الرسالة العشرون: [السمت والتؤدة والاقتصاد في الأمور] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -144- الرسالة العشرون: [السمت والتؤدة والاقتصاد في الأمور]
وله أيضا -قدس الله روحه، ونور ضريحه- رسالة إلى صالح بن عثمان بن عقيل هذا نصها:
بسم الله الرحمن الرحيم
من: عبد اللطيف بن عبد الرحمن إلى الأخ المكرم: صالح بن عثمان بن عقيل، سلمه الله تعالى وتولانا وإياه في الدنيا والآخرة. سلام عليكم، ورحمة الله وبركاته. أما بعد: فأحمد إليك الله الذي لا إله إلا هو على ما أنعم به من سوابغ نعمه، وألبس من ملابس فضله وكرمه، جعلنا الله وإياكم ممن عرف نعمة الله عليه، فاستعان بها فيما يقرب إليه. والوصية الجامعة العظمى، وما وصى الله به –سبحانه- من التقوى وتفاصيلها على القلوب والجوارح بحسب الأحوال والأوقات، لا يخفى على من له به اهتمام، وله إليه التفات. والأحاديث التي سألت عن معناها قد تكلم عليها بعض العلماء بما حاصله أن السمت والهدي في حالة الرجل في مذهبه وخلقه. وأصل السمت في اللغة الطريق المنقاد، ثم نقل لحالة الرجل وطريقته في مذهبه وخلقه. والاقتصاد سلوك القصد في الأمر، والدخول فيه برفق، وعلى سبيل يمكن الدوام عليه. وأما التؤدة فهي التأني والتمهل وترك العجلة، وسبق الفكر والرؤية للتلبس في الأمور. وأما كون هذه الخصال جزءا من أربع وعشرين جزءا من النبوة، فقد قيل: إن هذه الخلال من شمائل الأنبياء -عليهم السلام- ومن

ص -145- الخصال المعدودة من خصالهم، وأنها جزء من أجزاء فضائلهم فاقتدوا بهم فيها، وتابعوهم عليها. (قالوا): وليس معنى الحديث أن النبوة تتجزأ، ولا أن من جمع هذه الخلال كان فيه جزء من النبوة، فإن النبوة غير مكتسبة، ولا مجتلبة بالأسباب، وإنما هي كرامة من الله، وخصوصية لمن أراد الله إكرامه من عباده: {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} وقد انقطعت النبوة بمحمد صلى الله عليه و سلم.
وفيه وجه آخر، وهو أن يكون معنى النبوة هاهنا ما جاءت به النبوة، ودعت إليه الأنبياء عليهم السلام، يعني أن هذه الخلال من أربعة وعشرين جزءا مما جاءت به النبوات، ودعت إليه الأنبياء صلوات الله وسلامه عليهم، وقد أمرنا باتباعهم في قوله -عزوجل-: {فَبِهُدَاهُمُ اقْتَدِهْ}. قالوا: وقد يحتمل وجها آخر، وهو أن من اجتمعت له هذه الخصال لقيه الناس بالتعظيم والتوقير، وألبسه الله -تعالى- لباس التقوى الذي يلبسه أنبياءه، فكأنها جزء من النبوة.قلت: وما قبل هذا أليق بمعنى الحديث. وأما حديث الرؤيا : فقيل: معناه تحقيق أمر الرؤيا وتأكيده، وهو جزء من أجزاء النبوة في الأنبياء -صلوات الله وسلامه عليهم- دون غيرهم، لأن رؤيا الأنبياء وحي، قال عمرو بن دينار عن عبد الله بن عمير: رؤيا الأنبياء عليهم السلام وحي، وقرأ قوله –تعالى-: {إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانْظُرْ مَاذَا تَرَى قَالَ يَا أَبَتِ افْعَلْ مَا تُؤْمَرُ} وأما تحديد الأجزاء بالعدد المذكور في الحديث، فقد قال فيه بعض أهل العلم: إنه أوحي إليه صلى الله عليه وسلم بمكة ستة أشهر في منامه، ثم توالى الوحي يقظة إلى أن توفي صلى الله عليه وسلم

ص -146- وكانت مدة الوحي ثلاثا وعشرين سنة منها نصف سنة في أول الأمر يوحى إليه في منامه،ونسبة ستة الأشهر لبقية مدة الوحي جزء من ستة وأربعين جزءا من النبوة. وسئل بعض أهل العلم عن هذا الحديث قال: معناه أن الرؤيا تجيء على موافقة النبوة لأنها جزء من باقي النبوة. وقال بعضهم: إنها جزء من أجزاء علم النبوة باق، والنبوة غير باقية بعد رسول الله –صلى الله عليه وسلم- ذهبت النبوة، وبقيت المبشرات (وهي) الرؤيا الصالحة يراها المسلم أو ترى له. وعندي أن النبوة التي هي الوحي بشرائع الأنبياء عبارة عن نبأ أو شأن عظيم في القوة، وإفادة اليقين. والرؤيا الصالحة التي هي من أقسام الوحي جزء باعتبار القوة، وإفادة العلم من ستة وأربعين جزءا، ولا يقتضي هذا تجزؤ النبوة، وأنها مكتسبة، ولا إطلاق اسم النبوة على هذا الجزء، لأن المسمى هو الكل المستجمع لجميع الأجزاء؛ فلا محذور. ويمكن أن يقال: هذا فيما تقدم معه قوله: " الهدي الصالح، والسمت الحسن، والاقتصاد جزء من خمسة وعشرين جزءا من النبوة "1 هذا ما ظهر لي، والله أعلم، وصلى الله على محمد وآله وصحبه وسلم.
-----------------------------------
1 هذا حديث رواه الترمذي،والطبراني عن عبد الله بن سرجس مرفوعا،ولكن بلفظ "أربعة،وعشرين جزءا"،ولكن ذكره الخطابي في الكلام على حديث الرؤيا بلفظ "خمسة،وعشرين" كما هنا،والقرطبي في شرح مسلم بلفظ "ستة،وعشرين" كما نبه عليه الحافظ في الفتح،ومن المؤسفات أن هذه الرسائل لم يذكر فيها نصوص الأسئلة التي أجيب فيها عنها .


الرسالة الحادية والعشرون: [مؤاخذة أنصار الجاني وأقاربه بجريرة فعله] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -147- الرسالة الحادية والعشرون: [مؤاخذة أنصار الجاني وأقاربه بجريرة فعله ]
وله أيضا -قدس الله روحه، ونور ضريحه- سؤال سأل عنه والده الشيخ الإمام المبجل، والفاضل النبيل المفضل، الشيخ عبد الرحمن بن حسن، ثم ذيل الشيخ عبد اللطيف على الجواب ذيلا، وهذا نصهما:
بسم الله الرحمن الرحيم
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، أما بعد؛ فإني قد سألت والدي –قدس الله روحه، ونور ضريحه- عما يفعله بعض الأمراء بنجد من أخذ ابن العم بجريمة ابن عمه، أو غير ابن عمه من الأصول والفروع، هل له مستند شرعي، أو لا مستند له؟ فأجاب -رحمه الله- بقوله: الحمد لله رب العالمين، وصلى الله على سيد المرسلين وإمام المتقين محمد، وعلى آله وصحبه أجمعين، ومن تبعهم بإحسان إلى يوم الدين، وسلم تسليما. أما بعد، فقد سألني من لا تسعني مخالفته أن أكتب فيما يفعله الأئمة من أخذ ابن العم وحبسه فيما يأخذه ابن عمه من مال غيره بغير حق، هل له مسوغ في الشرع أو لا. فالجواب: اعلم -وفقك الله- أن أهل نجد كانوا قبل ظهور هذه الدعوة الإسلامية فيهم بأسوإ حال، أما الأعراب فلا يلتفت أحد منهم لشريعة الإسلام لا في العبادات، ولا في غيرها من الأحكام في الدماء، ولا في الأموال، ولا في النكاح والطلاق والمواريث، وغير ذلك. وكانوا في شر عظيم فيما بينهم من الحروب، كل طائفة تقاتل الأخرى، وتستحل دماءها وأموالها،

ص -148- والحضر عندهم في غاية الذل، يأخذون المال منهم كرها. فلما مَنَّ الله بهذه الدعوة، وقام الجهاد، أجلبوا كلهم على محاربة من دعاهم إلى الإسلام والتزام شرائعه وأحكامه، فحصل التأييد من الله لمن قام بدينه، فجاهدوا الأعراب وغيرهم على طاعة ربهم، والتزام ما شرعه، فبقوا على جهاد الأعراب كلما أسلمت قبيلة جاهدوا بها الأخرى، فما زالوا يجاهدونهم على أن يسلموا، ويصلوا ويزكوا. وأكثرهم ألقى السلم لأهل الإسلام، لكن بقي من البغي والظلم والعدوان على من قدروا عليه واستضعفوه ممن دخل فيما دخلوا فيه من الإسلام، فكل من نهب أو قطع طريقا أو قتل استند إلى قبيلة، فلا يقدر أحد من ولاة الأمر أن يأخذ الحق منهم. والحالة هذه فلو تركوا رأسا، ولم ينظر إلى جنايتهم، ونظر إلى جناية المباشر فقط، لفهم يفهمه بعض القاصرين من حديث " لا يجني جان إلا على نفسه " لضاعت حقوق الناس، ودماؤهم، وأموالهم، وعطلت القاعدة الشرعية، وقصر بالحديث عما يتناوله، ويدل عليه عند إمعان النظر، فعلى قدر ما أحدثوا من البغي، والظلم والعدوان والتعاون على ذلك، ساغ للأئمة أن يحبسوا ابن العم في ابن عمه ليقوم بأداء ما وجب عليه من الحق والطاعة في المعروف من نصرة المظلوم، وإغاثة الملهوف، والبراءة من المحاربين وقطع السبيل. ومثل هذه القبائل لما تركوا ما وجب من أمر الشرع مع القدرة على القيام، ورضوا بمحاربة الله ورسوله ساغ للأئمة ما ذكر، وما لا يتم الواجب إلا به فهو واجب، وأيضا فلو خلوا بين أهل الإسلام وبين هذا الجاني من أبناء عمهم لتمكن المظلوم من أخذ حقه، ورد مظلمته؛ فهم قد آووا محدثا،وفي الحديث " لعن الله من آوى محدثا "، وفي الحقيقة هذا إحسان إلى

ص -149- القبيلة، وسبب لتخليصهم من ارتكاب ما حرم عليهم، وهذا الذي أخذ في ابن عمه لم يقصد ماله، بل حبس لأخذ ما بيد مولاه الذي هو ابن عمه. وبالجملة فهذا من أسباب صلاح الناس وصيانتهم، وهذا الذي ذكرنا هو الذي تأوله الأئمة، وظهرت مصلحته، وقلت مفسدته، والذي أخذ النبي صلى الله عليه وسلم ناقته العضباء قال له: لم تأخذ سابقة الحاج؟ قال: "أخذتها بجريرة حلفائك من ثقيف" أو كما قال صلى الله عليه وسلم تسليما كثيرا، وعلى آله وأصحابه والتابعين. (قلت): فظهر من هذا البيان الذي أفاده شيخنا -رحمه الله- أن الحكم خاص بأهل القوة والنصرة بخلاف المستضعف الذي لا قدرة له، ولا جناية ولا مصلحة في حبسه ولا يؤبه له عند قبيلته، فعلى الحاكم إمعان النظر في جلب المنافع ودفع المفاسد، أملاه شيخنا عبد اللطيف بن عبد الرحمن بن حسن -قدس الله روحه، ونور ضريحه-، ثم ذيل على ذلك ذيلا فقال -رحمه الله-: ما قاله شيخنا ووالدنا -حفظه الله- في أسر ابن العم في ابن عمه لمصلحة فهو الحكم العدل، وهو الذي عليه أكثر السلف، فإن الرجل إذا قطع السبيل وأخافه، وامتنع بنفسه، وترك من يأويه وينصره، صار قوة له، وإعانة له على ظلمه؛ فإن أخذ بجريرته،وأسر فيه؛ حصل له رد وامتناع، وهذا يعلم بالاضطرار.
[أخذ الحليف بجريرية حليفه]
قال الخطابي في شرح سنن أبي داود في باب النذر فيما لا يملك ابن آدم: حدثنا سليمان بن حرب، ومحمد بن عيسى قالا: حدثنا حماد عن أيوب عن أبي قلابة عن أبي المهلب عن عمران بن حصين قال: " كانت العضباء لرجل من بني عقيل، وكانت من سوابق الحاج، قال: فأسر، فأتي به النبي صلى الله عليه وسلم وهو في وثاق، والنبي صلى الله عليه وسلم على حمار عليه قطيفة، فقال: يا محمد علام تأخذني، وتأخذ سابقة الحاج؟ قال: آخذك بجريرة

ص -150- حلفائك من ثقيف، وكانت ثقيف قد أسروا رجلين من أصحاب النبي –صلى الله عليه وسلم " -. (قال الشيخ): قوله: (آخذك بجريرة حلفائك من ثقيف) اختلفوا في تأويله فقال بعضهم: هذا يدل على أنه كان بنو عقيل عاهدوا أن لا يتعرضوا للمسلمين، ولا أحد من حلفائهم، فنقض حلفاؤهم العهد، ولم ينكره بنو عقيل، فأخذ بجريرتهم. وقال آخرون: هذا الرجل كافر، ولا عهد له، وقد يجوز أخذه وأسره وقتله، فإن جاز أن يؤخذ بجريرة نفسه، وهي كفره، جاز أن يؤخذ بجريرة غيره ممن كان على مثل حاله من حليف وغيره، ويحكى معنى هذا عن الشافعي. وفيه وجه ثالث، وهو أن يكون في الكلام إضمار، يريد أنك إنما أخذت ليدفع بك جريرة حلفائك، ويفدوا بك الأسيرين اللذين أسرتهم ثقيف ألا تراه يقول: ففدي الرجل بعد بالرجلين. انتهى. فتأمل هذا؛ فإنه يدلك على صواب الحكم. والآية، وهي قوله: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} ليس فيها ما يدفع هذا، ولا يرده، والله الموفق للصواب، وهو أعلم بمواقع الخطاب، وصلى الله على عبده ورسوله محمد وآله وصحبه وسلم تسليما كثيرا. أملاه شيخنا الشيخ عبد اللطيف بن الشيخ عبد الرحمن بن حسن بن شيخ الإسلام محمد بن عبد الوهاب رحمهم الله -تعالى- وعفا عنهم بمنه، وكرمه آمين.


الرسالة الثانية والعشرون: [إسكان النبي عليه السلام المهاجرات دور أزواجهن ميراثا] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -151- الرسالة الثانية والعشرون: [إسكان النبي عليه السلام المهاجرات دور أزواجهن ميراثا]
وله أيضا -رحمه الله، وعفا عنه- رسالة إلى زيد بن محمد؛ وقد سأله عن حديث زينب –رضي الله عنها- وما وجه اختصاص النساء المهاجرات بدور المهاجرين؟ فأجابه -رحمه الله تعالى-:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الأخ زيد بن محمد، زاده الله من العلم والإيمان، وألبسه من ملابس التقوى والإحسان. سلام عليكم ورحمة الله وبركاته. وبعد؛ فإنا نحمد إليك الله الذي لا إله إلا هو، وهو للحمد أهلٌ، والخط وصل -وصلك الله ما يرضيه- وسَرَّنَا ما ذكرته، والحمد لله على التيسير والتسديد، ومن جهة كتاب الطرق، فالوالد أعاره محمد بن فيصل قبل وصول خطك، وحين فراغه نبعث به إليك، إن شاء الله تعالى. وأما السؤال عن حديث زينب -رضي الله عنها- فاعلم أن الحديث قد دل بمنطوقه على أن امرأة عثمان بن عفان ونساء من المهاجرات اشتكين إلى رسول الله صلى الله عليه وسلم ضِيقَ المنازل وإخراجهن منها، فأمرصلى الله عليه وسلم أن تُوَرَّثَ دورُ المهاجرين النساءَ المهاجرات، وتورث بضم التاء وفتح الواو وتشديد الراء، معناه: أن تُجْعَل الدورُ لهن ميراثًا، فمات عبد الله بن مسعود فورثتْ امرأته داره في المدينة أخذًا بهذا الحديث. هذا معناه، والناس مختلفون في وجه اختصاص النساء بذلك؛ فقال بعضهم: يشبه أن يكون ذلك على معنى القسمة بين الورثة، وإنما

ص -152- خصهن بالدور لأنهن بالمدينة غرائب لا عشيرة لهن، فحاز لهن الدور لما رأى من المصلحة؛ وهذا مُخْتَص بالمهاجرات لاختصاصهن بعلة الحكم على هذا الوجه. وقد أَلْغَزَ في ذلك بعض الأفاضل فقال:
سلم على مفتي الأنام وقل له هذا سؤال في الفرائض مبهم
قوم إذا ماتوا يحوز ديارهم زوجاتهم ولغيرهم لا تُقْسَم
وبقية المال الذي قد خَلَّفُوا يجري على أهل التوارث منهم
وقيل: هو أمر منه صلى الله عليه وسلم باختصاص الزوجات المهاجرات سكنى دور أزواجهن مدة حياتهن، على سبيل الإرفاق بالسكنى دون الملك، كما كانت دور النبي صلى الله عليه وسلم وحُجَره في أيدي نسائه بعده لا على سبيل الميراث لقوله عليه السلام: " نحن لا نُورثُ ما تركناه صدقة ". لكن يُحْكَى عن سفيان بن عيينة أنه قال: نساء النبي صلى الله عليه وسلم في معنى المعتدات لأنهن لا ينكحن بعده، وللمعتدات السكنى، فجعل لهن سكنى البيوت ما عشن لا تملكها. ويشبه أن يكون أمره بذلك قبل نزول آية الفرائض، فقد كانت الوصية للوالدين والأقربين مفروضة، وقد كان المهاجرون والأنصار يتوارثون بالمؤاخاة بينهم، فنسخ بآية الفريضة، وبقوله تعالى: {وَأُولُوا الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ}، وعمل الناس يدل على هذا ويرجحه. وأما استدلال أبي داود في باب إحياء الموات فتأوله على وجهين : (أحدهما) أنه إنما أقطعهم العَرْصَة؛ ليبنوا فيها الدور، وعليه يصح ملكهم في البناء الذي أحدثوه في العرصة، وهذا الذي يظهر من صنع أبي داود. (والوجه الثاني) أنهم إنما أُقْطِعُوا الدور عارية؛ ولهذا ذهب أبو إسحاق

ص -153- المرروزي؛ وَيُرَشِّحُ ذلك أن إقطاع الإرفاق وقع في المقاعد في الأسواق والمنازل في الأسفار، وهي يُرْتَفَقُ بها ولا تُمْلَكُ. ومن هنا يحصل احتمالٌ رابع في معنى اختصاص النساء بالدور دون سائر الورثة، وتقريره على هذا الوجه أن يقال: الدور لم تملك بالإقطاع بل هي عارية في يد أربابها، وبعد هلاكهم أمْرُها إلى الإمام يُسْكِنُهَا مَن شاء بحسب المصلحة؛ فلذلك أمرصلى الله عليه وسلم باختصاص المهاجرات بها دون سائر الورثة، وقول بعضهم: إن الميراث لا يجري إلا فيما كان المورث مالكا له، فيه نظر ظاهر، والله أعلم.


الرسالة الثالثة والعشرون: [نصيحة الشيخ للأمير فيصل] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

الرسالة الثالثة والعشرون: [نصيحة الشيخ للأمير فيصل]
وله أيضا -رحمه الله، وعفا عنه- رسالة إلى الإمام فيصل -رحمه الله- نصحه فيها وذَكَّرَهُ نعمةَ الله على خلقه ببعثة محمد صلى الله عليه وسلم حتى أكمل الله به الدين وَبَلَّغَ البلاغ المبين، وترك الناس على المحجة، حتى لم يبق لأحد على الله حجة. وذكر أنه صلى الله عليه وسلم مع ما أيده الله به من الآيات والأدلة القاطعة، والبراهين الساطعة الدالة على صدقه وثبوت رسالته، كابر من كابر، وعاند من عاند، حتى ظهر الإسلام ظهورا ما حصل قبل ذلك، وعلتْ كلمة الله وظهر دينه فيما هناك. ولم يزل ذلك في زيادة وظهور حتى حدث في الناس من فتنة الشهوات، والاتساع في الحرمات، فَضَعُفَتْ القوة الإسلامية، وغلظت الحُجُب الشهوانية حتى ضعُفَ العلمُ بحقائق الإيمان، وما كان عليه الصدر الأول من العلوم والشأن، فوقعت عند ذلك فتنة الشبهات، وتوالدت تلك المآثم والسيئات. وذكر له -رحمه الله- أن الله يبعث لهذه الأمة في كل قرن مَن يجدد لها أمر دينها، ولكن لا بد له من معارض ومعاند. ثم ذكر -رحمه الله- ما مَنَّ الله به عليهم، واختصهم به من بين سائر الأمم بدعوة الشيخ محمد بن عبد الوهاب أجزل الله له الأجر والثواب، وأدخله الجنة بغير حساب ولا عذاب، وما حصل بها من ظهور الإسلام وتبيين الدين والأحكام إلى أن حصل

ص -154- فيمن بعده من فتنة الشهوات والسلوك إلى مَفَاوِز المهالك نظير ما وقع بعد الصدر الأول من ذلك، ثم رد الله لهم الكَرَّة بعد تلك العساكر الطاغية وأشرار الحاضرة والبادية، فظهر الإسلام، وانتشر في البلاد، وسمعت أحكام الشريعة، وانتشرت في العباد. ولكن حصل في خلال ذلك مَنْ أظهر الطعن في العقائد، وتكلم كل مَن كان للحق معاند، وصار أمر العلم والعقائد لَعِبًا لكل منافق وحاسد. وكتب -رحمه الله- له هذه النصيحة، وحذره من الوقوع في أسباب النقم والفضيحة، ولم أجد تصديرها باسمه، وإنما وجدت (كتب بعضهم إلى الإمام ما صورته) وهي بقلم كاتبه وهذا نصها:
بسم الله الرحمن الرحيم
إلى الإمام المكرم فيصل -وفقه الله لقبول النصائح، وجنبه أسباب الندم والفضائح- سلام عليكم ورحمة الله وبركاته.
[حالة العالم قبل البعثة المحمدية]
وبعد : فلا يخفى عليك أن الله –تعالى- ما أنعم على خلقه نعمة أجل وأعظم من نعمته ببعثة عبده ورسوله محمد صلى الله عليه و سلم؛ فإن الله بعثه وأهل الأرض -عربهم وعجمهم، كتابيهم وأميهم، قرويهم وبدويهم- جُهَّال ضُلال على غير هدى، ولا دين يُرْتَضَى، إلا من شاء الله من أهل الكتاب، فصدع بما أوحي إليه، وأمر بتبليغه، وبَلَّغَ رسالة ربه، وأنكر ما الناس عليه من الديانات المتفرقة والملل المتباينة المتنوعة. ودعاهم إلى صراط مستقيم ومنهج واضح كريم يصل بسالكه إلى جنات النعيم، ويتطهر من كل خلق ذميم، وجاءهم من الآيات والأدلة القاطعة الدالة على صدقه وثبوت رسالته ما أعجزهم وأفحمهم عن معارضته، ولم يبق لأحد على الله حجة. ومع ذلك كابر من كابر وعاند من عاند، وجادلوا بالباطل ليدحضوا به الحق، ورأوا أن الانقياد له صلى الله عليه وسلم وترك ما هم عليه من النِّحَل والمِلَل يجر

ص -155- عليهم من مَسَبَّة آبائهم وتسفيه أحلامهم، ونقص رياستهم أو ذهاب مآكلهم ما يحول بينهم وبين مقاصدهم ومآربهم. فلذلك عدلوا إلى ما اختاروه من الرد والمكابرة والتعصب على باطلهم والمثابرة، وأكثرهم يعلمون أنه مُحِقٌّ، وأنه جاءهم بالهدى، ودعا إليه لكن في النفوس موانع، وهناك إرادات ومؤاخاة ورياسات لا يقوم ناموسها، ولا يحصل مقصودها: إلا بمخالفته وترك الاستجابة له وموافقته. وهذا هو المانع في كل زمان ومكان من متابعة الرسل، وتقديم ما جاؤوا به، ولولا ذلك ما اختلف من الناس اثنان، ولا اختصم في الإيمان بالله وإسلام الوجه له خَصْمَان. وما زال حاله صلى الله عليه وسلم مع الناس كذلك حتى أيد الله دينه ونصر رسوله بصفوة أهل الأرض، وخيرهم ممن سبقت له من الله السعادة، وتأهل بسلامة صدره لمراتب الفضل والسيادة، وأسلم منهم الواحد بعد الواحد، وصار بهم على إبلاغ الرسالة مُعَاوَن ومُسَاعَد حتى مَنَّ الله على ذلك الحي من الأنصار بما سبقت لهم به من الحسنى والسيادة والأقدار، فاستجاب لله ورسوله منهم عصابة حصل بهم من العز والمَنَعَة ما هو عنوان التوفيق والإصابة. وصارت بلدهم بلد الهجرة الكبرى والسيادة الباذخة العظمى، هاجر إليها المؤمنون، وقصدها المستجيبون حتى إذا عز جانبهم وقويت شوكتهم أذن لهم في الجهاد بقوله: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ} ثم لما اشتد ساعدهم وكثر عددهم أنزلت آية السيف، وصار الجهاد من أفرض الفروض، وآكد الشعائر الإسلامية، فاستجابوا لله ورسوله، وقاموا بأعباء ذلك وجردوا في حب الله ونصرة دينه السيوف، وبذلوا الأموال والنفوس، ولم يقولوا كما قالت بنو إسرائيل لموسى: {فَاذْهَبْ أَنْتَ

ص -156- وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ} فلما علم الله منهم الصدق في معاملته، وإيثار مرضاته ومحبته، أيدهم بنصره وتوفيقه، وسلك بهم منهج دينه وطريقه فَأَذَلَّ بهم أُنُوفًا شامخةً عاتيةً، ورد بهم إليه قلوبًا شاردةً لاهيةً، جاسوا خلال ديار الروم والأكاسرة، ومَحَوْا آثار ما عليه تلك الأمم العاتية الخاسرة. وظهر الإسلام في الأرض ظهورا ما حصل قبل ذلك، وعلت كلمة الله، وظهر دينه فيما هنالك، واستبان لذوي الألباب، والعلوم من أعلام نبوة محمد صلى الله عليه وسلم ما هو مُقَرَّرٌ معلومٌ. ولم يَزَلْ ذلك في زيادة وظهور، وَعَلَمُ الإسلام في كل جهة من الجهات مَرْفَوعٌ منصورٌ، حتى حدث في الناس من فتنة الشهوات، والاتساع والتمادي في فعل المحرمات، ما لا يمكن حصره ولا استقصاؤه؛ فضعفتْ القوى الإسلامية، وقويت الحجب الشهوانية حتى ضعف العلم بحقائق الإيمان، وما كان عليه الصدر الأول من العلوم والشأن، فوقعت عند ذلك فتنة الشبهات، وتوالدت تلك المآثم والسيئات. وظهرت أسرار قوله تعالى: {كَالَّذِينَ مِنْ قَبْلِكُمْ} الآية، وقوله صلى الله عليه وسلم: " لتتبعن سنن من كان قبلكم" ولكن لله في خلقه عناية وأسرار لا يعلم كنهها إلا العليم الغفار.
[المجددون وعلامتهم التي يعرفون بها]
من ذلك: أن الله -تعالى- يبعث لهذه الأمة في كل قرن من يجدد لها أمر دينها، ويدعو إلى واضح السبيل ومستبينها؛ كي لا تبطل حجج الله وبيناته؛ ويضمحل وجود ذلك وتعدم آياته؛ فكل عصر يمتاز فيه عالم بذلك يدعو إلى تلك المناهج والمسالك. وليس من شرطه: أن يُقْبَل منه ويُسْتَجَاب، ولا أن يكون معصوما في كل ما يقول، فإن هذا لم يثبت لأحد دون الرسول. ولهذا المُجَدِّد علامةٌ يعرفها المُتَوَسِّمُونَ، وينكرها المبطلون؛ أوضحها وأجلاها، وأصدقها، وأولاها: محبة الرعيل الأول من هذه

ص -157- الأمة، والعلم بما كانوا عليه من أصول الدين، وقواعده المهمة التي أصلها الأصيل، وَأُسُّهَا الأكبرُ الجليل: معرفة الله بصفات كماله ونعوت جلاله، وأن يوصف بما وصف به نفسه ووصفه به رسوله من غير زيادة ولا تحريف، ومن غير تكييف ولا تمثيل، وأن يعبدوه وحده لا شريك له، ويكفروا بما سواه من الأنداد والآلهة، هذا أصل دين الرسل كافة، وأول دعوتهم وآخرها، وَلُبُّ شعائرهم، وحقيقةُ مِلَّتِهِمْ. وفي بسط هذه الجملة من العلم به وبشرعه ودينه وصرف الوجوه إليه ما لا يتسع له هذا الموضع. وكل الدين يدور على هذا الأصل ويتفرع عنه. ومن طاف البلاد، وخَبرَ أحوال الناس منذ أزمان متطاولة عرف انحرافهم عن هذا الأصل الأصيل، وبُعْدَهُم عما جاءت به الرسل من التفريع والتأصيل. فكل بلد وكل قطر وكل جهة –فيما نعلم- فيها من الآلهة التي عُبِدَتْ مع الله بخالص العبادات وَقُصِدَتْ من دونه في الرغبات والرهبات ما هو معروف مشهور لا يمكن جحده ولا إنكاره، بل وصل بعضهم إلى أن ادعى لمعبوده مشاركة في الربوبية بالعطاء والمنع والتدبيرات، ومن أنكر ذلك عندهم فهو خَارِجِيٌّ ينكر الكرامات، وكذلك هم في باب الأسماء والصفات، ورؤساؤهم وأحبارهم مُعَطِّلة. وكذلك يدينون بالإلحاد والتحريفات، وهم يظنون أنهم من أهل التنزيل والمعرفة باللغات، ثم إذا نظرت إليهم وَسَبَرْتَهُمْ في باب فروع العبادات، رأيتهم قد شرعوا لأنفسهم شريعة لم تأت بها النبوات، هذا وصف من يدعي الإسلام منهم في سائر الجهات. وأما من كذَّب بأصل الرسالة، أو أعرض عنها ولم يرفع بذلك رأسا، فهؤلاء نوع آخر، وجنس ثان ليسوا مما جاءت به الرسل في شيء، بل هم

ص -158- كما قال تعالى: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ} الآية. فمن عرف هذا حق المعرفة، وتبين له الأمر على وجهه، عرف حينئذ قدرَ نعمة الله عليه، وما اختصه به إن كان من أهل العلم والإيمان، لا من ذوي الغفلة عن هذا الشأن.
[الإمام محمد بن عبد الوهاب وبدء دعوته]
وقد اختصكم الله – تعالى- من نعمة الإيمان والتوحيد بِخَالِصَةٍ، ومنَّ عليكم بمِنَّةٍ عظيمة صالحة من بين سائر الأمم وأصناف الناس في هذه الأزمان؛ فأتاح لكم من أحبار الأمة وعلمائها حَبْرًا جليلا وعَلَمًا نبيلا فقيها عارفًا بما كان عليه الصدر الأول، خبيرا بما انْحَلَّ من عُرَى الإسلام وتحول. فتجرد إلى الدعوة إلى الله، وردِّ الناس إلى ما كان عليه سلفُهم الصالح في باب العلم والإيمان، وباب العمل الصالح والإحسان، وترك التعلق على غير الله من الأنبياء والصالحين وعبادتهم، والاعتقاد في الأحجار والأشجار والعيون والمَغَار، وتجريد المتابعة لرسول الله –صلى الله عليه وسلم- في الأقوال والأفعال. وهجر ما أحدثه الخلوف والأغيار، فجادل في الله، وقَرَّرَ حُجَجَه وبيناته، وبذل نفسه لله، وأنكر على أصناف بني آدم الخارجين عما جاءت به الرسل المعرضين عنه، التاركين له. وصنَّفَ في الرد على مَن عاند أو جادل ومَاحَلَ، وجرى بينهم من الخصومات والمحاربات ما يطول عدُّهُ. وكثير منكم يعرف بعضه ووازره -على ذلك- مَن سبقت له من الله سابقة السعادة. وأقبل على معرفة ما عنده من العلم، وأراده من أسلافك الماضين وآبائك المتقدمين -رحمهم الله رحمة واسعة، وجزاهم عن الإسلام خيرا- فما زالوا من ذلك على آثار حميدة، ونِعَمٍ عديدة، يصنع لهم –تعالى- من عظيم صنعه، وخفي لطفه، ما هداهم به إلى دينه الذي ارتضاه لنفسه، واختص به مَنْ شاء كرامته وسعادته من خلقه، وأظهر لهم من الدولة ما ظهروا به

ص -159- على كافة العرب. فلم يزل الأمر في مزيد حتى توفى الله شيخ هذه الدعوة ووزيره العبد الصالح -رحمهما الله -، ثم حدث فيهم من فتنة الشهوات ما أفسد على الناس الأعمال والإرادات، وجرى من العقوبة والتطهير، ما يعرفه الفَطِن الخبير، ثم أَدْرَكَكُمْ من رحمته تعالى وألطافه ما رَدَّ لكم به الكَرَّة، ونصركم –ببركته- المرة بعد المرة، ولله -تعالى- عليك خاصة نِعَمٌ لا يحصيها العَدُّ والإحصا، ولا يحيط بها إلا عالم السر والنجوى. فكم أنقذك من هول وشدة، وكم أظهرك على مَنْ ناوأك مع كثرة العدد منهم والعدة، ولم تزل نِعَمُهُ عليك تترى، وحوله وقوته يرفعك إلى ما ترى؛ حتى آلت إليك سياسة هذه الشريعة المطهرة، وآل إليك ما كان إلى أسلافك ومن قبلهم ممن قام بنصر الدين وأظهره. وقد عرفت ما حدث من الخلوف في الأصول والفروع، وما آل إليه الحال في ترك الأخذ بأحكام المنهج المشروع حتى ظهر الطعن في العقائد، وتكلم كل كَارِهٍ للحق معاندٍ، وصار أمر العلم والعقائد لَعِبًا لكل منافق وحاسد، وكتبتُ في الطعن على أهل هذه الملة الرسائلَ والأوراقَ. وتكلم في عيبهم وذمهم أهل البغي والشقاق، فصار أمر الدين والعلم مُمْتَهَنًا عند الأكثرين من العامة والمتقدمين، وإقبالهم إنما هو على نَيْلِ الخصوص الدنيوية والشهوات النفسانية، وعدم الالتفات والنظر للمصالح الدينية والواجبات الإسلامية، وتفصيل ذلك يعرفه من حاسب نفسه قبل أن يحاسب. والمؤمن: من يعلم أن لهذه الأمور غائلة، وعاقبة ذميمة وخيمة آخرها الأجل المقدور، وإلى الله عاقبة الأمور، فالسعيد من بادر إلى الإقلاع والمتاب، وخاف سوء الحساب وعمل بطاعة الله قبل أن يغلق الباب ويسبل الحجاب. وفقنا الله وإياكم لقبول أمره وترك مناهيه وخوف زواجره، وصلى الله على محمد وآله وصحبه وسلم تسليما كثيرا إلى يوم الدين.


الرسالة الرابعة والعشرون: [رسالة الشيخ محمد بن عجلان ورد الشيخ حمد عليها] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -160- الرسالة الرابعة والعشرون: [رسالة الشيخ محمد بن عجلان ورد الشيخ حمد عليها]
وله أيضا -رحمه الله- رسالة إلى زيد بن محمد آل سليمان، وسببها: التحذير عما انهمك الناس فيه وشاع عنهم من الخوض والمراء والاضطراب، والإعراض عن منهج السنة والكتاب وَمَيْل الأكثرين إلى موالاة عُبَّاد الأصنام، والفرح بظهور الكفرة الطغام والانحياز إلى حماهم، وتفضيل مَن يتولاهم أيضا، والانتصار للشيخ حمد بن عتيق -رحمه الله- لما اعترض عليه من اعترض فيما كتبه إلى بعض الإخوان، بأن ما كتبه ابن عجلان ردة صريحة فصرح المعترض بجهله، ونال من عرضه، وتعاظم هذه العبارة، وزعم أنه غلا وتجاوز الحد. فبين الشيخ -رحمه الله- ما في كلام ابن عتيق من بعض الخطأ في التعبير، وأن ذلك من الغيرة لله والنكير، فلا ينبغي معارضة مَن انتصر لله ولكتابه وذَبَّ عن دينه، وأغلظ في أمر الشرك والمشركين، ولا يلتفت إلى زلاته، والاعتراض على عباراته، فمحبة الله والغيرة لدينه ونصرة كتابه ورسوله مرتبةٌ علية محبوبةٌ لله مَرْضِيَّةٌ يُغْتَفَرُ فيها العظيم من الذنوب. وقد أَبْلَجَ الشيخ في هذه الرسالة الحق وأوضحه، وأثلج به الصدور، فانكشف عنها الغطاء، فما أنصحه، واستبان الصوابُ لذوي الألباب، فما أصرحه. وهذا نص الرسالة:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الأخ المكرم زيد بن محمد آل سليمان -حفظه الله من طوائف الشيطان، وحماه من طوارق المحن والافتتان، وجعله من عسكر السنة والقرآن-. سلام عليكم ورحمة الله وبركاته. وبعد فأحمد إليك الله الذي لا إله إلا هو على سَوَابِغ نعمائه، ولطفه عند قدره وقضائه، والخط وصل -وصلك الله ما يرضيه، ووفقك لجهاد من يناويه ويعاديه- وما ذكرتَ من حال الأخ صالح فهو عند الإمام

ص -161- مَكِينٌ يحسن الدخول في الأمر والخروج. وما ذكرت من جهة ما يلقى إليك من الخطوط، فلا بأس بإرسالها إليَّ، وأما ما كتبت في هذه المحنة من الشبه، فقد عرفت أن الفتنة بالمشركين فتنة عظيمة وداهية عمياء ذميمة لا تبقي من الإسلام ولا تذر، لا سيما في هذا الزمان الذي فشا فيه الجهل وقُبِضَ فيه العلم، وتوافرتْ أسباب الفتن وغلب الهوى، وانطمست أعلام السنن، وابتُلي المؤمنون وزلزلوا زلزالا شديدا، وعند ذلك: {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ} وقد شاع ما الناس فيه من الخوض والمراء والاضطراب، والإعراض عن منهج السنة والكتاب، ومال الأكثرون إلى موالاة عُبَّاد الأصنام، والفرح بظهورهم والانحياز إلى حماهم، وتفضيل من يتولاهم، "وحُبُّك الشيءَ يُعْمِي وَيُصِمُّ". وقد صدر من الشيخ محمد بن عجلان رسالة، ما ظننتها تصدر من ذي عقل وفهم، فضلا عن ذي الفقه والعلم، وقد نبَّهت على ما فيها من الخطأ الواضح، والجهل الفاضح، وكتمت عن الناس أول نسخة وردت علينا حذرًا من إفشائها وإشاعتها بين العامة والغوغاء. ولكنها فشت في الخرج والفرع، وجاء منها نسخة إلى بلدتنا، وافتُتِنَ بها مَن غلب عليه الهوى، وضل عن سبيل الرشاد والهدى: {وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} وأخبرت من يجالسني أن جميع ما فيها من النقول الصحيحة والآثار حجة على منشيها، تهدم ما بناه مبديها، وأنه وضع النصوص في غير موضعها ولم يُعْطِ القوسَ باريها. وبلغني عن الشيخ حمد أنه أنكر واشتد نكيره، ورأيت له خَطّا أرسله إلى بعض الإخوان بأن ما كتبه ابن عجلان

ص -162- ردة صريحة. وبلغني أن بعضهم دخل من هذا الباب، واعترض على ابن عتيق، وصرح بجهله، ونال من عرضه، وتعاظم هذه العبارة، وزعم أنه غلا وتجاوز الحد، فحصل بذلك تنفيس لأهل الجفاء وعُبَّاد الهوى. والرجل، وإن صدر منه بعض الخطأ في التعبير، فلا ينبغي معارضة من انتصر لله ولكتابه وَذَبَّ عن دينه، وأغلظ في أمر الشرك والمشركين على من تَهَاون أو رَخَّصَ وأباح بعض شعبه، وفتح باب وسائله وذرائعه القريبة المفضية إلى ظهوره وعلوه، ورفض التوحيد ونكَّس أعلامه ومحا آثاره، وقلع أصوله وفروعه، ومَسَبَّة من جاء به؛ لِقَوْلَةٍ رآها، وعبارة نقلها وما دراها، من إباحة الاستعانة بالمشركين مع الغفلة والذهول عن صورة الأمر والحقيقة؛ وأنه أعظم وأطم من مسألة الاستعانة والانتصار، بل هو تَوْلِيَة وتَخْلِيَة بينهم وبين أهل الإسلام والتوحيد، وقلع قواعده وأصوله وسفك دماء أهله واستباحة حرماتهم وأموالهم.
[وصف الأحوال الحاصلة بنجد]
هذا حقيقة الجاري والواقع، وبذلك ظهر في تلك البلاد من الشرك الصريح والكفر البواح ما لا يُبْقِي من الإسلام رَسْمًا يُرْجَعُ إليه، وَيُعَوَّلُ في النجاة عليه، كيف وقد هُدِمَتْ قواعد التوحيد والإيمان، وعطلت أحكام السنة والقرآن، وصُرِّحَ بِمَسَبَّةِ السابقين الأولين من أهل بدر وبيعة الرضوان، وظهر الشرك والرفض جهرا في تلك الأماكن والبلدان. ومن قَصُرَ الواقع على الاستعانة بهم فما فَهِمَ القضية، وما عرف المصيبة والرزية، فيجب حماية عرض من قام لله، وسعى في نصر دينه الذي شرعه وارتضاه، وترك الالتفات إلى زلاته، والاعتراض على عباراته؛ فمحبة الله والغيرة لدينه ونصرة كتابه ورسوله مرتبةٌ عَلِيَّةٌ محبوبةٌ لله مرضيةٌ يُغْتَفَر فيها العظيمُ من الذنوب، ولا يُنْظَرُ معها إلى تلك الاعتراضات الواهية،

ص -163- والمناقشات التي تَفُتُّ في عَضُدِ الداعي إلى الله. والملتمس لرضاه، وَهَبْهُ كما قيل، فالأمر سهل في جنب تلك الحسنات: " وما يدريك لعل الله اطلع على أهل بدر فقال: اعملوا ما شئتم فقد غفرت لكم "1 شعر:
فليصنع الركب ما شاؤوا لأنفسهم هم أهل بدر فلا يخشون من حرج
ولما قال المتوكل لابن الزيات: يا ابن الفاعلة، وقذف أمه، قال الإمام أحمد -رحمه الله- : أرجو أن الله يغفر له نظرا إلى حسن قصده في نصر السنة وقمع البدعة. ولما قال عمر لحاطب ما قال، ونسبه إلى النفاق، لم يعنفه النبي صلى الله عليه وسلم وإنما أخبره أن هناك مانعا. والتساهل في رد الحق وقمع الداعي إليه يترتب عليه قلع أصول الدين، وتمكين أعداء الله المشركين من الملة والدين، ثم إن القول قد يكون ردة وكفرا، ويطلق عليه ذلك، وإن كان ثَمَّ مانعٌ من إطلاقه على القائل. وصريح عبارة الشيخ حمد التي رأينا ليست في الاستعانة خاصة، بل في تسليم بلاد المسلمين إلى المشركين، وظهور عبادة الأصنام والأوثان، ومن المعلوم أن من تصور هذا الواقع، ورضي به وصوب فاعله، وذب عنه، وقال بحله فهو من أبعد الناس عن الإسلام والإيمان، إذا قام الدليل عليه. وأما مَنْ أخطأ في عدم الفرق، ولم يَدْرِ الحقيقةَ، واعتزَّ بمسألةٍ خلافية، فحكمه حكم أمثاله من أهل الخطأ، إذا اتقى الله ما استطاع، ولم يُغَلِّبْ جانبَ الهوى. والمقصود أن الاعتراض والمِرَاء من الأسباب في مَنْع الحق والهُدَى، ومَن عرف القواعد الشرعية، والمقاصد الدينية والوسائل الكُفْرِية، عرف
-----------------------------------
1 يمثل المصنف -رحمه الله- بهذا الحديث الذي قاله النبي صلى الله عليه وسلم في زلة حاطب بن أبي بلتعة البدري؛ إذ أراد إخبار مشركي مكة بالزحف عليها؛ للتشابه بين المسألتين في أن الحسنات يذهبن السيئات.

ص -164- ما قلناه.
[الدعوة إلى التمسك بالكتاب والسنة ]
والمعترضون على الشيخ ليسوا هم في الحقيقة أهلا لإقامة الحجج الشرعية والبراهين الْمَرْضِيَّة على ما يَدَّعُونَ من غلطه وخطئه، إنما هي اعتراضات مشوبة بأغراض فاسدة وما أحسن ما قيل:
أقلوا عليه لا أبا لأبيكمو من اللوم أو سدوا المكان الذي سدا
وأكثرهم يرى السكوت عن كشف اللبس في هذه المسألة التي اغترَّ بها الجاهلون، وضَلَّ بها الأكثرون، وطريقة الكتاب والسنة وعلماء الأمة تخالف ما استخفه هذا الصنف من السكوت والإعراض في هذه الفتنة العظيمة، وإعمال ألسنتهم في الاعتراض على من غار لله ولكتابه ولدينه. فليكن لك يا أخي طريقة شرعية وسيرة مَرْضِيَّة في رد ما ورد من الشبه، وكشف اللبس، والتحذير من فتنة العساكر، والنصح لله، ولكتابه، ولدينه، ولرسوله ولأئمة المسلمين وعامتهم. وهذا لا يحصل مع السكوت وتسليك الحال على أيِّ حال فاغتنم الفرصة، وأَكْثِرْ من القول في ذلك، واغْتَنِمْ أيام حياتك، فعسى الله أن يحشرنا وإياك في زمرة عساكر السنة والقرآن، والسابقين الأولين من أهل الصدق والإيمان.
[الاستعانة بالمشرك عند الضرورة]
والشبهة التي تمسك بها مَن قال بجواز الاستعانة، هي ما ذكرها بعض الفقهاء من جواز الاستعانة بالمشرك عند الضرورة، وهو قول ضعيفٌ مردودٌ مبنيٌّ على آثار مرسلة تَرُدُّهَا النصوص القرآنية، والأحاديث الصحيحة الصريحة النبوية. ثم القول بها -على ضعفه- مشروط بشروط نَبَّهَ عليها شراح الحديث، ونقل الشوكاني منها طَرَفًا في شرح المنتقى، منها: أمن الضرر والمفسدة، وأن لا يكون لهم شوكة وصولة، وأن لا يدخلوا في الرأي والمشورة. وأيضا ففرضها في الانتصار بالمشرك على المشرك، وأما الانتصار بالمشرك على

ص -165- الباغي عند الضرورة فهو قول فاسد لا أثر فيه، ولا دليل عليه، إلا أن يكون محض القياس؛ وبطلانه أظهر شيء في الفرق بين الأصل والفرع، وعدم الاجتماع في مناط الحكم، شعر:
وليس كل خلاف جاء معتبرا إلا خلاف له حظ من النظر
والمقصود: المذاكرة في دين الله، والتواصي بما شرعه من دينه وهداه، وصلى الله على محمد وعلى آله وصحبه وسلم. (حاشية لجامع الرسالة) غلط صاحب الرسالة في معرفة الضرورة، فظنها عائدة إلى مصلحة ولي الأمر في رياسته وسلطانه، وليس الأمر كما زعم ظنه؛ بل هي ضرورة الدين وحاجته إلى مَنْ يعين عليه؛ وتصلح به مصلحته؛ كما صرح به من قال بالجواز؛ وقد تقدم ما فيه، والله أعلم، وصلى الله على محمد وعلى آله وصحبه وسلم.


الرسالة الخامسة والعشرون: [حال فتنة الأمراء بنجد وأحوالها ومآلها] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -166- الرسالة الخامسة والعشرون: [حال فتنة الأمراء بنجد وأحوالها ومآلها]
وله أيضا رسالة إلى علي بن محمد وابنه محمد آل موسى وقد ذكرا له في أمر هذه الفتن والحوادث، وما حصل في ضمنها من عظيم الكوارث، فبين لهما -رحمه الله- مبدأ هذه الفتنة والحكم في أهلها وجندها، لأنه قد خفي على بعض المنتسبين إلى العلم والدين حقيقة الحكم الشرعي. والقول الصواب المرضي، وهو أن مَنْ استولى على المسلمين بالغلبة والسيف، فالبيعة ثابتة له، تنفذ أحكامه؛ وتصح إمامته باتفاق أهل العلم والدين وأئمة الإسلام، لا يختلف في ذلك منهم اثنان، وأنهم يرون المنع من الخروج عليه بالسيف وتفريق الأمة، وإن كانت الأئمة ظلمة فسقة، ما لم يروا كفرا بواحا. وقد جرى في تلك الفتنة من الخوض والمراء والجدل والاضطراب، والإعراض عن منهج السنة والكتاب، ما عَمَّ ضررُهُ، وطار في الأقطار شررُهُ، وصار سببا وسلما لولاية المشركين، إلخ ما ذكره، وهذا نص الرسالة:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الأخوين المكرمين علي بن محمد وابنه محمد بن علي -سلمهما الله تعالى من الأسوا، وحماهما من طوارق المحن والبلوى-. سلام عليكم ورحمة الله وبركاته. وبعد، فأحمد إليكما الله الذي لا إله إلا هو وهو للحمد أهلٌ، وهو على كل شيء قدير، والخط وصل -وصلكما الله بما يرضيه، وجعلكما ممن يحبه ويتقيه- وما ذكرتما صار معلوما. وهذه الحوادث والفتن أكبر مما وصفتم، وأعظم مما إليه أشرتم. كيف لا وقد تلاعب الشيطان بأكثر المنتسبين، وصار سُلَّمًا لولاية المشركين، وسببًا لارتداد المرتدين، وموجبًا لخفض أعلام الملة والدين، وذريعة إلى تعطيل توحيد رب العالمين، وإلى استباحة دماء المسلمين، وهتك أعراض عباده

ص -167- المؤمنين، فتنة لا يصل إليها حديث ولا قرآن1، ولا يرعوي أبناؤها عما يهدم الإسلام والإيمان؛ يعرف ذلك مَنْ منَّ الله عليه بالعلم والبصيرة، وصار على حظ من أنوار الشريعة المطهرة المنيرة، وصار على نصيب من مراقبة عالم السر والسرائر. وقد عرفتم مبنى هذه الفتنة وأولها والحكم في أهلها وجندها، ثم صار لهم دولة بالغلبة والسيف، واستولوا على أكثر بلاد المسلمين وديارهم، وصارت الإمامة لهم بهذا الوجه، ومن هذا الطريق كما عليه العمل عند كافة أهل العلم من أهل الأمصار في أعصار متطاولة. وأول ذلك ولاية آل مروان لم تصدر لا عن بيعة، ولا رأي، ولا عن رضى من أهل العلم والدين، بل بالغلبة، حتى صار على ابن الزبير ما صار، وانقاد لهم سائر أهل القرى والأمصار. وكذلك مبدأ الدولة العباسية ومخرجها من خراسان وزعيمها رجل فارسي مُدَّعِي؛ أيامهم صَالَ على مَن يَلِيهِ ودعا إلى الدولة العباسية وشَهَرَ السيف، وقتل مَن امتنع عن ذلك وقاتل عليه، وقتل ابن هبيرة أمير العراق، وقتل خلقا كثيرا لا يحصيهم إلا الله؛ وظهرت الرايات السود العباسية وجاسوا خلال الديار قتلا ونهبا في أواخر القرن الأول. وشاهد ذلك أهل القرن الثاني والثالث من أهل العلم والدين وأئمة الإسلام، كما لا يخفى على من شم رائحة العلم، وصار على نصيب من معرفة التاريخ وأيام الناس. وأهل العلم مع هذه الحوادث متفقون على طاعة من تغلب عليهم في المعروف، يرون نفوذ أحكامه وصحة إمامته لا يختلف في ذلك اثنان، ويرون
-----------------------------------
1 أي لا يصل إلى بيان المخرج منها حديث نبوي ولا قرآن إلهي بنص صريح لا يحتمل التأويل . فكل فريق يتأول نصوصها بما يجعله المحق وخصمه المبطل، حتى إن أحد أنصار الحق قد طعن في دينه من يظاهرهم على خصمهم، وهو صاحب الرسالة التي يدافع الشيخ عنها.

ص -168- المنع من الخروج عليهم بالسيف وتفريق الأمة، وإن كان الأئمة فسقة ما لم يروا كفرا بواحا، ونصوصهم في ذلك موجودة عن الأئمة الأربعة وغيرهم وأمثالهم ونظرائهم.
[ما اتفق عليه أهل الحل والعقد في حكومة نجد من تقرير إمامة سعود]
إذا عرفت هذا، فالحاصل في هذا العصر بين أهل نَجْد له حُكْم أمثاله من الحوادث السابقة في زمن أكابر الأئمة الأربعة وغيرهم، كما قدمنا، وصارت ولاية المتغلب ثابتة كما إليه أشرنا، ووقع اتفاق ممن ينتسب إلى العلم لديكم على هذا كالشيخ إبراهيم الشثري في الحوطة، وحسين وزيد في الحريق، وخطوطهم عندنا محفوظة معروفة، فيها تقرير إمامة سعود، ووجوب طاعته، ودفع الزكاة إليه، والجهاد معه، وترك الاختلاف عليه. كل هذا موجود بخطوطهم، فلا جرم قد صار العمل على هذا والاتفاق، ثم توفى الله سعودا، واضطرب أمر الناس، وخشينا الفتنة واستباحة المحرمات مِن بَادٍ وحَاضِرٍ، وتوقعنا حصولَ ذلك وانسلاخ أمر المسلمين. فاستصحبنا ما ذكر وبَنَيْنَا عليه، واختار أهل الحل والعقد من حمولة آل سعود، ومن عندهم ومن يليهم نصب (عبد الرحمن بن فيصل) وذلك صريح في عدم الالتفات منهم إلى ولاية غير آل سعود، ولهذا كتبنا من الرسائل التي فيها الإخبار بالبيعة والنهي عن سلوك طريق الفتن والاختلاف، وأن يكون المسلمون يدا واحدة. وذكَّرْناهم قوله تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا}1 ونحو ذلك من الآيات، وبعضا مما ورد من الأحاديث الصحيحات. فترك بعضُ مَن لديكم هذا المنهج وسلكوا طريقا وَعِرَة تُفْضِي إلى سفك الدماء، واختلاف الكلمة، وتضليل من خالفهم، ودعا بعضهم إلى ذلك، واستحسنه من غير مشورة ولا بينة، ولم ينصحوا إخوانهم
-----------------------------------
1 سورة آل عمران آية : 103.

ص -169- ويوضحوا لهم وجه الإصابة فيما اختاروه وارتضوه. وكان الواجب على من عنده علم أن ينصح الأمة وينصح أولا لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم، ويكرر الحجة، وينظر في الدليل ويرشد الجاهل ويهدي الضال، بحسن البيان وتقرير صواب المقال؛ لكنهم أحجموا عن ذلك كله، ولم يلتفتوا إلى المُحَاقَّة والله هو ولي الهداية، الحافظُ الواقي من موجبات الجهل والغواية. وقد أوجب الله البيانَ وتركَ الكتمان، وأخذ الميثاق على ذلك على من عنده علم وبرهان؛ هذه صورة الأمر وحقيقة الحال، وقد عرفتموه أولا وآخرا في المُكَاتَبَات الوَارِدَة عليكم؛ فلا يلتبس عليك الحال، ولا يشتبه سبيل الهدى بالجهل والضلال، واذكر قوله: {الَّذِينَ يُبَلِّغُونَ رِسَالاتِ اللَّهِ وَيَخْشَوْنَهُ وَلا يَخْشَوْنَ أَحَداً إِلَّا اللَّهَ وَكَفَى بِاللَّهِ حَسِيباً}1.
إذا رضي الحبيب فلا أبالي أقام الحي أم جد الرحيل
وأما الصلح بين المسلمين فهو من واجبات الإيمان والدين، ولكن يحتاج إلى قوة وبصيرة يحصل بها نفوذ ذلك والإجبار عليه؛ فإن وجدت إلى ذلك سبيلا فاذكره لي أولا، ولا تألو جهدا -إن شاء الله- فيما يكف الفتن، ويصلح به بين المسلمين، وأسأل الله أن يمن بذلك، ويوفق لما هنالك، وصلى الله على محمد وآله وصحبه وسلم.
-----------------------------------
1 سورة الأحزاب آية : 39.


الرسالة السادسة والعشرون: [الفتن الحاصلة بسبب الإمارة] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -170- الرسالة السادسة والعشرون: [الفتن الحاصلة بسبب الإمارة]
وله أيضا -قدس الله روحه- رسالة إلى الإخوان: الشيخ إبراهيم ورشيد بن عوين وعيسى بن إبراهيم وإخوانهم، مضمونها التحريض على لزوم الجماعة والإمامة لأن إضاعتها من أسباب الخزي والندامة، وبالتزامها تحصل السلامة والاستقامة؛ وعَرَّفَهُمْ في هذه الرسالة ما سبق منه في أول هذه الفتنة من المكاتبات، وما مَنَّ الله به عليه من المذاكرة والمناصحات، بلزوم بيعة الإمام عبد الله، والتصريح بأن راية أخيه سعود راية جاهلية عمية. ثم لما صدر من عبد الله ما صدر من جلب الدولة إلى البلاد الإسلامية والجزيرة العربية، وإعطائهم والأحساء والقطيف والخط، تبرأ مما تبرأ الله منه ورسوله، واشتد نكيره عليه شِفَاهًا ومراسلة، كما مر ذلك فيما سبق من الرسائل، وثبت لأخيه سعود البيعة والغلبة والقهر. ثم بعد ذلك قدم عبد الله من الأحساء، وادعى التوبة والندم وأكثر من التأسف والتوجع فيما صدر منه، وبايعه البعض وكتب الشيخ إلى الشيخ حمد بن عتيق: إن الإسلام يَجُبُّ ما قبله، والتوبة تهدم ما قبلها، وذكر له أن الواجب السعي فيما يصلح الإسلام والمسلمين، ثم إنه تغلب سعود على جميع البلاد النجدية، وبايعه الجمهور وسموه باسم الإمامة، وقد علمت أن الحكم يدور مع علته يثبت بثباتها وينتفي بانتفائها، وهذا نص الرسالة:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الأخ المكرم الشيخ إبراهيم ورشيد بن عوين، وعيسى بن إبراهيم، ومحمد بن علي وإبراهيم بن راشد، وعثمان بن رقيب، وإخوانهم، سلك الله بنا وبهم سبل الاستقامة، وأعاذنا وإياهم من سُبُل الخزي والندامة. سلام عليكم ورحمة الله وبركاته. وبعدُ تفهمون أنه لا إسلام إلا بجماعة،

ص -171- ولا جماعة إلا بإمامة، وقد حصل من التفرق والاختلاف والخوض في الأهواء المُضِلَّة ما هدم من الدين أصله وفرعه، وطمس من الدين1 أعلامه الظاهرة وشرعه. وهذه الفتنة يحتاج الرجل فيها إلى بصر نافذ عند ورود الشبهات، وعقل راجح عند حلول الشهوات، والقول على الله بلا علم، والخوض في دينه من غير دراية ولا فهم، فوق الشرك واتخاذ الأنداد معه. وقد صار لديكم وشاع بينكم ما يعز حصرُهُ واستقصاؤه، فينبغي للمؤمن الوقوف عند كل همة وكلام، فإن كان لله مضى فيه، وإلا فَحَسْبُهُ السكوتُ، وقد عرفتم حالنا في أول هذه الفتنة، وما صدر لديكم من المكاتبات والنصائح، وفيها الجزم بإمامة عبد الله ولزوم بيعته، والتصريح بأن راية أخيه راية جاهلية عمية، وأوصيناكم بما ظهر لنا من حكم الله وحكم رسوله ووجوب السمع والطاعة. فلما صدر من عبد الله ما صدر من جلب الدولة إلى البلاد الإسلامية والجزيرة العربية، وإعطائهم الحسا والقطيف والخط، تبرأنا مما تبرأ الله منه ورسوله، واشتد النكير عليه شِفَاهًا ومراسلة لمن يقبل مني ويأخذ عني، وذكرت لكم أن بعض الناس جعله تُرْسًا تُدْفَع به النصوص والأحاديث والآثار، وما جاء من وجوب جهادهم والبراءة منهم وتحريم موادتهم وموآخاتهم من النصوص القرآنية، والأحاديث الصحيحة الصريحة النبوية. والقول بأنهم جاؤوا لنصرة إمام أو دين قول يدل على ضعف دين قائله، وعدم بصيرته، وضعف عقله وانقياده لداعي الهوى، وعدم معرفته بالدول والناس، وذلك لا يروج إلا على سواسية الأعراب، ومن نَكَبَ عن طريق الحق والصواب.
-----------------------------------
1 لعل الأصل الإسلام.

ص -172- وأعجب من هذا: نسبة جوازه إلى أهل العلم، والجزم بإباحة ذلك، والصورة المختلف فيها مع ضعف القول بجوازها وإباحتها والدفع في صدرها كما هو مبسوط في حديث " إنا لا نستعين بمشرك "1، هي صورة غير هذه، ومسألة أخرى. وهذه الصورة حقيقتها تولية وتخلية وخيانة ظاهرة كما يعرفه مَنْ له أدنى ذوق وتهمة في العلم. لكن بعد أن قدم عبد الله من الأحساء ادعى التوبة والندم، وأكثر من التأسف والتوجع فيما صدر منه، وبايعه البعض، وكتب إلى ابن عتيق أن الإسلام يَجُبُّ ما قبله، والتوبة تهدم ما قبلها، فالواجب السعي فيما يصلح الإسلام والمسلمين، ويأبى الله إلا ما أراد : {وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ}2.
[تغلب سعود على نجد ومبايعة الجمهور له]
والمقصود: كشف حقيقة الحال في أول الأمر وآخره، وقد تغلب سعود على جميع البلاد النجدية، وبايعه الجمهور، وسموه باسم الإمامة، وقد عرفتم أن أمر المسلمين لا يصلح إلا بإمام، وأنه لا إسلام إلا بذلك، ولا تتم المقاصد الدينية ولا تحصل الأركان الإسلامية، ولا تظهر الأحكام القرآنية، إلا مع الجماعة والإمامة، والفرقة عذاب، وذهاب في الدين والدنيا، ولا تأتي شريعة بذلك قط. ومن عرف القواعد الشرعية عرف ضرورة الناس وحاجتهم في دينهم ودنياهم إلى الجماعة والإمامة، وقد تغلب من تغلب في آخر عهد أصحاب رسول الله صلى الله عليه وسلم وأعطوه حكم الإمامة، ولم ينازعوا كما فعل ابن عمر وغيره، مع أنها أخذت بالقهر والغلبة. وكذلك بعدهم في عصر الطبقة الثالثة، تغلب من تغلب، وجرت أحكام الجماعة والإمامة، ولم يختلف أحد في ذلك، وغالب الأئمة بعدهم على هذا القبيل وهذا النمط، ومع ذلك فأهل العلم والدين يَأْتَمِرُونَ بما أَمَرُوا به من المعروف، وينتهون عما نُهُوا
-----------------------------------
1 مسلم : الجهاد والسير (1817) , والترمذي : السير (1558) , وأبو داود : الجهاد (2732) , وابن ماجه : الجهاد (2832) , وأحمد (6/67 ,6/148) , والدارمي : السير (2496).
2 سورة يوسف آية : 21.

ص -173- عنه من المنكر، ويجاهدون مع كل إمام كما هو منصوص عليه في عقائد أهل السنة. ولم يقل أحد منهم بجواز قتال المتغلب والخروج عليه، وترك الأمة تموج في دمائها وتستبيح الأموال والحرمات، ويجوس العدو الحربي خلال ديارهم وينزل بحماهم، هذا لا يقول بجوازه وإباحته إلا مُصَاب في عقله، مَوْتُورٌ في دينه وفهمه، وقد قيل:
لا يصلح الناس فوضى لا سراة لهم ولا سراة إذا جهالهم سادوا
بل هذا الحكم الديني يؤخذ من قوله تعالى: {اعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا}1، لأنه لا يحصل القيام بهذا الواجب إلا بما ذكرنا، وتركُهُ مفسدةٌ محضةٌ، ومخالفةٌ صريحةٌ قال تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الأِثْمِ وَالْعُدْوَانِ}2.وفي الحديث: " إذا أمرتكم بأمر فأتوا منه ما استطعتم، وإذا نهيتكم عن شيء فاجتنبوه "3، لا سيما وقد نزل العدو بأطرافكم، واسْتَخَفَّ الشيطانُ أكثرَ الناس، وزَيَّنَ لهم الموالاة واللحاق بالمشركين، وإسناد أمر الرياسة إليهم، وأنهم ولاة أمر يَعْرِفُونَ ويُوَلُّونَ، ويَنْصُرُونَ وَيُنَصِّبُونَ، وأنهم جاؤوا لنصرة فلان كما ألقاه الشيطان على ألسن المفتونين، وصاروا بعد التَّرَسُّمِ بالدين من جملة أعوان المشركين، المبيحين لترك جهاد أعداء رب العالمين، فما أعظمها من مكيدة، وما أكبرها من خطيئة، وما أبعدها من دين الله ورسوله: {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ}4.وما صدر من بعض الإخوان من الرسائل المُشْعِرَةِ بجواز الاستنصار بهم وتهوين فتنتهم، والاعتذار عن بعض أكابرهم، زلةٌ لا يرقى سليمها، وورطةٌ قد هلك وضلَّ زعيمُها، وما أحسن قوله: {قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا}5 فاقبلوا وامتثلوا
-----------------------------------
1 سورة آل عمران آية : 103.
2 سورة المائدة آية : 2.
3 البخاري : الاعتصام بالكتاب والسنة (7288) , ومسلم : الحج (1337) , والترمذي : العلم (2679) , والنسائي : مناسك الحج (2619) , وابن ماجه : المقدمة (1 ,2) , وأحمد (2/508).
4 سورة الأعراف آية : 187.
5 سورة سبأ آية : 46.

ص -174- موعظة ربكم وجاهدوا في الله حق جهاده. وقد أجمع المسلمون على جهاد عدوهم مع الإمام سعود -وفقه الله-، وقد قرر أهل السنة في عقائدهم أن الجهاد ماض مع كل إمام، وهو فرض على المشهور، أو ركن من أركان الإسلام لا يبطله جَوْرُ جَائِرٍ. قال بعض السلف لَمَّا لامَهُ بعضُ الناس على الصلاة خلف المبتدعة: إنْ دَعَوْنَا إلى الله أجبنا، وإن دَعَوْنَا إلى الشيطان أَبَيْنَا، وفي الحديث: " جاهدوا المشركين بأنفسكم وأموالكم وألسنتكم "1.وفقنا الله وإياكم للجهاد في سبيله، والإيمان بوعده وقِيلِهِ، واحذروا المِرَاء والخوض في دين الله بغير علم، فإنه من أسباب الهلاك كما صح بذلك الحديث عن رسول الله صلى الله عليه وسلم. والله يقول الحق وهو يهدي السبيل، وصلى الله على محمد وآله وصحبه وسلم
-----------------------------------
1 النسائي : الجهاد (3096) , وأبو داود : الجهاد (2504) , وأحمد (3/124 ,3/153 ,3/251) , والدارمي : الجهاد (2431).


الرسالة السابعة والعشرون: [مداهنة المشركين والسفر إلى بلادهم وعقاب فاعله] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -175- الرسالة السابعة والعشرون: [مداهنة المشركين والسفر إلى بلادهم وعقاب فاعله]
وله أيضا -رحمه الله تعالى، وصَبَّ عليه من شآبيب بره ووالى- رسالة إلى محمد بن علي آل موسى، وإبراهيم بن راشد وإبراهيم مرشد، وقد ذكروا له ما وقع الناس فيه من مُدَاهَنَة المشركين، والإعراض عن دين المرسلين. وقد تقدم نظيرُ هذه الرسالة في المعنى، ولكن لِمَسِيسِ الحاجة والسبب الباعث ما اكتفى بما سبق ولا استغنى، بل نصح ووضَّح وكشف قناع الإشكال، وما أبقى لِمُشْتَبِهٍ من حجة ولا مقال، وذلك بسبب ما حدث من تسهيل أمر السفر إلى بلاد المشركين، وإن غاية ما يفعل مع المسافر الهجرُ، وتركُ السلام من غير تعنيف ولا تخشين. والمُشْتَبِهُ يزعم أن الشيخ عبد الرحمن أفتى بذلك -إن صح الخبر- فإن ثبت فيحمل على قضية خاصة، يحصل بها المقصود والقصد ممن هجر، أو بما ستقف عليه من المحامل التي لا يعرفها كل مشتبه جاهل. والوجوه التي ذكرها الشيخ إذا تأملتها -أيها المنصف- وتعقلتها بشراشر قلبك لعلك عن الشبهات أن تعزف، وللحق الواضح والباطل الفاضح تفرق وتعرف، وهذا نص الرسالة:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الإخوان المكرمين محمد بن علي آل موسى وإبراهيم بن راشد وإبراهيم بن مرشد -سلمهم الله تعالى وتولاهم-. سلام عليكم ورحمة الله وبركاته. وبعد : فأحمد إليكم الله الذي لا إله إلا هو على نعمه، والخط وصل -وصلكم الله بما يرضيه- وسرنا سلامة مَن نحب ونشفق عليه. وما ذكرتم مما وقع فيه الناس من مداهنة المشركين، والإعراض عن دين المرسلين، فالأمر كما ذكرتم، أو فوق ما إليه أشرتم، وقد سبق لكم مني جواب. وأخبرتكم أن هذا من أكبر الوسائل، وأعظم الذرائع إلى ظهور الشرك ونسيان التوحيد، وإنَّ

ص -176- من أعظم ذلك وأفحشه: ما يصدر مِن بعض مَن يظنه العامةُ مِن أهل العلم وحَمَلة الدين، وما يصدر منهم من التشبيه، والعبارات التي لم يتصل سندُها ولم يُعصم قائلُها، وبهذا ونحوه اتسع الخرق، وفي حديث ثوبان: " وإنما أخاف على أمتي الأئمة المضلين "1، وهو يتناول مَن له إمامة ممن ينتسب إلى العلم والدين، وكذلك الأمراء. وأبيات عبد الله بن المبارك معلومةٌ لديكم في هذين الصنفين أعني قوله:
وهل أفسد الدين إلا الملوك إلى آخره
وفي مثل هؤلاء قال قتادة: فوالله ما آسى عليهم، ولكن آسى على مَن أهلكوا، وكما نقلتم عن بعضهم زعم أن الشيخ الوالد -قدس الله روحه، ونور ضريحه- أفتى فيمن يسافر إلى بلاد المشركين بأن غاية ما يفعل معه هو الهجر، وترك السلام بلا تعنيف ولا ضرب، وهذه غلطة من ناقلها لم يفهم مراد الشيخ -إن صح نقله- ولم يدر ما يراد بها. وهذا النقل يطالب بصحته أولا، فإن ثبت بنقل عدل ضابط فيحمل على قضية خاصة يحصل بها المقصود بمجرد الهجر، وهي فيمن ليس له ولاية ولا سلطان له على الأمراء والنواب، ويترتب على تعزيره بغير الهجر مفسدة الافتيات على ولي الأمر والنواب، ونحو هذه المحامل. ويتعين هذا -إن صحت-، لأن هذا ذنب قد تقرر أنه من الكبائر المُتَوَعَّدُ صاحبها بالوعيد الشديد بنص القرآن وإجماع أهل العلم، إلا لمن أظهر دينه، وهو العارف به، القادر على الاستدلال وعلى إظهاره، فإنه مُستثنًى من العموم، وأما غيره فالآية تتناوله بنصها لأن الإقامة تصدق على القليل والكثير. فالكبائر التي ليس فيها حَدٌّ يُرجع فيها إلى ما تقتضيه المصلحة من التعزير كالهجر والضرب، وقد يقع التعزير بالقتل كما في حديث
-----------------------------------
1 الترمذي : الفتن (2229) , وأبو داود : الفتن والملاحم (4252) , وابن ماجه : الفتن (3952) , وأحمد (5/278 ,5/284) , والدارمي : المقدمة (209).

ص -177- شارب الخمر: " فإن شربها في الرابعة فاقتلوه "1. وقد أفتى شيخ الإسلام بقتل من شرب الخمر في نهار رمضان إذا لم يندفع شره إلا بذلك، وأفتى بِحِلِّ دمِ مَن جَمَزَ إلى معسكر التتار وَكَثَّرَ سوادهم، وأَخْذِ ماله، وكل هذا من التعازير التي يرجع فيها إلى ما يحصل به درء المفسدة وحصول المصلحة، وأفتى بالتعزير في أخذ المال إذا كان فيه مصلحة. وقد عرفتم أن من أكبر المصالح مَنْعُ هذا الضرب بأي طريق، وأنه لا يستقيم حالٌ وإسلامٌ لمَن ينتسب إلى الإسلام مع المخالطة والمُقَارَفَة الشِّرْكِيَّة لوجوه: (منها) : عدم معرفة أصول الدين وأحكام الله في هذا ونحوه. (ومنها) : العجز عن إظهاره لو عرفوه. (ومنها): أن العدو مُحارب قد سار إلى بلاد المسلمين واستولى على بعضها؛ فليس حكمه كحكم غيره؛ بل هذا جهاده يجب على كل أحد فرض عين لا فرض كفاية، كما هو منصوص عليه. (ومنها): أن تلك البلاد مُلِئَتْ بالمشبهين والصادين عن سبيل الله ممن ينتسب إلى العلم، ويُسَمُّونَ أهلَ التوحيدِ: الغلاةَ كما سماهم إخوانهم: خوارجَ. والهجرة لها مقصودان: الفرارُ من الفتنة، وخوفُ المفسدة الشركية. والثاني: مجاهدة أعداء الله والتَّحَيُّزُ إلى أهل الإسلام. وقد كانت شرطا في أول الإسلام مع ضعف المسلمين وخوف المشركين وشدة بَأْسِهِم، وكثرة الأسباب الداعية إلى الفتنة، والسر فيها لا يُهْدَر ولا يُطْرَح في كل مقام، لا سيما والمُقَارِف لهذا الفعل وغيره من الأفعال الموجبة للردة كثيرٌ جدا، فالنجا النجا، والوحا الوحا قبل أن يَعَضَّ الظالمُ على يديه، ويقول: يا ليتني اتخذتُ مع الرسول سبيلا. ولعل الله أن يَمُنَّ بخطٍ مبسوطٍ يأتيكم بعد هذا، فيه التعريجُ على شيء من نصوص أهل العلم، وبيان كَذِب هذا المُفْتَرِي على الشيخ. وأهل المذهب لا يختلفون في أن حكم السفر حكمُ الإقامة، يُمْنَع منه مَن عَجَزَ عن
-----------------------------------
1 الترمذي : الحدود (1444) , وأبو داود : الحدود (4482) , وابن ماجه : الحدود (2573) , وأحمد (4/93 ,4/95 ,4/96 ,4/97 ,4/100).

ص -178- إظهار دينه، وفي الحديث: "ما ضل قوم بعد هدًى كانوا عليه إلا أعطوا الجدل ومُنِعُوا العملَ" 1وما وقع فيه الناس وابتلي به الأكثر من ثلب بعض مشايخكم، فقد علمتم ما يُؤْثَر عن السلف أن علامة أهل البدع الوقوعُ في أهل الأثر، وهؤلاء إذا قيل لهم: هاتوا، حقِّقُوا، واكتبوا لنا ما تَنْقِمُونَ، وقَرِّرُوا الحجةَ بما تَدَّعُونَ، أحجموا عن ذلك وعجزوا عن مقاومة الخصوم، ومتى يُدرك الظَّالِعُ شَأْوَ الضليع (شعر):
أماني تلقاها لكل متبر حقيقتها نبذ الهدى والشعائر
وحسابنا وحسابهم على الله الذي تنكشفُ عنده السرائرُ، وتظهر مخبآت الصدور والضمائر، جعلنا الله وإياكم من الذين جردوا متابعة الرسول {وَلَمْ يَتَّخِذُوا مِنْ دُونِ اللَّهِ وَلا رَسُولِهِ وَلا الْمُؤْمِنِينَ وَلِيجَةً}2، ولم ينتسبوا إلى قَيْسٍ وَيَمَنٍ، كما قد وقع عندكم فيمن فَرَّقُوا دينهم وكانوا شِيَعًا، حمانا الله وإياكم، وثبتنا على دينه وصلى الله على محمد وآله وصحبه وسلم تسليما كثيرا.
-----------------------------------
1 الترمذي : تفسير القرآن (3253) , وابن ماجه : المقدمة (48).
2 سورة التوبة آية : 16.


الرسالة الثامنة والعشرون: [تكفير الترك للنجديين والتقاتل بينهم] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -179- الرسالة الثامنة والعشرون: [تكفير الترك للنجديين والتقاتل بينهم]
وله أيضا -قدس الله روحه، ونور ضريحه- رسالة إلى الإخوان من بني تميم، يُعَزِّيهم في الشيخ عبد الملك -رحمه الله تعالى- ويخبرهم بالصلح الذي وقع بينه وبين سعود بن فيصل، لَمَّا خرج من الأحساء يريد نجدا، بعد وقعة جوده، ورجوع عبد الله إلى الرياض، وليس معه إذ ذاك إلا نَزْرٌ قليلٌ من البادية والحاضرة؛ ومع سعود خلقٌ كثيرٌ وجمٌّ غفيرٌ، فلما رأى -رحمه الله- كثرةَ تلك البوادي، وشدة الحَنَق والغيظ من أولئك الأعادي، وخشي على البلد من الدمار وخراب الدين والدنيا وهتك الأستار، سعى في الصلح، ودافع عن الإسلام والمسلمين، وبذل الجهد وأخذ العهد على ضعفة المسلمين عن أولئك المعتدين، وهذا نص الرسالة:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الإخوان من بني تميم -سلمهم الله تعالى-. سلام عليكم ورحمة الله وبركاته. وبعدُ : نحمد إليكم الله الذي لا إله إلا هو على نعمه، وعلى أقداره وحِكَمِهِ، ونسأل الله أن يحسن عزاءنا وعزاءكم في الشيخ عبد الملك بن حسين- غفر الله ذنبه، ورحمه ورفع في المقربين درجته- وما ذكرتم من جهة حالكم مع عبد الله وصدقكم معه صار معلوما- نسأل الله لنا ولكم التوفيق-. وقد بذلنا الاستطاعة في نصرته، حتى نزل بالمسلمين ما لا قِبَلَ لهم به، وخشينا على كافة المسلمين من أهل البلد من السبي وهتك الأستار وخراب الدين والدنيا والدمار، ونزلنا وسعينا بالصلح بإذن من عبد الله في الصلح وَأَلْجَأَتْنَا إليه الضرورةُ ودفعنا عن الإسلام والمسلمين ما لا قِبَلَ لهم به، فإن يكُ صوابًا فمن الله، وإن يك خطأ فمنا ومن الشيطان.

ص -180- وفي السِّيَر ما يؤيد ما فعلناه، وينصر ما انْتَحَلْنَاهُ؛ وقد صالح أهل الدِّرْعِيَّة وآل الشيخ وعلماؤهم وفقهاؤهم على الدرعية لما خيف السبي والاستئصال، وعبد الله ظهر بمرحلة البلد ونزل الحائر ولم يحصل منه نصر ولا دفاع،: {وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ}1. ثم بلغنا أن الدولة ومَنْ والاهم مِن النصارى وأشباههم نزلوا على القطيف يزعمون نصرة عبد الله وهم يريدون الإسلام وأهله، وحضينا سعودَ على جهادهم، وَرَغَّبْنَاهُ في قتالهم، وكتبنا لبلاد المسلمين بذلك. قال الله تعالى: {وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ}2، والعاقل يدور مع الحق أينما دار، وقتال الدولة والأتراك3 والإفرنج وسائر الكفار من أعظم الذخائر المنجية من النار. والله يقول الحق، وهو يهدي السبيل والسلام. وصلى الله على محمد وصحبه وسلم
-----------------------------------
1 سورة يوسف آية : 21.
2 سورة الأنفال آية : 72.
3 قد يظن بعض من يطلع على هذا مِن غير أهل نجد أنه من عدوانهم على الترك بغير حق. ولكن الواقع أن الترك كانوا هم المعتدين بِسَوْقِ عسكرهم إلى نجد وقتال أهلها وتكفيرهم وبماذا كَفَّرُوهم؟ ولماذا قاتلوهم؟ . كفروهم بما أحيوه في بلادهم من دعوة الإسلام بالتوحيد الخالص وإقامة أركان الإسلام كلها وإزالة البدع والخرافات، وإزالة الشرك وجميع المنكرات، وإنما قاتلوهم: لئلا يجددوا استقلال العرب، ولكن جعلوه باسم الدين، مع أنهم لم يقاتلوا أحدا من قبل لأجل إقامة الإسلام، ولم يمنعوا من بلادهم شيئا من الشرك والبدع. وكان النَّجْدِيُّونَ يرون قوادهم يشربون الخمور ويستبيحون الفواحش ويحكمون بغير ما أنزل الله، وقد فُتِنَ بهم بعضُ أهل البلاد. فهل من المعقول أن يقول لهم علماؤهم: إنهم صادقون في تكفيرنا، ومُحِقُّونَ في قتالنا، وهم يعتقدون أنه لو لم يقم من الأدلة على كفرهم وقتالهم: إلا تكفيرهم لهم وقتالهم إياهم بهذه الحجة لكفى.


الرسالة التاسعة والعشرون: [شروط السفر إلى بلد الشرك وحكم الهجرة] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -181- الرسالة التاسعة والعشرون: [شروط السفر إلى بلد الشرك وحكم الهجرة ]
وله أيضا رسالة إلى الإخوان محمد بن علي وإبراهيم بن راشد وإخوانهم، يحرِّضُهم فيها ويُذَكِّرهم ما سبق من المُكَاتَبات في شأن هذه الحوادث العُمْيِ العظائم التي قَلَعَتْ أصولَ الدين، والْتَبَسَ الأمرُ بسببها على مَن ينتسب إلى العلم، وخفي عليه المخرج والحكم. واتَّبعهم في ذلك جمهورُ أهل الأهواء، ولم يلتفتوا إلا إلى مَن منهجه الإهلاك والإغواء، وتركوا طريقة مَن يدعوهم إلى الحق والهدى، ويُبَصِّرُهم -بنور الله- أسباب النجاة والتقى، حتى أعضل فادح تلك الحوادث، وطغى على القلوب ما طغى من تلك الكوارث فما ارْعَوَى إلى الحق أكثرُهم وما استرشد، ولم يستبينوا الرشد إلا ضحى الغد. وقد سأله الإخوان عن حكم من يسافر إلى بلاد المشركين التي يعجز فيها عن إظهار ما وجب لله من التوحيد والدين، ويُعَلِّلُ بأنه لا يسلم عليهم، ولا يجالسهم، ولا يبحثون عن سره‏ إلى غير ذلك من تعاليلُ الجاهلين، فأجاب بما ستقف عليه من التحقيق والسلوك إلى أقوم نهج وطريق، وهذا نص الرسالة:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الأولاد المكرمين محمد بن علي وإبراهيم بن راشد وإبراهيم بن مرشد وعثمان بن مرشد -سلَّمَهم الله تعالى-. سلام عليكم ورحمة الله وبركاته. وبعدُ: فنحمد إليكم الله الذي لا إله إلا هو، كثير الخير دائم المعروف، والخط وصل بما اشتمل عليه من الوصية -جعلنا الله وإياكم ممن يقبل النصائح، ويدرأ المقت والفضائح- وجاءكم مني مكاتبات في هذه الحوادث العُمْيِ. ولم يبلغني ما يسرني عنكم من القبول، والقيام لله، والحق على طالب العلم والمنتسب إلى الدين والفهم أكبر منه على غيره، والواجب عليه آكد، والعاقل لا يرضى لنفسه سبيل أهل المداهنة والبطالة، وقد دهم الإسلام من الحوادث ما تعجز عن حمله الجبالُ الراسياتُ،

ص -182- وتصغر في جنبه كل المحن والمصيبات، فما مضت فتنة إلا إلى ما هو من أكبر الشرك والكُفْرِيَّات. ومع ذلك فكثير من الناس قد التبس عليه الأمر، وخفي عليه المخرجُ والحكمُ، وكثر الخوضُ والاعتراضُ من بعض مَن ينتسب إلى القراءة ويَدَّعِي الفهم والطلب، واتبع جمهور أولئك ما يَهْوَاه من غير بينة ولا سلطان، ولا يتهم أحد رأيه، ولم يرجع إلى المُحَاقَّة والفكرة، حتى انهدم بنيان الإسلام، ولم يستوحش الأكثرون من ولاية عباد الأوثان والأصنام. وما أحسن ما قال سهل بن حنيف فيما رواه البخاري قال: حدثنا الحسن بن إسحاق ثنا محمد بن سابق ثنا مالك بن مغول قال: سمعت أبا حصين قال: قال ابن وائل: لما قدم سهل بن حنيف من صفين نَسْتَخْبِره فقال: اتهموا الرأي فقد رأيتني يوم أبي جندل ولو أستطيع أن أرد على رسول الله صلى الله عليه وسلم لرددت، والله ورسوله أعلم، وما وضعنا أسيافنا عن عواتقنا إلا أسهل بنا إلى أمر لا نعرفه قبل هذا الأمر، وما نَسُدُّ منها خصمًا إلا انفجرَ خصمٌ ما ندري كيف نأتي له. وأما السؤال عمن يسافر إلى بلد المشركين التي يعجز فيها عن إظهار ما وجب لله من التوحيد والدين، ويعلل بأنه لا يُسَلِّمُ عليهم ولا يجالسهم، ولا يبحثونه عن سره، وأنه يقصد التوصل إلى غير بلاد المشركين، ونحو ذلك من تعاليل الجاهلين. فاعلم أن تحريم ذلك السفر قد اشتهر بين الأئمة، وأفتى به جماهيرهم، وما ورد من الرخصة محمول على مَن يقدر على إظهار دينه أو على ما كان قبل الهجرة. ثم إن الحكم قد أُنِيطَ بالمُجَامعة والمُسَاكنة، وإن لم يحصل سلام ولا مجالسة، ولا بحث عن سره، كما في حديث سمرة: " من جامع المشرك وسكن معه فإنه مثله "1.فانظر ما علق به الحكم من
-----------------------------------
1 أبو داود : الجهاد (2787).

ص -183- المساكنة والاجتماع، وتعليق الحكم بالمشتق يؤذن بالعلة، فإن وقع مع ذلك سلام ومجالسة، أو فتنة بالبحث عن عقيدته وسره، عظم الأمر واشتد البلاء، وهذه محرمات مستقلة يضاعف بها الإثم والعذاب. وكيف تروج عليكم هذه الشبهات، ولكم في طلب العلم سنوات، وخوف الفتنة أحد مقاصد الهجرة، وهو غير منتفٍ مع هذه التعاليل. ومن مقاصد الهجرة الانحياز إلى الله بعبادته، والإنابة إليه، والجهاد في سبيله، ومراغمة أعدائه وإلى رسوله بطاعته وتعزيره ونصره ولزوم جماعة المسلمين، ولذلك يقرن الهجرة بالإيمان في غير موضع من كتاب الله. وكل هذا غير حاصل، وإن فرض صدق القائل فيما علل به، والغالب كذب هذا الجنس، فإن الأعمال الظاهرة تنشأ عما في القلوب من الصدق والإخلاص أو عدمهما. وقد عرفتم أن العامي الذي لا يعرف حدود ما أنزل الله على رسوله، ولم يلتفت إلى العلم تسرع إليه الفتنة أسرع من السيل إلى مُنْحَدره، ولذلك غلب على كثير من الناس عدم النُّفْرَة فرحل إليهم مَن رحل، وقبلوا رسائلهم وأفشوها في الناس، وأعانهم بعض المفتونين عن دينهم وجالسهم وراسلهم بعضُ من يقول: الدين في القلوب، ولم يلتفتوا إلى الأعمال الإسلامية والشرائع الإيمانية، ولو صدق ما زعموه في قلوبهم لأطاعوا الله ورسوله واعتصموا به، أعاذنا الله وإياكم من مُضَلات الفتن. وحماية جَنَاب التوحيد وسدُّ الذرائع الشركية، من أكبر المقاصد الإسلامية، وقد ترجم شيخنا في كتاب التوحيد لهذه القاعدة، فرحمه الله من إمام، ما أفقهه في دين الله! وما أعظم غيرته لربه وتعظيمه لحرماته! وما أحسن أثره على الناس! والسلام عليكم ورحمة الله وبركاته، وصلى الله على محمد وآله وصحبه وسلم.


الرسالة الثلاثون: [الحاجة إلى العلم في حال الفتن] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -184- الرسالة الثلاثون: [الحاجة إلى العلم في حال الفتن]
وله أيضا -رحمه الله- رسالة إلى من تقدم ذكرهم من إخوان وهذا نصها:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الإخوان المكرمين محمد بن علي وإبراهيم بن مرشد وإبراهيم بن راشد وعثمان بن مرشد -سلمهم الله تعالى، وعافاهم، وأصلح بالهم، وتولاهم-. سلام عليكم ورحمة الله وبركاته. وبعد: فنحمد إليكم الله الذي لا إله إلا هو على نعمه، وعلى أقداره وحكمه، والخط وصل -وصلكم الله إلى ما يرضيه- وما ذكرتم صار معلوما، والله المسؤول أن يمن علينا وعليكم عند الوحشة بذكره والأنس بمجالسته، وعند ذهاب الإخوان بروح منه وسلطان. والذي أوصيكم به تقوى الله ومعرفة تفاصيل ذلك على القلوب والجوارح، ومعرفة الأحكام الشرعية الدينية عند تغير الزمان، وكثرة الفتن وظهور الهرج، وقد ورد أن الله يحب البصر الناقد عند ورود الفتن والشبهات، والعقل الراجح عند منازعة الشهوات. وذكر أبو داود وغيره من أهل السنن ما ينبغي مراجعته واستحضاره عند ذكر الفتن والملاحم، وذكر ابن رجب في رسالته "كشف الكربة في فضل الغربة" ما يسلي المؤمن ويعزيه. وذكر ابن القيم -رحمه الله- في المَدَارج جملة صالحة، وفي الأثر: " العبادة في الهَرْج كهجرة إليَّ "1، وفي حديث الغرباء: " للعامل منهم أجر خمسين من أصحاب
-----------------------------------
1 مسلم : الفتن وأشراط الساعة (2948) , والترمذي : الفتن (2201) , وابن ماجه : الفتن (3985) , وأحمد (5/25 ,5/27).

ص -185- رسول الله صلى الله عليه وسلم"1 . والذي أرى لكم في هذه الخلطة: الصبر على مقام الدعوة، والتلطف بالإبلاغ عن نبيكم، وهذا -مع القدرة وأمن الفتنة-، أفضل من العزلة. والإقلال من مخالطة الناس لمن أمكنه أسلم، وإني لأود أن أكون مثل أحدكم في هذا الزمان، ولكنني ابتليت بالناس وحِيلَ بيني وبين ذلك، والله المستعان، وعليه التكلان، ولا حول ولا قوة إلا بالله، وصلى الله على محمد وآله وصحبه وسلم.


الرسالة الحادية والثلاثون: [التمسك بالميراث النبوي والحث على مذاكرة العلم] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

الرسالة الحادية والثلاثون: [التمسك بالميراث النبوي والحث على مذاكرة العلم]
وله أيضا -رحمه الله- رسالة إلى مَن تقدم ذكرُهم إلا محمد بن علي، وهذا نصها:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الإخوان المكرمين إبراهيم بن راشد وإبراهيم بن مرشد وعثمان بن مرشد سلمهم الله تعالى، وتولاهم في الدنيا والآخرة . سلام عليكم ورحمة الله وبركاته. وبعدُ : فأحمد إليكم الله على سوابغ إنعامه ومزيد إحسانه وإكرامه، جعلنا الله وإياكم ممن عرف قدر نعمة الله عليه، واستعملها فيما يقرب إليه، والخط وصل -وصلكم الله بالرضى- والعذر مقبول. نسأل الله لنا ولكم العفو والقبول، ونوصيكم بما أوصيتمونا به، ونزيدكم الوصية بميراث نبيكم والرغبة فيه، والمُذاكرة في كل أوقاتكم، فإنكم في زمن قُبِضَ فيه العلم، وفَشَا الجهل، وعُدِمَتْ الحقائقُ الدينية، وإنما هي عادات ورسوم ينتحلها أكثرُ الخلق.
أما الخيام فإنها كخيامهم وأرى نساء الحي غير نسائها
جعلنا الله وإياكم من الفائزين بالقبول والرضى، وصلى الله على محمد وآله وصحبه وسلم.
-----------------------------------
1 الترمذي : تفسير القرآن (3058) , وأبو داود : الملاحم (4341) , وابن ماجه : الفتن (4014).


الرسالة الثانية والثلاثون: [الغلظة على الكفار ومتى أمر النبي صلى الله عليه وسلم بها] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -186- الرسالة الثانية والثلاثون: [الغلظة على الكفار ومتى أمر النبي صلى الله عليه وسلم بها]
وله أيضا -قدس الله روحه، ونَوَّرَ ضريحه، وتجاوز عن ذنوبه- رسالة إلى الشيخ حمد بن عتيق -رحمه الله- وقد راسله أعني: الشيخ حمد برسالة كأنه أساء فيها الأدب، ولم يراع فيها حق مَن يتزاحم العلماء عنده بالركب. بل جرى على عادته في المراسلات والمكاتبة، ولم يُمْعِن النظرَ فيما أوعز به من المخاطب، وكأنه في رسالته يحرض على التغليظ في الدعوة إلى الله من غير نظر إلى جلب المصالح ودرء المفاسد. فَبَيَّنَ له الشيخ -رحمه الله- الخلق العظيم والرأي الرشيد الحليم الذي كان لسيد المرسلين وإمام المتقين، أنه يبدأ أولا بالتلطف واللين، ثم آخرا بالغلظة؛ وذلك مع قوة الإسلام والمسلمين، وأن الغلظة ليست ديدانا لرسول الله صلى الله عليه وسلم ولا لأتباعه في الدعوة إلى الله. ويا لله كم في هذه الرسالة من الأصول الأصلية والمباحث الجليلة التي تطلع منها على بلاغة مبديها، وجلالة منشيها، وأن له في الميراث النبوي الحظَّ الوافرَ، وأن ينابيع علومه تتفجر من ذلك البحر الزاخر، وهذا نص الرسالة:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الشيخ المكرم حمد بن عتيق، سلك الله بي وبه أهدى نهج وطريق، ومنحنا بِمَنِّهِ حُسْنَ الدعوة إليه بالتحقيق. سلام عليكم ورحمة الله وبركاته. وبعد: فإني أحمد إليك الله –سبحانه- على نعمه، والخط وصل -وصلك الله بما يقربك إليه- وما أشرت إليه صار معلوما، لا سيما الإشارة الخفية والنكت الأدبية، التي منها تشبيه أخيك بالطير المُبَرْقَع، وإيراد المواعظ وأنت بمكان علو أرفع، وكنت حال وصوله قد قرأته بمرأى من أهل الأدب ومسمع، فمن قائل عند سماعه: هذا الرجل طبعه الغلظة والجمود، وآخر

ص -187- يقول: كأنه لا يحسن الدعوة إلى ربنا المعبود. فقلت: كلا إنه ابن جلا، وله السبق في مضمار الديانة والعلى، لكن من عادته أن يتجاسر على أحبابه، ويزدري رتب أخدانه وأترابه، والمحب له الدلال، والمرء يشرف بالزلال. فاعلم -هُدِيتَ الطريق، وفزتَ بحظ من النظر والتحقيق- أن الله لما بعث نبيه صلى الله عليه وسلم بهذا الدين الحنيفي ولم يكن أحد من أهل الأرض -عربيهم وعجميهم قرويهم وبدويهم- يعرف الحق ويعمل به إلا بقايا من أهل الكتاب. وأما الأكثرون فقد اجتالتهم الضلالات والعادات عن فطرة الله التي فطر الله الناس عليها، فأيد الله دينه مع غربة هذا الدين، ومخالفته لما عليه الأكثرون، بأعظم حجة وآية، كانت لأكثر مَن أسلم سبب وقاية، وتلك هي الخلق العظيم، والرأي الراشد الحليم، فمكث على ذلك يدعو ويُذَكِّر، ويعظ ويُنْذِر، مع غاية اللطف واللين. فتارة يُكَنِّي المخاطبين، وطورًا يأتي نادي المتقدمين أو المترئسين، وحينا يقول: " اللهم اغفر لقومي فإنهم لا يعلمون "1، ونَاهِيك بخُلُق مدحه القرآن، وأثنى على حلمه في الدعوة والبيان. ولا يرد على المعنى قوله سبحانه: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ}2 الآية، كما ظنه بعض المتطوعة دَيْدَنًا لرسول الله رضي الله عنه ، فإن هذا يُصَار إليه إذا تعينتْ الغلظةُ ولم يُجْدِ اللينُ، كما هو ظاهرٌ مستبينٌ، كما قيل: آخر الطب الكيُّ، وهو أيضا مع القدرة. ويشترط أن لا يترتب عليه مفسدة كما قال تعالى: {وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْواً بِغَيْر ِ}3. وقد أخذ بعض الناس من هذا أن دَرْء المفاسد يُقَدَّم على جلب المصالح، كما هو مُقَرَّر في علم الأصول. ثم إن الآيةَ: آيةَ الغلظة مدنيةٌ بعد تمكن الرسول وأصحابه من الجهاد
-----------------------------------
1 البخاري : أحاديث الأنبياء (3477) , ومسلم : الجهاد والسير (1792) , وابن ماجه : الفتن (4025) , وأحمد (1/380 ,1/427 ,1/432 ,1/441 ,1/456).
2 سورة التوبة آية : 73.
3 سورة الأنعام آية : 108.

ص -188- باليد وظهور الاستمرار على الكفر من أعدائهم، فوقعت الغلظة في مركزها حيث لم ينفع اللين. وأسعد الناس بوراثة الرسول في دعوة الخلق أكملهم في متابعته له في هذا، وكان الصِّدِّيق أكمل الناس؛ ولذلك أسلم على يده وانتفع به أممٌ كثيرةٌ بخلاف غيره فقد قيل لبعضهم: إن منكم منفرين. والقصد من التشريع والأوامر: تحصيل المصالح ودرء المفاسد حسب الإمكان، وقد لا يمكن إلا مع ارتكاب أخف الضررين، أو تفويت أدنى المصلحتين، واعتبار الأشخاص والأزمان والأحوال: أصل كبير فمَنْ أهمله وضَيَّعه فجنايته على الناس وعلى الشرع أعظم جناية. وقد قرَّر العلماء هذه الكليات والجزئيات، وفصَّلُوا الآدابَ الشرعية، فمن أراد أن ينصب نفسه في مقام الدعوة، فليتعلم أولا؛ وليزاحم رُكَب العلماء قبل أن يرأس، فيدعو بحجة ودليل، ويدري كيف السير في ذلك السبيل، فإن الصبابة لا يعرفها إلا مَن يعانيها، والعلوم لا يدريها إلا مَن أخذها عن أهلها وصحب راويها:
ما كل من طلب المعالي نافذا فيها ولا كل الرجال فحولا
وهذا، وقد كنت أظن أنكم تحبون مَن هاجر إليكم، وتراعون حق أسلافه في المشيخة عليكم، ومكان العلم وتعليمه، وحق الشيخ وتكريمه غير معتبر لدى الجمهور، قبل قصدهم المناصب والظهور، قال الشيخ، وحدثنا، وجلس الأستاذ، ونبأنا،ن هو غاية قصد الأكثرين، إلا عباد الله المخلصين. والسلام عليك وعلى من حضر من المسلمين لديك، وما بسطت لك الكلام، إلا محبة وإعلام، وصلى الله على محمد وآله وصحبه وسلم.


الرسالة الثالثة والثلاثون: [مشروعية بر الكافر غير المحارب والقسط إليه] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -189- الرسالة الثالثة والثلاثون: [مشروعية بر الكافر غير المحارب والقسط إليه]
وله أيضا -رحمه الله تعالى- رسالة إلى عيسى بن إبراهيم جوابًا لأربع مسائل: (الأولى): عن قوله تعالى: {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ}1 الآية؟ (والثانية): عن الفرق بين المرفوع والمُسْنَد والمتصل وأيها أصح؟ (الثالثة): عن قول شارح الزاد غير تراب ونحوه؟ (الرابعة): عن قول شارح الزاد أيضا نقلا عن النظم: وتحرم القراءة في الحش وسطحه وهو متوجه إلى حاجته، ثم إن الشيخ استشعر منه أنه يشير إلى رسم فائدة زائدة. فأجاب بما يشفي العليل، ويروي الغليل، ويهدي إلى أقوم نهج وسبيل، بأوضح عبارة وأبين دليل. فرحمه الله من إمام للسنة ما أعلمه، وبعلم التفسير ما أفهمه، وبالفقه وغيره من العلوم ما أحكمه، فلقد فاق بذلك على أقرانه، وكان وحيد عصره وفريد زمانه. وهذا نص الرسالة:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الأخ المحب عيسى بن إبراهيم -سلك الله بي وبه صراطه المستقيم-. سلام عليكم ورحمة الله وبركاته. وبعد: فإني أحمد إليك الله الذي لا إله إلا هو على نعمه. والخط وصل؛ فسرني نبأه عن سلامة تلك الأحوال والذوات، لا زالت سالمة من الآفات، وما أشرت إليه قد علم. وجواب مسألتك ها هو ذا قد رسم –نسأل الله التوفيق والإصابة، وحسن القصد والإثابة- فأما قوله تعالى: {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ}2 الآية. فالذي يظهر أن هذا إخبارٌ من الله –جل ذكره- لعباده المؤمنين بأنه لم يَنْهَهُمْ عن البر والعدل والإنصاف في معاملة أي كافر كان من أهل الملل، إذا لم يقاتلهم في الدين ولم يخرجهم من
-----------------------------------
1 سورة الممتحنة آية : 8.
2 سورة الممتحنة آية : 8.

ص -190- ديارهم؛ إذ العدل والإحسان والإنصاف مطلوبٌ محبوبٌ شرعا ولذا علل هذا الحكم بقوله تعالى: {إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ}1 . وأما قوله {أَنْ تَبَرُّوهُمْ}2 فقد قال بعض المُعْرِبِينَ: إنه بدل من الموصول بدل اشتمال، و"أن" وما دخلت عليه: في تأويل مصدر، والتقدير: لا ينهاكم الله عن بِرِّ مَن لم يقاتل في الدين، ولو قال هذا البعض: إنه بدل3 بُدَاءً: لكان أظهر؛ إذ لا يظهر الاشتمال بأنواعه هنا؛ والأظهر عندي أنْ لا بدلَ مطلقا؛ وأن الموصول معمولٌ للمصدر المتأخر المأخوذ من "أن" وما دخلت عليه؛ فالموصول إذًا في محل نصب بالمصدر المسبوك؛ وتَأَخُّرُ العاملِ لا يضر، وأما على البدلية فهو في محل جر. وقوله: {إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ}4، أكد الجملة هنا لمناسبة مقتضى الحال؛ إذ المقام مظنة لغلط الأكثر؛ ولتوهم خلاف المراد فاقتضى التأكيد والتوفية بالأداة؛ كما يعلم من فن المعاني؛ وقوله: {فِي الدِّينِ}الفاء سببية كما في قوله: "دخلت النار امرأة في هرة"5 الحديث. وسبب النّزول ما رواه الإمام أحمد في مسنده حدثنا أبو معاوية حدثنا هشام بن عروة عن فاطمة بنت المنذر عن أسماء بنت أبي بكر -رضي الله عنها- قالت: قدمت أمي وهي مشركة في عهد قريش إذ عاهدوا، فأتيتُ النبي صلى الله عليه وسلم فقلت يا رسول الله: " إن أمي قدمتْ وهي راغبة، أفأصلها؟ قال: نعم صلي أمك"6، وهذا الحديث أخرجه البخاري ومسلم. وفي بعض الطرق: أنها جاءت لابنتها بهدية ضباب وأقط وسمن، فأبت أسماء أن تقبل منها وتدخل البيت حتى سألت رسول الله صلى الله عليه وسلم فأنزل الله هذه الآية. وأما قول ابن زيد وقتادة: إنها منسوخة، فلا يظهر؛ لوجوه: منها: أن الجمع بينها وبين آية القتال ممكنٌ غيرُ متعذرٍ، ودعوى النسخ يصار إليها
-----------------------------------
1 سورة الممتحنة آية : 8.
2 سورة الممتحنة آية : 8.
3 كذا في الأصل.
4 سورة الممتحنة آية : 8.
5 البخاري : بدء الخلق (3318) , ومسلم : السلام (2243) والبر والصلة والآداب (2619) , وابن ماجه : الزهد (4256) , وأحمد (2/507).
6 البخاري : الهبة وفضلها والتحريض عليها (2620) , ومسلم : الزكاة (1003) , وأبو داود : الزكاة (1668) , وأحمد (6/347).

ص -191- عند التعذر وعدم إمكان الجمع إن دل عليه دليل. (ومنها): أن السُّنَّة متظاهرةٌ بطلب الإحسان والعدل مطلقا، ولا قائل بالنسخ، لكن قد يجاب عن ابن زيد وقتادة بأن النسخ في كلامهما بمعنى التخصيص؛ وهو مُتَّجِهٌ على اصطلاح بعض السلف؛ ولا شك أن القتال بالسيف وتوابعه من العقوبات والغلظة في محلها مخصوص من هذا العموم. ووجه مناسبة الآية لما قبلها من الآي: أنه لما ذكر –تعالى- نهيه عبادَه المؤمنين عن اتخاذ عدوه وعدوهم أولياء يلقون إليهم بالمودة؛ ثم ذكر حال خليله، ومن آمن معه في قولهم، وبراءتهم من قومهم المشركين حتى يؤمنوا. وذكر أن لعباده المؤمنين أسوة حسنة خيف أن يتولاهم، ويظن أن البر والعدل داخلان في ضمن ما نهى عنه من الموالاة، وأمر به أن يدفع هذا 1 بقوله تعالى: {لا يَنْهَاكُمُ}2 الآية.
[اصطلاحات حديثية]
الحديث المرفوع والمسند والمتصل
وأما المسألة الثانية في الفرق بين المرفوع والمسند والمتصل: فاعلم أن المرفوع : ما أضيف إلى النبي صلى الله عليه وسلم قولا، أو فعلا، أو حكما. واشترط الخطيب البغدادي كون المضيف صحابيا، والجمهورُ على خلافه. والمسند: هو المرفوع، فهو مرادفٌ له، وقد يكون متصلا كمالك عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم وقد يكون منقطعا كمالك
-----------------------------------
1 قد أوجز الشيخ –رحمه الله- فجاء كلامه غيرُ كافٍ في بيان المراد، فأجاز البر والعدل لمن نهى الله عن ولايتهم في الآية، وهم المحاربون للمسلمين لأجل صدهم عن دينهم. والمُتَبَادَرُ من الاستئناف البياني في قوله: {لا يَنْهَاكُمُ} إلى آخره الذي هو استدراك على النهي عن الموالاة والمودة للكفار المعادين المحاربين في الدين هو أن من ليس كذلك من الكفار لا يدخلون في عموم النهي الأول من كل وجه بل يجوز برهم والعدل إليهم؛ ولذلك أكد الآية الأولى بالثانية وهي: {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ} إلخ.
2 سورة الممتحنة آية : 8.

ص -192- عن الزهري عن ابن عباس عن النبي صلى الله عليه وسلم إذ الزهري لم يسمع من ابن عباس، فهو بسند منقطع. وقد صرح ابن عبد البر –رحمه الله- بترادفهما؛ والانقطاع يدخل عليهما جميعا وقيل: إن المسند ما وصل إسناده (إلى الصحابي) ولو موقوفا عليه؛ فالمسند والمتصل سواء؛ إذ هذا بعينه هو تعريف المتصل فعلى هذا يفارق المرفوع بقولنا: ولو موقوفا؛ فبينه وبين المرفوع على هذا القول عمومٌ وخصوصٌ وجهي يجتمعان فيما اتصل سنده ورفع إلى النبي صلى الله عليه وسلم. وينفرد المرفوع في المنقطع المرفوع، وينفرد المسند في الموقوف والأكثر على التعريف الأول، والعموم والخصوص الوجهي، كذلك يجري أيضا بين المرفوع والمتصل كما يعلم مما تقدم. وأما قولك: أيهما أصح؟ فاعلم أن الصحة غير راجحة لهذه الأوصاف باعتبار حقيقتها، وإنما الصحة والحُسن والضعف أوصاف تدخل على كل مِنَ المرفوع والمسند والمتصل، فمتى وُجِدَتْ حُكِمَ بمُقتضاها لموصوفها. لكن المرفوع أولى من المتصل إذا لم يرفع؛ ومن المسند على القول الثاني إذا لم يرفع أيضا، لا من حيث الصحة بل من حيث رفعه إلى النبي صلى الله وسلم وأما الصحة فقد ينفرد بها بعض هذه الأقسام لا من حيث ذاته؛ والمرفوع إذا لم يبلغ درجة الصحة احتج به في الشواهد والمتابعات كما عليه جَمْعٌ.
[مصطلحات فقهية]
اصطلاحات فقهية :
وأما الجواب عن قول شارح الزاد: "غير تراب ونحوه": فاعلم أن نحو التراب هنا: كل ما كان من الأجزاء الأرضية كالرمل والنورة، أو من المائعات الطاهرة، وكذا كل ما لا يدفع النجاسة عن نفسه فإنه لو أضيف

ص -193- أحد هذه الأشياء إلى الماء الكثير المتنجس لم يطهر بإضافته إليه؛ لكون المضاف لا يدفع عن نفسه فعن غيره أولى، ولو زال به التغير على أظهر الوجهين. وأما نحو التراب في باب التيمم، فهو كل ما كان له غبار يعلق باليد؛ وفي باب إزالة النجاسة هو كل جامد مُنَقٍّ كالأشنان والصابون والسدر، فيفسر النحو في كُلٍّ بما يناسبه.
[القراءة في الحش وسطحه وهو متوجه إلى حاجته]
وأما المسألة الرابعة في قول شارح الزاد نقلا عن النظم: "وتحرم القراءة في الحش وسطحه، وهو متوجه على حاجته". فاعلم أن قوله: "وهو متوجه" من كلام صاحب الفروع، ومعناه أن التحريم يتوجه إذا كان المتخلي جالسا على حاجته بهذا القيد؛ فافهم ذلك وتفطن؛ والكلام في التحريم والكراهة وبيان المختار يستدعي طولا لا يليق باختصار هذه الأسطار.
[نصيحة عامة للمسلمين ]
(نصيحة في إيثار الآخرة والعلم والعمل):
ثم إنك تشير إلى رسم فائدة زائدة، وقد وقع نظري عند إملائي هذا على عبارة ابن الجوزي في "السر المصون" ونصها: من علم أن الدنيا دار سباق وتحصيل للفضائل وأنه كلما علت مرتبته في علم وعمل، زادت المرتبة في دار الجزاء، انْتَهَبَ الزمانَ ولم يُضَيِّع لحظة، ولم يترك فضيلة تمكنه إلا حَصَّلَهَا. مَنْ وُفِّقَ لهذا، فليبكر زمانه بالعلم، وليصابر كلَّ محنة وفقر، إلى أن يحصل له ما يريد؛ وليكن مخلصا في طلب العلم عاملا به حافظا له، فإما أن يفوته الإخلاص، فذلك تضييع زمان وخسران الجزاء، وإما أن يفوته العمل به فذاك يقوي الحجة عليه والعقاب له. وأما جمعه من غير حفظه، فإن العلم ما كان في الصدر لا في القمطر، ومتى أخلص في طلبه دله على الله عز وجل، فليبعد عن مخالطة الخلق مهما أمكن، خصوصا العوام، وليصرف نفسه عن

ص -194- المشي في الأسواق فربما وقع البصر على فتنة؛ وليجتهد في مكان لا يسمع فيه أصوات الناس، ومن علم أنه مَاٌّر إلى الله اعز وجل وإلى العيش معه وعنده، وأن الدنيا أيام سفر، صبر على تفث السفر ووسخه، إن الراحة لا تُنَال بالراحة 1؛ فمن زرع حصد، ومن جدَّ وجد.
خاضوا من أمر الهوى في فنون فزادهم في اسم هواهم حرف نون
أحسن الله لي ولك العواقب، ووفقنا لنيل أرفع الدرجات والمراتب، وصلى الله على محمد وآله وصحبه وسلم، ومَن لدينا الوالد -حفظه الله- 2.


الرسالة الرابعة والثلاثون: [الأمر بالاعتصام والنهي عن التفرق والاختلاف] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

الرسالة الرابعة والثلاثون: [الأمر بالاعتصام والنهي عن التفرق والاختلاف]
وله أيضا، تغمده الله بإحسانه، وصب عليه من شآبيب بره وامتنانه، ونفعنا بعلومه الداعية إلى الرشاد، ورسائله المرشدة إلى هدي خير العباد، ونصائحه المؤذنة بحسن الدعوة إلى الله، ورد العباد إلى عبادة من لا رب لنا سواه، ولا نعبد إلا إياه، رسالة إلى من وصلت إليه من المسلمين يحرِّضهم فيها على الجهاد في سبيل الله والتزام أصول الدين، والاعتصام بحبل الله المتين. ويذَكِّرهم نعمة الله التي امتنَّ بها عليهم على يد شيخ الإسلام، وقدوة العلماء الأعلام، الشيخ محمد بن عبد الوهاب؛ إذ كانوا قبله على جاهلية جهلاء، وضلالة عمياء وبدعة صماء، لا يعرفون من الإسلام إلا اسمه، ولا من القرآن إلا رسمه، لا شعور لهم بدين الله الذي بعث به رسوله، ولا يعرفون منه على التحقيق لا فروعه ولا أصوله، فأنقذهم الله بدعوته من الغواية، وسلك بهم طريق أهل السعادة والهداية، وكثَّرَهم الله به بعد القلة، وأعزهم به بعد الذلة. وصاروا بهذا الدين للعباد قادة، وانتهت إليهم به الرياسة والسيادة، ثم سار أبناؤه بعده على منهاج الدعوة إلى الله، والحضّ على الجهاد في سبيل الله، ورد العباد إلى ما يحبه الله ويرضاه، فجزاهم الله عن الإسلام والمسلمين أحسن الجزاء، وبَوَّأَهُمْ بفضله ورحمته الدرجات العلى، وهذا نص الرسالة:
-----------------------------------
1 الراحة الأولى ضد التعب، والثانية راحة اليد. يعني أن الراحة ليست شيئا قريب المنال كالشيء الذي يتناول باليد من غير سعي ولا تعب. وفي معناه قول بعضهم: لا تنال الراحة إلا بالتعب.
2 كذا في الأصل والظاهر أنه سقط منه: يسلم عليكم.

ص -195- بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى من وصل إليه من المسلمين -وفقهم الله للبر والتقوى، وسلك بهم سبيل الرشد والهدى-. سلام عيكم ورحمة الله وبركاته. وبعدُ: فقد سبق إليكم من النصائح والتذكير بآيات الله، والحث على لزوم جماعة المسلمين ما فيه كفاية وهداية لمن أحيا الله قلبه وأراد هدايته، وقد ثبت عنه صلى الله عليه وسلم أنه قال: " الدين النصيحة، قالها ثلاثا، قالوا: لمن يا رسول الله؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم "1 . فجعل الدين محصورا في النصيحة، لأنها تتضمن أصوله وفروعه وقواعده المهمة، فيدخل الإيمان بالله ومحبته وخشيته، والخضوع له وتعظيم أمره ونهيه، وتنزيهه عما لا يليق بجلاله وعظمته من تعطيل وإلحاد وشرك وتكذيب؛ لأن النصيحة لله: خلوص الباطن والسر من الغش والريب والحقد والتكذيب، وكل ما يضاد كمال الإيمان ويعارضه. وكذلك النصيحة لكتابه تتضمن العمل بِمُحْكَمِهِ، والإيمان بمتشابهه، وتحليل حلاله وتحريم حرامه، والاعتبار بأمثاله، والوقوف عند عجائبه، ورد مسائل النزاع إليه، وترك الإلحاد في ألفاظه ومعانيه. والنصح لرسوله يقتضي الإيمان به وتصديقه ومحبته وتوقيره، وتعزيره ومتابعته، والانقياد لحكمه، والتسليم لأمره، وتقديمه على كل ما عارضه وخالفه من هوى أو بدعة أو قول، والنصح لأئمة المسلمين أمرهم بطاعة الله ورسوله، وطاعتهم في المعروف، ومعاونتهم على القيام بأمر الله، وترك مُشَاقَّتهم ومنازعتهم. والنصح لعامة المسلمين هو: تعليمهم وإرشادهم لما فيه
-----------------------------------
1 مسلم : الإيمان (55) , والنسائي : البيعة (4197 ,4198) , وأبو داود : الأدب (4944) , وأحمد (4/102).

ص -196- صلاحهم وفلاحهم، والرفق بهم، وكفُّهُم عما فيه هلاكهم وشقاؤهم وذهاب دينهم ودنياهم من معصية الله ورسوله، ومخالفة أمره، ومشابهة الجاهلين فيما كانوا عليه من التفرق والاختلاف وترك الحقوق الإسلامية. وفي الحديث: " ثلاث لا يُغَلُّ عليهن قلب مسلم: إخلاص الدين لله، ومناصحة أئمة المسلمين، ولزوم جماعتهم، فإن دعوتهم تحيط من ورائهم "، فأفاد أن هذه الثلاث لا يدعها المسلم إلا لِغِلٍّ في قلبه، بل المسلم الصادق في إسلامه لا يكون إلا: مُخْلِصًا دينَه لله، مُنَاصِحًا لإمامه، مُلازِمًا لجماعة المسلمين. وقد دل القرآن على هذا في غير موضع، كقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ}1 . فابتدأ الآية بالأمر بأن يُتَّقَى حَقَّ التُّقَاة، وأمر بالتزام الإسلام، والعض عليه بالنواجذ حتى الممات، لأن قوله: {وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ}2 تحضيضٌ وحَثُّ على التزامه في جميع أوقات العمر والساعات، ومن عاش على شيء مات عليه 3
-----------------------------------
1 سورة آل عمران آية : 102-103.
2 سورة آل عمران آية : 102.
3 هذا هو الغالب في البشر بحسب سنة الله –تعالى- : من أن المرء يموت على ما عاش عليه، ويبعث على ما مات عليه كما ورد. أما الثاني ففي صحيح مسلم، وأما الأول فلا أذكر مُخَرِّجَه الآن، وتدل عليه ظواهر آيات وأحاديث كثيرة منها: حديث علي المرفوع في الصحيحين "ما منكم من أحد إلا وقد كتب مقعده من النار أو الجنة" فقال رجل من القوم: ألا نتكل يا رسول الله؟ قال "لا اعملوا فكل ميسر لما خلق له" ثم قرأ (فأما من أعطى واتقى) الآية أي وما بعدها، وهذا الحديث مروي عن عدة من الصحابة. وقد يعارضه عبد الله بن مسعود في الصحيحين وغيرهما "فوالله إن أحدكم – أو الرجل – ليعمل بعمل أهل النار حتى ما يكون بينه وبينها غير ذراع أو باع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها" إلخ . وأجاب عنه الجمهور: بأن هذا بيان للنادر وحديث علي وما في معناه هو الأكثر، وهذا الذي اعتمده شراح الصحيحين على أن بعض المحدثين قالوا: إن عبارة "فوالله إن أحدكم ليعمل" إلخ مُدْرَجَة في الحديث من كلام ابن مسعود، لا مرفوعة كما رواه بعضهم صريحا، بلفظ "فوالذي نفس عبد الله بيده" إلخ. وحكى ابن التين أن عمر بن عبد العزيز لما سمع هذا الحديث أنكره، وقال: كيف يصح أن يعمل العبد عمره الطاعة لا يدخل الجنة؟ وفيه إشكال آخر، وهو: أنه ينافي ما صح من سبق رحمة الله لغضبه. والتحقيق -عندي- أن المراد بمن يعمل عمل أهل الجنة وهو من أهل النار: أنه لا بد أن يكون مع عمله منطويا على شيء من عقائد الشرك؛ كما كان يقول الأستاذ العلامة الشيخ عبد الغني الرافعي –رحمه الله تعالى-. وأكتفي بهذه الحاشية الموجزة لتصحيح رأي من أنكر عبارة الشيخ عبد اللطيف من قليلي الاطلاع على كتب السنة.

ص -197- وقد أمر بالاعتصام بحبله وهو دينه وكتابه أمرًا عامًّا لجميع المكلفين وسائر المخاطبين، لأن التقوى والتزام الإسلام يتوقف على ذلك؛ ولا يحصل المقصود منه إلا بالاعتصام بحبل الله وترك التفرق والاختلاف؛ لما فيهما من فساد الدين وهدم أصوله وقواعده. ثم ذَكَّرَهم بنعمته عليهم بتأليف قلوبهم واجتماعها بعد العداوة والبغضاء، فإن التفرق والاختلاف عذاب وهلاك وشقوة في العاجل والآجل، والجماعة والائتلاف رحمة وسعادة ونعيم في العاجل والآجل. وأخبرهم أنهم كانوا على شفا حفرة من النار بما كانوا عليه من الضلالة والجاهلية، فامتَنَّ عليهم وأنقذهم واجتباهم وهداهم، وجمع قلوبهم وشملهم بعد الفرقة والشتات، وأعزهم وأغناهم بعد الفقر والحاجات، فيا لها من نعم ما أجلّها‍! ومواهب ما أعظمها وأبرها، لمن عقلها وشكرها!‍ ولذلك ختم الآية بقوله: {كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ}1: فيه بيان الحكمة المقتضية لبيان الآيات والتذكير بالنعم، وأن المراد بها حصول الاهتداء، وترك أسباب الشقاء والردى.
-----------------------------------
1 سورة آل عمران آية : 103.

ص -198- [تذكير أهل نجد بمشابهة حالهم لحال الأنصار رضي الله عنهم ]
وقد عرفتم ما كنتم عليه قبل هذه الدعوة الإسلامية التي امتُنَّ بها على يد شيخنا -رحمه الله- : كنتم على جاهلية جهلاء، وضلالة عمياء، وبدعة صماء، لا شعور لكم بدينه الذي ارتضاه لنفسه، ولا دراية لكم بما يجب له من صفات كماله وجلال قُدْسِه، ولا معرفة لديكم بما شرعه من أمره ونهيه. كنتم على غاية من التفرق والاختلاف، فَبَصَّرَكم الله بهذه الدعوة المباركة من العَمَى، وسلك بكم سبيل السعادة والهدى، وعَلَّمَكم من دينه وشرعه ما اصطفاكم به واختاركم على مَن ضَلَّ وغوى، وجمعكم بعد الفُرْقَة، وألف بين قلوبكم بعد العداوة والمُشَاقَّة، وأعزكم على من عاداكم بعد المسكنة والذلة، فاشكروه على هذه النعم العظيمة بالتزام طاعته، والمسارعة إلى مرضاته ومغفرته، ولا تكونوا كالذين: {بَدَّلُوا نِعْمَتَ اللَّهِ كُفْراً وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَار ِ}1، واشتروا الضلالة بالهدى، واستبدلوا السعادة بالشقاء، وتركوا البصيرة واختاروا العمى. وقد عرفتم أن الله افترض عليكم الجهاد في سبيله وابتلاكم بأعداء دينه، ليعلم الذين صدقوا ويعلم الكاذبين: {وَلَوْ يَشَاءُ اللَّهُ لانْتَصَرَ مِنْهُمْ وَلَكِنْ لِيَبْلُوَ بَعْضَكُمْ بِبَعْضٍ}2، وما أجرى الله وابتلى به من الزعازع والمحن من أكبر أسبابه. وأعظم موجباته: مخالفة الأمر الشرعي وترك طاعة الله ورسوله والجهاد في سبيله؛ ولهذا يسلط العدو، وتنزع المهابة من صدور أعدائكم، وتضربون بسوط الذلة والمهانة كما جاءت به الآثار، وصحت به الأخبار، وشهد له النظر والاعتبار، قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ َغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ
-----------------------------------
1 سورة إبراهيم آية : 28.
2 سورة محمد آية : 4.

ص -199- الْعَظِيمُ وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا أَنْصَارَ اللَّهِ كَمَا قَالَ عِيسَى ابْنُ مَرْيَمَ لِلْحَوَارِيِّينَ مَنْ أَنْصَارِي إِلَى اللَّهِ}1 إلى قوله: {ظَاهِرِينَ}.
وفي الحديث: "من مات ولم يغز ولم يحدث نفسه بالغزو: مات على شعبة من النفاق"2، وصح عنه صلى الله عليه وسلم أنه قال: "إن في الجنة مائة درجة: أعلاها للمجاهدين في سبيله ما بين الدرجتين كما بين السماء والأرض"3. فاتقوا الله عباد الله: {وَاتَّقُوا يَوْماً تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ}4. جعلنا الله وإياكم ممن يقبل المواعظ والنصائح، ويدرأ أسباب المقت والفضائح، وصلى الله على محمد وآله وصحبه وسلم.


الرسالة الخامسة والثلاثون: [تفسير قوله عزوجل: {وما خلقت الجن والأنس إلا ليعبدون} ] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

الرسالة الخامسة والثلاثون: [تفسير قوله عزوجل: {وَمَا خَلَقْتُ الْجِنَّ وَالأنْسَ إِلاَّ لِيَعْبُدُونِ}]
وله أيضا -قدس الله روحه، ونور ضريحه- رسالة إلى الشيخ عبد الله بن نصير، وقد ذكر الشيخ عبد الله في رسالة كلام أبي بكر بن العربي المالكي في معنى قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}5 . فأجاب -رحمه الله- بهذا الجواب الباهر الفائق، وأرخى عنان قلمه بميدان المعارف والحقائق، وكشف له القناع عن مدارك أحكام أهل التحقيق، ورفع له الأعلام إلى المَهْيَع والطريق، وبَيَّنَ له -رحمه الله- غلطَ أبي بكر بن العربي فيما زعمه وقرره، من أن معناه لبعض أهل السنة، وليس كما زعمه وحرره. بل إن ما اعتمده وعول عليه في معنى هذه الآية هو: كلام القدرية المجبرة، فإما أن يكون جهلا منه بأنه مخالف لقول أهل السنة، أو تقليدا منه لمن كان يحسن فيه ظنه، هذا إن لم يكن موافقا لهم في أصل الجبر والقول به، فقد يدخل عليه كلامهم وكلام نظرائهم، فلا ينكره، بل يقرره، ويأخذ به، وهذا نص الرسالة:

-----------------------------------
1 سورة الصف آية : 10.
2 مسلم : الإمارة (1910) , والنسائي : الجهاد (3097) , وأبو داود : الجهاد (2502).
3 البخاري : الجهاد والسير (2790) , وأحمد (2/335 ,2/339).
4 سورة البقرة آية : 281.
5 سورة الذاريات آية : 56.

ص -200- بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الأخ المحب الشيخ عبد الله بن نصير -سلمه الله تعالى-: سلام عليكم ورحمة الله وبركاته وبعد : فإني أحمد إليك الله الذي لا إله إلا هو على نعمه، والخط الذي ذكرت فيه كلام أبي بكر بن العربي المالكي في معنى قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}1 . قد وصل وتأملته فوجدته قد اعتمد وعول في معنى هذه الآية على كلام القدرية المجبرة، وغلط في زعمه أن معناه لبعض أهل السنة، وابن العربي إن لم يكن موافقا لهم في أصل الجبر والقول به، فقد يدخل عليه كلامهم وكلام نظرائهم ولا ينكره، بل يأخذ به ويقرره، إما جهلا منه بأنه مخالف لقول أهل السنة، أو تقليدا لمن يحسن به الظن، أو لأسباب أخر، وليس هذا خاصا به. بل قد وقع فيه كثير من أتباع الأئمة المنتسبين إلى السنة، فإن قوله في تفسير قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}2 أي: إلا لتجري أفعالهم على مقتضى قضائي، فيكون فعل العبد على مقتضى حكم المولى، وإنما يخرج فعل العبد عن حكم المولى إذا كان مغلوبا، والغالب لا يخرج شيء عن فعله، وهو الله وحده.انتهى. وهذا الكلام بعينه هو: كلام القدرية المجبرة، فيما حكاه عنهم غير واحد، وهذا التعليل هو تعليلهم بعينه، وهذا القول يقتضي أنه سبحانه خلق الشاكر ليشكر، والفاجر ليفجر، والكافر ليكفر، فما خرج أحد عما خلق له على هذا القول، لأن القدر جَارٍ بذلك كله، والقدرية المجبرة دعاهم
-----------------------------------
1 سورة الذاريات آية : 56.
2 سورة الذاريات آية : 56.

ص -201- لهذا فيما يزعمون إبطال قول القدرية النفاة، ومصادمتهم في قولهم: إن الإرادة هي الأمر، يأمر بها الطائفتين، فهؤلاء عبدوه بأن أحدثوا إرادتهم وطاعتهم، وهؤلاء عصوه بأن أحدثوا إرادتهم ومعصيتهم. وحاصل قولهم: إنكار القدر وأن الأمر أُنُف1، فقابلهم أولئك بالقول بالجبر، وأنهم لا يخرجون عن قدره وقضائه، نظرا منهم إلى أن الأمر كائن بمشيئة الله وقدره، وأنه ما شاء كان، وما لم يشأ لم يكن، وأنه -تعالى- خالق كل شيء وربه ومليكه، ولا يكون في ملكه شيء إلا بقدرته وخلقه ومشيئته. كما قال تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} 2،: {مَا كَانُوا لِيُؤْمِنُوا إِلاَّ أَنْ يَشَاءَ اللَّهُ}3،: {وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ}4،: {وَمَا تَشَاءُونَ إِلاَّ أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ}5، ونحو ذلك من الآيات. ولا ريب أن هذا أصل عظيم من أصول الإيمان، لا بد منه في حصول الإيمان، وبإنكاره ضلت القدرية النفاة وخالفوا جميع الصحابة وأئمة الإسلام، لكن لا بد معه من الإيمان بالإرادة الشرعية الدينية، التي نزلت بها الكتب السماوية، ودلّت عليها النصوص النبوية.
[تفسير العبادة لغة وشرعا]
وأئمة المسلمين قد أثبتوا هذه وهذه، وذكروا الجمع بينهما، وآمنوا بكلا الأصلين، وفرقوا بين لام العلة الباعثة الفاعلة، وبين لام الغاية والصيرورة والعاقبة، والقرآن قد جاء ببيان اللامين، فالأولى في قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}6،: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلاَّ لِيُطَاعَ بِإِذْنِ اللَّهِ}7،: {لِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ}8 . والثانية في قوله تعالى: {فَالْتَقَطَهُ آلُ فِرْعَوْنَ لِيَكُونَ لَهُمْ عَدُوّاً وَحَزَناً}9،: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ}10،: {وَلِذَلِكَ خَلَقَهُمْ}11 على أحد القولين. فمن نفى الإرادة
-----------------------------------
1 أُنُف بضم الهمزة والنون: أي كل شيء يخلقه الله فهو مستأنف جديد لم يكن مقدرا ولا مكتوبا.
2 سورة القمر آية : 49.
3 سورة الأنعام آية : 111.
4 سورة الأنعام آية : 112.
5 سورة الإنسان آية : 30.
6 سورة الذاريات آية : 56.
7 سورة النساء آية : 64.
8 سورة البقرة آية : 185.
9 سورة القصص آية : 8.
10 سورة الأعراف آية : 179.
11 سورة يونس آية : 119.

ص -202- الأمرية فهو جبري ضال مبتدع، ومن نفى الإرادة الكونية القدرية فهو قدري ضال مبتدع. ومن قال: إن العبادة في قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}1 بمعنى: إلا لتجري أفعالهم على مقتضى إرادتي الكونية، فقد أدخل جميع الخلق مؤمنهم وكافرهم، برهم وفاجرهم في هذه العبادة، وجعل عابد الأصنام والشيطان، والأوثان عابدا للرحمن، قائما بما خلق الله له الإنس والجان، لكن بمعنى جريان الإرادة القدرية الكونية عليهم، لا بمعنى الاتحاد والحلول الذي قاله صاحب الفصوص، وطائفة الاتحاد الكفار. وقال قائلون بالجبر: لا شك أن الخلق معبدون بجريان الأقدار عليهم. يريدون أن ذلك هو المقصود بالآية، كما سيأتي حكاية هذا عن غيرهم، والعبادة وإن كانت لغة أقصى غاية الذل والخضوع مطلقا، كما في قوله:
تبارى عتاقا ناجيات وأتبعت وظيفا وظيفا فوق مور معبد
فهي في الشرع أخص من ذلك، لأنها اسم للطاعة والانقياد للأوامر الشرعية الدينية التي دعت إليها الرسل، ودلت عليها الكتب السماوية، كما فسر ابن عباس رضي الله عنه قوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا}2 بتوحيده وإخلاص العبادة له، نظرا منه إلى الحقيقة الشرعية لا إلى أصل الأوضاع اللغوية. وقد اعترض ابن جرير هنا بأصل الوضع واللغة، والحق ما قاله ابن عباس خلافا لابن جرير، بدليل قوله تعالى: {لا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ}3، وتعليلهم ما قالوه، بأن العبد لا يخرج عن فعل المولى إلا إذا كان المولى مغلوبا، والله -تعالى- هو الغالب وحده، أو نحو هذا التعليل. فهذا قد احتجوا به على القدرية النفاة، وهو احتجاج صحيح على من نفى القدر، وزعم أن العبد يخلق أفعال نفسه لأن الله -تعالى- لا يعصى عنوة، بل علمه
-----------------------------------
1 سورة الذاريات آية : 56.
2 سورة البقرة آية : 21.
3 سورة الكافرون آية : 3.

ص -203- وقدرته وعزته وحكمته وربوبيته العامة، وكلماته التامة التي لا يجاوزهن بر ولا فاجر مانعة ومبطلة لقول القدرية النفاة. فإن الصحابة قاطبة، وسائر أهل السنة والجماعة متفقون على أنه ما شاء الله كان، وما لم يشأ لم يكن، ويؤمنون بأن الله -تبارك وتعالى- عالم بجميع الكائنات قبل أن تكون كيف تكون؛ وغلاة منكري القدر قد أنكروا هذا العلم، فكفرهم بذلك الأئمة أحمد وغيره. وأما من قال بإثبات القدر، خيره وشره، حلوه ومره، فلا يلزمه ولا يرد عليه ما ورد على القدرية النفاة من لزوم خروج العبد عن فعل المولى. وإن قال: إن العبد قد يخرج عن الإرادة الدينية الشرعية إلى ما يضادها من المعاصي والكفر والفسوق، فيكون بذلك مخالفا للأوامر الشرعية، وإن كان داخلا تحت المشيئة الكونية القدرية. فالخروج عن القدر والمشيئة نوع، والخروج عن الأوامر الشرعية نوع آخر. فالأول غير ممكن لجميع المخلوقات لجريان الأقدار عليهم طوعا وكرها. أما الثاني فيقع من الأكثر: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ}1، ولله –سبحانه وتعالى- في خروج الأكثر عن أمره حكمة، يحبها ويرضاها، لائقة بعلمه وحكمته وعدله وربوبيته، يستحق أن يُحمد عليها.
[الأقوال في قوله عز وجل {إلا ليعبدون} ]
وقد رأيت لشيخ الإسلام ابن تيمية -رحمه الله تعالى- كلاما حسنا في معنى قوله -تعالى-: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}2، ذكر فيه ستة أقوال: (أحدها): قول نفاة الحكم كالأشاعرة ومن وافقهم، كالقاضي أبي يعلى وابن الزاغوني والجويني والباجي، وهو قول جهم بن صفوان، ومن اتبعه من المجبرة، قائلين بنفي الحكمة، وأنها تفضي إلى الحاجة. فنفوا أن يكون في القرآن لام كي، وقالوا: يفعل ما يشاء لا لحكمة، فأثبتوا القدرة والمشيئة
-----------------------------------
1 سورة يوسف آية : 103.
2 سورة الذاريات آية : 56.

ص -204- وهذا تعظيم، ونفوا الحكمة لظنهم أنها تستلزم الحاجة. (الثاني) قول المعتزلة ومن وافقهم: وهو أنه -تعالى- يخلق ويأمر لحكمة تعود إلى العباد، وهي نفعهم والإحسان إليهم، فلم يخلق ولم يأمر إلا لذلك، لكن قالوا بأنه يخلق من يتضرر بالخلق، فتناقضوا بذلك. ثم افترقوا على قولين: من أنكر القدر، ووضع لربه شرعا بالتجويز والتعديل، وهذا هو قول القدرية، ومنهم من أقر بالقدر، وقال: حكمته حقت علينا، وهذا قول ابن عقيل وغيره من المثبتين للقدر، فهم يوافقون المعتزلة على إثبات الحكم، وأنها ترجع إلى المخلوق، ويقرون بالقدر. (الثالث): قول من أثبت حكمة تعود إلى الرب، لكن بحسب علمه فقال: خلقهم ليعبدوه ويحمدوه. فمن وجد منه ذلك فهو مخلوق له وهم المؤمنون، ومن لم يوجد منه ذلك فليس بمخلوق له. وهذه حكمة مقصودة، وهي واقعة، بخلاف الحكمة التي أثبتتها المعتزلة، فإنهم أثبتوا حكمة هي نفع العباد؛ ثم قالوا: خلق من علم أنه لا ينتفع بالخلق، بل يتضرر، فتناقضوا كما تقدم. ونحن أثبتنا حكمة علم أنها تقع فوقعت، وقد يخلق من يتضرر بالخلق لنفع الآخرين، وفعل الشر القليل لأجل الخير الكثير حكمة، كإنزال المطر لأجل نفع العباد، وإن تضرر البعض. قالوا: وفي خلق الكفار وتعذيبهم اعتبار للمؤمنين، وجهادهم ومصالحهم، وهذا اختيار القاضي أبي حازم ابن القاضي أبي يعلى، قالوا: فقوله -تعالى-: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}1 هو مخصوص بمن وقعت منه العبادة. وهذا قول طائفة من السلف والخلف، وهو قول الكرامية. وعن سعيد بن المسيب في معنى الآية قال: ما خلقت من يعبدني إلا ليعبدني، كذلك قال الضحاك والفراء وابن قتيبة، هذا خاص بأهل طاعته. قال الضحاك: هي للمؤمنين. وهذا اختيار أبي بكر بن
-----------------------------------
1 سورة الذاريات آية : 56.

ص -205- الطيب، وأبي يعلى، وغيرهما ممن يقول: لا يفعل لعلة، قالوا: واللفظ لأبي يعلى هذا بمعنى الخصوص، لأن البُله والأطفال والمجانين لا يدخلون تحت الخطاب، وإن كانوا من الإنس، وكذلك الكفار، بدليل قوله -تعالى-: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ}1، فمن خلق للشقاء ولجهنم لم يخلق للعبادة. (قلت): قوله: وهذا قول طائفة من السلف والخلف، يعني بالتخصيص في الآية، لا أصل القول الثالث، ثم قال شيخ الإسلام: قلت: قول الكرامية ومن وافقهم، وإن كان أرجح من قول المعتزلة، لما أثبتوه من حكمة الله، وقولهم في تفسير الآية، وإن وافقوا فيه بعض السلف، فهو قول ضعيف، مخالف لقول الجمهور. (والقول الرابع): إنه على العموم، لكن المراد بالعبادة تعبيده لهم، وقهرهم ونفوذ قدرته ومشيئته فيهم، وأنه أصارهم إلى ما خلقوا له من السعادة والشقاوة، وفسروا العبادة بالتعبيد القدري، وهذا يشبه قول من يقول من المتأخرين : أنا كافر برب يعصى. فإنه جعل كل ما يقع من العباد طاعة، كما قال قائلهم:
أصبحت منفعلا لما يختاره مني ففعلي كله طاعا
وأما هؤلاء فجعلوا عبادة الله كون العباد تحت المشيئة، وكان بعض شيوخهم يقول عن إبليس: إن كان قد عصى الأمر فقد أطاع القدر والمشيئة. وما رواه ابن أبي حاتم عن زيد بن أسلم في قوله: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}2 قال: جبلهم على الشقاوة والسعادة. وقال وهب: جبلهم على الطاعة، وجبلهم على المعصية. وقد روي أيضا عن طائفة نحوه، وهؤلاء، وإن وافقوا من قبلهم في معنى الآية فهم -أعني زيد بن أسلم ووهب بن منبه- من أعظم الناس
-----------------------------------
1 سورة الأعراف آية : 179.
2 سورة الذاريات آية : 56.

ص -206- تعظيما للأمر والنهي والوعد والوعيد، وأما من قبلهم فهم إباحية يسقطون الأمر والنهي. (والقول الخامس): قول من يقول: إلا ليخضعوا لي، ويذلوا لي، قالوا: ومعنى العبادة في اللغة: الذل والانقياد. وكل مخلوق من الجن والإنس خاضع لقضاء الله، ومتذلل لمشيئته، لا يملك أحد لنفسه خروجا عما خلق له. وقد ذكر أبو الفرج عن ابن عباس: إلا ليقروا بالعبادة طوعا وكرها، قال: وبيان هذا قوله: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ}1، وهذه الآية توافق قول من قال: إلا ليعرفوني -كما سيأتي- وهؤلاء الذين أقروا بأن الله خالقهم، لم يقروا بذلك كرها، بخلاف إسلامهم وخضوعهم له، فإنه يكون كرها، وأما نفس الإقرار فهو فطري فطروا عليه وبذلوه طوعا. وقال السدي: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}2 قال: خلقهم للعبادة، ولكن من العبادة عبادة تنفع، ومن العبادة عبادة لا تنفع: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ}3 الآية هذا منهم عبادة، وليس تنفعهم مع شركهم. وهذا المعنى صحيح؛ ولكن المشرك يعبد الشيطان، وما عدل به الله، وهذا ليس مراد الآية، فإن مجرد الإقرار بالصانع لا يسمى عبادة لله مع الشرك به، ولكن يقال كما قال -تعالى-: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ}4 . هذا آخر ما وجدت من هذه الرسالة، والحمد لله رب العالمين. وصلى الله على محمد وآله وصحبه وسلم.
-----------------------------------
1 سورة لقمان آية : 25.
2 سورة الذاريات آية : 56.
3 سورة لقمان آية : 25.
4 سورة يوسف آية : 106.


الرسالة السادسة والثلاثون: [بيع دين السلم قبل قبضه] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -207- الرسالة السادسة والثلاثون: [بيع دَيْن السَّلَم قبل قبضه]
وله أيضا جواب مسائل سُئل عنها، وهذا نصها: (المسألة الأولى): رجل أعطى رجلا دراهم مضاربة يسلمها في الثمرة، فأسلمها في طعام إلى الحصاد. وبعد ذلك احتاج صاحب الدراهم، وقال لصاحبه: رد علي الدراهم، ويصير لك الطعام المؤجل. (الجواب): الحمد لله، إن هذا بيع لدَيْن السَّلَم قبل قبضه، وفي الحديث الذي رواه الجماعة: "من ابتاع طعاما فلا يبعه حتى يستوفيه"1 .
[الجنب إذا أصابه المطر]
(المسألة الثانية): في الجنب إذا أصابه المطر حتى غسل بدنه وأنقاه، هل يرفع حدثه؟ (الجواب): الحمد لله، نعم يرتفع إذا نوى رفع الحدث عند إصابة المطر لحديث: "إنما الأعمال بالنيات"2.
[ما ذبح إلى غير القبلة عمدا وسهوا]
(المسألة الثالثة): فيما ذبح إلى غير القبلة عمدا وسهوا. (فالجواب): إن استقبال القبلة عند الذبح ليس بشرط، ولا واجب، وإنما استحبه بعضهم، ومن تركه فلا حرج عليه.
[اختلاج الأعضاء]
(المسألة الرابعة): فيمن يقول إذا أكلته يده، أو شهق: إنه يأكل كذا وكذا، وإذا أكله عقب قدمه قال: إنه يحكي فيه أهل هذا شرك أو لا؟ (فالجواب): إن الاستدلال بأكل اليد والشهيق، وأكلة العقب على ما ذكر جهل وضلال، من أوضاع الجهلة الضالين، وبعض الرافضة يزعم أن اختلاج الأعضاء يدل على الحوادث، وينسبونه إلى جعفر الباقر؛ وقد ذكر أهل العلم: أنه كذب على جعفر، وأنه من أوضاع الرافضة المشركين
-----------------------------------
1 البخاري : البيوع (2126) , ومسلم : البيوع (1526) , والنسائي : البيوع (4595 ,4596 ,4604) , وأبو داود : البيوع (3492 ,3495) , وابن ماجه : التجارات (2226) , ومالك : البيوع (1335 ,1336) , والدارمي : البيوع (2559).
2 البخاري : بدء الوحي (1) , ومسلم : الإمارة (1907) , والترمذي : فضائل الجهاد (1647) , والنسائي : الطهارة (75) والطلاق (3437) والأيمان والنذور (3794) , وأبو داود : الطلاق (2201) , وابن ماجه : الزهد (4227) , وأحمد (1/25 ,1/43).

ص -208- الغالين في أهل البيت، سلام الله على أهل بيت رسوله.
[أبقى عند صاحبه سلعة، فقال: بعها بعشرة، فباعها بزيادة على العشرة ]
(المسألة الخامسة): رجل أبقى عند صاحبه سلعة، فقال: بعها بعشرة، فباعها بزيادة على العشرة، هل يحل للبائع أخذ الزيادة. (فالجواب): لا يحل له ذلك، والزيادة لصاحب السلعة، والمودع أمين ليست من ضمانه، ولا يستحق شيئا من الزيادة.
[التقويم بسعر الوقت]
(المسألة السادسة): رجل له مائة صاع دين سلم، وارتهن نخلا وأرضا، وغير ذلك، فلما مضى أكثر الأجل اتفق الطالب والمطلوب على تقويم ذلك الرهن بثمن حاضر، وحسبوا الطعام المؤجل بسعر وقته بدراهم على صاحب الرهن. (الجواب): هذا لا يجوز، لأنه اعتياض دراهم زائدة على رأس ماله، فهذا عين الربا، وليس له إلا ما أسلم فيه، ورأس ماله إن اتفقا على فسخ العقد، وأما الربح، والتقويم بسعر الوقت فهذا لا يصح.
[قول: يا سيد، ومولاي]
(المسألة السابعة): قول: يا سيد، ومولاي. (فالجواب): هذه الألفاظ تستعملها العرب على معان، كسادة الرياسة والشرف، والمولى يطلق على السيد والحليف والمعتق والموالي بالنصرة، والمحبة والعشق، وأطلق على الزوج، كما قال -تعالى-: {وَأَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ}1، فإطلاق هذه الألفاظ على هذا الوجه معروف لا ينكر، وفي السنة من ذلك كثير. وأما إطلاق ذلك في المعاني المحدثة، كمن يدعي أن السيد هو الذي يدعى ويعظم، والولي هو الذي يبغى منه النصر والشفاعة، ونحو ذلك من المقاصد الخبيثة، فهذا لا يجوز، بل هو من أقسام الشرك.
[قول: طعامك أو شرابك أو مالك علي حرام]
(المسألة الثامنة): قول الرجل لولده أو غيره: طعامك أو شرابك أو مالك علي حرام.
-----------------------------------
1 سورة يوسف آية : 25.

ص -209- (فالجواب): إن تحريم ما أحل الله لا يحرم بنص القرآن كما في سورة التحريم. واختلفوا هل عليه كفارة يمين أو لا؟ وكثير من أهل العلم يرى أن عليه كفارة يمين.
[تقبيل اليد والرِّجل]
(المسألة التاسعة): قُبلة اليد والرِّجل هل هي جائزة أو لا؟ (فالجواب): إن بعض أهل العلم منعها، وشدد فيها، وبعضهم أجازها لمثل الوالد، وإمام العدل على سبيل التكرمة، ولا يتخذ ذلك ديدنا دائما1 بل في بعض الأحوال على ما ورد.
[الرقية بالقرآن إذا كان الراقي يبصق بريقه]
(المسألة العاشرة): في الرقية بالقرآن، إذا كان الراقي يبصق بريقه. (الجواب): هذا جائز لا بأس به، وريق الراقي على هذه الصفة لا بأس به، بل يستحب الاستشفاء به، كما في حديث الرقية بالفاتحة. وأما ما يفعله بعض الناس مع من يقدم من المدينة، من الاستشفاء بريقهم على الجراح، فهذا لا أصل له، ولم يجئ فيمن أتى من المدينة خصوصية توجب هذا، والحاج أفضل منه. ولا يعرف أن أحدا من أهل العلم فعل هذا مع الحاج، وإنما الوارد الاستشفاء بريق المسلم مع تربة الأرض، إذا سمى الله في ذلك، كما في حديث: "بسم الله، تربة أرضنا، بريقة بعضنا، يشفى سقيمنا بإذن ربنا"2 فهذه الرقية من المسلم الموحد، على هذا الوجه، قد جاءت بها الأحاديث.
[حملت وصار الحمل سقطا يرتفع وينْزل]
(وأما مسألة) المرأة التي حملت، وصار الحمل سقطا، يرتفع وينزل، وأخذ ثلاثة عشر سنة، إلى آخر السؤال.
-----------------------------------
1 الأظهر أن يكون الأصل: ولا دائما، فإن جعله دينا ممنوع، وإن لم يكن دائما، إذ ليس لأحد أن يشرع في الدين عبادة دائمة، ولا موقوتة، وكذلك الدوام ممنوع، ولو لم يجعل دينا يتعبد به بدليل قوله: بل في بعض الأحوال.
2 البخاري : الطب (5745) , ومسلم : السلام (2194) , وأبو داود : الطب (3895) , وابن ماجه : الطب (3521) , وأحمد (6/93).

ص -210- (فاعلم) أنه لا حمل بعد أربع سنين على المشهور عند العلماء، وهذه الحركة عرضت بعد الموت، وإذا مات الحمل في بطنها لم يثبت لها أحكام الحمل، فتعتد عدة المتوفى عنها، ولا تلتفت لهذا الحمل، فإنه لا حكم له.
[خبر الكاهن ]
(وأما مسألة): الكاهن إذا سأله عن دواء مباح، والسائل والمريض مسلمان. (فالجواب): إن كان خبر الكاهن بالدواء ومنافعه من طريق الكهانة فلا يحل تصديقه، وهو داخل في الوعيد،، وإن كان من جهة الطب، ومعرفة منافع الأدوية فلا يدخل في مسألة الكاهن. وأما من قال لصاحب السلعة: إن خليت عني من قيمة ما يشتري به رفاقتي، أو حصل منك ثمن قهوة، جبرتهم على الشراء منك، فهذا لا يحل، وجبرهم لا يجوز، ولا يستحق هذا شيئا، إلا أن يكون سمسارا يمشي بينهما على العادة المعروفة، فيستحق به العادة للدلال.
[إضافة أشياء إلى النجوم]
وأما مسألة من يقول في الرياح: هذه هبوب الثريا، هذه هبوب التويبع، هذه هبوب الجوزاء، فهذا لا يجوز، شدد في المنع منه مالك وغيره؛ ولا يجوز إضافة هذه الأشياء إلى النجوم. قال قتادة: خلق الله هذه النجوم لثلاث: زينة السماء، ورجوم للشياطين، وعلامات يهتدى بها. فمن تأول فيها غير ذلك فقد أخطأ وأضاع نصيبه، وتكلف ما لا علم له به.
[صلى وعلى رأسه عمامة حرير]
وأما من صلى وعلى رأسه عمامة حرير، فالمشهور من مذهب الحنابلة صحة الصلاة، بخلاف ستر العورة بحرير، فإنها لا تصح، وقال بعض أهل العلم بعدم الصحة.
[أهل البدع]
وأما أهل البدع: فمنهم الخوارج الذين خرجوا على أمير المؤمنين علي بن أبي طالب رضي الله عنه وقاتلوه واستباحوا دماء المسلمين، وأموالهم متأولين في ذلك، وأشهر أقوالهم تكفيرهم بما دون الشرك من الذنوب،

ص -211- فهم يكفرون أهل الكبائر، والمذنبين من هذه الأمة. وقد قاتلهم علي بن أبي طالب، ومن معه من أصحاب رسول الله صلى الله عليه وسلم، وصحت فيهم الأحاديث. روى مسلم منها عشرة أحاديث، وفيها الأمر بقتالهم، وأنهم شر قتلى تحت أديم السماء، وخير القتلى من قتلوه، وأنهم يقاتلون أهل الإسلام، ويدعون أهل الأوثان. وفي الأحاديث: "يحقر أحدكم صلاته مع صلاتهم، وصيامه مع صيامهم، يمرقون من الإسلام كما يمرق السهم من الرمية، أينما لقيتموهم فاقتلوهم، فإن في قتلهم أجرا لمن قتلهم عند الله"1 . ومن أهل البدع: الرافضة الذين يتبرؤون من أبي بكر وعمر، ويدعون موالاة أهل البيت؛ وهم أكذب الخلق وأضلهم، وأبعدهم عن موالاة أهل البيت، وعباد الله الصالحين. وزادوا في رفضهم حتى سبوا أم المؤمنين -رضي الله عنها وأكرمها-، واستباحوا شتم أصحاب رسول الله صلى الله عليه وسلم عليه وسلمإلا نفرا يسيرا. وأضافوا إلى هذا المذهب الغالية الذين عبدوا المشايخ والأئمة وعظموهم بعبادتهم، وصرفوا لهم ما يستحقه –سبحانه- من التأله والتعظيم، والإنابة والخوف، والرجاء والتوكل، والرغبة والرهبة، وغير ذلك من أنواع العبادات. وغلاتهم يرون أن عليًّا ينزل في آخر الزمان. ومنهم من يقول غلط الأمين، وكانت النبوة لعلي. وهم جهمية في باب صفات الله، زنادقة منافقون في باب أمره وشرعه. ومن أهل البدع: القدرية الذين يكذبون بالقدر، وبما سبق في أم الكتاب، وجرى به القلم، ومنهم القدرية المجبرة الذين يقولون: إن العبد مجبور، لا فعل له ولا اختيار. ومن أهل البدع: المرجئة الذين يقولون: إن
-----------------------------------
1 مسلم : الزكاة (1066) , وأحمد (1/91).

ص -212- الإيمان هو التصديق، وإنه شيء واحد يتفاضل1.ومن أهل البدع وأكفرهم: الجهمية الذين ينكرون صفات الله التي جاء بها الكتاب والسنة، ويؤولون ذلك، كالاستواء والكلام والمجيء والنّزول والغضب والرضى، والحب والكراهة، وغير ذلك من الصفات الذاتية والفعلية. ومن أهل البدع الضالين: أصحاب الطرائق المحدثة، كالرفاعية والقادرية والبيومية، وأمثالهم كالنقشبندية، وكل من أحدث بدعة لا أصل لها في الكتاب والسنة.
[فاتته الجمعة وقد صلاها الإمام قبل الزوال]
ومن فاتته الجمعة وقد صلاها الإمام قبل الزوال فيصليها ظهرا بعد الزوال.
[صلاة الفذ ركعة خلف الصف]
وأما صلاة الفذ ركعة خلف الصف فمقتضى كلام الفقهاء أنه يستأنف الصلاة، ولا يبني، ويدخل في ذلك تكبيرة الإحرام، والله -سبحانه وتعالى- أعلم.
-----------------------------------
1 كذا في النسخة التي بأيدينا، ولا بد أن يكون الأصل يقولون: إن الإيمان هو التصديق وحده –أي لا يدخل فيه العمل– وإنه شيء واحد لا يتفاضل. فهم كذلك، ولا يكفي هذا في تعريفهم، بل لا بد من بيان أنهم يقولون: إنه لا يضر مع الإيمان ذنب إلخ.


الرسالة السابعة والثلاثون: [الرهن وشروطه] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -213- الرسالة السابعة والثلاثون: [الرهن وشروطه]
وله أيضا -قدس الله روحه، ونور ضريحه- في مسألة الرهن ما نصه:
(حاصل ما ذكره العلماء في صحة الرهن وفساده ولزومه وعدمه)
اتفقوا على أن من شرطه أن يكون إقراره في يد المرتهن من قبل الراهن، وذهب مالك إلى أنه يجوز أن يؤخذ الرهن في جميع الأثمان الواقعة في جميع البياعات إلا الصرف، ورأس مال السلم المتعلق بالذمة؛ وعنده يجوز الرهن في السلم، وفي القرض، وفي الغصب، وفي قيم المتلفات، وأرش الجنايات في الأموال، وفي الجراح التي لا قود فيها، ولا يجوز في الحدود، ولا في القصاص، ولا في الكتابة. واشترط الشافعية في الرهن ثلاثة شروط: (أحدها): أن لا يكون دينا ؛ فإن الدين لا يرهن بعين. (الثاني): أن يكون واجبا، فلا يرهن قبل الوجوب، مثل أن يسترهنه فيما يستقرضه، ويجوز عند مالك. (الثالث): أن لا يكون لزومه متوقعا. وأما شروط الرهن، فالمنطوق بها في الشرع ضربان: شروط الصحة، وشروط الفساد. فأما شروط الصحة فشرطان: (أحدهما): متفق عليه في الجملة. (والثاني) مختلف في اشتراطه، أما القبض فاتفقوا في الجملة على أنه شرط في الرهن، لقول الله: {فَرِهَانٌ

ص -214- مَقْبُوضَةٌ}1، واختلفوا: هل هو شرط للتمام أو شرط للصحة؟ وفائدة الفرق أن من قال: هو شرط للصحة قال: ما لم يقع القبض لم يلزم الرهن. وقال مالك: القبض شرط لتمام الرهن، وقال: يلزم بالعقد، ويجبر الراهن على الإقباض إلا أن يتراخى المرتهن عن المطالبة. وذهب الشافعي وأبو حنيفة وأهل الظاهر إلى أنه من شروط الصحة، وعمدتهم قوله -تعالى-: {فَرِهَانٌ مَقْبُوضَةٌ}2.وعند مالك أن من شرط صحة الرهن: استدامة القبض، وأنه متى عاد إلى يد الراهن بإذن المرتهن بعارية، أو وديعة، أو غير ذلك فقد خرج من اللزوم. وقال الشافعي: ليس استدامة القبض من شرط الصحة، فمالك عمم الشرط على ظاهر ما لزم من قوله -تعالى-: {فَرِهَانٌ مَقْبُوضَةٌ} 3، وشرط وجوب القبض: استدامته. والشافعي يقول: إذا وجد القبض فقد صح الرهن والعقد، فلا يحل ذلك بإعارته، ولا غير ذلك من التصرف؛ وقد كان الأولى بمن يشترط القبض في صحة العقد أن يشترط الاستدامة، ومن لم يشترطه في الصحة لا يشترط الاستدامة. وأما الشرط المحرم الممنوع بالنص فهو: أن يرهن الرجل رهنا على أنه إن جاءه بحقه عند أجله، وإلا فالرهن له، فاتفقوا على أن هذا الشرط يوجب الفسخ، وأنه معنى قوله صلى الله عليه وسلم: "ولا يغلق الرهن"4 . ومن مسائل هذا الباب المشهورة: اختلافهم في نماء الرهن المنفصل، مثل الثمرة في الشجر المرهون، ومثل الغلة، هل يدخل في الرهن أو لا؟ فذهب قوم إلى أن نماء الرهن المنفصل لا يدخل شيء منه في الرهن، أعني: الذي يحدث منه في يد المرتهن، وهذا قول الشافعي. وذهب آخرون إلى أن جميع ذلك يدخل، وبه قال أبو حنيفة والثوري. وأما مالك ففرق فقال: ما كان من نماء الرهن المنفصل على خلقة المرهون وصورته، فإنه داخل في الرهن، كولد الجارية، وأما ما لم يكن على خلقته، فإنه لا يدخل في الرهن متولدا عنه، كثمرة النخل، أو غير متولد ككراء الدار، وخراج الغلام. انتهى ما لخصته. فتبين من هذا أن ما اعتمده القاضي حسين لنفسه من دعواه أنه أحق
-----------------------------------
1 سورة البقرة آية : 283.
2 سورة البقرة آية : 283.
3 سورة البقرة آية : 283.
4 ابن ماجه : الأحكام (2441) , ومالك : الأقضية (1437).

ص -215- بالثمرة من سائر الغرماء، لكونها أو أصلها رهنا له، فلا يتمشى على قول أحد من العلماء، فإن الشافعي يشترط لصحة الرهن ولزومه: القبض حال العقد، وفي واقعة القاضي المذكور لا قبض، فلا يصح الرهن ولا يلزم. وأما مالك فيصحح الرهن بالعقد، لكن لا يتم ولا يلزم إلا بالقبض والاستدامة عنده، وهذا هو الصحيح المعتمد في مذاهب أحمد. ومذهب مالك: أن الثمرة الحادثة في يد المرتهن لا تتبع، وفي هذه القضية التي وقعت من قاضي الحريق، إنما حدثت الثمرة فيما لم يقبض، فتكون الثمرة لا يصح رهنها على قول مالك، وعلى قوله، وقول الجمهور ليس صحيحا في الأصل، ولا في الثمرة. وعلى كل حال، فهذا الرهن إما صحيح غير لازم، فيكون أسوة الغرماء، أو يكون فاسدا؛ وعلى كلا الحالين فلا يختص بشيء من ثمرة المدين، أعاذه الله من التدحمل والتدعثر، آخرها والحمد لله رب العالمين وصلى الله على محمد وآله وصحبه وسلم.


الرسالة الثامنة والثلاثون: [رفع اليدين إذا قام من التشهد الأول] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -216- الرسالة الثامنة والثلاثون: [رفع اليدين إذا قام من التشهد الأول]
وله أيضا -قدس الله روحه- رسالة إلى إبراهيم بن عبد الله بن عمار جوابا لسبع مسائل: (الأولى): رفع اليدين إذا قام من التشهد الأول. (الثانية): عن صوم يوم الثلاثين من شعبان إذا حال دون منظره غيم أو قتر. (الثالثة): عن الرهن، هل القبض والاستدامة شرط للزوم صحته أو لا؟ (الرابعة): عن الحكم في قطع يد السارق. (الخامسة): عن الطلاق في الحيض والطهر الذي جامعها فيه. (السادسة): عن الوقف على الضعيف. (السابعة): عن عاق والديه، هل عليه حد مقدر؟ فأجاب -رحمه الله- عن مسائله بأصح عبارة، وأوجزها، وقرر في مسألة صيام يوم الشك ما عليه المحققون، وما تضمنته الأحاديث الصحيحة، بخلاف ما اعتمده المقلدون، وإن من صامه من السلف لم يوجبه، ولم يأمر به الناس، ولم يوقع بمن تركه العقوبات، كما فعله أهل الجهل والإفلاس، فإنهم في هذه الأزمان يوجبونه، ويأمرون الناس بالتزامه. ومنهم من ضرب وأجلى من نهى عن صيامه، فياليت شعري، أين وجدوا ذلك؟ وأي الكتب اعتمده أولئك؟ نعم، قد وجد في بعض الروايات الوجوب عن الأصحاب، فأين وجدوا الضرب والجلاء والسباب؟ وإذا قيل لأحدكم: قال رسول الله صلى الله عليه وسلم قال: قال المذهب كذا، وبه قال الإمام المعظم. فيا ليت شعري كيف ساغ لهم تقليده في هذه، وغيرها من المسائل، ولم يسغ لهم تقليده -رحمه الله- في قوله: عجبت لقوم عرفوا الإسناد وصحته، يذهبون إلى رأي سفيان، والله -تعالى- يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}1 أتدري ما الفتنة؟ الفتنة: الشرك، لعله إذا رد بعض شيء من قوله أن يقع في قلبه شيء من الزيغ فيهلك. فإذا عرفت هذا، فقد صح الخبر عن رسول الله صلى الله عليه وسلم بذلك كما رواه البخاري في صحيحه، أن رسول الله لى الله عليه وسلم ال: "صوموا لرؤيته، وأفطروا لرؤيته، فإن غم عليكم فأكملوا عدة شعبان ثلاثين يوما" 2 . والمقصود من هذا الكلام: إيقاع بعضهم بمن نهى عن صيامه أنواع العقوبات، وردهم أحاديث رسول الله صلى الله عليه وسلم لبعض هذه الروايات، وهذا نص الرسالة:
-----------------------------------
1 سورة النور آية : 63.
2 البخاري : الصوم (1909) , ومسلم : الصيام (1081) , والترمذي : الصوم (684) , والنسائي : الصيام (2117 ,2118 ,2119 ,2123) , وابن ماجه : الصيام (1655) , وأحمد (2/259 ,2/263 ,2/281 ,2/287 ,2/415 ,2/422 ,2/430 ,2/438 ,2/454 ,2/456 ,2/469 ,2/497) , والدارمي : الصوم (1685).

ص -217- بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأخ المكرم: إبراهيم بن عبد الله بن عمار -سلمه الله، وصرف عنا وعنه عذاب النار-. سلام عليكم ورحمة الله وبركاته. وبعد. فوصل خط السائل، والجواب عن مسألة رفع اليدين إذا قام في التشهد الأول، فهو في هذا الموضع ثابت في الصحيح من حديث عبد الله بن عمر، وثابت أيضا من حديث علي بن أبي طالب رضي الله عنه عند الإمام أحمد، خرجه في المسند، وكذلك في سنن أبي داود والنسائي وابن ماجه، وهو أصح الروايتين عند أصحاب الإمام أحمد.
[صيام يوم الثلاثين من شعبان]
وأما مسألة: السنة لمن صام يوم الثلاثين من شعبان، إذا حال -ليلة الثلاثين- دون الهلال غم أو قتر. فالقائلون بصومه -وجوبا أو استحبابا- يجزيه عندهم إذا نواه من رمضان، والصحيح الذي عليه المحققون: أنه لا يجب صومه، ولا يؤمر به، ومن صامه من السلف لم يوجبه. والحُجَّة لمن منع صومه –مطلقا- ما في صحيح البخاري، أنه قال صلى الله عليه وسلم "صوموا لرؤيته، وأفطروا لرؤيته، فإن غم عليكم فأكملوا عدة شعبان ثلاثين يوما"1 انتهى، وليس لأحد بلغته سنة رسول الله صلى الله عليه وسلم وصح عنده الحديث أن يعدل إلى غيره لرأي أحد من الناس، كائنا من كان. أقول: وله في هذه المسألة كلام مبسوط، رد على عثمان بن منصور، أوضح فيه كلام الأئمة، وجلى غياهب الشُّبه فيه عن الأمة، فأبصروا بنور الله حقائق التحقيق ومدارك الأحكام، وانجلى عن بصائرهم ذلك القتر
-----------------------------------
1 البخاري : الصوم (1909) , ومسلم : الصيام (1081) , والترمذي : الصوم (684) , والنسائي : الصيام (2117 ,2118 ,2119 ,2123) , وابن ماجه : الصيام (1655) , وأحمد (2/259 ,2/263 ,2/281 ,2/287 ,2/415 ,2/422 ,2/430 ,2/438 ,2/454 ,2/456 ,2/469 ,2/497) , والدارمي : الصوم (1685).

ص -218- والقتام، وذكر فيه عن الإمام أحمد سبع روايات أوردها بعض الأصحاب والصحيح منها: الاستحباب من غير شك ولا ارتياب. فراجعه إن كنت مشتاقا إلى ذلك التحقيق، واسمُ بهمتك إلى معالم ذلك المهيع والطريق.
[هل القبض والاستدامة شرط للزوم صحة الرهن ؟]
ثم قال -رحمه الله-: وأما مسألة الرهن، فاعلم أن القبض والاستدامة شرط للزومه لا لصحته؛ فيصح ولو لم يحصل قبض ولا استدامة، لكن لو تصرف الراهن ببيع أو هبة صح ذلك، بخلاف المقبوض المستدام فلا يتصرف فيه إلا بإذن المرتهن، ولمصلحة وفائه.
[قطع يد السارق]
وأما السارق فلا تقطع يده إلا بإذن الإمام أو نائبه في الحكم.
[الطلاق في الحيض والطهر الذي جامعها فيه]
وأما مسألة الطلاق في الحيض، وفي الطهر الذي جامعها فيه، فمسألة معروفة مشهورة، وجمهور أهل العلم يوقعون الطلاق فيها، ويرون أنه طلاق بدعة محرم، فاعله مستهزئ بآيات الله.
[الوقف على الضعيف]
وأما الوقف على الضعيف، فكثير من الناس يستعمل الضعيف بمعنى الفقير، والفقير عندهم من لا يجد كفاية، ولو بالقدرة على الكسب، والفقراء متفاوتون بعضهم أحوج من بعض، فيلزم الناظر أن يعطي كلا بحسبه.
[عاق والديه هل عليه حد مقدر ؟ ]
وأما عاق والديه فليس عليه حد مقدر، لكن يعزر بقدر ما يردعه، ويردع أمثاله. وصلى الله على محمد وآله وصحبه وسلم تسليما.


الرسالة التاسعة والثلاثون: [تكفير من أنكر الاستواء على العرش] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -219- الرسالة التاسعة والثلاثون: [تكفير من أنكر الاستواء على العرش]
وله أيضا -قدس الله روحه، ونور ضريحه- رسالة إلى عبد الله بن عمير صاحب الأحساء، لما بلغه مسبة مشائخ المسلمين، والوقوع في أعراضهم، ليتوصل هو وإخوانه بذلك إلى أغراضهم، من القدح فيما عليه المشايخ من العقيدة والدين، ونسبهم إلى تكفير المؤمنين والمسلمين، مع ما هو قائم به وأخدانه من أهل الأحساء من سوء العقيدة، وسلوك طريق أهل البدع والأهواء، ممن ينتسب في العقيدة إلى الأشعرية من تلامذة الجهمية الجاحدين لعلوه –سبحانه- على خلقه، واستوائه على عرشه، خلاف العقيدة المرْضِية والطريقة السلفية. وقد اتهم بإلقاء ورقة فيها الطعن في عقيدة من دعا الناس إلى عبادة الله، وترك عبادة ما سواه، وكذلك الطعن على الشيخ العلامة، والإمام الفاضل الفهامة الشيخ: عبد الرحمن بن حسن بأنه قبل جوائز ابن بنيان، وأنه بنى بيته من أموال محرمة. وحاشا لله، فقد برأ الله الشيخ من ذلك وكرمه، فإنه لو فرض وجود ذلك في بيت مال المسلمين، فلا يقتضي تحريمه على من خفي عليه عين ذلك، ولا نميز لديه بما اغتصبه أولئك، والمسؤول عن التخليط أولو الأمر من الأئمة، لا من أخذه ولم يعلم عينه، دع من قصد ذلك وأَمَّهُ، كما ستقف عليه من كلام الأئمة الفحول، الذين لهم دراية بالفروع والأصول، وهذا نص الرسالة:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى: عبد الله بن عمير. سلام على عباد الله الصالحين. وبعد فقد بلغنا ما أنت عليه، أنت ومن غرك وأغواك، من مسبة مشايخ المسلمين، والقدح فيما هم عليه من العقيدة والدين، ونسبتهم إلى تكفير المؤمنين والمسلمين، وقد عرفت أني لما أتيتكم عام أربع وستين، بلغني أنك على طريقة من ينتسب إلى الأشعري، من تلامذة الجهمية الذين جحدوا

ص -220- علوه -تعالى- على خلقه، واستواءه على عرشه، وزعموا أن كتابه الكريم، الذي نزل به جبرائيل على عبده ورسوله محمد صلى الله عليه وسلم عبارة أو حكاية عما في نفس الباري، لا أنه تكلم به حقيقة، وسمع كلامه الروح الأمين، وكذلك بقية الصفات التي ذهب الأشاعرة فيها إلى خلاف ما كان عليه سلف الأمة وأئمتها1 . ونقل عنك ما كنت تنتحله، من تصحيح العقود الباطلة في الإجارات، وشافهتك في البحث عن بعض ذلك فاعتذرت، وتنصلت وطلبت الكف عن هذه المادة، وأنك لا تعود إلى شيء من ذلك، فجريت معك بالسيرة الشرعية في الكف عمن أظهر الخير والتزمه، وترك السرائر إلى الله الذي يعلم خائنة الأعين وما تخفي الصدور. وقد بلغنا عنك بعد ذلك أنك أبديت لأخدانك وجلسائك شيئا مما تقدمت الإشارة إليه، من السباب والقدح، لا سيما إذا خلوت بمن يعظمك، ويعتقد فيك من أسافل الناس وسقطهم، الذين لا رغبة لهم فيما جاءت به الرسل، من معرفة الله ومعرفة دينه وحقه، وما شرع من حقوق عباده المؤمنين، وقد عرفت يا عبد الله أن من باح بمثل هذا، وأظهر ما انطوى عليه من سوء المعتقد، وطعن في شيء من مباني الإسلام وأصول الإيمان، فدمه هدر وقتله حتم. وقد حكى ابن القيم -رحمه الله- عن خمسمائة إمام من أئمة الإسلام،
-----------------------------------
1 قد فتن جماهير الأشاعرة في القرون الوسطى بنظريات المعتزلة والفلاسفة، فتأولوا صفات الله -تعالى- بما يخالف هدي السلف، مع أن الأشعري نفسه رجع إلى مذهب السلف، في آخر أمره، كما فصله في كتابه "الإنابة"، فالظاهر من قول الشيخ: "طريقة من ينتسب إلى الأشعري" أنه يبرّئ الأشعري من هذا التأويلات، وإنما يلصقها بالذين كانوا دائما يطعنون بالحنابلة وأهل الحديث، وينبزونهم بالألقاب.

ص -221- ومفاتيه العظام أنهم كفّروا من أنكر الاستواء، وزعم أنه بمعنى الاستيلاء، ومن جملتهم إمامك الشافعي -رحمه الله-، وجملة من أشياخه كمالك وعبد الرحمن بن مهدي والسفيانين، ومن أصحابه أبو يعقوب البويطي والمزني، وبعدهم إمام الأئمة ابن خزيمة الشافعي، وابن سريج، وخلق كثير. وقولنا: إمامك الشافعي مجاراة للنسبة، ومجرد الدعوى، وإلا فنحن نعلم أنكم بمعزل عن طريقته في الأصول، وكثير من الفروع، كما هو معروف عند أهل العلم والمعرفة.
[تكفير من أجاز دعاء غير الله والتوكل عليه]
وأما تكفير من أجاز دعاء غير الله، والتوكل على سواه، واتخاذ الوسائط بين العباد وبين الله في قضاء حاجاتهم، وتفريج كرباتهم، وإغاثة لهفاتهم، وغير ذلك من أنواع عباداتهم، فكلامهم فيه، وفي تكفير من فعله أكثر من أن يحاط به ويحصر. وقد حكى الإجماع عليه غير واحد ممن يقتدى به ويُرجَع إليه من مشايخ الإسلام، والأئمة الكرام، ونحن قد جرينا على سنتهم في ذلك، وسلكنا منهاجهم فيما هنالك، لم نكفر أحدا إلا من كفره الله ورسوله، وتواترت نصوص أهل العلم على تكفيره، ممن أشرك بالله، وعدل به سواه، أو عطل صفات كماله، ونعوت جلاله، أو زعم أن لأرواح المشايخ والصالحين تصرفا وتدبيرا مع الله؛ تعالى عما يقول الظالمون علوا كبيرا. وقد رأيت ورقة، فيها الطعن على من دعا الناس إلى توحيد الله، وما دلت عليه كلمة الإخلاص من الإيمان به، والكفر بالطاغوت، وبعبادة سواه -تعالى- وفيها ذم من قرر للناس أن دعاء مثل الحسين وعلي والعباس وعبد القادر، وغيرهم ممن يدعى مع الله هو الشرك الأكبر، البواح الجلي، الذي لا يغفر إلا بالتوبة والتزام الإسلام. وقرر أن هذا ونحوه هو ما كانت عليه العرب في عباداتها الملائكة والأوثان والأصنام، قبل ظهور الإيمان

ص -222- والإسلام. وفي ورقة المشبه المبطل أنكم كفّرتم خير أمة أخرجت للناس، وقصده هؤلاء المشركون، وزعم أنهم هم الأمة الوسط، وأنهم صفوف أهل الجنة، وأنهم عتقاء الله في شهر الصيام، وأن من كفّرهم فقد كفّر أمة محمد لأنهم يتكلمون بالشهادتين. وهذا الكلام من أوضح الأدلة وأبينها على ضلال مبديه، وسفاهة ملقيه، وأنه أضل من الأنعام، ويكفي في رده مجرد حكايته، فإن الفطر السليمة تقضي برده وبطلانه، والأدلة من الكتاب والسنة والإجماع تدل على أن قائله عدو النصوص، والفطرة والعقل والنظر، ولا يبعد أنه تلقاه من مثلك، ووصل إليه من أبناء جنسك. وما أظن اجتماعك بهذا الضرب من الناس إلا على هذا، وجنسه من الشبهات والجهالات التي حاصلها القدح في أصول الإيمان، وعيب أهله وذمهم، و: {لِكُلِّ نَبَأٍ مُسْتَقَرٌّ وَسَوْفَ تَعْلَمُونَ}1.
[إطلاق لفظ الأمة والخطاب المخصوص في قوله: " كنتم خير أمة" ]
وهذه الشبه يعرف فسادها كل من كانت له ممارسة في العلم -وإن قلّت- فإن لفظ الأمة -مفردا ومضافا- يقع على المستجيب المهتدي، ويقع –أيضا- على المكذب المعاند، فالأول كقوله -تعالى-: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ}2، وقوله: {أُمَّةً وَسَطاً}3، وقوله: {وَمِمَّنْ خَلَقْنَا أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ} 4، وفي الحديث: "أنتم توفون سبعين أمة، أنتم خيرها وأكرمها على الله" 5، وفيه: " إن أهل الجنة مائة وعشرون صفا، هذه الأمة منها ثمانون"6.فهذا ونحوه يطلق ويراد به المؤمنون والمسلمون. وقد يطلق هذا اللفظ ويتناول المكذبين والضالين، كما قال -تعالى-: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ}7، فأطلق الأمة على الفريقين، وتناول لفظها
-----------------------------------
1 سورة الأنعام آية : 67.
2 سورة آل عمران آية : 110.
3 سورة البقرة آية : 143.
4 سورة الأعراف آية : 181.
5 الترمذي : تفسير القرآن (3001) , وابن ماجه : الزهد (4287 ,4288) , والدارمي : الرقاق (2760).
6 أحمد (1/453).
7 سورة النحل آية : 36.

ص -223- الحزبين. وكذلك قوله: {وَإِنْ مِنْ أُمَّةٍ إِلاَّ خَلا فِيهَا نَذِيرٌ}1، وقع الاسم على من أجاب النذير ومن عصاه، وقوله في خصوص هذه الأمة: {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيداً يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُوا وَعَصَوُا الرَّسُولَ لَوْ تُسَوَّى بِهِمُ الْأَرْضُ وَلا يَكْتُمُونَ اللَّهَ حَدِيثاً}2.فالإشارة في الآية إلى هذه الأمة، وقد نص على أن منهم من كفر وعصى الرسول، وكذلك قوله -تعالى-: {وَيَوْمَ نَبْعَثُ مِنْ كُلِّ أُمَّةٍ شَهِيداً ثُمَّ لا يُؤْذَنُ لِلَّذِينَ كَفَرُوا وَلا هُمْ يُسْتَعْتَبُونَ}3، وقوله: {وَيَوْمَ نَبْعَثُ فِي كُلِّ أُمَّةٍ شَهِيداً عَلَيْهِمْ مِنْ أَنْفُسِهِمْ وَجِئْنَا بِكَ شَهِيداً عَلَى هَؤُلاءِ}4، وقوله -تعالى-: {وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا}5 الآيتين، فانظر إلى ما دلت عليه الآيات من التقسيم، إن كنت ذا عقل سليم. وفي الحديث: "افترقت اليهود على إحدى وسبعين فرقة، وافترقت النصارى على اثنتين وسبعين فرقة، وستفترق هذه الأمة على ثلاث وسبعين فرقة، كلها في النار إلا واحدة"6، وفي الحديث: "والذي نفسي بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به، إلا كان من أصحاب النار"7، وفيه: "القدرية مجوس هذه الأمة"8 . وخرّج ابن ماجه عن ابن عباس وجابر: "صنفان من أمتي ليس لهما في الإسلام نصيب: المرجئة والقدرية "9 . إذا عرفت هذا فاعلم أن نفس الآية التي يوردها المبطل وهي قوله -تعالى-: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ}10 فيها الدليل الكافي والبرهان الشافي على إبطال قول المشبه المرتاب، ورد شبهته؛ فإن الخطاب في هذه الآية مخصوص بأهل الإيمان، الذي أصله ورأسه معرفة الله وتوحيده، وإخلاص العبادة له، وهو الذي دلت عليه كلمة الإخلاص، ومن عدا هؤلاء ليس
-----------------------------------
1 سورة فاطر آية : 24.
2 سورة النساء آية : 41.
3 سورة النحل آية : 84.
4 سورة النحل آية : 89.
5 سورة الجاثية آية : 28.
6 الترمذي : الإيمان (2640) , وأبو داود : السنة (4596) , وأحمد (2/332).
7 مسلم : الإيمان (153) , وأحمد (2/317 ,2/350).
8 أبو داود : السنة (4691) , وأحمد (2/86).
9 الترمذي : القدر (2149) , وابن ماجه : المقدمة (62).
10 سورة آل عمران آية : 110.

ص -224- بداخل في أصل الخطاب، بل هو ساقط من أول رتب الأعداد، كما لا يخفى إلا على من طبع الله على قلبه. (الثاني): أنه ذكر العلة والمقتضي بقوله: {تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ}1 وتعليق الحكم بالمشتق يؤذن بالعلة؛ وأحق الناس بهذا الوصف وأولاهم به من دعا إلى توحيد الله، وخلع ما سواه، من الأنداد والآلهة، وقرر أن دعاء عبد القادر وأمثاله هو الشرك الأكبر، الذي يحول بين العبد وبين الإسلام والإيمان، وأن أهله ممن عدل بالله، وسوّى برب العالمين سواه، بل قد وصلوا في عبادتهم للمشايخ والأولياء إلى غاية ما وصل إليها مشركو العرب، كما يعرف ذلك من عرف الإسلام، وما كانت عليه الجاهلية قبل ظهوره. فمقت هؤلاء المشركين وعيبهم وذمهم وتكفيرهم والبراءة منهم هو حقيقة الدين، والوسيلة العظمى إلى رب العالمين؛ ولا طيب لحياة مسلم وعيشه إلا بجهاد هؤلاء ومراغمتهم وتكفيرهم، والتقرب إلى الله بذلك واحتسابه لديه: {يَوْمَ لا يَنْفَعُ مَالٌ وَلا بَنُونَ إِلاَّ مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ}2.فهذا المقام الشريف، والوصف المنيف، هو الذي أنكرتموه، واستحللتم به أعراض المسلمين، ورميتموهم لأجله بالعظائم، وإلى الله نمضي جميعا وعنده تنكشف السرائر، وتبدو مخبآت الضمائر، ويعلم من عادى حزبه وأولياءه، ووالى حربه وأعداءه، ماذا جنى على نفسه، وأي الفريقين أولى به، وأي الدارين أليق به، فالمرء مع من أحب ونصر ووالى شاء أم أبى. وهل حدث الشرك في الأرض إلا برأي أمثال هؤلاء المخالفين الذين يظهرون للناس في زي العلماء، وملابس الصلحاء؟ وهم من أبعد خلق الله عما جاءت به الرسل من توحيده ومعرفته، والدعاء إلى سبيله؛ بل هم
-----------------------------------
1 سورة آل عمران آية : 110.
2 سورة الشعراء آية : 88.

ص -225- جند محضرون للقباب وعابديها. وقد عقدوا الهدنة والمؤاخاة بينهم وبين من عبد الأنبياء والمشايخ، وأوهموهم أنهم إذا أتوا بالشهادتين، واستقبلوا القبلة لا يضرهم مع ذلك شرك ولا تعطيل، وأنهم هم المسلمون، وهم خير أمة أخرجت للناس، وهم صفوف أهل الجنة؛ فاغتروا بهذا القول منهم، وغلوا في شركهم وضلالهم، حتى جعلوا لمعبوديهم التصرف والتدبير، والتأثير من دون الله رب العالمين. فهل ترى، يا ذا العقل السليم، أضل وأجهل ممن هذا شأنه، وهذه طريقه وعقيدته؟ وإن كان في هذه المظاهر الظاهرة، والرسوم الشائعة، معدودا من أهل العلم بالشرع والإسلام، فهو والله أضل من سائمة الأنعام. وأهل العلم والإيمان لا يختلفون في أن من صدر منه قول أو فعل يقتضي كفره أو شركه أو فسقه، أنه يحكم عليه بمقتضى ذلك، وإن كان ممن يقر بالشهادتين، ويأتي ببعض الأركان، وإنما يكف عن الكافر الأصلي إذا أتى بهما، ولم يتبين منه خلافهما ومناقضتهما، وهذا لا يخفى على صغار الطلبة. وقد ذكروه في المختصرات من كل مذهب، وهو في مواضع من كتاب الروض، الذي تزعم أنك تقرأه، وتدري ما فيه. ولكن الأمر كما قال -تعالى-: {وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئاً}1 الآية. بل قد ذكروا أنه من أنكر فرعا مجمعا عليه كتوريث البنت والجد أنه يكفر بذلك، ولا يكون من خير أمة أخرجت للناس، وهذا منصوص في كتب الشافعية وغيرهم، فكيف ترى يا هذا فيمن أنكر التوحيد، الذي هو حق الله على العبيد، ودان بمحض الشرك والتنديد؟ فقاتل الله الجهل، ماذا يفعل بأهله! (الثالث): قوله –تعالى-: {تُؤْمِنُونَ بِاللَّهِ}، وأصل الإيمان بالله: هو عبادته وحده لا شريك له، وقد فسره النبي –صلى الله عليه وسلم- بذلك في حديث
-----------------------------------
1 سورة المائدة آية : 41.

ص -226- وفد عبد القيس. هذا هو الإيمان الذي اختص به المؤمنون، وجحده المشركون، وفيه وقع النّزاع، وله شرع الجهاد، وانقسم العباد. وقد ابتليت أنت بأمور أوجبت لك الجهل بأصل الإسلام، وعدم الرغبة في البحث عن قواعده، ومبانيه العظام، من ذلك أنك تبعث مشايخ الطوائف الذين جعلتموهم من خير أمة أخرجت للناس، في طلب العلم والأخذ به، وهم قد خفي عليهم معنى كلمة الإخلاص، التي هي أصل الدين، وما دلت عليه من وجوب عبادة الله رب العالمين، والبراءة من دين الجهلة المشركين. وأكثرهم يقرر أن معناها إثبات قدرته على الاختراع، ونفي ذلك عما سوى الله، والإله عندهم هو القادر على الاختراع. وبعضهم يرى أن الفناء في توحيد الربوبية هو الغاية التي شمر إليها السالكون، وبعضهم قرر أن معناها أنه -تعالى- هو الغني عما سواه، المفتقر إليه كل ما عداه، كما يذكر عن "السنوسي" صاحب الكبرى في العقائد المبتدعة1.
[كلمة التوحيد وما تدل عليه من المعاني]
وهذه المعاني ليست هي المقصودة بالوضع والأصالة من هذه الكلمة الشريفة، التي هي الفارقة بين المسلم والكافر؛ وأكثر الكفار لا ينازعون في قدرة الرب وغناه. وإنما المقصود بالوضع: نفي الإلهية واستحقاق العبادة عن غيره، وإثباتها له -تعالى- على أكمل الوجوه وأتمها، كما يعلم من كتب اللغة والتفسير، وكلام أئمة العلم، الذين إليهم المرجع في هذا الشأن. والمعنى الأول
-----------------------------------
1 معنى كون عقائد "السنوسي" الكبرى مبتدعة: أنها مبنية على اصطلاحات علوم المنطق والكلام والفلسفة، لا على منهج القرآن والسنة، وآثار سلف الأمة الصالح، وقد عد أئمة السلف الكلام من البدع، وحكى بعض نصوصهم "الغزالي" في الإحياء، واعتذر عنها بأن الكلام ليس من علوم الدين، ولكن عرضت له الضرورة، فهو كحرس الحاج الذي يحميهم من قطاع الطريق. ولكن الحق أن سلوك منهج النصوص أقوى في حماية الدين.

ص -227- لازم للمعنى المراد، لا ينفك عنه، لأنه المقصود بالوضع والأصالة، فإن المستحق لأنْ يعبد ويعظم، ويقصد دون غيره، لا بد أن يكون قادرا غنيا، ومن عداه فقيرا محتاجا، لا قدرة له. فبهذا السبب خفي عليك ما هو واضح في نفسه، ولولا حجاب التقليد، وحسن الظن بهؤلاء الطوائف لاتَّضَح الحكم لديك، ولم يخفَ أمره عليك. ومنها أنك رغبت عن الطريقة الشرعية، والمحجة الواضحة السويّة، وأخذت عن حسين النقشبندي طريقة مبتدعة، وعبادة مخترعة، لا أصل لها في شريعة محمد صلى الله عليه وسلم1 وأنت ظننتها الغاية المقصودة، والدرة المفقودة، وهي البدع المضلة الخارجة عن المنهاج والملة. وقد نص العلماء الأعلام على دخولها فيما حذر عنه نبينا -عليه أفضل الصلاة والسلام- في غير ما حديث، كحديث العرباض بن سارية، وحديث ابن مسعود، وحديث حذيفة، وغيرهم. وقد اشتملت هذه الطريقة على خلوات ورياضات، مخالفة لواضح الأخبار والآيات، قال الله -تعالى-: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ}2، وقال -تعالى-: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ}3 . ومن المعروف عن أهل العلم والتجربة أن المعتني بهذه الخلوات والرياضات المبتدعة، يحصل له تنزل شيطاني، وخطاب شيطاني، وبعضهم تطير به الشياطين من مكان إلى مكان، ومن بلد إلى بلد4؛ ومن طلب التنزل الرحماني الرباني الإلهي
-----------------------------------
1 يعني الشيخ بهذا ما يسمونه الرابطة، وهي أن يتخيل مريد الذكر شيخه، أو بعض شيوخ الطريقة الموتى، فيمثله أمامه، وقلبه متصلا بقلبه يمده – فعد هذا من العبادة شرك صريح، ويقل فهم من لا يقصد به العبادة، ويعده عادة مفيدة في السلوك، لا قربة شرعية.
2 سورة الشورى آية : 21.
3 سورة الأعراف آية : 3.
4 قال بهذا بعض الأجلاء، وما أظنه يثبت.

ص -228- من غير طريقة رسول الله صلى الله عليه وسلم يبتلى بالتنزل الشيطاني. وبعض هؤلاء يقول: ذكر العامة "لا إله إلا الله"، وذكر الخاصة "الله الله"، وذكر خاصة الخاصة "هو هو". وقد ثبت عنه صلى الله عليه وسلم أنه قال: "أفضل الكلام بعد القرآن أربع، وهن من القرآن: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر"1 2.والاسم المفرد -مظهرا أو مضمرا- ليس بذكر، ولا كلام، ولم يرد ما يدل على مشروعيته، وعمدتهم في ذلك طلب تفريغ الخاطر من الواردات، وجمع القلب حتى تستعد النفس لما ينزل عليها، وقد خفي على هؤلاء المبتدعة أن الوارد الشرعي الديني ممنوع ومحظور على من لم يأت من الباب النبوي، والطريق المحمدي، وأن السنة كسفينة نوح من ركبها نجا، ومن تخلف عنها هلك.
[ذكر الله حصن حصين من الشيطان]
وقد دل الكتاب والسنة على أن التحصن من الشيطان لا يحصل إلا بذكر الله، وعدم فراغ الذهن والقلب من ذلك قال -تعالى-: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ}3 الآية، وفي حديث يحيى بن زكريا: " وآمركم بذكر الله، فإن مثل ذلك كمثل رجل جد العدو في طلبه فأوى إلى حصن حصين " .
[القول بأن النبوة مكتسبة]
وبعضهم آل القول به إلى القول بأن النبوة مكتسبة، وأنه قد حصل له مثل ما حصل للأنبياء. وأعظم هذه الكفريات سببها الخروج عما شرعه الله ورسوله، ومن ابتلي بشيء منها، فاته من العلم والهدى بحسب ما فيه، ولولا الامتحان والابتلاء، لما سارعت وهرولت إلى هذا النقشبندي، مع خلعه لربقة الإسلام، وتركه لما عليه العلماء الأعلام، ثم ابتليت بسميّه، مع ما هو فيه من الريب في هذه الدعوة الإسلامية
-----------------------------------
1 مسلم : الآداب (2137) , وأحمد (5/10 ,5/11 ,5/21).
2 ذكره في الجامع الصغير، بعلامة الإمام أحمد عن رجل، وعلّم عليه بالصحة. ولكن ليس فيه ذكر القرآن، فلعلها رواية أخرى.
3 سورة الزخرف آية : 36.

ص -229- التي مَنَّ الله بها في هذه الأزمان، التي هي أشبه بأيام الفترات، لبعد العهد، وغربة الدين. والذباب يأبى إلا السقوط على العذرة، وقد ابتليت وابتلي صاحبك بعيب أهلها وذمهم، وموالاة أعدائهم، الذين هم ما بين جهمي أو رافضي، أو من عباد القبور، وغرك ما يعِده ويُمَنِّيه من نيل رتبة القضاء، "ودون عليان القتادة والخرط". المسلمون في حرج من كون مثلك يؤم في المساجد، وينتصب في المدارس، فكيف بالقضاء ونحوه، يأبى الله ذلك والمؤمنون، وإن مناك به الجهلة المبطلون. واعلم أن إمامنا -وفقه الله تعالى- على طريقة أسلافه وأعمامه في الدعوة الإسلامية، وحماية هذا الدين. وأخشى إن كثر فيك القول، وظهر له منك ما أشرنا إليه من الجنف والعول، أن يسلك بك مسلك من سلف من أشرار الأحساء الذين لم يقبلوا ما مَنَّ الله به من النور والهدى، فأوقع بهم الإمام "سعود" من بأسه ما خمدت به نار الفتنة والجحود.
كأني بكم والليت آخر قولكم ألا ليتنا كنا إذ الليت لا يغني
[أموال السلطان وجوائز الأمراء]
(فصل) وأما طعنكم على الشيخ المكرم بأنه قبل جوائز ابن ثنيان، وأنه بنى بيت الشيخ من أموال محرمة، فهذا القول منكم مبني على ما في أول هذه الورقة من الطعن في العقيدة، وأنهم كفّروا خير أمة أخرجت للناس، واستباحوا دماءهم وأموالهم، وجعلوها بيت مال بغير حق شرعي، كما فعل الخوارج المعتدون. هذه عقيدتكم وطريقتكم التي أنتم عليها في أمر هذه الدعوة الإسلامية، وقد أظهرها الله، وأبدى ضغينتكم، وكشف لعباده سريرتكم، قال -تعالى- لنبيه صلى الله عليه وسلم {فِي لَحْنِ الْقَوْلِ وَاللَّهُ يَعْلَمُ أَعْمَالَكُمْ}1. وهذا تصريح منكم يعرفه كل عاقل، والإمام وغيره من
-----------------------------------
1 سورة محمد آية : 30.

ص -230- ذوي الألباب، يعرفون هذا من نفس خطابكم، وأن تخصيص ابن ثنيان تستر وخوف من السيف، وإلا فهم عندكم على طريقة واحدة، ومذهب واحد .
فقد كنت تخفي حب سمراء حقبة فبح لان 1 منها بالذي أنت بائح
ولو حقق الأمر، لم يوجد عندكم فارق بين ابن ثنيان وغيره. إذا عرف هذا، فلو سلم تسليما صناعيا أن قصدكم الأموال المغصوبة، فوجودها في بيت المال لا يقتضي التحريم على من لم يعلم عين ذلك، ولم يميز لديه، والمسؤول عن التخليط ولي الأمر، لا من أخذ منه، إذا لم يعلم عين المغصوب، وقد ذكر ذلك أئمتكم من الشافعية، وغيرهم من أهل العلم، بل ذكر ابن عبد البر إمام المالكية في وقته أنه لا يعرف تحريم أموال السلاطين عن أحد ممن يعتد به من أهل العلم. وقال في رسالته لمن أنكر عليه ذلك:
قل لمن ينكر أكلي لطعام الأمراء
أنت من جهلك عندي بمحل السفهاء
فإن الاقتداء بالسلف الماضين هو ملاك الدين. ثم قال بعد ذلك: ومن حكي عنه أنه تركها، كأحمد وابن المبارك وسفيان، وأمثالهم فذاك من باب الزهد في المباحات، وهجر التوسعات، لا لاعتقاد التحريم ...إلى أن قال : وقد قال عثمان رضي الله عنه: جوائز السلطان لحم ظبي ذكيّ، وقد قال ابن مسعود لما سئل عن طعام من لا يجتنب الربا في مكسبه، قال: لك المهنا وعليه المأثم، ما لم تعلم الشيء بعينه حراما.
-----------------------------------
1 "لان" مخففة من الآن لضرورة الوزن. ولو قال الشاعر: "بح" بغير فاء، لزالت هذه الضرورة.

ص -231- وحكي عن أحمد -رحمه الله-: جوائز السلطان، أحب إلينا من صلة الإخوان، لأن الإخوان يمنون، والسلطان لا يمن. قال: وكان ابن عمر يقبل جوائز صهره المختار، وكان المختار غير مختار. حكى هذا عنه شيخ الإسلام ابن تيمية -رحمه الله، وناهيك به حفظا وأمانة- عند الكلام على حديث: "إذا دخل أحدكم بيت أخيه فأطعمه من طعامه، أو سقاه من شرابه، فليأكل من طعامه، وليشرب من شرابه، ولا يسأل عنه"1 والحديث معروف في السنن. قال الحافظ الذهبي: قيل لعبد الله بن عثمان بن خيثم: ما كان من معاش عطاء؟ قال صلة الإخوان، ونيل السلطان. وهذا مشهور بين أهل العلم، وقد قال صالح بن أحمد لأبيه، لما ترك الأكل مما بيد ولده من أموال الخلفاء: أحرام هي يا أبتِ؟ قال: متى بلغك أن أباك حرمها؟ وأما إذا علم الإنسان عين المال المحرم، لغصب أو غيره، فلا يحل له الأكل بالاتفاق، والمشتبه الذي ندب إلى تركه هو ما لم يعلم حله ولا تحريمه. وأما إذا امتاز بحال، وعرف الحكم، فهو لاحق بالبين لا الاشتباه، وفي دخول أموال السلاطين في المشتبه بحث جيد، لا يخاطب به إلا من سلمت -في السلف الصالح- سريرته، وحسنت في المسلمين عقيدته، والمرتاب يصان عنه العلم، ولا يخاطب إلا بما يزجره ويردعه، وقد قبل النبي صلى الله عليه وسلم الهدايا من المقوقس، وصاحب دومة الجندل، وغيرهما، وهوصلى الله عليه وسلم لا يقبل إلا طيبا، ولا يأكل إلا طيبا. وأموال الكفار لا يبيحها الغصب لمثل المقوقس، وإنما تباح، وتملك بالقهر والغلبة والاستيلاء للمسلمين. وهذا كله منا على سبيل التنزل والمجاراة، وإلا فنحن نعلم أنكم لا تذكرون هذا إلا على سبيل العيب، والمذمة والغيبة لا عن ورع فيكم، ولا تحر للصواب،
-----------------------------------
1 أحمد (2/399).

ص -232- وطلب للفقه لديكم، بل أنتم كما قال -تعالى- في أهل الكتاب: {وَتَرَى كَثِيراً مِنْهُمْ يُسَارِعُونَ فِي الأِثْمِ وَالْعُدْوَانِ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَعْمَلُونَ لَوْلا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالأَحْبَارُ عَنْ قَوْلِهِمُ الأِثْمَ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَصْنَعُونَ}1 .
[شرط حل الأكل من الأوقاف]
وقد اشتهر أنكم في المزاحمة على الأموال المحرمة أحمق من نعجة على حوض، وغالب ما في أيديكم من الأوقاف، والريع والمآكل إنما وصل إليكم من جهة من لا يعرف الدعوة الإسلامية، وليست لهم ولاية شرعية، كرؤساء الأحساء قبل المسلمين من آل حميد، والأتراك وتجار البحر، الذين لا يحرمون ما حرم الله ورسوله، ولا يدينون دين الحق، فكيف تلمزون بأمراء المسلمين، وهذا حالكم، وهذه مآكلكم؟ وما فرض من ذلك على الوجه الشرعي فهو لا يباح إلا لمن قام في وظيفة التدريس والإمامة بما شرع الله ورسوله، من دعاء الخلق إلى توحيده، ونهيهم عن الشرك واتخاذ الأنداد معه، وقرر ما تعرّف الله به إلى عباده من صفات كماله، ونعوت جلاله، وأظهر مسبة من جحدها وألحد فيها، ونفى عن كتاب الله تحريف المبطلين، وتأويل الجاهلين، وزيغ الزائغين، وجرد المتابعة لرسول الله صلى الله عليه وسلم ولم يتخذ من دون الله ولا رسوله ولا المؤمنين وليجة. ومن لم يكن هكذا فهو غاش للمسلمين، غير ناصح لهم، متشبع بما لم يعط، كلابس ثوبي زور في انتصابه في المدارس والمساجد. والعلم معرفة الهدى بدليله، وإدراك الحكم على ما هو عليه في نفس الأمر، ليس إلا. وأما التَّزَيِّي بالملابس، والتحلي بالمظاهر، والانتصاب في المدارس، من غير غيرة لدين الله، ولا نصرة لأوليائه، ولا مراغمة لأعدائه، ولا دعوة إلى سبيله، فما ذاك إلا حرفة الفارغين البطالين، الذين صحبوا الأماني، وقنعوا من الخَلاق بالخسيس الفاني،
-----------------------------------
1 سورة المائدة آية : 62.

ص -233- وهذا لا يفيد إيمان الرجل، فضلا عن كونه عالما. فلا يباح، والحالة هذه لمن كان هكذا أن يحوز أوقافا قصد بها التقرب إلى الله، والإعانة على إظهار دينه، والتماس مرضاته، والدعوة إلى سبيله، ومن أكل منها وهو مجانب لهذه الأوصاف، فقد أكل ما لا يحل له، وما لا يستحقه. وهذا يستفاد من قول الفقهاء: يشترط أن يكون الوقف على جهة بر، ولا يستحقه إلا من كان من أهل تلك الجهة. وفي الحديث: "إن هذا المال حلوة خَضِرة، فمن أخذه بحقه بورك له فيه، ورب متخوض في مال الله بغير حق ليس له يوم القيامة إلا النار" 1، والأوقاف من مال الله. ولهذا عزل الخليفة المتوكل كل من يتهم بشيء من بدعة الجهمية عن المساجد والقضاء وغيره من الوظائف الدينية، وذلك بأمر من الإمام أحمد -رحمه الله-. فإنه -رحمه الله- توجه إليه الفتح بن خاقان -وزير المتوكل- بورقة فيها أسماء القضاة والأئمة، فقرأها الفتح على الإمام، فأمر بعزل من يُعرف منه شيء من ذلك، أو يتهم به، فعُزل خلق كثير، وهو عند المسلمين في ذلك بارّ راشد، متبع لأمر الله ورسوله.
[ما جاء في رؤيا الطفيل]
(فصل) ما جاء في رؤيا الطفيل: "أنه مر على نفر من اليهود فقال لهم: إنكم لأنتم القوم، لولا أنكم تقولون: عزير ابن الله. قالوا: وأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد. ومر على ملأ من النصارى فقال: إنكم لأنتم القوم، لولا أنكم تقولون: المسيح ابن الله، قالوا: وأنتم لأنتم القوم، لولا أنكم تقولون: والله والكعبة"2. فأخبر الطفيل برؤياه رسول الله صلى الله عليه وسلم، فنهى الناس عن هذه الأقوال، وقرر حكم هذه الرؤيا. والغرض منها هنا ذكر المشابهة بينكم وبينهم في إدراك الخفي، فما زعمتموه عيبا مع العمى، والجهل بما أنتم عليه، فأعجب لها من نادرة قال حسان:
-----------------------------------
1 البخاري : فرض الخمس (3118) , والترمذي : الزهد (2374) , وأحمد (6/377).
2 أحمد (5/72).

ص -234- تعدون قتلا في الحرام عظيمة وأعظم من ذا لو يرى الرشد راشد
صدودكمو عن مسجد الله أهله وإخراجكم من كان لله ساجد
[كثرة المخالطة لها تأثير ظاهر في الأخلاق والطباع ]
(تنبيه) طول المعاشرة، وكثرة المخالطة لها تأثير ظاهر، وفعل بيّن في الأخلاق والطباع والشيم والعقائد والديانات، كما هو مشاهد محسوس، حتى إن الإنسان قد يسري إليه ما جبل بعض الحيوانات عليه، كما يشير إليه قوله صلى الله عليه وسلم: " الغلظة في الفدّادين أهل الوبر والشعر، والسكينه في أهل الغنم ". ولا يخفى ما أنتم عليه من كثرة المعاشرة، وطول المزاولة لجيرانكم، الذين ابتلوا بسب أصحاب رسول الله صلى الله عليه وسلم وخيار هذه الأمة، حتى رموهم بما يستحى من ذكره، وكثرة ثنائهم وموالاتهم للزنادقة والكفار من أعداء هذه الملة، ولعل ما جاء عنكم من الذم والقيل، هو من ذلك القبيل. شعر :
لما رأت أختها بالأمس قد خرب كان الخراب لها أعدى من الجرب
[ما قام به والد الشيخ من الإصلاح الديني]
وأما عمى بصائركم عمّا منّ الله به على هذا الشيخ، من النعم الباطنة والظاهرة، وكونه نصّب نفسه بحمد الله ومنّته لحماية هذا الدين، والذب عنه، ومراغمة أعدائه، فقام في وجوه من أجاز دعاء غير الله، والاعتماد عليه، والتوكل على غيره، وذم من حسن حالهم، وذب عنهم وتصدى للرد عليه، وتجهيله وتضليله. وقام في وجوه أهل البدع المنكرة كالجهمية والأشاعرة والسالمية والكرامية، وقمعهم الله به، وصاروا في بلدتكم يستترون، وكذلك أهل الموالد والأعياد الجاهلية، كبتهم الله بما أبداه وقرره من عيبهم وتضليلهم، وقد من عليه بنشر العلم، وانتفع الناس به بعدما كاد يعدم في البلاد النجدية، بعد المحنة المصرية، فجدد الله به آثار سلفه الصالح. وجمهور من له معرفة بالعلم، وما جاءت به الرسل من أهل هذه البلاد النجدية إنما تخرّج

ص -235- عليه، وسمع منه، وتربى بين يديه، ومن لم يحط بهذا فهو دون غيره، كما لا يخفى على عارف. والمنصف من الأعداء يعترف بهذا، وقد عرف العامة والخاصة مناصحته لولاة الأمور، وحثهم على ما ينتفعون به في الدنيا والآخرة، من تحكيم كتاب الله، والجهاد لإعلاء كلمته، ونصحهم عن الإصغاء إلى أهل الريب والشك في الدعوة الإسلامية، والحقائق التوحيدية، الذين يبغونها عوجا، ولا يحبون ظهور هذا الدين وعلوه. فهو قد نصح ولاة الأمر منهم، وكبت الله بسببه وأخزى منهم عددا كثيرا، وهو قائم على قضاة تلك البلاد في النظر في أحكامهم، يرد كثيرا مما أجمع على بطلانه منها، وينقضها بالقانون الشرعي، والمنهاج المرعي، وهذا مشهور لا ينكره إلا مكابر.
(شعر):
وما ضر عين الشمس إن كان ناظرا إليها عيون لم تزل دهرها عميا
وقد عرف من كان له فضل وعلم، أن كلام أمثالكم، وبهت أشباهكم مما يدل على فضله وجلالته وهيبته وفطانته، وأن ذلك مما يزيده الله به -إن شاء- رفعة وشرفا في الدنيا والآخرة، ويوجب -إن شاء الله- حسن العاقبة، قال -تعالى-: {إِنَّ الَّذِينَ جَاءُوا بِالأِفْكِ عُصْبَةٌ مِنْكُمْ لا تَحْسَبُوهُ شَرّاً لَكُمْ بَلْ هُوَ خَيْرٌ لَكُمْ لِكُلِّ امْرِئٍ مِنْهُمْ مَا اكْتَسَبَ مِنَ الأِثْمِ وَالَّذِي تَوَلَّى كِبْرَهُ مِنْهُمْ لَهُ عَذَابٌ عَظِيمٌ}1، وقال -تعالى- {لَتُبْلَوُنَّ فِي أَمْوَالِكُمْ وَأَنْفُسِكُمْ وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُوا أَذىً كَثِيراً وَإِنْ تَصْبِرُوا وَتَتَّقُوا فَإِنَّ ذَلِكَ مِنْ عَزْمِ الأُمُورِ}2. ومما يستحسن لشيخ الإسلام ابن تيمية -قدس الله روحه، ونور ضريحه- قوله:
و لم تكن لي في القلوب مهابة لم تكثر الأعداء فيَّ وتقدح
كالليث لما هيب خط له الزبى وعوت لهيبته الكلاب النبح
-----------------------------------
1 سورة النور آية : 11.
2 سورة آل عمران آية : 186.

ص -236- يرمونني شزر العيون لأنني غلست في طلب العلا وتصبحوا
وقال أبو الطيب:
وإذا أتتك مذمتي من ناقص فهي الشهادة لي بأني كامل
وقد أنطق الله ألسن المسلمين بالثناء والدعاء لهذا الشيخ، ونرجو أن الله يقبل شهادتهم، ويجيب لهم دعوتهم، ويقيل عثرته وعثرتهم. اللهم اغفر لنا ما لا يعلمون، واجعلنا خيرا مما يظنون، والمغرور من اغتر بثناء الناس عليه، ولم يعرف حقيقة ما منه وما لديه، لكن الغرض تعريفك أن كلامكم زاده الله به رفعة وشرفا.
كم كان في نكث أسباب العهود بها إلى المخدرة العذراء من سبب
وأما من بهته فقد أصبح بين أهل الإسلام والكمال كقبر أبي رغال، مرجوما بشهب المذمة والمقال، معدودا في زمرة أهل الغي والضلال.
ما يبلغ الأعداء من جاهل ما يبلغ الجاهل من نفسه
[فضيلة الاشتغال بالحرث والزرع وذم الأكل بالدين]
عجيبة عبتم على الشيخ حرثه، وطلبه الرزق باتخاذه النخيل والزروع، مع أن هذا هو حرفة السابقين الأولين من المهاجرين والأنصار، جمهورهم أهل نخيل وحروث، ولما فتحوا خيبر اقتسموها وعاملوا عليها أهلها، وصار لرسول الله صلى الله عليه وسلم سهمه المعروف. ولما أجلى عمر رضي الله عنه اليهود تولى المسلمون العمل فيها بأنفسهم، وهذا معدود من مناقبهم، ولم يذهبوا إلى ما ذهبت إليه اليهود والنصارى، ومن شابههم، من هذه الأمة من الأكل بدينهم، وجعله آلة تكتسب بها الدنيا، ويحتال بها على أكل الحبوس والأوقاف. وكثير من علمائكم جزم بأن الحرث أفضل المكاسب، ونصوصهم موجودة عندكم، ولكن الهوى والعداوة أدياكم إلى أن جعلت المناقب مثالب،

ص -237- ولا ذنب للشيخ عندكم يقتضي هذا أو يوجبه، لم يحل بينكم وبين مأكلكم ولا رياستكم، ولكن يدعوكم إلى الرغبة في الدين، ونشره في بلاد المسلمين، وترك شبه المرتابين والضالين، والرغبة عن تقليد المشايخ الماضين.
(شعر):
أصبحت بين معاشر هجروا الهدى وتقبلوا الأخلاق من أسلافهم
قوم أحاول رشدهم وكأنما حاولت نتف الشعر من آنافهم
[الإنكار على الإمام بناء المسجد الجامع]
(فصل) بلغنا عن خدنك، ومن يلوذ بك، أنهم أنكروا على الإمام بناء المسجد الجامع، فقيل له: إنه قد بناه سعود -رحمه الله- أولا. فقالوا: هذا من باب قوله -تعالى-: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ}1، وقالوا: ومن يصلي في هذا، وقد بني من مال حاله كيت وكيت، وهذا يدل على ما قلناه: إن اعتقادكم في الإمام مثل اعتقادكم في ابن ثنيان، سواء بسواء.
ومهما تكن عند امرئ من خليقة وإن خالها تخفى على الناس تعلم
وهذا ثابت بنقل العدد الكثير من أهل نجد والأحساء، وإنكاره مكابرة، ورد للواضحات. وقد علم أن الاقتداء بأهل الدين في البر والخير، والعمل الصالح كبناء المساجد، ورفع شأنها من آكد ما شرع، ومن أفضل ما سعي فيه وصنع، والاستدلال عليه بقوله -تعالى-: {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ}2 أقرب للصواب. والله أسأل أن ينصر دينه، ويعلي كلمته، ويحسن العاقبة لعباده المؤمنين، وأوليائه المتقين، إنه ولي ذلك كله، وهو على كل شيء قدير. وصلى الله على نبينا محمد سيد المرسلين، وإمام المتقين، وعلى آله وصحبه أجمعين، وسلم تسليما كثيرا.
-----------------------------------
1 سورة الزخرف آية : 23.
2 سورة الأنعام آية : 90.


الرسالة الأربعون: [شبهات الجهمية ونفاة الصفات] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -238- الرسالة الأربعون: [شبهات الجهمية ونفاة الصفات]
وله أيضا -قدس الله روحه، ونور ضريحه- رسالة إلى محمد بن عون، رجل من أهل عمان، قد ألقيت إليه شبهات وضلالات، من أضاليل الجهمية النفاة، فبعث بها إلى الشيخ الإمام، وقدوة العلماء الأعلام، الشيخ: عبد اللطيف بن الشيخ عبد الرحمن. فأجاب عليها بأدل دليل وأوضح برهان. وقد سأل هذا الجهمي عن هذه الأسئلة، فمنها قوله: هل لكلمة التوحيد -وهي لا إله إلا الله- شروط وأركان وآداب؟ فإن قلت: نعم، فما هي؟. ومنها قوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}1 ما معناه: استواؤه مختص بالعرش أو به وبغيره، لأنه -تعالى- ما نفى استواءه من غيره، فإذا زعمت أن استواءه مختص بالعرش، فمن أي شيء علم ذلك؟ وهل أتى -سبحانه- بحروف الحصر، وحروف الاختصاص؟ وهل تعرف حروف الاختصاص، وحروف الحصر أم لا؟ وما هي؟ فإذا قلت -مثلا-: زيد استوى على الدار. فهل علم منه أنه لا يستوي على غيره؟ والعاقل يعلم ذلك بأدنى تأمل. ومنها قوله: وإذا أقررت بأن لله مكانا معينا، فما معنى قوله -تعالى-: {فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ}2، وقال: {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ}3، وقال: {إِنَّهُ سَمِيعٌ قَرِيبٌ}4، وقال صلى الله عليه وسلم" حيث ما كنتم فإنه معكم ". فإذا قلت: هذه الآيات مؤولة، وأقررت بالتأويل، فالآية الأولى أولى به لأنها بلا تأويل تخالف الإجماع، وتعارض الآيات والأحاديث. أما الآيات الأخيرة، فقد قيل في الآية الأولى: إنها ليست من المتشابهات لأن الاستواء معلوم، والكيف مجهول، وما نفي الاستواء عن غير العرش، هذا كلامه بحروفه، نقله الشيخ على ما فيه من التحريف واللحن، ليعتبر الناظر، ويعرف المؤمن المثبت حال هؤلاء الجهال الضلال الحيارى. وقد أجاب عليها -رحمه الله- إفادة لمحمد بن عون إذ كان من أهل التوحيد والإثبات، وممن جاهد الجهمية في تلك الجهات، وإلا فليس هذا الجهمي الكافر كفؤا للجواب لأنه من العجم الطغام، بل هو أضل من سائمة الأنعام، إذ لا فكرة ثاقبة، ولا روية كاسبة، ولا طريقة صائبة، يتشبع بما لم يعط من العلم، ويتزيى بزي أهل الذكاء والفهم، وليس له في ذلك ملكة
-----------------------------------
1 سورة طه آية : 5.
2 سورة البقرة آية : 115.
3 سورة ق آية : 16.
4 سورة سبأ آية : 50.

ص -239- ولا روية، ولا معرفة له بالعلوم ولا درية، لا يعرف من الإسلام أصلا ولا فرعا، بل هو ممن ضل سعيهم في الحياة الدنيا، وهم يحسبون أنهم يحسنون صنعا. وقد موّه هذا الجهمي الكافر بهذه السفسطة والجعجعة،، وهرقع بهذه المخرقة والقعقعة، وظن أن ليس في حمى التوحيد من أهله ضيارم، ولا لتلك الشبه المتهافتة من عالم مصارم. كلا والله، إن الليث مفترش على براثنه، لحماية حمى التوحيد وقاطنه، فلا يأتي صاحب بدعة ليقلع من التوحيد الأواسي، ويهدم منه الرعان الشامخات الرواسي، إلا ودفع في صدره بالدلائل القاطعة، والبراهين المنيرة الساطعة. فرحمه الله من إمام جِهبذ ألمعي، ومقول بارع لوذعي، أحكم وأبرم من الشريعة المطهرة أمراسها، وأوقد منها للورى نبراسها، وسقى عللا بعد نهل غراسها، فأورقت وبسقت أشجارها، وأينعت -بحمد الله- ثمارها، فجنى من ثمارها كل طالب مسترشد، وورد من معينها الصافي كل موحد.
إمام هدى فاضت ينابيع علمه فأم الأوام الواردون معينها
فبلّوا الصدي من صفوها وتضلعوا وضعضع من تيارهن مهينها
كهذا الذي أبدى معرة جهله وكان يرى أن قد أجاد رصينها
فضعضعها بالرد والهد جِهبذ وأبدى عوارا قد رأى أن يزينها
وما هو إلا كالسراب بقيعة يلوح لظمآن فلاقى منونها
فإن كنت مشتاقا إلى كشف زهوها فإن الإمام الشيخ أبدى كمينها
وجلّى ظلام الجهل بالعلم مدحضا ضلالات كفر غثها وسمينها
وأطلع شمس الحق للخلق جهرة وشاد لعمري للبرية دينها
وقد سمعت أنوار برهان علمه وقد بلغت غرب البلاد رصينها
وردّ على من ردّ سنة أحمد ورام سفاها بالهوى أن يشينها
ومن ندّ من أتباع جهم ونحوهم وقد رام جهلا أن يهد مكينها
بنفي استواء الرب جل جلاله على عرشه إذ رام أن يستهينها
وقد أوضحت بل صرحت بعلوه وقرر أعلام الهدى مستبينها
وفي سبع آيات ثبوت استوائه على العرش فاقرأ يا مهين رصينها

ص -240- وهذا جواب إحدى الورقتين التي أرسلها محمد بن عون، وقد تقدم جواب الورقة الثانية فيما سبق، ولم أجدها تامة، لكن لمسيس الحاجة إليها أثبتناها.
[إنكار الجهمية لصفات الله وعلوه وزعمهم أنه في كل مكان]
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأخ المكرم: محمد بن عون، سلمه الله تعالى وأعانه، وبالعلم كمله وزانه. سلام عليكم ورحمة الله وبركاته. وبعد: فنحمد إليكم الله الذي لا إله إلا هو على نعمه، جعلنا الله وإياكم من عباده الشاكرين. وسبق إليكم مكاتبات قبل هذا، وقد بلغني ما منَّ الله به عليك من جهادك أهل البدع والإغلاظ، في الإنكار على الجهمية المعطلة ومن والاهم، وهذا من أجلّ النعم وأشرف العطايا، وهو من أوجب الواجبات الدينية. فإن الجهاد بالعلم والحجة مقدم على الجهاد باليد والقتال، وهو من أظهر شعائر السنة وآكدها، وإنما يختص به في كل عصر ومصر أهل السنة، وعسكر القرآن، وأكابر أهل الدين والإيمان، فعليك بالجد والاجتهاد، واعتد به من أفضل الزاد للمعاد، قال -تعالى-: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأَشْهَادُ يَوْمَ لا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ}1.هذا وقد ألقي إلي ورقة، جاءت من نحوكم، سودها بعض الجهمية المعطلة، مشتملة على إنكار علو الله على خلقه، واستوائه على عرشه، كما هو رأي جهم وأشياعه، محتجا صاحبها بشبهات كسراب بقيعة، من نظر إليها من أهل العلم والمعرفة تيقن أنه من الأدلة على أن قائله قد عدم
-----------------------------------
1 سورة غافر آية : 51.

ص -241- العلم والإيمان والحقيقة، وأنه أضل ممن ضل سعيهم في الحياة الدنيا وهم يحسبون أنهم يحسنون صنعا. وقد أبداه قائله ليتشبع بما لم يعط من العلم، ويتزيا بغير زيه، فكشف الله سوءته، وأبدى خزيه، وصار كلامه دليلا على جهله وعماه، وضلاله عن سبيل رشده وهداه.
[شروط وأركان وآداب كلمة الإخلاص]
فأول ما رسم في هذه الورقة -المشار إليها- قوله -وفقك الله لأقوم طريق-: هل لكلمة التوحيد -وهي لا إله إلا الله- شروط وأركان وآداب؟ فإن قلت: نعم، فما هي؟ هذا لفظه، وقد عرفت أن هذا الرجل ليس من أهل هذا الفن، ولا يدري ما هنالك، والتوحيد عند هذه الفرقة الجهمية حقيقة تعطيل الأسماء والصفات، لأن عندهم تعدد الصفات يقتضي تعدد الموصوف، والوحدة عندهم والتوحيد ينافي ذلك؛ فيثبتون ذاتا مجردة، وحقيقة مطلقة غير موصوفة بصفة ثبوتية، ويفسرون الواحد بأنه الذي لا يقبل الانقسام. هذا كلام شيوخه وأسلافه من الجهمية الضالين الذين ينكرون العلو والاستواء، ويزعمون أنه بذاته مستو في كل مكان، فما نزّهوه عن شيء من الأماكن القذرة، التي ينزه عنها آحاد خلقه، فما أجرأهم! وما أكفرهم! وما أضلهم عن سواء السبيل!. ومنكر الاستواء هذا توحيده، وهذا رأيه، وأما التوحيد الذي اشتملت عليه كلمة الإخلاص، فهو أجنبي عنه لا يدريه، وكيف يدري ذلك من أنكر أظهر الصفات التي بنيت عليها كلمة الإخلاص، واستحق بها الرب ما له من صفات الإلهية والربوبية والكمال المطلق؟! فما للجهمية وهذا؟ وهم إنما يعبدون عدما؟ وإنما يبحث عن هذا ويدريه من يعبد إلها واحدا فردا صمدا. وشروط كلمة الإخلاص يعرفها بحمد الله صغار الطلبة من المسلمين

ص -242- أهل الإثبات، ويتبين ذلك بتعريف الشرط: وهو أنه ما يلزم من عدمه العدم، ولا يلزم من وجوده الوجود لذاته. وإذا عرف هذا، فالعقل يلزم من عدمه العدم، والتمييز يلزم من عدمه العدم، والعلم يلزم من عدمه العدم، هذه شروط الصحة. وأما شروط القبول: فالالتزام والإيثار والرضى. وإذا اجتمعت هذه الشروط حصل القول المنجي، والشهادة النافعة، ومصدر هذه الشروط عن علم القلب وعمله، وهناك يصدر التلفظ بها عن يقين وصدق. والجهمية لم يتصفوا بشرط من هذه الشروط، وقد صرح أهل السنة بذلك، وحاجة معطلة الصفات إلى معرفة التوحيد في العبادات كحاجة من عدم الرأس من الحيوانات إلى الرسن. قال أبو الطيب:
فقر الجهول بلا علم إلى أدب فقر الحمار بلا رأس إلى رسن
ولها أيضا شروط منها: معرفة الإله الحق بصفات كماله، ونعوت جلاله، التي علوه وارتفاعه واستواؤه على عرشه من أظهرها وأوجبها، وكذلك معرفة أمره ونهيه ودينه الذي شرعه، والوقوف مع أمر رسوله وحدوده، ومنها كون الطبيعة لينة منقادة سلسلة قابلة. وهذه الشروط معدومة في السائل، قد اتصف بضدها، معبوده مسلوب الصفات، لا وجود له في الحقيقة، وأمره ونهيه منبوذ عند هذه الطائفة، لا يهتدون بكتابه، ولا يأتمرون بأمره، والمعول عندهم على شبهات منطقية، وخيالات كلامية، يسمونها قواطع عقلية، ومقدمات يقينية، ونصوص الكتاب والسنة عندهم ظواهر لفظية، وأدلة ظنية. وأما طبائعهم فأقسى الخلق وأعتاهم وأعظمهم ردا على الرسل، واعتمادا على أقوال الصابئة والفلاسفة، وأمثالهم من شيوخ القوم، الذين لم يلتفتوا إلى ما جاءت به الرسل، ولم يرفعوا به رأسا فضلا عن معرفته

ص -243- وقبوله، فما لهذا السائل وآداب كلمة الإخلاص؟ وأما الأركان، فركناها: النفي والإثبات ؛ نفي استحقاق الإلهية عما سوى الله، وإثباتها لله وحده على وجه الكمال. وأما الآداب: فالدين كله يدخل في مدلولها وآدابها، وأرفع مراتب الآداب وأعلاها مرتبة: الإحسان وهي أعلى مقامات الدين، وبسطها يعلم من معرفة شُعَب الإيمان وواجباته ومستحباته، وعندهم أن الإيمان مجرد التصديق، فلا يشترط عمل القلب وعمل الأركان في حصول الحقيقة المميزة بين المسلم والكافر. هذا رأي الجهمية الجبرية، فالأعمال ليست من مسماه، والتصديق والإخلاص ليسا من أركانه، وهذا يعرفه صغار الطلبة، فكيف يترشح هذا الجهمي لما ليس من فنه ولا من علمه؟ وفي المثل: "ليس هذا عشك فادرجى". والمقصود إفادة مثلك، وأما السائل فليس كفوا للرشاد للهدى.
[اختصاص الاستواء بالعرش]
ثم قال الجهمي في ورقته: قوله -تعالى-: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}1 ما معناه؟ استواؤه مختص بالعرش أو به وبغيره؟ لأنه -تعالى- ما نفى استواءه عن غيره، فإذا زعمت أن استواءه مختص بالعرش، فمن أي شيء علم ذلك؟ وهل أتى -سبحانه- بحرف الحصر، وحروف الاختصاص؟ وهل تعرف حروف الاختصاص، وحروف الحصر أم لا؟ وما هي؟ فإذا قلت -مثلا-: زيد استوى على الدار. فهل علم منه أنه لا يستوي على غيره؟ والعاقل يعلم ذلك بأدنى تأمل. اه. وجوابه أن يقال: قد ثبت من غير طريق، عن مالك بن أنس –رحمه الله- وعن شيخه ربيعة بن عبد الرحمن، بل ويروى عن أم سلمة –أم المؤمنين رضي الله عنها- أنهم قالوا: الاستواء معلوم، والكيف مجهول. وفي
-----------------------------------
1 سورة طه آية : 5.

ص -244- بعض طرقه: والكيف غير معقول، والسؤال عنه بدعة. وزاد مالك فقال للسائل: وما أراك إلا رجل سوء. وأمر به فأُخرج. وعلى هذا درج أهل السنة، من عهد رسول الله صلى الله عليه وسلم إلى وقتنا هذا، ولم يخالف في ذلك إلا الطائفة الضالة الملعونة الجهمية وأشياخهم من غلاة الاتحادية والحلولية، وأما أهل السنة فعرفوا المراد وعقلوه، ومنعتهم الخشية والهيبة والإجلال والتعظيم من الخوض والمراء والجدال، والكلام الذي لم يؤثر ولم ينقل. وقد عرفوا المراد من الاستواء، وصرح به أكابر المفسرين، وأهل اللغة، فثبت عنهم تفسيره بالعلو والارتفاع، وبعض أكابرهم صرح بأنه صعد، ولكنهم أحجموا عن مجادلة السفهاء –الجهمية- تعظيما لله، وتنزيها لرب البرية، وإذا أخبر -جل ذكره- أنه استوى على العرش وعلا وارتفع، وكل المخلوقات وسائر الكائنات تحت عرشه، وهو بذاته فوق ذلك، وفي الحديث: "أنت الظاهر فليس فوقك شيء"1. فإذا عرف هذا، عرف معنى اختصاص العرش بالاستواء، وأن هذه الصفة مختصة بالعرش، وقد ثبت أنه صلى الله عليه وسلم قال للرجل الذي قال له: إنا نستشفع بك على الله، وبالله عليك، قال: "الله أكبر، الله أكبر! إن شأن الله أعظم من ذلك، ويحك! أتدري ما الله؟ الله على عرشه –وأشار بيده كالقبة– وأنه ليئط به أطيط الرحل الجديد براكبه؟"2.وهذا الحديث لا يستطيع سماعه الجهمي، ولا يؤمن به إلا أهل السنة والجماعة، الذين عرفوا الله بصفات كماله، وعرفوا عظمته، وأنه لا يليق به غير ما وصف به نفسه، من استوائه على عرشه، ونزهوه أن يستوي على ما لا يليق بكماله، وقدسه من سائر مخلوقاته.
[وصف الله بما وصف به نفسه]
ومن أصول أهل السنة والجماعة: أنه –سبحانه- لا يوصف إلا بما وصف به نفسه، ولم يصف نفسه بأنه استوى على شيء غير العرش؛ وكذلك رسله وأنبياؤه وورثتهم، لم يصفوه إلا بما وصف به
-----------------------------------
1 مسلم : الذكر والدعاء والتوبة والاستغفار (2713) , والترمذي : الدعوات (3400 ,3481) , وأبو داود : الأدب (5051) , وابن ماجه : الدعاء (3831) , وأحمد (2/381 ,2/404 ,2/536).
2 أبو داود : السنة (4726).

ص -245- نفسه، فإنكار هذا الجهمي اختصاص الاستواء بالعرش، تكذيب لما جاءت به الرسل، ورد لما فطر الله عليه بني آدم، من التوجه إلى جهة العلو، وطلب معبودهم وإلههم فوق سائر الكائنات.: {فَبُعْداً لِلْقَوْمِ الظَّالِمِينَ}1. وتخصيص العرش بالاستواء نص لا2 لم يستو على غيره. والسائل أعجمي، لا خبرة له بموضوع الكلام ودلالاته. قال الحسن في مثل هؤلاء: دهمتهم العجمة. ونفي الاستواء عن غير العرش معلوم من السياق، مع دلالة النص والإجماع والفطرة، كذلك دلالة الأسماء الحسنى، كالعلي والأعلى والظاهر، ونحو ذلك، ولفظ العلو والارتفاع والصعود يشعر بذلك، ويستحيل أن يستوي على شيء مما دون العرش، لوجوب العلو المطلق والفوقية المطلقة. (وأما قوله): وهل أتى –سبحانه- بحرف الحصر والاختصاص؟ فدلالة الكلام على الحصر والاختصاص تارة تكون بالحروف، وتارة تكون بالتقديم والتأخير، وتارة تكون من السياق، وتارة تكون بالاقتصار على المذكور في الحكم، ولا يختص الاختصاص بالحروف قال –تعالى-: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}3، وهذا الضمير الظاهر ليس من حروف الحصر، وإنما عرف واستفيد من التقديم والتأخير، وتارة يستفاد من الحروف، كقوله: "إنما الأعمال بالنيات"5 وكقوله: {أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ}6 وتارة من الاستثناء بإلا بعد النفي كقوله: {وَمَا أَرْسَلْنَاكَ إِلاَّ رَحْمَةً لِلْعَالَمِينَ}7،: {وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ قَدْ
-----------------------------------
1 سورة المؤمنون آية : 41.
2 والظاهر أن الأصل: في أنه إلخ.
3 سورة الفاتحة آية : 5.
4 أي من تقديم المفعول وهو "إياك" وتأخير عامله وهو "نعبد" و"نستعين".
5 البخاري : بدء الوحي (1) , ومسلم : الإمارة (1907) , والترمذي : فضائل الجهاد (1647) , والنسائي : الطهارة (75) والطلاق (3437) والأيمان والنذور (3794) , وأبو داود : الطلاق (2201) , وابن ماجه : الزهد (4227) , وأحمد (1/25 ,1/43).
6 سورة الكهف آية : 110.
7 سورة الأنبياء آية : 107.

ص -246- خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ}1،ونحو ذلك. والسائل حصرها يظنها منحصرة في الحروف، وهذا من جهله، ثم يسأل هنا عن أقسام الحصر، كم هي؟ وما الفرق بين حصر الأفراد وحصر القلب؟ والحصر الادعائي ومقابله، ويسأل هل دلالة الحصر نصية أو ظاهرية؟ وهل هي لفظية أو عقلية؟ وما أظنه يحسن شيئا من ذلك، وإذا أخبر -تعالى- أنه استوى على العرش فلا يقال: يجوز أنه استوى على غيره، لوجوه منها: أنه لا يوصف إلا بما وصف به نفسه، والتجاسر على مقام الربوبية بوصفه بما لم يصف به نفسه وزيادة نعت لم يعرف عنه، ولا عن رسله، قول على الله بغير علم، وهو فوق الشرك في عظم الذنب والإثم2؛ وأكذب الخلق من كذب على الله. قال الله: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ}3 إلى قوله: {وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ}4. (الوجه الثاني) : أن الله –سبحانه- يستحق من الصفات أعلاها وأجلها وأشرفها، والعرش أعظم المخلوقات، وهو سقفها الأعلى، وقد وصفه الله -تعالى- بالعظم، فقال: {رَبُّ الْعَرْشِ الْعَظِيمِ} 5، وقال: {ذُو الْعَرْشِ الْمَجِيدُ}6، ووصفه بالسعة فقال: {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ}7. فكيف يوصف بالاستواء على ما دونه، وقد تمدح وأثنى على نفسه باستوائه عليه، ووصفه بما لم يصف به غيره من مخلوقاته. (الوجه الثالث) : أن تمثيله بقول القائل: زيد استوى على الدار، وأن ذلك لا يعلم منه أنه لا يستوي على غيرها، فهذا جهل عظيم؛ والكلام يختلف
-----------------------------------
1 سورة آل عمران آية : 144.
2 يعني أن هذا النوع من الكفر أعظم إثما من كفر الشرك، واستشهد عليه بالآية التي ذكرت أصول المحرمات بطريقة الترقي من الأدنى إلى ما فوقه تحريما وكفرا، وعال المحقق ابن القيم ذلك بأن الشرك كفر قاصر إثمه على صاحبه. والقول على الله بغير علم كفر متعد يضل به خلق كثير.
3 سورة الأعراف آية : 33.
4 سورة الأعراف آية : 33.
5 سورة التوبة آية : 129.
6 سورة البروج آية : 15.
7 سورة البقرة آية : 255.

ص -247- باختلاف حال الموصوف، وما يليق له من الصفات، وأصل ضلال هذه الطائفة أنهم فهموا من صفات الله الواردة في الكتاب والسنة ما يليق بالمخلوق ويختص به، فلذلك أخذوا في الإلحاد والتعطيل، شبهوا أولا وعطلوا ثانيا.
(الوجه الرابع:) أن هذا التمثيل الذي أبداه السائل قد نص القرآن على إبطاله، قال -تعالى-: {فَلا تَضْرِبُوا لِلَّهِ الأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ}1؛ وأصل الشرك: تشبيه المخلوق بالخالق.
[السؤال عن مكان الله تعالى]
(فصل) : قال الجهمي في ورقته: وإذا قررت لله مكانا معينا فما معنى قوله -تعالى-: {فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ}2، وقال: {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ}3، وقال: {قَرِيبٍ} إنه وقال صلى الله عليه وسلم: " حيثما كنتم فإنه معكم ". فإذا قلت: هذه الآيات مؤولة، وأقررت بالتأويل، فالآية الأولى أولى به، لأنها بلا تأويل تخالف الإجماع، وتعارض الآيات والأحاديث، أما الآيات الأخيرة فقد قيل في الأولى: إنها من المتشابهات لأن الاستواء معلوم، والكيف مجهول، وما نفي الاستواء عن غير العرش. هذا كلامه بحروفه نقلناه على ما فيه من التحريف واللحن، ليعتبر الناظر، ويعرف المؤمن المثبت حال هؤلاء الجهال الضلال الحيارى. أما قوله: "فإذا قررت لله مكانا معينا". فاعلم أن أهل السنة والجماعة ورثة الرسل، وأعلام الهدى لا يصفون الله إلا بما وصف به نفسه، أو وصفه به رسوله من غير زيادة ولا نقص، ينتهون حيث انتهى بهم تعظيما للموصوف، وخشية وهيبة وإجلالا.
[مذهب أهل البدع في صفات الله تعالى]
وأما أهل البدع فيخوضون في ذلك، ويصفونه بما لم يصف به نفسه، ويلحدون فيما وصف به نفسه، أو وصفه به رسوله، ولا يتحاشون من
-----------------------------------
1 سورة النحل آية : 74.
2 سورة البقرة آية : 115.
3 سورة ق آية : 16.

ص -248- الكلام في ذلك بالبدع التي لا تعرف. وقد ذم الله هذا الصنف في كتابه، ووصفهم بالخوض بما لم يأتهم عنه، ولا عن رسله. وذكر الله عن أهل النار أنهم قالوا لما قيل لهم: {مَا سَلَكَكُمْ فِي سَقَرَ قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ}1، فوصفهم بالعتو عن طاعته، وعدم الانقياد لعبادته بقوله: {لَمْ نَكُ مِنَ الْمُصَلِّينَ}2، ووصفهم بعدم الإحسان والمعروف بقوله: {وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ}3، ووصفهم بالخوض في شأن دينهم وما جاءت به رسلهم، وعدم وقوفهم مع ما أمروا به، وتعديهم إلى ما يرونه ويهوونه بقوله: {وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ}4، وهذا حال أهل البدع والضلالات، الذين لم يؤسسوا دينهم على ما جاءت به الرسل. إذا عرفت ذلك، فلفظ المكان لم يرد نفيا ولا إثباتا، وقد يراد به معنى صحيح كالعلو والاستواء، والظهور قد يراد به غير ذلك من الأماكن المحصورة. فالواجب ترك المشتبه، والوقوف مع نصوص الكتاب والسنة. فيقال لهذا الجهمي: نحن لا نقر لله من الصفات إلا ما نطق به الكتاب العزيز، وصحت به السنة النبوية، ولا يلزم من أثبت ذلك شيء من البدعيات والأوضاع المختلفة.
[تفسير قوله تعالى: {فثم وجه الله} ]
وأما قوله: {فَثَمَّ وَجْهُ اللَّهِ}5 فسياق الآية الكريمة يدل على أنها في شأن القبلة، قال ابن عباس: خرج نفر من أصحاب رسول الله صلى الله عليه وسلم في سفر قبل تحويل القبلة، فأصابهم الضباب، وحضرت الصلاة، وصلّوا وتحرّوا القبلة، فلما ذهب الضباب استبان لهم أنهم لم يصيبوا، فلما قدموا سألوا رسول الله صلى الله عليه وسلم عن ذلك فنزلت هذه الآية. وقال ابن عمر: نزلت في المسافر يصلي التطوع حيثما توجهت به راحلته. وقال عكرمة: نزلت في تحويل القبلة. وقال أبو العالية: عيرت اليهود المؤمنين لما
-----------------------------------
1 سورة المدثر آية : 42.
2 سورة المدثر آية : 43.
3 سورة المدثر آية : 44.
4 سورة المدثر آية : 45.
5 سورة البقرة آية : 115.

ص -249- صرفت القبلة، فنزلت هذه الآية وقال مجاهد والحسن: نزلت في الداعي يستقبل أي جهة كان، لأنهم قالوا لما نزلت: {ادْعُونِي أَسْتَجِبْ لَكُمْ}1: أين ندعوه؟ قال الكلبي: {فَثَمَّ وَجْهُ اللَّهِ}2: فثم الله يعلم ويرى، والوجه صلة، كقوله: {كُلُّ شَيْءٍ هَالِكٌ إِلاََّ وَجْهَهُ}3 أي: إلا هو. وقال الحسن ومجاهد وقتادة ومقاتل بن حيان: فثم قبلة الله، والوجه والوجهة والجهة: القبلة، وقوله: {وَاللَّهُ وَاسِعٌ عَلِيمٌ}4، ختم هذه الآية بهذين الاسمين الشريفين يشعر بما قاله الكلبي من أنه يعلم ويرى. ومن كان له أدنى شعور بعظمة الله وجلاله عرف صغر المخلوقات بأجمعها في جنب ما له -تعالى- من الصفات المقدسة، ولم يختلج في قلبه ريب ولا شك في الإيمان بهذه النصوص كلها، وعرف الجمع بينها وبين ما تقدم. فسبحان من جلت صفاته، عظمت أن يحاط بشيء منها.
[معنى قرب الله تعالى من خلقه]
وأما قوله: {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ}5، فهذا القرب لا ينافي علوه على خلقه، واستواءه على عرشه، وفي الحديث: "وأنت الظاهر فليس فوقك شيء، وأنت الباطن فليس دونك شيء"6. ولا يعرف هذا من ضاق نطاقه عن الإيمان بما جاءت به الرسل، وإنما يعرفه رجال آمنوا بالله، وصدقوا المرسلين. ومن أسمائه: العلي الأعلى، ومن أسمائه: القريب المجيب، ومن أسمائه: الظاهر الباطن. وكذلك قوله -تعالى-: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ}7 وقد حرّف السائل هذه الآية وقال: إنه قريب، وهذا قرب خاص يدعيه، وفي الحديث: " أقرب ما يكون العبد إلى ربه وهو ساجد"8، حال السجود غاية في العبودية والخضوع، ولذلك صار له قرب خاص لا يشبهه سواه، وهذا مما يبين لك بطلان قول الجهمي: "إنه بذاته في كل مكان". ولو كان الأمر كما قال الضال لم يكن للمصلي والداعي خصوصية بالقرب، ولكان المصلي وعابد
-----------------------------------
1 سورة غافر آية : 60.
2 سورة البقرة آية : 115.
3 سورة القصص آية : 88.
4 سورة البقرة آية : 115.
5 سورة ق آية : 16.
6 مسلم : الذكر والدعاء والتوبة والاستغفار (2713) , والترمذي : الدعوات (3400 ,3481) , وأبو داود : الأدب (5051) , وابن ماجه : الدعاء (3831) , وأحمد (2/381 ,2/404 ,2/536).
7 سورة البقرة آية : 186.
8 مسلم : الصلاة (482) , والنسائي : التطبيق (1137) , وأبو داود : الصلاة (875) , وأحمد (2/421).

ص -250- الصنم سواء في القرب إليه -تعالى- الله عما يقول الظالمون علوا كبيرا.
[معية الله لعباده وقربه منهم]
قال العلامة ابن القيم -رحمه الله- تعالى-: المعية نوعان: عامة، وهي: معية العلم والإحاطة، كقوله -تعالى-: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ}1، وقال: {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلاَّ هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلاَّ هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلاَّ هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا}2، وخاصة وهي معية القرب،كقوله: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ}3، {إِنَّ اللَّهَ مَعَ الصَّابِرِينَ}4، {وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ}5. فهذه معية قرب تتضمن الموالاة والنصر والحفظ. وكلا المعيتين مصاحبة منه للعبد، لكن هذه مصاحبة اطلاع وإحاطة، وهذه مصاحبة موالاة ونصر وإعانة. فمع في لغة العرب للصحبة اللائقة لا تشعر بامتزاج ولا اختلاط ولا مجاورة ولا مجانبة، فمن ظن شيئا من هذا فمن سوء فهمه أُتِيَ. وأما القرب: فلم يقع في القرآن إلا خاصا، وهو نوعان: قربه من داعِيهِ بالإجابة، وقربه من عابده بالإثابة، فالأول كقوله -تعالى-: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ}6، ولهذا نزلت جوابا للصحابة -رضي الله عنهم- وقد سألوا رسول الله صلى الله عليه وسلم أربُّنا قريب فنناجيه؟ أم بعيد فنناديه؟ فأنزل الله هذه الآية، والثاني كقول النبي صلى الله عليه وسلم: "أقرب ما يكون العبد من ربه وهو ساجد، وأقرب ما يكون العبد من ربه في جوف الليل" 7: فهذا قربه من أهل طاعته. وفي الصحيح عن أبي موسى رضي الله عنه قال: " كنا مع النبي صلى الله عليه وسلم في سفر فارتفعت أصواتنا بالتكبير فقال: يا أيها الناس اربَعُوا على أنفسكم! فإنكم لا تدعون أصم ولا غائبا. إن الذي تدعونه سميع قريب، أقرب إلى أحدكم من عنق راحلته" 8 فهذا خاص بالداعي دعاء العبادة والثناء والحمد.
-----------------------------------
1 سورة الحديد آية : 4.
2 سورة المجادلة آية : 7.
3 سورة النحل آية : 128.
4 سورة البقرة آية : 153.
5 سورة العنكبوت آية : 69.
6 سورة البقرة آية : 186.
7 مسلم : الصلاة (482) , والنسائي : التطبيق (1137) , وأبو داود : الصلاة (875) , وأحمد (2/421).
8 البخاري : الجهاد والسير (2992) , ومسلم : الذكر والدعاء والتوبة والاستغفار (2704) , والترمذي : الدعوات (3461) , وأبو داود : الصلاة (1526) , وأحمد (4/394 ,4/402 ,4/403 ,4/417).

ص -251- وهذا القرب لا ينافي كمال مباينة الرب لخلقه، واستوائه على عرشه، بل يجامعه ويلازمه؛ فإنه ليس كقرب الأجسام بعضها من بعض تعالى الله علوا كبيرا، ولكنه نوع آخر. والعبد في الشاهد يجد روحه قريبة جدا من محبوب بينه وبينه مفاوز تنقطع فيها أعناق المطي، ويجده أقرب إليه من جليسه كما قيل:
ألا رب من يدنو ويزعم أنه يحبك والنائي أحب وأقرب
وأهل السنة أولياء رسول الله صلى الله عليه وسلم وورثته وأحباؤه الذي هو عندهم أولى بهم من أنفسهم، وأحب إليهم منها،يجدون نفوسهم أقرب إليه، وهم في الأقطار النائية عنه، من جيران حجرته في المدينة، والمحبون المشتاقون للكعبة البيت الحرام يجدون قلوبهم وأرواحهم أقرب إليها من جيرانها ومن حولها، هذا مع عدم تأتي القرب منها. فكيف بمن يقرب من خلقه كيف يشاء وهو مستو على عرشه؟ وأهل الذوق لا يلتفتون في ذلك إلى شبهة مبطل بعيد من الله خلي من محبته ومعرفته. والقصد أن هذا القرب يدعو صاحبه إلى ركوب المحبة، وكلما ازداد حبا ازداد قربا؛ فالمحبة بين قربين: قرب قبلها وقرب بعدها، وبين معرفتين: معرفة قبلها حملت عليها، ودعت إليها، ودلت عليها، ومعرفة بعدها هي من نتائجها وآثارها.
[مسألة الاشتقاق]
وأما مسألة الاشتقاق فينبغي أن يسأل هذا أولا ما معنى الاشتقاق، وما يراد به عند المحققين؟ وأنه زعم أنه أخذ الأسماء من مصادرها، وأن المصادر متقدمة، فهذا يلزم عليه سبق مادة أخذ منها الاسم، ومجرد القول بهذا لا يرتضى عند المحققين من أئمة الهدى. فإن عرف ذلك وأجابك عن معنى الاشتقاق على الوجه الذي أشرنا إليه فأخبره أن البصريين والكوفيين اختلفوا في الاسم من حيث هو هل مشتق من السمو أو من

ص -252- السمة؟ ذهب البصريون إلى الأول، والكوفيون إلى الثاني. وأصله عند البصريين سمو على وزن فعل فحذفت لام الكلمة وهي الواو، ثم سكن أوله تخفيفا، ثم أتي بهمزة الوصل توصلا بالنطق بالساكن فصار "اسم"؛ وعليه فوزنه افع، ففيه إعلالات ثلاثة وهي: الحذف، ثم الإسكان، والإتيان بهمزة الوصل. وأما على مذهب الكوفيين فأصله وسم على وزن فعل حذفت فاء الكلمة، وهي الواو اعتباطا، ثم عوض عنها همزة الوصل، وعلى هذا فوزنه اعل. ويسأل عن معنى الإعلال وما يقابله، وعن الاشتقاق الأكبر والأصغر والكبير، وعن معنى الاشتقاق في الأكبر مع المباينة في أكثر الحروف ما معناه، فإذا أجابك عن هذا فأجبه عن سؤاله، وإلا فكيف يسأل عن التفاصيل من أضاع القواعد والجمل؟
[الفرق بين القدر والقضاء]
وأما سؤاله عن الفرق بين القدر والقضاء، فإن القدر في الأصل مصدر قدر، ثم استعمل في التقدير الذي هو التفصيل والتبيين، واستعمل أيضا بعد الغلبة في تقدير الله للكائنات قبل حدوثها. وأما القضاء فقد استعمل في الحكم الكوني بجريان الأقدار وما كتب في الكتب الأولى. وقد يطلق هذا على القدر الذي هو التفصيل والتمييز، ويطلق القدر أيضا على القضاء الذي هو الحكم الكوني بوقوع المقدرات، ويطلق القضاء على الحكم الديني الشرعي، قال تعالى: {ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ}1. ويطلق القضاء على الفراغ والتمام {فَإِذَا قُضِيَتِ الصَّلاةُ}2. ويطلق على نفس الفعل، قال تعالى: {فَاقْضِ مَا أَنْتَ قَاضٍ}3. ويطلق على الإعلام والتقدم بالخبر قال تعالى: {وَقَضَيْنَا إِلَى بَنِي إِسْرائيل َ}4. ويطلق على الموت ومنه قوله: قضى فلان أي مات، قال تعالى: {وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا
-----------------------------------
1 سورة النساء آية : 65.
2 سورة الجمعة آية : 10.
3 سورة طه آية : 72.
4 سورة الإسراء آية : 4.

ص -253- رَبُّكَ}1. ويطلق على وجود العذاب قال تعالى: {وَقُضِيَ الأَمْرُ} ويطلق على التمكن من الشيء وتمامه كقوله: {وَلا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ}2. ويطلق على الفصل والحكم كقوله: {وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ}3. ويطلق على الخلق كقوله: {فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ}4. ويطلق على الحتم كقوله: {وَكَانَ أَمْراً مَقْضِيّاً}5. ويطلق على الأمر الديني كقوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ}6. ويطلق على بلوغ الحاجة،ومنه: قضيت وطري، ويطلق على إلزام الخصمين بالحكم. ويطلق بمعنى الأداء كقوله تعالى: {فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ}7. والقضاء في الكل مصدر، واقتضى الأمر الوجوب دل عليه، والاقتضاء هو العلم بكيفية نظم الصيغة، وقولهم: لا أقضي منه العجب. قال الأصمعي: يبقى ولا ينقضي. وقال السائل: ما معنى قوله صلى الله عليه وسلم: "وكل بدعة ضلالة، وكل ضلالة في النار"8، وأي شيء حقيقة البدعة، وهل يؤول الكلام أم لا؟ فإذا قلت: لا فأكثر ما تستعملونه في شرب القهوة ولبس المحارم وغيرها بدعة لا تثبت من الرسول صلى الله عليه وسلم ولا ممن يعتبر بهم. فجوابه أن يقال: هذا السؤال دليل على جهل السائل بالرواية والدراية وباللسان العربي، فكلام هذا الضرب من الناس يكفي من هداه الله، وفي هذا بيان جهلهم وضلالهم، أما جهله بالدراية فمن وجوه: أحدها: قوله: هل يؤول الكلام أم لا؟ والتأويل في عرف هؤلاء صرف الكلام عن ظاهره، وعن المعنى الراجح إلى المعنى المرجوح، ومن سلك هذه الطريقة في أخبار الرسول ونصوص القرآن فقد فتح على نفسه باب الإلحاد والزندقة، وليس في كلام الله وكلام رسوله ما ظاهره ومعناه الراجح
-----------------------------------
1 سورة الزخرف آية : 77.
2 سورة طه آية : 114.
3 سورة الزمر آية : 69.
4 سورة فصلت آية : 12.
5 سورة مريم آية : 21.
6 سورة الإسراء آية : 23.
7 سورة البقرة آية : 200.
8 مسلم : الجمعة (867) , والنسائي : صلاة العيدين (1578) , وابن ماجه : المقدمة (45) , والدارمي : المقدمة (206).

ص -254- غير المراد، لأن الظاهر هو اللائق بحال الموصوف وبلغة المتكلم وعرفه، لا ما يظنه الأغبياء الجهال مما لا يصح نسبته إلى الله وإلى رسوله. وكذلك قوله: أكثر ما تستعملونه من شرب القهوة ولبس المحارم بدعة،وهذا من أدلة جهله وعدم معرفته للأحكام الشرعية والمقاصد النبوية، فإن الكلام في العبادات لا في العادات، والمباحث الدينية نوع، والعادات الطبيعية نوع آخر، فما اقتضته العادة من أكل وشرب ولبس ومركب ونحو ذلك ليس الكلام فيه، والبدعة ما ليس لها أصل في الكتاب والسنة، ولم يرد بها دليل شرعي، ولم تكن من هديه –صلى الله عليه وسلم- وهدي أصحابه. وأما ما له أصل كإرث ذوي الأرحام وجمع المصحف والزيادة في حد الشارب وقتل الزنديق ونحو ذلك، فهذا -وإن لم يفعل في وقته صلى الله عليه وسلم- فقد دل عليه الدليل الشرعي، وبهذا التعريف تنحل إشكالات طالما عرضت في المقام. وأما ما فيه من جهة اللسان العربي، فإن هل لا تقابل بأم، لأن ما يقابل بأم همزة الاستفهام كما يعلم من محله، ومنها قوله: لا تثبت من الرسول،فإن الإثبات يتعدى بعن لا بمن، وكذلك قوله: ولا ممن يعتبر بهم، فإن الاعتبار نوع والاعتداد نوع آخر فيعتد بالصالحين، وأهل العلم، والاعتبار لا يختص بهم، بل لما ذكر تعالى فعل بني النضير بأنفسهم وديارهم قال: {فَاعْتَبِرُوا يَا أُولِي الأَبْصَارِ}1. وذكر السائل سؤالا عن الترشيح والإطلاق أيهما أبلغ؟ وكذلك الإطلاق والتجريد، فينبغي أن يسأل عن الترشيح والإطلاق والتجريد ما يراد بهن عند أهل الفن؟ فإن عبارته تفيد عدم معرفته، إذ لا مقابلة بين الترشيح والإطلاق والتجريد في الأبلغية،فسؤاله نص ظاهر في جهله، فإن الترشيح يراد به تقوية الشبه بين المشبه والمشبه به بأن يذكر
-----------------------------------
1 سورة الحشر آية : 2.

ص -255- ما هو من خواص المشبه به كقوله: أنشبت المنية أظفارها،فإن هذا من ذكر التقوية بما هو من خواص المشبه به وهي الأظفار، فالترشيح قوى المعنى المراد. وأما الإطلاق في الاستعارة فيقابله التقييد، والتجريد معناه أن يجرد المتكلم من نفسه مخاطبا كقول الشاعر:
[اختلاف البلاغة باختلاف الأحوال]
وأيضا فالبلاغة تختلف باختلاف الأحوال فتوصف بها الكلمة والكلام والمتكلم،وحقيقتها مطابقة الكلام مقتضى الحال، فإن كان الحال يقتضي الترشيح فهو أبلغ، وإلا فلكل مقام مقال. وأما الإخبار عن الاسم بالذي فهو كثير في القرآن وغيره قال تعالى: {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ}1 فأخبر بالذي عن اسمه الشريف الذي هو أعرف المعارف، و (الذي) اسم أيضا بخلاف ما يفيده السؤال. وأما الإخبار عن اسم بأل فكقول الشاعر:
ما أنت بالحكم الترضى حكومته
وكذا كل فعل مضارع دخلت عليه أل. وأما الإخبار عن اسم من الأسماء بالذين فكقوله تعالى: {الَّذِينَ اسْتَجَابُوا لِلَّهِ وَالرَّسُولِ مِنْ بَعْدِ مَا أَصَابَهُمُ الْقَرْحُ لِلَّذِينَ أَحْسَنُوا مِنْهُمْ وَاتَّقَوْا أَجْرٌ عَظِيمٌ}2. وأما الإخبار بالذين فكقوله: {وَقَالَ الَّذِينَ كَفَرُوا رَبَّنَا أَرِنَا الَّذَيْنِ أَضَلاَّنَا مِنَ الْجِنِّ وَالأِنْسِ} 3. وقال تعالى: {وَالَّذَانِ يَأْتِيَانِهَا مِنْكُمْ فَآذُوهُمَا}4 . وأما الكل والكلي،فالكل يراد به الجميع كقوله: كل المؤمنين يدخلون الجنة،والكلي ما يقع على الأكثر والغالب كقولك: كل بني تميم يحملون الصخرة العظيمة. يقول جامع الرسائل:هذا آخر ما وجد من هذه الرسالة، والحمد لله الذي بنعمته تتم الصالحات.
-----------------------------------
1 سورة الأنعام آية : 1.
2 سورة آل عمران آية : 172.
3 سورة فصلت آية : 29.
4 سورة النساء آية : 16.


الرسالة الحادية والأربعون: [ما جرى من مفاسد العساكر التركية] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -256- الرسالة الحادية والأربعون: [ما جرى من مفاسد العساكر التركية]
وله أيضا -قدس الله روحه ونور ضريحه- منظومة فيما جرى من مفاسد العساكر والبوادي، وما حصل قبل ذلك من ظهور الإسلام وسوابغ الأيادي، بدعوة شيخ الإسلام محمد بن عبد الوهاب -أجزل الله له الأجر والثواب، وأدخله الجنة بغير حساب ولا عذاب- فانتشرت بدعوته الملة الإسلامية، والطريقة المحمدية، واستقام الإسلام وانتشرت أعلام الجهاد، وانمحت آثار الضلالة والفساد. ولما كانت هذه المنظومة من جملة الرسائل والأجوبة على المسائل، وكانت من غرر القصائد، وبدائع الفوائد، وأشد ما يكون على الأعداء وثباتها، تعين بل وجب إثباتها. وقد أنشأها -رحمه الله- وهو إذ ذاك في شدة مقاساة أهوال تلك الفتن، ومعاناة أثقال تلك الحوادث والمحن، وقلة من المساعد، وكثرة من المعاند والمكايد، تغدو عليه الأراجيف وتروح، وتظهر أنياب النفاق إذ ذاك وتلوح، وثم من يقود المشركين، ويؤزهم على عباد الله الموحدين. وقد ابتلي الناس مع ذلك بجور الأئمة والولاة، واستباح الأموال والدماء طغاة الحضر والبوادي العتاة، وأصبح أهل الحق ما بين معاقب مكبل في الحديد، وما بين شريد في القبائل طريد. فاشتد البلاء وأعضل البأس، وكثر الجهل وعظم الالتباس، وقلت الديانة في كثير من الناس، وساروا إلى البلاد التي هجمت عليها العساكر، وظهرت بها أنواع الفسوق والمناكر. وصار لأهل الرفض والشرك بها الصولة، وكان لهم في تلك الجهات الغلبة والدولة، وضيعت بها أحكام الشريعة المطهرة، وظهرت بها أحكام الكفرة الفجرة، فبذل الجد والاجتهاد بإرسال الرسائل والنصائح، وحذرهم أسباب الندم والفضائح، كما قد مر عليك، ويأتي -إن شاء الله- من الرسائل في التغليظ في السفر والركون إليهم بأوضح البراهين والدلائل. والمنظومة جواب أبيات وردت عليه نحوا من عشرين بيتا فقال -رحمه الله وعفا عنه-: ورد من بعض الأدباء ما صورته:
رسائل شوق دائم متواتره إلى فرع شمس الدين بدر المنابر
سلالة مجد من كرام عشائره يعيد بديعا من كنوز المحابر

ص -257- ويبدي لك التوحيد شمسا منيرة ولكن أهل الزيغ عما لبصائر
سقيا لعهدكمو1عهد الشريعة والتقى وتعظيم دين الله أزكى الشعائر
مدارس وحي شرفت بأكابر على ملة بيضاء تبدو لسائر
فيا راكبا بلغ سلامي وتحفة تعزيه فيما قد مضى في العشائر
وأعظم من ذا يا خليلي كتائب تهدم من ربع الهدى كل عامر
ويبدو بها التعطيل والكفر والزنى ويعلو من التأذين صوت المزامر
فقد سامنا الأعداء في كل خطة وأصل من الإسلام سوم المقامر
أناخ لدينا للضلالة شيعة أباحوا حمى التوحيد من كل فاجر
وقابلهم بالسهل والرحب عصبة على أمة التوحيد أخب‏ث سائر
يقولون: لكنا رضينا تقية تعود على أموالنا والذخائر
فضحك ولهو واهتزاز وفرحة وألوان مأكول ونشوة ساكر
مجالس كفر لا يعاد مريضها يراح إليها في المسا والبواكر
ويرمون أهل الحق بالزيغ ويْحهم أما رهبوا سيفا لسطوة قاهر
وأما رباع العلم فهي دوارس تحن إلى أربابها والمذاكر
مصاب يكاد المستجن بطيبة ينادي بأعلى الصوت هل من مثابر؟
فجد لي برد منك تبرد لوعتي ويحدى به في كل ركب وسامر
وتنصر خلا في هواك مباعدا لم تبعث به أم عامر
فأكثر أو أقلل ما لها الدهر صاحب سواك فقابل بالمنى والبشائر
فأجاب -رحمه الله- بما يثلج الصدور، ويبعث الانشراح والسرور، ويحدى به في كل ركب وناد. وهذا نصه:
رسائل إخوان الصفا والعشائر أتتك فقابل بالمنى والبشائر
تذكرنا أيام وصل تقدمت وعهدا مضى للطيبين الأطاهر
ليالي كانت للسعود مطالعا وطائرها في الدهر أيمن طائر‏
ــــــــــــــــــــــــــــــــــــــــ
1 كذا وهو مختل الوزن، ولعل أصله: سقى عهدكم إلخ.

ص -258- وكان بها ربع المسرة آهلا تمتع في روض من العلم زاهر
وفيها الهداة العارفون بربهم ذوو العلم والتحقيق أهل البصائر
محابرهم تعلو بها كل سنة مطهرة أنعم بها من محابر
مناقبهم في كل مصر شهيرة رسائلهم يغدو بها كل ماهر
وفيهم من الطلاب للعلم عصبة إذا قيل: من للمشكلات البوادر
وفيها الحماة الناصرون لربهم معاقلهم شهب القنا والخناجر
وهندية قد أحسن القين صقلها مجربة يوم الوغى والتشاجر
ورومية خضراء قد ضم جوفها من الجمر ما يفري صميم الضمائر
وكانت بهم تلك الديار منيعة محصنة من كل خصم مقامر
غدت بهمو تلك الفتون وشتتوا فلست ترى إلا رسوما لزائر
وحل بهم ما حل بالناس قبلهم أكابر عرب أو ملوك الأكاسر
وبدل منهم أوجها لا تسرني قبائل يام أو شعوب الدواسر
يذكرنيهم كل وقت وساعة عصائب هلكى من وليد وكابر
وأرملة تبكي بشجو حنينها لها رنة بين الربى والمحاجر
وهذا زمان الصبر من لك بالتي تفوز بها يوم اختلاف المصادر؟
(فصل) فيما جرى من مفاسد العساكر والبوادي:
ودارت على الإسلام أكبر فتنة وسلت سيوف البغي من كل غادر
وذلت رقاب من رجال أعزة وكانوا على الإسلام أهل تناصر
وأضحى بنو الإسلام في كل مأزق تزورهمو غرث السباع الضوامر
وهتك ستر للحرائر جهرة بأيدي غواة من بواد وحاضر
وجاؤوا من الفحشاء ما لا يعده لبيب ولا يحصيه نظم لشاعر

ص -259- وبات الأيامى في الشتاء سواغبا يبكين أزواجا وخير العشائر
وجاءت غواش يشهد النص أنها بما كسبت أيدي الغواة الغوادر
وجر زعيم القوم للترك دولة على ملة الإسلام فعل المكابر
ووازره في رأيه كل جاهل يروح ويغدو آثما غير شاكر
وآخر يبتاع الضلالة بالهدى ويختال في ثوب من الكبر وافر
وثالثهم لا يعبأ الدهر بالتي تبيد من الإسلام عزم المذاكر
ولكنه يهوى ويعمل للهوى ويصبح في بحر من الريب غامر
وقد جاءهم فيما مضى خير ناصح إمام هدى يبني رفيع المفاخر
وينقذهم من قعر ظلما مضلة لسالكها حر اللظى والمساعر
ويخبرهم أن اللامة في التي عليها خيار الصحب من كل شاكر
فلما أتاهم نصر ذي العرش واحتوى أكابرهم كنْز اللهى والذخائر
سعوا جهدهم في هدم ماقد بنى لهم مشايخهم واستنصحوا كل داغر
وساروا لأهل الشرك واستسلموا لهم وجاؤوا بهم مع كل إفك وساحر
ومذ أرسلوها أرسلوها ذميمة تهدم من ربع الهدى كل عامر
وباؤوا من الخسران بالصفة التي يبوء بها من دهره كل خاسر
وصار لأهل الرفض والشرك صولة وقام بهم سوق الردى والمناكر
وعاد لديهم للواط وللخنى معاهد يغدو نحوها كل فاجر
وشُتت شمل الدين وانبت حبله وصار مضاعا بين شر العساكر
وأذن بالناقوس والطبل أهلها ولم يرض بالتوحيد حزب المزامر
وأصبح أهل الحق بين معاقب وبين طريد في القبائل طائر
فقل للغوي المستجير بظلمهم ستحشر يوم الدين بين الأصاغر

ص -260- ويكشف للمرتاب أي بضاعة أضاع وهل ينجو مجير أم عامر؟
ويعلم يوم الجمع أي جناية جناها وما يلقاه من مكر ماكر
فيا أمة ضلت سبيل نبيها وآثاره يوم اقتحام الكبائر
يعز بكم دين الصليب وآله وأنتم بهم ما بين راض وآمر
وتهجر آيات الهدى ومصاحف ويحكم بالقانون وسط الدساكر
هوت بكمو نحو الجحيم هوادة ولذات عيش ناعم غير شاكر
سيبدو لكم من مالك الملك غير ما تظنون إن لاقى مزير المقابر
يقول لكم ماذا فعلتم بأمة على ناهج مثل النجوم الزواهر
سللتم سيوف البغي فيهم وعطلت مساجدهم من كل داع وذاكر
وواليتمو أهل الجحيم سفاهة وكنتم بدين الله أول كافر
نسيتم لنا عهدا أتاكم رسولنا به صارخا فوق الذرى والمنابر
فسل ساكن الأحساء هل أنت مؤمن بهذا وما يحوي صحيح الدفاتر؟
وهل نافع للمجرمين اعتذارهم إذا دار يوم الجمع سوء الدوائر؟
وقال الشقي المفتري: كنت كارها ضعيفا مضاعا بين تلك العساكر
أماني تلقاها لكل متبر حقيقتها نبذ الهدى والشعائر
تعود سرابا بعدما كان لامعا لكل جهول في المهامه حائر
فإن شئت أن تحظى بكل فضيلة وتظهر في ثوب من المجد باهر
وتدنو من الجبار -جل جلاله- إلى غاية فوق العلى والمظاهر
فهاجر إلى رب البرية طالبا رضاه وراغم بالهدى كل جائر

ص -261- وجانب سبيل العادلين بربهم ذوي الشرك والتعطيل من كل غادر
وبادر إلى رفع الشكاية ضارعا إلى كاشف البلوى عليم السرائر
وكابد إلى أن تبلغ النفس عذرها وترفع من ثوب من العفو ساتر
ولا تيأسن من صنع ربك إنه مجيب وإن الله أقرب ناصر
ألم تر أن الله يبدي بلطفه ويعقب بعد العسر يسرا لصابر؟
وأن الديار الهامدات يمدها بوبل من الوسمي هام وماطر
فتصبح في رغد من العيش ناعم وتهتز في ثوب من الحسن فاخر


الرسالة الثانية والأربعون: [حكم نهب الأعراب] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

الرسالة الثانية والأربعون: [حكم نهب الأعراب]
وله أيضا -قدس الله روحه ونور ضريحه- رسالة إلى عبد الله بن محمد بن عتيق، وقد سأله عن نهائب الأعراب، فأجابه -رحمه الله- بما ستقف عليه، وذكر -رحمه الله- أن من التزم الأحكام في التحليل والتحريم، وتحاشى من الاعتداء إلا على من اعتدى عليه، أنه لا يعجبه أكل ما أخذ منهم على هذا الوجه. فإذا عدمت هذه الأمور في بادية من البوادي قحطان أو غيرهم أو وجدت، فالحكم بحاله في جواز شرائه أو عدمه على الاستحباب، وهذا نص الرسالة:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الأخ عبد الله بن محمد بن عتيق -سلمه الله تعالى- سلام عليكم ورحمة الله وبركاته: وبعد: فأحمد إليك الله على نعمه. والخط وصل وما ذكرت من السؤال، فالذي جاءكم مع الخشل هو مما نهبوا من مال قحطان، ولا يخفاكم أن كثيرا
ص -262- من قحطان يلتزم الأحكام في التحليل والتحريم ويتحاشى من الاعتداء عليه، ولا يعجبني أكل ما أخذ منهم على هذا الوجه. وأما نهائب الأعراب التي لا يعرف حال أهلها، فلبعض أهل العلم كلام في جواز شرائها وتملكها، وأما استحباب اجتناب ذلك، فهو طريقة جمهور أهل العلم، وصلى الله على محمد.


الرسالة الثالثة والأربعون: [بيان مضار الفتنة ومفاسد العسكر] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

الرسالة الثالثة والأربعون: [بيان مضار الفتنة ومفاسد العسكر]
وله أيضا -رحمه الله- منظومة أنشأها لما اشتدت الكربة، واستحكمت الغربة، وقل المعاون والمساعد، وكثر المخالف والمعاند، ودهمت فوادح معضلات الحوادث، وهجمت بكلاكلها الخطوب الأثائث، التي تشيب من أهوالها النواصي، وتعجز عن حمل أعبائها الجبال الرواسي. فأول ذلك الفتنة التي وقعت بين المسلمين، وانثل بها عرش الملة والدين، وانهدم بها سور الإسلام، وصار الأمر بأيدي البوادي الطغام، فانفجرت ذات البين، وانكشفت العورة لأهل الكفر والمين، فعند ذلك فدحت المعضلات العظام، وانهدمت أصول الدين والإسلام، وانطمست المعالم والأحكام، فقدمت العساكر إلى البلاد الإسلامية، فانكسفت شمس الرسالة المحمدية، وافتتن كثير من جهلة الناس، بفتوى من ينتسب إلى العلم من أهل الجهل والإفلاس، بأن تلك العساكر التي هجمت على بلاد أهل الإسلام، إنما جاؤوا لنصرة ذلك الإمام، فأنشأ هذه المنظومة من حرارة الجوى، وخوفا على الناس من سلوك مفاوز التوى، وأساء على من هلك بشبه المشبهين، وتمويهات الأئمة المضلين، ويذكر مآثر أهل الإسلام، الذين استجابوا لله ورسوله بدعوة شيخ الإسلام، وعلم الهداة الأعلام، الشيخ محمد بن عبد الوهاب، وما كانوا عليه من المعتقد وحسن السيرة، وخلوص الطوية والسريرة، ويحذر من طريقة أقوام إنما نشؤوا في ظل عافية الإسلام، ولم يعرفوا ما عليه أهل الجاهلية من عبادة الأوثان والأصنام، والذرائع المفضية إلى الدخول في ولاية من حادّ الله ورسوله وموالاتهم، والرضى بأحكامهم وقوانينهم،وقد

ص -263- حملت إليهم الأثقال، ورحلت الرواحل، واستفاء بظلهم من آثر العاجل وغمض الطرف عن الآجل، فكم هلك بسببهم من هلك، وانتظم في سلكهم من شك في دينه وارتبك، فنعوذ بالله من مضلات الفتن، ما ظهر منها وما بطن.
وإذا أردت ترى مصارع من توى ممن تربص وارتضى بهوان 1
وتروم مصداق الذي قد قاله شيخ الوجود العالم الرباني
فاستقرئ الأخبار ممن جاءهم ماذا رأوا من أمة الكفران
نبذوا الكتاب وراءهم واستبدلوا عن ذاك بالقانون ذي الطغيان 2
وعن الأذان استبدلوا من زيغهم بالبوق تشريعا من الشيطان 3
وكذا مسبة ربنا سبحانه والجعل للأنداد للرحمان
وكذاك شرب المسكرات مع الزنى وكذا اللواط وسائر النكران
وكذلك الأرفاض قام شعارهم بل أظهروا كفرانهم بأمان
هل يرتضي بالمكث بين ظهورهم عبد يشم روائح الإيمان؟
والله ما يرضى بهذا مؤمن أنى يكون وليس في الإمكان
حاش الذي ما اسطاع يوما هجرة أو مظهر للدين ذا تبيان
لكنما المقصود من لم يرفعوا رأسا بما قد جاء في القرآن
أو صح في الأخبار عن خير الورى والصحب والأتباع بالإحسان
ورضوا ولاية دولة قد عارضت أحكامه بزبالة الأذهان
وضعوا قوانينا تخالف وحيه واستبدلوا الإيمان بالكفران 4
-----------------------------------
1 هذا الشعر لجامع الرسائل.
2 .يظهر أنه ضمن استبدل معنى استعاض؛ إذ لا يصح أن تكون بمعناها الأصلي المقتضي لدخول الباء على المبدل منه، ونصب البدل كقوله تعالى: {أَتَسْتَبْدِلُونَ الَّذِي هُوَ أَدْنَى بِالَّذِي هُوَ خَيْرٌ}
3 يظهر أنه ضمن استبدل معنى استعاض؛ إذ لا يصح أن تكون بمعناها الأصلي المقتضي لدخول الباء على المبدل منه، ونصب البدل كقوله تعالى: : {أَتَسْتَبْدِلُونَ الَّذِي هُوَ أَدْنَى بِالَّذِي هُوَ خَيْرٌ
4 يظهر أنه ضمن استبدل معنى استعاض؛ إذ لا يصح أن تكون بمعناها الأصلي المقتضي لدخول الباء على المبدل منه ونصب البدل كقوله تعالى: : }{أَتَسْتَبْدِلُونَ الَّذِي هُوَ أَدْنَى بِالَّذِي هُوَ خَيْرٌ}

ص -264- فسل المقيم بظلهم وحماهمو هل أنكروا ما فيه من طغيان ؟
أو زايلوا أصحابه أو قاطعوا أخدانهم من كل ذي خسران
لكنهم قد آثروا الدنيا على الأ خرى فياسحقا لذي العصيان
بل ليتهم كفوا عن استجلابهم من غاب من صحب ومن إخوان
بل صح عن بعض الملا تسفيههم أحلام أهل الحق والإيمان
تبا لهاتيك العقول وما رأت واستحسنت من طاعة الشيطان
وقد قال الشيخ -رحمه الله- فيما تقدم من الرسائل: إن الإقامة ببلد يعلو فيها الشرك والكفر، يظهر الرفض ودين الإفرنج ونحوهم من المعطلة للربوبية والإلهية، ويرفع فيها شعارهم، ويهدم الإسلام والتوحيد، ويعطل التكبير والتسبيح والتحميد، وتقلع قواعد الملة والإيمان، ويحكم بينهم بحكم الإفرنج واليونان، ويشتم السابقون من أهل بدر وبيعة الرضوان، فالإقامة بين ظهرانيهم -والحالة هذه- لا تصدر عن قلب باشرته حقيقة الإسلام والإيمان والدين، وعرف ما يحب من حق الله في الإسلام على المسلمين، بل لا يصدر عن قلب رضي بالله ربا وبالإسلام دينا وبمحمد صلى الله عليه وسلم نبيا. ثم إنه رحمه الله بذل الوسع بكتب الرسائل والنصائح، والتحذير عن أسباب الندم والفضائح، والمنظومة المشار إليها من كلامه -رحمه الله تعالى- مسودة ولم أجدها تامة، وهذا نص الموجود منها. قال -رحمه الله وعفا عنه-
دع عنك ذكر منازل ومغان بدور أنس قد بدت وغوان
وجؤزرا في روضة يشدو بها صوت النديم وشادن فتان
لا تصغ للعشاق سمعك إنما منادمهم بين البرية عان
والعشق داء قاتل ودواؤه في السنة المثلى عن الأعيان

ص -265- قطع الوسائل والذرائع والتي بين الورى أحبولة الشيطان
واقرأ كتاب الله إن رمت الهدى أو رمت ترقى ذروة الإحسان
واعكف بقلبك في آرائك روضة مملوءة بالعلم والإيمان
وانظر إلى تركيبه واعمل به إن كنت ذا بصر بهذا الشان
هذا ولا ينجيك طب في التي ترجو بغير مشيئة الرحمن
فاسأله في غسق الليالي والدجى يا دائم المعروف والسلطان
وانظر إلى ما قاله علم الهدى عند ازدحام عساكر الشيطان
أشكو إليك حوادثا أنزلتها فتركتني متواصل الأحزان
من لي سواك يكون عند شدائدي إن أنت لم تكلأ فمن يكلاني
لولا رجاؤك والذي عودتني من حسن صنعك لاستطير جناني
واذكر مآثر أقوام قد انتدبوا 1 يوما لنصر الدين بالإحسان
من صالحي الإخوان أعلام الهدى من أطدوا التوحيد ذا الأركان
قامت بهم أركان شرعة أحمد وعلت سيوف الحق والإيمان
وغدا الزمان بذكرهم متبسما يبدي سنا للطالب الولهان
سارت بهم أبناء مجد في الورى يغشي سناها عابد الأوثان
قد جددوا للدين أوضح منهج يبدي ضيا للسالك الحيران
حتى علا في عهدهم شأن الهدى وانقض ركن الشرك في الأديان
أما العقائد إن ترد تحقيقها عنهم بلا شك ولا كتمان
إن الإله مقدس سبحانه رب عظيم جل عن حدثان
حقا على عرش السماء قد استوى ويرى ويسمع فوق ست ثمان

-----------------------------------
1 هذا الشطر من بحر البسيط والقصيدة من بحر الكامل، فهو إما سهو من الناظم، وإما تحريف من الناسخ.
ص -266- يعطي ويمنع من يشاء بحكمة في كل يوم ربنا ذو شان
خضعت لعزة وجهه وجلاله حقا وجوه الخلق والأكوان
بل كل معبود سواه فباطل من دون عرش للثرى التحتاني
فاحذر توالي في حياتك غيره من كل معبود ومن شيطان
واحذر طريقة أقوام قد افتتنوا 1 في حب أدنى أو خسيس فان
واقطع علائق حبها وطِلابها إذ قطعوا فيها عرى الإيمان
لهفي عليهم لهفة من واله متوجعا من قلة الأعوان
قد صاده المقدور بين معاشر في غفلة عن نصرة الرحمن
واستبدلوا بعد الهدى طرق الهوى لما عموا عن واضح البرهان
واقطع علائق حبهم في ذاته لا في هواك ونخوة الشيطان
واهجر مجالس غيهم إذ قطعوا فيها عرى التوحيد والإيمان
لا سيما لما ارتضاهم جاهل ذو قدرة في الناس مع سلطان
لما بدا جيش الضلالة هادما ربع الهدى وشرائع الإحسان
قوم سكارى لا يفيق نديمهم أبد الزمان يعود بالخسران
قوم تراهم مهطعين لمجلس فيه الشقاء وكل كفر دان
بل فيه قانون النصارى حاكما من دون نص جاء في القرآن
بل كل أحكام له قد عطلت حتى النِّدا بين الورى بأذان
ويرون أحكام النبي وصحبه في شرعه من جملة الهذيان
ويرون قتل القائمين بدينه في زعمهم من أفضل القربان
والفسق عندهمو فأمر سائغ يلهو به الأشياخ كالشبان
-----------------------------------
1 يقال في هذا ما قيل في سابقه.

ص -267- المنع في قانونهم وطريقهم غصب اللواط كذاك والنسوان
فانظر إلى أنهار كفر فجرت قد صادمت لشريعة الرحمن
بل لا يزال لجريها بين الورى من هالك متجاهل خوان
والله لولا الله ناصر دينه لتفصمت فينا عرى الإيمان
فالله يجزي من سعى في سدها من أمة التوحيد والقران
والله يعطي من يشاء بفضلة فوق الجنان عطية الرضوان
وكذا يجازي من سعي في رفعها ماقد أعد لصاحب الكفران
يارب وأحكم بيننا في عصبة شدوا ركائبهم الى الشيطان
سلوا سيوف البغى من أغمادها وسعوا بها في ذلة وهوان
وأستبدلوا بعد الراسة والهدى بالقدح في صحب وفي اخوان
صرفوا نصوص الوحي عن أوضعها وسعوا بها في زمرة العميان
فتحوا الذرايع والوسائل للتي يهوى هواها عابدوالصلبان
وسعوا بها في كل مجلس جاهل أو مشرك او أقلف نصراني
وقضوا بأن السير نحو يارهم في كل وقت جائز بأمان
لم يفقهوا معنى النصوص ولم يعوا ما قال أهل العلم والعرفان
ماوافق الحكم المحل ولا هو است وفى الشروط فصار رذا بطلان
فادرأ بها في نحرهم تلقي الهدى وارجمهموا بثواقب الشهبان
وأقعد لهم في كل مقعد فرصة وأكشف نوابغ جهلهم بيان
حتى يعود الحق أبلج واضحاًَ يبدو سنا للسالك الحيران
وقضوا بأن العهد باق للذي ولى الولاية شيعة الشيطان
تبالهم من معشر قد اشربوا حب الخلاف ورشوة السلطان

ص -268- وقضوا له بالجزم أن متابه قدهد ما اعلى من البنيان
وطلابة للامر والحرب الوبي فعلى طريق العفو والغفران
هذا آخر ما وجد منها، فرحمه الله وعفا عنه، وصلى الله على محمد وآله وصحبه وسلم.


الرسالة الرابعة والأربعون: [الظهار وتعليقه بالمشيئة] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

الرسالة الرابعة والأربعون: [الظهار وتعليقه بالمشيئة]
وله أيضا -قدس الله روحه ونور ضريحه- رسالة إلى الشيخ عبد الرحمن بن عدوان -رحمه الله-، وقد سأله عن قول الرجل لامرأته: أنت عليّ كظهر أمي إلا أن يشاء الله. فأجابه -رحمه الله- بما عليه أهل التحقيق في هذه المسألة، وبين له أن الواجب على المفتي والقاضي أن يتبصر، ويتعقل معاني الألفاظ والتراكيب قبل أن تزل قدم بعد ثبوتها، وهذا نص الرسالة:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الأخ المكرم عبد الرحمن بن عدوان. سلام عليكم ورحمة الله وبركاته. (وبعد): فاعلم أن قول الرجل لزوجته: أنت علي كظهر أمي إلا أن يشاء الله، إن فعلت كذا وكذا، ظهار لا يمنع وجوب الكفارة ما ذكره من الاستثناء بغير خلاف. وقول بعضهم إنما فيه كفارة كاليمين بالله والظهار لا يحنث إن استثنى فيه، وقال: إن شاء الله، محله إذا رجع الاستثناء إلى الفعل أو الترك لا على نفس اليمين. قال ابن مفلح -رحمه الله- في هذا المبحث: وكلامهم يقتضي أن رده – أي الاستثناء – إلى يمينه لم ينفعه لوقوعها ولتبين مشيئة الله، وبه احتج الموقع في: أنت طالق إن شاء الله.
ص -269- وقال أبو يعلى الصغير في اليمين بالله ومشيئة الله: وتحقيق مذهبنا أنها تقف على إيجاد فعل أو ترك، فالمشيئة معلقة على الفعل، فإذا وجد تبينا أن الله شاءه وإلا فلا، وفي الطلاق المشيئة انطبقت على اللفظ بحكمه الموضوع، وهو الوقوع. انتهى. وقال شيخ الإسلام: الاستثناء إذا رجع إلى فعل أو ترك محلوف عليه، إنما يفيد أن الفعل المعلق أو الترك لا يتعين فعله لتعليقه لأن الجزاء إذا وقع لا كفارة فيه. وقال –رحمه الله-: الاستثناء إنما يقع لما علق به الفعل، فإن الأحكام التي هي الطلاق والعتاق ونحوها لا تعلق على مشيئة الله بعد وجود أسبابها، فإنها واجبة بوجوب أسبابها، فإذا انعقدت أسبابها فقد شاء الله تعالى، وإنما يعلق على المشيئة الحوادث قد يشاؤها الله، وقد لا يشاؤها، وقال في هذا المبحث أيضا: المشيئة تعود عند الإطلاق إلى الفعل المحلوف عليه، والمعنى إني حالف على هذا الفعل إن شاء الله فعله. فإذا لم يفعله لم يكن قد شاءه فلا يكون ملتزما له، وإلا فلو نوى عوده إلى الحلف بأن يقصد إني حالف إن شاء الله أن أكون حالفا، كان معنى هذا معنى الاستثناء في الاستثناءات كالطلاق والعتاق، وعلى مذهب الجمهور لا ينفعه، وأيضا، فإنها بفعل المحلوف عليه يتبين إن شاء الله فوقع ما علق عليه، ومن فقه هذا عرف معنى كلام الفقهاء. وأما المراد بالاستثناء المانع من الحث والواجب على المفتي والقاضي أن يتبصر ويتعقل معاني الألفاظ والتراكيب قبل أن تزل قدم بعد ثبوتها وما أحسن ما قيل:
ما لم يفد نظرا وحسن تبصر والعلم ليس بنافع أربابه

ص -270- وأيضا، فإن الظاهر في مثل هذه الصورة لا يقبل منه دعوى الاستثناء لو كان راجعا إلى الفعل إلا ببينة عادلة، لأن الظهار ثبت بشهادة الغير فلا بد من شاهد على الاستثناء. ثم لو سلمنا أنه ثبت بإقراره أو من جهته، فدعواه الاستثناء لا تقبل أيضا لأنها له وإقراره بالظهار عليه. وفي الحديث: "لو يعطى الناس بدعواهم" 1 الحديث، وقال شيخ الإسلام: والتحقيق أن يقال: إن المخبر إن أخبر بما على نفسه فهو مقر، وإن أخبر بما على غيره لنفسه فهو مدع. (قال جامع الكتاب:) هذا آخر ما وجدت من هذه الرسالة، والحمد لله الذي بنعمته تتم الصالحات.


الرسالة الخامسة والأربعون: [التحريض على لزوم الجماعة] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

الرسالة الخامسة والأربعون: [التحريض على لزوم الجماعة]
وله أيضا -قدس الله روحه وعفا عنه- رسالة إلى سالم بن سلطان أمير الشارقة من ساحل عمان يحرضه على لزوم الجماعة، والانحياز إلى المسلمين، وترك المفارقة ونبذ الطاعة، وذلك بعدما حصل الخلل في المسلمين بسبب الفتنة التي بين آل سعود ومقتل تركي بن أحمد السدير أمير آل سعود في عمان، فخرج عزان الإباضي فاستولى على ممالك المسلمين التي بتلك الجهات إلا ما كان من سالم بن سلطان؛ فإنه لم ينزع يدا من طاعة، ولم يفارق الجماعة، فكتب له الشيخ يحضه على الثبات والانحياز إلى المسلمين، وعدم الدخول تحت طاعة عزان الإباضي ومن ساعده من الجهمية والمشركين، وهذا نص الرسالة:
بسم الله الرحمن الرحيم
من عبد اللطيف إلى الأمير المكرم سالم بن سلطان -سلمه الله تعالى-. سلام عليكم ورحمة الله وبركاته. وبعد : فأحمد إليك الله الذي لا إله إلا هو على نعمه، وبلغنا خبر
-----------------------------------
1 البخاري : تفسير القرآن (4552) , ومسلم : الأقضية (1711) , والنسائي : آداب القضاة (5425) , وابن ماجه : الأحكام (2321) , وأحمد (1/342 ,1/351 ,1/363).
ص -271- الفتنة التي حصلت عندكم من عزان ومن اتبعه ممن استزلهم الشيطان، وبلغنا أنك لم تشهد هذا المشهد ولم تحضر ما جرى في ذلك العهد، وسرنا هذا لأنا نحب لكم ما جرى عليه أسلافكم من الانحياز إلى المسلمين، ولزوم الجماعة، وترك المفارقة، ونبذ الطاعة، فالله سبحانه يبتلي العبد على حسب إيمانه ليعلم الذين صدقوا ويعلم الكاذبين. فعليكم بالجد والاجتهاد فيما يحفظ الله به عليكم الإيمان والتوحيد، وينجيكم من الركون إلى أهل الكفر والإشراك والتنديد. قال تعالى: {وَلا تَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا فَتَمَسَّكُمُ النَّارُ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ ثُمَّ لا تُنْصَرُونَ}1، وقال تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ}2 الآية، وقال تعالى: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ تَرَى كَثِيراً مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنْزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ وَلَكِنَّ كَثِيراً مِنْهُمْ فَاسِقُونَ}3، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ}4، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُواً وَلَعِباً مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ}5 فتأمل قوله تعالى: {وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ}6، فإن هذا الحرف وهو "إن" الشرطية تقتضي نفي شرطها إذا انتفى جوابها، ومعناه أن من اتخذهم أولياء فليس بمؤمن. فعليكم بتقوى الله ولزوم طاعته والعمل لوجهه، واحذروا أن يضيع الإسلام لديكم، أو يلتبس الحق عليكم: {فَتَزِلَّ قَدَمٌ بَعْدَ ثُبُوتِهَا وَتَذُوقُوا
-----------------------------------
1 سورة هود آية : 113.
2 سورة المجادلة آية : 22.
3 سورة المائدة آية : 78.
4 سورة الممتحنة آية : 1.
5 سورة المائدة آية : 57.
6 سورة المائدة آية : 57.

ص -272- السُّوءَ بِمَا صَدَدْتُمْ عَنْ سَبِيلِ اللَّهِ}1. نسأل الله لنا ولكم الثبات في الأمر والاستقامة على الرشد وأن لا يزيغ قلوبنا بعد إذ هدانا، وأن لا ينْزع عنا ما من به علينا من الإيمان والتوحيد بعدما تفضل علينا وأعطانا، وقد وعد الله عباده المؤمنين وحزبه المفلحين بالنصر والظفر وحسن العاقبة قال تعالى: {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ}2، وقال تعالى: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ}3، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ}4. وقد كتبنا هذا تذكرة، ولم يبلغنا عنك في فتنة عزان ما يوجب اتهامك، ولكن أحببنا الموعظة، والتذكرة والواصل إليك ولدنا علي بن سليم بتدبير الإمام بتذكير أهل الإسلام وحثهم على الثبات، والتمسك بدين الله الذي ارتضاه لنفسه، واختار القدوم عليكم لأنكم أخص، والله الموفق الهادي وصلى الله على محمد وآله وصحبه وسلم.
-----------------------------------
1 سورة النحل آية : 94.
2 سورة الصافات آية : 173.
3 سورة النحل آية : 128.
4 سورة التوبة آية : 123.


الرسالة السادسة والأربعون: [بيان خطبة الشيخ عبد اللطيف في الفتنة بين سعود وأخيه] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -273- الرسالة السادسة والأربعون: [بيان خطبة الشيخ عبداللطيف في الفتنة بين سعود وأخيه]
وله أيضا -قدس الله روحه ونور ضريحه- رسالة إلى الشيخ حمد بن عتيق في شأن الفتنة الواقعة بين آل سعود، وكيف كان أول هذه الفتنة وآخرها، وقد تقدم نظيرها إلى أهل الحوطة، ولكن هذه أبسط. فصّل الشيخ رحمه الله فيها ما عنده وشرحه كأن الشيخ حمد قد كتب إليه بما عنده في ذلك وأوضحه، وقد حثه فيها –رحمه الله- على بذل الجد والاجتهاد في تحريض الناس على جهاد أعداء الله ورسوله الذين قلعوا أصول الدين والإسلام، وهدموا قواعده العظام، وطمسوا منه المنار والأعلام، وعطلوا الأحكام الشرعية وأظهروا القوانين الإفرنجية. وهذه وظيفة العلماء قديما وحديثا يتواصون بالنصح لعباد الله وردهم إليه تحضيضا وحثا، وليس من شأنهم السكوت، وتمشية الحال على أي حال كما هي حال من لا غيرة له على دين الله من أئمة الجهل والضلال، الذين يرون أن الكف لهم أسلم وأن هذا الرأي أحكم، وهذا نص الرسالة:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الأخ المكرم حمد بن عتيق، سلمه الله تعالى ونصر به شرعه ودينه، وثبت إيمانه ويقينه. سلام عليكم ورحمة الله وبركاته. وبعد فأحمد إليك الله الذي لا إله إلا هو على حلو نعمه، ومر بلوائه وبديع حكمه. والخط وصل، وما ذكرت صار معلوما، وكتبت لك خطا أولا على نشر النصائح، وكتب الرسائل لأني استعظمت ما فعل سعود من خروجه على الأمة وإمامها، يضرب برها وفاجرها إلا من أطاعه وانتظم في سلكه، و(عبد الله) له بيعة وله ولاية شرعية في الجملة. ثم بعد ذلك بدا لي

ص -274- منه أنه كاتب الدولة الكافرة الفاجرة، واستنصرها واستجلبها على ديار المسلمين فصار كما قيل:
والمستجير بعمرو عند كربته كالمستجير من الرمضاء بالنار
فخاطبته شفاها بالإنكار والبراءة، وأغلظت له بالقول أن هذا هو هدم لأصول الإسلام، وهدم لقواعده، وفيه، وفيه، وفيه مما لا يحضرني تفصيله الآن؛ فأظهر التوبة والندم وأكثر الاستغفار، وكتبت على لسانه لوالي بغداد أن الله قد أغنى ويسر وانقاد لنا من أهل نجد والبوادي ما يحصل به المقصود -إن شاء الله-، ولا حاجة لنا بعساكر الدولة، وكلام من هذا الجنس. وأرسل الخط فيما أرى، وتبرأ مما جرى، فاشتبه علي أمره وتعارضا عندي موجب إمامته ومبيح خلعه، حتى نزل سعود بمن معه من أشرار نجد وفجارها ومنافقيها، فعثا في الأرض بسفك الدماء، وقطع الثمار وإخافة الأرامل والمحصنات، وانتهاك حرمة اليتامى والأيامى. هذا وأخوه منحصر في شعب الحائر، وقد ظهر عجزه واشتهر، وأهل البلد معهم من الخوف ومحبة المسارعة إليه ما قد عرف. فرأيت من المتعين على مثلي الأخذ على يد أهل البلاد، والنّزول إلى هذا الرجل والتوثق منه ودفع صولته، حقنا لدماء المسلمين، وصيانة لعوراتهم ونسائهم، وحماية لأموالهم وأعراضهم. وكان لم يعهد لي شيئا، ولكن الأمر إذا لم يدرك كان الرأي فيه أصوبه وأكمله وأعمه نفعا. فلما واجهت سعودا وخاطبته فيما يصلح الحال بينه وبين أخيه اشترط شروطا ثقالا على أخيه، ولم يتفق الحال، فصارت الهمة فيما يدفع الفتنة، ويجمع الكلمة، ويلم الشعث ويستدرك البقية، وخشيت من عنوة على البلدة يبقى عارها، بعد سفك دمائهم ونهب أموالها، والسفاح

ص -275- بنسائها لما رأيت أسباب ذلك متوفرة، وقد رفع الإيمان بالله ورسله والدار الآخرة، وخرج عرفاؤه والمعروفون من رجالها فبايعوا سعودا بعدما أعطاهم على دمائهم وأموالهم محسنهم ومسيئهم عهد الله وأمانه عهدا مغلظا؛ فعند ذلك كتبت إليك الخط الثاني بما رأيت من ترك التفرق والاختلاف ولزوم الجماعة. وبعد ذلك أتانا النبأ الفادح الجليل، والخطب الموجع العظيم، الذي طمس أعلام الإسلام، ورفع الشرك بالله وعبادة الأصنام، في تلك البلاد التي كانت بالإسلام ظاهرة، ولأعداء الملة قاهرة، وذلك بوصول عساكر الأتراك واستيلائهم على الحسا والقطيف يقدمهم طاغيتهم داود بن جرجيس، داعيا إلى الشرك بالله وعبادة إبليس؛ فانقادت لهم تلك البلاد، وأنزلوا العساكر بالحصون والقلاع، ودخلوها بغير قتال ولا نزال، فطاف بهم إخوانهم من المنافقين، وظهر الشرك برب العالمين، وشاعت مسبة أهل التوحيد والدين، وفشا اللواط والمسكر والخبث المبين، ولم ينتطح في ذلك شاتان، لما أوحاه وزينه الشيطان، من أن القوم أنصار لعبد الله بن فيصل. فقبل هذه الحيلة من آثر الحياة الدنيا وزينتها، على الإيمان بالله ورسله وكف النفس عن هلاكها وشقاوتها. وبعضهم يظن أن هذه الحيلة لها تأثير في الحكم لأنهم لم يستضيئوا بنور العلم، ولم يلجؤوا إلى ركن وثيق. بل بلغني أن بعض من يدعي طلب العلم يحتج بقول شاذ مطرح، وهو أن لولي الأمر أن يستعين بالمشرك عند الحاجة، ولم يدر هذا القائل أن هذا القول يحتج قائله بمرسل ضعيف مدفوع بالأحاديث المرفوعة الصحيحة، وأن قائله اشترط أن لا يكون للمشركين رأي في أمر المسلمين ولا سلطان، لقوله تعالى: {وَلَنْ يَجْعَلَ اللَّهُ

ص -276- لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلاً}1. فكيف بما هو أعظم من ذلك وأطم من الانسلاخ الكلي، والخدمة الظاهرة لأهل الشرك. إذا عرفت هذا عرفت شيئا من جناية الفتن، وأن منها قلع قواعد الإسلام، ومحو أثره بالكلية. وعرفت حينئذ أن هذه الفتنة من أعظم ما طرق أهل نجد في الإسلام، وأنها شبيهة بأول فتنة وقعت فيه، فالله الله في الجد والاجتهاد، وبذل الوسع والطاقة في جهاد أعداء الله وأعداء رسله قال تعالى: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ}2، إلى أمثال ذلك في القرآن يعرفها الخبير بهذا الشأن. هذا ما عندي في هذه الحادثة قد شرحته وبسطته كما ذكرت لي ما عندك. وأسأل الله أن يهديني وإياك إلى صراطه المستقيم، وأن يمُنّ علينا وعليك بمخالفة أصحاب الجحيم، وصلى الله على محمد وآله وصحبه وسلم.


الرسالة السابعة والأربعون: [الحث على الجهاد] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

الرسالة السابعة والأربعون: [الحث على الجهاد]
وله أيضا -قدس الله روحه ونور ضريحه- رسالة إلى الشيخ حمد بن عتيق أيضا يحضه على الغلظة في معاداة من والى المشركين، وركن إليهم أو سافر إلى بلادهم، وشهد كفرياتهم ومبارزتهم لرب العالمين، لأن بعضا ممن ينتسب إلى العلم والدين ما كبر همه بهذه القضية، ولا عرف المصيبة والرزية، وبعضا أنكر وتبرأ لكن مع الهُوَينا ولين الجانب، وهذا لا يستقيم معه إسلام بل هو للهدي النبوي مجانب، وهذا نص الرسالة:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الأخ المكرم الشيخ حمد بن عتيق -سلمه الله تعالى وفرج له من كل هم وضيق.
-----------------------------------
1 سورة النساء آية : 141.
2 سورة آل عمران آية : 187.

ص -277- سلام عليكم ورحمة الله وبركاته. وبعد: أوصيك بتقوى الله، والصدق في معاملته، ونصر دينه والتوكل عليه في ذلك، وأكثر الناس استنكروا الإنكار على من والى عساكر المشركين وركن إليهم وراح إلى بلادهم، وشهد كفرياتهم ومبارزتهم لرب العالمين، بالقبائح والكفريات المتعددة. هذا مع قرب العهد بدعوة شيخنا، والقراءة في تصانيفه ورسائله وأصوله، وهذا مما يستبين به ميل النفوس إلى الباطل ومسارعتهم إليه ومحبتهم له، قال تعالى: {وَلَوِ اتَّبَعَ الْحَقُّ أَهْوَاءَهُمْ لَفَسَدَتِ السَّمَاوَاتُ وَالأَرْضُ وَمَنْ فِيهِنَّ}1، ويبلغنا عنك ما يسر، ولكننا نرجو لنا ولك فوق ذلك مظهرا، وبعض الإخوان ما كبر همه بهذه القضية، ولا اشتد إنكاره ولا ظهر منه غضب لله ولا حمية لدينه، وأنفة من ذهاب الإسلام وهدم قواعده. وإن أنكر بعضهم وذم ذلك، وتبرأ منه لكنه مع الهُوَينا في ذلك ولين الجانب ومحبته للأغراض وعدم البحث. وأظن الشيطان قد بلغ مراده منهم في ذلك، واكتفى به لما فيه من الغرض ولعلمه بغائلته وغايته، وأن الدين لا يستقيم معه قال تعالى: {فَلا تُطِعِ الْكَافِرِينَ وَجَاهِدْهُمْ بِهِ جِهَاداً كَبِيراً}2 أي: بالقرآن. وللشيطان وأعوانه غرض في المداهنة لأنها وسيلة إلى السلم، ووضع الحرب بين الطائفتين قال تعالى: {وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ}3 شعرا:
وثمود لو لم يدهنوا في ربهم لم تُدْم ناقتهم بسيف قدار
فعليك بالجد والحذر من خدع الشيطان. جعلنا الله وإياك من أنصار السنة والقرآن. ثم قال -رحمه الله تعالى-: ولا تدخر حض أهل الأفلاج، وحثهم على جهاد هذه الطائفة الكافرة. وأهل نجد كادهم الشيطان وبلغ مبلغا عظيما
-----------------------------------
1 سورة المؤمنون آية : 71.
2 سورة الفرقان آية : 52.
3 سورة القلم آية : 9.

ص -278- وصل بهم إلى عدم الوحشة من أكفر خلق الله، فأضلهم عن سواء السبيل الذين جمعوا بين الشرك في الإلهية والشرك في الربوبية وتعطيل صفات الله، ومعهم جملة من عساكر الإنكليز، المعطلة لنفس وجود الباري القائلين بالطبائع والعلل وقدم العالم وأبديته، وبلغنا أنهم كتبوا خطوط الجهات بنجد مضمونها: إنا مسلمون نشهد أن لا إله إلا الله ونحو هذا الكلام، وبسطوا القول في أمر الدولة والترهيب منهم والترغيب فيهم. إذا عرفت هذا، فاعلم أن الله قد استخلفكم في الأرض بعد ذلك القرن الصالح لينظر كيف تعملون، فاحذر أن تلقاه مداهنا في دينه، أو مقصرا في جهاد أعدائه، وفي النصح له ولكتابه ولرسوله، واجعل أكثر درسك في هذا، ولو اقتصدت في التعليم، والقلوبُ أوعية يعطى كل وعاء بحسبه. (يقول جامع الرسائل:) وقد اختصر هذه الرسالة من نقلها لنا، فقال: هذا منقول، وما بعده من كلام الشيخ عبد اللطيف بن عبد الرحمن بن حسن -رحمه الله وعفا عنه-. ثم قال الناقل: قال -رحمه الله-: وأما مسألة دعوى المودع انتقال الوديعة إليه بالبيع فهذا مما لا يقبل قوله فيه، بل حكمه حكم سائر المودعين، وكلام الفقهاء صريح في أنه لا يقبل قوله مطلقا، بل فيه مسائل مخصوصة بعضهم اكتفى بعدها عن حدها، وما عداها فهو باق على أصله. وقد أشار بعضهم إلى ذلك في الكلام على قبول قول الأمين في المضاربة وغيرها من مسائل هذا الباب، وعموم قولهم في باب الدعاوي والبينات داخل فيه ما لم ينص على استثنائه. وإن وقفت على كلام

ص -279- خاص في هذه المسألة رفعته إليك إن شاء الله، وذكر ابن رجب في شرح الأربعين في شرح حديث: "لو يعطى الناس بدعواهم" 1 شيئا من تعريف المدعي، فراجعه إن شئت. وأما الفرق بين الفلاسفة الإلهيين والفلاسفة المشائين فذكر شارح رسالة ابن زيدون أن المشائين أفلاطون ومن اتبعه؛ وأنهم أول من قال بالطبائع، وتكلم فيها وأمر بالرياضة والمشي لمعاونة قوة الطبيعة، وتحليل ما يضادها من الأخلاط، وأمر بالمشي والرياضة عند المذاكرة في مسائل الطبيعة فسموا مشائين لهذا. وأما الإلهيون فهم قدماؤهم من أهل النظر والكلام في الأفلاك العلوية وحركاتها، وما يزعمونه وينتحلونه من إفاضتها وتأثيرها، وفي اللغة إطلاق الإله على المدبر والمؤثر كما يطلق على المعبود، وقد عرفت أن جمهورهم وقدماءهم ليسوا مما جاءت به الرسل في شيء، ومذهبهم أكفر المذاهب وأبطلها وأضلها عن سواء السبيل 2، وصلى الله على محمد وآله وصحبه وسلم.
-----------------------------------
1 البخاري : تفسير القرآن (4552) , ومسلم : الأقضية (1711) , والنسائي : آداب القضاة (5425) , وابن ماجه : الأحكام (2321) , وأحمد (1/342 ,1/351 ,1/363).
2 إن شارح قصيدة ابن زيدون أديب قليل البضاعة في الفلسفة فهو لم يبين حقيقة هؤلاء الفلاسفة المعروفة في كتب الفلسفة وتاريخ الفلاسفة، ومن هؤلاء الفلاسفة الذين ذكرهم من يؤمنون بالبرهان العقلي بأن للعالم ربا عليما حكيما قديرا متصفا بالكمال منـزها عن النقص، ويدعون إلى الفضائل، وينفرون من الرذائل بحسب ما وصل إليه علمهم واجتهادهم، ولكن توحيدهم وعلمهم بالإلهيات والآداب لا يتفق مع كل ما جاء به الرسل -عليهم الصلاة والسلام- وأنّى لهم ذلك، وهو يتوقف على الوحي ولا يستقل به العقل. وهم على مذاهب أكفرها وأبطلها وأضلها مذهب الماديين الذين ينكرون كل ما وراء المادة التي تعرف بالحواس وقواها.


الرسالة الثامنة والأربعون: [الحث على الدعوة إلى الله ونشر العلم بين الناس] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -280- الرسالة الثامنة والأربعون: [الحث على الدعوة إلى الله ونشر العلم بين الناس]
وله أيضا – قدس الله روحه ونور ضريحه- رسالة إلى الشيخ حمد بن عتيق أيضا يحضه على الدعوة إلى الله، وبث العلم ونشره في الناس خصوصا التحذير عن موالاة أعداء الله ورسله، والحث على جهادهم واستنقاذ بلاد المسلمين من أيديهم، وهذا نصها:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن بن حسن إلى الأخ المكرم الشيخ حمد بن عتيق، سلمه الله تعالى ووفقه للصبر واليقين، ورزقه الهداية بأمره والإمامة في الدين. سلام عليكم ورحمة الله وبركاته. وبعد: فأحمد إليك الله الذي لا إله إلا هو، وهو للحمد أهل، وأسأله الثبات على دينه الذي رغِب عنه الجاهلون، ونكب عنه المبطلون. والخط وصل وسرني ما فيه من الإخبار عن عافيتكم وسلامتكم والحمد لله على ذلك. وما ذكرته صار معلوما، لا سيما ما أشرت إليه من حال الجاهلين، وخوضهم في مسائل العلم والدين، وليس العجب ممن هلك كيف هلك إنما العجب ممن نجا كيف نجا. قال تعالى: {وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَةُ}1. والواجب على من يرزقه الله علما وحكمة أن يبثه في الناس، وينشره لعل الله أن ينفع به، ويهدي على يديه من أدركته السعادة وسبقت له الحسنى. واعلم أن الإمام سعودا قد عزم على الغزو والجهاد كتبت لك خطا فيه الإلزام بوصول الوادي وحث من فيه من المسلمين
-----------------------------------
1 سورة البينة آية : 4.

ص -281- على الجهاد في سبيل الله، واستنقاذ بلاد المسلمين من أيدي أعداء الله المشركين. وقد بلغك ما صار من صاحب بريدة وخروجه عن طاعة المسلمين، ودخوله تحت طاعة أعداء رب العالمين، ونبذ الإسلام وراء ظهره. كذلك حال البوادي والأعراب استخفهم الشيطان، فأطاعوه وتركوا ما كانوا عليه من الانتساب إلى الإسلام. فتوكل على الله واحتسب خطواتك وكلماتك وحركاتك وسكناتك، وشمِّر عن ساعد جدك واجتهادك، فقد اشتد الكرب، وتفاقم الهول والخطب والله المستعان. وقد عرفت القراء في زمانك وأن أكثرهم قد راغ روغان الثعالب، فلا يؤمن على مثل هذه المقاصد والمطالب، والله سبحانه المسؤول المرجو الإجابة أن يمن علينا وعليك بالتوفيق والتسديد، وأن ينفع بك الإسلام والتوحيد: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ}1.
يا سعد إنا لنرجو أن تكون لنا سعدا ومرعاك للزوار سعدانا
وأن يضر بك الرحمن طائفة ولت وينصر من بالخير والانا
وصلى الله على محمد وآله وصحبه وسلم.
-----------------------------------
1 سورة العنكبوت آية : 69.


الرسالة التاسعة والأربعون: [غربة الدين وقلة الأنصار] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -282- الرسالة التاسعة والأربعون: [غربة الدين وقلة الأنصار]
وله أيضا رحمه الله- رسالة إلى الشيخ حمد بن عتيق أيضا، وهذا نصها:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الأخ المكرم الشيخ حمد بن عتيق، أمده الله بالتسديد والتوفيق، وأذاقه حلاوة الإيمان والتحقيق. سلام عليكم ورحمة الله وبركاته. وبعد : فأحمد إليك الله الذي لا إله إلا هو على نعمه. والخط وصل مع الغزو، وما ذكرت صار معلوما، وأرجو أن الله يسدد أمر ولي المسلمين، ويمُنّ عليه بمعرفة هذا الدين، والرغبة فيه، واتباع ما منّ الله به من الهدى الذي جاءت به رسله. وأكثر الناس ما رغبوا في هذا ولا رفعوا به رأسا، ونشكو إلى الله ما نحن فيه من غربة الدين وقلة الأنصار وما ذكرت من جهة... 1 وأنك ترى العفو والصفح، فاعلم أن الحق في ذلك لله، والواجب على المسلم تغيير المنكر بحسب الاستطاعة، وليس له العفو والصفح إلا في حق نفسه؛ وما ورد من النصوص في الصفح عن أعداء الله إنما هو في الآي المكية، وقد صرح القرآن بنسخه وجاءت السنة ببيان ذلك، ولم يرد في الآيات المدنية الأمر بالصفح عن المشركين وأعداء الدين، بل جاء الأمر بجهادهم والغلظة عليهم في غير موضع، وجاء الأمر بإعلان الإنكار على المجاهر من الفساق ولو كان مسلما، ومن جاهر بالمعاصي ونصرة
-----------------------------------
1 بياض بالأصل.

ص -283- أولياء المشركين فلا حرمة لعرضه، ولا يشرع الستر عليه بترك الإنكار، وفي قصة حاطب ما يدلك على هذا، وهو صحابي بدري، وقد قال تعالى: {وَلا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ}1. وقد ذكر ابن القيم طرَفا من الفروق في كتاب الروح، فينبغي مراجعته ومعرفة حدود ما أنزل الله على رسوله. ومثلك يقتدى به، وقد نفع الله بإنكارك وشدتك على أهل الزيغ، فلا ينبغي العدول إلى خيال لا يعرج عليه؛ وقد عرفت حال أهل وقتك من طلبة العلم، وأنهم ما بين مجاهر بإنكار الحق قد لبس عليه أمر دينه، أو مداهن مع هؤلاء ومع هؤلاء، غاية قصده سلوكه مع الناس وإرضاؤهم، أو ساكت معرض عن نصرة الحق ونصرة الباطل يرى الكف أسلم، وأن هذا الرأي أحكم. هذا حال فقهاء زمانك فقُل لي: من يقوم بنصر الحق وبيانه وكشف الشبه عنه ونصرته إذا رأيت السكوت والصفح كما في البيتين اللذين في الخط؟ فينبغي النظر في زيادة قيد في تلك الأبيات لئلا يتوجه الإيراد، وصلى الله على محمد وآله وصحبه وسلم.
-----------------------------------
1 سورة النور آية : 2.


الرسالة الخمسون: [جواب عن سؤال في حديث جابر بن عبد الله والدين الذي كان عليه لليهودي] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -284- الرسالة الخمسون: [جواب عن سؤال في حديث جابر بن عبدالله والدين الذي كان عليه لليهودي]
وله أيضا -رحمه الله وعفا عنه- رسالة إلى الشيخ عبد العزيز بن حسن بن يحيى قاضي المحمل، وقد سأله عن حديث جابر بن عبد الله لما توفي أبوه، وعليه ثلاثون وسقا لرجل من اليهود، وفي الحديث: "فجاء رسول الله صلى الله عليه وسلم وكلم اليهودي ليأخذ ثمر نخله بالذي له فأبى"1. قال السائل: وظاهر هذا إباحة المجهول بالمعلوم في الجنس، وهذا ممنوع شرعا فأجابه -رحمه الله-، وذكر تراجم الأئمة، وتعددها بحسب ما تضمن من الفقه، وأن قول السائل: وهو ممنوع شرعا عبارة لا ينبغي أن تورد على الأحاديث النبوية، وهي خطأ منه في التعبير وغفلة، وقد بين الشيخ فسادها في نفسها، وهذا نص الرسالة:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الأخ المكرم عبد العزيز بن حسن -سلمه الله تعالى وهداه- آمين. سلام عليكم ورحمة الله وبركاته. وبعد : فأحمد إليك الله الذي لا إله إلا هو على نعمه، والخط وصل -وصل الله حبلك وأعلا مجدك- وما ذكرته قد علم، وحديث جابر حديث صحيح مشهور خرجه الجماعة، وترجم له تراجم متعددة بحسب ما تضمن من الفقه. قال البخاري: باب إذا قاصه وجازفه في الدَّين تمرا بتمر وغيره، وذكره وقال: باب: إذا قضى دون حقه فهو جائز، وكذلك أهل السنن وسياقهم متقارب. وقال البخاري في باب المقاصة والمجازفة: قال وهب بن كيسان: إن جابر بن عبد الله أخبره أن أباه توفي، وترك عليه ثلاثين وَسْقا لرجل من اليهود فاستنظره جابر فأبى أن يُنظِره، فكلم جابر رسول الله صلى الله عليه وسلم ليشفع له إليه، فجاء رسول الله صلى الله عليه
-----------------------------------
1 البخاري : في الاستقراض وأداء الديون والحجر والتفليس (2396) , والنسائي : الوصايا (3639 ,3640) , وأبو داود : الوصايا (2884) , وابن ماجه : الأحكام (2434) , وأحمد (3/373).

ص -285- وسلم وكلم اليهودي ليأخذ تمر نخله بالذي له، فأبى، فدخل رسول الله صلى الله عليه وسلم النخل فمشى فيه، ثم قال لجابر: "جُذَّ له فأوف له الذي له"1، فجذه بعدما رجع رسول الله صلى الله عليه وسلم فأوفاه ثلاثين وَسْقا، وفضلت له سبعة عشر، فجاء جابر إلى رسول الله صلى الله عليه وسلم ليخبره بالذي كان فوجده يصلي العصر فلما انصرف أخبره بالفضل فقال: " أخبر بذلك ابن الخطاب" 2 . فجاء جابر إلى عمر فقال عمر: لقد علمت حين مشى فيها رسول الله - صلى الله عليه وسلم- َليبارَكنّ فيها، وقبل هذا قال -رحمه الله-: باب: إذا قضى دون حقه أو حلله فهو جائز، وساق الحديث مختصرا من طريق آخر، لكن ذكر فيه شاهدا للترجمة، وهو قوله: فأتيت النبي صلى الله عليه وسلم فسألهم أن يقبلوا ثمر حائطي ويحللوا أبي. إذا عُرِف هذا بطل قول السائل: وظاهر هذا إباحة بيع المجهول بالمعلوم في الجنس، فلا جهالة والحالة هذه لأن الحديث صريح في أن ثمر الحديقة دون الثلاثين، وإنما بُورِك فيه لما مشى فيه رسول الله صلى الله عليه وسلم. وقول السائل: وهو ممنوع شرعا، عبارة لا ينبغي أن تورد على الأحاديث النبوية، وهل الشرع إلا ما جاء عن الله وعن رسوله ؟ وأيضا فهي فاسدة في نفسها، فإن الاعتياض بالمجهول عن المعلوم في الجنس جائز في غير رِبا الفضل إذا حصل التراضي، لأن للمدِين أن يزيد، و "خيركم أحسنكم قضاء" ولرب الدَّين أن يضع من دينه ما شاء، وفي حديث كعب: "ضع الشطر" 3 وأن تمنع هذه المسألة لما فيه ضرر وغرر من المبايعات والمعاملات. هذا ما ظهر لي، وهو المعروف من القواعد الشرعية فانتبه -لازالت قريحتك وقّادة زكية- وصلى الله على محمد وآله وصحبه وسلم.
-----------------------------------
1 البخاري : في الاستقراض وأداء الديون والحجر والتفليس (2396) , وأبو داود : الوصايا (2884) , وابن ماجه : الأحكام (2434).
2 البخاري : في الاستقراض وأداء الديون والحجر والتفليس (2396) , وابن ماجه : الأحكام (2434).
3 البخاري : الصلاة (471) , ومسلم : المساقاة (1558) , والنسائي : آداب القضاة (5408) , وأبو داود : الأقضية (3595) , وابن ماجه : الأحكام (2429) , وأحمد (3/454 ,3/460 ,6/386) , والدارمي : البيوع (2587).


الرسالة الحادية والخمسون: [استعمال الماضي موضع المضارع] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -286- الرسالة الحادية والخمسون: [استعمال الماضي موضع المضارع]
وله أيضا -رحمه الله- رسالة أيضا إلى الشيخ عبد العزيز بن حسن هذا نصها:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الأخ المكرم عبد العزيز بن حسن بن يحيى -سلمه الله تعالى ورزقه الفقه في الدين-. سلام عليكم ورحمة الله وبركاته. وبعد : فإني أحمد إليك الله الذي لا إله إلا هو على سوابغ نعمه، والخط وصل يوم ركوبنا، ولا كتبت جوابه إلا بعد تثويرتنا، وأما الأول فلم ألتفت إلى جوابه لما كنت بصدده من الاشتغال بالحج. إذا عرفت هذا، فاعلم أن المسألة الأولى التي هي استعمال الماضي موضع المضارع لهم وجهان: أحدهما: أن في استعمال الصيغة الماضية بدل المضارعية تنبيها، وإشارة إلى تحقيق النفي في الحال والاستقبال كتحقيق مضي الماضي من الأفعال والأحوال وذلك باستعارة ما وضع للماضي لما قصد به الحال والاستقبال تقوية وتأكيدا لمضمون الجملة المنفية، وذلك شائع في لسانهم، وفي التنْزيل:{أَتَى أَمْرُ اللَّهِ فَلا تَسْتَعْجِلُوهُ}1،: {وَإِذْ قَالَ اللَّهُ} والمعنى يأتي ويقول، ومنه استعمال المضارع بدل الماضي إشارة إلى التجدد والاستمرار شيئا فشيئا فقوله تعالى: {قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ}2،: {وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ}3،: {قَدْ يَعْلَمُ اللَّهُ الْمُعَوِّقِينَ مِنْكُمْ}4، والمعنى: قد علمنا، ومنه قول الأعشى:
وأرى من عصاك أصبح محرو با وكعب الذي يطيعك عال
وقد أسبي الفتاة فتعصي كل واشٍ يريد جزم حبال
-----------------------------------
1 سورة النحل آية : 1.
2 سورة الأنعام آية : 33.
3 سورة الحجر آية : 97.
4 سورة الأحزاب آية : 18.

ص -287- يريد رأيت وأسبيت (والوجه الثاني): أن الكلمة إن دلت على معنى في نفسها واقترنت بزمان ففعل، فإن كان الزمان الذي دلت عليه ماضيا، فالفعل ماض، وإن كان للحال والاستقبال، فالفعل مضارع، وإن كان مستقبلا فقط، فالفعل أمر كما هو مقرر في موضعه فلو عبر بالمضارع، وقال: لا ألبس ممتثلا لاحتمل أنه قصد النفي في الحال فقط أو فيما يستقبل فقط، لأن ذلك جرى في لسانهم ومنه: {لا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ}1، {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ}2 واحتمل وقوع استثناء يعقبه، فلما عبر بالماضي (زال) الاحتمال وانقطع التوقع. وقصد المعنى الأصلي وهو النفي في الماضي لا يتوهم، لأن النفي في الحال والاستقبال تقول: لا لبست، لا ضربت، لا ظلمت قاصدا الحال والاستقبال بخلاف، ما ضربت، ما لبست، فإنها للنفي في الماضي.
[معنى النفي في قولهم: لا قتلت الميت]
وأما المسألة الثانية وهي قولك: ما معنى النفي في قولهم: لا قتلت الميت؟ فالذي في الحلف بالطلاق وتعلقه بالمستحيل: لأقتلن، بلام التوكيد الموطئة للقسم، والفعل بعدها مؤكد بنون التوكيد الثقيلة ولا نفي فيها، فتنبه، وصلى الله على محمد وآله وصحبه وسلم.
-----------------------------------
1 سورة التوبة آية : 92.
2 سورة الأنبياء آية : 47.


الرسالة الثانية والخمسون: إخلاص العبادة لله - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -288- الرسالة الثانية والخمسون: إخلاص العبادة لله
وله أيضا -قدس الله روحه ونور ضريحه- رسالة إلى عبد الرحمن بن محمد بن جربوع، وقد راسله عبد الرحمن، وسأله عن تفصيل ما يجب على الإنسان من التوحيد وأنواعه، وما يجب فيه من المعاداة والموالاة، وعن كيفية طلب العلم للمبتدي وما يكون سببا لتحصيله؟ فأجابه –رحمه الله- على سؤاله على طريق الإيجاز والإجمال؛ إذ التفصيل يستدعي طولا؛ فبين له -رحمه الله- الأصول والقواعد، وأرشده إلى تلك المعارف والمقاصد، التي تندرج فيها كل عبادة، وينال بها من رام أسباب نجاته ما أمّله وأراده، وبين له حقيقة الموالاة والمعاداة، التي هي على العباد من أوجب الواجبات، مع أنها قد سفت عليها السوافي فانمحت آثارها، وهجم ليل الأهواء بكلاكله لما أفَلت أقمارها، فيا له من جواب ما أجزله على إيجازه واختصاره! وما أعظم فائدته لمن ألقى السمع وأصغى بقلبه وأفكاره! وهذا نص الرسالة:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الأخ المكرم عبد الرحمن بن محمد بن جربوع، سلمه الله تعالى، وسلك به السبيل المشروع. سلام عليكم ورحمة الله وبركاته. وبعد : فالخط وصل وصلك الله ما يرضيه، وتغتبط في خطك بنعمة الإسلام، ومعرفة التوحيد في هذا الزمان، زادك الله اغتباطا، وأوزعك شكر هذه النعم التي أنعم بها علينا وعليكم، ووفقنا للعمل الصالح الذي يرضاه، وتسأل عن تفصيل ما يجب على الإنسان من التوحيد وأنواعه، وما يجب فيه من المعاداة والموالاة، وكيفية طلب العلم للمبتدي، وما يكون سببا لتحصيله؛ فمعرفة التفاصيل تتوقف على معرفة الأحكام الشرعية من أدلتها التفصيلية. فالدين كله توحيد، لأن التوحيد إفراد الله بالعبادة وأن
ص -289- تعبده مخلصا له الدين. والعبادة اسم جامع لكل ما يحبه الله، ويرضاه من الأقوال والأعمال الظاهرة والباطنة، فيدخل في ذلك قول القلب وعمله وقول اللسان وعمل الجوارح. وترك المحظورات والمنهيات داخل في مسمى العبادة، ولذلك فسر قوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ}1 بالتوحيد في العبادة لأن الخصومة فيه، وهو تفسير ابن عباس. إذا عرفت هذا عرفت أن على العبد أن يخلص أقواله وأعماله لله، وأن من صرف شيئا من ذلك لغيره فقد أشرك في عبادة ربه، ونقص توحيده وإيمانه، وربما زال بالكلية إذا اقتضى شركه التسوية بربه والعدل به، وتضمن مسبة لله، فإن الشرك الأكبر يتضمنها، ولهذا ينزه الرب تعالى ويقدس نفسه عن ذلك الشرك في مواضع من كتابه كقوله سبحانه: {سُبْحَانَ اللَّهِ وَتَعَالَى عَمَّا يُشْرِكُونَ}2،: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ وَسَلامٌ عَلَى الْمُرْسَلِينَ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}3، {وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ}4، ومحَل تفاصيلها الكتب المصنفة في بيان الأحكام الشرعية وواجباتها ومستحباتها، سواء كانت في معرفة القلوب وعلمها، أو عملها وسيرها. فالأول العقائد وهي: التوحيد العلمي، وقد صنف أهل السنة فيها مصنفات من أحسنها كتب شيخ الإسلام ابن تيمية. وأما الثاني وهو علم أعمال القلوب وسيرها المسمى: علم السلوك، فقد بسط القول فيه ابن القيم -رحمه الله تعالى- في شرح المنازل، وفي سفر الهجرتين. وأما أعمال الجوارح الظاهرة فالمصنفات فيها أكثر من أن تُحصر، وبالجملة فمعرفة جميع تفاصيل العبادة تتعذر؛ إذ ما من عالم إلا وفوقه من هو أعلم منه حتى ينتهي العلم إلى الله.
[الموالاة والمعاداة]
وأما الموالاة والمعاداة فهي من أوجب الواجبات، وفي الحديث:
-----------------------------------
1 سورة البقرة آية : 21.
2 سورة القصص آية : 68.
3 سورة الصافات آية : 180.
4 سورة يوسف آية : 108.

ص -290- "أوثق عُرى الإيمان: الحب في الله، والبُغض في الله"1. وأصل الموالاة الحب، وأصل المعاداة البغض، وينشأ عنهما من أعمال القلوب والجوارح ما يدخل في حقيقة الموالاة والمعاداة كالنُّصرة والأُنس والمعاونة، وكالجهاد والهجرة ونحو ذلك من الأعمال، والولي ضد العدو.
[كيفية طلب العلم]
وأما كيفية طلب العلم، ففي حديث ابن عباس: أن رسول الله صلى الله عليه وسلم بعث معاذا إلى اليمن فقال: "إنك تأتي قوما من أهل الكتاب" 2 الحديثَ، فيه بيان كيفيته والبُداءة بالأهم فالأهم من واجبات الإيمان وأركان الإسلام، وينتقل درجة درجة من الأعلى إلى ما دونه، ثم بعد ذلك يتعلم ما يجب من الحقوق في الإسلام، بخلاف ما يفعله بعض الطلبة من الاشتغال بالفروع والذيول. وفي كلام شيخ الإسلام -قدس الله روحه-: مَن ضيّع الأصول، حُرم الوصول. ومن ترك الدليل، ضل السبيل. وأما السبب في تحصيله فلا أعلم سببا أعظم وأنفع وأقرب في تحصيل المقصود من التقوى قال تعالى: {وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْراً لَهُمْ وَأَشَدَّ تَثْبِيتاً}3 وفي الأثر (من عمل بما عَلِم ورّثه الله عِلم ما لم يعلم) قال الشافعي -رحمه الله-:
شكوت إلى وكيع سُوء حفظي فأرشدني إلى ترك المعاصي
وقال: اعلم بأن العلم نور ونور الله لا يُؤْتاه عاصي
ومن الأسباب الموجبة لتحصيله: الحرص والاجتهاد، قال تعالى: {وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْراً لأسْمَعَهُمْ}4 ومنها: إصلاح النية، وإرادة وجه الله والدار الآخرة، فإن النية عليها مدار الأعمال، ولا يتم أمر ولا تحصل بركته إلا بصلاح القصد والنية. وهناك أسباب أُخَر تُذكر في الكتب المؤلفة في آداب العلم والتعلم ليس هذا محل بسطها، وصلى الله على محمد وآله وصحبه وسلم.
-----------------------------------
1 أبو داود : السنة (4599) , وأحمد (5/146).
2 البخاري : المغازي (4347) , ومسلم : الإيمان (19) , والترمذي : الزكاة (625) والبر والصلة (2014) , والنسائي : الزكاة (2435) , وأبو داود : الزكاة (1584) , وابن ماجه : الزكاة (1783) , وأحمد (1/233) , والدارمي : الزكاة (1614).
3 سورة النساء آية : 66.
4 سورة الأنفال آية : 23.


الرسالة الثالثة والخمسون: [إلى علماء الحرمين الشريفين] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -291- الرسالة الثالثة والخمسون: [إلى علماء الحرمين الشريفين]
وله أيضا -قدس الله روحه ونور ضريحه- رسالة إلى علماء الحرمين الشريفين زادهما الله تشريفا وتعظيما إلى يوم الدين. وسبب ذلك أنه لما ورد أمر السلطان بأن يعطل الأذان في الحرمين الشريفين، وأن يكشف النساء عن وجوههن للفَجرة والفاسقين، حملته الحمية الإسلامية، والغَيرة الحنيفية والأنَفة العربية، إلى مكاتبتهم في شأن هذا الفادح العظيم، والحدثان الفظيع الذميم، ودفع مفاسد ما أراده أعداء الملة والدين، وتغيير شعائر الإسلام، وهدم معالمه العظام. واعلم أن الشيخ -رحمه الله- من أعظم الناس في الغلظة في شأن الشرك والمشركين، ومجاهدة من والاهم وركن إليهم ممن ينتسب إلى الإسلام والمسلمين، لكنه تلطف في هذه الرسالة، لعل الله أن يبطل ما قصدوه من الضلالة، وأن يمحو بذلك ما رامه أهل الغواية والجهالة. وانظر إلى ما أعطاه الله تعالى من حسن التخلص برسم التحية، لمن نكب عن الطريقة المرضية، حيث قال: بعد إهداء التحية لأنصار الملة الحنيفية، وحماة الشريعة المحمدية، ولم يعين إنسانا بعينه من العلماء المترئسين، والمتصدرين للتدريس في حرم الرسول والبلد الأمين، وبهذا يندفع توهم إرادة السهولة واللين، أو أن هذه مخالفة لما تقدم من الرسائل من الغلظة والتخشين، فرحمه الله من إمام ما أعظم غيرته لله، وما أحرصه على إعلاء كلمة الله، ولزوم كتابه وسنة رسوله! وهذا نص الرسالة:
بسم الله الرحمن الرحيم
الحمد لله الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله، وكفى بالله شهيدا، وجعل في كل زمان فترة من الرسل بقايا من أهل العلم يجددون ما اندرس من أعلام الملة والدين تجديدا، وأشهد أن لا إله إلا الله وحده لا شريك له وأكبره تكبيرا، وأشهد أن محمدا عبده ورسوله

ص -292- أرسله بين يدي الساعة بشيرا ونذيرا، وداعيا إلى الله بإذنه وسراجا منيرا، صلى الله عليه وعلى آله وأصحابه الذين آمنوا به، وعزروه ونصروه وسلم تسليما كثيرا. إلى جناب المفضل، والشيخ المبجل، شيخ المدرسين والمتصدرين بحرم الرسول، ومن لديه من العلماء الأفاضل الفحول، بعد إهداء السلام والتحية لأنصار الملة الحنيفية وحماة الشريعة المحمدية، صدرت هذه الرسالة، وسودت هذه العجالة، لما شاع في البلاد العربية، اليمانية منها والعراقية والتهامية والنجدية ما دهم الإسلام وعراه، وأناخ بحرمه وحماه، من الخطب العظيم، والهول الجسيم والكفر الواضح المستبين، والأمر بهدم أظهر شعائر الملة والدين، وأن لا ينادَى بالصلوات الخمس في أوقاتها بالتأذين، والأمر بهتك ستر حرم المسلمين، وكشف وجوههن للفجرة والفاسقين: {تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّا ً}1، وتطير قلوب أهل الإسلام إعظاما لشناعته وكفره وردّا؛ كيف تهدم قواعد الملة والإسلام، وتظهر شعار الكفر وعبادة الأصنام، وترفع رايتها بين الأنام، بالحرم والبلدة الحرام؟!: {فَلَوْلا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الأَرْضِ إِلاَّ قَلِيلاً مِمَّنْ أَنْجَيْنَا مِنْهُمْ وَاتَّبَعَ الَّذِينَ ظَلَمُوا مَا أُتْرِفُوا فِيهِ وَكَانُوا مُجْرِمِينَ}2 أمَا في الزوايا خبايا؟! أمَا للعلم والرجال بقايا؟! وقد قال صلى الله عليه وسلم لعدي بن حاتم لما وفد عليه بعد أن فر إلى الشام هاربا: "ما يُفرّك؟! أتفر من أن يقال الله أكبر؟! فهل تعلم شيئا أكبر من الله؟"3 فتعسا لها من حادثة وقضية، جاءت بهدم الإيمان والأركان الإسلامية، وقلع القواعد النبوية.
يكاد لهذا المستجن بطيبة ينادي بأعلى الصوت يا آل هاشم
وقد بلغنا عنكم ما تسر به نفوس المسلمين، من رد ذلك الإفك المبين.
-----------------------------------
1 سورة مريم آية : 90.
2 سورة هود آية : 116.
3 الترمذي : تفسير القرآن (2954) , وأحمد (4/378).

ص -293- والواجب علينا وعليكم أعظم من ذلك، من الجد والاجتهاد في رفع أعلام أوضح الشرائع والمسالك. وقد تواترت عندنا بحمد الله الأخبار، عن كافة العرب من جميع الأقطار بإنكار ذلك وردّه، والحكم بأنه من أظهر شعائر الكفار، ومن فعله وجب معالجته بالحرب والدمار، والكل منهم يعاهد على أنه السابق في تلك الحلبة والمضمار. فاستعينوا بالله واصبروا، واعلموا أن أنصاركم ومددكم جميع أهل الإسلام، وذوو البصائر من أهل النخوة والإقدام. فإياكم إياكم والمداهنة والتساهل في الجهاد والإنكار، فتزل قدم بعد ثبوتها، أو تهوي إلى الدرك الأسفل من النار.
كفى حزنا بالدين أن حماته إذا خذلوه قل لنا كيف ينصر؟
قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُواً وَلَعِباً مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ وَإِذَا نَادَيْتُمْ إِلَى الصَّلاةِ اتَّخَذُوهَا هُزُواً وَلَعِباً ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَعْقِلُونَ}1، فتدبروا هذه الآية الكريمة، وتفطنوا لما دلت عليه أداة الشرط من نفي الإيمان عمن ترك التقوى، ولم يأتمر بما أمر به، ولم ينته عما نهي عنه، من موالاة أهل الكفر والردى، والعبرة بعموم اللفظ لا بخصوص السبب كما هو مقرر عند أهل العلم والهدى. ونحن نعلم أن الله سينصر دينه ويعلي كلمته، وأنه لا يصلح عمل المفسدين؛ ولكن نحب لكم الاعتصام بحبل الله والدخول في جملة أنصاره: {مَا النَّصْرُ إِلاَّ مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ}2. والمعهود عن الدولة العثمانية من عهد السلطان سليم بن السلطان با يزيد، من وقت ولايتهم على الحرمين الشريفين من أوائل القرن العاشر إلى وقتنا وأوائل عصرنا، هو المبالغة في تعظيم الحرمين الشريفين،
-----------------------------------
1 سورة المائدة آية : 57.
2 سورة الأنفال آية : 10.

ص -294- زادهما الله تشريفا وتكريما ومهابة وتعظيما؛ فلعل هذه الحوادث عن بعض النواب والوزراء الذين لا خبرة لهم بسبيل الرشد والهدى، ولا علم لهم بأسباب السعادة والتقى، وصلى الله على إمام المتقين، وعلى آله وصحبه والتابعين، آمين.


الرسالة الرابعة والخمسون: [نصر مذهب السلف على علم الكلام] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

الرسالة الرابعة والخمسون: [نصر مذهب السلف على علم الكلام]
وله أيضا -رحمه الله- رسالة إلى الشيخ أبي بكر بن محمد آل الملا المعروفين ببلد الأحساء، وكان أبو بكر هذا وأشياعه متهمين بطريقة التأويل والتعطيل الكلامية، وكانوا في حال ظهور هذا الإسلام يخفون ذلك. فكتب هذا الشيخ رسالة إلى بعض إخوانه يحضه، وكانت مشتملة على ما يمج سماعه من الزور والبهتان، والدفع لصريح السنة والقرآن، كقوله فيها: إن الله لا داخل العالم ولا خارجه، وإن آيات الصفات وأحاديثها من المتشابه، فكتب عليها الشيخ المبجل، والإمام الجليل المفضل، الشيخ عبد الرحمن بن حسن جوابا بين فيه ما فيها من الزيغ والتعطيل، وأقام على ذلك البرهان والدليل، فزعم أنها ليست له، بل لبعض علماء الأحساء وكان معطلا متأولا. فحكم الشيخ بخط أبي بكر عليه، وأشار برد أباطيله إليه؛ لأن من اعتنى، واشتغل بنسخ كتب الزندقة والتعطيل والتجهم، وأقر ما فيها من نفي إثبات الصفات المؤدي إلى التعطيل، وصمم بل زعم أنه لم يظهر له ما فهمه أهل الإثبات للصفات على ما يليق بعظمة الله وجلاله، ونعوت صفاته وكماله، ويدعي مع ذلك أنه لا يعتقد ما فيها، لكنه ما رد ولا أنكر ما اشتملت عليه من البدع والأهواء، ولم يسلك مناهج أهل الحق والهدى، فدعواه دعوى باطلة جدلية، وسفسطة ظاهرة جلية. ثم إنه كتب يتظلم من تلك الرسالة، وأنها مخالفة لمعتقده ومقاله، فكتب إليه الشيخ عبد اللطيف هذا الجواب، وأبان ما في كلامه من الزيغ والارتياب، وأن الأدلة والقرائن القوية، تدل على استحسانه لتلك الاعتقادات الوبية. فنعوذ بالله من الخِذلان ومخالفة السنة والقرآن. وهذا نص الرسالة:

ص -295- بسم الله الرحمن الرحيم
الحمد لله الذي افترض تغيير المنكر باليد واللسان والجنان، وأخذ الميثاق على ورثة الرسل بالبلاغ والبيان، وأن لا يداهنوا في دين الله مغرورا بحبائل الشيطان، وأن لا يركنوا إلى مفتون بزخارف الهذيان، وإن ظن أنه من أهل البصيرة والإيمان، والصلاة والسلام على سيد من جاهد في ذات الله، وإمام من حارب كل من استعبده صنمه أو جاهه أو هواه. من الفقير إلى الله سبحانه عبد اللطيف بن عبد الرحمن بن حسن إلى الشيخ أبي بكر بن محمد، جمعنا الله وإياه على الطاعة وجنبنا سبل الفتنة والشناعة. سلام عليكم ورحمة الله وبركاته. أما بعد: فقد وصلت إليّ رسالتك إلى شيخنا الوالد حفظه الله ومتعنا والمسلمين بحياته، وقد أحسنت فيها بذكر المعتقد وبيانه، وأنك اقتديت فيه بكلام أئمة الدين كالإمام أبي حنيفة وغيره من السلف الماضين، وهذا هو القصد منكم، وقد أشرت به إليك وقت اجتماعنا؛ إذ بذكرك معتقدك وتقريره والتبري من أهل البدع كالجهمية والمعتزلة والأشعرية والكرّامية والماتُريدية، يحصل لنا نحن، وإياك اتفاق الكلمة وصلاح الطوية، نسأل الله أن يمن بذلك. لكنك أسأت بذكر أمور يحصل منها نفور واشمئزاز، وهذه معاكسة ظاهرة لما أشرت به إليك شفاها، ومتابعة لغرض نفسي شيطاني، لا لقصد شرعي إيماني، من ذلك أنك لما ذكرت أن الرسالة ليست لك بل لبعض أسلافك من علماء الأحساء وأنه كان أشعري الاعتقاد اعترفت، وصرحت بأنك نقلتها لبعض الإخوان بخطك، وهذا فيه ما لا يخفى من

ص -296- التهمة القوية، حيث أثبتها بخطك، وأشعتها في قومك، ورهطك، غير ملتفت لرد ما فيها من الزور والبهتان، وأن آيات الصفات وأحاديثها من المتشابه، وغير ذلك مما ساق من خرافاته، ومما نمق من غلطاته ووهلاته،وأنت مع ذلك لم تتحاشَ من نقلها وإهدائها إلى الإخوان. وكذلك سميت هذا الرجل وعددته -مع ما ارتكبه- من علماء المسلمين، وما هكذا المعروف من هدي أهل العلم والإيمان، فإنهم لا يكتبون الضلال والباطل والزور، إلا لرده ودفعه في نفس ذلك المزبور، وأنت قد خالفت هديهم وخرجت عن طريقتهم، ومن سلك مسالك التهم فلا يلومن من أساء به الظن.
[الاحتجاج بالخط على كاتبه]
ثم إن خط الرجل حجة عليه، ودعواه أنه ناقل دعوى تفتقر إلى إثبات ودليل، فلا غَرو أن حكم شيخنا الوالد بخطك عليك، وأشار برد أباطيله إليك. وقد ذكرت أنك كنت متأسيا حال النقل بما في الفقه الأكبر لأبي حنيفة في العقيدة السليمة الحميدة، وعسى الله أن يحقق ذلك، وعلى تسليمه كيف ساغ لك أن تكتب ضدها ولا تبين ما فيه؟! ولو أخذت بواجب أمر الفرقان، وتخلقت بخلق أهل الإيمان، المذكور في قوله سبحانه: {وَالَّذِينَ لا يَشْهَدُونَ الزُّورَ وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَاماً}1 لما وجه الوالد ولا غيره إليك ردا ولا ملاما، ولكن: عرضت نفسك للبلا فاستهدف
ومن ذلك قولك: قد تمادى بنا الكلام، حتى خرجنا عن المقام، تشبيها لأولي الأفهام، ودفعا للكثير من الأوهام، وهذا تصريح منك بأن أخذك بخطك من باب الوهم، ومن المعلوم أنه لم يكن مما يفيد اليقين والثبوت، فأقل أحواله تنْزيلا أن يكون من باب الفراسة والحكم بالقرائن القوية، ومن زعم أن الحكم بها من باب الأوهام فسفسطته وجدله مما لا يحتاج برهانه وتقريره بسط
-----------------------------------
1 سورة الفرقان آية : 72.

ص -297- كلام. ولا يشك من له أدنى مسكة من عقل أن من اعتنى بنسخ كتب الزندقة والتعطيل والتجهم مع دعواه أنه لا يعتقدها، فهو مخبول العقل ليس عنده من وازع الدين ما يقتضي تركها. هذا لو سلمنا هذه الدعوى وتركنا الأدلة والقرائن على استحسانها واعتقادها، وأدهى من هذا وأمر وأوضح منه من نظر في خطك واعتبر أنك تقول: إنه لم يظهر لك في حال نقلك لتلك الرسالة من نفي إثبات الصفات المؤدي إلى التعطيل ما فهمه شيخنا الوالد -حفظه الله-، فإن كنت لا تفهم من قول هذا الرجل في ربه: إنه لا داخلَ العالم ولا خارجه ولا فوقه، وإن ما دل على حقائق صفات الله سبحانه، ونعوت جلاله من الآيات القرآنية والأحاديث النبوية معدود عند السلف من المتشابه، ونحو ذلك من كلامه، فإن كنت لا تفهم من هذا نفيا ولا تعطيلا فلتبك عقلك النوائح. أين أولو البصائر والأفهام؟! أين المناضلون عن ملة الإسلام؟! ما هذه إلا مكابرة جلية، وسفسطة جدلية، فإن صبيان المكاتب، فضلا عن أولي العلم والمراتب، يعلمون أن هذه العبارة صريحة في التعطيل، غير محتملة للتصحيح والتأويل، وقد كنت أظن بك دون هذه المكابرة، وأحسب أنك ترعوي عند المحاقّة والمخابرة، لا سيما بعد اطلاعك على هذا الرد النفيس، وما تضمنه من براهين الإثبات والتقديس، فخلت أن همتك ترتفع به إلى فوق، وأنك لا ترضى سبيل الميل والعوق، وأن أفراخ اليونان لا تعوقك عن الوصول، وأن أسلاف القوم لا يصدونك عن سنن الرسول، لكن كما قيل:
خفافيش أعشاها النهار بضوئه ووافقها قطع من الليل مظلم
وقولك: إن المفاهيم تتفق وتختلف جوابه: أن الاتفاق والاختلاف إنما يقع عند ذوي البصائر والعقول والأفهام السليمة في غير صرائح العبارات

ص -298- ومنطوقها، وفي غير الدلالة المطابقية، ولا يمتري عاقل فضلا عن عالم أن الذي خالف فهمك فهم شيخنا فيه، صريحه ومنطوقه يرد زعمك وينافيه.
[قبول كتاب الفقه الأكبر عند النجديين]
ثم إنك ادعيت أولا أنك سليم العقيدة، موافق لما في الفقه الأكبر لأبي حنيفة، ولما عليه الأئمة الذين حكيت أقوالهم، وهذا حسن جيد لكن يعكر عليك ويناقضه قولك بعد: "لكني وقفت بعد ذلك على كلام لبعض العلماء ينافي بعض ما فيها فملت إليه، وعولت عليه، لكونه أقرب للسلامة، وأشبه بهدي أهل الاستقامة"، وهذا تصريح منك بالميل إلى خلافها، والتعويل على سواها بعد اعتقادها، وهو مخالف ومناقض لكلامك الأول حيث زعمت أنك كنت في حال نقلها متأسيا بما في الفقه الأكبر. ثم يا هذا: قد استدللت على رجوعك بقضية عمر في المشتركة، وبما صح من رجوع كثير من أئمة الاجتهاد عن أقوال ظهر لهم الحق في خلافها والرجوع إلى الحق أولى وأحق، لكن لا يخفى أن رجوعهم من اجتهاد إلى اجتهاد بخلاف من رجع من ذنب يأثم به ولا يؤجر عليه بل غايته بعد التوبة أن يغفر، ولذلك قالوا بصحة الاجتهاد الأول. فإن قلت: الشبه ليس من كل الوجوه بل من حيث الرجوع إلى الحق، قلت: لأي شيء؟ عدلت عن قوله: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً}1 والعدول عن الدليل الصريح المطابق من كل الوجوه يقدح في فهم الرجل وتأليفه. ثم إنك تقول: اعلم أني بحمد الله غير مستنكف عن قبول الحق ولا مستكبر ولا مستحقر. وأقول: أي كبر أعظم وأدهى من أنفة الرجل أن يدعى إلى الله ظاهرا، ويرد قوله الذي قد شاع وينسخ جهارا، ويعد هو ذنوبه وخطاياه من باب الاجتهاد؟ وقد أعرضنا عن غير ذلك
-----------------------------------
1 سورة الزمر آية : 53.

ص -299- من علامات بطر الحق، وأما كون شيخنا الوالد صرح باسمك في الرياض فهو منه اهتمام بالواجب الشرعي، فإن الرجل إذا خيف أن يفتن به الجهال، ومن لا تمييز عندهم في نقد أقاويل الرجال، فحينئذ يتعين الإعلان بالإنكار، والدعوة إلى الله في السر والجهار، ليعرف الباطل فيجتنب، وتهجر مواقع التهم والريب، ولو طالعت كتب الجرح والتعديل، وما قاله أئمة التحقيق والتأصيل، فيمن اتهم بشيء يقدح فيه أو يحط من رتبة ما يحدّث به ويرويه، لرأيت من ذلك عجبا، ولعرفت أن سعي الشيخ محمود قولا وسببا. ثم إنك تذكر أن الرد صار للعوام والطغام سلما للوقيعة في أعراض علماء الإسلام، وفي هذا من تزكية نفسك والتنويه بذكرها ما لا يخفى، وما أظن عالما يقول: أنا عالم، وقد قال عمر رضي الله عنه من قال: أنا عالم فهو جاهل، ومن قال: أنا مؤمن فهو كافر، ومن قال: أنا في الجنة فهو في النار انتهى. والعالم من يخشى الله، وهذا مأخوذ من قوله تعالى: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ}1 فإن الآية تقتضي حصر العلماء في أهل الخشية كما تقتضي حصر الخشية في العلماء، وحقيقة العلم هو ما جاءت به الرسل من معرفة الله سبحانه بصفات الكمال، ونعوت الجلال إثباتا لا تعطيلا، وتنْزيها لا تمثيلا، وذلك يقتضي من إسلام الوجه له، والتبتل إليه وحده لا شريك له حبا وإجلالا وتعظيما وذلا وإخلاصا وانقيادا، وهو محسن في ذلك بعدم الانحراف عما جاءت به الرسل طاعة لهم وتكريما. وهذا أيضا يقتضي العلم بالأوامر الشرعية لأن الجاهل لا يحسن السير، ولا بد في العلم بهذا من النفوذ إلى ما جاءت به الرسل، فيعرف الحكم من دليله. وأما غير ذلك من أنواع العلوم التي أُحدثت بعد خير القرون في العقائد والعبادة بما لم يشرع
-----------------------------------
1 سورة فاطر آية : 28.

ص -300- كما عليه كثير ممن يدعي العلم في باب معرفة الله -سبحانه وتعالى-، فإنهم أخذوا العقيدة في هذا الباب عن أهل القوانين الكلامية، كالجهمية وغيرهم ممن خرج عن العقائد السلفية، وكما عليه كثير من أهل الطريق والتصوف؛ فإنهم أحدثوا من التعبد بالذوق والعقول ما لم ترد به هذه الشريعة. وكذلك من اقتصر على تقليد المتأخرين في الأحكام، ولم يلتفت إلى أخذ الحكم من هدي سيد الأنام، فهذا ونحوه وإن جاز لهم التقليد فليسوا من أهل العلم بالإجماع كما حكاه الحافظ ابن عبد البر -رحمه الله-.
[حقيقة العلم]
وبالجملة، فلو عرفت حقيقة العلم لأحجمت عن عد نفسك من أهله، ولأيقنت أن من ابتغى معرفة الله سبحانه وتعالى مما نصبه مشايخ اليونان والفلاسفة من الأدلة العقلية والموازين الكلامية، وأخذ عن تلامذتهم الذين نشؤوا على ملتهم، ودانوا ببدعتهم، ولم يلتفت إلى ما جاء به الوحي من الآيات القرآنية والأحاديث النبوية، زاعما بأنها ظواهر لفظية، ومجازات لغوية، وأن قانون المنطق هو القواطع العقلية،والبراهين الجلية، وأن ما جاءت به الكتب وأخبرت به الرسل من صفات الله معدود من متشابه الكلام، مصروف عن حقيقته عند ذوي البصائر والأفهام، فنفى لذلك صفات الكمال، وأغرب في سلب نعوت الجلال، وأضاف إلى ذلك تقليد مشايخه في الأحكام والفروع، فلم يأخذ من هدي الرسل العلم المتبوع، فهذا ونحوه من أضل الناس وأبعدهم عن هدي المرسلين، فضلا عن أن يكون من علماء المسلمين، وإن انضم إلى ذلك الضلال عن معرفة توحيد العبادة الذي هو فعل العبد وعمله وكسبه، فاتخذ الآلهة من دون الله أربابا، فأحبهم كحب الله وذل وخضع واستغاث واستعان، وذبح لغير الله القربان، وحلف تعظيما وتفخيما، ورجا

ص -301- أن يكون الند له شفيعا وعونا، فهناك تشتد الرزية وتعظم البلية، ويعلم أن هؤلاء الضرب من الناس بينهم وبين الإسلام أبعد بون، وأن الأمر كما قيل:
نزلوا بمكة من قبائل هاشم ونزلت بالبيداء أبعد منْزل
والمقام يستدعي أكثر من هذا، ولكن العاقل يسير فينظر، والسلف قد أنكروا على من سماهم علماء، فما بالك بمن سمى نفسه عالما، وتشبع بما لم يعط؟ نعوذ بالله من الخذلان. هذا، وفي رسالتك شيء من الهمز والتصنع والمداهنة، والغش والحقد والمشاحنة، وعدم التثبت، وأن الأولى الإسرار إليك، وترك ما كتبته، وكذلك في تسمية من خاض في هذا عواما، أهل لغو بالفضول، ما لا يخفى على أرباب العقول، ولو شئت أن أبين لك مَن الأولى بذلك كله، فأقيم لك البراهين على أنك متصف به لفعلت، وسجلت وقررت وحققت، ولكن سأترك ذلك ليوم تبدو فيه السرائر، ويظهر الله مكنون الضمائر، ولو صرحت بما في نفسك من الرد، وسجلت وناضلت لكان أليق بك، فإن من أظهر ما في نفسه حري بالرجوع إلى الحق، بخلاف من كتم وداهن، كما قيل:
أو آخر خيرا منه عندي المحارب فلست أرى إلا عدوا محاربا
وكان قصدي منك -أيها الشيخ- أن تكتب ما تعتقده، وتدع التزكية والعتاب، وتطرح كل شك وارتياب، فإن ذلك أجمع للقلوب، وأقرب للاتفاق،: {وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ}1، وصلى الله على سيدنا محمد وآله وصحبه وسلم.
-----------------------------------
1 سورة الأحزاب آية : 4.


الرسالة الخامسة والخمسون: [نصر الدين والسنة من أفضل شعب الإيمان] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -302- الرسالة الخامسة والخمسون: [نصر الدين والسنة من أفضل شعب الإيمان]
وله أيضا -قدس الله روحه، ونور ضريحه- رسالة، وهذا صورة ما وجدته مرسوما، ووضع ما ألفيته مرقوما: كتب شيخنا عبد اللطيف بن عبد الرحمن -أدام الله إفادته- إلى بعض الولاة؛ بسبب أنه توسم فيه محبة الخير، وقبوله للنصيحة ما صورته -حفظه الله- من طوائف الشيطان، ووفقه للعلم والإيمان. سلام عليكم ورحمة الله وبركاته. ونحمد إليكم الله الذي لا إله إلا هو على ما أسبغ من جزيل نعمائه، واعلم أنه إنما حملني على مكاتبتك، وابتدائك بالخطاب ما بلغني عنك من الميل إلى الإسلام والسنة ومحبة أهله ونصرتهم؛ وهذا من أجل النعم، وأفضل العطايا الإلهية والمنح الربانية. وأنت في مكان وزمان قلّ خيره، وكثر شره، وقبض فيه العلم وفشا الجهل، وكثر الجدال والمراء، وتطاول أهل البدع والأهواء، فإنْ منّ الله عليك بقبول الإسلام والسنة ونصرتهما، ومحبة أهلهما، والقيام بما أمر الله به من أداء الواجبات، وترك الفواحش والمنكرات، رجوت لك الظهور والنصر والإقبال في الدنيا والآخرة. وربما كثر لديك محب الدين والقائم به، واستأنس بك أهل الخير، وصرت حصنا ومعقلا يرجع إليه في نصرة الدين. ولعمر الله إن هذا من أفضل شعب الإيمان الواجبة، وأعلاها وأحبها إلى الله وأسناها، بل هو أفضل من نوافل العبادة القاصرة، وأين تقع النوافل؟ ومتى ينتفع بها من أهل نصرة الإسلام والسنة مع القدرة على ذلك؟ وهل يرجى الخير من رجل يرى حرمات الله تنتهك، ودينه يمتهن، وسنة نبيه تترك وتطرح، ولا يجد من نفسه حمية ولا غيرة ولا أنفة من ترك دين الله، ومن معصيته، وهجر ما جاء به رسوله من توحيد

ص -303- الله -تعالى- والإيمان به؟ هذا الصنف لا يرجى خيره، وإن زعم أنه من عباده المؤمنين الأفراد، فتأمل هذا، وليكن منك على بال قول الشاعر:
قد رشحوك لأمر لو فطنت له فاربأ بنفسك أن ترعى مع الهمل
وصلى الله على محمد وآله وصحبه وسلم.


الرسالة السادسة والخمسون: [الحث على التقوى] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

الرسالة السادسة والخمسون: [الحث على التقوى]
وله أيضا -قدس الله روحه، ونور ضريحه- رسالة إلى عبد الله بن علي بن جريس، وقد راسله يسأله عن صلاة التراويح في السفر جماعة، وعن اتفاق الغزو على الصوم فيه، فأجابه -رحمه الله تعالى- فقال: بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن بن حسن إلى الأخ المكرم عبد الله بن علي بن جريس -سلمه الله تعالى-: سلام عليكم ورحمة الله وبركاته . وبعد: فأحمد إليك الله الذي لا إله إلا هو على نعمه، والخط وصل، وسرّنا ما ذكرت من الأخبار عنكم، وعن الإمام، وعن عمان، فالحمد لله على سوابغ الفضل والإحسان، وأوصيك بتقوى الله والرغبة فيما عنده والتماس مرضاته، والحذر من الاغترار بهذه الحياة الدنيا؛ فإن الله حذر عن الاغترار بها في مواضع من كتابه، واذكر قول العلامة ابن القيم -رحمه الله تعالى-:
وإن تك قد عاقتك سُعدى فقلبك ال مُعنّى رهين في يديها مسلّم
والبيتين بعده، واعرف المراد بسعدى.
[صلاة النافلة في السفر]
وتسأل في خطك عن صلاة التراويح
ص -304- في السفر جماعة؛ فاعلم أن العبادات توقيفية، وترك الشارع للفعل مع قيام مقتضيه دليل للترك، كما أن فعله دليل لطلب الفعل، وقد سافر هوصلى الله عليه وسلم وأصحابه عدة أسفار في رمضان، ولم ينقل عنه، ولا عن أحد من أصحابه فيما بلغنا فعلها جماعة، وهذا دليل كاف سالم من المعارض.
(والثاني): أن المشروع في السفر قصر الرباعية، وترك النوافل الرواتب، وهي آكد النوافل على الصحيح، بل لم يشرع الجمعة والعيدان وهما فرضان، وهذا بيّن -بحمد الله-. وأيضا فقول شيخ الإسلام ومن وافقه: تفعل النوافل المطلقة في السفر لا المقيدة، يدخل هذه القضية، ويستفيدها طالب العلم منه. وقولك في الورقة: "وهو مما تسن له الجماعة" عبارة فيها تساهل، والجماعة تشرع له تبعا لا استقلالا كما هو مقرر في محله.
[اتفاق الغزو على الصوم]
وأما اتفاق الغزو على الصوم، فكنت أحب لهم فعل الأفضل، وموافقة السنة في عدم الاتفاق على ترك قبول الرخصة التي يحبها الله. هذا، واعلم أن هذا هو الموجب لترك فعلها جماعة، وأما النهي عن ذلك فلم أنْهَ عنه أحدا، وصلى الله على محمد وآله وصحبه وسلم.


الرسالة السابعة والخمسون: تحريم تعدد الجمعة في القرية الواحدة - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -305- الرسالة السابعة والخمسون: تحريم تعدد الجمعة في القرية الواحدة
وله أيضا -قدس الله روحه، ونور ضريحه- رسالة إلى جماعة أهل الزلفى هذا نصها:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الأمير المكرم ناصر آل عبد الله آل راشد، والإخوان عبد المحسن السلمان، وأحمد آل عبيد، وجار الله آل حمد، ورشيد آل علي، وموسى الشايع، وحمود آل عبد الله آل جار الله سلمهم الله -تعالى-. سلام عليكم ورحمة الله وبركاته. وبعد: وصلت خطوطكم، وتذكرون أن بعض جماعتكم انفردوا بأنفسهم، وفارقوا جماعتهم، وجعلوا لهم جمعة في المحلة الأولة، وأنهم قبل ذلك كانوا مجتمعين مع جماعتهم، يصلون جمعة واحدة، وأن بعض من ينتسب إلى العلم أفتاهم بانفرادهم، وصلاتهم جمعة ثانية في البلد لغير حاجة تدعو إلى ذلك، فاعلموا أن الذي عليه جمهور أهل العلم تحريم تعدد الجمعة في قرية واحدة يشملها اسم القرية، وكذا ما قرب منها عرفا، أو سمع النداء فلا يجوز تعدد الجمعة وتفريق جماعة المسلمين إلا لحاجة كضيق المسجد، وبعدهم عن القرية. وقد كان الناس على عهد رسول الله صلى الله عليه وسلم يأتون الجمعة من العوالي وما حاذاها، وهي على ثلاثة أميال من المدينة، وجرى العمل بذلك على عهد رسول الله صلى الله عليه وسلم وعهد أبي بكر وعمر ومن بعدهم. وصرح علماؤنا ببطلان صلاة من صلى جمعة ثانية بغير إذن الإمام، وبغير حاجة داعية، وأوجبوا عليه الإعادة ظهرا، وقواعد الشرع تدل على هذا، فالجماعة إنما شرعت للائتلاف والمودة
ص -306- والمعاونة على ذكر الله، وتفقه أهل الإسلام بعضهم من بعض، وتحصيل الفضل بالكثرة، وإغاظة العدو بترك الفرقة. ودلت أصول الشريعة -أيضا- على تحريم ما أوجب الفرقة، واختلاف الكلمة والمشاقة، قال تعالى: {اعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا}1. وانفرادهم عن الجماعة بالسكنى في عقدة أخرى، لا يبيح مفارقة الجماعة بإحداث جمعة أخرى، ومن رأى هذا من المسوغات والمبيحات لهذا الفعل المخالف لأصول الشرع، فهو مصاب في عقله؛ فالواجب عليكم نصحهم وإرشادهم، ودعوتهم إلى الله برفق: {وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ}2، وصلى الله على محمد وآله وصحبه وسلم.


الرسالة الثامنة والخمسون: [حكم الجهمية والصلاة خلفهم] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

الرسالة الثامنة والخمسون: [حكم الجهمية والصلاة خلفهم]
وله -أيضا- رسالة إلى عبد الله بن علي بن جريس، وقد راسله عبد الله يسأله عما أورده بعض الملحدين: أن شيخ الإسلام ابن تيمية -قدس الله روحه- ذكر أن الإمام أحمد -رحمه الله- كان يصلي خلف الجهمية، فأجابه -رحمه الله- بما يكفي ويشفي، وأن الصلاة خلفهم، لا سيما صلاة الجمعة، لا تنافي القول بتكفيرهم، حيث لا يمكن الصلاة خلف غيرهم، وأما مع إمكان الصلاة خلف غيرهم فلا، لكن إن صلى خلفهم فعليه الإعادة. وهذا نص الجواب:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الأخ عبد الله بن علي بن جريس، ألهمه الله الرشد في أمره والكيس. سلام عليكم ورحمة الله وبركاته. والخط وصل، وسرّنا عافيتكم، وحال أهل عمان ما تخفاكم: قل العلم وفشا الجهل، وتجاسر المبتدعة، والواجب التجرد للدعوة إلى الله، والجهاد في سبيله
-----------------------------------
1 سورة آل عمران آية : 103.
2 سورة الأحزاب آية : 4.
ص -307- حسب الطاقة، لا سيما بالحجة والبيان، وأحق خلق الله بالجهاد، من يليكم من الجهمية الضلال، ونشر العلم وبيان السنة من أوجب الواجبات، وأفضل الطاعات، ووصل إلينا السؤال الذي يورده بعض الملحدين، وهو أنه نسب إلى شيخ الإسلام ابن تيمية -رحمه الله- أنه ذكر عن الإمام أحمد أنه كان يصلي خلف الجهمية. وجواب هذا لو سلم من أوضح الواضحات عند طلبة العلم وأهل الأثر، وذلك أن الإمام أحمد وأمثاله من أهل العلم والحديث، لا يختلفون في تكفير الجهمية، وأنهم ضلال زنادقة، وقد ذكر مَن صنف في السنة تكفيرهم عن عامة أهل العلم والأثر؛ وعد اللالكائي -رحمه الله تعالى- منهم عددا يقعد من ذكرهم في هذه الرسالة، وكذا عبد الله بن الإمام أحمد في كتاب السنة، والخلال وابن أبي مليكة في كتاب السنة، وإمام الأئمة ابن خزيمة قرر كفرهم، ونقله عن أساطين الأئمة. وقد حكى كفرهم شمس الدين ابن القيم في كافيته عن خمسمائة من أئمة المسلمين وعلمائهم. والصلاة خلفهم، لا سيما صلاة الجمعة، لا تنافي القول بتكفيرهم، لكن تجب الإعادة حيث لا تمكن الصلاة خلف غيرهم. والرواية المشهورة عن الإمام أحمد هي المنع من الصلاة خلفهم، وقد يفرق بين من قامت عليه الحجة التي يكفر تاركها، وبين من لا شعور له بذلك، وهذا القول يميل إليه شيخ الإسلام في المسائل التي قد يخفى دليلها على بعض الناس؛ وعلى هذا القول فالجهمية في هذه الأزمنة قد بلغتهم الحجة، وظهر الدليل، وعرفوا ما عليه أهل السنة واشتهرت الأحاديث النبوية، وظهرت ظهورا ليس بعده إلا المكابرة والعناد، وهذا حقيقة الكفر والإلحاد؛ كيف لا، وقولهم يقتضي تعطيل الذات

ص -308- والصفات، والكفر بما اتفقت عليه الرسالة والنبوات، وشهدت به الفطر السليمات، ما لا يبقى معه حقيقة للربوبية والإلهية، ولا وجود للذات المقدسة المتصفة بجميل الصفات، وهم إنما يعبدون عدما لا حقيقة لوجوده، ويعتمدون من الخيالات والشبه ما يعلم فساده بضرورة العقل من دين الإسلام عند من عرفه، وعرف ما جاءت به الرسل من الإثبات. ولبشر المريسي وأمثاله من الشبه والكلام من نفي الصفات ما هو من جنس هذا المذكور عند الجهمية المتأخرين، بل كلامه أخف إلحادا من بعض هؤلاء الضلال، ومع ذلك فأهل العلم متفقون على تكفيره، وعلى أن الصلاة لا تصح خلف كافر جهمي أو غيره. وقد صرح الإمام أحمد فيما نقل عنه ابنه عبد الله وغيره أنه كان يعيد صلاة الجمعة وغيرها، وقد يفعله المؤمن مع غيرهم من المرتدين إذا كانت لهم شوكة ودولة؛ والنصوص في ذلك معروفة مشهورة نحيل طالب العلم إلى أماكنها ومظانها. وبهذا ظهر الجواب عن السؤال الذي وصل منكم، ورسالتك وصلت، وسرنا حسن جوابكم، وما فيها من النقول عن أهل العلم. ونرجو أن الله يوفقنا وإياكم لما يحب ويرضى، وصلى الله على محمد وآله وصحبه وسلم. (يقول محمد رشيد رضا) : فرق فقهاء الحنابلة في الصلاة خلف المبتدعة بين من يعلن بدعته ويدعو إليها فلا يصلي خلفه، وإذا صلى لعذر أعاد. قال الخرقي في منّته: "ومن صلى خلف من يعلن ببدعة أو يسكر، أعاد". وفرقوا بين الجمعة والعيدين وغيرهما. قال ابن قدامة في شرح عبارة الخرقي: فأما الجمعة والأعياد فإنها تصلى خلف كل بر وفاجر، وقد كان أحمد يشهدها مع المعتزلة، وكذلك العلماء الذين في عصره. وذكر الإمام أحمد روايتين في إعادتها. (يراجع التفصيل في صفحة 26 من الجزء الثاني من المغني المطبوع بمطبعة المنار).


الرسالة التاسعة والخمسون: [فشو الشرك والتعطيل] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -309- الرسالة التاسعة والخمسون: [فشو الشرك والتعطيل]
وله أيضا -قدس الله روحه، ونور ضريحه- رسالة إلى منيف بن نشاط؛ وقد اشتكى إليه منيف غربة الإسلام، وذكر في رسالته ونظمه معتقده، وما هو عليه من الدعوة إلى دين الله ومكابدة أعداء الله، فأجابه الشيخ -رحمه الله تعالى- يحرضه ويحضه على الاستقامة على هذا المعتقد السليم، ومجانبة أصحاب الجحيم، وعلى الاجتهاد في طلب العلم وتعليمه، والدعوة إلى دين الله وسبيله، وأن ما ذكره في شأن الأعراب من الفرق بين من استحل الحكم بغير ما أنزل الله، ومن لم يستحل، هو الذي عليه العمل وإليه المرجع عند أهل العلم، يعني أن من استحل الحكم بغير ما أنزل الله، ورأى أن حكم الطاغوت أحسن من حكم الله، وأن الحضر لا يعرفون إلا حكم المواريث، وأن ما هم عليه من السوالف والعادات هو الحق فمن اعتقد هذا فهو كافر. وأما من لم يستحل هذا، ويرى أن حكم الطاغوت باطل، وأن حكم الله ورسوله هو الحق، فهذا لا يكفر، ولا يخرج من الإسلام،: {وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا}1. وهذا نص الجواب:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الأخ المكرم منيف بن نشاط -سلمه الله، وشد حبله (بالعروة) الوثقى وناط، ومن عليه بالتزام التوحيد والفرح به والاغتباط. سلام عليكم ورحمة الله وبركاته. وبعد: فأحمد إليك الله الذي لا إله إلا هو، وهو للحمد أهل وهو على كلِ شيْء قدير، وأسأله اللطف بي وبكم في تيسير كل عسير، مما جرت به الأقضية الربانية والمقادير، وأحوالنا على ما تعهد من الصحة والسلامة وترادف النعم لولا غلبة الإعراض عن شكر تلك النعم والتقصير، نشكو
-----------------------------------
1 سورة الأنعام آية : 132.

ص -310- إلى الله قلوبنا القاسية، ونفوسنا الظالمة، فنعم المشتكى، ونعم المولى، ونعم النصير. وكتابك وصل إلينا مع النظم اللطيف، الصادر عن الأخ منيف، فسرنا بإفصاحه وإعلامه عن صحتكم، وسلامتكم وحسن معتقدكم وطويتكم، فالحمد لله على اللطف والتسديد، ومعرفة حقه -سبحانه- وما يجب له على العبيد. فاجتهد في طلب العلم وتعليمه، والدعوة إلى دين الله وسبيله، فإنك في زمان قبض فيه العلم وفشا الجهل، وبدل الدين وغيرت السنن، لا سيما أصول الدين، وعمدة أهل الإسلام واليقين، في باب معرفة الله بصفات كماله، ونعوت جلاله. وقد ألحد في هذا من ألحد، وأعرض عن الحق فيه من أعرض وجحد، حتى عطلوا صفات الله تعالى التي وصف بها نفسه، وتعرف بها إلى عباده، كعلوه على خلقه، واستوائه على عرشه، وكلامه وتكليمه، ومحبته وخلته، ورضاه وغضبه، ومجيئه ونزوله؛ فسلطوا التأويل على ذلك ونحوه، حتى عطلوا الصفات عن حقائقها، وحرفوها عن موضعها، وصرفوها عن دلالتها. وكذلك الحال في عبادته وحده وتوحيده، ومعرفة حقه على عبيده، فأكثر الناس والمنتسبين إلى الإسلام ضلوا في هذا الباب، فصرفوا للأولياء والصالحين، والقبور والأنصاب والشياطين، خالص العبادة ومحض حق رب العالمين، كالحب والدعاء والاستغاثة، والتوكل والإجلال والتعظيم والذل والخضوع، بل غلاتهم صرحوا بإثبات التدبير والتصريف لمعبوداتهم مع الله، فجمعوا بين الشرك في الإلهية والشرك في الربوبية، وهذا أمر لا يتحاشون عنه، بل يصرحون به ويفخرون به، ويدعون أنهم من أهل الإسلام،: {لا إِنَّهُمْ هُمُ الْكَاذِبُونَ}1 وهذا الشرك لم يصل إليه شرك جاهلية العرب وقد جرى كما ترى من أناس يقرؤون القرآن ويدعون أنهم من
-----------------------------------
1 سورة المجادلة آية : 18.

ص -311- أتباع الرسول، فنعوذ بالله من الحور بعد الكور، ومن الضلال بعد الهدى، ومن الغي بعد الرشاد. كذلك باب تجريد متابعة الرسول صلى الله عليه وسلم في الأصول والفروع قد ترك، وسد عن أكثر من يدعي العلم والدين، والعمدة والمرجع إلى أقوال من يعتقدونه من المنتسبين والمدعين، ولو تكلم أحد بإنكار ذلك لعد عندهم من البله والمجانين. هذه أحوال جمهور المتشرعين والمتدينين، فهل ترى فوق هذا غاية في غربة الحق والدين؟ فعليك بالجد والاجتهاد في معرفة الإيمان وقبوله، وإيثاره والتواصي به، لعلك أن تنجو من شرك هذا الشرك والتعطيل، الذي طبق الأرض، وهلك به أكثر الخلق جيلا بعد جيل. وما ذكرته عن الأعراب من الفرق بين من استحل الحكم بغير ما نزل الله، ومن لم يستحل، فهو الذي عليه العمل وإليه المرجع عند أهل العلم، ولعل الكلام يقع شفاها إذا وصلت إلينا، وصلى الله على محمد وآله وصحبه وسلم.


الرسالة الستون: [ذبائح المشركين وطعامهم] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -312- الرسالة الستون: [ذبائح المشركين وطعامهم]
وله أيضا -قدس الله روحه-، رسالة إلى منيف بن نشاط، وقد سأله عن قول مَن يستدل على حل ذبيحة الوثني والمرتد بقوله -تعالى-: {فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ}1 وعمن كان في سلطان المشركين، وعرف التوحيد وعمل به، ولكن ما عاداهم ولا فارق أوطانهم، فأجابه -رحمه الله تعالى- "وصب عليه من شآبيب بره" ووالى، وبين له في وجوب المسألة الثانية الفرق بين من عجز عن إظهار عداوة المشركين لأجل الخوف وأنه يعذر بذلك، وبين وجود العداوة، لأنه لا بد منها. فإن من لم توجد العداوة من قلبه لم يعاد المشركين، بخلاف الأول فإنها موجودة في قلبه، لكن عجز عن إظهارها، فالواجب عليه مفارقة أوطانهم، والبعد عنهم، فإن لم يهاجر فهو عاص لله بإقامته بين أظهر المشركين. وكذلك سأله عمن كان في دار الإسلام ولم يتعلم أصول الدين، وصار لأجل الجهل بالإسلام يعزر ويوقر أعداء الدين، فبين له في الجواب أن الناس يتفاوتون تفاوتا عظيما بحسب درجاتهم في الإيمان إذا كان أصل الإيمان موجودا، والتفريط والترك إنما هو فيما دون ذلك من الواجبات والمستحبات. فتدبر كلامه -رحمه الله- فإنه قد يتكلم في هذه المسألة من لا علم عنده ولا معرفة بمدارك الأحكام، ويظن أن من لم يعرف الواجبات والمستحبات والمسنونات من الأقوال والأفعال على التفصيل، أنه ممن أعرض عن تعلم هذا الدين، وخلع ربقة الإسلام عن عنقه، وفارق المسلمين. وهذا نص الجواب.
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الأخ منيف بن نشاط، لا زال بين اسمه واسم أبيه ارتباط. سلام عليكم ورحمة الله وبركاته. والخط وصل -وصلك الله لما يرضيه- تذكر حديث أبي سعيد، فقول الرسول مقبول، وعلى العين والرأس
-----------------------------------
1 سورة الأنعام آية : 118.

ص -313- محمول، وما دل عليه يحصل إن شاء الله، ولكن أنتم أبيتم إلا الخروج والتعلم عن ابن عتيق، وهذا -إن شاء الله- به كفاية. فأما مسألة الذبائح، ومن استدل على ذبيحة الوثني والمرتد بقوله -تعالى- : {فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ}1، فهو من أجهل الناس بكتاب الله وسنه نبيه وإجماع الأمة، وهو كمن يستدل على لبس الحرير بقوله -تعالى- : {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ}2 والجهل بالتأويل، وأسباب التنْزيل ضرره وصل كبائر العمائم، فكيف الحال بالحفاة والعوام. واعلم أن قوله -تعالى- : {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ}3 فسر بحل الذبائح وأنها هي الطعام، ومفهوم الآية: تحريم ذبائح غير أهل الكتاب من الكفار والمشركين؛ واحتج بهذا أهل العلم، ومفاهيم كلام الله، وكلام رسوله حجج شرعية، وفسر المراد من قوله تعالى : {فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ}4 بأن المراد به ذبيحة المسلم والكتابي إذا ذكر اسم الله عليه أخذ من مفهوم آية المائدة، وهذا هو المشهور المقرر. وفي ذلك كلام وأبحاث لا يحتاج إليها في مثل هذا المقام، لكن من أهمها أن بعض المحققين ذكروا أن الحكمة في تخصيص ذبائح أهل الكتاب بأنهم يذكرون اسم الله، ولا يذكرون اسم من عبدوه عند الذبائح للأكل واللحم، وأما ما ذبحوه تقربا إلى غير الله فهو حرام، وإن ذكرت التسمية عليه، والمقصود ما ذبح للحم. وذكروا أن تحريم ذبيحة المشرك غير الكتابي؛ لأنه لا يأتي بالتسمية ويستحل الميتة، وهذا نظر منهم لأصل من علق الحكم بالمظنة كما علق الحدث بوجود النوم لأنه مظنة. فقول القائل: إن ذبيحة المشرك تباح إذا ذكر اسم الله جهل بهذا، وخروج عن سبيل المؤمنين، وقول السائل: هل التسمية كلا إله إلا الله؟ فليست مثلها من كل الوجوه، ولا ينظر في ذلك إلى هذا البحث.
-----------------------------------
1 سورة الأنعام آية : 118.
2 سورة الأعراف آية : 32.
3 سورة المائدة آية : 5.
4 سورة الأنعام آية : 118.

ص -314- [عداوة المشركين وإظهارها]
(وأما المسألة الثانية) وهي قولك: من كان في سلطان المشركين، وعرف التوحيد وعمل به. ولكن ما عاداهم ولا فارق أوطانهم؟ (الجواب): أن هذا السؤال صدر عن عدم تعقل لصورة الأمر، والمعنى المقصود من التوحيد والعمل به، لأنه لا يتصور أن يعرف التوحيد ويعمل به، ولا يعادي المشركين، ومن لم يعادهم، لا يقال له عرف التوحيد وعمل به. والسؤال متناقض، وحسن السؤال مفتاح العلم، وأظن مقصودك من لم يظهر العداوة ولم يفارق، ومسألة إظهار العداوة غير مسألة وجود العداوة؛ (فالأول) يعذر به مع الخوف، والعجز لقوله -تعالى- : {إِلاَّ أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً}1 (والثاني) لا بد منه لأنه يدخل في الكفر بالطاغوت، وبينه وبين حب الله ورسوله تلازم كلي لا ينفك عن المؤمن. فمن عصى الله بترك إظهار العداوة فهو عاص لله، فإذا كان أصل العداوة في قلبه فله حكم أمثاله من العصاة، فإذا انضاف إلى ذلك ترك الهجرة، فله نصيب من قوله -تعالى- {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ}2 الآية لكنه لا يكفر لأن الآية فيها الوعيد لا التكفير. (وأما الثاني) الذي لا يوجد في قلبه شيء من العداوة فيصدق عليه قول السائل: لم يعاد المشركين، فهذا هو الأمر العظيم، والذنب الجسيم، وأي خير يبقى مع عدم عداوة المشركين؟ والخوف على النخل والمساكن، ليس بعذر يوجب ترك الهجرة، قال -تعالى- : {يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ}3.
[الجهل بقواعد الإسلام وتوقير أعدائه]
(وأما المسألة الثالثة) وهي: من كان في دار الإسلام، ولا تعلم أصول الدين ولا قواعده، ولأجل الجهل بها صار يعزر ويوقر أعداء الدين.
-----------------------------------
1 سورة آل عمران آية : 28.
2 سورة النساء آية : 97.
3 سورة العنكبوت آية : 56.

ص -315- (فالجواب): أن أحوال الناس تتفاوت تفاوتا عظيما، وتفاوتهم بحسب درجاتهم في الإيمان إذا كان أصل الإيمان موجودا، والتفريط والترك إنما هو فيما دون ذلك من الواجبات والمستحبات، وأما إذا عدم الأصل الذي يدخل به في الإسلام، وأعرض عن هذا بالكلية، فهو كفر إعراض، فيه قوله -تعالى-: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالأِنْسِ}1 الآية، وقوله: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً}2 الآية. ولكن عليك أن تعلم أن المدار على معرفة حقيقة الأصل، وحقيقة القاعدة، ويعبر بغير التعبير المشهور، وتعزيرهم وتوقيرهم، كذلك تحته أنواع أيضا؛ أعظمها رفع شأنهم، ونصرتهم على أهل الإسلام ومبانيه، وتصويب ما هم عليه، فهذا وجنسه من المكفرات، ودونه مراتب من التوقير بالأمور الجزئية كلياقة الدواة ونحوها. وأما قوله لأبي شريح، فليس فيه ما يدل على تحسين الباطل والحكم به، بل ذكروا وجوها متعددة في معنى ذلك، كلها تفيد البعد والتحريم لمثل فعل البوادي. ومِن أحسن ما قيل: إن هذا تحسين لفعل صدر في الجاهلية، قبل ظهور الشرائع الإسلامية، فلما جاء الشرع أبطل ذلك، و "إذا جاء نهر الله بطل نهر معقل"، وصلى الله على محمد وآله وصحبه وسلم.
-----------------------------------
1 سورة الأعراف آية : 179.
2 سورة طه آية : 124.


الرسالة الحادية والستون: [الفتن والامتحانات التي وقعت بين آل سعود وحكمة الله فيها] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -316- الرسالة الحادية والستون: [الفتن والامتحانات التي وقعت بين آل سعود وحكمة الله فيها]
وله أيضا -رحمه الله، وعفا عنه- رسالة إلى محمد بن علي فيما جرى من الفتن والامتحانات التي وقعت بين آل سعود، وسارع أكثر الناس إليها، واستشرف لها. وكان من جملة من سارع إلى سعود بعد قتله المسلمين علي بن محمد، فصار ابنه يعتذر عنه، ويطلب من الشيخ أن يكتب له كتابا، ولكن علم الشيخ -رحمه الله- أن أباه قد تلبس بالفتنة، وأنه لا ينجع فيه شيء، وهذا نص الجواب:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الابن محمد بن علي، كشف الله عنه كل ريب وغمه، وسلك بنا وبه سبل سلف الأمة. سلام عليكم ورحمة الله وبركاته، وبعد: فأحمد إليك الله -تعالى- على ما اختصنا به من سوابغ إنعامه، وما ألبسناه من ملابس إكرامه، والخط وصل، وما ذكرته صار معلوما. فأما ما أجرى الله من الفتن والامتحان، فلله -سبحانه- فيها حكم يستحق عليها الحمد، منها تمييز الخبيث من الطيب، والصادق من الكاذب، وذي البصيرة من الأعمى، كما دل عليه صدر سورة العنكبوت، والآيات من سورة البقرة وآل عمران، وغير ذلك من آي القرآن. ونذكر أن أباك يوم يركب ما ظن لعبد الله ولاية، ولا أن عبد الله سيعود إليه عن قريب، والظن أكذب الحديث، وظن السوء أورد أهله الموارد المهلكة في الدنيا والآخرة. والعجب من فقيه يحكي هذا محتجا به، وقد تربى -بحمد الله- بين يدي طلبة العلم وأهل الفتوى، أي حجة في هذا لو كانوا يعلمون؟! ولو دعوت أباك إلى لزوم السنة والجماعة، والوفاء بالعهد الذي يُسأل

ص -317- عنه يوم تنكشف السرائر، لكان هذا من أعظم البر وأرجحه في ميزانك، لا سيما وقد جاءك من العلم ما لم يؤته. ثم لو فرض أن هذا الظن متحقق في نفس الأمر، فأي مسوغ للمسارعة إلى الذين تفرقوا واختلفوا من بعد ما جاءتهم البينات، وسفكوا الدماء بغير بينة ولا سلطان؟ ينبغي أن يتنزه عن هذا سوقة الناس وعامتهم، وإنما خاطبتك بلسان العلم لحسن ظني، والأكثر قد تحققت هلاكهم، وأنهم في ظلمة الجهل، لم يستضيئوا بنور العلم ولم يلجؤوا إلى ركن وثيق، وبعض من ينتسب إلى الدين قد عرف ما هناك، ولكنه آثر العاجلة، وأخلد إلى الأرض واتبع هواه، وأبدى من المعاذير ما لا ينجي يوم العرض على الله. وأما يمينك على أنك تحققت من أبيك أنه لا ينكث عهده، ولو يقال لك: الدنيا ومثلها معها، فعجب لا ينقضي، والله يغفر لك، وهل لنكث العهد حقيقة تباين ما وقع؟ "اللهم اغفر لقومي فإنهم لا يعلمون". وقولك: {وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ}1 حق نؤمن به، ولا نحتج به على شرور أنفسنا وسيئات أعمالنا. وأما الخط مني له فخطي إليك يكفي، ومثلك لا يخفى عليه وجوب الجهاد، وأنه ركن من أركان الإسلام، وذروة سنامه كما هو مقرر في محله، والآيات القرآنية لا يتسع هذا الموضع لسياقها. بقي أن يقال: هل الجهاد في هذه القضية جهاد في سبيل الله؟ وهذه المسألة لا يختص بها طالب علم، بل كل من كان له نصيب من نور الفطرة ونور الإسلام يعرف هذه المسألة، ولا تلتبس عليه.
-----------------------------------
1 سورة يوسف آية : 21.

ص -318- ومن المقرر في عقائد أهل السنة: أن الجهاد ماض مع كل إمام بر أو فاجر؛ وأبوك وغيره يعلمون أن المسلمين بايعوا عبد الله، وسعود من جملة من بايع، وأن البيعة صدرت عن مشورة المسلمين على يد شيخهم وإمامهم في الدين، والدنا -قدس الله روحه-، فأي شيء نسخ هذا؟ أنت وأبوك تعرفون حال عبد الله منا فيما سلف، والمؤمن يعامل ربه، ولا يتشفى بما يفسد دينه. نسأل الله لنا ولكم الثبات على دينه الذي ارتضاه لنفسه، ونعوذ بالله من اتباع خطوات الشيطان، والرغبة عن سبيل أهل السنة والقرآن. وذكر أباك حديث ابن عباس في استفتاحه صلى الله عليه وسلم في صلاته إذا قام من الليل، وذاكره بما ظهر لك فيه من حقائق العلم والإيمان، واعرف جلالة هذا المطلوب وعظيم قدره وقدر ما توسل به السائل إلى مطلوبه، والمقام يقتضي البسط لحاجة السائل وغيره، ولعل الله يمنُّ بذلك، وصلى الله على محمد وآله وصحبه وسلم.


الرسالة الثانية والستون: [الإيمان بالأسماء الحسنى بلا تكييف ولا تعطيل] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -319- الرسالة الثانية والستون: [الإيمان بالأسماء الحسنى بلا تكييف ولا تعطيل]
وله أيضا -قدس الله روحه، ونور ضريحه- كلام في توحيد الأسماء والصفات، وتوحيد العبادة، أبلغ فيه غاية البلاغة، وأفصح في ترصينه وترصيعه بأوضح عبارة. فحقيق لمن نصح نفسه، ولها عنده قدر وأحب سعادتها، وسعى في نجاتها وتخليصها، وأراد إفادتها أن يتحقق بما اشتمل عليه من الحقائق والمعارف، ويسيم ثاقب فكره في مروج معانيه، وما احتوى عليه من العلوم النافعة واللطائف، لأن ما اشتمل عليه هو أهم الأشياء وأجل العلوم، وعليه المدار، وعنه السؤال يوم القيامة. وأمر هذا شأنه حقيق بأن تثنى عليه الخناصر، ويعض عليه بالنواجذ، وقبض فيه على الجمر، فتدبره تجده قد أودعه من الكنوز ما لم تجده في المطولات، بأتم عبارة وأوضح بيان لأهل العقول المستنيرات، وأجلى عن محاسن معانيها غياهب الشكوك والضلالات، وأوهام أرباب الشبه والجهالات، فصار قرة عيون الموحدين، وقذى في عيون المشركين.
فيا حي يا قيوم يا من له الثنا ويا من على العرش استوى فهو بائن
أنله الرضى والعفو فضلا ورحمة فإن (الفتى) يجزى بما هو دائن
وقد بذل المجهود في نصرة الهدى وإعلائه حتى علا لا يداهن
وأبدى كنوزا في العبادة للورى لكي يستبين الرشد من هو مائن
أماط القذى عنها وصفى معينها لواردها الصادي وما هو شائن
فرد منهلا عذبا زلالا فإنه يزيل الصدى والحق كالشمس بائن
وهذا نصه:
بسم الله الرحمن الرحيم
اعلم -أرشدك الله- أن الله -تعالى- خلق الخلق لعبادته، الجامعة لمعرفته ومحبته، والخضوع له وتعظيمه، والإنابة إليه، والتوكل عليه، وإسلام الوجه له، وهذا هو الإيمان المطلق المأمور به في جميع الكتب السماوية وسائر الرسالات النبوية. ويدخل في باب معرفة الله توحيد الأسماء والصفات،

ص -320- فيوصف -سبحانه- بما وصف به نفسه من الصفات، ونعوت الجلال، وبما وصفه به رسوله صلى الله عليه وسلم لا يتجاوز، ولا يوصف إلا بما ثبت في الكتاب والسنة. وجميع ما في الكتاب والسنة يجب الإيمان به من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، قال الله -تعالى-: {اللَّهُ لا إِلَهَ إِلاَّ هُوَ لَهُ الأَسْمَاءُ الْحُسْنَى}1 فأسماؤه كلها حسنى لأنها تدل على الكمال المطلق، والجلال المطلق، والصفات الجميلة؛ فنثبت ما أثبته الرب لنفسه، وما أثبته رسوله، ولا نعطله، ولا نلحد فيه، ولا نشبه صفات الخالق بصفات المخلوق؛ فإن تعطيل الصفات عما دلت عليه كفر، والتشبيه فيها كذلك كفر. وقد قال مالك بن أنس -رحمه الله- لما سأله رجل فقال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى2} فاشتد ذلك على مالك حتى علته الرحضاء إجلالا منه، وهيبة له من الخوض في ذلك، ثم قال -رحمه الله-: "الاستواء معلوم، والكيف غير معقول، والإيمان به واجب، والسؤال عنه بدعة". يريد -رحمه الله- السؤال عن الكيفية، وهذا الحق يقال في جميع الصفات؛ لأنه يجمع الإثبات والتنْزيه.
[الإيمان بتوحيد الربوبية]
ويدخل في الإيمان بالله ومعرفته، الإيمان بربوبيته العامة الشاملة لجميع الخلق والتكوين، وقيوميته العامة الشاملة لجميع التدبير والتيسير والتمكين، فالمخلوقات بأسرها مفتقرة إليه في خلقها وإنشائها وإبداعها، قال -تعالى-: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ ِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ}3.
[الإيمان بتوحيد الألوهية]
ويدخل في الإيمان إيمان العبد بتوحيد الإلهية الذي تتضمنه شهادة الإخلاص: لا إله إلا الله، فقد تضمنت نفي استحقاق العبادة
-----------------------------------
1 سورة طه آية : 8.
2 سورة طه آية : 5.
3 سورة فاطر آية : 15.

ص -321- بجميع أنواعها عما سواه -تبارك وتعالى- من كل مخلوق ومربوب، وأثبتت ذلك على وجه الكمال الواجب والمستحب لله -تعالى، فلا شريك له في فرد من أفراد العبادة؛ إذ هو الإله الحق المستحق المستقل بالربوبية والملك والعز والغنى والبقاء، وما سواه فقير مربوب، معبد خاضع، لا يملك لنفسه نفعا ولا ضرا، فعبادة سواه أظلم الظلم، وأسفه السفه. والقرآن كله رد على من أشرك بالله في هذا التوحيد، مبطل لمذاهب جميع أهل الشرك والتنديد، آمر مرغب في إسلام الوجه لله والإنابة إليه، والتوكل عليه، والتبتل في عبادته، والعبادة في أصل اللغة لمطلق الذل والخضوع، ومنه طريق معبد إذا كان مذللا قد وطأته الأقدام، كما قال الشاعر:
تبارى عتاقا ناجيات وأتبعت وظيفا وظيفا فوق مور معبد
واستعملها الشارع في العبادة الجامعة لكمال المحبة وكمال الذل والخضوع، وأوجب الإخلاص له فيها، كما قال -تعالى-: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ}1. وهذا هو التوحيد الذي جاءت به الرسل، ونزلت به الكتب. والعبادة إذا خالطها الشرك أفسدها وأبطلها، ولا تسمى عبادة إلا مع التوحيد. انتهى.
[العبادة الشرعية ]
ويدخل في العبادة الشرعية كل ما شرعه الله ورضيه من الأقوال والأعمال الباطنة والظاهرة كمحبة الله وتعظيمه وإجلاله وطاعته، والتوكل عليه، والإنابة إليه، ودعائه خوفا وطمعا، وسؤاله رغبا ورهبا، وصدق الحديث، وأداء الأمانة، والوفاء بالعهود، وصلة الأرحام، والإحسان إلى الجار واليتيم، والمسكين وابن السبيل، وكذا النحر والنذر فإنهما من أجل العبادات وأفضل الطاعات، وكذا الطواف ببيته -تعالى-، وحلق
-----------------------------------
1 سورة الزمر آية : 2.

ص -322- الرأس تعظيما وعبودية، وكذا سائر الواجبات والمستحبات. فحق الله على العباد أن يعبدوه وحده لا شريك له، ولا يشركوا به شيئا؛ والشرك في العبادة ينافي هذا التوحيد ويبطله، كما قال -تعالى-، لما ذكر خواص أوليائه ومقربي رسله: {ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ}1. والشرك قد عرفه النبي صلى الله عليه وسلم بتعريف جامع كما في حديث ابن مسعود أنه قال: "يا رسول الله أي الذنب أعظم؟ قال: أن تجعل لله ندا، وهو خلقك"2 والند المثل والشبيه.
[الإخلاص شرط قبول العبادة]
فمن صرف شيئا من العبادات لغير الله فقد أشرك به شركا يبطل التوحيد وينافيه؛ لأنه شبه المخلوق بالخالق وجعله في مرتبته؛ ولهذا كان أكبر الكبائر على الإطلاق، ولما فيه من سوء الظن به -تعالى-، كما قال الخليل -عليه السلام-: {أَإِفْكاً آلِهَةً دُونَ اللَّهِ تُرِيدُونَ فَمَا ظَنُّكُمْ بِرَبِّ الْعَالَمِينَ}3، قال العلامة ابن القيم: أي فما ظنكم أن يجازيكم إذا لقيتموه، وقد عبدتم غيره؟ وما ظننتم بأسمائه وصفاته وربوبيته من النقص حتى أحوجكم ذلك إلى عبودية غيره؟ فلو ظننتم به ما هو أهله من أنه: {كُلِّ شَيْءٍ عَلِيمٌ}4، و: {كُلِّ شَيْءٍ قَدِيرٌ}5، وأنه غني عن كل ما سواه، وكل ما سواه مفتقر إليه، وأنه قائم بالقسط على خلقه، وأنه المتفرد بتدبير خلقه، لا يشرك فيه غيره، والعالم بتفاصيل الأمور، ولا تخفى عليه خافية من خلقه، والكافي لهم -وحده- لا يحتاج إلى معين، والرحمن بذاته، فلا يحتاج في رحمته إلى من يستعطفه.
[الله غني عن عباده]
وهذا بخلاف الملوك وغيرهم من الرؤساء؛ فإنهم محتاجون إلى من يعرفهم أحوال الرعية وحوائجهم، والذي يعينهم على قضاء حوائجهم، وإلى من يسترحمهم ويستعطفهم بالشفاعة، فاحتاجوا إلى الوسائط ضرورة لحاجتهم
-----------------------------------
1 سورة الأنعام آية : 88.
2 البخاري : الأدب (6001) , ومسلم : الإيمان (86) , والترمذي : تفسير القرآن (3182 ,3183) , والنسائي : تحريم الدم (4013 ,4014 ,4015) , وأبو داود : الطلاق (2310) , وأحمد (1/380 ,1/431 ,1/434 ,1/462 ,1/464).
3 سورة الصافات آية : 86.
4 سورة البقرة آية : 29.
5 سورة البقرة آية : 20.

ص -323- وعجزهم وضعفهم وقصور علمهم، فأما القادر على كل شيء، الغني بذاته عن كل شيء، العالم بكل شيء، الرحمن الرحيم الذي وسعت رحمته كل شيء، فإدخال الوسائط بينه وبين خلقه تنقيص لحق ربوبيته وإلهيته وتوحيده، وظن به ظن السوء، وهذا يستحيل أن يشرعه لعباده، ويمتنع في العقول والفطر، وقبحه مستقر في العقول السليمة فوق كل قبح. انتهى.
[حقيقة الإخلاص كمال المحبة]
إذا عرفت هذا فصلاح العبد وفلاحه، وسعادته ونجاته، وسروره ونعيمه، في إفراد الله بهذه العبادات، والإنابة إليه بما شرعه لعباده منها، وأصلها كمال المحبة وكمال الذل والخضوع كما تقدم. هذا سر العبادات وروحها، ولا بد في عبادة الله من كمال الحب وكمال الخضوع، فأحب خلق الله إليه، وأقربهم منزلة عنده، من قام بهذه المحبة والعبودية، وأثنى عليه -سبحانه- بذكر أوصافه العلى، فمن أجل ذلك كان الشرك أبغض الأشياء إليه لأنه ينتقص هذه المحبة والخضوع والإنابة والتعظيم، ويجعل ذلك بينه وبين من أشرك به، والله: {لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ}1 لأنه يتضمن التسوية بينه -تعالى- وبين غيره في المحبة والتعظيم، وغير ذلك من أنواع العبادة. قال -تعالى-: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً}2: أخبر -سبحانه- أن من أحب شيئا دون الله كما يحب الله، فقد اتخذه ندا، وهذا معنى قول المشركين لمعبوداتهم: {إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ}3، فهذه تسوية في المحبة والتأله، لا في الذات والأفعال والصفات؛ فمن صرف ذلك لغير آلهة الحق فقد أعرض عنه، وأبق عن مالكه وسيده، فاستحق مقته وبغضه، وطرده عن دار كرامته ومنزل أحبابه.
-----------------------------------
1 سورة النساء آية : 48.
2 سورة البقرة آية : 165.
3 سورة الشعراء آية : 97.

ص -324- [أقسام المحبة]
والمحبة ثلاثة أنواع: محبة طبيعية كمحبة الجائع للطعام، والظمآن للماء، وغير ذلك، وهذا لا يستلزم التعظيم. (والنوع الثاني): محبة رحمة وإشفاق كمحبة الوالد لولده الطفل ونحوها؛ وهذه أيضا لا تستلزم التعظيم. (والنوع الثالث) : محبة أنس وألفة؛ وهي محبة المشتركين في صناعة أو علم، أو مرافقة، أو تجارة، أو سفر بعضهم لبعض، وكمحبة الأخوة بعضهم بعضا، فهذه المحبة التي تصلح للخلق بعضهم لبعض ووجودها فيهم لا يكون شركا في محبة الله -سبحانه-، ولهذا كان رسول الله صلى الله عليه وسلم يحب الحلوى والعسل، وكان أحب الشراب إليه الحلو البارد، وكان أحب اللحم إليه الذراع، وكان رسول الله صلى الله عليه وسلم يحب نساءه، وكانت عائشة أحبهن إليه، وكان يحب أصحابه، وأحبهم إليه الصديق. وأما المحبة الخاصة التي لا تصلح إلا لله وحده، ومتى أحب العبد بها غيره كان شركا لا يغفره الله، فهي محبة العبودية المستلزمة للذل والخضوع والتعظيم وكمال الطاعة، وإيثاره على غيره، فهذه المحبة لا يجوز تعلقها بغير لله أصلا، وهي التي سوى المشركون بين آلهتهم وبين الله فيها، وهي أول دعوة الرسل، وآخر كلام العبد المؤمن الذي إذا مات عليه دخل الجنة، اعترافه وإقراره بهذه المحبة، وإفراد الرب بها، فهي أول ما يدخل به في الإسلام، وآخر ما يخرج به من الدنيا إلى الله. وجميع الأعمال كالأدوات والآلات لها، وجميع المقامات وسائل إليها، وأسباب لتحصيلها وتكميلها وتحصينها من الشوائب والعلل؛ فهي قطب رحى السعادة، وروح الإيمان، وساق شجرة الإسلام، ولأجلها أنزل الله الكتاب والحديد، فالكتاب هاد إليها، ودال عليها، ومفصل لها، والحديد لمن خرج عنها، وأشرك مع الله غيره فيها، ولأجلها خلقت

ص -325- الجنة والنار؛ فالجنة دار أهلها الذين أخلصوها لله وحده، وأخلصهم لها، والنار دار من أشرك فيها مع الله غيره، وسوى بينه وبين الله فيها؛ فالقيام بها واجب علما وعملا وحالا، وتصحيحها هو تصحيح شهادة أن لا إله إلا الله. فحقيق لمن نصح نفسه، وأحب سعادتها ونجاتها، أن يتفطن لهذه المسألة، وتكون أهم الأشياء عنده، وأجل علومه وأعماله؛ فإن الشأن كله فيها والمدار عليها، والسؤال عنها يوم القيامة، كما قال -تعالى-: {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ عَمَّا كَانُوا يَعْمَلُونَ}1، قال غير واحد من السلف عن قول لا إله إلا الله: وهذا حق؛ فإن السؤال كله عنها، وعن أحكامها وحقوقها، قال أبو العالية: كلمتان يسأل عنها الأولون والآخرون: ماذا كنتم تعبدون؟ وماذا أجبتم المرسلين؟ فالسؤال عما كانوا يعبدون سؤال عنها نفسها، والسؤال عماذا أجابوا المرسلين سؤال عن الطريق والوسيلة المؤدية هل سلكوها، وأجابوا الرسل لما دعوهم إليها؟ فعاد الأمر كله إليها. وأمر هذا شأنه حقيق بأن تثنى عليه الخناصر، ويعض عليه بالنواجذ، ويقبض فيه على الجمر، ولا يؤخذ بأطراف الأنامل، ولا يطلب فضلة، بل يجعل هو الطلب الأعظم، وما سواه إنما يطلب فضلة. والله المسؤول أن يمن علينا بتحقيق ذلك علما وعملا وحالا، ونعوذ بالله أن يكون حظنا من ذلك مجرد حكايته، وصلى الله على عبده ورسوله محمد النبي الأمي وعلى آله وصحبه وسلم تسليما كثيرا.
-----------------------------------
1 سورة الحجر آية : 92.


الرسالة الثالثة والستون: [دعوة الشيخ محمد بن عبد الوهاب إلى تجديد الدين] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -326- الرسالة الثالثة والستون: [دعوة الشيخ محمد بن عبد الوهاب إلى تجديد الدين]
وله أيضا -قدس الله روحه، وعفا عنه- رسالة إلى أهل الحوطة يذكر ما منَّ الله به عليهم من دعوة شيخ الإسلام، وعلم الهداة الأعلام، الشيخ محمد بن عبد الوهاب، إلى ما دعت إليه الرسل من معرفة الله وخشيته وعبادته، والقيام بأركان الإسلام وأصول الإيمان، فقال -رحمه الله-:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الإخوان من أهل الحوطة، سلام عليكم ورحمة الله وبركاته. وبعد: اعلموا أن الله بعث محمدا بالهدى ودين الحق، فالهدى هو العلم النافع، ودين الحق هو العمل الصالح، ولا يكفي أحدهما عن الآخر في النجاة والسلامة من الوعيد الدنيوي والأخروي. وقد منَّ الله -تعالى- عليكم بدين الإسلام، واختصكم به دون كثير من الأنام لما أتاح الله لكم شيخ الإسلام محمد بن عبد الوهاب، فدعا إلى ما دعت إليه الرسل من معرفة الله وخشيته، وعبادته وحده لا شريك له، والقيام بالأركان الإسلامية والأصول الإيمانية. فأعز الله بذلك من قبله ونصره، ورفع قدرهم وشأنهم، وجعلهم ملوكا تهابهم الأمم، وينقاد لأمرهم جمهور العرب باديتهم وحاضرتهم. ولم يزالوا كذلك قاهرين حتى حدث ما حدث، ووقع ما وقع من الإعراض والقسوة، والتمادي على معاصي الله؛ فسلط عليهم العدو، وافترقت الكلمة وانخرم النظام، وعثا الفجرة اللئام في دماء أهل الإسلام وأموالهم، وكثر الخوض، ونسي العلم، والتبس أمر التوحيد والإيمان على كثير من الخلق.

ص -327- وصارت فتنة عمياء صماء، لا يبصر صاحبها ولا يسمع، وما زال غمامها لم ينقشع، وليلها يحلولك ولا يدبر، وأبناؤها بساحتكم يحاولون إطفاء نور الله.. فسارعوا وبادروا إلى التوبة والإقلاع والندم والاستغفار، وتعاونوا على البر والتقوى وإقام الصلاة وإيتاء الزكاة، قال -تعالى-: {وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ وَأَقَامُوا الصَّلاةَ إِنَّا لا نُضِيعُ أَجْرَ الْمُصْلِحِينَ}1. فراجعوا دينكم قبل أن يحل من أمر الله ما لا تدفعون، وينزل من بأسه ما لا تردون: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ}2. ويجب على من كان يؤمن بالله واليوم الآخر أن يعينهم بحسب طاقته بيده أو بلسانه، وهذا من أسباب بقاء التوحيد فيكم والإسلام، وحمايتكم دياركم من عبادة الأوثان والأصنام، وحفظ ما خولكم الله من سوابغ الفضل والإنعام. وكثير من الناس يحصل منهم أسباب ووسائل وذرائع إلى زوال النعم، وحلول السخط والنقم، منها التهاون بنعمة الإسلام والتوحيد، واختلاف القلوب والعداوة الظاهرة، وترك نصرة الإسلام، والتوجع لمصابه، والإقبال على الدنيا ونسيان الآخرة، والاستخفاف بالأركان الإسلامية كإضاعة الصلاة، ومنع الزكاة وأخذها بغير حقها، وترك السمع والطاعة لأولي الأمر من الأمراء والعلماء؛ فهذه أسباب وعلامات على نزول العقوبة، وحلول النقمة، وانتقال النعمة، قال -تعالى-: {وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيراً}3. ودائرتكم ليست على الحال الأولى في مبدأ الإسلام وبعده، والعاقل يعرف ذلك في نفسه وأهل بلده، وقد ذم الله -تعالى- من قست قلوبهم، ولم يتضرعوا عند حلول بأسه وانتقامه، قال: {فَلَوْلا إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا
-----------------------------------
1 سورة الأعراف آية : 170.
2 سورة آل عمران آية : 104.
3 سورة الإسراء آية : 16.

ص -328- وَلَكِنْ قَسَتْ قُلُوبُهُمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ}1.
[الأمر بالمعروف والنهي عن المنكر]
وذم الله تعالى من ليس فيهم بقية ينهون عن الفساد في الأرض، ويأخذون على يد السفهاء فقال -تعالى-:{فَلَوْلا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الأَرْضِ إِلاَّ قَلِيلاً مِمَّنْ أَنْجَيْنَا مِنْهُمْ وَاتَّبَعَ الَّذِينَ ظَلَمُوا مَا أُتْرِفُوا فِيهِ وَكَانُوا مُجْرِمِينَ}2، يخبر -تعالى- أنهم اتبعوا الشبهات، وآثروا اللذات، فكانوا من جملة المجرمين، وقال -تعالى-:{فَلَوْلا كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلاَّ قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ}3. فدلت هذه الآية على أن الإيمان والعمل الصالح يكشف العذاب عند نزوله، ويمتع به المؤمن حينا من الدهر. وقد أمدكم الله بنعمه، وعمر بلدكم ومساكنكم بالإسلام والسمع والطاعة، فاحذروا الرجوع على أعقابكم وتبديل النعمة، قال -تعالى-: {وَمَنْ يُبَدِّلْ نِعْمَةَ اللَّهِ مِنْ بَعْدِ مَا جَاءَتْهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}4، وقال تعالى: {لَقَدْ كَانَ لِسَبَأٍ فِي مَسْكَنِهِمْ آيَةٌ جَنَّتَانِ عَنْ يَمِينٍ وَشِمَالٍ كُلُوا مِنْ رِزْقِ رَبِّكُمْ وَاشْكُرُوا لَهُ بَلْدَةٌ طَيِّبَةٌ وَرَبٌّ غَفُورٌ فَأَعْرَضُوا فَأَرْسَلْنَا عَلَيْهِمْ سَيْلَ الْعَرِمِ وَبَدَّلْنَاهُمْ بِجَنَّتَيْهِمْ جَنَّتَيْنِ ذَوَاتَيْ أُكُلٍ خَمْطٍ وَأَثْلٍ وَشَيْءٍ مِنْ سِدْرٍ قَلِيلٍ ذَلِكَ جَزَيْنَاهُمْ بِمَا كَفَرُوا وَهَلْ نُجَازِي إِلاَّ الْكَفُور َ}5 إلى قوله -تعالى-: {إِنَّ فِي ذَلِكَ لآياتٍ لِكُلِّ صَبَّارٍ شَكُورٍ}6.فتدبروا ما في هذه الآيات الكريمات، التي هي من أوضح الواضحات، وأبين الحجج والبينات، وتفطنوا فيما ذكر من الإعراض عن الشكر وما اقتضوه من العقوبة والعذاب؛ وفقنا الله وإياكم لتدبر القول وحسن العمل والختام، وصلى الله على رسوله ونبيه محمد وآله وصحبه وسلم.
-----------------------------------
1 سورة الأنعام آية : 43.
2 سورة هود آية : 116.
3 سورة يونس آية : 98.
4 سورة البقرة آية : 211.
5 سورة سبأ آية : 15.
6 سورة سبأ آية : 19.


الرسالة الرابعة والستون: [تفسير قوله تعالى: {ليس لهم من دونه ولي ولا شفيع} ] " - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -329- الرسالة الرابعة والستون: [تفسير قوله تعالى: {ليس لهم من دونه ولي ولا شفيع}] "
وله أيضا -رحمه الله، وعفا عنه- رسالة إلى الشيخ حمد بن عتيق لما سأله عن كلام الشارح الشيخ سليمان بن عبد الله على قوله -تعالى-: {لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ}1، فقال -رحمه الله تعالى-:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأخ الشيخ حمد بن عتيق، سلمه الله تعالى: سلام عليكم ورحمة الله وبركاته. وبعد: فنحمد إليك الله الذي لا إله إلا هو، وخطك الشريف وصل -وصلك الله لما يرضيه- وما ذكرته صار معلوما؛ والله أسأل أن يصلح السريرة والعلانية، ويصلح ما بيننا وبين خلقه، وما توفيقنا إلا بالله. وما ذكرت من جهة كلام الشارح على آية الأنعام، وأن قوله-تعالى-: {لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ}2 نصب على الحال، فهذا عليه غير واحد من المفسرين: قال الجلال: وجملة النفي حال من ضمير يحشروا، وهي محل الخوف. وقال البيضاوي: {لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ}3 في موضع الحال من (يحشروا)؛ فإن المخوف هو الحشر على هذه الحالة. وقد سبقهم إلى هذا الزجاج، وابن كثير حلّ المعنى ولم يتعرض لإعرابه، ويظهر مراده من تقريره كلامه، قال: وقوله تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ}4 الآية، أي: أنذر بهذا القرآن يا محمد: {إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ}5
-----------------------------------
1 سورة الأنعام آية : 51.
2 سورة الأنعام آية : 51.
3 سورة الأنعام آية : 51.
4 سورة الأنعام آية : 51.
5 سورة المؤمنون آية : 57.

ص -330- {وَيَخْشَوْنَ رَبَّهُم وَيَخَافُونَ سُوء الْحِسَابِ}1: {الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ}2؛أي: يوم القيامة: {لَيْسَ لَهُمْ} أي: يومئذ: {مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ}3 أي: في التقريب له: {وَلا شَفِيعٌ}4 فيهم من عذابه إن أرادهم به: {لَعَلَّهُمْ يَتَّقُونَ}5 يعملون في هذه الدار عملا ينجيهم الله به يوم القيامة من عذابه، ويضاعف لهم الجزاء من ثوابه. انتهى. وهو يشير إلى جواز جعله صفة لمحذوف دل عليه السياق، والعائد في الجملة الوصفية يكفي تقديره، كقوله -تعالى-: {وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً}6 والبغوي لم يتعرض لتقدير شيء. وبهذا يظهر الجواب عن قولك: ما يقال في تقريره؟ فإن الله أمر رسوله أن ينذر بالقرآن عباده المؤمنين الذين يؤمنون بلقائه، ويخافون فيه سوء الحساب، في يوم لا ولي لهم فيه ولا شفيع من دونه": {لَعَلَّهُمْ يَتَّقُونَ} ذلك بفعل ما أمروا به وترك ما نهوا عنه؛ وعلى الأول يخافون الحشر وسوء الحساب، في حال تخليهم وانفرادهم عن الأولياء والشفعاء، وخصوا بذلك لأنهم هم المتقون بالإنذار، المتقون عذاب ذلك اليوم وعقابه، بخلاف من تعلق بالأولياء والشفعاء، واعتمد عليهم في نجاته، فإنه غير خائف، ولا متق لسكون جأشه، واطمئنان قلبه بوليه وشفيعه. والله الهادي الموفق، وصلى الله على محمد وآله وصحبه وسلم.
-----------------------------------
1 سورة الرعد آية : 21.
2 سورة الأنعام آية : 51.
3 سورة الأنعام آية : 51.
4 سورة الأنعام آية : 51.
5 سورة الأنعام آية : 51.
6 سورة البقرة آية : 48.


الرسالة الخامسة والستون: [رد مطاعن على الشيخ محمد بن عبد الوهاب] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -331- الرسالة الخامسة والستون: [رد مطاعن على الشيخ محمد بن عبد الوهاب]
وله أيضا -رحمه الله تعالى- رسالة إلى عبد العزيز بن إبراهيم بن عبد اللطيف صاحب الفرعة من بلد الوشم، لما سأله عن بعض ما يذكر الناس من إنكاره، وما نسب لعثمان بن منصور من عداوة الدين، وموالاة المشركين، ومسبة أئمة المسلمين، وجعلهم من الخوارج المارقين، فكشف له عن حاله، بما ستقف عليه مما ظهر واشتهر من حاله ومقاله، وما صرح به في مصنفاته من مسبة أهل الإسلام، ونسبتهم إلى مذهب الخوارج المارقين، ونسبة الشيخ إلى أنه أجهل من أبي جهل، وأنه ضال مضل. وهذا نص الرسالة: بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى جناب الأخ المكرم عبد العزيز بن إبراهيم بن عبد اللطيف -سلمه الله تعالى-. سلام عليكم ورحمة الله وبركاته. وبعد، فنحمد إليكم الله الذي لا إله إلا هو، والخط وصل، وسرّنا سلامتك وعافيتك، جعلنا الله وإياك من أهل العافية في الدنيا والآخرة. وتذكر أن بعض الناس عندكم ينكر ما نسب إلى ابن منصور من عداوة الدين وموالاة المشركين، ومسبة أئمة المسلمين، وجعلهم من الخوارج المارقين؛ وهذا أظهر شيء وأبينه، عند من عرف حال هذا الرجل وجالسه، ونظر في كلامه، فإنه يبديه كثيرا لجلسائه، ويذكر في رسائله ومصنفاته، وهوامشه التي يعلقها. والرجل فيه رعونة تمنعه من المداراة والتقية، حتى في كتابه الذي زعم أنه شُرح على التوحيد، رأيت فيه من الدواهي والمنكرات ما لا يحصيه إلا الله، من ذلك قوله في الكلام على قوله -تعالى
ص -332- -: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}1 أن ابن العربي المالكي قال: العبادة هي موافقة القضاء والقدر، وابن عباس يقول: كفر الكافر تسبيح، وهذا رأيته بخط ابن نصر الله من أهل دائرته في كلامه على كتاب التوحيد؛ ولهذه نظائر وأخوات لا يعرفها إلا من وقف على كلامه من طلبة العلم، ونبرأ إلى الله أن نبهت مسلما، وأن نفتري عليه ونؤذيه بغير ما اكتسب، وإنما يظن هذا بنا حزب الشيطان وجنده من الجاهلين الذين لم يستضيئوا بنور العلم، وكتابه الذي وقفنا عليه في هذه الأيام بخط يده، نظر فيه من يعرفه يقينا من أهل سدير عبد العزيز بن عبيان وغيره وعلي بن عيسى من أهل الوشم. وكثير من طلبة العلم والعامة شهدوا بأن هذا خطه بيده، ومسبته فيه للتوحيد ومن جاء به حشو بالزنبيل، وتصريحه بتزكية أهل الأمصار ممن عبَدَ القباب والصالحين، وجعلهم: {خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ}2، والشيخ وأتباعه على إفراد الله بالعبادة عنده خوارج من أهل النهروان. ويصرح بأن الشيخ ضال مضل، وأنه أجهل من أبي جهل بمعنى لا إله إلا الله، وأنه ضل في تخطئة صاحب البردة، وأن دعاء رسول الله وطلب الشفاعة منه بعد موته جائز، وأن الله ابتلى أهل نجد بهذا الرجل، بل ابتلى به جزيرة العرب، وأنه لم يتخرج على العلماء، وأن أهل الأمصار يبنون المساجد والمنارات، وأنه أخذ بلدان المسلمين بيت مال له ولعياله، وأنه أتى الأمة من الباب الضيق وهو تكفيرها، ولم يأتها من الباب الواسع. ورد مسائل في كشف الشبه ومسائل في كتاب التوحيد، ومن الستة المواضع التي تكلم الشيخ عليها من السيرة، وأتى بجهالات وضلالات، ووقاحة ومسبة لا تصدر ممن يؤمن بالله واليوم الآخر؛ ومن كذب بهذا النقل فهو مكابر معاند،
-----------------------------------
1 سورة الذاريات آية : 56.
2 سورة آل عمران آية : 110.

ص -333- جاحد للحسيات والمتواترات، والغالب أن هذه المكابرة لا تقع من محب لما جاء به الشيخ من توحيد الله ودينه، وإنما يذهب إليها من في قلبه مرض يتوصل بهذه المكابرة والمباهتة إلى رد التوحيد، وبغضه وبغض أهله؛ وأكثر هذا الصنف ليس لهم التفات إلى ما جاءت به الرسل، والغالب عليهم هو الغفلة عن ذلك والإعراض عنه.
وقد قال -تعالى-: {فَأَعْرِضْ عَنْ مَنْ تَوَلَّى عَنْ ذِكْرِنَا وَلَمْ يُرِدْ إِلاَّ الْحَيَاةَ الدُّنْيَا ذَلِكَ مَبْلَغُهُمْ مِنَ الْعِلْمِ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى}1 واقرأ هذه الرسالة على من ارتاب في أمره، وماحل وجادل في دين الله: {وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ}2. وصلى الله على محمد وآله وصحبه وسلم، ثم قال -رحمه الله-:
[مسألة في الخلع]
وأما المسألة التي سألت عنها في الخلع، فجوابها: أن الخلع يقع بائنا، لا تحل الزوجة بعده لزوجها إلا بعقد جديد، وليس له استرجاعها كما نص عليه أهل العلم، والله أعلم.
-----------------------------------
1 سورة النجم آية : 29.
2 سورة الأحزاب آية : 4.


الرسالة السادسة والستون: [رد على الشيخ عثمان بن منصور] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -334- الرسالة السادسة والستون: [رد على الشيخ عثمان بن منصور]
وله -رحمه الله تعالى- رسالة إلى عثمان بن منصور قبل أن يتبين من أمره ما تبين، وقبل أن يتضح أمره وتظهر مصنفاته ورسائله، لكنه قد يظهر من حاله، وبعض مقاله، ويلوح من صفحات وجهه وفلتات لسانه ما يغمص به، وتنسب إليه هفوات، وشيء من الكوارث القوادح والمعضلات، وكان مع ذلك يظهر الموافقة، وهو يبطن -والعياذ بالله- المخالفة والمشاقة، حتى وضح أمره واشتهر، فلم يخف ذلك على من له بصر، وله معرفة ونظر، والله أعلم بما آل إليه أمره، وختم له به، ونعوذ بالله من غضبه وأليم عقابه. وهذا نص الرسالة:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن بن حسن إلى الأخ الشيخ عثمان بن منصور، أنقذه الله من طوارق الفتن والشرور، ورفع نعته عن سفاسف الأمور. سلام عليكم ورحمة الله وبركاته، وبعد: فإني أحمد إليك الله الذي لا إله إلا هو على ما ألبسنا من ملابس فضله، التي لا تخلعها الأنداد، وأستزيده من خزائن بره، التي ليس لها انقضاء ولا نفاد. أما بعد: فقد وصل إلينا منك خطابان: (فأولهما) صادف حين الاشتغال بلقاء الأحبة والآل، (وأما الثاني) فبعد أن ألقيت عصا الترحال، وارتاح من ألم شوقه القلب والبال، فبمجرد الوقوف على خطك ومطالعة نقشك ووشيك، بحثت عن الوجه الذي تدلي به علينا، وعن حقيقة المعنى الذي تشير به إلينا، وما هو اللائق في إجابة أمثالك، وهل يحسن بنا النسج على منوالك، أو نقتصر على موجب: {وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ}1 إذ ليس وراءها مزية
-----------------------------------
1 سورة النساء آية : 86.

ص -335- دينية شرعية، لأكون على بصيرة من أمري، ومعرفة للحقائق قبل اقتداح زندي. فأخبرني الثقة بالجرح والتعديل، الخبير بما قد شاع عنك من القيل، أن صاحب الخط ينتمي إلى ممارسة العلوم، المنقول منها والمفهوم، غير أنه قد نسب عنه هفوات، إن صحت فهي من عظائم المعضلات، ولم نقف لها على تصحيح يعتمد، ولم تلتفت إلى البحث في متنها والسند، اكتفاء بإعراضه عن الابتهاج بهذه الدعوة لهذا الأصل والمذاكرة، واستغناء بعدم التفاته إلى المؤاخاة في الله والمؤازرة، بل كل الناس لديه إخوان، والضدان عنده يجتمعان، يصاحب أولياء الأوثان، كما يصاحب عابد الرحمن، ويأنس لمنقلب على عقبه، كما يأنس بالثابت على الإيمان، مع أنه قد شرح التوحيد، وادعى الإتيان بكل معنى موجز سديد.
يوما بحزوى ويوما بالعقيق وبال عذيب يوما ويوما بالخليصاء
وتارة تنتحي نجدا وآونه شعب الغوير وطورا قصر تيماء
فهو إن انتسب إلى الحق، فقد والى من خرج عنه وعق. فقلت: إيهٍ له من رجل لو استقام، وصارم لولا ما عراه من الانتلام، لكني أعلم أن للعلم بركات، وللملك لمات، فأرجو أن يقوده العلم إلى ثمراته، وأن يحول بينه وبين الشيطان وخطواته،: {اعْلَمُوا أَنَّ اللَّهَ يُحْيِي الأَرْضَ بَعْدَ مَوْتِهَا قَدْ بَيَّنَّا لَكُمُ الآياتِ لَعَلَّكُمْ تَعْقِلُونَ}1 والقلب بين إصبعين من أصابع الرحمن، كما رواه المحدثون من الأعيان، فلعل ميت رجائنا يحييه من يحيي عظام الميت وهي رميم، ولهذا أشرت إلى الشيخ الوالد -أعز الله قدره، ورفع بوراثة النبيين مجده وفخره، بأن يرد لك الجواب، ويعلمك بالخطب أتى من أي باب، طمعا لك في الأوبة والفلاح، وحرصا على سلوك سبيل الهداية
-----------------------------------
1 سورة الحديد آية : 17.

ص -336- والصلاح، لئلا تتوهم غير ذلك من الأسباب، التي تنقل عنك من الاستطالة في الأعراض والاغتياب، إذ هي لا يلتفت إليها المؤمن العاقل، ولا يأخذ بها إلا غرّ مُماحل، وهي باقية ليوم ترجعون فيه إلى الله، ويجزي كل قائل بما زوره وافتراه، ولعل الله أن يمن برجوعك إلى الحق بعد الشرود، ويقضي بصحبتك على توحيد ربنا المعبود، فإني أتأسف على تنكب أمثالك،: {وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ}1، وصلى الله على محمد وآله وصحبه وسلم.


الرسالة السابعة والستون: [رسالة إلى أهل الحوطة بالاعتصام بالتوحيد الخالص] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

الرسالة السابعة والستون: [رسالة إلى أهل الحوطة بالاعتصام بالتوحيد الخالص]
وله أيضا -رحمه الله، وعفا عنه- رسالة إلى أهل الحوطة، هذا نصها:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الإخوان المكرمين من أهل الحوطة -سلمهم الله تعالى وهداهم-: سلام عليكم ورحمة الله وبركاته. وبعد: فأوصيكم بتقوى الله وطاعته، والاعتصام بحبله، وترك التفرق والاختلاف، ولزوم جماعة المسلمين، فقد قامت الحجة بكتاب الله وسنة رسوله، وعرفتم أنه لا إسلام إلا بجماعة، ولا جماعة إلا بإمارة، ولا إمارة إلا بطاعة. وقد أناخ بساحتكم من الفتن والمحن ما لا نشكوه إلا إلى الله، فمن ذلك الفتنة الكبرى، والعيبة العظمى، الفتنة بعساكر الشرك، أعداء الملة والدين. وقد اتسعت وأضرت، ولا ينجو المؤمن منها إلا بالاعتصام بحبل الله وتجرد التوحيد، والتحيز إلى أولياء الله؛ عباده المؤمنين، والبراءة كل البراءة ممن أشرك بالله وعدل به غيره، ولم ينزهه عما انتحله المشركون، وافتراه المكذبون.
-----------------------------------
1 سورة الأحزاب آية : 4.

ص -337- وأفضل القرب إلى الله مقت أعدائه المشركين، وبغضهم، وعداوتهم، وجهادهم، وبهذا ينجو العبد من توليهم من دون المؤمنين، وإن لم يفعل ذلك فله من ولايتهم بحسب ما أخل به وتركه من ذلك. فالحذر الحذر مما يهدم الإسلام، ويقلع أساسه! قال الله -تعالى-: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُواً وَلَعِباً مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ}1 وانتفاء الشرط يدل على انتفاء الإيمان بحصول الموالاة؛ ونظائر هذه الآية في القرآن كثير. وكذلك الفتنة بالبغاة والمحاربين توجب من الاختلاف والتفرق، والبغضاء، وسفك الدماء، ونهب الأموال، وترك أوامر الله ورسوله، والإفساد في الأرض ما لا يحصيه إلا الله، وذلك مما لا يستقيم معه إسلام ولا يحصل بملابسته من الإيمان ما ينجي العبد من غضب الله وسخطه. وهذه الحالة وتلك الطريقة بها ذهاب الإسلام وأهله، وتسلط أعداء الله، وتمكنهم من بلاد المسلمين وهدم مبانيه والإعلام، فكيف يسعى فيها من يؤمن بالله واليوم الآخر، ويؤمن بالجنة والنار، ويخاف سوء الحساب؟ فاتقوا الله عباد الله! ولا تذهب بكم الدنيا والأهواء، وشياطين الإنس والجن إلى ما يوجب الهلاك الأبدي، والشقاء السرمدي، والطرد عن الله وعن بابه، والخروج عن جملة أوليائه وأحبابه، قال -تعالى-: {قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ لَهُمْ مِنْ فَوْقِهِمْ ظُلَلٌ مِنَ النَّارِ وَمِنْ تَحْتِهِمْ ظُلَلٌ ذَلِكَ يُخَوِّفُ اللَّهُ بِهِ عِبَادَهُ يَا عِبَادِ فَاتَّقُونِ}2 فتدبروا هذه الآيات الكريمات، وسارعوا إلى ما يحبه الرب ويرضاه من الجماعة والطاعات، وائتموا بالقرآن
-----------------------------------
1 سورة المائدة آية : 57.
2 سورة الزمر آية : 15.

ص -338- وقفوا عند عجائبه، وما فيه من الحجة والبرهان؛ فإن الله تكفل لمن قرأ القرآن وعمل بما فيه أن لا يضل في الدنيا، ولا يشقى في الآخرة، وهو حبل الله المتين، ونوره المبين، فيه نبأ من كان قبلكم، وفصل ما بينكم، لا يضل متبعه ولا يطفأ نوره، فما هذه المشاقة؟ وما هذا الاختلاف والتفرق، وقد جاءتكم النصائح، وتكررت إليكم المواعظ؟ قال -تعالى-: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً}1، وقال الله -تعالى-: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}2. وقد خرج الإمام أحمد من حديث الحارث الأشعري، بعد أن ذكر ما أمر به يحيى بن زكريا، قال رسول الله صلى الله عليه وسلم: " وآمركم بخمس الله أمرني بهن: الجماعة، والسمع والطاعة، والهجرة والجهاد في سبيل الله، فإنه من خرج من الجماعة قيد شبر فقد خلع ربقة الإسلام من عنقه إلا أن يراجع، ومن دعا بدعوى الجاهلية فهو من جثي جهنم، قالوا: يا رسول الله وإن صلى وصام، قال: وإن صلى وصام، وزعم أنه مسلم"3. فادعوا المسلمين بأسمائهم على ما سماهم الله به عز وجل المسلمين، المؤمنين، عباد الله؛ وهذه الخمس المذكورة في الحديث ألحقها بعضهم بالأركان الإسلامية التي لا يستقيم بناء ولا يستقر إلا بها، خلافا لما كانت عليه الجاهلية من ترك الجماعة والسمع والطاعة. نسأل الله لنا ولكم الثبات على دينه والاعتصام بحبله، والامتثال لأمره، واتقاء غضبه وسخطه، فاحذروا الاختلاف: {وَأَطِيعُوا اللَّهَ وَرَسُولَهُ إِنْ كُنْتُمْ مُؤْمِنِينَ}4،: {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ}5،: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ}6. وصلى الله على عبده ورسوله محمد النبي الأمي العربي الهاشمي وآله وصحبه وسلم.
-----------------------------------
1 سورة النساء آية : 115.
2 سورة النساء آية : 59.
3 الترمذي : الأمثال (2863) , وأحمد (4/202).
4 سورة الأنفال آية : 1.
5 سورة النور آية : 31.
6 سورة النحل آية : 91.


الرسالة الثامنة والستون: [النصيحة إلى كافة المسلمين] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -339- الرسالة الثامنة والستون: [النصيحة إلى كافة المسلمين]
وله أيضا -قدس الله روحه- رسالة إلى كافة المسلمين وخاصتهم من العلماء والأمراء ينصحهم فيها، ويحضهم على القيام بما أمر الله به من لزوم الجماعة والسمع والطاعة، ويذكرهم ما منّ الله عليهم به من الاجتماع على هذا الدين بدعوة شيخ الإسلام محمد بن عبد الوهاب، بعد أن كانوا قبل دعوته على غاية من الجهالة والضلالة، فجمعهم الله به على هذا الدين. ثم لما خرج من خلع البيعة، وفارق الجماعة، وشق العصا كتب لهم هذه الرسالة يحذرهم عما وقعوا فيه من الفتنة، وسفك الدماء، ونهب الأموال، ولكن قد سبق القضاء بما هو كائن: {وَكَانَ أَمْرُ اللَّهِ قَدَراً مَقْدُوراً}1. وهذا نص الرسالة:
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، الرحمن الرحيم، مالك يوم الدين، وصلى الله على سيد المرسلين، محمد وعلى آله وصحبه أجمعين، ومن تبعهم بإحسان إلى يوم الدين. من عبد اللطيف بن عبد الرحمن بن حسن إلى من يصل إليه من علماء المسلمين وأمرائهم وعامتهم، جعلنا الله وإياهم ممن عرف النعمة وشكرها، في طاعة من أنعم بها ويسرها. سلام عليكم ورحمة الله وبركاته. وبعد: فالذي أوجب هذا الكتاب: ذكر ما أنعم الله به عليكم من نعمة الإسلام الذي عرفكم به، وهداكم، وتسمون به، فلا يعني باسم المسلمين إلا أنتم، وما أعطاكم الله في هذا الدين من النعم أكثر من أن يحصر، لكن منها نعم، كل واحدة منها حصولها نعمة عظيمة، لأن المعارض لها قوي جدا، أولها: كون الدعوة إلى دين الإسلام ما قام في بيانها والدعوة إليها إلا رجل، فلما
-----------------------------------
1 سورة الأحزاب آية : 38.

ص -340- شرح الله صدره، واستنار قلبه بنور الكتاب والسنة، وتدبر الآيات، وطالع كتب التفسير وأقوال السلف في المعنى والأحاديث الصحيحة فسافر إلى البصرة، ثم إلى الأحساء والحرمين، لعله أن يجد من يساعده على ما عرف من دين الإسلام. فلم يجد أحدا، كلهم قد استحسن العوائد، وما كان عليه غالب الناس في هذه القرون المتأخرة إلى منتصف القرن الثاني عشر، ولا يعرف أن أحدا دعا فيها إلى توحيد العبادة، أو أنكر الشرك المنافي له، بل قد ظنوا جواز ذلك أو استحبابه. وذلك قد عمت به البلوى من عبادة الطواغيت والقبور، والجن، والأشجار والأحجار، في جميع القرى والأمصار والبوادي وغيرهم. فما زالوا كذلك إلى القرن الثاني عشر، فرحم الله كثيرا من هذه الأمة بظهور شيخ الإسلام محمد بن عبد الوهاب -رحمه الله- وكان قد عزم، وهو بمكة أن يصل الشام مع الحاج فعاقه عنهم عائق، فقدم المدينة، وأقام بها. ثم إن العليم الحكيم رده إلى نجد رحمة لمن أراد أن يرحمه بمن يؤويه وينصره، وقدم على أبيه وصنوه وأهله ببلد حريملا فناداهم بالدعوة إلى التوحيد، ونفي الشرك والبراءة منه ومن أهله، وبيّن لهم الأدلة على ذلك من الكتاب والسنة وكلام السلف -رحمهم الله-. فقبل منهم من قبل، وهم الأقلون، وأما الملأ والكبراء الظلمة الفسقة فكرهوا دعوته، فخافهم على نفسه، وأتى العينية وأظهر الدعوة بها، وقبل منه كثير منهم حتى رئيسهم عثمان بن أحمد بن معمر. ثم إن أهل الأحساء، وهم خاصة العلماء أنكروا دعوته، وكتبوا شبهات تنبئ عن جهلهم وضلالهم، وأغروا به شيخ بني خالد؛ فكتب لابن معمر أن يقتل هذا الشيخ أو يطرده فما تحمل مخالفته، فنفاه من بلده إلى الدرعية. فتلقاه محمد بن سعود -رحمه الله- بالقبول، وبايعه على أن يمنعه مما يمنع منه أهله وولده

ص -341- وهذه أيضا نعمة عظيمة، وكون الله أتاح له من ينصره ويؤويه، والذي أقوى من ابن سعود، وأكثر لم يحصل منه ذلك، وصبر محمد على عدوه الأدنى والأقصى أهل نجد، والملوك من كل جهة. وبادأهم دهام بن دواس؛ فهجم إلى الدرعية على غرة من أهلها، وقتل أولاد محمد فيصلا وسعودا؛ فما زاد محمد إلا قوة وصلابة في دينه -رحمه الله- على ضعف منه، وقلة في العدد والعدد وكثرة من عدوهم، وذلك من نعمة الله وآياته علينا وعليكم. فرحم الله هذا الشيخ الذي أقامه الله مقام رسله وأنبيائه في الدعوة إلى دينه، ورحم الله من آواه ونصره، فلله الحمد على ذلك. وفيما جرى من ابن سعود شبه لما جرى من الأنصار في بيعة العقبة. ثم إن أهل نجد وبني خالد وأهل العراق والأشراف والبوادي وغيرهم تجردوا لعداوة هذا الشيخ، ومن آواه ونصره، وأقبلوا على حربهم بحدهم وحديدهم، وكثرة جنودهم، وكيدهم؛ فأبطل الله كيد كل من عاداهم، وكل من رام من هؤلاء الملوك وأعوانهم أن يطفئ هذا النور، أطفأ الله ناره، وجعلها رمادا، وجعل كثيرا من أموالهم فيئا للمسلمين، وهذه عبرة عظيمة ونعمة جسيمة. ثم إن الله بفضله وإحسانه أظهر هذا الدين في نجد، وأذل من عاداه، فعمت النعمة أهل نجد ومن والاهم شرقا وغربا، وحفظ الله عليكم نعمة الإسلام التي رضيها -سبحانه- لعباده دينا، فلم يقدر أحد أن يغيرها بقوته وقدرته. فاشكروا ربكم الذي حفظ عليكم دينكم، ورد لكم الكرة على من خرج عنه؛ وذلك بالإقبال على التوحيد تعلما وتعليما، والأمر بما يحبه الله من طاعته، والنهي عما نهى الله عنه من المعاصي. وفي كلام بعض العلماء ما يبين حال أكثر هذه الأمة قبل هذه الدعوة من الشرك العظيم؛ فمن ذلك قول عالم صنعاء الأمير محمد بن إسماعيل الصنعاني -رحمه الله- عن شيخ

ص -342- الإسلام محمد بن عبد الوهاب -رحمه الله تعالى-:
وقد جاءت الأخبار عنه بأنه يعيد لنا الشرع الشريف بما يبدي
وينشر جهرا ما طوى كل جاهل ومبتدع منه فوافق ما عندي
ويعمر أركان الشريعة هادما (مشاهد) ضل الناس فيها عن الرشد
أعادوا به معنى سواع ومثل يغوث وود بئس ذلك من ود
وقد هتفوا عند الشدائد باسمها كما يهتف المضطر بالصمد الفرد
وكم عقروا في سوحها من عقيرة أهلت لغير الله ظهرا على عمد
وكم طائف حول القبور مقبل ومستلم الأركان منهم باليد
[وجوب التواصي بحفظ نعم الله]
ثم إن الله -تعالى- لما جمعكم على إمام ترضونه، وقد حصل لكم من الأمن والراحة والعافية وكف أيدي الظلمة عنكم ما لا يخفى، ثم لما تبين من خلع الطاعة، وفارق الجماعة، وسعى في الخروج إلى ما لا يحبه الله ولا يرضاه من الفتنة في الدين، وشق عصا المسلمين، أوقع الله بهم، وبمن جمع بأسه، وقتل أشرار من معه، وأظهر الله جماعة المسلمين وإمامهم على كل من أفسد ممن قتل في هذه الفتن ونهب، وصاروا أذلة، وحفظ الله عليكم الجماعة. فالواجب علينا وعليكم التواصي بهذه النعم العظيمة، والتنافس في هذا الدين الذي منَّ الله به عليكم؛ وهو الذي بعث الله به رسله، وأنزل به كتبه، ورضيه لعباده كما قال -تعالى-: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الأِسْلامَ}1، وقال -تعالى-: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ وَلا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ لا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ}2.واحذروا نسيان ربكم بالإعراض
-----------------------------------
1 سورة المائدة آية : 3.
2 سورة الحشر آية : 18.

ص -343- عما افترضه عليكم، وأقبلوا على توحيده وطاعته، واطلبوا بذلك الجنة والنجاة من النار، والحق على العلماء والأمراء أعظم لأن العامة يتبعونهم، ويتقربون إليهم بما يحبون، ومن أحب شيئا أكثر من ذكره. فكونوا أئمة في هذا الدين الذي هو معنى لا إله إلا الله؛ وقد بين الله معناها في آيات كثيرة من كتابه، فإنها دالة على نفي الشرك، والبراءة منه وممن فعله، وإخلاص العبادة لله وحده لا شريك له، وذلك في آي كثيرة؛ فمن ذلك قوله -تعالى-: {وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ}1، فقوله: {أَقِمْ وَجْهَكَ}فيه الإخلاص، و: {حَنِيفاً}فيه ترك الشرك، وقوله: {وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ}2 فيه البراءة منهم ومن دينهم، قال -تعالى-: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ}3.والآيات في معنى لا إله إلا الله أكثر من أن تحصر كقوله: {إِنِ الْحُكْمُ إِلاَّ لِلَّهِ أَمَرَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ}4. والمراد فتح الباب لكم في معنى التوحيد الذي فيه الفلاح والنجاة، وصلاح الدنيا والآخرة؛ فلا تنسوا ربكم بالإعراض عن الهدى فينسيكم أنفسكم، ومن عقوبة الإعراض عمى البصيرة في الدنيا والآخرة، ولا باقي معكم إلا دينكم لمن منّ الله عليه بحفظه، والإقبال عليه، والعمل به، ولتفهموا أن الدنيا ما للإنسان منها إلا ما كان لله، وغير ذلك زائل. هذا ما نوصيكم به وندلكم عليه عامة، والعلماء والأمراء خاصة، فيجب عليهم أن يكونوا صدرا في هذا الدين بالرغبة فيه والترغيب، وأن يكونوا سندا وعونا لمن أمر بالمعروف ونهى عن المنكر، وأن يتفقدوا أهل بلدهم في صلاتهم وتعليم دينهم، وكفهم عن السفاهة، وما يحرم عليهم، لأن الله سائلهم عنهم، وبالله التوفيق، وصلى الله على سيدنا محمد وآله وصحبه أجمعين.
-----------------------------------
1 سورة يونس آية : 105.
2 سورة يونس آية : 105.
3 سورة الزمر آية : 2.
4 سورة يوسف آية : 40.


الرسالة التاسعة والستون: [ما يجب الإيمان به من صفات الله] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -344- الرسالة التاسعة والستون: [ما يجب الإيمان به من صفات الله]
وله أيضا -قدس الله روحه، ونور ضريحه- رسالة إلى عبد الرحمن بن محمد بن مانع، وقد سأله عبد الرحمن بن مانع عمن يرى أن أحاديث الصفات تجري على ظاهرها من غير اعتقاد حقائقها ويتستر بالتفويض، فأجابه بما كان عليه أهل السنة والجماعة في هذا الباب، وأنه لا بد من اعتقاد المعاني على حقائقها. وبيّن له أن معنى التفويض عند السلف إنما هو في العلم بالكيفية؛ لأنها دلت عليها النصوص من إثبات صفات الكمال. وكذا أجابه عن سؤاله فيما أشكل من أمر الصخرة التي كان الأنبياء يستقبلونها ببيت المقدس. وهذا نص الرسالة:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن: الأخ المكرم عبد الرحمن بن محمد بن مانع -سلمه الله تعالى-، سلام عليكم ورحمة الله وبركاته. وبعد: فأحمد إليك الله الذي لا إله إلا هو، والخط وصل -وصلك الله لما يرضيه-، وسرّنا ما ذكرت من العافية، والحمد لله على ذلك. وتسأل -أرشدك الله- عمن يرى أن أحاديث الصفات تجري على ظاهرها، وشك في معناها من غير اعتقاد حقيقته، ويتستر بالتفويض، فهل نكفره بدعواه، أو حتى يختبر؟ فاعلم -أرشدك الله- أنه لا بد من الإيمان بأن الله مستو على عرشه، بائن من خلقه، قاهر فوق عباده، ليس في ذاته شيء من مخلوقاته، ولا في مخلوقاته شيء من ذاته، كما دلت على هذا الكتب السماوية والنصوص النبوية والقواطع العقلية، وأجمعت عليه الأمم التي تؤمن بوجود الله، وبربوبيته

ص -345- العامة، ولكن لما خاض الناس في علم الكلام، وعربت كتب اليونان وقدماء الفلاسفة الذين هم من أجهل خلق الله، وأضلهم في النظريات والضروريات، فضلا عن السمعيات مما جاءت به النبوات، حدث بسبب ذلك من الخوض والجدال في صفات الله ونعوت جلاله التي جاءت بها الكتب، وأخبرت بها الرسل، ما أوجب لكثير من الناس تعطيل وجود ذاته وربوبيته كما جرى للاتحادية والحلولية. فمن باب الكلام والمنطق دخلوا في هذا الكفر الشنيع، والإفك الفظيع، ومنهم من عطل صفات كماله ونعوت جلاله، التي وصف بها نفسه، ووصفته بها رسله؛ وتمدح بها، وأثنى عليه بها صفوة خلقه وخلاصة بريته؛ حتى آل هذا القول والتعطيل بأهله إلى أن شبهوه بالعدم المحض، فلم يصفوه إلا بصفات سلبية، ولم يثبتوا له من صفات كماله ونعوت جلاله ما هو عين الكمال والتعظيم والإيمان والإجلال. واختلف هذا القسم اختلافا كثيرا في أصول المقالات وفروعها: فمنهم من طرد الباب في جميع الصفات. ومنهم من أثبت بعضا زعما منه أن العقل لا يثبت سواها، ونفى ما عاداها من الصفات كما هو المعروف عمن ينتسب إلى الأشعري والكرامي، ثم هؤلاء قد يقولون في آيات الصفات وأحاديثها: تجرى على ظاهرها، يريدون أنها تتلى ولا يتعرض لإثبات ما دلت عليه من المعنى المراد، والحقيقة المقصودة، بل يصرحون برد ذلك ونفيه. ومقصود السلف بقولهم: أمِرُّوها كما جاءت، وقول من قال: تجرى على ظاهرها، إثبات ما دلت عليه من الحقيقة، وما يليق بجلال الله وعظمته وكبريائه ومجده وقيوميته وحده، كما ذكر الوليد بن مسلم عن مالك والليث وسفيان الثوري، والأوزاعي أنهم قالوا: أمرُّوها كما جاءت بلا كيف،

ص -346- فقولهم: أمرُّوها كما جاءت رد على المعطلة الذين لا يرون ما دلت عليه وجاءت به من الحقيقة المقصودة والمعنى المراد، وقولهم: بلا كيف، رد للممثلة الذين يعتقدون أن ظاهرها فيه تمثيل وتكييف: {سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوّاً كَبِيراً}1. ومذهب السلف: إثبات ما دلت عليه الآيات والأحاديث على الوجه اللائق بجلال الله وعظمته وكبريائه ومجده، ومن قال: تجرى على ظاهرها وأنكر المعنى المراد كمن يقول في قوله -تعالى-: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}2 أنه بمعنى استولى، وفي قوله: {لِمَا خَلَقْتُ بِيَدَيَّ}3 أنه بمعنى القدرة، مع ذلك يقول: تجرى على ظاهرها، فهذا جاهل متناقض، لم يفهم ما أريد من قولهم: تجرى على ظاهرها، ولم يفهم أن الظاهر هو ما دلت عليه نصا أو ظاهرا في معناه المراد. ولا ينبغي في الإيمان الإتيان بقول ظاهر يوافق ما كان عليه السلف وأهل العلم، مع اعتقاد نقيضه في الباطن؛ بل هذا عين النفاق، وهو من أفحش الكفر في نصوص الكتاب والسنة. والسلف، وأهل العلم والفتوى لا يكتفون بمجرد الإيمان بألفاظ الكتاب والسنة في الصفات من غير اعتقاد لحقيقتها وما دلت عليه من المعنى؛ بل لا بد من الإيمان بذلك، وكذا الاستواء على العرش العلو والارتفاع. وحديث الجارية نص في أن اعتقاد العلو والفوقية لا بد منه في الإيمان، وكما دلت عليه النصوص المتظاهرة من الكتاب والسنة، كقوله -تعالى-: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ}4،:{إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ}5،: {تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ}6،: {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ}7، وحديث الأوعال، وحديث الرقية، وحديث الاستسقاء، وغير ذلك مما لا يكاد يحصى.قال أبو مطيع: قال أبو حنيفة في الفقه الأكبر: من قال: لا أعرف ربي في السماء أم في الأرض، فقد كفر، لأن الله يقول: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}8.
-----------------------------------
1 سورة الإسراء آية : 43.
2 سورة طه آية : 5.
3 سورة ص آية : 75.
4 سورة الأنعام آية : 18.
5 سورة فاطر آية : 10.
6 سورة المعارج آية : 4.
7 سورة غافر آية : 2.
8 سورة طه آية : 5.

ص -347- [حكم تعطيل الصفات]
وعرشه فوق سماواته، قلت: فإن قال: إنه على العرش استوى، ولكن لا أدري العرش في السماء أم في الأرض، فهو كافر، لأنه أنكر أن يكون الله في السماء، لأنه -تعالى- في أعلى عليين، وأنه يدعى من أعلى لا من أسفل. وهذا يدل على أن من آمن بنفس اللفظ، ونفى ما يدل عليه من العلو، فهو كافر عنده، وغيره من الأئمة لا يخالفه، وقال مالك -رحمه الله-: الله في السماء، وعلمه بكل مكان. وقد بسط اللالكائي -رحمه الله- أقوال الأئمة من السلف ومن بعدهم على تكفير هذا الضرب من الناس. وقد حبس هشام بن عبد الله الرازي -قاضي الري- رجلا في التجهم، فأظهر التوبة، فأحضر عنده، فقال: الحمد لله على التوبة، فقال هشام: اشهد أن الله على عرشه بائن من خلقه، فقال: أشهد أن الله على عرشه، ولا أدري ما بائن من خلقه، فقال: ردوه فإنه لم يتب. وذكر الحكم بإسناد صحيح عن محمد بن إسحاق بن خزيمة -رحمه الله- أنه قال: من لم يقل: إن الله فوق سماواته على عرشه، بائن من خلقه، وجب أن يستتاب، فإن تاب وإلا ضربت عنقه، ثم يلقى في مزبلة لئلا يتأذى بنتن ريحه أهل القبلة وأهل الذمة. وبهذا تعلم أن التفويض عند السلف إنما هو في العلم بالكيفية لا فيما دلت عليه النصوص من إثبات صفات الكمال كالعلو والارتفاع والفوقية، فإن هذا لا بد من اعتقاده والإيمان به. وقال ابن أبي زيد القيرواني في قوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}1 أي بذاته، وقد أنكر عليه من لا علم له، ولا اطلاع على مذهب السلف والأئمة المقلدين -رضي الله عنهم أجمعين- وخبط في هذا المقام بما لا طائل تحته من فضول الكلام الدال على فساد القصد، وعدم رسوخ الأفهام، فنعوذ بالله من معرة الجهل والأوهام، ونستجير به من مزلة الأقدام.
-----------------------------------
1 سورة طه آية : 5.

ص -348- قبة الصخرة
(وأما المسألة الثانية): فيما أشكل من أمر الصخرة، فما ذكر الشيخ لا إشكال فيه، ولا يدل أنها على الأرض ولا بعضها كما توهمه صاحب الهامش لأن ارتفاع الصخرة زمن سليمان -عليه السلام- اثنا عشر ذراعا بذراع الإنسان، ذراع وشبر وقبضة، لكن دفنها بختنصر فإنه أمَرَ عسكره أن يملا كل إنسان منهم ترسه ترابا ويقذفه ببيت المقدس، وبعده الروم استولوا على بيت المقدس، وطرحوا الزبل والتراب الكثير على الصخرة مغايظة لبني إسرائيل. فلما فتحها عمررضي الله عنه سنة 16 بسط رضي الله عنه رداءه، وجعل يكنس التراب والزبل فيه، فأخذ المسلون يكنسون معه ويفعلون ما فعل. فإن قصد صاحب الهامش أنها كانت على الأرض قبل أن تكشف فصحيح، وإلا فوهم، والله أعلم، وصلى الله على محمد وآله وصحبه وسلم.


الرسالة السبعون: [فضل الدعوة إلى الله] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

الرسالة السبعون: [فضل الدعوة إلى الله]
وله أيضا -قدس الله روحه، ونور ضريحه- رسالة إلى سهل بن عبد الله التويجري، ومحمد آل عثمان يحضهما على الدعوة إلى الله، وقد سألاه عن هذا الحديث: "ثلاثة لا يغل عليهن قلب مسلم"1 الحديث، فأفاد وأجاد، وبلغ من الإفادة غاية المراد، فتأمله، فإنه مفيد جدا، والله المستعان، وهذا نصها: بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الأخوين المكرمين سهل بن عبد الله ومحمد بن عثمان، حفظهما الله من طوائف الشيطان، وزينهما بزينة العلم والإيمان سلام عليكم ورحمة الله وبركاته، ما تعاقبت غدوات الدهر وروحاته، والخط وصل -وصلكم الله إلى مرضاته- وسرّني ما ذكرتما من الدعوة إلى الله
-----------------------------------
1 الترمذي : العلم (2658).

ص -349- وما حصل بكما من الانتفاع، فالحمد لله على ذلك، وفي الحديث: "نضّر الله امرأ سمع مقالتي فوعاها، وحفظها، وبلّغها؛ فرب حامل فقه إلى من هو أفقه منه" قلت: وهذا من عاجل ثواب الله لأهل العلم.
[الحث على تبليغ الدعوة الإسلامية إلى الناس]
وفي الحديث المبلغين 1 عن الله وعن رسوله صلى الله عليه وسلم فإنهم يعطون نضرة في وجوههم يمتازون بها عن سائر الخلق، وفي صحيح البخاري: "خيركم من تعلم القرآن وعلمه" 2 3. وتعليمه يتناول تعليم معانيه، وما دل عليه من الأصول الإيمانية والقواعد الشرعية، فإن المعنى هو المقصود، وفي الحديث: "من دعا إلى هدى كان له من الأجر مثل أجور من اتبعه، من غير أن ينقص ذلك من أجورهم شيئا" 4. والأحاديث في المعنى كثيرة.
وللحديث الأول بقية قد سألني سهل عنها، وهي قوله صلى الله عليه وسلم: "ثلاث لا يغل عليهن قلب مسلم: إخلاص العمل لله، ومناصحة أئمة المسلمين، ولزوم جماعتهم، فإن دعوتهم تحيط من ورائهم" 5 ذكر العلامة ابن القيم وغيره: أن المعنى لا يحمل الغل ويبقى فيه مع وجود هذه الثلاث، فإنها تنفي الغل والغش وهو فساد القلب وسخائمه، فالمخلص لله إخلاصه يمنع وجود الغل في قلبه، ويخرجه ويزيله؛ لأنه قد انصرفت دواعي قلبه وإرادته إلى مرضاة ربه فلم يبق فيه موضع للغل.
[إخلاص العمل لله]
وقد أشار -تعالى- إلى هذا المعنى بقوله: {كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ}6، فلما أخلص لربه صرف عنه دواعي السوء والفحشاء، ولما علم إبليس هذا المعنى استثناهم في قوله: {إِلاَّ عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ}7. فالإخلاص
-----------------------------------
1 كذا ولا بد أن يكون قد سقط هنا كلمة مضافة إلى المبلغين فلعل الأصل: وفي الحديث: فضل المبلغين عن الله إلخ.
2 البخاري : فضائل القرآن (5027) , والترمذي : فضائل القرآن (2907 ,2908) , وأبو داود : الصلاة (1452) , وابن ماجه : المقدمة (211) , وأحمد (1/57 ,1/58 ,1/69) , والدارمي : فضائل القرآن (3338).
3 هو حديث مرفوع رواه أحمد، وأكثر أصحاب السنن أيضا.
4 مسلم : العلم (2674) , والترمذي : العلم (2674) , وأبو داود : السنة (4609) , وأحمد (2/397) , والدارمي : المقدمة (513).
5 الترمذي : العلم (2658).
6 سورة يوسف آية : 24.
7 سورة الحجر آية : 40.

ص -350- [لزوم جماعة المسلمين]
هو سبيل الخلاص، والإسلام مركب السلامة، والإيمان خاتم الأمان. ومناصحة المسلمين تنافي الغل أيضا؛ فإن النصح لا يجامع الغل إذ هو ضده. وكذلك لزوم جماعة المسلمين مما يطهر القلب من الغل، فإن صاحبه للزومه الجماعة يحب لهم ما يحب لنفسه، ويكره لهم ما يكره لها، ويسوؤه ما يسوؤهم، ويسره ما يسرهم، وهذا بخلاف من انحاز عنهم، واشتغل بالطعن عليهم والعيب والذم كما يفعله الجهال والضلال مع شيخ الإسلام وأتباعه على توحيد الله ودينه. وكما فعله إخوانهم الرافضة والخوارج والمعتزلة والجهمية، فإن قلوبهم ممتلئة غلا وغشا، ولهذا تجدهم من أبعد الناس عن الإخلاص وأغشهم للأئمة والأمة، ولا يكونون -قط- إلا أعوانا على أهل الإسلام مع أي عدوّ نأواهم، وهذا أمر شاهدته الأمة، ومن لم يشاهده فقد سمع منه ما يصم الآذان ويشجي القلوب. وقوله صلى الله عليه وسلم: "فإن دعوتهم تحيط مِنْ ورائهم"1 هو بكسر الميم وإسكان النون، وهذا من أحسن الكلام وأوجزه، شبه دعوة المسلمين بالسور والسياج المحيط بهم، المانع من دخول عدوهم عليهم؛ فكانت دعوة الإسلام سورا وحصنا لمن لزمها تحيط بتلك الدعوة، فالدعوة تجمع شمل الأمة وتلم شعثها وتحيط بها، فمن دخل في جماعتها أحاطت به وشملته. هذا وما ذكرتما من الأخبار صار معلوما، والجواب من الرأس عن قريب إن شاء الله -تعالى-، وبلغوا سلامنا محمدا، ومحمدا، وإخوانكم من الطلبة، ومن لدينا الشيخ الوالد المكرم وأولاده وأولادنا بخير وينهون السلام وحال التاريخ، وفي عزمنا الركوب غزاة مع الإمام -أيدنا الله وإياه بالنصر للدين-، والسلام.
-----------------------------------
1 ابن ماجه : المناسك (3056) , وأحمد (4/80 ,4/82) , والدارمي : المقدمة (227).


الرسالة الحادية والسبعون: [حال الأمة الإسلامية قبل ظهور الشيخ محمد بن عبد الوهاب] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -351- الرسالة الحادية والسبعون: [حال الأمة الإسلامية قبل ظهور الشيخ محمد بن عبد الوهاب]
وله قدس الله روحه، ونور ضريحه رسالة إلى الشيخ محمد بن سليمان البغدادي يبين له فيها ما عليه أهل هذه الأزمان من عبادة غير الله، وإشراكهم بالله، وصرف عبادتهم للأولياء والصالحين، ويذكره نعمة الله عليه بمعرفة هذا الدين، ومعرفة ما عليه أهل هذه الأزمان من هذا الشرك العظيم، الذي قد عم وطم، ولم ينج منه إلا الأفراد؛ فتأملها فإنها مفيدة، وهذا نصها.
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى جناب الأخ المكرم الشيخ محمد بن سليمان آل عبد الكريم البغدادي وفقه الله للإيمان به وتقواه، وأطلع للطالبين بدر توفيقه وهداه. سلام عليكم ورحمة الله وبركاته. وبعد: فإني أحمد إليك الله الذي لا إله إلا هو وهو للحمد أهل، وهو على كل شيء قدير. والكتاب الكريم وصل إلينا وصلك الله برضاه، ونظمك في سلك خاصته وأوليائه، وقد سرني غاية المسرة، وسرحت نظري في رياضه المرة بعد المرة. وحمدت الله على ما من به عليك، وأهداه إليك من المنة العظمى، والموهبة الكبرى، التي هي أسنى المواهب، وأشرف المطالب: معرفة دين الإسلام والعمل به، والبراءة مما وقع فيه الأكثرون من الشرك الصراح، والكفر البواح، من دعاء الموتى والغائبين، والاستغاثة بهم في كشف شدائد المكروبين، ونيل مطالب الطالبين، وتحصيل رغبات الراغبين، وعدلا

ص -352- منهم بالله رب العالمين، وصرف خالص محبة العبودية، وما يجب من الخضوع لرب البرية، إلى الأنداد والشركاء، والوسائل والشفعاء. بل وسائر العبادات الدينية، صرفت إلى المشاهد الوثنية والمعابد الشركية، وصرحت بذلك ألسنتهم، وانطوت عليه ضمائرهم، وعملت بمقتضاه جوارحهم، ولم ينج من شرك هذا الشرك إلا الخواص والأفراد والغرباء في سائر البلاد؛ وذلك مصداق ما أخبر به الصادق المصدوق بقوله: "بدأ الإسلام غريبا، وسيعود غريبا كما بدأ" 1. قال بعض الأفاضل من أزمان متطاولة: الإسلام في وقتنا أشد غربة منه في أول ظهوره، قلت: وذلك أنه في أول وقت ظهوره يعرفه الكافرون والمنكرون والمنكر له كما قال تعالى حاكيا عنهم أنهم قالوا: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}2. وأكثر المنتسبين إلى الإسلام في هذه الأزمان يعتقدون أنه هو الاعتقاد في الصالحين ودعوتهم والاستغاثة بهم والتقرب إليهم بأنواع العبادات كالذبح والنذر والحلف وغير ذلك من أنواع الطاعات، وذلك لأنه ولد عليه صغيرهم، وشاب عليه كبيرهم، واعتادته طباعهم. فتراهم عند تجريد التوحيد يقولون: هذا مذهب خامس، لأنهم لا يعرفون غير ما نشؤوا عليه واعتادوه لا سيما إذا ساعد العادة والاغترار بمن ينتسب إلى العلم والدين، وهو عند الله معدود في زمرة الجاهلية والمشركين. فهذا وأمثاله هم الحجاب الأكبر بين أكثر العوام، وبين نصوص الكتاب والسنة، وما فيهما من الدين والهدي، ثم أكثرهم قد تجاوز القنطرة، وغرق في بحار الشرك في الربوبية، مع ما هو فيه من الشرك في الإلهية؛ فادعى أن للأولياء والصالحين شركة في التدبير والتأثير، وشركة في تدبير ما جاءت به المقادير. وأوحى إليهم إبليس اللعين، أن هذا من أحسن الاعتقاد في
-----------------------------------
1 مسلم : الإيمان (145) , وابن ماجه : الفتن (3986) , وأحمد (2/389).
2 سورة ص آية : 5.

ص -353- الصالحين، وأن هذا من كرامة أولياء الله المقربين؛ تعالى الله عما يقول الظالمون، وتقدس عما افتراه أعداؤه المشركون، وسبحان الله رب العرش عما يصفون. وحيث منَّ الله عليك بمعرفة الهدى ودين الحق وظهر لك ما هم عليه من الشرك المبين، فاعرف هذه النعمة الكبرى وقم بشكرها، وأكثر من حمد ربك والثناء عليه، واحرص أن تكون إماما في الدعوة إليه تعالى وإلى سبيله، ومعرفة الحق بدليله، فإن هذا أرفع منازل أولياء الله وخواصه من خلقه. فاغتنم -يا أخي- مدة حياتك لعلك أن تربح بها السعادة الأبدية، ومرافقة النبيين والصديقين والشهداء والصالحين في جنات علية. وتأمل ما عند إخوانك من الطلبة في القصيم من رسائل مشايخ الإسلام الداعين إلى الله على بصيرة. والزم مذاكرة الإخوان، والبحث معهم في هذا الشأن، وفي غيره من العلوم، فإنهم من خواص نوع الإنسان، ومن جواهر الكون في هذا الزمان، وفقهم الله وكتب في قلوبهم الإيمان. وما ذكرت من الشوق إلى اللقاء والاجتماع بنا فنحن إلى إخواننا في الله أشوق وأحرص، فعسى الله أن يمن بالتلاق، ويطوي ما بيننا من البعد والفراق. وبلغ سلامنا من لديك من الإخوان المحبين وأنت في أمان الله وحفظه وحسن رعايته والسلام.


الرسالة الثانية والسبعون: [وصف رسالة من رسائل الشيخ ومدحه هو وآله] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -354- الرسالة الثانية والسبعون: [وصف رسالة من رسائل الشيخ ومدحه هو وآله]
وله أيضا رسالة إلى زيد بن محمد آل سليمان -رحمه الله تعالى- يعاتبه فيها على ترك المساعدة وعدم المعاضدة، على إظهار دين الله والمجاهدة، بعد مراسلات بذلك عديدة، ومذاكرة ومناصحات مفيدة، وتحريض وتغليظ في سد وسائل الشرك وذرائعه، والمساعدة على قطع أسبابه وتوابعه. وكأنه -رحمه الله- وجد منه عند تلك الحوادث والكوارث فتورا، ورأى منه في حق من تجانف أو تساهل في ذلك تقصيرا أو قصورا، وقد وضح له في ذلك الحق واستبان، وكان من ذوي المعرفة والإتقان، وخاصة خلاصة الإخوان. فعاتبه بهذه المعاتبة الرصينة المباني، وأفصح له بهذه الرسالة البليغة المعاني، التي يحار في يهماء مطاوح معانيها البليغ المصقع، ويتلكأ عن درك غويص عويصها اللوذعي البلتع، فلله دره من إمام فاضل فصيح، ومجاهد جاهد محب نصيح. فلقد أبلغ في هذه الرسالة من الإيجاز وعدم الإطالة، وقد جاهد لله وفي الله حق جهاده، وما رده وصده عن النصح لعباده قلة المعاون والمساعد، ولا كثرة المكايد والمعاند؛ فتدبر -رحمك الله- ما تضمنته هذه الرسالة من الرصانة، لتعرف قدر منشئها من العلم ومكانه:
معاني مبانيها الطوامح في العلا لآلئ أصداف البحور الزواخر
ويحتار في يهما مطاوح ما انطوت عليه من الترصين قس المحاضر
وأبدى بديعا من غويص عويصه تشام المعاني المحكمات لسابر
لقد جد في نصر الشريعة والهدى وسد ينابيع الغواة الأخاسر
وإعلاء دين الله جل ثناؤه وتأسيس أصل الدين سامي الشعائر
وإحيائه بعد الدروس ونشره وقمع لمن ناواه من كل غادر
وإبعاد أعداء الهوى وجهادهم وتحذيره عنهم بكل الزواجر
وقد رد بل قد سد كل ذريعة تؤول إلى رفض الهدى من مقامر
قفا إثر آباء كرام أئمة أولي العلم والحلم الهداة الأكابر
ببذلهمو للجد والجهد في الدعا إلى الله من قد ند من كل نافر

ص -355- همو أظهروا الإسلام من بعد ما عفا من الأرض فاستعلى به كل ناصر
فكم فتحوا بالعلم والدين والهدى قلوبا لعمري مقفلات البصائر
وكم شيدوا ركنا من الدين قد وهى وأقوى ففازوا بالهنا والبشائر
وكم هدموا بنيان شرك قد اعتلى وشادوا من الإسلام كل الشعائر
وكم كشفوا من شبهة وتصدروا لحل عويص المشكلات البوادر
وكم سنن أحيوا وكم بدع نفوا وكم أرشدوا نحو الهدى كل حائر
لقد أطدوا الإسلام بالعلم والهدى وبالسمر والبيض المواضي البواتر
تغمدهم رب العباد بفضله ورحمته والله أقدر قادر
وهذا نص الموجود منها ولم أجدها تامة وكأنها مسودة وقد ضاع أولها.
[تضمين الشيخ للكلام المنسوب إلى أبي بكر الصديق]
بسم الله الرحمن الرحيم
إلى الأخ زيد بن محمد وبعد: فقد بلغني عنك من نوادر الكواثروكوارث الحوادث 1 . لم أجد إلا تلكؤ وشماس، وتهمهم ونفاس 2 إذ لا فكرة ثاقبة، ولا
-----------------------------------
1 هاهنا بياض في الأصل. وأقول أنا محمد رشيد رضا المشرف على تصحيح هذه الرسائل: إن الشيخ عبد اللطيف -رحمه الله وتولانا وإياه بلطفه- قد أكثر الأخذ والتضمين في هذه الرسالة من رسالة أبي بكر الصديق وعمر إلى علي -رضي الله عنهم- في شأن المبايعة وهي من أبلغ الكلام على صناعة متقنة فيها، والمحدثون يقولون: إنها موضوعة وضعها أبو حيان التوحيدي كما في الميزان ولسان الميزان. وفيما وجده جامع الرسائل منها تحريف كثير ولعل سبب أخذ الشيخ عبد اللطيف ما أخذ منها أنه كان مطابقا لحالهم مع المرسلة إليه ونحن نرجع كل شيء إلى أصله مع تفسير بعض غريبه.
2 أصله أن أبا عبيدة قال: بلغ أبا بكر -رضي الله عنه- عن علي –رضي الله عنه- تلكؤ وشماس وتهمهم ونفاس، والتلكؤ التأخير والشماس النفار، والتهمهم الهمهمة وهو الكلام غير البين، والنفاس المنافسة، ولا يصح أن يكون أول الجملة هنا "لم أجد" لأنه يقتضي نصب المستثنى بأن يقول: إلا تلكؤا وشماسا إلخ.

ص -356- روية كاسبة، ولا طريقة صائبة، وكرهت أن يتمادى بك الأمر 1 وتبدو العورة فتنفرج ذات البين، ويصير ذلك دربة لجاهل مغرور، أو عاقل ذى دهاء وفجور، أو صاحب سلامة ضعيف العنان، خوار الجنان، وكنت فيما مضى ظهيرا لي على دفع ركضة الشيطان، وتفنيد رسالة ابن عجلان، وكنت أتيامن ناصيتك، وأستبين الخير بين عارضيك 2. وقد كنت من العلوم والمذاكرة بالمكان المحوط، والمحل المغبوط، ولم تزل بحمد الله للمؤمنين أخا ولإخوانك ردءا. وهذا الحدثان العظيم ما بعده من خطر مخوف، أو صلاح معروف، ولا أظن جرحه يندمل بمسبرك، ولا إخال حيته تموت برقيتك، فقد وقع اليأس، وأعضل البأس، واحتيج إلى النظر فيما يصلح نفسك وخاصتك، وتفوز منه بإرشاد جنانك، والأخذ بناصيتك، والله أسأل تمام ذلك لي ولك، وتطلبه على يدي ويديك، والله كالئ وناصر وهاد ومبصر لكل من لاذ بجنابه، ووقف سائلا ببابه، وبه الحول والتوفيق.
-----------------------------------
1 الأصل من كلام أبي عبيدة متصلا بما قبله، وأصله: وكره أن يتمادى الحال وتبدو العدا–أو العورة– وما بعده سواء إلى قوله: خوار الجنانوالسجعتان بعده للشيخ عبد اللطيف.
2 قوله: وكنت أتيامن ناصيتك إلخ أصله من كلام أبي بكر لأبي عبيدة: ما أيمن ناصيتك، وأبين الخير بين عارضيك، ولقد كنت من رسول الله -صلى الله عليه وسلم- بالمكان المحوط، والمحل المغبوط… إلى أن قال له: قد أردتك لأمر ما بعده خطرولا خوف وصلاحه معروف، فإن لم يندمل جرحه بمسبرك، ولم تستجب حيته لرقيتك، فقد وقع اليأس، وأعضل البأس، واحتيج بعد ذلك إلى ما هو أمرُّ وأعلق، وأعسر منه وأغلق، والله أسأل تمامه بك، ونظامه على يديك اهـ وقد تصرف الشيخ في هذا التضمين بما يناسب الحال وزاد عليه قوله: والله كالئ وناصر إلخ.

ص -357- واعلم أن البحر مغرقة، والبر مفرقة 1، والجو أكلف والليل أغلف، والسماء جلواء، والأرض صلعاء، والصعود متعذر، والهبوط متعسر، والحق رؤوف عطوف، والباطل شنوف عنوف، والعجب قادحة الشر، والضغن رائد البوار، والتعريض شجار الفتنة، والفرقة تعرف العداوة، وهذا الشيطان متكئ على شماله، متحبل بيمينه فاتح حضنيه لأهله، ينتظر بهم الشتات والفرقة. ويدب بين الأمة بالشحناء والعداوة، عنادا لله ولرسوله ولدينه، تأليبا وتأنيبا 2 يوسوس بالفجور، ويدلي بالغرور، ويزين بالزور، ويمني أهل الشرور، ويوحي إلى أوليائه بالباطل، دأبا له منذ كان، وعادة له منذ أهانه الله تعالى في سابق الأزمان، لا ينجو منه إلا من آثر الآجل، وغض الطرف عن العاجل، ووطئ هامة عدو الله وعدو الدين بالأشد فالأشد، والأجد بالأجد، وقد أرشدك والله من آوى ضالتك، وصافاك من أحيا مودتك بعتابك، وأراد الخير بك من آثر البقيا معك. ما هذا الذي تسول لك نفسك، وينبو به قلبك، 3 ويلتوي عليه رأيك
-----------------------------------
1 البحر مغرقة، إلخ. هذا أول بلاغ أبي بكر الذي عهد إلى أبي عبيدة بحمله إلى علي -رضي الله عنهم- ومعناه أن البحر موضع الغرق، والبر موضع الفرق بالتحريك وهو الخوف. وكان اللفظان مصحفين في الرسالة، وسقط منها لفظ رءوف في وصف الحق، وفيها زيادة: والعجب قادحة الشر، فهل هي رواية أم زادها الشيخ لمناسبة المقام؟ وفيها: والفرقة تعرف العداوة، وهي محرفة أصلها "والقعة ثقوب العداوة".
2 قوله: تأليبا وتأنيبا، معناه ظاهر ولكن الرواية "ناكبا" أي: منحرفا مائلا عن الحق إلى الباطل من قوله تعالى : {وَإِنَّ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ عَنِ الصِّرَاطِ لَنَاكِبُونَ} وهنالك اختلاف بألفاظ أخرى صححنا منها ما هو ظاهر التحريف وأبقينا ما صح معناه.
3 في الرواية: "ويدوي به قلبك" وهو إما من الدوي، وهو الصوت المخصوص، وإما من الدوى كالهوى وهو المرض.

ص -358- ويتخاوص له1 طرفك، ويتردد معه نفسك، ويكثر عنده حلك وترحالك، ويتلون به رأيك وحقالك؟ ولم تبح به لإخوانك ونصحائك، وخاصتك وأعوانك، ولم تنبذ إليهم على سوى، ولم تملك ما تجده من الغيظ والجوى، أعجمة بعد إفصاح؟ أتلبس بعد إيضاح؟ أدين غير دين الله؟ أخلق غير خلق الله؟ أهدي غير هدي محمد؟ أمثلك يمشي لإخوته الضراء، وتدب إليهم منه الحمراء؟ أمثلك يضيق به الفضاء، وتنكسف في عينيه القمراء؟ ما هذا القعقعة بالشنان؟ وما هذه الوعوعة باللسان؟
[وصف حال آل الشيخ في زمن الفتنة]
أما أنك عارف2 بأن الرأي الذي امتطينا صهوته، وركبنا غاربه، هو الرأي الأسد، والمنهج الأسعد، بكل دليل ورد، ممن لا يحيط به الحزر والعدد، مع أننا في زمن ووقت أنت منه في كن العافية وظلها غافلا عما نحن فيه لا تدري 3 ما يراد بنا ويشاد، ولا تحصل على علم ما يساق منا ويقاد، نعاني أحوالا تزيل الرواسي، ونقاسي أهوالا تشيب النواصي، خائضين غمارها، راكبين تيارها، نتجرع من صلبها، ونكرع في عبابها، ونحكم مراسها، ونبرم أمراسها، والعيون تحدج إلينا بالحسد، والأنوف تعطس بالكبر، والصدور تستعر بالغيظ، والأعناق تتطاول بالفخر، والشفار تشحذ
-----------------------------------
1 في الرواية: ويتخاوص دونه، ومعنى تخاوص: غض من بصره، وحدق نظره إلى الشيء كمن يقوّم سهما أو ينظر إلى الشمس. وفي الرواية هنا : ويسري فيه ظعنك ، ويتردد معه نفسك، وتكثر معه صعداؤك. وليس فيها: ويكثر معه حلك، وترحالك، فهذا وما بعده إلى قوله: الغيظ والجوى من كلام الشيخ عبد اللطيف -رحمه الله تعالى-.
2 قوله: أما أنك عارف –الرواية جد عارف- وما بعده إلى قوله: غافلا عما نحن فيه. أخذه الشيخ من الكلام المعزو إلى الصدِّيق -رضي الله عنه- بالمعنى دون اللفظ، فهو هنالك في الإيمان والهجرة.
3 قوله: لا تدري إلخ. أصله: لا تعي. وما بعده أخذ بلفظه مع حذف بعض الجمل وتقديم بعضها وتأخير بعض.

ص -359- بالمكر، والأرض تميد بالخوف، فلا ننتظر عند الصباح مساء، ولا عند المساء صباحا. وأنت لا تدري سوى ما أنت عليه من غايتك التي إليها غدي بك، وعندها حط رحلك، بل ونحن في كل يوم وكل ساعة 1 تغدو علينا الأراجيف وتروح، وتظهر أنياب النفاق فيما بيننا وتلوح، وعندنا من يقود المشركين، ويأزهم أزا إلى عباد الله الموحدين، من لا تدري خبره، ولم تعرف نبأه، وسوء طويته بالإسلام وأهله، ونحن ندافعهم عن الإسلام بالمال والآل، والعم والخال، والنشب والسبد واللبد 2، بطيب نفس، وقرة عين، ورحب أعطان، وثبات عزائم، وطلاقة أوجه، وذلاقة لسان، هذا إلى خفيات أسرار، ومكنونات أخبار، أنت عنها غافل، وعن الخوض في غمارها والدفع في صدرها معرض متجاهل. والآن قد بلغ فيك الأمر 3، ونهض لك الخبر، وجعل مرادك بين يديك، وعقلك بين عينيك، عن علم أقول ما تسمع، فاستقبل زمانك، وقلص أردانك، ودع التحبس والتعبس مع من لا يهرع لك إذا خطا،
-----------------------------------
1 قوله: بل نحن في كل يوموكل ساعة –إلى قوله: بالإسلام وأهله– من كلام الشيخوهو في رصانة الأصل ومتانته، وأسلوبه وصناعته.
2 قوله: ونحن ندافعهم عن الإسلام بالمال والآل، والعم والخال أصله: "فادين لرسول الله صلى الله عليه وسلم بالأب والأم، والخال والعم، والنشب والسبد واللبد، زاد بعده: "والهلة والبلة" وما بعده سواء.
3 قوله: والآن قد بلغ فيك الأمر ... إلى قوله: إذا أعطى... فيه شيء من التحريفأو التصرف في الأصل. فالرواية : والآن قد بلغ الله بك، وأرض الخير لك، وجعل مرادك بين يديك ، وعن علم أقول ما تسمع، فارتقب زمانك، وقلص إليه أردانك ، ودع التجسس والتعسس، لمن لا يظلع إليك إذا خطا، ولا يتزحزح عنك إذا عطا اهـ. وتأريض الخير له تهيئته والتأريض أيضا الإصلاح والتشذيب. وقوله: يظلع معناه يمشي وهو يغمز برجله والظلع دون العرج، وقوله: "عطا" لعل صوابها أعطى، وهما ضدان فعطا بمعنى أخذ وتناول، وأعطى بمعنى ناول غيره وحباه.

ص -360- ولا يتزحزح عنك إذا أعطى. وأنت ولله الحمد 1 من مفاتي هذه الأمة في عصرك، يشار إليك ويقتدى بك بين أهل دهرك، وقد عرفت أن رسول الله صلى الله عليه وسلم قد قال في هذا الأمر: 2 هو لمن يقال: هو لك، لا لمن يقول: هو لي، ومن رغب عنه لا لمن تجاحش عليه، والآثار عن رسول الله صلى الله عليه وسلم وأحكامه مضبوطة مسطورة، محررة في دواوين الإسلام مشهورة، فهلم فالحكم مرضي والحق مطاع:
فيا سادتنا هاتوا لنا من جوابكم ففيكم لعمري ذو أفانين مقول
أأهل كتاب نحن فيه وأنتمو على ملة نقضي بها ثم نعدل
أم الوحي منبوذ وراء ظهورنا ويحكم فينا المرزبان المرفل
أتظن أن رسول الله صلى الله عليه وسلم ترك الأمر سدى بددا 3 مباهل غباهل طلاحي، مفتونة بالباطل مغبونة عن الحق، لا رائد ولا قائد، ولا ضابط ولا حافظ، ولا ساقي ولا واقي، ولا هادي ولا حادي، كلا والله ما توفي رسول الله صلى الله عليه وسلم ولا سأل ربه المصير إليه إلا وقد ترك الأمة على المحجة البيضاء، ليلها كنهارها لا يزيغ عنها إلا هالك. ولقد توفي رسول صلى الله عليه وسلم وما من طائر يقلب جناحيه إلا وقد ذكر للأمة منه علما. هذا آخر ما وجد من هذه الرسالة والحمد لله رب العالمين وصلى الله على محمد وآله وصحبه وسلم.
-----------------------------------
1 قوله: وأنت ولله الحمد إلخ. هو من كلام الشيخ لمخاطبهوهو في موضع قول الصدِّيق لعلي -رضي الله عنه-: وأنك أديم هذه الأمة فلا تحكم لجاجا، وسيفها العضب فلا تنب اعوجاجا، وماؤها العذب فلا تحل أجاجا.
2 قوله: وقد عرفت أن رسول الله -صلى الله عليه وسلم- قال: إلخ. أصله من الكلام المعزو إلى الصدِّيق -رضي الله عنه- ولقد سـألت رسول الله -صلى الله عليه وسلم- عن هذا الأمر فقال لي: يا أبا بكر هو لمن يرغب عنه، لا لمن يرغب فيه ويجاحش عليه، ولمن تضاءل له لا لمن تنفج إليه، ولمن يقال: هو لك، لا لمن يقول: هو لي. والمراد بالأمر الخلافة، وما بعد هذا إلى آخر الأبيات مما أورده الشيخ ليس فيه من الرواية شيء.
3 قوله: أتظن أن رسول الله.. إلى قوله: ولا حادي.. من الأصل المنسوب إلى الصدِّيق بلفظه، وما بعده للشيخ لفظا لا معنى وأسلوبا. وجملة القول أنه -رحمه الله- أتقن الأخذ والتضمين، ولكن مثله في كثرته يعاب إذا لم يصرح آخذه بأنه قد أخذ وضمن، ولعل الشيخ فعل هذا أو أشار إليه فيما فقد من الرسالة.


الرسالة الثالثة والسبعون: [شبهات في تحريم القهوة] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -361- الرسالة الثالثة والسبعون: [شبهات في تحريم القهوة]
وله أيضا قدس الله روحه ونور ضريحه جواب سؤال ورد عليه من عبد العزيز بن حسن بن مزروع، وذلك في شأن القهوة، طلب فيه من الشيخ الجواب عما أورده من السؤال، ومقصوده أن يوافقه على الحكم والجزم بالتحريم وعدم الإحلال، لما أورده بزعمه في سؤاله من استيفاء التعليل والاستدلال. وكان الأليق بالسائل طلب بيان ما هو الأرجح في شأنها من الأقوال، إذ كان للعلماء فيها كلام ومحل للنظر ومجال، لكنه في سؤاله أصل وفصل، واستدل وعلل، وانتضى لتحريمها صارما عضبا، وارتقى لذلك من الشريعة مرتقى صعبا؛ فلأجل ذلك عدل الشيخ عن ذكر أقوال العلماء هنالك، وعما هو الأعدل والأرجح في ذلك، وأخذ في إبطال ما علله، وهدم ما قعده وأصله. ثم بعد ذلك أرشده إلى ما هو اللائق بصرف الهمة إليه، من الحض على دفع ما تعطل من أصول الدين ودعائم الملة وقبض العلم وارتفاع الجهال، وترك الالتفات إلى تربية أهل الملة بتعليم ما يحتاجونه من أصول دينهم، وما جاء به نبيهم صلى الله عليه وسلم وهذا نص السؤال. قال السائل: تفهم أن مدار الشريعة على رفع المفاسد، وجلب المنافع، ومنها ما صرح به الكتاب والسنة، ومنها ما هو في ضمنه ويشهد له. وبنو آدم لهم مألوفات إذا درجوا إليها أحبوها وألفوها ولو فيها ضرر، ومن البلاوي على أهل الوقت عامة، وعلى أهل نجد خاصة في دنياهم القهوة مع ضعف معايشهم، وفي الماضي ما يستعملها إلا القليل، للبلد مجمع وبعض القرى ما يعرفها. واليوم هذا الذي ترون الغني والفقير والمرأة والصغير، ولا يحصى ما يصرف فيها من المال، ولو كان ما فيها إلا ضرر مفرد، كيف وأول مضارها في الأبدان! وإذا كان الخمر يزيل العقل شربه، فهي شاهدناها تخامر العقل عند فقدها، كذلك إضاعة المال، وفي مجالسها القيل والقال، وتحول الفقراء إلى السؤال، وتلهي كثيرا من الناس عن الصلاة، وتضيع عليهم الأوقات، هذا ولا تروي ولا تغني من جوع، ومزرعها ومخرجها من بلد كفار. وأما من ضررها على أهل الجهات فظاهر

ص -362- معلوم إذا لاقوا العدو ومرارا تكون على شرابها، ويصرف فيها من بيت المال ما لو يصرف في آلة الجهاد والفقراء والمساكين كان هو الواجب. وتفهم أن عند خروجها حصل من أهل العلم فيها خوض ومقتها بعض، وحرمها بعض، وهي ما بلغت هذا المبلغ ومصرف أهل نجد فيها اليوم وما يتعلق به ألوف لو يضعها عليهم واضع ما حملتها عقولهم، فالمطلوب تجيبون عن هذا وتوضحون ما يجب فيها من حكم، ولا هو أول محظور منعوا منه أهل نجد وامتنعوا، وهم ولله الحمد لهم قابلية، وإذا عرضت مضارها على العاقل منهم شهد بها وعابها، وبعضهم يقول: نصرف فيها أكثر مما نصرف في الزاد. والإمام أطال الله بقاءه، ووفقه لما يرضاه قد حصل عنده فيها مجال ويود سببا يرفعها به عن رعيته، هذا وإذا وزنتها العقول السليمة لا شك أنها لهو ولعب. وفقك الله للصواب. انتهى. فأجابه رحمه الله عن سؤاله فقال :
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الأخ عبد العزيز بن حسن، سلك الله به أهدى السنن. سلام عليكم ورحمة الله وبركاته. وبعد: فنحمد إليكم الله الذي لا إله إلا هو على نعمه، والخط وصل والسؤال عن القهوة وصل مع اشتماله على الجزم بالحكم، واستيفاء الدليل بالتعليل والتدليل، هذا غاية ما يطلب من الجواب. ومن كان له ملكة وعنده معرفة توجب الجزم بالحكم باليقين، والاستدلال على الأحكام والدين، فليست به حاجة إلى سؤال المستضعفين والقاصرين، نسأل الله لنا ولكم الثبات على دينه والعصمة من القول عليه بلا علم. والكلام على القهوة قد سبقنا إليه، وأفاضل أهل العلم كل منهم أبدى ما عنده وما لديه،

ص -363- وحسبنا السير على منهاجهم واقتفاء آثارهم، وذكر المنقور في مجموعة طرفا من ذلك والمجموع عند ابن مانع. وما ذكرت من أن مدار الشريعة على رفع المفاسد وجلب المنافع، فنعم هو ذاك، ولكن ينبغي أن يعلم أن المفاسد ما عارضت الأمر والنهي الشرعيين بالفعل أو بالوسيلة، والمنافع المطلوبة ما يحصل بها مقصود الشارع من الأمر والنهي بالفعل أو بالوسيلة، وبهذا تعلم فساد التعبير بقولك رفع المفاسد، فإن هذا لا يرتفع، فالصواب دفع المفاسد لا رفع المفاسد. وقولك : منها ما صرح به الكتاب والسنة، ومنها ما هو في ضمنه، تقسيم فاسد بل الكتاب والسنة صرحا بذلك وأوضحاه قال تعالى: {وَلا يَزَالُونَ مُخْتَلِفِينَ إِلاَّ مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ}1 ولم يخرج فرد من ذلك : ولو قلت فقد صرح بذلك الكتاب والسنة أو تضمناه، لصح التعبير. وقولك: ومن البلاوي على أهل الوقت عامة وعلى أهل نجد خاصة في دنياهم القهوة مع ضعف معايشهم، فلا أدري ما يراد بالبلوى هنا؟ أهي الابتلاء في الدين أو هي الابتلاء بالنفقة فقط؟ فإن كان الأول، فلا يسلم بمجرد الدعوى، وإن كان الثاني، فالناس درجات وطبقات في اليسر والعسر والمعيشة، وتوسع الأغنياء إنما يذم لوجوه لا تختص بالقهوة أيضا، بل يجري في غير ذلك من سائر المباحات. وأما التعليل بأن فيها مضارا للأبدان، فلا ينبغي أن يؤخذ على إطلاقه، فإن الأبدان الدموية والبلغمية تنتفع بها بلا نزاع، والسوداوي والصفراوي يمكنه التعديل بالتمر الذي هو غالب غذاء أهل نجد، وقال داود في "تذكرته": يعد لها كل حلو.
-----------------------------------
1 سورة هود آية : 118.

ص -364- وأما قولك: وإذا كان الخمر يزيل العقل عند شربه، فهي شاهدناها تخامر العقل عند فقدها، فهذا الكلام لا ينبغي أن يقال؛ لأن الخمر تزيل العقل بمخامرته أي: تغطيته وهي لا تزيل العقل ولا تخامره، بل ربما كان شاربها قوي الذهن حاد الإدراك جيد الحافظة، والموجود عند فقدها لا يسمى مخامرة وإنما كسل وفتور لها لا بها1 . فافهم -أيها الأخ- وأعط القوس باريها.
[تفنيد الأدلة بتحريم القهوة]
وأما قولك: وإذا عرضت مضارها على العاقل منهم شهد بها وعابها فيقال: أي عاقل يراد بهذا؟ أما العامة ومن لا عناية له بمعرفة الأحكام الشرعية والأصول الدينية، فعقولهم لا تصلح أن تكون ميزانا أو أن تستقل بحكم. وأما أهل العلم والدين، وأهل البصائر من ورثة سيد المرسلين صلى الله عليه وسلم فعقولهم يرجع إليها مع اتفاقهم، وإن اختلفوا، فالميزان هو الكتاب والسنة. وقولك: وإذا وزنتها العقول السليمة، فلا شك أنها لهو ولعب، فاللهو واللعب ما لا يعود بمنفعة أصلا ويعود بمضرة رجحت على مصلحته، وإدخال القهوة في هذا التعريف يحتاج إلى أصول ومقدمات "لو يعطى الناس بدعواهم"2 الحديث. وما ذكرت من التعليل قد يجري في كل مباح، كإضاعة المال
-----------------------------------
1 التحقيق الذي يثبته الطب أن شرب القهوة والشاي والدخان يحدث تنبيها في العصب، وهو المراد بما أشار إليه الشيخ منه حدة الذهن، ثم يحدث عقب ذلك التنبيه فتور بمقتضى ما يسمى سنة "رد الفعل". وهو معنى قول علمائنا: ما جاوز حده رجع إلى ضده، فالفتور الذي ذكره الشيخ هو ضد ذلك التنبيه، وهو من تأثير المادة السامة التي توجد في كل من القهوة والشاي والدخان، وهو يزول بشربها لما فيه من التنبيه. ومثل هذا يوجد في الخمر، وهو المراد بقول الشاعر الفاسق:.................. وداوني بالتي كانت هي الداء وقوله: وكأس شربت على لذة /7 /7 وأخرى تداويت منها بها /7 /6 ولكن ما تحدثه الخمر من تنبه العصب ومن الفتور الذي يعقبه ليس هو العلة في تحريمها بل علته ذهاب العقل والنشوة التي هي مثار العداوة والبغضاء والصد عن ذكر الله وعن الصلاة.
2 البخاري : تفسير القرآن (4552) , ومسلم : الأقضية (1711) , والنسائي : آداب القضاة (5425) , وابن ماجه : الأحكام (2321) , وأحمد (1/342 ,1/351 ,1/363).

ص -365- والاجتماع على القيل والقال، والحاجة إلى السؤال، وليس ذلك الوصف لازما للقهوة، وكذلك كونها تلهي كثيرا من الناس عن الصلاة، وتضيع عليه الأوقات، فهذا قد يجري لأهل الشهوات والمبايعات والمزاورات قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ}1 الآية. وأما كونها لا تغني من جوع ولا تروي، فهذا الوصف يأتي على كثير مما يتعاطونه من المباحات، ولم تأت الشريعة بتحريم ما لا يغني من جوع ولا يروي: {وَمَا كَانَ رَبُّكَ نَسِيّاً}2. وأما كون مزرعها من بلاد الكفار، فمتى كان عندكم امتناع عما زرعه الكفار ونسجه الكفار وخرج من بلاد الكفار، وجمهور أموالكم ومآكلكم من هذا الضرب؟ "ثكلتك أمك يا معاذ"3 و "ويح عمار" 4 قد كانت المدينة في عهد النبوة يجلب إليها من بلاد الكفار أنواع المآكل والأدهان والملابس التي نسجت وصبغت ببلاد الكفار، كما لا يخفى على من له أدنى نظر في الأخبار. وأما ما زعمت من ضررها على أهل الجهاد، فمن الظرائف التي لا يستظرفها إلا فقيه النفس ذكي الطبع، وربما قيل بعكس القضية، لما فيها من تنشيف البلغم وتخفيف المواد المكسلة الردية. وأما قولك: ويصرف فيها من بيت المال كيت وكيت، فمتى كان النظر -أصلحك الله- منصرفا إلى توفير هذه الجهة ووضعها في مواضعها الشرعية؟ والصرف في المباح أولى من الصرف في المحرم الصرف. وأما اختلاف أهل العلم عند خروجها –ولو قيل عند حدوثها لكان أليق باللغة الشرعية–فنعم هو ذاك، ولكن لا دليل فيه على المنع، وقد قيل:
-----------------------------------
1 سورة المنافقون آية : 9.
2 سورة مريم آية : 64.
3 الترمذي : الإيمان (2616) , وابن ماجه : الفتن (3973) , وأحمد (5/231 ,5/237).
4 البخاري : الصلاة (447) , ومسلم : الفتن وأشراط الساعة (2915) , وأحمد (3/5 ,3/90).

ص -366- إلا على شجب والخلف في الشجب تخالف الناس حتى لا اتفاق لهم
وأما صرف الأموال العظيمة من أهل نجد، فهذا القول من جنس ما قبله، فإن مجاوزة الحد في كل مباح داخلة في حقيقة السرف، والمحرم نفس السرف، ولو في المآكل الضرورية. ولو صرف الأخ النجيب فكرته، ونظر إلى ما تعطل من أصول الدين ودعائم الملة، وما تلاعب به الجهال من الأحكام الشرعية الدينية، وما دهم أهل نجد في هذه السنين من قبض العلم وارتفاع الجهال، وترك الالتفات إلى تربية أهل الملة بتعليم ما يحتاجونه من أصول دينهم، وما جاء به نبيهم صلى الله عليه وسلم والتفطن لذلك والاهتمام به، وصرف الهمة إلى تحصيله، وأن لا يطلب على الفضلة إن طلب، لكان هذا أولى وأجدر أن تقع المذاكرة فيه والسؤال عنه. وأما أمر القهوة، فقد كفانا شأنه من سلف من أهل العلم والدين، والسلام عليكم ورحمة الله وبركاته وصلى الله على محمد وآله وصحبه وسلم.


الرسالة الرابعة والسبعون: [نفي كون ما جاء الشيخ محمد بن عبد الوهاب مذهبا خامس] ا - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -367- الرسالة الرابعة والسبعون: [نفي كون ما جاء الشيخ محمد بن عبد الوهاب مذهبا خامس]
في بيان ما دعا إليه الشيخ محمد عبد الوهاب وكونه حقيقة الإسلام، وتضليل من زعم أنه مذهب خامس، وهو جواب لسؤال ورد على الشيخ من عمان. الحمد لله رب العالمين، والصلاة والسلام على سيد المرسلين، محمد وآله وصحبه أجمعين: أما بعد: فقد وصلت إلينا الأسئلة التي صدرت من جهة الساحل الشرقي على يد الأخ سعد البواردي. السؤال الأول: قول الملحد الضال المجادل في دين الله: إن الأمر الذي جاء به الشيخ محمد بن عبد الوهاب -رحمه الله- مذهب خامس، وغش للأمة، فهل يكون هذا القائل سنيا أو مبتدعا؟ فالجواب: وبالله التوفيق إنما تدل مقالته هذه على أنه من أجهل خلق الله في دين الله، وأبعدهم عن الإسلام وأبينهم ضلالة. فإن شيخ الإسلام محمد بن عبد الوهاب -رحمه الله- إنما دعا الناس إلى أن يعبدوا الله وحده لا شريك له ولا يشركوا به شيئا، وهذا لا يرتاب فيه مسلم أنه دين الله الذي أرسل به رسله وأنزل به كتبه، كما سنذكره -إن شاء الله تعالى-. وقوله: مذهب خامس يبين جهله، وأنه لا يعرف العلم ولا العلماء، فإن الذي قام به شيخ الإسلام لا يقال له مذهب، وإنما يقال له: دين وملة، فإن التوحيد هو دين الله وملة خليله إبراهيم ودين جميع الأنبياء والمرسلين، وهو الإسلام الذي بعث الله به محمدا صلى الله عليه وسلم وأجمع عليه علماء الأمة سلفا وخلفا؛ ولا يخالف في هذا إلا من هو مشرك كما قال تعالى: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا

ص -368- لِلَّهِ الدِّينُ الْخَالِصُ}1، وقال تعالى: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ}2،فسماه الله تعالى في هاتين الآيتين وغيرهما من آي القرآن دينا ولم يسمه مذهبا.
[معنى المذهب وسبب المذاهب وأئمتها]
وأما ما جرى على ألسن العلماء من قولهم: مذهب فلان أو ذهب إليه فلان، فإنما يقع في الأحكام لاختلافهم فيها بحسب بلوغ الأدلة وفهمها، وهذا لا يختص بالأئمة الأربعة -رحمهم الله- بل مذاهب العلماء قبلهم وبعدهم في الأحكام كثيرة فقد جرى الخلاف بين الصحابة -رضي الله عنهم-، وللصدِّيق رضي الله عنه مذهب تفرد به، ولابن مسعود كذلك، وكذا ابن عباس وغيرهم من الصحابة، وكذا الفقهاء السبعة من التابعين خالف بعضهم بعضا في مسائل، وغيرهم من التابعين كذلك، وبعدهم أئمة الأمصار كالأوزاعي إمام أهل الشام، والليث بن سعد إمام أهل مصر، وسفيان بن عيينة (سفيان) والثوري إمام أهل العراق. فلكل مذهب معروف في الكتب المصنفة في اختلاف العلماء، ومثلهم الأئمة الأربعة، وجاء بعدهم أئمة مجتهدون خالفوا الأئمة الأربعة في مسائل معروفة عند العلماء كأهل الظاهر؛ ولذلك تجد من صنف في مسائل الخلاف إذا عنى الأربعة قال: اتفقوا، وفي مسائل الإجماع التي أجمع عليها العلماء سلفا وخلفا يقول: أجمعوا. وذكر المذاهب لا يختص بأهل السنة من الصحابة فمن بعدهم، فإن بعض أهل البدع صنفوا لهم مذهبا في الأحكام يذكرونه عند أئمتهم، كالزيدية لهم كتب معروفة يفتي بها أهل اليمن، والإمامية الرافضة لهم مذهب مدون خالفوا في كثير منه أهل السنة والجماعة. والمقصود أن قول هذا الجاهل مذهب خامس، قول فاسد لا معنى له كحال أمثاله من
-----------------------------------
1 سورة الزمر آية : 2.
2 سورة البينة آية : 5.

ص -369- أهل الجدل والزيغ في زماننا. (شعر):
يقولون أقوالا ولا يعرفونها وإن قيل هاتوا حققوا لم يحققوا
(وأما قوله:) وغش الأمة، فهذا الجاهل الضال بنى هذا القيل الكاذب على سوء فهمه وانصرافه عن دين الإسلام، لأنه عدو لمن قام به ودعا إليه وعمل به؛ ومن المعلوم عند العقلاء وأهل البصائر أن من دعا الناس إلى توحيد ربهم وطاعته أنه الناصح لهم حقا. وأما من حسَّن الشرك والبدع ودعا إليها، وجادل بالباطل وألحد في أسماء الله وصفاته، فهو الظالم الغاش لعباد الله؛ لأنه يدعوهم إلى ضلالة. نعوذ بالله من جهد البلاء، ودرك الشقاء، وسوء القضاء، وشماتة الأعداء.
[التوحيد الذي دعا إليه الشيخ محمد بن عبد الوهاب]
ونذكر ما قام به الشيخ محمد بن عبد الوهاب -رحمه الله-، فإنه نشأ في أناس قد اندرست فيهم معالم الدين، ووقع فيهم من الشرك والبدع ما عم وطم في كثير من البلاد، إلا بقايا متمسكين بالدين يعلمهم الله تعالى. وأما الأكثرون فعاد المعروف بينهم منكرا، والمنكر معروفا، والسنة بدعة والبدعة سنة، نشأ على هذا الصغير، وهرم عليه الكبير، ففتح الله بصيرة شيخ الإسلام بتوحيد الله الذي بعث به رسله وأنبياءه، فعرف الناس ما في كتاب ربهم من أدلة توحيده الذي خلقهم له، وما حرمه عليهم من الشرك الذي لا يغفره الله إلا بالتوبة منه، فقال لهم ما قاله المرسلون لأممهم: {أَنِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}1. فحجب كثيرا منهم عن قبول هذه الدعوة ما اعتادوه، وما نشؤوا عليه من الشرك والبدع؛ فنصبوا العداوة لمن دعاهم إلى توحيد ربهم وطاعته، وهو شيخنا -رحمه الله-. ومن استجاب له، وقبل دعوته وأصغى
-----------------------------------
1 سورة الأعراف آية : 59.

ص -370- إلى حجج الله وبيناته، كحال من خلا من أعداء الرسل كما قال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً}1، وقال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً مِنَ الْمُجْرِمِينَ وَكَفَى بِرَبِّكَ هَادِياً وَنَصِيراً}2. وأدلة ما دعا إليه هذا الشيخ -رحمه الله- من التوحيد في الكتاب والسنة أظهر شيء وأبينه. اقرأ كتاب الله من أوله إلى آخره تجد بيان التوحيد والأمر به، وبيان الشرك والنهي عنه مقررا في كل سورة، وفي كثير من سور القرآن يقرره في مواضع منها، يعلم ذلك من له بصيرة وتدبر. ففي فاتحة الكتاب: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}3: فيها نوعا التوحيد: توحيد الإلهية وتوحيد الربوبية، وفي: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}4 النوعان، وقصر العبادة والاستعانة على الله عز جل أي: لا نعبد غيرك ولا نستعين إلا بك 5.أول أمر في القرآن يقرع سمع السامع والمستمع قوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ}6 إلى قوله: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}7. فأمرهم بتوحيد الإلهية، واستدل عليه بالربوبية، ونهاهم عن الشرك به، وأمرهم بخلع الأنداد التي يعبدها المشركون من دون الله. وافتتح -سبحانه- كثيرا من سور القرآن بهذا التوحيد: {الم اللَّهُ لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ}8.: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ}9 - إلى قوله: {وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الأَرْضِ}10 أي: المألوه
-----------------------------------
1 سورة الأنعام آية : 112.
2 سورة الفرقان آية : 31.
3 سورة الفاتحة آية : 2.
4 سورة الفاتحة آية : 5.
5 هذا التفسير للقصر المذكور، ومعنى الآية في جملتها نعبدك ولا نعبد غيرك، ونستعينك ولا نستعين سواك، فهي جامعة بين إثبات العبادة والاستعانة لله، ونفيهما عن سواه.
6 سورة البقرة آية : 21.
7 سورة البقرة آية : 22.
8 سورة آل عمران آية : 1-2.
9 سورة الأنعام آية : 1.
10 سورة الأنعام آية : 3.

ص -371- المعبود في السماوات والأرض، وفي هذه السورة 1 من أدلة التوحيد ما لا يكاد أن يحصر، وفيها من بيان الشرك والنهي عنه كذلك. وافتتح سورة هود بهذا التوحيد فقال: {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ أَلاَّ تَعْبُدُوا إِلاَّ اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ}2، فأحكم تعالى آيات القرآن، ثم فصلها ببيان توحيده والنهي عن الإشراك به، وفي أول سورة طه قال تعالى: {اللَّهُ لا إِلَهَ إِلاَّ هُوَ لَهُ الأَسْمَاءُ الْحُسْنَى}3. وافتتح سور الصافات بهذا التوحيد، وأقسم عليه فقال: {وَالصَّافَّاتِ صَفّاً فَالزَّاجِرَاتِ زَجْراً فَالتَّالِيَاتِ ذِكْراً إِنَّ إِلَهَكُمْ لَوَاحِد رَبُّ السَّمَاوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقٌِ}4. وافتتح سورة الزمر بقوله: {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ}5. وفي هذه السورة من بيان التوحيد والأمر به، وبيان الشرك والنهي عنه، ما يستضيء به قلب المؤمن، وفي السورة بعدها كذلك، وفي سورة: {قُلْ يَا أَيُّهَا الْكَافِرُونَ}6 نفى الشرك في العبادة إلى آخره. وفي سورة: {قُلْ هُوَ اللَّهُ أَحَدٌ}7 توحيد الألوهية وتوحيد الربوبية وتوحيد الأسماء والصفات. وهذا ظاهر لمن نور الله قلبه بفهم القرآن. وفي خاتمة المصحف: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ مَلِكِ النَّاسِ إِلَهِ النَّاسِ}8 بين أن ربهم وخالقهم ورازقهم والمتصرف فيهم 9 بمشيئته وإرادته، وهو ملكهم الذي نواصي الملوك بيده، وجميع الخلق في قبضته، يعز هذا ويذل هذا
1 يعني سورة الأنعام، وهي أجمع سور القرآن لعقائد الإسلام في الإلهيات والنبوة والبعث،
ورد شبهات المشركين.
-----------------------------------
2 سورة هود آية : 1.
3 سورة طه آية : 8.
4 سورة الصافات آية : 1.
5 سورة الزمر آية : 1.
6 سورة الكافرون آية : 1.
7 سورة الإخلاص آية : 1.
8 سورة الناس آية : 1.
9 لعل أصله هو المتصرف فيهم، فيكون خبر أن ربهم وإلا فأين الخبر.

ص -372- ويهدي من يشاء، ويضل من يشاء،: {لا مُعَقِّبَ لِحُكْمِهِ وَهُوَ سَرِيعُ الْحِسَابِ}1، وهو معبودهم الذي لا يستحق لأن يعبد سواه، فهذه إشارة إلى ما في القرآن.
[دعوة الشيخ إلى أركان الإسلام وشعب الإيمان]
وأما السنة: ففيها من أدلة التوحيد ما لا يمكن حصره، كقوله في حديث معاذ الذي في الصحيحين: "فإن حق الله على العباد أن يعبدوه ولا يشركوا به شيئا"2، وفي حديث ابن مسعود الصحيح: "من لقي الله لا يشرك به شيئا، دخل الجنة. ومن لقيه يشرك به، دخل النار"3، والحديث الذي في معجم الطبراني: " إنه لا يستغاث بي، وإنما يستغاث بالله عز وجل "، ولما قال له رجل : "ما شاء الله وشئت، قال: أجعلتني لله ندا؟ بل ما شاء الله وحده"4 وأمثال هذا لا يحصى كما تقدم ذكره. وأدلة التوحيد في الكتاب أبين من الشمس في نحر الظهيرة، لكن لمن له فهم ثاقب، وعقل كامل، وبصر ناقد، وأما الأعمى فلا يبصر للشمس ضياء، ولا للقمر نورا.
[عداوة أكثر الناس لإصلاح الرسل وورثتهم]
ثم إن شيخنا -رحمه الله- كان يدعو الناس إلى الصلوات الخمس، والمحافظة عليها حيث ينادى لها؛ وهذا من سنن الهدى ومعالم الدين كما دل على ذلك الكتاب والسنة. ويأمر بالزكاة والصيام والحج، ويأمر بالمعروف ويأتيه، ويأمر الناس أن يأتوه ويأمروا به، وينهى عن المنكر ويتركه، ويأمر الناس بتركه والنهي عنه. وقد تتبع العلماء مصنفاته -رحمه الله- من أهل زمانه وغيرهم، فأعجزهم أن يجدوا فيها ما يعاب. وأقواله في أصول الدين مما أجمع عليه أهل السنة والجماعة، وأما في الفروع والأحكام، فهو حنبلي المذهب، لا يوجد له قول
-----------------------------------
1 سورة الرعد آية : 41.
2 البخاري : الجهاد والسير (2856) , ومسلم : الإيمان (30) , والترمذي : الإيمان (2643) , وابن ماجه : الزهد (4296) , وأحمد (3/260 ,5/228 ,5/229 ,5/230 ,5/234 ,5/236 ,5/238 ,5/242).
3 مسلم : الإيمان (93) , وأحمد (3/325 ,3/344 ,3/374 ,3/391).
4 أحمد (1/214).

ص -373- مخالف لما ذهب إليه الأئمة الأربعة، بل ولا خرج عن أقوال أئمة مذهبه، على أن الحق لم يكن محصورا في المذاهب الأربعة كما تقدم، ولو كان محصورا فيهم لما كان لذكر المصنفين في الخلاف، وأقوال الصحابة والتابعين، ومن بعدهم مما خرج عن أقوال الأربعة فائدة. والحاصل: أن هذا المعترض المجادل مع جهله، انعكس عليه أمره، فقبل قلبه ما كان منكرا، ورد ما كان معروفا؛ فأعداء الحق وأهله من زمن قوم نوح إلى أن تقوم الساعة، هذه حالهم وطريقتهم، فمن حكمة الرب أنه ابتلى عباده المؤمنين الذين يدعون الناس إلى ما دعا إليه النبي صلى الله عليه وسلم من الدين بثلاثة أصناف من الناس وكل صنف له أتباع. (الصنف الأول): من عرف الحق، فعاداه حسدا وبغيا كاليهود، فإنهم أعداء الرسل والمؤمنين كما قال تعالى: {بِئْسَمَا اشْتَرَوْا بِهِ أَنْفُسَهُمْ أَنْ يَكْفُرُوا بِمَا أَنْزَلَ اللَّهُ بَغْياً أَنْ يُنَزِّلَ اللَّهُ مِنْ فَضْلِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ فَبَاءُوا بِغَضَبٍ عَلَى غَضَبٍ وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ}1 ،: {وَإِنَّ فَرِيقاً مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ}2. (الصنف الثاني): الرؤساء أهل الأموال الذين فتنتهم دنياهم وشهواتهم لأنهم يعلمون أن الحق يمنعهم من كثير مما أحبوه، وألفوه من شهوات الغنى، فلم يعبؤوا بداعي الحق ولم يقبلوا منه. (الصنف الثالث): الذين نشؤوا في باطل وجدوا عليه أسلافهم يظنون أنهم على حق، وهم على باطل، فهؤلاء لم يعرفوا إلا ما نشؤوا عليه، وهم يحسبون أنهم يحسنون صنعا. وكل هذه الأصناف الثلاثة وأتباعهم، هم أعداء الحق من لدن زمان نوح إلى أن تقوم الساعة.
-----------------------------------
1 سورة البقرة آية : 90.
2 سورة البقرة آية : 146.

ص -374- (فأما الصنف الأول): فقد عرفت ما قال الله فيهم. (وأما الصنف الثاني): فقد قال فيهم: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ}1. وقال عن الصنف الثالث: {قَالُوا بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ}2،: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ}3، وقال: {إِنَّهُمْ أَلْفَوْا آبَاءَهُمْ ضَالِّينَ فَهُمْ عَلَى آثَارِهِمْ يُهْرَعُونَ}4. وهؤلاء هم الأكثرون كما قال تعالى: {وَلَقَدْ ضَلَّ قَبْلَهُمْ أَكْثَرُ الأَوَّلِينَ}5، وقال تعالى في سورة الشعراء عقب كل قصة: {إِنَّ فِي ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ}6، وقال تعالى: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ}7، وقال تعالى في قصة نوح عليه السلام: {وَمَا آمَنَ مَعَهُ إِلاَّ قَلِيلٌ}8، وقال: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ هُمْ إِلاَّ يَخْرُصُونَ}9. فيا من نصح نفسه، تدبر ما ذكر الله في كتابه من ضلال الأكثرين لئلا تغتر بالكثرة من المنحرفين عن الصراط المستقيم، الذي هو سبيل المؤمنين، وتدبر ما ذكر الله من أحوال أعداء المرسلين، وما فعل الله بهم، قال تعالى: {مَا يُجَادِلُ فِي آيَاتِ اللَّهِ إِلاَّ الَّذِينَ كَفَرُوا فَلا يَغْرُرْكَ تَقَلُّبُهُمْ فِي الْبِلادِ كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَالأَحْزَابُ مِنْ بَعْدِهِمْ وَهَمَّتْ كُلُّ أُمَّةٍ بِرَسُولِهِمْ لِيَأْخُذُوهُ وَجَادَلُوا بِالْبَاطِلِ}10 الآية، وقال تعالى: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ}11. والآيات في هذا المعنى كثيرة، تبين أن أهل الحق أتباع الرسل
-----------------------------------
1 سورة القصص آية : 50.
2 سورة الشعراء آية : 74.
3 سورة الزخرف آية : 22.
4 سورة الصافات آية : 69.
5 سورة الصافات آية : 71.
6 سورة الشعراء آية : 8.
7 سورة يوسف آية : 103.
8 سورة هود آية : 40.
9 سورة الأنعام آية : 116.
10 سورة غافر آية : 4.
11 سورة غافر آية : 83.

ص -375- هم الأقلون عددا، الأعظمون عند الله قدرا، وأن أعداء الحق هم الأكثرون في كل مكان وزمان. وفي الأحاديث الصحيحة ما يرشد إلى ذلك كما في الصحيح: أن ورقة بن نوفل قال للنبي صلى الله عليه وسلم: "يا ليتني كنت فيها جذعا، ليتني أكون حيا إذ يخرجك قومك، قال: أومخرجي هم؟ قال: نعم، لم يأت أحد قط بمثل ما جئت به إلا عودي"1. فإذا كان هذا حال أكثر الخلق مع المرسلين، مع قوة عقولهم وفهومهم وعلومهم، فلا تعجب مما جرى في هذه الأوقات ممن هم مثلهم في عداوة الحق وأهله، والصد عن سبيل الله، مع ما في أهل هذه الأزمان من الرعونات والجهل، وفرط الغلو في الأموات، كما قال تعالى عن أسلافهم وأشباههم: {وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَالَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ قُلُوبُهُمْ مُنْكِرَةٌ وَهُمْ مُسْتَكْبِرُونَ}2 . فاحتج سبحانه على بطلان دعوتهم غيره بأمور: (منها) أنهم: {لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ}3 فالمخلوق لا يصلح أن يقصد بشيء من خصائص الإلهية، لا دعاء ولا غيره و "الدعاء مخ العبادة"4 (الثاني): كون الذين يدعونهم من دون الله أمواتا غير أحياء والميت لا يقدر على شيء فلا يسمع الداعي ولا يستجيب له، ففيها معنى قوله تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}5، وفي هذه الآية أربعة أمور تبطل دعوة غير الله، وتبين ضلالة من دعا غير الله، فتدبرها.
-----------------------------------
1 البخاري : بدء الوحي (4) , ومسلم : الإيمان (160) , وأحمد (6/223 ,6/232).
2 سورة النحل آية : 20.
3 سورة النحل آية : 20.
4 الترمذي : الدعوات (3371).
5 سورة فاطر آية : 13.

ص -376- (والأمر الثالث) في هذه الآية قوله: {وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُون َ}1، ومن لا يدري متى يبعث لا يصلح أن يدعى من دون الله، لا دعاء عبادة ولا دعاء مسألة. ثم بين تعالى ما أوجبه على عباده من إخلاص العبادة لله، وأنه هو المألوه المعبود دون كل من سواه، فقال: {إِلَهُكُمْ إِلَهٌ وَاحِدٌ}2. وهذا هو الذي بعث الله به رسله، وأنزل به كتبه كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}3. ثم بين تعالى حال أكثر الناس مع قيام الحجة عليهم، وبطلان ما هم عليه من الشرك بالله، وبيان ما افترض عليهم من توحيده فقال: {فَالَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ قُلُوبُهُمْ مُنْكِرَةٌ وَهُمْ مُسْتَكْبِرُونَ}4، فذكر سببين حائلين بينهم، وبين قبول الحق الذي دعوا إليه: (فالأول): عدم الإيمان باليوم الآخر. (والثاني): التكبر، وهو حال الأكثرين كما قد عرف من حال الأمم الذين بعث إليهم رسله، كقوم نوح وقوم هود وقوم صالح وغيرهم، وكيف جرى منهم وما حل بهم، وكحال كفار قريش والعرب وغيرهم مع النبي صلى الله عليه وسلم لما بعثه الله بالتوحيد والنهي عن الشرك والتنديد، فقد روى مسلم وغيره من حديث عمرو بن عبسة أنه "قال للنبي صلى الله عليه وسلم لما قال له: أنا نبي، قال: وما نبي؟ قال: أرسلني الله، قال: بأي شيء أرسلك؟ قال: بصلة الأرحام، وكسر الأوثان، وأن يوحد الله ولا يشرك به شيء، قال: فمن معك على هذا؟ قال: حر وعبد" 5، ومعه يومئذ أبو بكر وبلال. وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: "بدأ الإسلام غريبا وسيعود غريبا كما بدأ، فطوبى للغرباء الذين يصلحون إذا فسد الناس"6، وفسر الغرباء بأنهم النزاع من القبائل، فلا يقبل الحق من القبيلة إلا نزيعة الواحد والاثنان؛ ولهذا قال بعض السلف: لا تستوحش من الحق لقلة السالكين، ولا تغتر
-----------------------------------
1 سورة النحل آية : 21.
2 سورة البقرة آية : 163.
3 سورة الأنبياء آية : 25.
4 سورة النحل آية : 22.
5 مسلم : صلاة المسافرين وقصرها (832) , وأحمد (4/112).
6 مسلم : الإيمان (145) , وابن ماجه : الفتن (3986) , وأحمد (2/389).

ص -377- بالباطل لكثرة الهالكين. وعن بعضهم: ليس العجب ممن هلك كيف هلك؟ إنما العجب ممن نجا كيف نجا؟ فإذا كان الأمر كذلك، فلا تعجبوا من كثرة المنحرفين الناكبين عن الحق المبين، المجادلين في أمر الدين، كما قال تعالى: {الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ كَبُرَ مَقْتاً عِنْدَ اللَّهِ وَعِنْدَ الَّذِينَ آمَنُوا كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى كُلِّ قَلْبِ مُتَكَبِّرٍ جَبَّارٍ} 1. فأعظم منة على من رزقه الله معرفة الحق، الاعتصام بكتابه، والتمسك بتوحيده وشرعه، مع كثرة المخالف والمجادل بالباطل و: {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيّاً مُرْشِدا ً}2. وصلى الله على محمد سيد المرسلين وإمام المتقين، وعلى آله وصحبه أجمعين وسلم تسليما كثيرا، والحمد لله رب العالمين، ولا حول ولا قوة إلا بالله العلي العظيم.
-----------------------------------
1 سورة غافر آية : 35.
2 سورة الكهف آية : 17.


الرسالة الخامسة والسبعون: [تقديم لترجمة الشيخ محمد بن عبد الوهاب] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -378- الرسالة الخامسة والسبعون: [تقديم لترجمة الشيخ محمد بن عبد الوهاب]
في ترجمة الشيخ محمد بن عبد الوهاب وما قام به ودعا إليه.
بسم الله الرحمن الرحيم
الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن سيدنا محمدا عبده ورسوله، أرسله بين يدي الساعة بشيرا ونذيرا. أما بعد: فقد سألت - أرشدك الله - أن أرسل إليك نبذة مفيدة كاشفة عن حال الشيخ الإمام، العلم القدوة، المجدد لما اندرس من دين الإسلام، والقائم بنصرة شريعة سيد الأنام، الشيخ محمد بن عبد الوهاب، أحسن الله له المآل وضاعف له الثواب، ويسر له الحساب. وذكرت - أرشدك الله - أن جهتكم لا يوجد فيها ذلك، وأن عندكم من الطلبة من يتشوق على تلك المناهج والمسالك، فكتبت إليك هذه الرسالة، وسودت إليك هذه الكراسة والعجالة، ليعلم الطالب، ويتحقق الراغب، حقيقة ما دعا إليه هذا الإمام، وما كان عليه من الاعتقاد والفهم التام، ويستبين للناظر فيها ما يبهت به الأعداء، من الأكاذيب والافتراء، التي يرومون بها تنفير الناس عن المحجة والسبيل، وكتمان البرهان والدليل. وقد كثر أعداؤه ومنازعوه، وفشا البهت بينهم فيما قالوه ونقلوه، فربما اشتبه على طالب الإنصاف والتحقيق، والتبس عليه واضح المنهج والطريق، فإن استصحب الأصول الشرعية، وجرى على القوانين المرضية، عرف أن لكل نعمة حاسدا، ولكل حق
ص -379- جاحدا، ولا يقبل في نقل الأقوال والأحكام إلا العدول الثقاة الضابطون من الأنام، ومن استصحب هذا استراح عن البحث فيما ينقل إليه ويسمع، ولم يلتفت إلى أكثر ما يختلف فيه ويصنع، وكان من أمره على منهاج واضح ومشرع.
[ترجمة الشيخ محمد بن عبد الوهاب]
فصل:
[نسبه]
فأما نسب هذا الشيخ، فهو الإمام العلم القدوة البارع محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد بن راشد بن بريد بن محمد بن بريد بن مشرف.
[مولده]
ولد -رحمه الله- سنة خمس عشرة بعد المائة والألف من الهجرة في بلد العيينة من أرض نجد، ونشأ بها وقرأ القرآن بها حتى حفظه وأتقنه قبل بلوغه العشر، وكان حاد الفهم سريع الإدراك والحفظ، يتعجب أهله من فطنته وذكائه.
[طلبه للعلم]
وبعد حفظ القرآن اشتغل بالعلم وجد في الطلب، وأدرك بعض الأرب قبل رحلته لطلب العلم. وكان سريع الكتابة ربما كتب الكراسة في المجلس؛ قال أخوه سليمان: كان والده يتعجب من فهمه، ويعترف بالاستفادة منه مع صغر سنه. ووالده هو مفتي تلك البلاد، وجده مفتي البلاد النجدية، آثاره وتصنيفه وفتاواه تدل على علمه وفقهه، وكان جده إليه المرجع في الفقه والفتوى، وكان معاصرا للشيخ منصور البهوتي الحنبلي خادم المذهب اجتمع به بمكة. وبعد بلوغ الشيخ سن الاحتلام، قدمه والده في الصلاة ورآه أهلا للائتمام، ثم طلب الحج إلى بيت الله الحرام، فأجابه والده إلى ذاك المقصد والمرام، وبادر إلى قضاء فريضة

ص -380- الإسلام، وأداء المناسك على التمام. ثم قصد المدينة المنورة على ساكنها أفضل الصلاة والسلام، وأقام بها قريبا من شهرين، ثم رجع إلى وطنه قرير العين، واشتغل بالقراءة في الفقه على مذهب الإمام أحمد -رحمه الله-.
ثم بعد ذلك رحل يطلب العلم، وذاق حلاوة التحصيل والفهم، وزاحم العلماء الكبار، ورحل إلى البصرة والحجاز مرارا، واجتمع بمن فيها من العلماء والمشايخ الأحبار، وأتى الأحساء، وهي إذ ذاك آهلة بالمشايخ والعلماء؛ فسمع وناظر وبحث واستفاد، وساعدته الأقدار الربانية بالتوفيق والإمداد.
[شيوخه]
وروى عن جماعة منهم الشيخ عبد الله بن إبراهيم النجدي ثم المدني، وأجازه من طريقين، وأول ما سمع منه الحديث المسلسل بالأولية، كتب السماع بالسند المتصل إلى عبد الله بن عمرو بن العاص رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "الراحمون يرحمهم الرحمن، ارحموا مَنْ في الأرض يرحمكم مَنْ في السماء"1. وسمع منه مسلسل الحنابلة بسنده إلى أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:"إذا أراد الله بعبده خيرا استعمله، قالوا: كيف يستعمله؟ قال: يوفقه لعمل صالح قبل موته"2 ، وهذا الحديث من ثلاثيات أحمد -رحمه الله-. وطالت إقامة الشيخ ورحلته بالبصرة، وقرأ بها كثيرا من كتب الحديث والفقه والعربية، وكتب من الحديث والفقه واللغة ما شاء الله في تلك الأوقاف.
[دعوته]
وكان يدعو إلى التوحيد، ويظهره لكثير ممن يخالطه ويجالسه ويستدل عليه، ويظهر ما عنده من العلم وما لديه. كان يقول: إن الدعوة كلها لله، لا يجوز صرف شيء منها إلى سواه، وربما ذكروا بمجلسه إشارات
-----------------------------------
1 الترمذي : البر والصلة (1924) , وأبو داود : الأدب (4941).
2 الترمذي : القدر (2142) , وأحمد (3/106 ,3/120).

ص -381- الطواغيت أو شيئا من كرامات الصالحين الذين كانوا يدعونهم، ويستغيثون بهم ويلجؤون إليهم في الملمات والمهمات، فكان ينهى عن ذلك ويزجر، ويورد الأدلة من الكتاب والسنة ويحذر، ويخبر أن محبة الأولياء والصالحين إنما هي متابعتهم فيما كانوا عليه من الهدى والدين، وتكثير أجورهم بمتابعتهم على ما جاء به سيد المرسلين؛ وأما دعوى المحبة والمودة، مع المخالفة في السنة والطريقة، فهي دعوى باطلة مردودة، غير مسلمة عند أهل النظر والحقيقة، ولم يزل على ذلك -رحمه الله-. ثم رجع إلى وطنه، فوجد والده قد انتقل إلى بلده حريملا، فاستقر معه فيها، يدعو إلى السنة المحمدية ويبديها، ويناصح من خرج عنها ويفشيها، حتى رفع الله شأنه ورفع ذكره، ووضع له القبول، وشهد له بالفضل ذووه من أهل المعقول والمنقول. وصنف كتابه المشهور في التوحيد، وأعلن بالدعوة إلى الله العزيز الحميد؛ وقرأ عليه هذا الكتاب المفيد، وسمعه كثير ممن لديه من طالب ومستفيد. وشاعت نسخه في البلاد، وطار ذكره في الغور والأنجاد، وفاز بصحبته واستفاد، من جرد القصد وسلم من الأشر والبغي والفساد. وكثر بحمد الله محبوه وجنده، وصار معه عصابة من فحول الرجال، وأهل السمت الحسن والكمال، يسلكون معه الطريق، ويجاهدون كل فاسق وزنديق.
[حال بلاد نجد وغيرها عند ظهور الشيخ]
فصل: كان أهل عصره ومصره في تلك الأزمان قد اشتدت غربة الإسلام بينهم، وعفت آثار الدين لديهم، وانهدمت قواعد الملة الحنيفية، وغلب

ص -382- على الأكثرين ما كان عليه أهل الجاهلية، وانطمست أعلام الشريعة في ذلك الزمان، وغلب الجهل والتقليد والإعراض عن السنة والقرآن. وشب الصغير وهو لا يعرف من الدين إلا ما كان عليه أهل تلك البلدان، وهرم الكبير على ما تلقاه عن الآباء والأجداد. وأعلام الشريعة مطموسة، ونصوص التنزيل وأصول السنة فيما بينهم مدروسة، وطريقة الآباء والأسلاف مرفوعة الأعلام، وأحاديث الكهان والطواغيت مقبولة، غير مردودة ولا مدفوعة. قد خلعوا ربقة التوحيد والدين، وجدوا واجتهدوا في الاستغاثة والتعلق بغير الله من الأولياء والصالحين، والأوثان والأصنام والشياطين؛ وعلماؤهم ورؤساؤهم على ذلك مقبلون، ومن بحره الأجاج شاربون وبه راضون، وإليه مدى الزمان داعون. قد أعشتهم العوائد والمألوفات، وحبستهم الشهوات والإرادات، عن الارتفاع إلى طلب الهدى من النصوص المحكمات، والآيات البينات، يحتجون بما رووه من الآثار الموضوعات، والحكايات المختلفة والمنامات، كما يفعله أهل الجاهلية وغبر الفترات. وكثير منهم يعتقد النفع والضر في الأحجار والجمادات، ويتبركون بالآثار والقبور في جميع الأوقات: {نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ}1،: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ}2،: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ}3. فأما بلاد نجد، فقد بالغ الشيطان في كيدهم وجد، وكانوا ينتابون قبر
-----------------------------------
1 سورة الحشر آية : 19.
2 سورة الأنعام آية : 1.
3 سورة الأعراف آية : 33.

ص -383- زيد بن الخطاب، ويدعونه رغبا ورهبا بفصيح الخطاب، ويزعمون أنه يقضي لهم الحوائج، ويرونه من أكبر الوسائل والولائج. وكذلك عند قبر يزعمون أنه قبر ضرار بن الأزور، وذاك كذب ظاهر، وبهتان مزور. وكذلك عندهم نخل فحال، ينتابه النساء والرجال يفعلون عنده أقبح الفعال، والمرأة إذا تأخر الزواج عنها ولم يرغب فيها الأزواج، تذهب إليه فتضمه بيدها وتدعوه برجاء وابتهال، وتقول: يا فحل الفحول، أريد زوجا قبل الحول. وشجرة عندهم تسمى: الطريقة أغراهم الشيطان بها وأوحى إليهم التعلق عليها، وأنها ترجى منها البركة ويعلقون عليها الخرق، لعل الولد يسلم من السوء. وفي أسفل بلدة الدرعية مغارة في الجبل يزعمون أنها انفلقت من الجبل لامرأة تسمى: بنت الأمير، أراد بعض الناس أن يظلمها ويضير، فانفلق الغار ولم يكن له عليها اقتدار، كانوا يرسلون إلى هذا المكان من اللحم والخبز ما يقتات به جند الشيطان. وفي بلدتهم رجل يدعي الولاية يسمى: تاج يتبركون به ويرجون به ويرجون منه العون والإفراج. وكانوا يأتون إليه، ويرغبون فيما عنده من المدد بزعمهم ولديه، فتخافه الحكام والظلمة، ويزعمون أن له تصرفا وفتكا بمن عصاه وملحمة، مع أنهم يحكون عنه الحكايات القبيحة الشنيعة التي تدل على انحلاله عن أحكام الملة والشريعة. وهكذا سائر بلاد نجد على ما وصفنا من الإعراض عن دين الله، والجحد لأحكام الشريعة والرد. ومن العجب أن هذه الاعتقادات الباطلة، والمذاهب الضالة، والعوائد الجائرة، والطوائف الخاسرة، قد فشت وظهرت وعمت وطمت، حتى بلاد الحرمين الشريفين: فمن ذلك ما يفعل عند قبر محجوب وقبة أبي طالب، فيأتون قبره بالسماعات والعلامات للاستغاثة

ص -384- عند نزول المصائب وحلول النواكب، وكانوا له في غاية التعظيم، ولا ما يجب عند البيت الكريم.
[الفتنة بالقبور ومفاسدها]
فلو دخل سارق أو غاصب، أو ظالم قبر أحدهما، لم يتعرض له أحد، لما يرون له من وجوب التعظيم والاحترام والمكارم. ومن ذلك ما يفعل عند قبر ميمونة أم المؤمنين -رضي الله عنها- في سرف. وكذلك عند قبر خديجة -رضي الله عنها- يفعل عند قبرها ما لا يسوغ السكوت عليه من مسلم يرجو الله واليوم الآخر، فضلا عن كونه من المكاسب الدنيئة الفاجرة، وفيه من اختلاط النساء بالرجال، وفعل الفواحش والمنكرات وسوء الأفعال، ما لا يقره أهل الأديان والكمال، وكذلك سائر القبور المعظمة المشرفة في بلد الله الحرام مكة المشرفة. وفي الطائف قبر ابن عباس رضي الله عنه ، يفعل عنده من الأمور الشركية التي تشمئز منها نفوس الموحدين، وتنكرها قلوب عباد الله المخلصين، وتردها الآيات القرآنية وما ثبت من النصوص عن سيد المرسلين: منها وقوف السائل عند القبر متضرعا مستغيثا، وإبداء الفاقة إلى معبودهم مستكينا مستعينا، وصرف خالص المحبة التي هي محبة العبودية والنذر والذبح لمن تحت تلك المشهد والبنية، وأكثر سوقتهم وعامتهم يلهجون بالأسواق اليوم: على الله وعليك يا ابن عباس، فيستمدون منه الرزق والغوث وكشف الضر والباس. وذكر محمد بن حسين النعيمي الزبيدي -رحمه الله- أن رجلا رأى ما يفعل أهل الطائف من الشعب الشركية والوظائف فقال: أهل الطائف لا يعرفون الله، إنما يعرفون ابن عباس، فقال له بعض من يترشح للعلم: معرفتهم لابن عباس كافية لأنه يعرف الله، فانظر إلى هذا الشرك الوخيم! والغلو الذميم المجانب للصراط المستقيم! ووازن بينه

ص -385- وبين قوله: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ}1 الآية، وقوله -جل ذكره-: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً}2. وقد لعن رسول الله صلى الله عليه وسلم اليهود والنصارى باتخاذهم قبور أنبيائهم مساجد يعبد الله فيها، فكيف بمن عبد الصالحين ودعاهم مع الله؟ والنصوص في ذلك لا تخفى على أهل العلم.
[البدع الوثنية والشرك في الأمصار والأقطار]
كذلك ما يفعل بالمدينة المشرفة، على ساكنها أفضل الصلاة والسلام، هم من هذا القبيل، بالبعد عن منهاج الشريعة والسبيل. وفي بندر جدة ما قد بلغ من الضلال حده، وهو القبر الذي يزعمون أنه قبر حواء، وضعه لهم بعض الشياطين، وأكثروا في شأنه الإفك المبين، وجعلوا له السدنة والخدام، وبالغوا في مخالفة ما جاء به محمد -عليه أفضل الصلاة والسلام- من النهي عن تعظيم القبور والفتنة بمن فيها من الصالحين والكرام. وكذلك مشهد العلوي، بالغوا في تعظيمه وتوقيره، وخوفه ورجائه، وقد جرى لبعض التجار أنه انكسر بمال عظيم لأهل الهند وغيرهم، وذلك في سنة عشر ومائتين وألف، فهرب إلى مشهد العلوي مستجيرا ولائذا به مستغيثا، فتركه أرباب الأموال، ولم يتجاسر أحد من الرؤساء والحكام على هتك ذلك المشهد والمقام، واجتمع طائفة من المعروفين، واتفقوا على تنجيمه في مدة سنين؛ فنعوذ بالله من تلاعب الفجرة والشياطين. وأما بلاد مصر وصعيدها وفيومها وأعمالها، فقد جمعت من الأمور الشركية، والعبادات الوثنية، والدعاوى الفرعونية، ما لا يتسع له كتاب، ولا يدنو له خطاب، لا سيما عند مشهد أحمد البدوي
-----------------------------------
1 سورة البقرة آية : 186.
2 سورة الجن آية : 18.

ص -386- وأمثاله من المعتقدين المعبودين، فقد جاوزوا بهم ما ادعته الجاهلية لآلهتهم، وجمهورهم يرى له من تدبير الربوبية، والتصرف في الكون بالمشيئة والقدرة العامة، ما لم ينقل عن أحد مثله بعد الفراعنة والنماردة. وبعضهم يقول: يتصرف في الكون سبعة، وبعضهم يقول: أربعة، وبعضهم يقول: قطب يرجعون إليه، وكثير منهم يرى أن الأمر شورى بين عدد ينتسبون إليه، فتعالى الله عما يقول الظالمون علوا كبيرا: {كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلاَّ كَذِباً}1. وقد استباحوا عند تلك المشاهد، من المنكرات والفواحش والمفاسد، ما لا يمكن حصره، ولا يستطاع وصفه، واعتمدوا في ذلك من الحكايات والخرافات والجهالات، ما لا يصدر عمن له أدنى مسكة أو حظ من المعقولات، فضلا عن النصوص الشرعيات. كذلك ما يفعل في بلدان اليمن، جار على تلك الطريق والسنن: ففي صنعاء وبرع والمخا وغيرها من تلك البلاد، ما يتنزه العاقل عن ذكره ووصفه، ولا يمكن الوقوف على غايته وكشفه، ناهيك بقوم استخفهم الشيطان، وعدلوا عن عبادة الرحمن إلى عبادة القبور والشياطين، فسبحان من لا يعجل بالعقوبة على الجرائم، ولا يهمل الحقوق والمظالم، وفي حضرموت والشحر وعدن ويافع، ما تستك عن ذكره المسامع، يقول قائلهم: شيء لله يا عيدروس، شيء لله يا محيي النفوس. وفي أرض نجران، من تلاعب الشياطين، وخلع ربقة الإيمان ما لا يخفى على أهل العلم بهذا الشأن، كذلك رئيسهم المسمى بالسيد، لقد أتوا من تعظيمه وطاعته وتقديسه وتصديره والغلو فيه، بما أفضى بهم إلى مفارقة الملة والإسلام، والانحياز إلى عبادة الأوثان
-----------------------------------
1 سورة الكهف آية : 5.

ص -387- والأصنام،: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ}1. وكذلك حلب ودمشق وسائر بلاد الشام، فيها من النصب والأعلام، ما لا يجامع عليه أهل الإيمان والإسلام، من أتباع سيد الأنام، وهي تقارب ما ذكرنا في الكفريات المصرية، والتلطف والأحوال الوثنية الشركية. وكذلك الموصل وبلاد الأكراد، ظهر فيها من أصناف الشرك والفجور والفساد. وفي العراق من ذلك بحره المحيط بسائر الخلجان، وعندهم المشهد الحسيني، وقد اتخذه الرافضة وثنا، بل ربا مدبرا، وخالقا ميسرا، وأعادوا به المجوسية، وأحيوا به معاهد اللات والعزى، وما كان عليه أهل الجاهلية. وكذلك مشهد العباس ومشهد علي ومشهد أبي حنيفة ومعروف الكرخي والشيخ عبد القادر، فإنهم قد افتتنوا بهذه المشاهد، رافضتهم وسنتهم، وعدلوا عن أسنى المطالب والمقاصد، ولم يعرفوا ما وجب عليهم من حق الله الفرد الصمد الواحد، وبالجملة فهم شر تلك الأمصار، وأعظمهم نفورا عن الحق واستكبارا. والرافضة يصلون لتلك المشاهد، ويركعون ويسجدون لمن في تلك المعاهد، وقد صرفوا من الأموال والنذور، لسكان تلك الأجداث والقبور، ما لا يصرف عشر معشاره للملك العلي الغفور؛ ويزعمون أن زيارتهم لعلي وأمثاله، أفضل من سبعين حجة، تعالى الله وتقدس في مجده وجلاله. ولآلهتهم من التعظيم والتوقير والخشية والاحترام، ما ليس معه من تعظيم الله وتوقيره وخشيته وخوفه شيء للإله الحق والملك العلام، ولم يبق مما عليه النصارى سوى دعوى الولد، يرفع أن بعضهم يرى الحلول لأشخاص بعض البرية.:
-----------------------------------
1 سورة التوبة آية : 31.

ص -388- {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ}1. وكذلك جميع قرى الشط والمجرة على غاية من الجهل، والمعروف في القطيف والبحرين من البدع الرافضية، والأحداث المجوسية، والمقامات الوثنية، ما يضاد ويصادم أصول الملة الحنيفية. فمن اطلع على هذه الأفاعيل، وهو عارف بالإيمان والإسلام وما فيهما من التفريع والتأصيل، تيقن أن القوم قد ضلوا عن سواء السبيل، وخرجوا من مقتضى القرآن والدليل، وتمسكوا بزخارف الشيطان، وأحوال الكهان، وما شابه هذا القبيل؛ فازداد بصيرة في دينه، وقوي بمشاهدة إيمانه ويقينه، وجد في طاعة مولاه وشكره؛ واجتهد في الإنابة إليه وإدامة ذكره، وبادر إلى القيام بوظائف أمره، وخاف أشد الخوف على إيمانه من طغيان الشيطان وكفره. فليس العجب ممن هلك كيف هلك، إنما العجب ممن نجا كيف نجا، ولقد أحسن العلامة محمد بن إسماعيل الأمير، فيما أبداه من أهل وقته من التبديل والتغيير.
[غلبة الجهال والمبتدعة على أهل العلم والدين]
فصل:
وهذه الحوادث المذكورة، والكفريات المشهورة، والبدع المزبورة، قد أنكرها أهل العلم والإيمان، واشتد نكيرهم حتى حكموا على فاعلها بخلع ربقة الإسلام والإيمان؛ ولكن لما كانت الغلبة للجهال والطغام، انتقض عرى الدين وانثلمت أركانه، وانطمست منه الأعلام. وساعدهم على ذلك من قل حظه ونصيبه من الرؤساء والحكام، والمنتسبين من الجهال إلى معرفة الحلال من الحرام، فاتبعتهم العامة والجمهور من الأنام، ولم يشعروا بما هم
-----------------------------------
1 سورة الصافات آية : 180.

ص -389- عليه من المخالفة والمباينة لدين الله الذي اصطفاه لخاصته وأوليائه وصفوته الكرام. ومع عدم العلم والإعراض عن النظر في آيات الله، والفهم لا مندوحة للعامة عن تقليد الرؤساء والسادة، ولا يمكن الانتقال عن المألوف والعادة، ولهذا كرر -سبحانه وتعالى- التنبيه على هذه الحجة الداحضة، والعادة المطردة الفاضحة، قال تعالى: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا}1، وقوله: {وَمَا أَرْسَلْنَا إِلَيْهِمْ قَبْلَكَ مِنْ نَذِيرٍ}2 الآية، قد قرر هذا المعنى في القرآن لحاجة العباد وضرورتهم إلى معرفته والحذر منه وعدم الاغترار بأهله، وما أحسن ما قال عبد الله بن المبارك -رحمه الله- :
وهل أفسد الدين إلا الملوك وأحبار سوء ورهبانها
[حديث ذات أنواط والبدع التي يعدها الجهال عبادات]
إذا عرفت هذا، فليس إنكار الحوادث من خصائص هذا الشيخ، بل له سلف صالح من أئمة العلم والهدى، قاموا بالنكير والرد على من ضل وغوى، وصرف خالص العبادة إلى من تحت أطباق الثرى، وسنسرد لك من كلامهم ما تقر به العين وتثلج به الصدور، ويتلاشى معه ما أحدثه الجهال من البدع والإشراك والزور. قال الإمام أبو بكر الطرطوشي في كتابه المشهور الذي سماه "الباعث على إنكار البدع والحوادث" : روى البخاري 3 عن أبي واقد الليثي قال:
-----------------------------------
1 سورة لقمان آية : 21.
2 سورة سبأ آية : 44.
3 أخطأ الطرطوشي رحمه الله في عزو هذا الحديث إلى البخاري، وإنما نعرفه من تخريج أحمد والترمذي والنسائي وكبار رواة التفسير المأثور وغيرهم، وهو صحيح على كل حال كما قال الترمذي ولفظه "سبحان الله! هذا كما قال موسى: (اجعل لنا إلها كما لهم آلهة) والذي نفسي بيده لتركبن سنة من كان قبلكم.

ص -390- " خرجنا مع رسول الله صلى الله عليه وسلم قبل حنين، ونحن حديث و عهد بكفر، وللمشركين سدرة يعكفون عندها، وينوطون بها أسلحتهم يقال لها: ذات أنواط، فمررنا بسدرة، فقلنا: يا رسول الله، اجعل لنا ذات أنواط كما لهم ذات أنواط، فقال رسول الله صلى الله عليه وسلم: الله أكبر! هذا كما قالت بنو إسرائيل لموسى: {اجعل لنا إلها كما لهم آلهة قال إنكم قوم تجهلون} لتركبن سنن من كان قبلكم " . فانظروا -رحمكم الله- أينما وجدتم سدرة أو شجرة، فقصدها الناس يعظمون من شأنها، ويرجون البرء والشفاء من قبلها، وينوطون بها الخرق والمسامير، فهي ذات أنواط، فاقطعوها. انتهى كلامه -رحمه الله-. فانظر -رحمك الله- إلى تصريح هذا الإمام، بأن كل شجرة يقصدها الناس، ويعظمونها ويرجون الشفاء والعافية من قبلها، فهي ذات أنواط التي قال رسول الله صلى الله عليه وسلم لأصحابه لما طلبوا منه أن يجعل لهم شجرة كذات أنواط، فقال: " الله أكبر! هذا كقول بني إسرائيل: {اجعل لنا إلها}"1 مع أنهم لم يطلبوا إلا مجرد مشابهتهم في العكوف عندها، وتعليق الأسلحة للتبرك؛ فتبين لك بهذا أن من جعل قبرا أو شجرة أو شيئا حيا أو ميتا مقصودا له، ودعاه واستغاث به، وتبرك به وعكف على قبره، فقد اتخذه إلها مع الله. فإذا كان الرسول صلوات الله وسلامه عليه أنكر عليهم مجرد طلبهم منه مشابهة المشركين في العكوف، وتعليق الأسلحة للتبرك، فما ظنك بما هو أعظم من ذلك وأطم؟ الشرك الأكبر الذي حرمه الله ورسوله، وأخبر أن أصلح الخلق لو يفعله لحبط عمله، وصار من الظالمين. فصلوات الله وسلامه عليه كما بلغ البلاغ المبين، عرفنا بالله وأوضح لنا الصراط المستقيم، فحقيق بمن نصح نفسه، وآمن بالله واليوم الآخر أن لا يغتر بما عليه أهل
-----------------------------------
1 الترمذي : الفتن (2180) , وأحمد (5/218).

ص -391- الشرك من عبادة القبور من هذه الأمة. ومن ذلك ما ذكره الإمام محدث الشام عبد الرحمن بن إسماعيل بن إبراهيم -المعروف بأبي شامة- من فقهاء الشافعية وقدمائهم في كتابه الذي سماه: "الباعث على إنكار البدع والحوادث" في فصل البدع المستقبحة، قال: البدع المستقبحة تنقسم على قسمين: قسم تعرفه العامة والخاصة أنه بدعة محرمة وإما مكروهة، وقسم يظنه معظمهم – إلا من عصمه الله – عبادات وقربات وطاعات وسننا، فأما القسم الأول فلا نطول بذكره، إذ كفانا مؤنة الكلام منه اعتراف فاعله أنه ليس من الدين. لكن تبين من هذا القسم مما قد وقع فيه جماعة من جهال العوام، النابذين لشريعة الإسلام، التاركين الاقتداء بأئمة الدين من الفقهاء، وهو ما يفعله طوائف من المنتسبين للفقر الذي حقيقته الافتقار عن الإيمان، مؤاخاة النساء الأجانب والخلوة بهن، واعتقادهم في مشايخ لهم ضالين مضلين، يأكلون في نهار رمضان من غير عذر، ويتركون الصلاة، ويخامرون النجاسات غير مكترثين لذلك، فهم داخلون تحت قوله تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ}1 ؛ ولهذه الآية وأمثالها كان مبادئ ظهور الكفر من عبادة الأصنام وغيرها.
[الافتتان ببعض الأماكن والاعتقاد في بعض الأشياء]
ومن هذا القسم أيضا، ما قد عم الابتلاء به من تزيين الشيطان للعامة تخليق الحيطان، والعمد والسرج مواضع مخصوصة في كل بلد، يحكي حاك أنه رأى في منامه بها أحدا ممن شهر بالصلاح والولاية، فيفعلون ذلك ويحافظون عليه مع تضييعهم فرائض الله تعالى وسننه، ويظنون أنهم متقربون بذلك. ثم يتجاوزون هذا إلى أن يعظم وقع تلك الأماكن في قلوبهم فيعظمونها، ويرجون الشفاء لمرضاهم وقضاء حوائجهم
-----------------------------------
1 سورة الشورى آية : 21.

ص -392- بالنذر لهم، وهي من بين عيون وشجر، وحائط وحجر. وفي مدينة دمشق -صانها الله- من ذلك مواضع متعددة، كعوينة الحمى خارج بلد توما، والعمود المخلق خارج الباب الصغير، والشجرة الملعونة اليابسة خارج باب النصر في نفس قارعة الطريق -سهل الله قطعها واجتثاثها من أصلها-. فما أشبهها بذات أنواط الواردة في الحديث الذي رواه محمد بن إسحاق، وسفيان بن عيينة عن الزهري 1 عن سنان بن أبي سفيان عن أبي واقد الليثي رضي الله عنه قال: " خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين، وكانت لقريش شجرة خضراء عظيمة يأتونها كل سنة، فيعلقون عليها سلاحهم، ويعكفون عندها ويذبحون لها، وفي رواية: خرجنا مع النبي صلى الله عليه وسلم قبل حنين، ونحن حديثو عهد بكفر وللمشركين سدرة يعكفون عليها، وينوطون بها أسلحتهم، يقال لها: ذات أنواط. فمررنا بسدرة، فتنادينا من جانبتي الطريق، ونحن نسير إلى حنين: يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط، فقال النبي صلى الله عليه وسلم: الله أكبر! هذا كما قال قوم موسى: {اجعل لنا إلها كما لهم آلهة قال إنكم قوم تجهلون} لتركبن سنن من كان قبلكم " أخرجه الترمذي بلفظ آخر والمعنى واحد، وقال: هذا حديث حسن صحيح. قال الإمام أبو بكر الطرطوشي في كتابه المتقدم ذكره: فانظروا -رحمكم الله- أينما وجدتم سدرة أو شجرة يقصدها الناس، ويعظمون من شأنها، ويرجون البرء والشفاء من قبلها أو ينوطون بها المسامير والخرق، فهي ذات أنواط فاقطعوها. 2
-----------------------------------
1 بياض في الأصل وبعده سنان بن أبي سفيان، وهو من تحريف النساخ والصواب ما صححناه به كما في جامع الترمذي.
2 كان بقرب بلدنا زيتونة يسمونها: "زيتونة الولية" يعتقد الجمهور بركتها، فلما قرأت لأهل البلد عقيدة التوحيد في أيام طلبي للعلم أغريتهم بقلعها، فقلعوها ليلا، وكان هنالك عليقة منسوبة لولي ينوطون بها الخرق، فما زلت بهم حتى منعتهم من ذلك.

ص -393- (قلت:) ولقد أعجبني ما فعله الشيخ أبو إسحاق الحسائي -رحمه الله تعالى- أحد الصالحين ببلاد أفريقية حكى عنه صاحبه الصالح أبو عبد الله محمد بن أبي العباس المؤدب أنه كان إلى جانبه عين تسمى: عين العافية، كانت العامة قد افتتنوا بها يأتونها من الآفاق، من تعذر عليها نكاح أو ولد قالت: امضوا بي إلى العافية، فتعرف بها الفتنة. قال أبو عبد الله: فأنا في السحر ذات ليلة إذ سمعت أذان أبي إسحاق نحوها، فخرجت فوجدته قد هدمها، وأذن الصبح عليها. ثم قال: اللهم إني هدمتها لك، فلا ترفع لها رأسا. قال: فما رفع لها رأس إلى الآن. قلت: وأدهى من ذلك وأمر، إقدامهم على قطع الطريق السابلة يجيزون في أحد الأبواب الثلاثة القديمة العادية التي هي من بناء الجن في زمن نبي الله سليمان بن داود -عليه السلام- ومن بناء ذي القرنين، وقيل فيها: غير ذلك مما يؤذن بالتقدم على ما نقلناه في كتاب "تاريخ مدينة دمشق" -حرسها الله- وهو الباب الشمالي، ذكر لهم بعض من لا يوثق به في شهور سنة 636 أنه رأى مناما يقتضي أن ذلك المكان دفن فيه بعض أهل البيت. وقد أخبرني عنه ثقة أنه اعترف له أنه افتعل ذلك، فقطعوا طريق المارة فيه، وجعلوا الباب بكماله أصل مسجد مغصوبا، وقد كان الطريق يضيق بسالكيه، فتضاعف الضيق والحرج على من دخل ومن خرج، ضاعف الله عذاب من تسبب في بنائه، وأجزل ثواب من أعان على هدمه وإزالة اعتدائه، اتباعا لسنة النبي صلى الله عليه وسلم في هدم مسجد الضرار، المرصد لأعدائه من الكفار، فلم ينظر الشارع إلى كونه مسجدا، وهدمه لما قصد به من السوء والردى، وقال الله لنبيه:{لا تَقُمْ فِيهِ أَبَداً}1. نسأل الله الكريم معافاتنا من كل ما يخالف
-----------------------------------
1 سورة التوبة آية : 108.

ص -394- رضاه، وأن لا يجعلنا ممن أضله واتخذ إلهه هواه. وهذا الشيخ أبو شامة من كبار أئمة الشافعيين في أوائل القرن السابع. وقال الإمام أبو الوفاء بن عقيل الحنبلي -رحمه الله-: لما صعبت التكاليف على الجهلة والطغام، عدلوا عن أوضاع الشرع إلى أوضاع وضعوها لأنفسهم، فسهلت عليهم إذ لم يدخلوا بها تحت أمر غيرهم، قال: وهم عندي كفار لهذه الأوضاع مثل تعظيم القبور وإكرامها وإلزامها، لما نهى عنه الشارع من إيقاد السرج وتقبيلها وتخليقها 1 وخطاب الموتى بالحوائج، وكتب الرقاع التي فيها: يا مولاي افعل بي كذا وكذا وأخذ2... تبركا بها. وأما إفاضة الطيب على القبور، وشد الرحال إليها، وإلقاء الخرق على الشجر اقتداء بمن عبد اللات والعزى، والويل عندهم لمن لم يقبل مشهد الكفار، ولم يتمسح بآجر المدينة يوم الأربعاء، ولم يقبل الجملون على جنازة الصدِّيق أبي بكر وعلي، أو لم يعقد على قبر أبيه أزجا (؟) بالجص والآجر ولم يخرق ثيابه إلى الذيل، ولم يرق ماء الورد على القبر. انتهى. فتأمل -رحمك الله- ما ذكره هذا الإمام الذي هو أجل أئمة الحنابلة، بل من أجل أئمة الإسلام، وما كشفه من الأمور التي يفعلها الخواص من الأنام، فضلا عن النساء والغوغاء والعوام، مع كونه في سادس القرون، والناس إذ ذاك لما ذكره يفعلون، وجهابذة العلماء والنقدة يشهدون، وحظهم من النهي مرتبته الثانية فهم بها قائمون، يتضح لك فساد ما زخرفه المبطلون، وموَّه به المتعصبون والملحدون.
[سؤال الميت والغائب قضاء الحاجات والاستسقاء بالصالحين ]
قال الشيخ تقي الدين: وأما سؤال الميت والغائب، نبيا كان أو غيره،
-----------------------------------
1 أي: تضميخها بالخلوق، وهو نوع من الطيب، والمراد هنا جنس الطيب.
2 بياض الأصل.

ص -395- فهو من المحرمات المنكرة باتفاق أئمة المسلمين، لم يأمر الله به ولا رسوله، ولا فعله أحد من الصحابة ولا التابعين لهم بإحسان، ولا استحبه أحد من أئمة المسلمين. وهذا مما يعلم بالاضطرار من دين الإسلام، فإن أحدا منهم ما كان يقول -إذا نزلت به ترة أو عرضت له حاجة- لميت: يا سيدي يا فلان، أنا في حسبك أو اقض حاجتي، كما يقول بعض هؤلاء المشركين، لمن يدعونهم من الموتى والغائبين، ولا أحد من الصحابة استغاث بالنبي صلى الله عليه وسلم بعد موته، ولا بغيره من الأنبياء، لا عند قبور الأنبياء، ولا الصلاة عندها. ولما قحط الناس في زمن عمر بن الخطاب، استسقى بالعباس وتوسل بدعائه وقال: "اللهم إنا كنا نتوسل إليك بنبيك إذا أجدبنا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا"، كما ثبت ذلك في صحيح البخاري. وكذلك معاوية رضي الله عنه لما استسقى بأهل الشام بيزيد بن الأسود الجرشي. فهذا الذي ذكره عمر رضي الله عنه توسل منه بدعاء النبي صلى الله عليه وسلم وشفاعته في حياته، ولهذا توسلوا بعده بدعاء العباس، وبدعاء يزيد بن الأسود، وهذا هو الذي ذكره الفقهاء في كتاب الاستسقاء فقالوا: يستحب أن يستسقى بالصالحين، وإذا كان من أقارب رسول الله صلى الله عليه وسلم فأفضل.
[السنة في زيارة قبر النبي صلى الله عليه وسلم]
وكره العلماء كمالك وغيره أن يقوم الرجل عند قبر النبي صلى الله عليه وسلم يدعو لنفسه، وذكروا أن هذا من البدع التي لم يفعلها السلف. قال أصحاب مالك: إذا دخل المسجد يدنو من القبر، فيسلم على النبي صلى الله عليه وسلم ويدعو مستقبل القبلة، يوليه ظهره، وقيل: لا يوليه ظهره، وإنما اختلفوا لما فيه من استدباره، أما إذا جعل الحجرة عن يساره، فقد زال المحذور بلا خلاف، ولعل هذا الذي ذكره الأئمة أخذوه من كراهة

ص -396- الصلاة إلى القبر. فإذا كان قد ثبت النهي عن النبي صلى الله عليه وسلم، فلما نهى أن يتخذ القبر مسجدا أو قبلة، أمروا بأن لا يتحرى الدعاء إليه كما لا يصلى إليه. قال مالك في المبسوط: لا أرى أن يقف عند قبر النبي صلى الله عليه وسلم يدعو، ولكن يسلم ويصلي. ولهذا -والله أعلم- حرفت الحجرة، وثلثت لما بنيت، فلم يجعل حائطها الشمالي على القبلة، ولا جعل سطحا. وذكر الإمام وغيره: أنه يستقبل القبلة، ويجعل الحجرة عن يساره لئلا يستدبره، وذلك بعد تحيته والصلاة والسلام عليه، ثم يدعو لنفسه. وذكروا أنه إذا حياه وصلى يستقبل وجهه -بأبي وأمي صلى الله عليه وسلم-، فإذا أراد الدعاء جعل الحجرة عن يساره، واستقبل القبلة ودعا، وهذا مراعاة منهم أن يفعل الداعي أو الزائر ما نهي عنه من تحري الدعاء عند القبر. وقد ذكر مالك -رحمه الله- وغيره من أهل المدينة: كلما دخل أحدهم المسجد أن يجيء؛ فيسلم على النبي صلى الله عليه وسلم وصاحبيه، قال: وإنما يكون ذلك لأحدهم إذا قدم من سفر أو أراد سفرا ونحو ذلك، ورخص بعضهم في السلام عليه إذا دخل للصلاة ونحوها وأما قصده دائما للصلاة والسلام عليه، فما علمت أحدا رخص في ذلك، لأن ذلك نوع من اتخاذه عيدا، وأيضا، فإن ذلك بدعة، فقد كان المهاجرون والأنصار في عهد أبي بكر وعمر وعثمان وعلي -رضي الله عنهم- بما كان النبي صلى الله عليه وسلم يكرهه من ذلك وما نهاهم عنه؛ 1 ولأنهم كانوا يسلمون عليه حين دخول المسجد والخروج منه، وفي آخر الصلاة في التشهد، كما كانوا يسلمون عليه كذلك في حياته، والمأثور عن ابن عمر يدل على ذلك. قال أبو سعيد في سننه: حدثنا عبد الرحمن بن يزيد حدثني أبي عن ابن
-----------------------------------
1 كذا وفي العبارة قلق واضطراب.

ص -397- عمر أنه كان إذا قدم من سفر أتى قبر النبي صلى الله عليه وسلم فصلى وسلم عليه وقال: السلام عليك يا أبا بكر، السلام عليك يا أبتاه، وعبد الرحمن بن يزيد وإن كان يضعف، لكن الحديث الصحيح عن نافع يدل على أن ابن عمر لم يكن يفعل ذلك دائما ولا غالبا. وما أحسن ما قال مالك -رحمه الله-: لن يصلح آخر هذه الأمة إلا ما أصلح أولها، ولكن كلما ضعف تمسك الأمم بعهود أنبيائهم ونقصوا إيمانهم، عوضوا عن ذلك بما أحدثوه من البدع والشرك وغيره، ولهذا كرهت الأمة استلام القبر وتقبيله، وبنوه بناء منعوا الناس أن يصلوا إليه. ومما يبين حكمة الشريعة، وأنها كما قيل: سفينة نوح، من ركبها نجا ومن تخلف عنها غرق، أن الذين خرجوا عن المشروع، زين لهم الشيطان أعمالهم حتى خرجوا إلى الشرك، فطائفة من هؤلاء يصلون للميت، ويستدبر أحدهم القبلة ويسجد للقبر، ويقول أحدهم: القبلة قبلة العامة، وقبر الشيخ فلان قبلة الخاصة، وهذا يقوله من هو أكثر الناس عبادة وزهدا، وهو شيخ متبوع ولعله أمثل أتباع شيخه يقول في شيخه. وآخر من أعيان الشيوخ المتبوعين أصحاب الصدق والاجتهاد في العبادة والزهد، يأمر المريد أول ما يتوب أن يذهب إلى قبر الشيخ، ويعكف عليه عكوف أهل التماثيل عليها.
[الاستغاثة بالنبي والافتتان بالصالحين ]
وجمهور هؤلاء المشركين بالقبور يجدون عند عبادة القبور من الرقة والخشوع، والذل وحضور القلب، ما لا يجده أحدهم في مساجد الله التي أذن الله أن ترفع ويذكر فيها اسمه. وآخرون يحجون القبور، وطائفة صنفوا كتبا، وسموها: "مناسك حج المشاهد" كما

ص -398- صنف أبو عبد الله محمد بن النعمان الملقب: "بالمفيد" أحد شيوخ الإمامية كتابا في ذلك، وذكر فيه من الحكايات المكذوبة على أهل البيت ما لا يخفى كذبه على من له معرفة بالنقل. وآخرون يسافرون إلى قبور المشايخ، وإن لم يسموا ذلك نسكا وحجا، فالمعنى واحد. وكثير من هؤلاء أعظم قصده من الحج قصد قبر النبي صلى الله عليه وسلم لا حج البيت. وبعض الشيوخ المشهورين بالدين والزهد والصلاح، صنف كتابا سماه الاستغاثة بالنبي صلى الله عليه وسلم في اليقظة والمنام، وقد ذكر في مناقب هذا الشيخ: أنه حج مرة وكان قبر النبي صلى الله عليه وسلم منتهى قصده، ثم رجع إلى مكة، وجعل هذا من مناقبه، فإن كان هذا مستحبا؛ فينبغي لمن يجب عليه حج البيت إن حج أن يجعل المدينة منتهى قصده، ولا يذهب إلى مكة؛ فإنه زيادة كلفة ومشقة مع ترك الأفضل، وهذا لا يقوله عاقل. وبسبب الخروج عن الشريعة صار بعض أكابر الشيوخ عند الناس -ممن يقصده الملوك والقضاة والعلماء والعامة- على طريقة ابن سبعين، قيل عنه: أنه كان يقول: البيوت المحجوجة ثلاثة: مكة، وبيت المقدس، والبيت الذي للمشركين في الهند؛ وهذا لأنه كان يعتقد أن دين اليهود حق، ودين النصارى حق. وجاءه بعض إخواننا العارفين قبل أن يعرف حقيقته فقال له: أريد أن أسلك على يديك، فقال: على دين اليهود أو النصارى أو المسلمين؟ فقال له: واليهود والنصارى ليسوا كفارا؟ فقال الشيخ: لا تشدد عليهم، ولكن الإسلام أفضل. ومن الناس من يجعل مقبرة الشيخ بمنزلة عرفات، يسافرون إليها وقت الموسم، فيعرفون بها كما يعرف المسلمون بعرفات كما يفعل هذا في المشرق والمغرب. ومنهم من يحكي عن الشيخ الميت أنه قال: كل خطوة إلى قبري كحجة، ويوم

ص -399- القيامة لا أبيع بحجة، فأنكر بعض الناس ذلك، فتمثل له الشيطان بصورة الشيخ 1 عن إنكار ذلك. وهؤلاء وأمثالهم صلاتهم ونسكهم لغير الله رب العالمين، فليسوا على ملة إمام الحنفاء، وليسوا من عُمَّار مساجد الله التي قال الله فيها: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللَّهَ}2، وعُمار مشاهد القبور يخشون غير الله، ويرجون غير الله، حتى أن طائفة من أرباب الكبائر الذين لا يخشون الله فيما يفعلونه من القبائح، فإذا رأى قبة الميت أو الهلال الذي على رأس القبة، فيخشى من فعل الفواحش، ويقول أحدهم لصاحبه: ويحك هذا هلال القبة، فيخشون المدفون تحت الهلال، ولا يخشون الذي خلق السماوات والأرض، وجعل أهلة السماء مواقيت للناس والحج.
وهؤلاء إذا نوظروا خوفوا مناظرهم كما صنع المشركون مع إبراهيم عليه الصلاة والسلام، قال تعالى: {وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِ وَلا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلاَّ أَنْ يَشَاءَ رَبِّي شَيْئاً وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْماً أَفَلا تَتَذَكَّرُونَ وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَاناً فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالأَمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ}3 إلى قوله: {وَهُمْ مُهْتَدُونَ}4 .
[الافتتان بأصحاب القبور]
وآخرون قد جعلوا الميت بمنزلة الإله، والشيخ الحي المتعلق به كالنبي، فمن الميت طلب قضاء الحاجات وكشف الكربات، وأما الحي، فالحلال ما حلله والحرام ما حرمه؛ وكأنهم في أنفسهم قد عزلوا الله أن يتخذوه إلها، وعزلوا محمدا صلى الله عليه وسلم أن يتخذوه رسولا. وقد يجيء الحديث
-----------------------------------
1 بياض بالأصل لعل مكانه كلمة: فنهاه.
2 سورة التوبة آية : 18.
3 سورة الأنعام آية : 80.
4 سورة الأنعام آية : 82.

ص -400- العهد بالإسلام والتابع لهم المحسن الظن بهم أو غيره يطلب من الشيخ الميت إما دفع ظلم ملك يريد أن يظلمه، أو غير ذلك، فيدخل ذلك السادن، فيقول قد قلت للشيخ، والشيخ يقول للنبي، والنبي يقول لله، والله قد بعث رسولا إلى السلطان فلان؛ فهل هذا إلا محض دين المشركين والنصارى؟ وفيه من الكذب والجهل ما يستجيزه كل مشرك أو نصراني ولا يروج عليه، ويأكلون من النذور والمنذور ما يؤتى به إلى قبورهم ما يدخلون به في معنى قوله تعالى: {إِنَّ كَثِيراً مِنَ الأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ}1، يعرضون بأنفسهم ويمنعون غيرهم؛ إذ التابع لهم يعتقد أن هذا هو سبيل الله ودينه؛ فيمتنع بسبب ذلك من الدخول في دين الحق الذي بعث الله به رسله وأنزل به كتبه، والله سبحانه لم يذكر في كتابه المشاهد، بل ذكر المساجد، وأنها خالصة لوجهه، قال تعالى: {وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ}2، وقال {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ}3، وقال: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ}4، وقال تعالى: {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيراً}5، ولم يذكر بيوت الشرك كبيوت النيران والأصنام والمشاهد ؛ لأن الصوامع والبيع لأهل الكتاب. فالممدوح من ذلك ما كان مبنيا قبل النسخ والتبديل، يؤمنون بالله واليوم الآخر ويعملون الصالحات، فبيوت الأوثان وبيوت النيران وبيوت الكواكب وبيوت المقابر لم يمدح الله شيئا منها، ولم يذكر ذلك إلا في قصة من لعنهم النبي صلى الله عليه وسلم قال تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدا ً}6، فهؤلاء الذين اتخذوا مسجدا على أهل الكهف كانوا من النصارى
-----------------------------------
1 سورة التوبة آية : 34.
2 سورة الأعراف آية : 29.
3 سورة التوبة آية : 18.
4 سورة النور آية : 36.
5 سورة الحج آية : 40.
6 سورة الكهف آية : 21.

ص -401- الذين لعنهم رسول الله صلى الله عليه وسلم- حيث قال: "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد"1، وفي رواية (وصالحيهم)، ودعاء المقبورين من أعظم الوسائل إلى ذلك. وقد قدم بعض شيوخ المشرق، فتكلم معي في هذا، فبينت له فساد هذا فقال: أليس قد قال النبي صلى الله عليه وسلم "إذا أعيتكم الأمور، فعليكم بأصحاب القبور؟" فقلت: هذا كذب باتفاق أهل العلم، لم يروه عن النبي صلى الله عليه وسلم أحد من علماء الحديث. وبسبب هذا وأمثاله ظهر مصداق قول النبي صلى الله عليه وسلم: "لتتبعن سنن من كان قبلكم حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه، قال: يا رسول الله، اليهود والنصارى؟ قال: فمن؟"2 3.
[عزو بعض الدجل والحيل عند القبور وغيرها إلى الشياطين]
وهؤلاء الغلاة المشركون إذا حصل لأحدهم مطلبه ولو من كافر، لم يقبل على الرسول بل يطلب حاجته من حيث إنها تقضى، فتارة يذهب إلى ما يظنه قبر رجل صالح، ويكون فيه قبر كافر أو منافق، وتارة يعلم أنه كافر أو منافق فيذهب إليه كما يذهب قوم إلى الكنيسة، أو إلى مواضع يقال لهم: إنها تقبل النذور؛ فهذا يقع فيه عامتهم، وأما الأول فيقع فيه خاصتهم، والمقصود هنا أن كثيرا من الناس يعظم قبر من يكون في الباطن كافرا أو منافقا، ويكون هذا عنده والرسول من جنس واحد، لاعتقاده أن الميت يقضي حاجته إذا كان رجلا صالحا، وكلا هذين من جنس واحد يستغيث به. وكم من مشهد يعظمه الناس، وهو كذب بل يقال: إنه قبر كافر، كالمشهد الذي بسفح جبل
-----------------------------------
1 البخاري : الصلاة (436) , ومسلم : المساجد ومواضع الصلاة (531) , والنسائي : المساجد (703) , وأحمد (1/218 ,6/34 ,6/80 ,6/121 ,6/146 ,6/252 ,6/255 ,6/274) , والدارمي : الصلاة (1403).
2 البخاري : أحاديث الأنبياء (3456) , ومسلم : العلم (2669) , وأحمد (3/84 ,3/89 ,3/94).
3 رواية الشيخين في الصحيحين من حديث أبي سعيد الخدري " لتتبعن سنن من قبلكم شبرا بشبر وذراعا بذراع حتى لو دخلوا جحر ضب دخلتموه" ولفظ مسلم "لاتبعتموهم "، وفي رواية البخاري "لو سلكوا حجر ضب .. إلخ قلنا يا رسول الله: اليهود والنصارى ؟ قال: "فمن؟".

ص -402- لبنان الذي يقال: إنه قبر نوح، فإن أهل المعرفة كانوا يقولون إنه قبر بعض العمالقة. وكذلك مشهد الحسين الذي بالقاهرة، وقبر أبي بن كعب الذي بدمشق، اتفق العلماء على أنهما كذب. ومنهم من قال: إنهما قبرا نصرانيين، وكثير من المشاهد تنازع (الناس) فيها، وعندها شياطين تضل بسبها من تضل. ومنهم من يرى في المنام شخصا يظن أنه المقبور، ويكون ذلك شيطانا متصورا بصورته كالشياطين الذين يكونون بالأصنام، وكالشياطين الذين يتمثلون لمن يستغيث بالأصنام والموتى والغائبين. وهذا كثير في زماننا وغيره، مثل أقوام يرصدون بعض التماثيل التي بالبراري بديار مصر بأخميم وغيرها، يرصدون التمثال مدة لا يتطهرون طهر المسلمين، ولا يصلون صلاة المسلمين، ولا يقرؤون حتى يتعلق الشيطان تلك الصورة فيراها تتحرك، فيطمع فيها، أو غيرها، فيرى شيطانا قد خرج له، فيسجد لذلك الشيطان حتى يقضي بعض حوائجه. ومثل هؤلاء كثير في شيوخ الترك الكفار يسمونه البوشت، وهو المخنث عندهم إذا طلبوا منه بعض هذه الأمور أرسلوا إليه بعض من ينكحه ونصبوا له حركات عالية في ليلة ظلماء، وقربوا له خبزا وميتة، وغنوا غناء يناسبه بشرط أن لا يكون عنده من يذكر الله، ولا هناك شيء فيه شيء من ذكر الله، ثم يصعد ذلك الشيخ المفعول به في الهواء، ويرون الدف يطير في الهوى. ويضرب من مد يديه إلى الخبز، ويضرب الشيطان بآلات اللهو وهم يسمعون، ويغني لهم الأغاني التي كانت تغنيها آباؤهم الكفار، ثم قد يغيب وكذلك الطعام، وقد نقل إلى بيت البوشت وقد لا يغيب، ويقربون له ميتة يحرقونها بالنار فيقضي بعض حوائجهم. ومثل هذا كثير جدا للمشركين، فالذي يجري عند المشاهد من جنس

ص -403- ما يجري عند الأصنام.
[صور من الشرك ]
وقد تيقنت بطرق متعددة أن ما يشرك به من دون الله من صنم وقبر وغير ذلك تكون عنده شياطين تضل من أشرك به، وإن تلك الشياطين لا يقضون إلا بعض أغراضهم، وإنما يقضون بعض أغراضهم إذا حصل لهم من الشرك والمعاصي ما يحبه الشيطان، وقد ينهاه عما أمر به من التوحيد والإخلاص والصلوات الخمس وقراءة القرآن ونحو ذلك. والشياطين تغوي الإنسان بحسب ما تطمع منه، فإن كان ضعيف الإيمان أمرته بالكفر البين، وإلا أمرته بما هو فسق، أو معصية، وإن كان قليل العلم، أمرته بما لا يعرف أنه مخالف للكتاب والسنة. وقد وقع في هذا النوع كثير من الشيوخ الذين لهم نصيب وافر من الدين والزهد والعبادة، لكن لعدم علمهم بحقيقة الدين الذي بعث الله به رسوله-صلى الله عليه وسلم - طمعت فيهم الشياطين حتى أوقعوهم فيما يخالف الكتاب والسنة. وقد جرى لغير واحد من أصحابنا المشايخ يستغيث بأحدهم بعض أصحابه، فيرى الشيخ في اليقظة حتى قضى ذلك المطلوب. وإنما (هي) شياطين تتمثل للمشركين الذين يدعون غير الله، والجن بحسب الإنس، فالكافر للكافر، والجاهل للجاهل، والفاجر للفاجر، وأما أهل العلم والإيمان فأتباع الجن لهم كأتباع الإنس يتبعونه فيما أمر الله به رسوله. وكان رجل يباشر التدريس، وينتسب إلى الفتيا كان يقول: النبي صلى الله عليه وسلم يعلم ما لا يعلمه الله، ويقدر على ما لا يقدر الله عليه، وإن هذا السر انتقل بعده إلى الحسن. ثم انتقل في ذرية الحسن إلى الشيخ أبي الحسن الشاذلي. وقالوا: هذا مقام القطب الغوث الفرد الجامع. وكان شيخ آخر معظم
ص -404- عند أتباعه يدعي هذه المنزلة، ويقول: إنه المهدي الذي بشر به النبي صلى الله عليه وسلم، وأنه يزوج عيسى ابنته، وأن نواصي الملوك بيده، والأولياء بيده، يولي من يشاء، ويعزل من يشاء، وأن الرب يناجيه دائما، وأنه الذي يمد حملة العرش وحيتان البحر. وقد عزرته تعزيرا بليغا في يوم مشهود في حضرة من أهل المسجد الجامع يوم الجمعة بالقاهرة؛ فعرفه الناس، وانكسر بسببه أشباهه من الدجاجلة. ومن هؤلاء من يقول: قول الله -سبحانه وبحمده-: {إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً}1 إلى قوله: {كْرَةً وَأَصِيلاً} أن الرسول هو الذي يسبح بكرة وأصيلا، ومنهم من يقول إن الرسول صلى الله عليه وسلم يعلم مفاتيح الغيب الخمس التي قال النبي صلى الله عليه وسلم: "مفاتيح الغيب خمس لا يعلمهن إلا الله: {إن الله عنده علم الساعة وينزل الغيث ويعلم ما في الأرحام وما تدري نفس ماذا تكسب غدا وما تدري نفس بأي أرض تموت}"2 وقال: بأنه علمها بعد أن أخبر أنه لا يعلمها إلا الله. ومنهم من قال: أسقط الربوبية، وقل في الرسول ما شئت. ومنهم من يقول: نحن نعبد الله ورسوله، ومنهم من يأتي قبر الميت فيقول: اغفر لي، وارحمني، ولا توقفني على زلة إلى أمثال هذه الأمور التي يتخذ فيها المخلوق إلها. أقول: وهذه سنة مأثورة، وطريقة مسلوكة، والله غير مهجورة، وضلالة واضحة مشهورة، وبدعة مشهورة غير منكورة، وأعلامها مرفوعة منشورة، وراياتها منصوبة غير مكسورة، وبراهينها غير محدودة ولا محصورة، ودلائلها في كثير من المصنفات والمناظيم مذكورة، كما قال ذلك في البردة وبين في ذلك قصده:
-----------------------------------
1 سورة الفتح آية : 8.
2 البخاري : تفسير القرآن (4627) , وأحمد (2/24 ,2/52 ,2/58 ,2/85 ,2/122).

ص -405- دع ما ادعته النصارى في نبيهم واحكم بما شئت مدحاً فيه واحتكم
فإن من جودك الدنيا وضرتها ومن علومك علم اللوح والقلم
ولو نطيل بذكر هذه الأخبار لحررنا منها أسفارا، فلنكف عن قلم اليراع في هذا الميدان، فالحكم والله لا يخفى على ذي عيان، بلى أجلى من ضياء الشمس في البيان. فلما استقر هذا في نفوس عامتهم، نجد أحدهم إذا سئل عمن ينهاهم: ما يقول هذا؟ فيقول: فلان ما ثم عنده إلا الله، لما استقر في نفوسهم أن يجعلوا مع الله إلها آخر. وهذا كله وأمثاله وقع ونحن بمصر، وهؤلاء الصالحون مستخفون بتوحيد الله، ويعظمون دعاء غير الله من الأموات، فإذا أمروا بالتوحيد، ونهوا عن الشرك استخفوا بالله، كما أخبر الله تعالى عن المشركين بقول : {وَإِذَا رَآكَ الَّذِينَ كَفَرُوا إِنْ يَتَّخِذُونَكَ إِلاَّ هُزُواً أَهَذَا الَّذِي يَذْكُرُ آلِهَتَكُمْ وَهُمْ بِذِكْرِ الرَّحْمَنِ هُمْ كَافِرُونَ}1 ، فاستهزؤا بالرسول لما نهاهم عن الشرك. وقال عن المشركين: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلاَّ اللَّهُ يَسْتَكْبِرُونَوَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ}2، وقال تعالى: {وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}3.
تفضيل المشركين لمعبوداتهم على خالقهم
وما زال المشركون يسفهون الأنبياء، ويصفونهم بالجنون والضلال والسفاهة، كما قال قوم نوح لنوح، وعاد لهود عليهما السلام: {قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا}4.فأعظم ما سفهوه لأجله، وأنكروه هو التوحيد؛ وهكذا تجد من فيه شبه من
-----------------------------------
1 سورة الأنبياء آية : 36.
2 سورة الصافات آية : 35.
3 سورة ص آية : 4.
4 سورة الأعراف آية : 70.

ص -406- هؤلاء من بعض الوجوه إذا رأى من يدعو إلى توحيد الله وإخلاص الدين له، وأن لا يعبد الإنسان إلا الله، ولا يتوكل إلا عليه، استهزأ بذلك لما عنده من الشرك. وكثير من هؤلاء يخربون المساجد، ويعمرون المشاهد؛ فتجد المسجد الذي يبنى للصلوات الخمس معطلا مخرباً ليس له كسوة إلا من الناس، وكأنه خان من الخانات، والمشهد الذي بني على الميت فعليه المستور، وزينة الذهب والفضة والرخام، والنذور تغدو إليه وتروح، فهل هذا إلا من استخفافهم بالله وآياته ورسوله وتعظيمهم للشرك! فإنهم يعتقدون أن دعاءهم للميت الذي بني له المشهد، والاستغاثة به أنفع لهم من دعاء الله، والاستغاثة به في البيت الذي بني لله –عز وجل-؛ ففضلوا البيت الذي بني لدعاء المخلوق على البيت الذي بنى لدعاء الخالق. وإذا كان لهذا وقف ولهذا وقف، كان وقف الشرك أعظم عندهم، مضاهاة لمشركي العرب الذين ذكر الله حالهم في قوله: {وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالأَنْعَامِ نَصِيباً}1 الآية: كانوا يجعلون له زرعا وماشية، ولآلهتهم زرعا وماشية، فإذا نضب نصيب آلهتهم أخذوا من نصيب الله فوضعوه فيه، وقالوا: الله غني وآلهتنا فقيرة، فيفضلون ما يجعل لغير الله على ما يجعل لله. وهكذا حال أهل الوقوف والنذور التي تبذل عندهم للمشاهد أعظم عندهم مما يبذل للمساجد ولعمار المساجد والجهاد في سبيل الله. وهؤلاء إذا قصد أحدهم القبر الذي يعظمه بكى عنده وخضع، ويدعو، ويتضرع، ويحصل له من الرقة والتواضع والعبودية وحضور القلب ما لا يحصل له مثله في الصلوات الخمس والجمعة وقيام الليل وقراءة القرآن. فهل هذا الأمر إلا من حال المشركين المبتدعين؟ لا الموحدين
-----------------------------------
1 سورة الأنعام آية : 136.

ص -407- المخلصين المتبعين لكتاب الله وسنة رسوله صلى الله عليه وسلم. ومثل هذا إذا سمع الأبيات يحصل له من الحضور والخشوع والبكاء ما لا يحصل له مثله عند سماع آيات الله؛ فيخشع عند سماع المبتدعين المشركين، ولا يخشع عند سماع المتقين المخلصين. بل إذا سمعوا آيات الله استثقلوها وكرهوها واستهزؤوا بها، فيجعل له أعظم نصيب من قوله: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ}1 ؛وإذا سمعوا القرآن سمعوه بقلوب لاهية، وألسن لاغية كأنهم صم عمي؛ وإذا سمعوا الأبيات حضرت قلوبهم، وسكتت ألسنتهم، وسكتت حركاتهم، حتى لا يشرب العطشان منهم. ومن هؤلاء من إذا كانوا في سماعهم فأذن المؤذن قالوا: نحن في شيء أفضل مما دعانا إليه. ومنهم من يقول: كنا في الحضرة فإذا قمنا إلى الصلاة صرنا إلى الباب. وقد سألني بعضهم عمن قال ذلك من هؤلاء الشيوخ الضلال، فقلت: كان في حضرة الشيطان فصار على باب الله، فإن البدع والضلال فيها من حضور الشيطان ما قد فصل في غير هذا الموضع. والذين جعلوا دعاء الموتى من الأنبياء والأئمة والشيوخ أفضل من دعاء الله أنواع متعددة: منهم من تقدم، ومنهم من يحكي أنواعا من الحكايات فلم يخرجه، ودعا بعض المشايخ الموتى فأخرجه إلى بلاد الإسلام2 . وحكاية أن بعض المشايخ قال لمريده: إذا كانت لك إلى الله حاجة فتعال إلى قبري، وآخر قال: فتوسل إلى الله بي، وآخر قال: قبر فلان هو الترياق المجرب. فهؤلاء وأشباههم يرجحون هذه الأدعية على أدعية
-----------------------------------
1 سورة التوبة آية : 65.
2 هذا السطر غير مفهوم إذ ليس قبله اسم يظهر أنه فاعل لقوله فيه فلم يخرجه وقوله فأخرجه. فالظاهر أنه سقط من الكلام قبله شيء. وهذه الرسالة كثيرة الغلط.

ص -408- المخلصين لله، مضاهاة للمشركين. وهؤلاء يتمثل لكثير منهم صورة شيخه الذي يدعوه فيظنه إياه، أو ملكا على صورته، وإنما هو شيطان أغواه. ومن هؤلاء من إذا نزلت به شدة لا يدعو إلا شيخه، ولا يذكر إلا اسمه قد لهج به كما يلهج الصبي بذكر أمه، فيتعس أحدهم فيقول: يا فلان، وقد قال الله تعالى للمؤمنين: {فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ فَاذْكُرُوا اللَّهَ كَذِكْرِكُمْ آبَاءَكُمْ أَوْ أَشَدَّ ذِكْراً}1. ومن هؤلاء من يحلف بالله ويكذب، ويحلف بشيخه وإمامه فيصدق، فيكون شيخه عنده وفي صدره أعظم.
القبوريون ليس لهم حجة على دعواهم
فإذا كان دعاء الموتى مثل الأنبياء والصالحين يتضمن هذا الاستهزاء بالله وآياته ورسوله، فأي الفريقين أحق بالاستهزاء بآيات الله ورسوله؟ من كان يأمر بدعاء الموتى والاستغاثة بهم مع ما يترتب على ذلك من الاستهزاء بالله وآياته ورسوله، أو من كان يأمر بدعاء الله وحده لا شريك له كما أمرت رسله، ويوجب طاعة الرسول ومتابعته في كل ما جاء به؟. وأيضاً فإن هؤلاء الموحدين من أعظم الناس لجانب الرسول تصديقاً له فيما أخبر، وطاعة له فيما أمر، واعتناء بما بعث به، ولتميز ما روي عنه من الصحيح والضعيف والصدق والكذب، واتباع ذلك دون ما خالفه عملا بقوله تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ}2 . وأما أولئك الضلال أشباه المشركين والنصارى فعمدتهم إما أحاديث ضعيفة، أو موضوعة، أو منقولة عمن لا يحتج بقوله، إما أن تكون كذبا عليه، وإما أن تكون غلطا منه إذ هي نقل غير مصدق عن قائل غير معصوم، وإن اعتصموا بشيء مما ثبت عن الرسول حرفوا الكلم عن مواضعه، وتمسكوا بمتشابهه
-----------------------------------
1 سورة البقرة آية : 200.
2 سورة الأعراف آية : 3.

ص -409- وتركوا محكمه، كما فعل النصارى. هذا ما علمته ينقل عن أحد من العلماء لكنه موجود في كلام بعض الناس مثل الشيخ يحي الصرصري ففي شعره قطعة منه، والشيخ محمد بن النعمان وكتاب المستغيثين بالنبي صلى الله عليه وسلم في اليقظة والمنام، وهؤلاء لهم صلاح ودين، لكن ليسوا من أهل العلم العالمين بمدارك الأحكام، الذين يؤخذ بقولهم في شرائع الإسلام، ومعرفة الحلال والحرام. وليس لهم (دليل) شرعي، ولا نقل عن عالم مرضي، بل عادة جروا عليها كما جرت عادة كثير من الناس بأنه يستغيث شيخه في الشدائد، ويدعوه. وكان بعض الشيوخ الذين أعرفهم ولهم صلاح وعلم وزهد إذا نزل به أمر، خطا إلى جهة الشيخ عبد القادر خطوات معدودة واستغاث به1 . وهذا يفعله كثير من الناس، ولهذا لما نبه من نبه له من فضلائهم، تنبهوا، وعلموا أن ما كانوا عليه ليس من دين الإسلام، بل هو مشابهة لعباد الأصنام، ونحن نعلم بالاضطرار من دين الإسلام أن النبي صلى الله عليه وسلم لم يشرع لأمته أن يدعوا أحداً من الأموات، لا الأنبياء ولا غيرهم بلفظ الاستغاثة ولا بغيرها، كما أنه لم يشرع السجود لميت ولا إلى ميت ونحو ذلك، بل نعلم أنه نهى عن كل هذه الأمور؛ وإن ذلك من الشرك الذي حرمه الله ورسوله، لكن لغلبة الجهل وقلة العلم بآثار الرسالة في كثير
-----------------------------------
1 قد ذكروا في بعض الكتب وما زالوا يتناقلون أن من أصابته شدة فليصل ركعتين ثم ليتوجه إلى الشرق- أي إلى بغداد – وينادي الشيخ وينشد هذين البيتين في الاستغاثة والاستجارة به: أيدركنى ضيم وأنت ذخيرتي وأظلم في الدنيا وأنت مجيري وعار على راعي الحمى وهو في الحمى إذا ضاع في الهيجا عقال بعير ويقول: سيدي عبد القادر اقض حاجتي ويذكرها. قالوا: فإنها تقضى وإن ذلك مجرب، وقد يروون ذلك عنه، برأه الله من شركهم بالله وكفرهم بدينه.

ص -410- من المتأخرين لم يمكن تكفيرهم بذلك حتى يبين لهم ما جاء به الرسول مما يخالفه. ولهذا ما بينت المسألة قط لمن يعرف دين الإسلام إلا تفطن لهذا، وقال: هذا أصل الإسلام. وكان بعض أكابر الشيوخ العارفين من أصحابنا يقول: هذا أعظم ما بينه لنا، لعلمه أن هذا أصل الدين، وكان هذا أو أمثاله في ناحية أخرى يدعون الأموات، ويسألونهم ويستجيرون بهم، ويتضرعون إليهم.
دعاء أصحاب القبور والصالحين
وربما كان الذي يفعلونه بالأموات أعظم، لأنهم إنما يقصدون الميت في ضرورة نزلت بهم، فيدعون دعاء المضطر راجين قضاء حاجاتهم بدعائه، أو الدعاء به، أو الدعاء عند قبره، بخلاف عبادتهم للذي دعاهم إياه، فإنهم يفعلونه في كثير من الأوقات على وجه العادة والتكلف، حتى إن العدو الخارج عن شريعة الإسلام لما قدم دمشق خرجوا يستغيثون بالموتى عند القبور التي يرجون عندها كشف ضرهم، قال بعض الشعراء:
يا خائفين من التتر لوذوا بقبر أبي عمر ينجيكمو من الضرر
فقلت لهؤلاء الذين يستغيثون بهم: لو كانوا معكم في القتال لانهزموا كما انهزم من المسلمين يوم أحد، فإنه كان قد قضي أن العسكر ينكسر لأسباب اقتضت ذلك ولحكمة كانت لله في ذلك، ولهذا كان أهل المعرفة بالدين والمكاشفة لم يقاتلوا في تلك المرة لعدم القتال الشرعي الذي أمر الله به ورسوله.فلما كان بعد ذلك جعلنا نأمر بإخلاص الدين لله والاستعانة به، وأنهم لا يستعينون إلا إياه، ولا يستغيثون بملك مقرب ولا نبي مرسل. فلما أصلح الناس أمورهم، وصدقوا في الاستغاثة بربهم، نصرهم الله على عدوهم نصراً عزيزاً لم يتقدم نظيره، ولم يهزم التتار مثل هذه الهزيمة
ص -411- أصلا لما صح من توحيد الله وطاعة رسوله بما لم يكن قبل ذلك، فالله ينصر رسله: {وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأَشْهَادُ}1 كما قال -تعالى- في يوم بدر: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ}2. وروي أن النبي صلى الله عليه وسلم"كان يقول في كل يوم: يا حي يا قيوم برحمتك أستغيث"3 ،وفي لفظ "أصلح لي شأني كله ولا تكلني إلى نفسي طرفة عين، ولا إلى أحد من خلقك"4 .وهؤلاء يدعون الميت والغائب فيقول أحدهم: بك أستغيث، بك أستجير، أغثنا أجرنا، ويقول: أنت تعلم ذنوبي، ومنهم من يقول للميت: اغفر لي، وارحمني، وتب على، ونحو ذلك. ومن لم يقل من عقلائهم فإنه يقول: أشكو إليك ذنوبي، وأشكو إليك عدوي، وأشكو إليك جور الولاة، وظهور البدع، أو جدب الزمان وغير ذلك، فيشكون إليه ما حصل من ضرر في الدين والدنيا، ومقصوده في الشكوى أن يشكيه5 فيزيل ذلك الضرر. وقد يقول مع ذلك للميت: أنت تعلم ما نزل بنا من الضرر، وأنت تعلم ما فعلته من الذنوب، فيجعل الميت والحي والغائب عالماً بذنوب العباد ومجرياتهم التي يمتنع أن يعلمها بشر حي أو ميت6. وعقلاؤهم يقولون: مقصودنا أن يسأل الله لنا، ويظنون أنهم إذا سألوه بعد موته أن يسأل الله لهم فإنه يسأل الله لهم7 ، فإنه يسأل ويشفع كما كان يسأل ويشفع لما سأله الصحابة الاستسقاء وغيره، وكما يشفع يوم القيامة إذا سئل الشفاعة، ولا يعلمون أن سؤال الميت والغائب غير مشروع البتة، ولم يفعله أحد
-----------------------------------
1 سورة غافر آية : 51.
2 سورة الأنفال آية : 9.
3 الترمذي : الدعوات (3524).
4 أبو داود : الأدب (5090) , وأحمد (5/42).
5 يشكيه بضم الياء من الإشكاء وهو إزالة ما يشكو منه من ضر.
6 ومن كلمات خواصهم التي سمعت من بعض قضاة الشرع وغيرهم من أهل العلم قولهم عند القبر المنسوب إلى الحسين -رضي اله عنه-: ياسيدي العارف لا يعرف إلخ.
7 قد سقط من هنا كلام فيه ذكر النبي –صلى الله عليه وسلم-.

ص -412- من الصحابة، بل عدلوا عن سؤاله، وطلبوا الدعاء منه، وأن الرسول صلى الله عليه وسلم وسائر الأنبياء والصالحين وغيرهم لا يطلب من أحدهم بعد موته من الأمور ما كان يطلب منه في حياته. انتهى كلام الشيخ -رحمه الله- ملخصاً.
أنواع عبادة القبور ومخالفة النصوص فيها
فانظر -رحمك الله- إلى ما ذكره هذا الإمام من أنواع الشرك الأكبر الذي قد وقع في زمانه ممن يدعي العلم والمعرفة، وينتصب للفتيا والقضاء، لكن لما نبههم الشيخ -رحمه الله- على ذلك، وبين لهم أن هذا من الشرك الذي حرمه الله ورسوله، تنبه من تنبه منهم وتاب إلى الله، وعرف أن ما كان عليه شرك وضلال، وانقاد للحق؛ وهذا مما يبين لك غربة الإسلام في ذلك الوقت عند كثير من الأنام. وأن هذا مصداق ما تواترت به الأحاديث عن رسول الله صلى الله عليه وسلم أنه قال: "لتتبعن سنن من كان قبلكم"1 الحديث، أو قوله: "بدأ الإسلام غريبا وسيعود غريبا كما بدأ"2 وبهذا ينكشف لك ويتضح عندك بطلان ما عليه كثير من أهل الزمان، من أنواع الشرك والبدع والحدثان، قلا تغتر بما هم عليه، وهذه هي البلية العظيمة، والخصلة القبيحة الذميمة، وهي الاغترار بالآباء والأجداد، وما استمر عليه عمل كثير من أهل البلاد، وتلك الحجة التي انتحلها أهل الشرك والكفر والعناد، كما حكى الله عنهم ذلك في محكم التنْزيل، من غير شك ولا تأويل، حيث قال وهو أصدق القائلين، حكاية عن فرعون اللعين، أنه قال لموسي وأخيه هارون الكريمين: {قَالَ فَمَا بَالُ الْقُرُونِ الأُولَى}3، فأجابه -عليه السلام- بقوله: {عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لا يَضِلُّ رَبِّي وَلا يَنْسَى}4 . فمن امتطى كاهل الصدق والوفاء، وسلم من التعصب والعناد والجفاء،
-----------------------------------
1 البخاري : أحاديث الأنبياء (3456) , ومسلم : العلم (2669) , وأحمد (3/84 ,3/89 ,3/94).
2 مسلم : الإيمان (145) , وابن ماجه : الفتن (3986) , وأحمد (2/389).
3 سورة طه آية : 51.
4 سورة طه آية : 52.

ص -413- وتوسط في المحجة، وقنع في قبول الحق بالحجة، كان ذلك طريقه ونهجه وأشرق في صدره مصباح القبول، وأوقد فيه بزيت المعرفة والوصول، وكان من ضوء التوحيد على حصول، قال ابن القيم -رحمه الله- في الإغاثة: قال صلى الله عليه وسلم: "لا تتخذوا قبري عيدا"1، وقال: "للهم لا تجعل قبري وثنا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد"2، وفي اتخاذها عيدا من المفاسد ما يغضب لأجله من في قلبه وقار لله وغيرة على التوحيد، ولكن
ما لجرح بميت إيلام
منها الصلاة إليها والطواف بها، واستلامها وتعفير الخدود على ترابها وعبادة أصحابها، وسؤالهم النصر والرزق والعافية، وقضاء الديون، وتفريج الكربات التي كان عباد الأوثان يسألونها أوثانهم. وكل من شم أدنى رائحة من العلم يعلم أن من أهم الأمور سد الذريعة إلى ذلك، وأنه صلى الله عليه وسلم أعلم بعاقبة ما نهى عنه، وأنه يؤول إليه، وإذا لعن من اتخذ القبور مساجد يعبد الله فيها، فكيف بملازمتها واعتياد قصدها وعبادتها؟ ومن جمع بين سنة رسول الله صلى الله عليه وسلم في القبور، وما أمر به، وما نهى عنه، وما عليه أصحابه، وبين ما عليه أكثر الناس اليوم، رأى أحدهما مضادا للآخر. فنهى عن اتخاذها مساجد؛ وهؤلاء يبنون عليها المساجد. ونهى عن تسريجها، وهؤلاء يوقفون الوقوف على إيقاد القناديل بل عليها. ونهى عن أن تتخذ عيداً، وهؤلاء يتخذونها أعيادا، ونهى عن تشريفها، وأمر بتسويتها كما في صحيح مسلم عن علي رضي الله عنه وهؤلاء يرفعونها ويجعلون عليها القباب. ونهى عن تجصيص القبر والبناء عليه كما في صحيح مسلم عن جابر، ونهى عن الكتابة عليها كما رواه الترمذي في صحيحه عن جابر، ونهى أن يزاد عليها غير ترابها كما رواه أبو داود عن
-----------------------------------
1 أبو داود : المناسك (2042) , وأحمد (2/367).
2 مالك : النداء للصلاة (416).

ص -414- جابر، وهؤلاء يتخذون عليها الألواح، ويكتبون عليها القرآن، ويزيدون على ترابها بالجص والآجر والأحجار. وقد آل الأمر بهؤلاء الضلال المشركين إلى أن شرعوا للقبور حجا، ووضعوا لها مناسك، حتى صنف بعضهم في ذلك كتابا سماه مناسك حج المشاهد.
لن يصلح آخر هذه الأمة إلا ما أصلح أولها
ولا يخفى أن هذا مفارقة لدين الإسلام ودخول في دين عباد الأصنام، فانظر إلى هذا التباين العظيم بين ما شرعه الرسول صلى الله عليه وسلم لأمته، وبين ما شرعه هؤلاء. والنبي صلى الله عليه وسلم أمر بزيارة القبور لأنها تذكر الآخرة، وأمر الزائر أن يدعو لأهل القبور، ونهاه أن يقول هجرا؛ فهذه الزيارة التي أذن رسول الله فيها لأمته وعلمهم إياها، هل تجد فيها شيئا مما يعتمد عليه أهل الشرك والبدع، أم تجدها مضادة لما هم عليه من كل وجه؟ وما أحسن ما قال الإمام أحمد:1 -رحمه الله-: لن يصلح آخر هذه الأمة إلا ما أصلح أولها، ولكن كلما ضعف تمسك الأمم بعهود أنبيائهم، عوضوا عن ذلك بما أحدثوا من البدع والشرك، ولقد جرد السلف الصالح التوحيد وحموا جانبه، حتى كان أحدهم إذا سلم على النبي صلى الله عليه وسلم ثم أراد الدعاء جعل ظهره إلى جدار القبر ثم دعا، وقد نص على ذلك الأئمة الأربعة أنه يستقبل القبلة للدعاء حتى لا يدعو عند القبر، فإن الدعاء عبادة.
الدعاء للميت لا الاستشفاع به
وبالجملة فإن الميت قد انقطع عمله فهو محتاج إلى من يدعو له، ولهذا شرع في الصلاة عليه من الدعاء ما لم يشرع مثله للحي، ومقصود الصلاة على الميت الاستغفار له والدعاء له، وكذلك الزيارة مقصودها الدعاء للميت والإحسان
-----------------------------------
1 هذه الكلمة مأثورة عن الإمام مالك فالظاهر أن الناسخ كتب "الإمام أحمد" سهوا منه. ويحتمل أنها مروية عن الإمامين -رحمهما الله تعالى-.

ص -415- إليه وتذكير الآخرة، فبدل أهل البدع والشرك قولا غير الذي قيل لهم، فبدلوا الدعاء له بدعائه نفسه، والشفاعة له بالاستشفاع به، والزيارة التي شرعت إحسانا إلى الميت وإلى الزائر بسؤال الميت والإقسام به على الله، وتخصيص تلك البقعة بالدعاء الذي هو محض العبادة، وحضور القلب عندها وخشوعه أعظم منه في المساجد. ثم ذكر حديث ذات أنواط، ثم قال: فإذا كان اتخاذ الشجرة لتعليق الأسلحة والعكوف لها اتخاذ إله مع الله، وهم لا يعبدونها ولا يسألونها، فما الظن بالعكوف حول القبر ودعائه، والدعاء عنده والدعاء به؟ وأي نسبة للفتنة بشجرة إلى الفتنة بالقبر لو كان أهل الشرك والبدع يعلمون؟!
[التخلص مما يؤدي بالناس إلى الشرك]
ومن له خبرة بما بعث الله به رسوله، وبما عليه أهل الشرك والبدع اليوم في هذا الباب وغيره، علم أن ما بين السلف وبينهم أبعد مما بين المشرق والمغرب. والأمر والله أعظم مما ذكرنا، وعمى الصحابة قبر دانيال بأمر عمر رضي الله عنه ، ولما بلغه أن الناس ينتابون الشجرة التي بويع رسول الله - صلى الله عليه وسلم- تحتها، أرسل إليها وقطعها. قال عيسى بن يونس: هو عندنا من حديث ابن عوف عن نافع، فإذا كان هذا فعله في الشجرة التي ذكرها الله في القرآن، وبايع تحتها الصحابة -رضي الله عنهم- رسول الله - صلى الله عليه وسلم- فماذا حكمه فيما عداها؟ وأبلغ من ذلك أن رسول الله – صلى الله عليه وسلم- هدم مسجد الضرار، ففيه دليل على هدم المساجد التي هي أعظم فسادا منه كالمبنية على القبور، وكذلك قبابها فتجب المبادرة إلى هدم ما لعن رسول الله –صلى الله عليه وسلم- فاعله؛ والله يقيم لدينه من ينصره ويذب عنه. وكان بدمشق كثير من هذه الأنصاب فيسر الله –سبحانه- كسرها

ص -416- على يد شيخ الإسلام، وحزب الله الموحدين. وكان العامة يقولون للشيء منها: إنه يقبل النذر، أي يقبل العبادة من دون الله؛ فإن النذر عبادة يتقرب بها الناذر إلى المنذور، ولقد أنكر السلف التمسح بحجر المقام الذي أمر الله أن يتخذ منه مصلى. قال قتادة في الآية: إنما أمروا أن يصلوا عنده ولم يؤمروا بمسحه، ولقد تكلفت هذه الأمة شيئاً ما تكلفته الأمم قبلها، ذكر لنا من رأى أثر أصابعه فما زالت هذه تمسحه حتى اخلولق (؟).
[الفتنة بالقبور أصل عبادة الأصنام]
وأعظم من الفتنة بهذه الأنصاب فتنة أصحاب القبور، وهي أصل فتنة عباد الأصنام كما ذكر الله في سورة نوح فى قوله: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً}1 الآية، ذكر السلف في تفسيرها أن هؤلاء أسماء رجال صالحين في قوم نوح، فلما ماتوا عكفوا على قبورهم، ثم صوروا تماثيلهم، ثم طال عليهم الأمد فعبدوهم2، وتعظيم الصالحين إنما هو باتباع ما دعوا إليه دون اتخاذ قبورهم أعيادا وأوثانا، فأعرضوا عن المشروع واشتغلوا بالبدع. ومن أصغى إلى كلامه وتفهمه أغناه عن البدع والآراء، ومن بعد عنه فلا بد أن يتعوض بما لا ينفعه؛ كما أن من عمر قلبه بمحبة الله وخشيته والتوكل عليه أغناه عن محبة غيره وخشيته والتوكل عليه. فالمعرض عن التوحيد مشرك شاء أم أبى، والمعرض عن السنة مبتدع شاء أم أبى، والمعرض عن محبة الله عبد الصور شاء أم أبى. وهذه الأمور المبتدعة عند القبور أنواع أبعدها عن الشرع أن يسأل الميت حاجته كما يفعله كثير، وهؤلاء من جنس عباد الأصنام؛ ولهذا يتمثل لهم الشيطان في صورة
-----------------------------------
1 سورة نوح آية : 23.
2 رواه البخارى عن ابن عباس –رضي الله عنه- بابسط من هذا.

ص -417- الميت كما يتمثل لعباد الأصنام، وكذلك السجود للقبر وتقبيله والتمسح به. (النوع الثاني): أن يسأل الله به، وهذا يفعله كثير من المتأخرين، وهو بدعة إجماعا. (النوع الثالث): أن يظن أن الدعاء عنده مستجاب، وأنه أفضل من الدعاء في المسجد، فيقصد القبر لذلك. فهذا أيضاً من المنكرات إجماعا، وما علمت فيه نزاعا بين أئمة الدين، وإن كان كثير من المتأخرين يفعله. وبالجملة فأكثر أهل الأرض مفتونون بعبادة الأصنام، ولم يتخلص منها إلا الحنفاء أتباع ملة إبراهيم. وعبادتها في الأرض من قبل نوح، وهياكلها ووقوفها وسدنتها وحجابها، والكتب المصنفة في عبادتها طبق الأرض. قال إمام الحنفاء عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ}1، وكفى في معرفتهم أنهم أكفر أهل الأرض بما صح عن النبي صلى الله عليه وسلم أن بعث النار من كل ألف تسعمائة وتسعة وتسعون، وقد قال تعالى: {فَأَبَى أَكْثَرُ النَّاسِ إِلاَّ كُفُوراً}2، وقال تعالى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ}3، ولو لم تكن الفتنة بعبادتهم الأصنام عظيمة، لما أقدم عبادها على بذل نفوسهم وأموالهم وأبنائهم دونها، يشاهدون مصارع إخوانهم، وما حل بهم، ولا يزيدهم ذلك إلا حبا وتعظيما، ويوصي بعضهم بعضاً بالصبر عليها. انتهى كلام الشيخ -رحمه الله- ملخصاً.
[من طرق تحقيق التوحيد الذي هو أصل الدين ورأسه]
وقال الشيخ تقي الدين في (الرسالة السنية) لما ذكر حديث الخوارج ومروقهم من الدين وأمره صلى الله عليه وسلم بقتلهم قال: فإذا كان على عهد رسول الله صلى الله عليه وسلم وخلفائه من انتسب إلى الإسلام والسنة، ففي هذه الأزمان قد مرق أيضاً
-----------------------------------
1 سورة إبراهيم آية : 35.
2 سورة الإسراء آية : 89.
3 سورة الأنعام آية : 116.

ص -418- من الإسلام1 . وذلك بأسباب: منها الغلو الذي ذمه الله في كتابه حيث قال: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ}2 الآية، وعلي بن أبي طالب رضي الله عنه حرق الغالية من الرافضة، وأمر بأخاديد خدَّت عند باب كندة، فقذفهم فيها. واتفق الصحابة على قتلهم، لكن ابن عباس -رضى عنه- مذهبه أن يقتلوا بالسيف بلا تحريق، وهو قول أكثر العلماء، وقصصهم معروفة عند العلماء. وكذلك الغلو في بعض المشايخ، بل الغلو في علي بن أبي طالب، بل الغلو في الشيخ ونحوه، فكل من غلا في نبي، أو رجل صالح، وجعل فيه نوعا من الإلهية مثل أن يقول: يا سيدي فلان انصرني، أو أغثني، أو ارزقني، أو آجرني، أو أنا في حسبك، ونحو هذه الأقوال، فكل هذا شرك وضلال يستتاب صاحبه، فإن تاب وإلا قتل. فإن الله إنما أرسل الرسل، وأنزل الكتب ليعبدوه وحده لا يجعلون معه إلهاً آخر. والذين يدعون مع الله آلهة أخرى مثل المسيح والملائكة والأصنام، لم يكونوا يعتقدون أنها تخلق الخلائق، أو تنزل المطر، أو تنبت النبات، وإنما كانوا يعبدونهم، أو يعبدون قبورهم، أو صورهم يقولون: إنما نعبدهم ليقربونا إلى الله زلفى: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}3؛ فبعث الله رسوله ينهى أن يدعى أحد من دونه لا دعاء عبادة ولا دعاء استغاثة، وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ}4 الآية. قال طائفة من السلف: كان أقوام يدعون المسيح وعزيراً ... إلى أن قال:
-----------------------------------
1 كذا في الأصل والكلام كما ترى قد سقط منه شيء والمراد منه مفهوم بالقرينة وهو أن المروق من الإسلام غير مستغرب في هذا الزمان بعد أن علم مروق أناس منه في خير القرون.
2 سورة النساء آية : 171.
3 سورة يونس آية : 18.
4 سورة الإسراء آية : 56.

ص -419- وعبادة الله هي أصل الدين، وهي التوحيد الذي بعث الله به الرسل، وأنزل به الكتب، قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}1، وقال: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}2 . وكان النبي صلى الله عليه وسلم يحقق التوحيد، ويعلم أمته حتى قال رجل: ما شاء الله وشئت، قال: "أجعلتني لله ندا؟ قل: ما شاء الله وحده"3، ونهى عن الحلف بغير الله وقال: "من حلف بغير الله فقد أشرك"4 وقال في مرض موته: "لعن الله اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد"5، يحذر ما فعلوا، وقال: "اللهم لا تجعل قبري وثنا يعبد"6. ولهذا اتفق أئمة الإسلام على أنه لا يشرع بناء المساجد على القبور ولا الصلاة عندها، وذلك لأن من أكبر أسباب عبادة الأوثان تعظيم القبور. ولهذا اتفق العلماء على أن من سلم على النبي –صلى الله عليه وسلم- عند قبره فلا يشبه بيت المخلوق ببيت الخالق7، كل هذا لتحقيق التوحيد الذي هو أصل الدين ورأسه الذي لا يقبل الله عملا إلا به، ويغفر لصاحبه، ولا يغفر لمن تركه، كما قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً}8. ولهذا كانت كلمة التوحيد أفضل الكلام، وأعظم آية في القرآن آية الكرسي: {اللَّهُ لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ}9. وقال صلى الله عليه وسلم: "من كان آخر كلامه من الدنيا لا إله إلا الله، دخل الجنة"10، ولا إله إلا الله الذي تأله القلوب عبادة واستعانة ورجاء وخشية وإجلالا. انتهى كلامه -رحمه الله-. فتأمل أول كلامه وآخره، وتأمل كلامه فيمن دعا نبيا، أو وليا مثل أن يقول: يا سيدي أغثني، ونحوه، أنه يستتاب، فإن تاب وإلا قتل، تجده صريحا في تكفير أهل
-----------------------------------
1 سورة النحل آية : 36.
2 سورة الأنبياء آية : 25.
3 ابن ماجه : الكفارات (2117) , وأحمد (1/214).
4 الترمذي : النذور والأيمان (1535) , وأبو داود : الأيمان والنذور (3251) , وأحمد (2/34 ,2/69 ,2/86 ,2/125).
5 البخاري : الصلاة (436) , ومسلم : المساجد ومواضع الصلاة (531) , والنسائي : المساجد (703) , وأحمد (1/218 ,6/34 ,6/80 ,6/121 ,6/146 ,6/252 ,6/255 ,6/274) , والدارمي : الصلاة (1403).
6 مالك : النداء للصلاة (416).
7 في العبارة سقط وتحريف فليتأمل.
8 سورة النساء آية : 48.
9 سورة البقرة آية : 255.
10 أبو داود : الجنائز (3116) , وأحمد (5/233 ,5/247).

ص -420- الشرك وقتلهم بعد الاستتابة وإقامة الحجة عليهم، وأن من غلا في نبي أو رجل صالح، وجعل فيه نوعا من الآلهية فقد اتخذه إلها مع الله، لأن الإله هو المألوه الذي يألهه القلب أي: يقصده بالعبادة والدعوة والخشية والإجلال والتعظيم، وإن زعم أنه لا يريد إلا الشفاعة والتقرب عند الله، لأنه بين أن هذا مطلوب المشركين الأولين، فاستدل على ذلك بالآيات الصريحات القاطعات. والله أعلم.
الإهلال لغير الله
وقال -رحمه الله- في الكلام على قوله تعالى: {وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ}1: ظاهره أن ما ذبح لغير الله سواء لفظ به أو لم يلفظ، وتحريم هذا أظهر من تحريم ما ذبحه للحم، وقال فيه: باسم المسيح، ونحوه. كما أن ما ذبحناه متقربين به إلى الله تعالى كان أزكى مما ذبحناه للحم، وقلنا عليه: باسم الله، فإن عبادة الله بالصلاة والنسك له أعظم من الاستغاثة باسمه في فواتح الأمور. والعبادة لغير الله أعظم كفرا من الاستغاثة بغير الله، فلو ذبح لغير الله متقربا إليه لحرم، وإن قال فيه باسم الله، كما قد يفعله طائفة من منافقي هذه الأمة، وإن كان هؤلاء لا تباح ذبيحتهم بحال، لكن يجتمع في الذبيحة مانعان، ومن هذا ما يفعل بمكة وغيرها من الذبح للجن. انتهى كلام الشيخ -رحمه الله-. فتأمل -رحمك الله- هذا الكلام وتصريحه فيه بأن من ذبح لغير الله من هذه الأمة، فهو كافر مرتد لا تباح ذبيحته، لأنه يجتمع فيها مانعان: الأول: أنها ذبيحة مرتد، وذبيحة المرتد لا تباح بالإجماع، الثاني: أنها مما أهل به لغير الله، وقد حرم الله ذلك في قوله: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلاَّ أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقاً أُهِلَّ لِغَيْرِ اللَّهِ بِهِ}2. وتأمل قوله: ومن هذا ما يفعل بمكة وغيرها من الذبح للجن. والله أعلم.
-----------------------------------
1 سورة المائدة آية : 3.
2 سورة الأنعام آية : 145.

ص -421- [من صور الشرك الأكبر]
فصل
قال ابن القيم في شرح المنازل في باب التوبة: وأما الشرك فهو نوعان: أكبر وأصغر، فالأكبر لا يغفره الله إلا بالتوبة: وهو أن يتخذ من دون الله ندا يحبه كما يحب الله؛ وهو الشرك الذي تضمن تسوية آلهة المشركين برب العالمين، ولهذا قالوا لآلهتهم في النار: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ}1، مع إقرارهم بأن الله وحده خالق كل شيء وربه ومليكه، وأن آلهتهم لا تخلق، ولا ترزق، ولا تحيي، ولا تميت، وإنما كانت هذه التسوية في المحبة والتعظيم والعبادة كما هو حال أكثر مشركي العالم، بل كلهم يحبون معبوديهم، ويعظمونها، ويوالونها من دون الله. وكثير منهم بل أكثرهم يحبون آلهتهم أعظم من محبة الله، ويستبشرون بذكرهم أعظم من استبشارهم إذا ذكر الله وحده، ويغضبون لمنتقص معبوديهم وآلهتهم من المشايخ أعظم مما يغضبون إذا انتقص أحد رب العالمين. وإذا انتهكت حرمة من حرمات آلهتهم ومعبوديهم غضبوا غضب الليث إذا حرد، وإذا انتهكت حرمات الله لم يغضبوا لها، بل إذا قام المنتهك لها بإطعامهم شيئاً رضوا عنه، ولم تتنكر له قلوبهم. وقد شاهدنا هذا نحن وغيرنا منهم جهرة، وترى أحدهم قد اتخذ ذكر إلهه ومعبوده من دون الله على لسانه، إن قام وإن قعد، وإن عثر، وإن مرض، وإن استوحش؛ فذكر إلهه ومعبوده من دون الله هو الغالب على قلبه ولسانه، وهو لا ينكر ذلك، ويزعم أنه باب حاجته إلى الله وشفيعه عنده، ووسيلته إليه، وهكذا كان عباد الأصنام سواء. وهذا القدر هو الذي قام بقلوبهم، وتوارثه المشركون
-----------------------------------
1 سورة الشعراء آية : 97.

ص -422- بحسب اختلاف آلهتهم، فأولئك كانت آلهتهم من الحجر، وغيرهم اتخذها من البشر، قال تعالى حاكيا عن أسلاف هؤلاء المشركين: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ}1. ثم شهد عليهم بالكفر والكذب، وأخبر أنه لا يهديهم فقال: {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ}2، فهذه حال من اتخذ من دون الله وليا، يزعم أنه يقربه إلى الله، وما أعز من تخلص من هذا! بل ما أعز من لا يعادي من أنكره! والذي قام بقلوب هؤلاء المشركين وسلفهم، أن آلهتهم تشفع لهم عند الله، وهذا عين الشرك. وقد أنكر الله عليهم ذلك في كتابه وأبطله، وأخبر أن الشفاعة كلها لله3، قال الله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ}4، فالمشرك إنما يتخذ معبوده لما يحصل له به من النفع. والنفع لا يكون إلا ممن فيه خصلة من هذه الأربع: إما مالك لما يريده عابده منه، فإن لم يكن مالكا كان شريكا للمالك، فإن لم يكن شريكا له كان معينا له وظهيرا، فإن لم يكن معينا ولا ظهيرا كان شفيعا عنده. فنفى -سبحانه المراتب- الأربع نفياً مترتبا متنقلا من الأعلى إلى ما دونه: فنفى الملك والشركة والمظاهرة والشفاعة التي يظنها المشرك، وأثبت شفاعة لا نصيب فيها لمشرك، وهي الشفاعة بإذنه. فكفى بهذه الآية نوراً وبرهانا ونجاة وتجريداً للتوحيد، وقطعا لأصول الشرك ومواده لمن عقلها.
-----------------------------------
1 سورة الزمر آية : 3.
2 سورة الزمر آية : 3.
3 قد سقط من هذا المحل مقدار ثلاث صفحات أو أكثر لم نثبتها كما أثبتنا كثيرا من الكلم والجمل التي سقطت من هذا النقل عن مدارج السالكين وأصلحنا كثيرا من التحريف.
4 سورة سبأ آية : 22.

ص -423- والقرآن مملوء من أمثال هذه الآية ولكن أكثر الناس لا يشعرون بدخول الواقع تحته وتضمنه له، ويظنه في نوع وقوم قد خلوا من قبل، ولم يعقبوا وارثا؛ وهذا هو الذي يحول بين المرء وفهم القرآن، ولعمر الله إن كان أولئك قد خلوا فقد ورثهم من هو مثلهم، أو شر منهم، أو دونهم، وتناول القرآن لهم كتناوله لأولئك. ولكن الأمر كما قال عمر بن الخطاب رضي الله عنه: إنما تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية، وهذا لأن من لم يعرف الشرك وما عابه القرآن وذمه وقع فيه، وأقره، ودعا إليه، وصوبه، وحسنه، وهو لا يعرف أنه الذي كان عليه أهل الجاهلية، أو نظيره، أو شر منه، أو دونه فينتقض بذلك عرى الإسلام، ويعود المعروف منكرا، والمنكر معروفا، والسنة بدعة، والبدعة سنة، ويكفَّر الرجل بمحض الإيمان وتجريده التوحيد، ويبدع تجريد متابعة الرسول ومفارقة الأهواء والبدع ومن له بصيرة وقلب حي يرى ذلك عيانا والله المستعان 1. ومن أنواعه طلب الحوائج من الموتى، والاستغاثة بهم، والتوجه إليهم؛ وهذا أصل شرك العالم، لأن الميت قد انقطع عمله، وهو لا يملك لنفسه نفعاً ولا ضراً فضلا لمن استغاث به، وسأله قضاء حاجته، أو سأله أن يشفع له إلى الله فيها، وهذا من جهله بالشافع والمشفوع له عنده.
فإن الله تعالى لا يشفع عنده أحد إلا بأذنه، والله لم يجعل سؤال غيره سببا لإذنه، وإنما السبب لإذنه كمال التوحيد؛ فجاء هذا المشرك بسبب يمنع الإذن، فهو بمنزلة من استعان في حاجة بما يمنع حصولها. وهذه حالة كل مشرك. والميت محتاج إلى من يدعو له، ويترحم عليه ويستغفر له كما أوصانا النبي صلى الله عليه وسلم
-----------------------------------
1 هذا آخر فصل من فصول مدارج السالكين ومما بعده من أثناء فصل آخر.

ص -424- إذا زرنا قبور المسلمين أن نترحم عليهم، ونسأل لهم العافية والمغفرة، فعكس هذا المشركون وزاروهم زيارة العبادة واستقضاء الحوائج والاستغاثة بهم، وجعلوا قبورهم أوثانا تعبد، وسموا قصدها حجا، واتخذوا عندها الوقفة وحلق الرأس؛ فجمعوا بين الشرك بالمعبود وتغيير دينه ومعاداة أهل التوحيد، ونسبتهم إلى تنقيص الأموات. وهم قد تنقصوا الخالق بالشرك، وأولياءه الموحدين له الذين لم يشركوا به شيئا بذمهم وعيبهم ومعاداتهم، وتنقصوا من أشركوهم به غاية التنقص إذ ظنوا أنهم راضون منهم بهذا، وأنهم أمروهم به، وأنهم يوالونهم عليه؛ وهؤلاء أعداء الرسل والتوحيد في كل زمان ومكان. وما أكثر المستجيبين لهم، ولله در خليله إبراهيم -عليه السلام- حيث قال: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ}1. وما نجا من شرك هذا الشرك الأكبر إلا من جرد توحيده لله، وعادى المشركين في الله، وتقرب بمقتهم إلى الله تعالى. انتهى كلامه -رحمه الله تعالى-. فتأمل -رحمك الله- كلام هذا الإمام وتصريحه بأن من دعا الموتى، وتوجه إليهم، واستغاث بهم ليشفعوا له عند الله، فقد فعل الشرك الأكبر الذي بعث الله محمداًصلى الله عليه وسلم بإنكاره وتكفير من لم يتب منه وقتاله ومعاداته؛ وأن هذا قد وقع في زمانه، وأنهم غيروا دين الرسول صلى الله عليه وسلم وعادوا أهل التوحيد الذين يأمرونهم بإخلاص العبادة لله وحده لا شريك له. وتأمل أيضاً قوله: وما أعز من تخلص من هذا! بل ما أعز من لا يعادي من أنكره! يتبين لك الأمر إن شاء الله. ولكن تأمل أرشدك الله قوله: وما نجا من شرك هذا الشرك الأكبر إلا من عادى المشركين... إلى آخره،
-----------------------------------
1 سورة إبراهيم آية : 35.

ص -425- يتبين لك أن الإسلام لا يستقيم إلا بمعاداة أهل هذا الشرك، فإن لم يعادهم فهو منهم وإن لم يفعله. والله أعلم.
[لا يجوز إبقاء مواضع الشرك بعد القدرة على هدمها]
وقال -رحمه الله- في كتاب (زاد المعاد في هدي خير العباد) في الكلام على غزوة أهل الطائف، وما فيها من الفقه قال: ومنها أنه لا يجوز إبقاء مواضع الشرك والطواغيت، بعد القدرة على هدمها وإبطالها، يوما واحداً؛ فإنها من شعائر الكفر والشرك، وهي أعظم المنكرات؛ فلا يجوز الإقرار عليها مع القدرة البتة. وهكذا حكم المشاهد التي بنيت على القبور التي اتخذت أوثانا وطواغيت تعبد من دون الله، والأحجار التي تقصد لأجل التعظيم وللتبرك والتقبيل، لا يجوز إبقاء شيء منها على وجه الأرض مع القدرة على إزالته، وكثير منها بمنزلة اللات والعزى ومناة الثالثة الأخرى، أو أعظم شركا بها وعندها، والله المستعان. ولم يكن أحد من أرباب هذه الطواغيت يعتقد أنها تخلق، وترزق، وتحيي، وتميت، وإنما كانوا يفعلون عندها وبها ما يفعله إخوانهم من المشركين اليوم عند طواغيتهم؛ فاتبع هؤلاء سنن من كان قبلهم، وسلكوا سبيلهم حذو القذة بالقذة، وأخذوا مأخذهم شبراً بشبر، وذراعا بذراع. وغلب الشرك على أكثر النفوس لظهور الجهل وخفاء العلم، وصار المعروف منكراً والمنكر معروفا، والسنة بدعة والبدعة سنة، ونشأ في ذلك الصغير، وهرم عليه الكبير، وطمست الأعلام، واشتدت غربة الإسلام، وقل العلماء، وغلبت السفهاء، وتفاقم الأمر، واشتد البأس،: {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ}1؛ ولكن لا تزال طائفة من الأمة المحمدية قائمين، ولأهل الشرك والبدع مجاهدين، إلى أن يرث الله الأرض ومن عليها، وهو خير الوارثين.
-----------------------------------
1 سورة الروم آية : 41.

ص -426- [لا تكون العصمة إلا مع التزام شرائع الإسلام]
وقال الشيخ تقي الدين لما سئل عن قتال التتار مع تمسكهم بالشهادتين، ولما زعموا من اتباع أصل الإسلام: كل طائفة ممتنعة من التزام شرائع الإسلام الظاهرة المتواترة من مقاتلي هؤلاء القوم وغيرهم، فإنه يجب قتالهم حتى يلتزموا شرائعه، وإن كانوا مع ذلك ناطقين بالشهادتين ملتزمين بعض شرائعه، كما قاتل أبو بكر والصحابة -رضي الله عنهم- مانعي الزكاة، وعلى ذلك اتفق العلماء بعدهم بعد سابقة مناظرة عمر لأبي بكر رضي الله عنه ، فاتفق الصحابة على القتال على حقوق الإسلام عملا بالكتاب والسنة؛ وكذلك ثبت عن النبي صلى الله عليه وسلم من عشرة أوجه عن الخوارج والأمر بقتالهم، وأخبر أنهم شر الخلق والخليقة مع قوله: "تحقرون صلاتكم من صلاتهم، وصيامكم مع صيامهم"1. فعلم أن مجرد الاعتصام بالإسلام، مع عدم التزام شرائعه العظام ليس بمسقط للقتال، فالقتال واجب حتى يكون الدين كله لله، وحتى لا تكون فتنة؛ فمتى كان الدين لغير الله فالقتال واجب. فأيما طائفة امتنعت عن الصلوات المفروضات، أو الصيام، أو الحج، أو عن التزام تحريم الدماء والأموال، أو الخمر، أو الزنى، أو الميسر، أو نكاح ذوات المحارم، أو عن التزام جهاد الكفار، أو ضرب الجزية على أهل الكتاب، أو غير ذلك من التزام واجبات الدين، أو محرماته التي لا عذر لأحد في جحودها، أو تركها الذي يكفر الواحد بجحودها، فإن الطائفة الممتنعة تقاتل عليها وإن كانت مقرة بها؛ وهذا مما لا أعلم فيه خلافا بين العلماء. وإنما اختلف الفقهاء في الطائفة الممتنعة إذا أمرت، على ترك بعض السنن كركعتي الفجر أو الأذان، أو الإقامة عند من لا يقول بوجوبها، ونحو ذلك من الشعائر، فهل تقاتل الطائفة الممتنعة على تركها أم لا؟
-----------------------------------
1 البخاري : فضائل القرآن (5058) , ومسلم : الزكاة (1064) , وأحمد (3/33 ,3/56 ,3/60).

ص -427- فأما الواجبات أو المحرمات المذكورة ونحوها فلا خلاف في القتال عليها، وهؤلاء عند المحققين من العلماء ليسوا بمنزلة البغاة الخارجين على الإمام والخارجين عن طاعته، كأهل الشام مع أمير المؤمنين علي بن أبي طالب رضي الله عنه، فإن أولئك خارجون عن طاعة إمام معين، أو خارجون عليه لإزالة ولايته. وأما المذكورون فهم خارجون عن الإسلام بمنزلة مانعي الزكاة، أو بمنزلة الخوارج الذين قاتلهم علي رضي الله عنه، ولهذا افترقت سيرته رضي الله عنه في قتاله لأهل البصرة وأهل الشام، وفي قتاله لأهل النهروان، وإن كانت سيرته مع البصريين والشاميين سيرة الأخ مع أخيه، ومع الخوارج بخلاف ذلك. وثبتت النصوص عن النبي صلى الله عليه وسلم بما استقر عليه إجماع الصحابة من قتال الصديق لمانعي الزكاة، وقتال علي للخوارج. انتهى كلامه -رحمه الله-. فتأمل -رحمك الله- تصريح هذا الإمام في هذه الفتوى بأن من امتنع من شريعة من شرائع الإسلام الظاهرة كالصلوات الخمس، أو الزكاة، أو الحج، أو ترك المحرمات كالزنى، أو تحريم الدماء والأموال، وشرب الخمر، أو المسكرات، أو غير ذلك، أنه يجب قتال الطائفة الممتنعة عن ذلك حتى يكون الدين كله لله، ويلتزموا شرائع الإسلام، وإن كانوا مع ذلك ناطقين بالشهادتين ملتزمين شرائع الإسلام؛ وأن ذلك مما اتفق عليه الفقهاء من سائر الطوائف من الصحابة فمن بعدهم، وأن ذلك عمل بالكتاب والسنة. فتبين لك أن مجرد الاعتصام بالإسلام مع عدم التزام شرائعه

ص -428- ليس بمسقط للقتال، وأنهم يقاتلون قتال كفر وخروج عن الإسلام، كما صرح به في آخر الفتوى بقوله: وهؤلاء عند المحققين من العلماء ليسوا بمنزلة مانعي الزكاة. والله أعلم. وقال في الإقناع من كتب الحنابلة التي يعتمد عليها عندهم في الفتوى: وأجمعوا على وجوب قتل المرتد، فمن أشرك بالله فقد كفر بعد إسلامه كقوله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}1، أو جحد ربوبيته، أو وحدانيته كفر لأن جاحد ذلك مشرك بالله تعالى... إلى أن قال: قال الشيخ: أو كان مبغضاً لرسوله، أو ما جاء به اتفاقا، أو جعل بينه وبين الله وسائط يدعوهم، ويتوكل عليهم ويسألهم، كفر إجماعا لأن ذلك كفعل عابدي الأصنام قائلين: {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}2.
[أنواع المكفرات]
فصل
وأما كلام الحنفية فقال في كتاب تبين المحارم المذكورة في القرآن: باب الكفر: وهو 3 وجحود الحق وإنكاره، وهو أول ما ذكر في القرآن العظيم من المعاصي، قال تعالى: {إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ}4 الآية؛ وهو أكبر الكبائر على الإطلاق فلا كبيرة فوق الكفر ... إلى أن قال: واعلم أن ما يلزم به الكفر أنواع: فنوع يتعلق بالله –سبحانه-، ونوع يتعلق بالقرآن وسائر الكتب المنزلة، ونوع يتعلق بنبيناصلى الله عليه وسلم وسائر الأنبياء والملائكة والعلماء، ونوع يتعلق بالأحكام. فأما ما يتعلق به –سبحانه- إذا وصف الله –سبحانه- بما لا يليق به، بأن شبه الله –سبحانه- بشيء من المخلوقات، أو نفى صفاته، أو قال بالحلول، أو
-----------------------------------
1 سورة النساء آية : 48.
2 سورة الزمر آية : 3.
3 بياض بالأصل.
4 سورة البقرة آية : 6.

ص -429- الاتحاد، أو معه قديم غيره، أو معه مدبر مستقل غيره، أو اعتقد أنه –سبحانه- جسم أو محدث، أو غير حي، أو اعتقد أنه لا يعلم الجزئيات، أو سخر باسم من أسمائه، أو أمر من أوامره، أو وعده ووعيده، أو أنكرهما، أو سجد لغير الله تعالى، أو سب الله –سبحانه-، أو ادعى أن له ولداً أو صاحبة، أو أنه متولد من شيء كائن عنه، أو أشرك بعبادته شيئاً من خلقه، أو افترى على الله -سبحانه وتعالى- الكذب بادعائه الإلهية والرسالة... إلى أن قال: وما أشبه ذلك مما لا يليق به -سبحانه وتعالى- عما يقول الظالمون علواً كبيراً، يكفر بهذه الوجوه لأجل سوء فعله، عمداً، أو هزلا، ويقتل إن أصر على ذلك، فإن تاب تاب الله عليه وسلم من القتل. انتهى كلامه بحروفه. وقال الشيخ قاسم في شرح الدر: النذر الذي يقع من أكثر العوام بأن يأتي إلى قبر بعض الصلحاء قائلا: يا سيدي فلان، إن رد غائبي، أو عوفي مريضي، أو قضيت حاجتي، فلك من الذهب، أو الطعام، أو الشمع كذا، باطل إجماعا لوجوه: منها أن النذر للمخلوق لا يجوز. ومنها أن ذلك كفر ... إلى أن قال: قد ابتلي الناس بذلك لا سيما في مولد أحمد البدوي. انتهى. فصرح بأن هذا النذر كفر يكفر به المسلم. انتهى. والله أعلم وصلى الله على محمد وآله وصحبه وسلم. قد كتب هاهنا في الأصل المخطوط الذي جاءنا من نجد ما نصه: قد وقع تحرير مجموع هذه الرسائل العظيمة المفيدة في يوم الأربعاء ثاني محرم سنة ألف وثلاثمائة وأربعة وثلاثين بقلم مالكها الفقير إلى الله -عز شأنه- عبد العزيز بن صالح بن مرشد، غفر الله له ولوالديه ولأرحامه ولمشايخه وللمسلمين، آمين. ورحم الله عبدا قال آمين.


الرسالة السادسة والسبعون: [الرد على عبد اللطيف الصحاف1] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -430- الرسالة السادسة والسبعون: [الرد على عبداللطيف الصحاف1]
للشيخ الإمام، والحبر الهمام، قدوة الأنام، الشيخ عبد اللطيف بن الشيخ الإمام العلامة عبد الرحمن بن حسن بن شيخ الإسلام محمد بن عبد الوهاب -رحمه الله- في الرد على عبد اللطيف الصحاف نزيل البحرين، أملاه وهو في غزوة مسيمير قال:
بسم الله الرحمن الرحيم
وبه نستعين، الحمد لله، نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا، وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، أرسله بين يدي الساعة بشيراً ونذيرا، وداعيا إلى الله بإذنه وسراجا منيرا. أما بعد: فإن بعض الإخوان ناولني كراسة أَنشأها عبد اللطيف بن عبد المحسن الصحاف، فيها تعرّض لعيب الموحدين، وذم لما هم عليه من الملة والدين، وقدح لبعض شيوخه المارقين، وإنهم من جلة العلماء العاملين، الذين لهم لسان صدق في الآخرين،وفيها غير ذلك مما هو مستبين للواقفين عليها والناظرين. وقد طلب مني من ناولنيها أن أكتب شيئا في بيان ما تضمنته من الأباطيل، مع الاختصار وترك البسط والتطويل، إلا لإيراد حجة أو كشف دليل. فأسال الله الإعانة على ذلك، والهداية إلى ما هنالك. فأما المقدمة التي قدمها الصحاف أمام مقصوده، وجعلها طالعة نثره وعقوده، ففيها من الدلالة على جهله وقصوره، ما يعرف بأول نظر في جمعه ومسطوره، من ذلك أنه يصف بالعلم من ليس من أهله، ويكذب على المعصوم
-----------------------------------
1 جاءتنا هذه الرسالة منفردة فألحقناها بالمجموع وجعلناها خاتمة له.

ص -431- في عزوه ونقله، يحتج في فضل العلم بالضعيف الموضوع، لجهله بما صح من المرسل والمرفوع، ليست له ملكة في نقد الثابت من المصنوع، يتأول كل حاذق فقيه، عند سماع خلطه وما يبديه، حديث عبد الله بن عمرو في قبض العلم، ورياسة الغمر. وكلامه من أظهر الأدلة على ما قلناه، عند كل من وقف عليه من أهل الفقه عن الله؛ فلذلك اكتفينا بالإشارة عن بسط القول والعبارة. فأما قوله في المقدمة التي مدح بها أشياخه المذكورين في رسالته: " علماء أمتي كأنبياء بني إسرائيل ". وقوله: نظرك إلى وجه العالم خير لك من ألف فرس تتصدق بها في سبيل الله. وسلامك على العالم خير لك من عبادة ألف سنة، كذلك قوله: إن العالم، أو المتعلم إذا مر على قرية فإن الله يرفع العذاب عن مقبرة تلك القرية أربعين صباحا، وقوله: إن الله يغفر للعالم أربعين ذنبا قبل أن يغفر للجاهل. فهذه الآثار ونحوها ليست بشيء عند أهل العلم بالحديث، ولا يحتج بها ويعول عليها من له أدنى تمييز وممارسة، وإنما يلتفت إليها ويحكيها أهل الجهالة والسفاهة من القصاصين والكذابين. وأما أهل العلم والدين فبمجرد النظر إليها والوقوف عليها يعرفون أنها من الأخبار الموضوعة المكذوبة التي لا تروج إلا على سفهاء الأحلام، وأشباه الأنعام. وقد ورد في فضل العلم والعلماء من الآيات القرآنية، والأحاديث النبوية، ما ينيف على مائة وخمسين دليلا كما قرره صاحب مفتاح دار السعادة، وقد مرصلى الله عليه وسلم في رهط من أصحابه، وهم سادات

ص -432- العلماء والمتعلمين، على قبرين يعذبان فشق جريدة ووضعها عليهما وقال: "لعله أن يخفف عنهما ما لم ييبسا"1، ولم يقل: لمروري ومرور أصحابي عليهما يخفف عنهما كما زعمه هذا الجاهل. وكأي من قرية عذبت وأتاها أمر الله بغتة، وأنبياؤهم وعلماؤهم قبل ذلك يدعونهم، وهم ينظرون إلى وجوههم، ويخاطبونهم، ويسمعون كلامهم، فما أغنى عنهم ذلك إِذ لم يؤمنوا بآيات الله وأصابهم من العذاب ما أصابهم، وكان الأولى بهذا الرجل أن لا يخوض فيما لا يدريه، وأن يعطي القوس باريه. (شعر):
لا يعرف الشوق إلا من يكابده ولا الصبابة إلا من يعانيها
[أقوال الحفاظ في حديث أصحابي كالنجوم]
وأما قوله: إن في الحديث: "أصحابي كالنجوم 2 بأيهم اقتديتم اهتديتم"، فهذا الحديث لم يثبته الحفاظ من أهل العلم بل ذكروا أنه موضوع. قال ابن عبد البر إمام المغرب في وقته، وحامل لواء المالكية في زمانه: حدثنا محمد بن إبراهيم بن سعد أن أبا عبد الله بن مفرج حدثه قال: حدثنا محمد بن أيوب المصموت قال: قال لنا البزار: وأما ما يروى عن النبي صلى الله عليه وسلم: " أصحابي كالنجوم "، فهذا الكلام لا يصح عن النبي صلى الله عليه وسلم. قال ابن قيم الجوزية بعد أن ذكر طرق هذا الحديث: لا يثبت شيء منه، ثم قال ما معناه: إن الأخذ بعمومه يقتضي أن الاهتداء يحصل بالاقتداء بكل صحابي، ولو تخالفت أقوالهم، وتباينت آراؤهم، وأن الشخص مخير بين الأخذ بالقول وضده، فيخير في مسألة الجد والإخوة بين مذهب أبي بكر ومن خالفه، وفي مسألة جعل الطلاق الثلاث واحدة بين رأي عمر وغيره، وفي مسألة المتوفى عنها زوجها بين الاعتداد بالوضع
-----------------------------------
1 البخاري : الوضوء (216) , ومسلم : الطهارة (292) , والنسائي : الطهارة (31) والجنائز (2068) , وأبو داود : الطهارة (20) , وأحمد (1/225) , والدارمي : الطهارة (739).
2 وذكر بلفظ " أهل بيتي كالنجوم" …إلخوهو من نسخة نبيط الكذاب".

ص -433- وتربص أقصى الأجلين، وفي مسألة استرقاق المرتدات بين مذهب أبي بكر وعمر، ويخير في بيع أمهات الأولاد بين مذهب من يقول بجوازه كعلي، ومن يقول بمنعه كعمر، ومن وافقه. وبالجملة فإطلاق هذا يوجب أن الاهتداء يحصل بأحد الضدين، ولا نعلم قائلا به من أهل العلم والإيمان، والحق واحد في نفسه لا يتعدد، وقد قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}1، والخطاب عام لجميع الأمة الصحابة وغيرهم، وهي نص في أن الاهتداء لا يحصل مع النّزاع والاختلاف إلا بالرد إلى الله والرسول، لا بالاقتداء بأحد من الخلق كائنا من كان، وأما مع عدم النص المخالف، فالاقتداء بمن هدى الله من النبيين هو الواجب كما قال تعالى: {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ}2.
[فتنة المبتدعة بمشايخهم وعلمائهم]
وأما ثناء الصحاف على مشايخه الستة الذين سماهم، وادعى أنهم من أهل العلم والفضل، وقدمهم على من سواهم، فيقال له: هذه الدعوى وهذا الثناء هو بحسب ما عندك وما ظهر لك. ومن تجاوزت به الغفلة والجهالة إلى أن يجعل عباد الله الموحدين من أهل الضلالة الذين يكفرون أهل لا إله إلا الله، ويجعل عباد الأولياء والصالحين الذين يفزعون إليهم بالدعوة من دون رب العالمين هم أهل (لا إله إلا الله)، كيف يعرف العلم والإيمان؟ أو يرجع إليه في تحقيق هذا الشأن؟ شعر:
ولا الأصيل ولا ذي الرأي والجدل ما أنت بالحكم الترضى حكومته
وشهادة من لا يعرف العلم، أو النحو، أو الهندسة، أو الطب مثلا لشخص بأنه عالم، أو نحوي، أو مهندس، أو طبيب شهادة زور، وقول بلا علم، وفي المثل:
-----------------------------------
1 سورة النساء آية : 59.
2 سورة الأنعام آية : 90.

ص -434- لا يعرف الفضل إلا ذووه، ولو عرف هذا الرجل الفضل وأهله والعلم ومحله، لأحجم عن هذا الهذيان. وقد نقل لنا عن بعض هؤلاء الستة الذين سماهم واختارهم ما يقتضي -إن صح- أن يحكم على صاحبه بأنه من المعطلة الضالين. ويقال أيضاً: هذه الدعوى قد ادعاها كل أحد لشيخه ومتبوعه: فادعتها الجهمية والقدرية والخوارج والمعتزلة والروافض والنصيرية ونحوهم من كل مبتدع ضال؛ فكل أحد يدعي أن شيخه وإمامه أولى بالعلم والإيمان من خصومه، والدعاوى المجردة لسنا منها في شيء. وقد قال تعالى: {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلاَّ مَنْ كَانَ هُوداً أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ}1، فإسلام الوجه لله هو عبادته، والكفر بعبادة من سواه، وهذا معنى شهادة أن لا إله إلا الله. وهذه الكلمة تتضمن العلم والعمل مع القول، فلا يكتفى ببعض ذلك بل لا بد من العلم والعمل والشهادة. وأما الإحسان فهو أن تعبد الله بما شرع، لا بالأهواء والبدع. وهذا هو حقيقة شهادة أن محمداً رسول الله، فإنها تقتضي، وتتضمن وجوب متابعته، وتحريم معصيته، وأن السير إلى الله من طريقه ومحجته، وهذا هو حقيقة اتباع الرسول والشهادة له بالرسالة والدين، كل يدخل في هذه الجملة الشريفة، وبسط الكلام عليها يستدعي أسفاراً.
[أنواع التكفير للمسلمين وحكم كل منها]
والسؤال الذي أجاب عنه هذا الرجل في رسالتهِ، يلزم المفتي، ويجب عليه التفصيل في جوابه، ولا يجوز له إطلاق القول، لأن الحكم يختلف باختلاف الحال، وإطلاق القول بتكفير كل صالح من صلحاء الأمة من غير تعيين يدخل فيه كل موصوف بهذه الصفة من حين مبعثه صلى الله عليه وسلم إلى يوم الدين. وما أظن هذا يقع من عاقل يتصور ما يقول مسلما كان أو كافراً، سنيا كان
-----------------------------------
1 سورة البقرة آية : 111.

ص -435- أو بدعيا، لأن الكافر لا يرى الحكم والإسلام إذ هي أحكام شرعية لا يقول بها إلا أهل الشريعة، وأما المسلم فلا يتصور أن يكفر صلحاء أهل ملته ودينه، وكذلك السني والبدعي كل منهما يدعي موالاة صلحاء الأمة، ويرى أنهم هم أسلافه وأئمته، وكل طائفة تدعي موالاة الصلحاء والبراءة من الفساق ونحوهم. وأما إن كان قصد السائل من يكفر معينا من هذه الأمة، فعليه أن يعبر بغير هذه العبارة الموهمة، والمجيب عليه أن يستفصل لأن ترك الاستفصال فيه إيهام، ولا شك أن تكفير بعض صلحاء الأمة ممكن الوقوع، بل قد وقع من الخوارج وغيرهم من أهل البدع فيقال حينئذ: إن كان المكفر لبعض صلحاء الأمة متأولا مخطئا، وهو ممن يسوغ له التأويل، فهذا وأمثاله ممن رفع عنه الحرج والتأثيم لاجتهاده، وبذل وسعه كما في قصة حاطب بن أبي بلتعة، فإن عمر رضي الله عنه وصفه بالنفاق، واستأذن رسول الله صلى الله عليه وسلم في قتله، فقال له رسول الله صلى الله عليه وسلم: "وما يدريك أن الله اطلع على أهل بدر فقال: اعملوا ما شئتم فقد غفرت لكم" 1. ومع ذلك فلم يعنف عمر على قوله لحاطب: إنه قد نافق، وقد قال الله تعالى: {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا}2، وقد ثبت أن الرب -تبارك وتعالى- قال بعد نزول هذه الآية وقراءة المؤمنين لها: قد فعلت. وأما إن كان المكفر لأحد من هذه الأمة يستند في تكفيره له إلى نص وبرهان من كتاب الله وسنة نبيه، وقد رأى كفراً بواحا كالشرك بالله وعبادة ما سواه، والاستهزاء به تعالى، أو بآياته، أو رسله، أو تكذيبهم، أو كراهة ما أنزل الله من الهدى ودين الحق، أو جحد صفات الله تعالى ونعوت جلاله ونحو ذلك، فالمكفر بهذا وأمثاله مصيب مأجور، مطيع لله ورسوله.
-----------------------------------
1 البخاري : الجهاد والسير (3007) , ومسلم : فضائل الصحابة (2494) , والترمذي : تفسير القرآن (3305) , وأبو داود : الجهاد (2650) , وأحمد (1/79 ,1/105 ,1/131).
2 سورة البقرة آية : 286.

ص -436- قال الله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ}1، فمن لم يكن من أهل عبادة الله تعالى وإثبات صفات كماله ونعوت جلاله مؤمنا بما جاءت به رسله، مجتنبا لكل طاغوت يدعو إلى خلاف ما جاءت به الرسل، فهو ممن حقت عليه الضلالة، وليس ممن هدى الله للإيمان به، وبما جاءت به الرسل عنه. والتكفير بترك هذه الأصول وعدم الإيمان بها من أعظم دعائم الدين يعرفه كل من كانت له نهمة في معرفة دين الإسلام، وغالب ما في القرآن إنما هو في إثبات ربوبيته تعالى وصفات كماله، ونعوت جلاله، ووجوب عبادته وحده لا شريك له، وما أعد لأوليائه الذين أجابوا رسله في الدار الآخرة، وما أعد لأعدائه الذين كفروا به وبرسله، واتخذوا من دونه الآلهة والأرباب. وهذا بين بحمد الله. وقد يصدر التكفير لصلحاء الأمة من أعداء الله ورسوله أهل الإشراك به، والإلحاد في أسمائه، فهؤلاء يكفرون المؤمنين بمحض الإيمان وتجريد التوحيد، ويعيبون أهل الإسلام، ويذمونهم على إخلاص الدين وتجريد المتابعة لرسول الله صلى الله عليه وسلم، بل قد يقاتلونهم على ذلك، ويستحلون دماءهم وأمولهم، كما قال تعالى: {إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا فَلَهُمْ عَذَابُ جَهَنَّمَ وَلَهُمْ عَذَابُ الْحَرِيق}2. فمن كفر المسلمين أهل التوحيد، أو فتنهم بالقتال، أو التعذيب فهو من شر أصناف الكفار، ومن الذين بدلوا نعمة الله كفرا، وأحلوا قومهم دار البوار، جهنم يصلونها وبئس القرار. وفي الحديث: "من قال لأخيه: يا كافر، فقد باء بها أحدهما" 3. وأما من أطلق لسانه بالتكفير لمجرد عداوة
-----------------------------------
1 سورة النحل آية : 36.
2 سورة البروج آية : 10.
3 البخاري : الأدب (6104) , ومسلم : الإيمان (60) , والترمذي : الإيمان (2637) , وأحمد (2/112) , ومالك : الجامع (1844).

ص -437- أو هوى أو لمخالفة في المذهب كما يقع لكثير من الجهال، فهذا من الخطأ البين. والتجاسر على التكفير أو التفسيق والتضليل لا يسوغ إلا لمن رأى كفرا بواحا عنده فيه من الله برهان، والمخالفة في المسائل الاجتهادية التي قد يخفى الحكم فيها على كثير من الناس لا تقتضي كفراً ولا فسقا، وقد يكون الحكم فيها قطعيا جليا عند بعض الناس، وعند آخرين يكون الحكم فيها مشتبها خفيا، والله لا يكلف نفسا إلا وسعها. والواجب على كل أحد أن يتقي الله ما استطاع. وما يظهر لخواص الناس من الفهوم والعلوم لا يجب1 على من خفيت عليه عند العجز عن معرفتها، والتقليد ليس بواجب بل غايته أن يسوغ عند الحاجة. وقد قرر بعض مشايخ الإسلام أن الشرائع لا تلزم إلا بعد البلوغ وقيام الحجة؛ ولا يحل لأحد أن يكفر أو يفسق بمجرد المخالفة للرأي والمذهب. وبقي قسم خامس وهم الذين يكفرون بما دون الشرك من الذنوب كالسرقة والزنى وشرب الخمر، وهؤلاء هم الخوارج، وهم عند أهل السنة ضلال مبتدعة قاتلهم أصحاب رسول الله صلى الله عليه وسلم لأن الحديث قد صح بالأمر بقتالهم والترغيب فيه، وفيه أنهم "يقرؤون القرآن لا يجاوز حناجرهم". وقد غلط كثير من المشركين في هذه الأعصار، وظنوا أن من كفر من تلفظ بالشهادتين فهو من الخوارج وليس كذلك، بل التلفظ بالشهادتين لا يكون مانعا من التكفير إلا لمن عرف معناهما، وعمل بمقتضاهما، وأخلص العبادة لله ولم
-----------------------------------
1 قوله: لا يجب – يعني اتباعه والأخذ به – ولعله قد سقط من الناسخ أحد اللفظين أو ما هو بمعناهما. وقوله خفيت عليه إلخيعني العلوم والمفهوم التي ظهرت لغيره وهذه المسألة من حقائق العلم وكذا ما بعدها من حكم التقليد فينبغي أن تحفظ ولا تنسى.

ص -438- يشرك به سواه، فهذا تنفعه الشهادتان. وأما من قالهما، ولم يحصل منه انقياد لمقتضاهما، بل أشرك بالله واتخذ الوسائط والشفعاء من دون الله، وطلب منهم ما لا يقدر عليه إلا الله، وقرب لهم القرابين، وفعل لهم ما يفعله أهل الجاهلية من المشركين، فهذا لا تنفعه الشهادتان، بل هو كاذب في شهادته كما قال تعالى: {إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ}1، ومعنى شهادة أن لا إله إلا الله هو عبادة الله وترك عبادة ما سواه؛ فمن استكبر عن عبادته، ولم يعبده فليس ممن يشهد أن لا إله إلا الله؛ ومن عبده، وعبد معه غيره فليس هو ممن يشهد أن لا إله إلا الله.
[التكفير اجتهادا وتأولا والتكفير تقليدا وعصبية]
وأما قول السائل في سؤاله: ويعتقد أن أهل (القسم) كلهم كفار معطلون كاليهود والنصارى، ومن لم يكفرهم فهو كافر، وإذا لقيه أحد من المسلمين، وسلم عليه قال: عليكم... إلى آخر ما قال. فاعلم أن أهل (القسم) يخفى حالهم علينا، ولا ندري ما هم عليه من الدين، وفيما تقدم من التفصيل كفاية. فالمكفر لهم لا يخرج عن الأقسام المتقدمة، والصحاف قد خلط هنا، وأطال الهذيان، وزعم أن من كفرهم يكفر، ولا يصلى خلفه؛ وقد عرفت أن المسألة فيها تفصيل كما قدمناه، وبه يعرف حكم الصلاة خلفه، وأنها لا تصح خلف من أشرك بالله، أو جحد أسماءه وصفاته لكفره؛ وأهم شروط الصلاة والإمامة هو الإسلام معرفته والعمل به، ومن كفر المشركين ومقتهم، وأخلص دينه لله فلم يعبد سواه فهو أفضل الأئمة، وأحقهم بالإمامة لأن التكفير بالشرك والتعطيل هو أهم ما يجب من الكفر بالطاغوت.
-----------------------------------
1 سورة المنافقون آية : 1.

ص -439- وأما من كفر من ليس من أهل الكفر لكنه متأول يسوغ تأويله، فهو أيضا من الأئمة المرضيين إذا تمت له شروط الإمامة، وخطؤه مغفور له بنص الحديث. وأما من يكفر لهوى، أو عصبية، أو لمخالفة في المذهب، أو لأنه يرى رأي الخوارج، فهو فاسق لا يصلى خلفه إذا أمكنت الصلاة مع غيره إلا إن كان ذا سلطان تخشى سطوته، فيصلى خلفه كما يصلى خلف أئمة الظلم والجور. إذا عرفت هذا، فاعلم أن الصحاف ذكر في جوابه ما لا يتعلق بالسؤال كمسبته وعيبه من يعيب مشايخه الذين ذكرهم، وترضى عنهم كابن كمال وعبد الله البصري وحسين الدوسري وغيرهم ممن ذكر، وحكمه على من عابهم أنه من الجهال المبتدعة أكلة الحرام الذين لا هم لهم في الدين، وأنهم ممن قال فيهم صاحب الزبد.
وعالم بعلمه لم يعملن معذب من قبل عباد الوثن
وأن همهم في جمع الدرهم والدينار، يعملون في تحصليها أنواع الحيل بالليل والنهار، فهذا الكلام مجرد دعوى ومسبة ينزه العاقل نفسه عن مثلها، ويكفي في ردها منعها وتكذيبها. ويمكن خصم الصحاف أن يقابلها، ويعارضها بما هو محق فيه، كقوله: بل أنتم أهل الجهل بما بعث الله به رسله، وأنزل به كتبه، لم تعرفوه بما وصف به نفسه، وبما وصفته به رسله من صفات الكمال، ونعوت الجلال، ولكنكم أخذتم العقيدة في ذلك عن أفراخ الفلاسفة واليونان، الذين هم من أعظم الخلق مناقضة لما نطق به القرآن، وما وصف به الرب نفسه في كتابه العزيز. وكذلك أنتم في باب معرفة حق الله وتوحيده من أضل الناس وأجهلهم، تجعلون عبادة غير الله

ص -440- ودعاءه، والاستغاثة والاستعاذة به، والذبح والنذر (له)، والحب مع الله 1، توسلا بالصالحين وتشفعا بهم.
وقد صرح بهذا أشياخ هذا الصحاف وأشياعه، وكتبوا به إلينا وإلى شيخنا -رحمه الله تعالى-، وعندهم أن الإنسان لا يكفر، ولا يكون مشركا إلا إذا اعتقد التأثير له من دون الله، ولم يفقهوا أن الله حكى عن المشركين في غير موضع من كتابه أنهم يعترفون له بأنه هو المختص بالإيجاد والتأثير والتدبير، وأن غيره لا يستقل بشيء من ذلك ولا يشاركه فيه، وحكى عن المشركين أنهم ما قصدوا بعبادة من سواه إلا القربان والشفاعة، كما ذكر ذلك في غير موضع من كتابه.
قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ} 2، وقال: {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ
-----------------------------------
1 يعني والحب الذي هو من جنس حب الله، والمؤمن لا يحب مع الله أحداً من جنس حبه أي التعظيم المبني على اعتقاد السلطان الغيبي، وهو المذكور في قوله تعالى:{وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ}، ومعلوم أن الحب أنواع كحب الوالدين والأولاد والأقربين والأزواج والمعلمين والعلماء العاملين وأمراء العدل والصالحين والشجعان والمحسنين والحسان الوجوه. وكل نوع منها يخالف الآخر وأما حب الله تعالى فهو جنس آخر أعلى من جميع هذه الأنواع لأن مناطه منتهى الكمال المطلق والإحسان الأكمل، والعبودية الخالصة المبنية على الإيمان بالسلطان الغيبي الذي سخر الأسباب، وقيد تصرف خلقه بها. وهو الصمد الذي يقصد ويلجأ ويتوجه إليه وحده فيما يعجز عنه عباده المقيدون بالأسباب. فمن توجه إلى غيره في ذلك، ولجأ إليه، أو استغاثه، واستعانه، أو توكل عليه، أو جعل له تأثيراً معه، أو عنده في قضاء حاجاته من هذا الجنس، فقد عبده. ومن أحب غيره لرجائه فيه أو خوفه منه فيما وراء الأسباب العامة فقد اتخذه نداً وشريكاً له وكان حبه له من جنس حبه، وهو شرك لا يتفق مع دين الإسلام، وإن سماه أصحابه توسلا وتشفعا وأنكروا تسميته شركا.
2 سورة يونس آية : 31.

ص -441- الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ}1. ومثل هذا كثير في القرآن يخبر فيه تعالى أن المشركين يعترفون بأن الله هو المتفرد بالإيجاد والتأثير والتدبير. وقال تعالى في صفة شرك المشركين وبيان قصدهم: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}2، وقال: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}3، وقال: {فَلَوْلا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَاناً آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ}4، فأبيتم علينا هذا كله، وقلتم: هذا دين الوهابية ونعم هو ديننا بحمد الله. ورضي الله عن الشافعي إذ يقول.
يا راكبا قف بالمحصب من منى واهتف بقاعد خيفها والناهض
إن كان رفضاً حب آل محمد فليشهد الثقلان أني رافضي
[ذكر الله وكيفيته والابتداع فيه]
فصل
قال الصحاف: وإنهم إذا سمعوا من يذكر الله جهرا بأنواع الأذكار، ويصلي على الرسول جهرا خصوصا على المنار، كما يفعله سائر أهل الأمصار، أنكروا ذلك ونفروا عنه وفروا. فيقال: أما ذكر الله جهرا بأنواع الأذكار، فلا نعلم أحداً من المسلمين -بحمد الله تعالى- ينكره أو ينفّر عنه، وإطلاق هذه العبارة من الكذب البين والبهت الظاهر الذي لا يمتري فيه من عرف حال من يشير إليهم هذا الرجل. وليس هذا بعجيب من جرأته وظلمه. وقد قال تعالى: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ}5.
-----------------------------------
1 سورة المؤمنون آية : 84.
2 سورة يونس آية : 18.
3 سورة الزمر آية : 3.
4 سورة الأحقاف آية : 28.
5 سورة النحل آية : 105.

ص -442- نعم، قد أنكروا ما يفعله كثير من جهلة أهل الطرائق المبتدعة من الاجتماعات على السماع الشيطاني، وقيامهم بين يدي المنشد يميلون ويرقصون، وبعضهم يذكر الله بمجرد الاسم الظاهر أو المضمر ويزعم أن هذا هو ذكر الخواص أهل المعرفة والتحقيق؛ فهؤلاء مبتدعة ضلال، وما فعلوه ليس بذكر شرعي، بل هو دين مبتدع غير مرضي، قال الله تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ}1، وقال تعالى: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الأَمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ}2. وفي الحديث: "أن أصدق الحديث كتاب الله، وخير الهدي هدي محمد-صلى الله عليه وسلم-، وشر الأمور محدثاتها، وكل بدعة ضلالة"3. وكل عالم يعرف أن هذا السماع الشيطاني مبتدع لم يحدث إلا بعد القرون المفضلة، وقد أنكره عامة أئمة الإسلام، وأشدهم في ذلك أتباع الإمام مالك بن أنس الذي ينتسب هذا الرجل إلى مذهبه، وكفى به جهلا وضلالا أن يعيب ما عليه قدماء أئمته وفضلاؤهم، ونصوصهم موجودة بأيدينا في إنكار هذا السماع الشيطاني، وتضليل فاعله وتفسيقه. وقد صنف ابن قيم الجوزية في هذا الذكر المبتدع كتابا مستقلا قرر فيه مذاهب الأئمة في حكم هذا السماع، وأنه محرم لا يجوز. وإن كان قصد هذا المعترض خصوص رفع الصوت بالصلاة على الرسول-صلى الله عليه وسلم- بعد الأذان كما يفعله أهل الأمصار، فقد صدق في حكاية إنكار هذا منهم والنهي عنه، وهم لا ينازعون في مشروعية الصلاة على الرسول-صلى الله عليه وسلم- سرا وجهرا، بل يستحبونها ويوجبونها في الصلاة، ويرون أنها من جملة الأركان فيها، لكنهم يرون أن ما يفعله أهل الأمصار على المنائر بعد الأذان مبتدع محدث في القرن الخامس والسادس، وسبب
-----------------------------------
1 سورة الشورى آية : 21.
2 سورة الجاثية آية : 18.
3 مسلم : الجمعة (867) , والنسائي : صلاة العيدين (1578) , وابن ماجه : المقدمة (45) , وأحمد (3/310 ,3/319 ,3/371) , والدارمي : المقدمة (206).

ص -443- إحداثه رؤيا رآها بعض ملوك مصر على ما ذكره بعض المؤرخين. وقد أنكره بعض الأئمة وقالوا: هو بدعة لم يفعله-صلى الله عليه وسلم- مع التمكن من فعله، ولم يفعله أحد من أئمة الهدى بعده، ولا غيرهم من أهل القرون المفضلة؛ وقد أمرنا بالاتباع، ونهينا عن الابتداع. قال ابن مسعود: اتبعوا ولا تبتدعوا، ومن كان منكم مستنا فعليه بأصحاب محمد، أبر هذه الأمة قلوباً، وأعمقها علما، وأقلها تكلفا. قوم اختارهم الله لصحبة نبيه، والقيام بدينه؛ فاعرفوا لهم حقهم، وتمسكوا بما استطعتم من أخلاقهم. أو كما قال وقد تقدم من الآيات والأحاديث ما يدل لقوله ويشهد له. وكتب قدماء أهل المذاهب الأربعة وجمهور متأخريهم ليس فيها استحباب هذا ولا الأمر به، بل فيها ما يدل على منعه؛ وأن الواجب هو ما شرعه الله ورسوله. قالوا: وأما الصلاة والسلام عليه سرا بعد الأذان، وسؤال الله له الوسيلة والفضيلة، فهذا مشروع قد ورد به الخبر، وصح به الأثر، وليس مع من خالفهم من الأدلة ما يجب المصير إليه. وإنما يعيب على من منع البدع واختار السنن أهل الجهالة والسفاهة: {وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجاً أُولَئِكَ فِي ضَلالٍ بَعِيدٍ}1. ثم إن هذا المفتري الصحاف أطلق لسانه بالمسبة، وأطال في ذلك: {وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ}2 وقد قيل في المثل: وقال العلي أنا ذاهب إلى المغرب، فقالت الحماقة وأنا معك.
[الخلاف في الهبة والعقد على اليتيمة]
وقد ذكر في جوابه من الحشو والكلام الذي لا يقتضيه المقام ما يدل على قصوره وعجزه وعدم ممارسته لصناعة العلم، كما ذكر قضيته مع راشد بن عيسي في مسألة الهبة واختلافهما في لزومها، ومسألة العقد على
-----------------------------------
1 سورة إبراهيم آية : 3.
2 سورة الشعراء آية : 227.

ص -444- اليتيمة فلقد أبدى بذلك ما خفي من جهله، ورب كلمة تقول دعني. وكلامهم في الهبة ولزومها كلام غير محقق، والناس مختلفون في الهبة ولزومها هل هو بالعقد فقط أو لا بد من القبض؟ وعن بعضهم ما يقتضي التفرقة بين المكيل والموزون وغيرهما. واختلف الناس أيضا هل تبطل بالموت قبل القبض أو لا. واختلف القائلون باشتراط القبض هل يشترط فيما وهبه لزوجته أو لا يشترط؟ وأدلة هذه الأقوال ومآخذها والرد على المخالف مبسوط في المطولات ولا غرض لنا في ذكره، وإنما قصدنا أن حكم هذا الصحاف على أحد الأقوال بالصحة مع قصوره عن معرفتها، ومعرفة أدلتها والتزامه التقليد.. حكم باطل لا يجوز، وما للأعمى ونقد الدراهم؟ وحكمه على الذي أفتى بخلاف قوله بأنه ضال عن سبيل الرشاد، حكم باطل أوجبه ما بينهما من التنافس والعناد، ومثل هذه المسائل الاجتهادية لا يجوز لأحد أن ينكر فيها على خصمه بمجرد التقليد وحكاية فروع المذهب، بل لا بد من الدليل على ذلك من كتاب أو سنة أو إجماع أو قياس صحيح. ومن كلام شيخ الإسلام: من ترك الدليل، ضل السبيل.
[عدم جواز التقليد في الأحكام إلا بدليل]
وجميع ما ذكره إنما هو مجرد نقل لأقوال بعض المالكية كالشيخ خليل وعبد الباقي وابن عرفة وأمثالهم، وتقليد هؤلاء إنما يسوغ عند الضرورة، والمقلد لهم أو لغيرهم ليس من أهل العلم بالإجماع كما حكاه ابن عبد البر إمام المالكية عمن يحفظ قوله من أهل العلم، فكيف والحال هذه يحكم هذا الجاهل الذي ليس هو من أهل العلم عند أئمة مذهبه وغيرهم بصحة جوابه وفساد قول خصمه وضلاله؟ وهل يعلم هذا إلا بالنص من كلام الله أو كلام رسوله أو إجماع الأمة؟ فما للمقلد والحكم

ص -445- بالصحة والصواب، وقد جهل نصوص السنة والكتاب؟ ومن تشبع بما لم يعط فهو كلابس ثوبي زور 1. وقوله: فلا شك أن الطاعن في أهل القسم من أهل النار بعيد عن الهدى، وأنه لا يفلح أبدا في الدنيا خاسر أي خاسر، وفي الآخرة إلى النار صائر، إلى آخر عبارته. فهذا الكلام لا يصدر من عاقل يعرف ما خرج من بين شفتيه نعوذ بالله من الجهل المردي، والهوى المعمي، وهذه المسبة والحكم على المخالف في هذه المسألة بالنار، مما تقشعر منه جلود الذين آمنوا وما أشبهها بأخلاق أهل المجون، وأصحاب الوقاحة والجنون، وكان ينبغي لنا أن نعد هذه الفتوى من جملة هذيان الضالين، وأن نكف القلم عن إجابة هذا النوع من المفترين، ولكن الضرورة اقتضت، فلا إله إلا الله، بما أشد غربة الدين، وما أقل العارفين له والمميزين، كيف يقر مثل هذا بين ظهراني من له عقل يميز به الخبيث من الطيب، ويفرق به بين الآجن والصيب. وأصحاب رسول الله-صلى الله عليه وسلم- لم يكفروا من كفرهم من الخوارج الحرورية، وقد سئل علي رضي الله عنه فقيل له أكفارٌ هم؟ فقال من الكفر فروا. وفي الحديث: "أن رجلا فيمن قبلنا رأى من يعمل بالمعاصي فاستعظم ذلك وقال: والله لن يغفر الله لفلان فقال الله: من ذا الذي يتألى علي أن لا أغفر لفلان، أني قد غفرت له".
[الكفر المنافي لكلمة التوحيد]
وأما قوله: ومن تسمى بالإسلام، وأحب محمداً سيد الأنام، وأحب أصحابه الكرام، واتبع العلماء الأعلام، لا يكفر أحدا من سائر المسلمين، فضلا عن هداتهم في الدين، اللهم إلا أن يكون من الغلاة الذين أسقطوا حرمة (لا إله إلا الله) وسوَّل لهم الشيطان وأملى لهم حيث استباحوا دماء المسلمين ... إلى آخر رسالته .
-----------------------------------
1 فيه تضمين "المتشبع بما لم يعط كلابس ثوبي زور" متفق عليه.

ص -446- فيقال في جوابه: هذا الجاهل يظن أن من أشرك بالله واتخذ معه الأنداد والآلهة ودعاهم مع الله لتفريج الكربات، وإغاثة اللهفات، يحكم عليه والحال هذه بأنه من المسلمين، لأنه يتلفظ بالشهادتين، ومناقضتهما لا تضره، ولا توجب عنده كفره؛ فمن كفره فهو من الغلاة الذين أسقطوا حرمة (لا إله إلا الله)؛ وهذا القول مخالف لكتاب الله وسنة رسوله وإجماع الأمة.
قال شيخ الإسلام ابن تيمية رحمه الله: من جعل بينه وبين الله وسائط يدعوهم ويسألهم ويتوكل عليهم كفر إجماعا. انتهى1. ومجرد التلفظ من غير التزام لما دلت عليه كلمة الشهادة لا يجدي شيئا، والمنافقون يقولونها وهم في الدرك الأسفل من النار. نعم، إذا قالها المشرك ولم يتبين منه ما يخالفها فهو ممن يكف عنه بمجرد القول ويحكم بإسلامه، وأما إذا تبين منه وتكرر عدم التزام ما دلت عليه من الإيمان بالله وتوحيده والكفر بما يعبد من دونه، فهذا لا يحكم له بالإسلام ولا كرامة له؛ ونصوص
-----------------------------------
1 تنبيه: أن شيخ الإسلام أحمد تقي الدين بن تيمية كان أكبر وأعلم دعاة التوحيد والإصلاح الديني في القرون الوسطى بعد فشو الجهل وانتشار الشرك في العبادة، وهو قد بلغ درجة الاجتهاد المطلق، ولكن المقلدين انتقدوا عليه بعض المسائل والاختيارات ولكن لم ينتقد عليه أحد ما كتبه في هذه المسألة ولم ينازعه أحد في أنها إجماعية. وكان أعظم المجددين لدعوة التوحيد الخالص عقب موته تلميذه المحقق ابن القيم، وقد شرح ذلك في عدة من مصنفاته ولم ينتقد عليه أحد. ثم جاء الشيخ محمد عبد الوهاب المجدد في القرن الثاني عشر فاقتفى أثر الشيخين ولم يخرج عما قرراه في كتبهما في هذا الركن الأعظم للإسلام، وتلاه في ذلك أولاده وأحفاده ومن اهتدى بدعوته من علماء نجد. وإنما أنكر هذا الصحاف وغيره عليهم لأن غربة الإسلام والجهل به قد وصلا إلى أسفل الدركات، ولم يكونا كذلك في عهد الشيخين وما بعد عدة قرون. وكتبه محمد رشيد رضا.

ص -447- الكتاب والسنة وإجماع الأمة يدل على هذا. فمن تسمى بالإسلام حقيقة وأحب محمداً واقتدى به في الطريقة، وأحب أصحابه الكرام ومن تبعهم من علماء الشريعة، يجزم ولا يتوقف بكفر من سوَّى بالله غيره ودعا معه سواه من الأنداد والآلهة؛ ولكن هذا الصحاف يغلط في مسمى الإسلام ولا يعرف حقيقته، وكلامه يحتمل أنه قصد الخوارج الذين يكفرون بما دون الشرك من الذنوب، وحينئذ يكون له وجه، ولكنه احتمال بعيد والظاهر الأول.
[كلمة التوحيد وحدها لا تعصم المسلم]
وقد ابتلي بهذه الشبهة وضل بها كثير من الناس، وظنوا أن مجرد التكلم بالشهادتين مانع من الكفر، وقد قال تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ}1، فكفّره بدعاء غيره تعالى، وقال تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ}2، وقال تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلاَّ كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلاَّ فِي ضَلالٍ}3 فالتكفير بدعاء غير الله هو نص كتاب الله. وفي الحديث: "من مات وهو يدعو لله نداً، دخل النار"4، وفي الحديث أيضا أن رسول-صلى الله عليه وسلم- قال: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله، فإذا قالوها عصموا مني دمائهم وأموالهم، إلا بحقها"5، وفي رواية "إلا بحق الإسلام"6 وأعظم حق الإسلام وأصله الأصيل هو: عبادة الله، وحده والكفر بما يعبد من دونه؛ وهذا هو الذي دلت عليه كلمة الإخلاص. فمن قالها وعبد غير الله أو استكبر عن عبادة الله فهو مكذب لنفسه شاهد عليها بالكفر والإشراك. وقد عقد كل طائفة من أتباع الأئمة في كتب الفقه بابا مستقلا في حكم
-----------------------------------
1 سورة المؤمنون آية : 117.
2 سورة يونس آية : 106.
3 سورة الرعد آية : 14.
4 البخاري : تفسير القرآن (4497) , ومسلم : الإيمان (92) , وأحمد (1/374 ,1/402 ,1/407 ,1/443 ,1/462 ,1/464).
5 الترمذي : تفسير القرآن (3341) , وأحمد (3/295 ,3/300 ,3/332 ,3/394).
6 البخاري : الإيمان (25) , ومسلم : الإيمان (22).

ص -448- المرتد، وذكروا أشياء كثيرة يكفر بها الإنسان ولو كان يشهد أن لا إله إلا الله. وقد قال تعالى في النفر الذين قالوا في غزوة تبوك بعض القول الذي فيه ذم لرسول الله-صلى الله عليه وسلم- ومن معه من أصحابه: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}1، فكفرهم بعد إيمانهم بالاستهزاء ولو كان على وجه المزح واللعب، ولم يمنع ذلك قولهم: لا إله إلا الله2 . وكذلك إجماع الأمة على كفر من صدق مسيلمة الكذاب، ولو شهد أن لا إله إلا الله. وقد كفر الصحابة أهل مسجد بالكوفة بكلمة ذكرت عنهم في احتمال مسيلمة، ولم يلتفت أصحاب رسول الله-صلى الله عليه وسلم- إلى أنهم يشهدون أن لا إله إلا الله، لأنه قد وجد ما ينافيها ويناقضها: {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُور}3. وبالجملة فالذي يقوم بحرمة لا إله إلا الله هم الذين جاهدوا الناس عليها، ودعوهم إلى التزامها علما وعملا كما هي طريقة رسل الله وأنبيائه ومن تبعهم بإحسان كشيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى، وأما من أباح الشرك بالله وعبادة غيره وتولى المشركين وذب عنهم، وعادى الموحدين وتبرأ منهم، فهو الذي أسقط حرمة لا إله إلا الله ولم يعظمها ولا قام بحقها. ولو زعم أنه من أهلها القائمين بحرمتها.
[الشيخ يلتزم في التكفير الدليل والإجماع]
وأما ما ساقه هذا الصحاف من كلام شيخه (حسين الدوسري)، فالخصم يعارضه ويمنعه، وما ذكره ليس بحمد الله تعالى من أوصاف أهل التوحيد،
-----------------------------------
1 سورة التوبة آية : 65.
2 أي ولا الصلاة والجهاد مع الرسول-صلى الله عليه وسلم-.
3 سورة النور آية : 40.

ص -449- ولكنه وصف أهل الشرك والتنديد، والذي أنكر الطاعة، وعصى ربه في كل ساعة، واتبع هوى نفسه الخداعة، وشذ عن السنة وفارق الجماعة، ووافق الشبهة وأهل الإضاعة، هو من كانت طريقته عبادة غير الله، والاستعانة بغير مولاه، وصرف الوجه لغير من خلقه وسواه، والتعبد بغير الذي شرعه الله، على لسان عبده الذي اصطفاه من أهل التعطيل والتضليل، والإلحاد والتمثيل، الذين اختلفوا في الكتاب، وخالفوا الكتاب، وضلوا عن الصواب. وأما قول الصحاف نقلا عن شيخه الدوسري: أما كفروا العلماء؟ أما سفكوا الدماء، أما استحلوا المحرمات؟ أما روعوا المسلمين والمسلمات؟ أما أسخطوا رب السماوات، أما رجفوا أهل الحرم، أما تجاسروا على حجرة من صلى الله عليه وسلم؟ فلا أفلح من ظلم. فالجواب عن هذا أن يقال: كل عاقل يعرف سيرة الشيخ محمد بن عبد الوهاب رحمه الله يعلم أنه من أعظم الناس إجلالا للعلم والعلماء، ومن أشد الناس نهيا عن تكفيرهم وتنقصهم وأذيتهم، بل هو ممن يدين بتوقيرهم وإكرامهم والذب عنهم، والأمر بسلوك سبيلهم، عملا بقوله تعالى: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ}1 الآية، وبقوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالأِيمَانِ}2 الآية، وبقوله تعالى: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ}3. فالإيمان والتقوى هما أصل العلم بالله وبدينه وشرعه، فكيف يظن بمسلم فضلا عن شيخ الإسلام أنه يكفر العلماء؟: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ}4. والشيخ رحمه الله لم يكفر إلا من كفره الله ورسوله، وأجمعت الأمة على كفره، كمن اتخذ الآلهة والأنداد لرب العالمين، ولم يلتزم ما جاءت به الرسل
-----------------------------------
1 سورة التوبة آية : 71.
2 سورة الحشر آية : 10.
3 سورة يونس آية : 62.
4 سورة النور آية : 16.

ص -450- من الإسلام والدين، أو جحد ما نطق به الكتاب المبين، من صفات الكمال، ونعوت الجلال، لرب العالمين. وكذلك من نصب نفسه لنصرة الشرك والمشركين، وزعم أنه توسل بالأنبياء والصالحين، وأنه مما يسوغ في الشرع والدين، فالشيخ وغيره من جميع المسلمين، يعلمون أن هذا من أعظم الكفر وأفحشه، ولكن هذا الجاهل يظن أن من زعم أنه يعرف شيئا من أحكام الفروع وتسمى بالعلم وانتسب إليه يصير بذلك من العلماء، ولو فعل ما فعل، ولم يدر هذا الجاهل أن الله كفر علماء أهل الكتاب والتوراة والإنجيل بأيديهم، وكفرهم رسوله لما أبوا أن يؤمنوا بما جاء به محمد-صلى الله عليه وسلم- من الهدى ودين الحق. ولا ضير على الشيخ بمسبة هؤلاء الجهال وله أسوة بمن مضى من أصحاب رسول الله-صلى الله عليه وسلم- ومن بعدهم من أهل الإيمان والاهتداء. قال الشافعي -رحمه الله-: ما أرى الناس ابتلوا بسب أصحاب رسول الله-صلى الله عليه وسلم- إلا ليزيدهم الله بذلك ثوابا عند انقطاع أعمالهم. وما أحسن ما قيل شعراً
قدمت لله ما قدمت من عمل وما عليك بهم ذموك أو شكروا
عليك في البحث أن تبدي غوامضه وما عليك إذا لم تفهم البقر
وقد اعترضت اليهود والنصارى على عبد الله ورسوله بالقتال وسفك الدماء وسبي الذرية وقالوا: إنما يفعل هذا الملوك المسلطون، وحكاياتهم في ذلك معروفة مشهورة عند أهل العلم، ويكفي في ذلك قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ}1 الآية.
[رد شبهة الإرجاف في الحرم]
وأما قوله: أما رجفوا أهل الحرم؟ فلا يخفى أن الذي جرى في الحرمين من أتباع الشيخ محمد بن عبد الوهاب هو هدم القباب التي أسست على
-----------------------------------
1 سورة النساء آية : 51.

ص -451- معصية الله ورسوله وصارت من أعظم وسائل الشرك وذرائعه، وكسروا آلات التنباك وسائر المسكرات، وألزموا الناس المحافظة على الصلوات في الجماعات، ونهوا عن لبس الحرير، وألزموهم بتعلم أصول الدين، والالتفات إلى ما في الكتاب والسنة من أدلة التوحيد وبراهينه، وقرروا الكتب المصنفة في عقائد السلف أهل السنة والجماعة في باب معرفة الله بصفات كماله، ونعوت جلاله، وقرروا إثبات ذلك من غير تحريف ولا تعطيل، ولا تشبيه ولا تمثيل، وأنكروا على من قال بقول الجهمية في ذلك وبدعوه وفسقوه، فإن كان هذا إرجافا للحرم فحبذا هو! وما أحسن ما قيل:
وعيرني الواشون أني أحبها وتلك شكاة ظاهر عنك عارها
وقد أمر الله تعالى من خاض في مثل هذا إن يتكلم بعلم وعدل كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ}1 الآية. وهذا الرجل كلامه جهل محض وجور ظاهر، وأصله الذي يرجع إليه هو الانتصار للنفس والهوى، لا لنصر الحق والهدى.
[الوهابيون والمال الذي أخذوه من الحجرة النبوية]
وأما التجاسر على حجرة رسول الله-صلى الله عليه وسلم- فكأنه يشير به إلى المال الذي استخرجه الأمير سعود من الحجرة الشريفة وصرفه في أهل المدينة ومصالح الحرم، وهو رحمه الله لم يفعل هذا إلا بعد أن أفتاه علماء المدينة من الحنفية والمالكية والشافعية والحنبلية، فاتفقت فتواهم على أنه يتعين ويجب على ولي الأمر إخراج المال الذي في الحجرة وصرفه في حاجة أهل المدينة وجيران الحرم، لأن المعلوم السلطاني قد منع في تلك السنة، واشتدت الحاجة والضرورة إلى استخراج هذا المال وإنفاقه، ولا حاجة لرسول الله-صلى الله عليه وسلم- إلى إبقائه في حجرته وكنزه لديه، وقد حرم كنز الذهب والفضة
-----------------------------------
1 سورة النساء آية : 135.

ص -452- وأمر بالإنفاق في سبيل الله، لا سيما إذا كان المكنوز مستحقا لفقراء المسلمين وذوي الحاجة منهم كالذي بأيدي الملوك والسلاطين؛ فلا شك أن استخراجها على هذا الوجه وصرفها في مصارفها الشرعية أحب إلى الله ورسوله من إبقائها واكتنازها. وأي فائدة في إبقائها عند رسول الله-صلى الله عليه وسلم- وأهل المدينة في أشد الحاجة والضرورة إليها؟ وتعظيم الرسول وتوقيره إنما هو في اتباع أمره، والتزام دينه وهديه، فإن كان عند من أنكر علينا دليل شرعي يقتضي تحريم صرفها في مصالح المسلمين فليذكره لنا. ولم يضع هذا المال أحد من علماء الدين الذين يرجع إليهم، وليس عند هؤلاء إلا اتباع عادة أسلافهم ومشايخهم. يعرف هذا من ناظرهم ومارسهم، ودعواهم عريضة وعجزهم ظاهر. وقد أطال هذا الصحاف فيما نقله عن شيخه حسين الدوسري وأكثر فيه من النصيحة، ولا بأس بالنصائح لمن أراد الحق وتوخاه، ونهى عما يسخطه الرب ولا يرضاه، ولم يلحد في أسمائه ولم يعبد سواه، فهذا هو الصادق في نصحه وقوله الذي أبداه، بخلاف من توهم الأمر على خلاف ما هو عليه، ولبس الحق بالباطل لديه، واعتقد أن المجاهد لإعلاء كلمة الله يشار بالذم إليه، فعمل مثل هذا: {سَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ}1. نسأل الله تعالى أن يمن علينا بالهداية إلى صراطه المستقيم، والفوز لديه بجنات النعيم.
-----------------------------------
1 سورة النور آية : 39.

ص -453- أملاه الفقير إلى الله عبد اللطيف بن الشيخ عبد الرحمن بن حسن بن شيخ الإسلام محمد بن عبد الوهاب، رحمه الله تعالى وعفا عنه. وقع الفراغ من نسخه منها نهار الثلاثاء من ربيع الآخر وذلك في سنة 1338 بقلم الفقير إلى الله عز شأنه صالح بن سليمان بن سحمان، غفر الله له ولوالديه وللمسلمين، وصلى الله على محمد وآله وصحبه وسلم تسليما كثيراً. آمين.
[ذيل لهذه المجموعة في فتويين للشيخ رحمه الله تعالى وجدتا في أثنائها]
[سؤال عن بيع عقار1 الميت لوفاء دينه]
قال السائل بعد رسوم الخطاب والسلام المشروع: ما قولكم في بيع عقار الميت لوفاء دينه إذا خيف عليه التلف؟ وهل للمسغبة تأثير في البيع وتركه؟ وهل يجوز للحاكم منع الغرماء عن استيفاء الدين حتى تزول المسغبة وتعود الرغبة أم لا؟ أفتونا مأجورين أثابكم الله الجنة. أجاب رحمه الله فقال: عليكم السلام ورحمة الله وبركاته: بيع العقار إذا خيف عليه التلف خير وأولى من تلفه، والمسغبة لا تأثير لها في البيع وتركه. وعبارة بعضهم: إذا كسد العقار كساداً ينقصه عن مقاربة ثمن المثل ويضر بالمالك فلا يباع حتى تعود الرغبة، وعلى القول به محله إذا أمن التلف ولم يرج زوال الرغبة مع حياة المدين، وأما مع موته فلا حق للورثة إلا فيما أبقته الديون والوصايا، وليس للحاكم منعهم من استيفاء الدين والحالة هذه. والله أعلم. قاله كاتبه عبد اللطيف بن عبد الرحمن، وصلى الله على محمد وعلى آله وصحبه وسلم.

ص -454- [سؤال عن تركة ميت قسم ماله2 بين أولاده وأوصى لصغارهم]
سئل قدس الله روحه ونور ضريحه عن قسمة الوالد ماله بين ورثته قبل موته، هل هي قسمة شرعية أو لا؟ وكذلك ما أوصى به لأولاده الصغار القاصرين على سبيل التعديل بينهم وبين الراشدين، قال السائل:
بسم الله الرحمن الرحيم
ماقول علماء الإسلام، أدام الله نفعهم للأنام، في رجل مات وقبل موته حرر له وصية وعين له وصياً على ما خلف وعلى القاصرين من أولاده، وأوصى أن الذي يخص القاصرين من أولاده يبقى بيد فلان – رجل معين – على نظر الوصي. وسلم قبل مماته بعضاً من (أريل) بيد هذا الرجل المعين المذكور أعلاه. هذا والوكيل الذي هو الوصي ليس بحاضر، فلما حضر أخذ في جمع المال وقبض ما هنا لك من المال، ودفع بيد الرجل المذكور أعلاه شطراً من المقبوض، وكتب الوصي عليه ورقة قبض ما استلما من يده بنظره. وبعد ذلك اختلف الحال ووقع على الوصي جبر من الحاكم وأخذ المال من يده ومن عند غيره، ولم يبق من المال، يعني من بعد المدفوع لذلك الرجل المذكور أعلاه، إلا شيء يسير لم يعلمه الحاكم. والمال الذي بيد الإنسان المعين حيث إنه بعيد عنه لم يتمكن من أخذ المال منه لكونه بعيداً عنه، وليس من أهل حكومته. ثم بعد مضي بضع من السنين مات الحاكم المجبر، ورجع الوصي على وكالته الأصلية، ومراد الوصي الآن يعمل العمل الذي تخلص به ذمته ولم يكن على أحد من الورثة حيف ولا ضرر، ويخرج الثلث الموصى به فهل يجمع ما تحصل من المال الموروث قليلا كان أو كثيراً ويضيفه إلى المال الغائب عند الرجل المذكور أعلاه، وتقع المقاسمة حينئذ على الوجه

ص -455- المشروع من إخراج الثلث وما بعده على جملة الورثة المكلف منهم والقاصر، قسمة مبتدأة كأن الميت مات الآن، بناء على أن التركة ما قسمت أبدا، ولأن الجبر الصادر من الحاكم قبل القسم؟ أو أن التالف من نصيب الراشدين والثلث؟ وإن كان عليهم ضرر ظاهر وحيف في القسمة، والسالم هناك من نصيب القاصرين كما أراد الوصي أو لا ظانا سلامة ماله كله، وأنه لا يقع حيف ولا جور، فهل له إفراز سهم القاصرين خاصة في حياته قبل مماته، ويعتبر ذلك بحيث لا مشاركة للورثة لهم وإن تلف المال قبل المقاسمة كما وقع أو لا؟ فأي الوجهين الموافق للحق ليعمل به الوصي وتبرأ ذمته؟ أفتونا مأجورين فإن الحاجة داعية إليه، والوصي متحير، وكل ذي حق من الورثة يطالب بحقه، لازلتم أهلا لكل فضيلة. فأجاب رحمه الله بما نصه: الحمد لله وحده. قسمة الوالد قبل موته ماله بين ورثته قسمة غير لازمة لوقوعها قبل انتقال المال واستحقاقهم له إرثاً، وقسمة الولي الشرعي وتعيينه ما بيد الرجل المودع للصغار القاصرين قبل تلف ما بيده قسمة شرعية تثبت بالإفراز والتعيين، فما تلف بعدها فهو مختص لمستحقه من القسمة الصادرة من الولي وتعيين حصة الصغار فقط قسمة شرعية، وإن تلف الباقي قبل قسمته بين الثلث والكبار الراشدين، والحيف والإضرار يعتبر حال القسمة ويرجع إلى العدل والتسوية. وأما بالنظر للتلف أو الكساد الحادث بعد القسمة فلا حيف ولا ضرر في الإفراز والقسمة والحالة هذه. أملاه الفقير إلى رحمة ربه عبد اللطيف بن عبد الرحمن بن حسن. (تمت المجموعة مع ذيلها ولله الحمد)


كلمة معالي وزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[كلمة معالي وزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد]
مصباح الظلام
في الرد على من كذب الشيخ الإمام
ونسبه إلى تكفير أهل الإيمان والإسلام

(/)

(أ)

كلمة معالي وزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد فضيلة الشيخ صالح بن عبد العزيز بن محمد آل الشيخ
بسم الله الرحمن الرحيم
إن الحمد لله نحمده ونستعينه ونستغفره, ونعوذ بالله من شرور أنفسنا ومن سيئات أنفسنا ومن سيئات أعمالنا, من يهده الله فلا مضل له ومن يضلل فلا هادي له, وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله، أما بعد:
فإن من أهم المسائل الشرعية, التي ينبغي فقهها وتعلمها, مسائل التفكير التي ضل بسببها طائفتان:
طائفة غلت - وهم الخوارج -، فرأوا: أن الإيمان يزول بزوال العمل أو جزء منه؛ لذا حكموا على كل من ارتكب كبيرة من الكبائر - من غير استحلال لها - كالزنا، وشرب الخمر وأكل الربا أنه كافر مرتد, وأنه في الآخرة خالد في النار.
وطائفة أخرى تساهلت - وهم المرجئة - فرأوا: أن العمل لا يدخل في مسمى الإيمان, فالإيمان عندهم هو التصديق فقط؛ لذا لو أدخلوا العمل في مسمى الإيمان, للزم - على قولهم - انتفاء الإيمان بانتفاء جزء منه؛ لذا حكموا بإيمان كل من كان متصدقًا بقلبه, حتى ولو أشرك بالله، ولذا قالوا: لو دعا غير الله فيما لا يقدر عليه إلا الله, واستغاث به, أو توكل عليه، أو نذر له, أو جعله واسطة بين الله وبين خلقه؛ لأن الشرك في الإرادة - عندهم - إذا لم يتضمن الشرك في الاعتقاد فليس شركًا. وهذا قول فاسد, ورأي كاسد، وإلا فالمشركون الضالون عندما اتخذوا الأصنام أندادًا لله تعالى, قالوا: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] [الزمر: 3] فهم يحتجون بأنهم لم يعبدوهم؛ بل جعلوهم واسطة وقربى إلى الله.
واعلم - وفقك الله - أن منشأ ضلال الفرقتين جاء من عدم فهمهم لمسمى الإيمان

(/)

(ب)

وما يقتضيه، ولقد وفق الله أهل السنة والجماعة، فجمعوا بين الأدلة، ووفقوا بين النصوص الواردة في هذا الباب، وقالوا: لا يلزم من زوال جزء الإيمان زواله بالكلية، فقد يزول، وقد لا يزول، ولهذا قعدوا في هذا الباب قاعدة عظيمة، نفيسة، فقالوا: إن الإيمان قول باللسان، واعتقاد بالجنان، وعمل بالأركان، يزيد بطاعة الرحمن، وينقص باتباع خطوات الشيطان.
وبناءً على هذه القاعدة العظيمة التي استنبطوها وفهموها من خلال الاستقراء والتتبع لنصوص القرآن والسنة، قالوا: إن كل من نطق بالشهادتين، فهو مسلم من المسلمين، يحرم ماله ودمه وعرضه إلا بالحق، وأن له ما للمسلمين، وعليه ما عليهم، وأنه لا يخرج من إسلامه بذنب ارتكبه، أو خطأ وقع فيه.
قال الإمام البخاري في صحيحه (1) (باب المعاصي من أمر الجاهلية) ولا يكفر صاحبها بارتكابها إلا بالشرك؛ لقول النبي صلى الله عليه وسلم: " «إنك امرؤ فيك جاهلية» "، وقول الله تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] [النساء: 48] قال ابن بطال مبينا مراد البخاري في عنوان هذا الباب (2) (غرض البخاري الرد على من يكفر بالذنوب كالخوارج، ويقول: أن من مات على ذلك يخلد في النار، والآية ترد عليهم؛ لأن المراد بقوله: {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] [النساء: 48] من مات على كل ذنب سوى الشرك) .
قال شيخ الإسلام ابن تيمية (3) - رحمه الله -: (يجب الاحتراز من تكفير المسلمين بالذنوب والخطايا فإنه أول بدعة ظهرت في الإسلام فكفر أهلها المسلمين واستحلوا دماءهم وأموالهم) .
وقال أيضًا: (4) - رحمه الله -: (ولا يجوز تكفير المسلم بذنب فعله ولا بخطأ فيه كالمسائل التي تنازع فيها أهل القبلة. . . والخوارج المارقون الذين أمر النبي بقتالهم قاتلهم أمير المؤمنين علي بن أبي طالب أحد الخلفاء الراشدين واتفق على قتالهم أئمة
_________
(1) صحيح البخاري (1 / 20) .
(2) فتح الباري (1 / 85) .
(3) مجموع الفتاوى (13 / 31) .
(4) مجموع الفتاوى (3 / 282 - 283) .

(/)

(ج)

الدين من الصحابة والتابعين ومن بعدهم ولم يكفرهم علي بن أبي طالب وسعد بن أبي وقاص وغيرهما من الصحابة بل جعلوهم مسلمين) .
وقال النووي (1) - رحمه الله -: (واعلم أن مذهب أهل الحق أنه لا يكفر أحد من أهل القبلة بذنب ولا يكفر أهل الأهواء والباع وأن من جحد ما يعلم من دين الإسلام ضرورة حكم بردته وكفره إلا أن يكون قريب عهد بالإسلام، أو نشأ ببادية بعيدة ونحوه ممن يخفى عليه فيعرف ذلك، فإن استمر حكم بكفره) .
إذا تبين هذا: فاعلم - أيضًا - أن بعضًا من المسلمين قد يخرج من الإسلام بارتكابه ناقضًا من نواقضه، كالغلو في الأولياء، ودعائهم من دون الله، والاستغاثة بهم فيما لا يقدر عليه إلا الله، أو جعلهم واسطة بين الله وبين خلقه، أو غير ذلك، قال شيخ الإسلام ابن تيمية (2) - رحمه الله -: (فإذا كان عهد رسول الله صلى الله عليه وسلم وخلفائه الراشدين قد انتسب إلى الإسلام من مرق منه مع عبادته العظيمة حتى أمر النبي بقتالهم، فيعلم أن المنتسب إلى الإسلام أو السنة في هذه الأزمان قد يمرق - أيضًا - من الإسلام والسنة حتى يدعي السنة من ليس من أهلها؛ بل قد مرق منها، وذلك بأسباب: منها الغلو الذي ذمه الله تعالى في كتابه) .
إلى أن قال رحمه الله (3) (وكذلك الغلو في بعض المشايخ. . بل الغلو في علي بن أبي طالب رضي الله عنه ونحوه؛ بل الغلو في المسيح عليه السلام ونحوه، فكل من غلا في حي، أو في رجل صالح. . وجعل فيه نوعا من الإلهية مثل أن يقول: كل رزق لا يرزقنيه الشيخ فلان ما أريده، أو يقول إذا ذبح شاة: باسم سيدي، أو يعبده بالسجود له، أو لغيره، أو يدعوه من دون الله تعالى، مثل أن يقول: يا سيدي فلان اغفر لي، أو ارحمني، أو انصرني، أو ارزقني، أو أغثني، أو أجرني، أو توكلت عليك، أو أنت حسبي، أو أنا في حسبك، أو نحو هذه الأقوال والأفعال التي هي من خصائص الربوبية التي تصلح إلا لله تعالى، فكل هذا شرك وضلال يستتاب صاحبه، فإن تاب وإلا قتل، فإن الله إنما أرسل الرسل وأنزل الكتب لنعبد الله وحده لا شريك له،
_________
(1) شرح صحيح مسلم له (1 / 150) .
(2) مجموع الفتاوى (3 / 283) .
(3) مجموع الفتاوى (3 / 394 - 395) .

(/)

(د)

ولا نجعل مع الله إلهًا آخر. . فأرسل الله رسله تنهى أن يدعى أحد من دونه لا دعاء عبادة ولا دعاء استغاثة) .
وقال ابن القيم (1) - رحمه الله -: (ومن أنواعه - أي الشرك - طلب حوائج من الموتى، والاستغاثة بهم، والتوجه إليهم، وهذا أصل شرك العالم) .
وقال ابن عبد الهادي (2) - رحمه الله -: (إن أريد بها المبالغة بحسب ما يراه كل أحد تعظيمًا، حتى الحج إلى قبره والسجود له، والطواف به، واعتقاد أنه يعلم الغيب، وأنه يعطي ويملك لمن استغاث به من دون الله النفع والضر، وأنه يقضي حوائج السائلين، ويفرج كربات المكروبين، وأنه يشفع فيمن يشاء ويدخل الجنة من يشاء، فدعوى المبالغة في هذا التعظيم مبالغة في الشرك، وانسلاخ من جملة الدين) .
وفي الفتاوى البزازية (3) من كتب الحنفية: (من قال: إن أرواح المشايخ حاضرة تعلم، يكفر) .
وقال الشيخ صنع الله الحلبي الحنفي (4) (هذا، وإنه قد ظهر الآن فيما بين المسلمين جماعات يدعون أن للأولياء تصرفات بحياتهم وبعد مماتهم، ويستغاث بهم في الشدائد والبليات، وبهممهم تكتشف المهمات، فيأتون قبورهم وينادونهم في قضاء الحاجات) . إلى أن قال: (وهذا كلام فيه تفريط وإفراط؛ بل فيه الهلاك الأبدي، والعذاب السرمدي؛ لما فيه من روائح الشرك المحقق، ومصادرة الكتاب العزيز المصدق، ومخالفة لعقائد الأئمة، وما أجمعت عليه الأمة) .
وقال ابن نجيم الحنفي (5) (قال الشيخ قاسم في شرح الدرر: وأما النذر الذي ينذره أكثر العوام على ما هو مشاهد كأن يكون لإنسان غائب أو مريض أو له حاجة ضرورية فيأتي بعض الصلحاء فيجعل ستره على رأسه فيقول: يا سيدي فلان إن رد غائبي أو عوفي مريضي أو قضيت حاجتي فلك من الذهب كذا، أو من الفضة كذا،
_________
(1) مدارج السالكين (1 / 346) .
(2) الصارم المنكي (ص 464) .
(3) الفتاوى البزازية بهامش الفتاوى الهندية (3 / 326) ، والبحر الرائق (5 / 134) .
(4) انظر كتابه: " الرد على من ادعى أن للأولياء تصرفًا في الحياة وبعد الممات على سبيل الكرامة ".
(5) البحر الرائق (2 / 320) .

(/)

(هـ)

أو من الطعام كذا، أو من الماء كذا، أو من الشمع كذا، أو من الزيت كذا، فهذا النذر باطل بالإجماع لوجوه منها: أنه نذر لمخلوق والنذر للمخلوق لا يجوز لأنه عبادة والعبادة لا تكون للمخلوق، ومنها: أن المنذور له ميت والميت لا يملك، ومنها: إن ظن أن الميت يتصرف في الأمور دون الله تعالى واعتقاده ذلك كفر) .
وعندما عرف الفقهاء المرتد، قالوا (1) المرتد: من أشرك بالله تعالى، أو كان مبغضًا للرسول صلى الله عليه وسلم ولما جاء به، أو ترك إنكار منكر بقلبه، أو توهم أن أحدًا من الصحابة أو التابعين أو تابعيهم قاتل مع الكفار، أو أجاز ذلك، أو أنكر مجمعًا عليه إجماعًا قطعيًا، أو جعل بينه وبين الله وسائط يتوكل عليهم ويدعوهم ويسألهم، ومن شك في صفة من صفات الله تعالى ومثله لا يجهلها، فمرتد وإن كان مثله يجهلها فليس بمرتد.
واعلم أن هذه المسألة - مسألة الغلو في الأولياء، ودعائهم من دون الله، والاستغاثة بهم فيما لا يقدر عليه إلا الله، أو جعلهم واسطة بين الله وبين خلقه - من المسائل المجمع على كفر فاعلها - ممن مثله لا يجهلها - عند أهل العلم، وقد نقل ذلك عنهم ابن تيمية (2) قال - رحمه الله -: (فمن جعل الملائكة والأنبياء وسائط يدعوهم ويتوكل عليهم ويسألهم جلب المنافع، ودفع المضار مثل أن يسألهم غفران الذنب، وهداية القلوب، وتفريج الكروب، وسد الفاقات، فهو كافر بإجماع المسلمين) .
وقد نقل كلام شيخ إلاسلام هذا جملة من الفقهاء، كابن مفلح (3) والمرداوي (4) والحجاوي (5) والبهوتي (6) وابن ضويان (7) وغيرهم رحمهم الله.
كما أن هذه المسألة - أيضًا - من الواضحات، والجهل بها من الفاضحات، والعلم بها ضرورة من ضرورات الدين، ومن أصول دعوة الأنبياء والمرسلين {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة: 31]
_________
(1) الفتاوى الكبرى (4 / 606) .
(2) مجموع الفتاوى (1 / 124) .
(3) الفروع (6 / 158) .
(4) الإنصاف (10 / 327) .
(5) الإقناع وشرحه (6 / 168) .
(6) المصدر السابق (6 / 168) .
(7) منار السبيل (2 / 357) .

(/)

(و)

[التوبة: 31] ، {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [البينة: 5] [البينة: 5] .
ولقد جهل فئات من المسلمين هذا الأصل العظيم، وابتلوا بمشايخ سوء زينوا لهم مسالك أصحاب الجحيم، ونفروهم عن سلوك الطريق المستقيم، والمنهج القويم، اعتمدوا فيها على تأويلات باطلة، وأحاديث مفتعلة موضوعة مضللة، وكان من توفيق الله ومنته على خلقه، أن هيأ في كل زمان بقايا من أهل العلم يدعون من ضل إلى الهدى، ويبصرون منهم على الأذى، ينفون عن كتاب الله تحريف الغالين، وانتحال المبطلين، وتأويل الجاهلين، وكان من بين هؤلاء العلماء الأعلام، والقدوة السنام، الشيخ الإمام محمد بن عبد الوهاب - رحمه الله - إذ لما رأى تعلق كثير من المسلمين في زمانه بالمخلوقين، من أولياء وصالحين، وسؤالهم واتخاذهم وسائط بينهم وبين الله رب العالمين، دعاهم دعوة المشفقين، ونصحهم نصيحة المحبين {يَا قَوْمِ اتَّبِعُوا الْمُرْسَلِينَ} [يس: 20] [يس: 20] ، {فَاتَّبِعُوا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ} [آل عمران: 95] [آل عمران: 95] ، وقام فيهم منذرًا {وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ} [البقرة: 168] [البقرة: 168] ، ولما رأى أعداؤه قبول الناس لدعوته، وتقبلهم لنصحه وطريقته، أخذوا يحذرون - كما هي عادة المبتدعين الضالين - أتباعهم وأعوانهم منه، فألصقوا به التهم والأكاذيب، وروجوا عنه الأباطيل والأعاجيب، فكانوا مما نسبوا إليه - زورًا وبهتانًا - القول بتكفير المسلمين، واستحلال دمائهم وأموالهم، إلى غير ذلك من إفكهم وتلفيقهم، وما كان من الشيخ - رحمه الله - إلا وأن أبان وهاء هذه الفرية، وسقوط هذه التهمة، في مواضع كثيرة من الرسائل والمصنفات.
قال الشيخ محمد - رحمه الله - نافيًا ذلك الزعم الفاسد، والرأي الكاسد (1) (وأما الكذب والبهتان، فمثل قولهم: إنا نكفر بالعموم، ونوجب الهجرة إلينا على من قدر على إظهار دينه، وإنا نكفر من لم يكفر، ومن لم يقاتل، ومثل هذا، وأضعاف أضعافه، فكل هذا من الكذب والبهتان الذي يصدون به الناس عن دين الله ورسوله، وإذا كنا لا نكفر من عبد الصنم الذي على قبر عبد القادر والصنم الذي على قبر أحمد البدوي وأمثالهما؛ لأجل جهلهم، وعدم من ينبههم، فكيف نكفر من لم يشرك بالله إذا لم يهاجر إلينا أو لم يكفر ويقاتل، سبحانك هذا بهتان عظيم) .
_________
(1) مجموع مؤلفات الشيخ محمد بن عبد الوهاب (3 / 11) .

(/)

(ز)

وقال أيضًا (1) (أما ما ذكره الأعداء عني، أني أكفر بالظن وبالموالاة أو أكفر الجاهل الذي لم تقم عليه الحجة، فهذا بهتان عظيم، يريدون به تنفير الناس عن دين الله ورسوله) .
وقال أيضًا (2) (ومنها ما ذكرتم: أني أكفر جميع الناس إلا من اتبعني، وأزعم أن أنكحتهم غير صحيحة، ويا عجبًا كيف يدخل هذا في عقل عاقل، هل يقول هذا مسلم، أو كافر، أو عراف، أو مجنون) .
وقال أيضًا (3) (فإن قال قائلهم: أنهم يكفرون بالعموم فنقول: سبحانك هذا بهتان عظيم) .
وقال أيضًا (4) (وأما القول: أننا نكفر بالعموم فذلك من بهتان الأعداء الذي يصدون به عن هذا الدين، ونقول: سبحانك هذا بهتان عظيم) .
كما أن لأبناء الشيخ محمد - رحمه الله - ومن سلك مسلكه من طلابه ومحبيه جهد مبرور، وعمل مشكور، في رد هذه الفرية المزعومة، والشهادة الساقطة المكلومة:
فيقول الشيخ عبد الله بن محمد بن عبد الوهاب (5) - رحمه الله -: (وأما ما يكذب علينا سترًا للحق، وتلبيسًا على الخلق، بأننا نكفر الناس على الإطلاق أهل زماننا ومن بعد الستمائة، إلا من هو على ما نحن فيه ومن فروع ذلك ألا نقبل بيعة أحد إلا بعد التقرر عليه بأنه كان مشركًا، وأن أبويه ماتا على الشرك بالله. . . فلا وجه لذلك فجميع هذه الخرافات وأشباهها لما استفهمنا عنها من ذكر أولًا، كان جوابنا في كل مسألة من ذلك سبحانك هذا بهتان عظيم، فمن روى عنا شيئًا أو نسبه إلينا، فقد كذب علينا وافترى، ومن شاهد حالنا وحضر مجالسنا وتحقق مما عندنا علم قطعًا أن جميع ذلك وضعه علينا وافتراه أعداء الدين وإخوان الشياطين تنفيرًا للناس عن الإذعان بإخلاص التوحيد لله تعالى بالعبادة، وترك أنواع الشرك. .) .
_________
(1) المصدر السابق (5 / 25) .
(2) المصدر السابق (5 / 36) .
(3) المصدر السابق (5 / 45) .
(4) المصدر السابق (5 / 100) .
(5) الهدية السنية (ص 40) .

(/)

(ح)

ويقول الشيخ عبد العزيز بن حمد (1) - رحمه الله -: (ومن زعم أننا نكفر الناس بالعموم، أو نوجب الهجرة إلينا على من قدر على إظهار دينه ببلده، فقد كذب وافترى) . ويقول الشيخ عبد اللطيف (2) - رحمه الله -: (والشيخ محمد - رحمه الله - من أعظم الناس توقفًا وإحجامًا عن إطلاق الكفر حتى أنه لم يجزم بتكفير الجاهل الذي يدعو غير الله من أهل القبور أو غيرهم إذا لم يتيسر له من ينصحه ويبلغه الحجة التي يكفر مرتكبها) .
وقال أيضًا (3) - رحمه الله -: (فإنه لا يكفر إلا بما أجمع المسلمون على تكفير فاعله من الشرك الأكبر والكفر بآيات الله ورسوله أو بشيء منها بعد قيام الحجة وبلوغها المعتبر، كتكفير من عبد الصالحين، ودعاهم مع الله) .
وقال أيضًا (4) - رحمه الله -: (وأما قوله (5) " فسعى بالتكفير للأمة خاصها وعامها وقاتلها على ذلك جملة إلا من وافقه على قوله ". فهذه العبارة تدل على تهور في الكذب ووقاحة تامة. . وصريح هذه العبارة أن الشيخ كفر جميع هذه الأمة، من المبعث النبوي إلى قيام الساعة إلا من وافقه على قوله الذي اختص به، وهل يتصور هذا عاقل عرف حال الشيخ وما جاء به ودعا إليه) .
ويقول محمد بشير السهسواني - رحمه الله - في رد ما افتراه دحلان على الشيخ محمد بن عبد الوهاب (6) (هذا كل افتراء بلا ريب على الشيخ يعرفه من له رائحة من الإيمان والعلم والعقل) .
وقال أيضًا (7) - رحمه الله -: (الجواب على هذه الأقوال كلها: أنها على طولها وكثرتها كذبة خبيثة فلا تعجبك كثرة الخبيث) .
_________
(1) مجموعة الرسائل والمسائل النجدية (4 / 574) .
(2) منهاج التأسيس (ص 65) .
(3) مجموعة الرسائل والمسائل النجدية (3 / 5) .
(4) مصباح الظلام، وهو الكتاب الذي بين يديك (ص 50 - 51) .
(5) يعني قول ابن منصور، المردود عليه بهذا الكتاب.
(6) صيانة الإنسان عن وسوسة الشيخ دحلان (ص 486) .
(7) المصدر السابق (ص 518) .

(/)

(ط)

وقال أيضًا (1) - رحمه الله -: (إن الشيخ وأتباعه لم يكفروا أحدًا من المسلمين، لم يعتقدوا أنهم هم المسلمون، وأن من خالفهم هم المشركون) .
وقال محمد رشيد رضا (2) - رحمه الله -: (بل في هذا الكتاب خلاف على مما ذكر وضده، ففيها أنه لا يكفرون إلا من أتى بما هو كفر بإجماع المسلمين) . والنقول في هذا الموضع كثيرة جدًّا، وفي الإشارة ما يغني عن كثير من العبارة (3) .
وإذا ثبتت براءة الشيخ - رحمه الله -، وعلماء الدعوة من هذه الفرية، فاعلم أنهم قد قعدوا للتفكير قواعد وحددوا له ضوابط؛ بل أنكروا على من أوكل في تكفير المسلمين أو تكفير ولاتهم ومشايخهم، وبينوا أن التكفير لا يكون إلا بما أجمع المسلمون على تكفير فاعله، من الشرك الأكبر، والكفر بآيات الله ورسله، أو بشيء منها بعد قيام الحجة، وبلوغها المعتبر، وبينوا أن الكلام في هذا يتوقف على معرفة ما سبق، ومعرفة أصول عامة كلية، وأنه لا يجوز الكلام في هذا الباب، وفي غيره لمن جهلها وأعرض عنها، وعن تفاصيلها.
قال الشيخ عبد اللطيف (4) - رحمه الله - في رسالة أرسلها إلى رجلين سمع منهما القول بتكفير المسلمين، وأنهما تعلقا في ذلك بما قاله شيخ الإسلام محمد - رحمه الله -: (وقد رأيت رجلين من أشباهكم المارقين بالإحسان قد اعتزلا الجمعة والجماعة وكفرا من في تلك البلاد من المسلمين، وحجتهم من جنس حجتكم، ويقولون: أهل الإحسان يجالسون ابن فيروز ويخالطونه هو وأمثاله ممن لم يكفر بالطاغوت، ولم يصرح بتكفير جده، الذي لم يقبلها وعاداها. قال: ومن لم يصرح بكفره فهو كافر بالله، لم يكفر بالطاغوت، ومن جالسه فهو مثله. ورتبوا على هاتين المقدمتين الكاذبتين الضالتين ما يترتب على الردة الصريحة من الأحكام حتى تركوا رد
_________
(1) المصدر السابق (ص 518) .
(2) انظر كلامه أثناء تعليقه على ما ذكره السهسواني في كتابه: " صيانة الإنسان " (ص 518) .
(3) ومن أحسن من رأيت عرضًا وتفنيدًا لهذه الفرية وغيرها مما نسب للشيخ ودعوته كتاب: (دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب عرض ونقض) للدكتور عبد العزيز بن محمد آل عبد اللطيف.
(4) الدرر السنية (1 / 467 - 468) .

(/)

(ي)

السلام فرفع إلي أمرهم، فأحضرتهم وتهددتهم، وأغلظت لهم القول؛ فزعموا أولًا: أنهم على عقيدة الشيخ محمد بن عبد الوهاب، وأن رسائله عندهم، فكشفت شبهتهم، وأدحضت ضلالتهم. . وأخبرتهم ببراءة الشيخ من هذا المعتقد والمذهب، وأنه لا يكفر إلا بما أجمع المسلمون على تكفير فاعله. . وقد أظهر الفارسيان التوبة والندم ثم لما لحقا بالساحل عادا إلى تلك المقالة، وبلغنا عنهم: تكفير أئمة المسلمين، بمكاتبة الملوك المصريين؛ بل كفروا من خالط من كاتبهم من مشايخ المسلمين، نعوذ بالله من الضلال بعد الهدى، والحور بعد الكور. وقد بلغنا عنكم نحو من هذا، وخضتم في مسائل من هذا الباب كالكلام في الموالاة والمعاداة، والمصالحة، والمكاتبات، وبذل إلا موال والهدايا، ونحو ذلك من مقالة أهل الشرك بالله والضلالات والحكم بغير ما أنزل الله عند البوادي، لا يتكلم فيها إلا العلماء من ذوي الألباب، ومن رزق الفهم عن الله، وأوتي الحكمة وفصل الخطاب) .
قلت: وفي هذا الكلام من الفوائد والقواعد ما يستحق أن يفرد في شأنه بحث مستقل، كما أنه أبلغ رد على من يتعلق بشبه من كلام الشيخ محمد أو أتباعه في تكفير المسلمين، أو ولاتهم، أو تحميل كلامهم ما لا يحتمل.
وما هذا الكتاب الذي بين يديك " مصباح الظلام في الرد على من كذب على الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام " إلا صورة من صور جهاد القلم الذي جرده علماء الدعوة في رد ما نسب إلى الشيخ - زورًا وبهتانًا - من تكفير للمسلمين واستحلال لدمائهم وأموالهم وحرماتهم، كما أنه يوضح كثيرًا من النقاط والقواعد والفوائد المتعلقة في هذا الباب، وقد أطلعت على ما قام به الأخ الشيخ د. عبد العزيز بن عبد الله بن إبراهيم الزير آل حمد من جهد بالغ في تحقيق هذا الكتاب، وتخريج أحاديثه، وعزو نقوله، وتذييله بفهرس شامل لفوائده وشوارده، مما سيسهل على الباحث والقارئ - إن شاء الله - الاستفادة والانتفاع منه، فجزاه الله خيرًا، ونفع بنا وبه الإسلام والمسلمين، وجعلنا جميعًا ممن يستمعون القول فيتبعون أحسنه، وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه وسلم تسليمًا كثيرًا.
وكتبه
صالح بن عبد العزيز بن محمد آل الشيخ
وزير الشئون الإسلامية والأوقاف والدعوة والإرشاد

(/)


مقدمة المحقق - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[مقدمة المحقق]
بسم الله الرحمن الرحيم
مقدمة المحقق إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد ألا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله.
أما بعد:
فإن من سنن الله تعالى التي قضاها في خلقه، أن جعل لكل ولي من أوليائه عدوًا شياطين الإنس والجن يوحي بعضهم إلى بعض زخرف القول غرورًا، فتراهم يلصقون به من التهم والأباطيل، والزيف والتضليل، ما يشين سيرته، ويقبح منهجه ودعوته، ولو تأملنا قليلًا لرأينا أن أمثال هذه التهم الشيطانية، والدعوات التضليلية لم يسلم منها من دعى إلى الله على بصيرة، وكانت سيرته أزكى سيرة، محمد صلى الله عليه وسلم، وصدق - وهو الصادق المصدوق - في قوله: " «أشد الناس بلاء الأنبياء ثم الأمثل، فالأمثل» ".
وإن المقلب لصفحات التاريخ المطوية، والمتأمل لحال الدعاة إلى الله على الكتاب والسنَّة النبوية، ليرى أنهم قد واجهوا على مر العصور والدهور صنوفًا من المحن، وضروبًا من الفتن، زلزلتهم زلزالاً شديدًا؛

(1/5)

لكن نصر الله كان قريبًا، فثبتهم على قوله الثابت، حتى نشروا السنة، فصار الواحد منهم أمَّة، فللَّه الحمد والمنة.
وقد كان من بين هؤلاء الدعاة المبتلين، الصالحين المصلحين، المجددين لما اندرس من معالم الدين، وآثار سنة سيد الأنبياء والمرسلين، شيخ الإسلام، وعلم الإعلام، محمد بن عبد الوهاب - رحمه الله -، فإنه قد نال من الأذى والبلاء ما ناله، سواء في حياته أو بعد مماته، وما فتئ خصوم الدعوة يلزقون به زورًا وبهتانًا التهم والافتراءات، ويشيعون عنه ما يخالف السنن والآيات، فتارة يتهمونه بتكفير المسلمين وتفسيقهم وتبديعهم، وتارة يتهمونه باستحلال دمائهم، وتارة يتهمونه بالتنقص من نبيهم، وتارة يتهمونه بمعاداة أوليائهم وصالحيهم إلى غير ذلك من الافتراءات الباطلة، والمزاعم الساقطة الواهية.
وقد انبرى الشيخ - رحمه الله - وتلامذته ومحبيه، في تنكيل ما اشتملت عليه تلك الدعاوى من المجازفات والأباطيل، وكشف ما فيها من الإدعاء والزيف والتضليل، بالحجج الساطعة المفيدة، والأجوبة القاطعة السديدة، وما كتابنا هذا: " مصباح الظلام " إلا إنموذجًا من النماذج الكثيرة التي قدمها علماء الدعوة النجدية في بيان حقيقة دعوة الشيخ محمد بن عبد الوهاب - رحمه الله -، والرد على دعوات المنكرين، المضللين، المشككين. كل ذلك تجده بأسلوب علمي رصين، وموضوعية متجردة من الهوى وحب الانتصار للذات.
وإن المتأمل في أحوال بعض المسلمين في هذا الزمن، خاصة المثقفين منهم، أو المنتسبين إلى العلم ليجد أن بعضًا منهم قد تأثر ببعض

(1/6)

تلك الدعوات المضَلَّلة، والرواسب المشككة في مصداقية دعوة الشيخ الإصلاحية، فصار يردد شبههم إما جهلًا، وإما حسدًا وعنادًا، حتى قال قائلهم: " فهذه الفوضى التكفيرية هي نتيجة طبيعية وحتمية من نتائج منهج الشيخ محمد بن عبد الوهاب الذي توسع في التكفير حتى وجدت طائفة في كلامه ما يؤيد وجهة نظرها "، إلى غير ذلك من أغاليطه وتهاويله الكثيرة التي تستدعي إيقاف هذا القائل عند حده، وكفه عن سفهه وإفكه، فنعوذ بالله من الحور بعد الكور، ومن الغواية بعد الهداية، ونسأل الله الثبات. ولما رأيت أن الشيخ عبد اللطيف بن عبد الرحمن بن حسن رحمه الله - قد ألَّف كتاب: " مصباح الظلام في الرد على من كذب على الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام " بيَّن فيه عقيدة الشيخ محمد بأحسن بيان، ورد شبه هذا وأمثاله من المضللين بأنصع حجة وبرهان، رأيت من المناسب إعادة تحقيق الكتاب، وإخراجه لطلاب الحق والرشد والصواب، ليحيا من حي عن بينة، ويهلك من هلك عن بينة، نصحًا للخلق، وإظهارًا للحق، سائلًا الله تعالى أن يجمع كلمة المسلمين على الحق المبين، وأن يوفقنا وإياهم إلى ما فيه خير البرية أجمعين، والحمد لله رب العالمين.
وكتب
د. عبد العزيز بن عبد الله بن إبراهيم الزير آل حمد
كلية الملك فهد الأمنية
الرياض 11393 ص. ب 365183

(1/7)


القسم الأول الدراسة: ترجمة المؤلف، التعريف بالكتاب، منهج التحقيق - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[القسم الأول الدراسة]
[ترجمة المؤلف]
القسم الأول: الدراسة * ترجمة موجزة للمؤلف صاحب الرد
* ترجمة موجزة للمردود عليه
* التعريف بالكتاب
* منهج المؤلف فيه
* توثيق نسبة الكتاب إلى المؤلف
* عنوان الكتاب
* التعريف بنسخ الكتاب
* منهجي في التحقيق
* نماذج مصورة من النسخ الخطية

(1/9)

ترجمة موجزة للمؤلف صاحب الرد اسمه ونسبه: هو الشيخ الإمام، وعلم الهداة الإعلام، البحر الفهّامة، والفاضل العلامة الشيخ عبد اللطيف ابن الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب رحمهم الله بمنّه وكرمه.
مولده: ولِد سنة 1225 هـ في بلدة العلم والعلماء: الدرعية.
حياته: نقل الشيخ عبد اللطيف مع والده آنذاك إلى مصر، إثر الدمار الذي أصاب الدرعية، على يد الهالك إبراهيم بن محمد علي باشا عليه من الله ما يستحق، وكان عمره قرابة الثماني سنوات ونشأ بمصر وتزوج بها، وتمكن من الاشتغال بطلب العلم، والتزوُّد منه، ثم بعد ذلك خرج إلى نجد وذلك في سنة 1264 هـ، وقدم مدينة الرياض واستقرَّ فيها بضعة أشهر درَّس فيها بعض الدروس، ثم انتقل بعد ذلك إلى الأحساء معلمًا وداعيًا، ومكث فيها فترة من الزمن، ثم عاد إلى الرياض مرة أخرى.
شيوخه: قد علم فيما سبق أنَّ الشيخ - رحمه الله - مكث في مصر مدة من الزمن، درس فيها على عدد من المشايخ، منهم:

(1/11)

1 - والده الإمام العلاَّمة عبد الرحمن بن حسن.
2 - والشيخ عبد الرحمن ابن الشيخ الإمام عبد الله ابن الشيخ محمد بن عبد الوهاب.
3 - والشيخ العلاَّمة محمد بن محمود بن محمد الجزائري.
4 - والشيخ إبراهيم الباجوري، وغيرهم.
تلاميذه: تتلمذ على يد الشيخ عدد من التلاميذ، منهم:
1 - تلميذه الشيخ العلاَّمة " حسان السُّنَّة " الشيخ سليمان بن سحمان.
2 - وابنه العلاَّمة الشيخ عبد الله.
3 - وأخوه الشيخ إسحاق، وغيرهم.
مؤلَّفاته: توفي الشيخ - رحمه الله تعالى - وترك لنا العديد من المؤلفات، منها:
1 - " مصباح الظلام في الردّ على من كذب على الشيخ الإمام "، وهو كتابنا الذي بين يديك.
2 - " منهاج التأسيس ".
3 - " رد على الشبهات الفارسية ".
4 - " الرد على الصحاف ".
5 - العديد من الرسائل التي قد جمعها تلميذه النحرير العلامة سليمان بن سحمان - رحمه الله تعالى -.
وفاته: توفي - رحمه الله - في مدينة الرياض في اليوم الرابع عشر من شهر ذي القعدة سنة 1293 هـ رحمه الله رحمة واسعة وأسكنه الفردوس الأعلى.

(1/12)

ترجمة موجزة للمردود عليه (1) . اسمه: عثمان بن عبد العزيز بن منصور بن حمد آل رحمة الناصري التميمي.
مولده: ولِد سنة 1211 هـ في بلدة الفرعة بسدير.
طلبه للعلم: اهتم بطلب العلم، وسعى في تحصيله، فقرأ على علماء بلده سدير، وعلى الشيخ عبد العزيز الحصين، والشيخ عبد الرحمن بن حسن، ورحل إلى العراق وقرأ على إبراهيم بن جديد، ومحمد بن سلوم، وتدارس مع ابن سند. كما أنه قرأ على علماء الحرم عندما حج إلى بيت الله الحرام.
عقيدته: تضاربت الأقوال في عقيدة ابن منصور، هل هو على عقيدة أهل
_________
(1) انظر في ترجمته: " علماء نجد خلال ثمانية قرون " (89 / 5) ، و " الإعلام " (4 / 208) ، وغيرهما.

(1/13)

السنة والجماعة أم أنه ممن شرق بدعوة أهل السُنَّة - دعوة شيخ الإسلام محمد بن عبد الوهاب رحمه الله -، فصار من رموز وأعلام أهل البدع في زمانه، وإذا ثبت أنه ممَّن شرق بدعوة أهل السنة، فهل رجع عن مذهبه في آخر حياته، أم ما زال على ما هو عليه.
الظاهر - والله أعلم - أنَّ ابن منصور توفي ولم يرجع عن مذهبه في معاداة أهل السنة: " علماء الدعوة " في عصره، وقد ساق الأخ الشيخ د سعود العريفي في مقدمة تحقيقه لكتاب ابن منصور: " فتح الحميد " (1) أربعة أوجه كلها تدل بمجموعها على أنَّ ابن منصور لم يرجع عن مذهبه.
مؤلفاته: " فتح الحميد "، و " الرد الدامغ "، و " جلاء الغمة "، وغيرها.
وفاته: توفي عام 1282 هـ.

[التعريف بالكتاب]
التعريف بالكتاب هذا الكتاب يعد ضمن سلسلة من الردود التي سطرها علماء الدعوة النجدية في الذب عن عقيدة الشيخ محمد - رحمه الله - ودعوته الإصلاحية، وهو رده على مزاعم عثمان بن منصور حين ألَّف كتابه المبتور " جلاء الغمَّة عن تكفير هذه الأمة " الذي نافح فيه عن عبَّاد القبور، وذكر فيه أن الشيخ محمد - رحمه الله - أتى بعظائم الأمور، فكفَّر كل من خالفه على مر الدهور. قال الشيخ عبد اللطيف - رحمه الله - أثناء تقديمه لكتابه هذا ما نصه: (وقد رأيت لبعض المعاصرين كتابًا يعارض به ما قرر شيخنا من أصول الملة والدين، ويجادل بمنع تضليل عباد الأولياء والصالحين، ويناضل عن غلاة الرافضة والمشركين، الذين أنزلوا العباد بمنزلة رب العالمين، وأكثر التشبيه بأنهم من الأمة، وأنهم يقولون: " لا إله إلا الله "، وأنهم يصلون ويصومون. . .) .
وقد استعرض الشيخ عبد اللطيف - رحمه الله - كتاب ابن منصور السابق ذكره، وفنده تفنيدًا علميًا، مبنيًا على الحجة والبيان، والحقيقة والبرهان، فجاء كتابه - بحق - مرجعًا علميًا مهمًا لطلاب العلم، والباحثين عن الحقيقة في درء ما يثار من الشبه حول دعوة الشيخ عمومًا، وتكفيره للأمة خصوصًا.
منهج المؤلف فيه يمكن لنا أن إبراز بعض معالم طريقة الشيخ ومنهجه العلمي في رده على هذا المعترض من خلال الآتي:
* اتسمت الردود والأجوبة عن الاعتراضات بالمنهجية والعلمية
_________
(1) " فتح الحميد، (1 / 63 - 65) ، وقد ذكر في مقدمة تحقيقه لهذا الكتاب فوائد نفيسة حول هذا الموضوع، فجزاه الله خيرًا.

(1/14)

والمباشرة، فلم يأت على مسألة إلا أصلها واستدل على ما يسوق بالأدلة الصحيحة الصريحة.
* لم يخرج عن أصل المسألة التي يناقشها، ولم يحد عن جواب المعترض.
* أكثر من الاستدلال بالكتاب والسنة والإجماع، وأقوال الصحابة والسلف والعلماء، مما يوقفك على علمه وسعة اطلاعه في علوم الشريعة أجمعها.
* لم يسهب في العبارة، ولم يصح على المعترض؛ بل كان قوي الحجة شديد المحجة.
* أجوبته على المعترض تطلعك على مدى علمه بالعربية، فقد أكثر من بيان لحن المعترض في عباراته وتأصيله للكلام على قواعد العربية في مثل رده على المعترض في أعمال (هل) عمل ما الحجازية، واستخدامه الموصول المفرد للجمع، وإيقاع الحال على المصدر، وحكم العطف، والاستثناء المتصل والمنقطع، واللازم والمتعدي. . . إلخ ما قرره من قواعد.
* وكذلك ستطلع في هذا الكتاب على مدى علم الشيخ عبد اللطيف - رحمه الله - بالحديث وعلومه، فهو يذكر مخرج الحديث، ويقف على تصحيحه أو تعليله، ويتكلم في الرواة، وينقل من كتب التراجم والجرح والتعديل، وينتهي إلى حكم وترجيح.
* جاءت ردوده على قاعدة قوله تعالى: {فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ فَخَرَّ عَلَيْهِمُ السَّقْفُ مِنْ فَوْقِهِمْ} [النحل: 26] فعمد إلى الاعتراض فهدمه من أصله وجذره, وانتهى إلى فرعه وشطئه، ثم أقام الحق مكانه، وأرسى قواعده ورفع عمده.
* اتسمت ردوده بسهولة العبارة، وحسن الانتقال من فكرة إلى فكرة، وأكثر من تأول القرآن والحديث في عبارته.

(1/16)

* أجاد الاقتباس من الشعر والحكمة والأمثال، فجاءت كوقع النبل على أم رأس المعترض، وكانت هذه الاستشهادات لعبارته كمصابيح الدجى.

[توثيق نسبة الكتاب إلى المؤلف]
توثيق نسبة الكتاب إلى المؤلف تأكَّد لنا صحة نسبة الكتاب إلى المؤلف بالآتي:
1 - ما كتب على طرة النسخ الخطية (س) ، و (م) ، و (ق) من أن الكتاب هو من تأليف الشيخ عبد اللطيف بن عبد الرحمن بن حسن، كما كتب على ديباجة النسخة (س) ، وآخر النسخة (الأصل) تملك للشيخ المؤلف - رحمه الله -.
2 - ما كتب في آخر النسخة (الأصل) ما يفيد أن الكتاب من إملاء المؤلف نفسه.
3 - ما كتبه النساخ في بداية النسخ (س) ، و (م) ، و (ق) ، و (ح) أثناء تقديمهم للكتاب بقولهم: (قال الشيخ عبد اللطيف ابن عبد الرحمن بن حسن. . .) .
4 - أن أكثر من ترجم للشيخ كصاحب كتاب: " الدرر السنية "، وصاحب كتاب: " مشاهير علماء نجد وغيرهم "، وصاحب كتاب: " علماء نجد خلال ستة قرون "، وصاحب كتاب: " الأعلام "، وصاحب كتاب: " تذكرة أولي النهى والعرفان "، وغيرهم قد ذكروا أن هذا الكتاب هو من مؤلفات الشيخ - رحمه الله -.
عنوان الكتاب لم ينص المؤلف - رحمه الله - في بداية تقدمته لكتابه على عنوان الكتاب، وقد اتفقت جميع النسخ (س) ، و (م) ، و (ق) ، و (ح) ، و (المطبوعة) على تسمية الكتاب بـ: " مصباح الظلام في الرد على من

(1/17)

كذب على الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام "، كما يظهر ذلك جليًا على - طُررها.

[التعريف بنسخ الكتاب]
التعريف بنسخ الكتاب توفر لي عند الشروع في تحقيق هذا الكتاب ست نسخ، وإليك بيانها: النسخة الأولى: * نسخة خطية، كاملة، غير أن فيها نقصًا في أولها بمقدار صفحة ونصف من المطبوعة.
* محفوظة في مكتبة الرياض السعودية بدار الإفتاء آنذاك ثم انتقلت برمتها إلى مكتبة الملك فهد الوطنية، ورقمها (86 / 508) .
عدد أوراقها: (126) ورقة.
* ومسطرتها: (27) سطرًا.
* وناسخها: أحد طلاب الشيخ، وهو الشيخ محمد بن عبد الله ابن عبد العزيز بن عبد الله بن حمد بن صالح بن سليم.
* وتاريخ نسخها: يوم الجمعة تاسع عشر جمادى الأولى سنة 1289 هـ.
* وهذه النسخة عليها تملك للشيخ المؤلف - رحمه الله -، وقد انتقلت من يده إلى يد ورثته من بعده كما يظهر ذلك في آخر النسخة.
* وقد أشرت إليها بـ (الأصل) .
* وقد جعلت من هذه النسخة أصلًا في تحقيق الكتاب، وذلك للآتي:
1 - أنها هي نسخة المؤلف نفسه، إذ هي من إملائه على تلميذه كما يظهر ذلك في آخر النسخة (الأصل) .

(1/18)

2 - أن عليها تملك للشيخ يدل على أنها كانت في حوزته إلى مماته، ثم انتقلت بعد ذلك لورثته من بعده.
3 - أنها قليلة الخطأ والسقط بالنسبة إلى غيرها من النسخ.
4 - أن ناسخها هو أحد طلاب الشيخ المقربين إليه، المعروفين بالعلم والأمانة والديانة.
5 - أنها نسخت في عصر المؤلف، وقبل وفاته تقريبًا بثلاثة أعوام، فتاريخ نسخها هو: صحوة يوم الجمعة تاسع عشر جمادى الأولى سنة 1289 هـ.
النسخة الثانية: * نسخة خطية، كاملة.
* محفوظة في المكتبة المركزية بجامعة الإمام محمد بن سعود الإسلامية، برقم (802) .
* عدد أوراقها: (131) ورقة.
* ومسطرتها: (22 - 23) سطرًا.
* غير معلومة الناسخ، ولا تاريخ نسخها.
* وقد رمزت إليها بـ (م) .
النسخة الثالثة: * نسخة خطية، ناقصة الأول والأخير (1) .
_________
(1) ولا يفوتني بهذه المناسبة أن أقدم شكري لأخوي العزيزين اللذين تفضلا بتقديم هذه النسخة لي، وهما الأخ: خالد الدبيان، والأخ سامي المعيوف، فجزاهما الله خير الجزاء.

(1/19)

* محفوظة في مكتبة الحرم النبوي الشريف، وعنها مصورة في مركز البحث العلمي وإحياء التراث بجامعة أم القرى، برقم (28 / 124) .
* عدد أوراقها: (153) ورقة.
* ومسطرتها: (22 - 25) سطرًا.
* وناسخها: سليمان بن عبد الرحمن العمري.
* وقد رمزت إليها بـ (ق) .
النسخة الرابعة: * نسخة خطية، ناقصة، وبها خرم كبير.
* محفوظة في مكتبة الرياض السعودية بدار الإفتاء آنذاك، ثم انتقلت برمتها إلى مكتبة الملك فهد الوطنية، ورقمها (86 / 995) .
* عدد أوراقها: (17) ورقة.
* ومسطرتها: (26) سطرًا.
* غير معلومة الناسخ، ولا تاريخ نسخها.
* عليها تملك للشيخ المؤلف - رحمه الله -.
* وقد رمزت إليها بـ (س) .
النسخة الخامسة: * مطبوعة (الطبعة الحجرية) .
* وطبعت في المطبعة المصطفوية بمبي بالهند.
* وتقع في (256) ورقة.
* وقد رمزت إليها بـ (ح) .

(1/20)

النسخة السادسة: * مطبوعة، بتحقيق الشيخ محمد حامد الفقي (1) .
* وطبعت بمصر في مطبعة أنصار السنة المحمدية، وكان الفراغ من طبعها عام 1365 هـ.
* وقد رمزت إليها بـ (المطبوعة) .
* وقد وقع في هذه المطبوعة من الزيادات والخطأ ما لا يحصى، ومع ذلك قارنتها بالباقي خدمة للكتاب والقارئ. هذا ما وقفت عليه من نسخ لهذا الكتاب.

[منهج التحقيق]
منهجي في التحقيق 1 - اعتمدت نسخة مكتبة الرياض السعودية (الأصل) أصلًا في تحقيق هذا الكتاب - لما سبق بيانه - فقمت بقراءتها قراءة فاحصة.
2 - قارنت النسخة (الأصل) بالنسخ الأخرى، وأثبت الفروق بينها في الهامش.
3 - اتبعت جميع ما في النسخة الخطية (الأصل) إلا ما رأيته حريًا بالتصحيح، فإن كانت الكلمة في النسخة الخطية (الأصل) ثسابتة إلا أنها مصحفة، أو أخطأ الناسخ في كتابتها قمت بتصحيحها.
4 - في حالة إكمال نقص وقع في النسخة الخطية (الأصل) فإني أضعه بين معقوفتين هكذا [] تنبيهًا إلى أنه من عندي لمقتضى السياق وبينت ذلك بالهامش مع الدلالة على أرقامها.
_________
(1) أعيد طبع هذه المطبوعة نفسها بعناية الشيخ الفاضل النبيل إسماعيل بن سعد ابن عتيق حفظه الله ووفقه، وذلك بدار الهداية.

(1/21)

5 - عزوت الآيات إلى سورها.
6 - خرجت الأحاديث والآثار الواردة في الكتاب باختصار شديد، وذلك خشية الإطالة.
7 - أشرت إلى بدء أوراق المخطوطة (الأصل) ليسهل الرجوع إليها، وذلك بوضع شرطة مائلة (/) عند بداية الصفحة يقابلها رقم الصفحة عند بداية أو نهاية السطر.
8 - ذيَّلت الكتاب بفهارس فنية على النحو التالي:
1 - فهرس الآيات القرآنية.
2 - فهرس الأحاديث والآثار على حروف المعجم.
3 - فهرس الرواة والأعلام.
4 - فهرس الفرق والمذاهب والجماعات.
5 - فهرس الأماكن والبلدان.
6 - فهرس المصادر والمراجع.
7 - فهرس الموضوعات.

(1/22)

[نماذج مصوّرة للنسخ الخطية]

(1/23)


مقدمة المؤلف - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[القسم الثاني النص المحقَّق]
[مقدمة المؤلف]

(1/37)

بسم الله الرحمن الرحيم
وبه نستعين
ولا حول ولا قوة إلا بالله العلي العظيم (1) الحمد لله، نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضلَّ له " (2) ومن يضلل (3) فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله، أرسله بين يدي الساعة بشيرًا ونذيرًا، صلَّى الله عليه وعلى آله وأصحابه (4) وسلَّم تسليمًا كثيرًا.
أمَّا بعد: فإنَّ اللَّه تعالى قد اصطفى لنبوته، وأكرم برسالته، أفضل خلقه، وأقربهم إليه منزلة، وأحقهم بمواهب كرامته، ومنشور ولايته؛ و {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} [الأنعام: 124] [الأنعام - 124] ، ويهب كرامته وولايته، واصطفى من أنبيائه ورسله ساداتهم وأكابرهم وأولي العزم منهم، وجعلهم في الذروة العليا (5) .
والمقام الأسنى الذي تقاصر (6) عنه
_________
(1) ما بين القوسين سقط من (ق) و (م) .
(2) له " ساقطة من (ح) .
(3) في (ق) : (يضل) .
(4) في (ق) و (م) : " وصحبه "، وساقطة من (س) .
(5) في (ق) : " العلى ".
(6) (ق) : " تقاصرت ".

(1/39)

المتطاولون، ووقف دون درجته المرسلون {وَمَا مِنَّا إِلَّا لَهُ مَقَامٌ مَعْلُومٌ} [الصافات: 164] [الصافات - 164] ، فقاموا من أعباء الرسالة، وأثقال الجهاد، ومكابدة الجبارين، ومراغمة رؤوس الكفرة والمستكبرين، بما لم (1) يقم به سواهم؛ ولم يصل إليه (2) من عداهم، وقيَّض لهم من أعدائه أئمة (الكفر وصناديده) (3) المكذبين لرسله؛ العادلين به غيره، الجاعلين معه (4) الآلهة والأنداد، الواصفين لربهم (5) بما يتنزه عنه ولا يليق بجلاله وكماله وأحديَّته (6) وصمديَّته: كالصاحبة والشركاء والأولاد (7) لتظهر عجائب الحكمة وبدائع الإتقان، ولطائف الصنع وعظمة السلطان {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ - وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ} [الأنعام: 112 - 113] [الأنعام - 112 - 113] فسبحان من فتح لمعرفته (8) كل باب؛ وكشف عن قلوب أوليائه كل
_________
(1) في (م) : " مما ".
(2) في (س) : " إليهم ".
(3) ما بين القوسين ساقط من (س) .
(4) في (ق) و (م) : " معه غيره ".
(5) في (المطبوعة) : " ربهم ".
(6) في (ح) و (المطبوعة) : " وكمال وحدانيته ".
(7) في (س) و (ق) و (م) زيادة: " وقسى قلبه، وعظم بغيه، وذنبه، وجدَّ واجتهد (في (ق) : واجتهدوا) في التكذيب والجحد في: (س) و (م) ، والريب والعناد ".
(8) في (س) : " لأهل معرفته ".

(1/40)

غي وحجاب {وَمَا يَذَّكَّرُ (1) إِلَّا أُولُو الْأَلْبَابِ} [البقرة: 269] [البقرة -269] ، [آل عمران -7] واقتضت حكمته الإلهية، ومشيئته الربَّانية، أن يبتلي ورثة رسله وأنبيائه بحسب ميراثهم عن صفوته وأوليائه، فأكثرهم ميراثًا أشدُّهم متابعةً؛ وأعظمهم اقتداءً هو أكبرهم محنة، وأعظمهم بليّه وأصعبهم أضدادًا، لا سيما ورثة هذا النبي الكريم (2) ذي الوسيلة والفضيلة والمقام المحمود والتعظيم، فإن الله ابتلاهم بجهَّال هذه الأمة ومنافقيها، كما ابتلى مؤمنيها بكفَّارها (3) وخيارها بشرارها (4) وأبرارها بفجَّارها، وأهل سنَّتها بمبتدعيها، وكان ربك بصيرًا.
ومن سبر أحوال الناس واستقرأها، ونظر فيما أُصيب به أهل (5) العلم، وابتلي به أئمة (6) الهدى، عرف سنَّة الله التي قد خلت من قبل؛ واستبانت له حكمة الترجيح والفضل، وأكثر الناس في خفارة جهله، وغباوة فهمه.
وفي أثناء القرن الثاني عشر ظهر بنجد من أحبار (7) الأمة وساداتها من يدعو إلى توحيد الله بالعمل والعبادة، وإفراده بالقصد والإرادة،
_________
(1) ووقع في (المطبوعة) : " يتذكر "، وهو خطأ.
(2) في (ق) : " صلى الله عليه وسلم ".
(3) في (م) و (ق) : " بكافريها ".
(4) في (م) و (ق) : " بأ شرارها ".
(5) في (م) و (ق) : " أئمة ".
(6) في (م) و (ق) : " أهل ".
(7) في (ح) : " وأخبارها "، وهو خطأ.

(1/41)

ويجدِّد (1) ما اندرس (2) من أصول الملة وقواعد الدين، ودعا (3) إلى مذهب السلف والأئمة السابقين: في إثبات صفات الله رب العالمين، ونفى عن آيات الصفات وأحاديثها تأويل الجاهلين، وإلحاد المحرفين، وزيغ المبطلين.
قرَّر ذلك بأدلته وقوانينه الشرعية، وحكى نصوص الأئمة وإجماع الأمة؛ بالنقل عن العدول الأثبات الذين عليهم مدار أحكام الدين في نقل أصوله وفروعه، وأجمعت الأمة على هدايتهم ودرايتهم، حتى ظهر المذهب وانتشر، وعرفه كثير من أهل الفقه وحذَّاق البشر، ومن له نهمة في طلب العلم والأثر، وقد كان قبل ذلك مهجورًا بين الناس، لا يعرفه منهم إلا النُّزَّاع (4) من الأكياس.
وقرَّر توحيد العبادة بأدلَّته القرآنية وبراهينه النبوية، ونهى عن التعلُّق على غير الله محبة وإنابة وتعظيمًا وخوفًا ورجاءً وتوكلًا، ونحو ذلك من أنواع التعلقات.
وقرَّر أن هذا حق الله لا يصلح لسواه من نبي أو ملك أو صالح أو غيرهم، وبسط القول في ذلك وأطنب وعلَّل، ومثَّل وجادل وناضل حتى ظهرت الحجَّة واستبانت المحجَّة، فاستجاب له من أراد الله هدايته، وسبقت له السعادة، وصدَّ عنه آخرون وعارضوه بشبهات ترجع إلى شبهات إخوانهم وأشباههم الذين كفروا من قبل؛ وعارضوا الرسل بجهلهم {كَذَلِكَ قَالَ الَّذِينَ مِنْ قَبْلِهِمْ مِثْلَ قَوْلِهِمْ} [البقرة: 118] [البقرة -118] .
_________
(1) في (س) : " ومجدد ".
(2) في (م) : " من اندرس "، وهو خطأ.
(3) في (م) و (ق) و (س) : " وعى ".
(4) في هامش (س) و (ق) و (م) : " النُزَّاع: الأفراد ".

(1/42)

وقد رأيت لبعض المعاصرين (1) كتابًا يعارض به ما قرَّر (2) شيخنا من أصول الملَّة والدين؛ ويجادل بمنع تضليل عُبَّاد الأولياء والصالحين، ويناضل عن غلاة الرافضة والمشركين، الذين أنزلوا العباد بمنزلة الله ربِّ العالمين، وأكثر التشبيه بأنهم من الأمة، وأنهم يقولون: لا إِله إلا الله، وأنهم يصلُّون ويصومون، ونسي في ذلك عهود الحمى؛ وما قرَّره كافة الراسخين من العلماء، وأجمع عليه الموافق والمخالف من الجمهور والدهماء، ونصَّ محليه الأكابر والخواص، من اشتراط العلم والعمل في الإتيان بكلمة الإخلاص، والحكم بموجب الردة على فاعل ذلك من سائر العبيد والأشخاص، وسمَّى كتابه: " جلاء الغمَّة عن تكفير هذه الأمَّة "، ومراده بالأمَّة هنا: من عَبَدَ آل البيت وغلا فيهم، وعَبَدَ الصالحين ودعاهم، واستغاث بهم؛ وجعلهم وسائط بينه وبين الله يدعوهم ويتوكَّل عليهم. هذا مراده ولكنه (3) (4) أوقع عليهم لفظ الأمَّة ترويجًا على الأعمار والجهال، ولبسًا للحقِّ بالباطل، وهو يعلم ذلك وسيجزيه الله ما وعد به أمثاله من المفترين.
قال تعالى: {إِنَّ الَّذِينَ اتَّخَذُوا الْعِجْلَ سَيَنَالُهُمْ غَضَبٌ مِنْ رَبِّهِمْ وَذِلَّةٌ فِي الْحَيَاةِ الدُّنْيَا وَكَذَلِكَ نَجْزِي الْمُفْتَرِينَ} [الأعراف: 152] [الأعراف - 152] ، فلكل مفترٍ نصيب منها بحسب جرمه وعلى قدر ذنبه، وقد رأيت على هذا الرجل من الذلَّة والمهانة مدَّة حياته ما هو ظاهر بيِّن يعرفه من عرفه.
_________
(1) في (ق) : " المعارضين ".
(2) في (ق) : " قرره ".
(3) في (ح) : " ولكن ".
(4) إلى هنا ينتهي السقط من الأصل.

(1/43)


فصل في الرد على المعترض في تنقصه للشيخ واتهامه بالجهل والتكفير - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في الرد على المعترض في تنقصه للشيخ واتهامه بالجهل والتكفير]
فصل قال المعترض: (قد ابتلى الله أهل نجد، بل جزيرة العرب بمن خرج عليهم، ولم يتخرَّج على العلماء الأمناء، كما صحَّ عندنا وثبت عن مشايخنا الأمجاد النقَّاد، وسعى بالتكفير للأمة خاصها وعامها، وقاتلها على ذلك جملة إلا من وافقه على قوله، لما وجد من يعينه على ذلك بجهله) .
والجواب أن يقال: إنه من المعلوم عند كل عاقل خَبَرَ الناس وعرف أحوالهم، وسمع شيئًا من أخبارهم وتواريخهم، أن أهل نجد وغيرهم ممن تبع (1) الشيخ (2) واستجاب لدعوته من سكان جزيرة العرب كانوا على غاية من الجهال والضلالة، والفقر والعالة، لا يستريب في ذلك عاقل، ولا يجادل فيه عارف، كانوا من أمر دينهم في جاهلية: يدعون الصالحين ويعتقدون في الأشجار والأحجار والغيران (3) يطوفون بقبور الأولياء، ويرجون الخير والنصر من جهتها، وفيهم من كُفْرِ الاتحادية والحلولية وجهالة الصوفية، ما يرون أنه من الشعب الإيمانية، والطريقة المحمدية،
_________
(1) في (ح) : " تبع دعوة الشيخ ".
(2) في (س) زيادة: " رحمه الله تعالى ".
(3) في (خ) : " الغيروان ".

(1/44)

وفيهم من إضاعة الصلوات، ومنع الزكاة وشرب المسكرات، ما هو معروف مشهور.
فمحا (1) الله بدعوته شعار الشرك ومشاهده، وهدم بيوت الكفر والشرك ومعابده، وكبت الطواغيت والملحدين، وألزم من ظهر عليه من البوادي وسكان القرى، بما جاء به محمد صلى الله عليه وسلم من التوحيد والهدى، وكفَّر من أنكر البعث واستراب فيه من أهل الجهالة والجفاء، وأمر بإقامة الصلاة (2) وإيتاء الزكاة، وترك المنكرات والمسكرات، ونهى عن الابتداع في الدين، وأمر بمتابعة " سيد المرسلين " (3) والسلف الماضين، في الأصول والفروع من مسائل الدين، حتى ظهر دين الله واستعلن، واستبان بدعوته منهاج الشريعة والسنن، وقام قائم الأمر بالمعروف والنهي عن المنكر، وحدَّت الحدود الشرعية، وعزرت التعازير الدينيّه، وانتصب عَلَمُ الجهاد، وقاتل لإعلاء كلمة الله أهل الشرك والفساد (4) حتى سارت دعوته وثبت نصحه لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم، وجمع الله به القلوب بعد شتاتها، وتألَّفت بعد عداوتها، وصاروا بنعمة الله إخوانًا، فأعطاهم الله بذلك من النصر والعزِّ والظهور، ما لا يعرف مثله لسكان تلك الفيافي والصخور (5) وفتح عليهم الإحسان والقطيف، وقهروا سائر العرب من عمان إلى عقبة مصر، ومن اليمن إلى العراق والشام.
_________
(1) في (ح) : " محيي ".
(2) في (ق) : " بإقام الصلوات ".
(3) ما بين القوسين ساقط من (س) و (ق) و (ح) و (م) .
(4) في (المطبوعة) : " والعناد ".
(5) في (ح) : " والظهور ".

(1/45)

دانت لهم عربها وأعطوا الزكاة، فأصبحت نجد تُضْرب إليها أكباد الإبل في طلب الدين والدنْيا (1) وتفتخر بما نالها من العزّ والنصر والإقبال والسنا، كما قال عالم صنعاء وشيخها (2) .
قفي واسألي عن عالم حل سوحها ... به يهتدي من ضل عن منهج الرشد
محمد الهادي لسنَّة أحمد ... فيا حبذا الهادي ويا حبذا المهدي
لقد سرَّني ما جاءني من طريقة ... وكنت أرى هذي (3) الطريقة لي وحدي
وقال عالم الإحساء وشيخها:
لقد رفع المولى به رتبة العلى (4) ... بوقت به يعلو (5) الضلال ويرفع
تجزُّ (6) به نجد ذيول افتخارها ... وحق لها بالألمعي ترفَّع (7)
وهذا في أبيات (8) لا نطيل بذكرها، وقد شهد غيرهما بمثل ذلك؛ واعترفوا بعلمه وفضله وهدايته.
وقد قال تعالى: {قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ وَكَفَرْتُمْ بِهِ وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرَائِيلَ عَلَى مِثْلِهِ فَآمَنَ وَاسْتَكْبَرْتُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [الأحقاف: 10] [الأحقاف -10] .
_________
(1) في (ح) و (المطبوعة) : " الدنيا والدين ".
(2) ووقع في (المطبوعة) و (ح) : " وشيخها في ذلك ".
(3) في (ق) : " هذا ".
(4) في (م) و (س) وس (ق) وس (المطبوعة) : " الهدى ".
(5) في (م) (ق) : " يُعلى ".
(6) في (المطبوعة) : " وجرَّت ".
(7) في (ق) : (الترفع) .
(8) في (س) زيادة: " لهما ".

(1/46)

وما أحسن ما قال قتادة عن حال أول هذه الأمة من (1) .
المسلمين:
لما قالوا لا إله إلا الله، أنكر ذلك المشركون (2) وكبرت (3) عليهم؛ فأبى الله إلا أن يمضيها وينصرها، ويظهرها على من ناوأها، إنها كلمة من خاصم بها فلج، ومن قاتل بها نصر. إنما يعرفها أهل هذه الجزيرة من المسلمين التي يقطعها (4) الراكب في ليالٍ قلائل، ويسير الراكب في فئام لا يعرفونها، ولا يقرون بها.
وهذا المعترض عاش في ظل ذلك، وتولَّى القضاء، وصارت له الرياسة عند أهل محلته بانتسابه إلى هذا الدين، ودعواه محبة (5) الشيخ (6) وأنه شرح بعض كتبه، ومع ذلك تجرَّد لمسبته ومعاداته، وجحد ما جاء به وقرره من الهدى ودين الحق.
قال الله تعالى: {وَهُمْ يَنْهَوْنَ عَنْهُ وَيَنْأَوْنَ عَنْهُ وَإِنْ يُهْلِكُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ} [الأنعام: 26] [الأنعام -26] .
وقال بعضهم:
وما ضر نور الشمس إن كان ناظرًا ... إليها عيونٌ لم تزل دهرها عميا
ولا ينكر ما قررناه إلا مكابر في الحسيات، ومباهت في
_________
(1) في (ق) و (س) زيادة: " أن ".
(2) في (ق) : " أنكروا ذلك المشركين ".
(3) في (س) : " وكبر ".
(4) في (ح) : " يغطها ".
(5) في (ق) : " ومحبة ".
(6) في (س) زيادة: " رحمه الله ".

(1/47)

الضروريات، يرى أن عبادة الصَالحين ودعاءهم والتوكُّل عليهم، وجعلهم وسائط بينهم وبين الله مما جاءت به الرسل، ونزلت به الكتب، وأنه هو الإسلام، وأهله هم الأمة المحمدية، ومن أنكر عليهم وضلَّلهم فهو خارج مارج، كما قال هذا الرجل وصاحبه ابن سند في منظومته التي أنشدها، لما استولت العساكر المصرية على بلاد الدرعية:
*
لقد فتحت للدين أعينه الرمد
* ثم أخذ في سبّ (1) المسلمين وتضليلهم والشمات (2) بهم، ومدح [4] ، من عبد الصالحين ودعاهم مع الله، وجعلهم أندادًا تعبد، وقد أجابه الذكي الأديب، الشيخ أحمد بن مشرف بمنظومة ذكر فيها حال العساكر المصرية، وما اشتهر عنهم من اللواط، والشركيات، والزنا، وشرب المسكرات، وإضاعة الصلوات (3) ثم قال بعده في أثناء رده:
فإن كان هذا عندك الدين (4) والهدى ... لقد فتحت للدين أعينه الرمد
وبالجملة: فلا يقول مثل هذا في الشيخ رحمه الله إلا رجل مكابر، لا يتحاشى من البهت والافتراء، وإلى الله ترجع الأمور، وعنده تنكشف السرائر.

[الرد على المعترض في اتهامه للشيخ بأنه لم يتخرَّج على العلماء الأمناء]
وأما قوله: (ولم يتخرَّج على العلماء الأمناء) فهذه الدعوى الضالة نشأت من سوء المعتقد وخبث الطوية، وهذا الرجل لا زمام ولا خطام
_________
(1) في (ح) و (المطبوعة) : " مسبة ".
(2) في (المطبوعة) : " والشماتة ".
(3) في (س) و (م) : " الصلاة ".
(4) في (س) و (م) و (ق) : " الرشد ".

(1/48)

لأكاذيبه وأباطيله يرسلها حيث شاء، ويكابر أهل العلم ولا يتحاشى.
وقد عُرِف طلب الشيخ للعلم ورحلته في تحصيله، كما ذكره صاحب " التاريخ " الشيخ حسن بن غنام الإحسائي، وقد اجتمع بأشياخ الحرمين في وقته ومحدثيها، وأجازه (1) بعضهم ورحل إلى البصرة - وسمع وناظر - وإلى الإحساء وهي إذ ذاك آهلة بالعلماء؛ فسمع من أشياخها، وباحث في أصول الدين ومقالات الناس في الإيمان وغيره، وسمع من والده ومن فقهاء نجد في وقته، واشتهر عندهم بالعلم والذكاء، وعرف به على صغر سنه.
وأيضًا: فقد كان أهل العلم سلفًا وخلفًا يسمعون الأحاديث ويروونها (2) ويحفظون السنن ويستنبطون منها الأحكام، وهذا عندهم هو الغاية التي يرحل إليها المحدثون، وينتهي إليها الطالبون، وليس من عادتهم القراءة في كتب الرأي والفروع، كما هو المعروف عند الناس.
رحل الشافعي إلى المدينة وسمع " الموطأ "، وتصدَّى للفتيا، وأنكر على من لم يطمئن في صلاته لما دخل مسجد محمد بن الحسن بالكوفة، ولم يُسْمع من مالك ولا غيره كتابًا في الرأي والمذهب، وهكذا غيره من أهل العلم والفتوى.
وأما قوله: (كما صحَّ وثبت عن مشايخنا الأمجاد النقاد) .
فجوابه: أن هذه الدعوى في مشايخه كل يدعي، فالقدرية، والرافضة،
_________
(1) في (خ) : " وأجاره "، وهو خطأ.
(2) في (ق) : " ويرونها ".

(1/49)

[5] والجهمية، والمعتزلة، وغلاة عباد القبور يرون أن مشايخهم أَمْجَاد نُقَّاد، يؤخذ عنهم (1) ويحفظ عنهم؛ ويسمون أهل السنَّة والجماعة وأهل الحديث: حشوية، مجسمة، وناصبة، ومجبِّرة (2) وعُبَّاد القبور يسمون الموحدين: متنقصة (3) للأنبياء والصالحين. ويقرِّر ذلك أشياخ كل طائفة، وأتباعهم يرون أنهم بذلك أمجاد نقاد (4) " ولو يعطى الناس بدعواهم لادعى رجال دماء قوم وأموالهم " (5) .
قال تعالى: {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} [البقرة: 111] [البقرة -111] .
إذا عرفت هذا: فمشايخ هذا الرجل الذين أثنى عليهم من أكابر المعادين للدين، ورؤوس (6) المخالفين، وقد عرف ذلك (7) عن ابن سند وابن سلوم وأمثالهما (8) من أشياخه الذين كثر في هذا الباب سبابهم، وغلُظَ عن معرفة الله ومعرفة حقّه حجابُهم.

[الرد على اتهام المعترض للشيخ بأنه سعى بتكفير للأمة]
وأما قوله: (فسعى بالتكفير للأمة خاصها وعامها، وقاتلها على ذلك
_________
(1) في (س) : " ويؤخذ منهم ".
(2) في (المطبوعة) : " ومجردة "، وهو خطأ.
(3) في (س) : " منتقصة "، وفي (ق) : " منقصة ".
(4) في (س) و (م) : " أمجادًا نقادًا "، وفي (ق) : " أمجاد نقادًا ".
(5) هذا نص حديث نبوي صحيح أخرجه مسلم (1711) ، وابن ماجه (2321) .
(6) في (ح) : " المعادين، ومن رؤوس "، وفي (المطبوعة) :، " المعا دين للدين، ومن رؤوس ".
(7) سقطت " ذلك " من (ح) .
(8) في الأصل و (ح) و (ق) : " وأمثالهم ".

(1/50)

جملة إلا من وافقه على قوله (1) .
فهذه العبارة تدل على تهوُّر في الكذب، ووقاحة تامَّة، وفي الحديث: " «إنَّ مما (2) أدرك الناس من كلام النبوة الأولى (3) إذا لم تستح فاصنع ما شئت» " (4) وصريح هذه العبارة أن الشيخ كفَّر جميع هذه الأمة من المبعث النبوي إلى قيام الساعة، إلا من وافقه على قوله الذي اختصَّ به، وهل يتصوَّر هذا عاقل عرف حال الشيخ وما جاء به ودعا إليه؛ بل أهل البدع كالقدرية، والجهمية، والرافضة، والخوارج، لا يُكَفِّرون جميع من خالفهم، بل لهم أقوال وتفاصيل يعرفها أهل العلم. والشيخ رحمه الله لا يعرف له قول انفرد به عن سائر الأئمة، بل ولا عن أهل السنَّة والجماعة منهم، وجميع أقواله في هذا الباب - أعني ما دعا إليه من توحيد الأسماء والصفات، وتوحيد العمل والعبادات - مجمع عليه عند المسلمين، لا يخالف فيه إلا من خرج عن سبيلهم، وعدل عن منهاجهم، كالجهمية، والمعتزلة، وغلاة عُبَّاد القبور؛ بل قوله مما أجمعت عليه الرسل، [6] ، واتفقت عليه الكتب، كما يعلم ذلك بالضرورة من عرف ما جاءوا به وتصوره، ولا يُكَفِّر إلا على هذا الأصل بعد قيام الحجة المعتبرة، فهو في ذلك على صراط مستقيم متبع لا مبتدع.
_________
(1) في (ق) : " على ذلك ".) .
(2) في (ق) : " إنما "، وهو خطأ.
(3) سقطت " الأولى " من (م) و (ق) .
(4) أخرجه البخاري (6120) ، وأبو داود (4797) ، ومالك في الموطأ (ح / 375) من حديث أبي مسعود البدري رضي الله عنه.

(1/51)

وهذا كتاب الله وسنَّة رسوله، وكلام أصحاب رسول الله عيَن ومن بعدهم من أهل المعلم والفتوى معروف مشهور مقرر في محله في حكم من عدل بالله وأشرك به، وتقسيمهم للشرك إلى أكبر وأصغر؛ والحكم على المشرك الشرك الأكبر بالكفر (1) مشهور عند الأمة لا يكابر فيه إلا جاهل لا يدري ما الناس فيه من أمر دينهم، وما جاءت به الرسل. وقد أفرد هذه المسألة بالتصنيف غير واحد من أهل العلم، وحكى الإجماع عليها، وأنها من ضروريات الإسلام، كما ذكره تقي الدين ابن تيمية، وابن قيم الجوزية، وابن عقيل، وصاحب " الفتاوى (2) البزازية "، وصنع الله الحلبي، والمقريزي الشافعي، ومحمد بن حسين النعمي الزبيدي، ومحمد بن إسماعيل الصنعاني، ومحمد بن علي الشوكاني، وغيرهم من أهل العلم.

[الرد على المعترض في قوله عن الشيخ وجعل بلاد المسلمين كفارًا]
وأما قوله: (وجعل بلاد المسلمين كفارًا أصليين) .
فهذا كذب وبهت، ما صدر ولا قيل، ولا أعرفه عن أحد من المسلمين فضلًا عن أهل العلم والدين؛ بل كلهم مجمعون على أن بلاد المسلمين لها حكم الإسلام في كل زمان ومكان.
وإنما تكلَّم الناس في بلاد المشركين، الذين يعبدون الأنبياء والملائكة والصالحين، ويجعلونهم أندادًا لله ربِّ العالمين، أو يسندون إليهم التصرف والتدبير كغلاة القبوريين، فهؤلاء تكلم الناس في كفرهم وشركهم وضلالهم، والمعروف المتفق عليه عند أهل العلم: أن من فعل
_________
(1) سقطت " بالكفر " من (ق) .
(2) في (المطبوعة) : " الفتوى ".

(1/52)

ذلك ممن يأتي بالشهادتين يحكم عليه بعد بلوغ الحجة بالكفر والردَّة ولم يجعلوه كافرًا أصليًّا، وما رأيت ذلك لأحد سوى محمد بن إسماعيل في رسالته تجريد التوحيد المسمى: " بتطهير الاعتقاد " (1) وعلَّل هذا القول: بأنهم لم يعرفوا ما دلَّت عليه كلمة الإخلاص، فلم يدخلوا بها في الإسلام مع عدم العلم بمدلولها، وشيخنا لا يوافقه على ذلك.
ولكن هذا (2) المعترض لا يتحاشى من الكذب ولو كان من الميتة والموقوذة والمتردية، وما رأيت شيخ الإسلام أطلق على بلد من بلاد (3) المنتسبين إلى الإسلام إنها بلد كفر، ولكنه قرر أن دعاء الصالحين وعبادتهم بالاستعانة والاستغاثة والذبح والنذر والتوكل، على أنهم وسائط بين العباد وبين الله في الحاجات والمهمات، هو دين المشركين وفعل الجاهلية (4) الضالين من الأميين والكتابيين، فظنَّ هذا أن لازم قوله أنه يحكم على هذه البلاد (5) أنها بلاد كفر، وهذا ليس (6) بلازم، ولو لزم، فلازم المذهب ليس بمذهب، ونحن نطالب الناقل بتصحيح نقله.
نعم؛ ذكر الحنابلة وغيرهم أن البلدة التي تجرى عليها أحكام الكفر، ولا تظهر فيها أحكام الإسلام بلدة كفر؛ وما ظهر فيها هذا وهذا
_________
(1) ص (503) ضمن مجموعة رسائل (الجامع الفريد) .
(2) سقطت " هذا " من (ق) .
(3) سقطت " بلاد " من (س) .
(4) في (المطبوعة) : " الجاهليين والضالين "، وفي (ق) : " الجاهلية والظالمين ".
(5) في (ق) : " البلاد هذه ".
(6) في (ح) و (المطبوعة) : " وليس هذا ".

(1/53)

فقد أفتى فيها شيخ الإسلام ابن تيمية بأنه يراعى فيها الجانبان (1) فلا تعطى حكم الإسلام من كل وجه، ولا حكم الكفر من كل وجه، كما نقله عنه (2) ابن مفلح (3) وغيره.
وقوله: (فلا تؤكل ذبائحهم عنده (4) ولا تحل نساؤهم) .
فهذا من نمط ما قبله، والشيخ (5) لا يمنع من ذبيحة الشخص المعين إذا شهد أن لا إله إلا الله، وأن محمدًا رسول الله، ودخل في الإسلام، ما لم يأتِ بمانع يمنع من حل ذبحه، وكذا حكم النساء، فكيف يقول ذلك في أهل بلد وأهل قرية لا يعلم تفاصيل أحوالهم وما يجري منهم من النواقص (6) إلا الله عالم الغيب والشهادة.
وأما القتال: فلم يقاتل إلا أصل الإسلام، والتزام مبانيه العظام، ومن نقل عنه أنه قاتل على غير ذلك فقد كذب وافترى، على أن بعض العلماء يرى القتال على ترك بعض الواجبات (7) .
فكيف بما أجمع عليه سلف الأئمة وأئمتها؟ .
_________
(1) في (س) : " هذا وهذا ".
(2) في (المطبوعة) : " عن "، وهو خطأ.
(3) انظر: " مجموع الفتاوى " (8 / 281 - 282) ، (27 / 143، 49 2) ، و " الفتاوى الكبرى " (4 / 377) .
(4) في (ق) : " عندهم ".
(5) في (ق) : " الشيخ ".
(6) في (ح) و (المطبوعة) : (النواقص) بالصاد المهملة.
(7) في (س) : " على بعض المكفرات "، وفي (م) و (ق) و (ح) و (س) زيادة: " ولو كان المستند من رأي بعض المجتهدين ".

(1/54)

وأما قوله: (ولا يُجَوِّز السفر إليهم حتى منع (1) السفر إلى جميع بلاد الإسلام) .
فيطالب أولا (2) بتصحيح هذا؛ فإن صحَّ فللسلف كلام معروف في السفر إلى ما (3) ظهر فيه شيء من شعار الكفر والفسوق لمن لم يقدر على [8] إظهار دينه، وللقادر أيضًا كما يعرفه أهل العلم والفقه، وقد منعوا من السفر إلى بلد تظهر فيها البدع لمن خشي الفتنة، فكيف ببلد يدعى فيها غير الله ويستغاث بسواه، ويتوكَّل على ما (4) عبد معه من الإلهة؛ بل لقد صرَّح غلاة عباد القبور بأن لمشايخهم شركة في التدبير والتصريف وبعضهم يقول: (وُكِلَ إليهم تدبير العالم) كما رأيناه وسمعناه من طوائف كثيرين (5) ؛ وقد حكاه عنهم شيخ الإسلام في مِنْهَاجِهِ (6) .
فماذا على شيخنا رحمه الله تعالى لو حمى الحمى وسدّ الذريعة وقطع الوسيلة؟ .
لا سيّما في زمن فشا فيه الجهل وقبض العلم، وبَعُد العهد بآثار النبوة؛ وجاءت قرون لا يعرفون أصل الإسلام ومبانيه العظام، وأكثرهم يظن أن الإسلام هو التوسل بدعاء الصالحين، وقصدهم في الملمات والحوائج، وأن من أنكره جاء بمذهب خامس لا يعرف قبله.
_________
(1) في (م) و (ق) : (منع من السفر) .
(2) في (ق) : " أولًا منه بتصحيح ".
(3) في (المطبوعة) : " بلد " مكان: " ما ".
(4) في (م) و (ق) : " من ".
(5) في (ق) : " كثيرة ".
(6) انْظُرْ: " منهاج السنَّة النبوية " (3 / 276) .

(1/55)

فإذا كان الحال هكذا فأي مانع من قوله؟ وأي دليل يجيز السفر إليهم ويبيحه مطلقًا؟
هذا لا يقوله إلا جاهل بأصول الشريعة ومدارك الأحكام، ومن القواعد المهمة: " سد الذريعة، وقطع الوسيلة المفضية إلى محظورات الشريعة ". فكيف بالكفر الذي لا ساحل له؟ وقد ابتلينا بهؤلاء المعترضين الجهال الذين لا يعرفون قواعد الملة والشريعة، ولا يستصعبون الأصول فيما يبدونه أو يحكونه من النقول.
وهذا اغتراب الدين من لك بالتي ... كقبض على جمر فتنجو من البلا
ولو أن عينا ساعدت لتوكفت ... سحائبها بالدمع ديمًا هطلا
ولكنها عن قسوة القلب قحطها ... فيا ضيعة الأعمار تمشي سبهللا (1) .

[مناقشة المعترض في مسألة أخذ أموال المحاربين وحكم الفيء والغنيمة]
وأما قوله: (فإذا تولَّى بلدًا قهرًا من بلاد محاربيه جعلها بزعمه فيئًا بيت مال له ولعياله وأتباعه؛ يزعم بذلك أنه يفعل فعل الصحابة رضي الله عنهم بالشام والعراق وغيرها من بلاد المسلمين) .
والجواب أن يقال: هذه العبارة عبارة جاهل بالحال والواقع، جاهل [9] بالأحكام الشرعية. والشيخ رحمه الله ما اختص بشيء من ذلك له ولا (2) لعياله، بل هم كسائر المسلمين، يأكل أحدهم من الزكاة (3) بفقره (4) وحاجته وجهاده، ومن الفيء بحسب غناه في الإسلام ونفعه لأهله ومقامه
_________
(1) ما بين القوسين سقط من (المطبوعة) .
(2) في (ق) : " لا له ولا ".
(3) في (ح) و (المطبوعة) : " الزكاة ".
(4) ساقطة من (ق) .

(1/56)

فيه، وغيرهم أحظ (1) وأكثر، وأمر هذا المال إلى ولاة (2) الأمور والأئمة. هذا حقيقة الحال.
وأما الحكم الشرعي: فمعلوم أن الرسول (3) صلى الله عليه وسلم فتح خيبر، وقسَّمها بين الغانمين، واختصَّ منها بفدك يأكل منها هو وأهله، ثم صارت صدقة بعده بنص الحديث، بيد أبي بكر ثم عمر، ثم دفعها عمر إلى علي والعباس، وهذا أطيب المكاسب وأحلها.
قال الله تعالى: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ} [الأنفال: 41] الآية [الأنفال -41] .
وقال تعالى: {مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ} [الحشر: 7] (4) الآية [الحشر -7] .
وقد أخذ الجزية من مجوس هجر وأهل نجران وقسمها بين أصحابه، وسيرته في المغانم (5) معروفة مشهورة عند أهل العلم، والبحث في حال من أخذت منه وفي دينه: هل هذا الأخذ على الوجه الشرعي والقانون المرضي أولا؛ هذا محل البحث.
وأمَّا التشنيع بمجرد (6) أخذها: فهو حرفة الجاهلين، وطريقة
_________
(1) في (المطبوعة) : " أحظى ".
(2) في (ق) : " لولات ".
(3) في (م) (ق) : " رسول الله ".
(4) في (س) زيادة: وَلِذِي الْقُرْبَى.
(5) في (ق) : " وسيرته في الغنائم ".
(6) في (س) : " بأخذها ".

(1/57)

غير المحصلين (1) وحينئذٍ فيقال: إن كان ما صدر من رؤساء الإحسان والقطيف وغيرهم، ممن أُخذ ماله فيئًا وغنيمة هو الشرك الأكبر وعبادة الصالحين، وهو صريح الرد على الله وعلى رسله (2) وعلى أئمة الدين، وما قرَّره الشيخ وبيَّنه هو توحيد رب العالمين الذي جاءت به الرسل ونزلت به الكتب، وأنهم قاموا أشد القيام في رده وإطفائه، وقاتلوا (3) على ذلك بعد قيام الحجة، واعتراف (4) كثير من علمائهم بأنه الحق، وأنه دين الله، فلا حرج حينئذِ ولا إثم في أخذ تلك الأموال فيئًا وغنيمة، اقتداء برسول الله صلى الله عليه وسلم، وعملًا بدينه وشرعه (5) ؛ وإن كان ما عليه من أُخذت أموالهم من عبادة الصالحين، والشرك بالله والإعراض عن دينه، وقتال أهله، ومعاداة من قام به، وهو الإسلام وهو الحق، وهم مصيبون في ذلك على بينة من الله، [10] ، فالذم لمن (6) حكم على أموالهم بهذا الحكم، والعيب له، وتجهيله يتجه ولا يعاب.
فالكلام في الأصل الذي تفزع عنه أخذ الأموال، وجعلها فيئًا وغنائم، والمعترض لا يرى أن عبادة الصالحين، ودعاءهم، والتوكل عليهم، والذبح لهم، وتسويتهم بالله في الحب والخوف والرجاء والتعظيم
_________
(1) في (ق) : " المخلصين ".
(2) في (ق) و (م) : " رسوله ".
(3) في (المطبوعة) : " وقاتلوه ".
(4) في (المطبوعة) : " واعترف ".
(5) في (ق) : " وشريعته ".
(6) في (ق) : " على من ".

(1/58)

شرك وضلال (1) يبيح الأموال والدماء بعد قيام الحجة، فلذلك اعترض بأخذ الأموال وجعلها فيئًا؛ بل (2) ولا يرى ما كانت عليه البوادي من ترك دين الله والإعراض عما جاءت به الرسل، وإنكار البعث والرجوع في الدماء والأموال إلى ما حكمت به أسلافهم وعشائرهم، مع الاستهزاء الصريح بدين الله ورسله، مكفرًا مبيحًا للقتال والمال، وشبهة هذا الضال وإخوانه من قبل أنهم يقولون: لا إِله إلا الله.
والعلماء يُكَفِّرون بدون هذا من المكفرات، ويرون أن أموال هؤلاء المرتدين فيئًا، لا يختلفون في ذلك.

[الكلام في تكفير أهل الأحداث]
وأما قول المعترض: لما رأى في هذه الأمة من الأحداث التي لا تزال موجودة فيها تقل وتكثر، ولا تزال علماؤها تجدد لها دينها من الباب الواسع، وهو الأمر بالمعروف والنهي عن المنكر، وتتحاشى عن الدخول عليها من الباب الضيق وهو تكفيرها الذي حذَّر عنه نبيها. . .) إلى آخر عبارته.
فالجواب أن يقال: قضية هذا الكلام أن الشيخ إنَّما كفر وقاتل وأخذ الأموال بأحداث لا تزال موجودة في الأمة تقلّ وتكثر، وأنها لا يكفر بها أحد، وأن تكفير الصحابة (3) لمن كفَّروه من أهل الردة على اختلافهم، وتكفير علي للغلاة، وتكفيره (4) للسحرة وقتلهم، وتكفير من بعدهم
_________
(1) في الأصل و (س) و (م) و (ق) : " شركًا وضلالاً "، والمثبت كما في باقي النسخ، وهو الصواب لكونه خبر " إن ".
(2) (بل) سقطت من (س) .
(3) في (ق) : " الصاحبة "، وهو سبق قلم.
(4) في الأصل و (م) : " وتكفيرهم "، والمثبت كما في بقية النسخ، وهو الأقرب.

(1/59)

للقدرية ونحوهم، وتكفير من بعد أولئك للجهمية، وقتلهم للجعد بن درهم وجهم بن صفوان ومن على رأيهم، وقتلهم للزنادقة، وهكذا في كل قرن وعصر من أهل العلم والفقه والحديث طائفة قائمة تكفر من كفَّره الله ورسوله، وقام الدليل على كفره لا يتحاشون عن ذلك؛ بل يرونه من واجبات الدين وقواعد الإسلام وفي الحديث: " «من بدل دينه فاقتلوه» " (1) .
، [11] وبعض العلماء يرى أنَّ هذا والجهاد (2) عليه ركن لا يتم الإسلام بدونه. وقد سلك سبيلهم الأئمة الأربعة المقلَّدون، وأتباعهم في كل عصر ومصر، وكفروا طوائف من أهل الأحداث، كالقرامطة والباطنيه، وكفَّروا العبيديين ملوك مصر وقاتلوهم، وهم يبنون المساجد، ويصلون ويؤذون، ويدَّعون نصرة أهل البيت، وصنَّف ابن الجوزي كتابًا سمَّاه: النصر على مصر) (3) ذكر فيه وجوبَ قتالِهم، وردَّتِهم.
وقد عقد الفقهاء في كل كتاب من كتب الفقه المصنفة على مذاهبهم، أبوابًا مستقلة (4) في حكم أهل الأحداث التي توجب الردَّة، وسماه: باب (5) الردَّة، وأكثرهم عرَّفوا المرتد: بأنه الذي يكفر بعد إسلامه، وذكروا أشياء دون ما نحن فيه من المكفرات حكموا بكفر فاعلها، وإن صَلَّى وصام، وزعم أنه مسلم.
_________
(1) أخرجه البخاري (6922) ، وأبو داود (4351) ، والترمذي (1458) ، والنسائي (7 / 104) ، وابن ماجه (2535) .
(2) في (م) و (ق) : " هذا الجهاد ".
(3) في (م) و (ق) : " النصر على فتح مصر ".
(4) في (م) و (ق) و (ح) و (المطبوعة) : (بابًا مستقلاً) .
(5) في (المطبوعة) : " وسماه أكثرهم باب ".

(1/60)

وقال الشيخ عثمان الحنبلي صاحب " حاشية المنتهى " في عقيدته:
(تتمة: الإسلام: الإتيان بالشهادتين مع اعتقادهما والتزام الأركان الخمسة إذا تعينت وتصديق الرسول صلى الله عليه وسلم فيما (1) جاء به: (ومن جحد ما لا يتم الإسلام بدونه، أو جحد حكمًا ظاهرًا، أجمع (2) على تحريمه أو حله) (3) إجماعًا قطعيًّا، أو ثبت جزمًا كتحريم لحم الخنزير، أو حل خبز (4) ونحوهما كَفرَ، أو فعل كبيرة، وهي ما فيها حد في الدنيا، أو وعيد في الآخرة، أو داوم على صغيرة، - وهي ما عدا ذلك - فَسَقَ) . انتهى.
وهذا يعرفه صغار الطلبة فضلًا عن العلماء الممارسين.
وهذا الأحمق يَعُدُّ هذا بابًا ضيقًا، ويسفه رأي الأئمة وعلماء الأمة ويجهلهم، وهو يزعم أنه ينصرهم. وما أحسن ما قيل:
لأن يعادي المرء عاقلاً خير له ... من أن يكون له صديق (5) أحمق
والباب الذي يسع كل أحد هو الباب الشرعي، الذي عليه الداعي النبوي.
_________
(1) في (ح) و (المطبوعة) : " فيما ".
(2) في بقية النسخ: " أو أجمع ".
(3) ما بين القوسين ساقط من (م) و (ق) .
(4) في الأصل و (المطبوعة) : " خمر "، وهو خطأ، والمثبت كما في: (م) و (س) و (ق) .
(5) في جميع النسخ: (عاقل) ، والمثبت كما في (المطبوعة) ، وهو الصواب.

(1/61)

وأما إهمال الجهاد، وعدم تكفير المرتدين، ومن عدل بربه، واتخذ معه الأنداد والآلهة، فهذا إنما يسلكه من لم يؤمن بالله ورسوله، ولم يُعْنهم أمره، ولم يسلك صراطه، ولم يقدر الله ورسوله (1) .
حق قدره، بل ولا قدَّر علماء الأمة وأئمتها حق قدرهم، وهذا هو الحرج والضيق.
[12] ، قال تعالى: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ} [الأنعام: 125] [الأنعام -125] .
والجهاد للمارقين والمرتدين وتكفيرهم داخل في مسمى الإسلام، بل هو من أركانه العشرة، كما نصَّ عليه بعض المحقِّقين، وفي الحديث: " «وذروة سنامه الجهاد في سبيل الله» " (2) فلا ينشرح له ويراه حقُّا وواسعًا إلا صدر من أراد الله هدايته وتوفيقه، ويراه ضيقًا حرجًا من أراد الله أن يضله ويخزيه بين عباده المؤمنين.
هكذا يقرِّر الكلام هنا والقول في هذا الموضع، لا ما زعمه من خسف الله قلبه، فعكس القضية، وراغم الأدلة الشرعية، والقوانين المحمَّدية، فبعدًا لقوم لا يؤمنون.
وأما قوله: (أن تكفيرها حذر منه نبيها صلى الله عليه وسلم غاية التحذير) .
فيقال: إن زعمت أن النبي صلى الله عليه وسلم حذر عن تكفير من أتى ما يوجب الكفر ويقتضيه ممن بدَّل (3) دينه، فهذا مكابرة وجحد للضروريات
_________
(1) سقطت " ورسوله " من (س) ، وفي (المطبوعة) : " ولا رسوله ".
(2) وهو جزء من حديث معاذ بن جبل الطويل حين كان رديف النبي صلى الله عليه وسلم، أخرجه الترمذي (2616) ، وابن ماجه (3973) ، وأحمد في المسند (5 / 231) .
(3) في (ح) : (وتقتضيه ممن غير بدَّل) ، في (م) و (ق) : (غيَّر) مكان: " بدَّل ".

(1/62)

والحسيَّات، وقائله إلى أن يعالج عقله أحوج منه إلى تلاوة الآيات والأحاديث، وحكاية الإجماع، وفعل الأمة طبقة طبقة وقرنًا قرنًا.
وإن أراد أن النهي (1) عن تكفير عموم الأمة وجميعها: فهذا لم يقله أحد، ولم نسمع به عن (2) مارق ولا مبتدع، وهل يقول هذا من له عقل يدرك به ويعرف ما في الأمة من العلم والإيمان والدين؛ وأما بعض الأمة فلا مانع من تكفير من قام الدليل على كفره كبني حنيفة، وسائر أهل الردَّة في زمن أبي بكر، وغلاة القدرية والمارقين الذين مرقوا في زمن علي رضي الله عنه وغلوا فيه، وهكذا الحال في كل وقت وزمان، ولولا ذلك لبطل الجهاد وترك الكلام في أهل الردة وأحكامهم، وفي ضمن هذا القول ما تقدم من تسفيه جميع الأمة، وتجهيل علمائها الذين كفَّروا بكثير من الأحداث والمكفِّرات، وفيه: (أنهم لم يسلكوا الطريق الواسع، ولم يفهموا الحديث عن نبيهم) .
وبالجملة: فهذا المعترض مموَّه بلفظ الأمة مُلَبِّس.
قال تعالى في ذم هذا الصنف من الناس: {وَلَا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُوا الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 42] [البقرة -42] .
وهذا من أعظم اللبس والخلط والتمويه، والأمة تطلق ويُراد بها عموم أهل الدعوة، ويدخل فيها من لم يستجب لله ورسوله، وتطلق أيضًا [13] ، ويُراد بها أهل الاستجابة المنقادين لما جاءت به الرسل، ومن لم يُفَصّل ويضع النصوص مواضعها فهو من الجاهلين الملبسين، بل هو ممن صدَّ
_________
(1) في (المطبوعة) : " أراد النهي ".
(2) في (م) و (ق) : (هذا عن) .

(1/63)

عن سبيل الله وصدف (1) عن آياته.
قال تعالى: {سَنَجْزِي الَّذِينَ يَصْدِفُونَ عَنْ آيَاتِنَا سُوءَ الْعَذَابِ بِمَا كَانُوا يَصْدِفُونَ} [الأنعام: 157] [الأنعام -157] .

[كل الطوائف يصنفون الكتب لنصرة مذاهبهم]
وأما قوله: (قد بسطنا القول في كتابنا: " غسل الدرن عما (2) ركبه هذا الرجل من المحن "، وفي كتابنا: " تبصرة أولي الألباب ") .
فكأن المعترض يتمدح وينوه بأن له كتابا في الرد على شيخنا رحمه الله (3) .
فيقال: كل مبتدع وضال من سائر الطوائف على اختلاف نحلهم وتباين مذاهبهم يصنفون الكتب في نصر أقوالهم ونحلهم, فالرافضة والجهمية, والخوارج وعباد القبور, ومن يقول: إن الأولياء يتصرفون في العالم. والقائلون: بأن الله ثالث ثلاثة وأمثالهم من المبتدعة والمشركين والمعطلة يصنفون الكتب في نصر مذاهبهم, ويسمونها بأسماء مستحسنة تمويهًا على الجهال, وفيها الداء الدفين؛ والكفر الواضح المستبين, فالنصارى سموا ما أحدثوه في هذه الأعصار (4) من التبديل والتغيير: " العهد الجديد " وسموا: " الأمانة الكبرى ". وسمى بعض من صنف في الفلسفة ومخالفة كتابه: " رسائل إخوان الصفا " وسموا ما صنف في عبادة النجوم بـ " السر المكتوم ". وبعض غلاة القبوريين
_________
(1) في (ح) : " وصدق "، وهو خطأ.
(2) في (ق) : " فيما ".
(3) سقطت " رحمه الله " من (ق) .
(4) سقطت " في هذه الأعصار " من (ق) و (م) .

(1/64)

يسمى ما صنف في إسناد تدبير العالم إلى الأولياء بـ " كرامات أولياء الله ". وسمى ابن عربي كتابه في الاتحاد: " الفتوحات المكية " وآخر سماه بـ " الفصوص "، وصنف أبو حامد الغزالي كتابه المعروف، وسماه: " إحياء علوم الدين " وقد أمات به من أصول الدين ودعائمه ما يعرفه من عرفه، وصنَّف محمد بن زكريا المتطبب كتابه في الطعن على الأنبياء، وردَ عليه أبو حاتم الرازي المتكلم.
وهذا التلبيس لا يروج على من عرف الحقائق، وهذا الرجل يتمدح بما لا يجدي (1) . وقد ردَّ أمثاله من الضالين على شيخ الإسلام وإخوانه الموحدين، فما زادهم ذلك إلا شرفًا وعزًّا، وشهادة بصحة ما هم عليه:
والضد يظهر حسنه الضد (2) ... وبضدها تتبين الأشياء
وللشيخ أسوة بأئمة الهدى، وسادات الأولياء، وما أحسن ما قال
شيخ الإسلام ابن تيمية:
لو لم تكن لي في القلوب مهابة ... لم تكثر الأعداء في وتقدح
كالليث لما هيب خط له الزبى ... وعوت لهيبته الكلاب النبّح
يرمونني شزر العيون لأنني ... غلَست في طلب العلا وتصبحوا (3)
وقال أبو الطيب:
_________
(1) في (س) : " بما هو عين العيب والذم ".
(2) في (ح) " بالضد ".
(3) في (ح) : " وتصبح ".

(1/65)

وإذا أتتك مذمتي من ناقص ... فهي الشهادة لي بأني كامل (1)
وقال حسان رضي الله عنه (2) .
أتهجوه ولست له بكفء ... فشرُّكما لخيركما الفداء
وأحسن من هذا كله قوله تعالى (3) {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ} [الأنعام: 112] [الأنعام -112] والآية بعدها.
فكيف يفتخر هذا الجاهل بالرد على شيخ الإسلام؟ .
_________
(1) في جميع النسخ: " فاضل "، وفي (المطبوعة) : " كامل "، وهو الصواب. وانظر: " ديوان أبي الطيب المتنبي ".
(2) انظر: همزيته في فتح مكة، ومطلعها: " عفت ذات الأصابع " في سيرة ابن هشام (4 / 64 - 67) .
(3) سقطت " كله " من (ق) و (م) ، وفي (ق) : " قول الله تعالى ".

(1/66)


فصل بيان مقصود الشيخ لا يستقيم إسلام أحد إلا بمعادة المشركين - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل بيان مقصود الشيخ لا يستقيم إسلام أحد إلا بمعادة المشركين]
فصل قال المعترض: (والمقصود هنا ذكر عبارات (1) لهذا المكفر بعينها؛ مما نقلناه من خطه بيده وجدناه عند أكابر دعاته ممن أدركناه؛ وذلك [أبعد] (2) عن دعوى الافتراء عليه ممن ينتمي إليه، وجعلت على نفسي عهدًا وميثاقًا محققًا أني لا أذكر عنه إلا ما تحقَّق كتحقيق الشمس عن الفيء، إذ المقصود من ذلك طلب الحق ودفع الباطل، حيث بقي على هذا التكفير أتباعه ونصروه، توضيحًا منا للحق، لأن " الدين النصيحة ") .
فالجواب أن يقال: قد صنع في أكثر العبارات التي نقلها ما صنعت اليهود من التحريف لألفاظها، وإسقاط بعضها وتغييره، فسرى هذا الداء إليه، كما ستقف إن شاء الله عليه (3) .
وإذا اجتمع الجهل والهوى، فقد استحكمت أسباب الهلاك والردى، وأحاطت بصاحبهما (4) موجبات الضلال والشقى.
_________
(1) في (ح) : " عباداه "، وهو خطأ.
(2) ما بين المعقوفتين إضافة من (المطبوعة) ، ولعلها سقطت من أصل كلام المعترض، أو هي من عدم حسن تركيبه للعبارة كما قد عرف ذلك من خلال النقول عنه في هذا الكتاب.
(3) في (م) : " عليه إن شاء الله ".
(4) في (م) و (ح) و (ق) : " بصاحبها ".

(1/67)

وهذا العهد الذي جعله على نفسه، نقضه وغدر في أول عبارة (1) وما بعدها، و " «لكل غادر لواء يوم القيامة» "، وسيجزيه الله ما وعد به أمثاله من المعادين لأوليائه، الطالبين العنت للبرآء.
قال المعترض نقلًا عن الشيخ: (قال في المواضع التي تكلَّم بها (2) على السيرة - بعد كلام له سبق -: " فإذا عرفت هذا عرفت أن الإنسان لا يستقيم له إسلام ولو وحَّد الله تعالى وترك الشرك، إلا بعداوة [15] المشركين؛ والتصريح لهم بالعداوة والبغضاء، كما قال تعالى: {لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ} [المجادلة: 22] الآية [المجادلة -22] .
قال: فإذا فهمت ذلك فهما جيدًا عرفت أن كثيرًا ممن يدَّعون الدين لا يعرفونها، وإلا فما الذي حمل المسلمين (3) على الصبر على ذلك العذاب وإلا سر والضرب والهجرة إلى الحبشة " إلى آخر كلامه.
قال المعترض: فنقول أولًا: ينظر في هذا الكلام وتأصيله، فيقال: من هم هؤلاء الكفار أهل (4) الشرك الذين هم ككفار قريش والحبشة، الذين يجعلون الله ثالث ثلاثة وأشباههم كأهل الكتاب وعبدة الأوثان، الذين نهيت عن موادتهم وكفرت بها، وأُنزلَت عليهم الآية الكريمة لديك: أتُراهم أمة محمد صلى الله عليه وسلم المتقدم ذكرهم، الذين قد عمروا المدارس في أقطارهم
_________
(1) في (ح) : " عبادة "، وهو خطأ مطبعي.
(2) في (ق) : " فيها ".
(3) في (ح) : " المسلمون "، وهو خطأ.
(4) في (ق) و (م) : (وأهل) .

(1/68)

وأمصارهم، ونصبوا القضاة، وشيدوا المنار (1) على مساجدهم لداعي الفلاح آناء الليل وأطراف النهار، ظاهرين مظهرين لذلك، قد بذلوا عليه الأموال والأنفس، يجاهدون عليه من أنكره من أهل الكتاب وغيرهم، حتى بنجد قد شيدوا منارها بعلمائها، ولا والله نعلم إلا ما شاء الله على مساجدها وأئمتها ومدارس قرائها (2) ومساقيها وسرجها أوقافًا إلا من هؤلاء الذين كفَّرهم هذا الرجل، ويسميهم بالكفار أهل الجاهلية) . والجواب أن يقال: لا بدَّ من ذكر كلام الشيخ ليتبين مراده، ويعرف ما في كلام هذا المعترض من التحريف والحذف لما يبين مراد الشيخ وموضوع كلامه.
قال الشيخ (3) (الموضع الثاني: أنه - صلى الله عليه وسلم لما قام ينذرهم عن الشرك ويأمرهم بضده وهو التوحيد؛ لم يكرهوا ذلك واستحسنوه وحدَّثوا أنفسهم بالدخول فيه؛ إلى أن صرَّح بسب (4) دينهم، وتجهيل علمائهم، فحينئذٍ شمروا له ولأصحابه عن ساق العداوة، وقالوا: سفه أحلامنا، وعاب ديننا، وشتم آلهتنا؛ ومعلوم أنه صلى الله عليه وسلم لم يشتم عيسى وأمه ولا الملائكة ولا الصالحين؛ لكن لما ذكر أنهم لا يُدعون (5) ولا ينفعون ولا يضرون؛ جعلوا ذلك شتمًا، فإذا عرفت هذا عرفت أن الإنسان لا يستقيم له إسلام [16] ، ولو وحَّد الله وترك الشرك إلا بعداوة المشركين، والتصريح لهم بالعداوة
_________
(1) في (المطبوعة) : " المنائر ".
(2) في (المطبوعة) : (ومدارسها وقرائها) .
(3) انظر: "الدرر السنية" (8 / 113) .
(4) في (ح) : "بسبب"، وهو خطأ.
(5) في (المطبوعة) : "لا يسمعون".

(1/69)

والبغضاء، كما قال تعالى: {لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} [المجادلة: 22] (1) الآية [المجادلة -22] .
فإذا فهمت هذا فهمًا جيدًا عرفت أن كثيرًا من الذين يدَّعون الدين لا يعرفونها ولا يفهمونها، وإلا فما الذي حمل المسلمين على الصبر على ذلك العذاب والأسر والضرب والهجرة إلى الحبشة مع أنه صلى الله عليه وسلم أرحم الناس، ولو يجد لهم رخصة لأرخص لهم، كيف وقد أنزل الله عليه: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} [العنكبوت: 10] (2) الآية [العنكبوت -10] .
فإذا كانت هذه الآية فيمن وافقهم بلسانه إذا أوذي فكيف بغير ذلك؟) . انتهى كلام الشيخ رحمه الله.
وقد حذف منه المعترض أوله؛ لأن فيه التصريح بأن العداوة المطلوبة ذكر آلهتهم بأنهم لا يُدعون (3) ولا ينفعون ولا يضرون، وأن من لم يصرح بذلك (ويعاديهم، ويتبرَّأ منهم ويبغضهم) (4) ويعتقده ويدين به، لا يستقيم له إسلام، وهذا هو الحق؛ بل هو من مدلول كلمة الإخلاص؛ وهو حقيقة التوحيد، فلو وحَّد الله بعبادته ولم يشرك به، لكنه لم يأتِ (5) بهذا ولم يعتقده، لم ينتفع بتوحيده وعدم شركه، وهذا
_________
(1) في (ق) و (م) زيادة: (يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ) .
(2) من قوله تعالى: فَإِذَا أُوذِي، إلى قول المصنف: الآية ساقطة من (ق) .
(3) في (المطبوعة) : (لا يسمعون) .
(4) ما بين القوسين ساقط من (س) .
(5) في (ح) : " يأت " بحذف أداة النفي، وجزم الفْعل.

(1/70)

حق لا شك فيه، والآيات تدل عليه، وتشهد له، وهذا المعنى دلَّت عليه كلمة الإخلاص تضمنًا؛ وهو ظاهر بحمد الله.
والمعترض حذفه عمدًا، وأخذ وسط العبارة، وقصده الترويج والتمويه، (وقد ورد حديث مرفوع: " «لا يستقيم إيمان عبد حتى تستقيم جوارحه» (1) ") (2) وكذلك قول الشيخ في آخر كلامه: (فإذا كانت هذه الآية فيمن وافقهم بلسانه إذا أوذي فكيف بغير ذلك) ؛ وأن هذا يدل على أن الكلام فيمن لم يصرح بعيب آلهتهم، وتسفيه أحلامهم، والتصريح لهم بذلك، وهو غاية العداوة والبغضاء، فحذف هذا المعترض أول الكلام وآخره ليروج ويلبس، وهذا من نوع التحريف والإلحاد ولي الألسن، وهو حرفة يهودية ورثها من ورثها.
وقد قال تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ} [النحل: 106] [النحل -106] .
والإكراه له صور (3) خاصة قولية لا فعلية (4) وما عداها فلا رخصة فيه، والآية عامة يدخل فيها دخولًا أوليًّا (5) من لم يعب دين المشركين،
_________
(1) أخرجه أحمد (3 / 198) ، والشهاب القضاعي في مسنده (ح / 887) ، وفيهما " ولا تستقيم جوارحه حتى يستقيم قلبه ولا يستقيم قلبه حتى يستقيم لسانه ".
(2) ما بين القوسين ساقط من (س) ، ومكانه زيادة: " بأن العداوة المقصودة جنس آخر ونوع ثاني غير عيب دينهم، وضعف آلهتهم بما لهم من الصفات التي تبطل عبادتهم وتسفه من دعاهم ".
(3) في (س) : " صورة "، وفي (ح) : " صوران ".
(4) سقطت " قولية لا فعلية " من (س) .
(5) في (ق) : " أولويًّا ".

(1/71)

وأن آلهتهم لا تنفع ولا تضر، لأنه إذا لم يصرِّح بذلك فهو كاتم لما تضمنته كلمة الإخلاص من النفي، ولا رخصة في الكتمان إلا بشرطه المتقدِّم؛ وهذا لا خلاف فيه بين الأمة، والمعترض من الغافلين عن هذه (1) المباحث الدينية، أو ممن أضلَّه الله على علم، وقد غدر بميثاقه الذي جعله على نفسه بحذف أول العبارة وآخرها، لأنه تبديل وتغيير (2) لكلام الشيخ، وسيأتيك من أخواتها ما هو من أعجب العجاب، فالحمد لله على معرفة الحق والصواب.
واعلم أن هذا المعترض لم يتصور حقيقة الإسلام والتوحيد؛ بل ظن أنه مجرَّد قول بلا معرفة ولا اعتقاد (3) وإلا فالتصريح بالشهادتين والإتيان بهما ظاهرًا هو نفس التصريح بالعداوة والبغضاء، وما أحسن ما قيل:
وكم من (4) عائب قولاً صحيحًا ... وآفته من الفهم السقيم (5)
(ولأجل عدم تصوره أنكر هذا، ورد إلحاق المشركين في هذه الأزمان بالمشركين الأولين، ومنع إعطاء النظير حكم نظيره، وإجراء الحكم مع علته، واعتقد أن من عبد الصالحين ودعاهم وتوكل عليهم وقرَّب لهم القرابين مسلم من هذه الأمة، لأنه يشهد أن لا إله إلا الله ويبني المساجد ويصلي، وأن ذلك يكفي في الحكم بالإسلام ولو فعل ما فعل من الشركيات، وحينئذٍ فالكلام مع هذا وأمثاله في بيان الشرك الذي حرَّمه
_________
(1) في (ح) : " هذا ".
(2) في (م) و (ق) : " تغيير وتبديل ".
(3) في (س) : " مجرَد معرفة واعتقاد ".
(4) سقطت (من) من (س) .
(5) من هنا يبدأ السقط من (ق) .

(1/72)

الله ورسوله، وحكم بأنه لا يغفر، وأن الجنة حرام على أهله، وفي بيان الإيمان والتوحيد الذي جاءت به الرسل، ونزلت به الكتب، وحرَّم أهله على النار، فإذا عرف هذا وتصوره تبيَّن له: أن الحكم يدور مع علَّته، وبطل اعتراضه من أصله، وانهدم بناؤه.
قال الله تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} [المائدة: 72] (1) [المائدة -72] .
وقال تعالى: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} [يونس: 106] (2) [يونس -106] .
وقال تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ} [المؤمنون: 117] [المؤمنون -117] .
وقال تعالى حاكيًا عن أهل النار أنهم يقولون لآلهتهم التي عبدت مع الله: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلَالٍ مُبِينٍ - إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} [الشعراء: 97 - 98] [الشعراء -97 - 98] .
ومعلوم أنهم ما سووهم بالله (3) في الخلق والرزق والتدبير، وإنما هو في المحبة والخضوع والتعظيم والخوف والرجاء، ونحو ذلك من العبادات.
وقال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] (4) [البقرة / 165] .
_________
(1) في (م) زيادة: وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ.
(2) في (س) : (الظالمين) ، وهو خطأ.
(3) في (م) : " به ".
(4) في (م) زيادة كلمة " الآية ".

(1/73)

وهذا حب عبادة وتأله وتعظيم؛ ولهذا (1) ونحوه كفَّرهم الله تعالى (2) وأباح دماءهم وأموالهم ونساءهم لعباده المؤمنين حتى يسْلموا، ويكون الدين كله لله، فالنزاع في هذا.
فمن عرف هذا الشرك وحقيقته، وعرف مسمى الدعاء لغة وشرعًا، وعرف أن تعليق الحكم في هذه الآيات على الشرك والدعاء يؤذن بالعلة (3) تبيَّن له الأمر، وزال عنه الإشكال، ومن يهد الله فلا مضلَّ له، ومن يضلل (4) فلا هادي له.
فمن عبد غير الله، وعدل بربه، وسوَّى بينه وبين غيره في خالص حقه: صدق عليه أنه مشرك ضال غير مسلم، دهان عفر المدارس، ونضب القضاة، وشيَّد المنار، ودعا بداعي الفلاح، لأنه لا يلتزمه، وبَذْلُ الأموالِ، والمنافسة على صورة العمل (5) مع ترك حقيقته لا تقتضي الإسلام؛ ولأهل الكتاب في عمارة البِيَعِ والكنائس والصوامع اجتهاد عظيم، ومحبة شديدة. وقد قال تعالى: {قُلْ يَا أَهْلَ الْكِتَابِ لَسْتُمْ عَلَى شَيْءٍ حَتَّى تُقِيمُوا التَّوْرَاةَ وَالْإِنْجِيلَ} [المائدة: 68] (6) [المائدة / 68] .
_________
(1) في (م) : " فبهذا "، وفي (ح) : " فهذا ".
(2) في (ح) : تعالى به.
(3) في (س) و (م) و (ح) : " بالعلية ".
(4) في (س) زيادة: " الله ".
(5) في (س) : (صورته) .
(6) في (س) زيادة: وَمَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ.

(1/74)

قال الله تعالى: {أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} [التوبة: 19] (1) [التوبة / 19] .
وقد أجمع العلماء: أن (2) الإيمان الذي دلَّت عليه شهادة أن لا إِله إلا الله شرط في كل عمل، فالاحتجاج بهذه الأفعال - أعني بناء المساجد والمدارس ونصب القضاة - لا يصدر إلا عن جاهل أو ملبس.
قال الله تعالى: {وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ وَعَلَيْهِمْ غَضَبٌ وَلَهُمْ عَذَابٌ شَدِيدٌ} [الشورى: 16] [الشورى -16] .
وأما يمينه الفاجرة على أنه لا يلم على المساجد والمدارس والمساقي (3) والسرج أوقافًا بنجد إلا من هؤلاء الذين كفرهم هذا الرجل يعني الشيخ.
فيقال له: أنت جعلت على نفسك عهدًا وميثاقًا أنك لا تحكي إلا ما ثبت عن هذا الرجل، وتحقَّق كتحقق الشمس عن الفيء، فأين تكفيره واحدًا من أهل الأوقاف، فضلًا عن سائرهم؟ وإذا انتزع الحياء والدين فلا تعجب مما صدر عن عادمهما (4) من الكذب، ونقض العهود، وموت القلوب.
ثم كيف يُتصوَّر أن عاقلًا يكفِّر جميع أهل الأوقاف نجد، وأعصارهم وأزمانهم متطاولة متعاقبة؟ فمنهم من وقفه متقدم على الشيخ [91]
_________
(1) سقطت " الْآخِرِ " من (م) ، وفيها زيادة: وَجَاهَدَ فِي سَبِيلِ اللَّهِ.
(2) في (م) : " على أن ".
(3) في (س) : " السرج والمساقي ".
(4) في (ح) : " عادمها ".

(1/75)

بخمسة قرون أو ستة (1) كالوقف الذي ببلدة أُشيقر. وهكذا بعده في كل عصر تحدث الأوقاف وتتجدد، فهل يقول: إن الشيخ كفر أولئك وجزم بكفرهم (2) من في قلبه أدنى خشية، أو له أدنى عقل ومعرفة؛ وقد صان الله الشيخ عن مثل هذه الجهالات والخرافات، ومن عرف الرجال بالعلم عرف حال الشيخ ورسوخه ومتانة علمه ودينه، وأنه يلحق بأكابر السلف وعلمائهم، وإن تأخَّر عصره، ومثل هذا الاعتراض حكايته تكفي عن رده.
_________
(1) في (م) زيادة: " قرون ".
(2) في (س) : " بتكفيرهم ".

(1/76)


فصل في الرد على المعترض أن أتباع الشيخ هدموا المنار وخربوا المساجد - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في الرد على المعترض أن أتباع الشيخ هدموا المنار وخربوا المساجد]
فصل قال المعترض: (بل لما جاء أتباعه أَكَلَتِ الأوقافَ رؤساؤهم، ولم يحترموا أوقاف البر، وهدموا المنار، ولم يروها شيئًا وخربت المساجد) (1) فلم تجد من يعمرها إلا من لم يدخل ريبه في قلبه، وعطَّلوا المدارس. والويل ثم الويل لمن استغفر من أتباعه لوالديه (2) أو ضحَّى لهم) .
فالجواب أن يقال: لما فرغ هذا من (3) سب الشيخ وبهته، أخذ في سبِّ أتباعه وبهتهم؛ وبهذا تعلم أنه ذو غيظ عظيم، وحقد وخيم، وفي المثل: " لكل نعمة حاسد، ولكل حق جاحد ".
ثم لو تكلَّم غير هذا الرجل بمثل هذا لكان أخف، وأما هذا الرجل فمعاشه وملبسه ومنكحه ومدخله ومخرجه من الأموال التي بأيدي رؤسائهم، وله في المزاحمة على ما بأيديهم نهمة وشح ليس لغيره، وقد مكث بالجبل (4) مدة سنين، يأكل مما بأيديهم، وكذلك الحال مدة عمره
_________
(1) إلى هنا ينتهي السقط من (ق) .
(2) في (م) و (ق) : " لوالديه من أتباعه ".
(3) في (المطبوعة) : " فرغ من ".
(4) في (المطبوعة) : " بالجبيل "، وهو خطأ.

(1/77)

في سدير، وله منافسة ومعاداة على (1) تحصيل هذا لا تُعْرَفُ لغيره، وأتباع الشيخ من أعظم الناس احترامًا للأوقاف، ومن أكثر الناس تحبيسًا وتوقيفًا على المساجد والأضاحي والأقارب ووجوه البر؛ لكن الهوى يُعْمِي ويُصِمّ.
وأما قوله: (وهدموا المنار) .
فهذا أيضًا من البهت، فإن المنار موجود مشيد بنجد إلى الآن، وليس وجود المنار شرطًا في الإسلام ولا واجبًا، وفي استحبابه نزاع، [20] لعدم وجوده في عهده صلى الله عليه وسلم. وكان المؤذن يتحرَّى أعلى المسجد وسطحه ليحصل الإسماع، وهذا الرجل تمكنت عداوته واشتدت جهالته، فصرنا منه في عناء وتعب، ولولا غربة الدين وندرة من يعرف الحقائق من المدعين، لما صرفت أوقاتًا فاضلة وساعات مباركة، في ردّ أباطيله (2) وكشف تساجيله، والله أسأل أن يكون كلامنا في هذه المواضع (3) من الجهاد في سبيله (4) والدعوة إلى صراطه بدليله.
وقوله (5) (فلم نجد من يعمرها إلا من لم يدخل ريبه في قلبه) .
فيقال: شهادة الحال والحس كافية في بيان كذبه، وإبطال قوله، لأنه جحد للحسيات، ومكابرة في الضروريات، فأهل (6) التوحيد هم أهل المساجد وعمَّارها.
_________
(1) في (ح) و (المطبوعة) : " في ".
(2) في (ق) : " أباطيل ".
(3) في (س) : " هذا الموضع ".
(4) في (س) : " في سبيل الله ".
(5) في (ق) : " وأما قوله ".
(6) في (ق) : " فإن أهل ".

(1/78)

قال تعالى: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} [التوبة: 18] (1) [التوبة -18] .
وفي حديث وفد عبد القيس: " «أتدرون ما الإيمان بالله وحده؟ شهادة أن لا إله إلا الله» . . . " (2) الحديث (3) فأهل كلمة الإخلاص الداعون إليها هم أهل الإيمان عُمَّار المساجد، وكل من يرتاب في هذا أو يشكّ فيه لا يألف المساجد ولا يعمرها، وسل خبيرًا بحال هذا الرجل ينبيك عنه وعن قلة عمارته للمساجد.
وأما قوله: (والويل ثم (4) الويل لمن استغفر من أتباعه (5) لوالديه، أو ضحى لهم) .
فهذه القولة الضالة كأخواتها السابقة، فيها من نقض عهده الذي جعله على نفسه، وفيها من البهت والكذب وطلب العنت للبرآء ما يقضي بفسوق القائل، فنعوذ بالله من استحكام الهوى، والضلال بعد الهدى، فـ " «من قال في مؤمن ما ليس فيه حبس في ردغة الخبال حتى يخرج مما قال» " (6) ولا نعلم أنَّ أحدًا من أهل العلم والدين نهى عن الاستغفار والتضحية إلا
_________
(1) في (ق) و (م) زيادة: " الآية ".
(2) أخرجه البخاري (53، 87) ، ومسلم (17) من حديث ابن عباس رضي الله عنه.
(3) سقطت " الحديث " من (س) .
(4) في (م) و (ق) : " كل ".
(5) في (ق) : " أتباع هذا الرجل ".
(6) أخرجه أبو داود (3597) ، والحاكم في المستدرك (2 / 32، ح 2222) ، وقال: صحيح الإسناد ولم يخرجاه، والبيهقي (6 / 82، ح 11223) ، والطبراني في المعجم الكبير (12 / 388، ح 13435) من حديث عبد الله بن عمرو رضي الله عنهما.

(1/79)

إذا استبان أن الشخص الذي يستغفر له من أصحاب الجحيم، بأن مات يدعو لله ندًّا، وهذا نص القرآن.
قال تعالى: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} [التوبة: 113] [التوبة -113] .
هذا مذهب الشيخ وأهل العلم من أتباعه، وأما التخليط والحكم بالظن والهذيان فذاك من طوائف الشيطان يصدهم به عن سبيل العلم والإيمان.
وفي قول المعترض: (الذين لم يدركوا دعوته) أنَّ من تقادم عهده، وتطاول عصره داخل في عموم كلامه، وأن الشيخ ينهى عن الاستغفار له، وإطلاق هذا يتناول القرون المفضلة ومن بعدهم، وليس هذا بباع من كذبه وبهته، وحسابه على الله وأمره إليه.
قال تعالى: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لَا يُؤْمِنُونَ بِآيَاتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ} [النحل: 105] [النحل -105] .
لي حيلة فيمن ينم ... وليس في الكذاب حيلة
من كان يخلق ما يقو ... ل فحيلتي فيه قليلة
أين ميثاقه وعهده؟ .
قال تعالى: {وَمَا وَجَدْنَا لِأَكْثَرِهِمْ مِنْ عَهْدٍ وَإِنْ وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ} [الأعراف: 102] [الأعراف -102] .

(1/80)

حلفت لنا أن لا تخون عهودها (1) ... فكأنما (2) حلفت [لنا] (3) أن لا تفي
وأما قوله: (حتى ما بنجد (4) من الأوقاف على الحرمين (5) صرفوها لجهادهم ومساجدهم) .
يقال: قد تقدم أنه قال: (وخربت المساجد فلم نجد من يعمرها) .
فما هذا التناقض؟ تارة يزعم أنهم يأكلون أوقاف المساجد ويخربونها، ثم يقول: (إنهم صرفوا أوقاف الحرمين لمساجدهم) . ثم انظر: ما نكتة إضافة المساجد إليهم، أتظنه لا يرى صرف الأوقاف لها ولا يرى لها من الحرمة ما لسائر المساجد، فأضافها إليهم استهانة بها لا تشريفًا، فما أشد تعصُّبه، وما أبعد عن الحق مذهبه.
ثم يقال: أي وقف أخذه الشيخ من أوقاف الحرمين في أي بلد؟ وأي مكان؟ هذه الدعوى (6) من أكذب الدعاوى وأضلها.
وقد استولوا على الإحسان وفيه وقف للحرمين لم يتعرض (7) له أحد؛ بل هو يصرف إلى الإيمان في مصرفه، ثم في المسألة بحث في صرف أوقاف المساجد - ولو مسجدي الحرمين - على غيرها إذا اقتضاه مقتضٍ
_________
(1) في (ق) : " عهودنا ".
(2) في (ق) و (م) و (ح) و (المطبوعة) : " فكأنها ".
(3) ما بين المعقوفتين إضافة من (س) و (المطبوعة) .
(4) في (المطبوعة) : " ما نجد "، وهو خطأ.
(5) في (ق) : " للحرمين ".
(6) في (ق) : " دعوى ".
(7) في الأصل و (ق) و (م) و (س) : " يتعرضه ".

(1/81)

أو أوجبه مصلحة شرعية، والبحث معروف عند أهل العلم من الحنابلة وغيرهم، فلو فرضنا وقوعه فليس فيه مطعن بوجه من الوجوه، ومن ترك صناعة العلم، وتكلَّم بمجرَّد الرأي والهوى، فليس بمستنكر عليه هذا الخلط والضلال.

(1/82)


فصل رد دعوى المعترض أن الشيخ جعل بلاد الحرمين بلاد كفر - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل رد دعوى المعترض أن الشيخ جعل بلاد الحرمين بلاد كفر]
فصل قال المعترض: (وذلك لجعله بلاد الحرمين من بلاد الكفار، [22] يوضِّح ما قلنا عمن سمعنا ورأينا وأدركنا، أن من جاءهم من الحرمين سموه مهاجرًا، جاء رجل من مكة يقال له: عبد الرزاق، فسموه مهاجرًا، ومن المدينة جعفر سموه: مهاجرًا، ومن العراق كذلك، ومن كل ناحية من بلاد الإسلام، فهذا الكلام على تأصيل كلامه على الكفار والمشركين الذي (1) أسند حكمه إليهم بالتكفير بموادتهم حتى تعلم أنه كما قيل: أحصد هوى وغمر ماش) هذا لفظه.
والجواب أن يقال: هذه كتب الشيخ، وهذه تصانيفه ورسائله: أي كتاب، وأي فتوى، وأي ناقل يعتدّ به نقل عنه أن بلاد الحرمين بلاد كفر؟ .
قال الشيخ رحمه الله تعالى في رسالته إلى السويدي البغدادي (2) (وما ذكرت أنى أكفر جميع الناس إلا من اتبعني وأَزْعمُ أنَّ أنْكِحَتَهم غير صحيحة، فيا عجبًا كيف يدخل هذا في عقل عاقل؟ هل يقول هذا مسلم
_________
(1) في (ق) و (س) : " الذين ".
(2) انظر: " مجموع مؤلفات الشيخ محمد بن عبد الوهاب " (1 / 37) .

(1/83)

أو كافر أو عارف أو مجنون؟) إلى أن قال: (وأما التكفير فأنا أكفر من عرف دين الرسل، ثم بعد ما عرفه سبَّه، ونهى الناس عنه وعادى من فعله، فهذا هو الذي أكفِّره، وأكثر الأمة ولله الحمد ليسوا كذلك) .
قال رحمه الله في رسالته للشريف (1) (وأما الكذب والبهتان مثل قولهم: أنا نكفر بالعموم، ونوجب الهجرة إلينا على من قدر على إظهار دشه، وأنا نكفر من لم يكفر ومن (2) لم يقاتل، ومثل هذا وأضعاف أضعافه، وكل هذا من الكذب والبهتان الذي يصدون به الناس عن دين الله ورسو له.
وإذا كنا لا نُكَفِّر من عَبَدَ الصنم الذي على " عبد القادر "، والصنم الذي على قبر أحمد البدوي وأمثالهما؛ لأجل جهلهم، وعدم من ينبههم فكيف نكفر من لم يشرك بالله إذا لم يهاجر إلينا، ولم يكفر ويقاتل؟ (3) سبحانك هذا بهتان عظيم) .
فإذا كان هذا كلام الشيخ رحمه الله فيمن عبد الصنم الذي على القبور إذا لم يتيسر له من يعلمه ويبلغه الحجة، فكيف يطلق على الحرمين: إنها (4) بلاد كفر؟ والشيخ على منهاج نبوي وصراط مستقيم، [23] ، يعطي كل مقام ما يناسبه من الإجمال والتفصيل.
وأما تسمية عبد الرزاق وجعفر مهاجرين، فقدوم هذين الرجلين بعد
_________
(1) انظر: " الدرر السنية " (1 / 104) .
(2) سقطت " من " من (م) .
(3) سقطت " ولم يكفر ويقاتل " من (ق) .
(4) سقطت " إنها " من (ق) .

(1/84)

الشيخ بعدة سنوات فلا يجوز نسبة هذا إليه؛ بل هو كذب ونقض لعهده الذي جعل على نفسه، ويل أمه!! ما أكثر غدره، وما أقلَّ وفاءه.
على أن هذا لا يعاب به الشيخ، وهو جارٍ على قانون العلم وأصوله، فمن ترك بلدًا يظهر فيها الشرك أو البدع أو الفسوق وهجرها لذلك فهو مهاجر، شاء الشيطان أم أبى، وقد خرج من المدينة خلق لما حصر عثمان ووقعت الفتنة، والفقهاء ذكروا وجوب الهجرة على من لم يقدر على إظهار دينه أو خاف الفتنة، وقد سئل بعض الصحابة فقيل له: أين أنت أيام الفتنة - يعني فتنة مقتل عثمان وما بعده - فأنشد:
عوى الذئب فاستأنست بالذئب إذ عوى وصوَّت إنسان فكدت أطير (1) .
وأما قوله: (كما قيل (2) حصد هوى وغَمِّر مَاش) فهذا الأحمق قد بحث عن حتفه بظلفه، وفتح على نفسه باب المناقشة، وصاحب الهوى هو الذي يرتكب ما يهواه، ولا يرده عن القبائح راد، ولا يمنعه عن شهواته مانع من عقل أو دين، فحينًا ينتسب إلى المسلمين، ويدَّعي أنه على الملة موافق [لهم] (3) في العقيدة ويتزين بشرح بعض مصنفات الشيخ، وتارة يرجع عن هذا كله، وينقلب على وجهه، ويأخذ في سبّ الشيخ وأتباعه، (4) (ويجمع من
_________
(1) لم أجد أحدًا ذكر هذه القصة إبان فتنة مقتل عثمان رضي الله عنه، والذي وقفت عليه: أن هذه القصة حدثت للشعبي حين سأله أحدهم قائلًا: أين كنت يا عامر يوم فتنة الأشعث؟ قال: كنت حيث يقول الشاعر: عوى الذئب. . . فذكره. انظر: (منهاج السنة) (4 / 529) .
(2) سقطت " قيل " من (س) .
(3) ما بين المعقوفتين إضافة من (ح) .
(4) من هنا ساقط من (ق) .

(1/85)

الخرافات والخزعبلات ما لا يصدر عن عاقل ولو كان عدوًّا، وهذا هو الهوى (1) المعمي، والداء العضال القاتل، وقد رأيت له رسالة أرسلها إلى بعض الأعيان من أولاد الشيخ يتمدح فيها بذكر الشيخ ومحبته وموالاته. ويستشهد على متابعة المخاطب بقوله تعالى عن بلقيس (2) {رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ} [النمل: 44] [النمل / 44] .
فلما أعرض عنه المخاطب بهذه الرسالة رجع إلى ثلبه وعيبه، وكتب رسالة إلى بعض أمراء الوقت يعيب من أسلم معه لله رب العالمين بزعمه، وكم لها من نظائر، ومتابعة هذا المعترض لهواه يشهد لها ما عليه من الظلمة وعلى أقواله وتأليفه ومدخله ومخرجه، ومن اجتمع فيه ظلمة الجهل، وظلمة الهوى، وظلمة الشك والريب، فقد أحاطت به الظلمات، وحلَّت بداره الهلكات.
_________
(1) في (ح) : " العمى ".
(2) سقطت " تعالى عن بلقيس " من (م) .

(1/86)


فصل الرد على زعم المعترض أن الشيخ كفر الأمة بالعموم وبحث تجديد العلماء للدين ووقوع الغربة - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل الرد على زعم المعترض أن الشيخ كفر الأمة بالعموم وبحث تجديد العلماء للدين ووقوع الغربة]
فصل قال المعترض: (فإذا تنزلنا معه على مذهبه من تكفير الأمة حتى يظهر لك جهله، حيث قال في كلامٍ له يأتي: من عرف أن التوحيد دين الله ورسوله الذي أظهرناه للناس) . اهـ.
فيقال لهذا المعترض وإخوانه: قد تقدم أن الشيخ بريء مما نسب إليه من تكفير الأمة، ولا يلزم من قوله: (إنَ التوحيد دين الله ورسوله الذي أظهرناه للناس) أنه يعتقد كفر الأمة، أو أن الأمة جميعها لا تعرف التوحيد. هذا لا يتحمَّله كلامه، ولا يدل عليه ولا يلزمه.
وإظهاره التوحيد للناس حق وصدق، فلم يظهر في وقته وقبله بأزمنة ظهوراً جليا لأهل تلك البلاد إلا بعد دعوته إلى الله، وبيانه للناس ما جاء به نبيهم من الهدى ودين الحق، ولا يمنع أن يكون من الأمة من يعرفه ويدين به، لكن له في الدعوة والبيان والإظهار منزلةً ومرتبةً ليست لغيره من أهل وقته، ولذلك كثر أعداؤه وخصماؤه، واشتغل الجاهلون بالصد عما جاء به، وعظم ذلك في نفوسهم، وخصُّوه بالعداوة، وسالموا كل كافر ومشرك وجهمي ورافضي ومبتدع، وهل ذلك إلا لحنقِ في صدورهم، وغيظٍ في نفوسهم؛ واستكباراَ عن إجابته؛ ولو سَلِموا من ذلك لوجدوا من أعداء دين الله ورسوله المكذبين لرسله من يردُون عليه،

(1/87)

ويصنفون في عيبه وثلبه، والعالم يظهر للناس ما خفى من أصول الدين وفروعه، ولا يقتضي حصر العلم فيه، وإن اشتهر بالدعوة والبيان.
وقد خفى التوحيد على طوائف من هذه الأمة في القرن السادس وقبله كما قرَّره شيخ الإسلام ابن تيمية وغيره، وذكروا مَن غلط في مسمَاه [25] ، من المتكلمين، وأتباعهم ومن جهال الصوفيَّة، كذلك أهل الاتَحاد والحلوليَّة يرون (1) مذاهبهم هي التوحيد، وتوحيد المعتزلة هو الإتيان بأصولهم الخمسة واعتقادها.
وقد خاطب شيخ الإسلام بعض الشيوخ في مسألة التوحيد، وبيَّن له توحيد المرسلين وأصل الإسلام، وإن ما يحصل من التألُه والاستغاثة بالشيوخ والصالحين يخالف ما جاءت به الرسل من التوحيد وإسلام الوجوه لله، فعظم أمر هذه المسألة، وقال لشيخ الإسلام: (هذا أعظم ما بينته لنا) أو كما قال. فكيف والحالة هذه يعترض على شيخنا في قوله: (إن التوحيد دين الله ورسوله الذي أظهرناه للناس) .
أيظن هذا المعترض أنه على تطاول الأعصار، وممر (2) الدهور، يزداد الدين ظهوراَ، وقد أخبر نبينا صلى الله عليه وسلم أنه يعود غريباَ كما بدأ، فلا بدا من غربته وغربة من يعرفه ويدين به، وهذا من أعلام النبوة كما يشهد له الحس والواقع.
قال ابن القيم (3) رحمه الله في الكلام على قوله تعالى:
_________
(1) في (ح) : " إذ يرون ".
(2) ممحاة من (ح) ، ومكانها بياض.
(3) انظر: " مدارج السالكين " (3 / 196) .

(1/88)

{فَلَوْلَا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ} [هود: 116] (1) الآية [هود / 116] :
(الغرباء في هذا العالم هم أهل هذه الصفة المذكورة في هذه الآية، وهم الذين أشار إليهم النبي صلى الله عليه وسلم في (2) قوله: " «بدأ الإسلام غريبا وسيعود غريبا كما بدأ، فطوبى للغرباء. قيل: ومَن الغرباء يا رسول الله؟ قال: الذين يصلحون إذا فسد الناس» " (3) وفي حديث عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم ذات يوم ونحن عنده: " «طوبى للغرباء. قيل: ومن الغرباء يا رسول الله؟ قال: ناس صالحون قليل (4) في ناس سوء كثير، من يعصيهم أكثر ممن يطيعهم» (5) .
فأهل الإسلام بين أكثر الناس غرباء؛ وأهل الإيمان بين أهل الإسلام غرباء، وأهل العلم في المؤمنين غرباء، وأهل السنَّة الذين تميزوا (6) بها عن [أهل] (7) الأهواء والبدع) (8) فيهم غرباء، والداعون إليها، الصابرون على أذى المخالفين لهم أشد غربةً، ولكن هؤلاء هم أهل الله حقُّا فلا غربة عليهم، وإنما غربتهم بين الأكثرين.
_________
(1) في (م) و (ح) و (المطبوعة) زيادة قوله: ينهون عن الفساد في الأرض.
(2) ساقطة من (ح) .
(3) أخرجه مسلم (145) من حديث أبي هريرة، و (146) من حديث ابن عمر، والترمذي (2629، 2630) من حديث ابن مسعود وعمرو بن عوف، وابن ماجه (3986) من حديث أبي هريرة، و (3987) من حديث أنس بن مالك.
(4) ساقطة من (م) .
(5) أخرجه أحمد في المسند (2 / 177) ، (2 / 222) .
(6) في (س) : " يتميزون".
(7) ما بين المعقوفتين إضافة من (م) و (ح) .
(8) إلى هنا ينتهي السقط من (ق) .

(1/89)

قال الله تعالى فيهم (1) {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} [الأنعام: 116] [الأنعام / 116] .
فأولئك هم الغرباء عن (2) الله ورسوله ودينه، وغربتهم هي الغربة الموحشة، وإن كانوا هم المعروفين المشار إليهم.
فالغربة ثلاثة أنواع: غربة أهل الله وأهل / سنة رسوله بين هذا الخلق، وهي (3) الغربة التي مدح رسول الله صلى الله عليه وسلم، وأخبر عن الدين الذي جاء به أنه " بدأ غريبا (4) وأنه سيعود غريباً " وأن أهله يصيرون غرباء.
وقال الحسن: " المؤمن في الدنيا كالغريب لا يجزع من ذلها ولا ينافس في عزها للناس حال وله حال) .
ومن صفات هؤلاء الغرباء الذين (5) غبطهم النبي صلى الله عليه وسلم: التمسُّك بالسنَّة إذا رغب عنها الناس، وترك ما أحدثوه، وإن كان هو المعروف عندهم، وتجريد التوحيد وإن أنكر ذلك أكثر الناس، وترك الانتساب إلى أحد غير الله ورسوله، لا طريق ولا مذهب ولا طائفة، بل هؤلاء الغرباء ينتسبون إلى الله بالعبوديَّة له (6) وحده، وإلى رسوله بالاتباع لما جاء به وحده، وهؤلاء هم القابضون على الجمر حقًّا، فلغربتهم بين هذا الخلق
_________
(1) ساقطة من (ق) .
(2) في (ق) و (س) و (ح) : "من ".
(3) في (ح) : " وهي بين "، وفي الأصل وبقية النسخ: (وبين) ، والمثبت كما في مدارج السالكين.
(4) ساقطة من (م) .
(5) في (المطبوعة) : " الذي ".
(6) في (ق) : "لله".

(1/90)

يعدُونهم أهل شذوذ وبدعة ومفارقة للسواد الأعظم، وقال النبي صلى الله عليه وسلم: " «إنهم النُزَّاع من القبائل» " (1) انتهى.
وأما قول المعترض: (ونحن لا نقول بذلك من تكفير الأمة، ولا أنه الذي أظهر دين اللِه ورسوله، بل هو قبله ظاهر قاهر لا يضرّه من (2) خذله إلى يوم القيامة، كما صح عن النبي صلى الله عليه وسلم في الصحيحين وغيرهما) .
فيقال: تكفير الشيخ للأمة قد تقدَم البيان في أنه من (3) أوضاعكم وأكاذيبكم، وتقدَّم نصه بنقل العدول في البراءة منه.
وأما عدم (4) قولك بأنه الذي أظهر دين الله ورسوله، فنعم؛ أنت لا تقول به، ولا يقول به من أعمى الله بصيرته وتحيَّر في ظلمة الجهل والطبع والهوى، فشكَّ في واضحات العلم (5) وضروريات الهدى، وهذا الضرب من الناس لا يلتفت إليهم، ولا يعدون إذا عُدَّ (6) أهلُ العلم والإيمان، بل هم همج رِعاع لم يستضيئوا بنور العلم، ولما يلجأوا إلى رُكن وثيق، أقربُ شبهاً بهم الأنعام السارحة، وإنما يعرف الحق والفضل ذووه من أهل العلم بالله ودينه، الذين ينظرون بنور الله،
_________
(1) أخرجه ابن ماجه (3988) ، وأحمد في المسند (1 / 398) ، والدارمي (2755) ، وأبو يعلى (8 / 388) من حديث ابن مسعود رضي الله عنه.
(2) ساقطة من (ح) .
(3) في (م) و (ق) : "قد تبين أنه من".
(4) ساقطة من (م) و (ق) .
(5) ساقطة من (ق) .
(6) في (ق) : (إذا أن عد) .

(1/91)

ويعرفون الرجال بالعلم، فلهم بصيرة بالحقِّ ومعرفةً له أينما كان، ومع من كان.
قال الله تعالى: {أَفَمَنْ شَرَحَ اللَّهُ صَدْرَهُ لِلْإِسْلَامِ فَهُوَ عَلَى نُورٍ مِنْ رَبِّهِ فَوَيْلٌ لِلْقَاسِيَةِ قُلُوبُهُمْ مِنْ ذِكْرِ اللَّهِ أُولَئِكَ فِي ضَلَالٍ مُبِينٍ} [الزمر: 22] (1) [الزمر / 22] .
وفي الحديث: " ما جعل الله من نبوَّةٍ إلا كانت بعدها (2) فترةً " (3) .
وقال الإمام أحمد في خطبته (4) (الحمد لله الذي جعل في كل زمان فترة من الرسل بقايا من أهل العلم، يدعون من ضلَّ (5) إلى الهدى، ويصبرون منهم على الأذى، يحيون بكتاب الله الموتى، ويبصّرون بنور الله أهل العمى؛ فكم من قتيل لإبليس قد أحْيَوه، ومن ضال تائه قد هدوه، فما أحسن أثرهم على الناس، وما أقبح أثر الناس عليهم) ، إلى آخر كلامه رحمه الله.
وقد شهد أهل العلم والفضل (6) من أهل عصره أنه أظهر توحيد الله، وجدَّد دينه، ودعا إليه.
قال العلامة حسين بن غنَام (7) رحمه الله:
_________
(1) في (س) : "بعيد".
(2) في (س) : "بعده"، "كانت" ساقطة من (ق) .
(3) أخرجه الطبراني في الكبير (12 / 73، ح 12514، 12515) ، وذكره الهيثمي في مجمع الزوائد (7 / 205) موقوفاَ على ابن عباس.
(4) انظر: " الرد على الجهمية والزنادقة " ص (6) .
(5) في (ق) : (أضل) .
(6) في (ح) : "الفضل والعلم".
(7) انظر: "عنوان المجد" (1 / 193) .

(1/92)

لقد رفع المولى (1) به رتبة الهدى بوقت به يعلو الضلال ويرفع (2) .
وذكر في تاريخه عن أكابر أهل عصره أنهم شهدوا له بالعلم والدين، وأنه من جملة المجددين لما جاء به سيد المرسلين، وكذلك أهل مصر والشام والعراق والحرمين تواتر عن فضلائهم وأذكيائهم مدحه والثناء عليه والشهادة له أنه جدد هذا الدين (3) كما قال شيخنا محمد بن محمود الجزائري رحمه الله تعالى.
وأما استدلال هذا المعترض بحديث: " «لا تزال طائفة من أمتي على الحق ظاهرين» " (4) .
فلم يفقه معناه: فإن الظهور يراد به هنا ظهور (5) القهر والغلبة للأعداء والمخالفين، وعلو الشأن لا أن الحق والإسلام يزداد بياناَ ووضوحاً إلى يوم القيامة، فإن هذا الفهم (6) يُردُّ بحديث: " «بدأ الإسلام غريباً، وسيعود غريباً كما بدأ» " (7) وبحديث (8)
_________
(1) في جميع النسخ: " به رفع المولى"، والمثبت كما في (ح) ، وهو الصواب.
(2) في (ق) : "ويرتفع".
(3) ساقطة من (س) .
(4) أخرجه البخاري (7311، 7459، 7460) ، ومسلم (156) ، وأبو داود (2484، 4252) ، والترمذي (2229) من حديث عبد الله بن عمرو رضي الله عنهما.
(5) ساقطة من (ق) .
(6) في (ق) : "فهم".
(7) أخرجه مسلم والترمذي وابن ماجه وتقدم تخريجه. انظر: ص (89) ، هامش رقم (3) .
(8) ساقطة من (ق) .

(1/93)

" «لا يأتي عليكم (1) زمان إلا والذي بعده شر منه حتى تلقوا ربكم» " (2) وأحاديث رفع العلم وقبضه، وظهور الجهل والفتن، وكثرة الهرج، كلها ترد فهم هذا المعترض وتبطله.
ولا يقبل ريبه وتفسيره إلا جهَّال جلسائه، وأصحابه الذين (3) لا يفرقون بين الدر والبعْر، والخبيث والطيب، والميتة والمذكاة {فَبُعْدًا لِلْقَوْمِ الظَّالِمِينَ} [المؤمنون: 41] فقول المعترض هو المارج الخارج لا قول شيخ الإسلام.
_________
(1) ممحاة من (ح) ، ومكانها بياض.
(2) أخرجه البخاري (7068) ، وأحمد (3 / 132، 177، 179) من حديث أنس رضي الله عنه.
(3) في (المطبوعة) : " الذي "، وهو خطأ.

(1/94)


فصل رد إلزام المعترض للشيخ بتكفير النجاشي ومؤمن آل فرعون ومهاجري الحبشة - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل رد إلزام المعترض للشيخ بتكفير النجاشي ومؤمن آل فرعون ومهاجري الحبشة]
فصل قال المعترض: (فظاهر / كلامه هذا (1) أن النجاشي ملك الحبشة [28] ، الذي صلَّى عليه النبي صلى الله عليه وسلم بأصحابه رضي الله عنهم (2) حين أخبره جبريل عليه الصلاة (3) والسلام بموته أنه بكلامه هذا كافر ليس بمسلم، حيث لم يصرِّح بعداوة قومه الذين يجعلون الله ثالث ثلاثة، وكذلك امرأة فرعون التي قالت: {رَبِّ ابْنِ لِي عِنْدَكَ بَيْتًا فِي الْجَنَّةِ وَنَجِّنِي مِنْ فِرْعَوْنَ وَعَمَلِهِ وَنَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ} [التحريم: 11] [التحريم / 11] .
ومؤمن آل فرعون الذي يكتم إيمانه فهو والنجاشي والصحابة - جعفر وأصحابه الذين (4) هاجروا إلى الحبشة رضي الله عنهم- كفار بهذه العبارة، كما ترى عند هذا الرجل، إذا لم يصح إسلامهم على قوله، حيث لم يصرَّح بعداوة الحبشة) .
فيقال: الله أكبر، ما أكثر ما في هذه الكلمات اليسيرة من الكذب والظلم والتحريف والجهل.
_________
(1) ساقطة من (ح) و (المطبوعة) .
(2) في (س) زيادة: " أجمعين ".
(3) في (ح) و (المطبوعة) : (عليه السلام) .
(4) في (ح) و (المطبوعة) : " الذي ".

(1/95)

وجوابها من وجوه:
الأول: أن يقال: ليس ظاهر كلامه أن النجاشي ومن ذكر بعده لم يصح إسلامهم. هذا كذب بحت، وافتراء ظاهر؛ لأنه قد ثبت أن النجاشي قد (1) صرح بعداوتهم والبراءة من مذهبهم وراغمهم، زيادة على التصريح بالعداوة، وقد قال: "وإن نخرتم" لما (2) صرَّح بعبودية عيسى عليه السلام حين قرأ جعفر صدر سورة مريم وما فيها من ذكر عيسى، فقال النجاشي: "والله ما زاد عيسى على هذا؛ فنخرت بطارقته فقال: وإن نخرتم"، فأي جهاد وتصريح وعداوة أبلغ من هذا؟ ومع ذلك نصر المهاجرين ومكنهم من بلاده؛ وقال: "أنتم سيوم بأرضي" أي آمنون "من سبكم ندم، ومن ظلمكم غرم" (3) . فقد صرح بأنه يعاقب من سب دينهم وسفه رأيهم فيه. وهذا قدر زائد على التصريح بعداوتهم.
ولا يقول إن جعفرا وأصحابه يكتمون دينهم ببلاد الحبشة، ولا يصرحون بعداوة الكفار والمشركين إلا جهل الورى، وأعظمهم (4) كذباً وافتراءً، وهل ترك جعفر وأصحابه بلادهم، وأرض قومهم، واختاروا بلاد الحبشة، ومجاورة الأباعد والأجانب، وغير الشكل في المذهب والنسب واللسان، إلا لأجل التصريح بعداوة المشركين، والبراءة منهم جهاراً في المذهب والدين؟ ولولا ذلك لما احتاجوا إلى هجرة، ولا اختاروا
_________
(1) ساقطة من (ق) .
(2) في (ق) : "كما".
(3) أخرجه أحمد في المسند (1 / 201) ، (5 / 290) ، والطبراني في الكبير (2 / 111، ح 1479) ، وفي الأحاديث الطوال له أيضا رقم (16) .
(4) في (المطبوعة) : " وأعظم ".

(1/96)

الغربة (1) ولكن / ذلك في ذات الإله، والمعاداة لأجله، وهذا ظاهر [29] ، لا يحتاج لتقرير لولا غلبة الجهل.
وامرأة فرعون قصتها، وما جرى عليها من المحنة مشهورة في كتب التفسير، لا يجهلها (2) من له أدنى ممارسة، وقد حكى الله [في سورة التحريم] (3) قولها المشتمل على التصريح والبراءة من فرعون وعمله ومن القوم الظالمين، والظلم هنا هو الكفر الجلي.
ومؤمن آَل فرعون قام خطيباَ في قومه، عائباَ لدينهم، مفنِّداَ لقيلهم ماقتاً لهم؛ داعياً إلى الحق وإلى صراط مستقيم. كما ذكر الله قصته وقررها في سورة (حم) المؤمن (غافر) .
ومن طبع الله على قلبه، وحقت عليه كلمة العذاب، لم تفد فيه الواضحات، ولم ينتفع بالآيات والبينات (4) .
الوجه الثاني: أنه قد تقدَّم عن الشيخ أنه قرَّر في أول كلامه وآخره أن هذه العداوة (5) لا يستقيم الإسلام بدونها: هي التصريح بأن آلهتهم لا تضر ولا تنفع (6) وأن عبادتها من أبطل الباطل وأضل الضلال، وهذا هو (7) سب
_________
(1) في الأصل و (م) و (س) : " واختيار للغربة "، والمثبت كما في المطبوعة.
(2) في (س) و (ق) و (ح) : "يجهله".
(3) ما بين المعقوفتين إضافة من (ح) .
(4) في (ح) : (والبينات) .
(5) في (م) و (س) و (ق) : " العداوة التي ".
(6) في (ق) و (م) : " لا تنفع ولا تضر ".
(7) ساقطة من (ق) و (م) .

(1/97)

آلهتهم الذي أنكروه (1) وعابوا الرسول به.
فالكلام في نوع خاص، قد حصل من النجاشي وامرأة فرعون ومؤمن آل فرعون ما هو أبلغ منه وأصرح.
الوجه الثالث: أنه لو فرض العموم في كلام الشيخ فأصل العداوة: البغضاء والكراهة، وأصل الموالاة: المحبة والمودة. ومعلوم أن الذين ذكرهم (2) هذا الرجل قد صرَّحوا بمحبة الحق وكراهة الباطل، كيف وقد امتحن عليه من امتحن، وهاجر فيه من هاجر؟ .
الوجه الرابع: أن الشيخ قال: (إذا عرفت هذا عرفت أن الإنسان لا يستقيم له إسلام [ولو وحَّد الله] (3) إلا بعداوة المشركين) .
فإن أريد أصل العداوة فقد تقدَّم جوابه، وإن أريد عموم العداوة من كل وجه فالكلام في استقامته، لا في حصول أصله، فالذي يفهم تكفير من لم يصرَّح بالعداوة من كلام الشيخ فهمه باطل، ورأيه ضال، لأنه محتمل، وقد دلَّت الآيات والأحاديث على أنه لا استقامة للدين (4) بل ولا يطلق الإيمان إلا على من عادى المشركين في الله، وتبرأ منهم، ومقتهم لأجله. قال تعالى: {لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ} [المجادلة: 22] الآية (5) [المجادلة / 22] .
_________
(1) في (ق) : " أنكره ".
(2) في جميع النسخ: "من ذكر".
(3) ما بين المعقوفتين إضافة من (ح) .
(4) في (ق) : " لدين ".
(5) في (المطبوعة) أورد الآية كاملة إلى (المفلحون) .

(1/98)

قال تعالى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ} [المائدة: 51] [المائدة / 51] .
قال تعالى: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ} [المائدة: 78] (1) إلى قوله: {وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنْزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ وَلَكِنَّ كَثِيرًا مِنْهُمْ فَاسِقُونَ} [المائدة: 81] [المائدة / 78 و 81] .
قرَر شيخ الإسلام في هذه الآيات أنها دالَّة على انتفاء الإيمان الواجب (2) بموادة من حاد الله (3) وأن معاداتهم من واجبات الدين، والإيمان (والإسلام لا يستقيم إلا بها، ذكره في كتاب الإيمان) (4) وقرره في مواضع منه.
وليس مراد الشيخ بقوله: (لا يستقيم له إسلام) ، أنه يكفر كما فهمه هذا الضال وكما فهمته الخوارج من نفي الإيمان عمن ترك واجباَ، وهذا بين بحمد الله.
الوجه الخامس: أنا لو تنزلنا مع هذا الضال وجاريناه في فهمه الفاسد لما لزم دخولُ مؤمن آل فرعون وامرأة فرعون.
قال تعالى: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا} [المائدة: 48] [المائدة / 48] .
ولا يلزم أن يكون شرعنا شرعاً لمن قبلنا.
الوجه السادس: أن مهاجرة الحبشة والنجاشي وقصته مع جعفر
_________
(1) في (المطبوعة) وردت الآية كاملة إلى "خَلَدُونَ".
(2) سقطت "الواجب" من (المطبوعة) .
(3) في (ق) و (م) زيادة: "ورسوله ".
(4) ما بين القوسين ساقط من (ق) .

(1/99)

كانت في أول (1) الإسلام قبل أكمال الواجبات، والآية التي استدلَّ بها الشيخ مدنية، وكل عالم يعرف (2) أن القرآن نزل منجماً، والأحكامُ لا تلزم إلا بعد البلوغ.
هذا لو تنزلنا مع هذا (3) المعترض.
الوجه السابع: أن عموم الآية مخصوص بما أبيح للمفتون في نفسه أن يتوقَّى إظهار الموافقة وقلبه مطمئن بالإيمان، فلا يلزم عمومها لمثل امرأة فرعون ومؤمن آل فرعون لو سلمنا عدم التصريح.
الوجه الثامن: أن "الإنسان " يطلق ويراد به خاص ومعين؛ كما في قوله تعالى: {فَأَمَّا الْإِنْسَانُ إِذَا مَا ابْتَلَاهُ رَبُّهُ فَأَكْرَمَهُ وَنَعَّمَهُ} [الفجر: 15] [الفجر / 15] .
وقوله: {وَإِذَا أَنْعَمْنَا عَلَى الْإِنْسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ} [الإسراء: 83] [الإسراء / 83] و [فصلت / 51] .
وقوله: {وَيَقُولُ الإِنْسَانُ أَئِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيًّا} [مريم: 66] [مريم / 66] .
فهذا ونحوه عام أريد به الخصوص، وهذا معروف في اللغة والاصطلاح الشرعي، مشهور عند أهل العلم مقرر في كتب أصول الفقه. فما الذي أخرج كلام الشيخ عن هذا وأوجب إدخال من ذكر في كلامه لو فرض عدم تصريحهم؟ فالله المستعان.
_________
(1) ساقطة من (ق) و (م) .
(2) في (ق) : " يعلم ".
(3) سقطت " هذا " من (المطبوعة) .

(1/100)


فصل في الإقامة بين ظهراني المشركين والتصريح بعداوتهم - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في الإقامة بين ظهراني المشركين والتصريح بعداوتهم]
فصل قال المعترض: فيالله العجب، ما أعمى عينَ الهوى عن الهدى، [31] فإن جعفراً وأصحابه لو سلموا من أذى المشركين، ومنعهم إياهم عن عبادة ربهم، لم يهاجروا للحبشة الذين يجعلون الله ثالث ثلاثة، فلم تضر إقامتهم عندهم؛ بل نفتهم وصارت هجرة ثانية، وذلك كما قام (1) أبو بكر الصديق رضي الله عنه بين أظهر المشركين، في جوار ابن الدغنة حين أمِن من أذاهم، ولم تضرّه إقامته بين أظهرهم، ولم يكلّفه النبي صلى الله عليه وسلم ما كلَّف هذا المتكلم، لو كان كلامه وتأصيله صحيحا، فكيف بما ذكرنا؟ فلا حول ولا قوة إلا بالله العلي العظيم. كيف يتكلم الرجلُ بما لا يدري ما تحت كلامه على الله وعلى رسوله وعلى كتاب الله المجيد؟ إذ أي بلد من بلاد الإسلام من أهل القبلة (2) المحمدية الذي (3) جعلهم هذا الرجل بكلامه كفاراَ، يمنعون الإنسان من شهادتي الإخلاص، وأداء الفرائض، وتلاوة القرآن، وذكر الله، وتوحيده؛ بل من فعل ذلك عندهم يكون له الإكرام والاحترام؛ إذ هذا خلاصة كلمة التقوى، وهم أحقُّ بها وأهلها) . انتهى.
_________
(1) في (ق) : "قال".
(2) في (ق) : "القبة".
(3) في (م) و (ق) : "الذين"، وهو خطأ.

(1/101)

فيقال لهذا المفتري (1) عماية عين الهوى عن معرفة مواقع الخطاب والهدى هي التي أوقعتك في مهالك العطب والردى، وأوجبت لك مسبة أهل العلم من سادات الورى، وسدت عليك أبواب الرشد والفلاح في الآخرة والأولى.
لو عقلت كلام الشيخ وعرفت مواقع الخطاب، وسلمت من الأشر والبَطر والإعجاب (2) لعرفت أن كلامه ليس في المخالطة والمقام بين ظهرانيهم (3) ؛ بل هذه المسألة ليس في كلامه تعرُّض لها أصلا، والهجرة إلى الحبشة، ومُقام أبي بكر الصديق يتلو القرآن بمكة ويظهر دينه، كل هذا يؤيد كلام الشيخ وينصره في وجوب التصريح بالعداوة، وأنه لا رخصة مع الاستطاعة، ولولا ذلك لم يحتاجوا (4) إلى الهجرة، ولو تركوهما في بلد النجاشي لم يحتاجوا إلى نصرته، وأن يقول: "أنتم سيوم بأرضي " ولكان كل مؤمن يخفي إيمانه، ولا يبادي المشركين بشيء من العداوة، فلا يحتاج حينئذ إلى هجرة (5) بل تمشي الحال على أي حال، كما هي طريقة كثير ممن لم يعرف ما أوجب الله من عداوة [32] المشركين وإظهار دين المرسلين، ولولا التصريح بالعداوة من المهاجرين الأولين، ومباداة قومهم بإظهار الإسلام وعيب ما هم عليه من الشرك وتكذيب الرسول، وجحد ما جاء به من البينات والهدى؛ لما حصل
_________
(1) في (ق) : " المعترض".
(2) في (ق) : " والإعجاب والعجب ".
(3) في (ق) : " ظهرانهم ".
(4) في (ح) و (ق) و (المطبوعة) : "لما احتاجوا ".
(5) في (م) : (الهجرة) .

(1/102)

من قومهم من الأذية والابتلاء والامتحان؛ ما يوجب الهجرة واختيار بلد النجاشي وأمثالها من البلاد، التي تؤمن فيها الفتنة والأذية.
فالسبب والمقتضي لهذا كله ما أوجبه الله من إظهار الإسلام، ومباداة أهل (1) الشرك بالعداوة والبراءة؛ (بل هذا هو (2) مقتضى كلمة الإخلاص، فإن نفي الإلهية عما سوى الله صريح في البراءة) (3) منه، والكفر بالطاغوت، وعيب عبّاده (4) وعداوتهم ومقتهم، ولو سكت المسلم ولم ينكر، كما يظنه هذا الرجل، لألقت الحرب وعصاها (5) ولم تدُرْ بينهم رحاها، كما هو الواقع ممن يدَّعي الإسلام وهو مصاحب ومعاشر لعباد الصالحين والأوثان والأصنام، فسحقاً للقوم الظالمين.
وفي قصة أبي بكر حين مُنع من (6) قراءة القرآن ظاهرا (7) في مسجده، الذي اتخذه على حافة الطريق يتلو فيه القرآن ظاهرا، وكان رجلا بكاء عند تلاوة القرآن؟ والناس يستمعون إلى قراءته، وفيها ما فيها من تكفيرهم وعيبهم ووعيدهم وسب آلهتهم والبراءة منهم، ومن عبادة ما عبدوه، فنهوه عن ذلك فلم ينته، وثبت على إظهار دينه؛ فأمروه بالخروج، فلقيه ابن الدغنة فقال: " ارجع؛ فمثلك
_________
(1) ساقطة من المطبوعة.
(2) ساقطة من (ق) و (المطبوعة) .
(3) ما بين القوسين ساقط من (ق) .
(4) في (م) و (ق) : "عبادتهم ".
(5) في (م) و (ق) : "أوزارها ".
(6) ساقطة من (م) و (ق) .
(7) ساقطة من (ح) و (المطبوعة) .

(1/103)

لا يخرج (1) أنت في جواري " (2) فمضى على ما كان يصنع من الجهر بالقراءة (3) وإظهار دينه، وهذا هو مراد الشيخ، وهو الدليل على وجوب التصريح بعداوتهم، فترك المعترض هذا كله، وظن أن إجارة ابن الدغنة تقتضي (4) عدم العداوة من أبي بكر، وأنه يوالي ابن الدغنة، فما أضلَّ هذا الفهم، «وقد دخل النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم في جوار المطعم بن عدي» (5) أترى هذا يقتضي موالاة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم له (6) وعدم التصريح بعداوته؟ فكأن الرجل المعترض نبطي لا يفهم موضوع الكلام ولا يحسن الاستدلال، فيستدل بالشيء على ضد ما يدل عليه.
ولقد أنسانا بجهله ما سمعناه عن إخوانه الجاهلين، وما أحسن ما قال مجاهد رضي الله عنه (7) في قوله تعالى: {وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ} [الأنفال: 24] [الأنفال / 24] .
قال: "حتى يتركه لا يعقل ".
_________
(1) في (س) : " لا يخرج ولا يُخرج ".
(2) أخرجه البخاري (2175) ، وأحمد (6 / 198) ، وعبد الرزاق (5 / 368) ، وأبو نعيم في حلية الأولياء (1 / 29) ، واللالكائي في شرح أصول اعتقاد أهل السنة (4 / 766) من حديث عائشة رضي الله عنها، وانظر: " الاستيعاب " (2 / 491) ، و " السيرة النبوية " (2 / 217) .
(3) في (ق) : " بالقرآن ".
(4) في (ق) : " تقضى ".
(5) أخرجه الطبري في التاريخ (2 / 347، 348) . وراجع: مغازي ابن إسحاق وسيرة ابن هشام (2 / 11، 12، 13) .
(6) ساقطة من (م) و (ق) و (س) .
(7) "رضي الله عنه" ساقطة من (ق) .

(1/104)

وأما قوله: (أي بلد من بلاد المسلمين (1) من أهل (2) القبلة المحمدية الذي (3) جعلهم هذا الرجل كفارا، يمنعون الإنسان من شهادتي الإخلاص، وأداء الفرائض، وتلاوة القرآن، وذكر الله، وتوحيده؟) .
فالجواب أن يقال: في عبارته هنا تحريف ظاهر، فإنه أوقع الموصول المفرد على الجمع، ولم يفرق على عادته في اللحن الفاحش.
ويقال أيضا لهذا الظالم: إن الخوارج، وغلاة القدرية، والجهمية والقرامطة، والباطنية، وغلاة الرافضة من الإسماعيلية والنصيرية، وغلاة عبَّاد القبور الذين يرون أن مشايخهم يتصرفون في الكون، كل هؤلاء لا يمنعون من لفظ الشهادتين؛ وأداء الفرائض، وتلاوة القرآن، بل اليهود والنصارى لا يمنعون من ذلك مَنْ دخل بلادهم من المسلمين؛ وبنو حنيفة لا يمنعون من ذلك، وعلى زعم هذا الرجل لا مانع من الإقامة بين [33] ، أظهرهم، ولا هجرة من ديارهم وأماكنهم؛ وهذا القول لا يقوله من يؤمن بالله واليوم الآخر، ويعرف مراد الله ورسوله في الهجرة ويدري سِرَّ ذلك.
وهذا الرجل كما ترى في الجهل والسفاهة، ومع ذلك يترشح للرد ويرى نفسه (4) من طلبة العلم أو من (5) علماء المسلمين، وهو معدود عند العارفين من الأغبياء الجاهلين.
_________
(1) في (م) و (ق) : (الإسلام) .
(2) ساقطة من (س) .
(3) في (م) و (ق) : " الذين".
(4) في (المطبوعة) : (نفسه بهذا) .
(5) في (ح) و (المطبوعة) : " ومن ".

(1/105)

والأعاجم والفرس الذين يعبدون عليَّا والحسن والحسين، يكتبون (1) المصاحف، ويطبعونها ويشترونها بغالي الأثمان، ويبنون المساجد، ويؤذنون، وأما توحيد الله بالعقل (2) والعمل فأكثرهم لا يراه، وينكره أشد الإنكار، ويمنع منه، وإنما حدث الشرك بأمرهم ورأيهم وسلطانهم في هذه الأمة، وهم أول من بنى المساجد على القبور وعظموها حتى صارت أوثانا تعبد، وبيوتا يحج لها وتقصد (3) بل جعلوا لأهلها التصرف (4) والتدبير والنفع والضر، زعما منهم أن هذا كرامة، وهذا مشهور عنهم سرى في أكثر الأمصار، وعمت به البلوى، حتى رأينا وسمعنا بمصر وغيرها من ذلك ما لا يبقى معه للإسلام أصل يرجع إليه، وصنفوا في ذلك مصنفات يعرفها من له نهمة في طلب العلم وأخبار الناس.
" أفيقال: هؤلاء لا يمنعون من توحيد الله وذكره؟
ولولا حجاب الجهل والهوى لما خفى حالهم على هذا المتكلم، ولَمَا قال: (هذا خلاصة كلمة التقوى، وهم أحق بها وأهلها) والله سائله عن ذلك ومجازيه عليه؛ لئن كان أهل الشرك بالله، ومعاداة أوليائه، ومعصية رسوله من المعطلة، وعبَّاد القبور، هم أهل كلمة التقوى، وهم أحق بها وأهلها؛ فلقد ضل حينئذ من أنكر ذلك ومنعه، وكفَّر أهله من السابقين الأولين إلى أن تقوم الساعة، وهذا لازم لقوله، لا محيص عنه.
_________
(1) في (ق) : "والحسين والحسن يكتبون ".
(2) في (المطبوعة) : " بالعقيدة ".
(3) في (المطبوعة) : "تحج وتقصد".
(4) في (المطبوعة) و (ح) : " التصريف".

(1/106)

وبه تَعْرفُ أنَه هو الَّذي لا يَدْري ما تَحْتَ كَلامِه وما خَرَجَ من بَينِ شَفَتيه.
قال تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} [الأنعام: 82] [الأنعام / 82] .
هذا هو الحكم العدل والقول الفصل والحق المبين، لا من جعل [34] ، أهل الشرك بالله ومعاداة أوليائه أهل كلمة التقوى والأحقين بها. {وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ} [الشعراء: 227] [الشعراء / 277] .
ثم ساق المعترض حديث أبي موسى في قصة أسماء بنت عميس مع عمر، وقول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم: " «لعمر وأصحابه هجرة، ولكم هجرتان» " (1) .
ثم قال المعترض: (إذا علمت هذا تبين لك خطأ هذا الرجل بأتم بيان، وأوضح برهان، كيف وقد قال تعالى: {وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} [الأنعام: 164] [الأنعام / 146] .
وذكر قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} [المائدة: 105] [المائدة / 105] . وحديث: " «ائتمروا بالمعروف وانتهوا (2) عن المنكر» " (3) الحديث؛ وذكر حديث ابن عمر: " «إذا رأيت الناس قد مرجت عهودهم وكانوا هكذا- وشبك بين أنامله- فالزم بيتك، واملك عليك
_________
(1) أخرجه البخاري (3876، 4230) من حديث أبي موسى، (4231) من حديث أسماء بنت عميس، ومسلم (2503) ، والحاكم في المستدرك (3 / 234، 655) .
(2) في (س) و (المطبوعة) : " وتناهوا ".
(3) أخرجه أبو داود (4341) ، والترمذي (3058) ، وابن ماجه (4014) من حديث أبي ثعلبة الخشني رضي الله عنه.

(1/107)

لسانك، وخذ ما تعرف، ودع ما تنكر، وعليك بخاصة أمر نفسك، ودع عنك أمر العامة» " (1) .
ثم قال: (فالأمر بالمعروف والنهي عن المنكر إنما هو واجب مع القدرة على الكفاية حسب مراتبه ودرجاته) .
فيقال في جواب هذا: هذه الأحاديث والآيات الكريمات تؤيد (2) ما قاله الشيخ وتنصره (3) فإن فضل الهجرة الأولى وما جاء بها يدل على وجوب التصريح بعداوة المشركين وإن لم يكن للمسلمين دولة وشوكة. كحالهم في بدء الإسلام؛ ولذلك (4) احتاجوا إلى الهجرة، ولو تركوا التصريح بالعداوة وعيب دين المشركين لما احتاجوا إلى ترك أوطانهم، ولكنهم فعلوا ذلك لحاجة المؤمن إلى (5) إظهار دينه، وخوفه من الفتنة.
وبهذا يتبين صواب كلام الشيخ وخطأ المعترض، وأنه قد (6) عكس القضية في تخطئة الشيخ، والقلب إذا خسف به تصور الحقائق على غير ما هي عليه.
_________
(1) في (س) : "العوام ".
والحديث أخرجه أبو داود (4342، 4343) ، ابن ماجه (3957) ، وأحمد (2 / 162، 212، 220) ، والحاكم في المستدرك (2 / 171) ، (4 / 315، 481، 570) من حديث أبي هريرة رضي الله عنه.
(2) في (ق) : " الكرامات تؤدي ".
(3) في (ق) : " ونصره ".
(4) في (ق) : " ولذا ".
(5) ساقطة من (ق) .
(6) ساقطة من (م) و (ق) .

(1/108)

وقد تقدم هذا الجواب.
وليس في كلام الشيخ أن المؤمن يؤاخذ بإزر (1) غيره، حتى يرد عليه بقوله تعالى: وَلَا (2) تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى [الإسراء / 15] .
بل في كلام الشيخ أن عداوة المشركين وبغضهم (3) من واجبات الدين، وتاركه ما استقام إسلامه، فأين هذه من هذه؟ لقد أبعدت المرمى، واستحكم عليك الجهل والعمى.
وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ} [المائدة: 105] (4) [المائدة / 105] .
فسرها حديث أبي (5) . ثعلبة (6) . وحديث (7) . أبي بكر (8) . وفيهما [35] .
_________
(1) في (المطبوعة) : (بوزر) .
(2) في (ق) : "وأن لا".
(3) في (ح) : " بغضهم " بإسقاط الواو.
(4) في (م) و (س) و (ق) : زيادة (لا يضركم من ضل إذا اهتديتم) ،.
(5) في (ق) : (ابن) ، وهو خطأ.
(6) ونصه: عن أبي أمية الشعباني قال: أتيت أبا ثعلبة الخشني فقلت: كيف تصنع في هذه الآية؟ قال: أية آية؛ قلت: (يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم) ، قال: سألتَ عنها خبيراَ، سألتُ عنها رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم فقال: بل ائتمروا بالمعروف وتناهوا عن المنكر حتى إذا رأيت شحا مطاعاً وهوى متبعاَ ودنيا مؤثرة وإعجاب كل ذي رأي برأيه، ورأيت أمراَ لا يدان لك به فعليك خويصة نفسك فإن من ورائكم أيام الصبر. الصبر فيهن على مثل قبض على الجمر، للعامل فيهن مثل أجر خمسين رجلاً يعملون بمثل عمله ". أخرجه أبو داود (4341) ، والترمذي (3058) ، وابن ماجه (4014) وهذا لفظه.
(7) ساقطة من (س) .
(8) ونصه: قام أبو بكر (رضي الله عنه) فحمد الله وأثنى عليه. ثم قال: يا أيها الناس إنكم تقرؤون هذه الآية: (يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم) وإنا سمعنا رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم يقول: " إن الناس إذا رأوا المنكر لا يغيرونه أوشك أن يعمهم الله بعقابه ".
أخرجه أبو داود (4338) ، والترمذي (3057) ، وابن ماجه (4005) ، وهذا لفظه. وصححه الألباني في الصحيحة (1564) .

(1/109)

وجوب الأمر بالمعروف والنهي عن المنكر، فإذا فعل ذلك المؤمن فلا يضره ضلال من ضل إذا اهتدى، وقام بالواجب (1) . .
وقوله صَلَّى اللهُ عَلَيْهِ وَسَلَّم: " «حتى إذا رأيتم (2) . شحا مطاعاً» " غاية للأمر والنهي، لا أنه لا يجب ابتداءً، فافهمه يستبن لك جهل المعترض.
وكذلك حديث عبد الله بن عمر (3) . هو من هذا الباب، ليس فيه أنه لا يأمر (4) . ولا ينهى، ولا يظهر دينه، ومن فهم هذا من الأحاديث فهو من الأغبياء الضالين.
وأما قوله: (فالأمر بالمعروف والنهي عن المنكر الذي كفَّر به هذا الرجل الأمة) - إلى آخره- في عبارته (5) . خلل، وهي خطه بيده وكان الصواب (6) . أن يقول: (الذي كفر بتركه) ، لا به. فتأمل.
ويقال في جوابه: خرجت عن محل النزاع، فالنزاع (7) . في التصريح.
_________
(1) في (المطبوعة) : "هو بالواجب"، وفي (ق) : " بالواجبات".
(2) في (م) و (ق) : " رأيت ".
(3) في جميع النسخ: "عمر وهو"، ولعل ما أثبته هو الأقرب.
(4) في (م) و (ق) : " لا يأمر بالمعروف".
(5) في (ق) : "في بيان عبارته".
(6) في (ق) : "صوابه".
(7) ساقطة من (ق) .

(1/110)

بالعداوة، وأما الأمر والنهي (1) . فهو أمر آخر، وطور ثان، وليس في كلام الشيخ تعرض له، فنسبة التكفير إليه به (2) . - مع أنه خروج عن موضوع الكلام، وحَيدة عن تحرير محل النزاع - فهو أيضا كذب ظاهر وبهت جلي. مَنْ قال: إن الشيخ كفَّر بهذا؟ ومن نقله؟ وفي (3) . أي كتاب؟ وفي (4) . أي رسالة؟ {وَقَدْ خَابَ مَنِ افْتَرَى} [طه: 61] [طه / 61] .
فمن أين , أو أنى , وكيف ضلالهم ... هدى , والهوى شتى (5) ". بهم متشعب.
وإنما أدرج مسألة الأمر بالمعروف والنهي عن المنكر في مسألة وجوب المعاداة والتصريح بها ليلبس على الجهال، ويتكثر بما ساقه من كلام العلماء، وهو عليه لا له، كما ذكر هو عن القاضي أن الأمر بالمعروف والنهي عن المنكر فرض كفاية إذا لم يخف، هو كذلك لكن هذا يؤيد كلام الشيخ؛ لأن الأمر بالمعروف والنهي عن المنكر فرع عن التصريح بالدين.
وأيضا: فتارك الفرض لا يستقيم له إسلام، والشيخ لم يقل إنه يكفر بترك التصريح بالعداوة، بل قال: (لا يستقيم له (6) . إسلام) فيصدق بحصول الإسلام مع استقامته، وهذا يجري في كل من ترك واجبا، أو فعل محرما، كما قرره تقي الدين في كتاب "الإيمان ".
_________
(1) في (م) و (ق) : "والأمر بالمعروف والنهي عن المنكر".
(2) ساقطة من (م) و (ق) .
(3) في جميع النسخ: " في "، ولعل ما أثبته هو الصواب.
(4) ساقطة من (س) .
(5) في (س) : " هذا، والهدي شيء.
(6) من هنا ساقط من النسخة (س) .

(1/111)

فجميع نقوله عن الفقهاء تؤيد كلام الشيخ، وترد دعوى المعترض، لكنه جاهل لا يفهم مراد الله ورسوله، ولم يعان، ويمارس صناعة العلم والبحث مع المحصلين (1) . بل وجد أشياخًا ضالين، وكتبًا شتتت فكره، وضيعت فهمه حتى صار من الخاسرين.
ثم أطال النقل عن ابن عقيل وابن مفلح، وذكر ما يروى عن حذيفة رضي الله عنه مرفوعا (2) " «لا ينبغي للمؤمن أن يذل نفسه ". قيل: كيف يذل نفسه؟ قال صَلَّى اللهُ عَلَيْهِ وَسَلَّم: " يتعرض من البلاء ما لا يطيق» " (3) .
ومراد هذا الغبي: أن الخوف يسقط إظهار الإسلام والتصريح بعداوة المشركين والبراءة (4) منهم، حتى التصريح بشهادة الإخلاص.
فجعل كلام ابن عقيل وابن مفلح، وما أتيح له من كلام الفقهاء في عدم وجوب الأمر والنهي، على الخائف والعاجز حجَّة على كتمان الإسلام، ومداهنة المشركين، وإظهار موادتهم وصحبتهم (5) هذا مفهوم كلام (6) .
المعترض، فبُعدًا بُعدًا، وسُحْقًا سُحقًا.
وأعجب من هذا أنه جعل الحديث حجة له على موادة المشركين
_________
(1) في (ق) : "المخلصين".
(2) ساقطة من (ق) و (م) .
(3) أخرجه الترمذي (2254) ، وقال: حسن غريب، وابن ماجه (4016) ، وأحمد (5 / 405) ، وحسنه الألباني في الصحيحة (613) .
(4) في (ق) : "وبالبراءة".
(5) في (ح) : "ومحبتهم ".
(6) ساقطة من (ح) و (ق) .

(1/112)

فجعل معاداتهم ذلًّا، وموادتهم (1) عزًّا، فلا أدري على أي شيء أحسده؟ على هذا الفهم الذكي، أو على ما جمعه من أكاذيب المفتري (2) وما كنت أظن غباوته تبلغ إلى (3) هذا الحد.
فالحمد لله على ظهور الحق, والتوفيق للصدق.
ثم استدل المعترض بكلام شيخ الإسلام على حديث أبي سعيد: " «من رأى منكم منكرا فليغيره بيده» " (4) إلى آخره، وأن الشيخ ذكر في معناه: أن الإنكار بالقلب آخر حدود الإيمان، وليس المراد: أن من لم ينكر لم يكن معه من الإيمان حبة خردل.
يريد الرجل المعترض أن كلام الشيخ يدل على أنه يكفي في الإيمان المطلق إنكار القلب, ولا يحتاج للتصريح بشيء من واجباته، وهذا رجوع إلى مذهب الجهمية القائلين بأن الإيمان هو التصديق, ولم يدخلوا (5) التلفظ والعمل في مسماه، وبعضهم قال: (هي شرائط وليست (6) من المسمى) . وكلام أهل السنَة في تبديعهم، وتضليلهم، وتفسيقهم معروف مشهور.
فقول المعترض: (فالإنكار بالقلب فقط، وأقف على أضعف الإيمان
_________
(1) في (ق) : " وموالاتهم".
(2) في (المطبوعة) : " الأكاذيب المفتراة".
(3) ساقطة من (ق) .
(4) في (ق) و (م) : زيادة " فإن لم يستطيع فلبسانه".
والحديث أخرجه مسلم (49) ، وأبو داود (1140، 4340) ، والنسائي (8 / 111) ، وابن ماجه (1275، 4013) ، وأحمد في المسند (3 / 10، 20) .
(5) في (ح) و (المطبوعة) : " يدخل ".
(6) في (المطبوعة) : " وليس ".

(1/113)

[37] ، في حق القادر) قول باطل؛ فإن الحديث يدل على أنه في حق العاجز يكون أدنى الإيمان الخاص، وأما القادر فليس في الحديث نص على حكمه، وإنما يفهم من أدلة أخرى.
وكلام الشيخ على الحديث إنما يدل على انتهاء مراتب هذا الإيمان، وليس مراده أن تاركه يكفر، وهذا المعترض لم يفهم مراد الشيخ ولا حام حول قصده.
ومراد الشيخ: أنَّ الأمر بالمعروف والنهي عن المنكر إيمان، وأنه ينقسم بحسب الاستطاعة، وأدناه الإنكار بالقلب، وأعلاه الإنكار باليد، وقوله: "وليس وراء ذلك من الإيمان (" حبة خردل " أي: هذا الإيمان) (1) الذي هو الأمر والنهي والتغيير (2) هذا مراده.
وحينئذ: فهو من أدلة الشيخ على وجوب التصريح بالعداوة، وأنه لا يستقيم للإنسان إسلام وإيمان إلا بالإتيان بالواجبات، فلو اقتصر على أدنى رتب الإيمان مع القدرة على سواها فليس إيمانه بمستقيم، وإن كان مع عدم الاستطاعة والعجز (3) حصل على أضعف الإيمان، فقد فاتته (4) الاستقامة الكاملة؛ لأن الأدنى فيه نقص وضعف، والمؤاخذة وعدمها بحثها الاستطاعة وعدمها.
_________
(1) ما بين القوسين ساقط من (ق) .
(2) في (ق) : " الأمر بالمعروف والتغيير "، وفي (ح) و (م) : " الأمر بالمعروف والنهي والتغيير ".
(3) ساقطة من (ق) .
(4) في (ق) : " فاته ".

(1/114)

فانظر وتأمل هذا التقرير يطلعك على جهالة المعترض، وأنه بمعزلٍ عن العلم والفهم. {أُولَئِكَ يُنَادَوْنَ مِنْ مَكَانٍ بَعِيدٍ} [فصلت: 44] [فصلت / 44] .
وكلام شيخنا رحمه الله محله فيمن استطاع وقدر، وأما مع عدم القدرة ومع الإكراه فيباح للرجل أن يتوقى عن (1) نفسه، كما قال تعالى: {لَا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ} [آل عمران: 28] الآية [آل عمران / 28] .
على أن الصابر مع الإكراه الباذل نفسه لله أفضل ممن فعل ما يباح وتوقى عن نفسه.
إذا عرفت مراد الشيخ رحمه الله فهو يطلق الكلام حيث أطلقه الكتاب والسنة ويقيده حيث قيداه، فالمعترض (2) لم يفهم كلام الشيخ، ولا عرف معاني النصوص ومن وقف على كلامه من أهل العلم عرف ما قلناه، وأنه حيران لا يدري السبيل.
قال تعالى: {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لَا يَعْقِلُونَ} [الأنفال: 22] [الأنفال / 22] .
واستدل المعترض بقول الإمام أحمد لمن سأله عن السنَّة تذكر في المجلس لا يعرفها غيره أيتكلم بها؟ فقال: " أخبر بالسنَّة ولا تخاصم عليها " (3) إلى آخره. وبقول مالك: "أخبر بالسنَّة، فإن لم يقبل (4) منك [38] فاسكت ".
_________
(1) ساقطة من (ق) .
(2) في (ق) : " فإن المعترض ".
(3) انظر: " الآداب الشرعية " (1 / 221) .
(4) في (المطبوعة) و (ح) : "تقبل " بالتاء الفوقية.

(1/115)

ومراده: أن السكوت سائغ في أصول الإيمان وفروعه، حتى ما دلت عليه كلمة الإخلاص، ولم يفرق بين ما يسوغ السكوت فيه (1) وما لا يسوغ (2) .
وقول أحمد ومالك صريح في أنه لا يسوغ السكوت، وإنما يترك الخصام بعد التعريف والبيان، وهذا يشهد لكلام الشيخ ويؤيده، فإن (3) الشيخ رحمه الله يأمر بالتصريح والبيان؛ وينهى عن الخصام والمراء والهذيان.
والرسل عليهم الصلاة والسلام (4) لم يسكتوا عن الدعوة والإبلاغ لما أرسلوا به حيث لم يقبل منهم، بل استمروا على ذلك حتى أتاهم أمر الله.
قال تعالى: {وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا وَلَا مُبَدِّلَ لِكَلِمَاتِ اللَّهِ وَلَقَدْ جَاءَكَ مِنْ نَبَإِ الْمُرْسَلِينَ - وَإِنْ كَانَ كَبُرَ عَلَيْكَ إِعْرَاضُهُمْ فَإِنِ اسْتَطَعْتَ أَنْ تَبْتَغِيَ نَفَقًا فِي الْأَرْضِ أَوْ سُلَّمًا فِي السَّمَاءِ فَتَأْتِيَهُمْ بِآيَةٍ وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى فَلَا تَكُونَنَّ مِنَ الْجَاهِلِينَ} [الأنعام: 34 - 35] (5) [الأنعام 34، 35] .
وأصل الإسلام ومبانيه لها حال وشأن ليس لغيرها من السنن؛ ولذلك يكفر جاحدها، ويقاتل عليها، بل يكفر تاركها عند جمهور السلف بمجرد الترك، أفيسوغ السكوت للعالم عن إبلاغ الجهال وتعليمهم؟ .
_________
(1) ساقطة من (ح) .
(2) في (المطبوعة) : زيادة "السكوت فيه ".
(3) في (ق) : " فإن كلام الشيخ ".
(4) في (ق) و (م) : "السلام ".
(5) من أول [وَلَا مُبدِلَ] مختصر من النسخة (م) ، ومن أول [ولقد جاءك] مختصر من النسخة (ح) ، بكلمة: (الآية) .

(1/116)

قال الله تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ} [النحل: 125] الآية [النحل / 125] .
وقال: {وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ} [العنكبوت: 46] [العنكبوت / 46] .
وقال تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ} [يوسف: 108] (1) الآية [يوسف / 108] .
وقال تعالى: {وَجَاهِدْهُمْ بِهِ جِهَادًا كَبِيرًا} [الفرقان: 52] [الفرقان / 52.] .
وفي (2) الحديث: " «أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها، وحسابهم على الله» " (3) . سبحان الله! ما أقبح ما (4) تلاعب الشيطان بابن آدم.
ألا هل عم في رأيه متأمل ... وهل مُدْبر بعد الإساءة مقبل
وهل أمة مستيقظون لرشدهم ... فيكشف عنه النعسة (5) المتزمل
فقد طال هذا الغي واستخرج الكرى ... مساويهمو لو أن ذا الميل يعدل
_________
(1) في (ق) : زيادة [أنا ومن اتبعني] .
(2) إلى هنا ينتهي السقط من النسخة (س) .
(3) أخرجه البخاري (25، 392، 1399) ، ومسلم (20، 21، 22) ، وأبو داود (1556، 2640، 2641) ، والترمذي (2606، 2607، 2608، 3341) .
(4) ساقطة من (س) .
(5) في (المطبوعة) : " النعمة".

(1/117)


فصل بيان أن الأحكام تبنى على قواعد وأصول الشريعة لا على ظواهر الأحوال - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل بيان أن الأحكام تبنى على قواعد وأصول الشريعة لا على ظواهر الأحوال]
فصل [39] قال المعترض: (وهذا الرجل (1) خرج في بلد قد (2) غلب عليها أحكام الإسلام، وشيدوا منارهم لداعي الفلاح؛ وعمروا مساجدهم ومدارسهم بالأوقاف، مظهرين لشعائر الإسلام بعلمائهم؛ فكفَّرهم وحكم على من لم يصرِّح بعداوتهم بالكفر، كما تراه من كلامه صريحا، فلو قدَّر أنهم فعلوا منكرا من الشرك فما دونه كيف يكفر من لم يصرح بعداوتهم؟ إذ لا يكون التصريح إلا باليد واللسان؛ ولم يفعل ذلك جعفر وأصحابه رضي الله عنهم (3) مع الذين جعلوا الله ثالث ثلاثة، وكذلك النجاشي. وهذا ظاهر بحمد الله من الكتاب والسنَّة ظهورا لا خفاء به؛ ضد ما كفَّر به هذا الرجل الأمة لو كان تأصيله صحيحا. كيف وهو (4) أفسد الفاسد وأبطل الباطل؟) .
والجواب أن يقال: تقدَّم مضمون هذا الكلام مكررا، فما وجه إيراده وتكريره؟ وقد مرَّ جوابه بحمد الله مفصلا، ومن أفلس من الحجج
_________
(1) في (ق) زيادة: "قد".
(2) ساقطة من (س) و (ح) .
(3) في (س) و (ح) و (المطبوعة) : " عنه "، وفي (ك) زيادة: " أجمعين ".
(4) ساقطة من (س) .

(1/118)

والبينات، أكثرَ من الترداد والهذيان، ولم يذكر هنا من أدلة إسلامهم إلا تشييد المنار، وعمارة المساجد والمدارس بالأوقاف، وقد تقدَّم الجواب عن هذا، وأن بني حنيفة وبني عبيد القداح والمختار بن أبي (1) عبيد؛ بل والتتار عندهم مساجد ومدارس، ولهم صدقات وأوقاف، والإيمان بالله ورسوله، والكفر بالطاغوت، أمر وراء ذلك كله، لا يدركه إلا من سبقت له السعادة، وعقل عن الله خطابه ومراده، مع أن هذا الشيخ لم يُكفِّر من أهل نجد إلا من قام وجدَّ في إطفاء نور الله، وإنكاره توحيده، ومن جحد البعث من بواديهم وأعرابهم، ولم يُكفّر (2) إلا بعد قيام الحجة وظهور الدليل على الإيمان بالله ورسله، ووجوب الكفر بما عبد من دونه، فالخصومة في الأصل الأصيل، وحسبنا الله ونعم الوكيل.
وأما قوله: (مظهرين لشعائر الإسلام بعلمائهم) .
فهي عبارة جاهل (3) فإن العلماء لا يلزم من وجودهم وجود الإسلام في الناس، ولا يلزم من عدمهم عدمه، والأنبياء وجدوا في الأمم السابقة الذين لم يستجيبوا لهم ولم يؤمنوا، ووجد من العلماء (4) المؤمنين كثير بين أظهر المشركين وهم معدودون (5) من المستضعفين المعذورين.
وإن أراد أن الباء سببية، وأن المراد (6) أظهروه بسبب العلماء، [40] ،
_________
(1) "أبي " ساقطة من (ق) و (م) .
(2) ساقطة من (س) .
(3) في (ح) و (المطبوعة) : "الجاهل".
(4) في (ق) : "علماء".
(5) في (ق) و (م) : " معدودين ".
(6) في (ح) : "مراد".

(1/119)

فأي مزية في هذا لو فرضت صحته؟ مع أن الخصم يمنعه؟ وأحكام الإسلام إنما تؤخذ عن العلماء.
وأما قوله: (وحكم على من لم يصرّح بعداوتهم بالكفر) .
فهو كذب لم يقل هذا في أهل نجد كافة، ولا في أهل بلد خاصة، بل هو مستمسك (1) بأصل عظيم، وسلطان مبين، وكلامه وتقريره في وجوب عداوة المشركين الذين يحادون الله ورسوله، وليس في كلامه تعرض لأهل البلد التي ظهر فيها، لا تصريحا ولا إشارة، بل كلامه عام، كما أن دليله الذي استدلَّ به (2) عام، فهو بحمد الله من الراسخين، لا من المتهوكين الجاهلين.
وقوله (3) (فلو قدر أنهم فعلوا منكرا من الشرك فما دونه كيف (4) يكفر من لم يصرح بعداوتهم؟) .
يقال: قد تقدم مرارا أن الشيخ رحمه الله لم يُكفر، وإنما قال: (لا يستقيم إسلام إلا بالتصريح بعداوة المشركين) ، فأين في هذا تكفيرهم لولا حجاب الجهل والهوى (5) الذي أورد المعترض موارد الخسار والردى.
وقوله: (ولم يفعل ذلك جعفر وأصحابه) .
_________
(1) في (ق) : (متمسك) .
(2) ساقطة من (س) .
(3) في (ق) : (وأما قوله) .
(4) ساقطة من (س) .
(5) ساقطة من (ق) و (م) .

(1/120)

تقدم ما فيه، وأنه كذب على المهاجرين الأولين، ونسبهم إلى مداهنة المشركين {وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ} [الشعراء: 227] [الشعراء / 227] .
وقوله: (لو كان تأصيله صحيحا، كيف وهو أفسد الفاسد (1) وأبطل الباطل؟) .
جوابه أن يقال: إن معرفة الفاسد، وإدراك بطلان الباطل يتوقف على أمرين:
أحدهما: حياة القلب. والثاني: معرفته وعلمه بالحق والباطل، والصحيح والفاسد، والصواب والخطأ.
ومن (2) نظر في كلام هذا الرجل من أهل العلم والإيمان تيقن موت قلبه، وأنه لا يدرك الحسيَّات والضروريات من أمر دينه.
قال الله تعالى: {وَمَا يَسْتَوِي الْأَحْيَاءُ وَلَا الْأَمْوَاتُ إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ} [فاطر: 22] [فاطر / 22] .
وقال تعالى: {أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ} [الرعد: 19] [الرعد / 19] .
، والآيات في المعنى كثيرة، وإذا عدم العلم والنور، وأضيف إلى ذلك العداوة والبهت ونحوهما من الشرور، فمن أي باب يأتي العلم والتوفيق والتمييز بين الطيب والخبيث، والصالح والفاسد، والباطل [41] ، والحق، والخطأ والصواب؟ .
_________
(1) في (ق) : " الفاسدين ".
(2) ساقطة من (ق) .

(1/121)

قال تعالى: {وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ وَفِي آذَانِنَا وَقْرٌ وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ فَاعْمَلْ إِنَّنَا (1) عَامِلُونَ} [فصلت: 5] [فصلت / 5] .

[استقامة الإسلام بالتزام الواجبات]
ثم ساق المعترض كلامًا لشيخ الإسلام فيمن بلغته دعوة الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّم في دار الكفر، فآمن به واتقى الله ما استطاع، وأنه مؤمن من أهل الجنة، وكلام تقي الدين أبي العباس (2) يؤيد ما ذكره شيخنا رحمه الله، فإنه قال (3) (إذا اتقى الله ما استطاع، كما فعل النجاشي وغيره ممن لم يهاجر ولم تبلغه جميع شرائع (4) الإسلام) وهذا حق؛ والشيخ يقول به، ولا يكلف العبد فوق طاقته، ولا بما لم يبلغه من الشرائع، [فهذا] (5) إذا لم يكن عنده من يعلمه.
وفي كلام الشيخ: (أن يوسف عليه السلام دعاهم فلم يجيبوه، وكذلك النجاشي لم يطيعوه في الدخول في الإسلام) ، وهذا كله يؤيد كلام شيخنا، ويشهد بكذب المعترض على النجاشي، وعلى مؤمن آَل فرعون، وامرأة فرعون، وعلى المهاجرين إلى الحبشة.
وشيخنا لم يقل: (إنه لا يستقيم إسلام النجاشي وأمثاله) ، وليس لهم ذكر في كلامه، والكلام في قاعدة أصلية (6) كلية، وهي: استقامة الإسلام بالتزام الواجبات وعدمها بعدم بعضها. هذا كلامه رحمه الله.
_________
(1) في (ح) : "أنت "، وهو خطأ.
(2) في (ق) و (م) زيادة: "مما ".
(3) انظر: "منهاج السنة " (5 / 111) .
(4) في (ق) : "شعائر".
(5) ما بين المعقوفتين إضافة من (ح) .
(6) في (ق) و (م) : أصولية ".

(1/122)

[الإنسان لا يكلف إلا ما يستطيع]
وقول الشيخ تقيّ الدين في النجاشي: (إنه لم يهاجر، ولم يجاهد (1) ولا حجَّ؛ بل قد روى (2) ولم يكن يصلي الصلوات (3) الخمس) إلى آخر كلام الشيخ رحمه الله، فسياقه في (4) أن الإنسان لا يكلِّف إلا ما يستطيع لا بما لا يعلم أو بما (5) يعجز عنه.
قال تعالى: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} [البقرة: 286] [البقرة / 286] .
والوسع (6) دون الطاقة، هذا مراد الشيخ.
فأين فيه أن عداوة المشركين لا يجب التصريح بها (أو أن (7) الإسلام يستقيم بدون ذلك؟ غايته أن يُعذر بالعجز عن التصريح) (8) وشيخنا رحمه الله كلامه في حال القدرة والاستطاعة، لا في حال العجز وعدم العلم.
وقد مر البيان أن شيخنا يطلق حيث أطلق القرآن.
قال تعالى: {لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ (9) يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ} [المجادلة: 22] [المجادلة / 22] .
_________
(1) (ولم يجاهد) ساقط من (ق) .
(2) (بل قد روى) ساقط من (ق) .
(3) في (ق) : " الصلاة ".
(4) ساقطة من (ق) .
(5) في (ق) : "وبما ".
(6) في (ح) : " الواسع "، وهو من أخطاء النسخةْ (ح) .
(7) في (س) : " وأن".
(8) ما بين القوسين ساقط من (ق) .
(9) في (س) : "الآية"، ولم تذكر خاتمتها.

(1/123)

وقوله: (قوما) نكرة في سياق النفي فتعم، وهذا من فقه الشيخ [42] ، رحمه الله، حيث يطلق ما أطلقه القرآن ويقيد ما قيده (1) والعاجز له حال غير حال القادر، وحكم سوى حكمه.
فإن كان يلزم من الآية ونصها الذي هو أشد وأبلغ من كلام الشيخ وقوله: (لا يستقيم إسلام إلا بالتصريح بعداوة المشركين) فإن كانت الآية تدل (2) على كفر النجاشي، ومهاجرة (3) الحبشة، ومن ذكر هذا المعترض، فكلام الشيخ يدل على ذلك، وإن لم تدل على (4) . نفي الإيمان عمن واد المحادين لله ورسوله فكلام الشيخ أولى؛ لأن الآية فيها نفي الإيمان (5) وكلام الشيخ غاية ما فيه عدم استقامة الإسلام، وما أجيب به عن الآية يجاب به عن (6) كلام الشيخ، فتأمله فإنه مفيد جدًّا.
ومثل هذا قول الشيخ (7) (وكثيرا ما يتولَّى الرجل بين المسلمين والتتار قاضيا، بل وإماما وفي نفسه أمور من العدل يريد أن يعمل بها فلا يمكنه، بل هناك ما يمنعه ولا يكلّف الله نفسا إلا وسعها) .
فإن هذا الكلام غايته أن يدل على أن (8) التكاليف بحسب الوسع، وليس في كلام شيخنا ما يخالف هذا.
_________
(1) في (المطبوعة) : " يقيده ".
(2) ساقطة من (س) .
(3) في (المطبوعة) : " ومهاجرته ".
(4) كذا في (س) ، وفي بقية النسخ: "مع".
(5) ساقطة من (المطبوعة) .
(6) ساقطة من (ح) .
(7) يعني ابن تيمية، وانظر قوله في: " المنهاج " (5 / 113) .
(8) ساقطة من (ح) .

(1/124)

وأيضا: فكلام تقي الدين فرضه ومحله في الواجبات التي هي دون أصل الدين، ودون عيب الشرك والتنديد، وليس في كلامه أن الرجل يخفي إسلامه ويتولَّى قاضيا، وبأي شيء حينئذٍ يحكم؟ فالمحتج به على كتمان أصل الإسلام ملبوس عليه لا يفرق بين الأحكام ولا يدري معنى الكلام.
وأما قول المعترض: (وكفر (1) بترك الهجرة إليه) .
فقد تقدم كلام الشيخ بنقل العدول الثقات أنه بريء من هذا، وأن نسبته إليه من البهت.
والشيخ لا يرى أن الهجرة شرط في الإسلام، وإن قال به بعض الأعلام، فالشيخ لا يخرج عن قول جمهور الأمة وأئمتها، والمعترض يخترع (2) أقوالا كاذبة وآراء فاسدة وينسبها إلى الشيخ، ثم يأخذ في التفريع عليها، وأن القول بها قول الخوارج.
وقد صنف رسالة في أن أتباع الشيخ خوارج كما صرح به هنا.
وهكذا حال كل مبتدع ومبطل يخوض (3) بغير علم ولا عدل، ومن أمعن النظر في كلامه وجده كسراب بقيعة، يحسبه الظمآَن ماء حتى إذا [43] ، جاءه لم يجده شيئا.
وقد ذكر ابن القيِّم وغيره، أن عُبَّاد القبور والمشايخ نسبوا أهل
_________
(1) في (ق) : "فكفر".
(2) في (ح) : "يخرع ".
(3) في (س) : " والخوض".

(1/125)

التوحيد والسنة إلى بدعة الخوارج وطريقتهم (1) فالداء قديم ورثه هذا وأمثاله عن الغلاة في عبادة الصالحين وعبادة الشياطين {كَذَلِكَ قَالَ الَّذِينَ لَا يَعْلَمُونَ مِثْلَ قَوْلِهِمْ فَاللَّهُ يَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ} [البقرة: 113] [البقرة / 113] .
والخوارج كفَّرت بأمور ظنَّتها ذنوبا وليست كذلك، وبذنوب محققة دون الشرك والتنديد، وأما الرسل وأتباع الرسل فكفَّروا من لم يؤمن بالله، أي: بربوبيته، وإلهيَّته، وتوحيده، وإفراده بالعبادة، ومن جعل له ندًّا يدعوه ويعبده، ويستغيث به ويتوكَّل عليه ويعظّمه، كما فعلت الجاهلية من العرب، ومشركوا (2) أهل الكتاب، فتكفير هؤلاء ومن ضاهاهم وشابههم ممن أتى بقول أو فعل يتضمَّن العدل بالله، وعدم الإيمان بتوحيده وربوبيته وإلهيته وصفات كماله، والإيمان برسله (3) وملائكته، وكتبه، والإيمان بالبعث بعد الموت، وكل ما شابه هذا من الذنوب المكفرة كما نصَّ عليه علماء الأمة، وبسطوا القول فيه، حتى كفَّروا من أنكر فرعا مجمعا عليه إجماعا قطعيا، كما مرَّت حكايته عن الحنابلة.
وأمَّا الخوارج فلم يفصِّلوا ولم يفقهوا مراد الله ورسوله، فكفَّروا بكل ذنب ارتكبه المسلم.
_________
(1) في (م) : " وطريقهم".
(2) في بقية النسخ: " ومشركي "، وتوجيه ما بالأصل العطف على (الجاهلية) بالرفع لا على (العرب) بالجر؛ وهو الأوجه؛ لأن الجاهلية وإن كانت تعم العرب وأهل الكتاب وغيرهم ممن كان قبل الإسلام إلا أنه غلب استخدامها للعرب وحدهم قبل الإسلام فتخصهم اصطلاحاً، والله أعلم.
(3) في (س) : "برسوله ".

(1/126)

فمن جعل التكفير بالشرك الأكبر من هذا الباب، فقد طعن على الرسل (1) وعلى الأمة، ولم يميز بين دينهم ومذهب الخوارج، وقد نبذ نصوص التنزيل واتبع (2) غير سبيل المؤمنين.
وأما استدلاله بقول لقمان على أن التصريح بالعداوة لا يجب.
فهذا من غرائب جهله، ونوادر حمقه، أين في قوله: {إِنَّهَا إِنْ تَكُ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ فَتَكُنْ فِي صَخْرَةٍ أَوْ فِي السَّمَاوَاتِ أَوْ فِي الْأَرْضِ يَأْتِ بِهَا اللَّهُ} [لقمان: 16] (3) [لقمان / 16] .
أين (4) فيه أن الإيمان يكمل (5) ويستقيم بغير تصريح بعداوة المشركين؟ فنصّ الآية: أن جميع الأعمال يأتِ بها لله لا يغادر (6) شيئا منها حسنها وسيئها، ثم إذا أتى بها اللطيف الخبير، أي: المدرك لدقائق الأشياء وخفياتها، الخبير بما فيها وما لها وعليها، فيقبل عمل من اتقاه وأراد وجهه (7) ولم يجعل له عدلًا يدعوه ويحبه كما يدعو الله ويحبّه، [44] ، ويرد عمل المشرك العادل (8) بربه المُسَوّي بينه وبين خلقه، كما دلَّت على ذلك النصوص القرآنية والأحاديث النبوية.
_________
(1) في (ق) : " الرسول ".
(2) في (س) : " واتباع ".
(3) في (المطبوعة) زيادة قوله تعالى: (إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ) .
(4) في (ح) و (س) : " أن"، وفي (المطبوعة) : " أي".
(5) في جميع النسخ: " يكتم "، ولعل ما أثبته هو الصواب.
(6) في (س) و (ح) : " يغادره".
(7) في (س) : "ومن لم ".
(8) ساقطة من (المطبوعة) ، وفي (ح) : الشرك الشرك بربه".

(1/127)

وقال تعالى: {وَمَنْ يَكْفُرْ بِالْإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ} [المائدة: 5] [المائدة / 5] .
وقال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} [الزمر: 65] الآية [الزمر / 65] .
وقال تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا} [الفرقان: 23] [الفرقان / 23] .

(1/128)


فصل في حكم موادة المشركين ومناقشة المعترض في ذلك - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في حكم موادة المشركين ومناقشة المعترض في ذلك]
فصل قال المعترض: (ومن خطئه الواضح الفاضح أنه استدلَّ للآية الكريمة، وإنما فيها المودة لمن حاد الله ورسوله، فهو بهذه العبارة أنزل نفسه بمنزلة (1) فوق منزلة الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّم بحيث من وادّ من حادّه من الأمة فهو كافر بذلك، والصحابة (رضي الله عنهم) (2) يجعلون من وادَّ (3) من حاد الله ورسوله منافقا معصوم الدم والمال؛ كما نهى الله تبارك وتعالى المؤمنين عن موادتهم في السورة بعدها؛ لأن ذلك من خُلُق المنافقين الذين دخلوا في الإسلام بشهادتي الإخلاص) .
فيقال في جوابه: قف يا من له نور يمشي به في الناس على ما في هذا الكلام من الكذب والبهت (4) وقول الزور، وقد تقدَّم نص كلام الشيخ؛ وأنه قال: (لا يستقيم للإنسان إسلام إلا بالتصريح بعداوة المشركين) ، ولم يقل بعداوة من عاداني، أو عادى أتباعي، أو لم (5)
_________
(1) إلى هنا تنتهي النسخة (س) ، وبذلك يكون قولنا: (جميع النسخ) ، بعد هذا الهامش إنما نعني بها النسخ الأربع: (ق) و (م) و (ح) والمطبوعة.
(2) ما بين القوسين ساقط من (ق) .
(3) في (ق) : " آد ".
(4) في (ق) و (م) : "البهت والكذب".
(5) في (ق) : " ولم ".

(1/129)

يطعني، حتى يقال: إنه أنزل نفسه بمنزلة فوق الرسول. وسائر علماء الأمة من عهد أبي بكر إلى وقتنا هذا يلزمون الناس بما في كتاب الله تعالى وما في سنَّة رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّم من أصول الدين وفروعه؛ ويثبتون من الأحكام ما أثبت الكتاب والسنَّة، وينفون ما نفاه الكتاب والسنَّة، لا يختلفون في ذلك؛ وحكمهم وإلزامهم إنما هو بطاعة الله ورسوله، وليس إلزاما بطاعتهم ورأيهم واجتهادهم، ومن نسب أحدا منهم إلى أنه يدعو بذلك (1) إلى نفسه، وينزِّل نفسه منزلة الرسول فقد خاب وافترى، وبهت أهل العلم وخلاصة الورى.
ومن المعلوم أن طاعة العلماء فيما أمروا به من دين الله وشرعه [45] طاعة لله (2) ورسوله؛ لأنها المقصودة بالأصالة، وطاعة أولي العلم تقع تبعا وضمنا لا استقلالا، فلا يترك الحق والدين والتزام ذلك لما فيه من طاعة الآمر والناهي، ومن تركه لذلك (3) فقد استكبر على الله ورد الحق استصغارا واحتقارا لقائله والداعي إليه، وهذه العلة هي التي أوجبت لكثير من الناس تكذيب الرسل ورد ما جاءوا به.
قال تعالى عن آل فرعون: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا} [النمل: 14] [النمل / 14] .
وقال تعالى عمن كذَّب عبده ورسوله محمدا صَلَّى اللهُ عَلَيْهِ وَسَلَّم من أشراف قومه ورؤسائهم: {وَقَالُوا لَوْلَا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ} [الزخرف: 31] [الزخرف / 31] .
_________
(1) في (ق) : "في ذلك ".
(2) في (ق) و (م) والمطبوعة: " الله".
(3) في (ق) : " ترك ذلك ".

(1/130)

والآيات في [هذا] (1) المعنى كثيرة، وليس قولهم: إن من حادَّ الرسول من الأمة يكون (منافقا، بل قد يكون بذلك كافرا) (2) أو منافقا أو فاسقا، فالكلام والحكم فيه تفصيل يطلب من محله.
وبهذا يستبين كذب المعترض على الصحابة، وعدم معرفته لأقوالهم وجهله بأحوالهم، والثابت المحفوظ عنهم- بنقل العدول الثقات- يوافق كلام الشيخ، ولا يجعلونه منافقا معصوم الدم والمال؛ بل يفصلون كما تقدم. والنفاق إذا ظهر يجري على (3) صاحبه ما اقتضاه الدليل من كفر وقتل، ولا عصمة للمال والدم مع الظهور (4) .
فهذا (5) الرجل جاهل بالأحكام والأقوال، وقد سلك واديا مُهلكا، وطريقا ضالة عن طرق (6) أهل الهدى، فاضطره الحال إلى ما ترى، وقد قاتل أبو بكر مانعي الزكاة، واستباح دماءهم وأموالهم لما عصوا ما رآه، وثبت عنده من أدلة الشرع وأحكامه، أفتراه داعيا إلى نفسه، مقاتلا على طاعته من دون الله ورسوله؟ .
والشيخ لم يتعد (7) أمر الله ورسوله فيما دعا (8) إليه، فلأيّ شيء.
_________
(1) ما بين المعكوفتين إضافة يقتضيها السياق.
(2) ما بين القوسين ساقط من (ق) .
(3) في (ح) : " لي "، ولعل العين سقطت من الناسخ.
(4) في (ق) : (ظهوره) .
(5) في (المطبوعة) : " هذا ".
(6) في (ق) و (م) : "طريق".
(7) في (ق) : "يتدع "، وهو سبق قلم.
(8) في (ق) : "دى".

(1/131)

خُصَّ بهذا البهت؟ وأنه يدعو إلى نفسه؛ وأنه أنزلها بمنزلة (1) فوق الرسول؟ سبحانك هذا بهتان عظيم و " «تكفير المسلم كقتله» " بنص الحديث (2) وهذا القول الذي نسبه إلى الشيخ كفر لا شك فيه، فإن من أنزل نفسه منزلة الرسول، وكفَّر المسلمين بموادة أعدائه يكفر بذلك. [46] وهذا الرجل لا يتحاشى من نسبه الشيخ إلى الكفر والضلال والفساد.
فالحمد لله على ما منَ به من خزي أعداء دينه ورد كيدهم، وظهور عباده المؤمنين عليهم.
قال تعالى: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ} [غافر: 51] الآية [غافر / 51] .
وفي الحديث: " «من دعا إلى هدى كان له أجره وأجر من اتبعه إلى يوم القيامة من غير أن ينقص ذلك من أجورهم شيئاً» " (3) .
والمعترض لضلاله (وخبث طويته) (4) يلمز الداعي إلى الهدى بأنه يدعو إلى نفسه.
قال تعالى:
_________
(1) في (ق) : "منزلة ".
(2) أخرجه البخاري (6047، 6105) ، ومسلم (110) بلفظ: " لعن المسلم كقتله "، والدارمي (2 / 252، ح 2361) ، وأحمد (4 / 33، 34) .
(3) أخرجه مسلم (2674) ، وأبو داود (4609) ، والترمذي (2674) ، وابن ماجه (205، 206، 207، 208) ، ومالك في الموطأ (1 / 218، ح 509) ، والدارمي (1 / 141، ح 513) .
(4) ما بين القوسين ساقط من (ق) .

(1/132)

{الَّذِينَ (1) يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ (2) وَالَّذِينَ لَا يَجِدُونَ إِلَّا جُهْدَهُمْ فَيَسْخَرُونَ مِنْهُمْ سَخِرَ اللَّهُ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ} [التوبة: 79] [التوبة / 79] .
فإذا كان هذا فيمن سَخِر بالمتصدقين، فكيف بمن يلمز ويسخر بأئمة الدين، الدعاة إلى توحيد رب العالمين؟
وقال تعالى لنبيه: {فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ - إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئِينَ} [الحجر: 94 - 95] [الحجر / 95 ,94] .
وقول المعترض: (إنَ ذلك من خُلق المنافقين الذين دخلوا في الإسلام بشهادتي (3) الإخلاص) يطلعك على جهله، وعدم ممارسته لصناعة العلم.
ويقال له: إن جنس الموادة للمشركين قد تقع (4) من مسلم قد برئ من النفاق الأكبر، وآية سورة الممتحنة نزلت في (5) حاطب بن أبي بلتعة وهو بريء من النفاق بشهادة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم، فإنه لما اعتذر إليه، وقال: " «إني لم أفعل هذا رغبةً عن الإسلام ولا شكا فيه، وإنَما أردت أن تكون لي عند القوم يد تحمي أقاربي ومن لي بمكة " أو نحو هذا الكلام، فقال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم: "صدق» " (6) فكيف يجعله هذا المعترض منافقا وقد شهد
_________
(1) ساقطة من (ق) .
(2) في (ق) : " بالصدقات "، وقد كثرت أخطاء النسخة (ق) في هذه اللوحات عما قبلها.
(3) في (ق) : "الشهادة".
(4) في (ح) و (المطبوعة) : " يقع ".
(5) في (ح) و (المطبوعة) : " في حال ".
(6) في (ق) : "وصدق ".

(1/133)

بدراً، وقال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم لعمر: " «ما يدريك أن الله اطلع على أهل بدر فقال: اعملوا ما شئتم، فقد غفرت لكم» " (1) قال الشاعر:
فليصنع القوم (2) ما شاؤوا لأنفسهم ... هم أهل بدر فلا يخشون من حرج
وأول السورة يدل على إيمانه، وأن المشركين من أعدائه.
قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ} [الممتحنة: 1] [الممتحنة / 1] .
فهذا المعترض يسب أصحاب رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم ويرميهم بالنفاق لكثافة [47] جهله، وعدم فهمه، وقد قال في هذه الآية بما لا يعلم. وفي الحديث: " «من قال في القرآن بما لا يعلم فليتبوأ مقعده من النار» "، وفي رواية " «برأيه» " (3) .
ثم احتج المعترض بحديث عِتْبان وما قيل في مالك بن الدُخْشُم، وقول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم: " «ألا تراه، قال: لا إله إلا الله يبتغي بذلك وجه الله» "، وقول الرجل: "أما نحن والله لا نرى وده ولا حديثه (4) إلا إلى المنافقين " الحديث (5) وقد ساقه المعترض مستدلا به على أن موادة المنافقين لا تضر، وأن التصريح بعداوتهم لا يجب (6) .
_________
(1) أخرجه البخاري (4890) ، ومسلم (2494) ، وأبو داود (2650) ، والترمذي (3305) .
(2) في (ق) و (ح) : " الركب ".
(3) أخرجه أبو داود (3652) ، والترمذي (2950، 2951) ، وضغَفه الألباني في ضعيف الجامع (5737) .
(4) في (ق) : "حديث".
(5) أخرجه البخاري (1186) ، والطيالسي (1241) .
(6) (ق) و (م) : " تجب ".

(1/134)

وهذا القول في الحقيقة وهذا الفهم الضال فيه الرد والاعتراض على قوله تعالى: {لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ} [المجادلة: 22] [المجادلة / 22] .
وشيخنا رحمه الله تعالى لم يأتِ بشيء من كيسه، إنما هو القرآن والسنَة.
قال تعالى: {فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَارًا أَحَاطَ بِهِمْ سُرَادِقُهَا} [الكهف: 29] الآية [الكهف / 29] .
وهذا الحديث لا يدل على ما قاله المعترض أصلا، ولا يفهم منه أن المودة غير محرمة إلا أضل وأبلد الحيوان (1) فإن الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّم ما أقرَّ القائل: " إنه منافق لا يحب الله ورسوله "، وما أقره على قوله: " أما نحن والله لا نرى ودّه ولا حديثه إلا إلى المنافقين "، بل أنكر ذلك ورده صَلَّى اللهُ عَلَيْهِ وَسَلَّم منبها على أن قوله: "لا إله إلا الله يبتغي بذلك وجه الله " براءة له مما نسب إليه، ومانع يمنع (2) مما قيل فيه.
ومن عرف الإخلاص واليقين ومنزلتهما من الإيمان، عرف أن من أعطيهما ووفق لهما لا يقع منه موادة للمنافقين والمشركين، ومن ذاق طعم الإيمان فالله ورسوله أحبّ إليه مما سواهما. وإنَّما تقع الموادة لأعداء الله من خلل في الإخلاص واليقين، ونقص في التوحيد، والتزام التوحيد الواجب يمنع (3) من ترك واجب أو فعل محرم، وإنما يقع الغلط (4) من
_________
(1) في (ق) : " الحيوانات ".
(2) في (المطبوعة) : "يمنعه".
(3) في (المطبوعة) : " بمنع" بالموحدة.
(4) في (المطبوعة) : " الخلط ".

(1/135)

عدم العلم بحدود ما أنزل الله على رسوله.
فمن عرف الإيمان والتوحيد، وعرف حدودهما (1) الجامعة المانعة انفتح له باب عظيم في الفهم عن الله ورسوله لا يفهمه إلا خواص العارفين، فتأمَّله يطلعك (2) على أسرار غفل عنها الأكثرون
ولما حُجب هذا المعترض عن معرفة حدود ما أنزل الله، وصار معه من (3) الهوى والإعجاب ما اقتضى جهله بنفسه؛ وخوضه في أمر يقصر عنه فهمه وإدراكه، فلا جرم حيل بينه وبين رشده، وخُلي بينه وبين نفسه، فنعوذ. بالله من جهد البلاء، ودرك الشقاء، وشماتة الأعداء.
_________
(1) في (المطبوعة) : " حدودها ".
(2) في (ق) : "يطلعك الله".
(3) في (ح) زيادة: "جميع العلوم، قال: ولو اجتمعت شروط الاجتهاد"، وهو خطأ، فقد نقل الناسخ هذا السطر مما بعده وليس هذا موضعه وأسقطه من موضعه الأصلي، ويأتي بعد قليل.

(1/136)


فصل في الرد على المعترض في فهمه لشروط الاجتهاد وبيان الحق في ذلك - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في الرد على المعترض في فهمه لشروط الاجتهاد وبيان الحق في ذلك]
فصل قال المعترض: (وقد قال (1) العلماء كلاما معناه قاله ابن القيم في الأعلام: لا يجوز لأحد أن يأخذ من الكتاب والسنَّة ما لم تجتمع فيه شروط الاجتهاد (من جميع (2) العلوم. قال: ولو اجتمعت شروط الاجتهاد) (3) في رجل لم يجب الأخذ بقوله دون نظرائه) . اهـ.
والجواب أن يقال: هذا لسان جاهل، وتركيبُ نبطي (4) لا يدري شيئا من صناعة العلم، وابن القيم ينزَّه عن هذا اللفظ، وهذا التركيب، ولا يقول (5) (ما لم تجتمع فيه شروط الاجتهاد من جميع العلوم) ، فإن البحث ما هكذا إيراده ولا تقريره والعلوم فيها ما لا دخل له هنا ولا اعتبار، كعلم الطب والهندسة والإنشاء، وقرض (6) الشعر وميزاته، والعلم بالرسم وإتقانه، ومعرفة التاريخ.
_________
(1) في (ق) و (م) : " قالوا ".
(2) في (م) : "جمع".
(3) ما بين القوسين ساقط من (ح) ، وإسقاطه خطأ فقد نقل هذا السطر قبل ذلك في غير موضعه وهذا موضعه الأصلي.
(4) في (ح) : " بنطي " وضع النقط في غير موضعها.
(5) في (ق) و (م) : " ويقول".
(6) في (ح) و (المطبوعة) : " وقريض ".

(1/137)

وأما بالنظر للمعنى: فابن القيم رحمه الله قد شنَّ الغارة على من قال: (لا يجوز لأحد (1) أن يأخذ من الكتاب والسنَّة ما لم تجتمع فيه شروط الاجتهاد) ، وأوسع (2) قائله تجهيلا وتخطئة، وقال (3) (هذا سد لباب أخذ العلم والهدى من كتاب الله وسنَّة رسوله) .
وذكر في هذا المبحث (4) من النصوص والآثار والمناظرة (5) بين المجتهد والمقلد ما لا تتسع له هذه (6) الرسالة، وذكر هذه العبارة رادًّا لها مجهلا لقائلها.
والقصد: أن المعترض كَذَب على ابن القيم كما كذب على شيخنا، وحكى عكس ما قاله ابن القيِّم.
فنعوذ بالله من زيغ القلوب ورين (7) الذنوب.
ومراد المعترض: القدح في شيخنا، حيث استدلَّ بآية سورة " قد سمع" على تحريم موادة المشركين، ووجوب التصريح بعداوتهم.
وحاصل قوله: أن الكتاب والسنَّة لا يأخذ منهما أحد إلا من اجتمعت فيه شروط قلَّ أن توجد ولو (8) في آحاد الأئمة المقلدين، فكيف
_________
(1) ساقطة من (ق) .
(2) في (ح) : "وشنع على"، كما هو مصحح في فصح النسخة.
(3) انظر: " إعلام الموقعين " (2 / 267، 268) .
(4) في (ق) : "البحث ".
(5) في (ق) : " والمناظرات ".
(6) في (ح) : "هذا ".
(7) في (الأصل) و (م) و (ق) : "وران"، والمثبت كما في (ح) ، وهو الأقرب.
(8) ساقطة من (م) و (ق) .

(1/138)

بغيرهم؟ وهل هناك نبذ للكتاب وراء الظهر فوق هذا الصنيع لو كانوا [49] يعلمون؟
والاستدلال بالنصوص القرآنية والظواهر الجليّة (1) من الكتاب والسنَّة ليس من مسائل الاجتهاد التي تكلَّم ابن القيِّم مع خصومه فيها وجهلهم بقولهم (2) (لا يجتهد إلا من اجتمعت فيه الشروط) فإنَّ المسائل الاجتهادية ما كان للاجتهاد والنظر مساغ فيها، وأما النصوص والظواهر فلا تسوغ مخالفتها اجتهادا، وذلك كمعرفة الله، وإثبات توحيده، وصفات كماله، ووجوب الصلوات، والأركان الإسلامية، والأصول الإيمانية، ونحو ذلك من النصوص التي لا يسوغ مخالفتها والعدول عنها، والمعترض جاهل (3) لا يفرق بين مسائل الاجتهاد وغيرها.
وقد رأيت لخدنه داود بن جرجس كلاما في هذا المبحث يزعم: (أنَّ المجتهد إذا اجتهد في عبادة غير الله وأدَّاه اجتهاده إليها يكون مأجورا) ، فأوردنا عليه اجتهاد النصارى المثلثة، والصابئة المتفلسفة، والمجوس المشركة ونحوهم، ومن اجتهد، وقال بحل ما قتله الله من الميتة، وقاسه على المذكاة قياس الأولى، ومن رأى باجتهاده من غلاة الرافضة والشيعة والنصيرية (4) ؛ جواز إسناد التدبير والتصريف في العالم إلى الأولياء وأئمة الشيعة، ورأى باجتهاده أن هذا من الكرامة التي تجوز للأولياء، وهكذا (5)
_________
(1) في (ق) : (الجليلة) .
(2) في (ق) : " بقوله ".
(3) في النسخ الأربع: " جاهلي "، ولعل ما أثبته هو الأقرب.
(4) في (ح) : "والنصرية"، وهو خطأ.
(5) في (ق) : "وهذا".

(1/139)

يقال في دفع شبه أهل البغي (1) والضلال.
(ثم استدل المعترض) (2) بحديث: " «إن دماءكم وأموالكم وأعراضكم عليكم حرام» " الحديث (3) على أنَّ ما صدر من الشيخ من الكلام في المباحث العلمية والأصول الدينية من تكفير مشرك أو أخذ ماله، والكلام في قبيح أفعاله يدخل في النهي عن الأعراض والدماء والأموال (4) .
ولا أدري هل هذا المعترض يرى كلام جميع العلماء في أهل الشرك وعبادة غير الله من هذا الباب، أو هو (5) يخص الشيخ رحمه الله بهذا لعظيم عداوته (6) وغليظ غباوته؟
وكأنه فهم من (7) الحديث: أنه عام تدخل فيه وفيما دلَّ عليه من التحريم، دماء المشركين والمرتدين وأموالهم وأعراضهم.
[50] ولو سلمنا له هذا الفهم الفاسد لكان نسخا لجميع ما في الكتاب والسنَّة من الأمر بقتال المشركين وسبي نسائهم، وغنيمة أموالهم، واستباحة أعراضهم، فينسخ من القرآن والسنَّة ما يعزّ استقصاؤه وحصره،
_________
(1) في (ق) و (م) : "الغي".
(2) ما بين القوسين ساقط من (ق) .
(3) أخرجه البخاري (105) ، ومسلم (1218، 1679) ، وأبو داود (1905، 2496) ، والترمذي (2159، 3087) ، ابن ماجه (3055) .
(4) ساقطة من (ق) .
(5) ساقطة من (ق) .
(6) في (المطبوعة) : " العظيم من عداوته ".
(7) في (م) و (ح) و (المطبوعة) : "من هذا ".

(1/140)

وتضع الحرب أوزارها بين الناس إلى يوم القيامة، وما أظن جُهَّال أهل الكتاب ينتهون (1) إلى هذه الغاية.
فإن زعم أنه لم يُرِد هذا، وأن استحلال دماء المشركين وأموالهم باقٍ إلى يوم القيامة.
قيل له: ما وجه استدلالك على الشيخ بالحديث الخاص بالمؤمنين وعباد الله الموحدين؟ والشيخ لم يقاتل إلا على رأس الأمر وهو شهادة أن لا إله إلا الله، لم يقاتل على غيرها وعلى غير التزامها.
والرجل المعترض آفته وعلَّته ما تقدَّم تصريحه به من أن عبَّاد القبور ومن يدعو الأولياء والصالحين ليسوا بمشركين، بل هم من عباد الله المؤمنين الذين تحرم دماؤهم وأموالهم، والله المستعان.
وقوله: (قال حجة الإسلام الغزالي: لترك ألف كافر ولا قتل مسلم واحد) .
فيقال: قتل المسلم عظيم (2) وأي مسلم قتله الشيخ؟ وقد سبق أن النزاع مع هذا في أصل الإسلام والتوحيد.
ثم قوله: (قال حجة الإسلام) إن كان المعترض يعتقد هذا، وأنه (3) حجة للإسلام، وقوله يُرْجع إليه بين الأنام، فقد ردَّ هذا المعترض على جمهور الأمة، لا (4) سيما الحنابلة؛ وقد (5) شنَّعوا عليه في كتابه
_________
(1) في (ق) : "ينهون".
(2) ساقطة من (ح) .
(3) في (ح) : " أو أنه ".
(4) في (المطبوعة) : "ولا سيما ".
(5) في (م) و (ق) زيادة: "فإنهم لا يرون قوله حجة".

(1/141)

" الِإحياء" وأمثاله من تأليفه، وجزموا بأنه مخالف لأهل السنَّة والجماعة في كثير من السمعيَّات والعقليَّات، وقوله لا يحتج به عند أهل مذهبه في مسائل (1) الذيول والتفريعات؛ فكيف بأصول الإسلام؟ . قال تلميذه [أبو بكر] (2) ابن العربي المالكي (3) (شيخنا أبو حامد دخل في جوف الفلسفة ثم أراد أن يخرج فلم يحسن) . انتهى.
وأما قول شيخ الإسلام، فيمن أوجب تقليد إمام بعينه: فهو كلام ظاهر وجيه؛ لكن المعترض وضعه في غير موضعه وأزال بهجته؛ لأنه استدلَّ (4) به على ردّ ما يورده العلماء من نصوص الكتاب والسنَة، ولم يفرِّق بين مسائل التقليد والاجتهاد، وبين النصوص الظاهرة وما يعلم من [51] الدين بالضرورة، وما أجمع عليه بين الأمة فخلط البحثين، ولم يفرق بين المقامين، ولو قال هذا (5) أحد على هذا (6) الوجه الذي أراده المعترض لوجب رد قوله كائنا من كان.

[بيان أن الشيخ لم يوجب على أحد متابعته بل نهى عن ذلك]
ثم قال المعترض: (فهذا الرجل بقوله وفعله قد أوجب (7) متابعته في كل ما يقول، وكفَّر مخالفيه في ذلك، وهو لم يوافقه على ذلك أحد من
_________
(1) ساقطة من (ق) .
(2) الكنية غير واردة في جميع النسخ وإثباتها أنفع وهو من المطبوعة.
(3) انظر: "سير أعلام النبلاء" (19 / 327) ، وأيضا نقل ذلك عنه شيخ الإسلام ابن تيمية انظر: " مجموع الفتاوى " (4 / 66 و 164) ، وانظر أيضا: "درء تعارض العقل والنقل " (1 / 5) .
(4) سقطت لامها من (ق) فكتبت: " استد"، وهو من أخطاء الناسخ الكثيرة.
(5) ساقطة من (ق) .
(6) ساقطة من (المطبوعة) .
(7) في (ق) و (م) : "قد أوجب بقوله وفعله".

(1/142)

علماء الأمة من جميع أقطارها، بل أنكروا عليه فبإنكارهم عليه جعلهم بذلك (1) كفارا حلال (2) الدم والمال، وضمن لمن تبعه على ذلك من قوله: الجنة بتكفير الأمة وقتالها، ونهب أموالها) وأطال الكلام بما حاصله: (أن شاعرهم سبَّ علماء نجد: ابن فيروز وأبا الخيل، وأن هذا الرجل يذكر في درسه مسبتهم وما قيل فيهم، وأكثر من هذا الهذيان) .
والجواب أن يقال: ليس بعجيب صدور هذا البهت والسب عن هذا المعترض، وفي المثل: (إذا ظهر السبب بطل العجب) . كيف وقد تعدَّدت أسباب عدواته وبهته وزوره؟ ويكفي في هذه الدعوى ردَّها ومنعها واطراحها (3) .
ومعاذ الله أن يوجب (4) على أحد متابعته أو متابعة غيره إلا رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم، وهذه رسائل الشيخ ومصنفاته ينهى عن ذلك ويشدِّد فيه، ويأمر بتجريد المتابعة لرسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم (5) وينكر ما اعتاده الناس من الغلو في رأي العلماء واجتهادهم، وتنزيل ذلك منزلة النصوص النبويّة، وقد عقد باباً في كتاب التوحيد لهذه المسألة.
قال رحمه الله (6) (باب من أطاع العلماء والأمراء (7) في تحليل
_________
(1) ساقطة من (ق) .
(2) في (المطبوعة) : " حلالي".
(3) في (ح) : "واطراجها" بالجيم.
(4) في (المطبوعة) : "يوجب الشيخ ".
(5) ساقطة من (الأصل) و (م) ، والصواب إثباتها.
(6) انظر: كتاب التوحيد الذي هو حق الله على العبيد ص 220، ضمن مجموعة التوحيد، طبع دار الفكر بمصر.
(7) في (ق) : "الأمراء والعلماء".

(1/143)

ما حرَّم الله أو تحريم (1) ما أحل الله فقد اتخذهم أربابا من دون الله) .
واستدل بقوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ} [التوبة: 31] [التوبة / 31] .
وذكر حديث عدي بن حاتم (2) وذكر من الآثار عن أهل العلم ما يقضي ببراءته ويشهد بعلمه، وأن هذا المعترض لا يتحاشى عن قول الزور وشهادته، وقد قضى عمر بن الخطاب رضي الله عنه في شاهد الزور أن يُسوَّد وجهه ويطاف به (3) {وَلَعَذَابُ الْآخِرَةِ أَخْزَى وَهُمْ لَا يُنْصَرُونَ} [فصلت: 16]
وقوله: (ولم يوافقه على ذلك أحد من علماء الأمة) .
إن أراد أنهم لم يوافقوه في وجوب طاعته في كل ما يقوله (4) فهو لم يدع هذا (5) ولا قاله، ونبرأ إلى الله من قائله، وقد قال مالك بن أنس - وبقوله نقول ويقول شيخنا-: " كل أحد يؤخذ من قوله ويترك إلا
_________
(1) في (الأصل) : "وتحريم "، وفي النسخة التي بيدي من كتاب التوحيد، (باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله، فقد اتخذهم أربابا من دون الله) .
(2) أخرجه الترمذي (3095) ، والطبراني (17 / 92، ح 218) ، والبيهقي (10 / 116، ح 20137، 20138) ، وهو حديث قدوم عدي بن حاتم على النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم ليسلم وفي عنقه صليب، وسماعه هذه الآية واعتراضه بأنهم لم يكونوا يعبدونهم، وبيان النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم أن طاعتهم في تحريم الحلال وتحليل الحرام هي عبادتهم، وإقرار عدي بن حاتم بذلك.
(3) أخرجه عبد الرزاق (8 / 326) ، وابن أبي شيبة (5 / 526، 532) ، والبيهقي (10 / 142) .
(4) في (ق) و (م) : "يقول".
(5) في (ح) : "هنا ".

(1/144)

صاحب هذا القبر " (1) يعني رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم.
وأما قوله: (بل أنكروا عليه، وبإنكارهم عليه (2) جعلهم كفارا حلال (3) الدم والمال) ، فقد كذب وافترى، ولم يُكَفِّر أحدا خالفه في رأيه وهواه وجميع ما يقول (4) وإنَّما كفَّر بالشرك بالله وعبادة غيره، واتخاذ الوسائط والأنداد في المسألة والتوكُل والإنابة، والتكفير بهذا لا يضاف إليه، بل هو حكم يضاف إلى كتاب الله وسنَّة رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّم، وما جاءت به الرسل عن الله.
وأما قوله: (وضمن لمن تبعه على ذلك الجنة بتكفير الأمة وقتالها ونهب أموالها) .
فقد تكرَّر الجواب عن مسألة التكفير للأمة (5) وقتالها.
وأما ضمان الجنة: فهذه الكلمة العوراء لا تصدر إلا عن غبي قد تمادى في الوقاحة والسفاهة، والله ورسوله قد وعد المؤمنين الجنة والمغفرة والرضوان، ورتَّب على أصول الإيمان وشعبه من الثواب والجزاء والمغفرة ما لا يخفى على من آمن بالله ورسوله وأجاب المرسلين.
وأما الشهادة لمعين من أهل القبلة بجنة أو نار: فلا يشهد لأحد (6)
_________
(1) أخرجه ابن عبد البر في " جامع بيان العلم " (1 / 120) ، وانظر: (المقاصد الحسنة) ص (513) .
(2) ساقطة من (المطبوعة) .
(3) في (المطبوعة) : " حلالي".
(4) في (المطبوعة) : " يقوله ".
(5) ساقطة من (ق) .
(6) في بقية النسخ: " أحد ".

(1/145)

بذلك إلا من (1) شهد له رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم، وهذا ذكره العلماء في كتب العقائد.
والمعترض قد التحق بأكذب الخلق الذين يكذبون على الله وعلى (2) رسوله، وعلى علماء أمته، وقد كنَّا في غنية عن رد أكاذيبه لسقوطها وظهور هجنتها، لولا ما قيل: (لكل ساقطة لاقطة) ، وخوفاً أن تصغي إليه أفئدة الذين لا يؤمنون بالآخرة.
وأما قوله: (ويقول شاعره في أشعار كثيرة) .
فنسبة هذا الشاعر إلى الشيخ معدودة من زور هذا المعترض، (والكلام نبطي لا يعتبر وزنا) (3) ثم لو فرض (4) صحة هذا، وأن الشيخ قرَّره واستحسنه، لم يكن في ذلك ما يعاب به (5) الشيخ ويذم به، وقد شاع عن ابن فيروز وأبا (6) الخيل [53] ما لا يخفى على من عرف دعوة الشيخ، وما جرى من أهل عصره وقد هجا شعراء الإسلام كثيراً ممن صدَّ عن سبيل الله وصدف عن آياته.
ويذكر عن ابن فيروز أنه قال: (لو دعاني ابن عبد الوهاب إلى شهادة أن لا إِله إلا الله ما تبعته) ، والواقع يشهد بذلك.
_________
(1) في (ق) و (م) : " لمن ".
(2) في (المطبوعة) : "ورسوله ".
(3) ما بين القوسين ساقط من (ق) .
(4) في (ق) و (م) : "فرضنا".
(5) في (ق) : "على".
(6) في (م) و (ق) و (المطبوعة) : "وأبي ".

(1/146)

وقوله عن الشيخ: (إنه يحلف في رسالة من رسائله أن كُفْر الشيخ محمد بن فيروز أعظم من كفر فرعون إذ هو (1) قد أنزل نفسه منزلة الكليم موسى عليه الصلاة والسلام، والشيخ ابن فيروز منزلة فرعون، فابن فيروز مكث علمه في الأرض ونفع الله به العباد والبلاد، وهو كما ترى تسفك به الدماء وتنهب به الأموال حتى قاد على أهل نجد الدواهي العظام التي لا تطاق ولا ترام) .
فيقال لهذا المعترض: أنت مطالب أولا بتصحيح نقلك عن الشيخ وأنه صدر منه هذا الكلام، والناقل يطالب بالصحة، والمدعي يطالب بالدليل، فلا تعطى بمجرَّد دعواك؛ ولا يسلم لك ما دون هذا، ولو في حق آحاد العوام، وقد تقدَم البرهان على جهلك وكثرة كذبك، وشهادتك للزور (2) وثبتت عداوتك للشيخ في أول أمرك وآخره، فأي عاقل وأي حاكم يقبل منك هذا النقل وهذا الكلام الذي لا سند له، بل هو من جنس أوضاع اليهود والنصارى فيما ينسبونه (3) إلى رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم من الأكاذيب والأباطيل التي يصدُّون بها الناس عما جاء به من الهدى ودين الحق، ويقولون: هو يسفك الدماء، ويأخذ الأموال ويسبي الذراري.
وفي الإنجيل: "من ضربك على خدك الأيمن فأدِر له خدك الأيسر"، ونحو هذا الكلام، فما أكثر وراثة هذا الرجل لأولئك الأقوام، وما أسرع ما نسي أصل الملة والإسلام؟
_________
(1) في (ق) و (م) : " لأنه " مكان " إذ هو قد ".
(2) في بقية النسخ: " الزور".
(3) في (ق) : " نسبوه ".

(1/147)

فالحمد لله الذي أخزى هذا الرجل ونشر له في الناس ما يليق بأمثاله ممَّا (1) اقتضته الحكمة الإلهية والمشيئة الربَّانية، ولقد تفوَّه بعض أقاربه بذمه وتكفيره (2) بمجرَّد الإطلاع على كلامه.
ولو فرضنا أن الشيخ رحمه الله تعالى (3) صدر منه (4) هذا الكلام، نظرا إلى أنه (5) عرف ثم أنكر، وأقبل ثم أدبر، وصد عن دين (6) الله بشبهات (7) ينسبها إلى شرعه المطهر، وإلى ما جاء به محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّم صاحب [54] ، الناموس الأكبر، ويظهر للناس في ثياب العلماء ورسم الفقهاء ووظيفة المعلمين، وهو في الحقيقة يصدّ عن دين (8) الله ويدعو إلى عبادة الصالحين ودعائهم مع الله؛ وصرف الوجوه إلى غير باريها وفاطرها، فبهذه الاعتبارات هو أغلظ (9) ممن أتى الأمر وصدَّ عن السبيل من غير نسبة لذلك إلى دين الله وما جاءت به رسله، وفي القرآن العزيز من الكشف عن حال هذا الضرب من الناس، وأنهم من أبعد الخلق عن الله، وأغلظهم حجابا وأشدهم كفرا ما يعرفه من فقه عن الله.
_________
(1) في (ق) و (م) : "ما".
(2) في (ق) و (م) : " تكفيره وذمه ".
(3) " رحمه الله تعالى " ساقطة من (المطبوعة) .
(4) في (ق) و (م) : " عنه ".
(5) في (المطبوعة) : "أن ابن فيروز".
(6) في بقية النسخ: "سبيل ".
(7) في (ق) : "بشهادة".
(8) في (ق) و (م) : " سبيل ".
(9) في (ق) و (المطبوعة) : " أغلط " بالطاء المهملة، بعدها زيادة "كفرا" في (ق) و (م) .

(1/148)

قال (1) تعالى: {كَيْفَ يَهْدِي اللَّهُ قَوْمًا كَفَرُوا بَعْدَ إِيمَانِهِمْ وَشَهِدُوا أَنَّ الرَّسُولَ حَقٌّ وَجَاءَهُمُ الْبَيِّنَاتُ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [آل عمران: 86] [آل عمران / 86] ، والآيات في هذا المعنى كثيرة.
وقول المعترض (2) (ابن فيروز مكث علمه في الأرض ونفع الله به العباد والبلاد) .
فيقال: هذه الدعوى لا تحتاج لدليل يبطلها؛ وبرهان يردها غير شهادة الحس والواقع، وما يعرفه سائر الناس من الخاصة والعامة، بل آثار ابن فيروز في الصد عن سبيل الله، ومسبة أئمة الإسلام، وجعل شيخ الإسلام طاغوتا (3) يجب الكفر به؛ معروف مشهور عند أهل الإحساء وغيرهم كما قال في منظومته التي أولَها:
أنامل كف (4) السعد قد أثبتت خطا (5) ... بأقلام أشياخ لنا حررت ضبطاً
فإنه أقذع فيها، وأتى من نصرة عبادة القبور، وأهل الغلو في الأنبياء والصالحين، وتسمية من أنكر هذا طاغوتاً، بما يدل على آثاره ونفعه في البلاد والعباد، فإن كان هذا عند المعترض هو العلم ونفع العباد والبلاد فنعم؛ هذا صار منه، ومدحه به، وأثنى عليه كل مشرك بالله ربِّ العالمين، يسوى بين الله وبين خلقه في خالص حقه، وقد اتَّخذ أعداء الدين منظومته نزهة لمجالسهم وتحفة لأشياعهم.
_________
(1) ساقطة من (ق) .
(2) في (ق) زيادة: " أن ".
(3) في (ق) و (م) : " طاغوت ".
(4) في (م) و (ق) و (المطبوعة) : " خط"، وفي (ح) : " خطا ".
(5) الشطر الأول من البيت ساقط من (ق) و (م) .

(1/149)

وقد ردَّ عليه الشيخ حسين بن غنام الإحسائي رحمه الله تعالى بمنظومة أجاد فيها وأفاد، وأولها:
على وجهها الموسوم بالشؤم (1) قد خطا ... عروس هوى ممقوتة (2) زارت الشطا
تخطت , فأخطت في المساعي مرامها ... ومرسلها عن نيل مقصوده أخطا (3)
وثارت لنار الشرك تذكى ضرامها (4) ... وسارت فبارت والإله لها قطا
لقد شوهت ما زخرفته بزورها ... كما أنها بالمين (5) قد أحكمت ربطا
وقد جاء منشيها بزور ومنكر ... وفحش وبهتان يعط به عطا
وحان به داعي العناد لمهيع ... تنكب عن سبل الهداية واشتطا (6)
وضل عن الإرشاد (7) والحق واعتدى ... وغط أناساً في طريقته غطا
وجاوز منهاج الهداية (8) راضياً ... عن الدين بالدنيا , فما نالها بسطا
يحاول تشييداً ورفعاَ لما وهت ... قواعده فوق البسيطة وانحطا
في أبيات له رحمه الله تعالى.
[55] ولابن فيروز رسائل ومصنفات في الصد عن سبيل الله، ورد ما جاء
_________
(1) في (ق) : " بالثوب ".
(2) في (ح) : " ممتوتة ".
(3) الشطر الثاني من البيت ساقط من (ق) .
(4) الشطر الأول من البيت ساقط من (ق) فجعل البيتين بيتاً واحداً.
(5) في (ق) : "باليمن ".
(6) هذا البيت ورد قبل سابقه في (ق) و (م) .
(7) في (ق) و (م) : " الآثار ".
(8) في (ق) و (م) : " الشريعة ".

(1/150)

به شيخنا من الدعوة إلى الله، وتجريد المتابعة لرسوله، وهي باقية يتداولها كل زائغ مرتاب، كهذا المعترض (1) ولو كلف أن يأتي عن ابن فيروز بمسألة واحدة انتفع بها الناس (2) في بيان التوحيد وأصل دين المرسلين، وإبطال ما عليه أكثر الناس من عبادة الصالحين لما وجد إلى ذلك سبيلاً.
وقول المعترض في شيخنا: (وهو (3) كما ترى تسفك به الدماء وتنهب به الأموال؛ حتى قاد على أهل نجد الدواهي العظام التي لا تطاق ولا ترام) .
فهذا الكلام لا يعترض به إلا جاهل بأيام الله وأخبار الناس، وما قصَّ الله عن رسله وأكابر أوليائه، والناس مذ كانت الدنيا فريقان.
قال تعالى: {وَلَقَدْ أَرْسَلْنَا إِلَى ثَمُودَ أَخَاهُمْ صَالِحًا أَنِ اعْبُدُوا اللَّهَ فَإِذَا هُمْ فَرِيقَانِ يَخْتَصِمُونَ} [النمل: 45] [النمل / 45] .
وقال تعالى: {وَكَأَيِّنْ مِنْ نَبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ} [آل عمران: 146] الآية [آل عمران / 146] .
وقال تعالى: {لَتُبْلَوُنَّ فِي أَمْوَالِكُمْ وَأَنْفُسِكُمْ} [آل عمران: 186] الآية [آل عمران / 186] .
وقال تعالى: {الم - أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ} [العنكبوت: 1 - 2] (4) [العنكبوت1-2] .
_________
(1) في (ق) و (م) زيادة: "وأمثاله".
(2) في (ق) : "مسألة واحدة عن ابن فيروز انتفع الناس بها".
(3) ساقطة من (ح) .
(4) في (ق) و (م) زيادة: " الآية".

(1/151)

وقال تعالى: {وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَةُ} [البينة: 4] [البينة / 4] .
وقال تعالى: {وَلا يَزَالُونَ مُخْتَلِفِينَ - إِلا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ} [هود: 118 - 119] [هود / 118، 119] .
وفي الحديث: " «بعثت بالسيف بين يدي الساعة حتى يعبد الله وحده» " (1) وفي السيرة من أخباره ومغازيه وما جرى بسبب مبعثه صلى الله عليه وسلم من القتال بين العرب (وقبائلها وبين الفرس والعرب والروم) (2) والقبط وأهل الكتاب وما جرى بين مؤمن هؤلاء الناس والأمم وبين كافرهم من النزاع والاختلاف والقتال على تعاقب الدهور والأعصار، مما (3) تستبين به سنة الله التي قد خلت في عباده، وفي الحديث: " «إن من كان قبلكم [كان] (4) يوضع المنشار على رأس (5) الرجل منهم حتى يخلص إلى قدمه، ما يصده ذلك عن دينه» (6) .
_________
(1) أخرجه أحمد (2 / 50، 92) ، والمنتخب من مسند عبد بن حميد ص (267) ، ح (848) ، والطبراني في مسند الشاميين (1 / 135، ح 216) ، وصححه الألباني في إرواء الغليل (1269) ، وصحيح الجامع (2831) .
(2) ما بين القوسين ساقط من (ق) .
(3) في (ح) و (المطبوعة) : " ما ".
(4) ما بين المعقوفتين إضافة من المصادر التي خرجت الحديث.
(5) في (ح) : "رأسه".
(6) في (ق) : " دين الله "، والحديث أخرجه البخاري (3612، 6943) ، وأبو داود (2649) ، والحاكم في المستدرك (3 / 431) ، وأحمد (5 / 109) ، والنسائي في الكبرى (3 / 450، ح 5893) .

(1/152)

وهذا الغبي ارتاع مما لا نسبة بينه (1) وبين ذلك من الامتحان، ولم ينظر إلى ما حصل من اللطف لأهل الإيمان، عند نزول المحن والافتتان، وما أعطوا بذلك من حسن العاقبة والعز والظهور، وأنهم لا يضرهم من [56] خذلهم ولا من خالفهم، ولم (2) يدر ما في ذلك من الحكم والمصالح التي لا يحيط بها إلا الله الذي قدرها ودبرها ولو لم يكن في ذلك إلا قيام حجج الله وآياته، وتمييز الخبيث من الطيب لكان كافيا (3) فالمؤمن يراه من أدلة الإيمان وبرهان صدق الرسول، والمنافق والمرتاب يراه من الدواهي العظام التي لا تطاق ولا ترام، كما أخبر الله تعالى عن قوم فرعون أنهم إذا أصابتهم سيئة اطيروا بموسى ومن معه.
قال الله تعالى: {فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ} [الأعراف: 131] [الأعراف / 131] .
فانظر إلى هذه الوراثة القبطية تطلعك على حكمته، تعالى في إبقاء ورثة لأعداء الرسل.
فسبحان من بهرت حكمته العقول، وصدقت أقضيته ما جاءت به رسله من النصوص والنقول، ليس كمثله شيء في أفعاله (كما أنه لا مثيل له) (4) في ذاته وصفاته، وهب بعض عباده من الفهم عنه والإيمان به.
_________
(1) في (ق) و (م) : " له بينة ".
(2) في (ق) و (م) : " فلم ".
(3) ساقطة من (ق) و (م) .
(4) ما بين القوسين ساقط من (ق) ، وفي (م) : "مثل"، بدل: "مثيل ".

(1/153)

ما دلهم على معرفته عند كل حادث وحركة وسكون، وخذل من شاء عن ذلك فباء عند المحن والاختبار (1) بصفقة المغبون، وتشاءم بما جاء به أئمة الهدى وما قاله الصالحون.
_________
(1) في (ق) : "والاحتيار" بالحاء المهملة والياء المثناة.

(1/154)


فصل فيه مناقشة مسألة سبي المرتدات وتأصيل قاعدة دفع الضرر وجلب المصلحة - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل فيه مناقشة مسألة سبي المرتدات وتأصيل قاعدة دفع الضرر وجلب المصلحة]
فصل قال المعترض: (ولما قيل له لم لا تسبون إذا كانوا كفارا كما تسبى الصحابة رضي الله عنهم؟ قال لهم: إن السبي حق كما أن قتلهم حق وجعل أموالهم فيئا وغنائم، ولكن الناس لا يحتملون ذلك في نسائهم وأولادهم، فقيل له: كيف يترك الحق؟ قال: يترك الشيء لشيء أكبر منه والنبي صلى الله عليه وسلم ترك نقض الكعبة وجعلها على قواعد إبراهيم عليه الصلاة والسلام (1) ؛ لأن قريشا حدثاء عهد بكفر) .
فالجواب أن يقال:
قد تقدم أن هذا الرجل لا يقبل له قول (2) ولا يحتج (3) بخبره، بل يجب اطراحه وتركه.
ولو فرضنا أن الشيخ قال هذا، فكلام السلف وخلافهم في سبي نساء المرتدين معروف عند أهل العلم، وقد أفتى به أبو بكر وعمل به مدة خلافته، والناس تبع له في ذلك؛ ثم إن عمر رأى خلاف هذا وأن
_________
(1) في (ق) و (المطبوعة) : "عليه السلام ".
(2) في (ق) : " قوله ".
(3) في (ق) : " تحتج "، بالتاء المثناة الفوقية.

(1/155)

[57] ، المرتدات لا تسبى، ووافقه جمهور الناس، والبحث معروف في محله، وكلام أبي حنيفة وأصحابه في هذه المسألة معروف مشهور.
فلو قاله (1) الشيخ في المرتدات اللاتي (2) يعبدن (3) عليا (4) والحسين، وعبد القادر، والبدوي وأمثالهم (5) ممن قامت عليهم (6) الحجة فأبوا وأصروا على عبادة غير الله، واتخاذ الآلهة والأنداد كما فعلت قريش وغيرها من مشركي العرب، وكما يفعله كثير من مشركي الأمم وأهل الكتاب، فأي عار على الشيخ في هذا؟ وأي دليل يمنع منه؟
وقد قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} [النساء: 59] [النساء / 59] ، وما أظن هذا الغبي يحسن الاحتجاج على منع سبي المرتدات (7) بل ولا يعرف (8) .
وقوله: (يترك الشيء لشيء أكبر منه) .
هذا مما يدل على علم الشيخ وفقهه، ومن القواعد المشهورة: (أنه يرتكب أخف الضررين لدفع أعلاهما، وتترك إحدى المصلحتين لتحصيل أولاهما) .
_________
(1) في (ق) : (قال) .
(2) في (ق) : "التي ".
(3) في (ق) و (ح) : "يعبدون".
(4) في (المطبوعة) : " طواغيت "، مكان: "عليا ".
(5) في (المطبوعة) : "وأمثالها ".
(6) في (ق) : "عليه ".
(7) في (ق) : " المرتدين ".
(8) في (ق) و (م) : "يعرفه ".

(1/156)

والحديث حجة على ذلك، فإن كان صدر من الشيخ هذا فلا ضير فيه ولا عيب به.
وعيرها الواشون أني أحبها (1) ... وتلك شكاة ظاهر عنك عارها

[رد طعن المعترض إعطاء الشعراء على سب العلماء]
وأما قوله: (وهو يعطي الشعراء على سب (2) علماء المسلمين وأعيانهم) .
فهذا كذب وزور، ليس من عادة الشيخ أن يعطي الشعراء، ولم يعط شاعرا قط فيما نعلم، ولا سب مسلما قط، ولا عالما من علماء المسلمين بل هو من (3) أعظم الناس رعاية لحق الإسلام وحفظا لعهده، وحماية لأهله، ونصرة لهم، وهذا مشهور من أخلاقه الإسلامية وشيمته العربية، خلاف ما عليه كثير ممن يدعي الدين، وهو مشغول بأعراض المسلمين، وهتك حرماتهم.
وأما قوله: (وهل هذا إلا مكفرا للأمة مضللا لعلمائها، والسالم من علماء نجد من القتل جلا عن كل بلد (4) تحت أيديهم، فرارا منهم عن القتل؛ لأنه لم يوافقه أحد من العلماء على ذلك، وأتلفوا كتب العلم التي فيها حتى لا يرى في نجد إلا رسائله، والويل لمن يستعمل غيرها وقت قوتهم) (5) .
_________
(1) في (ح) : "حبها".
(2) في (م) : "ليسب"، مع أسقاط "على ".
(3) ساقطة من (المطبوعة) .
(4) في (ق) : " بلده ".
(5) ساقطة من (ق) .

(1/157)

فيقال لهذا المعترض: قد تقدم القدح في تأصيلك، وبيان كذب دليلك، وأن جميع ما ذكرته لا تجوز نسبته إلى الشيخ، وأنت في ذلك أكذب من سجاح، وإذا انهدم الأصل بطل التفريع، وما جلا عن نجد إلا [58] من عرف بعداوة دين الرسول والصد عنه، والاشتهار بمسبته، والأكثر استجاب لداعي الحق، واعترف به، وأمن في سربه، وعوفي في نفسه وماله وأهله، وهم الأكثر.

[رد طعن المعترض بأن أتباع الشيخ أتلفوا كتب العلم]
وأما إتلاف كتب العلم التي في نجد: فهذه القولة وأمثالها يستبين بها تهور هذا الرجل في الكذب والزور، ومكابرة الحس والضروريات، ومعرفة حال الشيخ وأهل نجد، وما عندهم من الكتب في أصول الدين وفروعه، ودواوين الإسلام، وتفاسير الأئمة (1) وكتب العقائد، والسير والتواريخ، والعربية، لا يجهله الموافق والمخالف، وهذا الرجل لا يحسن سبك الكذب والزور، بل يأتي بها طامة شوهاء لم تنتقب ولم تختضب.
فهلا عكست الأمر إن كنت حازما ... ولكن أضعت الحزم لو كنت تعقل
وآحاد (الطلبة من أهل) (2) نجد لا يقولون: (وهل صاحب هذا إلا مكفرا للأمة مضللا لعلمائها) ، لمعرفتهم بأن "هل" تهمل ولا تعمل؛ وقد أعملها في خطه بيده (3) .
، فنصب بها وأعملها إعمال "ما" الحجازية.
وكذلك قوله: (والسالم من علماء نجد جلا عن كل بلد (4) تحت
_________
(1) في (ق) : "وتفاسير الأئمة، ودواوين الإسلام ".
(2) ما بين القوسين ساقط من (ق) .
(3) في (ق) : "وأعملها في خط يده ".
(4) في (ق) : "بدل "، وهو سبق قلم.

(1/158)

أيديهم) ، وهذا تركيب نبطي يقتضي أن السالم من القتل استوعب بلاد نجد في السكنى والجلاء.
وسيأتيك عنه ذم الشيخ وأتباعه بأنهم لا يعرفون العلوم والعربية (1) إذا تأملت تراكيبه (2) في هذا الكتاب وعباراته عرفت أنه من أبعد خلق الله عن العلم وممارسته، والشعور (3) بشيء من الفنون، وإنما هو وقح، صال (4) وجال، وأمن (5) فاستطال.

[الكلام على مدلول شهادتي الإخلاص]
قال المعترض: (وقال أيضا لما (6) سئل عما يقاتل الناس عليه وعما يكفر به، فقال عن خطه بيده: لا نقاتل إلا على ما أجمع عليه العلماء كلهم وهو الشهادتان) . انتهى نقل المعترض.
ثم قال بعده: (فهذا شأنه؛ يحكى الإجماع من نفسه لنفسه، ومن هو (7) الذي أنكر الشهادتين شهادتي الإخلاص من هذه الأمة حتى يقاتل عليهما، فإذا كانت الأمة من حيث الجملة حين يعرب مولودها أول ما تلقنه شهادتي الإخلاص قبل أن يلقنوه بأمه وأبيه، وإذا احتضر ميتهم أجلسوا عنده أعقل أهله وأبرهم به يلقنه بذلك بسهالة؛ لأنهم قد علموا من
_________
(1) في (المطبوعة) : " العربية "، وسقطت الواو العاطفة.
(2) في (ق) : "ترى تركيبه".
(3) في (ق) : " والشعرور".
(4) في (ق) و (م) : "لو صال ".
(5) في بقية النسخ: "وأمن السيف".
(6) ساقطة من (ق) .
(7) في (ق) : "هذا".

(1/159)

[59] علم نبيهم صلى الله عليه وسلم أن: " «من كان آخر كلامه (1) لا إله إلا الله دخل الجنة» ". وأيضا يلقنوه في قبره، حتى جاءهم فنهاهم، وعد ذلك من الشرك. وقال: فكيف (2) يدعى الميت؟ وينادى في قبره (3) وهو لا يسمع ولا يبصر؟
ويقول الله: {إِنَّكَ لَا تُسْمِعُ الْمَوْتَى} [النمل: 80] [النمل / 80] ، حتى منعوا الناس عن (4) ذلك، وعن الدعاء بعد الصلاة (5) بالأدب المبرح (6) وعن القراءة على القبر، ولسنا بصدد (7) هذا في هذا الموضع، وقد أوفينا عليه في "التبصرة" و "غسل الدرن " بما فيه كفاية من الأحاديث والآيات وأقوال العلماء الأعلام (8) وإنما صددنا هنا لتكفيراته، فإذا كان أمر الأمة جميعها كذلك، فماذا يقاتل عليه من إنكار (9) شهادتي الإخلاص؟ . وأطال بما حاصله: أنهم لا ينكرون شهادتي الإخلاص) .
فالجواب أن يقال: هذا الرجل من أبعد الخلق عن الفقه عن الله.
_________
(1) في (الأصل) و (ق) : "قوله"، وفي (ح) : "كلامه قوله"، وما أثبته هو نص الحديث كما رواه أبو داود (ح / 3116) ، وأحمد (5 / 233) ، والحاكم (1 / 351) ، كلهم من حديث معاذ بن جبل مرفوعا، وحسنه الألباني في إرواء الغليل (ح / 687) .
(2) في (ق) و (م) : "كيف".
(3) في (ق) و (م) : " في قبره وينادي ".
(4) في (ق) و (م) : "من ".
(5) " بعد الصلاة " ساقطة من (ق) .
(6) في (ق) : " المبرور".
(7) في (ق) : "بصد".
(8) ساقطة من (ق) و (م) .
(9) في (ق) و (م) : "أنكر ".

(1/160)

ورسوله ومعرفة مراده؛ وحقائق أحكامه، ومن أجهل خلق الله بأقوال أهل العلم ومدارك الأحكام، وكل من عقل عن الله يعلم علما ضروريا أن المقصود من الشهادتين ما دلتا عليه (1) من الحقيقة والمعنى، وما اشتملتا عليه من العلم والعمل، وأما مجرد اللفظ من غير علم بمعناهما (2) ولا اعتقاد لحقيقتهما (3) فهذا لا يفيد العبد شيئا، ولا يخلصه من شعب الشرك وفروعه.
قال الله تعالى (4) {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ} [محمد: 19] [محمد / 19] ، وقال: {إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} [الزخرف: 86] [الزخرف / 86] .
فالإيمان بمعناهما (5) والانقياد له لا يتصور ولا يتحقق إلا بعد العلم، والحكم (6) على الشيء فرع عن تصوره؛ فإذا لم يعلم ولم يتصور، فهو كالهاذي وكالنائم وأمثالهما ممن لا يعقل ما يقول، بل لو حصل له العلم وفاته الصدق لم يكن شاهدا بل هو كاذب، وإن أتى بهما صورة.
قال الله تعالى: {إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ} [المنافقون: 1] [المنافقون / 1] .
فكذبهم في قيلهم، ورد شهادتهم وشهد على كذبهم؛ وأكد الحكم
_________
(1) في (ق) : "عليهما".
(2) في (ق) و (م) : "بمعناها ".
(3) في (ق) و (م) : "بحقيقتها".
(4) في (ق) و (م) و (المطبوعة) : "قال تعالى ".
(5) في (ق) و (م) : "بمعناها".
(6) في (ح) : "الحكم والحكم ".

(1/161)

" بإن " المؤكدة ولام التعليق (1) فهل يقول عاقل: إنهم يشهدون بكلمتي الإخلاص، ويعترفون بها؟ . وهل هذا القول إلا رد لكتاب الله وخروج (2) عن سبيل المؤمنين؟ فإنهم مجمعون (3) على اعتبار ما دلت عليه الشهادتان من المعنى المراد، وأنه هو المقصود.
ولم يقل أحد أن الإيمان مجرد اللفظ من غير عقيدة القلب وعلمه وتصديقه، ومن غير عمل بمدلول الشهادتين، وما سمعت أن أحدا قاله إلا طائفة من المتكلمين من الكرامية (4) نازعوا الجهمية في قولهم: إن [60] ، الإيمان، هو التصديق فقط. وقابلوا قولهم بأنه مجرد الإقرار فقط. والقولان مردودان عند الأمة، ولكنهما أحسن وأقرب إلى قول أهل العلم مما أتى به هذا المفتري، من عدم اعتبار العلم والمعنى، ومن قرأ القرآن أو سمعه وهو عربي اللسان يعلم (5) أن قتال (6) المشركين معلل بنفس الشرك معلق عليه.
قال تعالى: {وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً} [التوبة: 36] [التوبة / 36] .
وقال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} [المائدة: 72] (7) [المائدة / 72] .
_________
(1) في (ق) : "التعليل ".
(2) في (ق) : "وخرج".
(3) في (ق) : "يجمعون ".
(4) في (ق) : "الكرامين ".
(5) في (المطبوعة) : "فإنه يعلم ".
(6) في (المطبوعة) : " قتل ".
(7) في (ق) زيادة: " وما للظالمين من أنصار ".

(1/162)

وقال تعالى: {بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ} [التوبة: 1]- إلى قوله - {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} [التوبة: 5] (1) [التوبة1 -5] .
ونحو ذلك من الآيات الدالة على تعليق الحكم على نفس الشرك، وفي الحديث: " «من قال لا إله إلا الله وكفر بما يعبد من دون الله (2) حرم ماله ودمه» " (3) وفي الحديث الآخر: " «من بدل دينه فاقتلوه» " (4) وكلام الفقهاء (5) في باب حكم المرتد، وقولهم: فمن (6) أشرك بالته. . . إلى آخر كلامهم.
وحكى شيخ الإسلام ابن تيمية (7) الإجماع على كفر من جعل بينه وبين الله وسائط يدعوهم ويعبدهم ويتوكل عليهم وقد مر ذلك، فكل ما ذكر من الإتيان بلفظ الشهادة (8) والتلقين لا يفيد شيئا مع عدم العلم.

[العلماء يحكون الإجماع ويحتجون به لأنفسهم]
ويقال: أما قوله: (فهذا شأنه يحكي الإجماع من نفسه لنفسه) .
فجميع أهل العلم والأئمة الراسخين يحكون الإجماع، ويحتجون به لأنفسهم، وينصرون به أقوالهم، وقد جمع ابن هبيرة وابن حزم مسائل
_________
(1) في (ق) زيادة: " الآية".
(2) لفظ الجلالة لم يذكر في (م) .
(3) أخرجه مسلم من حديث طارق بن أشيم (23) ، وأحمد (3 / 472) ، والطبراني (8 / 382، ح8191، 8194) .
(4) أخرجه البخاري وأصحاب السنن وغيرهم، وتقدم تخريجه. انظر: ص (59) هامش 1.
(5) في (ق) و (م) : "العلماء".
(6) في (ق) : "فيمن".
(7) انظر: " مجموع الفتاوى" (1 / 124) .
(8) في (ق) : " الشهادتين ".

(1/163)

[61] ، الإجماع مرتبة على أبواب الفقه، وحكوها من أنفسهم لأنفسهم، وفي كتب الفقه " كالإقناع " و " المغني " و " الفروع " و " المقنع " من ذكر الإجماع والاحتجاج به (1) ما لا يخفى [على] (2) صغار الطلبة، والطرق التي يعرف بها الإجماع القطعي معروفة عند أهل العلم، مقررة في محلها لا تخفى على (3) مثل شيخنا، فإذا احتج بالإجماع قبل منه وأخذ عنه.
فإن القول ما قالت حذام (4)
ومن الطرق التي يعرف بها الإجماع: كون الحكم معلوما بالضرورة من دين الإسلام، فمن تصور الإسلام وعرف حقيقته ومعناه علم علما ضروريا أن القتال على التزام الشهادتين مع القدرة فرض كفاية، وفرض عين في بعض (5) المواضع، هذا لا يخفى [على] (6) عوام المسلمين.
وهذا الرجل خفي عليه ذلك لاستحكام الشقاء، وغلبة العداوة والهوى.
[61] قال تعالى:
_________
(1) ساقطة من (ح) .
(2) ساقطة من جميع النسخ، وإضافتها لضرورة السياق.
(3) في (ق) زيادة: "أهل العلم".
(4) في (ق) : "خدام "، بالخاء المعجمة والدال المهملة، وهو خطأ، وهذا شطر من بيت شعر، شطره الأول:
إذا قالت حذام فصدقوها ... . . . . . . . . .
ويذكر كمثل على الصدق.
(5) ساقطة من (ق) .
(6) ساقطة من جميع النسخ، وإضافتها لضرورة السياق.

(1/164)

{أُولَئِكَ لَمْ يَكُونُوا مُعْجِزِينَ فِي الْأَرْضِ وَمَا كَانَ لَهُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ يُضَاعَفُ لَهُمُ الْعَذَابُ مَا كَانُوا يَسْتَطِيعُونَ السَّمْعَ وَمَا كَانُوا يُبْصِرُونَ} [هود: 20] [هود / 20] .
وقد استفاض الإجماع على وجوب قتال من جحد ركنا من الأركان (1) الخمسة وما لا يتم الإسلام إلا به، وما أجمع على تحريمه أو حله إجماعا قطعيا، أو ثبت جزما كتحريم لحم الخنزير، وقد نص على ذلك من يحكي الإجماع كابن هبيرة، وابن حزم، وشيخ الإسلام (2) وابن رجب، وابن عبد البر، وابن المنذر، وأمثالهم من أهل العلم.

[قول شيخ الإسلام ابن تيمية في قتال الطائفة الممتنعة]
قال شيخ الإسلام لما سئل عن قتال التتار (3) .
(كل طائفة ممتنعة عن التزام شريعة من شرائع الإسلام الظاهرة المتواترة من هؤلاء القوم وغيرهم، فإنه يجب قتالهم حتى يلتزموا (4) شرائعه، وإن كانوا مع ذلك ناطقين بالشهادتين وملتزمين بعض شرائعه، كما قاتل أبو بكر الصديق والصحابة رضي الله عنهم مانعي الزكاة، وعلى ذلك اتفق الفقهاء بعد سابقة مناظرة عمر لأبي بكر رضي الله عنهما، فاتفق الصحابة رضي الله عنهم على القتال على حقوق الإسلام؛ عملا بالكتاب والسنة، وكذلك ثبت عن النبي صلى الله عليه وسلم من عشرة أوجه الحديث عن الخوارج، وأخبر أنهم: " «شر الخلق والخليقة» " (5) مع قوله: " «تحقرون صلاتكم
_________
(1) في (ق) و (م) : "أركان الإسلام".
(2) في (المطبوعة) زيادة: " ابن تيمية، وقد ذكره ".
(3) انظر: "مجموع فتاوى شيخ الإسلام " (28 / 502) .
(4) في (ق) : " يلزموا ".
(5) أخرجه مسلم (1067) وبوب النووي به، وأبو داود (4765) ، وأخرجه البخاري في خلق أفعال العباد ص (118) .

(1/165)

مع صلاتهم وصيامكم مع صيامهم» " (1) فعلم (2) أن مجرد الاعتصام بالإسلام مع عدم التزام شرائعه. ليس بمسقط للقتال، فالقتال واجب حتى يكون الدين كله لله، وحتى لا تكون فتنة، فمتى كان الدين لغير الله، فالقتال واجب، فأيما طائفة ممتنعة عن بعض الصلوات المفروضات، أو (3) الصيام أو الحج، أو عن التزام تحريم الدماء والأموال، أو الخمر أو الزنا أو الميسر أو عن نكاح ذوات المحارم أو عن التزام جهاد الكفار، أو ضرب الجزية على أهل الكتاب وغير ذلك من واجبات الدين ومحرماته التي لا عذر لأحد في جحودها وتركها التي يكفر الجاحد لوجوبها، فإن الطائفة الممتنعة تقاتل عليها؛ وإن كانت مقرة بها، وهذا مما لا أعلم فيه خلافا (4) بين العلماء، [62] وإنما اختلف الفقهاء في الطائفة الممتنعة إذا أصرت على ترك بعض السنن كركعتي الفجر والآذان والإقامة عند من لا يقول بوجوبهما، ونحو ذلك من الشعائر، هل تقاتل الطائفة الممتنعة على تركها أم (5) لا؟
فأما الواجبات والمحرمات المذكورة ونحوها فلا خلاف في القتال عليها، وهؤلاء عند المحققين من العلماء (6) ليسوا بمنزلة البغاة الخارجين على الإمام أو (7) الخارجين عن طاعته، كأهل الشام مع أمير المؤمنين
_________
(1) أخرجه مسلم (156، 1066) ، أبو داود (4768) .
(2) في (المطبوعة) : "نعلم " بالنون.
(3) في (ق) و (م) : " أو عن ".
(4) في (ح) : "خلاف "، وهو خطأ.
(5) في "المطبوعة": " أو".
(6) في (ق) و (م) : "العلماء المحققين ".
(7) في (م) و (ق) و (المطبوعة) : " و".

(1/166)

علي بن أبي طالب رضي الله عنه، فإن أولئك خارجون عن طاعة إمام معين، أو خارجون عليه لإزالة ولايته، وأما المذكورون فهم خارجون عن الإسلام بمنزلة مانعي الزكاة، وبمنزلة الخوارج الذين قاتلهم علي بن أبي طالب رضي الله عنه؛ ولهذا افترقت سيرة علي (1) في قتاله لأهل البصرة (2) والشام، وفي قتاله لأهل النهروان، فكانت سيرته مع أهل البصرة والشاميين سيرة الأخ مع أخيه، ومع الخوارج بخلاف ذلك) . انتهى المقصود منه.

[مسألة التلقين في القبر وهل هي شرك]
وأما مسألة "التلقين في القبر ": فلمن منعه، سلف صالح يقتدي بهم من أصحاب رسول الله صلى الله عليه وسلم والتابعين لهم بإحسان وأئمة الهدى من أهل المذاهب وغيرهم، وهذا شيخ الإسلام ابن تيمية، وابن قيم الجوزية وأمثالهما لا يرون ذلك؛ وإن قال به جمع كثير، وهذه مسألة (3) فرعية خلافية، فالتشنيع بها خروج (4) عن محل النزاع.
وأما قوله: (وعد ذلك من الشرك) .
فهذا بهت ظاهر، أين التلقين من الشرك؟ فالتلقين تذكير وتعليم، والشرك إعطاء المخلوق ما يستحقه الخالق وحده، من دعاء وتوكل ومحبة (5) ونحو ذلك من العبادات والطاعات، هذا هو الشرك، والشيخ
_________
(1) في بقية النسخ: " رضي الله عنه ".
(2) في (ح) و (المطبوعة) زيادة: "وأهل".
(3) في (ق) : "المسألة".
(4) في (ق) : "خروجا"، وهو خطأ.
(5) في (ق) : "أو توكل أو محبة".

(1/167)

أجل وأعلم من أن يجعل التلقين من الشرك، وتآليفه وبحثه يدل على أنه من الراسخين، وتهور (1) هذا ومجازفته فيما يدعيه دليل على أنه من المفترين الظالمين، ويكفي المنع والرد في الجواب عما يدعيه والدعوى إذا تجردت عن دليل اكتفى بردها والدفع في صدها (2) .
وقول المعترض: (أنه يقول كيف يدعى الميت وينادى في قبره؟ وهو لا يسمع ولا يبصر.
ويقول تعالى: {إِنَّكَ لَا تُسْمِعُ الْمَوْتَى} [النمل: 80] (3) [النمل / 80] ، حتى منعوا الناس عن ذلك، وعن الدعاء بعد الصلاة بالأدب المبرح وعن القراءة على القبر) . هذا لفظه.
والرجل أدخل الآية في جملة (4) ما حكى، ولم يتعقب حكايته بتفصيل، بل أطلق المنع والتشنيع والرد فلا أدري ماذا يرى في الآية؟ وبماذا يتخلص، أهو على صراط مستقيم في السمع المنفي في مثل هذه الآية والمثبت فيما صح من (5) السنة؛ أو هو كما هو (6) ظاهر عبارته [63] ، غبي مرتبك مرتاب لا يدري ما نفى مما أثبت؟ وشيخنا (7) رحمه الله لم
_________
(1) في (م) : " وتهوره ".
(2) في (ق) : " صدودها ".
(3) في (ق) زيادة: "ولا تسمع الصم الدعاء. . . . " الآية.
(4) في (ق) و (م) : "جوف ".
(5) في (المطبوعة) : " عن".
(6) ساقطة من (ق) .
(7) في (م) : "شيخنا ".

(1/168)

يصدر (1) منه هذا ولا قاله؛ ولا جعل هذا من الدعاء الممنوع منه، لكنه يدري ما يراد بالنفي في مثل هذه الآية، وما يراد بالإثبات في مثل قوله صلى الله عليه وسلم في أهل قليب بدر: " «ما أنتم بأسمع لما أقول منهم» " (2) وقوله صلى الله عليه وسلم: " «إن الميت ليسمع» (3) قرع نعال أهله " (4) ونحو ذلك من الأحاديث الواردة في السماع، فمن عرف هذا تبين له ما في عبارة المعترض من الكذب والجهل والخلل.
وكذلك قوله: (إنهم منعوا الناس عن الدعاء بعد الصلاة بالأدب المبرح) .
كذب بحت من جنس ما قبله، غاية ما قيل: إن الدعاء لم يشرع من حين التسليم، وإنما شرع التسبيح والتهليل والتكبير والتحميد (5) ومحل الدعاء قبل السلام وبعد الفراغ من الأذكار المشروعة بعد السلام، وذهب إلى هذا شيخ الإسلام ابن تيمية وقرره أحسن تقرير (6) وأما الأدب على الدعاء: فليس بصحيح، بل هو جرى على العادة في أكاذيبه وأوضاعه.
_________
(1) في (ق) : "يصد".
(2) أخرجه البخاري (1370، 3980، 4026) ، وأحمد (2 / 38، 131) ، (6 / 276) ، والحاكم في المستدرك (3 / 249) .
(3) في (ح) : "حين الميت يسمع ".
(4) أخرجه البخاري (1338، 1374) ، ومسلم (2870) ، وأبو داود (2269، 3231، 4752) ، والنسائي (4 / 96) .
(5) في (ق) و (م) : "والتمجيد".
(6) انظر: "مجموع الفتاوى" (22 / 492) .

(1/169)

ثم قال المعترض: (ولسنا بصدد (1) هذا، وإنما صددنا هنا لتكفيراته، فإذا كان أمر الأمة كذلك فماذا يقاتل عليه من إنكار شهادتي الإخلاص اللتين يدخل بهما الإسلام، ويعصم بهما دمه وماله، وأنت لو قلت لأفجر الأمة: أريد منك إنكار (2) شهادتي الإخلاص أو إحداهما (3) وإلا قتلتك، لاختار القتل ولا إنكارهما أو إحداهما (4) إلا أن يعمل برخصة الله وقلبه مطمئن بالإيمان) .
والجواب أن يقال: يسأل هذا الجاهل عمن أتى بالشهادتين ثم صدر منه ما يوجب الردة من عبادة صنم أو وثن، أو إنكار ركن من الأركان، أو أصل من أصول الأيمان الستة؛ أو أنكر حرفا من القرآن أو أنكر تحريم الخنزير، أو تحريم امرأة من محارمه المذكورة في سورة النساء أو فرعا مجمعا عليه أو سحر (5) أو شك في البعث، أو في كذب مسيلمة ونحو ذلك، فإن قال: شهادتي الإخلاص عصمت دمه وماله، وإن فعل ذلك، فقد جهل الأمة، وفسق الصحابة والأئمة، وأضحك العقلاء من جهله، وخرق الإجماع، وشاق الله ورسوله، واتبع غير سبيل المؤمنين، وإن اعترف بإباحة الدم والمال لصدور شيء من ذلك بطل (6) كلامه، وفسد تأصيله، واستبان أنه من أكابر الضالين، ورؤساء الملحدين مذ جرى قلمه، وتفوه فمه، بالخوض
_________
(1) في (ق) و (م) : "بصد".
(2) ساقطة من (ح) .
(3) في جميع النسخ: (أحدها) ، ولعل ما أثبت هو الأقرب.
(4) في جميع النسخ: (أحدها) ، ولعل ما أثبت هو الأقرب.
(5) في (ح) : "يتجر".
(6) في (ق) و (م) : "أبطل".

(1/170)

في هذه (1) المسائل التي لا يعرفها إلا رجال آمنوا بالله وصدقوا المرسلين.
فنعوذ بالله من جهد البلاء، ودرك الشقاء، وسوء القضاء، وشماتة الأعداء، وأكثر سعي العالمين ضلال.
أين هذا من قول الله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18] [الجن / 18] .
وقوله تعالى: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} [يونس: 106] [يونس / 106] .
وأين هو (2) من قوله تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ} [المؤمنون: 117] الآية (3) [المؤمنون / 117] .
وقوله تعالى: {وَلَقَدْ أُوحِيَ (4) إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} [الزمر: 65] [الزمر / 65] ، ونحو ذلك من الآيات، وفي السنة (5) من ذلك ما لا يمكن حصره.
ويكفي المؤمن قوله صلى الله عليه وسلم: " «أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها، وحسابهم على الله» (6) .
_________
(1) ساقطة من (ح) .
(2) في (م) و (ق) و (المطبوعة) : "هذا ".
(3) في (ق) زيادة: "فإنما حسابه عند ربه إنه لا يفلح الظالمون.
(4) في (ق) : "أوحينا"، وهو خطأ.
(5) في (ق) : "السنن ".
(6) أخرجه البخاري ومسلم وأبو داود والترمذي، وسبق تخريجه. انظر: ص (117) ، هامش 3.

(1/171)

وقد استدل (1) الصديق بهذا الحديث على قتال مانعي الزكاة، فكيف لا يستدل به على مناقضة " لا إله إلا الله "، وقتال من نقضها وهدمها، وأبطلها بعبادة الأنبياء والصالحين، والجن، والشياطين، واتخذ آلهة مع الله يحبهم ويدعوهم، ويسألهم ويتوكل عليهم، ويزعم أنهم باب حاجته إلى الله والواسطة بينه وبين ربه في قضاء حاجاته، وتفريج مهماته؛ ومغفرة ذنبه، وتكفير سيئاته.
وقد اتسع الخرق بذلك حتى وصلوا إلى دعوى الربوبية في آلهتهم، وأنهم يدبرون ويتصرفون، ويعطون (2) ويمنعون، وأن ذلك على سبيل الكرامة، فألهوهم وعبدوهم عبادة ما صدرت من كفار قريش، ولا ادعاها أحد منهم لوثنه ومعبوده. هذا، وهم يقولون: "لا إله إلا الله وفيهم من يصلي ويزكي ويأتي بشيء من العبادات البدنية والمالية، ومع ذلك هم من أكابر المشركين ورؤساء الضالين، وقد قيد (3) سبحانه الانتفاع بالشهادة بقيد ليس عندهم منه خبر، ولم يقفوا منه على عين ولا أثر.
قال تعالى: {إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} [الزخرف: 86] [الزخرف / 86] .
وقال تعالى: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ} [محمد: 19] [محمد / 19] .
وفي حديث أبي هريرة: " «أسعد الناس بشفاعتي من قال: لا إله إلا الله خالصا من قلبه» " (4) .
_________
(1) في (ق) زيادة: "أبو بكر".
(2) في (ق) : " ويمقلون ".
(3) في (م) و (المطبوعة) : "قيد الله ".
(4) أخرجه البخاري (ح / 99) ، وأحمد (2 / 307) .

(1/172)


فصل رد دعوى المعترض أن الشيخ جعل طاعته ركنا سادسا لأركان الإسلام وأنه أخذ الأموال وسفك الدماء - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل رد دعوى المعترض أن الشيخ جعل طاعته ركنا سادسا لأركان الإسلام وأنه أخذ الأموال وسفك الدماء]
فصل قال المعترض: (ولكن هذا الرجل جعل طاعته ركنا سادسا للأركان الخمسة، كما قال ذلك أخوه لأمه وأبيه الشيخ سليمان بن عبد الوهاب، حين خطاه، فلم يقبل منه (1) ونهاه عن سفك الدماء، ونهب الأموال، فلم يفعل، وكان يقول في رسائله ولدعاته (2) إن علماء نجد كعقداء البدو في أخذهم العقبات على أهل الغارات، فوصى له رجل عاقل من أهل نجد أن قولوا له: إن أهل نجد قبلك يأخذون على الخط لأجل أنه لا يحصل لهم كفاية على القضاء، وقد نص العلماء على الرخصة في ذلك على هذه الحال وعقداء (3) البدو في الغارات يأخذون فيما بينهم أبيض الظهر وليسوا يأخذونه عليهم قهرا (4) وإنما هو عن تراض منهم على ذلك، لا ينكره منهم منكر، وأنت تأخذ الكسب كله، أبيض الظهر وأسوده بغير رضى [65] ولا حق ولا مستحق عليهم، بل اجترأت على الله، وعلى كتابه ورسوله وعباده المؤمنين فكفرتهم وسفكت دماءهم، وأخذت (أموالهم واستبحت
_________
(1) ساقطة من (م) .
(2) في (ق) : " ودعاته ".
(3) في (ق) : " الحالة وعقد ".
(4) في (ح) و (المطبوعة) : " قهرا عليهم ".

(1/173)

بلدانهم، وجعلتها بأجمعها لعيالك وأتباعك) (1) وأخذت فريضة الله التي فرض من فوق سبع سماوات (2) ولم تعطها أهلها، بل استعنت بها على سفك دماء المسلمين واستباحة حرمتهم، وتأخذ زكاة الثمار، ولو أن ثمرة الإنسان ما تكفي عشير ما عليه من الدين إذ هو بحالة يستحق دفع (3) الزكاة إليه، بل قد يتدينها (4) لهم. فخالفت العلماء الأمناء (5) وخالفت الرسول صلى الله عليه وسلم جهارا، حيث بعث معاذا إلى اليمن في وصيته (6) بأن تؤخذ من أغنيائهم وترد على فقرائهم، وأنت عكست ذلك كما هو المشاهد. فلم يرعو (7) وجعل ذلك بعده سنة سيئة متبعة، عليه غرمها ووزرها، ورآها (8) بذلك حقا واجبا ودينا لازما، والمنكر لذلك يكون كافرا فاجرا، والويل ثم الويل له (9) إن لم يكن تائبا عن ذلك راجعا، ويكون له على ذلك تابعا داعيا، ويستدل بفعل الصديق رضي الله عنه، وهيهات هيهات ما بعد ما بينهما؛ وإنه لكما قال عمر (10) بن [أبي] (11) ربيعة المخزومي يعرض برجل وامرأة:
_________
(1) ما بين القوسين ساقط من (ق) .
(2) في (ق) و (م) : " سماواته ".
(3) في (ح) و (المطبوعة) : " لدفع ".
(4) في (المطبوعة) : " تدينها ".
(5) ساقطة من (المطبوعة) .
(6) في (ق) : "وصية".
(7) في النسخ الأربع: "يرعوي"، ولعل ما أثبته هو الصواب.
(8) في النسخ الأربع: "وارثها "، ولعل ما أثبته هو الصواب.
(9) في (ق) و (م) وردت " له " قبل " ثم ".
(10) في (الأصل) و (ح) : "عمرو"، وفي بقية النسخ: "عمر"، وهو الصواب.
(11) ساقطة من جميع النسخ، والصواب إثباتها.

(1/174)

أيها المنكح الثريا سهيلا ... عمرك الله , كيف يجتمعان
هي شامية إذا ما استقلت ... وسهيل إذا استقل يماني
)
فالجواب أن يقال: قد علم أهل العلم والإيمان براءة الشيخ من هذا: وأن دعوته إلى طاعة الله ورسوله، يأمر بتوحيده وينهى عن الشرك به وعن معصيته ومعصية رسوله، ويصرح بأن من عرف الإسلام ودان به فهو المسلم في أي زمان وأي مكان، ويشهد الله كثيرا في رسائله، ويشهد أولي العلم من خلقه أن أعداءه إن جاؤه (1) عن الله أو عن (2) رسوله بدليل يرد شيئا من قوله، ويحكم بخطئه فيه ليقبلنه على الرأس والعين، ويترك ما خالفه أو عارضه، وهذا معروف بحمد الله.
وإنما يرميه بمثل هذا البهت وينسبه إليه من جعل زوره وقدحه في أهل العلم والإيمان جسرا يتوصل منه، ويعبر إلى ما انطوى عليه، وزينه له الشيطان من عبادة الصالحين والتوسل بهم، وعدم الدخول تحت أمر أولي (3) العلم، وترك القبول منهم، والاستغناء بما نشأ عليه أهل الضلال واعتادوه، من العقائد الضالة، والمذاهب الجائرة.
قال تعالى حاكيا عن فرعون وقومه فيما رموا به كليمه موسى ونبيه هارون عليهما السلام من قصد العلو والدعوة إلى أنفسهما: {قَالُوا أَجِئْتَنَا لِتَلْفِتَنَا عَمَّا وَجَدْنَا عَلَيْهِ آبَاءَنَا وَتَكُونَ لَكُمَا الْكِبْرِيَاءُ فِي الْأَرْضِ وَمَا نَحْنُ لَكُمَا بِمُؤْمِنِينَ} [يونس: 78] [يونس / 78] .
_________
(1) في (ق) : "جاؤا".
(2) ساقطة من (ق) .
(3) في (م) : (إلى) .

(1/175)

وقال: {ثُمَّ أَرْسَلْنَا مُوسَى وَأَخَاهُ هَارُونَ بِآيَاتِنَا وَسُلْطَانٍ مُبِينٍ} [المؤمنون: 45] (1) {إِلَى فِرْعَوْنَ وَمَلَئِهِ فَاسْتَكْبَرُوا وَكَانُوا قَوْمًا عَالِينَ - فَقَالُوا أَنُؤْمِنُ لِبَشَرَيْنِ مِثْلِنَا وَقَوْمُهُمَا لَنَا عَابِدُونَ - فَكَذَّبُوهُمَا فَكَانُوا مِنَ الْمُهْلَكِينَ} [المؤمنون: 46 - 48] [المؤمنون / 45 - 48] . فانظر ما أفادته اللام إن كنت من ذوي الألباب والأفهام.
وقال تعالى عن قوم نوح أنهم قالوا لنبيهم: {مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ وَلَوْ شَاءَ اللَّهُ لَأَنْزَلَ مَلَائِكَةً مَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ} [المؤمنون: 24] [المؤمنون / 24] .
فانظر يا من نور الله قلبه، ما زعم هذا المعترض ونزله على هذه الآيات الكريمات تعرف أن آل فرعون وقوم نوح لهم ورثة وأتباع، وعصابة وأشياع، يصدون عن سبيل الله، ويبغونها عوجا، ويستكبرون على ورثة الرسل وأعلام الهدى، تعظما وحرجا، ولا بد من الحساب يوم يقوم الناس لرب العالمين، وقد رأيت رسالة لشيخنا رحمه الله تعالى تشهد لما قررناه، ونصها (2) .

[نص رسالة من الشيخ إلى حمد التويجري]
(من محمد بن عبد الوهاب إلى الأخ أحمد التويجري، ألهمه الله رشده.
وبعد، وصل الخط أوصلك الله إلى ما يرضيه؛ وأشرفنا على الرسالة المذكورة وصاحبها ينتسب إلى مذهب الإمام أحمد رحمه الله، وما تضمنته الرسالة من الكلام في الصفات مخالف (3) . لعقيدة الإمام أحمد، وما تضمنته من الشبه الباطلة في تهوين أمر الشرك بل في إباحته،
_________
(1) في النسخ الأربع: (ولقد أرسلنا موسى بآيتنا وسلطان مبين) وهذه الآية من سورة هود الآية 96، وما بعدها من سورة المؤمنون، فالصواب ما أثبته.
(2) انظر: " مجموع مؤلفات الشيخ محمد بن عبد الوهاب " (2 / 60) .
(3) في (ق) : " مخالفة ".

(1/176)

فمن أبين الأمور بطلانا لمن سلم من الهوى والتعصب، وكذلك تمويه (1) على الطغام بأن ابن عبد الوهاب يقول: الذي ما يدخل تحت (2) طاعتي كافر. ونقول: سبحانك هذا بهتان عظيم. بل نشهد الله على ما يعلمه من قلوبنا بأن من عمل بالتوحيد وتبرأ من الشرك وأهله، فهو المسلم (3) في أي زمان وأي مكان (4) ؛ وإنما نكفر من أشرك بالله في إلهيته بعدما تبين له الحجة على بطلان الشرك، وكذلك نكفر من حسنه للناس أو أقام الشبه الباطلة على إباحته، وكذلك من قام (5) بسيفه دون هذه المشاهد التي يشرك بالله عندها وقاتل من أنكرها وسعى في إزالتها والله المستعان) . اهـ المقصود (6) .
وأما نسبة ذلك إلى أخيه (7) سليمان: فلا مانع من ذلك لولا وجوب رد خبر هذا الفاسق، وعدم قبوله إلا بعد التبين.
ثم لو فرضت صحته، فمن سليمان؟ وما سليمان؟ هذه دلائل (8) السنة والقرآن تدفع في صدره (9) وتدرأ في نحره، وقد اشتهر ضلاله ومخالفته لأخيه مع جهله وعدم إدراكه لشيء من فنون العلم، وقد رأيت له
_________
(1) في (المطبوعة) : " تمويهه".
(2) في (ق) و (م) : " في ".
(3) في (ق) : "مسلم".
(4) ساقطة من (ق) .
(5) في (ق) : " أقام ".
(6) في (ح) و (المطبوعة) : " المقصود منه ".
(7) في (ق) و (م) : "لأخيه ".
(8) في (ح) : " الدلائل ".
(9) في (ق) : " صدوره ".

(1/177)

رسالة يعترض فيها على الشيخ وتأملتها فإذا هي رسالة جاهل بالعلم والصناعة، مزجى (1) التحصيل والبضاعة، لا يدري ما طحاها؟ ولا يحسن الاستدلال بذلك على من فطرها وسواها.

[نص رسالة من سليمان بن عبد الوهاب فيها البشارة بتوبته ورجوعه إلى الحق]
هذا؛ وقد من الله وقت تسويد هذا بالوقوف على رسالة لسليمان فيها البشارة برجوعه عن مذهبه الأول، وأنه قد استبان له التوحيد والإيمان، [67] وندم على ما فرط من الضلال والطغيان، وهذا نصها:

بسم الله الرحمن الرحيم
من سليمان بن عبد الوهاب إلى الإخوان: أحمد (2) بن محمد التويجري وأحمد ومحمد ابنا عثمان بن شبانة.
سلام عليكم ورحمة الله وبركاته وبعد:
فأحمد إليكم الله الذي لا إله إلا هو، وأذكركم ما من الله (3) به علينا وعليكم من معرفة دينه، ومعرفة ما جاء به رسوله صلى الله عليه وسلم من عنده، وبصرنا به من العمى، وأنقذنا من الضلالة، وأذكركم بعد أن جيتونا في الدرعية (4) من معرفتكم الحق على وجهه، وابتهاجكم به، وثنائكم على الله الذي أنقذكم وهذا دأبكم في سائر مجالسكم عندنا، وكل ما جاءنا- بحمد الله (5) يثنى عليكم. والحمد لله على ذلك، وكتبت لكم بعد ذلك كتابين
_________
(1) في (ح) : " مرجى ".
(2) في (الأصل) : " حمد "، وهو خطأ.
(3) لفظ الجلالة لم يرد في (ق) و (م) .
(4) في (ق) : " بالدرعية ".
(5) في (الأصل) و (ح) : "من حمد الله "، والمثبت من بقية النسخ وهو الأقرب.

(1/178)

غير هذا أذكركم وأحضكم، ولكن يا إخواني معلومكم ما جرى منا من مخالفة الحق، واتباعنا سبل (1) الشيطان، ومجاهدتنا في الصد عن اتباع سبل (2) الهدى.
والآن معلومكم لم يبق من أعمارنا إلا اليسير والأيام معدودة، والأنفاس محسوبة والمأمول منا أن نقوم لله ونفعل مع الهدى أكثر مما فعلنا مع الضلال (3) وأن يكون ذلك لله وحده لا شريك له؛ لا لما سواه، لعل الله يمحو (4) عنا سيئات ما مضى (5) وسيئات ما بقي.
ومعلومكم عظم الجهاد في سبيل الله؛ وما يكفر من الذنوب؛ وأن الجهاد باليد والقلب واللسان (6) والمال، وتفهمون أجر من هدى الله به رجلا واحدا.
والمطلوب منكم أكثر مما تفعلون الآن، وأن (7) تقوموا لله قيام صدق، وأن تبينوا للناس الحق على وجهه، وأن تصرحوا لهم تصريحا بينا بما أنتم (8) عليه أولا من الغي والضلال.
فيا إخواني: الله. . الله، فالأمر أعظم من ذلك، فلو خرجنا نجأر
_________
(1) في (ق) و (م) : "واتباع"، وفي (ق) : (سبيل) .
(2) في (ق) : " عن سبيل ".
(3) في (ق) : "الضلالة".
(4) في (ق) و (م) زيادة: "أن " قبل "يمحو".
(5) في (المطبوعة) : " سيئات ".
(6) في بقية النسخ: " اللسان والقلب ".
(7) ساقطة من (ق) .
(8) في (المطبوعة) : " كنتم ".

(1/179)

إلى الله في الفلوات وعدنا الناس من السفهاء والمجانين في ذلك لما كان ذلك بكثير منا.
وأنتم رؤساء الدين والدنيا في مكانكم (1) أعز من الشيوخ، والعوام كلهم تبع لكم، فاحمدوا الله على ذلك ولا تعتلوا (2) بشيء من الموانع.
وتفهمون أن الآمر بالمعروف والناهي عن المنكر لا بد أن يرى ما يكره، ولكن أرشدكم في ذلك إلى الصبر، كما حكى عن العبد (3) الصالح (4) في وصيته لابنه، فلا أحق من أن تحبوا لله (5) وتبغضوا لله (6) وتوالوا لله وتعادوا لله.
وترى يعرض في هذا أمور شيطانية، وهي أن من الناس من ينتسب لهذا الدين، وربما يلقي الشيطان لكم أن هذا ما هو بصادق، وأن له ملحظ دنيوي، وهذا أمر ما يطلع عليه إلا الله، فإذا أظهر أحد الخير فاقبلوا منه ووالوه، فإذا ظهر من أحد شر، وإدبار عن الدين فعادوه واكرهوه، ولو أحب حبيب.
وجامع الأمر في هذا: أن الله خلقنا لعبادته وحده لا شريك له؛ ومن [68] رحمته بعث لنا رسولا يأمرنا بما خلقنا له، ويبين لنا طريقه، وأعظم
_________
(1) في (ق) : "مكانتكم ".
(2) أي: لا تمتنعوا.
(3) في (ق) : "عبد الله ".
(4) في (المطبوعة) زيادة: " لقمان ".
(5) في (ق) : " في الله ".
(6) في (ق) : "في الله ".

(1/180)

ما نهانا عنه الشرك بالله وعداوة أهله وإبغاضهم (1) ؛ وأمرنا (2) بتبيين الحق وتبيين الباطل، فمن التزم ما جاء به الرسول (3) فهو أخوك، ولو أبغض بغيض، ومن نكب عن الصراط المستقيم فهو عدوك ولو هو (4) ولدك أو أخوك.
وهذا شيء (5) أذكركموه مع أني بحمد الله [أعلم] ، (6) أنكم تعلمون ما ذكرت لكم، ومع هذا فلا عذر لكم عن التبيين الكامل الذي لم يبق معه لبس، وإن تذاكروا دائما في مجالسكم ما جرى منا ومنكم أولا، وأن تقوموا مع الحق أكثر من قيامكم مع الباطل فلا أحق من ذلك ولا لكم عذر (7) ؛ لأن اليوم الدين والدنيا- والله الحمد (8) - مجتمعة في ذلك، فتذاكروا ما أنتم (9) فيه أولا في أمور الدنيا من الخوف والأذى، واعتلاء الظلمة والفسقة عليكم، ثم رفع الله ذلك كله بالدين وجعلكم السادة والقادة (10) .
ثم أيضا ما من الله به عليكم من الدين، انظروا إلى مسألة واحدة
_________
(1) ساقطة من (المطبوعة) ، وفي (ح) : " وبعضهم ".
(2) ساقطة من (ح) .
(3) في (ح) و (المطبوعة) : " الرسل".
(4) ساقطة من (ق) و (م) .
(5) ساقطة من (ق) .
(6) " أعلم " ساقطة من (الأصل) و (ح) ، (أنكم) ساقطة من (ح) .
(7) في (ق) و (م) : "ولا عذر لكم".
(8) في (ق) و (م) : "ولله الحمد الدين والدنيا.
(9) في (المطبوعة) : "كنتم".
(10) في (المطبوعة) زيادة: " وذلك من آثار دعوة شيخ الإسلام، وعلم الهداة الأعلام.

(1/181)

فمما " (1) " نحن فيه من الجهالة (2) كون البدو (3) نجري عليهم (4) أحكام الإسلام مع معرفتنا أن الصحابة قاتلوا أهل الردة، وأكثرهم متكلمين (5) بالإسلام، ومنهم من أتى بأركانه ومع معرفتنا أنه من كذب بحرف من القرآن كفر ولو كان عابدا وأن من استهزأ بالدين أو بشيء منه فهو كافر؛ وأن من جحد حكما مجمعا عليه فهو كافر، إلى غير ذلك من الأحكام المكفرات، وهذا كله مجتمع في البدو وأزيد، ونجري عليهم (6) أحكام الإسلام اتباعا لتقليد من قبلنا بلا برهان.
فيا إخواني: تأملوا وتذاكروا في هذا الأصل يدلكم على ما هو أكثر من ذلك. وأنا أكثرت عليكم الكلام؛ لوثوقي بكم أنكم ما تشكون في شيء فيما (7) تحاذرون، ونصيحتي لكم ولنفسي، والعمدة في هذا أن يصير دأبكم في الليل (8) والنهار أن تجأروا إلى الله تعالى أن يعيذكم من شرور أنفسكم وسيئات أعمالكم، وأن يهديكم إلى الصراط المستقيم الذي عليه رسله وأنبياؤه وعباده الصالحون (9) وأن يعيذكم من مضلات الفتن،
_________
(1) في (ق) و (م) : " فيما "، وفي (المطبوعة) : " مما "، وساقطة من (ح) .
(2) في (المطبوعة) زيادة: "قبل انتشار هذه الدعوة الإسلامية ".
(3) في النسخ الأربع: "البدوي"، ولعل ما أثبته هو الأقرب للصواب.
(4) في النسخ الأربع: "عليه"، ولعل ما أثبته هو الأقرب للصواب.
(5) في (المطبوعة) : "متكلمون "، وهو الصواب؛ لكن المصنف ساق لنا الرسالة بحروفها، دون تغيير.
(6) في النسخ الأربع: "عليه "، ولعل ما أثبته هو الأقرب للصواب.
(7) في (ق) : "مما".
(8) في (ق) و (م) : "بالليل ".
(9) في (المطبوعة) : "الصالحين " وهو الصواب، لكن المصنف أراد أن يلتزم الرسالة بلفظها وحروفها دون تغيير ولا تصويب لأخطائها.

(1/182)

فالحق وضح وابلولج (1) وماذا بعد الحق إلا الضلال.
فالله الله ترى الناس إللي (2) . في جهاتكم تبع لكم في الخير والشر، فإن فعلتوا (3) . ما ذكرت لكم ما قدر أحد من الناس يرميكم بشر، وصرتم كالأعلام هداية للحيران، فإن الله سبحانه وتعالى هو المسؤول أن يهدينا وإياكم سبل السلام.
والشيخ وعياله وعيالنا طيبين ولله الحمد (4) ويسلمون عليكم، وسلموا لنا على من يعز عليكم السلام، وصلى الله على محمد وآله وصحبه (5) اللهم اغفر لكاتبها ولوالديه ولذريته ولمن نظر فيه (6) فدعا له بالمغفرة وللمسلمين وللمسلمات أجمعين) .

[نص رسالة من أحمد التويجري وابنا عثمان إلى سليمان ردا على رسالته إليهم]
فأجابوه برسالة ينبغي أن تذكر ونصها:
بسم الله الرحمن الرحيم
الحمد لله رب العالمين, وصلى الله على سيدنا (7) سيد المرسلين.
_________
(1) في (ق) : " واضح وأبلج.
(2) في (م) و (المطبوعة) : "الذين"، وهو الصواب، لكن المصنف التزم لفظ الرسالة دون تغيير.
(3) في (المطبوعة) : "فعلتم "، وهو الصواب، والمثبت نص الرسالة.
(4) " ولله الحمد" ساقطة من (ق) و (م) .
(5) في (ق) و (م) زيادة: "أجمعين ".
(6) في (ق) و (م) : "فيها".
(7) في (ق) و"المطبوعة" "سيدنا محمد ".

(1/183)

من كاتبه الفقير (1) أحمد التويجري، وأحمد (2) بن عثمان وأخيه محمد، إلى من من الله علينا وعليه باتباع دينه واقتفاء هدى محمد (3) صلى الله عليه وسلم نبيه وأمينه: الأخ سليمان بن عبد الوهاب؟ زادنا الله وإياه من التقوى والإيمان، وأعاذنا وإياه (4) من نزغات الشيطان. سلام عليكم ورحمة الله وبركاته. بعد إبلاغ (5) الشيخ (6) وعياله، وعبد الله وإخوانه، السلام. وبعد. . فوصل إلينا نصيحتكم جعلكم الله من الأئمة الذين يهدون بأمره، الداعين إليه وإلى دين نبيه محمد (7) صلى الله عليه وسلم، فنحمد الله الذي فتح علينا وهدانا لدينه وعدلنا عن الشرك والضلال، وأنقذنا من الباطل والبدع المضلة (8) وبصرنا بالإسلام الصرف الخالي من شوائب الشرك، فلقد من الله علينا وعليكم وله الفضل والمنة بما نور لنا من (9) قلوبنا من اتباع كتابه وسنة نبيه ورسوله صلى الله عليه وسلم، وعدلنا عن سبيل من ضل وأضل بلا برهان، ونسأله أن يتوب علينا وعليكم ويزيدنا من الإيمان.
_________
(1) في (المطبوعة) : "حمد"، وهو خطأ.
(2) في (ق) و (م) : "وحمد".
(3) في (المطبوعة) : "محمد نبيه وأمينه صلى الله عليه وسلم ".
(4) ساقطة من (المطبوعة) ، وفي (ق) و (م) : "الله وإياه".
(5) ساقطة من (ق) .
(6) في (ق) زيادة: السلام.
(7) ساقطة من (م) .
(8) ساقطة من (ق) و (م) .
(9) ساقطة من (المطبوعة) : "لنامن".

(1/184)

فلقد خصنا (1) فيما مضى بالعدول عن (2) الحق ودحضناه، وارتكبنا الباطل ونصرناه جهلا منا وتقليدا لمن قبلنا، فحق علينا أن نقوم مع الحق قيام صدق أكثر مما قمنا مع الباطل على جهلنا وضلالنا. فالمأمول والمبغي منا ومنكم وجميع إخواننا (3) التبيين الكامل الواضح، لئلا يغتر بأفعالنا الماضية من يقتدي بجهلنا، وأن نتمسك بما اتضح (4) وابلولج من نور الإسلام، وما بين الشيخ محمد رحمه الله من شريعة النبي صلى الله عليه وسلم، فلقد حاربنا الله ورسوله واتبعنا سبيل (5) الغي والضلال، ودعونا إلى سبيل الشيطان ونكبنا (6) كتاب الله وراء ظهورنا، جهلا منا وعداوة وجاهدنا في الصد عن دين الله ورسوله (7) واتبعنا كل شيطان تقليدا وجهلا بالله (8) فلا حول ولا قوة إلا بالله (9) {رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} [الأعراف: 23] لا إله إلا أنت سبحانك إنا كنا (10) من الظالمين. فالواجب منا لما رزقنا الله معرفة الحق: أن نقوم معه أكثر وأكثر من
_________
(1) في (ق) و (م) : "خضنا" بالضاد المعجمة، وهو الصواب.
(2) في (ح) : (أن) ، وهو خطأ.
(3) في (ق) و (م) : "وجميع " الإخوان".
(4) في (ق) و (م) : "وضح ".
(5) في (ق) : (سبل) .
(6) في (المطبوعة) : "وتنكبنا ".
(7) ساقطة من (ق) و (م) .
(8) ساقطة من (ق) و (م) .
(9) في (ق) و (م) زيادة: "العلي العظيم ".
(10) في (ق) و (م) : "إني كنت ".

(1/185)

قيامنا مع الباطل (1) على باطل (2) فيما فات، ونقوم له مثنى وفرادى، ونتوكل على الله عسى أن يتوب علينا، ويعيذنا من شرور أنفسنا وسيئات أعمالنا وأن يهيدنا سبل السلام، وأن يجعلنا من الداعين إلى الهدى، لا من الدعاة إلى النار. فنحمد الله الذي لا إله إلا هو حيث من علينا بهذا الشيخ في آخر هذا الزمان (3) وجعله بإذنه وفضله (4) هاديا للتائه الحيران، نسأل الله العظيم أن يمتع المسلمين به ويعيذه من شر كل حاسد وباغ ويبارك في أيامه وأن يجعل جنة الفردوس مأواه وإيانا، وأن ينفعنا بما بينه (5) فلقد بين دين نبيه صلى الله عليه وسلم على رغم أنف كل جاحد وصار علما للحق حين طمس، ومصباحا (6) للهدى حين درست أعلامه ونكس، وأطفأ الله به الشرك بعد ظهوره حين عبدت الأوثان صرفا بلا رمس، ولم يزل من الله عليه برضاه ينادي: أيها الناس، هلموا إلى دين نبيكم الذي بعث به إن كنتم تؤمنون بالله واليوم الآخر، ثم لم ينقم منه وعليه إلا أنه يقول: (7) أيها الناس اعبدوا ربكم، وأعطوه حقه الذي خلقكم لأجله، وخلق لكم ما في السماوات وما في الأرض جميعا منه إن الله تعالى يقول: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ (8) إِلَّا لِيَعْبُدُونِ} [الذاريات: 56]
_________
(1) في (المطبوعة) زيادة: "ونصرح بالتبيين للناس بأننا كنا".
(2) "على باطل " ساقطة من (ق) .
(3) في (المطبوعة) زيادة: "ودعا إلى الله وإلى توحيده في السر والإعلان".
(4) في (ح) : "وجعله بفضله وإذنه "، وفي (المطبوعة) : "وجعله الله بفضله وإذنه ".
(5) في (المطبوعة) زيادة: "من الأدلة الساطعة والبراهين القاطعة".
(6) في (م) : "ومصباح"، وهو خطأ.
(7) في (ق) و (م) : " يا أيها ".
(8) في (ق) "الأنس والجن"، وهو خطأ.

(1/186)

وقال: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] وقال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18] وقال تعالى: {فَإِنْ حَاجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَنِ} [آل عمران: 20] وفسر إسلام الوجه: بالقصد في العبادة في (1) فإن دعا (2) غير الله، أو قصد غير الله، أو نذر لغير الله، أو استغاث بغير الله (أو توكل على غير الله) (3) أو التجأ إلى غير الله. فهذه عبادة لمن قصد بذلك، وهذا (4) والله الشرك أكبر. وإنا نشهد بذلك وقمنا مع أهله ثلاثين سنة، وعادينا من أمر بتجريد التوحيد العداوة البينة التي ما بعدها عداوة. فالواجب علينا اليوم نصر الله ودينه وكتابه ورسوله، والتبري من الشرك وأهله وعداوتهم، وجهادهم باليد واللسان، لعل الله أن يتوب علينا ويرحمنا ويستر مخازينا. وأكبر من هذا: البدو الذين لا يدينون دين الحق، لا يصلون
_________
(1) (ق) و (م) : " بالعبادة".
(2) في (المطبوعة) زيادة: "العبد".
(3) ما بين القوسين ساقط من (ح) .
(4) في (م) : "هذا ".

(1/187)

ولا يزكون ولا يورثون، ولا لهم نكاح صحيح، ولا حكم عن الله ورسوله يدينون به صريح (1) ونقول: هم إخواننا في الإسلام (2) سبحانك هذا بهتان عظيم ومكابرة لما جاء به رسول رب العالمين. ونقول: (3) لا خلاف أن التوحيد لا بد (4) أن يكون بالقلب واللسان والعمل، فإن اختل من هذا شيء لم يكن الرجل مسلما، فإن (5) عرف التوحيد ولم يعمل به فهو كافر معاند كفرعون وإبليس (6) وإن عمل بالتوحيد عملا ظاهرا وهو لا يفهمه ولا يعتقده بقلبه فهو منافق شر من الكافر، أعاذنا الله وإياكم من الخزي يوم تبلى السرائر. فالواجب علينا وعلى من نصح نفسه أن يعمل العمل الذي يحصل به فكاك نفسه (7) وأن يعبد الله ولا يعبد غيره. فالعبادة حق الله على العبيد، ليس لأحد فيها شرك، لا ملك مقرب ولا نبي مرسل، فضلا عن السفلة والشياطين. وحق الله علينا أن نجأر إليه (8) بالليل والنهار، والسر والعلانية في
_________
(1) في (المطبوعة) زيادة: "ولا يحلون ما أحل الله ولا يحرمون ما حرم الله ".
(2) في جميع النسخ: "إسلام"، والمثبت هو الصواب.
(3) في (المطبوعة) زيادة: " أيضا".
(4) ساقطة من (ق) .
(5) في (ح) : (فإذا) .
(6) في (المطبوعة) زيادة: " وأمثالهما ".
(7) في (ق) و (المطبوعة) زيادة: " من النار".
(8) ساقطة من (ق) .

(1/188)

الخلوات والفلوات عسى أن يتوب علينا ويعفو عنا (1) ما فات، ويعيذنا من مضلات الفتن، فالحق بحمد الله وضح وابلولج، وماذا بعد الحق إلا الضلال, ولا حول ولا قوة إلا بالله (2) وصلى الله على سيدنا محمد وآله وصحبه أجمعين وسلم تسليما كثيرا إلى يوم الدين.
_________
(1) في (ح) و (المطبوعة) : " عما فات".
(2) في (ق) و (م) زيادة: "العلي العظيم ".

(1/189)

[مناقشة جعل الشيخ علماء نجد كعقداء البدو في أخذهم العقبات على أهل الغارات]
وأما قول المعترض: (إن الشيخ كان (1) يقول في رسائله: إن علماء [71] ، نجد كعقداء البدوفي أخذهم العقبات على أهل الغارات) .
فيقال لهذا الغبي: إن كان الشيخ قال هذا أو نحوه؟ فله وجه ظاهر؟ يعرفه من عرف حال رؤسائهم في أكل الرشا (2) ووضع الجعل على الفتاوى (3) والأحكام.
وقد صنف الشيخ رحمه الله تعالى رسالة في إبطال هذا، وأنه من السحت، وناظر على ذلك من ناظر، وأقام الحجج، والرسالة عندي لولا خشية التطويل لسقتها.
وإذا كان الحال هكذا فما المانع من تشبيههم بعقداء البدو؟ إذا أكلوا السحت وارتشوا في الحكم والقضاء، بل ربما كانت العقداء أخف منهم ضررا لوجوه:
منها: أن العقداء يعترفون بالتحريم، وهؤلاء يعتقدون الحل.
_________
(1) في (ق) و (م) زيادة: (رحمه الله) ، "كان" ساقطة من (ح) .
(2) في (ق) : " الرشاوي"، وفي (ح) : "الرشاد ".
(3) في (ق) و (م) : " الفتوى ".

(1/190)

ومنها: أن عقداء البدو لا ينسبون ذلك ويضيفونه إلى دين الله، وهؤلاء يجعلونه من المباحات الشرعية التي دل الكتاب على إباحتها. إذا عرفت هذا فهذه العبارات لا تصدر من مثل الشيخ، ومن مارس كلامه عرف أن هذه القولة ليست منه، فإن قوله: (علماء نجد) يدخل تحته كل عالم، والشيخ لا يقول هذا في جميعهم؟ لأن منهم من يتورع. وأيضا فإطلاق اسم العلم عليهم لا يحسن في مقام الذم، والشيخ أفقه من أن يطلق (1) هذا الاسم هنا. وقول هذا الرجل: (أن رجلا عاقلا وصى للشيخ بأن أهل نجد يأخذون على الخط (2) وقد نص العلماء على الرخصة) .
فقائل هذا: سفيه لا عاقل، كيف يأخذ (3) ثلاثة حمران أو أربعة أو عشرة على خط ما يساوي فلسا (4) ولا يجيز هذا إلا سفيه لا يدري أحكام الله، وأسفه منه من يحتج بقوله، ويسود به القرطاس.
فيا ضيعة الأعمار تمشي سبهللا.
وليت هذا كان حظه السبهلل، كيف وقد صار على نصيب وافر من معاداة دين الله وأوليائه والصد عن سبيله، ومدح من عبد غيره وتعلق على سواه من الآلهة، نعوذ بالله من شرور أنفسنا، وسيئات أعمالنا. وقول المعترض فيما نقل عن هذا السفيه: (أن البدو يأخذون أبيض
_________
(1) في (ق) : (أطلق) .
(2) في (ق) و (م) : "على هذا".
(3) في (ق) : "يأخذون".
(4) في النسخ الأربع: "فلس"، وهو خطأ.

(1/191)

الظهر، والشيخ يأخذه كله، أبيضه وأسوده بغير رضى ولا حق، وعقداء البدو يأخذونه عن تراض لا ينكره منكر) . فيقال لهذا المعترض وأمثاله من الجاهلين: إن أبيض الظهر وأسوده وأحمره وأصفره يؤخذ قهرا من الحربيين، مذ أحل الله الغنائم لعبده ورسوله محمد صلى الله عليه وسلم، والحكم باق إلى يوم القيامة في جميع الغنائم والفيء والجزية والعشور المأخوذة من أعداء الله، فإن كان ذلك عندك لا يباح منه إلا أبيض الظهر برضى أهل الكسب، فهو اللائق بعقلك وعلمك ودينك، وكل (1) إناء بالذي فيه ينضح. لو شعرت أن مقتضى هذا الكلام تفضيل عقداء البدو على أئمة الهدى لعرفت أنك من أضل من أقلته الغبراء وأظلته الخضراء، ولكن لا تشعر بما تحت هذا الكلام.

[رد دعوى المعترض أن الشيخ استباح البلاد وجعلها لعياله وأتباعه]
وأما قوله: (واستبحت بلدانهم، وجعلتها بأجمعها لعيالك وأتباعك) . فيقال: لو فرض أن عياله (2) صاروا من جند التوحيد، ومن المجاهدين في سبيل الله، ومن الدعاة إلى توحيده (3) فما المانع من أكلهم أموال من صد عن سبيل الله وأشرك به، وقاتل ليعبد غيره، ويدعي [72] سواه، ويعظم ويرجى من لا يملك لنفسه نفعا ولا ضرا (4)
_________
(1) في (الأصل) و (ح) و (ق) : "كل"، والمثبت كما في بقية النسخ.
(2) في (ق) و (م) : "عيالهم ".
(3) في (المطبوعة) زيادة: "كما هو الواقع من حالهم وسيرتهم وجهادهم أعداء الله وأعداء رسوله بالحجة واللسان، والسيف والسنان ".
(4) في (ق) و (م) : "ضرا ولا نفعا".

(1/192)

وأما أكل أموال المسلمين: فنبرأ (1) إلى الله من ذلك ومن فاعله، وقد تقدم أن الشيخ (2) من أعظم الناس قياما بحق الإسلام ورعاية له. وجميع ما تقدم من الاعتراضات بناء على معتقد باطل، وهو أن من تفوه بالشهادتين لا يضره ذنب (3) ولا يخل بإيمانه ولا ينقض إسلامه (4) شرك، ولا تجهم، ولا القول بالاتحاد والحلول، ولا غير ذلك من المكفرات، حتى المباني لا تعتبر عند هؤلاء الضلال في الحقيقة كما هو نص قولهم، ومعرفة هذا (5) القول وتصوره يكفي في بطلانه عند من عرف الإسلام. وأما وضع الفريضة والزكاة في موضعها، وإعطاؤها أهلها: فلا يعرفه ويعرف مستحقها وحكم الله فيها، إلا من عرف دينه وما جاءت به رسله، وأما من لم يعرف الإسلام والتوحيد، ولا (6) الشرك والتنديد، ولم يتصور حق الله على العبيد (7) فماله والكلام فيما لا يعنيه، وما لا (8) يعرفه ولا يدريه؟ .
تمنيت أن تمسى فقيها مناظرا ... بغير عناء , والجنون فنون
_________
(1) في (م) و (ح) و (المطبوعة) : " فيبرأ" بالياء.
(2) في (م) زيادة: "رحمه الله".
(3) ساقطة من (ق) و (م) .
(4) في (ق) و (ح) : "ينقص " بالصاد المهملة، وفي (ق) : "بإسلامه ".
(5) ساقطة من (ق) .
(6) في (المطبوعة) : "ولا يعرف إلا".
(7) في (ق) : "العبد".
(8) في (ق) زيادة: "تمنيت" قبل "يعرفه "، ولا معنى لها.

(1/193)

[مسألة أخذ الزكاة من المدين وأن فعل الشيخ يوافق مذهب السلف]
وقد ظهر جهلك في قولك: (وتأخذ زكاة الثمار ولو أن ثمرة الإنسان ما تكفي عشير ما عليه من الدين) ، ولم تعلم أن جمهور العلماء قالوا بأخذها من المدين في الأموال الظاهرة، كما هو إحدى الروايتين عن الإمام أحمد، وهو قول مالك والشافعي (1) وروى عن الإمام أحمد أنه قال: (2) (قد اختلف ابن عمر وابن عباس؛ وقال ابن عمر: يخرج ما أنفق واستدان على ثمرته وأهله (3) ويزكي ما بقي، وقال ابن عباس: يخرج ما استدان على ثمرته ويزكي ما بقي، وإليه أذهب، لأن المصدق إذا جاء فوجد إبلا أو غنما لم يسأل (4) أي شيء على صاحبها من الدين) ؟ . وظاهر هذا: أن هذه رواية ثالثة تخص ما أنفق على الزرع والثمرة. وسبب اختلافهم: هل الزكاة عبادة، أو حق مرتب في المال للمساكين؟ فمن رأى أنها (5) حق لهم قال: لا زكاة على الذي عليه الدين، لأن حق صاحب الدين مقدم (6) على حق المساكين بالزمان، وهو في الحقيقة مال صاحب الدين.
_________
(1) انظر: "المغني " (2 / 342) .
(2) انظر: المصدر السابق (2 / 342) .
(3) في (ق) و (م) : " وزرعه".
(4) في (ق) و (م) زيادة: " على".
(5) في (الأصل) و (ق) و (ح) : "إنه"، والمثبت كما في (م) ، وهو الأقرب.
(6) في (الأصل) و (ق) و (م) : "متقدم "، والمثبت كما في (ح) ، وهو الأقرب.

(1/194)

ومن قال: أنها عبادة، قال تجب على من بيده مال، لأن ذلك هو شرط التكليف وعلامته المقتضية للوجوب على المكلف، سواء كان عليه دين أم لم يكن، وأيضا فقد تعارض حق الله وحق الآدمي (1) فحق الله أحق أن يقضى. وأما الفرق بين الثمار وغيرها، فحجته ترك عماله صلى الله عليه وسلم وعمال خلفائه (2) البحث والاستفصال، وعدم النص المقتضي لذلك. وسلك أبو عبيد: القاسم بن سلام مسلكا آخر فقال: (إن كان لا يعلم دينه إلا بقوله لم يصدق، وأن علمه (3) من غيره لم تؤخذ منه) ، كذا قال. إذا عرفت هذا- (والخلاف في غيرها معروف، نحيل طالب العلم على كلام أهل العلم والفقه في مظانه) (4) فمخالفة رسول الله صلى الله عليه وسلم إنما تصدق وتتحقق فيمن خالفه في الحكم على من عبد الأولياء والصالحين بأنه مسلم، وأن ماله ودمه معصوم، مع الشرك بالله وعبادة الأوثان، ومسبة ورثة دينه وأهل الدعوة إلى سبيله، ونسبتهم وتسميتهم خوارج ضلال، ومن (5) عبد القباب، وأشرك برب الأرباب، هم من (6) أمة محمد صلى الله عليه وسلم الذين لا يضرهم من خذلهم ولا من خالفهم، وخالفت رسول الله صلى الله عليه وسلم، (7)
_________
(1) في (ح) و (المطبوعة) : "آدمي".
(2) في (ق) و (م) زيادة: "عن".
(3) في (ق) و (م) : "علم ".
(4) ما بين القوسين ساقط من بقية النسخ.
(5) في (ق) و (المطبوعة) : "وأن من ".
(6) ساقطة من (المطبوعة) .
(7) ما بين المعقوفتين إضافة من بقية النسخ.

(1/195)

فيما (1) سودت به الأوراق من المسبة والشقاق، والله لم يتعبدنا بالسب، ولم يجعله شرعا ودينا ينسب إليه وإلى رسله (2) وإنما هو حرفة الجاهلين المفلسين من العلم والإيمان؟ كالنساء والصبيان، وأما أنت فهو حاصل ردك؟ وغاية قدح زندك (3) [73] وأما قوله: (والمنكر لذلك يكون كافرا فاجرا) . هذه الجملة كأخواتها السابقة واللاحقة من الكذب وشهادة الزور وأما قوله: (إن الشيخ يستدل بفعل الصديق) . فنعم ونعم الإمام هو. وأما قوله: (وهيهات هيهات ما بعد ما بينهما، وإنه لكما قال عمر بن أبي ربيعة (4)
أيها المنكح الثريا سهيلا
إلخ.
فجوابه أن يقال: قرب المشابهة وبعدها يعرفها أولوا العلم، الذين
_________
(1) في (ق) و (م) : "إنما ".
(2) في (م) : " ولا رسوله ".
(3) في (ق) و (م) زيادة ستة أسطر هي: (وبعضهم يستدل بما يروى عن عثمان بن عفان من قوله: هذا شهر زكاتهم، ومن كان عليه دين فليؤده حتى تخرج جواز زكاة أموالكم، وبعض أصحاب مالك يروي حديثا مرفوعا: "إذا كان للرجل ألف درهم وعليه ألف درهم فلا زكاة عليه "، فإن صح هذا الخبر فهو خاص من الأثمان وعروض التجارة، وهذا أحسن ما استدل به هنا، وهو خاص كما ترى، وأما عداه من أدلتهم فيه بحث، وتخصيص الآيات القرآنية والأحاديث النبوية الدالة على وجوبها تحتاج إلى مخصص ينهض في القوة والظهور للتخصيص ".
(4) في "الأصل" و (ح) و (م) : " عمرو بن ربيعة" والمثبت هو الصواب.

(1/196)

زكاهم وعدلهم رسول الله صلى الله عليه وسلم بقوله: " «يحمل هذا العلم من كل خلف عدوله» (1) وقد قام الدليل والبرهان على جهلك بأصل الدين والإيمان، وأنك لا تفرق بين الكفر والإسلام، والشرك والتوحيد، والعدل والجور، فمن يقبل حكمك القاسط؟ ومن يلتفت إلى قولك الساقط؟
ما أنت بالحكم الترضي حكومته ... ولا الأصيل , ولا ذا الرأي والجدل (2)
وقد شهد أهل العلم والدين لهذا الشيخ، بأنه من المتبعين لآثار رسول الله صلى الله عليه وسلم، وآثار أئمة الدين في أصل دعوته وأحكامه في الأموال وغيرها. وأما قوله: (فطالع كلام العلماء في "الإقناع " وغيره من كتب الأصحاب) ، فمن طالعها وعرف سيرة الشيخ وصنيعه في جبايتها وإخراجها علم أنه من أحق الناس أن ينسب إليه العدل وموافقة أهل العلم (3) وأنه أولى الناس بهم، وأقربهم إلى دين الله ورسوله؟ ولكن لا حيلة في المتكبر عن قبول الحق والاعتراف به، ولولا حجاب الكبر ودائه القاتل (4) لما اختلف على الرسل اثنان؟ ولما عبدت الأصنام والأوثان؟ والله المستعان.
_________
(1) أخرجه بلفظ: "يرث " البيهقي في الكبرى (10 / 209) ، وفي مقدمة دلائل النبوة من طريق ابن عدي (1 / 44) ، وقال محققه د. عبد المعطي قلعجي: أورده ابن عدي في الكامل من طرق كلها ضعيفة، وذكره الخطيب في شرف أصحاب الحديث ص (28- 30) .
(2) هذا البيت للفرزدق يناقض به جريرا، وعيب فيه على الفرزدق إدخاله (أل) على (الفعل) في قوله "الترضي ".
(3) في (ق) زيادة: "له" بعد "العلم".
(4) ساقطة من (ق) و (م) .

(1/197)


فصل بيان مقصود الشيخ بقوله ونكفره بعد التعريف - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل بيان مقصود الشيخ بقوله ونكفره بعد التعريف]
فصل قال المعترض: (ثم قال في الجواب المذكور: "ونكفره بعد التعريف إذا عرفناه وأنكر! (1) فنقول: أولا هذا الذي عرفه به من تأويلاته يطالب أولا بصحتها، وهل وافقه عليه علماء الأمة الذين (2) لا يصلح هو [74] ، أن يكون من نظرائهم كما مر، فإن أنكروا عليه ولم يوافقوه كما هو الواقع فلا كلام، إذ لا قبول لقوله (3) على هذه الحالة بنص علماء الأمة رضي الله عنهم، وقد (4) قال تعالى فيمن لن يتبع (5) سبيل المؤمنين ما قال. فإن وافقوه على ذلك، وقد علم عدم موافقتهم له (6) فعلى تقدير موافقتهم له- لو فرضنا ذلك- فلا يقوم بتعريفه حجة حتى يتبين للجاهل ويعلم أن ما يقوله حق، كما نص على ذلك العلماء، إذ هو بهذه العبارة جعل تعريفه له حجة بمجردها بمنزلة تعريف الرسول صلى الله عليه وسلم، الذي قامت به
_________
(1) ساقطة من (ح) .
(2) في (ح) : " الذي ".
(3) في (المطبوعة) و (م) : " لقول ".
(4) ساقطة من (م) .
(5) في (ق) : "فمن يتبع ".
(6) ساقطة من (ق) .

(1/198)

الحجة بالآيات الباهرات، التي تعجز قوى البشر عنها: من انشقاق القمر، وتسليم الحجر، وانقياد الشجر، ونزول العذق، وكلام الظبي (1) والضب، وتظليل الغمام، ونبوع الماء بين أصابعه ريا، وتسبيح الطعام، وحنين الجذع، وسجود الجمل، والإسراء، وتكثير الطعام، وأعظم من ذلك القرآن المجيد، وما لا يحصى من المعجزات بالاستقصاء والتعديد، وأما هذا فليس تعريفه بحجة حتى يعلم المعرف أن ما عرف (2) به هو الحق ثم يعاند) . اهـ. والجواب أن يقال: على (3) هذا الكلام من الظلمة والوحشة، واضطراب (4) التركيب ما يقضي بسقوطه وجهل قائله، وعدم معرفته لمواقع الخطاب، وقول شيخنا- رحمه الله- في جوابه للشريف: "ونكفره بعد التعريف إذا عرفناه وأنكر) قول صحيح (5) فإن العلماء - رحمهم الله تعالى- ذكروا أن المرتد يستتاب ويعرف؛ فإن أصر وأنكر يكفر بذلك، ولو كان المستتيب له من آحاد أمراء المسلمين أو عامتهم؟ فكيف بقضاتهم وعلمائهم؟
_________
(1) في (ق) : (الصبي) ، ولعلها "الضبي " بالضاد المعجمة كما كتبت في بقية النسخ.
(2) في (م) : "عرفه".
(3) في (المطبوعة) : "عن ".
(4) في (ق) : (واظطراب) ، هكذا يقلب الضاد ظاء والعكس كما كتبت "تظليل الغمام"، بالضاد "تضليل" وليس مضطردا في ذلك، فقبلها كلمة (الضب) كتبها بالضاد دون قلب.
(5) في (ق) : "قولا صحيحا "، وهو خطأ.

(1/199)

[سياق الأدلة على كفر من أشرك بالله وجعل له ندا]
وأما قول المعترض: فنقول:
أولا: هذا الذي عرفه به من تأويلاته، يطالب أولا بصحتها) .
فيقال لهذا الملحد: إن الذي يشير إليه الشيخ، ويعرف به هو نصوص القرآن والسنة، وإجماع علماء الأمة، وما ذكره الفقهاء في كتبهم في تكفير من أشرك بالله، وجعل له ندا يعبده ويدعوه ويستجير بحماه، وأدلة هذا في كتاب الله، وفي سنة رسول الله (1) أكثر من أن تحصر.
قال تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [البقرة: 21] (2) الآية (3) وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ} [النساء: 136] [النساء / 136] .
وقال تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ وَنُفَصِّلُ الْآيَاتِ لِقَوْمٍ يَعْلَمُونَ} [التوبة: 11] [التوبة / 11] .
وقال: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا} [الأنعام: 151] (4) .
وقال: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36] (5) .
وقال: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الإسراء: 23] [الإسراء / 23] .
_________
(1) في (ح) و (ق) و (المطبوعة) : "رسول الله صلى الله عليه وسلم".
(2) ساقطة من (المطبوعة) .
(3) ساقطة من (المطبوعة) . [البقرة / 21] .

(4) في (المطبوعة) زيادة " " الآية ". [الأنعام / 151] .
(5) هذه الآية ساقطة من (ق) . [النساء / 136] .

(1/200)

وقال: {وَلَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُومًا مَدْحُورًا} [الإسراء: 39] [الإسراء / 39] .
وقال: {يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ} [يوسف: 39] [يوسف / 39] والآية بعدها (1) .
وقال تعالى: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ} [يونس: 106] [يونس / 106] .
وقال تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ} [المؤمنون: 117] [المؤمنون / 117] .
وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلَا تَحْوِيلًا} [الإسراء: 56] [الإسراء / 56] .
وقال: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18] [الجن / 18] .
وكقوله (2) صلى الله عليه وسلم: «بعثت بالسيف بين يدي الساعة حتى يعبد الله وحده» (3) «وفي حديث عمرو بن عبسة لما قدم على رسول الله صلى الله عليه وسلم أول المبعث قال: "فقلت له: بأي شيء أرسلك؟ قال: بأن يوحدوا الله ولا (4) يشرك به شيء، وتكسر الأوثان وتصل الرحم» (5) وقوله: «أمرت
_________
(1) ساقطة من (ق) .
(2) في (ق) : "وقوله ".
(3) أخرجه أحمد في مسنده (2 / 50، 92) ، وتقدم تخريجه. انظر: ص (152) ، هامش 2.
(4) في (م) : "لا".
(5) أخرجه مسلم (832) ، وأحمد (4 / 111) ، وأبو داود (1277) .

(1/201)

أن أقاتل الناس حتى يقولوا لا إله إلا الله» (1) .
ومعلوم أن المراد هنا قولها على وجه يحصل به إفراد (2) الله بالعبادة وترك ما يعبد معه، والبراءة منه، وأما مجرد اللفظ مع المخالفة للحقيقة فليس مرادا بإجماع أهل العلم، ولذلك جاء في «حديث معاذ لما بعثه إلى اليمن: "فليكن أول ما تدعوهم إليه: شهادة أن لا إله إلا الله» ، وفي رواية: " «إلى أن يوحدوا الله، فإن هم أجابوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات» " (3) .
والمقصود منه: أنه جعل الغاية توحيد الله (4) بالعبادة والاستجابة لذلك والتزامه هو مدلول شهادة أن لا إله إلا الله، وأما مجرد القول والتلفظ فليس هو عين المراد. وأما العلماء فقد وافقوا على ذلك، وقرروه، وذكروا الإجماع عليه، وأن الإيمان لا بد فيه من اعتقاد الجنان، وإقرار اللسان، وعمل الأركان، وجهلوا من اقتصر في تعريف مسماه على أحد هذه الثلاثة.
وأما كون الشيخ لا يصلح أن يكون من نظرائهم: فالذي يصلح أن يكون من نظرائهم عند هذا الملحد هو ابن سلوم، وابن فيروز، وأمثالهما
_________
(1) أخرجه الشيخان وأصحاب السنن، وتقدم تخريجه. انظر: ص (117) ، هامش 3.
(2) في (ق) : "إفاد".
(3) أخرجه البخاري (1458، 1496) ، ومسلم (19 / 29، 31) ، وأبو داود (1584) .
(4) في (ق) و (م) : "توحيده".

(1/202)

ممن (1) صرح بعداوة الدين، ومسبة شيخ المسلمين، وكل أحد يميل إلى جنسه ويصبو إلى ما يشاكله، "والأرواح أجناد (2) مجندة، فلأرواح أهل الإيمان واليقين من الألفة والمشاكلة ما يوجب المودة والألفة ولو تباعدت الديار وتناءت الأشباح، بخلاف أهل الشرك والفجور، فإن بينهم وبين الأرواح الطيبة من الوحشة والنفور والبغضاء ما يزداد بقرب الديار ورؤية الأبصار، وبين أرواح بعضهم من بعض من ذلك ما هو مشاهد محسوس.
وقوله: (فإن أنكروا عليه ولم يوافقوه كما هو الواقع فلا كلا) .
يقال في جوابه: وافقه على وجوب توحيد الله والبراءة مما عبد معه جميع الرسل وأتباعهم إلى يوم القيامة، ووافقوه على تكفير من أبى ذلك ورده إذا قامت عليه الحجة.
ودليلنا قوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] [النحل / 36]
وقوله: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء: 25] [الأنبياء / 25]
وقال تعالى: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا (3) أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} [الزخرف: 45] [الزخرف / 45]
وأما أعداء شيخنا المحادون لله ورسوله من ضلال المنتسبين (4) إلى
_________
(1) في (ق) : "فمن".
(2) في (المطبوعة) : "جنود" وهو نص حديث صحيح متفق عليه.
(3) في (ق) و (م) : "الآية"، بعد قوله تعالى: (رسلنا) .
(4) في (ق) : "المبين".

(1/203)

الملة: فليسوا من أهل العلم، بل ولا من أهل الإيمان؛ فلا يغتر بقولهم ولا يلتفت إليهم؛ لأنهم الأئمة في عبادة القبور وجعلها أوثانا تعبد (1) كما لا يلتفت إلى خلاف (2) . القدرية والمجبرة والجهمية الذين جحدوا صفات الله، وأنكروا علوه واستواءه على عرشه، وأنه (3) . يتكلم بحرف وصوت، وجعلوا نفيهم وتعطيلهم أصولا دينية يجب على الناس اعتقادها؟ فهؤلاء وأمثالهم لا يعتبر إنكارهم، ولا يستشهد بوفاقهم (4) .
وأما قوله: (وقد قال تعالى (5) فيمن لم يتبع سبيل المؤمنين ما قال) .
فكأن الرجل لا يعرف التلاوة ولا يحفظ الآية، ونقول: قال تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا} [النساء: 115] [النساء / 115]
وسبيل المؤمنين هو الصراط المستقيم، وهو ما كان عليه صلى الله عليه وسلم من الإسلام والتوحيد. فسره بهذا أهل العلم.
وأنت عكست الأمر، وجعلت من شاق الله ورسوله بمدح الشرك وأهله والدعوة إليه، وخرج عن سبيل المؤمنين، واتبع غيره (6) هم العلماء
_________
(1) في (ق) و (م) زيادة: "من دون الله" ووضع الناسخ فرقها خطا، يشير إلى زيادتها في (م) .
(2) في (المطبوعة) : "خلان " بالنون، وهو خطأ.
(3) في جميع النسخ: "وأن"، ولعل ما أثبته هو الصواب.
(4) في (ح) : "وفاقهم".
(5) ساقطة من (ق) و (م) .
(6) في (ح) : "غيرهم".

(1/204)

الأمجاد النقاد الذين يعتد بوفاقهم وخلافهم، وهذا عين المشاقة والمحادة (1) لله ورسوله، وقد ولاك ما توليت، وأتاح لك ما اخترت وتمنيت، وصار أعداء دين الله هم أولياؤك وأشياخك وحزبك وأشياعك الذين تدين بأقوالهم، وترجع إلى آرائهم، وتحتج بها في موارد النزاع، فتحقق هذا الوصف فيك، وأما إصلاء جهنم فأمره إلى الله الذي بيده الملك وإليه يرجع الأمر كله فيقضي بين عباده بعلمه، وهو أسرع الحاسبين.

[رد اشتراط المعترض في قيام الحجة معرفة علم المخاطب بالحق]
وأما قوله: (فعلى تقدير موافقتهم لا يقوم بتعريفه حجة حتى يتبين للجاهل ويعلم أن ما يقوله حق) .
أقول في جوابه: هذا الرجل من المحن على الدين، ومن أكابر المحرفين للكلم عن مواضعه، أي عالم وأي فقيه اشترط في قيام الحجة والبيان معرفة علم المخاطب بالحق؟ .
قال تعالى: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ (2) إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا} [الفرقان: 44] [الفرقان / 44] .
وقال تعالى: {وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْرًا} [الأنعام: 25] [الأنعام / 45، الإسراء / 46]
وقال تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ (3) بِالْأَخْسَرِينَ أَعْمَالًا - الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا} [الكهف: 103 - 104] [الكهف / 103، 104]
_________
(1) في (ق) و (م) : "المحادة والمشاقة".
(2) في (ق) و (م) : مختصر بكلمة"الآية".
(3) في (ح) و (ق) : "أنبأكم "، وهو خطأ.

(1/205)

وقال تعالى: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ وَالَّذِينَ لَا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى} [فصلت: 44] [فصلت / 44] .
وأمثال هذه الآيات التي تدل على عمايتهم وعدم معرفتهم للحق كثير، ولم يقل هذا (1) أحد قبل هذا الغبي، وإنما يشترط فهم المراد، للمتكلم والمقصود من الخطاب، لا أنه حق. فذاك طور ثان، هذا هو المستفاد من نص الكتاب السنة، وكلام أهل العلم لا ما قاله هذا المخلط الملبس.
وفي كتاب السنة لعبد الله بن الإمام أحمد (2) حدثني أبو سعيد بن يعقوب الطالقاني أنبأنا المؤمل بن إسماعيل سمعت عمارة بن زاذان (3) قال: بلغني أن القدرية يحشرون يوم القيامة مع المشركين؟ فيقولون: والله ما كنا مشركين، فيقال لهم (4) إنكم أشركتم من حيث لا تعلمون، قال: وبلغني أنه يقال لهم يوم القيامة: "أنتم خصماء الله ". انتهى.
فهؤلاء ما عرفوا الحق ولا عقلوه.
وأما قوله: (إذ هو (5) جعل تعريفه حجة بمجردها بمنزلة تعريف الرسول صلى الله عليه وسلم الذي قامت به الحجة بالآيات الباهرات) ، إلى آخر عبارته.
فيقال لهذا المخلط: تعريف أهل العلم للجهال بمباني الإسلام،
_________
(1) ساقطة من (ق) و (م) .
(2) في (ق) زيادة: "رحمه الله تعالى"، والمنقول لم أقف عليه في مظانه.
(3) في جميع النسخ: "رزان"، وفي (المطبوعة) : "زازان" بالزاي، والصواب ما أثبته بالذال المعجمة بين الألفين.
(4) ساقطة من (ق) و (م) .
(5) في بقية النسخ: "هو قد".

(1/206)

وأصول الإيمان والنصوص القطعية (1) والمسائل الإجماعية حجة عند أهل العلم، تقوم بها الحجة، وتترتب عليها الأحكام، أحكام الردة وغيرها، والرسول صلى الله عليه وسلم أمر بالتبليغ عنه، وحث على ذلك، وقال [الله] (2) في الاحتجاج والنذارة في كتابه العزيز (3) {لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} [الأنعام: 19] [الأنعام / 19] ومن الذي يبلغ وينقل نصوص الكتاب والسنة غير أهل العلم وورثة الرسل؟ فإن كانت الحجة لا تقوم بهم وبيانهم أن هذا من عند الله، وهذا كلام رسوله، فلا حجة بالوحيين، إذ النقل والتعريف يتوقف على أهل العلم؟ كما أن بيان المعاني المقصودة والتأويلات المرادة (4) يتوقف على أهل العلم؟ وتقوم الحجة بهم، وهم نواب الرسول صلى الله عليه وسلم في الإبلاغ عنه وقيام الحجة بهم كما قال علي بن أبي طالب في حديث كميل بن زياد: "بلى " لن تخلو الأرض من قائم لله بحججه (5) كي لا تبطل حجج الله وبيناته " (6) إلى آخر كلامه، وفي الحديث: " «لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله» (7) .
_________
(1) ساقطة من (ق) و (م) .
(2) ما بين المعقوفتين إضافة يقتضيها السياق.
(3) ساقطة من (ق) و (م) و (المطبوعة) .
(4) في (ق) و (م) زيادة: "الواردة ".
(5) في (ق) و (م) : "بحجة".
(6) أخرجه أبو نعيم في الحلية (1 / 80) ، والمزي في تهذيب الكمال (24 / 221) .
(7) أخرجه البخاري (3640، 7311، 7459) ، ومسلم (1037) ، والترمذي (2192) ، وأحمد (3 / 436، 4 / 97، 101) .

(1/207)

وبالجملة: فالحجة في كل زمان إنما تقوم بأهل العلم ورثة الأنبياء.
وما ذكر هذا المعترض من الآيات التي تعجز قوى البشر عنها هي آيات ومعجزات دالة على رسالته ونبؤته صلى الله عليه وسلم وليست دالة على أنه لا يقبل من علماء أمته بيان ودعوة إلى الله إلا إذا حصل لهم مثل ما حصل له، كما يشير إليه كلام هذا الضال، وهي أيضا براهين لأتباعه وعلماء أمته؟ لأنهم يبلغون عنه.

[حديث سجود الجمل للنبي صلى الله عليه وسلم]
وفي عبارة المعترض: (أن الجمل سجد له) ، وهذا مما لا أصل له. بل جاء (1) الجمل يشتكي كثرة العمل، وحن إليه، وأما السجود فلا سجود؟ لأن حديث سجود الجمل رواه الدارمي (2) من حديث إسماعيل بن عبد الملك بن أبي الصغير (3) الأسدي المكي (4) قال فيه (5) يحيى القطان: ليس بالقوي، وكذلك قال النسائي، وقال عبد الرحمن ابن أبي حاتم (6) ليس بقوي في الحديث، وليس حده الترك. قلت: يكون مثل أشعث بن سوار (7) في الضعف؟ قال: نعم. وقال عمرو
_________
(1) في (ق) و (م) : "جاءه".
(2) أخرجه الدارمي (1 / 11، ح 17) ، باب ما أكرم الله به نبيه من إيمان الشجر به والبهائم والجن.
(3) في (ح) : "السفير"، وهو خطأ.
(4) في (ح) : "الملكي".
(5) ساقطة من (المطبوعة) .
(6) في العبارة سقط هنا هو "عن أبيه"، حيث هذا الكلام لأبي حاتم والسؤال من ابنه عبد الرحمن له، وهذه العبارة كلها منقولة من: "تهذيب التهذيب " (1 / 316) ، ترجمة إسماعيل بن عبد الملك.
(7) في جميع النسخ: (بن سواق) ، وفي (المطبوعة) : "سواد" بالدال المهملة، والصواب بالراء كما أثبته.

(1/208)

بن علي (1) كان يحيى وعبد الرحمن لا يحدثان عنه، وقال في موضع آخر: رأيت عبد الرحمن بن مهدي، وذكر إسماعيل بن عبد الملك وكان قد حمل عن سفيان عنه (فقال: اضرب على حديثه. وقال أبو موسى محمد بن المثنى: ما سمعت يحيى ولا عبد الرحمن يحدثان عن سفيان عنه) (2) وكان عبد الرحمن يحدث عنه، ثم أمسك عنه. (فما حدث عنه) (3) وقال البخاري: يكتب حديثه. وقال ابن حبان: يقلب ما يروي. انتهى.
وقوله: (ونبوع الماء بين أصابعه ريا) .
عبارة نبطية، فيها من اللحن موضعان تعرف بهما أنه أجنبي عن سائر العلوم.
الأولى: في قوله: " نبوع " فإن المصدر "نبع من باب ضرب يضرب ضربا، ولا يجوز ضرب يضرب ضروبا، وجواز هذا الوزن في جمع (4) فعل قليل جدا، والذي ذكره المعترض يريد به المصدر لا الجمع بخلاف فعل ساكن العين، فإنه يجمع على فعول ككرم وكروم، وصقر وصقور.
واللحنة الأخرى قوله: ريا"، فالحال لا تصلح هنا. إذ صاحبها لا يصلح أن يكون (5) المصدر ولا الجمع على قدرته، فالكلام نبطي ساقط.
_________
(1) في (المطبوعة) زيادة: " الفلاس ".
(2) ما بين القوسين ساقط من (المطبوعة) .
(3) ما بين القوسين ساقط من (ق) .
(4) في (ق) و (م) : (جميع) .
(5) في (المطبوعة) : " يكن".

(1/209)

وأما قوله: (أما هذا فليس تعريفه بحجة حتى يعلم المعرف أن ما عرفه (1) به هو الحق ثم يعاند) [فقد] (2) تقدم ما فيه، وهذا محض تكرير وإسهاب (3) مفلس، لا يدري ما يقول:
فدع عنك الكتابة لست منها ... ولو سودت وجهك بالمداد
_________
(1) في (المطبوعة) : " ما عرف".
(2) إضافة يقتضيها السياق.
(3) في "ح" وأصحاب.

(1/210)


فصل في بيان كفر من عرف التوحيد ولم يتبعه مع عدم بغض للدين وأهله ولم يمدح الشرك - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في بيان كفر من عرف التوحيد ولم يتبعه مع عدم بغض للدين وأهله ولم يمدح الشرك]
فصل قال المعترض: (ثم قال في جوابه المذكور: فنقول: أعداؤنا معنا على أنواع.
النوع الأول: من عرف أن التوحيد دين الله ورسوله صلى الله عليه وسلم الذي أظهرناه للناس، وأقر أيضا أن هذه الاعتقادات في الحجر والشجر الذي هو دين غالب الناس أنه الشرك بالله الذي بعث الله رسوله ينهى عنه، ويقاتل أهله ليكون الدين كله لله، ومع ذلك (1) لم يلتفت إلى التوحيد ولا تعلمه ولا دخل فيه، فهذا كافر نقاتله بكفره، لأنه عرف التوحيد فلم يتبعه، مع أنه لا يبغض دين الرسول ولا من دخل فيه، ولا يمدح الشرك ولا يزينه للناس) .
ثم قال المعترض: (فنقول: يا غوثاه إلى الله تعالى، كيف يقول: إنه عرف التوحيد والشرك ومع ذلك إنه لا يبغض دين الرسول صلى الله عليه وسلم ولا من دخل فيه، " ولا يمدح الشرك ولا يزينه للناس، ثم يقول: ولا تعلمه ولا دخل فيه) (2) ما هذا التناقض الباهر؛ الذي يعرفه البليد دون الماهر؟)
_________
(1) في (ق) و (م) : "هذا".
(2) ما بين القوسين ساقط من (ق) .

(1/211)

والجواب أن يقال: آفتك الفهم السقيم؟ والمعتقد الذميم، الخارج عن الصراط المستقيم.
قال تعالى: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} [الأنعام: 110] [الأنعام / 110]
لو عرفت حدود ما أنزل الله علي رسوله، وعرفت الإيمان بحده الشرعي، والتوحيد بحده، لظهر لك أن المعرفة لا تقتضي الإيمان والتوحيد، وأكثر أعداء الرسل عرفوا الحق والصدق، ولكنهم لم يلتفتوا إليه ولم يعبأوا به ولا تعلموه، كحال هذا الذي ذكره الشيخ.
قال تعالى: {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى} [فصلت: 17] [فصلت / 17]
وقال تعالى: {فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ} [الأنعام: 33] [الأنعام / 33] .
وقال تعالى: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ} [النمل: 14] [النمل / 14] .
قال شيخ الإسلام في كتاب "الإيمان " (1) في بيان (2) غلط المرجئة:
(الثاني: ظنهم أن كل من حكم الشارع بأنه كافر مخلد في النار؛ فإنما ذلك لأنه لم يكن في قلبه شيء من العلم والتصديق، وهذا أمر خالفوا به الحس والعقل والشرع وما أجمع عليه طوائف بني آدم السليمي
_________
(1) انظر: "مجموع الفتاوى" الشيخ الإسلام (7 / 191) .
(2) في (ق) : " وبيان ".

(1/212)

الفطرة وجماهير النظار، فإن الإنسان قد يعرف أن (1) الحق مع غيره، ومع هذا (2) يجحد ذلك لحسده إياه، أو لطلب علوه (عليه، أو لهوى النفوس، ويحمله ذلك الهوى على أن يتعدى) (3) عليه ويرد ما يقول بكل طريق، وهو في قلبه يعلم أن الحق معه، وعامة من كذب الرسل علموا أن الحق معهم، وأنهم صادقون لكن إما لحسدهم، وإما لإرادتهم العلو والرياسة، وإما لحبهم (4) دينهم الذي كانوا عليه، وما يحصل لهم به من الأغراض، كالأموال والرياسة وصداقة أقوام وغير ذلك، فيرون في اتباع الرسل ترك الأهواء المحبوبة إليهم، وحصول أمور مكروهة إليهم فيكذبونهم ويعادونهم، فيكونون من أكفر الناس، كإبليس وفرعون مع علمهم بأنهم على الباطل، والرسل على الحق، ولهذا لا يذكر الكفار حجة صحيحة تقدح في صدق الرسل وإنما يعتمدون على مخالفة أهوائهم، كقولهم لنوح: {أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ} [الشعراء: 111] [الشعراء / 111] .
ومعلوم أن اتباع الأرذلين لا يقدح في صدقه في (5)) . انتهى المقصود (6) .
وفي قصة أبي طالب وأمره لابنه علي بن أبي طالب رضي الله عنه بأن يلزم ما دعاهم إليه رسول الله صلى الله عليه وسلم، مع محبته للرسول صلى الله عليه وسلم وعدم بغض دينه ومن دخل فيه ونصرته ومدحه، ومع ذلك لم يرغب عن ملة
_________
(1) ساقطة من (ق) .
(2) في (ق) و (م) : "ذلك".
(3) ما بين القوسين ساقط من (ق) ، وفي (م) : "أو لطلب هوى " مكان "أو لهوى ".
(4) في (ق) و (م) : "لمحبتهم".
(5) (ق) : "صدق نوح".
(6) ساقطة من (ق) .

(1/213)

عبد المطلب، وحكم الله بكفره ونهى رسوله عن الاستغفار له، وهذا في أول السيرة يفهمه صغار الطلبة، وقد خفي على ضخم العمامة واسع الأردان. قال [أبو طالب] ، (1) في منظومته المشهورة:
لقد علموا أن ابننا لا مكذب ... لدينا , ولا يعني بقول الأباطل
وأبيض يستسقي الغمام بوجهه ... ثمال اليتامى عصمة للأرامل (2)
وقال: (3)
وعرضت" دينا قد عرفت بأنه ... من خير أديان البرية دينا (4)
ولقد علمت بأن دين محمد ... من خير أديان البرية دينا (5)
لولا الملامة أوحذار مسبة ... لوجدتني سمحا بذاك مبينا
ومع ذلك كله لا تعلم الدين (ولا دخل) (6) فيه، فهو من النوع الذي مثل به الشيخ.
وأصل الأشكال على هذا المعترض الجاهل: أنه لم يفرق بين المعرفة وبين التعلم والدخول في الدين، فلذلك استغرب وصاح وناح، وبجهله أعلن وباح، وزعم أن العبارة فيها تناقض باهر ظاهر، يعرفه البليد
_________
(1) ما بينهما إضافة من (المطبوعة) .
(2) هذان البيتان ليسا متتاليين في القصيدة وإنما الثاني قبل الأول بواحد وخمسين بيتا. انظر: المنظومة في سيرة ابن هشام (1 / 291- 299) .
(3) في (المطبوعة) زيادة بيت شعر لم تذكره بقية النسخ وهو قوله:
ودعوتني وعلمت أنك ناصحي ... فلقد صدقت وكنت قبل أمينا.
(4) ساقط من (ق) و (م) ، وفي (ح) : "وعوضت " مكان " وعرضت ".
(5) في هامش (الأصل) قال: وفي نسخة بدل هذا:
وعرضت دينا قد عرفت بأنه ... من خير أديان البرية دينا.
(6) ما بين القوسين ساقط من (ح) .

(1/214)

دون الماهر؟ وأهل العلم عرفوا التوحيد والإيمان بأنه: قبول ما جاء به الرسول من الهدى ودين الحق باطنا وظاهرا، وإيثاره على غيره، وهذا يدخل فيه علم القلب (1) وعمله، وقول (2) اللسان وعمل (3) الأركان، فأين هذا من مجرد المعرفة وعدم البغض؟ وقد قيل فيمن لم يأخذ بالحق ويلتزمه مع معرفته له:
فإن كنت لا تدري فتلك مصيبة ... وإن كنت تدري فالمصيبة أعظم
وقد تقدم عن هذا أنه قال فيمن قال: "لا إله إلا الله إنه من أهل التوحيد والإيمان، ومن أمة محمد صلى الله عليه وسلم ولا (4) يضره عنده عبادة الصالحين والأوثان، ولا يحول بينه وبين ذلك، وهنا زعم أن المعرفة هي الإيمان والدخول فيه، هذا هو التناقض والتدافع والاضطراب، الذي لا يرتضيه أولو الأحلام والألباب.
وفي قول هذا من المؤاخذة اللفظية: أن "البليد" لا يختص بمعرفة دون الماهر، فكيف يقول: (يعرفه البليد دون الماهر) ؟ وأظنه يريد: فكيف الماهر، ولكنه ارتبك على عادته في العجمة، ولسنا بصدد هذا! وإنما المقصود بيان كذب هذا في دعوى التناقض، وأن هذا وصفه، وقد شنع سلف الأمة وأئمتها على من قال: (إن الإيمان هو التصديق) . وبدعوه وضللوه وذكروا لقوله من اللوازم المكفرة ما لا يتسع له هذا الجواب.
فسبحان من صد عن معرفة الهدى والرشاد كل من صدف عن دينه وتوحيده، وسعى في الأرض بالفساد.
_________
(1) في (المطبوعة) : "اللب"، ولعله خطأ مطبعي.
(2) في (ق) : "وقوله ".
(3) في (ق) : "وعمله ".
(4) في (ق) : "ولم ".

(1/215)

تنبيه: حرف المعترض كلام الشيخ، فحذف منه ما يبين مراد الشيخ.
وأول كلامه رحمه الله (1) (سألني الشريف عما نقاتل عليه، وعما نكفر الرجل به؟ فأخبرته بالصدق، وبينت له أيضا الكذب الذي يبهت (2) به الأعداء، فسألني أن أكتب له فأقول:
أركان (3) الإسلام الخمسة أولها الشهادتان، ثم الأركان الأربعة، فالأربعة إذا أقر بها وتركها تهاونا فنحن وإن قاتلناه على فعلها فلا نكفره، بتركها، والعلماء اختلفوا في كفر التارك لها كسلا من غير جحود. ولا نقاتل إلا على ما أجمع عليه العلماء كلهم وهو: الشهادتان) . انتهى.
_________
(1) انظر: "الدرر السنية " (1 / 102) .
(2) في (المطبوعة) : " يبهتنا"، وفي (ق) و (م) و (ح) : (بهت) .
(3) في (ق) : " إن أركان ".

(1/216)


فصل في بيان كفر من عرف أن التوحيد دين الله وأن الاعتقاد في الشجر والحجر شرك وأعرض عنه ولم يقبله - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في بيان كفر من عرف أن التوحيد دين الله وأن الاعتقاد في الشجر والحجر شرك وأعرض عنه ولم يقبله]
فصل قال المعترض: (ثم كيف يفر هذا، ويقتل ويؤخذ ماله، وييتم أولاده (1) بهذا الهذيان البارد؟ ويجعل هذا الصنيع المارج دين الله ورسوله، المرتب للمجاهد (2) فيه جنة المأوى والرضوان من الرحمن، وأنه الذي أرسل الله (3) به رسوله وأنزل به كتابه؟ سبحانك هذا بهتان عظيم، وافتراء على الله في عباده (4) وبلاده، فلا حول ولا قوة إلا بالله العلي العظيم) .
ثم قال: (والاعتقاد في الشجر والحجر ليس هو دين غالب الناس) .
وزعم أن هذا افتراء واجتراء، وأن الغالب قول الرسول صلى الله عليه وسلم في أمته التي هي خير أمة أخرجت للناس: " «لا يزال الدين قائما حتى تقوم الساعة» " (5) وحديث: " «لن تزال هذه الأمة قائمة على أمر الله لا يضرهم من خالفهم حتى يأتي أمر الله» " (6)
_________
(1) في (ق) و (م) : "وتيتم عياله "، وفي هامش (م) : (أولاده) .
(2) في (المطبوعة) : " للمجاهدين ".
(3) في (المطبوعة) : " أرسل به".
(4) في (ق) : "عبادته ".
(5) أخرجه مسلم (1822) ، وأبو داود (4279) .
(6) أخرجه البخاري (71، 3116) ، ومسلم (156) ، وأبو داود (4252) ، والترمذي (2192، 2229) ، وأحمد (4 / 101) .

(1/217)

ثم قال: (وأهل البدع طريقتهم (1) الجهل والافتراء، فإن وجد في الأمة من يريد التبرك بشجر أو حجر فلا أو سمع من طريقة خاتم الرسل صلى الله عليه وسلم مع أصحابه رضي الله عنهم وأرضاهم يوم حنين، وكذا طريقة كليم الرحمن موسى بن عمران عليه الصلاة والسلام مع أصحابه، فيقال لمن أراد (2) ذلك ما قالوا، ويقف حيث وقف رسل الله تعالى، وهذا الرجل يطلب طريقا غير طريقهم، ولازم قوله هذا تكذيب الرسول صلى الله عليه وسلم، حيث لم يجعل دينه قائما مستقيما ظاهرا، وأنه الذي أظهره للناس، فأي ذلك يصدق: هذا الرجل؟ أم الرسول-صلى الله عليه وسلم والعيان بالبيان ما أغوى صاحب الهوى) . انتهى.
والجواب أن يقال:
هذا القول الذي قاله شيخنا وقرره في تكفير من عرف أن التوحيد دين الله، وأن الاعتقاد في الشجر والحجر هو الشرك الذي قاتل عليه رسول الله صلى الله عليه وسلم، ومع هذه المعرفة أعرض عنه ولم يقبله تعلما وعملا، هو الذي دل عليه الكتاب العزيز والسنة النبوية.
قال تعالى: {فَإِنْ أَعْرَضُوا فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ} [فصلت: 13] [فصلت / 13] .
ولم يقل فإن لم يعرفوا؛ بل رتب ذلك على نفس الإعراض.
وقال تعالى: {قَالَ اهْبِطَا مِنْهَا جَمِيعًا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى - وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا} [طه: 123 - 124] [طه / 123، 124]
_________
(1) في (المطبوعة) : "طريقهم ".
(2) في (ق) : " أدرك ".

(1/218)

وقال تعالى: {فَأَعْرِضْ عَنْ مَنْ تَوَلَّى عَنْ ذِكْرِنَا وَلَمْ يُرِدْ إِلَّا الْحَيَاةَ الدُّنْيَا} [النجم: 29] (1) [النجم / 29] .
وقال تعالى: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} [النساء: 65] [النساء / 65]
وقال تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ} [البقرة: 177] (2) [البقرة / 177] .
وقال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} [البينة: 5] [البينة / 5]
فدلت هذه الآية (3) على أن المعرض عما جاء به الرسول من الهدى ودين الحق يكفر إن (4) عرف ولم ينكر، وأن الإيمان بالله ورسوله لا بد فيه من الانقياد والاعتقاد والعمل باطنا وظاهرا، وذكر السلف في ردهم على المرجئة والجهمية أن الإيمان قول وعمل ونية، ودلت سنة رسول الله صلى الله عليه وسلم على ذلك في غير ما حديث، كحديث: " «أمرت أن أقاتل الناس حتى يقولوا
_________
(1) في (ق) و (م) إلى قوله: "عن ذكرنا ".
(2) في (ح) و (المطبوعة) زيادة قوله تعالى: واليوم الآخر والملائكة.
(3) في (المطبوعة) : "الآية ".
(4) في (ق) و (م) : "وإن ".

(1/219)

لا إله إلا الله» " (1) وحديث: " «من قال لا إله إلا الله وكفر بما يعبد من دون الله» " (2) وحديث عمرو بن عبسة وقد تقدم قريبا (3) وغير ذلك مما لو أفرد لاحتمل مجلدات.
فمن قال فيمن ذهب إلى مدلول هذا وقرره (4) (أنه هذيان بارد) فهو كفور جاحد (5) ومكابر معاند، ولئيم حاسد، والجهاد لم يشرع إلا لإلزام المكلفين بما جاء من توحيد الله، والتزام دين المرسلين، لا لمجرد المعرفة فقط، وقد جاهد (6) صلى الله عليه وسلم هذا الضرب من الناس، واستباح دماءهم وأموالهم؟ واليهود يعرفون الرسول كما يعرفون أبناءهم.
وقد قال تعالى في شأنهم: {يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقًا مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ} [البقرة: 146] [البقرة / 146]
فمن جعل مجرد المعرفة هي الإيمان والقتال لأهلها الذين لم يلتزموا ما جاءت به الرسل، بل أعرضوا عنه قتال مفتر ظالم وصنيع مارج، فهو من أعظم الخلق صدا (7) عن سبيل الله، وهدما لقواعد دينه، وكذبا على شريعته، وتلبيسا على عباده، وردا لما جاءت به رسله، وجهلا بالإيمان وحقائقه.
_________
(1) متفق عليه. تقدم تخريجه. انظر ص (117) ، هامش 3.
(2) أخرجه مسلم (23) ، وأحمد (3 / 472) من حديث طارق بن أشيم وتقدم، انظر: ص (163) ، هامش 3.
(3) انظر: ص (201) ، هامش 5.
(4) في (المطبوعة) : " وقرر".
(5) في (ح) : "جا"، وسقط باقي الكلمة.
(6) في (ق) و (م) : "رسول الله صلى الله عليه وسلم ".
(7) في (م) : "صدد".

(1/220)

ولازم قوله (1) هذا: الطعن على رسول الله صلى الله عليه وسلم بقتاله (2) من عرف أنه على الحق، وأنه رسول الله، وكذلك فيه: طعن (3) على من قاتل على الشهادتين أو على ركن من أركان الإسلام، كقتال الصديق على الزكاة، وجهاد من منعها، وفيه: طعن على جميع أهل العلم الذين أباحوا القتال على الامتناع عن فعل بعض شرائع الإسلام الظاهرة.
وكذلك من نفى ورد ما قاله الشيخ وقرره من أن الاعتقاد في الحجر والشجر هو دين غالب الناس في هذه الأوقات، فمن أنكر هذا وجادل فيه فهو مكابر معاند، لأن هذا قد اشتهر، وعرفه جمهور البشر، فليس في أرض فارس وما وراء النهر إلا عبادة قبور (4) الأئمة وأهل البيت وغيرهم، والاعتقاد فيهم النفع والضر، والعطاء والمنع، والنصر والقهر، وغير ذلك من أفعال الربوبية، وكذلك العراق باديته وحاضرته، إلا أفرادا قليلا (5) والأكثر لهم فيمن يعتقدونه من الأولياء أو غيرهم (6) كعبد القادر (7) والكاظم وغيرهما ما لا يجهله أبلد الناس وأشدهم تغفيلا، وهكذا كل بلد وكل مصر وكل بادية، لهم من الولائج والمعبودات والاعتقادات في القبور والأشجار التي يرجون منها البركة ما لا يخفى على أحد.
_________
(1) ساقطة من (ق) ، ومدرجة بالهامش وفوقها علامة خطأ.
(2) في (ق) : "بقتال".
(3) ساقطة من (ح) .
(4) ساقطة من (ح) و (المطبوعة) .
(5) في (ق) و (م) : "أفراد قليلة) .
(6) في (م) و (ق) و (المطبوعة) : (وغيرهم) .
(7) في (ق) : "كعبد القادر الجيلي وموسى الكاظم"،.

(1/221)

[الأدلة على فساد الأزمنة كلما تباعد العهد بالنبوة الخاتمة]
فمن جحد هذا كله وزعم أن الأكثر هم خير أمة أخرجت للناس وأن دين الإسلام لا يزال قائما بهم، وإن أمر أكثر الناس لا يزال مستقيما حتى تقوم الساعة، فهو من أكذب الناس وأضلهم، وأجهلهم بالنصوص ومعانيها.
وقد صح عنه صلى الله عليه وسلم أنه قال: " «بدأ الإسلام غريبا وسيعود غريبا (1) كما بدأ فطوبى للغرباء. قيل: من هم (2) يا رسول الله؟ قال: النزاع من القبائل» " (3) وقد تقدم ذلك، وتقدم (4) حديث: " «لا يأتي عليكم زمان إلا والذي بعده شر منه» " (5) .، وفي الحديث: " «لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه» (6) (7) "، وعن ابن مسعود: «يأتي على الناس زمان يكون المؤمن فيه أذل من النقد» (8) وقال صلى الله عليه وسلم: " «لا تقوم الساعة حتى تضطرب أليات نساء دوس حول
_________
(1) ساقطة من (ق) .
(2) في (الأصل) و (ح) كتبت متصلة هكذا: (منهم) ، وهو خطأ.
(3) سبق تخريجه، انظر: ص (91) ، هامش.
(4) في (ق) و (م) : "وتقدم ذلك وحديث ".
(5) أخرجه البخاري (7068) من حديث أنس رضي الله عنه.
(6) في (ق) زيادة: قالوا: اليهود والنصارى يا رسول الله؟ قال: فمن؟) ، وفي (م) : (قالوا: يا رسول الله اليهود والنصارى؟ قال: فمن؟! . ".
(7) الحديث أخرجه البخاري (7320) ، ومسلم (2669) ، وابن ماجه (3994) ، وأحمد (2 / 327، 336، 450) ، والحاكم (1 / 37) .
(8) في هامش النسخة (ق) : "في الأصل. قوله: "لنقد" بالتحريك جنس من الغنم قصار الرجلين قباح الوجوه تكون با لبحرين، الواحدة "نقده"، ويقال: "أذل من النقد "، صحاح. (انظر: لسان العرب، نقد) ، والحديث أخرجه الطبراني في الكبير (10 / 229) .

(1/222)

ذي الخلصة» " (1) وفي حديث ثوبان: ( «ولا» (2) تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى يعبد (3) . فئام من أمتي الأوثان " (4) وهذا لا يخالف قوله في حديث معاوية: " «لا تزال هذه الأمة قائمة على أمر الله ولن يزال أمر هذه الأمة مستقيما حتى تقوم الساعة» " (5) لأن المراد بالأمة: أهل الاستقامة والمتابعة والإجابة لا جميع أمة الدعوة، فإن "الأمة" تطلق ويدخل (6) فيها من بلغته الدعوة، كما في حديث: " «ما من رجل من هذه الأمة يهودي أو نصراني يسمع بي ثم لا يؤمن إلا كان من أهل النار» " (7) وغربة الدين قررها أهل العلم، وأفردوها بالتأليف، وهي أكثر وأشهر من حديث معاوية وحديث جابر رضي الله عنهما.
وما زعم المعترض من أن حديث معاوية متواتر، قول لا أصل له، لأن المتواتر ما رواه عدد كثير يستحيل تواطؤهم على الكذب.
وأما قوله: (وأهل الباع طريقتهم الجهل والافتراء) فنعم؟ والله، وهو الذي سودت به أوراقك واعتراضاتك من أولها إلى آخرها، ولأهل
_________
(1) أخرجه البخاري (7116) ، ومسلم (2906) ، وأحمد (2 / 271) .
(2) في (ق) و (م) : "لا".
(3) في (ق) و (م) : "تعبد"، بالمثناة الفوقية.
(4) أخرجه الترمذي (2219) .
(5) أخرجه البخاري (71، 3116) ، ومسلم (156، 1921) ، والترمذي (2192، 2229) ، وأحمد (4 / 101) .
(6) في (ق) : " ويراد".
(7) أخرجه مسلم 1531) ، وأحمد 21 / 317. 350، 396) ، والحاكم في المستدرك (2 / 372) .

(1/223)

العلم من النقد والتمييز ما يكفي عن بيان جهلك والإطناب في ذلك.

[التفريق في الحكم بين من عرف الحق وأصر وعاند ومن عرف فتاب]
وأما قوله: (فإن وجد في الأمة من يريد التبرك بشجر أو حجر، فلا أوسع من طريقة خاتم الرسل) إلى آخر عبارته.
فشيخنا- رحمه الله - ما خرج عن طريقتهم، ولا فارق منهاجهم، وقد قام أحسن قيام على من أراد ذلك ونصح وبلغ، وقرر واستدل، فمن قبل وأطاع الله ورسوله سار فيه بسيرة المؤمن مع أخيه، وأكرمه وأحبه لله وفيه، كما فعل رسول الله صلى الله عليه وسلم بأبي واقد الليثي وأصحابه (1) .، وكما فعل موسى بن عمران عليه السلام مع بني إسرائيل (2) . .
والنزاع فيمن رد على الأنبياء، ولم يقبل منهم، وتبرك بالشجر والحجر وعاند وقاتل على ذلك (3) وهذا المعترض خلط (4) المسألتين، وجعل من عبد الأشجار وعاند وأصر، بمنزلة من استفتى ثم تاب واستغفر، وزعم أن طريقة رسل (5) . الله ترك المصر المعاند، وعدم تكفيره، كما هي (6) سيرتهم في المنيب التائب، فكذب على رسل (7) الله؟ ولبس على خلق الله، واستباح لحوم العلماء، وبهرج على الجهال، وقد صار إلى الله وقدم عليه، وهو أحكم الحاكمين وإله العالمين.
_________
(1) يعني حينما قالوا: "اجعل لنا ذات أنواط كما لهم ذات أنواط) ، فوعظهم ولم يكفرهم.
(2) يعني حينما قالوا: "اجعل لنا إلها كما لهم آلهة"، فوعظهم ولم يقاتلهم.
(3) في (المطبوعة) و (ح) : " هذا".
(4) في (ق) زيادة: (بين) .
(5) في (ق) و (المطبوعة) : "رسول".
(6) في (ق) و (م) : (هو) .
(7) في (ق) : "رسول".

(1/224)

وكل مسلم وعاقل يعلم أن رسول الله صلى الله عليه وسلم قاتل من تأله بالأشجار والأحجار (1) واستكبر عن توحيد الملك الغفار.
قال تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى - وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى - أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنْثَى} [النجم: 19 - 21] [النجم / 19 - 21] .
فهل هذه المذكورات في الآية الكريمة إلا أحجار وأشجار (2) وهل قاتل رسول الله صلى الله عليه وسلم من عظمها وتأله بها وتبرك؟ وهل استباح دماءهم وأموالهم ونساءهم؟ أو كيف الحال يا معشر الضلال؟ وهل قال (3) موسى لبني إسرائيل لما (4) {قَالُوا يَا مُوسَى اجْعَلْ لَنَا (5) إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ - إِنَّ هَؤُلَاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ - قَالَ أَغَيْرَ اللَّهِ أَبْغِيكُمْ إِلَهًا وَهُوَ فَضَّلَكُمْ عَلَى الْعَالَمِينَ} [الأعراف: 138 - 140] [الأعراف / 138 - 140] .
فصح أن هذا المعترض الملحد إنما صاح، وأنكر ما ثبت من طريقة رسل الله وأوليائه فيمن عبد الشجر والحجر، وأنها (6) ضاقت بهذا الرجل، وخرج عن رق العبودية إلى أودية الجهالة والضلالة يزعم أنها أوسع، وينسبها إلى الرسل فبعدا للقوم الظالمين (7) وبؤسا للملحدين والمحرفين.
_________
(1) ساقطة من (ق) .
(2) في (ح) : " والأشجار".
(3) في (ق) و (م) : "وهل قال قوم موسى: يا موسى اجعل لنا. . . ."، وصوب بهامش (م) كما بالمطبوعة.
(4) في (الأصل) و (م) و (ح) : "لما قالوا له: "اجعل ".
(5) ساقطة من (ح) .
(6) في (المطبوعة) : "وأن طريقة رسل الله".
(7) في (ق) : "لقوم لا يؤمنون".

(1/225)

والشيخ- رحمه الله (1) وقف حيث وقف الرسل، وأنكر ما أنكروا، وقاتل على ما عليه قاتلوا، وأنت وأمثالك من الضالين وقفتم في طريقهم (2) فمن أنكر ما أنكروه، وقاتل من (3) قاتلوه، تصديتم للرد عليه، والذب عنهم، ودفعتم في صدر نصوص الكتاب والسنة بشبهات ساقطة، وأقوال ضالة، لا تروج على من عرف الإسلام وحقيقته، فأنتم جند محضرون لمن عبد الشجر والحجر.

[بيان المقصود بإظهار الدين وعدم لزوم المظهر للدين تكذيب الرسول]
وأما قوله: (ولازم قوله هذا تكذيب الرسول، حيث لم يجعل دينه قائما مستقيما ظاهرا؟ وأنه (4) الذي أظهره للناس) .
فيقال لهذا المعترض: إن كان إظهار العلماء والأئمة لدين الإسلام وبيانه للناس، وذكر حدوده يلزم منه تكذيب الرسول، فأي عالم وأي صحابي وأي خليفة هدى لم يقع منه بيان، وإظهار وكشف لحقيقة الإسلام وحدود الإيمان؟ بل آحاد المؤمنين لا بد أن يقع منه هذا (5) ولو لأهل بيته وأولاده، ومعلموا (6) . الصبيان أظهروا لهم من كتاب الله وعلموهم ما لم يكونوا يعلمونه، فإن كان الدين لا يحتاج لإظهار وتبيين، أو كان، الإظهار يستلزم تكذيب الرسول، فليس على وجه الأرض مؤمن إلا من سكت عن ذكر دين الإسلام وتعليمه للناس والدعوة إليه، ولم يسلك سبيل
_________
(1) في (ق) كلمة ممحاة بدا منها: "أما".
(2) في (ق) : "طريقكم ".
(3) في (ق) و (المطبوعة) : "ما".
(4) في (ق) و (م) زيادة: " هو".
(5) ساقطة من (ق) و (م) .
(6) في النسخ الأربع: "ومعلمي "، والمثبت هو الصواب.

(1/226)

الرسول وسبيل من اتبعه في الدعوة إلى الله على بصيرة، ومن دعا وأظهر للناس شيئا من الدين فلازم قوله تكذيب الرسول! .
فلا إله إلا الله!! ما أشد ما تلاعب الشيطان بهذا المغرور وأمثاله، حتى جعلوا متابعة الرسول وسلوك سبيله تكذيبا له أو لازمه التكذيب؟ . وهذا الضرب من الناس هم من شر الدواب المذكورين في قوله تعالى: {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لَا يَعْقِلُونَ - وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لَأَسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوْا وَهُمْ مُعْرِضُونَ} [الأنفال: 22 - 23] [الأنفال / 22، 23]
وأول الناس بين حقيقة الإسلام وما يدخل فيه- بعد رسول الله صلى الله عليه وسلم (1) أبو بكر الصديق رضي الله عنه، فإن عمر قال له: أتقاتل الناس وقد قال رسول الله صلى الله عليه وسلم: " «أمرت أن أقاتل الناس حتى يقولوا لا اله إلا الله، فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها» (2) فقال الصديق رضي الله عنهما (3) ألم يقل: "إلا بحقها" فإن الزكاة من حقها، والله لو منعوني عناقا كانوا يؤدونها (4) إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعها. قال عمر رضي الله عنه: فما هو إلا أن رأيت الله قد شرح صدر أبي بكر للقتال، فعرفت أنه الحق (5) وأجمع العلماء على تصويب أبي بكر وقتال من منعها، أفيلزم من
_________
(1) في (م) زيادة: " هو ".
(2) في (ق) و (م) زيادة: "وحسابهم على الله ".
(3) في (ق) و (م) : "عنه "، والتثنية هنا لأبي بكر وعمر.
(4) في (ق) و (م) : "يؤدونه ".
(5) أخرجه البخاري (1399، 1400) ، ومسلم (20، 21، 22) ، وأبو داود (1556) ، والترمذي (2607) .

(1/227)

بيان أبي بكر لعمر تكذيب الرسول (1) سبحانك (2) نبرأ إليك مما أتى به هذا المفتري (3) وقال عمر بن عبد العزيز رضي الله عنه: وإن للإسلام شرائع وفرائض وحدودا وسننا، فإن أعش فسأبينها لكم، وإن أمت فلست على صحبتكم بحريص (4) فيلزم من هذا- عند المعترض- خطأ عمر وتجهيله، وهذا الرجل يسب أئمة الإسلام وهو لا يشعر.
_________
(1) في (ح) و (المطبوعة) : (الرسل) .
(2) مكررة مرتين في (ق) و (م) .
(3) في (ق) : " المعترض".
(4) " أخرجه البخاري معلقا (1 / 11) ، ووصله ابن أبي شيبة (6 / 172) ، واللالكائي في اعتقاد أهل السنة (4 / 844) ، وابن حجر في تغليق التعليق (2 / 19) .

(1/228)


فصل في بيان كفر من عرف التوحيد ثم تبين في السب والعداوة وفضل أهل الشرك - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في بيان كفر من عرف التوحيد ثم تبين في السب والعداوة وفضل أهل الشرك]
فصل قال المعترض: (ثم قال في جوابه: "النوع الثاني من عرف ذلك ولكنه تبين في سب دين الرسول مع ادعائه أنه عامل به، وتبين في مدح دين أهل الكويت وفضلهم (1) على من وحد الله. فهذا أعظم من الأول كفرا".
وفيه قوله تعالى: {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ} [البقرة: 89] [البقرة / 89] .
وهو ممن قال الله فيهم: {وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ وَطَعَنُوا فِي دِينِكُمْ فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ} [التوبة: 12] [التوبة / 12] .
قال المعترض: (انتهى كلامه بحروفه، فاستيقظ أرشدك الله لسبيله المستقيم، وانظر إلى هذا الكلام السقيم، بقلب واع فهيم، كيف هذا، الذي هو (2) وصف بما يذكر يسب دينا قد عرفه (3) وهو عامل به، ثم ينزل عليه هذا الرجل هذه الآية التي نزلت في أهل الكتاب من بعثة النبي صلى الله عليه وسلم وصفته، فأنزل هذا الرجل نفسه بمنزلته، وكابر بذلك على الغوغاء وسفك
_________
(1) في (م) : "وفضل لهم ".
(2) ساقطة من (المطبوعة) .
(3) في (ح) : "عرف ".

(1/229)

الدماء (1) ونهب بذلك الأموال على ذلك، والآية الأخرى نزلت في صناديد قريش على الصحيح من قول المفسرين كابن عباس رضي الله عنهما؛ وهم الذين هموا بإخراج الرسول صلى الله عليه وسلم باجتماعهم على ذلك في دار الندوة. ثم قال تعالى: {وَهُمْ بَدَءُوكُمْ أَوَّلَ مَرَّةٍ} [التوبة: 13] [التوبة / 13] ، بقتالهم يوم بدر. وقيل: قضية خزاعة.
فهؤلاء هموا بإخراج الرسول بنطق القرآن المجيد، والذين وصفهم هذا الرجل، وعظم كفرهم لو رأوا الرسول صلى الله عليه وسلم لوقوه بأنفسهم، ولم يرفعوا إليه أبصارهم (2) تعظيما له بأبي هو وأمي ونفسي، ولبذلوا له ما بأيديهم، ثم إن هذا الرجل جعل أهل الكويت الذين شيدوا المساجد والمنار لداعي الفلاح، وأظهروا شعائر (3) الإسلام، وبذلوا أموالهم على ذلك، واجتهدوا في المحافظة على أعمال الخير، طلبا لما عند الله تعالى، كالذين نزلت فيهم هذه الآيات بل كفر من ودهم (4) وأثنى عليهم، فضلا عن تكفيرهم، فأي تكفير للأمة المحمدية أبلغ من هذا؟ إذ أهل الكويت من عرض هذه الأمة أهل القبلة المحمدية الإبراهيمية، ويا سبحان الله، فأين الأمة التي هي خير أمة أخرجت للناس؟ أيراها هذا الرجل هو وأتباعه الذين حجروا الواسع، وأين دين الله الظاهر المستقيم قبل هذا الرجل، الذي يزعم أنه
_________
(1) في (المطبوعة) : " فنهب ".
(2) في بقية النسخ: (أبصارهم إليه) .
(3) في (ق) و (م) : "شرائع".
(4) في (ق) : " والاهم ".

(1/230)

أظهره للناس؟ أفلا يستحي القابل لهذا الكلام دون القائل؟) . انتهى كلام المعترض بحروفه.
والجواب أن يقال: هذا النقل اعتراه من التحريف والكذب ما اعترى غيره، والمحفوظ عن الشيخ- رحمه الله- أنه قال (1) (وتبين في مدح من عبد يوسف والأشقر، ومن عبد أبا علي والخضر من أهل الكويت، وفضلهم على من وحد الله تعالى؟ وترك الشرك) ، والمعترض غير هذا وقال: (وتبين في مدح دين أهل الكويت) وفرق بين العبارتين فإن من، عبد يوسف، ومن (2) عبد أبا علي والخضر من أهل الكويت أو غيرهم مع معرفته لدين الرسول (3) ومسبته له لا يستريب مسلم في كفره وردته، بخلاف ما (4) لو قال ما زعمه المعترض. وهذا الحذف والتحريف موروث عن اليهود، كما فعل ابن صوريا (5) لما أخفى آية الرجم وكتمها (6) وقد ذكر (7) تعالى أنه جعلهم كذلك محرفين، ولعنهم وجعل قلوبهم قاسية بنقضهم الميثاق والعهد، الذي أخذه (8) عليهم على أيدي رسله وأنبيائه.
_________
(1) انظر: "الدرر السنية" (1 / 103) .
(2) ساقطة من (ق) و (م) .
(3) في (ق) : "الرسل".
(4) ساقطة من (ق) و (م) .
(5) في (ق) : "صويا "، وهو خطأ ناسخ.
(6) أخرجه البخاري (6841) .
(7) في (المطبوعة) زيادة: "الله ".
(8) في (المطبوعة) : " أخذ".

(1/231)

قال تعالى: {فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ وَلَا تَزَالُ تَطَّلِعُ عَلَى خَائِنَةٍ مِنْهُمْ إِلَّا قَلِيلًا} [المائدة: 13] (1) الآية [المائدة / 13] .
إذا عرفت ذلك: فكلام شيخنا في غاية الوضوح والظهور، ودليله دال على هذا.
فإن قوله تعالى: {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ} [البقرة: 89] [البقرة / 89] نص على تكفير هذا النوع الذي ذكره الشيخ، وهو من عرف ثم تبين في السب والعداوة وتفضيل أهل الشرك, فهذا بعينه هو الذي دلت عليه الآيتان (2) .
وأما قول المعترض: (كيف هذا الذي وصف يسب دينا قد عرفه وهو عامل به) .
فيقال له: أما معرفته له مع مسبته فلا يستغرب ذلك؟ ولا يمتنع وجوده، وهو نص الآية في اليهود ونحوهم، ممن عرف ولم يلتزم، بل أصر وعاند، وقد (3) قال صلى الله عليه وسلم: " «لتتبعن سنن من كان قبلكم» " (4) فلا يستغرب ذلك ويرده على الشيخ إلا من هو (5) أجهل الناس بكتاب الله ودينه وشرعه؟ ومن أجهلهم بحال أعدائه في كل زمان ومكان، ولكن هذا الرجل خرف وزاد قوله: " وهو عامل به " ومعلوم أن العامل به لا يسبه
_________
(1) في (ق) زيادة: "فاعف عنهم ".
(2) في (ق) : (الآيات) .
(3) في (ق) : "قد".
(4) سبق تخريجه، انظر: ص (222) .
(5) في (م) زيادة: "من ".

(1/232)

ولا يعاديه إذا عمل به حقيقة العمل؟ ولكن هذه من كيسه، زادها (1) لسبك التلبيس. والشيخ- رحمه الله- مثل بمن عرف ثم سب، ومدح دين المشركين ولم يقل: وهو عامل به.
وأما قوله: (ثم ينزل عليه هذا الرجل هذه الآية التي نزلت في أهل الكتاب من بعثة النبي-صلى الله عليه وسلم وصفته) .
فيقال لهذا المغرور: إن من منع تنزيل القرآن، وما دل عليه من الأحكام على الأشخاص والحوادث التي تدخل تحت العموم اللفظي، فهو من أضل الخلق وأجهلهم بما عليه أهل الإسلام وعلماؤهم، قرنا بعد قرن، وجيلا بعد جيل، ومن أعظم الناس تعطيلا للقرآن وهجرا له، وعزلا عن الاستدلال به في موارد النزاع.
وقد قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} [النساء: 59] [النساء / 59] .
والرد إلى الله: هو الرد إلى كتابه، وإلى الرسول رد (2) إلى سنته.
وقد قال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} [الشورى: 10] [الشورى / 10] .
وقال تعالى: {لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} [الأنعام: 19] [الأنعام / 19] .
فنصوصه وأحكامه عامة، لا خاصة بخصوص السبب.
وما المانع من تكفير من فعل ما فعلت اليهود من تكفيرهم
_________
(1) في (ق) : "زاد هذا".
(2) في (المطبوعة) : "الرد ".

(1/233)

بالصد (1) عن سبيل الله والكفر به، مع معرفته؟ .
وهذا الرجل لا يبدي قولة في اعتراضه وتلبيسه إلا هي أكبر من أختها في الجهالة والضلالة، ولو كنت تعرف الكتاب العزيز، وما دل (2) عليه من الحدود (3) والأحكام والاعتبار؟ لأحجمت عن هذه العبارات التي لا يقولها إلا أفلس الخلق من العلم والإيمان.
يا خاسرا هانت عليه نفسه ... إذ باعها بالغبن من أعدائه
لو كنت تعلم قدر ما قد بعته ... لفسخت ذاك البيع قبل وفائه (4)
أو كنت كفؤا للرشاد وللهدى ... أبصرت , لكن لست من أكفائه
وأما قوله: (فأنزل هذا الرجل نفسه بمنزلته (5) وكابر بذلك على الغوغاء وسفك الدماء. . .) إلخ.
فيقال: إن كلام الشيخ رحمه الله فيمن كفر بدين الرسول، وسنته مع معرفته له، كائنا من كان، عرف الشيخ أو لم يعرفه، وليس في الكلام تصريح على ذكر الشيخ وطاعته، بل هو حكم شرعي عام، فنسبة من قاله ورميه بأنه نزل (6) نفسه منزلة الرسول من أعظم البهت والفرية على أهل العلم والدين، والعلماء في قديم الزمان وحديثه هم الموقعون (7) عن الله
_________
(1) في (ح) و (المطبوعة) : "من الصد".
(2) في (ق) : "دلت".
(3) ساقطة من (ح) .
(4) في (المطبوعة) : " هذا ".
(5) في (ح) و (ق) : "بمنزلة".
(6) في (ق) و (م) : " أنزل".
(7) في (ق) : " المدافعون"، وفي (م) : "الموقعون ".

(1/234)

ورسوله، المترجمون لوحيه وتنزيله، فمن رد عليهم ولم يقبل منهم - زعما منه أنهم يدعون إلى أنفسهم (1) ففيه مشابهة بمن رمى الرسل بذلك من قوم نوح وقوم فرعون، وقد تقدم ما قالوه لأنبيائهم.
وقال تعالى فيمن استكبر عن متابعة الرسل، ولم يرضهم في التبليغ عن الله، واتهمهم في ذلك: {وَقَالَ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا (2) لَوْلَا أُنْزِلَ عَلَيْنَا الْمَلَائِكَةُ أَوْ نَرَى رَبَّنَا لَقَدِ اسْتَكْبَرُوا فِي أَنْفُسِهِمْ وَعَتَوْا عُتُوًّا كَبِيرًا} [الفرقان: 21] [الفرقان / 21]
فوصفهم بالكبر والعتو الكبير؛ لما اقترحوا هذه الاقتراحات، ولم يسلموا لما جاء به (3) من الوحي والآيات، وهكذا كل مستكبر وعات، عما جاءت (4) به الرسل، وما قرره أهل العلم، يرده ولا يقبله قدحا فيهم وزعما منه أنهم يدعون إلى أنفسهم، وأنه لا يصلح أن يكون تابعا، فما أقرب المشابهة بين هؤلاء الضلال وإخوانهم الأولين، أتواصوا به؟ بل هم قوم طاغون.
وأما قوله: (والآية الأخرى نزلت في صناديد قريش على الصحيح من قول المفسرين، كابن عباس رضي الله عنهما (5) وهم الذين هموا، بإخراج الرسول صلى الله عليه وسلم (6) باجتماعهم على ذلك في دار الندوة) .
_________
(1) في (ق) : "لأنفسهم".
(2) في النسخ الأربع: "وقالوا لا لو"، وهو خطأ.
(3) في (المطبوعة) : "جاءت به الرسل ".
(4) في (ق) : "جاء".
(5) ساقطة من (المطبوعة) .
(6) ساقطة من (المطبوعة) .

(1/235)

فالجواب أن يقال: اللسان لسان جاهل، والقول غير مستقيم ولا عادل، والآية نزلت (1) فيمن عاهد الرسول على مدة معينة من المشركين يوم صلح الحديبية، وقد شهده (2) وعاهده على الصلح كثير ممن لم يحضر دار الندوة، ولم يشهد رأيهم فيها، والآية عامة الحكم عند أهل العلم، وإن كان سببها خاصا، ولهذا استدل بها من قال: لا تقبل توبة من يسب الرسول صلى الله عليه وسلم أو من طعن في دين الإسلام، أو ذكره بتنقص كما ذكره ابن كثير، وشيخ الإسلام ابن تيمية، وغيرهما من أهل العلم، وهو الذي قاله شيخنا رحمه الله واستدل بالآية عليه.
وأي مانع يمنع من تكفير هذا النوع، وإن كان سبب نزول الآية قوما مضوا وانقرضوا؟ فالحكم بحمد الله باقي، والدليل واضح، والمنار يلوح، وقد أنزل الله القرآن هدى للناس وبينات من الهدى والفرقان، ولم يخص به قوما دون قوم.
وإن مضى أمس بأهل عرفانه فنحن من أبناء هذا اليوم.
وقوله تعالى في وصف هؤلاء في الآية التي بعدها يراد به التحريض والإغراء بهم (3) وكل وصف على حدته مبيح لقتالهم ودمائهم، ولذلك قاتلهم رسول الله صلى الله عليه وسلم (4) كافة، ولم يخص أهل دار الندوة كما ظنه هذا الغبي، فعلى عقله العفاء، والسلام على (عباد الله) (5) الذين اصطفى.
_________
(1) في (ق) و (م) : "قد نزلت".
(2) في (ح) : "شهد".
(3) في (ح) : "بينهم".
(4) ساقطة من (المطبوعة) .
(5) ما بين القوسين ساقط من (ق) ، وفي (م) : "عباده ".

(1/236)

وأعجب شيء أنه استدل على إيمان من يسب دين الرسول ومدح الشرك بأنه لو رأى الرسول صلى الله عليه وسلم لوقاه بنفسه، ولم يرفع إليه بصره تعظيما له.
فيقال لهذا المفتري: وما يشعرك أنه لو رآه لكفر به كما كفر بدينه.
قال تعالى: {وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءَتْ لَا يُؤْمِنُونَ - وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} [الأنعام: 109 - 110] [الأنعام / 109، 110] .
ثم لو وقى الرسول بنفسه (1) ولم يرفع إليه بصره، وبذل له ماله كما فعل أبو طالب، أي شيء يغني عنه ذلك مع مسبة التوحيد وعدم التزامه (2) ومدح الشرك والثناء على أهله؟ والإسلام والإيمان وراء ذلك كله، لا بد فيه من معرفة الحق وإمارته والانقياد له وإيثاره على ما عداه، والجهل بحدود ما أنزل الله أوجب لهؤلاء الفجار أن يتلاعبوا (3) بدين الله ويقوموا (4) في نصر الكفر والكفار، فالحمد لله على ردع هؤلاء وكبتهم، وإظهار خزيهم وكشف جهلهم.

[بيان تحريف المعترض كلام الشيخ بالطعن على أهل الكويت]
وأما قوله: (ثم إن هذا الرجل جعل " (5) أهل الكويت الذين، شيدوا المساجد والمنار لداعي الفلاح، وأظهروا شعائر (6) الإسلام وبذلوا
_________
(1) ساقطة من (م) .
(2) في (ح) : "وعدم مدح ".
(3) في (ح) و (المطبوعة) : " تلاعبوا) .
(4) في (المطبوعة) : (وقاموا) .
(5) هذا الرجل جعل " ساقطة من (ق) .
(6) في (ق) و (م) : " شرائع".

(1/237)

أموالهم على ذلك، واجتهدوا في المحافظة على أعمال الخير طلبا لما عند الله كالذين نزلت فيهم هذه الآيات. . .) إلى آخر قوله فيهم.
فقد تقدم أن الشيخ لم يذكر أهل الكويت ولا مثل بهم، وإنما هو تحريف من هذا المعترض، وتنفير وصد عن سبيل الله.
ثم لو فرض أنهم كما ذكر في بناء المساجد والمنار، وبذل الأموال في ذلك، فما الفرق بينهم وبين (1) أهل خراسان وطبرستان والري وغيرهما (2) (من بلاد فارس) (3) وقد نص العلماء على أن الشخص لا يدخل في الإسلام إلا بعبادة (4) الله وحده لا شريك له، والبراءة مما عبد (5) من دونه، والكفر بالطواغيت (6) مع التزام بقية الأركان والعمل بها.
وهذا الغبي لم يحسن ولم يعرف ما يمدح به أهل الكويت إلا بأمر شاركهم فيه من عبد عليا والحسين والعباس، وشاركهم فيه الجهمية والباطنية والزنادقة، وهذا هو اللائق بحال هذا الرجل وعلمه (7) وهو غاية ما عنده.
وكذلك قوله: (إنهم من أهل القبلة المحمدية الإبراهيمية) هو من
_________
(1) ساقطة من (ق) .
(2) في (المطبوعة) : "وغيرها ".
(3) ما بين القوسين ساقط من (م) .
(4) في (ق) : "بتوحيد".
(5) في (ق) زيادة: (بالطواغيت) .
(6) في (ق) : " بالطاغوت ".
(7) في (ح) : "وعمله".

(1/238)

هذا القبيل، وفيه إشعار بأنه لم يعرف مراد العلماء (بقولهم: "أهل القبلة لا يكفرون بالذنوب " ولم يعرف مراد العلماء) (1) ولا أصل هذه الكلمة وما تساق له.
فكلامه ظلمات بعضها فوق بعض، وقد أنكر الإمام أحمد قول الناس: " لا نكفر أهل القبلة بذنب"، مع أن مراد من قاله مراد صحيح، لا يمنعه أحمد، لكن الشأن في الألفاظ والعمومات، وما يسلم منها وما يمنع.
وأما قوله: (فأين الأمة التي هي خير أمة أخرجت للناس؟) .
يقال له (2) قد ضيقت واسعا، إن كانت الأمة عندك خصوص أهل الكويت، فهذا الكلام إلى هذيان (3) المجانين أقرب منه إلى لسان المتشرعين (4) .
ثم ما المانع أن يكون الشيخ وأتباعه من (5) خير أمة أخرجت للناس؟ {أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ فَقَدْ آتَيْنَا آلَ إِبْرَاهِيمَ الْكِتَابَ وَالْحِكْمَةَ وَآتَيْنَاهُمْ مُلْكًا عَظِيمًا} [النساء: 54] [النساء / 54]
. وقال تعالى: {وَقَالُوا لَوْلَا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ} [الزخرف: 31]
_________
(1) ما بين القوسين ساقط من (ق) .
(2) في (ق) و (المطبوعة) : "فيقال "، "له" ساقطة من (ق) .
(3) في (ح) و (المطبوعة) : " بهذيان ".
(4) في (ق) : (المشرعين) .
(5) ساقطة من (ق) .

(1/239)

{أهم يقسمون رحمت ربك نحن قسمنا بينهم معيشتهم في الحياة الدنيا} [الزخرف: 32] [الزخرف / 31، 32]
وقد روى الطبراني في الكبير بسنده إلى ابن عباس (1) " «كنتم خير أمة أخرجت للناس، قال: هم السابقون الأولون من المهاجرين والأنصار» " (2)
_________
(1) في (ق) زيادة: "رضي الله عنهما".
(2) لم أقف عليه بهذا اللفظ، ووقفت عليه بنحوه ولفظه: "هم الذين هاجروا مع النبي! من مكة إلى المدينة) ، أخرجه أحمد (1 / 273) ، والنسائي في تفسيره (1 / 320) ، وابن أبي شيبة (12 / 155) ، والحاكم (2 / 294) وصححه على شرط مسلم، ووافقه الذهبي.

(1/240)


فصل بيان كفر من كره من يدخل في التوحيد ومحبة أن يبقى على الشرك - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل بيان كفر من كره من يدخل في التوحيد ومحبة أن يبقى على الشرك]
فصل قال المعترض: (ثم قال: النوع الثالث من عرف التوحيد وأحبه واتبعه، وعرف الشرك وتركه، ولكنه يكره من دخل في التوحيد، فهذا كافر، فيه قوله تعالى: {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ} [محمد: 9] [محمد / 9] .
ثم قال المعترض: (فنقول حينئذ: فيالله العجب! كيف يقول: من عرف التوحيد وأحبه واتبعه، وعرف دين المشركين وتركه، ثم يقول: ولكنه يكره من دخل في التوحيد، فهل هنا (1) توحيد من غير دين الله ورسوله صلى الله عليه وسلم حتى يكره هذا؟ .
فهذا من كلامه من الهذيان، وهو من الجمع بين الأضداد الممتنع عقلا وشرعا، أفلا يستحي قابل هذا الكلام دون القائل له، وهو يرى تناقضه وهذيانه؟ ولكن لو قال: إن هذا النوع الذي يحب التوحيد ويعمل به، ويكره الشرك وينكره قد كره قول هذا الرجل بتكفيره الأمة المحمدية (2) لصدق، إذ هذا هو الحقيقة، وهو الواقع؛ لأن هذا الرجل جعل طاعته ركنا سادسا لأركان الإسلام) .
_________
(1) في (م) و (ح) و (المطبوعة) : " هذا".
(2) ساقطة من (ق) .

(1/241)

والجواب أن يقال: في هذا من التحريف والبهت قسطه، فإن الذي في النسخ المتداولة المحفوظة (1) "ويحب من بقي على الشرك ".
ومعلوم أن معرفة التوحيد ومحبته واتباعه قد يعتريه ناقض ينقضه ومبطل يبطله، أو محبط يحبطه، وذلك يحصل بأمور:
منها: كراهة من يدخل في التوحيد (ويلتزمه، ومحبة من يبقى على الشرك ولا يدخل في التوحيد) (2) لغرض له في ذلك كرياسة (3) وتحصيل مال، ونحو ذلك من الأغراض الفاسدة.
وقد ذكر الفقهاء كثيرا من هذا النوع في باب حكم المرتد، تجري ممن يظهر محبة التوحيد، وجهل المعترض أوجب له الحيرة والشك.
وقد قال تعالى: {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ (4) وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ (5) بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا - أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا} [النساء: 150 - 151] (6) [النساء / 150] .
فهؤلاء آمنوا ببعض (7) وأحبوه وتابعوه، ولم يلتزموا الإيمان بجميع
_________
(1) انظر: "الدرر السنية " (1 / 103) .
(2) ما بين القوسين ساقط من (ق) .
(3) في (ح) و (المطبوعة) : " رياسة ".
(4) ما بين القوسين ساقط من (ح) .
(5) في (ق) : " ويكفرون ".
(6) في (ق) زيادة: وأعتدنا للكافرين عذابا مهينا.
(7) في (ق) : "ببعضه".

(1/242)

الرسل، وما جاء به الرسل (1) ولم يحبوه كله، بل فرقوا بين شعب الإيمان وأصوله، وأرادوا أن يتخذوا سبيلا بين الإيمان بالكل ورد الكل.
فهذا عين ما قرره شيخنا (2) فإن كراهة إيمان بعض الخلق كراهة لما أنزل الله فافهمه.
قال في "الإقناع " في باب حكم المرتد (3) (أو كان مبغضا لما جاء به الرسول) (4) يعني فيكفر.
وإذا أبغض دخول الناس في دين الله والتزامه، فهو مبغض لما جاء به الرسول بلا ريب، ويكفي المؤمن في تكفير من كره بعض ما أنزل الله هذه الآية التي ذكر المصنف.
ومعلوم أن المتابعة لم تحصل من هذا الصنف على وجه الكمال، وكذا الحب، لكن معه من الحب والمتابعة ما لا يحصل به نجاته وإسلامه.
يوضح هذا: أن من أحب الإسلام والتزمه (5) واتبعه (6) ولكن، جوز نبوة مسيلمة أو غيره ممن يدعي النبوة، يكفر بذلك؟ ولا ينجيه ما معه من الإسلام والمتابعة، وهكذا غلاة القدرية ونحوهم، ممن له تعبد ومتابعة في كثير من الأركان والشعب.
_________
(1) في (م) : "بجميع ما جاءت به الرسل "، وفي (ح) : "بجميع الرسل وحب الرسل ".
(2) في (ق) زيادة: "رحمه الله تعالى".
(3) انظر: " الإقناع " (4 / 297) .
(4) في (ق) زيا د ة: "صلى الله عليه وسلم ".
(5) في (ح) : "والتزامه ".
(6) في (ح) و (ق) و (م) : " وتبعه ".

(1/243)

فإن قيل: إنما كفر من جوز نبوة مسيلمة أو غيره لرده (1) الكتاب السنة والإجماع.
قيل: وكذلك من كره دخول الناس في التوحيد، وأحب بقاءهم (2) ". على الشرك (3) فقد خالف الكتاب السنة والإجماع.
وبهذا تعلم: أن المحبة ذات مراتب، لا يلزم من وجود بعضها وجود غيره، وكذلك المتابعة، ومن لم يستكمل الإيمان الواجب في الحب والمتابعة قد يقع منه ما ينافيهما فيجتمع الضدان، ولا يستحيل ذلك لا عقلا ولا شرعا، أما العقل: فقد جوز اجتماع الأضداد كافة النظار والمتكلمين، ومثلوا ذلك (4) .
وأما الشرع: فإجماع السلف والأئمة على أن الشخص يجتمع فيه مادتان متضادتان: كفر وإسلام، توحيد وشرك، طاعة وفسق؟ إيمان ونفاق، وهو لأيتهما (5) غلب، ولو عقل المعترض لعرف المراد، لكنه جهل فاعترض، وجعل جهله وعقله الضال ميزانا يزن به، فلا أحكم ممن قضى له بالخذلان وعدم العلم بحقائق الإسلام والإيمان.
ثم لا يمكن أن يقع تصويره الذي صور، ورأيه الذي ارتضى وقرر، من أن الذي يحب التوحيد ويكره الشرك قد كره قول الشيخ، وما قرره
_________
(1) في (ح) : "لرد".
(2) في (ح) : "إبقاءهم.
(3) في (ح) : "شرك ".
(4) في (م) و (المطبوعة) : " لذ لك".
(5) في (ق) : "ولأيهما "، وفي (ح) و (م) و (المطبوعة) : " لأيهما ".

(1/244)

وأبداه من معرفة دين الله وتوحيده وتكفير من رده وصد عنه وأباه، وتكفير الأمة لم يقع من الشيخ بحمد الله.
وتقدم الجواب عنه، وتقدم أن الأمة في رأي هذا الرجل ودعواه هم عباد القبور، ومن عبد عليا والحسين وأمثالهما، أو (1) جعل لهم تدبيرا وتصريفا مع الله، هؤلاء هم الأمة عند هذا الضال، وشبهته أنهم يقولون لا اله إلا الله، ولم يدر أيضا نصوص الفقهاء على أن من أتى بمكفر من فعل أو قول أو اعتقاد لا يدخل في الإسلام إلا بتركه والتوبة منه، وإن قال: لا إله إلا الله (2) والحمد لله حمدا كثيرا لا نحصي ثناء عليه، بل هو كما أثنى على نفسه وفوق ما أثنى به عباده الذين اصطفى.
_________
(1) في (ق) : "و".
(2) في (ق) زيادة: "ولم يدر أن المنافقين وجمهور المرتدين يقولون: لا إله إلا الله".

(1/245)


فصل مناقشة مسألة المؤمن المقيم ببلاد المشركين ولا يمكن ترك وطنه ويقاتل أهل التوحيد مع أهل بلده - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل مناقشة مسألة المؤمن المقيم ببلاد المشركين ولا يمكن ترك وطنه ويقاتل أهل التوحيد مع أهل بلده]
فصل قال المعترض: (ثم قال في جوابه: النوع الرابع: من سلم من هذا كله، ولكن أهل بلده يصرحون بعداوة أهل التوحيد واتباع الشرك وساعين في قتالهم، ويعتذر أن ترك وطنه يشق عليه، فيقاتل أهل التوحيد مع أهل، بلده، ويجاهد بماله ونفسه (1) فهذا أيضا كافر، فإنهم لو يأمرونه بترك الصوم ولا يمكنه الصيام إلا بفراقهم فعل، ولو يأمرونه بتزوج امرأة أبيه (2) ولا يمكنه ذلك إلا بمخالفتهم فعل، فهذا أيضا كافر، وهو ممن قال الله فيه: {سَتَجِدُونَ آخَرِينَ يُرِيدُونَ أَنْ يَأْمَنُوكُمْ وَيَأْمَنُوا قَوْمَهُمْ} [النساء: 91] [النساء / 91] .
قال المعترض: انتهى كلامه. فتأمل رحمك الله هذا الكلام فقد كفر فيه، وفيما قبله بالطاعة بأن من لم يطعه فيما قال، ويهاجر إليه فهو كافر بذلك، حلال الدم والمال، وليس له عنده غفران، وفي صحيح مسلم من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: " «من آمن بالله ورسوله وأقام الصلاة وصام رمضان كان حقا على الله أن يدخله الجنة هاجر في سبيل الله أو جلس في أرضه التي ولد فيها» " (3) فصح بهذا
_________
(1) في (المطبوعة) زيادة: " طوعا واختيارا ".
(2) في (ق) : "ابنه ".
(3) هذا الحديث لم يخرجه مسلم؛ بل أخرجه البخاري في صحيحه (6987) ، وأحمد (2 / 335) ، وغيرهما.

(1/246)

الحديث الصحيح أن ترك الهجرة إذا وجبت ليس بكفر، كما يقوله هذا الرجل، (ونحن نستيقن أن هذا الرجل) (1) الذي وصف (2) بالكفر أن أهل بلده لو يأمرونه بألا يقول شهادتي الإخلاص ولا يمكنه ذلك إلا بفراقهم لفعل، فأين الكفر الذي حكم عليه هذا الرجل به؟ ثم ماذا لو ترك الهجرة الواجبة لو فرضنا صحة قوله؟ إنما هي تكون معصية، وقد يعذر كما عذر النجاشي وامرأة فرعون، وكذا جعفر وأصحابه بعد أن استقر النبي صلى الله عليه وسلم بدار الهجرة، فجعل هذا الرجل الهجرة- على فرض صحة قوله- شرطا لصحة الإيمان، وأنت ترى قول الله تعالى ورسوله صلى الله عليه وسلم) .
والجواب أن يقال: من زعم أن هذا الكلام الذي ساقه الشيخ وقرره يدل على تكفير من ترك طاعته ولم يهاجر إليه، فهو من أضل الخلق وأعظمهم جرأة على البهت والكذب، وأشدهم مكابرة على شهادة الزور، وفي الحديث: " «عدلت شهادة الزور الإشراك بالله» " قالها ثلاثا (3) .
وصريح كلام الشيخ رحمه الله في رجل تبع أهل بلده في قتال أهل التوحيد إيثارا لبلده ووطنه، فيبذل (4) نفسه وماله ويقاتل (5) أهل التوحيد.
_________
(1) ما بين القوسين ساقط من (ح) .
(2) في (ح) : "هو وصف"، وفي (م) و (المطبوعة) : "هو وصفه".
(3) أخرجه أبو داود (3599) ، والترمذي (2300) ، وابن ماجه (2372) ، وأحمد (4 / 233، 321، 322) ، وضعفه الألباني في الضعيفة (1110) .
(4) في (ح) و (المطبوعة) : " فبذل".
(5) في (م) و (المطبوعة) : " في قتال ".

(1/247)

هذا نص الشيخ وصريح كلامه، فمن أين أخذ هذا الثور الأعجم أنه يكفر بترك طاعته؟ .
واستدل الشيخ على هذا بقوله تعالى: {سَتَجِدُونَ آخَرِينَ يُرِيدُونَ أَنْ يَأْمَنُوكُمْ وَيَأْمَنُوا قَوْمَهُمْ} [النساء: 91] [النساء / 91]
والآية ظاهرة الدلالة على هذه المسألة، فإن من تكلم بالإسلام، ولم يعتزل أهل الكفر بل صار معهم، وقاتل أهل التوحيد لغرض من أغراضه الدنيوية تناولته الآية، وشمله نصها الصريح؟ وقد جعل الله لحقن دمه حدًّا وفعلا يتميز به إسلامه، وهو اعتزال قتال المسلمين، وإلقاء السلم إليهم بالانقياد، وكف اليد عن قتالهم، ومتى (1) لم يحصل ذلك منهم ولم ينقادوا له، فقتالهم واجب أينما ثقفهم المؤمنون، وقد جعل الله لهم (2) عليهم حجة ظاهرة، هذا صريح الآية ونصها (3) .
فأتى (4) هذا المعترض المخلط ببهت لا يدل عليه كلام الشيخ لا تصريحا ولا تلويحا، واستدل بحديث أبي هريرة على إيمان من قاتل المسلمين مع المشركين، وآثر وطنه (5) على التزام الإسلام، وترك القتال، والحديث إنما هو في شأن الهجرة، وقد حمله كثير من أهل العلم على من أظهر دينه، فلم تجب عليه الهجرة، وبعضهم حمله على الأعراب الذين
_________
(1) في (ح) و (ق) و (م) : "ومن ".
(2) ساقطة من (المطبوعة) .
(3) في (ق) : "وتعريفات".
(4) ساقطة من (ق) .
(5) في (ق) و (م) : "وطنهم ".

(1/248)

أسلموا ولم يهاجروا إلى رسول الله صلى الله عليه وسلم ويجاهدوا معه، كما يدل عليه آخر الحديث.
فلم يعرف هذا المعترض معنى الحديث ولا موضوعه، واستدل به على مسألة أجنبية عنه، ليس لها دخل فيه، فإن الكلام هنا (1) فيمن قاتل المسلمين تحت راية المشركين، وسعى في الصد عن سبيل الله، لا فيمن ترك الهجرة فقط.
وأما عذره عن هذا الرجل الذي مثل به الشيخ بأن أهل بلده لو يأمرونه بألا يقول شهادتي الإخلاص ولا يمكنه ذلك إلا بفراقهم لفعل: فهذه (2) مبنية على أن مجرد القول يكفي في الإيمان (3) مع التلبيس بالمنافي والمعارض، وهذا ليس من أقوال علماء الأمة وأئمتها؟ بل هو من أقوال أهل الجهل والضلال؟ المخالفين للكتاب والسنة (وإجماع الأمة، ثم أطال المعترض الكلام في شأن الهجرة والعاجز عنها) (4) وذكر النجاشي - وهذا شأن الجاهل إذا أورده أهل العلم المضائق تكثر بما (5) ليس له، وحاد عن جواب المسألة، وفي المثل (6) "الأقرع يفتخر بجمة ابن عمه، والأحمق يذكر خالته إذا عيب بأمه".
ومن العجب تكراره أن الشيخ يكفر بالعموم، وقوله:
_________
(1) في (ح) : "هذا ".
(2) في (ق) و (م) زيادة: "الحجة".
(3) في (ق) : "بالإيمان".
(4) ما بين القوسين ساقط من (المطبوعة) و (ح) .
(5) ساقطة من (ح) .
(6) في (ح) : "مثل".

(1/249)

(أي (1) تكفير بالعموم وإيجاب للهجرة أبلغ من هذا؟) .
وهو كما ترى في نوع خاص من الأمة، وقسم من أقسام لا (2) يحصيها إلا الله.
ثم أخذ المعترض في تجهيل الشيخ ونسبته إلى الهوى؛ وأنه لم يأخذ ما ذهب إليه عن العلماء، ولم يجلس عند عالم يتعلم منه بعد (3) تعليم أبيه، وأن أباه نهاه عما بدر منه من ترهاته (4) وقال: (ويل للناس منك) . وأن أهل البصرة أخرجوه؟ ثم نهاه أخوه، وأن أتباعه لو طلبت منهم طريقا يتصل إلى النبي صلى الله عليه وسلم لم تجدها، وأنهم لا يعرفون ذلك، وأنهم، يأخذون عن حدثني قلبي عن ربي، وأنه لا يحسن الفرائض فضلا عن العول والحساب والمناسخات (5) وأطال بخرافات كقوله: (سموا "الإقناع " المقلاع (6) و "الدليل" المتيه (7) وجعل له مختصرا من "الشرح الكبير" و "المغني " و " الإنصاف"، حل (8) فيه قيوده، وكدر وروده، وقصر أتباعه عليه، وقال: اجتهدوا، وحاشا أني سمعت عندهم لأصول الفقه
_________
(1) في (ق) : "أين ".
(2) ساقطة من (ح) .
(3) في (ح) : "بعض".
(4) ساقطة من (ق) .
(5) ساقطة من (ق) .
(6) في (ق) : " المقلال".
(7) في (ق) : "المتين"، وفي (ح) و (المطبوعة) : "الميتة" بتقديم التحتية على الفوقية، والصواب ما أثبته بتقديم التاء على الياء وآخرها هاء.
(8) في (ق) و (م) : "حلل ".

(1/250)

ذكرا أو (1) النحو والعربية، بل يتهكمون (2) بمن يطريها دون من يتليها) .
وأطال بهذيان بهذا الضرب يتنزه العاقل عن ذكره.
وجوابه أن يقال: أما ما صدر من مسبته الشيخ وتجهيله ونسبته إلى الهوى: فالحكم بينك وبينه إلى الله الذي إليه تصير الأمور، ويحكم بعدله بين المؤمن والكافر (3) وأهل البر والفجور (4) وشهادة الحال والمصنفات والدعوة الإسلامية، وما أورده من الأدلة والبراهين هي الشاهد المصدق، والبرهان المحقق، ولا عبرة بقدح أمثالك، وإنكار فضائله، كما أنه لا عبرة بقدح جميع من كذب الرسل وسفههم، ونسبهم إلى الجهل والافتراء والجنون والسحر، وغير ذلك مما هو مذكور في كتاب الله، وفي الأخبار والسير، ومشابهة حالك وأقوالك بأقوال أسلافك وأشباهك، تكفي المؤمن في رد أباطيلك؟ وعدها من الزور البين.
وقد اشتهرت (5) رحلة الشيخ للعلم وطلبه وسماعه، كما ذكره صاحب التاريخ حسين بن غنام وغيره (6) وقد تقدم ذلك.

[الرد على دعوى المعترض أن والد الشيخ نهاه وأن أهل البصرة أخرجوه وسياق الأدلة أن طاعة الآباء لا تحمد مطلقا]
وأما كون أبيه نهاه: فهذا لم يثبت، ومثل هذا المعترض أخباره تلحق بأخبار الوضاعين المفترين، الذين أجمع أهل العلم على رد أخبارهم وعدها من الزور البين.
_________
(1) في (ق) : "و".
(2) في (ق) : "يتهمون".
(3) في (ق) : "المؤمنين والكفار".
(4) في (المطبوعة) : "والبر والفاجر".
(5) في (ق) و (م) : "اشتهر".
(6) ساقطة من (ح) .

(1/251)

ثم لو سلمنا هذا النقل، فأي حجة وأي دليل فيه على أن الحق مع أبيه في ذلك؟ ومتابعة الآباء لا تحمد مطلقا، وقد ذم الله تعالى من تمسك بدين آبائه، ولم يقبل ما جاء (1) من الهدى ودين الحق الذي يخالف عادة الآباء وما نشأوا عليه (2) قال تعالى: {وَكَذَلِكَ مَا أَرْسَلْنَا (3) مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} [الزخرف: 23] [الزخرف / 23] وقال محمد بن إسماعيل (4) رحمه الله (5)
كذلك أهل للكتاب (6) تتابعوا ... على ملة الآباء فردا على فرد
وهيهات كل في الديانة تابع (7) ... أباه , كأن الحق في الأب والجد
وقد (8) قال هذا قبلهم (9) كل مشرك ... فهل قدحوا هذي العقيدة عن زند
وأما كون أهل البصرة أخرجوه: فهذا من جنس ما قبله، لم ينقله أحد يعتد به.
_________
(1) في (المطبوعة) زيادة: "به الرسل".
(2) في (ح) : "إليه".
(3) في (ق) و (م) : "وما أرسلنا".
(4) في (ق) و (المطبوعة) زيادة: "الصنعاني ".
(5) ساقطة من (ق) .
(6) في (ق) : " الكتاب ".
(7) في (ق) : " نافع ".
(8) في (ق) و (م) : "فقد ".
(9) في (ق) : "قبل ".

(1/252)

ولو قدر وقوعه لكان من أدلة فضل الشيخ وعلمه، وأنه على طريقة مستقيمة ودعوة نبوية.
قال تعالى عن قوم (1) شعيب: {قَالَ الْمَلَأُ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لَنُخْرِجَنَّكَ يَا شُعَيْبُ وَالَّذِينَ آمَنُوا مَعَكَ مِنْ قَرْيَتِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا} [الأعراف: 88] (2) [الأعراف / 88] .
وقال تعالى عن قوم لوط: {فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا أَخْرِجُوا آلَ لُوطٍ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ} [النمل: 56] [النمل / 56] .
وقد أخرج نبينا صلى الله عليه وسلم، وقال له (3) ورقة بن نوفل - لما ذكر له ما يرى في مبدأ النبوة وما ينزل عليه-: " «هذا الناموس الذي أنزل الله (4) على موسى، يا ليتني فيها جذعا، يا ليتني (5) أكون حيا إذ يخرجك (6) قومك، فقال النبي (7) صلى الله عليه وسلم: أو مخرجي هم؟ قال: نعم، لم (8) يأت رجل بمثل (9) ما جئت به إلا عودي، وإن يدركني يومك أنصرك نصرا مؤزرا» (10)
_________
(1) ساقطة من (ق) .
(2) في (ق) زيادة: أولو كنا كارهين.
(3) ساقطة من (ح) .
(4) في (ق) : "كان ينزل"، وفي (م) : "أنزل".
(5) ساقطة من (ق) .
(6) في (ق) : "يخرجوك ".
(7) ساقطة من (ق) و (م) .
(8) ساقطة من (ح) .
(9) في (ح) : "أحد قط بما".
(10) أخرجه البخا ري (3، 3393، 4953) ، ومسلم (160) ، وأحمد (6 / 223، 232) .

(1/253)

وقد عرف عن (1) أهل الكويت وأهل البصرة في ذلك الوقت، أنهم يدعون الأشقر وأبا علي وأمثالهما ممن يعتقدون صلاحه، فلا عجب من رد الحق وإخراج أهله:
والحق منصور وممتحن فلا ... تعجب , فهذى سنة الرحمن

[بيان فضل الشيخ في طلبه العلم ومشيخته ورحلته]
وأما قوله: (إن أتباعه لو طلبت منهم طريقا يتصل إلى النبي صلى الله عليه وسلم لم تجدها من جهته، ولا يعرفن ذلك، وإنما هو حدثني قلبي عن ربي) (2) فيقال لهذا الملحد: جميع ما بأيديهم من كتب العلوم إنما أخذوها (3) عن أشياخ ثقات، يؤخذ عنهم حفظا وأمانة، وطرق الأخذ متعددة ولو إجازة عامة وان بعدت الديار وتناءت الأقطار، كما يعرفه أهل فن المصطلح، وقد وسعوا في ذلك؟ لما دونت الدواوين وجمعت العلوم، وميز الصحيح والحسن والضعيف والمرفوع، والموقوف والمتصل والمنقطع والغريب والمشتهر (4) واشتهرت رحلة شيخنا رحمه الله وسماعه للعلوم واجتماعه بأعيان وقته.
وقد أخذ الفقه عن أبيه عن جده سليمان بن علي مفتي الديار النجدية في وقته، وسنده المتصل بأئمة المذهب إلى الإمام أحمد معروف مقرر عندهم.
_________
(1) في (ح) و (المطبوعة) زيادة: "حال.
(2) من قوله: "وأما قوله " إلى قوله: "عن ربي " ساقط من (ق) .

(3) في (ق) : "أخذها ".
(4) في (المطبوعة) : "المشتهر" على الوصف.

(1/354)

وسمع الحديث عن أشياخ الحرمين في وقته (1) ورحل إلى البصرة، وسمع من أشياخها (2) وإنما أنكر هذا المفتري ما من الله به (3) عليه من الفهم في كتاب الله وسنة رسول الله، ومعرفة الحدود الشرعية، وما دلت عليه النصوص؟ وأهل العلم تفاوتوا في هذا تفاوتا عظيما.

[استنباط الأحكام غير موقوف على السماع]
ولم يقل أحد من أهل العلم: إن الاستدلال بكتاب الله وسنة، رسوله وأخذ الأحكام منها واستنباطها موقوف على سماع ذلك عن أحد، وإنما هو فهم يمن به تعالى على من يشاء من عباده، كما في حديث علي رضي الله عنه: "ما خضنا رسول الله صلى الله عليه وسلم بشيء إلا ما في هذه الصحيفة أو فهم يؤتيه الله من شاء من عباده) (4) وفي حديث: " «مثل ما بعثني الله به من الهدى ودين الحق كمثل غيث أصاب أرضا، فكان منها طائفة قبلت الماء وأنبتت العشب والمرعى؟ وكان منها طائفة إنما هي قيعان لا تنبت الكلأ ولا تمسك الماء» (5) " (6) .
_________
(1) في (المطبوعة) زيادة: "وأجازه الكثير منهم، ومن أعلامهم محدث الحرمين الشيخ محمد حياة السندي، وكان له أكبر الأثر في توجيهه إلى إخلاص توحيد عبادة الله، والتخلص من رق التقليد الأعمى؟ والاشتغال بالكتاب والسنة ".
(2) في (المطبوعة) زيادة: "ورحل إلى الإحساء، وهي إذ ذاك آهلة بالعلماء فسمع منهم وأخذ عنهم، وعرف قدره أهل العلم والنهى ".
(3) ساقطة من (ق) .
(4) أخرجه مسلم (1978) ، وأحمد (1 / 118، 151) .
(5) في (ق) و (م) : "لا تمسك الماء ولا تنبت الكلأ".
(6) أخرجه البخاري (79) ، ومسلم (2282) ، وأحمد (4 / 399) .

(2/255)

فقد مثل صلى الله عليه وسلم هذا الوحي بالغيث (1) وقلوب الناس بالأرض، وقسمها هذا التقسيم البديع المطابق للحال (2) والواقع.
ومثل هذا المعترض ينكر على أهل العلم ما يبدونه من الأحكام والأسرار، والحدود المأخوذة من كتاب الله، وإن كان المستند نصا ظاهرا زعما منه أن هذا يتلقى عن الأشياخ.
وينبغي أن يسأل هذا وأمثاله عما استنبطه الأئمة ودونوه من المسائل الأصولية والفروعية، أسمعوها وأخذوها عن أشياخهم، مسألة مسألة، وحكما حكما، وفرعا فرعا حتى ينتهي ذلك إلى رسول الله صلى الله عليه وسلم، ويقال قال رسول الله صلى الله عليه وسلم «المياه ثلاثة» (3) إلى آخر كتاب الإقرار؟ .
فإن زعم ذلك، أضحك من جهله كافة العقلاء، وإن سلم أن أكثره وغالبه فهوم واستنباطات أخذت من نصوص الكتاب والسنة وكلام الأئمة في المسائل الاجتهادية وغيرها (4) فما الموجب (5) لهذا الصياح والإنكار على فرد من أفراد الأمة دون سائرهم، لولا الشك في أصل الإيمان، وعدم معرفة حدود ما أنزل الله على رسوله؟ .
وهذا كله تنزل مع هذا المعترض، وإلا فما جاء به الشيخ من الدعوة إلى توحيد الله وإخلاص الدين له يعرف بالضرورة من دين الإسلام، ولا يحتاج لنظر ولا استدلال.
_________
(1) ساقطة من (ق) و (م) .
(2) ساقطة من (ق) .
(3) "المياه ثلاثة" ساقطة من (ق) و (م) .
(4) في بقية النسخ: "غيرها" بدون الواو.
(5) في (ح) "فالموجب".

(2/256)

وهل (1) يصح في الأذهان شيء ... إذا احتاج النهار إلى دليل؟!
ولا يقال لمن مستنده الكتاب والسنة: إنه يأخذ عن قلبه عن ربه، وإنما يأخذ عن كلام الله (2) وسنة نبيه.
وهذه الكلمة قالها بعض مشايخ القوم، فيمن أحدث طريقة أو عبادة وخلوة أو رياضة لم يدل عليها كتاب ولا سنة، وقد صرح بهذا زنادقة الصوفية، كما نقل عن بعضهم: (كيف يأخذ عن عبد الرزاق من يأخذ عن الملك الخلاق) ؟ ويسمون أهل العلم والأثر: (أهل القشور) ؟ ويقولون: (نحن نأخذ عن الله بلا (3) واسطة.
وهؤلاء هم المعنيون بهذا، وقد وضعه هذا الملحد فيمن تمسك بالكتاب والسنة ودعا إلى ما دعت إليه الرسل، وأخرج الكلام عن موضوعه ومحله، وهذا من جنس التحريف، ولي الألسن الذي وصف الله به اليهود.
وأما قوله: "لا يحسن الفرائض؟ فضلا عن العول والمناسخات والحساب) (4) فهذا من القحة والبهت، ومن طالع كتاب "التوحيد وغيره من مصنفاته عرف فضل الشيخ وعلمه، وأنه من أدق الناس فهما، وأغزرهم علما، وإنما يرجع أهل نجد في وقته إليه في سائر العلوم
_________
(1) في (ح) و (المطبوعة) : "وليس".
(2) في لفظ الجلالة ساقط من (ق) .
(3) في (ح) : "ولا ".
(4) في (ق) و (م) : "والحساب والمناسخات ". .

(2/257)

الشرعية (1) والفرائض وغيرها، وهذه كتبه وفتاويه ومصنفاته تشهد بذلك.
ثم لو قدر أن غيره (2) أفرض منه وأحسب، هل يقتضي ذلك التفضيل مطلقا، ويوجب أن يرد ما جاء به من الحق والهدى؟ وقد ورد (3) " «أفرضكم زيد» (4) ومع ذلك فالسابقون الأولون أفضل منه، وأعلم وأفقه عن الله ورسوله، وقد يحسن الحساب بعض أهل الذمة من أهل الكتاب.
وهذا شيخك ابن سلوم له مصنف في الحساب، وهو من أضل الناس في معرفة دين الله وشرعه في غالب الأبواب.
وقد كان في سكوت هذا الرجل ستر لجهله.
وعنز السوء تبحث عن حتفها بظلفها. قال الشاعر:
فكان كعنز السوء قامت بظلفها ... إلى مدية تحت التراب تثيرها
وأما قوله: (سموا "الإقناع" المقلاع) .
فيقال: نسبة هذا إلى الشيخ من أوضح الكذب وأظهره، وإن أخطأ بعض أتباعه فخطأ التابع فيما يختص به لا يقدح في متبوعه، وكم أخطأ
_________
(1) ساقطة من (ح) و (ق) و (م) .
(2) في (ق) : " قرأت غيرها".
(3) في (المطبوعة) زيادة: "عن النبي صلى الله عليه وسلم".
(4) أخرجه الترمذي (3790، 3791) ، وابن ماجه (154) ، والحاكم (3 / 616) ، والبيهقي في الكبرى (5 / 67، ح 8242) ، وابن حبان بترتيب ابن بلبان (16 / 85، 7137) .

(2/258)

مخطئ من هذه الأمة وغيرها من أتباع المشايخ والأئمة، بل وأتباع الرسل، وقد قال صلى الله عليه وسلم: " «اللهم إني أبرأ إليك مما صنع خالد» " (1) لما بلغه ما فعل ببني (2) جذيمة.
وأما قوله: (وجعل له مختصرا من "الشرح الكبير" و "المغني " و " الإنصاف ") .
فيقال: هذا يكذب ما قبله، إذا كان الرجل له عناية بكلام الفقهاء وأهل العلم وتأليفهم، وكيف ينسب إليه ما تقدم؟ .
وأما قوله: (حل فيه قيوده وكدر وروده) .
فهي جملة كاذبة خاطئة؟ بل هذب أحكامه، وقرب مقاصده ومرامه؟ وأحسن في تهذيبه، وأجاد في اختصاره وتقريبه؟ وهذا مما يدل على كثافة حجاب هذا المعترض، وأنه لا يدري شيئا من العلوم.
وأما قوله: (إنه لم يسمع عندهم لأصول الفقه والنحو والعربية ذكرا بل يتهكمون بمن يطريها دون من يتليها) .
فيقال: أنت وأمثالك من أشد الناس نفورا عنهم وبعدا، ومرباك ومأواك ساحل العراق، وما يلي مشهد علي والحسين من تلك البلاد، فما يدريك عنهم؟ وقد اعترفت أن (3) بعض الناس نصحك عن الأخذ عنهم ففعلت، ولم تقدم الدرعية، ولم تر من فيها من الجهابذة الذين شاع فضلهم، واشتهر علمهم، ونقله العدول وشهدت به الآثار والمؤلفات، ورجع إليهم
_________
(1) أخرجه البخاري (7189) ، وأحمد (3 / 151) .
(2) في (ح) و (المطبوعة) : "مع بني".
(3) في (ق) و (م) : "بأن ".

(2/259)

أهل اليمن وأهل صنعاء في كثير من المسائل والمشكلات، فوجدوا عندهم من العلوم ما يثلج الصدر، ويكشف العمى، وقد كثر الإقراء في "الدرعية " في علوم العربية حتى حضر درس الشيخ حسين بن غنام الجم الغفير، والخلق الكثير. ثم أنت أيها الرجل قد كشف الله عن سوأتك وأبدا خزيك، فقل جملة تمر بنا من كلامك إلا وفيها من اللحن أو بشاعة التركيب، أو تعقيد العبارة (1) أو هجنتها ما يشهد وينادي بأنك من أبلد الخلق، وأضلهم عن حسن التعبير ومعرفة العربية.
وهذه الجملة بعينها التي الكلام بصددها قد لحنت فيها لحنا فاحشا، وذلك في قولك: (يتهكمون بمن يطريها دون من يتليها) ، وهي من "أفحش " اللحن؟ لأن " تلا " بابه " يتلو".
قال تعالى: {إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ} [فاطر: 29] [فاطر / 29] .
ولم يقل: "يتلي".
وقال تعالى: {اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ} [العنكبوت: 45] [العنكبوت / 45] .
ولم يقل: "اتلي " وأمثال هذا كثير، ولو تتبعت ما في كتابه من هذا لطال الكلام.
_________
(1) في (ق) و (م) : " العبارات ".

(2/260)


فصل بيان أن الكفر بالطاغوت شرط لا يحصل الإسلام بدونه - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل بيان أن الكفر بالطاغوت شرط لا يحصل الإسلام بدونه]
فصل قال المعترض: (فصل: وقال في مسائله على توحيده في حديث طارق بن أشيم رضي الله عنه الذي في صحيح مسلم: " «من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله عز وجل» " (1) فقال عليه: وهذا من أعظم ما يبين لك (2) معنى "لا إله إلا الله! فإنه لم يجعل التلفظ بها عاصما للدم والمال، بل (3) ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم دمه وماله (4) حتى يضيف إلى ذلك الكفر بما يعبد من دون الله، هذا كلامه) (5) .
ثم قال: (فيا لها من مسألة ما أجلها، ويا له من بيان ما أوضحه، وحجة ما أقطعها للمنازع) . انتهى كلامه.
ثم قال المعترض: (فتفكر بعقلك هذا الكلام، وتفهم لقول
_________
(1) أخرجه مسلم (23) .
(2) ساقطة من (ق) .
(3) ساقطة من (ق) .
(4) في (ق) و (م) : "ماله ودمه ".
(5) "هذا كلامه " ساقطة من (ق) و (م) .

(2/261)

رسول الله صلى الله عليه وسلم في قوله: " «من قال لا إله إلا الله» " ثم أعرض عليه كلام هذا الرجل وما حكم عليه به، حتى ترى مخالفته له أوضح من الشمس حيث حمله ما لا يحتمله عقلا ولا شرعا ولا لغة سواء جعلناه من عطف الخاص على العام.
كقوله تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى} [البقرة: 238] [البقرة / 238] .
وقوله: من (1) {كَانَ عَدُوًّا لِلَّهِ وَمَلَائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ} [البقرة: 98] [البقرة / 98] .
أو جعلنا الواو واو الحال، أو جعلنا الواو شرطا فيكون تأكيد أو تحقيقا لما (2) يلزم باللفظ بشهادة الإخلاص؟ لأنها المطلوبة بما تضمنته في (3) جميع الأحاديث، وهي المنجية من الخلود في النار. وفي مسند البزار عن عياض الأنصاري قال: قال رسول الله صلى الله عليه وسلم: " «إن لا إله إلا الله كلمة على الله كريمة، لها عند الله مكان، وهي كلمة من قالها صادقا أدخله الله الجنة، ومن قالها كاذبا حقنت دمه، وهو إلى الله تعالى غدا فمحاسبه» (4) وعند البيهقي، وصححه البزار، والطبراني في معجميه (5) وأبى نعيم في "الحلية" عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " «من قال لا إله إلا الله نفعته يوما
_________
(1) في (الأصل) و (ح) و (المطبوعة) زيادة: " قل من "، وهو خطأ.
(2) في بقية النسخ: "لم".
(3) ساقطة من (ق) .
(4) أخرجه البزار، انظر: كشف الأستار (1 / 10، ح 4) .
(5) في (ق) و (م) : " معجمه"، وفي (ح) : " مجمعه ".

(2/262)

من دهره (1) يصيبه قبل ذلك ما أصابه» " (2) وعند أبي داود بسند حسن، من حديث أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " «ثلاث من أصل الإيمان: الكف عمن قال لا إله إلا الله، ولا نكفره بذنب؟ ولا نخرجه من الإسلام بعمل، والجهاد ماض منذ بعثني الله إلى أن يقاتل آخر أمتي الدجال، لا يبطله جور جائر ولا عدل عادل، والإيمان بالأقدار» " (3) .
فهذا قول رسول الله (4) صلى الله عليه وسلم، وهذا الرجل يقول: لا ينفعه التلفظ بها، بل ولا معرفة معناها. إلى آخر كلامه، فإذا كان التلفظ بها مع معرفة معناها والإقرار بها وكونه لا يدعو إلا الله وحده لا شريك له، لا يعصم دمه وماله بذلك فما العاصم له حينئذ من هذا الرجل على كلامه على (5) هذا؟ فلا أكبر حينئذ من ذلك لله تعالى ورسوله صلى الله عليه وسلم محادة ومحاربة ومكابرة ومضادة، فإن هذا الرجل بهذا الكلام لم يجعل الكفر بالطاغوت داخلا في كلمة الإخلاص، كما تراه واضحا فاضحا من قوله، ولو كان فقيها لعلم أن هذا كما لو شرط في عقد ما يقتضيه العقد زيادة تحقيق إذا
_________
(1) في بقية النسخ: "دهر".
(2) أخرجه البزار، كما في كشف الأستار (1 / 10، ح 3) ، والطبراني في الصغير (ح / 385) ، وذكره المناوي في فيض القدير (5 / 189) ، وذكره الهيثمي في مجمع الزوائد (1 / 17) ، وقال: رواه البزار والطبراني في الأوسط الصغير ورجاله رجال الصحيح.
(3) أخرجه سعيد بن منصور (2 / 176) ، ومن طريقه أبو داود (2532) ، ومن طريقه البيهقي في الكبرى (9 / 156) ، وأخرجه أبو يعلى (7 / 287) ، وفي سنده مجهول.
(4) في (م) : " الرسول".
(5) ساقطة من (م) .

(2/263)

جعلنا الواو شرطا، وهو بكلامه هذا جعلها (1) شرطا زائدا عليها، فما فائدة إذا تسميتها بكلمة الإخلاص؟ فأين المسلم حينئذ عنده؟ وهذا من جملة خزعبلاته، وجهله بلغة العرب، وتحكيمه لعقله على دقله وجهله، فأبو جهل حينئذ وناديه أعلم منه بلا إله إلا الله، فإنها تنفي جميع ما عبد من دون الله تعالى، حين دعاهم (2) صلى الله عليه وسلم إليها، فصفقوا (3) بأيديهم، وقالوا: {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا} [ص: 5] [ص / 5]
أفيقول قول هذا الرجل عاقل؟ فهذا الرجل ينطق لسانه بما لا يحكم (4) جنانه، أو ما علم في حديث طارق بعينه أنه متضمن شهادة أن محمدا رسول الله؟ ومن لوازمها، كما نص عليه العلماء الأمناء، والعجب ممن يعظم هذا الكلام كما عظمه صاحبه، ولا يرى ظهور غائلته، فهلا قال صلى الله عليه وسلم لأسامة بن زيد حين قتل الرجل بعد أن قال لا إله إلا الله: أكفر بما يعبد من دون الله، بعد أن شهد أن لا إله إلا الله؟ بل قال له رسول الله صلى الله عليه وسلم: " «كيف تصنع بلا إله إلا الله إذا جاءت يوم القيامة؟ " حين (5) قال أسامة: "إنما قالها تعوذا من القتل " فجعل صلى الله عليه وسلم يردد عليه: "كيف تصنع بلا إله إلا الله إذا جاءت يوم القيامة"، وهو يقول: يا رسول الله استغفر لي، حتى تمنى أسامة رضي الله عنه أنه (6) أسلم
_________
(1) في (م) : "جعله ".
(2) في (ق) و (م) زيادة: " النبي ".
(3) في (ح) : "فصيفقوا".
(4) في (ق) : "يحكمه ".
(5) في (ق) : "حيثما".
(6) في (ق) و (م) : "أنه أسلم حينئذ "، وفي (ح) و (المطبوعة) : "أن لم يكن أسلم يومئذ ".

(2/264)

يومئذ،» والحديث جميعه في الصحيحين (1) وكذا (2) حديث أبي هريرة في الشفاعة، وقصة النعلين (3) وحديث عبادة بن الصامت (4) وحديث عثمان بن عفان رضي الله عنه (5) والكل في الصحيحين، لا نطيل بذكرها وقد ذكرناها في "غسل الدرن، مستوفاة) .
والجواب أن يقال: في نسبة التوحيد إليه أعني إلى شيخنا: ما يشعر ببراءة (6) هذا الرجل منه، والكتاب الذي يشير إليه ليس فيه إلا كلام الله وكلام رسوله، أورده المصنف رحمه الله مستدلا به على ما وضع من الأبواب والتراجم، فالبراءة منه براءة من كتاب الله وسنة نبيه (7) ولا شك في كفر من قصد ذلك، ولا أرى لقول المعترض في عبارته: (أن الشيخ ذكره في مسائله على توحيده) إلا ما يشعر بهذا، والله أعلم بقصده ومراده.
_________
(1) أخرجه البخاري (4269، 6872) ، ومسلم (96، 97) ، وأبو داود (2643) .
(2) في (ح) و (المطبوعة) : "وكذلك ".
(3) أخرجه البخاري (99، 6570) في الشفاعة (من أسعد الناس بشفاعتك) ، ومسلم (31) في قصة النعلين.
(4) أخرجه مسلم (28، 29) ، اللفظ الأول: من قال أشهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله، وأن عيسى عبد الله وابن أمته وكلمته ألقاها إلى مريم وروح منه، وأن الجنة حق وأن النار حق أدخله الله من أي أبواب الجنة الثمانية شاء"، واللفظ الثاني: "من شهد أن لا اله إلا الله وأن محمدا رسول الله حرم الله عليه النار".
(5) أخرجه مسلم (26) ، ولفظه: "من مات وهو يعلم أنه لا إله إلا الله دخل الجنة ".
(6) في (ح) و (المطبوعة) : " ببراء".
(7) في (ق) : "رسوله ".

(2/265)

وتقرير الشيخ على هذا (1) الحديث من أحسن التقارير (2) وأدلها وأبينها، فإنه استدل بالجملة المعطوفة الثانية على أن الكفر بالطاغوت وما عبد من دون الله (شرط في تحريم الدم والمال، وأن لا عصمة بمجرد القول والمعرفة ولا بمجرد ترك عبادة ما عبد من دون الله) (3) بل لا بد من الكفر بما عبد من دون الله، والكفر فيه بغضه (4) وتركه، ورده، والبراءة منه ومعرفة بطلانه، وهذا لا بد منه في الإسلام.
قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ} [البقرة: 256] (5) [البقرة / 256] .
فجمع بين الإيمان بالله والكفر بالطاغوت في هذه الآية ولها نظائر في كتاب الله.
كقوله تعالى عن إبراهيم: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} [الزخرف: 26 - 27] [الزخرف / 26، 27]
فدلت هذه الآية وما قبلها على أن الكفر بالطاغوت شرط لا يحصل (6) الإسلام بدونه، وهكذا هذا الحديث مثل هذه الآيات، فان الإيمان بالله هو شهادة لا إله إلا الله، ومع ذلك ذكر الكفر بالطاغوت معه في حصول الاستمساك بالعروة الوثقى.
_________
(1) ساقطة من (ق) .
(2) في (ح) : "تقارير".
(3) ما بين القوسين ساقط من (ق) .
(4) في (ح) : (بغضه) ، وفي (م) : "فيه وبغضه "، وفي (ق) و (المطبوعة) : "به وبغضه ".
(5) في (ق) و (ح) و (المطبوعة) زيادة: فقد استمسك بالعروة الوثقى.
(6) في (ق) : "لا يصلح ".

(2/266)

وقد يفرد الإيمان ويخص بالذكر، فيدخل فيه الكفر بالطاغوت، كشهادة أن لا إله إلا لله، فإنها دالة على الإيمان بالله المتضمن للكفر بالطاغوت وعبادة الله وحده لا شريك له.
وقد يجمع بينهما كما (1) في حديث طارق، فيستفاد معنى زائد وحكم آخر، سواء كانت الجملة الثانية مؤكدة أو مؤسسة، وأيضا فإن دلالة الألفاظ والأسماء تختلف في حال اقترانها وانفرادها، ومعلوم أن الجملة المعطوفة أفادت فائدة أخرى، وحصل بها حكم لم يحصل بالجملة الأولى، (على القول بأنها مؤسسة، وكذا القول بأنها مؤكدة. فإن النفي في الجملة الأولى) (2) يتضمن الكفر بما عبد من دون الله على وجه العموم المستفاد من النفي، وفي الجملة الأخرى خصت أحد (3) المعاني المستفادة من الجملة الأولى، تنبيها على أنه أجل معانيها وأهمها وهذا مشهور في كلام الله وكلام رسوله وكلام العرب.
وقول الشيخ: إنه لا يحرم دمه وماله حتى يضيف إلى ذلك الكفر بما يعبد من دون الله هو نص الحديث ومنطوقه وصريحه.
وهذا المفتري يقول: (حمله ما لم يحتمل، وخالفه خلافا أوضح من الشمس) ، فأي جهل وكذب ومكابرة ورد للنصوص أعظم من هذا؟ فنعوذ بالله من الجهل والعمى، والضلال بعد الهدى، وإنكار ما قاله شيخنا مما دل عليه النص هو الباطل شرعا وعقلا ولغة.
ولو جعلناه من عطف المرادف، أو عطف الخاص على العام فهو
_________
(1) ساقطة من (ح) .
(2) ما بين القوسين ساقط من (ق) .
(3) في (ح) : "إحدى".

(2/267)

دال على كل تقدير بمنطوقه على أن الكفر بالطاغوت وما عبد من دون الله لا بد منه في الإيمان والإسلام؟ ولا عصمة للدم والمال إلا بذلك، وإنكار هذا مكابرة ظاهرة.
فإن الكفر بما عبد من دون الله إن كان من مدلول الجملة الأولى، والثانية مؤكدة فالحكم الذي قرره الشيخ ثابت بالأولى، مؤكد بالثانية، وهذا أقوى في الدلالة على ما قاله وما قرره، وليس فيه ما يستريح به هذا المعترض؛ لكنه لا يتأتى على قواعد العربية، لأن الحال وصف فضلة مفهم للحالية؟ ويشترط في كون الجملة حالا شروط لا تتأتى هنا (1) فقوله: (أو جعلنا الواو شرطا أو للحال) كلام جاهل بقواعد العربية لا يدريها، فالواو لا تقع شرطا، وإنما تقع للعطف والتشريك، والجملة بعدها لا تصح أن تكون للحال، فإنها جملة فعلية ماضوية لا تقع (2) حالا، ولغير ذلك من موانع الحالية كما يعلم من باب الحال في "الخلاصة" وغيرها من كتب العربية.
وهذا الغمر يرمي أتباع الشيخ بعدم العلم بالعربية، وهو فيها (3) أشد لحنا، وأفسد تركيبا من البربر والديلم، أين أنت ومعرفة معاني الحروف والتراكيب؟
ليس ذا (4) عشك ادرجي.
_________
(1) ساقطة من (ح) .
(2) في بقية النسخ: "تفهم".
(3) في (ق) : "فيا".
(4) ساقطة من (الأصل) و (ح) و (ق) ، والصواب إثباتها.

(2/268)

وقوله: "لما يلزم باللفظ بشهادة الإخلاص" فيه جهل عظيم، لأن شهادة أن لا إله إلا الله دلت على الكفر بما عبد من دون الله تضمنا لا التزاما؟ ولم يقل أحد من المسلمين والعرب: إنها دلت على ذلك التزاما إلا على قول (1) طائفة ضالة من المتكلمين، يزعمون أن معناها: لا قادر على الاختراع إلا الله، وأما كون شهادة الإخلاص هي المنجية من الخلود في النار فنعم، ولكن لا بد من العلم واليقين، وحصول ما دلت عليه من النفي والإثبات، وهذا لنا لا علينا؟ وهو يشهد لهذا الحديث الذي فيه زيادة: "وكفر بما يعبد من دون الله ".
وقد قدمنا أن شهادة الإخلاص دالة على الكفر بالطاغوت في حال إفرادها، وكذلك في حال اقترانها بغيرها.
فهذه الأحاديث التي ساق المعترض كلها لنا بحمد الله، دالة على ما قرره شيخنا ونص عليه في حديث طارق، شاهدة له (2) مقررة لمعناه، كحديث عياض، وحديث أبي هريرة، وكذلك حديث أنس، كل هذا يدل على أن الكفر بالطاغوت لا بد منه في عصمة المال والدم.
والمعترض أوردها محتجا بها على دعواه أن اشتراط الكفر بما يعبد من دون الله من زيادات شيخنا، وأنه مخالف للأحاديث، وأنها لا تحتمله عقلا ولا شرعا ولا لغة، وإنما المراد مجرد لفظها والوعد بالجنة والانتفاع بها، وعدم تكفير قائلها وإخراجه من الإسلام، كل هذا عند المعترض لا يشترط فيه الكفر بما يعبد من دون الله المذكور في حديث طارق،
_________
(1) "على قول" ساقطة من (ق) .
(2) ساقطة من (ح) .

(2/269)

وجعل نص الحديث ومنطوقه مما لا يدل عليه حديث طارق ولا هذه الأحاديث، فلا يشترط الكفر بالطاغوت عنده (1) بل هو من زيادات شيخنا، ومن الخزعبلات عند هذا المعنى وعلى زعمه، والحديث مشهور عند أهل العلم، فجعله من الخزعبلات، مع العلم بأن الرسول قد قاله ردة صريحة عند كافة أهل الفقه والفتوى، فسبحان من طبع على قلبه بحكمته، وجعل ثيران المدار، أهدى منه لمعرفة ما يدل على توحيد العزيز (2) الغفار.
وأما قوله: (في حديث أنس: " «ثلاث من أصل الإيمان» - إلى قوله- «ولا نخرجه من الإسلام بعمل» ") ، فالصحيح وقفه، وليس من المرفوع (3) والجملة الأخيرة وهي قوله (4) "والجهاد ماض منذ بعثني الله " فهي تروى.
وأما قوله: (وهذا الرجل يقول: لا ينفعه التلفظ بها ولا معرفة معناها) .
فهذا كذب، لم يقل: لا ينفعه، وإنما قال شيخا: (فإنه لم يجعل التلفظ بها عاصما للدم والمال، بل ولا معرفة معناها (5) فحرف هذا المفتري (6) وبهت الشيخ بقول (7) لم يصدر، مع (8) أنه حكى قوله بنفسه، فنعوذ بالله من جهد البلاء.
_________
(1) ساقطة من (ق) .
(2) ساقطة من (ق) و (م) .
(3) لم أقف على من أخرجه موقوفا، وأظن أن المؤلف هنا وهم، والحديث في سنده مجهول وقد سبق تخريجه.
(4) ساقطة من (ق) و (م) .
(5) في (ح) : " معناه"، دون " معرفة ".
(6) في (ق) : " المعترض ".
(7) في (ح) : "بقوله ".
(8) في (المطبوعة) : "منه "، وفي (ح) : "معه ".

(2/270)

وأما قوله: (فإذا كان التلفظ بها مع معرفة معناها والإقرار بها وكونه لا يدعو إلا الله وحده لا شريك له لا يعصم ماله ودمه (1) بذلك فما العاصم له حينئذ من هذا الرجل على كلامه) .
فنقول: الكلام كلام رسول الله صلى الله عليه وسلم، هو الذي جاء بهذا من عند الله تعالى وتقدس؟ واشترط الكفر بما عبد من دون الله في عصمة المال والدم، مع المعرفة والتلفظ، وكونه لا يدعو إلا الله، فمن رد ذلك فقد رد على عبد الله ورسوله محمد بن عبد الله بن عبد المطلب بن هاشم النبي العربي الأمي الذي بشرت به الأنبياء، وقامت الأدلة القاطعة والبراهين الساطعة على رسالته وصدق مقالته، فمن رد ذلك فهو المحاد لله ورسوله، المحارب له، المكابر لنصوصه، لا من آمن به وأخذ بقوله ودعا إليه الناس وبلغه الأمة.

إذا عرفت هذا، فقول المعترض: (فهذا الرجل بهذا الكلام لم يجعل الكفر بالطاغوت داخلا في كلمة الإخلاص) ، فيه رجوع عن قوله الأول، وهدم لأساسه وقاعدته، وقد تقدم حكاية قوله الصريح في رد اشتراط هذا في عصمة (المال والدم) (2) ثم رجع القهقري وانحط إلى وراء، وزعم أن الشيخ لم يدخل الكفر بالطاغوت في كلمة الإخلاص، فأين هذا من تقريره الأول؟ والشيخ لم ينف دخوله، وإنما اشترطه في عصمة المال والدم، وذكر أنه نص الحديث، وأن حديث طارق أفاد أن هذه الجملة بخصوصها لا بد منها، ولم يتعرض لنفي دلالة كلمة الإخلاص عليها، ولا في كلامه ما يفهم منه ذلك، بل فيه ما يؤيده.
_________
(1) في (ق) و (م) : "دمه وماله ".
(2) ما بين القوسين ساقط من (ق) .

(2/271)

ويقال لهذا: إن رجعت عن دعواك الأولى وأقررت أن الكفر بما يعبد من دون الله لا بد منه في العصمة، فما هذا الاعتراض والطعن والذم لمن اشترطه وقال به؟ .
وما أحسن قوله تعالى: {وَالسَّمَاءِ ذَاتِ الْحُبُكِ - إِنَّكُمْ لَفِي قَوْلٍ مُخْتَلِفٍ - يُؤْفَكُ عَنْهُ مَنْ أُفِكَ - قُتِلَ الْخَرَّاصُونَ - الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ} [الذاريات: 7 - 11] [الذاريات / 7 - 11] .
فنزل هذه الآيات وأمثالها على هذا المعترض وأشباهه تجد فيها من وصفهم وعيبهم وذمهم بالاختلاف، وتدافع الأقوال ونفى العلم واليقين، وأنه لم يحصل لهم إلا مجرد خرص وخدس، ليس من العلم في شيء، وأنهم في غمرة السهو والجهل، وعدم الإيمان، فمتى تتفق أقوالهم؟ وتسلم عقولهم (وتعلم قلوبهم) (1) ؟ وتنشرح صدورهم آيات الحق وداعيه؟
فيا لك من آيات حق لو اهتدى ... بهن مريد الحق كن هواديا
ولكن على تلك القلوب أكنة ... فليست وإن أصغت تجيب المناديا
ومن تناقضه وتدافع أقواله، قوله: (ولو كان فقيها لعلم (أن هذا كما لو شرط في عقد ما يقتضيه العقد زيادة تحقيق) (2) .
فإن هذا يهدم ما قبله إن كانت كلمة الإخلاص تقتضي هذا وتدل على أن الكفر بما يعبد من دون الله لا بد منه، فما هذه الخصومة؟ وكيف تقول فيما قبل: (إن مخالفته للحديث أوضح من الشمس، وأنه حمله ما لا يحتمله عقلا ولا شرعا ولا لغة؟) فما هذا التناقض؟ تذكر المخالفة وتزعم أنها واضحة، وأن الحديث ما دل على ما قاله الخصم ثم ترجع
_________
(1) ما بين القوسين ساقط من (ق) .
(2) ما بين القوسين ساقط من (ق)) .

(2/272)

وتقول: (هذا كما لو شرط في عقد ما يقتضيه العقد زيادة تحقيق؟) .
فتبا لك آخر الدهر، أين الفقه الذي تدعيه؟ لو صحت العقول لعدك السامع لهذا من صنف المعتوهين، ومن أهل الهذيان لا من أهل الفقه والبيان.
وإذا دلت عليها الجملة الأولى فالمعنى حينئذ واحد، والشيخ ما نفى دلالة الأولى على المعنى المراد، وإنما قرر أن الجملة الثانية فيها مزيد بيان وتوضيح يستفيده الذكي والبليد، والضعيف والشديد، وهذا محض الفقه، ومن أنكره فهو الجاهل بلغة العرب واصطلاح (1) الشرع، المحرف للكلم عن مواضعه، المصادم للأحاديث النبوية بالحرفة اليهودية.
وكلامه ومسبته للشيخ عنوان على علم الشيخ وفضله ومخالفة عقله لعقله، ولو أثنى عليه هذا الملحد لشك بعض الناس في فضل الشيخ، وقال: أي جامعة بينهما؟ كما أن سفهاء الجاهلية وسقطهم بينهم وبين الرسل والصديقين أشد منافرة (2) وأعظم مباينة، وبين المؤمنين والمنافقين كذلك.
قال تعالى: {وَإِذَا قِيلَ لَهُمْ آمِنُوا كَمَا آمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ أَلَا إِنَّهُمْ هُمُ السُّفَهَاءُ وَلَكِنْ لَا يَعْلَمُونَ} [البقرة: 13] [البقرة / 13] ، ووصفهم بالاستهزاء بأوليائه وعباده.
ثم قال: {اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} [البقرة: 15] [البقرة / 15] .
وكذلك هذا الرجل صرح بالاستهزاء بتوحيد الله وبمن قاله، ووصفه بدقل العقل والجهل.
_________
(1) في (م) : "وإصلاح".
(2) في (ح) : " مناخرة".

(2/273)

فسبحان من اقتضت حكمته، وجود ورثة وأتباع لأعدائه وأعداء (1) رسله، كما اقتضت وجود أوليائه وأتباع رسله، ومضت إرادته تعالى ومشيئته بوجود الضدين واجتماع الجنسين، إلى أن يأتي أمر الله وهم في خصومة يختصمون في ربهم، وسيحكم بينهم بعدله ويزيد أولياءه من رحمته وفضله.
وأما قوله: (فأبو جهل حينئذ وناديه أعلم منه بلا إله إلا الله) .
أقول: جوابه: أن من تفكر (2) في قوله تعالى: {فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ - إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئِينَ - الَّذِينَ يَجْعَلُونَ مَعَ اللَّهِ إِلَهًا آخَرَ فَسَوْفَ يَعْلَمُونَ - وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ - فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُنْ مِنَ السَّاجِدِينَ - وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} [الحجر: 94 - 99] [الحجر / 94 - 99] لم يبق في صدره حرج ولا ضيق من سفاهة الجاهلين، واستهزاء المستهزئين، وإلحاد الضالين.
والله سبحانه يعلم من الذي أبو جهل وناديه أعلم منه بلا إله إلا الله، أهو من يدعو الناس إلى عبادة الله وإسلام الوجوه له، وترك التعلق على الأنداد والشفعاء والشركاء، أو هو من قام يدعو إلى عبادة الصالحين، والجن والشياطين، ويجهل من أنكر عليهم ويعاديه، ويرميه بأنه كفر الأمة أهل لا إله إلا الله، وأن من عبد عليا والحسين والعباس وعبد القادر وأمثالهم هم (3) خير أمة أخرجت للناس، وهم الذين عمروا المساجد، وهم وهم وهم؟ .
_________
(1) في (ق) : " وأتباع ".
(2) في (ق) و (م) : " تذكر ".
(3) ساقطة من (ق) و (م) .

(2/274)

وسيعلم هذا إذا انكشف الغطاء، وآن الرحيل واللقاء، ماذا جنى على نفسه؟ وفي أي الموارد أوردها؟ وأي المهالك ساقها إليه وأنزلها؟ .
وفي الحديث: " «يرحم الله موسى لقد أوذي بأكثر من هذا فصبر» " (1) ومن وقف على ما قالته الرافضة في السابقين الأولين، (من المهاجرين) (2) والأنصار وأكابرهم (3) وسادتهم، كأبي بكر وعمر وعثمان، لم يستغرب ما يجري من أهل المعاندة والفجور، المعروفين بالقحة وشهادة (4) الزور.
اللهم إنا فارقناهم في مرضاتك، وعاديناهم لجلال ذاتك، فحل بيننا وبين من أشرك بك، وصد عن سبيلك، وجحد توحيدك، وعادى أولياءك.
اللهم إنا نتوسل إليك بتوحيدك الذي أنكره (5) المشركون ألا تجمع بيننا وبينهم في دار الهوان والشقاء، اللهم إن عبدك ورسولك الصادق المصدوق، قال فيما صح عنه " «المرء مع من أحب» " (6) .
اللهم إنا نشهدك، ونشهد ملائكتك، وأولي العلم من خلقك على محبتك، ومحبة رسلك، وأوليائك، وعبادك الصالحين.
_________
(1) أخرجه البخاري (6095) ، ومسلم (1063) ، والترمذي (3896) .
(2) "من المهاجرين " ساقطة من (ح) .
(3) في (ق) : "كبار".
(4) ساقطة من (م) .
(5) في (ق) و (م) : "جحده".
(6) أخرجه البخاري (6168، 6171) ، ومسلم (2640) ، والترمذي (2386، 2387) .

(2/275)

اللهم فاجعلنا مع الذين أنعمت عليهم من النبيين والصديقين والشهداء والصالحين.
اللهم رحمتك نرجو ومغفرتك نأمل (1) فلا تخيب رجاءنا وحقق فيك آمالنا.
وما أحسن ما قال الشافعي رضي الله عنه: "ما أرى الناس ابتلوا بشتم أصحاب رسول الله صلى الله عليه وسلم إلا ليزيدهم الله بذلك ثوابا عند انقطاع أعمالهم" (2) .
وأما قول المعترض: (إن حديث طارق بعينه متضمن شهادة أن محمدا رسول الله صلى الله عليه وسلم، ومن لوازمها) .
فيقال: ومن نفى ذلك؟ ومن الذي رده؟ وإذا تضمن الشهادة بالرسالة فتضمنه للكفر بما عبد من دون الله أولى، فما هذا الإنكار والجهل الجهار؟ .
وأما حديث أسامة: ففيه وفي أمثاله من الأحاديث التي دلت على الكف عمن قال: "لا إله إلا الله ". دلالة على أن الكفر بما يعبد من دون الله لا بد منه، وإنما اختلفت دلالة الألفاظ ومعانيها، في حالة الأفراد والاقتران، كما تقدم.
وأيضا يقال لهذا: إن أنكرت دلالة: "لا إله إلا الله " على الكفر بما يعبد من دون الله أبطلت كلامك الذي قبل هذا بأسطر، ورجعت إلى (3)
_________
(1) في (ق) و (م) : "نؤمل ".
(2) انظر: "تبيين كذب المفتري "ص (424) .
(3) في (م) : "على ".

(2/276)

بنائك بالهدم، وإن أثبتها وجعلت كلمة الإخلاص دالة عليه بطل اعتراضك على الشيخ؟ لأن حاصل تقريره وكلامه: أن هذا لا بد منه في عصمة المال والدم، فلا ندري ما هذا الروغان؟!
جهد المغفل في الزمان مضيع ... وإن ارتضى أستاذه وزمانه
كالثور في الدولاب يسعى وهو لا ... يدري الطريق فلا يزال مكانه
وأما حديث أبي هريرة في الشفاعة، وحديث عبادة، وحديث عثمان:
فكلها دالة على وجوب الكفر بما عبد من دون الله، إما تضمنا أو مطابقة، وهذا المعترض لا يعقلها وإن أوردها، وكيف يعقلها من عادى أهلها وعابهم، ونصر من خالفها، ونقضها وردها؟ وقال تعالى: {مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَارًا} [الجمعة: 5] [الجمعة / 5]
وقال تعالى: {وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنَ الْغَاوِينَ - وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا وَلَكِنَّهُ أَخْلَدَ إِلَى الْأَرْضِ وَاتَّبَعَ هَوَاهُ فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ ذَلِكَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِنَا (1) فَاقْصُصِ الْقَصَصَ لَعَلَّهُمْ يَتَفَكَّرُونَ} [الأعراف: 175 - 176] [الأعراف / 175، 176] (2)
_________
(1) في (ق) : (بآيات الله) ، وهو خطأ.
(2) في (ق) و (م) : زيادة ساء مثلا القوم الذين كذبوا بآيتنا وأنفسهم كانوا يظلمون.

(2/277)


فصل في التوسل بالأنبياء والصالحين - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في التوسل بالأنبياء والصالحين]
فصل وقال المعترض: (ومن ذلك قوله في شبهة قال فيها: وأما الجواب المفصل فإن أعداء الله لهم اعتراضات وشبه كثيرة على دين الرسل، [107] ، يصدون بها الناس عنه، منها قولهم: نحن لا نشرك بالله شيئا؛ بل نشهد أنه لا يخلق ولا يرزق ولا ينفع ولا يضر إلا الله وحده لا شريك له؟ فضلا عن عبد القادر وغيره، ولكن أنا مذنب والصالحين (1) لهم جاه عند الله وأطلب من الله تعالى بهم، فجاوبه بما تقدم وأقرأ عليهم ما ذكر الله في كتابه، إلى أن ذكر قوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} [الإسراء: 57] الآية [الإسراء: 57] .
إلى أن قال: (فإن قال الكفار يريدون منهم وأنا أشهد (2) أن الله هو النافع الضار المدبر، لا أريد إلا منه، والصالحين (3) . ليس لهم من الأمر شيء، ولكن أقصدهم أرجو الله بشفاعتهم.
فالجواب: أن هذا قول المشركين سواء بسواء، فاقرأ عليه قوله
_________
(1) كذا بالأصل، وفي بقية النسخ: "والصالحون".
(2) في (ق) و (ح) و (المطبوعة) : "وإن شهد ".
(3) كذا بالأصل، وفي بقية النسخ: "والصالحون".

(2/278)

تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} [الزمر: 3] [الزمر: 3] انتهى كلامه.
ثم قال المعترض: (فجعل بكلامه هذا- كما ترى- التوسل بذات الصالحين، والرسل عليهم الصلاة والسلام، وطلبه جل وعلا بأوليائه من دين المشركين الشرك الأكبر المخرج من الملة، وكفر به- كما ترى- صريحا من قوله، فصار حينئذ كلامه عن الرد عليه مريحا في (1) فإذا علمت أن أهل الغار الذين حديثهم في الصحيحين (2) كنطق القرآن لأنه صلى الله عليه وسلم لا ينطق عن الهوى إن هو إلا وحي يوحى؟ وقد توسلوا إلى الله تعالى بصالح أعمالهم فأنجاهم الله تعالى بذلك، وأزاح عنهم الصخرة بقدرته الكاملة التي خلق الصخرة بها وأوجدها وجبلها التي هي منه، حتى خرجوا.
وقوله صلى الله عليه وسلم في حديث السنن في الدعاء للقاصد للصلاة: " «لا أسألك بحق السائلين عليك وبحق ممشاي هذا» " (3) وقد قال تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الصافات: 96] [الصافات: 96] .
وقد قرن في (4) ذلك بلفظ واحد جل ذكره، وتقرر عندك، هل ترى
_________
(1) (ح) : (صريحا) .،.
(2) أخرجه البخاري (2272، 3465) ، ومسلم (2743) .
(3) أخرجه ابن ماجه (778) ، وأحمد (3 / 21) ، وضعفه الألباني في السلسلة الضعيفة (24) .
(4) (ق) : " قرأت ".

(2/279)

أعمال بني آدم أفضل عند الله تعالى من (1) ذات سيد البشر صلى الله عليه وسلم؟ مع أن (2) في حديث الأعمى الذي في السنن، وصححه الترمذي من حديث عثمان بن حنيف رضي الله عنه ورواه الطبراني، والحاكم، والبيهقي (3) عن عثمان بن حنيف أنه علمه رجلا له عند عثمان بن عفان (4) حاجة، فتعسر قضاؤها في خلافته رضي الله عنه، فقال (5) الرجل، فتيسرت حين توسل إلى الله تعالى بنبيه صلى الله عليه وسلم فهل ترى الصحابة رضي الله عنهم يُعَلِّمُون الناس الشرك الأصغر؟ فضلا عن الأكبر كما يقوله هذا الرجل صريحا؟ أو ترى سلف الأمة الصالح وعلماءهم (6) يَرْوُون وينقلون لأمته أفعال الشرك وأقواله ليعملوا به أو يجيزون ذلك أو روايته؟ سبحان الله ما أعمى عين الهوى عن الهدى) .
والجواب أن يقال: أما تسميته مصنف شيخنا في رد ما احتج به المشركون "شبها" مع أنه استدل بالكتاب السنة وتمسك بهما: فهذا من أعظم الجراءة على ما يوجب ردة قائله وكفره، فإن من قال في القرآن ما دون هذا مما يشعر برده أو نقضه، مجمع على كفره وردته، ولا خلاف بين أهل العلم (7) في ذلك.
_________
(1) في (ق) : "عندك في ".
(2) ساقطة من (ح) .
(3) أخرجه أحمد (4 / 138) ، والترمذي (3578) ، وابن ماجه (1385) ، والحاكم (1 / 313) ، والطبراني في الكبير (3 / 2) .
(4) "بن عفان" ساقطة من (ق) و (م) .
(5) في (ح) زيادة: " له".
(6) في (ح) و (المطبوعة) : (وعلماءها) .
(7) في (ق) و (المطبوعة) زيادة: "والحق".

(2/280)

وما ذكره الشيخ من أن أعداء الله لهم اعتراضات وشُبَه كثيرة على دين الرسل يصدون بها الناس فهو حق.
ومصداقه في كتاب الله قوله تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ - وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ} [الأنعام: 112 - 113] (1) [الأنعام: 112 - 113] وقال تعالى: {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [الأنعام: 121] [الأنعام: 121] .
وقول الشيخ: (منها قوله: نحن لا نشرك بالله شيئا، بل نشهد أنه لا يخلق، ولا يرزق، ولا ينفع، ولا يضر إلا الله وحده لا شريك له، فضلا عن عبد القادر وغيره، ولكن أنا مذنب، والصالحين (2) لهم جاه عند الله، وأطلب من الله تعالى بهم، فجاوبه بما تقدم، واقرأ عليهم (3) ما ذكر الله في كتابه) ، فهذا الكلام الذي حكاه الشيخ عنهم قد حكاه شيخ الإسلام عن كثير ممن يدعي الإسلام، ومن الصوفية، وذكر أنهم ظنوا أن الفناء في هذا التوحيد الذي هو توحيد الربوبية، هو الغاية التي ينتهي إليها السالكون، وقرر أن هذا لا يدخل به العبد في الإسلام، بل لا بد أن يكون الله وحده (4) محبوبه الذي يألهه
_________
(1) ما بين القوسين مختص من الآية في (م) بكلمة: "الآية".
(2) كذا بالأصل، وفي بقية النسخ: "والصالحون".
(3) في بقية النسخ: "عليه".
(4) ساقطة من (ق) .

(2/281)

ويخضع له، وينيب إليه، ويسلم له وجهه، ويتوكل عليه، ويستغيث به، ويفزع إليه في حاجاته ومهماته ولا يكون له في عباداته شريك، وقرر أن هذا هو حقيقة الإسلام وهو مدلول "لا إله إلا الله " وهو الذي دعت إليه الرسل، وصار النزاع والخصومة فيه.
كما قال تعالى: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} [الزخرف: 45] [الزخرف: 45] .
فنفى سبحانه جعل آلهة يعبدهم الناس، ويفزعون إليهم، وأن الرسل كلهم نافون مبطلون لما ادعته المشركون من شرع اتخاذ الآلهة، وجعلها أندادا، والمقصود بالنفي هو الجعل الديني الشرعي، لا القضائي (1) القدري الكوني، وأما الإقرار بأن الله هو الخالق الرازق المدبر، فهذا قد أقر به المشركون، كما ذكر الله ذلك عنهم في غير آية، كما في سورة يونس، والمؤمنون، وسورة النمل (2) والزخرف، وغيرها من سور القرآن. وقول من يدعو الصالحين: (أنا مذنب؟ والصالحون لهم جاه) ، هو بعينه قول المشركين، كما ذكره غير واحد: أنهم عللوا إباحة شركهم واستحسانه، بأن العبد المذنب لا يصلح لمخاطبة الرب والدخول [109] ، عليه إلا بواسطة من العبد الصالح المقرب، وأنه إذا علق أمله بالصالحين أو الملائكة فاض عليه من الإفاضات التي تحصل لهم، ومثلوا ذلك بانعكاس الشعاع من الأجسام الصقيلة، كما ذكره الفارابي وغيره من دعاة المشركين.
_________
(1) في (ق) و (م) و (ح) : "القضاء".
(2) في (المطبوعة) زيادة: " الزمر (39: 36 46) .

(2/282)

ومثل هذا يجاب عليه (1) بما ذكره شيخنا رحمه الله: من أن هذا بعينه هو قصد المشركين ومرادهم، وهو الذي دعاهم إلى عبادة الأنبياء والصالحين والتعلق عليهم لأجل الجاه والشفاعة.
قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [يونس: 18] [يونس: 18] .
وأخبر تعالى عن قصدهم ومقالتهم، وأنكرها عليهم، وأخبر أنه لا يعلم وجود شفيع يشفع (2) عنده لا في السماوات ولا في الأرض، وما لا يعلمه فهو (3) مستحيل الوجود، فنزه نفسه عن هذا الشرك المنافي للعبودية التي هي الحكمة في إيجاد البرية.
وقال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] [الزمر: 18] وقال تعالى: {فَلَوْلَا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَانًا آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ} [الأحقاف: 28] [الأحقاف: 28] .
إذا ظهر هذا وعرفت أن كلام الشيخ متجه، لا غبار عليه.
فاعلم أن قول هذا الملحد: (فجعل بكلامه هذا -كما ترى- التوسلَ بذات الصالحين، والرسل عليهم الصلاة والسلام، وطلبه جل وعلا
_________
(1) ساقطة من (ح) و (م) .
(2) ساقطة من (ق) .
(3) ساقطة من (ق) و (م) .

(2/283)

بأوليائه من دين المشركين الشركَ الأكبر، المخرج من الملة، وكَفَّرَ به كما ترى صريحا من قوله) .
هو تمويه وتلبيس، أدخل فيه: (وطلبه (1) جل وعلا بأوليائه) ليوهم الجهال ومن لا علم عندهم بحقيقة الحال.
وموضوع الكلام: أن مراد الشيخ مسألة التوسل في دعاء الله بجاه الصالحين، وهذه مسألة، ودعاء الصالح وقصده (2) فيما لا يقدر عليه إلا الله (3) مسألة أخرى؟ فخلطها ليروج باطله، فقبحا قبحا، وسحقا سحقا لمن ورث اليهود، وحرَّف الكلم عن مواضع.
وكلام الشيخ صريح فيمن دعا مع الله إلها آخر في حاجاته وملماته، وقصده بعبادته فيما لا يقدر عليه إلا الله، كحال من عَبَدَ عبد القادر، وأحمد البدوي، أو العيدروس، أو عليًّا، والحسين، وقول هذا المشرك: (وأطلب من (4) الله بهم) ، أي: بواسطتهم. بمعنى أن هذا المشرك يدعوهم ويتوجه إليهم بالعبادات، وهم يدعو الله له، كما أخبر الله عن المشركين بقوله: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] [الزمر: 3] .
فظن المعترض أن الشيخ أراد مسألة الله بجاه الصالحين؟ فاعترض على ذلك (5) وآفته الفهم السقيم، والمعتقد الذميم، فنعوذ بالله من الشيطان الرجيم.
_________
(1) في بقية النسخ: "طلبه" بإسقاط الواو.
(2) في (ح) و (المطبوعة) : (الصالحين وقصدهم "، وسقطت من (ق) : "وقصدهم".
(3) "إلا الله " ساقطة من (ق) .
(4) ساقطة من (ق) .
(5) في (ق) و (م) زيادة: "بما مر".

(2/284)

ومع هذا الصنيع الفظيع، والشرك الجلي يقول: (أنا لا أشرك بالله شيئا، وأشهد أنه لا يخلق ولا يرزق ولا ينفع ولا يضر إلا الله، ظنا منه أن ذلك هو الإسلام فقط وأنه ينجو به (1) من الشرك، وما رتب عليه) .
فكشف الشيخ شبهته، وأدحض حجته بما تقدم من الآيات: {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقًا وَعَدْلًا لَا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ} [الأنعام: 115] [الأنعام: 115] .
وأما مسألة الله تعالى بحق أنبيائه وأوليائه أو بجاههم، بأن يقول السائل: اللهم إني أسألك بحق أنبيائك، أو بجاه أوليائك، أو نحو هذا: فليس الكلام فيه، ولم يقل الشيخ إنه شرك، ولا له ذكر في كلامه، وحكمه عند أهل العلم معروف، وقد نص على المنع منه جمهور أهل [115] ، العلم، بل ذكر الشيخ في رده على ابن البكري (2) أنه لا يعلم قائلا بجوازه إلا ابن عبد السلام في حق النبي صلى الله عليه وسلم ولم يجزم بذلك، بل علق القول به على ثبوت حديث الأعمى وصحته، وفيه من لا يحتج به عند أهل الحديث، وعلى تسليم صحته فليس الكلام فيه، وفي المثل: أريها السهى وتريني القمر.
وأما استدلاله بحديث أهل الغار على مسألته التي لبَّس بها: فهو من نوادر جهله التي يضحك منها العقلاء، أين التوسل بالأعمال الصالحة، من البر والعفة والأمانة، من التوسل بذوات المخلوقين؟
نزلوا بمكة في قبائل هاشم ... ونزلت بالبيداء أبعد منزل
_________
(1) سقطت من (المطبوعة) .
(2) في (ح) : "الكبرى"، وهو سبق قلم.

(2/285)

قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} [المائدة: 35] [المائدة: 35] .
والوسيلة: ما شرعه (1) ورضيه من الأعمال الصالحة، والأقوال (2) وأين في شرعه أن يسأل العبد ربه بعبد من عبيده، مخلوق من خلقه؟
ومن قاس هذا على ما صح من التوسل بالأعمال الصالحة، فقد أبعد المرمى، ولم يعرف مناط الأحكام.
والتوسل صار مشتركا في عرف كثير، فبعض الناس يطلقه على قصد الصالحين ودعائهم وعبادتهم مع الله، وهذا هو المراد بالتوسل في عرف عباد القبور وأنصارهم، وهو عند الله ورسوله وعند أولي العلم من خلقه: الشرك الأكبر والكفر البواح، والأسماء لا تُغير الحقائق.
ويطلق أيضا: على مسألة الله بجاه الصالحين والأنبياء، وحقهم على الله.
ويطلق أيضا: في عرف السنة والقرآن وعرف أهل العلم بالله ودينه، على: التوسل والتقرب إلى الله بما شرعه من الإيمان به وتوحيده وتصديق رسله، وفعل ما شرعه من الأعمال الصالحة التي يحبها الرب ويرضاها، كما توسل أهل الغار الثلاثة بالبر والعفة وأداء الأمانة.
فإذا أطلق التوسل في كتاب الله وسنة رسوله وكلام أهل العلم من خلقه فهذا هو المراد، لا ما اصطلح عليه المشركون الجاهلون بحدود ما أنزل الله
_________
(1) في (ق) و (م) و (المطبوعة) زيادة: " لله ".
(2) في (ح) و (المطبوعة) : "والأقوال الصالحة".

(2/286)

على رسوله، فلبس هذا المعترض بكلمة مشتركة، ترويجا لباطله.
وأما ما ورد في السنن من السؤال، (1) "بحق السائلين (2) وبحق ممشى الذاهب إلى المسجد" ونحو ذلك، فالله سبحانه وتعالى جعل على نفسه حقا تفضلا منه وإحسانا إلى عباده، فهو توسل إليه بوعده وإحسانه، وما (3) جعله لعباده المؤمنين على نفسه، فليس من هذا الباب، أعني باب مسألة الله بخلقه، وقد منع ذلك فقهاء الحنفية، كما حدثني به محمد بن محمود الجزائري الحنفي رحمه الله تعالى بداره بالإسكندرية، وذكر أنهم قالوا: لا حق لمخلوق على الخالق.
ويشهد لهذا ما يروى أن داود قال: "اللهم إني أسألك بحق آبائي عليك، فأوحى الله (4) إليه: أيّ حق لآبائك عليَّ؟ " (5) أو نحو هذا، والحق المشار إليه بالنفي هنا غير ما تقدم إثباته، فإن المثبت بمعنى الوعد الصادق، وما جعله الله للماشي (6) إلى الصلاة (7) وللسائلين من الإجابة [111] ، والإثابة، فضلا منه وإحسانا، المنفي هنا هو الحق الثابت بالمعاوضة والمقابلة على الإيمان والأعمال الصالحة، فالأول يعود ويرجع إلى التوسل بصفاته الفعلية والذاتية، والثاني يرجع إلى التوسل بذوات المخلوقين، فتأمله فإنه نفيس جدا.
_________
(1) ما بين المعقوفتين إضافة من (م) يقتضيها السياق.
(2) في (ح) و (م) و (المطبوعة) زيادة: " عليك".
(3) في (م) : "وأما ما".
(4) لفظ الجلالة سقط من (ق) و (م) .
(5) أخرجه البزار (4 / 133) من حديث العباس رضي الله عنه.
(6) في (ق) : "للماشين) .
(7) في (م) : " الصلوات ".

(2/287)

وأما استدلاله بقوله تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الصافات: 96] [الصافات: 96] .
واستدلال هذا الغبي بعطف الأعمال على ما قبله فهو يريد أن الأعمال والمخلوق مستويان في التوسل بهما، بدليل العطف، فإن كان العطف يفيد ذلك، فقد عطف تعالى ذكر (1) الملائكة والنبيين وأولي العلم من خلقه على اسمه المقدس.
فإن قلت: يدعون كما يدعى؛ لأنه قرن ذلك بلفظ واحد، فقد أتيت بكفر لم تُسبق إليه ويستحي من إبدائه كفار قريش وأمثالهم.
فنعوذ بالله من هذا الفهم الضال، والإلحاد في كتاب الله، والكذب على الله. وفي الحديث: " «من قال في القرآن برأيه فليتبوأ مقعده من النار» " (2) وهذا الفهم الضال يستحي العاقل من حكايته، لولا الحاجة إلى رده، وفي قوله: (وقد قرن ذلك) من سوء التعبير ما يطلعك على جهل هذا المتكلم.
والعطف إنما يقتضي التشريك في الفاعلية، أو المفعولية أو (3) المجاورة ونحو ذلك، وأما اشتراك المتعاطفين في جميع الأحكام الخارجة عما سيق له الكلام، فهذا (4) إنما يقوله من هو أضل من الأنعام،
_________
(1) في (ق) و (م) و (المطبوعة) : "ذكره".
(2) أخرجه أبو داود (3652) ، والترمذي (2951) وتقدم.
(3) في (ح) و (المطبوعة) : " و".
(4) في (ق) : (فهو) .

(2/288)

ولو طردناه لاتسع الخرق في المكفرات، وخرجنا عن الموضوعات والمعقولات إلى جهالات وعمايات لا يمكن حصرها.
وأما قوله: (فهل ترى أعمال بني آدم أفضل عند الله من ذات سيد البشر) .
فهذا الكلام كلام جاهل، فإن ذات سيد البشر صلى الله عليه وسلم داخلة في عموم بني آدم، وفضلها لِمَا خصت به من الرسالة والإيمان الكامل، الذي لا أكمل منه، وغير ذلك من المواهب والتوفيق للأعمال الصالحة.
ثم التوسل بذاته يتوقف على المشروع، كالإيمان به ونصرته ومتابعته، فهذا هو الوسيلة العظمى.
قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} [المائدة: 35] [المائدة: 35] .
أما سؤال الله به، وترك متابعته، والخروج عن شريعته: فهذا (1) حال المعرضين عن الإيمان به، وبما جاء به، والعبادات مبناها على الاتباع؟ ولذلك صار عمدة من أجازه (2) حديث الأعمى، ولم يتجاوزه إلى غيره من الأقيسة والخوض بلا علم، وحديث الأعمى قد (3) تكلم فيه أهل [112] ، الحديث ولم يصححوه كما تقدم؟ لأن فيه من لا يُحتج به، ولذلك (4) توقف ابن عبد السلام في صحته وقال: "إن صح الحديث (فيجوز ذلك
_________
(1) في (ق) : "وهو ".
(2) في (ح) : (أجاز) .
(3) ساقطة من (ق) و (م) .
(4) في (ح) : " وبذلك ".

(2/289)

بالنبي خاصة" وغيره يقول: إن صح الحديث) (1) فليس فيه ما ذهب إليه من أجاز سؤال الله بجاه خلقه وبحقهم؟ لأن نص الحديث يفيد أن النبي صلى الله عليه وسلم دعا له، وسأل (2) الله أن يرد بصره، فهو توسل بدعائه، كما في حديث عمر: «اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبيك (3) فتسقينا، وإنا نتوسل إليك بعم نبيك» (4) فدعاء الأنبياء وأقاربهم المؤمنين وأهل الفضل والصلاح من أعظم الوسائل " إلى الله، وما المانع أن يكون هذا هو المراد.
وعلى كل تقدير فالنزاع ليس في هذا، وكلام شيخنا ليس فيه، وإنما أورده المعترض لبسا ومغالطة.
والمعترض ظن أن قول شيخنا فيما حكاه من شُبَه المشرك، وأنه يقول: (وأطلب من الله بهم) ، أي: بجاههم وحقهم. وليس كذلك؟ لأن سياق الكلام وموضوعه فيمن يدعوهم مع الله، ويجعلهم وسائط بينه وبين ربه في شأنه، وأمره، وحاجاته، وملماته، فالمعنى حينئذ أطلب من الله بواسطتهم، بمعنى أنه يدعوهم لتحصيل مراده ومطلوبه من الله، فالغبي لم يفهم أو لبَّس ومَوَّهَ كما تقدم.
وأما ما فعله عثمان بن حنيف من تعليم هذا الحديث (5) فليس فيه
_________
(1) ما بين القوسين ساقط من (ق) .
(2) في (ق) و (م) و (المطبوعة) : " وسأله ".
(3) في (ق) و (م) : "بنبينا" في الموضعين.
(4) أخرجه البخاري (1010، 3715) ، والبيهقي (6225) ، والطبراني الكبير (1 / 72 / 84) .،.
(5) في (ق) و (م) زيادة: "فهو من باب رواية العلم ونشره ".

(2/290)

حجة لهذا المبطل، والشيخ لم يقل: إن هذا النوع شرك لا أصغر ولا أكبر، حتى يعترض بأن الصحابة علموه الناس.
وأما احتجاجه: بما عَزَاه للطبراني في الكبير من «أنه صلى الله عليه وسلم: "دخل قبر فاطمة بنت أسد ودعا لها فقال: بحق نبيك والأنبياء الذين قبلي» (1) .
إلى آخر الحديث، فيقال لهذا: كم في الطبراني من حديث يخالف هذا ويدل على وجوب التوسل بأسماء الله وصفاته، وإنابة الوجوه إليه؟ فما أعمى عينك عنها؟ هل هناك شيء أعماها سوى الجهل والهوى؟ .
وقد تكلم في هذا الحديث غير واحد.
وقال شيخ الإسلام (2) (قد بالغت في البحث والاستقصاء فما وجدت أحدا قال بجوازه إلا ابن عبد السلام في حق نبينا عليه أفضل الصلاة والسلام) . أترى هذا الحديث خفي على علماء الأمة، ولم يعلموا ما دل عليه؟ ثم لو سلمنا صحته أو حُسنه (ففيه ما مر في حديث الأعمى أن المراد: بدعاء نبيك إلى آخره) (3) فأي وسيلة بذوات الأنبياء لمن عصى أمرهم وخرج عما جاءوا به من التوحيد والشرع.
وفي الحديث: " «يا صفية عمة رسول الله، ويا فاطمة بنت محمد اشتروا أنفسكم لا أغني عنكم من الله شيئا» " (4) .
_________
(1) أخرجه الطبراني في الكبير (24 / 351) ، وأيضا في الأوسط (1 / 68) ، وأبو نعيم في الحلية (3 / 121) ، وابن الجوزي في العلل المتناهية (1 / 270) ، وقال: تفرد به روح بن الصلاح، وهو في عداد المجهولين، وقد ضعفه ابن عدي. اهـ.
(2) انظر: "الرد على البكري " (2 / 476) ، و "زيارة القبور" ص (38) .
(3) ما بين القوسين ساقط من (ق) و (م) .
(4) أخرجه البخاري (2753، 3527، 4771) ، ومسلم (206) .

(2/291)

قال تعالى: {ضَرَبَ اللَّهُ مَثَلًا لِلَّذِينَ كَفَرُوا امْرَأَتَ نُوحٍ وَامْرَأَتَ لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَخَانَتَاهُمَا فَلَمْ يُغْنِيَا عَنْهُمَا مِنَ اللَّهِ شَيْئًا وَقِيلَ ادْخُلَا النَّارَ مَعَ الدَّاخِلِينَ} [التحريم: 10] [التحريم: 10] .
قال شيخ الإسلام (1) (فإذا قال الداعي: أسألك بحق فلان وفلان، لم يدع له، ولم يسأله باتباعه لذلك الشخص، أو محبته وطاعته، بل بنفس ذاته وما جعله له ربه من الكرامة (2) لم يكن قد سأله بسب يوجب المطلوب (3)) .
وأما استدلاله على جواز ذلك: بما ذكر أبو الفرج في كتاب "الوفا" من قول عائشة رضي الله عنها: " انظروا قبر النبي صلى الله عليه وسلم واجعلوا منه كوة إلى السماء، حتى لا يكون بينه وبين السماء سقف، ففعلوا فمطروا " إلى آخره.
فالاستدلال بهذا من نوادر جهل المعترض.
[113] وقد قرر شيخ الإسلام ابن تيمية رحمه الله أن هذا لم في (4) يثبت (5) . وقال الحافظ المزي (6) في الكلام على أوس بن عبد الله الربعي
_________
(1) انظر: اقتضاء الصراط المستقيم " (1 / 415) .
(2) في (ق) : " الكرا مات".
(3) في (ق) و (م) زيادة: "ففيه ما مز في حديث الأعمى أن المراد بدعاء نبيك. . . إلى آخره ".
(4) (ق) : "لا ".
(5) في (م) زيادة: "ذكر ذلك في كتاب الاستغاثة"، وكذلك في (ق) عدا كلمة: "ذكر". وانظر قوله في: (الرد على البكري) (1 / 89، 163) .
(6) انظر: "تهذيب الكمال" (2 / 392) .

(2/292)

أبو الجوزاء (1) البصري: (قال البخاري: في إسناده نظر ويختلفون فيه. (قال الحافظ المزي (2) وقول البخاري: في إسناده نظر ويختلفون فيه) (3) إنما قاله عقب حديث رواه له في التاريخ من رواية عمرو بن مالك النكري؟ والنكري (4) ضعيف عنده. وقال ابن عدي: حدث (5) عنه (6) عمرو بن مالك قدر عشرة أحاديث غير محفوظة، وأبو الجوزاء (7) روى عن الصحابة؟ وأرجو أنه لا بأس به ولا يصح روايته عنهم أنه سمع منهم، وقول البخاري في إسناده نظر، يريد أنه لم يسمع منهم) (8) قلت: فعمرو بن مالك النكري قد ضعفه البخاري، ولم يذكر الحافظ المزي أحدا وثقه، وقد انفرد برواية هذا الحديث، (فلذلك توقف فيه البخاري، ونظر فيه، وجزم بضعفه، ولو سلم هذا الحديث) (9) فليس فيه حجة للمبطل، لما تقدم من أنه أثبت (10) أن دانيال النبي عليه السلام وُجد على سرير في بيت مال الهرمزان، وأخبر الفرس أنهم يستسقون به فَيُسْقَوْنَ، مع أنهم عباد نيران ليسوا بأهل كتاب، وبركة نبينا صلى الله عليه وسلم أعظم مما
_________
(1) في (ح) : "أبو الجواز".
(2) القائل هنا هو ابن حجر، وانظر قوله في: "تهذيب التهذيب" (1 / 335) .
(3) ما بين القوسين ساقط من (ح) و (ق) .
(4) ساقطة من (ق) .
(5) في (ق) : "حديث ".
(6) ساقطة من (ق) و (م) .
(7) في (ح) : " الجواز".
(8) في (ق) و (م) : "منها ".
(9) ما بين القوسين ورد في النسخة (ح) قبل الذي قبله، فأربك العبارة.
(10) في (ق) و (م) : "ثبت ".

(2/293)

ذكر، وأجل مما وصف؟ لكن لا دليل فيه على أنه يُدعى ويُقصد للاستسقاء ولا لغيره بعد وفاته صلى الله عليه وسلم، وقد كان جسد دانيال النبي عليه السلام عند (1) أهل "تستر" على سرير في بيت مال الهرمزان، وكان عنده مصحفه، وكانوا إذا قحطوا أخرجوه فأُمطروا، فكتب عامل عمر إليه يخبره بدلك فأمره أن يحفر بضعة عشر قبرا ويدفن ليلا في أحدها؟ ليُعَفِّيَ أثره ويُخفي خبره، والقصة مشهورة ذكرها ابن إسحاق في مغازيه (2) وقد خاف عمر من أن يُشرك به ويُجعل ندًّا لله؟ كما جعل عيسى وأمه، فاجتهدوا (3) في إخفاء قبره وعدم إظهاره.
فهذا هو فعل المهاجرين والأنصار الذين هم من أعلم الناس بحقه وأعظمهم توقيرا له، وليس في إنزال المطر إذا كشفت أجساد الأنبياء أو قبورهم ما يُستدل به على جواز التوسل الشركي (4) بهم، فإن الأمر الشرعي والعبادات الدينية توقيفية لا يجوز إحداثها نظرا إلى الأسباب القدرية الكونية، فإن أسباب الكائنات لا يحصيها إلا الله أعيانا وأنواعا، وليس كل سبب منها (5) دينيا شرعيا محمديا عليه رسم المدينة.
هذا، وما يحصل ببركته صلى الله عليه وسلم أضعاف ما ذكر، ولكن الشأن كل الشأن في السير على منهاجه، والأخذ بأمره، والانتهاء عن زجره ونهيه، وقد حَمَى حِمَى التوحيد وسد طرائق الشرك ووسائله، حتى قال للوفد الذين
_________
(1) في (ق) و (م) : "عن ".
(2) انظر: مغازي ابن إسحاق وتاريخ الطبري (4 / 93) .
(3) في (ق) و (م) : "فاجتهد ".
(4) ساقطة من (ق) و (م) .
(5) في (ح) زيادة " يكون".

(2/294)

قالوا له: أنت سيدنا وابن سيدنا، خيرنا (1) وابن خيرنا، " «السيد الله تعالى، قولوا بقولكم، أو بعض قولكم ولا يستجرينكم الشيطان، إنما أنا عبد، فقولوا: عبد الله (2) ورسوله» " (3) هذا وقد قال في مقام الإخبار والإعلام: " «أنا سيد ولد آدم ولا فخر» " (4)
وأما قوله: (وهل هذا إلا توسل (5) منهم بالمصطفى صلى الله عليه وسلم إلى آخر عباراته.
فيقال: أما التوسل بذاته الشريفة صلى الله عليه وسلم: فليس من محل النزاع؛ ولا يدل على مشروعية سؤال الله بحقه أو بحق غيره من الأنبياء، وقد يحصل بدعائه صلى الله عليه وسلم أو بذاته ما لا يحصل بالدعاء به، والقياس هنا لا يسوغ، وأما كون الدال على ذلك أم المؤمنين: ففيه نظر ظاهر، والقبة التي فيها الكوة إنما بنيت في ولاية ابن (6) قلاوون من سلاطين مصر في القرن السادس؟ ولعل المعترض أراد ذكر ما وضع في سقف بيته الشريف صلى الله عليه وسلم (وقد مر ما فيه) (7) (8) .
_________
(1) في (ق) و (م) : " وخيرنا".
(2) وقع في (المطبوعة) : "إنما أنا عبد الله ورسوله".
(3) أخرجه أبو داود (4856) ، وأحمد (4 / 25) ، والبخاري في الأدب المفرد (211) ، وهو حديث صحيح.
(4) أخرجه الترمذي (3148، 3615) ، وابن ماجه (4308) .
(5) في (ح) : " التوسل "، وإسقاط" إلا ".
(6) في (المطبوعة) : "السلطان ".
(7) ما بين القوسين ساقط من (ق) و (م) .
(8) في (ق) و (م) هنا زيادة: "وحجرته قبل ذلك في عهد أصحابه رضي الله عنهم، ولكنه لم يحسن إيراد دليله ثَمَّ".

(2/295)

قال المعترض: (وليس المراد في هذا تقرير جوازه أو عدمه، وإنما الغرض بيان خطأ هذا الرجل بتكفيره (1) الأمة القائمة الظاهرة القاهرة [114] ، لعدوهم بما لا حاصل تحته، غايته أن يكون جائزا أو مستحبا، قد فعله السلف والخلف، ليس بكفر كما يزعم هذا؟ بل ولا محذور فيه، ولو لم يكن مندوبا لما أرشد عثمان بن حنيف رضي الله عنه إليه بعد موت النبي صلى الله عليه وسلم.
فيقال في جوابه: الله أكبر، ما أعظم ما تجارى بهذا الهوى إلى أن بلغ غايته القصوى في الكذب والتمويه، ويحه أين تكفير الأمة القائمة الظاهرة في كلام شيخا رحمه الله؟ وأين التكفير بسؤال الله بحق أوليائه؟ هل هو إلا شيء اختلقه وزوره ولفقه، ثم أخذ يرده وينسبه إلى الشيخ ويبهته بأكاذيبه وزوره ليصد عن سبيل الله؟ ويلبس على الجهال.
قال تعالى عن اليهود: {وَتَرَى كَثِيرًا مِنْهُمْ يُسَارِعُونَ فِي الْإِثْمِ وَالْعُدْوَانِ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَعْمَلُونَ - لَوْلَا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالْأَحْبَارُ عَنْ قَوْلِهِمُ الْإِثْمَ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَصْنَعُونَ} [المائدة: 62 - 63] [المائدة: 62- 63] .
وقد جرى للرافضة والجهمية والمعطلة من هذا النوع شيء كثير، يبهتون به أهل السنة والجماعة المثبتين لصفات الله ونعوت جلاله، وقد أخزاهم الله وكبتهم، وكشف لعباده المؤمنين زورهم وبهتهم (2) {يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ - هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} [التوبة: 32 - 33] [التوبة: 32-33] .
_________
(1) في (ق) و (م) : "بتكفير".
(2) ساقطة من (ح) .

(2/296)

وقد عرف كل أحد حتى العذارى في خدورهن أن شيخنا رحمه الله إنما يريد عباد القبور الذين يجعلون مع الله آلهة أخرى، ويسألونهم (1) قضاء حاجاتهم، وتفريج كرباتهم، ويفزعون (2) إليهم في الشدائد (3) والمهمات، وهذا المفتري يجعلهم الأمة الظاهرة القائمة.
فويل لمن نصر هذا الشرك وأثنى على أهله، وضلل من أنكر عليهم أو كفرهم كما فعل هذا الضال، والله سبحانه هو الموعد (4) وإليه المنتهى. وأما قوله: (غايته أن يكون جائزا أو مستحبا قد فعله السلف والخلف) .
فيقال لهذا الملحد: أين عن السلف والخلف فعل عبادة القبور ودعائها والاستغاثة بها وندائها بالحوائج، وكَتْب الرقاع بذلك ودَسّها في القبور؟ أوجدنا حرفا عن أحد من السلف والخلف، خواصهم وعوامهم يحقق ما زعمت، ويدل عليه، فإن لم تفعل- ولن تفعل- فهذي نصوصهم ظاهرة مشتهرة في المنع من ذلك، والتغليظ فيه، وتكفير فاعله. وقد مر من النصوص ما يثلج الصدور، ويدرأ في نحور أهل الكذب والزور.
وقد نص ابن القيم في إغاثته (5) على أن أصل شرك العالم هو دعاء
_________
(1) في (ق) و (م) : "ويسئلونه".
(2) في (ح) : "ويقرعون ".
(3) في (ق) : "الدوائر".
(4) في (ق) و (م) : "المدعو".
(5) انظر: "إغاثة اللهفان" (2 / 232) .

(2/297)

الموتى والاستغاثة بهم، وسيأتي لهذا مزيد بسط.
وأما قوله: (وليس بكفر ولا محذور فيه، ولو لم يكن مندوبا لما أرشد عثمان بن حنيف إليه بعد موت النبي صلى الله عليه وسلم) .
فصريح هذا الكلام من المعترض أن ما ذكره الشيخ من دعاء الموتى والغائبين وجعلهم وسائط بين الله وبين خلقه لا محذور فيه، وليس بشرك، وأنه مندوب، فنعوذ بالله من الضلال بعد الهدى، والكفر بعد الإيمان، إن لم يكن هذا هو الشرك الأكبر فليس في الأرض شرك، بل هذا (1) دين الصابئة والمشركين، ممن (2) أعرض عن الرسل، ولم يؤمن بآيات ربه وأقوالهم وأوضاعهم واصطلاحاتهم في عبادة هذه الوسائط ودعائها، وجعل البيوت والسدنة والهياكل لها معروف مشهور لا يخفى.
قال تعالى عن خليله إبراهيم: {وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ وَكُنَّا بِهِ عَالِمِينَ - إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ - قَالُوا وَجَدْنَا آبَاءَنَا لَهَا عَابِدِينَ - قَالَ لَقَدْ كُنْتُمْ أَنْتُمْ وَآبَاؤُكُمْ فِي ضَلَالٍ مُبِينٍ - قَالُوا أَجِئْتَنَا بِالْحَقِّ أَمْ أَنْتَ مِنَ اللَّاعِبِينَ - قَالَ بَل رَبُّكُمْ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ الَّذِي فَطَرَهُنَّ} [الأنبياء: 51 - 56] [الأنبياء: 51-66] (3) ونحو ذلك من الآيات الدالة على أن النزاع والخصومة بين الرسل وقومهم إنما هي في عبادة الله، وترك عبادة ما سواه.
وأما توحيد الربوبية فأكثر الأمم قد أقرت به لله وحده.
_________
(1) في (ق) : "هو".
(2) في بقية النسخ: "فمن ".
(3) في (المطبوعة) سياقة الآيات كاملة حتى قوله تعالى: "أفلا تعقلون".

(2/298)

قال المعترض: (وأكبر من هذا وأدهى وأمر: تنزيله هذه الآيات السابقة على غير مواضعها، فبكلامه هذا يكون أهل الغار عنده من أعداء الله كفارا بذلك (1) وكذلك من قال: بحق السائلين عليك، وما الفرق بين العمل الصالح والذات الصالحة وقد قرنهما الله تعالى في لفظ واحد؟ حيث (2) يقول: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الصافات: 96] [الصافات: 96] . هذا كلامه بحروفه.
فيقال له (3) إنما الداهية الدهياء، والمصيبة الصماء، والجهالة العمياء، ما أنت بصدده من الصد عن سبيل الله، ومعارضة أهل العلم، ورد ما استدلوا به من الآيات المحكمات، فيما نزلت فيه عن الشرك الظاهر والكفر البواح، وأنت فعارضتهم بجهالة وضلالة، وعمى عن معرفة السبيل، وما يراد من المقالة، وتعرضت لأمر لست من أكفائه {كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ} [الأعراف: 176] هذا حاصله على أي حالة، ما أنت ومعرفة الآيات، وما أنت والخوض في تلك المقاصد [116] ، والغايات؟ وأنت أجهل من خط بالقلم وأفسد، ويكفي العاقل من جهلك وضلالك قولك: (وقد قرنهما (4) في لفظ واحد، حيث يقول: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الصافات: 96] [الصافات: 96] .
وقد تقدم أن قولك الضال، وجهلك الواضح صريح في أن العطف
_________
(1) في (ق) و (م) : "كفارا بذلك من أعداء الله ".
(2) ساقطة من (ق) و (م) .
(3) في (ق) و (م) زيادة: "لهذا المعترض ".
(4) في (ق) و (م) زيادة: "الله ".

(2/299)

يقتضي المشاركة في الخصائص والأحكام، وقد تقدم أن (1) إطلاق هذا والقول به كفر، لا يبقي من الإيمان شيئا ولا يذر، وجهل لم يقله أحد ممن سبق من أهل اللسان وغيرهم (2) أترى قوله تعالى: {إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ} [الأحزاب: 56] [الأحزاب: 56] وقوله: {شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ} [آل عمران: 18] (3) .
وقوله: {لَكِنِ اللَّهُ يَشْهَدُ بِمَا أَنْزَلَ إِلَيْكَ أَنْزَلَهُ بِعِلْمِهِ وَالْمَلَائِكَةُ يَشْهَدُونَ} [النساء: 166] [النساء: 166] وأمثال هذه الآيات تقتضي المشاركة في خصائص الإلهية والربوبية والذات والصفات.
وهل أفادت غير حصول ما سيقت له من الصلاة والشهادة؟ وقولك: (وقد تقدم هذا) (4) لو عرف هذا قدر نفسه، لعلم أن الأنعام أهدى منه في (5) العقل وحدسه.
قال المعترض: (هب أن بعض العلماء رحمهم الله تعالى منعه
_________
(1) ساقطة من (ق) ر (م) .
(2) في (ق) و (م) و (خ) : "وغير ".
(3) في (ق) زيادة: قائما بالقسط لا إله إلا هو العزيز الحكيم.
(4) في (ق) و (م) زيادة: "وقولك: قد قرن بينهما. عبارة نبطية أي لغة سمت العطف قرنا؟ ومن الذي عبر بهذا يا أجهل الورى؟! ".
(5) في (ق) و (م) زيادة: "العلم و".

(2/300)

أو كرهه كأبي العباس، وقد يكون له قصد في ذلك (1) حسنا، ومع ذلك لم يكفر به ولم يفسق به، كما يقوله هذا الرجل، بل لم يكفر من سأل النبي صلى الله عليه وسلم في قبره واستشفع به، كما سنذكر قوله في ذلك بحروفه، حتى إنه رحمه الله حاول الفرق بين ما جمعهما الله في لفظ واحد: الذات الصالحة والعمل الصالح، فلم يستطع على إخراج ذلك ببرهان بين؛ بل الآثار والنظر والقياس الصحيح يعطي رفعة الذات على العمل، والاعتبار بما عند الله من الكرامة والإكرام ومع ذلك قوله مع الجماعة أحب إلينا كما ذكرناه ونذكره عنه) .
والجواب أن يقال: " «المتشبع بما لم يُعْط كلابس ثوبي زور» " (2) ؛ أين أنت ومعرفة الآثار والنظر والقياس؟ وقد التبس عليك الإيمان بالشرك، وخفي عليك أشد خفاء والتباس، ولفظك من الأدلة على جهلك، وقد أبقيناه برمته وما فيه من اللحن في اسم كان، وتثنية ضمير الموصول المفرد، وتعدية الاستطاعة بعلى وغير ذلك مما يدل على جهلك وإفلاسك:
لا يعرف الشوق إلا من يكابده ... ولا الصبابة إلا من يعانيها
والشيخ لم يكفر به (3) ولم يفسق، وقد خاب من افترى.
وأما قولك: (إن الشيخ تقي الدين لم يكفر من سأل النبي صلى الله عليه وسلم في
_________
(1) في (ق) و (م) : "في ذلك قصدا".
(2) هذا لفظ حديث صحيح أخرجه البخاري (5219) ، والترمذي (2534) ، وأحمد (167 / 6، 345) .
(3) ساقطة من (ح) و (ق) و (م) .

(2/301)

[117] قبره واستشفع به) فسيأتيك جوابه، وبيان جهلك وخطأك في فهم كلام الشيخ عند ذكر ما نقلته عنه.
وأما كون أبي العباس بن تيمية حاول الفرق بين ما جمعه الله في لفظ واحد: فهذا كلام خِبّ لئيم، ما عرف أين الصراط المستقيم، والشيخ أعقل من أن يفرق بين ما جمعه الله. ثم أين الجمع؟ إنما هو العطف، والشيخ أعلم من أن يفهم مفهوم (1) الضالين، وقد نزهه الله عن ذلك، ولم يقل أحد من أهل العلم والإيمان أن الله جمع بينهما ولا قاس الذات على الإيمان، والعمل الصالح " بل ولا فضل أحد ذاتاً مجردة على الإيمان والرسالة والعمل الصالح، وهل يتصور وجود ذات رفعت وفضلت على (2) الإيمان والأعمال، بلا عمل ولا إيمان؟ هذا الكلام من قسم اللغو والهذيان؟ تصان عن ذكره أسماع أهل الإيمان.
وقوله: (ومع ذلك قوله مع الجماعة أحب إلينا) هذا تمويه، (كأن هناك جماعة قالوا بتفضيل الذات على الأعمال، والشيخ له قولان. هذا ظاهر العبارة؟ وكل هذا كذب وبهت وتمويه) (3) صِرْف، لا قال هذا جماعة ولا جرى نزاع فيه، وأهل العقول بل والعوام منهم ينزهون عن هذا؟ فكيف يقوله جماعة ويكون لأبي العباس قول معهم؟ وهذا الضال يختار، ويحب، ويرجح (4) وقول السوء يزري بأهله، لا بورك في لسان أورد صاحبه هذه الموارد.
_________
(1) وقع في (المطبوعة) : " كفهم ".
(2) في (ق) و (م) زيادة: " أهل ".
(3) ما بين القوسين ساقط من (ق) .
(4) في " المطبوعة " زيادة: " افتراء وكذابا وبهواه".

(2/302)

ثم قال المعترض: (وقد رأيت لابن الجوزي في تبصرته في مجلس منها متوسلاً بالنبي صلى الله عليه وسلم وفي كلام يحيى الصرصري رحمه الله من ذلك (1) ما لا يُحصى، وسماه أبو العباس: حسَّان الأمة، وأثنى عليه ولم ينكر عليه. فكيف ينحلون قولة هذا الزائغ لأبي العباس حاشاه عن ذلك، فكيف وهو (2) قد أثبت التوسل بالنبي صلى الله عليه وسلم في منسكه الكبير؟) .
والجواب أن يقال: ما تقدم، وهو أن التوسل بهذا المعنى ما صدر من شيخنا فيه، في هذا الموضع بحث ألبتة ولا تعرض، وإنما هذا الرجل كذب وبهت (3) ثم أطال الرد.
إذا عرفت هذا فقد مر فيما كتبناه على هذه المسألة ما يكفي المنصف.
وأما كون الشيخ أبي العباس أثبته في منسكه: فهذا النقل ليس بصحيح، وقد عرف حال هذا الرجل (4) في التهور في الكذب والخيانة، والمبالغة في التحريف، فكيف ينقل عنه ويؤخذ قوله هذا (5) ؟ وقد قال الشيخ في منسكه المعروف الذي هو آخر ما صنف في المناسك: (قد صنفت منسكاً في أول عمري على ما ذكره بعض الفقهاء ثم تبين لي خلافه) ، وذكر أنه صنف هذا الأخير معتمداً عليه راجعاً إليه، فليس بحمد الله هناك للمبطل حجَّة ولا دليل.
_________
(1) ساقطة من (ق) و (م) .
(2) ساقطة من (ح) .
(3) في (ح) : بهت وكذب ".
(4) ساقطة من (ق) .
(5) ساقطة من (المطبوعة) .

(2/303)

وأما ما ذكره عن ابن الجوزي وعن الصرصري: فقد تقدم مراراً أن التوسل على ما ذكر، ليس من محل النزاع، وإنما النزاع في توسل المشركين الذي هو دعاء غير الله، والتسوية برب العالمين في خالص حقه، وما يجب له على خلقه، والمعترض جمع بين الجهل بالحقائق، والمغالطة عند المحاقة والمنازعة.
نعم قال شيخ الإسلام رحمه الله تعالى في الاستغاثة (1) بالنبي صلى الله عليه وسلم: (وهذا ما علمته ينقل عن أحد من العلماء؛ لكنه موجود في كلام بعض الناس، مثل الشيخ يحيى الصرصري ومحمد بن النعمان وكتاب المستغيثين بالنبي صلى الله عليه وسلم باليقظة والمنام، وهؤلاء لهم صلاح ودين لكن ليسوا من أهل العلم العالمين بمدارك الأحكام، الذين يؤخذ بقولهم في شرائع الإسلام، ومعرفة الحلال والحرام؛ وليس لهم دليل شرعي ولا نقل عن عالم مَرْضِي؛ بل جَرَوْا على عادة كما جرت عادة كثير من الناس بأن يستغيث بشيخه في الشدائد، ويدعوه) - إلى أن قال: (ولهذا لما نبَّه مَن نبه مِن فضلائهم تنبهوا، وعلموا (2) أن ما كانوا عليه ليس من دين الإسلام؟ بل هو مشابهة لعُبَّاد الأصنام، ونحن نعلم بالاضطرار من دين الإسلام أن النبي صلى الله عليه وسلم لم يشرع لأمته أن يدعوا أحداً من الأموات، لا الأنبياء ولا غيرهم، لا بلفظ الاستغاثة ولا بغيرها، كما أنه لم يشرع لأمته السجود لميت، ولا إلى ميت) .
قال المعترض: (وقال في رده على ابن البكري في قوله: إن
_________
(1) ساقطة من (ق) : وانظره في " الرد على البكري (2 / 479) .
(2) في (ح) : " واعلموا ".

(2/304)

الاستغاثة بالنبي صلى الله عليه وسلم بعد موته ثابتة ثبوتها في حياته بأنه عند الله تعالى في قرب دائم لا ينقص جاهه (1) قال أبو العباس عند ذلك: وهذا اللفظ صحيح لو كان معنى الاستغاثة الِإقسام به، والتوسل بذاته صلى الله عليه وسلم، فإن ذاته بعد الموت لم تنقص بل هو في مزيد دائم، بأبي هو وأمي ونفسي صلى الله عليه وسلم. هذا عين كلامه) .
والجواب أن يقال: إن الله تعالى لم يزل ينصر دينه، ويعلي كلمته، ويؤيد عباده المؤمنين، ولو بإجراء ذلك على ألسن أعدائه، من غير قصد منهم للحق ولا إرادة له، وهذه العبارة تهدم ما قبلها، فإن أبا العباس نفى كلام ابن البكري في التسوية بين الأقسام به والتوسل بذاته، ورد على ابن البكري بأن هذا اللفظ لا يستقيم ولا يصح إلاَّ إذا كان معنى الِإقسام هو التوسل بذاته، ففرَّق الشيخ بين الأقسام والتوسل بالذات، وأخبر أنهما لا يستويان في الحكم.
والمعترض حرَّف عبارة الشيخ، وأسقط الواو العاطفة للإقسام على ما قبله، وجعله هو خبر كان، وزاد واواً بعده تفيد عطف التوسل بالذات على الِإقسام، وهذا تحريف غريب غيّر المعنى، وجعل الِإقسام الذي هو من تتمة (2) الاسم خبراً ومحطّ فائدة، وعطف عليه التوسل، فنعوذ بالله من تحريف الضالين، وزيغ الزائغين.
إذا عرفت هذا عرفت أن كلام الشيخ يهدم قول المعترض: (أن الشيخ أثبت التوسل) .
_________
(1) في (ق) و (م) : " جاهلة ".
(2) في (ح) : " تسمية ".

(2/305)

وقوله: (إنهم ينحلون قولهم هذا الزائغ لأبي العباس حاشاه من ذلك) ، فقد ردَّت عبارة الشيخ عليه، وهدمت أصله، لكن بعد تصحيحها وإزالة تحريفه (1) فالحمد لله على التوفيق والسداد (2) وأعجب من هذا: أنه زعم أن الِإمام أحمد رحمه الله (كتب ذلك للمروذي في منسكه، وهذه نصوص الِإمام أحمد) (3) ؛ وهذا مذهبه المقرر، وكلام الشيخ في نفي ذلك موجود متواتر، وقد أفرد هذه المسألة بالتأليف في ردّه على ابن البكري وغيره، وكلامه متفق لا مختلف، وحكى المنع عنها عن كافة الأئمة، سوى ابن عبد السلام، وسيأتي لهذا مزيد إن شاء الله تعالى.
_________
(1) في (ق) : " تحريفها ".
(2) في (ق) و (م) : السداد والتوفيق ".
(3) ما بين القوسين ساقط من (ق) .

(2/306)


فصل فيه مناقشة الشرك الواقع في مثل البردة للبوصيري - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل فيه مناقشة الشرك الواقع في مثل البردة للبوصيري]
فصل قال المعترض (1) (ومن قول هذا الرجل في موضع آخر من كلامه، قال: "اعلم أرشدك الله أن من أنواع الشرك الأكبر ما قد يقع فيه بعض المصنفين الأولين على جهالة منه، كقوله في البردة:
يا أكرم الخلق مالي من ألوذ به ... سواك عند حلول الحادث العمم
قال: وفي الهمزية من جنس هذا، وهذا من الدعاء الذي هو العبادة التي لا تصلح إلاَّ لله وحده "، انتهى مع كلام لا يؤبه له.
وله كلام عليها غير هذا أشنع منه تركناه، ولأتباعه كذلك (2) ؛ وسنشير إلى شيء من قوله، ويكفي في هذا قوله (3) "من الشرك الأكبر"، وعند هذا الكلام محط الرحل، فغائلته تنقيص (4) سيد البشر صلى الله عليه وسلم والحطّ من رتبته، وغايته إبطال شفاعته بالكلية، فنقول: الأولى (5) أن شرف الدين محمد بن سعيد البوصيري رحمه الله لم يقصد ما قصده هذا الرجل، وليس
_________
(1) ف (ق) و (ح) وردت قبل: " قال المعترض: فصل ".
(2) في (ق) و (م) : شيء من ذلك.
(3) في (ق) و (م) : " قوله هذا ".
(4) في (ق) و (م) زيادة: " الرسول ".
(5) في (ح) و (المطبوعة) : "الأول".

(2/307)

هو بجهول عن عبادة الله ودعاء غيره من دونه الذي يكون شركاً قد نهى الله عنه ورسوله صلى الله عليه وسلم، إذ ذاك لا يصلح إلاَّ لله عزَّ وجلَّ، إذ كل رسول يقول لقومه: "يا قوم (1) اعبدوا الله ما لكم من إله غيره ".
وقال تعالى {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ (2) مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء: 25] [الأنبياء -25] . وقال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18] [الجن -18] والآيات على الحضّ (3) على توحيد الله والنهي عن الشرك لا تعدّ ولا تحصر (4) وحاشا لعالم من علماء الأمة المعتبرين أن يقول الشرك الأكبر أو يقره؛ لأنه رحمه الله من العلماء الأمناء؛ ولو قاله أحد لأنكر عليه (5) وإنَّما هو رحمه الله تعالى يشير إلى يوم القيامة لاستحضار ذلك اليوم العظيم الذي تفزع إليه الخلائق للشفاعة العظمى لفصل القضاء حين تدني الشمس منهم، وتزفر النار (6) ويغضب الجبار، ويجاء بالنار تقاد بسبعين ألف (زمام مع كل زمام سبعون ألف) (7) ملك، وتجثو الخلائق على الركب، وهو الحادث العمم الذي يعم جميع الخلائق، بحيث لم يبقَ [120] ، نبي ولا ملك إلاَّ جثا على ركبتيه يقول: نفسي نفسي لا أسألك (8) اليوم
_________
(1) ساقطة من (ح) و (المطبوعة) .
(2) " من قبلك " ساقطة من (ق) و (م) .
(3) في (ح) : " الخصوص ".
(4) في (ق) و (م) : "تحصى".
(5) في (ق) و (م) : " لأنكرنا".
(6) في (ق) و (م) : " جهنم ".
(7) ما بين القوسين ساقط من (ق) .
(8) في (ق) و (م) " " أملك ".

(2/308)

إلاَّ نفسي، ونبينا صلى الله عليه وسلم يقول: «أمتي أمتي» ) .
والجواب أن يقال: قول الشيخ: (إنَّ أشياء من أنواع الشرك الأكبر قد يقع فيها بعض المصنفين الأولين) قول صحيح، يدلّ عليه الكتاب والسنَّة والواقع والاستقراء، وقد خفي على قوم موسى عليه السلام وعلى أبي واقد الليثي وأصحابه ما طلبوه من أنبياء الله، فكيف لا يخفى أو (1) لا يقع ممن لا نسبة بينه وبينهم؟ قال تعالى عن قوم موسى (2) {وَجَاوَزْنَا بِبَنِي إِسْرَائِيلَ الْبَحْرَ فَأَتَوْا عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَهُمْ قَالُوا يَا مُوسَى اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} [الأعراف: 138] [الأعراف -138] .
«وقال أبو واقد الليثي وأصحابه للنبي صلى الله عليه وسلم: " اجعل لنا ذات أنواط كما لهم ذات أنواط "، فقال صلى الله عليه وسلم: "قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى: اجعل لنا إلهاً كما لهم أَلهة» (3) فإذا وقع ذلك من أولئك الأخيار ورسلهم بين ظهرانيهم، فكيف يُستبعد أو يُنكر وقوعه (4) ممن هو دونهم في كل فضيلة وكل علم وكل دين؛ بل يستحي (5) العاقل من طلب المقابلة، فكيف بالمماثلة والمقاربة؟ وفي الحديث: " «اتقوا زلَة
_________
(1) في (ق) و (م) : " ولا ".
(2) عن قوم موسى " ساقطة من (ق) و (م) .
(3) أخرجه الترمذي (2180) ، وقال حسن صحيح، وأحمد (5 / 218) ، والبيهقي (6 / 346، 11185) .
(4) ساقطة من (ق) .
(5) في (ح) : " استحى ".

(2/309)

العالم وفتنة العابد» " (1) وعنه صلى الله عليه وسلم: " «أخوف ما أخاف على أمتي ثلاث: زلَّة العالم، وجدال المنافق (2) والأئمة المضلون» " (3) وفيه أيضاً: " «أخوف ما أخاف عليكم الشرك الأصغر» (4) فإذا خافه صلى الله عليه وسلم على خيار أمته، وأمر باتقائه (5) فكيف يُستغرب وقوعه، وينكر من الخلوف الذين يقولون ما لا يفعلون ويفعلون ما لا يؤمرون؟
وقد تقدَّم (6) ما ذكر شيخ الإسلام ابن تيمية من شعر ابن النعمان وغيره (7) من هذا الضرب، وأنكره أشدّ الِإنكار، وأخبر أنه من أنواع الشرك ودعاء المخلوق بما لا (8) يصلح إلاَّ لله.
قال رحمه الله في أثناء كلام له (9) (ونحن نعلم بالضرورة أن
_________
(1) أخرجه ابن عدي في الكامل (1-41) ، والبيهقي (10 / 211) ، وذكره الهيثمي في المجمع (1 / 187) ، وعزاه للبزار وليس فيهما (فتنة العابد) ، وضعَّفه المناوي كما في فيض القدير (1 / 140) .
(2) في (ق) و (م) زيادة: بالقرآن ".
(3) في (ق) و (م) : "المضلين "، والحديث أخرجه الطبراني في الكبير (25 / 138، 282) ، والصغير (2 / 186) ، وذكره الهيثمي في مجمع الزوائد (1 / 186) ، والثالثة (دنيا تفتح عليكم) ، ولفظ: (الأئمة المضلين) ، عند الدارمي (1 / 82، 214) من قول عمر موقوفاَ عليه.
(4) أخرجه ابن ماجه (4 420) بمعناه، وأحمد (5 / 428، 429) ، والطبراني في الكبير (20 / 253) .
(5) في (ح) : " بإنفائه ".
(6) ساقطة من (ق) و (م) .
(7) في (ق) و (م) زيادة: " كثيرا ".
(8) ساقطة من (ق) و (م) .
(9) انظر " الرد على البكري " (2 / 731) .

(2/310)

رسول الله صلى الله عليه وسلم لم يشرع لأمته أن يدعوا أحداً من الأموات لا الأنبياء ولا الصالحين، ولا غيرهم، لا بلفظ الاستغاثة ولا بغيرها، كما أنه لم يشرع لأمته السجود لميت ولا إلى ميت (1) ونحو ذلك، بل نعلم أنه نهى عن كل هذه الأمور، وأن ذلك من الشرك الذي حرمه الله تعالى ورسوله لكن لغلبة الجهل، وقلة العلم بآثار الرسالة في كثير من المتأخرين لم يمكن تكفيرهم بذلك حتى يبين لهم ما جاء به الرسول صلى الله عليه وسلم؛ ولهذا ما بينت هذه المسألة قط لمن يعرف أصل الإسلام إلاَّ تفطن لها، وقال: هذا أصل دين الإسلام. وكان بعض أكابر الشيوخ من أصحابنا يقول: هذه (2) أعظم ما بيَّنت لنا. لعلمه أن هذا أصل دين الإسلام، وكان هذا وأمثاله في ناحية أخرى يدعون الأموات، ويسألونهم ويستجيرون بهم، ويتضرَّعون إليهم، وربما كان ما يفعلونه أعظم لأنهم إنما يقصدون الميت في ضرورة نزلت بهم فيدعون دعاء المضطرين، راجين قضاء [121] حاجاتهم بدعائه أو الدعاء عند قبره بخلاف عبادتهم لله تعالى، فإنهم يفعلونها في كثير من الأوقات على وجه العادة والتكلُّف، حتى إن العدو الخارج عن شريعة الإسلام لما قدم دمشق خرجوا يستغيثون بالموتى عند القبور التي يرجون عندها كشف الضر، وقال بعض الشعراء:
يا خائفين من التتر ... لُوذُوا بقبر أبي عمر
أو قال:
عُوذُوا بقبر أبي عمر ... ينجيكمو من الضرر
_________
(1) " ولا إلى ميت " ساقطة من (ق) و (م) .
(2) في (المطبوعة) : " هذا ".

(2/311)

فقلت لهم: إن هؤلاء الذين تستغيثون بهم، لو كانوا معكم في القتال لانهزموا كما انهزَم من انهزم من المسلمين يوم أحد، ولهذا كان أهل المعرفة بالدين والمكاشفة لم يقاتلوا في تلك المرة، لعدم القتال الشرعي الذي أمر الله تعالى به ورسوله، فلما كان بعد ذلك جعلنا نأمر الناس بإخلاص الدين والاستغاثة (1) بالله، وأنهم لا يستغيثون (إلاَّ إيَّاه، لا يستغيثون) (2) بملك مقرَب ولا بنبي مرسل، (فلما أصلح الناس أمورهم، وصدقوا في الاستغاثة بربهم) (3) نصرهم على عدوهم نصراً عزيزاً لم يتقدَّم نظيره) . انتهى كلامه.
وقول صاحب البردة أبلغ مما أنكره شيخ الإسلام، فإن صريحه دعاء مضطر محتاج، ذي فاقة وفقر إلى رسول الله صلى الله عليه وسلم، وأنه ليس له ملجأ وملاذ ومفزع عند حلول (4) الحادث العام العظيم سوى رسول صلى الله عليه وسلم، وإذا حرَّم مجرد سؤاله ما لا يقدر عليه إلاَّ الله، وسؤاله بعد مماته ما دون ذلك من الأسباب العادية، فكيف بهذا الدعاء الذي هو من أبلغ الأدعية في إظهار الفقر والفاقة، واستعطاف المسؤول بتوحيده وإفراده لهذا المطلوب العظيم، والخطب الجسيم؛ وإذا كان الدعاء حُزم لتضمنه التسوية بين الله وبين غيره في القصد والرجاء، والذل والمحبة، فكيف بما دلَّ على ما هو أبلغ من ذلك مما ذكر (5) في البُرْدة والهمزية ونحوها (6) وفي حديث
_________
(1) في (ق) و (م) : " والاستعانة ".
(2) " إلا إياه، ولا يستغيثون " ساقطة من (ق) و (م) .
(3) ما بين القوسين ساقط من (ق) .
(4) في (ح) : " علول".
(5) في (ق) و (المطبوعة) : " ذكره ".
(6) في (ق) و (م) : " ونحوهما ".

(2/312)

النعمان بن بشير رضي الله عنه " «الدعاء هو العبادة» (1) وحصر أحد الجزئين في الآخر يفيد ما قاله بعض الشراح من أن الدعاء لبها (2) وخالصها وركنها الأعظم، وفي حديث أنس رضي الله عنه: " «الدعاء مخ العبادة» " (3) وبه يظهر معنى الحصر في حديث النعمان، وفي الحديث: " «من لم يسأل الله يغضب عليه» " (4) مفهومه أن من سأله رضي (5) عليه، وهل هذا الرضا وهذا الغضب إلاَ لحصول عبادة يحبها ويرضاها، أو لفقدها الموجب لغضبه وسخطه، فإذا صرف ذلك لغير الله في الأمور العامة الكلية التي مصدرها عن قدرة كاملة ليست في قوى البشر، وليست من جنس الأسباب العادية، فهذا عين الشرك.
قال أبو العباس ابن تيمية (6) فيمن سأل الأموات ما لا يُطلب إلاَّ من [122] الله، كمغفرة الذنوب، وهداية القلوب، وإنزال المطر: (إنه يُستتاب، فإن تاب وإلا قُتل؛ لأن هذا عين الشرك الذي نهت عنه الرسل، ونزلت الكتب بتحريمه وتكفير فاعله) . انتهى.
وقد نفى الله عن غيره ملك (7) الشفاعة، ونفى فعلها بغير إذنه،
_________
(1) أخرجه أبو داود (1479) ، والترمذي (2969، 3247) ، وابن ماجه (3828) ، وأحمد (2 / 2442) .
(2) 8 في (المطبوعة) : " لب العبادة ".
(3) أخرجه الترمذي (3371) وقال: غريب من هذا الوجه. وانظر تخريجه في: كشف ما ألقاه إبليس " ص (71) .
(4) أخرجه الترمذي (3373) وابن ماجه (3827) ، والبخاري في الأدب المفرد (658) ، وأبو يعلى (12 / 10) .
(5) في (ق) و (م) و (المطبوعة) زيادة: " الله ".
(6) انظر: " زيارة القبور " ص (18) ، ومجموع الفتاوى " (3 / 395".
(7) في (ق) و (م) و (المطبوعة) : " مالك ".

(2/313)

وأن (1) تكون فيمن لا يرضى قوله وعمله، وقد ذكر جل ذكره أنه المنفرد والمختص بملك ذلك اليوم، وتمدح بذلك في غير آية من كتابه، وثبت من غير وجه أن النبي صلى الله عليه وسلم قال: «إنَّ الله يقبض السماوات بيمينه ويقبض الأرض فيقول: أنا الملك، أنا الديان، أين ملوك الأرض» (2) وقال تعالى: {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ} [الانفطار: 17] * {ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ} [الانفطار: 18] * {يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} [الانفطار: 19] [الانفطار 17-19] وهذه نكرة في سياق النفي وهي عامة.
وكذلك قوله تعالى: {وَاتَّقُوا يَوْمًا لَا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا} [البقرة: 48] في موضعين من سورة البقرة (آية 48 وآية 123] .
ولا ينافي هذا ما ورد من إثبات شفاعة النبي صلى الله عليه وسلم وشفاعة غيره؛ لأن المراد بالنفي اختصاصه بالملك، وعدم مشاركة أحد له تعالى في ملك ذلك اليوم، وما ورد من حصول الشفاعة فهو عن أمره وإذنه ورضاه تعالى وتقدَّس، فالشافع عبد مأمور لا ملك له ولا يبتدىء بالشفاعة، بل هو مدَبَّر مأمور) (3) فكيف يطلب منه ما لا يملك، وما (4) لا يحصل إلاَّ بإذن من ربه تبارك وتعالى؛ وهذا هو المراد بالاستثناء في مثل (5) قوله تعالى:
_________
(1) في (ق) و (م) : " أو أن ".
(2) أخرجه البخاري (7412، 2787) ، ومسلم (2787) ، وقوله: (أنا الديان) ، ففي حديث آخر أخرجه البخاري تعليقًا عن جابر. انظر: كتاب التوحيد باب (32) . وأخرجه أحمد (3 / 495) .
(3) ما بين القوسين ساقط من (ق) .
(4) ساقطة من (ق) و (م) .
(5) ساقطة من (ق) و (م) .

(2/314)

{مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255] [البقرة 255] .
فتعليقها على الِإذن والرضى يراد به هذا المعنى، الذي هو صرف القلوب إلى باريها وفاطرها، وإسلام الوجوه له، عكس ما يفهمه المشرك من أن الاستثناء يفيد طلب ذلك من غير الله، وسؤال (1) ذلك الغير هذا المطلوب العظيم.
وإذا كان الحال هكذا فمن سأل رسول الله صلى الله عليه وسلم شيئاً مما لا يطلب إلاَّ من الله كمغفرة الذنوب وهداية القلوب، ودخول الجنة والنجاة من النار وأنزل المطر، والنصر على الأعداء ودفع السوء والردى، ونحو ذلك مما يختص به (2) تعالى، ولا يشاركه فيه مشارك فقد أشرك بربه وجعل له ندًّا وشريكاً في خالص حقِّه.
ولا ريب أن هذا الدعاء (3) يقتضي إثبات قدرة عامة (4) وعلم عام، وسمع محيط، لا سيَّما إن كان من يدعو الصالحين ويسألهم، جعل ذلك دَيدنَه في كل (5) مكان وإن بعدت الديار وتناءت الأقطار، وإن زعم أنه لم يثبت قدرة ولا علماً ولا سمعاً عامًّا محيطاً لا يليق بالمخلوق، فهو مكابر ملبوس عليه، ثم في ذلك من الخضوع والذل والمحبة والِإنابة ما هو من خالص العبادة ولبها، فكيف جاز صرفه لغير الله؟
_________
(1) في (ح) : " وسؤاله ".
(2) في (ق) و (م) و (المطبوعة) زيادة: الله ".
(3) في المطبوعة " زيادة: " الذي دعاه البوصيري واستغاث فيه بالنبي صلى الله عليه وسلم ".
(4) في (ح) : " تامة.
(5) في " المطبوعات " زيادة: " زمان و ".

(2/315)

إذا عرفت هذا: فهذه الأبيات التي قالها صاحب البردة فيها من الغلو والإطراء، والدعاء، والالتجاء، ما لا يليق ولا ينبغي (1) صرفه لمخلوق ولو نبيًّا أو ملكا (2) وأين قوله:
يا أكرم الخلق ما لي من ألوذ به ... سواك عند حلول الحادث العمم
إن لم تكن في معادي آخذاً بيدي ... فضلا وإلا َّفقل: يازلة القدم
فإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم
مما دل عليه كتاب الله وسنَّة رسوله صلى الله عليه وسلم من وجوب (إسلام الوجوه له تعالى والإنابة إليه، ووجوب) (3) اتخاذه تعالى (4) ملجأ، ومفزعاً، ومَعَاذًا، وملاذا عند الشدائد والمهمات (5) .
قال تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ} [الأنعام: 40] [الأنعام 40] ففي هذه الآية أنهم يلجأون إليه، ويفردونه (6) بالدعاء إن أتاهم العذاب أو أتتهم الساعة، واحتج بذلك على وجوب إفراده بالدعاء في حال الرخاء وفي جميع الحالات، فكيف ترى بمن أعدَّ غير الله لشدَّته،
_________
(1) في (ق) و (م) : " ينبغي ولا يليق ".
(2) في (المطبوعة) : (نبي أو ملك"، وفيها بعدها زيادة: "ولو كان أفضل الأنبياء وأقربهم إلى الله نبينا محمد صلى الله عليه وسلم.
(3) ما بين القوسين ساقط من (ح) وبها تكرار.
(4) في " المطبوعة " زيادة: " وحده ".
(5) في (المطبوعة) زيادة: "وأن النبي صلى الله عليه وسلم وإخوانه الأنبياء من قبله ما جاءوا كلهم إلا لتخليص هذا الحق لله وحده، وإبعاد كل شبهة يقيمها الشيطان حوله ".
(6) في (ق) : " ويقرون ".

(2/316)

ولهول الساعة وكربها؟ كما في أبيات البوصيري، وإذا اقترن بذلك نفي التعلُق والرجاء والتوكُل في ذلك عن غير الرسول صلى الله عليه وسلم، وأضاف المتكلم إلى هذا إثبات عموم العلم وإحاطته بالكليات والجزئيَّات، وأن الدنيا والآخرة حصلتا وكانتا عن جوده وإحسانه، و (1) معلوم أن هذا يدخل فيه كل تدبير وتأثير وتقدير وتيسير، فأي فرد يبقى لله؟ وأي شيء اختص به؟ فافهم ما في هذه الأبيات من منافاة مقتضى الرسالة، وصريح الآيات.
وإذا عرفت ذلك: عرفت أنَّ المعترض قَصُرت رتبته عن درجة العلم بأصل الإيمان، وعن معرفة الحكمة في خلق الجن والإنس والسماوات والأرض وما فيهما؛ فلذلك اعترض، ورأى أن كلام الشيخ على هذه الأبيات شنع بشع، فإنه ارتاع من (2) عدّ ذلك من قسم (3) الشرك الأكبر.
وأبلغ من هذا: أنه يفهم من التوحيد وإخلاص الدعاء لله، والنهي عن دعاء نبينا صلى الله عليه وسلم تنقيصا (4) له وحطًّا من رتبته وإبطالاً لشفاعته بالكلية: {أَلَا بُعْدًا لِمَدْيَنَ كَمَا بَعِدَتْ ثَمُودُ} [هود: 95] [هود 95] . وهذا بعينه قول من غلا في المسيح وأمه، أو غلا في أحد من الأنبياء والملائكة، وقد قال عمرو بن العاص وأصحابه للنجاشي لما قدموا عليه يريدون جعفر بن أبي طالب وأصحابه: "إنهم يقولون في المسيح قولاً 318 عظيماً- يعني أنَّه (5) عبد، رسول، ليس بإله " (6) وكذلك قالت قريش للنبي صلى الله عليه وسلم لما دعاهم إلى توحيد (7) الله: "قد (8) عبت ديننا وسببت آلهتنا". وكذا قال قوم نوح كما يدل عليه قوله جل ذكره: {وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا} [نوح: 23] الآية (9) [نوح 23] .
وقال تعالى: {وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلًا إِذَا قَوْمُكَ مِنْهُ يَصِدُّونَ} [الزخرف: 57] * {وَقَالُوا أَآلِهَتُنَا خَيْرٌ أَمْ هُوَ} [الزخرف: 58] (10) إلى قوله ( {إِنْ هُوَ إِلَّا عَبْدٌ أَنْعَمْنَا عَلَيْهِ وَجَعَلْنَاهُ مَثَلًا لِبَنِي إِسْرَائِيلَ} [الزخرف: 59] [الزخرف 57- 59] .
فالأمر بتوحيد الله وإخلاص الدعاء له والنهي عن دعاء الأنبياء والصالحين ليس بتنقص (11) بل هو الكمال والعزّ والسيادة، وهل نال الأنبياء وغيرهم من الملائكة المقرَّبين، ما نالوه من المقامات التي يتقاصر عنها المتطاولون إلاَّ بتجريد التوحيد، وتحقيقه ومعرفة الله والعلم به، والدعوة إلى سبيله، والبراءة مما نسبه إليه أعداؤه المشركون؟ وأمَّا صرف حق الله وما يجب له من الدعاء والعبادة إلى غيره: فهذا
_________
(1) في المطبوعة زيادة: " بل بعض وجوده كما تدل عليه (من) الموضوعة في اللغة العربية للتبعيض ".
(2) في (المطبوعة) : " تعاظم ".
(3) ساقطة من (المطبوعة) .
(4) في المطبوعة " تنقصا ".
(5) سقطت من (المطبوعة) ، وفي (ق) : " إنهم ".
(6) أخرجه أحمد (1 / 203، 5 / 292) وتقدم تخريجه، انظر: ص (96) ، هامش 3.
(7) في (ق) : " التوحيد ".
(8) في (ح) و (المطبوعة) : " قالوا " مكان: " قد ".
(9) في (ق) و (المطبوعة) زيادة: (ولا يغوث ويعوق ونسرا) .
(10) في (المطبوعة) زيادة " ما ضربوه لك إلا جدلا بل هم قوم خصمون ".
(11) في (المطبوعة) زيادة: " لهم ".

(2/317)

محض التنقص لله ولعباده المخلصين؛ ولهذا نزَّه (1) تعالى نفسه عمَّا يشركون في غير موضع من القرآن وكذلك في السنَّة.
وفيه تنقص أيضاً (2) بالأنبياء والصالحين؛ لظن (3) من فعل ذلك أنهم يرضون به ويقرون (4) عليه، وأنهم ما نهوا عن هذا الجنس من الشرك وإنَّما جاءوا بتحريم الشرك في الربوبية، ووجوب اعتقاد اختصاصه تعالى بالملك والتدبير، كما صرَّح به كثير من عباد القبور، وأنكروا توحيد العبادة غاية الِإنكار، وجعلوا معنى كلمة الِإخلاص يرجع إلى توحيد الربوبية فقط، ومن نهاهم عن عبادة غير الله قابلوه بأشد الِإنكار؛ وقالوا: تنقصت المشايخ والكبار، وهم قد تنقصوا الملك الحق العزيز الغفار.
فما أشد غربة هذا الدين، وما أقلَّ من يعرفه من المدَّعين للعلم والمنتسبين (5) .
وأما إبطال الشفاعة: فالشفاعة التي يشير إليها هذا الرجل وإخوانه من المشركين قد نفاها الله تعالى وأبطلها في كتابه العزيز في غير موضع؛ وأخبر تعالى أنه لا يعلم وجود شفيع يشفع هذه الشفاعة التي قصدها المشركون لا في السماوات ولا في الأرض، وما لا يعلمه سبحانه فهو مستحيل الوجود.
والشفاعة المثبتة نوع آخر، وجنس ثانٍ لا يعقلها المشركون،
_________
(1) في " المطبوعة " زيادة: " الله ".
(2) في (ح) و (المطبوعة) : " أيضا تنقص ".
(3) في (ح) و (المطبوعة) : " إذا يظن ".
(4) في (ح) و (المطبوعة) : " ويقرونه ".
(5) في (المطبوعة) زيادة: " لهم ".

(2/319)

وما يعقلها إلاَّ العالمون (1) والِإشارة (2) إلى سببها (3) ومقتضيها وموجبها جاء (4) صريحاً في حديث أبي هريرة رضي الله عنه أنه قال: يا رسول الله، من أسعد الناس بشفاعتك؟ قال: " «أسعد الناس بشفاعتي من قال لا إِله إلاَّ الله خالصاً من قلبه» " (5) . إذا عرفتَ هذا عرفتَ أن المعترض أجنبي عن علوم أهل الإسلام لا يعقل منها شيئاَ، فلا جَرَم اعترض على شيخنا، وصاح لما سمع (6) بتجريد التوحيد، والحمد لله العزيز الحميد.
وأما قوله: (إنَّ البوصيري لم يقصد ما قصده شيخنا وأنه ليس بجهول) .
فجوابه: أن البحث هنا في الألفاظ وما دلت عليه صريحاً، وأمَّا القصد والنية فليس هذا مبحثه، والسرائر إلى الله يحاسب العباد (7) بعلمه، وصريح اللفظ دال على ما قرره شيخنا.
وأما قوله: (وليس بجهول عن عبادة الله تعالى، ودعاء غيره من دونه الذي يكون شركاً قد نهى الله عنه ورسوله صلى الله عليه وسلم؛ إذ ذاك لا يصلح إلا لله) . فالجواب: إن العقلاء نصُّوا أنَّ من الحمق المتناهي تكذيب العين
_________
(1) في (المطبوعة) : " العاملون "، وهو خطأ مطبعي ".
(2) في (ق) : " والإرشاد ") .
(3) في (ق) : " سبيلها ".
(4) ساقطة من (ح) .
(5) أخرجه البخاري (99، 6570) ، وأحمد (2 / 307، 373) .
(6) ساقطة من (ح) .
(7) في (المطبوعة) زيادة: " عليها ".

(2/320)

وتصديق الظن والحدس، فكيف تقبل منك هذه الدعوى ونحن نرى قوله ونسمعه؟ ويكفي الحس في إبطال دعواك أنه ليس بجهول، وهل هذا الذي صدر منه إلاَّ غاية الجهل ومنتهى الضلال؟
وأمَّا كون الرسل يقولون لقومهم: اعبدوا الله، والله يقول: 30 {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18] [الجن 18] . فنعم؛ هذا حق وهو دين الرسل، والنزاع بيننا وبينكم في التزامه والعمل به، فكيف تحتج علينا بأن الله تعالى قال هذا، وقد خالفتم مقتضاه، وخرجتم عمَّا دلَّ عليه، وكيف ننهاك (1) عن دعاء غير الله وتحتج علينا بأنك تعلم أنه لا يدعى إلا الله؛ هذا ولو عقلتم المعنى والمقصود من هذه الآيات وأنصفتم لاستراح الخصم، والآفة كل الآفة (2) مخالفة هذا ومناقضته ممن يتلوه ويؤمن بألفاظه (3) .
وأما كونه عالماً من علماء الأمة: فهذا من الجهل بالعلم والعلماء، أين العنقاء لتُطْلَب، وأين السمندل ليجلب؟
قال تعالى: {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} [البقرة: 111] * {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} [البقرة: 112] [البقرة 111- 112] هؤلاء هم أهل العلم ورثة الجنة، وسادات الأمة، لو سلم عقلك
_________
(1) في (ق) و (م) : " ننهاكم ".
(2) في (المطبوعة) زيادة: " في ".
(3) في (المطبوعة) زيادة: " ويكفر بمعناه ".

(2/321)

لعرفت أن من يدعو العباد إلى الله، ويردَّهم إليه وينهاهم عن الالتفات والتعلُق على غيره، وصرف الوجوه لسواه هو العالم الأمين، لكن أعماك الهوى عن معرفة الرشاد والهدى.
وأمَّا كون الناظم يشير إلى يوم القيامة: فنعم، ولكن لا يدعى لذلك اليوم إلاَّ الله وحده، وكون الخلائق تفزع إليه في ذلك اليوم لا يوجب ذلك ويقتضي دعاءه، وقصده من دون الله في دار التكليف والعمل، والملائكة والمؤمنون والأطفال يشفعون في ذلك اليوم، وهل يقول مسلم بقصدهم ودعائهم والتعلُّق عليهم من دون الله في هذه الدار، لما يرجى في الدار الآخر ة ويؤمل فيها؟ ومن قال بقصدهم ورجائهم ودعائهم لذلك، وشرعه، فقد فتح باب الشرك وسوَّغه، ودخل فيما دخل فيه الصابئة المشركون من التعلق على الأنفس المفارقة وعبادتها ودعائها مع الله.
وقولك: (حين تدني الشمس) هذا خطك بيدك، وهو لحن فاحش يدل على أنك أُمِّيٌّ (1) لا تُحسن شيئاً من العلم.
وقول النبي صلى الله عليه وسلم " «أمتي أمتي» " (2) ليس فيه أنه يُدْعى ويُقصد لذلك قبل يوم القيامة.
_________
(1) ساقطة من (ق) و (م) .
(2) أخرجه البخاري) 7072، ومسلم (193) .

(2/322)


فصل في مخاطبة النبي بكاف الخطاب بعد موته والدعاء له عند قبره - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في مخاطبة النبي بكاف الخطاب بعد موته والدعاء له عند قبره]
فصل قال المعترض: (فشرف الدين يخاطبه صلى الله عليه وسلم كما خاطبه حسَّان بن ثابت رضي الله عنه بكاف الخطاب بعد موته؟ وكما خاطبه صدِّيق هذه الأمة أبو بكر رضي الله عنه بعد موته، وطلب منه كما يأتي ذلك، وكما خاطبه الأعمى في غيبته، وكما خاطبه الذي علَّمه عثمان بن حنيف زمن الخليفة عثمان بن عفان رضي الله عنهما (1) بعد موته صلى الله عليه وسلم؛ وغير الصحابة كثير من التابعين وسلف الأمة؛ إذ مخاطبته صلى الله عليه وسلم بعد موته أبلغ؛ لأن أعمال أمته تعرض عليه في قبره، وشرف الدين يقول: يا أكرم الخلق؛ وهل ينكر أحد أنه ليس بأكرم الخلق بذلاً ونائلاً وعند ربه جلَّ وعلا، ثم قال: ما لي من ألوذ به من الخلق سواك، واغوثاه من الجهل وطمس القلوب) . ثم قال: (عند حلول (2) الحادث العمم، وهذا ذاك اليوم ومطلوبة شفاعته صلى الله عليه وسلم) .
والجواب أن يقال: هذا الخطاب الذي خاطبه البوصيري في بردته خطاب سائل، داع، لائذٍ، مضطرٍّ، محتاج (3) بما لا يقدر عليه إلاَّ الله تعالى، وخطاب حسَّان خطاب متوجد متمنٍ أن يقي وجهه رسول الله صلى الله عليه وسلم التراب،
_________
(1) في (ح) و (المطبوعة) : " عنه ".
(2) ساقطة من (ق) و (م) .
(3) ساقطة من (ح) .

(2/323)

وهذا من باب الوجد والأسف على فراقه، وذلك من باب الدعاء والطلب منه فأين هذا من هذا؟ هل قال حسان: أعطني وأنا عائذ، أو لائذٍ بك في الحوادث والملمَّات؟ وقد جاء في السلام عليه والتشهُّد في الصلاة (1) ما يفيد الفرق بين خطاب الْمُسَلِّم وخطاب الداعي الراجي، بل جاء في خطاب الموتى بالسلام ما يستبين به الفرق عند أولي الألباب والأفهام، وعلمهم النبي صلى الله عليه وسلم أن يقولوا: " «السلام عليكم دار قوم مؤمنين» (2) عند زيارتهم، ولو خاطبهم بغير ذلك من المطالب والدعاء، وقال: "جئتكم مستجيراً، عائذاً بكم، مستغيثا (3) لائذاً بحماكم، طالباً لبركم ونعماكم، وما لي عند الحوادث والمهمات سواكم " لكان (4) ذلك من الشرك الأكبر؛ الذي اتفقت الرسل ونزلت الكتب بتحريمه وتكفير فاعله، أفيقال: هذا خطاب وما قبله خطاب، ويسوى بينهما للاشتراك في الخطاب؟ هذا لا يقوله إلاَّ أضل الخلق وأجهلهم (5) وقد جبل الله الخلق على الفرق بين (6) دعاء الميت والدعاء له، واتفقت الفِطَر والشرائع على الفرق بين ذلك؛ وأكثر الناس اجتالتهم الشياطين، وأحدثوا من الدين ما لم يأذن به الله، وحللوا وحرموا بمجرَّد أهوائهم وآرائهم الضالة.
وأمَّا حديث أبي بكر: فسيأتي الكلام عليه؛ وأنه غير ثابت وأن
_________
(1) ساقطة من (ق) و (م) .
(2) أخرجه مسلم (249 ـ 974) ، أبو داود (3237) ، وابن ماجه (1546) .
(3) في (ق) : " مستشفعا ".
(4) ساقطة من (ق) .
(5) في (ق) و (م) : " أجهل الخلق وأضلهم ".
(6) في (ق) : " فراق ".

(2/324)

الإجماع المستند إلى الكتاب والسنَّة والاعتبار يخالفه وينافيه، وأين هذا من هدي السلف والصحابة رضوان الله عليهم في المبالغة في صيانة قبره الشريف، وتثليث جداره كي لا يُصلَّى إليه، ولا يُتمكَّن من دعائه وسؤاله، عملاً بقوله- صلى الله عليه وسلم: " «اللَهمَّ لا تجعل قبري وثناً يعبد» " (1) وقد بالغ السلف في حماية حِمى التوحيد، والتباعد عن الشرك، وسدّ ذرائعه؛ وقطع وسائله؛ حتى منعوا من استقبال القبر عند دعاء الله؛ كما هو نص أحمد ومالك وأبي حنيفة رحمهم الله في أشرف القبور على الِإطلاق، فأين هذا من سؤاله صلى الله عليه وسلم وطلب ما لا يقدر عليه إلاَّ الله؟
وأما حديث الأعمى: فليس فيه ما يدلّ على غيبته صلى الله عليه وسلم، وهو توسل بدعائه كما كان الصحابة يتوسلون بذلك، ويسألون الاستغفار والدعاء. وقد قال تعالى: {وَصَلِّ عَلَيْهِمْ إِنَّ صَلَاتَكَ سَكَنٌ لَهُمْ} [التوبة: 103] [التوبة 103] وقال تعالى حاكياً عن المنافقين: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّهِ لَوَّوْا رُءُوسَهُمْ وَرَأَيْتَهُمْ يَصُدُّونَ وَهُمْ مُسْتَكْبِرُونَ} [المنافقون: 5] [المنافقون 5] فذم هذا الصنف بالصد عن ذلك.
فهذا كان هديهم وفعلهم في حياته صلى الله عليه وسم، وأمَّا بعد موته صلى الله عليه وسلم فلم يفعله أحد منهم، ولا من أهل العلم والإيمان بعدهم، بل قد ثبت النهي عن الدعاء عند القبر، فكيف بدعائه وقد تقدَّم ذلك قريبا: "وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها" (2)
_________
(1) أخرجه أحمد (2 / 246) ، ومالك في الموطأ (1 / 172، ح 414) ، وهو صحيح.
(2) أخرجه البخاري (7277) ، ومسلم (867) ، والنسائي (3 / 88 1) ، وابن ماجه (45) ، والدارمي (356) في المقدمة، باب كراهية أخذ الرأي، وأحمد (3 / 31، 319، 371) .

(2/325)

[128] وسيأتيك أن أصل الشرك، وسبب حدوثه دعاء الموتى وخطابهم بالحوائج.
وأمَّا الذي حدَّثه عثمان بن حنيف: فلم يخاطبه، ولم يثبت ذلك في حديث الأعمى، أعني مخاطبته صلى الله عليه وسلم والذي رواه من أهل السنن المعتبرة لم يثبت مخاطبته الرسول؛ بل هي ساقطة في الأصول المحرَّرة، ومسألة السؤال به أو بحقِّه غير مسألته نفسه ودعائه.
وأمَّا كون أعمال أمته تُعرض عليه: فليس فيه ما يستدل به على سؤاله ودعائه مع الله وطلب الحوائج منه، ومن زعم ذلك فقد قال بتجهيل أصحاب رسول الله صلى الله عليه وسلم من السابقين الأولين، من المهاجرين والأنصار، ومن بعدهم من التابعين وعلماء المدينة (1) كالفقهاء السبعة، ومن بعدهم كابن شهاب (2) وربيعة (3) ويحيى بن سعيد، ومالك بن أنس، وأهل المذاهب المقلدة كأبي حنيفة، والشافعي، وأحمد، وسفيان، وداود بن علي، وأمثالهم ونظرائهم من أهل العلم الذين منعوا من دعائه، والدعاء عنده، وقد ثبت أن عمل المسلم يعرض على والديه (4) ولا قائل بدعائهما وطلبهما.
وأمَّا قول المعترض: (إن أعمال أمته تعرض عليه في قبره) .
_________
(1) في (ق) و (م) : " الأمة ".
(2) في (ق) و (المطبوعة) زيادة: " الزهري ".
(3) في (المطبوعة) زيادة: " ابن عبد الرحمن ".
(4) لم أقف عليه، وإنما الوارد الحديث الآتي في عرض الأعمال على الأقارب والعشائر، وهو ضعيف.

(2/326)

فقد ورد (1) أن أعمال أمته تعرض على أقاربهم (2) ؛ ولم يأتِ ما يدل على أن العرض في القبر بل الجزم بهذا (3) والقول به يحتاج لدليل، وقد ثبت أن " «نسمة المؤمن طائر يعلق بشجر الجنة» (4) .
والواجب أن يؤمن المؤمن بما جاء عن رسول الله صلى الله عليه وسلم على مراد رسول الله صلى الله عليه وسلم، ولا يتعدى ذلك إلاَّ بتوقيف.
وأعجب منه قول المعترض: (وهل ينكر أحد أنه ليس بأكرم الخلق بذلاً ونائلاً) ، فهذه العبارة تطلعك على قطرة (5) من بحر جهالته، وذرَّة من قناطير غباوته، كل المسلمين والمؤمنين ينكرون القول أنه ليس بأكرم الخلق، والذي لا ينكر (6) كونه أكرم الخلق، لا أنه ليس بأكرم الخلق، فتأمَّله فإنه نص خطه (7) بيده.
وأما قوله: (واغوثاه من الجهل وطمس القلوب) . فأقول: يا لله للمسلمين من ضال جاهل، يسمي تجريد التوحيد وإفراد
_________
(1) في (المطبوعة) : " روي ".
(2) أخرجه أحمد (3 / 165) ، وذكره الهيثمي في المجمع (2 / 328) ، وضعفه الألباني في الضعيفة (863) ، ولفظه: "إن أعمالكم تعرض على أقاربكم وعشائركم 000 " الحديث.
(3) في (ق) و (م) : " به ".
(4) أخرجه النسائي (4 / 58 1) ، وابن ماجه (4271) ، وأحمد (3 / 455، 456) ، ومالك في الموطأ، كتاب الجنائز، ح (49) .
(5) في (ح) : " قنطرة ".
(6) في (المطبوعة) زيادة: هو.
(7) ساقطة من (ق) .

(2/327)

الله بالدعاء جهلا وطمسًا للقلوب، ويستغيث استغاثة محق مغلوب، وكون [129] ، المطلوب شفاعته صلى الله عليه وسلم لا يبيح ذلك دعاءه وإفراده باللياذ والعياذ، والقول بأنه يعلم الغيب، وأن الدنيا والآخرة من (1) جُوده (2) بل هذا يشبه غلو أهل الكتاب في أنبيائهم.
وقد قال تعالى: {يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ وَلَا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ} [النساء: 171] [النساء 171] .
فرحم الله امرأ وقف عند حدود الله، ولم يتعدَّاها، ولم يتجاوزها إلى سواها.
_________
(1) في (المطبوعة) " بعض ".
(2) في (ق) : " وجوه ".

(2/328)


فصل في بيان أن من دعا معبودا أو انتحل طريقة أنه لا يرى في ذلك محذورا - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في بيان أن من دعا معبودا أو انتحل طريقة أنه لا يرى في ذلك محذورا]
فصل قال المعترض: (ثم ماذا، والمحذور الذي كفَّر به هذا الرجل وما يضرُّ النداء في هذا، وهل هذا عبادة من دون الله؟ ما أبعد الجهل وأهله من الفرقان) .
ثم ذكر المعترض قول حسَّان في مرثيته مستدلاً به على أن الرسول يُدْعَى ويخاطب.
والجواب أن يقال: لا ريب أن جمهور من دعا معبوداً مع الله. وانتحل طريقة ودينا (1) لم يأذن به الله يرى أنه لا محذور، ولا إنكار، ويحسب أنه مهتدِ، وإن كان من أضلّ الخلق وأبعدهم عن مناهج الإيمان والهدى، ويكفي المؤمن ما تقدَّم من الآيات التي تزعم أن الناظم يعرفها ولا يجهلها.
كقوله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18] [الجن 18] وهل يحيل هذا الدعاء عن حقيقته، ويسوغه لغير الله تسمية الجاهلين له نداء لا دعاء، وهل العبادة إلاَّ هذا الدعاء ونحوه؛ فأي جهل في تحريم ما حرم الله من دعاء غيره ومسألة سواه ما لا يقدر عليه إلاَّ الله؟ .
_________
(1) في بقية النسخ: أو دينا.

(2/329)

وهذا المعترض وأمثاله من أجهل الناس بمسمى العبادة، ومعرفة أفرادها.
ومعلوم أنَّ قول النصارى: (يا والدة المسيح اشفعي لنا إلى الِإله) نداء إذا جهر به المنادي، ولا يخرجه ذلك عن كونه دعاء وعبادة بإجماع المسلمين، ولو كان المطلوب مجرَّد شفاعتها، فإباحة هذا النوع وجعله لا محذور فيه هو عين الجهل، ونفس الضلال.
وأمَّا رثاء حسَّان: فليس فيه دعاء، وإنَّما هو توجع وتحزن وتألم بفقده (1) صلى الله عليه وسلم؛ وفَرْق بين الخطاب بهذا، والخطاب بالدعاء والمسألة، وقد تقدم التنبيه على ذلك (2) .
_________
(1) في بقية النسخ: لفقده ".
(2) انظر: ص (323) .

(2/330)


فصل في مناقشة وتضعيف رواية سيف بن عمر في ذكر قول الصديق عند دخوله على النبي صلى الله عليه وسلم بعد موته - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في مناقشة وتضعيف رواية سيف بن عمر في ذكر قول الصديق عند دخوله على النبي صلى الله عليه وسلم بعد موته]
فصل قال المعترض: (وأبلغ من هذا وأدحض كلام صدّيق هذه الأمة أبي بكر (1) رضي الله عنه، حين وجد النبي صلى الله عليه وسلم ميتاً، فقد قال سيف بن عمر التميمي في فتوحه، الذي قال أبو العباس بن تيمية إنها أصح ما وضع في ذلك، وهو من تابعي التابعين، ومن كبار شيوخه: هشام بن عروة بن الزبير رضي الله عنه.
فقال: حدثنا عمرو بن محمد عن تمام بن العاص عن القعقاع بن عمرو التميمي رضي الله عنه- وكان من خواص أبي بكر الصدِّيق (2) رضي الله عنه- قال: "جاء الخبر بثقل النبي صلى الله عليه وسلم إلى أبي بكر وواتر [130] أهل البيت إليه الرسل. فجاء، فلقيه آخرهم، بعدما مات النبي صلى الله عليه وسلم ودخل أبو بكر البيت وهو يسترجع ويصلي على النبي صلى الله عليه وسلم، فأكب عليه وكشف عن وجهه؟ وقبل جبينه وخديه، ومسح وجهه؛ وجعل يبكي ويقول: بأبي أنت وأمي ونفسي وأهلي، طبتَ حيًّا وميتا، انقطع بموتك ما لم ينقطع بموت أحد قبلك من الأنبياء: النبوة، فعظُمتَ عن الصفة،
_________
(1) ساقطة من (ق) و (م) .
(2) ساقطة من (ق) و (م) .

(2/331)

وجللت عن البكاء، وخصصت حتى صرت مسلاة، وعممت حتى صرنا فيك سواء، فلولا موتك كان اختيارا منك لجدنا بالنفوس لحزنك، ولولا أنك نهيت عن البكاء لأنفدنا (1) عليك الشؤون، فأمَّا ما لا نستطيع نتقيه عنا فكمد، وادكار (2) متحالفان أن لا (3) يبرحا، اللهم فأبلغه عنا، اذكرنا يا محمد عند ربك، ولنكن من بالك؛ فلولا ما خلفت من السكينة لم نقم لما خلفت من الوحشة، اللهمَّ أبلغ نبيك عنا واحفظه فينا" (4) .
ثم (5) قال المعترض: (وكان القعقاع قد شهد وفاة النبي صلى الله عليه وسلم، (وروى عنه سيف أنه قال: شهدت وفاة النبي صلى الله عليه وسلم (6) وذكر قصة السقيفة، فهل ترى الصدّيق عند هذا الرجل كافراً بقوله يخاطب النبي صلى الله عليه وسلم اذكرنا يا محمد عند ربك، ولنكن من بالك؛ والنثر أوسع من النظم) .
والجواب أن يقال: آفة هؤلاء الجهال عدم التمسك بأصول أهل العلم والهدى، التي إليها المرجع في الاستدلال والمنتهى، وقد وضع أهل العلم والحديث من القوانين الشرعية، ما يميّز به بين (7) الآثار الصحيحة والمكذوبة والموضوعة والضعيفة، التي لا تثبت بها أحكام دينية.
_________
(1) في (ح) : " لأنقذنا ".
(2) في (الأصل) و (ح) : " والدكار ".
(3) في (المطبوعة) : " لا يبرحان ".
(4) انظر: فتوح سيف بن عمر.
(5) ساقطة من (ق) و (م) .
(6) ما بين القوسين ساقط من (ح) .
(7) ساقطة من (المطبوعة) .

(2/332)

فمن ذلك: ردَّهم ما انفرد به أحد الرواة عن أصحابه الثقات الأثبات، كما رُدَّ على معمر ما انفرد به عن أصحاب الزهري، وكما رد على ابن إسحاق ما انفرد به في حديث أبي مسعود البدري في صفة الصلاة على النبي صلى الله عليه وسلم، وكما رُدَّ على ابن عيينة مع جلالته وحفظه ما انفرد به عن أصحاب الزهري: من ذكر دبغ الِإهاب في حديث ميمونة.
وقد روى كلام أبي بكر ومقالته حين دخل على النبي صلى الله عليه وسلم عدد كثير، وجم غفير، وذكرها أصحاب السِّيَر عمَّن هو أعدل من القعقاع وأوثق وأشهر، فما وجه الأخذ بها لو سلمنا صحتها؛ وقد خالفت النصوص القرآنية والأحاديث النبوية، بل والإجماع، كما حكاه شيخ [131] الإسلام وغيره؛ وهل يدع هذا كله ويرميه وراء ظهره إلاَّ من غلب عليه متابعة الهوى، وعدم الوقوف مع الكتاب والسنَّة والِإجماع؛ وهل ضلَّ أهل الكتاب إلاَّ بنبذهم (1) كتاب الله وراء ظهورهم، واتباع ما لم يثبت عن أنبيائهم وعلمائهم، بل هو مما أحدثه خلوفهم وجهالهم.
وهذه الكلمة وهي قوله: اذكرنا (2) عند ربك، لو جاء بسندها المذكور كلمة تخالف الثابت من المرفوع والمأثور، في حكم من أحكام (3) الفروع وجزئيَّات المسائل، كآداب التخلي ونحوه لم يسغ الأخذ بها، وترك ما هو أصح وأثبت وأدل، فكيف بالطلب من الموتى، ودعاء الأنبياء، والتوجه إليهم، الذي تظاهرت النصوص والآثار على تحريمه والمنع منه.
_________
(1) في (ق) و (م) : " بنبذ ".
(2) في (ق) و (م) زيادة: " يا محمد ".
(3) في (ح) : " الأحكام ".

(2/333)

قال ابن القيم رحمه الله تعالى: (فإن طلب الحوائج من الموتى هو أصل شرك العالم (1) . اهـ.
وفد حمى صلى الله عليه وسلم حِمَى التوحيد وسد ذرائع الشرك حتى نهى عن قول: "ما شاء الله وشاء فلان " (2) ونهى عن الحلف بغير الله (3) ونهى عن الصلاة عند القبور واستقبالها (4) ونهى عن عبادة الله بالذبح في مكان يذبح فيه لغير الله (5) ونهى عن قول الرجل: " عبدي وأمتي " (6) وقد بالغ أصحابه رضي الله عنهم في صيانة قبره الشريف عن (7) أن يصل إليه أهل الغلو والِإطراء، فجعلوا جداره مثلثاً، وكره مالك رحمه الله للرجل كلما دخل المسجد إتيان القبر للسلام على النبي صلى الله عليه وسلم وقال: "لم يكن أهل العلم من أهل بلدنا يفعلونه " فكيف ترى بسؤال النبي صلى الله عليه وسلم، والطلب منه،
_________
(1) انظر " إغاثة اللهفان " (2 / 232) .
(2) أخرجه أبو داود (4985) ، وأحمد (5 / 384، 394، 398) .
(3) أخرجه الترمذي (1535) بلفظ: "من حلف بغير الله فقد كفر أو أشرك "، وفي الصحيحين: "إن الله ينهاكم أن تحلفوا بآبائكم فمن كان حالفاً فليحلف بالله أو ليصمت"، وأخرجه البخاري (6646) ، ومسلم (1646) ، وأبو داود (3249) .
(4) أخرجه مسلم (927) .
(5) أخرجه أبو داود (3314) ، وأحمد (3 / 419) ، وفيه: أن رجلا نذر أن يذبح إبلاً ببوانة (موضع) فسأله النبي صلى الله عليه وسلم: "هل بها من الأوثان شيء؟ هل كان بها عيد للمشركين؟) .
(6) أخرجه البخاري (2552) ، ومسلم (2249) ، أبو داود (4975) ، وأحمد (2 / 316، 423، 463، 484) .
(7) ساقطة من (ح) .

(2/334)

والتوجه إليه في الحوائج والملمات، فبين هدى الصحابة وأهل العلم، وفعل هؤلاء الضُّلاَّل كما بين المشرق والمغرب. شتَّان بين مشرق ومغرب.
هذا لو فرضنا صحة هذه الكلمة، فكيف (1) والأمر بخلاف ذلك، وفي نفس هذا الأثر الذي أورده ما يرد عليه من وجوه.
منها: قوله: "اللهمَّ فأبلغه عنا"، فإذا سأل الله أن يبلغ نبيه عنهم فكيف يقول بعدها: "اذكرنا يا محمد عند ربك "، وهل هذا إلاَّ عكس ما قبله، ومن دون أبي بكر يتحاشى العاقل من نسبته إليه، فكيف بصدِّيق الأمة؟ وقد ثبت في الصحيح وغيره أن الشهداء قالوا: "ألا بلّغوا عنا قومنا أنَّا قد لقينا ربنا، فرضي عنا وأرضانا" (2) ولم يأتِ أحد من أصحاب [132] رسول الله صلى الله عليه وسلم إلى شهيد من الشهداء يطلب منه أن يبلغ عنه ربه، وهم أجلّ وأفقه من ذلك، فكيف بالصدِّيق رضي الله عنه؛ فإذا جاءت السنَّة بأنَّ الله هو الذي (3) يبلغ عمَّن عنده من الشهداء، فكيف تعكس القضية ويجعل النبي صلى الله عليه وسلم هو الذي يبلغ ربه؟
والمشهور والمعروف في اللغة أن الإبلاع إنما يستعمل في من رفع إليه وبلغ ما ليس عنده.
قال تعالى: {لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} [الأنعام: 19] [الأنعام -19]
_________
(1) ساقطة من (ق) .
(2) أخرجه البخاري (3064) ، ومسلم (677) ، وأحمد (3 / 109، 210، 215، 255) ، والبيهقي (9 / 225، 18602) .
(3) " هو الذي " ساقطة من (ق) .

(2/335)

وفي الحديث: «ليبلغ الشاهد منكم الغائب» (1) هذا لو صح سنده، فكيف وهو عمن لا يحتج به؟ قال ابن السكن: (سيف بن عمر: ضعيف) . وقال أبو حاتم: (قعقاع بن عمرو، قال: شهدت وفاة رسول الله صلى الله عليه وسلم. هذا فيما رواه سيف بن عمر عن عمرو بن تمام عن أبيه عنه، وسيف متروك، فبطل الحديث، وإنَما ذكرناه للمعرفة) ، وقال الحافظ (2) (أخرجه ابن السكن من طريق إبراهيم بن سعد عن سيف بن عمر عن عمرو عن أبيه عن القعقاع بن عمرو قال: "شهدت وفاة رسول الله صلى الله عليه وسلم فلمَّا صلَّينا الظهر جاء رجل حتى قام بالمسجد وأخبر بعضهم أن الأنصار أجمعوا أن يولوا سعداً قال ابن السكن: سيف بن عمر ضعيف، واختلف في صحبة القعقاع ولم يجزم بذلك ابن عساكر، بل قال: يقال: إن له صحبة) (3) .
قلت: وهذان الطريقان ليس فيهما عمرو بن محمد، بل هو عمرو بن تمام عن أبيه تمام (4) فلا أدري أذكر عمرو بن محمد المعترض بقصد التدليس، أو جاء التدليس من غيره.
إذا عرفت هذا: بطل هذا الحديث، وأبطل منه الاحتجاج به، والثابت عند أهل العلم ما رواه محمد بن شهاب الزهري إمام الحجازيين
_________
(1) أخرجه البخاري (105) ، ومسلم (1679) .
(2) " الحافظ " ساقطة من (ق) .
(3) انظر: (الإصابة في تمييز الصحابة) لابن حجر (3 / 239، 240) في حرف العين القسم الأول ترجمة القعقاع بن عمرو (7127) .
(4) ساقطة من (ق) .

(2/336)

عن سعيد بن المسيب عن أبي هريرة رضي الله عنه قال: "لما توفي رسول الله صلى الله عليه وسلم قام عمر رضي الله عنه فقال: (إنَّ رجالاَ من المنافقين يزعمون أن رسول الله صلى الله عليه وسلم توفي، وإن رسول الله صلى الله عليه وسلم والله (1) ما (2) مات، ولكنه ذُهب به (3) إلى ربه كما ذهب موسى بن عمران، فغاب عن قومه أربعين ليلة، ثم رجع بعد أن قيل مات، والله ليرجعن رسول الله صلى الله عليه وسلم فليقطعن أيدي رجال وأرجلهم، يزعمون أن رسول الله صلى الله عليه وسلم مات. قال: وأقبل أبو بكر رضي الله عنه حتى نزل على باب المسجد حين بلغه الخبر وعمر يكلم الناس، فلم يلتفت حتى دخل على [133] رسول الله صلى الله عليه وسلم في بيت عائشة رضي الله عنها ورسول الله صلى الله عليه وسلم مسجَّى ببرد حبرة (4) فأقبل حتى كشف عن وجهه، ثم أكبَّ عليه وقبَّله. ثم قال: بأبي أنت وأمي أما الموتة التي كتبها الله عليك فقد ذقتها، ثم لم تصبك بعدها موتة أبداً؛ ثمَّ ردَّ الثوب على وجهه؛ وخرج وعمر يكلِّم الناس، فقال: على رسلك يا عمر، فأنصت، قال: فأبى إلاَّ أن يتكلَّم، فلمَّا رآه أبو بكر لا ينصت أقبل على الناس، فلمَّا سمع الناس كلامه أقبلوا عليه وتركوا عمر، فحمد الله وأثنى عليه، ثم قال: أيها الناس، من كان يعبد محمداً فإن محمداً قد مات، ومن كان يعبد الله فإن الله حي لا يموت.
ثم تلا هذه الآية: {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ} [آل عمران: 144] إلى آخر الآية (5) [آل عمران 144] .
_________
(1) لم تذكر (ق) لفظ الجلالة.
(2) ساقطة من (ح) .
(3) ساقطة من بقية النسخ.
(4) في (ق) و (م) : " محبرة ".
(5) في (ح) و (المطبوعة) : سياقة الآية إلى أعقابكم الآية.

(2/337)

قال: فو الله لكأنَّ الناس لم يعلموا أنَّ هذه الآية نزلت على رسول صلى الله عليه وسلم حتى تلاها أبو بكر يومئذِ. قال: فأخذها الناس عن أبي بكر فإنما هي في أفواههم) (1) .
هذا هو الثابت عند أهل العلم بالحديث، وهو الذي ذكره الأئمة في كتبهم، التي إليها المرجع عند أهل الإسلام في سائر الأبواب والأحكام.
وقد عُلِم أن القعقاع لم يدخل على النبي صلى الله عليه وسلم في تلك الحالة، ولا يمكن من هو أفضل منه، ولم يدَّع أنَّ أبا بكر أخبره بذلك، ولا غير أبي بكر، فصار الأثر منقطعا، وهذه علة رابعة.
وأظن هذا المعترض رأى هذا الأثر في مصنف ابن فيروز أو غيره ممن تعرَّض لردِّ هذا الدين والتوحيد الذي منَّ الله بتجديده على يد شيخنا رحمه الله، والغالب على من تعرَّض لردّ ذلك هو الجهل وعدم العلم، مع غلبة الهوى وشدَّة العداوة، فأجْلَبوا بذكر ما يظنون أن لهم تعلقاً به، وأنه من الحجج التي تدفع الخْصم، وليست لهم عناية بصناعة العلم، ومدارك الأحكام، ويأبى الله إلاَّ أن يتم نوره ولو كره الكافرون.
تعرض قوم للغرام فأعرضوا ... بجانبهم عن صحبتي (2) فيه واعتلوا
_________
(1) أخرجه البخاري (1241، 1242) ، وأحمد (1 / 334، 367) ومواضع أخرى.
(2) في (ق) و (م) : " صحتي ".

(2/338)

رضوا بالأماني وابتلوا بحظوظهم ... وخاضوا بحار الحب دعوى , فما ابتلوا
فهم في السرى لم يبرحوا من مكانهم ... وما ظعنوا في السير عنه وقد كلوا
وعن مذهبي لما استحبوا الهوى (1) على الهدى ... حسداً من عند أنفسهم ضلوا
_________
(1) في (ق) و (م) : " العمى ".

(2/339)


فصل في الرد على المعترض بأن البوصيري إنما قصد الشفاعة يوم القيامة - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في الرد على المعترض بأن البوصيري إنما قصد الشفاعة يوم القيامة]
فصل قال المعترض: (فشرف الدين إنَّما قصد الشفاعة، مستحضراً يوم القيامة: {يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ - وَأُمِّهِ وَأَبِيهِ - وَصَاحِبَتِهِ وَبَنِيهِ - لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ} [عبس: 34 - 37] [عبس -34 -37] .
وهو يقول صلى الله عليه وسلم: " «أمَّتي أمَّتي» ") إلى أن قال: (ولأنه قد أعطي "صلى الله عليه وسلم (1) " الشفاعة بوعد الله الصادق له في حياته، من المقام المحمود وشفاعته لأمته، وهي من ذلك.
قال تعالى: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا} [الإسراء: 79] [الإسراء 79] . وقال: {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} [الضحى: 5] [الضحى 5] قال ابن عباس: "هو الشفاعة لأمته " (2) وقاله غيره من السلف.
ثم ساق أحاديث في هذا المعنى. ثم قال: فإذا كان هذا قول الله تعالى، فما ظنك به صلى الله عليه وسلم وهو أجود بالخير من الريح المرسلة؟ وقال صلى الله عليه وسلم في حق المنافقين: " «لو أعلم أني لو زدت على السبعين لغفر لزدت» " (3) كما
_________
(1) في (ق) و (م) : صلى الله عليه وسلم قد أعطى.
(2) لم أقف عليه من رواية ابن عباس، إنما هو من رواية علي والحسن البصري، وانظر: "الدر المنثور) (6 / 610) .
(3) أخرجه البخاري (4670، 4671، 4672) ، والترمذي (97 30) ، والنسائي (1 / 67) ، وأحمد (1 / 16) .

(2/340)

عند البخاري، واستغفاره شفاعته لأمته قد أخبر أنه في ( «البرزخ إذا عرضت عليه أعمال أمته يستغفر لمن رأى في عمله شرا» (1) وهل) (2) استغفاره إلاَّ شفاعته؟ ثم ذكر حديث أنس وأنه صلى الله عليه وسلم يُخْرِجُ من النار حتى لا يبقى إلاَّ من حبسه القرآن (3) .
والجواب أن يقال: قد أجاب شيخنا رحمه الله عن هذه المسألة في "كشف الشبهة (4) .
قال رحمه الله (5) (فإن قال- يعني المشرك الذي يدعو الصالحين-: إن الله أعطاه الشفاعة، وأنا أطلبه مما أعطاه الله، فقل له: إن الله أعطاه الشفاعة ونهاك عن دعائه) وساق رحمه الله من الآيات ما يستدلّ به على تحريم دعاء الأنبياء وغيرهم.
وهذا هو جوابنا عما احتج به المعترض هنا، وهو الجواب السديد.
وقد وكل الله بما يقضيه ويقدِّره من الموت والحياة، وإنزال المطر، وإنبات النبات، وحفظ بني آدم، وغير ذلك ملائكة يدبِّرون ذلك، ويباشرونه بحكمته، ودعاؤهم مع ذلك مجمع على تحريمه، وأنه من الشرك الأكبر، فأي فرق بين هذا وهذا لو كانوا يعلمون؟
_________
(1) لم أقف عليه، والصحيح المشهور هو عرض الصلاة والسلام عليه صلى الله عليه وسلم في البرزخ، فصلاتنا عليه معروضة عليه ويردّ سلام من سلم عليه.
(2) ما بين القوسين ساقط م (ح) .
(3) أخرجه مسلم (193) ، وابن ماجه (4312) .
(4) في (المطبوعة) : " الشبهات "، وهو الاسم المطبوع به الكتاب.
(5) انظر" كشف الشبهات " ص (8) .

(2/341)

ثم قد تقدَّم أن الشفاعة التي ظنها المشركون (1) حاصلة بدعاء الأنبياء والصالحين قد نفاها القرآن، وأخبر تعالى أنها بيده وملكه، كما (2) له ملك السماوات والأرض، وأن الشفاعة المثبتة في مثل هذه الأحاديث لم يفهمها هؤلاء الجهال، ولم يعرفوا حقيقتها، فهم في عماية الجهالة، وأودية الضلالة، لا تمييز عندهم بين النوعين، ولا فرق بين القسمين، ولو عرف هذا أن جمهور المشركين يحتجون بالشفاعة والجاه على شركهم، ويقررون (3) ما للملائكة والأنبياء والصالحين من الجاه والمنزلة والشفاعة [135] لعرف أنه إلى الآن في سلكهم وعلى طريقتهم في هذا المبحث (4) وكثير من المباحث التي هي أصل دينهم وقاعدته، وأي مسلم أنكر أن النبي صلى الله عليه وسلم يشفع غير المعتزلة والخوارج؛ فإنهم أنكروا الشفاعة لأهل الكبائر، وهل قال شيخنا- رحمه الله- حرفاً يدل على هذا؛ والنزاع معكم في التوجه إلى غير الله، وسؤال ما لا يطلب إلاَّ من الله ولا يقصد له سواه.
وهذا الكلام مغالطة وَحَيْدَة (5) عن المقصود، فهات دليلاً شرعيا على (6) أن الشفاعة أو غيرها تطلب من الأموات والغائبين، كالأنبياء والملائكة (7) والصالحين؛ ودع عنك الآثار الموضوعة، والحكايات
_________
(1) في (ق) زيادة: " أنها ".
(2) في (ح) و (المطبوعة) زيادة: " أن ".
(3) في (ق) و (م) : " ويقرون ".
(4) في (المطبوعة) : المبحث " بإسقاط الميم، ولعله من خطأ الطباعة ".
(5) " الحيدة " من " حاد عن الحق" أي تحول عنه وتركه ".
(6) ساقطة من (ح) .
(7) في (ق) و (م) : " كالملائكة والأنبياء ".

(2/342)

المكذوبة (1) والنقل عمن لا يحتج به، وأبْرُزْ لأهل العلم والإيمان إن كنت من أهل التحقيق والعرفان، ودع عنك التلبيس والروغان.
وما يجري في ذلك اليوم من الهول والكرب والشدة، وفرار المرء (2) من أخيه وأمه وأبيه، وصاحبته وبنيه، كل هذا مما يوجب التوحيد والالتجاء إلى الله؛ والاعتصام بحبله والتوكل عليه، والتوسل إليه بالإيمان به وبرسله، وبما شرعه من الأعمال الصالحة.
قال بعض السلف: (إنَّ ملكاً بيده الدنيا والآخر ة يكفيك هذا كله إذا عاملته) .
وليس فيه ما يدل على الالتجاء إلى الرسول صلى الله عليه وسلم وطلب النجاة (3) والأخذ باليد منه.
فتقريرك وكلامك في هذا البحث معاكسة لهذا أي معاكسة " (4) ومشاقة لله ورسوله، واتباع لغير سبيل المؤمنين، فما أنت والاحتجاج والفهم عن الله ورسوله.
اعط (5) القوس باريها ... ودع العيس وحاديها
وأما الاستدلال بجوده صلى الله عليه وسلم على أنه ينقذ ويجيب من دعاه، وقصده من دون الله: فهذا من نوادر هؤلاء الجهَّال الذين لم يستضيئوا بنور العلم، ولم
_________
(1) في (ق) : " الموضوعة ".
(2) في (ق) : " المؤمن ".
(3) في (المطبوعة) : " النجدة ".
(4) لهذا أي معاكسة " ساقطة من (ق) .
(5) في " المطبوعة ": فاعط ".

(2/343)

يلجأوا إلى ركن وثيق؛ ولم يقم بقلوبهم من وقار الله وعظمته ما يمنع من الإشراك به ومن طلب العباد ما يختص به من المطالب العالية التي لا يملكها سواه.
وأما قوله: (قد أخبر أنه في البرزخ إذا عرضت عليه أعمال أمته يستغفر لمن رأى في عمله (1) شرا) .
فقد تقدَّم ما في هذه العبارة من الجهالة (2) .
_________
(1) في (ق) : " أعماله ".
(2) انظر: ص (326 ـ 327) .

(2/344)


فصل في بيان أن الشفاعة بيده سبحانه ملكا له خاصة وأن النبي فيها عبد مأمور لا مالك متصرف - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في بيان أن الشفاعة بيده سبحانه ملكا له خاصة وأن النبي فيها عبد مأمور لا مالك متصرف]
فصل ثم ذكر المعترض أحاديث في الشفاعة ولكنه حرَّف (1) وساقها سياق أجنبي لا يعرف الصناعة (2) . وحاصلها: إثبات شفاعته، وأنه أول شافع (3) صلى الله عليه وسلم، ثم قال: (وقول البوصيري، كقول سواد بن قارب:
وأنك أدنى المرسلين وسيلة ... إلى الله يا ابن الأكرمين الأطايب
فكن لي شفيعا يوم لا ذو شفاعة ... سواك بمغن عن سواد بن قارب
وكل هذا ليس فيه حجة؛ لأن النزاع في غيره.
وأما الشفاعة: فلم تنكر، وقول سواد بن قارب هذا (4) من جنس [136] طلب دعائه واستغفاره صلى الله عليه وسلم في حياته، والنزاع ليس في ذلك، والمطلوب هنا دعاؤه الذي يستطيعه (5) كل أحد ممن ترجى إجابة دعائه، ويجوز التماس
_________
(1) في (المطبوعة) : " حرفها ".
(2) في (المطبوعة) : " البضاعة " وهو خطأ مطبعي.
(3) في (المطبوعة) " صلى الله عليه وسلم أول شافع ".
(4) في (م) : "هو".
(5) في (ق) و (م) : " يستعطيه ".

(2/345)

الدعاء منه، وقد قال النبي صلى الله عليه وسلم لعمر: " «لا تنسنا يا أخي من دعائك» " (1) وهذا باب واسع.
وأما عرض الأعمال: فقد تقدَّم أنه لا يبيح الدعاء والطلب، وعلى أبوي الإنسان يعرض سعيه (2) ولا يجوز له دعاؤهما في حاجاته وملماته. ثم استدلَّ المعترض بقوله تعالى: {وَلَا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} [الزخرف: 86] [الزخرف 68]
قال: (ونبيّنا أفضل أهل السماوات والأرض، فقد ملك الشفاعة) .
والجواب أن يقال: هذا المعترض أورد الآية على غير وجهها؛ بل حرَّفها وقال: "لا يملكون الشفاعة. فهو من أجهل خلق الله بالتلاوة، ومثله لا يجوز له أن يورد الآيات القرآنية والأحاديث النبوية؛ لأنه لا يحسن النقل، ولا يعرف التلاوة، بل هو في غاية الجهالة والغباوة (3) ثم يقال: هذه الآية لأهل العلم والتأويل فيها قولان: أحدهما: أن المستثنى من تقع عليه الشفاعة، ويشفع فيه الشافعون، فهو استثناء من محذوف دلَّ عليه السياق، والتقدير: لا يملك الذين يدعون من دونه الشفاعة لأحد إلاَّ من شهد بالحق.
والقول الثاني: أن الاستثناء واقع على الشافعين الذين يملكون الشفاعة. فالاستثناء من الموصول الذي هو الفاعل، وعلى كلٍّ فليس
_________
(1) أخرجه أبو داود (1498) ، والترمذي (3562) ، وابن ماجه (2894) ، وأحمد (1 / 29) .
(2) في (المطبوعة) زيادة " كما قد روي ".
(3) في (ح) و (المطبوعة) : " الغباوة والجهالة ".

(2/346)

المراد المُلْك المتعارف بين أهل الدنيا، بل المراد حصول ذلك ووقوعه وتمكينهم منه، وذلك مقيد بالِإذن والرضى عن المشفوع فيه، فليس من جنس الأَمْلاك الدنيوية، ثم العبد كل العبد من (1) لا يتصرَف في ملكه إلا بما يحب الرب ويرضاه (من التصرفات، فأين محبته تعالى وإذنه ورضاه) (2) في الشفاعة لمن يدعو غيره، ويلوذ بسواه، ويعتمد على الشفعاء ويعدهم لشدائده وكرباته؟
واحتجَّ المعترض: بما في بعض الأحاديث من قوله صلى الله عليه وسلم: " «والمفاتيح يومئذٍ بيدي» (3) . وأظن هذا الغبي يظن أن المُلْك والتدبير والسعادة والشقاوة والعذاب والنعيم، كل هذا بيده صلى الله عليه وسلم، لقد أبعد المرمى، وكَذَّب بقوله تعالى: {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ - ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ - يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} [الانفطار: 17 - 19] [الانفطار 17 ـ 19]
وقوله: {الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ} [الفرقان: 26] [الفرقان 26] .
وقوله: {لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ} [غافر: 16] [غافر 16]
وقوله: {وَخَشَعَتِ الْأَصْوَاتُ لِلرَّحْمَنِ فَلَا تَسْمَعُ إِلَّا هَمْسًا - يَوْمَئِذٍ لَا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلًا - يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْمًا} [طه: 108 - 110] [طه 108-110] .
_________
(1) سقطت من (ق) و (المطبوعة) .
(2) ما بين القوسين ساقط من (ق) .
(3) أخرجه الدارمي في المقدمة، باب ما أعطي النبي صلى الله عليه وسلم من الفضل ص (27) والخلال في السنة (1 / 208) من حديث أنس رضي الله عنه، وفي سنده ليث بن أبي سليم، وهو متروك.

(2/347)

فالمعترض لم يعرف معنى هذا كله، ولم يدرِ ما سيق له، فخبط خبط عشواء، ورتع في مجهلة ظلماء.
واحتجَّ المعترض بحديث العباس في أبي طالب وقول نبي الله (1) صلى الله عليه وسلم: " «وجدته في غمرات من النار، فأخرجته إلى ضحضاح من النار» " (2) وزعم المعترض أن هذا يفيد أنه ملك الشفاعة، ويتصرَّف (3) " فيها بملكه لها، كما تتصرَّف (4) المُلاَّك في أملاكهم.
وفي التحقيق يرجع قول هذا المعترض إلى ما ذهب إليه غلاة القبوريين، من أنَّ الأولياء قد أعطوا التصرُّف والتدبير، ووكل ذلك إليهم، والشافع لا ملك له، لكن ما دلَّ عليه الكتاب والسنَّة، من أنه لا يشفع إلاَّ بإذن (5) فيمن رضي الله قوله وعمله، وأراد (6) رحمته ونجاته، فهي مقيدة بالإذن والرضى، ليست كما فهمه هذا الغبي وأمثاله، من أن الشافع يتصرَّف (7) تصرُّف الملاك بمشيئتهم وإرادتهم، وكذا كل ما ساقه من أحاديث الشفاعة مستدلاً به لا يفيد ما ذهب إليه المعترض.
وأما استدلاله بقوله تعالى: {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ} [الأنبياء: 107] [الأنبياء 107]
_________
(1) في (ق) : " النبي ".
(2) أخرجه البخاري (8383، 6208، 6572) ومسلم (209) ، والحاكم (4 / 625) .
(3) في (ق) و (م) : " وتصرف.
(4) في (ق) و (م) : " يتصرف ".
(5) في (المطبوعة) زيادة: " الله ".
(6) في المطبوعة: زيادة (الله) .
(7) في (ح) و (المطبوعة) : " الشفعاء يتصرفون ".

(2/348)

فهو من أدلة (1) جهله بمعنى الآية وما سيقت له، والآية عامة للعالمين (2) ليست خاصة بالمسلمين، وقد قال تعالى فيمن لم يستجب لرسله، ولم يلتفت إلى ما جاءوا به من الإيمان والهدى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} [المدثر: 48] [المدثر: 48]
وقال: {مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلَا شَفِيعٍ يُطَاعُ} [غافر: 18] [غافر: 18]
ثم قال المعترض: (فإذا كان هذا فعله مع أبي طالب ونصرته لقرابته حمية، وقد نالته شفاعته، فكيف بغيره من أمته وأهل بيته التي (3) أزواجه أمهاتهم وهو بمنزلة الوالد لهم، وهو فرطهم وسلفهم؟ وهو صلى الله عليه وسلم ومن أرسله إليهم أرأف بهم من الوالدة بولدها، وهو صلى الله عليه وسلم أحبّ إليهم من أنفسهم وهم يرجون شفاعته صلى الله عليه وسلم التي هي فضل الله وكرامته؟ لأنه تبارك وتعالى أعطاه إياها لهم، فما بالهم لا يسألونه عن عطائه لهم؟ وقد قال له كما صح ذلك عنه: «أترونها للمتقين؟ بل هي للمذنبين المخلطين المتلوثين» ) (4) إذ ليسوا (5) كالكفار الذين أخبر الله عنهم، أنها لا تنفعهم شفاعة الشافعين، فما فائدة الكرامة إذا لم يسأل صاحبها [138] ، منها ويطلب، وإذا منع من ذلك فلا كرامة ولا شفاعة ولا فضل لصاحبها ولا تفضل، وهو أعلم بأمته صلى الله عليه وسلم مثلوا له في حياته، كما صحَّ ذلك، وتعرض إليه (6)
_________
(1) في (ح) و (المطبوعة) : " الأدلة على".
(2) في (ق) : "بالعالمين" وساقطة من (ح) .
(3) في هامش (الأصل) و (ق) : (في الأصل صوابه "الذين" لكن المعترض لحن) .
(4) أخرجه ابن ماجه (4311) ، وأحمد (2 / 75) ، وقال المنذري في "الترغيب" (1 / 203) : إسناده جيد.
(5) في (ق) و (م) : "إذ هم ليسوا".
(6) في (ق) و (م) : "عليه ".

(2/349)

أعمالهم بعد وفاته، ويعرف المستحق من غيره) . انتهى.
هذا كلامه بحروفه، وفيه من العبر والأدلة على جهله، ما يكفي المؤمن في معرفة ضلاله وجهله (1) وحاصل هذا الكلام: أن النبي صلى الله عليه وسلم يعلم حال أمته فرداً فرداً، مطيعها وعاصيها (2) مؤمنها وكافرها، وأنه أعطي الشفاعة كما يعطى أحد الناس ما يملكه، ويتصرف فيه بمشيئته وإرادته، والنبي (3) صلى الله عليه وسلم يدعى لذلك ويسأل كما يسأل سائر المُلاَّك، وأنه إذا لم يسأل فلا كرامة له ولا شفاعة ولا فضل ولا تفضل، هذا حاصل كلام المعترض، وهو بكلام الجاهلية الأولى أشبه منه بكلام أهل العلم والهدى.
وقد دلَّ القرآن والسنَّة وإجماع علماء (4) الأمة على أن الشفاعة بيده (5) سبحانه، ملكاً له خاصة، لا يتقدم أحد فيها إلاَّ بإذنه، ولا تنال (6) إلاَّ من رضي قوله وعمله من أهل الإيمان والتوحيد، والأحاديث صريحة (7) في أنه صلى الله عليه وسلم لا يشفع ابتداء، وأنه يحدّ له حدّ، ويعين له من أراد الله رحمته، وإكرام نبيّه بالشفاعة فيه، فهو عبد مأمور مدبر لا مالك متصرف.
_________
(1) في (ق) و (المطبوعة) : "وخلطه ".
(2) في (ق) : "مطيعاً وعاصياً ".
(3) في (ق) : "وأن النبي".
(4) ساقطة من (ق) و (م) .
(5) في (ق) و (م) : (بيد الله) .
(6) في (ح) : "تناول ".
(7) في (ق) : "صحيحة".

(2/350)

وقوله تعالى: {وَلَا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ} [الزخرف: 86] [الزخرف: 86]
وقوله: {لَا يَمْلِكُونَ الشَّفَاعَةَ إِلَّا مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا} [مريم: 87] [مريم: 87]
قد تقدَّم الجواب عنه، وبعض المفسّرين قرَّر أن الاستثناء منقطع ليس فيه إثبات للملك، فهو بمعنى الاستدراك من مضمون الجملة (1) ويدلّ على هذا نصوص الكتاب والسنَّة.
قال شيخ الإسلام: وقوله تعالى: {قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ} [الأعراف: 188] [الأعراف: 188]
فيه قولان، قيل: هو استثناء متصل، وأنه يملك من ذلك ما مَلَّكه الله (2) وقيل: هو منقطع، والمخلوق لا يملك لنفسه نفعا ولا ضرّا بحال. فقوله: إلا ما شاء الله استثناء منقطع، أي: لكن يكون من ذلك ما شاء الله كقول الخليل: {وَلَا أخاف ما تشركون به إلا أن يشاء ربي شيئا} [الأنعام: 80]
أي: لا أخاف أن تفعلوا شيئا، لكن إن شاء ربي شيئا كان، وإن لم يشأ (3) لم يكن، وإلاَّ فهم لا يفعلون شيئاً.
وكذلك قوله: {وَلَا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ} [الزخرف: 86] ثم قال: {إِلَّا مَنْ شَهِدَ بِالْحَقِّ} [الزخرف: 86] [الزخرف: 86]
_________
(1) في (ق) : "الجهملة) ، وهو سبق قلم.
(2) في (ق) و (المطبوعة) زيادة: " إياه".
(3) في (م) و (ح) و (المطبوعة) : "وإلا" مكان "وإن لم يشأ".

(2/351)

فتنفعه الشفاعة كقوله: {وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} [سبأ: 23] [سبأ: 23] وقال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر: 44] [الزمر: 44] وبسط هذا له موضع آخر, انتهى. وقد ثبت أنه صلى الله عليه وسلم قال: " «يؤخذ بأناس من أمتي ذات الشمال فأقول: أصحابي أصحابي» (1) فيقال: إنك لا تدري ما أحدثوا بعدك (2) وقد تكلَّم بعض أهل العلم على هذا الحديث بما يخالف ما قاله هذا المعترض (3) ويردّه، وقرّروا: أن فيه ما دل عليه (4) حديث أنس في الشفاعة من أنه صلى الله عليه وسلم يشفع إلاَّ بعد الإذن فيمن عُيِّن له، وحدَّ وخصَّ (5) وفيه: أنه لا يعلم ما يحدث بعده، وما يجري في أمته إلاَّ ما أخبر به من بعض الجزئيات والحوادث، وأن من قام به سبب يمنع الشفاعة، كالشرك بالله واتَّخاذ الأنداد معه فلن تنفعه (6) شفاعة الشافعين.
وفي كلام المعترض من المؤاخذة (7) والجهالات، قوله: (فإذا كان
_________
(1) سقطت الثانية من (ح) و (المطبوعة) .
(2) أخرجه البخاري (6526) ومواضع أخرى، ومسلم (2860) ، والترمذي (2423، 3167) ، وأحمد (1 / 235، 253، 384) ومواضع.
(3) في (ح) و (المطبوعة) : " المفتري ".
(4) في (ق) و (م) : "يدل على ".
(5) في (المطبوعة) : "وحدد وخصص".
(6) في (ق) : "فلا تنفع"، وفي (ح) : "فلا تنفعه ".
(7) في (ق) : " المؤاخذة".

(2/352)

هذا فعله حمية) ، وقد صانه الله عن أن تقع أفعاله وشفاعته من باب الحمية، بل هي من باب الإيمان والطاعة والعبد كل العبد من كانت أفعاله وحركاته لله وبالله.
قال تعالى: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام: 162] [الأنعام: 162، 163]
فهذا الرجل من أجهل الناس بمقام سيد ولد آدم، وتحقيقه للتوحيد.
وفي قوله: (وأهل بيته التي أزواجه أمهاتهم) لحن فاحش؟ فإن "التي" للأنثى، كما قال ابن مالك: (موصول الأسماء الذي للأنثى التي) .
وهذا الغبيّ لا يفرق بين المذكر والمؤنث، ومع ذلك يزعم أن الشيخ وأتباعه لا يعرفون العربية، والصواب أن يقال: (وأهل بيته الذين) .
ومنها: ظنَّه أن النبي صلى الله عليه وسلم فَرَط وسلفٌ لعباد القبور، الذين يجعلون مع الله آلهة أخرى، ولم يعرف معنى الحديث، ومن خوطب به.
ومنها قوله: (كيف وهو ومن أرسله أرأف بهم من الوالدة بولدها) .
فظاهر هذا فيه من سوء الأدب مع الله، وعدم الثناء عليه بما اختصَّ [140] ، به من الرأفة والرحمة، والاقتصار على ما شاركه فيه عبده ورسوله، وتقديم ذكر (1) عبده ورسوله (2) على ذكره تعالى وتقدَّس في هذا المقام، وهذا لا يصدر إلاَّ من أجلاف الناس وأشدهم غباوة، وكذلك التعبير بالموصول والعدول عن الاسم الأقدس يطلعك على مخبآت جهله، ومناقشة هذا تطول.
_________
(1) ساقطة من (ح) .
(2) ساقطة من (ق) .

(2/353)

ومنها قوله: (فلا كرامة ولا شفاعة لرسول الله صلى الله عليه وسلم، ولا فضل ولا تفضل إذا لم يدع ويسأل ويطلب) .
فالشفاعة التي نفاها القرآن على زعم هذا الرجل، يلزم من نفيها نفي الكرامة والفضل، ولا كرامة ولا فضل ولا تفضُّل إلاَّ بدعائه وقصده من دون الله، وهذا هو مفهوم كل مشرك يرى أن نفي الشفاعة التي نفاها القرآن وأن النهي عن دعاء الأنبياء والصالحين، والقول بأنهم لا يقصدون ولا يُدْعون للشفاعة ولا لغيرها من المطالب: تنقص لهم وإبطال لفضلهم وكرامتهم وذلك لظنهم أن الفضل والكرامة (1) في قصدهم ودعائهم والتعلق عليهم، وكونهم مفزعا وملجأً عند الشدائد والمهمات ولو عقلوا لعرفوا أن الفضل والكرامة كل الكرامة في عبودية الله والخضوع له؛ والدعوة إلى سبيله, وإبلاغ الرسالة وأداء الأمانة؟ وتحقيق التوحيد " وإسلام الوجوه لبارئها وفاطرها وإلهها الحق. وقد ذكر الله في كتابه عن خَوَاصِ عباده ما يوجب العلم بأن أفضل الرتب وأجلّ الكرامات تحقيق العبودية، وإخلاص العبادة، ووصف رسوله بذلك في مقام الِإسراء وفي مقام التحدّي، وفي مقام الدعوة، ومن توهَّم أن (2) فوق (3) العبادة وتحقيقها وإخلاصها رتبةً وفضلاً (4) لأحد من العباد فهو من أضل الخلق وأجهلهم بالله وبحقه وما يجب له, ومن أجهل الناس بحق الأنبياء والصالحين وما يجب لهم وما يستحيل.
_________
(1) في (المطبوعة) زيادة: "ليس إلا".
(2) في (ق) : "تحقق أن ".
(3) في (المطبوعة) : " فرق ".
(4) في (ح) و (المطبوعة) : " وفضل".

(2/354)

وقد عَفَتْ آَثار العلم، واشتدَّت غربة الإسلام حتى خاض في هذه المباحث، وتصدَّى للرد على علماء الأمة مَن لا يعرف حقيقة الإسلام، ولم يميِّز بين حق الله وحق عباده وأوليائه من الأنام.
ثم ذكر المعترض بعد هذا أنه روى البردة والهمزية، واتصل سنده بهما (1) إلى الناظم، وذكر أنه رواها عن محمد بن سلوم، ولا يستبعد ذلك على ابن سلوم، وذكر أنه رواها عن أحمد بن رشيد الحنبلي، وهذا بعيد جدًّا، ودعوى هذا المعترض لا تسمع، ولا يلتفت إليها، لأن شهادة الحال وما يعرف من دين الشيخ أحمد بن رشيد يخالف هذا اللهمَّ إلا أن يكون [141] قبل أن يفتح عليه، ويدخل فيما دعا إليه شيخنا من التوحيد، وإفراد الله بالعبادة.
ثم ساق سند ابن فيروز في روايتها، وزعم أن بعض الحنابلة رواها وسمعها، ثم جعل أهل روايتها هم أهم الصراط المستقيم، وهم القدوة الذين لا تصح صلاة أحد إلا بطلب الهداية لطريقهم (2) وهم الذين استشهد الله بهم على وحدانيته بقوله: {شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ} [آل عمران: 18] [آل عمران: 18] .
قال حتى قوله: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ} [آل عمران: 19] [آل عمران: 19]
. على قراءة الفتح من الهمزة، وهم الذين قال فيهم نبينا صلى الله عليه وسلم: " «يحمل هذا العلم من كل خلف عُدُولُهُ» (3) (4)
_________
(1) في (ق) : (بها) .
(2) في (ق) : "إلى طريقهم ".
(3) في (ق) : "عد له. ".
(4) الحديث أخرجه البيهقي (10 / 209، 20700) بلفظ: "يرث "، والطبراني في مسند الشاميين (1 / 344، 599) ، وتقدم، انظر: ص (197) ، هامش1، وهو حديث ضعيف.

(2/355)

ثم قال (1) "فهؤلاء الضالون وهذا الرجل الذي خالفهم المهتدي، وقد أجمعت الأمة أنها لا تجمع ولا (2) تجتمع على ضلالة.
والجواب أن يقال: ليس فيما ذكر المعترض من رواية بعض الناس للبردة ما يدل على استحسانها، وأنها حق لا باطل فيه، وقد روى الناس من الأحاديث المكذوبة والحكايات الموضوعة ومقالات الجهمية، وكتب الاتحادية ما لا يخفى ضلاله وبعده عما جاءت به الرسل، فإن كانت الروايات والنقل يدلّ على الصحَّة والصواب فلتكن هنا، وإلا بطل الاحتجاج برواية من ذكر (3) لهذه المنظومة، وتلقِّيهم لها، وما المانع أن يخفى على من ذكر ما فيها، وقد خفي على من هو أجل منهم وأفضل بإجماع الأمة أن اتخاذ الأشجار للتبرُّك والعكوف من التأله بغير (4) الله، فقالوا لنبيهم " صلى الله عليه وسلم: "اجعل لنا ذات أنواط كما لهم ذات أنواط (5) " (6) وقد تقدَّم قول شيخ الإسلام تقي الدين أبي العباس في ابن النعمان، وأمثاله من الشعراء (7) وقول بعضهم:
يا خائفين من التتر ... لوذوا بقبر أبي عمر
ينجيكمو من الضرر
_________
(1) ساقطة من (ح) .
(2) "لا" ساقطة من (ق) و (ح) .
(3) في (ق) : "ذكروا".
(4) في (ق) : "لغير".
(5) "كما لهم ذات أنواط " ساقطة من (ح) .
(6) انظر تخريجه ص (310) ، هامش 3.
(7) انظره في ص (311) .

(2/356)

وهذا قاله أناس ممن يدَّعى الإسلام ويرى جواز مثل هذا، وأنه لا ينافي ما جاءت به الرسل من توحيد الله وإخلاص الدين له، وأبيات البردة أبْلغ وأعظم شركاً من هذا الذي ذكره الشيخ.
ثم ما الحجة في طائفة محصورة قليلة لو سلمنا لهذا ما ادعاه من [421] علمهم؟ وما المانع من (1) أن يغلط العالم ويزل؟ ثم (2) أي أحد قال بأن فعل بعض الناس يكون حجة في مسائل النزاع؟ ولو قيل بهذا لمدت الاتحادية والحلولية (3) والجهمية والمعتزلة أعناقهم، وقالوا: من يروي مقالتنا ويحكيها (4) ويقرّرها أكثر عدداً وأشهر سنداً. ولم يسبق هذا الجاهل إلى الاحتجاج بمثل من روى البردة، وأي رجل من هؤلاء الذين ذكر له قول أو وجه يرجع إليه في جزئيات الأحكام ومسائل الفروع؟ فكيف يحتجّ به في نسبة علم الغيب إلى النبي صلى الله عليه وسلم، وأن الدنيا والآخرة من جوده (5) وأنه لا عياذ ولا ملاذ سواه، وأنه يُدْعى ويقصد لذلك؟
وأبلغ من هذا كله أن المعترض جعل أهل روايتها هم أهل الصراط المستقيم، (وهم أهل الهداية المشار إليهم في قوله تعالى: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} [الفاتحة: 6] [الفاتحة: 6] (6) .
_________
(1) ساقطة من (ق) و (م) .
(2) في (ق) : "و".
(3) في (ق) : " الحلولية والاتحاديّة".
(4) في (ق) : "فيحكيها".
(5) في (ح) : " موجوده".
(6) ما بين القوسين ساقط من (ق) .

(2/357)

وأن الصلاة لا تصح إلا بسؤال الهداية إلى سبيلهم، يعني سبيل أهل البردة، وهذه هي الطامة الكبرى، والقولة الضالة العمياء، أين الأنبياء والمرسلون، أين الصديقون والشهداء والصالحون؟ أين من جرَّد التوحيد لله العزيز المجيد (1) ولم يتَّخذ وليَّا من دونه، ولم يجعل له مفزعاً وموئلا يرجع إليه في مهماته وحاجاته غير فاطر السماوات والأرض؟ أين من أخذ بقوله تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ} [البقرة: 186] [البقرة: 186] .
ولم يلتفت إلى غير إلهه السميع المجيب؟ أين (2) من عضَّ بالنواجذ على ما دلَّ عليه حديث ابن عباس: " «إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله» " (3) أين من بايع رسول الله صلى الله عليه وسلم على ألا يسأل الناس شيئا (4) أين من أخذ بقوله تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ} [الأنعام: 59] [الأنعام: 59] .
وبقوله: {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} [النمل: 65] [النمل: 65] .
أين من يقول: ما خلقت السماوات والأرض والدنيا والآخرة إلا بالحق؟ الذي هو معرفة الله وإسلام الوجوه له؟ ولتجزى كل نفس بما كسبت؟ .
سبحان الله!! ما أغلظ حجاب هذا المعترض عن معرفة ما جاءت به
_________
(1) في (ح) و (م) : "الحميد".
(2) في (المطبوعة) : "أي".
(3) أخرجه الترمذي (2516) ، وأحمد (1 / 293، 353) ، والطبراني في الكبير (12 / 238، ح12988) .
(4) ثبت ذلك في حديث ثوبان، أخرجه أبو داود (1642، 1643) ، وابن ماجه (1837) ، وأحمد (5 / 277) ، والحاكم (1 / 571) .

(2/358)

الرسل: كأنه من جهال الجاهلية الأولى (1) لم يأنس بشيء مما جاءت به الأنبياء.
وأما قوله: (وهم الذي (2) استشهد الله بهم. . .) إلى آخره.
فهذه المقالة الكاذبة فيها من الكذب والفرية على الله وعلى كتابه، ما لا يصدر ممن يؤمن بالله واليوم الآخر، أين العلم وأين الهدى في أبيات البردة ومعتقدها ومنشدها؟ وأين هذا المعترض من معرفة العلم والعلماء، ومناهج الإيمان والهدى، ونهمته وحرفته دعوة الناس إلى دعاء الصالحين، والاعتقاد المخالف لأصول الملة والدين، ومن ارتاب في الإسلام ومعرفته كيف يعرف العلم والعلماء، ويدري مناهج الإيمان والهدى؟ هذه الشهادة شهادة زور، فإن من شهد بما لا يعلم فهو شاهد زور، وأهل العلم هم الرسل والأنبياء وأتباعهم على تحقيق التوحيد، وإخلاص الدين لله ربِّ العالمين، الذي عرفوا الله بأفعاله وآياته، وأخلصوا له المحمل والدين بأفعالهم، ولم يتخذوا من دون الله ولا رسوله ولا المؤمنين وليجة، واستدلوا بجميع ما شهدوه أو سمعوه من الآيات والمخلوقات وأنواع الكائنات على وحدانية خالقها ومقدرها ومدبرها، وعلى حكمته وعموم قدرته وشمول علمه.
وقول المعترض: (حتى قوله: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ} [آل عمران: 19] [آل عمران: 19] .
على قراءة الفتح من الهمزة) عبارة جاهل لا يدري ما يقول، فإن
_________
(1) في (المطبوعة) زيادة: "بل هو من صميمهم إذ".
(2) في (ق) و (م) : "الذين".

(2/359)

الفتحة للهمزة لا من الهمزة، وفتحها على قراءة (1) الكسائي، والقراءة على كسرها، وقوله صلى الله عليه وسلم: " «يحمل هذا العلم من كل خلف عدوله» " (2) والإشارة فيه إلى ما جاء به صلى الله عليه وسلم من الكتاب والحكمة، وأين هو مما دلَّ عليه قول الناظم في أبياته السابقة؟
فأهل العلم في الحقيقة: كل من عَقَل عن الله مراده، وعرف مما جاءت به الرسل من تحقيق التوحيد ووجوب إسلام الوجوه للذي فطر السماوات والأرض، مع الإقبال على الله والإعراض عن عبادة ما سواه، والبراءة من الشرك وأهله، والسير إليه تعالى على منهاج أنبيائه ورسله، وعباده الصالحين، ففي هذا العلم والعمل والمتابعة، وأما الخُلُوف الذين يقولون ما لا يفعلون، ويفعلون ما لا يؤمرون فهم من أقل الناس حظًّا ونصيبا من العلم الذي جاءت به الرسل.
وأما قوله: (وقد أجمعت الأمة أنها لا تجمع ولا تجتمع على ضلالة) .
فإجماع الأمة حجة ولا يكون على ضلالة، ولكن أي (3) الأمة؟ أيظن هذا أن الأمة من روى البردة دون (4) سائر الأمة؟ وأين مَنْ قَبْل صاحب البردة بنحو ستة قرون؟ .
أليسوا من الأمة؟ عافانا الله وإخواننا المسلمين من هذا الهذيان الذي [144] ، يهدم أصل التوحيد والإيمان.
_________
(1) قوله: "الفتح من الهمزة. . . " إلى هنا ساقطة من (ق) .
(2) سبق تخريجه، انظر ص (197) .
(3) في (ح) و (ق) و (م) : "أين ".
(4) سقطت من (المطبوعة) .

(2/360)


فصل في بيان كذب المعترض في إيقاع وصف سفهاء الأحلام على أهل نجد - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في بيان كذب المعترض في إيقاع وصف سفهاء الأحلام على أهل نجد]
فصل قال المعترض: (فصار بذلك موضعهم قابلا للبهتان إلى هذا الزمان، ومن أنكر عليهم من أهل نجد قتلوه ونهبوه والباقي أجلوه، فصح بهذا أنهم من الذين وصفهم رسول الله -صلى الله عليه وسلم- بأنهم سفهاء الأحلام) .
والجواب أن يقال: هذا كذب على رسول الله -صلى الله عليه وسلم- لم يصف أهل نجد وأهل اليمامة (1) بهذا، ولا دخل في وصفه من يؤمن بالله ورسوله منهم ولا من غيرهم، بل الموصوف بإجماع المسلمين هم الحرورية الخارجون على عليّ بن (أبي طالب) (2) -رضي الله عنه- الذين قاتلهم علي بالكوفة والبصرة وما يليها، وفيهم من بني يشكر ومن طيّ وتميم وغيرهم من قبائل العرب، ودارهم ومسكنهم بالعراق، ولا يُخْتلف في هذا، فدارهم دار أشياخك ومحل إقامتك الذي نشأت به، وأثنيت على أهله، وهي دار سفهاء الأحلام بنص الحديث وبإجماع الأمة، ودولتهم وشوكتهم كانت هناك دون النهر، ولذلك نسبوا إليها، فقيل: أهل النهروان، وحروراء بلدة هناك (3) نسبوا إليها، فقيل: الحرورية.
فأين في الحديث أنَّ
_________
(1) في (ق) و (م) : "اليمن ".
(2) ما بين القوسين سقط من (ح) و (المطبوعة) .
(3) في (ق) و (ح) و (المطبوعة) : "هناك بلدة".

(2/375)

أهل اليمامة منهم (1) .؟ ما أقبح الكذب، وما أعظم (2) . خزي مبديه، وفي هجنة كلام المعترضين واستقباح مذهبه ما يقضي بسفاهة رأيه وعظيم عطبه.
ما يبلغ الأعداء من جاهل ... ما يبلغ الجاهل من نفسه
ثم في زعمه أن الموضع قابل (3) للبهتان: إن قصد به المحل كما هو ظاهر عبارته، فقد سبَّ الأرض، والموضع المطيع لله الشاهد بوحدانيته بما أودع فيه من الآيات، وذرأ من البريات، وهو (4) . انتقال من مسبة [151] الساكن إلى مسبة المسكن، وإن أراد أهله وسكانه ففيه عيب كل مسلم، ووصفه بقبول البهتان والشك من عهد مسيلمة إلى هذا الزمان، فسبحان من (5) . طبع على قلبه، وحال بينه وبين العلم والفهم.
_________
(1) ساقطة من (ح) .
(2) في (ق) : "وأعظم".
(3) في النسخ الأربع: "قابلا"، وهو خطأ.
(4) في (ق) و (م) : "وهذا".
(5) في (المطبوعة) : "الله الذي".

(2/376)


فصل في رد دعوى المعترض أن الشيخ جعل بلاد الحرمين بلاد كفر وبيان أن الإيمان لا يختص به بلد من البلدان - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في رد دعوى المعترض أن الشيخ جعل بلاد الحرمين بلاد كفر وبيان أن الإيمان لا يختص به بلد من البلدان]
فصل قال المعترض: (ومع ما ذكرناه جعل هذا الرجل مواضع (1) . دعوته -صلى الله عليه وسلم- ومنبع النبوات بلاد كفر، لا يجوز السفر إليها، ومن جاءه منها راغبا لدنياه سماه مهاجرا، قد صحَّ عنه -صلى الله عليه وسلم- في (2) . الصحيح: " «إن الإيمان يأرز إلى المدينة كما تأرز الحية إلى جحرها» " (3) . وأنها آخر بلاد المسلمين خرابا في آخر الزمان، فصح أن الإسلام ملازم (4) . لها، وأرشد -صلى الله عليه وسلم- إلى الشام أيام الفتن (5) . وأنها عقر الإسلام ومعقل الإيمان، ومع ذلك صوب هذا الرجل نفسه على خطئه، وخطَّأ علماء الأمة، وكفّرهم بخطئه، وقد قدمنا استشهاد الله تعالى جلَّ ذكره (6) . بهم، وما رواه ابن عدي والبيهقي عنه -صلى الله عليه وسلم- أنه قال: " «يحمل هذا العلم من كل خلف عدوله» " (7) .
_________
(1) في (ق) : "منابع"، وفي (ح) : "موضع".
(2) في (ق) و (م) زيادة: "الحديث".
(3) أخرجه البخاري (1876) ، ومسلم (147) ، والترمذي (2630) ، وابن ماجه (3111) ، وأحمد (2 / 286، 422) .
(4) في (ق) و (م) : "ملازما".
(5) في (ق) و (م) : "أيام الفتن إلى الشام ".
(6) "جل ذكره" ساقطة من (ح) و (المطبوعة) .
(7) تقدم. انظر: ص (197) ، هامش 1، وص (355) ، هامش 4.

(2/377)

والجواب أن يقال: قد تقدَّم أن هذه الدعوى التي ادعاها المعترض على شيخنا من جعله الحرمين بلاد كفر دعوى كاذبة ضالة؛ وأن الشيخ رحمه الله تعالى من أعلم الناس وأعدلهم في قوله وفعله، على منهاج مستقيم، ولا يمكن أحد إثبات هذه الدعوى وتصحيحها بوجه من الوجوه، والكلام في هذه المواضع يجب أن يكون بعدل وعلم (1) . ومن فقد ذلك فقد ضلَّ عن سواء السبيل وأضلّ.
وأما قوله -صلى الله عليه وسلم-: " «الإيمان يأرز إلى المدينهّ كما تأرز الحية إلى جحرها» ": فرسول الله -صلى الله عليه وسلم- الصادق المصدوق، والذي لا ينطق عن الهوى إن هو إلا وحي يوحى، والشأن كل الشأن في الفقه عن الله ورسوله ومعرفة مواقع خطابه. وأما الكلام في هذه المباحث من الأغمار والجهال، الذين لا عناية لهم بمعاني الكتاب والسنَّة، ولا دراية لهم بتقارير علماء الأمة: فالمحنة بهم عظيمة، وطريقتهم (2) .
غير عادلة ولا مستقيمة، ليس في الحديث ما يفيد أنه لا يتعدَّاها إلى غيرها من البلاد والمواضع، وليس فيه ما يفيد إيمان جميع من سكنها واستوطنها، وقد وجد في زمانه من أهل النفاق كثير في المدينة، وسكنها بعده -صلى الله عليه وسلم- كثير من أهل البدع والمارقين، وفي هذه الأزمان جمهور أهل العوالي وما يليها رافضة من غلاة الرافضة، وكلامهم في أصحاب رسول الله -صلى الله عليه وسلم- ومسبتهم لأم المؤمنين معروفة [152] مشهورة، والحكم الكلي الأغلبي لا يلزم إطراده.
_________
(1) في بقية النسخ: (بعلم وعدل) .
(2) في (ق) : "وطريقهم".

(2/378)

ثم يقال لهذا الغبي: أخبرنا ما الفرق بين هذا وبين قوله -صلى الله عليه وسلم-: " «الإيمان يمان والحكمة يمانية» " (1) .؟ إن قلت إن الإيمان لا يفارق اليمن في كل وقت وزمان، وَرَدَ عليك الأسود العنسي وأمثاله من المرتدين والمارقين في كل وقت وحين.
وقوله: (وأرشدهم (2) . -صلى الله عليه وسلم- إلى الشام أيام الفتن) إلى آخره. فيقال له: إذا كان الشام عقر الإسلام، ومعقل الإيمان، فهذا من الأدلة على أن الإسلام والإيمان (3) . لا تختص به المدينة ولا غيرها من البلاد الإسلامية، وأن الله يداول الأيام بين البلاد والعباد، فحينا تكون الشوكة والدولة الإسلامية بالحجاز والحرمين، كما كان في عهد النبوة وفي الخلافة (4) . التيمية، والخلافة (5) . العدوية، والخلافة الأموية، والخلافة العلوية، وحينا في الشام كالولاية المروانية، وحينا بالعراق كالدولة العباسية، وحينا في غيرها من البلاد، كما يشهد لذلك (6) . الواقع، فإنَّ الإفرنج ملكوا بيت المقدس، واستولوا على خير بلاد الشام وأفضلها دهرًا طويلًا حتى استنقذها من أيديهم الملك الصالح من السلاطين (7) . المصرية،
_________
(1) أخرجه البخاري (4388) ومواضع، ومسلم (52) ، والترمذي (3935) ، وأحمد (2 / 235، 252، 258) ، والدارمي (1 / 51، ح 79) .
(2) في (ق) : "وأرشد".
(3) ساقطة من (ق) .
(4) في (المطبوعة) زيادة: "الصديقية ".
(5) في (المطبوعة) زيادة: "الفاروقية".
(6) في (ح) و (المطبوعة) : "بذلك".
(7) في (المطبوعة) زيادة: "الأكراد".

(2/379)

واستولى على ساحل الشام طوائف من النصارى بعد ما سبق فيه من القوة والصولة الإسلامية، ثم استحال جبل النصيرية والإسماعيلية إلى (1) . الكفر العظيم، والغلو في أئمتهم، وترك التزام أحكام الإسلام.
وبهذا تعرف أن العموم مخصوص، والإطلاق مقيد، والعبرة بالغالب الأكثر (2) . وجاء عنه -صلى الله عليه وسلم- أن الإيمان يكون بالشام (3) . حين تكون الفتن (4) .
وأما حديث: " «يحمل هذا العلم من كل خلف عدوله» ": فقد ثبت وصحَّ عن أحمد وغيره من الأئمة أنَّ المراد به علم الحديث المشتمل على بيان الكتاب وتفسيره وتقرير الأحكام الدينية الأصولية والفروعية، وهذا بحمد الله لنا لا علينا، فإن شيخنا قد شهد له الجمّ الغفير والخلق الكثير بأنه من حملة هذا العلم، ومن أئمته المقتدى بهم فيه، ولولا خشية الإطالة لبسطنا القول في ذلك، وفيما كتبناه كفاية.
_________
(1) في (المطبوعة) : "إلى الإسماعيلية و".
(2) في (ح) و (ق) : "والأكثر".
(3) في (ق) : "في الشام".
(4) في (ق) : "الفتنة".

(2/380)


فصل في رد دعوى المعترض إجماع الأمة على قبول البردة والرضا بها - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في رد دعوى المعترض إجماع الأمة على قبول البردة والرضا بها]
فصل قال المعترض: (وقد أجمعت (1) الأمة أنها لا تجمع (2) على ضلالة، وهذا يقول: اجتمعت وأجمعت. فهذه البردة لها قدر ستمائة سنة تداولها علماء الأمة، وتشرحها هي والهمزية، ويتهادون شرحها بينهم بغالي الأثمان، وأبلغ من هذا كتبها بماء الذهب دائر الحجرة الشريفة، فلما (3) دخل هؤلاء المدينة المنوَّرة أيام توليهم عليها أرادوا حكها فلم يستطيعوا ذلك، فلزقوا عليها الورق.
ولست أحكي هذا عن غيري، فهلا (4) أنكرها عالم من علماء المسلمين، وما من علماء الأمة إلا منْ شاء الله من لا دخل المدينة المنوَّرة ورآها. وليست خفية؛ بل هي أشهر من "قفا نبكِ" (5) وقد علم (6) حال الأنبياء عليهم الصلاة والسلام ما علم، أليس هم أعلى من الشهداء حالا بعد الموت؟ وقد أخبر الله أنهم: {أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ - فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ} [آل عمران: 169 - 170] الآية [آل عمران -169، 170] .
_________
(1) في (ق) : "اجتمعت".
(2) في (ق) و (خ) : "تجتمع".
(3) في (ق) : "ولما".
(4) في (ح) و (المطبوعة) : "فهل".
(5) يقصد معلقة امرئ القيس المشهورة التي مطلعها:
قفا نبك من ذكرى حبيب ومنزل ... بسقط اللوى بين الدخول فحومل.
(6) في (المطبوعة) زيادة: (الله من) ، وفي (خ) زيادة: " الله ".

(2/381)

ألم يعلم هذا الرجل أن النبي -صلى الله عليه وسلم- في معراجه مرَّ بكليم الرحمن موسى بن عمران وهو يصلي في قبره، ومرة كما في الصحيحين من حديث مالك بن صعصعة رضي الله عنه في السماء السادسة، ونصحه واستنصحه وسقم عليه وعلى الأنبياء في السماوات، فردوا عليه ورحَّبوا به، وقد صلَّى بهم قبل في بيت المقدس (1) عند الصخرة عليه وعليهم (2) أفضل الصلاة والسلام، أفيظنهم هذا الرجل أمواتا في عالم العدم، أم (3) يريد أن يمنع عنهم (4) ما أعطاهم الله من الكرامة، ويقيسهم على نفسه التي قد (5) تراكمت عليها ظلمات الزيغ والأهواء بعضها فوق بعض، حيث يرى الحق في صورة الباطل؟ أو ليس هو -صلى الله عليه وسلم- أفضل أولي (6) العزم من الرسل؟ أليس الله قد أعطى من هو دونه (7) بالفضل عيسى بن مريم عليه الصلاة والسلام إحياء الموتى وإبراء الأكمه والأبرص؟ أليس هو يخلق من الطين كهيئة الطير فينفخ فيه فيكون طيرا بإذن الله؟ أفيظن هذا الرجل أن هذه الأمور من عيسى عليه السلام من دون الله؟ . بل قال تعالى: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ} [آل عمران: 59] [آل عمران -59] .
_________
(1) في (المطبوعة) زيادة: "من".
(2) في (ح) و (المطبوعة) : "الصخرة وعليهم ".
(3) ساقطة من (ق) .
(4) ساقطة من (ح) .
(5) ساقطة من (ق) و (ح) و (المطبوعة) .
(6) في (ح) و (المطبوعة) : "أولو"، وهو خطأ.
(7) في (ح) و (المطبوعة) : "في الفضل ".

(2/382)

والجواب أن يقال: أما قوله: (إنَّ الشيخ يقول: اجتمعت (1) الأمة وأجمعت على ضلالة) : فهذا من أبلغ (2) الكذب وأعظم الإفك والافتراء، وقد نزَّه الله الشيخ وأمثاله من أهل العلم عن قول الزور وشهادته، وأظن هذا الغبي يشير إلى أن الأمة من روى البردة واستحسنها واعتقدها، مع أن الشيخ لم يتكلَّم فيهم، ولا بحث في حال من رَوَاها وقرَّرها، وإنَّما الكلام في نفس القول الذي اشتمل على الغلو والإطراء، ولم يتجاوز هذا شيخنا (3) ولم يبلغنا عنه حرف في تضليل من قرأها، وقد يقرؤها الإنسان ويتصفحها وهو منكر لما يجب إنكاره فيها، ثم لو فرض أن الشيخ ضلِّل هؤلاء أيقال: هم الأمة، أين أهل القرون الستة الأول (4) ؟ أين من بعدهم من الأمة إلى عصر الشيخ؟ وغاية ما عندكم عد رجال قليلين رووها، أفتحصر الأمة في هذا [154] العدد اليسير الذين (5) لا يعرف أحد منهم بعلم سوى رجلين أو ثلاثة، وهم دون نظرائهم؟ سبحانك هذا بهتان عظيم، وهل شرحها من الأمة من يُعرف (6) له لسان صدق في المسلمين؟ ما أقبح الفرية! وما أشد جنايتها!! .
وأمَّا كتبها بماء الذهب: فمن كتبها ومن وضعها؟ أهم أهل العلم وسادات الورى؟ أم الملوك والسلاطين والوزراء، إن كان فعلهم حجَّة فقد
_________
(1) في (ق) : "أجمعت".
(2) ساقطة من (ق) .
(3) في (المطبوعة) : "شيخنا هذا".
(4) في (ق) : " الأولين) .
(5) في (ق) و (ح) و (المطبوعة) : "الذي".
(6) ساقطة من (ق) .

(2/983)

وضعوا القباب والمكوس، وبعضهم وضع مهور البغايا. ليت (1) هذا خرس وستر على نفسه هذه الخزية الشنعاء، والقولة العمياء، ما أقبح الحَوْر بعد الكور (2) .
قال رجل من أهل البيت عند ربيعة بن عبد الرحمن: أرأيت إن غلب الجهال حتى صار الأمر إليهم، أهم الحُكَّام على السنة؟ فقال ربيعة: أشهد أن هذا كلام أولاد الأنبياء (3) وأما قوله: (فلما دخل هؤلاء المدينة المنورة أرادوا حكها فلم يستطيعوا ذلك فألزقوا عليها الورق) . فيقال له (4) هذا من مناقبهم وأدلة علمهم، فإن أهل العلم لا يختلفون أن هذا من البدع (5) التي لم يدل عليها كتاب ولا سنة؟ بل قد ثبت (6) النهي عن ذلك (7) وقرر (8) الفقهاء المنع من الكتابة على القبور والقباب وعلى جدران المساجد ونحوها، ولم يكن أحد من أصحاب
_________
(1) في (ق) : (يا ليت) .
(2) الحور بعد الكور: قال في "النهاية) (4 / 208) ، مادة: "كور": أي: النقصان بعد الزيادة. وقيل: من فساد أمورنا بعد صلاحها، وقيل: من الرجوع عن الجماعة بعد أن كنا معهم. وأصله من نقض العمامة بعد لفها. وفيه استعاذة النبي -صلى الله عليه وسلم- من الحور بعد الكور، رواه النسائي.
(3) انظر:؟ .
(4) ساقطة من (ق) .
(5) في (المطبوعة) زيادة: "المنكرة ".
(6) في (ق) و (المطبوعة) زيادة: "بالكتاب والسنة.
(7) في (المطبوعة) زيادة: " أشد النهي) .
(8) في (ق) : "وقرروا".

(3/384)

رسول الله -صلى الله عليه وسلم- ولا خلفائه الراشدين (1) ولا أهل القرون المفضلة يفعل ذلك لا في حياته ولا بعد مماته بأبي هو وأمي، والخير في اتباع من سلف، والشر في ابتداع من خلف، وما تركه أهل العلم من أهل (2) القرون المفضَّلة وأئمة الهدى فلا شك في ذمه، وإلحاقه بشرِّ المحدثات، وطرائق أهل الضلالات، ولولا خوف الإطالة لذكرت من الأدلَّة والبراهين ما يقضي أن هذا من المحرمات والمنكرات التي تجب (3) إزالتها، ولو خلت عن الإطراء والغلو، فكيف وقد اشتملت على (4) ذلك (5) .
وأمَّا رؤية العلماء لها: فليست دليلا على إقرارهم، والأمر في هذا (6) إلى الملوك لا إليهم، وقد تأخَّر وضعها إلى القرن الحادي عشر الذي عفت آثار العلم فيه، وقلَّ من يعرفه ويدريه.

[حياة الأنبياء والشهداء بعد موتهم لا تدل على أنهم بقصدون للدعاء والاستغاثة]
وأما قوله: (وقد علم الله من حال الأنبياء عليهم الصلاة والسلام ما علم. . .) إلخ كلامه: فحاصل هذه الدعوى أن الأنبياء أحياء، وأنهم أعلى من الشهداء حالا بعد الموت، وهذا حق لا ريب فيه، ولا ينازع فيه مسلم، والأمر أبلغ
_________
(1) في (ح) : "خلفاؤه الراشدون.
(2) ساقطة من (المطبوعة) .
(3) في (ق) : "يجب.
(4) في (المطبوعة) : " من".
(5) في (المطبوعة) زيادة: "على الكفر البواح والتكذيب الصارخ لكتاب الله ورسوله ".
(6) في (ق) و (م) و (المطبوعة) زيادة: "كان".

(3/385)

من ذلك وأرفع، ولكن هذا لا لدل على صحة دعوى هذا (1) الرجل: من أنهم يقصدون للدعاء والاستعانة والاستغاثة، فإن فضلهم وحياتهم وكرامتهم ونبوتهم ورسالتهم لا تقضي صرف حق الله إليهم، وتنزيلهم منزلته تعالى في القصد والدعاء، والخوف والرجاء، والرغبة والرهبة، ولا يوجب ذلك صرف الوجوه إليهم بشيء من المطالب والمقاصد التي [151] بيده تعالى، ومنه عطاؤها وقسمها ومنعها، وتدبيرها وتيسيرها.
وقد قال تعالى (2) {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ} [آل عمران: 144] [آل عمران -144] .
قال بعض الأفاضل: نزَّل استعظام موته منزلة جعله إلها، ولذلك قال: {أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ} [آل عمران: 144] (3) [آل عمران -144] . وقال تعالى: {قُلْ (4) إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا} [الجن: 21] [الجن -21] . وقال تعالى: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} [القصص: 56] [القصص -56] .
وقد قال لابنته (5) وبضعته: " «يا فاطمة بنت محمد (6) لا أغني عنك
_________
(1) ساقطة من (ق) .
(2) في (م) و (ح) و (المطبوعة) زيادة: "لأكرم خلقه وأفضل رسله (ليس لك من الأمر شيء) ، وقال تعالى".
(3) في (ق) زيادة: وَمَنْ يَنْقَلِبْ عَلَى عَقِبَيْهِ فَلَنْ يَضُرَّ اللَّهَ شَيْئًا الآية.
(4) ساقطة من (ق) .
(5) في (ح) و (المطبوعة) : "لبنته".
(6) في (المطبوعة) : "اعملي فلن".

(3/386)

من الله شيئا» " (1) أفيظن هذا الغبي أن الرسالة والنبوة والكرامة والحياة البززخية أو الدنيوية توجب صرف القلوب إلى غير الله، وقصد من سواه، واتِّخاذ الأنداد والشفعاء (2) ؟ وقد ذكر الله هذا عن المشركين وقرَّر كفر فاعله، وأخبر أنهم لا يملكون (3) لهم ضرًّا ولا نفعا، ولا (4) موتا ولا حياة ولا نشورا.
وقال تعالى: {وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} [آل عمران: 80] [آل عمران -80] . فأخبر تعالى أن قصدهم (5) بالعبادات، والالتفات إليهم بالتألهات اتخاذ (6) لهم أربابا، وأنه كفر بعد الإسلام.
ودندنة (7) هذا المعترض بذكر الحياة ونفي الموت عنهم، وأن عيسى أعطي إحياء الموتى، وإبراء الأكمه والأبرص، وأنه يخلق من الطين كهيئة الطير، وأنَّ نبينا أفضل منه؛ كل هذا دندنة (8) حول دعائهم مع الله، وأنهم يقصدون لتلك المطالب، وقد علم أنَّ النزاع بيننا وبينه في دعائهم للشدائد، ونسبة علم الغيب إليهم، وأن الدنيا والآخرة من
_________
(1) تقدم تخريجه، انظر: ص (291) ، هامش 4.
(2) في (المطبوعة) زيادة: "من دونه".
(3) في (المطبوعة) : " لأنفسهم".
(4) في (المطبوعة) زيادة: "يملكون"، حيث ساقت مساق الآية.
(5) في (المطبوعة) : "قصد أنبيائه ورسله".
(6) في (الأصل) و (م) : " اتخاذا"، وليس صوابا.
(7) في (المطبوعة) : "وشنشة".
(8) في (المطبوعة) : "وشنشة".

(3/387)

جوده (1) -صلى الله عليه وسلم- ومن فيض كرمه، هذا محل النزاع، فأخذ الغبي يستدل على ذلك بما لهم من الكرامة (2) والحياة التي هي فوق حياة الشهداء، وأن عيسى يحيي الموتى ونبينا -صلى الله عليه وسلم- أفضل منه، وقصده أنه يدعى لمثل ذلك، وما هو أبلغ منه، والنصارى احتجُّوا على دعاء عيسى وعبادته وإلهيته بهذه الحجج [الداحضة] (3) وأمثالها، فنعوذ بالله من الخسران.
صار قصارى أمر هذا الرجل وغاية دينه، أن يحتج بالمعجزات والكرامات على دعاء غير الله، اللهمَّ (4) مقلِّب القلوب ومصرفها صرِّف قلوبنا إلى طاعتك وتوحيدك والإيمان بك وبرسلك.
وأما قوله: (أفيظنهم هذا الرجل أمواتا) . فعبارة جاهل لا يفرّق بين حياة الأنبياء والشهداء بعد الموت، وحياتهم في الدنيا، فظن الغبي أنها هي الحياة الدنيوية؛ (ولذلك نفى الموت، والله تعالى يقول: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} [الزمر: 30] [الزمر -30] .
[156] والحياة) (5) البرزخية تجامع الموت ولا تنافيه كحال الشهداء.
وقد تقدم أنَّ هذا الرجل أشبه برجال (6) الجاهلية الأولى، لم (7)
_________
(1) في (ق) : " وجوده ".
(2) في (ق) : " الكرامات".
(3) ما بين المعقوفتين إضافة من بقية النسخ.
(4) في (ح) و (المطبوعة) زيادة: "يا".
(5) ما بين القوسين ساقط من (ق) .
(6) في (المطبوعة) : "ألصق الناس بـ".
(7) في (ح) و (المطبوعة) : " ولم ".

(3/388)

يأنس بشيء مما جاءت به الأنبياء (1) .
وأمَّا ما رصف به الشيخ وحكم عليه به من تراكم الزيغ والأهواء ورؤية الحق في صورة الباطل: فالحكم بينه وبينه في هذا ونحوه إلى الله تعالى (2) إِن يومَ الفصل
ميقاتهم (3) أجمَعين [للدخان - 40] .
وإنَّما أردنا بيان ما جاء به رسول الله -صلى الله عليه وسلم- من التوحيد والهدى، وكشف ضلال أهل الزيغ والردى، وأما المقاصة فلسنا بصددها، وإن كان قد أذن لمن شاء أن ينتصر فيها.
_________
(1) في (المطبوعة) زيادة: "بل ويحاول بظلماته أن ينقض ما جاء به الأنبياء ويريد أن يطفئ نور الله، والله متم نوره ولو كره هذا الكافر وشيعته الخاسرون".
(2) في (ف) و (ح) زيادة: "قال تعالى".
(3) في (ق) : "كان ميقاتهم".

(3/389)


فصل في رد دعوى المعترض أن طلب الشفاعة ممن له شفاعة أو قرب يسوغ ولا يحرم وليس بشرك وأنه من جنس سؤال الأحياء ما يستطيعونه - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في رد دعوى المعترض أن طلب الشفاعة ممن له شفاعة أو قرب يسوغ ولا يحرم وليس بشرك وأنه من جنس سؤال الأحياء ما يستطيعونه]
فصل قال المعترض: (وهل طلب شرف الدين إلا مما أعطيه، فهل (1) من سأل عيسى عليه الصلاة والسلام خلق الطير الذي أعطيه يكون كافرا مشركا عند هذا الرجل؟ أو يقول إن الرسول -صلى الله عليه وسلم- غير موجود أو أنه في عالم العدم؟ أو يقول: إن جاهه عند ربه انقطع بموته؟ فما بال صدِّيق هذه الأمة -رضي الله عنه- يقول لخاتم المرسلين (2) بعد موته يخاطبه: "اذكرنا يا محمد عند ربك ولنكن من بالك "، ولم يقل له ذلك في حياته إلا لعلمه بقربه من ربه بعد موته، وعظم جاهه عنده أعظم من كونه في الحياة، وهذا الرجل يجعل هذا من الشرك الأكبر، فهو أعظم من الصدّيق وأقرب إلى الله تعالى ورسوله منه، وهل هذا من عبادة غير الله تعالى جلَّ ذكره في شيء؟ بل الكل من عند الله: الرسول -صلى الله عليه وسلم- وما أعطيه لأمته، فما لهؤلاء القوم لا يفقهون (3) حديثا، وإنما الشرك- قاتلهم الله أنى يؤفكون-: طلب ما لا يقدر عليه إلا الله تعالى، ولم يعطه (4) أحدا من خلقه كهداية القلوب
_________
(1) في (المطبوعة) : " قيل".
(2) في (م) : "الرسل".
(3) في (ق) و (م) زيادة: "يكادون".
(4) في (ح) و (المطبوعة) : "يعط".

(3/390)

وشفاء المريض، وإنبات النبات وطلب الذرية، ونحو ذلك، وكذلك قصد غيره بالعبادة من دونه تبارك وتعالى.
كما قال تعالى: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ - لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ} [الأنعام: 162 - 163] [الأنعام -162، 163] .
والجواب أن يقال: قاتل الله من أفَّك عن دينه وتوحيده (1) وما جاءت به الرسل من عنده، من الإيمان والإسلام وإفراده بالطاعة والعبادة، ورضي الله عمن دعا إلى توحيده وأمر بطاعته، ونهى عن الشرك به، واتخاذ الأنداد له، وأن تصرف الوجوه إلى (2) غيره عبادة واستغاثة وتوكلا ورجاءً.
وحاصل كلام هذا الرجل وتقريره (3) أن الطلب من الرسول -صلى الله عليه وسلم- أو غيره ممن له شفاعة أو قرب وجاه (4) يسوغ ولا يكره ولا يحرم؛ لأنه ليس بشرك، بل هو من جنس سؤال الأحياء من (5) الآدميين ما يستطيعونه من الأسباب العادية، وهذا هو المقصود له من ردِّه واعتراضه من أول رسالته، ولم ينكر على شيخنا سوى تجريد التوحيد، وإفراد الله بالقصد والعبادة، والخصومة في هذا قديمة ليس هذا أول قائل بدعاء [157] الموتى والاستغاثة بهم، وطلب الحوائج منهم (6) والمهمَّات من جهتهم،
_________
(1) في (المطبوعة) زيادة: "وصده عن سبيله".
(2) في (ق) : "إليه".
(3) في (ح) و (المطبوعة) : " تقريره".
(4) في (ق) : "أو جاه".
(5) ساقطة من (ق) .
(6) ساقطة من بقية النسخ.

(3/391)

ومن قال بأن رسول الله -صلى الله عليه وسلم- بعد موته (1) أولى بالمسألة والطلب منه في حال حياته الدنيوية، وأنَّ ما جاز طلبه (2) في الحياة يطلب منه بعد الممات، فقد فتح باب الشرك والتنديد، وصدف عن توحيد الله العزيز الحميد، لأن هذا هو قول الصابئة المشركين، ومذهب الجاهلين الأميِّين؛ بل صريح كلام هذا المعترض: أن الميت يسأل مما أعطيه، وأنه بيده يفعل ما يشاء من عطاء ومنع. وجمهور المشركين لم يقولوا هذا؛ وإنَّما قالوا: إنَّ الميت المعظم يقربهم إلى الله زلفى، ويشفع لهم عنده فهو واسطة على زعمهم. وأما المعترض فجعل ذلك من جنس ما يسأله الميت ويطلب منه في حال حياته، لا على سبيل الوساطة، بل كما يسأل الملاك ما بأيديهم.
فالرجل وصل إلى حد أحجم دونه أكثر المشركين، ولم يقتحموه خوف الشناعة والضلالة.
وحينئذٍ فيقال: هذه دعوى- وهي الطلب من الأموات ما يطلب منهم في الحياة- دعوى كبيرة غليظة، ليست كغيرها من الدعاوى، فيحتاج مدعيها إلى ما يثبتها من الأدلة الشرعية، والقوانين المرضية، والسيرة السلفية، وأما المقاييس الفاسدة فلا تفيد هنا، وقد قال بعض السلف: (ما عبدت الشمس والقمر إلا بالمقاييس) ، وهذا كتاب الله من أوله إلى آخره، وهذه سنَّة رسول الله -صلى الله عليه وسلم- وسيرة الخلفاء المهديين وأهل القرون المفضلة، أي آية وأية سنَّة، وأي عالم من أهل القرون
_________
(1) "بعد موته" ساقطة من (ق) .
(2) في (ق) زيادة: "منه".

(3/392)

المفضلة (1) قال بهذا أو (2) ذهب إليه؟ .
بل الأدلة والنصوص متواترة متظاهرة على أن طلب الحوائج من الموتى، والتوجه إليهم شرك محرم، وأن فاعله من أسفه السفهاء وأضل الخلق، وأنه ممن عدل بربه وجعل له أندادا وشركاء في العبادة التي لا تصلح لسواه، ولا تنبغي لغيره، وأنه أصل شرك العالم، وقد حكى الإجماع على هذا شيخ الإسلام ابن تيمية (3) في مواضع من كلامه، وكذلك ابن قيّم الجوزية (4) قرَّر تحريمه، وأنه من الشرك الأكبر، وأنه أصل شرك العالم في كتابه "إغاثة اللهفان " (5) وغيره، وابن عقيل كفَّر بطلب الحوائج من الموتى، ودسّ الرقاع فيها: (يا مولاي، افعل بي كذا وكذا) . ولم يخالف في ذلك أحد من أهل العلم.
واستدلوا بقول الله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18] [الجن -18] . و (أحدا) نكرة في سياق النهي فتعم الرسل وغيرهم. وقوله: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} [يونس: 106] [يونس -106] . وقوله تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} [المؤمنون: 117] [المؤمنون -117] . وقال تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ} [الأنعام: 40] الآية [الأنعام -40] .
_________
(1) في (ق) و (م) زيادة: "ومن عرف بالفتنة، والدين بعد القرون المفضلة".
(2) في (ق) و (ح) و (المطبوعة) : " أو".
(3) في (ق) زيادة: "رحمه الله تعالى".
(4) في (ق) : "القيم الجوزي".
(5) انظر: (2 / 232) .

(3/393)

وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلَا تَحْوِيلًا - أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا} [الإسراء: 56 - 57] [الإسراء -56، 57] .
قال طائفة من السلف: نزلت فيمن يعبد المسيح وأمه وعزيرا (1) وقالت طائفة: نزلت فيمن يعبد رجالا من الجن أسلم المعبودون وبقي من يعبدهم من العرب على (2) شركه، وقيل: نزلت في الملائكة.
قال شيخ الإسلام تقيّ الدين (3) (والآية تعمّ هذا كله وكل من دعا معبودا من دون الله ومعبوده يبتغي الوسيلة إلى ربه بالإيمان به وطاعته، فإنه داخل في عمومها) .
والآية قبلها (4) صريحة في أن المشركين المخاطبين يخلصون الدعاء عند الشدَّة، وأنهم إن أتاهم العذاب، أو أتتهم الساعة- وهي الحادث العمم- لا يدعون غير الله؛ ولا يلتفتون لسواه، ولذلك استدلَّ الله (5) تعالى عليهم بذلك في معرض (6) الأمر بتوحيده، وإفراده بالعبادة على كل حال في الرخاء والشدَّة، وأين هذا من طلب (7) الأنبياء ودعائهم للحادث العمم أو غيره؟ والآيات قبلها دالَّة على تحريم دعاء الموتى مطلقا؛ لأنه
_________
(1) في (ق) : "عزيرا والمسيح وأمه".
(2) في (ح) : "ولا".
(3) انظر: "الرد على البكري" (2 / 538) .
(4) في (المطبوعة) : "وآية الأنعام".
(5) لفظ الجلالة لم يرد في: (ق) و (م) .
(6) في (ق) : "معارض".
(7) في (المطبوعة) : " الاستغاثة بالأنبياء".

(3/394)

ليس من جنس الأسباب العادية، بل من دعاهم فهو يرى ويعتقد أن لأرواحهم قدرة وعلما بحاله، وسمعا ليس من جنس قدرة (1) العباد وعلمهم وسمعهم، والدعاء في هذه الآيات يشمل نوعي الدعاء: دعاء العبادة ودعاء المسألة، فما تقدَّم من الآيات دال على تحريم دعاء الأنبياء والصالحين دعاء عبادة أو دعاء مسألة.
قال ابن عبد الهادي في "الصارم المنكي" (2) (وليس أحد من البشر بل ولا من الخلق، يسمع أصوات العباد كلهم، ومن قال هذا في بشر فقوله من جنس قول النصارى الذين يقولون: إن المسيح هو الله، وأنه يعلم ما يفعله العباد، ويسمع أصواتهم، ويجيب دعاءهم.
قال تعالى: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ} [المائدة: 72]- إلى قوله- {هُوَ السَّمِيعُ الْعَلِيمُ} [المائدة: 76] [المائدة -72، و 76] .
فلا المسيح ولا غيره من البشر، ولا أحد من الخلق يملك لأحد من الخلق ضرًّا ولا نفعا بل ولا لنفسه، وإن كان أفضل الخلق.
[159] قال تعالى (3) {قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا} [الجن: 21] (4) [الجن -21] .
_________
(1) في (الأصل) و (م) و (ح) : "قدر"، فلعل التاء المربوطة سقطت أو هي كذلك مقصودة للجمع بضم أوله (قُدَر) ، فالله أعلم.
(2) انظر: "الصارم المنكي في الرد على السبكي" ص (210) .
(3) في (المطبوعة) زيادة: "له".
(4) هذه الآية كلها ساقطة من (ق) .

(3/395)

وقال تعالى في (1) {قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ} [الأنعام: 50] الآية [الأنعام
] وقال تعالى: {قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ} [الأعراف: 188] [الأعراف -188] ) . انتهى كلام ابن عبد الهادي.
وقول المعترض: (وهل طلب شرف الدين إلا مما أعطيه؟ فهل من سأل عيسى عليه الصلاة والسلام خلق الطير الذي أعطيه يكون كافرا مشركا) .
فهذه شبهة واهية، فإن من سأل عيسى خلق الطير أو غيره، بعد رفعه إلى السماء كافر مشرك بإجماع المسلمين؛ بل ولا يجوز ذلك (2) مطلقا قبل رفعه، والرسول -صلى الله عليه وسلم- أُعطي الشفاعة (3) بمعنى أنَّ الله يشفعه، ويحد له حدًّا يدخلهم الجنة، ويريح الخلق من هول الموقف وكربه، وقد دلَّت الآيات والأحاديث أن المالك للشفاعة هو الله وحده، وأنها لا تنال إلا بما ربطها الله به من الأسباب وهي التوحيد والإيمان والإخلاص، كما دلَّت عليه الآيات الكريمات، وكما دلَّ عليه حديث أبي هريرة، وأنها متوقفة على الإذن والرضى منه تعالى، وليس طلب الرسول سببا لنيلها وتحصيلها، لا سيَّما بعد موته -صلى الله عليه وسلم- ولم يدل دليل (4) على مشروعية ذلك ولا فعله أحد
_________
(1) (المطبوعة) زيادة: "له".
(2) ساقطة من (المطبوعة) .
(3) في (ح) : "شفاعة".
(4) في (ق) و (م) زيادة: " شرعي".

(3/396)

يحتج به، فهو من أضل البدع وأبعدها عن هديه -صلى الله عليه وسلم- وهدي من قبله من الأنبياء.
وليس قولهم: (إنه أعطى الشفاعة) بمعنى: ملكها وحازها، كسائر العطايا والأملاك التي يعطاها البشر. وأيضا: فإن الله يعطي رسله وأولياءه ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر، أفيقال: إنَّ الله أعطاهم ذلك، وملَّكهم إياه فيطلب منهم، ويرغب إليهم فيه؟ فإن كان ذلك مشروعا وسائغا فالشفاعة من جنسه، مع أن الشفاعة قيدت بقيود لم تقيد (1) بها هذه العطايا والمواهب السَّنِيَّة.
وقد قال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ} [الزمر: 44] الآية [الزمر -44] . وقال: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 28] [الأنبياء -28] . وقال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ [} [البقرة: 255] البقرة -255] . وأما غير الشفاعة مما أعطيه أهل الجنة: فقد ذكر تعالى أنه حرمه على الكافرين. وكذلك الشفاعة، لأنها وسيلة إليه.
قال تعالى: {وَنَادَى أَصْحَابُ النَّارِ أَصْحَابَ الْجَنَّةِ أَنْ أَفِيضُوا عَلَيْنَا مِنَ الْمَاءِ أَوْ مِمَّا رَزَقَكُمُ اللَّهُ قَالُوا إِنَّ اللَّهَ حَرَّمَهُمَا عَلَى الْكَافِرِينَ} [الأعراف: 50] [الأعراف -50] . فمن أتى بمانع يمنع من الشفاعة، أو دخول الجنة، كالشرك والكفر، فلا سبيل للشفعاء إلى الشفاعة فيه.
_________
(1) في (ح) : "يقيد".

(3/397)

[160] وأيضا: فمحلها ووقتها يوم يقوم الناس لربّ العالمين، ويشتد هول الموقف وكربه هذا هو المراد، وبه تعرف بطلان هذه الشبهة، وأن الباب مسدود على من طلبها من غير الله.
وأما قول المعترض: (أو يقول: إنَّ الرسول غير موجود، أو أنه في عالم العدم أو يقول: إنَّ جاهه عند ربه انقطع (1) بموته) .
فيقال: هذا كلام معتوه لا يدري ما يقول، فإن كلام الشيخ، والقول بأن دعاء غير الله شرك، لا يلزم منه القول (2) بأن الرسول -صلى الله عليه وسلم- غير موجود، بمعنى أنه كسائر المعدومات؛ بل هو حي في قبره تعرض عليه صلاة أمته (3) «وقد "حرَّم الله على الأرض أن تأكل أجساد الأنبياء» " (4) ومع ذلك فهو -صلى الله عليه وسلم- في الرفيق الأعلى، وهو أقرب الرسل من ربه، وأرفعهم (5) درجة لديه، ولروحه اتصال بجسده الشريف، لا يعلم كنهه وحقيقته (6) ومقداره إلا الذي خلق ووهب وتفضَّل وأعطى، وهو اللطيف الخبير.
وأما القول: بأن هذه الحياة [كالحياة] (7) الدنيوية، يطلب منه ما كان
_________
(1) في (ق) و (م) : (انقطع عند ربه".
(2) ما بين القوسين ساقط من (ق) .
(3) في (المطبوعة) : "يبلغ صلاة أمته وسلامهم عليه -صلى الله عليه وسلم-.
(4) أخرجه أبو داود (1531) ، وابن ماجه (1085، 1636) ، وأحمد (4 / 8) .
تنبيه: وقع عند ابن ماجه في الموضع الأول (1085) الحديث من رواية (شداد بن أوس) ، وفي الموضع الثاني وعند أبي داود وأحمد (أوس بن أوس) .
(5) في (ق) : " وأرفعه".
(6) في (ق) و (م) : "حقيقته وكنهه".
(7) ما بين المعقوفتين زيادة من (ق) و (م) أثبتها لضرورة استقامة السياق.

(3/398)

يطلب (1) قبل موته، ويسأل ويستفتي، ويرجع إليه.
فهذا قول ضال، مخالف للكتاب والسنَة، وحقائق المعقول والمنقول، فافهم هذا البحث (2) فكم زلَّ فيه من قدم، وكم ضلَّ بالخرص (3) فيه (4) من أمم.
وأما قوله: (أو أنه في عالم العدم؟) . فالعدم ليس له عالم، والعوالم إنَّما تطلق على الموجودات، لا على المعدومات، ولا يقول: إنَّ جاهه -صلى الله عليه وسلم- عند ربه انقطع (5) بعد موته إلا ضال لا يؤمن بيوم الحساب، بل هو دائما في مزيد، وما من مؤمن يؤمن بما جاء به، ويهتدي بهديه إلي يوم القيامة إلا كان ذلك زيادة في أجره وكماله، والكامل يقبل الكمال.
وأمَّا قول الصديق: "اذكرنا يا محمد عند ربك" (6) فقد تقدَّم البيان (7) بأنه من الموضوعات والمكذوبات؛ التي لا يلتفت إليها. ثم عِظَم الجاه وإن تناهى فلا ينتفع به إلا أهل الإيمان والمتابعة، ومن قام به سبب شرعي يقتضي انتفاعه بدعاء الداعين، وشفاعة الشافعين.
_________
(1) في (ق) و (م) و (المطبوعة) زيادة: " منه ".
(2) في (ق) و (م) و (المطبوعة) : " المبحث ".
(3) في (ق) : "في الخرص ".
(4) ساقطة من (ح) .
(5) في (ق) و (م) : "انقطع عند ربه".
(6) في (ق) و (م) زيادة: "ولنكن من بالك".
(7) في (ق) : "بيانه". وانظر ذلك في ص (335) .

(3/399)

وأمَّا تشبيهه بأن الكل من عند الله: الرسول، وما أعطيه الرسول. فهذا لا نزاع فيه، وذكره هنا تشبيه على السامعين، والنزاع إنما هو في مشروعية طلبه وسؤاله، والاستغاثة (1) به بعد موته -صلى الله عليه وسلم-.
وأما القول: (بأن الكل من عند الله) . فلا نزاع فيه، وليس فيه دليل على أنه يطلب من الرسل أو غيرهم شيء ممَّا أعطوه في الدار الآخرة، ولا يحصل لكل من طلب شيئا [161] مطلوبه (2) وفي الحديث (3) " «يذاد أناس من أصحابي عن الحوض فأقول: أصحابي أصحابي، فيقال: إنك لا تدري ما أحدثوا بعدك، فأقول: سحقا سحقا» " (4) .
وأما قوله: (وإنَّما الشرك طلب ما لا يقدر عليه إلا الله، ولم يعطه أحدا من خلقه) .
فيقال: قد تقدم أن الشفاعة وغيرها لا يقدر على إعطائها وتيسيرها إلا الله، وأنها مملوكة له وحده، وأنه هو الذي يأذن ويعين من رضي قوله وعمله من أهل التوحيد فيشفع فيه الشافعون، وأنَّ الشفاعة لا تملك، كما ظنه المشركون؛ وأنَّ الاستثناء من المِلْك (5) في الآيتين لا يوجب إثبات
_________
(1) في (المطبوعة) : "والاستعانة".
(2) في (ح) و (المطبوعة) : "بمطلوبه".
(3) في (المطبوعة) زيادة: " الذي رواه البخاري وغيره".
(4) أخرجه البخاري ومسلم والترمذي وأحمد، وتقدم تخريجه، انظر: ص (352) ، هامش 2.
(5) "من المِلك " ساقط من (المطبوعة) .

(3/400)

الملك لغير الله، وأكثر المفسرين يرون: أن (1) الاستثناء منقطع، كما تقدَّم ذكره عن شيخ الإسلام ابن تيمية؛ وسائر المطالب كذلك لا تطلب من الموتى، وسيأتي لهذا مزيد بحث في محله إن شاء الله تعالى. وفي الحديث: " «إذا مات ابن آدم انقطع عمله إلا من ثلاث» . . . " (2) وأمَّا تخصيص المعترض هداية القلوب، وشفاء المريض؛ وإنبات النبات، وطلب الذرية ونحو ذلك. بالمنع: فهذا من جهله؛ فإن الأسباب العادية التي يستطيعها الإنسان في حياته تنقطع بموته، كما دلَّ عليه (3) الحديث، وبذلك تصير ملحقة في الحكم والشرع بما لا يستطيعه (4) في حياته كهداية القلوب، وشفاء المريض، وإنبات النبات، وطلب الذرية؛ فلا فرق بين قول الرجل للمسيح بعد رفعه: اعطني كذا وكذا من القوت ونحوه، وقوله: اهدِ قلبي، اغفر ذنبي، وقد تقدَّم أن قول النصارى: (يا والدة المسيح اشفعي لنا عند الإله (5)) شرك بإجماع المسلمين؛ ولو طلب منها في حياتها أن تشفع بالدعاء والاستغفار، كما كان يفعله -صلى الله عليه وسلم- مع أصحابه لم يمنع من ذلك.
وأيضا: فالمعترض لم يلتزم (6) هذا، وسيأتيك له عند حكاية العتبي
_________
(1) ساقطة من (ق) .
(2) أخرجه مسلم (1631) ، وابن ماجه بمعناه (241، 242) . الحديث.

(3) في (ح) و (المطبوعة) : "في " مكان "دلَّ عليه".
(4) في (ق) و (المطبوعة) : "يستطيع".
(5) في (ق) : "إله".
(6) في (ق) : "يلزم".

(3/401)

أنَّه يجوِّز طلب الاستغفار من رسول الله -صلى الله عليه وسلم- بعد موته.
ثم في قول البوصيري في الاستعاذة برسول الله -صلى الله عليه وسلم- ونفى الإعاذة عمن (1) سواه وأنه هالك إن لم يأخذ بيده، ما هو من أبلغ الصيغ في طلب النجاة من النار وإدخال الجنة، وهذا كهداية القلوب، وشفاء المريض، وإنبات النبات، وطلب الذرية فإنَّ من طلب هذا من الأنبياء والأولياء يتأوَّل كتأويلكم (2) كلام البوصيري فيقولون (3) (إنَ الله أعطاهم جاها ومنزلة [162] وشفاعة، وإجابة لدعائهم، فنحن نطلب الهداية والشفاء ونحو ذلك مما أعطاهم الله وملَّكهم إياه) .
وليس قولكم: (إنَّ الله ملَّكه الشفاعة) بأحق من قول هؤلاء، فإن الشفاعة طلب ودعاء، فعادت المسألة على تقرير هذا المعترض إلى عبادة الأنبياء والملائكة والمؤمنين والأطفال، وسائر من يشفع ويستجاب دعاؤه، وهذا عين قول الصابئة في عبادة الأرواح المفارقة ودعائها أرواح الأنبياء والصالحين، فنعوذ بالله من الحور بعد الكور، والضلال بعد الهدى، والكفر بعد الإيمان. والآية التي استدلَّ بها دليل على إبطال دعواه، فإن قوله تعالى: {إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ - لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ} [الأنعام: 162 - 163] [الأنعام -162، 163] . الآية من أوضح الأدلَّة على تحريم دعاء الموتى، فإن الصلاة دعاء
_________
(1) في (ق) : "الاستعاذة بما".
(2) في (ق) و (المطبوعة) : "كتأويلهم".
(3) في (ق) : "فيقول".

(3/402)

صريح قولا وعملا، وقد دلَّت الآية على أن ذلك لله وحده لا شريك له؛ وأنه (1) قد أُمِرَ بذلك، وهو أول المسلمين من هذه الأمة بالتزام هذا وسائر الأحكام الإسلامية، فأين هذا من دعاء غير الله وطلب الشفاعة من سواه؟ .
_________
(1) في (المطبوعة) زيادة: "-صلى الله عليه وسلم- ".

(3/403)


فصل فيه الشفاعة المثبتة والمنفية والمقصود بملكية الشفاعة - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل فيه الشفاعة المثبتة والمنفية والمقصود بملكية الشفاعة]
فصل قال المعترض: (وقد قال هذا الرجل في موضع آخر تكلَّم به على قوله تعالى: {مَالِكِ يَوْمِ الدِّينِ} [الفاتحة: 4] [الفاتحة: 4] . قال: فمن عرف تفسير هذه الآية، وعرف تخصيص الملك ذلك اليوم (1) عرف تخصيص هذه المسألة، وأن معناه عند جميع المفسرين كلهم ما فسَره الله به في قوله: {يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} [الانفطار: 19] [الانفطار -19] . ثم (2) قال: فأين هذا المعنى والإيمان بما صرَّح به القرآن مع قوله -صلى الله عليه وسلم-: " «يا فاطمة بنت محمد لا أغني عنك من الله شيئا» " (3) من قول صاحب البردة في قوله (4) .
ولن يضيق رسولَ الله جاهُك بي ... إذ (5) الكريم تجلى باسم منتقم
_________
(1) في (المطبوعة) زيادة: "الله".
(2) ساقطة من (ق) و (م) .
(3) تقدم تخريجه، انظر: ص (291) ، هامش 4، وص (387) ، هامش 1.
(4) "في قوله" سقط من (المطبوعة) .
(5) في (ق) و (ح) و (المطبوعة) : "إذا".

(3/404)

فإن لي ذمة منه بتسميتي ... محمدا (1) ؛ وهو أوفى الخلق بالذمم
إن لم تكن في معادي آخذا بيدي ... فضلا , وإلا فقل: يا زلة القدم.
ثم قال: فليتأمل من نصح نفسه هذه الأبيات ومعناها، ومن فتن بها من العلماء والعباد، وهل يجتمع في قلب عَبْد (2) التصديق بهذه الأبيات، والتصديق بقوله تعالى: {يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} [الانفطار: 19] [الانفطار -19] . وقوله: " «يا فاطمة بنت محمد، لا أملك لك (3) من الله شيئا» "، والله لا والله إلا كما يجتمع في قلبه أن موسى صادق وأن فرعون صادق، وأنَّ محمدا -صلى الله عليه وسلم- صادق على الحق، وأنَّ أبا جهل صادق على الحق.
والله ما استويا ولن يتلاقيا ... حتى تشيب مفارق الغربان
. فمن عرف هذه المسألة، وعرف البردة، ومن فتن بها من العلماء والعباد والزهاد عرف غربة الإسلام) . انتهى كلامه. ثم ذكر عند ذلك قوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} [الإسراء: 57] [الإسراء -57] . وقوله: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لَا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} [الرعد: 14] [الرعد -14] . قال: (فهذا بعض معاني قوله: {مَالِكِ يَوْمِ الدِّينِ} [الفاتحة: 4] [الفاتحة -4] بإجماع المفسرين.
_________
(1) في (ق) و (ح) و (المطبوعة) : "محمد ".
(2) ساقطة من (ق) و (م) .
(3) في (ق) و (م) : "أغني عنكِ".

(3/405)

وهذا قوله لا قول المفسرين كما يزعم، بل سترى قول المفسرين، فبهذا الكلام ضرب كتاب الله بعضه ببعض، وكذلك سنَة رسول الله -صلى الله عليه وسلم- وأبطل بهذا الكلام جميع الشفاعات التي ورد بها الكتاب والسنَّة المتواترة من الأنبياء والرسل عليهم الصلاة والسلام، والشهداء والأولياء والصالحين، والأطفال وغيرهم، فنفى بذلك جميع الشفاعات بما لا علم له به ولا دراية، أولا: نظر إلى مخارج كلام الله وكلام العرب المنزَّل بلغتهم، حيث يقول جلَّ وعلا: {إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ} [محمد: 7] [محمد -7] . وقال في الآية الأخرى: {وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ} [آل عمران: 126] [آل عمران -126، والأنفال -10] . فكذلك الشفاعة إنما هي من عطائه لأوليائه؛ ليمتازوا بها عن غيرهم، إكراما لهم بها؛ ليُغْبَطوا بها ذلك اليوم الذي ذكر هذا الرجل حيث يقول صاحب البردة: (إذ (1) الكريم تجلَّى باسم منتقم) . إذ الشفاعة منه تبارك وتعالى من الجزاء الجزيل، والفضل العميم، الذي لا تملك نفس لنفس شيئا ذلك اليوم استقلالا، بل الكل من عند الله: الشافع والمشفع والشفاعة) . وأطال الكلام بهذا المعنى، وأن الشفاعة لا تكون بيد أحد من دون الله، إذ الكل خلق الله وأسباب، وأن الشيخ لا يدري كلام الله ورسوله -صلى الله عليه وسلم- وأنه جاهل بكلام العرب وبلاغتها التي نزل القرآن بلغتها، ولا يميز بين الكلام الإضافي من المطلق والاستقلالي، وأنشد قول جرير بن الخطفان: (2) .
_________
(1) في (ق) و (ح) و (المطبوعة) : "إذا".
(2) في (المطبوعة) : "الخطفي".

(3/406)

يقضي الكتاب على الصليب وتغلب ... ولكل منزل آية تأويل
. وزعم أن هذا خاص بالكافرين كقوله: {الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ وَكَانَ يَوْمًا عَلَى الْكَافِرِينَ عَسِيرًا} [الفرقان: 26] [الفرقان -26] . ثم قال: (فمن قضائه تبارك وتعالى: تمليك أنبيائه ورسله وأوليائه من الشهداء والصالحين والأطفال، وتمكينهم من الشفاعة، وهذا مما يجب الإيمان به، كما صرَّح به علماء الأمة دون أهل الأهواء والبدع) . ثم ذكر عن البغوي في قوله: {وَلَا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلَّا مَنْ شَهِدَ بِالْحَقِّ} [الزخرف: 86] [الزخرف / 86] . قال: (وهم عيسى وعزير (1) والملائكة، -فإنهم عبدوا من دون الله [164] تعالى ولهم الشفاعة (2) وصحَّح هذا القول، فإذا كان ذلك (3) كذلك كما وصفنا فهل ترى صاحب البردة طلب ذلك استقلالا من دون الله تعالى؟ بل (4) ولم يقصد طلبه في الحال، وإنما استحضر كما قدمنا يوم القيامة حين تطلبه -صلى الله عليه وسلم- جميع الخلائق؛ حيث علموا قربه من ربه جلَّ وعلا وما أعطاه من الكرامة والمقام المحمود) . والجواب: أن يقال لهذا الجهول، المفتري، المُخَلِّط. إنَما يضرب كتاب الله بعضه ببعض من ردَّ بعضه ببعض، واحتج ببعضه على خلاف ما دلَّ عليه البعض الآخر، كما يفعله أهل البدع
_________
(1) في (ق) : "والعزير".
(2) في (ق) : "شفاعة".
(3) ساقطة من (المطبوعة) .
(4) ساقطة من (ق) و (م) .

(3/407)

والضلال، ومن رد ما دل عليه قوله تعالى: {مَالِكِ يَوْمِ الدِّينِ} [الفاتحة: 4] [الفاتحة -4] . وقوله: {يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا} [الانفطار: 19] (1) [الانفطار -19] . ونحو هذه الآيات بقوله تعالى: {وَلَا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ} [الزخرف: 86] [الزخرف / 86] ونحوها. وزعم أن ملك الشفاعة مثبت، وأنه يقضي على هذه الآيات ويرد به ما دلت عليه، وهذا ضرب كتاب الله تعالى بعضه ببعض، وفي المثل: "رمتني وانسلت". وأما من رد بكتاب الله كلام أهل الغلو والإطراء، واستدل بكتاب الله على بطلان غلو الغالين، وزيغ الزائغين، وتحريف المبطلين، فهذا هو المؤمن المهتدي، المحتج بكتاب (2) الله على ما أنزل لأجله، المستضيء بنوره؛ المهتدي بهداه، المعتصم بحيله. وأما جحده أن يكون ما ذكر الشيخ هو كلام المفسرين: فهذا دليل على عدم علمه بكلام المفسرين، وقصور رتبته عن الاطلاع على معاني التنزيل، وكتب المفسرين موجودة بأيدي أهل العلم، وهم لا يختلفون أن المعنى: أنه المنفرد بالملك والتدبير ذلك اليوم، فلا تملك نفس لنفس شيئا، بخلاف حالهم في الدنيا، فإن أكثر الخلق نازع الرسل وعصى الأمر، واتبع السبل (3)
_________
(1) في (ق) زيادة: والأمر يومئذ لله.
(2) في (م) : "بكلام".
(3) في (ق) : "السبيل".

(3/408)

فتفرقت بهم (1) عن سبيله (2) وهذا المعنى دل عليه القرآن في غير موضع. وأما قوله: (وأبطل بهذا الكلام جميع الشفاعات) (3) فهذا أيضا صدر عن جهل عظيم؛ واعتقاد ذميم، فإن نفي (4) الشفاعة التي ظنها المشركون حاصلة بالتعلق على الأنبياء والصالحين ومسألتهم مع الله: منفية بالكتاب والسنة؛ وإجماع الأمة، وهذه هي التي نفاها الشيخ وأهل العلم قبله، وأما الشفاعة التي جاءت بها السنة، وقال بها الأئمة فهي مقيدة بقيود تمنع مسألة غير الله للشفاعة وطلبها من سواه، ولا تحصل إلا بتجريد التوحيد لله العزيز الحميد، كما تقدم في حديث أبي هريرة (5) [165] . والمعترض جاهلي لا يفرق بين النوعين، فظهر أنه هو العديم (6) العلم والدراية، الجاهل بأحكام الرواية والرعاية لكلام الله وكلام رسوله وكلام العرب، فإن العربي سليم الفطرة يعرف بلغته أن القيد في قوله تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255] [البقرة -255] . يفيد صرف الوجوه إلى من بيده الخير كله، وإليه يرجع الأمر كله (7) ولا يتقدم أحد بين يديه إلا بإذن ورضى لما يقول، وأنه لا يرضى الشفاعة فيمن أشرك به وسوى بينه وبين عباده في خالص حقه.
_________
(1) في (ح) : "به".
(2) في (ح) و (المطبوعة) : "سبيل الله".
(3) في (ق) و (م) : "الشفاعة".
(4) ساقطة من (ح) و (المطبوعة) .
(5) في (المطبوعة) زيادة: "من أسعد الناس بشفاعتك".
(6) في (ق) و (ح) : "عديم".
(7) "وإليه يرجع الأمر كله" ساقطة من (ق) .

(3/409)

وقد نصَّ بعضهم على أنَّ هذا هو نكتة القيد في آيات الشفاعة. وأمَّا ما استدل به المعترض من أنَّ (1) الله جلَّ وعلا قال: {إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ} [محمد: 7] [محمد -7] . وقال في الوضع الآخر: {وما النصر إلا من عند الله} [آل عمران: 126] [آل عمران -126، والأنفال -10] . فهذا أيضا: يدل على كثافة فهمه وانسلاخه من العلم، فإن النصر المثبت لهم غير المنفي عنهم، فنصرهم لله قيامهم بما افترض عليهم من الدعوة إلى سبيله، وجهاد أعدائه باليد واللسان والجنان، وأما النصر المنفي عنهم فهو الظهور على العدو، وقتله وهزيمته وفشله، واضمحلال كيده. قال تعالى: {وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى} [الأنفال: 17] [الأنفال -17] . فأثبت الله لنبيّه (2) -صلى الله عليه وسلم- من الرمي ما يليق بحال البشر، وأما التأثير والإصابة والهزيمة بذلك الرمي وإيصاله إليهم فالله تعالى هو الفاعل له، الرامي في الحقيقة. فإذا تبيَّن هذا: فذلك دليل على أن الشفاعة التي تحصل بها النجاة والسعادة يد الله، وأن الشافع ليس بيده إلا مجرد الطلب والمسألة، بعد الإذن والرضى عمن شفع فيه، وأما القبول وتوفيق الشافع وإلهامه فكل هذا إلى الله وحده.
_________
(1) في (ق) : "بأن".
(2) في (م) و (ح) : "له".

(3/410)

وأمَّا قوله: (فكذلك الشفاعة) . فيقال: إن كانت الشفاعة كذلك فهي منفية عن غير الله، كما أن النصر منفي عن غيره، والمثبت منها ومن النصر لا يوجب أن يطلب من الغائبين والأموات شيء ألبتة. وقد ذكر شيخ الإسلام في ردِّه على النصارى (1) أن النبوَّات متفقة على المنع من دعاء الغائبين والأموات، فلا يدعون لشفاعة ولا غيرها. فقول المعترض: (إنَّ الشفاعة من عطائه، ومن الجزاء والفضل) ونحو هذا لا يفيد طلبها من غير الله كالأموات والغائبين، وليس كل ما أعطي العبد يجوز أن يُطْلب منه، فإن هذا لا يقوله عاقل. وأما قوله: إن المراد في قوله: {لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا} [الانفطار: 19] [الانفطار -19] ، ذلك اليوم استقلالا. فهذا لا يفيده لو سلَّمناه، فإنَّ من لا يستقلّ بفعل أصلا، ولا طاقة له على الاستقلال ليس بمالك ولا متصرف بمجرَّد مشيئته وإرادته، مع أن المعنى المراد الذي نصَّ عليه أعيان المفسرين: نَفْي المُلْك مطلقا استقلالا وغيره. وأما نسبة الشيخ إلى الجهل وعدم العلم ببلاغة العرب التي نزل بها [166] القرآن، وأنه لا يعرف الكلام الإضافي من المطلق. فيقال: كل ضال ومفترٍ ينحو هذا النحو؛ ولا يتحاشى من الفجور في (2) الخصام، والمنافقون نسبوا المؤمنين من أصحاب رسول الله -صلى الله عليه وسلم- إلى
_________
(1) انظر: "الجواب الصحيح " (3-13 و 4-462) .
(2) في (ق) و (م) : "و".

(3/411)

السفاهة وعدم العقل، وقال فرعون وقومه في موسى وهارون عليهما السلام ما قالوا، فالعاقل لا يلتفت إلى هذا الكلام، لأنه معدود من اللغو والآثام، والنظر في كلام شيخنا وكلامك يقضي له عند من وقف عليه بالعلم والدراية ومعرفة الحقائق ومعاني التنزيل، وأنه يورد تقريره مطابقا للحال، وهذا عين البلاغة كما عرفوها وحدُّوها في كتب المعاني، فإن البلاغة يوصف بها الكلام والمتكلم. وأما كلام هذا المعترض وهذيانه المكرر، وتكراره لألفاظه المستهجنة، ولحنه وتنافر تركيبه فهو من أدلَّة جهله وتفاهته (1) ؛ وأنه لا صناعة ولا عناية ولا أدب، ولا فضيلة وأن حججه كما قيل:
تخرصا وأحاديثا ملفقة ... ليست بنبع إذا عدت ولا غرب.
وانظر إلى قوله: (أولا: نظر إلى مخارج كلام الله وكلام العرب المنزَّل بلغتهم) ، فإنَّ في استعماله المخارج في المعاني والمقاصد ما يقضي بجهله، وفي قوله: (وكلام العرب المنزل بلغتهم) ما يقضي بتفاهته (2) وعدم معرفته للتراكيب؛ فإنه فصل بين الصفة والموصوف بأجنبي؛ ولا يجوز الفصل هنا لِإيهامه اللبس. فلا تقول جاء زيد وجاء عمر القائم (3) أبوه، تريد نعت زيد، بل يتعيَّن ترك الفصل هنا، فهذه الغلطات في نصف سطر، ولو تتبعت ما في كلامه من الخلل لطال الكلام، والقصد كشف شبهته ودحض حجته.
_________
(1) في (ك) : "فهاهته".
(2) في (ك) : "فهاهته".
(3) في (ق) : "عمرو والقائم"، وفي (م) : "عمرو القائم".

(3/412)

وأمَّا قوله: (إنَّ هذا خاص بالكافرين، كقوله تعالى: {الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ وَكَانَ يَوْمًا عَلَى الْكَافِرِينَ عَسِيرًا} [الفرقان: 26] الفرقان -26] . فليس الأمر كما زعم، فإن نفي الملك عام، فلا يملك أحد ولو الأنبياء والملائكة، بل هو سبحانه المنفرد بالملك المختص به، وأما العسر، فنعم؟ خاص بالكافرين. ثم في قوله: {وَكَانَ يَوْمًا عَلَى الْكَافِرِينَ عَسِيرًا} [الفرقان: 26] الفرقان -26] . وفي (1) تخصيص العسر بهم ما يفيد أن العسر المطلق هو المختص، وأما المقيد فلا مانع من أن ينال المذنب من الموحدين منه ما يكفر به من سيئاته. وأما قول المعترض: (فمن قضائه تبارك وتعالى تمليك أنبيائه ورسله وأوليائه من الشهداء والصالحين والأطفال، وتمكينهم من الشفاعة، وهذا مما يجب الإيمان به كما صرَّح به علماء الأمة) . فيقال في جوابه: لم يرد لفظ التمليك في الكتاب والسنَّة إلا (2) في معرض النفي والاستثناء ليس بنص ولا ظاهر في التمليك؟ بل هو كقوله: [167] {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا مَا آتَاهَا} [الطلاق: 7] وقد نصَّ شيخ الإسلام رحمه الله أنَّ هذا لا يفيد إثبات التكليف، ولا سلف لهذا المعترض وأمثاله في هذا القول، ولم يعرف إطلاقه عن
_________
(1) في (ق) و (م) : " في ".
(2) في (ق) : "ولا".

(3/413)

أحد من أهل العلم، ولو سأل أحد طفلا من أطفال المؤمنين أن يشفع له لعده الناس من أجهل الخلق وأضلهم. وقد قال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ} [الزمر: 44] [الزمر / 44] . وقال تعالى في يوم القيامة: {يَوْمَ يَأْتِ لَا تَكَلَّمُ نَفْسٌ إِلَّا بِإِذْنِهِ فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ} [هود: 105] [هود: 105-105] . وهذا يدل على عدم الملك المؤمن والكافر؟ لقوله: {فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ} [هود: 105] [هود: 105] . وقوله: (وهذا مما يجب الإيمان به) . يقال: إنما يجب الإيمان بما أخبر به الرسول، ودلَّ عليه الكتاب العزيز، من إثبات الشفاعة بإذن الله لمن شاء (1) من الموحدين، هذا الذي يجب الإيمان به، وأما الإيمان بأنهم مَلَكوا الشفاعة، وأنهم يدعون لها بعد الممات وفي المغيب، فهذا قول باطل لا أصل له، ولا يؤمن به إلا أهل الشرك الذين يدعون الأموات والغائبين مع الله. فهذا المعترض خلط الشركيات بالشرعيات، ولبس الحق بالباطل، والذي أنكره أهل البدع وعابه عليهم سلف الأمة وأئمتها هي الشفاعة التي جاءت بها الأخبار وصحَّت بها الآثار. وأما القول: (بأن علماء الأمة أنكروا على من أبطل الشفاعة الشركية؟ وصرحوا بثبوتها) فهو قول باطل، بل علماء الأمة أشد الناس إنكارا لها كما دلَّت عليه الآيات البيّنات.
_________
(1) في (ق) : (يشاء) .

(3/414)

قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي (1) الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [يونس: 18] [يونس: 18] . فنفى هذه الشفاعة التي أثبتها المشركون، وظنوها حاصلة ممن قصدوه وتوجَّهوا إليه، وسألوه رغبا ورهبا، كما يشفع المخلوق عند مثله من الملوك والأمراء والأكابر، هذه هي التي قامت بقلوب المشركين وتعلقوا على الأنبياء والملائكة (2) والصالحين لأجلها، وهذه منفية كما مرَّ في آية يونس، وكما (3) في آية الزمر، وكما في سورة الأحقاف في قوله: {فَلَوْلَا نَصَرَهُمُ (4) الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَانًا آلِهَةً بَلْ ضَلُّوا عَنْهُمْ} [الأحقاف: 28] ) (5) [الأحقاف - 18 - 28] . وكما في آية (6) سبأ: ( {وَلَا (7) تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ (8) إِلَّا لِمَنْ أَذِنَ لَهُ} [سبأ: 23] ) [سبأ: 23] . وهي التي قصد هذا المعترض بقوله، إنَّ الله ملَّكهم [168] الشفاعة؟ وأنه يجب الإيمان بها، والسنَّة جاءت بإثبات شفاعة غير هذه،
_________
(1) ولا في" ساقطة من (ق) .
(2) في (م) : الملائكة "، بإسقاط الواو.
(3) في (ق) و (م) زيادة: "مر".
(4) في (ح) : " يضرهم "، وهو خطأ فاحش.
(5) في (ق) زيادة: " (وذلك إفكهم) الآية ".
(6) في بقية النسخ: "سورة ".
(7) ساقطة من (ح) .
(8) ساقطة من (المطبوعة) .

(3/415)

تنال (1) بتجريد التوحيد وإخلاصه كما في حديث أبي هريرة، وهي مملوكة لله وحده،. هو الذي يأذن ويعين للشافع ويحدّ له حدّا معينا مخصوصا، كما جاء صريحا في حديث الشفاعة، وهذا النوع من الشفاعة أنكره المعتزلة، وهم محجوجون بالكتاب والسنَّة، ولكن (2) المعترض خلط ولم يميز بين ما نفاه القرآن وما نفته المعتزلة، ولم يعرف هذا النوع الثابت. وأما قوله: (إن البغوي فسَّر قوله (3) {إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} [الزخرف: 86] [الزخرف / 86] . هم عيسى وعزير والملائكة، فإنهم عُبِدُوا من دون الله) . فقول البغوي هو أحد القولين في الآية، وقد تقدَّم الكلام في ذلك، وليس في هذا ما يستريح إليه المبطل، فإنهم يشفعون لمن شاء (4) الله، ومُلك الشفاعة ليس بأيديهم، بل هو بيد (5) الله الذي له ملك السماوات والأرض، فأي حجة في هذا على أنهم يُدْعون مع الله للشفاعة أو غيرها؟ ، ولكن هذا الملبس قَصْده إيهام السامع أن شيخنا ينكر الشفاعة التي قالها البغوي وأمثاله، وإنما إنكار الشيخ لعبادتهم ودعائهم، وأنهم يُسألون الشفاعة كما تُسأل سائر الملاك أملاكهم. وهذه الآية حجة للشيخ وإخوانه المؤمنين على أن الشفعاء لا يدعون
_________
(1) في (ح) : "تناول") .
(2) ساقطة من (ح) .
(3) "إن البغوي فسر قوله) ساقطة من (المطبوعة) .
(4) في (ق) : "يشاء) .
(5) في (ق) : "بملك) .

(3/416)

ولا يقصدون ولا يعبدون؟ لأن الله أنكر ذلك على من قصد المسيح وعزيرا لأجله وهيَّأهم له، والتجأ إليهم في تحصيله ونيله (1) . فالآيات القرآنية وكلام المفسرين من أهل العلم حجة لنا، وشاهد للأمر بتجريد التوحيد وإخلاص الدين، والنزاع بيننا ليس في إثبات الشفاعة، وإنما هو في طلبها من الأموات والغائبين، والمعترض ملبس مموه، فنعوذ بالله من التلبيس المفضي بصاحبه إلى مرضاة إبليس. ثم قول المعترض: (فهل ترى صاحب البردة طلب ذلك استقلالا، بل ولم يقصد طلبه في الحال دائما استحضر يوم القيامة) . فجوابه: أن النزاع في نفس الطلب والدعاء لأجل الشفاعة، وأمَّا الاستقلال وعدمه فليس من محل النزاع، ومشركو العرب لا يدَّعون الاستقلال لآلهتهم، ولا يرونه، وإنما أتوا من حيث الوساطة والشفاعة، والشافع ليس بمالك لا حقيقة ولا مجازا، وغاية ماله الجاه والمنزلة، [169] ، وهي المقصودة (2) لجمهور المشركين من اليهود والنصارى وجاهلية العرب. ولا قائل باستقلال أحد من دون الله بشيء (3) إلا الثنوية ومن على طريقتهم ممن يثبت خالقين وربين، وبهذا تعرف أن المعترض من أجلاف الجاهلية لا تمييز عنده بين شرك المشركين وتعطيل المعطلين، ودين أنبياء الله المرسلين، وليس عنده إلا خبط عشواء ومقالة عمياء، وكون صاحب البردة استحضر يوم القيامة، لا يكون عذرا له في دعاء
_________
(1) في (ق) : "مع نيله) .
(2) في (م) و (ح) : "المقصود) .
(3) في (ق) و (م) : "بشيء من دون الله".

(3/417)

غير الله؛ بل مستحضر الشدَّة فدعاؤه (1) أبلغ في العبادة والخضوع والخوف والرجاء، والحب. والاعتقاد، وكان المشركون من العرب يتواصون في الشدائد بإخلاص الدعاء، ويرون أنه لا ينجي في الشدَّة إلا الله، كما في قصة عكرمة بن أبي جهل لما فرَّ إلى اليمن، وقد ذكرها العلاَّمة ابن كثير في تفسير سورة المؤمنين (2) .
_________
(1) في (م) : " دعاؤه".
(2) لم أقف عليها في تفسير سورة المؤمنون عند ابن كثير، وأما القصة فمشهورة في كتب السيرة، وذكرها ابن حجر في ترجمة عكرمة من الإصابة، وابن جرير الطبري في التاريخ (3 / 59) .

(3/418)


فصل في منع ترتيب دعائه عليه السلام على أن جاهد في مزيد دائم - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في منع ترتيب دعائه عليه السلام على أن جاهد في مزيد دائم]
فصل قال المعترض: (ومرَّ قول أبي العباس ابن تيمية على كلام ابن (1) البكري في معنى الاستغاثة به -صلى الله عليه وسلم- بعد موته، وأنه بعد موته في مزيد دائم عند ربه- بأبي هو وأمي ونفسي -صلى الله عليه وسلم- بعد موته إذ جاهه -صلى الله عليه وسلم- في مزيد دائم بعد موته عند ربه جل وعلا وتعرض عليه أعمال أمته، فيستغفر لمن رأى شرّا في عمله، كما ذكرنا بيانه على كلام صاحب البردة وتوجيهه على الأمر المرضي، لا على الجهل والإغواء وتكفير هذه الأمة) . والجواب أن يقال: قد تقدم الكلام على عبارة شيخ الإسلام أبي العباس، وبيان ما في نقل هذا المعترض من التلبيس والتحريف، وأنه كذب في النقل بما أبداه من التحريف والتبديل. وأما قوله: (إن جاهه -صلى الله عليه وسلم- في مزيد دائم) فنعم؛ ولكن ليس فيه أنه يُدْعى من دون الله أو يُرْجى، وأما عرض أعمال الأمة عليه، فليس فيه حجة على أنه يدعى للشفاعة ولا غيرها؟ أل قد روي، (2) على أبويّ
_________
(1) ساقطة من (ق) .
(2) ما بين المعقوفتين زيادة من (المطبوعة) يقتضيها السياق.

(3/419)

الإنسان يعرض سعيه، فهل يقال بسؤالهم ودعائهم؟ . وأما ما (1) زعمه: من أنه وجه كلام صاحب البردة على الأمر المرضي، فليس الأمر كذلك، وإنما زاده شناعة وجهلا لو جاريناه على زعمه.
_________
(1) ساقطة من (ح) و (م) و (المطبوعة) .

(3/420)


فصل فيه إبطال دعوى المعترض أن الشفاعة تطلب من الرسول عليه السلام بعد موته - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل فيه إبطال دعوى المعترض أن الشفاعة تطلب من الرسول عليه السلام بعد موته]
فصل قال المعترض: (وقوله -صلى الله عليه وسلم- لفاطمة رضي الله عنها ولأقاربه وعشيرته ذلك حضًّا لهم على الإيمان به، وبالذي أرسله بأن يوحدوه ولا يشركوا به شيئا؟ ليحصل لهم النفع به -صلى الله عليه وسلم- بذلك؟ وبعطاء الله تعالى الذي أعطاه لأمته إكراما له في قوله: {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} [الضحى: 5] [الضحى / 5] . لئلا يكونوا من الذين أخبر الله تعالى عنهم بأنهم لا تنفعهم شفاعة الشافعين، (وفي ذلك دليل أن المؤمنين تنفعهم شفاعة الشافعين) (1) ؟ حيث نفى عن (2) الكفار المعرضين عن التذكرة التي أرسل بها -صلى الله عليه وسلم- حتي نفعت شفاعته (3) عمه أبا طالب بالتخفيف كما مر عنه -صلى الله عليه وسلم-، حيث حماه لتبليغ رسالة ربه حمية للقرابة، فقوله -صلى الله عليه وسلم-: " «لا أغني عنكم (4) من الله شيئا» " (حين خصص وعمم حتى قال: " «يا فاطمة بنت محمد لا أغني عنك من الله شيئا» ") (5) فالمقصود: إن لم تؤمن بالله وتشهد (6) أن لا إِله إلا الله، وأني
_________
(1) ما بين القوسين ساقط من (ق) .
(2) ساقطة من (ح) .
(3) في (ق) : " شفاعة الشافعين ".
(4) في (م) و (المطبوعة) : "عنك ".
(5) ما بين القوسين ساقط من (ق) .
(6) في (المطبوعة) : "تؤمني بالله وتشهدي".

(3/421)

رسول الله، وإلا فقد أغنى عن أمته بالتخفيف من الشرائع والتسهيل من عند ربه؟ وأمره تبارك وتعالى أن يستغفر لهم حتى امتد ذلك لهم بعد موته عند العرض لأعمالهم عليه -صلى الله عليه وسلم- في البرزخ واستغفاره شفاعة، وهل شفاعته لهم إلا غناؤه عنهم -صلى الله عليه وسلم-، وإلا فما معنى قوله -صلى الله عليه وسلم- لعمه: " «قل لا إِله إلا الله كلمة أحاج لك بها عند الله» " (1) إذا، كما في الصحيحين وغيرهما؟) .
والجواب أن يقال: قوله -صلى الله عليه وسلم- لابنته وبضعته، سيدة نساء أهل الجنة: " «لا أغني عنك من الله شيئا» " من أظهر الأدلة على وجوب توحيد الله، وترك دعاء (2) غيره، و (3) لو نبيا أو ملكا، فكذلك قوله لعمته صفية وعمه العباس وسائر بطون قريش، وأقاربه الأدنين، كل هذا يبطل قول المعترض زعمه أن الشفاعة تطلب من الرسول بعد موته، ويقصد لها؟ .
فإن في هذه الأحاديث أن الإنسان ليس له إلا سعيه وإيمانه، وأن ترك ذلك والتفريط فيه تعلقا على الأنبياء ورجاء لشفاعتهم هو عين الجهل ونفس الضلال، وجاه الأنبياء والأولياء والصالحين إنما ينال به (4) أمر فوق الإغناء عن الأقارب وغيرهم (5) . وفي قول المعترض: (إن في قوله ذلك حضًّا لهم على الإيمان به وبالذي أرسله) صحيح المعنى، وهو دليل على أنه لا يغني ولا ينجي إلا ذلك.
_________
(1) أخرجه البخاري (3884) ، وأحمد (5 / 433) .
(2) في (ق) و (م) : "عبادة".
(3) في (ق) و (م) زيادة: " ودعاؤه".
(4) في (ق) : (ينال) .
(5) في (ح) و (المطبوعة) زيادة: " كالسعادة والزلفى ".

(3/422)

فليس في قول المعترض في هذا الحديث ما يدل على دعواه، وإن الإيمان مطلوب ليحصل النفع، فإن هذا كلام ركيك وإنما يطلب الإيمان لتحصيل مغفرة الله ورحمته ودخول دار كرامته، والنجاة من عذابه وعقابه.
قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ - تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ} [الصف: 10 - 11] والآية بعدها, [الصف - 10، 11] .
وفي هذا أن الأمر بالإيمان، والتزامه، والجهاد في سبيل الله (1) إنَّما أمر به ليحصل للعبد ما وعد به المؤمن، وما رتب على الإيمان في هذه الآيات ونحوها، لا (2) أنه أمر بالإيمان ليشفع الرسول فيه، وأكابر الأمة والسابقون الأولون والسبعون ألفا المذكورون في حديث ابن عباس كلهم يدخلون الجنة بغير حساب ولا عذاب (ولا شفاعة لأحد، في دخولهم) (3) .
وفي الحديث: أنَّ الشفاعة ليست للمؤمنين المتَّقين، وإنما هي للمذنبين المتلوثين، فافهم هذا تعرف به (4) أنَّ هذا الرجل ألحد في الحديث وصرفه عما دلَّ عليه، وكذب على رسول الله بنسبة هذا التأويل إليه، اللهمَّ إلا أن يريد بقوله: ليحصل لهم (5) النفع به -صلى الله عليه وسلم-) هذا المعنى فهو صحيح، وهو الواسطة -صلى الله عليه وسلم- بين العباد وبين ربهم في إبلاغ رسالته، وبيان ما يوجب السعادة والفلاح في الدنيا والآخرة؛ لكن هذا
_________
(1) في (ق) : "سبيله".
(2) ساقطة من (ق) .
(3) ما بين القوسين ساقط من (ح) و (المطبوعة) .
(4) ساقطة من (ق) .
(5) ساقطة من (ق) .

(3/423)

لا (1) يدل على ما ادعاه هذا المبطل، وظاهر كلامه خلاف هذا الذي ذكرنا، وأنه يريد ليحصل لهم النفع بدعائه -صلى الله عليه وسلم- الشفاعة منه بعد مماته، ومن قصد هذا وزعم أن الرسول أراده بقوله: " «يا فاطمة بنت محمد لا أغني عنك من الله شيئا» " فقد ألحد (2) في حديث رسول الله -صلى الله عليه وسلم- وحرَّف كلامه، وأخرجه عن موضوعه (3) (إلى نقيضه وعكسه، وهذا من أعظم الجهل وأضله) (4) . ومن فهم من أدلة التوحيد نقيض ما دلَّت عليه فقد جاءته الآفة والبلية من جهة موت قلبه أو مسخه: {وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا} [المائدة: 41] [المائدة -41] .
وأما إعطاء الله له ما يرضيه: فهذا وعد صدق، والله لا يخلف الميعاد. والمفسِّرون اختلفت أقوالهم في هذا، وعلى القول بأنه الشفاعة، فهو من الأدلة على أن الله هو المالك لها، المتصرف فيها، وأنه لا يدعى لها (5) أحد سواه.
وأما كون المؤمنين تنفعهم شفاعة الشافعين: فهذا أيضا ليس فيه دليل لهذا المبطل بوجه من الوجوه، والنزاع في غير هذا (6) .
_________
(1) في (ق) : "ما".
(2) في (ح) : "حد".
(3) في (ق) : " موضعه ".
(4) ما بين القوسين ساقط من (ق) .
(5) في (ق) : " إلها ".
(6) في (ق) : (غيره) .

(3/424)

وأما قوله: (فالمقصود لا أغني عنكم من الله شيئا إن لم تؤمنوا، وأنهم إن آمنوا أغنى عنهم) . فقد كَذَب هذا المعترض على رسول الله (1) -صلى الله عليه وسلم- بنسبة هذا التأويل إليه، وكلامه -صلى الله عليه وسلم- عام شامل، وبعض من خوطب بهذا الخطاب قد آمن بالله ورسوله، كفاطمة وبعض بني هاشم وبعض قريش، ولو كان المراد ما زعمه هذا المبطل لم يحسن خطاب المؤمنين بهذا، ولعد مثل هذا الكلام لهم، وهو (2) قوله: " «لا أغني عنكم من الله شيئا» "، إذا كان يغني (3) بزعم هذا الجهول الضال فسبحان من طبع (4) على قلبه حتى اقتحم على الجناب النبوي ومقام الرسالة، ونسب إليه ما قد برئ منه بشهادة الله وملائكته وأولي العلم من خلقه.
وبهذا الكلام والتحريف ضل أهل الكتاب ومن (5) قبلهم، ونسخت أديان الأنبياء، وظهر الشرك في الأرض وفشا، فنعوذ بالله من الضلال بعد الهدى.
وقد ذكر شيخ الإسلام عن بعض أهل الإنجيل أنه قال في بعض نصائحه عما يوقع في المحرمات وكبائر الذنوب: (إنَّ المبالغة في تعظيم العباد، وتنزيلهم فوق منازلهم يوقع في الشرك بالله؛ وعبادة (6) سواه) ، ذكر
_________
(1) في بقية النسخ: "الرسول".
(2) "هو" ساقطة من (ق) .
(3) في بقية النسخ زيادة: "عنهم- خبرا غير مطابق وقولا غير موافق، لأنه يغني".
(4) في (ق) : "طبق".
(5) في (ق) : (من) .
(6) في (ح) و (المطبوعة) زيادة: "ما".

(3/425)

هذا أو (1) نحوا منه في كتابه هداية الحيارى. وقول المعترض: (وإلا فقد أغنى بالتخفيف من الشرائع، وأن يستغفر لهم) . فالتخفيف من الشرائع يشير به إلى وضع ما كان على أهل الكتاب من الأصار والأغلال والأثقال، ومعلوم أنَّ الله سبحانه وتعالى هو الذي شرع هذا وأمره به وأوحاه إليه، وإنما يضاف إليه؛ لأنه مبلغ عن الله، (كما يقال: قال الرسول -صلى الله عليه وسلم- كذا فيما بلغه عن الله، ويقال أيضا: وضع كذا وفعل كذا، فيما صدر عن وحي وتوقيف، والرسول مبلغ عن الله) (2) لا أنه يفعل بمشيئته واختياره.
وأما الاستغفار: فقد تقدَّم أنه لا يدل على الطلب منه بعد وفاته -صلى الله عليه وسلم-.
وفي كلام هذا المعترض من فساد التركيب، وهجنة العبارة ما يقضي بما تقدَّم تقريره من الكشف عن جهالته، وعدم ممارسته، ومن ذلك قوله: (حضا لهم على الإيمان ليحصل لهم النفع به، لئلا يكون (3) من الذين لا تنفعهم شفاعة الشافعين) .
وفي قوله: (حماه عنه لتبليغ رسالة ربه حمية للقرابة) . فهو تركيب فاسد، ولم يقصد أبو طالب إلا الحمية فقط.
وأمَّا قوله: (وإلا فما معنى (4) قوله -صلى الله عليه وسلم- لعمّه: " «قل لا إله إلا الله
_________
(1) في (م) : "و".
(2) ما بين القوسين ساقط من (ق) .
(3) في (ق) : " يكونوا ".
(4) في (ق) : "فمعنى".

(3/426)

كلمة أحاج لك بها عند الله» إذا كما في الصحيحين وغيرهما) (1) .
فمعناه: إنه لا يغنى عنه (2) ولا ينقذه، وفي الصحيحين من حديث عائشة أنه قال لابنته فاطمة: " «إني لأرى الأجل قد اقترب؛ فاتقي الله تعالى واصبري، فإنه نعم السلف أنا لك» " (3) وعنه -صلى الله عليه وسلم- من حديث عمر بن الخطاب -رضي الله عنه- أنه قال: " «كل سبب ونسب منقطع يوم القيامة إلا سببي ونسبي» "، رواه الطبراني، والدارقطني، والحاكم، والبيهقي وصحَّحه (4) وأي سبب أعظم من الإيمان به، وتصديق ما جاء به، ومحبته واتباعه؟ إذ هذا من أعظم الأسباب وأجلها، وفي الحديث: " «المرء مع من أحب» " (5) ثم ذكر حديث جابر فيما يقال عند سماع النداء (6) وحديث أبي هريرة في الشفاعة (7) والشهادة لمن صبر على لأواء المدينة (8)
_________
(1) في (الأصل) و (ح) و (المطبوعة) : "وغيره"، وما أثبته أنسب للسياق.
(2) ساقطة من (ق) و (م) .
(3) أخرجه البخاري (6285، 6286) ، ومسلم (2450، 98، 99) ، وأحمد (6 / 282) من حديث فاطمة.
(4) أخرجه الطبراني في الكبير (3 / 44) ، والحاكم (3 / 142) ، والبيهقي (7 / 64، 114) . والظاهر أنه منقطع، وانظر: "علل الدارقطني" (2 / 189) .
(5) هو في الصحيحين، وتقدم تخريجه، انظر: ص (275) ، هامش 6.
(6) من قوله: "اللهمَّ رب هذه الدعوة التامة والصلاة القائمة، آتِ محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته، حلَّت له شفاعتي يوم القيامة"، أخرجه البخاري (614، 4719) .
(7) وفيه: "من أسعد الناس بشفاعتك"؟ وقد أخرجه البخاري وأحمد وغيرهما، وتقدم تخريجه، انظر: ص (320) ، هامش 5.
(8) أخرجه مسلم (1378) ، والترمذي (3924) ، وأحمد (2 / 287، 343، 397) .

(3/427)

وحديث: «من استطاع أن يموت بالمدينة فليمت، فإني أشفع (1) لمن يموت بها» " (2) ثم قال: (وهل هذا إلا إغناء منه -صلى الله عليه وسلم- لقرابته وأمته؟ وإنَّما نفى تبارك وتعالى أن يكون في يوم الدين ملكا- هكذا قالها بالنصب- لأحد من خلقه، كما في الدنيا، وإنَّما هو يوم جزاء وتفضل منه جلَّ وعلا وعدل بين الناس، وعلى الكفار، ومن تفضله تمليكه لمن يشاء الشفاعة.
وقد قال تعالى: {وَلَا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} [الزخرف: 86] [الزخرف -86] . وقال تعالى: {لَا يَمْلِكُونَ الشَّفَاعَةَ إِلَّا مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا} [مريم: 87] [مريم -87] .
قال العلماء: وهي شهادة الحق، وأخصَّهم (3) بذلك الرسل عليهم (4) الصلاة والسلام، وأتباعهم على درجاتهم، ومعنى الآية، قال البغوي (5) لا يُمَلِّك الله تعالى في ذلك اليوم أحدا كما ملكهم في الدنيا.
وقال عصام في تفسيره على الآية: فكل ما يفعل ذلك اليوم لأجل الله تعالى، ولا يفعل شيء في ذلك اليوم كما يفعل في الدنيا، حتى لا يرجو الكذاب أن ينفعه أحد لغرض فاسد، ومع ذلك لا ننكر أن يكون في الأمة الأحداث والمنكرات والأفعال التي لا تزال فيها) .
_________
(1) في (م) : "لشفيع".
(2) أخرجه الترمذي (3917) ، وابن ماجه (3112) ، وأحمد (2 / 74، 104) ، (9 / 57) ، والبيهقي (1 / 903، ح 1958) .
(3) في (ق) : " وأحظهم".
(4) في (ق) : "عليه ".
(5) الذي في البغوي (3 / 175) خلاف ما ذكره المعترض تماما، فلعل هذا من تحريفه وتزويقه أيضا.

(3/428)

والجواب أن يقال: أما معنى قول النبي -صلى الله عليه وسلم- لأبي طالب: " «قل لا إله إلا الله كلمة أحاج لك بها عند الله» "، فهذه الكلمة هي الفارقة بين المؤمن والكافر والمسلم والمشرك، فمن قالها موقنا بها خالصا من قلبه ومات على ذلك نفعته بلا ريب، ونجا بها من الشرك الأكبر، وربَّما نجا من الأصغر.
وقد وعد الله تعالى من مات على ذلك بالجنَّة والنجاة من النار، كما في حديث عتبان: " «فإن الله حرَّم على النار من قال لا إِله إلا الله يبتغي بذلك وجه الله» " (1) وهذا الحديث مطابق لقوله -صلى الله عليه وسلم-: " «يا فاطمة بنت محمد لا أغني عنك من الله شيئا» "، فإن السبب الذي تحصل به النجاة والسعادة في الدنيا والآخرة هو ما أرشد إليه عمه، وقاله لابنته وهو الإيمان بالله وترك التعلُق على غيره، واتّخاذ الشفعاء والأنداد، وهذا محض التوحيد الذي دلَّت عليه كلمة الإخلاص، فالأحاديث النبوية يصدق بعضها بعضا ويشهد بعضها لبعض.
وكذلك قوله -صلى الله عليه وسلم- لابنته: " «فإنه نعم السلف أنا لك» "، وهو سلف لكل مؤمن وفرَط لهم لكن ليس فيه أنه سلف لمن تعلَّق عليه ودعاه مع الله؛ ولا أن السلف يهيِّئ غير ما أمر به وأرشد إليه، ولا أنه يدعى ويرجى للشفاعة وغيرها، فليس في هذه الأحاديث أنه يغني حتى يضرب كلامه -صلى الله عليه وسلم- بعضه ببعض ويرد عليه، ويقال: بل يغني. فإن هذا مشاقة لله ولرسوله، ورد لمقاله وتقدَّم بين يديه. وهو حرفة (2) الجاهلين الذين لم يستضيئوا بنور العلم، ولم يفقهوا عن الله ورسوله (3) .
_________
(1) أخرجه البخاري والطيالسي وتقدم، انظر: ص (134) ، هامش 5.
(2) في (المطبوعة) زيادة: "الضالين".
(3) في (ق) و (م) زيادة: "وليس هذا الحديث في الصحيحين كما زعم هذا المرتاب وهو من أقل الناس حظا في معرفة الكتاب والسنَّة ومعرفة الأسانيد والمخرجين، وقد يجد بعض الكتب في كوة الدار فينقل منها من غير دراية لمصطلح أهل الآثار والأخبار.
يظن الغمر أنَ الكتب تنبي ... أخافهم لإدراك العلوم ".

(3/429)

وكذلك حديث: " «كل سبب ونسب منقطع يوم القيامة إلا سببي ونسبي» "، فهذا الحديث تكلَّم فيه الحفاظ وتواردته أنظار أكابر الرجال، والجزم بصحته، وأنَّ الرسول -صلى الله عليه وسلم- قاله يحتاج إلى مراجعة ونظر في كلامهم، وعلى تسليم صحَّته فلا معارضة فيه لحديث: " «لا أغني عنك (1) من الله شيئا» "، فإن السبب المضاف إليه -صلى الله عليه وسلم- هو ما جاء به من الإيمان والتوحيد، والإنذار والأخبار بأنه لا يغني من الله شيئا.
وأمَّا النسب: فيُفسر هذه الكلمة ويبينها قوله في حديث العباس: " «والله لا يؤمنوا حتى يحبوكم من أجلي» " (2) فمن أحبَّ هذا النسب الشريف لما وضع فيه من النبوة والرسالة فهذا لا ينقطع؛ لأنه من شعب الإيمان بالله ورسوله، وليس فيه حجة لهذا المبطل أنه يغني عمن قال له: " «لا أغني عنك من الله شيئا» ".
والمعترض (3) ألجأته الضرورة إلى أن قال بعد هذا الحديث: (وأي سبب أعظم من الإيمان به وتصديق ما جاء به، ومحبته واتباعه) .
_________
(1) في (م) : " عنكم ".
(2) أخرجه الطبراني في الكبير (11 / 433، ح 12228) ، والإمام أحمد في فضائل الصحابة (2 / 917، 933، ح 1756، 1791) ، والخطيب في تاريخ بغداد (5 / 316، ح 2836) .
(3) ساقطة من (ق) .

(3/430)

وهذه كلمة حق أتيحت على لسان وحشي، وهي تخالف ما أراد من أنه يغني، فإنه -صلى الله عليه وسلم- نفى الإغناء عن نفسه، لا عن الإيمان به ومحبَته ومتابعته، وكذلك قوله في حديث جابر في إجابة النداء والدعاء بعده بالوسيلة والفضيلة أن «من قال ذلك "حلَّت له شفاعتي ".» فهذا من جنس حديث أبي هريرة: " «أسعد الناس بشفاعتي من قال لا إِله إلا الله خالصا من قلبه» "، فهذه الأحاديث حجة على أن أقوى الأسباب والوسائل وأنفعها هو إخلاص التوحيد والبراءة من التعلق على الخلق، ولو الأنبياء، وهذا عين تقرير شيخنا رحمه الله. وهذا الرجل لا يدري ما له مما عليه.
وكذلك الصبر على شدة المدينة ولأوائها لمن قصد الهجرة أو العلم والانحياز (1) إلى جماعة المسلمين وأئمتهم، وكذلك قصد مسجد المدينة للصلاة فيه والاعتكاف؟ وطاعة الله ورسوله هو (2) من أفضل القرب، ومن أسباب المغفرة، والراوي لم يجزم بأنه -صلى الله عليه وسلم- قال (3) " «كنت له شفيعا» "، ولذلك قال: "أو شهيدا وعلى كلّ فهو إخبار عن الله أنه يرضى هذا ويشفعه في فاعليه، فعاد الأمر لله؟ والنفع والضرّ والإغناء منه وإليه، لا (4) راد لأمره؟ ولا معقب لحكمه.
ثم قد تكون الجماعة والعلم في غير المدينة, كما وقع بعد القرون
_________
(1) في (ق) و (م) و (ح) : " وإنحاز ".
(2) في (ح) : "هذا".
(3) ساقطة من (ق) .
(4) ساقطة من (م) .

(3/431)

المفضلة، والرحلة إلى ذلك مستحبة أو واجبة، بخلاف من خرج من المدينة جزعا من لأوائها، وطلبا للدنيا، وفي الحديث: «يوشك أن يكون خير مال المسلم غنما يتبع بها شعف الجبال ومواقع القطر، يفرّ بدينه من الفتن» (1) فمن ترك المدينة فرارا من الفتن فهو محمود بنص هذا (2) الحديث، ولا يحمد الصبر على الافتتان (3) وإنَّما يحمد الصبر في الفتن وعن الفتن، فافهم هذا يزول عنك تلبيس هؤلاء" الجهال بما ورد في الحث على الصبر على لأواء المدينة ولزومها.
وقول المعترض: (وإنَّما نفى أن يكون ملك في ذلك اليوم (4) لأحد من خلقه؛ وإنما هو يوم جزاء وتفضُّل منه جل وعلا؟ وعدل بين الناس وعلى الكفار) .
فجوابه أن يقال: هذه العبارة فيها لحن في موضعين: الأول: نصب اسم يكون، والثاني: في تعدية العدل بعلى، وهو معطوف على المضاف غير محتاج للتعدية.
ثم يقال: أي شيء في هذا يدل على أن قوله تعالي -صلى الله عليه وسلم-: " «لا أغني عنك من الله شيئا» " في حق من لم يؤمن، كما زعمه هذا الغبي؟ وقد اشتهر في الكتاب والسنَّة وعرف المسلمين ولغتهم تسمية هذا اليوم بيوم الدين، وإن
_________
(1) الحديث أخرجه البخاري (19، 3300، 3600، 6495، 7088) ، وأبو داود (4267) ، وابن ماجه (3980) ، وأحمد (3 6، 30، 57) ، ومالك في الموطأ (2 / 970) .
(2) ساقطة من (ق) .
(3) في (ق) و (م) : " الفتن ".
(4) في (ق) و (م) : (في ذلك اليوم ملك) .

(3/432)

كان يحصل فيه فضل وكرم ومغفرة، فيحصل فيه أيضا من العقوبات والأهوال والشدائد ما يقتضيه (1) عدله وحكمته وحمده، والكل دين وجزاء على الأعمال؟ وما كان في هذه الحياة الدنيا.
وأما قوله: (ومن تفضُّله تمليكه لمن يشاء الشفاعة) . وقد تقدَّم أنه لا دليل يدلّ على أنَّ أحدا يملك الشفاعة مع الله، وأنه المختص سبحانه بملكها، كما دل عليه القرآن صريحا في مواضع.
وأما الاستثناء في آية الزخرف وآية مريم فلا يفيد إثبات الملك، والأكثر على أنه منقطع، وعلى القول بأنه متصل فلا حجة فيه، بل هو وله تعالى: {يَوْمَئِذٍ لَا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ (2) وَرَضِيَ لَهُ قَوْلًا} [طه: 109] [طه - 109] . فالاستثناء في كل الآيات دال (3) على حصولها ووقوعها، لا على أنها تُمْلك كسائر الأملاك العادية، وكما يظنه أهل الجاهلية.
وأما قول البغوي: (لا يملك الله تعالى في ذلك اليوم أحدا كما هم في الدنيا) فهو يشهد لما قررناه، وكذلك، ما حكى المعترض عن عصام هو من هذا القبيل.
وقول المعترض: (ومع ذلك لا ننكر أن يكون في الأمة الأحداث والمنكرات والأفعال التي لا تزال فيها) .
_________
(1) في (ق) : "يقتضي".
(2) ساقطة من (ق) .
(3) في (ح) و (المطبوعة) : "دليل".

(3/433)

قلت: كأنه يريد أن الشفاعة مملوكة لغير الله، وحاصلة مع وقوع الأحداث والمنكرات والأفعال دائما في الأمة، يعني فالشفاعة لأهلها، وقصده أن كل الأحداث والمنكرات التي لا تزال تقع يشفع (1) في أهلها وأصحابها، وتنالهم شفاعته -صلى الله عليه وسلم- وهذا جزم منه بأن الرسول (2) -صلى الله عليه وسلم- يشفع في كل من أحدث حدثا أو فعل منكرا كالزنادقة، وعُبَّاد القبور والرافضة، والجهيمة والقدرية، والاتحادية والحلولية، وكل ما يحدث في الأمة، فأين هذا من قوله تعالى: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 28] [الأنبياء -28] .
وقولي: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255] [البقرة -255] , وقول النبي -صلى الله عليه وسلم-: " «أسعد الناس بشفاعتي من قال لا إِله إلا الله خالصا من قلبه» " (3) فسبحان من طبع على قلب هذا (4) وزين له عمله حتى انتهى إلى غاية في الضلالة، ما وصل إليها أحد قبله ممن تصدى لرد ما جاء به نبينا من الهدى ودين الحق، فليهن كل مرتد وجهمي ورافضي دخوله في شفاعته -صلى الله عليه وسلم- له وغناه عنه (5) ؛ لأنهم أهل الأحداث التي لا تزال تحدث وتتجدد، وقد قال النبي -صلى الله عليه وسلم-: " «لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه» " (6) فما حدث في بني
_________
(1) ساقطة من (ق) .
(2) في (ق) : "من أنه ".
(3) تقدَّم مرارا، انظر: ص (320) ، هامش 5، وص (427) ، هامش 7.
(4) في (ق) و (م) : " قلبه ".
(5) في (المطبوعة) زيادة: "بزعم هذا الغبي الجاهل ".
(6) أخرجه البخاري ومسلم وابن ماجه والحاكم وأحمد وتقدَّم، انظر: ص (222) ، هامش 7.

(3/434)

إسرائيل من الأحداث التي تخالف ما جاءت (1) به الأنبياء وتصادمه لا بد أن تحدث في هذه الأمة؟ لأن النبي -صلى الله عليه وسلم- أخبر به، وأكد حصوله باللام الموطئة للقسم، وبالتشبيه البليغ الدال على موافقتهم ومتابعتهم في كل فرد (2) من سننهم وطرائقهم، وقال -صلى الله عليه وسلم-: " «افترقت اليهود على إحدى وسبعين فرقة، وافترقت النصارى على اثنتين وسبعين فرقة، وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة» " (3) وعلى زعم هذا الجاهل كل هؤلاء داخلون في شفاعته ناجون بها. فنبرأ إلى الله من هذه الأقوال الكاذبة الخاطئة، ومن قائلها، وقد نزه الله شرع نبيه وطهره عن هذه الحماقات، والحمد لله الذي بنعمته تتم الصالحات.
_________
(1) في (م) : "جاء ".
(2) ساقطة من (المطبوعة) .
(3) أخرجه أبو داود (4596، 4597) ، والترمذي (2640، 2641) ، وابن ماجه (3991، 3992، 3993) ، وأحمد (2 / 332، 3 / 120، 145) .

(3/435)


فصل فيه معنى الاصطفاء والتفريق بين إنكار المنكر وتكفير من أشرك وعاند - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل فيه معنى الاصطفاء والتفريق بين إنكار المنكر وتكفير من أشرك وعاند]
فصل قال المعترض: (وقد قال تعالى: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا} [فاطر: 32] [فاطر / 32] . قال أبو العباس: ومن قال إنها عامة في الأمم كآيات الواقعة، فقد أخطأ، وساق حديث (1) " «لو لم تذنبوا لذهب الله بكم وجاء بقوم يذنبون فيستغفرون فيغفر الله لهم» " (2) . فذلك لأنه سبحانه وتعالى كريم يحبُّ الكرم والأفضال {إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ} [النجم: 32] [النجم -32] . و {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ} [الأعراف: 156] [الأعراف -156] . ومن رحمته الشفاعة لنبيِّه ووصفه بالرأفة والرحمة.
وقال: {بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} [التوبة: 128] [التوبة -128] وقال تعالى عن نفسه: {وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا} [الأحزاب: 43] [الأحزاب -43] .
_________
(1) ساقطة من (ق) .
(2) أخرجه مسلم (2748) من حديث أبي أيوب (2749) من حديث أبي هريرة، وأحمد (1 / 289) ، وانظر: السلسلة الصحيحة للألباني (370) .

(3/436)

ومع ذلك لا تزال علماء أمته (1) ينكرون عليهم، ويجددون لها دينها بالأمر بالمعروف والنهي عن المنكر، ويدخلون عليها من الباب الواسع ولا يخافون لومة لائم، ويتحاشون من الباب الضيق بتكفيرها، كما فعل هذا الرجل وذووه، ولا يفعل هذا إلا مبتدع خارج عن سبيل علماء الأمة وسلفها الصالح، وقد اتبع هواه وهو يتجارى به الأهواء كما يتجارى الكلب بصاحبه) .
والجواب أن يقال: وقوف المؤمن العارف بدين الله على هذه الضلالات والجهالات المُرَكَّبة فيه تنبيه له على نعمة الله عليه، وحث (2) على شكر نعمة الإيمان والإسلام والفهم عن الله.
قال تعالى: {وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا} [البقرة: 269] [البقرة -269] .
قال بعض السلف: (من أعطي القرآن، ورأى أن أحدا فوقه، فما عرف نعمة الله عليه) ، وهذه الآية (3) فيها الدلالة والبرهان على بطلان ما أورده المعترض من أول كلمة أنكرها على شيخنا رحمه الله، وذلك من وجوه.
الوجه الأول: أن قوله تعالى: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا} [فاطر: 32] [فاطر / 32] . وإضافة التوريث إليه تعالى لهم دون غيرهم شاهد لقول الشيخ: (إنَّ الأمة في مقام المدح والثناء التي جاءت الآثار بمدحهم وتزكيتهم، وقيامهم
_________
(1) في (ق) و (م) : " الأمة ".
(2) في (ق) و (م) زيادة: " له".
(3) في (ق) و (م) : " الآيات".

(3/437)

بدين الله وشرعه هم أهل القرآن الذي أورثهم الله كتابه، يتلونه حق تلاوته، فيعملون بحكمه ويؤمنون بمتشابهه، ويحلّلون حلاله ويحرمون حرامه) . وهؤلاء جنس (1) ونوع آخر قد باينوا عبَّاد القبور والجهمية والزنادقة، وأهل الأهواء والبدع المضلَّة.
قال شيخ الإسلام رحمه الله: (إنَّما جاء إضافة توريث الكتاب إلى الله في الصنف المحمود في كتاب الله من أوليائه وعباده المؤمنين، فهو سياق في معرض الثناء بخلاف قوله: {فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ وَرِثُوا الْكِتَابَ يَأْخُذُونَ عَرَضَ هَذَا الْأَدْنَى} [الأعراف: 169] (2) [الأعراف -169] . فإنه أسند الإرث إليهم ولم يزكهم) . وبهذا تعرف أن هذه الآية كقوله -صلى الله عليه وسلم- في الفرقة الناجية دون سائر الفرق: " «هم من كان على مثل ما أنا عليه اليوم وأصحابي» (3) ولا قائل بعصمة أصحاب رسول الله -صلى الله عليه وسلم- من الذنوب، بل تقع فيهم ومنهم ومنهم ومنهم (4) فظهر أن الله أورث كتابه أهل التوحيد والإيمان والسنَّة، وأما، أهل الشرك، وعبادة الصالحين، ومن عطَّل أسماءه وصفاته، أو سبَّ أئمة الهدى وأعلام الدجى، ونسبهم إلى الأهواء (5) وتجاري الكلب وغير ذلك مما هو مسؤول عنه ومحبوس، حتى يخرج منه هذا إن لقي الله مسلما، وإلا فالأمر شديد والهول عظيم، والله بصير بالعباد.
الوجه الثاني: قوله: {اصْطَفَيْنَا} [فاطر: 32] فإن الاصطفاء هو الاختيار
_________
(1) في (ق) و (م) زيادة: " آخر".
(2) في (ق) زيادة: " (ويقولون) الآية ".
(3) انظر: تخريج حديث افتراق الفرق المتقدم في ص (435) ، هامش 3.
(4) ساقطة من (ق) .
(5) في (ق) : " الهوى ".

(3/438)

والاجتباء، ولا قائل من الناس بأن كل مدعِ للإيمان والإسلام يدخل في هذا العموم من غير تحقيق لدعواه بالإيمان بالله وتوحيده؟ وإثبات صفات كماله ومتابعة رسله، ومن قال غير هذا فخطأه أوضح من أن ننبه عليه.
ومعلوم: أن الزنادقة والجهمية والاتحادية والحلولية كلهم يدعون أنهم من المصطفين ومن أتباع الرسل، وكل هؤلاء ما أورثهم -صلى الله عليه وسلم- كتابه ولا اصطفاهم، ومن زعم غير ذلك فهو شاهد زور، ولو يعطى الناس بدعواهم لادعى رجال دماء قوم وأموالهم لكن البينة على من ادَّعى" (1) . وقال تعالى: {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} [البقرة: 111] الآية [البقرة / 111 / 111] .
فقد حكم تعالى في هذه الآية بحكم (2) لا مطمع بعده لمبطل مشرك أن يكون من أهل الجنة وأهل الاصطفاء المستحقين للثواب.
فإن قوله: {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ} [البقرة: 112] (3) [البقرة -112] .
(يُخْرج كل مشرك يعدل بربه، ويسوي بينه وبين غيره في خالص حقِّه، وقوله {وَهُوَ مُحْسِنٌ} [لقمان: 22] ) (4) يخرج كل مبتدع لم يأتِ بما وجب من المتابعة، والسير على المنهاج المحمدي في أصول الدين وفروعه، وهذان الصنفان ليسوا من أهل الاصطفاء, والنزاع فيهم، وفي قوله: مِن عِبَادِنَا
_________
(1) سبق تخريجه، انظر ص (50) .
(2) في (ق) و (م) : "حكما ".
(3) في (ق) زيادة: وهو محسن فله أجره عند ربه ولا خوف عليهم ولا هم يحزنون.
(4) ما بين القوسين ساقط من (ق) .

(3/439)

ما يشهد لهذا فإن العباد في مقام المدح لا يدخل فيهم من عبد الصالحين والأنبياء (1) ودعاهم مع الله؟ لأن الإضافة تقتضي توحيدهم وإخلاصهم العبادة، فهي إضافة تشريف، وهو الوجه الثالث.
وأما قول أبي العباس: (إنها ليست بعامة في الأمم كآية الواقعة) . فهذا يدل على أن من ذكر في هذه الآية لا يدخل فيهم إلا من آمن بالله ورسوله (2) وأفرده بالعبادة بخلاف أهل الشرك والبدع المكفرة، فإنهم هم المذكورون في الآية بعدها، ففيه أنَّ هذه الأمة منهم من كفر بالله ورسله (3) كالمذكورين في آخر هذه الآية، وكلام أبي العباس يدل عليه، إذ جعل الآيات هنا في هذه الأمة خاصة لا في غيرها من الأمم، كما في آية الواقعة.
الوجه الرابع: أنه تعالى ذكر بعد هذا قسما رابعا لم يدخلوا في قوله: {فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ} [فاطر: 32] [فاطر -32] .
وذلك (4) قوله تعالى: {وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ} [فاطر: 36] [فاطر -36] .
وقد ذكر شيخ الإسلام الإجماع على كفر من جعل بينه وبين الله وسائط يدعوهم ويعبدهم، ويتوكَّل عليهم، والنزاع بيننا وبين هذا
_________
(1) في (ق) و (م) : "الأنبياء والصالحين ".
(2) في (ق) : "ورسوله" في الموضعين.
(3) في (ق) : "ورسوله" في الموضعين.
(4) في (ق) و (م) : "وهو".

(3/440)

المعترض إنَما هو في هذا الصنف، فهم بهذا القسم أليق، وإليه أقرب فالآية حجة لشيخنا رحمه الله، وليس فيها ما يتعلق به هذا المعترض بوجه من الوجوه.
وأمَّا قوله -صلى الله عليه وسلم-: «لو لم تذنبوا لأتى الله بقوم يذنبون فيستغفرون فيغفر لهم» ": فالخطاب في هذا للمؤمنين الذين أفردوا الله بالعبادة، ولم يتخذوا معه آلهة أخرى، وأما من دعا الأولياء والصالحين من أهل القبور والغائبين وجعلهم أندادا لله رب العالمين، فهذا مشرك شركا يَحول بينه وبين المغفرة.
قال تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] في موضعين من كتابه [النساء 48، 116] .
وقال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [المائدة: 72] [المائدة -72] .
إذا عرفت هذا فالمعترض جاهلي، بقي على جاهليته لم يميز بين الذنوب، ولم يعرف معنى الأحاديث النبوية، ثم لو سلَّمنا أن الذنوب في الحديث يدخل فيها الشرك والمكفِّرات لكان في قوله: ( «فيستغفرون فيغفر لهم» ) دليل على أن الشرك لا يغفر إلا بالتوبة منه، وإن الاستغفار إذا أطلق كان بمعنى التوبة التي تشتمل (1) على الندم والإقلاع والعزم على ألا يعود. هذا هو الاستغفار المراد عند الإطلاق في كلام الله وكلام رسوله. وأما قوله تعالى: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ} [الأعراف: 156] [الأعراف / 156] . فقد أخبر تعالى بأنه سيكتبها
_________
(1) في (المطبوعة) : " تشمل ".

(3/441)

{لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآيَاتِنَا يُؤْمِنُونَ - الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ} [الأعراف: 156 - 157] [الأعراف -157] .
وأما وصف الرسول -صلى الله عليه وسلم- بالرحمة: فهو لا يقضي الشفاعة لمن دعاه بعد موته -صلى الله عليه وسلم- وخرج عن سبيل المؤمنين، وقد تقدَّم أنه يقول لمن يذاد عن الحوض من أصحابه إذا قيل له: إنك لا تدري ما أحدثوا بعدك فيقول: " سحقا سحقا " (1) .
وأما قول المعترض: (ومع ذلك لا تزال علماء أمته ينكرون ويجددون) . فنعم؛ ولكن لا يزال المنافقون والملحدون يعادونهم ويردون (2) ما جاؤوا به من الدين، ويقولون: هو ظاهر لا يحتاج لتجديد، ويلقبونهم بالألقاب الشنيعة، وينسبون إليهم تكفير الأمة الوسط إذا أنكروا على عبَّاد القبور والمشركين، فتعسا لمن هذا (3) حرفته، وهذه صفته.
وأما قوله: (ويدخلون عليها من الباب الواسع) . فإن كان مراده أنهم يوسعون لمن دعا الصالحين وأشرك بالأموات والغائبين (4) فقد كذب وافترى، وبهت علماء الأمة، بل شدَّدوا في ذلك وحكموا بأنه من الشرك الأكبر، ونهوا عن وسائله وذرائعه، عملا بقول نبيّهم -صلى الله عليه وسلم- ونصحا للأمة، ونهوا عما دون ذلك من شرك الألفاظ والأقوال، كقول (5) "ما شاء الله وشئت "، وكقول القائل "والله وحياتك؟ ولولا
_________
(1) سبق تخريجه، انظر ص (352) .
(2) في (ق) : " ويرون ".
(3) في (ق) : "هذه".
(4) في (المطبوعة) : "والغالبين ".
(5) في (ق) : " كقوله ".

(3/442)

البط في الدار لأتانا اللصوص! ، ولم يرخصوا في ذلك ولم يوسعوا فيه، فكيف بالشرك الأكبر وما فيه التسوية بين الله وبين عباده في خالص حقه؟ وبهذا تعرف ما تقدَّم مرارا من أن هذا المعترض فيه مشابهة برجال الجاهلية الأولى في عدم معرفة دين الأنبياء، وعدم قبوله وإيثاره على ما سواه.
وأمَّا قوله: (ويتحاشون من الباب الضيق بتكفيرها، كما فعل هذا الرجل وذووه) . فقد عرفت أنه جعل الباب النبوي المحمدي في تكفير من أشرك بالله، وسوى بينه وبين خلقه بابا ضيّقا، ونسب فاعله إلى الابتداع والخروج والهوى الذي يتجارى بصاحبه كما يتجارى الكلب، ولعمر الله إن الحكم بهذا والذهاب إليه من أعظم المكفرات، وموجبات الردَّة لمن عرف أن الرسول جاء به، وأن القرآن حكم على أهله بالشرك والكفر. وأما الأعمى الذي لا يدري قول الرسول، ولا يعرف أحكام التنزيل، ولم يبلغه عن الله ورسوله تكفير من عصى الرسل، ودعا الأموات والغائبين فيما لا يقدر عليه إلا الله، فأهل العلم لهم في مثله كلام ليس هذا محله.

(3/443)


فصل فيه مناقشة التفريق بين الخوارج وأهل السنة - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل فيه مناقشة التفريق بين الخوارج وأهل السنة]
فصل قال المعترض: (ولهذا قال الإمام أحمد: صحَّ عن النبي -صلى الله عليه وسلم- من خمسة أوجه أنه قال: " «الخوارج كلاب النار» " (1) فالحاصل أنه لا يكذّب بحال الروح إلا من قلبه مجروح دون أنه -صلى الله عليه وسلم- في قبره حي وجسده طري أعلى (2) من حياة الشهداء يسمع المخاطب، وصح عن سعيد بن المسيب أنه يسمع أيام فتنة الحرة الأذان والإقامة من قبره -صلى الله عليه وسلم- (3) وليس موسى بأعلى رتبة منه -عليهما الصلاة والسلام-، وقد مرَّ (4) أنه يصلي في قبره، وذكر ابن القيم من أحوال الروح في كتاب " الروح الكبير" ما لا يمكن أن يتكلَّم به مع هؤلاء الجهلة الغوغاء؛ وأنها قد تهزم الجيوش) .
ثم ذكر حديث: " «إن لله ملائكة سياحين يبلغوني عن أمتي السلام» " (5) وحديث: " «تعرض عليَّ أعمالكم فما رأيت من خير حمدت
_________
(1) أخرجه ابن ماجه (173) ، وأحمد (4 / 355) ، والطبراني في الكبير (8 / 270، ح 8042) ، وفي المعجم الصغير (1068) .
(2) في (ق) و (المطبوعة) : (أغلى) ، بالغين المعجمة.
(3) أخرجه ابن سعد في الطبقات (5 / 132) ، واللالكائي في كرامات الأولياء ص (418) كلاهما من طريق عبد الحميد بن سليمان، وذكرها الذهبي في السير (4 / 228) ، وقال: (عبد الحميد بن سليمان ضعيف) .
(4) في النسخ الأربع: "مرة"، ولم أستوضحه.
(5) أخرجه النسائي (3 / 43) ، والدارمي (2 / 317) ، والحاكم (2 / 421) ، وقال: صحيح الإسناد، ووافقه الذهبي وأخرجه ابن حبان كما في موارد الظمآن (2393) ، والبغوي في شرح السنة (687) .

(3/444)

الله تعالى عليه وما رأيت من شر استغفرت لكم» " (1) وساق حديث: " «إنَ أعمالكم تعرض على عشائركم من الأموات فإن كان خيرا استبشروا وإن كان غير ذلك قالوا (2) اللهم لا تمتهم حتى تهديهم (3) كما هديتنا» (4) .
قال المعترض: (إن كان سفيان قد دلس فيه، فهو ثقة عدل) . يشير إلى أن سفيان حدث عمن سمع أنس بن مالك.
والجواب: أما ما جاء في الخوارج عن رسول الله -صلى الله عليه وسلم- فهو حق لا ريب فيه، والخوارج لا يعرفهم هذا وأمثاله من الضُلاَّل، فإنهم قوم خرجوا على أصحاب رسول الله -صلى الله عليه وسلم- وكفَّروهم، وفسَّقوهم بتحكيم الحكمين، ووضع الهدنة بين المسلمين في قتالهم، فكروهم بأمور ظنُّوها ذنوبا وسيئات متأولين قوله تعالى: {إِنِ الْحُكْمُ إِلَّا لِلَّهِ} [الأنعام: 57] [الأنعام: 57، ويوسف 40, 67] .
وقوله تعالى: {بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ} [التوبة: 1] [التوبة: 1] .
_________
(1) أخرجه الحارث بن أبي أسامة كما في زوائد الحارث (2 / 884) ، وفي سنده جسر بن فرقد وهو ضعيف عندهم، وانظر: ". ميزان الاعتدال" (2 / 124) .
(2) في (م) : "قال".
(3) في (ق) و (م) : "تأتيهم".
(4) أخرجه أحمد في المسند (3 / 165) من حديث أنس بن مالك، وأخرجه الطيالسي (1794) من حديث جابر بن عبد الله، وضعفه الألباني في الضعيفة (863) ، وذكره الهيثمي في المجمع (2 / 328) .

(3/445)

قالوا: (فلا حكم لأحد ولا هدنة بعد براءة، وقصتهم معروفة) ، وقد قاتلهم أمير المؤمنين (1) وقتلهم، وبقيت منهم بقية صارت لهم صولة وجماعة في خلافة بني أمية فقاتلهم ابن الزبير، وقاتلهم الحجاج، وقاتلهم المهلب بن أبي صفرة.
فهؤلاء كفروا أهل الإيمان والإسلام بأمورِ ظنُّوها ذنوبا وسيئات.
وأما أهل العلم والإيمان وأتباع الرسل: فهم يفرقون بين الذنوب وغيرها، ويفصلون في الذنوب المحققة بين ما يكفر ويوجب الردَّة (2) وما يوجب الفسوق فقط، وما لا يوجبه من الصغائر المكفّرة (3) باجتناب الكبائر، فهم على صراطٍ مستقيم، ومنهج مستبين؛ يأتمُّون بكتاب الله، ويقتدون برسول الله، ويعتصمون بحبل الله، قد فصلوا وبيَّنوا الذنوب المكفِّرة لأصحابها، وقرروها بأدلتها في كتب الحديث، كالصحيحين والسنن الأربع والمسانيد (4) الثمانية، والمعاجم، ونحوها من دواوين الإسلام التي يرجع إليها في سائر الأحكام، ولذلك عقد أهل المذاهب المتبوعين أبوابا مستقلة (5) في حكم الردَّة، وذكروا ما يكفر به المسلم من الأقوال والأفعال، وكلهم قرر (6) أن الشرك الأكبر يوجب الردَة كما يوجبها السحر والاستهزاء بالله وبكلامه ورسله، وذكروا (أنَّ من كَفَر بحرف من القرآن، أو فرع مجمع عليه أنه مرتد، ويخرج عن الإسلام بذلك،
_________
(1) في (المطبوعة) زيادة: " علي ".
(2) في (ق) و (م) : " يوجب الكفر والردَة ".
(3) في (ق) : (المكفرات) .
(4) في جميع النسخ عدا (ق) : "المساند".
(5) في (ح) : " مشتملة ".
(6) في (ق) : " قرروا ".

(3/446)

وذكروا) (1) أشياء كثيرة قد أفردها ابن حجر (2) وغيره بالتصنيف، فإن كان هؤلاء كلهم خوارج، فليس في الأمة إلا خارجي مبتدع، وإمامهم ورئيسهم أبو بكر الصدّيق رضي الله عنه الذي كفر وقاتل مانع الزكاة، وإن لم يكن هؤلاء من الخوارج وأهل البدع؛ فالشيخ رحمه الله واحد من الجملة وفرد من آحاد العلماء، ولم يخرج عن سبيل أهل العلم في مسألة من المسائل، والمسألة التي فيها النزاع- وهي (3) دعاء الأموات والغائبين للشفاعة أو غيرها من المطالب مسألة إجماعية لا نزاع فيها بين علماء الأمة، وقد حكى شيخ الإسلام الإجماع على كفر من جعل بينه وبين الله وسائط، يدعوهم ويسألهم ويتوكل عليهم، بل حكى في رده على النصارى: أنَّ النبوَّات اتَّفقت على تكفير من دعا الأموات والغائبين، وقرَّر أن هذا من العبادات التي لا تصرف لغير الله ولا يستحقها أحد سواه.
إذا عرفت هذا: فالمعترض وأمثاله صالوا على أتباع الرسل قديما وحديثا بأنهم خوارج، وأن هذا دين الخوارج، وقالت قريش قبلهم لرسول الله -صلى الله عليه وسلم-: إنه الصابئ. والصابئ قريب من معنى المعتزلي والخارجي، قال ابن القيِّم رحمه الله في نونيته (4) .
ومن العجائب أنهم قالوا لمن ... قد دان بالآثار والقرآن
أنتم بذا مثل الخوارج أنهم ... أخذوا الظواهر ما اهتدوا لمعاني (5)
_________
(1) ما بين القوسين سقط من (المطبوعة) .
(2) في (المطبوعة) زيادة: "الهيثمي ".
(3) في (ق) : (وهو) .
(4) " نونية ابن القيم " ص (103) .
(5) في (ق) و (م) : "لبيان، وفي (ح) : "لمعاني لبيان".

(3/447)

فثبت أن هذا الداء (1) قديم، صدَّ به إبليس الرجيم أمما لم يفرّقوا بين ما كفرت به الرسل وأتباعهم، وما كفَّرت به الخوارج وأشياعهم، فكم هلك في هذا من جاهل، وكم زاغ به من زائغ.
ثم يقال لهذا (2) إذا ثبت أن الخوارج كلاب أهل النار؟ لأنهم كفروا أهل الإسلام بالذنوب- على زعمهم- فكيف ترى بمن (3) كفَّر أئمة الدين وعلماء الأمة وورثة الرسول (4) بمتابعته، وتجريد التوحيد، والبراءة من الشرك وأهله؟ فأي الفريقين أحق أن يكون من كلاب النار: من كفَّر بالذنوب والسيئات، أو من كفر بمحض الإيمان والحسنات؟ الله أكبر. ما أضل هذا الرجل (5) عن سواء السبيل.

[حياة الأنبياء والشهداء بعد موتهم لا يدل على علمهم بحال من دعاهم ولا قدرتهم على إجابته]
وأما قوله: (فالحاصل أنه يكذِّب بحال الروح إلا من قلبه مجروح) .
فيقال: هذا شروع منه في أن الأرواح لها تصرف، وعلم يوجب دعاءها بعد مفارقة أجسادها، والاستغاثة بها، وهذا القول حكاه شيخ الإسلام عن الصابئة، وقرَّره غير واحد في دعاء الأنفس المفارقة أنفس الأنبياء والصالحين والملائكة (6) .
واستدل الغبي على هذه الدعوى الصابئية بأنه -صلى الله عليه وسلم- في قبره حي،
_________
(1) في (ق) : " الدعاء ".
(2) في (المطبوعة) زيادة: (الغبي الضال) .
(3) في (ق) : " ممن ".
(4) في (ق) : " الرسل ".
(5) ساقطة من (ق) .
(6) في (ق) و (م) : "والملائكة والصالحين".

(3/448)

وجسده طري- بأبي هو وأمي- ولم يفقه هذا المعترض (1) معنى حياة الأنبياء والشهداء، ولم يدرِ حقيقتها مع أن الإشارة إليها صريحة في كتاب الله! وفي سنة رسول الله (2) والرجل حاطب ليل لا علم له بما يورده من النقول، ولا دراية له بشيء من المعقول، وليست حياة الأنبياء والشهداء كما يظنه هؤلاء وأسلافهم من الصابئة, من أنهم (3) لهم علم (4) بحال من دعاهم وقدرة على إجابته، وتصرف في العالم، وجولات (5) في الملكوت، ويكفي المؤمن في بيان حياتهم والإشارة إلى حقيقتها قوله تعالى (6) {وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} [آل عمران: 169] [آل عمران -169] .
وقوله -صلى الله عليه وسلم- فيما صحَّ عنه: " «أرواح الشهداء في حواصل طير خضر تسرح في الجنة حيث شاء» " (7) ويكفي في إبطال قول الصابئة وورثتهم قوله تعالى عن المسيح: {وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} [المائدة: 117] [المائدة: 117] في هذه الآية ما يدل على أنه -عليه السلام- لا علم له بما صدر
_________
(1) في (المطبوعة) : " الأعمى ".
(2) في (م) : " وسنة رسوله ".
(3) في (ح) و (المطبوعة) : "أن".
(4) في (المطبوعة) : " علما ".
(5) في المطبوعة: "وجولانا".
(6) (قوله تعالى) ساقطة من (ق) و (م) .
(7) أخرجه مسلم (1878) ، أبو داود (0 52 2) ، والترمذي (11 0 3) ، وابن ماجه (1449) ، وأحمد (6 / 386) .

(3/449)

وجرى منهم بعد وفاته، وأنه إنَّما يشهد بما كان منهم مدة حياته وبقائه فيهم، ولا يعلم سواه (1) ولا يشهد بغيره، وعن ابن عباس مرفوعا: " «تحشرون يوم القيامة حفاة عراة غرلا» "، ثم قرأ (2) {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ} [الأنبياء: 104] [الأنبياء: 104] .
«وأول من يكسى (3) إبراهيم، ويؤخذ برجال من أصحابي ذات الشمال، فأقول: " أصحابي". فيقال: إنهم لم يزالوا مرتدين على أعقابهم منذ فارقتهم، فأقول كما قال العبد الصالح: {وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ - إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} [المائدة: 117 - 118] » (4) [المائدة - 117، 118] .
فإذا كانت هذه أحوال أكابر (5) الرسل وسادات الأنبياء لا شهادة لهم ولا علم (6) بأممهم إلا مدة دوامهم فيهم، وحياتهم بين أظهرهم، فكيف يقال: بأن الروح تعلم علما مطلقا بحال من دعاها، فَتُسأل أو تدعى؟ ما أقبح الكذب على الله وعلى رسله.
وكذلك قوله تعالى لنبيه محمد -صلى الله عليه وسلم-: {قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا} [الجن: 21] [الجن: 21] .
_________
(1) في (ق) : "سواها".
(2) في (ق) زيادة: "قوله تعالى".
(3) في (ق) و (م) زيادة: "يوم القيامة".
(4) أخرجه البخاري ومسلم والترمذي وأحمد وغيرهم، وتقدم تخريجه، انظر ص (352) ، هامش 2.
(5) ساقطة من (م) .
(6) في (م) زيادة: " لهم ".

(3/450)

وفي الحديث: «إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به» (1) أو ولد صالح يدعو له (2) وقوله -صلى الله عليه وسلم-: «نسمة المؤمن طائر يعلق بشجر الجنة» (3) .
وأما حياته في قبره: فنعم -صلى الله عليه وسلم- (4) ولكن الشأن في معرفة حقيقة هذه الحياة والفرق بينها وبين الحياة الدنيوية.
وأمَّا سماع النداء بالأذان والإقامة من القبر الشريف: فالأمر أجلّ من ذلك وأرفع، وقد سمعت القراءة من كثير من الأموات من سائر المؤمنين فكيف بسيد المرسلين؟ .
وأما صلاة موسى في قبره: فإن صحَّ الحديث بها، فليس فيها حجة، ولا دليل على أن أحدا منهم يقصد للدعاء والشفاعة، والحديث فيه مقال؟ ولذلك قال صاحب (5) [الكافية الشافية في الانتصار للفرقة الناجية] (6) .
في النفس منه حسيلة: هل قاله؟ ... والحق ما قد قال ذو الفرقان
وأمَّا ما ذكر ابن القيم رحمه الله في كتاب [الروح] : فليس فيه أن الأرواح تفعل، وتهزم الجيوش، أو تنصر على الأعداء، كما زعمه هذا الضال
_________
(1) في (ق) و (م) زيادة: "من بعده".
(2) تقدم تخريجه، انظر: ص (401) ، هامش 2.
(3) تقدم تخريجه، انظر: ص (327) ، هامش 2.
(4) " صلى الله عليه وسلم " ساقط من (ق) و (م) و (المطبوعة) .
(5) في (ق) : "أصحاب "، وفي (م) و (المطبوعة) : (ابن القيم في) .
(6) ساقطة من (ق) و (م) .

(3/451)

الذي مبنى (1) دينه ورده على المسبة والسفاهة (2) ونسبة المؤمنين إلى أنهم جهلة غوغاء، فليوجدنا حرفا يشهد لقوله عن (3) ابن القيم أو غيره، بل في كتاب "الروح" من ذكر أحوال الأرواح، وتقسيمها، واشتغالها بما هي بصدده، وحبس بعضها وانقطاع أعمالها، وغير ذلك من صفاتها ما يشهد بأنها مقهورة مربوبة مدبرة؟ لا تزيد في حسناتها ولا تنقص من سيئاتها إلى يوم النشور، خلافا لما زعمه الكاذب الظالم الفجور.
وأمَّا حديث: " «إنَّ لله ملائكة سياحين يبلغوني عن أمتي السلام» " (4) فهذا الحديث حجة لأهل التوحيد القائلين بأن الرسول لا يعلم الغيب، ولا يملك لأحد ضرا ولا نفعا.
ووجه الدليل: إنَّ السلام يرفع إليه ويبلغ إيَّاه؟ ولم يرد أنه يعلم أو يسمع من بُعد من المصلين والمسَلمين عليه، وإذا كان الحال هكذا فما ظنك بالداعين والطالبين؟ .
وكذلك عرض الأعمال عليه: يقال فيه ما قيل في هذا، وكذلك عرضها على العشائر والأقارب لا يدلّ على أنَّ الميت يدعى ويقصد، ويطلب منه الاستغفار، فإن هذا من دين المشركين.
وهذه الأحاديث لا تدل على جواز دعاء الأموات والغائبين، ولا على عموم العلم بحال الداعين، ولا على حصول الاستغفار في كل
_________
(1) في (ق) : " بنى ".
(2) في (ق) و (م) : "السفاهة والمسبة".
(3) في (ق) : " القول ".
(4) تقدم تخريجه، انظر: ص (444) ، هامش 5.

(3/452)

وقت وحين، فان هذا يحتاج لتوقيف من الشارع -صلى الله عليه وسلم-.
وأما قوله: (وإن كان سفيان قد دلَّس فهو ثقة عدل) .
فيقال له: البحث في هذا ليس من شأنك، ولا من حرفتك، ولا تحسن الخوض في هذه المباحث، وسفيان أجل من أن يزكيه أمثالك من الضالين، والعلَة ليس ما زعمته وقررته (1) .
_________
(1) في (ق) : وضع الناسخ نقطا هنا وكتب في الهامش: "بياض في الأصل".

(3/453)


فصل فيه رد مسبة المعترض بلد الشيخ - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل فيه رد مسبة المعترض بلد الشيخ]
فصل ثم ذكر المعترض بعد هذه الأحاديث التي مرت من الفحش والكذب (1) والوقاحة (2) ما يتحاشى العاقل عن ذكره وحكايته، وليس من الحجة في شيء حتى يحكى ويرد إنَّما هو سباب لا يصدر من ذوي الألباب، وهكذا (3) حال الجاهل والسفيه، إذا أفلس، ضاق عطنه، فاستراح إلى المسبة والفحش والبذاءة، وقال أبو حيان فيما كتبه في الرد على الزمخشري:.
ويشتم أعلام الأئمة ضلة ... ولا سيما أو أورده المضايقا
ويسهب في المعنى الوجيز دلالة ... بتكثير ألفاظ تسمى الشقاشقا.
ثم ذكر كلاما طويلا في مسبة بلد الشيخ وموضعه، وأنه بلد مسيلمة ونجدة الحروري والقرمطي والأخيضر (4) . وابن عصفور؛ وهذا حاصل علم ثور المدار بن منصور، أي بلد من بلاد المسلمين لم يقع فيها من
_________
(1) في (ق) : "الكذب والفحش".
(2) في (ق) و (م) و (ح) : (القحة) .
(3) في (ق) و (م) : "وهذا".
(4) في (ق) و (م) : "الأخيضر"، بالضاد المعجمة.

(3/454)

المكفرات (1) والشرك، وعبادة (2) النيران، أو الأوثان، أو البدع المضلَّة، ما هو من جنس ما حصل باليمامة أو أفحش.
ثم كون نجدة الخارجي والقرمطي من هذه البلاد كلام كذب وزور، على عادته، فإن نجدة ابتلى ببدعته ومروقه بالعراق، وبها استقرَّ وهي وطنه، وأيضا فقد ثبت أنه تاب لما ناظره ابن عباس.
والقرمطي بلاده القطيف والخط، وليس من حدود اليمامة، بل ولا من حدود نجد، ثم لو فرض أنه من نجد ومن اليمامة ومن بلدة الشيخ، أي ضرر في ذلك؟ وهل عاب الله ورسوله أحدا من المسلمين أو غيرهم ببلده وطنه، وكونه فارسيا، أو زنجيًّا، أو مصريّا، من بلاد فرعون، ومحل كفره وسلطنته؟ وعكرمة بن أبي جهل من أفاضل الصحابة، وأبوه فرعون هذه الأمة.
ومن العجب أن يقول في المؤمنين: ( {فَمَالِ هَؤُلَاءِ الْقَوْمِ لَا يَكَادُونَ يَفْقَهُونَ حَدِيثًا} [النساء: 78] ) ، وهو كما ترى من أكثف الناس حجابا، وأغلظهم ذهنا، يعيب من زكَّاهم الله ورسوله بالإيمان به، ومتابعة رسوله ببلاد قد كفر فيها بالله وعبد معه (3) . غيره، وهو يعلم أن بلاد الخليل إبراهيم حران دار الصابئة المشركين عُبَّاد النجوم، ودار يوسف دار فرعون الكافر اللعين، وسكنها موسى بعده وأكابر بني إسرائيل، وكذلك مكة المشرَّفة، سكنها المشركون وعلقوا الأصنام على الكعبة المشرَّفة، وأخرجوا نبيهم وقاتلوه
_________
(1) في (ق) و (م) : " الكفر ".
(2) في (خ) : "وعُباد".
(3) في (م) و (المطبوعة) : "مع".

(3/455)

المرة بعد المرة أفيستحيل مؤمن، أو عاقل، أو جاهل أن يلمز (1) أحد من المهاجرين، أو من مسلمة الفتح، أو من (2) بعدهم من المؤمنين بما سلف في مكة من الشرك بالله رب العالمين؟ فاحكم أيها السامع المنصف بيننا وبين هذا الرجل الذي يتأوَّل فينا قوله تعالى: {فَمَالِ هَؤُلَاءِ الْقَوْمِ لَا يَكَادُونَ يَفْقَهُونَ حَدِيثًا} [النساء: 78] [النساء: 78-78] .
وقد رفعت إليك الخصومة وجاء كل بحجته، عسى أن يوفق لهما (3) صاحب سنَّة، وصاحب صناعة يحكم بالحق، ويفصل النزاع، فقد طال اعتراض هؤلاء الجهلة، وتمادوا في غيهم وضلالهم، فالله المستعان.
ثم قال: (ومن ذلك الذي نحن بصدده حديث الأعمى الذي صحَّحه الترمذي وغيره من حديث عثمان بن حنيف (-رضي الله عنه- الذي علمه النبي -صلى الله عليه وسلم- إياه. وفيه النداء بغيبته، ففتح الله له عينيه، فجاء إليه كأن لم يكن به بأس. وعلمه عثمان بن حنيف) (4) رجلا في خلافة عثمان، وكانت له حاجة فتيسرت حاجته، فالكل من عند الله تعالى في الحقيقة، وهو -صلى الله عليه وسلم- سبب يكرمه الله بذلك، فما ذنب صاحب البردة -رحمه الله- في قوله: يا أكرم الخلق؟ (أليس هو بأكرم الخلق) (5) على الله؟ .
ثم قال: (وروى الحاكم بإسناده عن عمر بن الخطاب -رضي الله
_________
(1) ساقطة من (ق) .
(2) ساقطة من (ح) .
(3) في (ق) : "لها".
(4) ما بين القوسين ساقط من (ق) .
(5) ما بين القوسين ساقط من (ق) .

(3/456)

عنه (1) قال: قال (2) رسول الله -صلى الله عليه وسلم-: " «لما اقترف آدم الخطيئة قال: يا رب أسألك بحق محمد لما غفرت لي، قال الله تعالى: يا آدم، وكيف عرفت محمدا ولم أخلقه؟ قال: يا رب لما خلقتني بيدك ونفخت في من روحك رفعت رأسي، فإذا على قوائم العرش مكتوب لا إله إلا الله محمد رسول الله، فعرفت أنك لم تضف إلى اسمك إلا أحب الخلق إليك، وقال الله: صدقت يا آدم، إنه لأحب الخلق إليّ، إن سألتني بحقه فقد (3) غفرت لك، ولولا محمد ما خلقتك» " (4) ورواه الطبراني وزاد: " «وهو آخر الأنبياء من ذريتك» " (5) قال: ومن ذلك قوله تعالى: {وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ} [النساء: 1] [النساء: 1] على قراءة الجر، وقد صح عن عبد الله بن جعفر -رضي الله عنه- أنه إذا سأل عمه شيئا بحق جعفر أجابه) .
ثم أخذ يكرّر ما تقدَم من حديث السؤال (6) بحقّ السائلين، وحديث الغار، وأن ذات النبي -صلى الله عليه وسلم- أعلى من العمل الصالح، وقد أعطاه الله الشفاعات، وهو حي في قبره -صلى الله عليه وسلم- وأن سعيدا سمع الآذان والإقامة أيَّام الحرة من القبر الشريف، وأنه يستغفر لأمته.
وكل هذه قد تكرَر؛ ولكنه أفلس وعاد إلى تقليب ما في المكتل، كل هذا أجبنا عنه بحمد الله.
_________
(1) " بن الخطاب رضي الله عنه" ساقطة من (م) و (ح) و (المطبوعة) .
(2) " وروى الحاكم. . . " إلى هنا ساقطة من (ح) .
(3) ساقطة من (ق) و (ح) و (المطبوعة) .
(4) أخرجه الطبراني في الأوسط (6 / 314) ، والحاكم في المستدرك (2 / 615) ، وذكره الذهبي في الميزان (3 / 359) وحكم ببطلان سنده.
(5) أخرجه الطبراني في المعجم الصغير (978) .
(6) في (المطبوعة) : "الرسول".

(3/457)

ثم قال: (فأين هذا من عبادة غير الله تعالى من دونه جلَّ وعلا، والذي في الآية الكريمة التي استدل بها هذا الرجل على تكفير هذه الأمة؟ سبحانك هذا بهتان عظيم؟ إذ هو من القول على الله بلا علم، وليس ما ذكرنا استدلالا منا على ذلك لا إثباتا ولا نفيا، فذلك أمر آخر، وإنما هو نفي لتكفير هذا الرجل للأمة وعلمائها بذلك بغير علم ولا هدى ولا كتاب منير، فلا بكتاب ربه في ذلك اهتدى، ولا بسنَّة رسول الله -صلى الله عليه وسلم- اقتدى، ولا بقول من بقوله الرضى والشفاء من العلماء، لا بصحابي مضى (1) ولا بتابعي قفى (2) ولا عمن في قوله الشفاء من العلماء أهل المعرفة بالاقتداء، ونحن بحمد الله ندين بأنه واحد أحد، فرد صمد، لم يلد ولم يولد، ولم يكن له كفوا أحد، ليس كمثله شيء، وهو السميع البصير. لا رب لنا سواه، ولا نعبد إلا إيَّاه، حيّ قيُّوم، وهو على كل شيء قدير، بيده ملكوت كل شيء وإليه يرجع الأمر كله له الخلق والأمر، ولكن لا نحكم أنفسنا على الله تعالى ورسوله، وما (3) فعله السلف أو ردوه لا يكون كفرا جائزا أو غير جائز عند بعضهم، بل ولا فسقا) .
والجواب أن يقال: قد تقدَّم الكلام على حديث الأعمى، وتقدَّم تنبيه هذا المعترض على الفرق بين الأسباب، وأن منها ما شرع ومنها ما لم يشرع، هذا على تسليم كون سؤاله -صلى الله عليه وسلم- سببا (4) يشفع لمن دعاه.
وقوله: (فما ذنب صاحب البردة) قد تقدَم الكلام في ذنبه، وبيان
_________
(1) ساقطة من (ق) .
(2) في (ح) : "تفي".
(3) في (ق) : "ولا".
(4) في (ق) و (م) و (ح) : "سببا -صلى الله عليه وسلم-"، وهو خطأ.

(3/458)

الوجه في ذلك وإن لم يفقه هذا المعترض، وليس النزاع في كونه -صلى الله عليه وسلم- أكرم الخلق، وإنَّما هو في دعاء غير الله، والاستغاثة بسواه.

[بيان أن حديث توسل آدم بحق محمد عليه السلام موضوع]
وأما الحديث الذي عزاه لعمر بن الخطاب، بتوسل آدم بحق (1) محمد: فهو حديث موضوع، مكذوب، باتفاق أهل العلم بالحديث، كما جزم به شيخ الإسلام في كتاب الاستغاثة في الردِّ على ابن البكري (2) وأهل العلم يفرقون بين ما رواه الطبراني، وما رواه أئمة الحديث كالبخاري ومسلم وأحمد وأصحاب السنن الأربعة وموطأ مالك، وما رواه غيرهم من أهل المسانيد، لا سيَّما الطبراني، وأمثاله من المكثرين؟ فلا يحتجّ بحديثهم، وما انفردوا به إلا بعد النظر في سنده، وكلام أهل الجرح والتعديل، ومجرَّد العزو لا تقوم به حجة؟ لكثرة ما اشتمل عليه من الموضوعات.
وقد أنكر الحفاظ الحكاية (3) التي تنسب إلى مالك مع الخليفة المنصور التي ذكر فيها: "كيف تصرف وجهك عنه وهو وسيلتك ووسيلة آبائك وجزموا بأن الحكاية موضوعة، وأن مالكا لم يقل هذا.
وقد تكلَّم عليه الحفاظ: ابن عبد الهادي (4) وغيره بكلام بديع، وذكر: (أنه من رواية عبد الرحمن بن زيد بن أسلم الذي قال فيه مالك بن أنس -رحمه الله-: اذهب إلى عبد الرحمن بن زيد بن أسلم يحدثك عن أبيه عن نوح. وقال الربيع بن سليمان: سمعت الشافعي يقول: سأل رجل عبد الرحمن بن زيد بن أسلم: أحدثك أبوك عن أبيه عن جده: أن سفينة
_________
(1) في (ح) : "بجاه".
(2) انظر: (الرد على البكري) (2 / 550) ، و "منهاج السنة" (7 / 131) .
(3) ساقطة من (ق) و (م) .
(4) انظر: "الصارم المنكي" ص (59) .

(3/459)

نوح طافت بالبيت وصلت ركعتين؟ قال: نعم، قال ابن خزيمة: عبد الرحمن بن زيد (1) ليس ممن يحتج أهل العلم (2) بحديثه. وقال الحاكم: روى عن أبيه أحاديث موضوعة لا يخفى على من تأمَّلها من أهل الصنعة أن الحمل فيها عليه، وقال الحافظ أبو نعيم الأصبهاني: حدَّث عن أبيه، لا شيء) .
وأمَّا سؤال عبد الله بحق جعفر: فليس فيه دلالة على محل النزاع، وليس (منه في شيء، فإن السؤال للحقوق الثابتة حض وحث على التزامها، وليس) (3) من سؤال غير الله ودعائه، فكما أن للسائلين على الله حقا (4) يسأل به كذلك للرحم حق على الأقارب يسألون به، وأين هذا من قول الناظم في بردته: (ما لي من ألوذ به سواك) وما بعده.
وأما قوله: (فأين هذا من عبادة غير الله) .
فالكلام ليس في التوسل الذي هو سؤال الله بحق عباده، والتوسل بالأعمال الصالحة، حتى يقال: (أين هذا من عبادة غير الله؟) ، وإنما النزاع والكلام في دعاء غير الله من الأموات والغائبين، ومن استبعد كونه عبادة لغير الله وأنكر ذلك فهو من أجهل الخلق بمسمى العبادة.
وقال تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} [غافر: 60] [غافر: 60] .
ومر حديث النعمان، وقوله: " «الدعاء هو العبادة» (5) . وحديث
_________
(1) ساقطة من (ق) و (م) .
(2) ساقطة من (م) .
(3) ما بين القوسين ساقط من (ق) .
(4) في (ق) : "حق".
(5) تقدم تخريجه، انظر: ص (313) ، هامش 1.

(3/460)

" «الدعاء مخ العبادة» " (1) . والمعترض مخاتل (2) متلاعب بدين الله، وسيجزيه الله على ذلك ما يستحقه وتقتضيه حكمة الرب في مجازاة أمثاله.
وأما قوله (3) (وليس ما ذكرنا استدلالا منا على ذلك لا إثباتا ولا (4) نفيا) . فهذا كذب يناقض ما قبله، فإنه أثبت ما في أبيات البردة وقرَّره، وساق ما يزعم أنه يشهد له، وأن الطلب من الأموات والغائبين بقصد الشفاعة (جائز وارد، ونفى ما استدرك عليه الشيخ من تحريم دعاء الأموات الشفاعة) (5) أو غيرها (6) وزعم: (أن من قال: هذا من الشرك. فقد كفَّر الأمة التي هي خير أمة أخرجت للناس، القائمين بدين الله) ، وأكثر من هذا النوع وأسهب فيه، كما مر (7) . وهنا يقول: " ليس ما ذكرنا استدلالا منا على ذلك، لا إثباتا ولا نفيا". فالرجل لا يعقل ما يتكلم به، وشيخنا لم يكفر الأمة وعلماءها حتى صاحب البردة وإنَّما تكلَّم فيما دلَّ عليه كلامه واقتضاه نظمه وخطابه، وعلماء الأمة ليسوا (8) من هذا الضرب الغالين في الأنبياء والصالحين، وهذا الرجل ما عرف العلم ولا العلماء، ولا مسمى
_________
(1) تقدم تخريجه، انظر: ص (313) ، هامش 3.
(2) في (ق) : (مخامل) .
(3) في (م) : (وأما له) ، وهو سهو.
(4) "لا" ساقطة من (م) .
(5) ما بين القوسين ساقط من (ق) و (م) .
(6) في (ق) و (م) زيادة: "وما".
(7) في (ق) : "ترى".
(8) في (ق) : "ليس".

(3/461)

الأمة، ولا مسمى التوحيد، ولا مسمى الشرك ولا التوسل، فهو (1) أجهل الخلق بحدود ما أنزل الله على رسوله، وهو أحق الناس بما رمى به شيخنا من ترك الاهتداء والاقتداء، وعدم القول بما ذهب إليه أهل الرضى.
وأما قوله: (ونحن بحمد الله ندين بأن الله واحد أحد لا ربّ لنا سواه ولا نعبد إلا إيَّاه) .
فيقال: الخصومة منذ سنين بيننا وبينك (2) فيما دلَّت عليه هذه الكلمة، والنزاع في عبادة الله وحده لا شريك له. نحن نقول: دعاء الأنبياء والصالحين من الأموات والغائبين للشفاعة أو غيرها شرك ظاهر مستبين، ونستدل على قولنا بما في كتاب الله من تحريم دعاء غيره وعبادة سواه، وندخل دعاء الأموات والغائبين فيما دلَت عليه الآيات القرآنية والأحاديث النبوية وأقوال السلف، وأهل التأويل، كما استدلَّ بذلك سلفنا الصالح من علماء الأمَّة، وأئمة الدين وأكابر المحدثين والمجتهدين، وأنت أيُّها الرجل تزعم أن هذا جائز أو مستحب، وتستدل بما مرَّ من أدلتك التي يعرف من نظر فيها أنك عن العلم والإصابة بمعزل، وأنك لم تتصور حقيقة الإسلام، وما جاءت به الرسل (3) الكرام.
وأمَّا قوله: (ولكن (4) لا نُحَكم أنفسنا على الله ورسوله) .
فقد كذب في هذا؟ بل حَكَم نفسه ورجع إليها، وقاد النصوص إلى رأيه الضال وقوله الفاسد.
_________
(1) في (م) زيادة: "من ".
(2) في (ق) و (م) : "بيننا وبينك منذ سنين".
(3) ساقطة من (ق) .
(4) ساقطة من (ق) ، وفي (م) : "ونحن".

(3/462)

وقوله (1) (وما فعله السلف لا يكون كفرا جائزا أو غير جائز عند بعضهم، بل ولا فسقا (2)) .
فهذا الكلام كلام جاهل لا يدري ما يقول، فأي شيء فعله السلف أو رأوه جائزا كفر به شيخنا؟ وما معنى هذه الكلمة؟ وهذا الاسم عند الإطلاق؟ أهو للجميع والجملة، أو لفرد منها؟ وأظنه يشير إلى أن سؤال الله بجاه الأنبياء والأولياء فعله بعض السلف، فأطلق اسم السلف على فرد منهم، وقد تقدَّم الكلام على هذه المسألة؟ وأن الذي يشير إليه هذا (3) ما فعله أحد قط؟ وفي قوله: (أو غير جائز عند بعضهم) ، يريد أنه لا يذم، وإن لم يجزه بعضهم، ومنع منه، وهذه المسألة الصواب فيها وفي غيرها: رد مسائل النزاع إلى الكتاب والسنَّة، والحكم بموجب ذلك، ولا يقال: (إن ما فعله السلف ولو غير جائز، ليس بكفر ولا فسق) ، فإن هذا بكلام الغوغاء أشبه منه بكلام العقلاء؛ وقدامة بن مظعون وأصحابه -رضي الله عنهم- أنكر عليهم أصحاب -صلى الله عليه وسلم-، وجزموا بأن استحلال الخمر بعد قيام الحجة على مستحله كفر، ووافقهم على ذلك قدامة بن مظعون وأصحابه، وبادر إلى التوبة هو وأصحابه -رضي الله عنهم-، وهم من أكابر السلف، فكيف يقال: وما فعله السلف لا يكون كفرا بل ولا فسقا؟ والمراد آحاد السلف.
_________
(1) في (م) زيادة: " وأما".
(2) في (م) : "فاسقا".
(3) ساقطة من (م) .

(3/463)


فصل فيه مناقشة أن الرؤيا المنامية ليست من الأحكام الشرعية - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل فيه مناقشة أن الرؤيا المنامية ليست من الأحكام الشرعية]
فصل قال المعترض: (فقد روى البيهقي بسند جيد من طريق الأعمش عن أبي صالح عن مالك الداري -رضي الله عنه- المعروف بخازن عمر. قال -رضي الله عنه-: "أصاب الناس قحط في زمان عمر بن الخطاب، فجاء رجل "إلى قبر النبي -صلى الله عليه وسلم- (1) قال: يا رسول الله استسق الله تعالى لأمتك، فإنهم هلكوا، فأتاه رسول الله -صلى الله عليه وسلم- في المنام، فقال: ائت عمر، فأقرأه (2) السلام، وأخبرهم (3) أنهم مسقون، وقل له: عليك الكيس الكيس، وأتى الرجل عمر، فأخبره فبكى، ثم قال: يا رب، ما آلوا إلا ما (4) "عجزت عنه" (5) ورواه سيف بن عمر في فتوحه، وبين أن الرجل الذي رأى المنام بلال بن الحارث الصحابي الذي أقطعه النبي -صلى الله عليه وسلم- المعادن القبلية (6) فماذا يقول هذا (7) أيقول (8) إن الصحابة
_________
(1) ما بين المعقوفتين إضافة من المصادر التي خرجت الحديث.
(2) في (م) : " وأقرأه ".
(3) في (م) : "وأخبره".
(4) ساقطة من (ح) .
(5) أخرجه ابن أبي شيبة (6 / 356) ، والخليلي في الإرشاد (1 / 314) ، وأخرجه أيضا البخاري في التاريخ وابن أبي خيثمة. كذا قال الحافظ في ترجمة مالك الدار من الإصابة (3 / 484) . وانظر: "الاستيعاب" (3 / 1149) .
(6) انظر: " الإصابة " (1 / 164) .
(7) في (ق) و (م) زيادة: " الرجل ".
(8) في (ح) : " ويقول ".

(3/464)

-رضي الله عنهم- الذين منهم أهل الشجرة كفروا، أم نقلة هذا الخبر من حفاظ هذه الأمة وسلفها الصالح، فهو كفر بالتوسل به (1) -صلى الله عليه وسلم-، وهذا فيه أنهم نادوا وطلبوا منه -صلى الله عليه وسلم- الاستسقاء أبلغ من ذلك، وفيهم الفاروق) .
والجواب أن يقال: هذه الحكاية على تسليم صحتها ليس فيها دليل شرعي يجب المصير إليه عند أهل العلم والإيمان، فقد ذكر العلماء (2) الأدلة الشرعية وحصروها وليس أحد منهم استدل على الأحكام (3) برؤيا آحاد الأمة، لا سيَّما إذا تجرَّدت عما يعضدها من الكتاب والسنَّة أو (4) الإجماع أو القياس، وهذا الرجل الذي رآها أبهمه من روى هذه الواقعة، ولم يعينه إلا سيف (5) بن عمر على ما زعمه هذا الرجل.
وقد تقدم الكلام في سيف؟ وأنه ضعيف لا يحتج به، ورؤية النبي -صلى الله عليه وسلم- لا تدل على استحسان فعل من اشتكى إليه القحط، وهو -صلى الله عليه وسلم- إني شفعت لهم في السقيا، أو طلبتها من الله لهم، أو أجبت هذا المشتكي، وإنما أخبر أنهم يسقون، وهذا لا يفيد إقرار هذا الفعل ولا الرضى به، ولا عن فاعله، وهو في حياته -صلى الله عليه وسلم- ربما أعطى الرجل المسألة فيخرج بها يتأبطها نارا، وقد يجري (6) لمن يدعو الصالحين ومن
_________
(1) في (م) و (المطبوعة) : "له".
(2) في (ح) زيادة: " في ".
(3) في (ق) زيادة: " الدينية ".
(4) في بقية النسخ: "و".
(5) في (ق) و (م) : (سلف) .
(6) في (ق) : "جرى".

(3/465)

هو دون الأنبياء كثر من هذا النوع، كما ذكره شيخ الإسلام وغيره، ولكنهم قرروا أن هذا لا يدل على الإباحة ولا على الإجابة بهذا السبب؛ بل وقد لا يشعر المسؤول بشيء من ذلك، فإذا كان هذا يقع والمسؤول لا شعور لديه (1) ولا قدرة على الاستجابة فالاحتجاج به خروج عن الحجج الشرعية التي يرجع إليها أهل العلم والإيمان.
ورؤية النبي -صلى الله عليه وسلم- (2) وخطابه بمثل هذا لا (3) يدل على حسن حال الرائي (4) وتصويب فعله (5) وقد يراه بعض الفساق والكفار، ورؤيته نذارة للمجرمين، وبشارة للمؤمنين؟ وكون عمر بكى ولم ينكر هذه الرؤيا، فليس هذا من الأدلة على أنه يشتكى إلى الرسول، ولم يقل الرائي لعمر: إني ذهبت واشتكيت القحط إلى رسول الله -صلى الله عليه وسلم- ولم ينقله أحد- والنصارى والكفار يتوجهون إلى من عبدوه مع الله ويسألونه المطالب، وكشف الشدائد، ومع ذلك قد تحصل (6) إجابتهم؛ لما لله في ذلك من الحكمة (7)
_________
(1) في (ق) و (م) : " له به".
(2) في (ق) و (م) زيادة: "في المنام ".
(3) "بمثل هذا لا" ساقطة من (م) .
(4) في (ق) زيادة: " وخطابه".
(5) في (المطبوعة) زيادة: "هذا لو ثبتت هذه الرؤيا بوجه صحيح شرعي فكيف ودلائل الوضع تلوح عليها".
(6) في (ق) و (م) زيادة: " لهم ".
(7) في (المطبوعة) زيادة: "والفتنة ".

(3/466)

وقد قال تعالى: {كُلًّا نُمِدُّ (1) هَؤُلَاءِ وَهَؤُلَاءِ مِنْ عَطَاءِ رَبِّكَ وَمَا كَانَ عَطَاءُ رَبِّكَ} [الإسراء: 20] (2) [الإسراء / 20] . وقد استجيب لبلعام بن باعورا في قوم موسى، والحجة الصريحة الواضحة ما فعله عمر بن الخطاب، وأقره أصحاب رسول الله -صلى الله عليه وسلم- وأجمعوا عليه، كما في الصحيحين وغيرهما: "أن عمر استسقى بالعباس بن عبد المطلب وقال: اللهم إنا كنا إذا أجدبنا نستسقي (3) بنبيك فتسقينا، وإنا نستسقي بعم نبيك فاسقنا، قم (4) يا عباس فادع الله فدعا العباس فسقوا" (5) .
هذا، قد أجمع عليه الصحابة وأقروه، ولم يقل أحد منهم استسق برسول الله، أو (6) ليس لك العدول عنه، بل هم أفقه من ذلك وأعلم بدين الله، ثم لو كان حقًّا كيف يتركه الجم الغفير ويعدلون عنه، مع أنه هدى وصواب؛ وهذا لا يكاد يقع ممن هو دونهم -رضي الله عنهم-، فكيف بهم -رضي الله عنهم-؟ ومن ترك هذه النصوص الواضحات الصريحة وعدل عنها إلى رؤيا منامية وحكايات عمن لا يحتج به في (7) المسائل الإيمانية، فهو ممن وصف الله تعالى بقوله:
_________
(1) ساقطة من (ح) .
(2) في (ق) زيادة: وما كان عطاء ربك محظورا.
(3) في (ق) زيادة: " إليك".
(4) ساقطة من (ق) و (م) .
(5) أخرجه البخاري (1010، 3710) ، وتقدم تخريجه. انظر: ص (290) ، هامش 4.
(6) في (ق) : "و".
(7) في (م) : "بالمسائل".

(3/467)

{فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ} [آل عمران: 7] (1) [آل عمران -7] .
وقد قال النبي -صلى الله عليه وسلم-: " «إذا رأيتم الذين يتبعون المتشابه فأولئك الذين سمى (2) الله فاحذروهم» " (3) .
قال شيخ الإسلام أبو العباس (4) رحمه الله تعالى في الكلام على رد شبه النصارى وما يحتجون به على باطلهم: (أسباب الضلال الذي عرض لهؤلاء وأشباههم ثلاثة أمور إما نصوص متشابهة مجملة، لم يفهموها ولم يفقهوا ما دلت عليه، ويحتجون بها ويوردونها من غير فهم لمعناها، ولا معرفة لما دلت عليه، أو أمور مكذوبة مردودة، من الموضوعات التي لا يحتج بها، ويرجع إليها في أمر دينه إلا جهال لم يعرفوا ما جاءت به الرسل من الدين والشرائع، والثالث: احتجاجهم (5) بخوارق العادة وما (6) يجريه الله لأصحاب الخوارق، أو على أيديهم كمخاطبة الشياطين من الأصنام أو القبور أو غيرهما (7) مما عبد مع الله، وقد يتراءى الشيطان لبعضهم في صورة من يعتقد فيه، أو ينتسب إلى رجل صالح ويتسمى باسمه؛ كالخضر وعبد القادر، وقد تخاطب هؤلاء الشياطين من استغاث بغير الله أو دعاه، وينسب ذلك إلى هذا المدعو أو المستغاث به، ويقول أحدهم: رأيت فلانا وخاطبني فلان أو نحو هذا".
_________
(1) في (ق) زيادة: ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ.
(2) في (ق) : " سماهم ".
(3) أخرجه البخاري (4547) ، وأبو داود (4598) .
(4) انظر: "الجواب الصحيح" (2 / 315) .
(5) ساقطة من (ق) .
(6) في (م) : (أو ما) .
(7) في (ق) : "غيرها".

(3/468)


فصل في مناقشة ورد قصة العتبي - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في مناقشة ورد قصة العتبي]
قرر هذا المعنى في رده على النصارى، ولخصناه هنا لينتفع به من وقف عليه.
إذا عرفت هذا: عرفت بطلان قول المعترض: (فماذا يقول هذا الرجل؟ أفيقول: الصحابة -رضي الله عنهم- كفروا) .
فإن شيخنا رحمه الله أسعد [بحب] (1) الصحابة ومتابعتهم من هذا المعترض الضال.
وقوله: (وهذا فيه أنهم نادوا وطلبوا منه صلى الله عليه وسلم الاستسقاء) .
قد تقدم أنه نقله عن واحد، وهنا أضافه إلى الصحابة كلهم، وفيهم عمر؟ فما أقبح الكذب، لا سيما على الله وعلى رسوله وعلى أصحاب رسوله (2) ؟ (كما فعل هذا الضال) (3) .
_________
(1) ما بين المعقوفتين زيادة من المطبوعة.
(2) في (ق) : "رسول الله صلى الله عليه وسلم، ورضي الله عنهم".
(3) ما بين القوسين ساقط من (ق) .

(3/469)

فصل قال المعترض: (وفي كلام محيي الدّين أبي زكريا يحيى النووي (الشافعي المشهور بالعلم والحفظ والإتقان، قال بعد أن ذكر) (1) صفة زيارة النبي -صلى الله عليه وسلم- وصفة السلام عليه وعلى صاحبيه، والانحراف عن استدباره واستقبال القبلة بالدعاء- قال: ثم يرجع الزائر إلى موقفه الأول قبالة وجه النبي -صلى الله عليه وسلم- فيتوسل به في حق نفسه، ويستشفع به إلى ربه، ومن أحسن، ما يقول: ما حكاه أصحابنا عن العتبي مستحسنين له) وذكر قصة العتبي؛ وهو تابعي جليل- فقال: (حكى العتبي أنه قال: كنت جالسا (2) عند قبر النبي--صلى الله عليه وسلم-[فجاء أعرابي] ، (3) فقال: السلام عليك يا رسول الله يا صفوة خلق الله أنت الذي عليك: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا} [النساء: 64] [النساء 64] .
وقد ظلمت نفسي (4) ؛ وها أنا قد أتيتك (5) أستغفر من ذنبي،
_________
(1) ما بين القوسين ساقط من (ق) .
(2) ساقطة من (ق) و (م) و (ح) .
(3) ما بين المعقوفتين زيادة من (المطبوعة) .
(4) "وقد ظلمت نفسي " ساقطة من (ق) و (م) .
(5) في (المطبوعة) : " أتيت".

(3/470)

اشفع لي إلى ربي، ثم أنشأ يقول:
يا خير من دفنت (1) بالقاع أعظمه ... فطاب من طيبهن القاع والأكم
أنت الفداء لقبر أنت ساكنه ... فيه العفاف , وفيه الجود والكرم
أنت الحبيب الذي ترجى شفاعته ... عند الصراط إذا مازلت القدم
أنت البشير النذير المستضاء به ... وشافع الخلق إذ يغشاهم الندم
تخصهم (2) بنعيم لا نفاد له ... والحور في جنة المأوى لهم خدم
تُعطى الوسيلة يوم العرض مغتبطًا ... عند المهيمن لما تحشر الأمم
والحوض قد خصك الله الكريم به ... يومًا عليه جميع الخلق تزدحم
تَسقى لمن شئت , يا خير الأنام , وكم ... قومًا لعِظَمِ الشقا والبعد قد حرموا
صلى عليك إله العرش ما طلعت ... شمس النهار , فغشت حندس الظلم
قال العتبي رحمه الله: ثم [انصرف الأعرابي] (3) فغلبني النوم (4) . فرأيت رسول الله صلى الله عليه وسلم فقال: يا عتبي أدرك الأعرابي، وبشِّره أن الله قد غفر له (5) .
ثم ذكر المعترض: (أنَّ موفق الدين بن قدامة، وابن أبي عمر، وصاحب "المستوعب" وغيرهم من الأصحاب ذكروا ذلك، ونقلوا هذه القصة راضين بها، وهي مما استفاض عند الأمة، حتى لا تحتاج لسند،
_________
(1) في (ق) : "دفن".
(2) في (ح) : "تخصم".
(3) ما بين المعقوفتين زيادة من (المطبوعة) .
(4) في (المطبوعة) : "فغلبتني عيني".
(5) سيأتي كلام المصنف رحمه الله عن هذه القصة، وهو كلام بديع.

(3/471)

قال: (ثم (1) دع صحتها من عدمها وأنها منام (2) ولكن الشأن في رضى نقلتها وهم حملة الشريعة المطهرة) .
ثم كرر هذيانه (3) المتقدم في ذم وطن الشيخ، وأنَّ النبي لم يَدْعُ له، وأن الشيخ لم يظهر الدين؛ بل كفَّر العلماء الأمناء والأمة التي أخبر الله تعالى أنها خير أمة أخرجت للناس، وأعاد ما تقدم بعبارة واهية وتركيب ساقط، كأنه وقع على دليل يجب المصير إليه في تجويز دعاء الأموات وتخطئة من منعه.
ولا يخفى أنه حرَّف البيت الثاني تحريفًا بشعًا، جعل الرسول صلى الله عليه وسلم فداء للقبر؛ بأبي هو وأمي، ولم يشعر (4) بما في كلامه من التحريف، ورسم هذا التحريف (5) بقلمه، وكتبه بيده، وصوابه: " نفسي الفداء".
والجواب أن يقال: هذه القصة ذكرها طائفة من متأخري الفقهاء، ولم يذكرها غيرهم ممن يعتدُّ به، ويقتدى به، كالأئمة المتبوعين وأكابر أصحابهم، وأهل الوجوه في مذاهبهم، كأشهب وابن القاسم، وسحنون وابن وهب؛ وعبد الملك وابنه، والقاضي إسماعيل من المالكية؟ ولا من الشافعية كالمزني والبويطي، وابن عبد الحكم، ومن بعدهم كابن خزيمة، وابن سريج وأمثالهم، ونظرائهم من أهل الوجوه؛
_________
(1) في (ق) : "ثم قال".
(2) في (ق) : "صنام".
(3) في (ق) : "ذكر الهذيان".
(4) في (ق) : "ما".
(5) "ورسم هذا التحريف" ساقطة من (ق) .

(3/472)

وكأبي يوسف من أصحاب أبي حنيفة ومحمد بن الحسن اللؤلؤي. (1) وزفر بن الهذيِل، ومن بعدهم كالطحاوي حامل (2) لواء المذهب، وكذلك أصحاب أحمد وأصحاب الوجوه في مذهبه لم يذكرها (3) أحد منهم، كعبد الله وصالح، والخلال، والأثرم، وأبي بكر (4) عبد العزيز، والمروذي وأبي الخطاب ومن بعدهم، كابن عقيل وابن بطة.
وبعض من ذكر هذه الحكاية (5) يرويها بلا إسناد وبعضهم عن محمد بن حرب الهلالي، وبعضهم يرويها عن محمد بن حرب عن أبي الحسن الزعفراني عن الأعرابي، وقد ذكرها البيهقي بإسناد مظلم عن محمد بن الروح بن يزيد (6) البصري: حدثني أبو حرب الهلالي، قال: حج أعرابي فذكر نحو ما تقدم، ووضع لها بعض الكذابين إسنادًا إلى علي بن أبي طالب، كما روى أبو الحسن علي بن إبراهيم بن عبد الله بن عبد الرحمن الكرخي عن علي ابن محمد بن علي حدثنا أحمد بن محمد بن (7) الهيثم الطائي، قال حدثنا أبي عن أبيه سلمة (8) بن كهيل عن أبي صادق عن علي (9) بن أبي طالب، فذكر نحو ما تقدَّم.
_________
(1) كذا في النسخ الأربع، وفي (المطبوعة) : "الشيباني".
(2) ساقطة من (ح) .
(3) في (ق) : " يذكره".
(4) في (المطبوعة) زيادة: "بن".
(5) في (ق) : " الحكايات".
(6) في (المطبوعة) : "روح بن زيد"، وفي (ح) : "روح بن يزيد".
(7) ساقطة من (الأصل) .
(8) في (ق) : "مسلمة"، وهو خطأ.
(9) ساقطة من (ق) و (ح) .

(3/473)

قال الحافظ ابن عبد الهادي (1) (هذا الخبر منكر موضوع، لا يصلح الاعتماد عليه ولا يحسن المصير إليه، وإسناده ظلمات بعضها فوق بعض, والهيثم جد أحمد بن محمد بن (2) الهيثم أظنه ابن عدي الطائي، فإن يكن هو فهو متروك إلا (3) فمجهول.
وقال عباس (4) الدوري: سمعت يحيى بن معين يقول: الهيثم بن عدي كوفي ليس بثقة. كان يكذب. "وقال العجلي، وأبو داود: كذاب. وقال أبو حاتم الرازي، والنسائي، والدولابي، والأزدي: متروك الحديث. وقال ابن المديني (5) ساقط قد كشف قناعه. وقال أبو زرعة: ليس بشيء. وقال ابن عدي: ما أقل ماله من المسند، وإنما هو صاحب أخبار وأسمار، ونسب وأشعار. وقال الحاكم أبو عبد الله: الهيثم بن عدي الطائي في علمه ومحله حدث عن جماعة من الثقات وأحاديث منكرة، وقال العباس (6) بن محمد: سمعت بعض أصحابنا يقول، قالت جارية الهيثم: كان مولاي يقوم عامة الليل يصلِّي، فإن أصبح جلس يكذب) .
فإذا كانت هذه الحكاية عند أهل العلم بهذه المثابة (7) لم تثبت بسند يعول عليه ويحتج به.
_________
(1) انظر: " الصارم المنكي "ص (430) .
(2) ساقطة من (ق) .
(3) في (ق) و (م) زيادة: " فهو".
(4) في (الأصل) و (ق) و (ح) : " ابن عباس"، وهو خطأ.
(5) في النسخ الأربع: "السعدي"، ولعل المثبت هو الصواب.
(6) في (ق) و (م) : "أبو العباس".
(7) في (المطبوعة) زيادة: "من الوهن".

(3/474)

فكيف يقول هذا الغبي: (ولكن الشأن في نقلتها، وهم حملة الشريعة المطهرة) ، وقد عرفت أنَّ حملة الشريعة المطهرة ونقادها جزموا بأن الحكاية لم تثبت، وأنها من الموضوعات. وأما الموفق، وابن أبي عمر وغيرهما من أصحابنا، فهم لم يذكروا هذا ولم يعتمدوا عليه، والمناسك المعتبرة وما ذكروا في آداب الزيارة موجود منقول (1) بسند العدول.
وهذا الرجل المعترض قد تقدم أنه جاهلي لا يحسن النقل، ولا يدري الصحيح؟ بل يفتري (2) على أهلم العلم، فهو ساقط هالك لا يلتفت إلى نقله.
ثم لو سلمنا ثبوت هذه الحكاية، فلا دليل فيها على ما ذهب إليه هذا الأحمق من تجويز دعاء الأنبياء والصالحين، وطلب الحوائج منهم، والأعراب لا يحتج بأفعالهم ويجعلها دليلًا شرعيا إلاَّ مصاب في عقله؛ مفلس في فهمه وعلمه، وكذلك نقل العتبي ومن مضى (3) من رجال سندها ليسوا (4) بشيء.
وقد تقدَّم أنَّ أدلة الأحكام (5) هي الكتاب والسنَّة والْإِجماع، والقياس المعتبر فيه خلاف، وغير ذلك ليس من الأدلة في شيء، ولم يأت عن أحد من الأئمة من عهد الصحابة إلى آخر القرون المفضلة في هذا الباب ما يثبت، لا طلب الاستغفار ولا غيره.
_________
(1) في (المطبوعة) : "موجودة منقولة".
(2) في (ق) و (م) و (المطبوعة) زيادة: " الكذب".
(3) في (ق) : "معه".
(4) في (المطبوعة) : "من العلم في شيء".
(5) في (ق) : " الدلالة "، وفي (م) : "الأدلة".

(3/475)

وقد تقدم عن شيخ الإسلام ابن تيمية رحمه الله تعالى أنه حكى الإجماع على منعه، وأن النبوات متفقة على تحريمه، وابن عقيل تقدم كلامه فيمن دس الرقاع إلى ضرائح الموتى، للطلب منهم، ولو فرض أن هذا الأعرابي قد غفر له، فذلك أيضًا لا يدل على حسن حاله؛ وأسباب الكائنات لا يحصيها إلاَّ الله، وقد يستجاب لعُبَّاد الأصنام، كما ذكر شيخ الإسلام ابن تيمية (1) رحمه الله في كتابه " اقتضاء الصراط المستقيم".
ثم ليس في الحكاية أنه سأل الرسول شيئًا، غايته أنه توسل به، ومسألة التوسل بذاته صلى الله عليه وسلم غير مسألة دعائه والاستغاثة به والطلب منه، وقد قال تعالى: {وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ} [آل عمران: 135] [آل عمران / 135] . فإذا كان الله (2) هو المختص بمغفرة الذنوب، فكيف تطلب المغفرة من غيره تعالى وتقدس؟ .
وقد تقدم لهذا المعترض (3) أنه قال: (وإنما الشرك طلب مغفرة الذنوب، وهداية القلوب، فجزم بأن هذا من الشرك) ؛ ثم رجع (4) واحتج بها على الطلب من الرسول، كما قال البوصيري.
قال الحافظ ابن عبد الهادي (5) رحمه الله: (وقوله: إني سمعت الله يقول: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ} [النساء: 64] الآية [النساء / 64] .
_________
(1) ساقطة من (ق) و (م) .
(2) في (المطبوعة) زيادة: "سبحانه".
(3) في (م) و (ح) و (المطبوعة) زيادة: " الغبي ".
(4) في (ق) و (م) زيادة: "هو"، وفي (المطبوعة) زيادة: "يناقض نفسه".
(5) انظر: "الصارم المنكي" (ص 272- 275) .

(3/476)

ليس فيه ما يدل على مشروعية إتيان قبره الشريف، ولم يقل ذلك أحد من أهل العلم، ويتبين ذلك بالكلام على الآية وما أريد بها [وسيقت له، وما فهمه منها أهل العلم بالتأويل من سلف الأمة وأئمتها، والآية] (1) سيقت لذم من تخلف (2) عن المجيء إلى رسول الله صلى الله عليه وسلم في حال حياته ليستغفر له، وحكم تعالى على من أبى هذا أنه من المنافقين.
قال تعالى: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّهِ لَوَّوْا رُءُوسَهُمْ وَرَأَيْتَهُمْ يَصُدُّونَ وَهُمْ مُسْتَكْبِرُونَ} [المنافقون: 5] [المنافقون 5] .
وكذلك هذه الآية إنما هي في المنافق الذي رضى بحكم (3) كعب بن الأشرف، وغيره من الطواغيت، دون حكم رسول الله صلى الله عليه وسلم فظلم نفسه بهذا أعظم ظلم، حيث لم يجيء إلى رسول الله صلى الله عليه وسلم يستغفر له، فإن المجيء إليه ليستغفر له توبة وتنصل من الذنوب.
وهذه كانت عادة الصحابة معه صلى الله عليه وسلم: أن أحدهم متى صدر منه ما يقتضي التوبة جاء إليه، فقال: يا رسول الله فعلت كذا وكذا فاستغفر لي، وكان هذا فرقًا بينهم وبين المنافقين، فلما استأثر الله عز وجل بنبيه صلى الله عليه وسلم، ونقله من بين أظهرهم إلى دار كرامته لم يكن أحد منهم قط يأتي إلى قبره ويقول: يا رسول الله، فعلت كذا وكذا فاستغفر لي، ومن يقل هذا عن أحد منهم فقد جاهر بالكذب والبهت، أَفَتَرى عطَّل الصحابة والتابعون - وهم
_________
(1) ما بين المعقوفتين إضافة من (ق) و (م) رأينا إثباتها بالمتن من ضرورة السياق. يراجع: (الصارم المنكي، لابن عبد الهادي) ، وفي (المطبوعة) : "وهي إنما".
(2) في (المطبوعة) زيادة: "من المنافقين ".
(3) في (المطبوعة) زيادة: "الطاغوت".

(3/477)

خير القرون على الإطلاق- هذا الواجب الذي ذم الله سبحانه من تخلف عنه، وجعل (1) التخلف عنه من أمارات النفاق، ووفق له من لا يؤبه (2) له من الناس ولا يعد في أهل العلم؟ فكيف أغفل هذا أئمة الْإِسلام؟ وهداة الأنام من أهل الحديث والفقه (3) والتفسير، ومن لهم لسان صدق في الأمة، فلم يدعوا إليه ولم يحضوا عليه؟ ولم يرشدوا إليه، ولم يفعله أحد منهم البتة؟ بل (4) المنقول الثابت عنهم ما قد عرف مما يسوء الغلاة فيما يكرهه وينهى عنه من الغلو والشرك والجفاء عما يحبه ويأمر به من التوحيد والعبودية (5) ولما كان هذا المنقول شجى في حلوق الغلاة، وقذى في عيونهم، وريبة في قلوبهم، قابلوه بالتكذيب والطعن في الناقل، ومن استحيا منهم ومن أهل (6) العلم بالآثار قابله بالتحريف والتبديل؛ ويأبى الله إلاَّ أن يعلى منار الحق ويظهر أدلته ليهتدي المسترشد (7) وتقوم الحجة على المعاند، فيعلى (8) الله بالحق من يشاء ويضع بردّه وبطره وغمص أهله من يشاء.
_________
(1) في (المطبوعة) : "وجهل".
(2) "من لا" ساقطة من (ق) و (م) ، "لا" ساقطة من (المطبوعة) .
(3) ساقطة من (المطبوعة) .
(4) في (ح) : "من".
(5) في (ق) و (م) : "العبودية والتوحيد ".
(6) في (المطبوعة) : "له بعض"، وفي (ق) : (معلم) .
(7) في (ق) : "الألته ليهد المسترشدين".
(8) في (ق) و (م) : "فيعطى".

(3/478)

ويا لله العجب؛ أكان ظلم الأمة لأنفسها ونبيها (1) بين أظهرها موجودًا وقد دعيت فيه إلى المجيء إليه (ليستغفر لها وذم من تخلف عن هذا المجيء. فلما توفي صلى الله عليه وسلم ارتفع ظلمها لأنفسها بحيث لا يحتاج أحد منهم إلى المجيء إليه) (2) ليستغفر له؟ .
وهذا يبين أن هذا التأويل الذي تأول عليه (3) المعترض (4) هذه الآية تأويل باطل قطعًا، ولو كان حقًّا لسبقونا إليه علمًا وعملًا وإرشادًا ونصيحة، ولا يجوز إحداث تأويل في آية أو سنَّة لم يكن على عهد السلف ولا عرفوه ولا بيَّنوه للأمة، فإنه يتضمن أنهم جهلوا الحق في هذا وضلوا عنه، واهتدى إليه هذا المعترض المستأخر (5) فكيف إذا كان التأويل (يخالف تأويلهم ويناقضه، وبطلان هذا التأويل) (6) أظهر من أن يطنب في رده وإنما ننبه (7) عليه بعض التنبيه.
ومما يدل على بطلان تأويله قطعًا: أنه لا يشك مسلم أن من دُعي إلى رسول الله صلى الله عليه وسلم في (8) حياته، وقد ظلم نفسه ليستغفر له، فأعرض عن المجيء وأباه مع قدرته عليه كان مذمومًا غاية الذم، مغموصًا بالنفاق،
_________
(1) في (ق) و (م) زيا دة: " حي".
(2) ما بين القوسين كله ساقط من (ق) و (م) .
(3) في (ق) و (م) : "عليه هذا"، وفي (المطبوعة) : " نقله ".
(4) في (المطبوعة) زيادة: "مقلد أسلافه في تأويل". والمقصود بالمعترض هنا (السبكي) .
(5) في (ق) : "المتأخر".
(6) ما بين القوسين ساقط من (ق) .
(7) في (م) : "ذه وإنما نبه".
(8) في (ق) و (م) زيادة: "حال".

(3/479)

ولا كذلك من دعي إلى قبره ليستغفر له، ومن سوى بين الأمرين وبين المدعوين وبين الدعوتين فقد جاهر بالباطل، وقال على الله وكلامه ورسوله (1) وأمناء دينه غير الحق.
وأما دلالة الآية على خلاف تأويله: فهو أنه سبحانه صدَّرها بقوله: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ وَلَوْ أَنَّهُمْ (2) إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ} [النساء: 64] (3) [النساء -64] .
وهذا يدل على أن مجيئهم إليه ليستغفر لهم؟ إذ ظلموا أنفسهم طاعة له؟ ولهذا ذم من تخلف عن هذه الطاعة، ولم يقل مسلم قط إن على من (4) ظلم نفسه بعد موته أن يذهب إلى قبره ويسأله أن يستغفر له، ولو كان هذا طاعة له لكان خير القرون قد عصوا هذه الطاعة وعطلوها ووفق لها (5) هؤلاء الغلاة العصاة وهذا بخلاف قوله: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} [النساء: 65] [النساء / 65] .
فإنه نفى الْإِيمان عمن لم يحكمه، وتحكيمه هو تحكيم (6) ما جاء به حيًّا وميتًا، ففي حياته كان هو الحاكم (7) بينهم بالوحي، وبعد وفاته نوابه وخلفاؤه.
_________
(1) في (ق) : "وكلام رسوله ".
(2) ساقطة من (م) .
(3) في بقية النسخ زيادة: فاستغفروا الله واستغفر لهم الرسول.
(4) في (ق) : "في".
(5) في (م) : "له".
(6) في (المطبوعة) : "التحاكم إلى".
(7) في (ح) و (المطبوعة) : "الحكم".

(3/480)

يوضح ذلك: أنه قال: " «لا تجعلوا قبري عيدًا» " (1) ولو كان يشرع لكل مذنب أن يأتي إلى قبره ليستغفر له لكان القبر أعظم أعياد المذنبين، وهذا مضادة صريحة لدينه وما جاء به، ولو كان مشروعًا لأمر به أمته وحضهم عليه (2) ورغبهم فيه (3) ولكان الصحابة وتابعوهم (4) بإحسان أرغب شيء (5) فيه، وأسبق إليه، ولم ينقل عن أحد منهم قط- وهم القدوة- بنوع من أنواع الأسانيد (6) أنه جاء إلى قبره ليستغفر له، ولا شكى (7) إليه ولا سأله، والذي صح عنه مجيء القبر للتسليم فقط هو ابن عمر، وكان يفعل ذلك عند قدومه من السفر، ولم يكن يزيد على التسليم شيئًا (8) البتة، ومع هذا فقد قال عبيد الله بن عمر العمري الذي هو أجل أصحاب نافع أو من أجلهم: "ما نعلم أحدًا من أصحاب النبي صلى الله عليه وسلم فعل ذلك إلاَّ ابن عمر "، ومعلوم أنه لا هدي أكمل من هدي الصحابة، ولا تعظيم للرسول فوق تعظيمهم، ولا معرفة لقدره فوق معرفتهم، فمن خالفهم إما أن يكون أهدى منهم أو يكون (9) مرتكبًا لنوع من البدع، كما قال
_________
(1) أخرجه أبو داود (2042) . وانظر: تحذير الساجد للألباني (96) ، وصححه في صحيح الجامع (7226) . وسبق تخريجه في "كشف ما ألقاه إبليس" ص (206) .
(2) ساقطة من (م) .
(3) ساقطة من (م) .
(4) في (ق) و (ك) : "والتابعون لهم".
(5) في (ق) و (المطبوعة) : "الناس"، وساقطة من (ح) .
(6) في (ق) و (م) : " المسانيد".
(7) في (ق) : "شكر".
(8) في (ق) و (م) : "شيئا على ذلك".
(9) "أو يكون" ساقط من (ق) و (م) .

(3/481)

عبد الله بن مسعود لقوم رآهم اجتمعوا على ذكر يقولونه بينهم (1) "لأنتم أهدى من أصحاب محمد صلى الله عليه وسلم أو أنتم على شعبة ضلالة " (2) .
فتبين: أنه لو كان استغفاره لمن جاءه مستغفرًا بعد موته ممكنًا أو مشروعًا لكان كمال (3) شفقته ورحمته- بل رأفة (4) مرسله ورحمته (5) بالأمة- تقتضي ترغيبهم في ذلك وحضهم عليه.
_________
(1) في (المطبوعة) زيادة: "ويعدونه على حصى قد تحلقوا حوله مع شيخ لهم يأمرهم بذلك في مسجد البصرة ".
(2) أخرجه الدارمي في "سننه" (1 / 79) وغيره.
(3) في (ح) : "كما".
(4) في (ق) : " رأفته ".
(5) ساقطة من (م) .

(3/482)


فصل في رد احتجاج المعترض بقبول العلماء لقصة العتبي - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في رد احتجاج المعترض بقبول العلماء لقصة العتبي]
فصل قال المعترض: (فهذا كلام العلماء المعتبرين الكبار، ونقلهم لهذه القصة راضين بها متلقينها بالقبول، وهي مما استفاض حتى لا تحتاج لسندٍ، ثم دع صحتها من عدمها وأنها منام، ولكن الشأن في رضى نقلتها وهم حملة الشريعة المطهرة، أَتُراهم بهذا يعرفون المُخْرِج من الملَّة الذي ذكر هذا الرجل، ويدعون الناس إليه، وينقلونه في كتبهم ليعمل به أم تراهم لا يعرفونه حتى خرج هذا الرجل ثاني (1) عشر قرن، في الموضع الذي ذكرنا حاله، وقد امتنع النبي-صلى الله عليه وسلم أن يدعو له؛ لعلمه بما يحدث منه وفيه، فأظهر الدين والتوحيد منه كما زعم للناس، وكفَّر العلماء الأمناء والأمة معهم، التي أخبر الله أنها (2) خير أمة أخرجت للناس، وأخبر رسول الله صلى الله عليه وسلم في الحديث الذي (3) عدَّه علماء الأمة أنه متواتر، بأنها لا تزال ظاهرة قاهرة حتى يأتي أمر الله وهم ظاهرون، فكأنه لم يكن للقرآن والشريعة المحمَّدية حملة قبله وقبل أصحابه وأتباعه الذي استغواهم (4)
_________
(1) في (ق) و (م) و (ح) : " ثالث".
(2) في (ق) و (م) : "أنهم".
(3) ساقطة من (ق) و (م) .
(4) في (م) : "استعداهم".

(3/483)

ثم انخرط في السبِّ والعيب والكلام السفيه المستهجن (1) بقصد الاستراحة إليه، والتعويل في التشفي من الغليل، وهذه نفثة مصدور، وأنه معثور (2) لا تشفي عليلًا ولا تروي غليلًا.
وتقدَّم الجواب عن هذا كله، وبيَّنَّا أنَّ الأئمة الذين عليهم المدار في الجرح والتعديل، والذين إليهم المرجع في الفتاوى والتقليد والتسجيل، لم يقولوا بهذه الحكاية، ولم يصحِّحوها، ولم يلتفتوا إليها، كل هذا مستوفى بحمد الله ومنَّته. وأما الخلوف الذين من بعدهم فليس فيما (3) قالوه وذهبوا إليه دليل شرعي يعول عليه؛ ويرجع عند التحاكم إليه.
_________
(1) في (م) : "المستهجى".
(2) في (ق) : "معتور" بالمثناة.
(3) في (ح) تكرار: "فليس فيما".

(3/484)


فصل في رد ادعاء المعترض حسن قصده من اعتراضات وبيان سوء قصده وأثره وبطره - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في رد ادعاء المعترض حسن قصده من اعتراضات وبيان سوء قصده وأثره وبطره]
فصل قال المعترض: (وليعلم الناظر إلى ما ذكرنا وقدَّمنا، أنا) (1) لم نذكره أشرًا ولا بطرًا ولا رياء ولا سمعة (2) وإنما ذكرناه بيانًا ونصيحة لله تعالى ولرسوله وعباده المؤمنين، ولهذا قال تعالى: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ} [البقرة: 159] (3) [البقرة / 159] ) .
ثم ذكر آيات في (4) المعنى، ثم قال بعدها: (فهذا لهم، يعني: لأهل الكتاب، ولمن فعل فعلهم بأن أعرض عن البيان مع العلم وتزييف الزيف والزيغ بالبرهان، فإنه لم يزل في مشرع في (5) من ذمة القرآن من أي أهل (6) قرن (7) كان، لأجل ذلك بينَّا الخطأ بما ذكرنا (8) وليس القصد احتجاجا
_________
(1) في (ح) : "إنما".
(2) "ولا رياء ولا سمعة" ساقطة من (ق) و (م) .
(3) في (ق) زيادة: "إلا الذين تابوا الآية".
(4) في (ق) و (م) زيادة: "هذا".
(5) (ق) : "مشروع".
(6) ساقطة من (ق) و (م) .
(7) في (ح) : "القرن".
(8) في (ق) و (م) : "الخط بما ذكر".

(3/485)

على الفعل، وإنما هو دفعًا عن التكفير للأمة وعلمائها بما لا يستحقون به الكفر، سواء يكون. جائزًا أو مكروها أو مندوبًا) .
والجواب أن يقال: قال الله تعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ} [القصص: 50] الآية [القصص / 50] .
فقسمهم قسمين: متَّبع للرسول، مؤمن بما جاء (1) به، سائر إلى الله على طريقه ومنهاجه، وآخر متبع لهواه؟ ضال عن سبيل رشده وهداه، فلا تقبل دعوى البراءة من الأشر والبطر والرياء والسمعة لمن حكم الله عليه بمتابعة الهوى، وسجل على ضلاله عن سبل الرشاد والهدى، والمصدق لهذا الضرب بما يدَّعونه من النصح والتقى جاهل بما دلَّت عليه هذه الآية من الحكم والقضاء.
وقد تقدم من الشواهد الحالية والقولية، وصريح العبارات، وظواهر المعاني والكلمات، ما يدل على أنَّ ما سوَّده هذا الرجل وافتراه من ذم الشيخ رحمه الله وبهته والكذب عليه، ورد ما جاء به من الهدى ودين الحق إنما حمله على تسويده وتسطيره محض الأَشَر والبطر والاستكبار، وطلب الرفعة والمنزلة؛ ولذلك والَى من عَبَد الصالحين ودعاهم مع الله، وصرف لهم خالص العبادة ولبَّها، وجعلهم خير أمة أخرجت للناس، وجعل مشايخه في رواية البردة هم أهل الصراط المستقيم، الذين أُمِرنا بسؤال الهداية (2) إلى صراطهم, ومن خالفهم وقال بوجوب (3)
_________
(1) "بما جاء "ساقطة من (ق) و (م) .
(2) في (ق) و (م) : "بالسؤال".
(3) في (ق) و (م) : "بموجب".

(3/486)

إخلاص (1) الدعاء لله في طلب الشفاعة وغيرها، وأنه لا يعلم الغيب إلا الله فهو جاهل عنده بمعنى "لا إله إلا الله"، وأبو جهل وناديه أعلم (2) منه بمعناها، وما دلَّت عليه على زعم هذا المعترض.
ثم أخذ في إظهار هذا لإِخوانه وشيعته، ممن غمص بالنفاق (3) وكراهة شيخنا، وبغض ما جاء به، ولم يطلع عليه أهل التوحيد الموافقين للشيخ في ذم الشرك والتنديد (4) فأي نصيحة حصلت والحالة هذه؟ وأي بيان وقد خصَّ به أهل النفاق والدعاء إلى الشرك بالله ودعاء سواه؟ كما أرسل نسخة من هذا الإفك إلى خدنه داود بن جرجيس.
ثم لو فرض أنه قصد النصيحة، فذلك يدل على جهله المركب (5) بدين الله وشرعه، وما جاءت به رسله، وأن قلبه في غلاف أو مصفَّح لا يعرف الحق ولا يدريه، وليس كل من ادَّعى النصح تقبل دعواه، ولا يحكم بالْإِصابة والتسديد لكل من سُلِّمت له دعواه، وقد تقرر (6) بين أهل العلم أن الجهل نوعان: مركب، وبسيط. والمركب أغلظ وأشد وأقبح من البسيط؛ لأن صاحبه يرى أنه من أهل العلم والرشد والهدى، وهو في الحقيقة من أهل الجهل والغي (7) والضلال والعمى (8)
_________
(1) ساقطة من (ق) .
(2) في (ق) و (م) زيادة: "عنده".
(3) في (الأصل) و (المطبوعة) : "النفاق".
(4) في (الأصل) : "التسديد"، وفي (ق) : "والتشديد"، وكلاهما خطأ.
(5) في (ح) : "مركب".
(6) في (ح) : "تقدير".
(7) في (ح) و (ق) و (المطبوعة) : "والبغي".
(8) في (ق) و (م) : "والعمى والضلال".

(3/487)

قال الله تعالى: {وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئًا وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ - أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ} [النور: 39 - 40] (1) (الآية [النور / 39 , 40] .
وقد دلَّت الآية على تشبيه أعمال الكفار وما هم عليه بالسراب الذي يراه الظمآن بالقيعان، فيظنه ماءً ووردًا، فيقصده وهو في الحقيقة لا شيء، أو كحال من تراكمت عليه الظلمات بعضها فوق بعض) (2) ظلمة (3) الأمواج المتراكمة في البحر العميق، وظلمة السحاب الحائل بينه وبين النور، ظلمات بعضها فوق بعض، فأهل المثل الأول أشد كفرًا وأقبح حالًا وأبعد هداية وبصيرة، فلا مانع والحالة هذه من أن يدعو أحدهم إلى دينه وطريقته ويتوهمها حقًّا، وهي في نفس الأمر أضل الضلال وأبطل الباطل؛ وقد قام فرعون خطيبًا في قومه فقال: {ذَرُونِي أَقْتُلْ مُوسَى وَلْيَدْعُ رَبَّهُ إِنِّي أَخَافُ أَنْ يُبَدِّلَ دِينَكُمْ أَوْ أَنْ يُظْهِرَ فِي الْأَرْضِ الْفَسَادَ} [غافر: 26] [غافر / 26] .
ومما يدل على جهل المعترض، وسوء قصده، وفساد إرادته، تناقض كلامه، فإذا احتج شيخنا رحمه الله بآية قال: (هذه نزلت في كذا وهي خاصة به) كما تقدَّم لك في كلامه؟ فقصر التنزيل على (4) أهل تلك الأسباب
_________
(1) في (ق) زيادة: (ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ) ، وفي (م) ساق الآية إلى قوله تعالى: (فَمَا لَهُ مِن نُّورٍ) .
(2) ما بين القوسين ساقط كله من (ق) .
(3) في (ق) : " ظلمات".
(4) في (ق) و (م) : "في".

(3/488)

الموجودين وقت النزول؛ ومنع مِنْ (1) عموم ألفاظ القرآن، وقصره عن أن يحتج به على من قام به سبب وموجب يدخله في العموم اللفظي.
وإذا احتج هو على الشيخ، أو زكَّى نفسه قال في الآيات القرآنية فهذا لهم؛ ولمن فعل فعلهم، كما ذكرنا (2) هنا، فأي جهل وأي أشر وأي سمعة غير ما هو بصدده؟ .
هذا، وقد عُلِم أن هذا المعترض قد شرح كتاب التوحيد الذي قد صنفه الشيخ محمد رحمه الله، وتزين عند أهل الْإِسلام بشرح كتابه، وانتسابه إليه، والشهادة له بأنه على الحق (3) فلما فاته بعض مقصوده (4) رجع القهقرى وانقلب على عقبه (5) فنعوذ بالله من زيغ القلوب بعد الهدي ومن الشرك والشك والعمى.
وقد قال تعالى: {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ [انْقَلَبَ عَلَى وَجْهِهِ} [الحج: 11]] (6) الآية [الحج / 11] .
وقد أكثر الكلام والهذر بعض الأمراء بمجلس بعض الأعراب، ثم
_________
(1) في (المطبوعة) : " في ".
(2) في (ق) و (م) : " ذكر".
(3) في (المطبوعة) زيادة: "وأطنب في مدحه، والثناء عليه في شرحه المذكور على مصنف شيخنا قدس الله روحه".
(4) في (المطبوعة) زيادة: "من الدنيا التي إليها يسعى ولها يعمل ".
(5) في (المطبوعة) زيادة: "لأنه لوَّح له بعض أعداء التوحيد بما إليه يسعى، فولى مدبرًا".
(6) ما بين المعقوفتين من الآية ليس في (الأصل) وأبقيناه إذ لا يحسن الوقف عند "فتنه". وفي (ق) و (م) : "عقبه"، بدل "وجهه"، وهو خطأ.

(3/489)

التفت إلى الأعرابي، وقال له: ما العي عندكم في البادية؟ قال: هو ما كنت فيه منذ اليوم.
فسبحان من أظهر من عجائب قدرته، وأدلة حكمته في بعض مخلوقاته، ما نبَّه به المعافى والمنعم عليه من عباده على عظم النعمة وجزيل العطية والمنحة، ولطائف الخصائص (1) وخصائص اللطائف.
وأما قوله: (وليس القصد (2) احتجاجًا على الفعل، وإنما هو دفعًا عن التكفير للأمة وعلمائها) إلى آخر عبارته.
فجوابه: أن منعك من تكفير من أشرك بالله وعدل به سواه، وسوَّى بينه وبين عباده من الأحياء والأموات هو غاية التزكية، والاحتجاج على جواز أفعالهم (3) وإباحة صنيع من أشرك؛ لأن الحكم على أمثالهم بأحكام المسلمين؛ والدخول في عامة المؤمنين يقتضي استحباب دعاء الصالحين أو إباحته، ومتى قيل: بأنه كفرٌ ودعاءٌ لغير الله لزم أن يترتب على فاعله، ويجري عليه ما رتبه القران والسنَّة من أحكام الشرك والكفر (4) لا سيَّما وهذا المعترض يصف أهل هذه الأفعال بأنهم علماء الأمة وصلحاؤها. وهم خير أمة أخرجت للناس، وهم أهل الصراط المستقيم، فكيف يرجع بعد هذا ويدَّعى أنه لا يحتج على قبيح أفعالهم وعظيم شركهم؟ وهل هذا إلاَّ محض التدافع والتناقض، وإذا وجد الملزوم وجد اللازم.
_________
(1) ساقطة من (ق) .
(2) في (م) : " المقصود".
(3) في (ق) و (م) : " أفعاله".
(4) في (ق) و (م) : "الكفر والشرك".

(3/490)

وقوله: (سواء يكون جائزًا أو مكروهًا أو مندوبًا) .
هذا صريح في أن أفعالهم وشركياتهم دائرة عنده بين الكراهة والجواز والندب، وهذا يردُّ ما قبله، ويؤيد ما قلناه، ويبين أن المعترض ملبوس عليه، لا يعقل ما يقول.
وفي تعبيره بمضارع "كان" عن أمر حصل وتحقق في الماضي، وصار النزاع فيه واقعًا (1) ما يدل على جهله بمواقع الخطاب، ومعاني الكلمات، وأنه نبطي لم يمارس صناعة العلم، وقد تقدم التنبيه على ذلك.
_________
(1) في (ح) : "واقفًا".

(3/491)


فصل في رد نسبة المعترض الشيخ للجهل وعدم معرفة مذاهب أهل العلم - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في رد نسبة المعترض الشيخ للجهل وعدم معرفة مذاهب أهل العلم]
فصل قال المعترض: (وسنذكر من عبارات الأصحاب وغالبها من الذين يميل هذا الرجل وذووه بزعمه إليهم، وإن كان هو لا يعمل بقولهم (1) ولا يفهم حقيقته مما يدرأ به عن التكفير للأمة مع صدوره بالجهل، وفيهم لمن تحقَّق قولهم المقنع، ولو ذهبنا نذكر قول (2) علماء أهل (3) المذاهب لم يرعووا إليها، لأنهم لا يرونهم قدوة لادعائهم الاجتهاد، وإن كانوا لا يصلحون مع أهل العلم لتعليم الأولاد) .
فيقال في جوابه: باب الدعاوى، والقول بلا حجة أوسع من المشرق إلى المغرب، يمكن كل مبطل أن يقول في خصمه ما شاء إن لم يمنعه مانع، أو يزعه وازع، من سنة أو قرآن أو رهبة أو سلطان، وإذا خلا الرجل من ذلك، وخلع ربْقَة الحياء والدين فليصنع ما شاء، كما في حديث (4) " «إذا لم تستحِ فاصنع ما شئت» " (5) وإذا رمى هذا المعترض
_________
(1) في (ق) و (م) : "هؤلاء لا يعلم قولهم".
(2) ساقطة من (م) .
(3) ساقطة من (ق) و (م) .
(4) في بقية النسخ: "الحديث".
(5) تقدَّم تخريجه، انظر: ص (51) ، هامش 4.

(3/492)

خصمه بترك العمل وعدم الفهم، فمن الذي يشهد له هو بعلم أو عمل؟ وأي أحد من الأمة أهل الفطنة والدين فضلًا عن أهل العلم واليقين، يرضى حكمه في حزمة (1) بَقْلٍ أو شراك نَعْل، والمعروف عنه في هذا الكتاب وفي غيره من الجهل المركَّب الصريح، ما يتنزَّه عنه أحاد العامة، بل كثير من المشركين لا يرضى قوله، ولا يميل إليه، وإن وافق مذهبه لاستهجانه في نفسه، وظهور ضلاله وتناقضه، وكثير منهم يتستَّر ولا (2) يبدي ما أبداه هذا المعترض من الفضائح، وإن دعا الصالحين وتوجَّه إليهم من دون الله.
ثم قوله: (مما (3) يدرأ به عن التكفير للأمة) قد تكرَّر منه في كل صفحة (4) التشبيه بالأمة، وأن خصمه يُكَفِّر الأمة، وقد تقدَّم مرارًا أن الأمة المستجيبين لله ورسوله لا يكفرهم خصمه (5) ؛ بل هم أولياؤه إخوانه ولم يدع إلاَّ إلى طريقهم (6) ولم ينتحل سوى نحلتهم، وهم المقصودون من الأحاديث التي تدل على التزكية والثناء، وأمَّا مجرَّد الانتساب إلى الأمة (7) مع دعاء غير الله (8) والشرك الصريح بالأحياء والأموات, والبلة
_________
(1) في (ق) و (م) : "بحزمة".
(2) في (ق) و (م) : "يستتر"، "ولا" ساقطة من (م) .
(3) في (ق) و (م) : "ما".
(4) في (ق) و (م) زيادة: "بذا".
(5) في (المطبوعة) زيادة: "ولا يدين لله بذلك ".
(6) في (ق) و (م) : "طريقتهم"، وبإسقاط: " إلى ".
(7) في (ق) و (م) : "الله".
(8) في (ق) : " غيره".

(3/493)

والمجانين، والأحجار والأشجار والشياطين، فهذا (1) ليس هو دين الأمة المحمَّدية، كما زعمه هذا المعترض الجاهل، وإنَّما هو (2) دين إخوانه الضالين من الكتابيين والأميين، وإن كثر عددهم وعظم سوادهم، وتشابهت قلوبهم، فهم عند الله وعند رسوله وعند أولي العلم من خلقه الأقلون، الضالون، المنحرفون عما جاءت به الرسل، ودعت إليه الأنبياء، ولا يطلق عليهم اسم الأمة إلاَّ في مقام الدعوة والنذارة، كما في حديث: " «ما من رجل من هذه الأمة يهودي ولا نصراني يسمع بي (3) ثم لا يؤمن إلاَّ كان من أهل النار» " (4) .
وأمَّا زعمه: (أنَّ الشيخ وإخوانه الموحِّدين لا يرون العلماء قدوة، ولا يرعوون إلى أقوالهم لادعائهم الاجتهاد، وإن كانوا لا يصلحون لتعليم الأولاد) .
فيقال: هذا البهت والزور من جنس ما سبق وتكرَّر عنه في هذه الرسالة، وشيخنا رحمه الله لم يَخْرج في مسألة من الأصول والفروع عما عليه أهل العلم، الذين لهم لسان صدق في هذه الأمة، ويطالب هذا المفتري (5) بتصحيح دعواه في مسألة واحدة من مسائل الدين، وهذه المسائل التي نقلها هذا المفتري، واحتجَّ بها على دعواه، كافية في الرد عليه
_________
(1) في (ق) و (م) : "فهو".
(2) ساقطة من (م) .
(3) ساقطة من (ق) .
(4) أخرجه مسلم (153) ، وأحمد (2 / 317، 350) ، والحاكم في المستدرك (2 / 372) .
(5) في (ق) : "المعترض".

(3/494)

والتسجيل على جهله وعدم فهمه، لما أورده من كلام أهل العلم والدين، وأنه (1) لم يدخل من الْإِسلام فيما دخل فيه عوام المسلمين، فضلًا عن أهل العلم واليقين، ومن عادة أهل الجهل والنفاق، نسبة أهل العلم والْإِيمان إلى السفه والجهالة.
كما قال تعالى عن المنافقين: {وَإِذَا قِيلَ لَهُمْ آمِنُوا كَمَا آمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ أَلَا إِنَّهُمْ هُمُ السُّفَهَاءُ} [البقرة: 13] الآية [البقرة / 13] .
وقال فرعون لقومه: {أَمْ أَنَا خَيْرٌ مِنْ هَذَا الَّذِي هُوَ مَهِينٌ وَلَا يَكَادُ يُبِينُ} [الزخرف: 52] [الزخرف / 52] . فهذه سنَّة معروفة لأهل الكفر والنفاق، يستجهلون أهل الإيمان، ويزدرونهم، ويرمونهم (2) بالسفه، وعدم العلم، وقد ألبس الله هذا الرجل ثوب الجهل المركب وثوب التعصُّب، وعرف بذلك بين الورى، وانتزعت منه سمة أهل الإيمان والهدى، فنسأل الله العفو والعافية، والثبات على دينه الذي ارتضاه لنفسه.
_________
(1) في (ق) : "والله".
(2) ساقطة من (ق) و (م) .

(3/495)


فصل فيه بيان أن الحجة تقوم على المكلفين ويترتب حكمها بعد بلوغ ما جاءت به الرسل ويكفي في التكفير رد الحجة وعدم قبول الحق - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل فيه بيان أن الحجة تقوم على المكلفين ويترتب حكمها بعد بلوغ ما جاءت به الرسل ويكفي في التكفير رد الحجة وعدم قبول الحق]
فصل قال المعترض: (قال أبو العباس ابن تيمية رحمه الله تعالى، بعد كلام سبق من ذكر أنواع العبادة التي لله تعالى، ثم قال: "ولكن لغلبة الجهل، وقلَّة العلم بآثار الرسالة في كثير من المتأخرين لم يمكن (1) تكفيرهم (2) حتى يتبيَّن لهم ما جاء به الرسول صلى الله عليه وسلم مما يخالف، فهذا صريح قوله، يقول حتى يتبين " بتقديم الياء المثناة من تحت على المثناة الفوقية (3) ثم باء موحدة بعدهما من نسخة صحيحة على هوامشها خطَّه بيده رحمه الله، وهم جعلوا مجرَّد تعريفهم حجَّة فكفَّروا به، كيف ومن وراء ذلك تصحيح قولهم كما قدمنا، فإذا صح قولهم ووافقهم عليه علماء الأمة، فلا بدَّ أن يتبين للمعرف (4) فحينئذٍ يوافق قوله تعالى: {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ} [البقرة: 89] [البقرة / 89] .
وقوله تعالى: {إِنَّ الَّذِينَ ارْتَدُّوا عَلَى أَدْبَارِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى} [محمد: 25] (5) [محمد / 25] .
_________
(1) في (ح) : "يكن".
(2) في (ق) زيادة: "بذلك".
(3) في (ق) و (م) : "من فوق ".
(4) في (ق) : " للمعرفة".
(5) في (ق) زيادة: الشيطان سول لهم وأملى لهم.

(3/496)

وقوله: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى} [النساء: 115] [النساء / 115] .
وفي الآية الأخرى: {إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ وَشَاقُّوا الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى} [محمد: 32] الآية [محمد / 32] .
قال المفسرون: من بعد ما ظهر لهم الحق بالمعجزات الباهرات.
ولهذا قال تعالى: {سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ} [فصلت: 53] [فصلت / 53] . قال البغوي: دين الإسلام.
وهؤلاء الذين كفَّرهم هذا الرجل (1) . لم يصدوا عن سبيل الله، ولم يشاقوا الرسول صلى الله عليه وسلم، بل شيَّدوا منارهم لداعي الفلاح، وعمروا مدارسهم، واستقبلوا قبلتهم، والجهل إذا وجد فيهم له الأمر بالمعروف والنهي عن المنكر لا التكفير) .
والجواب أن يقال: قد تصرَّفت في كلام الشيخ وأسقطت أوله الذي يستبين (2) به مقصوده، وقد تقدَّم أن هذه (3) حرفة يهودية، صار هذا المعترض على نصيب وافر منها، نعوذ بالله من الخزي والهوان.
وقبل هذا النقل قرَّر شيخ الْإِسلام في هذه الرسالة التي يشير إليها المعترض أن دعاء الصالحين مع الله وطلب ما لا يقدر عليه إلاَّ الله، كمغفرة الذنوب، وهداية القلوب، وطلب الرزق من غير جهة معينة، وقول القائل
_________
(1) في (ق) : "هؤلاء الرجال"، وفي (م) "هؤلاء الرجل".
(2) في (ق) : "يتبين".
(3) في (ق) و (م) : "هذا".

(3/497)

لصاحب الوثن والمشهد: "أنا في حسبك، واليوم على الله وعليك". ونحو ذلك مما يصدر " (1) . ممن يعبد الأموات ويدعو الصالحين، ويستغيث بهم كفر صريح، وشرك (2) ظاهر، يستتاب فاعله، فإن تاب وإلا قتل.
وبعد تقرير هذا قال (3) (ولكن لغلبة الجهل وقلة العلم بآثار الرسالة في كثير من المتأخرين لم يمكن (4) تكفيرهم بذلك، حتى يتبين (5) لهم ما جاء به الرسول مما يخالفه) .
ومراد شيخ الْإِسلام ابن تيمية بهذا الاستدراك، أنَّ الحجة إنَّما تقوم على المُكَلَّفين، ويترتَّب حكمها بعد بلوغ ما جاءت به الرسل من الهدى ودين الحق، وزبدة الرسالة ومقصودها الذي هو توحيد الله وإسلام الوجوه (6) له وإنابة القلوب إليه.
قال الله تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا} [الإسراء: 15] [الإسراء / 15] .
وقد مثَّل العلماء هذا الصنف بمن نشأ ببادية، أو ولد في بلاد (7) الكفار، ولم تبلغه الحجة الرسالية، ولذلك قال الشيخ: "لغلبة الجهل، وقلة العلم بآثار الرسالة في كثير (من المتأخرين"، وقد صنَّف رسالة مستقلة في أن الشرائع
_________
(1) مما يصدر" ساقطة من (ق) و (م) .
(2) في (ق) و (م) : " شرك صريح وكفر".
(3) انظر: " الرد على البكري" (2 / 731) .
(4) في (ح) : "يكن".
(5) في (ح) و (المطبوعة) : "يبين".
(6) في (ح) : "الوجه".
(7) ساقطة من (ق) و (م) .

(3/498)

لا تلزم قبل بلوغها، وأكثر) (1) العلماء يسلمون (2) هذا في الجملة، ويرتِّبون عليه أحكامًا كثيرة في العبادات والمعاملات وغيرها، فمن بلغته دعوة الرسل إلى توحيد الله، ووجوب الْإِسلام له، وفقه أن الرسل جاءت بهذا لم يكن له عذر في مخالفتهم وترك عبادة الله، وهذا هو الذي يُجْزم بتكفيره إذا عبد غير الله، وجعل معه الأنداد والآلهة، والشيخ وغيره من المسلمين لا يتوقفون في هذا، وشيخنا رحمه الله قد قرَّر هذا وبينه وفاقًا لعلماء الأمة واقتداءً بهم، ولم يكفِّر (3) إلاَّ بعد قيام الحجة وظهور الدليل، حتى إنه رحمه الله توقف في تكفير الجاهل من عُبَّاد القبور إذا لم يتيسَّر له من ينبِّهه، وهذا هو المراد بقول الشيخ ابن تيمية رحمه الله تعالى: "حتى يتبين (4) لهم ما جاء به الرسول صلى الله عليه وسلم، فإذا حصل البيان الذي يفهمه المخاطب ويعقله فقد تبيَّن له "، وليس بين "بيَّن" و"تبيَّن" فرق بهذا الاعتبار؛ لأن كل من بُيَّن له (5) ما جاء به الرسول، وأصر وعاند، فهو غير مستجيب، والحجة قائمة عليه سواء كان إصراره لشبهة عرضت، كما وقع للنصارى، وبعض المشركين من العرب، أو كان ذلك عن عناد وجحود واستكبار (6) كما جرى لفرعون وقومه، وكثير من مشركي العرب، فالصنفان يحكم بكفرهم إذا قامت الحجة التي يجب اتباعها، ولا يلزم أن يعرف الحق في نفس الأمر كما عرفته اليهود وأمثالهم؛ بل
_________
(1) ما بين القوسين ساقط من (ق) .
(2) في (ق) : "يسمون".
(3) في (ق) و (م) : " يكف".
(4) في (ق) و (ح) و (ح) و (المطبوعة) : "يبين".
(5) ساقطة من (م) .
(6) في (ق) و (م) : " واستكبار وجحود".

(3/499)

يكفي في التفكير رد الحجَّة, وعدم قبول ما جاءت به الرسل.
قال تعالى: {وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ} [النور: 39] (1) - إلى قوله- {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ} [النور: 40] [النور / 39، 40] .
قال تعالى: {وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدًّا وَمِنْ خَلْفِهِمْ سَدًّا} [يس: 9] الآية [يس / 9] .
وقال تعالى: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا} [الفرقان: 44] [الفرقان / 44] .
وقال تعالى {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالْإِنْسِ لَهُمْ قُلُوبٌ لَا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لَا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لَا يَسْمَعُونَ بِهَا أُولَئِكَ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ} [الأعراف: 179] [الأعراف / 179] .
وقال تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا - الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا (2) وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا} [الكهف: 103 - 104] [الكهف / 103، 104] .
[206] وقال تعالى: {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَنًا} [فاطر: 8] [فاطر / 8] .
وقال تعالى: {فَرِيقًا هَدَى وَفَرِيقًا حَقَّ عَلَيْهِمُ الضَّلَالَةُ إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} [الأعراف: 30] [الأعراف / 30] .
ونحو ذلك من الآيات, وإذا بلغ النصراني ما جاء به الرسول, ولم يَنْقد له؛ لظنه أنه رسول الأميين فقط فهو كافر, وإن لم يتبين له الصواب في نفس (3) الأمر.
_________
(1) في (ق) و (م) زيادة: يحسبه الظمآن ماء.
(2) ساقطة من (م) .
(3) في (ح) : "بعض".

(3/500)

وكذلك كل من بلغته دعوة الرسول (1) بلوغًا يعرف منه المراد والمقصود، فردَّ ذلك لشبهة أو نحوها فهو كافر، وإن التبس عليه الأمر، وهذا لا خلاف فيه.
فما صنعه هذا الغبي من ضبط الكلمة بالياء التحتية ثم المثناة الفوقية جهل منه بأصول الشرع وأدلته.
وقوله: (لا بدَّ أن يتبيَّن للمعرف) واستدلاله بقوله تعالى: {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ} [البقرة: 89] [البقرة / 89] وما بعدها من الآيات يدلك (2) على كثافة فهمه وعظيم جهله، فإن هذه الآيات إنما فيها التسجيل والبيان عن حال من كفر مع علمه بالحق والهدى، وليس فيها أنه لا يكفر (3) سواه، فمن لم يستجب للرسول صلى الله عليه وسلم من أهل الشبهات والجهل المركب فالدليل أخص من المدعى.
وهذا المعترض من أجهل الناس بأحكام الشرع (4) وسبل الهدى، وأظنه لا يحفظ كتاب الله (5) ولا (6) يدري ما فيه من النصوص.
قال الله تعالى: {وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ} [التوبة: 115] [التوبة / 115] .
_________
(1) ساقطة من (ق) و (م) ، وفي (ح) و (المطبوعة) : "الرسل".
(2) في (م) : "يدل".
(3) في (ق) : "تعتل"، وغير واضحة في (م) .
(4) في (ق) و (م) : "الشريعة".
(5) في (المطبوعة) زيادة: "إن حفظه فإنما مثله كمثل الحمار يحمل أسفارا، شأنه شأن إخوانه المدافعين عن الشرك الأكبر وعبادة الطواغيت واتخاذ الأنداد من دون الله ".
(6) في (المطبوعة) : "فلا".

(3/501)

ولم يقل حتى" يتبين ".
وقال: {وَمَا أَرْسَلْنَا (1) مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ} [إبراهيم: 4] الآية [إبراهيم / 4] .
وقد نص شيخنا رحمه الله تعالى في جوابه لمن سأله عن هذه المسألة, وقال رحمه الله تعالى (2) (أصل الإشكال: أنكم لم تفرقوا بين بلوغ الحجة, وفهم (3) الحجة, وبلوغ الحجة لابدَّ منه في الحكم بما تقتضيه الحجة والدليل, وأما فهم الحجة فلا يشترط.
قال الله تعالى: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا} [الفرقان: 44] [الفرقان / 44] ) . اهـ بمعناه.
(قال الخطابي في "الغريب": الكفر على أربعة) (4) أنحاء: كفر جحود، (وكفر عناد، وكفر نفاق) (5) وكفر إعراض. ومثَّل الأول: بكفر فرعون وأمثاله (6) و (7) الثاني: بكفر إبليس ممن اعترف وعاند. والثالث: بكفر النفاق. والرابع: بكفر المعرضين عن التزام الإسلام والعمل (8) به
_________
(1) ساقطة من (ق) و (م) .
(2) انظر: "مؤلفات الشيخ محمد بن عبد الوهاب" (1 / 244) .
(3) في (ح) : "وفهمه".
(4) ما بين القوسين غير ظاهر في صورة الأصل، حيث أن هذه الفقرة مكتوبة بالهامش.
(5) في (ق) و (م) : "وكفر نفاق وكفر عناد".
(6) ساقطة من (ق) .
(7) في (ق) زيادة: "ومَثَّل".
(8) في (ق) و (م) : "الإسلام والتزام العمل ".

(3/502)

لغرض غير العناد (1) وقرَّر مثله شمس الدِّين ابن القيم.
وقوله: (وهؤلاء الذين (2) كفَّرهم هذا الرجل لم يصدُّوا عن سبيل الله، ولم يشاقوا الرسول) .
إن أراد أن من عبد الصالحين بالحب مع الله، والخضوع، والدعاء، والذبح، والنذر ونحو ذلك من العبادات، لم يصدوا عن سبيل الله، ولم يشاقوا الرسول، مع ما هم فيه من الشرك البواح والكفر البيِّن (3) ودعوة الناس إلى مذهبهم، وتحسينه للجهال (4) والغوغاء وإيراد الشبهات على صحته، فهذا [207] أكبر دليل، وأوضح برهان على أن هذا المعترض لم يأنس بشيء مما جاءت به الرسل، ولم يفقه مراد الله ورسوله، ولم يدرِ ضروريات الْإِسلام التي يعرفها كل من تصوُّره وعرف حقيقته، فضلًا (5) عمن قَبِله ودان به.
وفيه جهله بمعنى الصد والمشاقة التي يعرفها آحاد الناس، وكون عبَّاد القبور شيَّدوا المنار، وعمَّروا المدارس، واستقبلوا القبلة، فليس هذا هو الْإِسلام حتى يستدل به على إسلام من دعا الأموات والصالحين، وجعلهم أندادًا لله ربِّ العالمين.
وفي حديث سؤال جبريل عن الْإِسلام والْإِيمان والْإِحسان ما يستبين (6)
_________
(1) في (ق) و (م) : "عناد".
(2) ساقطة من (ق) .
(3) في (ق) : "المبين".
(4) في (ق) و (م) : "للجهل".
(5) ساقطة من (ق) و (م) .
(6) في (ق) و (م) : "يتبين".

(3/503)

به ضلال هذا المعترض وجهله (1) بمسمى الدين ومراتبه، فإنَّ النبي صلى الله عليه وسلم أجابه عن سؤاله (2) عن الْإِسلام بجواب كاشف للحقيقة مبيِّن للحد (3) والماهيَّة، فقال: " «الْإِسلام أن تشهد أن لا إِله إلاَّ الله وأنَّ محمدًا رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحجّ البيت إن استطعت إليه سبيلا» " (4) فجعل الْإِسلام هو التزام التوحيد، والبراءة من الشرك، والشهادة لرسوله صلى الله عليه وسلم بالرسالة، والإتيان بالمباني الأربعة، ولم يذكر تشييد المنار.
وكذلك جعل هذا مسمى الإِيمان في حديث وفد عبد القيس، إلاَّ أنه أبدل الحج بإعطاء الخمس، فمن جعل الْإِسلام هو الْإِتيان بأحد المباني فقط مع ترك التزام توحيد الله والبراءة من الشرك، فهو (5) أجهل الناس وأضلَّهم، فكيف بمن جعل ذلك هو تشييد المنار، أو عمارة المدارس، أو استقبال القبلة" قال تعالى: {أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَجَاهَدَ فِي سَبِيلِ اللَّهِ لَا يَسْتَوُونَ عِنْدَ اللَّهِ [وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [التوبة: 19]] (6) [التوبة / 19] .
وقد تقدم هذا المبحث (7) وانهدم أصل المعترض، وكشفنا عن ضلالته بحمد الله ومنته.
_________
(1) ساقطة من (ق) .
(2) "عن سؤاله " ساقطة من (ق) و (م) .
(3) في (ق) و (م) : " للحدود".
(4) أخرجه البخاري (50، 4777) ، ومسلم (8، 9) .
(5) في " ق": "فهذا من".
(6) ما بين المعقوفتين مختصر في (ق) بكلمة: "الآية".
(7) في (ق) و (المطبوعة) : "البحث".

(3/504)


فصل فيه رد على فهم خاطىء للمعترض لكلام شيخ الإسلام ابن تيمية - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل فيه رد على فهم خاطىء للمعترض لكلام شيخ الإسلام ابن تيمية]
فصل قال المعترض: (ثم قال أبو العباس: "وما يروى أن رجلًا جاء إلى قبر النبي صلى الله عليه وسلم فشكي إليه الجدب عام الرمادة, فرآه وهو يأمره أن يأتي عمر وأن يخبره أنهم مسقون، فعليه بالكيس، فمثل هذا يقع كثيرًا لمن هو دون النبي صلى الله عليه وسلم، وأعْرِف من هذا وقائع، وكذلك سؤال بعضهم للنبي صلى الله عليه وسلم أو غيره من أمته حاجة فتقضى، فإن هذا وقع كثيرًا، ولكن عليك أن تعلم أن إجابة النبي صلى الله عليه وسلم لهؤلاء السائلين لا (1) تدل على استحباب السؤال، وأكثر هؤلاء السائلين الملحين (2) لما هم فيه من ضيق الحال لو لم يجابوا لاضطرب إيمانهم، كما أن السائلين له في الحياة كانوا كذلك ". هذا كلامه والمقصود في هذا أنه قال بعد حكايته عن فعلهم وسؤالهم لرسول الله صلى الله عليه وسلم: لو لم يجابوا لاضطرب إيمانهم، و (3) أن السائلين له في الحياة كانوا كذلك (4) وأثبت لهم الْإِيمان بذلك، وسوى بين الحياة والممات؛ كما
_________
(1) ساقطة من (ح) .
(2) في (م) : "الملحدين".
(3) في (ق) و (المطبوعة) : "كما أن".
(4) في (ق) و (المطبوعة) زيادة: "هذا كلامه، والمقصود في هذا أنه قال بعد حكايته عن فعلهم وسؤالهم رسول الله صلى الله عليه وسلم لو لم يجابوا لاضطرب إيمانهم، وأن السائلين له في الحياة كانوا كذلك".

(3/505)

تراه صريحًا واضحًا (1) . وقد «قال ربيعة بن كعب رضي الله عنه كما في صحيح مسلم: "كنت أبيت مع رسول الله صلى الله عليه وسلم، فأتيته بوضوء وحاجة فقال: سلني، فقلت: سألتك مرافقتك في الجنة فقال أو غير ذلك؟ قلت: هو ذاك. فقال: "أعني على نفسك بكثرة السجود» " (2) وهذا الرجل كفَّر من سأل الله تعالى وحده بذات النبي صلى الله عليه وسلم، أو برجل صالح وأخرجه عن (3) ملة الإِسلام بذلك، كما ترى فيما سبق من (4) قوله في شبهته، فهو بذلك ممن قال الله فيهم: {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلَا هُدًى وَلَا كِتَابٍ مُنِيرٍ} [الحج: 8] الآية [الحج / 8] .
وممن قال فيهم النبي صلى الله عليه وسلم: " «إنهم يقتلون أهل الْإِيمان ويدعون أهل الأوثان» ") .
والجواب أن يقال: إن أبا العباس قرر منع الدعاء عند القبور، وأنه وسيلة إلى دعاء أربابها مع الله، كما يفعله عباد الكواكب والأصنام والصالحين من الآدميين والملائكة، وجزم بالمنع من دعاء الله عندها، وأنها وسيلة إلى هذا الشرك العظيم، وأنه مشاقة لله ورسوله، فإن (5) الرسول منع من الصلاة عند القبور، ولعن فاعله، وقال: " «لا تتخذوا قبري
_________
(1) ساقطة من (ق) و (المطبوعة) .
(2) أخرجه مسلم (488) ، وأبو داود (1320) ، والنسائي (2 / 227) ، وأحمد (3 / 500) .
(3) في (ق) و (م) : "من".
(4) في (م) : "في".
(5) في (م) : "وإن ".

(3/506)

عيدًا» " (1) فاستدل واحتج واستظهر، ثم ذكر (2) سؤالًا يورده القبوريون- يعني عباد القبور- وأجاب عنه، وذكر أنه إنما أورده مع بُعْدِه عن طريق العلم والهدى، لأنه غاية ما يتمسك به القبوريون، وأورد فيه ما يحتجون به، ومنه ما ذكر هذا المعترض أن رجلًا جاء إلى قبر النبي صلى الله عليه وسلم فشكى إليه الجدب عام الرمادة، والشيخ لم يقصد أنَّ هذا جائز أو أنه مشروع، أو دليل يستدل به على الدعاء عند القبور، أو على دعاء أربابها مع الله، وإنما ذكر أنه يقع، وأن وقوعه لا يُسْتَدَل به، وأنه ذكره في معرض الرد على من دعا عند القبور، فإن كان كلام الشيخ دليلًا فقد رده، وذكر أنه لا يحتج به، وأنه بعيد عن طريق العلم والهدى كما قاله في أول السؤال في كتاب: "اقتضاء الصراط المستقيم ".
وقوله: (وأعرف من هذا وقائع، وأن هذا وقع كثيرًا) .
يريد به أن الوقائع القدرية في مثل هذا لها أسباب متعددة لا يحيط بها إلاَّ الله، فلا يستدل بها على التشريع والاستحباب أو الجواز.
وقوله: (لو لم يجابوا لاضطرب إيمانهم) . ليس فيه أنهم لم يشركوا أو أن هذا مشروع، غاية ما هناك أنه ذكر عنهم أنهم لو لم يجابوا لاضطرب إيمانهم، وهذا يدل على أنهم على طرف وحرف، إن أصابهم خير اطمأنُّوا (3) به، وإن أصابتهم فتنة انقلبوا، كما أن كثيرًا من السائلين
_________
(1) في (ق) زيادة: "ولا بيوتكم. . . الحديث "، والحديث تقدم تخريجه. انظر: ص (481) ، هامش 1 ".
(2) ساقطة من (ق) و (م) .
(3) في (ق) : " أصابه خير اطمأن".

(3/507)

له (1) في الحياة كذلك، وقد ذمهم الله وعابهم بقوله: {وَمِنْهُمْ مَنْ يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ} [التوبة: 58] (2) [التوبة / 58] . وهؤلاء من أهل النفاق بنص الآية والشيخ جعلهم مثلهم، فأي دليل يبقى لمبطل لو كانوا يعلمون؟ . ويقال أيضًا: قول الشيخ: (لو لم يجابوا لاضطرب إيمانهم) ، ليس فيه أنهم مؤمنون إيمانًا يمنع من الشرك، غايته أن (3) يكونوا مؤمنين برسالته ونبوته (4) الِإيمان بالرسالة والنبوة لا يكفي مع عدم الانقياد لما جاء به من التوحيد، والبراءة من الشرك، أو يراد به الإيمان بتوحيد الربوبية.
قال تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف: 106] [يوسف / 106] . أثبت لهم إيمانًا (5) مع شركهم (6) . ويدل على مراد الشيخ: أنه لم يطلق الإيمان، وإنما أتى بإيمان مقيد (7) بالإضافة إليهم، وهذا يدل على نوع خاص من الإيمان وجزء
_________
(1) ساقطة من (ق) .
(2) في (ق) و (م) : "يسخرون".
(3) في (ق) و (م) : "أنهم".
(4) في (المطبوعة) زيادة: "إيمان الجاهلين المقلدين لا إيمان الراسخين المستبصرين، وهذا ".
(5) في (ق) : "الإيمان".
(6) في (المطبوعة) زيادة: " وهو بلا شك الإيمان التقليدي الكاذب". كما قال في المنافقين: "ومن الناس من يقول آمنا وباليوم الآخر وما هم بمؤمنين".
(7) في (ق) و (م) : "بالإيمان مقيدًا".

(3/508)

منه، فأي حجة تبقى لهذا المعترض الذي هو أجهل وأضل (1) من حمار أهله؟ .
قال تعالى: {مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَارًا بِئْسَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِ اللَّهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [الجمعة: 5] [الجمعة / 5] .
وأما حديث ربيعة بن كعب: فالاستدلال به خروج عن محل النزاع، وأهل العلم لا يمنعون من سؤاله صلى الله عليه وسلم في حال حياته، فإن المراد هنا طلب (2) شفاعته بالدعاء.
قال تعالى: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا} [النساء: 64] [النساء / 64] .
وهذا من جنس سؤال المخلوق ما يقدر عليه، ولهذا كان الإتيان إليه صلى الله عليه وسلم لطلب الاستغفار لمن ظلم نفسه مشروعًا في حياته باتفاق الأمة، وأما بعد موته فلم ينقل عن أحد من أصحابه، ولا عن أحد من أئمة العلم والهدى أنَّه فعله، أو استحبه (3) أو أمر به، حتى أن الحكاية التي تذكر عن العتبي ضعفها أهل العلم بالنقل، ولم يثبتوها وقد بَسط الكلام عليها وكَشف حال ناقليها، الحافظ محمد بن أحمد بن عبد الهادي رحمه الله تعالى في كتاب: "الصارم المنكي"، وتقدم تلخيص ذلك قريبًا (4) .
_________
(1) ساقطة من (ق) .
(2) ساقطة من (ح) و (المطبوعة) .
(3) في (ق) : "استحسنه".
(4) في (المطبوعة) زيادة: "وتبين أنها مكذوبة لا تقوم بها حجة".

(3/509)

والخير في اتباع من سلف، والشر في ابتداع من خلف، وهذا الرجل من الصم البكم (1) الذين لا يعقلون، والحديث فيه الْإِشارة بقوله: " «أعنِّي على نفسك بكثرة السجود» " إلى ما وقع في حديث أبي هريرة صريحًا لما قال له: " «من أسعد الناس بشفاعتك يا رسول الله؟ قال: أسعد الناس بشفاعتي من قال: لا إله إلاَّ الله خالصًا من قلبه» " (2) وكلا (3) الحديثين خرج من مشكاة واحدة ممن لا ينطق عن الهوى، إن هو إلاَّ وحي يوحى، ومن كان له نور يمشي به في الناس ابصر وأدرك (4) ما يخفي ويتعذر إدراكه على أهل الظلمة والعمى. فسبحان من قسم بين عباده الشقاوة والهدى.
ومن هذا: سؤال الناس له صلى الله عليه وسلم يوم القيامة أن يشفع لهم إلى ربه، وهو من جنس مسألته في الدنيا صلى الله عليه وسلم، (5) وقد احتج به المبطلون على سؤاله بعد مماته ودعائه مع الله، وقد كشف شبهتهم وأبدى خزيتهم شيخنا رحمه الله في كتابه (6) "كشف الشبه" (7) وشيخ الْإِسلام ابن تيمية في كتاب: "الاستغاثة" (8) وكتاب: "الرد على ابن الأخنائي المالكي "، فليراجع.
_________
(1) في بقية النسخ: "والبكم".
(2) تقدم تخريجه.
(3) في (ح) : "كان".
(4) في (م) : "أدرك وأبصر".
(5) في بقية النسخ: "صلى الله عليه وسلم في الدنيا".
(6) في بقية النسخ: "كتاب".
(7) في (المطبوعة) : "الشبهات".
(8) في (ق) : "الإغاثة".

(3/510)

وأما قول هذا (1) المعترض: (وهذا الرجل كفَّر من سأل الله تعالى وحده بذات النبي صلى الله عليه وسلم، أو برجل صالح؛ وأخرجه عن ملة الْإِسلام) إلى آخر عبارته.
فقد تقدم لك أنه لا يتحاشى من (2) الكذب، وأنه من أكذب الخلق على الله وعلى عباده المؤمنين، والله سبحانه وتعالى يعلم وعباده المؤمنون يعلمون (3) أن الشيخ إنما كفَّر من دعا مخلوقًا (4) أعظم من دعاء الله، ومن تضرع وخشع (5) واستكان، رغبة ورهبة عند قبور الصالحين (6) أعظم من تضرعه في بيوت الله وخشوعه له في أوقات الْإِجابة، وأوقات (7) الأسحار، وطلب من المخلوق ما لا يقدر عليه إلاَّ الله العزيز الغفار.
وأما من سأل الله بذات النبي صلى الله عليه وسلم أو بذات غيره: فالكلام فيها معروف مشهور لا يخفى [على] (8) صغار الطلبة، وقد حكاه شيخنا رحمه الله في كثير من رسائله، وقرر ما ذكره شيخ الْإِسلام ابن تيمية وغيره من أهل العلم، وحكى الخلاف فيه على عادة أهل العلم، ولم يقل أنه شرك فضلًا عن أن يقول: أنه يخرج عن (9) الملة، وهذه المسألة ليست
_________
(1) ساقطة من (ح) .
(2) ساقطة من (ق) و (المطبوعة) .
(3) ساقطة من (ق) و (م) .
(4) في (المطبوعة) زيادة: "مثل أو".
(5) ساقطة من (المطبوعة) .
(6) في (المطبوعة) زيادة: "مثل أو".
(7) ساقطة من (ق) و (المطبوعة) .
(8) ما بين المعقوفتين زيادة من (المطبوعة) يقتضيها السياق.
(9) في (ق) : "مخرج من".

(3/511)

مما (1) نحن فيه من مسائل النزاع، وإنما أدخلها هذا الملحد مغالطة وترويجًا لباطله، ولبسا للحق بالباطل، كما هو الغالب عليه في سائر اعتراضاته.
قال تعالى: {وَلَا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ (2) وَتَكْتُمُوا الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 42] [البقرة / 42] .
وأما قوله: (فهو بذلك ممن قال الله فيهم: {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلَا هُدًى وَلَا كِتَابٍ مُنِيرٍ} [الحج: 8] [الحج / 8] ) .
فلا تستغرب هذه الجرأة على الله، وعلى كتابه، وعلى عباده المؤمنين، ممن قلَّ حظه ونصيبه من العلم والدين، وعدم العقل المانع عما يهلك ويشين، وكل مبتدع وضال يتأول إذا تهتك وخرج عن قانون الاحتجاج والمناظرة في خصمه، ومخالفة ما يكابر به معاني الآيات والنصوص الظاهرة، فانظر إلى قول الرافضة: {مَرَجَ الْبَحْرَيْنِ يَلْتَقِيَانِ} [الرحمن: 19] [الرحمن / 19] . علي وفاطمة.
{يَخْرُجُ مِنْهُمَا اللُّؤْلُؤُ وَالْمَرْجَانُ} [الرحمن: 22] [الرحمن / 22] . حسن وحسين.
وقولهم: {إِنَّ شَجَرَتَ الزَّقُّومِ} [الدخان: 43] بنو أمية، وحَمْلُهم بعض النصوص الواردة في أناس من صناديد المشركين وأعيانهم على أبي بكر وعمر، وقولهم في عائشة - لعنة الله عليهم- يتأولون فيه، فلا عجب من هذا البغي والعدوان، فللرسل وأهل العلم ورثة، وللرافضة والباطنية ورثة، إنَّ الله يفصل بينهم يوم القيامة فيما كانوا فيه يختلفون.
_________
(1) في: (ق) "فيما"، وإسقاط "ليست".
(2) في (ح) زيادة: "لا"، وهو خطأ.

(3/512)

وقول هذا الجاهل المعترض: (الآية) بعد سياقه لها بتمامها يدل على جهله بكتاب الله، وجهله بقول العلماء إذا أرادوا قراءة الآية واقتصروا على أولها، وبالجملة فمناقشته تطول.

[باب الدعاوى مصراعاه من بصرى إلى عدن ولكن لا دعوى بدون بينة]
وأما دعواه: (أنَّ شيخنا رحمه الله ممن قال فيهم النبي صلى الله عليه وسلم: " «إنهم يقتلون أهل الْإِيمان ويدعون أهل الأوثان» ") .
فيقال: قد قال هذا قبله كل مشرك وعابد لغير الله، حتى إن قريشًا قالوا للنبي صلى الله عليه وسلم: "إنه صابئي" ولقبوه به، والجهمية المعطلة يسمون أهل السنَّة: حشوية ونوابت، والرافضة يسمونهم: نواصب، والقدرية يسمونهم: مجبرة، وبالجملة فقد قال هذا كل مشرك، وباب الدعاوى مصراعاه أوسع من بُصْرى إلى عدن، وهكذا كل من جرَّد التوحيد لله العزيز الحميد نسبه عُبَّاد القبور إلى هذا الإفك المبين، ولعمر الله إن من نهى عن عبادة غير الله، وأمر بتوحيده لهو المؤمن البر الراشد، الداخل في اتباع الرسل وأوليائهم، وإن كان خارجًا عن أهل الشرك بالله وعبادة غيره، متبرئًا منهم، ماقتا لهم (1)
وعيَّرها الواشون أني أحبها ... وتلك شكاة ظاهر (2) عنك عارها
وأقرب الناس شبهًا بالخوارج: من خرج عن جماعة المسلمين إلى عبادة الصالحين والشياطين، ولم يلتزم جماعة المسلمين أهل التوحيد والتعظيم لله رب العالمين، قال العلامة ابن القيم رحمه الله تعالى (3)
من لي بشبه خوارج قد كَفَّروا ... بالذنب تأويلًا بلا إحسان
_________
(1) في (ح) : "أمثالهم".
(2) في (ح) : "خارج ظاهر"، وفي (المطبوعة) : "خارج".
(3) انظر: "نونية ابن القيم" ص (103) .

(3/513)

ولهم (1) نصوص قصروا في فهمها ... فأتوا (2) من التقصير في العرفان
وخصومنا قد كفَّرونا بالذي ... هو غاية التحقيق والْإِيمان
وقد أشبعنا الكلام على أمر (3) الخوارج، وذكر مبدأ أمرهم، وكيف كانت شبهتهم، فيما كتبناه من الرد على (4) طاغية العراق (5) ولله الحمد والمنَّة.
_________
(1) في (ح) : "ولم".
(2) في (ق) : "وأتوا".
(3) ساقطة من (م) .
(4) في (المطبوعة) زيادة: "داود بن جرجيس".
(5) وذلك في كتابه المسمى: "منهاج التأسيس والتقديس" يسَّر الله نشره.

(3/514)


فصل في مناقشة كلام لابن تيمية استدل به المعترض على عدم تكفير أهل الشرك والردة وخلط بينهم وبين أهل البدع والأهواء - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في مناقشة كلام لابن تيمية استدل به المعترض على عدم تكفير أهل الشرك والردة وخلط بينهم وبين أهل البدع والأهواء]
فصل قال المعترض: (وقال أبو العباس في موضع آخر: "فمن عيوب أهل البدع تكفير بعضهم بعضًا ومن ممادح أهل العلم: أنهم (1) يخطئون ولا يكفِّرون) . قال: (وسبب ذلك أن أحدهم قد يظن ما ليس بكفر كفرًا، وقد يكون كفرًا، لأنه تبيَّن له ذلك أنه تكذيب للرسول صلى الله عليه وسلم وسب للخالق (2) والآخر لم يتبين له ذلك، فلا يلزم إذا كان هذا العالم بحاله يكفر إذا قاله أن يكفر من لم يعلم بحاله) . قال: (والناس لهم فيما يجعلونه كفرًا طرق، فمنهم من يقول: الكفر تكذيب ما علم بالاضطرار من دين الرسول صلى الله عليه وسلم، ثم الناس متفاوتون في (3) العلم الضروري بذلك) ، ثم قال: (وأنا أبعد الناس عن التكفير، وقد ذكرت الذي أمر أن يُحَرَّق بعد موته، ويذر في البحر فرارًا (4) أن يبعثه الله تعالى خوفًا منه؛ لأنه لم يعمل لله خيرًا قط، وحديثه في البخاري، فَغُفِرَ له) (5) - إلى أن قال: (فالعلم قبل
_________
(1) في (م) "أن".
(2) في (ح) : "للخلائق".
(3) ساقطة من (ق) و (م) و (ح) .
(4) في (الأصل) و (ح) : "مرارًا"، والمثبت هو الصواب.
(5) أخرجه البخاري (3478، 6481، 7508) ، ومسلم (2756، 2757) .

(3/515)

[213] الأمر، والحلم بعد الأمر، فإن لم يكن عالمًا لم يكن له أن يقفو ما ليس له به علم) . اهـ كلامه.
والجواب أن يقال: هذا المعترض يتصرَّف في الكلام الذي ينقله، ويحرِّفه عن موضعه (1) ومع ذلك فالكذب غالب عليه، فيطالب أولًا بتصحيح ما نقل، وبعد التصحيح يجاب عما ذكر، ولشيخ الْإِسلام أبي العباس رحمه الله في هذا المعنى كلام يعرفه أهل العلم، وقد استدلَّ بهذا الحديث في مواضع على عدم تكفير المعين، حتى تقوم عليه الحجة الرسالية (2) وبعد ذلك يحكم (3) بما تقتضيه تكفيرًا أو تفسيقًا، وهذا في المسائل التي قد (4) تخفى على بعض الناس، كعموم القدرة على جمع أجزاء هذا الميت المحرق من البحر والبر (5) والريح، لا سيما في أوقات الفترات واستحكام الجهالة والضلالات، وشيخنا رحمه الله لم يكفر أحدًا ابتداءً بمجرد فعله وشركه، بل يتوقَّف في ذلك حتى يعلم قيام الحجة التي يكفر (6) تاركها، وهذا صريح في كلامه في غير موضع، ورسائله في ذلك معروفة، وفي المثل: "الهوى يُعْمِي ويُصِمّ ".
ويقال أيضًا: فرض الكلام الذي نقلته عن أبي العباس ومحله في أهل البدع، كما هو صريح كلامه، والمشركون وعبَّاد القبور عند أهل
_________
(1) في (الأصل) و (م) : "موضوعه"، والمثبت أفضل، لأنه تأوَّل للقرآن.
(2) في (ح) : " الرسالة".
(3) في (المطبوعة) زيادة: "عليه".
(4) ساقطة من (ق) و (م) .
(5) في (ق) و (ح) و (المطبوعة) زيادة: "والبر".
(6) في (ق) زيادة: "بها".

(3/516)

السنَّة والجماعة معدودون من أهل الشرك والردَّة، والفقهاء فرَّقوا بين القسمين في الأبواب والأحكام (1) فذكروا أهل الشرك والردَّة [في باب الردَّة] ، (2) وذكروا أهل الأهواء في باب قتال أهل البغي كالخوارج والقدريَّة ونحوهم، وهذا يعرفه صغار الطلاب، وقد خفي على ثور المدار والدولاب، فلبَّس على العامة والجهال، وأدخل أهل الشرك في أهل البدع، وسوَّى بينهم في الأحكام، خلافًا لكتاب الله وسنَّة نبيه وما عليه علماء أهل الْإِسلام، فسحقًا له سحقًا، وبعدًا له بعدًا، حيث جادل بالباطل والمحال.
ويقال أيضًا: قد صرَّح أبو العباس أن عدم التكفير قد يقال فيما يخفى على بعض الناس، وأما ما يعلم من الدين بالضرورة كشهادة أن لا إله إلاَّ الله؟ وشهادة (3) أنَّ محمدًا رسول الله، فهذا لا يتوقف أحد في كفر (4) من أنكر لفظه أو معناه، ولم ينْقَد لما دلَّت عليه الشهادتان، وهذا متفق عليه في الجملة، فجعله (5) من المسائل التي خاض فيها أهل البدع والأهواء خروج عن (6) محل النزاع، وخرقٌ لما صح وثبت من الاتفاق والْإِجماع، {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ} [النور: 40]
قال الشيخ رحمه الله تعالى (7) (وهذا إذا كان في المقالات الخفية
_________
(1) في (ق) و (م) : "الأحكام والأبواب".
(2) ما بين المعقوفتين زيادة من (ق) و (م) ، وإثباتها ضرورة للسياق.
(3) ساقطة من (ق) .
(4) في (ق) : "تكفير".
(5) في (م) : "فجعلها".
(6) ساقطة من (ح) .
(7) انظر: "مجموع الفتاوى" (4 / 54) .

(3/517)

فقد يقال أنه فيها مخطئ ضال، لم تقم عليه الحجة التي يكفر صاحبها، وذلك يقع في طوائف منهم في الأمور الظاهرة التي يعلم المشركون واليهود والنصارى أن محمدًا صلى الله عليه وسلم بُعث بها (1) وكفَّر من خالفها، مثل أمره بعبادة الله وحده لا شريك له، ونهيه عن عبادة أحد سواه من النبيين والملائكة وغيرهم، فإن هذا أظهر شعائر الْإِسلام، ثم تجد كثيرًا من رؤوسهم وقعوا في هذه الأنواع، فكانوا مرتدين، وكثير منهم تارة يرتد (2) عن الِإسلام رِدَّة صريحة، وتارةً يعود إليه مع مرض في قلبه ونفاق، والحكاية عنهم في ذلك مشهورة، وقد ذكر ابن قتيبة من ذلك طرفًا في أول (3) "مختلف الحديث"، وأبلغ من ذلك أن منهم من صنَّف في الردَّة كما صنَّف الرازي في عبادة الكواكب، وهذه ردَّة عن الْإِسلام باتفاق المسلمين) . اهـ.
ثم ساق (4) المعترض ما ذكر الشيخ أبو العباس في الأمر بالمعروف والنهي عن المنكر، من (5) اشتراط العلم، وطلب الرفق مع الأمر، والحلم بعد الأمر.
فذلك من عجيب جهل هذا المعترض، وعدم علمه بحدود ما أنزل الله على رسوله، وحاصل دعواه: أن من أنكر الشرك، وأغْلَظ في إنكاره، وقاتل عليه عبَّاد القبور والأصنام، فقد ضيَّع العلم والحلم والرفق، وهذه
_________
(1) ساقطة من (ق) و (م) .
(2) في (ق) و (م) : "يرتدون".
(3) في (م) و (المطبوعة) زيادة: "كتاب".
(4) في (ق) : "انتهى سياق".
(5) ساقطة من (ق) .

(3/518)

الدعوى على عمومها تتضمَّن الْإِنكار على رسل (1) الله وخلفائهم وورثتهم، الذين قاموا بجهاد أهل الشرك وقاتلوهم، وسَبَوا نساءهم وأولادهم (2) وغنموا أموالهم.
وهذه الدعوى لو أطلقها القائل الذي وضعها في أهل الْإِسلام المجاهدين على توحيد الله لكانت كفرًا صريحًا: قال تعالى: {وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ} [البقرة: 193] [البقرة / 193] . وقال تعالى: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ} [التوبة: 73] [التوبة / 73] .
والمعترض لم يفهم كلام أبي العباس، فوضعه في غير موضعه، وأزال بهجته، فإن الرفق والحلم يحسن (3) في محله، وحيث أمر الله بهما (4) والمعترض أحمق يظن أن العلم مع من لم يُكَفِّر المشركين، وعبَّاد القبور، ومن جعلهم من جملة أهل البدع، واحتج بكلام أهل العلم في أهل [215] البدع على أهل الشرك والتسوية (5) بين الله وبين غيره (6) في خالص حقه، فلا جرم سود الأوراق، وأكثر النقل، وشقشق في عبارته (ولبَّس في مقالته (7) وتزين بثوب ضلالته وجهالته، ولم يتحاشَ من كشف سوأته
_________
(1) في (ق) : "رسول".
(2) في (ح) و (المطبوعة) : "أولادهم ونساءهم".
(3) ساقطة من (ق) و (م) .
(4) في (ق) و (م) : "به" وبعدها زيادة: "والغلظة والقتال كذلك يحسنان في محلهما وحيث أمر الله بهما".
(5) في (ق) و (م) : "في التسوية".
(6) في (م) : "خلقه".
(7) ما بين القوسين ساقط من (ح) .

(3/519)

وإظهار خزيته، والحمد لله الذي أظهر دينه وأعلا كلمته، وصدق وعده ونصر عبده.
ثم اعلم أن شيخنا رحمه الله من أعظم الناس وأكثرهم رفقًا وحلمًا، ووقوفًا مع الحجَّة والدليل، ولم يبدأ أحدًا بقتال حتى بدأوه وكَفَّروه، فالحمد لله الذي ألهمه رشده، وسدَّد أمره، ولم يجعله على طريق هؤلاء الحيارى الضالين، والجهلة الظالمين.

(3/520)


فصل في بيان أن من كفر الفرق كلها فقد خالف الكتاب والسنة ومن الفرق من خرج عن الملة - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في بيان أن من كفر الفرق كلها فقد خالف الكتاب والسنة ومن الفرق من خرج عن الملة]
فصل قال المعترض: (وقال أبو العباس أيضًا؛ وليس كل من جهل شيئًا من الدين يكفر قال: "ومن (1) كفَّر الثنتين والسبعين الفرقة (2) كلها، فقد خالف الكتاب والسنَّة، وإجماع الصحابة والتابعين، وسلف الأمة") . اهـ.
ثم قال المعترض: (وذلك لقوله صلى الله عليه وسلم في حديث " «وستفترق أمتي» " (3) فأثبت صلى الله عليه وسلم أنهم من أمته أمة الإجابة أهل القبلة فكيف ينفون (4) عنها، وقد أثبتهم صلى الله عليه وسلم منها؟) .
والجواب أن يقال: هذه عبارته بحروفها، فأما (5) نقله عن أبي العباس فليس فيه ما يتمسك به بل هو حجة عليه، لأن أبا العباس، إنما أثبت مخالفة الكتاب والسنَّة لمن كفَّر الفرق كلها، فلا يتم الاستدلال بكلامه إلاَّ على من كفَّر الفرق كلها، وما ظننت (6) هذا يقوله أحد
_________
(1) في (م) : "وفي".
(2) في (ق) و (م) : "فرقة".
(3) انظر: ص (435) ، هامش 3.
(4) في (ق) و (م) : " ينقدون"، وفي (ح) : " يتقون".
(5) في (م) زيادة: "ما".
(6) في (ق) : "ظنت".

(3/521)

من (1) علماء الأمة، وأما تكفير بعضها فليس في العبارة التي نقل المعترض ما ينفيه، بل ربَّما يستدل بإثبات المخالفة لمن كفَّر الكل، ومن كفَّر البعض، فليس مخالفًا، وهذا وإن لم يكن صريحًا في كلام الشيخ فالإشارة فيه إليه لا تخفى.
ثمَّ إنَّ قول هذا (2) المعترض: (وذلك لقوله-صلى الله عليه وسلم في الحديث [216] " «وستفترق أمتي» " جهل منه بمدارك الأحكام، فإن المنع من تكفير هذه الفرق ليس لأنهم من (3) الأمة؛ بل لأن التفرق قد يبقى معه أصل الْإِيمان والتوحيد المانع من الكفر المخرج عن الملة، ولذلك وقع النزاع في كثير من هذه الطوائف، فمن كفَّر بعضهم فهو يحتج بالنصوص المكفرة لهم من كتاب الله وسنَّة نبيِّه؟ ومن لم يُكَفِّر فحجَّته أن أصل (4) الْإِسلام الثابت لا يحكم بزواله إلاَّ لحصول منافٍ لحقيقته، مناقض لأصله وما بقي معه الإسلام (5) من (6) الذنوب والتفرُّق فليس من المكفِّرات، فالعمدة استصحاب الأصل وجودًا وعدمًا.
وأمَّا قول هذا المعترض: (فأثبت لهم أنهم من أمته أمة الْإِجابة أهل القبلة) .
فدعوى باطلة، ليس كل من وصف بأنه من الأمة يكون من أهل
_________
(1) ساقطة من (المطبوعة) .
(2) ساقطة من (م) .
(3) في (م) زيادة: "هذه".
(4) في (م) : "أهل".
(5) في (ح) و (المطبوعة) : "وأما من لقي معه أهل الإسلام".
(6) في (ق) و (المطبوعة) : "مع".

(3/522)

الْإِجابة والقبلة، وفي الحديث: " «ما من أحد من هذه الأمة يهودي أو نصراني يسمع بي ثم لا يؤمن إلاَّ كان من أهل النار» " (1) والحديث في سنن ابن ماجه.
وقال تعالى: {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلَاءِ شَهِيدًا - يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُوا وَعَصَوُا الرَّسُولَ لَوْ تُسَوَّى بِهِمُ الْأَرْضُ وَلَا يَكْتُمُونَ اللَّهَ حَدِيثًا} [النساء: 41 - 42] [النساء / 41، 42] .
فدلَّت هذه الآية على أن هؤلاء الكافرين من الأمة الذين يشهد عليهم صلى الله عليه وسلم.
وقال تعالى: {وَيَوْمَ نَبْعَثُ مِنْ كُلِّ أُمَّةٍ شَهِيدًا ثُمَّ لَا يُؤْذَنُ لِلَّذِينَ كَفَرُوا وَلَا هُمْ يُسْتَعْتَبُونَ} [النحل: 84] [النحل / 84] .
والأمة في مقام المدح والوعد يراد بها أهل القبلة وأهل الْإِجابة، وتطلق (2) في مقام التفرُّق والذم ويراد بها غيرهم، فلكل مقام مقال.
وفي عبارته فساد تركيب وركاكة ظاهرة، فإنه قال: (فكيف ينفون عنها؟) ، وهذا يسمى إخراجًا عن الملة لا نفيًا، وأبلغ منه قوله: (وقد أثبتهم منها) . وإنَّما يقال: (أدخلهم فيها) ، لا أثبتهم منها، فتدبَّر.
إذا عرفت هذا: فاعلم أنَّ هذا المعترض يرى (3) أنَّ عُبَّاد القبور والصالحين الذين (4) أشركوا بالله ربِّ العالمين، وجعلوا
_________
(1) بل الحديث مخرج في صحيح مسلم (153) من حديث أبي هريرة رضي الله عنه، والحديث سبق تخريجه، انظر ص (223) ، (494) .
(2) في (ق) و (م) : "وتلق".
(3) ساقطة من (ق) و (م) .
(4) في (ق) و (المطبوعة) : "الذي".

(3/523)

له (1) أندادًا ونظراء فيما يستحقه على عباده من الحب والخضوع، والتعظيم والدعاء، رغبًا ورهبًا، والتوكُّل والإنابة والاستغاثة، والذبح والنذر والحلف، وغير ذلك من أنواع العبادة هم من الأمة أهل الإجابة والقبلة، وأنهم من هذه الفرق المذكورين في هذا الحديث، والشرك عنده لا وجود له إلاَّ في اليهودية والنصرانية والمجوسية أو من جحد جميع ما جاء به الرسول عنادًا، وما (2) عداه من المكفرات التي ذكرها أهل العلم في أبواب [217] ، الردة، بل ذكرها الله في كتابه وقرَّرها هو، وبيَّنها رسوله أتمّ بيان ووضحها أظهر توضيح، لا توجب الكفر عنده ولا الردَّة، ومن بلغت به الجهالة والشلالة إلى هذا الحد والغاية فقد سقط الكلام معه، والأولى به أن يساس بما يساس به القرمطي والسفسطائي ونحوهم، ممن يكابر في اليقينات؛ ويقرمط في السمعيات.
فما هو إلاَّ الوحي أو حد مرهف ... تزيل ظباه أخدعي كل مائل
فهذا دواء الداء من كل عاقل ... وهذا دواء الداء من كل جاهل
ويقال (3) بهذا الملحد: ما تقول في الغالية الذين (4) حرَّقهم علي بن أبي طالب رضي الله عنه بمشهد من أصحاب رسول الله صلي الله عليه وسلم، أهم من الثنتين والسبعين فرقة أم لا؟ وما تقول في مانعي الزكاة الذين (5) قاتلهم
_________
(1) في (ح) و (المطبوعة) : "لله".
(2) في (م) : "أو ما".
(3) في (ق) : "ونقول".
(4) في (ح) : "الذي".
(5) في (المطبوعة) : "الذي".

(3/524)

الصدِّيق وأجمعت (1) الصحابة على تكفيرهم، أهم من الثنتين والسبعين فرقة أم لا؟ وكذلك بنو حنيفة، وبنو عبيد القداح ملوك مصر والمغرب، فإن دخلوا في الثنتين والسبعين فرقة بطل تأسيسك وانهدم أصلك الفاسد، وإن لم يدخلوا كما هو الصحيح بطل إدخالك أمثالهم من عُبَّاد القبور في مسمى الأمة في هذا الحديث، وثبت أن من (2) الفرق من يخرج عن الملة ويرتدّ (3) بما خالف فيه من نحلته.
_________
(1) في (ق) و (ح) و (المطبوعة) : "وأجمع".
(2) ساقطة من (ق) .
(3) في (ق) : "ويرد"، وأسقط "على الملة ".

(3/525)


فصل في احتجاج المعترض بكلام لشيخ الإسلام ابن تيمية على أن عباد القبور وغيرهم خطؤهم مغفور لهم - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في احتجاج المعترض بكلام لشيخ الإسلام ابن تيمية على أن عباد القبور وغيرهم خطؤهم مغفور لهم]
فصل قال المعترض: (وقال أيضًا في "الفرقان" بعد كلام له سبق: "فكيف إذا بلغ الأمر ببعض الناس إلى أن يضلِّل غيره ويكفِّره، فإذا كان أخوه المسلم قد أخطأ في شيء من أمور الدين، فليس كل من أخطأ يكون كافرًا ولا فاسقًا ولا عاصيًا؛ بل (1) عفا الله لهذه الأمة عن الخطأ والنسيان، وفي كتاب الله في دعاء الرسول والمؤمنين: {رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} [البقرة: 286] [البقرة / 286] . وفي الصحيح: "إنَّ الله تعالى قال قد فعلت") . اهـ.
والجواب أن يقال: هذه الطامة أكبر من أختها، فإنها تقتضي أن عبَّاد القبور والأوثان الذين كفَّرهم شيخنا رحمه الله مسلمون مؤمنون، مغفور لهم خطؤهم ونسيانهم، هذا معتقد المعترض، ولذلك ساق كلام أبي العباس محتجَّا به على ضلالته.
وهذا في الحقيقة تسجيل منه على أن كل من كَفَّر عُبَّاد القبور والصالحين بعبادتهم غير الله، وإشراكهم في خالص حقه، فقد كَفَّر مسلمًا
_________
(1) في (م) زيادة: " قد ".

(3/526)

على خطأ مغفور له والمكفرون بمثل هذه الأشياء كافة أهل العلم من أهل الْإِسلام؛ بل وجميع الرسل يكفرون بهذا، وقد حكى الْإِجماع غير واحد [218] على كُفْرِ هذا الصنف.
قال شيخ الْإِسلام أبو العباس، فيما نقله عنه أكابر أصحابه وأعيان أهل مذهبه (1) (من جعل بينه وبين الله وسائط يدعوهم ويسألهم ويتوكَّل عليهم كفر إجماعًا) .
قال شارحه: لأنه فعل عابدي (2) الأصنام، قائلين: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] [الزمر / 3] .
وذكره ابن حجر الشافعي في "الإعلام بقواطع الإسلام" راضيًا به مقررًا له.
وأبواب الردَّة يستفتحها الفقهاء بذكر الشرك في الربوبية والإلهية.
إذا عرفت هذا: عرفت أن هذا المعترض خرج عن إجماع المسلمين بحكمه بإسلام هؤلاء المشركين، وأنه خطَّأ أهل الْإِسلام كافة، بل لازمه أنه خطَّأ من كفَّرهم من سائر رسل الله الكرام، والنزاع بيننا وبين هذا وأمثاله إنما هو في عبادة الأولياء والصالحين الذي عدلوا بربهم وسووا به غيره (3) في خالص حقه، وشبهوا عباده به (4) في استحقاق الِإلهية
_________
(1) انظر: "مجموع الفتاوى" (1 / 124) .
(2) في (م) زيادة: "الأوثان و".
(3) في (المطبوعة) : "عدلوهم بربهم وسووهم به".
(4) في (ق) و (م) : "وشبهوا بع عباده"، وفي (المطبوعة) : "وشبهوهم وهم عبادة به".

(3/527)

والعبادة، وكل هذه العبارات التي يحتج بها من كلام أهل العلم خارجة عن محل النزاع، أجنبية عنه، وهذا الشيخ الذي يشير إليه (1) هذا بالردّ قد شرح كتابه بزعمه، وأثنى عليه ومدَحَه (2) ؛ ليروج بذلك باطله، ويتمكَّن من الْإِقامة بين أظهر المسلمين، فنعوذ بالله من زيغ القلوب ورين الذنوب.
_________
(1) ساقطة من (ق) و (م) .
(2) ساقطة من (ح) .

(3/528)


فصل في احتجاج المعترض لكلام لابن القيم فهم منه منع التكفير بدعاء غير الله والشرك به - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في احتجاج المعترض لكلام لابن القيم فهم منه منع التكفير بدعاء غير الله والشرك به]
فصل قال المعترض: (وقال شمس الدِّين (1) ابن القيم، لما أتى على مسألة التكفير: "اعلم أن الكفر والْإِيمان متقابلان، إذا زال أحدهما خلفه الآخر".
قال: "ولما كان الْإيمان أصلًا له شعب متعددة، وكل شعبة فيه تسمى إيمانًا، فالصلاة والزكاة والصيام والحج والأعمال الباطنة كالحياء والتوكل والخشية من الله تعالى والإنابة حتى تنتهي هذه الشعب إلى إماطة الأذى عن الطريق، وهذه الشعب منها ما يزول الإيمان بزواله، كالشهادتين، ومنها ما لا يزول بزواله" إلى أن قال: "وكذلك الكفر ذو أصل وشعب كما أن الْإِيمان أصل الشهادتين، وكما أن (2) أصل [الكفر] (3) الجحود لهما؛ فكما أن شعب الْإِيمان إيمان فشعب الكفر كفر" إلى أن قال: "وهاهنا أصل آخر، وهو أنه لا يلزم من قام به شعبة من شعب (4) الكفر أن يسمى كافرًا، وإن كان ما قام به كفر". إلى أن قال: "فمن صدر منه خصلة من خصال الكفر فلا يستحق اسم كافر على الْإِطلاق، لأن معه أصل الْإِيمان،
_________
(1) ساقطة من (م) . وانظر قول ابن القيم في: "الصلاة وحكم تاركها" ص (27) .
(2) في (المطبوعة) : " فإن".
(3) ما بين المعقوفتين إضافة من بقية النسخ.
(4) "من شعب" ساقطة من (ق) و (م) .

(3/529)

وهما الشهادتان"، إلى أن قال: "وهاهنا أصل آخر، وهو أن الكفر نوعان: كفر عمل، وكفر جحود وعناد، فكفر الجحود أن يكفر بما علم أن [219] الرسول صلى الله عليه وسلم جاء به من عند الله تعالى، جحودًا وعنادًا (1) منه، فهذا الكفر يضاد الْإِيمان من (كل وجه، وأما كفر العمل: فينقسم إلى ما يضاد الْإِيمان، وإلى ما لا (2) (3) يضاد الْإِيمان فالسجود للصنم؛ والاستهانة بالمصحف، وقتل النبي وسبه، يضاد الْإِيمان.
وأما الحكم بغير ما أنزل الله، وترك الصلاة فهو من الكفر العملي قطعًا، فالحاكم بغير ما أنزل الله كافر، وتارك الصلاة كافر بنص رسول الله صلى الله عليه وسلم؛ لكن كفر عمل لا كفر اعتقاد وعناد، وقد نفى النبي صلى الله عليه وسلم الْإِيمان عن الزاني، والسارق، وشارب الخمر، وعمن لم يأمن جاره بوائقه، فهو كافر من جهة العمل، وإن انتفى عنه كفر الجحود والاعتقاد، وكذا قوله صلى الله عليه وسلم: " «لا ترجعوا بعدي كفارًا يضرب بعضكم رقاب بعض» " (4) 0 اهـ.
فقد نص رحمه الله أن الكفر لا يكون إلاَّ جحودًا أو عنادًا، فهذا الذي يخرج عن الملة، فمتى يكون هذا في الأمة؟ وما سوى ذلك له الأمر بالمعروف والنهي عن المنكر من غير تكفير وقتال، كما يفعل هذا الرجل بالأمة) .
والجواب أن يقال: هذا المعترض له حظ وافر من تحريف النصوص
_________
(1) في (ق) و (م) : "أو عنادًا".
(2) ساقطة من (ح) .
(3) ما بين القوسين ساقط من (ق) .
(4) أخرجه البخاري (7077، 7078، 7079، 7080) ، ومسلم (65) .

(3/530)

والكذب فيها، وكلام شمس الدين رحمه الله في هذه المسألة معروف مشهور، جار على مذهب السلف، وأهل العلم في التكفير بكثير من الأقوال والأفعال الباطنة والظاهرة، ولا ينازع في تكفير من عبد غير الله وأشرك بربه، وكلامه في هذه العبارة صريح في ذلك، وقد ساقها مستدلًا بها على كفر تارك الصلاة، والمعترض حرَّف العبارة، وأسقط منها ما هو حجة عليه، وما لا يستقيم الكلام بدونه، فأسقط من أول العبارة قوله: (ومنها ما لا يزول بزوالها كترك إماطة الأذى عن الطريق، وبينهما شعب (1) متفاوتة تفاوتًا عظيمًا، ومنه ما (2) يلحق شعبة الشهادة، ويكون إليها أقرب) فأسقط هذا لأنه صريح في التكفير بدعاء غير الله والشرك به، وأن ما قارب هذا الأصل يكون كفرًا، ويلحق به، وهذا عين (3) كلام الشيخ؛ بل شيخنا رحمه الله لم يُكَفِّر إلاَّ بترك العمل بشهادة أن لا إله إلا الله، وباتخاذ الآلهة والأنداد مع الله، وقد نص في هذه العبارة المنقولة أن هذه الشعب منها ما يزول الإيمان بزواله كالشهادتين، وهذه هي مسألة النزاع، فإن من شهد (4) لله بالوحدانية، ولم يلتزم ذلك ولم ينقد لمقتضاه، لا يكون مؤمنًا (5) وكذلك شهادة أن محمدًا رسول الله لا بد فيها من التزام ما جاء به: من الْإِيمان بالله وتوحيده، وإلاَّ فلا تنفعه هذه الشهادة، ولا يسمى شاهدا.
_________
(1) ساقطة من (ق) و (م) .
(2) في (ح) : "ما لا".
(3) في (ق) : "غير".
(4) في (م) : "يشهد".
(5) ساقطة من (م) .

(3/531)

[220] قال تعالى: {إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ} [المنافقون: 1] [المنافقون / 1] .
فأكذبهم في زعمهم، لأنهم لم يعملوا (1) بمقتضى الشهادة، بل خالفوها بالعمل والاعتقاد، فلو تفطن فيما نقله هذا المعترض لعرف أنه عليه لا له، وأن شيخنا أسعد بكلام أهل العلم والإيمان ممن أجاز دعاء الأموات والغائبين، والالتجاء إليهم من دون الله رب العالمين.
وكذلك قوله: (الكفر (2) ذو أصل وشعب) فهذا حق، وشيخنا لم يكفِّر إلاَّ بأصل الكفر لا بشعبه، مع أن هذا الكلام من المعترض نفاق ومغالطة، وإلا فقد صرَّح في مواضع مما مر بأن أهل هذا الشرك هم خير أمة أُخرجت للناس، وهم أهل (3) المساجد والمنار، وهم الذين أُمِرنا أن نسأل الله الهداية إلى صراطهم، فكيف يرجع هنا إلى عبارة لابن القيم فيها التفصيل بين أصول (4) الكفر وسائر شعبه؟ وهل هذا إلاَّ محض التناقض والتدافع؟ .
وقد أسقط من كلام شمس الدِّين قوله رحمه الله تعالى: (وكذلك من شعب الإيمان (5) الفعلية ما يوجب زوالها زوال (6) الإيمان، وكذلك
_________
(1) في (ق) : "لا يعلمون".
(2) في (م) : "والكف".
(3) ساقطة من (ق) و (م) .
(4) في (م) : "أصل".
(5) في (ح) : "شعبه".
(6) ساقطة من (ق) .

(3/532)

شعب الكفر القولية والفعلية، فكما يكفر بالْإِتيان بكلمة (1) الكفر اختيارًا، وهي شعبة من شعب الكفر، كذلك يكفر بفعل شعبة من شعبه، كالسجود للصنم والاستهانة بالمصحف) وهذا صريح في مسألة النزاع، لكن حذفه المعترض المُحَرِّف، لبسًا للحق بالباطل، وترويجًا لباطله، وليًّا بلسانه.
وقال -رحمه الله- (2) في هذا الأصل: (فالكفر كفران، والظلم ظلمان، والفسق (3) فسقان، والجهل جهلان، والشرك شركان: شرك (4) ينقل عن الملة، وهو الشرك الأكبر، وشرك لا ينقل عن الملة، وهو الشرك الأصغر: شرك العمل، كالرياء.
قال الله تعالى في الشرك الأكبر: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} [المائدة: 72] (5) [المائدة / 72] .
وقال: {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} [الحج: 31] [الحج / 31] .
وقال: في شرك الرياء {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: 110] [الكهف / 110] .
ومن هذا الشرك الأصغر قوله صلى الله عليه وسلم " «من حلف بغير الله فقد أشرك» "
_________
(1) في (ق) و (م) : "بإتيان كلمة".
(2) في (المطبوعة) : "ابن القيم".
(3) في (ق) و (ح) و (المطبوعة) : "والفسوق".
(4) في (ح) زيادة: "لا"، وهي خطأ.
(5) في (ق) و (م) زيادة: وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ.

(3/533)

رواه أبو داود (1) وغيره؛ ومعلوم أن حلفه بغير الله لا يخرجه عن (2) الملة ولا يوجب له حكم الكفار، ومن هذا قوله صلى الله عليه وسلم: " «الشرك في هذه الأمة أخفى من دبيب النمل» ") (3)) .
ثم قال رحمه الله تعالى: (ثم انظر كيف انقسم الشرك والكفر والفسوق والظلم والجهل إلى ما هو كفر ينقل عن الملة، والى ما لا ينقل عنها، وكذلك النفاق نفاقان، نفاق اعتقاد ونقاق عمل) ، وكل هذا أسقطه المعترض؛ لأنه يدفع في صدره (4) ويرد باطله وترويجه.
ويقال أيضًا: ما نقلته عن شمس الدين ابن القيم حجة لنا عليك، مع [221] ، ما فيه من التحريف والحذف واللبس.
من ذلك قوله: (ولما كان الإيمان أصلًا له شعب) فهذه لنا؟ لأن النزاع في أصل الإيمان الذي هو شهادة أن لا إله إلاَّ الله، والكلام في التزامها والعمل بمقتضاها، وأما بقية الشعب فليس من مسألة النزاع، ولا يُكَفِّر بترك بعض الشعب التي هي دون الأصل وأركانه إلاَّ من يكفر بالذنوب كالخوارج، فهؤلاء يحسن الرد عليهم بمثل هذا النقل، وأما من لم يكفر إلاَّ بترك أصل الإيمان الذي هو مدلول شهادة أن لا إِله إلاَّ الله، فالرد عليهم (5) بكلام ابن القيم مجرد هوس وخيلاء، خرجت بصاحبها عن موضوع الكلام.
_________
(1) أخرجه أبو داود (3251) .
(2) في (ق) و (ح) و (المطبوعة) : "من".
(3) أورده الألباني في صحيح الجامع (3730، 3731) وصححه، وفي ضعيف الجامع (3432، 3433) ، وضعفه وخرجه في السلسلة الضعيفة (3755) .
(4) في (ق) و (م) : "صده".
(5) في (ق) و (م) : "عليه".

(3/534)

وقد تقدم أنه قال: (وهذه الشعب منها ما يزول الإيمان بزواله كالشهادتين) . (وقد نقله هذا المعترض، ومن المعلوم أن المقصود زوال حقيقة الشهادتين) (1) علمًا وعملًا أو قولًا، لا زوال مجرد القول واللفظ، كما فهمه هذا الغبي.
وكذلك قوله: (وهاهنا أصل آخر، وهو أنه لا يلزم من قام به شعبة من شعب الكفر أن يسمى كافرًا، وإن كان ما قام به كفر؛ لأن معه أصل الإيمان وهما الشهادتان) وهذه العبارة لنا؛ لأنا لا نكَفِّر إلاَّ (2) بترك ما دلَّت عليه الشهادتان مطابقة أو تضمنًا، وما عدا ذلك فلم (3) نُكَفِّر به.
فظهر أن شمس الدين ابن القيم رحمه الله قد قرر في نقل المعترض، وكرر التكفير وزوال الإيمان بترك الشهادتين، ولكن هذا الجاهل المعترض يظن أن المقصود ترك اللفظ فقط (4) وهذا من كثافة جهله وعدم علمه، وقلة ممارسته، وبعده عن صناعة العلم، فالحمد لله الذي أخزاه وكبته في مماته ومحياه.
وكذلك (5) في نقله أن الكفر نوعان، كفر عمل، وكفر جحود وعناد، وكفر الجحود: أن يَكْفُر بما علم أن رسول الله صلى الله عليه وسلم جاء به من عند الله جحودًا وعنادًا منه، فهذا الكفر يضاد الإيمان من كل وجه.
_________
(1) ما بين القوسين ساقط من (ق) .
(2) ساقطة من (المطبوعة) .
(3) في (ق) : "فلا"، وفي (ح) و (المطبوعة) : "لم".
(4) ساقطة من (ق) .
(5) في (ق) زيادة: "قوله".

(3/535)

هذا نَقْلُهُ (1) ومن عرف ما جاء به الشيخ (2) ودعا إليه من توحيد الله تعالى، وإفراده بالعبادة، والبراءة من كل معبود سواه، وعرف أن هذا أصل الأصول وأكبر القواعد، وأظهر الشعائر، وأن القران "وأن القرآن" (3) من أوله إلى [222] آخره دال عليه، آمر به، مقرر له، محتج عليه، مبين له، وأن الآيات والبراهين على صحته وظهوره أظهر من الشمس في الظهيرة، عرف حينئذ أنَّ مَن رَدَّه وأباه، واستمر على اتخاذ الوسائط والشفعاء والأنداد، يدعوهم ويسألهم ويتوكل عليهم، من غير التفات إلى حجج الله وبيناته، من أعظم الناس جحودًا وعنادًا، وأغلظهم كفرًا وفسادًا؟ وأنَّ كُفْر هذا الصنف ملحق بكفر أهل الجحود والعناد، ولكن غلبة الجهل، وكثافة الفهم، وغلظة الطبع، واعتياد الشرك، وظلمة الكفر، حجب كثيفة حالت بين هؤلاء القوم وبين معرفة الكفر والإيمان، والتوحيد والإشراك، فالتبس الأمر عليهم، وصاروا يحتجون على أهل الإسلام بما هو عليهم لا لهم. وفي المثل: "أريها السّهى وتريني القمر".
ولما نزل قوله تعالى: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ} [الأنبياء: 98] الآية [الأنبياء / 98] .
قال ابن الزّبعرى: "اليوم أخصم محمدًا " (4) ظنًّا منه أن قياس الأولى يجري هنا، لم يعرف ما بين الأصل والفرع من الفرق في علة الحكم
_________
(1) في (ق) و (م) زيادة: " المعترض".
(2) في (ق) و (م) : "الرسول صلى الله عليه وسلم".
(3) ساقطة من (ق) .
(4) أخرجه الطبراني في الكبير (12 / 153) . قال الهيثمي في مجمع الزوائد (7 / 69) : وفيه عاصم بن بهدلة وقد وثقه وضعفه جماعة.

(3/536)

ومناطه، بل ظن بجهله أن الاشتراك في العبادة هو العلة؛ ولذلك قاس قياس الأولى، والأمر ليس كذلك.
فأنزل الله تعالى: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ - لَا يَسْمَعُونَ حَسِيسَهَا وَهُمْ فِي مَا اشْتَهَتْ أَنْفُسُهُمْ خَالِدُونَ} [الأنبياء: 101 - 102] [الأنبياء / 102 ,101] .
وروى بعضهم (1) أن النبي صلى الله عليه وسلم قال له: "ما أجهلك بلغة قومك: ما: لما لا يعقل" (2) لكن يُشْكل على (3) هذا ما قرره العلامة (4) ابن القيم رحمه الله من أن ابن الزبعرى إنما أراد إلحاق الحكم بالنظير، وإجراء العلة مجراها، لا أنه خفي عليه موضوع "ما"، وإن صح الحديث، فهو صريح في ردِّ ما قاله على كلا التقديرين، وتقرير شمس الدِّين ابن القيم رحمه الله يشير إلى أن أصل الحديث ثابت عنده، وهو كذلك، كما قرره شيخ الإسلام ابن تيمية رحمه الله، وشمس الدِّين حجة في النقل.
والمقصود بهذا: تحقيق المشابهة بين المعترض وأسلافه، ممن يعترض على كتاب الله ورسله وأوليائه، وحجتهم بحمد الله داحضة، لكن: ربما جرَّ شأن شؤونًا.
إذا عرفت هذا: فقول المعترض في آخر نقله: (فمتى يكون هذا في الأمة؟) يشير إلى كفر الجحود والعناد، وهذه القولة صريحة في استبعاد
_________
(1) في (المطبوعة) زيادة: "في ذلك حديثًا، الله أعلم به".
(2) لم أقف على هذا اللفظ، وقصة ابن الزبعرى أوردها ابن كثير في تفسير الآية عن ابن مردويه.
(3) ساقطة من (م) .
(4) ساقطة من (م) .

(3/537)

[223] ، وقوع هذا وحصوله في الأمة، كما دلَّ عليه حديث ثوبان وغيره، وظاهر هذا: أن ما حدث من بني حنيفة، والأسود العنسي، والمختار ابن أبي عبيد، وسائر أهل الردة، والقرامطة، والعبيديين ملوك مصر، والتتر الذين يتلفظون بالشهادتين، ومنهم من يصلي، وغلاة القدرية والجهمية، والرافضة، والجبرية وأمثالهم، ونظراؤهم وأشباههم ممن يتكلم بالشهادتين، وينتسب إلى الإسلام، لا يقع منهم كفر الجحود والعناد أبدًا، وإنما هو كفر عمل لا يخرج عن الملة، له الأمر بالمعروف والنهي عن المنكر، من غير تكفير وقتال، على زعم هذا المفتري، وهذه الفضيحة والخزية القبيحة الدالة على محله من العقل والدين كافية في رد أباطيله، ودحض أساجيله (1) فَلْيَهْن من ذكرنا من أعداء الرسل هذا الحكم القاسط الجائر، المخالف لجميع كتب الله، المناقض لسائر رسله.
ومن العجب خفاء هذا الجهل على كثير ممن ينتسب إلى الإسلام ممن يخالط هذا (2) وأمثاله، ويسمع لهم، ومن أعرض عن كتاب الله، ولم يكن له حظ من نور الوحي، وضياء الرسالة، فهو مستعد لقبول (3) ما (4) أوحته الشياطين إلى أوليائها من الجهل والعمى، والضلال عن سبيل الرشاد والهدى.
_________
(1) في (ق) و (م) زيادة: "فقد خربت دار هذا إمامها فقيهها".
(2) في (ق) و (المطبوعة) زيادة: "الجاهل".
(3) في (م) : "لقول".
(4) ساقطة من (ح) .

(3/538)


فصل في احتجاج المعترض بكلام لابن رجب الحنبلي على مقصده من عدم تكفير من أتى بشرك - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في احتجاج المعترض بكلام لابن رجب الحنبلي على مقصده من عدم تكفير من أتى بشرك]
فصل قال المعترض: (وقال زين الدين ابن رجب رحمه الله تعالى (1) "ومن المعلوم بالضرورة أن النبي صلى الله عليه وسلم كان يقبل من كل من جاء يريد الدخول في الإسلام الشهادتين فقط، ويعصم دمه بذلك، ويجعله مسلمًا، وقد أنكر على أسامة قتله لمن شهد أن لا إِله إلا الله لما رفع عليه السيف، واشتد نكيره". ثم بين رحمه الله أنه إذا كان مسلمًا بالشهادتين ألزم حقوق الإسلام، إلى أن قال:
"وبهذا الذي قررنا يظهر الجمع بين ألفاظ (2) الأحاديث في هذا الباب؛ ويتبين أن كلها حق فإن كلمتي الْإِخلاص بمجردها تعصم (3) من أتى بهما، ويصير بذلك مسلمًا هذا عين كلامه". انتهى.
إذ لولا أنه يكون مسلمًا بهما لم يُلزم شرائع الإسلام (4) ويُجبر عليها، فإن الكافر لا يجبر على شرائع الإسلام، وإن كان على
_________
(1) انظر: "جامع العلوم والحكم" (1 / 84) .
(2) ساقطة من (ق) و (م) .
(3) في (المطبوعة) : "بمجردهما تعصمان".
(4) ساقطة من (ق) و (م) ، وفي (المطبوعة) بعدها زيادة: "ولم".

(3/539)

قولنا (1) مخاطبًا بها، إلا أنها (2) لا تصح منه لعدم شرطها، لأن من شرط (3) صحة شرائع الإسلام، تقدم (4) الشهادتين، ومن جعل شرائع الإسلام مع الشهادتين (5) شرطًا لدخول الإسلام وصحته، وأنه لا يكون مسلمًا إلا بذلك كهذا الرجل، فقد (6) أبعد النجعة، وخالف ما عليه سيد البشر صلى الله عليه وسلم وأصحابه، وسلفه الصالح، وسلك طريق الابتداع بتكفير الأمة على أصل هذا المذهب الخبيث.
وسيأتي من شبه هذا الرجل من كلامه، أنه عَيْن كلامه، كما ستراه عنه بعينه، وبما ذكرنا يعلم اختلاف الخليفتين الراشدين رضي الله عنهما في قتال مانعي الزكاة أنه ليس على كفره بالمنع، بل هل يباح دمه بمنعه أم لا؟ فسلَّم بعد ذلك الفاروق للصدِّيق؛ ولهذا اتفق أهل المذاهب الأربعة في كتبهم أنه لا يجوز قتال مانع الزكاة إلا لمن يفعل بإخراجها كفعل الصدِّيق والخلفاء الراشدين، بأن يخرجها في أصنافها الثمانية أو ما وجد منها، ومن لم يفعل ذلك فنصُّوا على تحريم قبضه لها، فضلا عن أن يقاتل عليها، مع أن قبضه لها بهذه الحالة مبرئ لدافعها بطلبه، توفيرًا للسمع والطاعة، واجتماع الكلمة؟ ووزرها (7) على قابضها، وبهذا يتبين قول أهل
_________
(1) في (ق) : "قول".
(2) في (ق) و (ح) : "لأنها".
(3) في (ق) : "شروط".
(4) ساقطة من (ق) و (م) .
(5) ساقطة من (ق) .
(6) في (ق) : "فإنه".
(7) في (ق) و (ح) : " وإزرها".

(3/540)

السنَّة والجماعة وأنَّ أعمال الجوارح يزيد بها الإيمان وينقص، حتى لا يبقى في قلب الإنسان إلا أدنى أدنى أدنى مثقال حبة خردل من إيمان، كما في صحيح البخاري من حديث أنس رضي الله عنه (1) بشفاعة النبي صلى الله عليه وسلم، حتى يخرج جل وعلا من قال لا إله إلا الله، كما مر ذكره ذكرناه في كتابنا "غسل الدرن".
والجواب أن يقال: إن الله تعالى وتقدس وعد رسله (2) والذين آمنوا أن ينصرهم في الحياة الدنيا ويوم يقوم الأشهاد، يوم لا ينفع الظالمين معذرتهم ولهم اللعنة (3) ولهم سوء الدار، ومن نَصْر الله تعالى لأوليائه وعباده المؤمنين ولشيخنا رحمه الله تعالى خذلان أعدائهم، وعدم تسديدهم، وتهافت أقوالهم وما كساها من الظلمة والتناقض والتدافع، والوحشة التي يعرفها من سلمت فطرته؛ وصح إسلامه، فضلًا عن أهل العلم بشرعه ودينه، فلربنا الحمد، لا نحصي ثناءً عليه، بل هو كما أثنى على نفسه.
ويقال لهذا: قد حرفت عبارة زين الدين بن رجب وتصرفت فيها، وأخرجتها عن موضوعها، وأزلت بهجتها: من ذلك قولك عنه: إنه يقول: (ومن المعلوم بالضرورة أن النبي صلى الله عليه وسلم كان يقبل من كل من جاء يريد الدخول في الإسلام الشهادتين فقط) . وقد نزه الله العلامة ابن رجب وأمثاله عن (4) أن يظنوا برسول الله صلى الله عليه وسلم أنه يقبل مجرد القول
_________
(1) في (ح) زيادة: "قال: يخرج لعلي أناس".
(2) في (ق) : "رسوله".
(3) "ولهم اللعنة" ساقطة من (ق) و (م) .
(4) ساقطة من (ق) و (م) .

(3/541)

، من غير التزام لحقيقته، ولا عمل بمدلوله، وعبارة ابن رجب تدل على أنه يبدأ بالتوحيد في الدعوة والطلب، ولا يقبل قبله عمل من الأعمال، والمقصود من الشهادتين ما دلتا عليه من (1) البراءة من كل معبود سوى الله؛ وأنه هو المعبود وحده لا شريك له، والإيمان بالرسل، والتزام متابعتهم، هذا هو مدلول الشهادتين (2) وهو الذي دلَّت عليه عبارة ابن رجب، وشيخنا رحمه الله أصْل دعوته وجهاده على هذا، وعلى ترك عبادة الصالحين من الأموات والغائبين، ودعائهم مع الله رغبًا ورهبًا، والتوجه إليه والاستغاثة (3) بهم في الشدائد والملمات، كما كانت تفعله الجاهلية، فهذا الذي جاهد شيخنا عليه، ودعا الناس إلى تركه، وأخبرهم أن الإيمان بالله يناقض هذا ويبطله، فعبارة ابن رجب تشهد لهذا الشيخ بالعلم والمتابعة، خلافًا لما توهمه بعض الجهال والضلال من أن الرسول صلى الله عليه وسلم يقبل مجرد القول واللفظ، مع ارتكاب ما ينافيه ويناقضه.
ومراد ابن رجب: أنَّ مَن أظهر الإسلام، وتكلم بالشهادتين، ولم يأت منه ما ينافيهما يحكم بإسلامه، ويؤمر ببقية الشرائع، وقد ذكر ابن رجب بعد عبارته: (أنَّ مِن شرائع الإسلام ما يقاتل عليه ويكفر تاركه) . فدل كلامه على أن التزام أركان الإسلام باعتقاد وجوبها (4) شرط لصحة الإسلام وقبوله في الدار الآخرة، وأما الأحكام الدنيوية فتجري على من أظهر الإسلام ظاهرًا، فإن ظهر منه ما ينافي ذلك حكم عليه بما يقتضيه هذا
_________
(1) "ما دلتا عليه من" ساقطة من (ق) و (م) .
(2) في (ق) و (م) : "شهادة أن لا إِله إلا الله وأن محمدًا رسول الله ".
(3) في (ق) : "إليهم والاستعانة ".
(4) "باعتقاد وجوبها" ساقطة من (ق) و (م) .

(3/542)

المنافي من تكفير أو قتال، وهذا هو الذي دل عليه حديث أسامة وغيره من الأحاديث الدالة على الكف عمن أتى بالشهادتين.
ودعواك أنَّ ابن رجب قال: (يقبل من كل من جاء يريد الدخول في الإسلام الشهادتين فقط) دعوى كاذبة، وآحاد العقلاء يتنزه عن هذه العبارة؛ لأنَّ معنى "فقط " لا غير، وحينئذ فمدلولها أنه لا يقبل بقية الشرائع من الأركان الإسلامية والشعب الإيمانية، ولا يظن هذا برسول الله صلى الله عليه وسلم من له عقل يميز به ولو كافرًا، فضلًا عن أهل العلم والإيمان.
وأما قولك: (ومن جعل شرائع الإسلام مع الشهادتين شرطًا لدخول الإسلام (1) وصحته، وأنه لا يكون مسلمًا إلا بذلك - كهذا الرجل - فقد أبعد النجعة، وخالف ما عليه سيد البشر صلى الله عليه وسلم وأصحابه وسلفه الصالح) إلى آخر ما قلت.
فهذا القول منك صريح في مخالفة عبارة ابن رجب التي هي مرتبطة بما نقلته (2) وشرط التزام الشرائع والمباني الإسلامية مجمع على اعتباره في الإسلام المنجي في الدار الآخرة، وكلام ابن رجب الذي ساقه بعد العبارة التي ذكرها المعترض صريح في هذا؛ فإنه قرر ما يقاتل عليه من الشرائع وما يقتل به الفرد المعين، وذكر شيئًا مما يكفر به، وذكر الخلاف في تكفير من ترك أحد المباني، وأما من ترك التوحيد الذي دلَّت عليه شهادة أن لا إِله إلا الله، فقد اتفق العلماء على كُفْرِه ووجوب قتله إن أصر وعاند.
_________
(1) في (م) : " الإيمان ".
(2) في (ح) : "نقله".

(3/543)

وقال شيخ الإسلام تقيّ الدِّين، لما سئل عن قتال التتر مع تمسكهم بالشهادتين، ولِمَا زعموا من اتباع أصل الإسلام (1) (كل طائفة ممتنعة عن التزام شرائع الإسلام الظاهرة: المتواترة من هؤلاء القوم أو غيرهم؛ فإنه يجب قتالهم حتى يلتزموا شرائعه، وإن (2) كانوا مع ذلك ناطقين بالشهادتين، ملتزمين بعض شرائعه (3) كما قاتل أبو بكر والصحابة رضي الله عنهم مانعي الزكاة، وعلى ذلك اتفق الفقهاء بعدهم بعد سابقة مناظرة عمر لأبي بكر رضي الله عنهم، فاتفق الصحابة على القتال على حقوق الإسلام، عملًا بالكتاب والسنَّة، وكذلك ثبت عن النبي صلى الله عليه وسلم من عشرة أوجه الحديث عن الخوارج والأمر بقتالهم، وأخبر أنهم "شر الخلق والخليقة" (4) مع قوله: " «تحقرون صلاتكم مع صلاتهم وصيامكم مع صيامهم» "، فعلم أن مجرد الاعتصام بالإسلام مع عدم التزام شرائعه ليس بمسقط للقتال، فالقتال واجب حتى يكون الدين كله لله، وحتى لا تكون فتنة، فمتى كان الدين لغير الله فالقتال واجب، فأيما (5) طائفة امتنعت عن بعض الصلوات المفروضات (6) أو الصيام أو الحج، أو عن التزام تحريم الدماء، أو الأموال، أو الخمر، أو الزنا، أو الميسر، أو نكاح
_________
(1) انظر قوله رحمه الله في: "مجموع الفتاوى" (28 / 502) .
(2) ساقطة من (ق) .
(3) في (ق) : "سرائع".
(4) تقدم تخريجه. انظر: ص (165) ، هامش 5.
(5) في (ق) : "فإيمان".
(6) ساقطة من (ق) .

(3/544)

ذوات المحارم، أو عن التزام جهاد الكفار، أو ضرب الجزية على أهل الكتاب، أو غير ذلك من التزام واجبات الدين، أو محرماته التي لا عذر لأحد في جحودها، أو تركها التي يكفر الواحد بجحودها؛ فإن الطائفة الممتنعة تقاتل عليها، وإن كانت مقرة بها، وهذا مما لا أعلم فيه خلافًا بين العلماء، وإنما اختلف الفقهاء في الطائفة الممتنعة إذ أصرت على ترك بعض السنن، كركعتي الفجر، أو الأذان أو الْإِقامة؛ عند من لا يقول بوجوبها، ونحو ذلك من الشعائر (1) فهل تقاتل الطائفة الممتنعة على تركها (2) أم لا؟ فأما الواجبات أو المحرمات المذكورة ونحوها، فلا خلاف في القتال عليها، وهؤلاء عند المحققين من العلماء ليسوا بمنزلة البغاة الخارجين على الإمام (أو الخارجين عن طاعته؛ كأهل الشام مع أمير المؤمنين علي بن أبي طالب رضي الله عنه) ما بين القوسين (3) فإن أولئك خارجون عن طاعة إمام معين أو خارجون عليه لِإِزالة ولايته؛ وأما المذكورون فهم خارجون عن الْإِسلام بمنزلة مانعي الزكاة؛ وبمنزلة الخوارج الذين قاتلهم علي رضي الله عنه، ولهذا افترقت سيرته رضي الله عنه في قتاله لأهل البصرة وأهل (4) الشام، وفي قتاله لأهل النهروان، فكانت سيرته مع البصريين والشاميين سيرة الأخ مع أخيه، ومع الخوارج بخلاف ذلك، وثبتت (5)
_________
(1) في (م) : "الشرائع".
(2) "على تركها" ساقطة من (م) .
(3) ساقط من (ق) و (م) .
(4) ساقطة من (ق) .
(5) في (م) : "ثبت".

(3/545)

النصوص (1) عن النبي صلى الله عليه وسلم بما استقر عليه إجماع الصحابة من قتال الصديق رضي الله عنه لمانعي الزكاة، وقتال علي للخوارج) . انتهى كلامه رحمه الله.
وقال أيضًا في "الرسالة السنية" (2) (فإذا كان على عهد النبي صلى الله عليه وسلم وخلفائه من مرق عن الإسلام مع انتسابه إلى الإسلام والسنَّة، ففي هذه الأزمان قد يمرق أيضًا من الإسلام، وذلك بأسباب.
منها: الغلو الذي ذمه الله تعالى في كتابه، حيث قال: {يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ} [النساء: 171] الآية [النساء / 171] .
وعليّ بن أبي طالب رضي الله عنه حرَّق الغالية من الرافضة، وأمر بأخاديد خُدَّت لهم عند باب كندة وقذفهم فيها، واتفق الصحابة على قتلهم، لكن ابن عباس رضي الله عنه مذهبه أن يقتلوا بالسيف بلا تحريق، وهو (3) قول أكثر العلماء، وقصتهم معروفة، وكذا الغلو في بعض المشايخ؛ بل الغلو في علي بن أبي طالب بل الغلو في الشيخ عدي ونحوه، فكل من غلا في نبي أو رجل صالح وجعل فيه نوعًا من الْإِلهية، مثل أن يقول: يا سيدي فلان انصرني، وأغثني (4) وارزقني، واجبرني، أو أنا في حسبك، ونحو هذه الأقوال، فكل هذا شرك وضلال يستتاب صاحبه فإن تاب وإلا قتل، فإن الله إنما أرسل الرسل وأنزل الكتب (5) ". ليعبد
_________
(1) ساقطة من (ق) و (م) .
(2) انظر: "مجموع الفتاوى" (3 / 383) .
(3) في بقية النسخ: "وهذا".
(4) في (م) : "وأغثني أو انصرني".
(5) في (المطبوعة) : "الكتاب.

(3/546)

وحده لا يجعل معه إله آخر؛ والذين يدعون مع الله آلهة أخرى مثل المسيح والملائكة لم يكونوا يعتقدون أنها تخلق الخلائق، أو تنزل المطر، أو تنبت النبات؛ وإنما كانوا يعبدونهم أو يعبدون قبورهم أو صورهم، يقولون: إنما نَعْبُدُهُمْ (1) لِيُقَربُونَا إلى الله زُلفَى {وَيَقُولُونَ هَؤُلَاءِ (2) شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] [يونس / 18] .
فبَعث (3) الله رسوله (4) ينهى أن يدعى أحد من دونه، لا دعاء عبادة ولا دعاء (5) استعانة) وذكر آيات في المعنى تبين هذه القاعدة العظيمة التي ضلَّ بالجهل بها من ضل، وشقي (6) بإهمالها من شقي.
وأما ما زعمه من مخالفة شيخنا لرسول الله صلى الله عليه وسلم وأصحابه وسلفه الصالح.
فلو كان لهذا المعترض عقل يميز به، وعلم يدري به ما كان عليه (7) رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلِّم من تكفير من عبد غير الله، واتخذ معه الآلهة (8) والأنداد، وسوى بينهم وبينه تعالى وتقدس في الحب والتعظيم، والْإِنابة والتوكل
_________
(1) في (المطبوعة) : "ما نعبدهم إلا "، وهو سياق الآية. وسياق النُسَخ الأربع يوحي أن المصنف لم يرد سياق الآية.
(2) ساقطة من (ق) و (م) .
(3) بياض في (ق) .
(4) في (ق) و (م) : "رسله".
(5) ساقطة من (ق) و (م) .
(6) في (ح) : "ويشقى".
(7) ساقطة من (ق) .
(8) ساقطة من (ق) .

(3/547)

والدعاء؛ لعرف أنه هو المخالف لما كان عليه سائر رسل الله وأتباعهم إلى يوم القيامة، وأنة يجادل ويناضل عن عاد وثمود وقوم نوح وقوم فرعون وجاهلية العرب، وأمثالهم من الأمم الذين كذَّبوا الرسل ولم يستجيبوا لهم، ولم يلتفتوا إلى ما خلقوا في (1) له، وهذا الصنف من الناس هم أول من اخترع الشرك وابتدع في دين الله؛ وهم الذين أصَّلوا الأصول الخبيثة التي مقتضاها العدل بربهم وتسوية غيره به، ومعاداة أوليائه وحزبه، ونسبتهم إلى ما لا يليق بهم، وهذا هو حقيقة الخبث والرجس والفساد.
قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ} [التوبة: 28] (2) [التوبة / 28] .
وزعيمهم الذي يناضل عنهم ويجادل (3) دونهم هو أخبثهم على الإطلاق.
قال تعالى: (4) {الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ كَبُرَ مَقْتًا عِنْدَ اللَّهِ وَعِنْدَ الَّذِينَ آمَنُوا كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى كُلِّ قَلْبِ مُتَكَبِّرٍ جَبَّارٍ} [غافر: 35] [غافر 35] .
وأما جعله شيخنا رحمه الله ممن (5) يشترط الشرائعَ الإسلامية في الدخول فيه: فهذا باطل، إنما تشترط (6) المباني ونحوها في صحة الإسلام،
_________
(1) (المطبوعة) : "اختلقوا".
(2) في (ق) زيادة: " فلا يقربوا المسجد الحرام " الآية.
(3) في (ق) و (م) : "يجادل عنهم ويناضل".
(4) في (م) و (ح) زيادة: (إِنَّ) .
(5) ساقطة من (م) و (ح) .
(6) في (م) : "اشترط".

(3/548)

لا في الدخول فيه، وشيخنا رحمه الله لم يقل هذا الذي زعمه هذا المعترض، بل هو من جهله وإفكه (1) وضلاله وبهته، والنزاع إنما هو في (2) شهادة أن لا إِله إلاَّ الله، ولم يمتنع أحد ممن (3) التزم الإسلام في زمن الشيخ محمد رحمه الله عن شيء من شعائر الإسلام وأركانه، حتى يقال: إنه لم يقبل منه (4) الدخول في الإسلام.
فهو رحمه الله وإن قاتل على ترك أحد المباني فلم يقل: لا نقبل الإسلام ابتداءً إلاَّ بها؛ ولكن هذا البهت لا يستغرب مع جهالة هذا الرجل، وعدم شعوره بشيء من الحقائق الدينية.

وأما قول المعترض: (وبما ذكرنا يعلم اختلاف الخليفتين في قتال مانع (5) الزكاة أنه ليس على كفره بالمنع؛ بل هل يباح دمه بمنعه أم لا؟ فسلم بعد ذلك الفاروق للصدِّيق) .
فيقال لهذا الغبي الجاهل: ما وقع من عمر رضي الله عنه من التوقف في قتال مانعي الزكاة واستدلاله بالحديث على ترك القتال لا يدل (6) على أنه يرى إسلام تارك الزكاة، وقد ثبت عنه أنه صرح بتكفير تارك الحج ولم يقتله، فمسألة القتال لا تستلزم تكفيرًا، والتكفير لا يستلزم
_________
(1) في (ق) و (م) : "جمله إفكه".
(2) ساقطة من (ح) .
(3) في (ق) و (المطبوعة) : "من".
(4) في (ح) : "من".
(5) في (ق) و (م) و (المطبوعة) : "مانعي".
(6) في (ق) و (م) : "يرى".

(3/549)

القتال (1) هذا باعتبار (2) أصل الخلاف، وقد سلَّم الفاروق للصدِّيق والتزم ما ذهب إليه الصديق من وجوب القتال، وصارت المسألة إجماعية، وإذا أجمعوا على القتال فما المانع من التكفير؟ وقد تقدم كلام شيخ الإسلام في تكفير مانع (3) الزكاة، وأن الصحابة لم يفرقوا في التكفير والقتال بين من جحد الوجوب، وبين من منعها ولم يؤدها، مع اعترافه بالوجوب.
وقال أبو العباس رحمه الله أيضًا في الكلام على كفر مانع الزكاة (4) (والصحابة لم يقولوا: هل أنت مقر بوجوبها أو جاحد لها؟ هذا لم يعهد عن الخلفاء والصحابة؛ بل قال الصدِّيق لعمر رضي الله عنهما: "والله لو منعوني عَنَاقًا (5) كانوا يؤدونها إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعها" فجعل المبيح للقتال مجرد المنع لا جحد الوجوب.
وقد روي أن طوائف كانوا يقرون (6) بالوجوب لكن بخلوا بها، ومع هذا فسيرة الخلفاء فيهم جميعهم سيرة واحدة، وهي قتل مقاتلتهم، وسبي ذراريهم، وغنيمة أموالهم، والشهادة على قتلاهم بالنار، وسموهم جميعهم أهل الردة، وكان من أعظم فضائل الصدِّيق عندهم (7) أن ثبَّته الله
_________
(1) في (المطبوعة) زيادة: "مطلقا".
(2) في (ق) : "عبارة".
(3) في (ق) و (م) و (المطبوعة) : "مانعي".
(4) في (ق) و (م) : "مانعي".
(5) في (ق) : "عقال بعير".
(6) في (ق) و (م) : "مقرين".
(7) ساقطة من (ق) و (م) .

(3/550)

عند قتالهم، ولم يتوقف كما توقف غيره، فناظرهم حتى رجعوا إلى قوله، وأما قتال المقرين بنبوة مسيلمة، فهؤلاء لم يقع بينهم نزاع في قتالهم) . انتهى.
وأما قوله: (ولهذا اتفق أهل المذاهب الأربع (1) في كتبهم أنه لا يجوز قتال مانع (2) الزكاة إلاَّ لمن يفعل بإخراجها كفعل الصدِّيق) .
فيقال: من عَرَف جهل هذا الرجل (3) وعدم أمانته فيما ينقله ويحكيه عن الآحاد فضلًا عن الاتفاق والإجماع لم يلتفت إلى قوله، ولم يصغ له ولا يعتد به إلاَّ جاهل لا يدري ما الناس فيه، وهذه العبارة كذب بحت لم يتفقوا ولم يجمعوا؛ بل اتفقوا على خلافها، وأنَّ أئمة الإسلام يجب عليهم قتال مانع الزكاة حتى يؤديها، وعليهم في ذلك أن يفعلوا (4) بالمشروع، وهذا مجمع عليه، وقد حكى الإجماع عليه ابن حزم وابن هبيرة في كتابيهما في الإجماع، ومذهب الحنابلة الذي ينتسب إليه هذا المعترض: صريح في وجوب القتال على ذلك، كما يعلمه من وقف على كلامهم، فدعوى هذا الرجل كاذبة خاطئة مع ما في هذه العبارة (5) من اللحن.
فإن المذاهب والاتفاق عليها يعزى (6) إلى الرجال والقائلين بها
_________
(1) في (ق) و (المطبوعة) : "الأربعة".
(2) في (ق) و (م) : "مانعي".
(3) في (ق) و (م) : "المعترض".
(4) في (المطبوعة) : "يعملوا".
(5) في (م) : "فيها".
(6) في (ح) : "يغرى".

(3/551)

لا إلى الكتب، وباب العدد من الثلاثة (1) إلى العشرة تلزم (2) مذكرة التاء، وقد حذفها هذا الغبي الذي يترشح (3) لمعرفة العربية.
وقوله: (فنصّوا على تحريم قبضه لها فضلًا عن أن يقاتل عليها) .
تقدَّم جوابه (4)
_________
(1) في (م) : "ثلاثة".
(2) في (ق) و (م) زيادة: "الثلاثة".
(3) في (ق) : "يرشح".
(4) في (ق) و (م) زيادة: "وأما قوله: وبهذا يتبين قول أهل السنَّة أن أعمال الجوارح يزيد بها الإيمان وينقص حتى لا يبقى في قلب الإنسان إلاَّ أدنى أدنى أدنى مثقال حبة حبة خردل.
فيقال: أولًا: حرفت العبارة وأفسدتها بقولك: (أدنى أدنى أدنى مثقال) فإن المثقال معيار معلوم متساوٍ متماثل وإنما يقال: أدنى منه. إذا أريد ما دونه.
وليس من الحديث هذا التركيب الفاسد، وإنما هو من جناية هذا المعترض، وحديث أنس الذي أشار إليه لفظه ليس هكذا. فانظر إلى ما في هذه الكلمات اليسيرة من التبديل لدين الله والكذب في حكاية مذاهب أهل العلم، واللحن المنافي لمعرفة العربية، والتحريف للأحاديث النبوية، فإن الوقوف على هذا كاف في رد أقواله وإبطال جهله وضلاله فإن الحمد لله الذي من علينا بمعرفة أعدائه والمناضلة عن دينه وشرعه وعن حزبه وأوليائه".

(3/552)


فصل في الشفاعة وأنها لمن كان من أهل التوحيد - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في الشفاعة وأنها لمن كان من أهل التوحيد]
فصل قال المعترض: (وروى الإمام أحمد بسندٍ صحيح عن ابن عمر وابن ماجه عن أبي موسى الأشعري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال (1) " «خُيِّرت بين الشفاعة لأمتي وبين أن يدخل شطر أمَّتي الجنة فاخترت الشفاعة؛ لأنها أعم وأكفى، ترونها للمؤمنين المتقين؟ لا ولكنها للمذنبين المتلوثين (2) الخطائين» " (3) وهل هذا الحديث إلاَّ يفيد أنه صلى الله عليه وسلم أعطى الشفاعة لقوله: " خيرت فاخترت " وعنه صلى الله عليه وسلم أنه قال: " «شفاعتي لأهل الكبائر من أمتي» "، رواه الإمام أحمد، وأبو داود، والترمذي، وابن ماجه، والحاكم عن أنس (4) والجواب أن يقال: ساق هذا المعترض ما ساقه من أحاديث الشفاعة، ومراده أن النبي صلى الله عليه وسلم يدعا ويرجى، وتطلب منه الشفاعة (5) بعد
_________
(1) ساقطة من (ق) و (م) .
(2) ساقطة من (ق) .
(3) أخرجه أحمد (2 / 75) ، وابن ماجه (4311) . قال المنذري في "الترغيب والترهيب" (4 / 242) : "وإسناده جيد".
(4) أخرجه أحمد (3 / 213) ، وأبو داود (4739) ، والترمذي (2435، 2436) ، وابن ماجه (4310) ، والحاكم (1 / 69) .
(5) في (ق) زيادة: "ومراده".

(3/553)

موته صلى الله عليه وسلم، ويريد أن من منع ذلك فقد أخطأ وضلَّل الأمة، وخطأهم بغير حق، هذا مراده، فسبحان من طبع على قلبه حتى انعكس عليه الأمر، وصار يفهم من النصوص والألفاظ النبوية خلاف ما دلت عليه، فإن من دعا غير الله وأشرك به، وتعلق على الأنبياء والملائكة والصالحين، وجعلهم منتهى طلبه وغاية قصده، أو سوى بينهم وبين الله في خالص حقِّه ليس داخلًا في الحديث، وليس مرادًا به؛ لأن لفظ الأمة في مقام المدح والوعد لا يدخل فيهم أهل الشرك بالله الذين سووا (1) بينه وبين غيره، وعدلوا بربهم، وأنابوا إلى سواه، واعتمدوا على غيره، كحال عبَّاد القبور الذين هم محل النزاع بيننا وبين هؤلاء الضُّلاَّل، وكونه صلى الله عليه وسلم اختار الشفاعة أو أعطى الشفاعة لا يدلُّ على أنه يقصد لها ويدعى لها (2) بعد موته، فإنَّ أصل الشرك هو دعاء الأموات والاستغاثة بهم، وفَرْقٌ بين حال الحياة وحال (3) الممات.
يوضِّح هذا: أنَّ أعلم الخلق به وبدينه وهديه صلى الله عليه وسلم لم يطلب أحد، منهم بعد موت النبي (4) صلى الله عليه وسلم منه شيئًا لا شفاعة ولا غيرها، بل نهوا عن استقبال القبر حال الدعاء، فكيف بدعائه صلى الله عليه وسلم؟ ومنعوا المسلم أن يصلي إلى القبر خشية الفتنة، فأحاطوا قبره الشريف بجدار مثلث لئلا يصل أحد إليه، وسيرتهم في قبور أصحابه وصالحي أمته كذلك ينهون عن الدعاء عندها والصلاة وعن قصدها لشيء من ذلك، وعن رفعها واعتياد المجيء
_________
(1) في (ق) و (م) : "الذي سوَّى".
(2) ساقطة من (ق) و (م) .
(3) ساقطة من (ق) و (م) .
(4) في بقية النسخ: "موته صلى الله عليه وسلم".

(3/554)

إليها بحيث تكون كالعيد الذي يعتاد في وقت معين هذه سيرتهم.
وعُبَّاد القبور ومن نصرهم وحمل لواءهم- كهذا المعترض الضال (1) يحرف أحاديث رسول الله صلى الله عليه وسلم، ويلحد (2) في معانيها، ويقودها إلى مذهب أهل الشرك والضُّلاَّل، وقد صانها الله عن أن تدل على دعاء غيره (3) وعبادة سواه، ولكل نبأ مستقر وسوف تعلمون.
والشفاعة قد صحت أحاديثها وتواترت، ولكنها لا تدل بحمد الله على ما ذهب إليه الغالون المخالفون المبدلون لدين الله، الداعون للأموات والغائبين، السالكون سبيل سلفهم من الجاهلية المشركين من الكتابيين والأميين، فإنهم تعلَّقوا على أندادهم ودعوهم مع الله لأجل الجاه والشفاعة، وأنهم (4) قد أعطوا الشفاعة. كما حكى الله عنهم ذلك (5) بقوله: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] [يونس / 18] .
وقال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] [الزمر / 3] .
ولهذا نطق القرآن بإبطال هذه الشفاعة التي ظنها المشركون وتعلقوا بها.
_________
(1) في (ق) و (م) و (ح) زيادة: "وأمثاله".
(2) في (م) : "ويلحق".
(3) في (م) : "غير الله".
(4) في (ق) : "ولأنهم".
(5) في بقية النسخ: "ذلك عنهم".

(3/555)

قال تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لَا يَمْلِكُونَ شَيْئًا وَلَا يَعْقِلُونَ - قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ} [الزمر: 43 - 44] الآية [الزمر / 44 ,43] .
وقال تعالى: {وَلَا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} [الزخرف: 86] [الزخرف / 86] .
وأصح الأقوال في هذه الآية: أنَّ الاستثناء يرجع إلى المشفوع فيهم، وأن الشفاعة لا تكون إلاَّ لمن كان من أهل التوحيد، ومن معه أصل الإيمان المنافي للشرك (1) ودعاء غير الله، ويُستدل على هذا بحديث أبي هريرة رضي الله عنه: قال: " «قلت: من أسعد الناس بشفاعتك يا رسول الله؟ قال: أسعد الناس بشفاعتي من قال لا إله إلاَّ الله خالصًا من قلبه» ) (2) فدعاء الله وحده وإسلام الوجه (3) له، هو السبب الأعظم في نيل الشفاعة وحصولها، ولو كان المشفوع فيه متلوِّثًا بالذنوب والخطايا، فإنَّ حسنة التوحيد لا يقاومها ما دون الشرك من السيِّئات، وسيِّئة (4) الشرك لا يبقى [معها] (5) شيء من الحسنات.
وأمَّا قوله: (وهل هذا الحديث إلاَّ يفيد أنه صلى الله عليه وسلم قد أعطي الشفاعة (6)
_________
(1) في (ق) : "للشركاء".
(2) تقدم تخريجه، انظر: ص (325) ، هامش 5.
(3) في (ق) : "الوجوه".
(4) في (المطبوعة) : "ونجس".
(5) ما بين المعقوفتين من (م) و (ح) ، وفي (الأصل) ، و (ق) و (المطبوعة) : "معه".
(6) في (م) و (ق) زيادة: "فإن كان مراد هذا المعترض أنه قد أعطى الشفاعة".

(3/556)

وملكها كما يملك سائر الخلق ما أعطوا من النعم الدنيوية والأملاك الآدمية.) .
فهذا من أعظم الجهل وأقبحه، فإنَّ معنى الإعطاء ليس كما يظنه هؤلاء الضُّلاَّل، بل معناه: أنَّ الله سبحانه وتعالى (1) يأذن له في الشفاعة؛ ويعين له من يشفع فيهم؛ ويحد له حدًّا معينًا، هذا ما دلَّت عليه الأحاديث، وهذا مما يدل المؤمن على كمال ربوبية فاطر السماوات والأرض، وأن ما توهَّمه المشركون من الشفاعة لا وجود له، ولا يعلم سبحانه له وجودًا أصلًا، وما لا يعلم تعالى وجوده فهو منتفٍ مستحيل الوجود، وجبريل وإسرافيل وميكائيل وعزرائيل (2) وملك الأرحام وأمثالهم من أكابر رسل الله وأوليائه قد أعطوا ما أعطوا من الأمور المهمَّة والتدابير العظيمة، أفيقال: إنَّ الله ملَّكهم فنسألهم ما ملَّكهم الله، كما هو لازم قول هذا الضال وإخوانه من المشركين؟ وهذا عين الشرك بالله والكفر برسله، وردّ ما جاءوا به من توحيده وعبادته.
والمعترض وإخوانه من أبعد الخلق عن معرفة الله، ومعرفة دينه، وما جاءت به رسله، ولذلك سرى إليهم الشرك وزيَّنه الشيطان، لخلو أذهانهم (3) من معرفة دين الله وشرعه.
أتاني هواها (4) قبل أن أعرف الهوى ... فصادف قلبًا خاليًا فتمكنا
_________
(1) في (ق) و (م) زيادة: "هو الذي".
(2) في (المطبوعة) : "ملك الموت"، وليس يصح خبر في تسمية (ملك الموت) باسم (عزرائيل) .
(3) في (المطبوعة) زيادة: "وخراب قلوبهم".
(4) في (ق) و (م) : "هواهما"، وهو خطأ.

(3/557)


فصل في رد المعترض فيما حده للشفاعة من حد - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في رد المعترض فيما حده للشفاعة من حد]
فصل قال المعترض في حدّ أنواع الشفاعة قال: (حتى تنال (1) أهل المعروف عليه والحماية من الكفار، الذين استحقوا الخلود في النار على التأبيد، بالتخفيف عنهم من العذاب صلى الله عليه وسلم (2) وإنَّما قصدنا بما ذكرنا التنبيه على الاغترار (3) وحماية الأمة وعلمائهم (4) عما يقول هذا الرجل وينتحله فيها (5) من تكفيرها بغير علم ولا هدى ولا كتاب منير) .
وجوابه أن يقال:
قوله: (حتى تنال (6) أهل المعروف عليه والحماية) . عبارةً جاهلية عامية صدرت عن أحمق لا يدري شيئا من حقوق المصطفى عليه وعلى آله وأصحابه أفضل الصلاة والسلام.
وما ذكره (7) من التخفيف إنَّما ثبت في حق أبي طالب؛ لأنه كان
_________
(1) في (ح) و (المطبوعة) : "تناول".
(2) ساقطة من (المطبوعة) .
(3) في (ق) : "الافتراء".
(4) في (المطبوعة) : "وعلمائها".
(5) ساقطة من (ق) .
(6) في (ح) و (المطبوعة) : "تناول".
(7) في (ح) و (المطبوعة) : "ذكر".

(3/558)

يحوطه ويحميه صلى الله عليه وسلم (1) ولكن لا ينبغي أن يقال: له معروف عليه. ومما فعل (2) معه صلى الله عليه وسلم من إيمان به وتصديق له أو حياطة ونصرة، فالمن (3) فيه لله ورسوله.
قال الله تعالى: {يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لَا تَمُنُّوا عَلَيَّ إِسْلَامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ إِنْ كُنْتُمْ صَادِقِينَ} [الحجرات: 17] [الحجرات / 17] .
وكذلك من نصره (4) صلى الله عليه وسلم ولم يؤمن به كأبي طالب، فانَّ الله تعالى لا يضيع عمل عامل، ولو بمجازاته في الدنيا، فالمعروف حينئذٍ والمن (5) لله ورسوله، خلافًا لما قاله هذا الغبي الجاهل بحق الله وحق رسله.
وأمَّا قوله: (وإنَّما قصدنا بما ذكرنا التنبيه عن الاغترار وحماية الأمة وعلمائها) إلى آخر ما قال.
فيقال في جوابه: قصد التنبيه لا يمنع خطأ من أتى به وادَّعاه، فقد يقصد التنبيه عن الاغترار أكفر الخلق وأضلهم، كفرعون الذي قال: {ذَرُونِي أَقْتُلْ مُوسَى وَلْيَدْعُ رَبَّهُ إِنِّي أَخَافُ أَنْ يُبَدِّلَ دِينَكُمْ أَوْ أَنْ يُظْهِرَ فِي الْأَرْضِ الْفَسَادَ} [غافر: 26] (6) [غافر / 26] .
_________
(1) في (المطبوعة) : "يحوط النبي صلى الله عليه وسلم ويحميه من أذى المشركين".
(2) في (المطبوعة) زيادة: "المسلمون".
(3) في (المطبوعة) : "فالمنة".
(4) في (المطبوعة) : "نصر النبي ".
(5) في (المطبوعة) : "فالمنة".
(6) في بقية النسخ زيادة: "وقال الرب سبحانه عنه أنه قال: مَا أُرِيكُمْ إِلَّا مَا أَرَى وَمَا أَهْدِيكُمْ إِلَّا سَبِيلَ الرَّشَادِ [غافر / 29] .

(3/559)

وقال تعالى عن أهل مسجد الضرار: {وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلَّا الْحُسْنَى وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ} [التوبة: 107] [التوبة / 107] .
وأمَّا قوله: (وحماية الأمة وعلمائها من تكفيرها بغير علم) .
فقد تقدَّم لك أنه حمى (1) عُبَّاد القبور الداعين للأموات والغائبين، الذين يعدلون بربهم؛ ويسوون بينه وبين غيره، ويشبِّهون الأنداد والمخلوقين بالله ربِّ العالمين وهم في اصطلاح هذا الرجل علماء الأمة وخيارها، كما أنَّ الرافضة يرون أن من كفَّرهم ومقتهم وعاب دينهم، فقد عاب خيار الأمة، وطعن على أهل البيت، وتبرَّأ منهم، ويسمون (2) أهل السنَّة الناصبة.
وهذا المعترض من هذا الضرب من الناس، ما عرف الأمة، ولا عرف العلم والعلماء؛ بل هو في ضلالة عمياء؛ وجهالة صمَّاء، لم (3) يستفد من نور الوحي ما يستضيء به في حنادس الظلمات، عياذًا بالله من هذه الجهالات والضلالات، والأمة في عرفه: كل من دعا الأنبياء والملائكة والصالحين، وجعلهم واسطة بينه وبين ربِّ العالمين، لحاجاته الدنيويَّة والأخرويَّة.
_________
(1) في (ق) : "حمل".
(2) في (ق) و (م) زيادة: "خيار الأمة".
(3) ساقطة من (ق) .

(3/560)


فصل في مناقشة ورد دعوى المعترض أنه لا يكفر إلا من عرف وعلم واختار الكفر - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في مناقشة ورد دعوى المعترض أنه لا يكفر إلا من عرف وعلم واختار الكفر]
فصل قال المعترض: (وقد قال القرطبي المالكي (1) رحمه الله: "ليس قوله تعالى: {أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لَا تَشْعُرُونَ} [الحجرات: 2] [الحجرات / 2] بموجب أن يكفر الإنسان وهو لا يعلم، فكما لا يكون الكافر مؤمنًا إلاَّ باختياره الإيمان كذلك لا يكون المؤمن كافرًا من حيث لا يقصد للكفر ولا يختاره بالإجماع". انتهى كلامه.
وهذا معنى ما ذكره مُغْلطاي في كتاب الإيمان من شرح البخاري؛ ولهذا عبارة جميع الفقهاء في باب حكم المرتد يقولون: "وكل مسلم ارتدَّ وهو مكلَّف مختار".
وذكر العلماء من أصحابنا في باب إخراج الزكاة في "زاد المسافر" وشرحه للشيخ منصور: "فإن منعها؛ أي: الزكاة، جحدًا لوجوبها. كفر عارف بالحكم، وكذا جاهل عرف فعلم وأصر". انتهى.
وقد ذكر لي من يُسْتَرشد عمن يدعى من أعيان هؤلاء القوم ممن أتحاشى عن تسميته: أنه خطَّأ الشيخ منصور وصاحب المتن الذي أصله مقنع موفق الدين بن قدامة العمري العدوى القرشي من شجرة مباركة؛ بل هو حامل لواء المذهب، فالحكم لله العليّ الكبير.
_________
(1) انظر: "الجامع لأحكام القرآن" (16 / 308) .

(3/561)

فالجواب أن يقال: كلما أبدى هذا المعترض حجة من جهلياته وضلالاته، أنسانا ما قبلها من خزعبلاته وخرافاته.
وحاصل دعواه في هذا الفصل: أنه لا يَكْفُر إلاَّ من عرف وعلم، واختار الكفر على الإيمان، ومن دعا الأموات والغائبين وجعلهم وسائط بينه وبين الله في حاجاته وملماته لا يكفر بذلك؛ لأنه لا يعلم أنه كفر ولا يختار الكفر.
فيقال لهذا: قد رجعت عن قولك الأول، فإنك جعلتهم خير أمة أُخرجت للناس ومن أهل العلم والدين، وأن الرسول قد أعطى الشفاعة، وأن من سأله - كالبوصيري - مثاب مصيب، وأن عُبَّاد القبور هم أهل لا إله إلاَّ الله، وأنها تنفعهم وتعصم دماءهم وأموالهم، وإن عبدوا (1) القبور، فكيف ترجع هنا وتحتج بأنهم لا يعلمون؟ .
ثم هو احتجاج فاسد في نفسه، ما عرف مورده (2) معناه، وما أريد منه، فإن المقصود أن يعلم مراد المعلم والمنبِّه والمرشد، ويعرف ذلك، وليس المقصود أن يتبين له الصواب في نفس الأمر، فإن كثيرًا من أهل النار ما عرفوا (3) الحق في الدنيا ولا تبين لهم.
قال تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا - الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا} [الكهف: 103 - 104] [الكهف / 104 ,103] .
وقال تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ} [الزخرف: 36]
_________
(1) في (ح) "عبد".
(2) في (ق) : "مورد".
(3) في (ح) : "عرف".

(3/562)

{وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} [الزخرف: 37] [الزخرف / 36، 37] .
وقال تعالى: {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَنًا} [فاطر: 8] [فاطر / 8] .
وقال: وَكَذَلِكَ (1) {زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ} [الأنعام: 108] الآية (2) [الأنعام / 108] .
وغير ذلك من الآيات الدالة على أنهم لم يعرفوا الكفر ولم يتصوروه؛ والذين قالوا: {لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُودًا أَوْ نَصَارَى} [البقرة: 111] [البقرة / 111] ، لم يعرفوا كفرهم وضلالهم.
وأما كلام القرطبي: فهو في رفع الصوت عند رسول الله صلى الله عليه وسلم، فهو وأمثاله من السيِّئات التي تحبط الأعمال وصاحبها لا يشعر، وأما من أتى بمكفر (3) وقامت الحجة عليه، فلا شك في كفره، وترك الانقياد للحجة والدليل وداعي الحق يقتضي إيثار الكفر واختياره وقصده، لا أنه (4) لا يكون مختارًا قاصدًا إلاَّ إذا علم أنه كفر، وارتكبه مع العلم بأنه كفر، هذا لا تقتضيه عبارة القرطبي ولا تدلّ عليه، ولو دلَّت (5) عليه فلا حجة (6) فيها، والآيات القرآنية والأحاديث النبوية تدل على أنَّ من قامت عليه الحجَّة حكم عليه بمقتضاها من كفر أو فسق، وفي الحديث: " «إن الرجل ليتكلم بالكلمة من رضوان الله، ما يلقى لها بالًا لا يظن أن تبلغ
_________
(1) في (الأصل) و (ق) و (المطبوعة) : "كذلك".
(2) ساقطة من بقية النسخ.
(3) في (ق) : "بمكر".
(4) في (ق) و (ح) : "لأنه".
(5) "ولو دلَّت" ما بين القوسين ساقط من (ق) .
(6) في (المطبوعة) : "حاجة".

(3/563)

ما بلغت، يكتب الله له بها (رضوانه إلى يوم يلقاه، وإن الرجل ليتكلم بالكلمة من سخط الله، ما يلقى لها بالًا ما يظن أن تبلغ ما بلغت، يكتب الله له بها) (1) سخطه إلى يوم يلقاه» " (2) وحديث الذين قالوا: "ما رأينا مثل قرائنًا هؤلاء: أرغب بطونًا، ولا أكذب ألسنًا، ولا أجبن عند اللقاء" (3) نزل فيهم قوله تعالى: {لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: 66] [التوبة / 66] .
والحجة ليست في كلام القرطبي وإجماع المسلمين، وإنَّما يحتج بالكتاب والسنَّة والِإجماع.
ثم (4) القرطبي قد قال في شرح أسماء الله الحسنى ما لا يستجيزه من عَقَل عن الله وعن رسوله، وعرف ما كان عليه سلف الأمة في ذلك الباب، ولا يَبْعُد أن المعترض حرَّف عبارة القرطبي على عادته في التحريف، وكذلك ما ذكره المعترض عن مُغُلْطاي هو من هذا الباب؛ إن صحَّ نقله.
ثمَّ ما معنى العدول عن كلام الله وكلام رسوله، مع أن هذه المسألة في الكتاب والسنَّة وكلام الأئمة أشهر من أن تذكر، فأي حجة والحالة هذه في كلام آحاد الناس، مع أنه عليه لا له؟ وآفته الفهم السقيم.
وقوله: (عبارة جميع الفقهاء في باب حكم المرتد يقولون: وكل مسلم ارتدَّ، وهو مكلَّف، مختار) .
_________
(1) ما بين القوسين ساقط من (ق) .
(2) أخرجه أحمد (3 / 469) ، والترمذي (2319) ، وابن ماجه (3969) ، وصحَّحه الألباني في الصحيحة (888) .
(3) انظر: تفسير الآية 66 من سورة التوبة في تفسير ابن كثير (2 / 351) .
(4) في (ق) زيادة: "قال".

(3/564)

فمرادهم: أنَّ أفعاله تقع عن (1) اختيار وقصد، لا أنه يختار أن يكفر مع العلم بأن ما فعله كفر، هذا سوء فهم وعدم فقه.
وأمَّا من فعل مكفرًا وهو غير مكلف ولا مختار، كالصغير والمجنون ونحوهما، أو لم تبلغه الحجة الرسالية، فهذا لا يحكم عليه بالردَّة.
ثم لو سلم (2) له هذا الزعم تسليمًا جدليًّا، فشيخنا لا يُكَفِّر إلاَّ بعد التعريف بالحكم الشرعي وقيام الحجة، فكلام المعترض ساقط، هالك (3) على كل تقدير.
وعبارة "زاد المسافر"، هي من هذا الباب: (إذا جحد الوجوب عارف بالحكم، أي حكم الوجوب. يكفر بذلك؛ وكذا (4) الجاهل) يعني بوجوبها إذا بلغه الوجوب وأصرَّ بعده، وليس المقصود أن يعرف أنه كفر، ولم يقصد الشيخ (5) منصور: أن من جحد الوجوب للزكاة أو غيرها من الأركان لا يكفر إلاَّ إذا عَرَف أنه كفر، هذا لا تقتضيه عبارته؛ بل المقصود أن يعرف الوجوب.
وأمَّا ما نقله عن بعض الأعيان أنه خطَّأ الشيخ منصور، وصاحب المتن.
فيقال: قد تقدَّم بيان كذب المعترض في النقل، وقرَّرنا أنه من أهل
_________
(1) في (ح) : "على ".
(2) في (ح) : "يسلم".
(3) في (ق) : "لك".
(4) في بقية النسخ: "وكذلك".
(5) ساقطة من (ق) و (م) و (ح) .

(3/565)

الوضع والافتراء، فنُقُولُه (1) موقوفة حتى يأتي بشاهدي عدل يشهدان له.
ثم لو خَطَّأ منصورًا (2) أو غيره ممن لم تثبت له العصمة، وهو متأوِّل في ذلك قاصد للحق، ماذا يعاب عليه؟ .
ولعلَّ التخطئة وقعت في مفهوم هذا المعترض وأمثاله من الضُّلاَّل الذين يقولون: (لا بدَّ أن يعلم أنَّ ما فعله كفر وردَّة) ، وهذا لم يقصده منصور، ولو قصده لتوجه منعه.
وأما استعظامه الخطأ على منصور (3) البهوتي وصاحب "المقنع".
فهذا من جهله، فإن الفضل لا يقتضي العصمة ولا يوجبها، قد يقع الخطأ من الفاضل، كما يقع من المفضول، وقد قال مالك بن أنس رحمه الله: "ما منا إلاَّ راد ومردود عليه، إلاِّ صاحب هذا القبر"، يعني رسول الله صلى الله عليه وسلم، وما زال العلماء ينتقد بعضهم على بعض؛ وينكرون الخطأ على قائله كائنًا من كان، وهذا واضح بحمد الله.
ولازم هذا القول عيب أهل العلم برد ما خالف الدليل من أقوال أهل الفضل والعلم، ففي الحقيقة هذا المعترض هو الذي طعن على أهل العلم من عهد النبوَّة إلى عصرنا هذا، ولكنه لا يشعر ولا يدري ما تضمنه كلامه الغث.
_________
(1) في (ق) : "فنقول له ".
(2) في (ح) : "أخطأ منصور".
(3) في (ق) و (م) : "الإنكار على منصور" وفي (المطبوعة) : "الخطأ على الشيخ منصور".

(3/566)


فصل فيه جواب المعترض بأن الشيخ لم يكفر بلازم قوله أو مذهبه - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل فيه جواب المعترض بأن الشيخ لم يكفر بلازم قوله أو مذهبه]
فصل قال المعترض: (قال أبو الوفاء بن عقيل: "نعوذ بالله أن نلزم إنسانًا بلازم قول وهو يفر منه". انتهى.
وقد قال تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى} [النساء: 115] [النساء / 115]
وقال في الآية الأخرى (1) {إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ وَشَاقُّوا (2) الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ (3) الْهُدَى} [محمد: 32] [محمد / 32]
وقال تعالى: {إِنَّ الَّذِينَ ارْتَدُّوا عَلَى أَدْبَارِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى} [محمد: 25] [محمد / 25] وقد مر التنبيه على ذلك.
فهذا كتاب الله (4) ينطق بالحق وكلام علماء الأمة أمة رسول الله صلى الله عليه وسلم.
والجواب أن يقال:
هذا الكلام معناه: أنَّ الشيخ كفَّر باللازم، وهذا تناقض منه، فقد تقدم
_________
(1) في (ق) و (م) مكانها: "تعالى".
(2) في (ح) : " وشاق ".
(3) ساقطة من (ح) .
(4) لفظ الجلالة (اللَّه) ساقط من (ح) .

(3/567)

له أنَّ الشيخ كفَّر بنفس الأفعال الصادرة ممن يدعو الصالحين، ويستغيث بهم ويسألهم (1) فزعمه أنه يكفِّر باللازم نقض (2) لما تقدَّم.
ويقال: أي إنسان كفَّره الشيخ بلازم مذهبه؟ وفي أي مسألة؟ هذا لا يعرف عن الشيخ، ولا صدر منه قط في حق واحد، فإيراده عبارة ابن عقيل هنا تكثُّر بما لا يجدي، وتشبع بما ليس له، وهو كلابس ثوبي زور (3) .
وأما قول الله تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى} [النساء: 115] [النساء / 115]
وما بعدها من الآيات، فهو الحق الذي لا ريب فيه، والهدى الذي لا ضلال يعتريه، والشأن كل الشأن في فهم خطابه وما دل عليه، وما انطوى عليه من الأحكام والدلالات، ليس المعنى ما زعمه هذا من أنه لا يكفر أحد حتى يتبين له الإيمان ويختار الكفر، بل المراد عند أهل العلم بالتأويل أن من تبين له ما جاء به الرسول من الحجة والبيان، ثم عاند وأصر وشاق الرسول، ولو ظنَّ إصابة نفسه، كالخوارج، متوعد بهذا الوعيد العظيم في هذه الآيات الكريمات، وليس المراد أنه لا يكفر إلا هذا الصنف من الناس، وقد تقدم من الآيات الدالة على تكفير من زين له سوء عمله فراه حسنًا، ومن ضلَّ سعيه في الحياة الدنيا وهو يحسب أنه محسن.
وقد قال تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ} [الزخرف: 36] الآية [الزخرف / 36] .
_________
(1) في (ح) : "ويفعلهم".
(2) في (ح) : "نقص لما نقض ".
(3) يشير إلى الحديث الشريف الصحيح: "المتشبع بما لم يعط كلابس ثوبي زور".

(3/568)

وقد ذكر العلامة ابن القيم رحمه الله تعالى وغيره حال المقلدين لرؤساء الكفر من عامتهم وضعفائهم وجزموا بكفرهم، كما دلَّت عليه الآيات المحكمات.
قال تعالى: {وَلَوْ تَرَى إِذِ الظَّالِمُونَ مَوْقُوفُونَ عِنْدَ رَبِّهِمْ يَرْجِعُ بَعْضُهُمْ إِلَى بَعْضٍ الْقَوْلَ يَقُولُ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا لَوْلَا أَنْتُمْ لَكُنَّا مُؤْمِنِينَ} [سبأ: 31] الآيات [سبأ / 31] .
وكذلك آية الحجر (1) وغيرها من الآيات الدالة على تكفير الأتباع على ما هم فيه من الكفريات والضلالات.
(وتقدم أن أكثر النصارى وجمهورهم والمجوس ونحوهم لم يتبين لهم كفرهم؛ لكن تبين (2) لهم أن محمدًا صلى الله عليه وسلم جاء بخلافه؛ وأنه كفَّرهم واستباح دماءهم وأموالهم وذراريهم.
وعلى زعم هذا الرجل ليسوا بكفار؛ لأنه حصر الكفر في صنف واحد) (3) .
وقد تقدم هذا ولكنه يكرر فنكرر الجواب، (ولولا ظهور هذه المسألة لذكرت من الآيات والأحاديث، وكلام المفسرين) (4) وكلام الفقهاء في تقسيم الكفار إلى أقسام -ما يثلج الصدر (5) وتقر به العين،
_________
(1) في (المطبوعة) : "آيات إبراهيم".
(2) في (ق) و (المطبوعة) : "يبين".
(3) ما بين القوسين كله ساقط من (ق) .
(4) ما بين القوسين كله ساقط من (ق) .
(5) في (م) : " الصدور".

(3/569)

ولكن أردت الاختصار في النقل، وأرشدت الطالب، فمن أراد الوقوف على ذلك فهو سهل بحمد الله تعالى.
وفي كلام شمس الدِّين ابن القيم، الذي قرره في طبقات المكلفين (1) وما ذكره في كتابه "اجتماع الجيوش الإسلامية (2) على قوله تعالى: {وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ} [النور: 39] (3) الآيتين [النور / 39] .
ما يكفي المؤمن المسترشد، والله الهادي والموفق.
وبهذا تعلم أن هذا المعترض من أبعد الناس عن فهم كلام الله ورسوله وكلام أهل العلم.
_________
(1) انظر: "معارج القبول " (1 210) وما بعدها، و (2 525) وما بعدها.
(2) انظر: "اجتماع الجيوش الإسلامية ص (14) وما بعدها.
(3) في (م) زيادة: يحسبه الظمآن ماء.

(3/570)


فصل في رد دعوى المعترض التسهيل بقبول الشهادتين ممن دعا غير الله واستغاث بهم - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في رد دعوى المعترض التسهيل بقبول الشهادتين ممن دعا غير الله واستغاث بهم]
فصل قال المعترض: (قال أبو الوفاء بن عقيل في "الفنون "، فيما نقله عنه ابن مفلح: تال معتزليّ: لا مسلم إلا من اعتقد وجود الله وصفاته على ما يليق. فقلت له: إن رسول الله صلى الله عليه وسلم سَهَّل ما صعَّبتَ (1) فقنع من الناس بدون ذلك. «ويقول للأَمَة: "أين الله "؟ فتشير إلى السماء. فيقول: "إنها مؤمنة» " (2) فتركهم صلى الله عليه وسلم على أصل الإثبات- إلى أن قال: إن من (3) مذهب المعتزلة أن من خرج عن معتقدهم فليس بؤمن، وأن هذا ينعطف على السلف الصالح بالتكفير، وإنا نتحقق أنَّ أبا بكر وعمر وغيرهما من الصحابة رضي الله عنهم لم يكن إيمانهم على ما اعتقده أبو علي الجبائي وأبو هاشم، فخجل المعتزلي. انتهى.
ولهذا لما قال الأعرابي للنبي صلى الله عليه وسلم: " «إنه رأى هلال رمضان " كما عند الإمام أحمد وغيره، قال له (4) رسول الله صلى الله عليه وسلم: "تشهد أن لا إِله إلا الله
_________
(1) في (ح) : "ضيقت".
(2) أخرجه مسلم (537) ، وأحمد (2 / 291، 3 / 452، 4 / 222، 388، 5 / 447) .
(3) ساقطة من (ق) و (م) .
(4) ساقطة من (ح) .

(3/571)

وأني رسول الله؟ قال: نعم. فأمر صلى الله عليه وسلم مناديًا ينادي بالصيام» " (1) فاكتفى منه بالشهادتين، ولم يكلِّفه غيرهما لقبول قوله، فأخذ الإمام أحمد رحمه الله بهذا الحديث في دخول رمضان لخبر الواحد) .
والجواب أن يقال: مراد المعترض بنقل كلام ابن عقيل على ما فيه من التحريف: أنه ينبغي التسهيل للعامة وغيرهم، ممَّن دعا الصالحين وصرف لهم ما يستحقه الله رب العالمين من العبادات والدين، لأن النزاع في هذه المسألة، فاستدلَّ عليها بقول ابن عقيل: (إن رسول الله صلى الله عليه وسلم سهل ما صعبت (2) إلى آخره.
وهذا صريح في أن من كفَّر المشركين وقاتلهم، وشدد في توحيد الله، والنهي عن الشرك به -مخالف مخطئ؛ قد شدَّد في السهل، وصعب اللين، هكذا زعم هذا المعترض واستدلَّ، والتشديد على المشرك وتكفيره وقتاله إذا أصرَّ وعاند ليس من خواص الشيخ الذي اعترض عليه هذا بل هو دين الرسل وطريقتهم ونحلتهم، وهم ومن اتبعهم إلى يوم القيامة؛ فعلى هذا يطرد الاعتراض، ويقال: شدَّدوا وصعبوا فيما ينبغي السهولة فيه.
فالاعتراض ليس خاصًّا بالشيخ بل طرده يفضي إلى ما ترى، وهل بعد هذا الجهل والضلال غاية ينتهي إليها الملحدون! اللهم إنا نسألك العفو والعافية والمعافاة الدائمة.
ثم يقال لهذا الجاهل (3) المركب: إنما كلام ابن عقيل مع معتزلي
_________
(1) أخرجه عبد الرزاق في المصنف (7342) ، وأبو داود (2340) .
(2) في (ح) : (صلب) .
(3) في (المطبوعة) زيادة: "الجهل".

(3/572)

يعتقد ما اعتقدته المعتزلة في صفات الله على ما هو مقرَّر في معتقدهم، فأخبرهم ابن عقيل بأن من كلَّف العامة طريقة المعتزلة وما فيها من النفي المفصل، فقد صعب السهل؛ لأن رسول الله صلى الله عليه وسلم اكتفى بالإيمان المطلق لما سأل الجارية، هذا ما قصد ابن عقيل.
وأما المعترض فأراد أن المشرك الذي يسوي بين الله وبين غيره في خالص العبادة يُسَهَّل عليه ولا يشدّد، فسحقًا للقوم الظالمين.
قال الله تعالى: {وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً} [التوبة: 36] [التوبة / 36] .
وقال تعالى: {فَإِنْ لَمْ يَعْتَزِلُوكُمْ وَيُلْقُوا إِلَيْكُمُ السَّلَمَ وَيَكُفُّوا أَيْدِيَهُمْ فَخُذُوهُمْ وَاقْتُلُوهُمْ} [النساء: 91] الآية [النساء / 91] .
وقال تعالى: {بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ} [التوبة: 1]- إلى قوله: - {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ} [التوبة: 11] [التوبة / 1 و 11] .
وقوله تعالى: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ} [التحريم: 9] [التحريم / 9] .
وقال تعالى: {فَإِذا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ} [محمد: 4] [محمد / 4] .
والآيات في المعنى كثيرة، فسبحان من ختم على قلوب هؤلاء الضُّلاَّل، حتى كابروا بالمُجُون والمُحال.
وكذلك ما ذكره بعد ذلك من الاستدلال بشهادة الأعرابي، يقال

(3/573)

له: من ردَّ شهادة الأعراب؟ ومن الذي أفسد عقائد العامة؟ والكلام فيمن أشرك بالله وسوى بينه وبين غيره، فأين هذه المسألة من شهادة الأعرابي؟ وأي جامعة بينهما لو كانوا يعلمون؟ .
ثم في هذا الكلام بحث لا يعقله هذا الجاهل، وذلك أن ابن عقيل أجابه بحسب ما عنده، وإلا فعقيدة المعتزلة أفسد العقائد في هذا الباب وأضلها، والواجب هو الإثبات الذي أقرت به الجارية، واعتقده أهل العلم من الصحابة والتابعين لهم بإحسان، وليس فوق ذلك غاية ينتهي إليها المؤمنون (1) في هذا الباب، والنبي صلى الله عليه وسلم لا يقنع (2) من أحد إلا بما (3) يليق بجلال الله وعظمته، وربوبيته وإلهيته.
ومعلوم أنا لو جارينا هذا الكلام وسلمنا للمعتزلة ما هم عليه من الإلحاد والتعطيل للزم القدح في السلف، فالحق الذي لا ريب فيه ما تلقاه أصحاب رسول الله صلى الله عليه وسلم عن نبيِّهم؛ واعتقدوه في ربِّهم، وما عداه فهو محض ضلال وجهل ومحال، ومن اعتقد أن رسول الله صلى الله عليه وسلم قنع من العامة في هذا الباب وغيره بما لا يحصل به الإيمان والسعادة والفلاح؛ وأن الغاية العليا عند غيرهم من الخلوف (4) والمتكلمين، فهذا من أضلَّ الناس وأبعدهم عن طريق الهدى، وأسوأهم ظنًّا بربِّه وبنبيِّه صلى الله عليه وسلم، وبسط هذا يطول، وبهذا تعلم حال المعترض وأنه لا يدري ما يقول.
_________
(1) في (ق) : " المؤمن".
(2) "لا" ساقطة من (ح) ، وفي (ق) و (م) : "يقبل"، بدل "يقنع ".
(3) في (م) : "ما".
(4) في (ق) : "الخلف".

(3/574)

وأما قوله: (إن من (1) مذهب المعتزلة أن (2) من خرج عن معتقدهم فليس بمؤمن) .
يقال له: وعند الرسل أيضا أن من خرج عن معتقدهم فليس بمؤمن، فإن ردَّ مذهب الرسل لموافقة المعتزلة في تكفير المخالف، فهذا الكلام إلى الكفر أقرب منه إلى الإيمان.
_________
(1) ساقطة من (ق) و (م) .
(2) ساقطة من (المطبوعة) .

(3/575)


فصل في رد استدلال المعترض بكلام لابن عقيل مع المتكلمين على رد قول علماء الإسلام - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في رد استدلال المعترض بكلام لابن عقيل مع المتكلمين على رد قول علماء الإسلام]
فصل قال المعترض: (قال ابن عقيل: يا علماء السوء ما (1) نقنع منكم بما أنتم عليه من تصاريفكم، فإن طبيبًا به مثل مرضي يضيق على الأغذية ولا يحتمي، مشكوك في صدقه عندي، فالحظوا حال من أنتم ورثته يا سباع يا قطاع الطريق، لا ترون إلا على مطارح الجيف، نبيّكم صلى الله عليه وسلم قنع من المرأة (2) بإشارتها إلى السماء؟ وأنتم تشككون الناس في العقائد، انفتح بكلامكم البثق العظيم (3) انتهى.
وقد قال تعالى: {فَأَنْذَرْتُكُمْ نَارًا تَلَظَّى - لَا يَصْلَاهَا إِلَّا الْأَشْقَى - الَّذِي كَذَّبَ وَتَوَلَّى} [الليل: 14 - 16] [الليل / 14 -16] .
قال المفسرون: البغوي والجلال المحلي: كذَّب الرسول صلى الله عليه وسلم وتولى عن الإيمان. انتهى، وهذا الاستثناء عند العلماء رحمهم الله تعالى من استثناء الحصر، والصلي هنا إنما هو المؤبد) .
والجواب أن يقال:
كلام ابن عقيل إنما هو مع المتكلمين الذين أحدثوا بدعة الكلام
_________
(1) في (م) : "لا".
(2) في (ق) و (م) : " الجارية".
(3) في (م) : "العظم ".

(3/576)

والخوض في الجواهر والأعراض (1) والحركة والسكون، والكميات والكيفيات، ونحو ذلك من مقالات المتكلمين، وتشبهاتهم التي أوجبت لكثير من الناس الشك في ضروريات الدين، وبديهيات اليقين، فمن أخذ هذا واستدل به على رد قول (2) علماء الإسلام الذين أمروا بتوحيد الله وعبادته (3) والكفر بالطاغوت من الأنداد والآلهة والكهان ونحوهم، فهو من أسفه الناس وأجهلهم بأمر الأديان، وما جاءت به الرسل من التوحيد والإيمان (4) بما رد به على المتكلمين من أهل منطق اليونان، فظن أن البحث في التوحيد (5) وتحقيقه، والنهي عن الشرك وسد ذرائعه، وقطع وسائله، وتبين حقيقته، والفرق بين أصغره وأكبره هو من جنس أبحاث المتكلمين المخالفين للسلف في خوضهم في مسألة الجوهر والعرض، وبقية المقولات العشر، ولذلك رد على المسلمين بما رد به ابن عقيل على المتكلمين، وذكر أن تحقيق التوحيد وذكر أصوله وفروعه وثمراته وبيان الشرك وذكر أصوله وفروعه ووسائله (6) وذرائعه من جنس بدعة المتكلمين وانفتح بها البثق.
فقف هنا، واعتبر، واعرف بُعد هذا الضرب من الناس عن طريق
_________
(1) في (ح) : " والاعتراض ".
(2) في (المطبوعة) : " قوله".
(3) في (ق) و (م) زيادة: "وحده لا شريك له ".
(4) في (ح) و (م) و (المطبوعة) زيادة: "ومن أضلهم في عدم الفرق بين ما عليه أهل الإسلام مما عليه أهل المنطق والكلام ولذلك رد على أهل التوحيد والإيمان) .
(5) في (ح) : "الإيمان".
(6) في (ح) : "ورسائله".

(3/577)

العلم والهدى، واعرف ما تضمنه قوله تعالى: {إِنْ هُمْ إِلَّا كَالْأَنْعَامِ (1) بَلْ هُمْ أَضَلُّ سَبِيلًا} [الفرقان: 44] [الفرقان / 44] .
من الحكم الفصل الذي هو في غاية المطابقة لحال هؤلاء الضُّلاَّل، ما رضى تعالى أن شبههم بالأنعام حتى قال: {بَلْ هُمْ أَضَلُّ سَبِيلًا} [الفرقان: 44] [الفرقان / 44] .
وأما كلام المعترض على قوله تعالى: {فَأَنْذَرْتُكُمْ نَارًا تَلَظَّى} [الليل: 14] [الليل / 14] . فمن أقبح الجهل، وأبعده عن مظان الهدى، وكلام المفسرين صحيح لا شك فيه.
وأما مفهوم هذا المعترض: فمن أبطل الباطل، وأمحل المحال، وذلك أنه ظن أن من دعا الأولياء والصالحين، واستغاث بهم، وناداهم في حاجاته وملماته لا يدخل في هذه الآية، ولا تتناوله، وأي تكذيب وتولٍّ أعظم من رد النصوص الدالة على توحيد الله، وردها بشبه القبوريين، وهذيان المشركين؟! فقوله: (وهذا الاستثناء عند العلماء من استثناء الحصر، والصلي هنا إنما (2) هو المؤبد، كقوله تعالى: {فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ} [هود: 106] الآية [هود / 106] فهذا كلام جاهل لا يعقل ما يقول، فإن الصلي نوع، والتأبيد نوع، ولا تلازم بين الصلي والتأبيد؟ بل التأبيد يلزم منه الصلي ولا يلزم من الصلي التأبيد، وقول بعضهم: إنَّ الصلي في الآية
_________
(1) ساقطة من (ق) .
(2) ساقطة من (ق) و (م) .

(3/578)

يراد به المؤبد، لا يدل على التلازم، وإنما قالوه لتخصيص العموم المستفاد من الحصر؛ لقوله (1) تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] [النساء / 48؛ 116] .
فخصُّوه بالصلي المؤبد إشارة إلى أنه عام مخصوص، أو عام أريد به الخصوص هذا على تأويلهم "الأشقى" بمعنى الشقي، وإن أبقينا الصيغة على أصلها فلا يحتاج لما تقدَّم، ويكون الصلي نوع خاص من العذاب لا بمعنى الدخول، فتأمل.
واستدلاله بالآية الأخرى دليل على جهله بمعاني التنزيل، فإن في هذه الآية مقالاً لأهل العلم، وبحثا في الاستثناء الذي في هذه الآية وهو قوله: {إِلَّا مَا شَاءَ رَبُّكَ} [هود: 108] [هود / 108] . لا يدريه أمثال هذا.
وأما قوله: (فهذا من استثناء الحصر) .
فهذه عبارة جاهل باصطلاحهم، والصواب أن يقال: من حصر المستثنى.
وأما قوله: (فمتى يوجد في هذه الأمة من يكون قاصدًا لتكذيب الرسول صلى الله عليه وسلم، موليا عن الإيمان به، مختارًا لذلك من عوامها فضلاً عن علمائها؟) .
فجوابه: أنَّ النبي صلى الله عليه وسلم أخبر عن هذه الأمة أنها تتبع سنن من كان قبلها، وتأخذ مأخذ القرون شبرًا بشبر، وذراعًا بذراع، حذو النعل بالنعل، وحذو القذة بالقذة، فأنتم أعلم أم رسول الله صلى الله عليه وسلم الذي لا ينطق عن الهوى
_________
(1) في (ق) : (كقوله) .

(3/579)

إن هو إلا وحي يوحى؟! فهذا يقع بلا شك فيهم من كذب وتولى، وفيهم من ألحد وبدل، وفيهم من كذب وافترى، وفيهم الذين يكتبون الكتاب بأيديهم ثم يقولون هذا من عند الله، كحال هذا المفتري، وفيهم من عبد العجل، بل فيهم من عبد سائر الموجودات (1) وتأله جميع المخلوقات، وهذا ظاهر مستبين تعرفه العامة فضلا عن الخاصة لكن المعترض وأمثاله ممن طبع الله على قلوبهم، وصرفها عن معرفة الحق وإرادته، فهم في ظلمات الجهل والطبع والريب والهوى يترددون، ويحسبون أنهم على شيء، فنعوذ بالله من الخذلان وتلاعب الشيطان.
_________
(1) في (ح) : " المفردات".

(3/580)


فصل في رد تأول المعترض كلام ابن عقيل والشافعي على المتكلمين في أئمة الهدى ومصابيح الدجى - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في رد تأول المعترض كلام ابن عقيل والشافعي على المتكلمين في أئمة الهدى ومصابيح الدجى]
فصل قال المعترض: (وقال أبو الوفاء بن عقيل: واكمداه من مخالفة الجهال، من أجل استماع ذي الجهالة للحق والإنكار له، ينفر قلبه من أدلة المحقِّقين، فهم بهيمية في طبع (1) جهال، فلا تزول جهالتهم بالمعالجة. قال: (2) وهل طاحت دماء الأنبياء والأولياء إلا بالذي مثل هؤلاء، حيث رأوا من التحقيق ما ينكرون، فصالوا لما قدروا، وغالوا لما لم يقدروا، فهم بين قاتل للمتقين والمؤمنين، مجاهرةً إذا قدروا، وغيلة إذا عجزوا. انتهى ملخصا.
قال المعترض: (وقد صحَّ عندنا أنَّ هؤلاء في أثناء دعوتهم أتوا إلى المجمعة في ناحية سدير، فدخلوها ليلاً قبل أن يتولوا عليه، فأذنوا في أحد (3) مساجدهم يطلبون قتل من جاء متقدِّمًا للصلاة في المسجد، فجاءهم شياب من أهل الخير، فقتلوهم في المسجد، قال المزني: قال الشافعي: يا إبراهيم العلم جهل عند أهل الجهل كما أن الجهل جهل عند أهل العلم، وأنشد:
ومنزلة الفقيه من السفيه ... كمنزلة السفيه من الفقيه
_________
(1) في (ق) و (م) : "طباع".
(2) ساقطة من (ق) و (م) .
(3) في (ح) : "أجد".

(3/581)

فهذا زاهد في قرب هذا ... وهذا فيه أزهد منه فيه
إذا غلب الشقاء على السفيه ... تنطَّع في مخالفة السفيه (1))
والجواب أن يقال: لو كان هذا يدري، ويفرِّق بين الجهل والعلم، والحق والباطل، والضلالة والهدى، والغيّ والرشاد، والصلاح والفساد لعرف أن كلام ابن عقيل، وكلام الشافعي يتعيَّن حمله على هذا المعترض وأمثاله الضالين عن الهدى، الصادين (2) عن طريق أهل العلم والتقى، المستحلين لأعراض خيار الأمة وأئمتها، الذين يأمرون بعبادة اللَّه وحده لا شريك له، ويدعون إلى ذلك، وينهون عن الشرك به، واتخاذ الأنداد معه، والتسوية بينه وبين غيره، فيما يستحقه على عباده، ويختص به من العبادات الباطنة والظاهرة، كالحب والخضوع، والخوف والرجاء والاستعانة والاستغاثة، والإنابة والتوكُّل، والطاعة والتقوى، وغير ذلك من أنواع العبادات والطاعات، فمن تأوَّل كلام ابن عقيل وكلام الشافعي في ردهما على المتكلمين والسفهاء، الذين يرغبون عن العلم والفقه في أئمة الهدى ومصابيح الدجى، فهو من أضل البرية، وأسفههم، وأقلهم حظًّا ونصيبا من العلم والهدى، والحلم والنهى، وهو كمن يتأول آيات التنزيل النازلة في أهل الشرك من الجاهلية الضالين (3) فيمن خالف بدعته ونحلته من المؤمنين المتَّقين، كما جرى للخوارج وأمثالهم من الضالين.
وأما قوله: (وقد صحَّ عندنا أن هؤلاء أتوا إلى المجمعة في ناحية سدير ودخلوها ليلاً) إلى آخر عبارته.
_________
(1) في هامش (الأصل) و (ق) و (م) قال صوابه: "الفقيه" كأن المعترض حرَّفه.
(2) في (ق) : " الصادرين".
(3) من هنا ساقط من النسخة (م) .

(3/582)

فيقال له: قد صحَّحت فيما مضى من المستحيلات والمفتريات، وصوَّبت من الجهالات والضلالات، ما يقضي بسقوط خبرك واطراح تصحيحك. وقد قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا} [الحجرات: 6] الآية [الحجرات / 6] وأين من يساعدك على صحة قولك، وثبوت دعواك؟ وقد جرى من أمثالك من المارقين، ومن المبتدعة الضالين، والكفرة المشركين من البهت والزور ما لا يحصى، وفي الحديث: " «عدلت شهادة الزور الإشراك باللَّه» " (1) .
ثم لو فرض أن هذا وقع من بعض أتباع الشيخ أينسب الخطأ إليه، ويشنع به عليه؟ وقد أخطأ أسامة بن زيد، وأنكر عليه النبي صلى الله عليه وسلم خطأه، ومن نسب خطأه إلى رسول الله صلى الله عليه وسلم فهو إلى الكفر أقرب منه إلى الإيمان، وكذلك خالد بن الوليد قتل بني جذيمة بعد أن قالوا: "صبأنا" ولم يحسنوا أن يقولوا: "أسلمنا"، فأنكر ذلك عليه رسول الله صلى الله عليه وسلم، ووداهم.
والشعر الذي أورده عن الشافعي رحمه الله تعالى قد غيَّر فيه وبدَّل، وأفسد معناه فقوله: (وهذا فيه أزهد منه فيه) . فقوله: "فيه" الأولى زيادة ليست في كلام الشافعي، يخرج الكلام من وزنه، وقوله في البيت الأخير:
إذا غلب الشقاء على السفيه ... تنطع في مخالفة السفيه
كذا بخط المعترض، وصوابه: "في مخالفة الفقيه" لا السفيه.
_________
(1) تقدم تخريجه. انظر ص (247) .

(3/583)


فصل في احتجاج المعترض بأقوال لأهل العلم في أهل البدع يرمي به علماء التوحيد - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في احتجاج المعترض بأقوال لأهل العلم في أهل البدع يرمي به علماء التوحيد]
فصل قال المعترض: (وقال الإمام أحمد رضي الله عنه: إنه يجب هجر من فسق، أو كفر ببدعة، أو دعا (1) إلى بدعة مضلَّة، أو مفسقة على من عجز عن الردِّ عليه، أو خاف الاغترار به والتأذي، ذكره ابن مفلح: وقال القاضي أبو الحسين، قال المروذي: قلت لأبي عبد الله: ترى للرجل أن يشتغل بالصوم والصلاة، ويسكت عن الكلام في أهل البدع؟ فكلح على وجهه.
وقال: إذا هو صلَّى وصام واعتزل الناس أهو لنفسه؟ قلت: بلى. قال: فإذا تكلَّم كان له ولغيره؟ يتكلَّم أفضل. قال أبو طالب عن الإمام أحمد: كان أيوب يقدم الجريري على سليمان التيمي، لأن الجريري كان يخاصم القدرية وأهل البدع، وروى الإمام أحمد عن أبي عقبة الخولاني رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: " «لا يزال اللَّه يغرس في هذا الدين غرسا يستعملهم بطاعته» "، وقال أبو الفرج الشيرازي: من الأصحاب، قال أحمد بن حنبل: إذا رأيت الشاب أول ما ينشأ مع أهل السنَّة والجماعة فارجه، فإذا رأيته مع أصحاب البدع فايئس منه، فإن الشاب مع أول نشأة. وقال أبو الفرج ابن الجوزي لما ذكر أهل البدع من المعتزلة وغيرهم قال:
_________
(1) إلى هنا تنتهي النسخة (ق) .

(3/584)

اللَّه اللَّه من مصاحبة هؤلاء، ويجب منع الصبيان من مخالطتهم، لئلا يشرب في قلوبهم من ذلك شيء. انتهى.
فلقد صدق ابن الجوزي رحمه الله. قال الشاعر:
أتاني هواها قبل أن أعرف الهوى ... فصادف قلبا خاليا فتمكنا
والجواب أن يقال: هذا المعترض لما غلبت عليه ظلمات الجهل والهوى والضلال عن سبيل الحق والهدى، ظنَّ أن من دعا إلى توحيد اللَّه ونهى عن الإشراك (1) به وألزم بأركان الإسلام وشرائعه: مبتدع ضال، يدخل فيما نقل عن الأئمة من ذم أهل البدع وهجرهم، فلم يفرِّق بين أهل السنَّة وأهل البدع، وأهل الشرك وأهل التوحيد، وأهل البر وأهل الفجور، وقد خاصم بعض هؤلاء الحمقى رجلاً عند بعض الأمراء، فقال: إنه ناصبي شيعي يسب علي بن الخطاب، ويمدح معاوية بن أبي طالب. فقال الأمير: لا أدري على أي شيء أحسدك، أعلى علمك بالمذاهب، أو على معرفتك بالأنساب؟ .
وكذلك حال هذا الضال، يجمع بين الأضداد، ولا يعرف المقصود من الخطاب والمراد، فهو في ظلمات بعضها فوق بعض، لما عفت آثار الإسلام، وقل من يعرفه من الخاصة والعوام، وصارت الغلبة لأمثاله من الجهال والطغام؟ استغرب ما أبداه الشيخ العلم الإمام، من أصول الملة وقواعد الإسلام، وظنَّ أنه من جنس بدع الرافضة والقدرية وأهل الكلام، لأنه لا شعور له بحقيقة ما جاءت به الرسل ولا إلمام، أولئك كالأنعام بل هم أضل من كل وجه حتى في المعارف والأفهام، أين من يقول:
_________
(1) في بقية النسخ: "الشرك".

(3/585)

اعبدوا الله ما لكم من إله غيره، واتركوا ما أنتم عليه من دعاء الأحجار والأشجار والصالحين والأصنام، ويجدِّد للسنة ما اندرس من القواعد والأصول والأعلام، ممن يدعو إلى إنكار القدر السابق، وأن الله لم يخلق أفعال العباد من الأنام؟ بل وأين هو ممن يرى رأي المعتزلة في سلب الصفات وإنكار ما جاءت به الأحاديث والآيات (1) ويبالغ في الجدال والخصام؟ وأين هو من رافضي يذهب إلى تضليل أصحاب رسول الله صلى الله عليه وسلم، ويرى شتم السابقين الأولين من الصفوة الكرام؟ ما بعد التباس أمر الفريقين وعدم الفرق بين المذهبين غاية ينتهي إليها أهل الشك والظلام، {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ} [النور: 40] ومن أصعب الأشياء على النفوس مخالفة العوائد، وما ألفته، ونشأت عليه من النحل والطرائق، ما لم تساعد هداية التوفيق، ويأتي المدد من مصرف القلوب، وعلام السرائر والغيوب.
_________
(1) في بقية النسخ: "الآيات والأحاديث ".

(3/586)


فصل فيه بحث مسألة الإيمان والتكفير بالذنوب بين أهل السنة والخوارج - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل فيه بحث مسألة الإيمان والتكفير بالذنوب بين أهل السنة والخوارج]
فصل قال المعترض: (فصل، ولنختم هذا الكتاب بمسألة هذا الرجل الذي ذكرنا أنها قاعدة قنطرته على الأمة، قال في شبهه المذكور في خاتمتها: "ولنختم الكلام بمسألة عظيمة (1) مهمة يكثر جهل الموحدين بها، فنقول: لا خلاف أن التوحيد يعني الإيمان لا بد أن يكون بالقلب واللسان والجوارح، فإن اختل بعض هذه الثلاث، فهو كافر أعظم من كفر فرعون وإبليس وأمثالهما، وهذا يغلط فيه كثير من الناس ". اهـ المقصود.
ثم ذكر كلاما بعده، وهذه المسألة ذكرها أبو العباس بن تيمية رحمه الله تعالى بعينها في كتاب الإيمان الكبير له، وقال: من هذه المسألة نشأت البدع، إلى أن قال: "واتفق أهل السنَّة والجماعة والخوارج على أن الإيمان اعتقاد بالجنان، ونطق باللسان، وعمل بالأركان، ثم افترقت عند ذلك عنهم الخوارج، فقالوا: إن اختل بعض هذه الثلاث لم يكن مسلما"، هذا محصول كلام أبى العباس، وصح بهذا الكلام من (2) هذا الرجل الذي هو قرَّره وعظمه أنه عين مذهب الخوارج الذين كفَّروا به الأمة،
_________
(1) نهاية السقط من النسخة.
(2) ساقطة من (ح) .

(3/587)

وقاتلوا عليه أمير المؤمنين علي بن أبي طالب رضي الله عنه، الذي هو من النبي صلى الله عليه وسلم بمنزلة هارون من موسى إلا أنه لا نبي بعده، كما في الصحيحين وغيرهما، وكفَّروه بذلك، وقد ذكر هذه القاعدة العلامة ابن قندس في حاشيته على الفروع، ونقل كلام أبي العباس (1) وابن قندس رحمهما الله تعالى؛ لأنهما ذكرا أن هذه الصورة التي ذكرها هذا الرجل بعينها هي مذهب الخوارج بعينه، ومذهب الخوارج كفانا سيد البشر صلى الله عليه وسلم في رده فيما صح عنه، مع كونهم يقولون من خير قول البرية، وهذا الرجل قد عظم هذه المسألة أشد التعظيم، كما ترى بالحض عليها، وجعلها مهمة بحيث دعا إلى الاهتمام بها وبلزومها والعمل بموجبها، وأنه يكثر الجهل من الموحدين بها، وصدق في ذلك بل كل الموحدين بحمد اللَّه تعالى لا يعتقدونها، ولا يعرفونها؛ لأنها جهل ليس بعلم، والجهل لا يسمى علما على الصحيح عند الأصوليين، وهذا الرجل قد جعل المخالف لها كافرا أعظم من كفر فرعون وإبليس وأمثالهما، فإذا كان هذا كلامه في هذه المسألة فماذا يزيد الإيمان وينقص حتى يكون أدنى أدنى أدنى من مثقال حبة من (2) خردل من إيمان، كما في الصحيحين من حديث أنس بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم في حديث الشفاعة، والخردلة أدون (3) من الذرة بكثير، فهذه حال أهل الأهواء لا يتبعون أهل الحق ولا يهتدون سبيلاً لتناقضهم، وتقطيع آَثارهم بالأهواء، وتحكيم عقولهم بالجهل،
_________
(1) في (م) زيادة: "على ذلك وقرره فحينئذ لا يحتاج كلام هذا الرجل لذكر رد عليه مع كلام أبي العباس".
(2) ساقطة من (المطبوعة) .
(3) في (م) : "أدنى"، وفي (ح) : "أو دون".

(3/588)

يهيمون في كل واد، فكيف ندبر على هذا الطريق الزائغ أنه يخرج من النار من كان في قلبه أدنى أدنى أدنى من مثقال حبة خردل من إيمان، فلا يُصَدق بقولهم هذا إلا من كذَّب بحديث الرسول " صلى الله عليه وسلم الذي في الصحيحين في الشفاعة عن أنس رضي الله عنه وغيره (1) أفلا يستحيون من هذا الهذيان الذي لا قوام له في (2) الميدان؟ إذا التفت الفرسان، ونشرت الصحف وعلق الميزان من السنَّة والقرآن؟ وأحضر قول علماء (3) هذا الشأن.
فحينئذ يكون قولهم هذا كالسراب في القيعان، يحسبه الظمآن ماء حتى إذا جاءه وبرحه فواحسرتا للعطشان، ومع هذا ليس لهم عن ذلك رجوع، وقولهم لا يسمن ولا يغني من جوع.
إذا تقرر هذا: فكل أتباعه يشربون من هذا البحر التيار المظلم من أي أركانه، ويلتقطون من ضفادعه وحيتانه، فهذا ملتقى البحرين يلتقيان، بينهما برزخ لا يبغيان، بحر أجاج بتكفير الأمة ثجاج (4) وبحر سائغ شرابه لذة للشاربين، وبينهما حاجز الأمواج، فسلك هذا الرجل بحر الظلمات بنص العلماء الثقات، ومن شك في هذا فليراجع من الأثبات ما ذكرنا في المجلدات، ليتبع سبيل المؤمنين المفلحين المنجحين عن سبيل الظلمات فما (5) يقول من هذا مقاله (6) فيما رويناه) وذكر حديث البطاقة.
_________
(1) ساقطة من (م) .
(2) في (ح) و (المطبوعة) زيادة: "هذا".
(3) في (م) زيادة: " أهل".
(4) في بقية النسخ: "نجاج" بالنون.
(5) في (ح) : (فلا) .
(6) في (ح) : "مثاله".

(3/589)

والجواب أن يقال: قد تقدم مرارا أن المعترض له حظ وافر من صناعة التبديل والتحريف، كما وصف اللَّه اليهود بذلك في غير آية، (وبحث الشيخ تقي الدين ابن تيمية رحمه الله موجود معروف فإنه تكلم على مسألة التكفير ببعض الذنوب كما هو رأي الخوارج، وليس في كلام شيخنا - رحمه الله- تعرض لهذا- أعني التكفير بالذنوب- حتى يرد عليه بكلام شيخ الإسلام؛ بل كلامه في التوحيد الذي هو شهادة أن لا إِله إلا الله، وهذا لا ينازع مسلم في أنه لا بد أن يكون بالقلب، فإنه لم يصدق ويعلم ويؤثر ما دلَّت عليه "لا إله إلا الله ويعمل بقلبه العمل الخاص كالمحبة، والإنابة، والرضا، والتوكل، والخشية، والرغبة، والرهبة، فإن لم يحصل منه هذا بالكلية فهو منافق، ولا بد من الإقرار، فإنه إذا لم يقر بلسانه، كافر تجري عليه أحكام الكفار بلا نزاع، وكذلك العمل بالجوارح لا بد منه، فلا يكون مسلما إلا إذا ترك عبادة الطاغوت، وتباعد عنه، وعمل للَّه بمقتضى شهادة الإخلاص من تسليم الوجه له، واجتناب الشرك قولاً وعملا وترك الخضوع والسجود) (1) والذبح والنذر لغير الله، وإخلاص الدين في ذلك كله لله، هذا ما دلَّ عليه كلام شيخنا رحمه الله في كشف الشبهة (2) وهذا مجمع عليه بين أهل العلم، فإذا اختل أحد هذه الثلاثة اختل الإسلام وبطل، كما دلَّ عليه حديث جبريل لما سأل النبي صلى الله عليه وسلم عن الإسلام والإيمان والإحسان، فبدأ في تعريف الإسلام بالشهادتين، ولا شك أن العلم والقول والعمل مشترط في صحة الإتيان
_________
(1) ما بين المعقوفتين كله ساقط من (ق) و (المطبوعة) .
(2) في (ق) و (المطبوعة) : " الشبهات".

(3/590)

بهما، وهذا لا يخفى على أحد شم رائحة العلم، وإنما خالف الخوارج فيما دون ذلك من ظلم العبد لنفسه، وظلمه لغيره من الناس.
وأما الديوان الأكبر، وهو ظلم الشرك، فلا خلاف بين أهل السنَّة والخوارج في التكفير بالشرك الأكبر، بعد قيام الحجة الرسالية، والمعترض جاهل، لا يفرق بين مسائل الإجماع ومسائل النزاع.
وها أنا أسوق لك كلام شيخ الإسلام تقيّ الدِّين لتعلم أن هذا (1) المعترض بدَّل اللفظ وحرَّف المعنى، وجمع بين الأمرين اللذين ذم الله بهما اليهود بغيا وحسدا، والله حسيبه، والمقصود هنا (2) رد شبهته.
قال شيخ الإسلام في أواخر النصف الأول من كتاب "الإيمان " (3) .
(فإن قيل: فإذا كان الإيمان المطلق يتناول جميع ما أمر الله تعالى به رسوله صلى الله عليه وسلم فمتى ذهب بعض ذلك بطل الإيمان، فيلزم تكفير أهل الذنوب، كما يقوله (4) الخوارج أو تخليدهم في النار، ولا ينفى عنهم اسم الإيمان بالكلية، كما تقوله المعتزلة، وكلا القولين شر من قول المرجئة، فإن المرجئة منهم جماعة من العلماء والعباد المذكورين عند الأمة بخير، وأما الخوارج والمعتزلة فأهل السنَّة والجماعة من جميع الطوائف مطبقون على ذمهم.
قيل: أولاً: ينبغي أن يعرف أن القول الذي لم يوافق الخوارج والمعتزلة عليه أحد من أهل السنَّة هو القول بتخليد أهل الكبائر في النار،
_________
(1) ساقطة من (م) .
(2) ساقطة من (م) .
(3) انظر: "مجموع الفتاوى" (7 222) .
(4) في (ق) و (المطبوعة) : "تقوله"، بالتاء المثناة الفوقية.

(3/591)

فإن هذا القول من البدع المشهورة، وقد اتفق الصحابة والتابعون لهم بإحسان وسائر أئمة المسلمين على أنه لا يخلد في النار أحد ممن في قلبه مثقال ذرة من إيمان (1) وقد نقل بعض الناس عن (2) الصحابة في ذلك خلافا، لما (3) روي عن ابن عباس أن القاتل لا توبة له، وهذا غلط على الصحابة، فإنه لم يقل أحد منهم إن النبي صلى الله عليه وسلم لا يشفع لأهل الكبائر، ولا قال إنهم يخلدون في النار، لكن ابن عباس في إحدى الروايتين عنه قال: "إن القاتل لا توبة له " وعن أحمد بن حنبل في قبول توبة القاتل روايتان أيضا، والنزاع في التوبة غير النزاع في التخليد، وذلك أن القتل يتعلق به حق آدمي؛ فلهذا حصل النزاع فيه، وأما قول القائل: "إنَّ الإيمان إذا ذهب بعضه ذهب كلّه"، فهذا ممنوع، وهذا هو الأصل الذي تفرعت منه البدع في الإيمان، فإنهم ظنوا أنه متى ذهب بعضه ذهب كله، لم يبق منه شيء، ثم قالت الخوارج والمعتزلة: هو مجموع ما أمر الله به ورسوله، وهذا هو الإيمان المطلق، كما قاله أهل الحديث، قالوا: فإذا، ذهب منه شيء لم يبق مع صاحبه شيء من الإيمان، فيخلد في النار وقالت المرجئة، على اختلاف فرقهم فلا يذهب بالكبائر وبترك الواجبات الظاهرة شيء منه إذ لو ذهب شيء منه لم يبق منه شيء، فيكون شيئا
_________
(1) في (ق) و (المطبوعة) زيادة: "واتفقوا أيضا على أن نبينا صلى الله عليه وسلم يشفع فيمن يأذن الله له بالشفاعة فيه من أهل الكبائر من أمته، وفي الصحيحين عنه أنه قال: " لكل نبي دعوة مستجابة وإني اختبأت دعوتي شفاعة لأمتي يوم القيامة"، وهذه الأحاديث مذكورة في مواضعها.
(2) في (م) زيادة: " بعض".
(3) في (ق) و (المطبوعة) : "كما".

(3/592)

واحدا، يستوي فيه البر والفاجر، ونصوص الرسول صلى الله عليه وسلم وأصحابه تدل على ذهاب بعضه وبقاء بعضه، كقوله: " «يخرج من النار من كان في قلبه مثقال ذرة من إيمان» " (1)) . انتهى المقصود منه.
فقف واعتبر يا من أنعم عليه، وتأمل كلام الشيخ الذي احتج به هذا المعترض الضال، فإنه صريح في أن الخوارج إنما خالفوا السلف، وانفردوا عن أهل السنَّة بالتكفير بالذنوب، التي دون الشرك، ودون ما يوجب الكفر، وأهل العلم قاطبة فرَّقوا بين هذا وبين رأي الخوارج، وعقدوا أبوابا مستقلة في أحكام المرتدين، واتفقوا على التكفير بإنكار الوحدانية، واتخاذ الآلهة من دون الله، كما عليه عُبَّاد القبور وعباد الملائكة والأنفس المفارقة، وجعلوا هذا أظهر شعائر الإسلام، وأعظم قواعده، وأكبر أركانه كما في حديث معاذ: " «رأس الأمر الإسلام وعموده الصلاة، وذروة سنامه الجهاد في سبيل اللَّه» " (2) والحنابلة وغيرهم قرروا هذا في أبواب حكم المرتد، وكذلك من قبلهم من الأئمة. والسلف يكفرون من كفره الله ورسوله. وقام الدليل على كفره، حتى في الفروع. فيكفرون منكر (3) هذه الأحكام المجمع على حلها أو تحريمها، كحل الخبز وتحريم الخنزير، بل جميع الرسل جاءت بتكفير من عدل بربه وسوى بينه وبين غيره، كما ذكره شيخ الإسلام في رده على اليهود والنصارى، ودليله ظاهر في كتاب اللَّه تعالى وسنَّة رسوله.
فإن كان تكفير المشرك، ومن قام الدليل على كفره هو مذهب الخوارج، ولا يكفر أحد عند أهل السنَّة، فهذا رد على الله وعلى رسله،
_________
(1) أخرجه مسلم (193 325) .
(2) سبق تخريجه.
(3) في (م) : "من أنكر".

(3/593)

وعلى أهل (1) العلم والإيمان قاطبة، ويكفي هذا ردًّا وفضيحة لهذا المعترض، الذي لم يميز ولم يفرق بين دين المرسلين، ومذهب الخارجين والمارقين.
وإن اعترف المعترض بالتفصيل، وسلَّم للرسل وأتباعهم تكفير المشركين العادلين برب (2) العالمين.
فيقال له:
هذا الذي اعترضت به على الشيخ أهو تكفير بالذنوب التي دون الشرك، أم النزاع في تكفير من دعا الصالحين وسألهم وتوكل عليهم، وجعلهم واسطة بينه وبين اللَّه في حاجاته وملماته الدينية والدنيوية؟ فإن اعترف بأن النزاع في هذا فقد خصم وهزم، ونادى على نفسه بالخطأ والكذب، ونسبة الشيخ إلى ما قد نزهه الله عنه.
وإن أنكر وقال: النزاع فيما دون هذا، طولب ببيانه، مع أنَّ الخاص والعام يُكَذِّبه ويرد عليه لو أنكر، لعلمهم أن النزاع والخصومة بين الشيخ رحمه اللَّه وبين أعدائه إنما هي في دعاء غير اللَّه وعِبَادة سواه، والاعتماد والتوكل على الشركاء والأنداد التي هي من الإفك الذي افتراه الضالون، وانتحله المبطلون، وسيعلم الذين ظلموا أيّ منقلب ينقلبون.
إذا عرفت هذا: تبيَّن لك ما قدمناه من إفك هذا المفتري وضلاله، وتحامله على شيخ الإسلام، وأن ما قرره الشيخ مباين لمذهب الخوارج موافق لمذهب أهل الإسلام من أهل العلم والدين، وأن من
_________
(1) في (م) : " أولى".
(2) في (الأصل) : "باللَّه ".

(3/594)

زعم (1) أن قول الشيخ هو قول الخوارج، فقد تضمَّن زَعْمُهُ وبُهْتُه تجهيل أئمة الدين، وعلماء المسلمين، ممَّن نهى عن الشرك بالله رب العالمين، وأنهم لم يفرقوا بين مذهب الخوارج ودين الرسل؛ بل لازمه أن ما تضمنه الكتاب العزيز والسنَّة النبوية من تكفير من دعا مع الله آلهة أخرى هو مذهب الخوارج، فنعوذ بالله من الجهل المعمي، والهوى المردي.
ثم هذا رجوع عن مذهبه الأول، فإنه جعل فعل عُبَّاد القبور: من التوسل الجائز الذي دلَّ عليه حديث الأعمى، وهنا (2) نكص على عقبه وجعله من الذنوب التي يكَفِّر بها الخوارج.
يوما بحزوى ويوما بالعقيق ... وبالعذيب يوما ويوما بالخليصاء
وتارة (3) تنتحي نجدا وآونة ... شعب الغوير وطورا قصر تيماء
وأما قوله: (فإذا كان هذا كلامه في هذه المسألة، فماذا يزيد الإيمان وينقص، حتى يكون أدنى أدنى أدنى من مثقال حبة خردل من إيمان) إلى آخر قوله.
فهذه العبارة تنادي بجهله، فالخوارج لا ينازعون في زيادة الإيمان، وإنما النزاع في نقصه، وأئمة الإسلام يقولون يزيد مع بقاء أصله الذي دلَّت عليه شهادة أن لا إِله إلا اللَّه، وينقص حتى لا يبقى منه شيء، فإذا ثبت الإسلام زاد الإيمان ونقص، ومع عدم الإسلام وانهدام أصله لا يعتد بما أتى به من شعبه.
_________
(1) من هنا ساقط من (م) .
(2) في بقية النسخ: "وهناك ".
(3) في (ح) : "ويوما".

(3/595)

وقوله: (وهذه حال أهل الأهواء لا يتبعون أهل الحق ولا يهتدون سبيلاً) .
فيقال: نعم هو ذاك، ولو شعرت أن هذا الكلام منطبق على حالك، مناد بضلالك وأنك لا تعرف الحق ولا أهله، ولا تعرف السبيل ولا تهتدي إليه، وإنما يعرف أهل (1) الحق والإيمان من له نور يمشي به في الناس، وأما الجاهل المظلم (2) فهو من أبعد الناس عن معرفة الحق، واتباعه (3) السبيل وسلوكه. وأما قوله: (كيف نُدْبر على هذا الطريق الزائغ أنه يخرج من النار من كان في قلبه أدنى أدنى أدنى من (4) مثقال حبة خردل من إيمان) إلى آخره.
فيقال: هذه العبارة عبارة جاهل غبي، فإن تدبير النصوص والأحكام إلى الملك الحق العليم (5) العلام، وأهل العلم لا يستعملون هذه العبارة، ولا يعبرون بتعبير أهل الجهل (6) والغباوة، وإنما يقال: كيف يفهم (7) أو كيف يحمل، أو كيف يخرج، أو كيف يوجه؟ .
ثم هذا القول صريح في أن هذا المعترض لم يشم رائحة العلم، ولم يمارس أهله، فإن الموحد السالم من الشرك الأكبر هو الذي يتصور أن
_________
(1) ساقطة من بقية النسخ.
(2) في (ق) و (م) و (المطبوعة) زيادة: "مثلك".
(3) في بقية النسخ زيادة: "ومعرفة".
(4) ساقطة من (ح) .
(5) "الحق العليم" ساقطة من (ح) .
(6) في بقية النسخ: "الجهالة".
(7) في (ح) : "تفهم".

(3/596)

يبقى في قلبه بقية من الإيمان والتوحيد، وأما المشرك العادل بربه، المُسَوِّي بينه وبين غيره؛ فلا يتصور بقاء شيء من الإيمان والتوحيد في قلبه، فهو ممن حبسه القرآن، وحكم بخلوده (1) .
قال تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] [النساء / 48، 116] .
وقال تعالى: {إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيرًا - خَالِدِينَ فِيهَا أَبَدًا لَا يَجِدُونَ وَلِيًّا وَلَا نَصِيرًا} [الأحزاب: 64 - 65] [الأحزاب / 64، 65] .
والمعترض كأنه من بوادي السودان الذين لم يأنسوا بشيء من العلم والإيمان، ولم يمر على أسماعهم شيء من نصوص السنة والقرآن، ولم يميزوا بين ما جاءت به الرسل وما عليه عباد الأصنام والأوثان، فربما زين الشيطان لأحدهم وأوهمه (2) أنه من خلاصة نوع الإنسان، وأنه ممن يثبت عند المبارزة والمخاصمة في الميدان، فإذا التقت الصفوف وتقارب الزحفان، نكص المغرور على عقبه وتخلى عنه قرينه وأسلمه الشيطان، واستبان له (3) أنه كان في غاية من الجهالة والضلالة والطغيان، قد لبَّس (4) عليه واشتبه الأمر لديه، فلم يفرق بين حزب الرحمن وحزب الشيطان، وإلى اللَّه المصير وعليه الاعتماد والتكلان، وربنا جلَّ ذكره وتقدس اسمه كل يوم هو في شأن.
_________
(1) في (ق) و (م) و (المطبوعة) زيادة: "في التبار والخسران".
(2) في (ح) : "وأوهموا".
(3) في بقية النسخ: "وتبين".
(4) في (ح) : "تدلس ".

(3/597)


فصل في احتجاج المعترض بحديث البطاقة على منع تكفير من نقض الشهادتين - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في احتجاج المعترض بحديث البطاقة على منع تكفير من نقض الشهادتين]
فصل وأما قوله: (فما يقول من هذا مقاله فيما روينا بأسانيدها إلى الشيخ مفتي السادة الحنابلة عبد الباقي وساق سند عبد الباقي إلى عبد الله ابن عمرو بن العاص قال: قال رسول الله صلى الله عليه وسلم: " «يصاح برجل من أمَّتي على رؤوس الخلائق يوم القيامة فينشر له تسعة وتسعون سجلاً كل سجل منها مد البصر، ثم يقول الله عز وجل: أتنكر (1) من هذا شيئا يا عبدي؟ فيقول:
لا يا رب. فيقول اللَّه تعالى: ألك عذر أو حسنة؟ فيقول: لا يا رب. فيقول الله تعالى: بلى، إن لك عندنا حسنة وإنه لا ظلم عليك فيخرج اللَّه له بطاقة فيها: أشهد أن لا إِله إلا اللَّه وأنَّ محمدا عبده ورسوله. فيقول: يا ربِّ، ما هذه البطاقة مع هذه السجلات؟ فيقول الله تعالى: إنك لا تظلم، فتوضع تلك السجلات في كفة والبطاقة في كفة، فطاشت السجلات وثقلت البطاقة» " (2) .
فالجواب أن يقال: حديث البطاقة شاهد لكلام شيخنا، وأنه لا اعتبار بالأعمال إذا عدم التوحيد الذي هو مدلول شهادة أن
_________
(1) في (ق) و (م) و (المطبوعة) : " أتنكر".
(2) أخرجه الترمذي (2639) ، وابن ماجه (4300) ، وأحمد (2 213) .

(3/598)

لا إله إلا الله، وأن رجحان الموازين لا يحصل إلا بتحقيق التوحيد، والصدق والإخلاص في هذه الشهادة، وأن المشرك لا يقام له وزن، هذا من الأدلَّة والبراهين على ما دعا إليه الشيخ محمد رحمه الله تعالى، وأنه رأس الأمر وقاعدته العظمى.
قال في كتاب التوحيد (1) .
(باب فضل التوحيد وما يكفر من الذنوب.
وقول الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} [الأنعام: 82] [الأنعام / 82] ) . وساق من الآيات والأحاديث المطابقة للترجمة ما يبين أن الشيخ رحمه اللَّه تعالى داعٍ إلى التوحيد آمر به وبوسائله وذرائعه، ناهٍ (2) عن الشرك والتنديد، وعن وسائله وذرائعه.
وشبهة المعترض إنما أتته من حيث ظن أن دعاء الصالحين وعبادتهم والتوكل عليهم ذنب دون الشرك لا يخل بالتوحيد بل يبقى معه من التوحيد والإيمان ما ينجو به صاحبه، هذا معنى ما قرره هنا، قد تقدَّم أنه لا يراه ذنبا من الذنوب، وكلامه متناقض مختلف، ولكنه أورد الحديث هنا لما ذكرنا من ظنه وحسبانه (3) فسبحان من طبع على قلبه.
قال تعالى: {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لَا يَعْقِلُونَ} [الأنفال: 22] [الأنفال / 22] .
_________
(1) انظر: "فتح المجيد لشرح كتاب التوحيد" (1 113) تحقيق د. الوليد الفريان.
(2) في (الأصل) : "ناهيا"، وهو خطأ.
(3) في (ح) : "وإحسانه".

(3/599)

قال شيخ الإسلام تقيّ الدِّين في الكلام على حديث البطاقة (1) .
(إن صاحب البطاقة أتى بهذه الشهادة بصدق وإخلاص ويقين) ، ولم يأت بعد بما يخالفها ويضعفها، والصدق والإخلاص واليقين (2) في هذا التوحيد الذي دلَّت عليه كلمة الإخلاص مكفر للذنوب، لا يبقى معه ذنب، كما أن اجتناب الكبائر مكفر للصغائر.
وهذا يشهد لما قرره شيخنا من أنَّ الشرك الأكبر لا يبقى معه عمل.
وقد انتهى بنا القول في رد أباطيل المعترض وكشف زيغه وضلاله، وبيان كذبه ومحاله إلى هذه الغاية، والوقوف عند هذه النهاية، واستغفر اللَّه العلي العظيم الذي لا إِله إلا هو الحي القيوم، مما وقع من التفريط والإخلال بواجب حقه ونصرة دينه.
واسأله جلَّ ذكره أن يجعل ما أوردناه هنا من العمل الخالص لوجهه (3) الذي يرضاه ويثيب فاعله وألاَّ يكلنا إلى أنفسنا فنهلك، ولا إلى أحد من خلقه فنضل.
اللهم ربّ جبريل وميكائيل وإسرافيل، فاطر السماوات والأرض، عالم الغيب والشهادة أنت تحكم بين عبادك فيما كانوا فيه يختلفون، اهدني لما اختلف فيه من الحق بإذنك، إنك تهدي من تشاء إلى صراط مستقيم.
_________
(1) انظر: "مجموع الفتاوى" (7 488، 10 734) .
(2) في (ح) : " والتوحيد".
(3) في (م) زيادة: " الكريم".

(3/600)

والله أعلم، وصلى اللَّه على عبده ورسوله محمَّد النبيّ الصَّادق الكريم (1) وعلى آله وأصحابه ومن تبعهم (2) بإحسان (إلى يوم الدين والحمد للَّه) (3) .
_________
(1) في (م) : "نبينا محمد".
(2) في (م) : "والتابعين لهم".
(3) ما بين القوسين ساقط من (م) ، وفي (ق) و (ح) و (المطبوعة) بعدها زيادة: "رب العالمين إله الأوَّلين والآخرين".
آخر النسخة الأصل (ك) ، قال: آخر ما أملاه شيخنا عبد اللطيف بن عبد الرحمن ابن حسن بن شيخ الإسلام محمد بن عبد الوهاب بن سليمان بن علي- أثابه اللَّه الجنة ورجح به موازينه، وعفى عنه وعن والديه ووالديهما ووالدينا ووالديهم وعنَّا معهم. آمين. وقد يسَّر اللَّه إتمام هذا الرد المبارك الميمون في أول جمادى الآخرة سنة 1389 هـ، وكان الفراغ من كتابة هذه النسخة في ضحوة الجمعة تاسع عشر جمادى أولى 1389 هـ بقلم الفقير إلى الله سبحانه وتعالى محمد بن عمر بن عبد العزيز ابن عبد الله بن محمد بن صالح بن سليم.
وقد كتبه في مدَّة حصل فيها من كثرة الانشغال وتشتت البال ما يعلمه ذو الطول شديد المحال، فالمأمول فيمن نظر إليها أن يدعو له ويتسامح.
وهذه النسخة في ملك الشيخ المؤلف عبد اللطيف بن الشيخ عبد الرحمن عفى عنهما المنان، وأسكنهما الغرف العالية من الجنان، إنه جواد كريم رؤوف رحيم كثير الجود والإحسان، بارك الله لهما فيه.

(3/601)


منهاج التأسيس والتقديس في كشف شبهات داود بن جرجيس

ص -5- مقدّمة
الحمد لله القوي القاهر والصّلاة والسلام على النبي الطاهر وعلى آله وأصحابه وبعد: فهذا هو الكتاب الثالث من سلسلة التراث الإصلاحي في العقيدة والشريعة وقد سبقه الجزءان: مصباح الظّلام، والقول الفصل النفيس.
وموضوع كتاب منهج التأسيس والتقديس كشف شبهات داوود بن جرجس في كتابه صلح الإخوان نقل فيه خمسين موضعاً من كتب شيخ الإسلام ابن تيمية وابن القيم وغيرهما يزعم أنها تشهد له على استحباب دعاء الصالحين والاستنجاد بهم كما دافع المؤلف عن الشيخين ابن تيمية وابن القيم مما افتراه ابن جرجيس في تزوير كلامهما وحمله محمل التضليل والالتباس ليأخذ منه حجّة على الابتداع وتشريع ما لم يأذن الله بتشريعه ولداوود البغدادي يد في الإفساد والتضليل حينما استوطن نجداً وقد التف حوله من يأخذ عنه فكان رائد تضليل فيما يكتبه ويلقيه فلهذا قام العلامة المجدد الشيخ عبد الرحمن بن حسن بالرّد والردع في كتابه القول الفصل النفيس كما قام العلامة الشيخ عبد الله أبا بطين بالدور نفسه الذي قام به الشيخ عبد الرحمن في رد شبهات المفتري داوود وكتاب منهاج التأسيس والتقديس كالطابع لما سبق إلا أن المنية عاجلت الشيخ عبد اللطيف فلم يكمله وقد مضى في رده وردعه غالب الشبهات التي تضمنها كتاب صلح الأخوان. لهذا قام العلامة العراقي السيد محمود شكري الألوسي بإكمال الرد تتمة للفائدة وسماه فتح المنان في السرد على صلح الإخوان تتمة لمنهاج التأسيس، طبع الكتابان معا في مطبعة أنصار السنة المحمدية في مصر

ص -6- عام 1366هـ بمراجعة وتصحيح الشيخ محمد حامد الفقي على نفقة الأمير سعود بن عبد العزيز ولي العهد في وقته ولمضي زمن طويل على تلك الطبعة، ولما تدعو الحاجة إليه في دحض الشبهات فقد رأيت لزاماً إحياء هذا التراث ونشره وإعلانه سيما والحاجة تدعو إلى مثله وقد رفع دعاة الضلال راياتهم المنكسة وأعلنوها صيحة لإحياء ما كان عليه سلف المبتدعين وأهل التضليل والتخريف. ونقول لهم قول الله تعالى {وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِهَا} [لأعراف: من الآية56] فقد أصلح الله هذه الجزيرة وطمس معالم الوثنية والخرافة والابتداع حاملا راية التوحيد الإمامان محمد بن سعود ومحمد بن عبد الوهاب منذ القرن الثاني عشر. والحمد لله أولاً وآخراً وظاهراً وباطناً وحسبنا الله ونعم الوكيل ولا حول ولا قوة إلاّ بالله نعم المولى ونعم النصير، وصلّى الله على نبينا محمد وعلى آله وصحبه وسلم.

إسماعيل بن سعد بن عتيق
الرياض 13/1/1408هـ

ص -7- بسم الله الرحمن الرحيم
وبه نستعين وعليه نتوكل ونعتمد، ولا حول ولا قوة إلاّ بالله العلي العظيم.
الحمد لله الذي بعث في الأميين رسولاً منهم يتلو عليه آياته ويزكيهم ويعلمهم الكتاب والحكمة وإن كانوا من قبل لفي ضلال مبين. ويسر لهم من معالم الدين ومواهب اليقين ما فضلهم به واصطفاهم على العالمين. وفتح لهم من حقائق المعارف ومعارف الحقائق ما امتازوا به على من قبلهم من سائر الأمم الماضين. وأشهد أن لا إله إلا الله وحده لا شريك له الملك الحق المبين، وأشهد أن محمدا عبده ورسوله وخليله الصادق الأمين. صلّى الله عليه وعلى آله وأصحابه والتابعين وسلّم تسليماً كثيراً.
أما بعد: فإنّ الله قد بعث محمّداً صلى الله عليه وسلّم بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون. وكان الناس قبل مبعثه على أديان متفرقة ونحل متباينة، وطرائق مختلفة، وضلال مستبين، كما في صحيح مسلم من حديث عياض بن حمار عن النّبيّ صلى الله عليه وسلّم: "إنّ الله نظر إلى أهل الأرض فمقتهم عربهم وعجمهم، إلاّ بقايا من أهل الكتاب" فقام صلى الله عليه وسلّم بأعباء النبوة والرسالة، وصدع بالإنكار على كافة أهل الجهالة والضلال، ودعا الناس إلى معرفة الله وتوحيده، وأمرهم بإخلاص الدين لله وتجريده. ولم يزل صلى الله عليه وسلّم إلى الله داعياً وإلى سبيله هادياً، حتى أظهره الله على سائر فرق المشركين الأميين منهم

ص -8- والكتابيين، واستعلن الدين واستنار، وقهر الإسلام كل مشرك جبار فأكمل الله للأمة الدين، وأتمّ النعمة بما جاء به رسوله الأمين؛ فدخل الناس في دين الله أفواجاً، وأشرقت الأرض بنور النبوة واهتزت طرباً وابتهاجاً، ومحا الله آثار الأصنام والأوثان، وخمدت معابد الصلبان والنيران، ورفعت أعلام السنة والقرآن حتى تركهم صلى الله عليه وسلّم على البيضاء ليلها كنهارها لا يضل سالكها، ولا تلتبس عليه مناهجها ومسالكها. ولم يزل خلفاؤه الراشدون ومن بعدهم من أهل تلك الأعصار الفاضلة والقرون، على هذا المنهج المنير متفقون، وبعروته مستمسكون، فاستمر الأمر على ذلك، ومضى الصّالحون على تلك المناهج الواضحة والمسالك؛ ثم نشأ في الإسلام من لا يعرف الجاهلية، ولم يميز بين شعب الشرك والأصول الإسلامية، فانتقضت من الدين عراه، وعزّ خلاصه وعظمت بالجهل محنته وبلواه، وآلت الرياسة إلى الجهال والأغمار، وجاءت دولة غربة الدين واشتد الإدبار، فوقع الشرك بالصّالحين وغيرهم صرفا لم يشب؛ هرم عليه الكبير ونشأ الصغير وشبَّ، واستحكم الأمر استحكاما لا مزيد عليه. حتى جزم الأكثر بكفر من أنكر ذلك وأشير به إليه. وهذا من أعلام نبوة نبينا المصطفى زاده الله صلاة وسلاماً وشرفاً، فقد روى الشيخان وغيرهما من حديث أبي سعيد الخدري رضي الله عنه أن رسول الله صلى الله عليه وسلّم قال: "لتتبعن سنن الذين من قبلكم شبراً بشبر وذراعاً بذراع، حتى لو سلكوا جحر ضب لسلكتموه. قلنا: يا رسول الله اليهود والنصارى؟ قال: فمن؟". وجاء نحوه عن ابن عباس رضي الله عنهما وفيه زيادة: "وباعاً بباع" وفيه: "حتى لو أن أحدهم دخل جحر ضب لدخلتموه، وحتى لو أن أحدهم جامع أمه في الطريق لفعلتموه" وفي الباب عن أبي هريرة وشداد بن أوس وعن عمرو بن شعيب عن أبيه عن جده رضي الله عنهم. فصار الأمر طبق ما أخبر به هذه الأمة نبيها، وظهر وجه الشبه بينهم وبينها، وانتهى الحال إلى أن قبل بالاتحاد والحلول، وكثرت في ذلك إشارات القوم والنقول، وصار هو مذهب الخاصة والخلاصة عند الأكثرين. ومن أنكره فهو عندهم ليس على شيء من العلم والدين.

ص -9- وعبدت الكواكب والنجوم. وصنف في ذلك مثل أبي معشر وصاحب السر المكتوم(1)، وعظمت القبور، وبنيت عليها المساجد وعبدت تلك الضرائح والمشاهد، وجعلت لها الأعياد الزمانية والمكانية؛ وصرفت لها العبادات المالية والبدنية. ونحرت لها النحائر والقرابين؛ وطاف بها الفوج بعد الفوج من الزائرين والسائلين، وحلقت لأربابها رؤوس الوافدين؛ وهتف بدعائها ورجائها من حضر وغاب من المعتقدين والمحبين. واعتمدوا عليها في المهمات من دون الله رب العالمين وانتهكت بأعيادها وموالدها محظورات الشريعة والمحرمات، واستبيح فيها ما اتفقت على تحريمه جميع الشرائع والنبوات. وكثر المكاء والتصدية بتلك الفجاج والعرصات. وبارزوا بتلك القبائح والعظائم فاطر الأرض والسموات. وصنف في استحبابه بعض شيوخهم كابن المفيد وظنه الأكثر من دين الإسلام والتوحيد وأشير إلى من أنكره بالكفر الشديد، وقد ضمن الله تعالى لهذه الأمة أن لا تجتمع على ضلالة، وأن لا يزال فيها من يعبد الله قائما على أي وصف وحالة. وجاء الحديث عنه صلى الله عليه وسلّم بأنه تعالى يبعث لهذه الأمة على رأس كل قرن من يجدّد لها أمر الدين، ويقوم من الحجة بالواضح المستبين. فمنهم من قصّ علينا نبؤه ووصل، ومنهم من انقطع عنا خبره وما اتصل. وأحق أهل القرن الثاني عشر عند من خبر الأمور وسبر، ووقف على ما قرره أهل العلم والأثر: من حصول الوصف الكاشف المعتبر شيخ الإسلام والمسلمين المجدد لما اندرس من أصول الملة والدين، السلفي الأول وإن تأخر زمانه عند من عقل وتأمل، الشيخ محمد بن عبد الوهاب، رحمه الله تعالى وأجزل له الثواب.
وكان قيامه رحمه الله بعد الخمسين ومائة وألف؛ من سني الهجرة المحمدية. وايتداء التواريخ الإسلامية، فشمر رحمه الله عن ساعدي جده واجتهاده، وأعلن بالنصح لله ولكتابه ولرسوله، وسائر عباده، وصبر على ما

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) هو المعروف بالفخر الرازي صاحب التفسير.

ص -10- ناله من أعباء تلك الرتبة والدعوة، وما قصد به من أنواع المحنة والجفوة.
وقرّر رحمه الله أن الواقع الذي حكينا والصنيع الذي رأينا وروينا، عن عباد القبور والصالحين، هو بعينه فعل الجاهلية الوثنيين. وهو الذي جاءت الرسل بمحوه وإبطاله وتكفير فاعله ورد باطله ومحاله: وقال: إن حقيقة دين الإسلام وزبدة ما جاءت به الرسل الكرام، هو إفراد الله بالقصد والعبادة، وإسلام الوجه له بالعمل والإرادة، وترك التعلق على الأولياء من دونه والأنداد. والبراءة من عبادة ما سواه من سائر المخلوقات والعباد. وهذا معنى كلمة الإخلاص والتوحيد. وهو الحكمة المقصودة بخلق جميع الكائنات والعبيد، وقرر رحمه الله أن مجرد الإتيان بلفظ الشهادة مع مخالفة ما دلت عليه من الأصول المقررة؛ ومع الشرك الأكبر في العبادة لا يدخل المكلف في الإسلام. إذ المقصود من الشهادتين حقيقة الأعمال التي لا يقوم الإيمان بدونها. كمحبة الله وحده، والخضوع له والإنابة إليه، والتوكل عليه، وإفراده بالإستعانة والاستعانة فيما لا يقدر عليه سواه، وعدم الإشراك به فيما يستحقه من العبادات، كالذبح والنذر والتقوى والخشية، ونحو ذلك من الطاعات.
واستدل لذلك بنصوص قاطعة وبراهين واضحة ساطعة، وحكي الإجماع على ذلك عن الأئمة الفضلاء والسادة النبلاء، من سائر أهل الفقه والفتوى، وذكر عبارة من حكى الإجماع من أهل المذاهب الأربعة وغيرهم، وألف في ذلك التآليف، وقرر الحجة وصنف التصانيف، وقد عارضه من الغلاة المارقين ومن الدعاة إلى عبادة الأولياء والصالحين، أناس من أهل وقته، فباءوا بغضب الله ومقته. وأظهره الله عليهم بعد الامتحان. وحقت كلمة ربك على أهل الكفر والطغيان. وهذه سنة الله التى قد خلت من قبل، وحكمته التي يظهر بها ميزان الفضل والعدل.
وقد جمع أعداؤه شبهات في رد ما أبداه، وجحد ما قرره وأملاه،

ص -11- واستعانوا بملئهم من العجم والعرب، ونسبوه إلى ما يستحي من ذكره أهل العقل والأدب فضلاً عن ذوي العلم والرتب، وزعموا أنه خارجي مخالف للسنة والجماعة، كمقالة أسلافهم لرسول الله صلى الله عليه وسلّم أنه صابئ صاحب إفك وصناعة.
ومن سنة أربع وخمسين ومائتين يبلغنا ويرفع إلينا عن رجل من أهل العراق أنه تصدّى لجمع تلك الشبه من أماكنها وتتبعها من مظانها فصار يبدي من الشبهات ما يمج سماعه، ويكفي الناقد في رده نظره واطلاعه؛ ويظهر بطلانه ببدائه العقول ولا يتوقف الحكم بفساده على نظر في المعقول والمنقول. وقد رفع إليَّ رسالة سماها "صلح الإخوان" فيها من تحريف الكلم عن مواضعه والكذب على أهل العلم وعدم الفقه فيما ينقله ويحكيه من كلامهم ما يحصيه إلا الله. ورأيته قد زاد على من قبله من المعارضين بزيادات وضلالات تليق بتلك الفهوم والقلوب والمقفلات {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَناً فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ فَلا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ} [فاطر: من الآية8] والمؤمن إذا وقف على كلام هذا الرجل عرف قدر ما هو فيه من نعمة الإسلام، وما اختص به من حلل الإيمان والإكرام. فازداد تعظيماً لربه وتمجيداً، وإخلاصاً في معاملته وتوحيداً.

لوشاء ربك كنت أيضاً مثلهم فالقلب بين أصابع الرحمن

وقد عنّ لي أولاً أن أطرح هذر كلامه وأن لا أعرج على رد إفكه وآثامه، لظهور هجنته في نفسه، وأنه مما يتنزه العاقل عن إفكه وحدسه. ثم بدا لي أن لكل ساقطة لاقطة. وقد قال رسول الله صلى الله عليه وسلّم لأصحابه لما قال أبو سفيان يوم أحد: أفيكم محمد أفيكم أبو بكر، أفيكم ابن الخطاب؟ "لا تجيبوه" تهاونا به وتحقيراً لشأنه. فلما قال: اعلُ هُبل، قال لهم رسول الله صلى الله عليه وسلّم: "قولوا: الله أعلى وأجل" ولما قال: لنا العزّى ولا عُزى لكم قال لهم: "قولوا: الله مولانا ولا مولى لكم" والبلاغة كما قيل: مطابقة الكلام لمقتضى الحال.

ص -12- فصل
اعلم أن من تصور حقيقة أي شيء على ما هو عليه في الخارج وعرف ماهيته بأوصافها الخاصة عرف ضرورة ما يناقضه ويضاده. وإنما يقع الخفاء بلبس إحدى الحقيقتين، أو بجهل كلا الماهيتين. ومع انتفاء ذلك وحصول التصور التام لهما لا يخفى ولا يلتبس أحدهما بالآخر. وكم هلك بسبب قصور العلم وعدم معرفة الحدود والحقائق من أمة، وكم وقع بذلك من غلط وريب وغمة. مثال ذلك: أن الإسلام والشرك نقيضان لا يجتمعان ولا يرتفعان. والجهل بالحقيقتين أو إحداهما أوقع كثيراً من الناس في الشرك وعبادة الصالحين، لعدم معرفة الحقائق وتصورها، وأن لساعد الجهل وقصور العلم عوائد مألوفة استحكمت بها البلية وتمكنت الرزية. وصار الانتقال عن العوائد والمشتهيات أعز شيء في الوجود وأصعب شيء على النفوس، مالم يعارض ذلك معارض قوي في نفسه، عظيم الصولة والقوة، سواء كان أمراً خارجياً كالقهر والغلبة والقتال والأسر "عجبت لقوم يدخلون الجنة بالسلاسل" أو أمراً باطنياً أو وازعاً إلهياً كالتوفيق وقذف النور في القلب، وتصريف كصرف القلوب. وهذا النوع أقل مما قبله، كما في حديث ابن عباس في عرض الأمم وأنه صلى الله عليه وسلّم "رأى النّبيّ وليس معه أحد، والنّبيّ معه الرجل والرجلان، والنبي ومعه الرهط" الحديث بطوله.

ص -13- فصل
اعلم أن العبد به فقر ذاتي وضرورة ذاتية لا تنفكان بحال إلى معرفة فاطره وبارئه وعبادته وحده لا شريك له. وهذا الفقر والضرورة لا مثل له فيقاس عليه فإن فقد معرفة باريه وعبادته وحده لا شريك له هلاك كلي أبدي، لا خير ولا سرور معه البتة بوجه من الوجوه. لكنه يشبه من بعض الوجوه فقر العبد إلى ما يقوم بدنه وتسلم به صحته من الطعام والشراب، والأمر أجل من ذلك وأعظم، فينبغي لكل عبد أن يهتم بذلك غاية الاهتمام. ولا يرضى لنفسه أن يعيش كسائمة الأنعام. قال تعالى: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالْأِنْسِ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا} إلى قوله: {أُولَئِكَ هُمُ الْغَافِلُونَ} [لأعراف: 179] والكلام في هذا المبحث ليس كغيره، فربما خرج الإنسان من الإسلام بشبهة تحول بينه وبين ما يحب لله من التوحيد والإخلاص والبراءة من عبادة ما عبد معه من الأوثان والأصنام.

ص -14- فصل
قال العراقي في أول رسالته:
يقول داود بن العالم المتضلع في سائر العلوم سليمان بن جرجيس:
أقول: قد اشتهر المثل السائر: كل فتاة بأبيها معجبة. أين آثار العلم في جهل هذا وأبيه بالتوحيد، فضلاً عن سائر العلوم؟ أيضاً ففي الحديث "من بطأ به عمله لم يسرع به نسبه" هذا لو سلم له علم أبيه فكيف والمنع أوجه {ائْتُونِي بِكِتَابٍ مِنْ قَبْلِ هَذَا أَوْ أَثَارَةٍ مِنْ عِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ} [الاحقاف: من الآية4].

ودعوة المرء تطفئ نور بهجته هذا بحق فكيف المدعي زللا؟

وانظر لتسمية جده بجرجيس؟ ومعلوم أن جرجس وبطرس ليسا من أسماء المسلمين، فما وجه التسمية بذلك؟

ص -15- فصل
 قال العراقي: قد اشتهر أن الشيخ ابن تيمية وابن القيم يحكمان على أهل السنة والجماعة ممن يتوسل بالأنبياء والصالحين من أهل القبور، ويناديهم ويستغيث بهم إلى الله، ويحلف بغير الله أو ينذر لأنبياء الله وأوليائه وما أشبه ذلك بالكفر والشرك المخرجين من الملة، وأنهما يحكمان بالتأثيم لفاعل ذلك، أخذاً من ظاهر كلامهما، حتى حصل بذلك فتن وتفريق بين المسلمين. ثم إني أمعنت النظر فوجدتهما قد تبرآ من ذلك، بل رأيتهما عذرا فاعل ذلك، إذا كان مجتهداً أو مقلداً وله حسن قصد. وربما قالا: مأجور في فعله. قال: وهما وإن أطلقا في كتبهما وشددا لكنهما خصصا في بعضها وقيدا. فالذي لا يمعن النظر في كلامهما يحكم بأنهما قائلان بالتكفير. وأطال الهذيان.
والجواب أن يقال:
(أولا) تسمية عباد القبور أهل سنة وجماعة جهل عظيم بحدود ما أنزل الله على رسوله وقلب للمسميات الشرعية، وما يراد من الإسلام والإيمان. والشرك والكفر. قال تعالى: {الْأَعْرَابُ أَشَدُّ كُفْراً وَنِفَاقاً وَأَجْدَرُ أَلّا يَعْلَمُوا حُدُودَ مَا أَنْزَلَ اللَّهُ عَلَى رَسُولِهِ} [التوبة: من الآية97] وهذا وأمثاله أجدر من أولئك بالجهل وعدم العلم بالحدود، لغربة الإسلام وبعد العهد بآثار النبوة. وأهل السنة والجماعة هم أهل الإسلام والتوحيد، المتمسكون بالسنن الثابتة عن رسول الله صلى الله عليه وسلّم في

ص -16- العقائد والنحل، والعبادات الباطنة والظاهرة الذين لم يشوبوها ببدع أهل الأهواء ولا بزيغ أهل الكلام: في أبواب العلم والاعتقادات. ولم يخرجوا عنها في باب العمل والإرادات، كما عليه جهال أهل الطرق في مبتدع العبادات فإن السنة في الأصل تقع على ما كان عليه رسول الله صلى الله عليه وسلّم وما سنه أو أمر به من أصول الدين وفروعه. حتى الهدي والسمت، ثم خصّت في بعض الإطلاقات بما كان عليه أهل السنة من إثبات الأسماء والصفات خلافاً للجهمية المعطلة النفاة. وخصت بإثبات القدر ونفي الجبر خلافاً للقدرية النفاة وللقدرية الجبرية العصاة. وتطلق أيضاً على ما كان عليه السلف الصالح في مسائل الإمامة والتفضيل، والكف عما شجر بين أصحاب رسول الله صلى الله عليه وسلّم وهذا من إطلاق الاسم على بعض مسمياته، لأنهم يريدون بمثل هذا الإطلاق التنبيه على أن المسمى ركن أعظم، وشرط أكبر كقوله صلى الله عليه وسلّم: "الحج عرفة" أو لأنه الوصف الفارق بينهم وبين غيرهم. لذلك سمى العلماء كتبهم في هذه الأصول: كتب السنة، ككتاب السنة للآلكائي، والسنة لأبي بكر الأثرم، والسنة للخلال، والسنة لابن خزيمة، والسنة لعبد الله بن أحمد، ومنهاج السنة لشيخ الإسلام ابن تيمية، وغيرهم.
وإذا كان الحال كما ذكرنا فقوله: اشتهر أن الشيخ ابن تيمية وابن القيم يحكمان على أهل السنة والجماعة بالتكفير والإشراك: كذب ظاهر، وبهت جلي، ما قيل ولا صدر، فضلا عن كونه عرف واشتهر. وآحاد العامة ـ فضلا عن الخاصة ـ لا يخفى عليهم أن هذين الشيخين من أكابر أهل السنة والجماعة، لا ممن يكفر أهل السنة والجماعة، وأنهما تصديا للرد على المبطلين والمشركين من اليهود والنصارى والصابئة والفلاسفة؛ وعباد القبور والمشايخ، ولم يكفرا غير هذه الطوائف ومن ضاهاهم، كغلاة الجهمية والقدرية والرافضة، هذا يعرفه كثير من العوان. وهذا العراقي بلغه ذلك، ولكن ظن أن عباد القبور أهل سنة وجماعة، فأخذ في تحريف كلام الشيخين. والإلحاد في ذلك، بل وألحد في نصوص الكتاب والسنة، كما

ص -17- سيأتيك عنه مفصلا إن شاء الله. قال تعالى {إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا لا يَخْفَوْنَ عَلَيْنَا أَفَمَنْ يُلْقَى فِي النَّارِ خَيْرٌ أَمَّنْ يَأْتِي آمِناً يَوْمَ الْقِيَامَةِ اعْمَلُوا مَا شِئْتُمْ إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} [فصلت:40].
وقوله: ممن يتوسل بالأنبياء والصالحين من أهل القبور ويناديهم، ويستغيث بهم إلى آخره.
يريد به: ما سيأتي في كلامه من أن دعاء الصالحين والاستغاثة بهم فيما لا يقدر عليه إلا الله يسمى توسلاً عنده وتشفعاً. وهذا فرار منه أن يسميه شركاً وكفراً وهذا من جنس جهله بالأسماء والمسميات. وسيأتيك رد كلامه هناك، وأن التوسل صار مشتركا في عرف كثيرين، وأن العبرة بالحقائق لا بالأسماء، وأن الله سمى هذا شركاً وعبادة لغيره في مواضع من كتابه. كل هذا يأتيك مفصلا، فإياك أن تغتر بالإلحاد وتغيير الأسماء؛ فقف مع الحدود الشرعية، واعتبر بالحقائق تعرف أن هؤلاء مشركون وثنيون، عباد قبور. لا يستريب في ذلك إلاّ جاهل بأصل الإسلام لم يدر ما جاءت به الرسل الكرام.
وهذا الضرب من الناس ـ أعني عبّاد القبور ـ يحسنون الظن بأنفسهم ويرون أنهم أهل سنة وجماعة. وهكذا أهل كل ملة ونحلة وبدعة. وقد قال تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً، الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً} [الكهف:103ـ104]، وقال تعالى: {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} [لأعراف: من الآية30].
وما أحسن قوله تعالى في قضائه بين إبراهيم وقومه: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} [الأنعام:82].
ومن عادة هذا العراقي: أنّه إذا رأى عبارة في مدح أهل السنة والجماعة وعدم تكفيرهم ادّعاها لنفسه وشيعته من عباد القبور والصالحين، والمتشبع بما لم يعط كلابس ثوبي زور.

ص -18- وأعجب من هذا في الجهالة وأبعد في التيه والضلالة أنه زعم أن هذين الشيخين لا يقولان بتأثيم من دعا الأولياء والصالحين واستغاث بهم من دون الله في حاجاته وملماته، وأنهما عذراه وقالا: هو معذور مأجور. ويل أمه، ما أكذبه، وما أضله عن الفهم الصحيح وأبعده. جميع عباراتهما، وكل مصنفاتهما ضريحة ظاهرة في تضليل فاعل ذلك والحكم عليه بالشرك الأكبر، وأنه ممن عدل بالله وسوى بربه غيره، وأنه يستتاب فإن تاب وإلاّ قتل مرتداً، وأن الله سبحانه بعث جميع رسله وأنزل سائر كتبه ليعبد وحده لا شريك له، ويكفر بما عبد معه من الأنداد والآلهة. وهذا أصرح شيء وأظهره في الكتاب والسنة، وكلام علماء الأمة وفقهائها، لا سيما شيخ الإسلام وتلميذه، فإنهما قد اهتما بهذا الأصل وقرراه ووضّحاه وأقاما عليه من الأدلة والبراهين ما يعز جمعه واستفاؤه.
إذا عرفت هذا، فاعلم أن مستند المسلمين في العقائد ومرجعهم في أصول الدين وفروعه إلى كتاب الله تعالى وسنة رسوله، وإجماع من سلف من علماء الأمة. وأن التقليد في باب أصول الدين، ومعنى شهادة أن لا إله إلا الله وشهادة أن محمداً رسول الله لا يفيد ولا يجدي عندهم، وإن كان المقلَّد ـ بفتح اللام ـ فاضلاً عالماً في نفسه. وهذا العراقي يظن أن المسلمين يكفرون أهل الشرك وعباد الصالحين ويقاتلونهم على التوحيد، تقليداً للشيخ وغيره. وهذا لأنه لا يحسن سوى حرفة التقليد والكتاب والسنة عنده عن الاستدلال والاحتجاج بمكان بعيد، والمسائل التي يسقط الذم عن المخطئ فيها إذا اجتهد واتقى الله ما استطاع هي المسائل الاجتهادية، أي التي يسوغ الاجتهاد فيها أو ما يخفى دليله في نفسهن, ولا يعرفه إلاّ الآحاد؛ بخلاف ما علم بالضرورة من دين الإسلام، كمعرفة الله بصفاته وأسمائه وأفعاله وربوبيته ومعرفة ألوهيته وكتوحيده بأفعال العبد وعباداته؛ فأي اجتهاد يسوغ هنا وأي خفاء ولبس فيه؟

وليس يصح في الأذهان شيء إذا احتاج النهار إلى دليل

ص -19- وجميع الكفار، إلا من عاند منهم، قد أخطأوا في هذا الباب واشتبه عليهم، أفيقال بعذرهم وعدم تأثيمهم أو أجرهم؟ سبحان الله! ما أقبح الجهل وما أبشعه.
هذه أربعة مواضع ضلّ فيها العراقيّ في أول بحثه في قدر ثلاثة أسطر من كلامه فسبحان مصرف القلوب.
قال ابن القيم رحمه الله في الكلام على أهل الفترة عند حديث المنتفق، وقوله صلى الله عليه وسلّم: "إنّ أباك المنتفق في النار"؛ ولو لم يكن من الأدلة على توحيد الله ومعرفته إلا ما اعترفوا به من ربوبية الله واختصاصه بالخلق والإيجاد والإبداع لكفى بذلك دليلاً، أو نحو هذا الكلام.
وغلاة عباد القبور قد أثبتوا لآلهتهم وأوليائهم شركة مع الله في التدبير والتأثير كما قالته غلاة الرافضة. وعلى كلام هذا الضال هم معذرون مأجورون لأنهم اجتهدوا، فسبحان من طبع على قلبه، وحال بينه وبين رشده. وما أحسن قوله تعالى: {أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ} [الرعد:19] بل إطلاق هذا يدخل فيه اجتهاد النصارى فيما أتوا به من القول الشنيع والكفر الفظيع ويدخل في عمومه قول أهل الحلول والاتحاد، كابن عربي وابن سبعين والعفيف والتلمساني وابن الفارض وأمثالهم، ويلزم من هذا العراقي تضليل من كفّر المشركين وعبّاد القبور من علماء الأمة. وتضليل الفقهاء فيما ذكروه في باب حكم المرتد، وأن يخص كلامهم بغير المجتهد والمقلد؛ ومن له حسن قصد. فيجب على هذا تقييد ما أطلقوه وتحرير ما ضيعوه، ولم يضبطوه. وأن يكتب هذا القيد على ذكره الحنفيون والمالكيون والشافعيون والحنبليون في باب حكم المرتد وما يكفر به المسلم؛ ليظهر الحق إن كان ما زعمه العراقي حقاً، أو يشهد كافة أولي الألباب من العلماء والخلق أن هؤلاء قوم لا يعقلون؛ وأنهم في ضلالة عمياء؛ وجهالة صمّاء؛ وأن لهم نصيباً وافراً من قوله تعالى: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالْأِنْسِ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا} [لأعراف: 179].

ص -20- وأما دعواه أنه أمعن النظر في كلام الشيخين فقد يكون ذلك، لكن إنما ينتفع بالبحث والنظر أهل البصائر والأثر، وهل ضل من ضل قديماً وحديثاً إلاّ من جهة فساد نظره، وضلال فكره، وغشاوة بصره، وطبع الله على قلبه؟ وعلى الشيخ وأمثاله بيان الحق؛ وكشفه وتقريره؛ وليس عليهم أن يفهم كلامهم كل ناظر فيه مطلع عليه.

عليك في البحث أن تبدي غوامضه وما عليك إذا لم تفهم البقر

قال ابن القيم رحمه الله تعالى ـ بعد أن ذكر كلام الزنادقة المكذبين للنصوص الواردة في عذاب القبر ـ قال: الأمر الثاني أن يفهم عن الرسول صلى الله عليه وسلّم مراده من غير غلو ولا تقصير، فلا يحمل كلامه إلا على ما يحتمله، ولا يقصر به عن مراده وما قصده من الهدى والتبيان.
قال رحمه الله: فقد حصل بإهمال ذلك والعدول عنه من الضلال والعدول عن الصواب وما لا يعلمه إلا الله، بل سوء الفهم عن الله ورسوله أصل كل بدعة وضلالة نشأت في الإسلام، بل هو أصل كل خطأ في الأصول والفروع، ولا سيما إن أضيف إليه سوء القصد، فيتفق سوء الفهم في بعض الأشياء من المتبوع مع حسن قصده وسوء القصد من التابع، فيا محنة الدين وأهله. والله المستعان. وهل أوقع القدرية والمرجئة والخوارج والمعتزلة والجهمية والرافضة وسائر طوائف أهل البدع إلاّ سوء الفهم عن الله ورسوله حتى صار الدين بأيدي أكثر الناس هو موجب هذه الأفهام، والذي فهمه الصحابة ومن تبعهم عن الله ورسوله فمهجور ولا يلتفت إليه، ولا يرفع به هؤلاء رأساً، ولكثرة هذه القاعدة تركناها، فإنا لو ذكرناها لزدات على عشرات ألوف؛ حتى إنك لتمر على الكتاب من أوله إلى آخره فلا تجد صاحبه فهم عن الله ورسوله مراداً كما ينبغي في موضع واحد، وهذا إنما يعرفه من عرف ما عند الناس، وعرضه على ما جاء به الرسول. وأما من عكس الأمر فيعرض ما جاء به الرسول على ما اعتقده وانتحله وقلّد فيه من أحسن

ص -21- الظن به؛ فليس يجدي الكلام معه شيئاً، فدعه وما اختار لنفسه وولّه ما تولى؛ واحمد إلهك الذي عافاك مما ابتلاه به. انتهى.
وما أحسن ما قال في الكافية:

فلقد نجا أهل الحديث المحـ ـض أتباع الرسول وتابعوالقرآن

عرفوا الذي قد قال مع علم بما قال الرسول فهم أولو العرفان

مدوا يداً نحو العلى بتكلف وتخلف وتكبر وتوان

أترى ينالوها؛ وهذا شأنهم؟ حاشا العلاء من الزبون الفاني

ص -22- فصل
قال العراقي: على أن ما أطلقاه وشددا فيه قد صرحا في مواضع متعددة أنه سد للذريعة، وأن المقصود الشرك أو الكفر الأصغر لا المخرج من الملة.
كما سنقف على عبارتهما في جميع كتبهما. ثم إن هذا الشرك إنما يكون عندهما محرماً إذا لم يكن فاعله مجتهداً ولا مقلداً ولا عرضت له شبهات يعذره الله فيها. ولا متأوّلاً، ولا ابتلى بمصائب مكفرة، ولا له حسنات تمحو ذنبه، ولا شفيع مطاع، ولا كان جاهلاً. فبعد انتفاء هذه الشروط يحكم على فاعل هذه الأشياء المتقدمة بالشرك الأصغر، ولما نقلت هذا لبعض أهل الدين حثني على جمع هذه العبارات.
والجواب أن يقال لهذا:
كلامك هذا كله باطل، وجهل مركب، وبهت لهذين الشيخين. وليس فيه جملة واحدة توافق الحق أصلاً، فالحمد لله الذي خذل أعداء دينه وجعلهم عبرة لأوليائه، وعباده المؤمنين.
وحينئذ فالجواب من طريقين، مجمل ومفصل.
أما المجمل فنقول: قد تقدم أن الأصل المعتمد في هذا الباب وغيره من أصول الدين وفروعه هو ما دلّ عليه الكتاب والسنة وإجماع علماء الأمة. هذه هي الأدلة الشرعية بإجماع، والقياس مختلف فيه. والجمهور على قبوله بشروطه، وليس المعول على كلام الآحاد من أهل العلم والدين، وإن علت

ص -23- درجتهم، وارتفعت رتبتهم. ولا تصلح المعارضة بقول فلان وفلان من أهل العلم والدين، ولا ينتقض الدليل بمخالفة أحد كائنا من كان.
إذا عرفت هذا، فالجواب المفصّل أن نقول: قوله إن الشيخ وتلميذه صرّحا أن ما قالاه في دعاء الصالحين وعبادتهم مقصودهما سد الذّرائع وأنه من الشرك الأصغر، وأنه لا يكون محرماً إذا كان فاعله مجتهداً أو مقلداً أو مخطئاً.
كلام كذب محض مردود على قائله. وهذه الدعوى من هذا العراقي يكفي في ردها وإبطالها المنع، لأنها عارية عن الدليل والبرهان. والدعوى المجردة يكتفي بمنعها. وما ذكره العراقي فيما سيأتي لم يفقه المراد منه ولم يدر ما قصد به. فوضع كلامه في غير موضعه. وعارض بعضه ببعض, وصادم ما ذكره الشيخ في الشرك الأكبر بما ذكره فيما دونه من الشرك الأصغر والسيئات، والبدع التي فشت في الأمة، وجعل هذا من باب التقييد للمطلق. لجهله بالصناعة. فإن حقيقته تعاؤض محض وتناقض ظاهر على زعم هذا العراقي. وهذا مما ينزه عنه آحاد المسلمين فضلا عن العلماء المحققين. وعلى زعم هذا العراقي أنه أيضاً لا يكون شركاً أصغر ولا محرماً على المجتهد، بل هو مأجور في ذلك، وأنّ الشرك والكفر والفسوق لا يتحقق مسماها ولا يكون إثما إلا إذا عوقب صاحبه بالنار، فإن منع مانع من العقاب انتفى الاسم والحكم. فسبحان الله والله أكبر؛ ما أقل حياء هذا الرجل وما أغلظ فهمه وما أكثف حجابه، وسيأتيك ما سننقل من كلامهما صريحاً واضحاً لا يقبل تأويل هذا الملحد بوجه من الوجوه.
وهب أنه لا يعاقب، فما الذي منع تحريمه، وقلب مسماه، وأحاله أن يكون شركاً؟ وكلام الشيخ صريح في أن المراد بعباراته ما يقع من ذنوب أهل الإسلام مما دون الشرك وعبادة الصالحين. وعباراته ظاهرة في ذلك، ليست على ما نقله العراقي، بل فرضها في أهل الإسلام، وما حدث من البدع التي على ما نقله العراقي، بل فرضها في أهل الإسلام، وما حدث من البدع التي تنازع الناس في تكفير أهلها، وما وقع من بعض الصحابة مما يدعى أنه من

ص -24- جنس الذنوب. فإنه لما منع الدعوى وذكر أن الواقع من الفتن والقتال إنما صدر عن اجتهاد ورأي، وأن المجتهد في مثل هذا ـ يعني مسائل الإمامة والطلب بدم عثمان، ونحو ذلك ـ مما يعذر فيه المجتهد إذا كان هذا حاصل علمه واجتهاده ولم يقصد معصية الله ورسوله.
ثم قال بعد ذلك: والعقاب في الدار الآخرة قد يرتفع عن المسلم ـ أو قال المؤمن ـ بأسباب عشرة، فذكر التوبة والاستغفار، والعمل الصالح الذي ترجح به حسناته، والمصائب المكفرة في الدنيا والمصائب المكفرة في البرزخ، والمصائب المكفرة في عرصات القيامة؛ ودعاء المؤمنين واستغفارهم؛ وشفاعتهم له في الدار الآخرة وشفاعة سيد الشفعاء، ومغفرة الله ورحمته. فإن لم تقوَ هذه الأسباب ومنع مانع من جهة العبد؛ فلا بدّ من دخوله النار وتطهيره من آثار الذنوب فإذا طهر ونقي دخل الجنة.
وهذا معنى كلام الشيخ في المنهاج وغيره، فمن أراد المراجعة فالعبارة معروفة في محلها.
وقال شيخنا في بعض رسائله: لما اختلف الناس بعد مقتل عثمان؛ وبإجماع أهل العلم أنهم لا يقال فيهم إلا الحسنى، مع أنهم عثوا في دمائهم.
ومعلوم أن كلام من الطائفتين ـ أهل العراق وأهل الشام ـ معتقدة أنها على الحق والأخرى ظالمة وكان من أصحاب علي من أشرك بعلي، وأجمع الصحابة على كفرهم وردتهم وقتلهم، لكن حرقهم علي، وابن عباس يرى قتلهم بالسيف ـ أترى أهل الشام لو حملهم مخالفة علي على الاجتماع بهم والاعتذار عنهم والمقاتلة معهم لو امتنعوا أترى أحدا من الصحابة يشك في كفر من التجأ إليهم ولو أظهر البراءة من اعتقادهم؟ وإنما التجأ إليهم وزين مذهبهم لأجل الاقتصاص من قتلة عثمان.
فتفكر في هذه القصة فإنها لا تبقي شبهة إلا على من أراد الله فتنته انتهى.

ص -25- وهذا العراقي يزعم أنه يقول إن الشرك أو الكفر إنما يكون محرماً إذا لم يكن له حسنات تمحوه ولا شفع له شفيع، ولا كان جاهلاً. فبعد انتفاء هذه الشروط المتقدمة يحكم عليه بالشرك الأصغر.
فكلام الشيخ وبحثه في ارتفاع العقاب في الآخرة فيما دون الشرك الأكبر بأحد هذه الأسباب. والعراقي فهم انتفاء الاسم والحقيقة وأنه لا يكون ذنباً.
فاعرف ما في كلام العراقي من الزلل.
ويلزم على هذا أن تنتفي الأحكام المترتبة على الذنوب في الدنيا من الأسماء والعقوبات والحدود، لأن ذلك عنده ليس بذنب ولا يسمى شركاً محرماً إلاّ إذا عوقب في الدّار الآخرة عليه. فبطل كلام الفقهاء في الفساق وأهل الذنوب. وما ذكروه في أبواب العبادات والولايات والحدود والعقود والأنكحة، فقف هنا تر العجب العجاب من جهل هؤلاء الضلال.
وقول الشيخ: ولم يكن مجتهدا ولا مقلداً؛ ولا عرضت له شبهات يعذره الله فيها ولا متأولاً: سيأتيك جوابه في أول نقوله في هذه الرسالة. وقد تقدم بعض ذلك، ويأتي له مزيد، ولكن ينبغي أن يعلم أنّ كلام الشيخ في مسائل مخصوصة، وأن المراد انتفاء العقاب في الدار الآخرة، وأما الأحكام الدنيوية فيجري على المتأول والمقلد ومن عرضت له شبهات يعذره الله تعالى فيها ما أجراه الشارع من الأحكام الدنيوية، يعذر تارة وتارة لا يقال بعذره، وتجري عليه الأحكام، وقد ذكر هذا العلماء مفصلاً في أبوابه.
ومن عجيب أمر هذا العراقي: أنه فهم من قول الشيخ: إنّ العقاب في الآخرة قد يرتفع عن المسلم بأحد الأسباب العشرة: أنه يتناول أهل الشرك وعباد القبور والله تعالى يقول: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء: من الآية48] ويقول: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} [المائدة: من الآية72] وقال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} [الزمر: من الآية65] فكيف يظن بالشيخ أو من دونه أن يقول بانتفاء العقاب عمن حكم الله بخلوده في النار، وحبوط أعماله.

ص -26- فصل
قال العراقي: وهذه المسائل المطلقة كم استحلت بسببها دماء وأموال، وكم زلت فيها علماء وهلكت رجال، وكم انتهكت فيها حرمة الإسلام وأعراض، وكم استخف فيها بأنبياء الله وأوليائه؟ فهي في القلوب أمراض.
الجواب أن يقال:
قد صدق العراقي في جملة واحدة من هذه الجمل، ,هي قوله: فهي في القلوب أمراض، ومراده قلوب أمثاله وشيعته من عباد الأولياء والصالحين، فنعم {فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ}.
وأما مسائل العلم والعبادة وإفراد الله بالطلب والإرادة وأحكام الشرك به ودعاء الصالحين والاستغاثة بهم ومحبتهم مع الله، واتخاذهم أولياء من دونه. فهذه ليست من المسائل الفرعية الاجتهادية التي قد يخفى دليلها، فيحتاج المسلم فيها إلى التقليد، كما زعم العراقي: أن الدماء والأموال استحلت بسبب كلام الشبخ ابن تيمية وتلميذه ابن القيم، بل المعول في هذا على نصوص الكتاب والسنة وإجماع علماء الأمة، لا على كلام عالم أو فقيه غير رسول الله صلى الله عليه وسلّم.
فقول هذا العراقي جهل بأصل هذه الدعوى النجدية؛ وبحال شيخهم رحمه الله. والله تعالى قد حكم في دماء المشركين وأموالهم، وبين ذلك ووضحه في كتابه أتم بيان وأحسن توضيح. قال تعالى: {وَقَاتِلُوهُمْ حَتَّى لا

ص -27- تَكُونَ فِتْنَةٌ} [البقرة: من الآية193]، والفتنة الشرك. وقال تعالى: {وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً} [التوبة: من الآية36]، وقال: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ} [التوبة: من الآية5].
ومن نازع في أن دعاء الصالحين وعبادتهم واتخاذهم أنداداً لله رب العالمين ليس من الشرك، واعتقد ونازع في عدم دخولهم في مثل هذه الآيات، ورأى أنهم من المسلمين: فهذا رجوع منه إلى أصل المسألة. والنزاع في مسمى الإسلام والشرك، والكلام معه في كشف شبهته وتقرير الدليل على أن هذا هو الشرك المبيح للدم والمال.
وقد عرفت أن هذا هو أصل الإشكال عندهم، وسببه ما عرض لهم من الشبهات المانعة من إدخال الواقع في مسمى الشرك والكفر، كقولهم: نحن نشهد أن لا إله إلا الله وأن محمداً رسول الله، ونصوم ونصلي، ونؤمن بالبعث، وقولهم: هذا توسل ليس بدعاء، وقولهم: دعاء الصالحين والأولياء ليس كدعاء الأوثان والأصنام. وقولهم في بعض الأدلة والآيات: هذه في الأصنام. وقول بعضهم: المشركون يعتقدون لها التأثير والتدبير، ونحن نجعلها وسائل وشفعاء ونحو ذلك، وقول بعضهم: إن الله أعطاهم الشفاعة، ونريد منهم مجرد الجاه والشفاعة، وقولهم: إن الله أكرمهم بالكرامات، ولهم ما يشاءون عند ربهم.
وهذه الشبهة كشفها القرآن وبينها، وسجل على جهالة أهلها، وكلها أوردها العراقي هنا مفرقة في كلامه، وسيأتيك ردها وكشفها مفصلا بحول الله ومنته.
وقد تكلم شيخنا في كتابه كشف الشبهات على أكثرها؛ فراجعه إن شئت، فإنه مفيد مع اختصاره ولطافة حجمه.
وأما من سلم هذا ولم ينازع فيه؛ وعرف أنه هو شرك جاهلية العرب، فإنه يعرف حينئذ حكم الأموال والدماء بنصوص الكتاب والسنة الظاهرة المستفيضة، وسيرته صلى الله عليه وسلّم في دماء المشركين وأموالهم، والشروط المعتبرة كبلوغ الحجة وتقدم الدعوة، حصلت من شيخ الإسلام رحمه الله، بل من وقف في على سيرته وما ذكره المؤرخون في بدء دعوته، مثل

ص -28- الشيخ حسين بن غنام الإحسائي في تاريخه، عرف أن الشيخ لم يبدأ أحداً بالقتال بل أعداؤهم الذين ابتدأه بذلك، وقتاله كان من باب الدفع والمجازاة على السيئة بمثلها، وما حدث بعده أو في وقته من خطأ أو تعد فلا يجوز نسبته إليه، وأنه أمر به ورضيه، ,قد جرى لأسامة بن زيد في دم الجهني، وجرى لخالد بن الوليد في دماء بني جذيمة وأموالهم ما يجهله أهل العلم والإيمان. وذلك في عهده صلى الله عليه وسلّم وقد برئ منه وأنكره، فقال: "اللهم إني أبرأ إليك مما صصنع خالد" وقال لأسامة: "أقتلته بعد ما قال: لا إله إلا الله؟ كيف تصنع بلا إله إلا الله إذا جاءت يوم القيامة" ومن أشكل عليه أمر القتال في زمن الشيخ وعلى دعوته فهو إما جاهل بحال الأعداء وما قالوه في الإسلام، وما بدلوه من الدين، وما كانت عليه البوادي والأعراب من الكفر بآيات الله، ورد أحكام القرآن والاستهزاء بذلك، والرجوع إلى سوالف البادية، وما كانت عليه من العادات والأحكام الجاهلية، وأمثلهم حالاً من عرف أن كتاب الله وأحاديث رسوله عند الحضر، فلم يرفع بذلك رأساً ولم يبال بشيء مما هنالك، أو هو جاهل بما جاءت به الرسل ونزلت به الكتب، لا شعور له بشيء من ذلك، ولا يدري ما الناس فيه من أمر دينهم.
وبالجملة: فالواجب أن يتكلم الإنسان بعلم وعدل، ومن فاته العلم فحسبه السكوت إن كان يؤمن بالله واليوم الآخر, ومن خلع ربقة الدين من عنقه فليقل ما شاء الله، والله بما يعملون بصير.
وأما قوله: وكم استخف فيها بأنبياء الله؟
فهذا بحسب ما عنده وما يعتقده، والذي يراه هؤلاء القبوريون أن من من دعاء الأنبياء والصالحين والاستعانة في الشدائد والمهمات، وأنهم لا يدعون مع الله في الحاجات والملمات، ولا يذبح لهم تقرباً ولا يطاف بقبورهم ولا يتوكل عليهم: فقد استخف بهم وتنقصهم، ,هضمهم حقهم.

ص -29- وأصل هذا: أنهم لا يفرقون بين حق الله وحق عباده، ولا تمييز عندهم في ذلك، بل يرون استحقاقهم كثيراً من العبادات المختصة بالله، وهذا يشبه غلو النصارى في المسيح وغيره. وقد قالوا لمن أنكر عليهم عبادة المسيح: قد تنقصت المسيح، وقلت فيه قولاً عظيماً، كما قال عمرو بن العاص وأصحابه للنجاشي لما قدموا عليه بعد الهجرة الأولى إلى الحبشة، وسألوه أن يخلي بينهم وبين المهاجرين وعنده جعفر بن أبي طالب وأصحابه، وأبى النجاشي ذلك فقال عمرو: إنهم يقولون في المسيح قولاً عظيماً ـ يعني يقولون: هو عبد الله ليس بإله، فأرسل النجاشي لجعفر وأصحابه وسألهم عن ذلك، فقالوا فيه ما قاله الله تعالى، وتلا جعفر صدر سورة الروم، حتى على ذكر المسيح وشأنه فقال النجاشي: والله ما زاد المسيح على هذا.
وبالجملة فمن عرف ما جاءت به الرسل من وجوب توحيد الله وإفراده بالعبادة، عرف وتبين له أن المنع من دعائهم وقصدهم من دون الله في الحاجات والملمات، هو عين تعظيمهم وتوقيرهم وتعزيرهم والإيمان بهم وتصديقهم، وقبول ما جاءوا به، ومنابذة أعدائهم وأضدادهم من المشركين على اختلاف أجناسهم وتباين مللهم. فإن أصل النزاع بينهم وبين أعدائهم في إخلاص عبادة الله وحده، والبراءة من عبادة ما سواه. ولا يحصل ولا يتصور الإيمان بهم إلا باعتقاد هذا وموافقتهم عليه. وأما مخالفتهم فيه ومعصيتهم فهي عين التنقيص لهم والاستخفاف بهم ومت عرف هذا عرف أن الشيخ وإخوانه المؤمنين من عهد رسول الله صلى الله عليه وسلّم إلى قيام الساعة هم المعظّمون للرسل الموقرون لهم العارفون بحقوقهم، القائمون بما يجب لله ورسوله وما يجب لعباده الله من الحقوق لا أهل الشرك بهم والمعصية لهم، ونبذ أوامرهم، وترك ما جاءوا به وهجره وعزله عن الحكم به، وتقديم منطق اليونان في باب معرفة الله وصفاته، وتقديم آراء الرجال وحدسهم على النصوص والأحاديث الصريحة، وتقديم غلو النصارى ورأيهم في عبادة الأحبار والرهبان على ما جاءوا به من تجريد التوحيدن وإخلاص الدين لله،

ص -30- هذا هو حقيقة الاستخفاف عند كافة العقلاء، وأما طاعة الرسول في إخلاص الدين لله، وترك دعاء الأنبياء والصالحين، فهو عين التعظيم والتوقير، فظهر أن هؤلاء قوم لا يعقلون.
وقد قرر شيخ الإسلام على قوله تعالى: {وَإِذَا رَآكَ الَّذِينَ كَفَرُوا إِنْ يَتَّخِذُونَكَ إِلَّا هُزُواً أَهَذَا الَّذِي يَذْكُرُ آلِهَتَكُمْ وَهُمْ بِذِكْرِ الرَّحْمَنِ هُمْ كَافِرُونَ} [الانبياء:36] قال: فكانوا ينكرون على محمد صلى الله عليه وسلّم أن يذكر آلهتهم بما تستحقه، وهم يكفرون بذكر الرحمن، ولا ينكرون ذلك، قال: وهكذا من فيه شبه من اليهود والنصارى والمشركين، تجده يغلو في بعض المخلوقين من المشايخ والأئمة والأنبياء وغيرهم، إذا ذكروا بما يستحقونه أنكر ذلك ونفر منه. وعادى من فعل ذلك، وهو وأصحابه يستخفون بعبادة الله وحده، وبحقه وبحرماته وشعائره، ولا ينكر ذلك. ويحلف أحدهم بالله ويكذب، ويحلف بمن يعظمه ويصدق ولا يستجيز الكذب إذا حلف به. وهؤلاء من جنس النصارى والمشركين، وكذا قد يعيبون من نهى عن شركهم، كالحج إلى القبور التي يحجون إليها عادة، وهم يستخفون بحرمة الحجّ إلى بيت الله، ويجعلون الحج إلى القبور أفضل منه. وقد ينهون عن الحج اعتياضاً منه بالحج إلى القبور، ويقولون: هذا الحج الأكبر، وهؤلاء من جنس المشركين وعباد الأوثان. انتهى.
ولو بسطنا الكلام في استخفاف عباد القبور بالأنبياء والصالحين وما جاءوا به من عند الله؛ لطال الكلام، والعاقل يتنبه فينظر.
ومن المحن: أن مشائخ المذاهب الأربعة وفقهاءهم جزموا بوجوب هدم القباب ونهوا عن الطواف بالقبور ودعاء أربابها، بل ودعاء الله عندها، ومنعوا من الذبح لها والغلو فيها، بل وعن عبادة الله بالصلاة عندها. فإذا عمل بمقتضى أقوالهم عامل وألزم بها الناس نسبه هؤلاء الجهال إلى الاستخفاف بالأنبياء والصالحين وإلى مخالفة العلماء لأن العلم في عرفهم ما

ص -31- هم عليه من أقوال أسلافهم ومشايخهم من المتأخرين الجاهلين.
وقد حدثني من يقبل حديثه أنه سمع هذا العراقي بالمدينة المنورة ـ على ساكنها أفضل الصلاة والسلام ـ يوم قدوم الحاج يقول في مجمع من الناس: إنّما الرجل من يقول: حدثني سري عن ربي، لا من يقول: حدثنا فلان عن فلان. فانظر هذا الاستخفاف العظيم برسل الله.
ومن المعلوم من الدين بالضرورة أن من يأخذ عن الأنبياء المعصومين، وعن رسل الله المبلغين أفضل وأكمل ممن يأخذ عن سره ووارده، بل هذه الواردات كلهما موقوفة ومردودة إلا بشاهد عدل عن النبي صلى الله عليه وسلّم يشهد لها بالصحة وأنها حق يؤخذ به، وقد قال شيخ الطريق الجنيد بن محمد: "إنّه لتقع في قلبي النكتة من نكت القوم، فلا أقبلها إلا بشاهدي عدل من الكتاب والسنة".
وغالب هذه الواردات التي تخالف الشرعيات ويشير إليها أهل التصوف والتعبدات إنما هي من وحي الشياطين لا عن ربّ العالمين.
وبهذا تعلم أن هذا العراقي وأمثاله هم أهل التنقص للرسل التاركون لما جاءوا به، وحاصل أمرهم عزل الكتاب والسنة في باب الاعتقادات والعمليات، واتباع ما تهوى الأنفس من الغلو والإطراء والجهل والضلالات.
وهذا الاعتراض محشو من ذلك، لا تكاد تجد فيه كلمة واحدة سيقت على القانون الشرعي والمنهاج المرضي، وما أحسن ما قال شيخ الإسلام فيما كتب على المحصل للرازيّ:

محصل في أصول الدين حاصله من بعد تحصيله جهل بلا دين

بحر الضلالات والإفك المبين وما فيه فأكثره وحي الشياطين

ص -32- فصل
قال العراقي: وإنما قصدت بهذا الإصلاح بين المسلمين واتفاق الفريقين لقول الله تعالى {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} [الحجرات: من الآية10] وقول رسول الله صلى الله عليه وسلّم: "لا تحاسدوا ولا تباغضوا ولا تدابروا وكونوا عباد الله إخواناً".
والجواب: أن يقال:
إذا اتحد الدين وحصل الإيمان بالله ورسوله، وعبادة الله وحده لا شريك وخلع ما سواه من الأنداد والآلهة، حصلت الإخوة في الدين، ووجب من حقوق الإسلام والمسلمين بعضهم على بعض ما أوجبه الله ورسوله. وقصد الإصلاح بينهم واجب. لقوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ} [الحجرات: من الآية10] لكن مفهوم هذا أن الأخوة تنتفي بانتفاء الإيمان. وقد صرّح الله بهذا المفهوم في مواضع من كتابه، كقوله تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ} الآية [المجادلة:22]، وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ} [الممتحنة: من الآية1]، وقوله: {لا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ} الآية [آل عمران:28]، وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُواً وَلَعِباً مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ} الآية [المائدة:57]، وقال تعالى: {بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ} إلى قوله: {وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ} [التوبة:1ـ12]، وهذا في القرآن كثير، ولكن خفي على العراقي أن دعاء الأنبياء والصالحين والاستعانة بهم، وصرف

ص -33- حقوق الله إليهم من الشرك الذي ينتفي معه أصل الإيمان ومسماه، بل ويخفى على هذا العراقي أن الإيمان هو التوحيد كما فسّره بذلك رسول الله صلى الله عليه وسلّم في حديث وفد عبد القيس، وفي حديث معاذ، لما أرسله إلى اليمن. فلذلك قصد بجهله الإصلاح بين الطائفتين واتفاق الكلمتين، ولم يدر شرع الله وحكمه في هذه المباحث، ومثله لا يعذر بالجهل في هذه المباحث والأصول، بل عليه وزره ووزر من اتبعه. من غير أن ينقص ذلك من أوزارهم شيئاً، وفي الحديث: "الصلح جائز بين المسلمين إلا صلحاً حرم حلالاً أو أحل حراماً".

لا أصلح الله منا من يصالحكم حتى يصالح ذئب المعز راعيها

ص -34- فصل
قال العراقيّ في مقدمة رسالته: اعلم أن شيخ الإسلام قال في بعض كتبه ـ كما سيأتي قريباً ـ إن أول من أظهر كفر أهل السنة والجماعة وتشريكهم: هم الخوارج والرافضة والمعتزلة.
والجواب أن يقال:
قد تقدم جواب هذا، وأن أهل السنة والجماعة هم المتمسكون بما كان عليه رسول الله صلى الله عليه وسلّم من المعتقد والدين الذي خالفوا به أهل البدع وباينوهم، فلم يذهبوا إلى ما ذهبت إليه الجهمية والمعطلة، ولا إلى ما ذهبت إليه القدرية النفاة والقدرية المجبرة، ولا إلى ما ذهبت إليه الخوارج والمعتزلة، ولا إلى ما ذهبت إليه الرافضة والمرجئة، ولم يذهبوا إلى ما افتراه الغلاة في الأولياء والصالحين من عباد القبور، ونحوهم. فإن هؤلاء يسمون عند أهل السنة والجماعة غالية كما سموا به من غلا في علي وزعم أنه الإله الحق، فاستتابهم علي، فأبوا فخدّ لهم الأخاديد وأوقد فيها النيران، وقذفهم فيها وقال:

إني إذا رأيت أمراً منكراً أججت ناري ودعوت قنبراً

وفي رواية:
لما رأيت الأمر أمراً منكراً.

ص -35- ومن زعم أن عباد القبور أهل سنة وجماعة فهو إلى أن يعالج عقله أحوج منه إلى أن يقام عليه الدليل.
وفي كلام العراقيّ لفظة مدرجة ليست من كلام الشيخ، وهي قوله: "وتشريكهم" ظن أنها تنفعه، لأن المسلمين حكموا على عباد القبور بالشرك، فزاد هذه الكلمة، وسيأتيك كلام الشيخ في الغالية وعبارته في الرسالة السنية قريباً إن شاء الله تعالى.

ص -36- فصل
قال العراقي: والخوارج هم كما في البخاري ومسلم وغيرهم من سائر كتب الحديث أناس عمدوا إلى آيات نزلت في الكفار فجعلوها على المؤمنين ـ وأطال الكلام في الخوارج، وذكر بعض النصوص فيهم مع تصرف وعدم تحقيق ومعرفة للنقل ـ إلى أن قال ـ: فتبين لك أن علامة الخوارج تنزيلهم آيات القرآن النازلة في الكفار على المؤمنين من أهل القبلة. ولهذا ما ترى أحداً من أهل السنة يتفوه بذلك ولا يكفر أحداً، ومنشأ هذه البدعة من سوء الظن واتباع العقل ـ ثم ذكر حديث اعتراض ذي الخويصرة التميميّ على قسمة رسول الله صلى الله عليه وسلّم وما قال له، ثم ذكر قول الخوارج: "لا حكم إلا لله" وقال بعده: وكذلك إخوانهم في هذا الزمان يقولون: "لا يعبد إلا الله" فنقول: صدقتم هذه كلمة حق، ولكن أين الذي يعبد غيره إذا كان مسلماً ناطقاً بالشهادتين، ويصلي ويصوم ويزكي ويحج.
والجواب أن يقال:
إن الأحاديث والآثار التي جاءت بها السنة وصحت بها الأخبار في شأن الخوارج ووصفهم وذمهم، فهي معروفة مشهورة عند أهل العلم بالحديث والآثار، وقد ساقها مسلم في صحيحه من نحو عشرة أوجه، وهذا العراقي ليس من رجال هذا الشأن ولا يحسن الحكاية والنقل، ولا تمييز له بين مرفوعها وموقوفها، وصحيحها وسقيمها وغيره.

ص -37- يوضحه قوله: والخوارج هم كما في البخاري ومسلم وغيرهما من سائر كتب الحديث أناس عمدوا إلى آيات نزلت في الكفار فجعلوها على المؤمنين.
فهذا كلام غبي غوي لا يدري الصناعة ولا يعرف ما في تلك البضاعة، فإن هذا اللفظ ليس مرفوعاً باتفاق، وليس في سائر كتب الحديث والسنن الأربعة وصحيحي البخاري ومسلم، ليس فيها هذا اللفظ، فكلامه كلام جاهل بصناعة الحديث وروايته ولسنا بصدد بيان جهله وإفلاسه من العلوم، وإنما المراد كشف شبهه وردها.
وحاصل مقصوده ونقله: تشبيه أهل الإسلام والتوحيد بالخوارج في تكفيرهم من عبد الأنبياء والأولياء والصالحين، ودعاهم مع الله؛ لأن عباد القبور عنده أهل سنة وجماعة، وأهل الإسلام من جنس الخوارج الذين يكفرون أهل القبلة، هذا حاصل إسهابه ومضمون خطابه، لكنه أطال بما لا طائل تحته.
ونحن نتكلم على بدء أمر الخوارج وحقيقة مذهبهم، ثم نتكلم على مذهب عباد القبور وما هم عليه، ثم نتبع ذلك بفصل نافع في بيان حال الشيخ محمد رحمه الله وتقرير مذهبه، وما كان عليه في المعتقد والدين، ليعلم الواقف على ما قررناه حقيقة المذاهب، وحاصل العقائد، فيما وقعت فيه الخصومة فنقول:
اعلم أنه لما اشتد القتال يوم صفين قال عمرو بن العاص لمعاوية بن أبي سفيان: هل لك في أمر أعرضه عليك، لا يزيدنا إلا اجتماعاً ولا يزيدهم إلا فرقة؟ قال: نعم، قال: نرفع المصاحف، ثم نقول لما فيها: هذا حكم بيننا وبينكم، فإن أبى بعضهم أن يقبلها وجدت فيهم من يقول: ينبغي لنا أن نقبها، فتكون فرقة فيهم، فإن قبلوا رفعنا القتال عنا إلى أجل، فرفعوا المصاحف بالرماح، وقالوا: هذا كتاب الله عز وجل بيننا وبينكم. من لثغور

ص -38- الشّام بعد أهله؟ من لثغور العراق بعد أهله؟ فلما رآها الناس: قالوا: نجيب إلى كتاب الله. فقال لهم علي: عباد الله امضوا على حقكم وصدقكم، فإنهم ليسوا بأصحاب دين ولا قرآن، أنا أعلم بهم منكم، والله ما رفعوها إلا خديعة ووهنا ومكيدة. قالوا: لا يسعنا أن ندعى إلى كتاب الله فنأبى أن نقبله، وقال لهم علي: إنما أقاتلهم ليدينوا بحكم الكتاب، فإنهم قد عصوا الله ونسوا عهده. فقال له مسعر بن فدكي التميمي وزيد بن حصين الطائي في عصابة من القراء: يا علي أجب إلى كتاب الله عز وجل إذا دعيت إليه، وإلا دفعناك برمتك إلى القوم، أو نفعل بك كما فعلنا بابن عفان، فلم يزالوا به حتى نهى الناس عن القتال، ووقع السباب بينهم وبين الأشتر وغيره ممن يرون عدم التحكيم. فقال الناس: قد قبلنا أن نجعل القرآن بيننا وبينهم حكماً، فجاء الأشعث بن قيس إلى علي، فقال: إن الناس قد رضوا بما دعوهم إليه من حكم القرآن، إن شئت أتيت معاوية، قال على: ائته، فأتاه، فسأله لأي شيء رفعوا المصاحف؟ قال: لنرجع نحن وأنتم إلى ما أمر الله به في كتابه، تبعثون رجلاً ترضون به، ونبعث رجلاً نرضى به، فنأخذ عليهما أن يعملا بما في كتاب الله لا يعدوان عنه، فعاد إلى علي فأخبره، فقال الناس: قد رضينا. فقال أهل الشام: رضينا عمرو بن العاص، وقال الأشعث وأولئك القوم الذين صاروا خوارج: فإنا قد رضينا بأبي موسى الأشعريّ فراودهم علي على غيره، وأراد ابن عباس، فقالوا: والله لا نبالي أنت كنت حكمها أم ابن عباس، ولا نرضى إلا رجلاً منك ومن معاوية سواء، وألحوا في ذلك وأبوا غير أبي موسى، فوافقهم علي كارهها، وكتب كتاب التحكيم(1)، فلما قرئ الكتاب على الناس سمعه عروة بن أدية أخو أبي بلال. فقال: تحكمون في أمر الله الرجال، لا حكم إلا لله، وشد بسيفه فضرب دابة من قرأ الكتاب، وكان ذلك أول ما ظهرت الحرورية الخوارج وفشت العداوة بينهم وبين عسكر علي، وقطعوا الطريق في إيابهم بالشتائم والتضارب بالسياط، تقول الخوارج: يا أعداء الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) كان ذلك يوم الأربعاء 13 صفر من سنة 37 من الهجرة، على أن يوافي الحكمان بدومة الجندل في رمضان من هذه السنة.

ص -39- داهنتم في دين الله. ويقول الآخرون: فارقتم إمامنا وفرقتم جماعتنا. ولم يزالوا كذلك حتى قدموا العراق، فقال بعض الناس من المتخلفين: ما صنع علي شيئاً، ثم انصرف بغير شيء. فسمعها علي، فقال: وجوه قوم ما رأوا الشام، ثم أنشد:

أخوك الذي إن أحوجتك ملمة من الدّهر لم يبرح ببابك واجما

وليس أخوك الذي إن تشعبت عليك الأمور ظل يلحاك لائما

فلما دخل الكوفة ذهبت الخوارج إلى حروراء فنزل بها اثنا عشر ألفاً على ما ذكره ابن جرير(1)، ونادى مناديهم: إنّ أمير القتال شبث بن ربعي التميميّ، وأمير الصلاة عبد الله بن الكواء اليشكريّ، والأمر شورى بعد الفتح، والبيعة لله عز وجل، والأمر بالمعروف والنهي عن المنكر. فلما سمع ذلك علي وأصحابه قامت إليه الشيعة، فقالوا له: في أعناقنا بيعة ثانية، نحن أولياء من واليت وأعداء من عاديت. قالت لهم الخوارج: أسبقتم أنتم وأهل الشام إلى الكفر كفرسي رهان، أهل الشام بايعوا معاوية على ما أحب؛ وأنتم بايعتم علياً على أنكم أولياء من والى وأعداء من عادى، يريدون أن البيعة لا تكون إلا على كتاب الله وسنة رسوله، لأن الطاعة له تعالى، وقال لهم زياد بن النضر: والله ما بسط على يده فبايعناه قط إلا على كتاب الله وسنة نبيه، ولكنكم خالفتموه جاءت شيعته فقالوا: نحن أولياء من واليت وأعداء من عاديت. ونحن كذلك وهو على الحق والهدى ومن خالفه ضال مضل.
وبعث علي رضي الله عنه عبد الله بن عباس إلى الخوارج، فخرج إليهم فأقبلوا يكلمونه، فقال: ما نقمتم من الحكمين، وقد قال الله عز وجل: {فَابْعَثُوا حَكَماً مِنْ أَهْلِهِ وَحَكَماً مِنْ أَهْلِهَا} الآية [النساء: من الآية35] فكيف بأمة محمد صلى الله عليه وسلّم؟
قالوا له: أما ما جعل الله حكمه إلى الناس وأمرهم بالنظر فيه فهو إليهم. وما حكم هو فيه فأمضاه فليس للعباد أن ينظروا فيه، حكم في الزاني

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) في الجزء السادس من التاريخ في حوادث سنة 37هـ.

ص -40- مائة جلدة، وفي السارق قطع يده فليس للعباد أن ينظروا في هذا. قال ابن عباس: فإن الله تعالى يقول: {يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ} [المائدة: من الآية95].
قالوا: تجعل الحكم في الصيد والحرث وما يكون بين المرأة وزوجها كالحكم في دماء المسلمين؟ وقالوا له: أعدل عندك عمرو بن العاص، وهو بالأمس يقاتلنا ويسفك دماءنا؟ فإن كان عدلا فلسنا بعدول. ونحن أهل حربه، وقد حكمتم في أمر الله الرجل وقد أمضى الله حكمه في معاوية وحربه أن يقتلوا أو يرجعوا. وقبل ذلك ما دعوناهم إلى كتاب الله فأبوه؟ ثم كتبتم بينكم وبينهم كتاباً، وجعلتم بينكم وبينهم الموادعة وقد قطع الله الموادعة بين المسلمين وأهل الحرب منذ نزلت براءة إلا من أقر بالجزية.
فجاء علي وابن عباس يخاصمهم فقال: ألم أكن نهيتك عن كلامهم حتى آتيك؟ ثم تكلم رضي الله عنه فقال: اللهم هذا مقام من يفلج فيه كان أولى بالفلج يوم القيامة وقال لهم: من زعيمكم؟ قالوا: ابن الكواء، فقال: فما أخرجكم علينا؟ قالوا: حكومتكم يوم صفين، فقال: أنشدكم الله أتعلمون أنهم حينما رفعوا المصاحف فقلتم نجيبهم إلى كتاب الله قلت لكم: إني أعلم بالقوم منكم، إنهم ليسوا بأصحاب دين، وذكّرهم مقالته، ثم قال: وقد اشترطت على الحكمين أن يحييا ما أحيا القرآن ويميتا ما أمات القرآن فإن حكما بحكم القرآن فليس لنا أن نخالفه، وإن أبيا فنحن من حكمهما برآء.
قالوا: فخبرنا أتراه عدلاً تحكيم الرجال في الدماء؟ قال: لسنا حكمنا الرجال إنما حكمنا القرآن، وهذا القرآن إنما هو خط مسطور بين دفتين لا ينطق وإنما يتكلم به الرجال.
قالوا: فخبرنا على الأجل لماذا جعلته فيما بينك وبينهم؟ قال: ليعلم الجاهل ويتثبت العالم، ولعل الله يصلح في هذه الهدنة هذه الأمة، فادخلوا مصركم رحمكم الله.
فدخلوا من عند آخرهم.

ص -41- فلما جاء الأجل وأراد علي أن يبعث أبا موسى للحكومة أتاه رجلان من الخوارج زرعة بن البرج الطائي، وحُرقوص بن زهير السعدي، فقالا له: لا حكم إلا لله، وقالا له: تب من خطيئتك، وارجع عن قضيتك، واخرج بنا إلى عدونا نقاتلهم حتى نلقى ربّنا.
فقال علي: قد أردتكم على ذلك فصيتموني. قد كتبنا بيننا وبين القوم كتاباً، وشرطنا شروطاً، وأعطينا عهوداً. وقد قال الله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ} [النحل: من الآية91].
فقال حرقوص: ذلك ذنب ينبغي أن تتوب منه.
قال علي: ما هو ذنب، ولكنه عجز في الرأي وقد نهيتكم عنه.
قال زرعة: يا علي لئن حكّمت الرجال لأقاتلنّك، أطلب بذلك وجه الله.
فقال له علي: بؤساً لك، وما أشقاك، كأني بك قتيلاً تسفي عليك الرياح.
قال: وددت لو كان ذلك. وخرجا من عنده يقولان: لا حكم إلا لله.
وخطب علي ذات يوم فقالوها في جوانب المسجد. فقال علي: الله أكبر كلمة حق أريد بها باطل، فوثب يزيد بن عاصم المحاربي فقال: الحمد لله غير مودع ربنا ولا مستغني عنه. اللهم إنا نعوذ بك من إعطاء الدنية في ديننا، فإن إعطاء الدنية في الدين إذهان في أمر الله وذل راجع بأهله إلى سخط الله، يا علي أبالقتل تخوفنا؟ أما والله إني لأرجو أن نضربكم بها عمّا قليل غير مصفحات، ثم لتعلم أينا أولى بها صليا.
وخطب علي يوما آخر، فقال رجال في المسجد: لا حكم إلا لله، يريدون بهذا إنكار المنكر على زعمهم. فقال علي: الله أكبر كلمة حق أريد بها باطل، أما إن لكم علينا ثلاثاً ما صحبتمونا: لا نمنعكم مساجد الله أن تذكروا فيها اسمه، ولا نمنعكم الفيء ما دامت أيديكم مع أيدينا، ولا نقاتلكم حتى تبدؤنا، وإنا ننتظر فيكم أمر الله. ثم عاد إلى مكانة من الخطبة.

ص -42- ثم إن الخوارج لقي بعضهم بعضاً واجتمعوا في منزل عبد الله بن وهب الراسبيّ، فخطبهم وزهّدهم في الدّنيا، وأمرهم بالأمر بالمعروف والنهي عن المنكر، ثم قال: اخرجوا بنا من هذه القرية الظالم أهلها إلى بعض كور الجبال أو إلى بعض هذه المدائن، منكرين لهذه البدع المضلة. فقال حرقوص بن زهير: إن المتاع في هذه الدنيا قليل، وإن الفراق لها وشيك. فلا تدعونكم بزينتها وبهجتها إلى المقام بها. ولا تلفتنكم عن طلب الحق وإنكار الظلم. فإن الله مع الذين اتقوا والذين هم محسنون. فقال حمزة بن سنان الأسدي: يا قوم إن الرّأي ما رأيتم: قالوا: ولوا أمركم رجلاً منكم، فإنه لا بد لكم من عماد وسناد وراية تحفون بها وترجعون إليها. فعرضوا ولايتهم على زيد بن حصين الطائي وعلى حرقوص بن زهير وعلى حمزة بن سنان وشريح بن أوفى العبسي فأبوها، ثم عرضوها على عبد الله بن وهب فقال: هاتوها، أما والله لا آخذها رغبة في الدنيا ولا أدعها فراراً من الموت. فبايعوه لعشر خلون من شوال فكان يقال له ذو الثفنات، فاجتمعوا في منزل شريح بن أوفى العبسيّ، فقال ابن وهب: اشخصوا بنا إلى بلدة نجتمع فيها وننفذ حكم الله، فإنكم أهل الحق. قال شريح: نخرج إلى المدائن فننزلها؛ ونأخذ بأبوابها ونخرج منها سكانها، ونبعث إلى إخواننا من أهل البصرة فيقدمون علينا، فقال زيد بن حصين: إنكم إن خرجتم مجتمعين اتبعوكم، ولكن اخرجوا وحداناً مستخفين. فأما المدائن فإن بها من يمنعكم، ولكن سيروا حتى تنزلوا بجسر النهروان، وتكاتبوا إخوانكم من أهل البصرة. قالوا: هذا الرأي، فكتب عبد الله بن وهب إلى من بالبصرة منهم ليعلمهم ما اجتمعوا عليه ويحثهم على اللحاق بهم فأجابوه. فلما خرجوا صار شريح بن أوفى العبسي يتلو قوله: {فَخَرَجَ مِنْهَا خَائِفاً يَتَرَقَّبُ} إلى {سَوَاءَ السَّبِيلِ} وخرج معهم طرفة بن عدي بن حاتم إلى عامل على أمير المدائن يحذره، فحذر، وضبط الأبواب، واستخلف عليها المختار بن أبي عبيد وخرج بالخيل في طلبهم، فأخبر ابن وهب خبره، فسار على بغداد ولحقهم سعد بن مسعود

ص -43- بالكرخ في خمسمائة فارس، فانصرف إليهم ابن وهب الخارجي في ثلاثين فارساً له. فاقتتلوا ساعة وامتنع القوم منهم، فلما جن الليل على ابن وهب عبر دجلة وسار إلى النهروان، وصل إلى أصحابه وقد أيسوا منه، وتفلت رجال أهل الكوفة يريدون الخوارج، فردهم أهلوهم. ولما خرجت الخوارج من الكوفة عاد أصحاب علي وشيعته إليه. فقالوا: نحن أولياء من واليت وأعداء من عاديت. فشرط لهم سنة رسول الله صلى الله عليه وسلّم، فجاء ربيعة بن أبي شداد الخثعمي. فقال له: أبايع على سنة أبي بكر وعمر؟ فقال علي: ويلك، لو أن أبا بكر وعمر عملا بغير كتاب الله وسنة رسوله لم يكونا على شيء من الحق، فبايعه، ونظر إليه فقال: أما والله لكأني بك قد نفرت مع هذه الخوارج فقتلت، وكأني بك قد وطئتك الخيل بحوافرها، فكان ذلك وقتل يوم النهر مع خوارج البصرة.
وأما خوارج البصرة فإنهم اجتمعوا في خمسمائة رجل وجعلوا عليهم مسعر بن فدكي التميمي، فعلم بهم ابن عباس فأتبعهم أبا الأسود الدؤلي فلحقهم بالجسر الأكبر، فتوافقوا حتى حجز دونهم الليل وأدلج مسعر بأصحابه، وسار حتى لحق بابن وهب.
فلما انقضى أمر التحكيم وخدع عمرو بن العاص أبا موسى وصرح عمرو بولاية معاوية بعد أن عزل أبو موسى علياً بخدعة عمرو وهرب أبو موسى إلى مكة قام علي فخطبهم، وقال في خطبته: الحمد لله وإن أتى الدهر بالخطب الفادح والحدثان الجليل، وأشهد أن لا إله إلا الله وأن محمداً رسول الله. أما بعد، فإن المعصية تورث الحسرة، وتعقب الندم. وقد كنت أمرتكم في هذين الرجلين ـ يعني أبا موسى وعمرو بن العاص ـ وفي هذه الحكومة أمري ونحلتكم رأي، لو كان لقصير أمر، ولكن أبيتم إلا ما أردتم. فكنت أنا وأنتم كما قال أخو هوازن:

أمرتهم أمري بمنعرج اللوى فلم يستبينوا الرشد إلا ضحى الغد

ص -44- ألا إنّ هذين الرجلين اللذين اخترتموهما حكمين قد نبذا حكم القرآن وراء ظهورهما، وأحييا ما أمات القرآن، واتبع كل واحد منهما هواه بغير هدى من الله، فحكما بغير حجة بينة، ولا سنة ماضية، واختلفا في حكمهما، وكلاهما لم يرشد. فبرئ الله منهما ورسوله وصالح المؤمنين، فاستعدوا وتأهبوا للمسير إلى الشام وأصبحوا في معسكركم إن شاء الله يوم الاثنين.
وكتب للخوارج من عبد الله علي أمير المؤمنين إلى زيد بن حصين وعبد الله بن وهب ومن معهما من الناس، أما بعد، فإن هذين الرجلين اللذين ارتضينا حكمين قد خانا كتاب الله واتبعا أهواءهما بغير هدى من الله فلم يعملا بالسنة ولم ينفذا للقرآن حكماً. فبرئ الله منهما ورسوله وصالح المؤمنين. فإذا بلغكم كتابي هذا فأقبلوا إلينا فإنا سائرون إلى عدونا وعدوكم، ونحن على الأمر الأول الذي كنا عليه والسلام.
فكتبوا إليه: "أما بعد، فإنك لم تغضب لربك، وإنما غضبت لنفسك. فإن شهدت على نفسك بالكفر، واستقبلت التوبة نظرنا فيما بيننا وبينك، وإلا فقد نابذناك على سواء. إن الله لا يحب الخائنين".
فلما قرأ كتابهم أيس منهم ورأى أن يدعهم ويمضي بالناس إلى قتال أهل الشام. فقام في أهل الكوفة فندبهم إلى الخروج معه وخرج معه أربعون ألف مقاتل وسبعة عشر من الأبناء وثمانية آلاف من الموالي والعبيد.
وأما أهل البصرة فتثاقلوا ولم يخرج إلا ثلاثة آلاف. وبلغ عليا أن الناس يرون قتال الخوارج أهم وأولى، فقال لهم علي: دعوا هؤلاء وسيروا إلى قوم يقاتلونكم كيما يكونوا جبارين ملوكاً ويتخذوا عباد الله خولاً.
فناداه الناس: أن سر بنا يا أمير المؤمنين حيث أحببت.
ثم إن الخوارج استعر أمرهم وبدأوا بسفك الدماء وأخذوا الأموال وقتلوا عبد الله بن خباب صاحب رسول الله صلى الله عليه وسلّم وجدوه سائراً بامرأته على حمار فانتهروه وأفزعوه ثم قالوا له: ما أنت؟ فأخبرهم، قالوا حدثنا عن أبيك خباب

ص -45- حديثاً سمعه من رسول الله صلى الله عليه وسلّم لعل الله ينفعنا به. فقال: حدثني أبي عن رسول الله صلى الله عليه وسلّم قال: "إنه ستكون فتنة يموت فيها قلب الرجل كما يموت فيها بدنه، يمسي مؤمناً ويصبح كافراً، ويصبح كافراً ويمسي مؤمناً" قالوا: لهذا سألناك. فما تقول في أبي بكر وعمر؟ فأثنى عليهما خيراً، فقالوا: ما تقول في عثمان في أول خلافته وفي آخرها؟ قال: إنه كان محقاً في أولها وآخرها. وأشد توقيّاً على دينه وأنفذ بصيرة، فقالوا: إنك تتبع الهوى، وتوالي الرجال على أسمائها لا على أفعالها، والله لنقتلنك قتلة ما قتلناها أحداً، فأخذوه وكتفوه ثم أقبلوا به وبامرأته وهي حبلى فنزلوا تحت نخل مثمر، فسقط منه رطبة فأخذها أحدهم فقذف بها في فمه، فقال له آخر: أخذتها بغير حلها وبغير ثمن، فألقاها، ثم مر بهم خنزير فضربهم أحدهم بسيفه، فقالوا له: هذا فساد في الأرض، فلقي صاحب الخنزير وهو من أهل الذمة فأرضاه، فلما ذلك ابن خباب قال: لئن كنتم صادقين فيما رأى فما علي من بأس، إني لمسلم ما أحدثت في الإسلام حدثاً، ولقد أمنتموني قلتم: لا روع عليك، فأضجعوه وذبحوه، وأقبلوا على المرأة فقالت: إنما أنا امرأة، ألا تتقون الله؟ فبقروا بطنه وقتلوا أم سنان الصيداوية وثلاثاً من النساء، فلما بلغ ذلك عليّاً بعث الحارث بن مرة العبدي يأتيه بالخبر فلما دنا منهم قتلوه، فألح الناس على عليّ في قتالهم، وقالوا: نخشى أن يخلفونا في عيالنا وأموالنا فسر بنا إليهم، وكلمه الأشعث بمثل ذلك، واجتمع الرأي على حربهم، وسار علي يريد قتالهم فلقيه منجم في مسيره فأشار عليه أن يسير في وقت مخصوص، وقال: إن سرت في غيره لقيت أنت وأصحابك ضرراً شديداً، فخالفه علي، فسار في الوقت الذي نهاه عنه المنجم. فلما وصل إليهم قالوا: ادفعوا إلينا قتلة إخواننا نقتلهم ونترككم. فلعل الله يقبل بقلوبكم ويردكم إلى خير مما أنتم عليه. فقالوا: كلنا قتلهم: وكلنا مستحل لدمائهم ودمائكم. وخرج إليهم قيس بن سعد بن عبادة، فقال: عباد الله أخرجوا إلينا طلبتنا منكم وادخلوا في

ص -46- هذا الأمر الذي خرجتم منه، وعودوا بنا إلى قتال عدونا وعدوكم، فإنكم ركبتم عظيماً من الأمر، تشهدون علينا بالشرك وتسفكون دماء المسلمين.
فقال له عبد الله بن شجرة السلمي: إن الحق قد أضاء لنا فلسنا متابعيكم، أو تأتونا بمثل عمر. فقال: ما نعلمه فينا غير صاحبنا، فهل تعلمونه فيكم؟ قالوا: لا. قال: نشدتكم الله في أنفسكم أن تهلكوها، فإني لا أرى الفتنة إلا وقد غلبت عليكم.
وخطبهم أبو أيوب الأنصاري فقال: عباد الله إنا وإياكم على الحال الأولى التي كنا عليها ليست بيننا وبينكم فرقة، فعلام تقاتلوننا؟ فقالوا: إن بايعناكم اليوم حكّمتم غداً، فقال: إني أنشدكم الله لا تجعلوا فتنة العام مخافة ما يأتي في القابل قابل.
وأتاهم علي رضي الله عنه فقال: أيتها العصابة التي أخرجها عداوة المراء واللجاج وصدها عن الحق والهوى، وطمح بها، وأصبحت في الخطب العظيم. إني نذير لكم أن تصبحوا تلعنكم الأمة غداً، صرعى بأثناء هذا النهر، وبأهضاب هذا الغائط، بغير بينة من ربكم ولا برهان مبين. ألم تعلموا أني نهيتكم عن الحكومة، ونبأتكم أنها مكيدة وأن القوم ليسوا بأصحاب دين، فعصيتموني. فلما فعلتم أخذت على الحكمين واستوثقت أن يحييا ما أحييا القرآن، ويميتا ما أمات القرآن، فاختلفا وخالفا حكم الكتاب، فنبذنا أمرهما، فنحن على الأمر الأول، فمن أين أتيتم؟.
قالوا: إنا حكّمنا فلما حكّمنا أثمنا، وكنا بذلك كافرين، وقد تبنا فإن تبت فنحن معك ومنك، فإن أبيت فإنا منابذوك على سواء.
قال علي: أصابكم حاصب، ولا بقي منكم وابر، بعد إيماني برسول الله صلى الله عليه وسلّم وهجرتي معه وجهادي في سبيل الله أشهد على نفسي بالكفر؟ لقد ضللت إذا وما أنا من المهتدين.
وقيل: كان كلامه: يا هؤلاء إن أنفسكم قد سولت لكم فراقي بهذه

ص -47- الحكومة التي أنتم ابتدأتموها، وأنا لها كاره، وأنبأتكم أن القوم إنما طلبوها مكيدة ووهناً، فأبيتم عليّ إباء المخالفين، وعدلتم عني عدول عيب النكد العاصين، حتى صرفت رأيي إلى رأيكم، وأنتم معاشر أخفاء إلهام، سفهاء أحلام، فلم آتي ـ لا أبا لكم ـ حراماً والله ما خبلتكم عن أموركم، ولا أخفيت شيئاً من هذا الأمر عنكم، ولا أوطأتكم عشوة، ولا دنيت لكم الضراء، وإن كان أمرنا لأمر المسلمين ظاهراً، فأجمع رأي مثلكم أن اختاروا رجلين، فأخذنا عليهما أن يحكما بالحق ولا يعداونه، فتركا الحق وهما يبصرانه، وكان الجور هواهما، والتقية دينهماـ حتى خالفا سبيل الحق وأتيا بما لا يعرف فبينوا لنا بماذا تستحلون قتالنا والخروج عن جماعتنا، وتضعون سيوفكم عن عواتقكم ثم تستعرضون الناس تضربون رقابهم؟ إن هذا لهو الخسران المبين. والله لو قتلتم على هذا دجاجة لعظم عند الله قتلها، فكيف بالنفس التي قتلها عند الله حرام؟
فتنادوا: لا تخاطبوهم ولا تكلموهم، وتهيئوا للقاء الله، الرواح الرواح إلى الجنة.
فرجع علي عنهم، ثم إنهم قصدوا جسر النهر، فظن الناس أنهم عبروه.
فقال علي: لن يعبروه، وإن مصارعهم لدون الجسر، والله لا يقتلون منكم عشرة ولا يسلم منهم عشرة.
فتعبأ الفريقان للقتال: ورفع علي راية أمان مع أبي أيوب، فناداهم أبو أيوب: من جاء هذه الراية ممن لم يقتل ولم يستعرض فهو آمن، ومن انصرف إلى الكوفة أو إلى المدائن وخرج من هذه الجماعة فهو آمن، فانصرف فروة بن نوفل الأشجعي في خمسمائة فارس، وخرجت طائفة أخرى متفرقين، فبقي مع عبد الله بن وهب ألفان وثمانمائة، فزحفوا إلى علي، وبدأوه بالقتال، وتنادوا: الرواح الرواح إلى الجنة، فاستقبلهم الرماة من جيش علي بالنبل والرماح والسيوف، ثم عطفت عليهم الخيل من الميمنة والميسرة؛

ص -48- وعليها أبو أيوب الأنصاريّ، وعلى الرجالة أبو قتادة الأنصاري، فلما عطفت عليهم الخيل والرجال وتداعا عليهم الناس ما لبثوا أن أناموهم، فأهلكوا في ساعة واحدة، فكأنما قيل لهم موتوا فماتوا. وقتل ابن وهب وحرقوص وسائر سراتهم، وفتش علي في القتلى والتمس المخدّج الذي وصفه له النّبيّ صلى الله عليه وسلّم في حديث الخوارج، فوجده في حفرة على شاطئ النهر، فنظر إلى عضده فإذا لحم مجتمع كثدي المرأة وحلمة عليها شعرات سود، فإذا مدت امتدت حتى تحاذي يده الطولى، فلما رآها علي قال: "الله أكبر، والله ما كذبت ولا كذبت، والله لولا أتنكلوا عن العمل لأخبرتكم بما قضى الله على لسان نبيه صلى الله عليه وسلّم لمن قتلهم متصبّراً في قتالهم، عارفاً للحق الذي نحن عليه" وقال حين مرّ بهم وهم صرعى: "بؤساً لكم، لقد ضرّكم من غرّكم" قالوا: يا أمير المؤمنين، من غرّهم؟ قال: "الشيطان، ونفس أمارة بالسوء غرتهم بالأماني وزينت لهم المعاصي، ونبأتهم أنهم ظاهرون" هذا ملخص أمرهم.
وقد عرفت شبهتهم التي جزموا لأجلها بكفر علي وشيعته، ومعاوية وأصحابة، وبقي معتقدهم في أناس متفرقين بعد هذه الوقعة، ثم اجتمعت لهم شوكة ودولة فقاتلهم المهلب بن أبي صفرة، وقاتلهم الحجاج بن يوسف، وقاتلهم قبله ابن الزبير زمن أخيه عبد الله، وشاع عنهم التكفير بالذنوب، يعني ما دو نالشرك.
وبهذا تعرف حقيقة الحال، ويزول الإشكال الذي نشأت منه الشبهة، وما أحسن ما قال العلامة ابن القيم في نونيته:

ومن العجائب أنهم قالوا لمن قد دان بالآثار والقرآن

أنتم بذا مثل الخوارج إنهم أخذوا الظواهر، ما اهتدوا لمعان

وهذا داء قديم من أهل الشرك والتعطيل: من كفّر بعبادتهم غير الله وتعطيل أوصافه وخقائق أسمائه، قالوا له: أنت مثل الخوارج، يكفرون بالذنوب ويأخذون بظواهر الآيات.

ص -49- ومعلوم أن الذنوب تتفاوت وتختلف، بحسب منافاتها لأصل الحكمة المقصودة بإيجاد العالم، وخلق الجن والإنس، وبحسب ما يترتب عليها من هضم حقوق الربوبية، وتنقص رتبة الإلهية، وقد كفّر الله ورسوله صلى الله عليه وسلّم بكثير من جنس الذنوب كالشرك وعبادة الصالحين وأخبر صلى الله عليه وسلّم أنه أكبر الكبائر، كما في الصحيحين من حديث ابن مسعود قال: قلت: يا رسول الله: "أي الذنب أعظم؟ قال: أن تجعل لله نداً وهو خلقك. قال: قلت: ثم أي؟ قال: أن تقتل ولدك خشية أن يطعم معك. قال: قلت: ثم أي؟ قال: أن تزاني بحليلة جارك". فأنزل الله تعالى: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ} الآية [الفرقان: 68]".
فمن أنكر التكفير جملة فهو محجوج بالكتاب والسنة. ومن فرّق بين ما فرّق الله ورسوله بينه من الذنوب، ودان بحكم الكتاب والسنة وإجماع الأمة في الفرق بين الذنوب فقد أنصف، ووافق أهل السنة والجماعة، ونحن لم نكفر أحداً بذنب دون الشرك الأكبر الذي أجمعت الأمة على كفر فاعله، إذا قامت عليه الحجّة، وقد حكى الإجماع على ذلك غير واحد، كما حكاه في الأعلام لابن حجر الشافعي.

ص -50- فصل
ونذكر لك هنا طرفاً من معتقد عباد القبور والصالحين، وحقيقة ما هم عليه من الدين، ليعلم الواقف عليه أي الفريقين أحق بالأمن، إن كان الواقف ممن اختصه الله بالفضل والمن، ولئلا يلتبس الأمر بتسميتهم لكفرهم ومحالهم تشفعاً وتوسلاً واستظهاراً، مع ما في التسمية من الهلاك المتناهي عند من عقل الحقائق.
من ذلك محبتهم مع الله محبة تأله وخضوع ورجاء، ودعاؤهم مع الله في المهمات والملمات والحوادث التي لا يكشفها ولا يجيب الدعاء فيها إلا فاطر الأرض والسموات والعكوف حول أجداثهم، وتقبيل أعتابهم، والتمسح بآثارهم، طلباً للغوث، واستجابة للدعوات وإظهاراً للفاقة، وإبداء للفقر والضراعة، واستنزالا للغوث والأمطار، وطلباً للسلامة من شدائد البر والبحار، وسؤالهم تزويجهم الأرامل والأيامى، واللطف بالضعفاء واليتامى، والاعتماد عليهم في المطالب العالية، وتأهليهم لمغفرة الذنوب والنجاة من الهاوية، وإعطاء تلك المراتب السامية. وجماهيرهم لما ألفت ذلك طباعهم وفسدت به فطرهم، وعز عنهم امتناعهم، لا يكاد يخطر ببال أحدهم ما يخطر ببال آحاد المسلمين، من قصد الله تعالى والإنابة إليه، بل ليس لذلك عندهم إلا الولي الفلاني ومشهد الشيخ فلان. حتى جعلوا الذهاب إلى المشاهد عوضاً عن الخروج للاستسقاء والإنابة إلى الله في كشف الشدائد والبلوى. كل هذا رأيناه وسمعناه عنهم، وقد حدّث الشيخ مصطفة البولاقي أن بعض رؤساء

ص -51- الجامع الأزهر عادة لما اشتكى عينيه، وقال له: هلا ذهبت إلى مولد الشيخ أحمد البدوي فقد حكي أن إنساناً شكا إليه هاب بصره، فسمع قائلاً يقول من الضريح: أعطوه عين كذا وكذا.
فانظر إلى ما خطر ببال هذا المتكلم من تعظيم الميت وتأهيله لتلك المطالب التي لا يقدر عليها إلا الله القاهر الغالب. وقصد الوساطة هنا على ما فيها ما أظنها تخطر بباله أصلاً. فهل سمعت عن جاهلية العرب مثل هذه الغرائب التي ينتهي عندها العجب؟ والكلام مع ذكي القلب يقظ الذهن قوي الهمة العارف بالحقائق، وأما ميت القلب بليد الذهن وضيع النفس جامد القريحة ومن لا تفارق همته التشبث بأذيال التقليد، والتعلق على ما يحكى عن فلان وفلان من معتقد أهل المقابر والتنديد، فذاك فاسد الفطرة معتل المزاج، وخطابه محض عناء ولجاج.
ومما بلغنا عن بعض علماء زبيد: أن رجلين قصدا الطائف، فقال أحدهما لصاحبه ـ والمسئول ممن يترشح للعلم ـ: أهل الطائف لا يعرفون الله إنما يعرفون ابن عباس، فأجابه: بأن معرفتهم لابن عباس كافية، لأنه يعرف الله!.
فأيّ ملّة ـ صان الله ملّة الإسلام ـ لا تمانع هذه الكفريات ولا تدافعها؟.
وذكر الزبيدي أيضاً أن رجلا كان بمكة عند بعض المشاهد، فقال لمن عنده: أريد الذهاب إلى الطواف، فقال بعض غلاتهم: مقامك هنا أكرم.
ومن وقف على كتاب مناقب الأربعة المعبودين بمصر، وهم: البدوي، والرفاعي، والدسوقي، ورابعهم فيما أظن أبو العلا ـ فقد وقف على ساحل كفرهم، وعرف صفة إفكهم.
وبلغنا عن بعض الثقات أن جماعة من المدعين للعلم بزبيد كانوا

ص -52- يقرؤون صحيح البخاري، فإذا فرغوا منه ـ إما أحياناً أو مطلقاً ـ ذهبوا إلى قبر البحيرة أو غيره، فوقفوا عاكفين ما شاء الله، وعليهم من السكينة والوقار وضروب الخضوع لنازل الحفرة. قال من نقله: فالله أعلم، أهو شيء وجدوه في صحيح البخاري أو غيره، أو ما هو؟.
ورأيت في حاشية الشيخ إبراهيم الباجوريّ على السنوسية نقلاً عن الدردير فيما أظن عن الشعراني: أن الله وكل بقبر كل ولي ملكاً يقضي حاجته من سأل ذلك الولي.
فقف هنا وانظر ما آل إليه شركهم وإفكهم(1)، فأين هذا من قوله تعالى {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ} الآية [البقرة:186]، وقوله: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً} [الأعراف: من الآية55]، وقوله: {فَإِذَا فَرَغْتَ فَانْصَبْ، وَإِلَى رَبِّكَ فَارْغَبْ} [الشرح:7ـ8]، وقوله تعالى: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ} [النمل: من الآية62]، وقوله تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} الآية [غافر:60] وأيّ حجّة في هذا الذي قال الشعرانيّ لو كانوا يعلمون؟ ولكن القوم أصابهم داء الأمم قبلهم. فنبذوا كتاب الله وراء ظهورهم، كأنهم لا يعلمون، واتبعوا ما تتلو الشياطين.
ومن هذا الجنس: ما ذكره الشعراني في ترجمة الملقب بشمس الدين الحنفي أنه قال في مرض موته: من كانت له حاجة فليأت قبري ويطلب مني أن أقضيها له، فإنما بيني وبينه ذراع من تراب، وكل رجل يحجبه عن أصحابه ذراع من تراب فليس برجل. انتهى.
وقد اجتمع جماعة من الموحدين من أهل الإسلام في بيت رجل من أهل مصر وبقربه رجل يدّعي العلم، فأرسل إليه صاحب البيت، فسأله بمسمع من الحاضرين فقال له: كم يتصرف في الكون؟ فقال: يا سيدي، سبعة، قال: من هم؟ قال: فلان وفلان وعدّ أربعة من المعبودين بمصر، فقال

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) بل زاد كفر الشعراني عن هذا، فقد زعم في كتاب العهود المحمدية: أنه إبريق شيخه الخواص كان يقضي الحاجات، ويجيب الدعاء.

ص -53- صاحب الدار لمن بحضرته من الموحدين: إنما بعثت لهذا الرجل وسألته لأعرفكم قدر ما أنتم فيه من نعمة الإسلام. أو كلاماً نحو هذا.
وباب تصرف المشايخ والأولياء قد اتسع حتى سلكه جمهور من يدعي الإسلام من أهل البسيطة. وخرقه قد هلك في بحاره أكثر من سكن الغبراء وأظلته المحيطة حتى نسي القصد الأول من التشفع والوساطة، فلا يعرج عليه عندهم إلا من نسي عهود الحمى. وقد ذكر هذا شيخ الإسلام في منهاجه عن غلاة الرافضة في علي، فعاد الأمر إلى الشرك في توحيد الربوبية والتدبير والتأثير، ولم يبلغ شرك الجاهلية الأولى إلى هذه الغاية، بل ذكر الله جل ذكره أنهم كانوا يعترفون له بتوحيد الربوبية ويقرون به، ولذلك احتج عليهم في غير موضع من كتابه بما أقروا به من الربوبية والتدبير على ما أنكروه من الإلهية.
ومن ذلك ـ وهو من عجيب أمرهم ـ ما ذكره حسين بن محمد النعمي اليمني في بعض رسائله: أن امرأة كف بصرها فنادت وليها: أما الله فقد صنع ما ترى، ولم يبق إلا حسابك. انتهى.
وحدثني سعد بن عبد الله بن سرور الهاشمي رحمه الله أن بعض المغاربة قدموا مصر يريدون الحجّ، فذهبوا إلى الضريح المنسوب إلى الحسين رضي الله عنه بالقاهرة فاستقبلوا القبر وأحرموا ووقفوا وركعوا وسجدوا لصاحب القبر حتى أنكر عليهم سدنة المشهد وبعض الحاضرين، فقالوا: هذا محبة في سيدنا الحسين. وذكر بعض المؤلفين من أهل اليمن أن مثل هذا واقع عندهم.
وقد حدثني الشيخ خليل الرشيدي بالجامع الأزهر أن بعض أعيان المدرسين هناك قال: لا يدق وتد في القاهرة إلا بإذن أحمد البدوي. قال: فقلت له: هذا لا يكون إلا لله ـ أو كلاماً نحو هذا ـ. فقال: حبي في سيدي أحمد اقتضى هذا. وحكي أن رجلاً يأل الآخر: كيف رأيت الجمع

ص -54- عند زيارة الشيخ الفلاني؟ فقال: لم أر أكثر منه إلا في جبل عرفات، إلا أني لم أرهم يجدوا لله سجدة قط، ولا صلوا مدة ثلاثة الأيام، فقال السائل: قد تحملها الشيخ!. قال بعض الأفاضل: وباب تحمل الشيخ مصراعاه ما بين بصرى وعدن، قد اتسع خرقه وتتابع فتقه، ونال رشاش زقومه الزائر والمعتقد وساكن البلد. انتهى.
وقد اشتهر ما يقع من السجود على أعتاب المشاهد، وقصد التبرك ـ مع ما فيه ـ لا يمنع حقيقة العبادة الصورية. ومن المعروف عنهم شراء الوالدان من الولي بشيء معين، يبقى رسماً جارياً يؤدى كل عام، وإن كانت امرأة فمهرها أو نصف مهرها لأنها مشتراة منه، ولا يماري في هذا إلاّ مكابر. لأنه استفاض واشتهر. فلا ينكره إلا مكابر في الحسيات، وإن فقد بعض أنواعه في بعض البلاد فكم له من نظائر وهذا أشد وأشنع مما ذكر الله جل ذكره عن جاهلية العرب بقول: {وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالْأَنْعَامِ نَصِيباً فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا} الآية [الأنعام:136]. وكذلك جعل السوائب باسم الولي لا يحمل عليها ولا تذبح، وسوق الهدايا والقرابين إلى مشاهد الأولياء وذبحها حباً للشيخ، وتقرباً إليه، وهذا وإن ذكر اسم الله عليه فهو أشد تحريما مما ذبح للحم وذكر عليه اسم غير الله كعيسى مثلاً، فإن الشرك في العبادة أكبر من الشرك بالاستعانة.
ومن ذلك ترك الأشجار والكلأ والعشب إذا كا بقرب المشهد وجعله حرماًَ له.
ومنها الحج إلى المشاهد في أوقات مخصوصة مضاهاة لبي الله. فيطوفون حول الشريح ويستغيثون ويهدون لصاحب القبر ويذبحون، وبعض مشائخهم يأمر الزائر بحلق رأسه إذا فرغ من الزيارة، وقد صنف بعض غلاتهم كتاباً سماه حج المشاهد، ومنها التعريف في بعض البلاد عند من يعتقدونه من أهل القبور فيصلون عشية عرفة عند القبر خاضعين سائلين. والعراق فيه من ذلك الحظ الأكبر والنصيب الأوفر. بل فيه البحر الذي لا

ص -55- ساحل له والمهامة التي لا ينجو يالكها، ولا يكاد، ومنحوه درح الكفر وظهر الشرك والفساد، كما يعرف ذلك من له إلمام بالتاريخ. ومبدأ الحوادث في الدين، ومن شاهد ما يقع منهم عند مشهد الحسين ومشهد علي والكاظم عند رافضتهم وعبد القادر والحسن البصريّ، والزبير وأمثالهم عند سنييهم: من العبادات وطلب العطايا والمواهب والتصرفات وأنواع الموبقات: علم أنهم من أجهل الخلق وأضلهم، وأنهم في غاية من الكفر والشرك، ما وصل إليها من قبلهم ممن ينتسب إلى الإسلام. والله المسئول أن ينصر دينه ويعلي كلمته بمحو هذه الأوثان، حتى يعبد وحده، فتسلم الوجوه له، وتعود البيضاء كانت ليلها كنهارها.
ومن ذلك ـ وإن كان يعلم مما تقدم: اتخاذها أعياداً ومواسم، مضاهاة لما شرعه الله ورسوله من الأعياد المكانية والزمانية.
ومنها: ما يقع ويجري في هذه الاجتماعات من الفجور والفواحش، وترك الصلوات وفعل الخلاعات التي هي في الحقيقة خلع لربقة الدين والتكليف؛ ومشابهة لما يقع في أعياد النّصارى والصابئة والإفرنج ببلاد فرنسا وغيرها من الفجور والطبول والزمور والخمور.
وبالجملة فما أحدثه عباد القبور يعز حصره واستيفاؤه.

ص -56- فصل
ونقص عليك من سيرة الشيخ محمد بن عبد الوهاب، ونذكر طرفاً من أخباره وأحواله، ليعلم الناظر فيه حقيقة أمره، فلا يروج عليه تشنيع من استحوذ عليه الشيطان وأغراه، وبالغ في كفره واستهواه.
فنقول: قد عرف واشتهر واستفاض من تقارير الشيخ ومراسلاته ومصنفاته المسموعة المقروءة عليه وما ثبت بخطه وعرف واشتهر من أمره ودعوته وما عليه الفضلاء والنبلاء من أصحابه وتلاميذه: أنه كان على ما كان عليه السلف الصالح وأئمة الدين أهل الفقه والفتوى في باب معرفة الله وإثبات صفات كماله ونعوت جلاله، التي نطق بها الكتاب العزيز، وصحت بها الأخبار النبوية، وتلقاها أصحاب رسول الله صلى الله عليه وسلّم بالقبول والتسليم، يثبتونها ويؤمنون بها، ويمرونها كما جاءت من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل. وقد درج على هذا من بعدهم من التابعين وتابعيهم من أهل العلم والإيمان، وسلف الأمة وأئمتها كسعيد بن المسيب، وعروة بن الزبير، والقاسم بن محمد، وسالم بن عبد الله، وطلحة بن عبيد الله، وسليمان بن يسار، وأمثالهم. ومن الطبقة الثانية: كمجاهد بن جبير، وعطاء بن أبي رباح، والحسن البصري، وابن سيرين، وعامر الشعبي، وجنادة بن أبي أمية، وحسان بن عطية، وأمثالهم، ومن الطبقة الثالثة: علي بن الحسين، وعمر بن عبد العزيز، ومحمد بن شهاب الزهري، ومالك بن أنس، وابن أبي ذئب، وابن الماجشون،

ص -57- وكحماد بن سلمة، وحماد بن زيد، والفضيل بن عياض، وعبد الله بن المبارك، وأبي حنيفة النعمان بن ثابت، ومحمد بن إدريس الشافعي، وإسحاق بن إبراهيم، وأحمد بن حنبل، ومحمد بن إسماعيل البخاري، ومسلم بن الحجاج القشيريّ، وإخوانهم وأمثالهم ونظرائهم من أهل الفقه والأثر في كل مصر وعصر.
وأما توحيد العبادة والإلهية فلا خلاف بين أهل الإسلام فيما قاله الشيخ وثبت عنه من المعتقد الذي دعا إليه.
يوضح ذلك: أن أصل الإسلام وقاعدته: شهادة أن لا إله إلا الله، وهي أصل الإيمان بالله وحده وهي أفضل شعب الإيمان. وهذا الأصل لا بد فيه من العلم والعمل والإقرار بإجماع المسلمين. ومدلوله: وجوب عبادة الله وحده لا شريك له والبراءة من عبادة ما سواه كائنا من كان، وهذا هو الحكمة التي خلقت لها الإنس والجن وأرسلت لها الرسل وأنزلت بها الكتب، وهي تتضمن كمال الذل والحب، وتتضمّن كمال الطاعة والتعظيم.
وهذا هو دين الإسلام الذي لا يقبل الله ديناً غيره، لا من الأولين ولا من الآخرين. فإن جميع الأنبياء على دين الإسلام، وهو يتضمن الاستسلام لله وحده. فمن استسلم لله ولغيره كان مشركاً. ومن لم يستسلم له كان مستكبراً عن عبادته، قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: من الآية36]، وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الانبياء:25]، وقال تعالى عن الخليل: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ، لَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ، جَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} [زخرف:26ـ28]، وقال تعالى عنه: {أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ، أَنْتُمْ وَآبَاؤُكُمُ الْأَقْدَمُونَ، فَإِنَّهُمْ عَدُوٌّ لِي إِلَّا رَبَّ الْعَالَمِينَ} [الشعراء:75ـ77] وقال: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} [الممتحنة: من الآية4]، وقال تعالى: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} [الزخرف:45] وذكر عن رسله نوح وهود

ص -58- وصالح وشعيب وغيرهم، أنهم قالوا لقومهم: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [لأعراف: من الآية59] وقال عن أهل الكهف: {إِنَّهُمْ فِتْيَةٌ آمَنُوا بِرَبِّهِمْ وَزِدْنَاهُمْ هُدىً، وَرَبَطْنَا عَلَى قُلُوبِهِمْ إِذْ قَامُوا فَقَالُوا رَبُّنَا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهاً لَقَدْ قُلْنَا إِذاً شَطَطاً، هَؤُلاءِ قَوْمُنَا اتَّخَذُوا مِنْ دُونِهِ آلِهَةً لَوْلا يَأْتُونَ عَلَيْهِمْ بِسُلْطَانٍ بَيِّنٍ فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً} [الكهف:13ـ15]، وقال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء:48، 116]، في موضعين من كتابه، وقال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} [المائدة: من الآية72].
قال رحمه الله: والشرك المراد بهذه الآيات ونحوها يدخل في شرك عباد الأنبياء والملائكة والصالحين. فإن هذا شرك العرب الذين بعث الله فيهم عبد الله وسوله محمداً صلى الله عليه وسلّم. فإنهم كانوا يدعونها ويلتجئون إليها ويسألونها على وجه التوسل بجاهها وشفاعتها، لتقربهم إلى الله. كما حكى الله عنهم في مواضع من كتابه. كقوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} الآية [يونس:18]، وكقوله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: من الآية3]، وكقوله تعالى: {فَلَوْلا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَاناً آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ} [الاحقاف:28].
قال رحمه الله: ومعلوم أنّ المشركين لم يزعموا أن الأنبياء والأولياء والصالحين والملائكة شاركوا الله في خلق السموات والأرض. واستقلوا بشيء من التدبير والتأثير والإيجاد، ولو في خلق ذرة من الذرات، قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} [الزمر:38] فهم معترفون بهذا مقرون به، لا ينازعون فيه. ولذلك حسن موقع الاستفهام، وقامت الحجة عليهم واضحة قوية مفحمة بما أقروا به من هذه الجمل، وبطلت عبادة من لا يكشف الضر ولا يمسك الرحمة. ولا

ص -59- يخفى ما في التنكير من العموم والشمول المتناول لأقل شيء وأدناه، من ضر أو رحمة وقال تعالى: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ، سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} [المؤمنون:84ـ89]، وقال تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف:106] ذكر فيه السلف كابن عباس وغيره: إيمانهم هنا بما أقروا به من ربوبيته و ملكه، وفسر شركهم بعبادة غيره.
قال رحمه الله: وقد بين القرآن في غير موضع أن من المشركين من أشرك بالملائكة، ومنهم من أشرك بالأنبياء والصالحين، ومنهم من أشرك بالكواكب. ومنهم من أشرك بالأصنام. وقد رد الله عليهم جميعهم وكفر كل أصنافهم. كما قال تعالى: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} [آل عمران:80]، وقال تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ} الآية [التوبة:31]، وقال: {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ} [النساء: من الآية172]، ونحو ذلك في القرآن كثير. وبه يعلم المؤمن أن عبادة الأنبياء والصالحين كعبادة الكواكب والأصنام سواء. من حيث الشرك والكفر بعبادة غير الله.
قال رحمه الله: وهذه العبادات التي صرفها المشركون للآلهتهم هي أفعال العباد الصادرة منهم كالحب والخضوع والإنابة والتوكل والدعاء والاستعانة والاستغاثة والخوف والرجاء والنسك والتقوى والطواف ببيته رغبة ورجاء وتعلق القلوب والآمال بفيضه ومدده وإحسانه وكرمه. فهذه الأنواع وكل عمل يخلو منها فهو خداج مردود على صاحبه، وإنما أشرك من أشرك وكفر من كفر من المشركين بقصد غير الله بهذا وتأليهه غير الله بذلك. قال تعالى: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ} [النحل:17] وقال تعالى: {أَمْ لَهُمْ آلِهَةٌ تَمْنَعُهُمْ مِنْ دُونِنَا لا يَسْتَطِيعُونَ نَصْرَ أَنْفُسِهِمْ وَلا هُمْ مِنَّا يُصْحَبُونَ} [الانبياء:43]، وقال تعالى: {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ} الآية [الفرقان:3]، وحكي عن أهل النار أنهم يقولون لآلهتهم التي عبدوها مع

ص -60- الله {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ، إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} [الشعراء:97ـ98] ومعلوم أنهم ما سووهم به في الخلق والتدبير والتأثير، وإنما كانت التسوية في الحب والخضوع والتعظيم والدعاء ونحو ذلك من العبادات.
قال رحمه الله: فجنس هؤلاء المشركين وأمثالهم ممن يعبد الأولياء والصالحين نحكم بأنهم مشركون، ونرى كفرهم إذا قامت عليهم الحجة الرسالية. أما ما عدا هذا من الذنوب التي دونه في الرتبة والمفسدة فإنا لا نكفر بها ولا نحكم على أحد من أهل القبلة الذين باينوا عباد الأوثان والأصنام والقبور بكفر بمجرد ذنب ارتكبوه وعظيم جرم اجترحوه. وغلاة الجهمية والقدرية والرافضة ونحوهم ممن كفرهم السلف لا نخرج فيهم عن أقوال أئمة الهدى والفتوى من سلف هذه الأمة. ونبرأ إلى الله مما أتت به الخوارج، وقالته في أهل الذنوب من المسلمين.
قال رحمه الله: ومجرد الإتيان بلفظ الشهادة من غير علم بمعناها ولا عمل بمقتضاها لا يكون به المكلف مسلماً بل هو حجة على ابن آدم، خلافاً لمن زعم أن الإيمان مجرد الإقرار كالكرامية. أو مجرد التصديق كالجهمية. وقد أكذب الله المنافقين فيما أتوا به وزعموه من الشهادة وسجل على كذبهم، مع أنهم أتوا بألفاظ مؤكدة بأنواع من التأكيدات. قال تعالى: {إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ} [المنافقون:1] فأكدوا بلفظ الشهادة، و"إن" المؤكدة، واللام، والجملة الاسمية، فأكذبهم وأكد تكذيبهم، بمثل ما أكدوا به شهادتهم سواء بسواء، وزاد التصريح باللقب الشنيع والعلم البشيع الفظيع، ومن شهد أن لا إله إلا الله وعبد غيره معه فلا شهادة له، وإن صلى وزكى وصام وأتى بشيء من أعمال الإسلام. قال تعالى لمن آمن ببعض الكتاب ورد بعضاً {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ} الآية [البقرة:85]، وقال تعالى: {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ

ص -61- بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً} الآية [النساء:150]، وقال تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ} الآية [المؤمنون:117].
والكفر نوعان: مطلق ومقيد، فالمطلق أن يكفر بجميع ما جاء به الرسول، والمقيد أن يكفر ببعض ما جاء به الرسول، حتى إن بعض العلماء كفّر من أنكر فرعاً مجمعاً عليه، كتوريث الجد والأخت وإن صلّى وصام، فكيف بمن يدعو الصالحين ويصرف لهم خالص العبادة ولبها؟ وهذا مذكور في المختصرات من كتب المذاهب الأربعة بل كفروا ببعض الألفاظ التي تجري على ألسن بعض الجهال وإن صلى وصام من جرت على لسانه.
قال رحمه الله: والصحابة كفّروا من منع الزكاة وقاتلوهم مع إقرارهم بالشهادتين والإتيان بالصلاة والصوم والحجّ.
قال رحمه الله: واجتمعت الأمة على كفر بني عبيد الله القداح مع أنهم كانوا يتكلمون بالشهادتين ويصلون ويبنون المساجد في قاهرة مصر وغيرها. وذكر ابن الجوزي صنف كتاباً في وجوب غزوهم وقتالهم سماه (النصر على مصر) قال: وهذا يعرفه من له أدنى إلمام بشيء من العلم والدين.
فشبه عباد القبور بأنهم يصلون ويصومون ويؤمنون بالبعث مجرد تعمية على العوام، وتلبيس لينفق شركهم، ويقال بإسلامهم وإيمانهم، ويأبى الله ذلك ورسوله والمؤمنون.
وأما مسائل القدر والجبر والإرجاء والإمامة والتشيع ونحو ذلك من المقالات والنحل، فالشيخ أيضاً فيها على ما كان عليه السلف الصالح وأئمة الهدى والدين يبرأ مما قالته القدرية النفاة، والقدرية المجبرة، وما قالته المرجئة والرافضة، وما عليه غلاة الشيعة والناصبة. ويوالي جميع أصحاب رسول الله صلى الله عليه وسلّم ويكف عما شجر بينهم، ويرى أنهم أحق الناس بالعفو عما صدر منهم؛ وأقرب الخلق إلى مغفرة الله وإحسانه لفضائلهم وسوابقهم وجهادهم، وما جرى على أيديهم من فتح القلوب بالعلم النافع. والعمل الصالح. وفتح

ص -62- البلاد ومحو آثار الشرك، وعبادة الأوثان والنيران والأصنام والكواكب، ونحو ذلك مما عبده جهال الأنام.
ويرى البراءة مما عليه الرافضة وأنهم سفهاء لئام، ويرى أن أفضل الأمة بعد نبيها أبو بكر فعمر فعثمان فعلي رضي الله عنهم أجمعين، ويعتقد أن القرآن الذي نزل به الروح الأمين على قلب سيد المرسلين وخاتم النبيين كلام الله غير مخلوق، منه بدا وإليه يعود. ويبرأ من رأي الجهمية القائلين بخلق القرآن، ويحكي تكفيرهم عن جمهور السلف أهل العلم والإيمان، ويبرأ من رأي الكلابية أتباع عبد الله بن سعيد بن كلاب القائلين بأن كلام الله هو المعني القائم بنفس الباري وأن ما أنزل به جبريل حكاية أو عبارة عن المعنى النفسي، ويقول: هذا من قول الجهمية، وأول من قسم هذا التقسيم هو ابن كلاب، وأخذ عنه الأشعريّ وغيره كالقلانسي، ويخالف الجهمية في كل ما قالوه وابتدعوه في دين الله. ولا يرى ما ابتدعه الصوفية من البدع والطرائق المخالفة لهدي رسول الله صلى الله عليه وسلّم وسنته في طقوسهم في العبادات والخلوات والأذكار المخالفة للمشروع ولا يرى ترك السنن والأخبار النبوية لرأي فقيه ومذهب عالم خالف ذلك باجتهاده، بل السنة أجل في صدره وأعظم عنده من أن تترك لقول أحد كائنا من كان. قال عمر بن عبد العزيز: "لا رأي لأحد مع سنة سنها رسول الله صلى الله عليه وسلّم" نعم عند الضرورة وعدم الأهلية والمعرفة بالسنن والأخبار وقواعد الاستنباط والاستظهار يصار إلى التقليد لا مطلقاً، بل فيما ينعسر ويخفى، ولا يرى إيجاب ما قاله المجتهد إلا بدليل تقوم به الحجة من الكتاب والسنة، خلافاً لغلاة المقلدين.
ويوالي الأئمة الأربعة ويرى فضلهم وإمامتهم، وأنهم من الفضل والفضائل في غاية ورتبة يقصر عنها المتطاول، ويوالي كافة أهل الإسلام وعلمائهم من أهل الحديث والفقه والتفسير، وأهل الزهد والعبادة ويرى المنع من الانفراد عن أئمة الدين من السلف الماضين برأي مبتدع أو قول مخترع، فلا يحدث في الدين ما ليس له أصل يتبع، وما ليس من أقوال أهل العلم والأثر،

ص -63- ويؤمن بما نطق به الكتاب وصحت به الأخبار وجاء الوعيد عليه من تحريم دماء المسلمين وأموالهم وأعراضهم، ولا يبيح من ذلك إلاّ ما أباحه الشرع وأهدره الرسول صلى الله عليه وسلّم.
ومن نسب إليه خلاف هذا فقد كذب وافترى وقال ما ليس له به علم وسيجزيه الله ما وعد به أمثاله من المفترين.
وأبدى رحمه الله من التقارير المفيدة والأبحاث الفريدة على كلمة الإخلاص والتوحيد: شهادة أن لا إله إلا الله، ما دل عليه الكتاب المصدق والإجماع المستبين المحقق من نفي استحقاق العبادة والإلهية عما سوى الله، وإثبات ذلك لله سبحانه على وجه الكمال المنافي لكليات الشرك وجزئياته، وأن هو معناها وضعاً ومطابقة خلافاً لمن زعم غير ذلك من المتكلمين، كمن يفسر ذلك بالقدرة على الاختراع أو بأنه تعالى غني عما سواه مفتقر إليه ما عداه. فإنّ هذا لازم المعنى، إذ الإله الحق لا يكون إلا قادراً غنياً عمّا سواه؛ وأما كون هذا هو المعنى المقصود بالوضع فليس كذلك.
والمتكلمون خفي عليهم هذا، وظنوا أن تحقيق توحيد الربوبية والقدرة هو الغاية المقصودة، والفناء فيه هو تحقيق التوحيد وليس الأمر كذلك.
بل هذا لا يكفي في الإيمان، وأصل الإسلام إلاّ إذا أضيف إليه واقترن به توحيد الإلهية، وإفراد الله بالعبادة والحب، والخضوع والتعظيم، والإنابة والتوكل، والخوف والرجاء، وطاعة الله وطاعة رسوله، هذا أصل الإسلام وقاعدته، والتوحيد الأول توحيد الربوبية والقدرة والخلق والإيجاد، هو الذي بني عليه توحيد العمل والإرادة، وهو دليله الأكبر وأصله الأعظم، كما قال تعالى: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ} [البقرة:163] ـ إلى آخر الآيات.
قال العلامة ابن القيم رحمه الله:

إن كان ربك واحداً سبحانه فاخصصه بالتوحيد مع إحسان

أو كان ربك واحداً أنشأك لم يشركه إذ أنشأك رب ثان

ص -64- فكذلك أيضاً وحده فاعبده لا تعبد سواه يا أخا العرفان

وهذه الجمل منقولة عن السلف والأئمة من المفسرين وغيرهم من أهل اللغة إجمالاً وتفصيلاً.
وقد قرر رحمه الله على شهادة أن محمداً رسول الله من بيان ما تستلزمه هذه الشهادة وتستدعيه وتقتضيه من تجريد المتابعة والقيام بالحقوق النبوية من الحب والتوقير والنصرة والمتابعة والطاعة، وتقديم سنته صلى الله عليه وسلّم على كل سنة وقول، والوقوف معها حيث وقفت، والانتهاء حيث انتهت في أصول الدين وفروعه باطنه وظاهره خفيه وجليه كليه وجزئيه ما ظهر به فضله، وتأكّد علمه ونبله، وأنه سباق غايات، وصاحب آيات، لا يشق غباره، ولا تدرك في البحث والإفادة آثاره، وأن أعداءه ومنازعيه وخصومه في الفضل وشانئيه يصدق عليهم المثل السائر بين أهل المحابر والدفاتر:

حسدوا الفتى إذ لم ينالوا سعيه فالكل أعداء له وخصوم

كضرائر الحسناء قلن لوجهها حسداً وبغياً إنه لدميم

وله رحمه الله من المناقب والمآثر ما لا يخفى على أهل الفضائل والبصائر.
ومما اختصه الله به من الكرامة تسلط أعداء الدين وخصوم عباد الله المؤمنين على مسبته، والتعرض لبهته وعيبه. قال الشافعي رحمه الله تعالى: "ما أرى الناس ابتلوا بشتم أصحاب رسول الله صلى الله عليه وسلّم إلاّ ليزيدهم الله بذلك ثواباً عند انقطاع أعمالهم" وأفضل الأمة بعد نبيها أبو بكر وعمر، وقد ابتلينا من طعن أهل الجهالة والسفاهة بما لا يخفى.
وما حكيناه عن الشيخ حكاه أهل المقالات عن أهل السنة والجماعة مجملاً ومفصّلاً.
وهذه عبارة أبي الحسن الأشعريّ في كتابه مقالات الإسلاميين واختلاف المصلين.

ص -65- قال أبو الحسن الأشعري: جملة ما عليه أصحاب الحديث وأهل السنة: الإقرار بالله وملائكته وكتبه ورسله، وما جاء من عند الله، وما رواه الثقات عن رسول الله صلى الله عليه وسلّم لا يردون من ذلك شيئاً. والله تعالى إله واحد فرد صمد، لم يتخذ صاحبة ولا ولداً، وأنّ محمداً عبده ورسوله، وأن الجنة حق، وأن النار حق، وأن الساعة آتية لا ريب فيها، وأن الله يبعث من في القبور، وأن الله تعالى على عرشه كما قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طـه:5]، وأن له يدين بلا كيف كما قال: {لِمَا خَلَقْتُ بِيَدَيَّ} [صّ: من الآية75]، وكما قال: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة: من الآية64]، وأن له عينين بلا كيف، وأن له وجهاً جلّ ذكره كما قال تعالى: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالْأِكْرَامِ} [الرحمن:27]، وأن أسماء الله تعالى لا يقال إنها غير الله، كما قالت المعتزلة والخوارج، وأقروا أن لله علماً كما قال: {أَنْزَلَهُ بِعِلْمِهِ} [النساء: من الآية166]، وكما قال: {وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلَّا بِعِلْمِهِ} [فاطر: من الآية11]، وأثبتوا السمع والبصر ولم ينفوا ذلك، كما نفته المعتزلة، وأثبتوا لله القوة، كما قال: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً} [فصلت: من الآية15] وقالوا: إنه لا يكون في الأرض من خير ولا شر إلا ما شاء الله، وأن الأشياء تكون بمشيئة الله تعالى، كما قال: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ} [الانسان: من الآية30]، وكما قال المسلمون: "ما شاء الله كان وما لم يشأ لم يكن" وقالوا: إن أحداً لا يستطيع أن يفعل شيئاً علم الله أنه لا يفعله، أو يكون أحد يقدر على أن يخرج عن علم الله، وأن يفعل شيئاً علم الله أنه لا يفعله، وأقروا: أنه لا خالق إلا الله، وأن أعمال العباد يخلقها الله، وأن العباد لا يقدرون أن يخلقوا شيئاً، وأن الله تعالى وفق المؤمنين لطاعته، وخذل الكافرين بمعصيته، ولطف للمؤمنين ونظر لهم وأصلحهم وهداهم، ولم يلطف بالكافرين ولا أصلحهم ولا هداهم، ولو أصلحهم لكانوا صالحين، ولو هداهم الكانوا مهتدين. وأن الله تعالى يقدر أن يصلح الكافرين ويلطف بهم حتى يكونوا مؤمنين، ولكنه أراد أن يكونوا كافرين كما علم، وخذلهم وأضلهم وطبع على قلوبهم، وأن الخير والشر بقضاء الله وقدره، ويؤمنون بقضاء الله وقدره، خيره وشره، حلوه ومره، ويؤمنون أنهم لا يملكون لأنفسهم نفعاً ولا ضراً إلا ما شاء الله، كما قال ويلجئون أمرهم إلى

ص -66- الله، ويثبتون الحاجة إلى الله في كل وقت، والفقر إلى الله في كل حال، ويقولون: إن القرآن كلام الله غير مخلوق، والكلام في الوقف واللفظ من قال باللفظ أو بالوقف فهو مبتدع عندهم، لا يقال اللفظ بالقرآن مخلوق ولا يقال غير مخلوق، ويقولون: إن الله تعالى يرى بالأبصار يوم القيامة، كما يرى القمر ليلة البدر، يراه المؤمنون ولا يراه الكافرون، لأنهم عن الله محجبون، قال الله تعالى: {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} [المطففين:15]، وإنّ موسى سأل الله سبحانه الرؤية في الدنيا وأن الله تعالى تجلى للجبل فجعله دكّاً، فأعلمه بذلك أنه لا يراه في الدنيا، بل يراه في الآخرة، ولم يكفروا أحداً من أهل القبلة بذنب يرتكبه كنحو الزنا والسرقة وما أشبه ذلك من الكبائر. وهم بما معهم من الإيمان مؤمنون وإن ارتكبوا الكبائر، والإيمان عندهم هو الإيمان بالله وملائكته وكتبه ورسله وبالقدر خيره وشره وحلوه ومره، وإن ما أخطأهم لم يكن ليصيبهم، وأنّ ما أصابهم لم يكن ليخطئهم. والإسلام هو أن يشهد العبد أن لا إله إلا الله على ما جاء في الحديث، والإسلام عندهم غير الإيمان، ويقرون بأن الله مقلب القلوب، ويقرون بشفاعة رسول الله صلى الله عليه وسلّم وأنها لأهل الكبائر من أمته، وبعذاب القبر، وإن الحوض حق، والمحاسبة من الله للعباد حق، والوقوف بين يدي الله حق، ويقرون بأن الإيمان قول وعمل يزيد وينقص، ولا يقولون مخلوق ولا غير مخلوق، ويقولون أسماء الله هي الله، ولا يشهدون على أحد من أهل الكبائر بالنار، ولا يحكمون بالجنة لأحد من الموحدين، حتى يكون الله تعالى أنزلهم حيث شاء، ويقولون أمرهم إلى الله إن شاء عذبهم وإن شاء غفر لهم، ويؤمنون بأن الله تعالى يخرج قوماً من الموحدين من النار على ما جاءت به الروايات عن رسول الله صلى الله عليه وسلّم وينكرون الجدل والمراء في الدين والخصومة في القدر، والمناظرة فيما يتناظر فيه أهل الجدل ويتنازعون فيه من دينهم بالتسليم للروايات الصحيحة، ولما جاءت به الآثار التي رواها الثقات عدلاً عن عدل حتى تنتهي ذلك إلى رسول الله صلى الله عليه وسلّم ولا يقولون: كيف؟ ولِمَ؟ لأن ذلك بدعة، ويقولون: إن الله لم يأمر بالشر، بل نهى عنه، وأمر بالخير، ولم يرضَ بالشر وإن كان

ص -67- مريداً له، ويعرفون حق السلف الذين اختارهم الله تعالى لصحبة نبيه صلى الله عليه وسلّم ويأخذون بفضائلهم، ويمسكون عما شجر بينهم صغيرهم وكبيرهم، ويقدمون أبا بكر ثم عمر ثم عثمان ثم علياً رضي الله عنهم، ويقرون أنهم الخلفاء الراشدون المهديون وأنهم أفضل الناس كلهم بعد النبي صلى الله عليه وسلّم ويصدقون بالأحاديث التي جاءت عن رسول الله صلى الله عليه وسلّم "إن الله ينزل إلى السماء الدنيا فيقول: هل من مستغفر؟" كما جاء في الحديث عن النّبيّ صلى الله عليه وسلّم ويأخذون بالكتاب والسنة كما قال الله تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} [النساء: من الآية59] ويرون اتباع من سلف من أئمة الدين وأن لا يبتدعوا في دينهم ما لم يأذن به الله، ويقرون أن الله تعالى يجيئ يوم القيامة كمال قال: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} [الفجر:22]، وإن الله تعالى يقرب من خلقه كيف يشاء، كما قال تعالى: {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} [قّ: من الآية16] ويرون العيد والجمعة والجماعة خلف كل إمام بر وفاجر، ويثبتون المسح على الخفين سنة، ويرونه في الحضر والسفر، ويثبتون فرض الجهاد للمشركين منذ بعث الله نبيه صلى الله عليه وسلّم إلى آخر عصابة تقاتل الدجال. وبعد ذلك يرون الدعاء لأئمة المسلمين بالصلاح وأن لا يخرج عليهم بالسيف، وأن لا يقاتلوا في الفتنة، ويصدقون بخروج الدجال، وإن عيسى ابن مريم يقتله، ويؤمنون بمنكر ونكير والمعراج والرؤيا في المنام، وإن الدعاء لموتى المسلمين والصدقة عنهم بعد موتهم تصل إليهم، ويصدقون بأن في الدنيا سحرة وأن الساحر كافر، كما قال الله تعالى، وإن السحر كائن موجود في الدنيا، ويرون الصلاة على كل من مات بأجله وكذلك من قتل قتل بأجله، وأن الأرزاق من قبل الله تعالى يرزقها عباده، حلالاً كانت أو حراماً وإن الشياطين يوسوس للإنسان ويشككه ويخبطه، وإن الصالحين قد يجوز أن يخصهم الله تعالى بآيات تظهر عليهم، وأن السنة لا تنسخ القرآن، وأن الأطفال أمرهم إلى الله، إن شاء عذبهم وإن شاء فعل بهم ما أراد، وأن الله عالم ما العباد عاملون وكتب أن ذلك يكون، وأن الأمور بيد الله تعالى، ويرون الصبر

ص -68- على حكم الله والأخذ بما أمر الله به، والانتهاء عما نهى الله عنه، وإخلاص العمل لله والنصيحة للمسلمين، ويدينون بعبادة الله في العابدين والنصيحة لجماعة المسلمين، واجتناب الكبائر والزنا قول الزور، والمعصية والفخر والكبر والإزدراء على الناس والعجب، ويرون مجانبة كل داع إلى بدعة، والتشاغل بقراءة القرآن وكتابة الآثار، والنظر في الفقه، مع التواضع والاستكانة وحسن الخلق، وبذل المعروف وكف الأذى، وترك الغيبة والنميمة والسعاية، وتفقد المأكل والمشرب.
فهذه جملة ما يأمرون به ويعتقدونه ويرونه، وبكل ما ذكرنا من قولهم ونقول وإليه نذهب، وما توفيقنا إلا بالله، وهو حسبنا ونعم الوكيل.

ص -69- فصل
قال العراقي: فتبين أن علامة الخوارج تنزيلهم آيات القرآن النازلة في الكفار على المؤمنين من أهل القبلة.
جوابه أن يقال:
ليست هذه علامة على الخوارج والمروق من الدين، فإن جمهور الغلاة من أهل الأهواء يتأولون بعض الآيات التي أريد بها أهل الكفر والشرك في أهل السنة والجماعة، والعلامة تطرد وتنعكس، كما في حديث: "آية الإيمان حب الأنصار، وآية النفاق بغض الأنصار" ولا يصح هنا طردها ولا عكسها.
وهب أنها علامة كما زعمتـ فمن يثبت لك إيمان عباد القبور؟ بأي كتاب أم بأية سنة تحكم على أنهم من المؤمنين، ومن عباد الله الصالحين؟ بينك وبين إثبات هذا ما يدفع في صدرك؛ ويكبك على أمّ رأسك، من نصوص الكتاب والسنة وإجماع الأمة "لو يعطى الناس بدعواهم لادّعى رجل دماء قوم وأموالهم، ولكن البينة على المدعي".
وإنما قيل: علامة أهل الشرك وعباد الأولياء والصالحين: تسمية الرسل وأتباعهم من أهل الإسلام صابئة، كما قاله أبو جهل وأبو لهب وغيرهما من كفار قريش؛ والصابئ بمعنى الخارجي والمعتزلي في عرفهم، فإن الصابئة في الأصل اسم لمن فارق ما عليه جمهور الناس في الديانة، وكان أهل الكفر وأصحاب المذاهب الضالة يرون أنهم أحق بالصواب، وأولى بالآثار والكتاب.

ص -70- قال تعالى حاكيا عن اليهود والنصارى {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُوداً أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ، بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [البقرة:111ـ112] فهذه الآية كما وردت على اليهود والنصارى وأخرجتهم من الوعد والإثابة، فهي رد على عباد القبور والصالحين المستغيثين بغير الله، الداعين لسواه، لأن إسلام الوجه لله وإحسان العمل قد تخلف عنهم وفاتهم.
فما أحسن أحكام القرآن، ما ألطف خطابه وما أهناه وأشفاه في كل مقام وعند كل شبهة وخصام، قال تعالى: {قَالَ اهْبِطَا مِنْهَا جَمِيعاً بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى} [طـه:123] وأي هدى وأي سلطان وأي حجة على دعاء الصالحين مع الله، والاستغاثة بهم في الشدائد والكربات؟ هذا لم تأتِ به شريعة، ولم يقل بجوازه صاحب عقل يميز أقواله وصنيعه.
وما سيمر بك من الشبه العراقية من جنس شبه القرامطة والباطنية، على ما يزعمونه من الطريقة الخبيثة الكفرية، وسيأتيك رده مفصّلاً إن شاء الله تعالى.
وقوله: إن قول الشيخ وأتباعه: "لا يعبد إلا الله" من جنس قول الخوارج: "لا حكم إلا لله" وأنه يقال لهم ما قيل لأولئك: هذه كلمة حق، ولكن أين من يعبد غير الله، إذا كان مسلماً ناطقاً بالشهادتين يصلي ويزكي ويحج؟
والجواب أن يقال:
الخوارج مخطئون ظالمون فيما نقموا به على أصحاب رسول الله صلى الله عليه وسلّم؛ فإن الصّحابة ما حكموا سوى القرآن، وإنما الرجال يحكمون بالقرآن، فالتبس الأمر على الخوارج، ولم يفهموا أن جميع الأحكام الشرعية إذا صدرت عما في الكتاب والسنة فهما الحاكمان، ولا ينسب الحكم إلى الرجال إلا بقيد، وجاءت السنة بأن الطاعة في المعروف، وهو ما أمر الله به ورضيه من الواجبات

ص -71- والمستحبات. وإنما يحرم التحكيم إذا كان المستند إلى شريعة باطلة تخالف الكتاب والسنة، كأحكام اليونان والإفرنج والتتر وقوانينهم التي مصدرها آراؤهم وأهواؤهم، وكذلك سوالف البادية وعاداتهم الجارية. فمن استحل الحكم بهذا في الدماء أو غيرها فهو كافر. قال تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} [المائدة: من الآية44]، وهذه الآية ذكر فيها بعض المفسرين: أن الكفر المراد هنا كفر دون الكفر الأكبر، لأنهم فهموا أنها تتناول من حكم بغير ما أنزل الله، وهو غير مستحل لذلك، لكنهم يتنازعون في عمومها للمستحل، وأن كفره مخرج عن الملة.
إذا عرفت هذا عرفت وجه قول أمير المؤمنين في مقالة الخوارج: لا حكم إلا الله "إنها كلمة حق أريد بها الباطل" وأما قول المسلم الحنيفي: لا يعبد إلا الله، فهي كلمة حق أريد بها حق؛ لأنّ دعاء الأولياء والصالحين والاستغاثة بهم وتعلق القلوب بهم محبة ورجاء وخوفاً وطمعاً، هو العبادة بالإجماع. وقد مرّ لك أنهم صرفوا من العبادات لمعبوداتهم جميع ما يستحقه ذو العرش المجيد تقدس اسمه جل ذكره.
فإذا قال الجاهلون عباد القبور: فأين من يعبد غير الله؟
قيل لهم: أنتم وأمثالكم من عباد القبور والصالحين جمهور من سكن الغبراء وأظلته الخضراء، لا سيما أهل العراق عباد علي والحسين والكاظم وعبد القادر والحسن والزبير وأمثالهم من الأولياء والصالحين. ولست أعني خصوص الرافضة، بل عبادة القبور والصالحين ليس من خصوص الرافضة في هذه الأزمان، وفي بلاد الفرس ومصر والشام من عبادة القبور ودعائها وجعلها أنداداً لله ربّ العالمين ما لا يخفى على من عرف الإسلام، ولكن قد تقدم غير مرة التنبيه على جهل هذا الرجل وأمثاله بالمسميات والحدود، وعندهم أن العبادة مجرد السجود، مع أنه قد وقع منهم أيضاً لأهل القبور، ولكنهم يكابرون في الحسيات، وقد صار من يدعي العلم وينتسب إليه في كثير من البلدان دعاة إلى الشرك والتوسل بدعاء الصالحين وتعظيمهم برفع القبور وتشييدها واتخذاها

ص -72- مساجد، والتوجه إلى من فيها والطواف بقبره، وبعض علمائهم يحتج على تركها مرفوعة أو على رفعها وبنائها بحديث: "سدوا عني كل خوخة في المسجد إلا خوخة أبي بكر" فانظر هذا الجهل المتناهي، جعلوا القباب التي هي من وسائل الشرك وأفعال الجاهلية من جنس ما يخص به العبد الصالح من ترك خوخة أو نحوها في جدار المسجد. والذي هو نص في المسألة لا يقبل التأويل حديث أبي الهياج: أن علياً قال له: "ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلّم ألا أدع تمثالاً إلا طمسته، ولا قبراً إلا سوّيته" والحديث أشهر من أيذكر وقد عمل به الإمام المفضل الأكبر. ومع هذا فلا يعرجون عليه في الاستدلال، ولا يبالون بما فيه من الأمر الواضح بهدم أماكن الجهل والضلال. وما ذاك إلا لأنّهم نشأوا في حجر عباد القبور وحزبهم؛ وغذوا بلبان جهلهم وكفرهم، وألفته طباعهم وأنست به أوضاعهم، ولولا ذلك لما قيس رفع القباب وإبقاؤها على المقابر على إبقاء خوخة الصديق، وترك سدّها، مع عدم الاشتراك في العلة والمناط، وبعد ما بينهما وتباينه.
وأما قوله: إذا كان مسلماً ناطقاً بالشهادتين إلى آخره.
فقد تقدم لك أنه لا يشترط في التكفير أن يكفر المكلف بجميع ما جاء به الرسول، بل يكفي في الكفر والردة ـ والعياذ بالله ـ أن يأتي بما يوجب ذلك، ولو في بعض الأصول، وهذا ذكره الفقهاء من أهل كل مذهب، وهو من عجيب جهل العراقي وأمثاله؛ لأنه يعرفه المبتدئون في الفقه والعلم، ومن أراد الوقوف على جزئيات وفروع في الكفر والردة فعليه بما صنف في ذلك، كالإعلام لابن حجر الهيتمي، وما عقده الفقهاء من أهل كل مذهب في باب حكم المرتد.
قال شيخ الإسلام ابن تيمية في الرسالة السنية: لما ذكر حديث الخوارج ومروقهم من الدين وأمره صلى الله عليه وسلّم بقتالهم، قال: فإذا كان على عهد النبي صلى الله عليه وسلّم وخلفائه ممن انتسب إلى الإسلام من مرق منه، مع عباداته العظيمة، حتى أمر النبي صلى الله عليه وسلّم بقتالهم، فليعلم أن المنتسب إلى الإسلام والسنة في هذه الأزمان قد يمرق أيضاً من الإسلام، وذلك بأسباب: منها الغلو الذي ذمه الله في كتابه،

ص -73- حيث قال: { يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ } الآية (النساء:171)، وعلى بن أبي طالب رضي الله عنه حرق الغالية من الرافضة، فأمر بأخاديد خدت لهم عند باب كندة، فقذغوا فيها واتفق الصحابة على قتلهم، لكن ابن عباس كان مذهبه أن يقتلوا بالسيف بلا تحريق وهو قول أكثر الصحابة. وقصتهم معروفة عند العلماء. وكذلك الغلو في بعض المشايخ، بل الغلو في علي بن أبي طالب، بل الغلو في المسيح ونحوه. فكل من غلا في نبي أو رجل صالح، وجعل فيه نوعاً من الإلهية، مثل أن يقول: يا سيدي فلان انصرني، أو أغثني، أو ارزقني، أو اجبرني، أو أنا في حسبك، ونحو هذه الأقوال فكلّ هذا شرك وضلال، يستتاب صاحبه. فإن تاب وإلاّ قتل، فإن الله إنما أرسل الرسل وأنزل الكتب ليعبد وحده، ولا يجعل معه إله آخر. والذين يدعون مع الله آلهة أخرى مثل المسيح والملائكة والأصنام، لم يكونوا يعتقدون أنها تخلق الخلائق وتنزل المطر وتنبت النبات، إنما كانوا يعبدونهم أو يعبدون قبورهم، أو صورهم ويقولون: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}(الزمر: من الآية3)، ويقولون: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} (يونس: من الآية18)، فبعث الله رسوله ينهى أن يدعى أحد من دونه، لا دعاء عبادة، ولا دعاء استغاثة. وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً، أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ } (الاسراء: 56 ـ 57). قال طائفة من السلف: كان أقوام يدعون المسيح وعزيراً والملائكة فأنزل الله هذه الآية. ثم ذكر آيات في المعنى. انتهى.
والمقصود منه: أنه جعل عباد القبور من شر الخوارج المارقين، فهم شر أصناف الخوارج، وقد توقف بعض السلف في تكفير الخوارج، قيل لعلي: أكفار هم؟ قال: من الكفر فرّوا.
وعباد القبور ما رأيت أحداً من أهل العلم الذين يرجع إليهم توقف في كفرهم، غاية ما قالوا: لا يقتل حتى يستتاب، أو لا يكفر حتى تقوم عليه الحجة أو نحو هذا الكلام.

ص -74- فصل
واستدل العراقي على دعواه أن عباد القبور لا يكفرون بقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا} (النساء: من الآية94)، وزعم أن سبب نزول هذه الآية قتل رجل كافر كان قصده الإسلام، ولم يتلفظ بالشهادة. قال: فكيف بمن يتجاسر على خيار الأمة المحمدية وعلمائها ويكفرهم بالتوسل بالأنبياء والصالحين بشبهة هي أوهى من بيت العنكبوت، ولم يكن نية فاعلها إلا خيراً، وهذه الأشياء التي يكفرون بها ما أجمعت الأمة على تحريمها، فضلاً عن التكفير بها.
والجواب أن يقال:
زعمه أن سبب النزول قتل رجل كافر كان قصده الإسلام ولم يتلفظ بالشهادة فهو كذب بحت، وقول على الله وعلى كتابه بغير علم. وفي الحديث: "من قال في القرآن بغير علم فليتبوأ مقعده من النار" وفي رواية: "برأيه" وهذا الرجل لا يتحاشى الكذب والترويج على الجهال. قال البيضاوي: "{وَلا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلامَ} لمن حياكم بتحية الإسلام. وقرأ نافع وابن عامر وحمزة: {السلم}" وفسّره البيضاوي بالاستسلام والانقياد، وفسر به السّلام أيضاً، وجزم بأنه استسلم وانقاد للإسلام على القراءتين. وقال في قوله: {لَسْتَ مُؤْمِناً} (النساء: من الآية94): "أي إنما فعلت ذلك متعوّذاً، فظهر أنه أظهر لهم الإسلام، وإنما أتوه من جهة ظنهم عدم صدقه". وقال الإمام أحمد في مسنده: حدثنا يحيى بن بكير

ص -75- وحسين بن محمد وخلف بن الوليد حدثنا إسرائيل عن سماك عن عكرمة عن ابن عباس قال: "مر رجل من بني سليم بنفر من أصحاب النبي صلى الله عليه وسلّم يسوق غنماً، فسلم عليهم. فقالوا: ما سلم علينا إلا ليتعوذ منا، فعمدوا إليه فقتلوه، وأتوا بغنمه النبي صلى الله عليه وسلّم، فنزلت هذه الآية". وقال أحمد: حدثنا يعقوب حدثنا أبي عن محمد بن إسحاق حدثنا يزيد بن عبد الله بن قسيط عن القعقاع بن عبد الله بن أبي حدرد قال: "بعثنا النبي صلى الله عليه وسلّم إلى أضم مرَّ بنا عامر بن الأضبط على قعود له، معه متيع له ووطب من لبن، فسلم علينا، فأمسكنا عنه وحمل عليه محلم بن جثامة فقتله، لشيء كان بينه وبينه، وأخذ بعيره ومتيعه، فلما قدمنا على النّبيّ صلى الله عليه وسلّم وأخبرناه نزل فينا: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ} الآية، فقال رسول الله صلى الله عليه وسلّم للمقداد: "كان رجلاً مؤمناً يخفي إيمانه مع قوم كفار فقتله كذلك كنت تخفي إيمانك بمكة" وهذه الجملة الأخيرة من الحديث رواها البخاري في صحيحه تعليقاً.
وبهذا يتبين جهل العراقي وكذبه، وجميع كلامه من أول كتابه إلى آخره من هذا القبيل ظلمات بعضها فوق بعض.
وأما قوله: فكيف بمن يتجاسر على خيار الأمة وعلمائها ويكفرهم بالتوسل بالأنبياء والصالحين بشبهة أوهن من بيت العنكبوت؟
فجوابه: أن خيار الأمة وعلماءها لم يكفرهم أحد من أهل الإسلام،

ص -76- لا من أهل نجد ولا غيرهم، حتى إن المخالف في أصل الملة كاليهودي والنصراني والمجوسي والوثني لا يكفرهم، بل غايته أن يعتقد أنه على حق وأنهم أخطأوا في إنكار دينه وتكفيره، والخوارج كفّروا بعض خيار الأمة، وبعض العلماء لم يطلقوا تكفير الخيار والعلماء. هذا لا يُعرف عن أحد ولا ادّعاه أحدٌ قبل العراقي. لكنه جاهل يخفى عليه ما في عبارته من العموم المستفاد من الإضافة، وأظنه يريد بعض من ينتسب إلى الدين والعلم من عباد القبور. ولذلك قال: بتوسلهم ودعاء الصالحين، وعبادتهم عنده توسل لا يكفر فاعله. وقد تقدم الكلام على ردّ هذا. ويأتي له مزيد بحث وأن التوسل صار مشتركاً، وهو في عرف عباد القبور يستعمل في دعاء الصالحين وعبادتهم، وبيان التكفير بذلك وما يستدل به عليه قد مرّ بعضه ويأتيك عند كلام العراقي عكس القضية فسمى عباد القبور خيار الأمة وعلماءها، وسمّى أهل الإسلام والتوحيد الذين لا يدعون مع الله آلهة أخرى خوارج، يكفرون خيار الأمة!. ومن وصل به الجهل إلى هذه الغاية والحد فقد استحكم عليه الضلال، وفقد إدراكه وإحساسه، ولا علاج له غير الاطراح والتضرع بين يدي الله في أوقات الإجابة وتحري الأدعية الواردة النبوية أن يرده الله إلى الرشد. ولا سبيل إلى ذلك مع اعتقاد أنه من أهل العلم والفضل والدين، وأنه يصلح معلما ومربيا وداعياً.
وقوله: بشبهة هي أوهن من بيت العنكبوت.
إن كان يريد ما استدل به المسلمون أهل التوحيد من الأدلة القرآنية والأحاديث النبوية في المنع من دعاء الأولياء والصالحين، وتحريم عبادتهم بالحب والخضوع والتوكل والدعاء والنسك والرجاء، ونحو ذلك من العادات، فتسميته أدلة ذلك وأدلة تكفير فاعله: شبهة أوهن من بيت العنكبوت: صريح في كفره؛ لمسبته لآيات الله وحججه وبياته، ولا يخفى كفر فاعل ذلك على أحد من المسلمين، قال تعالى فيمن قال ما دون ذلك في النبي صلى الله عليه وسلّم ومن معه من القرّاء: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} الآية (التوبة: من الآية65)، فكفرهم بما لا

ص -77- نسبة بينه وبين كلمة العراقي، فلا حول ولا قوة إلا بالله العلي العظيم، والمسلمون يحتجون على مثل هذه المسائل بمثل قوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ} الآية (البقرة: من الآية21)، وقوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (الفاتحة:5)، وقوله: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ} الآية (يونس: من الآية106)، وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً} الآية (الاسراء:56)، وقوله: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ} (المؤمنون:117)، وقوله: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} (الجـن:18)، ونحو ذلك كثير. وبقوله صلى الله عليه وسلّم: "أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله" والقول المراد هنا الصادر عن علم بمعناها وانقياد لأصول مقتضاها، لا كما ظنّه عباد القبور من أن مجرد اللفظ يكفي مع المخالفة الظاهرة، وعباد الأولياء والصالحين، فإن شهادتهم والحالة هذه وقولهم شبيه بشهادة المنافقين برسالة سيد المرسلين، وقد مرّ لك ما فيها.
وبالجملة: فأدلة تحريم دعاء الصالحين من دون الله لا يمكن حصرها ولا تستقصى، وقد قال هذا الملحد: إنّها شبهة أوهن من بيت العنكبوت، {كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلَّا كَذِباً} (الكهف: من الآية5).
وأما قوله: هذه الأشياء وما أجمعت الأمة على تحريمها، فضلاً عن التكفير بها.
فهذا مبلغ علمه ومنتهى إيمانه وفهمه، وكلّ إناء بالذي فيه ينضح.
فيا منكراً هذا تأخر، فإنه
حرام على الخفاش أن يبصرالشمسا
ونقول: اجتمعت الأمة على تحريم هذا وعلى كفر فاعله إجماعاً ضرورياً، يعرف بالضرورة من دين الإسلام، وبتصور ما جاء به الرسل، واتفاق دعوتهم، فإن كل رسول أول ما يقرع أسماع قومه بقوله: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} (لأعراف: من الآية59)، كما تقدمت أدلة ذلك.
قال شيخ الإسلام أبو العباس تقي الدين أحمد بن عبد الحليم بن تيمية

ص -78- الحراني رحمه الله ورضي عنه: من جعل بينه وبين الله وسائط يدعوهم ويتوكل عليهم ويسألهم كفر إجماعاً.
قال شارح الإقناع من كتب الحنابلة منصور بن يونس البهوتي المصريّ: لأنه فعل عابدي الأصنام، قائلين: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} الآية (الزمر: من الآية3)، نعم عباد القبور يخالفون في هذا، كما يخالف الخارجيّ فيما اجتمعت عليه الأمة من عدم التكفير بالذنوب التي دون الشرك، وكما يخالف القدري أهل السنة في تكفير غلاتهم، وكما يخالف الجهمي معطل الصفات في تكفيره وتبديعه، وكما ينازع الحلولي والاتحادي في التكفير بمذهبه الخبيث، ومن نسب إلى الشيخ رحمه الله تكفير أحد من أهل الإسلام والتوحيد فهو من أعظم الناس كذباً وبهتاناً وافتراءً وسيجزيه الله ما وعد به أمثاله من المفترين، بقوله تعالى: {إِنَّ الَّذِينَ اتَّخَذُوا الْعِجْلَ سَيَنَالُهُمْ غَضَبٌ مِنْ رَبِّهِمْ وَبذِلَّةٌ فِي الْحَيَاةِ الدُّنْيَا وَكَذَلِكَ نَجْزِي الْمُفْتَرِينَ} (لأعراف:152).

ص -79- فصل
قال العراقي: ويستدلون بأقوال ابن تيمية وابن القيم، وهما لا يلزمان بقولهما ولا بقول أحد من أهل المذاهب الأربعة.
والجواب أن يقال:
قد تقدم أن العمدة عندهم في مسائل أصول الدين وفروعه على كتاب الله وسنة رسوله وإجماع أهل العلم من هذه الأمة، ولا تذكر أقوال أهل العلم إلا تبعاً وبياناً. لا إنّها المقصودة بالذات والأصالة؛ ثم المسائل التي لا يلزم بها المجتهد غيره ما كان للاجتهاد فيها مساغ، ولم تخالف كتاباً ولا سنة صريحة ولا إجماعاً، وما خالف ذلك فهو مردود على قائله. ويلزمه أهل العلم بصريح الكتاب والسنة وإجماع الأمة.
قال إمام دار الهجرة مالك بن أنس رحمه الله تعالى: "ما منا إلا راد ومردود عليه إلا صاحب هذا القبر" يعني رسول الله صلى الله عليه وسلّم.
وأحسن منه قول الله تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} الآية (النساء: من الآية59)، وقد قال النّبيّ صلى الله عليه وسلّم: "لا ألفين أحدكم متكئاً على أريكته يأتيه الأمر من أمري، فيقول: بيننا وبينكم كتاب الله، ألا وإني أوتيت الكتاب ومثله معه".
فإذا كان ردّ السنة محرماً لا يجوز، ولو ردّها ظاناً أن القرآن لا يدل عليها،

ص -80- فكيف رد الكتاب والسنة، وعدم التزامهما لخلاف أحد من الناس كائناً من كان؟ ومسائل معرفة الله ووجوب توحيده، وإسلام الوجه له وحده لا شريك له، ومسائل ربوبيته واختصاصه بالخلق والإيجاد والتدبير، ونحو ذلك، مما يعلم بالضرورة من دين الإسلام كصمديته تعالى، ونفي الكفء والصاحبة والولد، وغناه بذاته ومباينته لمخلوقات، وعموم قدرته وإحاطة سمعه وبصره وعلمه بجميع المعلومات والمبصرات والمسموعات، ونحو ذلك من أصول الدين.
فكلّ الرسل متفقون عليه، وجميع الكتب داعية إليه والعقول الصحيحة حاكمة به، فكل اجتهاد خالفه فباطل مردود لا يسوغ العمل به في شريعة من الشرائع، ولا عند عالم من العلماء ولا فقيه من الفقهاء. والعراقي أجنبي عن هذه المباحث والعلوم، ولا يدري الفرق بين مسائل الاجتهاد وغيرها، وكأن الرجل من أهل الفترات لم يأنس بشيء مما جاءت به النبوات.
قال شمس الدين في هدايته: بل جميع النبوات من أولها إلى آخرها متفقة على أصول.
أحدها: أن الله تعالى قديم واحد لا شريك له في ملكه، ولا ند ولا ضد ولا وزير ولا مشير ولا ظهير ولا شافع إلا من بعد إذنه.
الثاني: أنه لا والد له ولا ولد، ولا كفء ولا نظير، ولا نسب بوجه من الوجوه ولا زوجة.
الثالث: أنه غني بذاته، فلا يأكل ولا يشرب، ولا يحتاج إلى شيء مما يحتاج إليه خلقه بوجه من الوجوه.
الرابع: أنه لا يتغير ولا تعرض له الآفات، من الهرم والمرض والسنة والنوم والنسيان والندم، والخوف والهم والحزن، وتحو ذلك.
الخامس: أنه لا يماثله شيء من مخلوقاته، بل ليس كمثله شيء، لا في ذاته ولا في صفاته، ولا في أفعاله.
السادس: أنه لا يحل بشيء من مخلوقاته، ولا يحل في ذاته شيء منها.

ص -81- بل هو بائن عن خلقه بذاته، والخلق بائنون عنه.
السابع: أنه أعظم من كل شيء، وأكبر من كل شيء، وفوق كل شيء، وعال على كلّ شيء، وليس فوقه شيء البتة.
الثامن: أنه قادر على كل شيء ولا يعجزه شيء يريده، بل هو فعّال لما يريد.
التاسع: أنه عالم بكلّ شيء، يعلم السّر وأخفى، ويعلم ما كان وما يكون وما لم يكن لو كان كيف كان يكون، وما تسقط من ورقة إلا يعلمها ولا حبة في ظلمات الأرض ولا رطب ولا يابس، ولا متحرك ولا ساكن إلا وهو يعلمه على حقيقته.
العاشر: أنه سميع بصير، يسمع ضجيج الأصوات باختلاف اللغات على تفنن الحاجات، ويرى دبيب النملة السوداء على الصخرة الصّماء في الليلة الظّلماء، قد أحاط سمعه بجميع المسموعات، وبصره بجميع المبصرات، وعلمه بجميع المعلومات، وقدرته بجميع المقدورات، ونفذت مشيئته في جميع البريات، وعمت رحمته جميع المخلوقات ووسع كرسيه الأرض والسموات.
الحادي عشر: أنه الشاهد الذي لا يغيب، ولا يستخلف أحداً على ملكه، ولا يحتاج إلى من يرفع إليه حوائج عباده أو يعاونه أو يستعطفه عليهم ويسترحمه لهم.
الثاني عشر: أنه الأبدي الباقي الذي لا يضمحل ولا يتلاشى ولا يعدم ولا يموت.
الثالث عشر: أنه المتكلم المكلم الآمر الناهي، قائل الحق، وهادي السبيل مرسل الرسل، ومنزل الكتب، قائم على كل نفس بما كسبت من الخير والشر، ومجازي المحسن بإحسانه والمسئ بإساءته.

ص -82- الرابع عشر: أنه الصادق في وعده وخبره، فلا أصدق منه قيلا، ولا أصدق منه حديثاً، وهو لا يخلف الميعاد.
الخامس عشر: أنه تعالى صمد بجميع معاني الصمدية، يستحيل عليه ما يناقض صمديته.
السادس عشر: أنه قدوس سلام، فهو المبرأ من كل عيب وآفة ونقص.
السابع عشر: أنه الكامل الذي له الكمال المطلق من جميع الوجوه.
الثامن عشر: أنه العدل الذي لا يجور ولا يظلم، ولا يخاف عباده منه ظلماً.
وهذا مما اتفقت عليه جميع الكتب والرسل وهو من المحكم الذي لا يجوز أن تأتي شريعة بخلافه، ولا يخبر بشيء بخلافه، فتركت المثلثة عباد الصليب هذا كله وتمسكوا بالمتشابه من المعاني والمجمل من الألفاظ، وأقوال من قد ضلوا من قبل وأضلوا كثيراً وضلوا عن سبيل السواء. وأصول المثلثة ومقالاتهم في ربّ العالمين تخالف هذا كله وتباينه أشد المخالفة والمباينة انتهى.
فقف وتأمل هذه الأصول وأولها، وهو أنه تعالى لا شريك ولا ند ولا شافع إلا من بعد إذنه، ووازن بينه وبين قول العراقي: إنّ هذه المسائل التي لا تعلم يعذر العلماء في جهلها أحداً، وهل يقول من يعقل إنّ هذه المسائل من المسائل الاجتهادية، فإن كان هذا القول صحيحاً فليهن النصارى عباد الصليب اجتهادهم المنجي عند هذا العراقي، وكذا عباد الأوثان، والجهمية والمعطلة، والقدرية النفاة والقدرية المجبرة، والرافضة المارقة. فإنّهم قالوا بتلك الأقوال الضالة واعتقدوها عن رأي لهم واجتهاد وشبهة تصوروها. كما قال هذا الشيخ: فترك المثلثة عباد الصليب هذا كله وتمسكوا بالمتشابه. قال تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً} الآية (الكهف:103)، وقال: {بَلْ زُيِّنَ لِلَّذِينَ كَفَرُوا مَكْرُهُمْ} (الرعد: من الآية33)، وقال: {وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِنَ الْمُشْرِكِينَ قَتْلَ أَوْلادِهِمْ شُرَكَاؤُهُمْ} الآية (الأنعام: من الآية137)

ص -83- وقال: {كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ} (الأنعام: من الآية108)، والتزيين يتناول ما تمسكوا به من الشبه والمتشابه واعتقاد حسنه، وأنه لا ينكر ولا يلزم بسواه.
ثم هذا مخالف للإجماع، ولو في فروع الدين، فإنّ الصّحابة رضوان الله عليهم أجمعوا على إنكار على المخطئ المخالف للنص في مسائل كثيرة.
منها ما وقع من قدامة بن مظعون وأصحابه لما استحلوا الخمر باجتهاد تأويل وفهم انفردوا به، في قوله تعالى: {لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا} الآية (المائدة: من الآية93)، والصحابة أنكروا على من رأى أن دفع الزكاة لا يجب لأحد بعد رسول الله صلى الله عليه وسلّم وقاتلوا على ذلك واستباحوا الدماء عليه، وإن لم ينكر من قاتلوه غير ذلك من الدين. وقد بعث صلى الله عليه وسلّم سرية إلى رجل تزوج امرأة أبيه فقتلوه وغنموا ماله، وسار فيه بسيرته في المرتدين، فكيف يقال: إن من دعا الأولياء والصالحين واستغاث بهم وذبح لقبورهم وخافهم ورجاهم مع الله لا ينكر عليه؟ لأن الإنكار محل الاجتهاد؟ سبحانك هذا بهتان عظيم.

ص -84- فصل
قال العراقي: قال العلماء: لو أفتى مائة عالم إلا واحداً بكلمة كفر صريحة مجمع عليها، وقال عالم واحد بخلاف أولئك يحكم بقول الواحد، ويترك قول التسعة والتسعين، حقناً للدماء.
أقول في جوابه:
ها هنا والله يعرف ذوو الألباب مقدار ما هم فيه من النعمة بالعقول التي فارقوا بها الحيوانات، ويعرف ذوو الفضل والعلم نعمة العلم التي فارقوا بها أهل الجهالات والضلالات، ويعرفون حاصل هؤلاء الحيارى وما هم عليه من العقل والدين، لا سيما من عرف ما في الدّعوى من العموم والإجماع على خرق الإجماع، ثم هذا العدد المخصوص أهو غاية وحد لا يجوز أن يتجاوزه أحد؟ أو هو مبالغة وتهور لا يبالي به عند التحقيق والتصور؟ قوم هذا حاصل بحثهم ونهاية إقدامهم، لم يمتازوا على سائمة الأنعام إلا بمجرد الصورة والهيولى. قال تعالى: {وَجَعَلْنَا لَهُمْ سَمْعاً وَأَبْصَاراً وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلا أَبْصَارُهُمْ وَلا أَفْئِدَتُهُمْ مِنْ شَيْءٍ} الآية (الاحقاف: من الآية26).
وأما قوله: لقوله صلى الله عليه وسلّم: "ادرأوا الحدود بالشبهات ما استطعتم" فهو من نمط ما قبله في الجهالة. والخلاف ليس من الشبهة، ولا يلتفت إليه إذا خالف الكتاب والسنة أو الإجماع. هذا باتفاق المسلمين، لا يشكل إلاّ على الأغبياء، وإطلاق القول بأن الخلاف شبهة يعود على الإسلام بالنقض والهدم،

ص -85- والتسجيل على عامة العلماء بالعيب والذم. فقلّ حكم من الأحكام الاجتهادية إلاّ وفيه خلاف. ومن المعلوم أنه جاء الخبر النبوي: أن هذه الأمة ستفترق على ثلاث وسبعين فرقة، وتختلف في دينها. والعلماء مجمعون على القول بهذا، وإنه لا يلتفت إلى كل خلاف، لا سيما ما خالف النصوص والإجماع. وأفتوا بهذا في مسائل لا تحصى في أصول الدين وفروعه. فلو كان وجود الخلاف من الشبه لحكمنا بضلالهم في ذلك كله. وهم مجمعون على عكس ما قال العراقي. ولو أفتى ألوف ما يخالف النصوص فهم في جانب والنص في جانب ولو كان النص والحجة مع واحد من هؤلاء الألوف، قال الفضيل بن عياض: لا تستوحش من الطريق لقلة السالكين، ولا تغتر بالباطل لكثرة الهالكين. وأحسن منه وأدل قوله تعالى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} (الأنعام: من الآية116)، فبطل الاحتجاج بالأكثر في الأصول والفروع. وما أحسن ما قيل:

وليس كل خلاف جاء معتبراً إلاّ خلاف له حظ من النّظر

وقوله: المكفر بهذه الأشياء واحد، ليس في العير ولا في النفير، القائلون بخلافه ألوف.
يريد أن المكفر بعبادة القبور واحد، وهو الشيخ محمد بن عبد الوهاب.
والوقوف على هذه القولة الضالة الحمقاء التي تنادي بجهل قائلها يكفي في الجواب.
وقوله: إنهم يسيئون الظن بجميع علماء المسلمين، ما عدا جماعتهم ـ إلى آخر كلامه.
تقدم جوابه، وأنه لا يعرف الحدود فلا يعرف العلماء في عرف الشرع ولا المسلمين في اصطلاح الرسول. والذي في وهمه أن العلماء من يجيز دعاء أهل القبور وأن المسلمين عنده من يدعو الموتى ويستغيث بهم. هذا حاصل كلام العراقي، فسبحان من أضله.
وسوء الظن بمن جالس وداهن وهذا الضرب من الناس مما يثاب عليه

ص -86- المؤمن، ويحمد عليه؛ لأنه من باب الاحتياط والبراء، بل ويدخل فيه ما أمر الله به من الجهاد، وعدم الانبساط والبشاشة لمن يوالي عباد القبور ويعاشرهم. فكيف من يجيز ذلك ويفعله؟ وقد قال مجاهد بن جبر لابن حميد لما رآه مع غيلان القدري في الطواف، وهجره على ذلك فجاءه ابن حميد، فحلف له أنه تبعه يسأله عن حرف في قراءة مجاهد ـ قال له مجاهد: لولا أنك عندي صدوق ما بششت في وجهك الدّهر، ذكره ابن وضاح.

ص -87- فصل
قا العراقي: بل عندهم أن أهل الحرمين اللذين هما أشرف بقاع الله وأخبر الرسول كما في الصحيحين: "إن الإيمان يأرز في آخر الزمان إلى الحجاز" وفي رواية: "إلى المدينة كما تأرز الحية إلى جحرها" فهم عندهم كفار مشركون، واستباحوا هذين البلدين الشريفين، وجعلوهما دار حرب، واستحلوا دماء أهلهما وأموالهم وجعلوا دار مسيلمة الكذاب هي دار الهجرة ودار الإيمان، وأن الإيمان يأرز إليها مع قوله صلى الله عليه وسلّم: "اللهم بارك لنا في شامنا وفي يمننا" قالوا: وفي نجدنا يا رسول الله؟ فكرر ثلاث مرات، يدعو للشام واليمن، وهم يقولون: وفي نجدنا، فقال في الرابعة: "تلك مواضع الزلازل والفتن" إلى آخره.
الجواب أن يقال:
في هذه الكلمات اليسيرة من الكذب والظلم والقول بلا علم ما يطول استيفاء الكلام عليه، ومن خلع جلباب الحياء، وتكلّم في المباحث الدينية بمجرد الجهل والهوى، فقد استحكم عليه الشقا، وحلت قريباً من داره قوارع المحن والبلوى. ليس من كلام شيخ الإسلام محمد بن عبد الوهاب رحمه الله، ولا في كلام من يعتد به ويعول عليه من أهل العلم والدين حكم على عامة أهل الحرمين بالكفر والشرك، بل ولا بالفسوق. وسنورد من كلامه رحمه الله هنا ما يعرف به الواقف على كتابنا حقيقة مذهبه ودينه. وأن هذا العراقي وأمثاله يتفترون مثل هذه العبارات بقصد تنفير الناس عن هذا الشيخ، والصد عن سبيل الله.

ص -88- قال رحمه الله تعالى، وفي أثناء كلام له في رسالته المعروفة إلى محمد بن عيد:
وأما ما ذكر من الأعداء عني أني أكفر بالظن أو بالموالاة أو أكفر الجاهل الذي لم تقم عليه الحجة، فهذا بهتان عظيم، يريدون به تنفير الناس عن دين الله ورسوله.
وقال رحمه الله: سألني الشريف عما نقاتل عليه، وعما نكفر الرجل به؟ فأخبرت بالصدق، وبينت له أيضاً الكذب الذي يبهتنا به الأعداء، فسألني أن أكتب له.
فأقول: أركان الإسلام خمسة: أولها: الشهادتان، ثم الأركان الأربعة. فالأربعة إذا أقرّ العبد بها وتركها تهاوناً، فنحن وإن قاتلناه على فعلها، فلا نكفره بتركها. والعلماء اختلفوا في التارك لها كسلاً من غير جحود، ولا نقاتل إلا على ما أجمع عليه العلماء كلهم، وهو الشهادتان وأيضاً نكفره بعد التعريف إذا عرف وأنكر. فنقول: أعداؤنا معنا على أنواع:
النوع الأول: من عرف أن التوحيد دين الله ورسوله الذي أظهرناه للناس وأقرّ أيضاً الاعتقادات في الحجر والشجر، الذي هو دين غالب الناس إنه الشرك بالله الذي بعث الله رسوله ينهى عنه، ويقاتل أهله ليكون الدين كله لله. ومع ذلك لم يلتفت إلى التوحيد ولا تعلمه، ولا دخل فيه، ولا ترك الشرك.
فهذا كفر نقاتله بكفره، لأنه عرف دين الرسول. فلم يتبعه، وعرف دين الشرك فلم يتركه مع أنه لم يظهر ببغض دين الرسول، ولا من دخل فيه، ولا يمدح الشرك ولا بزينة للناس.
النوع الثاني: من عرف ذلك كله، ولكنه تبين في سب دين الرسول مع ادعائه أنه عامل به، وتبين في مدح من عبد يوسف والأشقر، ومن عبد أبا علي والخضر من أهل الكويت، وفضلهم على من وحّد الله وترك الشرك. فهذا أعظم من الأول، وفيه قوله تعالى: {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ

ص -89- عَلَى الْكَافِرِينَ} (البقرة: من الآية89) وهو ممن قال الله فيه: {وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ وَطَعَنُوا فِي دِينِكُمْ فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ} الآية (التوبة: من الآية12).
النوع الثالث: من عرف التوحيد واتبعه وعرف الشرك وتركه، ولكن يكره من دخل في التوحيد، ويحب من بقي على الشرك، فهذا أيضاً كافر، فيه قول الله تعالى: {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ} (محمد:9).
النوع الرابع: من سلم من هذا كله، ولكن أهل بلده مصرحون بعداوة التوحيد، واتباع أهل الشرك، وساعون في قتالهم ويعتذر بأن ترك وطنه يشق عليه، فيقاتل أهل التوحيد مع أهل بلده، ويجاهد معهم بماله ونفسه. فهذا أيضاً كافر، فإنهم لو يأمرونه بترك صوم رمضان ولا يمكنه الصيام إلا بفراقهم فعل، ولو يأمرونه بتزويج امرأة أبيه ولا يمكنه ترك ذلك إلا بمخالفتهم فعل، وموافقتهم على الجهاد معهم بنفسه وماله مع أنهم يريدون بذلك قطع دين الله ورسوله أكبر من ذلك بكثير. فهذا أيضاً كافر، وهو ممن قال الله فيه: {سَتَجِدُونَ آخَرِينَ يُرِيدُونَ أَنْ يَأْمَنُوكُمْ} الآية (النساء: من الآية91).
وأما الكذب والبهتان: أنّا نكفر بالعموم، ونوجب الهجرة إلينا على من قدر على إظهار دينه، وأنّا نكفر من لم يكفر ولم يقاتل، ومثل هذا وأضعاف أضعافه. فكل هذا من الكذب والبهتان الذي يصدّ به ورثة أبي جهل من سدنة الأصنام وأئمّة الكفر: الناس عن دين الله ورسوله؛ وإنّا لا نكفر إلاّ من كفّره الله ورسوله، من المشركين عباد الأصنام كالذين يعبدون الصنم الذي على قبر عبد القادر والصنم الذي على قبر أحمد البدوي وأمثالهما أما الذين آمنوا بالله وكتبه ورسله واليوم الآخر وجاهدوا في الله حق جهاده فهم إخواننا في الدين وإن لم يهاجروا إلينا. فكيف نكفر هؤلاء؟ سبحانك هذا بهتان عظيم. انتهى.
وأما استباحة هذين البلدين الشريفين، فكلّ أحد يعرف أن هذا من

ص -90- الكذب والبهت البين. قال تعالى: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ} (النحل:105) لم يقع فيهما قتال بحمد الله، فضلاً عن الاستباحة.
وفي الحديث: "إنّ ممّا أدرك النّاس من كلام النبوة الأولى: إذا لم تستح فاصنع ما شئت" وإنما دخلها المسلمون في حال أمن وصلح، وانقياد من شريف مكة ورؤساء المدينة. وجلس المشايخ بالحرمين الشريفين للتعليم والتدريس.
وكتبت الرسائل في بيان التوحيد والتنزيه عن التقديس، حتى جاءت دولة الأتراك فجاسوا خلال الديار، وكان وعداً مفعولاً.
وأما الأموال التي أخذت من الحجرة الشريفة، فلم تؤخذ ولم تصرف إلا بفتاوى أهل العلم من سكان المدينة، ووضع خطوطهم بذلك.
وحاصل ما كتب: إن هذه الأموال وضعت توسعة لأهل المدينة وصدقة على جيران النبي صلى الله عليه وسلّم وأرصدت لحاجتهم، وأعدت لفاقتهم. ولا حاجة بالنّبيّ صلى الله عليه وسلّم إليها وإلى اكتنازها وإدخارها في حال حياته، فضلاً عن حال مماته. وقد تعطّلت أسباب أهل المدينة ومتباتهم بمنع الحاج في تلك السنة. فأخرجت تلك الأموال، لما وصفنا من الحال باطلاع وكيل الحرم وغيره من أعيان المدينة وعلمائها، وما وقع من خيانة وغلول لا تجوز نسبته إلى أهل العلم والدين أو أنهم راضون أو غير منكرين له. ولا يجوز أن يسمي ما وقع استباحة للحرمين. كما قاله هذا المفتري. كيف وقد وقع من تعظيم الحرمين وكسوة الكعبة الشريفة، وتأمين السبل والحج إلى بيت الله وزيارة الحرم الشريف النبوي ما لا يخفى على منصف عرف الحال، ولم يقصد البهت والضلال؟
وأما الاستدلال على صلاح أهلها بشرف تلك البقعة، فهو استدلال من غربت عنه أدلة الشرع وقواعده، وغابت عنه عهود الكتاب العزيز ومواعده، وصار من جماعة الغوغاء والعامة، ولا حاجة لنا إلى تعداد من كفر بآيات الله وصادم رسله ورد حججه من أهل الحرمين، ولا إلى تعداد من في بلاد الحبشة والهند وبلاد الفراعنة كمصر، وبلاد الصابئة كحران وبلاد الفرس المجوسية.

ص -91- من أهل العلم والإمامة والفقه والدين، وفضل الحرمين لا يشك فيه من له أدنى إلمام بما جاءت به الرسل الكرام ولكن ليست فيه حجة على تحسين حال أهلهما مطلقاً. وقد قال سلمان الفارسيّ لأبي الدرداء، لما دعاه إلى الأرض المقدسة ورغبه فيها: "إن الأرض لا تقدس أحداً" قال تعالى: {وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ مَشَارِقَ الْأَرْضِ وَمَغَارِبَهَا الَّتِي بَارَكْنَا فِيهَا} (لأعراف: من الآية137)، وهي مصر والشام، فإن كان في شرف البقاع حجة ودليل على صلاح أهلها؛ فليكن هنا بنو إسرائيل في الأرض المقدسة، وهم سكّان إيليا والمسجد الأقصى وقد جرى منهم من الكفر والتكذيب، وقتل الأنبياء، ما لا يخفى على من آنس شيئاً من أنوار الرسالة.
ثم استدلال أهل اليمن على حسن حالهم بحديث: "الإيمان يمان، والحكمة يمانية" وحديث: "أتاكم أهل اليمن أرق قلوباً وألين أفئدة" أظهر من الاستدلال بشرف البقاع على عدم ضلال أهلها، لأنّ حديث "الإيمان يأرز إلى المدينة" يصدق ولو على البعض. وإلاّ دلّ على العموم. ولو احنج الأسود العنسيّ وأمثاله على حسن حالهم بما ورد في فضل اليمن لكان جوابه جواباً لنا. وقد قال تعالى: {وَتِلْكَ الْأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ} (آل عمران: من الآية140).
وأمّا حديث: "اللهمّ بارك لنا في شامنا وفي يمننا" فقد استيجبت دعوته صلى الله عليه وسلّم وحصل من البركات بسبب هذه الدّعوة في الشّام واليمن ما هو معروف مشهور، وهل دونت الدّواوين ووضع العطاء، وجنّدت الجنود، وارتفتعت الرّايات والبنود إلاّ بعد إسلام أهل اليمن وأهل الشّام وصرف أموالهما في سبيل الله، ولكن لا يحتج به على صلاح دين أهلهما إلاّ من غربت عنه الحقائق، وعدم الفهم لأصول الدّين فضلاً عن الفروع والدّقائق. وقد تقدم قوله تعالى: {وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ مَشَارِقَ الْأَرْضِ وَمَغَارِبَهَا} الآية (لأعراف: من الآية137)، وجمهور أهل نجد كتميم وأسد وطيئ وهوازن وغطفان وبني ذهل بن شيبان صار لهم من الجهاد في سبيل الله، والمقام بالثغور، والمناقب والمآثر لاسيما في جهاد الفرس والرّوم ما لا يخفى على من له أدنى إلمام بشيء من العلوم. ولا ينكر

ص -92- فضائلهم إلاّ من لم يعرف جهادهم وبلاءهم من في المواطن.
ولا يشك عاقل أنهم أفضل من أهل الأمصار قبل استيطان الصحابة. وأهل العلم والإيمان، وأما بعد ذلك فالفضل والتفضيل باعتبار الساكن يختلف وينتقل مع العلم والدين. فأفضل البلاد والقرى في كل وقت وزمان أكثرها علماً وأعرفها بالسنن والآثار النبوية. وشر البلاد أقلها علماً وأكثرها جهلاً وبدعة وشركاً. وأقلها تمسكاً بآثار النبوة، وما كان عليه السلف الصالح، فالفضل والتفضيل يعتبر بهذا في الأشخاص والسكان. فالفضل والتفضيل يعتبر بهذا في الأشخاص والسكان. وقد قال تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا بَلَداً آمِناً وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ مَنْ آمَنَ مِنْهُمْ بِاللَّهِ وَالْيَوْمِ الْآخِرِ قَالَ وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلاً ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ} (البقرة:126)، وكما أن الحسنات تضاعف في البلد الحرام فكذلك السيئات تضاعف، لعظيم حرمته وفضيلته.
وقد جاء في فضل بعض أهل نجد، كتميم، ما رواه البخاري عن أبي هريرة رضي الله عنه أنه قال: "أحب تميماً لثلاث سمعتهن من النّبي صلى الله عليه وسلّم، قوله لما جاءت صدقاتهم: هذه صدقات قومي، وقوله في الجارية التميمية: اعتقها فإنّها من ولد إسماعيل، وقوله: هم أشدّ أمتي على الدّجال" هذا في المناقب الخاصة.
وأمّا العامة للعرب فلا شكّ في عمومها لأهل نجد؛ لأنهم من صميم العرب، وما ورد في تفضيل القبائل والشعوب أدلّ وأصرح في الفضيلة مما ورد في البقاع والأماكن في الدلالة على فضل الساكن والقاطن.
ومعلوم أن رؤساء عباد القبور الداعين إلى دعائها وعبادتها لهم حظ وافر مما يأتي به الدّجال، وقد تصدى رجال من تميم وأهل نجد للرّد على دجاجلة عبّاد القبور والدّعاة إلى تعظيمها مع الله، وهذا من أعلام نبوته صلى الله عليه وسلّم إن قلنا إنّ "أل" في الدّجّال للجنس لا للعهد. وإن قلنا إنها للعهد ـ كما هو الظاهر ـ فالرّد على جنس الدّجّال توطئة وتمهيد لجهاده ورد باطله. فتأمّله فإنّه نفيس جدّاً.

ص -93- ثم لو تكلّم غير العراقي بمثل هذا لكان أسهل، وأما هو فبلاده معدن كل محنة وبلية، ولم يزل أهل الإسلام منها في رزية بعد رزية، فأهل حروراء ما جرى منهم على أهل الإسلام لا يخفى، وفتنة الجهمية الذين أخرجهم كثير من السلف من الإسلام إنما خرجت ونبغت بالعراق، والمعتزلة وما قالوه للحسن البصري وتواتر النقل به واشتهر من أصولهم الخمسة التي خالفوا بها أهل السنة من العراق، والمبتدعة الصوفية الذين يرون الفناء في توحيد الربوبية غاية يسقط بها الأمر والنهي إنّما نبغوا وظهروا بالبصرة. ثم الرّافضة والشيعة وما حصل منهم من الغلو في أهل البيت والقول الشنيع في علي والأئمة ومسبة أكابر أصحاب النّبي صلى الله عليه وسلّم كل هذا معروف مستفيض عن أهل العراق، أفلا يستحي أهل هذه العظائم من عيب أهل الإسلام ولمزهم بوجود مسيلمة في بلادهم؟ وقد روى الطبراني من حديث عبد الله بن عمر رضي الله عنهما أن النبي صلى الله عليه وسلّم قال: "دخل إبليس العراق فقضى فيها حاجته، ثم دخل الشام فطردوه، ثم دخل مصر فباض فيها وفرخ وبسط عبقرية" والعراق قبل الإسلام هي محل المجوس عباد النيران والبقر.
فإن قيل: طهرت بالفتح والإسلام، فما بال اليمامة لا تطهر بما أظهر الله فيها من الإسلام وشعائره العظام، وجهاد أعداء الله ورسوله؟.
وأما حديث: "اللهم بارك لنا في شامنا ويمننا" الخ".
فجوابه: إن المراد بالشرق ونجد في هذا الحديث وأمثاله: هو العراق الذي يحاذي المدينة من جهة المشرق. يوضحه: أن في بعض طرق هذا الحديث: "وأشار إلى العراق". قال الخطابي: نجد من جهة المشرق ومن كان بالمدينة كان نجده بادية العراق ونواحيها فهي مشرق أهل المدينة. وأصل النجد: ما ارتفع من الأرض, وهو خلاف الغور فإنه ما انخفض منها. وقال الداودي: إن نجداً من ناحية العراق: ذكر هذا الحافظ ابن حجر في فتح الباري.
ويشهد له ما في مسلم عن ابن غزوان: سمعت سالم بن عبد الله

ص -94- يقول: سمعت ابن عمر يقول: "يا أهل العراق ما أسألكم عن الصغيرة وأركبكم للكبيرة، سمعت النّبي صلى الله عليه وسلّم يقول: "إنّ الفتنة تجئ من هاهنا، وأومأ بيده إلى المشرق".
فظهر أنّ هذا الحديث خاص بأهل العراق؛ لأنّ النبي صلى الله عليه وسلّم فسّر المراد بالإشارة الحسية. وقد جاء صريحاً في الكبير للطبراني النص على أنها العراق. وقول ابن عمر وأهل اللغة وشهادة الحال كلّ هذا يعين المراد.

ص -95- فصل
قال العراقي في الباب الأول في نقل عبارات ابن تيمية وابن القيم في تبرئتهما من تكفير المسلمين، وتشريكهم وتأثيمهم، ونقل بعض عبارات ابن عبد الوهاب في بعض الأشياء التي حكم على الناس فيها بالتكفير والشرك.
ثم ذكر في هذا الباب خمسين موضعاً، يزعم أنّها تشهد له وتؤيد كلامه ودعواه على استحباب دعاء الصالحين وجوازه. وغالبها قد حرّفه، وألحد فيه، وتصرّف في نقله بزيادة ونقصان، وتقطيع للعبارات، وتعسف في حمله على دعواه. وبعضها لم يفهم مراد الشيخ منه، ولم يدر المقصود. فحمل الكلام على المسائل الاجتهادية النظرية على مسائل أصول الدين الضرورية الاجتماعية. فتركب من هواه وإلحاده وجهله فساد عظيم وتحريف للكلم عن مواضعه. وقد وصف الله اليهود بتحريف الكلم عن مواضعه: بتحريف ألفاظه ومعانية، وذكر تعالى أنه جعل قلوب اليهود قاسية يحرفون الكلم عن مواضعه، ولعنهم بسبب ذنوبهم، ونقض الميثاق الذي أخذ عليهم من الإيمان بالله ورسوله، والوقوف مع أمره وما أوجبه عليهم في التوراة. وعبّاد القبور والدّعاة إليها نقضوا الميثاق المأخوذ على هذه الأمة على لسان نبينا محمد صلى الله عليه وسلّم في مثل قوله تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ} (الشورى: من الآية13)، وقوله تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (الاسراء: من الآية23)، وقوله تعالى: {قُلْ تَعَالَوْا أَتْلُ

ص -96- مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً} الآيات (الأنعام: من الآية151).
فما صدر عنه مما ستقف عليه من الإلحاد والتحريف نشأ عن مخالفة الرسول صلى الله عليه وسلّم، ونبذ ما جاء به وراء الظهر. ومن له خبرة بتحريف اليهود لنصوص التوراة يعرف قوة المشابهة والمماثلة بينهم وبين هذا المحرف.
واعتبر بما يأتيك تجد ما قلنا صريحاً.
قال في نقله الأول: قال تقي الدين ابن تيمية في الفتاوى ـ بعد أن سئل عن رجل تكلم في مسألة التكفير ـ فأجاب الشيخ بقوله: أصل التكفير للمسلمين من الخوارج والروافض الذين يكفرون أئمّة المسلمين بما يعتقدون أنهم أخطأوا فيه من الدين. وقد اتفق أهل السنة والجماعة على أنّ علماء المسلمين لا يجوز تكفيرهم بمجرد الخطأ المحض، بل كل أحد يؤخذ من قوله ويترك إلا النبيّ صلى الله عليه وسلّم. وليس كلّ من يترك قوله لخطأ أخطأه يكفر ولا يفسق، ولا يؤثم. فإن الله قال في دعاء المسلمين: {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} (البقرة: من الآية286)، وفي الصحيح عن النّبي صلى الله عليه وسلّم أن الله قال: "قد فعلت" ـ إلى أن قال ـ: ومن المعلوم أن المنع من تكفير علماء المسلمين الذين تكلموا في هذا الباب وإن أخطأوا ـ من أحق الأغراض الشرعية، وهو إذا اجتهد في ذلك وأصاب فله أجران، وإن اجتهد وأخطأ فله أجر واحد.
والجواب أن يقال:
هذا الكلام من جنس تحريفه الذي قررناه، فإن في هذا تحريفين:
أحدهما: أنه أسقط السؤال، وفرضه في التكفير بالمسائل التي وقع فيها خلاف ونزاع بين أهل السنة والجماعة. والخوارج والروافض فإنهم كفروا المسلمين وأهل السنة بمخالفتهم فيما ابتدعوه، وما أصلوه ووضعوه، وذهبوا إليه وانتحلوه، فأسقط هذا خوفاً من أن يقال دعاء أهل القبور وسؤالهم والاستغاثة بهم ليست من هذا الباب، ولم يتنازع في هذه المسألة المسلمون،

ص -97- بل هي مجمع على أنها من الشرك المكفر، كما حكاه الشيخ ابن تيمية نفسه، وجعلها مما لا خلاف في التكفير به، فلا يصح حمل كلامه هنا على ما جزم هو بأنه كفر مجمع عليه، ولو صح حمل هذا العراقي لكان قوله قولاً مختلفاً، وقد نزهه الله وصانه عن هذا، فكلامه متفق يشهد بعضه لبعض.
إذا عرفت هذا عرفت تحريف العراقي في إسقاط بعض الكلام وحذفه، وأيضاًَ فالحذف لأصل الكلام يخرجه عن وجهه، وإرادة المقصود التحريف.
الثاني: أن الشيخ رحمه الله، قال: أصل التكفير للمسلمين، وعبارات الشيخ أخرجت عبّاد القبور من مسمى المسلمين، كما سننقل لك جملة من عباراته في الحكم عليهم بأنهم لا يدخلون في المسلمين في مثل هذا الكلام.
قال رحمه الله ـ في أثناء كلام له في النهي عن التفرق، والاختلاف وترك التعصب لمذهب أو قبيلة أو طريقة ـ قال: "فليس كل من أخطأ يكون كافراً ولا فاسقاً ولا عاصياً، بل قد عفا الله لهذه الأمة عن الخطأ والنسيان، وقد قال تعالى في كتابه في دعاء المؤمنين: {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} (البقرة: من الآية286)، وثبت في الصحيح: "أن الله قال: قد فعلت" لا سيما وقد يكون يوافقكم في أخص من الإسلام مثل أن يكون مثلكم على مذهب الشافعي أو منتسباً إلى الشيخ عدي. ثم بعد هذا قد يخالف في شيء، ربما كان الصواب معه. فكيف يستحل عرضه أو دمه أو ماله، مع ما ذكر الله من حقوق المسلم والمؤمن؟ وكيف يجوز التفريق بين الأمة بأسماء مبتدعة لا أصل لها في كتاب الله ولا سنة رسوله؟ وهذا التفريق الذي حصل بين الأمة علمائها ومشايخها وأمرائها وكبرائها هو الذي أوجب تسلط الأعداء عليهم وذلك بتركهم العمل بطاعة الله ورسوله، كما قال تعالى: {وَمِنَ الَّذِينَ قَالُوا إِنَّا نَصَارَى أَخَذْنَا مِيثَاقَهُمْ فَنَسُوا حَظّاً مِمَّا ذُكِّرُوا بِهِ فَأَغْرَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ} (المائدة: من الآية14)، وإذا تفرق القوم فسدوا وهلكوا، وإذا اجتمعوا صلحوا وملكوا، فإن الجماعة رحمة،

ص -98- وإن الفرقة عذاب، وجماع ذلك: الأمر بالمعروف والنهي عن المنكر، كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ} ـ إلى قوله ـ {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } الآية (آل عمران: 102 ـ 104)، فمن الأمر بالمعروف: الأمر بالائتلاف والاجتماع، والنهي عن الاختلاف والفرقة. ومن النهي عن المنكر: إقامة الحدود على من خرج عن شريعة الله تعالى.
فمن اعتقد في بشر أنه إله أو دعا ميتاً أو طلب منه الرزق أو النّصر أو الهداية، أو توكل عليه أو سجد له، فإنه يستتاب فإن تاب وإلا ضربت عنقه". انتهى.
فبطل استدلال العراقي، وانهدم من أصله، كيف يجعل النهي عن تكفير المسلمين متناولاً لمن يدعو الصالحين ويستغيث بهم مع الله، ويصرف لهم من العبادات ما يستحقه إلا الله؟ وهذا باطل بنصوص الكتاب والسنة وإجماع علماء الأمة.
ومن عجيب جهل العراقي: أنه يحتج على خصمه بنفس الدعوى، والدعوى لا تصلح دليلاً، فإن دعوى العراقي لإسلام عباد القبور تحتاج دليلاً قاطعاً على إسلامهم فإذا ثبت إسلامهم منع من تكفيرهم، والتفريع ليس مشكلاً. ومعلوم أن من كفر المسلمين لمخالفة رأيه وهواه كالخوارج والرافضة أو كفر من أخطأ في المسائل الاجتهادية أصولاً أو فروعاً، فهذا ونحوه مبتدع ضال، مخالف لما عليه أئمة الهدى ومشايخ الدين. ومثل شيخ الإسلام محمد بن عبد الوهاب لا يكفر أحداً بهذا الجنس ولا من هذا النوع. وإنما يكفر من نطق بتكفيره الكتاب العزيز، وجاءت به السنة الصحيحة وأجمعت على تكفيره الأمة، كمن بدل دينه، وفعل فعل الجاهلية الذين يعبدون الملائكة والأنبياء والصالحين، ويدعونهم مع الله، فإن الله كفرهم وأباح دماءهم وأموالهم وذراريهم بعبادة غيره، نبياً أو ولياً أو صنماً لا فرق في الكفر بينهم، كما دل عليه الكتاب العزيز والسنة المستفيضة، وبسط هذا يأتيك مفصلاً، وقد مر بعضه.
والشيخ محمد رحمه الله من أعظم الناس توقفاً وإحجاماً عن إطلاق

ص -99- الكفر، حتى أنه لم يجزم بتكفيره الجاهل الذي يدعو غير الله من أهل القبور أو غيرهم إذا لم يتيسر له من ينصحه ويبلغه الحجة التي يكفر تاركها، قال في بعض رسائله: وإذا كنا لا نقاتل من يعبد قبة الكواز حتى نتقدم بدعوته إلى إخلاص الدين لله، فكيف نكفر من لم يهاجر إلينا وإن كان مؤمناً موحداً؟ وقال: وقد سئل عن مثل هؤلاء الجهال. فقرر أن من قامت عليه الحجة وتأهل لمعرفتها يكفر بعبادة القبور. وقد سبق من كلامه ما فيه الكفاية، مع أن العلامة ابن القيم رحمه الله جزم بكفر المقلدين لشيوخهم في المسائل المكفرة إذا تمكنوا من طلب الحق ومعرفته، وتأهلوا لذلك. فأعرضوا ولم يلتفتوا. ومن لم يتمكن ولم يتأهل لمعرفة ما جاءت به الرسل فهو عنده من جنس أهل الفترة ممن لم تبلغه دعوة رسول من الرسل. وكلا النوعين لا يحكم بإسلامهم ولا يدخلون في مسمى المسلمين، حتى عند من لم يكفر بعضهم وسيأتيك كلامه. وأما الشرك فهو يصدق عليهم، واسمه يتناولهم وأي إسلام يبقى مع مناقضة أصله؟ وقاعدته الكبرى: شهادة أن لا إله إلا الله، وبقاء الإسلام ومسماه، مع بعض ما ذكر الفقهاء في باب حكم المرتد أظهر من بقائه مع عباده الصالحين ودعائهم. ولكن العراقي يفر من أن يسمى ذلك عبادة ودعاء، ويزعم أنه توسل ونداء ويراه مستحباً، وهيهات هيهات.

أين المفر والإله الطالب قد حيل بين العير والنزوان

بما من الله به من كتابه العزيز الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد، وبما جاء به محمد عبد الله ورسوله من الحكمة والهدى والبيان لحدود ما أنزل الله عليه، ولا يزال سبحانه وتعالى يغرس لهذا الدين غرساً تقوم بهم حججه على عباده يجاهدون في بيان دينه وشرعه ومن ألحد في كتابه ودينه وصرفه عن موضوعه.
ومن هذا نقله الثاني عن الشيخ في الصلاة خلف أهل الأهواء، وعدم تكفيرهم وأن القول يكون كفراً، ويطلق تكفير صاحبه، ويقال من قال هذا فهو

ص -100- كافر، لكن الشخص المعين الذي قاله لا يحكم عليه بكفر، حتى تقوم عليه الحجة الرسالية التي يكفر تاركها إلى أن قال: والشخص المعين لا يشهد عليه، فقد لا يكون التحريم بلغه ـ إلى أن قال ـ ومن كان من المؤمنين مجتهداً في طلب الحقّ، فأخطأه فإن الله يغفر له خطأه كائناً ما كان، سواء كان في المسائل العملية أو النظرية، وأنه لا فرق بين مسائل الأصول والفروع ـ وأطال الكلام في الرد على من فرّق بينهما، واحتج بحديث الذي قال لأهله: "إذا أنا مت فاحرقوني ثم اسحقوني ثم ذروني في اليم، فوالله لئن قدر الله عليّ ليعذبني عذاباً ما عذبه أحداً من العالمين" ثم استدل العراقي بقوله: "ولا يعكر على هذا أن أكثر المتأخرين على أن المخطئ في مسائل الاعتقاد يفسق ويؤثّم كالرافضة والخوارج والمعتزلة؛ لأنّ استدلال الشيخ بأقوال الصحابة وجماهير السلف على عدم التكفير والتفسيق من حيث بعض المسائل المختلف فيها. ونحن مرادنا إخراج أهل السنة من التكفير والتفسيق في مسائل التوسل والاستغاثة بالأنبياء والصالحين والحلف بغير الله، والنذر وصرفه لأماكن الأنبياء والصالحين وهذه المسائل لا يكفر صاحبها عند الشيخين، كما عند غيرهما فيرد إطلاقهما لتخصيصهما، بل لم يذكر هذه الأشياء أحد من العلماء غير الشيخين. ولو كانت هذه المسائل من أمور الشرك المخرج لصاحبه من الملة لذكرها المفسرون في تفاسيرهم وأهل العقائد في كتبهم. فلما لم يذكرها أحد من السلف والخلف غير ابن تيمية ومن تابعه، وهي من اجتهادياته لكنه أطلق اللفظ في الكفر والشرك، وأراد الأصغر وقيده إذا لم يكن الفاعل مجتهداً ولا مقلداً ولا متأولاً ولا جاهلاً. فدل كلامه على أنها من الفروع المختلف فيها في الحل والحرمة؛ فرجعت إلى الاجتهادية، وقد قال العلماء قاطبة الحنابلة وغيرهم: لا إنكار في مسائل الاجتهاد.
والجواب عن هذا النقل وما بعده من الكلام أن يقال:
أولاً: موضوع الكلام والفتوى في أهل الأهواء، كالقدرية والخوارج

ص -101- والمرجئة ونحوهم. وأما عباد القبور فهم عند السلف وأهل العلم يسمون الغالية؛ لأنّ فعلهم غلو يشبه غلو النصارى في الأنبياء والصالحين وعبادتهم. فالعراقي لا يعرف أهل الأهواء وما يراد به، ومع هذا لاجهل فالتحريف غالب عليه في كل ما يشير إليه.
ويقال: هذا النقل الذي نقله فيه تكفير من قامت عليه الحجة ولو في المسائل الخفية ونحن لا نكفر إلا بعد قيام الحجة الرسالية في المسائل الجلية فبطلت الشبهة العراقية. ومسألة توحيد الله وإخلاص العبادة له لم ينازع في وجوبها أحد من أهل الإسلام، لا أهل الأهواء ولا غيرهم، وهي معلومة من الدين بالضرورة. كل من بلغته الرسالة وتصورها على ما هي عليه عرف أن هذا هو زبدتها وحاصلها. وسائر الأحكام تدور عليه. قال تعالى: {قُلْ إِنَّمَا يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَهَلْ أَنْتُمْ مُسْلِمُونَ} (الانبياء:108) ووجه الحصر: ما أشرنا إليه من أن التوحيد هو الأصل المقصود بالذات، فراجع كلام المفسرين فبطل ما زعمه هذا الملحد من أن هذه من مسائل أهل الأهواء.
وأما الكلام في تكفير المعين، فالمقصور به مسائل مخصوصة، قد يخفى دليلها على بعض الناس، كما في مسائل القدر والإرجاء ونحو ذلك مما قاله أهل الأهواء. فإن بعض أقوالهم تتضمن أموراً كفرية من رد أدلة الكتاب والسنة المتواترة النبوية. فيكون القول المتضمن لرد بعض النصوص كفراً، ولا يحكم على قائله بالكفر، لاحتمال وجود مانع، كالجهل وعدم العلم بنفس النص، أو بدلالته. فإن الشرائع لا تلزم إلا بعد بلوغها. ولذلك ذكر هذا في الكلام على بدع أهل الأهواء. وقد نص على هذا، فقال في تكفير أناس من أعيان المتكلمين، بعد أن قرر هذه المسألة قال: وهذا إذا كان في المسائل الخفية فقد يقال: بعدم التكفير. وأما ما يقع منهم في المسائل الظاهرة الجلية، أو ما يعلم من الدين بالضرورة. فهذا لا يتوقف في كفر قائله.
وسيأتيك كلامه مفصلاً فراجعه إن شاء الله تعالى.

ص -102- واحتج العراقي بقول الشيخ: وقد يكون له شبهات يعذره الله فيها.
وليس في كلام الشيخ العذر بكل شبهة، ولا العذر بجنس الشبهة، فإن هذا لا يفيده كلام الشيخ، ولا يفهمه منه إلا من لم يمارس شيئاً من العلوم. بل عبارته صريحة في إبطال هذا المفهوم. فإنها تفيد قلة هذا، كما في المسائل التي يعرفها إلا الآحاد، بخلاف محل النزاع، فإنه أصل الإسلام وقاعدته، ولو لم يكن من الأدلة إلا ما أقر به من يعبد الأولياء والصالحين من ربوبيته تعالى، وانفراده بالخلق والإيجاد والتدبير لكفي به دليلاً مبطلاً للشبهة. كاشفاً لها منكراً لمن أعرض عنه ولم يعمل بمقتضاه، من عبادة الله وحده لا شريك له، ولذلك حكم على المعينين من المشركين من جاهلية العرب الأميين لوضوح الأدلة، وظهور البراهين. وفي حديث المنتفق: "ما مررت عليه من قبر دوسي أو قرشي فقل له: إن محمداً يبشّرك بالنّار". هذا وهم أهل فترة. فكيف بمن نشأ من هذه الأمة وهو يسمع الآيات القرآنية، والأحاديث النبوية، والأحكام الفقهية من إيجاب التوحيد والأمر به، وتحريم الشرك والنهي عنه؟ فإن كان ممن يقرأ القرآن فالأمر أعظم وأطم، لا سيما إن عاند في إباحة الشرك ودعا إلى عبادة الصالحين والأولياء، وزعم أنها مستحبة، وأن القرآن دل عليها. فهذا كفره أوضح من الشمس في الظهيرة، ولا يتوقف في تكفيره من عرف الإسلام وأحكامه وقواعده وتحريره، والغالب على كل مشرك أنه عرضت له شبهة اقتضت كفره وشركه، قال تعالى: {لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا} الآية (الأنعام: من الآية148)، وقال: {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ} (النحل: من الآية35) عرضت لهم شبهة القدرية، فردوا أمره تعالى ودينه وشرعه بمشيئته القدرية الكونية، وعلى إطلاق هذا العراقي وفهمه تكون هذه الشبهة مانعة من تكفير أعيانهم. والنصارى شبهتهم في القول بالبنوة والأقانيم الثلاثة: كون المسيح خُلق من غير أب، بل بالكلمة، فاشتبه الأمر عليهم؛ لأنهم عرفوا من بين سائر الأمم بالبلادة وعدم الإدراك في المسائل الدينية، فلذلك ظنوا أن الكلمة تدرعت في الناسوت، وأنها ذات المسيح، ولم يفرقوا بين الخلق

ص -103- والأمر، ولم يعلموا أن الخلق يكون بالكلمة، لا هو نفس الكلمة، وقد أشار تعالى إلى شبهتهم وردها وأبطلها في مواضع من كتابه، كقوله تعالى: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ} (آل عمران: من الآية59)، وقوله: {وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ} (النساء: من الآية171) وأكثر أعداء الرسل عرضت لهم شبهات.
ومن عرف هذا تبين له ضلال العراقي وأنه نبطي لم يمارس شيئاً من العلوم وإن قل. وقد قيل: يفسد الأديان: نصف متفقه، ويفسد اللسان: نصف نحوي، ويفسد الأبدان: نصف متطبب، فكيف ترى بالمعدم المفلس إذا خاض في العلوم وخبط فيها؟.
والشيخ قيد الشبهة المانعة من التكفير ووصفها بصفة كاشفة، فقال: وقد يكون له شبهات يعذره الله فيها؛ يريد أن الكلام يخصص بالشبهة التي يعذر فيها.
والعراقي أخذ كلامه من غير نظر للقيد والوصف المانع من دخول المشركين وعباد القبور، ولما عرف أن العموم في هذا لا يتجه استدرك فقال: فإن قلت: أكثر المتأخرين على أن المخطئ في المسائل الاعتقادية يفسق ويؤثم، كالرافضة والخوارج والمعتزلة، قلنا: استدلال الشيخ من حيث الجملة في بعض المسائل المختلف فيها.
فنقول له: مسائل دعاء الصالحين والاستعانة بهم من المسائل الاعتقادية، فتدخل في الاستثناء والتفريق بينها وبين أقوال الروافض والخوارج والمعتزلة فالإخراج لها من كلام الشيخ تحكم وتهور، ولا يصير إليه من عرف الحقائق. والصواب أن عباد القبور شرّ الأصناف، وأن شبهتهم أوهن الشبه وأضعفها، وفي حديث ابن مسعود: "إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد" رواه أحمد في مسنده.

ص -104- وهذا العراقي في إخراجه الخوارج ونحوهم من العذر بالشبهة، وقوله في عباد القبور: إنهم معذورون تابع لهواه، دائر معه في هذا ونحوه. ولو كان فيه الهلاك الأبدي والشّقاء السرمدي، عياذاً بالله من جهد البلاء.
إذا عرفت أن استثناءه واستدراكه على كلام الشيخ برأي أكثر المتأخرين في عدم الاعتداد والعذر بالشبه في العقائد، فاعلم أن هذا الاستدراك مبني على فهم فاسد، وعدم تحقيق. فإن الشيخ لم يرد ما قاله العراقي من المسائل الاعتقادية التي تعلم من الدين بالضرورة. وإنما يريد ما فيه شبهة يخفى دليلها على مثل القائل بها، ولا تقوم عليه حجة يكفر مخالفها إلا بتوقيف وكشف، ولا فرق في ذلك بين المسائل الاعتقادية والعملية.
وأما مسألة عبادة القبور ودعائها مع الله، فهي مسألة وفاقية التحريم، وإجماعية المنع والتأثيم، فلم تدخل في كلام الشيخ لظهور برهانها، ووضوح أدلتها؛ وعدم اعتبار الشبهة فيها.
هذا وجه الإخراج والاستدراك، لا ما زعمه الغبي، فإن الخوارج لا يكفرهم الشيخ، ولا كثير من أهل العلم، وقد سئل علي رضي الله عنه عن الخوارج: "أكفّار هم؟ قال: من الكفر فرّوا"، فما أخرجه العراقي غير خارج، ما أدخله غير داخل، فكلامه مجرد تخبيط لا يروج على النّقّاد.
وأما الذي أمر أهله أن يحرقوه ويذروه، فهذا لم تقم عليه الحجة التي يكفر مخالفها، وأهل الفترة لا يقاسون بغيرهم. والشيخ قصده أن الأصول قد يجري فيها ذلك، وليس المراد أن كل من عرضت له شبهة في الأصول يعذر بها، وسيأتيك لهذا مزيد بيان إن شاء الله.
واعلم أن المراد بقول الشيخ في المنع من تكفير أهل الأهواء ومن عرضت له شبهة يعذره الله فيها، المقصود به: العذر في الجملة، فيصدق

ص -105- بعدم التكفير، ولو مع وجود الفسق والعقاب كما جاء في الخوارج ونحوهم.
والشيخ قيد التكفير المنفي بقوله: أول من أحدث تكفير المسلمين أهل الأهواء. وعباد القبور ليسوا عنده بمسلمين، وصناعة العلم محظورة ممنوعة على من لم يعرف توحيد الإلهية، وفاته النصيب والحظ من الأنوار الرسالية، فإن العلم نور يقدفه الله في القلب، يبصر به صاحبه الحقائق على ما هي عليه.
وما أحسن ما قال الشافعي رحمه الله:

شكوت إلى وكيع سوء حفظي فأرشدني إلى ترك المعاصي

وقال: اعلم بأن العلم نور ونور الله لا يهدى لعاصي

وقول العراقي: ونحن مرادنا إخراج أهل السنة من التكفير في مسائل التوسل والاستغاثة بالأنبياء والصالحين، والحلف بغير الله، والنذر، ومصرفه لأماكن الأنبياء والصالحين.
يقال: قد تكرر أنه يسمي عباد القبور أهل سنة وجماعة، ويلقب بالشرك بالأنبياء والاستغاثة والملائكة توسلاً، والإلحاد فيها عن حقيقتها، فتفطن لهذه المباحث، فإنّها مهمة جداً.
وبهذا تعرف أن مراده: إخراج المشركين عباد الأولياء والصالحين من التكفير الذي أجمع عليه كافة المسلمين، وعلم إجماعهم واتفاقهم بالضرورة من الدين ومعلوم أن الشيخ لم يرد هؤلاء، كيف ولله في كل شيء آية تدل على أنه واحد.
ومسألة الحلف بغير الله، جاء فيها الحديث النبوي، وأنها من الشرك. والذي عليه الجمهور: أن الحلف بغير الله محرم لا يجوز، سواء كان بالأنبياء أو غيرهم. والنصوص المانعة من ذلك أكثرها صيغ عموم لا يجوز تخصيصها إلا بما يساويها في الظهور والدلالة والصحة، من الأحاديث النبوية.
وأما صرف النذر لأماكن الأنبياء والصالحين فمراده: قبورهم، ولكنه

ص -106- دلس بذكر الأماكن؛ لأنّ كلام العلماء صريح في المنع من صرف النذر لرفع القبور، وتشييدها والبناء عليها وفرشها وسترها، وإيقاد السرج عليها، وجعل السدنة لها، لما في ذلك من مضاهات اليهود والنصارى والمشركين، وما تفعله عند أوثانها وأصنامها، وهذا مجمع عليه عند الفقهاء فيما نعلم.
وأما النذر لها فهو نذر معصية باتفاق العلماء، والمعصية تصدق بالعبادة للمنذور له، ومعلوم أن إخراجه على وجه القربة والتعظيم لأهل القبور عبادة لهم وشرك، وتقرب إلى غير الله، وشرع لما لم يأذن له الله، ولم تأت به شريعة، ولم يكن من هدي السلف والقرون المفضلة، ولو قصد به المجاورين والعاكفين عند القبور، فهو غير جائز أيضاً لأنّ العكوف عند القبور وسدانتها أصل عبادة الأصنام، كما ذكره ابن عباس وغيره في الكلام على قوله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً} الآية (نوح: من الآية23).
وأما قوله: وهذه المسائل لا يكفر فاعلها عند الشيخين، فقد مرّ ردّه.
وقوله: لم يذكر هذا أحد من العلماء غير الشيخين.
فأقول: أما الإعلان بجهله وإفلاسه وعدم اطلاعه، فهو صريح في كلامه من أول رسالته إلى آخرها. وفي هذه الجملة زيادة نكتة. وهو أنه حكم على كافة العلماء من عهد أصحاب النّبي صلى الله عليه وسلّم إلى هذا الوقت أنهم سكتوا عما وقع من الناس عند القبور وآثار الصالحين: من الدّعاء والاستغاثة والتبرك، فلم يكتف العراقي بعدم علمه واطلاعه، ولم يفقه ذلك حتى تجاسر إلى نسبة العلماء إلى السكوت عن حكمها وتحريمها.
وقوله: ولو كانت هذه المسائل من الشرك المخرج لصاحبه من الملة لذكرها المفسرون.
فالجواب أن يقال:
ذكرها المفسرون وقرووها، وأطنبوا وبسطوا وكرروا، لكنهم لم يضمنوا

ص -107- أن يفقه كلامهم ميت القلب، جامد الذهن، بل ولا ضمن الله تعالى لهذا النوع أن يفقهوا عنه وعن رسله ما جاءوا به من البينات والهدى والحجة والشّفاء. قال تعالى: {وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً} (الاسراء: من الآية46)، وقال تعالى: {إِنَّا جَعَلْنَا فِي أَعْنَاقِهِمْ أَغْلالاً فَهِيَ إِلَى الْأَذْقَانِ فَهُمْ مُقْمَحُونَ، وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدّاً وَمِنْ خَلْفِهِمْ سَدّاً فَأَغْشَيْنَاهُمْ فَهُمْ لا يُبْصِرُونَ} (يّـس: 8 ـ9) وما أحسن ما قيل:

فيا لك من آيات حق لو اهتدى بهن مريد الحق كن هواديا

ولكن على تلك القلوب أكنة فليست وإن أصغت تجيب المناديا

وقال تعالى: {وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْراً لَأسْمَعَهُمْ} (لأنفال: من الآية23)، والقرآن كله يدل على وجوب إخلاص العبادة لله، والبراءة من عبادة ما سواه وإسلام الوجوه له على اختلاف أنواع الدلالات مطابقة وتضمنا والتزاماً، وقياساً صحيحاً.
وأمثّل لك بما قاله العلماء في معنى البسملة وتفسيرها لتعلم أن هذا العراقي كاذب جاهل في قوله: لم يذكرها المفسرون.
من ذلك قول العلماء في باء بسم الله: إن معناها الاستعانة، ورجحوا هذا القول، لوجوه مقررة في محلها وقالوا: قد جاءت السنة بأن "كل أمر ذي بال لا يبدأ فيه ببسم الله الرحمن الرحيم فهو أبتر أو أجذم أو أقطع" وذكروا فيه روايات. والمعنى: أنه لا يكمل أمر ولا يحصل تمامه إلا بذكر الله، ولا يكون أصله ولا يوجد منه شيء إلا بمعونته تعالى، قالوا: وقد قالت طائفة من أهل العلم: إن البسملة من الفاتحة.
وقالت طائفة أخرى: هي آية من القرآن فاصلة بين السور. وعلى القول الأول: فالآيتان بها من العبادات الواجبة والاستعانة هي مضمونها، فتكون الاستعانة واجبة به تعالى. وعلى القول الآخر: يكون الإتيان بها مستحباً والاستعانة بالله واجبة، لا بخصوص هذا اللفظ. ثم قالوا: إن المتعلق يتعين أن يقدر مؤخراً، لإفادة الحصر والاختصاص. وهذا يدل على القول

ص -108- بوجوب الاستعانة؛ لأن ما اختص به تعالى واستحقه دون ما سواه لا يصرف لغيره، والقاعدة العربية تفيد أن تقديم المتأخر، وتأخير المتقدم: يقتضي الحصر.
فهذان موضعان يدلان على وجوب الاستعانة به وحده في أول حرف في كتاب الله، مع متعلقه.
الموضع الثالث: من الأبحاث في الباء وتأخير متعلقها، قولهم: إن الحصر هنا حصر إفراد، لا حصر قلب. ورجحه أساطينهم بأن المشركين إنما اعتقدوا الشركة لآلهتهم، لا الاستقلال، فالحصر باعتبار معتقدهم خص أفراداً، قالوا: وأكثر الكفار اعتقدوا الشركة، لا الاستقلال، فمعنى التسمية عند الموحِّد: إفراده سبحانه بالاستعانة عما عُبد معه من الآلهة، وعلى القول بأن الاختصاص والحصر للقلب: إنما يتجه باعتبار معتقد من يدعي الاستقلال لمعبوده، كمعطلة الصانع.
البحث الرابع في اسم الله، قولهم: إنه من أله إلهة وألوهية، فهو إله فعال، بمعنى مفعول، بمعنى: عُبد يُعبد عبادة، والمستعين بغير الله متأله عابد، لا سيما فيما لا يقدر عليه إلا الله. وإذا ثبت أن الاستعانة تأله وأن التأله عبادة، فالبرهان قائم على أن العبادة لا يستحقها غيره تعالى.
الخامس: قول ابن عباس في تفسيره للاسم الشريف الأقدس: بأنه "ذو الألوهية والعبودية، على خلقه أجمعين" وقد أخذه المفسرون وقرروه، واستحسنوه. فإذا كان تعالى هو صاحب ذلك ومستحقه فصرفه إلى غيره شرك، ووضع للحق في غير موضعه. وهذا يدخل فيه جميع العبادات التي يصدق عليها التأله والألوهية، والعبادة والعبودية، لا سيما الدعاء، فإنه من أجل أنواعه. قال البخاري في كتاب الإيمان: "باب دعاؤكم: إيمانكم" وساق حديث ابن عمر. وكثيراً ما يترجم بما صح عنده وإن لم يكن على شرطه.
السادس: قولهم في اسمه "الرحمن" إنه الموصوف بغاية الرحمة

ص -109- ومنتهاها وأنه وصف ذات، لا ينفك عنه كسائر أوصافه الذاتية المقدسة، ودعاء غير الموصوف بهذا الوصف وقصد من دونه، والتعرض للوسائط والشفعاء، سوء ظن بصفات كماله، ونعوت جلاله، وإنما دعا إلى عبادته ودعائه والاستعانة به ما اتصف به من الصفات المقدسة، والنعوت الكاملة الجميلة.
واستدلوا على ذلك بقول الخليل عليه السلام لقومه: {فَمَا ظَنُّكُمْ بِرَبِّ الْعَالَمِينَ} (الصافات:87)، قالوا: أي فما ظنكم به أن يجازيكم وقد عبدتم معه غيره؟ وما الذي ظننتم به حتى جعلتم له شركاء؟ أظننتم أنه محتاج إلى الشركاء والأعوان؟ أم ظننتم أنه يخفى عليه أحوال عباده، حتى يحتاج إلى شركاء يعرفونه بها كالملوك؟ أم لا يقدر وحده على الاستقلال بتدبيرهم وقضاء حوائجهم؟ أم هو قاس، فيحتاج إلى شفعاء يستعطفونه على عباده؟ أم ذليل فيحتاج إلى ولي يتكثر به من القلة، ويتعزز به من الذلة؟ أم محتاج إلى ولد فيتخذ صاحبة يكون الولد منه ومنها؟ تعالى الله عن ذلك كله علواً كبيراً، ولو قدره المشركون حق قدره لما أشركوا به.
وكذلك اسمه تعالى "الرحيم" فإنه يدل على أنه بالغ في الرحمة غايتها، وأن رحمته عمت عباده ووسعت خلقه، فما بهم من النعم والإحسان والعطايا الباطنة والظاهرة فآثار رأفته ورحمته. ومن هذا فعله وهذا وصفه كيف يعدل المضطر إلى غيره في ضروراته وحاجته وملماته؟ وفي الحديث القدسي: "يا عبادي كلكم ضال إلا من هديته فاستهدوني أهدكم، يا عبادي كلكم جائع إلا من أطعمته فاستطعموني أطعمكم، يا عبادي كلكم عار إلا من كسوته فاستكسوني أكسكم" الحديث بطوله، ومن رحمته وتودده إلى عباده: أنه ينزل كل ليلة إلى سماء الدنيا فينادي: "هل من سائل فأعطيه؟ هل من داع فأستجيب له؟ هل من تائب فأتوب عليه؟ هل من مستغفر فأغفر له؟" الحديث معروف مشهور. وفي بعض الإسرائيليات: أن الله يقول: "ابن آدم، اطلبني تجدني، فإن وجدتني وجدت كلّ شيء، وإن فتك فاتك كل شيء" وهذا قرروه بهذا المعنى في التفسير. وفي الكلام على شرح الأسماء الحسنى وفي

ص -110- الكلام على أحوال القلوب وسيرها، وتوجهاتها إلى الملك العلي الأعلى.
وعبارة البيضاوي في الكلام على أول فاتحة الكتاب: وإنما خص التسمية بهذه الأسماء ليعلم العارف أن المستحق لأن يستعان به في مجامع الأمور هو المعبود الحقيقي الذي هو مولى النعم كلها، عاجلها وآجلها جليلها وحقيرها، فيتوجه بشراشره إلى جناب القدس، ويتمسك بحبل التوفيق، ويشغل سره بذكره والاستمداد به عن غيره. قال البيضاوي: وإجراء هذه الأوصاف على الله تعالى: من كونه موجداً للعالمين، رباً لهم، منعما عليهم بالنعم كلها ظاهرها وباطنها، عاجلها وآجلها، مالكاً لأمورهم يوم الثواب والعقاب: للدلالة على أنه الحقيق بالحمد لا أحد أحق به منه، بل لا يستحقه على الحقيقة سواه، فإن ترتب الحكم على الوصف يشعر بعلِّيته له، وللإشعار من طريق المفهوم على أن من لم يتصف بتلك الصفات لا يتأهل لأن يحمحد فضلا عن أن يعبد، ليكون دليلاً على ما بعده. فالوصف الأول: لبيان ما هو الموجب للحمد، وهو الإيجاد والتربية. والثاني، والثالث: للدلالة على أنه متفضل بذلك مختار فيه، ليس يصدر منه لإيجاب بالذات أو وجوب عليه قضت به سوابق الأعمال حتى يستحق به الحمد، والرابع: لتحقيق الاختصاص، فإنه لا يقبل الشركة فيه. وتضمين الوعد اللحامدين والوعيد للمعرضين" انتهى.
وإن شئت المزيد على هذا، ولم تكتف بما ذكرناه من التمثيل بالبسملة، وما فيها من الأبحاث فنتكلم على فاتحة الكتاب بما قاله أهل العلم والتأويل لينتفع بذلك من وقف على كتابنا.
فاعلم أن الحمد على ما أفاده بعض المحقيقين ذكر محاسن المحمود على وجه الثناء عليه بها، مع محبته والرّضا عنه والخضوع له. فلا يحمده من أعرض عن محبته والخضوع له، أو جعل له شريكاً في ذلك. ولا يرضى عنه من أعد غيره لحاجته وفاقته واستغاث به في شدته وضرورته. وهذا الحد أتم

ص -111- وأكمل من تعريف بعضهم له بأنه اصطلاحاً: فعل ينبئ عن تعظيم المنعم، لوجوه لا تخفى على الذكي. فلا نطيل بذكرها، وإذا كانت "أل" فيه للاستغراق وعموم الأفراد ـ كما هو الراجح ـ فجميع أوصاف الكمال ونعوت الجلال والجمال التي يحمد من قامت به ثابت لله أكملها لكمال صفاته وكثرتها. ولهذا لا يحصي أحد من خلقه ثناءً عليه. وبها يستدل على آلهيته وأنه الإله الحق، ولذلك يستدل الله تعالى على بطلان إلهية ما سواه بفقد صفات الكمال التي يستحق بها أن يعبد ويعظم ويقصد وحده، كما قال عن خليله في مخاطبته لأبيه: {يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئاً} (مريم: من الآية42)، وقال في عُبّاد العجل: {أَلَمْ يَرَوْا أَنَّهُ لا يُكَلِّمُهُمْ وَلا يَهْدِيهِمْ سَبِيلاً} (لأعراف: من الآية148)، فجعل نفي صفات الكمال موجباً لبطلان آلهيته وعبادته. وهذا يعرف بالفطر والعقول.
فهذه ثلاثة مواضع في أول كلمة من كتاب الله دلت على بطلان دعاء غيره وعبادته والاستعانة بسواه، والعبد وإن علت درجته وارتتفعت رتبته فهو فقير إلى بارئه وفاطره، لا نسبة لقدرته وعلمه وحكته وفضله وكرمه وحياته إلى ما اتصف به خالقه وإلهه الحق من صفات الكمال ونعوت الجلال. قال الشيخ الإسلام:

والفقر لي وصف ذات لازم أبداً كما الغني أبداً وصف له ذاتي

وأما اسمه "الله" فهو دال على الإلهية المتضمنة لسائر صفات الإلهية والكمال، مستلزم لجميع معاني الأسماء الحسنى، دال بالوضع والمطابقة على كونه مألوهاً معبوداً، تألهه الخلائق محبة وتعظيماً وخضوعاً ومفزعاً إليه في الحوائج والنوائب، بخلاف من أله سواه ممن لا يستحق الإلهية، ولم يخرج عن رتبة العبودية، وصار مفزعه في الحوائج والنوائب إليه، واعتماده في المهمات والملمات عليه، فمن كان هكذا كعبّاد الملائكة والأنبياء والصالحين، فلم يعط هذا الاسم الشريف حقه من العبودية، وإفراد الله بالإلهية.

ص -112- وأمّا "الربّ" فهو دال على ربوبيته لجميع مخلوقاته، وكمال الربوبية هو بما اتصف به من صفات الكمال، كقدرته وعلمه ورحمته وقيوميته، وهو يربي عباده بالخلق والتدبير والملك وهو من أكبر الأدلة وأوضحها وأجلاها على وجوب عبادته تعالى، وأن إلهية ما سواه وعبادة غيره أبطل الباطل وأضل الضلال، ولهذا يستدل على إلهيته تعالى ووجوب توحيده بأفعاله الصادرة عن ربوبتيه، كخلقه وقيوميته. قال تعالى: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ} (النحل:17)، وقال تعالى: {أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ} (الرعد: من الآية33)، وقال: {قُلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ} (الاحقاف: من الآية4)، وهذا كثير في القرآن، ولكن يحول بين عباد القبور والصالحين وفهمه ما على قلوبهم من رين الشرك وطابعه، فلا جرم قال العراقي: لم يذكر هذا أحدٌ من العلماء والمفسرين.
وأما اسمه "الرحمن" فهو كما تقدم دال على أن الرّحمة وصفه وصف ذات لا ينفك عنه، ولهذا لا يطلق على غيره.
و"الرحيم" هو الراحم لعباده البالغ في إيصال الرحمة. لأن فعيل من صيغ المبالغة. لكن فعلان أبلغ. فسعة الرحمة وكثرتها وإحاطتها من أدلة عظمة الموصوف وكمال صفاته، ووجوب عبادته وإلهيته، وإنابة القلوب إليه. فالمستغيث بغيره الراغب إلى سواه فيما لا يقدر عليه غيره من الأمور المهمة العظام، وما ليس من جنس الأسباب العادية، كمن يستغيث بالأنبياء، والصالحين والملائكة، ويرجع إليهم في حاجاته وملماته: ما أعطي هذا الاسم حقه، ولا آمن به حق الإيمان الواجب. ولو استشعر شيئاً من كمال مدلوله وسعته وإحاطته لما عدل بربه سواه، ولا التفت إلى غير رحمن الدنيا والآخرة ورحيمهما, ومشهد الأسماء الحسنى والصفات العلي مشهد عظيم لا يعرفه ويسير به إلا الصّديقون العارفون بالله. وما يجب له وما يستحيل عليه, وأما من تعلق على غيره والتفت إلى سواه، وصار مبلغ علمه وغاية حذقه وفهمه تعلقه على الأولياء والصالحين ورجاء رحمتهم وإحسانهم وعطفهم. فهو محجوب عن هذا غير عارف بربّه،

ص -113- جاهل بصفات كماله ونعوت جلاله. قال تعالى: {قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ} (الزمر:64) فسجّل على من أمر بدعاء الصالحين والاستغاثة بهم بالجهالة، سواء سمي ذلك توسلاً وتشفعاً واستظهاراً وكرامة أو لم يسمه.
وأمّا {مَالِكِ يَوْمِ الدِّينِ} (الفاتحة:4) فهو وصف كمال ومجد، يقتضي وجوب معاملته وحده لا شريك له، وإسلام الوجه له، لأنّ الاختصاص والانفراد بالملك يوجب خوفه ورجاءه وطاعته. والتعلق على المملوك المقهور الذي لا شركة له ولا ملك بوجه من الوجوه، وقصده في طلب الإعطاء والمنع، والخفض والرفع والنجاة من النار، والفوز بدار الأبرار: سفه وضلال مبين. قال تعالى: {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ} (البقرة: من الآية130) وقد تمدح سبحانه باختصاصه بملك هذا اليوم في مواضع من كتابه مع أنه الملك المالك في الدنيا والآخرة لسر اقتضى ذلك، وحكمة أوجبته، وهي انقطاع كل العلائق والأسباب والمؤاخاة والوصل التي يتعامل بها أهل الدنيا في دنياهم. قال تعالى: {وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً وَلا يُقْبَلُ مِنْهَا عَدْلٌ وَلا تَنْفَعُهَا شَفَاعَةٌ وَلا هُمْ يُنْصَرُونَ} (البقرة:123)،
فاعرف ما في هذا الخطاب من العموم، ,ما دل عليه التنكير من الشمول المتناول لكل معبود مع الله، ولو نبياً أو ملكاً، وما يجري على يد الشفعاء ذلك اليوم لا يرد على الآية ولا ينفي العموم، لأنه لا يقع إلا بإذنه تعالى فيمن يرضى قوله وعمله. فعاد الأمر له جل ذكره بدءا وعوداً أولاً وآخراً.
و"الدين" هو الجزاء والمكافأة على الأعمال حسنها وقبيحها، وما لم ينزل به سلطان ولم ترد به حجة من الأعمال والديانات، يجازي فاعله، ويعاقب إن لم يمنع مانع كتوحيد الله والإيمان به وبرسله. وأي توحيد يبقى وينفع مع عبادة الأولياء والصالحين والاستغاثة بهم، وصرف الوجوه إليهم.
قال تعالى: {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ، عَمَّا كَانُوا يَعْمَلُونَ} (الحجر: 92 ـ93)، قال جمعٌ من العلماء: عن شهادة أن لا إله إلا الله.
وأما قوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (الفاتحة:5) ففيها اختصاصه وانفراده

ص -114- بالعبادة والاستعانة وأن ذلك حق لا يشركه فيه نبي مرسل، ولا ملك مقرب. والعبادة هي الغاية المقصودة من العباد المكلفين, والاستعانة وسيلة إلى هذه الغاية المقصودة من العباد المكلفين. والمؤمنون بالرسل أخلصوا له العبادة وأفردوه بالاستعانة. فهو معبودهم ومستعانهم وجميع الأعمال داخلة في هاتين الكلمتين الشريفتين، وقد دلت صيغة الحصر والاختصاص فيهما على التوحيد. والعبد همام وحارث، لا بد له من ذلك، وهمه وحرثه غاية ووسيلة فيجب أن يكون غاية قصده ومراده وجه الله، والتماس طاعته ومرضاته، ويجب أن تكون الوسيلة إلى ذلك استعانته بخلاف من عبد غيره واستعان بسواه، أو من عبده لكن قصر وأضاع ما يحصل به مقصوده من الاستعانة، أو من استعان به ولكن على ما لا يحبه وما لم يشرعه من الأعمال الصالحة أو وسائلها. ويدخل في النوع الثاني: من تعلق على الأنبياء والصالحين عبادة واستغاثة واستعانة، كعبّاد القبور، وفي حديث ابن عباس: "ألا أعلمك كلمات ينفعك الله بهن؟ إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله" الحديث.
وكتب الحسن إلى عمر بن عبد العزيز: "إياك أن تستعين بغير الله فيكلك الله إليه"، وقال أبو عبد الله القرشيّ" استغاثة المخلوق بالمخلوق كاستغاثة الغريق بالغريق" وقال غيره: "استغاثة المخلوق بالمخلوق كاستغاثة المسجون بالمسجون" والكلام هنا يطول.
وغرضنا التنبيه على أن القرآن كله دال على التوحيد. آمر به مشير إليه مستلزم له، مقرر لوصف أهله وما لهم من الكرامة في المعاد ومبين لأحوال من تركه، ولم يرفع به رأساً أو أشرك في عبادته. وما لهذا الصنف من الجزاء والعقاب والإهانة في الدار الآخرة.
وأما قوله: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ، صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} (الفاتحة: 6 ـ 7) فهذا فيه توحيد الطريق وأن من سلك سواه وأراد الوصول من غيره فالسبل والطرق عليه مسدودة قاطعة غير موصلة. وفي حديث ابن مسعود: "خطّ لنا

ص -115- رسول الله صلى الله عليه وسلّم خطّاً، ثم قال: هذا سبيل الله، ثم خط خطوطاً عن يمينه وعن شماله، وقال: هذه سبل على كل سبيل منها شيطان يدعو إليه، ثم قرأ قوله تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} (الأنعام:153) إذا عرف هذا فالصراط المستقيم ما كان عليه النبي صلى الله عليه وسلّم وأصحابه والتابعون لهم بإحسان من أئمة الهدى, ودعاء الأنبياء والصالحين والاستغاثة بهم والتوجه إليهم كل هذا ليس مما كان عليه النبي صلى الله عليه وسلّم ولا أصحابه ولا التابعون لهم بإحسان، بل وليس عليه أحد من رسل الله ولا أوليائه، وقد توافرت النصوص وتظاهرت على المنع منه. كما سيمر بك مفصّلا، ,قد مر منه جملة صالحة، فإذا كان خارجاً عن الصراط المستقيم ناهيا عنه سالكيه ومؤتميه، فهو سبيل يفضي بسالكه إلى النيران والدخل في طاعة الشيطان، وأهل هذا الصراط المستقيم دأبهم وشأنهم إفراد الله بالعبادة والاستعانة والاستغاثة والإنابة والخوف والرجاء والتوكل والاعتماد، ومباينتهم في الأوصاف خروج عن صراطهم وطريقهم، قال العلامة ابن القيم رحمه الله تعالى:

فلواحد كن واحدا في واحد أعني سبيل الحق والإيمان

فسبيل الله واحد لا متعدد، ولا يمكن أن يأتي أحد بحجة وسلطان على أن دعاء الأولياء والصالحين من أهل القبور أو غيرهم مشروع مسنون أو مباح، ولا يمكن أن تأتي شريعة بهذا، وما يقوله الجاهلون من الشبه الواهية لا يعتد به؛ ولا يلتفت إليه، بل هي قاطعة عن الطريق حائلة بين أربابها وبين الصراط المستقيم، وما كان عليه النبي صلى الله عليه وسلّم وما جاء به من عند الله، وإن زعموا أنها أدلة وبينات، فهي جهالات وخيالات وضلالات. وسيأتيك الكلام على ما أورده العراقي منها.
وقوله تعالى: {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} فغير: صفة ونعت لما قبلها من الاسم الموصول، على ما وجهه بعض المفسرين.

ص -116- والمعنى: أنّ الذين أنعم الله عليهم خالفوا وباينوا المغضوب عليهم والضالين في صفاتهم الشنيعة، وأفعالهم القبيحة، فالأولون عرفوا الحقّ ولم يتبعوه ولم يريدوه، بل آثروا أغراضهم الفاسدة وشهواتهم القاطعة، واستمتعوا بخلاقهم، ولم يعبثوا بما عداه مما فيه صلاح العبد وهداه. والآخرون غلبت عليهم الشبهات، وتاهوا في أودية الجهالات والضلالات، ولم يهتدوا إلى ما نصبه الله تعالى من الآيات الواضحات، والأدلة الظاهرات على وجوب توحيده وإلهيته وصمديته وتنزهه عن الصاحبة والولد، وأحق الناس بالوصف الأول: اليهود، وبالوصف الثاني: النصارى؛ لغلبة الوصف الأول على اليهود، وغلبة الثاني على النصارى، ولذلك جاء في حديث عدي بن حاتم: "اليهود مغضوب عليهم، والنصارى ضالون" ولكن هذا الوصف لا يختص بهم، بل كل منحرف عن الصراط المستقيم إيثاراً لهواه ورأيه فله نصيب من الوصف الأول، ومن انحرف لجهله وعدم فقهه فله نصيب من الوصف الثاني، وهذا الانحراف إن بقي معه أصل الدين الذي لا يقوم الإيمان والتوحيد إلا به فهو من أهل الذنوب من المسلمين وأمره إلى الله، وإن كان الانحراف يخل بأصل الدين والإيمان، ويمنع التوحيد، كحال من يدعو الملائكة والأنبياء والصالحين مع الله في مهماته وملماته ويعتمد عليهم، ويستغيث بهم في شدائده فهذا له حظ وافر ونصيب كامل من الضلال، قال تعالى: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ} (النمل: من الآية62) انظر هذا الاستفهام وحسن موقعه بعدما تقدم من الاستفهامات التي هي حجج وآيات على ما بعدها تعرف به فحش ما جاء به عباد القبور من دعاء آلهتهم والاستغاثة بهم في الملمات والشدائد المدلهمات وأن الجاهلية كانوا يخلصون في الشدائد، ويعترفون بأنه المختص بإجابة المضطر وكشف السوء وهؤلاء يشتد شركهم عند الضر ونزول الشدائد.
ثم من المعلوم أن أخصّ أوصاف النصارى الضالين: عبادة الأنبياء والصالحين وجعلهم شركاء لله فيما يختص به ويستحقه، وطاعة علمائهم

ص -117- وأحبارهم في التحليل والتحريم، المخالف لما عهد إليهم في الكتب السماوية على ألسنة أنبيائهم، وعبّادُ القبور ضربوا في هذا بسهم وافر، وحصلوا على نصيب من عبادة الأنبياء والصالحين ودعائهم مع الله استحقوا به إطلاق وصف الضلال عليهم، فيما أتو به وابتدعوه من طاعة الدّعاة إلى عبادة القبور من المنتسبين إلى العبادة أو العلم.
وهذه إشارة تطلعك على ما وراءها. وفي فاتحة الكتاب والسبع والمثاني من العلوم والتوحيد والرّد على أصناف الضالين وشيع المبطلين، ما لا يمكن حصره واستقصاؤه وإنما أردنا بيان كذب العراقي بقوله: لم يذكر المفسرون هذا. والتسجيل على جهله في ذلك، وليس لنا فيما مر إلا تقريبه في عبارة يفهمها الذكي والبليد، وإبرازه في قالب معناه على الطالب غير متعسر ولا بعيد، والفضل للمتقدم. ولولا الحاجة والضرورة لما تصديت لمثل هذه المباحث، خوفاً من زلة القدم، وهفوة القلم، ومعرّة النّدم، وأستغفر الله العظيم من التقصير في فهم كتابه، وعدم الاشتغال بمعرفة ما يراد من حكمه وخطابه.

ص -118- فصل
قال العراقي: النقل الثالث: قال الشيخ ـ بعد أن سئل عمن قال: يجوز الاستغاثة بالنبي صلى الله عليه وسلّم في كلّ ما يستغاث الله فيه على معنى أنه وسيلة من وسائل الله في طلب الغوث، وكذلك يستغاث بسائر الأنبياء والصالحين في كل ما يستغاث الله فيه، وأن من نفى الاستغاثة بالنبي يكفر؛ لأنه نقص من قدر وما يستحقه ـ إلى آخر ما قال السائل، فأجاء بجواب طويل قال في آخره: "وأمّا التوسل بالنبي صلى الله عليه وسلّم ففيه حديث في السنن من رواية النسائي والترمذي وغيرهما: "أن أعرابيّاً أتى النّبي صلى الله عليه وسلّم فقال: يا رسول الله، إنّي أُصبت في بصري، فادع الله لي، قال له النّبي صلى الله عليه وسلّم: توضأ وصل ركعتين وقل: اللهم، إني أسألك وأتوجه إليك بنبيك محمد ـ وفي لفظ: أتوسل إليك بنبيك ـ يا محمد إني أتشفع بك في ردّ بصري، اللهم فشفعه فيّ، وقال له النّبي صلى الله عليه وسلّم: إن كان لك حاجة فمثل ذلك، فرد الله بصره" فلأجل هذا الحديث استثنى الشيخ عز الدين بن عبد السلام التوسّل به وللناس في معنى ذلك قولان:
أحدهما: أن هذا التوسل هذا الذي ذكره عمر بن الخطاب لما قال: "كنا نتوسل إليك بنبيك فتسقنا، وإنا نتوسل إليك بعمّ نبيك فاسقنا، فيسقون" فقد ذكر أنهم كانوا يتوسلون به في حياته في الاستسقاء ثم توسلوا بعمه العباس بعد موته، وتوسلهم به هو استسقاؤهم به بحيث يدعو ويدعون معه ويكون وسيلتهم إلى الله، وهذا لم يفعله الصحابة بعد موته، ولا في مغيبه، والنّبي كان في مثل ذلك شافعاً داعياً.

ص -119- القول الثاني: أن التوسل به يكون في حياته وبعد موته ومغيبه وحضرته ولم يقل أحد إن من قال بالقول الأول فقد كفر، ولا وجه لتكفيره، فإن هذه مسألة خفية، وليس أداتها جلية، والكفر إنما يكون بإنكار ما علم من الدين بالضرورة، أو بإنكار الأحكام المجمع عليها، واختلاف الناس فيما يشرع من الدعاء وما لا يشرع كاختلافهم هل تشرع الصلاة عليه صلى الله عليه وسلّم عند الذبح، وليس ذلك من مسائل السبب.
ثم قال العراقي: فانظر كيف أثبت حديث الأعمى وفيه الاستغاثة بالنبي صلى الله عليه وسلّم بقوله: "يا محمد" والنبي صلى الله عليه وسلّم كان غائباً؛ وقوله: "وإن كان لك حاجة فمثل ذلك" يدل على التشريع، بناء على أن العبرة بعموم اللفظ لا بخصوص السبب، وقول الشيخ: إن القائل بالجواز لا يكفر من قال بالمنع؛ لأن هذه المسألة ليست أدلتها ظاهرة جلية، والكفر إنما يكون بإنكار ما علم من الدين بالضرورة، والمجمع عليه المتواتر من هذه المسألة شبيهة بالصلاة عليه صلى الله عليه وسلّم عند الذبح، هل تشرع أو لا تشرع؟ وجعل حكم الاستغاثة والتوسل، كالذبح واختلافهم في الصلاة عليه عنده.
لا يقال: مراد الشيخ قول القائل: اللهم بجاه محمد أو بحرمته، لأنا نقول: جواب الشيخ مبني على السؤال، والسؤال إنما هو في الاستغاثة لا التوسل.
وأيضاً: فالشيخ يمنع التوسل كما يمنع الاستغاثة، وإن عذر المجتهد. وجوابه هذا أخرج به نفسه من التكفير، فإنه يقول بالمنع والمجوزون يقولون: من منع فقد نقص من قدر النّبي صلى الله عليه وسلّم.
والجواب عن هذا الكلام من وجوه:
الأول: أن هذا العراقي تصرف في كلام الشيخ بحذف وزيادة ونقصان، وهذا هو تحريف الألفاظ والإلحاد في النقل، والخيانة في الحكاية وأول جواب الشيخ رحمه الله نص في مسألة النزاع، يبطل دعوى العراقي، ويجتث

ص -120- أصلها. فلذلك أعرض عنه وتركه، ونقل ما يقبل التصرف والتبديل، مع ارتباط الكلام، وهكذا صنع فيما سيمر بك من نقوله وأدلته، فما أشبهه بعبد الله بن صوريا اليهودي، لما أحضر التوراة يتلوها عند النّبي صلى الله عليه وسلّم لينظر حكم الله في حد الزاني بالرجم، وهم قد زعموا أن الذي في التوراة التحميم، فلما قرأ وضع يده على آية الرجم فقال له عبد الله بن سلام: ارفع يدك، فإذا آية الرجم تلوح، وقد قدمت لك أن بين هذا وبين اليهود مشابهة كلية من جهة التحريف للفظ والمعنى.
إذا عرفت هذا، فأول جواب الشيخ وطالعة خطابه، قوله: الحمد للّه رب العالمين‏.‏ لم يقل أحد من علماء المسلمين‏:‏ إنه يستغاث بشىء من المخلوقات، في كل ما يستغاث فيه باللّه تعالى، لا بنبي، ولا بملك، ولا بصالح، ولا غير ذلك، بل هذا مما يعلم بالاضطرار من دين الإسلام، أنه لا يجوز إطلاقه‏.‏
ولم يقل أحد‏:‏ إن التوسل بنبي، هو استغاثة به، بل العامة الذي ن يتوسلون في أدعيتهم بأمور، كقول أحدهم‏:‏ أتوسل إليك بحق الشيخ فلان، أو بحرمته، أو أتوسل إليك باللوح والقلم، أو بالكعبة، أو غير ذلك، مما يقولونه في أدعيتهم، يعلمون أنهم لا يستغيثون بهذه الأمور، فإن المستغيث بالنبي صلى الله عليه وسلم طالب منه وسائل له، والمتوسل به لا يدعى ولا يطلب منه ولا يُسأل، وإنما يُطلب به، وكل أحد يفرق بين المدعو والمدعو به‏.‏
والاستغاثة طلب الغوث، وهو إزالة الشدة، كالاستنصار طلب النصر، والاستعانة طلب العون، والمخلوق يطلب منه من هذه الأمور ما يقدر عليه منها، كما قال تعالى‏:‏ ‏{وَإِنِ اسْتَنصَرُوكُمْ فِي الدِّينِ فَعليكم النَّصْرُ}‏ (الأنفال‏:‏ 72‏)‏، وكما قال‏:‏ ‏{فَاسْتَغَاثَهُ الذي مِن شِيعَتِهِ عَلَى الذي مِنْ عَدُوِّهِ}‏ (‏القصص‏:‏ 15‏)‏، وكما قال تعالى‏:‏ ‏{وَتَعَاوَنُواْ عَلَى الْبرِّ وَالتَّقْوَى}‏ ‏(‏المائدة‏:‏2‏).‏
وأمَّا ما لا يقدر عليه إلا الله، فلا يطلب إلا من اللّه؛ ولهذا كان المسلمون لا يستغيثون بالنبي صلى الله عليه وسلم ويستسقون به، ويتوسلون به، كما في صحيح البخارى‏:‏ أن عمر بن الخطاب ـ رضي اللّه عنه ـ استسقى بالعباس وقال‏:‏ اللهم إنا كنا إذا أجْدَبْنَا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم

ص -121- نبينا فاسقنا فيسقون‏.‏ وفي سنن أبى داود‏:‏ أن رجلًا قال للنبي صلى الله عليه وسلم‏:‏ إنا نستشفع باللّه عليك، ونستشفع بك على اللّه، فقال‏:‏ ‏"‏شأن اللّه أعظم من ذلك، إنه لا يستشفع به على أحد من خلقه‏"‏‏.‏
فأقره على قوله‏:‏ نستشفع بك على اللّه، وأنكر عليه قوله‏:‏ نستشفع باللّه عليك‏.‏
وقد اتفق المسلمون على أن نبينا شفيع يوم القيامة، وأن الخلق يطلبون منه الشفاعة، لكن عند أهل السنة أنه يشفع في أهل الكبائر، وأما عند الوعيدية فإنما يشفع في زيادة الثواب‏.‏
وقول القائل‏:‏ إن من توسل إلى اللّه بنبي، فقال‏:‏ أتوسل إليك برسولك، فقد استغاث برسوله حقيقة، في لغة العرب وجميع الأمم، قد كذب عليهم، فما يعرف هذا في لغة أحد من بنى آدم، بل الجميع يعلمون أن المستغاث مسؤول به مدعو، ويفرقون بين المسؤول والمسؤول به، سواء استغاث بالخالق أو بالمخلوق، فإنه يجوز أن يستغاث بالمخلوق فيما يقدر على التصرف فيه، والنبي صلى الله عليه وسلم أفضل مخلوق يستغاث به في مثل ذلك‏.‏
ولو قال قائل لمن يستغيث به‏:‏ أسألك بفلان، أو بحق فلان، لم يقل أحد‏:‏ إنه استغاث بما توسل به، بل إنما استغاث بمن دعا، وسأله؛ ولهذا قال المصنفون في شرح أسماء اللّه الحسنى‏:‏ إن المغيث بمعنى المجيب، لكن الإغاثة أخص بالأفعال، والإجابة أخص بالأقوال‏.‏
والتوسل إلى اللّه بغير نبينا صلى الله عليه وسلم ـ سواء سُمِّىَ استغاثة أو لم يُسَمَّ ـ لا يعلم أحدًا من السلف فعله، ولا روى فيه أثرًا، ولا نعلم فيه إلا ما أفتى به الشيخ من المنع.
كلّ هذا أسقطه العراقي، وضرب عنه صفحاً، لأنه شجى في حلقه وقذى في عينه وغصّة في صدره، وحذف أيضاً من آخر الجواب: قول الشيخ: " وأما من قال‏:‏ إن من نفي التوسل الذي سماه استغاثة بغيره كفر، وتكفير من قال بقول الشيخ عز الدين وأمثاله، فأظهر من أن يحتاج إلى جواب، بل المُكَفِّر بمثل هذه الأمور، يستحق من غليظ العقوبة والتعزير ما يستحقه أمثاله، من المفترين على الدين، لا سيما مع قول النبي صلى الله عليه وسلم‏:‏ ‏"‏من قال لأخيه‏:‏ كافر فقد باء بها أحدهما‏"‏‏.‏
وأما من قال‏:‏ ما لا يقدر عليه إلا اللّه لا يستغاث فيه إلا به، فقد قال

ص -122- الحق، بل لو قال كما قال أبو يزيد‏:‏ استغاثة المخلوق بالمخلوق كاستغاثة الغريق بالغريق، وكما قال الشيخ أبو عبد اللّه القرشى‏:‏ استغاثة المخلوق بالمخلوق كاستغاثة المسجون بالمسجون لكان قد أحسن، فإن مطلق هذا الكلام يفهم الاستغاثة المطلقة، كما قال النبي صلى الله عليه وسلم لابن عباس‏:‏ ‏"‏إذا سألت فاسأل اللّّه، وإذا استعنت فاستعن باللّه‏"‏‏.‏
وإذا نفي الرسول عن نفسه أمرًا كان هو الصادق المصدوق في ذلك، كما هو الصادق المصدوق في كل ما يخبر به، من نفي، وإثبات، وعلىنا أن نصدقه في كل ما أخبر به من نفي وإثبات، ومن رد خبره تعظيما له، أشبه النصارى، الذي ن كذبوا المسيح في إخباره عن نفسه بالعبودية، تعظيما له، ويجوز لنا أن ننفي ما نفاه، وليس لأحد أن يقابل نفيه بنقيض ذلك البتة، واللّه أعلم‏.‏
فحذف العراقي هذا كله وكتمه، لما فيه من إلطال مذهبه، والدفع في صدره وحف من أثناء الكلام عبارة أخرى وهي قول الشيخ في حديث الأعمى: فعلم أن النّبي صلى الله عليه وسلّم شفع له، فسأل الله أن يشفعه فيه.
ومن بلغ تحريفه وخيانته إلى هذا الحدّ فهو من أوفر الناس نصيباً من قول الله تعالى: {إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ} (لأنفال: من الآية58) وقوله: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ} (البقرة:159) وهذه المسائل التي قررها الشيخ منسوبة إلى أحكام الكتاب مأخوذة من نصوصه.
الوجه الثاني: إن قول الشيخ: وأما التوسل بالنبي صلى الله عليه وسلّم ففيه حديث في السنن لا يريد به التوسل في عرف العراقي، وعبّاد القبور. وهو دعاء المخلوق والاستغاثة به، وإنّما يريد به سؤال الله تعالى أن يشفع عبده فيه، بإجابة دعائه لهذا السائل وأرشده في هذا إلى التوسل إلى الله بالصلاة التي هي أفضل العبادات البدنية وأن يوحده بالدعاء والمسألة في أن قيبل شفاعة نبيه: أي دعاءه له، وهذا ليس الكلام فيه، وليس من توسل عباد القبور، وتقدم قول الشيخ:

ص -123- إن هذا لا يسمى استغاثة، وفرق بين التوسل والاستغاثة، والعراقي يسمي كل ما يفعله عبّاد القبور من العبادات توسلاً، ويسقط من كلام الشيخ ما رد عليه هذه التسمية، وأنها لا تعرف في لغة العرب ولا لغة أحد من الأمم، وقوله في الحديث: "أتوجه بعبده ورسوله، ومسألة التوجه على الله بجاه عباده ومسألته بهم مسألة معروفة مشهورة، قد تكلم فيها الأئمة وسيأتيك كلامهم فيها، وعلى كل فليست من محل النزاع، وأما قوله: "يا محمد إني أتشفع بك في ردّ بصري، اللهم شفعه فيّ" فهذه الكلمة لم تثبت في الطرق المعروفة لهذا الحديث. ولم يذكرها الترمذي وأمثاله من الحفّاظ، وليس فيها استغاثة بالنّبي صلى الله عليه وسلّم فإن هذا لايسمى استغاثة، كما قاله الشيخ فيما أسقطه العراقي، والداعي ليس مستغيثاً، والمغيث هو المجيب، وهذا كلام الشيخ الذي كتمه العراقي، وقال الشيخ: إن من نسبه إلى أحد من الأمم فهو كاذب.
وقول العراقي: والنبي صلى الله عليه وسلّم كان غائباً، كلام من لا يدري الحقائق، فليس في نفس الحديث ما يدل على الغيبة، بل فيه ما يدل على الحضور، وهو قوله: "يا محمد إني أتشفه بك"، فقوله: "والنبي كان غائباً" زيادة عراقية ليست في الأحاديث النبوية، وقوله: "وإن كان لك حاجة فمثل ذلك" ليس فيه ما زعمه العراقي من الدلالة على التشريع لوجوه:
منها: أن الحديث فيه مقال، وقد تكلم الحافظ في سنده، والشيخ عز الدين علّق الجواز على صحة الحديث، وبين العراقي وبين الكلام في التصحيح والحكم به مفاوز تتقطع أعناق مطايا الحفاظ دونها، فكيف بالمقعدين الذين هم صفر من فنون العلم والدين؟.
الوجه الثاني: أن اللّفظ ليس بعام كما زعمه هذا العراقي، ثم كيف يقول هذا وهو ينكر تناول العام لإفراده، ويقتصر على مورد السبب فيما يحتج عليه به من الآيات القرآنية، كما قاله لما احتج عليه بعض أصحابنا بقوله

ص -124- تعالى: {أَفَأَنْتَ تُنْقِذُ مَنْ فِي النَّارِ} (الزمر: من الآية19) قال: هذا في أبي لهب. فظهر أنه متلاعب، وهذا هو:
الوجه الثالث منها: أن الذي رجح الشيخ ومن وافقه من المحققين أن هذا خاص في حياته؛ لأن المقصود به شفاعته بالدّعاء كما كان يستغفر لأصحابه ويدعو لهم، وهذا هو الذي فهمه الفاروق، وناهيك به، فإنه قال: "وكنّا نتوسّل إليك بنبيّنك فتسقنا" وهو صلى الله عليه وسلّم في حياته كان يدعو لهم فتجاب دعوته، وبعد موته لا يشرع طلب الدعاء منه؛ لأنّ عمر عدل إلى العباس ولم ينكره منكر ولم يذهب إلى القبر الشريف أحد من أفاضل الأمة وأكابرها، مع أنّ قبره صلى الله عليه وسلّم بين ظهرانيهم، وهذا اتفاق منهم على تصويب عمر ومتابعته، وهذا من باب التنزل مع هذا العراقي، وإلا فعدم مشروعيته هذا في سائر الكتب السماوية معلوم من الدين بالضرورة.
الوجه الرابع: أن الحديث إن صحّ فهو مخصوص بالنبي صلى الله عليه وسلّم عند من قال بالجواز، كابن عبد السلام، فسؤال الله بغيره لم يقل به أحد ممن حكى الشيخ قولهم بالجواز، قال الشيخ فيما تقدم ولا يعلم أحدٌ من السلف فعله؛ ولا روي فيه أثر ولا يعلم فيه إلا ما أفتى به الشيخ عز الدين من المنع، وعباد القبور يسألون الله بجاه من اعتقدوا فيه، بل آل الأمر إلى أن يسألوه تعالى بجاه كل من رفع قبره، وجعلت عليه قبّة، بل بالبله والمجانين الذين يعتقدهم عبّاد القبور. وقد حدثني شيخنا محمد بن محمود الجزائري بداره بالإسكندرية أن مذهب الحنفية يمنع سؤال الله بجاه أحد لقوله صلى الله عليه وسلّم: "لا تزكوا على الله أحداً" وهذا مشهور عن أبي حنيفة، وعن أبي يوسف وكثير من أتباعهما هذا مع أنها مسألة أخرى غير محل النزاع، فإيراد العراقي لها هنا مغالطة، وما تمسّك به من قول الأعمى: "يا محمد" ليس هو من سؤال الغائب وندائه كما زعمه العراقي، والالتفات له مقتضيات تذكر في فن المعاني. فأي فائدة في إيراد هذا؟ ثم هذه اللفظة وهي قوله: "يا محمد" لم يخرجها أهل السنن، ولم تثبت من الطرق المشهورة لهذ الحديث.

ص -125- وفي كلام الشيخ: " أن الكفر يكون بإنكار ما علم من الدّين بالضرورة، وبإنكار ما أجمع عليه أو ما تواتر" وقد أعمى الله بصيرة العراقي عن هذا، كيف يكرر فيما تقدم أن دعاء القبور والتوسل بمسألة أربابها والاستغاثة بهم من مسائل الاجتهاد، التي يكفر المخطئ فيها، ولا يؤثم؟ بل هو مأجور. ثم يكتب بيده عن الشيخ الذي نسب إليه ما تقدم من إفكه أن الكفر يكون بإنكار ما علم بالضرورة أو ما أجمع عليه أو ما تواتر.
ومسألة المخلوق والاستغاثة به فيما لا يقدر عليه إلا الله تحريمها والمنع منها من الضروريات عند كل من تصور الإسلام وتحريمها مجمع عليه، والنهي عنها متواتر. فسبحان من طبع على قلبه، والذي جزم الشيخ أن أدلتها ليست ظاهرة جلية هي مسألة سؤال الله بجاه رسوله كأن يقول، ما في الحديث: "اللهم إني أتوجه إليك بنبيك أو أسألك بجاه نبيك" فالموسؤول هو الله، والمتوجه به عبده ورسوله. هذه هي أدلة جوازها خفية على القول به، فلا يكفر منكرها. وليست من مسألة المخلوقين في شيء أصلاً، وهذه هي المشبهة بالصلاة عليه عند الذبح.
وقول العراقي: لا يقال مراد الشيخ قول القائل: اللهم إني أسألك بجاه محمد أو بحرمته، لأنّا نقول: جواب الشيخ مبني على السؤال، والسؤال إنما هو الاستغاثة لا التوسل.
يقال في جوابه: هذا المنع جهل صرف وتخليط محض، لا يصدر عمن يتصور ما يقول، فإن السؤال في الاستغاثة والتوسل، والسائل جعل الاستغاثة توسلاً، فرد عليه الشيخ وكذبه؛ وجزم بأن هذا لا يعرف في لغة أحد من الأمم وميز الشيخ ما في السؤال من اللّبس، فمنع الاستغاثة بغير الله، وقرّر أنّها لا تجوز وأنّ من منعها فقد قال الحق؛ وأن من ردّ أخبار الرسول بقصد التعظيم فهو يشبه النصارى في غلوهم في المسيح، وتكذيبه فيما أخبر به عن نفسه من العبودية وتكلم على المسألة الأخرى، وهي سؤال الله بجاه نبيه وسمّاها توسّلاً ومنع من تسميتها استغاثة؛ وحكى فيها لهم قولين: قولاً بالمنع في مغيبه وبعد موته وحملوا الحديث على التشفع بدعائه في حياته فقط، وقولاً

ص -126- بالجواز في مغيبه أو بعد موته. ورجّح الأوّل بفعل عمر، وما كان عليه الصحابة وأهل العلم. فكيف يقول هذا الغبي: كلامه في الاستغاثة؛ لأنّ السؤال فيها؟ والسؤال فيه مجموع الأمرين، ولو فرض أن السؤال فيه إجمال فالتفصيل والاستفصال في جواب السؤال يتعين دفعاً للعموم والإجمال، وقد وقى الشيخ رحمه الله بهذا فيما قرره من المقال.
وأما كون الشيخ يعذر المجتهد في مسألة الله بجاه رسوله، فلا يلزم منه أن يعذر في الاستغاثة بالمخلوقين ودعائهم مع الله فيما لا يقدر عليه إلا الله، لوضوح الأدلة المانعة هنا وخفائها في الأولى، فبطل قول العراقي. وأيضاً فالشيخ يمنع التوسل كما يمنع الاستغاثة.

ص -127- فصل
قال العراقي: في النقل الرابع: قال في الفتاوى أيضاً في جواب من سأله فيمن قال: لا يستغاث بالنّبي صلى الله عليه وسلّم هل يحرم عليه هذا القول؟ وهل هو كافر به أم لا؟ وإن استدل بآية من كتاب الله وأحاديث النّبي صلى الله عليه وسلّم أم لا؟ وإذا قام الدليل من الكتاب والسنة، فما يجب على من خالف ذلك والحالة هذه؟ الجواب: الحمد لله، قد ثبت بالسنة المستفيضة، بل المتواترة، واتفاق الأمة‏:‏ أن نبينا صلى الله عليه وسلم الشافع المشفع في الخلائق يوم القيامة وأن الناس يستشفعون به، ويطلبون منه أن يشفع لهم إلى ربه.
وأما الخوارج والمعتزلة فأنكروا شفاعته لأهل الكبائر، فهؤلاء مبتدعة ضُلال، وفي تكفيرهم نزاع وتفصيل‏.‏ وأما من أنكر ما ثبت بالتواتر والإجماع فهو كافر بعد قيام الحجة عليه، سواء سمى هذا استغاثة أو لم يسمه. وأما من أقر بشفاعته وأنكر ما كان الصحابة يفعلونه من التوسل به والاستشفاع به، فمن أنكر هذا فهو ضال مخطئ مبتدع، وفي تكفيره نزاع وتفصيل‏.‏
والتوسل به نحو ذلك ولكن قال‏:‏ لا يدعى إلا اللّه وأن الأمور التي لا يقدر عليها إلا اللّه لا تطلب إلا منه، مثل غفران الذّنوب، وهداية القلوب، وإنزال المطر، وإنبات النبات، ونحو ذلك ـ فهذا مصيب في ذلك. روى الطبراني:‏ "أنه كان في زمن النبي صلى الله عليه وسلم منافق، فقال أبو بكر الصديق‏ رضي الله عنه:‏ قوموا بنا نستغيث بالنّبي صلى الله عليه وسلم من هذا المنافق، فقال النبي صلى الله عليه وسلم‏:‏ ‏"‏إنه لا يستغاث بى، وإنما يستغاث باللّه‏"‏، فهذا إنما أراد به النبي صلى الله عليه وسلم المعنى الثاني، وهو أن يطلب منه ما لا يقدر عليه إلا اللّه، وإلا فالصحابة كانوا يطلبون منه

ص -128- الدعاء ويستسقون به، كما في البخارى، عن عمر قال‏:‏ "ربما ذكرت قول الشاعر وأنا أنظر إلى وجه النبي صلى الله عليه وسلم يستسقى، فما ينزل حتى يجيش له الميزاب ‏:‏

وأبيض يستسقى الغمام بوجهه ثمال اليتامى عصمة للأرامل

وهو قول أبى طالب؛ ولهذا قال العلماء في أسماء اللّه تعالى‏:‏ يجب على المكلف أن يعلم أن لا غياث ولا مغيث على الإطلاق إلا اللّه، وأن كل غوث فمن عنده، وإن كان ذلك على يد غيره فالحقيقة له ولغيره مجاز‏ ـ إلى أن قال الشيخ ـ: والاستغاثة بمعنى أن يطلب من النبي صلى الله عليه وسلّم ما هو اللائق بمنصبه لا ينازع فيها مسلم، ومن نازع فى هذا المعنى فهو إما كافر إن أنكر ما يكفر به، وإما مخطئ ضال‏.‏
ومن خالف ما يكون ثبت فى الكتاب والسنة، فإنه يكون إما كافراً، وإما فاسقاً، وإما عاصيا، إلا أن يكون مجتهداً مخطئًا فيثاب على اجتهاده، ويغفر له خطؤه، وكذلك إن كان لم يبلغه العلم الذى تقوم عليه الحجة به" انتهى.‏
فانظر إلى قوله: "قال العلماء المصنفون في أسماء الله: يجب على المكلف أن يعلم أن لا غياث ولا مغيث على الإطلاق إلا الله، وأن كل غوث فمن عنده، وإن كان ذلك على يد غيره فالحقيقة له وبغيره مجاز" وهذه القاعدة الراسخة في قلوب المسلمين، فإذا طلبوا من أحد غير الله من أنبيائه وأوليائه فمرادهم أنهم يتسببون لهم والله هو الفاعل الحقيقي، بل عوام الناس يعرفون ذلك، وأعظم من هذا قول الشيخ رحمه الله تعالى: "والاستغاثة بمعنى أن يطلب من النبي صلى الله عليه وسلّم ما هو اللائق بمنصبه لا ينازع فيه مسلم، ومن نازع فيه فهو إما كافر ومخطئ ضال"، والمستغيثون بالنبي طالبون منه أن يشفع لهم إلى ربّهم في قضاء مآربهم بدعائه أو وسيلته، وهذا هو اللائق بمنصبه صلى الله عليه وسلّم، فتبين أن المنازع في هذا كما قاله الشيخ إما كافر أو ضال؛ فواللهِ إنّ هذه العبارة تكفي ردعاً لمن يتعرض للمسلمين في هذه الأمور.

ص -129- والجواب أن يقال:
قد اعترى هذا النقل ما قبله من التحريف والحذف والتصرف في كلام الشيخ حتى أخرجه عن مقصوده. فإنّه حذف منه ما يرد قوله ويهدم أصله. قال بعض أهل العلم: أهل السنة يكتبون ما لهم وما عليهم، وأهل البدع لا يكتبون إلا ما لهم.
قلت: هم لا يتجاسرون على هذا الصنيع والتصرف والخيانة، غايتها ترك ما لم يوافق أصولهم ومذهبهم، بخلاف العراقي، فإنه محرّف كذّاب لا يؤمن على النقل، فحذف من هذا الجواب المختصر نحو سبعة مواضع:
الأول: قول الشيخ: "ثم اتفق أهل السنة والجماعة أنه يشفع في أهل الكبائر وأنه لا يخلد في النار من أهل التوحيد أحد". فانظر ما النكتة في حذف هذه الجملة وتفطن لذلك.
الموضع الثاني: قول الشيخ في الخوارج والمعتزلة: لم ينكروا شفاعته للمؤمنين". والنكتة في حذف هذا أنه لم يفقه الجمع بين ما أنكروه وما أثبتوه.
الموضع الثالث: حذف ما حكاه الشيخ من توسل الصحابة واستشفاعهم بنبيهم، وأن ما كان يفعله من الدّعاء لهم والاستغفار لأن هذا البيان يبطل دعواه، فحذف الأحاديث، وحذف كلام الشيخ عليها ليلبّس على النّاس بأن الصحابة يتوسّلون بالرّسول والتوسّل عنده هو دعاء الرسول صلى الله عليه وسلّم مع الله، والاستغاثة به في حياته وبعد مماته، فقاتل الله الملبسين والملحدين، وما أشدّ جنايتهم على الإسلام والمسلمين؟ فإنّ الشيخ بيّنه بما رواه البخارى في صحيحه عن أنس: "أن عمر بن الخطاب رضي الله عنه كان إذا قحطوا استسقى بالعباس بن عبد المطلب، فقال‏:‏ اللهم إنا كنا نتوسل إليك بنبينا لتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا فيسقون"، وفي سنن أبى داود وغيره: "أنّ أعرابيا قال للنبي صلى الله عليه وسلم‏:‏ جهدت الأنفس، وجاع العيال، وهلك المال، فادع اللّه لنا، فإنا نستشفع بالله عليك، ونستشفع بك على اللّه.‏ فسبح رسول اللّه صلى الله عليه وسلم حتى عرف

ص -130- ذلك في وجوه أصحابـه وقال‏:‏ ‏"‏ويحك، إن اللّه لا يستشفع به على أحد من خلقه، شأن اللّه أعظم من ذلك‏"‏، وذكر تمام الحديث، فأنكر قوله‏:‏ "نستشفع باللّه عليك"، ولم ينكر قوله‏:‏ "نستشفع بك على اللّه"، بل أقره عليه، فعلم جوازه‏". كلّ هذا حذفه العراقي.
الرّابع: حذف قول الشيخ: " بل هذا مما لا نزاع فيه بين المسلمين أيضًا‏.‏ كما قال تعالى‏:‏ ‏{وَمَن يَغْفِرُ الذُّنُوبَ إِلاَّ اللّهُ}‏ (آل عمران‏:‏ 135‏)‏، وقال‏:‏ ‏{إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاء}‏ (القصص‏:‏ 56‏)‏، وكما قال تعالى‏:‏ ‏{يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَتَ اللَّهِ عليكم هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُم مِّنَ السَّمَاء وَالْأَرْضِ}‏‏ (‏فاطر‏:‏3‏)‏، وكما قال تعالى‏:‏ ‏{وَمَا جَعَلَهُ اللّهُ إِلاَّ بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُم بِهِ وَمَا النَّصْرُ إِلاَّ مِنْ عِندِ اللّهِ}‏ ‏(‏آل عمران‏:‏126‏)‏، وقال‏:‏ ‏{إِلاَّ تَنصُرُوهُ فَقَدْ نَصَرَهُ اللّهُ إِذْ أَخْرَجَهُ الذي نَ كَفَرُواْ ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لاَ تَحْزَنْ إِنَّ اللّهَ مَعَنَا}‏ (لتوبة‏:‏ 40‏).‏ فالمعاني الثابتة بالكتاب والسنة يجب إثباتها، والمعاني المنتفية بالكتاب والسنة يجب نفيها، والعبارة الدالة على المعاني نفيًا وإثباتًا إن وجدت في كلام الله ورسوله، وجب إقرارها، وإن وجدت في كلام أحد وظهر مراده من ذلك رتب عليه حكمه، وإلا رجع فيه إليه‏.‏
وقد يكون في كلام اللّه ورسوله عبارة لها معنى صحيح، لكن بعض الناس يفهم من تلك غير مراد اللّه ورسوله، وهذا يرد عليه فهمه‏".‏
حذف العراقي هذا كله لأن فيه تفصيلاً وفيه حكاية الإجماع بين المسلمين، أنّه لا يطلب من الرسول ولا من غيره فيما يختص به تعالى كمغفرة الذنوب وهداية القلوب والنصر على الأعداء والرزق من الأرض والسماء ونحو ذلك من أفعال الربوبية. وتقدم أن الشيخ يكفّر بإنكار ما علم من الدين بالضرورة وما تواتر الخبر به. وفيه قوله: والمعاني المنتفية بالكتاب والسنة يجب نفيها، فضرب الملحد عن هذا صفحاً وأسقط من كلام الشيخ بقصد الترويج، ويأبى الله إلا أن يتم نوره ولو كره المشركون.
الخامس: مما حذف من قول الشيخ رحمه الله: قالوا ومن أسماء الله

ص -131- تعالى المغيث والغياث، وجاء ذكر المغيث في حديث أبى هريرة، قالوا‏:‏ وأجمعت الأمة على ذلك‏.‏ وقال أبو عبد اللّه الحليمى‏:‏ "الغياث هو المغيث"، وأكثر ما يقال‏:‏ غياث المستغيثين، ومعناه المدرك‏‏ عباده فى الشدائد إذا دعوه، ومجيبهم ومخلصهم. وفى خبر الاستسقاء فى الصحيحين‏:‏ ‏"‏اللهم أغثنا" يقال‏:‏ أغاثه إغاثة وغياثًا وغوثًا، وهذا الاسم فى معنى المجيب والمستجيب، قال تعالى‏:‏ ‏{إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ}‏ (‏الأنفال‏:‏ 9‏)‏، إلا أنّ الإغاثة أحق بالأفعال، والاستجابة أحق بالأقوال، وقد يقع كل منهما موقع الآخر‏.‏
قالوا ‏:‏الفرق بين المستغيث والداعى‏:‏ أن المستغيث ينادى [بالغوث، والداعى ينادى](1) بالمدعو والمغيث‏.‏ وهذا فيه نظر؛ فإنّ من صيغة الاستغاثة: "يا اللّه يا للمسلمين"، وقد روي عن معروف الكرخى أنه كان يكثر أن يقول‏:‏ "واغوثا بالله"، ويقول‏:‏ "إنى سمعت اللّه يقول ‏:‏‏{إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ}‏"، وفى الدعاء المأثور‏:‏ ‏"‏يا حي يا قيوم، لا إله إلا أنت برحمتك أستغيث، أصلح لى شأنى كله، ولا تكلنى إلى نفسى طرفة عين، ولا إلى أحد من خلقك‏"‏‏.‏ والاستغاثة برحمته استغاثة به فى الحقيقة، كما أن الاستعاذة بصفاته استعاذة به فى الحقيقة، وكما أن القسم بصفاته قسم به فى الحقيقة، ففى الحديث‏:‏ ‏"‏أعوذ بكلمات اللّه التامة من شر ما خلق‏"‏، وفيه ‏"‏أعوذ برضاك من سخطك، وبمعافاتك من عقوبتك، وبك منك، لا أحصى ثناء عليك، أنت كما أثنيت على نفسك‏"‏‏.‏
ولهذا استدل الأئمة فيما استدلوا به على أن كلام اللّه غير مخلوق بقوله‏:‏ ‏"‏أعوذ بكلمات اللّه التامات‏"‏ قالوا‏:‏ والاستعاذة لا تصلح بالمخلوق‏، وكذلك القَسَم، وقد ثبت فى الصحيحين أن النبى صلى الله عليه وسلم قال‏:‏ ‏"‏من كان حالفا فليحلف باللّه أو ليصـمت‏"‏، وفـى لفــظ‏:‏ ‏"‏مــن حلف بغـير اللّه فقد أشرك‏"‏ رواه الترمذي وصححه‏.‏ ثم قد ثبـت فى الصّحيح‏:‏ الحلف بـ ‏"‏عزة اللّه‏"‏، و بـ‏"‏عمر اللّه‏"‏، ونحو ذلك مما اتفق المسلمون على أنه ليس من الحلف بغير اللّه الذى نهى عنه.
كل هذا حذفه العراقي، وأسقطه، لما فيه من رد كلامه، وهدم أساسه، وقد بين فيه الشيخ معى الإغاثة، وأن الله هو المغيث، والفرق بينه

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ما بين المعقوفتين يقط من المطبوع، واستدركته من مجموع الفتاوى.

ص -132- وبين الدّاعي، وفيه أن الاستغاثة لا تصح بالمخلوق، وهي نوع من الدّعاء وكذلك القسم وأسقط العراقي هذا كله.
الموضع السادس: حذف قول الشيخ: وأما بالمعنى الذي نفاها النّبي صلى الله عليه وسلّم فهو أيضاً مما يجب نفيها، ومن أثبت لغير لله ما لا يكون إلا لله فهو أيضاً كافر إذا قامت عليه الحجة، ومن هذا الباب قول أبي يزيد البسطاميّ: "استغاثة المخلوق بالمخلوق كاستغاثة الغريق بالغريق"، وقال الشيخ أبو عبد اللّه القرشى: "استغاثة المخلوق بالمخلوق كاستغاثة المسجون بالمسجون‏". وفى دعاء موسى عليه السلام‏:‏ ‏"‏اللهم لك الحمد، وإليك المشتكى، وأنت المستعان وبك المستغاث، وعليك التكلان، ولا حول ولا قوة إلا بالله‏"‏، ولما كان هذا المعنى هو المفهوم عند الإطلاق وكان مختصاً باللّه، صح إطلاق نفيه عما سواه؛ ولهذا لا يعرف عن أحد من أئمة المسلمين أنه جوَّز مطلق الاستغاثة بغير اللّه، وكذا الاستعانة أيضا، منها ما لا يصح إلا لله، وهى المشار إليها بقوله‏:‏ ‏{إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ}‏ (‏الفاتحة ‏:‏5‏)‏ فإنه لا يعين على العبادة الإعانة المطلقة إلا اللّه‏.‏ وقد يستعان بالمخلوق فيما يقدر عليه، وكذلك الاستنصار، قال تعالى‏:‏ ‏{وَإِنِ اسْتَنصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ}‏ ‏(‏الأنفال‏:‏ 72‏)، والنصر المطلق هو به ما يغلب العدو ولا يقدر عليه إلا اللّه‏".‏
فهذا حذفه كلّه، واقتصر على قول الشيخ: "والاستغاثة أن يطلب من الرسول ما هو اللائق بمنصبه، لا ينازع فيها مسلم، ومن نازع في هذا المعنى فهو إما كافر إن أنكر ما يكفر به، وإلا مخطئ ضال".
حذف ما بعد هذه العبارة وظنّ أنها تؤيد مذهب عبّاد القبور، وأن منصب الرسالة يقتضي أن يدعى مع الله ويستغاث به الاستغاثة المطلقة، كما يفعل من يستغيث بالمسيح وأمه، والملائكة، هذا فهم العراقي. والشيخ قد فصل وبين ما يليق بالمنصب الشريف وما يختص بمقام الربوبية، فأسقط ما لا يقبل التحريف وأثبت ما حرفه وألحد فيه.
وهذا الجواب حجّة لشيخنا الشيخ محمد بن عبد الوهاب وغيره من

ص -133- أهل الإسلام. وهذا مما يفضح هذا العراقي وشيعته من عبّاد القبور. وأسقط قول أبي يزيد البسطاميّ وقول أبي عبد الله القرشي في الاستغاثة بالمخلوق؛ لأنه يهدم أصله ويبين زيفه وتحريفه. وأسقط دعاء موسى عليه السلام، لما فيه من حصر المشتكي وحصر الاستعانة والاستغاثة. والعراقي لا يرى حصر ذلك بل يرى أن الاستغاثة والاستعانة والشكوى لغير الله مما يستحب في الكتاب والسنة، ولو كان المستغاث والمستعان بهم أمواتاً وغائبين فلم يجد من الحيل لما أصاب الحديث مقاتله إلا أن أسقطه ومحاه.
فالحمد لله على تأييد دينه ونصر عباده الموحدين.
ومن المحذوف قوله: "ولهذا لا يعرف عن أحد من أئمة المسلمين أنه جوّز مطلق الاستغاثة بغير الله، وكذلك الاستعانة أيضاً منها ما لا يصلح إلا لله، وهي المشار إليها بقوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نِسْتَعِينُ} خاف العراقي من هذا؛ لأنّه يأتي على كلّ ما ذكر، فيهدم أصله، ويسقط ما بناه من الشبه.
الموضع السابع: حذف كلام الشيخ على قيام الحجة، قال رحمه الله: "فإن اللّه يقول‏:‏ ‏{وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} (‏الإسراء‏:‏15‏)‏‏.‏ وأما إذا قامت عليه الحجة الثابتة بالكتاب والسنة فخالفها‏:‏ فإنه يعاقب بحسب ذلك".
قلت: فهذا صريح في عقاب من قامت عليه الحجة في مسألة النزاع، وهي دعاء الصالحين مع الله. وهذا دأب هذا الملحد، يكذب على أهل العلم، ويلحد في آيات الله وفي أحاديث رسوله. والله الموعد بيننا وبينه: {وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ} (الشعراء: من الآية227).
وأما قوله بعد حكاية كلام الشيخ: "في أنّ كلّ غوث فمن عنده تعالى، وإن كان ذلك على يد غيره، فالحقيقة له ولغيره مجاز".
قال العراقي: "وهذه القاعدة هي الراسخة في قلوب المسلمين، فإذا طلبوا من أحد غير الله من أنبيائه وأوليائه فمرادهم أنهم يتسببون لهم، والله هو الفاعل الحقيقي، بل عوام الناس يعرفون ذلك".

ص -134- فجواب هذا أن يقال: ليس هذا هو الرّاسخ في قلوب عباد القبور، فإن أقوالهم وأدعيتهم وتوجهاتهم صريحة في أن مدعوهم ومستغاثهم مع الله يعطي ويمنع ويخفض ويرفع، ويقضي حاجة من دعاه، ويجبر من لاذ بحماه، ولا تستبين العقائد وما في القلوب إلا بترجمة المترجم وعنوان المعبر وهو اللسان، قال الشاعر:

إنّ البيان لفي الفؤاد وإنما جعل اللسان على الفؤاد دليلاً

وقد قرّر الفقهاء، وأهل العلم في باب الرّدة وغيرها أن الألفاظ الصريحة يجري حكمها وما تقتضيه وإن زعم المتكلم بها أنه قصد ما يخالف ظاهرها.
وهذا صريح في كلامهم يعرفه كل ممارس، ولكن الهوى أحال عقول عبّاد القبور وفهومهم عن مستقرها.
وأيضاً فإطلاق السبب ليس عذراً مبيحاً لدعاء غير الله والاستغاثة به فإن المشركين قصدوا السبب ليس إلا، كما حكى الله عنهم ذلك في مواضع من كتابه، ولم يريدوا أنها فاعلة مستقلة، بل اعترفوا بالفعل والاستقلال لله تعالى، وقد مرّت أدلة ذلك، وتأتيك في مواضعها إن شاء الله تعالى فبطل كلامه.
وإن سلمنا الدعوى وأنه إنما أراد السبب، فهذا الموضع هو منشأ الغلط، فإن القوم لم يفرقوا بين توحيد الإلهية الذي هو إفراد الله سبحانه بالدعاء والاستعانة والخوف والرجاء والحب والإنابة والذل والخضوع، وظنوا أن هذا لا يكون شركاً إلا إذا اعتقد فاعله أن غير الله مستقل مدبر مؤثر، وإلا فلا شرك على زعم هؤلاء الضلال، وقد تقدم أنّ عبّاد القبور أو جمهورهم صرّحوا بأن المشايخ والأولياء يتصرفون، فراجع ما مرّ من حكاية معتقدهم، فالعراقي كاذب، وعلى تسليم صدقه فهو قول المشركين من جاهلية العرب سواء بسواء.

ص -135- وأما قوله: "وأعظم من هذا قول الشيخ رحمه الله: والاستغاثة بمعنى أن يطلب من النبي صلى الله عليه وسلّم ما هو اللائق بمنصبه لا ينازع فيه مسلم، ومن نازع فيه فهو إما كافر أو مخطئ ضال. والمسلمون المستغيثون بالنبي صلى الله عليه وسلّم طالبون منه أن يشفع لهم إلى ربهم في قضاء مآربهم بدعائه أو وسيلته. وهذا هو اللائق بمنصبه صلى الله عليه وسلّم فتبين أن المنازع في هذا كما قال الشيخ: إما كافر أو ضال، فوالله إن هذه العبارة تكفي ردعاً لمن يتعرض للمسلمين في هذه الأمور".
والجواب عن هذا أن يقال: الفرق بين اللائق بمنصبه، وما لا يليق إلا بمقام الربوبية ومرتبة الإلهية موضح في الكتاب والسنة، وهو الأصل المهم، وهو الزبدة المقصودة، فإن المرجع لتفسير كلام الشيخ وعبارته إليه نفسه، فقد فسر ذلك وبيّنه ووضّح اللائق بمنصبه صلى الله عليه وسلّم بما مر في حديث أنس، وما مرّ من رواية أبي داود وغيره، ولكن أنت أيها العراقي أبيت هذا البيان والتفصيل.
وفررت منه كالحمر المستنفرة، وموهت على الجهّال بأول العبارة، وتركت ما قبلها وما بعدها، وقد سقنا العبارة برمتها، والواقف عليها يعرف مراد الشيخ وما هو اللائق بالمنصب النبوي، لأنه موضح فيما مر. وإن رجعنا إلى الأصل الأصيل ونظرنا إلى الكتاب والسنة عرفنا ما يليق بمنصبه صلى الله عليه وسلّم من الإيمان به والتصديق له، وتعزيره وتوقيره ومحبته وتحكيمه والرضى بحكمه والتسليم له ونصرته والذّب عن سنته وجهاد من أشرك به وغلا فيه، وطلب منه ما لا يليق إلا بالحي الحاضر، كالدعاء والاستغفار، وعرفنا أيضاً ما هو اللائق برتبة الربوبية وما هو المختص لمستحق الألوهية والعبودية من الحب والذل والتعظيم والاستغاثة والاستعاذة والاستعانة، والخوف والرجاء ونحو ذلك من العبادات المختصة اللائقة بالله، وكل جملة من هذه الجمل قد مرت بك أو يمر دليلها فلا نطيل بتكراره، والشيخ يكفر أو يضلل من نازع فيما يليق بالمنصب النبوي.
وأما من قال: لا يدعى إلا الله، ولا يستغاث إلا به، ولا يتوكل إلا عليه،

ص -136- فهذا محق عرف الحق، وما يجب لله وما يليق بعبده ورسوله صلى الله عليه وسلّم، فهذه العبارة تكفي ردعاً لمن يتعرض للموحّدين المسلمين لأنها تؤيدهم، وليست ردعاً لمن يتعرض لعبّاد القبور المحرفين الكلم عن مواضعه، والملحدين في آياته، وإن روّجوا على الناس بأنهم مسلمون: {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً لا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ} (الأنعام:115).

ص -137- فصل
قال العراقي: النقل الخامس، قال في اقتضاء الصراط المستقيم: صارت النذور المحرمة مأكلاً للسدنة والمجاورين والعاكفين على بعض المشاهد وغيرها، وأولئك الناذرون يقول أحدهم: مرضت فنذرت، ويقول الآخر: خرج المحاربون فنذرت، وقد قام في نفوسهم أن هذه النذور هي السبب في حصول مطلوبهم ودفع مرهوبهم، بل تجد كثيرا من الناس يقولون: إن المشهد الفلاني والمكان الفلاني يقبل النذر بمعنى أنهم نذروا له نذوراً فقضيت حاجتهم ـ إلى أن قال ـ: وما روي أن رجلاً جاء النبي صلى الله عليه وسلم فشكى إليه الجدب عام الرمادة، فرآه وهو يأمره أن يأتي عمر فيأمره أن يخرج يستسقي بالناس، قال: ومثل هذا يقع كثيراً لمن هو دون النبي صلى الله عليه وسلم وأعرف من هذا وقائع. وكذلك سؤال بعضهم للنبي صلى الله عليه وسلم حاجة أو غيره من أمته، فتقضى هذا يوقع كثيراً. ولكن عليك أن تعلم أن إجابة النبي صلى الله عليه وسلم أو غيره من أمته لهؤلاء السائلين الملحين لما هم عليه من ضيق الحال لو لم يجابوا لاضطرب إيمانهم، كما أنّ السائلين له في الحياة كانوا كذلك" انتهى.
فانظر إلى تسليمه رحمه الله للآثار الواقعة، والأخبار الواردة في هذه الوقائع فإنّ عام الرمادة الذي يشير إليه الشيخ هو ما رواه البيهقي وابن أبي شيبة بسند صحيح عن مالك الدارمي ـ وكان خازن عمر ـ قال: "أصاب النّاس قحط في زمن عمر بن الخطّاب، فجاء رجل إلى قبر النّبي صلى الله عليه وسلّم، فقال: يا

ص -138- رسول الله استسق لأمّتك، فإنّهم قد هلكوا فأتاه رسول الله صلى الله عليه وسلّم في المنام، فقال له: ائت عمر، واقرأه السلام، وأخبره أنهم مسقون" إلى آخر الحديث، وسيأتيك في الأدلة، ويسمون تلك السنة: عام الرمادة لكن عند الشيخ باجتهاده لا يستحب، وعند غيره من جماهير الأمة قام الدليل على الاستحباب لهذا الأثر، وحديث الأعمى وغيرهما. ثم إن الشيخ أثبت قضاء الحوائج من أهل القبور كالأنبياء والأولياء من أمته، وأنه واقع كثيراً وأن رحمته للسائلين لئلا يضطرب إيمانهم، فلا ينبغي أن ينسب إلى هذا الشيخ ما هو بريء منه مثل تكفير الناس وتفسيقهم.
ثم قال العراقي: النقل السابع: قال في اقتضاء الصراط المستقيم: "وكذلك ما حكى لنا أن بعض المجاورين بالمدينة أتى إلى قبر النبي صلى الله عليه وسلم فاشتهى نوعاً من الأطعمة، فجاء بعض الهاشميين إليه فقال: إن النبي صلى الله عليه وسلم بعث إليك ذلك، وأعطاه الطعام، وقال: إنه يقول لك: من يكون عندنا لا يشتهي مثل هذا، اخرج من عندنا. وآخرون قضيت حوائجهم ولم يقل لهم مثل هذا لاجتهادهم أو تقليدهم، أو قصورهم في العلم؛ فإنه يغفر للجاهل مالا يغفر لغيره كما حكى عن برخ العابد الذي استسقى في بني إسرائيل" انتهى.
فاستدل العراقي بها على أن الشيخ يجوز الطلب من المقبورين على أنهم وسائل للمجتهد والمقلد أو الجاهل حسن القصد أنه مغفور له.
ثم قال العراقي: الثامن قال أيضاً في اقتضاء الصراط المستقيم: وقد يعمل الرجل العمل الذي يعتقده صالحاً ولا يكون عالما أنه منهي عنه، فيثاب على حسن قصده، ويعفى عنه، لعدم علمه، وهذا باب واسع، ثم الفاعل قد يكون متأولا أو مجتهداً مخطئاً أو مقلداً، فيغفر له خطؤه، ويثاب على ما يفعله من الخير المشروع المقرون بغير المشروع في المجتهد المخطئ، وقد بسطنا هذا في غير هذا الموضع" انتهى.

ص -139- قال العراقي: وذكر الشيخ بعد هذا حكاية العتبي وأنه استغاث بالنبي صلى الله عليه وسلّم وقضيت حاجته، فليراجع.
ثم قال: النقل التاسع: قال الشيخ في هذا الكتاب أيضاً: "وقد علمت جماعة ممن سأل المقبورين من الأنبياء والصالحين، فقضيت حاجتهم، وهو لا يخرج عمّا ذكرته " انتهى.
ثم قال العراقي: النقل العاشر قوله: " ولا يدخل في هذا الباب ما يروى من أنّ قوماً سمعوا رد السّلام من قبر النبي صلى الله عليه وسلم أو قبور غيره من الصالحين، وأن سعيد بن المسيب كان يسمع الأذان من القبر ليالي الحرة ونحو ذلك. فهذا كله حق ليس مما نحن فيه والأمر أجل من ذلك وأعظم، وكذلك ما يروى: أنّ رجلاً جاء إلى قبر النبي صلى الله عليه وسلم فشكى إليه الجدب عام الرّمادة، فرآه وهو يأمره أن يأتي عمر فيأمره أن يخرج يستسقي بالناس، ومثل هذا يقع كثيرا ممن هو دون النبي صلى الله عليه وسلم وأعرف من هذا وقائع. وكذلك سؤال بعضهم النبي صلى الله عليه وسلم أو لغيره من أمته حاجة فإن هذا قد وقع كثيراً ـ وليس هو مما نحن فيه. وعليك أن تعلم أن إجابة النبي صلى الله عليه وسلم وغيره لهؤلاء السائلين ليس مما يدل على استحباب السؤال؛ فإنه هو القائل: "إن أحدهم يسألني المسألة فأعطيه إياها فيخرج يتأبطها ناراً. فقالوا: يا رسول الله فلم تعطِهم؟ قال: يأبون إلا أن يسألوني، ويأبى الله لي البخل". وأكثر هؤلاء السائلين الملحين لما هم عليه من الحال لو لم يجابوا لاضطرب إيمانهم كما أن السائلين له في الحياة كانوا كذلك. فهذا القدر إذا وقع يكون كرامة لصاحب القبر، أما أنه يدل على حسن حال السائل فلا" انتهى.
قال العراقي بعده: فانظر إلى تسمية سؤال أهل القبور ووقوعه وأنهم لو لم يجابوا لاضطرب إيمانهم وأنه كرامة لصاحب القبر.
قلت: قد حرّف العراقي كلام الشيخ، والشيخ قصده أن الإجابة قد تكون كرامة لصاحب القبر، وليس المقصود سؤال الميت كما زعم هذا

ص -140- الملحد، بل المسؤول لا يكون كرامة، كما قال الشيخ بعد هذا الموضع في هذا الكتاب بعينه: "ثم من غرور هؤلاء وأشباههم أن استجابة مثل هذا الدعاء كرامة من الله لعبده، وليس هو في الحقيقة كرامة، وإنما يشبه الكرامة، والكرامة في الحقيقة ما نفعت في الآخرة".
ثم قال العراقي: "النقل الحادي عشر في اقتضاء الصراط المستقيم: "ومن هذا أني أعرف رجالاً يستغيثون ببعض الأحياء أو ببعض الأموات، فيراه يحول بينه وبين إيذاء أولئك، وربما رآه ضارباً له بسيف وإن كان الحال لا شعور له بذلك. وإنما ذلك من فعل الله سبحانه بسبب يكون بين المقصود وبين الرجل الدافع من أتباعه له في طاعة الله، فيما يأمره به من طاعة الله أو نحو ذلك، فهذا قريب" انتهى.
قال العراقي بعده: ووجه قربه أنه كرامة، وهو من فعل الله، والمجوزون لذلك يقولون: إن الله هو الفاعل وذلك المستغاث يكون سبباً ووسيلة، ولا ينكر هذا حتى العوام؛ فإنهم لا يقولون إن ذلك المستغاث يفعله بنفسه استقلالا، بل هو من الله تعالى وبأمره وبإذنه.
ثم قال: النقل الثاني عشر: قال في هذا الكتاب: " وكذلك ما يذكر من الكرامات وخوارق العادات التي توجد عند قبور الأنبياء والصالحين، مثل نزول الأنوار والملائكة عندها، وتوقي الشياطين والبهائم لها، واندفاع النار عنها وعمن يجاورها، وشفاعة بعضهم في جيرانه من الموتى، واستحباب الدفن عند بعضهم وحصول الأنس والسكينة عندها، فجنس هذا حق ليس مما نحن فيه. وفي قبور الأنبياء والصالحين من كرامة الله ورحمته وما لها عند الله من الحرمة والكرامة فوق ما يتوهمه أكثر الخلق. وكل هذا لا يقتضي استحباب الصلاة أو قصد الدعاء والنسك عندها، لما في قصد العبادات عندها من المفاسد التي علمها الشارع كما تقدم. فذكرت هذه الأمور لأنها مما يتوهم معارضته لما قدمناه وليس كذلك".

ص -141- هذا ما نقله العراقي من كتاب اقتضاء الصراط المستقيم.
وحاصل ما احتج به هذا الجاهل قول الشيخ: "وما روي أن رجلاً جاء إلى النبي صلى الله عليه وسلّم فشكى إليه الجدب عام الرّمادة، وأن مثل هذا يقع كثيراً لمن هو دون النبي صلى الله عليه وسلّم وأعرف من هذا وقائع، وكذلك سؤال بعضهم للنبي صلى الله عليه وسلّم حاجة أو غيره من أمته فتقضى لهؤلاء السائلين الملحين ولو لم يجابوا لاضطرب إيمانهم. وكذلك من أتى إلى القبر واشتهى نوعاً من الأطعمة، فجاء إليه بعض الهاشميين به، وقال: إنه يقول: من يكون عندنا لا يشتهي مثل ذلك، اخرج من عندنا، وآخرون قضيت حوائجهم لاجتهادهم، وتقليدهم وقصورهم في العلم فإنه يغفر للجاهل ما لا يغفر لغيره. فزعم العراقي أن هذا دليل على جواز الطلب من أصحاب القبور.
وكذلك في دليله الثامن: نقل عن الشيخ: "وقد يعمل الرجل العمل الذي يعتقده صالحاً ولا يكون عالما أنه منهي عنه، فيثاب على حسن قصده، ويعفى عنه"، والنقل التاسع والعاشر نحو هذا، ونقل قول الشيخ: "وهذا ليس مما نحن فيه" ولم يفهم أن هذا يرد عليه ما نقل، وأن الكلام في التشريع وتقرير المنع والتحريم ليس في الأمور القدرية، والحوادث الكونية، ولم يفقه مراد الشيخ ومقصوده.
وحينئذ فنقول في جوابه:
لا بد من مقدمة نقدمها قبل الجواب؛ ليعلم الواقف على كتابنا ما صنع هؤلاء القبوريون من التحريف والتبديل لدين الله، والكذب على أهل العلم، فنقول:
موضوع هذا الكتاب الذي نقل منه العراقي في بيان النهي عن التشبه بالكفار في أعيادهم وما جاءت به الشريعة من مخالفتهم، ومخالفة الأعاجم والمشركين في هديهم وزيّهم وما هم عليه من الأوصاف المقتضية لغضب الله والطرائق الضالة الموجبة لسخط الله ومقته، وبالأخص مسألة الغلو في

ص -142- الأنبياء والصالحين وما يفعله أهل الكتاب من الضلال الواضح المستبين؛ وقرّر أدلة ذلك وقواعده، وأصوله ووسائله وذرائعه وذكر من النصوص والآثار والاعتبار ما فيه كفاية لمن كان له قلب أو ألقى السمع وهو شهيد.
وأما ما نقله العراقي من هذا الكتاب فهي أسئلة وإيرادات أوردها الشيخ بقصد ردها ودفعها والجواب عنها، لئلا يغتر بها الغالون، ويشبه بها المحرفون، فأخذ العراقي تلك الإيرادات وانتزعها من الكلام وترك جوابها وكشفها بما قبلها وبما بعدها، وموّه على الجهّال والأغمار بأنّ الشيخ ذكر هذا في كتابه، وهذا من جنس لي الألسن بالكتاب، الذي وصف الله به اليهود في قوله تعالى: {يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ} (آل عمران: من الآية78)، وقد فسّر بهذا الجنس، وأن منه إقامة ما يظن أنه حجة في الدين وليس بحجّة، بل هذا أبلغ ما فسروا به ليّ الألسن، فإنه من جنس ما جرى لكثير من الفسّاق والكفّار في أخذ بعض الكلام، أو كلمة فقط في الجملة، ويدعون تمامها وما ارتبط بها، حتى أنشد بعضهم:

دع المساجد للعبّاد تسكنها واذهب بنا إلى حانة الخمّار يسقينا

ما قال ربك ويل للأولى سكروا بل قال ربك ويل للمصلينا

ولا يتبين لك ما قلناه إلا بسياق كلام الشيخ في هذا المبحث، فإنه رحمه الله ذكر مشابهة المغضوب عليهم والضالين في أعيادهم الزمانية وقرّر ما في ذلك من المفاسد الموجبة للخروج عن الصراط المستقيم، بعد ما مهّد جملة من القواعد الكلية العامة والمسائل المفيدة التامة، وقرّر وأطال وبحث وأجاد المقال، ثم ذكر فصلاً في الأعياد المكانية، ,قسمها كالزمانية إلى ثلاثة أقسام، أحدها: مكان لا فضل له في الشريعة أصلاً، ولا فيه ما يوجب تفضيله، بل هو كسائر الأمكنة أو دونها، فقصد ذلك المكان أو قصد الاجتماع فيه لصلاة أو دعاء أو ذكر أو غير ذلك ضلال مبين، ثم إن كان به بعض آثار الكفار من اليهود والنصار أو غيرهم، صار أقبح وأشنع، وأدخل هذا

ص -143- الباب والباب قبله في مشابهة الكفار، وهذا نوع لا يمكن ضبطه، بخلاف الزماني، فإنه محصور. وهذا الضرب أقبح من الذي قبله، فإن هذا يشبه عبادة الأوثان أو هو ذريعة إليها أو نوع من عبادة الأوثان، كانوا يقصدون بقعة بعينها لتمثال هناك أو غير تمثال. يعتقدون أن ذلك يقربهم إلى الله، وكانت الطواغيت الكبار التي يشد إليها الرحال ثلاث: اللات، والعزّى، ومناة الثالثة الأخرى، كما ذكر الله تعالى في كتابه العزيز حيث قال: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى، وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى، أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنْثَى، تِلْكَ إِذاً قِسْمَةٌ ضِيزَى} (لنجم: 19 ـ22) كل واحدة من الثلاثة لمصر من أمصار العرب، والأمصار التي كانت من ناحية الحرم ومواقيت الحج ثلاثة: مكة والمدينة والطائف، فكانت اللات لأهل الطائف، وذكروا أنه كان في الأصل رجلاً صالحاً يلت السويق للحاجّ فلمّا مات عكفوا على قبره مدة ثم اتخذوا تمثاله، ثم بنوا عليه بنية سموها بيت الربة، وقصتها معروفة لما بعث النبي صلى الله عليه وسلّم لهدمها حين افتتحت الطائف بعد مكة سنة تسع من الهجرة. وأما العزّى فكانت لأهل مكة قريباً من عرفات هناك شجرة يذبحون عندها ويدعون، فبعث النبي صلى الله عليه وسلّم خالد بن الوليد عقب فتح مكة فأزالها وقسم النبي صلى الله عليه وسلّم مالها وخرجت منها شيطانة ناشزة شعرها فيئست الجزيرة أن تعبد في الجزيرة بعد ذلك، وأما مناة فكانت لأهل المدينة، بهلون لها بالمشلل شركاً بالله، وكانت حذو قديد، الجبل الذي بين مكة والمدينة من ناحية الساحل. ومن أراد أن يعلم كيف كانت أحوال المشركين ويعرف حقيقة الشرك الذي ذمّه الله وأنواعه حتى يتبين له تأويل القرآن ويعرف ما كرهه الله ورسوله، فلينظر سيرة النبي صلى الله عليه وسلّم وأحوال العرب وما ذكره الأزرقي قي أخبار مكة وغيره من العلماء، ولما كان للمشركين شجرة يعلقون عليها أسلحتهم ويسمونها ذات أنواط قال بعض الناس: "يا رسول الله، اجعل لنا ذات أنواط كما لهم ذات أنواط. فقال: الله أكبر قلتم كما قال موسى لموسى: اجعل لنا إلها كما لهم آلهة، ثم قال: إنها السنن لتركبن سنن من كان قبلكم" فأنكر النبي صلى الله عليه وسلّم مجرد مشابهتهم الكفار في اتخاذ شجرة يستظلون بها معلقين عليها سلاحهم،

ص -144- فكيف بما هو أطم من ذلك من مشابهة المشركين أو هو الشرك بعينه؟ فمن قصد بقعة يرجو الخير بقصدها، ولم تستحب الشريعة ذلك فهو من المنكرات وبعضه أشد من بعض سواء كانت البقعة شجرة أو عين ماء أو قناة جارية أو جبلا أو مغارة، وسواء قصدها ليصلي عندها أو ليدعو عندها أو ليقرأ عندها، أو ليذكر الله سبحانه، أو ليتنسّك عندها، بحيث يخص تلك البقعة بنوع من العبادات التي لم يشرع تخصيص تلك البقعة به لا عينا ولا نوعا ـ ثم ذكر النذر لتلك الأماكن وقرّر تحريمه والمنع منه، ولو للمجاورين والسدنة العاكفين، وقرّر مشابهتهم للسدنة التي كانت للات والعزّى ومناة، يأكلون أموال الناس بالباطل، ويصدون عن سبيل الله، وفيه شبه من النذر لسدنة الصلبان، وسدنة الأبدال التب بالهند ـ ثم قال: فمن هذه الأمكنة عدّة أمكنة بدمشق مثل: مشهد لأبي بن كعب خارج الباب الشرقي، ولا خلاف بين أهل العلم أن أبي بن كعب إنما توفي بالمدينة ولم يمت بدمشق، وكذلك مكان بالحائط القبلي بجامع دمشق يقال: إن فيه قبر هود عليه السّلام، وما علمتُ أحداً ذكر أن هوداً النبي مات بدمشق، بل قد قيل: إنه مات باليمن، وقيل: بمكة، فإن مبعثه كان باليمن ومهاجره بعد هلاك قومه إلى مكة ـ وعدّ جملة من المشاهد المكذوبة بدمشق ومصر والحجاز ـ ثم قال: هذه البقاع التي يعتقد لها خصيصة كائنة ما كانت، فإن تعظيم مكان لم يعظمه الشرع شر من تعظيم زمان لم يعظمه. فإن تعظيم الأجسام بالعبادة عندها أقرب إلى عبادة الأوثان من تعظيم الزمان، حتى إن الذي ينبغي تجنب الصلاة عندها وإن كان المصلي لا يقصد تعظيمها؛ لئلا يكون ذلك ذريعة إلى تخصيصها بالصلاة فيها، كما ينهى عن الصلاة عند القبور المحققة، وإن لم يكن المصلي يقصد الصلاة لأجلها. ـ إلى أن قال ـ: وهذه المشاهد الباطلة إنما وضعت مضاهاة لبيوت الله وتعظيماً لما لم يعظمه الله وعكوفاً على أشياء لا تنفع ولا تضر، وصداً للخلق عن سبيل الله. وهي عبادته وحده لا شريك له بما شرعه الله على لسان رسوله صلى الله عليه وسلم، واتخاذها عيداً

ص -145- والاجتماع عندها واعتياد قصدها؛ فإن العيد من المعاودة ـ إلى أن قال ـ: وأكثر ما تجد الحكايات المتعلقة بهذا عند السدنة والمجاورين لها الذين يأكلون أموال الناس بالباطل، ويصدون عن سبيل الله، وقد يحكى من الحكايات التي فيها تأثير مثل: أن رجلا دعا عندها فاستجيب له، أو نذر لها إن قضى الله حاجته فقضيت حاجته ونحو ذلك. وبمثل هذه الأمور كانت تعبد الأصنام؛ فإن القوم أحياناً كانوا يخاطبون من الأوثان، وربما تقضي حوائجهم إذا قصدوها، وكذلك يجري لأهل الأبدال من أهل الهند وغيرهم، وربما قيست على ما شرع الله تعظيمه من بيته المحجوج والحجر الأسود الذي شرع الله استلامه وتقبيله كأنه يمينه. والمساجد التي هي بيوته، وإنما عبدت الشمس والقمر بالمقاييس وبمثل هذه الشبهات حدث الشرك في أهل الأرض.
قلت: فأين العراقي عن هذه العبارة التي فيها أن الاستدلال باستجابة الدعاء وقضاء الحاجة من الشبهات التي حدث الشرك في الأرض بسببها؟.
ثم قال الشيخ: وأما إجابة الدعاء فقد يكون سببه اضطرار الداعي وصدقه. وقد يكون سبه مجرد رحمة الله، وقد يكون أمراً قضاه الله لا لأجل دعائه، وقد يكون له أسباب أخرى وإن كانت فتنة في حقّ الدّاعي، فإنّا نعلم أن الكفار قد يستجاب لهم، فيسقون وينصرون ويعافون ويرزقون مع دعائهم عند أوثانهم وتوسلهم، وقد قال سبحانه وتعالى: {كُلّاً نُمِدُّ هَؤُلاءِ وَهَؤُلاءِ مِنْ عَطَاءِ رَبِّكَ وَمَا كَانَ عَطَاءُ رَبِّكَ مَحْظُوراً} (الاسراء:20)، وقال تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} (الجـن:6)، وأسباب المقدورات فيها أمور يطول تعدادها. ليس هذا موضع تفصيلها، وإنما على الخلق اتباع ما بعث الله به المرسلين، والعلم بأن فيه خير الدنيا والآخرة، ثم قال:

ص -146- فصل:
النوع الثاني من الأمكنة: ماله خصيصة، لكن لا يقتضي اتخاذه عيدا ولا الصلاة ونحوها من العبادات عنده؛ فمن هذه: قبور الأنبياء والصالحين وقد جاء عن النبي صلى الله عليه وسلم والسلف النهي عن اتخاذها عيداً، عموما وخصوصا بين معنى العيد ـ ثم ساق حديث أبي هريرة في النهي عن اتخاذ قبره صلى الله عليه وسلّم عيداً، وصحّح الحديث، وجزم بأنّ كل جملة منه رويت عن النبي صلى الله عليه وسلّم بأسانيد معروفة، وساق طرفاً من ذلك وقرّر وأفاد، ثم ذكر استحباب زيارة القبور الشرعية، وساق الأحاديث في ذلك، وذكر حرمة قبر المسلم، ثم ذكر مسألة السفر لقبور الأنبياء والصالحين هل هو جائز يباح فيه قصر الصلاة أو هو معصية لا يجوز فيه قصر الصلاة؟ وذكر في المسألة قولين لأهل العلم ورجّح المنع، لحديث: "لا تشد الرّحال إلا لثلاثة مساجد" ثم ذكر الصلاة عند القبور مطلقاً، وبناء المساجد عليها، وساق الأحاديث والنصوص المانعة من ذلك، وما فيها من التغليظ، وذكر ذلك عن عامة علماء الطوائف، وذكر الأحاديث التي فيها لعن من فعله من أهل الكتابين، ثم قال ـ: فهذه المساجد المبنية على قبور الأنبياء والصالحين والملوك وغيرهم يتعين إزالتها بهدم أو بغيره، هذا مما لا أعلم فيه خلافا بين العلماء المعروفين ـ ثم ذكر العلة في تحريم الصلاة عند القبور، وإنذها ذريعة إلى تعظيم من فيها بالعبادة، وإنّها مظنة لاتخاذها أوثاناً، كما قال الشافعي رحمه الله: "أكره أن يعظم مخلوق، حتى يجعل قبره مسجداً مخافة الفتنة عليه وعلى

ص -147- من بعده من الناس"، وذكر هذا عن أبي بكر الأثرم وغيره من أصحاب أحمد وسائر العلماء، ثم ردّ تعليل بعضهم النهي عن اتخاذ القبور مساجد بالنجاسة أو مظنتها، ورده بوجوه منها: أن قبور الأنبياء أطهر البقاع، وقد لعن من اتخذها مساجد، وتواتر الحديث بذلك، وبوجوه غير هذا ذكرها وقرّرها. وذكر أن سبب عبادة اللات تعظيم قبره، وكذلك ود وسواع ويغوث ويعوق ونسر أسماء قوم صالحين بين آدم ونوح عليهما السلام، وصوروا تماثيلهم ثم عبدوهم. قال: وهذه العلة التي لأجلها نهى الشارع، وهي التي أوقعت كثيراً من الأمم إما في الشرك الأكبر أو فيما دونه من الشرك؛ فإنّ النفوس قد أشركت بتماثيل القوم الصالحين وبتماثيل يزعمون أنها طلاسم للكواكب، ونحو ذلك. فإن يشرك بقبر الرجل الذي يعتقد نبوته أو صلاحه أعظم من أن يشرك بخشبة أو حجر على تمثاله؛ ولهذا تجد أقواماً كثيرين يضرعون عندها ويتخشعون ويعبدون بقلوبهم عبادة لا يفعلونها في المسجد بل ولا في السحر. ومنهم من يسجد لها وأكثرهم يرجون من بركة الصلاة عندها والدعاء ما لا يرجونه في المساجد التي تشد إليها الرحال، فهذه المفسدة التي هي مفسدة الشرك كبيره وصغيره هي التي حسم النبي صلى الله عليه وسلم مادتها حتى نهى عن الصلاة في المقبرة مطلقاً وإن لم يقصد المصلي بركة البقعة بصلاته، كما يقصد بصلاته بركة المساجد الثلاثة ونحو ذلك، كما نهى عن الصلاة وقت طلوع الشمس واستوائها وغروبها لأنها الأوقات التي يقصد المشركون بركة الصلاة للشمس فيها فنهى المسلم عن الصلاة حينئذ وإن لم يقصد ذلك سداً للذّريعة. وأما إذا قصد الرجل الصلاة عند قبور الأنبياء والصالحين متبركاً بالصّلاة في تلك البقعة فهذا عين المحادة لله ورسوله والمخالفة لدينه وابتداع دين لم يأذن به الله، فإن المسلمين قد أجمعوا على ما علموه بالاضطرار من دين الرسول صلى الله عليه وسلم من أن الصلاة عند القبر أي قبر كان لا فضل فيها لذلك ولا للصلاة في تلك البقعة مزية خير أصلاً بل مزية شر. واعلم أن تلك البقعة وإن كانت تنزل عندها الملائكة والرحمة، ولها شرف وفضل لكن دين الله تعالى بين الغالي فيه

ص -148- والجافي عنه، فإنّ النصارى عظموا الأنبياء حتى عبدوهم وعبدوا تماثيلهم، واليهود استخفوا بهم حتى قتلوهم، والأمة الوسط عرفوا مقاديرهم فلم يغلوا فيهم غلو النصارى ولم يجفوا عنهم جفاء اليهود؛ ولهذا قال صلى الله عليه وسلم: "لا تطروني كما أطرت النصارى ابن مريم، فإنما أنا عبد فقولوا عبد الله ورسوله". إلى أن قال: وإنما حقوق الأنبياء في تعزيرهم وتوقيرهم ومحبتهم محبة مقدمة على النفس والأهل والمال وإيثار طاعتهم ومتابعة سننهم ونحو ذلك من الحقوق التي من قام بها لم يقم بعبادتهم والإشراك بهم، كما أن عامة من يشرك بهم شركاً أكبر أو أصغر يترك ما يجب عليه من طاعتهم بقدر ما ابتدعه من الإشراك بهم ـ ثم ذكر نزاع الفقهاء في الصلاة في المقبرة، هل هي محرمة أو مكروهة؟ ورجّح التحريم للنصوص الدّالة، ثم ذكر الدعاء عندها وقرّر المنع ـ ثم قال: وما يرويه بعض الناس من أنه قال: "إذا تحيرتم في الأمور فاستعينوا بأهل القبور" ونحو هذا فهو كلام موضوع مكذوب باتفاق العلماء. والذي يبين ذلك أمور: أحدها: أنه قد تبين أن العلة التي نهى النبي صلى الله عليه وسلم لأجلها ـ ثم بسط الكلام في هذه المسألة، واحتج واستدل.
ثم أورد سؤالاً يورده من يتبرك بالدّعاء عند القبور، ويرى فضله: "فإن قيل: قد نقل عن بعضهم أنه قال: قبر معروف الترياق المجرب، ويروى عن معروف أنه أوصى ابن أخيه أن يدعو عند قبره، وذكر أبو علي الخرقي في قصص من هجره أحمد أن بعض هؤلاء المهجورين كان يجيء إلى عند قبر أحمد ويتوخى الدعاء عنده وأظنه ذكر ذلك المروزي، ونقل عن جماعات بأنهم دعوا عند قبور جماعات من الأنبياء والصالحين من أهل البيت وغيرهم فاستجيب لهم الدعاء. وعلى هذا عمل كثير من الناس، وقد ذكر العلماء في مناسك الحج إذا زار قبر النبي صلى الله عليه وسلم فإنه يدعو عنده، وذكر بعضهم أن من صلى عليه سبعين مرة عند قبره ودعا استجيب له، وذكر بعض الفقهاء في حجة من يجوز القراءة على القبر أنه بقعة يجوز السلام والذكر والدعاء عندها فجازت القراءة. فقد رأى بعضهم منامات في الدعاء عند قبر بعض

ص -149- الأشياخ، وجرّب أقوام استجابة الدّعاء عند قبور معروفة كقبر الشيخ أبي الفرج الشيرازي المقدسي وغيره، وقد أدركنا في أزمامنا وما قاربها من ذوي الفضل علماً وعملاً من كان يتحرى الدعاء عندها والعكوف عليها، وفيهم من كان بارعاً في العلم وفيهم من له كرامات، فكيف يُخالَف هؤلاء؟ وإنما ذكرت هذا السؤال مع بعده عن طريق العلم والدين؛ لأنه غاية ما يتمسك به القبوريون".
ثم أجاب عن هذا السؤال بقوله: "قلنا الذي ذكرنا كراهته لا ينقل في استحبابه شيء ثابت عن القرون الثلاثة التي أثنى النبي صلى الله عليه وسلّم عليها حيث قال: "خير أمتي القرن الذي بعثت فيه، ثم الذين يلونهم، ثم الذين يلونهم" مع شدة المقتضى فيهم لذلك لو كان فيه فضيلة. فعدم أمرهم وفعلهم لذلك مع قوة المقتضى لو كان فيه فضل يوجب القطع بأن لا فضل فيه. وأمّا من بعد هؤلاء فأكثر ما يفرض أن الأمة اختلفت فصار كثير من العلماء إلى فعل ذلك وصار بعضهم إلى النهي عن ذلك، فإنه لا يمكن أن يقال: قد اجتمعت الأمة على استحسان ذلك لوجهين:
أحدهما: أن كثيرا من الأمة كره ذلك وأنكره قديماً وحديثاً.
الثاني: أنه من الممتنع أن تتفق الأمة على استحسان فعل لو كان حسناً لفعله المتقدمون ولم يفعلوه. فإنّ هذا من باب تناقض الاجماعات وهي لا تتناقض. وإذا اختلف فيه المتأخرون فالفاصل بينهم هو الكتاب أوالسنة وإجماع المتقدمين نصاً واستنباطاً. فكيف ـ والحمد لله ـ لم ينقل هذا عن إمام معروف ولا عالم متبع؟ بل المنقول في ذلك إما أن يكون كذباً على صاحبه، مثل ما حكى بعضهم عن الشافعي رحمه الله أنه قال: "إذا نزلت بي شدة أجيء فأدعو عند قبر أبي حنيفة الله فأُجاب" أو كلاما هذا معناه، وهذا كذب معلوم كذبه بالاضطرار عند من له أدنى معرفة بالنقل؛ فإن الشافعي لما قدم ببغداد لم يكن ببغداد لأبي حنيفة ولا غيره قبر ينتاب للدعاء عنده ألبتة، بل ولم يكن هذا معروفاً على عهد االشافعي، وقد رأى الشافعي بالحجاز واليمن والعراق والشام

ص -150- ومصر من قبور الأنبياء والصحابة والتابعين من كان أصحابها عنده وعند المسلمين أفضل من أبي حنيفة وأمثاله من العلماء، فما باله لم يتوخ الدعاء إلا عند قبر أبي حنيفة؟ ثم أصحاب أبي حنيفة الذين أدركوه مثل أبي يوسف ومحمد وزفر والحسن بن زياد وطبقتهم لم يكونوا يتحرون الدعاء لا عند قبر أبي حنيفة ولا غيره. ثم قد تقدم عن الشافعي ما هو ثابت في كتابه من كراهة تعظيم قبور الصالحين خشية الفتنة بها، وإنما يضع مثل هذه الحكايات من يقل علمه ودينه.
وإما أن يكون المنقول من هذه الحكايات عن مجهول لا يعرف ونحن لو روي لنا بالطريق التي روي بها مثل هذه الحكايات المسيبة أحاديث عمن لا ينطق عن الهوى لما جاز التمسك بها حتى تثبت فكيف بالمنقول عن غيره؟ ومنها ما قد يكون صاحبه قاله أو فعله باجتهاد يخطئ أو يصيب، أو قاله بقيود وشروط كثيرة على وجه لا محذور فيه. فحرّف النقل عنه كما أن النبي صلى الله عليه وسلم لما أذن في زيارة القبور بعد النهي فهم المبطلون أن ذلك هو الزيارة التي يفعلونها من حجها للصلاة عندها والاستغاثة بها، ثم سائر هذه الحجج دائرة بين نقل لا يجوز إثبات الشرع به، أو قياس لا يجور استحباب العبادات بمثله، مع العلم بأن الرسول صلى الله عليه وسلّم لم يشرعها وتركه مع قيام المقتضي للفعل بمنزلة فعله، وإنه لا يثبت العبادات بمثل هذه الحكايات والمقاييس من غير نقل عن الأنبياء إلا النصارى وأمثالهم. وإنما المتبع في إثبات أحكام الله عز وجل كتاب الله وسنة رسوله صلى الله عليه وسلم، وسبيل السابقين الأولين لا يجوز إثبات حكم شرعي بدون هذه الأصول الثلاثة نصا واستنباطا بحال.
والجواب عنها من وجهين مجمل ومفصل:
أما المجمل فالنقض فإن اليهود والنصارى عندهم من الحكايات والقياسات من هذا النمط كثير بل المشركون الذين بعث إليهم الرسول صلى الله عليه وسلم كانوا يدعون عند أوثانهم فيستجاب لهم أحيانا كما قد يستجاب لهؤلاء أحيانا وفي وقتنا هذا عند النصارى من هذا طائفة. فإن كان هذا وحده دليلا على أنّ الله تعالى

ص -151- يرضى ذلك ويحبه فليطرد الدليل وذلك كفر متناقض، ثم إنك تجد كثيراً من هؤلاء الذين يستغيثون عند قبر أو غيره كل منهم قد اتخذ وثنا وأحسن الظن به وأساء الظن بآخر، وكل منهم يزعم أن وثنه يستجاب عنده ولا يستجاب عند غيره فمن المحال إصابتهم جميعاً وموافقة بعضهم دون بعض تحكم وترجيح بلا مرجح، والتدين بدينهم جميعاً جمع بين الأضداد. فإن أكثر هؤلاء إنما يكون تأثرهم فيما يزعمون بقدر إقبالهم على وثنهم وانصرافهم عن غيره، وموافقتهم جميعاً فيما يثبتونه دون ما ينفونه بضعف التأثير على زعمهم. فإن الواحد إذا أحسن الظن بالإجابة عند هذا وهذا لم يكن تأثيره مثل تأثير الحسن الظن بواحد دون آخر، وهذا كله من خصائص الأوثان، ثم قد استجيب لبلعام بن باعوراء في قوم موسى المؤمنين وسلبه الله الإيمان. والمشركون قد يستسقون فيسقون ويستنصرون فينصرون.
وأما الجواب المفصل فنقول: مدار هذه الشبهة على أصلين منقول، وهو ما يحكى من فعل هذا الدعاء عن بعض الأعيان. ومعقول وهو ما يعتقد من منفعته بالتجارب والأقيسة.
فأما النقل في ذلك فإما كذب أو غلط أوليس بحجة، بل قد ذكرنا من النقل عمن يقتدى به بخلاف ذلك.
وأما المعقول فنقول: عامة المذكور من المنافع كذب؛ فإن هؤلاء الذين يتحرون الدعاء عند القبور وأمثالهم إنما يستجاب لهم في النادر يدعو الرجل منهم ما شاء الله من دعوة فيستجاب له في واحدة ويدعو خلق كثير منهم فيستجاب للواحد بعد الواحد وأين هذا من الذين يتحرون الدعاء في أوقات الأسحار، ويدعون الله عز وجل في سجودهم وأدبار صلواتهم وفي بيوت الله؟ فإنّ هؤلاء إذا ابتهلوا من جنس ابتهال المقابريين لم يكد يسقط لهم دعوة إلا لمانع، بل الواقع أن الابتهال الذي يفعله المقابريون إذا فعله المخلصون لم يرد دعاء المخلصين إلا نادراً، ولم يستجب للمقابريين إلا نادرا والمخلصون

ص -152- كما قال النبي صلى الله عليه وسلم: "ما من عبد يدعو الله بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى خصال ثلاث: إما أن يعجل الله له دعوته، أو يدخر له من الخير مثلها، أو يصرف عنه من الشر مثلها. قالوا: يا رسول الله إذا نكثر؟ قال: الله أكثر". فهم في دعائهم لا يزالون بخير. وأما القبوريون فإنهم إذا استجيب لهم نادراً فإنّ أحدهم يضعف توحيده ويقل نصيبه من ربه، ولا يجد في قلبه من ذوق طعم الإيمان وحلاوته ما كان يجده السابقون الأولون. ولعله لا يكاد يبارك له في حاجته اللهم إلا أن يعفو الله عنهم لعدم علمهم بأن ذلك بدعة؛ فإن المجتهد إذا أخطأ أثابه الله عز وجل على اجتهاده وغفر له خطأه، وجميع الأمور التي يظن أن لها تأثيراً في العالم وهي محرمة في الشرع كالتمريخات الفلكية والتوجهات النفسانية كالعين أو الدعاء المحرم والرقي المحرمة والتمريخات الطبيعية ونحو ذلك فإن مضرتها أكثر من منفعتها حتى في نفس ذلك المطلوب. فإن هذه الأمور لا يطلب بها غالبا إلا أمور دنيوية فقلّ أن يحصل لأحد بسببها أمر دنيوي إلا كانت عاقبته فيه في الدنيا عاقبة خبيثة دع الآخرة. والمخفق من هذه الأسباب أضعاف أضعاف المنجح، ثم إن فيها من النكد والضرر ما الله به عليم، فهي في نفسها مضرة لا يكاد يحصل الغرض بها إلا نادراً، وإذا حصل فضرره أكثر من نفعه، والأسباب المشروعة في حصول هذه المطالب المباحة والمستحبة سواء كانت طبيعية كالتجارة والحراثة أو كانت دينية كالتوكل على الله والثقة به، وكدعاء الله سبحانه على الوجه المشروع في الأمكنة والأزمنة التي فضلها الله ورسوله بالكلمات المأثورة عن إمام المتقين صلى الله عليه وسلم كالصدقة وفعل المعروف يحصل بها الخير المحض أو الغالب وما يحصل من ضرر بفعل مشروع أو ترك غير مشروع مما نهى عنه فإن ذلك الضرر مكثور في جانب ما يحصل من المنفعة. وهذا الأمر كما أنه قد دل عليه الكتاب والسنة والإجماع فهو أيضاً معقول بالتجارب المشهورة والأقيسة الصحيحة، فإنّ الصلاة والزكاة يحصل بهما خير الدنيا والآخرة ويجلبان كل خير ويدفعان كل شر، فهذا الكلام في بيان أنه لا يحصل بتلك

ص -153- الأسباب المحرمة لا خير محض ولا غالب، ومن كان له خبرة بأحوال العالم وعقل يتيقن ذلك يقينا لا شك فيه.
وإذا ثبت ذلك فليس علينا من سبب التأثير أحياناً فإن الأسباب التي يخلق الله بها الحوادث في الأرض والسماء لا يحصيها على الحقيقة إلا هو، أما أعيانها فيلا ريب، وكذلك أنواعها أيضا لا يضبطها المخلوق لسعة ملكوت الله سبحانه وتعالى؛ ولهذا كانت طريقة الأنبياء عليهم الصّلاة والسلام أنهم يأمرون الخلق بما فيه صلاحهم وينهونهم عما فيه فسادهم، ولا يشغلونهم بالكلام في أسباب الكائنات كما يفعل المتفلسفة فإن ذلك كثير التعب قليل الفائدة أو موجب للضرر، ومثل النبي صلى الله عليه وسلم مثل طبيب دخل على مريض فرأى مرضه فعلمه، فقال له: اشرب كذا، واجتنب كذا ففعل ذلك. فحصل غرضه من الشفاء. والمتفلسف قد يطول معه الكلام في سبب ذلك المرض وصفته وذمه وذم ما أوجبه ولو قال له المريض: فما الذي يشفيني منه؟ لم يكن له بذلك علم تام، والكلام في بيان تأثير بعض هذه الأسباب قد يكون فيه فتنة لمن ضعف عقله ودينه؛ بحيث يختطف عقله، فيتألهه إذا لم يرزق من العلم والإيمان ما يوجب له الهدى واليقين. ويكفي العاقل أن يعلم أن ما سوى المشروع لا يؤثر بحال فلا منفعة فيه أو أنه وإن أثر فضرره أكبر من نفعه.
ثم سبب قضاء حاجة بعض هؤلاء الداعين الأدعية المحرمة أن الرجل منهم قد يكون مضطراً ضرورة لو دعا الله بها مشرك عند وثن لاستجيب له لصدق توجهه إلى الله وإن كان تحري الدعاء عند الوثن شركا، ولو كان قد استجيب له على يد المتوسل به صاحب القبر أو غيره لاستغاثته فإنه يعاقب على ذلك ويهوي به في النار إذا لم يعف الله عنه فيوفقه لتوبة نصوح، كما لو طلب من الله عزّ وجلّ ما يكون فتنة له كما أن ثعلبة لما سأل النبي صلى الله عليه وسلم أن يدعو له بكثرة المال ونهاه النبي صلى الله عليه وسلم عن ذلك مرة بعد مرة فلم ينته حتى دعا له وكان ذلك سبب شقائه في الدنيا والآخرة وقد قال النبي صلى الله عليه وسلم: "إن الرجل

ص -154- ليسألني المسألة فأعطيه إياها فيخرج بها يتأبطها ناراً. قالوا: يا رسول الله، فلم تعطهم؟ قال: يأبون إلا أن يسألوني ويأبى الله لي البخل". فكم من عبد دعا دعاء غير مباح فقضيت حاجته في ذلك الدعاء وكانت سبب هلاكه في الدنيا والآخرة، تارة بأن يسأله ما لا يصح له مسألته كما فعل بلعام بن باعورا وثعلبة وخلق كثير دعوا بأشياء فحصلت لهم وكان فيها هلاكهم. وتارة بأن يسأل على الوجه الذي لا يحبه الله كما قال سبحانه: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ} (لأعراف:55) فهو سبحانه وتعالى لا يحب المعتدين في صفة الدّعاء ولا في المسؤال، ولكن حاجتهم قد تقضى كأقوام ناجوا الله تعالى في دعواتهم بمناجاة فيها جرأة على الله واعتداء لحدوده، وأُعطوا طلبتهم فتنة ولما يشاء الله سبحانه وتعالى بل أشد من ذلك ألست ترى السِّحْر والطلسمات والعين وغير ذلك من المؤثرات في العالم بإذن الله قد يقضي الله بها كثير من أغراض النفوس الخبيثة، ومع هذا فقد قال سبحانه وتعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ، وَلَوْ أَنَّهُمْ آمَنُوا وَاتَّقَوْا لَمَثُوبَةٌ مِنْ عِنْدِ اللَّهِ خَيْرٌ لَوْ كَانُوا يَعْلَمُونَ} (البقرة: 102 ـ 103) فإنهم معترفون بأنه لا ينفع في الآخرة وأن صاحبه خاسر في الآخرة وإنما يتشبثون بمنفعته في الدنيا. وقد قال تبارك تعالى: {وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ} (البقرة: من الآية102). كذلك أنواع من الداعين السائلين قد يدعون دعاء محرماً يحصل معه ذلك الغرض، ويورثهم ضررا أعظم منه. وقد يكون الدعاء مكروها ويستجاب له أيضا، ثم هذا التحريم والكراهة قد يعلمه الداعي وقد لا يعلمه على وجه لا يعذر فيه بتقصيره في طلب العلم أو ترك الحق، وقد لا يعلمه على وجه يعذر فيه بأن يكون فيه مجتهدا أو مقلدا كالمجتهد والمقلد اللذين يعذران في سائر الأعمال المعذور فيها. وغيره قد يتجاوز عنه في ذلك الدعاء لكثرة حسناته، وصدق قصده، أو لمحض رحمة الله عز وجل به، أو نحو ذلك من الأسباب.
فالحاصل أن ما يقع من الدعاء المشتمل على كراهة شرعية قد تغفر

ص -155- تلك الكراهة بمنزلة سائر أنواع العبادات، وقد علم أن العبادات المشتملة على وصف مكروه قد تغفر تلك الكراهة لصاحبها لاجتهاده أو تقليده أو حسناته أو غير ذلك، ثم ذلك لا يمنع أن يعلم أن ذلك مكروه ينهى عنه وإن كان هذا الفاعل المعين قد زال موجب الكراهة في حقه، ومن هنا يغلط كثير من الناس فإنهم يبلغهم أن بعض الأعيان من الصالحين عبدوا عبادة أو دعوا دعاء وجدوا لتلك العبادة والدعاء، ويجعلون ذلك العمل سنة كأنه قد فعله نبي، وهذا غلط لما ذكرناه خصوصاً إذا كان العمل إنما كان أثره لصدق قام بقلب فاعله حين الفعل ثم يفعله الأتباع صورة لا صدقا فيضربون به؛ لأنه ليس العمل مشروعاً فيكون لهم ثواب المتبعين، ولا قام بهم صدق ذلك الفاعل لفعله بصدق الطلب وصحة القصد يكفر عن الفاعل.
ومن هذا الباب ما يحكى من آثار لبعض الشيوخ حصلت في السماع المبتدع فإن تلك الآثار إنما كانت عن أحوال قامت بقلوب أولئك الرجال حركها محرك كانوا في سماعه إما مجتهدين وإما مقصرين تقصيرا غمره حسنات قصدهم، فيأخذ الأتباع حضور صورة السماع حضور أولئك الرجال سنة تتبع، ولا مع المقتدين من الصدق والقصد ما لأجله عذروا أو غفر لهم فيهلكون بذلك، وكما يحكى عن بعض الشيوخ أنه رؤي بعد موته فقيل له: ما فعل الله بك؟ فقال: أوقفني بين يديه، وقال: يا شيخ السوء أنت الذي كنت تتمثل فيّ بسعدي ولبني، لولا أعلم أنك صادق لعذبتك(1).
فإذا سمعت دعاء أو مناجاة مكروهة في الشرع قد قضيت حاجة صاحبها فكثيراً ما يكون من هذا الباب؛ ولهذا كان الأئمة العلماء بشريعة الله يكرهون

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ومن الذي يصدق مثل هذه المنامات التي يختلقها الصوفية الكذبة؟ وكل ما يحكونه عن شيوخهم من الأحوال والمواجيد فهو كذب كله وافتراء؛ يموهون به على العوام وبأي وجه يصدق المؤمن مثل ما يحكيه سمنون وأمثاله عن أنفسهم ومواجيدهم، والتهمة إليهم أقرب، فضلاً عن أن يدعي لهم ما يشبه العصمة التي تجعل كل ما يحكون عن مواجيدهم الرهبانية والقسيسية الشيطانية صدقاً، يستدل بها على ما يقره الكتاب والسنة ولا يعرفه الصحابة أئمة الهدى رضي الله عنهم.

ص -156- هذا من أصحابهم، وإن وجد أصحابهم أثره كما يحكى عن سمنون المحب، قال: "وقع في قلبي شيء من هذه الآيات، فجئت إلى دجلة فقلت: وعزتك لا أذهب حتى يخرج لي حوت، وخرج حوت عظيم" أو كما قال فبلغ ذلك الجنيد فقال: "كنت أحب أن تخرج إليه حية فتقتله"، وكذلك حكي لنا: "أن بعض المجاورين بالمدينة المنورة جاء إلى قبر النبي صلى الله عليه وسلم فاشتهى عليه نوعا من الأطعمة فجاء بعض الهاشميين إليه فقال إن النبي صلى الله عليه وسلم بعث لك ذلك، وقال لك: اخرج من عندنا فإن من يكون عندنا لا يشتهي مثل هذا"، وآخرون قضيت حوائجهم ولم يقل لهم مثل هذا لاجتهادهم أو تقليدهم أو قصورهم في العلم فإنه يغفر للجاهل مالا يغفر لغيره، كما يحكى عن برخ العابد الذي استسقى في بني إسرائيل؛ وهكذا عامة ما يحكى من هذا الباب إنما هو من قاصري المعرفة، ولو كان هذا شرعاً أو ديناً لكان أهل المعرفة أولى به.
ثم قال: وقد علمت جماعة ممن سأل حاجته من بعض المقبورين من الأنبياء والصالحين فقضيت حاجته وهو لا يخرج عما ذكرته، وليس ذلك بشرع فيتبع ولا سنة، وإنما يثبت استحباب الأفعال واتخاذها ديناً بكتاب الله وسنة رسوله صلى الله عليه وسلم وما كان عليه السابقون الأولون، وما سوى هذا من الأمور المحدثات فلا يستحب وإن شملت أحياناً على فوائد؛ لأنا نعلم أن مفاسدها راجحة على فوائدها.
ثم هذا التحريم أو الكراهة المقترنة بالأدعية المكروهة إما من جهة المطلوب وإما من جهة نفس الطلب.
وتكلّم على الأول، ومثّل له بأمثلة، ثم قال: "وأما التحريم من جهة الطلب فيكون تارة دعاء لغير الله، مثل ما يفعله السحرة من مخاطبة الكواكب وعبادتها، ونحو ذلك. فإنه قد يقضى عقب ذلك أنواع من القضاء إذا لم يعارضه معارض من دعاء أهل الإيمان وعبادتهم وغير ذلك؛ ولهذا تنفذ هذه الأمور في أزمان فترة من الرسل وفي بلاد الكفر والنفاق مالا تنفذ في دار

ص -157- الإيمان وزمانه، ومن هذا أني أعرف رجالا يستغيثون ببعض الأحياء في شدائد تنزل بهم فيفرج عنهم، وربما عاينوا أموراً. وذلك الحي المستغاث به لم يشعر بذلك، ولا علم له به ألبتة وفيهم من يدعو على أقوام أو يتوجه في إيذائهم فيرى بعض الأحياء أو بعض الأموات يحول بينه وبين إيذاء أولئك، وربما رآه ضارباً له بسيف وإن كان الحائل لا شعور له بذلك، وإنما ذلك من فعل الله سبحانه وتعالى؛ بسبب يكون بين المقصود وبين الرجل الدافع من اتباع له وطاعة فيما يأمره من طاعة الله عز وجل ونحو ذلك فهذا قريب.
وقد يجري لعبّاد الأصنام أحياناً من هذا الجنس المحرم محنة من الله عزّ وجلّ بما يفعله الشياطين لأعوانهم فإذا كان الأثر قد يحصل عقب دعاء من يتيقنا أنه لم يسمع الدعاء، فكيف يتوهم أنه هو الذي تسبب في ذلك؟ أو أن له فيه فعلاً؟ وإذا قيل: إن الله يفعله بذلك السبب، فإذا كان ذلك السبب محرماً لم يجز كالأمراض التي يحدثها الله عز وجلّ عقب أكل السموم، وقد يكون الدّعاء المحرم في نفسه دعاء لغير الله أن يدعو الله، كما تقول النصارى: يا والدة الإله اشفعي لنا إلى الإله، وقد يكون دعاء لله لكنه توسل إليه بما لا يحب أن يتوسل به إليه، كما يفعل المشركون الذين يتوسلون إلى الله عز وجل بأوثانهم، وقد يكون دعاء لله عز وجل بكلمات لا تصلح أن يناجي بها الله عز وجل ويدعي بها، لما في ذلك من الاعتداء.
فهذه الأدعية ونحوها، وإن كان قد يحصل لصاحبها أحيانا غرضه لكنها محرمة لما فيها من الفساد الذي يربو على منفعتها كما تقدم؛ ولهذا كانت هذه فتنة في حق من لم يهده الله عز وجل وينور قلبه، ويفرق بين أمر التكوين وأمر التشريع، ويفرق بين القدر والشرع، ويعلم أن الأقسام ثلاثة:
أمور قدرها الله عز وجل، وهو لا يحبها ولا يرضاها فإن الأسباب المحصلة بهذه الأمور تكون محرمة موجبة لعقابه.
وأمور شرعها فهو يحبها من العبد ويرضاها، ولكن لم يعنه على حصولها، فهذه محمودة عنده مرضية وإن لم توجد.
والقسم الثالث: أن يعين الله العبد على ما يحبه، فالأول: إعانة، والثاني: عبادة، والثالث: جمع له بين العبادة والإعانة كما قال

ص -158- تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}، فما كان من الدعاء غير المباح ذا أثر فهو من باب الإعانة لا العبادة كدعاء سائر الكفار والمنافقين والفساق؛ ولهذا قال تعالى في مريم: {وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ} (التحريم: من الآية12)، ولهذا كان النبي صلى الله عليه وسلم: "يستعيذ بكلمات الله التامات التي لا يجاوزهن بر ولا فاجر" ومن رحمة الله تعالى أنّ الدعاء المتضمن شركا كدعاء غيره أن يفعل أو دعائه أن يدعو الله ونحو ذلك لا يحصل غرض صاحبه، ولا يورث حصول الغرض إلاّ في الأمور الحقيرة فأما الأمور العظيمة كإنزال الغيث عند القحوط، وكشف العذاب النازل فلا ينفع فيه هذا الشرك كما قال تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ، بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ} (الأنعام: 40 ـ 41)، وقال تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْأِنْسَانُ كَفُوراً} (الاسراء:67)، وقال تعالى: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ} (النمل: من الآية62)، وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً، أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} (الاسراء:56 ـ 57)، وقال تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ، قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} (الزمر:43 ـ44).
فكون هذه المطالب العظيمة لا يستجيب الدّعاء فيها إلا هو سبحانه، دل على توحيده وقطع شبهة من أشرك به، وعلم بذلك أن ما دون هذا أيضاً من الإجابات إنما فعلها هو سبحانه وحده لا شريك له، وإن كانت تجري بأسباب محرمة أو مباحة، كما أن خلقه السّموات والأرض والرياح والسحاب وغير ذلك من الأجسام العظيمة دل على وحدانيته، وأنه خالق لكل شيء وأن ما دون هذا بأن يكون خلقاً له أولى إذ هو منفعل عن الأسباب التي هي مخلوقاته العظيمة. فخالق السبب التام خالق للمسبب لا محالة وجماع الأمر أن الشرك نوعان: شرك في ربوبيته بأن يجعل لغيره معه

ص -159- تدبير إما كما قال سبحانه وتعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} (سـبأ:22)، فبين سبحانه أنهم لا يملكون ذرة استقلالاً ولا يشركونه في شيء من ذلك، ولا يعينونه على ملكه. ومن لم يكن مالكاً ولا شريكاً ولا عوناً فقد انقطعت علاقته.
وشرك الألوهية بأن يدعى غيره دعاء عبادة أو دعاء مسألة، كما قال تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} فكما أن إثبات المخلوقات أسباباً لا يقدح في توحيد الربوبية ولا يمنع أن يكون الله خالق كل شيء، ولا يوجب أن يدعى مخلوق دعاء عبادة أو دعاء استعانة. كذلك إثبات بعض الأفعال المحرمة من شرك أو غيره أسباباً لا تقدح في توحيد الألوهية، ولا يمنع أن يكون الله هو الذي يستحق الدين الخالص، ولا يوجب أن تستعمل الكلمات والأفعال التي فيها شرك، إذ كان الله يسخط ذلك ويعاقب العبد عليه وتكون مضرة ذلك على العبد أكثر من منفعته إذ قد جعل الخير كله في: "أنّا لا نعبد إلا إياه ولا نستعين إلا إياه"، وعامة آيات القرآن لتثبيت هذا الأصل، حتى إنه سبحانه قطع أثر الشفاعة بدون إذنه كقوله تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} (البقرة: من الآية255) وكقوله تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ} (الأنعام: من الآية51) وقوله تعالى: {وَذَكِّرْ بِهِ أَنْ تُبْسَلَ نَفْسٌ بِمَا كَسَبَتْ لَيْسَ لَهَا مِنْ دُونِ اللَّهِ وَلِيٌّ وَلا شَفِيعٌ} (الأنعام: من الآية70) وقوله تعالى {قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا} الآية (الأنعام: من الآية71) وقوله تعالى: {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ لَقَدْ تَقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنْكُمْ مَا كُنْتُمْ تَزْعُمُونَ} (الأنعام:94) وسورة الأنعام سورة عظيمة مشتملة على أصول الإيمان، وكذلك قوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ} (السجدة: من الآية4) وقوله سبحانه: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} (الزمر: من الآية3) وقوله تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا

ص -160- يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ، قُلْ للهِ الشَّفَاعَةُ جَميعاً} (الزمر:43ـ 44)، وسورة الزمر أصل عظيم في هذا ومن هذا قوله سبحانه وتعالى: {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ، يَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُ وَمَا لا يَنْفَعُهُ ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُ، يَدْعُو لَمَنْ ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ لَبِئْسَ الْمَوْلَى وَلَبِئْسَ الْعَشِيرُ} (الحج:11 ـ 13) وكذلك قوله: {مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتاً وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ} (العنكبوت:41)، والقرآن عامته إنما هو في تقرير هذا الأصل العظيم الذي هو أصل الأصول.
وهذا الذي ذكرناه كله من تحريم هذا الدعاء مع كونه قد يؤثر إذا قدر أن هذا الدعاء كان سبباً أو جزءاً من السبب في حصول طلبته، والنّاس قد اختلفوا في دعاء المستغيث المستعتب لقضاء الحاجات: فزعم قوم من المبطلين متفلسفة ومتصوفة أنه لا فائدة فيه أصلاً؛ فإن المشيئة الإلهية والأسباب العلوية إما أن تكون قد اقتضت وجود المطلوب، وحينئذ فلا حاجة إلى الدعاء أو لا تكون اقتضته وحينئذ فلا ينفع الدعاء. وقال قوم ممن يتكلم في العلم: بل الدّعاء علامة ودلالة على حصول المطلوب وجعلوا ارتباطه بالمطلوب ارتباط الدليل بالمدلول، لا ارتباط السبب بالمسبب بمنزلة الخبر الصادق والعلم السابق.
والصّواب ما عليه الجمهور من أنّ الدعاء سبب لحصول الخير المطلوب أو غيره، كسائر الأسباب المقدرة والمشروعة، وسواء سمي سبباً أو جزءاً من السبب أو شرطاً فالمقصود هنا واحد.
وإذا أراد الله بعبده خيرا ألهمه دعاءه والاستعانة به، وجعل استعانته ودعاءه سبباً للخير الذي قضاه له كما قال عمر رضي الله عنه: "إني لا أحمل همّ الإجابة، وإنما أحمل همّ الدّعاء فإذا أُلهمت الدعاء فإن الإجابة معه". كما أن الله عزّ وجلّ إذا أراد أن يشبع عبداً أو يرويه ألهمه أن يأكل أو يشرب، وإذا أراد أن يتوب على عبد ألهمه أن يتوب فيتوب

ص -161- عليه، وإذا أراد أن يرحمه ويدخله الجنة يسره لعمل أهل الجنة. والمشيئة الإلهية اقتضت وجود هذه الخيرات بأسبابها المقدرة لها، كما اقتضت وجود دخول الجنة بالعمل الصالح، ووجود الولد بالوطء، والعلم بالتعليم. فمبدأ الأمور من الله عزّ وجلّ وتمامها على الله، لا أن العبد نفسه هو المؤثر في الرب أو في ملكوت الرّب، بل الرّب سبحانه هو المؤثر في ملكوته وجاعل دعاء عبده سبباً لما يريده سبحانه وتعالى من القضاء، كما قال رجل للنبي صلى الله عليه وسلم: "أرأيت أدوية نتداوى بها، ورقي نسترقي بها وتقى نتقيها، هل ترد من قدر الله شيئا؟ قال: هي من قدر الله عزّ وجلّ"، وعنه صلى الله عليه وسلم: "إنّ الدعاء والبلاء يلتقيان فيعتلجان بين السماء والأرض".
 فهذا في الدعاء الذي يكون سبباً في حصول المطلوب، وأعلى من هذا ما جاء في الكتاب والسنة من رضى الله عز وجل وفرحه وضحكه بسبب أعمال عباده الصالحين، وما جاءت به النصوص؛ وكذا غضبه ومقته، وقد بسطنا الكلام في هذا الباب وما للناس فيه من المقالات والاضطراب في موضع آخر. فما فرض من الأدعية المنهي عنها سبباً فقد تقدم الكلام عليه، فأما غالب هذه الأدعية التي ليست مشروعة فلا تكون هي السبب في حصول المطلوب ولا جزءاً منه، ولا يعلم ذلك بل لا يتوهم وهماً كاذباً كالنذر، فإن في الحديث الصحيح عن ابن عمر عن النبي صلى الله عليه وسلم أنه: "نهى عن النذر وقال: إنه لا يأتي بخير، وإنما يستخرج به من البخيل" ـ وأطال الكلام في النذر، ومنع كونه سبباً، ثم قال ـ: بل إذا كان المبطلون يضيفون قضاء حوائجهم إلى خصوص نذر المعصية، مع أن جنس النذر لا أصل له في ذلك لم يبعد منهم إذا أضافوا حصول غرضهم إلى خصوص الدّعاء بمكان لا خصوص له في الشرع؛ لأن جنس الدعاء هنا مؤثر، فالإضافة إليه ممكنة، بخلاف جنس النذر فإنه لا يؤثر ـ ثم تكلم على منع كون الدعاء المبتدع سبباً، وأنه لا دليل عليه إلا الاقتران

ص -162- أحيناً، وقرّر أن هذا لا يدل؛ لأنّ التراخي والانتقاض مانع من الاستدلال، وأن مجرد الاقتران أحياناً ليس دليلاً باتفاق العقلاء إذا كان هناك سبب آخر، ثم تكلم في الأسباب، وقسم الناس فيها ثلاث فرق: مغضوب عليهم، وضالين، ومهتدين. ثم تكلم على الكرامات وقرّر أنّها فعل الله، وذكر شيئاً من الحكمة ثم قال: "وأما العلم بعلية السبب فله طرق في الأمور الشرعية، كما له طرق في الأمور الطبيعية، منها الاضطرار ـ وتكلّم على الأدعية الشرعية والاستجابة بها، وخرق العادة للداعي ـ.
ثم قال: "وأما اعتقاد تأثير الأدعية المحرمة فعامته إنما تجد اعتقاده عند أهل الجهل الذين لا يميزون بين الدليل وغيره، ولا يفهمون ما يشترط للدليل من الاطراد، وإنما تنفق في أهل الظلمات من الكفار والمنافقين، أو ذوي الكبائر الذين أظلمت قلوبهم بالمعاصي، حتى لا يميزون بين الحق والباطل.
وبالجملة فالعلم بأن هذا كان هو السبب أو بعض السبب أو شرط السبب في هذا الأمر الحادث قد يعلم كثيراً، وقد يتوهم كثيراً وهماً ليس له مستند صحيح إلا ضعف العقل، ويكفيك أنّ كل ما يظن أنه سبب لحصول المطلوب مما حرمته الشريعة: من دعاء أو غيره لا بد فيه من أحد أمرين: إما أن لا يكون سبباً صحيحاً، كدعاء ما لا يسمع وما لا يبصر ولا يغني عنك شيئاً، وإما أن يكون ضرره أكثر من نفعه، فأما ما كان سبباً صحيحاً منفعته أكثر من مضرته، فلا ينهى عنه في الشرع بحال، وكل ما لم يشرع من العبادات مع قيام المقتضي لفعله من غير مانع فإنه من باب المنهي عنه.
وأما ما ذكر في المناسك أنه بعد تحية النبي صلى الله عليه وسلم وصاحبيه والصلاة والسلام يدعو، فقد ذكر الإمام أحمد وغيره: أنه يستقبل القبلة ويجعل الحجرة عن يساره لئلا يستدبره، وذلك بعد تحيته والصلاة والسلام عليه، ثم يدعو لنفسه، وذكروا أنه إذا حيّاه وصلّى وسلّم يستقبل قبلة وجهه بأبي هو وأمي.

ص -163- صلى الله عليه وسلم فإذا أراد الدّعاء جعل الحجرة عن يساره واستقبل القبلة ودعا، وهذا مراعاة منه لذلك فإن الدعاء عند القبر لا يكره مطلقا، فليؤمر به كما جاءت به السنة فيما تقدم ضمنا وتبعا، وإنما المكروه أن يتحرى المجيء إلى القبر للدعاء عنده. وكذلك ذكر أصحاب مالك قالوا: يدنو من القبر فيسلم على النبي صلى الله عليه وسلم ثم يدعو مستقبل القبلة، يوليه ظهره، وقيل: لا يوليه ظهره وإنما اختلفوا لما فيه من استدباره. فأما إذا جعل الحجرة عن يساره فقد زال المحذور، وصار في الروضة أو أمامها؛ ولعل هذا الذي ذكره الأئمة أخذوه من كراهة الصلاة إلى القبر فإن ذلك قد ثبت فيه النهي عن النبي صلى الله عليه وسلم كما تقدم.
فلما نهى أن يتخذ القبر مسجداً وقبلة أمروا بأن لا يتحرى الدّعاء إليه، كما لا يصلي إليه. قال مالك في المبسوط: "لا أرى أن يقف عند قبر النبي صلى الله عليه وسلم يدعو ولكن يسلم ويمضى"؛ ولهذا ـ والله أعلم ـ حرفت الحجرة وثلثت لما بنيت فلم يجعل حائطها الشمالي على سمت القبلة ولا جعل مسطحاً.
وكذلك قصدوا قبل أن تدخل الحجرة في المسجد، فروى ابن بطة بإسناد معروف عن هشام بن عروة حدثني أبي قال: "كان الناس يصلون إلى القبر، فأمر عمر بن عبد العزيز فرفع حتى لا يصلي إليه الناس، فلما هدم بدت قدم بساق وركبة، قال: ففزع من ذلك عمر بن عبد العزيز، فأتاه عروة فقال له: هذه ساق عمر رضي الله عنه وركبته، فسرى عن عمر بن عبد العزيز".
وهذا أصل مستمر فإنه لا يستحب للداعي أن يستقبل إلا ما يستحب أن يصلي إليه، ألا ترى أن الرجل لما نهى عن الصّلاة إلى جهة المشرق وغيره فإنه ينهى أن يتحرى استقبالها وقت الدعاء، ومن الناس من يتحرى وقت دعائه استقبال الجهة التي يكون فيها الرجل الصالح، سواء كانت في الشرق أو غيره. وهذا ضلال بين وشرك واضح، كما أن بعض الناس يمتنع من استدبار الجهة التي فيها بعض الصالحين، ويستدبر الجهة التي فيها بيت الله وقبر رسول الله صلى الله عليه وسلم، وكلّ هذه الأشياء من البدع التي تضاهي دين النصارى. ومما يبين لك ذلك: أن نفس السلام على النبي صلى الله عليه وسلم قد راعوا فيه السنة حتى لا يخرج

ص -164- إلى الوجه المكروه الذي قد يجر إلى إطراء النصارى عملاً بقوله صلى الله عليه وسلم: "لا تتخذوا قبري عيدا"، وبقوله صلى الله عليه وسلّم: "لا تطروني كما أطرت النصارى ابن مريم، فإنما أنا عبد فقولوا عبد الله ورسوله"، فكان بعضهم يسأل عن السلام على القبر خشية أن يكون من هذا الباب، حتى قيل له: إن ابن عمر كان يفعل ذلك.
ولهذا كره مالك رحمه الله وغيره من أهل العلم من أهل المدينة كلما دخل أحدهم المسجد أن يجيء فيسلم على قبر النبي صلى الله عليه وسلم وصاحبيه قال: "وإنما يكون ذلك لأحدهم إذا قدم من سفر أو أراد سفرا" ونحو ذلك. ورخّص بعضهم في السّلام عليه إذا دخل المسجد للصلاة ونحوها، وأما قصده دائماً في الصّلاة والسلام فما علمت أحداً رخّص فيه؛ لأن ذلك من اتخاذه عيداً، مع أنا قد شرع لنا إذا دخلنا المسجد أن نقول: "السلام عليك أيها النبي ورحمة الله وبركاته"، كما نقول ذلك في آخر صلاتنا، بل قد استحب ذلك لكل من دخل مكاناً ليس فيه أحد أن يسلم على النبي صلى الله عليه وسلم بما تقدم من أن السلام عليه يبلغه من كل موضع.
فخاف مالك وغيره أن يكون فعل ذلك عند القبر كل ساعة نوعاً من اتخاذ القبر عيداً. وأيضا فإن ذلك بدعة فقد كان المهاجرون والأنصار على عهد أبي بكر وعمر وعثمان وعلي رضي الله عنهم يجيئون إلى كل يوم خمس مرات يصلون ولم يكونوا يأتون مع ذلك إلى القبر يسلمون عليه لعلمهم ما كان النبي صلى الله عليه وسلم يكرهه من ذلك وما نهاهم عنه، وأنّهم يسلمون عليه حين دخول المسجد والخروج منه، وفي التشهد كما كانوا يسلمون عليه كذا في حياته.
والمأثور عن ابن عمر يدل على ذلك، قال سعيد بن منصور في سننه: حدثنا عبد الرحمن بن زيد حدثني أبي عن ابن عمر: "أنه كان إذا قدم من سفر أتى قبر النبي صلى الله عليه وسلم فسلم وصلّى عليه ثم قال: السّلام عليك يا أبا بكر، السّلام عليك يا أبتاه". وعبد الرحمن بن زيد وإن كان يضعف لكن الحديث المتقدم عن نافع الصحيح يدل على أن ابن عمر ما كان يفعل ذلك دائما ولا غالبا.
وما أحسن ما قال مالك: "لن يصلح آخر هذه الأمة إلا ما أصلح أولها"، ولكن كلما ضعف تمسك الأمم بعهود أنبيائهم ونقص إيمانهم عوضوا عن ذلك بما أحدثوه من

ص -165- البدع والشرك وغيره؛ ولهذا كره الأئمة استلام القبر وتقبيله، وبنوه بناء منعوا الناس أن يصلوا إليه، فكانت حجرة عائشة رضي الله عنها التي دفنوه فيها ملاصقة لمسجده ومنفصلة عن المسجد. وكان ما بين منبره وبيته هو الروضة، ومضى الأمر على ذلك في عهد الخلفاء الراشدين ومن بعدهم، وزيد في المسجد زيادات غيرت الحجرة عن حالها هي وغيرها من الحجر المطيفة بالمسجد من شرقيه وقبليه، حتى بناه الوليد بن عبد الملك. وكان عمر بن عبد العزيز عامله على المدينة فابتاع هذه الحجر وغيرها وهدمهن وأدخلهن في المسجد، فمن أهل العلم من كره ذلك كسعيد بن المسيب ومنهم من لم يكرهه، قال أبو بكر الأثرم: "قلت لأبي عبد الله ـ يعني أحمد بن حنبل ـ قبر النبي صلى الله عليه وسلم يمس ويتمسح به؟ فقال: ما أعرف هذا. فقلت له: في المنبر؟ فقال: أما المنبر فنعم قد جاء فيه، قال أبو عبد الله: شيء يرويه عن ابن أبي فديك عن ابن أبي ذئب عن ابن عمر أنه مسح على المنبر، ويرويه عن سعيد ابن المسيب في الرمانة. قلت: ويروى عن يحيى بن سعيد أنه حين أراد الخروج إلى العراق جاء إلى المنبر فمسحه ودعا فرأيته استحسنه، ثم قال لعلّه عند الضرورة والشيء. قيل لأبي عبد الله: إنهم يلصقون بطونهم بجدار القبر؟ وقلت له: رأيت أهل العلم من أهل المدينة لا يمسونه ويقومون ناحية فيسلمون، فقال أبو عبد الله: نعم، وهكذا كان ابن عمر يفعل. ثم قال أبو عبد الله: بأبي هو وأمي صلى الله عليه وسلم" وقد رخص أحمد وغيره في التمسح بالمنبر والرمانة التي هي موضع مقعد النبي صلى الله عليه وسلم ويده ولم يرخص في التمسح بقبره. وقد حكى بعض أصحابنا رواية في مسح قبره؛ لأن أحمد شيع بعض الموتى فوضع يده على قبره يدعو له. والفرق بين الموضعين ظاهر. وكره مالك رحمه الله التمسح بالمنبر كما كرهوا التمسح بالقبر.
وأما اليوم فقد احترق المنبر وما بقيت الرمانة، وإنما بقي من المنبر خشبة صغيرة فقد زال ما رخص فيه؛ لأن الأثر المنقول عن ابن عمر وغيره إنما هو التمسح بمقعده. فروى الأثرم بإسناده عن القعنبي عن مالك عن عبد الله بن دينار قال: "رأيت ابن عمر يقف على قبر

ص -166- النبي صلى الله عليه وسلم فيصلي على النبي صلى الله عليه وسلّم وعلى أبي بكر وعمر رضي الله عنهما.
الوجه الثالث: في كراهة قصدها بالدعاء، أن السلف رضي الله عنهم كرهوا ذلك متأولين في ذلك قوله صلى الله عليه وسلم: "لا تتخذوا قبري عيدا" كما ذكرنا عن علي بن الحسين والحسن بن الحسن ابن عمه وهما أفضل أهل البيت من التابعين وأعلم بهذا الشأن من غيرهما؛ لمجاورتهما الحجرة النبوية نسباً ومكاناً، وقد ذكرنا عن أحمد وغيره أنه أمر من سلّم على النبي صلى الله عليه وسلم وصاحبيه ثم أراد أن يدعو: أن ينصرف ويستقبل القبلة، وكذلك أنكر ذلك غير واحد من العلماء المتقدمين كمالك وغيره ومن المتأخرين مثل أبي الوفاء بن عقيل وأبي الفرج بن الجوزي، وما أحفظ لا عن صحاب ولا عن تابع ولا عن إمام معروف أنه استحب قصد شيء من القبور للدعاء عندها، ولا روى أحد في ذلك شيئا لا عن النبي صلى الله عليه وسلم ولا عن الصحابة، ولا عن أحد من الأئمة المعروفين.
وقد صنف الناس في الدعاء وأوقاته وأمكنته وذكروا فيه الآثار فما ذكر أحد منهم في فضل الدعاء شيء من القبور حرفاً واحداً ـ فيما أعلم ـ، فكيف يجوز والحالة هذه أن يكون الدعاء عندها أجوب وأفضل؟ والسلف تنكره ولا تعرفه وتنهى عنه ولا تأمر به؟!.
نعم صار من نحو المائة الثالثة يوجد متفرقا في كلام بعض الناس: فلان ترجى الإجابة عند قبره وفلان يدعى عنده، ونحو ذلك، والإنكار على فعل ذلك أو قاله كائنا من كان فإن أحسن أحواله أن يكون مجتهدا في هذه المسألة أو معذوراً يعفو الله عنه، أما كون هذا الذي قال يقتضي استحباب ذلك فلا، بل قد يقال: هذا من جنس قول بعض الناس: المكان الفلاني يقبل النذر، والموضع الفلاني ينذر له ويعينون عيناً أو بئراً أو شجرةً أو مغارةً أو حجراً أو غير ذلك من الأوثان، فكما لا يكون مثل هذا القول عمدة في الدين كذلك الأول، ولم يبلغني إلى الساعة عن أحد من السلف رخصة في ذلك إلا ما روى ابن أبي

ص -167- الدنيا في كتاب القبور بإسناده عن محمد بن إسماعيل بن أبي فديك قال أخبرني سليمان بن يزيد الكعبي عن أنس بن مالك أن النبي صلى الله عليه وسلم قال: "من زارني بالمدينة محتسبا كنت له شفيعاً وشهيدا يوم القيامة". قال ابن أبي فديك: وأخبرني عمر بن حفص أن ابن أبي مليكة كان يقول: "من أحب أن يقوم وجاه النبي صلى الله عليه وسلم فليجعل القنديل الذي في القبلة عند رأس القبر على رأسه". قال ابن أبي فديك: وسمعت بعض من أدركت يقول: "بلغنا أنه من وقف عند قبر النبي صلى الله عليه وسلم فتلا هذه الآية: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ} (الأحزاب: من الآية56)، فقال: "صلى الله عليك يا محمد حتى يقولها سبعين مرة ناداه ملك: صلى الله عليه يا فلان ولم تسقط له حاجة".
فهذا الأثر من ابن أبي فديك قد يقال: فيه استحباب قصد الدعاء عند القبر ولا حُجّة فيه لوجوه:
أحدها: أن ابن أبي فديك روى هذا عن مجهول، وذكر ذلك المجهول أنه بلاغه عمن لا يعرف ومثل هذا لا يثبت به شيء أصلاً، وابن أبي فديك متأخر في حدود المائة الثانية ليس هو من التابعين ولا من تابعيهم المشاهير حتى يقال: قد كان هذا معروفا في القرون الثلاثة.
ثم تكلم الشيخ على ردّ الاستدلال به، وأطال الكلام ـ ثم ذكر كلام ربيعة من رواية محمد بن الحسن بن زبالة، وهو مضعف عند أهل الحديث، ثم منع الاستدلال به، وتكلم بكلام حسن، وذكر أنه روى عن أنس ما يخالف روايته عن ربيعة، ثم ذكر حديث عطاء بن يسار الذي في الموطأ أن رسول الله صلى الله عليه وسلّم قال: "اللهم لا تجعل قبري وثناً يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد" فهذه الآثار إذا ضمت إلى ما قدمناه من الآثار علم كيف كان حال السلف في هذا الباب وإن ما عليه كثير من الخلف مما حدث كان من المنكرات عندهم.
ولا يدخل في هذا الباب ما يروى: أن قوماً سمعوا ردّ السلام من قبر

ص -168- النبي صلى الله عليه وسلم أو قبور غيره، وأن سعيد بن المسيب كان يسمع الأذان من القبر ليالي الحرة، ونحو ذلك؛ فهذا كله حق ليس مما نحن فيه. والأمر أجل من ذلك وأعظم. وكذلك أيضا ما يروى: "أن رجلاً جاء إلى قبر النبي صلى الله عليه وسلم فشكى إليه الجدب عام الرمادة فرآه في النوم وهو يأمره أن يأتي عمر فيأمره أن يخرج ويستسقي بالناس" فإن هذا ليس من هذا الباب، ومثل هذا يقع كثيراً لمن هو دون النبي صلى الله عليه وسلم وأعرف من هذا وقائع.
وكذلك سؤال بعضهم للنبي صلى الله عليه وسلم أو لغيره من أمته حاجته فتقضى لهم؛ فإن هذا قد وقع كثيراً وليس هو مما نحن فيه.
وعليك أن تعلم أن إجابة النبي صلى الله عليه وسلم وغيره لهؤلاء السائلين ليس مما يدل على استحباب السؤال فإنه هو القائل صلى الله عليه وسلم: "إن أحدكم ليسألني المسألة فأعطيه إياها فيخرج بها يتأبطها ناراً، فقالوا: يا رسول الله فلم تعطهم؟ قال: يأبون إلا أن يسألوني ويأبى الله لي البخل". وأكثر هؤلاء السائلين الملحين لما هم فيه من الحال لو لم يجابوا لاضطرب إيمانهم، كما أن السائلين له في الحياة كانوا كذلك، وفيهم من أجيب وأمر بالخروج من المدينة. فهذا القدر إذا وقع يكون كرامة لصاحب القبر. أما أنه يدل على حسن حال السائل فلا فرق بين هذا وهذا. فإن الخلق لم ينهوا عن الصلاة عند القبور واتخاذها مساجد استهانة بأهلها، بل لما يخاف عليهم من الفتنة، وإنما تكون الفتنة إذا انعقد سببها فلولا أنه قد يحصل عند القبور ما يخاف الافتتان به لما نهي الناس عن ذلك، وكذلك ما يذكر من الكرامات وخوارق العادات التي توجد عند قبور الأنبياء والصالحين، مثل: نزول الأنوار والملائكة عندها وتوقي الشياطين والبهائم لها واندفاع النار عنها وعمن جاءها وشفاعة بعضهم في جيرانه من الموتى، واستحباب الاندفان عند بعضهم وحصول الأنس والسكينة عندها، ونزول العذاب بمن استهان بها؛ فجنس هذا حق ليس مما نحن فيه. وما في قبور الأنبياء والصالحين من كرامة الله عزّ وجلّ ورحمته وما لها عند الله من الحرمة والكرامة فوق ما يتوهمه أكثر الخلق(1)، لكن ليس هذا موضع تفصيل ذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) قال الشيخ حامد الفقي: "لا ندري من أين قال شيخ الإسلام ابن تيمية رحمه الله وغفر له كل هذا في قبور الأنبياء=

ص -169- وكل هذا لا يقتضي استحباب الصلاة أو قصد الدعاء والنسك عندها لما في قصد العبادات عندها من المفاسد التي علمها الشارع كما تقدم. فذكرت هذه الأمور لأنها مما يتوهم معارضته لما قدمنا وليس كذلك.
ثم أطال الكلام في مسألة تحري الدّعاء عند القبور ـ والغرض هنا بيان وجه سياقه وإيراده لما نقله العراقي.
فأما نقله الأول عن هذا الكتاب فإنه أسقط منه قول الشيخ: "فإن هذا ليس من هذا الباب" فترك هذه الجملة التي فيها إخراج هذا ونحوه عن باب الاحتجاج به، على فضل الدعاء واستجابته عند القبور، ولذلك قال: "مثل ذلك يقع كثيراً لمن هو دون النبي صلى الله عليه وسلّم يعني فلا يحتج به". وقد قدم الشيخ قبل هذا أن استجابة الدعاء قد تقع عند الأوثان وفي الكنائس. وتكلم في تعدد أسباب ذلك وأسباب الكائنات.
وقول الشيخ: "وكذلك سؤال بعضهم للنبي صلى الله عليه وسلّم حاجة أو غيره من الله، فتقضى ولكن عليك أن تعلم أن إجابة النبي صلى الله عليه وسلّم أو غيره من أمته لهؤلاء السائلين الملحين" إلى آخر العبارة، ليس فيه ما زعمه العراقي من استحباب دعائها والاستغاثة بأربابها، والسياق في منع دعاء الله عندها فكيف بدعائها. ولذلك قال الشيخ: "فإن ذلك ليس من هذا الباب" ولا قال أحد ممن يعتد به هذا القول الذي زعمه هذا المفتري إلا عباد القبور وأمثالهم من أهل الجهالة بدين الله، ولم يثبت الشيخ قضاء الحوائج من أهل القبور كما زعمه هذا الملحد؛ فإن إضافة الإجابة للنبي صلى الله عليه وسلّم أو غيره لا تقتضي الفاعلية، وأنه هو الذي أجاب دعاءهم وأعطاهم. والإضافة تقع ولو لأدنى ملابسة، كيف وقد قال تعالى: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ} (النمل: من الآية62) وليس هذا من جنس الأسباب العادية بل هو من خوارق العادات، وقد مرّ أن الله هو الفاعل لذلك،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
=والصالحين؟ فإن مثل ذلك لا يقال بالرأي والقياس، ولا نعرف في ذلك آية ولا حديثاً يصح عن النّبي صلى الله عليه وسلّم وما جرّ إلى عبادتها وتقديس العامة لها واتخاذها أوثاناً إلا مثل هذا، والمدفون في القبور جميعها إنما هو الأجسام البشرية التي ماتت أما معنوية الرسل والصالحين فهي عند الله في نعيم مقيم، والله أعلم.

ص -170- وأنه تعالى يخرق العادة لأسباب متعددة ومصالح متنوعة، وقد تقدم قوله: وأما اعتقاد تأثير الأدعية المحرمة، فعامته إنما تجد اعتقاده عند أهل الجهل الذين لا يميزون بين الدليل وغيره ولا يفهمون ما يشترط للدليل من الاطراد. وإنما تنفق في أهل الظلمات من الكفار والمنافقين أو ذوي الكبائر الذين أظلمت قلوبهم بالمعاصي، حتى لا يميزون بين الحق والباطل ـ فعمي العراقي عن هذا كله، وانتزع هذا الكلام المسوق لرده وبطلان الاستدلال به، وجعله دليلاً.
وقول العراقي: إن الشيخ أثبت لهم الإيمان، ولم بخرجهم بذلك عن الإسلام ولم يؤثمهم، فهذا جهل منه بمسمى الإيمان، فإن المراد ما معهم من الإيمان بالرسالة ونحوها. لا أن هذا ليس بشرك وأن الإيمان لم ينقض بذلك، ولم يؤثمهم، هذا الكلام يرده قوله: "وعليك أن تعلم أن إجابة النبي صلى الله عليه وسلّم ليس مما يدل على استحباب السؤال، فإنه هو القائل: "إن أحدهم يسألني المسألة فأعطيه إياها فيخرج يتأبطها ناراً" الحديث، وأما تكفيرهم بمثل هذا فلم يقل به أحد قبل قيام الحجة، وقد نقدم كلام الشيخ محمد في ذلك. وأما بعد قيام الحجة فيختلف الحكم ويجري موجبها ويعمل بمقتضاها. والعراقي جاهل مدلس، وقد عمي عن نحو مائة عبارة أو أكثر في هذا الكتاب بعينه، ترد مفهمومه من أن المجيب هو المدعو من دون الله.
وكذلك استدل له في نقله الثاني بما حكى أن بعض المجاورين بالمدينة أتى إلى قبر النبي صلى الله عليه وسلّم فاشتهى نوعاً من الأطعمة ـ إلى آخر الحكاية. فليس في هذا ما يستدل به على دعائه صلى الله عليه وسلّم أصلاً، وكونه أعطى ما يطلب لا يدل على دعائه غير الله والاستغاثة بسواه، فإن هذا جهل عظيم بأسباب الكائنات وموجباتها، كما مر عن الشيخ، وقد علم أن هذا ليس من أدلة الجواز والاستحباب وقد تقدم كلام الشيخ في أنه قد يستجاب لمن سأل المسيح وغيره حتى الأوثان، واطراد الدليل كفر متناقض. وإذا كان يطرد فالاستدلال به باطل لأن الدليل يلزم اطراده، وليس مع هؤلاء إلا التمسك بالمتشابه من غير فقه ونظر في المعنى المراد.

ص -171- وأما نقله الثالث وهو قوله: "وقد يعمل الرجل العمل الذي يعتقده صالحاً ولا يكون عالماً أنه منهي عنه" إلى آخر العبارة. فليس في كلام الشيخ ما يتمسك به المبطل؛ لأن قوله: "قد يعمل الرجل" ليس من صيغ العموم، ونحن لا نمنع وقوع ذلك، وأنه يغفر لبعض الناس ما لا يغفر لغيره لعدم علمه، ولكن لا يفيد هذا العموم كما تقدم تقريره.
وأما قول العراقي: وذكر الشيخ هذا بعد حكاية العتبي أنه استغاث بالنبي صلى الله عليه وسلّم وقضيت حاجته، فهذا كذب، ما قال الشيخ: إنه استغاث بالنبي صلى الله عليه وسلّم ولا قال: قضيت حاجته، وإنما قرّر جهل فاعل ذلك، وإنه مخالف لهدي أصحاب النبي صلى الله عليه وسلّم والتابعين لهم بإحسان.
وأما نقله الرابع لقول الشيخ: وقد علمت جماعة ممن سأل المقبورين من الأنبياء والصالحين، وقضيت حوائجهم، وهو لا يخرج عما ذكرته، وهذا من جنس ما قبله ظن العراقي أن إثبات الشيخ قضاء الحوائج دليل على جواز الدعاء والسؤال. والشيخ وكثير من أهل العلم يعلمون أن الحوائج قد تقضى لمن يسأل الأنبياء والصالحين والأوثان والنجوم، ولكن لقضائها أسباب لا يحيط بها، ويعلم تفاصيلها إلا الله تعالى.
وقد مر قول الشيخ: بل المشركون الذين بعث إليهم رسول الله صلى الله عليه وسلّم كانوا يدعون أوثانهم فيستجاب لهم أحياناً، كما قد يستجاب لهؤلاء أحياناً، وقال فيما تقدم: وجميع الأمور التي يظن أن لها تأثيراً في العالم وهي محرمة في الشرع كالتمريخات الفلكية، والتوجيهات النفسانية أو الدعاء المحرم والرقى المحرمة، والتمريخات الطبيعية ونحو ذلك فإن مضرتها أكثر من منفعتها. والشيخ لم ينف تأثيرها، وعلى طرد دليل هذا العراقي: يباح كل أثر مباح كلما أثر فتباح هذه الأشياء.
وتأمل قول الشيخ فيما مر: "فليس علينا من سبب التأثير أحياناً، فإن

ص -172- الأسباب التي يخلق الله بها الحوادث في الأرض والسماء لا يحصيها على الحقيقة إلا هو"، وقوله: "والكلام في بيان تأثير بعض هذه الأسباب قد يكون فتنة لمن ضعف عقله ودينه بحيث يختطف عقله بحيث يتألهه، إذا لم يرزق من العلم والإيمان ما يوجب له الهدى واليقين" وقف على قول الشيخ فيما مر: "بل أشد من ذلك، ألست ترى السحر والطلسمات والعين وغير ذلك من المؤثرات في العالم بإذن الله قد يقضى بها كثير من أغراض النفوس، ومع هذا فقد قال سبحانه وتعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ} الآية (البقرة: من الآية102)"، وتأمّل ما مرّ من قوله: "وأما التحريم من جهة الطلب فيكون تارة دعاء لغير الله، مثل ما يفعله السحرة من مخاطبة الكواكب وعبادتها ونحو ذلك، فإنه قد يقضي عقب ذلك أنواع من القضاء إذا لم يعارضه معارض من دعاء أهل الإيمان وعبادتهم وغير ذلك، ولهذا تنفذ هذه الأمور في أزمان فترة الرسل وفي بلاد الكفر والنفاق، ما لا تنفذ في دار الإيمان وزمانه، ومن هذا أني أعرف رجالاً يستغيثون ببعض الأحياء".
فإن هذا الكلام صريح في أن المدعو والمستغاث لا شعور لهم ولا علم عندهم بدعاء من يدعوهم مع الله تعالى، وأن الله هو الفاعل لذلك من غير واسطة. وهذا يشهد له قوله تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ، وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} (الاحقاف:5 ـ6).
والشيخ رحمه الله قصد هذا المعنى، وأن إجابة الله دعاء من يدعو الملائكة والأنبياء والصالحين مع الله لا يستدل به على مشروعية أنه دين قد أذن فيه تعالى، فإن أسباب الحوادث القدرية والقضايا الكونية لا تصلح دليلا على الأحكام الشرعية العملية، قال تعالى: {كُلّاً نُمِدُّ هَؤُلاءِ وَهَؤُلاءِ مِنْ عَطَاءِ رَبِّكَ وَمَا كَانَ عَطَاءُ رَبِّكَ مَحْظُوراً} (الاسراء:20)، وقال تعالى: {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلا آبَاؤُنَا} الآية (النحل: من الآية 35)، فأنكر تعالى عليهم الاحتجاج بالمشيئة والقدر، على أنه يرضى ما جاءوا به من الشرك واتخاذ الأنداد من دونه.

ص -173- ولو تتبعنا كلامه في هذا الكتاب في هذه المسائل التي تبطل ما أبداه طاغية العراق لطال حجم الكتاب. وقد ذكر في آخره مباحث مهمة في إسلام الوجه لله وإخلاص الدين له، نحيل طالب العلم عليه.
وله رحمه الله رسالة في هذا المبحث، جواب سؤال ورد عليه، أحببت إيرادها هنا لعظم فائدتها، ولأنّها تأتي على كل ما زعمه الملحد العراقي بالهدم والقلع.
قال السائل: ما يقول السادة العلماء أئمة الدين وعلماء المسلمين رضي الله تعالى عنهم أجمعين: فيمن يزور القبور ويستنجد بالمقبور في مريضٍ له أو في فرسه أو بعيره‏:‏ يطلب إزالة الألم الذى بهم، ويقول‏:‏ ياسيدى، أنا في جيرتك، أنا في حسبك، فلان ظلمنى، فلان قصد أذيتى، ويقول‏:‏ إن المقبورين يكونون واسطة بينه وبين اللّه تعالى‏؟.
وفيمن ينذر للمساجد، والزوايا والمشائخ حيهم وميتهم بالدراهم والإبل والغنم والشمع والزيت وغير ذلك، يقول‏:‏ إن سلم ولدى للشيخ عليّ كذا وكذا، وأمثال ذلك‏؟.
وفيمن يستغيث بشيخه إذا أصابته نائبة أو عثر، أو سمع حساً خلفه أزعجه، استغاث بشيخه يطلب تثبيت قلبه؟‏.‏
وفيمن يجىء إلى شيخه ويستلم القبر ويمرغ وجهه عليه، ويمسح القبر بيديه، ويمسح بهما وجهه وجسمه وأمثال ذلك‏؟.‏
وفيمن يقصد حاجة، فيقول‏:‏ يا شيخ فلان، ببركتك، ثم يقول‏:‏ قضيت حاجتى ببركة اللّه وبركة الشيخ‏؟.‏ وفيمن يعمل السماع فيجىء إلى القبر ويكتنفه وينحط بين يدى شيخه ساجداً على الأرض؟‏.‏
وفيمن قال‏:‏ إن ثم قطباً غوثاً جامعاً في الوجود؟‏ أفتونا مأجورين، وابسطوا القول في ذلك‏.‏
الجواب: الحمد للّه رب العالمين، الدين الذى بعث اللّه به رسله، وأنزل به كتبه هو عبادة اللّه وحده لا شريك له، واستعانته، والتوكل عليه، ودعاؤه لجلب المنافع، ودفع المضار، كما

ص -174- قال تعالى‏:‏ ‏{‏تَنزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ إِنَّا أَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَّهُ الدِّينَ أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفي إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ‏}‏ ‏[‏الزمر‏:‏ 1 - 3‏]‏، وقال تعالى‏:‏ ‏{‏وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا‏}‏ ‏[‏الجن‏:‏ 18‏]‏ وقال تعالى‏:‏ ‏{‏قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُواْ وُجُوهَكُمْ عِندَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ‏}‏ ‏[‏الأعراف‏:‏ 29‏]‏، وقال تعالى‏:‏ ‏{‏قُلِ ادْعُواْ الَّذِينَ زَعَمْتُم مِّن دُونِهِ فَلاَ يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلاَ تَحْوِيلاً ـ إلى قوله ـ: مَحْذُورًا‏}‏ ‏[‏الإسراء‏:‏ 56، 57‏]‏‏.‏ قالت طائفة من السلف‏:‏ كان أقوام يدعون المسيح وعزيراً والملائكة، فقال اللّه تعالى‏:‏ هؤلاء الذين تدعونهم عبادى كما أنتم عبادى، يرجون رحمتى كما ترجون رحمتى، ويخافون عذأبي كما تخافون عذأبي، ويتقربون إلىَّ كما تتقربون إلىَّ‏.‏ فإذا كان هذا حال من يدعو الأنبياء والملائكة فكيف بمن دونهم‏؟‏‏!‏
وقال تعالى‏:‏ ‏{‏أَفَحَسِبَ الَّذِينَ كَفَرُوا أَن يَتَّخِذُوا عِبَادِي مِن دُونِي أَوْلِيَاء إِنَّا أَعْتَدْنَا جَهَنَّمَ لِلْكَافِرِينَ نُزُلًا‏}‏ ‏[‏الكهف‏:‏ 102‏]‏، وقال تعالى‏:‏ ‏{‏قُلِ ادْعُوا الَّذِينَ زَعَمْتُم مِّن دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِن شِرْكٍ وَمَا لَهُ مِنْهُم مِّن ظَهِيرٍ وَلَا تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلَّا لِمَنْ أَذِنَ لَهُ‏}‏ ‏[‏سبأ‏:‏ 22، 23‏]‏‏.‏ فبين سبحانه أن من دُعى من دون اللّه من جميع المخلوقات من الملائكة والبشر وغيرهم لا يملك مثقال ذرة في ملكه، وأنه سبحانه ليس له شريك في ملكه، بل هو سبحانه له الملك، وله الحمد، وهو على كل شىء قدير، وأنه ليس له معين يعاونه كما يكون للملك أعوان ولا ظهراء، وأن الشفعاء عنده لا يشفعون إلا لمن ارتضى، فنفي بذلك وجوه الشرك‏.‏
وذلك أن من يدعي من دونه، إما أن يكون مالكا، وإما أن يكون شريكا، وإذا لم يكن مالكاً ولا شيركاً فإما أن يكون معاوناً، وإما أن يكون سائلا طالباً‏.‏ ـ والله سبحانه وتعالى أعلم ـ فالأقسام الأول الثلاثة منتفية، وأما الرابع فلا يكون إلا من بعد إذنه، كما قال تعالى‏:‏ ‏{‏مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ‏}‏ ‏[‏البقرة‏:‏ 255‏]‏، وكما قال تعالى‏:‏ ‏{‏وَكَم مِّن مَّلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِن بَعْدِ أَن يَأْذَنَ اللَّهُ لِمَن يَشَاء وَيَرضي‏}‏ ‏[‏النجم‏:‏ 26‏]‏.

ص -175- وكما قال تعالى‏:‏ ‏{‏أَمِ اتَّخَذُوا مِن دُونِ اللَّهِ شُفَعَاء قُلْ أَوَلَوْ كَانُوا لَا يَمْلِكُونَ شَيْئًا وَلَا يَعْقِلُونَ قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعًا لَّهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ‏}‏ ‏[‏الزمر‏:‏ 43، 44‏]‏، وكما قال تعالى‏:‏ ‏{‏اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُم مِّن دُونِهِ مِن وَلِيٍّ وَلَا شَفِيعٍ أَفَلَا تَتَذَكَّرُونَ‏}‏ ‏[‏السجدة‏:‏ 4‏]‏، وقال تعالى‏:‏ ‏{‏وَأَنذِرْ بِهِ الَّذِينَ يَخَافُونَ أَن يُحْشَرُواْ إِلَى رَبِّهِمْ لَيْسَ لَهُم مِّن دُونِهِ وَلِيٌّ وَلاَ شَفِيعٌ لَّعَلَّهُمْ يَتَّقُونَ‏}‏ ‏[‏الأنعام‏:‏ 51‏]‏، وقال تعالى‏:‏ ‏{‏مَا كَانَ لِبَشَرٍ أَن يُؤْتِيَهُ اللّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُواْ عِبَادًا لِّي مِن دُونِ اللّهِ وَلَكِن كُونُواْ رَبَّانِيِّينَ بِمَا كُنتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنتُمْ تَدْرُسُونَ وَلاَ يَأْمُرَكُمْ أَن تَتَّخِذُواْ الْمَلاَئِكَةَ وَالنِّبِيِّيْنَ أَرْبَابًا أَيَأْمُرُكُم بِالْكُفْرِ بَعْدَ إِذْ أَنتُم مُّسْلِمُونَ‏}‏ ‏[‏آل عمران‏:‏ 79‏:‏ 80‏]‏‏.‏ فبين سبحانه أن من اتخذ الملائكة والنبيين أربابا كان كافراً، فكيف من اتخذ من دونهم من المشايخ وغيرهم أربابا ‏؟‏‏!‏
وتفصيل القول‏:‏ أن مطلوب العبد إن كان من الأمور التى لا يقدر عليها إلا اللّه سبحانه؛ مثل أن يطلب شفاء مريضه من الآدميين أو البهائم، أو وفاء دينه من غير جهة معينة، أو عافية أهله، وما به من بلاء الدنيا والآخرة، وانتصاره على عدوه، وهداية قلبه، وغفران ذنبه، أو دخوله الجنة أو نجاته من النار، أو أن يتعلم القرآن والعلم، وأن يصلح قلبه ويحسن خلقه وتزكو نفسه، وأمثال ذلك فهذه الأمور كلها لا يجوز أن تطلب إلا من اللّه تعالى، ولا يجوز أن يقول لملك ولا نبي ولا شيخ سواء كان حياً أو ميتاً ‏:‏ اغفر ذنبي، ولا انصرنى على عدوى، ولا اشف مريضى، ولا عافنى أو عاف أهلى أو دوابى،وما أشبه ذلك‏.‏ ومن سأل ذلك مخلوقا كائناً من كان، فهو مشرك بربه، من جنس المشركين الذين يعبدون الملائكة والأنبياء والتماثيل التى يصورونها على صورهم، ومن جنس دعاء النصارى للمسيح وأمه، قال اللّه تعالى‏:‏ ‏{‏وَإِذْ قَالَ اللّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِن دُونِ اللّهِ‏}‏ الآية ‏[‏المائدة‏:‏ 116‏]‏، وقال تعالى‏:‏ ‏{‏اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُواْ إِلاَّ لِيَعْبُدُواْ إِلَهًا وَاحِدًا لاَّ إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ‏}‏ ‏[‏التوبة‏:‏ 31‏]‏‏.‏
وأما ما يقدر عليه العبد فيجوز أن يطلب منه في بعض الأحوال دون بعض؛ فإن مسألة المخلوق قد تكون جائزة، وقد تكون منهيا عنها، قال تعالى‏:

ص -176- ‏{‏فَإِذَا فَرَغْتَ فَانصَبْ وَإِلَى رَبِّكَ فَارْغَبْ‏}‏ ‏[‏الشرح‏:‏ 7، 8‏]‏، وأوصى النبي صلى الله عليه وسلم طائفة من أصحابه‏:‏ ألا يسألوا الناس شيئا‏.‏ فكان أحدهم يسقط سوطه من يده فلا يقول لأحد‏:‏ ناولنى إياه‏.‏ وثبت في الصحيحين أنه صلى اللّه عليه وآله وسلم قال‏:‏ ‏"‏يدخل الجنة من أمتى سبعون ألفا بغير حساب، وهم الذين لا يسترقون، ولا يكتوون، ولا يتطيرون، وعلى ربهم يتوكلون‏"‏‏.‏ والاسترقاء طلب الرقية، وهو من أنواع الدعاء، ومع هذا فقد ثبت عنه صلى الله عليه وسلم في الصحيحين أنه قال‏:‏ ‏"‏ما من رجل يدعو له أخوه بظهر الغيب دعوة، إلا وكل اللّه بها ملكا كلما دعا لأخيه دعوة قال الملك‏:‏ ولك بمثل ذلك‏"‏‏.‏
ومن أسرع الدعاء إجابة دعاء غائب لغائب؛ ولهذا أمر النبي صلى الله عليه وسلم بالصلاة عليه، وطلب الوسيلة له، وأخبرنا بما لنا في ذلك من الأجر إذا دعونا بذلك، فقال في الحديث‏ الصحيح:‏ ‏"‏إذا سمعتم المؤذن فقولوا مثل ما يقول، ثم صلوا على، فإن من صلى عليَّ مرة صلى اللّه عليه عشراً، ثم سلو اللّه لى الوسيلة، فإنها درجة في الجنة لا ينبغى أن تكون إلا لعبد من عباد اللّه، وأرجو أن أكون أنا ذلك العبد‏.‏ فمن سأل اللّه لى الوسيلة حلت له شفاعتى يوم القيامة‏"‏‏.‏
ويشرع للمسلم أن يطلب الدعاء ممن هو فوقه وممن هو دونه، فقد روى طلب الدعاء من الأعلى والأدنى؛ لأن النبي صلى الله عليه وسلم ودّع عمر رضي الله عنه إلى العمرة، فقال له‏:‏ ‏"‏لا تنسنا من دعائك يا أخى‏"‏، لكن النبي صلى الله عليه وسلم لما أمرنا بالصلاة عليه وطلب الوسيلة، وأخبرنا أنا إن فعلنا ذلك حلَّت لنا شفاعته يوم القيامة، وكان طلبه منا لمنفعتنا في ذلك، وفرق بين من يطلب لغيره شيئا لمنفعة المطلوب منه، ومن سأل غيره لحاجته إليه فقط‏.‏ وثبت عنه في الصحيح أنه ذكر أُوَيْساً القَرَنى وقال لعمر‏:‏ ‏"‏إن استطعت أن يستغفر لك فافعل‏"‏‏.‏
وفي الصحيحين: "أنه كان بين أبي بكر وعمر رضي اللّه عنهما شىء، فقال أبو بكر‏:‏ استغفر لى"، لكن في الحديث‏:‏ "أن أبا بكر حنق على عمر"‏.‏ وثبت أن أقواماً كانوا يسترقون، وكان النبي صلى الله عليه وسلم يرقيهم‏.‏ وثبت في الصحيحين: "أن الناس لما أجدبوا سألوا النبي صلى الله عليه وسلم أن يستسقى لهم فدعا اللّه سبحانه حتى سقوا‏".‏ وفي الصحيح أيضًا‏:‏ "أن عمر بن الخطاب رضي اللّه

ص -177- كان يقول‏:‏ اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا، فيسقون‏".‏ وفي السنن‏:‏ "أن أعرابيا قال للنبي صلى الله عليه وسلم‏:‏ جهدت الأنفس، وجاع العيال، وهلك المال، فادع اللّه لنا، فإنا نستشفع باللّه عليك، وبك على اللّه‏.‏ فسبح رسول اللّه صلى الله عليه وسلم حتى عرف ذلك في وجوه أصحابه، وقال‏:‏‏"‏ويحك ‏!‏ إن اللّه لا يستشفع به على أحد من خلقه، شأن اللّه أعظم من ذلك‏"‏‏.‏ فأقره على قوله‏:‏ ‏"‏إنا نستشفع بك على اللّه‏"‏، وأنكر عليه‏:‏ ‏"‏نستشفع باللّه عليك‏"‏؛ لأن الشافع يسأل المشفوع إليه، والعبد يسأل ربه ويستشفع إليه، والرب تعالى لا يسأل العبد ولا يستشفع عليه.‏ والله سبحانه وتعالى.
وأما زيارة القبور المشروعة، فهي أن يسلم على الميت ويدعو له بمنزلة الصلاة على جنازته،كما كان النبي صلى الله عليه وسلم يعلم أصحابه إذا زاروا القبور أن يقول قائلهم‏:‏ ‏"‏ سلام عليكم أهل دار قوم مؤمنين، وإنا إن شاء اللّه بكم لاحقون، ويرحم اللّه المستقدمين منا ومنكم والمستأخرين، نسأل اللّه لنا ولكم العافية، اللهم لا تحرمنا أجرهم، ولا تفتنا بعدهم‏"‏‏.‏ وروى أنه قال‏:‏ ‏"‏ما من رجل يمر بقبر رجل كان يعرفه في الدنيا فيسلم عليه إلا رد اللّه عليه روحه حتى يرد عليه السلام‏"‏‏.‏ واللّه تعالى يثيب الحى إذا دعا للميت المؤمن، كما يثيبه إذا صلى على جنازته؛ ولهذا نهى نبيه أن يفعل ذلك بالمنافقين، بقوله تعالى‏:‏ ‏{‏وَلاَ تُصَلِّ عَلَى أَحَدٍ مِّنْهُم مَّاتَ أَبَدًا وَلاَ تَقُمْ عَلَىَ قَبْرِهِ‏}‏ ‏[‏التوبة‏:‏84‏]‏‏.‏ فليس في الزيارة الشرعية حاجة الحى إلى الميت، ولا مسألته ولا توسله به، بل فيها منفعة الحى للميت، كالصلاة عليه، واللّه يرحم هذا ويثيبه على عمله، ويرحم هذا بدعاء هذا وإحسانه إليه، فإنه ثبت في الصحيح عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏"‏إذا مات ابن ادم انقطع عمله إلا من ثلاث‏:‏ صدقة جارية، أو علم ينتفع به من بعده، أو ولد صالح يدعو له‏"‏‏.‏

ص -178- فصل:
وأما من يأتى إلى قبر نبي أو رجل صالح، أو من يعتقد فيه أنه قبر نبي أو رجل صالح وليس كذلك، يسأله ويستنجد به فهذا على ثلاث درجات‏:‏
إحداها‏:‏ أن يسأله حاجته، مثل أن يسأله أن يزيل مرضه، أو مرض دوابه، أو يقضى دينه، أو ينتقم له من عدوه، أو يعافي نفسه وأهله ودوابه، ونحو ذلك مما لا يقدر عليه إلا اللّه عز وجل، فهذا شرك صريح، يجب أن يستتاب صاحبه، فإن تاب وإلا قتل‏.‏
وإن قال‏:‏ أنا أسأله لأنه أقرب إلى اللّه منى ليشفع لى في هذه الأمور؛ لأنى أتوسل إلى اللّه به كما يتوسل إلى السلطان بخواصه وأعوانه، فهذا من أفعال المشركين والنصارى، فإنهم يزعمون أنهم يتخذون أحبارهم ورهبانهم شفعاء يستشفعون بهم في مطالبهم، ولذلك أخبر اللّه عن المشركين أنهم قالوا‏:‏ ‏{‏مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفي‏}‏ ‏[‏الزمر‏:‏ 3‏]‏، وقد قال سبحانه‏:‏ ‏{‏أَمِ اتَّخَذُوا مِن دُونِ اللَّهِ شُفَعَاء ـ إلى قوله ـ تُرْجَعُونَ‏}‏ ‏[‏الزمر‏:‏ 43، 44‏]‏، وقال تعالى‏:‏ ‏{‏مَا لَكُم مِّن دُونِهِ مِن وَلِيٍّ وَلَا شَفِيعٍ أَفَلَا تَتَذَكَّرُونَ‏}‏ ‏[‏السجدة‏:‏ 4‏]‏، وقال تعالى‏:‏ ‏{‏مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ‏}‏ ‏[‏البقرة‏:‏ 255‏]‏‏.‏ فبين الفرق بينه وبين خلقه‏.‏ فإن من عادة الناس أن يستشفعوا إلى الكبير من كبرائهم بمن يكرم عليه، فيسأله ذلك الشفيع، فيقضى حاجته؛ إما رغبة، وإما رهبة، وإما حباً وإما مودة، وإما غير ذلك، واللّه سبحانه لا يشفع عنده أحد حتى يأذن هو للشافع، فلا يفعل إلا ما شاء، وشفاعة الشافع من إذنه، والأمر كله له‏.‏
ولهذا قال النبي صلى الله عليه وسلم في الحديث المتفق عليه عن أبي هريرة:‏ ‏"‏لا يقول أحدكم‏:‏ اللهم اغفر لى إن شئت،

ص -179- اللهم ارحمنى إن شئت، ولكن ليعزم المسألة، فإن اللّه لا مكره له‏"‏‏.‏ فبين أن الرب لا يفعل إلا ما يشاء، ولا يكرهه أحد على ما يختاره، كما قد يكره الشافع المشفوع إليه، وكما يكره السائل المسؤول إذا ألح عليه وآذاه.‏ فالرغبة يجب أن تكون إليه، كما قال تعالى‏:‏ ‏{‏فَإِذَا فَرَغْتَ فَانصَبْ وَإِلَى رَبِّكَ فَارْغَبْ‏}‏ ‏[‏الشرح‏:‏ 7، 8‏]‏‏.‏ والرهبة يجب أن تكون منه قال:‏ ‏{‏وَإِيَّايَ فَارْهَبُونِ‏}‏ ‏[‏البقرة‏:‏ 40‏]‏، وقال تعالى‏:‏ ‏{‏فَلاَ تَخْشَوُاْ النَّاسَ وَاخْشَوْنِ‏}‏ ‏[‏المائدة‏:‏ 44‏]‏‏.‏ وقد أمرنا أن نصلى على النبي صلى الله عليه وسلم في الدعاء، وجعل ذلك من أسباب إجابة دعائنا‏.‏
وقول كثير من الضلال‏:‏ هذا أقرب إلى اللّه منى، وأنا بعيد من اللّه لا يمكن أن أدعوه إلا بهذه الواسطة، ونحو ذلك هو من قول المشركين، فإن اللّه تعالى يقول‏:‏ ‏{‏وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ‏}‏ ‏[‏البقرة‏:‏ 186‏]‏‏.‏ وقد روى‏:‏ أن الصحابة رضي الله تعالى عنهم قالوا‏:‏ "يارسول اللّه، ربنا قريب فنناجيه، أم بعيد فنناديه‏؟‏ فأنزل اللّه هذه الآية‏".‏ وفي الصحيح: "أنهم كانوا في سفر، وكانوا يرفعون أصواتهم بالتكبير، فقال النبي صلى الله عليه وسلم‏:‏ ‏"‏يا أيها الناس، ارْبَعُوا على أنفسكم فإنكم لا تدعون أصم ولا غائبا، إنما تدعون سميعا قريباً، إن الذى تدعونه أقرب إلى أحدكم من عنق راحلته‏"‏ وقد أمر اللّه العباد كلهم بالصلاة له ومناجاته وأمر كلا منهم أن يقول‏:‏ ‏{‏إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ‏}‏ ‏[‏الفاتحة‏:‏ 5‏]‏‏.‏ وقد أخبر عن المشركين أنهم قالوا‏:‏ ‏{‏مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفي‏}‏ ‏[‏الزمر‏:‏ 3‏]‏‏.‏
ثم يقال لهذا المشرك‏:‏ أنت إذا دعوت هذا، فإن كنت تظن أنه أعلم بحالك وأقدر على إجابة سؤالك أو أرحم بك من ربّك، فهذا جهل وضلال وكفر‏.‏ وإن كنت تعلم أن اللّه أعلم وأقدر وأرحم، فلماذا عدلت عن سؤاله إلى سؤال غيره‏؟‏ ألا تسمع إلى ما خرجه البخارى وغيره عن جابر رضي اللّه عنه قال‏:‏ كان رسول اللّه صلى الله عليه وسلم يعلمنا الاستخارة في الأمور، كما يعلمنا السورة من القرآن، يقول‏:‏ ‏"‏إذا هَمَّ أحدكم بأمر فليركع ركعتين من غير الفريضة، ثم ليقل‏:‏ اللهم إنى أستخيرك بعلمك، واستقدرك بقدرتك، وأسألك من فضلك العظيم، فإنك

ص -180- تقدر ولا أقدر، وتعلم ولا أعلم، وأنت علام الغيوب‏.‏ اللهم إن كنت تعلم أن هذا الأمر خير لى في دينى ومعاشى، وعاقبة أمرى، فاقْدُرْه لى، ويسره لى، ثم بارك لى فيه، وإن كنت تعلم أن هذا الأمر شر لى في دينى، ومعاشى، وعاقبة أمرى، فاصرفه عنى، واصرفنى عنه، واقْدُرْ لى الخير حيث كان، ثم رضِنى به".
وإن كنت تعلم أنه أقرب إلى اللّه منك وأعلى منزلة عند اللّه منك فهذا حق؛ لكن كلمة حق أريد بها باطل؛ فإنه إذا كان أقرب منك وأعلى درجة منك فإنما معناه‏:‏ أن يثيبه ويعطيه، ليس معناه‏:‏ أنك إذا دعوته كان اللّه يقضى حاجتك أعظم مما يقضيها إذا دعوت أنت، فإنك إن كنت مستحقا للعقاب ورد الدعاء مثلا لما فيه من العدوان فالنبي أو الصالح لا يعين على ما يكرهه اللّه، ولا يسعى فيما يبغضه اللّه، وإن لم يكن كذلك، فاللّه أولى بالرحمة والقبول منه‏.‏
وإن قلت‏:‏ هذا إذا دعا اللّه أجاب دعاءه أعظم مما يجيب لي إذا دعوته أنا، فهذا هو:
القسم الثانى وهو‏:‏ ألا يطلب منه الفعل ولا يدعوه، ولكن يطلب أن يدعو له‏.‏ كما يقول للحى‏:‏ ادع لى، وكما كان الصحابة يطلبون من النبي صلى الله عليه وسلم، الدعاء، فهذا مشروع في الحى كما تقدم، وأما الميت من الأنبياء والصالحين وغيرهم فلم يشرع لنا أن نقول‏:‏ ادع لنا، ولا اسأل لنا ربك، ولا نحو ذلك، ولم يفعل هذا أحد من الصحابة والتابعين، ولا أمر به أحد من الأئمة، ولا ورد فيه حديث، بل الذى ثبت في الصحيح أنهم لما أجدبوا زمن عمر استسقى عمر بالعباس رضي الله عنهما، وقال‏:‏ "اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا، فيسقون‏".‏ ولم يجيئوا إلى قبر النبي صلى الله عليه وسلم قائلين‏:‏ يا رسول اللّه، ادع لنا واستسق لنا، ونحن نشكوا إليك ما أصابنا، ونحو هذا.‏ لم يقله أحد من الصحابة قط، بل هو بدعة، ما أنزل اللّه بها من سلطان، بل كانوا إذا جاؤوا عند قبر النبي صلى الله عليه وسلم يسلمون عليه، ثم إذا أرادوا الدعاء له لم يدعوا اللّه مستقبلى القبر الشريف، بل ينحرفون ويستقبلون القبلة، ويدعون اللّه وحده لا شريك له كما يدعونه في سائر البقاع‏.‏
وذلك أن في ‏‏الموطأ‏‏ وغيره عن صلى الله عليه وسلم أنه قال‏:‏ ‏"‏اللهم لا تجعل

ص -181- قبرى وثنا يعبد، اشتد غضب اللّه على قوم اتخذوا قبور أنبيائهم مساجد‏"‏‏.‏ وفي السنن أيضاً أنه قال‏:‏ ‏"‏لا تتخذوا قبرى عيداً، وصلُّوا على حيثما كنتم، فإن صلاتكم تبلغنى‏"‏‏.‏ وفي الصحيح أنه قال في مرضه الذى لم يقم منه‏:‏ ‏"‏لعن اللّه اليهود والنصاري اتخذوا قبور أنبيائهم مساجد‏، يحذر ما فعلوا"‏.‏ قالت عائشة رضي اللّه عنها:‏ "ولولا ذلك لأبرز قبره، ولكن كره أن يتخذ مسجداً‏".‏ وفي صحيح مسلم أنه قال قبل أن يموت بخمس‏:‏ ‏"‏إن من كان قبلكم كانوا يتخذون القبور مساجد، ألا فلا تتخذوا القبور مساجد، فإنى أنهاكم عن ذلك‏"‏‏.‏ وفي سنن أبي داود أنه قال‏:‏ ‏"‏لعن اللّه زوارات القبور، والمتخذين عليها المساجد والسرج‏"‏‏.‏
ولهذا قال علماؤنا‏:‏ لا يجوز بناء المساجد على القبور، وقالوا‏:‏ إنه لا يجوز أن ينذر لقبر، ولا للمجاورين عند القبر شيئاً من الأشياء، لا من درهم، ولا زيت، ولا شمع، ولا حيوان، ولا غير ذلك، كله نذر معصية‏.‏ وقد ثبت في الصحيح عن صلى الله عليه وسلم أنه قال‏:‏ ‏"‏من نذر أن يطيع اللّه فليطعه، ومن نذر أن يعصى اللّه فلا يعصه‏"‏‏.‏ واختلف العلماء‏:‏ هل على الناذر كفارة يمين‏؟‏ على قولين؛ ولهذا لم يقل أحد من أئمة المسلمين:‏ إن الصلاة عند القبور وفي مشاهد القبور مستحبة، أو فيها فضيلة، ولا أن الصلاة هناك والدعاء أفضل من الصلاة في تلك البقعة، بل اتفقوا كلهم على أن الصلاة في المساجد والبيوت أفضل من الصلاة عند قبر، كان قبر نبي أو صالح سواء سميت ‏[‏مشاهد‏]‏ أو لم تسم‏.‏
وقد شرع اللّه ورسوله في المساجد دون المشاهد أشياء، فقال تعالى‏:‏ ‏{‏وَمَنْ أَظْلَمُ مِمَّن مَّنَعَ مَسَاجِدَ اللّهِ أَن يُذْكَرَ فِيهَا اسْمُهُ وَسَعَى فِي خَرَابِهَا‏}‏ ‏[‏البقرة‏:‏ 114‏]‏، ولم يقل‏:‏ في المشاهد‏.‏ وقال تعالى‏:‏ ‏{‏وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ‏}‏ ‏[‏البقرة‏:‏ 187‏]‏ ولم يقل‏:‏ في المشاهد، وقال تعالى‏:‏ ‏{‏قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُواْ وُجُوهَكُمْ عِندَ كُلِّ مَسْجِدٍ‏}‏‏[‏الأعراف‏:‏ 29‏]‏، وقال تعالى‏:‏ ‏{‏إِنَّمَا يَعْمُرُ مَسَاجِدَ اللّهِ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاَةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللّهَ فَعَسَى أُوْلَئِكَ أَن يَكُونُواْ مِنَ الْمُهْتَدِينَ‏}‏ ‏[‏التوبة‏:‏ 18‏]‏، وقال تعالى‏:‏ ‏{‏وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا‏}‏ ‏[‏ الجن‏:‏ 18 ‏]‏ وقال النبي صلى الله عليه وسلم‏:‏ ‏"‏صلاة الرجل في المسجد تفضل على صلاته في بيته وسوقه بخمس وعشرين ضعفا‏"‏، وقال صلى الله عليه وسلم‏:‏ ‏"‏من بنى للّه مسجداً بنى اللّه له بيتاً

ص -182- في الجنة‏"‏‏.‏ وأما القبور فقد ورد نهيه صلى الله عليه وسلم عن اتخاذها مساجد، ولعن من يفعل ذلك، وقد ذكره غير واحد من الصحابة والتابعين، وما ذكره البخارى في صحيحه والطبرى وغيره في تفاسيرهم، وذكره وَثِيمَة وغيره في ‏‏قصص الأنبياء‏‏ في قوله تعالى‏:‏ ‏{‏وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا‏}‏ ‏[‏نوح‏:‏ 23‏]‏، قالوا‏:‏ "هذه أسماء قوم صالحين كانوا في قوم نوح، فلما ماتوا عكفوا على قبورهم، ثم طال عليهم الأمد فاتخذوا تماثليهم أصناماً‏".‏ والعكوف على القبور والتمسح بها وتقبيلها والدعاء عندها وفيها ونحو ذلك هو أصل الشرك وعبادة الأوثان؛ ولهذا قال صلى الله عليه وسلم‏:‏ ‏"‏اللهم لا تجعل قبرى وثناً يعبد‏"‏‏.‏
ولهذا اتفق العلماء على أن من زار قبر النبي صلى الله عليه وسلم أو قبر غيره من الأنبياء والصالحين الصحابة وأهل البيت وغيرهم على ألا يتمسح به، ولا يقبله، بل ليس في الدين ما شرع تقبيله إلا الحجر الأسود‏.‏ وقد ثبت في الصحيحين‏:‏ أن عمر بن الخطّاب رضي اللّه عنه قال‏:‏ "واللّه، إنى لأعلم أنك حَجَر لا تضر ولا تنفع، ولولا أنى رأيت الرّسول يُقَبِّلك ما قَبَّلتك‏".‏
ولهذا لا يسن باتفاق الأئمة أن يقبل الرجل أو يستلم ركنى البيت اللذين يليان الحجر ولا جدران البيت، ولا مقام إبراهيم، ولا صخرة بيت المقدس، ولا قبر أحد من الأنبياء والصالحين، حتى تنازع الفقهاء في وضع اليد على منبر النبي صلى الله عليه وسلم لما كان موجوداً، فكرهه مالك رحمه الله وغيره؛ لأنه بدعة، وذكر أن مالكا لما رأى عطاء فعل ذلك لم يأخذ عنه العلم، ورخص فيه أحمد وغيره؛ لأن ابن عمر فعله‏.‏ وأما التمسح بقبر النبي صلى الله عليه وسلم وتقبيله فكلهم كره ذلك ونهى عنه؛ وذلك أنهم علموا ما قصده النبي صلى الله عليه وسلم من حسم مادة الشرك، وتحقيق التوحيد وإخلاص الدين للّه رب العالمين‏.‏
وهذا مما يظهر منه الفرق بين سؤال النبي صلى الله عليه وسلم والرجل الصالح في حياته، وبين سؤاله بعد موته وفي مغيبه؛ وذلك أنه في حياته لا يعبده أحد إذا كان في حضوره، فإن الأنبياء صلوات اللّه وسلامه عليهم والصالحين لا يتركون أحداً يتبرك بهم بحضورهم، بل ينهونهم عن ذلك، ويعاقبونهم عليه، ولهذا قال المسيح عليه السلام ‏:‏‏{‏مَا قُلْتُ لَهُمْ إِلاَّ مَا

ص -183- أَمَرْتَنِي بِهِ أَنِ اعْبُدُواْ اللّهَ رَبِّي وَرَبَّكُمْ وَكُنتُ عَلَيْهِمْ شَهِيدًا مَّا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنتَ أَنتَ الرَّقِيبَ عَلَيْهِمْ وَأَنتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ‏}‏ ‏[‏المائدة‏:‏ 117‏]‏‏.‏ وقال النبي صلى الله عليه وسلم لمن قال‏:‏ "ما شاء اللّه وشئت": ‏"‏أجعلتنى للّه نداً‏؟‏‏!‏ ما شاء اللّه وحده‏"‏، وقال‏:‏ ‏"‏لا تقولوا‏:‏ ما شاء اللّه وشاء محمد، ولكن قولوا‏:‏ ما شاء اللّه ثم شاء محمد‏"‏‏.‏ ولما قالت الجويرية‏:‏ "وفينا رسول اللّه يعلم ما في غَدٍ‏.‏ قال‏:‏ ‏"‏دعى هذا، وقولى ما كنت تقولين‏"‏‏.‏ وقال‏:‏ ‏"‏لا تطرونى كما أطرت النصارى ابن مريم، فإنما أنا عبد، فقولوا‏:‏ عبد اللّه ورسوله‏"‏، ولما صفوا خلفه قياما، قال‏:‏ ‏"‏لا تعظمونى كما تعظم الأعاجم بعضهم بعضا‏"‏، قال أنس‏:‏ "لم يكن شخص أحب إليهم من رسول اللّه صلى الله عليه وسلم، وكانوا إذا رأوه لم يقوموا له؛ لما يعلمون من كراهته لذلك‏.‏ ولما سجد له معاذ نهاه، وقال‏:‏ ‏"‏إنه لا يصلح السجود إلا للّه، ولو كنت آمراً أحداً أن يسجد لأحد لأمرت المرأة أن تسجد لزوجها، من عظم حقه عليها‏"‏‏.‏ ولما أتى عليٌّ بالزنادقة الذين غلوا فيه واعتقدوا فيه الإلهية أمر بتحريقهم بالنار‏.
‏فهذا شأن أنبياء اللّه تعالى وأوليائه، وإنما يقر على الغلو فيه وتعظيمه بغير حق من يريد علواً في الأرض وفساداً، كفرعون ونحوه، ومشائخ الضلالة الذين غرضهم العلو في الأرض والفساد، والفتنة بالأنبياء والصالحين، واتخاذهم أرباباً، والإشراك بهم إنما يحصل في مغيبهم ومماتهم، كما أشرك النصارى واليهود بالمسيح وعزير‏.‏
فهذا مما يبين الفرق بين السؤال للنبي والصالح في حياته وبحضوره، وبين سؤاله في مماته ومغيبه، ولهذا لم يكن أحد من سلف الأمة في عصر الصحابة ولا التابعين ولا تابعى التابعين يتحرون الصلاة والدّعاء عند قبور الأنبياء والصالحين ويسألونهم، ولا يستغيثون بهم، لا في مغيبهم، ولا عند قبورهم، وكذلك العكوف‏.‏
ومن أعظم الشرك أن يستغيث الرجل برجل ميت أو غائب، كما ذكره السائل، ويستغيث به عند المصائب يقول‏:‏ يا سيدى فلان، كأنه يطلب منه إزالة ضره أو جلب نفعه، وهذا حال النصارى في المسيح وأمه وأحبارهم ورهبانهم‏.‏ ومعلوم أن خير الخلق وأكرمهم على اللّه محمد صلى الله عليه وسلم، وأعلم الناس بقدره وحقه هم

ص -184- أصحابه، ولم يكونوا يفعلون شيئاً من ذلك؛ لا في مغيبه، ولا بعد مماته‏.‏ وهؤلاء المشركون يضمون إلى الشرك الكذب، فإن الكذب مقرون بالشرك، قال تعالى‏:‏ ‏{‏وَاجْتَنِبُوا قَوْلَ الزُّورِ حُنَفَاء لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ‏}‏ ‏[‏الحج‏:‏ 30‏:‏ 31‏]‏‏.‏ وقال النبي صلى الله عليه وسلم‏:‏ ‏"‏عَدَلت شهادة الزور الإشراك باللّه‏"‏ مرتين، أو ثلاثاً‏.‏ وقال تعالى‏:‏ ‏{‏إِنَّ الَّذِينَ اتَّخَذُواْ الْعِجْلَ سَيَنَالُهُمْ غَضَبٌ مِّن رَّبِّهِمْ وَذِلَّةٌ فِي الْحَياةِ الدُّنْيَا وَكَذَلِكَ نَجْزِي الْمُفْتَرِينَ‏}‏ ‏[‏الأعراف‏:‏ 152‏]‏، وقال الخليل عليه السلام ‏:‏ ‏{‏أَئِفْكًا آلِهَةً دُونَ اللَّهِ تُرِيدُونَ فَمَا ظَنُّكُم بِرَبِّ الْعَالَمِينَ‏}‏ ‏[‏الصافات‏:‏ 86‏:‏ 87‏]‏‏.‏
فمن كذبهم أن أحدهم يقول عن شيخه‏:‏ إن المريد إذا كان بالمغرب وشيخه بالمشرق وإن كشف غطاؤه رده عليه، وإن أي شيخ إن لم يكن كذلك لم يكن شيخاً‏.‏ وقد تغويهم الشياطين، كما تغوى عبّاد الأصنام كما كان جرى للعرب في أصنامها، ولعباد الكواكب وطلاسمها من الشرك والسحر، كما يجرى للترك، والهند، والسودان، وغيرهم من أصناف المشركين؛ من إغواء الشياطين لهم ومخاطبتهم ونحو ذلك‏.‏ فكثير من هؤلاء من يجرى له نوع من ذلك، سيما عند سماع المكاء والتصدية؛ فإن الشياطين تتنـزل عليهم، فتصيب أحدهم بمثل ما يصيب المصروع‏:‏ من الأرعاد، والأزباد، والصياح المنكر، ويكلمه بما لا يعقله هو والحاضرون، وأمثال ذلك مما يمكن وقوعه في هؤلاء الضالين‏.‏
وأما القسم الثالث‏:‏ وهو أن يقول‏:‏ اللهم بجاه فلان عبدك، أو ببركة فلان عبدك، أو لحرمة فلان عبدك، افعل كذا وكذا‏.‏ فهذا يفعله كثير من الناس، لكن لم ينقل عن أحد من الصحابة والتابعين وسلف الأمة أنهم كانوا يدعون بمثل هذا الدعاء، ولم يبلغنى عن أحد من العلماء في ذلك ما أحكيه، إلا ما رأيت في فتاوى الفقيه أبي محمد العز بن عبد السلام‏.‏ فإنه أفتى‏:‏ بأنه لا يجوز لأحد أن يفعل ذلك؛ إلا بالنبي صلى الله عليه وسلم إن صح الحديث في النبي صلى الله عليه وسلم‏.‏ ومعنى هذا الاستثناء أنه قد روى النسائى والترمذى وغيرهما أن النبي صلى الله عليه وسلم: "علم بعض أصحابه أن يدعو فيقول‏:‏ ‏"‏اللهم إنى أسألك وأتوجه إليك بنبيك محمد نبي الرحمة، يا رسول اللّه، إنى أتوسل بك إلى ربى في حاجتى ليقضيها لى‏.‏

ص -185- اللهم، فشفعه في‏"‏‏.‏ فإن هذا الحديث قد استدل به طائفة على جواز التوسل بالنبي صلى الله عليه وسلم في حياته وبعد مماته‏.‏ قالوا‏:‏ وليس في التوسل به دعاء للمخلوقين، ولا استغاثة بالمخلوق، وإنما هو دعاء واستغاثة باللّه، لكن فيه بجاهه، كما في سنن ابن ماجه عن النبي صلى الله عليه وسلم أنه ذكر في دعاء الخارج للصلاة أنه يقول‏:‏ ‏"‏اللهم إنى أسألك بحق السائلين عليك، وبحق ممشاى هذا، فإنى لم أخرج أشراً ولا بطرا ً، ولا رياءً ولا سمعةً‏.‏ خرجت اتقاء سخطك وابتغاء مرضاتك، أسألك أن تنقذنى من النار، وأن تغفر لى ذنوبى، فإنه لا يغفر الذنوب إلا أنت‏"‏‏.‏
قالوا‏:‏ ففي هذا الحديث أنه سأل بحق السائلين عليه، وبحق ممشاه إلى الصلاة، واللّه تعالى قد جعل على نفسه حقاً، قال تعالى‏:‏ ‏{‏وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ‏}‏ ‏[‏الروم‏:‏ 47‏]‏، ونحو قوله‏:‏ ‏{‏كَانَ عَلَى رَبِّكَ وَعْدًا مَسْؤُولًا‏}‏ ‏[‏الفرقان‏:‏ 16‏]‏‏.‏ وفي الصحيحين عن معاذ،‏ أن النبي صلى الله عليه وسلم قال‏:‏ ‏"أتدرى ما حق اللّه على العباد‏؟‏‏"‏‏.‏ قال‏:‏ اللّه ورسوله أعلم، قال‏:‏ ‏"أن يعبدوه ولا يشركوا به شيئاً‏.‏ أتدرى ما حق العباد على اللّه إذا فعلوا ذلك‏؟‏ فإن حقهم عليه أن لا يعذبهم‏"‏‏.‏ وقد جاء في غير حديث‏:‏ ‏"‏كان حقاً على اللّه كذا وكذا‏"‏ كقوله‏:‏ ‏"‏من شرب الخمر لم يقبل له صلاة أربعين يوماً، فإن تاب تاب اللّه عليه، فإن عاد وشربها في الثالثة أو الرابعة كان حقاً على اللّه أن يسقيه من طينة الخَبَال‏"‏ قيل‏:‏ يا رسول الله، وما طينة الخبال‏؟‏ قال‏:‏ ‏"‏عصارة أهل النار‏"‏‏، وأمثال ذلك كثير.
وقالت طائفة: ليس في هذا جواز التوسل به بعد مماته وبعد مغيبه، بل إنما فيه التوسل في حياته بحضوره، كما في صحيح البخارى أن عمر بن الخطاب رضي اللّه عنه استسقى بالعباس، فقال‏:‏ "اللهم إنا كنا إذا أجْدَبْنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعَمِّ نبينا فاسقنا، فيسقون‏".‏ وقد بين عمر رضي اللّه عنه أنهم كانوا يتوسلون به في حياته فيسقون‏.‏
وذلك التوسل: أنهم كانوا يسألونه أن يدعو اللّه لهم، فيدعو لهم، ويدعون معه، فيتوسلون بشفاعته ودعائه، كما في الصحيح عن أنس بن مالك: "أن رجلاً دخل المسجد يوم الجمعة من باب كان نحواً من ‏دار القضاء‏، والرسول صلى الله عليه وسلم قائم

ص -186- يخطب، فاستقبل النبي صلى الله عليه وسلّم قائما، ثم قال‏:‏ "يا رسول اللّه، هلكت الأموال، وانقطعت السُّبُل‏.‏ فادع الله سبحانه أن يغيثنا. قال: فرفع الرسول يديه ثم قال: اللهم أغثنا. قال أنس: فلا والله ما نرى في السماء من سحاب ولا قزع، وما بيننا وبين سلع من بيت ولا دار إلا طلعت من ورائه سحابة مثل الترس، فلما توسطت السماء انتشرت ثم أمطرت، فلا والله ما رأينا الشمس سبتاً. قال: ثم دخل رجل من ذلك الباب في الجمعة المقبلة، والنبي صلى الله عليه وسلّم قائم يخطب، فاستقبله، فقال: يا رسول الله، هلكت الأموال وانقطعت السبل، فادع اللّه أن يمسكها عنا، قال‏:‏ فرفع النبي صلى الله عليه وسلم يديه ثم قال‏:‏ ‏"‏اللهم، حوالينا ولا علينا اللهم على الآكَام والظِّرَاب وبُطُون الأودية ومَنَابِت الشجر‏"‏‏.‏ قال‏:‏ وأقلعت فخرجنا نمشى في الشمس". ففي هذا الحديث‏:‏ أنه قال‏:‏ "ادع اللّه لنا يمسكها عنا"‏.‏ وفي الصحيح‏:‏ أن عبد اللّه بن عمر قال‏:‏ "إنى لأذكر قول أبي طالب في النبي صلى الله عليه وسلم حيث يقول‏:‏

وأبيض يُسْتَسقى الغَمام بوجهه ثِمَال اليتامى عِصمة للأرامل‏.‏

فهذا كان توسلهم به في الاستسقاء ونحوه‏.‏ ولما مات توسلوا بالعباس رضي اللّه عنه كما كانوا يتوسلون به، ولم يتوسلوا به ويستسقوا به بعد موته، ولا في مغيبه ولا عند قبره، وكذلك معاوية بن أبي سفيان استسقى بيزيد بن الأسود الجُرَشى، وقال‏:‏ "اللهم إنا نستشفع إليك بخيارنا‏.‏ يا يزيد، ارفع يديك إلى اللّه، فرفع يديه، ودعا، ودَعْوا، فسقوا‏".‏ ولذلك قال العلماء‏:‏ يستحب أن يستسقى بأهل الصلاح والخير، فإذا كان من أهل بيت الرسول صلى الله عليه وسلم كان أحسن‏. ‏ولم يذكر أحد من العلماء أنه يشرع التوسل والاستسقاء بالنبي والصالح بعد موته ولا في مغيبه، ولا استحبوا ذلك في الاستسقاء، ولا في غيره من الأدعية‏.‏ والدعاء مُخُّ العبادة‏،‏ والعبادة مبناها على النية والاتباع، وإنما يعبد اللّه بما شرع، لا يعبد بالأهواء والبدع، قال الله تعالى‏:‏ ‏{‏أَمْ لَهُمْ شُرَكَاء شَرَعُوا لَهُم مِّنَ الدِّينِ مَا لَمْ يَأْذَن بِهِ اللَّهُ‏}‏ ‏[‏الشورى‏:‏ 21‏]‏، وقال تعالى‏:‏ ‏{‏ادْعُواْ رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لاَ يُحِبُّ الْمُعْتَدِينَ‏}‏ ‏[‏الأعراف‏:‏ 55‏]‏، وقال النبي صلى الله عليه وسلم‏:‏ ‏"‏إنه سيكون في هذه الأمة قوم يعتدون في الدعاء والطهور‏"‏‏.‏

ص -187- وأما الرجل إذا أصابته نائبة أو خاف شيئا فاستغاث بشيخه، يطلب تثبيت قلبه من ذلك الواقع، فهذا من الشرك الأكبر، وهو من جنس دين النصارى؛ فإن اللّه هو الذى يصيب بالرحمة ويكشف الضر، قال تعالى‏:‏ ‏{‏وَإِن يَمْسَسْكَ اللّهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ وَإِن يُرِدْكَ بِخَيْرٍ فَلاَ رَآدَّ لِفَضْلِهِ‏}‏ ‏[‏يونس‏:‏ 107‏]‏، وقال تعالى‏:‏ ‏{‏مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِن رَّحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِن بَعْدِهِ‏}‏ الآية ‏[‏فاطر‏:‏ 2‏]‏، وقال تعالى‏:‏‏{‏قُلْ أَرَأَيْتُكُم إِنْ أَتَاكُمْ عَذَابُ اللّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللّهِ تَدْعُونَ إِن كُنتُمْ صَادِقِينَ بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاء وَتَنسَوْنَ مَا تُشْرِكُونَ‏}‏ ‏[‏الأنعام‏:‏40‏:‏ 41‏]‏، وقال تعالى‏:‏ ‏{‏قُلِ ادْعُواْ الَّذِينَ زَعَمْتُم مِّن دُونِهِ فَلاَ يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلاَ تَحْوِيلاً} ‏[‏الإسراء‏:‏ 56‏:‏ 57‏]‏‏.‏ فبين أن كل ما يدعى من دون الله من الملائكة والأنبياء وغيرهم لا يملكون كشف الضر عنكم ولا تحويلا‏.‏
وإذا قال القائل‏:‏ أدعو الشيخ ليكون لي شفيعا، فهو من جنس دعاء النصارى لمريم والأحبار والرهبان‏.‏ والمؤمن يرجو ربه ويدعوه مخلصا له الدين، وحق شيخه أن يدعو له ويترحم عليه؛ فإن أعظم الخلق قدراً النبي صلى الله عليه وسلم، وأصحابه أعلم الناس بأمره وقدره، وأطوع الناس له، ولم يكن يأمر أحدا منهم عند الخوف أو الفزع أن يقول‏:‏ يا سيدى، يا رسول اللّه، ولم يكونوا يفعلون ذلك في محياه ولا في مماته، بل كان يأمرهم بذكر اللّه ودعائه والصلاة والسلام عليه، قال تعالى‏:‏ ‏{‏الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُواْ لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً ـ إلى قوله ـ عَظِيمٍ‏}‏ ‏[‏آل عمران173، 174‏]‏، وفي صحيح البخارى عن ابن عباس:‏ "أن هذه الكلمة قالها إبراهيم حين ألقى في النار، وقالها محمد صلى الله عليه وسلم وأصحابه حين قيل لهم:‏ إن الناس قد جمعوا لكم"‏.‏ وفي الصحيح عن النبي صلى الله عليه وسلم‏:‏ أنه كان يقول عند الكرب‏:‏ ‏"‏لا إله إلا اللّه العظيم الحليم، لا إله إلا اللّه رب العرش الكريم، لا إله إلا الله رب السموات والأرض ورب العرش العظيم‏"‏‏.‏ وقد روي أنه علم نحو هذا الدعاء بعض أهل بيته‏.‏ وفي السنن‏:‏ أن النبي صلى الله عليه وسلم كان إذا حدث َه أمر قال‏:‏ ‏"‏يا حى، يا قيوم، برحمتك أستغيث‏"‏‏.‏ وروي أنه علم ابنته فاطمة عليها السلام أن تقول‏:‏ "يا حى، يا قيوم، يا بديع السموات والأرض، لا إله إلا أنت، برحمتك أستغيث، أصلح لى شأنى كله، ولا تِكَلْنى إلى نفسى طَرْفَة عين، ولا

ص -188- إلى أحد من خلقك‏"‏. وفي مسند أحمد وصحيح أبي حاتم لن حبان عن ابن مسعود عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏"‏ما أصاب عبدًا قط هَمٌّ ولا حَزَن فقال‏:‏ اللهم إنى عبدك، وابن عبدك، وابن أمتك، ناصِيتى بيدك، ماضٍ في حكمك، عَدْل في قضاؤك، أسألك بكل اسم هو لك سَمَّيتَ به نفسك، أو أنزلته في كتابك، أو عَلَّمته أحدًا من خلقك، أو استأثرت به في علم الغيب عندك‏:‏ أن تجعل القرآن العظيم رَبِيع قلبى، ونور بصرى، وجلاء حُزّنى، وذهاب هَمِّى وغمى، إلا أذهب اللّه همه وغمه، وأبدله مكانه فرحا‏"‏‏.‏ قال‏: ‏يا رسول اللّه، أفلا نتعلمهن‏؟‏ قال‏:‏ ‏"‏ينبغى لمن سمعهن أن يتعلمهن‏"‏‏.‏ وقال لأمته‏:‏ ‏"‏إن الشمس والقمر آيتان من آيات اللّه، يُخَوِّف الله بهما عباده، فإذا رأيتم ذلك فافزعوا إلى الصلاة، وذِكْر اللّه، والاستغفار‏"‏‏.‏ فأمرهم عند الكسوف بالصلاة والدعاء والذكر والعتق والصدقة، ولم يأمرهم أن يدعوا مخلوقا ولا ملكا ولا نبيا ولا غيرهم‏.‏
ومثل هذا كثير في سنته، لم يشرع للمسلمين عند الخوف إلا ما أمر اللّه به؛ من دعاء اللّه، وذكر الله والاستغفار، والصلاة، والصدقة، ونحو ذلك‏.‏ فكيف يعدل المؤمن باللّه ورسوله عما شرع اللّه ورسوله إلى بدعة ما أنزل اللّه بها من سلطان، تُضَاهى دين المشركين والنصارى‏؟‏‏!‏.
وإن زَعَم أحدٌ أن حاجته قضيت بمثل ذلك، فأنه مثل له شيخه ونحو ذلك، فعباد الكواكب ونحوهم من أهل الشرك يجرى لهم نحو هذا، كما تقدم، وقد تواتر عمن مضى من المشركين، وعن المشركين في هذا الزمان‏.‏ ولولا ذلك ما عبدت الأصنام ونحوها، قال الخليل عليه السلام ‏:‏ ‏{‏وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِّنَ النَّاسِ‏}‏ ‏[‏إبراهيم‏:‏ 35، 36‏]‏ ‏.‏
ويقال‏:‏ إن أول ما ظهر الشرك في أرض مكة بعد إبراهيم الخليل من جهة ‏"‏عمرو بن لُحِىِّ الخزاعى‏"‏،الذى رآه النبي صلى الله عليه وسلم يجر أمعاءه في النار‏.‏ وهو أول من سَيَّب السوائب، وغَيَّر دين إبراهيم‏.‏ قالوا‏:‏ إنه ورد الشام، فوجد فيها أصناما يزعمون أنهم ينتفعون بها في جَلْب منافعهم ودفع مضارهم، فنقلها إلى مكة، وسَنَّ للعرب الشرك وعبادة الأصنام‏.‏

ص -189- والأمور التى حرمها اللّه ورسوله، من الشرك، والسحر، والقتل، والزنا وشهادة الزور، وشرب الخمر وغير ذلك من المحرمات، قد يكون للنفس فيها حظ مما تعده منفعة، أو دفع مَضَرَّة، ولولا ذ لك ما أقدمت نفس على المحرمات التى لا خير فيها بحال، وإنما يوقع النفوس في المحرمات الجهل أو الحاجة‏.‏ فأما العالم بقبح الشىء والنهى عنه فكيف يفعله‏؟‏‏!‏ والذين يفعلون هذه الأمور جميعها قد يكون عندهم جهل بما فيها من الفساد، وقد تكون بهم حاجة إليها، مثل الشهوة إليها، وقد يكون فيها من الضرر أعظم مما فيها من اللذة ولا يعلمون ذلك لجلهلهم أو لغلبة أهواؤهم حتى يفعلوها، والهوى الغالب يجعل صاحبه كأنه لا يعلم من الحق شيئاً، فإن حبك للشىء يُعْمِى ويُصِمُّ‏.‏
ولهذا كان العالم من يخشى اللّه، قال أبو العالية‏:‏ سألت أصحاب محمد صلى الله عليه وسلم عن قوله تعالى:‏ ‏{‏إِنَّمَا التَّوْبَةُ عَلَى اللّهِ لِلَّذِينَ يَعْمَلُونَ السُّوَءَ بِجَهَالَةٍ‏}‏ [‏النساء‏: من الآية‏ 17‏]‏‏.‏ فقالوا‏:‏ "كل من عصى اللّه فهو جاهل، وكل من تاب قبل الموت فقد تاب من قريب‏".‏ وليس هذا من مواضع البسط لبيان ما في المنهيات من المفاسد الغالبة، وما في المأمورات من المصالح الغالبة، بل على المؤمن أن يعلم أن ما أمر اللّه به فهو لمصلحة محضة أو غالبة، وما نهى اللّه عنه فهو مفسدة محضة أو غالبة، وأن اللّه لا يأمر العباد بما أمرهم به لحاجته منه إليهم، ولا نهاهم عمّا نهاهم بُخْلاً به عليهم، بل أمرهم بما فيه صلاحهم ونهاهم عما فيه فسادهم؛ ولهذا وصف نبيه بأنه ‏{‏يَأْمُرُهُم بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَآئِثَ‏}‏ ‏[‏الأعراف‏:‏ 157‏]‏‏.‏
وأما التمسح بالقبر أىّ قبر كان وتقبيله، وتمريغ الخد عليه، فمنهى عنه باتفاق المسلمين، ولو كان ذلك من قبور الأنبياء، ولم يفعله أحد من السّلف والأئمة، بل هذا من الشرك، قال اللّه تعالى‏:‏ ‏{‏وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا‏}‏ الآية ‏[‏نوح‏:‏ 23 ـ 24‏]‏، وقد تقدم أنها أسماء قوم صالحين كانوا في قوم نوح، وأنهم عَكَفوا على قبورهم مدة، ثم طال عليهم الأمد فصَوَّروا تماثيلهم؛ لا سيما إذا اقترن بذلك دعاء الميت والاستغاثة به‏.‏ وقد تقدم ذكره، وما فيه من

ص -190- الشرك، وبينا الفرق بين ‏‏الزيارة البدعية‏‏ التى يشبه أهلها بالنصارى و‏المشركين و‏الزيارة الشرعية‏.‏
وأما وضع الرأس عند الكبراء من الشيوخ وغيرهم، أو تقبيل الأرض ونحو ذلك، فهذا مما لا نزاع بين الأئمة في النهى عن ذلك، وفي المسند وغيره عن معاذ بن جبل: "أنه لما رجع من الشام سجد للنبي صلى الله عليه وسلم فقال‏:‏ ‏"‏ما هذا يا معاذ‏؟‏‏"‏‏.‏ فقال‏:‏ يا رسول اللّه، رأيتهم يسجدون لأساقفتهم، ويذكرون ذلك عن أنبيائهم، فقال‏:‏ ‏"‏كذبوا يا معاذ، لو كنت آمراً أحداً أن يسجد لأحد لأمرت المرأة أن تسجد لزوجها من عِظَم حقه عليها، يا معاذ، أرأيت إذا مررت بقبرى أكنت ساجداً‏؟‏‏"‏‏.‏ قال‏:‏ لا‏.‏ قال‏:‏ ‏"‏فلا تفعل‏"‏، أو كما قال الرسول صلى الله عليه وسلم‏.‏
بل قد ثبت في الصحيح من حديث جابر‏ رضي الله عنه:‏ "أنه صلى بأصحابه قاعدًا لمرض كان به، فصلوا قيامًا، فأمرهم بالجلوس، وقال‏:‏ ‏"‏لا تعظموني كما تعظم الأعاجم بعضها بعضًا‏"‏، وقال‏:‏ ‏"‏من سره أن يتمثل له الرجال قيامًا فليتبوأ مقعده من النار‏"‏‏.‏ فإذا كان قد نهاهم مع قعوده وإن كانوا قاموا في الصلاة حتى لا يتشبهوا بمن يقومون لعظمائهم، وبين أن من سره القيام له كان من أهل النار فكيف بما هو شر من ذلك السجود له؟ ومن وضع الرأس، وتقبيل الأيدي‏ ونحو ذلك؟‏‏!‏ وقد كان عمر بن عبد العزيز وهو خليفة على الأرض كلها قد وكل عمالاً يمنعون الداخلين من تقبيل الأرض، ويؤدبهم إذا قبّل أحد الأرض‏.‏
وبالجملة، فالقيام والركوع والسجود حق للواحد المعبود؛ خالق السموات والأرض، وما كان حقًا خالصًا لله لم يكن لغيره فيه نصيب؛ مثل الحلف بغير الله. قال الرّسول صلى الله عليه وآله وسلم ‏:‏ ‏"‏من كان حالفًا فليحلف بالله أو ليصمت‏"‏‏.‏ متفق عليه‏.‏ وقال أيضًا‏:‏ ‏"‏من حلف بغير الله فقد أشرك‏"‏‏.‏
فالعبادة كلها لله وحده لا شريك له‏:‏ ‏{‏وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} الآية‏ ‏[‏البينة‏:‏ 5‏]‏‏.‏ وفي الصحيحين عن النبي صلى الله عليه وآله وسلم أنه قال‏:‏ ‏"‏إن الله يرضي لكم ثلاثًا‏:‏ أن تعبدوه ولا

ص -191- تشركوا به شيئًا وأن تعتصموا بحبل الله جميعًا ولا تفرقوا، وأن تناصحوا من ولاه الله أمركم‏"‏‏.‏ وإخلاص الدين لله هو أصل العبادة‏.‏
ونبينا صلى الله عليه وآله وسلم نهى عن الشرك دقِّه وجلِّه، ووجليه وخفيه، كبيره وصغيره، حتى إنه قد تواتر عنه النهى عن الصلاة وقت طلوع الشمس ووقت غروبها بألفاظ متنوعة؛ تارة يقول‏:‏ ‏"‏لا تَحَرُّوا بصلاتكم طلوع الشمس ولا غروبها‏"‏‏.‏ وتارة ينهى عن الصلاة بعد طلوع الفجر حتى تطلع الشمس، وبعد العصر حتى تغرب الشمس‏.‏ وتارة يذكر أن الشمس إذا طلعت طلعت بين قرني شيطان، وحينئذ يسجد لها الكفار، ونهى عن الصلاة حينئذ؛ لما فيه من مشابهة المشركين في كونهم يسجدون للشمس في هذا الوقت، وأن الشيطان يقارن الشمس حينئذ ليكون السجود له، فكيف بما هو أظهر شركًا ومشابهة للمشركين من هذا‏؟‏‏!‏ وقد قال فيما أمره الله أن يخاطب به أهل الكتاب ‏:‏ ‏{‏قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْاْ إلى كَلَمَةٍ سَوَاء بَيْنَنَا وَبَيْنَكُمْ} إلى قوله: {مُسْلِمُونَ‏}‏ ‏[‏آل عمران‏:‏ 64‏]‏، وذلك لما في ذلك من مشابهة أهل الكتاب من اتخاذ بعضهم بعضًا أربابًا من دون الله، ونحن منهيون عن مثل هذا، ومن عدل عن هدي نبيه صلى الله عليه وآله وسلم وهدي أصحابه والتابعين لهم بإحسان إلى ما هو من جنس هدي النصارى، فقد ترك ما أمر الله به ورسوله‏.‏
وأما قول القائل‏:‏ فقضيت حاجتي ببركة الله وبركتك‏.‏ فمنكر من القول؛ فإنه لا يقرن بالله في مثل ذبك غيره، حتى إن قائلا قال للنبي صلى الله عليه وآله وسلم ‏:‏ ما شاء الله وشئت، فقال‏:‏ ‏"‏أجعلتني لله نِدّا‏؟‏‏!‏ بل ما شاء الله وحده‏"‏، وقال لأصحابه‏:‏ ‏"‏لا تقولوا‏:‏ ما شاء الله وشاء محمد، ولكن قولوا‏:‏ ما شاء الله ثم شاء محمد‏"‏‏.‏ وفي الحديث‏:‏ "أن بعض المسلمين رأى قائلا يقول‏:‏ نعم القوم أنتم، لولا أنكم تنددون‏.‏ أي‏:‏ تجعلون لله ندًا‏.‏ يعني‏:‏ تقولون‏:‏ ما شاء الله وشاء محمد‏.‏ فنهاهم النبي صلى الله عليه وآله وسلم عن ذلك‏".‏ وفي الصحيحين عن زيد بن خالد، قال‏:‏ "صلى بنا رسول الله صلى الله عليه وآله وسلم صلاة الفجر بالحديبية في إثر سَمَاء من الليل، فقال‏:‏ ‏"‏أتدرون ماذا قال ربكم الليلة‏؟‏‏"‏‏.‏ قلنا‏:‏ الله ورسوله أعلم‏.‏ قال‏:‏ ‏"‏قال‏:‏ أصبح من عبادي مؤمن بي وكافر‏.‏ فأما من قال‏:‏ مطرنا

ص -192- بفضل الله ورحمته فذلك مؤمن بي كافر بالكوكب، وأما من قال‏:‏ مطرنا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكوكب‏"‏‏.‏ والأسباب التي جعلها الله أسبابًا لا تجعل مع الله شركاء وأندادًا وأعوانًا‏.‏
وأما قول القائل‏:‏ ببركة الشيخ، وإنه قد يعني بها دعاءه، فأسرعُ الدعاءِ إجابة دعوة غائب لغائب‏.‏ وقد يعني بها بركة ما أمره به وعلمه من الخير، وقد يعني بركة اتباعه له على الحق، وقد يعني بركة معاونته له على الحق، وموالاته في الدين، ونحو ذلك‏.‏ وهذه كلها معان صحيحة‏.‏
وقد يعني بها دعاء الميت والغائب؛ واستقلال الشيخ بذلك التأثير، أو فعله لما هو عاجز عنه، أو غير قادر عليه، أو غير قاصد له، فمتابعته أومطاوعته على ذلك من البدع المنكرات، ونحو هذه المعاني الباطلة‏.‏ والذي لا ريب فيه أن العمل بطاعة الله تعالى، ودعاء المؤمنين بعضهم لبعض، ونحو ذلك، هو نافع في الدنيا والآخرة، وذلك بفضل الله ورحمته‏.‏
وأما سؤال السائل عن ‏القطب الغوث الفرد الجامع‏، فهذا قد يقوله طوائف من الناس، ويفسرونه بأمور باطلة في دين الإسلام؛ مثل تفسير بعضهم‏:‏ أن ‏‏الغوث‏‏ هو الذي يكون مدد الخلائق بواسطته في نصرهم ورزقهم، حتى قد يقولوا‏:‏ إن مدد الملائكة وحيتان البحر بواسطته‏.‏ فهذا من جنس قول النصارى في المسيح عليه السلام والغالية في علي رضي الله عنه‏.‏ وهذا كفر صريح، يستتاب صاحبه، فإن تاب وإلا قتل؛ فإنه ليس من المخلوقات لا ملك ولا بشر يكون إمداد الخلائق بواسطته؛ ولهذا كان ما يقوله الفلاسفة في العشرة‏‏ الذين قد يزعمون أنها الملائكة، وما يقوله النصارى في المسيح ونحو ذلك، كفراً صريحاً باتفاق المسلمين‏.‏
وكذلك إن عني بالغوث ما يقوله بعضهم‏:‏ إنّ في الأرض ثلاثمائة وبضعة عشر رجلاً، وقد يسميهم ‏النجباء‏، منهم سبعون هم ‏النقباء‏، ومنهم أربعون هم ‏الأبدال‏، ومنهم سبعة هم ‏الأقطاب‏‏، ومنهم أربعة هم ‏‏الأوتاد‏، ومنهم واحد هو ‏‏الغوث‏‏، وأنه مقيم بمكة، وأن أهل الأرض إذا نابتهم نائبة في رزقهم ونصرهم فزعوا إلى الثلاثمائة والبضع عشر رجلاً، وأولئك يفزعون إلى السبعين،

ص -193- والسبعون إلى الأربعين، والأربعون إلى السبعة، والسبعة إلى الأربعة، والأربعة إلى الواحد‏.‏ وبعضهم قد يزيد في هذا وينقص في الأعداد والأسماء والمراتب؛ فإن لهم فيها مقالات متعددة حتى يقول بعضهم‏:‏ إنه ينزل من السماء على الكعبة خضر باسم غوث الوقت، واسم مصره على قول من يقول منهم‏:‏ إن الخضر هو مرتبة، وإن لكل زمان خضرًا، فإن لهم في ذلك قولين وهذا كله باطل لا أصل له في كتاب الله ولا سنة رسوله، ولا قاله أحد من سلف الأمة ولا أئمتها، ولا من المشايخ الكبار المتقدمين الذين يصلحون للاقتداء بهم‏.‏ ومعلوم أن رسول الله صلى الله عليه وسلّم وأبا بكر وعمر وعثمان وعلياً كانوا خير الخلق في زمنهم، وكانوا بالمدينة، ولم يكونوا بمكة‏.‏
وقد روى بعضهم حديثًا في ‏هلال‏ غلام المغيرة بن شعبة، وأنه أحد السبعين‏.‏ والحديث كذب باتفاق أهل المعرفة، وإن كان قد روى بعض هذه الأحاديث أبو نعيم في ‏حلية الأولياء‏، والشيخ أبو عبد الرحمن السلمي في بعض مصنفاته، فلا تغتر بذلك؛ فإنهما يرويان الصحيح والحسن والضعيف والموضوع، والكذب، ولا خلاف بين العلماء في أنه كذب موضوع‏.‏ وتارة يروونه على عادة أهل الحديث الذين يروون ما سمعوه ولا يميزون بين صحيحه وباطله، وكان أهل الحديث لا يروون مثل هذه الأحاديث؛ لما ثبت في الصحيح عن النبي صلى الله عليه وآله وسلم أنه قال‏:‏ ‏"‏من حدث عني بحديث وهو يرى أنه كذب فهو أحد الكاذبين‏"‏‏.‏
وبالجملة، فقد علم المسلمون كلهم أن ما ينزل بالمسلمين من النوازل الرغبة والرهبة؛ مثل دعائهم عند الكسوف والاستسقاء لنزول الرزق، ودعائهم عند الكسوف، والاعتداد لدفع البلاء، وأمثال ذلك، إنما يدعون في ذلك الله وحده لا يشركون به شيئًا، لم يكن للمسلمين أن يرجعوا بحوائجهم إلى غير الله، بل كان المشركون به في جاهليتهم إذا اشتد بهم الكرب يدعونه بلا واسطة فيجيبهم الله، أفَتَرَاهم بعد التوحيد والإسلام لا يجيب دعاءهم إلا بهذه الواسطة التي ما أنزل الله بها من سلطان‏؟‏ قال تعالى‏:‏ ‏{‏وَإِذَا مَسَّ الإِنسَانَ الضُّرُّ دَعَانَا لِجَنبِهِ} الآية‏ ‏[‏يونس‏:‏12‏]‏، وقال‏:‏ ‏{‏وَإِذَا مَسَّكُمُ الْضُّرُّ فِي الْبَحْرِ} الآية ‏‏[‏الإسراء‏:‏ 67‏]‏، وقال تعالى‏:‏

ص -194- {‏قُلْ أَرَأَيْتُكُم إِنْ أَتَاكُمْ عَذَابُ اللّهِ} الآية‏، وقال تعالى‏:‏ ‏{‏وَلَقَدْ أَرْسَلنَا إلى أُمَمٍ مِّن قَبْلِكَ} إلى قوله: {مَا كَانُواْ يَعْمَلُونَ‏}‏ ‏[‏الأنعام‏:‏ 40‏:‏ 43‏]‏‏.‏
والنبي صلى الله عليه وآله وسلم استسقي لأصحابه بصلاة الاستسقاء، وبغير صلاة، وصلاتهم للاستسقاء كصلاة الكسوف، وكان يقنت في صلاته فيستنصر على المشركين، وكذلك خلفاؤه الراشدون من بعده، وكذلك أئمة الدين ومشايخ المسلمين، مازالوا، على هذه الطريقة‏؛‏ ولهذا قال العلماء المحققون‏:‏ ثلاثة أشياء مالها من أصل‏:‏ ‏‏باب النصارى‏، و‏منتظر الرافضة‏‏، و ‏‏غوث الصوفية؛ فإن النصارى تدعي في الباب(1) الذي لهم ما هو من هذا الجنس؛ وأنه الذي يقيم العالم، فذاك شخصه موجود، ولكن دعوى النصارى فيه باطلة‏.‏ وأما محمد بن الحسن العسكري منتظر الرافضة في سرداب سامرا، والغوث المقيم بمكة عند الصوفية، ونحو هذا، فإنه باطل ليس له أصل في الوجود‏، ولا وجود له.‏
وكذلك ما يزعمه بعضهم من أن القطب الغوث الجامع يمد أولياء الله، ويعرفهم كلهم، ونحو هذا، فهذا باطل‏.‏ فأبو بكر وعمر رضي الله عنهما لم يكونا يعرفان جميع أولياء الله وعددهم، فكيف هؤلاء الضالين المفترين الكذابين‏؟‏‏!‏ والرسول صلى الله عليه وآله وسلم سيد ولد آدم إنما يعرف في الآخرة الذين لم يكن يراهم في الدنيا بسيما الوضوء، وهو الغُرَّة والتحجيل، ومن هؤلاء أولياء الله من لا يحصيه إلا الله.‏ وأنبياء الله الذين هو إمامهم وخطيبهم لم يكن يعرف أكثرهم، بل قال الله له‏:‏ ‏{‏وَلَقَدْ أَرْسَلْنَا رُسُلًا مِّن قَبْلِكَ مِنْهُم مَّن قَصَصْنَا عَلَيْكَ وَمِنْهُم مَّن لَّمْ نَقْصُصْ عَلَيْكَ‏}‏ ‏[‏غافر‏:‏ 78‏]‏، وموسى لم يكن يعرف الخضر، والخضر لم يكن يعرف موسى، بل لما سلم عليه موسى قال له الخضر‏:‏ "وأنَّي بأرضك السلام‏؟‏ فقال له‏:‏ أنا موسى‏.‏ قال‏:‏ موسى بني إسرائيل‏؟‏ قال‏:‏ نعم"‏.‏ فكان قد بلغه اسمه وخبره، ولم يكن يعرف عينه‏.‏ ومن قال‏:‏ إن الخضر نقيب الأولياء، وأنه يعلمهم كلهم، فقد قال الباطل‏.‏
والصواب الذي عليه المحققون أنه ميت، وأنه لم يدرك الإسلام، ولو كان موجودًا في زمن النبي صلى الله عليه وآله وسلم لوجب عليه

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) وبقول النصارى قال البهائية الذين كفروا بكل دين واستباحوا كل المحرمات بوحي الشيطان بابهم وبهائهم لعنه الله ولعنهم.

ص -195- أن يؤمن به، ويجاهد معه، كما أوجب الله ذلك عليه وعلى غيره، ولكان يكونبمكة والمدينة، وكان يكون حضوره مع الصحابة رضي الله عنهم للجهاد معهم وإعانتهم على الدين أولى به من حضوره عند قوم كفار ليدقع سفينتهم، ولم يكن أحد من خير أمة أخرجت للناس مختفياً، وهو قد كان بين المشركين ولم يحتجب عنهم‏.‏
ثم ليس للمسلمين به وبأمثاله حاجة لا في دينهم ولا دنياهم، فإن دينهم أخذوه عن الرسول صلى الله عليه وسلّم النبي الأمي الذي علمهم الكتاب والحمكة، وقال لهم نبيهم‏:‏ ‏"‏لو كان موسى حياً ثم اتبعتموه وتركتموني لضللتم‏"‏‏.‏ وعيسي ابن مريم إذا نزل من السماء إنما يحكم فيها بكتاب ربهم وسنة نبيهم‏.‏ فأي حاجة لهم مع هذا إلى الخضر وغيره‏؟‏‏!‏ والنبي صلى الله عليه وآله وسلم قد أخبرهم بنزول عيسي من السماء، وحضوره مع المسلمين، وقال‏:‏ ‏"‏كيف تهلك أمة أنا في أولها وعيسي في آخرها‏"‏‏.‏ فإذا كان هذان النبيان الكريمان اللذان هما مع إبراهيم وموسى ونوح أفضل الرسل، ومحمد صلى الله عليه وآله وسلم سيد ولد آدم، ولم يحتجبوا عن هذه الأمة، لا عَوَامِّهم ولا خَوَاصِّهم، فكيف يحتجب عنهم من ليس مثلهم‏؟‏‏!‏ وإذا كان الخضر حيًا دائمًا فكيف لم يذكر النبي صلى الله عليه وآله وسلم ذلك قط، ولا أخبر به أمته، ولا خلفاؤه الراشدون‏؟‏‏!‏
وقول القائل‏:‏ إنه نقيب الأولياء‏.‏ فيقال له‏:‏ من ولاه النقابة، وأفضل الأولياء أصحاب محمد صلى الله عليه وسلم وليس فيهم الخضر‏؟‏ وعامة ما يحكى في هذا الباب من الحكايات أكثرها كذب، وبعضها مبني على وهم رجال؛ مثل شخص رأي رجلا توهم أنه الخضر، أو وقال‏:‏ إنه الخضر، كما أن الرافضة ترى شخصًا تتوهم أنه الإمام المنتظر المعصوم، أو تدعي ذلك، وروي عن الإمام أحمد أنه قال: ـ وقد ذُكر له الخضر ـ‏:‏ "من أحالك على غائب فما أنصفك،‏ وما ألقى هذا على ألسن الناس إلا الشيطان"‏.‏ وقد بسطنا الكلام على هذا في غير هذا الموضع‏.‏
وأما إذا قصد القائل بقوله‏:‏ ‏القطب الغوث الفرد الجامع‏ أنه رجل يكون أفضل أهل زمانه فهذا ممكن، لكن من الممكن أن يكون في الزمان اثنان

ص -196- متساويان في الفضل، بل وثلاثة وأربعة، وأكثر، ولا يجزم بألا يكون في كل زمان أفضل الناس إلا واحدًا، وقد يكون جماعة بعضهم أفضل من بعض بوجه من وجوه، وبعضهم أفضل من بعض، وتلك الوجوه، إما متقاربة وإما متساوية‏.‏
ثم إذا كان في الزمان رجل هو أفضل أهل الزمان فتسميته الغوث الفرد الجامع‏‏ بدعة ما أنزل الله بها من سلطان، ولا تكلم بهذا أحد من سلف الأمة وأئمتها، وما زال السلف يظنون في بعضهم أنه أفضل أو من أفضل زمانه ولا يطلقون عليه هذه الأسماء التي ما أنزل الله بها من سلطان، لا سيما أن من المنتحلين لهذا الاسم من يدعي أن أول هؤلاء الأقطاب هو: الحسن بن على بن أبي طالب رضي الله عنهما ثم يتسلل الأمر إلى من دونه إلى بعض مشايخ المتأخرين، وهذا لا على مذهب أهل السنة، ولا على مذهب الرافضة‏.‏ فأين أبو بكر وعمر وعثمان وعلى والسابقون من المهاجرين والأنصار‏؟‏‏!‏ والحسن عند وفاة النبي صلى الله عليه وآله وسلم كان قد قارب سن والاحتلام‏.‏
وقد حكي عن بعض الأكابر من الشيوخ المنتحلين لهذا‏ الاسم:‏ إن ‏القطب الفرد الغوث الجامع‏ ينطبق علمه على علم الله، وقدرته على قدرة الله، فيعلم ما يعلمه الله، ويقدر على ما يقدر عليه الله‏.‏ وزعم أن النبي صلى الله عليه وآله وسلم كان كذلك، وأن هذا انتقل عنه إلى الحسن، فيتسلسل إلى شيخه‏.‏ فبينت له أن هذا كفر صريح، وجهل قبيح، وأن دعوى هذا في الرسول صلى الله عليه وآله وسلم كفر، دع ما سواه، وقد قال تعالى‏:‏ ‏{‏قُل لاَّ أَقُولُ لَكُمْ عِندِي خَزَآئِنُ اللّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ‏}‏ ‏[‏الأنعام‏:‏ 50‏]‏، وقال تعالى‏:‏‏{‏قُل لاَّ أَمْلِكُ لِنَفْسِي نَفْعًا وَلاَ ضَرًّا إِلاَّ مَا شَاء اللّهُ} ‏ الآية ‏[‏الأعراف‏:‏188‏]‏، وقال تعالى‏:‏‏{‏يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَّا قُتِلْنَا هَاهُنَا‏}‏، وقال تعالى‏:‏ ‏{‏يَقُولُونَ هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ‏}‏ ‏[‏ آل عمران‏:‏ 154‏]‏ ، وقال تعالى‏:‏ ‏{‏لِيَقْطَعَ طَرَفًا مِّنَ الَّذِينَ كَفَرُواْ أَوْ يَكْبِتَهُمْ فَيَنقَلِبُواْ خَآئِبِينَ} والآية بعدها‏ ‏[‏آل عمران‏:‏ 127، 128‏]‏، وقال تعالى‏:‏‏{‏إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاء‏}‏ ‏[‏القصص‏: من الآية ‏56‏]‏‏.‏
والله تعالى قد أمرنا أن نطيع رسوله وقد قال تعالى‏:‏ ‏{‏مَّنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللّهَ‏}‏ ‏[‏النساء‏:‏80‏]‏، وأمرنا أن نتبعه قال تعالى‏:‏ ‏{‏قُلْ إِن كُنتُمْ تُحِبُّونَ اللّهَ فاتَبِعُونِي يُحْبِبْكُمُ اللهُ‏}‏ ‏[‏آل عمران‏:‏ 31‏]‏، وأمرنا أن نعزره ونوقره وننصره، وجعل له من الحقوق ما بينه في كتابه وسنة رسوله، حتى أوجب علينا أن يكون أحب إلينا

ص -197- من أنفسنا وأهلنا، فقال تعالى‏:‏ ‏{‏النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنفُسِهِمْ‏}‏ ‏[‏الأحزاب‏:‏ 6‏]‏، وقال تعالى‏:‏ ‏{‏قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ} إلى قوله: {الفَاسِقِينَ}‏ ‏[‏التوبة‏:‏ 24‏]‏، وقال صلى الله عليه وآله وسلم ‏:‏ ‏"‏والذي نفسي بيده، لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين‏"‏‏.‏ وقال له عمر رضي الله عنه ‏:‏ "يا رسول الله، واللهِ لأنت أحبَّ إليَّ من كل شيء إلا من نفسي"‏.‏ فقال‏:‏ ‏"‏لا يا عمر حتى أكون أحب إليك من نفسك‏"‏‏.‏قال‏:‏ فأنت أحبّ إليَّ من نفسي، قال‏:‏ ‏"‏الآن يا عمر‏"‏‏.‏ وقال‏:‏ ‏"‏ثلاث من كن فيه وَجَدَ حلاوة الإيمان‏:‏ من كان الله ورسوله أحب إليه مما سواهما، ومن كان يحب المرء لا يحبه إلا لله، ومن كان يكره أن يرجع في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار‏"‏‏.‏
وقد بين في كتابه الحقوقه التي لا تصلح إلا له، وحقوق رسوله صلى الله عليه وسلّم، وحقوق المؤمنين بعضهم على بعض، كما بسطنا الكلام على ذلك في غير هذا الموضع، وذلك مثل قوله تعالى‏:‏ ‏{وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ} [النور:52]، فالطاعة لله‏ وللرسول، والخشية لله، والتقوي لله وحده، وقوله تعالى‏:‏ ‏{‏وَلَوْ أَنَّهُمْ رَضُوْاْ مَا آتَاهُمُ اللّهُ وَرَسُولُهُ وَقَالُواْ حَسْبُنَا اللّهُ سَيُؤْتِينَا اللّهُ مِن فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللّهِ رَاغِبُونَ‏}‏ ‏[‏التوبة‏:‏ 59‏]‏، فالإيتاء لله وللرسول، كقوله:‏ ‏{‏وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا‏}‏ ‏[‏الحشر‏:‏ 7‏]‏، لأن الحلال ما أحله الله ورسوله، والحرام ما حرمه الله ورسوله، وأما الحسب فهو لله وحده، كما قالوا:‏ ‏{حَسْبُنَا اللّهُ‏}‏ ‏[‏التوبة‏: من الآية‏ 59‏]‏، ولم يقل‏:‏ حسبنا الله ورسوله، وقال تعالى‏:‏ ‏{‏يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ‏}‏ ‏[‏الأنفال‏:‏ 64‏]‏ أي‏:‏ يكفيكك الله ويكفي من اتبعك من المؤمنين، وهذا هو المقطوع به في هذه الآية؛ ولهذا كانت كلمة إبراهيم ومحمد عليهما صلى الله عليهم أجمعين: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} [آل عمران: من الآية173].

ص -198- فصل
قال العراقي: "النقل السادس: قال ابن عبد الهادي الحنبلي تلميذ الشيخ ابن تيمية في كتابه الصارم المنكي في الرد على السبكي ـ ناقلا عن شيخه ابن تيمية، ما نصه ـ: وإنما يعرف هذا في حكاية ذكرها الفقهاء عن أعرابي أتى القبر وتلا هذه الآية: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ} الآية [النساء: من الآية64]، وأنشد:

يا خير من دفنت بالقاع أعظمه فطاب من طيبهن القاع والأكم

روحي الفداء لقبر أنت ساكنه فيه العفاف وفيه الجود والكرم

وقد استحب طائفة من أصحاب الشافعي وأحمد مثل ذلك، واحتجوا بهذه الحكاية التي لا يبت بها حكم شرعي، بل لقضاء حاجة هذا الأعرابي وأمثالها أسباب بسطت في غير هذا الموضع، وليس كل من قضيت له حاجة بسبب يقتضي أن يكون السبب مشروعاً، وقد يفعل الرجل العمل الذي يعتقده صالحاً ولا يكون عالماً أنه منهي عنه، فيثاب على حسن قصده، ويعفى عنه لعدم علمه وهذا باب واسع، ثم الفاعل قد يكون متأولا أو مخطئاً أو مجتهداً أو مقلداً، فيغفر له خطؤه، ويثاب على ما يفعله من الخير المشروع، كالمجتهد المخطئ وقد بسط هذا في غير هذا الموضع.
هذا ما حكاه العراقي عن الصارم المنكي ثم قال: والحكاية التي ذكرها الفقهاء من كافة أهل المذاهب: مارواه العتبي التابعي الجليل عن الأعرابي: أنه أتى قبر النبي صلى الله عليه وسلّم وتلا الآية ثم قال: قد جئتك

ص -199- مستغفراً من ذنبي، مستشفعاً بك إلى ربي، وأنشد البيتين، وقد استحسن ذلك كافة أهل العلم، وذكروه في المناسك في بحث الزيارة، واستحبوا ذلك، وكيف لا يثبت الاستحباب بهذه الحكاية، وهي واقعة في خير القرون ولم تنكر، وارتضاها الفقهاء؟ فهي دليل على الاستحباب، ثم إن الشيخ رحمه الله فسّؤ أن سؤال الحاجة من النبي صلى الله عليه وسلّم وغيره واقع، وأن المجتهد المخطئ والمقلد المتأول مثابون على حسن قصدهم، فلا يكفرون في مثل هذا، ولا يشركون ولا يؤثمون. انتهى كلام العراقي.
والجواب: إن هذا النقل قد اعتراه ما اعترى أمثاله، وأجرى التحريف عليه قلم إفكه وضلاله، فإن الحافظ محمد بن عبد الهادي لما تكلم على الحكاية التي احتج بها السبكي عزاها إلى مالك في جوابه لأبي جعفر المنصور، وقرر أنها من الموضوعات وأن إسنادها إسناد مظلم منقطع، مشتمل على من يتهم بالكذب، وساق كلام الحفاظ في جرح رواتها، وإطراح حديثهم ثم قال بعد ذلك:
وقد قال شيخ الإسلام في اقتضاء الصراط المستقيم: "ولم يكن أحد من السلف يأتي قبر نبي أو غير نبي لأجل الدعاء عنده، ولا كان الصحابة يقصدون الدعاء عند قبر النبي صلى الله عليه وسلم ولا عند قبر غيره من الأنبياء، وإنما كانوا يصلون ويسلمون على النبي صلى الله عليه وسلم وعلى صاحبيه. واتفق الأئمة على أنه إذا دعا بمسجد النبي صلى الله عليه وسلم لا يستقبل قبره وتنازعوا عند السلام عليه".
وذكر كلامهم في استقباله عند السلام، وقرّر رد الحكاية المذكورة عن مالك، وذكر نصوصه التي يخالفها، وأطال الكلام، ثم قال بعدها:
"وأما الحكاية في تلاوة مالك هذه الآية: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ} الآية [النساء: من الآية64] فهو ـ والله أعلم ـ باطل؛ فإن هذا لم يذكره أحد من الأئمة فيما أعلم، ولم يذكر أحد منهم أنه استحب أن

ص -200- يسأل بعد الموت لا استغفارا ولا غيره وكلامه المنصوص عنه وعن أمثاله ينافي هذا.
ثم قال: "وإنما يعرف مثل هذا في حكاية ذكرها طائفة من متأخري الفقهاء عن أعرابي أنه أتى قبر النبي صلى الله عليه وآله وسلم وتلا هذه الآية وأنشد بيتين ـ وذكرهما الشيخ، ثم قال ـ: ولهذا استحب طائفة من متأخري الفقهاء من أصحاب الشافعي وأحمد مثل ذلك، واحتجوا بهذه الحكاية التي لا يثبت بها حكم شرعي لا سيما في مثل هذا الأمر الذي لو كان مشروعاً مندوباً لكان الصحابة والتابعون أعلم به وأعمل من غيرهم، بل قضاء الله حاجة مثل هذا الأعرابي وأمثاله لها أسباب وقد بسطت في غير هذا الموضع. وليس كل من قضيت حاجته بسبب يقتضي أن يكون السبب مشروعاً مأموراً به، فقد كان الرسول صلى الله عليه وسلم يسأل في حياته المسألة فيعطيها لا يرد سائلا وتكون المسألة محرمة في حق السائل حتى قال: "إني لأعطي أحدهم العطية فيخرج بها يتأبطها نارا قالوا يا رسول الله فلم تعطيهم؟ قال: يأبون إلا أن يسألوني ويأبى الله لي البخل". وقد يفعل الرجل العمل الذي يعتقده صالحا ولا يكون عالما أنه منهي عنه فيثاب على حسن قصده ويعفى عنه، لعدم علمه وهذا باب واسع. وعامة العبادات المبتدعة المنهي عنها قد يفعلها بعض الناس ويحصل له بها نوع من الفائدة، وذلك لا يدل على أنها مشروعة بل لو لم تكن مفسدتها أغلب من مصلحتها لما نهي عنها، ثم الفاعل قد يكون متأولا أو مخطئا أو مقلدا فيغفر له خطؤه ويثاب على ما فعله من الخير المشروع المقرون بغير المشروع كالمجتهد المخطئ" انتهى.
فانظر إلى هذا التحريف والتبديل الذي لم يسبقه إلى مثله من الأمة سابق، ولا يستحله إلا زنديق منافق. فقد حذف أول الكلام وما سيق لأجله، وحذف قول الشيخ: "فإن هذا لم يذكره أحد من الأئمة فيما أعلم ولم يذكر أحد منهم استحب أن يسأل النبي صلى الله عليه وسلّم بعد الموت لا استغفاراً ولا غيره، وكلام مالك المنصوص عنه وعن أمثاله ينافي هذا.

ص -201- وبدل أيضاً كلام الشيخ فإن الشيخ قال: في حكاية ذكرها طائفة من متأخري الفقهاء، والعراقي نسبها عن الشيخ إلى كل الفقهاء. فقال: "في حكاية ذكرها الفقهاء" فاعرف إلحاده، وحذف وسط العبارة وهي قوله: "لا سيما في مثل هذا الأمر الذي لو كان مشروعاً مندوباً لكان الصحابة والتابعون أعلم وأعمل به من غيرهم"، وحذف من وسطها أيضاً قوله: "فقد كان رسول الله صلى الله عليه وسلّم يسأل في حياته المسألة فيعطيها لا يرد سائلا وتكون المسألة محرمة في حق السائل حتى قال: "إني لأعطي أحدهم العطية فيخرج بها يتأبطها نارا قالوا يا رسول الله فلم تعطيهم؟ قال: يأبون إلا أن يسألوني ويأبى الله لي البخل". وحذف أيضاً قوله: "وعامة العبادات المبتدعة المنهي عنها قد يفعلها بعض الناس ويحصل له بها نوع من الفائدة، وذلك لا يدل على أنها مشروعة بل لو لم تكن مفسدتها أغلب من مصلحتها لما نهي عنها" كل هذا حذفه.
فهل ترى يا ذا العقل السليم أكذب من هذا على الله وعلى أولي العلم من خلقه وأشد جرأة على تبديل دينه وتغييره؟.
وكلام الشيخ من أوله إلى آخره صريح في المعنى من دعاء الله عند قبر النبي صلى الله عليه وسلّم وحكاه عن الأئمة، وذكر اتفاقهم عليه، وأنّه لم يذكر أحد منهم استحباب سؤال النبي صلى الله عليه وسلّم بعد موته لا استغفاراً ولا غيره. {فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ} [البقرة: من الآية59] وحرفوا نصوص أهل العلم وألحدوا فيها، وأحالوها عن صرائح نصوصها وظواهر كلماتها وهل بدلت أديان الأنبياء إلا بمثل هذا؟ والموعد قريب: {وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ} [الشعراء: من الآية227] ومن كان هذا غاية رده ونهاية ما عنده، فلا يمتنع عليه تبديل ما اطلع عليه ورآه من كتب الشريعة ودواوين الإسلام، ولو سلك هذا المسلك في كتاب الله وفي أحاديث الرسول صلى الله عليه وسلّم لهدّم قواعدها واجتث أصلها، وطمس أعلامها وغير حقائقها، وقد قرأ بعض الجهمية قوله تعالى: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً} [النساء: من الآية164] بنصب الاسم الشريف على أنه معمول، ولم يتجاسر إلى هذه الغاية التى انتهى إليها العراقي، فالحمد لله الذي كشف عن سوأته، وأبدى خزيه لعباده المؤمنين.

ص -202- فصل
 قال العراقي: "النقل الثالث عشر: قال رحمه الله في كتاب الفرقان: "ونجد كثيراً من هؤلاء عمدتهم في اعتقاد كونه ولياً لله أنه صدر منه مكاشفة أو بعض التصرفات الخارقة للعادة، أو أن بعضهم استغاث به وهو غائب أو ميت، فرآه قد جاء فقضى حاجته، أو يخبر الناس بما سرق لهم أو بحال غائب لهم، أو مريض. وليس شيء من هذه الأمور يدل على أن صاحبها ولي لله، بل اتفق أولياء الله على أن الرجل لو طار في الهواء ومشى على الماء لم يغتر به حتى ينظر متابعته للرسول صلى الله عليه وسلّم وموافقته لأمره ونهيه. وكرامات أولياء الله أعظم من هذه الأمور" انتهى نقله.
ثم قال: فانظر إلى كلامه، ولا سيما قوله: "وأن بعضهم استغاث به وهو غائب أو ميت فرآه قد جاء فقضى حاجته"، فإنه تسليم منه بأن هذا الأمر يقع على وجه الكرامة. ويستدل به على ولاية صاحبه، لكن بشرط أن يكون المستغاث به متابعاً لأمر الرسول صلى الله عليه وسلّم وموافقاً له ولنهيه".
قال العراقي: "فحينئذ تبين أن النبي صلى الله عليه وسلّم وأصحابه والتابعين ومن بعدهم من الأولياء العاملين، يجوز أن يعتقد فيهم الولاية، بسبب الاستغاثة بهم، سواء كانوا غائبين أو ميتين، وأن هذا يقع على وجه الكرامة، وأن كرامات الأولياء أعظم من هذه الأمور بل قد تقرر في كتب العقائد باتفاق أهل السنة أن كرامات أولياء الله يجب اعتقادها كما ذكره الشيخ في التحفة العراقية، بل قال: إن

ص -203- منكرها من الخوارج والرافضة، ومعلوم أن الكرامة لا تنشأ عن فعل محرم، فلو كانت الاستغاثة محرمة لما عدّها الشيخ وغيره كرامة، بل حينئذ تكون استدراجاً، على أن الشيخ ذكر أن المجتهد والمقلد والمؤول الذي له حسن قصد لا يكون ذلك بالنسبة إليه محرماً، بل يكون جائزاً أو مستحباً لنسبته لاعتقادهم، وهذا ظاهر لا غبار عليه إلا على من طمس الله بصيرته" انتهى.
والجواب أن يقال:
سياق الكلام ومقتضى التقرير في كلام الشيخ الذي نقله العراقي نفي الولاية بهذه المذكورات، ونفي الاستدلال عليها بالمكاشفة وخوارق العادة، ورؤية المستغاث به من الغائبين والأموات، والإخبار بما سرق وبحال الغائب والمريض. وقرر أن هذا ونحوه لا يدل على الولاية أصلاً. وأن أولياء الله متفقون على أن الرجل لو طار في الهواء ومشى على الماء لم يغتر به، حتى يتقيد بمتابعة الرسول موافقته لأمره ونهيه، وهذا تصريح من الشيخ بنفي الاستدلال بهذا على الولاية وإبطاله. وليس فيه تسليم مجئ المستغاث به الميت أو الغائب إلى المستغيث وأنه يقضي حاجته وأنه يستدل به على الولاية، كما زعم العراقي. بل هو قد ذكر قوله: "فرآه" فأسند الرؤية إلى المستغيث، وقرر في هذا الكتاب وفي غيره أن الإنسان قد يرى بواسطة الشياطين أشخاصاً وأشباحاً يتراءون لمن يدعو غير الله، ويستغيث به، ويظهرون لهم في صورة من يعتقدونه من المشايخ والصالحين، وأن المستغاث به لا شعور له ولا دراية له بذلك أصلاً. وقد مرّ هذا فيما نقلناه من كلامه في كتاب اقتضاء الصراط المستقيم، ونزيده إيضاحاً هنا.
فكلام الشيخ في نفي الاستدلال بهذا على الكرامة، وأنه ليس منها. والعراقي صرف العبارة عن مدلولها، وصدف عنها، ونسب إلى الشيخ ما لا يحتمله كلامه بوجه من الوجوه {فَبُعْداً لِقَوْمٍ لا يُؤْمِنُونَ} [المؤمنون: من الآية44].
قال الشيخ رحمه الله: "والطلب من النبي صلى الله عليه وسلّم بعد موته وفي مغيبه ليس

ص -204- مشروعاً قط، ولكن كثير من الناس يدعو الموتى والغائبين من الشيوخ وغيرهم.
فتمثل لهم الشياطين تقضي بعض مآربهم، لتضلهم عن سبيل الله، كما تفعل الشياطين بعبّاد الأصنام وعباد الشمس والقمر: تخاطبهم وتتراءى لهم، وهذا كثير يوجد في زماننا وغير زماننا.
وقال رحم الله: واتفق الأئمة على أنه لا يمس قبر النبي صلى الله عليه وسلّم ولا يقبل، وهذا كله محافظة على التوحيد؛ فإن من أصول الشرك بالله، اتخاذ القبور مساجد. قال طائفة من السلف في قوله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ} الآية [نوح: من الآية23]: "هؤلاء كانوا قوماً صالحين في قوم نوح، فلما ماتوا عكفوا على قبورهم، ثم صوروا تماثيلهم ثم طال عليهم الأمد، فعبدوهم" وقد ذكر بعض هذا البخاري في صحيحه، لما ذكر قول ابن عباس، وذكره ابن جرير وغيره عن غير واحد من السلف، وذكره وثيمة وغيره في قصص الأنبياء من عدة طرق" انتهى.
وقال ابن القيم في كلامه عن قصة الطفيل بن عمرو الدوسي: "ومنها وقوع كرامات الأولياء، وأنها إنما تكون لحاجة في الدين أو منفعة في الإسلام والمسلمين، فهذه هي الأحوال الرحمانية التي سببها متابعة الرسول، ونتيجتها إظهار الحق، وكسر الباطل، والأحوال الشيطانية ضدها سبباً ونتيجة".
وقول العراقي: "فحينئذ تبين أن النبي صلى الله عليه وسلّم وأصحابه والتابعين ومن بعدهم من الأولياء العاملين يجوز أن يعتقد فيهم الولاية بسبب الاستغاثة بهم، سواء كانوا غائبين أو ميتين".
فهذا كلام باطل لم يدل عليه كلام الشيخ، ولم يتبين منه، بل هو كلام جاهل لا يدري شرع الله، ولا يعرف دينه، وما جاءت به رسله، فإن ولاية الرسول صلى الله عليه وسلّم لله أظهر من أن تحتاج إلى دليل، ورتبة النبوة فوق الولاية، فضلاً عن رتبة الرسالة، فضلاً عن رتبة أولي العزم. فهذه مراتب علية لا يدركها آحاد الأولياء والمؤمنين، فكيف يقال: يجوز أن يعتقد في النبي صلى الله عليه وسلّم وأصحابه الولاية

ص -205- بسبب الاستغاثة؟ وقد يستجاب للمستغيث بالأصنام، فأثبت ولايتهم بأمر يكون للأصنام والأوثالن مشاركة فيه، فتعساً له، وويل أمه ما أجهله، وأكتف حجابه وأفحش خطابه.
واعتقاد الولاية لا يسوغ ولا يجوز بسبب الاستغاثة ودعاء غير الله وصريح الكتاب والسنة وإجماع الأمة، على أن الولاية لا تثبت بسبب من هذه الأسباب التي أنكرها الشيخ وألزمه إياها هذا العراقي جهلاً وظلماً. وإنما تثبت بالإيمان بالله واليوم الآخر والكتب والنبيين، والقيام بالواجبات الدينية والأركان الإسلامية، قال تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ} الآية إلى قوله: {الْمُتَّقُونَ) [البقرة:177]، وقال: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ، الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} (يونس:62 ـ 63)، وقال تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} إلى قوله:{أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً} [لأنفال: 2 ـ 4] فهذا ونحوه هو الذي يستدل به على الولاية وتبثت به الولاية للعبد، وهذا معنى كلام الشيخ، وهذا الذي يفيده تقريره الذي مر، ولكن العراقي ألف الكذب والإلحاد، فصار له سجية يتهيأ لها بغير فكر ولا رؤية. ولو كانت الاستغاثة بغير الله سبباً للولاية ودليلاً عليها للزم القول بولاية كل معبود مع الله من الفاسقين والكهان والشياطين، بل والأصنام؛ لأن عابيدها قد تقضي حوائجهم، ويخاطبون منها، كما ذكره الشيخ وغيره، وقرروا ما ورد في السير من سماع الخطاب من الأصنام والأوثان، فجعل الاستغاثة بهم سبباً للولاية جهل عظيم، ثم الأسباب لا توجب وجود المسبب بنفسها، وفرق بين الدليل والسبب، لو كان هذا ممن يعقل الخطاب، ويفرق بين الخطأ والصواب.
وأما قوله: "بل تقرر في كتب العقائد باتفاق أهل السنة أن كرامات الأولياء يجب اعتقادها كما ذكر الشيخ في التحفة العراقية" فكلام الشيخ في التحفة العراقية وغيرها وكلام أهل السنة في إثبات الكرامة حق لا ريب فيه، وإنما الذي ينكره المسلم ويرده بفطرته وضروريات دينه اعتقاد أمثال هذا العراقي من أن الكرامة تحصل بدعاء غير الله والاستغاثة به وأن ذلك دليل إثباتها. هذا لا

ص -206- يقوله مسلم ولا يقوله كتابي، ولا عاقل يعرف ما يخرج من بين شفتيه، وحقيقة هذا الكلام قرمطة لا تخفى على عقلاء الأنام، وليس في كلام الشيخ أن الاستغاثة بغير الله كرامة للمستغاث، فمن أين أخذ العراقي هذا البهت ونسبه إليه؟!.

ص -207- فصل
قال العراقي: "النقل الرابع عشر، قال أيضاً في الفرقان: والناس في هذا الباب أصناف، منهم من اعتقد بشخص أنه ولي الله، وافقه في كل ما يظن أنه حدثه به قلبه عن ربه، وسلم له جميع ما يفعله، ومنهم إذا رآه فعل ما ليس بموافق للشرع أخرجه عن ولاية الله بالكلية، وإن كان مجتهداً مخطئاً. وخيار الأمور أوسطها. وهو أنه لا يجعل معصوماً، ولا مأثوماً إذا كان مجتهداً مخطئاً، فلا يتبع في كل ما يقول ولا يحكم عليه بالكفر والفسوق مع اجتهاده إذا خالف قول بعض الفقهاء، ووافق قول آخرين، لم يكن لأحد أن يلزمه قول المخالف، ويقول هو مخالف للشرع".
والجواب أن يقال:
ليس في هذا الكلام ما يدل على محل النزاع أصلاً، وقد تقدم أنه لا يعذر المجتهد المخطئ إلا في المسائل الاجتهادية التي يقع فيها النزاع بين الفقهاء أو ما يخفى دليلها، وأما ما علم من الإسلام بالضرورة، فليس من هذا القبيل، ويدل على هذا قول الشيخ هنا: "إذا خالف قول بعض الفقهاء، ووافق قول آخرين" وبهذا تعرف مراد الشيخ، وأن هذا العراقي تراكمت عليه ظلمات الجهل والطبع والهوى ظلمات بعضها فوق بعض.

ص -208- فصل
قال العراقي: "النقل الخامس الخامس عشر: قال في كتاب ذكر فيه الانتصار للإمام أحمد: إن الشيخ يحيى الصرصري صاحب الشعر المشهور ذكر عن علي بن إدريس أنه سأل الشيخ عبد القادر الجيلي: هل كان لله ولي على غير اعتقاد أحمد؟ وذكر جواب الشيخ عبد القادر ثم قال: "والصرصري الذي أشار إلى شعره ما ذكره في قصيدته اللامية المعروفة، حيث قال:

وأخبرني من كان أصل طريقتي

وساق أبياتاً من المنظومة.
ثم قال العراقي: فانظر إلى مدح ابن تيمية رحمه الله للصرصري، وقوله فيه: الفقيه الصالح صاحب الشعر المشهور، مع أن هذا الشعر الذي يعنيه شيخ الإسلام قد ذكر فيه أشياء تقتضي تكفيره على قول هؤلاء المبتدعو، فإنه استغاث بالرسول صلى الله عليه وسلّم بقوله:

لأنت إلى الرحمن أقوى وسيلة إليه بها في الحادثات تنصل

وقوله:

وتسأل رب العالمين بميته على السنة البيضاء غير مبدل

وهذا دعاء على قولهم، وقوله:

وأنت على كل الحوادث لي ولي

وقوله:

على تربها خديك عفر

وكلّ هذا يقتضي الإشراك على قواعد مذهبهم الجديد، والشيخ ابن تيمية أثنى عليه بأنه فقيه صالح، ولم يعترض عليه،
فانظر

ص -209- إلى هذه القصيدة وما فيها، وقابلها مع قول البوصيريّ:
يا أكرم الخلق ما لي من ألوذ به البيتين.
وقد صرّح في البيت الثاني إن مقصوده الشفاعة يوم القيامة بجاهه صلى الله عليه وسلّم مع أنه صادق، كما في البخاري وغيره، وفي تفسير قوله تعالى: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً} [الاسراء: من الآية79] إنّه الشّفاعة العظمى.
والجواب أن يقال:
شيخ الإسلام رحمه الله لم يتعرض شعر الصرصري في هذا النقل لا بمدح ولا بذم، وإنما أثنى على نفس الصرصري، وحكى عنه هذه المقالة، ولا يلزم من مدح شخص وحمده من جهة أن يكون ممدوحاً محموداً من كل جهة، بل لا يلزم من الحكم عليه بالإسلام أو الإيمان أن لا يحكم عليه بما يوجب نقص إيمانه، وخلل إسلامه، ويقتضي تأثيمه ببعض السيئات، وعقابه عليها.
وقد ذكر الشيخ أن شعر يحيى الصرصري وقع فيه من الغلو والإطراء ما لا ينبغي أن يصدر مثله في حق مخلوق، وأنكر على من استغاث بغير الله أو دعاه.
قال الشيخ رحمه الله في رده على ابن البكري في مسألة الاستغاثة: "وأنه حرف الكلم عن مواضعه، وتمسك بمتشابهه، وترك المحكم، كما يفعله النصارى، وكما فعل هذا الضال ـ يعني ابن البكري ـ أخذ لفظ الاستغاثة، وهي تنقسم إلى الاستغاثة بالحي وإلى الاستغاثة بالميت. والاستغاثة بالحي تكون فيما يقدر عليه، فجعل حكم ذلك كله واحداً ولم يكفه حتى جعل السؤال بالشخص من مسمى الاستغاثة، ولم يكفه ذلك حتى جعل الطالب منه إنما طلب من الله لا منه فالمستغيث به مستغيث بالله، ثم جعل الاستغاثة بكل ميت من نبي وصالح جائزة، فدخل عليه الخطأ من وجوه:
منها أنه جعل المتوسل به بعد موته في دعاء الله مستغاثاً به. وهذا لا يعرف في لغة أحد من الأمم، لا حقيقة ولا مجازاً، مع دعواه الإجماع على ذلك؛ فإن المستغاث به هو المسؤول المطلوب منه لا المسؤول به.

ص -210- الثاني: ظنه أن توسل الصحابة في حياته كان توسلا بذاته صلى الله عليه وسلّم لا بدعائه و شفاعته فيكون التوسل به بعد موته كذلك وهذا غلط.
الثالث: أنه أدرج السؤال أيضا في الاستغاثة به وهذا صحيح جائز في حياته وقد سوى في ذلك بين محياه و مماته وهنا أصاب في لفظ الاستغاثة لكن أخطأ في التسوية بين المحيا و الممات وهذا ما علمته ينقل عن أحد من العلماء، لكنه موجود في كلام بعض الناس مثل الشيخ يحيى الصرصري ففي شعره قطعة منه والشيخ محمد بن النعمان كان له كتاب المستغاث بالنبي صلى الله عليه وسلم في اليقظة والمنام، وهؤلاء ليسوا من العلماء العالمين بمدارك الأحكام الذين يؤخذ بقولهم في شرائع الإسلام ومعرفة الحلال والحرام، وليس لهم دليل شرعي، ولا نقل عن عالم مرضي، بل عادة جروا عليها. وكان بعض الشيوخ الذين أعرفهم وله فضل وعلم وزهد إذا نزل به أمر خطا إلى الشيخ عبد القادر خطوات معدودة واستغاث به وهذا يفعله كثير من الناس؛ ولهذا لما نُبّه من نُبه من فضلائهم تنبهوا، وعلموا أن ما كانوا عليه ليس من دين الإسلام بل هو مشابهة لعباد الأصنام" انتهى.
وقال رحمه الله في أثناء كلام له: "ونحن نعلم أن الرسول صلى الله عليه وسلّم لم يشرع بالضرورة لأمته أن يدعو أحداً من الأموات لا الأنبياء ولا الصالحين ولا غيرهم، لا بلفظ الاستغاثة ولا يغيرها. كما أنه لم يشرع لأمته السجود لميت ولا لغير ميت ونحو ذلك، بل نعلم أنه نهى عن كل هذه الأمور، وأن ذلك من الشرك الذي حرمه الله تعالى ورسوله، ولكن لغلبة الجهل وقلة العلم بآثار الرسالة في كثير من المتأخرين لم يكن تكفيره بذلك حتى يبن لهم ما جاء به الرسول؛ ولهذا ما بينت هذه المسألة قط لمن يعرف أصل الإسلام إلا تفطن لها، وقال: هذا أصل دين الإسلام، وكان بعض أكابر الشيوخ من أصحابنا يقول: هذه أعظم ما بينت لنا، لعلمه أن هذه أصل دين الإسلام، وكان هذا وأمثاله في ناحية أخرى يدعون الأموات، ويسألونهم ويستجيرون بهم ويتضرعون إليهم، وربما كان ما يفعلونه أعظم لأنهم إنما يقصدون الميت في ضرورة نزلت بهم فيدعونه

ص -211- دعاء المضطر، راجين قضاء حاجتهم بدعائه والدعاء به أو الدعاء عند قبره بخلاف عبادتهم لله، فإنهم يفعلونها في كثير من الأوقات على وجه العادة والتكلف، حتى إن العدو الخارج عن شريعة الإسلام ـ التتار ـ لما قدم دمشق خرجوا يستغيثون بالموتى عند القبور التي يرجون عندها كشف الضر، وقال بعض شعرائهم:

يا خائفين من التتر لوذوا بقبر أبي عمر

أو قال:

عوذوا بقبر أبي عمر ينجيكموا من الضرر

فقلت لهم: إنّ هؤلاء الذين تستغيثون بهم لو كانوا معكم في القتال لانهزموا كما انهزم من انهزم من المسلمين يوم أحد، ولهذا كان أهل المعرفة والدين والمكاشفة لم يقاتلوا في تلك المرة؛ لعدم القتال الشرعي الذي أمر الله به ورسوله، فلما كان بعد ذلك جعلنا نأمر الناس بإخلاص الدين والاستغاثة بالله، وإنهم لا يستغيثون بملك مقرب ولا نبي مرسل، فلما أصلح الناس أمورهم وصدقوا في الاستغاثة بربهم نصرهم على عدوهم نصراً عزيزاً لم يتقدم لهم نظيره، ولم تهزم التتار مثل هذه الهزيمة قبل ذلك، لما صح من تحقيق التوحيد لله وطاعة رسوله، مما لم يكن قبل ذلك، فإن الله ينصر رسله والذين آمنوا في الحياة الدنيا ويوم يقوم الأشهاد" انتهى ما نقلته من كلامه.
ولم يقتصر فيه على مجرد الإنكار، بل جعله شركاً وكفراً، بعد قيام الحجة والعلم بكفر فاعله، وجعله من ضرورات الدين، بل جعله أصل الدين، وجعل وجود هذا الشرك مانعاً من القتال الشرعي، وسبباً للهزيمة وعدم النصر، فأي إنكار أبلغ من هذا؟.
وقد أنكر الشيخ ابن تيمية شعر الصرصري، ونص على أنه يقع فيه ما لا يسوغ ولا يجوز.
وقوله:

لأنت إلى الرحمن أقوى وسيلة

ليس فيه استغاثة كما زعم العراقي، بل المقصود إنه صلى الله عليه وسلّم هو الواسطة بين العباد

ص -212- وبين الله في إبلاغ شرعه ودينه، وبيان ما يحب ويرضى، وما يكرهه عنه وينهى فهو وسيلة لمن سار إلى الله على سبيله، وتمسك بهديه، وقبله قوله:

سل الله رب العالمين يميتني على السنة البيضاء غير مبدل

ليس صريحاً في أن السائل لله هو النبي صلى الله عليه وسلّم إذ يحتمل أنه أراد: سل أيها المذنب وأيها العبد، ولكنه التفت عن التكلم إلى الخطاب، وإحسان الظن بمثله أولى.
وأما قوله:

وأنت على كل الحوادث لي ولي

فالمراد أنه يوالي الرسول صلى الله عليه وسلّم ويتولاه على كل الحوادث، في اليسر والعسر، والرخاء والشدة، والضيق والسعة. لا يوالي غير أولياء الله. قال تعالى: {إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ، وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ} [المائدة:55 ـ56]، فليس المراد بالولي المستغاث المعبود؛ فإن هذا فهم جاهلي شركي، وأهل الإسلام يفهمون من موالاة الرسول صلى الله عليه وسلّم محبته وتوقيره وتعزيره وطاعته والتسليم لأمره، والوقوف عند نهيه، وتقديم قوله على قول كل أحد، هذه هي موالاة أهل الإسلام، وما قال العراقي موالاة عبادة الأصنام.
إذا عرفت هذا عرفت جهل هذا العراقي بمعاني الخطاب، وموضوع الكلام وأنه أجنبي عن مدارك الأحكام، والعلم بشرائع الإسلام، وأن قول البوصيري أشنع وأبشع من قول الصرصري، لما تضمنه من الحصر، ولما فيه من اللياذ بغير الله في الخطب الجليل، والحادث العمم، وهو قيام الساعة، وقد قال تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ} [الأنعام:40]، فدعء غير الله في الأمور العامة الكلية أبشع من دعاء غيره في الأمور الجزئية، ولذلك أخبر أن عباد الأصنام لا يدعون غيره عند إتيان العذاب أو إتيان الساعة الهي الحادث العمم.
وأما قول العراقي: إن مقصوده الشفاعة والجاه، فهذا لا يفيده شيئاً؛ لأن

ص -213- عامة المشركين إنما يقصدون هذا، ولم يقصد الاستقلال إلا معطلة الصانع، وعامة المشركين إنما قصدوا الجاه والشفاعة، كما حكاه القرآن في غير موضع.
وأما تشبيه العراقي بأنه صلى الله عليه وسلّم أعطى الشفاعة يوم القيامة، وأنزل عليه {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً} [الاسراء: من الآية79]، فهذا تلبيس منه، وتشبيه على من لا يدري الحقائق ولم يتفطن لمسألة النزاع، فإن الخصومة والنزاع في طلب الشفاعة أو غيرها من الشفعاء في حال مماتهم، وقصدهم لذلك ونحوه من المطالب المهمة، وأما حصول الشفاعة بسؤاله صلى الله عليه وسلّم إياهم يوم القيامة، فهذا لا ينكر. وهو من جنس ما كان يطلب منه في حياته صلى الله عليه وسلّم. وأما بعد موته فلم يعرف عن أحد من أصحابه ولا عن أحد من أئمة الإسلام بعدهم أنه دعاه وطلب منه شفاعة أو غيرها، وإنما فعله بعض الخلوف الذين لا يرجع إليهم في مسائل الأحكام، والله يهدي من يشاء إلى صراط مستقيم.

ص -214- فصل
 قال العراقي: "النقل السادس عشر: قال في الفتاوى في جواب سؤال ورد من كيلان، في مسألة خلق القرآن ما نصه: "فمسألة تكفير أهل الأهواء والبدع متفرعة على هذا الأصل، وفي الأدلة الشرعية ما يوجب أن الله لا يعذب أحداً من هذه الأمة على خطأ، وإن عذب المخطئ في غيرها ـ ثم ساق حديث أبي هريرة في الرجل الذي أمر أولاده بتحريقه، وأن يذروه في البحر وأنه شك في قدرة الله، ومع ذلك غفر الله له لما معه من خوف الله والإيمان به، ثم ذكر كلام الشيخ في الخطأ في الفروع العملية، وأنه قد وقع في بعض السلف ـ وساق قصة داود وسليمان وحكمهما في الغنم، ثم قال: انظر إلى كلامه وتأمله فإنه أنذر وأعذر، وتحاشى عن تكفير أهل البدع العظام القائلين بنفي قدرة الله أو عدم البعث".
هذا كلامه بحروفه، ثم أطال الكلام في قصة داود وسليمان وزعم أنه معنى قوله تعالى: {وَكُلّاً آتَيْنَا حُكْماً وَعِلْماً} [الانبياء: من الآية79]، فإن الله أقرّ حكمهما.
والجواب أن يقال:
قد أكثر هذا العراقي من التشبيه بعدم تكفير المخطئ وعدم تأثيمه، وقد مرّ من الجواب عن هذه الشبه ما فيه كفاية. وأكثر كلامه تكرير وإسهاب، يوهم الجهال به أنه قد قرر الصواب، وأوضح الخطاب، ولا يروج هذا إلا على

ص -215- العوام ومن لا بصيرة له بحقيقة دين الإسلام. وقد قدمنا أن طرد قول العراقي واستدلاله يفيد عدم التأثيم والتكفير في الخطأ في جميع أصول الدين، كالإيمان بوجود الله وربوبيته وإلهيته وقدره وقضائه، والإيمان بصفات كماله الذاتية والفعلية، ومسألة علمه بالحوادث والكائنات قبل كونها، والمنع من التكفير والتأثيم بالخطأ في هذا كله رد على من كفر معطلة الذات، ومعطلة الربوبية، ومعطلة الأسماء والصفات، ومعطلة إفراده تعالى بالإلهية والقائلين بأنه لا يعلم الكائنات قبل كونها كغلاة القدرية، ومن قال بإسناد الحوادث إلى الكواكب العلوية، ومن قال بالأصلين النور والظلمة؛ فإن التزم العراقي هذا كله فهو أكفر وأضل من اليهود والنصارى، وإن زعم أن ثمَّ فرقاً بين هذا وبين مسألة النزاع التي هي دعاء الأمواب الغائبين فيما لا يقدر عليه إلا ربّ العالمين فيوجدنا هذا الفرق، وليوجدنا دليلاً على صحته، فإن لم يفعل ـ ولن يفعل ـ بطل تقريره وتأصيله، وعلم أهل العلم والإيمان أنه دلس مشبه، ليس من أهل الفقه والدين، ولا ممن يعرف الإسلام والمسلمين، ويفرق بين الموحدين والمشركين، بل هو في ظلمات الطبع والجهل والشرك المبين.
وكلام شيخ الإسلام إنما يعرفه ويدريه من مارس كلامه وعرف أصوله، فإنه قد صرّح في غير موضع أن الخطأ قد يغفر لمن لم يبلغه الشرع، ولم تقم عليه الحجة في مسائل مخصوصة، إذا اتقى الله ما استطاع، واجتهد بحسب طاقته، وأين التقوى والاجتهاد الذي يدعيه عباد القبور والداعون للموتى وللغائبين؟ كيف والقرآن يتلى في المساجد والمدارس والبيوت؟ ونصوص السنة النبوية مجموعة مدونة معلومة الصحة والثبوت؟.
والحديث الذي ذكره الشيخ في رجل من أهل الفترات قام به من خشية الله وخوفه والإيمان بثوابه وعقابه ما أوجب له أن أمر أهله بتحريقه، فأين هذا من هؤلاء الضلال الذين نبذوا كتاب الله وراء ظهورهم، واتبعوا ما تتلوا الشياطين على دعاء غير الله، والشرك برب العالمين، فسحقاً لهذا الجاهل المفتري، وبعداً لكل ضال غوي.

ص -216- ومن تأمل كلام الشيخ وسياقه عرف مقصوده، وأن الكلام فيمن كفر العصاة وأهل الكبائر، وذكر نزاع الناس في ذلك ثم قال: وأما السلف والأئمة فاتفقوا على أن الإيمان قول وعمل، فيدخل في القول: قول القلب واللسان، وفي العمل: عمل القلب والأركان.‏
قال: وقال المنتصرون لمذهبهم‏:‏ إن للإيمان أصولا وفروعا، وهو مشتمل على أركان وواجبات ومستحبات، بمنزلة اسم الحج والصلاة؛ فإن اسم الحج يتناول كل ما يشرع فيه من فعل وترك، مثل الإحرام وترك محظوراته، والوقوف بعرفة ومزدلفة ومنى، والطواف والسعي. ثم الحج مع هذا مشتمل على أركان، متى تركت لم يصح الحج، كالوقوف بعرفة، وعلى ترك محظور متى فعله فسد حجه، وهو الوطء‏.‏ ومشتمل على واجبات، من فعل وترك، يأثم بتركها عمدًا، ويجب لتركها لعذر أوغيره الجبران بدم، كالإحرام من المواقيت، والجمع بين الليل والنهار بعرفة، وكرمي الجمار ونحو ذلك.‏ ومشتمل على مستحبات من فعل وترك يكمل الحج بها، ولا يأثم بتركها، ولا توجب دماً، مثل رفع الصوت بالإهلال والإكثار منه، وسوق الهدى، وذكر الله في تلك المواضع، وقلة الكلام إلا في أمر ونهي. فمن فعل ذلك الواجب، وترك المحظور، فقد تم حجه وعمرته، وهو مقتصد من أصحاب اليمين في هذا العمل‏.‏
لكن من أتى بالمستحب فهو أكمل وأتم حجًا وعملاً، وهو سابق مقرب، ومن ترك المأمور، وفعل المحظور، لكنه أتى بأركانه، وترك مفسداته فجه ناقص، يثاب على ما فعله من الحج، ويعاقب على ما تركه، وقد سقط عنه أصل الفرض. ـ إلى أن قال ـ: فمسألة تكفير أهل والأهواء والبدع ‏متفرعة على هذا الأصل‏.‏ ـ ثم ذكر مذاهب الأئمة في ذلك وذكر تكفير الإمام أحمد للجهمية، وذكر كلام السلف في تكفيرهم وإخراجهم من الثلاث والسبعين فرقة، وغلظ القول فيهم، وذكر الروايتين في تكفير من لم يكفرهم، وذكر أصول هذه الفرق، هم: الخوارج، والشيعة، والمرجئة، والقدرية ـ ثم أطال الكلام في عدم تكفير هذه الأصناف. واحتج بحديث أبي هريرة ـ ثم قال: وإذا كان كذلك فالمخطئ في بعض المسائل إما أن يلحق بالكفار من

ص -217- المشركين وأهل الكتاب، مع مباينته لهم في عامة أصول الإيمان، فإن الإيمان بوجوب الواجبات الظاهرة المتواترة، وتحريم المحرمات الظاهرة، هو من أعظم أصول الإيمان، وقواعد الدين، وإذا كان لا بد من إلحاقه ـ أي المخطئ ـ بأحد الصنفين، فإلحاقه بالمؤمنين المخطئين أشد شبهاً من إلحاقه بالمشركين وأهل الكتاب، مع العلم بأن كثيراً من أهل البدع منافقون النفاق الأكبر، فما أكثر ما يوجد في الرافضة والجهمية ونحوهم من زنادقة منافقين، وأولئك في الدرك الأسفل من النار.
فتبين بهذا مراد الشيخ، وأنه في طوائف مخصوصة، وأن الجهمية غير داخلين، وكذلك المشركين، وأهل الكتاب لم يدخلوا في هذه القاعدة. فإنه منع إلحاق المخطئ بهذه الأصناف، مع مباينته لهم في عامة أصول الإيمان، وهذا هو قولنا بعينه. فإنه إذا بقيت معه أصول الإيمان، ولم يقع منه شرك أكبر، وإنما وقع في نوع من البدع فهذا لا نكفره ولا نخرجه من الملة.
وهذا البيان ينفعك فيما يأتي من التشبيه بأن الشيخ لا يكفر المخطئ والمجتهد، وأنه في مسائل مخصوصة، وبين أن الإيمان يزول بزوال أركانه وقواعده الكبار، كالحجّ يفسد بترك ركن من أركانه، وهذا عين قولنا، بلغ هو أبلغ من مسألة النزاع.
ومن تأمل كلام الشيخ في هذا الباب عرف المراد، ومن أزاغ الله قلبه فلا حيلة فيه.
وحديث الرجل الذي أمر أهله بتحريقه كان موحّداً ليس من أهل الشرك فقد ثبت من طريق أبي كامل عن حماد عن ثابت عن أبي رافع عن أبي هريرة: "لم يعمل خيراً إلا التوحيد" فبطل الاحتجاج به عن مسألة النزاع.
وأما الخطأ في الفروع والمسائل الاجتهادية إذا اتقى المجتهد ما استطاع فلم نقل بتكفير أحد بذلك ولا بتأثيمه. والمسألة ليست في محل النزاع.
فإيراد العراقي لها هنا تكثر بما ليس له وتكبير لحجم الكتاب بما لا يغني عنه فتيلاً.
وهل أوقع الاتحادية والحلولية فيما هم عليه من الكفر البواح والشرك العظيم والتعطيل لحقيقة وجود رب العالمين إلا خطؤهم في هذا الباب الذي اجتهدوا

ص -218- فيه، فضلوا وأضلوا عن سواء السبيل؟ وهل قُتل الحلاّج باتفاق أهل الفتوى على قتله إلا ضلال اجتهاده؟ وهل كفر القرامطة وانتحلوا ما انتحلوه من الفضائح الشنيعة، وخلعوا ربقة الشريعة إلا باجتهادهم فيما زعموا؟ وهل قالت الرافضة ما قالت، واستباحت ما استباحت من الكفر والشرك وعبادة الأئمة الإثني عشر وغيرهم، ومسبة أصحاب الرسول صلى الله عليه وسلّم وأم المؤمنين الصديقة بنت الصديق رضي الله عنهما، إلا باجتهادهم فيما زعموا؟ وهؤلاء سلف العراقي في قوله: " إن كل خطأ مغفور". وهذا لازم له لا محيص عنه هنا، واستصحب ما ذكر هنا في رد ما يأتي، ويمر عليك من نحو هذه الشبهة، وقد تقدم في أول الجواب ما فيه كفاية، وإنما كررنا الجواب لتكرير الشبهة وإن عادت العقرب فالنعل لها حاضرة.

ص -219- فصل
قال العراقي: "النقل السابع عشر: "قال في الفتاوى أيضاً، وفي جوابه له: "وأما هؤلاء القلندرية المحلقين اللحى فمن أهل الضلالة، وأكثرهم كافر باللّه ورسوله، لا يرون وجوب الصلاة ولا الصيام، ولا يحرمون ما حرم اللّه ورسوله، ولا يدينون دين الحق، بل كثير منهم أكفر من اليهود والنصارى، لويسوا من أهل الملة، ولا من أهل السنة. وقد يكون فيهم من هو مسلم، ولكنه مبتدع ضال، أو فاجر فاسق.‏
ـ إلى أن قال ـ ويجب عقوبتهم جميعهم، ومنعهم من هذا الشعار الملعون، كما يجب ذلك في كل معلن ببدعة وفجور‏.‏
وليس ذلك مختصاً بهم، بل كل من كان من المتفقهة، والمتعبدة، والمتفلسفة، ومن وافقهم من أهل الديوان والملوك، والأغنياء، والكتاب، والأطباء، والعامة خارجا عن الهدى ودين الحق الذي بعث اللّه به رسوله، لا يقر بجميع ما أخبر اللّه به على لسان رسوله، ولا يوجب ما أوجب الله ورسوله، ولا يحرم ما حرم اللّه ورسوله، أو يدين بدين يخالف الدين الذي بعث اللّه به رسوله صلى الله عليه وسلّم ظاهراً وباطنًا؛ مثل أن يعتقد أن شيخه يرزقه، أو ينصره أو يهديه، أو يغيثه، أو كان يعبد شيخه أو يدعوه ويسجد له، أو يفضله على النبي صلى الله عليه وسلم تفضيلا مطلقا، أو مقيدا في شيء من الفضل الذي يقرب إلى اللّه تعالى، وكان يرى نفسه هو أو شيخه مستغنيا عن متابعة الرسول صلى الله عليه وسلم، فكل هؤلاء كفار إن أظهروا، ومنافقون إن لم أبطنوا.‏
وهؤلاء الأجناس، وإن كانوا قد كثروا في هذا الزمان، فلقلة دعاة العلم والإيمان، وفتور آثار الرسالة في أكثر البلدان، وأكثر هؤلاء ليس عندهم من آثار الرسالة وميراث

ص -220- النبوة ما يعرفون به الهدى، وكثير منهم لم يبلغهم ذلك‏.‏ وفي أوقات الفترات، وأمكنة الفترات‏:‏ يثاب الرجل على ما معه من العلم، ويغفر له لم تقم الحجة عليه ما لا يغفر لمن قامت عليه الحجة، كما في الحديث المعروف‏:‏ ‏"‏ يأتي على الناس زمان لا يعرفون فيه صلاة، ولا صيامًا، ولا حجًا، ولا عمرة، إلا الشيخ الكبير، والعجوز الكبيرة‏.‏ ويقولون‏:‏ أدركنا آباءنا يقولون‏:‏ لا إله إلا الله فقيل لحذيفة بن اليمان‏:‏ ما تغني عنهم لا إله إلا اللّه‏؟‏ فقال‏:‏ تنجيهم من النار‏، تنجيهم من النار، تنجيهم من النار"‏ ‏.‏
وأصل ذلك‏:‏ أن المقالة التي هي كفر بالكتاب والسنة والإجماع، يقال: هي كفر قولا مطلقاً، كما دل على ذلك الدليل الشرعي؛ فإن ‏‏الإيمان والتكفير‏ من الأحكام المتلقاة عن اللّه ورسوله، ليس ذلك مما يحكم فيه الناس بظنونهم وأهوائهم‏.‏ ولا يجب أن يحكى في كل شخص قال ذلك بأنه كافر حتى يثبت في حقه شروط التكفير، وتنتفى موانعه، مثل من قال‏:‏ شرب الخمر أو الربا حلال؛ لقرب عهده بالإسلام، والنشأة ببلاد بعيدة، أو سمع كلاما أنكره ولا يعتقد أنه من القرآن ولا من أحاديث الرسول صلى الله عليه وسلم، كما كان بعض السلف ينكر أشياء حيث لم يثبت عنده أن النبي صلى الله عليه وسلم قالها، وكان الصحابة يشكون في أشياء مثل رؤية الله وغير ذلك، ومثل الذي قال لأهله‏:‏‏"‏ إذا أنا مِتُّ فاسحقوني، ثم ذروني في اليم؛ فلعلي أضل الله" ونحو ذلك‏‏؛ فإن هؤلاء لا يكفرون حتى تقوم عليهم الحجة الرسالية، وقد عفى الله لهذه الأمة عن الخطأ والنسيان‏.‏ وقد أشبعنا الكلام عليها في أماكنها، والفتوى لا تحتمل البسط أكثر من هذا‏.‏ والله أعلم‏".‏ انتهى.
قال العراقي ـ بعد نقله لهذا ـ: "فتأمل كلام شيخ الإسلام في هذه الطائفة القلندرية وأشباههم، مع قوله: "إن أكثرهم لا يؤمن بالله ورسوله، وقوله: لا يرون وجوب الصلاة والصيام، ولا يحرمون ما حرّم الله ورسوله، وكثير منهم أكفر من اليهود والنصارى، وأنهم يخالفون الدين الذي بعث الله به رسوله باطنا وظاهراً، وأنهم يعتقدون أن شيخهم يرزقهم وينصرهم ويهديهم ويغيثهم، ويعبدون شيوخهم ويسجدون لهم، ويفضلون شيوخهم على النبي صلى الله عليه وسلّم وكل واحدة من

ص -221- هذه الخصال مكفرة إذا اعتقدوا أن الرزق والنصرة والإغاثة من شيوخهم استقلالا من دون الله من غير تأويل أنها بشفاعتهم، وهذا كله عندهم لفتور آثار الرسالة، وكثير منهم لم يبلغهم ذلك وأنهم مثابون مغفور لهم على ما معهم من الإيمان. وإن كلمة لا إله إلا الله تنجيهم من النار حتى كررها الصحابي الجليل صاحب رسول الله صلى الله عليه وسلّم مع عدم إيجابهم الصلاة والصيام والزكاة والحج والعمرة وأن حال هؤلاء كحال بعض الصحابة وبعض السلف الشاكين في ثبوت بعض الآيات، أو بعض الأحاديث، ولم تبلغهم أو بلغتهم أولوها ومثل الذي أمر أهله بإحراقه وذره في الهواء واعتقد أن الله لا يقدر عليه وعلى بعثه وصرّح رحمه الله أن الكفر لا يثبت على معين، إن أطلق عليه الكفر بالكتاب والسنة والإجماع، حتى تبثت شروط التكفير، وتنتفي موانعه. ومن جملة موانعه كما صرّح به غير مرّة: الاجتهاد في مسألة، ولو مخطئاً والتقليد لمجتهد في هذه المسألة أو تأويلاً يعذره الله فيه، أو شبهة أو جهلاً وحسن قصد، وانظر إلى قوله: فإن الإيمان والتكفير من الأمور المتلقاة عن الله ورسوله وليس ذلك مما يحكم الناس فيه بظنونهم وأهوائهم، فانصف يا أخي ولا تتجاسر على من يقول: لا إله إلا الله محمد رسول الله، ومع ذلك يوجب ما أوجبه الله ورسوله ويصلي ويصوم ويزكي ويحج ويحب الله ورسوله، ويؤمن بكتبه وملائكته ورسله، والله يصلنا وإياك.
والجواب أن يقال:
هذا العراقي يتكثر بما ليس له، ويخرج عن محل النزاع، ويوهم الجهال أنه قد أفاد وأجاد، وهو في ظلمات لا تنقشع ولا تكاد، وهذا الكلام الذي حكاه عن الشيخ صريح في تكفير من خرج عن الهدى ودين الحق الذي بعث الله به رسوله، ولا يقر بجميع ما أخبر الله به على لسان رسوله، أو لا يوجب ما أوجب الله ورسوله أو لا يحرم ما حرم الله ورسوله، أو كان يدين بدين يخالف ما بعث الله به رسوله صلى الله عليه وسلّم ظاهراً وباطناً، مثل أن يعتقد أن شيخه يرزقه أو ينصره أو يهيديه، أو يغيثه، أو كان يعبد شيخه أو يسجد له أو يفضله على النبي صلى الله عليه وسلّم تفضيلاً مطلقاً أو مقيداً، أو كان يرى أنه هو أو شيخه مستغيثاً عن متابعة

ص -222- الرسول صلى الله عليه وسلّم، قال: "فكل هؤلاء كفار إن أظهروا ومنافقون إن أبطنوا" فجزم بكفرهم وقرره، وهذا عين كلامنا، ولم نزد على الشيخ حرفاً واحداً، بل كلامه أبلغ، ويدخل تحته من التكفير بالجزئيات ما دون مسألة النزاع بكثير.
وأما قوله: "وإن كانوا قد كثروا في هذه الأزمنة فلقلة دعاة العلم وفتور آثار الرسالة في أكثر البلدان وأكثر هؤلاء ليس عندهم من آثار الرسالة وميراث النبوة ما يعرفون به الهدى، ,كثير منهم لم يبلغهم ذلك، وفي أوقات الفترات وأمكنة الفترات يثاب الرجل على ما معه من العلم، ويغفر له ما لم تقم الحجة عليه، ما لا يغفر لمن قامت عليه الحجة" إلى آخر كلامه.
فهذا هو الذي تمسك به العراقي، أعني على هذا الكلام الأخير، وظن أنه له لا عليه، وهذا غلط ظاهر وجهل مستبين؛ فإن النزاع فيمن قامت عليه الحجة، وعرف التوحيد، ثم تبين في عداوته ومسبته ورده كما فعل هذا العراقي، أو أعرض عنه فلم يرفع به رأساً، كحال جمهور عباد القبور ولم يعلم، ولكن تمكن من العلم ومعرفة الهدى، فأخلد إلى الأرض واتبع هواه، ولم يلتفت إلى ما جاءت به الرسل ولا اهتم به. وكان شيخنا محمد بن عبد الوهاب يقرر في مجالسه ورسائله أنه لا يكفر إلا من قامت عليه الحجة الرسالية، وإلا من عرف دين الرسول وبعد معرفته تبين في عداوته ومسبته، وتارة يقول: وإذا كنا لا نكفر من يعبد الكواز ونحوه ونقاتلهم حتة نبين لهم وندعوهم فيكف نكفر من لم يهاجر إلينا؟ ويقول في بعضها: وأما من أخلد إلى الأرض واتبع هواه، فلا أدري ما حاله؟ وإذا كان هذا كلام شيخنا، وهذه طريقته فكيف يلزمه العراقي وينسب إليه التكفير بالعموم، ويحتج عليه بقول الشيخ: إن أهل الفترات ومن لم تبلغهم الدعوة يغفر لهم ما لا يغفر لغيرهم؟.
والعراقي لبس الحق بالباطل، وافترى على الشيخ، ونسب إليه ما ليس من مذهبه وما لم يقل، وألزمه ما هو بريء منه، ثم أخذ في رد ما افتراه وبهت الشيخ به، وبهذا تعرف أنه مخلط ملبس.

ص -223- قال ابن القيم رحمه الله تعالى في كتاب طبقات المكلفين ـ بعد أن ذكر الطبقة السادسة عشرة ـ: "رؤوس الكفر وأئمته ودعاته الذين كفروا وصدوا عباد الله عن الإيمان وعن الدخول في دين الله رغبة ورهبة، فهؤلاء عذابهم مضاعف، ولهم عذابان: عذاب بالكفر، وعذاب بصد الناس عن الدخول في الإيمان قال تعالى: {الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَاباً فَوْقَ الْعَذَابِ} [النحل: من الآية88] ـ وأطال الكلام في تغليظ كفر هذه الطبقة، ومضاعفة عذابهم ـ، ثم ذكر الطبقة السابعة عشرة، فقال: "الطبقة السابعة عشرة: طبقة المقلدين وجهال الكفار وأتباعهم وحميرهم الذين هم معهم تبع يقولون: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ} [الزخرف: من الآية22] ولنا أسوة بهم، ومع هذا فإنهم مسالمون لأهل الإسلام غير محاربين لهم كنساء المحاربين وخدمهم وأتباعهم الذين لم ينصبوا أنفسهم لما نصب له أولئك أنفسهم من السعي في إطفاء نور الله، وهدم دينه وإخماد كلماته، بل هم بمنزلة الدواب، وقد اتفقت الأمة على أن هذه الطبقة كفار وإن كانوا جهالا مقلدين لرؤسائهم وأئمتهم، إلا ما يحكى عن بعض أهل البدع أنه لم يحكم لهؤلاء بالنار، وجعلهم بمنزلة من لم تبلغه الدعوة. وهذا مذهب لم يقل به أحد من أئمة المسلمين لا الصحابة ولا التابعين ولا من بعدهم، وإنما يعرف عن بعض أهل الكلام المحدث في الإسلام، وقد صح عن النبي صلى الله عليه وسلّم أنه قال: "ما من مولود إلا وهو يولد على الفطرة فأبواه يهودانه أو ينصرانه أو يمجسانه" فأخبر أن أبويه ينقلانه عن الفطرة إلى اليهودية والنصرانية والمجوسية ولم يعتقد في ذلك غير المربي والمنشأ على ما عليه الأبوان، وصح عنه أنه قال: "إنّ الجنة لا يدخلها إلا نفس مسلمة". وهذا المقلد ليس بمسلم وهو عاقل مكلف، والعاقل لا يخرج عن الإسلام أو الفكر. وأما من لم تبلغه الدعوة فليس بمكلف في تلك الحال، وهو بمنزلة الأطفال والمجانين وقد تقدم الكلام عليهم.
قلت: وهذا الصنف ـ أعني من لم تبلغهم الدعوة ـ الذين استثناهم شيخ الإسلام ابن تيمية فيما نقل عنه العراقي، واستثناهم شيخنا الشيخ محمد رحمه

ص -224- الله تعالى، وصنف شيخ الإسلام رسالة في أن الشرائع لا تلزمه إلا بعد البلاغ وقيام الحجة.
ثم قال ابن القيم رحمه الله: "والإسلام هو توحيد الله وعبادته وحده لا شريك له والإيمان بالله وبرسوله واتباعه فيما جاء به، فما لم يأت العبد بهذا فليس بمسلم وإن لم يكن كافراً معانداً فهو كافر جاهل، فغاية هذه الطبقة أنهم كفار جهال غير معاندين، وعدم عنادهم لا يخرجهم عن كونهم كفارا فإن الكافر من جحد توحيد الله تعالى، وكذب رسوله، إما عنادا وإما جهلا وتقليدا لأهل العناد. فهذا وإن كان غايته أنه غير معاند فهو متبع لأهل العناد، وقد أخبر الله في القرآن في غير موضع بعذاب المقلدين لأسلافهم من الكفار، وأن الأتباع مع متبوعهم وأنهم يتحاجون في النار، وأن الأتباع يقولون: {رَبَّنَا هَؤُلاءِ أَضَلُّونَا فَآتِهِمْ عَذَاباً ضِعْفاً مِنَ النَّارِ قَالَ لِكُلٍّ ضِعْفٌ وَلَكِنْ لا تَعْلَمُونَ} [لأعراف: من الآية38]، وقال تعالى: {وَإِذْ يَتَحَاجُّونَ فِي النَّارِ فَيَقُولُ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعاً فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا نَصِيباً مِنَ النَّارِ، قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا كُلٌّ فِيهَا إِنَّ اللَّهَ قَدْ حَكَمَ بَيْنَ الْعِبَادِ} [غافر:47 ـ 48]، وقال تعالى: {وَلَوْ تَرَى إِذِ الظَّالِمُونَ مَوْقُوفُونَ عِنْدَ رَبِّهِمْ يَرْجِعُ بَعْضُهُمْ إِلَى بَعْضٍ الْقَوْلَ يَقُولُ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا لَوْلا أَنْتُمْ لَكُنَّا مُؤْمِنِينَ، قَالَ الَّذِينَ اسْتَكْبَرُوا لِلَّذِينَ اسْتُضْعِفُوا أَنَحْنُ صَدَدْنَاكُمْ عَنِ الْهُدَى بَعْدَ إِذْ جَاءَكُمْ بَلْ كُنْتُمْ مُجْرِمِينَ، وَقَالَ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَنْ نَكْفُرَ بِاللَّهِ وَنَجْعَلَ لَهُ أَنْدَاداً} [سـبأ: من الآية31 ـ 33] فهذا إخبار من الله وتحذير بأن المتبوعين والتابعين اشتركوا في العذاب ولم يغن عنهم تقليدهم شيئا. وأصرح من هذا قوله تعالى: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ، وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّأُوا مِنَّا} [البقرة: 166 ـ 167]،وصح عن النّبي صلى الله عليه وسلّم أنه قال: "من دعا إلى ضلالة كان عليه من الإثم مثل آثام من اتبعه، لا ينقص من أوزارهم شيئاً". وهذا يدل على أن كفر من اتبعهم إنما مجرد اتباعهم وتقليدهم، نعم لا بد في هذا المقام من تفصيل به يزول الإشكال، وهو الفرق

ص -225- بين مقلد تمكن من العلم ومعرفة الحق، فأعرض عنه، ومقلد لم يتمكن من ذلك بوجه، والقسمان واقعان في الوجود، فالمتمكن المعرض مفرط تارك للواجب عليه لا عذر له عند الله. وأما العاجز عن السؤال والعلم الذي لا يتمكن من العلم بوجه، فهم قسمان: أحدهما: مريد للهدى مؤثر له، محب له غير قادر عليه ولا على طلبه لعدم المرشد، فهذا حكمه حكم أرباب الفترات، ومن لم تبلغه الدعوة.
الثاني: معرض لا إرادة له ولا يحدث نفسه بغير ما هو عليه، فالأول: يقول يا رب، لو أعلم لك دينا خيراً مما أنا عليه لدنت به وتركت ما أنا عليه ولكن لا أعرف سوى ما أنا عليه، ولا أقدر على غيره فهو غاية جهدي ونهاية معرفتي. والثاني راض بما هو عليه لا يؤثر غيره، ولا تطلب نفسه سواه، ولا فرق عنده بين حال عجزه وقدرته وكلاهما عاجز؛ وهذا لا يجب أن يلحق بالأول لما بينهما من الفرق. فالأول كمن طلب الدين في الفترة فلم يظفر به فعدل عنه بعد استفراغ الوسع في طلبه عجزا وجهلا، والثاني كمن لم يطلبه بل مات على شركه وإن كان لو طلبه لعجز عنه، ففرق بين عجز الطالب وعجز المعرض.
فتأمل هذا الموضع والله يقضي بين عباده يوم القيامة بعدله وحكمته. ولا يعذب إلا من قامت عليه الحجة بالرسل، فهبذا مقطوع به في جملة الخلق. وأما كون زيد بعينه وعمرو قامت عليه الحجة أم لا فذلك مما لا يمكن الدخول بين الله وعباده فيه، بل الواجب على العبد أن يعتقد أن كل من دان بدين غير دين الإسلام فهو كافر، وأن الله سبحانه وتعالى لا يعذب أحدا إلا بعد قيام الحجة عليه بالرسول هذا في الجملة. والتعيين موكول إلى علم الله وحكمه.
هذا في أحكام الثواب والعقاب وأما في أحكام الدنيا فهي جارية على ظاهر الأمر، فأطفال الكفار ومجانينهم كفار في أحكام الدنيا، لهم حكم أوليائهم وبهذا التفصيل يزول الإشكال في المسألة وهو مبني على أربعة أصول:
أحدها: أن الله سبحانه لا يعذب أحداً إلا بعد قيام الحجة عليه. كما قال تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} [الاسراء: من الآية15]، وقال: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ

ص -226- لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النساء: من الآية165]، وقال تعالى: {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ، قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِنْ شَيْءٍ} [الملك: 8 ـ 9]، وقال: {فَاعْتَرَفُوا بِذَنْبِهِمْ فَسُحْقاً لِأَصْحَابِ السَّعِيرِ} [الملك:11]، وقال:{يَا مَعْشَرَ الْجِنِّ وَالْأِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا شَهِدْنَا عَلَى أَنْفُسِنَا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ} [الأنعام:130]، وهذا كثير في القرآن يخبر أنه إنما يعذبهم لأنه قد جاءهم الرسول وقامت عليه الحجة، وهم المذنبون المفترون بذنوبهم، وقال تعالى: {وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ} [الزخرف:76]، والظالم: من عرف ماجاء به الرسول، وتمكن من معرفته ثم خالفه وأعرض عنه، وأما من لم لم يكن عنده من الرسول خبر أصلاً، ولا تمكن من معرفته بوجه، وعجز عن ذلك فكيف يقال: إنه ظالم؟.
الأصل الثاني: أن العذاب يستحق بشيئين: أحدهما: الإعراض عن الحجة وعدم إرادته بها وبموجبها. الثاني: العناد لها بعد قيامها، وترك إرادة موجبها. فالأول كفر إعراض والثاني كفر عناد.
وأما كفر الجهل مع عدم قيام الحجة وعدم التمكن من معرفتها فهذا هو الذي نفى الله التعذيب عليه حتى تقوم حجته بالرسل.
والأصل الثالث: أن قيام الحجة يختلف باختلاف الأزمنة والأمكنة والأشخاص فقد تقوم حجة الله على الكفار في زمان دون زمان، وفي بقعة وناحية دون أخرى كما أنها تقوم على شخص دون آخر إما لعدم عقله وتمييزه كالصغير والمجنون، وإما لعدم فهمه؛ لكونه كالذي لا يفهم الخطاب ولم يحضر ترجمان يترجم له، فهذا بمنزلة الأصم الذي لا يسمع شيئا ويتمكن من التفهم، وهو أحد الأربعة الذين يدلون على الله بالحجة يوم القيامة كما تقدم في حديث الأسود وأبي هريرة وغيرهما.
الأصل الرابع: أن أفعال الله سبحانه وتعالى تابعة لحكمته التي لا يخل

ص -227- بها وأنها مصقودة لذاتها المحمودة وعواقبها الحميدة.
وهذا الأصل هو أساس الكلام في هذه الطبقات الذي عليه ينبني، مع تلقي أحكامها من نصوص الكتاب والسنة لا من آراء الرجال وعقولهم، ولا يدري قدر الكلام في هذه الطبقة إلا من عرف ما في كتب الناس، ووقف على أقوال الطوائف في هذا الباب، وانتهى إلى غاية مرامهم ونهاية إقدامهم والله الموفق للسداد الهادي إلى الرشاد.
وأما من لم يثبت حكمة ولا تعليلا، ورد الأمر إلى محض المشيئة التي ترجح أحد المثلين على الآخر بلا مرجح، فقد أراح نفسه من هذا المقام الضنك واقتحام عقبات هذه المسائل العظيمة، وأدخلها كلها تحت قوله تعالى: {لا يُسْأَلُ عَمَّا يَفْعَلُ} [الانبياء: من الآية23] لكمال حكمته وعلمه، ووضعه الأشياء مواضعها وأنه ليس في أفعاله خلل ولا عبث ولا فساد يسأل عنه كما يسأل المخلوق، وهو الفعال لما يريد، ولكن لا يريد أن يفعل إلا ما هوم خير ومصلحة ورحمة وحكمة، فلا يفعل الشر ولا الفساد ولا الجور، ولا خلاف مقتضى حكمته لكمال أسمائه وصفاته وهو الغني الحميد العليم الحكيم" انتهى.
فقف هنا وتأمل هذا التفصيل البديع، فإنه رحمه الله لم يستثن إلا من عجز عن إدراك الحق مع شدّة طلبه وإرادته له، فهذا الصنف هو المراد في كلام شيخ الإسلام وابن القيم وأمثالهما من المحققين رحمهم الله.
وأما العراقي وإخوانه المبطلون، فشبهوا بأن الشيخ لا يكفر الجاهل، وأنه يقول: هو معذور، وأجملوا القول ولم يفصلوا، وجعلوا هذه الشبهة ترساً يدفعون به الآيات القرآنية والأحاديث النبوية، وصاحوا على عباد الله الموحدين، كما جرى لأسلافهم من عباد القبور والمشركين، وإلى الله المصير، وهو الحاكم بعلمه وعدله بين عباده فيما كانوا فيه يختلفون.
وأما من أعرض عن الهدى ودين الحق، ولم يرفع به رأساً بعد معرفته أو مع تمكنه من معرفته، فالأدلة القرآنية والأحاديث النبوية دالة على دخول هؤلاء

ص -228- في الوعيد. قال تعالى: {قَالَ اهْبِطَا مِنْهَا جَمِيعاً بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى، وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} [طـه:123 ـ 124] الآية.
وقول المعترض: إن الشيخ قال: لا يثبت الكفر على معين، فهذا تحريف ظاهر، وإنما قال الشيخ: لايحكم على معين. والفرق ظاهر، والشيخ شيخ الإسلام يقول ـ فيما ذكر في الجواب ـ: "إنه كفر قولا مطلقاً" وإنما توقف الحكم على المعين؛ لاحتمال عدم قيام الحكم، والعراقي يرى أن دعاء المشائخ والاستغاثة بهم وعبادتهم قربة مستحبة، فكيف يحتج بكلام الشيخ، وهو صريح في الحكم بأن هذه الأمور من المكفرات؟ فسبحان من طبع على قلبه وأعمى عين بصيرته.
قال العراقي: "النقل الثامن عشر: قال في كتاب الانتصار للإمام أحمد: ثم قد يوجد لأهل المعرفة من أولياء الله من خفيت عليه بعض السنة الاعتقادية أو غيرها، ويوجد منهم من قد أخطأ في بعض ذلك، كما يخطئ العلماء في بعض اجتهادهم فإن منها ما يكون دقيقاً ولم يبلغه فيها أثر, ومنها ما سبقه إليه قوم فتبعهم إما اجتهاداً أو تقليداً يعذر فيه، ولا يكلف الله نفساً إلا وسعها. وليس كل من أنكر شيئاً لم يبلغه يصير فاسقاً، بل قد يكون مجتهداً مخطئاً، فيثاب على اجتهاده، ويغفر له خطؤه، فقد أنكرت عائشة وطائفة معها رؤية محمد ربه، وأثبت ذلك ابن عباس وجمهور أهل السنة، ولم يقل أحدهما في صاحبه إلا خيراً، وكذلك أنكرت عائشة سماع أهل القليب الموتى نداء النبي صلى الله عليه وسلّم لهم يوم بدر، وثبتت النصوص أن الموتى يسمعون خفق النعال، وأنهم يسمعون كلام الأحياء، وأن عائشة لم تثبت عندها النصوص بذلك، وتأولت ظاهر قوله: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى} [النمل: من الآية80] ولو أنكر اليوم من بلغته السنة الصحيحة لم يكن معذوراً كعذر عائشة.
والجواب أن يقال:
قد تقدم في جواب النقل السابع عشر: أن الشيخ لا يكفر إلا من قامت

ص -229- عليه الحجة، وبلغته النصوص، ويقرر لأصحابه أن الشرائع لا تلزم إلا بعد البلاغ ولو توقف أحد في بلوغ الرسالة وقيام الحجة على بعض الناس في بعض المسائل، كمسألة توحيد الله ووجوب عبادته وحده لا شريك له التي هي مدلول "لا إله إلا الله" وهي من ضروريات الإسلام التي لا تخفى على الآحاد، ثم أمثال هذا العراقي ممن بلغته الآيات والأحاديث. فألحد وحرف وبدل، لا يشك في قيام الحجة عليه، وبلوغ الرسالة في هذه المسائل المخصوصة، وهو ممن بدل نعمة الله من بعد ما جاءته كفراً، ولا شك في كفره وكفر أمثاله، وإن لم تقم الحجة عليه لم تقم على أحد من عباد القبور.
فكلام الشيخ الذي نقل في هذا الكتاب من أوله إلى آخره: أن من بلغته الحجة في أصول الدين وأصر وعاند يكفر بالإجماع، وإنما يتوقف فيمن لم تقم عليه الحجة ولم يبلغه الدليل.
فظهر أن كلام الشيخ نص في تكفير هؤلاء المعاندين المحرفين للنصوص الصادين عن سبيل الله.
ثم أين مسألة الرؤية، ومسألة سماع الموتى من مسألة النزاع؟ وقد تقدم لك أن الرجل يتكثر بما ليس له، كالأقرع يفتخر بجمّة ابن عمّه.
قال العراقي: "النقل التاسع عشر: قال الشيخ شمس الدين ابن القيم في كتابه الكبائر، وفي كتاب السنة والبدعة له في بيان بدعة الرفض من هذين الكتابين: "قال الشيخ الحافظ السلفي ـ نزيل الإسكندرية ـ بسنده إلى يحيى بن عطاف المعدل ـ: إنه حكى عن شيخ من دمشق ـ ثم ساق حكاية منامية من جنس ما يتكثر به من الأوهام التي يتعلق بها أمثاله من الخرافيين".
والجواب أن يقال:
ليس في الحكاية جواز الاستغاثة برسول الله صلى الله عليه وسلّم، وفاعل ذلك لا يحتج بفعله بإجماع المسلمين. وإنما سيقت العبارة لتقرير نصر الله لأوليائه، وإثابة من نصرهم ووالاهم. لا لأجل الاستغاثة. وأنها تجوز بغير الله وأن ذلك

ص -230- صواب، والاستدلال بالحكاية خروج عن موضوعها وموضوع الكتاب الذي سيقت فيه، وابن القيم قرر في غير موضع أن دعاء الموتى هو أصل شرك العالم، وأنه من الشرك الأكبر الذي لا يغفره الله إلا بالتوبة منه بالكفر بالطاغوت وإخلاص الدين والعبادة لله وحده، وقرر ذلك في كتاب الإغاثة، وشرح المنازل، والدواء الشافي، وكتاب الهدي، وغير ذلك من مصنفاته، وسياق الحكاية صريح في أنها كرامة لأبي بكر وعمر، وإن الله هو الفاعل للكرامة، ودخول في دين عباد الكواكب والأصنام. وإنما ساق كلامهما دليلاً لو قالا إن الرسول قد فعل ذلك وأنه يستغاث به بعد موته، على أنه لا يسلم لهما، وإن قالاه، وقد حماهما الله عن ذلك وصان قدرهما عنه.
وقد مرّ في جواب الوجه السابع وما بعده من النقول عن اقتضاء الصراط المستقيم: أن الكائنات لا يحاط بأسبابها، وأنها ليست من الأدلة على الأمر والنهي والوجوب والاستحباب، والجواز والإباحة، وقد يكون السبب رحمة الله ونصره لأوليائه، وحاجة المضطر وفاقته. فالمضطر قد يستجاب له ولو دعا الله في الحانات والأسواق. قال تعالى: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ} الآية [النمل: من الآية62]، فالجزم بأن الرسول هو الذي أجابه، والقول بذلك قول بلا علم، وتحكم بلا دليل ولا فهم، والعراقي ليس له عناية ولا معرفة بصناعة العلم والاستدلال، فهو كحاطب ليل أو حاطم سيل، ما وجده أخذه، وما اشتهاه قاله، من غير أصل يرجع إليه، ولا دليل يعول عليه، والله المستعان.
وقد مرّ أنه قد يستجاب لعباد الأصنام ونحوهم، وأن ذلك ليس بدليل، وإن طرده كفر متناه ـ كل هذا تقدم مستوفى، ويأتيك تمام الجواب بعد الحكاية التي تلي هذا.
قال العراقي: "الوجه العشرون: وقال ابن القيم: قال الشيخ كمال الدين بن العديم في تاريخ حلب: قال أخبرني أبو العباس أحمد بن عبد الواحد عن

ص -231- شيخ من الصالحين يعرف بعمر بن الرعيني ـ وساق حكاية مثل السابقة وقعت لرافضي خبيث انتقم الله منه لتنقصه أبا بكر الصديق رضي الله عنه.
والجواب أن يقال:
هذه الحكاية من جنس ما قبلها، لا تدل على ما زعمه العراقي من الاستغاثة بالنبي صلى الله عليه وسلّم أو غيره، وليس في فعل هذا الرجل المستغيث ما يستأنس به ويستريح إليه المبطلون. ونقل ابن القيم لها وإيراده لمثل هذا يقصد به بيان فضل الصديق، وشناعة الرفض وقبحه، وأن الله أكرم صاحب نبيه وصديق الأمة بتعجيل العقوبة لأعدائه الرافضة، ومسخهم قردة وخنازير، أو أن من والى صديق الأمة وسلك ما عليه أهل السنة والجماعة من موالاة جميع الصحابة، فإن الله ينصره ويؤيده ويستجيب دعاءه. وقد تقدم قول الشيخ في المستغيثين بالنبي صلى الله عليه وسلّم ومنعه من ذلك ونهيه عنه. والاستغاثة بالأنبياء والصالحين بعد مماتهم وفي مغيبهم مسألة معروفة مشهورة تكلم فيها أهل العلم، ومنعوا منها أشد المنع، وذكروا أنها من شعب الشرك وأنها أصله الذي نشأ منه وتفرع عليه سائر الشركيات، وصنف الشيخ رحمه الله مجلداً في منع الاستغاثة بالنبي صلى الله عليه وسلّم والتحذير منها، ومن الاستغاثة بغيره من الأنبياء والصالحين وقرر أدلة المنع من الكتاب والسنة والإجماع والاعتبار، وأكثر الكلام في المنع من هذا.
قال رحمه الله: "و مما يبين حكمة الشريعة و عظم قدرها و أنها كسفينة نوح أن الذين خرجوا عن المشروع خرجوا إلى الشرك. وطائفة منهم يصلون ويدعو أحدهم الميت فيقول: اغفر لي وارحمني. ومنهم من يستقبل القبر و يصلي إليه مستدبرا الكعبة ويقول: القبر قبلة الخاصة، والكعبة قبلة العامة. وهذا يقوله من هو أكثر الناس عبادة وزهداً، وهو شيخ متبوع ولعله أمثل أصحاب شيخه، وهو يقوله عن شيخه. وآخر من أعيان الشيوخ المتبوعين أصحاب الاجتهاد في العبادة والزهد، كان يأمر المريد أول ما يتوب أن يذهب إلى قبر الشيخ فيعكف عليه عكوف أهل التماثيل. وجمهور هؤلاء المشركين بالقبور يجدون عند عبادة القبور من الرقة والخشوع والدعاء وحضور القلب ما لا يجدونه في المساجد

ص -232- وآخرون يحجون إلى القبور، وطائفة صنّفوا كتبا و سموها مناسك حج المشاهد، وآخرون يسافرون إلى قبور المشايخ وإن لم يسموا ذلك منسكا و حجا، فالمعنى واحد. وبعض الشيوخ المشهورين بالزهد والتصوف صنّف كتاب الاستغاثة بالنبي صلى الله عليه وسلم في اليقظة والمنام، وذكر من مناقب هذا الشيخ أنه حج مرة وكان قبر النبي صلى الله عليه وسلم منتهى قصده، ثم رجع ولم يذهب إلى الكعبة وجعل هذا من مناقبه، وبسبب الخروج عن الشريعة صار بعض الشيوخ ممن يقصده من العلماء والقضاة اشتهر عنه أنه كان يقول: البيوت المحجوجة ثلاثة: مكة، وبيت المقدس، والبُدّة الذي في الهند الذي للمشركين لأنه يعتقد أن دين اليهود والنصارى حق.
وجاءه بعض إخواننا العارفين قبل أن يعرف حقيقته فقال: أريد أن أسلك على يديك، فقال: على دين اليهود أو النصارى أو المسلمين؟ فقال له: واليهود والنصارى ليسوا كفاراً؟ قال: لا تشدد عليهم ولكن الإسلام أفضل. ومن الناس من يجعل مقبرة الشيخ كعرفات، يسافرون إليها وقت الموسم، فيعرفون بها كما يفعل بالمغرب والمشرق.
وهؤلاء وأمثالهم صلاتهم ونسكهم لغير الله، فليسوا على ملة إبراهيم، والاستغاثة بالنبي صلى الله عليه وسلّم بعد موته موجودة في كلام بعض الناس مثل يحيى الصرصري، ومحمد بن النعمان، وهؤلاء لهم ظاهر صلاح، ولكن ليسوا من أهل العلم، بل جروا على عادة كعادة من يستغيث بشيخه في الشدائد ويدعوه. وكان بعض الشيوخ الذين أعرفهم ولهم ظاهر فضل وعلم وزهد إذا نزل به أمر خطا إلى جهة الشيخ عبد القادر خطوات واستغاث به، وهذا يفعله كثير من الناس.
وهؤلاء مستندهم مع العادة، قول طائفة: قبر معروف أو غيره ترياق مجرب، ومعهم الأدلة الباطلة: إن طائفة استغاثوا بحي أو ميت فرأوه قد أتى في الهواء وقضى بعض تلك الحوائج، وهذا كثير واقع في المشركين الذين يدعون الملائكة والأنبياء أو الكواكب أو الأوثان؛ فإن الشياطين تتمثل لهم، ولو ذكرت ما أعلم من الوقائع الموجودة في زماننا من هذا لطال هذا المقام".
ثم قال ـ حاكياً عن ابن البكريّ الذي صنف في جواز الاستغاثة

ص -233- بالنبي صلى الله عليه وسلّم ورد عليه ـ وقد طاف بجوابه على علماء مصر ليوافقه واحد منهم، فما وافقوه، وطلب أن يخالفوا الجواب الذي كتبته ـ أي شيخ الإسلام ـ فما خالفوه. مع أن قوما كان لهم غرض وفيهم جهل بالشرع قاموا في ذلك قياما عظيما، واستعانوا بمن كان له غرض من ذوي السلطان مع فرط عصبيتهم وكثرة جمعهم، وقوة سلطانهم ومكايدة شيطانهم" انتهى.
فتأمل هذا الكلام فإنه يستبين لك به ضلال العراقي، وأنه لم يفهم المراد من الحكاية، وقد صرح شيخ الإسلام أن السنة كسفينة نوح، ومعلوم أن دعاء الأنبياء ليس من السنة، بل هو من البدع الشركية، ومنها أن بعضهم أفضى به ذلك إلى أن يصلي للميت، ويقول: اغفر لي وارحمني، وهذا جائز عند العراقي وإخوانه من عبّاد القبور، سائغ لا ينكر، ومنها أن بعض المستغيثين يعكف على القبر عكوف أهل التماثيل، وهذا واقع منهم أيضاً، وهذا من لوازم قولهم بجواز الاستغاثة، ومنها أن جمهور هؤلاء المشركين بالقبور يجدون عند عبادتها من الرقة والخشوع وحضور القلب ما لا يجدونه في المساجد، ومنها أن بعضهم يحج إلى القبور، وهذا عند العراقي وشيعته من الفضائل التي لا تنكر، ومنها: إنكار الشيخ على من صنّف كتاب الاستغاثة بالنبي صلى الله عليه وسلّم في اليقظة والمنام، وأن هذا المصنف حجّ مرة وكان قبر النبي صلى الله عليه وسلّم منتهى قصده، ثم رجع ولم يذهب إلى الكعبة، وفاعل ذلك عند العراقي وشيعته أفضل من الحاج إلى بيت الله، ومنها أن ذلك أفضى ببعضهم إلى أن قال: البيوت المحجوجة ثلاثة: مكة، وبيت المقدس، والبدّة الذي بالهند، وبعضهم لا يرى ذلك للبدّة الذي بالهند ويراه لمن يعتقده وما يؤلهه من المشايخ، ومنها أن بعضهم يعرّف عند مقابر الشيوخ كما يفعل بعرفة، وأن هذا وقع بالمغرب والمشرق، ومنها أن الشيخ نفى العلم عمن يستغيث بالنبي صلى الله عليه وسلّم كالصرصري وابن النعمان، وأنهم جروا على عادة العامة الذين يستغيثون بالمشايخ في الشدائد، ويدعونهم، ومنها أن من له ظاهر فضل وعلم وزهد قد يقع منه الشرك والاستغاثة بغير الله،

ص -234- وأن مستندهم مع العادة قول طائفة: قبر معروف أو غيره ترياق مجرب، ومن المعلوم أن هذا القول صدر عن غير معصوم، وجمهور أهل العلم والإيمان قد ردوه وأنكروا على فاعله، وقد مضى فيما مرّ من عبارات شيخ الإسلام في اقتضاء الصراط المستقيم، أن هذا لا يعرف في عهد القرون المفضلة، وكفى بهذا ذماً، ومنها قوله: أن طائفة استغاثوا بحي أو ميت فرأوه قد أتى في الهواء وقضى بعض الحوائج، وهذا كثير واقع في المشركين الذين يدعون الملائكة أو الأنبياء أو الأوثان، فجزم بأن قضاء الحوائج قد يحصل لعباد الملائكة أو الأنبياء أو الكواكب أو الأوثان، وأنه لو حكى الوقائع الموجودة في زمانه لطال المقام.
قف هنا وتأمل كلام الشيخ تعرف أن العراقي ما زال في جاهليته وعوائده الشركية، لم يخرج منها إلى الملة الحنفية والسنة النبوية.
ومنها قول الشيخ ـ وهوثقة فيما يحكيه ـ بالإجماع أن علماء مصر لم يوافقوا من صنف في جواز الاستغاثة بالنبي فيما لا يقدر عليه إلا الله وأبوا أن يخالفوا ما كتبه شيخ الإسلام من المنع، فالحمد لله الذي لا نحصي ثناء عليه، بل هو كما أثنى على نفسه، وفوق ما يثني به عليه عباده الصالحون.

ص -235- فصل
قال العراقي: "وأما النذر فللشيخين فيه عبارات النقل الحادي والعشرين، قال في اقتضاء الصراط المستقيم: ومن قصد بقعة يرجو الخير بقصدها ولم يستحب في الشريعة قصدها فهو من المنكرات وبعضه أشد من بعض، سواء كانت البقعة شجرة أو عين ماء أو جبلاً أو مغارة، وأقبح من ذلك أن ينذر لتلك البقعة دهنا لتنويرها، ويقول: إنها تقبل النذر. فهذا النذر نذر معصية باتفاق العلماء، بل عليه كفارة عند أكثر أهل العلم؛ منهم أحمد في المشهور عنه، وعنه رواية كقول أبي حنيفة والشافعي وغيرهما: يستغفر الله من هذا النذر ولا شيء عليه" انتهى.
فانظر إلى كلامه في من نذر لبقعة أو جبل أو مغارة كيف قال: يلزمه كفارة يمين عند أحمد ويستغفر الله، ولا شيء عليه عند أبي حنيفة والشافعي وإحدى الروايتين عن أحمد، ولم يقل: هذا النذر كفر مخرج عن الملة، مع أنه لشجرة أو بقعة من أرض، فكيف يكفر من نذر لأحد الأنبياء والصالحين، وقصده لوجه الله، وثوابه لذلك المنذور له، فإنه لا يضر بهذه الصورة بالاتفاق، كما سيأتي في كلام الشيخين. فإنهما قالا: إنه يصرف إلى الفقراء، وكذلك في مذهب الشافعي وأبي حنيفة.
قال الشيخ مرعي في الغاية، وصاحب الإقناع فيه، ومنصور البهوتي في شرحه وحاشيته، والثعلبي في شرح الدليل وغيرهم من سائر غالب كتب الحنابلة قالوا: قال الشيخ تقي الدين: النذر للقبور أو لأهل القبور، كالنذر لإبراهيم الخليل أو الشيخ فلان: نذر معصية لا يجوز الوفاء

ص -236- به، وإن تصدق بما نذر من ذلك على من يستحقه من الفقراء والصاحين، كان خيراً له عند الله وأنفع" انتهى.
فلو كان الناذر كافراً عنده لم يأمره بالصدقة فإن الصدقة لا تقبل من الكافر، بل كان يأمره بتجديد إسلامه.
النقل الثاني والعشرون: قال ابن القيم في كتاب السنة والبدعة ما نصه:

ص -237- فصل
ومن البدع ما زينه الشيطان لكثير من الجهلة من الرجال والنساء من تعظيم مكان لم يأذن الشارع بتعظيمه من زاوية أو طاقة أو حجر أو قبة أو شجرة أو عامود أو حرز حمام، وينذرون لذلك النذور، ويوقدون عنده الضوء ويخلقونه بالزعفران ويطيبونه بماء الورد وغيره، ويطلبون عنده الشفاء لهم ولأولادهم. وكل ذلك بدعة وإشراك بالله عز وجلّ، وكذلك النذر لقبور المشايخ والصالحين وطلب الشفاء من قبلهم نذر معصية وإشراك بالله تعالى. والنبي صلى الله عليه وسلّم قد نهى عن النذر لله، وقال: "إنه لا يأتي بخير، وإنما يستخرج به مال البخيل".
والنذر للقبور أي قبر كان نذر معصية، لا يحل الوفاء به، بل صرفه إلى الفقراء والمساكين والأرامل واليتامى أفضل عند الله، وأنجح لقضاء الحاجة.
ولوكان هذا شركاً مخرجاً عن الملة لما جاز صرفه للفقراء، ولم يكن أفضل، بل لا فضيلة، لأعمال الخارج عن ملة الإسلام.
والجواب أن يقال:
ليس في كلام الشيخ، ولا كلام ابن القيم ما يدل على أن النذر الواقع من عباد القبور لمن يدعونه ويقصدونه لحوائجهم وإغاثتهم في الشدائد أنه ليس بشرك، بل كلام الشيخ ابن القيم صريح في أنه نذر معصية وإشراك بالله تعالى, فكيف يسوقه وقد عده ابن القيم من أنواع الشرك الأكبر، وقرنه بالتوكل على غير الله، والعمل لغيره، والإنابة والخضوع، والذل لغير الله، وابتغاء الرزق من عند

ص -238- غيره؟ وقد تقدم ذلك، فراجع كلامه في موضعه تعرف كذب العراقي على الله، وعلى رسوله، وعلى أولي العلم من خلقه. فرحم الله امرءاً نظر لنفسه قبل أن نزل به قدم، ويحال بينه وبين العمل، وتعظم الحسرة منه والندم وكذلك الشيخ صرح بأنه معصية، والمعصية تصدق بالشرك وغيره من الكبائر إذا أطلقت.
واستدلال المعترض بأنه لم يقل: هذا النذر كفر مخرج عن الملة ـ فإطلاق المعصية كان هو المقصود، وأيضاً فالكفر إنما يطلق بعد قيام الحجة، وبلوغ الدليل، وقد تقدم أن الشيخ محمداً رحمه الله لا يكفر إلا بعد قيام الحجة.
وقول العراقي: فكيف يكفر من نذر لأحد الأنبياء وقصده لوجه الله؟.
ففي هذه العبارة شيئان:
الأول: استبعاده تكفير من نذر للأنبياء، وجعله ذلك دون النذر للشجرة والبقعة مع أن الفتنة بقبور المعظمين أشد محنة من الشجر والبقاع. وقد قال النبي صلى الله عليه وسلّم: "اللهم لا تجعل قبري وثناً يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد" فالشرك بالأنبياء والصالحين أخوف وأعظم فتنة، كما هو معروف.
والثاني: إضافته النذر لأحد الأنبياء، وقوله بعده: وقصده لوجه الله، فإذا كان النذر نفسه للأنبياء والصالحين بطل قوله: وقصده لوجه الله. وإنما يكون ذلك نذراً لله وحده، وجعل الثواب لمن شاء من عباده، ومسألة إهداء ثواب القرب إلى الأنبياء لا يخفى ما فيها من القول بالمنع، على من له أدنى ممارسة للعلم.
والقصد هنا بيان تناقض العراقي، وأن كلامه يدفع بعضه بعضاً.
وقوله: فإن ذلك لا يضر بالاتفاق ـ كذب ظاهر، فإن قول الشيخين: إنه يصرف إلى الفقراء: دليل على أنه يضر إذا صدر منه لغير الله، وأنه مأمور بالتوبة، وصرف ذلك إلى الجهة المشروعة، وقد صرف النبي صلى الله عليه وسلّم مال اللات

ص -239- في الجهاد والمصارف الشرعية التي يستعان بها على عبادة الله وحده لا شريك له، والاستدلال بصرفها في ذلك المصرف الشرعي على أنها شرك وضلال أوجبه الاستدلال بذلك على أن النذر للأصنام ونحوها ليس بشرك.
وأما ما ذكره عن بعض الحنابلة إنهم نقلوا عبارة الشيخ في أن النذر للقبور ولأهلها نذر معصية، فأي دليل في هذا، والمعصية إذا أطلقت دخل فيها الشرك كما تقدم؟ قال الله تعالى: {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا} [النساء: من الآية14] وقال عن فرعون: {فَكَذَّبَ وَعَصَى} [النازعـات:21].
وأما قوله: فلو كان الناذر كافراً عنده لم يأمره بالصدقة، فإن الصدقة لا تقبل من الكافر.
فالجواب من وجوه:
الأول: أنه إذا أقلع عن الذنب وصرف المال في مصرفه الشرعي، فهذا رجوع منه عما كان عليه وتوبة منه.
الثاني: أنه لا يقال بالكفر مطلقاً لكل ناذر لغير الله حتى تقوم الحجة الرسالية عليه.
وأما ما نقله عن ابن القيم، فقد صرّح فيه بأنه نذر ومعصية وإشراك، وشبهة هذا العراقي: أنه لو كان شركاً مخرجاً عن الملة لما جاز صرفه للفقراء، فالعراقي لم يفرق بين النذر والمنذور، فكون النذر شركاً لا يمنع الانتفاع بالمنذور في الجهة الشرعية، كما تقدم من فعله صلى الله عليه وسلّم بمال اللات.
الوجه الثالث: أن الذي يصرفه في المصارف الشرعية هم ولاة الأمر وأهل العم، وليس المقصود: أن يصرفه الناذر نفسه، فإن هذا لا يعتبر، بل يرد إلى المشروع قسراً، ويعامل بنقيض قصده، وكلام الشيخ وأمثاله من أهل العلم ليس حجة مستقلة بل الحجة فيما يساق من الأدلة، وقد تقدم أن القصد هنا بيان جهله بكلام الشيخ، والكشف عن تحريف هذا العراقي لما نقله عن الشيخين،

ص -240- وإلاّ فالمرجع إلى أدلة الكتاب والسنة، قال الله تعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} [البقرة: من الآية270]، وقال تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} [الانسان:7]، فوصف خواص عباده بالوفاء بالنذر وأثنى عليهم بذلك، وفي الآية الأخرى الوعد بالإثابة والجزاء. فثبت أنه عبادة يحبها الرب ويرضاها، أي الوفاء به، وما كان كذلك فيجب إخلاصه لله لأن صرف العبادة لغير الله شرك، وفي حديث علي: "لعن الله من ذبح لغير الله"، وهذا العراقي وأمثاله من القبوريين دفعوا في صدر النصوص وردوها بشبهات وهذيان لا يصدر عمن يعقل ما يقول، وفي آخر العبارة التي نقلها العراقي عن شيخ الإسلام ابن تيمية: وهذا الحكم عام في قبر نفيسة، ومن هو أكبر من نفسية من الصحابة مثل قبر طلحة والزبير وغيرهما بالبصرة، وفي سلمان وغيره بالعراق.
قلت: وفيها بيان تدليس العراقي وإنه أسقطها ليروج قوله: فكيف يكفر من نذر لأحد الأنبياء والصالحين ـ إلى أن قال الشيخ: فيعتقدون أنها باب الحوائج إلى الله، وأنها تكشف الضر، وتفتح أبواب الرزق، أو تحفظ مصر، فإن من يعتقد هذا كافر مشرك يجب قتله، وكذلك من اعتقد في غيرها كائناً من كان {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً} [الاسراء:56] {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ، وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} [سـبأ: 22 ـ 23]، والقرآن من أوله إلى آخره، بل وجميع الكتب والرسل إنما بعثوا بأن يعبد الله وحده لا شريك له، وأن لا يجعل مع الله إله آخر، والإله من يأله القلب عبادة واستعانة، وإجلالاً وإكراماً وخوفاً ورجاءً، كما هو حال المشركين في آلهتهم، وإن اعتقد المشرك منهم أن ما يألهه مخلوق ومصنوع، كما كان المشركون يقولون في تلبيتهم "لبيك لا شريك لك، إلاّ شريكاً هو لك تملكه وما مالك"، وقال النبي صلى الله عليه وسلّم لحصين الخزاعيّ: "يا حصين كم تعبد؟ قال: أعبد سبعة آلهة، ستة في الأرض وواحد في السماء، قال: فمن الذي تعد لرغبتك ورهبتك؟ قال: الذي في السماء. قال: يا حصين، فأسلم

ص -241- حتى أعلمك كلمات ينفعك الله بهن، فلما أسلم قال قل: اللهم ألهمني رشدي وقني شر نفسي"، والله أعلم" انتهى.
قلت: فانظر إلى تصريح الشيخ أن من اعتقد في مخلوق أنه باب الحوائج إلى الله، يعني واسطة في الحوائج، أو أنه يكشف الضر أو يفتح باب الزرق أو يحفظ المصر أنه كافر مشرك، يجب قتله. وهذا بعينه هو معتقد عباد القبور الناذرين للموتى، المستغيثين بهم، وهو طريقة العراقي ومذهبه الذي نصره وقرره واستظهره، وزعم أنه لا يضر إلا إذا اعتقد الاستقلال لغير الله، كما مر عنه في غير موضع، وسيأتيك هذا القيد فيما يأتي من كلامه في مواضع متعددة، والشيخ قد رد عليه في هذا وأبطل هذا الشرط بقوله: وإن اعتقد المشرك أن ما يؤلهه مخلوق مصنوع ـ وساق ما يقوله المشركون في تلبيتهم، وساق حديث حصين، وهذا لأن الآيات القرآنية دالة على تكفير هذا النوع، أعني من اتخذ الشفعاء، والوسائط وقصدهم في حاجاته وملماته، كما كان يفعله المشركون مع آلهتهم، فكل هذا أعمى الله بصر العراقي عنه {وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ} [الشعراء: من الآية227].
قال الشيخ صنع الله الحلبي نزيل مكة: وأما كونهم جوزوا الذبائح والنذور وأثتوا لهم فيهما الأجور، فيقال: هذا الذبح والنذر، إن كان على اسم فلان وفلان، فهو لغير الله فيكون باطلاً. وفي التنزيل: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ} الآية [الأنعام: من الآية121] أي إن صلاتي وذبحي لله كما به نظير قوله تعالى: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر:2]، وفي الحديث: "لا نذر في معصية الله" رواه أبو داود وغيره، والنذر لغير الله إشراك مع الله، فلا أكبر منه معصية، وفي التنزيل: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} [المائدة: من الآية3]، فالنذر لغير الله كالذبح لغيره، وقال الفقهاء: خمسة لغير الله شرك، الركوع، والسجود، والذبح

ص -242- والنذر، واليمين، ومن ذكر غير اسم الله على ذبيحته فهي ميتة يحرم أكلها ولو أشرك مع اسمه تعالى أحداً، كقوله: بسم الله ومحمد صلى الله عليه وسلّم، بواو العطف. فكذا تحرم ذبيحته، وكذا لو ترك اسم الله عمداً على الذبيحة، لا تؤكل عندنا، فهي ميتة لصريح قوله عز وجل: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} الآية [الأنعام: من الآية121] فترك المؤمن ذكر الله تعالى عمداً كذكر غيره، نعم لو قال: هذا النذر لله يذبح في مكان كذا ويصرف على جماعة فلان أو على رباط فلان، فلا بأس به، كما في الوقف على فلان وفلان، فإن قوله: "لله" مالك له، وتصرف غلته على من عينه الواقف، وكذا هنا.
والحاصل أن النذر لغير الله تعالى فجور، فمن أين لهم الأجور؟ وكذا الذبائح من قال: إن هذا النذر لفلان وهذه الذبيحة لفلان، فهو من العصيان، ومن نذر لله ذبحاً أو غيره، قال: يذبح بمكان كذا ويأكله قوم جاز والله الهادي.
قلت: إذا نذر لله وجعل مصرفه على السدنة والمجاورين عند القبور فهو نذر معصية لا يجوز، ويجب صرفه في القرب الشرعية، كالحجاج والمعتكفين في المساجد وقد ذكر هذا غير واحد، والمنع منه لما فيه من الإعانة على العكوف عند القبور. الذي هو من أكبر الوسائل والذرائع إلى عبادتها ودعائها.
قال تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الْأِثْمِ وَالْعُدْوَانِ} [المائدة: من الآية2] وفي الحديث: "إن رجلاً نذر أن ينحر إبلاً ببوانة، قبل إسلامه، فلما أسلم سأل النبي صلى الله عليه وسلّم عن نذره، فقال: هل كان بها وثن من أوثان الجاهلية؟ قال: لا، قال: هل كان بها عيد من أعياد الجاهلية؟ قال: لا، قال: فأوف بنذرك" ففيه المنع من عبادة الله في أماكن الشرك وعبادة غيره، للمشابهة الصورية، وإن لم نقصد، فكيف بالذرائع والوسائل القريبة المفضية إلى عين الشرك، ونفس المحذور الأكبر؟
فقف وتأمل إن كان لك بصيرة تدرك بها أسرار الشريعة.

ص -243- فصل
قال العراقي: "النقل الثالث والعشرون قال: ابن مفلح في كتاب الفروع عن شيخه تقي الدين: والنذر لغير الله، كنذره لشيخ معين للاستغاثة به، وقضاء الحاجة منه قال شيخنا: كحلفه بغيره، وقال غيره: نذر معصية" انتهى.
فشبه النذر والاستغاثة بالشيوخ، وطلب قضاء الحاجة بالحلف بغير الله، فهو على قولين للعلماء، كما ذكره ابن تيمية، قول بالحرمة، وقول بكراهة التنزيه، بل رواية عن أحمد أنه مباح، نقله صاحب الإنصاف في التنقيح.
ثم قال: النقل الرابع والعشرون: ذكر الشيخ سليمان بن عبد الوهاب في ردّه على أخيه محمد بن عبد الوهاب، عن الشيخ ابن تيمية قال: كما يفعل الجاهلون بمكة شرفها الله وغيرها، من بلاد المسلمين من الذبح للجن، ولهذا نهى النبي صلى الله عليه وسلّم عن ذبائح الجن. انتهى.
وذكر ابن القيم في كتاب الكبائر الذبح لغير الله، وجعله من المحرم، وفسره بأن يقول: باسم سيدي الشيخ فلان، عوضاً عن قوله: بسم الله، حين الذبح، مع أن اللفظة لا أظن مسلماً يقولها، والمستفاد من كلامهما أنه محرم، وليس بشرك مخرج عن الملة؛ لأنه قال: كما يفعله، وقال في الفنون: يكره إشعال القبور وتبخيرها، ثم قال: ونص أنه إن نذر ذبح ولده، أو نفسه ذبح كبشاً، قيل مكانه وهو الأصح، وقيل: كهدي. ونقل حنبل يلزمانه. وعنه إن قال إن فعلته فعلي كذا أو نحوه، وقصده اليمين فيمين، وإلا فنذر معصية، فيذبح في مكة كبشاً اختاره شيخنا، وقال: عليه أكثر

ص -244- نصوصه. وقال: وهو مبني على الفرق بين النذر واليمين، ولو نذر طاعة حالفاً بها أجزأه كفارة يمين، بلا خلاف عن أحمد، فكيف لا يجزيه إذا نذر معصية حالفاً بها، فعلى هذا على رواية حنبل يلزم أن الناذر والحاف يجزيه كفارة فتصير ستة أقوال. وذكر الأزجي البغداديّ: نذر شرب الخمر لغو، فلا كفارة. ونذر ذبح ولده يكفر. وقدم ابن رزين نذر معصية لغو. قال: ونذره لغير الله كنذر لشيخ معين حي للاستعانة وقضاء الحاجة منه، كحلفه بغيره. وقال غيره: هو نذر معصية.
فقف وتأمل تحريف العراقي وسوء فهمه. فإن الكلام في تشبيه النذر بالحلف من جهة الكفارة وعدمها، لا من جهة أخرى. والنزاع ليس في الكفارات. وإنما هو في الحكم على النذر لغير الله أنه من الشركيات. وهذا من أكبر الأدلة على كثافة فهمه، وغلظ حجابه، وأنه محجوب عن فهم كلام أهل العلم، كما حجب عن فهم كلام الله وكلام رسوله:

فللكثافة أقوام لها خلقوا وللمحبة أكباد وأجفان

ثم كلام الشيخ فيمن نذر للحي الحاضر للاستعانة وقضاء الحاجة. وهذه النقول كلها مجرد عدد لا حقيقة له، بل هي إما تحريف وإلحاد في كلام أهل العلم، وإما سوء فهم وكثافة حجاب، وإما كذب لا أصل له.
وأما ما نقله عن سليمان، فسليمان والعراقي أخذاً بعض العبارة وتركا تمامها، وما ارتبط بها.
قال في اقتضاء الصراط المستقيم: "وأيضاً فإنّ قوله تعالى: {وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} [المائدة: من الآية3][النحل: من الآية115]، ظاهره ما ذبح لغير الله سواء لفظ فيه به، أو لم يلفظ، وتحريم هذا أظهر من تحريم ما ذبح للحم، وقال فيه باسم المسيح ونحوه. كما أن ما ذبحناه متقربين به إلى الله أزكى مما ذبحناه للحم وقلنا عليه باسم الله، فإن عبادة الله بالصلاة له والنسك له أعظم من الاستعانة باسمه في فواتح الأمور. والعبادة لغير الله أعظم كفراً من الاستعانة بغير الله. فلو ذبح لغير الله متقرباً إليه لحرم،

ص -245- ولو قال فيه بسم الله، كما يفعله طائفة من منافقي هذه الأمة، وإن كان هؤلاء مرتدين لا تباح ذبيحتهم بحال، لكن يجتمع في الذبيحة مانعان، ومن هذا ما يفعل بمكة وغيرها من الذبح للجن" انتهى كلام الشيخ.
فأخذ المعترض السطر الأخير من كلامه، أو بعض السطر وأخذ المشبه وترك المشبه به، لأن في الأول التصريح بردة من ذبح لغير الله. وأن في الذبح للجن مانعاً آخر لأنه مما أهل به لغير الله.
وقوله في العبارة: فإن عبادة الله بالصلاة له والنسك له أعظم من الاستعانة باسمه بفواتح الأمور، والعبادة لغير الله أعظم كفراً من الاستعانة بغير الله ـ فترك هذا وسرق بعض العبارة واختلس منها كاختلاس الشيطان من صلاة العبد واختطافه بعضها, وفي العبارة التصريح بكفر من استعان بغير الله فيما لا يقدر عليه إلا الله، خلافاً للعراقي وشيعته من عباد القبور الصادين عن سبيل الله المحرفين للكلم عن مواضعه، الوارثين لليهود في تحريف كلمات الله وتبديل دينه.
وهذا الرد أمليت أكثره من ذهني، فلذلك اختصرت واكتفيت بالإشارة، وقد فتحت الباب لمن أراد الوقوف على النصوص والآثار، وكلام أهل العلم.
وأما ما ذكره ابن القيم في كتاب الكبائر من الذبح لغير الله وجعله من المحرم فنعم هو محرم، قال تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً} ـ إلى قوله ـ: {لَعَلَّكُمْ تَعْقِلُونَ} [الأنعام:151] فجعل هذا كله محرماً، هذا عرف القرآن والسنة والشرع، والعراقي لجهله وسوء قصده يحمل كلام أهل العلم على العرف النبطيّ الحادث، واصطلاح العامة، فقاتل الله الجهل والهوى، فما أغلظهما من حجاب بين العبد والهدى.
وأما قوله: وفسره بأن يقول: باسم سيدي الشيخ فلان، عوضاً عن قوله: باسم الله.
قلت: قد تقدم كلام الشيخ وتقسيمه ما أهل به لغير الله إلى ما قصد به القربة والنسك لغير الله، وإلى ما ذكر عليه غير اسمه عند الذبح، فالقسمان

ص -246- واقعان، ومنع أحدهما مكابرة، وكلام ابن القيم ليس فيه حصر، بل كلامه في هذه المسألة موافق لكلام شيخه.
والقسم الثاني الذي هو أغلط وأفحش نص عليه في مواضع متعددة، وقال صاحب الروض، من كتب الشافعية: إذا ذبح المسلم للنبيّ ( كفر، نقله شيخنا رحمه الله، وذكره غير واحد من المفسرين في الكلام على قوله: {وَمَا أُهِلَّ لِغَيْرِ اللهِ بِهِ} ونقل بعضهم عن فقهاء بخارى إنهم أفتوا بتحريم ما عقر بين يدي الملوك، تعظيماً لهم. لأنه مما أهل لغير الله به.
قال العلاّمة الشوكانيّ: قال بعض أهل العلم: إنّ إراقة دماه الأنعام عبادة لأنها إما هدي أو ضحية أو نسك، وكذلك ما يذبح للبيع، لأنه مكسب حلال فإنه عبادة. ويتحصل من ذلك شكل وضعي، هو إراقة دم الأنعام عبادة. وكل عبادة لا تكون إلا لله، فإراقة دم الأنعام لا تكون إلا لله، ودليل الكبرى قوله تعالى: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [لأعراف: من الآية59]، {فَإِيَّايَ فَاعْبُدُونِ} [العنكبوت: من الآية56]، {إِيَّاكَ نَعْبُدُ} [الفاتحة: من الآية5]، {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ})[الاسراء: من الآية23]، {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [البينة: من الآية5] انتهى.
ويكفي المؤمن في هذا الباب قوله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ، لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} [الأنعام:162 ـ 163]، وقوله تعالى: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ، فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر:1 ـ 2]، وقوله تعالى: {لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ كَذَلِكَ سَخَّرَهَا لَكُمْ لِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَبَشِّرِ الْمُحْسِنِينَ} [الحج:37].
فإن الإحسان أعلى مراتب الإيمان دخول هذه العبادة فيه لأنّ السّياق لها ظاهر لا يخفى، وفي المسند عن طارق بن شهاب أن النبيّ ( قال: "دخل الجنة رجل في ذباب، ودخل النار رجل في ذباب، قالوا: كيف يا رسول الله؟ قال: مرّ رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب إليه شيئاً، فقالوا لأحدهما: قرِّب، قال: ما عندي شيء أقربه، قرِّب ولو ذباباً، فقرَّب ذباباً، فخلوا سبيله فدخل النار. فقالوا للآخر: قرِّب، قال: ما كنتُ لأقرِّب لأحد من دون الله عزّ وجلّ فضربوا عنقه فدخل الجنة".

ص -247- فقف عند هذا وتأمل حكمة الشريعة وسرها في إخلاص العبادة والتعظيم الذي لا ينبغي إلا لله، ولو بأحقر شيء كالذباب، فكيف بكرائم الأموال؟ والله المستعان.
والنبي ( حسم مادة الشّرك، وقطع وسائله حتى نهى عن الصلاة في الأوقات التي يسجد فيها الكفار للشمس، ونهى عن الصّلاة عند القبور، خشية الفتنة بها وبأربابها وإن كان المصلي لا يقصد شيئاً من ذلك. ولعن من فعل ذلك وأبدى وأعاد فيه وقال: "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد"، وفي رواية لمسلم: "وصالحيهم"، وقال ذلك عند مفارقة الدنيا إلى الرفيق الأعلى عليه أفضل الصلاة وأتم السلام. ونهى عن الحلف بغير الله، وقال: "من حلف بغير الله فقد أشرك"، وقال لرجل قال له: "ما شاء الله وشئت": "أجعلتني لله نداً؟ بل ما شاء الله وحده".
 قال شيخ الإسلام: وأما من قصد التبرك بالصلاة عندها، فهذا عين المحادة لله ولرسوله. انتهى.
وعلى رأي هذا العراقي أنها تدعى ويستغاث بها، وتقصد وترجى، ويذبح لها فهذا عين العبادة وعين الغاية التي قطع الرسول ( وسائلها، وسد ذرائعها، فهذا وأمثاله هم الآمرون بالشرك الواضعون له، الدّاعون إليه، الرّادون لما جاءت به الرسل من توحيد الله وعبادته وحده لا شريك له. وإنما حدث الشرك برأي جنس هؤلاء، والله المستعان.
وقال شيخ الإسلام رحمه الله: عبادة الله وحده لا شريك له هي أصل الدين، وهي التوحيد الذي بعث الله به الرسل، وأنزل به الكتب، قال تعالى وتقدّس: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل:36]، وقال: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الانبياء:25]، وكان النّبيّ ( يحقّق التوحيد، ويعلمه أمته، حتى قال له رجل: "ما شاء الله وشئت فقال: "أجعلتني لله نداً؟ بل ما شاء الله" ونهى عن الحلف

ص -248- بغير الله. وقال: "من حلف بغير الله فقد أشرك" وقال في مرض موته: "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد، يحذر ما فعلوا" وقال: "اللهم لا تجعل قبري وثناً يعبد" وقال: "لا تتخذوا قبري عيداً، ولا بيوتكم قبوراً، وصلوا عليَّ حيثما كنتم. فإنّ صلاتكم تبلغني" ولهذا اتفق أئمة الإسلام على أنه لا يشرع بناء المساجد على القبور. ولا الصلاة عندها، وذلك لأنّ من أكبر أسباب عبادة الأوثان تعظيم القبور، ولهذا اتفق العلماء على أنه من سلّم على النبي ( عند قبره أنه لا يتمسح بحجرته، ولا يقبلها؛ لأنه إنما يكون التمسح بأركان بيت الله، فلا يشبه بيت المخلوق ببيت الخالق، كل هذا لتحقيق التوحيد الذي هو أصل الدين، ورأسه الذي لا يقبل الله عملاً إلاّ به، ويغفر لصاحبه ولا يغفر لمن تركه، كما قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} إلى قوله: {عَظِيماً} [النساء:48]؛ ولهذا كانت كلمة التوحيد أعظم الكلام وأفضله. فأفضل آية في القرآن آية الكرسي {اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} [البقرة: 255]، قال (: "من كان آخر كلامه لا إله إلا الله دخل الجنة"، والإله هو الذي يألهه القلب عبادة له، واستغاثة له ورجاء له وخشية وإجلالاً" انتهى كلامه.
قال العراقيّ: في النقل الخامس والعشرين: قال الشيخ تقي الدين بن تيمية في الفتاوى: "والكفر يكون من الوعيد، فإنه إن كان القول تكذيباً بما قاله الرسول ( لكن قد يكون حديث عهد بالإسلام أو نشأ ببادية بعيدة، وقد يكون الرجل لم يسمع تلك النصوص، أو سمعها ولم تثبت عنده، أو عارضها عنده معارض أوجب تأويلها، وإن كان مجتهداً مخطئاً، وكنت دائماً أذكر الحديث الذي في الصحيحين في الرجل الذي قال لأهله: "إذا أنا مت فاحرقوني ثم ذروني ـ الحديث" هذا رجل شك في قدرة الله وفي إعادته إذا ذري، بل اعتقد أنه لا يعاد وهذا كفر باتفاق المسلمين، لكن لما كان مؤمناً يخاف الله أن يعقبه غفر له بذلك، والمتأول من أهل الاجتهاد الحريص على متابعة الرسول ( أولى بالمغفرة من مثل هذا" انتهى.

ص -249- الجواب أن يقال:
قد تكررت هذه الشبهة وكثر بها العدد، هكذا المفلس إذا رجع إلى ما في عيبته فوجدها صفراً، اشتغل بتقليب ما في يديه، وقد تقدم جوابها مراراً، وذكرنا أن عباد القبور قد قامت عليهم الحجة، أو على جمهورهم بالكتاب والسنة والإجماع؛ فإن هذ الباب ـ أعني باب عبادة الله وحده لا شريك له ـ هو خلاصة الكتب الإلهية، وزبدة الدعوة النبوية، وتقدم في جواب ما نقله عن ابن القيم وعن الشيخ، ففيه كفاية.
قال الشيخ رحمه الله في الرد على المتكلمين، لما ذكر أن بعض أئمتهم توجد منهم الردة عن الإسلام كثيراً، قال: وهذا وإن كان من المقالات الخفية فقد يقال فيها: إنّه مخطئ ضال لم تقم عليه الحجة التي يكفر تاركها، لكن هذا يصدر منهم في أمور يعلمها الخاصة والعامة من المسلمين: أن الرسول ( بعث بها وكفر من خالفها، مثل عبادة الله وحده لا شريك له، ونهيه عن عبادة أحد سواه من الملائكة والنبيين وغيرهم. فإن هذا أظهر شعار الإسلام، ومثل إيجابه الصلوات الخمس، وتعظيم شأنها؛ ومثل تحريم الفواحش والزنا والخمر والميسر، ثم تجد كثيراً من رؤوسهم وقفوا فيها. فكانوا مرتدين. وأبلغ من ذلك: أن منهم من صنف في دين المشركين كما فعل أبو عبد الله الرّازيّ، قال: وهذه ردّة صريحة.
فتأمّل ما في هذا من التفصيل تزول الشبهة التي يدلي بها بعض المشركين. وتقدم كلام الشيخ في الرسالة السنية. وقوله: فإذا كان على عهد النبي ( وخلفائه ممن انتسب إلى الإسلام من مرق منه مع عباداته العظيمة حتى أمر ( بقتالهم فليعلم أن المنتسب إلى الإسلام والسنة في هذه الأزمان قد يمرق أيضاً من الإسلام وذلك بأسبابها؛ ومنا الغلو الذي ذمه الله في كتابه ـ إلى أن قال: فكل من غلا في نبي أو رجل صالح وجعل فيه نوعاً من الإلهية، مثل أن يقول: يا سيدي فلان انصرني أو أغثني أو ارزقني أو اجبرني، أو أنا في حسبك، ونحو هذه الأقوال. فكلّ هذا شرك وضلال، يستتاب صاحبه فإن تاب وإلاّ قتل.

ص -250- فانظر رحمك الله إلى تصريحه بكفر هذا الصنف الذين هم محل النزاع، وأن من فعل ذلك قتل بعد الاستتابة إن لن يتب، وهذا عين كلامنا.
فالتشبيه في هذه المسألة بخير الذي أمر أهله أن يذروه، أو بقول الشيخ: إن المخطئ لا يكفر إذا اجتهد واتقى، ونحو هذه العبارات تمويه وتشبيه.
والنزاع فيمن قامت عليه الحجة، أو أمكنه الاستدلال، لا فيما يخفى من المسائل، أو كان مما يختص أهل العلم بمعرفته. فهذا نحوه ليس مما نحن فيه، وإيراده والاحتجاج به على مسألة النزاع تمويه لا يروج على أهل البصائر.
قال العراقي: النقل السادس والعشرون: وقال أيضاً في بعض كتبه ونقله الشيخ سليمان بن عبد الوهاب في ردّه على أخيه قال: "إني دائماً ومن جالسني يعلم أني من أعظم الناس نهيًا عن أن ينسب معين إلى تكفير، أو تفسيق، أو معصية، إلا إذا علم أنه قد قامت عليه الحجة الرسالية التي من خالفها كان كافرًا تارة، وفاسقًا أخرى، وعاصيًا أخرى، وإني أقرر أن الله قد غفر لهذه الأمة خطأها، وذلك يعم الخطأ في المسائل الخبرية والمسائل العملية‏.‏
وما زال السلف يتنازعون في كثير من هذه المسائل، ولا يشهد أحد منهم على معين لا بكفر ولا بفسق ولا بمعصية، كما أنكر شريح قراءة‏:‏ ‏{بَلْ عَجِبْتُ وَيَسْخَرُونَ‏}‏ ‏[‏الصافات‏:‏ 12‏]‏ وقال‏:‏ إن الله لا يعجب ـ إلى أن قال ـ: وقد آل النزاع بين السلف إلى الاقتتال مع اتفاق أهل السنة أنّ الطائفتين جميعًا مؤمنتان؛ وأن الاقتتال لا يمنع العدالة الثابتة لهم؛ لأن المقاتل وإن كان باغيًا فهو متأول، والتأويل يمنع الفسوق‏.‏
وكنت أبين لهم أن ما نقل عن السلف والأئمة من إطلاق القول بتكفير من يقول كذا وكذا، ونحو هذا حق، لكن يجب التفريق بين الإطلاق والتعيين‏.‏ وهذا أول مسألة تنازعت فيها الأمة من مسائل الأصول الكبار وهي مسألة ‏[‏الوعيد‏]‏، فإن نصوص الوعيد في القرآن مطلقة عامة، كقوله‏ تعالى:‏ {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً} [النساء:10]، وكذلك سائر ما ورد‏:‏ من فعل كذا وكذا فهو كذا، فإن هذه النصوص مطلقة عامة‏.‏
وهي بمنزلة من قال من السلف‏:‏ من قال كذا، فهو كذا‏.‏ ـ إلى أن قال: والتكفير يكون من الوعيد،

ص -251- فإنه وإن كان القول تكذيبًا لما قاله الرسول صلى الله عليه وسلم، لكن قد يكون الرجل حديث عهد بإسلام، أو نشأ ببادية بعيدة، وقد يكون الرجل لم يسمع تلك النصوص، أو سمعها ولم تثبت عنده، أو عارضها عنده معارض آخر يوجب تأويلها، وإن كان مخطئًا‏.‏
وكنت دائمًا أذكر الحديث الذي في الصحيحين في الرجل الذي قال‏ لأهله:‏ "إذا أنا مت فأحرقوني ـ الحديث" فهذا رجل شك في قدرة الله، وفي إعادته إذا ذُرىَ، بل اعتقد أنه لا يعاد‏.‏ وهذا كفر باتفاق المسلمين، لكن كان جاهلا لا يعلم ذلك، وكان مؤمنًا يخاف الله أن يعاقبه، فغفر له بذلك‏.‏
والمتأول من أهل الأجتهاد، الحريص على متابعة الرسول أولى بالمغفرة من مثل هذا‏".‏ انتهى.
والجواب: إن شيخنا رحمه الله قال في مثل هذه الشبه التي يوردها المبطلون من كلام شيخ الإسلام ابن تيمية بمثل ما يقول شيخ الإسلام ابن تيمية سواء. وإن من تأمّل كلامه رحمه الله وجده يصله بما يفصل النزاع، ويبين المراد. وقد بين في هذا النقل بياناً يقطع النزاع بقوله: إلا إذا علم أنه قامت عليه الحجة الرسالية التي من خالفها كان كافراً تارة، وفاسقاً أخرى. وهذا البيان كافٍ.
فإن شيخ الإسلام محمد بن عبد الوهّاب رحمه الله لا يكفّر أحداً قبل قيام الحجّة. وهذا يأتي على جميع ما ساقه العراقي بالرّد والدّفع، فسياق هذه العبارات المتحدة المعاني والتشبيه بها وكثرة عددها مجرد تخييل وهوس، يكفي في ردها ما تقدم بيانه من اشتراط قيام الحجة، وإن فرض كلام الشيخ في كل ما نقل العراقي في غير ما يعلم من الدين بالضرورة، وفي غير المفرط في طلب العلم والهدى، كما تقدم فيما نقلناه من طبقات المكلفين، وتقدم نص الشيخ أن فرض كلامه في غير المسائل الخفية، وكل جملة من هذه الجمل تكفي المؤمن في ردّ جميع ما نقله ابن جرجيس عن شيخ الإسلام ابن تيمية، وينبغي أن يعلم الفرق بين قيام الحجة وفهم الحجة، فإن من بلغته دعوة الرسل فقد قامت عليه الحجة؛ إذا كان على وجه يمكن معه العلم، ولا يشترط في قيام الحجة أن يفهم عن الله ورسوله ما يفهمه أهل الإيمان والقبول والانقياد لما جاء

ص -252- به الرسول صلى الله عليه وسلم ، فافهم هذا يكشف عنك شبهات كثيرة في مسألة قيام الحجّة، قال تعالى: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً} [الفرقان:44]، وقال تعالى: {خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ} {البقرة: من الآية7]، وتأمّل كلام الشيخ وقوله: وما زال السلف يتنازعون في كثير من هذه المسائل.
وقوله: "ولكن قد يكون الرجل حديث عهد بالإسلام، أو نشأ ببادية بعيدة، وقوله: وقد يكون الرجل لم يسمع تلك النصوص أو سمعها ولم تثبت عنده، أو عارضها عنده معارض آخر يوجب تأويلها".
وكلّ هذا لا يمكن أن يقال في عبّاد القبور.
فتأمّل كلام الشيخ واعرف ضلال ابن جرجيس في حمله كلام الشيخ على عذر عباد القبور والأنبياء والصالحين، واعرف سوء فهمه وكثافة حجابه، وقد تقدم هذا مراراً.
ويقال أيضاً: كلام الشيخ في عدم إطلاق الكفر على المعين إذا كان له عذر من جنس ما تقدم، لكن أثبت وقرر أن نفس العمل والفعل يكون كفراً، وإن لم يكن فاعله لمانع، وهذا الملحد لا يقول ذلك فيمن عبد الصالحين وأهل القبور، بل يقول: هم مثابون مأجورون بدعائهم غير الله، ويسمى الدعاء توسّلاً، قد مرّ هذا عنه في غير موضع، ويأتيك أكثر مما مرّ، فاعرف جهله، وإنه لم يأنس بشيء مما جاءت به الرسل، ولم يتعقل ما يحكيه من كلام أهل العلم.
فقف هنا يا من أنعم الله عليه تعرف بعدما جاء به هذا الملحد عما جاءت به جميع الرسل، وأنه أضلّ من كثير من أعدائهم، والله المستعان.
النقل السابع والعشرون: من نقول ابن جرجيس: وقال أيضاً في الفتاوى ـ حين سئل عن التكفير الواقع في هذه الأمة ـ: أول من أحدثه في الإسلام المعتزلة. وعنهم تلقاه من تلقاه، وكذلك الخوارج هم أول من أظهره. واضطرب الناس في ذلك، فمنهم من يحكي عن مالك فيه قولين، وعن الشافعي كذلك، وعن أحمد روايتين، وأبو الحسن الأشعريّ وأصحابه لهم فيه

ص -253- قولان. وحقيقة الأمر: إن القول قد يكون كفراً، فيطلق القول بتكفير قائله، ويقال: من قال كذا فهو كافر، لكن الشخص المعين الذي قاله لا يكفر، حتى تقوم عليه الحجة التي يكفر تاركها ـ ثم ساق كلام الشيخ في أن المقالات الكفرية لا يكفر قائلها إلا بعد قيام الحجّة.
والجواب أن يقال:
قد تكرر هذا عن العراقي، ولكنه أراد أن يعظم حجم الكتاب ويظن العامة أن قد جدّد حجة من السنة أو الكتاب، أو كلام ذوي الألباب، وهو لم يزل ولا يزال يتردد في ظلماته، ويكرر ريبه وشبهاته. والجواب تقدم.
وفيما ساقه هنا رد لباطله وحجّة عليه، من جهة أن الشيخ حكى في تكفير الخوارج ونحوهم عن مالك قولين، وعن الشافعي كذلك، وعن أحمد أيضاً روايتين، وأبو الحسن الأشعريّ وأصحابه لهم قولان، وحيث كان الحال هكذا في الخوارج فقد اختلف الناس في تكفيرهم والغلاة في علي لم يختلف أحد في تكفيرهم. وكذلك من سجد لغير الله أو ذبح لغير الله أو دعاه مع الله، رغباً أو رهباً.
كل هؤلاء اتفق الخلف والسلف على كفرهم، لما ذكره أهل المذاهب الأربعة، ولا يمكن لأحد أن ينقل عنهم قولاً ثانياً. وبهذا تعلم أن النزاع وكلام الشيخ ابن تيمية وأمثاله في غير عباد القبور والمشركين، وإنما فرضه وموضوعه في أهل البدع المخالفين للسنة والجماعة. وهذا يعرف من كلام الشيخ ولكن العراقي من جملة البقر والثيران، وإن كان ضخم العمامة واسع الأردان وقد تقدم قول الشيخ من جعل بينه وبين الله وسائط يدعوهم ويسألهم ويتوكل عليهم كفر إجماعاً، فحكى الإجماع على كفر هذا الصنف، حكى الخلاف في تكفير الخوارج ونحوهم، فاعرف الفرق، ولولا عموم الجهل، وبعد العهد بآثار النبوة لما أطلنا الكلام في مثل هذه المباحث؛ لأنها مما يعلم بالضرورة من دين الإسلام.
قال ابن جرجيس: النقل الثامن والعشرون: قال الشيخ ابن تيمية في اقتضاء الصراط المستقيم، ما نصه: فكما أن إثبات المخلوقات أسباباً لا يقدح

ص -254- في توحيد الربوبية، ولا يمنع أن يكون الله خالق كل شيء، فلا يجوز أن يدعي المخلوق لا دعاء عبادة ولا دعاء استغاثة، كذلك إثبات بعض الأفعال المحرمة: من شرك أو غيره أسباباً، لا يقدح في توحيد الإلهية، فإن أحسن أحواله أن يكون مجتهداً في هذه المسألة أو مقلداً.
والجواب أن يقال:
قد تقدم لهذا العراقي، ويأتيك عنه في غير موضع ـ أنه استدل بإجابة الدعاء عند القبور وإجابة من سأل أهل القبور على استحباب ذلك، وأنه دين يحبه الله ويرضاه، وحكى هنا عن الشيخ أن ذلك لا يقدح في توحيد الربوبية، ولا يمنع أن يكون الله خالق كل شيء، فلا يجوز أن يدعي المخلوق لا دعاء عبادة ولا دعاء استغاثة فهذا يهدم قوله، ويدفع صدره، ولكنه لا شعور له بما في كلام الشيخ من الحق والهدى وكذلك بما في قوله: إثبات بعض الأفعال المحرمة من شرك، أو غيره أسباباً لا يقدح في توحيد الإلهية، والعراقي يجعل السبب دليلا على جواز دعاء غير الله، والشرك في الإلهية.
فاعجب لهذه الحكاية والقضية، وأكثر ما يدعو هؤلاء المشركين إلى دعاء القبور والصالحين ما يحكونه من أنّ فلاناً دعا فاستجيب له، وفلاناً استغاث فأغيث. وفلاناً رد عليه بصره، وعند السدنة وعباد القبور من هذا شيء كثير. قد أورد منه العراقي شيئاً كثيراً، جعله من قواعد مذهبه، وأدلة شركه، ومن العجب العجاب: أن الهوى يعمي الرجل حتى لا يفهم ما ينقل، ولا ما يخرج من بين شفتيه.
وأما قوله: إن الشيخ قال: فإن أحسن أحواله أن يكون مجتهداً في هذه المسألة أو مقلداً، فهذه الجملة ليس متصلة ولا مرتبطة بما ساق العراقي، ولا مناسبة بينها وبينه والشيخ قد ساقها في موضع آخر وبحث آخر، ولكن ابن جرجيس كذاب جاهل، وقد مر لك جنس تحريفه، قال تعالى: {مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَاراً بِئْسَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآياتِ اللَّهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [الجمعة:5].

ص -255- فصل
قال ابن جرجيس: النقل الثلاثون: "قال الشيخ في هذا الكتاب في موضع آخر: "وإذا اعتقد وجوب بما أنزل الله وعلمه في هذه الواقعة وعدل عنه مع اعترافه بأنه مستحق للعقوبة، فهذا عاص، ويسمى كافراً كفراً مجازياً أو كفراً أصغر، وإن جهل حكم الله فيها مع بذل جهده، واستفراغ وسعه في معرفة الحق، فهذا مخطئ له أجر على اجتهاده، وخطؤه مغفور له" انتهى.
والجواب أن يقال:
كلام الشيخ في الحكم بين الناس والقضاء فيما بينهم من الخصومات، لا فيما يعم أصول الدين، ودعاء الأموات، وسياق كلام الشيخ صريح في هذا، فإن هذه المسألة معروفة مشهورة، كما قال ابن عباس: "كفر دون كفر، وظلم دون ظلم" عند الكلام على قوله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} [المائدة: من الآية44].
وقوله: وإن جهل حكم الله فيها ـ إلى آخر العبارة: دليل على أن الكلام في المسائل الاجتهادية، فأين هذا من دعاء الأموات، والاستغاثة بغير الله؟ مع أن الشيخ قد قرّر على حديث القضاة ثلاثة: أن الجاهل الذي ليس له أهلية اجتهاد داخل في الوعيد، كما هو نص الحديث. فالعراقي ملبوس عليه، لا يفهم كلام الشيخ ومع ذلك فالهوى قد أعمى بصيرته، وحال بينه وبين الفهم، فسبحان من طبع على قلبه: {كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لا يَعْلَمُونَ} [الروم:59].

ص -256- ثم قال العراقي: "النقل الحادي والثلاثون ـ وساق كلام ابن القيم في أن الشخص الواحد يكون فيه ولاية لله وعدواة من وجهين مختلفين. ويكون فيه إيمان ونفاق، وإيمان وكفر، ويكون أحدهما أقرب منه إلى الآخر، فيكون من أهله؛ قال الله تعالى: {هُمْ لِلْكُفْرِ يَوْمَئِذٍ أَقْرَبُ مِنْهُمْ لِلْإِيمَانِ} [آل عمران: من الآية167]، وقال تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف:106] أثبت لهم الإيمان مع مقارنة الشرك، فإن كان مع الشرك تكذيب لرسله لم ينفعهم ما معهم من الإيمان بالله، ولو كان معهم تصديق برسله وهم مرتكبون لأنواع من الشرك لا يخرجهم من الإيمان بالرسل، فهؤلاء مستحقون للوعيد أعظم من استحقاق أرباب الكبائر، وشركهم قسمان: جلي، وخفي، فالخفي قد يغفر.
والجواب أن يقال:
أي دليل في هذا على مسألة النزاع؟ فإن مراد الشيخ كما يعلم من تقريره وأول عبارته أن النفاق الأصغر وبعض شعبه، قد يوجد في شخص مع وجود بعض شعب الإيمان، وكذلك الكفر العملي الذي لا يخرج عن الإسلام قد يوجد مع بعض شعب الإيمان، ويكون أحدهما أقرب إليه وأولى به، وقوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} تفيد أن الشرك قد يوجد مع الإيمان بالربوبية، كما فسرها بعض السلف، لكنه لا يخفى في النجاة، بل لا بدّ من عبادة الله وحده لا شريك له. ولذلك قال الشيخ: فإن كان مع الشرك تكذيب للرسل لم ينفعهم ما معهم من الإيمان بالله، ولو كان معهم تصديق للرسل، وهم مرتكبون لأنواع من الشرك لا يخرجهم من الإيمان. فهم مستحقون للوعيد أعظم من استحقاق أرباب الكبائر، فهذا الشرك الخفي، كما يدل عليه قوله، وأما الجلي فلا يغفر إلا بالتوبة وهذا كله لنا، مبطل لما ذهب إليه العراقي، ولكنه لا يفرق بين الشرك الأكبر والأصغر، ولا يتعقل معاني ما يقول:

لا يعرف الشوق إلا من يكابده ولا الصّبابة إلا من يعانيها

قال العراقي: النقل الثاني والثلاثون، قال الشيخ ابن تيمية في اقتضاء

ص -257- الصراط المستقيم، وفيه أي في حديث أبي ذر وقول النبي صلى الله عليه وسلّم: "إن فيك لخصلة جاهلية" إن الرجل قد يكون مع علمه وفضله ودينه فيه بعض هذه الخصال المسماة بجاهلية، ويهودية، ونصرانية، ولا يوجب ذلك كفره ولا فسقه.
وزعم العراقي أن هذا يفيد أن الشيخين لو أطلقا لفظ الكفر والشرك على فعل واحد، فمرادهما الكفر المجازي أو الأصغر. وهذا مع اعتراف الفاعل بالحق وعدوله عنه، وأما مع بذل الوسع والاجتهاد، فهو عندهم مأجور، ولو كان مخطئاً.
والجواب أن يقال:
تبّاً لهذا العراقي، وما أضله عن سواء الطريق. وما أجهله بكلام أهل الفضل والتحقيق، وما أكذبه على الله وعلى رسوله، وعلى أهل العلم والتصديق.
وأما قوله: وقول النبي صلى الله عليه وسلّم: "إن فيك لخصلة جاهليّة" فهذا كذب على الرسول صلى الله عليه وسلّم، فالرسول ما قال هذا. وإنما قال: "إنّك امرؤ فيك جاهليّة" وهكذا رواه من خرّجه من أهل الدواوين الإسلامية. وشيخ الإسلام لم يقل هذا، بل أورده كما جاء من غير تحريف ولا تبديل. والعراقي ليس من أهل الصنعة بل هو ضال غبي، لا عناية له بهذا الشأن. والله المستعان.
وفرق بين النسبة إلى الجاهلية واليهودية والنصرانية، وبين إطلاق الكفر والشرك على الفاعل. فإن شعب الجاهلية ونحوها ليست كلها مكفرات، ولا يقال: إن تعيير الرجل بأمّه كفر، ويقال: هو جاهليّة. وكذلك أكل الرّشاء هو من اليهودية ولا يلزم أن يكون فاعله كافراً، والكفر والشرك هما أكبر الذنوب على اختلاف أنواعهما ولا كذلك التعيير بالأم ونحوه، مما ينسب إلى الجاهلية، مما دون الشرك والكفر.
وقوله: وأما مع بذل الوسع والاجتهاد والتقليد فهو عنده مأجور ـ فهذا القول مما يستبين به جهل العراقي، وسوء فهمه، فإنّ النّبي صلى الله عليه وسلّم عاب هذا على

ص -258- أبي ذر، ولم يقل أحد من أهل العلم، ولا قاله عن نفسه: إنه مأجور، ولا أدخل هذه المسألة في مسائل الاجتهاد، وأي اجتهاد في التعيير بالأم؟ وقد قال تعالى: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} [الحجرات: من الآية13] وهذا ضرب من الناس هم أعداء النصوص والعقول والفطر، قد استهوتهم الشياطين، وأزعجتهم إلى تبديل دين الله والكذب على أوليائه، ومعاداة حزبه و {لِكُلِّ نَبَأٍ مُسْتَقَرٌّ وَسَوْفَ تَعْلَمُونَ} [الأنعام:67].
قال العراقي: النقل الثالث والثلاثون: "قال الحافظ ابن رجب في شرح كلمة الإخلاص: "والإله هو الذي يطاع فلا يعصى هيبة له وإجلالاً، ومحبة وخوفاً ورجاءً، وتوكلاً وسؤالاً ودعاءً، ولا يصلح ذلك كله إلا لله. فمن أشرك مخلوقاً في شيء من هذه الأشياء التي هي من خصائص الإلهية. كان ذلك قدحاً في إخلاصه، وقدحاً في توحيده وهذا كله من فروع الشرك. ولهذا ورد إطلاق الكفر والشرك على كثير من المعاصي التي منشؤها من غير طاعة الله، أو خوفه أو رجائه أو التوكل عليه أو العمل لأجله، كما ورد إطلاق الشرك على الرياء، وعلى الحلف بغير الله. ولهذا أطلق الشارع على أكثر الذنوب التي منشؤها من هوى النفس إنها كفر وشرك، كقتال المسلم، ومن أتى حائضاً، أو امرأة في دبرها، ومن شرب الخمر في المرة الرابعة، وإن كان ذلك لا يخرج من الملة بالكلية، ولهذا قال السلف كفر دون كفر وشرك دون شرك" انتهى.
قال العراقي: والمقصود من هذا النقل قوله: إن هذه الأشياء من خصائص الألوهية، وأنه نقص في توحيده، وهذا كله من فروع الشرك، ويطلق عليه الكفر، ومع ذلك قال آخر العبارة: وإن كان ذلك لا يخرج عن الملة بالكلية، وإنه ليس بكفر وشرك مخرجين عنها، بل دون ذلك، وهذا على مذهبه اتباعاً للشيخين وأنه تلميذهما.
والجواب أن يقال:
هذا النقل ليس فيه ما يتمسك به المبطل، فإن كلامه صريح في أن الإله هو الذي يقصد بهذه الأمور، مع أن النقل اعتراه ما اعترى أمثاله من

ص -259- التحريف، وإسقاط بعض الكلام المتصل، وترك ما فيه مما يرد على هذا العراقي ويبطل دعواه.
من ذلك: أنه حذف بعد قول المصنف: كان ذلك قدحاً في إخلاصه في قول لا إله إلا الله ـ فأسقط قوله: في قول لا إله إلا الله؛ لأنّ كلامه صريح في أن ما تقدم من العبادات صرفه لغير الله قدح في إسلام الفاعل، وقوله: لا إله إلا الله، وهذا قولنا بعينه، فأسقط حذراً من قيام الحجّة، وكذلك أسقط بعد قول المصنف ـ وكان فيه من عبودية المخلوق بحسب ما فيه من ذلك ـ وكذلك أسقط قوله: "وكذلك ما يقدح في التوحيد وتفرد الله بالنّفع والضّر، كالطيرة والرقي المكروهة، وإتيان الكهان وتصديقهم بما يقولون. وكذلك أتباع هوى النفس فيما نهى الله عنه، قادح في تمام التوحيد ـ.
كلّ هذا أسقطه العراقي، وكذلك قوله: وقد أطلق الشارع على أكثر الذنوب، فهذا تحريف، والعبارة: على كثير من الذنوب، وأسقط: وقد ورد إطلاق الإله على الهوى المتبع. قال الله تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ} [الجاثـية: من الآية23]، وأسقط ما ساق الشيخ من الأحاديث وكلام السلف.
وأسقط قول الشيخ: فدل على أن كل من أحب شيئاً أو أطاعه، وكان من غاية قصده ومطلوبه، ووالى لأجله وعادى لأجله فهو عبده، وذلك الشيء معبوده وإلهه. ويدل عليه أيضاً أن الله سمي طاعة الشيطان في معصيته عبادة للشيطان. كما قال تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ} [يّـس: من الآية60]، وقال حاكياً عن خليله إبراهيم عليه السلام أنه قال لأبيه: {يَا أَبَتِ لا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيّاً} [مريم:44] إلى غير ذلك مما في الرسالة من الفوائد الرادة عليه المبطلة لإفكه وضلاله، ولم أر من بلغ هذه الغاية في الكذب والتحريف وتغيير العبارات، بحذف بعضها ونقل بعضها، وتبديل كلام أهل العلم اللهم إلا ما حكى الله عن اليهود، وما جاءت به السنة من أوصافهم، فهم سلف العراقي وأئمته الأولون.
ثم عباة الشيخ ابن رجب تشهد لكلام شيخنا رحمه الله، فإن قوله:

ص -260- "وإن كان ذلك لا يخرج عن الملة بالكلية ـ ليس راجعاً إلى كلّ ما ذكر، بل هو راجع إلى قوله: ولهذا أطلق الشرع على كثير من الذنوب التي منشؤها من اتباع هوى النّفس أنها كفر وشرك، كقتال المسلم ومن أتى حائضاً إلى آخر عبارته، وهذا بين بحمد الله. وليس المقصود أن دعاء الموتى ومحبتهم مع الله وحوفهم ورجائهم ونحو ذلك يكون شركاً دون شرك، هذا لا يفهمه كلامه، ولا يدل عليه بوجه، فإن ابن رجب أعلم بالله ودينه من أن يتكلم بهذه الفضيحة التي لا يقولها مسلم.
ورأيت على النسخة التي رفعت إليّ عن هذا العراقي على قول ابن رجب: "والإله هو الذي يطاع فلا يعصى" إلى آخره، ما نصه: لا يلزم أن هذه الأشياء إذا استعملت في غير الله أن يكون غيره إلهاً، كما تتوهمه الخوارج المكفرون للأمة المحمدية، وهذا إذا كانت موجودة في غير أمر الشرع باستعمال هذه الأشياء معه، فإن الرسول صلى الله عليه وسلّم قد أمر بطاعته كقوله: {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ} [النساء: من الآية59] وكذلك التعظيم والإجلال في قوله: {وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ} [الفتح: من الآية9] وكذا غير ذلك، كما في الكتاب والسنة مما بينته في غير هذا الكتاب، فلا يهولنّك ما في حنك العبارة، فإنه اصطلاح لابن تيمية وذويه. انتهى.
فالظاهر أن هذا من كلام العراقي، لأن ألفاظه ركيكة، وتركيبه مظلم ينادي بأنه تركيب جاهل، وهكذا كلام العراقي ليس له لسان طالب علم حتى في التعبير.
وجواب هذا أن يقال:
التعريف للإله من حيث هو: ولذلك أشرك من اتخذ مع الله آلهة أخرى، وسمى الشارع معبودهم إلها. قال الله تعالى: {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنْصَرُونَ} [يّـس:74]، وقال: {أَإِفْكاً آلِهَةً دُونَ اللَّهِ تُرِيدُونَ} [الصافات:86] ونحو ذلك كثير في القرآن وقال في القاموس: أله يأله إلهة وألوهية: عبد يعبد عبادة

ص -261- وعبودية. وكل من عبد شيئاً فقد اتخذ إلهاً. فإن كان قصد غير الله بالطّاعة والهيبة والإجلال والمحبة والخوف والرجاء، والتوكل والسؤال والدعاء لا يصيره إلها، فإن هذا وهم للخوارج المكفرين لهذه الأمة فليهن قوم نوح وعاد وثمود، وقوم فرعون ومشركي أهل الكتاب والعرب هذا الحكم الذي نفى به العراقي عنهم اتخاذ إله مع الله، ولو صدر منهم ما صدر من العبادات لغير الله، الله أكبر. ما أغفل هذا العرقي وما أجهله. فإن عوام المشركين من أهل الكتاب والأميين يعلمون أن من عبد شيئاً فقد اتخذه إلها. قال قوم نوح: {لا تَذَرُنَّ آلِهَتَكُمْ} [نوح: من الآية23]، وقالت عاد: {أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ} [لأعراف: من الآية70]، ,قالت قريش: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً} [صّ: من الآية5]، فكل هؤلاء المشركين وأمثالهم يعلمون أن الإلهية تدور مع هذه العبادات حيث دارت. وهذا الثور الكبير يقول: لا يلزم أن هذه الأشياء إذا استعملت في غير الله أن يكون هذا الغير إلها، فعلى عقله التباب والعفاء، وسلام على عباده الذين اصطفى.
وأما قوله: {وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ} [المائدة: من الآية92] فطاعة الرسول طاعة للمرسل، فهي طاعة لله من أجل الطّاعات. قال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر: من الآية7] وكذلك ألو الأمر من العلماء والأمراء، إذا أمروا بالمعروف يطاعون تبعاً لطاعة الله ورسوله.
وأما التعزير والتوقير فالمقصود منه ما يليق بالمنصب الشريف النبوي، وليس المقصود ما يختص بمقام الربوبية، ويدخل في تعريف العبادة، ولو قيل ذلك للزم جواز عبادته صلى الله عليه وسلّم، والله تعالى يقول: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً} [آل عمران: من الآية80] والأرباب هنا هم المعبدون.
وقوله: فإنه اصطلاح لابن تيمية وذويه ـ يطلعك على جهل العراقي وعدم معرفته بنصوص أهل العلم؛ فإنّ هذا التعريف مجمع عليه لا ينازع فيه مسلم فضلاً عن عالم.
ثم قال العراقي: النقل الرابع والثلاثون: قال ابن القيم في المدارج:

ص -262- "قلت: أما المستحل فذنبه دائر بين الكفر والتأويل، فإنه إن كان عالماً بالتحريم فكافر، وإن لم يكن عالماً فمتأول أو مقلد".
والجواب: إن هذا تقدم، فذكره محض تكرير، وتقدم أن الكلام في الأحكام التي يحكم بها الحكام بين الناس، فالمستحل للحكم بغير ما أنزل الله كافر إن كان عالماً بالتحريم، وإلا فمتؤول أو مقلد، وهذا القسم فيه تفصيل كما تقدم فيما نقلناه عن ابن القيم نفسه رحمه الله.
ثم قال العراقي: النقل الخامس والثلاثون في الكتاب المذكور: "وكفر الجحود كفران: كفر مطلق، ومقيد خاص، فالمطلق أن يجحد جملة ما أنزل الله ورسالة الرسول، والخاص المقيد: أن يجحد فرضاً من فروض الإسلام، أو محرماً من محرماته، أو صفة وصف الله بها نفسه، أو خبراً أخبر الله به يجحد ذلك عمداً، أو تقديماً لقول متبوعه عليه، لغرض من الأغراض، وإن كان جحد ذلك جهلاً أو تأويلاً يعذر صاحبه فلا يكفر، كحديث الذي جحد قدرة الله عليه وأمر أهله أن يحرقوه ويذروه في الريح، مع هذا فقد غفر له الله ورحمه بأهله، إذ كان الذي فعل هو مبلغ علمه. ولم يجحد قدرة الله على إعادته عناداً وتكذيباً.
والجواب أن يقال:
هذا من جنس ما قبله، وقد تكرر الجواب عنه، وتقدم أن الجاهل والمتأول لا يعذر إلا مع العجز، ولذلك قيده الشيخ ابن القيم بقوله: تأويلاً يعذر صاحبه، فليس كل تأويل وكل جهل يعذر صاحبه. وليس كل ذنب يجري التأويل فيه ويعذر الجاهل به، وقد تقدم أن عامّة الكفار والمشركين من عهد نوح إلى وقتنا هذا جهلوا وتأولوا، وأهل الحلول والاتحاد كابن عربي وابن الفارض والتلمساني وغيرهم من الصوية تأولوا، وعبّاد القبور والمشركون الذين هم محل النزاع تأولوا، وقالوا: لا يدخل على الملك العظيم إلا بواسطة، وقالوا إذا تعلقت روح الزائر بروح المزور فاض عليها مما ينزل على روح المزور، كما ينعكس شعاع الشمس على المرايا والصور.

ص -263- والنصارى تأولت فيما أتته من الإفك العظيم والشرك الوخيم، فقاتل الله العراقي ما أعظم جهله، وما أشد عداوته لتوحيد الله وعباده المؤمنين.
وفي العبارة التي نقلها عن ابن القيم وتقسيمه الكفر إلى مطلق وخاص مقيد: ما يرد على هذا العراقي في زعمه أن عباد القبور مسلمون، كما قال إخوانه من الضالين، محتجين بأنهم يؤذنون ويصلون ويصومون، ولم ينظروا إلى ما معهم من الكفر الخاص والضلال البعيد، والعراقي كعنز السوء تبحث عن حتفها بظلفها.

فكان كعنز السوء قامت بظلفها إلى مدية تحت التراب تثيرها

قال العراقي: في النقل السادس والثلاثين، قال ابن القيم في المدارج: وأما الشرك الأصغر فكيسير الرياء والتصنع للخلق، والحلف بغير الله ـ إلى أن قال: ومن أنواعه: سجود المريد للشيخ، ومن أنواعه: النذر لغير الله، ومن أنواعه: الخوف من غير الله، والتوكل على غير الله، والعمل لغير الله، والخضوع والذل لغير الله، وابتغاء الرزق من عند غيره، ومن أنواعه: طلب الحوائج من الموتى والاستغاثة بهم والتوجه إليهم بنفسه، فهذا صريح كلامه: أن الاستغاثة بالموتى وطلب الحوائج منهم، والنذر لغير الله، والسجود لغيره، والحلف بغيره، كل هذا من نوع الشرك الأصغر عندهم، لا الأكبر المخرج من الملة، وهم شرطوا أنه إنما يكون محرماً إذا يكن فاعله مجتهداً ولا مقلداً ولا مؤولاً، ولا له شبهات يعذره الله فيها، ولا جاهلاً، ولا له حسن قصد، كما تقدم عن الشيخين في عدة نقول.
والجواب أن يقال:
من زعم أن هذا النوع الذي هو السجود للشيخ والنذر والتوكل والخضوع والذل لغير الله وابتغاء الرزق من عند غيره، وطلب الحوائج من الموتى والاستغاثة بهم والتوجه إليهم: من الشرك الأصغر فهو من أجهل الناس بدين الله وأضلهم عن سبيله، وكلام الشيخ لا يدل على هذا وليس

ص -264- فيه ما يتمسك به المبطل، فإنه لما عد الشرك الأصغر وفرغ من المقصود منه قال: من أنواع الشرك، وهذا رجوع إلى ما ذكر من الشرك الأكبر، ويدل عليه أو الكلام والسياق.
وقال رحمه الله: أما الشرك فهو نوعان أكبر وأصغر، فالأكبر لا يغفره الله إلا بالتوبة منه. وهو أن يتخذ من دون الله نداً، يحبه كما يحب الله، بل أكثرهم يحبون آلهتهم أعظم من محبة الله، ويغضبون لمنتقص معبودهم من المشايخ أعظم مما يغضبون إذا انتقص أحد ربّ العالمين. وقد شاهدنا هذا نحن وغيرنا منهم جهرة وترى أحدهم قد اتخذ ذكر معبوده على لسانه إن قام وإن قعد وإن عثر وإن استوحش لا ينكر ذلك. ويزعم أنه باب حاجته إلى الله وشفيعه عنده. وهكذا كان عباد الأصنام سواء. وهذا القدر هو الذي قام بقلوبهم وتوارثه المشركون بحسب اختلاف آلهتهم، فأولئك كانت آلهتهم من الحجر، وغيرهما اتخذوها من البشر(1)، قال تعالى حاكياً عن أسلاف هؤلاء: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} [الزمر: من الآية3]، فهذه حال من اتخذ من دون الله أولياء، يزعم أنهم يقربونه إلى الله زلفى، وما أعزّ من تخلص من هذا، بل ما أعزّ من لا يعادي من أنكره.
والذي قام بقلوب هؤلاء المشركين وسلفهم أن آلهتهم تشفع عند الله لهم(2)، وهذا عين الشرك وقد أنكر الله ذلك عليهم في كتابه، وأبطله وأخبر أن الشفاعة كلها له.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) الذي لا شك فيه أن الأولين لم يتخذوا آلهتهم من الحجر إلا على أنها تمثل أولياءهم ومعتقديهم من البشر، ولذلك سماها الله أولياء، وقال {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ} [لأعراف: من الآية194]، فالشرك في كل زمان واحد وإن اختلفت الأسماء، وقد صرّح بذلك الإمام ابن القيم في غير موضع من كتبه.
(2) وما قام هذا في نفوسهم إلا بما أوحى إليهم شياطينهم: أن أولياءهم من نور الله الذي فاض منه سبحانه وتعالى، وأنهم بهذا صاروا من جنسه ولهم صفاته وخصائصه من الحياة والسمع والبصر والقدرة وغيرها. وأن لهم بذلك دالة عليه، كأبناء الملوك وأقاربهم وهم لذلك يسمونهم أهل الله، ومن هنا كان دعاؤهم إياهم ولجوءهم وعبادتهم، وهو الشرك القديم=

ص -265- ثم ذكر الشيخ رحمه الله فصلاً طويلاً في تقرير هذا الشرك الأكبر. ولكن تأمل قوله: "وما أعزّ من تخلص من هذا، بل ما أعزّ من لا يعادي من أنكره" يتبين لك إن شاء الله بطلان الشبهة التي أدلى بها الملحد، إذ زعم أن كلام الشيخ في هذا الفصل ـ أعني الفصل الأول ـ في الشرك الأكبر، وذكر الآية التي في سورة سبأ: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ} [سـبأ: من الآية22]، وتكلم عليها ثم قال: "والقرآن مملوء من أمثالها، ولكن أكثر الناس لا يشعرون بدخول الواقع تحته، ويظنون في قوم قد خلوا ولم يعقبوا وارثاً، وهذا هو الذي يحول بين القلب وبين فهم القرآن، كما قال عمر: "إنما تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية"، وهذا لأنه لم يعرف الشرك وما عابه القرآن وما ذمه وقع فيه وأقره، وهو لا يعرف أنه الذي كان عليه أهل الجاهلية، فتنقض بذلك عرى الإسلام، ويعود المعروف منكراً، والمنكر معروفاً، والبدعة سنة، والسنة بدعة، ويكفر الرجل بمحض الإيمان وتجريد التوحيد، ويبدع بتجريد متابعة الرسول ومفارقة الأهواء والبدع ومن له بصيرة يرى ذلك عياناً، والله المستعان.
وهذا بعينه فعل عباد القبور، وهم المقصود بهذا الكلام، بل شركهم انتهى إلى توحيد الربوبية والأفعال، يعرف ذلك من عرف القوم وما هم عليه من الكفريات الشنيعة، إذ يزعمون أن لأوليائهم الرفع والخفض والقبض والبسط.
وقال ابن القيم في كلامه على هدم اللات في كتاب الهدي: "وكان يفعل عندها ما يفعل عند هذه المشاهد، من النذر لها والتبرك بها، والتمسح بها وتقبيلها، واستلامها، هذا كان شرك القوم بها، ولم يكونوا يعتقدون أنها خلقت السموات والأرض بل كان شركهم بها كشرك أهل الشرك من أرباب المشاهد بعينه".
فقف وتأمل هل يكون هذا في الشرك الأصغر؟!.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
=والوثنية في كل عصورها تتلون بألوان مختلفة، وحقيقتها واحدة لأنها من وحي واحد هو وحي الشيطان. كما أن التوحيد واحد عند كل رسول لأنه من وحي الله سبحانه وتعالى عما يقول الظالمون علواً كبيراً.

ص -266- فصل
وأما الشرك الأصغر فكيسير الرياء والحلف بغير الله، وقول: هذا من الله ومنك، وأنا بالله وبك، ومالي إلا الله وأنت، وأنا متوكل على الله وعليك، ولو لا أنت لم يكن كذا وكذا، وقد يكون هذا شركاً أكبر بحسب حال قائله ومقصده.
ثم قال الشيخ رحمه الله ـ بعدما ذكر الشرك الأكبر والأصغر ـ: ومن أنوع الشرك سجود المريد للشيخ، ومن أنواعه التوبة للشيخ إنها شرك عظيم، ومن أنواعه النذر لغير الله، والتوكل على غير الله، والعمل لغير الله، والإنابة والخضوع والذل لغير الله وابتغاء الرزق من عند غيره، وإضافة نعمه إلى غيره، ومن أنواعه طلب الحوائج من الموتى والاستغانة بهم والتوجه إليهم، وهذا أصل شرك العالم؛ فإن الميت قد انقطع عمله، وهو لا يملك لنفسه ضراً ولا نفعاً فضلا عمن استغاث به، أو سأله أن يشفع له عند الله، وهذا من جهله بالشافع والمشفوع عند الله. فإن الله تعالى لا يشفع له عنده أحد إلا بإذنه، والله تعالىلم يجعل سؤال غيره سبباً لإذنه، وإنما السبب لإذنه كمال التوحيد. فجاء هذا المشرك بسبب يمنع الإذن والميت محتاج إلى من يدعو له كما أوصانا النبي صلى الله عليه وسلّم: إذا زرنا قبور المسلمين أن نترحم عليهم ونسأل لهم العافية والمغفرة. فعكس المشركون هذا، وزاروهم زيارة العبادة وجعلوا قبورهم أوثاناً تعبد، فجمعوا بين الشرك بالمعبود الحق وتغيير دينه ومعاداة أهل التوحيد ونسبتهم إلى تنقص الأموات وهم تنقصوا الخالق

ص -267- بالشرك، وأوليائه الموحدين بذمهم وعيبهم ومعاداتهم، وتنقصوا من أشركوا به غاية التنقص إذ ظنوا أنهم راضون منهم بهذا، وأنهم أمروهم به. وهؤلاء هم أعداء الرسل في كل مكان وزمان وما أكثر المستجيبين لهم. ولله خليله إبراهيم حيث يقول: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ، رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ} [ابراهيم: من الآية 35 ـ36]، وما نجا من شَرَك هذا الشرك الأكبر إلا من جرد توحيده لله وعادى المشركين في الله وتقرب بمقتهم إلى الله" انتهى كلامه.
فانظر إلى هذا التقرير الواضح البين الذي لا يحتمل التأويل، وقوله: "طلب الحوائج من الموتى، والاستغاثة بهم والتوجه إليهم، وأن هذا أصل شرك العالم"، وقوله: "فعكس المشركون هذا، وجعلوا قبورهم أوثاناً تعبد"، وقوله: "وهؤلاء هم أعداء الرسل في كل مكان وزمان" واستدلاله بقول الخليل: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ}، وقوله: "وما نجا من شرِك هذا الشرك الأكبر إلا من جرّد توحيده لله".
فانظر وتأمل هذه النصوص الجليلة الواضحة في الشرك الأكبر، الذي هو دين العراقي وأمثاله. هل يمكن صرفها إلى الشرك الأصغر؟ وهل يقبل ذلك عقل من له أدنى ممارسة للعلم الديني النبوي؟ وهذا العراقي رأى سلفاً له قد شبه بها في زمن الشيخ فتبعه، ولم يبال بما تقدم من التقرير التوضيح لغلبة الهوى، ومحبة ما هو عليه من عبادة الصالحين، ودعوة الناس إلى ذلك، قال تعالى: {وَأُشْرِبُوا فِي قُلُوبِهِمُ الْعِجْلَ بِكُفْرِهِمْ} [البقرة: من الآية93].
وبالجملة فمن وقف على كلام الشيخ ابن القيم في هذا الموضع تبين له الهدى، وعرف سبيل من ضل وغوى.
وأيضاً فالعدول إلى الاسم الظاهر في المعطوفات، وهو قوله: "ومن أنواع الشرك سجود المريد للشيخ" يفيد أن هذا رجوع إلى الشرك من حيث هو لا إلى الأصغر، وكذلك سجود المريد للشيخ لا يختلف في أنه من الشرك الأكبر، كما نص فقهاء المذاهب في باب الردة. وقد أجاب

ص -268- شيخنا رحمه الله عن هذه الشبهة بنحو ما ذكرنا، والحق ظاهر بحمد الله لا تخفى أنواره، ولكن أهل الزيغ يتبعون المتشابه من كلام الله وكلام رسوله، وكلام أهل العلم. قالت أمّ المؤمنين عائشة رضي الله عنها: "إذا رأيتم الذين يتبعون المتشابه فأولئك الذين سمّى الله فاحذروهم" انتهى.
ثم قال العراقي: "النقل السابع والثلاثون: قال ابن المقري الشافعي في مختصر الروضة: إن من كان من أهل الشهادة لا يكفر ببدعة على الإطلاق. وما استند إلى تأويل يلتبس الأمر على مثله، وهو الذي رجحه شيخنا أبو العباس ابن تيمية".
والجواب:
إن هذه العبارة يحتج بها على العراقي وأمثاله من القائلين: إن عبادة الأولياء والصالحين شرك أصغر أو مستحبة، كما زعمه هذا الضال، وذلك من وجوه:
الأول: أن الكلام في البدعة، والبدعة في عرف الشرع دون الشرك الأكبر والكفر، فكلامه في أهل البدع، والعراقي تأويله في أهل الشرك؛ ولذلك فرق الفقهاء بين المبتدع ومن يدعو غير الله، ويستغيث به ويتوكل عليه، كما ذكره ابن القيم وغيره من المصنفين في الكبائر كابن حجر الهيتمي.
الوجه الثاني: أن هذا مقيد بمن كان من أهل الشهادة، وهذا القيد يخرج عباد القبور، لأن المقصود بالشهادة التوحيد، كما في حديث وفد عبد القيس: "وآمركم بالإيمان بالله وحده، أتدرون ما الإيمان بالله؟ شهادة أن لا إله إلا الله، وأن محمداً رسول الله، وإقام الصلاة وإيتاء الزكاة، وأن تؤدو من المغنم الخمس". وأهل الشهادة هم أهل الإيمان باتفاق المسلمين. ومن عداهم ليس من أهل الشهادة، وإن قالها من قالها بلسانه كاليهود والمنافقين.

ص -269- الثالث: إن قوله: على الإطلاق لا ينافي أنه يكفر ببعض البدع المقيدة.
الرابع: أن قوله: "وما استند إلى تأويل يلتبس الأمر على مثله" مخرج لعباد القبور وأهل الردة، فإنه لا تأويل معهم يلتبس به الأمر، ولهذا لم يعذر أهل الفترة ونحوهم ممن اتخذ مع الله إلها آخر.
وقد سئل شيخ الإسلام عن رجل قال: قال النبي صلى الله عليه وسلّم: "من قال: لا إله إلا الله دخل الجنة"، قال آخر: إذا سلك الطريق الحميدة واتبع الشرع دخل ضمن هذا الحديث، فقال له ناقل الحديث: أنا لو فعلت كل ما لا يليق وقلت: لا إله إلا الله، دخلت الجنة ولم أدخل النار؟".
فأجاب شيخ الإسلام ابن تيمية رحمه الله تعالى بقوله: "الحمد لله رب العالمين، من اعتقد أنه بمجرد تلفظ الإنسان بهذه الكلمة يدخل الجنة ولا يدخل النار بحال فهو ضال مخالف للكتاب والسنة وإجماع المؤمنين؛ فإنه قد تلفظ بها المنافقون الذين هم في الدرك الأسفل من النار، وهم كثير، بل المنافقون قد يصومون ويصلون ويصدقون، ولكن لا يقبل منهم. قال الله تعالى‏:‏ ‏{‏إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُواْ إِلَى الصَّلاَةِ قَامُواْ كُسَالَى يُرَآؤُونَ النَّاسَ وَلاَ يَذْكُرُونَ اللّهَ إِلاَّ قَلِيلاً ‏}‏ ‏[‏النساء‏:‏142‏]‏ وقال تعالى‏:‏ ‏{‏قُلْ أَنفِقُواْ طَوْعًا أَوْ كَرْهًا لَّن يُتَقَبَّلَ مِنكُمْ إِنَّكُمْ كُنتُمْ قَوْمًا فَاسِقِينَ وَمَا مَنَعَهُمْ أَن تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلاَّ أَنَّهُمْ كَفَرُواْ بِاللّهِ وَبِرَسُولِهِ وَلاَ يَأْتُونَ الصَّلاَةَ إِلاَّ وَهُمْ كُسَالَى وَلاَ يُنفِقُونَ إِلاَّ وَهُمْ كَارِهُونَ ‏}‏ ‏[‏التوبة‏:‏ 53، 54‏]‏ وقال تعالى‏:‏ ‏{‏إِنَّ اللّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعًا ‏}‏ ‏[‏النساء‏:‏ 140‏]‏، وقال تعالى‏:‏ ‏{‏يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُم بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِم بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ ‏}‏ إلى قوله‏:‏ ‏{‏فَالْيَوْمَ لَا يُؤْخَذُ مِنكُمْ فِدْيَةٌ وَلَا مِنَ الَّذِينَ كَفَرُوا ‏}‏ ‏[‏الحديد‏:‏12‏:‏ 15‏]‏‏.‏
وفي الصحيحين عن النبي صلى الله عليه وسلم أنه قال: ‏"‏آية المنافق ثلاث إذا حدّث كذب، وإذا وعد أخلف، وإذا ائتمن خان‏"‏ ولمسلم‏:‏ ‏"‏وإن صلى وصام وزعم أنه مسلم‏"‏ . وفي الصحيحين عنه أنه قال‏:‏ ‏"‏أربع من كن فيه كان منافقًا خالصًا، ومن كانت فيه خصلة منهن كانت فيه

ص -270- خصلة من النفاق حتى يدعها‏:‏ إذا حدث كذب، وإذا وعد أخلف، وإذا عاهد غدر، وإذا خاصم فجر‏"‏‏.‏
ولكن إذا قال‏:‏ لا إله إلا الله خالصًا صادقًا من قلبه ومات على ذلك فإنه لا يخلد في النار، إذ لا يخلد في النار من في قلبه مثقال حبة من خردل من إيمان كما صحت بذلك الأحاديث عن النبي صلى الله عليه وسلم، لكن من دخلها من فساق أهل القبلة من أهل السرقة، والزنا وشرب الخمر، وشهادة الزور وأكل الربا وأكل مال اليتيم، وغير هؤلاء - فإنهم إذا عذبهم الله فيها عذبهم على قدر ذنوبهم، كما جاء في الأحاديث الصحيحة‏:‏ ‏"‏منهم من تأخذه النار إلى كعبيه ومنهم من تأخذه إلى ركبتيه، ومنهم من تأخذه إلى حقويه ومكثوا فيها ما شاء الله أن يمكثوا، أخرجوا بعد ذلك كالحمم، فيلقون في نهر يقال له الحياة، فينبتون فيه كما تنبت الحبة في حميل السيل، فيدخلون الجنة مكتوب على رقابهم‏:‏ هؤلاء الجهنميون عتقاء الله من النار‏"‏‏.‏ وتفصيل هذه الجملة لا يحتمله هذا الموضع، والله أعلم‏.‏
قال العراقي: النقل الثامن والثلاثون: قال الشيخ تقي الدين في الفرقان: "وليس من شرط ولي الله أن يكون معصومًا لا يغلط ولا يخطئ، بل يجوز أن يخفي عليه بعض علم الشريعة، ويجوز أن يشتبه عليه بعض أمور الدين، حتى يحسب بعض الأمور مما أمر الله به ويكون مما نهى الله عنه، فيجوز أن يظن في بعض الخوارق أنها من كرامات الله لأوليائه، وتكون من الشيطان لبسها عليه لينقص من درجته، ولا يعرف أنها من الشيطان وإن لم يخرج بذلك عن ولاية الله؛ فإن الله تجاوز لهذه الأمة عن الخطأ فقال تعالى‏:‏ ‏{لاَ يُكَلِّفُ اللّهُ نَفْسًا إِلاَّ وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لاَ تُؤَاخِذْنَا إِن نَّسِينَا أَوْ أَخْطَأْنَا}‏ ‏[‏البقرة ‏:‏ 285، 286 ‏]‏.‏ وثبت في الصحيحين من حديث أبى هريرة وعمرو بن العاص: ‏"‏إذا اجتهد الحاكم فأصاب فله أجران، وإن أخطأ فله أجر‏"‏ فلم يؤثم المجتهد المخطئ، بل جعل له أجرًا على اجتهاده، وخطأه مغفور.
ثم قال العراقي: "النقل التاسع والثلاثون: قال الشيخ تقي الدين في

ص -271- اقتضاء الصراط المستقيم: "ثم هذا التحريم والكراهية قد يعلمه الداعي وقد لا يعلمه على وجه يعذر فيه، بأن يكون مجتهداً أو مقلداً، والمجتهد والمقلد اللذين يعذران في سائر الأعمال، وغير المعذور قد يتجاوز عنه في ذلك الدعاء لكثرة حسناته، وحسن قصده أو لمحض رحمة الله به" انتهى.
ثم قال: النقل الأربعون: قال الشيخ في هذا الكتاب أيضاً: "فمن ندب إلى شيء يتقرب به إلى الله، وأوجبه بقوله أو فعله من غير أن يشرعه الله فقد شره من الدين ما لم يأذن به الله، ومن اتبعه في ذلك فقد اتخذه شريكاً لله، نعم قد يكون متأولاً في هذا الشرع، فيغفر له لأجل تأويله، إذا كان مجتهداً الاجتهاد الذي يعفى معه عن المخطئ، ويثاب على اجتهاده. لكن لا يجوز اتباعه في ذلك, وإن كان القائل أو الفاعل مأجوراً أو معذوراً ـ إلى أن قال بعد كلام قليل ـ: ثم قد يكون كل منهما معفواً عنه الاجتهاده ومثاباً على الاجتهاد، فتخلف عنه الذنب لفوات شرطه، ولوجود ماعه.
والجواب عن هذا كله قد تقدم:
ولم يأت العراقي بمزيد حجة، بل هو من جنس ما قبله تحريف ظاهر ونقل لا حجة فيه.
فأما ما نقله عن الفرقان فحقّ، لكن ليس من مسألة النزاع في شيء، بل حاصله: أنه لا تشترط العصمة في الولي، ولا العلم بكل ما يحتاجه ويرد عليه، والفرق في جميع الجزئيات الواردة بين أمر الله ونهيه، وأنه ربما ظن في بعض الخوارق أنها كرامة، وهي تلبيس من الشيطان، وأن هذا قد يغفر مع الخطأ والنسيان.
فأي دليل في هذا على أن الولي يدعو أهل القبور ويستغيث بهم، ويوكل عليهم ويجعلهم وسائط بينه وبين الله في حاجاته وملماته؟ ولا يقاس الخطأ في أصل الدين وشهادة أن لا إله إلا الله بالخطأ في غيره. فأي حجّة في هذا؟ ولا يلزم من المغفرة في هذا أن يغفر الشرك الأكبر، وقد قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} الآية [النساء: من الآية48]. وهذا

ص -272- الأحمق من المحن على كلام أهل العلم، يضعه في غير موضعه، فيزيل بهجته ويكدر صفوه.
وأما حديث أبي هريرة: "إذا اجتهد الحاكم ـ إلى آخره" فقد تقدم الجواب عنه.
وقوله في النقل التاسع والثلاثين: "ثم هذا التحريم والكراهة قد يعلمه الداعي، وقد لا يعلمه على وجه يعذر فيه، بأن يكون مجتهداً أو مقلداً، فقد قيد هذا الكلام بأن المراد ما يعذر فيه. وليس كل الذنوب وكل الخطأ يعذر فيه. قد تقدم تقرير هذا.
وقوله: والمعذور قد يتجاوز عنه، فهو مما يدل على أن كلام الشيخ فيما دون الشرك الأكبر، فإن الشرك الأكبر لا يغفر بنص القرآن، وإجماع الأمة. فلا يحمل كلام أهل العلم على ما يخالف الكتاب والسنة.
وأما قوله في النقل الأربعين من قوله: فمن ندب إلى شيء يتقرب به إلى الله وأوجبه بقوله أو فعله من غير أن يشرعه الله فقد شرع من الدين ما لم يأذن به الله، ومن اتبعه في ذلك فقد اتخذه شريكاً لله، فهذا هو عين ما نقمه المسلمون على العراقي وأمثاله من الدين الذي دعا به إلى دعاء الصالحين والاستغاثة بهم، وجعلهم وسائط بينهم وبين الله، فهؤلاء الضلال ممن شرع من الدين ما لم يأذن به الله، ومن أطاعهم في فعل الشرك الذي أجمعت الرسل والكتب السماوية على تحريمه، فقد اتخذهم أرباباً من دون الله فكيف ينقل هذا من افترى على الكذب، وكتب خمسين دليلاً على جواز الاستغاثة بالأموات بزعمه وأنها مستحبة؟ فقاتله الله ما أعمى بصيرته وما أغلظ جهله.
وإن كان تمسكه بقول الشيخ: نعم قد يكون متأولاً في هذا الشرع فيغفر له لأجل تأويله إذا كان مجتهداً الاجتهاد الذي يعفى معه عن المخطئ ـ فهذا الكلام ليس فيه يتمسك به العراقي؛ لأنّ التأويل والاجتهاد فيما قد يخفى، وأي خفاء فيما دلت عليه شهادة أن لا إله إلا الله

ص -273- من توحيد الله وترك الشرك به؟ ولذلك قال الشيخ: إذا كان مجتهداً الاجتهاد الذي يعفى معه عن المخطئ، يعني وأما ما لا يعفى معه عن المخطئ فيعاقب ولا يعذر، بل يذم وتجري عليه الأحكام الشرعية، وقد تقدم تقرير هذا مراراً، والعراقي يتشبع بما لم يعط ويتكثّر بما ليس له.
قال العراقي في النقل الحادي والأربعين: قال ابن القيم في الداء والدواء:

ص -274- فصل
: وأما الشرك في العبادة فهو أسهل من هذا الشرك ـ يعني شرك من تجعل مع الله إلها آخر ـ وأخف أمراً فانه يصدر ممن يعتقد أن لا إله إلا الله، ولا يضر ولا ينفع ولا يعطى ولا يمنع إلا الله، وأنه لا إله غيره ولا رب سواه، ولكن لا يخلص لله في معاملته وعبوديته. بل يعمل لحظ نفسه تارة، ولطلب الدنيا تارة، ولطلب الرفعة تارة، والمنزلة والجاه عند الخلق تارة، فلله من عمله وسعيه نصيب، ولنفسه وحظه وهواه نصيب، وللشيطان نصيب، وللخلق نصيب. هذا حال أكثر الناس، وهو الشرك الذي قال فيه النبي صلى الله عليه وسلّم فيما رواه ابن حبان فى صحيحه: "الشرك فى هذه الأمة أخفى من دبيب النمل. قالوا: وكيف ننجوا منه يا رسول الله؟ قال: قل اللهم إني أعوذ بك أن أشرك بك وأنا أعلم، وأستغفرك لما لا أعلم".
فالرياء كله شرك ـ إلى أن قال ـ:

ص -275- فصل:
ويتبع هذا الشرك: الشرك به سبحانه فى الاقوال والأفعال والإرادات والنيات، فالشرك فى الأفعال كالسجود لغيره والطواف بغير بيته وحلق الرأس عبودية وخضوعا لغيره وتقبيل الاحجار، وتقبيل القبور واستلامها والسجود لها. وقد لعن النبي صلى الله عليه وسلّم من اتخذ قبور الانبياء والصالحين مساجد يصلى لله فيها فكيف بمن اتخذ القبور أوثانا يعبدها من دون الله؟" إلى آخر ما قال.
فانظر إلى إقراره أن الشرك في المعاملة والعبادة يصدر ممن يعتقد أن لا إله إلا الله، وأنه لا ينفع ولا يضر، ولا يعطي ولا يمنع إلا الله، وأنه لا إله غيره ولا ربّ سواه وأنه يعمل لحظ نفسه وللخلق وللشيطان، ولطلب الدنيا. ثم قال: وهذا حال أكثر الخلق، وهذا الشرك يغفر بالاستغفار، كما ذكر النبي صلى الله عليه وسلّم لأصحابه أنهم ينجون بقولهم: "اللهم إني أعوذ بك أن أشرك بك وأنا أعلم، وأستغفرك لما لا أعلم" حتى قال رحمه الله: ويتبع هذا الشرك ـ يعني شرك العبادة ـ السجود لغير الله والطواف بغير بيته، وتقبيل الأحجار والقبور، والسجود لها، فجعل كل هذه من جنس الشرك الأصغر الأول الذي أخبر أنه يصدر ممن يعتقد أن لا إله إلا الله، وأنه حال أكثر الناس، وأنه يغفر بالاستغفار، وبالاجتهاد والتقليد والتأويل والجهد، كما مرّ عنهما في مواضع متعددة.
والجواب أن يقال:
هذا النقل اعتراه تحريف وإلحاد، وصرف للكلام عن مدلوله، يتبين

ص -276- بسياق كلام الشيخ ابن القيم، فإنه لما تكلم على الكبائر رحمه الله، وتقسيم الذنوب إلى صغائر وكبائر، وأن الشرك أكبر الكبائر لمنافاته الحكمة المقصودة بإيجاد الخلق وتكلم على ذلك، فقال رحمه الله: ووقعت مسألة، وهي أن المشرك إنما قصد تعظيم جناب الربّ سبحانه وتعالى، وأنه لعظمته لا ينبغي لمثلي الدخول عليه إلا بالوسائط، والشّفعاء حكال الملوك، والمشرك لم يقصد الاستهانة بجناب الرّب، وإنما قصد تعظيمه، فلِمَ كان هذا القدر موجباً لسخطته وغضبه تبارك وتعالى، ومخلداً في النار، وموجباً لسفك دماء أصحابه، واستباحة حريمهم وأموالهم؟.
ويترتب على هذا سؤال آخر، وهو أنه هل يجوز أن يشرع الله سبحانه وتعالى لعباده التقرب إليه بالشفعاء والوسائل ليكون تحريم هذا إنما استفيد من الشرع أم ذلك قبيح في الفطر والعقول يمتنع أن تأتي به شريعة؟ بل جاءت الشريعة بتقرير ما في الفطر والعقول من قبحه الذي هو أقبح من كلّ قبيح. وأما الشرك في كونه لا يغفر من بين الذنوب.
فأجاب عن هذا كله بقوله: فنقول وبالله التوفيق والتأييد، ومنه نستمد العون والتسديد؛ فإنه من يهدي الله فلا مضل له، ومن يضلل فلا هادي له: ولا مانع لما أعطى، ولا معطي لما منع.
الشرك شرك يتعلق بذات المعبود وأسمائه وصفاته وأفعاله، وشرك في عبادته ومعاملته، وإن كان صاحبه يعتقد أنه سبحانه وتعالى لا شريك له في ذاته ولا في صفاته، ولا في أفعاله.
والشرك الأوّل نوعان أحدهما: شرك التعطيل وهو أقبح أنواع الشرك، كشرك فرعون، إذ قال: {وَمَا رَبُّ الْعَالَمِينَ} [الشعراء: من الآية23]، وقال: {يَا هَامَانُ ابْنِ لِي صَرْحاً لَعَلِّي أَبْلُغُ الْأَسْبَابَ، أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِباً} [غافر: من الآية36ـ37].
والشرك والتعطيل متلازمان، فكل مشرك معطل، وكل معطل مشرك، لكن الشرك لا يستلزم أصل التعطيل، بل قد يكون المشرك مقراً بالحقّ سبحانه وتعالى وصفاته، ولكنه عطل حقّ التوحيد.

ص -277- وأصل الشرك وقاعدته التي يرجع إليها: هو التعطيل، وهو ثلاثة أقسام:
تعطيل المصنوع عن صانعه، وخالقه، وتعطيل الصانع سبحانه وتعالى عن كماله بتعطيل أسمائه وأوصافه وأفعاله، وتعطيل معاملته عما يجب على العبد من حقيقة التوحيد. ومن هذا شرك طائفة أهل وحدة الوجود الذين يقولون ما ثمّ خالق ومخلوق، ولا ها هنا شيئان. بل الحقّ المنزه هو عين الخلق المشبه ومنه شرك الملاحدة القائلين بقدم العالم وأبديته: وإن لم يكن معدوماً أصلاً. بل لم يزل ولا يزال والحوادث بأسرها مستندة عندهم إلى أسباب ووسائط، اقتضت إيجادها، فسموها العقول والنفوس ومن هذا شرك ومن عطل أسماء الرب تبارك وتعالى، وأوصافه وأفعاله من غلاة الجهمية والقرامطة، فلم يثبتوا له اسماً ولا صفة، بل جعلوا المخلوق أكمل منه، إذ كمال الذات بأسمائها وصفاتها.

ص -278- فصل:
النوع الثاني: شرك من جعل معه إلها آخر ولم يعطل أسماءه وصفاته وربوبيته، كشرك النصارى الذين جعلوه ثالث ثلاثة فجعلوا المسيح إلها وأمه إلها.
ومن هذا شرك المجوس القائلين بإسناد حوادث الخير إلى النور، وحوادث الشر إلى الظلمة. ومن هذا شرك القدرية القائلين بأن الحيوان هو الذى يخلق أفعال نفسه وأنها تحدث بدون مشيئة الله؛ ولهذا كانوا أشباه المجوس. ومن هذا شرك الذي حاجّ إبراهيم فى ربه {إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ قَالَ أَنَا أُحْيِي وَأُمِيتُ} [البقرة: من الآية258]، فهذا جعل نفسه ندا لله عز وجلّ يحيي ويميت بزعمه كما يحيي الله ويميت، فألزمه إبراهيم صلى الله عليه وسلّم أن طرد قولك: أن تقدر علي الاتيان بالشمس من غير الجهة التي يأتي الله بها منها، وليس هذا انتقالاً كما زعم بعض الحذّاق، بل إلزام على طرد الدليل إن كان حقاً. ومن هذا شرك كثير ممن يشرك بالكواكب العلويات ويجعلها أربابا مدبرة لأمر هذا العالم كما هو مذهب مشركى الصائبة وغيرهم. ومن هذا شرك عبّاد الشّمس وعبّاد النار وغيرهم. ومن هؤلاء من يزعم أن معبوده هو الآله على الحقيقة. ومنهم من يزعم أنه أكبر الآلهة. ومنهم من يزعم أنه إله من جملة الآلهة وأنه إذا خصه بعبادته والتبتل إليه والانقطاع إليه أقبل عليه واعتزّ به. ومنهم من يزعم أن معبوده الأدنى يقربه إلى المعبود الذي فوقه، والفوقاني يقربه إلى من هو فوقه حتي تقربه الآلهة إلى الله سبحانه وتعالى فتارة تكثر الوسائط وتارة تقل

ص -279- فصل:
وأما الشرك فى العبادة فهو أسهل من هذا الشرك، وأخف أمراً فإنه يصدر ممن يعتقد أنه لاإله إلا الله. وأنه لا يضر وينفع ويعطى ويمنع إلا الله عزّ وجلّ. وأنه لا إله غيره، ولا ربّ سواه، ولكن لا يخلص لله معاملته وعبوديته، بل يعمل لحظ نفسه، ولطلب الدنيا تارة، ولطلب الرفعة والمنزلة والجاه عند الخلق تارة، فلله تعالى من عمله وسعيه نصيب. هذا حال أكثر الناس وهو الشرك الذي قال فيه النبي فيما رواه ابن حبان فى صحيحه: "الشرك فى هذه الأمة أخفى من دبيب النمل! قالوا: وكيف ننجوا منه يا رسول الله؟ قال: قل اللهم إني أعوذ بك أن أشرك بك وأنا أعلم، وأستغفرك لما لا أعلم" فالرياء كله شرك. قال تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} [الكهف:110] أي كما أنه إله واحد لا إله سواه، فكذلك ينبغي أن تكون العبادة له وحده، فكما تفرد بالالهية يجب أن يفرد بالعبودية، فالعمل الصالح هو الخالى من الرياء المقيد بالسنة. وكان من دعاء أمير المؤمنين عمر بن الخطاب رضي الله عنه: "اللهم اجعل عملى كله صالحاً واجعله لوجهك خالصاً، ولا تجعل لأحد فيه شيئاً".
وهذا الشرك فى العبادة يبطل ثواب العمل، وقد يعاقب عليه، إذا كان العمل واجباً، فإنه ينزله منزلة من لم يعمله فيعاقب على ترك الأمر، فان الله سبحانه إنما أمر بعبادته خالصة، قال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ

ص -280- وَيُؤْتُوا الزَّكَاةَ} [البينة:5] فمن لم يخلص لله عبادته لم يفعل ما أمر به، بل يكون الذي أتي به شيء غير المأمور به فلا يصح ولا يقبل منه. ويقول سبحانه وتعالى: "أنا أغني الشركاء عن الشرك، فمن عمل عملا أشرك معى فيه غيري فهو للذى أشرك معي وأنا منه برئ".
وهذا الشرك ينقسم إلي مغفور [وغير مغفور]، وأكبر وأصغر. والنوع الأول ينقسم إلى كبير وأكبر وليس شيء منه مغفور فمنه الشرك بالله في المحبة والتعظيم: أن يحب مخلوقاً كما يحب الله فهذا من الشّرك الذي لا يغفره الله، وهو الشّرك في الدين. قال سبحانه وتعالى فيه: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} [البقرة: من الآية165]، وقال أصحاب هذا الشرك لآلهتهم يوم القيامة وقد جمعتهم الجحيم: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ، إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} [الشعراء:97ـ98]. ومعلوم أنهم ما سووهم به سبحانه وتعالى فى الخلق والرزق والاماتة والإحياء والملك والقدرة، وإنما سووهم به فى الحب والتأله لهم، والخضوع والذلة، وهذا غاية الظلم والجهل، فكيف يسوي التراب برب الارباب؟ وكيف يسوي العبد بمالك الرقاب؟ وكيف يسوي الفقير بالذات الضعيف العاجز بالذات المحتاج بالذات الذي ليس له من ذاته إلا العدم بالغنى بالذات القادر بالذات الذي غناه وقدرته وملكه وجوده وإحسانه وعلمه ورحمته وكماله المطلق التام من لوازم ذاته؟ فأي ظلم أقبح من هذا؟ وأيّ حكم أشد جوراً منه؟ حيث عدل من لا عدل له يخلقه كما قال تعالى: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} [الأنعام:1] فعدل المشرك من خلق السموات والأرض وجعل الظلمات والنور بمن لا يملك لنفسه ولا لغيره مثقال ذرة فى السموات ولا فى الأرض فيا له من عدل تضمن أكبر الظلم وأقبحه.

ص -281- فصل:
ويتبع هذا الشرك به سبحانه وتعالى فى الاقوال والأفعال والإرادات والنيات، والشرك فى الأفعال: كالسجود لغيره، والطواف بغير بيته، وحلق الرأس عبودية وخضوعاً لقبره، وتقبيل الأحجار غير الحجر الأسود الذى هو يمينه فى الأرض أو تقبيل القبور واستلامها، والسّجود لها وقد لعن النّبي صلى الله عليه وسلّم من اتخذ قبور الأنبياء والصالحين مساجد يصلى لله تعالى فيها، فكيف بمن اتخذ أوثانا يعبدها من دون الله؟ ففى الصحيح عنه صلى الله عليه وسلّم أنه قال: "لعن الله اليهود والنصارى أتخذوا قبور أنبيائهم مساجد"، وفى الصحيح عنه صلى الله عليه وسلّم: "إنّ شرار الناس من تدركهم الساعة وهم أحياء والذين يتخذون القبور مساجد"، وفي الصحيح أيضا عنه: "إن من كان قبلكم كانوا يتخذون القبور مساجد ألا فلا تتخذوا القبور مساجد فأنى أنهاكم عن ذلك"، وفى مسند الإمام أحمد وصحيح ابن حبان عنه صلى الله عليه وسلّم: "لعن الله زوارات القبور والمتخذين عليها المساجد والسرج"، وقال صلى الله عليه وسلّم: "اشتد غضب الله علي قوم اتخذوا قبور أنبيائهم مساجد"، وقال صلى الله عليه وسلّم: "إن من كان قبلكم إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصورة أولئك شرار الخلق عند الله يوم القيامة".
فهذا حال من سجد لله فى المسجد المتخذ على قبر فكيف حال من سجد للقبر نفسه؟ وقد قال صلى الله عليه وسلّم: "اللهم لا تجعل قبري وثنا يعبد" وقد حمى النبي جانب التوحيد أعظم حماية حتى نهى عن صلاة التطوع لله سبحانه عند طلوع الشمس وعند غروبها لئلا يكون

ص -282- ذلك ذريعة إلى التشبه بعباد الشمس الذين يسجدون لها فى هاتين الحالتين، وسد الذريعة فمنع الصلاة بعد العصر والصبح لاتصال هذين الوقتين بالوقتين اللذين يسجد المشركون فيهما للشمس. وأما السجود لغير الله فقال صلى الله عليه وسلّم: "لا ينبغي لأحد أن يسجد لأحد إلا لله" ولا ينبغي فى كلام الله عز وجل ورسوله صلى الله عليه وسلّم للذي هو غاية الامتناع شرعاً، كقوله: {وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَداً} [مريم:92]، وقوله: {وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ، وَمَا يَنْبَغِي لَهُمْ} [الشعراء: 210ـ211]، وقوله عن الملائكة: وقوله: {مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ} [الفرقان: من الآية18].

ص -283- فصل:
 ومن الشرك به سبحانه وتعالى: الشرك فى اللفظ كالحلف بغيره، كما روى أحمد وأبو داود عنه صلى الله عليه وسلّم: "من حلف بغير الله فقد أشرك" صححه الحاكم وابن حبان، ومن ذلك قول القائل للمخلوق: ما شاء الله وشئت، كما ثبت عن النبي صلى الله عليه وسلّم أنه قال له رجل: "ما شاء الله وشئت. قال: أجعلتني لله نداً؟! قل ما شاء الله وحده". هذا مع أن الله قد أثبت للعبد مشيئة لقوله تعالى: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ} [التكوير:28] فكيف بمن يقول: أنا متوكل على الله وعليك، وأنا فى حسب الله وحسبك، ومالى إلا الله وأنت، وهذا من الله ومنك، وهذا من بركات الله وبركاتك، والله لى فى السماء وأنت لي فى الأرض، أو يقول: والله وحياة فلان، أو يقول: نذر لله تعالى ولفلان، وأنا تائب لله ولفلان، وأرجو الله وفلانا ونحو ذلك؟ فوازن بين هذه الألفاظ وبين قول القائل: "ما شاء الله وشئت" ثم انظر أيها أفحش؟ يتبين لك أن قائلها أولى بجواب النبي صلى الله عليه وسلّم لقائل تلك الكلمة، وأنه إذا كان قد جعله لله نداً بها فهذا قد جعل من لا يداني الرّسول صلى الله عليه وسلّم في شيء من الأشياء ـ بل لعله أن يكون من أعدائه ـ نداً للربّ تعالى ربّ العالمين، فالسجود والعبادة والتوكل والانابة والتقوى والخشية والحسب والتوبة والنذر والحلف والتسبيح والتكبير والتهليل والتحميد والاستغفار وحلق الرأس خضوعاً وتعبداً والطواف بالبيت والدعاء كل ذلك محض حق الله عز وجل لا يصلح ولا ينبغي لسواه من ملك مقرب ولا نبي مرسل. وفى مسند الإمام أحمد رضي الله عنه: "أن رجلا أتى به إلى النبي صلى الله عليه وسلّم وقد أذنب ذنباً، فلما وقف بين يديه، قال: اللّهم إنّي أتوب إليك ولا أتوب إلى محمد فقال قد عرف الحق لأهله".

ص -284- فصل:
وأما الشرك فى الارادات والنيات فذلك البحر الذى لا ساحل له. وقلّ من ينجو منه، فمن أراد بعمله غير وجه الله تعالى ونوى شيئاً غير التقرب إليه، وطلب الجزاء منه فقد أشرك فى نيته وإرادته، والإخلاص: أن يخلص لله فى أقواله وأفعاله وإرادته ونيته. وهذه هى الحنيفية ملّة إبراهيم صلى الله عليه وسلّم التي أمر الله بها عباده كلهم ولا يقبل من أحد غيرها وهى حقيقة الإسلام {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} [آل عمران:85] وهى ملّة إبراهيم التي من رغب عنها فهو من أسفه السفهاء.

ص -285- فصل:
فإذا عرفت هذه المقدمة انفتح لك باب الجواب عن السؤال المذكور، فنقول ومن الله وحده نستمد الصواب:
حقيقة الشرك: هو تشبيه المخلوق بالخالق عز وجل، وهذا هو التشبيه فى الحقيقة لا إثبات صفات الكمال التي وصف الله تعالى بها نفسه، ووصفه بها رسول الله صلى الله عليه وسلّم فعكس من نكس الله قلبه وأعمى عين بصيرته فأركسه بنسبة الأمر وجعل التوحيد تشبيهاً، والتشبيه تعظيماً وطاعة. فالشرك تشبيه المخلوق بالخالق في خصائص الإلهية؛ فإن من خصائص الألهية: التفرد بملك الضر والنفع والعطاء والمنع وذلك يوجب تعلق الدّعاء والخوف والرّجاء والتوكل به وحده. فمن علق ذلك بمخلوق فقد شبهه بالخالق تعالى، وجعل من لا يملك لنفسه ضراً ولا نفعا ولا موتا ولا حياة ولا نشورا فضلا عن غيره شبيها لمن الأمر كله له، فأزمة الأمور كلها بيديه، ومرجعها إليه. فما شاء كان وما لم يشأ لم يكن لا مانع لما أعطى ولا معطى لما منع؛ بل إذ فتح لعبده باب رحمته لم يمسكها أحد وإن أمسكها عنه لم يرسلها إليه أحد. فمن أقبح التشبيه تشبيه هذا العاجز الفقير بالذات بالقادر الغني بالذات ومن خصائص الإلهية الكمال المطلق من جميع الوجوه الذي لا نقص فيه بوجه من الوجوه، وذلك يوجب أن تكون العبادة كلها له وحده والتعظيم والإجلال والخشية والدعاء والرجاء والانابة والتوكل والاستعانة

ص -286- وغاية الذل مع غاية الحب كل ذلك يجب عقلا وشرعا وفطرة أن يكون لله وحده. ويمتنع عقلا وشرعا وفطرة أن يكون لغيره. فمن جعل شيئاً من ذلك لغيره فقد شبه ذلك الغير بمن لا شبيه له ولا مثل له وذلك أقبح التشبيه وأبطله؛ ولشدة قبحه وتضمنه غاية الظلم أخبر سبحانه عباده أنه لايغفره مع أنه كتب على نفسه الرحمة.
ومن خصائص الألهية العبودية التي قامت على ساقين لا قوام لها بدونهما: غاية الحب مع غاية الذل هذا تمام العبودية وتفاوت منازل الخلق فيها بحسب تفاوتهم في هذين الاصلين. فمن أعطى حبه وذله وخضوعه لغير الله فقد شبهه به في خالص حقه وهذا من المحال أن تجيء به شريعة من الشرائع وقبحه مستقر في كل فطرة وعقل. ولكن غيرت الشياطين فطر أكثر الخلق وعقولهم وأفسدتها عليهم واحتالتهم عنها، ومضى على الفطرة الأولى من سبقت له من الله الحسنى فأرسل إليهم رسله وأنزل عليهم كتبه بما يوافق فطرتهم وعقولهم فازدادوا بذلك نوراً على نورهم يهدي الله لنوره من يشاء.
إذا عرفت هذا عرفت أن من خصائص الإلهية: السجود فمن سجد لغيره فقد شبه المخلوق به، ومنها التوبة فمن تاب لغيره فقد شبهه به. ومنها الحلف باسمه تعظيما وإجلالا فمن حلف بغيره فقد شبهه به هذا فى جانب التشبيه وأما فى جانب التشبه به، فمن تعاظم وتكبر ودعا الناس الى إطرائه فى المدح والتعظيم والخضوع والرجاء وتعليق القلب به خوفا ورجاء والتجاء واستعانة فقد شبه نفسه بالله ونازعه ربوبيته وإلهيته وهو حقيق بأن يهنيه الله عز وجلّ غاية الهوان ويذله غاية الذل ويجعله تحت أقدام خلقه وفى الصحيحين عنه صلى الله عليه وسلّم قال: "يقول الله عز وجل: العظمة إزاري والكبرياء ردائي فمن نازعني واحدة منهما عذبته". وإذا كان المصور الذي يصنع الصورة بيده من أشد الناس عذابا يوم القيامة لقول النبي صلى الله عليه وسلّم: "أشد الناس عذابا يوم القيامة المصورون يقال لهم أحيوا ما خلقتم"، وفى الصحيحين عنه صلى الله عليه وسلّم أنه قال: "قال الله عز وجل ومن أظلم ممن ذهب يخلق خلقا كخلقي فليخلقوا ذرة

ص -287- فليخلقوا شعيرة" فنبه بالذرة الصغيرة والشعيرة على ما هو أعظم منها وأكبر.
والمقصود أن هذا حال من تشبه به في خواص ربوبيته وإلهيته؛ ولذلك يغضب الله على من يتشبه به فى الاسم الذي لا ينبغي إلا له وحده، كملك الأملاك، وحاكم الحكام ونحوه. وقد ثبت في الصحيح عن النبي صلى الله عليه وسلّم أنه قال: "إنّ أخنع الأسماء عند الله تعالى شاهان شاه، ملك الملوك، لا ملك إلا الله تعالى". وفي لفظ: "أغيظ رجل علي الله تعالى رجل تسمى بملك الاملاك" فهذا مقت الله تعالى وغضبه على من تشبه به فى الاسم الذى لا ينبغي إلا له. وهو سبحانه وتعالى ملك الملوك وحده، وهو حاكم الحكام وحده، وهو الذى يحكم علي الحكام كلهم، ويقضي عليهم كلهم لا غيره.

ص -288- فصل
إذا تبين هذا فهنا أصل عظيم يكشف سر المسألة، وهو أن أعظم الذنوب عند الله تعالى إساءة الظن به فان المسيء به الظن قد ظن به خلاف كماله المقدس فظن به ما يناقض أسماءه وصفاته؛ ولهذا توعد سبحانه وتعالى الظانين به ظن السوء بما لم يتوعد به غيرهم، كما قال تعالى: {عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيراً} [الفتح: من الآية6]، وقد قال تعالى لمن أنكر صفة من صفاته: {وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ} [فصلت:23]، وقد قال تعالى عن خليله إبراهيم صلى الله عليه وسلّم صلى الله عليه وسلّم: {إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَاذَا تَعْبُدُونَ، أَإِفْكاً آلِهَةً دُونَ اللَّهِ تُرِيدُونَ، فَمَا ظَنُّكُمْ بِرَبِّ الْعَالَمِينَ} [الصافات:85ـ87] أي فما ظنكم أن يجازيكم إذا لقيتموه، وقد عبدتم غيره وما ظنّكم بأسمائه وصفاته وربوبيته من النقص، حتى أحوجكم ذلك إلى عبودية غيره فلو ظننتم به ما هو أهله من أنه بكل شيء عليم، وعلى كل شيء قدير، وأنه غني عن كلّ ما سواه وكل ما سواه فقير إليه، وأنه قائم بالقسط على خلقه؛ وأنه المنفرد بتدبير خلقه لا يشركه فيه غيره، والعالم بتفاصيل الأمور فلا تخفى عليه خافية من خلقه، والكافي لهم وحده لا يحتاج إلى معين والرحمن بذاته فلا يحتاج في رحمته إلى من يستعطفه ما تخذتم من دونه أولياء تدعونهم وتتوسلون بهم إليه بزعمكم. وهذا بخلاف الملوك وغيرهم من الرؤساء فإنهم محتاجون إلى من يعرفهم أحوال الرعية وحوائجهم ويعينهم على قضاء حوائجهم وإلى من يسترحمهم ويستعطفهم بالشّفاعة

ص -289- فاحتاجوا إلى الوسائط ضرورة، لحاجتهم وعجزهم وضعفهم وقصور علمهم، فأمّا القادر على كل شيء الغني بذاته عن كل شىء، العالم بكل شيء، الرحمن الرحيم الذى وسعت رحمته كل شىء، فإدخال الوسائط بينه وبين خلقه تنقص بحق ربوبيته وإلهيته وتوحيده، وظن به ظن سوء وهذا يستحيل أن يشرعه لعباده، ويمتنع فى العقول والفطر وقبحه مستقر في العقول السليمة فوق كل قبح.
يوضح هذا أن العابد معظم لمعبوده متأله خاضع ذليل له، والرّب تبارك وتعالى وحده هو الذى يستحق كمال التعظيم والإجلال والتأله والخضوع والذل، وهذا خالص حقه فمن أقبح الظلم أن يعطى حقه لغيره ويشرك بينه وبينه فيه، ولا سيما إذا كان الذى جعل شريكه فى حقه هو عبده ومملوكه كما قال تعالى: {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ} [الروم: من الآية28] أي إذا كان أحدكم يأنف أن يكون مملوكه شريك له فى رزقه فكيف تجعلون لى من عبيدي شركاء فيما أنا منفرد به، وهو الإلهية التى لا تنبغي لغيري، ولا تصلح لسواي؟ فمن زعم ذلك فما قدرني حق قدري ولا عظمني حق تعظيمي، ولا أفردني بما أنا منفرد به وحدي دون خلقى؛ فما قدر الله حق قدره من عبد معه غيره، كما قال تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [الزمر:67] فما قدر من هذا شأنه وعظمته حق قدره من أشرك معه فى عبادته من ليس له شأن من ذلك البتة، بل هو أعجز شىء وأضعفه فما قدر القوي العزيز حق قدره من أشرك معه الضعيف الذليل، وكذلك ما قدره حق قدره من قال: إنه لم يرسل إلى خلقه رسولاً، ولا أنزل كتاباً، بل نسبه إلى ما لا يليق به ولا يحسن منه، من إهمال خلقه وتركهم سدى، وخلقهم باطلاً وعبثاً، وما قدره حق قدره من نفى حقائق أسمائه الحسنى وصفاته العليا، فنفى سمعه وبصره وإرادته واختياره وعلوه فوق خلقه، وكلامه وتكليمه لمن شاء من خلقه بما يريد أو نفى عموم

ص -290- قدرته وتعلقها بأفعال عباده من طاعتهم ومعاصيهم، فأخرجها عن قدرته ومشيئته خلقه، وجعلهم يخلقون لأنفسهم ما يشاءون بدون مشيئة الرّب تبارك وتعالى، فيكون فى ملكه ما لا يشاء، ويشاء مالا يكون تعالى الله عزّ وجلّ عن قوله أشباه المجوس علواً كبيراً، وكذلك ما قدره حق قدره من قال: إنه يعاقب عبده على مالا يفعله العبد ولا له عليه قدرة ولا تأثير له فيه البتة، بل هو نفس فعل الرّب جل جلاله، فيعاقب عبده على فعله هو، وهو سبحانه وتعالى الذي جبر العبد عليه، وجبره على الفعل أعظم من إكراه المخلوق المخلوق. فإنّ من المستقر في الفطر والعقول أن السيد لو أكره عبده على فعل أو الجأه إليه، ثم عاقبه عليه لكان قبيحا فأعدل العادلين وأحكم الحاكمين وأرحم الراحمين كيف يجبر العبد على فعل لا يكون للعبد فيه صنع ولا تأثير، ولا هو واقع بإرادته، بل ولا هو فعله البتة، ثم يعاقب عليه عقوبة الأبد؟ تعالى الله عن ذلك علواً كبيراً. وقول هؤلاء شر من أشباه المجوس. والطائفتان ما قدروا الله حق قدره. وكذلك ما قدره حق قدره من لم يصنه عن بئر ولا حش ولا مكان يرغب عن ذكره، بل جعله فى كل مكان وصانه عن عرشه أن يكون مستوياً عليه، يصعد إليه الكلم الطيب والعمل الصالح يرفعه وتعرج الملائكة والروح إليه، وتنزل من عنده ويدبر الأمر من السماء إلى الأرض ثم يعرج إليه فصانه عن استوائه على سرير الملك، ثم جعله فى كل مكان يأنف الإنسان، بل غيره من الحيوان أن يكون فيه. وما قد الله حق قدره من نفى حقيقة محبته ورحمته ورأفته ورضاه وغضبه ومقته، ولا من نفي حقيقة حكمته التي هي الغايات المحمودة المقصودة بفعله، ولا من نفى حقيقة فعله ولم يجعل له فعلا اختياريا يقوم به أفعال منقولات منفصلة عنه. فنفي حقيقة مجيئه وإتيانه واستوائه على عرشه وتكليمه موسى من جانب الطور، ومجيئه يوم القيامة لفصل القضاء بين عباده بنفسه إلى غير ذلك من أفعاله وأوصاف كماله التي نفوها وزعموا أنهم بنفيها قدروه حق قدره.
وكذلك لم يقدره حق قدره من جعل له صاحبة

ص -291- وولداً وجعله سبحانه يحل فى مخلوقاته أو جعله عين هذا الوجود، وكذلك لم يقدره حق قدره من قال: إنه رفع أعداء رسوله وأهل بيته، وأعلى ذكرهم، وجعل فيهم الملك والخلافة والعزة، ووضع أولياء رسوله وأهانهم وأذلهم وضرب عليهم الذلة أينما ثقفوا. وهذا يتضمن غاية القدح فى جناب الرّب تبارك وتعالى عن قول الرافضة علواً كبيراً. وهذا القول مشتق من قول اليهود والنصارى فى ربّ العالمين: إنّه أرسل ملكا ظالماً فادعى النبوة لنفسه وكذب على الله تعالى، ومكث زمانا طويلا يكذب عليه كل وقت ويقول: قال كذا وأمر بكذا ونهى عن كذا وينسخ شرائع أنبيائه ورسله ويستبيح دماء أتباعهم وأموالهم وحريمهم. ويقول: الله تعالى أباح لي ذلك، والرّب تبارك وتعالى يظهره ويؤيده ويعليه ويقويه ويجيب دعواته ويمكنه ممن يخالفه ويقيم الأدلة على صدقه ولا يعاديه أحد إلا ظفر به، فيصدقه بقوله وفعله وتقريره ويحدث أدلة تصديقه شيئا بعد شيء. ومعلوم أن هذا يتضمن أعظم القدح والطعن فى الرب سبحانه وتعالى وعلمه وحكمته ورحمته وربوبيته تعالى ربّنا عن قول الجاحدين علواً كبيراً.
فوازن بين قول هذا وقول إخوانهم من الرافضة تجد القولين:

رضيعى لبان ثدى أم تقاسما باسحم داج عوض لا يتفرق

وكذلك لم يقدره حق قدره من قال: إنه يجوز أن يعذب أولياءه ومن لم يعصه طرفة عين، [ويدخلهم دار الجحيم، وينعم أعداءه ومن لم يؤمن به طرفة عين] (1) ويدخلهم دار النعيم، وأن كلا الأمرين بالنسبة إليه سواء، وإنما الخبر المحض جاء عنه بخلاف ذلك فمعناه للخبر لا لمخالفة حكمته وعدله. وقد أنكر سبحانه وتعالى فى كتابه على من يجوز عليه ذلك غاية الإنكار، وجعل الحكم به من أسوأ الأحكام، وكذلك لم يقدره حق قدره من زعم أنه لا يحيى الموتى ولا يبعث من فى القبور، ولا يجمع خلقه ليوم يجازى فيه المحسن بإحسانه والمسيء فيه بإساءته، ويأخذ للمظلوم فيه حقه من ظالمه،

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ما بين المعقوفتين سقط من المطبوع، فاستدرك من مدارج السالكين 1/98.

ص -292- ويكرم المتحملين المشاق فى هذه الدار من أجله وفى مرضاته بأفضل كرامته ويبين لخلقه الذي كانوا يختلفون فيه وليعلم الذين كفروا أنهم كانوا كاذبين.
وكذلك لم يقدره حق قدره من هان عليه أمره فعصاه، ونهيه فارتكبه وحقه فضيعه وذكره فأهمله وغفل قلبه عنه وكان هواه آثر عنده من طلب رضاه وطاعة المخلوق أهم عنده من طاعته. فلله الفضلة من قلبه وقوله وعمله وسواه المقدم في ذلك لأنه المهم عنده يستخف بنظر الله إليه وإطلاعه عليه بكل قلبه وجوارحه، ويستحي من الناس ولا يستحي من الله ويخشى الناس ولا يخشى الله، ويعامل الخلق بأفضل ما ما يقدر عليه، وإن عامل الله عز وجلّ عامله بأهون ما عنده وأحقره، وإن قام فى خدمة إلهه من البشر قام بالجد والإجتهاد وبذل النصيحة، وقد فرغ له قلبه وجوارحه وقدمه على كثير من مصالحه، حتى إذا قام فى خدمة ربه إن ساعده القدر قام قياماً لا يرضاه مثله لمخلوق من مخلوقاته، وبدا له منه ما يستحي أن يواجه به مخلوقاً مثله. فهل قدر الله حق قدره من هذا وصفه؟ وهل قدره حق قدره من شارك بينه وبين عدوه فى محض حقه من الإجلال والتعظيم والطاعة والذل والخضوع والخوف والرجاء؟ فلو جعل من أقرب الخلق إليه شريكاً في ذلك لكان ذلك جراءة وتوثبا على محض حقه واستهانة به وتشريكا بينه وبين غيره فيما لا ينبغي ولا يصلح إلا له سبحانه وتعالى، فكيف وإنما أشرك بينه وبين أبغض الخلق وأهونهم عليه وأمقتهم عنده، وهو عدوه على الحقيقة؛ فإنه ما عبد من دون الله إلا الشيطان كما قال تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ، وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ} [يّـس:60ـ61]، ولما عبد المشركون الملائكة بزعمهم وقعت عبادتهم في نفس الأمر للشيطان، وهم يظنون أنهم يعبدون الملائكة، كما قال تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ، قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} [سـبأ:40ـ41] فالشيطان يدعو المشرك إلى عبادته ويوهمهم أنه ملك، وكذلك

ص -293- عبّاد الشمس والقمر والكواكب يزعمون إنهم يعبدون روحانيات هذه الكواكب وهي التى تخاطبهم وتقضي لهم الحوائج؛ ولهذا إذا طلعت الشمس قارنها الشيطان لعنه الله تعالى، فيسجد لها الكفار. فيقع سجودهم له، وكذلك عند غروبها. وكذلك من عبد المسيح وأمه لم يعبدهما وإنما عبد الشيطان فإنه يزعم أنه يعبد من أمره بعبادته وعبادة أمه ورضيها لهم وأمرهم بها، وهذا هو الشيطان الرجيم لعنه الله تعالى، لا عبد الله ورسوله عيسى عليه السلام. ونزل هذا كله على قوله تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ} فما عبد أحدٌ من بني آدم غير الله كائناً من كان إلا وقعت عبادته للشيطان فيستمع العابد بالمعبود فى حصول غراضه ويستمتع المعبود بالعابد فى تعظيمه له وإشراكه مع الله الذي هو غاية رضا الشيطان ولهذا قال تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْأِنْسِ} من إغوائهم وإضلالهم {وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْأِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ} [الأنعام:128].
فهذه إشارة لطيفة إلى السر الذي لأجله كان الشرك من أكبر الكبائر عند الله، وأنه لا يغفر بغير التوبة منه، وأنه يوجب الخلود فى النار، وأنه ليس تحريمه وقبحه بمجرد النهى عنه، بل يستحيل على الله سبحانه وتعالى أن يشرع عبادة إله غيره، كما يستحيل عليه تناقض أوصاف كمال ونعوت جلاله، وكيف يظن بالمنفرد بالربوبية والإلهية والعظمة والجلال أن يأذن فى مشاركته فى ذلك أو يرضى به؟ تعالى الله عز وجل عن ذلك علواً كبيراً" انتهى ما نقلته.
فقف وتأمل كلام الشيخ رحمه الله، فإنه فصّل وبيّن أن الشرك شركان، شرك تعطيل لذات الرب ولأسمائه وصفاته وأفعاله، وشرك في عبادته ومعاملته، وذكر أن هذا أيضاً تعطيل لمعاملته على العبد من حقيقة التوحيد.

ص -294- ثم ذكر شرك أهل الوحدة، وشرك الملاحدة القائلين بقدم العالم، وشرك الجهمية والقرامطة، ثم ذكر النوع الثاني، وهو شرك من أشرك في العبادة والمعاملة كشرك النصارى، وشرك المجوس، وشرك القدرية، وشرك الذي حاجّ إبراهيم في ربه، وشرك من يشرك بالكواكب العلويات ويجعلها أرباباً مدبرة، وشرك عبّاد الشمس، وعبّاد النار وغيرهم.
قلت: ومنه شرك غلاة عباد القبور الذين يزعمون أن أرواح الموتى تدبر شيئاً من أمر هذا العالم كما صرّح به ابن جرجيس قاتله الله.
ثم قال الشيخ:

ص -295- فصل:
وأما الشرك فى العبادة فهو أسهل من هذا الشرك وأخف أمراً فانه يصدر ممن يعتقد أنه لا إله إلا الله، وأنه لا يضر ولا ينفع ولا يعطى ولا يمنع إلا الله عز وجلّ، وأنه لا إله غيره ولا رب سواه.
فذكر الشرك في العبادة والعمل لحظ النفس، وقرره واستدل عليه، ثم قال:
"وهذا الشرك ينقسم إلي مغفور وغير مغفور، وأكبر وأصغر. والنوع الأول ينقسم إلى كبير وأكبر وليس شيء منه مغفوراً. فمنه ـ أي من الشرك الأكبر ـ الشرك بالله في المحبة والتعظيم: أن يحب مخلوقاً كما يحب الله وهذا من الشّرك الذي لا يغفره الله، وهو الشّرك في الدين. قال سبحانه وتعالى فيه: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} الآية [البقرة: من الآية165]، وقال أصحاب هذا الشرك لآلهتهم وقد جمعتهم الجحيم: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ، إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} [الشعراء:97ـ98]. ومعلوم أنهم ما سووهم به سبحانه فى الخلق والرزق والاماتة والإحياء والملك والقدرة، وإنما سووهم به فى الحب والتأله لهم، والخضوع والذلة، وهذا غاية الظلم والجهل، فكيف يسوي التراب برب الارباب؟ وكيف يسوي العبد بمالك الرقاب؟ وكيف يسوي الفقير بالذات الضعيف العاجز بالذات المحتاج بالذات الذي ليس له من ذاته إلا العدم بالغنى بالذات القادر بالذات الذي غناه وقدرته وملكه وجوده وإحسانه وعلمه ورحمته وكماله المطلق التام من لوازم ذاته؟ فأي ظلم أقبح من هذا؟ وأيّ حكم أشد جوراً منه؟ حيث عدل من لا عدل له.
وترك العراقي هذا كله عناداً وصداً عن سبيل الله، واقتصر على أول

ص -296- الفصل، وهو الشرك في المعاملة لطلب الدنيا، والغالب أن فعله هذا وتركه لأنه عين فعل عبّاد القبور، وقد أصاب مقتله، وعدل عنه اختياراً، مع أنه جاهل بحقيقة الشرك في المعاملة والعمل لطلب الدنيا، فهذا عمل صورته لله وقصده فيه فاسد.
وأما القسم الذي ذكر الشيخ أنه لا يغفر وهو الشرك في المحبة والتعظيم ونحوه، فهذا صورته وحقيقته وقصد فاعله لغير الله، وفرق بين الشرك في النيات، والشرك في الأفعال، ولذلك مثل الثاني بالسجود لغير الله، والطواف بغير بيته، وحلق الرأس عبودية وخضوعاً لغيره، ثم قال:

ص -297- فصل:
 ومن الشرك به سبحانه وتعالى: الشرك في اللفظ كالحلف بغيره إلى آخر الفصل المتقدم ـ فهذا تركه العراقي عمداً لما فيه من التصريح بأن الحلف بغير الله شرك، والنذر لغيره شرك، والله المستعان.
وذكر الفصل من شرك الإرادات والنيات، وترك الفصل الذي بعده مع أنه قرر فيه أن الشرك تشبيه المخلوق بالخالق، وأن من خصائص الإلهية: التفرد بملك الضر والنفع والعطاء والمنع.
وذلك يوجب تعلق الدعاء والخوف والرجاء والتوكل به وحده فمن علق ذلك بمخلوق فقد شبهه بالخالق، وقرر تقريراً حسناً مفيداً من فرائد الدرر وعجائب الغرر، في الرد على عبّاد القبور الذين هم في محل النزاع، فراجعه في أول الجواب بعد خمسة فصول في المقدمة، تعرف به تحريف العراقي وأن الكلام في أول الفصل السادس في عباد القبور، ومن شابههم من أهل الشرك وتشبيه المخلوق بالخالق. فقف عليه إلى آخر ما نقلناه من كلامه ترى العجب العجاب من توحيد رب الأرباب، ,كشف زيغ كل جاهل مرتاب. ومن له فطنة ونفس ذكية يعرف هذا بأول نظرة، ويستبين له بأدنى لحظة، ومن لم يجعل الله له نوراً فلا يزداد بكثرة النقل والكشف إلا شكاً وحيرة، والله المستعان.
وقول العراقي: فانظر إلى إقراره بأنه يصدر ممن يعتقد أن لا إله إلا الله، وأنه لاينفع ولا يضر، ولا يعطي ولا يمنع إلا الله، وأنه يعمل لحظ

ص -298- نفسه ـ ثم قال: وهذا حال أكثر الخلق، وهذا الشرك يغفر بالاستغفار إلى آخر عبارته.
فهذا تلبيس وخلط، تقدم أن الكلام في الشرك الخفي كما بينه المصنف، وأما الشرك الأكبر فهو المراد بما بعد ذلك، فالعراقي مخلط لا يدري ما الناس فيه من أمر دينهم. ولا عرف المراد من كلام أهل العلم، فهو في ظلمة الجهل وأسر العادة التي نشأ عليها. لم يرتفع عن حضيضها الأسفل، ولا عرف ما كتب ونقل، والشرك في العبادة يطلق ويراد به الرياء والعمل لغير الله، وأما الشرك بالله فهو جعل إله آخر يسوي بينه وبين الله في العبادة، والكل شرك في عبادة الله، والمصنف أجمل أولاً، ثم فصّل وقسم، وبين أتم بيان، والمرتاب يتعلق بأدنى شبهة.
قال العراقي: النقل الثاني والأربعون في إغاثة اللهفان: "وأما نجاسة الشرك الأكبر الذي لا يغفر، فإن الله لا يغفر أن يشرك به، والمخففة الشرك الأصغر كيسير الرياء والتصنع للمخلوق، والحلف به وخوفه ورجائه" انتهى.
فجعل الحلف بالمخلوق والخوف والرجاء من المخلوق من جنس الشرك الخفيف ولم يجعله من المخرج من الملة.
والجواب أن يقال:
ليس النزاع معكم معاشر عبّاد القبور في خصوص الخلف، وخوف المخلوق ورجائه فيما يقدر عليه، بل النزاع في الشرك الأكبر الذي لا يغفر. وقد قرره ابن القيم في هذا الكتاب تقريراً حسناً، ونذكر نص كلامه ليتين إلحاد هذا الضال المفتري، فقد ذكر رحمه الله في الباب التاسع طهارة القلب، وأطال الكلام ثم قال:

ص -299- فصل:
وقد وسم سبحانه الشرك واللواط بالنجاسة والخبث في كتابه، دون سائر الذنوب، وإن كانت مشتملة على ذلك ـ ثم ساق الآيات في ذلك ـ، ثم قال: فأما نجاسة الشرك فهي نوعان، نجاسة مغلظة ونجاسة مخففة. فالنجاسة المغلظة: الشرك الأكبر الذي لا يغفر، والمخففة الشرك الأصغر كيسير الرياء والتصنع للمخلوق والحلف به وخوفه ورجائه.
وهذا حق لا نزاع فيه، فأما الحلف فنطلق عليه ما أطلقه رسول الله صلى الله عليه وسلّم من تسميته شركاً وكفراً. ولا نقول: شركاً وكفراً، ولا كفر أكبر بل ننتهي حيث انتهى الشارع، صلوات الله وسلامه عليه.
وقد قال ابن القيم في المدارج في الكلام على الحلف: قد يكون هذا شرك أكبر بحسب ما قام بقلب فاعله. وقد ذكر القاضي عياض وغيره: ولا شك أنه إذا قام بقلبه تعظيمه بالحلف كتعظيم الله، فهو شرك أكبر، وأكثر عبّاد القبور يعظمونهم ويحبونهم أشد من تعظيم الله وحبّه. ولا ينكر هذا إلا مكابر، وبعضهم يحلف بالله كاذباً مائة مرة ولا يحلف بشيخه ومن يعتقده كاذباً ولا مرة واحدة. ومن قال: إنّ هذا شرك أصغر فهو من أضل الورى، وأجهلهم بأصول الإيمان والهدى، وما يجب لله على عباده من التعظيم والحب والخوف والرّجاء.
واعلم أن الخوف والرّجاء فيما يقدر عليه المخلوق لا يكون بمنزلة

ص -300- الخوف والرجاء فيما لا يقدر عليه إلا الله. والعراقي التبس عليه الأمر، فإنه أجنبي عن مسائل التوحيد والإيمان.
وقال ابن القيم في الإغاثة ـ لما تكلم على ما في الصلاة عند القبور واتخاذها أعياداً من المفاسد ـ: "فمن مفاسد اتخاذها أعياداً: الصلاة إليها، والطواف بها، وتقبيلها واستلامها وتعفير الخدود على ترابها، وعبادة أصحابها، والاستعانة بهم، وسؤالهم النصر والرزق والعافية، وقضاء الديون، وتفريج الكربات، وإغاثة اللهفان وغير ذلك من أنواع الطلبات ـ إلى أن قال ـ:
وقد آل الأمر بهؤلاء الضلال المشركين إلى أن شرعوا للقبور حجاً، ووضعوا لها مناسك حتى صنف بعض غلاتهم في ذلك كتابا وسماه "مناسك حج المشاهد"، مضاهاة منه القبور للبيت الحرام، ولا يخفى أن هذا مفارقة لدين الاسلام ودخول في دين عُبّاد الأصنام".
قلت: ولعمر الله إنّ هذا بعينه ما عليه العراقي وشيعته، ولكنه مشبه قد أعمى الله بصيرته، وسيأتي مزيد تقرير لهذا في موضعه.
قال العراقي: النقل الثالث والأربعون: قال ابن القيم في الداء والدواء:

ص -301- فصل:
وأما الشرك به سبحانه في اللفظ كالحلف به، وقول القائل: ما شاء الله وشئت ـ إلى أن قال ـ: وأما الشرك في الإرادات والنيات فذلك البحر الذي لا ساحل له، قل من ينجو منه.
قال العراقي: فانظر إلى قوله: إن الشرك في الإرادات والنيات هو البحر الذي لا ساحل له، ومع ذلك لم يحكم على فاعله وقائله وناويه بالشرك المخرج من الملة. فلو كان مخرجاً لما كان المسلمون إلا قليلين، بل أقل من كل قليل، حتى من يدعي التوحيد فإنّ النيات الفاسدة للمخلوق وابتغاء التقرب منه، وطلب الجزاء منه، بل والتذلل له والسجود له كالتعظيم للحكام وأهل الدنيا من أهل الأموال. فإن هذا لا ينجو منه إلا المخلصون، وقليل ما هم.
والجواب أن يقال:
قد تقدم هذا الفصل فيما نقلناه قريباً فراجعه، تعرف ما اعتراه من تحريف العراقي، وتقدم جوابه مفصلاً فراجعه إن شئت.
قال العراقي: النقل الرابع والأربعون: قال ابن القيم في بدائع الفوائد في قوله تعالى: {وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ} [البقرة: من الآية89] ما نصه: كانوا يحاربون جيرانهم من

ص -302- العرب في الجاهلية ويستنصرون عليهم بالنبي صلى الله عليه وسلّم قبل ظهوره، فيفتح لهم وينصرون، فلما ظهر النبي صلى الله عليه وسلّم كفروا به وجحدوا نبوته، فاستفتاحهم به مع جحد نبوته مما لا يجتمعان؛ فإن كان استفتاحهم به لأنه نبي كان جحد نبوته محالاً، وإن كان جحد نبوته كما يزعمون حقاً كان استفتاحهم باطلاً. وهذا مما لا جواب لأعدائه عنه البتة" انتهى.
وذكر المفسرون أن استفتاحهم به ـ يعني اليهود ـ قبل ظهوره للوجود هو قولهم: اللهم بحرمة هذا النبي الذي يكون آخر الزمان انصرنا وافتح لنا، فينصرون ويفتح لهم، ورأيت في بعض حواشي البيضاوي نقلاً عن السعد التفتازاني قال: والأظهر أنهم كانوا يطلبون الفتح من الله عليهم متوسلين بذكره صلى الله عليه وسلّم ويجعلون اسمه شفيعاً" انتهى.
والجواب أن يقال:
ليس في كلام ابن القيم ما يدل على مسألة النزاع، وليس في كلام المفسرين ما يدل على ذلك، هل قال أحد: إنهم يسألونه الفتح والنصر على أعدائهم من المشركين وأن الآية دلت على هذا بوجه من الوجوه؟ هذا لا يقوله عاقل فضلاً عن المسلم فضلاً عن العالم، سبحان الله وتعالى عما يشركون، وإنما كان استفتاحهم به طلب الفتح بخروج محمد النبي الذي بشرت به الأنبياء وذكرت صفته ونعته في التوراة الذي أظل زمان خروجه، هذا الذي ذكره المفسرون كابن جرير، وابن كثير، وأمثالهم من الأئمة الذين إليهم المرجع في علم التأويل، وما نقله العراقي لم يقله المفسرون، وإنما نقله بعضهم كالفرطبي، فكلام العراقي مجازفة.
قال ابن كثير: يقول تعالى: {وَلَمَّا جَاءَهُمْ} يعني اليهود {كِتَابٌ مِنْ عِنْدِ اللَّهِ} وهو القرآن الذي أنزل على محمد صلى الله عليه وسلّم {مُصَدِّقٌ لِمَا مَعَهُمْ} يعني من التوراة، وقوله: {وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا} وقد كانوا من قبل مجيء الرسول بهذا الكتاب يستنصرون بمجيئه على أعدائهم من المشركين إذا قاتلوهم، يقولون: إنه سيبعث نبي في آخر الزمان نقاتلكم معه فنقتلكم قتل عاد وإرم. ثم ذكر حديث عاصم بن عمر، وذكر قول ابن عباس {يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا}

ص -303- قال: "يستظهرون، يقولون: نحن نعين محمداً عليهم" ثم قال: وقال العوفي عن ابن عباس {وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا} يقول: "يستنصرون بخروج محمد صلى الله عليه وسلّم على مشركي العرب"، قال: وقال أبو العالية: "كانت اليهود تستنصر بمحمد صلى الله عليه وسلّم على مشركي العرب، يقولون: اللهم ابعث هذا النبي الذي نجده مكتوباً عندنا حتى نعذب المشركين ونقتلهم".
وهكذا ذكر غيره من المفسرين كابن جرير وغيره من أهل العلم والأثر، فهذه الأقوال أظهر مما نقله القرطبي، لم لو سلم تسليماً صناعياً فليس النزاع في سؤال الله بحرمة نبيه، هذه مسألة أخرى، كما تقدم، إنما النزاع في مسألة دعاء غير الله والطلب من سواه، فإيراد هذا مغالطة وخروج عن محل النزاع، دعاه إليه الإفلاس، وسيأتي الكلام على مسألة سؤال الله بحرمة عبد من عباده وقد تقدم بعض ذلك.
والاحتجاج بالآية على اليهود من جهة استفتاحهم قبل مبعثه صلى الله عليه وسلّم وكفرهم بعد مبعثه، وتقرير أنهم أهل تحكم وعناد وهوى ليسوا بأهل إيمان وصدق ومتابعة، فإن كان صدر منهم ما حكاه القرطبي، فليس هو تشريع لنا وأمر بأن نفعل ما فعلت اليهود كما زعمه العراقي.
قال العراقي: النقل الخامس والأربعون: قال الشيخ تقي الدين ابن تيمية: وقد اتفق العلماء على أنه لا تنعقد اليمين بغير الله تعالى كالملائكة والكعبة وأحد الشيوخ بل ينهى عنه إما نهي تحريم أو تنزيه. ولم يقل أحد إنه ينعقد اليمين بأحد من الخلق إلا في نبينا صلى الله عليه وسلّم، وعن أحمد في ذلك روايتان، وقد طرد بعض أصحابه كابن عقيل الخلاف في سائر الأنبياء، والقول بانعقاد اليمين بالنبي صلى الله عليه وسلّم شاذ، لم يقل أحد به فيما نعلم" انتهى.
ثم قال العراقي: فقد تبين أن الحلف بغير الله تعالى منهي عنه إما نهي تحريم أو تنزيه، بل رواية أحمد بن حنبل وغيره أنه مباح، وأما الحلف بالنبي صلى الله عليه وسلّم فذهب إلى أنه ينتعقد اليمين به، لأنه جزء الإيمان وعليه الفتوى، وطرد بعض أصحابه ذلك في جميع الأنبياء، وقول الشيخ رحمه الله: إن القول بانعقاد اليمين به شاذ لا ينبغي في حق الإمام أحمد، كيف يكون شاذاً، وقد

ص -304- قاله إمام السنة وقامع البدعة الصديق الثاني: فلو كان وحده لكفى به بقوله سنداً، فكيف وقد قال تعالى: {لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ} [الحجر:72] فلو استند بظاهر الآية لكفى بقول الله حجة.
والجواب:
أن شيخ الإسلام ابن تيمية أدى ما عليه، حكى أن اليمين لا تنعقد بغير الله، وأنه منهي عنه ولم يستثن إلا نبينا، قال عن أحمد رواية بانعقادها به صلى الله عليه وسلّم وبين أن هذا شاذ لم يقل به أحد، وهذا ليس فيه ما يتمسك به مبطل؛ فإنه وإن حكى الخلاف فقد ضعفه، واختار القول الراجح الذي دلت عليه السنة المستفيضة، وجرى عليه العمل عند أهل العلم والحديث، وفي القرون المفضلة وقوله صلى الله عليه وسلّم: "من حلف بغير الله فقد أشرك" دليل شرعي على العموم، والرواية عن الإمام أحمد ذكر الشيخ أنها شاذة. لا توافق أصوله وقواعده، وما تواتر عنه، وهذا معنى الشذوذ.
وكلام العراقي واعتراضه على الشيخ جهل عظيم فإن الراوي الواحد إذا انفرد بقول أو رواية تخالف المعروف الثابت، وصف القول والرواية بالشذوذ، وقد حكموا على ما خالف المصحف العثماني من القراءات بالشذوذ، كقراءة ابن مسعود مع العلم بأنها ثابتة، قرأ بها من هو من أجل الصحابة وأعلمهم.
واستدلال العراقي بقوله تعالى {لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ} جهل عظيم بمعنى الآية، وما عليه أهل العلم. فإن الله تعالى يقسم بما شاء من خلقه، وقسمه به تشريف له، أو تنبيه على ما فيه من الآية والبرهان، ولا يقاس به غيره تعالى وتقدّس(1). وقد أقسم بالصافات والمرسلات

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) ليس في الآية قسم بالنبي صلى الله عليه وسلّم مطلقاً ولا بغيره، فهي أولاً خطاب للوط عليه السلام، فإن سياقها: {قَالَ هَؤُلاءِ بَنَاتِي إِنْ كُنْتُمْ فَاعِلِينَ، لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ، فَأَخَذَتْهُمُ الصَّيْحَةُ مُشْرِقِينَ} [الحجر:71ـ73] فمن أين تكون لها علاقة بمحمد صلى الله عليه وسلّم ما هو إلا التقليد الأعمى وانسياق المتأخر وراء المتقدم بدون تفكير ولا تعقل، وليس معناها القسم، وإنما معناها العدة من الله بإطالة عمر لوط عليه السلام بعد إهلاك قومه، في الوقت الذي يخبر الله أنه سينقذ في قوم لوط العذاب والهلاك عاجلاً، وهذا هو المعنى اللائق بالقرآن وآياته ومقاصده، والله أعلم.

ص -305- والنازعات، أفيقال: بجواز الحلف بها مع أن الكلام فيما هو أعظم من الحلف والشرك الصراح؟ كالمحبة والخضوع والاستغاثة، والتوكل والإنابة، والركوع والسجود، وغير ذلك مما يختص بالملك الحق المعبود.
وأما الحلف فقد تقدم أن الشيخ محمداً وأتباعه لا يقولون: إنه كفر مخرج من الملة بل هم أهل علم وسنة يطلقون ما أطلق الشارع، ويتبعون ولا يبتدعون.
ثم قال العراقي: النقل السادس والأربعون: قال ابن قدامة تلميذ الشيخ ابن تيمية في كتابه مغني ذوي الأفهام: "ويكره الحلف بغير الله تعالى". انتهى.
جعل عليه علامة المذاهب الأربع على قانون رمزوه.
النقل السابع والأربعون: قال الشيخ ابن قدامة في كتابه المتقدم: "ويباح التوسل بالصالحين أحياء وأمواتاً".
ثم قال: النقل الثامن والأربعون: قال صاحب الإنصاف في التنقيح: "ويحرم حلفه بغير الله، وقيل: يكره، وعنه يباح" انتهى أي عن أحمد بن حنبل صاحب المذهب، ومذهبه: أن الحنث بالنبي صلى الله عليه وسلّم فيه الكفارة. وطرد ذلك ابن عقيل في جميع الأنبياء.
والجواب أن يقال:
مسألة الحلف بغير الله قد تقدم الكلام فيها، ومما ينبغي أن يعلم أن القائلين بالتحريم من الأئمة وأهل العلم لا يشق غبارهم لا صاحب مغني ذوي الأفهام ولا من هو أجل منه، ونحن لا ننكر أن بعض الناس قال بالكراهة.
وإنما النزاع في تصويب أحد القولين، وأيهما تشهد له الأحاديث النبوية؟ وقال شيخ الإسلام: يحرم الحلف بغير اسمه تعالى: قال ابن مسعود: "لأن أحلف بالله كاذباً أحبّ إليّ من أن أحلف بغيره صادقاً".
قال شيخ الإسلام: "معنى قول ابن مسعود: أن حسنة التوحيد أعظم من حسنة الصدق، وسيئة الشرك أعظم من سيئة الكذب".

ص -306- قلت: والكذب محرم بالإجماع، ولا يعرف عن الشارع صلى الله عليه وسلّم إطلاق الشرك والكفر على مكروه من المكروهات، ومن أطلق الكراهة من الأئمة فالأولى حمل كلامه على كراهة التحريم، إحساناً للظن بالعلماء، وليت هؤلاء القبوريين اقتصروا على ما فيه الخلاف، بل قد تقدم لك أنهم أتوا من الشركيات ما لم تأت به جاهلية العرب.
وأما ما ذكره في النقل السابع والأربعين فالجواب عنه من وجوه:
الأول: أن الواجب في مسألة النزاع ردها إلى الكتاب والسنة، ولا حجة في قول آحاد العلماء. ولا يصح نسبة هذا القول إلى المذهب، كما يعرفه من عرف قواعد المذهب في لزوم السنة وسد الذرائع.
الثاني: أن التوسل في عرف أهل العلم ليس هو التوسل في عرف العراقي وشيعته من عباد القبور، بل التوسل عندهم يطلق على المتابعة والاقتداء، ويطلق على سؤال الله بحق الأنبياء والصالحين. وليس النزاع في هذا كله، وإنما النزاع في اتخاذ الأنداد والآلهة، والتوسل بدعائهم والاستغاثة بهم والطواف بقبورهم.
الثالث: أن عمر بن الخطاب استسقى بالعباس، وتوسل بدعائه في الاستسقاء، ولم يأت القبر الشريف، ولم يتوسل به، لعلمهم بالسنة وأحكام الشريعة. وتوسل معاوية بيزيد بن الأسود، وهكذا أئمة الدين في كل عصر ومصر، يتوسلون بدعاء الصالحين والأخيار بالاستسقاء وغيره، ولم يقل أحد منهم إنه استسقى عند القبور ويتوسل بها عند الحوادث، هذا لا يقوله من شم رائحة الشريعة، وسلم من سوء المعتقد وخبث السريرة.
الرابع: أن الاحتجاج بقول صاحب مغني ذوي الأفهام جهل بقواعد المذهب واصطلاح أهله، فإن الكتب المعتمدة في الفتوى عندهم معروفة محصورة، وهي كتب أئمة المذهب ورجاله، الذين إليهم المرجع، وصاحب مغني ذوي الأفهام ليس هو الحافظ محمد بن أحمد بن عبد الهادي تلميذ شيخ

ص -307- الإسلام ابن تيمية، كما زعمه هذا الجاهل الغبي(1).
وأما النقل الثامن والأربعون: فقد تقدم أن العراقي ذكر هذا النقل في الثالث والعشرين، وكرره هنا لإيهام الجهال أنه كثير النقول.
النقل التاسع والأربعون: قال ابن عبد الوهاب في مختصر الشرح الكبير في باب الأيمان: ويكره الحلف بغير الله، ويحتمل أن يكون محرماً، وقيل: يجوز لأن الله أقسم بمخلوقاته، فقال {والنَّجْمِ}، و{الشَّمْسِ}، و{الضُّحَى}، و{اللَّيْلِ} وغير ذلك لقوله صلى الله عليه وسلّم: "أفلح وأبيه إن صدق"، وحديث أبي العشراء: "وأبيك لو طعنت في فخذها أجزأك"، ولنا قوله صلى الله عليه وسلّم: "من حلف بغير الله فقد أشرك" هذا ملخص ما قاله.
أمليته من حفظي حيث لم توجد النسخة عندي حال الكتابة فقوله: ويكره الحلف. وتقديمه الكراهة على التحريم دليل على أن المتقدمين كانوا مختارين كراهة التنزيه، حتى حكي قول التحريم بيحتمل، الدال على التضعيف. وذكر أن بعض أهل العلم قائل بالجواز وهي رواية عن الإمام أحمد، كما تقدم عن صاحب الإنصاف، وقوله: ولنا دليل على ما اختاره من الكراهة.
والجواب أن يقال:
قد كتبنا فيما تقدم من الرد المختصر أن العراقي دلس ولبس، ولم يأت بالعبارة على وجهها بل حرفها تحريفاً أحال عن معناها؛ فإن الشيخ ذكر الكراهة، ثم ذكر التحريم في أول كلامه نقلاً عن أهل المذهب، وذكر كلام ابن عبد البر، وحكاية الإجماع على التحريم، ثم قال: "وقيل" حكاه بصيغة التمريض ـ وأن القائل استدل بأن الله أقسم بمخلوقاته، وبقوله: "أفلح وأبيه إن صدق"، وبقوله في حديث أبي العشراء: "أما وأبيك لو طعنت في فخذها أجزأك" ثم تعقب الشيخ هذا، وذكر أن أحمد لم يثبت حديث أبي العشراء. واستدل بحديث عمر، وبحديث عبد الله بن عمر، وقرر أدلة التحريم، وذكر

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) بياض بالأصل بقدر سطرين وربع سطر.

ص -308- عن ابن عبد البر أن قوله: "أفلح وأبيه إن صدق" غير محفوظة من وجه صحيح، والحلف بغير الله تعظيم يشبه تعظيم الرب تبارك وتعالى.
وبهذا تعرف الراجح الذي اختاره الشيخ وغيره، والشيخ في كتاب التوحيد استدل على هذه المسألة وترجم عليها بقول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} [البقرة: من الآية22] وساق حديث ابن عمر، وقول ابن عباس في معنى الآية، ومنه: والله وحياتك.
قلت: ولأهل العلم عن حديث: "أفلح وأبيه"، وحديث أبي العشراء أجوبة معروفة في محلها، منها: أن هذا مما لا يقصد به اليمين، بل هو مما جرى على ألسنتهم من غير قصد، مثل قوله: "تربت يداك"، "ثكلتك أمك"، "ويح عمار" ونحو هذا.
وقيل: إن ذلك منسوخ، واستدل القائل بما لا يمكن دفعه وبعضهم تكلم في السند كما تقدم عن أحمد في حديث أبي العشراء، وقال النووي في الكلام على قوله صلى الله عليه وسلّم: "أفلح وأبيه إن صدق" هذا مما جرت به عادتهم يسألون عن الجواب عنه مع قوله صلى الله عليه وسلّم: "من كان حالفاً فليحلف بالله"، وقوله صلى الله عليه وسلّم: "إن الله يناهكم أن تحلفوا بأبائكم".
وجوابه: أن قوله صلى الله عليه وسلّم: "أفلح وأبيه" ليس هو حلفاً، إنما هو كلمة جرت عادة العرب أن تدخلها في كلامها غير قاصدة بها الحلف، والنهي إنما ورد فيمن قصد حقيقة الحلف، لما فيه من إعظام المخلوق ومضاهاته به سبحانه وتعالى. فهذا هو الجواب المرضي، وقيل: يحتمل أن يكون هذا قبل النهي عن الحلف بغير الله، والله أعلم.
قال العراقي: النقل الخمسون: قال ابن عبد الوهاب في مختصره: لو قال: "لعمري" أو "لعمرك" فليس بيمين في قول الأكثر، وقال الحسن في قوله: "لعمري" كفارة انتهى.
ومعلوم أن لعمري أو لعمرك قسم بغير الله بلا نزاع ولكن الأكثر ما أوجب

ص -310- فصل:
في ألفاظ كان يكره أن تقال: منها أن يقال: ما شاء الله وشئت، ومنها: أن يحلف بغير الله، صح عنه صلى الله عليه وسلّم أنه قال: "من حلف بغير الله فقد أشرك"، ومنها: أن يقول السيد لغلامه وجاريته: عبدي وأمتي، وأن يقول الغلام لسيده: ربي وربتي، ,ليقل السيد: فتاي وجاريتي، ويقول الغلام: سيدي وسيدتي" انتهى.
فانظر إلى تصريحه بالكراهة ولم يقل حرام ولا كفر قائلها كفراً مخرجاً من الملة.
والجواب أن يقال:
قد تقدم أن من نسب إلى الشيخ أو إلى أهل العلم من أتباعه أنهم كفروا بهذه الأشياء كفراً مخرجاً من الملة، فهو من أكذب الخلق وأجرأهم على الفرية، وقول الزور، وتقدم أن الشيخ ابن القيم قال: "من عظم مخلوقاً بالحلف تعظيماً كتعظيم الله فقد أشرك شركاً أكبر". وقال لما عدّ هذه الألفاظ ونحوها في شرح المدارج: "وقد يكون ذلك شركاً أكبر بحسب ما قام بقلب فاعله". وحديث ابن عمر صريح في إطلاق الكفر والشرك بالحلف بغير الله، فمن منع هذا الإطلاق فهو مشاق لله ولرسوله. ولكن ساق البخاري في صحيحه قول ابن عباس: "كفر دون كفر، وشرك دون شك، وظلم دون ظلم". وأما قول السيد لغلامه وجاريته: عبدي وأمتي، وقول الغلام والجارية: سيدي

ص -311- وسيدتي، فلم يكفر بهذا مسلمم، كيف وقد أمر النبي صلى الله عليه وسلّم أن يقال: سيدي ومولاي واعتراض العراقي على عبارة كشف الشبهات مصدره سوء فهمه وغلظ طبعه، وكثافة حجابه، وسيأتيك الكلام في هذا إن شاء الله مفصلا قريباً:

وكم من عائب قولاً صحيحاً وآفته من الفهم السقيم

نعم قول النبي صلى الله عليه وسلّم للوفد الذين قالوا له: أنت سيدنا: "السيد الله" حديث ثابت خرجه الأئمة، واحتج به أهل العلم، ولهم في الجمع بينه وبين أمره للغلام أن يقول لسيده: سيدي وسيدتي طرق.
منها: ترجيح حديث الرخصة للعبد والأمة، ويحتمل أن الرخصة خاصة بالعبد والأمة، لما لسيدهما من السيادة الخاصة، وأما العامة في مقام المدح والثناء فتختص بالمنع. وهذا الجمع فيه إعمال النص في مورده، ولعله أولى الأقوال، وهذا جوابنا عن نقله الثاني والخمسين.
وأما نقله الثالث والخمسون، فحاصله أن شيخنا رحمه الله ذكر في كتاب التوحيد حديث: "لا يقل أحدكم عبدي وأمتي، بل يقل: فتاي وفتاتي. ولا يقل العبد: ربي وربتي، وليقل: سيدي وسيدتي" وأنه ذكر في مختصر السيرة ومختصر الهدي النبوي: سيد بني فلان، وسيد بني فلان مرات متعددة.
ثم قال العراقي: فانظر إلى نقله هذا، وقد قال في كشف الشبهات له: "ليس معنى عندنا إلا الإله. فعلى هذا إذا قال أحد منا: يا سيدي أو سا مولاي، فكأنما قال: يا إلهي". فإذا كان لفظ السيد معناه الإله، كيف جاز له نقله في كتبه ولم يعترض على الرسول صلى الله عليه وسلّم في الحديث الصحيح الذي نقله: "وليقل العبد سيدي ومولاي"؟ وكيف ساغ له أن يقول في السيرة: سيد بني فلان، وفي أشخاص كفار، فضلا عن مسلمين أخيار، فهل هذا إلا تناقض؟ بل رأيت في كتب متعددة لبعض المعاصرين له أنه أحرق دلائل الخيرات؛ لأنّ

ص -312- فيها: اللهم صل على سيدنا ومولانا محمد، وأنه قال: من أكفر من صاحب الدلائل لتعبيره بهذ العبارة؟ والله أعلم بحقيقة الحال.
فتأمل كلام الشيخين وانظر كيف لم يتفوها بالشرك المخرج عن الملة. ولو لم يقيد لكان قولها واجب التأويل، لأن كلام الله وكلام رسوله صلى الله عليه وسلّم إذا أطلقا يجب تأويلهما كما في آيات الوعيد،كقوله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} [المائدة: من الآية44] قال ابن القيم: "كفر دون كفر، وشرك دون شرك، وليس بالكفر المخرج عن الملة، كما ذهب إليه ابن عباس وأكابر السلف"، بل ورد إطلاق الشرك في حق سيدنا آدم عليه السلام الذي هو نبي معصوم، قال تعالى في حقه وحق حواء: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} [لأعراف:190] فإن أكثر المفسرين على أنها مقولة بسبب تسمية آدم ابنه عبد الحارث، وهو إبليس والقصة معلومة. قال البغوي: كقول الرجل لضيفه: أنا عبدك، وليس الشرك الضار بالاتفاق، وكقوله صلى الله عليه وسلّم: "ثنتان هما في الناس كفر: الطعن في النسب والنياحة على الميت" رواه مسلم. وقد ذكر مسلم في أول صحيحه جملة أحاديث فيها إطلاق الكفر على المحرم وعلى المكروه، أولها العلماء بكفر النعمة، والمراد المستحل لهذه المعصية وهي متفق على تحريمها، فإذا كان كلام المعصوم الذي لا يترك من قوله: اتفق العلماء على تأويل إطلاقه ما يوهم الإخراج عن الملة، فكيف غير المعصوم ممن هو وسط طبقات العلماء إذا أطلق القول بذلك كيف لا يؤول كلامه؟ مع أنه ما قصر جزاه الله خيراً بل بين أتم بيان، فقد تحقق عندك من نقل عبارتهما أنهما لا يحكمان على أحد بالشرك أو الكفر إلا ومرادهما الأصغر ممن يعتقد الشهادتين، وهذا الأصغر لا يتحقق عندهما إلا بشروط أن لا يكون الفاعل مجتهداً، ولا مقلداً، ولا مؤولاً، وله له شبهات يعذره الله فيها ولا جاهلاً، ولا له حسنات تمحو هذه الخطيئة، ولم يبتل بمصائب مكفرة إلى غير

ص -313- ذلك، كما قدمناه لك من كلامهما، ومن اتصف بشيء من هذه الأمور فهو مغفور له، ومثاب على فعله فقاتل الله من ينقل عنهما خلاف مذهبهما.
والجواب أن يقال:
سقنا كلام العراقي ليعلم الواقف عليه حاصل ما عند هذا المفتري وأنه في ظلمات الجهل والشرك والهوى، وفي كلامه من الهجنة واختلال النسق والنظام ما يستبين به أنه أجنبي عن هذه الصناعة، وأنه مزجي التجارة والبضاعة، فلله الحمد لا أحصي ثناء عليه، خذل هؤلاء الحيارى بعدله وحكمته، وأقام الحجة وواجب الشكر على أهل فضله ونعمته.
أما اعتراضه على شيخنا في قوله: "إن السيد يطلق بمعى الإله، وإن العرب تقصد من لفظ الإله ما يقصده كثير من أهل هذا الوقت بلفظ السيد" فهذا اعتراض باطل، نشأ من جهل المعترض باللغات والاصطلاحات والأوضاع العرفية، والعبرة بالمعنى والحقيقة وإن تغيرت اللغة، ونقلت لاصطلاح أو عرف، والاسم الواحد قد يختلف معناه لاختلاف مسماه فيكون له معنى في أصل اللغة ثم لا يخصه إلا الاصطلاح بمعنى أخص، ثم ينقله العرف الحادث والحكم يدور مع علته من عبد شيئاً وتألهه وقال: هذا مولى أو ولي أو سيد لم يغير ذلك الاسم حقيقته، وأنه إله معبود، وكلام الشيخ لايدل إلا على هذا، وليس فيه أن السيد في كل لسان وكل لغة يقصد بها الإله، هذا كذب وبهت على الشيخ، لم يقله ولا دل عليه كلامه، وهذا العراقي أفاك أثيم قد خلع جلباب الحياء والدين. وإنما قال الشيخ: إن المشركين الأولين كانوا يقصدون من لفظ الإله ما يقصده أهل زماننا بلفظ السيد، وهذا صحيح، فإن السيد عند أكثر المشركين في هذه الأزمان هو الذي يدعى ويستغاث به في الشدائد ويرجى للنوازل، ويحلف باسمه، وينحر له على وجه التعظيم والقربة. وبعضهم يطلق على ذلك اسم الولي، كما هو اصطلاح أهل مصر. وبعضهم يسمي هذا المعنى السر، فيقول: فلان فيه سر، ومن أهل السر.

ص -314- وهذا مشهور معروف. والاصطلاحات تحدث واللغات تختلف، والفقهاء أطلقوا الأحكام المترتبة على المعاني والمقاصد وإن اختلفت الأسماء وتغيرت اللغات، في باب البيع والنكاح والردة والقذف والشهادة والحكم بالإسلام فيمن قال: صبأت ونحوه، وإن لم يحسن أن يقول: أسلمت، كما حكم صلى الله عليه وسلّم في بني جذيمة. والحكم أشهر من أن يذكر وسياق كلام الفقهاء يطول.
والشيخ لم يقل ما حكى العراقي عنه، وإنما قال ما حكينا، وإذا استعمل السيد في معناه اللغوي، فالشيخ أعقل وأعلم بالله وحدود ما أنزل على رسوله من أن يمنع ما تواتر نقله، واشتهر وضعه، وقاله الشارع المخبر عن الله، فقد ذكر في كتاب التوحيد جواز ذلك للعبد والأمة وإن منع مالك رحمه الله كما تقدم، والمقصود إبطال اعتراضه وبيان جهله وضلاله.
وأما قوله: "رأيت في كتب متعددة عن بعض المعاصرين أنه أحرق دلائل الخيرات إلى آخر عبارته" فيقال: لولا الجهل والهوى واختيار الضلال على الهدى لما نقلت كلام خصوم الشيخ المجاهرين له بالعداوة المصرحين له بالمسبة، ولما أقدمت على حكايته لما فيه من الافتراء بغير هدى ولا برهان.
وما زال أهل الشرك وأهل البدع وأهل الفجور، بل وأهل العداوات الدنيوية يرمي بعضهم بعضاً، ويفتري بعضهم على بعض، ومن عرف الناس تبين له حقيقة ذلك. ومن أعماه الهوى ضل عن سبيل الرشاد والهدى، وفي كلامه من الكذب نسبة التحريق للدلائل إلى الشيخ، وقد صرح رحمه الله في رسائله المعروفة أنه لم يحرقها(1)، وإنما أمر بالاشتغال بما ورد من الصيغ الشرعية

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) بل الواجب على كل مسلم يدين دين الحق الذي جاء به رسول الله صلى الله عليه وسلّم من عند ربه أن يحرق هذه الدلائل شر تحريق، إنها من أعظم الطواغيت التي تدعو الناس للكفر بالله ورسوله بما فيها من الدعوة الصارخة الفاجرة إلى عقيدة الحلولية ووحدة الوجود التي هي أخبث شرك وأشنع وثنية، بل الواجب تحريق كل كتب الصوفية وأورادهم فإن لحمتها وسداها عقيدة الحلول ووحدة الوجود التي حقيقتها اعتقاد أن الأنبياء والأولياء أجزاء انفصلت عن الله بالفيض والانبثاق للنور الأول، وهي عقيدة الولدية والبنوة لله، وعليها تدور الصوفيه في جميع أدوارها، وإن تبرقعت حينا فقد أسفرت أحياناً، وسبحان الله تعالى عما يقول الصوفية علوا كبيراً.

ص -315- والألفاظ النبوية في الصلاة والسلام على خير البرية، ونهى عن الغلو والإطراء الذي نهى عنه الشارع عليه أفضل الصلاة وأتم التسليم.
وفي كلام العراقي من الكذب قوله: إنه أحرق الدلائل لأن فيها اللهم صل على سيدنا ومولانا، وإنما نهى عنها لما فيها من الغلو كما يعرفه من وقف عليها، وما فيها من الأحاديث التي لا تجوز نسبتها إلى النبي صلى الله عليه وسلّم، فتبين أن العراقي مخلط لا يدري ما يقوله:

إذا أنت لم تفقه ولم تدر ماالهدى فأنت وعير في الفلاة سواء

ومن الأكاذيب الظاهرة، نسبة قوله: "ومن أكفر من صاحب الدلائل لتعبيره بهذه العبارة"، فهذا من جنس ما قبله. وإذا اجتمع الضلال والهوى فقد استحكم البلاء والشقاء.
وأما قوله: فتأمل كلام الشيخين كيف لم يتفوها بالشرك المخرج عن الملة، فقد تقدم البيان والكشف عن شبهة هذا العراقي، وأن كلام الشيخين في كل موضع فيه البيان الشافي أن نفي التكفير بالمكفرات قولها وفعلها فيما يخفى دليله، ولم تقم الحجة على فاعله. وأن النفي يراد به نفي تكفير الفاعل وعقابه قبل قيام الحجة، وأن نفي التكفير مخصوص بمسائل النزاع بين الأمة، وأما دعاء الصالحين والاستغاثة بهم وقصدهم في الملمات والشدائد. فهذا لا ينازع مسلم في تحريمه أو الحكم بأنه من الشرك الأكبر، وتقدم عن الشيخ أن فاعله يستتاب فإن تاب وإلا قتل، كما في عبارة الرسالة السنية، وتقدم قوله: "من جعل بينه وبين الله وسائط يدعوهم ويسألهم ويتوكل عليهم كفر إجماعاً"، وتقدم قوله في الرد على المتكلمين: "وهذا إذا كان في المسائل الخفية، فقد يقال إنه خفي عليهم، ولكنه يقع منه في مسائل يعلم الخاصة والعامة أن الرسول قد جاء بها ...إلخ"، وهذا عين كلام شيخنا الشيخ محمد بن عبد الوهاب ضاعف الله لنا وله الثواب، وأدخلنا وإياه الجنة بغير حساب، على رغم كل مبير وكذاب.
والعراقي لم يفقه هذا، لغلط فهمه وعدم علمه، بل هو يعتقد أن كلام

ص -316- أهل العلم وتقييدهم بقيام الحجة وبلوغ الدعوة، ينفي اسم الكفر والشرك والفجور ونحو ذلك من الأفعال والأقوال، التي سمّاها الشارع بتلك الأسماء، بل ويعتقد أن من لم تقم عليه الحجة يثاب على خطأه مطلقاً. وهذه من الأعاجيب التي يضحك منها اللبيب فعدم قيام الحجة لا يغير الأسماء الشرعية، بل يسمي ما سماه الشارع كفراً أو شركاً أو فسقاً باسمه الشرعي. ولا ينفيه عنه وإن لم يعاقب فاعله إذا لم تقم عليه الحجة، ولم تبلغه الدعوة، وفرق بين كون الذنب كفراً وبين تكفير فاعله.
فافهم هذا فإن العراقي خلط فيما مرّ، وخبط خبط عشواء، وسيأتيك في كلامه ما فيه عبرة لأولي الألباب.
وأما الثواب والأجر فنصوص الشارع وكلام أهل العلم وكلام الشيخين صريح في أن ذلك غير حاصل لكل مخطئ، بل هو مخصوص بمن اجتهد واتقى الله ما استطاع، وهذا في المسائل الاجتهادية، ومستنده قوله صلى الله عليه وسلّم: "إذا اجتهد الحاكم فأصاب فله أجران، وإذا اجتهد فأخطأ فله أجر" وقد دل الحديث على أن هذا للحاكم المجتهد، ونفي المؤاخذة بالخطأ والنسيان لا يلزم منه الإثابة بالاتفاق.
فاستصحب هذا معك فيما مر وما يأتي من الأبحاث، فإن القوم زلت أقدامهم ولم يعقلوا عن الله ولا عن رسوله، ولا عن أهل العلم والإيمان ما يراد من الكلام في هذه المباحث، بل ولا في كل باب وشأن إلا أن يشاء ربي شيئاً.
وأما قوله: "بل ورد إطلاق الشرك في حق سيدنا آدم عليه السلام الذي هو نبي معصوم" فهذه العبارة من نوادر هؤلاء الضّلال، ومن أعجب ما يحكى ويقال، جزم بإطلاق الشرك على آدم عليه السلام، ثم قال: هو نبي معصوم ما زال هذا المعترض في مشيمة طبعه وجاهليته، ولم يولد بعد، هذا جمع بين النقيضين، وجهل لا يخفى على ذي سمع وعين، ومن قال بالعصمة مطلقاً فقد أول هذه الآية، وحملها على غير آدم كما هو معروف ومقرر عند أهل

ص -317- العلم والفتوى، ومن قال بوقوع ذلك من آدم وحواء نفى القول بالعصمة مطلقاً {وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ وَلَمْ نَجِدْ لَهُ عَزْماً} [طـه:115].
ثم في عبارة العراقي من الهجنة وسوء التعبير ما يقضي بأنه أسوأ الذرية وأقلهم أدباً مع الأب الأول الأكبر، كيف يقول: ورد إطلاق الشرك في حق آدم، والله تعالى يقول: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} [لأعراف: من الآية190]، والعراقي جاهلي اللسان أغلف الجنان، والله سبحانه لم يذكر آدم باسمه العلم رحمة منه وتشريفاً له، ولبنيه من صالح الأمم، بل أتى بالضمير الدال على التثنية وفرق بين ذلك وبين الأفراد في مثل هذا المقام، ولم يطلق الشرك بل قيده بقوله: {فِيمَا آتَاهُمَا}، والعراقي يقول: أطلق الشرك، فافهم ما في كلامه من الكذب على الله، وبهت أبيه آدم وعقوقه.
وأما قوله قال البغوي: "كقول الرجل لضيفه: أنا عبدك، وليس الشرك الضار".
أقول في جوابه: قد جنى هذا العراقي على البغوي جناية لا تقال عثرتها، ولا جبار لجرحها، أخذ كلامه وحرفه وأخرجه عن نسقه ونظامه، والبغوي أجل من أن يقول لشيء من الشرك: "ليس بضار بالاتفاق"، هذه لا تصدر عمن يعقل ما يقول فضلا عن الأكابر الفحول، وعبارة البغوي نصها: "أي جعلا له شريكاً إذ سمياه عبد الحارث ولم يكن هذا شركاً في العبادة، ولا أن الحارث ربهما، فإن آدم كان نبياً معصوماً من الشرك، ولكن قصد إلى أن الحارص ربهما. فإن آدم كان نبيّاً معصوماً من الشرك، ولكن قصد إلى أن الحارث كان سبب نجاة الولد وسلامة أمه، وقد يطلق اسم العبد على من لايراد به أنه مملوك، كما يطلق اسم الرب على من لا يراد به أنه معبود، كما أن الرجل إذا نزل به ضيف يسمي نفسه: عبد الضيف على وجه الخضوع لا على أن الضيف ربه، ويقول للغير: أنا عبدك، وقول يوسف عليه السلام لعزيز مصر: إنه ربي، لا يراد به أنه معبوده، وكذلك هذا" انتهى.
وحاصله أن الحقيقة لم تقصد، وإنما هو على سبيل التواضع، هذا

ص -318- حاصل كلامه، فالعراقي حرف العبارة وزاد فيها ونقص، كما فعل بنقوله عن شيخ الإسلام، فالعراقي لا تؤمن بوائقه، فلا تغتر بنقله، ولا تأخذ عنه فإنه وضاع كذاب، محرف لا يؤمن على شيء من العلم.
وأما قوله، وكقوله صلى الله عليه وسلّم: "لا ترجعوا بعدي كفاراً يضرب بعضكم رقاب بعض"، وقوله: "سباب المسلم فسوق وقتاله كفر"، و"من أتى حائضاً فقد كفر"، وقوله: "ثنتان هما في الناس كفر"، فإن كان هذا عند العراقي كفراً ليس بضار لا يعاب على فاعله ولا يعار، فقد أراح خصمه من التعب والجواب، وأعلن بحقيقة ما عنده وما يذهب إليه في تلك المسائل الممتنعة الصعاب.
من كان هذا حاصله فهو ممن لم يتميز عن سائمة الأنعام، إلا بمجرد الصورة والهيولي، فإن هذه الألفاظ النبوية، والصيغ الشرعية، يجب الإيمان بها وتلقيها بالقبول والتسليم. وأهل العلم متفقون على أنها من كبائر الذنوب، بل من أفحش الكبائر؛ فإن إطلاق الكفر على الذنب أو على فاعله يدل على غلطه في نفسه، وعظيم فحشه، ولم يقل أحد من أهل العلم: إنه كفر غير ضار، بل ولا يقوله جاهل، ولا ذمي يؤمن بأحد الأنبياء. ولم تنته جهالتهم في هذا المبحث إلى ما انتهت إليه جهالة العراقي وضلالته، والذي حكاه الإمام أحمد وارتضاه تلقي هذه الأخبار بالإيمان والتسليم، وترك التعرض لتفسيرها كما ذكره في رسالته إلى مسدد بن مسرهد وغيرها، ونقله شيخ الإسلام وغيره، وبعض الناس تعرض لتأويلها وإنها من الكفر العملي لا الاعتقادي مع اعترافه بأنها من أغلظ الذنوب وأكبرها. وأما تأويلها بكفر النعمة فهو ضعيف جداً؛ إذ ما من معصية وذنب يفعله المكلف المختار إلا وفيه من كفر النعمة بحسبه، والشكر هو استعمال النعمة في طاعة معطيها ومسديها، مع محبته والرضا عنه، والثناء بها عليه، والشكر ضد الكفر فمن أخل بشيء من الشكر ففيه من كفر النعمة بحسب ذلك. فتحصل أن كفر النعمة لا يختص بما أطلق عليه الشارع الكفر من الأفعال، فلا بدّ للنص من معنى يخصه وحكمة في تخصيص بعض الأفراد. وهذا معلوم بالشرع والفطرة، إذ تخصيص بعض أفراد الجنس بحكم من غير

ص -319- مخصص يقتضي ذلك تحكم محض، وترجيح بلا مرجح.
وأما قوله: وذكر مسلم أحاديث فيها إطلاق الكفر على المحرم وعلى المكروه ـ فقد كذب على مسلم، وكذب على الرسول صلى الله عليه وسلّم في زعمه أنه أطلق الكفر على المكروه بالمعنى الاصطلاحي الذي يثاب تاركه ولا يعاقب فاعله، وإنما تطلق الكراهة في عرف القرآن والسنة على الكفر والشرك والكبائر وسائر المحرمات. كما في آية الإسراء وكما في الحديث: "ويكره لكم قيل وقال وكثرة السؤال، وإضاعة المال".
وأما قوله: "وإذا كان كلام المعصوم الذي لا يترك من قوله ـ اتفق العلماء على تأويل إطلاق ما يوهم الإخراج من الملة، فكيف غير المعصوم؟".
فيقال: حكاية الاتفاق على ما ذكر تهور في الكذب على أهل العلم كافة، واقتحام لجرائم الوعيد المنصوص عليه بقوله تعالى: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ} [النحل:105] وقوله: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُبِيناً} [الأحزاب:58]، وقد حمى الله أهل العلم عن الاتفاق على تأويل الاطلاقات النبوية من غير نص يجب المصير إليه، وقد تقدم عن الإمام أحمد أنه حكى عن السلف إمرار هذه الأحاديث كما جاءت من غير تعرض لتأويلها، ومن قال: هي كفر عملي لم يتأول، ولكنه يرى أن إطلاق الكفر على مثل ذلك حقيقة شرعية، كما يعلم بالوقوف على كلامهم رحمهم الله، فطالعها في أماكنها تجد ما قلناه، ويتضح لك ما قررناه.
وأما قوله في الشيخ وتلميذه: إنه من أوسط طبقات العلماء فكأنه يريد أنهما ليسا من الطبقة العليا، بل دون ذلك، وما أحس ما قال جرير:

ما أنت بالحكم الترضى حكمته ولا الأصيل ولا ذي الرأي والجدل

وأما قوله: فقد تحقق عندك من نقل عباراتهما أنهما لا يحكمان على أحد بالشرك أو الكفر إلا ومرادهما: الأصغر ممن يعتقد الشهادتين ـ إلى أخره، فقد

ص -320- تقدم لك البيان إن هذا جهل وتخبيط وضلال، وأنه لم يفهم كلام الشيخ ولم يعرف موضوعه وما أريد به، وكيف لا يحكم الشيخان على أحد بالكفر أو الشرك، وقد حكم به الله ورسوله، وكافة أهل العلم؟ وهذان الشيخان يحكمان أن من ارتكب ما يوجب الكفر والردة والشرك يحكم عليه بمقتضى ذلك وبموجب ما اقترف كفراً أو شركاً أو فسقاً إلاّ أن يقوم مانع شرعي يمنع من الاطلاق، وهذا له صور مخصوصة، لا يدخل فيها من عبد صنماً أو قبراً أو بشراً أو مدراً لظهور البرهان، وقيام الحجة بالرسل.
والعراقي أجنبي عن هذا كله، لا يدري ما الناس فيه، وإن ظن أنه من ورثة العلم وحامليه.

جهد المغفل في الزمان مضيع وإن ارتضى أستاذه وزمانه

كالثور في الدولاب يسعى وهو لالا يدري الطريق فلا يزال مكانه

وقال العراقي: فقاتل الله من ينقل عنهما خلاف مذهبهما.
وهذا استفتاح من العراقي على نفسه، إذ هو الفاعل لذلك المجتهد في تحريف كلامهما وإخراجه عن موضوعه، ونقل ما لم ما لم يقولا ولم يذهب إليه ذاهب. قال تعالى: {وَاسْتَفْتَحُوا وَخَابَ كُلُّ جَبَّارٍ عَنِيدٍ} [إبراهيم:15] اللهم إنا نعوذ برضاك من سخطك وبمعافاتك من عقوبتك، ونسألك موجبات رحمتك وعزائم معفرتك.
وهذه النقول التي تقدمت عن العراقي أكثرها مكرر لا يحتاج لمزيد جواب، وإنما قصدنا بما أوردنا من الإطناب في محله تنبيه السامع وإيقاظ الغافل، والإطناب يحسن في محله لحاجة السامع وضرورة الطالب، وفيما يهتم به من الأمور التي تشتد حاجة العبد إليها، كما يستفاد من أسلوب الكتاب العزيز الذي {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [فصلت:42].
ثم إن العراقي بعد فراغه من نقوله شرع يستدل على جواز دعاء

ص -321- الصالحين والاستغاثة بهم وطلب الحوائج منهم على أنهم واسطة بين العباد وبين الله في الحاجات والملمات والشدائد، وزعم أن هذا ليس بشرك وإنما هو توسل ونداء مستحب شرعاً، وذكر خمسين دليلاً يزعم أنها تدل على دعواه، وتنصر ما قاله وافتراه {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ} [الصافات:180] وتعالى الله عمّا يقول الظالمون، وسنتكلم عليها بما يسره الله لضرورة اقتضت ذلك، وإن كنت لست من رجال تلك المناهج والمسالك.

ولكن البلاد إذا اقشعرت وصوح نبتها رُعي الهشيم

قال العراقي: الباب الثاني: في أدلة المجوزين للاستغاثة والتوسل بالأنبياء والصالحين والنذر لهم على أن المراد لوجه الله والثواب لهم، والحلف بغير الله، وما أشبه ذلك. وبيان أدلتهم من الكتاب والسنة وأفعال السلف الصالح وأقوالهم، وهذا الباب إنما نذكره ليتضح لك وجه استنادهم، ويتبين لك كون الشيخين يعذران فاعل ذلك لأجل هذه الأدلة، وقد ذكر جملة منها شيخ الإسلام ابن تيمية في عبارته السابقة، وقد تقدم عنه في اعتذاره عمن يفعل ذلك أنه لعله لم تثبت عنده النصوص، أو عارضها معارض عنده، وهذه الأدلة معارضة لأدلة المانعين فتكون لهم حججاً يعذرهم الله لأجلها.
اعلم أن المجوزين مرادهم جواز الاستغاثة بالأنبياء والصالحين أنهم أسباب ووسائل بدعائهم، وإن الله يفعل لأجلهم، لا أنهم الفاعلون استقلالا من دون الله فإن هذا كفر بالاتفاق، ولا يخطر ببال مسلم جاهل، فضلاً عن عالم، بل ليس هذا خاصاًَ بنوع الأموات، فإن الأحياء وغيرهم من الأسباب العادية كالقطع للسكين، والشبع للأكل، والري للماء، والدفء للبس؛ لو اعتقد أحد أنها فاعلة ذلك بنفسها من غير استنادها إلى الله يكفر إجماعاً.
ثم استدل العراقي بأن السبكي والقسطلاني في المواهب والسمهودي في تاريخ المدينة، وابن حجر في الجوهر المنظم، قالوا: والاستغاثة به صلى الله عليه وسلّم وبغيره في معنى التوسل إلى الله بجاهه ووسيلته، أو بأن يدعو الله كما في حال الحياة

ص -322- إذ هو غير ممتنع مع علمه بسؤال من سأله، والمستغيث يطلب من المستغاث به أن يحصل له الغوث من غيره، ممن هو أعلى منه، وليس لها في قلوب المسلمين غير ذلك، ولا يقصد بها أحد سواه، والمستغاث به في الحقيقة هو الله تعالى مستغاث، والغوث منه تسبباً وكسباً، ولا يعارض ذلك خبر أبي بكر الصديق رضي الله عنه: "قوموا بنا نستغيث برسول الله صلى الله عليه وسلّم من هذا المنافق. فقال صلى الله عليه وسلّم: إنه لا يستغاث بي إنما يستغاث بالله" لأن في سنده ابن لهيعة والكلام فيه مشهور، وبفرض صحته فهو على حد قوله تعالى: {وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى} [لأنفال: من الآية17]، وقوله صلى الله عليه وسلّم: "ما أنا حملتكم ولكن الله حملكم" أي أنا وإن استغيث بي فالمستغاث به في الحقيقة هو الله تعالى وكثيراً ما تجيء السنة بمحو هذا من بيان حقيقة الأمر، ويجيء القرآن لإضافة الفعل إلى مكتسبه كقوله صلى الله عليه وسلّم: "لن يدخل الجنة أحد بعمله" مع قوله تعالى: {ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ} [النحل: من الآية32].
وبالجملة فإطلاق لفظ الاستغاثة لمن يحصل منه غوث ولو تسبباً وكسباً أمر معلوم، لا شك فيه لغة ولا شرعاً، فلا فرق بينه وبين التوسل حينئذ، فتعين تأويل الحديث لا سيما مع ما نقل أن في حديث البخاري في الشفاعة يوم القيامة: "فبينا هم كذلك استغاثوا بآدم، ثم بموسى، ثم بمحمد صلى الله عليه وسلّم". وقد يكون مع التوسل طلب الدعاء منه إذ هو يعلم بسؤال من سأله، ويتسبب هو بشفاعته ودعائه وذكر ابن تيمية فيما تقدم أن المصنفين في أسماء الله قالوا: يجب على المكلف أن يعلم أن لا غياث ولا مغيث على الحقيقة إلا الله، وأن الإغاثة وإن حصلت من غيره تعالى فهو مجاز، وحقيقة له تعالى، وقال أيضاً: "والاستغاثة بمعنى أن يطلب منه ما هو اللائق بمنصبه، لا ينازع فيها مسلم، ومن نازع فهو كافر أو ضال". وهذا كما ترى محافظة على التوحيد واتباعاً للوارد، فالإنكار ساقط بهذا الاعتبار، وقد ذكر المجوزون أن جعل النبي والصالح متسبباً لا مانع من ذلك شرعاً وعقلاً، لأن ذلك كله بإذن الله تعالى، ومن أقر بالكرامة من الصالحين كما هو مذهب أهل السنة والجماعة وأنها بإذن الله لم


مقدمة - الانتصار لحزب الله

الانتصار لحزب الله الموحدين والرد على المجادل عن المشركين

ص -5- الانتصار لحزب الله الموحدين والرد على المجادل عن المشركين
تأليف: عبد الله بن عبد الرحمن بن عبد العزيز أبابطين
تحقيق: الوليد بن عبد الرحمن الفريان
بسم الله الرحمن الرحيم
 مقدمة
 واكب النضال المسلح في الجزيرة العربية إبان تطهيرها من فلول الهمجية – العثمانيون والمنتفعون بوجودهم من شذاذ الآفاق ومرتزقة البوادي (1)- في ا لعقد الرابع من القرن الثالث عشر, كفاح فكري متحفز قاده علماء البلاد وأشبال الدعوة السلفية الحرة.
بعد أن عمل الغزاة على تلويث عقول الجهلة والعوام, واستماتوا في دفعهم عن المنهج الأصولي بكل ما يملكون من فنون المكر والدجل والتضليل.
آملين أن يخمدوا جذوة التحرر, أو يفلحوا في تحجيم دور الدين الإسلامي وكبته وإلباس الناس ثوب العلمانية الكافر.
واتخذوا من نشر البدع والإغراق في الشعوذة والتخريف الصوفي, سبيلا لذلك. لكنها لم تجد في قلوب العقلاء متسعا, ولا في عقولهم تصديقا أو قبولا, فارتدوا على أعقابهم أوفر الخلق خيبة وخسارة.
واستطاع الإمام تركي بن عبد الله بن محمد بن سعود (ت1249) أن يأخذ بزمام المبادرة, بفضل الله ثم بفضل إيمانه العميق وحنكته وشجاعته، وصبره, وبفضل الرجال الأبرار المخلصين لله ثم للدين والوطن من أبناء نجد الشامخة الأبية.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) ينظر مقدمة " الدلائل في حكم موالاة أهل الشرك" للشيخ سليمان بن عبدالله.

ص -6- وتمكن في سنوات قليلة من طرد المعتدي الآثم مجللا بالخزي والعار, وأن يوحد الجزيرة العربية في نظام سياسي متميز تحكمه شريعة الله وتسوده روح الوئام.
وكان للعلماء من أبناء الدعوة الدور البارز في بناء صرح الدولة, وإرساء نظامها والذود عن مكتسباتها, منذ انطلاق شرارة التوحيد والإصلاح (1).
في تلاحم فريد: شعاره الحب في الله, ودثاره الاحترام المتبادل والسعي الحثيث في إعلاء كلمة الله, ونشر الأمن وتخليص عقول الناس وأبدانهم من رق عبودية الخلق إلى عبودية الخالق وحده لا شريك له.
فأعادوا للإسلام هيبته التي خلفت لمعانها وافتقدت في الكثير من بقاع العالم, وأخذوا يشقون طريقهم بين الأمم في قوة وعنفوان, ففرح المسلمون بهم وتجدد بهم الأمل الذي طالما كان حلما بعيد المنال.
وهذه المنظومة الرائعة التي رافقت الدعوة منذ بزوغ نجمها المتألق, ومنذ ميثاق الدرعية الذي بني على أساس من نظرة الإسلام الشمولية للسياسية بنوعيها الداخلي والخارجي.
والمستمد من كتاب الله وسنة رسوله صلى الله عليه وسلم وسيرة الصحابة والتابعين وخلفاء الإسلام.
كانت هي السياج المنيع, والدرع الذي تحطم عليه الطغيان والظلم والاستبداد , وانهارت أمامه المطامع الشخصية وشهوة التفرد.
واستمر موكب الدعوة والدولة تحوطه المحبة وتظلله الرحمة وتسيره المبادئ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) حفظ لنا التاريخ صورة نادرة، دارت أحداثها بين كل من العالم المجاهد عبد الرحمن بن حسن والإمام تركي بن عبد الله، يرويها الشيخ المعمر عبد العزيز بن مرشد عن أستاذه العلامة عبد الله بن عبد اللطيف بن عبد الرحمن. وملخصها: أنه بعد أن استطاع الشيخ عبد الرحمن الإفلات من المنفى بمصر، قصد مكة ثم انصرف إلى نجد مع حجاج القصيم، واستقر بها. ولما علم الإمام تركي بعودته بعث إليه يطلب منه القدوم إلى الرياض، ولم يستجب لطلبه، حتى تأكد من أنه ما قام إلا من أجل إقامة شرح الله وإحياء دينه، وحماية الدعوة المهيضة فوضع يده في يد الإمام تركي، واستمرت كتائب التوحيد تحمل الحب والطموح.

ص -7- ويقوده العدل والإنصاف, دون أن يسمح لواش أو كاذب مفتون أن يتسلل إلى صفائه ليعكره, أو طريقه ليعطله ويصرفه عن وجهته التي يحبها الله ورسوله وأهل الإيمان والفضيلة والغيرة والشرف.
والتأريخ أعظم شاهد على أهمية وحساسية هذه العلاقة الحميمة.
فحسبك أن تنظر إلى ما حدث هنا وهناك على امتداد الأدوار التاريخية المتعاقبة وسوف تجد مصداق ذلك ظاهر كرابعة النهار.
موضوع الكتاب:
هذا السفر حلقة من حلقات الجهاد العبق, وصفحة من صفحاته, اضطلع به رجال الدعوة وأبلوا فيه بلاءا حسنا منذ أن تعرضوا لأول كيد ووصلت إليهم طليعة الانحراف والتحجر. فقيضهم الله منافحين محتسبين حتى ردوا كيدهم وكشفوا عوار أقوالهم, وفضحوا مؤامراتهم.
وهكذا تسلسلت حلقات الحب والصدق والدعوة؛ لتستمر مسيرة الخير تنير للناس الطريق وتهديهم إلى كتاب الله وسنة رسوله صلى الله عليه وسلم.
والشيخ عبد الله بن عبد الرحمن أبا بطين, واجه كغيره من علماء تلك الفترة الحرجة, بعض الوجوه الكالحة التي استمرأت البدعة, وعشعش الانحراف في قلوبهم وعقولهم، فأصبحوا أسارى التخلف والتبعية.
فقام رحمه الله بواجبه, وأدى حق العلم الذي أئتمن عليه هو وإخوانه من أهل العلم والإيمان.
وهذا الكتاب الذي بين أيدينا، يحكي بصدق جانبا من جهاده.
وقد استهله بمقدمة ضافية, بين فيها الغاية من الخلق ومعنى العبودية ومقتضياتها, ومعنى كلمة التوحيد الخالدة.
وأوضح ضلال وتناقض من قال بأن كلمة لا إله إلا الله ترفع الحرج حتى وإن ارتكب الشرك وعبد غير الله.

ص -8- وأشار إلى أن من كيد الشيطان للمبتدعة سلب العبادة والشرك اسمهما من قلوبهم, حتى اختلطت عليهم المفاهيم, وساعدهم على ذلك بعض المغرضين.
ثم عقد فصلا ذكر فيه بعض الشبه التي تعلقوا بها, وبين أن مرتكب الشرك الأكبر ليس معذورا لجهله؛ وإلا للزم عليه أنه ليس لله حجة على أحد إلا المعاند.
وأفاض في تأكيد هذا الأصل العظيم, وأن حجة الله قائمة على الناس بإرسال الرسل, وإن لم يفهموا حجج الله وبيناته, ففرق بين فهم الحجة وقيام الحجة وعقد فصلا آخر أبان فيه عن أهمية معرفة حدود ما أنزل الله على رسوله, لاسيما حدود ما أنزله في الأسماء.
وأن منبع الضلال: الغلط في معرفة حقيقة الشرك الأكبر. وتعرض لبعض دعاويهم فأبطلها.
ثم عقد فصلا ثالثا" وسع الحديث فيه عن الجناية المترتبة على عدم فهم حدود ما أنزل الله, وأن دعوى أن الشرك هو الصلاة والسجود لغير الله فقط, مجرد مكابرة مكشوفة.
وفي الفصل الرابع: نافح عن شيخ الإسلام, وردَّ فيه تزوير وكذب الكاذبين بأنه يرى أن المتأول والمجتهد المخطئ والمقلد مغفور لهم ما ارتكبوه من الشرك والكفر.
ونعى بمرارة ما يفعله بعض علماء زمانه من تجويز الممارسات الشركية ومباركتها, وتعجب من إنكار بعض اليهود لما يرونه عند هذه المشاهد, مع إصرار من ينتسب إلى الإسلام عليها.
وبين في أثناء هذا الفصل" أنه لا يجوز للمسلم أن يحكم بكفر أحد حتى يثبت في حقه شروط التكفير وتنتفي موانعه.
وأنحى بعد ذلك باللائمة على من سهل للمشركين ما ارتكبوه, وجادل عنهم بالباطل, وأن هذا منتهى الجهل والظلم, وعقبه بحكم الذبح لغير الله والاستغاثة به

ص -9- ثم عقد فصلا خامسا: فرق فيه بين الكرامة وبين الأحوال الشيطانية وهوس الصوفية.
وختم كتابه بفصل سادس توجه فيه إلى المنتسبين للعلم، بأن عليهم أن يتجردوا عن الجهل والتعصب, ويكون مرجعهم كتاب الله وسنة رسوله, دون العوائد استحسانات الناس, ولا يستوحشوا من قلة السالكين, فإن أهل الحق هم القلة دائما.
أهمية الكتاب:
يأتي هذا البحث ليعالج أعمق القضايا المتعلقة بتوحيد الألوهية, الذي هو أعظم أنواع التوحيد قاطبة وأجدرها بالعناية والاهتمام, وليفضح ما تبقى من شبه المضللين المتداعية, وهي لا تعدو أن تكون زوابع عابرة قوامها التعنت والاستكبار, ومحركها المنافع الشخصية الدنيئة ويمكن تلخيص تلك الترهات فيما يلي:
1 – أنا لسنا مكلفين بالناس والقول فيهم.
2 – من قال: لا إله إلا الله, ما نقول فيه شيئا وإن فعل ما فعل.
3 – قول ابن تيمية: أن المتأول والمجتهد المخطئ والمقلد, مغفور لهم ما ارتكبوه من الشرك والكفر.
4 – قصة الذي أوصى أهله أن يحرقوه بعد موته, فجهل أن فعله كفر فلم يكفر.
5 – أن طلب الأموات ليس دعاء بل هو نداء.
وأنت ترى أنها ما بين دعوة إلى العجز والتواكل, وبين سوء فهم وكذب بين.
ولكن كما قال تعالى: { وَمَن يُرِدْ أَن يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاء كَذَلِكَ يَجْعَلُ اللّهُ الرِّجْسَ عَلَى الَّذِينَ لاَ يُؤْمِنُونَ}.

ص -10- المؤلف
نسبه ومولده:
هو العلامة الحافظ الفقيه أبو عبد الرحمن عبد الله بن عبد الرحمن بن عبد العزيز أبا بطين العائذي القحطاني, من جذم عبدة المشهور. ولد في بلدة الروضة القريبة من المجمعة حاضرة أقليم سدير الواقع في منطقة نجد سنة 1194, أي قبل وفاة الإمام المجدد محمد بن عبد الوهاب باثنتي عشرة سنة.
أسرته:
نشأ في أحضان أسرة صالحة محافظة, وجهته منذ نعومته وطراوة عوده إلى طلب العلم وتحصيله وملازمة العلماء, حتى أدرك علما واسعا وهو بعدُ في ريعان الشباب, وساعده على ذلك قوة الذهن وسرعة الفهم والفطرة النقية.
شيوخه:
قرأ على العديد من علماء عصره ومن أبرزهم:
1 – الإمام الحافظ عبد الله بن محمد بن عبد الوهاب (ت1242).
2 – العلامة الورع عبد العزيز بن عبد الله الحصين (ت1237).
3 – الإمام الكبير حمد بن ناصر بن معمر (ت1225).
أعماله:
ولي القضاء في عهد سعود بن عبد العزيز بن محمد (ت1229) ثم نقله عبد الله بن سعود (ت1234) قاضيا على عمان.
وفي عهد الإمام تركي ولاه قضاء الوشم، ثم جمع له معه قضاء سدير,

ص -11- وفي عام 1248هـ انتقل إلى قضاء القصيم, حتى استقال من القضاء سنة 1270.
تلاميذه:
لم تشغله أعماله الوظيفية عن التعليم والدعوة, وهذا هو شأن العلماء حيثما حلوا وأينما سارت بهم الركاب. يبذرون في كل بلد وطئته أقدامهم طلابا يحملون العلم ويبلغونه لمن بعدهم. ومن تلاميذه:
1 – صالح بن عيسى.
2 – عبد الرحمن بن عبد الله بن أبا بطين, ابن المؤلف.
3 – محمد بن عبد الله بن حميد.
4 – عثمان بن بشر صاحب التأريخ المشهور.
أخلاقه وسجاياه:
كان رحمه الله زاهدا ورعا مكبا على العلم, معرضا عما سوى ذلك, وقورا دائم الصمت, باذلا نفسه للعلم والعلماء دون ملل أو تضجر, كريما سخيا قويا في الحق.
وفاته وأبناؤه:
استمر رحمه الله طوال حياته داعيا ناصحا ملتزما, إلى أن توفي سنة 1282 فانطوت بوفاته صفحة تنضح بالصلاح والتقوى والكرم.
وخلف من الأبناء الشيخ عبد الرحمن وعبد العزيز, ولكليهما عقب.
آثاره العلمية:
شارك في الكثير من العلوم وألف فيها, ومن آثاره:
1 – مختصر البدائع (1).

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) له نسخة بخط المؤلف عند آل مانع كما ذكر ابن بسام 2/574.

ص -12- 2 – حاشية على شرح المتهى في الفقه.
3 – تأسيس التقديس (1)
4 – الانتصار وهو كتابنا هذا.
5 – رسالة في التجويد.
6 – فتاوى وتحريرات نشر أكثرها (2).
النسخ:
تجمع لدي عند الشروع في التحقيق ثلاث نسخ, وهي كما يلي:
الأولى: نسخة خطية تقع في نحو تسع عشرة ورقة ومسطرتها 25 سطرا محفوظة في مكتبة الرياض السعودية بدون رقم.
فرغ من كتابتها عبد الله بن فارس بن ناصر بن فارس بن إبراهيم آل سميح سنة 1278يوم الأربعاء من شهر شوال، وعلق على طرتها ما نصه: مال زيد بن محمد آل سليمان. وهي نسخة تامة مصححة ومقابلة ومكتوبة في حياة المؤلف ولذلك جعلتها أصلا.
الثانية: وتقع في نحو إحدى وعشرين ورقة ومسطرتها 25 سطرا, مكتوبة بقلم نسخي جيد مشكول أحيانا, ليس عليها اسم الناسخ ولا تاريخ النسخ. ويبدوا أنها كانت ضمن مجموعة إذ أن الورقة الأولى تبدأ برقم 78, وقد أمدني الأخ الكريم الشيخ عبد السلام العبد الكريم بمصورتها ورمزت لها بحرف(ع).

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) مطبوع سنة 1344 ورأيت له نسخة خطية جيدة في مكتبة الرياض السعودية رقم 411/86 في نحو سبع وثمانين ورقة بعنوان : كشف تلبيس داود بن جرجيس الكذاب الأفاك الداعي إلى الإشراك ببارئ كل محسوس!.
(2) ينظر في مصادر ترجمته" الدرر السنية" 12/75 و"مشاهير علماء نجد"176 و"علماء نجد خلال ستة قرون" 2/567.

ص -13- الثالثة: مطبوعة نشرتها دار العربية للطباعة ببيروت, بعناية الشيخ عبد الملك بن إبراهيم، عن نسخة كتبها محمد بن عبد العزيز بن محمد سنة 1305 يوم السبت 24 من ذي الحجة كما هو مدون في آخر الرسالة. وفيها نقص وتحريف ورمزت لها بحرف(ط).
العنوان:
سجل على طرة الأصل وغلاف المطبوعة: كتاب الانتصار لحزب الله الموحدين والرد على المجادل عن المشركين.
وفي نسخة (ع): كتاب الانتصار لحزب الله الموحدين والرد على من يجادل عن المشركين. وهو فرق طفيف لا يكاد يسترعي الانتباه.
ويذكر ابن بشر في عنوان المجد (القسم المخطوط) أن الذي سماه بذلك هو بعض طلبته (1). لا المؤلف رحمه الله, وليس هذا ببعيد؛ فلم يكن علماء الدعوة ممن كانوا في عصره يهتمون كثيرا بوضع الأسماء لكتبهم.
التوثيق:
نص ابن بشر في عنوان المجد( القسم المخطوط) أن الشيخ عبد الله ألف كتاب الانتصار من أجل أن يكشف عن فساد الشبهة التي أثارها تلميذه داود بن جرجيس البغدادي (ت1299) ولبس بها على الناس.
ثم ألف كتابه الكبير تأسيس التقديس فتتبع فيه دعاويه وفندها وآهال عليها التراب (2).
وذكره العلامة ابن قاسم في الدرر السنية (3).

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) "علماء نجد خلال ستة قرون" 2/569.
(2) ينظر المرجع السابق.
(3) "الدرر السنية" 12/26.

ص -14- منهج التحقيق:
اعتمدت نسخة مكتبة الرياض السعودية أصلا؛ لجودتها وقدمها وعارضت النسختين الأخريين بها, وأثبت ما بينها من فروق.
ولم أتصرف في النص إلا بحسب ما تمليه الضرورة من تعديل أو إضافة, مع الإشارة إلى ذلك في موضعه.
وقمت بعزو الآيات وتخريج الأحاديث والآثار, ورد النصوص إلى مصادرها ما استطعت إلى ذلك سبيلا, كما فسرت ما ظننته غامضا وترجمت لغير المشهورين.
أسأل الله تعالى بأسمائه الحسنى وصفاته العليا أن يحفظ علينا ديننا ويجنبنا الفتن ما ظهر منها وما بطن.
والحمد لله حمدا كثيرا كما يحب ربنا ويرضى.

كتبه
الوليد بن عبد الرحمن آل فريان
الرياض – 27/4/1409هـ


نص الكتاب، مدخل - الانتصار لحزب الله

الانتصار لحزب الله الموحدين والرد على المجادل عن المشركين

ص -23- بسم الله الرحمن الرحيم (1)
الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه (2), ونعوذ بالله من شرور أنفسنا (3) وسيئات أعمالنا, من يهده الله فلا مضل له ومن يضلل فلا هادي له, وأشهد أن لا إله إلا الله وحده لا شريك له, وأشهد أن محمدا عبده ورسوله صلى الله عليه وسلم تسليما كثيرا.
أما بعد:
فقد قال الله تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ } (4) – فلما أعلمنا الله سبحانه إنما (5) خلقنا لعبادته, وجب علينا الاعتناء بما خلقنا له علما وعملا- (6) وقال تعالى: { يَا أَيُّهَا النَّاسُ اعْبُدُواْ رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (7) الآية وقال تعالى : { وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا} (8) . قال ابن عباس رضي الله عنهما: كل ما في القرآن من الأمر بالعبادة فالمراد به التوحيد (9).

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) في الأصل أضيف : وبه نستعين وعليه اعتمادي،وأرجح أنه من صنع الناسخ.
(2) (ط) : ونتوب إليه. ساقط.
(3) (ع) (ط) : ومن.
(4) سورة الذاريات آية 56.
(5) (ع) (ط) :أنه إنما.
(6) ما بينهما معلق في هامش الأصل وبجواره كلمة صح.
(7) سورة البقرة آية 21.
(8) سورة النساء آية 36.
(9) ذكره البغوي في "التفسير"1/55.

ص -24- وبذلك أرسل (1) الله جميع الرسل. قال تعالى:{ وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ
إِلَّا أَنَا فَاعْبُدُونِ} (2) . وقال تعالى: { وَاسْأَلْ مَنْ أَرْسَلْنَا مِن قَبْلِكَ مِن رُّسُلِنَا أَجَعَلْنَا مِن دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ } (3).
وكل رسول أول ما يقرع به أسماع قومه أن يقول: اعبدوا الله ما لكم من إله غيره.
وقال تعالى:{ وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ } (4) قال مالك وغير واحد من المفسرين: كل ما عبد من دون الله فهو طاغوت (5), وقال عمر بن الخطاب وابن عباس رضي الله عنهم: الطاغوت الشيطان (6).
قال ابن كثير: وهو قول قوي جدا, فإنه يتناول كل (7) ما كان عليه أهل الجاهلية من عبادة الأوثان والتحاكم إليها والاستنصار بها(8) . ذكره على قوله: { فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِن بِاللّهِ } (9) الآية.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) (ع) : أمر.
(2) سورة الأنبياء آية 25.
(3) سورة الزخرف آية 45.
(4) سورة النحل آية 36.
(5) أخرجه ابن أبي حاتم كما في "الدر المنثور" 2/22.
(6) علقه البخاري في " الصحيح" 8/251(فتح) قال الحافظ: وإسناده قوي،وأخرجه الطبري في "التفسير" 5834, 5835، وأبو القاسم البغوي كما في "تفسير ابن كثير" 1/553 ، والفريابي، وسعيد بن منصور كما في "الدر المنثور"2/22.
(7) علق في هامش الأصل على هذه الكلمة ما نصه: كلما. إذا كانت ظرفا كتبت (ما) معها متصلة، نحو {كلما رزقوا منها من ثمرة}، وكلما جئتني أكرمتك. وإن كانت اسما كتبت منفصلة نحو: كل ما عندي لك ، وكل ما في الدنيا فان.اهـ .
(8) تفسير القرآن العظيم1/553.
(9) سورة البقرة آية256.

ص -25- قال النووي : قال الليث وأبو عبيدة والكسائي وجماهير أهل اللغة: الطاغوت كل ما عبد من دون الله (1).
وقال الجوهري: الطاغوت الشيطان وكل رأس في الضلالة, انتهى (2).
وما تضمنته هذه الآيات ونحوها من آي القرآن- من الأمر بعبادة الله وحده لا شريك له, والنهي عن عبادة غيره- هو معنى لا إله إلا الله.
قال ابن جرير في الكلام على معنى لفظ الجلالة قال : وروي لنا, عن ابن عباس قال: أي هو ذو الألوهية والعبودية (3) على خلقه أجمعين (4).
وقال الجوهري في الصحاح: أله – بالفتح- إلاهة, أي: عبد عبادة.
قال: ومنه قولنا" الله. وأصله إلاه على وزن فعال, بمعنى مفعول؛ لأنه مألوه بمعنى معبود (5) قال: والتأليه التعبيد، والتأله التنسك والتعبد.
قال رؤبة (6): سبحن واسترجعن من تألهي (7) (8). انتهى (9).
وقال في القاموس: أله إلاهة وألوهة وألوهية : عبد/ عبادة، ومنه لفظ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) " المنهاج شرح صحيح مسلم بن الحجاج" 3/18.
(2) "تاج اللغة وصحاح العربية" 6/2413.
(3) في " تفسير" الطبري والسيوطي : المعبودية.
(4) أخرجه الطبري في "التفسير" رقم 141، وابن أبي حاتم كما في "الدر المنثور" 1/23 وفيه بشر بن عمارة.
(5) "الصحاح"6/2223.
(6) علق في هامش الأصل ما نصه: رؤبة هو ابن العجاج التميمي الراجز من فصحاء العرب(البصرة) أخذ عن أبيه وغيره، وعنه أخذ يحيى القطان وطائفة كثيرة، وكان لغويا علامة وقته، توفي سنة خمس وأربعين ومائة من هجرة الرسول اهـ.
(7) علق في هامش الأصل: صدره : لله در الغانيات المده.
(8) "الديوان"/165.
(9) "الصحاح" 6/2224

ص -26- الجلالة، قال : وأصله إله بمعنى مألوه, وكل ما اتخذ معبودا, إله (1) عند متخذه. قال : والتأله التنسك والتعبد (2).
وفي المصباح: ألَه- من باب تعب – إلهة بمعنى عبد عبادة, وتأله تعبد, والإله المعبود وهو الله سبحانه. استعاره المشركون لما عبدوه من دون الله. انتهى (3).
وقال شيخ الإسلام ابن تيمية رحمه الله: الإله هو المعبود المطاع، فهو إله بمعنى مألوه.
وقال ابن القيم: الإله هو الذي تألهه القلوب محبة وإجلالا, وإنابة وإكراما, وتعظيما وخوفا, ورجاء وتوكلا (4).
وقال ابن رجب: الإله: هو الذي يطاع فلا يعصى, هيبة له وإجلالا ومحبة, وخوفا ورجاء وتوكلا عليه, وسؤالا منه ودعاء له, ولا يصلح ذلك إلا لله, فمن أشرك مخلوقا في شيء من هذه الأمور التي هي من خصائص الإلهية, كان ذلك قدحا في إخلاصه في قول (5) : لا إله إلا الله, ونقصا في توحيده, وكان فيه من عبودية المخلوق بحسب ما فيه من ذلك, وهذا كله من فروع الشرك (6).
وقال ابن هبيرة في الإفصاح (7) قوله: شهادة أن لا إله إلا الله

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) (ع) (ط) : فهو إله.
(2) "القاموس" 4/280.
(3) "المصباح المنير" للمقري1/24.
(4) نقله عنهما العلامة عبد الرحمن بن حسن في "فتح المجيد" /33 وانظر "الاقتضاء"2/846.
(5) (ط) :قول. ساقطة.
(6) كلمة الإخلاص للحافظ بن رجب /23.
(7) طبع قطعة من أوله في شرح حديث( من يرد الله به خيرا يفقهه في الدين) استوعب مجلدين كبيرين.

ص -27- تقتضي أن يكون الشاهد عالما بأن لا إله إلا الله, قال تعالى:{ فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ } (1) وينبغي أن يكون الناطق بها شاهدا فيها, فقد قال الله تعالى- ما أوضح به- أن الشاهد بالحق إذا لم يكن عالما بما شهد به, فإنه غير بالغ من الصدق به مع من شهد لك (2) بما يعلمه في قوله تعالى: { إِلَّا مَن شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} (3).
قال: واسم الله: مرتفع بعد إلا, من حيث أنه الواجب له الإلهية, فلا يستحقها غيره سبحانه.
قال: واقتضى الإقرار بها أن تعلم أن كل ما فيه أمارة للحدث فإنه لا يكون إلها, فإذا قلت: إلا إله إلا الله. اشتمل نطقك هذا على أن ما سوى الله ليس بإله، فيلزمك إفراده سبحانه بذلك وحده.
قال: وجملة الفائدة في ذلك: أن تعلم أن هذه الكلمة هي مشتملة على الكفر بالطاغوت والإيمان بالله، فإنك لما نفيت الإلهية, وأثبت الإيجاب لله كنت ممن كفر بالطاغوت وآمن بالله. انتهى.
وقال أبو عبد لله القرطبي في التفسير: إلا إله إلا هو. أي: لا معبود إلا هو (4).
وقال الزمخشري (5): الإله من أسماء الأجناس كالرجل والفرس, اسم (6) يقع على كل معبود بحق أو باطل, ثم غلب على المعبود بحق (7).

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة محمد آية 19.
(2) (ع): لك. ساقطة.
(3) سورة الزخرف آية 86.
(4) نقله العلامة عبد الرحمن بن حسن في "فتح المجيد"/33.
(5) أبو القاسم جار الله محمود بن عمر الزمخشري. لغوي من كبار المعتزلة ت538. "اللسان"6/4.
(6) (ط) : اسم. ساقطة.
(7) "الكشاف" 1/36.

ص -28- وقال البقاعي/ : لا إله إلا الله. أي: انتفى انتفاءا عظيما أن يكون معبود (1) بحق غير الملك الأعظم؛ فإن هذا العلم هو أعظم الذكرى المنجية من أهوال الساعة, وإنما يكون علما إذا كان نافعا, وإنما يكون نافعا إذا كان مع الإذعان والعمل بما تقتضيه, وإلا فهو جهل صرف. انتهى (2).
وجميع المفسرين يفسرون الإله بالمعبود. والمشركون يعرفون ذلك؛ لأنهم أهل اللسان. فلما طلب منهم النبي صلى الله عليه وسلم أن يقولوا: لا إله إلا الله. قالوا: أجعل الآلهة إلها واحدا إن هذا لشيء عجاب (3).
وهم يعترفون بأن الله هو الخالق الرازق المدبر لجميع الأمور, رب كل شيء ومليكه؛ كما أخبر الله عنهم بذلك في مواضع كثيرة من كتابه.
والله سبحانه فرض على عباده معرفة معنى: لا إله إلا الله, وأن يعلموا أن لا إله إلا هو (4). قال تعالى:{ فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ}.
 وترجم البخاري على الآية فقال: باب العلم قبل القول والعمل (5).
أشار (6) إلى أن العلم بمعنى: لا إله إلا الله, أول واجب. ثم بعد ذلك القول والعمل.
وقال الله تعالى:{ هَـذَا بَلاَغٌ لِّلنَّاسِ وَلِيُنذَرُواْ بِهِ وَلِيَعْلَمُواْ أَنَّمَا هُوَ إِلَـهٌ وَاحِدٌ}(7) لم يقل: ليقولوا: إنما هو إله واحد (8).

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) الأصل و(ط) : معبودا.
(2) نقله الشيخ عبد الرحمن بن حسن في "فتح المجيد"/34.
(3) حكى الله ذلك عنهم في سورة ص آية 5.
(4) (ع) : الله.
(5) صحيح البخاري 1/159 "فتح".
(6) (ط) إشارة.
(7) سورة إبراهيم آية 52.
(8) ما بينهما ساقط من (ع) و(ط).

ص -29- وقال:{ فَإِن لَّمْ يَسْتَجِيبُواْ لَكُمْ فَاعْلَمُواْ أَنَّمَا أُنزِلِ بِعِلْمِ اللّهِ وَأَن لاَّ إِلَـهَ إِلاَّ هُوَ} (1) أي: واعلموا أن لا إله إلا هو.
وقال تعالى:{ وَلَا يَمْلِكُ الَّذِينَ يَدْعُونَ مِن دُونِهِ الشَّفَاعَةَ إِلَّا مَن شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} (2)قال المفسرون: إلا من شهد بلا إله إلا الله, وهم يعلمون بقلوبهم ما شهدوا به بألسنتهم (3).
وقد قال النبي (4) صلى الله عليه وسلم: "من مات وهو يعلم أن لا إله إلا الله دخل الجنة" (5).
واستدل العلماء بهذه الآيات ونحوها: على أن أول واجب على الإنسان معرفة الله.
ودلت هذه الآيات(6) : على أن آكد الفرائض العلم بمعنى لا إله إلا الله, وأن أعظم الجهل نقص العلم بمعناها؛ إذ كان معرفة معناها آكد الواجبات, فالجهل (7) بذلك أعظم الجهل وأقبحه.
ومن العجب أن بعض الناس إذا سمع من يتكلم في معنى هذه الكلمة نفيا وإثباتا، عاب ذلك, وقال: لسنا مكلفين بالناس والقول فيهم!
فيقال له: بل أنت مكلف بمعرفة التوحيد الذي خلق الله الجن والإنس لأجله, وأرسل جميع الرسل يدعون إليه, ومعرفة ضده وهو

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة هود آية14.
(2) سورة الزخرف آية 86.
(3) ينظر "تفسير الحافظ ابن كثير" 7/229،و"تفسير القرطبي"16/122.
(4) النبي: ليست في (ع) و(ط).
(5) أخرجه مسلم في "الصحيح" رقم 26 وأحمد في "المسند"1/65, 69 والنسائي في "عمل اليوم والليلة" رقم 1114، 1115 وابن أبي شيبة في "المصنف" 3/238 ،والحاكم في "المستدرك"1/351،والدولابي في "الكنى"1/129 ،وابن حبان والبيهقي كما في "الدر المنثور"6/ 63 من حديث عثمان بن عفان رضي الله عنه.
(6) ما بينهما ساقط من (ع).
(7) (ع) : والجهل.

ص -30- الشرك الذي لا يغفر. ولا عذر لمكلف في الجهل بذلك.
ولا يجوز فيه التقليد؛ لأنه أصل الأصول. فمن لم يعرف المعروف وينكر المنكر فهو هالك, لاسيما أعظم المعروف / وهو التوحيد, وأكبر المنكرات وهو الشرك.
قال رجل لعبد الله بن مسعود رضي الله عنه: هلكت إن لم آمر بالمعروف وأنه عن المنكر‍‍! فقال ابن مسعود: هلكت إن لم يعرف قلبك المعروف وينكر المنكر (1).
وبمعرفة التوحيد يعرف أهله؛ كما قال علي رضي الله عنه‍‍ : اعرف الحق تعرف أهله.
وأما الإقرار بتوحيد الربوبية: وهو أن الله سبحانه خالق كل شيء ومليكه ومدبره, فهذا يقر به المسلم والكافر, ولابد منه. لكن لا يصير به الإنسان مسلما، حتى يأتي بتوحيد الإلهية الذي دعت إليه الرسل, وأبى عن الإقرار به المشركون, وبه يتميز المسلم عن الشرك وأهل الجنة من أهل النار.
وقد أخبر سبحانه في مواضع من كتابه عن المشركين: أنهم يقرون بتوحيد الربوبية. ويحتج عليهم سبحانه بإقرارهم بتوحيد الربوبية على إشراكهم في توحيد الإلهية, قال سبحانه:{ قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاء وَالأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ والأَبْصَارَ وَمَن يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيَّتَ مِنَ الْحَيِّ وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللّهُ فَقُلْ أَفَلاَ تَتَّقُونَ * فَذَلِكُمُ اللّهُ رَبُّكُمُ الْحَقُّ } الآية (2).

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه أبو نعيم في "الحلية" 1/135 عن طارق بن شهاب قال: جاء عتريس ابن عرقوب الشيباني إلى عبد الله، فذكره وهو عنده بلفظ :هلك من لم يأمر بالمعروف ولم ينه عن المنكر. قال : بل هلك من لم يعرف قلبه المعروف، وينكر قلبه المنكر.
(2) سورة يونس الآيتان 31، 32.

ص -31- قال البكري الشافعي (1) في تفسيره على هذه الآية: إن (2) قلت: إذا أقروا بذلك فكيف عبدوا الأصنام؟. قلت: كلهم كانوا يعتقدون بعبادتهم الأصنام, عبادة الله والتقرب إليه. لكن في طرق مختلفة:
ففرقة قالت: ليس لنا أهلية عبادة الله بلا واسطة؛ لعلظمته فعبدناها لتقربنا إليه زلفى.
وفرقة قالت: الملائكة ذوو وجاهة عند الله, فاتخذنا (3) أصناما على هيئة الملائكة لتقربنا إلى الله زلفى.
وفرقة (4) قالت: جعلنا الأصنام قبلة لنا في العبادة؛ كما أن الكعبة قبلة في عبادته.
وفرقة اعتقدت: أن لكل صنم شيطانا موكلا بأمر الله, فمن عبد الصنم حق عبادته قضى الشيطان حوائجه بأمر الله, وإلا أصابه شيطانه بنكبة بأمر الله (5).
وقال ابن كثير عند قوله: { وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}(6) : إنما يحملهم على عبادتهم؛ أنهم عمدوا إلى أصنام (7) اتخذوها على صور الملائكة المقربين في زعمهم,

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) لم أجد في "طبقات المفسرين" أحدا بهذا اللقب- وهو شافعي المذهب- غير اثنين هما: محمد بن عمر بن الحسين، فخر الدين الرازي، من كبار المتكلمين، وأئمة الأشاعرة المخالفين لطريقة السلف ت606،وعلي بن يعقوب بن جبريل، وهو ممن أنكر على شيخ الإسلام ابن تيمية لما دخل مصر وقام عليه وآذاه ت 724 ينظر "طبقات المفسرين " للداوودي 1/440, 2/215.
(2) (ط): إذا.
(3) الأصل : اتخذنا (ط) : اتخذناها.
(4) (ط) : فرقة. ساقطة.
(5) لم أعثر عليه في "مفاتيح الغيب" للرازي.
(6) سورة الزمر آية3.
(7) في جميع النسخ: عبدوا الأصنام. والمثبت من التفسير.

ص -32- فعبدوا تلك الصور تنزيلا لذلك منزلة عبادتهم الملائكة, ليشفعوا لهم عند الله في نصرهم وما ينوبهم/ من أمر الدنيا.
قال قتادة, والسدي, ومالك- عن زيد بن أسلم, وابن زيد-:{ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [أي] (1): ليشفعوا لنا ويقربونا عنده [منزلة] (2).
 { وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ } (3).{ وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ } (4) وقال : { وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللّهِ إِلاَّ وَهُم مُّشْرِكُونَ }(5) قال ابن عباس وغيره: إذا سألتهم من خلق السموات والأرض؟ قالوا: الله. وهم يعبدون معه غيره(6) !!
ففسروا (7) الإيمان في هذه الآية: بإقرارهم بتوحيد الربوبية, والشرك – بعبادتهم غير الله- وهو توحيد الألوهية (8).
فلما تقرر معنى: الإله, وأنه المعبود. تعين علينا معرفة حقيقة العبادة وحدها.
فعرفها بعضهم بأنها: ما أمر به (9) شرعا من غير اطراد عرفي ولا اقتضاء عقلي.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) زيادة من (ع) و(ط) والتفسير.
(2) زيادة من التفسير7/75.
(3) سورة الزخرف آية9.
(4) سورة الزخرف آية 87.
(5) سورة يوسف آية 106.
(6) أخرجه الطبري في "التفسير" 16/286-289.
(7) (ع) : ففسر.
(8) أي : في زعمهم.
(9) (ع) : به الإنسان.

ص -33- وقال بعضهم: هي كمال الحب مع كمال الخضوع. وهذا يستلزم طاعة المحبوب والانقياد له.
وقال شيخ الإسلام ابن تيمية: هي اسم جامع لكل ما يحبه الله ويرضاه, من الأقوال والأعمال الباطنة والظاهرة: كالصلاة والزكاة, والصيام, والحج, وصدق الحديث, وأداء الأمانة, وبر الوالدين, وصلة الأرحام, والأمر بالمعروف والنهي عن المنكر, والدعاء والذكر, و[قراءة] (1) القرآن, وأمثال ذلك من العبادة (2).
فالدين كله داخل في العبادة. فإذا علم الإنسان وتحقق معنى الإله, وأنه المعبود, وعرف حقيقة العبادة. تبين له أن من جعل شيئا من العبادة لغير الله فقد عبده واتخذه إلها, وإن فر من تسميته معبودا أو (3) إلها, وسمى ذلك توسلا وتشفعا أو التجاء (4) ونحو ذلك.
فالمشرك: مشرك شاء أم أبى؛ كما أن المرابي مراب شاء أم أبى, وإن لم يسم ما فعله ربا, وشارب الخمر شارب للخمر وإن سماها بغير اسمها, وفي الحديث عن النبي صلى الله عليه وسلم:" يأتي ناس من أمتي يشربون الخمر يسمونها بغير اسمها" (5).
فتغيير الاسم لا يغير حقيقة المسمى ولا يزيل حكمه, كتسمية البوادي سوالفهم الباطلة حقا, وتسمية الظلمة ما يأخذونه من الناس بغير اسمه!!!

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) ساقط من الأصل.
(2) "مجموعة فتاوى ابن تيمية"10/149.
(3) (ع) :و.
(4) (ع) (ط): و.
(5) أخرجه أبو داود في "السنن" رقم3688 ،3689 ، وابن ماجه في " السنن رقم 4069 وأحمد في "المسند"5/342، وابن أبي شيبة في "المصنف" 7/465 ،وابن حبان في "الصحيح" رقم 1384(موارد) والطبراني في "الكبير3/321 من حديث أبي مالك الأشعري، وأخرجه أحمد في "المسند"5/318 من حديث عبادة بن الصامت.

ص -34- ولما سمع عدي بن حاتم – وهو نصراني – قول الله تعالى: { اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللّهِ} (1)قال للنبي صلى الله عليه وسلم: إنا لسنا نعبدهم!! قال: " أليس يحرمون ما أحل الله فتحرمونه,ويحلون ما حرم الله فتحلونه؟!" قال. قلت: بلى! قال: "فذلك/ عبادتهم" (2), فعدي رضي الله عنه: ما كان يحسب أن موافقتهم فيما ذكر عبادة منهم لهم (3). فأخبره (4) صلى الله عليه وسلم أن ذلك عبادة منهم لهم, مع أنهم لا يعتقدونه عبادة لهم.
وكذلك ما يفعله عباد القبور: من دعاء أصحابها, وسؤالهم قضاء الحاجات وتفريج الكربات, والتقرب إليهم بالذبائح والنذور. عبادة منهم للمقبورين، وإن كانوا لا يسمونه ولا يعتقدونه عبادة.
وكذلك الذين قالوا للنبي صلى الله عليه وسلم: اجعل لنا ذات أنواط. ما كانوا يظنون أن قولهم: اجعل لنا ذات أنواط, كقول بني إسرائيل: اجعل لنا إلها كما لهم آلهة.
ولم يظنوا أن هذا من التأله لغير الله الذي تنفيه: لا إله إلا الله؛ لأنهم يقولون: لا إله إلا الله , ويعرفون معناها-لأنهم العرب – لكن

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة التوبة آية 31.
(2) أخرجه الترمذي في "الجامع " رقم 3094وقال: هذا حديث غريب، وأخرجه ابن جرير في "التفسير" رقم 61632، 61633 ،والبيهقي في "السنن الكبرى"10/116، وابن أبي شيبة في "المصنف"13/411، والمزي في"تهذيب الكمال"2/1090، وأخرجه ابن سعد وعبد بن حميد وابن المنذر وابن أبي حاتم والطبراني وأبو الشيخ وابن مردويه كما في "الدر المنثور" 4/174 من حديث عدي بن حاتم، وحسنه الترمذي كما في المصدر السابق وكتاب "التوحيد" للشيخ محمد بن عبد الوهاب1/102 (مجموعة مؤلفات) والألباني في "غاية المرام"/6.
(3) (ط) : لهم. ساقطة.
(4) (ع) (ط): فأخبر.

ص -35- خفيت عليهم هذه المسئلة؛ لحداثة عهدهم بالكفر. حتى قال النبي صلى الله عليه وسلم: "الله أكبر, إنها السنن. قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى: اجعل لنا إلها كما لهم آلهة, قال: إنكم قوم تجهلون. لتركبن سنن من كان قبلكم" (1).
فإن قيل: فالنبي (2) صلى الله عليه وسلم لم يكفرهم بذلك!!
قلنا: هذا يدل على أن من تكلم بكلمة كفر جاهلا بمعناها, ثم نبه فتنبه أنه لا يكفر.
ولا شك أن هؤلاء: لو اتخذوا ذات أنواط بعد إنكار النبي صلى الله عليه وسلم عليهم, لكفروا.
وقال الله تعالى:{ وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ * إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ *وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ } (3) الضمير في قوله {َجَعَلَهَا} راجع لقوله: { إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ * إِلَّا الَّذِي فَطَرَنِي}.
 قال مجاهد وقتادة: هي شهادة أن لا إله إلا الله، فلا يزال في ذرية

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه الترمذي في "الجامع" رقم 2181 وقال: هذا حديث حسن صحيح، وأخرجه أحمد في "المسند"5/218، وابن إسحاق كما في "سيرة ابن هشام" 4/84 ، وعبد الرزاق في "المصنف" رقم 20763،والحميدي في "المسند"رقم 848 ، والطيالسي في "المسند" رقم 1346، وابن أبي عاصم في "السنة" رقم 76 ، والطبري في "التفسير"9/31، وابن حبان في "الصحيح" رقم 1835(موارد) والطبراني في "الكبير" رقم3290, 3294، والشافعي في "المسند"/23 (بدائع) والبيهقي في "الدلائل" 5/125 ، وابن أبي شيبة في "المصنف"15/101، والنسائي في الكبرى "كتاب التفسير" كما في "تحفة الأشراف" 11/112، وابن المنذر وابن أبي حاتم وأبو الشيخ وابن مردويه كما في "الدر المنثور" 3/533 من حديث أبي واقد الليثي .
(2) (ط): فإن النبي.
(3) سورة الزخرف الآيات: 26-28.

ص -36- إبراهيم من يعبدوا (1) الله وحده (2).
ففي الآية والحديثين قبلها: بيان لمعنى لا إله إلا الله، وأن المراد منها البراءة من التأله والعبادة لغير الله, وإفراده سبحانه بالعبادة.
ومن أعظم المصائب: إعراض أكثر الناس عن النظر في معنى هذه الكلمة العظيمة,حتى صار كثير منهم يقول: من قال: لا إله إلا الله ، ما نقول فيه شيئا وإن فعل ما فعل!!؛ لعدم معرفتهم بمعنى هذه الكلمة نفيا وإثباتا.
مع أن قائل ذلك لا بد أن يتناقض, فلو قيل له: ما تقول فيمن قال: لا إله إلا الله, ولا يقر برسالة محمد بن عبد الله؟؟. لم يتوقف في تكفيره (3) ، أو أقر بالشهادتين وأنكر البعث ؟ لم يتوقف في تكفيره/ ! أو استحل الزنا أو اللواط أو نحوهما, أو قال: إن الصلوات الخمس ليست بفرض! أو أن صيام رمضان ليس بفرض؟!
فلا بد أن يقول بكفر من قال ذلك!! فكيف لا تنفعه لا إله إلا الله إذن (4), ولا تحول بينه وبين الكفر!
فإذا ارتكب ما يناقضها: وهو عبادة غير الله: وهو الشرك الأكبر الذي هو أكبر الكبائر. قيل: هو يقول لا إله إلا الله, ولا يجوز تكفيره؛ لأنه يتكلم بكلمة التوحيد!! لكن آفة الجهل والتقليد أوجبت ذلك.
وهؤلاء ونحوهم إذا سمعوا من يقرر أمر التوحيد ويذكر الشرك, استهزأوا به وعابوه!

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) (ع) (ط) : يعبد.
(2) ابن كثير 7/212.
(3) (ع) (ط) :كفره.
(4) (ع) (ط) : إذا.

ص -37- قال شيخ الإسلام ابن تيمية قدس الله روحه – في أثناء كلام له: - والضالون مستخفون بتوحيد الله: يعظمون دعاء غيره من الأموات, وإذا أمروا بالتوحيد ونهوا عن الشرك استخفوا به, كما قال تعالى: { وَإِذَا رَأَوْكَ إِن يَتَّخِذُونَكَ إِلَّا هُزُوًا أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولًا * إِن كَادَ لَيُضِلُّنَا عَنْ آلِهَتِنَا لَوْلَا أَن صَبَرْنَا عَلَيْهَا} الآية (1).
فاستهزأوا بالرسول لما نهاهم عن الشرك, وما زال المشركون يسبون الأنبياء ويصفونهم بالسفاهة والضلال والجنون إذا دعوهم إلى التوحيد؛ لما في أنفسهم من تعظيم الشرك.
وكذلك من فيه (2) شبه منهم: إذا رأوا من يدعو إلى التوحيد, استهزأوا بذلك (3)؛ لما عندهم من الشرك.
ومن كيد الشيطان لمبتدعة هذه الأمة- المشركين (4) بالبشر من المقبورين وغيرهم-: لما (5) علم عدو الله أن كل من قرأ القرآن أو سمعه, ينفر من الشرك ومن عبادة غير الله. ألقى في قلوب الجهال أن هذا الذي يفعلونه مع المقبورين وغيرهم, ليس عبادة لهم، وإنما هو توسل وتشفع بهم، والتجاء إليهم ونحو ذلك.
فسلب العبادة والشرك اسمهما (6) من قلوبهم, وكساهما أسماء لا تنفر عنها القلوب, ثم ازداد اغترارهم وعظمت الفتنة, بأن صار بعض من ينسب (7) إلى علم ودين يسهل عليهم ما ارتكبوه من الشرك, ويحتج

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الفرقان الآيتان 42 ,43.
(2) (ط): فيهم.
(3) (ط): به.
(4) (ع) : من المشركين.
(5) (ط): ولما.
(6) الأصل: اسمها.
(7) الأصل: ما.

ص -38- لهم بالحجج الباطلة. فإنا لله وإنا إليه راجعون.


فصل (اعتراض) - الانتصار لحزب الله

الانتصار لحزب الله الموحدين والرد على المجادل عن المشركين

فصل
وقد أورد بعضهم أن شيخ الإسلام ابن تيمية رحمه الله تعالى : ذكر كلاما وحكايات تدل على أن دعاء الأموات ليس بشرك, كما ذكر أنه روي أن رجلا جاء إلى قبر النبي صلى الله عليه وسلم فشكى إليه الجدب عام الرمادة (1) فرآه وهو يأمره أن يأتي / إلى عمر بن الخطاب فيأمره أن يستسقي بالناس, وغير ذلك من الحكايات.
قال بعض المجادلين: لو سُلِّم لكم في بعض الأمور أنها شرك أو كفر, فإن الشيخ ذكر في اقتضاء الصراط المستقيم (2) : أن المتأول, والمجتهد المخطئ , والمقلد, مغفور لهم ما ارتكبوه من الشرك والكفر‍‍‍‍!!
فهذا تلبيس من الناقل, وكذب على الشيخ رحمه الله ؛ لأنه إنما قال ذلك في سياق الكلام في بعض البدع: كتحري دعاء الله عند قبر النبي صلى الله عليه وسلم , أو غيره.فقال: وقد يفعل الرجل العمل الذي يعتقده صالحا ولا يكون عالما أنه منهي عنه، فيثاب على حسن قصده, ويعفى عنه لعدم علمه. وهذا باب واسع, وعامة العبادات المبتدعة المنهي عنها قد يفعلها بعض الناس ويحصل له نوع من الفائدة, وذلك لا يدل على

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) وكانت في السنة الثامنة عشرة من الهجرة، أصاب الناس فيها مجاعة شديدة، فأجرى عمر بن الخطاب رضي الله عنه الأقوات على المسلمين. ينظر "السيرة" لابن حبان/476، و"تاريخ الطبري"4/222.
(2) من الكتب النادرة ، التي عالج فيها الحافظ ابن تيمية الكثير من القضايا ذات الأبعاد الهامة والحيوية مع التركيز والاستيعاب الشامل، محقق مطبوع.

ص -39- أنها مشروعة. ثم العامل قد يكون متأولا, أو مخطئا مجتهدا (1) أو مقلدا: فيغفر له خطؤه (2) ,ويثاب على ما فعله من الخير المشروع المقرون بغير المشروع (3).
قال: والحاصل أن ما يقع من الدعاء المشتمل على كراهة (4) شرعية, بمنزلة سائر العبادات. وقد علم أن العبادة المشتملة على وصف مكروه, قد تغفر تلك الكراهة لصاحبها؛ لاجتهاده, أو تقليده (5), أو حسناته, أو غير ذلك. ثم ذلك لا يمنع أن ذلك مكروه منهي عنه, وإن كان هذا الفاعل المعين قد زال موجب الكراهة في حقه (6).
قال: فإذا سمعت دعاء أو مناجاة مكروهة في الشرع قد قضيت حاجة صاحبها, فكثيرا ما يكون من هذا الباب (7). ولا يقال: هؤلاء لما نقصت معرفتهم سَوَّغ (8) لهم ذلك ، فإن الله لم يسوغ هذا لأحد. لكن قصور المعرفة قد يرجى معه العفو والمغفرة.
أما استحباب المكروهات، أو إباحة المحرمات: فلا . ففرق (9) بين العفو عن الفاعل والمغفرة له, وبين إباحة فعله أو المحبة له. وإنما [يثبت] (10) استحباب الأفعال واتخاذها دينا بكتاب الله وسنة نبيه،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) (ع): مجتهدا مخطئا.
(2) (ط): خطأه . تحريف.
(3) "الاقتضاء" 2/759.
(4) (ط): كراهية.
(5) (ع): تقليد.
(6) الاقتضاء 2/694
(7)"المصدر السابق"2/695.
(8)(ع) (ط) :يسوغ.
(9) (ع) (ط) : فرق. "الاقتضاء" :نفرق. تحريف.
(10) إضافة من "الاقتضاء" للتوضيح.

ص -40- وما كان عليه السابقون الأولون. وما سوى هذا من الأمور المحدثة: فلا تستحب, وإن اشتملت أحيانا على فوائد, لأننا نعلم أن مفاسدها راجحة على فوائدها (1).
ولما قرر رحمه الله: أن تحري الدعاء عند القبور منهي عنه. قال: ولا يدخل في هذا الباب أن قوما سمعوا السلام من قبر النبي صلى الله عليه وسلم, أو قبور غيره من الصالحين, وأن سعيد بن المسيب (2) كان يسمع الأذان من القبر ليالي الحرة. / فهذا كله حق ليس مما نحن فيه, والأمر أجل من ذلك وأعظم.
قال: وكذلك أيضا ما يروى أن رجلا جاء إلى قبر النبي صلى الله عليه وسلم, وشكا إليه الجب عام الرمادة, فرآه وهو يأمره أن يأتي عمر فيأمره أن يخرج فيستسقي بالناس (3).
فإن هذا ليس من هذا الباب.
وكذلك سؤال بعضهم للنبي صلى الله عليه وسلم, أو غيره حاجة فتقضى. فإن هذا قد وقع كثيرا, وليس هو مما نحن فيه (4).
إلى أن قال: وكل هذا لا يقتضي استحباب الصلاة عند القبور, ولا قصد الدعاء والنسك عندها؛ لما في قصد العبادات عندها من المفاسد التي علمها الشارع (5).

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) "الاقتضاء"2/697.
(2) ابن حزن بن أبي وهب القرشي المخزومي، أحد العلماء الأثبات الفقهاء الكبار.ت بعد التسعين تقريب/241.
(3) أخرجه البيهقي عن مالك بن أنس بإسناد صحيح كما قال الحافظ ابن كثير في "التاريخ"7/92.
(4) "الاقتضاء"2/728.
(5) المصدر السابق2/728.

ص -41- ثم قال رحمه الله: فذكرت هذه الأمور؛ لأنها (1) مما يتوهم أنها معارضة لما قدمنا, وليس كذلك.
فإن الخلق لم ينهوا عن الصلاة عند القبور, واتخاذها مساجد استهانة بأهلها (2), بل لما يخاف عليهم من الافتتان, وإنما تكون الفتنة إذا انعقد سببها. فلولا أنه قد يحصل عند القبور ما يخاف الافتتان به لما نهي الناس عن ذلك. انتهى (3).
فانظر قوله: وليس هذا مما نحن فيه.
وليس فيه معارضة لما ذكرنا؛ لأنه قرر أن قصد القبور لدعاء الله عندها بدعة منهي عنه، وكذلك قرر أن دعاء الأموات والغائبين والاستغاثة بهم شرك, وذكر أنه ليس في جميع ما ذكره معارضة لما قرره؛ دفعا لما قد يتوهم.
واحتج بعض من يجادل عن المشركين: بقصة الذي أوصى أهله أن يحرقوه بعد موته (4). على أن من ارتكب الكفر جاهلا لا يكفر, ولا يكفر إلا المعاند.
والجواب عن ذلك كله: أن الله سبحانه أرسل رسله مبشرين ومنذرين؛ لئلا يكون للناس على الله حجة بعد الرسل (5).
وأعظم ما أرسلوا به , ودعوا إليه: عبادة الله وحده لا شريك له,

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) (ع) : لأنه قد.
(2) (ط) :لأهلها.
(3) المصدر السابق 2/728.
(4) أخرجه البخاري في "الصحيح" رقم 3479، 6480 ، ومسلم في "الصحيح" رقم 2756 ، والنسائي في "المجتبى" 4/91 وابن ماجة في "السنن " رقم 4309 وأحمد في "المسند" رقم 7635 من حديث أبي هريرة وحذيفة رضي الله عنهما.
(5) قال تعالى: { رُّسُلاً مُّبَشِّرِينَ وَمُنذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} سورة النساء آية 165.

ص -42- والنهي عن الشرك الذي هو (1) عبادة غيره.
فإن كان مرتكب الشرك الأكبر معذورا لجهله، فمن هو الذي لا يعذر؟
ولازم هذه الدعوى: أنه ليس لله حجة على أحد إلا المعاند. مع أن صاحب هذه الدعوى لا يمكنه طرد أصله, بل لابد أن يتناقض؛ فإنه لا يمكنه أن يتوقف في تكفير من شك في رسالة محمد صلى الله عليه وسلم, أو شك في البعث, أو غير ذلك من أصول الدين. والشاك جاهل!.
والفقهاء رحمهم الله: يذكرون في كتب الفقه حكم المرتد: وأنه المسلم الذي يكفر بعد إسلامه / : نطقا, أو فعلا, أو شكا, أو اعتقادا (2). وسبب الشك: الجهل.
ولازم هذا: أنا لا نكفر (3) جهلة اليهود والنصارى, ولا الذين يسجدون الشمس والقمر والأصنام لجهلهم, ولا الذين حرقهم علي ابن أبي طالب رضي الله عنه بالنار (4)؛ لأننا نقطع أنهم جهال!!!

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) (ع) : الشرك الذي هو . معلق في الهامش وبجواره كلمة صح.
(2) (ط) : فعلا أو اعتقادا أو شكا.
(3) (ط) لا يكفر
(4) وهم أتباع ابن سبأ اليهودي، أخرج أبو عاصم وأبو عمر الطلمنكي وابن شاهين والطبري في شرح أصول السنة، من وجوه متعددة يصدق بعضها بعضا، عن عبد الرحمن بن مالك ابن مغول عن أبيه قال: قلت لعامر الشعبي: ما ردك عن هؤلاء القوم وقد كنت فيهم رأسا؟!قال : رأيتهم يأخذون بأعجاز لا صدور لها. يا مالك: إني قد درست الأهواء فلم أر فيها أحمق من الرافضة! فلو كانوا من الطير لكانوا رخما، ولو كانوا من الدواب لكانوا حمرا!!!- قال- وقد حرقهم علي بن أبي طالب رضي الله عنه بالنار، ونفاهم من البلاد. منهم عبد الله بن سبأ اليهودي... وحرق منهم قوما أتوه. فقالوا: أنت هو! فقال : من أنا؟ قالوا: أنت ربنا!! فأمر بنار أججت فألقوا فيها- وفيه قال- قيل لليهود: من خير أهل ملتكم؟ قالوا: أصحاب موسى. وقيل للنصارى: من خير أهل ملتكم؟ قالوا: حواري عيسى. وقيل للرافضة: من شر أهل ملتكم؟ قالوا: حواري محمد!!! ينظر "منهاج السنة النبوية"1/28 ، 307 ، و"الفصل" لابن حزم5/47 ، و"الفرق" للبغدادي /18.

ص -43- وقد أجمع العلماء على كفر من لم يكفر اليهود والنصارى أو يشك في كفرهم، ونحن نتيقن أن أكثرهم جهال.
وقال الشيخ تقي الدين: من سب الصحابة و واحدا منهم، واقترن بسبه دعوى أن عليا إله أو نبي, أو أن جبرائيل غلط. فلا شك في كفر هذا, بل لا يُشكُّ (1) في كفر من توقف في تكفيره.
قال: ومن زعم أن الصحابة ارتدوا بعد رسول الله صلى الله عليه وسلم إلا نفرا قليلا لا يبلغون بضعة عشر, أو أنهم فسقوا. فلا ريب في كفر قائل ذلك, بل من شك في كفره فهو كافر.
قال: ومن ظن أن قوله سبحانه وتعالى:{ وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ} (2). بمعنى: قدر , وأن الله ما قدر شيئا إلا وقع, وجعل عباد الأصنام ما عبدوا إلا الله: فإن هذا من أعظم الناس كفرا بالكتب كلها. انتهى (3).
ولا ريب أن أصحاب (4) هذه المقالة: أهل علم وزهد وعبادة, وأن سبب دعواهم هذه :الجهل.
وقد أخبر الله سبحانه عن الكفار أنهم في شك مما تدعوهم إليه الرسل, وأنهم في شك من البعث، فقالوا لرسلهم: {وَإِنَّا لَفِي شَكٍّ مِّمَّا تَدْعُونَنَا إِلَيْهِ مُرِيبٍ} (5) وقال:{ وَإِنَّهُمْ لَفِي شَكٍّ مِّنْهُ مُرِيبٍ} (6) وقال إخبارا عنهم: { إِن نَّظُنُّ إِلَّا ظَنًّا وَمَا نَحْنُ بِمُسْتَيْقِنِينَ} (7).

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) (ع) (ط) : شك.
(2) سورة الإسراء آية 23.
(3) ينظر "مجموع فتاوى ابن تيمية "2/124.
(4) (ط) :أهل.
(5) سورة إبراهيم آية 9.
(6) سورة فصلت آية 45.
(7) سورة الجاثية آية32.

ص -44- وقال عن الكفار:{ إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاء مِن دُونِ اللّهِ وَيَحْسَبُونَ أَنَّهُم مُّهْتَدُونَ} (1) .
وقال تعالى:{ قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا {103} الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا} (2).
ووصفهم بغاية الجهل، كما في قوله تعالى: { لَهُمْ قُلُوبٌ لاَّ يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لاَّ يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لاَّ يَسْمَعُونَ بِهَا أُوْلَـئِكَ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ أُوْلَـئِكَ هُمُ الْغَافِلُونَ } (3).
وقد ذم الله المقلدين بقوله عنهم: { إِنَّا وَجَدْنَا آبَاءنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِم مُّهْتَدُونَ} (4) الآيتين, ومع ذلك كفرهم سبحانه وتعالى.
واستدل العلماء بهذه الآية (5) ونحوها: على أنه لا يجوز التقليد في معرفة الله والرسالة.
وحجة الله سبحانه قائمة على الناس بإرسال الرسل إليهم, وإن لم يفهموا حجج الله وبيناته.
قال الشيخ موفق الدين أبو محمد بن قدامة (6) رحمه الله – لما انجر كلامه في مسألة: هل كل مجتهد مصيب؟ ورجح قول الجمهور: إنه ليس كل مجتهد مصيبا (7) بل الحق في قول واحد من أقوال المجتهدين

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الأعراف آية 30
(2) سورة الكهف الآيتان 103 ,104.
(3) سورة الأعراف آية 179.
(4) سورة الزخرف آية 22.
(5) (9) : الآيات.
(6) عبد الله بن أحمد بن محمد بن قدامة ، أصولي، فقيه بارز ت 620 "تاريخ ابن كثير"13/99.
(7) الأصل :مصيب.

ص -45- قال- : وزعم الجاحظ (1) أن مخالف ملة الإسلام إذا نظر فعجز عن درك (2) الحق: فهو معذور غير آثم.
إلى أن قال: أما ما ذهب إليه الجاحظ فباطل يقينا، وكفر بالله، ورد عليه وعلى رسوله؛ فإنا (3) نعلم قطعا أن النبي صلى الله عليه وسلم أمر اليهود والنصارى بالإسلام واتباعه, وذمهم على إصرارهم, وقاتل جميعهم (4), يقتل البالغ (5).
ونعلم أن المعاند العارف ممن يقل, وإنما الأكثر مقلدة: اعتقدوا دين آبائهم تقليدا,ولم يعرفوا معجزة (6) النبي (7) وصدقه.والآيات الدالة (8) في القرآن على هذا كثيرة (9), كقوله:{ ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِّلَّذِينَ كَفَرُوا مِنَ النَّارِ} (10). وقال: { وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنتُم بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُم مِّنْ الْخَاسِرِينَ } (11) { إِنْ هُمْ إِلَّا يَظُنُّونَ} (12)، وقوله:{ وَيَحْسَبُونَ أَنَّهُمْ عَلَى شَيْءٍ } (13){ وَيَحْسَبُونَ أَنَّهُم مُّهْتَدُونَ} (14)

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) عمرو بن بحر البصري، من كبار المعتزلة ومنظريهم، أديب ساخر ت255. "وفيات الأعيان"2/108.
(2) (ع) (ط) : إدراك.
(3) (ط) :فإنما.
(4) (ط): وقاتلهم جميعا.
(5) (ع) : يقتل البالغ منهم (ط): بقتل البالغ منهم. "الروضة" : وقتل البالغ منهم.
(6) الأصل: معرفة معجزة (ع) (ط) : معجزات.
(7) (ط) : الرسول.
(8) (ط) :الدالات.
(9) الأصل: كثيرا.(ع): كثير.
(10) سورة ص آية 27.
(11) سورة فصلت آية 23.
(12) سورة الجاثية آية 24.
(13) سورة المجادلة آية 18.
(14) سورة الزخرف آية 37.

ص -46- { الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا * أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ }الآية (1).
وفي الجملة: ذم المكذبين للرسول مما لا ينحصر في الكتاب والسنة. انتهى (2).
والعلماء يذكرون: أن من أنكر وجوب عبادة من العبادات الخمس، أو قال في واحدة منها (3): إنها سنة لا واجبة, أو جحد حل الخبز ونحوه, أو جحد تحريم الخمر أو نحوه، أو شك في ذلك ومثله لا يجهله: كفر, وإن كان مثله يجهله: عرف ذلك, فإن أصر بعد التعريف كفر وقتل , ولم يقولوا: فإذا تبين له الحق وعاند: كفر.
وأيضا، فنحن لا نعرف أنه معاند حتى يقول: أنا أعلم أن ذلك حق ولا ألتزمه، أو لا أقوله (4)، وهذا لا يكاد يوجد.
وقد ذكر العلماء من أهل كل مذهب: أشياء كثيرة لا يمكن حصرها من الأقوال والأفعال والاعتقادات: أنه يكفر صاحبها، ولم يقيدوا ذلك بالمعاند.
فالمدعي أن مرتكب الكفر متأولا, أو مجتهدا مخطئا (5), أو مقلدا، أو جاهلا: معذور (6). مخالف للكتاب والسنة والإجماع بلا شك، مع أنه لا بد أن ينقض أصله: فلو طرد أصله كفر بلا ريب، كما لو توقف في تكفير من شك في رسالة محمد صلى الله عليه وسلم ونحو ذلك (7) /.
وأما الرجل الذي أوصى أهله أن يحرقوه، وأن الله غفر له, مع

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الكهف الآيتان 104 ، 105.
(2) "روضة الناظر وجنة المناظر" /362-363.
(3) (ط) : منها. ساقطة.
(4) (ع) : أقبله.
(5) (ع) (ط) : أو مخطئا.
(6) الأصل: معذورا. تحريف.
(7) الأصل : وغير ذلك (ط) ساقط.

ص -47- شكه في صفة من صفات الرب سبحان: فإنما غفر له لعدم بلوغ الرسالة له. كذا قال غير واحد من العلماء (1).
ولهذا قال الشيخ تقي الدين رحمه الله: من شك في صفة من صفات الرب ومثله لا يجهلها: كفر, وإن كان مثله يجهلها: لم يكفر.
قال: ولهذا لم يكفر النبي صلى الله عليه وسلم الرجل الشاك في قدرة الله؛ لأنه لا يكون (2) إلا بعد بلوغ الرسالة (3). وكذا قال ابن عقيل (4), وحمله على أنه لم تبلغه الدعوة.
واختيار الشيخ تقي الدين في الصفات: أنه لا يكفر الجاهل، وأما في الشرك ونحوه: فلا , كما ستقف على بعض كلامه إن شاء الله. وقد قدمنا بعض كلامه في الإتحادية وغيرهم، وتكفيره من شك في كفرهم.
قال صاحب اختياراته (5): والمرتد: من أشرك بالله، أو كان (6) مبغضا لرسوله أو لما جاء به, أو ترك إنكار كل منكر بقلبه، أو توهم أن من الصحابة (7) من قاتل مع الكفار أو أجاز ذلك, أو أنكر مجمعا (8) عليه إجماعا قطعيا, أو جعله بينه وبين الله وسائط: يتوكل

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) ينظر "فتح الباري" 6/523.
(2) (ع) : يكفر.
(3) ينظر "مجموع فتاوى ابن تيمية" 7/538.
(4) أبو الوفاء علي بن عقيل البغدادي ، متوقد الذكاء ، غزير العلم، فيه شائبة اعتزال وتجهم وانحراف عن السنة .ت513 "تاريخ ابن كثير" 13/184و"طبقات القراء " للذهبي 1/38.
(5) أبو الحسن علي بن محمد البعلي المعروف بان اللحام، تلميذ الحافظ ابن رجب، من فقهاء الحنابلة.ت803 "الضوء اللامع" 5/320.
(6) (ط) وكان
(7) في "الاختيارات" : من الصحابة أو التابعين أو تابعيهم.
(8) (ع) : أمرا مجمعا (ط): إجماعا مجمعا.

ص -48- عليهم ويدعوهم ويسألهم (1)، ومن شك في صفة من صفات الله ومثله لا يجهلها: فمرتد. وإن كان مثله يجهلها: فليس بمرتد؛ ولهذا لم يكفر النبي صلى الله عليه وسلم الرجل الشاك في قدرة الله تعالى (2).
فأطلق فيما تقدم من المفكرات ، وفرق في الصفة بين الجاهل وغيره, مع أن رأي الشيخ رحمه الله تعالى- في التوقف عن تكفير الجهمية ونحوهم- خلاف نصوص الإمام أحمد وغيره من أئمة الإسلام (3).
قال المجد (4) رحمه الله: كل بدعة كفرنا فيها الداعية, فإنا نفسق المقلد فيها, كمن يقول بخلق القرآن, أو أن علم الله مخلوق، أو أن أسماءه (5) مخلوقة, أو أنه لا يرى في الآخرة, أو يسب الصحابة تدينا, أو أن الإيمان مجرد الاعتقاد، وما أشبه ذلك.
فمن كان عالما في شيء (6) من هذه البدع: يدعو إليه ويناظر عليه، فهو محكوم بكفره. نص أحمد على ذلك في مواضع.انتهى.
فانظروا (7) ! كيف حكموا (8) بكفرهم مع جهلهم.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) الأصل (ع) : ويسألهم اجماعا (ط) ويسألهم كفر إجماعا. والمثبت ما في "الاختيارات".
(2) "الاختيارات الفقهية" /307.
(3) أخرج طرفا منها عبد الله بن أحمد بن حنبل في كتاب" السنة"1/102-132.
(4) أبو البركات عبد السلام بن عبد الله بن تيمية النميري، محدث أصولي فقيه.ت652. "تاريخ ابن رجب " (الذيل2/249).
(5) الأصل: أسماؤه.
(6) (ع) (ط) : بشيء
(7) (ع) : فانظر.
(8) (ع) : حكم.


فصل (مما يتعين الاعتناء به) - الانتصار لحزب الله

الانتصار لحزب الله الموحدين والرد على المجادل عن المشركين

ص -49- فصل
ومما يتعين الاعتناء به: معرفة حدود ما أنزل الله على رسوله؛ لأن الله سبحانه ذم من لا يعرف حدود ما أنزل الله/ على رسوله, فقال تعالى:{ الأَعْرَابُ أَشَدُّ كُفْرًا وَنِفَاقًا وَأَجْدَرُ أَلاَّ يَعْلَمُواْ حُدُودَ مَا أَنزَلَ اللّهُ عَلَى رَسُولِهِ} (1).
قال شيخ الإسلام: ومعرفة حدود الأسماء واجبة؛ لأن بها قيام مصلحة الآدميين في المنطق الذي جعله الله رحمة لهم, لاسيما حدود ما أنزل الله على رسوله من الأسماء: كالخمر،والربا. فهذه الحدود هي المميزة بين ما يدخل في المسمى وما يدل عليه من الصفات,وبين ما ليس كذلك.
وقد ذم الله سبحانه من لم يعلم حدود ما أنزل الله على رسوله. انتهى (2).
ففرض على المكلف: معرفة حد العبادة وحقيقتها التي خلقنا الله لأجلها (3)، ومعرفة حد الشرك وحقيقته الذي هو أكبر الكبائر.
وتجد كثيرا ممن يشتغل بالعلم لا يعرف حقيقة الشرك الأكبر, وإن قال: إنه الشرك في العبادة؛ لقوله تعالى: { وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا} (4) { وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } (5), وقوله صلى الله عليه وسلم: " حق الله

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة التوبة آية 97.
(2) ينظر "مجموع فتاوى ابن تيمية"19/235-259.
(3) (ط) : من أجلها.
(4) سورة النساء آية 36.
(5) سورة الكهف آية110.

ص -50- على العباد أن يعبدوه ولا يشركوا به شيئا" (1)!!.
فإنه- (2) مع اعترافه بأن الشرك الذي حرمه الله: هو الشرك في العبادة- لا يعرف حد العبادة وحقيقتها، وربما قال: العبادة التي صرفها لغير الله شرك : الصلاة والسجود.
فإذا طلب منه الدليل على أن الله سمى الصلاة لغيره أو السجود لغيره شركا, لم يجده. وربما قال: لأن ذلك خضوع, والخضوع لغير الله شرك.
فيقال له: هل (3) تجد في القرآن (4) أو السنة تسمية هذا الخضوع شركا؟. فلا يجده.
فيلزمه أن يقول: لأنه عبادة لغير الله.
فيقال: وكذلك الدعاء, والذبح والنذر: عبادات، مع ما يلزم هذه العبادات من أعمال القلوب: من الذل والخضوع, والحب والتعظيم،والتوكل والخوف, والرجاء وغير ذلك.
وفي الحديث: "الدعاء مخ العبادة" (5).

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) قطعة من حديث أخرجه البخاري في "الصحيح" رقم 128 ,129 , 2856 ، 5967، ومسلم في "الصحيح" رقم 30 ،والترمذي في "الجامع" رقم 2645، وابن ماجه في " السنن" رقم 4296، وأحمد في "المسند" 3/260, 261 من حديث معاذ ابن جبل.
(2) ما بينهما ساقط من (ط) ومعلق في هامش(ع) وبجواره كلمة صح.
(3) (ط) : هل .ساقطة.
(4) (ع) (ط) : ا لكتاب.
(5) أخرجه الترمذي في "الجامع" رقم 3468 وقال: هذا حديث غريب من هذا الوجه، لا نعرفه إلا من حديث ابن لهيعة. وأخرجه الطبراني في "كتاب الدعاء" رقم 8 من حديث أنس، ويشهد له: ما أخرجه أبو داود في "السنن" رقم 1479 , والترمذي في "الجامع" رقم 3247، وقال : حسن صحيح، والنسائي في "الكبرى" كما في "تحفة الأشراف " 9/30 , وابن ماجه في "السنن" رقم 3828 ، والبخاري في "الأدب المفرد" رقم 185، وأحمد في "المسند" 4/267، 271 ، 276، 277 ، وابن أبي

ص -51- وقد قرن الله سبحانه بين الصلاة والذبح في قوله:{ فَصَلِّ لِرَبِّكَ وَانْحَرْ} (1) أي : أخلص له صلاتك وذبيحتك، فكما أن الصلاة لغير الله: شرك, فكذا قرين الصلاة، وهو الذبح لغيره (2) : شرك.
وقال تعالى:{ قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلّهِ رَبِّ الْعَالَمِينَ * لاَ شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَاْ أَوَّلُ الْمُسْلِمِينَ} (3).
ومن العجب: قول بعض من يحتج للمشركين بالأموات: إنهم لا يرجون قضاء حاجاتهم من الميت /ونحوه.
فنقول: هذا مكابرة ومغالطة؛ لأنه من المعلوم عند كل ذي عقل: أنهم ما دعوهم وتذللوا وخضعوا لهم، وبذلوا أموالهم بالنذور (4) والذبائح؛ إلا لأنهم يرجون حصول مطلوبهم, وقضاء حاجاتهم من جهتهم.
فكيف يتصور عند عاقل أن يسمع من يسأل الميت والغائب حاجة بأن يقول: اعطني كذا, أو (5) أنا في حسبك, ويستغيث به في دفع عدو أو كشف ضر, ويتذلل ويخضع له, ثم يقول: إنه لا يرجو حصول مطلوبه ودفع مرهوبه من جهته!!

ـــــــــــــــــــــــــــــــــــــــــــــــــ
=
شيبة في "المصنف" 10/200، وابن المبارك في "الزهد" رقم 459 ، والطبراني في "الصغير"1/97 ، و"كتاب الدعاء" رقم 207 ، وابن حبان في "الصحيح" رقم 2396 ، والحاكم في "المستدرك" 1/491. ووافقه الذهبي ،والطبري في "التفسير"24/51 ، وأبو نعيم في "الحلية"8/120 كلهم بلفظ "الدعاء هو العبادة" من حديث النعمان بن بشير، وصححه النووي في "الأذكار"/333 وجوَّد الحافظ ابن حجر إسناده ."فتح الباري"1/49، وأخرجه أيضا الخطيب البغدادي في "التاريخ" 12/279،وابن مردويه كما في "الدر المنثور" 5/355 من حديث البراء بن عازب.
(1) سورة الكوثر آية 2.
(2) (ط) : لغير الله.
(3) سورة الأنعام الآيتان 162، 163.
(4) (ع) (ط) : لهم بالنذر.
(5) (ط) : و.

ص -52- وكيف يتصور أن يبذل ماله بالنذر والذبح- مع أن المال عزيز عند أهله – لمن لا يرجوه, ويعتقد أنه لا يحصل له من جهته نفع ولا دفع ضر! فهذا من أبين المحال وأبطل الباطل.
كيف وهم يفتخرون بقضاء حاجاتهم، وكشف كرباتهم من جهتهم: فبعض منهم يعتقد (1) أن الميت ونحوه يفعل ذلك أصالة, وبعضهم يقول: هم وسيلتنا إلى الله, يعنون: واسطة بينهم وبين الله, كما عليه المشركون الأولون؛ كما أخبر الله عنهم أنهم يقولون: { هَـؤُلاء شُفَعَاؤُنَا عِندَ اللّهِ }(2) { مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} (3).
بل كثير من مبتدعة هذه الأمة: أعظم غلوا واعتقادا في ولائجهم من المشركين الأولين؛ لأن الله سبحانه وتعالى أخبر عن المشركين الموجودين حين نزول القرآن: أنهم يخلصون لله الدعاء في حال الشدة, وينسون آلهتهم.
وكثير من غلاة أهل هذا الزمان: يخلصون الدعاء عند الأمور المهمة والشدائد لولائجهم, كما هو مستفيض عنهم.
قال الله تعالى إخبارا عن المشركين الأولين (4){ فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} (5).
وقال تعالى:{ قُلْ أَرَأَيْتُكُم إِنْ أَتَاكُمْ عَذَابُ اللّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللّهِ تَدْعُونَ إِن كُنتُمْ صَادِقِينَ * بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) (ع) (ط) : يعتقدون.
(2) سورة يونس آية 18.
(3) سورة الزمر آية 3.
(4) (ع) (ط) : الأولين. ساقطة.
(5) سورة العنكبوت آية 65.

ص -53- إِلَيْهِ إِنْ شَاء وَتَنسَوْنَ مَا تُشْرِكُونَ } (1).
وقال:{ وَإِذَا مَسَّكُمُ الْضُّرُّ فِي الْبَحْرِ ضَلَّ مَن تَدْعُونَ إِلاَّ إِيَّاهُ} (2).
وقال:{ قُلْ مَن يُنَجِّيكُم مِّن ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعاً وَخُفْيَةً لَّئِنْ أَنجَانَا مِنْ هَـذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ} (3).
ومن العجب: قول بعض من ينسب إلى علم ودين: إن طلبهم من المقبورين والغائبين ليس دعاء لهم بل هو نداء!!
أفلا يستحي (4) هذا القائل من الله إذا لم يستح / من الناس: من هذه الدعوى الفاسدة السامجة (5)، التي يروج بها على رعاع الناس, والله سبحانه قد سمى الدعاء: نداء في قوله تعالى:{ إِذْ نَادَى رَبَّهُ نِدَاء خَفِيًّا} (6) وقوله:{ فَنَادَى فِي الظُّلُمَاتِ أَن لَّا إِلَهَ إِلَّا أَنتَ سُبْحَانَكَ إِنِّي كُنتُ مِنَ الظَّالِمِينَ} (7).
وأي فرق بين ما إذا سأل العبد ربه حاجة, وبين ما إذا طلبها من غيره: ميت أو غائب؟! بأن الأول يسمى دعاء والثاني نداء!!.
ما (8) أسمج هذا القول وأقبحه، وهو قول يستحيا (9) من حكايته؛ لولا أنه يروج على الجهال, لا (10) سيما إذا سمعوه ممن يعتقدون علمه

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الأنعام الآيتان 40, 41.
(2) سورة الإسراء آية 67.
(3) سورة الأنعام آية 63.
(4) (ع) : يستحيي.
(5) (ع):والسامجة (ط) : السمجة.
(6) سورة مريم آية 3.
(7) سورة الأنبياء آية 87.
(8) (ط) : وما.
(9) (ع) (ط): يستحى.
(10) (ع) :ولا.

ص -54- ودينه, وأي فرق بين سؤال الميت حاجة, وبين سؤالها من صنم ونحوه! بأن الثاني يسمى دعاء والأول نداء؟!.
فإن قال: الكل يسمى نداء لا دعاء, فهذا مشاقة للقرآن, ومحادة لله ورسوله، (1) ولا يحتاج في بيان بطلانه إلى أكثر من حكايته (1).
وما أظن عاقلا يحيك هذا في نفسه, وإنما هو عناد ومكابرة, إنما تروج على أشباه البهائم.
أما يخاف هذا أن يتناول قوله:{ وَجَادَلُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ } (2) والله سبحانه وتعالى سمى سؤال غيره دعاء في غير موضع من كتابه { إِن تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءكُمْ} (3).
والدعاء في القرآن يتناول دعاء العبادة ودعاء المسألة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) ما بينهما ساقط من (ع) و(ط).
(2) سورة غافر آية5.


فصل (دعوى أن الشرك هو الصلاة والسجود لغير الله فقط) - الانتصار لحزب الله

الانتصار لحزب الله الموحدين والرد على المجادل عن المشركين

فصل
ويقال لمن ادعى أن الشرك هو الصلاة والسجود لغير اله فقط: مع أن هذا مكابرة من مدعيه، فكما أن السجود عبادة, فكذلك الدعاء والنذر والذبح وغيرها(4) ؛ كما تقدم تعريفه.
وقد نهى الله عن دعاء غيره, وذم فاعل ذلك, وأمرنا بإخلاص الدعاء له أكثر مما ذكر في خصوصية السجود, مع أن الدعاء في القرآن: يتناول دعاء المسألة ودعاء العبادة, الذي يدخل فيه السجود وغيره من

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) ما بينهما ساقط من (ع) و(ط).
(2) سورة غافر آية5.
(3) سورة فاطر آية 14.
(4) (ع) (ط) :وغيرهما.

ص -55- أنواع العبادة قال الله تعالى:{ وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (1) وقال:{ فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ} (2).
وقال: {لَهُ دَعْوَةُ الْحَقِّ } (3). وقال:{ وَلاَ تَدْعُ مِن دُونِ اللّهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذًا مِّنَ الظَّالِمِينَ } (4). وقال:{ وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ مَن لَّا يَسْتَجِيبُ لَهُ إِلَى يَومِ الْقِيَامَةِ وَهُمْ عَن دُعَائِهِمْ غَافِلُونَ} (5). وقال :{ وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ / مِن قِطْمِيرٍ * إِن تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} (6).
وفي القرآن من (7) ذلك ما لا يحصى.
قال شيخ الإسلام ابن تيمية رحمه الله تعالى – في الكلام على دعوة ذي النون – لفظ الدعاء والدعوة في القرآن يتناول: دعاء العبادة ودعاء المسألة. وفسر قوله تعالى: { ادْعُونِي أَسْتَجِبْ لَكُمْ} بالوجهين.
وفي حديث النزول : " من يدعوني فأستجيب له، من يسألني فأعطيه, من يستغفرني فأغفر له" (8) والمستغفر سائل, والسائل داع,

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الجن آية 18.
(2) سورة غافر آية 14.
(3) سورة الرعد آية 14.
(4) سورة يونس آية 106.
(5) سورة الأحقاف آية 5
(6) سورة فاطر الآيتان 13، 14.
(7) (ط) :مثل.
(8) جزء من حديث النزول المشهور، أخرجه البخاري في "الصحيح" رقم 1145، 6321, 7494 ، ومسلم في "الصحيح" برقم 778، والترمذي في "الجامع" رقم 446، والنسائي في "عمل اليوم والليلة" رقم 485، 486، وأحمد في "المسند" 2/419، 504، وابن خزيمة في كتاب" التوحيد" رقم 188-194، والدارمي في "السنن"1/346 من حديث أبي هريرة، وأخرجه أحمد في "المسند"4/16، وابن =

ص -56- لكن ذكر السائل لدفع الشر بعد السائل للخير, وذكرهما بعد الداعي (1) الذي يتناولهما وغيرهما: من عطف الخاص على العام.
وسماها دعوة لتضمنها النوعين, فقوله: لا إله إلا أنت. اعتراف بتوحيد الألوهية, وهو يتضمن النوعين؛ فإن الإله هو المستحق لأن يدعى بالنوعين (2).
وقال ابن القيم في البدائع- بعد آيات ذكرها, قال-: وهذا في القرآن كثير, يبين أن المعبود لابد أن يكون مالكا للنفع والضر, فهو يدعى للنفع والضر: دعاء المسألة, ويدعى رجاء وخوفا: دعاء العبادة.
فعلم أن النوعين متلازمان, فكل دعاء عبادة مستلزم لدعاء المسألة، وكل دعاء مسألة متضمن لدعاء العبادة.
إلى أن قال: وليس هذا من استعمال اللفظ المشترك في معنييه كليهما, ولا استعمال اللفظ في حقيقته ومجازه, بل هذا استعمال له في حقيقته الواحدة المتضمنة للأمرين جميعا. انتهى (3).
فعلى هذا يكون النهي عن دعاء غيره سبحانه نصا في دعاء العبادة, و (4)دعاء المسألة حقيقة. فهو نهي عن كل منهما حقيقة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
= خزيمة في "التوحيد" رقم 196, والدارقطني في "النزول" رقم 147، والآجري في "الشريعة" /310، والدارمي في الرد على الجهمية رقم 37، واللالكائي في السنة 3/441 من حديث رفاعة الجهني ، وأخرجه النسائي في "عمل اليوم والليلة " رقم 487 ، وأحمد في "المسند" 4/81، والطبراني في المعجم الكبير رقم 1566 ، وأبو يعلى في "مسنده" 1/349، والدارمي في "السنن"1/347، والآجري في "الشريعة" 312 ،و ابن أبي عاصم في "السنة" 222، 507، والدارقطني في "النزول" رقم 93، والبيهقي في "الأسماء والصفات" 566 من حديث جبير بن مطعم.
(1) (ع) (ط) : الدعاء .والمثبت من الأصل و"الفتاوى".
(2) ينظر "مجموع فتاوى ابن تيمية" 10/235-244.
(3) بدائع الفوائد 3/2-3.
(4) (ط) :وفي.


فصل (الفرق بين الشرك الأكبر والبدع) - الانتصار لحزب الله

الانتصار لحزب الله الموحدين والرد على المجادل عن المشركين

ص -57- فصل
وقد ذكرنا أن الشيخ تقي الدين: إنما قال: ترجى المغفرة لمن فعل بعض (1) البدع مجتهدا أو جاهلا.
لم يقل ذلك فيمن ارتكب الشرك الأكبر والكفر الظاهر.
بل قد قال رحمه الله تعالى : إن الشرك لا يغفر وإن كان أصغر. وقد قدمنا بعض كلامه في ذلك.
ونذكر هنا ما (2) اطلعنا عليه من كلامه, وكلام غيره من العلماء.
قال رحمه الله تعالى في شرح العمدة (3)- لما تكلم في كفر تارك الصلاة قال-: وفي الحقيقة فكل رد لخبر الله أو أمره: فهو كفر دق أو جل, لكن قد يعفى عما (4) خفيت فيه طرق العلم, وكان أمرا يسيرا في الفروع. بخلاف ما ظهر أمره, وكان من دعائم الدين من الأخبار والأوامر /.
وقال رحمه الله – في أثناء كلام له في ذم أصحاب الكلام-: والرازي (5) من أعظم الناس في باب الحيرة, لكن هو مسرف فيه، له نهمة في التشكيك. والشك في الباطل خير من الثبات على اعتقاده.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) (ع) : بعض . ساقطة.
(2) (ع) (ط) : بعض ما.
(3) "عمدة الفقه" لابن قدامة المقدسي، شرحه ابن تيمية شرحا نفيسا يوجد منه الجزء الرابع المتعلق بالمناسك محفوظا بمكتبة الرياض السعودية وقد حققت هذه القطعة في رسالة دكتوراه تقدم بها إلى كلية الشريعة بالرياض.
(4) علق في هامش (ع) : لعله: عما قد.
(5) أبو عبد الله فخر الدين محمد بن عمر بن الحسن التيمي، فيلسوف أشعري، كتب في علمي الأصول والفقه ت606 "وفيات الأعيان" 3/381.

ص -58- لكن قل أن يثبت أحد على باطل محض، بل لابد فيه من نوع من الحق, وتوجد الردة منهم كثيرا كالنفاق.
وهذا إذا كان في المقالات الخفية, فقد يقال: لم تقم عليه الحجة التي يكفر صاحبها, لكن يقع ذلك في طوائف منهم في أمور يعلم العامة والخاصة، بل اليهود والنصارى يعلمون أن محمدا صلى الله عليه وسلم بُعث بها وكفَّر من خالفها: مثل عبادة الله وحده لا شريك له, ونهيه عن عبادة غيره. فإن هذا أظهر شرائع الإسلام.
ومثل أمره بالصلوات الخمس, وتعظيم شأنها. ومثل معاداة المشركين, وأهل الكتاب. ومثل تحريم الفواحش والربا والميسر, ونحو ذلك.
إلى أن قال: وصنف الرازي كتابه في عبادة الأصنام والكواكب (1)، وأقام الأدلة على حسنه ، ورغَّب فيه.
وهذه ردة عن الإسلام إجماعا. انتهى (2).
فقوله رحمه الله: بل اليهود والنصارى يعلمون ذلك. هو كما قال؛ فقد سمعنا عن (3) غير واحد من اليهود: أنهم يعيبون على المسلمين ما يفعل عند هذه المشاهد. يقولون: إن كان نبيكم أمركم بهذا فليس بنبي, وإن كان نهاكم عنه فقد عصيتموه.
فيا سبحان الله: ما أعجب هذا!! اليهود ينكرون هذه الأمور الشركية ويقولون: ما (4) يأتي بها نبي. وكثير من علماء هذا الزمان يجوِّزون ذلك,

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) "السر المكتوم في دعوة الكواكب والنجوم والسحر والطلاسم والعزائم" ينظر "درء تعارض العقل والنقل"1/111، 311 و"مجموع الفتاوى"13/180.
(2) ينظر "درء التعارض"1/111 ,311.
(3) (ط) : من.
(4) (ط) :لا.

ص -59- ويوردون الشبه الباطلة عليه (1) , وينكرون على من أنكر (2).
وانظر قول الشيخ: لكن قد يعفى عما قد خفيت فيه طرق العلم، وكان أمرا يسيرا في الفروع.
وقوله أيضا: وهذا [إذا كان] (3) في المقالات الخفية, فقد يقال: لم تقم عليه الحجة التي يكفر صاحبها.
وقال الشيخ رحمه الله في الرسالة السنية- لما ذكر حديث الخوارج-: فإذا كان في زمن رسول الله (4) صلى الله عليه وسلم وخلفائه من قد مرق من الدين مع عبادته العظيمة, فليعلم أن المنتسب إلى الإسلام في هذا الزمان قد يمرق أيضا؛ وذلك بأمور: منها الغلو الذي ذمه الله تعالى: كالغلو في بعض المشايخ, مثل الشيخ (5) عدي, بل الغلو في علي بن أبي طالب, بل الغلو في المسيح.
فكل من غلا في نبي أو رجل صالح, وجعل فيه نوعا من الإلهية: مثل أن يدعوه /من دون الله, بأن يقول: يا سيدي فلان اغثني, أو اجبرني أو توكلت عليك, أو أنا في حسبك. فكل هذا شرك وضلال، يستتاب صاحبه فإن تاب وإلا قتل.
فإن الله أرسل الرسل, وأنزل الكتب؛ ليعبد وحده ولا يجعل معه إله آخر.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) علق في هامش الأصل على هذا ما نصه: كما قال بعضهم- وأظنه أبو الخطاب- شبه تهافت كالزجاج تخالها وكل كاسر مكسور.
(2) (ع) (ط) : أنكره. وانظر ما نقله شيخ الإسلام عن نصارى زمانه : من احتجاجهم على عقيدة التثليث الوثنية بما يفعله بعض جهلة المسلمين وضلالهم " الفتاوى" 1/370، 4/519.
(3) الإضافة من هامش (ع) وكتب بجواره كلمة صح.
(4) (ع) (ط) : النبي.
(5) (ع) (ط) : كالشيخ.

ص -60- والذين يجعلون مع الله آلهة أخرى: مثل الملائكة، والمسيح (1) وعزير, والصالحين أو قبورهم.لم يكونوا يعتقدون أنها تخلق وترزق, وإنما كانوا يدعونهم, يقولون: هؤلاء شفعاؤنا عند الله.
فبعث الله الرسل تنهى أن يدعا أحد من دونه : لا دعاء عبادة ولا دعاء استعانة (2).
وقال أيضا رحمه الله- وقد سئل عن رجلين تنازعا, فقال أحدهما: لابد لنا من واسطة بيننا وبين الله؛ فإنا لا نقدر أن نصل إليه إلا بذلك, فأجاب الشيخ رحمه الله بقوله-: إن أراد بذلك (3) أنه لابد لنا من واسطة تبلغنا أمر الله, فهذا حق؛ فإن الخلق لا يعلمون ما يحبه الله ويرضاه، وما يأمر (4) به وينهى عنه, إلا بواسطة الرسل الذين أرسلهم الله إلى عباده.
وهذا مما (5) أجمع عليه أهل الملل: من المسلمين، واليهود، والنصارى؛ فإنهم يثبتون الوسائط بين الله وبين عباده: وهم الرسل الذين بلغوا عن الله أوامره ونواهيه، قال تعالى:{ اللَّهُ يَصْطَفِي مِنَ الْمَلَائِكَةِ رُسُلًا وَمِنَ النَّاسِ } (6) ومن أنكر هذه الوسائط, فهو كافر بإجماع أهل الملل.
وإن أراد (7) بالواسطة: أنه لابد من واسطة يتخذها العباد بينهم وبين الله, في جلب المنافع ودفع المضار- مثل أن يكونوا واسطة في رزق العباد ونصرهم وهداهم- يسألونه (8) بذلك (9) ويرجعون إليه فيه.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) (ع) : مثل المسيح والملائكة.
(2) ينظر "مجموع فتاوى ابن تيمية"11/499-502.
(3) (ط) : بذلك. ساقطة.
(4) (ط) : ويأمر.
(5) (ط) : ما.
(6) سورة الحج آية 75.
(7)(ط) : أرادوا.
(8) (ط) : يسألون.
(9) (ع) (ط) : ذلك.

ص -61- فهذا من أعظم الشرك الذي كفَّر الله به المشركين, حيث اتخذوا من دون الله (1) أولياء وشفعاء: يجتلبون بهم المنافع, ويدفعون (2) بهم المضار.
إلى أن قال: من جعل الأنبياء والملائكة وسائط, يدعوهم ويتوكل عليهم ويسألهم جلب المنافع ودفع المضار، مثل أن يسألهم غفران الذنوب وهداية القلوب وتفريج الكربات (3) وسد الفاقات، فهو كافر بإجماع المسلمين.
إلى أن قال: فمن أثبت وسائط بين الله وبين خلقه- كالحُجَّاب الذين بين الملك وبين رعيته- (4)/ بحيث يكونون هم يرفعون إلى الله حوائج خلقه.
وأن الله إنما يهدي عباده وينصرهم ويرزقهم، بتوسطهم: بمعنى أن الخلق يسألونهم وهم يسألون الله, كما أن الوسائط عند الملوك يسألون الملوك حوائج الناس؛ لقربهم منهم، والناس يسألونهم: أدبا منهم أن يباشروا سؤال الملك, أو لأن طلبهم من الوسائل (5) أنفع لهم من طلبهم من الملك؛ لكونهم أقرب إلى الملك من الطالب.
فمن أثبتهم وسائط على هذا الوجه: فهو كافر مشرك, يجب أن يستتاب فإن تاب وإلا قتل.
وهؤلاء مشبهون، شبهوا الخالق بالمخلوق, وجعلوا لله أندادا. وفي القرآن من الرد على هؤلاء: ما لا تتسع له هذه الفتوى (6).

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) (ع) : دونه.
(2) (ع) : ويستدفعون.
(3) (ع) : الكروب.
(4) (ع) (ط) : وبين رعيته.
(5) (ع) : الوسائط.
(6) ينظر الواسطة بين الخلق والحق "مجموع فتاوى ابن تيمية" 1/121-126.

ص -62- فإن هذا دين المشركين عباد الأوثان، كانوا يقولون: إنها تماثيل الأنبياء والصالحين، وأنها وسائل يتقربون بها إلى الله، وهو من الشرك الذي أنكره الله على النصارى حيث قال:{ اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ} (1) الآية. انتهى (2).
فقد جزم رحمه الله في مواضع كثيرة: بكفر من فعل ما ذكره من أنواع الشرك, (وحكى إجماع المسلمين على ذلك) (3), ولم يستثن الجاهل ونحوه. وقال تعالى:{ إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ} (4).
وقال عن المسيح إنه قال: ({إِنَّهُ مَن يُشْرِكْ بِاللّهِ فَقَدْ حَرَّمَ اللّهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ}(5) .
فمن خص ذلك الوعيد ) (6) بالمعاند فقط, وأخرج الجاهل والمتأول والمقلد: فقد شاقَّ الله ورسوله، وخرج عن سبيل المؤمنين.
والفقهاء يصدِّرون باب حكم المرتد: بمن أشرك بالله. ولم يقيِّدوا ذلك بالمعاند.
وهذا أمر واضح ولله الحمد.
وقد قال (7) الله تعالى:{ رُّسُلاً مُّبَشِّرِينَ وَمُنذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} (8).
وقال الشيخ أيضا: وهذه الأمور المبتدعة عند القبور أنواع: أبعدها عن الشرع (9): أن يسأل الميت حاجة , كما يفعله كثير من الناس.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة التوبة آية 31.
(2) الواسطة بين الخلق والحق "مجموع فتاوى ابن تيمية " 1/135.
(3) ما بينهما معلق في هامش (ع) وبجواره كلمة صح.
(4) سورة النساء آية 48 وآية 116.
(5) سورة المائدة آية 72.
(6) ما بينهما معلق في هامش الأصل وبجواره كلمة صح.
(7) (ط) :وقال.
(8) سورة النساء آية 165.
(9) (ط) : الشرائع.

ص -63- وهؤلاء من جنس عُبَّاد الأصنام؛ ولهذا قد (1) يتمثل لهم الشيطان في صورة الميت والغائب، كما يتمثل لعباد الأصنام.
ومن تقريره رحمه الله في هذا الأصل: ما ذكره في اقتضاء الصراط المستقيم، حيث قال: إن الدعاء المتضمن شركا: كدعاء غيره (2) أن يفعل، أو دعائه أن يدعو, ونحو ذلك: لا يُحصِّل (3) غرض صاحبه، ولا يورث حصول الغرض شبهة إلا في الأمور/ الحقيرة، وأما الأمور العظيمة: كإنزال الغيث عند القحوط (4), وكشف العذاب النازل. فلا ينفع فيه هذا الشرك, قال تعالى:{قُلْ أَرَأَيْتُكُم إِنْ أَتَاكُمْ عَذَابُ اللّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللّهِ تَدْعُونَ إِن كُنتُمْ صَادِقِينَ * بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاء وَتَنسَوْنَ مَا تُشْرِكُونَ } (5).
وقال :{ فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ }(6) . وقال: { وَإِذَا مَسَّكُمُ الْضُّرُّ فِي الْبَحْرِ ضَلَّ مَن تَدْعُونَ إِلاَّ إِيَّاهُ }. وقال: { أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاء الْأَرْضِ أَإِلَهٌ مَّعَ اللَّهِ قَلِيلًا مَّا تَذَكَّرُونَ} (7)الآيات.
فكون هذه المطالب العظيمة لا يستجيب فيها إلا هو سبحانه: دل على توحيده, وقطع شبهة من أشرك به, وعُلم بذلك أن ما دون هذا أيضا من الإجابات, إنما فعلها هو سبحانه وحده لا شريك له، وإن كانت تجري بأسباب محرمة أو مباحة؛ كما أن خلقه السموات والأرض والسحاب والرياح،وغير ذلك من الأجسام العظيمة: دال على

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) (ط) :قد. ساقطة.
(2) (ع) (ط) : غير الله.
(3) (ط) : ليحصل.
(4) (ع) (ط) : القحط.
(5) سورة الأنعام الآيتان 40، 41.
(6) سورة العنكبوت آية 65.
(7) سورة النمل آية 62.

ص -64- وحدانيته, وأنه خالق كل شيء, وأن ما دون هذا بأن يكون خلقا له أولى؛ إذ هو منفعل عن مخلوقاته العظيمة، فخالق السبب التام, خالق للمسبب لا محالة.
وجماع ذلك: بأن (1) الشرك نوعان:
شرك في ربوبيته: بأن يجعل معه لغيره (2) تدبير (3) ما, كما قال تعالى: { قُلِ ادْعُوا الَّذِينَ زَعَمْتُم مِّن دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِن شِرْكٍ وَمَا لَهُ مِنْهُم مِّن ظَهِيرٍ } (4).
فبين (5) أنهم لا يملكون ذرة استقلالا, ولا يشركونه في شيء من ذلك, ولا يعينونه على ملكه. فمن لم (6) يكن مالكا ولا شريكا ولا عونا, فقد انقطعت علاقته.
وشرك في الألوهية: بأن يدعا غيره: دعاء عبادة، أو دعاء مسألة. كما قال تعالى:{ إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ} (7) فكما أن إثبات المخلوقات أسبابا: لا يقدح في توحيد الربوبية, ولا يمنع أن يكون الله خالق كل شيء, ولا يوجب (8) (أن يدعا المخلوق دعاء عبادة أو دعاء استعانة.
كذلك إثبات بعض الأفعال المحرمة من شرك أو غيره، أسبابا: لا يقدح في توحيد الألوهية, ولا تمنع)(8) (9) أن يكون الله هو الذي يستحق

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) (ع) (ط) :أن.
(2)(ع) (ط) : لغيره معه.
(3) الأصل : تدبيرا.
(4) سورة سبأ آية 22.
(5) (ع) (ط) : فتبين.
(6) الأصل: فلم.
(7) سورة الفاتحة آية5.
(8) ما بينهما معلق في هامش (ع) وبجواره كلمة صح.
(9) (ع) (ط) : الإلهية ولا يمنع.

ص -65- الدين الخالص, ولا يوجب أن تستعمل الكلمات والأفعال التي فيها شرك إذا كان الله يسخط ذلك / ويعاقب العبد عليه، وتكون مضرة ذلك على العبد أكثر من منفعته؛ إذ قد جعل الخير كله في: أنا لا نعبد إلا إياه, ولا نستعين إلا إياه.
وعامة آيات القرآن تثبت هذا الأصل, حتى أنه سبحانه قطع اثر الشفاعة بدون إذنه.
فذكر رحمه الله آيات كثيرة في هذا المعنى. ثم قال: والقرآن عامته إنما هو في تقرير هذا الأصل العظيم, الذي هو أصل الأصول (1).
وقال رحمه الله في موضع آخر (2): ونحن نعلم بالضرورة ، أن النبي صلى الله عليه وسلم لم يشرع لأمته أن يدعو (3) أحدا من الأحياء والأموات, لا الأنبياء ولا غيرهم, لا بلفظ الاستغاثة ولا بلفظ الاستعانة, ولا بغيرهما. كما لم يشرع السجود لميت, ولا إلى ميت ونحو ذلك.
بل نعلم أنه نهى عن ذلك كله, وأنه من الشرك الذي حرمه الله ورسوله, لكن لغلبة الجهل , وقلة العلم بآثار الرسالة في كثير من المتأخرين: لم يمكن تكفيرهم، حتى يبين لهم ما جاء به الرسول.
قال : ولهذا ما بينت هذه المسألة قط (4) لمن يعرف أصل دين (5) الإسلام, إلا تفطن لها، وقال: هذا أصل دين الإسلام.
وكان بعض أكابر الشيوخ العارفين من أصحابنا يقول: هذا أعظم ما بينته لنا؛ لعلمه بأن هذا أصل الدين. انتهى.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) "اقتضاء الصراط المستقيم"2/702-705.
(2) (ط) : مواضع.
(3) (ط) : تدعو.
(4) (ط) : قط. ساقطة.
(5) (ط) : دين. ساقطة.

ص -66- فقوله رحمه الله: لم يمكن تكفيرهم حتى يبين لهم ما جاء به الرسول – (1) (لم يقل: حتى يتبين لهم ما جاء به الرسول)(1) (2) - أي:لم يمكن تكفيرهم بأشخاصهم وأعيانهم: بأن يقال: فلان كافر ونحوه.
بل يقال: هذا كفر، ومن فعله كفر؛ كما (3) أطلق رحمه الله الكفر على فاعل هذه الأمور ونحوها في مواضع لا تحصى, وحكى إجماع المسلمين على كفر فاعل هذه الأمور الشركية.
وصرَّح بذلك رحمه الله في مواضع, كما قال في أثناء جواب له في الطائفة القلندرية (4).
قال بعد كلام كثير: وأصل ذلك, أن المقالة التي هي كفر في الكتاب والسنة والإجماع، يقال: هي كفر مطلقا(5) ؛ كما دل على ذلك الدليل الشرعي.
فإن الإيمان والكفر من الأحكام المتلقاة عن الله ورسوله، ليس ذلك مما يحكم الناس فيه بظنونهم، ولا يجب أن يحكم في كل شخص قال ذلك: بأنه كافر، حتى يثبت (6) في حقه شروط التكفير، وتنتفي موانعه. مثل من قال: إن الزنا أو الخمر حلال؛ لقرب عهده بالإسلام أو نشوئه ببادية بعيدة (7).

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) ما بينهما ساقط من (ط).
(2) (ع) : (ما جاء به الرسول، ومراده بقوله: لم يكن يكفرهم حتى يتبين لهم ما جاء به الرسول صلى الله عليه وسلم...) وبجواره كلمة صح.
(3) (ط) : كما. ساقطة.
(4) أصل هذا الصنف : أنهم كانوا قوما من نساك الفرس، يدورون على ما فيه راحة قلوبهم بعد أداء الفرائض واجتناب المحرمات،ثم إنهم بعد ذلك تركوا الواجبات وفعلوا المحرمات، وسيماهم حلق اللحى، وكثير منهم أكفر من اليهود والنصارى. ينظر "مجموع فتاوى ابن تيمية"35/163.
(5) (ط) : مطلق. وفي "مجموع الفتاوى": قولا يطلق.
(6) (ط) : تثبت.
(7) "مجموع فتاوى ابن تيمية " 35/165.

ص -67- وقال رحمه الله في موضع آخر- في أثناء كلام له على هذه المسألة-: وحقيقة الأمر في ذلك: أن القول يكون كفرا, فيطلق القول بتكفير صاحبه فيقال (1): من قال /كذا فهو كافر.
لكن الشخص المعين الذي قاله: لا يحكم بكفره حتى تقوم عليه الحجة التي يكفر تاركها.
فهذا كما في نصوص الوعيد, فإن الله يقول: { إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا} (2). الآية.
فهذا ونحوه من نصوص الوعيد, حق. لكن الشخص المعين لا يشهد عليه بالوعيد, فلا نشهد (3) لمعين من أهل القبلة بالنار؛ لجواز ألا يلحقه الوعيد لفوات شرطه أو بثبوت (4) مانع. فقد لا يكون بلغة التحريم, وقد يتوب من فعله (5) المحرم، وقد يكون له حسنات عظيمة تمحو عقوبة ذلك المحرم, وقد يبتلى بمصائب تكفر عنه.
وقال ابن القيم في شرح المنازل: ومن أنواعه- أي: الشرك- طلب الحوائج من الموتى, والاستغاثة بهم, والتوجه إليهم.
وأصل أصل شرك العالم, فإن الميت قد انقطع عمله, وهو لا يملك لنفسه نفعا ولا ضرا, فضلا (6) لمن استغاث به (7) وسأله أن يشفع له (8).
وقال في أثناء كلام له: فما أسرع أهل الشرك إلى إتخاذ الأوثان من

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) (ع) (ط) : ويقال.
(2) سورة النساء آية 10.
(3) (ع) (ط) : يشهد.
(4) (ع) (ط) : شرط أو ثبوت.
(5) (ع) (ط) : فعل.
(6) (ط) : فضلا عن أن يملكه لمن.
(7) (ع) (ط) : أو.
(8) "مدارج السالكين بين منازل إياك نعبد وإياك نستعين"1/346.

ص -68- دون الله ولو كانت ما كانت!
ويقولون : إن هذا الحجر, وهذه الشجرة (1) , وهذه العين, تقبل النذر. أي: تقبل العبادة من دون الله تعالى؛ فإن النذر عبادة وقربة يتقرب بها الناذر إلى المنذور له.
وقال في الهدي (2)- في فوائد غزوة الطائف (3) - : ومنها: أنه لا يجوز إبقاء مواضع الشرك والطواغيت، بعد القدرة على هدمها وإبطالها، يوما واحدا.
فإنها شعائر الكفر والشرك، وهي من أعظم (4) المنكرات, فلا يجوز الإقرار عليها بعد القدرة البتة، وهذا حكم المشاهد التي بنيت على القبور التي اتخذت أوثانا وطواغيت تعبد من دون الله, والأحجار التي تقصد بالتعظيم, والتبرك والنذر والتقبيل.
فلا يجوز إبقاء شيء منها على وجه الأرض مع القدرة على إزالتها, وكثير منها بمنزلة اللات والعزى ومناة الثالثة الأخرى, بل أعظم شركا عندها وبها. والله المستعان.
ولم يكن أحد من أرباب هذه الطواغيت يعتقد أنها تخلق وترزق وتحيي وتميت, وإنما كانوا يفعلون عندها وبها ما يفعله إخوانهم من المشركين اليوم عند طواغيتهم، فأتبع هؤلاء سنن من كان قبلهم، وسلكوا سبيلهم حذو القذة بالقذة، وأخذوا مأخذهم شبرا بشبر وذراعا بذراع /.
وغلب الشرك على أكثر النفوس؛ لظهور الجهل وخفاء العلم , فصار

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) (ط) : وهذه الشجرة. ساقط.
(2) (ع) : في الهدي. ساقط.
(3) كانت في شوال سنة ثمان من الهجرة ، بعد منصرفه من غزاة حنين. ينظر " جوامع السيرة" لابن حزم/242 و"الدر" لابن عبد البر /272.
(4) في "الهدي" : وهي أعظم.

ص -69- المعروف منكرا والمنكر معروفا, والسنة بدعة والبدعة سنة ، ونشأ في ذلك الصغير وهرم عليه الكبير، وطمست الأعلام واشتدت غربة الإسلام، وقل العلماء وغلبت السفهاء، وتفاقم الأمر واشتد البأس، وظهر الفساد في البر والبحر بما كسبت أيدي الناس.
ولكن لا تزال طائفة من العصابة المحمدية بالحق قائمين، ولأهل الشرك والبدع مجاهدين, إلى أن
يرث الله الأرض ومن عليها وهو خير الوارثين. انتهى (1).
والأمر كما قال رحمه الله : أن سبب حدوث الشرك وظهوره: ظهور (2) الجهل (3) وخفاء العلم, وقلة العلماء وغلبة السفهاء.
فيستبين (4) لطالب الحق: أن من جادل عن المشركين، وسهل عليهم ما ارتكبوه من الشرك, واحتج لهم بالحجج الباطلة: أنه فاقد أهل العلم وأفرضه، فيستحق أن يوصف بالجهل، وإن كان له اشتغال بأنواع من العلوم القليل نفعها.
ففي هذا مصداق قول النبي صلى الله عليه وسلم: " لتتبعن سنن من كان قبلكم حذو القذة بالقذة"(5) .

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) "زاد المعاد في هدي خير العباد" 3/506-507.
(2) (ط) : وظهوره: ظهور.ساقط.
(3) (ط) : و. ساقطة.
(4) (ع) : فتبين (ط) : فيتبين.
(5) أخرجه البخاري في "الصحيح" رقم 3456 ، ومسلم في "الصحيح" رقم 2669 ، وأحمد في "المسند" 3/84، 89، 94 من حديث أبي سعيد الخدري، وأخرجه البخاري في "الصحيح" رقم 7320، وابن ماجه في "السنن" رقم 3994، وأحمد في "المسند" 2/327, 450، 527 من حديث أبي هريرة ، وجملة "حذو القذة بالقذة" لم تخرج في الصحيحين، وإنما هي من حديث شداد بن أوس عند أحمد في "المسند" 4/125.

ص -70- وما أحسن ما قال ابن المبارك (1):

وهل أفسد الدين إلا الملوك وأحبار سوء ورهبانها (2)

ويروى: أن هلاك من (3) قبلنا ، كان على يد (4) قرائهم وفقهائهم فإنا لله وإنا إليه راجعون.
قال ابن القيم: ومن ذبح للشيطان ودعاه، واستعاذ به، وتقرب إليه بما يحب (5), فقد عبده وإن لم يسم ذلك عبادة, ويسميه استخداما وصدق! هو استخدام من الشيطان له (6).
وقال:

والشرك فاحذره فشرك ظاهر ذا القسم ليس بقابل الغفران

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) أبو عبد الرحمن ، عبد الله بن المبارك بن واضح الحنظلي التميمي ، مولاهم، ثقة ثبت فقيه عالم جواد مجاهد، جمعت فيه خصال الخير، كان من المعاصرين للإمام المجاهد أحمد بن حنبل، ومن الأفذاذ الذين أنجبتهم الأمة الإسلامية وسجلوا في تأريخها أروع الأمثلة في الزهد والورع والبعد التام عن مواطن الذلة والمهانة والاسترزاق بالدين والمساومة عليه!، والوقوف بأبواب بعض المخلوقات الشرهة المتأمرة الحقيرة!! ت181 "تقريب" 320.
(2) أخرجه أبو نعيم في "الحلية" 8/279 وابن عبد البر في "الجامع" 1/200 في جملة أبيات مطلعها:

رأيت الذنوب تميت القلوب ويتبعها الذل إدمانها

وترك الذنوب حياة القلوب وخير لنفسك عصيانها

ثم قال:

لقد رتع القوم في جيفة يبين لذي العقل أنتانها!!

(3) (ط) : من كان .
(4) (ع) : يدي (ط) : أيدي.
(5) (ط) : يجب.
(6) (ط) : له. ساقطة.

ص -71- وهو اتخاذ الند للرحمن أيا كان من شجر (1) ومن إنسان

يدعوه أو يرجوه ثم يخافه ويحبه كمحبة الديان

والله ما ساووهم بالله في خلق ولا رزق ولا إحسان

لكنهم (2) ساووهم بالله في حب وتعظيم وفي إيمان (3)

جعلوا محبتهم مع الرحمن ما جعلوا المحبة قط للرحمن (4)

وقال شيخ الإسلام: وأما ما نذره لغير الله: كالنذر للأصنام والشمس, والقمر والقبور, ونحو ذلك. فهو بمنزلة أن يحلف بغير الله من المخلوقات.
والحالف بالمخلوقات لا وفاء / عليه ولا كفارة، وكذلك الناذر للمخلوق ليس عليه وفاء ولا كفارة؛ لأن كليهما شرك, والشرك ليس له حرمة، بل عليه أن يستغفر الله من العقد, ويقول ما قال النبي صلى الله عليه وسلم: " من حلف باللات والعزى فليقل لا إله إلا الله" (5) . انتهى (6).
قوله: فهو بمنزلة أن يحلف بغير الله. أي: في عدم الانعقاد؛ لأن (7)

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) (ط) و"الكافية" :حجر.
(2) الأصل و(ع): لكن. تحريف.
(3) في "الكافية" بين هذا البيت والذي قبله قوله: فالله عندهم هو الخلاق الرزاق مولي الفضل والإحسان.
(4) "الكافية الشافية في الانتصار للفرقة الناجية" /157.
(5) أخرجه البخاري في "الصحيح" رقم 6650،ومسلم في "الصحيح" رقم 1647 ،و أبو داود في "السنن" رقم 3247، والترمذي في "الجامع" رقم 1545, وابن ماجه في "السنن" رقم 2096، والنسائي في "المجتبى" 7/7 , وأحمد في "المسند" 2/309 ،والبيهقي في "السنن الكبرى" 1/149 ، من حديث أبي هريرة.
(6) ينظر "مجموع فتاوى ابن تيمية " 11/504 ، 27/146 ، 33/123.
(7) (ع) :لا أن (ط): ولأن.

ص -72- حقيقته كحقيقته؛ لأن (1) النذر عبادة بخلاف الحلف.
وقال أيضا: قوله:{ وَمَا أُهِلَّ لِغَيْرِ اللّهِ بِهِ}(2) ظاهره: أنه ما ذبح لغير الله، مثل أن يقول: هذه ذبيحة لكذا.
وإذا كان هذا المقصود(3) : فسواء لفظ به أو لم يلفظ, وتحريم هذا أظهر من تحريم ما ذبح للحم, وقيل فيه: باسم المسيح ونحوه؛ لأن ما ذبحناه متقربين به (4) إلى الله, كان أزكى وأعظم مما ذبحناه للحم, وقلنا فيه: بسم الله . فإن عبادة الله بالصلاة له، والنسك : أعظم من الاستعانة باسمه في فواتح الأمور.
فإذا حرم ما قيل فيه: باسم المسيح أو الزهرة, فلأن يحرم ما قيل فيه: لأجل المسيح أو الزهرة, أو (5) قصد به ذلك أولى. فإن العبادة لغير الله , أعظم كفرا من الاستعانة بغير الله.
فعلى هذا: فلو ذبح لغير الله متقربا إليه لحرُم، وإن قال فيه: بسم الله, كما (6) يفعله طائفة من منافقي هذه الأمة ، الذين يتقربون إلى الكواكب بالذبح والبخور (7) ونحو ذلك.
وإن (8) كان هؤلاء مرتدين لا تباح ذبيحتهم بحال، لكن يجتمع في الذبيحة مانعان. ومن هذا الباب: ما يفعله الجاهلون بمكة من

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) (ع) : حقيقته كحقيقة(ط) ساقط.
(2) سورة المائدة آية 3.
(3) (ط) : هذا هو.
(4) (ط) : به. ساقطة.
(5) (ط) :و.
(6) (ع) (ط) :كما قد.
(7) (ط) : النذور. وعلق في هامش (ع) وكتب عليه حرف (خ) إشارة إلى ما في النسخة الأخرى.
(8) (ط) :إن.

ص -73- الذبح للجن (1).
قال: ولهذا كان عُباد الشياطين (2) والأصنام, يذبحون لها الذبائح، فالذبح للمعبود غاية (3) الذل والخضوع؛ ولهذا لم يجز للذبح لغير الله.
وقال في موضع آخر: والمسلم إذا ذبح لغير الله، أو ذبح بغير اسمه لم تبح ذبيحتهن وإن كان يكفر بذلك.
إلى أن (4) قال: ولأن الذبح لغير الله, وباسم غيره: قد علم أنه ليس من دين الإسلام، بل هو من الشرك الذي أحدثوه.
قال: وقول الشيخ: انذروا لي لتقضى حاجتكم أن استعينوا بي. إن أصر ولم يتب، قتل (5).
وقال أبو محمد البربهاري (6)- شيخ الحنابلة في وقته- في عقيدته: ولا نخرج أحدا من أهل القبلة من (7) الإسلام، حتى يرد آية من كتاب الله أو يرد شيئا (8) من آثار رسول الله، أو يصل لغير الله, أو يذبح لغير الله.[وإذا فعل شيئا من ذلك] (9) فقد وجب عليك أن تخرجه من الإسلام- في كلام كثير- (10) انتهى (11).

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) عادة جاهلية انقرضت الآن والحمد لله
(2) (ع) (ط) : الشيطان.
(3) (ط) :غايته.
(4) (ط) : أنه.
(5) ينظر "مجموع فتاوى ابن تيمية " 17/484، 486 , 23/125.
(6) الحسن بن علي بن خلف، حافظ ، فقيه، ثقة ، زاهد، جريء في الحق. ت329 "سير أعلام النبلاء" 15/90.
(7) (ع) (ط) :عن.
(8) الأصل: شيء . تحريف.
(9) إضافة من "شرح السنة".
(10) (ع) (ط) : كثير ذكره.
(11) كتاب "شرح السنة" /31.

ص -74- سمع البربهاري من المروذي وغيره (1).
وقال ابن القيم: رايت لأبي الوفاء بن عقيل/ فصلا حسنا، فذكرته بلفظه.
قال: لما صعبت التكاليف على الجهال والطغام، عدلوا عن أوضاع الشرع إلى تعظيم أوضاع (2) وضعوها لأنفسهم, فسهلت عليهم؛ إذ لم يدخلوا بها تحت أمر غيرهم.
قال : وهم عندي كفار بهذه الأوضاع, مثل تعظيم القبور وإكرامها بما نهى عنه الشرع: مثل إيقاد السرج وتقبيلها وتخليقها، وخطاب أهلها بالحوائج، وكتب الرقاع فيها: يا مولاي افعل لي (3) كذا وكذا, وأخذ تربتها تبركا، وإفاضة (4) الطيب على القبور, وشد الرحال إليها، وإلقاء الخرق على الشجر اقتداء بمن عبد اللات والعزى.
والويل عندهم: لمن لم يقبل مشهد الكف، ولم يتمسح بالآجر يوم الأربعاء, ولم يقل الحمالون على جنازته: أبو بكر الصديق ومحمد وعلي، أو (5) لم يعقد على قبر أبيه أزجا (6) بالجص والآجر, ولم يخرق ثيابه, ولم يرق ماء الورد على القبر.انتهى (7).
فانظر إلى تكفير ابن عقيل لهم، مع إخباره بجهلهم.
وقال الشيخ قاسم الحنفي في شرح درر البحار: النذر الذي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) مناقب الإمام أحمد (المختارون من الطبقة الثانية)618.
(2) الأصل و(ط) : تعظيم. ساقطة، وعلقت في هامش (ع) وكتب بجوارها: صح أصل.
(3) (ع) (ط) : بي.
(4) الأصل: وإضافة.
(5) (ع) (ط) : و.
(6) الأزج : ضرب من الأبنية. "التاج"5/404.
(7) "إغاثة اللهفان من مصائد الشيطان" 1/214.

ص -75- ينذره أكثر العوام، على ما هو مشاهد الآن: كأن يكون لإنسان غائب أو مريض، أو له حاجة ضرورية، فيأتي إلى قبر بعض الصلحاء, ويجعل على (1) رأسه سترة، ويقول: يا سيدي فلان! إن رد الله غائبي أو عوفي مريضي، أو قضيت حاجتي. فلك من الذهب كذا، أو من الفضة كذا، أومن الطعام كذا، أو من الماء كذا، أو من الشمع كذا. فهذا باطل بالإجماع لوجوه منها: أنه نذر لمخلوق، والنذر للمخلوق لا يجوز؛ لأنه عبادة ، والعبادة لا تكون لمخلوق.
ومنها: أن المنذور له ميت، والميت لا يملك.
ومنها: أنه ظن أن الميت يتصرف في الأمور دون الله, واعتقاد ذلك كفر.
إلى أن قال: إذا علمت ذلك. فما يؤخذ من الدراهم والشمع والزيت وغيرها، وينقل إلى ضرائح الأولياء تقربا إليهم، فحرام بإجماع المسلمين.
وقال النووي (2)- في شرح مسلم، على قول النبي صلى الله عليه وسلم: " لعن الله من ذبح لغير الله" (3)-: المراد به أن يذبح بغير اسم الله، كم يذبح للصنم أو للصليب، أو لموسى أو لعيسى, أو للكعبة، ونحو ذلك.وكل هذا حرام، ولا تحل هذه الذبيحة (4).
وسواء كان الذابح مسلما أو نصرانيا.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) الأصل: على.ساقطة.
(2) أبو زكريا يحيى بن شرف النووي، حافظ فقيه، في عقيدته بعض الانحراف عن جادة أهل السنة والجماعة، والله يغفر له. ت676 "شذرات الذهب" 5/356.
(3) قطعة من حديث أخرجه مسلم في "الصحيح" رقم 1978 ، والنسائي في "المجتبى" 7/232 ,وأحمد في "المسند" 1/108, 118، 152، والحاكم في "المستدرك"/153 من حديث علي بن أبي طالب رضي الله عنه، وأخرجه النسائي في "الكبرى" (كتاب الرجم) كما في " تحفة الأشراف" 1/40 ، وأحمد في "المسند" 1/309، 317 وعبد بن حميد "مسنده" رقم 587 والحاكم في "المستدرك" 4/356 من حديث ابن عباس رضي الله عنه.
(4) (ط) : لذبيحة.

ص -76- إلى أن قال: فإن قصد مع ذلك تعظيم المذبوح له- غير الله – والعبادة له. كان كفرا, فإن كان الذابح مسلما. صار بالذبح مرتدا. انتهى (1).
وقال الشيخ صنع الله الحنفي – في الرد على من أجاز النذر/ والذبح للأولياء، وأثبت الأجر في ذلك-: فهذا الذبح والنذر، إن كان على اسم فلان وفلان، لغير الله. فيكون باطلا.
وفي التنزيل{ وَلاَ تَأْكُلُواْ مِمَّا لَمْ يُذْكَرِ اسْمُ اللّهِ عَلَيْهِ } (2) { قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلّهِ رَبِّ الْعَالَمِينَ لاَ شَرِيكَ لَهُ } (3) أي: صلاتي وذبحي لله، كما فسر به قوله: { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (4).
قال: والنذر لغير الله إشراك مع الله.
إلى أن قال: والنذر لغير الله. كالذبح لغيره.
وقال الفقهاء : خمسة لغير الله شرك: الركوع، والسجود, والذبح, والنذر, واليمين.
قال: والحاصل . أن النذر لغير الله : فجور، فمن أين تحصل لهم الأجور!.
وقال ابن النحاس (5) في كتاب الكبائر: ومنها: إيقاد السرج عند الأحجار والأشجار، والعيون والآبار، ويقولون: إنها تقبل النذر!! وهذه كلها بدع ومنكرات قبيحة ، تجب إزالتها ومحو أثرها؛ فإن أكثر الجهال يعتقدون أنها تنفع وتضر، وتجلب وتدفع، وتشفي المرضي (6)، وترد

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) "المنهاج شرح صحيح مسلم بن الحجاج" 13/141.
(2) سورة الأنعام آية 121.
(3) سورة الأنعام آية 162
(4) سورة الكوثر آية 2.
(5) أحمد بن إبراهيم بن محمد الدمشقي الدمياطي، فقيه وداعية إصلاحي ت814" شذرات الذهب".
(6) (ع) (ط) :المرضى.

ص -77- الغائب إذا نذر لها. وهذا شرك ومحادة لله ورسوله (1).
وقال أبو محمد، عبد الرحمن بن إسماعيل الشافعي، المعروف بأبي شامة (2)- في كتاب البدع والحوادث-: ومن هذا القسم أيضا: ما قد عم الابتلاء به، من تزيين الشيطان للعامة تخليق الحيطان (3) والعمد، وسرج مواضع مخصوصة، يحكي لهم حاك أنه رأى في منامه بها أحدا ممن شهر بالصلاح والولاية، فيفعلون ذلك, ويحافظون عليه، مع تضييعهم فرائض الله وسننه، ويظنون أنهم متقربون بذلك (4).
ثم يتجاوزون هذا، إلى أن يعظم وقع تلك الأماكن في قلوبهم، فيعظمونها(5) ، ويرجون الشفاء (6) لمرضاهم وقضاء حوائجهم بالنذر لهم ،وهي من بين عيون وشجر وحائط!!.
وفي مدينة دمشق- صانها الله – من ذلك مواضع متعددة: كعوينة الحمى خارج باب توما، والعمود المخلق داخل باب الصغير، والشجرة الملعونة اليابسة خارج باب النصر في نفس قارعة الطريق- سهل الله قطعها واجتثاثها من أصلها- فما أشبهها بذات أنواط الواردة في الحديث – وذكر الحديث-.
ثم قال: قال أبو بكر الطرطوشي (7): فانظروا رحمكم الله. أينما وجدتم: سدرة أو شجرة يقصدها الناس، ويعظمونها، ويرجون البرء

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) "تنبيه الغافلين" للنحاس /403.
(2) حافظ أصولي، وداعية إلى السنة. ت665. "شذرات الذهب"5/318.
(3) خلَّقه تخليقا: طيبه فتخلق به. ترتيب القاموس 2/100.
(4) ما بينهما معلق في هامش الأصل، وبجواره كلمة صح.
(5) (ع) (ط) : فيعظمونها: ساقطة.
(6) (ع) (ط) : الشفاعة.
(7) محمد بن الوليد بن محمد بن خلف، تلميذ أبي الوليد الباجي الإمام الكبير، حافظ فقيه ، نقي المشرب.ت520 "سير أعلام النبلاء" 19/490.

ص -78- والشفاء من قبلها، وينوطون (1) بها المسامير والخرق: فهي ذات أنواط /فاقطعوها.
ثم قال(2) : ولقد أعجبني ما صنعه الشيخ أبو إسحاق الجبيناني (3) رحمه الله – أحد الصالحين ببلاد إفريقيه في المائة الرابعة -: حكى عنه صاحبه الصالح أبو عبد الله محمد بن أبي العباس المؤدب: أنه كان إلى جانبه عين تسمى عين العافية، كان العامة قد افتتنوا بها، يأتونها من الآفاق، من تعذر عليها نكاح أو ولد قالت: امضوا بي إلى العافية، فتعرف بها الفتنة.
قال أبو عبد الله: فأنا في السحر ذات ليلة، إذ سمعت أذان أبي إسحاق نحوها، فخرجت فوجدته قد هدمها، وأذن الصبح عليها!. ثم قال: اللهم إني هدمتها لك فلا ترفع لها رأسا، فما رفع لها رأس إلى الآن . انتهى (4).
وكان الإمام أبو محمد بن أبي زيد (5) يعظم شأن أبي إسحاق هذا، ويقول: طريقة أبي إسحاق خالية لا يسلكها أحد في الوقت (6).
وقال الشيخ صنع الله الحنفي- في كتابه الذي ألفه في الرد على من ادعى أن للأولياء تصرفات (7) في الحياة وبعد الممات، على سبيل

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) في جميع النسخ: يضربون. والمثبت من كتاب" الحوادث والبدع للطرطوشي" /37.
(2) أبو شامة رحمه الله.
(3) إبراهيم بن أحمد بن علي بن مسلم، البكري الوائلي. ت369 "الديباج المذهب" 1/264.
(4) "الباعث على إنكار البدع والحوادث" لأبي شامة/23-24.
(5) الأصل : بن زيد (ط) بن أبي زيد. تحريف. وهو عبد الله بن عبد الرحمن النفزي ، حافظ فقيه، ورع ، ت386 "المدارك" 2/492.
(6) نقله القاضي عياض في "المدارك" 2/500.
(7) (ع) (ط) : تصرفا.

ص -79- الكرامة-: هذا وإنه قد ظهر الآن – فيما بين المسلمين- جماعات يدعون أن للأولياء تصرفا في حياتهم وبعد الممات، ويستغاث بهم في الشدائد والبليات.
وبهم تكشف المهمات. فيأتون قبورهم وينادونهم في قضاء الحاجات؛ مستدلين على أن ذلك منهم كرامات.
وقالوا: منهم أبدال ونقباء وأوتاد ونجباء، وسبعون وسبعة وأربعون وأربعة، والقطب هو الغوث للناس وعليه المدار بلا التباس!!
وجوَّزوا لهم الذبائح والنذور، وأثبتوا لهم فيهما الأجور!
قال: وهذا كلام فيه تفريط وإفراط، بل فيه الهلاك الأبدي والعذاب السرمدي؛ لما فيه من روائح الشرك المحقق، ومضادة الكتاب العزيز المصدق، ومخالف لعقائد الأئمة، ما اجتمعت عليه الأمة. وفي التنزيل: { وَمَن يُشَاقِقِ الرَّسُولَ مِن بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءتْ مَصِيرًا} (1).
إلى أن قال: الفصل الأول: فيما انتحلوه من الإفك الوخيم، والشرك العظيم.
إلى أن قال: فأما قولهم: إن للأولياء تصرفا في حياتهم وبعد الممات، فيرده قول الله تعالى: { أَإِلَهٌ مَّعَ اللَّهِ } (2) { أَلاَ لَهُ الْخَلْقُ وَالأَمْرُ } (3) { وَلِلّهِ غَيْبُ السَّمَاوَاتِ وَالأَرْضِ } (4) ونحوه (5) من الآيات الدالة على أنه المنفرد بالخلق والتدبير/ والتصرف والتقدير, ولا شيء

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة النساء آية 115.
(2) سورة النحل الآيات 60، 61 , 62 ، 63 ، 64.
(3) سورة الأعراف آية 54.
(4) سورة الشورى آية49.
(5) (ع) (ط) : ونحو ذلك.

ص -80- لغيره في شيء ما بوجه من الوجوه. والكل تحت ملكه وقهره: تصرفا وملكا، وإحياء وإماتة، وخلقا. وتمدح الرب سبحانه بانفراده في ملكه بآيات من كتابه كقوله:{ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ}(1) و { وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ} (2) وذكر آيات في هذا المعنى.
ثم قال: فقوله في الآيات كلها: من دونه. أي (3): من غيره، فإنه عام يدخل فيه من اعتقدته من ولي (4) وشيطان تستمده؛ فإن لم (5) يقدر على نصر نفسه كيف يمد غيره؟!
إلى أن قال: فكيف يتصور لغيره- من ممكن- أن يتصرف؟!
إن هذا من السفاهة لقول وخيم, وشرك عظيم.
إلى أن قال: وأما القول بالتصرف بعد الممات: فهو أقبح (6) وأشنع وأبدع من القول بالتصرف في الحياة، قال جل ذكره { إِنَّكَ مَيِّتٌ وَإِنَّهُم مَّيِّتُونَ } (7) { اللَّهُ يَتَوَفَّى الْأَنفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ} (8) { كُلُّ نَفْسٍ ذَآئِقَةُ الْمَوْتِ} (9) { كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ} (10).
وفي الحديث: "إذا مات ابن آدم انقطع عمله إلا من ثلاث" (11) ا لحديث

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة فاطر الآية3.
(2) سورة فاطر آية 13.
(3) (ع) (ط): أي . ساقطة.
(4) (ع) ولي ونبي.
(5)(ع) (ط): من لم .
(6)(ع) (ط): أقبح. ساقطة.
(7) سورة الزمر آية 30.
(8) سورة الزمر آية42.
(9) سورة الأنبياء آية 35.
(10) سورة المدثر آية 38.
(11) أخرجه مسلم في "الصحيح" رقم 1631 , وأبو داود في "السنن" رقم 2880 =

ص -81- فجميع ذلك وما هو نحوه، دال على انقطاع الحس والحركة من الميت، وأن أرواحهم ممسكة، وأن أعمالهم منقطعة عن زيادة ونقصان.
فدل ذلك: أن (1) ليس للميت تصرف في ذاته- فضلا عن غيره- بحركة، وأن روحه محبوسة مرهونة بعملها من خير وشر، فإذا عجز عن حركته لنفسه فكيف يتصرف لغيره؟.
فالله سبحانه: يخبر أن الأرواح عنده، وهؤلاء الملحدون يقولون: إن الأرواح مطلقة متصرفة! قل أأنتم أعلم أم الله؟.
قال: وأما اعتقادهم أن هذه التصرفات لهم من الكرامات: فهو من المغالطة؛ لأن الكرامة شيء من عند الله، يكرم بها أولياءه, لا قصد لهم فيه ولا تحد, ولا قدرة ولا علم، كما في قصة مريم ابنة عمران، وأسيد بن حضير (2) , وأبي مسلم الخولاني (3).

ـــــــــــــــــــــــــــــــــــــــــــــــــ
=والترمذي في "الجامع" رقم 1376، والنسائي في "المجتبى" رقم 3651 ، وأحمد في "المسند" 2/372، والبخاري في "الأدب المفرد" رقم 38 ،والبيهقي في "السنن الكبرى" 6/278 من حديث أبي هريرة.
(1)(ع) (ط): أنه.
(2) أبو يحيى بن سماك بن عتيق الأنصاري الأشهلي ، صحابي جليل، مات سنة عشرين، وكان من خبره رضي الله عنه ، أنه سمر ذات ليلة هو وعباد بن بشر عند رسول الله صلى الله عليه وسلم فتحدثا معه، ثم خرجا فأضاءت لهما عصا أحدهما فمشيا في ضوئها، فلما تفرق بهما الطريق أضاءت لكل واحد عصاه.أخرجه ابن سعد في "الطبقات"3/606، وأحمد في "المسند" 3/138 ،190، 272، والحاكم في "المستدرك" 3/288 ، والبيهقي في "الدلائل" 6/77 ،والبخاري في "الصحيح" رقم 3805 تعليقا من حديث أنس.
(3) عبد الله بن أثوب الشامي، ثقة عابد زاهد، ت في زمن ابن معاوية السفياني، من كراماته: نجاته من النار التي أججها الطاغية الكذاب، الأسود العنسي، ثم ألقاه فيها. قال عنه الخليفة الراشد عمر بن الخطاب رضي الله عنه: الحمد لله الذي لم يمتني من الدنيا، حتى أراني في أمة محمد صلى الله عليه وسلم من فعل به كما فعل بإبراهيم خليل الرحمن عليه السلام أخرجه أبو نعيم في الحلية2/129.

ص -82- قال: وأما قولهم: ويستغاث بهم في الشدائد. فهذا أقبح مما قبله وأبدع؛لمضادة قوله تعالى:{ أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاء الْأَرْضِ أَإِلَهٌ مَّعَ اللَّهِ} (1) { قُلْ مَن يُنَجِّيكُم مِّن ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعاً وَخُفْيَةً لَّئِنْ أَنجَانَا مِنْ هَـذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ} (2) وذكر آيات في هذا المعنى.
ثم قال: إنه جل ذكره: قرر أنه الكاشف للضر لا غيره, وأنه المتعين لكشف الشدائد/ والكرب، وأنه المتفرد (3) بإجابة المضطرين, وأنه المستغاث لذلك كله، وأنه القادر على دفع الضير (4) وعلى إيصال الخير، فهو المنفرد بذلك. فإذا تعين جل ذكره, خرج غيره (5) من ملك ونبي وولي.
قال: والاستغاثة تجوز في الأسباب الظاهرة العادية، من الأمور الحسية: في قتال، أو إدراك عدو أو سبع ونحوه. كقولهم: يالَزَيدٍ، يالقومي ياللمسلمين؛ كما ذكروا في كتب النحو (6)، بحسب الأسباب الظاهرة بالفعل.
وأما الاستغاثة بالقوة والتأثير، أو في الأمور المعنوية من الشدائد: كالمرض وخوف الغرق والضيق، والفقر وطلب الرزق، ونحوه. فمن خصائص الله، فلا يطلب فيها غيره.
قال: وأما كونهم معتقدين التأثير منهم في قضاء حاجاتهم؛ كما

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة النمل آية 62.
(2) سورة الأنعام آية 63.
(3) (ع) : المنفرد.
(4) (ط) : الضر.
(5) (ط) : عن غيره
(6) ينظر" شرح عمدة الحافظ" لابن مالك/286.

ص -83- تفعله الجاهلية (1) العرب، والصوفية الجهال، وينادونهم ويستنجدون بهم: فهذا من المنكرات.
إلى أن قال: فمن اعتقد أن لغير الله- من نبي أو ولي أو روح أو غير ذلك- في كشف كربة أو قضاء حاجة تأثيرا. فقد وقع في وادي جهل خطير, فهو على شفا حفرة من السعير.
وأما كونهم مستدلين على أن ذلك منهم كرامات: فحاشا أولياء الله أن يكونوا بهذه المثابة، فهذا ظن أهل الأوثان كذا أخبر (2) الرحمن { هَـؤُلاء شُفَعَاؤُنَا عِندَ اللّهِ} (3) { مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} (4) { أَأَتَّخِذُ مِن دُونِهِ آلِهَةً إِن يُرِدْنِ الرَّحْمَن بِضُرٍّ لاَّ تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئًا وَلاَ يُنقِذُونِ} (5).
فإن (6) ذكر ما ليس من شأنه النفع ولا دفع الضر من نبي وولي وغيره، على وجه الإمداد منه. إشراك (7) مع الله؛ إذ لا قادر على الدفع (8) غيره ولا خير إلا خيره.
وأما ما قالوه: إن فيهم أبدالا ونقباء، وأوتادا ونجباء، وسبعين وسبعة، وأربعين وأربعة، والقطب هو الغوث للناس.
فهذا من موضوعات إفكهم؛ كما ذكره القاضي المحدث ابن العربي (9)

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) (ط) : جاهلية.
(2) (ع) : أخبر عنهم.
(3) سورة يونس آية 18.
(4) سورة الزمر آية 3.
(5) سورة يس آية 23.
(6) (ع) : أي فإن.
(7) (ط) :أشرك.
(8) (ع) (ط): النفع.
(9) أبو بكر، محمد بن عبد الله المعافري الأندلسي، حافظ فقيه مفسر، ت543 "تذكرة الحفاظ" 4/1294.

ص -84- في: سراج المريدين, وابن الجوزي، وابن تيمية. انتهى باختصار.
وكلام العلماء في ذلك كثير, واكتفينا بما ذكرنا.


فصل (سد باب الفتنة مقصد شرعي) - الانتصار لحزب الله

الانتصار لحزب الله الموحدين والرد على المجادل عن المشركين

فصل
وتقدم في كلام الشيخ , الإشارة إلى أنه: لولا أنه يخشى من الفتنة بالقبور, لما نهي عن الصلاة عندها, وغير ذلك.
وتأكدت الفتنة بقضاء بعض حوائج قاصديها والمشركين بها, وذكر الشيخ رحمه الله من ذلك أشياء كثيرة ذكرها في: الفرقان بين أولياء الرحمن وأولياء / الشيطان (1), وغيره من كتبه.
قال: والشيطان يضل بني آدم بحسب قدرته, فمن عبد الشمس والقمر والكواكب ودعاها, كما يفعله (2) أهل دعوى (3) الكواكب. فإنه ينزل عليه شيطان يخاطبه (4) ويحدثه (5) ببعض الأمور, يسمون ذلك روحانيات الكواكب. وهو شيطان.
وكذلك عباد الأصنام: قد تخاطبهم الشياطين, وكذلك من استغاث بميت أو غائب، وكذلك من دعا الميت، أو دعا عنده وظن (6) أن الدعاء عند قبره أفضل منه في البيوت (7) والمساجد.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) مطبوع متداول، ورأيت له نسخة خطية جيدة بقلم الشيخ محمد بن حمد بن راشد ابن عساكر. كتبت سنة 1287هـ.
(2)(ع) (ط): يفعل.
(3) (ع) : دعاء. وفي "الفرقان": دعوة.
(4)(ع) (ط): ويخاطبه.
(5) (ع) : ويخبره.
(6) في "الفرقان" : أو دعا به أو ظن.
(7) (ط) من البيوت.

ص -85- وللنصارى والضُلَّال من المسلمين أحوال عند المشاهد يظنونها كرامات، وهي من الشيطان: مثل أن يضعوا سراويل عند القبر، فيجدونه قد عقد. أو يوضع عنده مصروع فيبصرون شيطانه قد فارقه، فيفعل هذا الشيطان ؛ليضلهم. ومثل أن يرى أحدهم أن القبر قد انشق، فيخرج منه إنسان، فيظنه الميت (1).
ومن هؤلاء: من يستغيث (2) بمخلوق حيٍ أو ميتٍ، سواء كان ذلك الحي مسلما أو نصرانيا أو مشركا.
فيتصور الشيطان بصورة ذلك المستغاث به،ويقضي بعض حاجة ذلك المستغيث. فيظن أنه ذلك الشخص، أو أنه ملَكٌ على صورته، وإنما هو شيطان أضله؛ لما أشرك بالله، كما كانت الشياطين تدخل الأصنام وتكلم المشركين.
ومن هؤلاء من يتصور له الشيطان ويقول له: أنا الخضر! وربما أخبره ببعض الأمور، وأعانه على بعض مطالبه.
ومنهم من يطير به الجني إلى مكة أو بيت المقدس أو غيرهما, ومنهم من يحمله عشية عرفة ثم يعيده من ليلته (3).
ومنهم من كان يؤتى بمال مسروق تسرقه الشياطين وتأتيه به، ومنهم من كانت تدله على السرقات (4).
قال رحمه الله: حتى إني أعرف من هؤلاء جماعات، يأتون إلى الشيخ نفسه الذي استغاثوا به- وقد رأوا أتاهم في الهواء- فيذكرون

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) "الفرقان بين أولياء الرحمن وأولياء الشيطان"/131، 142.
(2) في جميع النسخ: يستعين. والمثبت من "الفرقان".
(3) "الفرقان" /135.
(4) المصدر السابق/87.

ص -86- ذلك له (1).
وهؤلاء يأتون إلى هذا الشيخ: فتارة يكون الشيخ نفسه لم يعلم بتلك القضية. فإن كان يحب الرياسة سكت، وأوهمهم أنه نفسه أتاهم وأعانهم. وإن كان فيه صدق مع جهل وضلال, قال: هذا ملك صوره الله على صورتي! وجعل هذا من كرامات الصالحين، وجعله عمدة لمن يستغيث بالصالحين ويتخذهم أربابا؛ وأنهم إذا استغاثوا بهم بعث الله ملائكته / على صورهم تغيث المستغيثين بهم.
ولهذا: أعرف غير واحد منهم ممن فيه صدق وزهد وعبادة، لما ظنوا أن هذا من كرامات الصالحين، صار أحدهم يوصي مريديه (2)، يقول: إذا كانت لأحدكم حاجة فليستغث (3) بي وليستنجدني!!
ويقول: أنا أفعل بعد موتي ما كنت أفعل في حياتي! وهو لا يعرف أن تلك شياطين تُصوَّر (4) على صورته؛ لتضله، وتضل أتباعه. فيحسِّن لهم الإشراك بالله ودعاء غير الله، والاستغاثة (5) بغير الله.
وأنها قد تُلقي في قبله: أَنَّا نفعل بأصحابك بعد موتك، ما كنا نفعل بهم في حياتك.
فيظن هذا: من خطابٍ إلهي ألقي إليه، فيأمر أصحابه بذلك- وذكر أشياء كثيرة من هذا الجنس وأعظم منه-.
والمقصود: أن الإنسان إذا سمع بوقوع مثل ذلك: لا يستعبد به (6) ولا يغتر به (7)؛ إذا عرف أن مثل هذه الأمور، تقع لعُبَّاد الأصنام

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) (ط) : له. ساقطة.
(2) أتباعه والمفتونون به.
(3) الأصل: فليستغيث. تحريف.
(4) (ط) : تتصور.
(5)(ع) (ط): والاستعانة.
(6) (ع) : يستعبده.
(7) (ط) : لا يستبعده ولا يستغتر به. تحريف.

ص -87- والقبور. والأمر كله لله: ما شاء كان وما لم يشأ لم يكن.


فصل (ما يتعين على من نصح نفسه) - الانتصار لحزب الله

الانتصار لحزب الله الموحدين والرد على المجادل عن المشركين

فصل
يتعين على من نصح نفسه، وعلم أنه مسئول عما قال وفعل (1)، ومحاسب على اعتقاده وقوله وفعله: أن يُعِدَّ لذلك جوابا، ويخلع ثوبي الجهل والتعصب، ويخلص القصد في طلب الحق، قال الله تعالى:{ قُلْ إِنَّمَا أَعِظُكُم بِوَاحِدَةٍ أَن تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا} (2).
وليعلم: أنه لا يخلصه إلا اتباع كتاب الله وسنة نبيه، قال الله تعالى:{ اتَّبِعُواْ مَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ وَلاَ تَتَّبِعُواْ مِن دُونِهِ أَوْلِيَاء قَلِيلاً مَّا تَذَكَّرُونَ} (3) وقال تعالى:{ كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِّيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُوْلُوا الْأَلْبَابِ} (4).
ولما كان قد سبق في علم الله وقضائه: أنه سيقع الاختلاف بين الأمة. أمرهم وأوجب عليهم عند التنازع, الرد إلى كتابه وسنة نبيه، قال تعالى:{ فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} (5).
قال العلماء: الرد إلى الله: الرد إلى كتابه. والرد إلى رسوله (6): الرد إليه في حياته، والرد إلى سنته بعد وفاته (7)(8) .

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) (ط) : وفعل. ساقطة.
(2) سورة سبأ آية 46.
(3) سورة الأعراف آية 3.
(4) سورة ص آية 29.
(5) سورة النساء آية 59.
(6) (ط) : الرسول.
(7)(ع) (ط): مماته.
(8) ينظر" تفسير الطبري" 8/495-504.

ص -88- ودلت الآية: أن من لم يرد عند التنازع إلى كتاب الله وسنة نبيه. فليس بمؤمن؛ لقوله تعالى:{ إِن كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} فهذا شرط ينتفي المشروط بانتفائه.
ومحال أن يأمر الله الناس بالرد إلى ما لا/ يفصل النزاع, لاسيما في أصول الدين: التي لا يجوز فيها التقليد عند عامة العلماء.
وقال الله تعالى:{فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُواْ فِي أَنفُسِهِمْ حَرَجًا مِّمَّا قَضَيْتَ وَيُسَلِّمُواْ تَسْلِيمًا} (1).
ولما أخبر النبي صلى الله عليه وسلم بوقوع الاختلاف الكثير بعده- بين أمته-: أمرهم عند وجود الاختلاف بالتمسك بسنته، وسنة الخلفاء الراشدين المهديين من بعده، فقال صلى الله عليه وسلم: " إنه من يعش منكم سيرى اختلافا كثيرا، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل بدعة ضلالة" (2).
ولم يأمرنا الله ولا رسوله: بالرد- عند التنازع والاختلاف- إلى ما عليه أكثر الناس، ولم يقل الله ولا رسوله: لينظر أهل كل زمان إلى ما عليه أكثر أهل زمانهم، فيتبعونهم. ولا إلى أهل مصر معين، أو إقليم (3).
وإنما الواجب على الناس: الرد (4) إلى كتاب الله وسنة نبيه، وسنة

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة النساء آية 65.
(2) قطعة من حديث العرباض بن سارية ، أخرجه أبو داود في "السنن" رقم 4607 ، والترمذي في "الجامع" رقم 2676، وقال : هذا حديث حسن صحيح، وابن ماجه في "السنن" رقم 42، وأحمد في "المسند"4/126، 127 ، والحاكم في "المستدرك" 1/95 ،والبيهقي في "الدلائل" 6/541، وأبو نعيم في "الحلية" 5/220، 10/115، وقال : هو حديث جيد، من صحيح حديث الشاميين. كما في "الجامع" للحافظ ابن رجب /187،وصححه الحافظ بن تيمية في "الاقتضاء" 2/579.
(3) (ط) : أو اقليم. ساقط.
(4) (ع) : الرد عند التنازع.

ص -89- الخلفاء الراشدين المهديين، وما مضى عليه الصحابة والتابعون (1) لهم بإحسان. فيجب على الإنسان الالتفات إلى كتاب الله وسنة نبيه، وطريقة أصحابه والتابعين (1)، وأئمة الإسلام (2).
ولا يعبأ بكثرة المخالفين بعدهم. فإذا علم الله من العبد الصدق في طلب الحق، ترك التعصب، ورغب على الله في سؤاله هداية الصراط المستقيم: فهو جدير بالتوفيق.
فإن على الحق نورا، لا سيما التوحيد: الذي هو أصل الأصول، الذي دعت إليه الرسل من أولهم إلى آخرهم، وهو توحيد الألوهية؛ فإن أدلته وبراهينه في القرآن ظاهرة, وعامة القرآن إنما هو في تقرير هذا الأصل العظيم.
ولا يستوحش الإنسان لقلة الموافقين، وكثرة المخالفين؛ فإن أهل الحق أقل الناس فيما مضى، وهم أقل الناس فيما بقي، لاسيما في هذه الأزمنة المتأخرة، التي قد صار الإسلام فيها غريبا (3).
والحق لا يعرف بالرجال؛ كما قال علي بن أبي طالب رضي الله عنه لمن قال له (4) : أترانا(5) نرى أن (6) الزبير وطلحة كانا (7) مخطئين وأنت المصيب؟!.
فقال له علي: ويحك! يا فلان: إن الحق لا يعرف بالرجال. اعرف الحق تعرف أهله.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) ما بينهما ساقط من (ط) ومعلق في هامش (ع) وبجواره كلمة صح.
(2) (ط) : المسلمين.
(3) الأصل: غريب.
(4) (ط) : له .ساقطة.
(5) (ط) : أترى أنا.
(6)(ع) (ط): أن. ساقطة.
(7)(ع) (ط): كانا ساقطة.

ص -90- وأيضا: فالحق ضالة المؤمن.
وليحذر العاقل من مشابهة الذين قال الله عنهم:{ لَوْ كَانَ خَيْرًا مَّا سَبَقُونَا إِلَيْهِ} (1) { أَهَـؤُلاء مَنَّ اللّهُ عَلَيْهِم مِّن بَيْنِنَا} (2).
وقد قال بعض السلف: ما ترك أحد حقا / إلا لكبر في نفسه؛ ومصداق ذلك قول النبي صلى الله عليه وسلم، حين قال : " لا يدخل الجنة من في قلبه مثقال ذرة من كبر" (3) ثم فسر الكبر بأنه: بطر الحق، وأي : رده، وغمط الناس: وهو احتقارهم وازدراؤهم.
ولقد أحسن القائل (4):

وتعرَّ من ثوبين من يلبسهما يلقى الردى بمذمةٍ وهوان

ثوبٌ من الجهل المركب (5) فوقه ثوب التعصب بئست (6) الثوبان

وتحلَّ بالإنصاف أفخر حلية (7) زينت بها الأعطاف والكتفان

واجعل شعارك خشية الرحمن مع نصح الرسول فحبذا الأمران (8)

(9) وقال أيضا رحمه الله:

والجهل داء قاتل وشفاؤه أمران في التركيب متفقان

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الأحقاف آية 11.
(2) سورة الأنعام آية 53.
(3) أخرجه مسلم في "الصحيح" رقم 91، وأبو داود في "السنن" رقم 4091 ،والترمذي في "الجامع" رقم 1999 ،وابن ماجة في "السنن" رقم 4226، وأحمد في "المسند"1/399 ،451، وابن أبي شيبة في "المصنف" 9/89، والبيهقي في "كتاب الأدب" رقم 661 من حديث ابن مسعود.
(4) (ع) : القائل حيث قال.
(5) علق في الأصل ما نصه: الجهل المركب: هو أن يجهل الحق ويجهل جهله به.
(6) (ط) : بئسما.
(7)(ع) (ط): حلة.
(8) من كلام ابن القيم في "الكافية" /19.
(9) ما بينهما ساقط من (ع) و(ط).

ص -91- نص من القرآن أو من سنة وطبيب ذاك العالم الرباني (9) (1)

قال (2) ابن القيم: وما أحسن ما قال الحافظ أبو محمد، عبد الرحمن المعروف بأبي شامة- في كتاب الحوادث والبدع-: حيث جاء الأمر بلزوم الجماعة، فالمراد به (3): لرزم الحق واتباعه،وإن كان المتمسك به قليلا، والمخالف له كثيرا؛ لأن الحق هو الذي كانت عليه الجماعة الأولى، من عهد النبي صلى الله عليه وسلم وأصحابه، ولا نظر (4) إلى كثرة أهل الباطل بعدهم.
قال عمرو بن ميمون الأودي (5) : صحبت معاذا فما فارقته حتى وأريته في التراب بالشام، ثم صحبت بعده أفقه الناس: عبد الله بن مسعود، فسمعته يقول: عليكم بالجماعة؛ فإن يد الله على الجماعة. ثم سمعته يوما من الأيام وهو يقول: سيلي عليكم ولاةٌ يؤخرون الصلاة من مواقيتها: فصلوا الصلاة لميقاتها فهي الفريضة, وصلوا معهم فإنها لكم نافلة.
قال: قلت: يا أصحاب محمد! ما أدري ما تحدثون؟.قال: وما ذاك (6)؟ قلت: تأمرني بالجماعة , وتحضني (7) عليها، ثم تقول: صل الصلاة (8) وحدك! وهي الفريضة، وصل الجماعة (9) وهي لك نافلة (10).

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) "الكافية الشافية" /189.
(2) (ط) : وقال.
(3) (ط) : به. ساقطة.
(4)(ع) (ط): تنظر.
(5) أبو عبد الله المذحجي ، أسلم في الأيام النبوية، عابد حجة. ت 75 "السير"4/158.
(6) الأصل، و(ط): وماذا.
(7) (ع) : وتحثني.
(8) (ع) : الصلاة. ساقطة.
(9) (ع) (ط): مع الجماعة.
(10)(ع) (ط): وهي النافلة.

ص -92- قال : يا عمرو بن ميمون، قد كنت أظن أنك من أفقه أهل هذه القرية. تدري (1) ما الجماعة؟ قلت: لا !!
قال: إن جمهور الجماعة: الذين فارقوا (2) الجماعة! الجماعة: ما وافق الحق، وإن كنت وحدك.
وفي طريق آخر(3) : فضرب على فخذي، وقال: ويحك! إن جمهور الناس فارقوا الجماعة (4)، وإن الجماعة: ما وافق طاعة الله عزوجل (5).
قال نعيم (6) بن حماد (7) /: يعني إذا فسدت الجماعة، فعليك بما كانت عليه الجماعة قبل أن يفسدوا، وإن كنت وحدك فإنك أنت الجماعة حينئذ. ذكره البيهقي (8) وغيره.
وروى مبارك بن فضالة (9) عن الحسن البصري، قال: لو أن رجلا أدرك السلف الأول، ثم بُعث اليوم. ما عرف من الإسلام شيئا- قال: ووضع يده على خده- ثم قال: إلا هذه الصلاة.
ثم قال: أما – والله على ذلك (10) – لمن عاش في هذه النكراء,

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) (ط) : أتدري.
(2) (ط) : جمهور الناس قد فارقوا.
(3)(ع) (ط): أخرى.
(4) (ط) : قد فارقوا.
(5) أخرجه أحمد في "المسند" 5/231 بغير هذا اللفظ، وأبو داود في "السنن" رقم 432.
(6) الأصل و(ط) : عن . تحريف.
(7) أبو عبد الله بن معاوية بن الحارث الخزاعي المروزي، نزيل مصر، صدوق يخطئ كثيرا، فقيه عارف بالفرائض.ت228 "تقريب"/564.
(8) في كتاب "المدخل" كما في "الباعث على إنكار البدع والحوادث" /19-20.
(9) أبو فضالة البصري، صدوق يدلس ويسوي، صحب الحسن ثلاث عشرة سنة ت166 "تقريب"/519.
(10)(ع) (ط): على ذلك.ساقط، وفي "البدع" : ما ذلك.

ص -93- أو (1) لم يُدرك هذا السلف الصالح. فرأى مبتدعا يدعو إلى بدعته، ورأى صاحب دنيا يدعو إلى دنياه، فعصمه الله من ذلك، وجعل قلبه يحن إلى ذلك السلف الصالح. يسأل عن سبيلهم، ويقتصُّ آثارهم، ويتتبع (2) سبيلهم. ليعوَّض أجرا عظيما، فكذلك فكونوا (3) إن شاء الله (4).
وروى محمد بن وضاح (5)، عن أبي الطفيل (6): أن حذيفة بن اليمان، أخذ حصاة بيضاء، فوضعها في كفه، ثم قال: إن هذا الدين قد استضاء إضاءة هذه الحصاة. ثم أخذ كفا من تراب، فجعل يذرُّه على الحصاة حتى واراها، ثم قال: والذي نفسي بيده، ليجيئنَّ أقوام يدفنون الدين (7) هكذا (8)، كما دفنتُ هذه الحصاة، ولتسلُكُنَّ طريق الذين كانوا قبلكم حذو القذة بالقذة وحذو النعل بالنعل (9).
قال محمد بن وضاح: الخير بعد الأنبياء ينقص، والشر يزيد.
قال ابن وضاح: إنما هلكت بنو إسرائيل، على يدي (10) قُرَّائهم وفقهائهم (11).

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1)(ع) (ط): و.
(2)(ع) (ط): ويتبع.
(3) (ط) : كونوا.
(4) أخرجه ابن وضاح في "البدع" /67.
(5) أبو عبد الله بن بزيع، مولى عبد الرحمن بن معاوية، الحافظ الأندلسي القرطبي، الزاهد العابد. ت286"لسان الميزان" 5/416.
(6) عامر بن واثلة بن عبد الله الليثي. ت110 "تقريب" /288.
(7) (ط): هذا الدين.
(8) (ط) : هكذا. ساقطة.
(9) أخرجه ابن وضاح في "البدع"/58.
(10) (ط) : أيدي.
(11) البدع/59.

ص -94- وروى ابن وضاح، عن عيسى بن يونس (1)، عن الأوزاعي (2)، عن حبان (3) بن أبي جبلة (4)، عن أبي الدرداء قال: لو خرج رسول الله صلى الله عليه وسلم عليكم اليوم (5)، ما عرف شيئا مما كان عليه هو وأصحابه إلا الصلاة!
قال الأوزاعي: فكيف لو كان اليوم!
قال عيسى بن يونس: فكيف لو أدرك الأوزاعي هذا الزمان (6)!!
وروى ابن وضاح، عن الأعمش (7) قال : قال لي شقيق أبو وائل(8) : يا سليمان (9)! ما شبَّهتُ قراء زمانك إلا بغنم رعت حمضا (10)، فمن رآها ظن أنها سمينة، وإذا ذبحها لم يجد فيها شاة سمينة (11).
وروى ابن وضاح، عن أبي الدرداء ، قال: لو أن رجلا تعلم

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) ابن أبي إسحاق السبيعي، نزل الشام مرابطا، ثقة مأمون. ت187 "تقريب"/441.
(2) أبو عمر، عبدالرحمن بن عمرو الأوزاعي، الفقيه، ثقة جليل، ت157 "تقريب"/347.
(3) في جميع النسخ: حسان، تصحيف، والمثبت من "البدع".
(4) المصري ، مولى قريش ، ثقة، ت122 "تقريب" /149.
(5) (ع) : اليكم اليوم ، و(ط): إليكم.
(6) "البدع " / 61.
(7) في جميع النسخ: الأوزاعي. تصحيف، والمثبت من "البدع" وهو أبو محمد، سليمان بن مهران الأسدي الكاهلي، ثقة حافظ، عارف بالقراءات ورع، لكنه يدلس. ت147"تقريب" /254
(8) ابن سلمة الأسدي، مخضرم أدرك النبي صلى الله عليه وسلم ولم يره. ت82 "سير أعلام النبلاء" 4/161.
(9) (ع) : يا أبا سليمان، وفي "البدع": أنا سليمان. تحريف.
(10) ما كان سوى (أحرار النقل)و(ذكوره) و(عرفجه) فهو حمض، وهو من العشب عند الإبل بمنزلة اللحم، وإذا أكلت الحموض: اندلقت بطونها، وأسرعت السقوط. "النبات" للأصمعي/ 17.
(11) "البدع" /82.

ص -95- الإسلام وأتمه (1)، ثم تفقده ما عرف منه شيئا (2).
وروى ابن وضاع، عن عبد الله بن المبارك، قال: اعلم- أي أخي (3)- أن الموت اليوم (4)كرامة لكل مسلم لقي الله على السنة، فإنا لله وإنا إليه راجعون!. /فإلى الله نشكوا وحشتنا، وذهاب الإخوان، وقلة الأعوان، وظهور البدع. وإلى الله نشكوا عظيم ما حل بهذه الأمة: من ذهاب العلماء وأهل السنة، وظهور البدع. انتهى (5).
فكيف لو رأى من تقدم ذكرهم هذه الأزمنة. التي ظهر فيها الشرك الأكبر والأصغر، والبدع التي لا تعد ولا تحصى: في الاعتقادات والأقوال والأعمال.
وظهرت جميع الفواحش في أكثر أمصار المسلمين, وضيعت الصلوات واتبعت الشهوات،و ظهر مصداق قول حذيفة: ليجيئن أقوام يدفنون الدين كما دفنت هذه الحصاة.
وأبلغ من ذلك قول النبي صلى الله عليه وسلم :" لتتبعن سنن من كان قبلكم حذو القذة بالقذة، قالوا: اليهود والنصارى؟ قال: فمن!" (6).
 وقال: " لتأخذن هذه الأمة مأخذ الأمم قبلها، شبرا بشبر وذراعا بذراع. قالوا: فارس والروم؟ قال: فمن الناس إلا أولئك" (7).

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) في "البدع" : وأهمه.
(2) "البدع" /68.
(3) في "البدع" : أني أرى.
(4) (ط) : اليوم . ساقطة.
(5) "البدع" / 39.
(6) سبق تخريجه.
(7) أخرجه ابن جرير الطبري في "التفسير" 10/121 من حديث أبي هريرة . قال: الحافظ بن كثير في "التفسير" 2/368: وهذا الحديث له شاهد في الصحيح.

ص -96- وظهر مصداق قول النبي صلى الله عليه وسلم (1) : " بدأ الإسلام غريبا وسيعود غريبا كما بدأ فطوبى للغرباء" (2).
واعتبر هذا، بما عاب به سبحانه اليهود من تبديلهم رجم الثيب الزاني بالجلد والتحميم، فقال سبحانه في شأنهم: { يُحَرِّفُونَ الْكَلِمَ مِن بَعْدِ مَوَاضِعِهِ يَقُولُونَ إِنْ أُوتِيتُمْ هَـذَا فَخُذُوهُ وَإِن لَّمْ تُؤْتَوْهُ فَاحْذَرُواْ} (3).
يقولون (4): إن أفتاكم محمد بالجلد والتحميم فاقبلوا، وإن أفتاكم بالرجم فلا تقبلوا (5).
وقال سبحانه عنهم:{ أُوْلَـئِكَ الَّذِينَ لَمْ يُرِدِ اللّهُ أَن يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ}(6).
وقال النبي صلى الله عليه وسلم- لما رجم الزاني -: "اللهم إني أول من أحيى أمرك إذ أماتوه" (7).
فكيف حال الذين عطلوا الحدود بالكلية.
ثم زاد الشر، إلى أن آل الأمر ببعض الولاة: أنهم يضربون على البغايا الخراج!!, وتعدوا حدود (8) الله في السارق بالصلب والقتل؛ صيانة

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) (ع) (ط) : النبي صلى الله عليه وسلم حقيقة.
(2) أخرجه مسلم في "الصحيح" رقم 145، وابن ماجه في "السنن" رقم 3986 ، وأحمد في "المسند"2/389، والطحاوي في "مشكل الآثار" 1/298، والخطيب في "شرف أصحاب الحديث"/23، والآجري في "الغرباء" رقم 4 من حديث أبي هريرة، وروي من طرق أخرى. ينظر "فصل الجواب" للشيخ حسن بن حسين/15 وما بعدها بتحقيقي.
(3) سورة المائدة آية 41.
(4) (ع) (ط) : يقولون. ساقطة.
(5) ينظر الطبري 10/313.
(6) سورة المائدة آية 41.
(7) أخرجه مسلم في "الصحيح" رقم 1700 وأبو داود في "السنن" رقم 4448، وأحمد في "المسند" 4/286، والبيهقي في "السنن"8/246، وابن ماجه في "السنن" رقم 2558من حديث البراء بن عازب.
(8) (ع) (ط) : حد.

ص -97- لأموالهم،ولم يعبأوا بانتهاك حرمات مولاهم، فإنا لله وإليه راجعون.
وليجتهد المسلم في تحقيق العلم والإيمان.
وليتخذ الله هاديا ونصيرا، وحاكما (1) ووليا؛ فإنه نعم المولى ونعم النصير: { وَكَفَى بِرَبِّكَ هَادِيًا وَنَصِيرًا} (2).
وينبغي أن يكثر الدعاء بما رواه مسلم وغيره، عن عائشة رضي الله عنها: أن النبي صلى الله عليه وسلم كان إذا قام يصلي (3) من الليل، يقول: " اللهم رب جبرائيل وميكائيل وإسرافيل، فاطر السموات والأرض، عالم الغيب والشهادة ، أنت تحكم بين عبادك فيما كانوا فيه يختلفون، اهدني /لما اختلف فيه من الحق بإذنك، إنك تهدي من تشاء إلى صراط مستقيم" (4) .آخره (5).
والحمد لله رب العالمين (6)، وصلى الله على أشرف المرسلين: سيدنا (7) محمد، وعلى آله وصحبه أجمعين (8).

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) (ع): وحكما.
(2) سورة الفرقان آية 31.
(3) (ع) (ط) : يصلي. ساقطة.
(4) أخرجه مسلم في "الصحيح" رقم 770، وأبو داود في "السنن" رقم 767, والترمذي في "الجامع" رقم 3419، والنسائي في "المجتبى"3/212، وابن ماجة في "السنن" رقم 1357، وأحمد في "المسند" 6/156.
(5) (ط) : آخره والله أعلم.
(6) (ع) : رب العالمين كما ينبغي لكرم وجهه وعز جلاله وعظيم سلطانه.
(7) (ع) : وصلى الله وسلم على سيدنا (ط) : والصلاة والسلام على.
(8) (ع) أجمعين ومن تبعهم بإسحان إلى يوم الدين.
والحمد لله الذي بنعمته تتم الصالحات.


مقدمة - الرد على البردة

الرد على البردة

ص -3- بسم الله الرحمن الرحيم
 مقدمة المحقق
إن الحمد لله نحمده ونستعينه ونستغفره، ونتوب إليه ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله صلى الله عليه وآله وسلم تسليما.
أما بعد، إن كلمة التوحيد كانت ولا تزال إلى أبد الآبدين في السمو والمقام العالي، الذي تتضاءل أمامه سهام المناوئين لها وترجع إليهم خاسئة، ولكنها سنة الله أن ينقسم الناس إلى فريقين: فريق هدي إلى الاعتقاد الصحيح في هذه الكلمة الطيبة وارتفع إلى مقامها العالي، ومن ثم أخذ يذب وينافح عنها، كل فرد على حسب ما آتاه الله من علم وأسباب؛ وفريق ضل في مفاوز الشرك والبدع المهلكة، وأخذ يوجه من سفله حيث دركات الهوى، سهاماً خبيثة إلى الفريق الآخر، راغباً أن يطفئ نور هذه الكلمة الطيبة بظلام جهله، ولكن هيهات أن يتم له ذلك، فإنه سبحانه قضى {كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ} [المجادلة:21]
ونحن في هذا الكتاب في صدد عرض مشهد من مشاهد هذه الحرب الضروس التي بدات بنزول آدم إلى الأرض وتنتهي بنهاية الدنيا، حيث الفريق الول أثر جهاده وصبره في الدنيا، على أذى الفريق

ص -4- الآخر له. وفارس هذا المشهد هو الشيخ: عبد الله بن عبد الرحمن أبو بطين، مفتي الديار النجدية، رحمه الله، وهو من الأخفياء الذين لا يعرف عند كثير من طلبة العلم فضلاً عن العامة، خاصة هنا في مصر.
وفيه، يقطع بسيف علمه خيوط العنكبوت من الضلالات والشبهات الواهية التي نسجها البوصيري في بردته المشهورة، عند العامة، خاصة هنا في مصر، حيث يجد أرباب الصوفية والدجالين سوقاً نافقاً لنشر بضاعتهم الكاسدة من أمثال هذه البردة.
والجهاد بسيف الكلمة والبيان سلاح قوي يرد الله به كيد الأعداء، وهو السلاح الماضي إلى يوم القيامة لأهل الحق: الطائفة المنصورة، أصحاب الحديث والأثر، حتى يقاتل آخرهم المسيح الدجال بحديث النبي صلى الله عليه وسلم ليس له سلاح غيره.
وصاحب البردة: البوصيري، وُلِد ببلاد المغرب مما يعطي إيحاءً عن اتصاله بدولة العبيديين المسماة بدولة الفاطميين، هذه الدولة التي تعد فجوة في دول الإسلام، ولم يعتبرها الحافظ ابن كثير من دول الخلافة الإسلامية.
وقد كان البوصيري شاعراً من الشعراء، ولم يكن من أهل العلم الشرعي، لذلك ضلت به المفاوز فانتسب إلى الطريقة الشاذلية الصوفية المنسوبة إلى أبي الحسن الشاذلي المغربي، وله أوراد مبتدعة تحتوي على توسلات بدعية شركية، وغلو في النبي صلى الله عليه وسلم شأن كل الطرق الصوفية،

ص -5- وعلى منوالها جاءت البردة، ومن هذا التأريخ الموجز، نفهم من أين نبع الغلو والانحراف في هذه البردة؟ وقد رويت في سبب تأليف البردة قصة وهمية خرافية لا نعلم لها سنداً ولا خطاماً.
وينبغي على المسلم الواعي أن لا يقبل حديثا أو أثراً أو قصةً أو خبراً إلا بالتبين من صحة نسبته إلى قائله، ولا يتأتى هذا إلا بالنظر في إسناده لمعرفة حال رواته من ناحية الاحتجاج بهم من عدمه، فإن كان ليس من أهل النظر في الأسانيد، فليرجع إلى المختصين في علم الحديث من أهل السنة فيسألهم إعمالاً لقوله تعالى: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ}[النحل: 43]. وينبغي على طالب النجاة والسلامة أن يتحرى علماء السنة، ولا يغامر بدينه مع علماء الفرق المبتدعة من الصوفية وغيرهم، كما قال ابن سيرين- رحمه الله - : "إن هذا العلم دين، فانظروا عمن تأخذون دينكم"1 .
وكما قال عبد الله ابن المبارك رحمه الله: "الإسناد من الدين ولولا الإسناد لقال من شاء ما شاء"2.
وقد أجاد الشيخ أبو بطين- رحمه الله- في تفنيد شبهات الخصم،

ـــــــــــــــــــــــــــــــــــــــــ
"1" أثر صحيح: أخرجه الإمام مسلم في مقدمة صحيحه"1/14"، والترمذي في آخر الشمائل المحمدية"397" ،والدارمي في سننه[424]، والخطيب في الكفاية في علوم الرواية"1/122".
"2"أثر صحيح: أخرجه الإمام مسلم في مقدمة صحيحه "1/15"، قال: حدثني محمد ابن عبد الله بن قهزاد سمعت عبدان بن عثمان سمعت عبد الله بن المبارك به.

ص -6- وبيان جهله في بعض المواضع، وذلك بالحجة والبرهان، وبالرجوع إلى الأصول الصافية المتلقاة من سلفنا الصالح. والمحور الذي تدور عليه البردة هو الغلو الشديد في رسولنا الكريم صلى الله عليه وسلم ورفعه فوق مرتبة البشرية، ودعاؤه والاستغاثة به، مما هو مناقض للتوحيد الذي ظل الرسول صلى الله عليه وسلم طوال فترة بعثته يعلمه لأصحابه، ويسد كل الأبواب التي قد تخدشه.
وألفت النظر أيضاً إلى أن شأن البوصيري هو شأن سائر الشعراء الذين وصفهم الله في كتابه:{ وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ، أَلَمْ تَرَ أَنَّهُمْ فِي كُلِّ وَادٍ يَهِيمُونَ، وَأَنَّهُمْ يَقُولُونَ مَا لا يَفْعَلُونَ، إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَذَكَرُوا اللَّهَ كَثِيراً وَانْتَصَرُوا مِنْ بَعْدِ مَا ظُلِمُوا وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ} [الشعر:224-227].
وبالنظر إلى حال بعض الصحابة الذين اشتغلوا بالشعر أمثال: حسان بن ثابت، وعبد الله بن رواحة ندرك مدى البون الشاسع بين الذين يوظفون علمهم بالشعر في نصرة التوحيد والسنة، وبين الذين يهيمون في أودية البدع والغلو.
ولقد نافح حسان بن ثابت رضي الله عنه بشعره كثيراً عن الرسول صلى الله عليه وسلم ولم يثبت عنه أبداً أنه قد غلا في الرسول صلى الله عليه وسلم لا في حياته ولا بعد موته، وقد وصفه في أشعاره بجميل الأوصاف وأظهر سجاياه بأعذب الألفاظ بغير غلو، ودون أن يرفعه إلى مرتبة الإلهية، ودون أن يتوسل به في دعائه أو

ص -7- يستغيث به، أو يسمه بسمات الربوبية، كما فعل البوصيري في هذه البردة، وعلى المصر على اعتماد الغلو والشرك في وصفه للرسول صلى الله عليه وسلم، أن يأتينا بسلفه من الصحابة الذين حذو حذوه ويأتينا بطرف من أشعارهم، ولن يجد، وها هي أشعار حسان بن ثابت في الصحيحين وغيرهما، لا تجد فيها عوجاً عن سبيل الاعتدال، ولا غلواً.
وعلى الله قصد السبيل، وصلى الله على محمد وآله وسلم.
كتبه
خالد بن محمد فهمي بن عثمان
القاهرة-مصر
يوم الاثنين الخامس عشر من ربيع الأول 1423هـ.

ص -8- ترجمة موجزة للمصنف
1- اسمه ونسبه:
هو العلامة: عبد الله بن عبد الرحمن بن عبد العزيز بن عبد الرحمن بن عبد الله بن سلطان بن خميس وكنيته: أبو عبد الرحمن، ولقبه: أبو بطين، بضم الباء وفتح الطاء، وهو تصغير "بطن" من عائذ من عبيدة من قحطان القبيلة المشهورة.
2-مولده:
 ولد في بلدة"روضة سدير" من قرى سدير، وذلك في "20"من ذي القعدة عام 1194هـ.
3- نشأته:
نشأ-رحمه الله- في أسرة ذات علم وفضل ودين، ووالد جده: الشيخ: عبد الرحمن بن عبد الله بن سلطان، كان من أهل العلم بالفقه، وألف فيه كتاباً سماه: المجموع فيما هو كثير الوقوع. وقد قرأ أبو بطين- رحمه الله- على والده القرآن وحفظه، مما كان له أثر طيب في تلقيه العلوم الشرعية بعد.
4- طلبه للعلم وشيوخه:
بعد حفظه للقرآن، قرأ على عالم "روضة سدير" في وقته: الشيخ: محمد الدوسيري، ولازمه في الأصول والفروع والحديث. ثم ارتحل إلى

ص -9- "شقراء" عاصمة إقليم الوشم وقرأ على قاضيها الشيخ: عبد العزيز بن عبد الله الحصين في التفسير والحديث والفقه وأصوله وأصول الدين حتى برع في ذلك كله، وهو أكثر مشايخه نفعاً له. ثم انتقل إلى الدرعية في نجد، حيث كان انتعاش العلم بوجود الإمام: محمد بن عبد الوهاب- رحمه الله- ومنهم الشيخ: عبد الله بن الإمام محمد بن عبد الوهاب، وكذا الشيخ العلامة: أحمد بن حسن بن رشيد العفالقي الأحسائي الذي أجاز أبا بطين في جميع مروياته. ثم لما تولى القضاء في الطائف في عهد الإمام سعود بن عبد العزيز الكبير، طلب علم النحو على السيد حسين الجعفري.
5- مكانته العلمية وثناء العلماء عليه: لقب الشيخ- رحمه الله- بـ"مفتي الديار النجدية" وهذا لقب عالي لا يحصل عليه إلا العلماء الأفذاذ. وممن أثنى عليه: المجدد الثاني للدعوة السلفية في نجد: الإمام عبد الرحمن بن حسن بن محمد بن عبد الوهاب، وذلك في بعض مراسلاته العلمية معه، وطلب منه أن يكتب رداً على من غلط في معنى"لا إله إلا الله".
وكذا أثنى عليه مجموعة من تلامذته ثناءً عظيماً مما يدل على علو مكانته العلمية، ونذكر شيئاً من هذا الثناء وهو قول تلميذه ابن حميد صاحب السحب الوابلة ومفتي الحنابلة في الحرم المكي في زمانه عند ترجمته للشيخ: "عبد الله بن عبد الرحمن أبا بطين فقيه الديار

ص -10- النجدية في القرن الثالث عشر بلا منازع... وقال: وبموته فقد التحقيق في مذهب الإمام أحمد فقد كان فيه آية....
6- وفاته:
 توفي- رحمه الله- في آخر شهر ذي القعدة عام 1326هـ، رحمه الله رحمة واسعة، ونفعنا بعلمه*.

ـــــــــــــــــــــــــــــــــــــــــ
* قمت بتلخيص ترجمة الشيخ- رحمه الله- من الدراسة التي قام بها الشيخ: علي بن محمد بن عبد الله بن عجلان، حول حياة الشيخ وآثاره وجهوده في نشر عقيدة السلف، والذي ألحق معه رسالة الرد على البردة. وهي النسخة التي اعتمدناها وقمنا بتحقيقها.


الرد على البردة

ص -11- بسم الله الرحمن الرحيم
 وبه ثقتي وعليه اعتمادي ولا حول ولا قوة إلا بالله العلي العظيم.
الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله صلى الله عليه وسلم تسليماً.
أما بعد فإني لما كتبت كلمات يسيرة على الأبيات التي في البردة وزيادة البغدادي1 المتضمنة للغلو في النبي صلى الله عليه وسلم وبينت بعض ما اشتملت

ـــــــــــــــــــــــــــــــــــــــــ
"1" هو داود بن سليمان البغدادي النقشبندي الخالدي الشافعي ابن جرجيس، ولد ببغداد وتوفي بها، فنسب إليها. كان من المناوئين للدعوة السلفية المباركة، وكتب بعض الكتب ينصر فيها مظاهر الشرك من دعاء الأموات الغائبين والنذر لهم والذبح لهم، ويدعي زوراً وبهتاناً أن هذا ليس بشرك.
وللمصنف العلامة: أبي بطين- رحمه الله- وغيره من علماء التوحيد ردود عليه منها: "الانتصار لحزب الله الموحدين والرد على المجادل عن المشركين"، و"تأسيس التقديس في كشف تلبيس داود بن جرجيس"، و"دحض شبهات على التوحيد من سوء الفهم لثلاثة أحاديث"؛ وثلاثتهم لأبي بطين- رحمه الله- إلا أن الأخير منهم لم يخص به ابن جرجيس وحده، بل كان رداً عاماً عليه وعلى أمثاله من أصحاب البدع ومثيري الشبهات حول التوحيد خاصة. وكذلك رد الشيخ عبد الرحمن بن حسن في كتابه: " كشف ما ألقاه إبليس من البهرج والتلبيس على قلب بن جرجيس"، والشيخ عبد اللطيف بن عبد الرحمن بن حسن في: "منهاج التقديس والتأسيس في كشف شبهات داود بن سليمان ابن جرجيس".

ص -12- عليه من الباطل، وجد1 ورقة فيها اعتراض على ما كتبته وهو اعتراض ظاهر البطلان ولكن لغلبة الجهل قد يحصل تلبيس على الجهال. فطلب مني بعض الإخوان تعقب اعتراضات هذا المبطل وبيان فسادها فأجبته لما رأيته من تمكن الحهل في قلوب أكثر الناس خاصة في التوحيد الذي خلق الله الجن والإنس لأجله وبه أرسل جميع الرسل وأنزل جميع الكتب وهو حسبنا ونعم الوكيل ولا حول ولا قوة إلا بالله العلي العظيم.
من ذلك أني ذكرت أن ما تضمنته هذه الأبيات وهي قوله:

يا أكرم الخلق مالي من ألوذ2 به سواك

إلى قوله:

فإن من جودك3 الدنيا وضرتها ومن علومك علم اللوح والقلم

وقوله

إن لم تكن في معادي آخذاً بيدي ومنقذي من عذاب الله والألم

وما قبل هذه الأبيات وما بعدها ذكرت أن هذا يشابه غلو النصارى في المسيح عليه السلام.

ـــــــــــــــــــــــــــــــــــــــــ
"1" هكذا بالمطبوعة، والظاهر أن الصواب: "وجدتُ".
"2" قال الفيومي في" المصباح المنير" "ص 214" "مادة: لوذ": "لاذ الرجل بالجبل يلوذ لِواذاً بكسر اللام، وحُكيَ التثليث، وهو الالتجاء، ولاذ بالقوم، وهي المداناة" أهـ.
"3" قال الفيومي في"المصباح المنير" "ص 44" "مادة:جود": "جاد بالمال: بذله، وجاد بنفسه: سمح بها عند الموت" أهـ. ويقصد هذا الناظم أن الدنيا هي شيء بذله النبي صلى الله عليه وسلم وفاضت بها يده؛ وهذا ضلال مبين، لم يقل به حتى المشركون الأوائل الذين كانوا لا يدَّعون لأصنامهم وأوثانهم أنها تخلق أو ترزق، بل كانوا يعتقدون أن الله هو الخالق وحده وهو الرازق وحده، وإنما هذه الأوثان وسيلة تقربهم إلى الله بزعمهم.

ص -13- قال المعترض:
"حاشاه من ذلك.. إلخ" فنقول: مقتضى هذه الأبيات علم الغيب للنبي صلى الله عليه وسلم وأن الدنيا والآخرة من جُودِه وتضمنت الاستغاثة به صلى الله عليه وسلم من أعظم الشدائد ورجائه لكشفها وهو الأخذ بيده في الآخرة وإنقاذه من عذاب الله، وهذه الأمور من خصائص الربوبية والألوهية التي ادعتها النصارى في المسيح عليه السلام وإن لم يقل هؤلاء إن محمداً هو الله أو ابن الله ولكن حصلت المشابهة للنصارى في الغلو الذي نهى عنه صلى الله عليه وسلم بقوله: "لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد فقولوا: عبد الله ورسوله"1 والإطراء هو: المبالغة في المدح حتى يؤول الأمر إلى أن يجعل للممدوح شيء من خصائص الربوبية والألوهية.
وقول المعترض:
إن مراد الناظم من هذه الأبيات طلب الشفاعة.
فنقول:
أولاً: هذه الألفاظ من هذه الأبيات صريحة في الاسثغاثة بالنبي صلى الله عليه وسلم كقوله:

يا أكرم الخلق مالي من ألوذ به سواك

 أي وإلا فأنا هالك والنبي صلى الله عليه وسلم يقول في دعائه: "لا ملجأ منك إلا إليك"2.

ـــــــــــــــــــــــــــــــــــــــــ
"1" صحيح: صحيح البخاري" 3445، 6830" من حديث عمر بن الخطاب رضي الله عنه.

"2" صحيح: صحيح البخاري "247، 6311، 7488" وصحيح مسلم"2710" من حديث البراء بن عازب ، وهو حديث دعاء قبل النوم.

ص -14- وقوله:
إن لم تكن في معادي آخذاً بيدي ومنقذي من عذاب الله والألم أو شافعاً لي..إلخ. أي هلكت، وأي لفظٍ في الاستغاثة أبلغ من هذه الألفاظ وعَطْف الشفاعة على ما قبلها بحرف أو في قوله: أو شافعاً لي صريح في مغايرة ما بعد أو لما قبلها وأن المراد مما قبلها طلب الإغاثة بالفعل والقوة. فإن لم يكن بالشفاعة.. وقول المعترض يحتمل أن العطف للتفسير، وهذا من جهله فإن عطف التفسير إنما يكون بالواو لا بغيرها من حروف العطف ذكره ابن هشام وغيره.
ومحل عطف التفسير إذا عطف لفظ على لفظ معناهما واحد مع اختلاف اللفظ، كما ذكره من قول الشاعر:
وألفى قولها كذباً وميناً.... والمين هو الكذب، وأما قول الناظم:
"ومنقذي من عذاب الله والألم... أو شافعاُ لي"... إلخ"
فمعنى الإنقاذ غير معنى الشفاعة، قال الله تعالى عن صاحب يس: {إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلا يُنْقِذُونِ}[يّـس: 23]
ولم يقل أحد من المفسرين إن عطف الإنقاذ على الشفاعة من عطف التفسير بل فسّروا الإنقاذ بالنصر والمظاهرة بالفعل وفسّروا الشفاعة بالمعاونة بالجاه وهذا ظاهر.
ولكن لأجل تخبيط هذا الجاهل الأحمق أوجب بيان جهله وغلطه.

ص -15- ومن كلام ابن القيم رحمه الله على هذه الآية قال بعد كلام سبق: "فإن العابد يريد من معبوده أن ينفعه وقت حاجته دائماً. وإذا أرادني الرحمن الذي فطرني بضر لم يكن لهذه الآلهة من القدرة ما تنقذني بها1 من ذلك الضر ولا من الجاه والمكانة عنده ما تشفع لي إليه لأتخلص من ذلك الضر فأي وجه تستحق العبادة إني إذاً لفي ضلال مبين إن عبدت من دون الله من هذا شأنه".انتهى.
ونقول أيضاً: إنه إذا خوطب الرسول أو غيره من الأموات والغائبين بلفظ من ألفاظ الاستغاثة أو طلب منه حاجة نحو قول: أغثني أو أنقذني أو خذ بيدي أو اقض حاجتي أو أنت حسبي ونحو ذلك، يتخذه واسطة بينه وبين الله في ذلك. فهذا شرك العرب الذين بُعث إليهم النبي صلى الله عليه وسلم كما وضحه الله سبحانه في كتابه في مواضع مخبراً عنهم أنهم يقولون: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّه}ِ[يونس: 18] ولم يقولوا: إن آلهتهم تحدث شيئاً أو تدبر أمراً من دون الله.
قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} [يونس:31]
، الشرك في الألوهية إذا اعترفتم بالربوبية. {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ، سَيَقُولُونَ لِلَّه} [المؤمنون:84-85] والآيات في هذا كثيرة، يحتج سبحانه عليهم بإقرارهم بتوحيد

ــــــــــــــــــــــــــــــــــــــــ
"1" هكذا بالمطبوعة، ولعل الصواب: "به".

ص -16- الربوبية على بطلان شركهم في توحيد الألوهية كما قال سبحانه: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف:106]
فسر إيمانهم في الآية بإقرارهم بتوحيد الربوبية وهو أنهم إذا سئلوا من خلق السموات والأرض ومن ينزل المطر وينبت النبات ونحوه قالوا الله، ومع ذلك يعبدون غيره.
وفسر إيمانهم بإخلاصهم الدعاء لله في الشدائد، كما في قوله سبحانه: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ}[العنكبوت: 65]. ونحو ذلك من الآيات، ويشركون في الرخاء بدعاء غيره فهذه نصوص القرآن صريحة في أنهم يعترفون لله بتوحيد الربوبية اعترافاً جازماً وأنهم ما أرادوا من آلهتهم إلا الشفاعة عند الله، وأما من ظن أن مدعوه ومسئوله يحدث شيئاً من دون الله ويدبر أمراً من دون الله فهذا شرك في توحيد الربوبية والألوهية معاً، ولم يدّعِ ذلك أحد من المشركين اللذين بعث الله إليهم محمداً صلى الله عليه وسلم، وإنما أرادوا من آلهتهم الشفاعة إلى الله الذي بيده النفع والضر لجاههم ومنزلتهم عنده كما أخبر الله عنهم بذلك.
وسئل شيخ الإسلام أبو العباس ابن تيمية رحمه الله ورضي عنه عن رجلين تناظرا فقال أحدهما"لابد من واسطة بيننا وبين الله فإنا لا نقدر عليه إلا بذلك، فأجاب رحمه الله إلى أن قال: "وإن أراد بالواسطة أنه لابد من واسطة يتخذها العباد بينهم وبين الله تعالى في جلب المنافع ودفع المضار مثل أن يكون واسطة في رزق العباد ونصرهم وهداهم"

ص -17- يسألونه ذلك ويرجعون إليه فيه فهذا من أعظم الشرك الذي كفّر الله به المشركين، حيث اتخذوا من دون الله أولياء وشفعاء يجتلبون بهم المنافع ويدفعون بهم المضار لكن الشفاعة لمن يأذن الله قال تعالى: {مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ} [السجدة: من الآية4] وقال: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ} [الأنعام: 51].
وقال: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ، وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} [سبأ22-23].
وقال: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً، أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً}[الاسراء56-57].
قال طائفة من السلف: كان أقوام من الكفار يدعون المسيح وعُزَيراً والملائكة والأنبياء فبين الله لهم أن الملائكة والأنبياء لا يملكون كشف الضر عنهم ولا تحويله وأنهم يتقربون إليه ويرجون رحمته ويخافون عذابه، وقال تعالى: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} [آل عمران:80]
فبين سبحانه أن اتخاذ الملائكة والنبيين أرباباً كفر فمن جعل الملائكة وسائط بينه وبين الله يدعوهم ويتوكل عليهم ويسألهم جلب المنافع ودفع المضار مثل: أن يسألهم غفران الذنوب وهداية القلوب وتفريج الكربات وسد الفاقات فهو كافر بإجماع

ص -18- المسلمين إلى أن قال: فمن أثبت وسائط بين الله وبين خلقه كالحُجَّاب الذين يكونون بين الملك وبين رعيته بحيث يكونون هم يرفعون إلى الله حوائج خلقه وأن الله إنما يهدي عباده ويرزقهم وينصرهم بتوسطهم بمعنى أن الخلق يسألونهم وهم يسألون الله، كما أن الوسائط عند الملوك يسألون الملوك حوائج الناس لقربهم منهم والناس يسألونهم أدباً منهم أن يباشروا سؤال الملك من الطالب فمن أثبتهم وسائط على هذا الوجه فهو مشرك يجب أن يستتاب فإن تاب وإلاّ قُتِل، وهؤلاء شبّهوا الخالق بالمخلوق وجعلوا لله أنداداً وفي القرآن من الرد على هؤلاء مالا تتسع له هذه الفتوى فإن هذا دين المشركين عبّاد الأوثان كانوا يقولون إنها تماثيل الأنبياء والصالحين وأنها وسائل يتقربون بها إلى الله وهو من الشرك الذي أنكره الله على النصارى حيث قال: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ} [التوبة: 31].
وقد بين هذا التوحيد في كتابه وحسم مواد الإشراك به حيث لا يخاف أحد غير الله ولا يرجو سواه ولا يتوكل إلا عليه، قال تعالى: {فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ} [المائدة: 44].
وقال: {وَلَمْ يَخْشَ إِلَّا اللَّهَ}[التوبة:18]
وقال: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران:175].
وقال: {وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ} [النور:52]. فبين أن الطاعة لله والرسول، وأما الخشية فلله

ص -19- وحده". انتهى ملخصاً، وقال رحمه الله في الرسالة السَنية بعد كلام سبق: (فكل من غلا في نبي أو رجل صالح وجعل فيه نوعاً من الإلهية مثل أن يقول: كل رزق لا يرزقنيه الشيخ لا أريده، أو يقول إذا ذبح شاه: "باسم سيدي فلان اغفر لي أو ارحمني أو انصرني أو أغثني أو أجرني أو توكلت عليك أو أنا في حسبك أو أنت حسبي ونحو هذه الأقوال والأفعال التي هي من خصائص الربوبية التي لا تصلح إلا لله. فكل هذا شرك وضلال يستتاب صاحبه فإن تاب وإلا قُتِل، فإن الله سبحانه إنما أرسل الرسل وأنزل الكتب لُيعبد وحده لا يجعل معه إلهٌ آخر والذين يُجعلون مع الله آلهة أخرى مثل: الشمس والقمر، والمسيح، وعُزَيْر، والملائكة، واللات، والعزى، ومناة، وغير ذلك لم يكونوا يعتقدون أنها تخلق وتنبت النبات وتنزل المطر وإنما كانوا يعبدونهم أو تماثيلهم أو قبورهم يقولون: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}، {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} فبعث الله الرسل تنهى أن يُدعى أحدٌ من دونه لا دعاء عبادة ولا دعاء استغاثة."انتهى.
فليتأمل مريد نجـاة نفسه ما ذكره شيخ الإسـلام رحمه الله يتبين له حقيقة الشرك الذي أرسل الله الرسل من أولهم إلى آخرهم ينهون عنه وأنه الذي يسميه بعض الناس في هذه الأزمنة تشفعاً وتوسلاً وبعض الضُلاّل يُسميه مجازاً يعني بذلك أن استغاثتهم بالمقبورين والغائبين وسؤالهم قضاء الحاجات وتفريج الكربات على سبيل المجاز وأن الله هو المقصود في الحقيقة وهذا معنى قول المشركين: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}

ص -20- {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} لأنهم لم يكونوا يعتقدون أن آلهتهم تدير شيئاً من دون الله وإنما يستجلبون النفع ويستدفعون الضر بجعلها وسائط بينهم وبين الله الذي بيده الضر والنفع ولهذا يخلصون لله الدعاء في الشدائد باعتقادهم أن آلهتهم لا تغني عنهم شيئاً من دون الله، وأنها لا تضر ولا تنفع وقد لَبَّسَ الشيطانُ على كثير من الناس خاصةً ممن ينتسب إلى طلب العلم بأن السكوت عن الكلام في هذا الباب هو الدين والورع فتولَّد من ذلك الإعراض عن الاعتناء بهذا الأمر الذي هو أصل الدين حتى صار جاهلاً به ثم آل الأمر ببعض هؤلاء إلى استحسان الشرك والنفرة من ذكر التوحيد ولم يدر هذا المتورع الورع الشيطاني أن أفرض العلوم معرفة الله سبحانه بأسمائه وصفاته ومعرفة حقه على عباده الذي خلق الجن والإنس لأجله وهو توحيد الألوهية الذي أرسل به جميع الرسل وأنزل به جميع الكتب قال سبحانه: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ} [محمد: 19]، وقال: {فَاعْلَمُوا أَنَّمَا أُنْزِلَ بِعِلْمِ اللَّهِ وَأَنْ لا إِلَهَ إِلَّا هُوَ} [هود: 14] أي واعلموا أن لا إله إلا هو وقال: {هَذَا بَلاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ} [إبراهيم: 52] فبين سبحانه أن من الحكمة في إنزال القرآن ليعلم الناس بما فيه من الحجج والبراهين أنه هو المستحق للألوهية وحده ففرض على عباده العلم لأنه الإله وحده وأخبر أنه ضمن كتابه من الأدلة والبراهين ما يدل على ذلك فتعيَّن على كل مكلف معرفة لا إله إلا الله الذي هو أصل الأصول وأوجب العلوم.
وفي الصحيح عن النبي صلى الله عليه وسلم: " من مات وهو يعلم أن لا إله إلا الله

ص -21- دخل الجنة"1 فرتب دخول الجنة على العلم بأن لا إله إلا الله وهذا يبين معنى أحاديث أُخر كقوله صلى الله عليه وسلم: "من كان آخر كلامه لا إله إلا الله دخل الجنة"2 "ومن قال لا إله إلا الله صدقاً من قلبه دخل الجنة"3 وغير ذلك من الأحاديث. وأن المراد من هذه الأحاديث ونحوها العلم بأن لا إله إلا الله وهذه الأمور التي انتشرت في أكثر الأمصار من الاستغاثة بالمقبورين في تفريج الكربات وسؤالهم قضاء الحاجات والتقرب إليهم بالنذور والذبائح وغير ذلك من أنواع القربات ومن لم يعرف أن هذا تأُّلُهٌ لغير الله وشرك عظيم تنفيه لا إله إلا الله فهو لم يعلم أن لا إله إلا الله حقيقة العلم.
وزعم المعترض أننا بإنكارنا ما تضمنته الأبيات المشار إليها من الغلو فيه صلى الله عليه وسلم متنقصون لجنابه صلوات الله وسلامه عليه، فهذا من قوله مثل قول النصارى لما قال النبي صلى الله عليه وسلم: "إن عيسى عبد لله مربوب" قالوا إنه.

ــــــــــــــــــــــــــــــــــــــــ
"1" صحيح: صحيح مسلم "26" من خديث عثمان رضي الله عنه.
"2" حسن: أخرجه أحمد في "مسنده" "5/233"، وأبو داود والحاكم في "المستدرك" "1/503، 678"، وفي "معرفة علوم الحديث" "ص 76"، والبزار في "مسنده" "2626"، والبيهقي في "شعب الإيمان" "94، 9237"، و "الاعتقاد" " ص 37". كلهم من طريق عبد الحميد بن جعفر عن صالح بن أبي بن أبي عريب عن كثير بن مرة عن معاذ بن جبل مرفوعاً. وحسَّنه العلامة الألباني رحمه الله في "أحكام الجنائز" "ص 48".
"3" صحيح: أخرجه أحمد في "مسنده" "4/16"، والطيالسي من طريق هشام الدستوائي عن يحي بن أبي كثير عن هلال بن أبي ميمونة عن عطاء بن يسار عن رفاعة الجهني مرفوعاً بلفظ: "لا يموت عبد يشهد أن لا إله إلا الله وأن محمداً رسول الله صدقاً من قلبه ثم يُسدد إلا سلك في الجنة". وهذا إسناد حسن. وقد أخرجه أبو يعلي في "مسنده" "3228" بلفظ قريب منه بإسناد صحيح من حديث أنس. ومعناه ثابت في صحيح البخاري من حديث معاذ رضي الله عنه.

ص -22- يسب المسيح وأمه ووشوا به عند النجاشي وهذا ما يلقيه الشيطان على ألسنة المشركين قديماً وحديثاً، إذا قال الموحدون إن آلهتكم باطلة وأنها لا تستحق شيئاً من العبادة اشمأزوا من ذلك وَزَعموا أن من سَلَبهم ذلك فقد هضم مراتبهم وتنقَّصهم، وهم قد هضموا جانب الإلهية غاية الهضم وتَنقَّصوه لهم نصيب من قوله سبحانه: {وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ} [الزمر:45] {ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا} [غافر: 12].
لقد أحسن القائل رحمه الله وهو ابن القيم:

قالوا تنقّصتم رسول الله واعجباً لهذا البغي والعدوان1

2أنتم تنصتم إله العرش والقرآن والمبعوث بالقرآن3

ـــــــــــــــــــــــــــــــــــــــــ
"1" في نسخة النونية المطبوعة: "البهتان" بدلاً من "العدوان".
"2" من الواضح أن المصنف رحمه الله كان يختار أبياتاً معينة من القصيدة،حيث أن هناك تسعة أبيات قبل بداية هذا البيت وهي:

عزلوه أن يحتج قط بقوله في العلم بالله عظيم الشان

عزلوا كلام الله ثم رسوله عن ذاك عزلاً ليس ذا كتمان

جعلوا حقيقته وظاهره هو الكفر الصريح البين البطلان

قالوا وظاهره هو التشبيه و التمثيل حاشا ظاهر القرآن

من قال في الرحمن مادلت عليه حقيقة الأخبار والفرقان

فهو المشبه والممثل والمجسم عابد الأوثان لا الرحمن

تالله قد مسخت عقولكم فليس وراء هذا قط من نقصان

ورميتم حزب رسول الله وجنده بمصابكم يافرقة البهتان

وجعلتم التنقيص عين وفاقه إذا لم يوافق ذاك رأي فلان

أنتم تنصتم إله العرش .. .. .. .. .. ..

قال صاحب توضيح المقاصد وتصحيح القواعد في شرح قصيدة ابن القيم"2/349): "معنى كلامه في هذه الأبيات أن أهل التعطيل رموا أهل التوحيد لما جردوا التوحيد والمتابعة وأفردوا الله تعالى بجميع أنواع العبادة خوفاً ورجاءً وتوكلاً وخشية وقالوا: لا يجوز صرف العبادة ولا شيء منها لملك مقرب ولا نبي مرسل وقدموا أقوال الرسول على غيره فلأجل ذلك رموهم بتنقيص الرسول، والمعطلة مع ذلك قد تنقصوا الله تعالى ورسوله وكتابه، أما تنقصهم الله تعالى فإنهم سلبوه صفات كماله ونزهوه عن الكلام والفوقية وجعلوا ذلك تشبيهاً وتجسيماً وأما تنقصهم الرسول فإنهم عزلوه أن يحتج بقوله في العلم، وأما تنقصهم القرآن فإنه عندهم لا يفيد اليقين إذ هو أدلة لفظية عارضتها العقلية بزعمهم وأن القرآن لا يُحكم عند الاختلاف، وإنما يرجع إلى العقول والمنطق، وأما أهل الإثبات فإنهم حكموا الرسول صلى الله عليه وسلم وما جاء به في الدقِّ والجُّلِّ"أهـ.
"3" هناك خمسة وثلاثون بيتاً لم يذكرها المصنف بين هذا البيت والذي يليه، يمكنك أن ترجع إليها في الأصل أو في شرح قصيدة ابن القيم المسماة: "توضيح المقاصد وتصحيح القواعد في شرح قصيدة ابن القيم" "2/345-349" "فصل: في بهت أهل الشرك والتعطيل في رميهم أهل التوحيد والإثيات بتنقيص رسول الله".

ص -23- ونظير هذا قول أعداء المسيح من النصارى عابدي الصلبان

إنا تنقصنا المسيح بقولنا عبد وذاك غاية النقصان

وكذاك أشباه النصارى قد1 غلوا في دينهم بالجهل والطغيان

صاروا معادين الرسول وديننا في صورة الأحباب والإخوان

فانظر إلى تبديلهم توحيده بالشرك والإيمان بالكفران

فاتظر إلى تجريه التوحيد من أسباب كل الشرك بالرحمن

ــــــــــــــ
"1" في النونية المطبوعة: "مذ" بدلاً من "قد".

ص -24- واجمع مقالتهم وما قد قاله واستدع بالنُّقاد والوزَّان

عقل وفطرتك السليمة ثم زِن هذا وذا ولا تطغ في الميزان

رامي البريء بدائه ومصابه فعل المباهت أوقح الحيوان

كمُعيِّر للناس بالزغل الذي هو دربه فاعجب لذا البهتان

يافرقة التنقيص بل يا أمة الد عوى بلا علم ولا عرفان

والله ما قدمتم يوما مقا لته على التقليد للإنسان1

تباً لكم ماذا التنقص2 بعد ذا لو تعرفون العدل من نقصان3

والله أمركم عجيب معجب ضدان فيكم ليس يتفقان

تقديم آراء الرجال عليه مع هذا الغلو فكيف يجتمعان

كفَّرتم من جرد التوحيد جهـ ـلا منكم بحقائق الإيمان

لكن تجردتم لنصر الشرك والـ ـبدع المضلة لكل زمان

والله لم نقصد سوى التجريد للتـ ـوحيد ذاك وصية الرحمن

ورضا رسول الله منا لا غلو الشرك أصل عبادة الأوثان4

ــــــــــــــــــــ
"1" هناك أربعة أبيات تركها المصنف هنا، وهي في شرح القصيدة "2/350".
"2" في النوتية المطبوعة: "النقص" بدلاً من" التنقص".
"3" هاك اثنتي عشر بيتاً تركها المصنف هنا، وهي في شرح القصيدة "2/350-351".
"4" هناك ثلاثة أبيات تركها المصنف هنا، وهي في شرح القصيدة "2/ 352".

ص -25- ولقد نهى ذا الخلق عن اطرائه فعل النصارى عابدي الصلبان

ولقد نهانا أن نُصيِّر قبره عيداً جذار الشرك بالرحمن

ودعا بأن لا يجعل القبر الذي قد ضمه وثناً من الأوثان

فأجاب رب العالمين دعاءه وأحاطه بثلاثة الجدران

حتى غدت أرجاؤه بدعائه في عزة وحماية وصيان"1"

ولقد غدا عند الوفاة مصرحاً باللعن يصرخ فيهم بأذان

أعني"2"الأولى جعلوا القبور مساجداً وهم اليهود وعابدو الصلبان

ولولا ذلك أبرز قبره لكنهم حجبوه بالحيطان"3"

قصدوا إلى تسنيم حجرته ليمتنع الجود له على الأذقان

قصدوا موافقة الرسول وقصده"4" التجريد للتوحيد للرحمن

ــــــــــــــــــــــــــــــ
"1" في توضيح المقاصد"2/353": " قال القرطبي: ولهذا بالغ في سد الذريعة في قبر النبي صلى الله عليه وسلم فأعلوا حيطان تربته وسدوا المداخل إليها وجعلوها محدقةً بقبره صلى الله عليه وآله وسلم، ثم خافوا أن يتخذ موضع قبره قبلة إذ كان مستقبل المصلين، فتصور الصلاة بصورة العبادة، فبنوا جدارين من ركني القبر الشماليَيْن وحرفوهما حتى التقيا على زاوية مثلثة من ناحية الشمال حتى لا يتمكن أحد من استقبال قبره"أهـ.
"2" في النونية المطبوعة: "وعني" بدلاً من "أعني"، والظاهر أنه هو الصواب.
"3" يشير ابن القيم- رحمه الله- إلى حديث عائشة في الصحيحين أنها قالت: لما نزل برسول الله صلى الله عليه وآله وسلم طفق يطرح خميصة له على وجهه فإذا اغتم بها كشفها فقال وهو كذلك: "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد، يُحذر ما صنعوا، ولولا ذلك أبرز قبره غير أنه خشي أن يتخذ مسجداً".
"4" أي أن حجب القبر وعدم إبرازه هو قصد الرسول صلى الله عليه وآله وسلم حتى لايصير وثناً يُدعى من دون الله،ويُتمسح بأركانه، مما يفعله بعض الجهال عند قبور من هم دون رسول الله صلى الله عليه وآله وسلم

ص -26- فلينظر المصنف وليتأمل فالأمر كما قال- رحمه الله-: أمركم عجيب معجب وهذا حال غلاة زماننا تشابهت قلوبهم فتشابهت أقوالهم جمعوا بين الضدَيْن الغلو والتنقص، فجعلوا للنبي صلى الله عليه وسلم خصائص الربوبية والألوهية، بل جعلوها لمن دون الرسول وبدّعوا من جرد التوحيد بل كفّروهم وضمنوا إلى هذا الغلو التنقيص للنبي صلى الله عليه وسلم بحيث إنهم لا يلتفتون إلى سنته ولا يعبئون بها إذا خالفت ما عليه مشايخهم ويقولون مشايخنا أعلم منا وفرضنا التقليد ويعيبون على من قدّم سنة النبي صلى الله عليه وسلم على ما خالفها وينسبونه إلى الجهل وتنقص العلماء وهم مع ذلك مخالفون لإمام المذهب الذي ينتسبون إليه ولأتباعه من علماء مذهبه ولسائر الأمة في النهي عن تقليدهم.
وضموا إلى ذلك موالاة أعداء أئمة المذاهب الذي ينتحلونه من المعطلة بزعمهم أنهم أهل الحق والسواد الأعظم فجمعوا بين الغلو في أهل مذهبهم لاسيما متأخريهم وبين تنقّصهم بحيث زعموا أن مخالفيهم في الأسماء والصفات والإيمان وغير ذلك هم أهل الحق الذين لا يجوز مخالفتهم كما جمعوا بين الغلو والتنقص في جانب الرسول صلوات الله وسلامه عليه.
قال المعترض: وأما استدلالكم على أن النبي لا يشفع بقوله: {مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ} [السجدة:4] قال والآية نزلت في الكفار قال

ص -27- وجميع ما في القرآن من نفي الشفاعة فهو في حق الكفار انتهى. أما نسبته إلينا أنا نقول إن النبي صلى الله عليه وسلم لا يشفع فلا يحتاج إلى جواب لأنه يعلم هو وأصحابه أننا لا ننفي شفاعته صلى الله عليه وسلم بإذن الله، بل هو صاحب الشفاعة العظمى وله صلى الله عليه وسلم شفاعات غيرها والأنبياء يشفعون والملائكة يشفعون والمؤمنون يشفعون لكن لا يشفع عنده أحد إلا بإذنه وسيد الشفعاء صلوات الله وسلامه عليه.
لا يبدأ بالشفاعة بل يسجد لربه ويحمده بمحامد يفتحها عليه حتى يقال:"يا محمد ارفع رأسك وسل تعط واشفع تشفع"1 قال تعالى: {مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِهِ} [يونس: 3] {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255] وهذا من عظمته سبحانه وجلاله وكبريائه ألا يتجاسر أحد أن يشفع عنده حتى يؤذن له فالقرآن صرح بنفي الشفاعة في الكفار مطلقاً ونفاها عن غيرهم بغير إذنه ونحن إنما ننفي الشفاعة الشركية التي نفاها القرآن وهو أن أحداً يشفع عنده بغير إذنه. وأما قول هذا الضال أن قوله سبحانه: {مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ}في الكفار خاصة يعني فلعصاة المسلمين ولي من دونه وشفيع والولي هو الناصر والشفيع ذو الجاه وهذا القول كفر ظاهر حيث جعل قوله سبحانه: {مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ} بالكفار أي فلغيرهم على زعمه ولي من دونه وشفيع فأي كفر أعظم وأَبين منه وهذا من تحريف الكلم من مواضعه

ــــــــــــــــــــــــــــــــــــــــ
"1" صحيح: صحيح البخاري "3340، 4712، 7510"، وصحيح مسلم من "194" من حديث أبي هريرة رضي الله عنه، زكذا من حديث أنس رضي الله عنه في صحيح مسلم "193".

ص -28- والله سبحانه يقول مخاطباً لجميع الناس: {مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ} وقال: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ }[الأنعام: 51]في هذا اليوم الذي لا حاكم فيه إلا الله {لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ} [الأنعام:51] وقال: {وَذَكِّرْ بِهِ أَنْ تُبْسَلَ نَفْسٌ بِمَا كَسَبَتْ لَيْسَ لَهَا مِنْ دُونِ اللَّهِ وَلِيٌّ وَلا شَفِيعٌ} [الأنعام: 70] يخبر سبحانه أنه ليس لمن عصاه وليٌ ينصره ولا شفيعٌ بغير إذنه.
وزعم المعترض أن "من" في قول الناظم:

فإن من جودك الدنيا وضرتها1 ومن علومك علم اللوح والقلم

أنها لبيان الجنس، وهذا الجاهل الأحمق يتحذلق عند أصحابه بما لا يعرفون لظنوا أن عنده علماً وهو لا يُميز بين "من" التي لبيان الجنس والتي للتبعيض، و"من" في الموضعين للتبعيض بلا شك والذين يتكلمون على معاني الحروف ذكروا علامة "من" التي للتبعيض صحة حلول "بعض" محلها وعلامة التي لبيان الجنس صحة حلول "الذي" محلها كما في قوله سبحانه: {فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ}[الحج: 30] أي اجتنبوا الرجس الذي هو الأوثان والتي لبيان الجنس لا يبتدأ بها و "من" في هذين الموضعين لا يصح حلول "الذي" محلها بل يصح حلول "بعض" موضعها فالمعنى:
بعض جودك الدنيا وضرتها
وبعض علومك علم اللوح والقلم

ـــــــــــــــــــــــــــــــــــــــــ
"1" يقصد بـ"ضرتها" أي الدار الآخرة.

ص -29- أي فالدنيا وضرتها بعض جودك، وعلم اللوح والقلم بعض علمك والمقصود بيان بطلان تحذلق هذا الجاهل وإلا فكلام الناظم باطل على كل حال، وعلى زعم الجاهل أنها لبيان الجنس فالمعنى:

جودك الدنيا وضرتها وعلومك هي علم اللوح والقلم

لا تنقص عنها، بل هي عينها"، وصرح المعترض بدعواه أن النبي صلى الله عليه وسلم يعلم الغيب حتى مفاتيح الغيب الخمسة.
والناظم آل به المبالغة في الإطراء الذي نهى الرسول صلى الله عليه وسلم إلى هذا الغلو والوقوع في هذه الزلقة العظيمة ونحو ذلك قوله في الهمزية1 في خطابه للنبي صلى الله عليه وسلم:

الأمان الأمان إن فؤادي من ذنوب أتيتهن هراء

هذه علتي وأنت طبيبي ليس يخفى عليك في القلب داء

فطلب الأمان من النبي صلى الله عليه وسلم وشكا إليه علة قلبه ومرضه من الذنوب فتضمن كلامه سؤاله من النبي صلى الله عليه وسلم مغفرة ذنبه وصلاح قلبه، ثم إنه صرّح بأنه لا يخفى عليه في القلب داء فهو يعلم ما احتوت عليه القلوب. وقد قال سبحانه: {وَمِمَّنْ حَوْلَكُمْ مِنَ الْأَعْرَابِ مُنَافِقُونَ وَمِنْ أَهْلِ الْمَدِينَةِ مَرَدُوا عَلَى النِّفَاقِ لا تَعْلَمُهُمْ نَحْنُ نَعْلَمُهُمْ} [التوبة: 101]
وقال: {وَآخَرِينَ مِنْ دُونِهِمْ لا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ} وخفي عليه صلى الله عليه وسلم أمر الذين أنزل الله فيهم: {وَلا تُجَادِلْ عَنِ الَّذِينَ يَخْتَانُونَ أَنْفُسَهُمْ} [النساء: 107]

ـــــــــــــــــــــــــــــــــــــــــ
(1) يعني القصيدة: "الهمزية في مدح خير البرية"، وهي للبوصيري أيضاً.

ص -30- الآيات حتى جاءه الوحي وخفي عليه صلى الله عليه وسلم أمر أهل الإفك حتى أنزل الله القرآن ببراءة أم المؤمنين رضي الله عنها في حياته فكيف بعد موته وهذا يقول: وليس يخفى عليك في القلب داء يعني أنه يعلم ما في القلوب والله سبحانه يقول: {وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [التغابن: 4].
وقال النبي صلى الله عليه وسلم: "إنما أنا بشر وإنكم تختصمون إلي ولعل بعضكم أن يكون ألحن بحجته من بعض فأقضي له على نحو ما أسمع فمن قـضيت له بحق أخيه فلا يأخذه فإنما أقطع له قطعة من النار"1.
ثم كابر المعترض وصرح بقوله: إن النبي صلى الله عليه وسلم يعلم الغيب حتى مفاتح الغيب الخمسة وزعم أن عامة العلماء قالوا ذلك، فانظر إلى هذه الجراءة العظيمة في الكذب على الله وعلى رسوله وعلى عامة العلماء بقوله: إن عامة العلماء قالوا إن الله لم يتوف نبيه صلى الله عليه وسلم حتى علّمه ما كان وما يكون وعلّمه كل شيء حتى الخمس، وقد قال الله لنبيه صلى الله عليه وسلم: {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ} [الأنعام:50] وقال: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ} [لأعراف:188]
أي لو كنت أعلم الغيب لكانت حالي على خلاف ما هي عليه من استكثار الخير واجتناب السوء والمضار حتى لا يمسني شيء منها ولم أكن غالباً مرة ومغلوباً أخرى في الحروب.

ـــــــــــــــــــــــــــــــــــــــــ
"1" صحيح: صحيحي البخاري "2680، 6967، 7169"، ومسلم "1713" من حديث أم سلمة رضي الله عنها.

ص -31- وقال تعالى: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} [النمل:65] وقال: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ} [الأنعام: 59]، وعلى قول هذا الأفاك يجوز أن يقال قل لا يعلم من في السموات والأرض الغيب إلا الله ومحمد، وعنده مفاتح الغيب لا يعلمها إلا هو ومحمد، وبيان ذلك أنه لو كان أهل قرية لا يحفظ أحد منهم سورة البقرة إلا زيد وعمرو وكان كلاماً صحيحاً مستقيماً، ما أعظم جراءة هذا الخبيث على هذه الفرية العظيمة مع أن له سلف ضلال وكفر في هذه الدعوى.
حكى شيخ الإسلام أبو العباس ابن تيمية رحمه الله في رده على الذي جوَّز الاستغاثة بالنبي صلى الله عليه وسلم، ذكر عن بعض أهل زمانه أنه جوَّز الاستغاثة بالنبي صلى الله عليه وسلم في كل ما يستغاث فيه بالله وصنف فيه مصنفاً وكان يقول: إن النبي صلى الله عليه وسلم يعلم مفاتيح الغيب الخمس التي لا يعلمها إلا الله.
قلت ثبت في "الصحيحين" عن عائشة رضي الله عنها قالت: "من حدثكم أن محمداً يعلم ما في غد فقد كذب" ثم قرأت {وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً} [لقمان:34]، لفظ البخاري1
،ولفظ مسلم : "من زعم أن محمداً يخبر عما في غد فقد أعظم الفرية على الله" ثم قرأت {وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً}2

ــــــــــــــــــــــــــــــــــــــــ
"1" صحيح: "صحيح البخاري" "4855".
"2" صحيح: صحيح مسلم "177".

ص -32- ومرادها رضي الله عنها نفي ذلك عنه في حياته فكيف بعد الموت مع أنه لا يحتاج في بيان بطلان هذا القول إلى أكثرمن حكايته. قال الله تعالى: {انْظُرْ كَيْفَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ وَكَفَى بِهِ إِثْماً مُبِيناً} [النساء:50]
وأما قول الله سبحانه: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً، إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ} [الجن :27،26]، والمعنى فأنه يظهره على ما يشاء من غيبه ليكون معجزة له وليس خاصاً بنينا عليه الصلاة والسلام.
وقول المعترض إن الشيخ تقي الدين أثنى على الصرصري في نظمه المشهور الذي فيه التوسل بالنبي صلى الله عليه وسلم يعني بالتوسل الاستغاثة فقد كذب على الشيخ وافترى، وكتابه الذي صنفه في الرد على من جوَّز الاستغاثة به صلى الله عليه وسلم معروف موجود. قال رحمه الله: "والاستغاثة به صلى الله عليه وسلم موجودة في كلام بعض الناس مثل يحي الصرصري ومحمد بن النعمان وهؤلاء لهم صلاح لكن ليسوا من أهل العلم بل جروا على عادة كعادة من يستغيث بشيخه في الشدائد"1.انتهى.
قلت: والبوصيري ليس معروفاً بالعلم.
قال المعترض: ومراد الناظم بقوله:

إن من جودك الدنيا وضرتها أن الله أعطاه خير الدارين

ال: وكيف ينكر تصرفه في إعطاء أحد بإذن الله واستشهد لذلك بالكذب الذي عزاه لشرح الإقناع أن النبي يقطع أرض الجنة وأنكر على من ينكر

ـــــــــــــــــــــــــــــــــــــــــ
"1" انظر "الرد على البكري" "2/ 479".

ص -33- تصرفه صلى الله عليه وسلم بقوله وكيف ينكر تصرفه؟؟. . إلى آخره.
فهذا إنكار منه على من ينكر تصرفه صلى الله عليه وسلم وتعجب منه يقتضي إثبات الصروف له صلى الله عليه وسلم في الدنيا والآخرة بالإعطاء والمنع وأن الله جعل له ذلك خصوصاً في الآخرة بإدخاله الجنة من يشاء. فياسبحان الله!! ما أعظم جرأة هذا الكذب على الله وهذه دعوى عظيمة يُطلب منه إقامة على صحتها كما قال سبحانه عن قول الذي قالوا: {لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُوداً أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ}[البقرة:111] ، أي حجتكم وبينتكم {إِنْ كُنْتُمْ صَادِقِينَ} فإن كل قول لا دليل عليه مردود على قائله، ومن المعلوم أنه لا دليل على هذه الفرية العظيمة. قال الله تعالى: {مَالِكِ يَوْمِ الدِّينِ}[الفاتحة:4]، أي يوم الجزاء والحساب وتخصيص الملك بذلك اليوم لا ينفيه عمّا عداه لأنه تقدم أول السورة أنه رب العالمين، والرب هو المالك المتصرف وذلك عامٌ في الدنيا والآخرة وإنما أُضيف إلى الدين لأنه لا يدَّعي أحدٌ هناك شيئاً ولا يتكلم أحدٌ إلا بإذنه كما قال تعالى: {يَوْمَ يَأْتِ لا تَكَلَّمُ نَفْسٌ إِلَّا بِإِذْنِهِ}[هود: 105]، {يَوْمَ يَقُومُ الرُّوحُ وَالْمَلائِكَةُ صَفّاً لا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَاباً} [النبأ:38]. قال ابن عباس رضي الله عنهما: "مـالك يوم الدين: لا يملك أحد معه في ذلك اليوم حكماً كملكهم في الدنيا"1
ـــــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الطبري في تفسيره "1/ 98" "رقم139- دار الفكر" قال: حدثنا به أبو كريب حدثنا عثمان بن سعيد عن بشر بن عمارة حدثنا أبو رَوْق- وهو عطية بن الحارث- عن الضحاك عن العباس به. وهذا منقطع بين الضحاك وابن عباس، فإن الضحاك لم يلق ابن عباس كما قال شعبة.
"1" صحيح:صحيح البخاري"2753"، وصحيح مسلم"206". "2" صحيح: صحيح البخاري "5673، 6463"، وصحيح مسلم "2816، 2818".

ص -34- وقال تعالى: {الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ وَكَانَ يَوْماً عَلَى الْكَافِرِينَ عَسِيراً} [الفرقان:26) وقال: {لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ} [غافر: 16]، وقال {وَلَهُ الْمُلْكُ يَوْمَ يُنْفَخُ فِي الصُّورِ }[الأنعام: 73]، وقال: {يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} [الانفطار:19]، وقال: {وَإِلَيْهِ يُرْجَعُ الْأَمْرُ كُلُّهُ} [هود: 123] ، أي ليس لأحد من الخلق أمرٌ مَعهُ في ذلك اليوم مع أن الأمر كُلَّهُ لَهُ سبحانه في الدنيا والآخرة كما قال: {قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ} [آل عمران:154]، واختصاصه سبحانه في التفرُّد بالأمر في ذلك اليوم قال المفسرون: معناه أن الله لا يُملِّكُ أحداً في ذلك اليوم شيئاً كما ملَّكهم في الدنيا. قال تعالى: {وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً} وقال: {يَوْمَ لا يُغْنِي مَوْلىً عَنْ مَوْلىً شَيْئاً وَلا هُمْ يُنْصَرُونَ، إِلَّا مَنْ رَحِمَ اللَّهُ إِنَّهُ هُوَ الْعَزِيزُ الرَّحِيمُ} [الدخان:42:41]. وهذا المفتري يزعم أن الله سبحانه جعل لنبيه محمد صلى الله عليه وسلم التصرف في ذلك اليوم فيكون شريكاً له في الأمر، تعالى الله عما يقول الظالمون علواً كبيراً وقال النبي صلى الله عليه وسلم لأقرب الناس إليه عمه العباس وعمته صفية وابنته فاطمة: "أنقذوا أنفسكم من النار فإني لا أغني عنكم من الله شيئاً"1.
وقال صلى الله عليه وسلم: "لن يدخل أحد منكم الجنَّة بعمله"، قالوا: ولا أنت يارسول الله، قال: "ولا أنا إلا أن يتغمدني الله برحمته"2 والأحاديث في

ص -35- هذا المعنى كثيرة.
وقول المعترض: ورد في الحديث :"لولا حبيـبي محمد ما خلقت سمائي ولا أرضي ولا جنتي ولا ناري"1
فيقال: أولاً هذا حديثٌ باطل. هؤلاء الذين صنَّفوا في معجزاته وفضائله وخصائصه، كصاحب الشفا أين ذهب عنهم هذا الحديث فلم يذكروه مع أنه لا حجة فيه للمبطل ونبينا محمد صلى الله عليه وسلم هو خليل الله وحبيبه وأقرب الناس إليه وسيلة وأعظمهم عنده منزلة صلوات الله وسلامه عليه دائماً إلى يوم الدين وقد قال الله له: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [آل عمران: 128]، والله سبحانه قد بيّن الحكمة في خلق السموات والأرض وما بينهما فقال: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً} [الطلاق:12]

ـــــــــــــــــــــــــــــــــــــــــ
"1" لم أقف عليه بهذا اللفظ، لمن ذكر الديلمي في الفردوس "8031" نحوه من حديث ابن عباس بلفظ "يقول الله عز وجل: وعزتي وجلالي لولاك ما خلقت الجنة ولولاك ما خلقت الدنيا".
قلت هذان الحديثان وما على شاكلتهما من الأحاديث علامات البطلان والكذب ظاهرة عليها، فإنها تناقض صراحةً قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} وكذا قوله تعالى: {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً}. فإن الله تبارك وتعالى خلق الدنيا وما فيها من جن وإنس وسماء وأرض وموت وحياة من أجل أن يُعبد وحده سبحانه، ويُدعى وحده، ويُذبح له وحده، ويُتقرب إليه وحده بكل ما يحب ويرضى، وهذا هو معنى كلمة التوحيد: "لا إله إلا الله"، أي لا معبود بحق إلا الله.

ص -36- فأخبر سبحانه أنه إنما خلق السموات والأرض وما احتوتا عليه من آياته وعجائب مصنوعاته ليستدل بذلك على كمال قدرته، وسعة علمه، وقال: {وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً } [هود: 7]. فنبه على الحكمة في ذلك وهو أنه ليبلو عباده أيهم أحسن عملاً، وقال: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} [الذريات:56].فأخبر سبحانه بالحكمة في خلقه الجن والإنس، وهو إنما خلقهم ليعبدوه وحده وقال: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} [النجم:31]. فأعلمنا سبحانه أنه إنما خلق هذه المخلوقات للحكَِم التي ذكرها لا لأجل أحد من خلقه، وقد ذكرت في الجواب على الأبيات بعض كلام النسفي الحنفي في تفسيره على قوله سبحانه: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلَّا مَا شَاءَ اللَّهُ} [لأعراف: 188].
قال: " هو الظاهر للعبودية وبراءة عما يختص بالربوبية من علم الغيب أي أنا عبدٌ ضعيف لا أملك لنفسي اجتلاب نفع ولا دفع ضر كالمماليك إلا ما شاء الله مالكي من النفع لي ودفع الضر عني {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ} أي لكانت حالي على خلاف ما هي عليه من استكثار الخير واجتناب السوء والمضار حتى لا يمسني شيء منها ولم أكن غالباً مرة ومغلوباً أخرى في الحروب".انتهى.

ص -37- فاستعظم المعترض لفظ أنا عبدٌ ضعيف، وقال ما هذه الجراءة والتنقص لجناب حبيب الملك الوهاب فانظر إلى الشفا تجده حكى كفر من قال هذه الكلمة. انتهى.
أقول: ما الذي منع هذا الأحمق من نقل ما في الشفا لأصحابه يتحفهم به وليحتجوا به، وهو قد أتحفهم وأضلهم بالكذب الصريح، ونذكر إن شاء الله بعض ما ذكره صاحب الشفا من المبالغة في سد الذرائع إلى الغلو في النبي صلى الله عليه وسلم ونحن نشهد الله وملائكته وجميع خلقه أننا نعتقد أن جميع أهل السموات وأهل الأرض عبيد له مربوبون فقراء إليه ضعفاء لديه لا يملكون لأنفسهم ولا لغيرهم نفعاً ولا ضراً ولا يملكون موتاً ولا حياة ولا نشوراً وأنه لا غناء لأحد منهم عنه سبحانه طرفة عين1. قال تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً} [مريم:93]، وقال: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} [فاطر:15]، وقال سيد ولد آدم صلى الله عليه وسلم في الدعاء المشهور: "اللهم أشكو إليك ضعف قوتي وقلة حيلتي وهواني على الناس، أنت رب المستضعفين إلى من تكلني"2، من دعائه صلى الله عليه وسلم: "وأشهد أنك إن تكلني إلى نفسي تكلن

ـــــــــــــــــــــــــــــــــــــــــ
"1" يقول الإمام أبو جعفر الطحاوي الحنفي في عقيدته "91":
"ويملك كُلَّ شيء ولا يملِكهُ شيءٌ، ولا غِنى عن الله تعالى طرفة عين، ومن استغنى عن الله طرفة عين، فقد كفر وصار من أهل الحَيْنِ"أهـ.
"2" ضعيف: أخرجه ابن إسحاق في مغازيه كما في سيرة ابن هشام "2/ 45"، ومن طريقه الطبري في تاريخه "1/ 554"، قال حدثني يزيد بن زياد عن محمد بن كعب القرظي قال: ... وذكر قصة خروجه صلى الله عليه وآله وسلم إلى الطائف. وهذا إسناد صحيح إلى محمد بن كعب إلا أنه مرسل، وقد ضعفه العلامة الألباني- رحمه الله- في تعليقه على فقه السيرة.

ص -38- إلى ضعية وعورة وذنب وخطيئة وإني لا أثق إلا برحمتك"1.
ومن دعائه: "اللهم أنت عضدي ونصيري بك أحول وبك أصول وبك أقاتل"2، وفي الدعاء المأثور في عرفة: "أنا البائس الفقير المستجير"3 والبائس الذي اشتد البؤس وهو شدة الفقر، وأظن هذا الجاهل لو يقال له: إن النبي صلى الله عليه وسلم غنيٌّ عن ربه لم يستعظم هذا القول. وذكرنا في الجواب الحديث المشهور الذي فيه: "علماؤهم شر من تحت أديم السماء منهم
ـــــــــــــــــــــــــــــــــــــــــ
1" ضعيف: أخرجه أحمد في مسنده "5/ 191"، واللالكائي في اعتقاد أهل السنة "846" من حديث زيد بن ثابت، وذكره الهيثمي في المجمع "10/ 113"، وفيه أبو بكر ابن أبي مريم وهو ضعيف.
"2" صحيح: أخرجه الترمذي في الجامع "3584"، وأبو داود "2632"، وأبو عوانة في مسنده "6564، 6565، 7537"، والنسائي في الكبرى "5/ 188"، "6 /155"، وأحمد في مسنده "2904، 2994، 3133"، وابن حبان في صحيحه "4761" كلهم من طريق المثنى بن سعيد عن قتادة عن أنس مرفوعاً.
قلت: المثنى هو الضبعي أبو سعيد البصري القصير، ثقة. أخرجه ابن أبي شيبة في مصنفه "6/ 75، 513" عن أبي مجلز مرسلاً.
"3" ضعيف جداً: أخرجه الطبراني في الصغير "696"، والكبير "11/174"، وأبو موسى الأصبهاني المديني في نزهة الحفاظ "1/ 97"، والخطيب في تاريخ بغداد "6/ 63"، والصيداوي في معجم الشيوخ "171"، وابن الجوزي في العلل المتناهية "2/ 844" من حديث ابن عباس، وقال ابن الجوزي: "هذا الحديث لا يصح، قال الدارقطني: كان إسماعيل بن أمية- أحد رواته- يضع الحديث"أهـ، وذكره الهيثمي في المجمع "3/ 252" وقال: "وفيه يحي بن صالح الأبلي، روى عنه يحي بن بكير مناكير وبقية رجاله رجال الصحيح"أهـ.

ص -39- خرجت الفتنة وفيهم تعود"1.
قال المعترض: هل ورد هذا الحديث في أهل العراق فهم كفار مجوس في عهد النبي صلى الله عليه وسلم أو فيما يأتي فهذا شناعة على عامة العلماء ومنهم الإمام أبو حنيفة وإن كان ورد في حق أهل الحرمين فهذا ظاهر البطلان، إذ هي مهبط الوحي ومنبع الإيمان... انتهى.
فانظر: إلى هذه الوقاحة هل قلنا إن هذا الحديث خاص ببلد معين وإنما مقتضى الحديث الإخبار بما يحدث في الأمة من تغيير الدين وأن سبب ذلك علماء السوء، ولا يختص هذا ببلد معين فمن اتصف بصفات علماء السوء الذي يلبسون الحق بالباطل ويفترون على الله الكذب تناوله الذم في أي زمان ومكان، والله سبحانه لم يأمر عباده عند الاختلاف بالرد إلى أهل بلد ولا إلى ما عليه أكثر الناس ولا إلى شخص غير الرسول قال تعالى : {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} [النساء: 59] و " شيء " نكرة في سياق الشرط فيعم كل شيء حصل فيه النزاع من أصول الدين وفروعه، ثم قال: {إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} وهذا خطاب لجميع الناس إلى آخر الزمان وأجمع العلماء على أن الرد إلى الله هو الرد إلى كتابه والرد إلى الرسول إليه في حياته والرد إلى سنته بعد مماته.

ـــــــــــــــــــــــــــــــــــــــــ
"1" أخرجه ابن عدي في الكامل "4/227"، والداني في السنن الواردة في الفتن " 3/545 " عن علي رضي الله عنه موقوفاً، وفيه: عبد الله بن دكين، قال عنه ابن معين: ليس بشيء، وذكره الذهبي في الميزان "4301 " وقال: " نقل ابن الجوزي أن ابن معين قال مرة: ليس به بأس، وقال أبو زرعة: ضعيف، وقال النسائي: ليس بثقة، وقال في موضع: ليس به بأس، وقال أبو داود: وثقه أحمد".

ص -40- قال ابن كثير ـ رحمه الله ـ في الآية: " هذا أمر من الله عز وجل بأن كل شيء تنازع فيه المسلمون من أصول الدين وفروعه أن يرد المتنازع فيه من ذلك إلى الكتاب والسنة كما قال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} [الشورى: 10]. فما حم به كتاب الله وسنة نبيه وشهد له بالصحة فهو الحق وماذا بعد الحق إلا الضلال، ولهذا قال: {إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} فدل ذلك على أن من لا يتحاكم في محل النزاع إلى الكتاب والسنة ولا يرجع إليهما في ذلك فليس بمؤمن بالله واليوم الآخر، وقوله: {ذَلِكَ خَيْرٌ} أي التحاكم إلى كتاب الله وسنة نبيه والرجوع في فصل القضاء إليهما:{وَأَحْسَنُ تَأْوِيلاً} أي وأحسن عاقبة ومآلاً.. "انتهى.
ومن المحال أن يأمر الله سبحانه بالتحاكم إلى ما لا يفصل النزاع ويحكي عن بعض الضلال أنه يقول: نحن مقلدون ولسنا داخلين تحت هذه الآية ونحوها. فيقال له يلزمك هذا في جميع خطاب القرآن كقوله: {وَأَطِيعُوا اللَّهَ وَرَسُولَهُ} [الأنفال: 1] و {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ} [الأعراف: 3]، {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ} [الأنعام: 155] وغير ذلك من خطاب القرآن في الأوامر والنواهي فمن زعم أنه ليس داخلاً في ذلك ولا معنياً به فلا شك في كفره ومن أعظم مكايد الشيطان لكثير من الناس ـ خصوصاً من ينسب إلى علم ـ أن حال بينهم وبين تدبر القرآن وتفهمه خصوصاً فيما تضمنه من أدلة التوحيد وسائر أصول الدين التي لا يجوز التقليد فيها عند عامة العلماء فإذا علم أنه لا يجوز التقليد تعين

ص -41- معرفة أدلتها من الكتاب والسنة والله سبحانه قد بين ذلك غاية البيان والنبي صلى الله عليه وسلم بين للناس ما نزل إليهم من ربهم قال الله تعالى: {بِالْبَيِّنَاتِ وَالزُّبُرِ وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} [النحل:44]، "من ربهم" ثم الصحابة والتابعون لهم بإحسان وأئمة الهدى بعدهم تكلموا في ذلك بما يكفي ويشفي قال الله تعالى: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ } [آل عمران:7]. قال ابن كثيرـ رحمه الله ـ: " يخبر سبحانه أن في القرآن آيات محكمات أي بينات واضحات الدلالة لا التباس فيها على أحد ومنه آيات أخر فيها اشتباه في الدلالة على كثير من الناس أو بعضهم فمن رد ما اشتبه إلى الواضح منه وحكم محكمه على ما تشابه عنده فقد اهتدى ومن عكس انعكس . . . "انتهى.
وروي عن ابن عباس رضي الله عنهما قال: "المحكمات قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} [الأنعام: 151] والآيات بعدها، وقوله: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الاسراء: 23]، والآيات بعدها يعني هذه الآيات ونحوها من المحكم وقال ابن عباس أيضا التفسير على أربعة أنحاء : تفسير لا يعذر أحد بجهالته وتفسير تعرفه العلماء، وتفسير تعرفه العرب من لغاتها وتفسير لا يعلمه إلا الله".
ومن أعظم ما فتن الشيطان - في هذه الأزمنة المتأخرة – أكثر العامة بل كثيراً ممن ينسب إلى علم الاغترار بالأكثر، فيقول أحدهم: هذه الأمور التي تنكرونها مما يفعل عند القبور من دعاء أصحابها بسؤالهم قضاء الحاجات وتفريج الكربات والنذر والذبح لهم منتشر مشتهر في

ص -42- أمصار المسلمين وكذلك القصائد المتضمنة الاستغاثة بالنبي صلى الله عليه وسلم كما في البردة ونظم الصرصري وغيرهما متداول مستعمل لا ينكرونه. وهذا كلام فلان في قصيدته وشرحها فلان وفلان وتداولها العلماء وهذه هي الشبه العظيمة التي قامت بقلوبهم فلا يصغون إلا إليها ولا يعولون إلا عليها كأنهم لم يسمعوا بنبي مرسل ولا بكتاب منزل، فيقال: أولاً هؤلاء أصحاب موسى الكليم الذين صحبوه فضله الله على عالمي زمانهم وآتاهم الكتاب والحكمة قد سئلوا موسى أن يجعل لهم إلهاً، قال سبحانه: {وَجَاوَزْنَا بِبَنِي إِسْرائيلَ الْبَحْرَ فَأَتَوْا عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَهُمْ قَالُوا يَا مُوسَى اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} [الأعراف:138] .
وكذلك الذين قالوا لنبينا من أصحابه: "اجعل لنا ذات أنواط كما لهم ذات أنواط فقال صلى الله عليه وسلم" الله أكبر.. إنها السنن قلتم والذي نفسي بيده، كما قالت بنو إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ}، لتركبن سنن من كان قبلكم1.
فهؤلاء خفي عليهم أن الذي طلبوه بقولهم اجعل لنا ذات أنواط أنه من التأله لغير الله ومن الشرك الذي حرمه الله، كذلك قول بني إسرائيل اجعل لنا إلهاً، خفي عليهم قبح ما طلبوه وأنه من الشرك الذي ينهى عنه

ــــــــــــــــــــــــــــــــــــــ
"1 " صحيح: أخرجه أحمد في مسنده "5/ 218"، والترمذي في الجامع "2180"، وابن أبي شيبة في مصنفه "7/ 479"، وأبو يعلى في مسنده "441"، والنسائي في الكبرى "11185"، وابن أبي عاصم في السنة "76"، المروزي في السنة "37"، والطيالسي في مسنده "1346" من حديث أبي واقد الليثي.

ص -43- موسى عليه السلام فإذا كان قد خفي على المذكورين فلا يستبعد خفاؤه على من دونهم، ويقال أيضاً لمن احتجوا بأكثر الناس وأن الحق ما هم عليه خاصة إذا كان المحتج ممن ينتسب إلى مذهب الإمام أحمد والحنابلة: أكثر الناس في هذه الأزمان مخالفون لما عليه الإمام أحمد وأصحابه في كثير من صفات الرب، منها صفة علو الرب سبحانه فوق سماواته واستواؤه على عرشه فأكثر الناس اليوم لا يثبتون هذه الصفة ويبدِّعون من أثبتها ويضلِّلونهم، وبعضهم يكفِّرهم ويخصون الحنابلة بذلك لأن مذهب الإمام أحمد وأصحابه إثبات صفات الرب واستوائه على عرشه حقيقة من غير تكييف ولا تمثيل، وعلى ذلك أئمة الإسلام وكلامهم معروف في تضليل من لم يثبت هذه الصفة وأكثرهم صرَّح بكفرهم.
ومن ذلك مسألة كلام الرب سبحانه أكثر الناس اليوم يقولون كلامه سبحانه هو المعنى النفسي وأن حروف القرآن مخلوقة ومذهب أحمد وأصحابه وسائر الأئمة أن القرآن كلام الله حروفه ومعانيه وليس شيء منه مخلوقاً ويضللون من قال بخلق الحروف وخلاف الحنابلة خاصة مع هؤلاء معروف. ذكرنا هاتين المسألتين على سبيل المثال وإلا فأكثر الناس اليوم على خلاف ما عليه السلف في أكثر الصفات وكذلك في الإيمان فجمهور الناس في هذه الأزمان يقولون: الإيمان التصديق ويقولون: الأعمال ليست من الإيمان وإنما سُميت إيماناً في بعض الأحاديث فعلى سبيل المجاز ومذهب أهل السنة أن الإيمان قول وعمل، يزيد وينقص وكثير من السلف كفَّروا من قال: إن الإيمان هو التصديق فقط. إذا عُرِف

ص -44- ذلك تبين للمحتج بالأكثر إن كان على مذهب الإمام أحمد وأصحابه وجميع أهل السنة في إثبات الصفات أن حجته حجة داحضة واهية وعلم أن أهل الحق هم الأقلون عدداً الأعظمون عند الله قدراً.
وقد روى ابن وضَّاح عن علي بن أبي طالب رضي الله عنه قال: "تعلموا العلم تعرفوا به واعملوا به تكونوا من أهله فإنه سيأتي من بعدكم زمان ينكر الحق فيه تسعة أعشارهم1.
ويشهد لذلك قول النبي صلى عليه وسلم: "تفترق أمتي على ثلاث وسبعين فرقة كلها في النار إلا واحدة"2"، وقال: " بدأ الإسلام غريباً وسيعود غريباً كما بدأ فطوبى للغرباء"3
ـــــــــــــــــــــــــــــــــــــــــ
"1" ضعيف: أخرجه الدارمي في سننه "259"، وفيه انقطاع.
"2" صجيج بجموع طرقه وشواهده: ورد هذا الحديث من طرق مختلفة عن ثمانية من الصحابة رضوان الله عليهم، ولا يتسع المقام لبحث هذه الطرق، وقد استقصى طرقه وتتبعها وأثبت صحته: الشيخ سليم الهلالي-حفظه الله- في جزء خاص سماه: "نصح الأمة في فهم أحاديث افتراق الأمة".
وكذا صححه العلامة الألباني- رحمه الله- في بحث نفيس له في السلسلة الصحيحة"204، 205"، وكذا صححه الترمذي، والحاكم، والذهبي، وابن تيمية، والشاطبي في الاعتصام، وحسنه الحافظ، وقوَّاه بمجموع طرقه الحافظ ابن كثير، رحم الله الجميع.
وهو حديث جليل القدر، يجب على طلبة العلم، والعامة الاعتناء بما فيه من تحذير من الفرق الثنتَيْن والسبعين التي فارقت سبيل الصحابة في فهم الكتاب والسنة، كما جاء في بعض روايات الحديث عندما سأل الصحابة الرسول صلى الله عليه وسلم عن علامة هذه الفرقة الناجية فأجاب: "الذين كانوا على مثل ما أنا عليه اليوم وأصحابي"، ومن هذه الفرق الضالة الخوارج، والجهمية، والمعتزلة، والأشاعرة، والماتريدية، والصوفية بشتى طرقها وما أكثرها.
3" " صحيح مسلم "145".

ص -45- وقال عبد الله بن مسعود رضي الله عنه لعمرو بن ميمون: "أتدري ما الجماعة قلت: لا، قال إن جمهور الجماعة الذين فارقوا الجماعة، الجماعة ما وافق الحق وإن كنت وحدك" وفي طريق أخرى: "إن جمهور الناس فارقوا الجماعة، وأن الجماعة ما وافق طاعة الله عز وجل1.
والله سبحانه علم ما يحدث في الأمة من الاختلاف والتنازع وأوجب عليهم عند التنازع الرد إلى كتابه وسنة نبيه فقال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} والنبي صلى الله عليه وسلم أمر الأمة عند الاختلاف بالرد إلى سنته وسنة الخلفاء الراشدين من بعده فقال: "إنه من يعش منكم فسيرى اختلافاً كثيراً فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ2.
وقول بعض الناس لو كان ما تقولون حقاً لكان غيركم أولى به منكم يشابه قول الكفار: {لَوْ كَانَ خَيْراً مَا سَبَقُونَا إِلَيْهِ} [الاحقاف: 11]، {أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا} [الأنعام: 53]، فقال تعالى: {أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} وقال سبحانه: {وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَا كَانَ لَهُمُ الْخِيَرَةُ} [القصص: 68]، وقال: {وَاللَّهُ يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ} [البقرة: 105]،

ـــــــــــــــــــــــــــــــــــــــــ
1" " أخرجه اللالكائي في اعتقاد اهل السنة "160"، وفي إسناده نعيم بن حماد، وهو صدوق يخطئ كثيراً كما قال الحافظ في التقريب.
2" " حديث صحيح جليل القدر: صححه العلامة الألباني- رحمه الله- في الإرواء "2455"، وظلال الجنة في تخريج السنة "26، 25"، والمشكاة "165"، وصلاة التراويح "6"، وصحيح ابن ماجه "40"، "41"، والصحيحة "937"، ومشكلة الفقر "92".

ص -46- والميزان العدل هو الكتاب والسنة وعليهما تعرض أقوال الناس وأعمالهم فما شهدا له بالصحة فهو الحق وماذا بعد الحق إلا الضلال، ونحن نتحقق أن في أمصار المسلمين كثيراً ينكرون هذه الأمور الشركية، كما قد سمعنا من بعض من لقينا وبلغنا عن بعض من لم نلق، لكن صارت الغلبة لضدهم فإنا لله وإنا إليه راجعون.
أما قول المعترض: لو أن عبارات العلماء مثل البيضاوي والقسطلاني وغيرهما تجدي لديكم شيئاً لذكرناه لكم ولكنها تمحي بلفظة واحدة وهي أنهم كفار.. انتهى. فهلا ذكر لصحابه من كلام من ذكر وغيرهم ما ينشطهم وهو قد غرهم بما افتراه من الكذب على الله وعلى رسوله وعلى علماء الأمة عامة، فما الذي يمنعه من ذكر الصدق لهم ليزدادوا يقيناً في باطلهم، وأما افتراؤه علينا أننا نكفِّر علماء المسلمين فهو قد اجترأ على الكذب على الله وعلى رسوله وقد قال الله تعالى: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ} [النحل:105]. ونحن ندعو للمسلمين عموماً ولعلمائهم خصوصاً فنقول: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} [الحشر:10]، ومع ذلك نقول كما أوصونا به:"كل يؤخذ من كلامه ويرد إى رسول الله صلى الله عليه وسلم". ولهم زلات، وفي الحديث المشهور: "اتقوا زلة العالم"1 فإذا تبين لنا زلة أحد منهم لم نتابعه عليها وندعو له، وقد

ـــــــــــــــــــــــــــــــــــــــــ
"1" ضعيف: اخرجه البيهقي في الكبرى "10/ 211" وابن عدي في الكامل "6/ 60" من حديث عمرو بن عوف، وفي إسناده كثير بن عبد الله، قال عنه أحمد: منكر ليس بشيء.

ص -47- قال ابن عباس رضي الله عنهما: "أخشى أن تنزل عليكم حجارة من السماء، أقول قال رسول الله، وتقولون قال أبو بكر وعمر".
وقال أحمد بن حنبل رحمه الله: "عجبت لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور:63] أتدري ما الفتنة؟ الفتنة الشرك لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك" .. انتهى.
وليعلم أننا لم نجترئ على تكفير من وجدنا في كلامه ألفاظاً شركية كصاحب البردة وأمثاله، وهذه زلات عظيمة ربما لو نبهوا عليها لتنبهوا ولا نسب الأموات وقد أفضوا إلى ما قدموا، ونسأل الله ألا يزيغ قلوبنا بعد إذ هدانا وأن يهب لنا من لدنه رحمة إنه هو الوهاب.
وأنكر المعترض قولنا: إن طلب الدعاء من النبي صلى الله عليه وسلم ممتنع عقلاً وشرعاً فقال ومن أين لكم هذا الامتناع وما دليله من العقل والسماع.
جوابه.. أما امتناعه عقلاً فلأن النبي صلى الله عليه وسلم ميت. قال تعالى: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} [الزمر:30]، وقال أبو بكر رضي الله عنه: "من كان يعبد محمداً فإن محمداً بشر قد مات، ومن كان يعبد الله فإن الله حي لا يموت، وقال: أما الموتة التي كتبت عليك فقد متها ولن يجمع الله عليك موتتين"1

ـــــــــــــــــــــــــــــــــــــــــ
"1"صحيح: صحيح البخاري"1242، 3670، 4454".

ص -48- ومقتضى قول من يقول: أنه صلى الله عليه وسلم حي في قبره كحياته حين كان على وجه الأرض1 أن يجمع عليه موتتين لأنه قد قام الدليل القاطع أنه عند النفخ في الصور لا يبقى أحد حياً.
والعقل الصحيح يمنع طلب الدعاء من الميت ولم يرد حديث صحيح بأنه صلى الله عليه وسلم حي في قبره لكن نقطع أن الأنبياء أعلى رتبة من الشهداء، وقد أخبر الله عن الشهداء أنهم أحياء عند ربهم يرزقون فالأنبياء أولى بذلك، قال تعالى: {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} [آل عمران:169]. ومع ذلك فالشهداء داخلون تحت قوله سبحانه: {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ} [آل عمران:185].
وقوله: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} فهذا الموت المثبت غير الموت المنفي، فالموت المثبت هو فراق الروح البدن والمنفي زوال الحياة بالجملة عن الروح والبدن، فلو جاء إنسان إلى شهيد بعد خروج روحه وهو على وجه الأرض لا يتحرك ولا ينطق يطلب منه أن يدعو الله له لأنكر ذلك ذوو الفطرة السليمة والعقل الصحيح، فكيف إذا صار في بطن الأرض

ـــــــــــــــــــــــــــــــــــــــــ
"1" قال العلامة الألباني- رحمه الله- في "التوسل- أنواعه وأحكامه" "ص 65":
"... حياته صلى الله عليه وآله وسلم بعد وفاته مخالفة لحياته قبل الوفاة، ذلك أن الحياة البرزخية غيبٌ من الغيوب، ولا يدري كنهها إلا الله سبحانه وتعالى، ولكن من الثابت والمعلوم أنها تختلف عن الحياة الدنيوية، ولا تخضع لقوانينها، فالإنسان في الدنيا يأكل ويشرب، ويتنفس ويتزوج، ويتحرك ويتبرز، ويمرض ويتكلم، ولا أحد يستطيع أن يثبت أن أحداً بعد الموت حتى – عليهم السلام-، وفي مقدمتهم نبينا محمد صلى الله عليه وآله وسلم تعرض له هذه الأمور بعد موته" أهـ.

ص -49- وهو في كلتا الحالتين حيّ حياة الله أعلم بحقيقتها مع القطع بأنها ليست كحياته لما كان على وجه الأرض قبل القتل، وثبت عن النبي صلى الله عليه وسلم : "أن أرواح الشهداء في أجواف طير خضر تأوي إلى قناديل معلقة بالعرش تسرح حيث شاءت من الجنة"1. وهم مع ذلك أحياء وصحَّ عن النبي صلى الله عليه وسلم : " أن نسمة2 المؤمن طائر يَعلُق3 في شجر الجنة حتى يرجعه الله إلى جسده يوم يبعثه"4وفي
ـــــــــــــــــــــــــــــــــــــــــ
"1" صحيح: صحيح مسلم " 1887" .
"2" قال ابن القيم- رحمه الله- في كتابه الروح "ص 118": "قال الخليل ابن أحمد : النسمة : الإنسان، قال : والنسمة الروح، والنسيم : هبوب الريح" أهـ .
"3"في المصدر السابق :" وقوله تعلق في شجر الجنة: تروى بفتح اللام، وهو الأكثر، وتروى بضم اللام، والمعنى واحد، وهو الأكل والرعي، يقول: تأكل من ثمار الجنة وتسرح بين أشجارها، والعلوقة والعلوق: الأكل والرعي، تقول العرب: ما ذاق اليوم علوقاًَ أي طعاماً" أهـ.
"4" صحيح: أخرجه مالك في الموطأ "568" عن ابن شهاب عن عبد الرحمن بن كعب بن مالك الأنصاري أنه أخبره أن أباه كعب بن مالك كان يحدث أن رسول الله صلى الله عليه وآله وسلم قال ... وذكره، وأخرجه الحميدي في مسنده "873" عن عمرو بن دينار وعبد بن حميد في مسنده "376" عن معمر، وابن حبان في صحيحه "4657" من طريق الليث، والطبراني في الكبير"19/65" من طريق الأوزاعي: كلهم عن ابن شهاب به . وأخرجه أحمد في مسنده "3/455" من طريق صالح بن كيسان عن ابن شهاب قال: حدثني عبد الرحمن بن عبد الله بن كعب أنه بلغه أن كعب بن مالك .. . وذكره مرفوعاً . وأخرجه أيضاً في "3/465" من طريق شعيب بن أبي حمزة عن الزهري به، فهؤلاء خمسة رووا الحديث عن ابن هشام عن عبد الرحمن بن كعب عن أبيه كعب مرفوعاً، وهذا إسنادُ متصل، وخالفهم ابن كيسان وشعيب فروياه عن عبد الرحمن بن عبد الله بن كعب عن جده مرفوعاً، وهذا فيه انقطاعُ بين عبد الرحمن وكعب، وقد رجَّح الذهلي أن الطريق المنقطعة هي المحفوظة وخالفه ابن عبد البر فقال:" ولا وجه عندي لما قال محمد بن يحيى من ذلك ولا دليل عليه، واتفاق مالك ويونسابن يزيد والأوزاعي ومحمد بن إسحاق أولى بالصواب، والنفس إلى قولهم أسكن، وهم من الحفظ والإتقان بحيث لا يُقاس بهم من خالفهم في هذا الحديث" أهـ.

ص -50- وفي سنن أبي داود عنه صلى الله عليه وسلم قال: "ما من مسلم يسلم عليَّ إلا رد الله عليَّ روحي حتى أرد عليه السلام"1 فهذا يدل على أن روحه صلى الله عليه وسلم ليست في جسده دائماً بل هي في أعلى عليين، ولها اتصال بجسده أحياناً، الله أعلم بحقيقته وليس ذلك الرد- أعني رد الروح- خاصاً به صلى الله عليه وسلم، بل ثبت عنه صلى الله عليه وسلم أنه قال: "ما من مسلم يمر بقبر أخيه كان يعرفه في الدنيا فيسلم عليه إلا رد الله عليه
ـــــــــــــــــــــــــــــــــــــــــ
ولم أقف على رواية يونس وابن إسحاق، لكن كما ترى زدتُ على من ذكرهم ابن عبد البر- رحمه الله- ممن وصلوا هذا الحديث: عمرو بن دينار، ومعمر، والليث. وكفى بهؤلاء جلالةً وحفظاً، وقد تقدم روايتهم. أضف إلى ذلك أن مالكاً- رحمه الله- وهو ممن وصلوا هذا الحديث مرسلا ص، ما كان لمالك أن يعدل عن الرواية المرسلة إلى المتصلة، وهذه قرينة قوية تعضد ترجيح الرواية المتصلة. وقد قال الذهلي: سمعت علي بن المديني يقول: "ولد كعب خمسة: عبد الله وعبيد الله ومعبد وعبد الرحمن ومحمد، قال الذهلي: فسمع الزهري- أي ابن شهاب- من عبد الله بن كعب وكان قائد أبيه حين عَميَّ، وسمع من عبد الرحمن بن عبد الله بن كعب ....".
وقال ابن القيم في الروح "ص 117": " فالحديث إن كان لعبد الرحمن عن أبيه كعب كما قال مالك ومن معه فظاهر، وإن كان لعبد الرحمن بن عبد الله بن كعب عن جده كما قال شعيب ومن معه فنهايته أن يكون مرسلاً من هذا الطريق وموصولاً من الأخرى، والذين وصلوه ليسوا بدون الذين أرسلوه قدراً ولا عدداً، فالحديث من الصحاح لهذه العلة، والله أعلم" أهـ.
"1" صحيح : أخرجه أحمد في مسنده "2/ 527"، وأبو داود في سننه "2041"، وإسحاق بن راهويه في مسنده "526"، والطبراني في الأوسط "3092"، والبيهقي في حياة الأنبياء في قبورهم "16"، وفي الكبرى "5/ 245"، وشعب الإيمان "1581".

ص -51- روحه حتى يرد عليه السلام"1 هذا وروحه في الجنة كما تقدم في الحديث فأرواح الشهداء بل عامة المؤمنين في الجنة ولها اتصال بأجسادهم في بعض الأحيان لا يعلم صفته إلا الله، وأمر البرزخ وأحكامه على خلاف ما يشاهد في الدنيا، وأما امتناع طلب الدعاء منه بعد موته شرعاً فلأن الصحابة رضي الله عنهم- وهم أعلم بالله وبرسوله ممن بعدهم- لم يأتوا إلى قبره صلى الله عليه وسلم يطلبون منه أن يدعوا لهم ويستسقي لهم ويستنصر لهم لعلمهم أن هذا ممتنع بعد موته، ولم يأت أحد منهم يستفتيه في قبره في مسائل كثيرة أشكلت عليهم، قال عمر رضي الله عنه: "ثلاث وددت أني سألت رسول الله صلى الله عليه وسلم عنها"2. واستسقى عمر بالعباس ولم يأت إلى قبره صلى الله عليه وسلم ليستسقي لهم3، وكان الناس يجيئون إلى أم المؤمنين عائشة
ـــــــــــــــــــــــــــــــــــــــــ
"1" منكر: ذكره ابن رجب- رحمه الله- في أهوال القبور "ص 95" من رواية الربيع بن سليمان المؤذن قال: ثنا بشر بن بكر عن الأوزاعي عن عطاء عن عبيد بن عمير عن ابن عباس مرفوعاً، ثم قال: "خرجه ابن عبد البر، وقال عبد الحق الإشبيلي: إسناده صحيح، يشير إلى أن رواته كلهم ثقات، وهو كذلك، إلا أنه غريب بل منكر" أهـ.
وقد رُويَ نحوه عن أبي هريرة موقوفاً، ذكره ابن طولون في التحرير "التحرير المرسخ بذكر أحوال البرزخ" "623" وعزاه لابن أبي الدنيا في القبور، والبيهقي في الشعب. وكذا أخرجه ابن الجوزي في العلل المتناهية، وأعله بضعف عبد الرحمن بن يزيد بن أسلم – أحد رواته-.
"2" صحيح : صحيح البخاري "5588"، ومسلم "3032".
"3" صحيح : صحيح البخاري "1010، 3710" من حديث أنس رضي الله عنه: أن عمر رضي الله عنه كان إذا قَحَطُوا استسقى بالعباس بن عبد المطلب فقال: اللهم إنا كنا نتوسل إليك بنبينا صلى الله عليه وسلم فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا، فيسقون".
والمقصود بالتوسل بالعباس هنا هو التوسل بدعائه إلى الله، لا التوسل بذاته وجاهه، إذلو كان مقصود عمر التوسل بذات العباس وجاهه، ما عدَّل عن النبي صلى الله عليه وآله وسلم إلى العباس، إذ أن جاه النبي صلى الله عليه وآله وسلم محفوظٌ بعد موته كما كان في حياته. ولو كان التوسل بجاه النبي صلى الله عليه وآله وسلم جائزاً، وسبباً في إجابة الدعاء، لأمرنا به، وحثَّنا عليه، كيف وهو لم يترك شيئاً يقربنا إلى الله إلا ودلنا عليه، ولم يصح أبداً أي حديث عن التوسل بالجاه والذات،وحديث: "توسلوا بجاهي فإن جاهي عند الله عظيم" حديث باطل لا أصل له في كتب السنة.
لو كان مقصود عمر التوسل بذات العباس وجاهه، ما عدَّل عن النبي صلى الله عليه وآله وسلم إلى العباس، إذ أن جاه النبي صلى الله عليه وآله وسلم محفوظٌ بعد موته كما كان في حياته. ولو كان التوسل بجاه النبي صلى الله عليه وآله وسلم جائزاً، وسبباً في إجابة الدعاء، لأمرنا به، وحثَّنا عليه، كيف وهو لم يترك شيئاً يقربنا إلى الله إلا ودلنا عليه، ولم يصح أبداً أي حديث عن التوسل بالجاه والذات،وحديث: "توسلوا بجاهي فإن جاهي عند الله عظيم" حديث باطل لا أصل له في كتب السنة.

ص -52- ليستفتوها عند قبره صلى الله عليه وسلم وهو مع ذلك يسمعهم يُجيبهم لو سألوه على مقتضى زعم الغلاة، وهذا من المحال. بل نهوا عن تحري دعاء الله عند قبره صلى الله عليه وسلم، ولما رأى علي بن الحسين رحمه الله رجلاً كان يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم فيدخل فيها فيدعو فنهاه وقال: "ألا أحدثكم حديثاً سمعته من أبي عن جدي رسول الله صلى الله عليه وسلم قال: "لا تتخذوا قبري عيداً ولا بيوتكم قبوراً فإن تسليمكم يبلغني أينما كنتم" فرأى على بن الحسين- رحمه الله- أن ذلك من اتخاذه عيداً، روى سهيل بن أبي سهيل قال: "رآني الحسن بن الحسن بن علي بن أبي طالب رضي الله عنه عند القبر فناداني، وهو في بيت فاطمة يتعشى فقال: هلم إلى العشاء فقلت: لا أريده، فقال: دخلت المسجد فسلم، ثم قال: أن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا قبري عيداً ولا تتخذوا بيوتكم قبوراً، لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد، وصلوا عليَّ حيثما كنتم". ما أنتم ومن الأندلس إلا سواء"1

ـــــــــــــــــــــــــــــــــــــــــ
"1" حسن لغيره : أخرجه عبد الرزاق في مصنفه "3/ 577"، عن الثوري عن ابن عجلان عن رجا يقالله: سهيل عن الحسن بن الحسن بن علي قال: رأى قوماً عند القبر فنهاهم وقال: . . . وذكره.
وأخرجه ابن أبي شيبة في مصنفه "2/ 150" قال: حدثنا أبو خالد الأحمر عن ابن عجلان به. وأخرجه أيضاً في "3/ 30" لكن بزيادة "عن أبيه" بعد الحسن، فلا أدري هل هذا خطأ من أحد النساخ أم هو من اضطراب ابن عجلان. وله شاهد من حديث أبي هريرة، أخرجه أحمد في مسنده "2/ 367"، وأبو داود في سننه "2042"، وفي إسناده: عبد الله بن نافع، ضعفه أحمد، ولينه أبو حاتم، وقال أبو زرعة: لا بأس به، وقال البخاري: في حفظه شيء. فهذا إسناد جيد في الشواهد. وله شاهد آخر من حديث علي رضي الله عنه، أخرجه أبو يعلى في مسنده "469"، والبخاري في التاريخ الكبير "2/ 186"، من طريق جعفر بن إبراهيم من ولد ذي الجناحَيْن قال: ثنى علي بن عمر عن أبيه عن علي بن حسين أنه رأى رجلاً يجيء إلى فرجة وكانت في قبر النبي صلى الله عليه وآله وسلم فيدخل فيها فيدعو، فدعاه فقال: ألاَّ أحدثك بحديث سمعته عن أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: . . وذكره نحوه.
قلت: جعفر قال عنه ابن حبان: يعتبر بحديثه من روايته عن أبيه كما في اللسان للحافظ "432"، وهو من ولد عبد الله بن جعفر بن أبي طالب، وأما علي بن عمر هو ابن الحسين بن علي، قال عنه ابن حبان في الثقات: يعتبر حديثه من غير رواية أولاده عنه- وهذه منها- وأما عمر بن الحسين فقد ذكره ابن حبان في الثقات وقال: يخطئ .
وهذا شاهد قوي يعضد ثبوت الحديث، ويُبين ما كان عليه أهل بيت رسول الله من الالتزام بأمره صلى الله عليه وآله وسلم بعدم الغلو فيه باتخاذ قبره مكاناً للدعاء والسجود، وزجر أي جاهل يفعل ذلك، فهلاَّ تأسى مُحبي آل بيت النبوة بهم في التوحيد الخالص والاتباع الصادق لهدي النبوة.

ص -53- قال شيخ الإسلام ابن تيمية- رحمه الله- : "فهذا علي بن الحسين أفضل أهل بيت النبي صلى الله عليه وسلم من التابعين نهى ذلك الرجل أن يتحرى الدعاء عند قبره صلى الله عليه وسلم، واستدل بالحديث الذي سمعه من أبيه الحسين عن جده وهو أعلم بمعناه من غيره، فبين أن قصده للدعاء ونحوه اتخاذاً له عيداً، وكذلك ابن عمه الحسن بن الحسن شيخ أهل بيته كره أن يقصد الرجل1

ص -54- القبر للسلام عليه ونحوه عند غير دخول المسجد ورأى أن ذلك من اتخاذه عيداً.
فانظر: هذه السنة كيف مخرجها من أهل المدينة وأهل البيت رضي الله عنهم الذين لهم من رسول الله صلى الله عليه وسلم قرب النسب وقرب الدار لأنهم إلى ذلك أحوج من غيرهم فكانوا له أضبط".
وقال- رحمه الله-: "ولقد جرَّد السلف الصالح التوحيد وحمو جانبه حتى كرهوا قصد دعاء الله عند قبره صلى الله عليه وسلم، فكيف بدعائه نفسه، وكان أحدهم إذا سلَّم على النبي صلى الله عليه وسلم وأراد أن يدعو الله، استقبل القبلة وجعل ظهره إلى جدار القبر ونص على ذلك الأئمة الأربعة أنه يستقبل القبلة إذا صلى على النبي صلى الله عليه وسلم وأراد أن يدعو الله لأن الدعاء عبادة، وفي الترمذي وغيره: "الدعاء هو العبادة"1، فجرَّد السلف العبادة لله ولم يفعلوا عند القبور إلا ما أذن فيه رسول الله صلى الله عليه وسلم من السلام على أصحابها والاستغفار لهم والترحم عليهم وما أحسن ما قال مالك بن أنس رحمه الله: "لن يصلح آخر هذه الأمة إلا ما أصلح أولها"، ولكن كلما

ـــــــــــــــــــــــــــــــــــــــــ
"1" صحيح: أخرجه أحمد في مسنده "4/ 267، 271، 276"، والترمذي في الجامع "2969، 3247، 3372"، وأبو داود في سننه "1479"، وابن ماجه في سننه "1258"، والنسائي في الكبرى "11464"، والبخاري في الأدب المفرد "714"، وابن أبي شيبة في مصنفه "6/ 21"، والطيالسي في مسنده "801"، وابن المبارك في الزهد "1298"، والبزار في مسنده "8/ 205" من طرق عن ذر عن يسيع الكندي عن النعمان بن بشير مرفوعاً.

ص -55- ضعف تمسك الأمم بعهود أنبيائهم ونقص إيمانهم عوضوا عن ذلك بما أحدثوا من البدع والشرك".
وقال شيخ الإسلام: ودعاء الميت من الشرك سواءً طُلب منه أن يفعل أو طُلب منه أن يسأل الله وذكر القاضي عياض في "الشفاء" عن مالك رحمه الله أنه كره أن يُقال: زرنا قبر النبي صلى الله عليه وسلم.
قال القاضي: "والأولى عندي أن منعه وكراهة مالك له لإضافته إلى قبر رسول الله صلى الله عليه وسلم لقوله صلى الله عليه وسلم: "اللهم لا تجعل قبري وثناً يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد"1 فحمى إضافة هذا اللفظ إلى القبر والتشبيه بفعل أولئك قطعاً للذريعة وحسماً للباب".
وفي المبسوط عن مالك: "لا أرى أن يقف عند قبر النبي صلى الله عليه وسلم يدعوا ولكن يسلم ويمضي".
وقال: لا بأس لمن قدم من سفر أو خرج إلى سفر أن يقف على قبر النبي صلى الله عليه وسلم فيصلي عليه ويدعو له ولأبي بكر وعمر، فقيل له: إن أناساً من أهل المدينة لا يقدمون من سفر ولا يريدون يفعلون ذلك في اليوم مرة أو أكثر وربما وقفوا في لجمعة وفي الأيام المرة والمرتين أو أكثر عند القبر فيسلمون ويدعون ساعة فقال: لم يبلغني هذا عن أحد من أهل الفقه

ـــــــــــــــــــــــــــــــــــــــــ
"1" صحيح: انظر "تحذير الساجد من اتخاذ القبور مساجد" "ص 19،18" للعلامة الألباني- رحمه الله- حيث خرَّجه وذكر طرقه وبيَّن صحته، فجزاه الله خيراً وأحسن إليه، ومتَّع بعلمه بعد موته، كما مُتِّعنا به في حياته.

ص -56- ببلدنا وتركه واسع ولا يصلح آخر هذه الأمة إلا ما أصلح أولها ولم يبلغني عن أول هذه الأمة وصدرها أنهم كانوا يفعلون ذلك ويكره إلا لمن جاء من سفر أو أراده.انتهى.
 فانظر: إلى ما ذكر عن علي بن الحسين وما روي عن الحسن بن الحسن مما قدمناه وإلى قول مالك يكره إلا لمن جاء من سفر أو أراده.
هل هذا تنقُّص منهم له صلى الله عليه وسلم أو سد للذريعة عن الغلو الذي نهى عنه صلى الله عليه وسلم، وفي أثناء كلام لشيخ الإسلام- رحمه الله- قال:
"وكل ما سوى الله يتلاشى عند ذكر توحيده، والنبي صلى الله عليه وسلم أعظم الناس تقريراً لما يقال على هذا الوجه وإن كان هو المسلوب كما قالت عائشة رضي الله عنها لما أخبرها براءتها: "والله لا أقوم إليه ولا أحمده ولا أحمد إلا الله"1.
وفي لفظ: "بحمد الله لا بحمدك "2. فأقرها صلى الله عليه وسلم وأبوها على ذلك لأن الله أنزل براءتها بغير فعل أحد.
قال حبان: "قلت لابن المبارك: إني لأستعظم هذا القول، قال:

ـــــــــــــــــــــــــــــــــــــــــ
"1" صحيح: صحيح البخاري "4141" في حديث الإفك الطويل، حيث أنزل الله براءة أم المؤمنين عائشة رضي الله عنها من فوق سبع سموات وخلّد ذكرها في القرآن، فليتأسى النساء بأفقه زوجات النبي صلى الله عليه وسلم في تجريدها التوحيد لله.
"2"صحيح: أخرجه أحمد في مسنده "6/ 367"، والطيالسي في مسنده "1665"، وابن أبي عاصم في الآحاد والمثاني"3216،3215 من طريق حصين عن شقيق ابن سلمة عن مسروق عن أم رومان- وهي أم عائشة- عن عائشة رضي الله عنها.
قلت: حصين بن عبد الرحمن السُّلمِي.

ص -57- دلت الحمد أهله".
وفي الحديث الذي رواه أحمد: "اللهم إني أتوب إليك ولا أتوب إلى محمد، قال عرف الحق لأهله"1.
وكان يعلم أصحابه تجريد التوحيد فقال: "لا تقولوا ما شاء الله وشاء محمد ولكن قولوا ما شاء الله ثم شاء محمد"2، وقال له رجل: ما شاء الله وشئت فقال: "أجعلتني لله نداً بل ما شاء الله وحده"3.
ـــــــــــــــــــــــــــــــــــــــــ
"1" إسناده ضعيف: أخرجه أحمد في مسنده "3/ 435"، والحاكم في المستدرك "4/ 284"، من حديث الأسود بن سريع، وفيه عنعنة الحسن البصري، وهو مدلس، ولا تقبل عنعنته خاصةً عن الصحابة، وهذا منها، أما عن التابعين ففيها تفصيل.
"2" صحيح: أخرجه ابن ماجه "2118"، والدارمي في سننه "2699"، من طريق عبد الملك بن عمير الربعي بن حراش عن الطفيل بن صخبرة أخي عائشة مرفوعاً. وفي رواية: عن حذيفة بدلاً من الطفيل. ويخشى أن يكون هذا الاضطراب في تسمية الصحابي بن عبد الملك فإنه وإن كان ثقةً من رجال الشيخين إلا إنه لما كبر تغير حفظه. ومهما كان فهو إسناد صحيح إلى الطفيل أو إلى حذيفة، فإن تعيين الصحابي لا يضر. وفي الحديث قصة وهي أن رجلاً من المشركين قال لرجل من المسلمين: نعم القوم أنتم لولا أنكم تقولون: ما شاء الله وشاء محمد فسمع النبي صلى الله عليه وآله وسلم فقال: ... وذكره.
"3" حسن: أخرجه في مسنده "1/ 214، 224"، وعبد الرزاق في مصنفه "1/ 283"، والبخاري في الأدب المفرد "783"، والنسائي في عمل اليوم والليلة "987"، وابن أبي شيبة في مصنفه "5/ 340"، وابن عدي في الكامل "1/ 428"، والخطيب في تاريخ بغداد "8/ 104".
من طريق الأجلح بن عبد الله عن يزيد بن الأصم عن ابن عباس مرفوعاً. وعبد الله بن الأجلح، وثقه ابن معين، وقال أحمد روى غير حديث يذكر، وقال أبو حاتم: يُكتب حديثه ولا يحتج به، وقال النسائي: ضعيف ليس بذاك. لكن له شواهد يُحسن بها. وانظر علل ابن أبي حاتم "2210" "2/2/240".

ص -58- وقال: "لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقير: عبد الله ورسوله"1، 3، 4، 5.
وقال: "يأيها الناس ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله"1.
وقال: "لا تتخذوا قبري عيداً.2
وقال: "اللهم لا تجعل قبري وثناً يعبد"4.
وقد قال الله سبحانه: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}.
وقال: {قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ}.
وقال: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلَّا مَا شَاءَ اللَّهُ}.
وقال: {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً، قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً} [الجـن:22:21]. أي لن أجد من دونه من ألتجئ إليه وأعتمد عليه، وقال لابنته وعمهم عباس وعمته صفية: "لا أملك لكم من الله شيئاً"5.
وفي لفظ: "لا أغني عنكم من الله شيئاً".
ــــــــــــــــــــــــــــــــــــــــ
"1"، "3"، "4"، "5" تقدم تخريجهم.
"2" صحيح: أخرجه أحمد في مسنده "3/ 153، 249"، والنسائي في الكبرى "6/ 71،70"، وعبد بن حميد "6337" من طريق حماد بن سلمة عن ثابت عن أنس مرفوعاً.
- وهذا إسناد صحيح.

ص -59- فعظم ذلك على المشركين بشيوخهم وآلهتهم وأبوا ذلك كله وادعوا لشيوخهم ومعبوديهم خلاف هذا كله وزعموا أن من سلبهم ذلك فقد هضم مراتبهم وتنقصهم.
وهم قد هضموا جانب الإلهية غاية الهضم وتنقَّصوا فلهم نصيب في قوله: {وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ}.
وصلى الله على محمد وعلى آله وصحبه وسلم.


مقدمة - تأسيس التقديس

تأسيس التقديس في كشف تلبيس داود بن جرجيس

ص -5- المقدمة
الحمد لله ، وصلى الله وسلم على رسول الله . أما بعد :
فبين يديك أيها الموفق رسالة محررة من يد أحد فحول العلماء وأكابرهم العالم الشهير الفقيه الكبير عبد الله بن عبد الرحمن أبا بطين ، ردا على شبهات أثارها : داود بن جرجيس ، تتعلق بقضايا في توحيد الألوهية .
هذه الشبهات مازال لها أهلون ، يثيرونها كلما درست ، ويحيونها كلما خبت ، ليضلوا عباد الله ، ويصرفونهم عن عبادته وحده لا شريك له ، وعن تعظيمه جل جلاله اللائق به دون من سواه إلى عبادة غيره من المخلوقات !!
عجبا لأولئك الذين يرمون أهل التوحيد والسنة بأنهم ينتقصون الأولياء بل الأنبياء ، إذ لم يجوزوا دعاءهم من دون الله ! ؟ أليس هم قد تنقصوا الله جل جلاله إذ جوزوا أن تصرف العبادة لغيره وهو القائل : {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} بلى والله : هم تنقصوا الله جل جلاله ، وتنقصوا أيضا الأنبياء والأولياء ، لأن أنبياء الله ورسله وأولياء الله تعالى براء مما يعملون . بل أرسلوا ليجاهدوا إخوان هؤلاء من كفار بني إسرائيل وكفار قريش بالحجة والبرهان وبالسيف والسنان .
قال تعالى : {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ * قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ * فَالْيَوْمَ لَا يَمْلِكُ بَعْضُكُمْ لِبَعْضٍ نَفْعًا وَلَا ضَرًّا وَنَقُولُ لِلَّذِينَ ظَلَمُوا ذُوقُوا عَذَابَ النَّارِ الَّتِي كُنتُمْ بِهَا تُكَذِّبُونَ} .[سورة سبأ: 40-42]
فهذه براءة الملائكة عليهم السلام من عبادة المشركين لهم ، إذ زعموا أنهم ما يعبدونهم إلا ليقربوهم إلى الله زلفى .
ومثل هذه الآية قوله تعالى : {وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلَاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ * قَالُوا سُبْحَانَكَ مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ وَلَكِنْ مَتَّعْتَهُمْ وَآبَاءَهُمْ حَتَّى نَسُوا

ص -6- الذِّكْرَ وَكَانُوا قَوْمًا بُورًا} [الفرقان: 17 ، 18].
وبراءة أخرى لنبي الله عيسى عليه وعلى نبينا الصلاة والسلام قال تعالى : {وَإِذْ قَالَ اللَّهُ يَاعِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّي إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ * مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنْ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ}[المائدة:116 ، 117] .
كل ذلك وما جاء في معناه في القرآن العزيز والسنة المطهرة ليؤكد أن الواقعين في دعاء الأنبياء والأولياء والملائكة فضلا عن غيرهم من الجن والشياطين ؛ هم المذمومون المتنقصون حقا لجناب الأنبياء والصالحين، إذ خالفوا أوامرهم، بل نقضوا أصل دعوتهم : لا معبود بحق إلا الله وحده، {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} .
 إن هؤلاء الذين يضلون الأمة ويربونها على تنقيص جانب الربوبية ، ويزيدون على ذلك : رمي أهل الحق والتوحيد بأعظم الفرى وأقبح الشائعات ليصدوا الناس عن سبيل الله تعالى، لينتقم الله تعالى منهم، ومن انتقام الله تعالى منهم وغيرته تعالى وتقدس على حدوده ومحارمه؛ بعث من يتصدى لهم : يبطل ما بنوه ، ويفرق ما جمعوه ، ويكشف ما ستروه : {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} . [الحج 62] . وأن يضرب مثل في ذلك ؛ فمثل عزيز : أمة في رجل . إنه محمد بن عبد الوهاب رحمه الله تعالى العالم الإمام شيخ الإسلام . رجل واحد حمل لواء الدعوة إلى التوحيد ، وتبديد ما أرساه القبوريون بثقل علماء السوء وولاة السوء، فجعل بفضل الله وحده ذلك كله قاعا صفصفا، وبنى للتوحيد وأهله بناء مشيدا وحصنا عظيما، صمد إلى الآن أمام كل

ص -7- التحديات، بل تثلمت معاول الهدم التي هرع إليها حفدة القبوريون ووراثهم ، وذلك دليل صدق على عون الله تعالى للشيخ محمد ، وتأييده له ، وأنه صادق مخلص محب لصلاح الأمة مشفق عليها .
لقد ترامت دعوته المباركة في جميع الأقطار، واستجاب لها أهل الفطر والأبصار ، فلا بلد بحمد الله تعالى إلا وأثر دعوة الشيخ فيه واضحة وآثاره مرفوعة ظاهرة. 1
وخلفه في هذا المنصب الكبير أبناؤه وأحفاده وتلامذة الجميع رحمهم الله تعالى رحمة
واسعة .
والشيخ العالم الفقيه: عبد الله بن عبد الرحمن أبا بطين، أحد ثمار غرس الشيخ الإمام محمد بن عبد الوهاب، فقد تتلمذ على يد الشيخ عبد الله بن محمد بن عبد الوهاب، والشيخ حمد بن ناصر بن معمر ، والشيخ عبد العزيز بن عبد الله الحصين ، وغيرهم من تلاميذه الشيخ محمد بن عبد الوهاب، حتى كان من أوعية العلم وفحول العلماء : درس وقضى ، وأفتى ، ووعظ ، وألف.
وكان مما جلس فيه للقضاء من الأمصار : القصيم ، حيث بعثه الإمام تركي بن عبد الله عام 1248هـ إلى ذلك . ثم رجع إلى شقراء للتدريس والإفتاء بعد مقتل الإمام تركي سنة 1249 هـ . وفي سنة 1251 ه بعثه الإمام فيصل ابن تركي إلى القصيم لتولي القضاء ، فذهب واستوطن عنيزة حتى سنة 1270هـ .
وقد جاء إلى عنيزة وقت قضاء الشيخ بها رجل عراقي يقال له : داود بن جرجيس ، في طريقه إلى الحج ، فقرأ على الشيخ طرفا من تفسير

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 زعم بعضهم: أن الشيخ محمدا "قام مع من شاء الله من إخوانه من علماء نجد بالدعوة إلى التوحيد" وهذا قول جاهل بمبادئ تاريخ دعوة الشيخ محمد بن عبد الوهاب، إذ قد أجمع الناس كلهم على أن القائم بالدعوة إلى التوحيد هو الشيخ محمد وحده، وهذا فضل الله يؤتيه من يشاء، ولا راد لفضل الله تعالى.

ص -8- البيضاوي ، وبعضا من فقه الحنابلة ، ثم طلب من الشيخ أن يجيزه في فقه الحنابلة ، فأجازه، وأذن له بالتدريس .
ثم إنه وقعت منه مخالفات عقدية، فأحضره الشيخ عبد الله، وكشف شبهته فيها ، وكتب رسالة في ذلك سماها بعض طلبته: "الانتصار }. 1
فأظهر داود الرجوع عما وقع فيه من الخطأ، ثم إن داود حج ورجع إلى بلده، وأخذ ينصر تلك الشبهة، ويتطلب أشياء من كلام العلماء ليؤيد بها شبهته، فأخذ من كلام شيخ الإسلام ابن تيمية أشياء ظنها له، وهي عليه.
وبعد أربع سنوات حج داود مرة أخرى، ونزل أيضا في بلد عنيزة، وصرح بأنه مازال على تأييد شبهته، وأن رجوعه السابق قد رجع عنه.
فأحضره الشيخ عبد الله، وسأله عن نقضه لرجوعه السابق، فأبرز داود عبارات لشيخ الإسلام ابن تيمية. فطلب الشيخ عبد الله إحضار الكتب التي نقل منها تلك العبارات ، فوجدت إيرادات يوردها ابن تيمية للرد عليها وإبطالها ، فسكت داود وأسر في نفسه العداوة للشيخ وعامة علماء نجد .
فلما رجع إلى بلاده في العراق؛ أرسل رسالة إلى أحد أصدقائه في بلد عنيزة ضمنها أدلة لما رد به على الشيخ عبد الله، فأطلع الشيخ عليها، فوجدها نفس الشبهة الأولى إلا أنه زاد عليها: أنه لا فرق بين الأحياء والأموات، وأن السؤال من الميت كالسؤال من
الحي . فانتدب لها الشيخ وردها بكتاب سماه: "تأسيس التقديس" .
هذه قصة كتابنا هذا كما حكاها الشيخ المؤرخ عثمان بن عبد الله بن بشر رحمه الله تعالى في "عنوان المجد في تاريخ نجد" . 2

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 طبعت عدة طبعات. آخرها طبعة بتحقيق الشيخ الفاضل الدكتور الوليد بن عبد الرحمن الفريان.
2 من مخطوطة للكتاب عند الشيخ الفاضل عبد الله بن عبد الرحمن البسام، نقله عنها في كتابه الفريد المحرر: {علماء نجد خلال ثمانية قرون} {4/230}.

ص -9- عملي في الكتاب
* اعتمدت في ضبط نص الكتاب على ثلاث نسخ :
الأولى: الطبعة الأولى في مطبعة عيسى البابي الحلبي وشركاه سنة 1244 هـ في رمضان
منها .
جاء على صفحة العنوان منها :
طبع بإذن الشيخ عبد الله بن حسن خطيب الحرم المكي .
الثانية: نسخة خطية في ملك الشيخ محمد بن عبد اللطيف آل الشيخ رحمه الله تعالى وهي محفوظة في المكتبة السعودية بالرياض. ورمزها "ب" .
الثالثة : نسخة خطية نسخت عام 1306 ه ، وهي مصورة عندي. ورمزها "أ" .
* عزوت الأحاديث إلى مخرجيها .
* وضعت فهرسا للموضوعات .

ص -17- ترجمة موجزة للمؤلف
* العالم العلامة الشيخ عبد الله بن عبد الرحمن بن عبد العزيز بن عبد الرحمن أبا بطين . يرجع نسبه إلى عائذ من عبيدة من قحطان .
* ولد في : روضة سدير 20 / 12 / 1194 هـ .
* قرأ على قاضي روضة سدير الفقيه الشيخ محمد بن طراد الدوسري ولازمه ملازمة
تامة.
* ارتحل إلى شقراء ، وقرأ على قاضيها الشيخ عبد العزيز الحصين .
* ثم رحل إلى الدرعية فقرأ على علمائها: الشيخ عبد الله بن محمد بن عبد الوهاب .
والشيخ حمد بن ناصر بن معمر . وقرأ فيها على الشيخ أحمد بن حسن بن رشيد العفالقي الأحسائي ، وأجازه.
* ولاه الإمام عبد الله بن سعود قضاء عمان.
وولاه الإمام تركي بن عبد الله قضاء الوشم، ثم كلفه بقضاء سدير معها، فكان يقيم في كل مقاطعة شهرين .
ثم نقله الإمام تركي إلى قضاء القصيم.
ثم ولاه الإمام فيصل بن تركي قضاء القصيم مرة أخرى .
* له مؤلفات منها :
1. حاشية نفيسة على شرح المنتهى .
2. مختصر بدائع الفوائد لابن قيم .
3. مختصر إغاثة اللهفان .
4. تأسيس التقديس في كشف شبه داود بن جرجيس .
5. الانتصار في الرد على داود أيضا - .
6. رسالة في تجويد القرآن الكريم .
7. التفصيل والبيان في تنزيه الرحمن .

ص -18- 1. وله فتاوى ورسائل محررة . طبع بعضها في "مجموعة الرسائل والمسائل النجدية" ، وجمع أخيرا الأخ الشيخ إبراهيم بن محمد الحازمي – الشريف - .
* توفي في شقراء في 7 / 5 / 1282 هـ .


تأسيس التقديس في كشف شبهات داود بن جرجيس

تأسيس التقديس في كشف تلبيس داود بن جرجيس

ص -19- بسم الله الرحمن الرحيم
وبه نستعين
الحمد لله ، نحمده ونس تعينه، ونستغفره، ونتوب إليه ، ونعوذ بالله من شرور أنفسنا، وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا اله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، صلى الله عليه وعلى آله وسلم تسليما.
أما بعد ، فإنه قد قدم علينا في أثناء عشر ستين بعد المائتين والألف 1 رجل اسمه داود بن سليمان البغدادي ومعه شيء من كتب المذهب ، وجلس عندنا مدة وطلب مني إجازة في الفتيا في المذهب ، وكتبت له ، ثم بعد ذلك بنحو أربعين سنين قدم حاجا ، وذكر لي أن معه ورقة فيها عبارات من كلام الشيخ تقي الدين يشبه بها على الناس ، يضع كلام الشيخ على غير موضعه فأحضرته وباحثته فإذا حقيقفة أمر دعواه : استحالة وقوع الشرك في الأمة المحمدية، ويزعم أن دعاء الأموات والغائبين والذبح والنذر لغير الله ليس بشرك، ويقول: إن الطلب من الأموات والغائبين لا يسمى دعاء بل نداء ، ويقول: الشرك هو السجود لغير الله فقط، وسألته عن معنى لا اله الله وما معنى الإله فارتبك وتحير ، فقلت أخبرني عن حقيقة الشرك الذي حرمه الله وأخبر أنه لا يغفره ؟ فقال: هو السجود لغير الله .
فقلت : نهى الله عن السجود لغيره، لكن ما دليلك على أنه شرك؟ فلم يكن عنده جواب ، فلما أوردت بعض الأدلة على بطلان دعواه ودحضت حجته أظهر الموافقة قصدا لقطع الكلام لا للموافقة باطنا فيما أظن، وكتبت على ورقته التي معه نحو ثلاثين ورقة سماها بعض الطلبة "الانتصار" .

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 في "أ"في اثنين عشر ستين سنة " والمثبت من هامش "ب" مع حذف كلمة "السنة" بعد جملة المثبتة .

ص -20- وبعد ذلك طلب مني بعض الإخوان بيان معنى بعض أبيات في البردة وتشطيرها للرجل المذكور، فكتبت عليها قدر ورقتين فأشمأز بعض المخالفين لزيغ في قلبه، واعترض على ما كتبته بكتابة ورقة متضمنة شركا عظيما، فكتبت على كلامه قدر ثلاثة كراريس وهم قد رفعوا جوابي الأول والثاني إلى كبيرهم داود المذكور، مستنصرين به ، فقام وقعد ، وجد واجتهد في البحث عن الأوراق التي اعترض فيها أعداء الشيخ محمد بن عبد الوهاب – رحمة الله عليه – فيما دعا إليه من التوحيد، فحصل فيما بلغني جملة منها فاستمد منها وزاد من عنده فضائح وضعها في تسويده هذا الذي عثرنا عليه، فيه ترويج على الجهال.
فرأيت أنه يتعين على مثلي بيان تلبيسه وتمويهه لعل الله أن يحشرنا في زمرة الذين ينفون عن كتاب الله تحريف الغالين وانتحال المبطلين وتأويل الجاهلين.
ذكر المعترض في أول تسويده بأنا نكّفر من كانت البردة عنده ومن قرأها ومن سمعها ، وأننا نبيح قتله ، وهذا من أول كذبه وافترائه.
وزعم أن ما كتبناه متضمن لتنقص الرسول صلى الله عليه وسلم، وسلفه في ذلك عباد المسيح، لما نهى النبي صلى الله عليه وسلم عن عبادته قالوا تنقص المسيح عليه السلام، ونحن إنما نهينا عن الغلو فيه صلى الله عليه وسلم الذي حذر منه بقوله:" لا تطروني كما أطرت النصارى ابن مريم" . 1 قوله : "ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله" . 2
وقوله : "لا تقولوا ما شاء الله وشاء محمد"، 3 وقوله للذي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري ، كتاب أحاديث الأنبياء ، باب : "واذكر في الكتاب مريم إذ انتبذت من أهلها 0000 " حديث رقم 3445 .
2 المصدر السابق نفسه .
3 أخرجه ابن ماجه ، كتاب الكفارات ، باب النهي أن يقال ما شاء الله وشئت ، حديث رقم 3118 ، وأحمد في المسند "5 / 448 " ، والطحاوي في مشكل الآثار رقم 237 ، وانظر : السلسلة الصحيحية 137 .

ص -21- قال ما شاء الله وشئت : "أجعلتني لله ندا" . 1
وأما ما ذكره هذا من مدحه نفسه وتزكيتها بدعوى العلم، وذمه المخالف وتجهيله فالعاقل مايغتر بذلك بل يقوم لله وينظر لنفسه ويتأمل ما يورده من الحجج ولا يقلد فإن التقليد لا يجوز 2 في هذا الأصل العظيم.
قال وقد روى هذه القصيدة مع الهمزية جماعة من العلماء وشرحها بعضهم ولم يفهموا منها محذورا.
فنقول كما قال الأئمة الأعلام : كل يؤخذ من قوله ويترك إلا رسول الله صلى الله عليه وسلم ، وأيضا لا يلزم أن كل من روى كتابا أو قصيدة أن يكون مستصوبا لكل ما روى .
وذكر ممن روى البردة أبو حيان ، والبيضاوي ، والمحلي ، وابن حجر العسقلاني ، وكذا القسطلاني .
فيقال له: تفسير الثلاثة للقرآن موجود، وكذا شرح البخاري، هل تجد في شيء منها ما يمكن تشبيهك به على الناس بما يوافق دعواكم الباطلة من أن علم اللوح والقلم من علوم النبي صلى الله عليه وسلم وأنه لا يخفى عليه شيء من أدواء القلوب كما في بيت الهمزية من قوله: وليس يخفى عليك في القلب داء، وأن الدنيا والآخرة من جوده صلى الله عليه وسلم وأنه يطلب منه اليوم الإنقاذ من عذاب الله والألم، وأن ما جاز طلبه منه في حياته جاز طلبه منه بعد موته، وأن الله سبحانه أمر عباده المؤمنين بطلب حاجاتهم من الأموات والغائبين

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في الأدب المفرد رقم 804 ، وأحمد في المسند "1/ 266" ، والطحاوي في مشكل الآثار رقم 235 ، وأبو نعيم في الحلية "4 / 99 " ، وانظر : السلسلة الصحيحية رقم 139 .
2 في "ط" "لما يجوز" .

ص -22- وغير ذلك من دعاويكم الباطلة، ولن تجد في كتب المذكورين وغيرهم من العلماء المحققين إلا ما يبطل حجتك، بل يوجد في كلام كثير ممن ليس من أهل العلم المعروفين به شيء كثير تصديقا لقول النبي صلى الله عليه وسلم: "لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه " . 1
قال المعترض: وعصر الناظم متقدم على عصر ابن تيمية ولم ينقل عن ابن تيمية الإنكار عليه.
قلنا: إن كان نظمه هذا قد بلغ الشيخ فهو ممن عنى بقوله : "والاستغاثة به صلى الله عليه وسلم بعد موته موجودة في كلام بعض الناس مثل يحيى الصرصري ومحمد بن النعمان وأمثالهما. قال: وهؤلاء لهم صلاح لكن ليسوا من أهل العلم بل جروا على عادة كمن يستغيث بشيخه عند الشدائد ويدعوه"، وقد يكون البوصري وغيره ممن أراد بقوله وأمثالهما.
وقد صنف شيح الإسلام -رحمه الله- كتابا في الرد على من جوز الإستغاثة بالنبي صلى الله عليه وسلم وقرر أن ذلك من الشرك قال -رحمه الله- "وقد طاف هذا بجوابه -يعني الذي أجاز فيه الاستغاثة به صلى الله عليه وسلم- على علماء مصر ليوافقه واحد منهم فما وافقوه، وطلب منهم أن يخالفوا الجواب الذي كتبته فما خالفوه مع أن قوما كان لهم غرض وفيهم جهل بالشرع قاموا في ذلك قياما عظيما واستعانوا بمن له غرض من ذوي السلطان مع فرط عصبيتهم وكثرة جمعهم وقوة سلطانهم ومكايد شيطانهم". انتهى.
فهؤلاء علماء مصر في ذلك الزمان لم يخالفوا ما كتبه الشيخ فعدم مخالفتهم دليل الموافقة لا سيما وحال أكثر أهل ذلك الزمان مع الشيخ ومخالفتهم له في أشياء غير ذلك معلومة ، فلو رأوا لمخالفته في هذه المسألة

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري كتاب الاعتصام بالكتاب والسنة ، باب: "لتتبعن سنن من كان قبلكم" حديث رقم 7320 ، ومسلم ، كتاب العلم ، باب: اتباع سنن اليهود والنصارى حديث رقم 6723 .

ص -23- مساغا لبادروا وأظهروا ذلك.
قال البغدادي معترضا على ما كتبناه على قول الناظم: فإن من جودك الدنيا وضرتها. قال: وهو قال لك إن الدنيا والآخرة لغير الله أفلا يجوز أن الله يعطي الدنيا لأحد وهو يجود بها أو منها، أو ليس كل الوجود لله وقد ملكه لعباده، فما هذا الاعتراض الفاسد.
قال: وقد ورد أن الدنيا والآخرة خلقتا لأجله، وورد في البخاري أنه أكرم من الريح المرسلة، فماذا يضر لو كرم بما لربه 1 وهو حبيبه الأعظم. انتهى.
فنقول: هل يشك أحد في جوده صلى الله عليه وسلم، فهو أجود الناس، وأجود من الريح المرسلة صلوات الله وسلامه عليه، والمعترض حرف قول الصحابي وهو ابن عباس في قوله -رضي الله عنه-: "فلرسول الله صلى الله عليه وسلم حين يلقاه جبريل أجود بالخير من الريح المرسلة ". 2 فحرفه المعترض وقال إنه أكرم من الريح المرسلة. وقوله: أفلا يجوز أن الله يعطي الدنيا لأحد وهو يجود بها أو منها.
يعني أنه يجوز أن الله يعطي الدنيا كلها لإنسان، وذلك الإنسان يعطي من يشاء ويمنع من يشاء، وهذا لا يليق به سبحانه أن يجعل رزق العباد عند غيره بحيث يصير ذلك الغير هو مقصودهم الذي يرغبون إليه ويسألونه قضاء حوائجهم، ومقتضى قو ل الناظم فإن من جودك الدنيا وضرتها أنه صلى الله عليه وسلم هو الذي جاد بهما لأن الله أعطاه ذلك ليجود به على عباده، بل مقتضى كلامه وإن لم يرده أن النبي صلى الله عليه وسلم هو الذي جاد على أهل الدنيا بإعطائهم ما يحبون ويجود على أهل الجنة بها.
وقوله: أوليس كل الوجود له وقد ملكه لعباده.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في "أ " و "ب " " بمال ربه " .
2 أخرجه البخاري ، كتاب : بدء الوحي ، باب : 5 حديث رقم 6 . ومسلم ، كتاب الفضائل ، باب : كان النبي صلى الله عليه وسلم أجود الناس بالخير من الريح المرسلة 00 حديث رقم 5964 .

ص -24- فهذا كلام باطل؛ لأن الوجود يتناول كل موجود من ذلك الجنة والنار والسماء والأرض والعرش والكرسي والحجب وغير ذلك من العالم العلوي والسفلي مما لا يعلمه إلا الله، ولم يملكه لأحد من عباده، بل لم يملك من الوجود إلا النزر القليل.
قوله: وقد ورد أن الدنيا والآخرة خلقتا لأجله 1 صلى الله عليه وسلم.
فهذا حديث لا يصح، والله سبحانه قد أعلمنا بالحكمة في خلق هذه المخلوقات كما في قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِي}[الذاريات: 56]. وقال تعالى {وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا} [هود: 7]. وقال تعالى {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا}[الملك:2]. وقال تعالى {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنْ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا} [الطلاق: 12].وقال تعالى {جَعَلَ اللَّهُ الْكَعْبَةَ الْبَيْتَ الْحَرَامَ قِيَامًا لِلنَّاسِ وَالشَّهْرَ الْحَرَامَ وَالْهَدْيَ وَالْقَلَائِدَ ذَلِكَ لِتَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَأَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ}[المائدة :97]. فأخبر الله سبحانه بالحكمة في خلق هذه الأشياء، وأنه إنما خلقها لحكم التي ذكرها لا لأجل أحد من عباده، مع أن هذا الحديث لو صح لم يكن فيه حجة ولا شبهة يستأنس بها لما ادعاه، مع أنه أكرم الخلق على ربه وأقربهم إليه وسيلة صلوات الله وسلامه عليه وعلى سائر النبيين والمرسلين، لكنه نهى عن الغلو فيه فقال: " لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله" 2.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 يشير إلى ما أخرجه الديلمي وابن عساكر بلفظ "لولاك ما خلقت الجنة ولولاك ما خلقت النار" . وفي رواية ابن عساكر : "لولاك ما خلقت الدنيا" . وهو حديث موضوع كما قال السيوطي في اللآلىء "1 / 272 } والعلامة الألباني في السلسلة الضعيفة"1 / 451 " .
2 تقدم تخريجه ص 20 .

ص -25- وقول المعترض: فما ذا يضره لو كرم بما لربه.
مقتضى هذه العبارة أنه يتصرف في خزائن الرب سبحانه، لأن التصرف والتكرم بما في يده ليس مختصا به صلى الله عليه وسلم، لأن كل أحد يتصرف فيما أعطاه الله وملكه، والنبي صلى الله عليه وسلم إنما يتصرف فيما في يده يضعه حيث أمره ربه. قال صلى الله عليه وسلم: "إني لا أعطي أحدا ولا أمنع أحدا وإنما أنا قاسم أضع كما أمرت" 1
وقال: في حكم الزكاة: "إن الله لم يرض فيها بحكم نبي ولا غيره حتى حكم هو فيها فجزأها ثمانية أجزاء ". 2
وقول الناظم: إن من جودك الدنيا وضرتها: أي من عطائك وإنعامك وإفضالك الدنيا والآخرة، وهذا كلام لا يحتمل تأويله بغير ذلك، ووازن بين قول الناظم من جودك الدنيا وضرتها وبين قوله تعالى: {قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا} [الجن:21]. وقوله: {قُلْ لَا أَقُولُ لَكُمْ عِندِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ} [الأنعام: 50].
قال ابن كثير 3 "قل لا أقول لكم عندي خزائن الله أي خزائن رزقه فأعطيكم ما تريدون "ولا أعلم الغيب" فأخبركم بما غاب ممامضى وما سيكون "ولا أقول لكم إني ملك"؛ لأن الملك يقدر على ما لا يقدر عليه الآدمي ويشاهد ما لا يشاهده الآدمي.
وقوله تعالى {قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنْ الْخَيْرِ وَمَا مَسَّنِي السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ} [الأعراف: 188].

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري ، كتاب فرض الخمس ، باب : قول الله تعالى : "فأن لله خمسه وللرسول" حديث رقم 3117 عن أبي هريرة رضي الله عنه .
2 أخرجه أبو داود ، كتاب الزكاة ، باب من يعطي من الصــــــدقة ، وحد الغنى حديث رقم 1630 ،وضعفه العلامة الألباني كما في الإرواء رقم 859 .
3 كذا في جميع النسخ والصـــــحيح أن هذا كلام البغوي – رحمه الله تعالى – إلى قوله "الآدمي" ، ينظر : "البغوي وابن كثير " "3 / 312 – 313" .

ص -26- قال ابن كثير: أمرا لله نبيه أن يخبر بتفويض الأمور إليه، وأن يخبر عن نفسه أنه لا يعلم الغيب المستقبل إلا ما أطلعه الله عليه كما قال تعالى: {عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا * إِلَّا مَنْ ارْتَضَى مِنْ رَسُولٍ}[الجن: 26،27]. فإنه يطلعه على من يشاء من غيبه . قال: والأحسن في قوله: {وَلَوْ كُنتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنْ الْخَيْرِ}[الأعراق:188]. ما رواه الضحاك عن ابن عباس "لا ستكثرت من الخير " أي من المال، وفي رواية لعلمت إذا اشتريت رخيصا ما أربح فيه فلا أبيع شيئا إلا ربحت فيه ولا يصيبني الفقر. وقال ابن جرير – رحمه الله تعالى - : وقال آخرون معنى ذلك ولوكنت أعلم الغيب لأعددت للسنة المجدبة من السنة المخصبة ولوقت الغلاء من الرخيص. وقال ابن زيد-رحمه الله-: {وما مسني السوء } لا اجتنبت ما يكون من الشر قبل أن يكون واتقيته 1 . وقال تعالى: {لَيْسَ لَكَ مِنْ الْأَمْرِ شَيْءٌ} [آل عمران:128].
قال المعترض على ما كتبناه على قول الناظم: ومن علومك علم اللوح والقلم. فقال: قد قال الشراح: المراد باللوح ما يكتب فيه الناس، وبالقلم ما يكتبون به. قال: ويحتمل أن يكون المراد باللوح اللوح المحفوظ ولا يلزم على هذا الاعتراض الذي قاله هذا الرجل لأن مراده علم اللوح غير الفواتح الخمس. قال على أن قوله علم اللوح، الإضافة فيه جنسية أي بعض علم ما في اللوح، والجنس يصدق على بعض الأفراد -إلى أن قال-: بل ولو لم نقل هذا لم يلزم هذا الاعتراض ؛ لأن فواتح الغيب الخمس لا يلزم أنها في اللوح المحفوظ، بل هي في أم الكتاب وهي غير اللوح -إلى أن قال- : فتبين من هذا أن أم الكتاب غير اللوح المحفوظ بل هي أصل اللوح. انتهى .
قوله: إن الشراح قالوا المراد باللوح ما يكتب فيه الناس وبالقلم مايكتبون به.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انتهى كلام ابن كثير رحمه الله .

ص -27- فيقال: هذا بعيد من مراد الناظم ومن مقتضى لفظه لأن أل في اللوح والقلم للعهد الذهني، لا يقع في ذهن السامع غير اللوح المحفوظ والقلم الذي جرى بالمقادير وكونه بعيدا من مراد الناظم في هذه الحال لأنه بالغ في مدح النبي صلى الله عليه وسلم وإطرائه، فلما وصفه بكون الدنيا والآخرة من جوده فتعدى في وصفه بالجود ناسب أن يصفه بسعة العلم، ولو أراد أقلام الناس لم يخص الألواح بل يأتي بلفظ يعم ما يكتبون فيه من لوح وقرطاس وغيره. وأيضا فالناس يكتبون بأقلامهم الحق والباطل، ويكتبون الكفر والسحر والشعر وجميع العلوم الباطلة مما ينزه الرسول صلى الله عليه وسلم عن إضافته إليه، ويكتبون بعد موته صلى الله عليه وسلم الرسائل والمداينات وغير ذلك مما يقع في غد وذلك من الخمس التي لا يعلمها إلا الله، وقد قالت عائشة أم المؤمنين -رضي الله عنها-: "من زعم أن محمدا يعلم ما في غد فقد كذب، ثم قرأت : {وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا}. 1
وقوله: ويحتمل أن المراد اللوح المحفوظ، ولا يلزم على هذا اعتراض المعترض لأن المراد علم اللوح غير الفواتح الخمس. إلى قوله: وهذه الفواتح لا يلزم أنها في اللوح المحفوظ بل هي في أم الكتاب وهي غير اللوح. إلى قوله : فتبين بهذا أن أم الكتاب غير اللوح بل هي أصل اللوح.
لم يذكر ما يبين ذلك وإنما هو مجرد دعوى كاذبة. وذكر ما ذكره البغوي عن عكرمة عن ابن عباس، قال : هما كتابان سوى أم الكتاب. وهذا حجة عليه لأنه ذكر كتابين غير أم الكتاب بل كلامه يدل على أن اللوح الذي ذكر صفته هو أم الكتاب لأنه لما ذكره قرأ {وَعِنْدَهُ أُمُّ الْكِتَابِ}[الرعد: 39]. فالظاهر أن هذا إشارة إلى أن هذا اللوح الذي وصفه هو أم الكتاب، لم يقل إن اللوح المحفوظ غير أم الكتاب. وما ذكره عن عطاء عن ابن عباس لم يقل

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه مسلم ، كتاب الإيمان ، باب معنى قول الله عز وجل - : {ولقد رآه نزلة أخرى} حديث رقم 438.

ص -28- فيه إن اللوح المحفوظ غير أم الكتاب. والمعترض يرى أن البغوي قد جزم عند قوله سبحانه: {وَعِنْدَهُ أُمُّ الْكِتَابِ} بأن أم الكتاب هي اللوح المحفوظ. وقال البغوي أيضا في قوله سبحانه: {بَلْ هُوَ قُرْآنٌ مَجِيدٌ * فِي لَوْحٍ مَحْفُوظٍ} [البروج:21،22] قال هو الذي يعرف باللوح المحفوظ وهو أم الكتاب ومنه تنسخ الكتب، محفوظ من الشياطين ومن الزيادة فيه والنقصان. وقال أيضا في قوله -سبحانه وتعالى- {وَإِنَّهُ } يعني القرآن {في أُمُّ الْكِتَابِ} في اللوح المحفوظ. قال قتادة -رحمه الله تعالى-: أم الكتاب أصل الكتاب وأم كل شيء أصله. قوله
{لدينا } أي القرآن مثبت عند الله في اللوح المحفوظ كما قال: {بَلْ هُوَ قُرْآنٌ مَجِيدٌ * فِي لَوْحٍ مَحْفُوظٍ} [البروج:21،22] . وقال البغوي أيضا في قوله سبحانه: {وَكُلَّ شَيْءٍ أحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ } [يس:12]. هو اللوح المحفوظ. وقال الواحدي {وَإِنَّهُ فِي أُمِّ الْكِتَابِ} [الزخرف:4].أي في اللوح المحفوظ. قال الزجاج: أم الكتاب أصل الكتاب، وأصل كل شيء أمه. قال: والقرآن مثبت عند الله في اللوح المحفوظ كما قال: {بَلْ هُوَ قُرْآنٌ مَجِيدٌ * فِي لَوْحٍ مَحْفُوظٍ} [البروج: 21،22] وقال الواحدي على قوله:
{بَلْ هُوَ قُرْآنٌ مَجِيدٌ * فِي لَوْحٍ مَحْفُوظٍ} عند الله وهو أم الكتاب منه نسخ القرآن والكتب وهو الذي يعرف باللوح المحفوظ من الشياطين ومن الزيادة فيه والنقصان.
وقال ابن كثير -رحمه الله-: {وَإِنَّهُ } أي القرآن {فِي أُمِّ الْكِتَابِ} أي اللوح المحفوظ قاله ابن عباس ومجاهد {لَدَيْنَا لَعَلِيٌّ حَكِيمٌ} وقال في قوله –سبحانه-: {وَكُلَّ شَيْءٍ أحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ} أي وجميع الكائنات مكتوب مسطور في لوح محفوظ. والإمام المبين هنا هو أم الكتاب قاله مجاهد وقتادة وعبد الرحمن بن زيد بن أسلم . انتهى.
وقال البيضاوي {وَعِنْدَهُ أُمُّ الْكِتَابِ} أصل الكتب وهو اللوح المحفوظ إذ ما من كائن إلا وهو مكتوب فيه. وقال في قوله سبحانه: {وَإِنَّهُ

ص -29- فِي أُمِّ الْكِتَابِ} في اللوح المحفوظ فإنه أصل لكل الكتب السماوية {لَدَيْنَا لَعَلِيٌّ حَكِيمٌ}.
وقال النسفي: أم الكتاب أصل كل كتاب وهو اللوح المحفوظ لأن كل كائن مكتوب
فيه. انتهى.
والمراد بذكرنا كلام المفسرين -رحمهم الله تعالى- وبيان إجماعهم على أن اللوح المحفوظ هو أم الكتاب وهو نص حديث عمران بن حصين الآتي قال: "وكتب في اللوح المحفوظ كل شيء "1 تبين كذب هذا وجراءته في جزمه بأن أم الكتاب غير اللوح المحفوظ مع أن هذا لا ينفعه لو سلم له لأن الكل جرى به القلم فيدخل في قول الناظم: ومن علومك علم اللوح والقلم.
وقوله: إن الإضافة في قوله علم اللوح والقلم جنسية أي بعض علم ما في اللوح والجنس يصدق على بعض أفراده.
فيقال علم بعض ما في اللوح لا يختص به صلى الله عليه وسلم بل يشاركه في ذلك غيره من الأنبياء وغيرهم من آحاد الناس من كل من علم شيئا مما جرى به القلم، مع أنه لا يصح حمل كلام الناظم على ذلك ولا يحتمله، لأنه قال ومن علومك علم اللوح والقلم. " فمن " في كلام الناظم للتبعيض فمقتضى اللفظ أن علم اللوح والقلم بعض علومك، وزعم بعض المنازعين أن من في قول الناظم من جودك ومن علومك إلخ ، أ نها لبيان الجنس،وبينا غلطه في جوابنا السابق، ولو سلم أنها لبيان الجنس مع أنها لا تصلح لذلك فالمعنى على ذلك أن علومك هي عين علم اللوح والقلم لا تقصر عنها لأن هذا هو معنى من البيانية. وكلام الناظم خطأ على كلا التقديرين، ومما يبين أن مراد الناظم إحاطة النبي صلى الله عليه وسلم بعلم الغيب قوله في الهمزية في حق النبي صلى الله عليه وسلم: وليس يخفى عليك في القلب داء . فوصفه صلى الله عليه وسلم بالعلم بجميع أدواء القلوب

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الإمام أحمد في المسند "4 / 578 "

ص -30- وعللها لأن قوله داء نكرة في سياق النفي فتعم جميع ما احتوت عليه القلوب، وهذا مما اختص به الرب سبحانه قال تعالى: {يَعْلَمُ السِّرَّ وَأَخْفَى} [طه:7]وقال: {وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي أَنفُسِكُمْ فَاحْذَرُوهُ}[البقرة: 235] . وقال : {وَيَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [التغابن: 4]. والآيات في هذا كثيرة معلومة وقد قال سبحانه وتعالى في آخر ما نزل من القرآن: {وَمِمَّنْ حَوْلَكُمْ مِنْ الْأَعْرَابِ مُنَافِقُونَ وَمِنْ أَهْلِ الْمَدِينَةِ مَرَدُوا عَلَى النِّفَاقِ لَا تَعْلَمُهُمْ نَحْنُ نَعْلَمُهُمْ} [التوبة:101] .
وقال : {وَآخَرِينَ مِنْ دُونِهِمْ لَا تَعْلَمُونَهُمْ اللَّهُ يَعْلَمُهُمْ} [الأنفال:60] .
وقال النبي صلى الله عليه وسلم: " إنكم تختصمون إلي ولعل بعضكم أن يكون ألحن بحجته من بعض فأقضي له على نحو ما أسمع " . 1
قال القاضي عياض في الشفا على هذا الحديث: وتجرى أحكامه عليه السلام على الظاهر ، ولو شاء الله لأطلعه على سرائر عباده ومخبآت ضمائر أمته -إلى أن قال-: وكل ذلك من علم الغيب الذي استأثر به عالم الغيب فلا يظهر على غيبه أحدا إلا من ارتضى من رسول فيعلمه منه ما شاء ويستأثر بما شاء، ولا يقدح هذا في نبوته، ولا يفصم عروة من عصمته 2 ، وخفي عليه صلى الله عليه وسلم حال أهل الإفك حتى جاءه الخبر من الله، ويخفى عليه صلى الله عليه وسلم أمور كثيرة يطول عدها ، حتى يأتيه الوحي بخبرها.
وقال صلى الله عليه وسلم: " إنه سيجاء برجال من أمتي يوم القيامة فيؤخذ بهم ذات الشمال فأقول أمتي . فيقال : إنك لا تدري ما أحدثوا بعدك " 3

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري ، كتاب الشهادات ، باب : من أقام البينة بعد اليمين حديث رقم 2680 ، ومسلم ، كتاب الأقضية ، الحكم بالظاهر واللحن والحجة حديث رقم 4448 .
2 سقطت "ولا يفصم عروة من عصمته " من "ب " .
3 أخرجه البخاري ، كتاب تفسير القرآن ، سورة الأنبياء ، باب "كما بدأنا أول خلق نعيده وعدا علينا " حديث رقم 4740 .

ص -31- ثم قال المعترض: وهو -أي الناظم- أثبت للنبي صلى الله عليه وسلم علم اللوح والقلم، ومراده بتعليم الله له.
ثم قال بعد ذلك: ما المانع أن يكون من علوم النبي صلى الله عليه وسلم علم اللوح والقلم.
فالعجب من تناقض هذا المبطل، ادعى أولا أن المراد باللوح والقلم ألواح الناس وأقلامهم، ثم ادعى أن الإضافة جنسية، ثم اعترف بأن الناظم أثبت للنبي صلى الله عليه وسلم علم اللوح والقلم، ثم قال: فماالمانع أن يكون من علوم النبي صلى الله عليه وسلم علم اللوح والقلم.
قال: وهذا الذي قررناه بناء على أن الله تعالى يطلع نبينا وغيره على الخمس .
قال: فهناك نقول من أطلعنا على كلامه.
وذكر أشياء ليس فيها ما يستأنس له به فضلا عن أن يكون حجة، وإنما أكثر من النقول للتمويه والترويج على الجهال، ومنها ما هو حجة عليه كنقله عن شرح المشكاة لعلي القاري على قوله صلى الله عليه وسلم: "مفاتح الغيب خمس" 1 أي لا يعلم تفصيله إلا هو ولا يعلم مجمله بحسب خرق العادة إلا من قبله.
وقال في شرح قوله: {في خمس لا يعلمهن إلا الله} فإن قلت قد أخبر الأنبياء بكثير من ذلك فكيف الحصر ، قلت الحصر، باعتبار كلياتها دون جزئياتها، قال تعالى {عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا * إِلَّا مَنْ ارْتَضَى مِنْ رَسُولٍ}[الجن: 26،27]. انتهى .
وهذا حجة عليه لأننا لا ننكر أن الله يطلع الأنبياء على أشياء من الغيب معجزة لهم ويكشف لبعض أتباعهم شيئا من ذلك كرامة لهم، وإنما ننكر القول بأن محمدا صلى الله عليه وسلم يعلم جميع ما جرى به القلم في اللوح المحفوظ.
ومن ذلك مفاتح الغيب الخمس، وأنه صلى الله عليه وسلم يعلم جميع ما احتوت عليه القلوب بقوله: وليس يخفى عليك في القلب داء .

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري ، كتاب الاستسقاء ، باب : لا يدري متى يجيء المطر إلا الله ، حديث رقم 1039 .

ص -32- واستدل المعترض بقوله سبحانه وتعالى: {عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا * إِلَّا مَنْ ارْتَضَى مِنْ رَسُولٍ} [الجن:26،27]. وبقوله {وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ وَلَكِنَّ اللَّهَ يَجْتَبِي مِنْ رُسُلِهِ مَنْ يَشَاءُ} [آل عمران: 179]. وليس في ذلك حجة له بل هي حجة عليه، ومعنى الآيتين عند جميع المفسرين: أن الله سبحانه يطلع رسله على ما يشاء من الغيب آية لهم ومعجزة، ولنبينا صلى الله عليه وسلم من ذلك ما لا يحصى ولا يشك فيه مسلم.
واحتج المعترض بما نقله عن المدابغي فقال: قال العلامة المدابغي في حاشيته على شرح الأربعين لابن حجر: والحق كما قال جمع إن الله لم يقبض نبينا عليه الصلاة والسلام حتى أطلعه على كل ما أبهمه عنه إلا أنه أمر بكتم بعض وإعلام بعض. انتهى .
قلت: قد ذكر شيخ الإسلام ابن تيمية -رحمه الله تعالى- عن بعض ضلال أهل زمانه أنه ادعى ذلك للنبي صلى الله عليه وسلم وهذه دعوى عظيمة تعارض نصوص القرآن والسنة الصحيحة الصريحة وتخالف ما عليه الصحابة والتابعون والعلماء بعدهم، يحتاج مدعيها إلى دليل واضح ولن يجد إلى ذلك سبيلا، ولا شبهة معه، وإنما هي مجرد دعوى كاذبة جمع مدعيها بين رد نصوص الكتاب والسنة وإجماع العلماء وبين افتراء الكذب على الله
{فَمَنْ أَظْلَمُ مِمَّنْ افْتَرَى عَلَى اللَّهِ كَذِبًا لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [الأنعام:144].
قال المموه: وقد أشار النبي صلى الله عليه وسلم إلى مصارع القتلى يوم بدر، وكل منهم صرع في ذلك المكان، فقد علم أن هذه الأنفس بأي أرض تموت وهي من الخمس، وأخبر عن أشياء تقع بعده إلى يوم القيامة فوقعت كما أخبر وهذا مما لا تدري نفس ماذا تكسب غدا. انتهى .
فانظر أولا إلى هذه العبارات الركيكة، وقوله: وأخبر عن أشياء تقع بعده إلى يوم القيامة فوقعت كما أخبر . مقتضى هذه العبارة أن جميع ما أخبر

ص -33- بوقوعه بعده إلى فناء الدنيا قد وقع، وليس كذلك وإنما وقع منه ما وقع إلى زمان هذا الرجل، وأخبر عن وقوع أشياء لم تقع بعد وهي واقعة بلا شك، والمراد أن هذا الرجل يأتي بعبارات فاسدة.
ويقال ثانيا هل ينكر ذلك مسلم، وهذا ونحوه مما أخبر به من الغيب الذي استثناه سبحانه في قوله {إِلَّا مَنْ ارْتَضَى مِنْ رَسُولٍ} [الجن:27]. فإنه يطلعه على ما يشاء من غيبه.
واستدل بقول المسيح -عليه السلام-: {وَأُنَبِّئُكُمْ بِمَا تَأْكُلُونَ وَمَا تَدَّخِرُونَ فِي بُيُوتِكُمْ} [آل عمران:49] .
فنقول وهذا من معجزات المسيح -عليه السلام-.
وأورد ما روي عن ابن مسعود -رضي الله عنه-: "أن الملك الموكل بالرحم يقول أي رب مخلقة أو غير مخلقة فإن كانت مخلقة قال ذكر أو أنثى شقي أم سعيد ما الأجل ما الأثر بأي أرض تموت. فيقال اذهب إلى الكتاب فإنك ستجد فيه قصة هذه النطفة " . 1
قال: فهذا يدل على أن الله يطلع بعض خلقه على شيء من الخمس وهو الملك .
قال: والنبي صلى الله عليه وسلم أولى لأنه منصوص عليه في قوله{فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا * إِلَّا مَنْ ارْتَضَى مِنْ رَسُولٍ} [الجن:26،27].
فقوله إنه منصوص عليه. الذي يظهر من كلامه أنه منصوص عليه بأنه يعلم ما في الأرحام، وهذا كذب منه وإنما النص في أنه سبحانه يطلعه على ما يشاء من غيبه، ومن ذلك إطلاعه سبحانه رسوله على ما يشاء إطلاعه عليه مما في الأرحام إن كان قد وجد من ذلك شيء، لا أنه يعلم جميع ما في الأرحام، وجميع ما أورده المعترض في هذا المحل من خبر المسيح وأثر ابن مسعود وأمر قتلى بدر وغير ذلك مما يعلم هو أنه لا حجة له فيه وأننا لا ننكره ، إنما أراد التجهيم على الجهال وتكثير السواد في القرطاس.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه ابن جرير "9 / 110 " وابن أبي حاتم "8 / 2474 " .

ص -34- وجاء في الحديث عنه صلى الله عليه وسلم قال في الساعة لا يجليها لوقتها إلا الله ، وكذلك إنزال الغيث لا يعلمه إلا الله ، ولكن إذا أمر به علمته الملائكة الموكلون بذلك وما شاء الله من خلقه.
وكذلك لا يعلم ما في الأرحام مما يريد أن يخلقه تعالى سواه، لكن إذا أمر بكونه ذكرا أو أنثى أو سعيدا أو شقيا علم الملائكة الموكلون بذلك ومن شاء الله من خلقه، وكذلك لا تدري نفس ماذا تكسب غدا في دنياها وأخراها وما تدري نفس بأي أرض تموت.
قال المعترض: وقد أخذ جمع من العلماء أن قول النبي صلى الله عليه وسلم لجبريل :
"ما المسؤول عنها بأعلم من السائل" 1 أن المعنى أنا وأنت في العلم بها سواء فكما تعلمها أنت أعلمها أنا .
فالعجب من هذا التحريف لكلام رسول الله صلى الله عليه وسلم الذي شابه فيه اليهود الذي يحرفون الكلم عن مواضعه مع معارضته لنص الحديث نفسه حديث جبريل من رواية أبي هريرة في الصحيحين لما سأل النبي صلى الله عليه وسلم عن الساعة قال : "ما المسؤول عنها بأعلم من السائل، وسأحدثك عن أشراطها، إذا ولدت الأمة ربتها فذلك من أشراطها، وإذا رأيت الحفاة العراة رؤوس الناس 2 فذالك من أشراطها وإذا تطاول رعاء البهم في البنيان فذلك من أشراطها في خمس لا يعلمهن إلا الله ثم تلا رسول الله: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ} 3 الآية وقوله: في خمس لا يعلمهن

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري ، كتاب الإيمان ، باب : سؤال جبريل النبي صلى الله عليه وسلم عن الإيمان والإسلام والإحسان ، حديث رقم 50 ، ومسلم ، كتاب الإيمان ، باب : الإسلام ما هو ، وبيان خصاله ، حديث رقم 99 . كلاهما عن أبي هريرة رضي الله عنه ، وأخرجه مسلم ، كتاب الإيمان ، باب : الإيمان والإسلام والإحسان 00 حديث رقم 93 ، عن عمر بن الخطاب رضي الله عنه .
2 في "أ" الحفاة العراة رعاء الشاء رؤوس الناس" .
3 أخرجه البخاري ، كتاب تفسير القرآن ، سورة لقمان ، باب قوله : إن الله عنده علم الساعة ، حديث رقم 4777، ومسلم ، كتاب الإيمان ، باب الإسلام ما هو وبيان خصاله حديث رقم 99 .

ص -35- إلا الله 1 أي هي من الخمس المذكورة في الآية التي اختص الله بعلمها ولا أظن هذا التأويل يصدر ممن عنده علم لأن نص الحديث يكذبه واحتجاج المعترض بما حكاه في تأويل هذا الحديث وبما نقله عن المدابغي صريح في أنه يقول بذلك وهذا كفر صريح لمعارضته نصوص الكتاب والسنة وإجماع الأمة.
واستشهد هذا على دعواه بما نقله عن علي القارئ في شرح المشكاة أنه قال: ما التوفيق بين قوله تعالى {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} [لقمان:34] وبين ما اشتهر عن العرفاء من الأخبار الغيبية كما قال الشيخ الكبير أبو عبدا لله في معتقده أنه قال: ونعتقد أن العبد يتنقل في الأحوال حتى يصير إلى نعت الروحانية فيعلم الغيب وتطوى له الأرض، ويمشي على الماء، ويغيب عن الأبصار، فالجواب: أن للغيب مبادئ ولواحق فمباديه لا يطلع عليه ملك مقرب ولا نبي مرسل وأما اللواحق فهو ما أظهره الله على بعض أحبابه من لوحة علمه وخرج دلك عن الغيب المطلق فصار غيبا إضافيا وذلك إذا تنورت الروح 2 القدسية وازداد نورها وإشراقها والمواظبة على العلم والعمل وفيضان الأنوار الإلهية حتى يقوى النور وينبسط في فضاء قلبه فتنعكس فيه النقوش المرسمة في اللوح المحفوظ ويطلع على المغيبات ويتصرف في أجسام العالم السفلي. انتهى.
مراده بالنقوش المرسمة في اللوح المحفوظ الكتابة التي جرى بها القلم في اللوح المحفوظ.
أورد المعترض هذا الكلام بعد قوله وهذا قررناه بناء على أن الله سبحانه يطلع نبينا وغيره من المقربين على الخمس، فاحتج بقول هذا الضال على دعواه الباطلة من أن الله يطلع نبينا وغيره على الخمس، فمن ادعى أنه إذا أراض نفسه يرى ما كتب في اللوح المحفوظ ويعلم الغيب

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه آنفا .
2 في "ب" "تنور الريح"

ص -36- فهو كافر، فإذا ضم إلى ذلك دعوى أنه يحصل له من القدرة ما يتصرف به في 1 العالم السفلي ازداد كفرا.
ثم قال المعترض: ويحتمل أن هذه الخمس لم تكتب في اللوح المحفوظ وأنها في غامض علم الله وما استأثر الله به، وقد قال قبل ذلك وهذه الفواتح لا يلزم أنها في اللوح المحفوظ بل هي في أم الكتاب وهي غير اللوح. وهنا قال إنها في غامض علم الله، وكذب نفسه بذكره بعد ذلك الأثر المروي أن الملك الموكل بالرحم يقول أي رب مخلقة وغير مخلقة -إلى أن قال- فيقال اذهب إلى الكتاب فإنك ستجد فيه قصة هذه النطفة.
فانظر إلى تناقص هذا، تارة يقول إن الناظم أراد بقوله اللوح والقلم ألواح الناس وأقلامهم ، وتارة يعترف بأن الناظم أراد اللوح والقلم الذي جرى بالمقادير 2 ، ولكن هذه الخمس لم تكتب فيه ، بل 3 هي في غامض علم الله ، وتارة يقول هي في أم الكتاب يعني الخمس 4 وهي غير اللوح المحفوظ ويجزم بذلك، وتارة يقول في أثناء كلامه وهذا بناء على أن الله يطلع نبينا وغيره على الخمس، ويحتج على ذلك بما نقله عن المدابغي والقاري والشيخ الضال الذي يدعي أن الإنسان قد يطلع على اللوح المحفوظ ويعلم الغيب ويتصرف في العالم السفلي.
وقوله إنها في غامض علم الله يعني الخمس وأنها لم تكتب في اللوح المحفوظ.
يكذب هذا القول نصوص الكتاب والسنة، قال الله تعالى: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) في "ب" "في أجسام العالم" .
(2) في "ط" "به المقادير" .
{3} في "أ" "لم تكتب فيه و تارة يقول هي في غامض" .
{4} سقطت من "أ" "يعني الخمس" .

ص -37- [الحج:70] قال ابن كثير في الآية: يخبر -سبحانه وتعالى- عن كمال علمه بخلقه فلا يعزب عنه مثقال ذرة وأنه سبحانه علم الكائنات كلها قبل وجودها وكتب ذلك في اللوح المحفوظ كما في صحيح مسلم عن عبد الله بن عمرو: قال: قال رسول الله صلى الله عليه وسلم: "إن الله كتب مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة وكان عرشه على الماء" 1 . وفي السنن من حديث جماعة من الصحابة أن رسول الله صلى الله عليه وسلم قال: " أول ما خلق الله القلم قال له اكتب ، قال : وما أكتب ؟ قال : اكتب ما هو كائن فجرى القلم بما هو كائن إلى يوم القيامة} 2 ، وروى ابن أبي حاتم عن سعيد بن جبير قال: قال ابن عباس -رضي الله عنهما-: خلق الله اللوح المحفوظ كمسيرة 3 مائة عام. وقال للقلم قبل أن يخلق الخلق وهو على العرش تبارك وتعالى اكتب، قال: وما أكتب ؟ قال علمي في خلقي إلى يوم تقوم الساعة، فجرى القلم بما هو كائن في علم الله تعالى إلى يوم القيامة، فذلك قوله تعالى {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [الحج:70] .
وجميع المفسرين على أن المراد بالكتاب في الآية هو اللوح المحفوظ، وأن كل شيء من الكائنات مكتوب فيه، وقال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}[الحديد:22].وفي الصحيحين عن عمران بن حصين قال: قال رسول الله صلى الله عليه وسلم: "إقبلو البشرى يا بني تميم، قالوا: قد بشرتنا فأعطنا، قال: إقبلوا البشرى يا أهل اليمن، قالوا: قد قبلنا فأخبرنا عن أول هذا الأمر كيف كان؟ قال:كان الله قبل كل شيء وكان عرشه على الماء، وكتب في اللوح

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه مسلم ، كتاب القدر ، باب حجاج آدم وموسى عليهما السلام ، حديث 6690 .
2 أخرجه أبو داود ، كتاب السنة ، باب في القدر حديث 4700 ، والترمذي ، كتاب القدر ، باب 17 حديث 2155 3 في "أ" "مسيرة" وفي "ب ، ط" "بمسيرة" والمثبت من تفسير ابن كثير .

ص -38- المحفوظ كل شيء ثم خلق السموات والأرض" 1 .
فهذا الحديث شاهد للمفسرين في تفسيرهم الكتاب في الآيات باللوح المحفوظ، وأن كل شيء مكتوب فيه وأنه أم الكتاب. والمراد بيان كذب هذا وبيان تناقضه وهو لا يشعر بذلك بل هو خابط خبط عشواء، وثبت في صحيح البخاري عن ابن عمر -رضي الله عنهما- قال: قال رسول الله صلى الله عليه وسلم: "مفاتح الغيب خمس لا يعلمها إلا الله لا يعلم أحد ما تغيض الأرحام إلا الله، ولا يعلم ما في غد إلا الله، ولا يعلم متى ياتي المطر أحد إلا الله، ولا تدري نفس بأي أرض تموت ، ولا يعلم 2 متى تقوم الساعة أحد إلا الله" 3 . وتقدم حديث أبي هريرة، وقول النبي صلى الله عليه وسلم: "في خمس لا يعلمهن إلا الله" 4 .
أفيظن مسلم أن أصحاب رسول الله صلى الله عليه وسلم يحدثون الأمة بهذه الأحاديث المصرحة بتفرد الله سبحانه بعلم هذه الأمور المذكورة في هذه الأحاديث، وأن عندهم ما يخالف ذلك فيكتمونه فيحصل التلبيس على الناس في هذا الباب، فيلزم من ذلك اعتقاد الباطل حقا والحق باطلا، والصواب خطأ والخطأ صوابا، صانهم الله عن ذلك.
أم يظن مسلم أنه خفي على أصحاب رسول الله صلى الله عليه وسلم والتابعين ما ادعاه هؤلاء الضلال وعلموه هم، هذا من أبطل الباطل، ويزيد ذلك وضوحا ما ثبت في الصحيحين عن عائشة -رضي الله عنها- قالت: {من زعم أن محمدا يخبر بما في غد فقد أعظم الفرية على الله ، ثم قرأت : "وما تدري نفس ماذا تكسب

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري ، كتاب التوحيد ، باب وكان عرشه على الماء وهو رب العرش العظيم ، حديث رقم 7418 وفيه "كان الله ولم يكن شيء قبله وكان عرشه على الماء ثم خلق السموات والأرض وكتب في الذكر كل شيء "هذا نص البخاري ، وأما لفظ المؤلف فقد أخرجه الإمام أحمد في المسند "4 / 578".
2 في "أ"يدري "وفي "ب " "لا يعلم أحد متى" .
3 تقدم تخريجه ص 31 .
4 تقدم تخريجه ص 34 .

ص -39- غدا" 1 هذا لفظ مسلم ولفظ البخاري: "من حدثكم أن محمدا يعلم ما في غد فقد كذب ثم قرأت "وما تدري نفس ماذا تكسب غدا" 2 . ومرادها رضي الله عنها نفي ذلك عنه صلى الله عليه وسلم في حال 3 حياته .
وروى الإمام أحمد عن ابن مسعود رضي الله عنه قال: "أوتي نبيكم مفاتيح كل شيء غير خمس ثم قرأ "إن الله عنده علم الساعة وينزل الغيث}. الآية 4 .
وفيما ذكرنا من الكتاب والسنة وأقوال الصحابة كفاية في بيان بطلان دعاوى هذا البغدادي ومن نقل عنه كالمدابغي والقاري وغيرهما كمحرف قوله صلى الله عليه وسلم:
"ما المسؤول عنها بأعلم من السائل" 5 .
وأورد المعترض حديث المنام وقوله صلى الله عليه وسلم : "رأيت ربي في أحسن صورة ،
فقال يا محمد فيم يختصم الملأ 6 الأعلى إلى -أن قال- فتجلى لي كل شيء وعرفت -وفي رواية- فعلمت ما في السماء والأرض -وفي رواية- فعلمت ما بين المشرق والمغرب" 7.
وليس في ذلك ما يدل على أنه صلى الله عليه وسلم علم على ما جرى به القلم في اللوح المحفوظ، ولا أنه علم مفاتيح الغيب. قال غير واحد ممن شرح الحديث: يحمل ذلك على أن الله سبحانه كشف له عن الأعيان الموجودة إذ ذاك. وهذا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه مسلم ، كتاب الإيمان ، باب معنى قول الله عز وجل : "ولقد رآه نزلة أخرى" حديث رقم 438 وفيه : "قل لا يعلم من في السموات والأرض الغيب إلا الله " بدل "وما تدري نفس ماذا تكسب غدا " .
2 أخرجه البخاري ، كتاب التفسير ، سورة النجم ، باب 1 حديث رقم 4855 .
3 سقطت "حال " من "أ" .
4 أخرجه الإمام أحمد في المسند "1 / 557".
5 تقدم تخريجه ص 34 .
6 سقطت "الملأ " من "ب " .
7 أخرجه الإمام أحمد في المسند "1 / 460" والترمذي ، كتاب تفسير القرآن ، باب "ومن سورة ص" حديث رقم 3232 .

ص -40- هو الظاهر وهو صريح رواية "فعلمت ما في السماء والأرض" ورواية "فعلمت ما بين المشرق والمغرب" وما موصولة ، أي فعلمت الذي بين المشرق والمغرب، أي الموجود بينهما 1 ، يوضح ذلك لو 2 قلت : دخلت دار فلان فعلمت ما فيها، إنما يتناول علمك الموجود فيها من الأشياء حين دخولك، لا ما يوجد فيها بعد ذلك والله أعلم، ولما ذكر ابن كثير قول بعض المفسرين على قوله سبحانه وتعالى: {وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ}[الأنعام:75]. أنه فرجت له السموات فنظر إلى ما فيهن حتى انتهى بصره إلى العرش، وفرجت له الأرضون السبع فنظر إلى ما فيهن، قال 3 : فيحتمل هذا أنه كشف له بصره حتى رأى ذلك عيانا، ويحتمل أن يكون عن بصيرته حتى شاهده بفؤاده وتحققه وعرفه وعلم ما في ذلك من الحكم الباهرة والدلالات القاطعة، كما روي الإمام أحمد والترمذي وصححه عن معاذ بن جبل رضي الله عنه في حديث المنام: "أتاني ربي في أحسن صورة فقال يا محمد فيم يختصم الملأ الأعلى -فذكر الحديث- ثم تلا وكذلك نري إبراهيم ملكوت السموات والأرض وليكون من الموقنين" 4 . انتهى.
وذكر المعترض حديث حذيفة أنه قال: "إن النبي صلى الله عليه وسلم أخبرنا عن كل ما يقع إلى يوم القيامة حتى دخل أهل الجنة الجنة وأهل النار النار حتى إنا لنرى الطائر يقلب جناحيه فنذكر منه علما ". هكذا أورده البغدادي، جعل ذلك كله من قول حذيفة، وحرف اللفظ والمعنى، فأول هذه الجملة من كلام حذيفة، وآخرها من قول أبي ذر، لكنه غير الكلام فأفسد اللفظ والمعنى. فنميز قول حذيفة من قول أبي ذر رضي الله عنهما ليتبين للناظر

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في "ب" "والذي في السماء والأرض" .
2 في "ب" "إنك لو قلت" .
3 ابن كثير رحمه الله تعالى .
4 تقدم تخريجه ص 39 .

ص -41- تخبيط هذا الجاهل، ففي صحيح البخاري عن حذيفة رضي الله عنه قال: "قام فينا رسول الله صلى الله عليه وسلم مقاما فما ترك شيئا يكون في مقامه ذلك إلى قيام الساعة إلا حدثه، حفظه من حفظه ونسيه من نسيه، فقد علمه أصحابي هؤلاء، وإنه ليكون من الشيء فأعرفه فأذكره كما يذكر الرجل وجه الرجل إ ذا غاب عنه ثم رآه عرفه" 1 .
قال حذيفة: "ما أدري أنسي أصحابي أم تناسوا، والله ما ترك رسول الله صلى الله عليه وسلم من قائد فتنة إلى أن تنقضي الدنيا يبلغ من معه ثلثمائة فصاعدا إلا سماه لنا باسم أبيه وقبيلته" هذا لفظ حذيفة .
وقال أبو ذر: "لقد تركنا رسول الله صلى الله عليه وسلم وما طائر يقلب جناحيه في السماء إلا ذكرنا منه علما" 2 . انتهى .
فانظر إلى تخبيط هذا وتحريفه الفاحش، يقول أبو ذر "وما طائر يقلب جناحيه في السماء إلا ذكرنا منه علما" يعني إلا ذكر لنا النبي منه علما ، وهذا يقول: "إنا لنرى الطائر يقلب جناحيه فنذكر منه علما" أي نذكر نحن من الطير علما. فغير كلام الصحابي وأبدله بكلام لا معنى له.
وقول أبي ذر وحذيفة يدل على أنه صلى الله عليه وسلم أخبرهم بأمور جزئيات من الغيب تحدث بعده أطلعه الله عليها، وهل في ذلك ما يدل على أنه أخبرهم بوقت الساعة ؟
أو أنه أخبرهم بما في أرحام نسائهم ودوابهم ؟ أو أنه أخبر كل واحد بأي أرض تموت ؟ أو بما يحدث له من الذرية، ومتى يموت هذا ؟ مما يعلم قطعا أنه لم يكن منه شيء.
وكذلك حديث المنام ليس فيه ما يستأنس به لهذا المبطل، وما ذكرنا من قول عائشة وابن مسعود كاف في بطلان دعوى من قال : إن الله لم يقبض

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري ، كتاب القدر ، باب "وكان أمر الله قدرا مقدورا" حديث رقم 6604 ، ومسلم ، كتاب إخبار النبي صلى الله عليه وسلم فيما يكون إلى قيام الساعة ، حديث رقم 7192 .
2 أخرجه الإمام أحمد في المسند "5 / 200" .

ص -42- نبيه حتى أطلعه على جميع ما كتمه عنه . وكذلك ما حدث به أصحاب رسول الله صلى الله عليه وسلم عنه صلى الله عليه وسلم مثل قوله: "مفاتح الغيب خمس لا يعلمها إلا الله" وقوله عن الساعة:" في خمس لا يعلمهن إلا الله" 1 يخبر الصحابة التابعين بذلك؛ والتابعون يخبرون من بعدهم، وأهل الحديث يرون هذه الأحاديث ويثبتونها في كتبهم ولا يذكرون ما يخالفها مما هو الحق في زعم هؤلاء الملحدين حتى يجيء هؤلاء المفترون على الله الكذب وعلى رسوله فيبينون للناس ما خفي على الصحابة والتابعين وجميع علماء المسلمين!! هذا مما يقطع ببطلانه كل عاقل، وأبلغ من ذلك إخبار الله سبحانه في كتابه بتفرده بعلم الغيب ونفيه عن غيره حتى عن نبيه محمد صلى الله عليه وسلم. والمفسرون من الصحابة ومن بعدهم يقررون ما دلت عليه الآيات ولم يذكر أحد منهم خلاف مدلولها وهذا ظاهر ولله الحمد، لكن لأجل ترويج الكذبة على الجهال يحتاج إلى إيضاح ذلك.
واعترض هذا على ما كتبناه على قول الناظم:

يا أكرم الخلق مالي من ألوذ به سواك -إلى قوله مع قول المشطر

إن لم تكن في معادي آخذ بيدي ومنقذي من عذاب الله والألم

أو شافعا لي مما قد جنيت غدا فضلا و إلا فقل يا زلة القدم

قال: هذا الاعتراض باطل من وجوه. الأول: أن هذا الرجل يزعم أن قول الناظم إن لم تكن في معادي آخذا بيدي. وقول المشطر، ومنقذي من عذاب الله والألم. أو شافعا لي إلى آخره أن هذا الإنقاذ بالفعل، وأنه غير الشفاعة وأنه إن لم يحصل بالفعل فبالشفاعة. وليس كما زعم لأن الإنقاذ والأخذ باليد هو أيضا بالشفاعة لأن غير الشفاعة يكون استقلالا من دون الله ولا يتصور اعتقاد هذا من مسلم ولو كان بدويا جاهلا، والمراد تنوع الشفاعة فالنوع الأول هو الأخذ باليد والإنقاذ، وقد ورد هذا في الأحاديث

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت "وقوله عن الساعة في خمس لا يعلمهن إلا الله" من "ب" .

ص -43- الصحيحة في الشفاعة " فأقول يا رب أمتي ، فيقال انطلق فاخرج من في قلبه مثقال ذرة من إيمان ، فأنطلق فأفعل . فأقول يا رب أمتي أمتي، فيقال انطلق فأخرج من في قلبه أدنى أدنى مثقال حبة خردل من إيمان ، فأنطلق فأفعل. فأقول يارب أمتي أمتي، فيقال ا انطلق فأخرج من في قلبه أدنى أدنى مثقال حبة خردل من إيمان فانطلق فأخرجهم من النار" 1 . -إلى أن قال- فما المانع من إطلاق هذا اللفظ؟ وهل هذا الإخراج إلا الإنقاذ من العذاب؟ . الوجه الثاني: أن النبي صلى الله عليه وسلم في المعاد وهو يوم القيامة حي كحاله في الدنيا هو وجميع الخلائق فلا ما نع ذلك اليوم من أن يتسبب ويخرج وينقذ من الشدة لأنه حي حاضر. قال: وعند هذا الرجل وأشياعه أن الحي الحاضر له قدرة بنفسه، قال ابن عبد الوهاب في "كشف الشبهات" في جواب الحديث الصحيح: "أن الناس يوم القيامة يستغيثون بآدم ثم بنوح ثم بإبراهيم ثم بموسى ثم بعيسى حتى ينتهوا إلى محمد صلى الله عليه وسلم وعليهم أجمعين فيقول أنا لها أنا لها" 2. قال : فأجاب عن هذا بالاستغاثة بالمخلوق فيما يقدر عليه جائزة كما قال تعالى في قصة موسى 3 : {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} وكما يستغيث الإنسان بأصحابه في الحرب وغيره في أشياء يقدر عليها المخلوق. انتهى. قال: فإذا كان الحي الحاضر عند هؤلاء ينسبون له الفعل لأنه يقدر عليه، وصاحب البردة يخبر أنه إن لم يكن النبي صلى الله عليه وسلم في معادي وهو يوم القيامة آخذا بيدي فضلا و إلا فقل يا زلة القدم، والنبي وجميع الخلائق ذلك اليوم أحياء حاضرون لهم قدرة فيما يقدرون عليه من الأمور العادية الحسية، ونسبة الأفعال إلى فاعلها وأسبابها جائزة شرعا وعرفا، فكيف ينكر إنقاذ النبي صلى الله عليه وسلم أمته من العذاب ويجعله ممتنعا وأنه خلاف الشفاعة! مع أن النبي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري ، كتاب التوحيد ، باب كلام الرب عز وجل يوم القيامة مع الأنبياء وغيرهم حديث رقم 7510 ، ومسلم ، كتاب الإيمان ، باب حديث الشفاعة ، حديث رقم 2 / 47 .
2 جزء من الحديث المتقدم تخريجه آنفا .
3 سقطت "في قصة موسى" من "أ" .

ص -44- حينئذ حاضر، له قدرة فيما يقدر عليه ذلك اليوم، ويقدر على ذلك كما هو في حال الحياة الدنيا، كما كان يرمي العدو وهم ألوف بكف من تراب فيعميهم، ويروي الألوف العطاش ويشبعهم بقليل من الماء والطعام، وفي الحديث: "إنكم تتهافتون في النار تهافت الفراش، وأنا آخذ بحجزكم لئلا تقعوا فيها" (1). وأعظم من هذا أن الله نسب إخراج الكفار من النور إلى الظلمات إلى الطاغوت وهي الأصنام، مع أنها لا قدرة له بوجه، لكن لما كانت سببا للإخراج نسب الإخراج إليها وكذلك هنا لما كان النبي صلى الله عليه وسلم سببا للإنقاذ من العذاب نسب الإنقاذ إليه. وفي دعاء الاستسقاء "اللهم أغثنا غيثا مغيثا" (2) قالوا: معناه منقذا من الشدة، مع أن الغيث جماد لا قدرة له، لكن لما كان سببا للإنقاذ والإغاثة نسب الإنقاذ إليه، وقد اشتهر عند العلماء أنبت الربيع البقل ومنع البقاء تقلب الشمس، مع أن المنبت في الحقيقة هو الله والمانع للبقاء هو الله، وقال: {فَوَكَزَهُ مُوسَى فَقَضَى عَلَيْهِ}[القصص:15] . مع أن القضاء من الله، وقال في حق نبيه: {وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ}[الأعراف:157] مع أن الواضع هو الله، لكن لما كان سببا للفعل نسب الفعل إليه ، بل جميع الأفعال تنسب إلى فاعلها فيقال: فلان أعطي وفلان منع، وفلان نفعني وفلان ضرني، ويلزم على قول هذا ألا تنسب الأفعال إلى فاعلها ولا قائل به. قال: وورد نسبة الإنقاذ من النار إلى

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه الإمام أحمد في المسند "1 / 488" عن عبد الله بن مسعود -رضي الله عنه- وأخرج نحوه البخاري ، كتب الرقاق ، باب الإنتهاء من المعاصي ، حديث رقم 6482 ، ومسلم ، كتاب الفضائل ، باب شفقته على أمته ومبالغته في تحذيرهم مما يضرهم ، حديث رقم 5914 .
(2) أخرجه الإمام أحمد في المسند "4 / 322" وأبو داود ، كتاب الصلاة ، باب رفع اليدين في الاستسقاء حديث رقم 1169 بلفظ : "اللهم اسقنا غيثا مغيثا مريعا مريئا 00" وأخرج نحوه البخاري ، كتاب الاستسقاء باب الاستسقاء ، في خطبة الجمعة غير مستقبل القبلة رقم 1014 ، ومسلم ، كتاب صلاة الاستسقاء ، باب الدعاء في الاستسقاء ، حديث رقم 2075 بلفظ : "اللهم أغثنا ، اللهم أغثنا ، اللهم أغثنا" .

ص -45- المعاني من الأعمال، وقد ورد في حديث صحيح قال: "رأيت رجلا من أمتي عذب في قبره، فجاءته صلاته فأنقذته من العذاب، والآخر أنقذه حجه، والآخر صيامه" 1. فإذا جاز نسبة الإنقاذ من النار إلى المعاني لكونه أسبابا فنسبتها إلى الذوات من باب أولى، خصوصا أشرف الذوات من المخلوقين. انتهى.
وجوابه أن يقال: أولا وازن بين قول يا أكرم الخلق ما لي من ألوذ به سواك، وبين قول الذي قال له النبي صلى الله عليه وسلم: "أجعلتني لله ندا حيث قال له ما شاء الله وشئت" 2. فهذا لو قال ما لي من ألوذ به إلا الله وأنت، لكان أقبح من قول القائل ما شاء الله وشئت، لأن الله أثبت للعبد مشيئة يقوله: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ} [التكوير:28]. {فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلًا} [الإنسان:29] فكيف إذا أفرد الرسول باللياذ والالتجاء من عذاب ذلك اليوم الذي لا تكلم فيه نفس إلا بإذنه!
وقد ذكرت في الجواب السابق الفرق بين قول هذا في تشطيره ومنقذي من عذاب الله والألم، وبين قوله: أو شافعا لي، لأن المعترض الأول ادعى بجهله أن عطف الشفاعة على الإنقاذ عطف تفسير ومعنى الكلمتين واحد، وبينا بطلان قوله هذا وأن قوله أو شافعا لي لا يصلح كونه عطف تفسير لأنهم ذكروا أن عطف التفسير إنما يكون بالواو خاصة، وممن ذكر ذلك ابن هشام، وأما العطف يأو فهو نص في أن المعطوف غير المعطوف عليه، مع أن العامي فضلا عن العالم يفرق بين اللفظين، فلو قصد إنسان إنسانا وقال

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره الهيثمي في المجمع "7 / 371" من حديث عبد الرحمن بن سمرة وقال : رواه الطبراني بإسنادين في أحدهما سليمان بن أحمد الواسطي ، وفي الآخر خالد بن عبد الرحمن المخزومي وكلاهما ضعيف .
2 تقدم تخريجه ص 21 .

ص -46- قصدتك لحاجة 1 كذا، فإما أن تقضيها أو تشفع لي عند فلان في قضائها فكل أحد يعرف الفرق بين العبارتين كما فرق القرآن بينهما في قول صاحب يس {أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِي الرَّحْمَانُ بِضُرٍّ لَا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئًا وَلَا يُنقِذُونِي} [يس:23].فالإنقاذ هو بالنصرة والمظاهرة ، والشفاعة بالجاه والمكانة.
قال ابن القيم بعد كلام سبق على الآية: إن العابد يريد من معبوده أن ينفعه وقت الحاجة دائما، وإن أرادني الرحمن الذي خلقني بضر لم يكن لهذه الآلهة من القدرة ما تنقذني بها من ذلك الضر، ولا من الجاه والمكانة ما تشفع لي إليه لأتخلص 2 من ذلك الضر فبأي شيء تستحق العبادة، إني إذا لفي ضلال مبين إن عبدت من دون الله 3 من هذا شأنه. انتهى .
وقال البيضاوي: {أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِي الرَّحْمَانُ بِضُرٍّ لَا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئًا وَلَا يُنقِذُونِي} [يس:23] . أي لا تنفعني شفاعتهم، ولا ينقذون بالنصر والمظاهرة: {إِنِّي إِذًا لَفِي ضَلَالٍ مُبِينٍ} [يس:24].فإن إيثار من لا ينفع ولا يدفع ضرا بوجه ما على الخالق المقتدر على النفع والضر وإشراكه به ضلال مبين لا يخفى على عاقل. انتهى.
وقوله: إن الإنقاذ والأخذ باليد هو أيضا بالشفاعة لأن غير الشافع يكون استقلالا من دون الله ولا يتصور اعتقاد هذا من مسلم.
قلت: ولا يتصور ذلك من أحد من مشركي العرب الذي بعث إليهم محمد صلى الله عليه وسلم فإنهم كلهم معترفون بأن آلهتهم لا تخلق ولا ترزق ولا تدبر شيئا من دون الله ، ونصوص القرآن كثيرة في ذلك كما قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في "ط" " لحاجتي" .
2 في "ط" " ولا تخلصني"
3 سقطت "من دون الله" من "أ" .

ص -47- وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ} [يونس:31]. أي أفلا تتقون الشرك في الألوهية إذا أقررتم بالربوبية. وقال تعالى: {قُلْ لِمَنْ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنتُمْ تَعْلَمُونَ * سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ * قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ * سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ * قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنتُمْ تَعْلَمُونَ * سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّا تُسْحَرُونَ} [المؤمنون:84-89] . {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} [الزخرف:9]. واعترفوا أيضا بصفة العزة 1 والعلم لله، والآيات في هذا كثيرة معلومة عند الجميع يحتج سبحانه عليهم بإقرارهم بتوحيد الربوبية على إشراكهم في توحيد الألوهية كما قال تعالى:{وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف:106] . قال ابن عباس ومجاهد وغيرهما: إيمانهم إذا قيل لهم من خلق السموات والأرض والجبال قالوا الله وهم يعبدون معه غيره! ولهذا يقولون في تلبيتهم لبيك لا شريك لك إلا شريكا هو لك تملكه وما ملك . وقال عطاء في الآية: إيمانهم وإخلاصهم الدعاء لله في الشدائد وينسون في الرخاء كما قال تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [العنكبوت:65].الآية.
والآية تعم ذلك كله فهذه نصوص القرآن صريحة في أن المشركين يعترفون بتوحيد الربوبية اعترافا جازما غير مترددين ولا متوقفين، بل يقرون بجملة من صفات الرب سبحانه وتعالى ينكرها كثير من المسلمين المنحرفين كإقرارهم بصفة العزة والعلم، ويقرون أيضا بعلوه فوق سمواته كما في حديث حصين بن المنذر لما قال له النبي صلى الله عليه وسلم: "كم إلها تعبد؟ قال: سبعة، ستة في الأرض وواحد في السماء، قال: فمن الذي تعد لرغبتك

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في "أ" "العز" .

ص -48- ورهبتك؟ قال الذي في السماء" 1 وكما في شعر أمية بن الصلت وغيره.
وأخبر الله عنهم أنهم ما أرادوا من آلهتهم إلا الشفاعة عند الله في أمور دنياهم، وكذا من يعترف منهم بالآخرة، فإذا طلبوا من آلهتهم حاجة من حوائجهم من رزق أو نصر على عدو ونحو ذلك لم يقولوا إن آلهتهم تحدث شيئا من مطلوبهم من دون الله وتستقل بذلك، لم يقل هذا أحد منهم، وإنما كانوا يقولون إننا إذا طلبنا حاجتنا من هذا الوجيه عند الله حصل مطلوبنا لوجاهته عند الله، ولهذا يخلصون الدعاء لله في الشدائد وينسون الوسائط كما قال تعالى: {وَتَنسَوْنَ مَا تُشْرِكُونَ} [الأنعام:41].
إذا تبين هذا فإذا خوطب النبي صلى الله عليه وسلم أو غيره من الأموات والغائبين بلفظ من ألفاظ الاستغاثة أو طلب منه حاجة بقول أغثني، أو أنقذني من كذا، أو خذ بيدي، أوأقض حاجتي، أو أنت حسبي، أو أشكوا إليك حاجتي، أو نحو ذلك، يتخذه واسطة بينه وبين الله في ذلك فهذا شرك العرب الذين بعث إليهم رسول الله صلى الله عليه وسلم.
وقول المستغيث خد بيدي، أو أنقذني، من أبلغ ألفاظ الاستغاثة فلو اعتقد الداعي أن من دعاه وطلبه يقضي حاجته استقلالا من دون الله كان هذا شركا في توحيد الربوبية والألوهية.
قال شيخ الإسلام تقي الدين رحمه الله تعالى: ومن رحمة الله سبحانه أن

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الترمذي ، كتاب الدعوات ، باب 70 ، حديث 3483 . من حديث عمران بن حصين ، قال : قال النبي صلى الله عليه وسلم لأبي يا حصين 00 الحديث . وضعفه العلامة الألباني . انظر : ضعيف الترمذي رقم 690 ، والحديث على ضعفه فإن السؤال فيه موجه إلى والد عمران بن الحصين وهو الحصين بن عبيد بن خلف الخزاعي ، وليس إلى الحصين بن المنذر كما ذكر المؤلف . ثم إني لم أجد من الصحابة سمي بالحصين بن المنذر "بالصاد المهملة" وقد وجد في التابعين من اسمه الحضين بن المنذر "بالضاد المعجمة" روى عن عثمان وعلي والمهاجرين منقذ 00 ومات سنة 97 ه . انظر : تهذيب التهذيب 2 / 356 .

ص -49- الدعاء المتضمن شركا كدعاء غيره إن يفعل، أو دعائه إن يدعوا، ونحو ذلك لا يحصل غرض صاحبه ولا يورث حصول الغرض شبهة إلا في الأمور الحقيرة، فأما الأمور العظيمة كإنزال الغيث عند القحوط وكشف العذاب النازل فلا ينفع فيه هذا الشرك، قال تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمْ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنتُمْ صَادِقِينَ * بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنسَوْنَ مَا تُشْرِكُونَ} [الأنعام:40-41].وقال: {وَإِذَا مَسَّكُمْ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ} [الإسراء: 67].وقال: {أَمَّنْ يُجِيبُ الْمُضطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَئِلَهٌ مَعَ اللَّهِ} [النمل:62]. وقال: {أَمْ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لَا يَمْلِكُونَ شَيْئًا وَلَا يَعْقِلُونَ * قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر:43-44]. فكون هذه المطالب العظيمة لا يستجيب فيها إلا هو سبحانه دل على توحيده وقطع شبهة من أشرك به.
قال رحمه الله: وجماع الأمر أن الشرك نوعان:
شرك في ربوبيته: بأن يجعل لغيره معه تدبير ما، كما قال تعالى: {قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} [سبأ:22]. فبين أنهم لا يملكون مثقال ذرة استقلالا، ولا يشركون في شيء من ذلك، ولا يعينونه على ملكه ، فمن لم 1 يكن مالكا ولا شريكا ولا عونا فقد انقطعت علاقته.
وشرك في الألوهية: بأن يدعى غيره دعاء عبادة أو دعاء مسألة، كما قال تعالى:{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}فكما أن إثبات المخلوقات سببا لا يقدح في توحيد الربوبية، ولا يمنع أن يكون الله خالق كل شيء، ولا يوجب أن يدعي المخلوق دعاء عبادة أو دعا ء استعانة 2

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في "ب ، و ط" "فلم" .
2 في "ط" "استغاثة" .

ص -50- كذلك إثبات بعض الأفعال المحرمة من شرك أو غيره أسبابا لا تقدح في توحيد الألوهية، ولا تمنع أن يكون الله هو الذي يستحق الدين الخالص، ولا توجب أن تستعمل الكلمات والأفعال التي فيها شرك إذا كان الله يسخط ذلك ويعاقب عليه، ويكون مضرة ذلك على العبد أكثر من منفعته، إذ قد جعل الخير كله في ألا نعبد إلا إياه ولا نستعين إلا به.
قال:وعامة آيات القرآن تثبت هذا الأصل، حتى إنه سبحانه قطع أثر الشفاعة بدون إذنه كقوله سبحانه: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ}. وقال: {وَأَنذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ} [الأنعام:51]. وقال: {وذكر به أن تبسل نفس بما كسبت ليس لها من دون الله ولي ولا شفيع } [الأنعام:70]. وقال: {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمْ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ لَقَدْ تَقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنكُمْ مَا كُنتُمْ تَزْعُمُونَ} [الأنعام:94]. وسورة الأنعام سورة عظيمة مشتملة على أصول الإيمان، وكذلك قوله: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِن وَلِيٍّ وَلَا شَفِيعٍ} [السجدة:4]. وقال: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}[الزمر:3]. وقال : {أَمْ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لَا يَمْلِكُونَ شَيْئًا وَلَا يَعْقِلُونَ * قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر:43،44] . وسورة الزمر أصل عظيم في هذا.
قال: والقرآن عامته إنما هو في تقرير هذا الأصل العظيم الذي هو أصل الأصول. انتهى.
وما احتج به هذا الملحد من قول النبي صلى الله عليه وسلم: "أمتي أمتي فيقال انطلق فأخرج من في قلبه كذا وكذا من إيمان" 1 وقوله: فما المانع من إطلاق هذا اللفظ -يعني لفظ الإنقاذ- وطلبه من النبي صلى الله عليه وسلم وهل هذا الإخراج إلا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه ص 43 .

ص -51- الإنقاذ من عذاب الله.
فالعجب من هذا التمويه، فهل فعل هذا صلى الله عليه وسلم بنفسه أو بأمر الله له بذلك؟! فالله سبحانه هو الذي أكرمه بهذه الشفاعة فهو صلى الله عليه وسلم عبد مأمور لا يشفع إلا بإذن ربه فيمن أذن الله له أن يشفع فيه فقط، لا يتجاسر أن يشفع في غير من أذن له فيه ربه.
ثم انظر قول هذا: إن النبي صلى الله عليه وسلم حي كحاله في الدنيا هو وجميع الخلائق فلا مانع في ذلك اليوم من أن يتسبب ويخرج وينقذ من الشدة لأنه حي حاضر، والنبي وجميع الخلائق ذلك اليوم أحياء حاضرون لهم قدرة فيما يقدرون عليه من الأمور العادية الحسية.
قال: وعند هذا الرجل وأشياعه أن الحي الحاضر له قدرة بنفسه، فكيف ينكر إنقاذ النبي أمته من العذاب ويجعله ممتنعا مع أن النبي حينئذ حاضر له قدرة فيما يقدر عليه ذلك
اليوم، ويقدر على ذلك كما هو في حال الحياة الدنيا، كما كان يرمي العدو وهم ألوف بكف من تراب فيعميهم، ويروي الألوف العطاش ويشبعهم بقليل من الماء والطعام.
فلينظر المنصف إلى تقرير هذا المبطل وجعله النبي بل وغيره يتصرفون في ذلك اليوم كتصرفهم في الدنيا، وأنه صلى الله عليه وسلم يخرج وينقذ من الشدة، ويقرر ذلك من هذا التقرير، وأنه صلى الله عليه وسلم يقدر على ذلك أي الإنقاذ، وتعجبه ممن ينكر ذلك فقال وكيف ينكر إنقاذ النبي أمته من العذاب، ويحتج علينا بأنا إذا قلنا إن للحي 1 الحاضر قدرة في الدنيا على التصرف بالفعل بنفسه يقول 2 فيلزمكم أن تثبتوا ذلك في الآخرة لا فرق-ثم قال- ويقدر على ذلك كما هو في حال الحياة الدنيا، وقوله والنبي وجميع الخلائق ذلك اليوم لهم قدرة فيما يقدرون عليه من الأمور العادية الحسية، والمراد بالأمور العادية الأشياء

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في "ط " "بأن للحي" .
2 في "ط " "فنقول" .

ص -52- التي يفعلها الحي في العادة، والحسية الأفعال المشهودة بالعيان مثل إعطاء بعضهم بعضا ومعاونة بعضهم لبعض وكذا جناية بعضهم على بعض، والعجب من هذا الضال سوى في هذه الأمور بين الدنيا والآخرة ولم يجعل لإخباره سبحانه بتفرده بالملك والأمر في ذلك اليوم فائدة ولا معنى، وأي محادة لله ورسوله أكبر من هذا ؟‍‍! وهذه نصوص الكتاب والسنة نذكر بعضها فيعرض المصنف كلام هذا الرجل عليها.
قال تعالى: {مَالِكِ يَوْمِ الدِّينِ} قال ابن كثير: إنما أضيف الملك إلى يوم الدين لأنه لا يدعي أحد هناك شيئا ولا يتكلم أحد إلا بإذنه 1 {يَوْمَ يَقُومُ الرُّوحُ وَالْمَلَائِكَةُ صَفًّا لَا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَانُ وَقَالَ صَوَابًا} [النبأ:38]. وقال: {يَوْمَ يَأْتِ لَا تَكَلَّمُ نَفْسٌ إِلَّا بِإِذْنِهِ} [هود:105]. وقال: {وَخَشَعَتْ الْأَصْوَاتُ لِلرَّحْمَانِ فَلَا تَسْمَعُ إِلَّا هَمْسًا} [طه:108]. وقال الضحاك عن ابن عباس: {مَالِكِ يَوْمِ الدِّينِ}يقول لا يملك أحد في ذلك اليوم حكما كملكهم في الدنيا –قال- ويوم الدين يوم الحساب للخلائق وهو يوم يدينهم بأعمالهم إن خيرا فخير وإن شرا فشر إلا من عفي عنه –قال- وكذا قال غيره من الصحابة والتابعين والسلف وهو ظاهر 2.
وقال البغوي: {مَالِكِ يَوْمِ الدِّينِ} إنما خص يوم الدين بالذكر مع كونه مالكا للأيام كلها، لأن الأملاك يومئذ زائلة فلا ملك ولا أمر إلا له، قال تعالى: {الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَانِ} [الفرقان:26]. وقال: {لِمَنْ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ} [غافر:16]. وقال {وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ}.انتهى.
وقال تعالى {وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ} [فاطر:4].وقال: {وَإِلَيْهِ يُرْجَعُ الْأَمْرُ كُلُّهُ} [هود:123].وهذا معنى قوله {وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} [الإنفطار:19] وقال تعالى {قَوْلُهُ الْحَقُّ وَلَهُ الْمُلْكُ يَوْمَ يُنفَخُ فِي الصُّورِ}

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 في تفسير ابن كثير "كما قال تعالى" .
2 انتهى كلام ابن كثير رحمه الله تعالى

ص -53- [الأنعام:73]. وقال: {الْمُلْكُ يَوْمَئِذٍ لِلَّهِ يَحْكُمُ بَيْنَهُمْ} [الحج:56]. وقال: {الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَانِ} [الفرقان:26]. وقال: {وَاتَّقُوا يَوْمًا لَا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا} [البقرة:48].
قال البيضاوي في هذه الآية: {وَاتَّقُوا يَوْمًا لَا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا} قال: وإيراده شيئا منكرا مع تتنكير النفسين 1 للتعميم والإقناط الكلي انتهى.
وما ذكره البيضاوي من أن النكرة في سياق النفي تعم مجمع عليه عند البيانيين والأصوليين وعليه جميع المفسرين والفقهاء.
وقال تعالى: {وَاخْشَوْا يَوْمًا لَا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلَا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئًا} [لقمان:33]. وقال: {يَوْمَ لَا يُغْنِي مَوْلًى عَنْ مَوْلًى شَيْئًا} [الدخان:41]. وقال: {يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا} [الإنفطار:19]. فنكر النفسين وشيئا، وهذا من أبلغ صيغ العموم في النفي كما قال البيضاوي، فيعم جميع الأنفس وكل ما يقع عليه اسم شيء، ثم أكد بقوله: {وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ}.
وقال ابن كثير: {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ * ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ} [الإنفطار: 17،18]. تهويل لشأن ذلك اليوم ولهذا قال: {يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا} [الإنفطار:19]. أي لا ينفع أحد أحدا ولا يدفع أحد عن أحد شيئا ولهذا قال: {وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} كقوله: {الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَانِ} [الفرقان:26]. وقوله: {لِمَنْ الْمُلْكُ الْيَوْمَ} وكقوله : {مَالِكِ يَوْمِ الدِّينِ} قال قتادة: {وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} قال: والأمر والله لله اليوم ولكن لا ينازعه يومئذ أحد ولا يصنع أحد شيئا إلا رب العالمين.
وقال الزمخشري: {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ * ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ} [الإنفطار:17،18]. يعني أن أمر يوم الدين عظيم بحيث لا

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 في "ط" "النفس" .

ص -54- يدرك كنهه في الهول والشدة وكيفما تصورت فهو فوق ذلك وعلى أضعافه، والتكرير لزيادة التهويل، ثم أجمل القول عن وصفه فقال: {يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا} أي لا تستطيع دفعا عنها ولا نفعا لها بوجه ولا أمر إلا الله وحده 1.
وفي تفسير الجلالين: {يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا} من المنفعة {وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ}
لا أمر لغيره معه أي لم يمكن أحدا من التوسط فيه 2 بخلال الدنيا 3.
وقول المعترض: إن البغوي قال في قوله تعالى: {يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا} إن هذا في النفس الكافرة.
وكذب في نسبة ذلك إلى البغوي، فإن البغوي حكى ذلك عن مقاتل، فيحتمل أن مقاتلا خص بعض ما تناولته الآية لمعنى ما، والظاهر أن مراده أن غير الكافر يشفع فيه الشافعون ويرى 4 أن من أذن له في الشفاعة يملك ما أذن له فيه كما قال بعض المفسرين في قوله سبحانه: {لَا يَمْلِكُونَ الشَّفَاعَةَ إِلَّا مَنْ اتَّخَذَ عِنْدَ الرَّحْمَانِ عَهْدًا} [مريم:87]. وقوله: {وَلَا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} [الزخرف:86] بناء على أن الاستثناء في الآيتين متصل، وأن من أذن له في الشفاعة يصدق عليه أنه ملك الشفاعة فيمن أذن له فيه فقط، والشفاعة المأذون فيها هي من الأمر 5 الذي اختص الله به سبحانه في قوله: {وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} والألف واللام في الأمر تفيد العموم عند الجميع كقوله: {وَإِلَيْهِ يُرْجَعُ الْأَمْرُ كُلُّهُ}

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الكشاف 3 / 358 .
2 في "ط" "لم يمكن لأحد من الخلق التوسط فيه" .
3 تفسير الجلالين ص 530 .
4 في "ب" "ويروى" .
5 في "ط" هي "غير الأمر" .

ص -55- {وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ} 1 فهو سبحانه الآمر والآذن فله الأمر كله وله الملك كله. {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ} {يَوْمَ يَأْتِ لَا تَكَلَّمُ نَفْسٌ إِلَّا بِإِذْنِهِ} {يَوْمَ يَقُومُ الرُّوحُ وَالْمَلَائِكَةُ صَفًّا لَا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَانُ وَقَالَ صَوَابًا} [النبأ:38]. والعموم في قوله سبحانه وتعالى: {يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا} [الإنفطار:19].كالعموم في نظائرها من الآيات التي قدمنا ذكرها كقوله: {وَاتَّقُوا يَوْمًا لَا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا} {2} وقوله: {لَا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلَا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئًا} [لقمان:33].وما رأينا أحدا من المفسرين قال في هذه الآيات بالخصوص بل قرروا عمومها على مقتضاه، ولم يقل أحد منهم في شيء منها إنه مختص بالكفار سوى ماذكره البغوي عن مقاتل في قوله: {يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا} وليس هو بالصواب وهو مخالف لما عليه المفسرون وأهل العربية والأصوليون {3} والفقهاء في قولهم بعموم النكرة في سياق النفي، فمن له نظر في كتب الجميع وجد ذلك صريحا.
قال في شرح مختصر التحرير:ومن صيغ العموم نكرة في نفي، صرح به أهل العربية. وكذا قال العراقي في شرح جمع الجوامع إن النكرة في سياق النفي تعم ولم يذكر خلافا، وهذا يفهمه كل أحد من مثل قوله تعالى {وَلَا يُظْلَمُونَ نَقِيرًا}. {وَلَا يُظْلَمُونَ فَتِيلًا} {لَا تَخْفَى مِنْكُمْ خَافِيَةٌ} {إِنَّ اللَّهَ لَا يَخْفَى عَلَيْهِ شَيْءٌ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ}. {فَلَا يَخَافُ ظُلْمًا وَلَا هَضْمًا}. فمن سمع هذه الآيات ونحوها لم يشك في عمومها، كيف وفي قوله سبحانه وتعالى: {يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا} زيادة تأكيد للنفي لأنه نكر النفسين

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في "ب" والألف واللام في الأمر كقوله "وإليه يرجع الأمر كله" ، "وإلى الله ترجع الأمور" تفيد العموم عند الجميع .
{2} سقطت الآية من "ب" .
{3} في "ب و ط" "والأصوليين " .

ص -56- وشيئا فهو كما قال البيضاوي في قوله: {لَا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا} إذ قال: وإيراده شيئا منكرا مع تنكير النفسين 1 للتعميم والإقناط الكلي. ولا ريب أن الشفاعة الحاصلة بإذنه سبحانه وتعالى ليست داخلة تحت النفي حتى يقال إن هذا مخصوص بالكافرة، وإنما المنفي نفع أحد أحدا بشفاعة أو غيرها بدون إذنه سبحانه كما قال قتادة: وليس أحد يصنع يومئذ شيئا إلا رب العالمين. ومما يوضح خطأ من خص الآية بالكافرة ما ثبت في الصحيحين من حديث أبي هريرة رضي الله عنه قال: لما نزلت {وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} قال رسول الله صلى الله عليه وسلم: "يا معشر قريش -أو كلمة نحوها- اشتروا أنفسكم لا أغني عنكم من الله شيئا إلى أن قال: يا فاطمة بنت محمد سليني من مالي ما شئت لا أغني عنك من الله شيئا" 2. وفي واية الترمذي لحديث أبي هريرة: "يامعشر قريش أنقذوا أنفسكم من النار فإني لا أملك لكم ضرا و لا نفعا إلى أن قال: يافاطمة بنت محمد أنقذي نفسك من النار فإني لا أملك لك ضرا ولا نفعا، إن لك رحما سأبلها ببلالها" 3. وفي صحيح سلم من طريق آخر عن أبي هريرة قال: "لما نزلت {وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} دعا رسول الله صلى الله عليه وسلم قريشا فعم وخص فقال: "يا معشر قريش أنقذوا أنفسكم من النار، يا معشر بني هاشم أنقذوا أنفسكم من النار، يا بني عبد المطلب أنقذوا انفسكم من النار، يا فاطمة بنت محمد أنقذي نفسك من النار فإني والله لا أملك لكم من الله شيئا إلا أن لكم رحما سأبلها ببلالها" 4، وفي صحيح مسلم عن عائشة رضي الله عنها قالت: "لما نزلت وأنذر عشيرتك الأقربين

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في "ب " "التفسير" .
2 أخرجه البخاري ، كتاب الوصايا ، باب هل يدخل النساء الولد في الأقارب ، حديث رقم 2753 ومسلم ، كتاب الإيمان ، باب في قوله تعالى : "وأنذر عشيرتك الأقربين" حديث رقم 503 .
3 أخرجه الترمذي ، كتاب تفسير القرآن ، باب ومن سورة الشعراء ، حديث رقم 3185 .
4 أخرجه مسلم ، كتاب الإيمان ، باب في قوله تعالى: "وأنذر عشيرتك الأقربين" حديث رقم 500 .

ص -57- قام رسول الله صلى الله عليه وسلم فقال: "يا فاطمة بنت محمد يا صفية بنت عبد المطلب، يا بني عبد المطلب، لا أملك لكم من الله شيئا سلوني من مالي ما شئتم"1، وفي الصحيحين عن أبي هريرة رضي الله عنه قال: "قام فينا رسول الله صلى الله عليه وسلم يوما فذكر الغلول فعظمه وعظم أمره ثم قال: لا ألفين أحدكم يجيء يوم القيامة على رقبته بعير له رغاء فيقول: يا رسول الله أغثني فأقول لا أملك لك من الله شيئا قد بلغتك لا ألفين أحدكم يجيء يوم القيامة على رقبته فرس لها حمحمة فيقول يا رسول الله أغثني فأقول لا أملك لك من الله شيئا قد بلغتك" 2 الحديث.
فأخبر الصادق المصدوق أنه لا يملك لابنته سيدة نساء الأمة وعمه وعمته والمهاجرين والأنصار من الله شيئا ولا يغني عنهم من الله شيئا، فهذه الأحاديث ونحوها شاهدة للعموم في قوله سبحانه وتعالى: {يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا} مع أن الآية صريحة في ذلك، فهذه الأحاديث تزيد الواضح وضوحا ولله الحمد، مع أن قول مقاتل ليس فيه حجة لهذا المبطل لأننا نقطع أن مقاتلا لم يرد أن أحدا يفعل في ذلك شيئا من دون الله سبحانه، أو أن أحدا يشفع عنده بغير إذنه، وإنما أراد نفي الشفاعة في الكافر.
وليتأمل المنصف ما ذكرنا من الآيات والأحاديث المصرحة بتفرد الله سبحانه بالملك والأمر في ذلك اليوم، وأنه لا حاكم ولا متصرف هناك سواه سبحانه، ويعرض قول هذا الملحد المشرك بين الله وبين رسوله، بل وغير الرسول في التصرف والأمر في ذلك اليوم العظيم
بقوله: إن النبي صلى الله عليه وسلم يقدر

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 أخرجه مسلم ، كتاب الإيمان ، باب في قوله تعالى: {وأنذر عشيرتك الأقربين} حديث رقم 502 .
2 أخرجه البخاري ، كتاب الجهاد والسير ، باب الغلول حديث رقم 3073 ، ومسلم ، كتاب الإمارة ، باب غلظ تحريم الغلول حديث رقم 4711.

ص -58- على إنقاذ أمته من العذاب في ذلك اليوم، وإنه يقدر على ما كان يقدر عليه في الدنيا، وإنه يتصرف في ذلك اليوم هو وغيره كما كانوا في الدنيا، فيعرض كلامه هذا على ما ذكرنا من كلام الله وكلام رسوله ليتبين الهدى لمن أراد الله هداه.
قال المعترض: وصاحب البردة يخبر أنه إن لم يكن النبي صلى الله عليه وسلم في معادي آخذا بيدي وإلا فقل يا زلة القدم.
فيقال له قول صاحب البردة وقولك ليس إخبارا بل هو استغاثة 1 بل من أبلغ ألفاظ الاستغاثة، كقول الأبوين {رَبَّنَا ظَلَمْنَا أَنفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنْ الْخَاسِرِينَ} [الأعراف:23]. وقول نوح: {وَإِلَّا تَغْفِرْ لِي وَتَرْحَمْنِي أَكُنْ مِنْ الْخَاسِرِينَ} [هود:47]. وقول بني إسرائيل: {لَئِنْ لَمْ يَرْحَمْنَا رَبُّنَا وَيَغْفِرْ لَنَا لَنَكُونَنَّ مِنْ الْخَاسِرِينَ} [الأعراف:149]. أترى أن الأبوين وجميع المذكورين يخبرون الله بأنه إن لم يغفر لهم ويرحمهم فهم خاسرون وأن هذا منهم مجرد إخبار، بل كل أحد يعرف أن هؤلاء الذين أخبر الله عنهم بهذا الكلام يسألون الله ويرغبون إليه في أن يغفر لهم ويرحمهم ومعترفون بأنه إن لم يغفر لهم ويرحمهم فهم خاسرون وهذا الجاهل لا يفرق 2 بين نوعي الكلام من الإنشاء والخبر.
فالكلام عند علماء البيان نوعان: خبر وإنشاء، فالخبر ما احتمل الصدق والكذب، أي ما احتمل أن يكون قائله صادقا ويحتمل أن يكون كاذبا كقوله: جاء زيد وقدم عمرو، فهذا قول يحتمل أن يكون صدقا وأن يكون كذبا، فهذا تعريف الخبر، وما سواه يسمى إنشاء.
وأما قول صاحب البردة وقول المشطر :
يا أكرم الخلق مالي من ألوذ به
سواك 000000000000000

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 سقط " بل" من "ط" و "ب" .
2 في "ب" " لا يعرف يفرق" وفي "ط" "لا يعرف الفرق" .

ص -59- إلى قولهما:
إن لم تكن في معادي آخذا بيدي
ومنقذي من عذاب الله والألم
........................
فضلا 1 فقل يا زلة القدم
أي وإن لم تأخذ بيدي وتنقذني من عذاب الله فقل يا زلة القدم. أي فأنا خاسر
أو هالك، فهو كقول الأبوين: {وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنْ الْخَاسِرِينَ} [الأعراف:23]. وقول نوح: {وَإِلَّا تَغْفِرْ لِي وَتَرْحَمْنِي أَكُنْ مِنْ الْخَاسِرِينَ} [هود:47]. وقول بني إسرائيل: {لَئِنْ لَمْ يَرْحَمْنَا رَبُّنَا وَيَغْفِرْ لَنَا لَنَكُونَنَّ مِنْ الْخَاسِرِينَ} [الأعراف:149].
ثم أورد المعترض أشياء يستدل بها لقوله: ومنقذي من عذاب الله والألم.
وليس فيها ما يستأنس له به فضلا عن أن يكون حجة، وإنما أراد الإكثار من الكلام إيهاما للطغام.
وقد قدمنا جملة من شبهه حقيقتها نسبة المسبب إلى سببه منها قوله: {فَوَكَزَهُ مُوسَى فَقَضَى عَلَيْهِ} [القصص:15]. قال: مع أن القضاء من الله، يعني أن القضاء في هذا الموضع هو فعل الرب سبحانه الذي بمعنى التقدير كما يقال قضى الله كذا أي قدر كذا، وقد أخطأ في معنى هذه الكلمة، وإنما المراد بالقضاء في قوله {فَقَضَى عَلَيْهِ} القتل الذي هو فعل موسى لا فعل الرب، يقول فوكزه موسى فقضى عليه أي قتله. هذا هو المراد عند جميع المفسرين، تقول العرب: قضى فلان على فلان إذا قتله، ويقال قضى فلان أي مات.
وقوله صلى الله عليه وسلم: "وأنا آخذ بحجزكم عن النار" 2 المراد تحذيرهم عن الأعمال التي توجب غضب الرب وتورد النار.

ـــــــــــــــــــــــــــــــــــــــــــــــــ

{1} في "ط" " إلى قوله" .
{2} تقدم تخريجه ص 44 .

ص -60- وقوله: إن الله نسب إخراج الكفار من النور إلى الظلمات إلى الطاغوت وهي الأصنام.
فأخطأ في قوله إن المراد بالطاغوت هنا الأصنام، وأكثر المفسرين يقولون المراد بالطاغوت هنا الشياطين، وقيل المراد كعب بن الأشرف وأشباهه من علماء اليهود، ولم نر من فسر الطاغوت هنا بالأصنام، ولهذا قال: {يخرجونهم} فأتى بضمير العقلاء.
فلو ذهبنا نتتبع خطأه وتخبيطه في نحو ذلك لطال الكلام.
وذكر قول الشاعر: منع البقاء تقلب الشمس. وقولهم: أنبت الربيع البقل.
ومن استدل بنحو ذلك على جواز الاستغاثة بالنبي صلى الله عليه وسلم وغيره من الأموات والغائبين بطلب الحاجات منهم، ثم طلب الإنقاذ من عذاب يوم القيامة وشدائده فقد أتى بما ينكره العامي السليم الفطرة ولكن الهوي يعمي ويصم.
ونحن لا ننكر إضافة الأشياء إلى أسبابها ولكن الله سبحانه هو خالق الأسباب والمسببات ولا يلزم من ذلك أن نعتمد على الأسباب فضلا عن أن نسألها ونرغب إليها وهي
مخلوقة، بل يتعين على العباد أن يعتمدوا على خالق الأسباب ويرغبوا إليه ويستعينوا به ويعبدوه وحده {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}.
 وقال شيخ الإسلام تقي الدين في أثناء كلام له: إن إثبات المخلوقات أسبابا لا يقدح في توحيد الربوبية، ولا يمنع أن يكون الله خالق كل شيء ولا يوجب أن يدعى المخلوق دعاء عبادة أو دعاء استعانة. انتهى، وقد تقدم.
وهذا المبطل يقول إذا كان الله قد جعل النبي سببا للإنقاذ من النار من أراد الله هدايته جاز أن يطلب الإنقاذ من النار منه صلى الله عليه وسلم فطرد هذا الأصل الباطل أن يجوز ذلك في جميع الأسباب، وقد قال الله تعالى: {اللَّهُ الَّذِي يُرْسِلُ

ص -61- الرِّيَاحَ فَتُثِيرُ سَحَابًا} [الروم:48]. فيلزمه أن يجوز للناس أن يطلبوا من الريح أن تثير 1 لهم سحابا ماطرا، وقال تعالى في حق نبيه : {كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنْ الظُّلُمَاتِ إِلَى النُّورِ} [إبراهيم:1]. والمراد بالظلمات ظلمات الجهل والكفر والشك إلى نور العلم والإيمان، فيجوز على أصل هذا أن يقال: يا رسول الله أخرجنا من الظلمات إلى النور، وهذا حقيقة هداية الصراط المستقيم فيقال: يا رسول الله اهدنا الصراط المستقيم، وهذا لازم لهذا المبطل على أصله الباطل لا محيد له عنه ولا أستبعد التزامه ذلك لجهله وعناده، وقد قال الله تعالى: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ} [القصص:56].
قوله: وقد ورد نسبة الإنقاذ إلى المعاني من الأعمال .. إلى آخر كلامه.
هذا مما احتج به لقوله: ومنقذي من عذاب الله والألم، فانظر هذا القياس الفاسد وجعله هذا من باب أولى، وقياسه هذا أقبح من قياس الذين قالوا إنما البيع مثل الربا، لو أنه ساوى بين الأمرين فكيف وهو يقول هذا من باب أولى.
فكذب على الله وعلى رسوله في زعمه إن ذوات المخلوقين تنقذ من عذاب الله كما تنقذ الأعمال الصالحة بل هي أولى في زعمه.
ومراده طلب الإنقاذ من المخلوقين لأنه أراد بذلك الاحتجاج لطلبه الإنقاذ من النبي صلى الله عليه وسلم بقوله ومنقذي من عذاب الله والألم، ويقوله إن الله أمر بطلب الحاجات من الأموات والغائبين، وهذا من الكذب على الله، وشرع دين لم يأذن به الله حيث زعم أن الله يحب من عباده أن يطلبوا من غيره أن ينقذهم من عذابه، وأنه يحب من المؤمنين طلب الحاجات من الأموات والغائبين {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنْ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} [الشورى:21]. وقال تعالى: {قل قُلْ إِنَّمَا حَرَّمَ رَبِّي الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
{1} في "ط" " تسير" .

ص -62- تَعْلَمُونَ} [الأعراف:33]. والله سبحانه جعل دخول الجنة والنجاة من النار معلقا على الأعمال الصالحة، لا على الالتجاء إلى المخلوقين والاستغاثة بهم والتوسل بذواتهم، قال تعالى : {يَاأَيُّهَا الَّذِينَ آَمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ * تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنتُمْ تَعْلَمُونَ * يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ} [الصف:10-12] الآيتين 1.
فعلق سبحانه النجاة من عذابه ومغفرة ذنوبهم ودخولهم الجنة والنصر على الأعداء على الإيمان بالله وبرسوله والجهاد في سبيله.
وقال: {وَبَشِّرْ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} [البقرة:25]. وقال: {وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا حَسَنًا * مَاكِثِينَ فِيهِ أَبَدًا} [الكهف:2،3]
وقال: {وَالْعَصْرِ * إِنَّ الْإِنسَانَ لَفِي خُسْرٍ * إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [العصر].
كما جعل سبحانه اتباع رسوله سببا لمحبته ومغفرة الذنوب والفلاح في الدنيا والآخرة،
قال سبحانه: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمْ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} [آل عمران31]. وقال: {فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنزِلَ مَعَهُ أُوْلَئِكَ هُمْ الْمُفْلِحُونَ} [الأعراف:157].
وهذا المفتري على الله الكذب يزعم أن التقرب إلى الله بذوات المخلوقين أولى من التقرب إليه بالأعمال الصالحة وبإتباع رسوله صلى الله عليه وسلم.
فيا سبحان الله كيف يروج تمويه هذا على من يسمع هذه الآيات ونحوها مما لا يحصى من آي القرآن، وعلى من يسمع قول الله سبحانه {مَالِكِ يَوْمِ الدِّينِ} {يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ}. {يَوْمَ يَأْتِ لَا تَكَلَّمُ نَفْسٌ إِلَّا بِإِذْنِهِ} ونحو هذه الآيات مع قول النبي صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 والصواب : " الآيات" .

ص -63- لابنته وعمته والمهاجرين والأنصار: "لا أغني عنكم من الله شيئا، لا أملك لكم من الله شيئا" 1 ويؤكد ذلك بحلفه لابنته وعمته أنه لا يغني عنهم من الله شيئا.
وقد قال الله سبحانه وتعالى لنبيه صلى الله عليه وسلم: {قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا * قُلْ إِنِّي لَنْ يُجِيرَنِي مِنْ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا} [الحن:21،22]. أي لا اجد من التجىء إليه واعتمد عليه، وصاحب البردة يقول فإن لي ذمة منه بتسميتي محمدا. يعني أنا في ذمته وجواره لموافقة اسمي اسمه، وهذا يقتضي أن كل من سمى محمدا فهو في ذمته صلى الله عليه وسلم، وقوله في الهمزية الأمان الأمان ، أي أسألك الأمان ، فأكده تأكيدا لفظيا، فهو يطلب من النبي صلى الله عليه وسلم أن يؤمنه ويجيره من عذاب الله، وقد قال النبي صلى الله عليه وسلم:" لن يدخل أحد منكم الجنة بعمله، قالوا ولا انت يا رسول الله، قال: ولا أنا إلا أن يتغمدني الله برحمة منه وفضل" 2، وكان أكثر دعاء النبي صلى الله عليه وسلم:" اللهم ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار" 3، ومن دعائه صلى الله عليه وسلم:" رب قني عذابك يوم تبعث أو تجمع عبادك" 4،وفي دعاء الخروج إلى الصلاة" أسألك أن تنقذني من النار وأن تغفر لي ذنوبي إنه لا يغفر الذنوب إلا أنت" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 تقدم تخريجها ص 56 .
2 أخرجه البخاري ، كتاب المرضى والطب، باب تمني المريض الموت، حديث رقم 5673، ومسلم، كتاب صفات المنافقين، باب لن يدخل الجنة بعمله بل برحمة الله تعالى، حديث رقم 7047.
3 أخرجه البخاري ، كتاب الدعوات ، باب قول النبي صلى الله عليه وسلم :" ربنا آتنا في الدنيا حسنة" حديث رقم 6389 ، ومسلم كتاب الذكر والدعاء ، باب فضل الدعاء ب اللهم آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار ، حديث رقم 6781 .
4 أخرجه أبو داود ، كتاب الأدب ، باب ما يقول عند النوم ، حديث رقم 5045 .
5 أخرجه ابن ماجه ، كتاب المساجد ، باب المشي إلى الصلاة ، حديث رقم 778 ، وابن السني في عمل اليوم والليلة رقم 85 . وضعفه العلامة الألباني ، انظر السلسلة الضعيفة رقم 24 .

ص -64- فالنبي صلى الله عليه وسلم يسأل الله أن يقيه عذابه وعذاب النار ويسأله أن ينقذه من النار وهذا يطلب الإنقاذ من النبي صلى الله عليه وسلم. ما أعظمه من ضلال.
وفي بعض أدعيته صلى الله عليه وسلم:" أسألك الفوز بالجنة والنجاة من النار" 1.
وقال للذي قال لا أحسن دندنتك ولا دندنة معاذ "إني أسأل الله الجنة وأعوذ به من النار حولها ندندن" 2. ومن دعائه صلى الله عليه وسلم:" لا ملجأ ولا منجا منك إلا
 إليك" 3. "أعوذ برضاك من سخطك وبمعافاتك من عقوبتك وأعوذ بك منك لا أحصي ثناء عليك" 4.
فالتجأ إلى الله منه واستعاذ به منه. وصاحب البردة والمشطر التجيا إلى الرسول صلى الله عليه وسلم من عذاب الله، وعاذا به منه وقد قال النبي صلى الله عليه وسلم للذي
قال: اللهم إني أتوب إليك لا إلى محمد "عرف الحق لأهله" 5.
وزعم هذا المتخبط أن الشفاعة نوعان: أحدهما الأخذ باليد والإنقاذ.
والثاني معنى قولي أو 6 شافعا لي 7 باستغفاره. فالأولى شفاعة فعلية بأن

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الحاكم في "المستدرك" "1 / 534" من حديث ابن مسعود . وصححه . قال الذهبي : فيه حميد الأعرج وهو متروك .
2 أخرجه أبو داود ، كتاب الصلاة باب في تخفيف الصلاة ، حديث رقم 792 ، وابن ماجه كتاب الدعاء ، باب الجوامع من الدعاء حديث رقم 3847 .
3 أخرجه البخاري ، كتاب الدعوات ، باب ما يقول إذا نام ، حديث رقم 6313 ، ومسلم كتاب الذكر ، باب ما يقول عند النوم واخذ المضجع ، حديث رقم 6822 عن البراء بن عازب .
4 أخرجه مسلم كتاب الصلاة ، باب ما يقال في الركوع والسجود ، حديث رقم 1090 . عن عائشة رضي الله عنها .
5 أخرجه الإمام أحمد في المسند "3 / 562 – 563" والطبراني في الكبير "839" ، والحاكم في المستدرك "4 / 255" وقال : حديث صحيح الإسناد ولم يخرجاه وتعقبه الذهبي بقوله : قلت ابن مصعب ضعيف . قلت وفيه علة أخرى وهي الانقطاع بين الحسن والأسود بن سريع فإن الحسن لم ير الأسود ، انظر : نصب الراية "1 / 90" .
6 في "ط" "أي" .
7 سقطت "لي" من "أ" .

ص -65- يخرجه من العذاب بعد وقوعه فيه. والثانية شفاعة قولية بأن يحال بين المذنب وبين المؤاخذة 1انتهى.
فانظر إلى هذا التقسيم الباطل، وهل يعقل الناس شفاعة إلا بالكلام من الشافع كما في حديث الشفاعة الطويل: "حتى استأذن على ربي فإذا رأيته وقعت له أو خررت ساجدا لربي فيدعني ما شاء الله ثم يقال ارفع محمد، قل يسمع واشفع تشفع وسل تعطه، فأرفع رأسي فأحمده بتحميد يعلمنيه ثم أشفع فيحد لي حدا فأدخلهم الجنة" 2. وذكر الثانية كذلك والثالثة والرابعة.
وكذلك شفاعة النبي صلى الله عليه وسلم في إخراج ناس من النار يقال له انطلق فأخرج
من قلبه كذا من إيمان.
فالعجب من ترويج هذا المبطل وهل يسمى الفعل المجرد عن القول شفاعة عند عالم أو جاهل؟! إنما الشفاعة بالكلام وقبولها بالفعل من الشافع فيما أذن له فيه، فإدخاله صلى الله عليه وسلم الجنة من أمره الله بإدخاله وإخراجه من النار من أمره بإخراجه هذا حقيقة قبول الشفاعة، لا أن ذلك شفاعة أخرى.
وهل يوجد في حديث أنه صلى الله عليه وسلم أدخل أحدا الجنة أو أخرج أحدا من النار بغير أمر الله؟ وهذا أمر واضح ما يحتاج إلى توضيح لكن ربما يحصل بكلامه تشبيه على الجاهل فلو ذهبنا نتتبع ما في كلامه من الركاكة والتناقض والعيب لاحتمل مجلدا.
من ذلك قوله على قوله في القصيدة: أو شافعا لي مما قد جنيت: فمراد إخباره عن نوع آخر من الشفاعة وهو كونه شافعا لي باستغفاره أو بدعائه لا بفعله، فيشفع لي شفاعة ثانية مما جنيت من الذنوب فلا يؤاخذني بها فلا أرى العذاب بالكلية أو يزيد في درجاتي.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في "أ" "بين الذنب وبين المؤاخذة به".
2 أخرجه البخاري ، كتاب الرقاق ، باب صفة الجنة والنار ، حديث 6565 ، ومسلم كتاب الإيمان ، باب حديث الشفاعة ، حديث 474 .

ص -66- ثم قال بعد ذلك: وقولي ثانيا أو شافعا لي مما قد جنيت غدا فهي شفاعة أخرى غير شفاعة الإنقاذ بالاستغفار للذنب، قال تعالى: {وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [محمد: 19]. وقال: {أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمْ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا} [النساء:64]. فالأولى شفاعة فعلية بأن ينقذه من العذاب بعد وقوعه فيه، والثانية شفاعة قولية بأن يحال بين المذنب وبين المؤاخذة -قال- وهذا ظاهر. انتهى.
أقول بل كله كلام باطل متناقض، من ذلك كونه جعل قوله في خطابه للنبي صلى الله عليه وسلم ومنقذي من عذاب الله والألم أو شافعا لي إخبارا فهذا باطل، بل هو استغاثة به صلى الله عليه وسلم لا خبر وقد قدمنا -عند قوله فيما تقدم: وصاحب البردة يخبر أنه إن لم يكن النبي صلى الله عليه وسلم آخذا بيده وإلا فقل يا زلة القدم- إيضاح ذلك ولكن لو سلم أنه خبر مع استحالة كونه خبرا فهو إخبار منه للنبي صلى الله عليه وسلم لأن الخطاب معه فهو يخبر النبي صلى الله عليه وسلم بأن يشفع له شفاعتين قولية وفعلية،
فهو يخبر النبي بما لا يعلمه لأنه لو كان يعلم ذلك لم يحتج إلى إخباره له بذلك.
وحقيقة كلامه إذا جعله خبرا أنه يقول أنت يار سول الله تشفع لي شفاعتين فعلية وقولية. فهل يوجد كلام أسمج من هذا الكلام؟! مع تضمنه الكذب على الله وعلى رسوله وتزكية نفسه بحصول شفاعة النبي صلى الله عليه وسلم له، فهو والحالة هذه شاهد لنفسه بأنه من أهل الجنة، وجعله الشفاعة الأولى بأن ينقذه النبي صلى الله عليه وسلم من العذاب بعد وقوعه فيه، والشفاعة الثانية استغفار النبي صلى الله عليه وسلم له ما أعجب هذا!!
هل في الآخرة توبة واستغفار؟! وإنما الواقع من الأنبياء وغيرهم الشفاعة، ولم يأت أهل الموقف إلى الأنبياء يقولون استغفروا لنا بل بقولون اشفعوا لنا.
وأيضا إذا حصلت لهذا الشفاعة الفعلية بزعمه، وهي الإنقاذ من العذاب فقد سلم من المؤاخذة بذنبه فلا يحتاج أن يشفع له ثانيا بأن لا يؤاخذ

ص -67- بذنبه، ومن له أدنى نظر تبين له فساد كلامه وتناقضه في أكثر المواضع من تسو يده هذا. والله الهادي إلى سواء السبيل.
وذكر المعترض أني استدللت بقول الله سبحانه: {أفأنت تنقذ من في النار} ولا أذكر ذلك ولا وجدته في المسودة عندي، ولا شك أن معنى الآية أن من كتبه الله شقيا لا تنقذه مما هو قيه من الضلالة لأن من يهده الله فلا مضل له ومن يضلل فلا هادي له،
هذا مع أني أقول الاستدلال بعموم الآية على ما نحن فيه سائغ ومازال العلماء يستدلون بآيات نزلت في أمور خاصة على ما يتناوله اللفظ بعمومه، والعبرة عند العلماء بعموم اللفظ لا بخصوص السبب لا سيما والمستدل بهذه الآية عليه ثابت حكمه بنصوص آيات وأحاديث كقوله سبحانه: "مالك يوم الدين} "يوم لا تملك نفس لنفس شيئا والأمر يومئذ لله} وكقوله صلى الله عليه وسلم لسيدة نساء الأمة ولقرابته: "أنقذوا أنفسكم من النار فإني لا أملك لكم من الله شيئا". وقوله للمهاجرين والأنصار: "لا أملك لكم من الله شيئا" 1 ومعنى لا أملك لكم من الله شيئا: لا أملك لكم ضرا ولا نفعا كما في رواية الترمذي للحديث.
قال البغدادي: وهذا الرجل ينكر نسبة الإنقاذ من النار بالفعل إلى رسول الله صلى الله عليه وسلم ويذكر الأحاديث التي فيها نسبة الإنقاذ من النار إلى قريش ولا يدري أنها رادة عليه مدعاه الذي يدعيه، إذ يقال كيف نفى الله الإنقاذ عن نبيه ويثبته لأقاربه من قريش بقوله: "أنقذوا أنفسكم من النار" ؟ فإنه نسب الإنقاذ من النار لهم. فإن قلت أراد أنكم تتسببون في إنقاذ أنفسكم بالإسلام. قلنا وكذلك إطلاق كلامنا ككلامه فإن مرادنا بقولنا: ومنقذي من عذاب الله والألم أي متسببا في إنقاذي أو منقذي بفعله. انتهى.
فانظر إلى هذا الكلام الباطل والقياس الفاسد، يقول كيف ينفي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه ص 56 .

ص -68- الإنقاذ عن نبيه ويثبته لأقاربه من قريش، وقوله وإطلاق كلامنا ككلامه.... الخ.
قلنا: أما الاتفاق في الحروف فنعم وأما في المعنى فبين الكلامين من التباين ما لا نهاية له،
فالعجب من هذا التلبيس الذي لا يخفى على العامي السليم الفطرة.
ويقال له أيضا كذبت في قولك كلامنا ككلامه، فهو صلى الله عليه وسلم يقول أنقذوا أنفسكم من النار بطاعة الله ورسوله فهذا السبب الذي أمرهم به صلى الله عليه وسلم في دار العمل، وأنت تطلب الإنقاذ من النار من النبي صلى الله عليه وسلم في دار الجزاء، فسببك الذي تعتمد عليه الشرك وهو الاستغاثة به صلى الله عليه وسلم لينقذك من عذاب الله يوم لا تملك نفس لنفس شيئا والأمر يومئذ لله، والسبب الذي أمر به صلى الله عليه وسلم التوحيد ولزوم طاعة الله ورسوله، فالسبب الذي أمر به صلى الله عليه وسلم يوصل إلى رضى الله والجنة والسبب الذي تدلي به يبعد عن الله غاية الإبعاد وهل قال النبي صلى الله عليه وسلم لابنته وعمه وعمته والمهاجرين والأنصار أنا أنقذكم من عذاب الله أو أتسبب في إنقاذكم فلا تخافوا، فلو كان النبي صلى الله عليه وسلم شيء من هذا الأمر ذلك اليوم لكان هؤلاء أحق من غيرهم.
وقوله كيف ينفي الإنقاذ عن نبيه ويثبته لقريش.
قلنا: لم ننف الإنقاذ عنه صلى الله عليه وسلم، بل هو الذي نفاه عن نفسه بقوله: "لا أملك لكم من الله شيئا" . "لا أغني عنكم من الله شيئا "فالإنقاذ الذي أمرهم به غير الإنقاذ الذي نفاه عن نفسه.
قال المعترض: وأما استدلاله بقوله سبحانه عن صاحب يس : {أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِي الرَّحْمَانُ بِضُرٍّ لَا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئًا وَلَا يُنقِذُونِي} [يس:23]. فإن هذا في الأصنام التي اتخذها الكفار آلهة وأربابا من دون الله – قال - فهل يستدل من له أدنى تمييز على عدم شفاعة النبي صلى الله عليه وسلم وإنقاذه لأمته بمثل هذا الدليل الباطل الذي ساوى فيه الأصنام بسيد الأنام

ص -69- بعدما أخبر الله عنه بقوله {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} [الضحى:5]. قال: وظاهر كلام هذا الرجل إنكار الشفاعة بالكلية لقوله وهذا نص في أن من أراده الله بضر فلا منقذ له ولا شفيع – قال - ومعلوم أن من استوجب العذاب من المسلمين أو دخل فيه وشفع فيه الأنبياء أو الملائكة أو المؤمنون لا شك أن الله أراده بضر ونفعه 1 شفاعة الشافعين، فكيف يجوز لمسلم إنكار الشفاعة وهو يدعي أنه من أهل السنة والجماعة ويستدل عليها بآية الأصنام المتخذة أربابا. انتهى.
قوله: إن هذه الآية أعني آية يس في الأصنام خاصة فهو كاذب ضال في قوله هذا، بل الآية عامة في كل ما عبد من دون الله، لأن من أراده الله بضر لم يغن عنه معبوده شيئا سواء كان معبوده ملكا أو نبيا أو غيرهما فلا يكشف عنه ضرا أراده الله به ولا يجلب له نفعا، وأتى سبحانه في الآية بضمير العقلاء بالواو والميم فهي عامة في كل معبود من دون الله سواء كان عاقلا أم جمادا، يوضح ذلك قوله {قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلَا تَحْوِيلًا} [الإسراء:56]. قال ابن عباس ومجاهد وغيرهما هم الملائكة والمسيح وأمه وعزير. وقال ابن مسعود نزلت في أناس يعبدون ناسا من الجن فأخبر سبحانه أن هؤلاء لا يملكون كشف الضر عمن عبدهم ولا تحويلا من موضع إلى موضع. وقال تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ} [الأنعام:17]. وهذا المعترض يقول هذه الآية آية يس فيمن عبد الأصنام، ومقتضى كلامه أن من عبد غير الأصنام أن معبوده ينفعه بشفاعة وغيرها، ومن المعلوم بالسنة المتواترة وإجماع أهل السنة بل الأمة أن من مات مشركا لا شفيع له، وأخبر سيد الشفعاء صلوات الله وسلامه عليه أن شفاعته لمن مات لا يشرك بالله شيئا، فمن عبد غير الله من ملك أو نبي أو صالح أو صنم أو غير ذلك فإنه لا يشفع فيه شافع

ـــــــــــــــــــــــــــــــــــــــــــــــــ
{1} في "ط" ونفعته .

ص -70- ولا يدفع عنه دافع قال الله تعالى {مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلَا شَفِيعٍ يُطَاعُ} [غافر:18]. وقال:{فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ } [المدثر:48]. وقال {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [النجم:26]. {وَلَا يَشْفَعُونَ إِلَّا لِمَنْ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ} [ الأنبياء:28]. وانظر إلى إنكار هذا المعترض قولنا إن من أراده الله بضر فلا منقذ له ولا شفيع كما هو نص الآية بقوله ظاهر كلام هذا الرجل إنكار الشفاعة بالكلية لقوله وهذا نص في أن من أراده الله بضر فلا منقذ له ولا شفيع فيا عجبا من جرأة هذا، وهل قلت من عند نفسي إن من أراده الله بضر فلا شفيع له ولا منقذ، أو هذا قول الله سبحانه وتعالى لا قول غيره؟! وزعم أن استدلالنا بالآية إنكار منا للشفاعة وهو يعلم أننا لا ننكر الشفاعة الواقعة بإذن الله، وإنما ننكر الشفاعة الشركية التي يثبتها هو وأشباهه .
قوله: وهل يستدل من له أدنى عقل على عدم شفاعة النبي صلى الله عليه وسلم وإنقاذه لأمته بمثل هذا الدليل الباطل.
فوصف الخبيث كلام الله بالبطلان مما يبين جهل هذا وفجوره، فلو قال الاستدلال الباطل لكان أخف إثما لأن وصف الدليل بالبطلان كفر صريح لأن القرآن هو الدليل، قال الإمام أحمد: الدال الله والدليل القرآن والمبين الرسول، والمستدل أولو العلم، هذه قواعد الإسلام. والمقصود بذكر كلام الإمام أحمد بيان أن الذي يوصف بالدليل هو القرآن، فقول المعترض مثل هذا الدليل الباطل وصف للقرآن بالبطلان.
وانظر قوله: ومعلوم أن من استوجب العذاب أو دخل فيه وشفع فيه الملائكة والأنبياء وغيرهم لا شك أن الله أراده بضر ونفعه شفاعة الشافعين.
فصريح كلامه هذا تكذيب لصاحب يس - الذي صدقه الله فيه، ويشهد له من نصوص القرآن ما لا يحصى إلا بكلفة - في قوله: {إِنْ يُرِدْنِي الرَّحْمَانُ بِضُرٍّ لَا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئًا وَلَا يُنقِذُونِي} [يس: 23] . فيقال

ص -71- لهذا المتخرص: إنما تكون الشفاعة لمن أراد الله رحمته وإن كان قد عذبه قبل ذلك، فإذا أراد الله سبحانه رحمة إنسان قد استجوب العذاب أو قد دخل النار أخرجه منها برحمته، أو أذن لمن يشاء من عباده أن يشفع فيه كما في بعض أحاديث الشفاعة "أن الله سبحانه إذا أراد رحمة من شاء ممن في النار أذن في الشفاعة فيه} 1 وأما من أراد الله ضره في الآخرة أو في الدنيا فلا منقذ له ولا شفيع ، قال الله تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ} [الأنعام: 17].
وقوله: لا شك أن الله أراد بضر ونفعه شفاعة الشافعين.
فنقول لا شك في بطلان هذا الكلام، بل هو كفر، لأن حقيقة كلامه هذا أن شفاعة الشافعين منعت من نفوذ إرادة الله، تعالى الله عن ذلك علوا كبيرا .
قال المعترض: وأما استدلاله بقول الله سبحانه وتعالى: {لَيْسَ لَكَ مِنْ الْأَمْرِ شَيْءٌ} [آل عمران 128]. فيقال هذه نازلة في أناس مخصوصين من الكفار آذوا النبي صلى الله عليه وسلم فدعا عليهم بالهلاك وكان علم الله فيهم من يؤمن فقال: {لَيْسَ لَكَ مِنْ الْأَمْرِ شَيْءٌ} فهذه الآية في أناس مخصوصين، ونحن كلامنا في نفع النبي صلى الله عليه وسلم أمته بالشفاعة فقد أخبره الله بقوله: {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} وأنزل له جبريل يقول الله2 {نرضيك في أمتك ولا نسوءك}3 ولم يقل هنا ليس لك من الأمر شيء. انتهى.
يزعم المعترض أن قوله سبحانه: {لَيْسَ لَكَ مِنْ الْأَمْرِ شَيْءٌ} في أناس مخصوصين، ونحن كلامنا في نفع النبي صلى الله عليه وسلم أمته بالشفاعة وقد أخبره بقوله: {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} ولم يقل هنا ليس لك من الأمر شيء.

ـــــــــــــــــــــــــــــــــــــــــــــــــ

{1} أخرجه الإمام أحمد في المسند "3 / 5" .
{2} في "ب" "وأنزل له جبريل بقوله" .
{3} أخرجه مسلم كتاب الإيمان ، باب دعاء النبي صلى الله عليه وسلم لأمته وبكائه شفقة عليهم ، حديث رقم 498 .

ص -72- فيقال وهل في قوله سبحانه: {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} معارضة لقوله: {لَيْسَ لَكَ مِنْ الْأَمْرِ شَيْءٌ} فالأمر كله له وحده ووعد نبيه أنه سيرضيه، وقوله إن الآية في أناس مخصوصين، مراده أن حكمها لا يتعداهم، ليس مراده أنهم سبب النزول فهو يقول إن غير هؤلاء المخصوصين للنبي من أمرهم شيء، فيكون شريكا لله في أمر غير هؤلاء المخصوصين، ولهذا احتج بقوله سبحانه: {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} قال: ولم يقل هنا ليس لك من الأمر شيء. فجعل قوله سبحانه: {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} معارضا لقوله: {لَيْسَ لَكَ مِنْ الْأَمْرِ شَيْءٌ} لأنه عارض هذه الآية بتلك الآية وضرب كلام الله ورسوله بعضه ببعض، مع أنه ليس بين الآيتين ما يوهم التعارض فالذي له الأمر كله وعد نبيه أن يعطيه فيرضى، وإنما مراده بإيراد الآية التلبيس والإيهام للجهال، والله سبحانه لم يقل ليس لك من أمر هؤلاء المخصوصين شيء وإنما قال: {لَيْسَ لَكَ مِنْ الْأَمْرِ شَيْءٌ} والألف واللام تفيذ العموم عند الأصوليين، وقال تعالى: {لِلَّهِ الْأَمْرُ مِنْ قَبْلُ وَمِنْ بَعْدُ} وقال تعالى: {قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ} وقال: {بَلْ لِلَّهِ الْأَمْرُ جَمِيعًا}.
قال ابن كثير على قول سبحانه: {لَيْسَ لَكَ مِنْ الْأَمْرِ شَيْءٌ} بعد الكلام على أول الآية قال: ثم اعترض بجملة دالة على أن الحكم في الدنيا والآخرة له وحده لا شريك له فقال:
{لَيْسَ لَكَ مِنْ الْأَمْرِ شَيْءٌ} بل الأمر كله لي كما قال تعالى1: {فَإِنَّمَا عَلَيْكَ الْبَلَاغُ وَعَلَيْنَا الْحِسَابُ} وقال: {لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} قال محمد بن إسحاق: لَيْسَ لَكَ مِنْ الْأَمْرِ شَيْءٌ} أي ليس لك شيء من الحكم في عبادي إلا ما أمرتك به فيهم. انتهى.
قال تعالى: {أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ} أورد ابن جرير عند تفسير هذه

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 في "ط" و "ب" سقطت "تعالى" .

ص -73- الآية حديثا مرفوعا إلى النبي صلى الله عليه وسلم قال: من زعم أن الله جعل للعباد شيئا من الأمر فقد كفر بما أنزل الله على أنبيائه لقوله: {أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ} فله سبحانه الأمر كله وله الملك كله والحمد كله وإليه يرجع الأمر كله، فالأمر كله له سبحانه في الدنيا والآخرة، وإنما خص يوم القيامة في نحو قوله تعالى: {يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} [الانفطار 19]. لتفرده سبحانه في ذلك اليوم بالتصرف والحكم والتدبير، فليس لأحد معه في ذلك اليوم تصرف ولا تدبير ولا أمر ولا نهي، بخلاف الحال في الدنيا فإن الله سبحانه ملك أهلها ما خولهم فيها، فهم يتصرفون فيما أعطاهم بحسب اختيارهم مع كون الملك والأمر في الحقيقة لله وحده في الدنيا والآخرة وقد قال الله سبحانه لنبيه لما قال في شأن عمه أبي طالب: {لأستغفر ن لك ما لم أنه عنك} 1 {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُوْلِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} [التوبة:113].وقال في شأن المنافقين: {اسْتَغْفِرْ لَهُمْ أَوْ لَا تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ} [التوبة 80]. وقال: {وَلَا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلَا تَقُمْ عَلَى قَبْرِهِ} [التوبة 84].
قال المعترض: وأما استدلاله بقوله لقرابته وبضعته "لا أغني عنكم من الله شيئا" معناه: إذا لم تؤمنوا بالله ورسوله لا أغني عنكم من الله شيئا بدليل قوله: "أنقذوا أنفسكم من النار" 2. يعني بالإسلام - قال - وفي بعض روايات الصحيحين أنه صلى الله عليه وسلم دعا قريشا فاجتمعوا وقال: "يا بني كعب أنقذوا أنفسكم من النار - إلى أن قال - فإني لا أملك لكم من الدنيا منفعة ولا

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 أخرجه البخاري ، كتاب الجنائز ، باب إذا قال المشرك عند الموت لا إله إلا الله ، حديث رقم 1360 ، ومسلم ، كتاب الإيمان ، باب الدليل على صحة إسلام من حضره الموت ما لم يشرع في النزع ، وهو الغرغرة ، حديث رقم 131 .
2 تقدم تخريجه ص 56 .

ص -74- من الآخرة نصيبا إلا أن تقولوا لا إله إلا الله". انتهى.
هذه الجملة من قوله: "لا أملك لكم من الدنيا منفعة ولا من الآخرة نصيبا إلا أن تقولوا لا إله إلا الله" كل هذه الجملة التي عزاها للصحيحين كذب وافتراء منه، ليس في الصحيحين منها حرف واحد، ما أجرأ هذا على الكذب على الله ورسوله وعلى
العلماء ، ثم المعارضة لكلام الله وكلام رسوله في مواضع من أوراقه هذه، ثم العجب ممن تلقى ذلك كله بالقبول ولم يفطنوا لشيء من فضائحه، فيا أسفى من غلبة الجهل واستيلاء الهوى وعمى التقليد على أكثر النفوس، فإنا لله وإنا إليه راجعون .
ثم كيف يقول إلا أن تقولوا لا إله إلا الله وهو يقول لابنته وعمته والمهاجرين والأنصار:
 "لا أغني عنكم من الله شيئا" " لا أملك لكم من الله شيئا" أليس هؤلاء هم أهل لا إله إلا الله الذين هم أحق بها وأهلها، قال الله تعالى في حقهم: {وَأَلْزَمَهُمْ كَلِمَةَ التَّقْوَى وَكَانُوا أَحَقَّ بِهَا وَأَهْلَهَا} وقد قال تعالى في حق نبيه صلى الله عليه وسلم: {قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ}. [ أي لا أملك لنفسي جلب نفع ولا دفع ضرا إلا ما شاء الله ] 1 ربي من النفع لي ودفع الضر عني {قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا} ومن المعلوم يقينا أن من أراد الله به سوءا من أهل التوحيد أن النبي صلى الله عليه وسلم وغيره لا يملكون دفعه عنه كحال أهل الكبائر من أهل لا إله إلا الله الذين يعذبون في النار حتى تدركهم رحمة أرحم الراحمين فيأذن في الشفاعة فيهم لمن أراد إكرامه بها.
ثم انظر إلى قول هذا المفتري إن قوله صلى الله عليه وسلم لابنته وقرابته لا أغني عنكم من الله شيئا إذا لم تؤمنوا بالله ورسوله! ما أجرأ هذا على الافتراء على الرسول وما أقل حياءه من ارتكاب ما فيه فضيحته، أو ليست ابنته صلى الله عليه وسلم سيدة نساء

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 ما بين المعكوفتين سقط من "أ" .

ص -75- هذه الأمة أو سيدة نساء المؤمنين؟! ثبت ذلك في الصحيحين1.أو ليس المهاجرون والأنصار الذين قال لهم النبي صلى الله عليه وسلم لا أملك لكم من الله شيئا سادات الأمة الذين رضي الله عنهم ورضوا عنه؟! وهذا يقول المعنى لا أملك لكم من الله شيئا إذا لم تؤمنوا بالله ورسوله، وأيضا فقوله إذا لم تؤمنوا بالله ورسوله استدراك منه على الرسول صلى الله عليه وسلم فهو صلى الله عليه وسلم قال: "لا أملك لكم من الله شيئا" فأطلق ولم يقيد بشرط الإيمان بالله ورسوله، ومفهوم الشرط الذي زاده هذا بقوله إذا لم تؤمنوا بالله ورسوله أنه يملك لهم من الله شيئا إذا آمنوا بالله ورسوله، وهذا منه رد على النبي صلى الله عليه وسلم، النبي يقول لسادات المؤمنين لا أملك لكم من الله شيئا وهذا يقول بل يملك من الله شيئا لمن آمن به.
ثم قال المعترض: وكيف لا يغني عن بضعته وقرابته شيئا وقد أنزل الله عليه في حقهم:
{إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمْ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا} [الأحزاب 33] .
-قال- وكيف لا يغني عنهم شيئا وهو لما أنزلت عليه هذه الآية جمعهم وجللهم بكسائه
وقال: "اللهم هؤلاء أهل بيتي أذهب عنهم الرجس وطهرهم تطهيرا" 2 هل هذا إلا إغناء وفائدة لهم، بل هو يغني عن كل من آمن به. انتهى.
فانظر قوله كيف لا يغني عن بضعته وقرابته شيئا، فهذا منه استفهام إنكار فهو ينكر على النبي صلى الله عليه وسلم في قوله لا أغني عنكم من الله شيئا، ويكرر الخبيث هذه الكلمة مرتين. النبي صلى الله عليه وسلم يقول لا أغني عنكم من الله شيئا، وهذا يقول كيف لا يغني عنهم من الله شيئا، فهل يستريب من له أدنى نظر أن كلامه هذا رد على الرسول وإنكار عليه، بل العامي البليد يفهم هذا ومن

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 أخرجه البخاري ، كتاب المناقب ، باب علامات النبوة في الإسلام ، حديث 3624 ، ومسلم كتاب فضائل الصحابة ، باب فضائل فاطمة بنت النبي صلى الله عليه وسلم حديث رقم 6263 .
2 أخرجه الترمذي ، كتاب المناقب ، باب فضل فاطمة بنت محمد صلى الله عليه وسلم ، حديث رقم 3871 ، قال الترمذي : هذا حديث حسن وهو أحسن شيء روي في هذا الباب .

ص -76- لم يجعل الله له نورا فما له من نور، وهل في قول الله سبحانه: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمْ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا} [الأحزاب 33]. وفي دعائه صلى الله عليه وسلم لهم معارضة لقوله: "لا أغني عنكم من الله شيئا" ولقول الله سبحانه: {يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ}? [الانفطار 19]. وإنما مقصود هذا بتكثير الإيرادات التي لا شبهة له فيها الترويج على الجهال وكثرة التسويد في القرطاس، مثل كلامه في الشفاعة وذكر بعض ما ورد فيها مع علمه أننا لا ننكر ما ورد في الشفاعة من الأحاديث عنه صلى الله عليه وسلم.
وانظر قوله : فهل هذا إلا إغناء وفائدة1 لهم.
فنقول: كل خير دنيوي وأخروي حصل لأمته عامة ولأهل بيته خاصة من ربهم فعلى يديه صلوات الله وسلامه عليه، وهل في هذا معارضة لقوله: "لا أغني عنكم من الله شيئا" ولقول الله سبحانه: {قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا} [الجن 21]. {يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} [الانفطار 19].
قال المعترض: بقي أن يقال: قوله يا أكرم الخلق، فإن هذا عندهم دعاء وهو النداء، ولا وجه للتكفير به، لأن النداء إذا كان ضارا وهو دعاء - كما يزعمون - لزم ألا ينادي أحد لا حي ولا ميت، لأن كون الشيء الواحد بالنسبة للحي يكون طاعة وللميت والغائب يكون عبادة، لم يعهد هذا شرعا ولا عرفا، وإنما الدعاء الذي هو عبادة فهو اتخاذ غير الله ربا وإلها، وهذا لا يقصده أجهل المسلمين فضلا عن أكابر العلماء. والدليل على أن النداء والطلب من الأموات والغائبين ليس بعبادة بل هو مأمور به شرعا آيات وأحاديث وآثار وأقوال العلماء الكبار من الأئمة الأربعة الأخيار .. هذا لفظه.
قوله: فإن هذا عندهم دعاء وهو النداء - يقول - هم يسمونه دعاء

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في "ب" "فهل في هذا إغناء وفايدة" .

ص -77- وليس كما يزعمون وإنما هو نداء لا دعاء - يقول - لو كان دعاء كما يزعمون لزم ألا ينادي أحد لا حي ولا ميت، وهذا الرجل حين واجهني ادعى ذلك، فقال الطلب من الأموات والغائبين لا يسمى دعاء بل هو نداء، وبينت له بعض الأدلة وأذعن ظاهرا في هذه المسألة وغيرها، وظننت أن مراده قطع الكلام لا الموافقة.
فيقال لهذا: تفريقك بين الدعاء والنداء تفريق باطل مخالف1 للكتاب والسنة وإجماع الأمة مع مخالفته اللغة، فقد سمى الله سبحانه سؤال عباده له دعاء ونداء، قال تعالى عن
نوح : {فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِرْ} [القمر 10]. وقال: {وَنُوحًا إِذْ نَادَى مِنْ قَبْلُ فَاسْتَجَبْنَا لَهُ فَنَجَّيْنَاهُ وَأَهْلَهُ مِنْ الْكَرْبِ الْعَظِيمِ} [الأنبياء 76]. فسماه في موضع دعاء وفي موضع نداء ، وقال عن زكريا {إِذْ نَادَى رَبَّهُ نِدَاءً خَفِيًّا} [مريم 3]. وقال في موضع
{هُنَالِكَ دَعَا زَكَرِيَّا رَبَّهُ} [آل عمران 38]. وقال عن أيوب: {وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِي الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ} [الأنباء 83]. وقال: {وَذَا النُّونِ إِذْ ذَهَبَ مُغَاضِبًا فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ فَنَادَى فِي الظُّلُمَاتِ أَنْ لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنتُ مِنْ الظَّالِمِين} [الأنبياء:87]. وقال صلى الله عليه وسلم: "دعوة أخي ذي النون ما دعا بها مسلم إلا استجيب له"2 . وقال بعض الصحابة للنبي صلى الله عليه وسلم:"أقريب ربنا فنناجيه أم بعيد فنناديه"3 فأنزل الله: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِي إِذَا دَعَانِي} [البقرة:186]. وقد سمى الله سبحانه طلب المخلوق من المخلوق واستغاثته به دعاء واستغاثة ونداء 4 . قال سبحانه : {فَاسْتَغَاثَهُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في "ط" "تفريقا باطلا مخالفا" .
2 أخرجه الترمذي ، كتاب الدعوات ، باب 82 حديث رقم 3505 ، والنسائي في عمل اليوم والليلة حديث رقم 661 .
3 أخرجه ابن جرير "2 / 164" وابن أبي حاتم "1 / 314" .
4 في "أ" "طلب المخلوق من المخلوق دعاء واستعانة به واستغاثة ونداء" .

ص -78- الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} [القصص 15]. وقال الصحابة : "قوموا بنا نستغيث برسول الله من هذا المنافق }1
وقال تعالى: {إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ} [فاطر 14]. فهذه نص في دعاء المسألة وقال: {إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا}2. وقال: {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ إِنْ كُنتُمْ صَادِقِين} [الأعراف:194]. قوله فادعوهم أي اطلبوا منهم. وقال: {وَإِنْ تَدْعُوهُمْ إِلَى الْهُدَى لَا يَتَّبِعُوكُمْ سَوَاءٌ عَلَيْكُمْ أَدَعَوْتُمُوهُمْ أَمْ أَنْتُمْ صَامِتُونَ} [الأعراف 193]. فأراد بالدعاء هنا الطلب الذي هو ضد الصمت.
وقال: {قُلْ ادْعُوا شُرَكَاءَكُمْ ثُمَّ كِيدُونِي فَلَا تُنظِرُونِي} [الأعراف 195]. أي استغيثوا3 بشركائكم. وقال: {وَقِيلَ ادْعُوا شُرَكَاءَكُمْ} [القصص 64] . أي استعينوا بهم ليخلصوكم من عذابي {فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ} [القصص 64]. {وَيَوْمَ يَقُولُ نَادُوا شُرَكَائِي الَّذِينَ زَعَمْتُمْ} ليخلصوكم مما أنتم فيه {فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ} فقال في موضع أدعوا وفي موضع نادوا . وقوله فادعوهم صريح في الطلب منهم. وقال: {وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ} أي استعينوا بهم، وقال: {وَادْعُوا مَنْ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ} أي استعينوا بهم. فسمى سبحانه استعانتهم بهم دعاء، بل سمى الله نعيق الراعي بالبهائم دعاءا ونداءا فقا ل: {وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لَا يَسْمَعُ إِلَّا دُعَاءً وَنِدَاءً} [البقرة:171].
فجميع ما قدمنا صريح في أن سؤال العبد ربه يسمى دعاء ونداءا وأن استغاثة المخلوق بالمخلوق وطلبه منه يسمى دعاء ونداءا.
وقد قال النحويون: النداء هو الدعاء بأحرف مخصوصة وأن المنادى

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الإمام أحمد في المسند "5 / 398" وذكره الهيثمي في المجمع "10 / 159" وقال : رواه الطبراني ورجاله رجال الصحيح ، غير ابن لهيعة وهو حسن الحديث .
2 سقطت الآية من "أ" .
3 في "أ و ط" "استعينوا" .

ص -79- منصوب، لفظا أو محلا بفعل محدوف، فقولك يازيد، أي أدعوا زيدا. ومن أقسام المنادى المستغاث وهو كل من نودي ليخلص من شدة أو يعين على دفع مشقة كقول عمر - رضي الله عنه - يالله للمسلمين، أي أدعوك للمسلمين.
فاتضح بطلان قول هذا في أن طلب المخلوق من المخلوق لا يسمى دعاءا بل نداءا، فهو يقول إن الطلب من الملائكة والمسيح وأمه وعزير والجن نداء لا دعاء، فما أدري ما يقول فيمن طلب من العزى ومناة واللات! فإن قال إن الطلب منها لا يسمى دعاءا بل هو نداء وأن النداء لا يضر عنده افتضح عند العامة والخاصة، وإن قال إنه يسمى دعاء. قيل له نقضت أصلك حيث جعلت الطلب من هذه الأوثان دعاءا ومن غيرها نداءا، فهذا شيء واحد جعلته بالنسبة إلى الأموات والغائبين والملائكة والمسيح وأمه وعزير والجن نداء، وبالنسبة إلى العزى وغيرها من الأوثان دعاء مع أنه يلزمه ألا يسميه دعاء إذا لم يسم مدعوه ربا وإلها لقوله إن الدعاء الذي هو عبادة فهو اتخاذ غير الله ربا وإلها.
إذا تبين بطلان قول هذا فالدعاء يكون أيضا أعم من النداء لأنه قد يكون بغير حرف نداء كقول نوح {وَإِلَّا تَغْفِرْ لِي وَتَرْحَمْنِي أَكُنْ مِنْ الْخَاسِرِينَ} [هود:47] وقول بني اسرائيل: {لَئِنْ لَمْ يَرْحَمْنَا رَبُّنَا وَيَغْفِرْ لَنَا لَنَكُونَنَّ مِنْ الْخَاسِرِينَ} [الأعراف:149] . وقول السائل أشكوا إلى الله حاجتي أو ذنوبي، وأسأل الله كذا أو أعوذ به من كذا، وكل هذا يسمى دعاء، وسمى النبي صلى الله عليه وسلم قول ذي النون: {أَنْ لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنتُ مِنْ الظَّالِمِينَ} دعوة كما تقدم في الحديث، وفي الترمذي: {كان أكثر دعاء النبي صلى الله عليه وسلم يوم عرفة لاإله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير}1 . وفي الصحيحين عن ابن عباس

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 أخرجه الإمام أحمد في المسند "2 / 277" وهذا لفظ الإمام أحمد . وأما لفظ الترمذي : "خير الدعاء دعاء يوم عرفة ، وخير ما قلت أنا والنبيون من قبلي لا إله إلا الله وحده لا شريك له ، له الملك والحمد وهو على كل شيء قدير" . أخرجه برقم 3585 ، وقال: هذا حديث غريب من هذا الوجه ، وحمادي بن أبي حميدة هو محمد بن أبي حميد وهو أبو إبراهيم الأنصاري المدني وليس بالقوي عند أهل الحديث .

ص -80- - رضي الله عنهما -: "كان النبي صلى الله عليه وسلم يدعوا عند الكرب لاإله إلا الله العظيم الحليم لا إله إلا الله رب العرش الكريم، لا إله إلا الله رب السموات والأرض ورب العرش الكريم"1 ، فسمى هذا دعاء مع أنه ليس فيه تصريح بالسؤال.
قال شيخ الإسلام تقي الدين رحمه الله في الكلام على دعوة ذي النون قال: فالسائل تارة يسأله بصيغة الطلب، وتارة بصيغة الخبر، إما بوصف حاله أو حال المسؤول أوبهما، وهو من حسن الأدب في السؤال كقول أيوب مسني الضر وأنت أرحم الراحمين، والسؤال بالحال أبلغ من جهة العلم والبيان، وبالطلب أظهر من جهة القصد والإرادة فلهذا كان غالب الدعاء من القسم الثاني لأن السائل يتصور مراده فيسٍأله بالمطابقة، فإن تضمن وصف الحال السائل والمسؤول فهو أكمل كقوله: اللهم إني ظلمت نفسي ظلما كثيرا ولا يغفر الذنوب إلا أنت فاغفرلي مغفرة من عندك وأرحمني إنك أنت الغفور الرحيم، فيه وصف لحال نفسه المقتضي حاجته إلى المغفرة ووصف ربه أنه لا يقدر على هذا غيره، وفيه تصريح بالمطلوب وفيه وصف الرب بما يقتضي الإجابة وهو وصفه بالمغفرة والرحمة، فهذا ونحوه أكمل الأنواع. انتهى.
قال ابن كثير: وقد يكون السؤال بالإخبار عن حال السائل واحتياجه كما قال موسى {رَبِّ إِنِّي لِمَا أَنزَلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ} وقد يتقدمه مع ذلك وصف المسؤول كقول ذي النون {لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنتُ مِنْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري ، كتاب الدعوات ، باب الدعاء عند الكرب ، حديث رقم 6346 ، ومسلم ، كتاب الذكر والدعاء ، باب دعاء الكرب . حديث رقم 6858 .

ص -81- الظَّالِمِينَ} وقد يكون بمجرد الثناء على المسؤول كقول الشاعر:

ءأذكر حاجتي أم قد كفاني حباؤك إن شيمتك الحباء

إذا أثنى عليك المرء يوما كفاه من تعرضه الثناء

وقول المعترض: إن الشيئ الواحد يكون بالنسبة إلى الحي طاعة وللميت أو الغائب عبادة لم يعهد هذا شرعا ولا عرفا.
يقال لهذا: وهل يوجد شيء واحد يختلف اسمه باختلاف متعلقه وهو قولك إن سؤال الميت والغائب لا يسمى دعاء بل نداء وسؤال العبد ربه يسمى دعاء، ليس معك على هذا إلا مجرد دعوى باطلة قد بينا بطلانها وافتضاحها.
وقوله فيما بعد: بل على قولكم إن الطلب نفسه عبادة يقتضي ألا فرق بين الحياة والممات لأن العبادة ممنوعة في الحالين. انتهى.
قوله يكون بالنسبة للحي طاعة جعل سؤال الحي طاعة وهو كاذب في جعله طاعة، لأن الله سبحانه لم يأمر مخلوقا قط أن يسأل مخلوقا، بل قد تواترت الأحاديث عنه صلى الله عليه وسلم في ذم السؤال، وبايع صلى الله عليه وسلم جماعة من الصحابة ألا يسألوا الناس شيئا، وفي حديث ابن عباس "إذا سأٍلت فاسأل الله وإذا استعنت فاستعن بالله"1 أي: إذا سألت فاسأل الله وحده، وإذا استعنت فاستعن بالله2 وحده، وترك سؤال الناس من كمال التوحيد، وهذا المفتري يقول إن الله يقول سلوا عبادي خصوصا الأموات والغائبين واستعينوا بهم، ومسألة الناس قد تكون محرمة، وتكون مكروهة، وتكون جائزة، وتسميتها طاعة خطأ وضلال، وكذا قوله ولا عرفا خطأ لأن العرف لا مدخل له في العبادات.
وأما قوله: إذا جاز سؤال الحي فالميت كذلك، أي يجوز سؤاله، بل

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الترمذي ، في كتاب صفة القيامة ، باب 59 ، حديث رقم 2516 .
2 سقطت الجملتان من "أ" والجملة الأولى فقط من "ب" .

ص -82- هو يقول إنه طاعة؛ لأن الله -في زعمه- أمر به. ويقول إذا قلتم إن الطلب عبادة يقتضي ألا فرق بين الحياة والممات وهذه شبهة ربما تدخل في نفوس كثير من الناس.
فيقال أولا ذو الفطرة السليمة وإن كان جاهلا يفرق بين الطلب من الحي الحاضر مما في يده وبين الطلب من الميت والغائب ولا يسوي بين الحي والميت إلا من اجتالته الشياطين عن الفطرة التي فطره الله عليها أو إنسان أعماه الهوى والتقليد، وقد قال تعالى: {وَمَا يَسْتَوِي الْأَحْيَاءُ وَلَا الْأَمْوَاتُ} [فاطر:22]. معنى ذلك: أنه لايستوي المؤمن والكافر كما لا يستوي الحي والميت، [شبه المسلم بالحي والميت بالكافر]1 فلما كان معلوما من المخاطبين أن الحي والميت لا يستويان يقول سبحانه فكذلك المؤمن والكافر، فمن سوى بين الحي والميت بقوله يطلب من الميت ما يطلب من الحي فقد سوى بين ما فرق الله والناس بينهما، حتى المجانين يفرقون بين الحي والميت، فلو قصد مجنون بيت إنسان ليطعمه فوجده ميتا وأهله عنده لعدل إلى الطلب من أهله الأحياء الحاضرين عنده ولم يلتفت إلى الميت.
ومما يوضح بطلان هذه الشبهة أن الله سبحانه أمر عباده بالاستعاذة به كما في المعوذتين ومواضع من القرآن معلومة، وكذلك في السنة عن النبي صلى الله عليه وسلم من ذلك كثير، وفعل العبد ما أمره به ربه أمر إيجاب أواستحباب عبادة له بإجماع العلماء، فإذا امتثل العبد أمر ربه فاستعاذ به أو بصفاته فقد عبده، والإستعاذة نوع من الدعاء لأن المستعيذ يلتجئ إلى الله ليدفع عنه ما يحذر وصوله إليه مما يكره أو ليرفع ما قد وصل إليه من ذلك، كما في الحديث "أعوذ بعزة الله وقدرته من شر ما أجد وأحاذر" 2 وهذا حقيقة الدعاء.

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 ما بين المعكوفتين سقط من "ط" .
2 أخرجه أبو داود ، كتاب الطب ، باب كيف الرقى ، حديث رقم 3891 ، والترمذي ، كتاب الطب ، باب 29 حديث رقم 2080 . وابن ماجه ، كتاب الطب ، باب ما عوذ به النبي صلى الله عليه وسلم وما عوذ به ، حديث 3522 ، وصححه العلامة الألباني ، انظر : صحيح ابن ماجه رقم 2855 .

ص -83- فلما كان مستقرا عند العلماء أن الاستعاذة بالله عبادة له قالوا لا تجوز الاستعاذة بمخلوق، فلما كان هذا الأصل مستقرا عندهم استدلوا به على أن كلام الله غير مخلوق لأنه ثبت عن النبي صلى الله عليه وسلم الاستعاذة بكلمات الله التامات فعلا منه وقولا، وهذا من حجة أهل السنة على الجهمية القائلين بخلق القرآن - يقولون - لو كان القرآن مخلوقا امتنعت الاستعاذة به، فعلى ما ذكرنا أن الاستعاذة نوع من الدعاء كما قرره شيخ الإسلام تقي الدين، وهو واضح، فالعلماء القائلون بامتناع الاستعاذة بالمخلوق يقولون لا يجوز دعاء المخلوق، لأن الاستعاذة دعاء حقيقة، لأن المستعيذ بربه يطلب منه دفع مكروه أو رفعه وهذا حقيقة الدعاء.
قال شيخ الإسلام تقي الدين - رحمه الله -: فالاستعاذة والاستجارة والاستغاثة كلها نوع من الدعاء، وهي ألفاظ متقاربة، وسمى النبي صلى الله عليه وسلم الاستعاذة دعاء، كما في السنن أن رجلا قال يا رسول الله علمني دعاء أدعوا به قال: "قل اللهم إني أعوذ بك من شر سمعي ومن شر بصري ومن شر لساني ومن شر قلبي ومن شر منيي"1.
وقال أبو هريرة : "كان رسول الله صلى الله عليه وسلم يدعوا فيقول : اللهم إني أعوذ بك من الجوع فإنه بئس الضجيع ، وأعوذ بك من الخيانة فإنها بئست البطانة"2، رواه أبو داود بإسناد صحيح، وفي السنن عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم "كان يدعوا بهؤلاء الكلمات:

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 أخرجه أبو داود، كتاب الصلاة، باب في الاستعاذة حديث رقم 1551، والترمذي ، كتاب الدعوات، باب 75، حديث رقم 2492، والنسائي، كتاب الاستعاذة، باب الاستعاذة من شر السمع والبصر، حديث رقم 5459.
2 أخرجه أبو داود ، كتاب الصلاة، باب في الاستعاذة حديث رقم 1547، والنسائي ، كتاب الاستعاذة، باب الاستعاذة من الخيانة رقم5483، وابن ماجه، كتاب الأطعمة، باب التعوذ من الجوع، رقم3354، وحسنه العلامة الألباني في صحيح ابن ماجه رقم 2723.

ص -84- اللهم إني أعوذ بك من فتنة النار، وعذاب النار، ومن شر الغنى والفقر"1، وفي صحيح مسلم: "كان من دعاء النبي صلى الله عليه وسلم : اللهم إني أعوذ بك من زوال نعمتك وتحول عافيتك وفجأة نقمتك وجميع سخطك"2.
والمقصود من إيراد هذه الأحاديث بيان أن الاستعاذة تسمى دعاء في كلام النبي صلى الله عليه وسلم وأصحابه.
فلما قال العلماء إن الاستعاذة لا تجوز بمخلوق بل هي مختصة بالله سبحانه لأنها دعاء فهكذا سائر أنواع الدعاء، إذا تقرر هذا فمن المعلوم بالضرورة أنه لو خاف إنسان من عدو له فالتجأ إلى حي حاضر ليجيره من عدوه لم يكن بهذا بأس عند جميع المسلمين، وليس بداخل تحت قول العلماء إن الاستعاذة لا تجوز بمخلوق، فهذا شيء واحد اختلف حكمه باختلاف متعلقه، فبالنسبة للحي الحاضر جائز وبالنسبة لغيره ممتنع، فكذلك دعاء غير الله بطلب قضاء الحاجات لا يجوز لقوله تعالى: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن:18]. ولا يدخل في هذا النهي طلب الإنسان حاجة من حي حاضر مما يدخل تحت قدرة البشر.
ويقال أيضا لهذا المساوي بين الحي والميت لو أعطى إنسان آخر مالا وقال أودعه عند ثقة، فذهب به الوكيل وأودعه عند قبر رجل صالح كالشيخ عبد القادر وقال هذا وديعة عندك لفلان واستحفظه إياه فضاع لعده الناس مجنونا جنونا لا يرفع التكليف وألزموه بالضمان، ويلزم هذا الذي ساوى بين الحي والميت أن يقول هو مصيب فيما فعله ولا ضمان عليه، وربما أنه لا يلتزم هذا خوفا من الفضيحة عند الناس وحينئذ يقول له

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الترمذي، كتاب الدعوات، باب77، حديث رقم 3495، والنسائي، كتاب الاستعاذة، باب من شر فتنة القبر، حديث 5481.
2 أخرجه مسلم، كتاب الذكر والدعاء، باب أكثر أهل الجنة الفقراء وأكثر أهل النار النساء، حديث 6879.

ص -85- الوكيل في الإيداع أنا ما فرطت على مذهبك في التسوية بين الحي والميت، لأنك تقول ما جاز طلبه من الحي جاز طلبه من الميت ، وأنا طلبت من الشيخ عبد القادر حفظ هذه الوديعة وهي حاجتي عنده ، وأنت تجوز طلب الحاجات من الأموات فكيف تخطئني؟
ومما يوضح بطلان شبهته ما لو خرج شخصان من بيتهما وقصد أحدهما رجلا حيا غنيا وقال أشكو إليك الجوع ، وقصد الآخر هبل وقال : يا هبل أشكو إليك الجوع، هل يستوي الشخصان عند جاهل فضلا عن العالم ؟! فهذا شيء واحد يختلف حكمه باختلاف النسبة، فالنسبة إلى هبل شرك وبالنسبة إلى الرجل الحي الحاضر الغني جائز، لا يتوقف في هذا عاقل، وعلى مذهب هذا الضال في قوله إن الطلب من المخلوق لا يسمى دعاء بل نداء فلا يضر عنده نداء الطالب من هبل ونحوه؛ لأنه يقول إنما الدعاء الذي هو عبادة فهو اتخاذ غير الله ربا وإلها، فصريح كلامه أنه لو استغاث بالعزى أو مناة أو اللات ونحوها أن ذلك لا يضر، لأنه ليس بعبادة عنده ما لم يسم من دعاه أو استغاث به ربا وإلها.
ومن الفرق بين الحي والميت أن الاستغاثة بالحي إنما تكون في الأسباب الظاهرة [العادية من الأمور الحسية في قتال أو ادراك عدو ونحو ذلك]1، بحسب الأسباب الظاهرة بالفعل، وأما الميت فحركته منقطعة ، وإنما يزعم الذين يدعونهم أن نفعهم بالقوة والتأثير الذي يسميه بعضهم السر، ولا يشك عاقل في انقطاع الحركة من الميت المعهودة من الحي.
فإن قيل هذه الأوثان المعروفة للمشركين جماد كاللات ومناة والعزى والمقبور إنسان فما الجامع بينهما.
قلنا نصوص القرآن في النهي عن دعوة غير الله عامة في كل من دعا من

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفتين سقط من "أ"

ص -86- دون الله ما لايضر ولا ينفع قال تعالى: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنْ الظَّالِمِينَ} وقال: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا[الجن:18]. وقال: {قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لَا يَنفَعُنَا وَلَا يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الْأَرْضِ} [الأنعام 71]. وقال: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} [الأحقاف:5]. قال البيضاوي على هذه الآية: هذا إنكار أن يكون أحد أضل من المشركين حيث تركوا عبادة السميع المجيب القادر الخبير إلى عبادة من لا يستجيب لهم لو سمع دعاءهم فضلا عن أن يعلم سرائرهم ويراعي مصالحهم وهم عن دعائهم غافلون، لأنهم إما جمادات وإما عباد مسخرون مشتغلون بأحوالهم. وقال تعالى : {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ * إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ} [فاطر 13، 14].
والذم إنما توجه إلى من دعا من هذه صفته سواء كان بشرا أو ملكا أو صنما وهو من لا ينفع من دعاه ولا يضر من لم يدعه، ومن دعا من لا يسمع دعاءه أو ولو سمعه ما استجاب له لاستحالة الإجابة منه، وهذه صفة الميت. وقال سبحانه: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ لَا يَسْتَطِيعُونَ نَصْرَكُمْ وَلَا أَنفُسَهُمْ يَنصُرُونَ} [الأعراف:197]. وهذه أيضا صفة الميت، ومن المعلوم أن المشركين يعبدون الملائكة والمسيح وأمه وعزيرا والجن، ويعبدون اللات وهو رجل صالح في قول ابن عباس ومجاهد، ويعبدون الأصنام المصورة في زعمهم على صورة من يقصدونه كفعل قوم نوح في تصويرهم على صور الذين ذكرهم الله في سورة نوح. قال تعالى فيمن يعبد الملائكة: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ} [سبأ:40]. وقال: {وَجَعَلُوا الْمَلَائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَانِ إِنَاثًا} [الزخرف:19]. إلى أن قال: {وَقَالُوا لَوْ شَاءَ الرَّحْمَانُ مَا عَبَدْنَاهُمْ} [الزخرف:20]. فهذا صريح في أنهم يعبدون الملائكة، وما قاله

ص -87- الصحابة والتابعون في سورة بني إسرائيل، والمراد بذلك بيان بطلان ما لو قال جاهل إنهم إنما يعبدون الأصنام فقط .
وقال ابن القيم بعد كلام سبق: ومن ها هنا اتخذ أصحاب الروحانيات والكواكب أصناما زعموا أنها على صورتها، فوضع الصنم إنما كان في الأصل على شكل معبود غائب، فجعلوا الصنم على صورته وشكله وهيأته ليكون نائبا منابه وقائما مقامه، وإلا فمن المعلوم أن عاقلا لا ينحت خشبة أو حجرا بيده ثم يعتقد أنه إلهه ومعبوده، ومن أسباب عبادتها أيضا أن الشياطين تدخل فيها وتخاطبهم منها وتخبرهم ببعض المغيبات وتدلهم على بعض ما يخفى عليهم وهم لا يشاهدون الشياطين. انتهى.
والمقصود بيان أن عباد الأصنام إنما قصدوا عبادة من صوروا الصنم على صورته من ملك أو نبي أو صالح أو كوكب، فكل ما في القرآن من النهي عن دعاء غير الله والإنكار على من دعا غيره يتناول كل معبود للمشركين من نبي وملك وبشر حي أو ميت أو صنم، يوضح ذلك قول الله تعالى: {قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ} أي ادعوهم فيما يهمكم من جلب نفع أو دفع ضر لعلهم يستجيبون لكم إن صحت دعواكم ، فلا يملكون كشف الضر عنكم1 ولاتحويلا، أي لا يملكون كشف الضر بالكلية ولا تحويله من موضع إلى غيره ولا تغيير صفته. وقد قال المفسرون من الصحابة والتابعين إن هذه الآية نزلت فيمن يعبد الملائكة وعيسى وأمه وعزيرا وفيمن يعبد الجن، وهؤلاء غائبون أحياء وفيهم من هو ميت. فكل من دعا ميتا أو غائبا تناولته الآية. وقال تعالى: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنْ الظَّالِمِينَ} [يونس:106].
وأما الطلب من الحي الحاضر مما يدخل تحت قدرة البشر فليس مرادا بالنهي ولا يمنع منه، قال تعالى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
{1} في {ب} "عليكم"

ص -88- عَدُوِّهِ} [القصص:15]. وقال: {وَإِنْ اسْتَنصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمْ النَّصْرُ } [الأنفال:72]. وقال الصحابة: "قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المناف"1 وقال تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} فمن ساوى بين الأحياء والأموات في ذلك بقوله ماجاز طلبه من الحي جاز طلبه من الميت فقد جمع بين ما فرق الله بينه وضل ضلالا بعيدا.
ويقال لهذا المساوي بين الأحياء والأموات: من المعلوم أن أهل الدنيا يستقضون حوائجهم بعضهم من بعض برهم وفاجرهم مسلمهم وكافرهم، وقد استعار النبي صلى الله عليه وسلم أدراعا من صفوان بن أمية وهو مشرك، واستعان في بعض غزواته بأناس من المشركين، وما زال المسلمون يستقضون حوائجهم من المسلم والذمي والبر والفاجر، فيلزم المساوى بين الأحياء والأموات أن يساوي بين أموات المذكورين كما كانوا في الدنيا كذلك.
فإن قال: طلب الحاجات مختص بموتى الصالحين فلا يجوز طلبها من موتى الكفار والفساق.
قيل له: نقضت أصلك حيث فرقت بين أحياء هؤلاء وأمواتهم.
فإن قال: موتى الصالحين أحياء في قبورهم كما زعم، فهو كاذب في ذلك لم يرد في ذلك حديث إلا ما أخبر الله عن حياة الشهداء، مع أن حياتهم لا تدرك بالحس ولا بالعقل فالله سبحانه أعلم بحقيقتها، وأما سوى الشهداء غير الأنبياء فلم يأت خبر عن الرسول أنهم أحياء في قبورهم، وإنما هو افتراء وكذب من هذا الضال.
فإن قال: إن صالحي الأموات ينعمون في البرزخ.
قيل له: وضدهم يعذبون فيدركون العذاب كما يدرك الصالح النعيم، وهذا إدراك وإحساس لا يعلم حقيقته إلا الله.

ـــــــــــــــــــــــــــــــــــــــــــــــــ

{1} تقدم تخريجه ص 78

ص -89- والحاصل أن من سوى بين الحي والميت في أستقضاء الحوائج فقد ضل في عقله ودينه، ونصوص القرآن كثيرة في إبطال هذا القول. والله سبحانه جعل أهل الدنيا فيها وخولهم ما ملكهم فيها، ولا يتم أمرهم إلا بمعاونة بعضهم بعضا ولم يحجر عليهم سبحانه التعاون والتناصر فيما لا يسخطه، والله في عون العبد ما كان العبد في عون أخيه.
يوضح ذلك أن دعاء الإنسان للمسلمين واستغفارهم لهم وقضاء حوائجهم ومعاونتهم عليها من الأعمال الصالحة المرغب فيها، فلو كان هذا يحصل من الميت لم يكن عمله قد انقطع. وقد ثبت في صحيح مسلم عن النبي صلى الله عليه وسلم قال: {إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية أوعلم ينتفع به من بعده أو ولد صالح يدعوا له}1 . فدل على هذه الأشياء التي يطلبها المشركون من الأموات من قضاء حوائجهم أو الدعاء لهم ونحو ذلك التي هي أعمال صالحة من الحي قد استحال وجودها من الميت فطلبها منه طلب مستحيل لعجزه حسا، فلا يملك لنفسه ولا لغيره نفعا ولا ضرا ولاموتا ولا حياة ولا نشورا فهو داخل تحت قوله {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} [الأحقاف:5]ٍ. {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ} [يونس:106].
والنبي صلى الله عليه وسلم فرق بين الحي والميت في الحديث المتقدم آنفا، كما فرق الله بينهما في مثل قوله: {وَمَا يَسْتَوِي الْأَحْيَاءُ وَلَا الْأَمْوَاتُ} وجميع العقلاء بل مجانين كما قدمنا يفرقون بين الحي والميت، فالميت لا يستجيب لداعيه ولا يسمع دعاءه، ولو فرض سماعه فهو عاجز لا ينفع من دعاه كداعي الجمادات قال تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ * إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ}

ـــــــــــــــــــــــــــــــــــــــــــــــــ

{1} أخرجه مسلم، كتاب الوصية، باب ما يلحق الإنسان من الثواب بعد وفاته، حديث رقم 4199.

ص -90- [فاطر:13،14]. فالمتصف بعدم سماع الدعاء وعدم الاستجابة أو المتصف بأحدهما ممتنع دعاءه شرعا وعقلا تتناوله هذه الآيات ونحوها من آي القرآن.
فإن قيل: وردت الآثار بسماع الميت.
قلنا: لم تدل على أنه يسمع كل كلام.
قال شيخ الإسلام تقي الدين رحمه الله: وردت الآثار بأن الميت يسمع لكن لا تدل على أنه يسمع كل كلام، قال ابن عبد البر: صح عن النبي صلى الله عليه وسلم أنه قال: "ما من مسلم يمر بقبر أخيه كان يعرفه في الدنيا فيسلم عليه إلا رد الله روحه حتى يرد عليه السلام"1 . فهذا وغيره يدل على أن روح الميت ليست دائما في قبره، وأن لها اتصالا به لا يعلم حقيقته إلا الله، واعتبر هذا بسرعة نزول الملك وروح النائم وشعاع الشمس ونحوه.
وقد أخبر النبي صلى الله عليه وسلم عن صفة حياة الشهداء بما في صحيح مسلم عن ابن مسعود لما سئل عن ذلك فقال: إنا سألنا عن ذلك فقال: "أرواحهم في جوف طير خضر لها قناديل معلقة بالعرش تسرح في الجنة حيث شاءت ثم تأوي إلى تلك القناديل"2 الحديث. ففسر حياتهم بذلك.
وثبت في الحديث الذي رواه مالك في الموطأ عن كعب بن مالك أن النبي صلى الله عليه وسلم قال: "إنما نسمة المؤمن طائر يعلق في شجر الجنة حتى يرجعه الله إلى جسده يوم يبعثه"3 . ورواه الترمذي وصححه. فهذا يدل على أن روح

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرحه ابن الجوزي في العلل المتناهية رقم 1523، وقال هذا حديث لا يصح وقد أجمعوا على تضعيف عبدالرحمن بن زيد، قال ابن حبان: كان يقلب الأخبار وهو لا يعلم حتى كثر ذلك في روايته مع رفع المراسيل وإسناد الموقوف فاستحق الترك.
2 اخرجه مسلم، كتاب الإمارة، باب بيان أن أرواح الشهداء في الجنة وأنهم أحياء عند ربهم يرزقون، حديث رقم 4862.
3 أخرجه الإمام مالك في الموطأ رقم 992. وابن ماجه، كتاب الزهد، باب ذكر القبر والبلى، حديث رقم 4271، وصححه العلامة الألباني، أنظر السلسلة الصحيحة رقم995

ص -91- المؤمن في الجنة، وتدل الآثار على أن لها اتصالا به في القبر لا يعلم حقيقته إلا الله، قوله "يعلق" روي بفتح اللام وضمها، والمعنى واحد وهو الأكل والرعي، يقول يأكل من ثمار الجنة ويرعى ويسرح بين أشجارها.
وسيأتي لذلك زيادة بيان إن شاء الله1. وإنما المقصود هنا بيان بطلان قوله في تسويته بين الحي والميت، وتجويزه الطلب من الميت ما يطلب من الحي، وأن ذلك لا يسمى دعاء، - قال- وإنما الدعاء الذي هو عبادة فهو اتخاذ غير الله ربا وإلها.
وقد بينا فيما تقدم بطلان قوله إن ذلك لا يسمى دعاء، وأما كونه يسمى عبادة فقد تقدم ما يدل على ذلك وسيأتي له زيادة إيضاح إن شاء الله تعالى.
ومما يوضح ذلك معرفة حد العبادة في الشرع وأنها كل ما أمر الله به ورسوله أمر إيجاب أو استحباب فهو عبادة.
وبعض العلماء يقول العبادة هي الطاعة، فيتناول فعل المأمور وترك المحظور، ومما أمر الله به سبحانه دعاؤه وسؤاله قال تعالى : {ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ} [الأعراف:55]. إلى قوله: {وَادْعُوهُ خَوْفًا وَطَمَعًا} [الأعراف:56]. وقال تعالى: {وَقَالَ رَبُّكُمْ ادْعُونِي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 وجد في هامش "ب" عند هذا الكلام ما نصه:
ثم بعد تقريرنا الكلام في الفرق بين الحي والميت وقفت على كلام لشيخ الإسلام ابن تيمية جواب سؤال وقد سئل عمن يعظم بعض المشائخ الموتى ويستغيث بهم فأجاب: من استغاث بغائب من البشر أو ميت بحيث يدعوه عند الشدائد ويطلب منه قضاء الحاجات فيقول: يا سيدي فلان، يستوحيه، ويستغيث به، فإن هذا ضال ظالم مشرك عاص لله باتفاق المسلمين، قهم متققون على أن الميت والغائب - كلام غير واضح بمقدار سطرين - يطلبون منه في حياته وهذا هو التوسل الذي جاءت به الشريعة...انتهى ملخصا.
فانظر حكايته إجماع المسلمين على أنه لا يجوز أن يطلب من الميت والغائب شيء وهذا شرك وضلال. كذا على هامش نسخة شيخنا.

ص -92- أَسْتَجِبْ لَكُمْ} [غافر 60]. وقال تعالى: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا} [الأنبياء 90] . وقال : {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِي إِذَا دَعَانِي} [البقرة 186]. وقال: {وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ} [النساء:32]. وقال : {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ} [العنكبوت:17] . أي لا عند غيره لأن تقديم المعمول يفيد الاختصاص عند البيانيين، وفي حديث نزول الرب إلى السماء الدنيا: "من يدعوني فأستجيب له ، من يسألني فأعطيه ، ومن يستغفرني فأغفر له"1 وفي السنة من ذلك ما لا يحصى.
فإذا امتثل العبد أمر ربه فدعاه مخلصا صار ذلك عبادة منه لربه، فإذا دعا غيره فقد عبد ذلك الغير. وفي السنن عن النبي صلى الله عليه وسلم "الدعاء هو العبادة"2 . وفي الحديث الآخر: "الدعاء مخ العبادة"3. فسمى النبي صلى الله عليه وسلم الدعاء عبادة، فالدعاء في نفسه عبادة فكل مدعو معبود ، وما أدري ما يقول هذا الرجل في دعاء العبد ربه واستغاثته به هل هو عبادة أم لا.
فإن قال ليس بعبادة فهذا مكابرة يعرفه كل عاقل، ومخالفة للكتاب والسنة وإجماع
الأمة، وإن أقر أنه عبادة من العبد لربه، قيل له هل تجد شيئا

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 أخرجه البخاري، كتاب التهجد، باب الدعاء والصلاة آخر الليل، حديث رقم 1145، ومسلم، كتاب صلاة المسافرين، باب الترغيب في الدعاء والذكر في آخر الليل والإجابة فيه، حديث رقم 1769.
2 أخرجه أبو داود ، كتاب الصلاة ، باب الدعاء ، حديث 1479 ، والترمذي ، كتاب الدعاء ، باب ما جاء في فضل الدعاء ، حديث رقم 3372 ، وابن ماجه ، كتاب الدعاء ، باب فضل الدعاء حديث رقم 3828 ، وصححه العلامة الألباني ، انظر صحيح ابن ماجه رقم 3101 .
3 أخرجه الترمذي ، كتاب الدعاء ، باب ما جاء في فضل الدعاء ، حديث رقم 3371 وقال: هذا حديث غريب من هذا الوجه لا نعرفه إلا من حديث لبن لهيعة ، وضعفه العلامة الألباني ، انظر ضعيف الترمذي رقم 669 .

ص -93- واحدا يكون بالنسبة إلى الله عبادة، وغير عبادة بالنسبة إلى غيره؟ فيظهر حينئذ بطلان شبهته التي اعتمدها في قوله إنه لا يوجد شرعا ولا عرفا.
وهذا الرجل لما قرر أن الطلب من الأموات والغائبين والاستغاثة بهم جائز، بل يقول هو قربة1 كما يأتي في احتجاجه بالآية. ثم قال وإنما الدعاء الذي هو عبادة [فهو اتخاذ غير الله ربا وإلها فحصر الدعاء الذي هو عبادة]2 في تسمية المدعو ربا وإلها لأنه يقول إن مجرد الطلب لا يضر مقتضى اطلاقه، وإن كان المطلوب منه صنما أو شجرا أو حجرا، وإن طلب منه مغفرة الذنوب وهداية القلوب وإنزال الغيث وشفاء المرضى، فإن هذا لا يضر عنده إذ لم يسمه أو يعتقده ربا وإلها.
وهذا الرجل لما اجتمع بي قبل تسويده هذا بنحو ثمان سنين ومعه ورقة نقل فيها عبارات لشيخ الإسلام ابن تيمية رحمه الله يشبه بها على بعض الناس، فأحضرته وبحثته وإذا هو في هذا الأصل العظيم جاهل جهلا مركبا ومعاند، وإحدى العلتين في المرء تهلكه.
وقلت له أخبرني ما حقيقة هذا الشرك الذي لا يغفر، وصاحبه مخلد في النار.
فقال: الشرك: السجود لغير الله لا غير. فأوردت عليه بعض الأدلة فبهت وأحب قطع الكلام بالموافقة ظاهرا، وكتبت على ورقته التي معه أوراقا سماها بعض الطلبة
{بالانتصار}3 وما زال من ذلك الوقت يدأب ويبحث في تحصيل ما جمعه في هذه الأوراق التي اطلعنا عليها.
وقوله: إن أجهل المسلمين لا يسمي غير الله ربا وإلها ولا يقصد ذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت "هو قربة" من "أ" .
2 ما بين المعكوفين سقط من "ب" .
3 طبعت بتحقيق الشيخ الفاضل الوليد بن عبد الرحمن الفريان باسم "الانتصار لحزب الله الموحدين والرد على المجادل عن المشركين".

ص -94- فيقال: التسمية لا حكم لها، ولا تتغير حقيقة الشيء بتغير الاسم كما جاء عنه صلى الله عليه وسلم: "أنه يأتي ناس من أمتي يسمون الخمر بغير اسمها"1 وكذا من سمى الزنا نكاحا، فالتسمية لا تزيل الاسم ولا الحكم ؛ ومن عامل معاملة ربوية فهو مرابي وإن لم يسمه ربا، فكذا من ارتكب شيئا من الأمور الشركية فهو مشرك وإن سمى ذلك توسلا
وتشفعا ونحوه.
والشيطان لما علم أن النفوس تنفر من تسمية ما يفعله المشركون تألها أخرجه في قالب آخر تقبله النفوس، ومما يفضح هذا في قوله إن طلب المخلوق من المخلوق لا يسمى دعاء بل هو نداء، وإنما الدعاء الذي هو عبادة فهو اتخاذ غير الله ربا وإلها.
فعلى قوله أن من نادى إبليس وطلب منه قضاء حاجاته وكشف كرباته مع كونه لا يسميه ربا ولا إلها، بل يقول أنا أبغضه ولكن أطلب منه حوائجي وأستنصر به على عدوي لأنه يقوي على ما لا يقوي عليه البشر، ولا يضرني ذلك على مذهب الشيخ
داود، لأني لا أسمي الشيطان ربا ولا إلها ولا أعتقد ذلك فيه [فعلى مذهبه الباطل أن هذا جائز]2 .
يحقق ذلك أن كل أحد يعترف بأن عبادة غير الله شرك. وقد قدمنا تعريف العبادة فمن جعل نوعا من أنواع العبادة لغير الله فقد أشرك وإن كان لا يظنه شركا ولا تألها وسماها بأي اسم شاء. فالمشرك مشرك شاء أم أبى، كما أن المرابي مراب شاء أم أبى.
يوضح ذلك أن من أطاع مخلوقا في تحليل ما حرم الله أو تحريم ما أحل الله فقد اتخذه ربا وإلها من دون الله، قال الله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه ابن ماجه ، كتاب الأشربة ، باب الخمر يسمونها بغير اسمها حديث 3384 والإمام أحمد في المسند "4 / 324" وصححه العلامة الألباني انظر الصحيحة رقم 414 .
2 ما بين المعكوفين سقط من "ب" .

ص -95- وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة 31]. وروى الإمام أحمد والترمذي وغيرهما أن عدي بن حاتم قدم على النبي صلى الله عليه وسلم وكان قد تنصر في الجاهلية فسمع النبي صلى الله عليه وسلم يقرأ هذه الآية {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ} الآية فقال للنبي صلى الله عليه وسلم إنهم لم يعبدوهم فقال: "بلى إنهم حرموا عليهم الحلال وأحلوا لهم الحرام فاتبعوهم فذلك عبادتهم إياهم"1.
وقال ابن عباس وحذيفة بن اليمان في تفسير هذه الآية: إنهم اتبعوهم فيما حللوا. وقال الربيع بن أنس قلت لأبي العالية كيف كانت تلك الربوبية [في بني اسرائيل؟ قال: كانت الربوبية]2 أنهم وجدوا في كتاب الله ما أمروا به وما نهوا فقالوا لن نسبق أحبارنا بشيء، فما أمرونا به ائتمرنا وما نهونا عنه انتهينا لقولهم. فاستنصحوا3 الرجال ونبذوا كتاب الله وراء ظهورهم4. وقال أبو البحتري: أما أنهم لم يصلو لهم ولو أمروهم أن يعبدوهم ما أطاعوهم، ولكن أمروهم فجعلوا حلال الله حرامه وحرامه حلاله فأطاعوهم فكانت تلك الربوبية. انتهى.
فهؤلاء الذين أخبر الله عنهم في هذه الآية لم يسموا أحبارهم ورهبانهم أربا ولا آلهة، ولا كانوا يظنون أن فعلهم هذا معهم عبادة لهم ولهذا قال عدي إنهم لم يعبدوهم، وحكم الشيء تابع لحقيقته لا لاسمه ولا لاعتقاد فاعله، فهؤلاء كانوا يعتقدون أن طاعتهم لهم في ذلك ليس بعبادة لهم فلم يكن ذلك عذرا لهم ولا مزيلا لاسم فعلهم ولا لحقيقته وحكمه

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الترمذي ، كتاب تفسير القرآن ، باب و من سورة التوبة ، حديث 3095 .
2 ما بين المعكوفين سقط من "ب" .
3 في "ب" " فاستنضحوا" .
4 أخرجه ابن جرير "6 / 355".

ص -96- فكذلك ما يفعله عباد القبور في سؤالهم من المقبورين قضاء الحاجات وتفريج الكربات والتقرب إليهم بالنذور والذبائح عبادة منهم للمقبورين وإن كانوا لا يسمونه ولا يظنونه عبادة.
ويوضح ذلك أيضا ما روى الترمذي وصححه عن أبي واقد الليثي قال: خرجنا مع الرسول صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم يقال لها ذات أنواط، فمررنا بسدرة فقلنا : يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط، فقال رسول الله صلى الله عليه وسلم : "إنها السنن قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى {اجْعَل لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} لتتبعن سنن من كان قبلكم"1، فهؤلاء لقرب عهدهم بالكفر ما كانوا يظنون أن الذي طلبوه من التأله لغير الله لأنهم يقولون لا إله إلا الله ويعرفون معناها، وخفي عليهم أن ذلك الذي طلبوه مما تنفيه لا إله إلا الله ، فلم يكن ظنهم مغيرا لحقيقة هذا الأمر وحكمه.
ومن له معرفة بما بعث الله به رسوله علم أن ما يفعل عند القبور من دعاء أصحابها والاستغاثة بهم والذبح والنذر لهم أعظم وأكبر من فعل الذين اتخذوا أحبارهم ورهبانهم أربابا من دون الله، وأقبح من الذين قالوا اجعل لنا ذات أنواط كما لهم ذات أنواط.
قال ابن القيم رحمه الله: فإذا كان اتخاذ هذه الشجرة لتعليق الأسلحة والعكوف عليها اتخاذ إله مع الله مع أنهم لا يعبدونها ولا يسألونها فما الظن بالعكوف حول القبر والدعاء به ودعائه والدعاء عنده، فأي نسبة للفتنة بشجرة إلى الفتنة بالقبر لو كان أهل الشرك والبدعة يعلمون؟! وقد قال الله تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الترمذي ، كتاب الفتن ، باب ما جاء لتركبن سنن من كان قبلكم ، حديث 2180 .

ص -97- كُونُوا عِبَادًا لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنتُمْ تَدْرُسُونَ * إلى قوله مسلمون} [آل عمران:3]
روى ابن جرير وابن أبي حاتم وغيرهما عن ابن عباس قال قال أبو رافع القرظي حين اجتمعت اليهود والنصارى من أهل نجران عند النبي صلى الله عليه وسلم ودعاهم إلى الإسلام أتريد يا محمد منا أن نعبدك كما تعبد النصارى عيسى بن مريم؟ وقال رجل من أهل نجران نصراني يقال له الرئيس: أو تريد منا ذلك يا محمد؟ فقال رسول الله صلى الله عليه وسلم: " معاذ الله أن نعبد غير الله أو أن نأمر بعبادة غير الله، ما بذلك بعثني ولا بذلك أمرني "فأنزل الله في ذلك قوله: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَادًا لِي مِنْ دُونِ اللَّهِ -إلى قوله- مسلمون }1.
فبين سبحانه وتعالى أن من عبد الملائكة والنبيين فقد اتخذهم أربابا من دون الله، وأنه يكفر بذلك وإن لم يعتقده ربوبية أولم يسمه ربا، وأن من أمر بعبادتهم فقد أمر باتخاذهم أربابا من دون الله فكيف بمن هو دونهم، وهذا الذي يقول أن الله أمر عباده المؤمنين أن يطلبوا حوائجهم من الأموات والغائبين!! ويقول بجواز الذبح والنذر لهم2، وغير ذلك من أنواع العبادات غير السجود لهم!! لأنه حين كلمته قال إن الممنوع منه السجود للميت فقط. فحقيقة قوله إن الله سبحانه أمر عباده أن يتخذوا أهل القبور أربابا من دون الله، وإن من تبرأ من ذلك فهو حقيقة دعواه.
قوله: والدليل على أن النداء والطلب من الأموات والغائبين ليس بعبادة، بل هو مأمور به شرعا آيات وأحاديث وآثار-قال- الدليل الأول: قوله تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} [المائدة:35].
فالعجب من هذا الملحد لم يقتصر على الجواز ، بل ادعى أن الله أمر

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه ابن جرير "3 / 323" وابن أبي حاتم "2 / 693" .
2 سقطت " لهم " من "ب " و "ط "

ص -98- عباده المؤمنين بذلك، ولعله يري أن الأمر فيما فهمه من الآية للوجوب، لأن الأصل في الأمر الوجوب ما لم يوجد دليل يصرفه إلى الاستحباب، وبكل حال فهو يقول إن الله أمر عباده المؤمنين أن يفزعوا إلى الأموات في قضاء مآربهم وكشف شدائدهم سواء قال إن الأمر للإيجاب أو للإستحباب، ومقتضى كلامه العموم في جميع الأموات صالحهم وطالحهم!! ما أجرأ هذا على الكذب على الله والإلحاد في آيات الله بوضعها1 على غير ما أراد الله. قال تعالى: {إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا لَا يَخْفَوْنَ عَلَيْنَا} [فصلت:40]. قال ابن عباس {يلحدون في آياتنا} يضعون الكلام على غير موضعه.
قال الله تعالى: {فَمَنْ أَظْلَمُ مِمَّنْ افْتَرَى عَلَى اللَّهِ كَذِبًا لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ} [الأنعام:144]. فعلى قول هذا إن الله يحب من عباده أن يطلبوا حوائجهم من الأموات والغائبين، وأنه ينبغي الإكثار من ذلك والإلحاح في الطلب منهم لأن الله يحب الملحين في الدعاء، ويقتضي أيضا أن يستكثر الإنسان من المدعوين المطلوبين ويعلق قلبه ورجاءه بالكثير منهم بحيث يقول لو لم يجبني بعض أجابني آخرون، فيصير الإستكثار أوثق عنده وأحب إلى الله2 في زعم هذا الضال الباطل فيا سبحان الله!! أءرباب متفرقون خير أم الله الواحد القهار؟!.
وظاهر كلامه في إطلاقه أنه يطلب من الأموات والغائبين كل شيء.
وقد قال شيخ الإسلام ابن تيمية رحمه الله: من جوز أن يطلب من المخلوق كل ما يطلب من الخالق من كشف الشدائد فكفره شر من كفر عباد الأصنام فإنهم لا يطلبون منها كل ما يطلب من الله كما قال تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمْ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنتُمْ صَادِقِينَ * بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنسَوْنَ مَا تُشْرِكُونَ} [الأنعام:40،41]

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 في "ط" "بوضعهما" .

ص -99- فبين سبحانه أنه إذا جاء عذاب الله أو أتت الساعة لا يطلبون إلا الله في كشف الشدائد وجلب الفوائد. وقال: {وَإِذَا مَسَّكُمْ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ} [الإسراء:67]. قال وقد وقع في كثير من ذلك من وقع من العامة وغيرهم.انتهى.
وافتراء هذا الرجل على الله أعظم من افتراء الذين أخبر الله عنهم بقوله {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لَا يَأْمُرُ بِالْفَحْشَاءِ } [الأعراف:28] نزلت هذه الآية في الذين يطوفون بالبيت عراة اتبعوا في ذلك آباءهم، ويزعمون أنه مستند إلى الله، فقال تعالى مكذبا لهم {إِنَّ اللَّهَ لَا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لَا تَعْلَمُونَ} [الأعراف:28]. وهذا يقول: إن الله أمر بدعاء الأموات والغائبين ووجدنا الناس على هذا غيركم.
وهذا الأمر الذي ادعى أن الله أمر به، مما بعث الله الرسل من أولهم إلى آخرهم ينهون عنه. قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل:36]. {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِي} [الأنبياء:25]. والآيات في هذا كثيرة معلومة. والدعاء من أجل العبادات كما في الحديث المرفوع: "الدعاء مخ العبادة"1 قالو: معناه خالص العبادة، لأن الداعي إنما يدعوا عند انقطاع أمله مما سوى الله وهذا حقيقة التوحيد والإخلاص. وفي الحديث الآخر "إن الدعاء هو العبادة"2 وفي الحديث الآخر "إن الله يحب الملحين في الدعاء"3 وفي حديث آخر "من لم يسأل الله يغضب

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه ص 92 .
2 تقدم تخريجه ص 92 .
3 ذكره العلامة الألباني في السلسلة الضعيفة رقم 637 وفي الإرواء رقم 677 وقال حديث موضوع رواه العقيلي في الضعفاء والقاسمي في الفوائد .

ص -100- عليه"1 وفي الصحيحين عن النبي صلى الله عليه وسلم قال: "ينزل ربيا كل ليلة إلى سماء الدنيا حين يبقى ثلث الليل فيقول: من يدعوني فاستجيب له ، من يسألني فأعطيه من يستغفرني فأغفر له" 2. فذكر أولا لفظ الدعاء ثم السؤال ثم الاستغفار، والمستغفر سائل كما أن السائل داع. فطف السؤال والاستغفار على الدعاء من عطف الخاص على العام الذي يتناولهما وغيرهما قاله شيخ الإسلام تقي الدين رحمه الله تعالى.
والله سبحانه أمر بدعائه في كتابه في مواضع، والنبي صلى الله عليه وسلم كان يكثر من دعاء الله واستغفاره وأمر بذلك في أحاديث كثيرة. وقال تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} قال ابن عباس: {إِيَّاكَ نَعْبُدُ} إياك نوحد ونخاف ونرجو يا ربنا لا غيرك {وَإِيَّاكَ نَسْتَعِينُ} على طاعتك وعلى أمورنا كلها. وقال قتادة: يأمركم ربكم أن تخلصوا له العبادة وأن تستعينوه على أموركم كلها. وتقديم المعمول في الكلمتين يفيد الحصر والاختصاص عند البيانيين وجميع المفسرين والقاري3 لما ذكر الحقيق بالحمد وصفه بصفات عظام يتميز بها عن سائر المخلوقين. وتعلق العلم بمعلوم عظيم الشأن حقيق بالثناء وغاية الخضوع والاستعانة في المهمات، خوطب الموصوف بتلك الصفات فقيل إياك يا من هذه صفاته نعبد، وإياك نستعين لا غيرك.
قال ابن القيم رحمه الله تعالى: وسر الخلق والأمر والكتب والشرائع والثواب والعقاب انتهى إلى هاتين الكلمتين، وعليهما مدار العبودية والتوحيد، حتى قيل أنزل الله مائة كتاب وأربعة كتب، جمع معانيها في التوراة والإنجيل والقرآن، وجمع معاني هذه الكتب الثلاثة في القرآن، وجمع

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 أخرجه الترمذي ، كتاب الدعاء ، باب 2 حديث 3373 ، وابن ماجه ، كتاب الدعاء ، باب فضل الدعاء "3827" .
2 تقدم تخريجه ص 92 .
3 في "ط" "قال القاري" .

ص -101- معاني القرآن في المفصل، وجمع معاني المفصل في الفاتحة، وجمع معاني الفاتحة في {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} وهما الكلمتان المقسومتان بين الرب وبين عبده نصفين فنصفها له وهو {إِيَّاكَ نَعْبُدُ} ونصفها للعبد وهو {إِيَّاكَ نَسْتَعِينُ} انتهى.
فالله سبحانه فرض على العباد أن يعبدوه وحده، وأن يستعينوا به وحده، وهذا الملحد المفتري على الله الكذب يقول إن الله يأمركم أن تستعينوا بالأموات والغائبين وترغبوا إليهم في مهماتكم!! ما أعظم هذه المحادة لله وقد قال تعالى: {وَإِلَى رَبِّكَ فَارْغَبْ} أي ارغب إليه لا إلى غيره، وقال النبي صلى الله عليه وسلم: "إذا سألت فأسأل الله وإذا استعنت فاستعن بالله"1. وقد قررنا فيما تقدم تعريف العبادة وأن كل ما أمر الله به ورسوله أمر إيجاب أو استحباب فهو عبادة، فإذا دعوت الله فقد عبدته، فإذا دعوت غيره من ميت أو غائب أو حجر أو شجر فقد عبدت ذلك الغير، فإذا سجدت لله فقد عبدته، [فإذا سجدت لغيره صرت عابدا لذلك الغير، فإذا ذبحت لله فقد عبدته]2 ، فإذا ذبحت لغيره صرت عابدا له، وهكذا سائر العبادات، هذا مع أن نصوص القرآن في النهي عن دعاء غير الله وذم من فعل ذلك والإنكار عليه أكثر من النهي عن خاصية السجود لغيره كما هو معلوم عند الخاصية والعامة.
قال شيخ الإسلام تقي الدين رحمه الله في الكلام على دعوة ذي النون: لفظ الدعاء والدعوة في القرآن يتناول دعاء العبادة ودعاء المسألة، وفسر قوله سبحانه : {ادْعُونِي أَسْتَجِبْ لَكُمْ} بهذا وهذا3.
وقال ابن القيم في بدائع الفوائد بعد آيات ذكرها: وهذا في القرآن

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه ص 81 .
2 ما بين المعكوفين سقط من "ب" .
3 في "أ" "بالوجهين" .

ص -102- كثير يبين أن المعبود لا بد أن يكون مالكا للنفع والضر، فهو يدعى للنفع والضر دعاء المسألة، ويدعى رجاء وخوفا دعاء عباده، فاعلم أن النوعين متلازمان فكل دعاء عبادة مستلزم لدعاء المسألة، وكل دعاء مسألة متضمن لدعاء العبادة -إلى أن قال- وليس هذا من استعمال اللفظ المشترك في معنييه كليهما ولا استعمال اللفظ في حقيقته ومجازه بل هذا استعمال له في حقيقته الواحدة المتضمنة للأمرين جميعا. انتهى.
فعلى هذا فنهيه سبحانه عن دعاء غيره نص في دعاء العبادة ودعاء المسألة حقيقة، فهو نهي عن كل واحد منهما حقيقة، قال تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} [فاطر:13]. فهذا يتناول نوعي الدعاء ثم قال: {إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ} [فاطر:14]. فهذا صريح في دعاء المسألة ولهذا قال {وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ} [ فاطر:14]. ومن لا يسمع دعاء من دعاه ليس بأهل لأن يدعى، ومن لا يستجيب له لو سمعه لا يستحق أن يدعى، وهذه حال الميت لا يسمع دعاء من دعاه، ولو فرض أنه يسمعه لم يستجب له لعجزه فقوله سبحانه: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} [فاطر:13]. إن الآيتين تتناولان كل من يدعوه المشركون من دون الله. ومعلوم أنهم يدعون الملائكة1 والمسيح وأمه وعزيرا والجن واللات وغيرهم، وبعض من يدعونه ميت يدخل في العموم.
فإن قيل إن الميت يسمع. قلنا كما تقدم إنه لم يثبت أنه يسمع كل كلام، فقوله صلى الله عليه وسلم: "ما من مسلم يسلم علي إلا رد الله علي روحي حتى أرد عليه السلام"2 . وكذلك الحديث الذي تقدم "ما من مسلم يمر بقبر أخيه كان يعرفه في الدنيا فيسلم عليه إلا رد الله عليه روحه حتى يرد عليه

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 في "ب" "يعبدون" .
2 أخرجه أبو داود ، كتاب المناسك، باب زيارة القبور ، حديث 2041 .

ص -103- السلام"1 . يدل على أن رد الروح يحصل حين السلام.
وقال الله تعالى: {قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلَا تَحْوِيلًا * أُوْلَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا} [الإسراء 56-57].
قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى في الكلام على هذه الآية لما ذكر أن السلف من ذكر أن المراد بهم الملائكة، ومنهم من ذكر معهم الإنس كالمسيح وأمه
وعزير، ومنهم من ذكر أنهم من الجن قال: إن السلف يذكرون جنس المراد من الآية على التمثيل كما يقول الترجمان لمن سأله عن لفظ الخبز فيريد رغيفا، والآية هنا قصد بها التعميم لكل ما يدعى من دون الله، فكل من دعا ميتا أو غائبا من الأنبياء والصالحين سواء كان بلفظ الاستغاثة أو غيرها فقد تناولته هذه الآية كما تتناول من دعا الملائكة والجن، ومعلوم أن هؤلاء يكونون وسائط فيما يقدره الله بأفعالهم، ومع هذا فقد نهى عن دعائهم وبين أنهم لا يملكون كشف الضر عن الداعين ولا تحويله، لا يرفعونه بالكلية ولا يحولونه من موضع إلى موضع ومن حال إلى حال كتغير صفته أو قدره، ولهذا قال ولا تحويلا، فذكر نكرة تعم أنواع التحويل وقال تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنْ الْإِنسِ يَعُوذُونَ بِرِجَالٍ مِنْ الْجِنِّ فَزَادُوهُمْ رَهَقًا} [الجن:6]. كان أحدهم إذا نزل واديا قال: أعوذ بعظيم هذا الوادي من سفهائه. فقالت الجن: الإنس تستعيذ بنا. فازدادوا رهقا. قد نص الأئمة كأحمد وغيره على أنه لا تجوز الاستعاذة بمخلوق، وهذا ما استدلوا به على أن كلام الله غير مخلوق لما ثبت عنه صلى الله عليه وسلم أنه استعاذ بكلمات الله وأمر بذلك، فإذا كان لا يجوز ذلك فأن لا يجوز2 أن يقال أنت خير معاذ يستعاذ به أولى. فالاستعاذة والاستجارة والاستغاثة كلها من نوع الدعاء والطلب وهي ألفاظ متقاربة انتهى.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه ص 90 .
2 في "أ" "فلأن لا يجوز" .

ص -104- وقد قدمنا بعض الأحاديث التي فيها تسمية الاستعاذة دعاء ولهذا كان الأئمة المصنفون يدخلون أحاديث الاستعاذة1 في أثناء كتاب الدعوات كصاحبي الصحيحين وغيرهما ، لأن الاستعاذة عندهم دعاء حقيقة وهذا ظاهر، فقول الإنسان أعوذ بفلان من كذا أو أسأله أن يدفع عني أو يرفع عني كذا فهو في الحالتين سائل طالب داع، فانظر إلى قوله - رحمه الله - فكل من دعا ميتا أو غائبا تناولته هذه الآية، وهو ظاهر لأن هؤلاء غائبون كالملائكة والمسيح، وغائب الملائكة أقرب من غائب البشر ويقدرون على ما لا يقدر عليه البشر وهم يكونون وسائط فيما يقدره الله بأفعالهم، وممن أريد بالآية من هو ميت كمريم وعزير ومن المعلوم يقينا أن أموات البشر وغائبهم لا يملكون كشف الضر عمن دعاهم ولا تحويله من حال إلى حال، فالآية تناولتهم قطعا، فيقال لداعيهم أدعوهم2 فإنهم لا يملكون كشف الضر عنكم ولا تحويلا.
وقال ابن القيم في المدارج: ومن أنواع الشرك طلب الحوائج من الموتى والاستغاثة بهم والتوجه إليهم، وهذا أصل شرك العالم فإن الميت قد انقطع عمله وهو لا يملك لنفسه ضرا ولا نفعا فضلا لمن استغاث به وسأله قضاء حاجته أو سأله أن يشفع له إلى الله فيها، والميت محتاج إلى من يدعو له ويترحم عليه ويستغفر له كما أوصانا النبي صلى الله عليه وسلم إذا زرنا قبور المسلمين أن نترحم عليهم، ونسأل الله لهم العافية والمغفرة، فعكس المشركون هذا وزاروهم زيارة العبادة واستقصاء الحوائج والاستغاثة بهم، وجعلوا قبورهم
أوثانا تعبد، وسموا قصدها حجا، فجمعوا بين الشرك بالمعبود وتغيير دينه ومعاداة أهل التوحيد ونسبة أهله إلى التنقص بالأموات، وهم قد تنقصوا الخالق بالشرك وأولياءه الموحدين له الذين لم يشركوا به شيئا بذمهم وعيبهم

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في "ط" "الاستغاثة" .
2 في "ط" و "ب" "أدعهم" .

ص -105- ومعاداتهم، وتنقصوا من أشركوا به غاية التنقص إذ ظنوا أنهم راضون منهم بهذا وأنهم أمروهم به وأنهم يوالونهم عليه، وهؤلاء أعداء الرسل وأهل التوحيد في كل زمان ومكان، وما أكثر المستجيبين لهم، وما نجا من شرك هذا الشرك الأكبر إلا من جرد توحيد الله وعادى المشركين في الله وتقرب بمقتهم إلى الله واتخذ الله وحده وليه وإلهه ومعبوده، فجرد حبه وخوفه لله ورجاءه لله وذله لله وتوكله على الله واستعانته بالله، إذا سأل سأل الله وإذا استعان استعان بالله وإذا عمل عمل لله فهو لله وبالله ومع الله.
وقال في موضع آخر: وهكذا قول عباد المسيح للنبي صلى الله عليه وسلم لما قال لهم إن المسيح عبد، قالوا تنقصت المسيح وعبته. وهكذا أشباه المشركين لمن منع اتخاذ القبور أوثانا تعبد ومساجد وأمر بزيارتها على الوجه الذي أذن الله فيه ورسوله قالوا تنقضت أصحابها، فانظر إلى هذا التشابه بين قلوبهم حتى كأنهم قد تواصوا به، ومن يهد الله فهو المهتد ومن يضلل فلن تجد له وليا مرشدا.
وقد قطع الله سبحانه في كتابه الأسباب التي يتعلق بها المشركون جميعا يعلم من تأمله وعرفه أن من اتخذ من دون الله وليا أو شفيعا فهو كمثل العنكبوت اتخذت بيتا وإن أوهن البيوت لبيت العنكبوت لو كانوا يعلمون، فقال تعالى: {قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ * وَلَا تَنفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَه} [سبأ:22،23]. فالمشرك إنما يتخذ معبوده لما يحصل له به من النفع. والنفع1 لا يكون إلا ممن فيه خصلة من هذه الخصال الأربع: إما مالك لما يريد عابده منه، فإن لم يكن مالكا كان شريكا، فإن لم يكن شريكا كان معينا له وظهيرا، فإن لم يكن معينا ولا ظهيرا كان شفيعا عنده، فنفى سبحانه المراتب الأربع نفيا مرتبا متنقلا من الأعلى إلى ما

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت "والنفع" من "ب" .

ص -106- دونه فنفى الملك والشركة والمظاهرة والشفاعة التي يظنها المشرك، وأثبت شفاعة لا نصيب فيها لمشرك وهي الشفاعة بإذنه، وكفى بهذه الآية نورا وبرهانا ونجاة وتجريدا للتوحيد وقطعا لأصول الشرك ومواده1، لمن عقلها، والقرآن مملوء من أمثالها ونظائرها ولكن أكثر الناس لا يشعر بدخول الواقع تحته وتضمنه له ويظنه في نوع وقوم قد خلوا من قبل ولم يعقبوا وارثا، وهذا هو الذي يحول بين القلب وفهم القرآن، ولعمر الله إن كان أولئك قد خلوا فقد ورثهم من هو مثلهم وشر منهم ودونهم، وتناول القرآن لهم كتناوله لأولئك2، ولكن الأمر كما قال عمر بن الخطاب رضي الله عنه إنما تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لم يعرف الجاهلية، وهذا لأنه إذا لم يعرف الجاهلية والشرك وما عابه القرآن وذمه، وقع فيه وأقره ودعا إليه وصوبه وحسنه، وهو لا يعرف أنه الذي كان عليه أهل الجاهلية أو نظيره أو شر منه أو دونه، فتنقض بذلك عرى الإسلام ويعود المعروف منكرا والمنكر معروفا والبدعة سنة والسنة بدعة، ويكفر الإنسان بمحض الإيمان وتجريد التوحيد، ويبدع بتجريد متابعة الرسول ومفارقة الأهواء والبدع، ومن له بصيرة وقلب حي يرى ذلك عيانا والله المستعان.
هذا كلامه رحمه الله في زمانه فكيف لو أدرك هذا الزمان فإنا لله وإنا إليه راجعون.
وقال ابن القيم أيضا: قال شيخنا وهذه الأمور المبتدعة عند القبور مراتب، أبعدها عن الشرع أن يسأل الميت حاجته ويستغيث به فيها كما يفعله كثير من الناس –قال- وهؤلاء من جنس عباد الأصنام، ولهذا قد يتمثل لهم الشيطان في صورة الميت أو الغائب كما يتمثل لعباد الأصنام، وهذا يحصل للكفار من المشركين وأهل الكتاب، يدعو أحدهم من يعظمه

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 في "ط" "وموارده" .
2 في "ط" "كتناوله أولئك" .

ص -107- فيتمثل له الشيطان أحيانا وقد يخاطبه ببعض الأمور الغائبة، وكذا السجود للقبر والتمسح به وتقبيله.
المرتبة الثانية: أن يسأل الله به، وهذا يفعله كثير من المتأخرين وهو بدعة باتفاقالمسلمين .
الثالثة: أن يظن أن الدعاء عند قبره مستجاب، أو أنه أفضل من الدعاء في المسجد فيقصد زيارته والصلاة عنده لأجل طلب حوائجه، فهذا أيضا من المنكرات المبتدعة باتفاق المسلمين وهي محرمة، وما علمت في ذلك نزاعا بين أئمة الدين، وإن كان كثيرا1 من المتأخرين يفعل ذلك، ويقول بعضهم قبر فلان الترياق المجرب. والحكاية المنقولة عن الشافعي أنه كان يقصد الدعاء عند قبر أبي حنيفة من الكذب الظاهر. انتهى.
قال ابن القيم: ورأيت لأبي الوفاء ابن عقيل في ذلك فصلا حسنا فذكرته بلفظه قال: لما صعبت التكاليف على الجهال والطغام عدلوا عن أوضاع الشرع إلى أوضاع وضعوها لأنفسهم فسهلت عليهم إذ لم يدخلوا بها2 تحت أمر غيرهم - قال - وهم عندي كفار بهذه الأوضاع، مثل تعظيم القبور وإكرامها بما نهى عنه الشرع من إيقاد النيران وتقبيلها وتخليقها، وخطاب الموتى بالحوائج وكتب الرقاع فيها: يا مولاي افعل بي كذا وكذا، وأخذ تربتها تبركا، وإفاضة الطيب على القبور، وشد الرحال إليها، وإلقاء الخرق على الشجر، إقتداء بمن عبد اللات والعزى. انتهى المقصود منه.
وقال شيخ الإسلام وقد سئل عن رجلين تنازعا، فقال أحدهما لابد لنا من واسطة بيننا وبين الله فإنا لا نقدر أن نصل إليه إلا بذلك.
فأجاب رحمه الله تعالى بقوله: إن أراد بذلك أنه لابد لنا من واسطة

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في "ب" "كثيرا" .
2 في "ب" "يدخلونها" .

ص -108- تبلغنا أمر الله فهذا حق فإن الخلق لا يعلمون ما يحبه الله ويرضاه وما يأمر به وما ينهى عنه إلا بواسطة الرسل الذين أرسلهم الله إلى عباده، وهذا مما أجمع عليه أهل الملل من المسلمين واليهود والنصارى، فإنهم يثبتون الوسائط بين الله وبين عباده وهم الرسل الذين بلغوا عن الله أوامره ونواهيه قال الله تعالى: {اللَّهُ يَصْطَفِي مِنْ الْمَلَائِكَةِ رُسُلًا وَمِنْ النَّاسِ} [الحج:75]. ومن أنكر هذه الوسائط فهو كافر بإجماع أهل الملل.
وإن أراد بالواسطة أنه لابد من واسطة يتخذها العباد بينهم وبين الله في جلب المنافع ودفع المضار، مثل أن يكونوا واسطة في رزق العباد ونصرهم وهداهم يسألونه1 ذلك ويرجعون إليه فيه فهذا من أعظم الشرك الذي كفر الله به المشركين حيث اتخذوا من دون الله أولياء وشفعاء يجتلبون بهم المنافع ودفع المضار. فمن جعل الملائكة و الأنبياء وسائط يدعوهم ويتوكل عليهم ويسألهم جلب المنافع ودفع المضار، مثل أن يسألهم غفران الذنوب وهداية القلوب وتفريج الكربات وسد الفاقات فهو كافر بإجماع المسلمين -إلى أن قال- فمن أثبت وسائط بين الله وبين خلقه كالحجاب الذين يكونون2 بين الملك ورعيته، بحيث يكونون هم يرفعون إلى الله حوائج خلقه، وأن الله إنما يهدي عباده ويرزقهم وينصرهم بتوسطهم، بمعنى أن الخلق يسألونهم وهم يسألون الله، كما أن الوسائط يسألون الملوك حوائج الناس لقربهم منهم والناس يسألونهم أدبا3 منهم أن يباشروا سؤال الملك أو لأن طلبهم من الوسائط أنفع لهم من طلبهم من الملك لكونهم أقرب إلى الملك من الطالب، فمن أثبتهم وسائط على هذا الوجه فهو كافر مشرك يجب أن يستتاب، فإن تاب وإلا قتل. وهؤلاء مشبهون شبهوا الخالق بالمخلوق

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في "ب" "يسألونهم" .
2 في "ب" "الذي يكون" .
3 في "ب" "لأبا" .

ص -109- وجعلوا لله أندادا. وفي القرآن من الرد على هؤلاء ما لا تتسع له هذه الفتوى فإن هذا دين المشركين عباد الأوثان الذين كانوا يقولون إنها تماثيل الأنبياء والصالحين وأنها وسائل يتقربون بها إلى الله. انتهى ملخصا.
وقال شيخ الإسلام رحمه الله في الرسالة السنية لما ذكر حديث الخوارج قال: فإذا كان في زمن النبي صلى الله عليه وسلم من قد مرق من الإسلام مع عبادته العظيمة فليعلم أن المنتسب إلى الإسلام في هذا الزمان قد يمرق أيضا، وذلك بأمور منها: الغلو الذي ذمه الله، كالغلو في بعض المشايخ كالشيخ عدي، بل الغلو في علي بن أبي طالب، بل الغلو في المسيح. فكل من غلا في نبي أو رجل صالح وجعل فيه نوعا من الإلهية مثل أن يدعوه من دون الله بأن يقول: يا سيدي فلان أغثني أو أجبرني أو توكلت عليك أو أنا في حسبك، فكل هذا شرك وضلال يستتاب صاحبه فإن تاب وألا قتل، فإن الله أرسل الرسل وأنزل الكتب ليعبد وحده ولا يجعل معه إله آخر. والذين يجعلون مع الله آلهة أخرى مثل الملائكة والمسيح وعزير والصالحين أو صورهم لم يكونوا يقولون إنها تخلق وترزق، وإنما كانوا يدعونهم يقولون هؤلاء شفعاؤنا عند الله. فبعث الله الرسل تنهى أن يدعى أحد من دون الله، لا دعاء عبادة ولا دعاء استعانة. انتهى.
ونصوص القرآن كثيرة مصرحة بأن المشركين في الشدائد ينسون آلهتهم من الملائكة والبشر وغيرهم ويخلصون الدعاء لله وحده كما قال تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمْ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنتُمْ صَادِقِينَ * بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنسَوْنَ مَا تُشْرِكُونَ} [الأنعام:40،41]وقال: {وَإِذَا مَسَّ الْإِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيبًا إِلَيْهِ} [الزمر:8].الآية.وقال : {وَإِذَا مَسَّ الْإِنْسَانَ الضُّرُّ دَعَانَا لِجَنْبِهِ أَوْ قَاعِدًا أَوْ قَائِمًا فَلَمَّا كَشَفْنَا عَنْهُ ضُرَّهُ مَرَّ كَأَنْ لَمْ يَدْعُنَا إِلَى ضُرٍّ مَسَّهُ} [يونس:12]. والآيات في ذلك كثيرة معلومة. فالله سبحانه رضي إخلاصهم في هذه الأحوال.

ص -110- ومقتضى قول هذا المفتري أن الله سبحانه أمر بالطلب من الأموات وغيرهم، وأن الله يحبه ويرضاه، وأن يكون عدم إخلاص هؤلاء المشركين في الشدائد أصوب، وأن الأولى بهم الاستمرار على الطلب من الملائكة والمسيح وعزير وغيرهم، لأن ذلك من الوسيلة التي أمر الله بها في زعم هذا الضال. وكفى بهذا فضيحة له.
ومما يزيد مما قررناه وضوحا أن الله سبحانه سمى الدعاء في كتابه دينا قال سبحانه : {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [العنكبوت 65]
وقال : 0{وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [لقمان 32].
وقال: {حتى إِذَا كُنْتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ وَجَاءَهُمْ الْمَوْجُ مِنْ كُلِّ مَكَانٍ وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [يونس 22]. والمراد بالدين في هذه الآيات الدعاء عند جميع المفسرين، وهو ظاهر مفسر في مثل قوله:
{وَإِذَا مَسَّكُمْ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ} [الإسراء 67]. وفي قوله: {أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنتُمْ صَادِقِينَ * بَلْ إِيَّاهُ تَدْعُونَ} [الأنعام 4041]. وقال: {قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعًا وَخُفْيَةً} [الأنعام 63]. أي سرا وعلانية.
 {لَئِنْ أَنجَانَا مِنْ هَذِهِ لَنَكُونَنَّ مِنْ الشَّاكِرِينَ[الأنعام:63]. أي يقولون لئن أنجيتنا من هذه لنكونن من الشاكرين. وذكر سبحانه الدين في هذه الآيات معرفا بالألف واللام وهو الدعاء. وقال: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [البينة:5]وقال: {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ} [غافر:14]. وقال: {فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [غافر:65].وقال: {فَاعْبُدْ اللَّهَ مُخْلِصًا لَهُ الدِّينَ * أَلَا لِلَّهِ الدِّينُ الْخَالِصُ} [الزمر:2،3]. وقال : {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} [الزمر:11]. فلما سمى الله سبحانه الدعاء دينا وأمر بإخلاص الدين له وضد الإخلاص الشرك، ومن جملة الدين الدعاء، فمن جعل شيئا من الدين لغير الله فقد

ص -111- أشرك. وقد قال تعالى: {وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} [الأنفال:39]. أي وحتى يكون الدين كله لله، فمتى كان شيء من الدين لغير الله فالعصمة منتفية، ومن أنواع الدين الدعاء بنص القرآن.
فإن قيل ما معنى الوسيلة في قول الله سبحانه: {وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} [المائدة:35]. قيل: المراد بالوسيلة التقرب إليه سبحانه بفعل ما أمر به وترك ما نهى عنه.
قال البغوي: الوسيلة القربة. وقال البيضاوي: أي ما تتوسلون به إلى ثوابه والزلفى لديه من فعل الطاعات وترك المعاصي.
وقال ابن كثير: المعنى تقربوا إليه بطاعته والعمل بما يرضيه –قال- وهذا إجماع من المفسرين وكذا قوله في الآية الأخرى: {يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ} [الإسراء:57]. [قال البغوي الوسيلة القربة وقيل الوسيلة كل ما يتقرب به إلى الله. وقال البيضاوي : يبتغون إلى ربهم الوسيلة]1 بالطاعة. أي هؤلاء الآلهة يبتغون إلى الله القربة بالطاعة أيهم اقرب بدل من واو يبتغون أي يبتعي من هو اقرب منهم إلى الله الوسيلة فكيف بغير الأقرب ونحو ذلك. قال ابن كثير: وقيل يحرصون أيهم بكون أقرب إلى الله وذلك بطاعته وازدياد الخير. وقول البغوي ينظرون أيهم أقرب إلى الله فيتوسلون به هذا لفظ البغوي لا ابن2 عباس، وضل الناقل في عزوه إلى ابن عباس. فان كان معنى هذه الكلمة كما قال البغوي فالمراد بذلك ما كان يفعله الصحابة مع النبي صلى الله عليه وسلم في حياته3 من طلبهم دعاءه لهم واستسقائهم به في أحاديث كثيرة، وما فعله عمر بعد موته صلى الله عليه وسلم من استسقائه بالعباس في قوله: "اللهم إنا كنا نتوسل إليك بنبينا فتسقينا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفين سقط من "أ" و "ب" .
2 في "ب" و "ط" "لابن" .
3 في "ب" "في حياتهم" .

ص -112- وإنا نتوسل إليك بعم نبينا فاسقنا"1. وكذلك فعل معاوية مع يزيد بن الأسود الجرشي لما استسقى قال: "اللهم إنا نستشفع إليك بخيارنا يزيد، يا يزيد ارفع يديك إلى الله فرفع يديه ودعا ودعوا فسقوا"2. فهذا من الوسيلة.
قال شيخ الإسلام تقي الدين: أما التوسل والتوجه إلى الله وسؤاله بالأعمال الصالحة التي أمر الله بها كدعاء الثلاثة الذين آووا إلى الغار بأعمالهم الصالحة، وبدعاء الأنبياء والصالحين وشفاعتهم فهذا مما لا نزاع فيه بل هو من الوسيلة التي أمر الله بها في قوله: {وابتغوا إليه الوسيلة} وقوله: {يبتغون إلى ربهم الوسيلة} فإن ابتغاء الوسيلة إليه هو طلب ما يتوسل به، أي يتوصل به ويتقرب إليه به سبحانه سواء كان على وجه العبادة والطاعة وامتثال الأمر أو كان على وجه السؤال والاستعاذة به رغبة إليه في جلب المنافع ودفع المضار، ومن ذلك سؤاله بأسمائه وصفاته كقوله: أسألك بأن لك الحمد لاٍإله إلاأنت المنان بديع السموات والأرض ياذا الجلال والإكرام.
واستدل المعترض بقول الله سبحانه {لَا يَمْلِكُونَ الشَّفَاعَةَ إِلَّا مَنْ اتَّخَذَ عِنْدَ الرَّحْمَانِ عَهْدًا}. قال: فقد أخبر أن الله ملك المؤمنين الشفاعة، فطلبها ممن يملكها بتمليك الله له لا مانع منه، كمن طلب المال وغيره ممن ملكه الله إياه، ومراد المنادي له صلى الله عليه وسلم والمتوسل به إنما هو الشفاعة. انتهى.
قوله: إن الله ملك المؤمنين الشفاعة كما ملك أهل الدنيا المال وغيره فحقيقة هذا القياس أن الشفعاء يشفعون عنده بغير إذنه وفيمن لا يرضى أن يشفع فيه3، كما أن أهل الدنيا [يتصرفون فيما أعطاهم الله بغير إذنه

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 أخرجه البخاري ، كتاب فضائل أصحاب النبي صلى الله عليه وسلم ، حديث 3710 .
2 أخرجه ابن سعد في الطبقات "7 / 444" والذهبي في السير "4 / 137" .
3 في "ب" "وفيما يرضى أن يشفعون فيه" .

ص -113- سبحانه وقدر]1 ، يتصرفون تصرفا لا يرضاه الله، يتصرفون بحسب اختيارهم لا بأمر الله لهم وإذنه، فقد يعطون من لا يرضى الله إعطاءه [ويمنعون من يحب الله إعطاءه]2 ، بل يعطون من نهى الله عن اعطائه ويمنعون من أمر الله بإعطائه ويقربون إليهم من أمر الله بإبعاده ويبعدون من أمر الله بتقريبه، وليس كذلك حال الشفعاء عندالله. ونصوص القرآن صريحة في أنه لا يشفع عنده أحد إلا بوجود أمرين: إذنه للشافع، ورضائه عن المشفوع فيه فمتى فقد الأمران أو أحدهما لم يوجد شفاعة قال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [النجم:26]. وقال: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة:255] وقال تعالى: {مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِهِ} [يونس:3]. وقال تعالى: {يَوْمَئِذٍ لَا تَنفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَانُ وَرَضِيَ لَهُ قَوْلًا} [طه:109]. وقال: {أَمْ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لَا يَمْلِكُونَ شَيْئًا وَلَا يَعْقِلُونَ * قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ} [الزمر:43،44].
وقياس هذا أقبح من قياس المشركين بالشفعاء عند الملوك3. فالمشركون جعلوا شفعاءهم بمنزلة خواص الملوك عند الملوك يشفعون عندهم بغير إذنهم، وفيمن لا يرضونه، وهذه هي الشفاعة الشركية التي نفاها القرآن، وأما قياس هذا الجاهل الشفاعة بحال الدنيا وملكهم فيها، فالذي يسأل أهل الدنيا يسألهم مما في أيديهم يقول: أعطوني مما في أيديكم. لا يقول إنهم يشفعون له عند الله ولا يقول اشفعوا لي فتبين بطلان قياس هذا وضلاله.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفين سقط من "ب".
2 ما بين المعكوفين سقط من "ب" .
3 سقطت "عند الملوك "من "ب" .

ص -114- قال شيخ الإسلام تقي الدين بعد كلام سبق: ولهذا كانوا في الشفاعة على ثلاثة أقسام:
فالمشركون1 أثبتوا الشفاعة التي هي شرك، كشفاعة المخلوق عند المخلوق كما يشفع عند الملوك خواصهم لحاجة الملوك إلى ذلك، فيسألونهم بغير إذنهم ويجيب الملوك سؤالهم لحاجتهم إليهم، فالذين أثبتوا مثل هذه الشفاعة عند الله مشركون كفار، لأن الله لا يشفع عنده أحد إلا بإذنه، ولا يحتاج إلى أحد من خلقه، بل من رحمته وإحسانه إجابة دعاء الشافع، ولهذا قال {مَا لَكُمْ مِنْ دُونِهِ مِن وَلِيٍّ وَلَا شَفِيعٍ}[السجدة:4] إلى أن قال : وأما الخوارج والمعتزلة2 فإنهم أنكروا شفاعة نبينا صلى الله عليه وسلم في أهل الكبائر من أمته، وهؤلاء مبتدعة ضلال مخالفون للسنة المستفيضة عن النبي صلى الله عليه وسلم ولإجماع خير القرون.
القسم الثالث: أهل السنة والجماعة، وهم سلف الأمة وأئمتها ومن تبعهم بإحسان، أثبتوا ما أثبته الله في كتابه وسنة رسوله، ونفوا ما نفاه، فالشفاعة التي أثبتوها، هي الشفاعة التي جاءت بها الأحاديث، وأما الشفاعة التي نفاها القرآن - كما عكسه المشركون والنصارى ومن ضاهاهم من هذه الأمة- فينفيها أهل العلم والإيمان، مثل أنهم يطلبون من الأنبياء والصالحين الغائبين والميتين قضاء حوائجهم، ويقولون إنهم إن أرادوا ذلك قضوها، ويقولون إنهم عند الله كخواص الملوك عند الملوك، يشفعون بغير إذن الملوك، ولهم على الملوك إدلال يقضون به حوائجهم، فيجعلونهم لله بمنزلة شركاء الملك. والله سبحانه قد نزه نفسه عن ذلك. انتهى.
وقوله: إن الله ملّك المؤمنين الشفاعة مستدلا بقوله سبحانه: {لَا يَمْلِكُونَ الشَّفَاعَةَ إِلَّا مَنْ اتَّخَذَ عِنْدَ الرَّحْمَانِ عَهْدًا} [مريم:87] وقوله:

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 وهؤلاء هم القسم الأول من أصناف الناس في الشفاعة .
2 وهم القسم الثاني .

ص -115- {وَلَا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} [الزخرف:86]. بناءا على أحد قولي المفسرين : أن الاستثناء في الآيتين متصل.
فإطلاق القول بأن الله ملك المؤمنين الشفاعة خطأ، بل الشفاعة كلها لله وحده {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر:44]. وأثبت سبحانه الشفاعة بإذنه، وأخبر النبي صلى الله عليه وسلم أن الأنبياء يشفعون والصالحون يشفعون، وعلى هذا فمن أذن الله له في الشفاعة يصح أن يقال أنه ملك ما أذن له فيه فقط، لا ما لم يؤذن له فيه، فهو تمليك معلق على الإذن والرضا، لا تمليك مطلق كما يزعمه هذا الضال، وسيد الشفعاء صلوات الله وسلامه عليه لا يشفع حتى يقال له إرفع رأسك وقل يسمع واشفع تشفع، قال الله سبحانه لأكرم الخلق عليه {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُوْلِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} [التوبة:113] لما قال صلى الله عليه وسلم في حق عمه: "لأستغفرن لك ما لم أنه عنك"1 وقا ل في حق المنافقين {اسْتَغْفِرْ لَهُمْ أَوْ لَا تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ} [التوبة:80].
وقوله: إن مراد المنادي له صلى الله عليه وسلم والمتوسل به إنما هو بالشفاعة.
فقد تقدم جواب ذلك، وهو أن هذا مراد المشركين مما قصدوه، كما أخبر الله عنهم بذلك كقوله عنهم {هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس:18] {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر:3].لم يقولوا أن أحدا من الملائكة أو المسيح أو عزيرا أو الجن يستقلون بقضاء حوائجهم، وإنما يقولون إنهم يشفعون لنا عند الله في قضاء حوائجنا.
وقوله: إن الصحابة كانوا يطلبون منه صلى الله عليه وسلم ولم ينكر عليهم، ولم يقل أنتم أشركتم لأنكم طلبتم مني قبل الإذن - قال - فدل على أن ذلك جائز في حياته وبعد موته لأنه حي في قبره بالإتفاق - قال - وما جاز أن يطلب منه في حياته

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه ص 73 .

ص -116- جاز أن يطلب منه بعد الموت، ومن منع فعليه الدليل، وعلى قولكم أن الطلب عبادة يقتضي ألا فرق بين الحياة والممات انتهى.
أما إستدلاله بطلب الصحابة منه في حياته أن يدعوا لهم، ولم ينكر عليهم ولم يقل أنتم أشركتم، فهذا من المغالطة والترويج على الجهال، يقول إذا أنكرتم طلب الدعاء منه بعد موته لزمكم ألا تجيزوا1 طلب الدعاء منه في حياته!! وإذا قلتم إنه لا يشفع في الآخرة إلا من بعد إذن الله له لزمكم القول إنه لا يدعوا لأحد في الدنيا إلا من بعد إذن الله له في ذلك2!!
ويقول: لما ثبت أن الصحابة يطلبون الدعاء منه في حياته فكذلك يجوز بعد موته.
ويقول: إذا كان يدعوا لهم بغير إذن الله في ذلك جاز أن يشفع لهم في الآخرة بغير إذن الله له هذا حقيقة كلامه.
فيقال لهذا : وهل يقول أحد أنه لا يجوز طلب الدعاء منه في حياته صلى الله عليه وسلم أومن غيره؟ فلا يقول هذا أحد، فقد كان أصحابه يطلبون منه أن يدعو لهم ويستسقي لهم ويستنصرلهم ويستغفر لهم، وأمره الله بذلك فقال: {وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [محمد:19]. وقال: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمْ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا} [النساء:64] فدعاؤه صلى الله عليه وسلم من أعظم الوسائل إلى مطلوبهم وقال صلى الله عليه وسلم لعمر لما استأذنه في العمرة "أشركنا يا أخي في دعائك"3 وما زال المسلمون يطلب بعضهم من بعض الدعاء قال تعالى:

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض في مكان هذه الكلمة في "ب" .
2 في "ب" "إلا من بعد أن يأذن الله في ذلك" .
3 أخرجه أبو داود ، كتاب الصلاة ، باب الدعاء ، حديث 1498 ، والترمذي ، كتاب الدعوات ، باب 110 ، حديث 3562 ، وابن ماجه ، كتاب المناسك ، باب فضل دعاء الحاج ، حديث 2894 ، وضعفه العلامة الألباني ، انظر ضعيف ابن ماجه رقم 575 .

ص -117- {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ} [الحشر:10].
وقوله: أن النبي صلى الله عليه وسلم لم ينكر عليهم طلب الدعاء منه، ولم يقل أنتم أشركتم لأنكم طلبتم الدعاء مني قبل الإذن.
فهذا تهويل منه وتوهيم للطغام، وهل يقول هذا أحد؟ وإنما الذي يتوقف على الإذن من الله سبحانه هو الشفاعة في الآخرة حين يرجع الأمر والملك لله الواحد القهار الذي لا يغلبه غالب ولايقهره قاهر، قال تعالى {يَوْمَئِذٍ لَا تَنفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَانُ وَرَضِيَ لَهُ قَوْلًا} [طه:109]. {يَوْمَ يَأْتِ لَا تَكَلَّمُ نَفْسٌ إِلَّا بِإِذْنِهِ} [هود:105]. {يَوْمَ يَقُومُ الرُّوحُ وَالْمَلَائِكَةُ صَفًّا لَا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَانُ وَقَالَ صَوَابًا} [النبأ38]. والله سبحانه وتعالى فرق بين أحكام الدنيا والآخرة، فشرع لأهل الدنيا دعاء بعضهم لبعض للأحياء والأموات، وملكهم ما يتصرفون فيه، فهم يتصرفون بحسب اختيارهم، وأما الآخرة فأخبر سبحانه أنه المتفرد بالملك والأمر والتصرف في ذلك اليوم، فلا يصنع أحد شيئا، ولا أمر لغيره معه يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} [الإنفطار19]. ولا شفاعة إلا من بعد إذنه {مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِهِ} [يونس:3].
فكلام هذا الضال يدور على التسوية بين أحكام الدنيا والآخرة، وهذا من أعظم المحادة والمشاقة لله ولرسوله، {وَمَنْ يُشَاقِقْ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا} [النساء:115].
وقوله: إنه صلى الله عليه وسلم حي في قبره بالاتفاق، حكاية الاتفاق1 كذب منه ، وهو قد نقض حكاية الاتفاق بما ذكره بعد من الحكاية المروية عن مالك رحمه الله، وقول لأبي جعفر إن حرمته ميتا كحرمته حيا فوصفه مالك بالموت

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت "حكاية الاتفاق" من "ب" وفي "ط" "حكايته" .

ص -118- حال كلامه مع أبي جعفر، فما ذكره عن مالك يكذب دعواه الاتفاق. ويأتي في عبارة لهذا وصف فيها النبي صلى الله عليه وسلم بالموت الآن، فهو متناقض.
وعبارته التي أشرنا إليها قوله في الكلام على حديث: "يا عباد الله احبسوا"1 فقال: ولكون النبي صلى الله عليه وسلم حاضرا مع موته شرع لنا خطابه والسلام عليه في الصلاة، وهو قولنا: السلام عليك أيها النبي ورحمة الله وبركاته.
فقوله: حاضرا مع موته، وصف له بالموت الآن. هذا مع أنه لا يمكنه أن يأتي بحرف واحد عن الأئمة الذين يعتد بوفاقهم وخلافهم كالأئمة الأربعة وأمثالهم على حياته صلى الله عليه وسلم في قبره الحياة التي يشير إليها.
قال ابن القيم: لم يرد حديث صحيح أنه صلى الله عليه وسلم حي في قبره، لكن نقطع أن الأنبياء لاسيما خاتمهم وأفضلهم محمد صلوات الله وسلامه عليه وعليهم أجمعين أعلى رتبة من الشهداء، وقد قال سبحانه عن الشهداء أنهم أحياء عند ربهم يرزقون، فالأنبياء أولى بذلك قال تعالى: {وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} [آل عمران:169]. ومع ذلك فالشهداء داخلون تحت قوله: {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ} [العنكبوت:57]. {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} [الزمر:30]. فأثبت سبحانه للشهداء موتا بدخولهم في العموم كالأنبياء وهو الموت المشاهد، ونفى عنهم موتا، فالموت المثبت غير الموت المنفي2، فالموت المثبت هو فراق الروح الجسد وهو مشاهد محسوس، والمنفي زوال الحياة بالجملة عن الروح والبدن. انتهى.
وقال البيضاوي على قوله سبحانه: {بَلْ أَحْيَاءٌ وَلَكِنْ لَا تَشْعُرُونَ } [البقرة:154]. فيه تنبيه على أن حياتهم ليست في الجسد، ولا من جنس ما يحس به من الحيوانات، وإنما هي أمر لا يدرك بالعقل بل بالوحي. انتهى .
ومن العجب أنه لو جاء إنسان إلى ميت على وجه الأرض شهيدا أو

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر تخريجه ص 134 .
2 سقطت "فالموت المثبت غير الموت المنفي" من "ب" .

ص -119- غيره يطلب منه أن يدعو له فضلا أن يطلب منه أن ينصره على عدوه أو يكسوه لقال الناس هذا مجنون، فإذا صار رميما في بطن الأرض زين لهم الشيطان ودعاة الضلال من الإنس الاستغاثة به وطلب الحاجات منه. والعامي السليم الفطرة يعلم بطلان هذا بفطرته، كما حكي لنا أن رجلا من أهل مكة ينسب إلى علم قال لرجل عامي من أهل نجد : أنتم ما للأولياء عندكم قدر والله يقول في الشهداء إنهم أحياء عند ربهم يرزقون. قال له العامي : هل قال يرزقون يعني بفتح الياء أو قال يرزقون يعني بالضم فإن كان يعني بالفتح فأنا أطلب منهم فإن كان يعني بالضم فأنا أطلب من الذي يرزقهم. فقال المكي: حجاجكم كثيرة وسكت.
ويقال لمن ادعى أن النبي صلى الله عليه وسلم حي في قبره كحياته كما كان على وجه الأرض: [ثبت أنه صلى الله عليه وسلم مات بنص القرآن، فما حجتكم على أنه عاد حيا كما كان على وجه الأرض]1 قبل موته؟ فلن يجد2 إلى ذلك سبيلا، وليس عندهم إلا مجرد دعوى أو شبهة لا حقيقة لها، ويدل على بطلان هذه الدعوى ما رواه أبوداود عنه صلى الله عليه وسلم قال: "ما من مسلم يسلم علي إلا رد الله علي روحي حتى أرد عليه السلام"3. فهذا يدل على أن روحه الشريفة صلى الله عليه وسلم ليست في بدنه
دائما، وإنما هي في أعلى عليين، ولهذا اتصال بالجسد الله أعلم بحقيقته، لا يدركه الحس ولا العقل، وليس ذلك خاصا به صلى الله عليه وسلم لحديث تقدم عنه صلى الله عليه وسلم قال: "ما من مسلم يمر بقبر أخيه كان يعرفه في الدنيا فيسلم عليه إلا رد الله عليه روحه حتى يرد عليه السلام"4. وفي صحيح مسلم عنه صلى الله عليه وسلم: "أن أرواح الشهداء في حواصل طير خضر تسرح في رياض الجنة حيث شاءت

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفين سقط من "ب" .
2 في "ب" "تجد" .
3 تقدم تخريجه ص 102 .
4 تقدم تخريجه ص 90 .

ص -120- ثم تأوي إلى قناديل معلقة تحت العرش"1. الحديث. وقد أخبر سبحانه أنهم في البرزخ أحياء عند ربهم يرزقون. وقال أبو بكر الصديق رضي الله عنه في حق النبي صلى الله عليه وسلم: "أما الموتة التي كتبت عليك فقد متها ، ولن يجمع الله عليك موتتين}.
وقد قام الدليل القاطع أنه عند النفخة في الصور لا يبقى أحد حيا، فلو كان الأمر كما يزعمون لكان الله قد يجمع عليه موتتين، ولما قال صلى الله عليه وسلم: " أكثروا علي من الصلاة يوم الجمعة فإن صلاتكم معروضة علي " قالوا : كيف تعرض صلاتنا عليك وقد أرمت -يعني قد بليت- قال: "إن الله حرم على الأرض أن تأكل أجساد الأنبياء"2 .
ولم يقل لهم أنا حي في قبري كحياتي الآن صلوات الله وسلامه عليه دائما إلى يوم الدين.
قوله: وما جاز أن يطلب منه في حياته جاز أن يطلب منه بعد موته، ومن منع فعليه الدليل.
ليس هذا خاصا به صلى الله عليه وسلم عند هذا المعارض، بل يزعم كما تقدم أن الله أمر بطلب الحاجات ممن يعترف هذا بموتهم في قوله: إن الله أمر بالطلب من الأموات
والغائبين. وادعى في موضع آخر حياتهم، فهو متناقض كما ترى.
قوله: ومن منع فعليه الدليل.
فنقول: جميع ما تقدم من الأدلة الدالة على أن دعاء الأموات والغائبين وطلب الحاجات منهم من الشرك الذي حرمه الله ورسوله، يدخل في ذلك الملائكة والأنبياء والصالحون وغيرهم، لأن ذلك عبادة، وهي محض حق الله

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه مسلم كتاب الإمارة ، باب بيان أن أرواح الشهداء في الجنة حديث 4862 .
2 أخرجه أبو داود ، كتاب الصلاة ، باب فضل يوم الجمعة وليلة الجمعة ، حديث 1047 ، والنسائي ، كتاب الجمعة ، باب إكثار الصلاة على النبي صلىالله عليه وسلم يوم الجمعة ، حديث 11373 ، وابن ماجه ، كتاب إقامة الصلاة والسنة فيها ، باب فضل الجمعة ، حديث 1085 ، وصححه العلامة الألباني ، انظر الإرواء رقم 4 .

ص -121- لا يرضى أن يشرك معه فيها ملك مقرب ولا نبي مرسل قال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنْ الْخَاسِرِينَ} [الزمر:65] وقال: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} [الأنعام:88] . وقال سيد ولد آدم صلى الله عليه وسلم: "لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله"1، وقال: "ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله"2.
وقول المعترض: وما جاز أن يطلب منه في حياته جاز أن يطلب منه بعد موته. تقدم الجواب عنه عند قوله: لأن الشيء الواحد يكون بالنسبة للحي طاعة وبالنسبة للميت عبادة.. إلخ. تقدم هناك ما فيه كفاية لمن أراد الله هدايته.
وكلامه في هذا الموضع في حق النبي صلى الله عليه وسلم يحتاج إلى زيادة بيان وإيضاح، فمن المعلوم بالضرورة أن الصحابة كانوا يطلبون منه صلى الله عليه وسلم في حياته أن يدعو لهم ويستغفر لهم ويستسقي لهم ويستفتونه، ويطلب الناس منه عرض الدنيا مما أعطاه الله تعالى، ويرجعون إليه فيما أشكل عليهم من أمر دينهم، وهذا كله معلوم بالضرورة وأما بعد موته فلم يأت أحد من الصحابة إلى قبره صلى الله عليه وسلم يطلب منه أن يدعو له، فضلا عن أن يطلب منه شيئا من عرض الدنيا أو نصر على عدو ونحو ذلك، ولا استفتاه أحد منهم فيما أشكل عليهم. فأول ذلك لما أشكل عليهم هل يجردونه من ثيابه عند غسله أو لا، لم يسألوه وهو بين أيديهم. ولما عزم الصديق على قتال مانعي الزكاة وحصل عند عمر توقف في ذلك لم يأت إلى قبره يسأله عما استراب فيه. ولما حضرت عمر الوفاة طلب من عائشة أن يدفن مع صاحبيه ولم يقل استأذنوا رسول الله صلى الله عليه وسلم في ذلك لعلمهم - رضي الله عنهم - أن هذه الأمور مستحيلة منه بعد موته.
واستسقى عمر بالعباس ولم يأت هو والصحابة إلى قبره يطلبون منه أن

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه ص 20 .
2 أخرجه النسائي في عمل اليوم والليلة رقم 249 ، والإمام أحمد في المسند "3 / 193" .

ص -122- يستسقي لهم كما كانوا يفعلونه في حياته. وحدث في المدينة حوادث عظيمة كوقعة الحرة ولم يأت أحد إلى قبره ليستنصر لهم، فضلا عن أن يطلبوا منه أن ينصرهم، فلو كان هذا جائزا لأتوا إلى قبره، ذكرهم وأنثاهم، لاسيما والمضطر يتشبث بأدنى سبب يظن به النفع، وهذا مما تتوافر الهمم والدواعي على نقله لو فعل، لكنهم أعلم بالله ورسوله من هؤلاء الخلوف. وكان الناس يأتون إلى عائشة يستفتونها وهي في بيته صلى الله عليه وسلم فكيف يستفتونها وتفتيهم وهو صلى الله عليه وسلم عندهم يسمع كلامهم ويجيبهم لو سألوه في زعم هذا المبطل. ولما وقع الاختلاف بين علي ومعاوية وأشكل أمرهم على كثير من الناس1 لم يأتوا إلى قبره يستفتونه في هذا الأمر ليزيل الإشكال عنهم. وأشكل على الصحابة مسائل كثيرة يختلفون فيها يوجد في المسألة لهم قولان وثلاثة وأربعة وأكثر. وقال عمر: ثلاث وددت أني سألت رسول الله صلى الله عليه وسلم عنها.
فأين هذا المفتري عن أصحاب رسول الله صلى الله عليه وسلم من أن يقول لهم كيف تشكل عليكم المسائل وتختلفون فيها2، وهذا نبيكم بين ظهرانيكم حي ما عرفتم
قدره؟! هذه حقيقة دعوى هذا الملبس، تخطئة أصحاب رسول الله صلى الله عليه وسلم وتجهيلهم. وكان ابن عمر يأتي إلى القبر فيقول: السلام عليك يا رسول الله، السلام عليك يا أبا بكر، السلام عليك يا أبتاه ثم ينصرف. وقال سلمة بن وردان3 : رأيت أنس بن مالك يسلم على النبي صلى الله عليه وسلم ثم يسند ظهره إلى جدران القبر ثم يدعوا.
ونص الأئمة الأربعة على أنه إذا سلم على النبي صلى الله عليه وسلم وأراد الدعاء أنه يستقبل القبلة ولا يستقبل القبر.
ومن المعلوم أن أعظم مطلوب الأمة منه صلى الله عليه وسلم أخذ العلم عنه، ولم

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 سقط "وأشكل أمرهم على كثير من الناس" من "ب" .
2 سقطت "فيها " من "أ" و "ط" .
3 في "ط" "ورد إني" .

ص -123- يقصد أحد منهم قبره صلى الله عليه وسلم لذلك فالتابعون أخذوا العلم عن الصحابة، وتابعوا التابعين أخذوا العلم عن التابعين، وكذلك كل طبقة يأخذون العلم عمن فوقهم، والعلماء يرحلون إلى الآفاق حجازا وشاما ويمنا وعراقا لطلب الحديث بالأسانيد والوسائط الكثيرة، وتحملوا المشاق العظيمة، فلو كان ما يقوله هذا حقا من أنه يطلب منه صلى الله عليه وسلم بعد موته كل ما يطلب منه في حياته لتزاحموا عند قبره لأخذ العلم عنه على حقيقته ويتركون الوسائط، وهذا أمر ظاهر الفساد، لكن ربما يدخل كلام هذا في نفوس بعض الجهال لظنهم أن عند هذا الرجل علما، فيتفهموا الفطرة التي فطروا عليها حتى يبين لهم بطلانه.
وقوله: فمن منع فعليه الدليل. فأي دليل أبلغ وأوضح مما قررنا من أن الصحابة قبل موته صلى الله عليه وسلم يطلبون منه جميع ما تقدم، وأنهم بعد موته صلى الله عليه وسلم ما فعلوا معه شيئا مما كانوا يفعلون معه في حياته من طلب الدعاء منه أو استفتائه أو طلب حاجة من حوائجهم أو نصر على عدو، وكذلك التابعون بعدهم، فلا دليل أوضح من هذا على بطلان قوله إنه يطلب منه بعد موته جميع ما يطلب منه في حياته.
قال ابن القيم رحمه الله1 : ولقد جرد السلف الصالح التوحيد وحموا جانبه - إلى أن قال - ومن المحال أن يكون دعاء الأموات أو الدعاء بهم مشروعا وتصرف عنه القرون الثلاثة المفضلة بنص رسول الله صلى الله عليه وسلم ثم يرزقه الخلوف الذين يقولون ما لا يفعلون، ويفعلون ما لا يؤمرون، فهذه سنة رسول الله صلى الله عليه وسلم في أهل القبور بضعا وعشرين سنة حتى توفاه الله، وهذه سنة خلفائه الراشدين، وهذه طريقة جميع الصحابة والتابعين لهم بإحسان هل يمكن بشرا على وجه الأرض أن يأتي عن أحد منهم بنقل صحيح أو حسن أو ضعيف أو منقطع أنهم إذا كان لهم حاجة قصدوا القبور فدعوا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في كتابه "إغاثة اللهفان من مصائد الشيطان" 1 / 200 فما بعدها .

ص -124- عندها وتمسحوا بها، فضلا عن أن يصلوا عندها أو يسألوا الله بأصحابها أو يسألوهم حوائجهم؟ فليوقفونا على أثر واحد في ذلك، بل يمكنهم أن يأتوا على الخلوف التي خلفت بعدهم بكثير من ذلك، وكلما تأخر الزمان وطال العهد كان ذلك أكثر، حتى لقد وجد في ذلك عدة مصنفات ليس فيها عن رسول الله صلى الله عليه وسلم ولا عن خلفائه الراشدين ولا عن الصحابة حرف واحد من ذلك، بل فيها من خلاف ذلك كثير كما قدمنا من الأحاديث المرفوعة، وأما آثار الصحابة فأكثر من أن يحاط بها.
-وقد ذكر جملة1 مما روي في ذلك منها - ما ذكر محمد بن إسحاق في مغازيه من زيادات يونس بن بكير عن أبي خلدة خالد بن دينار قال حدثنا أبو العالية قال: لما فتحت تستر وجدنا في بيت مال الهرمزان سريرا عليه رجل ميت، عند رأسه مصحف، فأخذنا المصحف فحملناه إلى عمر الخطاب، فدعا كعبا فنسخه بالعربية فأنا أول2 رجل من العرب قرأ مثل ما أقرأ القرآن. قلت لأبي العالية ما كان فيه؟ قال سيرتكم وأموركم ولحون كلامكم وما هو كائن بعد. قلت فما صنعتم بالرجل؟ قال : حفرنا بالنهار ثلاثة عشر قبرا فلما كان بالليل دفناه وسوينا القبور كلها لنعميه على الناس لا ينبشونه. قلت وما يرجون منه؟ قال كانت السماء إذا حبست عنهم أبرزوا السرير فيمطرون. فقلت من كنتم تظنون الرجل؟ قال: رجلا يقال له دانيال. فقلت منذ كم وجدتموه مات؟ قال : منذ ثلاثمئة سنة. قلت ما كان تغير منه شيء؟ قال : إلا شعيرات من قفاه إن لحوم الأنبياء لا تبليها الأرض ولا تأكلها السباع.
ففي هذه القصة ما فعله المهاجرون والأنصار من تعمية قبره لئلا يفتتن به الناس، ولم يبرزوه للدعاء عنده والتبرك به، ولو ظفر به هؤلاء المتأخرون لجالدوا عليه بالسيوف، ولعبدوه من دون الله، فهم قد اتخذوا من القبور

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي ابن القيم رحمه الله .
2 في "ب" "أحمل" .

ص -125- أوثانا من لا يداني هذا ولا يقاربه وأقاموا لها سدنة، فلو كان الدعاء عند القبور والصلاة عندها والتبرك بها فضيلة أو سنة أو مباحا لنصب المهاجرون والأنصار هذا القبر علما لذلك ودعوا عنده وسنوا ذلك لمن بعدهم، ولكن كانوا أعلم بالله ورسوله ودينه من الخلوف التي خلفت بعدهم، وكذلك التابعون لهم بإحسان درجوا على هذا السبيل، وقد كان عندهم من قبور أصحاب رسول الله صلى الله عليه وسلم بالأمصار عدد كثير وهم متوافرون، فما منهم من استغاث عند قبر صاحب ولا دعا به ولا دعاه ولا دعا عنده أو استسقى به ولا استنصر به، ومن المعلوم أن مثل هذا مما تتوافر الهمم والدواعي على نقله، بل على نقل ما هو دونه.
وذكر ابن القيم أيضا ما رواه أبو داود في سننه عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "لا تجعلوا بيوتكم قبورا، ولا تجعلوا قبري عيدا، وصلوا علي فإن صلاتكم تبلغني حيث كنتم"1.
وروى أبو يعلى عن علي بن الحسين أنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم فيدخل فيها فيدعوا فنهاه وقال:ألا أحدثكم حديثا سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم: " لا تتخذوا قبري عيدا ولا بيوتكم قبورا ، وصلوا علي فإن تسليمكم يبلغني أينما كنتم"2. رواه أبو عبد الله محمد بن عبد الواحد المقدسي في مختارته.
وروى سعيد بن منصور في سننه عن أبي سعيد مولى المهري قال: رسول الله صلى الله عليه وسلم "لا تتخذوا بيتي عيدا ، ولا بيوتكم قبورا، وصلوا علي حيثما كنتم فإن صلاتكم تبلغني" .

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه أبو داود ، كتاب المناسب ، باب زيارة القبور ، حديث 2024 .
2 أخرجه أبو يعلى الموصلي في مسنده رقم 469 ، وذكره الهيثمي في المجمع "3 / 668" وقال : رواه أبو يعلى ، وفيه جعفر بن إبراهيم الجعفري ، ذكره ابن أبي حاتم ولم يذكر فيه مدحا وبقية رجاله ثقات .

ص -126- وروى سعيد أيضا عن سهيل بن أبي سهيل قال رآني الحسن بن الحسن بن علي بن أبي طالب عند القبر فناداني وهو في بيت فاطمة يتعشى فقال: هلم إلى العشاء. فقلت : لا أريده. فقال : مالي رأيتك عند القبر ؟ فقلت: سلمت على النبي صلى الله عليه وسلم فقال: إذا دخلت المسجد فسلم -ثم قال- إن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا بيتي عيدا، ولا تتخذوا بيوتكم مقابر، لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد، وصلوا علي فإن صلاتكم تبلغني حيثما كنتم، ما أنتم ومن بالأندلس سواء".
قلت: ورواه عبد الرزاق في كتابه عن الحسن بن الحسن بن علي أنه رأى قوما عند القبر فنهاهم وقال: إن النبي صلى الله عليه وسلم قال: "لا تتخذوا قبري عيدا، ولا بيوتكم قبورا، وصلو علي حيثما كنتم فإن صلاتكم تبلغني"1.
قال ابن القيم: فهذان المرسلان من هذين الوجهين المختلفين يدلان على ثبوت الحديث، لاسيما وقد احتج به من أرسله فهذا يقتضي ثبوته عنده، هذا لو لم يكن روي من وجوه مسندة غير هذين فكيف وقد تقدم مسندا.
قال شيخ الإسلام تقي الدين قدس الله روحه: ووجه الدلالة منه أن قبر رسول الله صلى الله عليه وسلم أفضل قبر على وجه الأرض وقد نهى عن اتخاذه عيدا فقبر غيره أولى . انتهى.
ففيما ذكرناه أوضح برهان وأبين دليل على بطلان دعوى هذا المفتري في قوله: إن ما جاز أن يطلب منه في حياته جاز أن يطلب منه بعد موته صلوات الله وسلامه عليه وعلى سائر النبيين.
وقوله: بل على قولكم إن الطلب نفسه عبادة يقتضي ألا فرق بين الحياة والممات ..
إلخ .
فقد تقدم الجواب عن هذه الشبهة في كلامنا على قوله فيما تقدم: إذا كان النداء دعاء لزم ألا ينادي أحد لا حي ولا ميت.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه عبد الرزاق الصنعاني في المصنف رقم 6726 ، وابن أبي شيبة في مصنفه رقم 7542 ، وانظر تحذير الساجد من اتخاذ القبور مساجد للعلامة الألباني ص96 .

ص -127- وقوله هنا فعلى قولكم إن الطلب نفسه عبادة. مقتضى كلامه أن الطلب من حيث ليس بعبادة سواء كان الطلب من الله أو من غيره.
فيقال له: إن زعمت أن الطلب من الله ليس بعبادة فهذا معلوم البطلان كما قررناه فيما تقدم وبينا دلائله، من ذلك أن الله أمر بدعائه، وأثنى على من دعاه رغبا ورهبا فقال:
{إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا} [الأنبياء:90]، وسمى النبي صلى الله عليه وسلم الدعاء عبادة فقال: "إن الدعاء هو العبادة"1 وقال: "الدعاء مخ العبادة"2 وكل ما أمر الله به أمر إيجاب أو استحباب فهو عبادة عند جميع العلماء. فمن قال إن دعاء العبد ربه ليس بعبادة له فهو ضال، بل كافر، فإن أقر أنه عبادة ولابد أن يقر إلا أن يعاند ويكابر، فإن أقر أن دعاء العبد ربه عبادة فإذا دعا ربه راغبا وراهبا فقد عبده3، فإذا من دعا من لا يسمعه أو لا يستجيب له من ميت أو غائب كان قد دعا من لا ينفعه ولا يضره، ونصوص القرآن صريحة في النهي عنه وذم من دعا من هذه صفته، فيدخل في ذلك الأموات والغائبون كالجماد4، لأن كلا من هؤلاء لا يستجيب لداعيه فلا ينفعه إن دعاه ولا يضره إن لم يدعه. وتقدم حكاية الشيخ تقي الدين إجماع المسلمين على كفر من جعل بينه وبين الله وسائط يدعوهم ويتوكل عليهم ويسألهم. وتقدم أيضا قول الله سبحانه وتعالى: {قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلَا تَحْوِيلًا} [الإسراء: 56]. وقول المفسرين: إنها نزلت فيمن يعبد الملائكة والمسيح وأمه وعزيرا والجن، وقول الشيخ تقي الدين: إن الآية تعم من دعا الأموات والغائبين. فكل من دعا ميتا أو غائبا فهو داخل في حكم هذه الآية، وهذا ظاهر لأن العبرة بعموم اللفظ لا بخصوص السبب، والذين هم سبب النزول غائبون، وغائبهم

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه ص 92 .
2 تقدم تخريجه ص 92 .
3 في "ب" "فقد عبده فإذا دعا من لا يسمعه فقد عبده فإذا دعا من لا يسمعه 00 " .
4 في "أ" "والجمادات" .

ص -128- أقرب من غائب الإنس، ومنهم الميت كعزير ومريم.
ويقال لهؤلاء الذين يدعون الأموات والغائبين ادعوهم فيما يهمكم وينزل بكم من الشدائد فإنهم لا يملكون كشف الضر عنكم ولا تحويله، فكل من دعا من لا يملك كشف الضر1 ، ولا تحويله داخل في عموم الآية. وأما طلب الإنسان حاجته من حي حاضر ما2 يدخل تحت مقدور البشر فلم يمنع الله سبحانه من ذلك كما قدمنا مع أن ترك مسألة الناس من تحقيق التوحيد وكماله. فلو أن الله سبحانه أمرنا بطلب حاجاتنا من الأموات والغائبين كما زعم هذا وفعلنا ذلك امتثالا لأمر الله كان ذلك عبادة منا لله لا لغيره، كما أن الله سبحانه لما أمر الملائكة بالسجود لآدم وسجدوا كان ذلك عبادة لله لا لآدم. ولو أمرنا الله بالسجود لنبينا وفعلنا كان ذلك عبادة منا لله لا لنبينا صلى الله عليه وسلم ولو فعلنا ما نهانا الله عنه من السجود لغيره كان ذلك عبادة للمسجود له.
واحتج المعارض بما رواه الترمذي عن أنس أنه طلب من النبي صلى الله عليه وسلم أن يشفع له.
وهذا لا ينكر كطلب أهل موقف القيامة من الرسل أن يشفعوا لهم، وإنما ننكر الطلب منه بعد موته، وننكر الشفاعة الشركية التي أثبتها هذا بقوله إن الله ملك المؤمنين الشفاعة كما ملك أهل الدنيا ما أعطاهم فيها، فهم كما تقدمنا يتصرفون على حسب اختيارهم. وحقيقة تشبيهه أن المؤمنين يشفعون بحسب اختيارهم من غير إذن من الله كحال أهل الدنيا فيما أعطاهم الله. فهذه هي الشفاعة التي ننكرها كما نفاها القرآن.
واستدل المعترض بحديث الأعمى.
ولا حجة له فيه، وليس فيه ما يوهم جواز دعائنا له3 والاستغاثة

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في "ب" "من لا يقدر على كشف ضر ه" .
2 في "ط " " مما " .
3 سقطت " له" من "ب".

ص -129- به. وغاية ما يفهم من حديث الأعمى التوسل بجاهه صلى الله عليه وسلم كما فهمه منه ابن عبد السلام. وقد بين شيخ الإسلام تقي الدين رحمه الله تعالى معنى الحديث وأوضحه غاية الإيضاح.
ولفظ الحديث: "أن رجلا أعمى جاء إلى النبي صلى الله عليه وسلم فقال: يا رسول الله ادع الله أن يكشف عن بصري، قال : إن شئت دعوت لك الله وإن شئت صبرت. قال: ادعه. فأمره أن يتوضأ ويصلي ركعتين، ويقول: اللهم إني أسألك وأتوجه إليك بنبيك محمد يا محمد إني أتوجه بك إلى ربي في حاجتي هذه لتقضى ، اللهم فشفعه في"1 هذا لفظه. وليس فيه حجة لهذا في جواز الاستغاثة به صلى الله عليه وسلم فهو لم يطلب من النبي صلى الله عليه وسلم أن يرد عليه بصره، وإنما طلب منه صلى الله عليه وسلم أن يدعو الله له، وليس في الحديث صراحة لما فهمه ابن عبد السلام.
قال شيخ الإسلام تقي الدين رحمه الله بعد كلام ذكره: ومن هذا استشفاع الناس بالنبي صلى الله عليه وسلم يوم القيامة، بمعنى أنهم [يطلبون منه أن يشفع إلى الله كما كانوا في الدنيا]2 يطلبون منه أن يدعو لهم في الاستسقاء وغيره. وقول عمر: إنا كنا نتوسل إليك بنبيك فتسقينا وإنا نتوسل إليك بعم نبينا. معناه: نتوسل إليك بدعائه وشفاعته وسؤاله، ونحن نتوسل إليك بدعاء عمه وسؤاله وشفاعته، وليس المراد أنا نقسم عليك به، أو ما يجري هذا المجرى مما يفعل بعد موته وفي مغيبه كما يقول بعض الناس: أسألك بجاه فلان عندك، أو يقولون: إنا نتوسل إلى الله بأنبيائه ورسله وأوليائه. ويرون حديثا موضوعا: "إذا سألتم الله فأسألوه بجاهي فإن جاهي عند الله عريض"3، فلو كان هذا التوسل الذي كان الصحابة

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الترمذي ، كتاب الدعوات ، باب 119 حديث 3578 ، وابن ماجه ، كتاب اقامة الصلاة والسنة فيها ، باب ما جاء في صلاة الحاجة ، حديث 1385 ، وصححه العلامة الألباني ، انظر صحيح ابن ماجه رقم 1145 .
2 ما بين المعكوفين سقط من "ب" .
3 لا أصل له ، ذكره العلامة الألباني في السلسلة الضعيفة رقم 22 .

ص -130- يفعلونه كما ذكر عمر لفعلوا ذلك بعد موته ولم يعدلوا عنه إلى العباس، مع علمهم أن السؤال به والإقسام به أعظم من العباس. فعلم أن ذلك التوسل الذي ذكره عمر هو مما يفعل بالأحياء دون الأموات، وهو التوسل بدعائهم وشفاعتهم، فإن الحي يطلب منه ذلك والميت لا يطلب منه دعاء ولا غيره، وكذلك حديث الأعمى فإنه طلب من النبي صلى الله عليه وسلم أن يدعو له ليرد الله عليه بصره، فعلمه النبي صلى الله عليه وسلم دعاء أمره أن يسأل الله به قبول شفاعته، وإن قوله: أسألك وأتوجه إليك بنبيك محمد نبي الرحمة أي بدعائه وشفاعته، كما قال عمر: كنا نتوسل إليك بنبينا. فلفظ التوجه والتوسل في الحديثين بمعنى واحد. ثم قال يا محمد إني أتوجه بك إلى ربي في حاجتي ليقضيها، اللهم فشفعه في، فطلب من الله أن يشفع فيه نبيه. وقوله: يا محمد يا نبي الله ، فهذا وأمثاله نداء1 يطلب منه استحضار المنادى في القلب، فيخاطب المشهود بالقلب، كما يقول المصلي: السلام عليك أيها النبي ورحمة الله وبركاته. والإنسان يقول مثل هذا كثيرا، يخاطب من يتصوره في نفسه وإن لم يكن في الخارج من يسمع الخطاب. انتهى.
وقول المعترض: إن ابن تيمية يقول إن الأعمى صور صورة النبي صلى الله عليه وسلم وخاطبه كما يخاطب الإنسان من يتصوره في ذهنه ممن يحبه أو يبغضه وإن لم يكن حاضرا - قال - وهذا عجيب من ابن تيمية، فإن نداء الصورة والطلب منها مع كونها وهما خياليا أقوى في الحجة على المانع، فهذا الحديث هو الدليل لمن يجوز نداء النبي صلى الله عليه وسلم في حياته وبعد موته. والناظم ممن يرى ذلك. انتهى.
انظر كذب هذا على ابن تيمية بقوله: إن ابن تيمية يقول إن الأعمى صور صورة النبي صلى الله عليه وسلم وليس هذا لفظ ابن تيمية وإنما قال رحمه الله: فهذا وأمثاله نداء يطلب به استحضار المنادى في القلب، فيخاطب المشهود

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت "نداء" من "ط" .

ص -131- بالقلب كقول المصلي: السلام عليك أيها النبي ورحمة الله وبركاته -ثم قال- والإنسان يفعل مثل هذا كثيرا يخاطب من يتصوره في نفسه وإن لم يكن في الخارج من يسمع الخطاب. هذا لفظه على حديث الأعمى في اقتضاء الصراط المستقيم وغيره، هل قال إن الأعمى صور صورة النبي صلى الله عليه وسلم وقول الشيخ بعد ذلك والإنسان يفعل مثل هذا كثيرا، يخاطب من يتصوره في ذهنه، أي من يستحضره في نفسه.
وقوله: وهذا عجيب من ابن تيمية فإن نداء الصورة والطلب منها مع كونه وهما خياليا أقوى في الحجة على المانع.
فيقال: وهل قال ابن تيمية إنه يطلب من الصورة شيء. ولم يذكر ابن تيمية لفظ الصورة، وإنما قال من يتصوره أي يستحضره.
ثم أتى المعارض بالكذب الصريح في قوله: وذكر ابن تيمية في معنى هذا الحديث قولين. قول بجواز التوسل به، بمعنى طلب دعائه في حياته. وقول بجواز ذلك في حياته ومماته ومغيبه-قال-وقد وافق ابن تيمية ابن عبد السلام بجواز الطلب والتوسل به صلى الله عليه وسلم لحديث الأعمى، فصار ندؤاه والطلب منه محل اتفاق. انتهى.
ففي هذه الجملة من كلامه ثلاث كذبات:
الأولى: قوله إن ابن تيمية حكى قولا في معنى الحديث بجواز الطلب منه صلى الله عليه وسلم في حياته ومماته وحضوره ومغيبه.
الكذبة الثانية: قوله إن ابن تيمية وافق ابن عبد السلام بقوله [إن ابن عبد السلام يقول]1 بجواز الطلب منه في الحياة والموت.
والكذبة الثالثة: قوله فكان نداؤه والطلب منه محل اتفاق.
وكذبة رابعة على ابن عبد السلام بقوله: إن ابن عبد السلام يقول بجواز الطلب من النبي صلى الله عليه وسلم والسؤال منه في الحياة والممات.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفين سقط من "ب" .

ص -132- أما قوله إن ابن تيمية حكى قولا في معنى الحديث أن المراد طلب الدعاء منه في الحياة والممات والحضور والغيبة، فهو كاذب على الشيخ. والشيخ رحمه الله جزم بأن معنى الحديث: أن الأعمى طلب من النبي صلى الله عليه وسلم أن يدعو له، وأن ذلك مختص بالحياة ممتنع بعد الموت، كاستسقاء عمر بالعباس. ثم ذكر قول ابن عبد السلام إنه فهم من حديث الأعمى التوسل بجاه النبي صلى الله عليه وسلم ولم يوافقه الشيخ على ذلك، بل منع من التوسل بجاهه صلى الله عليه وسلم وما جزم به الشيخ في معنى الحديث، [وما حكاه عن ابن عبد السلام هما القولان اللذان ذكرهما في معنى الحديث]1 حديث الأعمى، لا كما زعم هذا الكذاب أن القولين في طلب الدعاء منه، وأن أحد القولين اختصاص ذلك بالحياة، والقول الثاني أن ذلك جائز في حياته ومماته صلى الله عليه وسلم وأن هذا قول ابن عبد السلام وأن الشيخ وافقه على ذلك، فكذب على ابن عبد السلام وعلى الشيخ في زعمه أنهما أجازا طلب الدعاء منه صلى الله عليه وسلم بعد موته. ما أجرأ هذا على تعمد الكذب!! لأنه يرى كلام الشيخ على هذا الحديث نفسه، وإنكاره طلب الدعاء من الأموات، لاسيما طلب ذلك منه صلى الله عليه وسلم ويقول طلب الدعاء من الأموات شرك. وكتابه في الرد على ابن البكري الذي جوز الاستغاثة بالنبي صلى الله عليه وسلم موجود. وكلامه على حديث استسقاء عمر بالعباس في أن طلب الدعاء منه صلى الله عليه وسلم مختص بحياته. وكلامه في هذه المسألة معروف مشهور موجود في كتبه، فكيف يجترىء على الكذب الظاهر.
قوله: فكان نداؤه والطلب منه محل اتفاق، كذب ظاهر وخطأ فاحش.
أما أولا فإنه لو2 يتفق ابن عبد السلام وابن تيمية على قول واحد في مسألة فإنه لا يقال فيه إنه اتفاق. وإنما يقال هذا محل اتفاق فيما اجتمع ]

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 ما بين المعكوفين سقط من "ب"
2 في "ط" " لم"

ص -133- عليه علماء الأمة الذين يعتد بوفاقهم وخلافهم في الأحكام. وهذا لم يذكر كلمة واحدة توافق مذهبه عن صحابي ولا تابعي ولا عن إمام من أئمة المسلمين، وإنما حقيقة أمر هذا الرجل كما قال بعض العلماء: شرك مبني على إفك.
كذب على الله في قوله: إن الله أمر بالطلب من الأموات والغائبين، وأن هذا من الوسيلة التي أمر الله بها. وكذب على النبي صلى الله عليه وسلم في زعمه أن حديث الأعمى وغيره مما أورد يدل على ذلك. [وادعى اتفاق العلماء على حياة النبي صلى الله عليه وسلم في قبره]1 . وادعى على ابن تيمية وابن عبد السلام أنهما أجازا الطلب من النبي صلى الله عليه وسلم بعد موته وأن ذلك اتفاق. وكذب2 في قوله إن في الصحيحين عن النبي صلى الله عليه وسلم أنه قال: لا أملك لكم من الدنيا منفعة ولا من الآخرة نصيبا إلا أن تقولوا لا إله إلا الله .
وكذبه وتناقضه ومعارضته للقرآن والحديث لا يخفى على عاقل منصف نبهنا على بعضه. وأحببت أن أذكر هنا بعض كلام الشيخ رحمه الله في مسألة التوسل وقول ابن عبد السلام.
قال الشيخ تقي الدين رحمه في رده على ابن البكري: وما زلت أبحث وأكشف ما أمكنني من كلام السلف والأئمة والعلماء هل جوز أحد منهم التوسل بالصالحين في الدعاء، أو فعل ذلك أحد منهم، فما وجدته. ثم وقفت على فتيا للفقيه أبي محمد ابن عبد السلام أفتى بأنه لا يجوز التوسل بغير النبي صلى الله عليه وسلم، وأما بالنبي فجوز التوسل به إن صح الحديث في ذلك. وذكر القدوري في شرح الكرخي عن أبي حنيفة وأبي يوسف أنه لا يجوز أن يسأل الله إلا به. انتهى.
وذكر ابن القيم في إغاثة اللهفان3 عن أبي الحسين القدوري نحو

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفين سقط من "ب" .
2 في "ب" "وكذبه" .
3 1 / 216 .

ص -134- ذلك، فقال: قال القدوري، قال بشر بن الوليد سمعت أبا يوسف قال: قال أبو حنيفة لا ينبغي لأحد أن يدعو الله إلا به، وأكره أن يقول بمعاقد العز من عرشك، أو يقول بحق خلقك1. وهو قول أبي يوسف.
قال أبو يوسف معقد العز من عرشك هو الله، فلا أكره ذلك، وأكره بحق فلان، أو بحق أنبيائك ورسلك، وبحق البيت والمشعر الحرام.
قال القدوري: المسألة بخلقه لا تجوز، لأنه لا حق للمخلوق على الخالق فلا تجوز يعني وفاقا.
وقال البلدجي في شرح المختارة: ويكره أن يدعو الله إلا به، فلا يقول: أسألك بفلان أو بملائكتك أو أنبيائك ونحو ذلك لأنه لا حق للمخلوق على الخالق. انتهى.
وهذه المسألة غير ما نحن فيه لكن ناسب ذكر2 ذلك لمخالفته لما فهمه [ابن عبد السلام من حديث الأعمى، وأن الذي فهم]3 ابن عبد السلام إنما هو التوسل به صلى الله عليه وسلم في الدعاء، لا دعاؤه نفسه كما زعمه هذا المفتري.
واحتج المعترض بالحديث الذي روي مرفوعا: "إذا انفلتت دابة أحدكم بأرض فلاة فليناد: يا عباد الله احبسوا فإن لله حاضرا سيحبسه"4 وزعم أن سنده صحيح.

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 في "أ" "أو يقول بحق فلان أو يقول بحق خلقك" .
2 سقطت ذكر من "ط " .
3 ما بين المعكوفين سقط من "ب" .
4 أخرجه أبو يعلى الموصلي في مسنده رقم 5269 ، والطبراني في الكبير رقم 10518 ، وابن السني في عمل اليوم والليلة رقم 508 ، وذكره الهيثمي في المجمع "10 / 188 " وقال : رواه أبو يعلى والطبراني وفيه معروف بن حسان وهو ضعيف . والحديث ضعفه المحدث العلامة الألباني ، انظر الضعيفة رقم 655 .

ص -135- وليس كما ذكر من صحته، لأن في سنده معروف بن حسان وهو منكر الحديث، قاله ابن عدي، وعلى تقدير صحته فليس فيه حجة لهذا المبطل على جواز دعاء الأموات والغائبين، لأنه قال فيه: فإن الله حاضرا سيحبسه. المعنى: أن لله عبادا لا نعلمهم -وما يعلم جنود ربك إلا هو- قد وكلهم سبحانه بهذا الأمر. وهذا يدل على أن هؤلاء الذين أمر بمناداتهم حاضرون أحياء، جعل الله لهم قدرة على ذلك، فمناديهم ينادي من يسمع ويقدر على ذلك، لقوله: فإن الله حاضرا سيحبسه. وهذا كما ينادي الإنسان أصحابه الذين معه في السفر أن يردوا عليه دابته إذا انفلتت.
وكل عاقل يتيقن أن النبي صلى الله عليه وسلم لا يأمر بمناداة من لا يسمع ولا يعين من ناداه. ومن استدل بذلك على جواز الاستغاثة بالأموات والغائبين فهو ضال.
قال المعترض -بعد إيراده هذا الحديث- : وأما قول من قال إن هذا نداء لحاضر كذب
ظاهر. فإن عباد الله المدعوين -وإن كانوا حاضرين بالنسبة لعلم الله الذي لا يغيب عنه شيء- فهم غائبون بالنسبة لمن يناديهم، وكذلك الأنبياء والصالحون من أهل القبور، فإنهم أحياء1 في قبورهم، وأرواحهم موجودة، ولهذا أمر النبي صلى الله عليه وسلم أن ينادوهم ويخاطبوهم كمخاطبة الحاضر، مع أنهم غائبون عن الأعين. انتهى.
فالعجب من تناقض هذا!! يورد هذا الحديث -ونص الحديث: فإن لله حاضرا سيحبسه- ثم يقول: من قال إن هذا نداء لحاضر كذب ظاهر. يورد الحديث ثم يكذبه.
وقوله: فإن عباد الله المدعوين وإن كانوا حاضرين بالنسبة لعلم الله فهم غائبون بالنسبة لمن يناديهم. فيا سبحان الله!! كيف يبلغ اتباع الهوى بصاحبه إلى هذا التناقض ومعارضة الأحاديث التي يحتج بها.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت " أحياء" من "أ" .

ص -136- فإذا أخبر الرسول أنهم حاضرون قادرون بقوله: فإن لله حاضرا سيسحبه. فإخبار الرسول بحضورهم أبلغ من رؤيتنا لهم، كما لو كان الذي انفلتت دابته أعمى ويعلم أن عنده أناسا لا يراهم، فإنه يستعين بهم لعلمه أنهم يسمعون كلامه وإن لم يكن يراهم.
قال المعترض في كلامه على هذا الأثر قال: ولكون النبي صلى الله عليه وسلم حاضرا مع موته شرع لنا خطابه والسلام عليه في الصلاة.
فقوله: مع موته. إقرار منه بموته في قبره الآن. ثم كابر فادعى أن جميع الصالحين في قبورهم أحياء، وكذب في هذه الدعوى، والله سبحانه أخبرنا بحياة الشهداء في كتابه، والأنبياء أرفع من الشهداء فهم أولى بذلك من الشهداء، مع أنه لم يأت حديث صحيح بحياتهم. وهذه حياة لا يعلم صفتها وحقيقتها إلا الله لقوله سبحانه: {بَلْ أَحْيَاءٌ وَلَكِنْ لَا تَشْعُرُونَ} [البقرة:154].
وأما قوله بحياة الصالحين غير الأنبياء والشهداء في قبورهم فكذب منه وافتراء.
وقوله: ولهذا أمر النبي صلى الله عليه وسلم أن ينادوهم ويخاطبوهم مخاطبة الحاضر مع أنهم غائبون عن الأعين.
فيقال لهذا المبطل: الذي أمر به النبي صلى الله عليه وسلم أمته وشرعه لهم عند زيارة القبور حجة عليك كافية في إبطال مذهبك، هل فيما شرعه النبي صلى الله عليه وسلم حرف واحد يتضمن دعاءهم والطلب منهم والاستغاثة بهم؟! بل ليس فيها ما يتضمن سؤاله بهم. فليتأمل طالب الحق جميع ما جاء عن النبي صلى الله عليه وسلم مما كان يقول إذا زارها، وما أمر به أمته عند زيارتها، هل يجد فيها حرفا واحدا مما يعتمده أهل الشرك والبدع أم يجدها مخالفة لما هم عليه من جميع الوجوه؟ فمضمون الزيارة التي شرعها صلى الله عليه وسلم تذكر الآخرة، والإحسان إلى المزور بالدعاء له والترحم عليه والاستغفار له وسؤال العافية له، فبدل هؤلاء

ص -137- المشركون قولا غير الذي قيل لهم، وغيروا الدين، وجعلوا المقصود بالزيارة الشرك بالميت بالاستغاثة به وسؤال قضاء الحاجات وتفريج الكربات والنصر على الأعداء واستنزال البركات.
وقوله: ولهذا أمر النبي صلى الله عليه وسلم أن ينادوهم ويخاطبوهم مخاطبة الحاضر.
فيقال له: وهل في خطابهم لهم طلب حاجة منهم أو طلب الدعاء منهم؟ أو المخاطب الزائر المسلم هو الذي يدعو لهم ويستغفر لهم ويترحم عليهم ويسأل الله لهم العافية.
فهل في ذلك إلا ما هو حجة عليك.
ثم يقال لهذا المتخرص: هذا هدي رسول الله صلى الله عليه وسلم وسنته مع الأموات في دعائه لهم في الصلاة على جنائزهم، وعند دفنهم وعند زيارتهم، هل تجد فيها حرفا واحدا يوافق دعواك في طلب الحاجات من الأموات والغائبين؟ ودعواك أن الله أمر بذلك بقوله: {وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} فكأن النبي صلى الله عليه وسلم ما علم من معنى الوسيلة ما علمت؟ وأنه علم ذلك ولم يدل عليه بحرف واحد.
وكذلك أصحابه من بعده عند إتيانهم إلى قبره صلوات الله وسلامه عليه لا يزيدون على مجرد السلام عليه وعلى صاحبيه كما تقدم عن ابن عمر وأنس وغيرهما وما تقدم عن أهل بيته صلى الله عليه وسلم من إنكار علي بن الحسين زين العابدين على الذي يدعوا الله عند قبره صلى الله عليه وسلم وقول الحسن بن الحسن بن علي بن أبي طالب للذي قال سلمت على النبي صلى الله عليه وسلم وقال له: إذا دخلت المسجد فسلم - وفي رواية - فنهاه، واستدل بقوله صلى الله عليه وسلم {لاتتخذوا بيتي عيدا }. الحديث وتقدم.
أفخفي على هؤلاء السادة ما فهمه هذا وأشياعه من قول الله {وابتغوا إليه الوسيلة} وما فهمه من حديث الأعمى وغيره؟! ولكن بهذا ونحوه يظهر مصداق النبي صلى الله عليه وسلم :"لتتبعن سنن من كان قبلكم"1. وقد أخبر الله تعالى عن أهل الكتاب قبلنا بالغلو والكذب وتحريف الكلم عن موضعه.

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 تقدم تخريجه ص 22 ، والرواية الأخرى ص 96 .

ص -138- وما ذكره المعترض عن عتبه بن غزوان فهو مثل الذي قبله، لقوله فيه: {فإن لله عبادا لا يراهم} ولفظه: {إذا أضل أحدكم شيئا وأراد عونا وهو بأرض فلاة ليس بها أنيس فليقل يا عبادالله أعينوني؛ فإن لله عبادا لايراهم}1.
 قال المعترض: فهب أن عباد الله المدعوين حاضرون كما قال،ولكن إذا لم يرهم الداعي لهم كيف يهتدي إلى الطريق وهو لم يرهم؟
فيقال: قولك هذا اعتراض منك على ما استدللت به.
ونقول له قد تحصل الهداية بإشارة أو علامة ترفع له، أو يكونون من جنس الملائكة الذين يلقون في قلب ابن آدم، فكل هذا جائز إن صح الأثر.
فانظر تسميته النداء دعاء في ثلاث مواطن من هذا المحل!! وهو يقول إن طلب المخلوق من المخلوق لا يسمى دعاء بل نداء. فتناقض، وهذا من سنة الله سبحانه في المبطل أنه يتناقض.
واحتج أيضا بما روي أن رجلا جاء إلى قبر النبي صلى الله عليه وسلم فشكا إليه الجدب عام الرمادة، فرآه وهو يأمره أن يأتي عمر فيأمره أن يخرج فيستسقي بالناس. هذا لفظه في اقتضاء الصراط المستقيم.
قال الشيخ رحمه الله: ومثل هذا يقع كثيرا لمن هو دون النبي صلى الله عليه وسلم وأعرف من هذا وقائع. - قال - وليس هو مما نحن فيه - قال - وهذا القدر إذا وقع يكون كرامة لصاحب القبر، أما أنه يدل على حسن حال السائل فلا، ففرق بين هذا وهذا. انتهى.
وهذه الحكاية التي احتج بها هذا المبطل هي حجة عليه في قوله: إن ما جاز أن يطلب منه في حياته صلى الله عليه وسلم جاز أن يطلب منه بعد موته. وهو صلى الله عليه وسلم لما

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الطبراني في الكبير "17 / 117 – 118" وذكره الهيثمي في المجمع "10 / 188" وقال : رواه الطبراني ورجاله وثقوا على ضعف في بعضهم إلا أن زيد بن علي لم يدرك عتبة ، والحديث ضعفه محدث العصر العلامة الألباني . انظر الضعيفة رقم 656 .

ص -139- كان حيا معهم على وجه الأرض إذا طلبوا منه أن يستقي لهم يستسقي بنفسه، لا يقول اذهبوا إلى فلان ليستسقي لكم. وفي هذه الحكاية لم يقل أنا أستسقي لكم، بل أمر عمر يخرج بالناس يستسقي لهم، فدل على أن هذا متعذر منه بعد موته صلى الله عليه وسلم والصحابة خرجوا إلى الصحراء مع عمر واستسقوا، ولم يأتوا إلى قبره يطلبون منه أن يستسقي لهم كما كانوا يفعلون في حياته، بل ولا جاءوا يستسقون عند قبره.
وقوله: إن صاحب هذه الحكاية صحابي أعلم من سائر علماء المسلمين.
فقوله هذا كذب ظاهر. وهل يعرف اسمه حتى يعرف حاله؟! والمدينة في ذلك الزمان يردها أهل الآفاق من العرب والعجم والبادية والحاضرة، ولا سمي صاحب هذه الشكوى، ولا يدرى من هو، فكيف يزكيه هذه التزكية البالغة وهو لا يعرفه؟! والشيخ يقول: ومثل هذا إذا وقع لا يدل على حسن حال السائل.
وقوله: إن ابن تيمية ذكر هذه الحكاية -وأنه قال- وهذا حق ومثل هذا يقع كثيرا لمن هو دون النبي صلى الله عليه وسلم، والشيخ ذكر جملة من هذا النوع ثم قال وهذا حق، يعني وقوع مثل هذا ثابت، ليس مراده أنه صواب كما زعمه هذا.
والشيخ رحمه الله لما قرر أن الدعاء عند القبور بدعة يعني قصدها لأجل دعاء الله عندها وأن ذلك منهي عنها، وقرر أن دعاء المقبورين وسؤالهم قضاء 1 الحاجات شرك. قال: ولا يدخل في هذا أن قوما سمعوا رد السلام من قبر النبي صلى الله عليه وسلم أو قبور غيره من الصالحين، وأن سعيد بن المسيب كان يسمع الأذان من القبر ليالي الحرة ونحو ذلك - إلى أن قال - رحمه الله فإن الخلق لم ينهوا عن الصلاة عند القبور واتخاذها مساجد استهانة

ـــــــــــــــــــــــــــــــــــــــــــــــــ
{1} سقطت "قضاء " من "ب " و "ط " .

ص -140- بأهلها، بل لما يخاف عليهم من الفتنة، وإنما تكون الفتنة إذا انعقد سببها، فلولا أن يحصل عند القبور ما يخاف الافتتان به لما نهي الناس عن ذلك. وكذلك ما يذكر من الكرامات وخوارق العادات التي توجد عند قبور الأنبياء والصالحين، مثل نزول الأنوار والملائكة عندها، وتوقي الشياطين والبهائم لها، واندفاع النار عنها وعمن جاورها - إلى أن قال - فجنس هذا حق1 وليس مما نحن فيه إلى أن قال وكل هذا لا يقتضي استحباب الصلاة عندها ولا قصد الدعاء والنسك عندها لما في قصد العبادات عندها من المفاسد التي علمها الشارع كما تقدم - قال - فذكرت
هذه الأمور لأنها مما يتوهم معارضتها لما ذكرنا، وليس كذلك.
واحتج المعترض بالحكاية التي ذكرها القاضي عياض في الشفاء: أن الإمام مالكا رحمه الله تناظر مع أبي جعفر المنصور، فقال مالك: يا أمير المؤمنين إن الله أدب أقواما فقال {لَا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ } [الحجرات:2]. ومدح قوما فقال: {إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُوْلَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى} [الحجرات:3].
وإن حرمته ميتا كحرمته حيا. فاستكان لها أبو جعفر وقال: يا أبا عبد الله أستقبل القبلة أم أستقبل رسول الله صلى الله عليه وسلم؟ قال مالك: ولم تصرف وجهك عنه وهو وسيلتك ووسيلة أبيك آدم، بل استقبله وتشفع به. ثم قرأ {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمْ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا} [النساء"64]2.

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 في هامش "ط" ما نصه "قوله رحمه الله فجنس هذا حق يعني وقوعه ثابت ليس مراده أنه صواب" .
2 قال شيخ الإسلام ابن تيمية رحمه الله تعالى: " وهذه الحكاية منقطعة فإن محمد بن حميد الرازي لم يدرك مالكا ولاسيما في زمن أبي جعفر المنصور ، فإن أبا جعفر توفي بمكة سنة ثمان وخمسين ومائة ، وتوفي مالك سنة تسع وسبعين ومائة ، وتوفي محمد بن حميد الرازي سنة ثمان وأربعين ومائتين ، ولم يخرج من بلده حين رحل في طلب العلم إلا وهو كبير مع أبيه ، وهو مع هذا ضعيف عند أكثر أهل الحديث . كذبه أبو زرعة وابن واره وقال صالح بن محمد الأسدي :

ص -141- ولما ذكر شيخ الإسلام تقي الدين رحمه الله تعالى أشياء ذكرها عن السلف عامة وعن مالك خاصة، قال: وهذا الذي ذكرنا عن السلف ومالك يبين حقيقة الحكاية المأثورة عنه التي ذكرها القاضي عن محمد بن حميد قال ناظر أبو جعفر إلخ.
قال رحمه الله: فهذه الحكاية على هذا الوجه إما أن تكون ضعيفة أو مغيرة، وإما أن تفسر بما يوافق مذهبه [إذ قد يفهم منها ما هو خلاف مذهبه]1 ، المعروف بنقل الثقات من أصحابه، فإنه لا يختلف مذهبه أنه لا يستقبل القبر عند الدعاء، وقد نص أنه لا يقف عنده للدعاء مطلقا -إلى أن قال- وأما الحكاية في تلاوة مالك هذه الآية {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ} الآية فهو والله أعلم باطل فإن هذا لم يذكره أحد من الأئمة فيما أعلم. ولم يذكر عن أحد منهم أنه استحب أن يسأل بعد الموت الاستغفار ولا غيره. وكلامه المنصوص عنه وعن أمثاله ينافي ذلك، وإنما يعرف مثل هذا في حكاية ذكرها بعض المتأخرين من الفقهاء عن أعرابي أنه أتى قبر النبي صلى الله عليه وسلم وتلا هذه الآية،
وأنشد :

يا خير من دفنت بالقاع أعظمه فطاب من طيبهن القاع والأكم

نفسي الفداء لقبر أنت ساكنه فيه العفاف وفيه الجود والكرم

ولهذا استحب طائفة من متأخري الفقهاء من أصحاب الشافعي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
= ما رأيت أحدا أجرأ على الله منه وأحذق بالكذب منه ، وقال يعقوب بن شيبة: كثير المناكير ، وقال النسائي: ليس بثقة . وقال ابن حبان: ينفرد عن الثقات بالمقلوبات 00 وهذه الحكاية لم يذكرها أحد من أصحاب مالك المعروفين بالأخذ عنه ، ومحمد بن حميد ضعيف عند أهل الحديث إذا أسند فكيف إذا أرسل حكاية لا تعرف إلا من جهته " انظر مجموع الفتاوى "1 / 228"
1 ما بين المعكوفين سقط من "ب".

ص -142- وأحمد مثل ذلك، واحتجوا بهذه الحكاية التي لا يثبت بها حكم شرعي، لاسيما مثل هذا الأمر العظيم الذي لو كان مشروعا مندوبا لكان الصحابة والتابعون أعلم به وأعمل به من غيرهم، بل قضاء الله حاجة هذا الأعرابي وأمثاله له أسباب قد بسطت في غير هذا الموضع. وليس كل من قضيت حاجته بسبب يقتضي أن يكون ذلك السبب مشروعا مأمورا به. فقد كان رسول الله صلى الله عليه وسلم يسأل في حياته المسألة فيعطيها لا يرد سائلا وتكون المسألة محرمة في حق السائل، حتى قال: "إني لأعطي أحدهم المسألة فيخرج بها يتأبطها نارا " قالوا : يا رسول الله ، فلم تعطيهم ؟ قال: "يأبون إلا أن يسألوني ويأبى الله لي البخل"1 .
قال: وقد يفعل الرجل العمل الذي يعتقده صالحا ولا يكون عالما أنه منهي عنه، فيثاب على حسن قصده ويعفى عنه لعدم علم، وهذا باب واسع .
قوله رحمه الله في أول كلامه: وهذا الذي ذكرناه عن السلف ومالك يبين حقيقة الحكاية المأثورة عنه.
فالكلام الذي أشار إليه قوله قبل ذلك: واتفق الأئمة على أنه إذا دعا بمسجد النبي صلى الله عليه وسلم لا يستقبل قبره [وتنازعوا عند السلام عليه، فقال مالك وأحمد وغيرهما إنه يستقبل قبره]2 ويسلم عليه وهو الذي ذكره أصحاب الشافعي، وأظنه منصوصا عنه. وقال أبو حنيفة بل يستقبل القبلة ويسلم عليه. هكذا في كتب أصحابه. وقال مالك فيما ذكره إسماعيل بن اسحاق في المبسوط والقاضي عياض وغيرهما: لا أرى أن يقف عند قبر النبي صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الإمام أحمد في المسند "3 / 21" والحاكم في المستدرك "1 / 46" وذكره الهيثمي في المجمع "3 / 255" وقال : رواه أحمد وأبو يعلى والبزار بنحوه ورجال أحمد رجال الصحيح ، كلهم من حديث أبي سعيد الخدري رضي الله عنه : قلت : وأخرج نحوه مسلم "2425" عن عمر بن الخطاب رضي الله عنه .
2 ما بين المعكوفين سقط من "ط" .

ص -143- ويدعو [ولكن يسلم ويمضي. وقال أيضا في المبسوط: لا بأس لمن قدم من سفر أو خرج أن يقف عند قبر النبي صلى الله عليه وسلم ويدعو]1 له ولأبي بكر وعمر فقيل له: إن أناسا من أهل المدينة لا يقدمون من سفر ولا يريدونه يفعلون ذلك في اليوم مرة وأكثر عند القبر فيسلمون ويدعون ساعة. فقال: لم يبلغنا هذا عن أحد من أهل الفقه ببلدنا ولا يصلح آخر هذه الأمة إلا ما أصلح أولها، ولم يبلغني عن أول هذه الأمة وصدرها أنهم كانوا يفعلون ذلك، ويكره إلا لمن جاء من سفر أو أراده.
ثم قال الشيخ: فقول مالك في هذه الحكاية إن كان ثابتا عنه معناه: أنك إذا استقبلته وصليت عليه وسلمت عليه2 وسألت الله له الوسيلة يشفع فيك يوم القيامة، فإن الأمم يوم القيامة يتوسلون بشفاعته، واستشفاع العبد به في الدنيا هو فعل ما يشفع له به يوم
القيامة، كسؤال الله له الوسيلة.
وكذلك ما نقل من رواية ابن وهب: إذا سلم على النبي صلى الله عليه وسلم، ودعا يقف ووجهه إلى القبر لا إلى القبلة، ويدعو ويسلم. يعني دعا للنبي صلى الله عليه وسلم وصاحبيه فهذا هو الدعاء المشروع هناك كالدعاء عند زيارة قبور المسلمين وهو الدعاء
لهم، فإن أحق الناس أن يصلى عليه ويدعى له بأبي هو وأمي صلوات الله وسلامه عليه.
وبهذا تتفق أقوال مالك ويفرق بين الدعاء الذي أحبه والدعاء الذي كرهه وذكر أنه بدعة . انتهى.
ويشهد لذلك ما رواه عبد الرزاق في كتابه عن معمر عن أيوب عن نافع قال: كان ابن عمر إذا قدم من سفر أتى قبر النبي صلى الله عليه وسلم فقال: السلام عليك يا رسول
الله ، السلام عليك يا أبا بكر ، السلام عليك يا أبتاه.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفين سقط من "ب" .
2 سقطت "وسلمت عليه" من "أ" .

ص -144- قال معمر وأخبرنا عبيد الله 1 بن عمر عن نافع عن ابن عمر. قال معمر: فذكرت ذلك لعبيد الله بن عمر فقال: ما نعلم أحدا من أصحاب النبي صلى الله عليه وسلم فعل ذلك إلا ابن عمر.
وقال الحافظ محمد بن أحمد بن عبد الهادي في كتابه "الصارم المنكي في الرد على
السبكي" : محمد بن حميد راوي2 هذه الحكاية -أعني حكاية أبي جعفر مع الإمام مالك- هو محمد بن حميد الرازي لا العمري3 كما ظنه السبكي.
قال: وقد تكلم في محمد بن حميد الرازي هذا غير واحد من الأئمة ونسبه بعضهم إلى الكذب. قال يعقوب بن شيبة: محمد بن حميد الرازي كثير المناكير. وقال البخاري : حديثه فيه نظر. وقال النسائي: ليس بثقة. وقال أبو العباس4 محمد بن أحمد الأزدي: سمعت إسحاق بن منصور يقول أشهد على محمد بن حميد وعبيد بن إسحاق العطار بين يدي الله أنهما كذابان. وذكر عن جماعة كثيرة نحو ذلك، فهذا يبين عدم صحة هذه الحكاية، والله أعلم.
وذكر المعترض ما روي أن أعرابيا جاء إلى قبر النبي صلى الله عليه وسلم بعد ثلاثة أيام من دفنه صلى الله عليه وسلم ورمى بنفسه وقال: يا رسول الله قلت فسمعنا قولك، ووعيت عن الله فوعينا عنك، وكان فيما أنزل الله عليك {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ جَاءُوكَ} الآية. وقد جئتك مستغفرا لذنبي. فنودي من القبر: غفر لك.
فيا سبحان الله يعتمد على حكاية أعرابي بغير إسناد في هذا الأمر الذي لوكان مستحبا أو جائزا لفعله الصحابة والتابعون، ولو كانوا يفعلون

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في "أ" و "ب" "عبد الله" .
2 في "ط" "الراوي" .
3 في "أ " و "ب" "لا المعمري" .
4 في "ط" "أبو عباس" .

ص -145- شيئا من ذلك لنقل عنهم لا عن أعرابي وغيره ممن لا تعرف حاله.
فلو وجد الناقل لهذه الحكاية1 شيئا من ذلك عن أحد من الصحابة وعلماء التابعين لكان أولى من نقله عمن لا يعرف بصحبة2 ولا علم.
وأيضا فهذه حكايات بغير إسناد معروف، بحيث لو يذكر عن النبي صلى الله عليه وسلم أحاديث بغير إسناد معروف رجاله لم يلتفت إليها، مع أنه ليس في هذه الحكاية ونحوها أنه طلب من النبي صلى الله عليه وسلم أن يغفر له أو أن يدعو الله له.
قال المعترض ويعضد هذا الأثر المتقدم الذي تلقاه الأئمة بالقبول - يعني أثر العتبي - حتى ابن تيمية مع أنه شدد في ذلك.
فكذب على ابن تيمية في قوله إنه تلقاه بالقبول، بل ابن تيمية خطأ من احتج بحكاية العتبي كما قدمنا عنه. وما روي من قول سواد بن قارب.

فكن لي شفيعا يوم لا ذو شفاعة بمغن فتيلا عن سواد بن قارب

فهذا3 بحضرة النبي صلى الله عليه وسلم في حياته كما تقدم من حديث أنس،وكاستشفاع الناس به يوم القيامة. وقوله: أدنى المرسلين وسيلة. فهو كذلك صلوات الله وسلامه عليه، لأن الوسيلة هي القربة، والتوسل إلى الله: التقرب إليه بطاعته وإتباع رسوله والاقتداء به، وهذا هو الوسيلة المأمور بها في قوله سبحانه: {وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} ومن الوسيلة دعاؤه لهم صلى الله عليه وسلم وطلبهم ذلك منه في حياته كما كانوا يطلبون منه أن يدعو لهم ويستسقي لهم كقول عمر: اللهم إنا كنا نتوسل إليك بنبينا فتسقينا. الحديث.
فهذا من الوسيلة المأمور بها.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
واحتج المعترض بما روي أنه قيل لابن عمر - حين خدرت رجله -:
1 في "ب" و "ط" "الحكايات" .
2 في "ب" "بصحة" .
{3} في "ط " "فهذه " .

ص -146- اذكر أحب الناس إليك. وأن ابن عباس قاله لآخر. فقال أحدهما: محمد. وقال الآخر: يا محمد.
وليس له في هذا حجة على طلب الحاجات من الأموات والغائبين.
والقائل لم يقل ادع أحب الناس إليك. والمقول له لم يقل يا محمد أزل خدر رجلي. فإن صح الأثر فلعل المعنى في ذلك أنه توسل إلى الله بمحبة نبيه.
وأحدهما لم يأت بحرف النداء وذكرها أحدهما، فلعل هذا مثل قولنا: السلام عليك أيها النبي، السلام عليك يا رسول الله. وخدر الرجل من نوع الضر1 ، والمحتج بذلك يحتج به على جواز طلب كشف الضر من النبي صلى الله عليه وسلم وغيره وقد قال الله تعالى:
{قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا} [الجن:21]. أي لا أقدر على كشف ضر نزل بكم ولا جلب خير إليكم. أي إن الله يملك ذلك لا أنا. وقال : {قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلَا تَحْوِيلًا}. [الإسراء: 56]. وقد ذكرنا فيما تقدم أن مفسري الصحابة والتابعين ذكروا أن الآية نزلت فيمن يعبد الملائكة والمسيح وأمه وعزيرا والجن. والآية تعم كل مدعو من دون الله.
فإذا كان الملائكة الذين يكونون وسائط فيما يقدره الله بأفعالهم لا يملكون كشف الضر عمن دعاهم ولا تحويله من حال إلى حال فغيرهم أولى. فإذا كان هؤلاء المذكورون لا يستجيبون لمن دعاهم فهم داخلون تحت قوله تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ * وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [الأحقاف:5،6]وغيرها من الآيات فكيف تعارض نصوص القرآن بمثل ذلك.
ومضمون دعوى المحتج بذلك: أن الشفاء يطلب من النبي صلى الله عليه وسلم وكان

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في "ط" " الضرر" .

ص -147- في رقية النبي للمريض1: اشف أنت الشافي لا شفاء إلا شفاؤك2 . 3
فالمحتج بهذا الأثر على4 ما ادعاه معارض لنصوص القرآن والسنة مكذب لله ورسوله فيما ذكرنا من الآيات والحديث. ولو قال من خدرت رجله أعوذ برسول الله صلى الله عليه وسلم من شر ما أجد صار مستعيذا بمخلوق. ونص العلماء أن الاستعاذة لا تجوز بمخلوق والاستعاذة5 نوع من الدعاء كما أمر تقريره.
فلو قال من أصابه ما يكره أعوذ بمحمد مما أجد وأسأله كشف ما أجد أو أشكو إليه ما أجد كان المعنى في جميع هذه العبارات واحدا إذ المعنى: أطلب إزالة ذلك من النبي صلى الله عليه وسلم.
وابن القيم ذكر هذا الأثر، فلو كان فيه شبهة تعارض ما كان يقرره من أن دعاء غير الله والاستغاثة به شرك لبين ذلك.
ورأيت من جملة فتاوى للقاضي أبي يعلى منها أنه سئل عمن يقول يامحمد، يا علي، فقال: هذا لا يجوز لأنهما ميتان.
وقول المعترض: أوليس ابن تيمية قد عذر المتأول والمقلد وقال أنه يغفر للجاهل ما لا يغفر لغيره.
فيقال لهذا: إنما يورد من كلام الشيخ هذا من يوافق على تحريم الاستغاثة بالنبي صلى الله عليه وسلم وغيره من الأموات وأن ذلك شرك. ثم يقول لعله يغفر للجاهل ونحوه.
وأما من ينكر قول الشيخ في ذلك ويبدع من قال بقوله أو يكفره فلا يتوجه له القول بعذر المذكورين، لأنه يقول إنهم غير مخطئين، بل

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت "للمريض" من "ب" .
2 في "أ" و "ب" "لا شافي إلا أنت" .
3 أخرجه البخاري ، كتاب المرضى والطب ، باب دعاء العائد للمريض حديث 5675 .
4 سقطت "على " من "ط " .
5 في "أ" "والاستعانة " .

ص -148- مأجورين1 لامتثالهم أمر الله في قوله: {وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} في زعم هذا المحرف لكلام الله فلا وجه لطلب العذر لهم.
وما قاله الشيخ رحمه الله في هذا الباب أعني باب التوحيد ليس باجتهاد منه لكنه بين ما دلت عليه نصوص الكتاب والسنة وإجماع العلماء فرحمه الله ورضي عنه. والشيخ قال: وقد يفعل الرجل العمل الذي يعتقده صالحا ولا يكون عالما2 أنه منهي عنه، فيثاب علي حسن قصده ويعفى عنه لعدم علمه، وهذا باب واسع. قال ويغفر للجاهل ما لا يغفر لغيره مراده في الجملة لا في التفصيل، ولهذا قال رحمه الله في شرح العمدة في أثناء كلام سبق: فكل رد لخبر الله أو أمره فهو كفر دق أو جل، لكن يعفى عما قد خفيت فيه طرق العلم وكان أمرا يسيرا في الفروع، بخلاف ما ظهر أمره وكان من دعائم الدين من الأخبار والأوامر.
وقد قال رحمه الله: إن الشرك لا يغفر ولو كان أصغر. ونقل ذلك عنه تلميذه صاحب الفروع فيه قال: ذلك والله أعلم لعموم قوله: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء:48].
وقال في الرسالة السنية: فكل من غلا في نبي أو رجل صالح وجعل فيه نوعا من الإلهية مثل أن يدعوه من دون الله بأن يقول: يا سيدي فلان أعثني، أو أجبرني، أو توكلت عليك، أو أنا في حسبك، فكل هذا شرك وضلال يستتاب صاحبه فإن تاب و إلا قتل.
وكذلك قال في مسألة الوسائط: إن فاعل ذلك يستتاب فإن تاب و إلا قتل.
وعموم قول الله{إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء:48] يتناول كل مشرك. والفقهاء من جميع المذاهب يذكرون في باب حكم المرتد أن من أشرك بالله كفر، ويحتجون بهذه الآية ونحوها، ولم يحرجوا الجاهل من

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في "ب" "مأجورون" .
2 في "أ" "يعلم" .

ص -149- العموم وقال تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا * الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا} [الكهف:103،104] . وقال: {فَرِيقًا هَدَى وَفَرِيقًا حَقَّ عَلَيْهِمْ الضَّلَالَةُ إِنَّهُمْ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} [الأعراف:30] . قال ابن جرير: وهذا من أبين الأدلة على خطأ من زعم أن الله لا يعذب أحدا على معصية ركبها أو ضلالة اعتقدها إلا أن يأتيها بعلم منه، لأنه لوكان كذلك لم يكن بين فريق الضلالة الذي ضل وهو يحسب أنه مهتد وفريق الهدى فرق، وقد فرق الله بين أسماءها وأحكامها في هذه الآية. انتهى.
وليس كلامنا في هذا الموضع في هذه المسألة وإنما الكلام مع هؤلاء الضلال الدعاة إلى الشرك الملبسين على الناس دينهم المفترين على الله الكذب المضلين للناس بغير علم.
وذكر المعترض أن في تاريخ ابن كثير أن الصحابة كان شعارهم في الحرب يا محمد. وفي تاريخ آخر أن بعض المسلمين من التابعين أسرهم الكفار وألقوهم في القدور فنادوا يا محمداه. وأن خبيبا رضي الله عنه لما مثل به الكفار قال يا محمد.
فهذه هي وأشباهها حجة هذا المبطل وشيعته، وهذه التواريخ وأشباها فيها الصدق والكذب وأكثرها يحكى بغير إسناد، ولو كان ما ذكر في هذه التواريخ ونحوها حديثا عن النبي صلى الله عليه وسلم بغير سند متصل صحيح لم يحكم به في فلس.
والحكاية الأولى أن هذا كان شعارهم في الحرب، لم يقل أنهم كانوا يستغيثون به في الحرب، ولا أنهم يدعونه، بل قال: هذا [شعارهم في الحرب. فلا شبهة لك فيه لأنهم كانوا يستعملون الشعار في الحرب1 باسم

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 سقط من "ب" قوله "في الحرب ، لم يقل إنهم كانوا يستغيثون به في الحرب ولا أنهم يدعونه ، بل قال : هذا شعارهم في الحرب ، فلا شبهة لك فيه لأنهم كانوا يستعملون الشعار" .

ص -150- أو كلمة ليعرف بعضهم بعضا كما روي أن1 شعارهم] في بعض غزواتهم حم لا ينصرون2 وفي بعضها أمت أمت3.
وما ذكر عن الذين كانوا في زمن التابعين أنهم قالوا يا محمداه . حكاية بغير إسناد عمن لم يعرف من هم.
وما حكي أن خبيبا قال يامحمد. إن صح فهذا ونحوه يقوله الإنسان توجعا لفراق حبيبه، ولا يشك عاقل أن خبيبا وأشباهه لا يستغيثون بالنبي صلي الله عليه وسلم في تلك الحال وهو لا يسمع كلامهم، كيف وقال لهم صلى الله عليه وسلم لما استغاثوا به على رجل عنده في المدينة قال: "إنه لايستغاث بي وإنما يستغاث بالله عز وجل"4 ولكن صاحب الباطل يروج على الناس ويلبس عليهم بكل ما يقدر عليه، ولو لا إتباع الهوى ما عارض بحكاية عن أعرابي، أو عن تاريخ لا يعرف غثه من سمينه، مع أنه ليس له فيما يحكيه حجة على باطله ومع ذلك يعارض به نصوص القرآن كقوله تعالى{وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنْ الظَّالِمِينَ} [يونس:106] {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} [الأحقاف:5] {قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلَا تَحْوِيلًا} [الإسراء:56] فإذا كان الملائكة المقربون لايملكون كشف الضر عمن دعاهم ولا تحويله فنبينا صلى الله عليه وسلم كذلك لا يكشف الضر عمن دعاه ولا تحويله، فلو كان يملك شيئا من ذلك لطلب أصحابه الذين هم أعلم الناس بالله وبرسوله وبدينه ذلك منه مع أن عموم هذه الآيات وغيرها تتناوله كغيره، لايشك في هذا عاقل سليم الفطرة فضلا عن العالم المنصف، هذا مع قوله

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفين سقط من "ط" .
2 أخرجه أبو داود ، كتاب الجهاد ، باب في الرجل ينادي بالشعار ، حديث 2597 ، والترمذي ، كتاب الجهاد باب ما جاء في الشعار حديث 1682 .
3 أخرجه أبو داود ، كتاب الجهاد ، باب في الرجل ينادي بالشعار ، حديث 2596 .
4 تقدم تخريجه ص 78 .

ص -151- سبحانه في حق نبينا خاصة ماذكره في كتابه كقوله: {قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ} [الأعراف:188] وقوله: {قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا} [الجن:21] أي لا أقدر على كشف ضر نزل بكم ولا إيصال نفع إليكم ، أي لا يملك ذلك إلا الله . فمن زعم أن غير الله يطلب منه فهو مكذب لله وجاعل له شريكا في ذلك تعالى الله عما يقول الظالمون علوا كبيرا.
قال المعترض: فدل على أن نداء النبي صلى الله عليه وسلم في الشدائد أمر معهود.
يعني الاستغاثة به صلى الله عليه وسلم وإنما عبر بالنداء طردا لقوله الباطل المتناقض:
إن طلب المخلوق من المخلوق يسمى نداء لا دعاء. وقد بينا بطلان قوله هذا ومخالفته للكتاب والسنة والإجماع العلماء والنحويين، وأن الدعاء بطلب رفع المكروه أو دفعه يسمى استغاثة كما يسمى دعاء. فلما قال: إن نداء النبي صلى الله عليه وسلم في الشدائد أمر معهود يعني أنه يطلب منه صلى الله عليه وسلم كشف الشدائد، فهذا حقيقة الاستغاثة، فليسميه المبطل نداء أو طلبا أو توسلا أو تشفعا أو ما شاء من الأسماء، فإن ذلك لا ينفعه ولا يغير الحكم، فهذا الضال يزعم أن الاستغاثة بالنبي صلى الله عليه وسلم في الشدائد بعد موته أمر معهود، يعني معروف مشهور معمول به عند الصحابة
والتابعين. فجعل هذا الصحابة والتابعين أشد غلوا في النبي صلى الله عليه وسلم من المشركين الأولين في الملائكة والأنبياء والجن والأصنام1 ، لأن الله سبحانه أخبر في كتابه أن المشركين يخلصون الدعاء لله في حال الشدة وينسون آلهتهم من الملائكة والأنبياء والجن والأصنام قال سبحانه {وَإِذَا مَسَّكُمْ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ } [الإسراء:67] وقال تعالى{فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [العنكبوت:65] وقال : {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمْ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنتُمْ صَادِقِينَ * بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنسَوْنَ مَا تُشْرِكُونَ} [الأنعام:40،41].

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت "والجن والأصنام" من "ب" .

ص -152- وقال : {وَإِذَا مَسَّ النَّاسَ ضُرٌّ دَعَوْا رَبَّهُمْ مُنِيبِينَ إِلَيْهِ} [الروم:33] . {وَإِذَا مَسَّ الْإِنْسَانَ الضُّرُّ دَعَانَا لِجَنْبِهِ أَوْ قَاعِدًا أَوْ قَائِمًا} [يونس:12].
وقول هذا الرجل فيما تقدم: إن الله أمر بالطلب من الأموات والغائبين عام في الأوقات والأحوال والأشخاص، فيا لله لعقول ضلت حين لم يتبين لها ضلال هذا في غالب كلامه وخاصة1 في قوله: إن الله أمر بطلب الحاجات من الأموات والغائبين. فكما قدمنا إذا كان الله يحب ذلك لأمره به في زعم هذا الضال فالأولى ملازمة ذلك في الشدة والرخاء [محافظة على ما يحبه الله في جميع الحالات. والموحدون يقولون الواجب على الناس إخلاص الدعاء لله وحده في الرخاء والشدة]2 ،فلا يسأل إلا هو وحده ، ولا تطلب الحاجات إلا منه، ولا يرغب إلا إليه وحده. والمشركون الذين كانوا في زمن النبي صلى الله عليه وسلم يخلصون الدعاء لله في الشدة وينسون غيره3، ونصوص القرآن ناطقة بذلك.
وهذا الملحد يقول: الاستمرار على الطلب من الأموات والغائبين في جميع الحالات أولى، لأن الله يحب ذلك، لأنه من الوسيلة التي أمر الله بها، فالمحافظة على ما يحبه الله أولى من الغفلة عما يحبه سبحانه وتعالى. فيا سبحان الله كيف يتلبس أمر هذا على عاقل سليم الفطرة ؟!
وما ذكره من قول صفية ألا يا رسول الله كنت رجاءنا. فهذه حال من يبكي شخصا ويرثيه، يخاطبه مخاطبة الحاضر، وتذكر حاله صلى الله عليه وسلم معهم لأنه القائم بأمورهم فهو أبوهم خاصة وأبو المؤمنين عامة {النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ} [الأحزاب:6] صلوات الله وسلامه عليه دائما إلى يوم الدين.
وقد حمى النبي صلى الله عليه وسلم جناب التوحيد أبلغ حماية حتى قال: " لا تجعلوا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في "ط" وخاصيته .
2 ما بين المعكوفين سقط من "ط" .
3 في "أ" "آلهتهم" .

ص -153- قبري عيدا"1 . وقال: "لا تقولوا ما شاء الله وشاء محمد بل ما شاء الله ثم شاء محمد"2. وقال للذي قال له ما شاء الله وشئت "أجعلتني لله ندا"3 فوازن بين قوله لمن قال ما شاء الله وشئت: أجعلتني لله ندا، وبين قول هذا الضال: إنه يستغاث به في الشدائد. أليس هذا أولى بأن يقال له أجعلتني لله ندا وقد قال تعالى: {أَمَّنْ يُجِيبُ الْمُضطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَئِلَهٌ مَعَ اللَّه} [النمل:62]. أي: أءله مع الله يفعل هذا؟ والذي يقول إنه يستغاث بالنبي صلى الله عليه وسلم في الشدائد بقوله: إن نداء النبي صلى الله عليه وسلم في الشدائد أمر معهود، يقول إنه يجيب المضطر ويكشف السوء وإلا كانت الاستغاثة به عبثا باطلا. والمشركون يعترفون بأنه لا ينحي من الشدائد والضرورات إلا الله، ولهذا يخلصون الدعاء لله في هذه الأحوال لعلمهم أنه لا ينجي منها إلا الله قال الله تعالى: {وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [لقمان:32]. قال البيضاوي: دعوا الله مخلصين له الدين لزوال ما ينازع الفطرة من الهوى والتقليد بما دهاهم4 من الخوف الشديد. وقال أيضا على قوله: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} أي كائنين في صورة من أخلص دينه من المؤمنين ، حيث لا يذكروا إلا الله ولا يدعون سواه ، لعلمهم بأنه لا يكشف الشدائد إلا هو سبحانه. انتهى.
وقال النبي صلى الله عليه وسلم لحصين بن المنذر: "كم إلها تعبد؟ قال سبعة، ستة في الأرض وواحد في السماء. قال: فمن الذي تعد لرغبتك ورهبتك؟ قال: الذي في السماء"5. ولما أقبل برهة على مكة وهرب أهلها منها خوفا منه

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه ص 125 .
2 أخرجه ابن ماجه ، كتاب الكفارات ، باب النهي أن يقال ما شاء الله وشئت ، حديث 2118 .
3 تقدم تخريجه ص 21 .
4 في "ط" "دعاهم" .
5 تقدم تخريجه ص 48 .

ص -154- قام عبد المطلب ونفر من قريش يدعون الله ويستنصرونه على أبرهة، وأخذ عبد المطلب بحلقة باب الكعبة ويقول:

يا رب لا أرجو لهم سواك يا رب فامنع منهم حماك

إن عدو البيت من عاداك فامنعهم أن يخربوا قراك

وإخبار الله سبحانه عنهم بالإخلاص في الكرب والشدائد كاف. فيا سبحان الله !!
هؤلاء المشركون الذين نزل القرآن بتكفيرهم وإباحة دمائهم وأموالهم للمسلمين يعلمون بقلوبهم ويقرون بألسنتهم بأنه لا يكشف الشدائد إلا الله ويفزعون فيما يهمهم إلى الله وحده ويتركون الوسائط الذين اتخذوهم شفعاء لهم عند الله، قال تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمْ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنتُمْ صَادِقِينَ * بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنسَوْنَ مَا تُشْرِكُونَ} [الأنعام:40،41]. وهذا الرجل الذي يسمى عالما يقول: إنه يطلب من النبي صلى الله عليه وسلم كشف الشدائد وإنه يكشفها. فلولا أنه يقول إنه يكشفها لم يجوز طلب كشفها منه؟ وكان طلب ذلك منه عناء بلا فائدة.
ثم زعم أن الاستغاثة به صلى الله عليه وسلم في الشدائد أمر مشهور معمول به عند الصحابة والتابعين. فنسب إلى خير القرون ما هم أبعد الناس عنه، ويكفي في إبطال شبهه كلها قول الله تعالى: {قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ} {قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا} وهذا في حال حياته صلى الله عليه وسلم فكيف الحال بعد الموت ؟
وهو أيضا لم يقتصر على النبي صلى الله عليه وسلم كما قرر في أوراقه هذه أن الله أمر بطلب الحاجات من الأموات وأنهم أحياء في قبورهم، مع ما ضم إلى ذلك من دعواه إثبات التصرف المطلق للنبي وغيره في يوم القيامة، ودعواه علم الغيب للنبي صلى الله عليه وسلم، وما تضمنه كلامه من الكذب على الله وعلى رسوله وعلى

ص -155- العلماء كما بيننا بعض ذلك فيما تقدم، وكذا ما في كلامه من التناقض والمعارضة الصريحة لكلام الله ورسوله، ثم العجب ممن تلقى كلامه بالقبول ولا رأوا بعض ما فيه من الفضائح التي ينكرها العامي سليم الفطرة، ولكن الأمر كما قيل باطل وافق هوى، والهوى يعمي ويصم. ربنا لا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة إنك أنت الوهاب.
ولنختم هذا الجواب بتلخيص فصل من "إغاثة اللهفان" لشمس الدين ابن القيم - رحمه الله تعالى - قال بعد كلام سبق: ومن جمع بين سنة رسول الله صلى الله عليه وسلم في القبور وما أمر به وما نهى عنه وما كان عليه أصحابه وبين ما عليه أكثر الناس اليوم رأى أحدهما مضادا للآخر مناقضا له، بحيث لا يجتمعان أبدا.
فنهى رسول الله صلى الله عليه وسلم عن الصلاة إلى القبور، وهؤلاء يصلون عندها!!
ونهى عن اتخاذها مساجد، وهؤلاء يبنون عليها مساجد ويسمونها مشاهد مضاهاة لبيوت الله!! ونهى عن إيقاد السرج عليها، وهؤلاء يوقفون الوقوف على إيقاد القناديل عليها!! ونهى أن تتخذ عيدا، وهؤلاء يتخذونها أعيادا ويجتمعون أياما كاجتماعهم للعيد أو أكثر!! وأمر بتسويتها كما روي مسلم في صحيحه عن أبي الهياج الأسدي قال قال علي بن أبي طالب رضي الله عنه "ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم أن لا أدع تمثالا إلا طمسته ولا قبرا مشرفا إلا سويته"1. وفي صحيحه عن ثمامة بن شفي قال: كنا مع فضالة بن عبيد بأرض الروم برذوذس، فتوفي صاحب لنا . فأمر فضالة بقبره فسوي. ثم قال سمعت رسول الله صلى الله عليه وسلم يأمر بتسويتها2. وهؤلاء يبالغون في مخالفة هذين الحديثين ويرفعونها من الأرض كالبيت، ويعقدون عليها القباب!! ونهى عن تجصيص القبر وأن يقعد عليه وأن يبني عليه، ونهى عن

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه مسلم ، كتاب الجنائز ، باب الأمر بتسوية القبر ، حديث 2240 .
2 أخرجه مسلم ، كتاب الجنائز ، باب الأمر بتسوية القبر ، حديث 2239 .

ص -156- الكتابة عليها كما روى أبو داود في سننه عن جابر أنه صلى الله عليه وسلم "نهى أن تجصص القبور وأن يكتب عليها"1 . قال الترمذي حديث حسن صحيح، وهؤلاء يتخذون عليها الألواح ويكتبون عليها القرآن وغيره!! ونهى أن يزاد عليها غير ترابها كما روى أبو داود من حديث جابر أيضا أن رسول الله صلى الله عليه وسلم "نهى أن يجصص القبر ويكتب عليه أو يزاد عليه"2 وهؤلاء يزيدون عليه سوى التراب الآجر والأحجار والجص.
إلى أن قال: فانظر إلى هذا التباين العظيم بين ما شرعه رسول الله صلى الله عليه وسلم وقصده من النهي عما تقدم ذكره في القبور وبين ما شرعه هؤلاء وقصدوه.
ولا ريب أن في ذلك من المفاسد ما يعجز العد عن حصره.
فمنها تعظيم الموقع في افتتان بها من العكوف عليها والمجاورة عندها وتعليق الستور عليها وسدانتها3، وعبادها يرجحون المجاورة عندها على المجاورة عند البيت الحرام ، ويرون سدانتها أفضل من خدمة المساجد والويل عندهم لقيمها ليلة يطفأ القنديل المعلق عليها.
ومنها النذر لها ولسدنتها.
ومنها اعتقاد المشركين بها أن بها يكشف البلاء وينصر على الأعداء ويستنزل غيث السماء وتفرج الكربات وتقضى الحوائج وينصر المظلوم ويجار الخائف إلى غير ذلك.
ومنها الدخول في لعنة الله ورسوله باتخاذ المساجد عليها وإيقاد السرج.
ومنها الشرك الأكبر الذي يفعل عندها.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الترمذي ، كتاب الجنائز ، باب ما جاء في كراهية تجصيص القبور والكتابة عليها ، 1052 .
2 أخرجه أبو داود ، كتاب الجنائز ، باب البناء على القبور ، حديث 3226 .
3 في "ط" "وسدانتها" .

ص -157- ومنها إيذاء أصحابها بما يفعله المشركون بقبورهم، فإنهم يؤذيهم ما يفعل عند قبورهم، ويكرهونه غاية الكراهة.
ومنها مشابهة اليهود والنصارى في اتخاذ المساجد والسرج عليها.
ومنها محادة الله ورسوله ومناقضة ما شرعه فيها.
ومنها إماتة السنن وإحياء البدع.
ومنها أن الذي شرعه رسول الله صلى الله عليه وسلم عند زيارة القبور إنما هو تذكر الآخرة والإحسان إلى المزور بالدعاء له والترحم عليه والاستغفار له وسؤال العافية له.
فيكون الزائر محسنا إلى نفسه وإلى الميت. فقلب هؤلاء المشركون الأمور1 وعكسوا الدين وجعلوا المقصود من الزيارة الشرك بالميت ودعاءه والدعاء به وسؤاله حوائجهم واستنزال البركات منه ونصره لهم على الأعداء ونحوذلك فصاروا مسيئين إلى نفوسهم وإلى الميت.
فاسمع الآن زيارة أهل الإيمان التي شرعها الله على لسان رسول الله صلى الله عليه وسلم ثم وازن بينها وبين زيارة أهل الشرك التي شرعها لهم الشيطان واختر لنفسك.
قال عائشة رضي الله عنها "كان رسول الله صلى الله عليه وسلم إذا كان ليلتي منه يخرج من آخر الليل إلى البقيع فيقول: "السلام عليكم دار قوم مؤمنين وأتاكم ما توعدون، غدا مؤجلون وإنا إن شاء الله بكم لاحقون. اللهم اغفر لأهل بقيع الغرقد"2 رواه مسلم في صحيحه.
وعنها أيضا: "أن جبريل أتاه فقال: إن ربك يأمرك أن تأتي أهل البقيع فتستغفر لهم. قالت: قلت كيف أقول يا رسول الله قال: "قولي السلام على أهل الديار من المؤمنين والمسلمين ويرحم الله المستقدمين منا والمستأخرين،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت " الأمور" من "ب" .
2 أخرجه مسلم ، كتاب الجنائز ، باب ما يقال عند دخول القبر والدعاء لأهلها ، حديث 2253.

ص -158- وإنا إن شاء الله بكم للاحقون"1.
وفي صحيحه أيضا عن سليمان ابن بريدة عن أبيه قال: "كان رسول الله صلى الله عليه وسلم يعلمهم إذا خرجوا إلى المقابر أن يقولوا: السلام على أهل الديار - وفي لفظ - السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم للاحقون نسأل الله لنا ولكم العافية"2 .
وعن بريدة قال: قال رسول الله صلى الله عليه وسلم:" كنت نهيتكم عن زيارة القبور فمن زارها فليزر ولا تقولوا هجرا"3 رواه الإمام أحمد والنسائي.
وكان رسول الله صلى الله عليه وسلم قد نهى الرجال عن زيارة القبور سدا للذريعة فلما تمكن التوحيد في قلوبهم أذن لهم في زيارتها على الوجه الذي شرعه ونهاهم أن يقولوا
هجرا. فمن زارها على غير الوجه المشروع الذي يحبه الله ورسوله فإن زيارتها غير مأذون فيها. ومن أعظم الهجر الشرك عندها قولا وفعلا.
وفي صحيح مسلم عن أبي هريرة قال: قال: رسول الله صلى الله عليه وسلم:
"زوروا القبور فإنها تذكر الموت" وعن علي بن أبي طالب قال: قال رسول الله صلى الله عليه وسلم: "كنت نهيتكم عن زيارة القبور فزوروها فإنها تذكر الآخرة"4 رواه
أحمد.
وعن ابن عباس قال: "مر رسول الله صلى الله عليه وسلم بقبور المدينة فأقبل عليهم

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه مسلم ، كتاب الجنائز ، باب ما يقال عند دخول القبر والدعاء لها حديث 2254 .
2 أخرجه الإمام أحمد في المسند "5 / 448" والنسائي ، كتاب الجنائز ، باب زيارة القبور حديث 2032.
3 أخرجه مسلم ، كتاب الجنائز ، باب استئذان النبي صلى الله عليه وسلم ربه عز وجل في زيارة قبر أمه حديث 2256 .
4 أخرجه الإمام أحمد في المسند "1 / 179" .

ص -159- فقال: السلام عليكم يا أهل القبور يغفر الله لنا ولكم أنتم لنا سلف1 ونحن بالأثر"2 رواه أحمد والترمذي وحسنه.
وعن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: "كنت نهيتكم عن زيارة القبور فزوروا القبور فإنها تزهد في الدنيا وتذكر الآخرة"3 رواه ابن ماجه.
وروي الإمام أحمد عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: "كنت نهيتكم عن زيارة القبور فزورها فإن فيها عبرة"4 .
فهذه الزيارة التي شرعها رسول الله صلى الله عليه وسلم لأمته وعلمهم إياها، هل تجد فيها شيئا مما يعتمده أهل الشرك والبدع أم تجدها مضادة لما هم عليه من كل وجه؟
وما أحسن ما قال الإمام مالك بن أنس رحمه الله تعالى: لن يصلح آخر هذه الأمة إلا ما أصلح أولها. ولكن كلما ضعف تمسك الأمم بعهود أنبيائهم، ونقص إيمانهم عوضوا عن ذلك بما أحدثوه من البدع والشرك.
ولقد جرد السلف الصالح التوحيد وحموا جانبه حتى كان أحدهم إذا سلم على النبي صلى الله عليه وسلم ثم أراد الدعاء استقبل القبلة وجعل ظهره إلى جدار القبر ثم دعا.
قال سلمة بن وردان: رأيت أنس مالك يسلم على النبي صلى الله عليه وسلم ثم يسند ظهره إلى جدار القبر ثم يدعو.
ونص على ذلك الأئمة الأربعة: أنه يستقبل القبلة وقت الدعاء حتى لا يدعو عند القبر فإن الدعاء عبادة، وفي الترمذي وغيره "الدعاء هو العبادة"5 فجرد السلف الصالح العبادة لله، ولم يفعلوا عند القبور منها

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت "أنتم لنا سلف" من الحديث في "ب" و "ط" .
2 أخرجه الترمذي ، كتاب الجنائز ، باب ما يقول الرجل إذا دخل المقابر حديث 1053 .
3 أخرجه ابن ماجه ، كتاب الجنائز ، باب ما جاء في زيارة القبور ، حديث 1571 .
4 أخرجه الإمام أحمد في المسند "3 / 47" .
5 تقدم تخريجه ص 92 .

ص -160- إلا ما أذن فيه رسول الله صلى الله عليه وسلم من السلام على أصحابها والاستغفار لهم والترحم عليهم.
وبالجملة فالميت قد انقطع عمله فهو محتاج إلى من يدعو له ويشفع له.
ولهذا شرع في الصلاة عليه من الدعاء له وجوبا أو استحبابا ما لم يشرع مثله في الدعاء للحي.
قال عوف بن مالك "صلى رسول الله صلى الله عليه وسلم على جنازة فحفظت من دعائه وهو يقول: "اللهم اغفر له وارحمه وعافه واعف عنه وأكرم نزله ووسع مدخله واغسله بالماء والثلج والبرد ونقه من الخطايا كما ينقي الثوب الأبيض من الدنس وأبدله دارا خيرا من داره وأهلا خيرا من أهله وزوجا خيرا من زوجه وأدخله الجنة وأعذه من عذاب القبر ومن عذاب النار". حتى تمنيت أن أكون أنا الميت لدعاء رسول الله صلى الله عليه وسلم على ذلك الميت"1 رواه مسلم.
وقال أبو هريرة سمعت رسول الله صلى الله عليه وسلم يقول في صلاته على الجنازة: "اللهم أنت ربها وأنت خلقتها وأنت هديتها للإسلام وأنت قبضت روحها وأنت أعلم بسرها وعلانيتها، جئنا شفعاء فاغفر له"2 رواه أحمد.
وفي سنن أبي داود عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: "إذا صليتم على الميت فأخلصوا له الدعاء"3.
وقالت عائشة وأنس عن النبي صلى الله عليه وسلم قال: "ما من ميت يصلي عليه أمة من المسلمين يبلغون مائة كلهم يشفعون له إلا شفعوا فيه"4 رواه مسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه مسلم ، كتاب الجنائز ، باب الدعاء للميت في الصلاة حديث 2229 .
2 أخرجه الإمام أحمد في المسند "2 / 338" وأبو داود ، كتاب الجنائز ، باب الدعاء للميت حديث 3200، وضعفه العلامة الألباني ، انظر ضعيف أبي داود رقم 703 .
3 أخرجه أبو داود ، كتاب الجنائز ، باب الدعاء للميت ، حديث 3199 . وابن ماجه ، كتاب الجنائز ، باب ما جاء في الدعاء في الصلاة على الجنازة ، حديث 1497 . وصححه المحدث العلامة الألباني انظر أحكام الجنائز ص 156 .
4 أخرجه مسلم ، كتاب الجنائز ، باب من صلى عليه مائة شفعوا فيه ، حديث 2195 .

ص -161- وعن ابن عباس قال سمعت رسول الله صلى الله عليه وسلم يقول: "ما من مسلم يموت فيقوم على جنازته أربعون رجلا لا يشركون بالله شيئا إلا شفعهم الله فيه" رواه مسلم1.
فهذا مقصود الصلاة على الميت وهو الدعاء والاستغفار والشفاعة فيه. ومعلوم أنه في قبره أشد حاجة على نعشه، فإنه حينئذ معرض للسؤال وغيره وقد كان رسول الله صلى الله عليه وسلم يقف على القبر بعد الدفن فيقول: "سلوا له التثبيت فإنه الآن يسأل"2 فعلم أنه أحوج إلى الدعاء بعد الدفن.
فإذا كنا على جنازته ندعو له لا ندعو به ونشفع له لا نستشفع به، فبعد الدفن أولى وأحرى، فبدل أهل الشرك والبدع قولا غير الذي قيل لهم، بدلوا الدعاء له بدعائه نفسه والشفاعة له بالاستشفاع به، وقصدوا بالزيارة التي شرعها رسول الله صلى الله عليه وسلم إحسانا إلى الميت وإحسانا إلى الزائر وتذكيرا بالآخرة سؤال الميت والإقسام به على الله وتخصيص تلك البقعة بالدعاء الذي هو مخ العبادة، وحضور القلب عندها وخشوعه أعظم منه في المساجد وأوقات الصلوات.
ومن المحال أن يكون دعاء الموتى أو الدعاء بهم3 أو الدعاء عندهم مشروعا وعملا صالحا وتصرف عنه القرون الثلاثة المفضلة بنص رسول الله صلى الله عليه وسلم ثم يرزقه الخلوف الذين يقولون ما لا يفعلون، ويفعلون ما لا يؤمرون.
فهذه سنة رسول الله صلى الله عليه وسلم وسنة خلفائه الراشدين وهذه طريقة جميع الصحابة والتابعين لهم بإحسان، هل يمكن بشرا على وجه الأرض أن يأتي عن أحد منهم بنقل صحيح أو حسن أو ضعيف أو منقطع أنهم كانوا إذا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه مسلم ، كتاب الجنائز ، باب من صلى عليه أربعون شفعوا فيه ، حديث 2196 .
2 أخرجه أبو داود ، كتاب الجنائز ، باب الاستغفار عند القبر للميت في وقت الانصراف حديث 3221 وصححه العلامة الألباني .
3 سقطت "والدعاء بهم" من "أ" .

ص -162- كانت لهم حاجة قصدوا القبور فدعوا عندها وتمسحوا بها، فضلا عن أن يصلوا عندها أو يسألوا الله بأصحابها أو يسألوهم حوائجهم؟ فليوقفونا على أثر واحد أو حرف واحد في ذلك، بل يمكنهم أن يأتوا عن الخلوف التي خلفت بعدهم بكثير من ذلك، وكلما تأخر الزمان وطال العهد كان أكثر، حتى لقد وجد في ذلك عدة مصنفات ليس فيها عن رسول الله صلى الله عليه وسلم ولا عن خلفائه الراشدين ولا عن أصحابه حرف واحد من ذلك، بل فيها من خلاف ذلك كثير كما قدمناه في الأحاديث المرفوعة - قال -1 ومن له خبرة بما بعث الله به رسوله وما عليه أهل الشرك والبدع اليوم في هذا الباب وغيره علم أن بين السلف وبين هؤلاء الخلف من البعد أبعد مما بين المشرق والمغرب وأنهم على شيء والسلف على شيء كما قيل:

سارت مشرقة وسرت مغربا شتان بين مشرق ومغرب

والأمر - والله - أعظم مما ذكرنا.
وقد ذكر البخاري في صحيحه عن أم الدرداء قالت: دخل علي أبو الدرداء مغضبا. فقلت: مالك ؟ فقال: والله ما أعرف فيهم من أمر محمد إلا أنهم يصلون جميعا2.
وروى مالك في الموطأ عن عمر أبي سهيل3 بن مالك عن أبيه أنه قال: ما أعرف شيئا مما أدكت عليه الناس إلا النداء بالصلاة. يعني الصحابة رضي الله عنهم4.
وقال الزهري: دخلت على أنس بن مالك بدمشق وهو يبكي فقلت ما يبكيك ؟ فقال : ما أعرف شيئا مما أدركت إلا هذه الصلاة، وهذه الصلاة قد

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي الإمام ابن القيم رحمه الله تعالى .
2 أخرجه البخاري ، كتاب الأذان ، باب فضل صلاة الفجر جماعة ، حديث رقم 650 .
3 في "أ" "عن عمه أبي سهيل" وفي "ط" عن محمد بن سهيل .
4 أخرجه الإمام مالك في الموطأ "1 / 76" رقم 194 .

ص -163- ضيعت1. ذكره البخاري - وفي لفظ آخر - ما كنت أعرف شيئا على عهد رسول الله صلى الله عليه وسلم إلا قد أنكرته اليوم.
وقال الحسن البصري: سأل رجل أبا الدرداء فقال: رحمك الله لو أن رسول الله صلى الله عليه وسلم كان حيا بين أظهرنا هل كان ينكر شيئا مما نحن عليه؟ فغضب واشتد غضبه. فقال: وهل كان يعرف شيئا مما أنتم عليه؟
وقال المبارك بن فضالة: صلى الحسن الجمعة وجلس يبكي. فقيل له: ما يبكيك يا أبا سعيد؟ فقال: تلومونني2 على البكاء ‍‍‍!! ولو أن رجلا من المهاجرين اطلع من باب مسجدكم ما عرف شيئا مما كان عليه على عهد رسول الله صلى الله عليه وسلم أنتم عليه إلا قبلتكم هذه3، وصلى الله على محمد وآله وصحبه وسلم. ‍‍‍‍

تم الكتاب

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري ، كتاب مواقيت الصلاة ، باب تضييع الصلاة عن وقتها ، حديث رقم 530 .
2 في "أ" "تلومني" .
3 ذكر بعد هذه الجملة ما نصه : آخر ما كشف به المصنف رحمه الله تلبيس داود وشبهاته الواهي ، ولها بقية لم يظفر بها المصنف ، وشبهات داود لا تحتاج إلى رد لمن بقي على فطرته وسلم من الكبر والتعصب ، لأن بطلانها وتناقضها لا يخفى إلا على من أعمى الله قلبه ، ومن يظلل الله فماله من هاد ، ولكن لما تغير كثير من الفطر احتاجت إلى كشف فكشفها الشيخ عبد الله أبا بطين - رحمه الله - أحسن كشف ، وردها أوضح رد ، فجزاه الله عن الإسلام والمسلمين خيرا .
ثم غرة جمادى الأولى سنة 1306 ه والحمد لله أولا وآخرا ، وصلى الله وسلم على سيدنا محمد وعلى آله وصحبه أجمعين .


مقدمة - دحض شبهات على التوحيد

دحض شبهات على التوحيد من سوء الفهم لثلاثة أحاديث

ص -5- تقريظ
بقلم فضيلة الشيخ العلامة:
عبد الله بن عبد الرحمن بن جبرين
بسم الله الرحمن الرحيم
الحمد لله المتوحد بالكمال المستحق للإفراد بأنواع التعبد والابتهال وأشهد أن لا إله إلا الله ولا معبود بحق سواه، وأشهد أن محمدا عبده ورسوله الذي بدأ – امتثالا لأمر ربه- بالدعوة إلى إخلاص الدين وتحقيق عبادة رب العالمين صلى الله عليه وسلم وعلى آله وصحابته الذين قاتلوا بعده من أشرك بالله أو كذب رسوله أو توقف عن العمل بشيء من شريعته وعلى أتباعهم بحق إلى الدين.
أما بعد فإن أئمة الدعوة النجدية قد ابتلوا في زمانهم بأعداء ألداء من جنود الشيطان يشككون الناس في التوحيد الصحيح , ويوهمون عوام الناس جواز ما يفعل بينهم من أنواع الشرك بالله من دعاء للأموات وتعلق على المخلوقين وصرف خالص حق الله تعالى لغيره ويسمون ذلك تبركا وتوسلا وتقربا، وقد جهدوا في جمع الشبهات التي يلبسون بها على العامة ولكن الله بفضله وكرمه قد قيض لتلك الشبه من تصدى لردها ودحضها بالحجج الواضحة والبراهين الساطعة كما فعل الشيخ المجدد محمد بن عبد الوهاب في نبذته الصغيرة كشف الشبهات وتلميذه الشيخ حمد بن ناصر بن معمر في رسالته الفواكه العذاب وسائر تلاميذه ومن بعدهم في ردودهم المختصرة والمطولة التي أبطلوا بها تمويه دعاة الضلال وبينوا بها وجوب إخلاص التوحيد وأنواع العبادة لرب العالمين فرحمهم الله وجزاهم عن المسلمين أحسن الجزاء.

ص -6- وحيث أن لكل قوم وارث فإن أهل زماننا قد ابتلوا أيضا بمن روج لديهم تلك الشبهة ونشر مؤلفات قديمة وحديثة لدعاة الضلال يحسن فيها الغلو في الأنبياء والصالحين بما لا يستحق إلا الله وحده من علم الغيب وكمال التصرف في الكون ونحو ذلك مما هو شرك في الربوبية ومدعاة إلى الشرك في الإلهية.
وحيث أن مؤلفات أئمة الدعوة رحمهم الله طبعت قديما ضمن مجموعات كبيرة وبقيت في باطن الكتب فإنها قد خفيت على الكثير من الناس فأخذوا يسألون عن الجواب السديد لدحض تلك الشبهات التي يستدل بها من يبيح الشرك وتعظيم الأموات والغلو في الصالحين فيتلقون الجواب شفهيا ولكنه لا يكفي لسوء الفهم وسرعة النسيان وعدم تصور الجواب الكافي ويصعب عليهم البحث والتنقيب عن الجواب الموسع في بطون الكتب سيما تلك المجاميع التي لم يطلع عليها إلا الأفراد من الخواص.
وقد يسر الله إلى بعض شباب المسلمين المتحمسين للحق أن رعوا هذا الجانب التفاتا وعزموا على إحياء تراث الآباء والأجداد من أئمة الدعوة إلى التوحيد, وكان من بين أولئك الشباب الطالب النبيه المدعو عبد السلام بن برجس بن عبد الكريم الذي عزم موفقا إن شاء الله على تحقيق رسائل أئمة الدعوة التي تتعلق بهذا الموضوع , وعلى تحقيقها وتثبيت النصوص وتخريج الأحاديث والآثار وذكر درجتها، وذلك جهد كبير وعمل مبرور يثاب عليه إن شاء الله تعالى، وقد ابتدأ بإخراج هذه الرسالة القيمة المفيدة في هذا الموضوع من رسائل الشيخ عبد الله بن عبد الرحمن أبا بطين مفتي الديار النجدية في زمنه فصححها وحققها وخدمها الخدمة التامة وعزم على متابعة الرسائل أمثالها أعانه الله وسدد خطاه والله الموفق الهادي إلى سبيل الرشاد ، وصلى الله على محمد وآله وصحبه وسلم.

عبد الله بن عبد الرحمن الجبرين
11/12/1405هـ

ص -7- تقريظ
 بقلم الشيخ الفاضل حمد بن عبد الرحمن المزروع
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والعاقبة للمتقين، ولا عدوان إلا على الظالمين. وأشهد أن لا إله إلا الله وحده لا شريك له إله الأولين والآخرين، وأشهد أن محمدا عبده ورسوله أكمل الناس توحيدا لرب العالمين, أرسله الله على فترة من الرسل فدعا الخلق إلى التوحيد صادعا به بين العالمين، ولم يثنه عن ذلك ما لقيه في وجه الدعوة من أذى المشركين، بل استمر على ذلك ولم يخف في الله لومة لائمين, صلوات الله وسلامه عليه وعلى أصحابه الذين سلكوا نهجه، ودعوا بدعوته، وعلى من سلك سبيلهم ودعا إلى هذا التوحيد إلى يوم الدين.
أما بعد: فلقد قرأت رسالة الشيخ العلامة عبد الله بن عبد الرحمن أبا بطين رحمه الله التي سماها( دحض شبهات على التوحيد) فوجدتها جديرة باسمها، وغاية في موضوعها, وحجة على خصمها، والعاند لها. ولقد أجاد وأفاد، ورفع راية التوحيد وأشاد، ودحض الشرك وأباد، فأجزل الله لمؤلفها خير الجزاء, وأسكنه فسيح جناته، وجعلها الله له ذخرا يوم العرض والجزاء.
ولم يزل ولا يزال إن شاء الله لهذا الدين من يناضل عنه ويدفع شبهات المغرضين له, ولقد كان من بين من يناضل عن هذا الدين الشاب الطيب عبد السلام بن برجس العبد الكريم – فلقد قرأت له تخريج أحاديث هذه الرسالة،رسالة الشيخ أبا بطين وتحقيقها والتعليق عليها مع مقدمة لها ولسلسلة

ص -8- رسائل علماء نجد الأعلام لوجدته قد قام بهذا العمل بدقة وأمانة, فقد أجاد في ذلك وبذل جهدا يشكر عليه. وفقه الله وزاده علما وعملا صالحا وفقها في الدين وإخلاصا لرب العالمين.
ولا شك أن هذه الرسالة حينما خرجت أحاديثها وحققت وعلق عليها زادها ذلك حسنا وجمالا، فجاءت ترفل بثوب جميل, فهي في نظري جديرة بالطبع والنشر والاستفادة منها؛ لأن دراسة كتب التوحيد والعقائد السلفية والتروي منها واعتقادها والعمل بها من أوجب الواجبات وأهم المهمات؛ لأن ذلك هو الأساس والأصل للعلم والعمل والقبول, فمتى تأسست الأصول صلحت إن شاء الله الفروع.
أسأل الله تعالى أن ينفع بهذه الرسالة وما يلحق بها من رسائل كلا ممن ألفها أو كتبها أو أعان على شيء منها أو قرأها أو سمعها أو حققها وعلق عليها وخرج أحاديثها، كما أسأله سبحانه أن يجعلها خالصة لوجهه الكريم مقربة إليه في جنات النعيم وهو حسبنا ونعم الوكيل والحمد لله أولا وآخرا, وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين.
قال ذلك الفقير المحتاج إلى عفو ربه المنان
حمد بن عبد الرحمن المزروع
غفر الله له ولوالديه وللمسلمين أجمعين

ص -9- تقريظ
بقلم الشيخ الفاضل عبد الله بن جار الله بن إبراهيم الجار الله
بسم الله الرحمن الرحيم
الحمد لله رب العالمين, وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله إمام الموحدين وسيد الخلق أجمعين صلى الله عليه وسلم وعلى آله وأصحابه ومن سلك طريقهم وسار على نهجهم إلى يوم الدين.
أما بعد! فقد اطلعت على الرسالة المسماة (دحض شبهات على التوحيد) للشيخ العلامة عبد الله بن عبد الرحمن أبا بطين رحمه الله, وسمعتها بقراءتها علي من محققها الأخ عبد السلام بن برجس العبد الكريم، وقد قام - وفقه الله و زاده علما وفقها وعملا- بتحقيقها وتخريج أحاديثها والتعليق عليها. وقد رجع في هذا التحقيق والتعليق والتخريج إلى مراجع كثيرة ذكرها في آخر الرسالة.
وقد أجاد في هذه الرسالة وأفاد كل من مؤلفها ومحققها أثابهما الله تعالى فهي جديرة بالطبع والنشر والقراءة, ولاشك أن دراسة كتب التوحيد والعقائد وتحقيقها والعمل بها من أهم المهمات وأوجب الواجبات؛ لأنها أساس العلم والعمل والقبول.
أسأل الله تعالى أن ينفع بهذه الرسالة، وما يتبعها من رسائل من كتبها أو قرأها أو سمعها أو حققها وأن يجعلها خالصة لوجهه الكريم، ومن أسباب الفوز

ص -10- لديه بجنات النعيم, وهو حسبنا ونعم الوكيل, والحمد لله رب العالمين، وصلى الله على نبينا محمد وعلى آله وأصحابه أجمعين.

17/10/1405هـ
قاله الفقير إلى الله تعالى
عبد الله بن جار الله بن إبراهيم الجار الله

ص -11- مقدمة
سلسلة رسائل علماء نجد الأعلام
إن الحمد لله نحمده، ونستعينه، ونستغفره، ونستهديه، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، ومن يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله.
 { يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ}. { يَا أَيُّهَا النَّاسُ اتَّقُواْ رَبَّكُمُ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاء وَاتَّقُواْ اللّهَ الَّذِي تَسَاءلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللّهَ كَانَ عَلَيْكُمْ رَقِيبًا}, { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَن يُطِعْ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا}.
أما بعد: فلقد امتن الله على عباده ببعثة نبيه محمد صلى الله عليه وسلم، والعالم يتخبط في ظلمات الجاهلية الجهلاء، والضلالة العمياء، فأنقذهم بشريعته الغراء ، من داء الشرك والضلال، إلى نور الهدى والإيمان، ففتح الله به أعينا عميا، وآذانا صما، وقلوبا غلفا، وأتم به على عباده النعمة، وأكمل الدين كما قال أحكم الحاكمين: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِينًا}الآية.

ص -12- وقد نهج الرسول صلى الله عليه وسلم نهج الرسل قبله في الدعوة إلى توحيد الله جل جلاله, وغرس ذلك في نفوس عباده. قال الله تعالى:{ وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ}. وقال تعالى:{ وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ}. قال ابن كثير رحمه الله: لم يزل الله تعالى يرسل إلى الناس الرسل بذلك منذ حدث الشرك في بني آدم في قوم نوح الذين أرسل إليهم نوح, وكان أول رسول بعثه الله إلى أهل الأرض إلى أن ختمهم بمحمد صلى الله عليه وسلم الذي طبقت دعوته الإنس والجن في المشارق والمغارب... الخ (1).
وليس المراد بالتوحيد الذي دعت إليه رسل الله سبحانه توحيد الربوبية- كما ظنه من قل نصيبه من العلم وخوى عقله من الفهم- لأن الخلق مفطورون ومجبولون على الإقرار بخالقهم ورازقهم. فهؤلاء كفار قريش الذين امتنعوا من الدخول في دين الله جل جلاله، وأنفقوا جميع ما يملكون من المال والأولاد، والأنفس في سبيل صد الناس عن هذا الدين يقول الله تبارك وتعالى عنهم:
 { قُل لِّمَنِ الْأَرْضُ وَمَن فِيهَا إِن كُنتُمْ تَعْلَمُونَ * سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ *قُلْ مَن رَّبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ * سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ * قُلْ مَن بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِن كُنتُمْ تَعْلَمُونَ * سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ } . وقال تعالى:{ قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاء وَالأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ والأَبْصَارَ وَمَن يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيَّتَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) تفسير ابن كثير2/568.

ص -13- مِنَ الْحَيِّ وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللّهُ فَقُلْ أَفَلاَ تَتَّقُونَ} ففي هذه الآيات وغيرها الدليل الصريح على أن كفار قريش مقرون بتوحيد الربوبية، ولكن هذا الإقرار بهذا النوع من التوحيد لم يدخلهم في الإسلام، قال تعالى:{ وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللّهِ إِلاَّ وَهُم مُّشْرِكُونَ} . وروى ابن جرير13/77 عن مجاهد أنه قال: إيمانهم قولهم الله خالقنا ويرزقنا ويميتنا, فهذا إيمان مع شرك عبادتهم غيره.
ولو كان الرسول صلى الله عليه وسلم يريد من كفار قريش الإقرار بأن الله موجود وهو الخالق الرازق المدبر.... لاستجابوا له وأذعنوا لقوله. ولكن الخطب أعظم من ذلك ، فعندما قال لهم صلى الله عليه وسلم: قولوا لا إله إلا الله- أي لا معبود بحق إلا الله- كان جوابهم كما حكى الله عنهم: { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}، ولو كان الرسول صلى الله عليه وسلم يريد منهم الإقرار بهذا النوع من التوحيد لما استحل دماءهم وأعراضهم وأموالهم ؛ لأنهم مقرون بذلك مستيقنة به قلوبهم. وهذا فرعون الذي يتظاهر بإنكار الخالق جل جلاله- يتيقن وجود الله في قرارة قلبه كما قال له موسى عليه السلام: { لَقَدْ عَلِمْتَ مَا أَنزَلَ هَـؤُلاء إِلاَّ رَبُّ السَّمَاوَاتِ وَالأَرْضِ بَصَآئِرَ}الآية. وقال تعالى عنه وعن قومه: { وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنفُسُهُمْ ظُلْمًا وَعُلُوًّا} الآية.
وهذا الأصل واضح ولله الحمد والمنة وضوح الشمس في نحر الظهيرة، قد قرره الله سبحانه في كتابه, وبينه الرسول صلى الله عليه وسلم في سلوكه وخطابه، فلا يخفى بعد ذلك إلا على من أراد الله لهم الشقاوة والخسران.
والمقصود أن الرسل إنما بعثوا لأجل إخراج الناس من الظلمات إلى النور بعبادة الله وحده لا شريك له وترك جميع ما يعبد من دونه, وهذا هو توحيد الإلهية.

ص -14- روى الإمام أحمد وغيره بسند حسن عن عبد الله بن عمر أن الرسول صلى الله عليه وسلم قال: " بعثت بالسيف بين يدي الساعة حتى يعبد الله وحده..." الحديث. فكان الرسول صلى الله عليه وسلم يدعو إلى هذا الأصل العظيم, والركن القويم، ويغرسه في نفوس أصحابه ويربيهم عليه، ويحمي حماه، إلى أن لحق بالرفيق الأعلى، والمحل الأسنى، فقام أصحابه من بعده بأعباء الدعوة إلى هذا الأصل العظيم حق القيام، وتحملوا في سبيله جميع المصاعب والأسقام، وألقوا إلى تابعيهم ما تلقوه عن مشكاة الأنام- صلى الله عليه وسلم- ثم سار التابعون لهم بإحسان على هذا المنهج القويم، والصراط المستقيم، وهكذا أتباع التابعين، إلى أن أذن الله جل جلاله بإخراج أقوام اتخذوا دينهم لهوا ولعبا، فحرفوا كلام الله سبحانه عن مواضعه، وتركوا العمل بمحكمه،واتبعوا متشابهه، فضلوا وأضلوا عن الله وعن طريقه، واتبعوا الشيطان وما يمليه من تحريفه وتضليله، حتى أوشك عرش الإسلام بالحبوط، وقارب الانهيار والهبوط- لولا أن الله تعالى وفق رجالا للدفاع عن سبيله والذب عن حياضه وطريقه- لكان ذلك مشاهدا بالعيان، ومدونا في إخبار الزمان. ولكن الله جل وعلا تكفل لهذه الأمة بحفظ دينها وكتابها وذلك ببقاء طائفة منهم على الحق ظاهرين منصورين لا يضرهم من خالفهم ولا من خذلهم حتى يأتي أمر الله وهم كذلك (1)، وأخبر الرسول صلى الله عليه وسلم أن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها (2).
ونحن نستبشر بهذين الأثرين أيما استبشار, لما فيهما من تسلية الغرباء في كافة القرى والأمصار، وما زال الناس يرون تصديق هذين الخبرين بالأبصار، فكلما طمست معالم هذا الدين بظهور الفجار، وهدمت مساجده بقتل رجاله الأبرار، ونكست أعلامه في جميع الأقطار، انتدب الله من عباده فارسا مغوارا،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) حديث صحيح متواتر.
(2) أخرجه أبو داود والحاكم وهو صحيح، ويأتي تخريجه في الضياء الشارق لابن سحمان رقم 17.

ص -15- وهب نفسه وماله وعرضه في سبيل العزيز الغفار، فيحيي به الله الأرض بعد موتها، ويوقظ به القلوب بعد رقدتها، ويجول عن الأعين غشاوتها.
وإن من هؤلاء الفرسان الأعلام شيخ الإسلام الإمام محمد بن عبد الوهاب أجزل الله له الأجر والثواب، وأدخله الجنة بلا حساب ولا عقاب، خرج في زمان نعته الشيخ الإمام عبد اللطيف بن عبد الرحمن عليه الرحمة والرضوان فقال: كان أهل عصره ومصره في تلك الأزمان قد اشتدت غربة الإسلام بينهم،وعفت آثار الدين لديهم، وانهدمت قواعد الملة الحنيفية، وغلب على الأكثرين ما كان عليه أهل الجاهلية، وانطمست أعلام الشريعة في ذلك الزمان، وغلب الجهل والتقليد والإعراض عن السنة والقرآن, وشب الصغير،وهو لا يعرف من الدين إلا ما كان عليه أهل تلك البلدان، وهرم الكبير على ما تلقاه عن الآباء والأجداد، وأعلام الشريعة مطموسة، ونصوص التنزيل وأصول السنة فيما بينهم مدروسة، وطريقة الآباء والأسلاف مرفوعة، وأحاديث الكهان والطواغيت مقبولة، غير مردودة ولا مدفوعة، قد خلعوا ربقة التوحيد والدين, وجدوا واجتهدوا في الاستغاثة والتعلق على غير الله من الأنبياء والصالحين،والأوثان والأصنام والشياطين، وعلماؤهم ورؤساؤهم على ذلك مقبلون، ومن البحر الأجاج شاربون، وبه راضون, وإليه مدى الأزمان داعون،قد أعشتهم العوائد والمألوفات، وحبستهم الشهوات والإرادات، عن الارتفاع إلى طلب الهدى من النصوص المحكمات، والآيات البينات، يحتجون بما رووه من الآثار الموضوعات، والحكايات المختلفة والمنامات، كما يفعله أهل الجاهلية وغبر الفترات، وكثير منهم يعتقد النفع في الأحجار والسادات، ويتبركون بالآثار والقبور في جميع الآفات.
 { نَسُوا اللَّهَ فَأَنسَاهُمْ أَنفُسَهُمْ أُوْلَئِكَ هُمُ الْفَاسِقُونَ}{ ا لْحَمْدُ لِلّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُواْ بِرَبِّهِم يَعْدِلُونَ } {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا

ص -16- وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَن تُشْرِكُواْ بِاللّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَن تَقُولُواْ عَلَى اللّهِ مَا لاَ تَعْلَمُونَ}.
(فلما تفاقم هذا الخطب وعظم، وتلاطم موج الكفر والشرك في هذه الأمة وجسم، واندرست الرسالة المحمدية، وانحمت منها المعالم في جميع البرية، وطمست الآثار السلفية، وأقيمت البدع الرفضية، والأمور الشركية.
تجرد الشيخ للدعوة إلى الله ورد هذا الناس إلى ما كان عليه سلفهم الصالح في باب العلم والإيمان، وباب العمل الصالح والإحسان، وترك التعلق على غير الله من الأنبياء والصالحين وعبادتهم، والاعتقاد في الأحجار والأشجار والعيون والمغار، وتجريد المتابعة لرسول الله صلى الله عليه وسلم في الأقوال والأفعال، وهجر ما أحدثه الخلوف والأغيار، فجادل في الله وقرر حججه وبيناته، وبذل نفسه لله وأنكر على أصناف بني آدم الخارجين عما جاءت به الرسل المعرضين عنه التاركين له، وصنف في الرد على من عاند وجادل, وما حل حتى ظهر الإسلام في الأرض، وانتشر في البلاد والعباد, وعلت كلمة الله، وظهر دينه، وانقمع أهل الشرك والفساد، واستبان لذوي الألباب والعلوم من دين الإسلام ما هو مقرر معلوم) انتهى كلامه (1).
فأثمرت دعوة الشيخ في بلاد نجد وما جاورها من البلدان إثمارا ملموسا، وانتشرت في تلك القطاع انتشارا محسوسا، وانتفع بها كافة الناس من حاضر وباد، إلا من استهوته الشياطين فسلك طريق العناد، وأقبل عليها العلماء العالمون بالله وبما أعده للعباد، فمدحوا تلك الدعوة نظما ونثرا على رؤوس الأشهاد، وما زالت هذه البلاد تنعم في ظل هذه الدعوة المباركة إلى ما بعد النصف الأخير من القرن السابق وبعد هذا التاريخ – تقريبا- انقضت علينا المذاهب الهدامة المذمومة، والأفكار الشيطانية المسمومة، وذلك بتخطيط

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) من مجموعة الرسائل والمسائل النجدية بتصرف 3/381 ومن الضياء الشارق للشيخ ابن سحمان ص 13 وما بين القوسين له.

ص -17- رهيب، وتدبير مريب، من قبل أعداء هذا الدين الصليب، فوصلوا إلى ما أرادوا وأملوا، واستطاعوا الخلوص إلى قلوب الشباب فأفسدوا، ونتج عن ذلك انتشار الأوباء الخطيرة، والأمراض الفاتكة المريبة، وأصبح أهل هذا الزمان كما قال ابن عقيل الحنبلي عن أهل زمانه: من عجيب ما نقدت من أحوال الناس كثرة ما ناحوا على خراب الديار، وموت الأقارب والأسلاف، والتحسر على الأرزاق، وذم الزمن وأهله، وذكر نكد العيش فيه، وقد رأوا من انهدام الإسلام، وتشعب الأديان، وموت السنن، وظهور البدع، وارتكاب المعاصي، وتقضى الأعمار في الفارغ الذي لا يجدي، والقبيح الذي يوبق ويؤذي، فلا أجد منهم من ناح على دينه، ولا بكى على ما فرط من عمره، ولا آسى على فائت دهره، وما أرى لذلك سببا إلا قلة مبالاتهم بالأديان, وعظم الدنيا في عيونهم، ضد ما كان عليه السلف الصالح يرضون بالبلاغ من الدنيا، وينوحون على الدنيا انتهى.
فلما وصل الحد بأهل زماننا إلى ما ذكره وأعظم، واشتدت بينهم غربة هذا الدين الأقوم، أحببت أن أشارك إخواني الدعاة في سعيهم إلى الإصلاح. فنظرت في هذا المجتمع، فإذا أضعف جانب فيه جانب التوحيد، ولو استقاموا عليه حق الاستقامة، لكانت لهم من الله الرفعة والمكانة. فعند ذلك تطفلت مع قصر الباع, وقلة البضاعة، على ما كتبه علماؤنا الكرام، وهداة الأنام- علماء نجد الأعلام من رسائل وكتب مفيدة، تعنى بجانب التوحيد والعقيدة، فوثقت نصوصها، وخرجت أحاديثها بقدر الاستطاعة، وكان الباعث لي على هذا العمل أمور منها:
الأول: إعراض كثير من الناس عن تعلم التوحيد، واشتغالهم عنه بما لا يجدي ويفيد، مع أنه أشرف العلوم على الإطلاق، إذ به معرفة ربنا الخلاق.
الثاني: انتشار أهل الشرك والضلال، ونشاطهم في بث السموم والأغلال، مستغلين فتور أهل التوحيد والإيمان، عن الدعوة إلى صراط الرحمن.
الثالث: إن ما كتبه وسطره علماء نجد الأعلام، لم يجد من الباحثين مزيد

ص -18- اهتمام، وإنما اتجهت أنظار الباحثين إلى إخراج كتب ورسائل الشيخ محمد بن عبد الوهاب- ولاشك أن فيها شفاء العليل وإرواء الغليل- ولكن لو أخرج معها كتب ورسائل تلاميذه وتلامذتهم لكان ذلك نورا على نور, لذا فإني لا أخرج في هذه السلسلة من كتب الشيخ شيئا، وإنما أعتني بكتب ورسائل علماء نجد التي طبعت منذ عشرات السنين، وأصبحت اليوم كنزا دفينا، فأنتقي منها ما تمس إليه حاجة العصر، وينتفع به أبناء كل مصر.
وقد وقع الاختيار على أول رسالة نستفتح بها هذه السلسلة المباركة رسالة للشيخ العلامة عبد الله بن عبد الرحمن أبا بطين اسمها( دحض شبهات على التوحيد من سوء الفهم لثلاثة أحاديث) (1) وهي على صغر حجمها قد احتوت على فوائد عظيمة، ودرر ثمينة، يشاهدها القارئ اللبيب حين قراءته لها.
وفي آخر هذه المقدمة أودُّ أن أشكر فضيلة الشيخ سعد بن عبد الله الحميّد على ما قدمه له من ملاحظات نفيسة استفدت منها خلال هذه الرسالة.
وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه.

الرياض في 15/9/1405هـ
حرره الفقير إلى ربه القدير
عبد السلام بن برجس بن ناصر العبد الكريم
غفر الله له ولوالديه ولمشايخه وللمسلمين

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) ليس هذا الاسم في المخطوطة. وأظن أن واضعه الشيخ محمد رشيد رضا.

ص -19- عملي في هذه الرسالة:
أولا: الأحاديث التي بنى المؤلف رسالته عليها توسعت في تخريجها نوعا ما.
ثانيا: إذا كان الحديث في الصحيحين أو أحدهما فإني لا أتوسع في تخريجه وجمع طرقه، وإن فعلت فلا التزم الكلام عليها من حيث صحتها وضعفها وذلك لأمرين: أحدهما: أن أصلها في الصحيحين أو أحدهما وهذا كاف في صحة الحديث وثبوته. الأمر الآخر: خشية الإطالة والإسهاب التي تورث الملل لقارئ الكتاب.
ثالثا: إذا استفدت من أي عالم كان أي فائدة ولو صغرت فإني أبينها بذكر موضعها في كتبه وذلك قياما بالأمانة العلمية.
هذا ما يتعلق بالحديث وتخريجه- أما بالنسبة للأصل الذي اعتمدت عليه في توثيق نص هذه الرسالة. فقد اعتمدت على أصلين:
أحدهما: نسخة خطية كتبت سنة 1345هجرية بقلم عبد الله بن إبراهيم الربيعي- وهي نسخة حسنة الخط تقع في ضمن مجموع رسائل رقم (3422/1) في مكتبة جامعة الملك سعود المركزية.
الأصل الثاني: النسخة المطبوعة سنة 1349 هجرية في مطبعة المنار بمصر ضمن ( مجموعة الرسائل والمسائل النجدية).
وقد بينت مواضع الاختلاف بين النسختين في الحاشية- وما رأيته صوابا أثبته في الأصل.


ترجمة المؤلف - دحض شبهات على التوحيد

دحض شبهات على التوحيد من سوء الفهم لثلاثة أحاديث

ص -20- ترجمة المؤلف (1)
رحمه الله تعالى
1 – نسبه ومولده ونشأته:
 هو العالم الجليل المدقق الشيخ الفقيه عبد الله بن عبد الرحمن بن عبد العزيز بن سلطان بن خميس الملقب كآبائه أبا بطين بضم الباء وفتح الطاء وهم من آل المغيرة من عائذ بطن من (عبدة) القحطانية ولد هذا العالم في روضة سدير في 20 من ذي القعدة سنة أربع وتسعين ومائة وألف من الهجرة في بيت علم وشرف ودين فرباه أبوه أحسن تربية فقرأ القرآن وحفظه عن ظهر قلب وهو يافع.
2 – طلبه للعلم ومشايخه:
وشرع في طلب العلم في سن مبكرة، فقرأ على أبيه- وكان عالما جليلا من تلامذة الشيخ أحمد البسام- ولازم أباه ليله ونهاره وقرأ على محمد بن الحاج عبد الله بن طرد الحنبلي الدوسري لازمهما في الأصول والفروع والحديث، ثم سافر إلى شقراء فاستوطنها سكنا له ولازم علماءها ، ومن أبرزهم العلامة الشيخ عبد العزيز بن حصين التميمي لازمه سنين في الأصول والفروع والحديث والتفسير وهو أكثر مشايخه نفعا له. كما قرأ على الشيخ أحمد بن حسن بن رشيد العفالقي الأحسائي ثم المدني كما قرأ على العلامة الشيخ حمد بن معمر مؤلف الفواكه العذاب ولازمهما في الأصول والفروع والحديث. وفي العربية قرأ على أحمد العفالقي المتقدم وعلى حسين الجفري وأجازه بسند متصل بالحديث. وقرأ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) (كما في روضة الناظرين عن مآثر علماء نجد وحوداث السنين للقاضي وعنوان المجد لابن بشر والسحب الوابلة لابن حميد باختصار وتصرف.

ص -21- في الدرعية على علمائها ومن أبرزهم عبد الله بن الشيخ محمد بن عبد الوهاب وجد في الطلب وثابر عليه، وكان مكبا على المطالعة حتى نبغ في فنون عديدة فصار مضربا للأمثال، ومن أوعية العلم والحفظ والفهم.
3 – تلامذته:
وقف المترجم له نفسه لنفع الخلق إفتاء وتدريسا فنفع الله به الأمة وتخرج عليه علماء وأئمة من أبرزهم محمد بن عبد الله بن حميد مؤلف السحب الوابلة وعثمان بن بشر مؤلف عنوان المجد وغيره وأحمد بن إبراهيم بن عيسى صاحب شرح نونية ابن القيم وتهديم المباني في الرد على النبهاني وغيرهما من المؤلفات النفيسة، وأبوه الشيخ إبراهيم بن حمد بن عيسى وصالح بن عيسى, وكان يستنيبه أحيانا على إمامة وخطابة الجمعة ومحمد بن عمر بن سليم وسليمان بن مقبل من قضاة بريدة , وعلي بن محمد الراشد قاضي عنيزة، وخلق كثير لا يحصيهم إلا الله. ومن عرف أن هؤلاء تلاميذه عرف منزلة الشيخ وقدره وقيمته.
4 – أعماله:
عينه الإمام سعود بن عبد العزيز قاضيا على الطائف وملحقاته عام 1220هـ وظل قاضيا فيها سنتين. قال ابن بشر 1/235: ولاه الإمام تركي قضاء الوشم ثم قاضيا في سدير مع الوشم وملحقاتها, فكان يقيم بعض الزمن بسدير وبعضه بالوشم ا.هـ . وقال القاضي في الروضة1/332: في عام 1248هـ عينه الإمام تركي قاضيا في عنيزة وفي عام 1250هـ بعد وفاة تركي عاد إلى الوشم وجلس للطلبة في شقراء . وانتهى الإفتاء والتدريس إليه فيها.
وقال ابن بشر2/69: وفي سنة إحدى وخمسين ومائتين بعد الألف طلب رؤساء القصيم من الإمام فيصل أن يبعث إليهم الشيخ عبد الله بن عبد الرحمن أبا بطين قاضيا في بلدانهم, ومدرسا لطلبة العلم في أوطانهم. وفي عام 1270غضب الشيخ على أهل عنيزة لقيامهم على أميرهم جلوى بن تركي فخرج

ص -22- متوجها إلى بريدة قاله ابن عيسى. قال: وفي هذه السنة رجع من عنيزة وبريدة إلى شقراء ا.هـ.
5 – صفاته:
كان آية في العدالة والنزاهة مسددا في أقضيته, وكان يبت في القضية واشتهر بفراسته التي لا تخطيء، وكان حازما في شؤونه إماما في كل العلوم كما قال ابن بشر: دمث الأخلاق مهيبا قليل الكلام لا يحب الشهرة وقورا له حزب من الليل لا يتركه كثير التلاوة حسن الخط مستقيما في دينه وخلقه سخيا يضرب به المثل بالكرم يصدع بكلمة الحق لا يخاف في الله لومة لائم. وكان ربعة من الرجال طلق الوجه أسمر اللون متوسط الشعر حسن الصوت.
6 – مؤلفاته:
ألف مؤلفات كثيرة مفيدة منها مختصر بدائع الفوائد ومختصر إغاثة اللهفان. وله حاشية على الزاد وشرح المنتهى وكتابان رد بهما على الملحد داود بن جرجيس هما الانتصار وتأسيس التقديس في الرد على ابن جرجيس. وله فتاوى ورسائل لو جمعت لجاءت أسفارا وله رسالة في تجويد القرآن.
7 – وفاته:
توالت عليه الأمراض وأرهقته الشيخوخة ، فوافته المنية مأسوفا على فقده في 7 من شهر جمادى الأولى من عام 1282هـ وحزن الناس لفقده وصُليَ عليه في جوامع نجد ورثي بمراثي عديدة. فرحمه الله ورضي عنه.


صيغة الشبهة التي يوردها بعض أهل الأهواء - دحض شبهات على التوحيد

دحض شبهات على التوحيد من سوء الفهم لثلاثة أحاديث

ص -25- الحمد لله رب العالمين، وصلى الله على نبينا محمد وآله وصحبه أجمعين.
قال الشيخ عبد الله بن عبد الرحمن مفتي الديار النجدية المعروف بأبا بطين عليه الرحمة والرضوان.
أما بعد: فقد طلب مني بعض الإخوان أن أكتب له جوابا عما يورده بعض الناس من قوله صلى الله عليه وسلم :" إن الشيطان يئس أن يعبده المصلون في جزيرة العرب" (1).

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) حديث صحيح – ورد عن عدة من الصحابة منهم جابر بن عبد الله وأبوهريرة وجرير بن عبد الله وأبو الدرداء وعبادة بن الصامت وغيرهم:
أما حديث جابر فله عنه طرق:
الأول: عن أبي سفيان عن جابر قال :سمعت رسول الله صلى الله عليه وسلم يقول... فذكره- أخرجه الإمام أحمد في مسنده 3/313 ، ومسلم في صحيحه – كتاب صفات المنافقين وأحكامهم[2166] والترمذي في سننه- كتاب البر والصلة- باب ما جاء في التباغض4/330، وقال هذا حديث حسن. وأبو نعيم في الحلية 8/256،والبغوي في شرح السنة 13/103 وغيرهم.
الثاني : عن أبي الزبير عن جابر قال: قال رسول الله صلى الله عليه وسلم... فذكره بدون ذكر(جزيرة العرب) أخرجه الإمام أحمد في مسنده 3/366 ، وأخرجه أيضا 3/384 موقوفا على جابر وله حكم الرفع.
الثالث: عن ماعز التميمي عن جابر بن عبد الله عن النبي صلى الله عليه وسلم أنه قال... فذكره بدون ذكر (جزيرة العرب) أخرجه الإمام أحمد في مسنده 3/354، وابن أبي عاصم في السنة 1/10 ،والطبراني في مسند الشاميين[م بديع ص 201] وماعز التميمي ذكره ابن أبي حاتم في الجرح والتعديل8/391، وبيض له، وقال الحافظ بن حجر في التعجيل ص 252 غير معروف.
وأما حديث أبي هريرة فرواه أبو نعيم في الحلية 7/86 عن أحمد بن القاسم بن =

ص -26- (ويستدل به على استحالة وقوع شيء من الشرك في جزيرة العرب) (1) والحديث المروي "يا عباد الله احبسو"

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(2).= الريان ثنا أحمد بن محمد بن عيسى البرتي ثنا أبو حذيفة ثنا سفيان الثوري عن الأعمش عن أبي صالح عن أبي هريرة – أو أبي سعيد الخدري أن النبي صلى الله عليه وسلم قال... فذكره وسنده ضعيف أحمد بن القاسم ضعفه الدارقطني ولينه ابن ماكولا، كما في الميزان 1/128.
وأبو حذيفة اسمه موسى بن مسعود النهدي صدوق سيء الحفظ ,وكان يصحف كثير الوهم. فلعل الشك أتى من قبله في هذا الحديث.ثم رواه أبو نعيم بسند آخر بدون شك. قال الهيثمي في المجمع 10/54- على حديث أبي هريرة – رواه البزار ورجاله رجال الصحيح.
أما حديث جرير بن عبد الله فرواه الطبراني في الكبير2/344 وفي سنده حصين بن عمر الأحمس قال فيه البخاري في التاريخ3/10 منكر الحديث وقال ابن حبان في المجروحين1/270 يروي الموضوعات عن الإثبات وقال أبو حاتم واه جدا.
وأما حديث أبي الدرداء وعبادة فأخرجه الإمام أحمد في مسنده4/125 من طريق عبد الحميد بن بهرام قال: قال شهر بن حوشب قال ابن غنم : لما دخلنا مسجد الجابية أنا وأبو الدرداء لقينا عبادة بن الصامت.. الحديث وسنده حسن لغيره . شهر بن حوشب صدوق له أوهام كثيرة فحديثه لا بأس به في الشواهد والمتابعات.
وأخرجه الطبراني كما في المجمع10/53 وقال الهيثمي إسناده حسن. ورواه البزار (كشف الأستار3/322) من طريق ابن بهرام عن شهر بن حوشب عن ابن غنم عن أبي الدرداء قال: قال رسول الله صلى الله عليه وسلم...
(1) ما بين القوسين ليس في المخطوطة.
(2) ضعيف ولفظه عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم :" إذا انفلتت دابة أحدكم بأرض فلاة فليناد مناد يا عباد الله احبسوا علي فإن لله في الأرض حاضرا سيحبسه عليكم" أخرجه الطبراني في الكبير10/267 واللفظ له. وأبو يعلى في مسنده وابن السني في عمل اليوم والليلة جميعهم من طريق معروف بن حسان عن سعيد بن أبي عروبة عن قتادة عن عبد الله بن بريدة عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم...فذكره. وهذا إسناد ضعيف معروف بن حسان قال فيه ابن عدي (6/2326) في الكامل منكر الحديث وقال ابن أبي حاتم في الجرح والتعديل

ص -27- ـــــــــــــــــــــــــــــــــــــــــــــــــ
= (8/323) عن أبيه مجهول وذكره الذهبي في الضعفاء له.
وأعله الحافظ ابن حجر بعلة أخرى وهي الانقطاع بين عبيد الله بن بريدة وابن مسعود نقل ذلك ابن علان في شرح الأذكار5/150.
تنبيه: وقع في النسختين المطبوعتين في مصر ولبنان من كتاب عمل اليوم والليلة زيادة(أبو معاذ السمرقندي) بين معروف بن حسان وسعيد بن أبي عروبة وهو خطأ وإنما(أبو معاذ) كنية معروف بن حسان، فيجب إلغاء كلمة (حدثنا) بين الاسمين والتصويب من النسخة الهندية.
وللحديث شاهد من حديث عتبة بن غزوان أخرجه الطبراني في الكبير17/117 من طريق أحمد بن يحيى ثنا عبد الرحمن بن سهل حدثني أبي عن عبد الله بن عيسى عن زيد بن علي عن عتبة بن غزوان عن نبي الله صلى الله عليه وسلم قال:"إذا أضل أحدكم شيئا أو أراد أحدكم عونا وهو بأرض ليس بها أنيس فليقل يا عباد الله أغيثوني يا عباد الله أغيثوني فإن لله عبادا لا نراهم" وقد جرب ذلك.
قال الهيثمي في المجمع 10/132 رواه الطبراني ورجاله وثقوا على ضعف في بعضهم إلا أن زيد بن علي (1) لم يدرك عتبة ا.هـ. قلت وعبد الرحمن بن سله هذا لم أجد له ترجمة والظاهر أن اسم (سهل) محرف من اسم (شريك) وذلك لأمور:
الأول: أن الشيخ محمد ناصر الدين نقل سند الطبراني من المخطوطة التي عنده فقال فيه: (.. عند عبدالرحمن بن شريك عن أبيه ..).
الثاني: أن عبد الله بن عيسى بن عبد الرحمن بن أبي ليلى ليس في تلاميذه سهل هذا.
الثالث: أن أحمد بن يحيى الصوفي ليس في شيوخه عبد الرحمن بن سهل،وإنما فيهم عبد الرحمن بن شريك. فعلى هذا فالسند ضعيف لأن عبد الرحمن بن شريك قال فيه أبو حاتم : واهي الحديث وذكره ابن حبان في الثقات،وقال :ربما أخطأ- وأما أبوه فهو شريك بن عبد الله النخعي القاضي صدوق يخطئ كثيرا تغير حفظه منذ ولي القضاء قاله الحافظ في التقريب. وفي السند علة أخرى وهي الانقطاع بين زيد بن علي وعتبة بن غزوان فإن عتبة توف قبل ولادة زيد بدهور نبّه على ذلك الحافظ ابن حجر كما في شرح الأذكار لابن علان 5/150، وللحديث شاهد آخر عن ابن عباس يأتي إن شاء الله.
...............................
(1) وقع في المجمع (يزيد) وهو خطأ والتصويب من نسخة المعجم الكبير المطبوعة بالعراق. =

ص -28- وعما يورده بعضهم من قوله لأسامة: "أقتلته بعد ما قال لا إله إلا الله" (1), وقوله:" أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله" (2) ويستدل بذلك

ـــــــــــــــــــــــــــــــــــــــــــــــــ
= تنبيه : قال الحافظ ابن حجر رحمه الله على جملة (وقد جرب ذلك) كذا في الأصل- أي الأصل المنقول منه هذا الحديث من كتاب الطبراني- ولم أعرف تعيين قائله ولعله مصنف المعجم والله أعلم. ا.هـ. من شرح الأذكار لابن علان5/150.
(1) أخرجه الإمام أحمد في مسنده5/200و207، والبخاري في صحيحه- كتاب المغازي7/517 ،وفي الديات12/191 ،ومسلم في صحيحه-كتاب الإيمان (158-159) ،وأبو داود في سننه- كتاب الجهاد3/102، والنسائي في سننه الكبرى كما في تحفة الأشراف 1/44، وأبو عوانة في مستخرجه1/67-68، والطبراني في الكبير1/124 كلهم من طريق أبي ظبيان حصين بن جندب عن أسامة بن زيد بن حارثة قال : بعثنا رسول الله صلى الله عليه وسلم إلى الحرقة من جهينة فصبحنا القوم فهزمناهم ولحقت أنا ورجل من الأنصار رجلا منهم فلما غشيناه قال: لا إله إلا الله. فكف عنه الأنصاري وطعنته برمحي حتى قتلته. قال : فلما قدمنا بلغ ذلك النبي صلى الله عليه وسلم فقال لي:" يا أسامة أقتلته بعد ما قال لا إله إلا الله" قال: قلت يا رسول الله إنما قال متعوذا. قال : فقالت:"أقتلته..." قال: فما زال يكررها علي حتى تمنيت أني لم أكن أسلمت قبل ذلك اليوم. هذا لفظ مسلم وفي لفظ له: " أفلا شققت عن قلبه حتى تعلم أقالها أم لا..." الحديث.
وأخرجه الطبراني في الكبير1/127 من طريق أخرى فقال حدثنا أبو حصين ثنا يحيى الحماني ثنا خالد الواسطي عن عطاء بن السائب عن أبي عبد الرحمن عن أسامة.. فذكر الحديث بمعناه. وسنده ضعيف يحيى بن عبد الحميد الحماني متهم بسرقة الحديث. وعطاء بن السائب اختلط ورواية الواسطي عنه في حال الاختلاط نص عليه العجلي وغيره.
وأخرجه الإمام مسلم في صحيحه – كتاب الإيمان(160) من حديث جرير بن عبد الله البجلي رضي الله عنه وفي الباب عن جندب بن سفيان عند الطبراني في الكبير 2/190 وسنده ضعيف- وعن عمران بن حصين عند ابن ماجه(3930) وحسن إسناده الهيثمي.

(2)حديث متواتر ورد عن جماعات من الصحابة منهم ابن عمر وجابر بن عبد الله وأبو هريرة وطارق بن أشيم وأنس بن مالك ومعاذ بن جبل وأوس بن أبي أوس حذيفة

ص -29- ـــــــــــــــــــــــــــــــــــــــــــــــــ
والنعمان بن بشير وابن عباس وجرير بن عبد الله البجلي وغيرهم- وإليك تخريج أحاديثهم باختصار:
1 – أما حديث ابن عمر فأخرجه البخاري في صحيحه- كتاب الإيمان 1/75، ومسلم في صحيحه – كتاب الإيمان(36) ,والبغوي في شرح السنة1/67 كلهم من طريق واقد بن محمد بن زيد بن عبد الله بن عمر بن الخطاب عن أبيه عن ابن عمر أن رسول الله صلى الله عليه وسلم قال:" أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ويقيموا الصلاة ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله" هذا لفظ البخاري.
2 – أما حديث جابر فله عنه طريق:
الأول: عن أبي الزبير محمد بن مسلم عن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم:" أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوا لا إله إلا الله عصموا مني دمائهم وأموالهم إلا بحقها وحسابهم على الله ثم قرأ {إنما أنت مذكر لست عليهم بمسيطر} " أخرجه الإمام أحمد في المسند بدون ذكر الآية 3/295، وبذكرها 3/300، ومسلم في صحيحه- كتاب الإيمان (35) ، والترمذي في سننه – كتاب التفسير5/439، والحاكم في المستدرك2/522.
الثاني: عن شريك بن عبد الله عن عبد الله بن محمد بن عقيل عن جابر أن رسول الله صلى الله عليه وسلم... فذكره أخرجه الإمام أحمد في مسنده بدون ذكر الآية 3/332-339-394.
الثالث: عن الأعمش عن أبي سفيان طلحة بن نافع عن جابر قال: قال رسول الله صلى الله عليه وسلم...فذكره أخرجه الإمام مسلم بدون ذكر الآية (35) وابن ماجة في سننه – كتاب الفتن (3928).
الرابع : عن عبد الله بن طاووس قال : أشهد على أبي قال : أشهد على جابر بن عبد الله أنه قال: أشهد على رسول الله صلى الله عليه وسلم... فذكره أخرجه الطبراني في الكبير بدون ذكر الآية2/198 ، وأبو نعيم في الحلية4/22، والخطيب في تاريخه9/315.
3 – أما حديث أبي هريرة فله عنه طرق:
الأول: عن سعيد بن المسيب أن أبا هريرة أن رسول الله صلى الله عليه وسلم قال: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فمن قال لا إله إلا الله عصم مني ماله ونفسه إلا بحقه وحسابه على الله" أخرجه مسلم في صحيحه- كتاب الإيمان (33) والنسائي في سننه – كتاب تحريم الدم7/77-78.

ص -30- ـــــــــــــــــــــــــــــــــــــــــــــــــ
الثاني : عن همام بن منبه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم : " لا أزال..." الحديث أخرجه الإمام أحمد في مسنده 2/314 , والبغوي في شرح السنة1/65.
الثالث: عن كثير بن عبيد أنه سمع أباهريرة يقول قال رسول الله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ويقيموا الصلاة ويؤتوا الزكاة ثم قد حرم علي دمائهم وأموالهم وحسابهم على الله عزوجل" أخرجه الإمام أحمد في مسنده2/345، الدارقطني في سننه- كتاب الزكاة- 2/89.
الرابع: عن أبي صالح ذكوان السمان عن أبي هريرة قال.. فذكره مرفوعا أخرجه الإمام أحمد 2/377 ، ومسلم في صحيحه-كتاب الإيمان – (35)، والترمذي في سننه – كتاب الإيمان 5/3، وأبو داود في سننه – كتاب الجهاد- 3/101، والنسائي في سننه- كتاب تحريم الدم 7/79 ، وابن ماجة في الفتن 2/1295, وأخرجه الإمام أحمد 2/384 عن سهيل بن أبي صالح عن أبيه عن أبي هريرة عن علي رضي الله عنه في قصة راية خيبر.
الخامس: عن عبيد الله بن عبد الله بن عتبة بن مسعود عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دمائهم وأموالهم إلا بحقها وحسابهم على الله عزوجل" قال فلما كانت الردة قال عمر لأبي بكر تقاتلهم وقد سمعت رسول الله صلى الله عليه وسلم يقول.... الحديث.أخرجه الإمام أحمد 2/423و528 واللفظ له و11, 19 ,35, 47، والبخاري في صحيحه- كتاب الزكاة- 3/262، وفي استتابة المرتدين- 12/275،ومسلم في صحيحه – كتاب الإيمان –(32)،والترمذي في سننه – كتاب الإيمان –5/3 ، وأبو داود في سننه – كتاب الزكاة- 2/198، والنسائي في سننه- باب مانع الزكاة5/14 ، وكتاب تحريم الدم7/77-78.
السادس: عن العلاء بن عبد الرحمن بن يعقوب عن أبيه عن أبي هريرة مرفوعا وزاد: "ويؤموا بي وبما جئت به" أخرجه مسلم في صحيحه (34) كتاب الإيمان، والدارقطني في سننه – كتاب الزكاة2/89.
السابع: عن محمد بن عجلان قال سمعت أبي عن أبي هريرة عن رسول الله صلى الله عليه وسلم... فذكره. أخرجه الإمام أحمد2/439 – وأبو نعيم في أخبار أصبهان1/167.
الثامن : عن محمد بن الحنفية عن أبي هريرة عن النبي صلى الله عليه وسلم ... به أخرجه الخطيب

ص -31- ـــــــــــــــــــــــــــــــــــــــــــــــــ
في التاريخ 12/201.
التاسع : عن أبي صالح مولى التوأمة عن أبي هريرة عن النبي صلى الله عليه وسلم.... به أخرجه الإمام أحمد 2/475.
العاشر: عن عبد الرحمن بن أبي عمرة عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "لا أزال..." الحديث أخرجه الإمام أحمد 2/482.
الحادي عشر: عن أبي سلمة بن عبد الرحمن بن عوف عن أبي هريرة عن النبي صلى الله عليه وسلم .. به أخرجه الإمام أحمد 2/502، والبغوي في شرح السنة1/65.
الثاني عشر: عن أبي حازم عن أبي هريرة عن النبي صلى الله عليه وسلم...به أخرجه الإمام أحمد 2/527.
الثالث عشر: عن زياد بن قيس عن أبي هريرة عن النبي صلى الله عليه وسلم... به أخرجه النسائي في سننه 7/79 كتاب تحريم الدم.
الرابع عشر : عن الحسن عن أبي هريرة عن النبي صلى الله عليه وسلم... به وفيه "ويقيموا الصلاة ويؤتوا الزكاة" أخرجه ابن ماجة في سننه – المقدمة-1/27،والدارقطني في سننه – كتاب الزكاة- 2/89،وأبو نعيم في الحلية 2/159.
4 – وأما حديث طارق بن أشيم-فأخرجه الإمام أحمد 3/472و6/384 و395، ومسلم في صحيحه- كتاب الإيمان (37-38) والطبراني في الكبير8/381 و382 كلهم من طريق أبي مالك الأشجعي عن أبيه (طارق) قال سمعت رسول الله صلى الله عليه وسلم يقول: "من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله.." الحديث وفي لفظ لمسلم والطبراني (من وحد الله..).
5 – وأما حديث فله عنه طرق:
الأول: عن حميد الطويل عن أنس قال: قال رسول الله صلى الله عليه وسلم: " أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله فإذا شهدوا واستقبلوا قبلتنا وأكلوا ذبيحتنا وصلوا صلاتنا فقد حرمت علينا دماءهم وأموالهم إلا بحقها لهم ما للمسلمين وعليهم ما عليهم" أخرجه الإمام أحمد في مسنده3/199-224- والبخاري في صحيحه- كتاب الصلاة 1/497 (1) ، والترمذي – كتاب الإيمان من سننه- 5/3،=
......................................................
(1) قال البخاري حدثنا نعيم ثنا ابن المبارك عن حميد عن أنس قال: قال رسول الله صلى الله عليه وسلم .. فذكره ,قال الحافظ : وقع في رواية الحماد بن شاكر عن البخاري (قال نعيم بن حماد) وفي رواية كريمة والأصلي "قال ابن المبارك" بغير ذكر حماد وبذلك جزم أبو نعيم في المستخرج،وأخرجه الدارقطني موصولا عن نعيم... الخ.


الجواب عن حديث (إن الشيطان يئس ... ) - دحض شبهات على التوحيد

دحض شبهات على التوحيد من سوء الفهم لثلاثة أحاديث

ص -32- على أن من قال لا إله إلا الله لا يجوز قتاله ولا قتله.
فالجواب : أما قوله صلى الله عليه وسلم: " إن الشيطان يئس أن يعبده
ـــــــــــــــــــــــــــــــــــــــــــــــــ
= وأبو داود في سننه – كتاب الجهاد- 3/101-102 ، والنسائي في سننه – كتاب تحريم الدم- 7/75-76 ، وأبو نعيم في الحلية8/173، والبيهقي في سننه- كتاب الصلاة2/3، والبغوي في شرح السنة 1/69 ، والخطيب في التاريخ10/464.
الثاني : عن ميمون بن سياه عن أنس ... به مرفوعا، أخرجه البخاري في صحيحه- كتاب الصلاة-1/496 ،والبيهقي في سننه – كتاب الصلاة – 2/3 ، ورواه النسائي موقوفا على أنس 7/86.
الثالث: عن معمر عن الزهري عن أنس رضي الله عنه عن أبي بكر... به وفيه قصة الردة. أخرجه النسائي 7/86 ،والدارقطني 2/89.
6 – أما حديث معاذ بن جبل فأخرجه أحمد 5/246، والطبراني في الكبير2/63 مطولا، وابن ماجة مختصرا في سننه – المقدمة- 1/28. كلهم من طريق شهر بن حوشب ثنا عبد الرحمن بن غنم عن معاذ ..به.
7 – أما حديث أوس بن أبي أوس حذيفة فله عنه طريقان:
الأول: عن شعبة عن النعمان بن سالم قال سمعت أوسا يقول.... الحديث . وفيه قصة . أخرجه أحمد4/8 ، وأبو داود الطيالسي 1/26- المنحة- والنسائي في سننه – كتاب تحريم الدم – 7/80 ، والدارمي في سننه2/137.
الثاني: عن عمرو بن أوس عن أبيه ... به أخرجه أحمد 4/8-9 ، والنسائي في سننه7/81.
8 – وأما حديث النعمان بن بشير فأخرجه النسائي في سننه – كتاب تحريم الدم- 7/79، والبزار – كشف الأستار- 1/15 كلاهما من طريق سماك عن النعمان... به.
9- وأما حديث ابن عباس فأخرجه الطبراني في الكبير 11/200 عن عطاء بن أبي رباح عنه به.
10 – وأما حديث جرير بن عبد الله فأخرجه الطبراني من طريقين:
الأول: عن قيس بن حازم عن جرير... به 2/347.
الثاني: عن إبراهيم بن جرير عن أبيه.. به2/380.
11 – أما حديث سهل بن سعد فأخرجه الطبراني في الكبير6/161.

ص -33- المصلون في جزيرة العرب" فيقال:
أولا: من المعلوم بالضرورة أن الله سبحانه بعث محمدا صلى الله عليه وسلم يدعوا إلى التوحيد – وهو توحيد الألوهية- وينهى عن الشرك وهو عبادة غير الله. وأما الشرك بالربوبية فمن المعلوم بنصوص الكتاب أن المشركين الذين بعث إليهم رسول الله صلى الله عليه وسلم وقاتلهم يقرون بتوحيد الربوبية وأن شركهم هو في توحيد العبادة, وهو توحيد الألوهية الذي هو مضمون شهادة أن لا إله إلا الله , فعبدوا من عبدوه من دون الله ليشفعوا لهم عنده في نصرهم ورزقهم وغير ذلك كما قال تعالى أخبارا عنهم: { مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } [الزمر3]، { هَـؤُلاء شُفَعَاؤُنَا عِندَ اللّهِ } [يونس:18] فبعث الله رسوله محمدا صلى الله عليه وسلم ينهاهم عن هذا الشرك ويدعوهم إلى توحيد العبادة وهذه دعوة الرسل من أولهم إلى آخرهم. قال تعالى:{ وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ }[النحل: 36] ، وقوله: { وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ
إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء:25] ، وهذا الأصل هو الذي خلق الله الجن والإنس لأجله قال تعالى:{ وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ}[ الذاريات:56].
فإذا تبين أن هذا هو أصل الأصول,علمنا يقينا أن الله سبحانه لا يترك هذا الأمر ملتبسا بل لابد أن يكون بينا واضحا لا لبس فيه ولا اشتباه؛ لأنه أصل الدين، ومعرفته فرض على كل مسلم مكلف ولا يجوز فيه التقليد.
وحقيقة ذلك أن الشرك هو عبادة غير الله تعالى. والعبادة هي الطاعة بفعل ما أمر الله به ورسوله من واجب ومندوب، فمن أخلص ذلك لله فهو الموحد، ومن جعل شيئا من العبادة لغير الله فهو مشرك. قال تعالى:

ص -34- { وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا} [النساء:36] أي في العبادة. وقال تعالى:{ فَمَن كَانَ يَرْجُو لِقَاء رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا } الآية [الكهف:110].
فإذا علم الإنسان حقيقة الشرك عرف يقينا أن الشرك وقع في الجزيرة كثيرا عند مشاهد وقبور يمنا وحجازا, من دعاء الأموات والغائبين، والاستغاثة بهم وسؤال الحاجات، وتفريج الكربات والتقرب إليهم بالنذور والذبائح، وكذلك الذبح للجن والاستغاثة بهم. وهذا أمر معلوم بالتواتر عند من شاهد ذلك، فإذا تحقق الإنسان ذلك علم أن قوله صلى الله عليه وسلم: "إن الشيطان قد يئس أن يعبده المصلون في جزيرة العرب" ليس فيه معارضة لهذا الأصل العظيم الذي هو أصل الأصول، وليس فيه دلالة على استحالة وجود الشرك في أرض جزيرة (1) العرب.
فمن استدل بهذا الحديث على استحالة وجود الشرك في أرض العرب يقال له بين لنا الشرك الذي حرمه الله وأخبر أنه لا يغفره، فإن فسره بالشرك في توحيد الربوبية، فنصوص القرآن تبطل قوله؛ لأنه سبحانه أخبر عن المشركين أنهم يقرون بتوحيد الربوبية كما في قوله:{ وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} [الزخرف:9] والآيات في ذلك كثيرة.
وإن فسر الشرك ببعض أنواع العبادة دون بعض, فهو مكابر ويخاف على مثله أن يكون من الذين في قلوبهم زيغ، يتركون المحكم ويتبعون المتشابه, مع أنه ليس في الحديث حجة لهم ولا شبهة, وإنما معنى الحديث : أنه يئس أن يجتمعوا كلهم على الكفر.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1)لفظ (جزيرة) ليس في المطبوعة.

ص -35- قال ابن رجب على الحديث: المراد أنه يئس أن تجتمع الأمة كلها على الشرك الأكبر. وأشار ابن كثير إلى هذا المعنى عند تفسير قوله تعالى:{ الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُواْ مِن دِينِكُمْ } [ المائدة: 3] قال ابن عباس رضي الله عنهما: يعني يئسوا أن تراجعوا دينهم (1) – وكذا قال عطاء والسدي ومقاتل- قال: وعلى هذا يرد الحديث الصحيح:" إن الشيطان يئس أن يعبده المصلون في جزيرة العرب"(2) .ا.هـ. فأشار إلى أن (3) معنى الحديث يوافق لمعنى الآية، وإن معنى الحديث أنه يئس أن يرجع المسلمون عن دينهم إلى الكفر. قال غير واحد من المفسرين: إن المشركين كانوا يطمعون في عودة المسلمين إلى دينهم. فلما قوي الإسلام وانتشر يئسوا من رجوعهم عن الإسلام إلى الكفر،و هذا معنى إياس الشيطان لما رأى من ظهور الإسلام وانتشاره وتمكنه من القلوب ورسوخه فيها، وعلى هذا فلا يدل الحديث: أن الشيطان يئس من وجود شرك في جزيرة العرب أبد الآبدين.
ويدل لما ذكرنا ما رواه الإمام أحمد عن ابن عباس رضي الله عنهما قال: لما فتح رسول الله صلى الله عليه وسلم مكة رنّ إبليس رنّة اجتمع إليه جنوده فقال: ايئسوا أن تردوا أمة محمد إلى الشرك بعد يومكم هذا، ولكن افتنوهم فافشوا فيهم النوح (4).

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) انظر تفسير الطبري 6/78.
(2) لفظ ابن كثير في تفسيره (وعلى هذا المعنى يرد الحديث الثابت في الصحيح)2/12.
(3) حرف(أن) سقط من المخطوطة.
(4) لم أجده في مسند أحمد- بعد بذل الجهد في تحصيله- وأخرج هذا الأثر الطبراني في الكبير12/11 قال رحمه الله حدثنا عبدان بن أحمد ثنا عمرو بن العباس الرزي ثنا عبد الرحمن بن مهدي ثنا يعقوب القمي عن جعفر بن أبي المغيرة عن سعيد بن جبير عن ابن عباس قال ... فذكره- وهذا إسناد ضعيف ، جعفر بن أبي المغيرة القمي نقل ابن شاهين في الثقات ص 55 عن أحمد توثيقه. وبيض له ابن أبي حاتم في الجرح =

ص -36- وأيضا ففي الحديث نسبة اليأس (1) إلى الشيطان مبنيا للفاعل لم يقل (أيس) بالبناء للمفعول، ولو قدر أنه يئس (2) من عبادته في أرض العرب إياسا مستمرا فإنما ذلك ظن منه وتخمين، لا عن علم لأنه لا يعلم الغيب، وهذا غيب لا يعلمه إلا الله{ عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا * إِلَّا مَنِ ارْتَضَى مِن رَّسُولٍ} [الجن :26] فإنه يطلعه على ما يشاء من الغيب، وقد قال تعالى:{ وَمَا تَدْرِي نَفْسٌ مَّاذَا تَكْسِبُ غَدًا }[لقمان:34]أي من خير وشر, وهذا من مفاتح الغيب التي لا يعلمها إلا الله.
وقال النبي صلى الله عليه وسلم: "مفاتح الغيب خمس لا يعلمها إلا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
= والتعديل 2/490، وسكت عليه البخاري في التاريخ2/200 وقال ابن مندة ليس بالقوي في سعيد بن جبير. وقال الحافظ: صدوق يهم. وقال الذهبي في الميزان: صدوق . قلت : وهذا أصح من قول الحافظ رحمه الله إلا في سعيد بن جبير فإن روايته عنه ليست بالقوية كما قاله ابن مندة. وهذا الأثر منها. ويعقوب القمي هو ابن عبد الله. قال النسائي ليس به بأس ووثقه الطبراني وذكره ابن حبان في الثقات، وقال الدارقطني : ليس بالقوي, وبيض له ابن أبي حاتم6/252، وسكت عليه البخاري في التاريخ6/362 وروى له في صحيحه أربعة عشر حديثا، وقال الحافظ: صدوق ربما وهم. وعبدان بن أحمد هو الإمام الحافظ عبد الله بن أحمد بن موسى الأهوازي قال الذهبي: له غلط ووهم يسير وهو صدوق(التذكرة 2/689).
تنبيهان: الأول: وقع في نسخة الطبراني المطبوعة في العراق: "عمر بن العباس الرازي" وهو خطأ صوابه: "عمرو- بفتح العين – ابن العباس الرزي" والتصويب من تهذيب الكمال وغيره.
الثاني: ذكر ابن حجر في التهذيب2/108 أن ابن حبان نقل في كتابه الثقات عن أحمد بن حنبل أنه وثق جعفر بن أبي المغيرة، ولم أجد هذا في الثقات لابن حبان- المطبوعة-6/134 ولكن ابن شاهين نقل في الثقات له عن أحمد توثيقه، والله أعلم.
(1) في المخطوطة (الإياس).
(2) في المخطوطة (أيس).

ص -37- الله، لا يعلم ما تغيض الأرحام إلا الله، ولا يعلم ما في غد إلا الله" (1). وكانت الشياطين والجن (2) في زمن سليمان بن داود عليهما السلام يدعون علم الغيب فلما مات سليمان لم يعلموا بموته إلا بعد سنة (3) وهم في تلك السنة دائبون في

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) صحيح وروى عن عدة من الصحابة منهم ابن عمر وبريدة وأبو هريرة وغيرهم:
1 – أما حديث ابن عمر فله عنه طرق:
الأول: عن عبد الله بن دينار عن ابن عمر قال قال رسول الله صلى الله عليه وسلم... فذكره.
أخرجه الإمام أحمد في مسنده 2/24-52-58، والبخاري في صحيحه-كتاب الاستسقاء، باب لا يدري متى يجي المطر إلا الله 2/524- وفي كتاب التوحيد13/361- وفي التفسير8/375، وابن جرير الطبري في تفسيره21/88، والبغوي في شرح السنة1/422.
الطريق الثاني: عن سالم بن عبد الله عن أبيه عن رسول الله صلى الله عليه وسلم... به أخرجه الإمام أحمد 2/122، والبخاري في صحيحه- كتاب التفسير8/291، والبغوي في تفسيره6/476.
الثالث: عن عبيد الله بن عبد الله بن عمر عن أبيه أنه سمع النبي صلى الله عليه وسلم يقول... فذكره . أخرجه الطبراني في الكبير12/324.
الرابع: عن عمر بن محمد بن زيد أنه سمع أباه يحدث عن ابن عمر عن النبي صلى الله عليه وسلم قال:
" أوتيت مفاتح كل شيء إلا الخمس..." الحديث أخرجه أحمد 2/85، والطبراني في الكبير12/360.
2 – أما حديث بريدة فأخرجه أحمد 5/353- قال ابن كثير 3/453 وهو صحيح الإسناد.
3 – أما حديث أبي هريرة فأخرجه البخاري – في صحيحه – كتاب التفسير 8/513،ومسلم في صحيحه – كتاب الإيمان (5) كلاهما من طريق أبي زرعة بن عمرو بن جرير عن أبي هريرة... به وفيه قصة جبريل المشهورة- وأخرجه الطبراني من طريقه مختصرا 21/89.
(2) كلمة (الجن) سقطت من المطبوعة.
(3) أخرجه ابن جرير الطبري 22/74، وابن أبي حاتم كما في تفسير ابن كثير3/529 عن ابن عباس مرفوعا وسنده ضعيف. قال ابن كثير في رفعه غرابة ونكارة والأقرب أن يكون موقوفا ا.هـ. وهو قول ابن مسعود وقتادة وعطاء وابن زيد.

ص -38- التسخير والأعمال الشاقة، فلما علموا بموته تبين لهم أنهم لا يعلمون الغيب، قال تعالى:{ فَلَمَّا قَضَيْنَا عَلَيْهِ الْمَوْتَ مَا دَلَّهُمْ عَلَى مَوْتِهِ إِلَّا دَابَّةُ الْأَرْضِ تَأْكُلُ مِنسَأَتَهُ (1) فَلَمَّا خَرَّ تَبَيَّنَتِ الْجِنُّ أَن لَّوْ كَانُوا يَعْلَمُونَ الْغَيْبَ مَا لَبِثُوا فِي الْعَذَابِ الْمُهِينِ}[ سبأ:14].
ونبينا صلى الله عليه وسلم أخبر: "أنه يجاء برجال من أمته يوم القيامة فيؤخذ بهم ذات الشمال إلى النار فيقول: أصحابي أصحابي ، فيقال له: إنك لا تدري ما أحدثوا بعدك" (2). فكيف يقال إن الشيطان يعلم ما تستمر عليه الأمة

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) في المطبوعة والمخطوطة (إلى قوله) وهو خطأ.
(2) حديث متواتر ورد عن جماعات من الصحابة منهم أبو هريرة وابن عباس وأنس وحذيفة وابن مسعود وعائشة وأسماء ابنتا أبي بكر وسهل بن سعد وأبو سعيد الخدري وغيرهم:
1 – أما حديث أبي هريرة فأخرجه البخاري في صحيحه11/464 من طريق سعيد بن المسيب عنه ومن طريق عطاء بن يسار وأخرجه مسلم في صحيحه- كتاب الطهارة- 1/217 من طريق أبي حازم عنه ، ومن طريق العلاء بن عبد الرحمن عن أبيه عن أبي هريرة ... به. وأخرجه في الفضائل- من طريق محمد بن زياد... عنه.
2 – أما حديث ابن عباس فأخرجه الإمام أحمد في مسنده1/253،والبخاري في صحيحه- كتاب التفسير- 8/437 كلاهما من طريق سعيد بن جبير عنه ... به.
3 – أما حديث أنس فأخرجه الإمام أحمد 3/102- ومسلم في صحيحه- كتاب الفضائل- 4/1801- وفي كتاب الصلاة- 1/300، كلاهما من طريق المختار بن فلفل عنه...به، وأخرجه الإمام أحمد3/281، والبخاري في صحيحه11/464، ومسلم في صحيحه(4/1800) كلهم من طريق عبد العزيز بن صهيب قال : حدثنا أنس أن النبي صلى الله عليه وسلم قال... فذكره.
4 – أما حديث حذيفة فأخرجه الإمام 5/388-393-400 من طريق أبي وائل عن حذيفة عن رسول الله صلى الله عليه وسلم...به ، وأخرجه مسلم في صحيحه – كتاب الطهارة- 1/217 من طريق ربعي بن حراش عن حذيفة ..به.

ص -39- من خير وشر وكفر وإسلام، وهذا غيب لا يعلمه إلا الله، ومن يطلعه عليه من رسله.
فتبين بما ذكرنا أنه لا دلالة في الحديث على استحالة وقوع الشرك في جزيرة العرب.
ويوضح ذلك أن أكثر العرب ارتدوا بعد وفاة النبي صلى الله عليه وسلم فكثير منهم رجعوا إلى الكفر وعبادة الأوثان، وكثير صدقوا من ادعى النبوة كمسيلمة وغيره، ومن أطاع الشيطان في نوع من أنواع الكفر فقد عبده، لا تختص عبادة الشيطان بنوع (1) من الشرك لقوله تعالى:{ أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَن لَّا تَعْبُدُوا الشَّيْطَانَ} الآية[يس:60] أي لا تطيعوه، فعبادته طاعته. يوضح ذلك تفسير النبي صلى الله عليه وسلم لقوله تعالى:

ـــــــــــــــــــــــــــــــــــــــــــــــــ
=5–أما حديث ابن مسعود فأخرجه الإمام أحمد 5/393 ،والبخاري في صحيحه- كتاب الرقاق-11/463، وفي الفتن 13/3، ومسلم في صحيحه – كتاب الفضائل- 4/1796 كلهم من طريق أبي وائل شقيق بن سلمة عن عبد الله قال: قال رسول الله صلى الله عليه وسلم.. فذكره.
6 – وأما حديث عائشة فأخرجه مسلم في صحيحه (4/1794) من طريق ابن أبي مليكة قال سمعت عائشة تقول سمعت.. الحديث.
7- وأما حديث أسماء فأخرجه البخاري في صحيحه – كتاب الفتن- 13/3، وكتاب الرقاق11/466 ومسلم في صحيحه- كتاب الفضائل – 4/1794 كلاهما من طريق ابن أبي مليكة عنها ...به.
8 – أما حديث سهل بن سعد فأخرجه البخاري في صحيحه – كتاب الرقاق- 11/464 ، ومسلم في صحيحه – كتاب الفضائل – 4/1793 كلاهما من طريق أبي حازم عنه.
9 – وأما حديث أبي سعيد فأخرجه الإمام أحمد في مسنده 3/28 ، والبخاري في صحيحه – كتاب الزهد-11/464، ومسلم في صحيحه – كتاب الفضائل- 4/1793 كلهم من طريق النعمان بن أبي عياش عن أبي سعيد الخدري...به .
(1) سقطت من المخطوطة.

ص -40- { اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ } [التوبة:31] إنه (1) طاعتهم في التحريم والتحليل (2) فسمى ذلك الله شركا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) في المطبوعة (أن).
(2) أخرجه الترمذي في سننه – كتاب التفسير- 5/278،وابن جرير الطبري في تفسيره10/114،والطبراني في الكبير17/92 ، والبيهقي في سننه- كتاب آداب القاضي- 10/116 كلهم من طريق عبد السلام بن حرب عن غطيف بن أعين عن مصعب بن سعد عن عدي بن حاتم قال : أتيت النبي صلى الله عليه وسلم وفي عنقي صليب من ذهب فقال يا عدي اطرح عنك هذا الوثن، وسمعته يقرأ في سورة براءة: { اتخذوا أحبارهم ورهبانهم أربابا من دون الله} قال : أما إنهم لم يكونوا يعبدونهم ولكنهم كانوا إذا أحلوا لهم شيئا استحلوه وإذا حرموا عليهم شيئا حرموه. هذا لفظ الترمذي. وهذا إسناد ضعيف علته غطيف بن أعين وقيل غضيف ضعفه الدارقطني وغيره- وبه أعل الترمذي هذا الحديث فقال عقبة: "هذا حديث غريب (1) لا نعرفه إلا من حديث عبد السلام بن حرب، وغطيف بن أعين ليس بمعروف في الحديث"ا.هـ.
وعبد السلام بن حرب ثقة إمام حافظ إلا أن له مناكير (2) . والحديث عزاه السيوطي في الدر المنثور4/174 لابن سعد (3) وعبد بن حميد وابن المنذر وابن أبي حاتم وأبي الشيخ وابن مردويه. وعزاه ابن كثير في تفسيره2/348 للإمام أحمد ولم أجده في المسند والله أعلم.
وللحديث شاهد من حديث حذيفة موقوفا أخرجه – كما في الدر المنثور 4/174-

.....................................
(1) كذا في النسخة المصرية- وفي بعض النسخ (حسن غريب) ونقل السيوطي في الدر عن الترمذي تحسينه.
(2) فائدة:-نقل السخاوي في فتح المغيث (1/347-ط السلفية بالمدينة) عن ابن دقيق العيد أنه قال في الإلمام:- قولهم "روى مناكير" لا يقتضي بمجرده ترك روايته حتى تكثر المناكير في روايته، وينتهي إلى أن يقال عنه:- منكر الحديث ، لأن منكر الحديث وصف في الرجل يستحق به الترك لحديثه، والعبارة الأخرى لا تقتضي الديمومة، كيف وقد قال أحمد في "محمد بن إبراهيم التيمي ":- يروي أحاديث منكرة. وهو ممن اتفق عليه الشيخان، وإليه المرجع في حديث إنما الأعمال بالنيات. اهـ.
(3) لم أجده في المطبوعة من الطبقات- ثم رأيت العلامة الشيخ أحمد شاكر قال ذلك في حاشيته على الطبري.

ص -41- وعبادتهم منهم للأحبار والرهبان.
وأيضا فقد صح عن النبي صلى الله عليه وسلم أنه قال: "لا تقوم الساعة حتى تعبد اللات والعزى" (1)، وقال: "لا تقوم الساعة حتى تضطرب أليات نساء دوس حول ذي الخلصة" (2)، وهو صنم كان لهم في الجاهلية بعث النبي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
= عبد الرزاق والفريابي وابن المنذر وابن أبي حاتم وأبو الشيخ والبيهقي في سننه كلهم من طريق أبي البختري سعيد بن فيروز قال سأل رجل حذيفة رضي الله عنه فقال : أرأيت قوله تعالى:{ اتخذوا أحبارهم...} الآية. أكانوا يعبدونهم قال: لا ولكنهم كانوا إذا أحلوا لهم شيئا استحلوه وإذا حرموا عليهم شيئا حرموه.
وأخرجه من هذا الطريق ابن جرير في تفسيره10/114-115 وإسناده ضعيف للانقطاع بين أبي البختري وحذيفة فإن أبا البختري لم يسمع من حذيفة إنما أرسل عنه كما في تهذيب الكمال للمزي وجامع التحصيل. ثم عزا السيوطي في الدر أثر حذيفة هذا إلى أبي الشيخ والبيهقي في شعب الإيمان- والذي يظهر من صنيع السيوطي أنه من طريق آخر غير طريق البختري- هذا ولم يتيسر لي الوقوف على إسناديهما – وسأرجى باقي الكلام على هذا الحديث في رسالة الثانية إن شاء الله.
وقد حسن شيخ الإسلام أبو العباس ابن تيمية هذا الحديث كما في كتابه(الإيمان) ص64 وعلى معنى هذا ا لحديث جمهور المفسرين . والله أعلم.
(1) الحديث أخرجه الإمام مسلم في صحيحه بلفظ: "لا يذهب الليل والنهار حتى تعبد اللات والعزى" – كتاب الفتن وأشراط الساعة- عن عائشة رضي الله عنها مرفوعا (4/2230) . وأخرجه ابن عدي في الكامل(7/2517) من طريق أبي معشر نجيح السندي عن سعيد بن أبي سعيد عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم... فذكره بلفظ المؤلف. وسنده ضعيف جدا علته محمد بن الحسن بن محمد النقاش شيخ ابن عدي اتهم بالكذب وكان من المقرئين وله تفسير أتى فيه بالطامات والفضائح . قال أبو القاسم اللالكائي تفسير النقاش أشقاء الصدور وليس بشفاء الصدور، وأبو معشر نجيح بن عبد الرحمن السندي ضعفه القطان وابن المديني وابن معين والدارقطني وغيرهم وقال البخاري : منكر الحديث وكذا قال الساجي.
(2) أخرجه الإمام أحمد في مسنده2/271، والبخاري في صحيحه – كتاب الفتن – باب تغير الزمان حتى تعبد الأوثان13/76 ، ومسلم في صحيحه – كتاب الفتن وأشراط الساعة- 4/2906 كلهم من طريق الزهري عن ابن المسيب عن أبي هريرة.

ص -42- صلى الله عليه وسلم لهدمه (1) جرير بن عبد الله (2). فتبين أن عبادة الشيطان وجدت بعد موت النبي صلى الله عليه وسلم في جزيرة العرب، وتوجد إلى (3) آخر الزمان بهذه النصوص الثابتة، وقال النبي صلى الله عليه وسلم : " لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه" قال: يا رسول الله اليهود والنصارى؟ قال: "فمن" (4).
وقال: "لتأخذن (5) هذه الأمة مأخذ الأمم قبلها شبرا بشبر وذراعا بذراع" قالوا يا رسول الله: فارس والروم؟ قال: "ومن الناس إلا أولئك" (6). فأخبر النبي صلى الله عليه وسلم أن هذه الأمة تفعل كما فعلت

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) في المخطوطة (لهدمها).
(2) أخرجه الإمام أحمد في مسنده 4/360, 362، 365 ، والبخاري في صحيحه6/154 ، 161، 189-7/131-8/70-10/504-11/136 ، ومسلم في صحيحه- كتاب فضائل الصحابة 4/1925 وفيه قصة هدم جرير لذي الخلصة بطولها.
(3) ليست في المطبوعة.
(4) أخرجه الإمام أحمد في مسنده3/84-89 ، والبخاري في صحيحه- كتاب أحاديث الأنبياء- باب ما ذكر عن بني إسرائيل6/495 وفي كتاب الاعتصام- باب قول النبي صلى الله عليه وسلم: " لتتبعن سنن من كان قبلكم.."13/300، ومسلم في صحيحه- كتاب العلم 4/2054 كلهم من طريق زيد بن أسلم عن عطاء بن يسار عن أبي سعيد الخدري قال قال رسول الله صلى الله عليه وسلم... فذكره.وأخرجه الإمام أحمد في مسنده2/327و450و511 من طريق سعيد بن أبي سعيد المقبري وأبي سلمة بن عبد الرحمن وإبراهيم بن أبي أسيد عن جده (1) كلهم عن أبي هريرة...به. وأخرجه ابن ماجه في سننه عن أبي سلمة بن عبد الرحمن عن أبي هريرة... به (2/1322).
(5) في المخطوطة" ولتأخذن".
(6) أخرجه البخاري في صحيحه- كتاب الاعتصام- باب قول النبي صلى الله عليه وسلم: " لتتبعن سنن
............................
(1) ولم يسمع من أبي هريرة.

ص -43- الأمم قبلها: اليهود والنصارى وفارس والروم, وأن هذه الأمة لا تقصر عما فعلته الأمم قبلها، وقال: "لا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله" (1). نسأل الله أن يجعلنا منهم بفضله ورحمته وكرمه (2).

ـــــــــــــــــــــــــــــــــــــــــــــــــ
= من كان قبلكم" 13/300 من طريق المقبري عن أبي هريرة عن رسول الله صلى الله عليه وسلم بلفظ: " لا تقوم الساعة حتى تأخذ أمتي بأخذ القرون قبلها.." الحديث.
(1) حديث متواتر ورد عن جماعات من الصحابة وقد جمعت طرقه في رسالة أسميتها "الرايات المشهورة في جمع طرق حديث لا تزال طائفة من أمتي على الحق منصورة".
(2) كلمة (وكرمه) ليست في المخطوطة.


فصل في الجواب عن الحديث (ياعباد الله احبسوا) وبيان ضعفه - دحض شبهات على التوحيد

دحض شبهات على التوحيد من سوء الفهم لثلاثة أحاديث

ص -44- "فصل" (1)
وأما الجواب عن الحديث المروي فيمن انفلتت دابته في السفر (2) أن يقول: "يا عباد الله احبسوا" (3) فأجيب بأنه غير صحيح؛ لأنه من رواية معروف بن حسان وهو منكر الحديث قاله بن عدي.
ومن المعلوم – إن كان صحيحا- أن النبي صلى الله عليه وسلم لا يأمر من انفلتت دابته أن يطلب ردها وينادي من لا يسمعه وله قدرة على ذلك، كما ينادي الإنسان أصحابه الذين معه في سفره ليردوا دابته. وهذا (4) يدل –إن صح- على أن لله جنودا يسمعون ويقدرون{ وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ}[المدثر:31] وروى زيادة لفظة في الحديث: "فإن (5) لله حاضرا" (6)، فهذا صريح في أنه إنما ينادي حاضرا يسمع، فكيف يستدل بذلك على جواز الاستغاثة بأهل القبور والغائبين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) لم يرد ذكر الـ "فصل" في الأصلين وإنما وضعته تسهيلا للقارئ.
(2) في المطبوعة(أنه).
(3) ضعيف تقدم الكلام عليه.
(4) في المخطوطة (فهذا).
(5) في المطبوعة (فإن الله..) وهو خطأ- وفي المخطوطة(فإنه معه..) – وما أثبته من لفظ الحديث-.
(6) تقدم الكلام على هذه الزيادة - وأصرح منها ما رواه البزار عن ابن عباس مرفوعا:" إن لله تعالى ملائكة في الأرض سوى الحفظة يكتبون ما يسقط من ورق الشجر فإذا أصابت أحدكم عرجة بأرض فلاة فليناد يا عباد الله أعينوني". قال الحافظ ابن حجر- كما في شرح الأذكار لابن علان5/151 – هذا حديث حسن الإسناد غريب جدا. قال البزار لا نعلمه يروى عن النبي صلى الله عليه وسلم بهذا اللفظ إلا من هذا الوجه بهذا الإسناد اهـ.
ورجح العلامة محمد ناصر الدين وقفه وهو كما قال. قلت: وله حكم الرفع لأنه إخبار عن علم غيبي لا مجال للرأي فيه والله أعلم بالصواب.

ص -45- فمن استدل بهذا الحديث على دعاء الأموات لزمه أن يقول: إن دعاء الأموات ونحوهم، إما مستحب أو مباح؛ لأن لفظ الحديث "فليناد" وهذا أمر أقل أحواله الاستحباب أو الإباحة. ومن ادعى أن الاستغاثة بالأموات والغائبين مستحب أو مباح فقد مرق من الإسلام.
فإذا تحققت أن الرسول صلى الله عليه وسلم لا يأمر من انفلتت دابته أن ينادي من لا يسمعه ولا قدرة له على ذلك، وكما دل عليه قوله:" فإن لله (1) حاضرا" تبين لك ضلال من استدل به على دعاء الغائبين والأموات الذين لا يسمعون ولا ينفعون، وهل هذا إلا مضادة لقوله تعالى:{ وَلاَ تَدْعُ مِن دُونِ اللّهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذًا مِّنَ الظَّالِمِينَ}[يونس:106] {وَ(2) الَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِير إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ }[فاطر:13-14] وقوله:{ وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ مَن لَّا يَسْتَجِيبُ لَهُ إِلَى يَومِ الْقِيَامَةِ وَهُمْ عَن دُعَائِهِمْ غَافِلُونَ }[ الأحقاف:5]، وقال: { لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِن دُونِهِ لاَ يَسْتَجِيبُونَ لَهُم بِشَيْءٍ إِلاَّ كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاء }[الرعد:14]. فهذه الآيات وأضعافها نص في تضليل من دعا من لا يسمع دعاءه ولا قدرة له على نفعه ولا ضره, ولو قدر سماعه فإنه عاجز.
فكيف تترك نصوص القرآن الواضحة وترد بقوله: "يا عباد الله احبسوا" مع أنه ليس في ذلك معارضة لما دل عليه القرآن ولا شبهة معارضة ولله الحمد.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) وقع في المطبوعة (فإن الله..).
(2) وقع في المطبوعة والمخطوطة (إن) وهو خطأ.


فصل في قتال من قال (لا إله إلا الله) إذا أتى بما يناقضها - دحض شبهات على التوحيد

دحض شبهات على التوحيد من سوء الفهم لثلاثة أحاديث

ص -46- "فصل" (1)
وأما من ادعى أن من قال لا إله إلا الله فإنه لا يجوز قتله ولا قتال الطائفة الممتنعة إذا قالوا هذه الكلمة وإن فعلوا أي ذنب، فهذا قول مخالف للكتاب والسنة والإجماع، ولو طرد هذا القائل أصله لكان كافرا بلا شك.
أما الكتاب فقول الله تعالى:{ فَاقْتُلُواْ (2) الْمُشْرِكِينَ حَيْثُ وَجَدتُّمُوهُمْ } إلى قوله: { فَإِن تَابُواْ} أي عن الشرك (3) { وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ } [التوبة:5] فجعل قتالهم ممدودا إلى إقامة الصلاة وإيتاء الزكاة، بعد الإتيان بالتوحيد.
وقال تعالى:{ وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ } أي شرك (4) { وَيَ كُونَ الدِّينُ كُلُّهُ لِلّه} [الأنفال:39].
وأما السنة فكثيرة جدا (منها) ما ثبت في الصحيحين من حديث ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال:" أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله، ويقيموا الصلاة ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها" (5).

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) ليس في الأصلين.
(2) وقع في المطبوعة والمخطوطة (اقتلوا) وهوخطأ.
(3) قاله أنس وقتادة انظر الدر المنثور4/132،134- وتفسير ابن كثير2/336.
(4) قاله ابن عباس وقتادة وأبوالعالية ومجاهد والحسن والربيع ومقاتل بن حيان والسدي وزيد بن أسلم- انظر تفسير الطبري2/194،والدر المنثور للسيوطي1/495، وابن كثير1/227.
(5) تقدم الكلام عليه في أول الرسالة.

ص -47- وفي الصحيحين عن أبي هريرة قال: لما توفي رسول الله صلى الله عليه وسلم استُخلف أبو بكر وكفر من كفر من العرب، فقال عمر لأبي بكر: كيف تقاتل الناس- وقد قال رسول الله صلى الله عليه وسلم:" أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها" فقالأبو بكر: " لأقاتلن من فرق بين الصلاة والزكاة فإن الزكاة حق المال، فوالله لو منعوني عقالا كانوا يؤدونه إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعه" فقال عمر:"فوالله ما هو إلا أن رأيت الله قد شرح صدر أبي بكر للقتال فعرفت أنه الحق" (1). فقد جعل الصديق رضي الله عنه المبيح للقتال مجرد المنع لا جحد الوجوب.
قال النووي في شرح مسلم(باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله محمد رسول الله ، ويقيموا الصلاة ويؤتوا الزكاة، ويؤمنوا بجميع ما جاء به النبي صلى الله عليه وسلم، وأن من أتى بلك عصم نفسه وماله إلا بحقها، ووكلت سريرته إلى الله, وقتال مانع الزكاة وغيرها من حقوق الإسلام ، واهتمام الإمام بشرائع (2) الإسلام) ثم ساق الحديث- ثم قال: قال الخطابي في شرح هذا الحديث كلاما حسنا لا بد من ذكره لما فيه من الفوائد:
قال : رحمه الله: مما يجب تقديمه أن يعلم أن أهل الردة كانوا صنفين ارتدوا عن الدين، ونابذوا الملة وعادوا لكفرهم، وهم الذين عنى أبو هريرة بقوله:" وكفر من كفر من العرب".
والصنف الثاني (3): فرقوا بين الصلاة والزكاة فأقروا بالصلاة وأنكروا فرض الزكاة ووجوب أدائها إلى الإمام. وقد كان في ضمن هؤلاء المانعين من

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) تقدم الكلام عليه في أول الرسالة.
(2) في المطبوعة من صحيح مسلم (بشعائر).
(3) يبدوا أن الشيخ نقل كلام الخطابي باختصار وتصرف فإنه قد حذف من كلام الخطابي الكثير انظر شرح مسلم202/1.

ص -48- يكاد يسمح بالزكاة لا يمنعها إلا أن رؤساءهم صدوهم عن ذلك الرأي، وقبضوا على أيديهم في ذلك، كبني يربوع، فإنهم جمعوا صدقاتهم وأرادوا أن يبعثوا بها إلى أبي بكر فمنعهم مالك بن نويرة من ذلك وفرقها فيهم (1)، وفي أمر هؤلاء عرض الخلاف، ووقعت الشبهة عند عمر رضي الله عنه، فراجع أبا بكر وناظره واحتج عليه بقول النبي صلى الله عليه وسلم:" أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فمن قال لا إله إلا الله فقد عصم نفسه وماله"، وكان هذا من عمر تعلقا بظاهر الكلام قبل أن ينظر في آخره ويتأمل شرائطهن فقال له أبو بكر: "الزكاة حق المال" يريد أن القضية قد تضمنت عصمة دم ومال معلقة بإيفاء شرائطها. والحلق المعلق بشرطين لا يحصل بأحدهما والآخر معدوم.
ثم قايسه بالصلاة ورد الزكاة إليها. وكان في ذلك من قوله دليل على قتال الممتنع من الصلاة وإن (2)كان إجماعا من الصحابة رضي الله عنهم، ولذلك رد المختلف فيه إلى المتفق عليه.
فلما استقر عندهم رأي أبي بكر رضي الله عنه وبان لعمر صوابه تابعه على قتال القوم، وهو معنى قوله: " فلما رأيت الله شرح صدر أبي بكر للقتال عرفت أنه الحق" يريد انشراح صدره بالحجة التي أدلى، والبرهان الذي أقامه نصا ودلالة, انتهى.
وقال النووي أيضا: قال الخطابي –ويبين لك أن حديث أبي هريرة مختصر – أن عبد الله بن عمر وأنسا روياه بزيادة لم يذكرها أبو هريرة.
ففي حديث ابن عمر عن رسول الله صلى الله عليه وسلم قال:" أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله، ويقيموا الصلاة ويؤتوا الزكاة ، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها" (3).

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) انظر تفصيل حادثة الردة في البداية والنهاية لابن كثير6/350.
(2) سقطت من المخطوطة.
(3) تقدم الكلام عليه.

ص -49- وفي رواية أنس :" أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله، وأن يستقبلوا قبلتنا، وأن يأكلوا ذبيحتنا وأن يصلوا صلاتنا، فإذا فعلوا ذلك حرمت علينا دماءهم إلا بحقها، ولهم ما للمسلمين وعليهم ما على المسلمين" (1).انتهى.
قلت(2) : وقد ثبت في الطريق الثالث المذكور في الكتاب من رواية أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال:"أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله ويؤمنوا بي وبما جئت به ، فإذا قالوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها".
وفي استدلال أبي بكر واعتراض عمر رضي الله عنهما دليل على أنهما لم يحفظا عن رسول الله صلى الله عليه وسلم ما حفظه ابن عمر وأنس وأبو هريرة رضي الله عنهم (3). وكأن (4) هؤلاء الثلاثة سمعوا هذه الزيادة في روايتهم في مجلس آخر، فإن عمر لو سمع ذلك لما خالف ولما كان احتج بالحديث، فإن الزيادة حجة عليه، ولو سمع أبو بكر هذه الزيادة لاحتج بها, ولما كان احتج بالقياس والعموم والله أعلم. انتهى كلام النووي رحمه الله.
وقال النووي في شرح قوله صلى الله عليه وسلم:" أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله ، فمن قالها عصم مني ماله ونفسه إلا بحقه وحسابه على الله" قال الخطابي:" معلوم أن المراد بهذا أهل الأوثان دون أهل الكتاب؛ لأنهم يقولون لا إله إلا الله ثم يقاتلون ولا يرفع عنهم السيف . قال: ومعنى"حسابهم على الله" أي فيما يسرونه ويخفونه، ففيه أن من أظهر الإسلام وأسر الكفر يقبل إسلامه في الظاهر وهذا قول أكثر العلماء، وذلك مالك إلى أن توبة الزنديق لا تقبل . ويحكي ذلك عن أحمد بن حنبل (5). هذا كلام الخطابي.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) تقدم الكلام عليه.
(2) القائل هو النووي.
(3) سقطت من المطبوعة.
(4) في المخطوطة والمطبوعة (كان) والتصويب من شرح النووي لمسلم.
(5) ورد عن الإمام أحمد في هذه المسألة روايتان أحدهما ما ذكره الخطابي وعليها أكثر =

ص -50- وذكر القاضي عياض معنى هذا وزاد عليه ووضحه (1) فقال: اختصاص عصمة المال والنفس لمن قال لا إله إلا الله تعبير عن الإجابة إلى الإيمان وأن المراد مشركوا العرب وأهل الأوثان ومن لا يوحد، وهم أول من دعي إلى الإسلام وقوتل. فأما غيرهم ممن يقر بالتوحيد فلا يكتفي في عصمته بقول لا إله إلا الله إذا كان يقولها في كفره، وهي من اعتقاده فلذلك جاء في الحديث الآخر: "أني رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة" وهذا كلام القاضي.
قلت: ولابد من الإيمان بما جاء به الرسول صلى الله عليه وسلم كما جاء في الرواية الأخرى عن أبي هريرة :"حتى يشهدوا أن لا إله إلا الله, ويؤمنوا بي وبما جئت به". انتهى كلام النووي.
ولازم قول من قال: إنه لا يجوز قتال من قال لا إله إلا الله تخطئة أصحاب رسول الله صلى الله عليه وسلم في قتالهم مانعي الزكاة، وإجماعهم على قتال من لا يصلي، إذا كانوا طائفة ممتنعين (2).

ـــــــــــــــــــــــــــــــــــــــــــــــــ
= الأصحاب. والأخرى أنها تقبل وفاقا للجمهور وهو اختيار أبي بكر الخلال وظاهر كلام الخرقي رحمهما الله.
قال الإمام ابن قدامة في المغني بعد سياق الخلاف(9/8 ط مكتبة القاهرة) : -وفي الجملة فالخلاف بين الأئمة في قبول توبتهم في الظاهر من أحكام الدنيا، من ترك قتلهم، وثبوت أحكام الإسلام في حقهم. وأما قبول الله تعالى لها في الباطن، وغفرانه لمن تاب وأقلع ظاهرا أم باطنا فلا خلاف فيه، فإن الله تعالى قال في المنافقين: { إِلاَّ الَّذِينَ تَابُواْ وَأَصْلَحُواْ وَاعْتَصَمُواْ بِاللّهِ وَأَخْلَصُواْ دِينَهُمْ لِلّهِ فَأُوْلَـئِكَ مَعَ الْمُؤْمِنِينَ وَسَوْفَ يُؤْتِ اللّهُ الْمُؤْمِنِينَ أَجْرًا عَظِيمًا }.ا.هـ.
(1) في نسخة صحيح مسلم شرح النووي (وأوضحه).
(2) قال ابن القيم في كتابه القيم الصلاة ص23: " وأما إجماع الصحابة- أي على كفر تارك الصلاة- فقال ابن زنجوية حدثنا عمر بن الربيع حدثنا يحيى بن أيوب عن يونس عن ابن شهاب قال حدثني عبيد الله بن عبد الله بن عتبة أن ابن عباس أخبره أنه جاء عمر بن الخطاب حين طعن في المسجد... الحديث وفيه :"فقال – أي عمر- لا إسلام لمن ترك الصلاة وفي سياق آخر لا حظ في الإسلام لمن ترك الصلاة.." فقال هذا =

ص -51- بل يلزم من ذلك تخطئة جميع الصحابة في قتالهم بني حنيفة (1)، وتخطئة علي بن أبي طالب رضي الله عنه في قتال الخوارج (2). بل لازم ذلك رد النصوص, بل رد نصوص القرآن كما قدمنا، ورد نصوص رسول الله صلى الله عليه وسلم التي لا تحصى.
ويلزم صاحب هذه المقالة الفاسدة أنه لا يجوز قتال اليهود؛ لأنهم يقولون لا إله إلا الله.
فتبين بما قررناه أن صاحب هذا القول مخالف للكتاب والسنة والإجماع. ونذكر بعض ما أطلعنا عليه من كلام فقهاء المذاهب:
قال الشيخ علي الأجهوري المالكي: من ترك فرضا أخره لبقاء ركعة بسجدتيها من غير الضرورة (3)، قتل بالسيف حدا على المشهور. وقال ابن حبيب وجماعة ظاهر (4) المذهب كفره (5) واختاره ابن عبد السلام. وقال: في فضل الأذان معنيان: (أحدهما) إظهار الشعائر والتعريف بأن الدار دار إسلام، وهو فرض كفاية يقاتل أهل القرية حتى يفعلوه إن عجز عن قهرهم على أقامته إلا بقتال. (الثاني) الدعاء إلى الصلاة والإعلام بوقتها.
وقال الأبي في شرح مسلم: والمشهور أن الأذان فرض كفاية على أهل

ـــــــــــــــــــــــــــــــــــــــــــــــ
=بمحضر من الصحابة ولم ينكره أحد عليه... وقال الحافظ عبد الحق الأشبيلي في كتابه الصلاة : ذهب جملة من الصحابة رضي الله عنهم ومن بعدهم إلى تكفير تارك الصلاة متعمدا لتركها حتى يخرج وقتها...الخ. ا.هـ.
(1)انظر تفصيل الوقعة في البداية والنهاية لابن كثير6/364.
(2)انظر تفصيل الكلام على واقعة علي رضي الله عنه مع الخوارج في البداية والنهاية لابن كثير7/311.
(3)ليست في المخطوطة.
(4)في المخطوطة (خارج) وهو خطأ.
(5)سقطت هاء الضمير في المخطوطة والمطبوعة.

ص -52- المصر؛ لأنه شعار الإسلام، فقد كان رسول الله صلى الله عليه وسلم إن لم يسمع أذانا أغار وإلا أمسك (1).
وقول المصنف: يقاتلون عليه- ليس القتال عليه من خصائص القول بالوجوب؛ لأنه نص عن عياض في قول المصنف- والوتر غير واجب- لأنهم اختلفوا في التمالؤ (2) على ترك السنن، هل يقاتلون عليها. والصحيح قتالهم وإكراههم؛ لأن في التمالؤ (2) على تركها إماتتها ا.هـ.وقال في فضل صلاة الجماعة: مستحبة للرجل في نفسه، فرض كفاية في الجملة يعني على أهل (3) المصر (4)، قال ولو تركوها قوتلوا كما تقدم ا.هـ.
وقال الشيخ أحمد بن حمدان الأدرعي الشافعي – في كتاب قوة المحتاج في شرح المنهاج: من ترك الصلاة جاحدا وجوبها كفر بالإجماع، وذلك جار في جحود كل مجمع عليه معلوم من الدين بالضرورة ، فإن تركها كسلا قتل حدا على الصحيح والمشهور. أما قتله فلأن الله قال: { فَاقْتُلُواْ الْمُشْرِكِينَ}ثم قال: { فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ } [التوبة:

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) يأتي تخريجه في الرسالة الثانية إن شاء الله.
(2) في المخطوطة (التمالي).
(3) سقطت من المطبوعة والمخطوطة.
(4) الصواب : أن صلاة الجماعة فرض عين على القادر. فإن الله سبحانه أمر بها في حال الخوف فقال تعالى:{ وَإِذَا كُنتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاَةَ فَلْتَقُمْ طَآئِفَةٌ مِّنْهُم مَّعَكَ وَلْيَأْخُذُواْ أَسْلِحَتَهُمْ فَإِذَا سَجَدُواْ فَلْيَكُونُواْ مِن وَرَآئِكُمْ وَلْتَأْتِ طَآئِفَةٌ أُخْرَى لَمْ يُصَلُّواْ فَلْيُصَلُّواْ مَعَكَ} فلو كانت الجماعة سنة لكان أولى الأعذار بسقوطها عذر الخوف.
ولو كانت الجماعة فرض كفاية لما أعاد الله الأمر مرة أخرى للطائفة الثانية فقال:{ وَلْتَأْتِ طَآئِفَةٌ أُخْرَى لَمْ يُصَلُّواْ فَلْيُصَلُّواْ مَعَكَ} فلم يسقط الله عن الجماعة الثانية الصلاة في جماعة بفعل الطائفة الأولى فدل على أنها على الأعيان. وقد أبدع العلامة ابن القيم في تقرير وجوب صلاة الجماعة في كتابه الصلاة فمن أراد الاستزادة فعليه بهذا الكتاب.

ص -53- 5] فدل على أن القتل لا يرفع إلا بالإيمان وإقام الصلاة وإيتاء الزكاة. ولما في الصحيحين: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله، ويقيموا الصلاة ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها" إلى أن قال في الروضة: تارك الصلاة يقتل على الصحيح، وجزم به الشيخ أبو حامد.
وفي البيان: لو صلى عريانا مع القدرة على السترة أو صلى الفريضة قاعدا بلا عذر- قتل- إلى أن قال: والصحيح قتله بصلاة واحدة بشرط إخراجها عن وقت الضرورة.
وقال ابن حجر الهيتمي في التحفة (في باب حكم تارك الصلاة): إن ترك الصلاة جاحدا وجوبها كفر بالإجماع, أو تركها كسلا مع اعتقاد وجوبها قتل للآية:{ فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ }[التوبة:5] وحديث: "أمرت أن أقاتل الناس..." الحديث فإنهما شرطا في الكف عن القتل والمقاتلة: الإسلام وإقام الصلاة وإيتاء الزكاة. لكن الزكاة يمكن الإمام أخذها ولو بالمقاتلة ممن امتنعوا وقاتلوا، فكانت فيها على حقيقتها بخلافها في الصلاة ؛ إنه لا يمكن فعلها بالمقاتلة، فكانت فيها بمعنى القتل ا.هـ.
وأما كلام الحنابلة فصرحوا بأن أهل البلد إذا تركوا الأذان والإقامة قوتلوا. أي قاتلهم الإمام أو نائبه حتى يفعلوها. وكذا قالوا في صلاة الجماعة يقاتل تاركها وكذا قالوا في صلاة العيد يقاتل أهل بلد تركوها، وكذا قالوا في قتال مانعي الزكاة, وإن الواحد إذا امتنع من أداء الزكاة ولم يمكن أخذها منه قهرا قتل بعد الاستتابة.
وقال شيخ الإسلام ابن تيمية رحمه الله تعالى: " كل طائفة ممتنعة عن التزام شريعة من شرائع الإسلام الظاهرة المتواترة فإنه يجب قتالهم حتى يلتزموا

ص -54- شرائعه، وإن كانوا مع ذلك ناطقين بالشهادتين وملتزمين بعض شرائعه، كما قاتل الصديق رضي الله عنه مانعي الزكاة, وعلى ذلك اتفق الفقهاء بعدهم بعد سابقة مناظرة عمر لأبي بكر رضي الله عنهما، فاتفق الصحابة رضي الله عنهم على القتال على حقوق الإسلام عملا بالكتاب والسنة.
وكذلك ثبت عن النبي صلى الله عليه وسلم من عشرة أوجه الحديث عن الخوارج وأخبر أنهم شر الخلق والخليقة (1)مع قوله:" تحقرون صلاتكم مع صلاتهم، وصيامكم مع صيامهم"(2) فعلم أن مجرد الاعتصام بالإسلام مع

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه الإمام أحمد في مسنده 5/31 ، ومسلم في صحيحه- كتاب الزكاة- 2/750 ، وابن ماجه في سننه – المقدمة-1/60 كلهم من طريق عبد الله بن الصامت عن أبي ذر وعن رافع بن عمرو الغفاري رضي الله عنهما عن رسول الله صلى الله عليه وسلم بلفظ : "إن بعدي من أمتي قوما يقرؤون القرآن لا يجاوز حلاقيمهم يخرجون من الدين كما يخرج السهم من الرمية ثم لا يعودون فيه هم شر الخلق والخليقة ".وأخرجه مسلم من حديث أبي سعيد الخدري 2/745، وأخرجه الإمام أحمد في مسنده3/224-،وأبو داود في سننه – كتاب السنة- باب في قتال الخوارج5/123 كلاهما من حديث أبي سعيد الخدري وأنس بن مالك رضي الله عنهما وأخرجه النسائي في سننه –كتاب تحريم الدماء- 7/119 عن أبي برزة ...به.
(2) ورد هذا الحديث عن جماعات من الصحابة منهم علي بن أبي طالب وأنس بن مالك وأبو سعيد الخدري وغيرهم:
1 – أما حديث علي فأخرجه الإمام أحمد في مسنده1/91-92 ، ومسلم في صحيحه- كتاب الزكاة-2/748، وأبو داود في سننه – كتاب السنة- 5/125 كلهم من طريق زيد بن وهب الجهني عن علي بن أبي طالب ... به.
فائدة: حديث الخوارج روي عن علي رضي الله عنه من اثنتي عشرة طريقا ذكرها ابن كثير بأسانيدها في البداية والنهاية له 7/317 إلى323.
2 – وأما حديث أنس فأخرجه الإمام أحمد في مسنده 3/224- وأبو داود في سننه – كتاب السنة – 5/123 كلاهما من طريق الأوزاعي حدثني قتادة عن أنس... به.
3 – وأما حديث أبي سعيد الخدري فأخرجه الإمام أحمد 3/60- والبخاري في =

ص -55- عدم التزام شرائعه ليس بمسقط للقتال. فالقتال واجب حتى يكون الدين كله لله، وحتى لا تكون فتنة ، فمتى كان الدين لغير الله فالقتال واجب فأيما طائفة ممتنعة امتنعت من بعض الصلوات المفروضة أو الصيام أو الحج أو عن التزام تحريم الدماء والأموال، والخمر والميسر ونكاح ذوات المحارم، أو عن التزام جهاد الكفار أو ضرب الجزية على أهل الكتاب أو غير ذلك من التزام واجبات الدين أو محرماته التي لا عذر لأحد في جحودها أو تركها التي يكفر الواحد بجحودها. فإن الطائفة الممتنعة تقاتل عليها وإن كانت مقرة بها. وهذا مما لا أعلم فيه خلافا بين العلماء، وإنما اختلف الفقهاء في الطائفة إذا أصروا على بعض ترك السنن كركعتي الفجر والأذان والإقامة عند من لا يقول بوجوبهما ونحو ذلك من الشعائر فهل تقاتل الطائفة الممتنعة على تركها أم لا. فأما الواجبات أو المحرمات المذكورة ونحوها فلا خلاف في القتال عليها. ا.هـ.
وأيضا فالمقصود من لا إله إلا الله البراءة من الشرك وعبادة غير الله تعالى ومشركوا العرب يعرفون المراد منها؛ لأنهم أهل اللسان، فإذا قال أحدهم: لا إله إلا الله فقد تبرأ من الشرك وعبادة غير الله تعالى، فلو قال لا إله إلا الله وهو مصر على عبادة غير الله لم تعصمه هذه الكلمة لقوله سبحانه وتعالى:

ـــــــــــــــــــــــــــــــــــــــــــــــــ
= صحيحه – كتاب المناقب 6/617، وفي فضائل القرآن – 9/99 ، وفي استتابة المرتدين12/290، ومسلم في صحيحه- كتاب الزكاة- 2/744، وابن ماجه في سننه – المقدمة- 1/60 كلهم من طريق أبي سلمة بن عبد الرحمن بن عوف عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم...به, وأخرجه الإمام أحمد في مسنده3/224.وأبو داود في سننه- كتاب السنة- 5/123 كلاهما من طريق الأوزاعي حدثني قتادة عن أبي سعيد الخدري وأنس...به, وأخرجه البخاري في صحيحه- كتاب الأدب- 10/552 من طريق الضحاك وأبي سلمة عن أبي سعيد...به، وأخرجه أيضا في صحيحه- كتاب استتابة المرتدين- 12/283، ومسلم في صحيحه- كتاب الزكاة- 2/743 كلاهما من طريق عطاء بن يسار وأبي سلمة عن أبي سعيد الخدري... به.

ص -56- { وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلّهِ} أي شرك{ وَيَكُونَ الدِّينُ لِلّهِ} [الأنفال:39] وقوله:{ فَاقْتُلُواْ (1) الْمُشْرِكِينَ حَيْثُ وَجَدتُّمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُواْ لَهُمْ كُلَّ مَرْصَدٍ فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ } [التوبة :5].
وقال النبي صلى الله عليه وسلم :" بعثت بالسيف بين يدي الساعة حتى يعبد الله وحده لا شريك له" (2), وهذا معنى قوله تعالى:{ وَقَاتِلُوهُمْ حَتَّى لاَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1)وقع في المطبوعة والمخطوطة (اقتلوا) وهو خطأ.
(2)حسن: أخرجه الإمام أحمد في مسنده 2/50-92 من طريق حسان بن عطية عن أبي منيب الجرشي عن ابن عمر قال:قال رسول الله صلى الله عليه وسلم:"بعثت بين يدي الساعة بالسيف حتى يعبد الله وحده لا شريك له، وجعل رزقي تحت ظل رمحي وجعل الذل والصغار على من خالف أمري ومن تشبه بقوم فهو منهم"، ورجاله كلهم ثقات سوى عبد الرحمن بن ثابت بن ثوبان العنسي وثقه أبو حاتم ودحيم، وقال أبو داود : ليس به بأس. وقال ابن المديني: صدوق لا بأس به، وقال أبو زرعة وابن معين- في إحدى قوليه- "ليس به بأس" وضعفه الإمام أحمد وابن معين والنسائي وغيرهم، وقال الحافظ: صدوق يخطئ، وقال الذهبي في المغني :"صدوق". قلت: فحديثه لا بأس به إن شاء الله لذلك .
قال شيخ الإسلام أبو العباس ابن تيمية في الاقتضاء1/236 بعد أن ساق سند هذا الحديث:"وهذا إسناد جيد".
وقال الحافظ ابن حجر رحمه الله في الفتح 6/98 : " وله شاهد مرسل بإسناد حسن أخرجه ابن أبي شيبة من طريق الأوزاعي عن سعيد بن جبلة عن النبي صلى الله عليه وسلم " اهـ. وله شاهد آخر من حديث أنس عند أبي نعيم في أخبار أصبهان1/129 وإسناده ضعيف جدا فيه(بشر بن الحسين الأصبهاني) قال البخاري : فيه نظر. وقال الدارقطني : متروك . وقال أبو حاتم : يكذب على الزبير.
تنبيه: عزا بعض الأفاضل هذا الحديث لأبي داود وليس هو فيه بهذا اللفظ بل رواه مختصرا بلفظ : " من تشبه بقوم فهو منهم". كما أخرج بعضه البخاري في صحيحه تعليقا- كتاب الجهاد- 6/98 بلفظ: "وجعل رزقي تحت ظل رمحي وجعل الذلة والصغار على من خالف أمري".

ص -57- تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ} أي الطاعة { لِلّهِ } [البقرة:193] وهذا معنى لا إله إلا الله (1).
نسأل الله أن يجعلها آخر كلامنا ويتوفانا مسلمين برحمته فهو أرحم الراحمين. وصلى الله على سيدنا (2) ونبينا محمد وعلى (3) آله وصحبه والتابعين لهم بإحسان إلى يوم الدين.
تمت هذه النسخة الشريفة المحتوية على الألفاظ المنيفة اللطيفة أسكن الله تعالى مؤلفها الغرف العالية الرفيعة آمين. وصلى الله على عبده ورسوله محمد وعلى آله وصحبه وسلم تسليما كثيرا (4).
وجد بآخر النسخة الخطية ما نصه: (تم نسخ هذه الأوراق في 24 رمضان سنة 1345 بقلم كاتبها لنفسه عبد الله بن إبراهيم الربيعي).
تم بحمد الله وتوفيقه ما أردت تعليقه على هذه الرسالة النفيسة. وكان الفراغ من ذلك قبيل صلاة العصر من اليوم الثاني عشر من شهر شوال المبارك من شهور سنة خمس وأربعمائة بعد الألف. والحمد لله الذي بنعمته تتم الصالحات وتدوم , وصلى الله وسلم وبارك على نبينا وسيدنا محمد وآله وصحبه. قال ذلك كاتبه الفقير إلى ربه عبد السلام بن برجس العبد الكريم.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) روى ابن جرير الطبري في تفسيره 2/195 عن قتادة أنه قال: {وَيَكُونَ الدِّينُ لِلّهِ}أن يقال لا إله إلا الله.
(2) ليست في المخطوطة.
(3) ليست في المخطوطة.
(4) ليست هذه الخاتمة في المخطوطة.


مصادر ومراجع - دحض شبهات على التوحيد

دحض شبهات على التوحيد من سوء الفهم لثلاثة أحاديث

ص -59- أهم المراجع

اسم الكتاب المؤلف الطبعة وتاريخها
 1 – تفسير الطبري: لمحمد بن جرير الطبري، ط. الحلبي ،مصر-1388.
2 - تفسير ابن كثير: لأبي الفداء ابن كثير، ط. الاستقامة ، مصر1376.
3 – تفسير البغوي: للحسين بن مسعود الفراء، ط . المنار، مصر 1346.
4 – الدر المنثور: للسيوطي . ط. دار الفكر , لبنان – 1403.
5 – فتح الباري: شرح صحيح البخار: للحافظ ابن حجر, ط . ا لسلفية , مصر- 1380.
6 – صحيح مسلم: لمسلم بن الحجاج، ط. الحلبي ، مصر – 1374.
7 – شرح النووي على صحيح مسلم: لأبي زكريا يحيى بن شرف النووي، ط.المصرية . مصر–1349.
8 – مسند الإمام أحمد: لأحمد بن محمد بن حنبل ، ط. المكتب الإسلامي ، بيروت- 1398.
9 – سنن أبي داود : لسليمان بن الأشعث تحقيق الدعاس والسيد, ط. دار الحديث , حمص – 1388.
10 – سنن الترمذي: لمحمد بن عيسى- تحقيق أحمد شاكر، ط. الحلبي، مصر- 1397.
11 – سنن النسائي: لأحمد بن شعيب، ط. المصرية ، مصر- 1348.
12- سنن ابن ماجة: لمحمد بن يزيد تحقيق محمد فؤاد , ط. الحلبي , مصر.
13 – سنن البيهقي: لأحمد بن الحسين، ط. المعارف العثمانية، حيدر آباد- 1355.
14 – سنن الدارقطني: لعلي بن عمر تحقيق الهاشمي ط. دار المحاسن، مصر – 1386.
15 – سنن الدارمي: لعبد الله بن عبد الرحمن- تحقيق الهاشمي. دار المحاسن، مصر- 1386.
16 – المستدرك للحاكم: لمحمد بن عبد الله، ط. مكتب المطبوعات الإسلامية، حلب.
17- مسند أبي عوانة: ليعقوب بن إسحاق، ط. المعارف العثمانية – 1362.

ص -60- 18 – ذكر أخبار أصفهان: لأبي نعيم أحمد بن عبد الله، ط. بريل-1934م.
19 – ترتيب مسند الطيالسي: للساعاتي، ط. المكتبة الإسلامية، بيروت- 1400.
20 – المعجم الكبير: للطبراني- تحقيق السلفي، ط . بغداد –1398.
21 – مسند الشاميين : للطبراني، مخطوط.
22- مجمع الزوائد: للهيثمي، ط. دار الكتاب العربي- 1402.
23 – شرح السنة: للبغوي- تحقيق الأرناؤوط، ط. المكتب الإسلامي-1398.
24 – السنة: لابن أبي عاصم- تحقيق الألباني، ط. المكتب الإسلامي-1400.
25 - كشف الأستار: للهيثمي- تحقيق الأعظمي، ط. الرسالة – 1399.
26 – تحفة الأشراف: للمزي- تحقيق شرف الدين, ط. وزارة المعارف الهندية- 1397.
27 – جامع الأصول: لابن الأثير-تحقيق الأرناؤوط، ط. 1390.
28 – فهارس جامع الأصول: للربيبي , ط. المأمون-1400.
29 – المعجم المفهرس لألفاظ الحديث: ترجمة محمد فؤاد، ط. بريل-1965.
30 – مرشد المحتار إلى ما في مسند أحمد من الأحاديث والآثار:لحمدي السلفي،ط. الإرشاد-1981م.
31- تهذيب الكمال: للمزي، . ط. دار المأمون – 1402هـ.
32 – تهذيب التهذيب: للحافظ ابن حجر، ط. المعارف الهندية –1352.
33 – تقريب التهذيب: للحافظ ابن حجر, ط. دار الكتاب العربي، مصر- 1380.
34 – الجرح والتعديل: لابن أبي حاتم، ط. المعارف العثمانية- 1372.
35 – التاريخ الكبير: للبخاري، ط.المكتبة الإسلامية.
36 – تاريخ بغداد: لأحمد بن علي بن ثابت، ط. دار الكتاب العربي.
37 – تذكرة الحفاظ: للذهبي، ط. المعارف العثمانية- 1375.
38 – ميزان الاعتدال: للذهبي ،ط. الحلبي- 1382هـ.
39 – المغني : للذهبي، ط. دار المعارف , حلب- 1391هـ.
40 – ديوان الضعفاء: للذهبي ،ط. النهضة – 1387.
41 – المجروحين: لابن حبان، ط. الوعي، حلب- 1396.
42 – جامع التحصيل: للعلائي، ط. بغداد – 1398هـ.
43 – الثقات: لابن حبان، ط. المعارف العثمانية – 1400هـ.
44 – حلية الأولياء: لأبي نعيم ، ط. السعادة – 1392هـ.

ص -61- 45 – الكامل في الضعفاء: لابن عدي ,ط. دار الفكر.
46 – الثقات: لابن شاهين، ط. الدار السلفية.
47- الثقات: للعجلي, ط. دار الكتب العربية.
48 – الضعفاء الكبير: للعقيلي ، ط. دار الكتب العلمية.
49 – الفتوحات الربانية: لابن علان،ط. إحياء التراث العربي.
50 – سلسلة الأحاديث الضعيفة جزء (2) : للألباني، ط. المكتب الإسلامي.
51 – البداية والنهاية: لابن كثير، ط. الفجالة، مصر.
52 – الإيمان : لشيخ الإسلام، ط. المكتب الإسلامي، بيروت.
53 – الصلاة : لابن القيم, ط. المعارف لاهور، باكستان.
54 - اقتضاء الصراط المستقيم: لابن تيمية ، ط. شركة العبيكان بالرياض.
55 – مجموعة الرسائل والمسائل النجدية: لعلماء نجد ، ط. المنار، مصر- 1349هـ.
56 – الضياء الشارق: لابن سحمان. الرياض 1375هـ.
57 – المغني : لابن قدامة- القاهرة- 1389.
58 – فتح المغيث : للسخاوي- المكتبة السلفية- 1388.
وغيرها والله أعلم.


الرسالة الأولى: مذهب أهل السنة في كلام الله تعالى - رسائل العلامة أبي بطين

رسائل وفتاوى العلامة عبد الله بن عبد الرحمن أبي بطين

رسائل وفتاوى العلامة الشيخ عبد الله بن عبد الرحمن أبي بطين
الرسالة الأولى: مذهب أهل السنة في كلام الله تعالى
بسم الله الرحمن الرحيم
وبه نستعين وعليه نتوكل.
الحمد لله نحمده ونستعينه، ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا.
أما بعد: فقد جرت مناظرة بيننا وبينكم في كلام الله - تعالى-، هل هو مخلوق أم لا؟ فذكرت أن اختياركم الوقف، فلا تقولون مخلوق، ولا غير مخلوق، وزعمت أن الخلاف في ذلك لفظي.
فأما قولكم: إن الخلاف في ذلك لفظي، فليس الأمر كذلك، وإنما يقال: الخلاف لفظي بين المعتزلة والأشاعرة، لأن المعتزلة يقولون كلام الله مخلوق، والأشاعرة يقولون ليس بمخلوق، والكلام عندهم المعنى، ويقولون الحروف مخلوقة، فقالت المعتزلة لا خلاف بيننا، وبينكم، لأن الكلام هو الحروف؛ فإذا أقررتم بأن الحروف مخلوقة ارتفع النزاع، فيكون الخلاف بين الفريقين لفظيا.
وأما مذهب أهل السنة والجماعة، فهو مخالف للمذهبين خلافا معنويا لأنهم يقولون كلام الله غير مخلوق، والكلام عندهم اسم للحروف والمعاني، فتبين بذلك غلط من قال: إن الخلاف في ذلك لفظي. ومذهب أهل التوحيد والسنة أن الله يتكلم بحرف وصوت، وأن القرآن كلام الله حروفه

(1/96)

ومعانيه، وأن موسى سمع كلام الله منه بلا واسطة. والقرآن والسنة يدلان على ذلك دلالة صريحة، ولله الحمد والمنة، قال الله تعالى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} 1 إلى قوله: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً} 2، ففرق بين الإيحاء المشترك وبين التكليم الخاص، وقال تعالى: {وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ} 3 وقال تعالى: {يَا مُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالاتِي وَبِكَلامِي} 4، وقال تعالى: {قُلْ لَوْ كَانَ الْبَحْرُ مِدَاداً لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي} 5، وقال تعالى: {وَلَوْ أَنَّمَا فِي الأَرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ} 6، وقال: {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً} 7، وقال تعالى: {أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ} 8، وقال تعالى: {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّهِ} 9 والآيات في ذلك كثيرة.
وأما السنة فأكثر من أن تحصى، منها أمره صلى الله عليه وسلم بالاستعاذة بكلمات الله في عدة أحاديث، وقوله صلى الله عليه وسلم: "ما منكم من أحد إلا سيكلمه ربه ليس بينه وبينه حجاب ولا ترجمان" 10. فمن قال إن الله لا يتكلم، فقد رد على الله ورسوله، وكفره ظاهر.
وقوع المجاز في القرآن
وقد ذكرتم أن العرب يضيفون الفعل إلى غير الفاعل، فهذا لا ينكر، أعني وجود المجاز في لغة العرب، وأما وقوع المجاز في القرآن، ففيه خلاف بين الفقهاء حكاه شيخ الإسلام ابن تيمية، وذكر أن أكثر الأئمة لم يقولوا: إن في القرآن مجازا، ورد القول بوجود ذلك في القرآن، واستدل له بأدلة كثيرة. وعلى تقدير جواز وجوده في القرآن، فمن المعلوم أنه لا يجوز
__________
1 سورة النساء آية: 163.
2 سورة النساء آية: 164.
3 سورة الأعراف آية: 143.
4 سورة الأعراف آية: 144.
5 سورة الكهف آية: 109.
6 سورة لقمان آية: 27.
7 سورة الأنعام آية: 115.
8 سورة البقرة آية: 75.
9 سورة التوبة آية: 6.
10 البخاري: التوحيد (7443) , وأحمد (4/256) .

(1/97)

صرف الكلام عن حقيقته حتى تجمع الأمة على أنه أريد به المجاز، إذ لا سبيل إلى اتباع ما أنزل إلينا من ربنا إلا على ذلك؛ ولو ساغ ادعاء المجاز لكل أحد ما ثبت شيء من العبادات، ولبطلت العقود كلها كالأنكحة والطلاق والأقارير وغيرها، وجل الله أن يخاطب الأمة إلا بما تفهمه العرب من معهود مخاطباتها مما يصح معناه عند السامعين. وأيضا فالكلام إذا قام الدليل على أن المتكلم به عالم ناصح مرشد، قصده البيان والهدى والدلالة والإيضاح بكل طريق، وحسم مواد اللبس ومواقع الخطأ، وأن هذا هو المعروف المألوف من خطابه، وأنه اللائق بحكمته، لم يشك السامع في أن مراده هو ما دل عليه ظاهر كلامه.
قال شيخ الإسلام ابن تيمية في أثناء كلام له: ومعلوم باتفاق العقلاء أن المخاطب المبين إذا تكلم بمجاز، فلا بد أن يقرن لخطابه ما يدل على إرادة المعنى المجازي، فإذا كان الرسول المبلغ المبين الذي بين للناس ما أنزل إليهم يعلم أن المراد بالكلام خلاف مفهومه أو مقتضاه، كان عليه أن يقرن لخطابه ما يصرف القلوب عن فهم المعنى الذي لم يرده، لا سيما إذا كان لا يجوز اعتقاده في الله، فإنه عليه أن ينهاهم عن أن يعتقدوا في الله ما لا يجوز اعتقاده، وإذا كان ذلك مخوفا عليهم، ولو لم يخاطبهم بما يدل على ذلك، فكيف إذا كان خطابه هو الذي يدلهم على ذلك الاعتقاد الذي تقول النفاة هو اعتقاد باطل ... ؟ - إلى أن قال: وهذا كلام مبين لا مخلص لأحد عنه. انتهى.
تكلم الله تعالى حقيقة لا مجاز
وأيضا فالأدلة الدالة على أن الله يتكلم حقيقة أكثر من أن يمكن ذكرها هاهنا، منها أن الله - سبحانه- فرق بين الإيحاء المشترك بين الأنبياء وبين التكليم الخاص لموسى فقال تعالى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى

(1/98)

نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} 1 إلى قوله: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً} 2. فلو لم يكن موسى سمع كلام الله منه بلا واسطة لم يكن له مزية على غيره من الرسل، ولم يكن في تخصيصه بالتكليم فائدة، ولم يسم كليم الله. وقد قال تعالى: {يَا مُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالاتِي وَبِكَلامِي} 3، وأيضا فقد قال الفراء: إن الكلام إذا أكد بالمصدر ارتفع المجاز، وثبتت الحقيقة، وقد أكد الفعل بالمصدر في قوله: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً} 4، وقال تعالى: {وَإِذْ نَادَى رَبُّكَ مُوسَى} 5، وقال: {وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الأَيْمَنِ وَقَرَّبْنَاهُ نَجِيّاً} 6، وقال: {فَلَمَّا أَتَاهَا نُودِيَ يَا مُوسَى إِنِّي أَنَا رَبُّكَ} 7، وقال تعالى: {فَلَمَّا أَتَاهَا نُودِيَ مِنْ شَاطِئِ الْوَادِ الأَيْمَنِ} 8 الآية. ففي هذا ونحوه دلالة صريحة أن الله كلم موسى، وناداه بنفسه بلا واسطة، وموسى سمع كلام الله، ونداءه، لأنه لا يجوز لغير الله أن يقول: {إِنِّي أَنَا اللَّهُ رَبُّ الْعَالَمِينَ} 9.
وقد ذكر الإمام أحمد – رضي الله عنه- في كتاب الرد على الجهمية: عن الزهري قال: لما سمع موسى كلام الله قال: يا رب هذا الكلام الذي سمعته هو كلامك؟ قال: نعم يا موسى، هو كلامي، وإنما كلمتك بقوة عشرة آلاف لسان، ولي قوة الألسن كلها، وأنا أقوى من ذلك، وإنما كلمتك بقدر ما يطيق بدنك، ولو كلمتك بأكثر من ذلك لمت. فلما رجع موسى إلى قومه قالوا: صف لنا كلام ربك. فقال: سبحان الله، وهل أستطيع أن أصفه لكم. قالوا: فشبهه، قال: هل سمعتم أصوات الصواعق التي تقبل في أحلى حلاوة سمعتموها، فكأنه مثله.
وروى عبد الله بن أحمد في كتاب السنة قال: حدثني محمد بن بكار قال: أخبرنا أبو معشر عن محمد بن كعب قال: قال بنو إسرائيل لموسى:
__________
1 سورة النساء آية: 163.
2 سورة النساء آية: 164.
3 سورة الأعراف آية: 144.
4 سورة النساء آية: 164.
5 سورة الشعراء آية: 10.
6 سورة مريم آية: 52.
7 سورة طه آية: 11.
8 سورة القصص آية: 30.
9 سورة القصص آية: 30.

(1/99)

بم شبهت صوت ربك حين كلمك من هذا الخلق؟ قال: شبهت صوته بصوت الرعد حين لا يترجع، وأيضا في الصحيحين عن عدي بن حاتم قال: قال: رسول الله – صلى الله عليه وسلم-: "ما منكم من أحد إلا سيكلمه الله يوم القيامة، ليس بينه وبينه ترجمان، فينظر أيمن منه فلا يرى إلا شيئا قدمه، ثم ينظر أشأم منه فلا يرى إلا شيئا قدمه، ثم ينظر تلقاء وجهه فتستقبله النار، فمن استطاع منكم أن يقي وجهه النار، ولو بشق تمرة، فليفعل" 1.
وروى جابر بن عبد الله، قال: لما قتل عبد الله بن عمرو بن حرام قال رسول الله صلى الله عليه وسلم:"يا جابر ألا أخبرك ما قال الله لأبيك؟ قال: بلى. قال: وما كلم الله أحدا إلا من وراء حجاب، وكلم أباك كفاحا قال: يا عبد الله تمنَّ علي أعطك. قال: يا رب تحييني فأقتل فيك ثانية. قال: إنه سبق مني أنهم إليها لا يرجعون. قال: فأبلغ من ورائي، فأنزل الله عز وجل {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} ".
رواه ابن ماجه، وغيره. ففي هذين الحديثين ما يبطل دعوى مدعي المجاز، ويدحض حجته، ويرغم أنفه، وقال النبي صلى الله عليه وسلم: "ما تقرب العباد إلى الله بمثل ما خرج منه" 2 يعني القرآن، وقال خباب بن الأرت: يا هنتاه! تقرب إلى الله بما استطعت، فلن تتقرب إليه بشيء أحب إليه مما خرج منه. وقال أبو بكر الصديق رضي الله عنه لما قرئ عليه قرآن مسيلمة الكذاب فقال: إن هذا كلام لم يخرج من إلٍّ، يعني رب. فوضح بما ذكرناه أن الله يتكلم حقيقة، وأن من ادعى المجاز بعد هذا البيان، فقد شاق الله ورسوله {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً} 3.
__________
1 البخاري: الزكاة (1413) والتوحيد (7443,7512) , ومسلم: الزكاة (1016) , والترمذي: صفة القيامة والرقائق والورع (2415) , وابن ماجه: الزكاة (1843) , وأحمد (4/377) .
2 الترمذي: فضائل القرآن (2911) , وأحمد (5/268) .
3 سورة النساء آية: 115.

(1/100)

فصل في شبه المعتزلة في نفي كلام الله تعالى
وقد ذكرتم مااستدل به بعض المعتزلة على أن كلام الله مخلوق، وهو قوله -تعالى-: {هُوَ الأَوَّلُ وَالآخِرُ} 1، ولا يشك من له عقل أن مَنْ دل الخلق على أن كلام الله مخلوق بقوله: {هُوَ الأَوَّلُ وَالآخِرُ} 2، لقد أبعد النَّجْعة، هو إما مُلْغِز وإما مُدَلِّس، لم يخاطبهم بلسان عربي مبين، وقد قال تعالى-: {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ} 3.
وقال النبي صلى الله عليه وسلم: "إذا رأيتم الذين يتبعون ما تشابه منه، فأولئك الذين سمى الله فاحذروهم" 4، مع أنه ليس في هذه الآية شبهة لمن احتج بها، فلله الحمد والمنة- ولا يشبِّه بها إلا مَنْ أزاغ الله قلبه على رعاع الناس، نسأل الله العافية. وقلتم الحروف يلزمها التعاقب، ويتقدم بعضها بعضا، فيلزم أن تكون مخلوقة. قلنا: إنما يلزم التعاقب في حق من يتكلم من المخارج، والله -سبحانه-غير موصوف بذلك.
وأيضا فواجب على كل مكلَّف التسليم لما جاء في الكتاب والسنة، ولا يعارضه بزخارف المبطلين وهذيان الملحدين، قال-تعالى-: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} 5. فَمِنَ الله الرسالة، وعلى الرسول البلاغ، وعلينا التسليم.
__________
1 سورة الحديد آية: 3.
2 سورة الحديد آية: 3.
3 سورة آل عمران آية: 7.
4 البخاري: تفسير القرآن (4547) , ومسلم: العلم (2665) , والترمذي: تفسير القرآن (2994) , وأبو داود: السنة (4598) , وأحمد (6/48,6/124,6/132,6/256) , والدارمي: المقدمة (145) .
5 سورة النساء آية: 65.

(1/101)

فصل في مذهب السلف الصالح في خلق القرآن
وقلتم: إن القول بأن القرآن غير مخلوق لم يقله السلف، وإن عدم القول بذلك هو الصواب، وإنه هو اعتقادكم فلا تقولون: مخلوق ولا غير مخلوق.
فأما قولكم: إن هذا القول لم يقله السلف، فلا ندري مَنْ تعني بالسلف عندكم. فإن كان يعني بالسلف عندكم جَعْدَاً، وجَهْمَاً، وابن أبي دؤاد وأتباعهم كأبي علي الجبائي وأبي هاشم، وأتباعهم من الجهمية والمعتزلة، فصدقتم بأن هؤلاء لم يقولوا هذه المقالة، وإنما قالوا القرآن مخلوق، وبُعْدَاً لمن كان هؤلاء سلفه، واستبدل سبيلهم بسبيل النبي صلى الله عليه وسلم وصحابته!!
وما عَوَّضَ لنا مِنْهَاج جَهْم ... بمنهاج ابن آمنة الأمين
وإن كان يعني بالسلف عندكم: الصحابة، والتابعين، وأئمة الإسلام الذين لهم لسان صدق في الأمة الذين رفع الله قدرهم، وأعلى منزلتهم، الذين هم سلف الأمة حقا، فأخطأتم في نسبة عدم القول بذلك إليهم، فإنهم كلهم مجمعون على أن القرآن كلام الله غير مخلوق.
قال علي بن أبي طالب رضي الله عنه في القرآن: ليس بخالق ولا مخلوق، ولكنه كلام الله، منه بدا، وإليه يعود.
ذُكر هذا الكلام عن علي الشيخ الحافظ عبد الغني المقدسي، وذكر -أيضا- عن عبد الله بن مسعود، وعبد الله بن عباس أنهما قالا: القرآن كلام الله منه بدا، وإليه يعود.
فقولهم -رضي الله عنهم-: " منه بدا " أي: هو المتكلم به، وهو الذي أنزله من لدنه، ليس هو كما تقوله الجهمية: "إنه خُلِق في الهواء"، أو غيره، أو بدا من عند غيره. وأما "إليه يعود": فإنه يسرى به في آخر الزمان من المصاحف

(1/102)

والصدور، فلا يبقى منه في الصدور كلمة، ولا في المصاحف منه حرف. وقال سفيان بن عُيَيْنَة سمعت عمرو بن دينار يقول: أدركت مشايخنا والناس منذ سبعين سنة يقولون: "القرآن كلام الله غير مخلوق، منه بدا، وإليه يعود". رواه محمد بن جرير، وهِبَةُ الله بن الحسن الطبريان في كتاب "السُّنة" لهما.
وقد أدرك عمرو بن دينار أبا هريرة، وابن عباس، وابن عمر، وغيرهم من أصحاب النبي صلى الله عليه وسلم.
فهذا يدل على شهرة القول بذلك في زمن الصحابة الذين أدركهم عمرو بن دينار، وعلى شهرته عند التابعين، وأنهم كلهم على ذلك. وقال البخاري: حدثنا سفيان بن عيينة قال: أدركت مشيختنا منذ سبعين سنة، منهم عمرو بن دينار يقولون: "القرآن كلام الله غير مخلوق". فعمرو بن دينار حكاه عن مشيخته، والناس، وسفيان حكاه -أيضا- عن مشيخته؛ فهذا صريح في الدلالة على اشتهار هذا القول في القرون التي أثنى عليها النبي صلى الله عليه وسلم. وكلام أئمة الإسلام في ذلك أكثر من أن يمكن ذكره هنا، كأبي حنيفة ومالك، والأوزاعي والليث، والثوري والشافعي، وابن المبارك وأحمد، وإسحاق، وأبي عبيد، والبخاري، وغيرهم من أئمة الحديث، وكلهم على ذلك مُجْمِعُون، ولكتاب ربهم وسنة نبيهم متبعون، وحكى غير واحد الإجماع على ذلك.
قال الإمام أبو محمد عبد الرحمن بن أبي حاتم سألت أبي، وأبا زرعة عن مذاهب أهل السنة في أصول الدين، وما أدركا عليه العلماء في جميع الأمصار حجازا، وعراقا، ومصرا، وشاما، ويمنا، فكان في مذاهبهم أن الإيمان قول وعمل، يزيد وينقص، والقرآن كلام الله، غير مخلوق بجميع جهاته، والقدر خيره وشره من الله، وأن الله

(1/103)

-تعالى-على عرشه بائن مِنْ خلقه كما وصف نفسه في كتابه، وعلى لسان رسوله، بلا كَيْفٍ، أحاط بكل شيء علما {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} .
وقد ذكرتم أن بعض السلف قال بخلق القرآن، كابن المديني، فلا شك أن ابن المديني، وابن معين وغيرهما من أئمة الحديث أجابوا في المحنة كرها، واعتذروا بالإكراه لمّا عاب عليهم الأئمة، وهجرهم الإمام أحمد، ولم يعذرهم.
واحتج عليه ابن معين بعمار رضي الله عنه حين أكرهه أهل مكة على كلام الكفر، ورد عليه أحمد بأن قال: إن عمارا ضُرِب، وأنتم قيل لكم: نريد أن نضربكم. ومن المعلوم أنه لم يثبت في المحنة إلا القليل، والأكثرون أجابوا مُكرَهين.
ومَن نسب القول بذلك إلى ابن المديني، أو غيره مِن أهل الحديث بعد تصريحهم بأنهم إنما أجابوا كرها فقد قال ما لا يعلم، ونسب إليهم ما هم براء منه. وذكرتم أن ابن علية قال بذلك، فهذا لا يُنكَر، وابن علية معروف عند أهل السنة بالبدعة، وكلام الأئمة في ذمه كثير، والبخاري وإن روى عنه، فهو عنده من أهل البدع.
وقد روى البخاري عن غيره من أهل البدع، لأن الرجل إذا عُرِفَ منه الصدق والإتقان لما روى، جازت الروايةعنه، ولا يخرجه ذلك عن كونه مبتدعا. قال البيهقي في "مناقبه": ذكر الشافعي إبراهيم بن علية فقال: أنا مخالف له في كل شيء، وفي قول لا إله إلا الله، لست أقول كما يقول، أنا أقول: لا إله إلا الله الذي كلم موسى من وراء حجاب، وذلك يقول: لا إله إلا الله الذي خلق كلاما ما أسمعه موسى من وراء حجاب.
وأما قولكم: إن الصواب في هذه المسألة الوقف، وإنه هو اعتقادكم، لا تقولون: مخلوق، ولا غير مخلوق.
فمضمون هذه المقالة أن الله يحب منا أن نقف موقف الحيارى الشاكين، ونبقى في الجهل البسيط، لا نعرف الحق

(1/104)

من الباطل، ولا الهدى من الضلال {مُذَبْذَبِينَ بَيْنَ ذَلِكَ لا إِلَى هَؤُلاءِ وَلا إِلَى هَؤُلاءِ} 1، وأن الله يحب عدم العلم بما جاء به الرسول صلى الله عليه وسلم، ويحب منا الحيرة والشك.
ومن المعلوم أن الله لا يحب الجهل ولا الشك ولا الحيرة ولا الضلال، وإنما يحب الدين والعلم واليقين، وقد ذم الله الحيرة بقوله -تعالى-: {قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الأَرْضِ حَيْرَانَ} 2.
ومن المعلوم أنه لا بد أن يكون كلام الله في نفس الأمر مخلوقا، أو غير مخلوق، لا غير، وأن النبي صلى الله عليه وسلم كان يعتقد أحد الأمرين لا غير.
وإذا كان الأمر كذلك، فلا بد أن يكون الرسول صلى الله عليه وسلم قد دل أمته على ما يعتقدونه من ذلك، قال صلى الله عليه وسلم: "تركتكم على البيضاء، ليلها كنهارها، لا يزيغ عنها بعدي إلا هالك" 3، وقال فيما صح عنه أيضا: "ما بعث الله من نبي إلا كان حقا عليه أن يدل أمته على خير ما يعلمه لهم، وينهاهم عن شر ما يعلمه لهم" 4، وقال أبو ذر: لقد توفي رسول الله –صلى الله عليه وسلم- وما طائر يقلب جناحيه في السماء إلا ذكرنا منه علما.
محال مع تعليمهم كل شيء لهم فيه منفعة في الدين -وإن دقت- أن يترك تعليمهم ما يقولونه بألسنتهم، ويعتقدونه بقلوبهم في ربهم ومعبودهم الذي معرفته غاية المعارف، وعبادته أشرف المقاصد، والوصول إليه غاية المطالب.
فكيف يتوهم من في قلبه أدنى مسكة من إيمان وحكمة أن لا يكون بيان هذا الباب قد وقع من الرسول على غاية التمام، وقد أخبر النبي صلى الله عليه وسلم بأن أمته ستفترق على ثلاث وسبعين فرقة
__________
1 سورة النساء آية: 143.
2 سورة الأنعام آية: 71.
3 ابن ماجه: المقدمة (44) , وأحمد (4/126) .
4 مسلم: الإمارة (1844) , والنسائي: البيعة (4191) , وابن ماجه: الفتن (3956) , وأحمد (2/191) .

(1/105)

فقد علم ما سيكون، ثم قال: "إني تارك فيكم ما إن تمسكتم به لن تضلوا: كتاب الله" 1. فالرب -سبحانه وتعالى- عالم بما سيقع من التنازع، فقال: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} 2، ومن المحال أن يأمرهم برد ما تنازعوا فيه إلى ما لا يفصل النزاع، ويبين الحق من الباطل، وقد أمرنا الله -سبحانه- أن نقول: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} 3.
وفي صحيح مسلم أن النبي صلى الله عليه وسلم- كان يقول إذا قام من الليل يصلي: " اللهم رب جبريل وميكائيل وإسرافيل، فاطر السماوات والأرض، عالم الغيب والشهادة، أنت تحكم بين عبادك فيما كانوا فيه يختلفون، اهدني لما اختلف فيه من الحق بإذنك، إنك تهدي من تشاء إلى صراط مستقيم" 4.
فهو يسأل ربه أن يهديه لما اختلف فيه من الحق، فكيف يكون محبوب الله عَدِمَ الهدى في مسائل الخلاف، وقد قال الله له: {وَقُلْ رَبِّ زِدْنِي عِلْماً} 5، وأيضا فالشك والحيرة ليست محمودة في نفسها باتفاق المسلمين.
غاية ما في الباب أن من لم يكن عنده علم بالنفي ولا الإثبات يسكت، فأما مَن علم الحق بدليله الموافق لبيان رسول -الله صلى الله عليه وسلم- فليس للواقف الشاك الحائر أن ينكر على هذا العالم المتبع للرسول، العالم بالمنقول والمعقول.
قال الإمام أحمد-رحمه الله-: مَن لم يقل: القرآن كلام الله، غير مخلوق، فهو يقول: مخلوق، والأمر كما قال رحمه الله.
فإنا نجد بعض من يقول بالوقف يعيب على من ينفي الخلق عن كلام الله، ويحتج عليه بحجج القائلين بالخلق، كما أوردتم شيئا من ذلك، وعبتم على الإمام أحمد رحمه الله- في كلامه في هذه المسألة قلتم: إن أحمد جعل هذه المسألة عديلة التوحيد. قلتم ذلك اتباعا لمن استوفى نصيبه
__________
1 الترمذي: المناقب (3788) .
2 سورة النساء آية: 59.
3 سورة الفاتحة آية: 6.
4 مسلم: صلاة المسافرين وقصرها (770) , والترمذي: الدعوات (3420) , والنسائي: قيام الليل وتطوع النهار (1625) , وأبو داود: الصلاة (767) , وابن ماجه: إقامة الصلاة والسنة فيها (1357) , وأحمد (6/156) .
5 سورة طه آية: 114.

(1/106)

من الحمق والجهل صاحب الكتاب المسمى "بالعلم الشامخ"، وقد عاب في كتابه ذلك على الإمام أحمد، ونسبه إلى التعصب، وطعن -أيضا- على غيره من أئمة الحديث وأهل السنة، ولقد أحسن القائل:
وإذا أتتك مذمتي من ناقص ... فهي الشهادة لي بأني فاضل
فلو أن هذا المسكين أمسك لسانه عن تَنَقُّصِ أئمة الإسلام لكان أستر له، وهو لم يضر إلا نفسه، لا يضرهم كلامه كما قيل:
وهل حط قدر البدر عند طلوعه ... كلاب إذا ما أنكرته فهرت
وما إن يضر البحر أن قام أحمق ... على شطه يرمي إليه بصخرة
والذي ينبغي لهذا وأمثاله إذ هجمت بهم ذنونهم عن استبانة الحق، أن يمسكوا ألسنتهم عن عيب أهل السنة، والطعن عليهم، ويلجؤوا إلى الله في سؤال الهداية.
نسأل الله أن يهدينا وإخواننا المسلمين الصراط المستقيم، صراط الذين أنعم عليهم، غير المغضوب عليهم ولا الضالين.
ليس اللسان والفم شرطا في الكلام
وقد ذكرتم قول الجهمية: إن موسى لم يسمع كلام الله منه، إنما سمعه من غيره، من الشجرة أو غيرها؛ لأن الكلام لا يكون إلا من جوف وفم، ولسان وشفتين.
فأما قولكم: إن موسى لم يسمع كلام الله منه حقيقة، وإنما سمعه من غيره فهذا ظاهر البطلان، لأنه لا يجوز لغير الله أن يقول: {يَا مُوسَى إِنِّي أَنَا اللَّهُ رَبُّ الْعَالَمِينَ} 1.
{يَا مُوسَى إِنِّي أَنَا رَبُّكَ فَاخْلَعْ نَعْلَيْكَ إِنَّكَ بِالْوَادِ الْمُقَدَّسِ طُوىً وَأَنَا اخْتَرْتُكَ فَاسْتَمِعْ لِمَا يُوحَى إِنَّنِي أَنَا اللَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدْنِي وَأَقِمِ الصَّلاةَ لِذِكْرِي} 2.
فمن زعم ذلك، فقد زعم أن غير الله ادعى الربوبية
__________
1 سورة القصص آية: 30.
2 سورة طه آية: 11.

(1/107)

والإلهية، ولو كان كما زعم القائل أن المخاطِب لموسى غير الله، كان يقول ذلك المخاطِب: يا موسى إن الله رب العالمين، يا موسى الله ربك، لا يجوز له أن يقول: إني أنا الله رب العالمين، إني أنا ربك، وهذا مما احتج به الإمام أحمد على الجهمية، فيا له من بيانٍٍ ما أوضحه! وحجةٍ ما أقطعها للمنازع!
وأما قولكم: إن الكلام لا يكون إلا من جوف وفم ولسان وشفتين، فهذا باطل، لأن الله تعالى- قال للسماوات والأرض: {ائْتِيَا طَوْعاً أَوْ كَرْهاً قَالَتَا أَتَيْنَا طَائِعِينَ} 1، أتُراها قالت بفم ولسان وشفتين؟! والجوارح إذا شهدت على الكافر فقالوا: {لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ} 2، أتراها نطقت بلسان وأدوات؟! وقال: {وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ} 3 أتراها تكلمت بجوف وفم، ولسان وشفتين؟! ولكن الله أنطقها كيف شاء، فكذلك تكلم الله كيف شاء، من غير أن نقول: بجوف ولا فم، ولا لسان ولا شفتين، وقال النبي صلى الله عليه وسلم-: "إني لأعرف حجرا كان يسلم عليَّ" 4 وسبح الحصى في كف رسول الله صلى الله عليه وسلم وكف أبي بكر وعمر، وعثمان، وقال ابن مسعود: كنا نسمع تسبيح الطعام وهو يؤكل، وجاء أن في آخر الزمان يكلم الرجل سوطه، ونحو ذلك كثير.
ولا خلاف في أن الله قادر على أن ينطق الحجر الأصم من غير مخارج، فبطل ما ادعوه من أن الحروف لا تكون إلا من مخارج.
ومن الدليل على اتصاف الله بالكلام حقيقة قوله -تعالى-: {وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلاً جَسَداً لَهُ خُوَارٌ أَلَمْ يَرَوْا أَنَّهُ لا يُكَلِّمُهُمْ وَلا يَهْدِيهِمْ سَبِيلاً} 5، نبه بهذا الدليل على أن من لا يكلم ولا يهدي، لا يصلح أن يكون إلها، وكذلك قوله -تعالى- في الآية الأخرى عن العجل: {أَفَلا يَرَوْنَ أَلاَّ يَرْجِعُ
__________
1 سورة فصلت آية: 11.
2 سورة فصلت آية: 21.
3 سورة يس آية: 65.
4 مسلم: الفضائل (2277) , والترمذي: المناقب (3624) , وأحمد (5/89,5/95) , والدارمي: المقدمة (20) .
5 سورة الأعراف آية: 148.

(1/108)

إِلَيْهِمْ قَوْلاً وَلا يَمْلِكُ لَهُمْ ضَرّاً وَلا نَفْعاً} 1.
فجعل امتناع صفة الكلام والتكلم، وعدم ملك الضر والنفع، دليلا على عدم الإلهية، وهذا دليل عقلي سمعي على أن الإله لا بد أن يكلم ويتكلم، ويملك لعابده الضر والنفع، وإلا لم يكن إلها. ومما استدل به أحمد وغيره من الأئمة على أن كلام الله غير مخلوق قوله -تعالى-: {أَلا لَهُ الْخَلْقُ وَالأَمْرُ} 2.
قالوا: فلما قال: {أَلا لَهُ الْخَلْقُ} لم يبق شيء مخلوق إلا كان داخلا في ذلك، ثم ذكر ما ليس بمخلوق، فقال: {وَالأَمْرُ} . وأمْرُه هو: قولُه تبارك وتعالى، فلا يكون خلقا. واستدل الإمام أحمد -رحمه الله- أيضا على الجهمية لمَّا قالوا: "إن كلام الله مخلوق". فقال: وكذلك بنو آدم كلامهم مخلوق، فشبهتم الله بخلقه حين زعمتم أن كلامه مخلوق.
ففي مذهبكم أن الله قد كان في وقت من الأوقات لا يتكلم حتى خلق التكلم فتكلم، وكذلك بنو آدم كانوا لا يتكلمون حتى خلق لهم كلاما، فجمعتم بين كفر وتشبيه، فتعالى الله عن هذه الصفة!
ومما يبين أن السلف كانوا يعتقدون أن كلام الله غير مخلوق، أنهم أوجبوا الكفارة على من حلف بالقرآن إذا حنث في يمينه، وقال بعض الصحابة: عليه بكل آية كفارة، سمع ابن مسعود رجلا يحلف بالقرآن، فقال: أتراه مُكَفِّرا؟ إن عليه بكل آية كفارة.
وقد أجمعوا على أنه لا يجوز الحلف بالمخلوق، ولا تنعقد به اليمين، فلو كان القرآن مخلوقا عندهم لم يجيزوا الحلف به، ولم يوجبوا على الحالف به إذا حنث كفارة، لأنه حلف بشيء مخلوق.
وأيضا من زعم أن القرآن مخلوق، فقد زعم أن اسم الله في القرآن مخلوق، فيلزمه أن من حلف بالله الذي لا إله إلا هو، لا يحنث، لأنه حلف بشيء مخلوق.
قال الإمام أحمد
__________
1 سورة طه آية: 89.
2 سورة الأعراف آية: 54.

(1/109)

في كتاب "الرد على الجهمية": وزعمتَ أن اسم الله في القرآن إنما هو اسم مخلوق، فقلنا: قبل أن يخلق هذا الاسم ما كان اسمه. قالوا: لم يكن له اسم. فقلنا: قبل أن يخلق العلم، أكان جاهلا لا يعلم حتى خلق لنفسه علما، وكان لا نور له حتى خلق لنفسه نورا، وكان لا قدرة له حتى خلق لنفسه قدرة. فعلم الخبيث أن الله قد فضحه، وأبدى عورته للناس حين زعم أن الله -سبحانه- في القرآن، إنما هو اسم مخلوق.
فقلنا للجهمي: لو أن رجلا حلف بالله الذي لا إله إلا هو كاذبا، لا يحنث، لأنه حلف بشيء مخلوق، ولم يحلف بالخالق؛ ففضحه الله في هذه.
وقلنا للجهمي: أليس النبي صلى الله عليه وسلم وأبو بكر، وعمر، وعثمان، وعلي، والخلفاء من بعدهم، والقضاة والحكام، إنما كانوا يُحَلِّفُونَ الناس بالله الذي لا إله إلا هو، وكانوا مخطئين في مذهبكم؟! إنما كان ينبغي للنبي صلى الله عليه وسلم- ولمن بعده في مذهبكم أن يحلفوا بالذي اسمه الله، وإذا أرادوا أن يقولوا: لا إله إلا الله، قالوا: لا إله إلا الذي خلق الله، وإلا لم يصح توحيدهم، ففضحه الله لما ادعى على الله الكذب.
وأيضا فقد ثبت عن النبي صلى الله عليه وسلم الاستعاذة بكلمات الله، وأرشد الأمة إلى ذلك، فقال فيما ثبت في صحيح مسلم، عن خولة بنت حكيم: "من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق، لم يضره شيء حتى يرحل من منزله ذلك" 1.
ففي هذا دليل صريح على أن كلام الله غير مخلوق، لأن الاستعاذة بالمخلوق شرك، والنبي صلى الله عليه وسلم- أبعد الناس عن الشرك.
__________
1 مسلم: الذكر والدعاء والتوبة والاستغفار (2708) , والترمذي: الدعوات (3437) , وابن ماجه: الطب (3547) , وأحمد (6/378,6/409) , والدارمي: الاستئذان (2680) .

(1/110)

فصل أدلة كون كلام الله بصوت وحرف
وقد ذكرنا فيما تقدم أن مذهب أهل السنة أن الله يتكلم بحرف وصوت، فيصفون الله بالصوت، والصوت هو ما يتأتى سماعه، والقرآن والسنة يدلان على أن الله يتكلم بصوت، قال الله -تعالى-: {فَلَمَّا أَتَاهَا نُودِيَ مِنْ شَاطِئِ الْوَادِ الأَيْمَنِ} 1 الآية، وقال -تعالى-: {فَلَمَّا جَاءَهَا نُودِيَ أَنْ بُورِكَ مَنْ فِي النَّارِ وَمَنْ حَوْلَهَا} 2 إلى قوله: {يَا مُوسَى إِنَّهُ أَنَا اللَّهُ الْعَزِيزُ الْحَكِيمُ} 3، وقال -تعالى-: {فَلَمَّا أَتَاهَا نُودِيَ يَا مُوسَى إِنِّي أَنَا رَبُّكَ} 4، وقال -تعالى-: {وَإِذْ نَادَى رَبُّكَ مُوسَى} 5، وقال: {وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الأَيْمَنِ وَقَرَّبْنَاهُ نَجِيّاً} 6.
والنداء لا يكون إلا بصوت، فدل على أنه كلمه بصوت، وموسى لم يسمع إلا الحرف، والصوت هذا مما يُعلم بالاضطرار، وقال -تعالى-: {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ} 7 {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ} 8 وقال: {وَنَادَاهُمَا رَبُّهُمَا أَلَمْ أَنْهَكُمَا عَنْ تِلْكُمَا الشَّجَرَةِ} 9 الآية. والآيات في ذلك كثيرة.
وأما السنة، ففي الصحيحين عن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم قال: "يقول الله يوم القيامة: يا آدم، فيقول: لبيك وسعديك. فينادي بصوت: إن الله يأمرك أن تبعث بعثا إلى النار. الحديث" 10.
وروى عبد الله بن أنيس رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "يحشر الله الناس يوم القيامة -وأشار بيده إلى الشام- عُرَاةً غُرْلا بُهْما، قال: قلت: ما بهما؟ قال: ليس معهم شيء. فيناديهم بصوت يسمعه مَنْ بَعُدَ كما يسمعه مَنْ قَرُبَ: أنا الملك، أنا الديان، لا ينبغي لأحد
__________
1 سورة القصص آية: 30.
2 سورة النمل آية: 8.
3 سورة النمل آية: 9.
4 سورة طه آية: 11.
5 سورة الشعراء آية: 10.
6 سورة مريم آية: 52.
7 سورة القصص آية: 62.
8 سورة القصص آية: 65.
9 سورة الأعراف آية: 22.
10 أحمد (1/388) .

(1/111)

من أهل الجنة أن يدخل الجنة، وأحد من أهل النار يطلبه بمظلمة. ولا ينبغي لأحد من أهل النار أن يدخل النار، وأحد من أهل الجنة يطلبه بمظلمة حتى أقصه منه. قالوا: وكيف؟ وإنما نأتي الله عراة غرلا. قال: بالحسنات والسيئات" رواه أحمد وجماعة من الأئمة.
وقال عبد الله بن أحمد، سألت أبي فقلت: إن الجهمية يزعمون أن الله لا يتكلم بصوت، فقال كذبوا، إنما يدورون على التعطيل. ثم قال: حدثنا عبد الرحمن بن محمد المحاربي، ثنا سليمان بن مهران الأعمش قال: ثنا أبو الضحى عن مسروق عن عبد الله، قال: إذا تكلم الله بالوحي سمع صوته أهل السماء، فيخرون سُجَّدا، حتى إذا فزع عن قلوبهم قال: سكن عن قلوبهم، نادى أهلُ السماء أهلَ السماء: ماذا قال ربكم؟ قالوا: الحق، قال كذا وكذا. ذكره عبد الله في كتاب السنة بهذا الإسناد، ورواه أبو بكر الخلال.
وروى ابن أبي حاتم في "الرد على الجهمية"، قال: أخبرنا أبو زرعة، أخبرنا عثمان بن أبي شيبة، أخبرنا جرير عن يزيد بن أبي زياد، عن عبد الله بن الحارث، عن ابن عباس قال: إن الله -تبارك وتعالى-إذا تكلم بالوحي، سمع أهل السماوات له صوتا كصوت الحديد إذا وقع على الصفا، فيخرون له سُجَّدَاً. فإذا فزع عن قلوبهم، قالوا: ماذا قال ربكم؟ قالوا: الحق وهو العلي الكبير.
وقد قدمنا ما حكاه الإمام أحمد عن الزهري، قال: لما سمع موسى كلام الله، قال: يا رب هذا الكلام الذي سمعته هو كلامك؟ قال: يا موسى هو كلامي.. إلى أن قال: فلما رجع موسى إلى قومه قالوا صف لنا كلام ربك. قال: سبحان الله! وهل أستطيع أن أصفه لكم! قالوا: فَشَبِّهْهُ. قال: هل سمعتم أصوات الصواعق التي تقبل في أحلى حلاوة سمعتموها، فكأنه مثله.
وتقدم أيضا- ما رواه عبد الله بن أحمد، عن محمد بن كعب قال: قال

(1/112)

بنو إسرائيل لموسى: بم شبهت صوت ربك حين كلمك من هذا الخلق؟ قال: شبهت صوته بصوت الرعد حين لا يترجع.
وفيما ذكرناه كفاية لمن أراد الله هدايته {وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيّاً مُرْشِداً} 1.
وذكر أبو الفرج عبد الرحمن بن الفقيه نجم الدين الحنبلي، قال: كنت يوما عند القاضي فتناظروا في مسألة القرآن، وعندنا طرحان الضرير، فقال لنا: اسمعوا مني حكاية. قلنا: هات. قال: تناظر أشْعَرِي وحنبلي، فقال الأشعري للحنبلي: أخبرني إذا وقفك الله غدا بين يديه، فقال لك: من أين قلت إن كلامي بحرف وصوت؟ فماذ يكون جوابك؟ فقال الحنبلي: أقول يا رب، هو ذا أنا أسمع كلامك بحرف وصوت، قال: ثم سكت، فلم يرد هذا شيئا، فبهت القاضي، ولم يدر ما يقول، وانقطع الكلام على هذا.
واحتج مَنْ ينفي الصوت، بأن قال: الصوت إنما هو أنين جِرمين، والله -سبحانه- متقدس عن ذلك.
(والجواب) : أن يُقَالَ: فهذا قياس منكم لله على خلقه، وتشبيه له بعباده، والله -تعالى- لا يُقَاسُ على مخلوقاته، ولا يشبه بمصنوعاته {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 2.
وأيضا فإنه يلزمهم سائر الصفات التي أثبتوها، فإن العلم في حقنا لا يكون إلا من قلب، والنظر لا يكون إلا من حدقة، والسمع لا يكون إلا من انخراق، والحياة لا تكون إلا في جسم، والله -تعالى- يُوصَف بهذه الصفات، من غير أن يوصف بهذه الأدوات، فكذلك الصوت، وإلا فما الفرق؟
واتفق سلف الأمة، وأئمتها على أن القرآن الذي يقرأه المسلمون كلام الله تعالى، فالصوت المسموع صوت القارئ، والكلام كلام الباري، فهم يميزون ما قام بالعبد، وما قام بالرب تبارك وتعالى.
ولم يقل أحد منهم إن أصوات العباد، ولا مِدَادَ المصاحف قديم، مع اتفاقهم أن
__________
1 سورة الكهف آية: 17.
2 سورة الشورى آية: 11.

(1/113)

المثبت بين لَوْحَيِ المصحف كلام الله، وقد قال النبي صلى الله عليه وسلم: "زينوا القرآن بأصواتكم" 1. فالكلام الذي يقرأه المسلمون كلام الله، والأصوات التي يقرؤونها بها أصواتهم، فالكلام شيء، والصوت شيء آخر. هذا مما لا يخفى على من لم يرسخ التعطيل في قلبه. ثم ليعلم أن معتمدنا في إثبات الصفات على الكتاب والسنة، فمهما جاء فيهما، فهو الحق والصدق، لا يجوز التعريج على ما سواه، ولا الالتفات إلى هذيان يخالفه؛ فإن الله تعالى- أمرنا بالأخذ بكتابه، والاقتداء برسوله، وأخبر عن رسوله، أنه قال: {إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّ} 2، وقال: {وَاتَّبِعُوا أَحْسَنَ مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ} 3، وقال سبحانه وتعالى-: {الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ} 4 إلى قوله: {فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ} 5، وقال {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} 6.
وها نحن قد بينا أن قولنا في الكتاب والسنة، وإجماع الأمة؛ فهاتوا أن في الكتاب أو السنة أو قول صحابي أو إمام مرضي أن الله لم يتكلم، أو أنه يتكلم مجازا، أو أن كلامه مخلوق، أو أنه لا يتكلم بحرف وصوت، ولن تجدوا إلى ذلك سبيلا.
فرحم الله من عَقَلَ عن الله، ورجع عن العقول التي تخالف الكتاب والسنة، وقال بقول أهل السنة، وترك دين جهم وشيعته. جعلنا الله -سبحانه- ممن هدي إلى صراطه المستقيم، ووفقنا لاتباع رب العالمين، والاقتداء بنبيه محمد صلى الله عليه وسلم خاتم النبيين، والسلف الصالحين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين.
__________
1 النسائي: الافتتاح (1015) , وأبو داود: الصلاة (1468) , وابن ماجه: إقامة الصلاة والسنة فيها (1342) , وأحمد (4/283,4/285,4/304) , والدارمي: فضائل القرآن (3500) .
2 سورة الأنعام آية: 50.
3 سورة الزمر آية: 55.
4 سورة الأعراف آية: 157.
5 سورة الأعراف آية: 157.
6 سورة النور آية: 63.

(1/114)


الرسالة الثانية: ثمن الكلب ومهر البغي وحلوان الكاهن وكسب الحجام - رسائل العلامة أبي بطين

رسائل وفتاوى العلامة عبد الله بن عبد الرحمن أبي بطين

الرسالة الثانية: ثمن الكلب ومهر البغي وحلوان الكاهن وكسب الحجام
بسم الله الرحمن الرحيم
وبه نستعين.
من عبد الله بن عبد الرحمن (أبا بطين) إلى جناب الأخ المكرم الشيخ الأمجد عبد العزيز بن عثمان بن عبد الجبار. سلمه الله تعالى وعافاه، آمين. سلام عليكم ورحمة الله وبركاته.
وبعد: فالموجب لتحريره إبلاغ السلام، والسؤال عن حالكم لازلتم في خير وعافية. والخط الشريف وصل، وما ذكرتَ من المسائل التي تسأل عنها:
فثمن الكلب هو أخذ العوض عنه، ومهر البغي هو الجُعل التي تأخذه على زناها، وحُلْوانُ الكاهن هو ما يأخذه الكاهن في مقابلة أخباره بالمغيبات، وثمن السنور هو أخذ العوض عنه، وكسب الحَجَّامِ هو ما يأخذه أُجرة على حِجَامَتِهِ، فأما ما يُعْطَى إياه بغير شرط فرخَّص فيه بعض العلماء لأن النبي صلى الله عليه وسلم- أعطى الذي حَجَّمَه. قالوا: ولو كان حراما، لم يعطه؛ وحملوا النهي على الاشتراط خاصة.
بيع الخمر
وتحريم بيع الخمر ظاهر، وهو المعاوضة عنه، وهذا حكم كل مسكر، وبيع الميتة، وما حرم أكله، لما في الحديث المشهور: "إن الله إذا حرم شيئا، حرم ثمنه" 1.
ثمن الحر وبيع عسب الفحل
وثمن الحر ظاهر، وهو أخذ العوض عنه، وبيع عسب الفحل وهو أخذ العوض عن ضرابه، كما يفعله كثير من الناس في أخذ العوض عن نزو الحصان على الرمكة.
منع فضل الماء
وأما نهيه صلى الله عليه وسلم عن منع فَضْلِ الماء؛ فهذا إذا كان لرجل بئر، واحتاج الناس لسقي بهائمهم، فلا يحل له أن يمنعهم ما فَضَلَ عن حاجته، وهذا إذا كان الماء في قراره.
وأما ما يخرجه الإنسان من البئر، في بركته وآنيته، فإنه يملكه ويختص
__________
1 أبو داود: البيوع (3488) , وأحمد (1/322) .

(1/115)

به، ويجوز له بيعه.
منع الكلأ
وأما نهيه عن منع الكلأ، فالكلأ هو العشب، ونحوه النابت في أرضه، وبعض العلماء يقول: إذا كان في أرض محوطة، فلا يدخلها إلا بإذن صاحبها، وقال الشيخ تقي الدين: إذا ترك زرع أرضه قاصدا كلأها، فإنه يختص به، ويجوز له بيعه.
بيع الحصاة
وأما بيع الحصاة فهو أن يقول: ارم بهذه الحصاة، فعلى أي ثوب وقعت، أو دابة، فهو لك بكذا، وفسر بأن يقول: أبيعك من هذه الأرض ما تبلغ هذه الحصاة، إذا رميت بها بكذا.
بيع الضرر
وبيع الضرر يدخل تحته صور كثيرة منها: بيع العبد الآبق، والدابة الشاردة ومنها: بيع الدَّيْنِ لمن هو في غير ذمته، إذا كان غير ملي، ويدخل تحته كل مَبيع لا يدري مشتريه، أيحصله أم لا؟
بيع حبل الحبلة
(وأما) بيع حبل الحبلة، ففيه تفسيران: أحدهما: أن أهل الجاهلية كانوا يشترون الجزور، ونحوها إلى أن تلد الناقة، ثم يلد ولدها، فيكون النهي لأجل جهالة الأجل، وقيل: هو أن يبيعه نِتاج ما في بطن هذه الناقة وهو ولدها، لما فيه من بيع الضرر.
بيع الملامسة
(أما) بيع الملامسة: فنحو أن يقول: أي ثوب لمستُه، فهو لي بكذا، فيشتريه من غير نظر إليه، ولا تقليب.
بيع المنابذة
وبيع المنابذة: هو أن يقول: أي ثوب نبذته إلي، فهو عليَّ بكذا؛ والعلة في ذلك جهالة المبيع وقت العقد؛ ولهذا اشترط العلماء لصحة البيع معرفة المَبِيع.
بيع المحاقلة
(وأما) بيع المحاقلة فهو أن يبيعه زرعه القائم بكيل معلوم من الحب يقبضه. وبيع المخاضرة: هو بيع الزرع الأخضر قبل اشتداد حبه.
حكم المخابرة
(وأما) نهيه عن المخابرة؛ ففسر بأن يدفع إليه أرضه يزرعها بالربع أو الثلث ونحوهما، وفسر بأن يزارعه على أرضه بجزء معلوم كالربع ونحوه، ويشترط

(1/116)

زرع بقعة بعينها، أو يشترط زيادة آصع معلومة على الجزء المسمى. ونحو ذلك في المساقاة: أن يساقيه على نخله بالربع ونحوه، ويشترط زيادة نخلة معينة أو غير معينة يختارها كما يفعله كثير؛ وهذا حرام عند العلماء.
بيع المعاومة
وبيع المُعَاومَة نحو أن يشتري منه ثمرة هذه النخلة سنتين أو أكثر، وبيع الثمرة قبل بُدُوِّ صلاحها ظاهر.
بيع الثنيا
ونهيه عن الثنيا إلا أن تُعلم، فنحو أن يبيعه عددا من الدواب، أو الثياب ونحوها، ويستثني منها غير معين نحو أن يقول: بعتك هذه الغنم بكذا، ولي منها واحدة أختارها، وفيه صور كثيرة.
بيع الطعام قبل قبضه
وبيع الطعام قبل قبضه، إن كان بيعه على الكيل، فقبضه اكتياله، وإن كان جزافا، فقبضه بالتخلية، لكن لا يبيعه حتى ينقله من مكانه.
بيعه على بيع أخيه
وأما بيعه على بيع أخيه: فهو أن يقول لمن اشترى سلعة من مسلم بعشرة -مثلا-: أبيعك مثلها بتسعة ليفسخ البيع، ويعقد معه؛ وقيد بعضهم ذلك بمجلس الخيار.
وقال بعض العلماء: هذا ممنوع بعد التفرق من المجلس لأن ذلك يوجب للمشتري التحيل على رد المبيع وفسخه.
بيع النجش
وأما النجش: فهو أن يزيد في ثمن السلعة مَنْ لا يريد شراءها، لِيَغُرَّ المشتري ويضر به. والتصرية معروفة، وهو الذي يسمى التحيين، وهو حرام. وجميع ما تقدم حرام عند العلماء.
بيع الحاضر للبادي
وبيع الحاضر للبادي معروف، والبادي مَنْ لا يكون مِنْ أهل البلد مِنْ غير أن يكون بدويا، واشترط بعض العلماء لذلك شروطا مذكورة في مواضعها.
تلقي الركبان
وأما تلقي الركبان فهو ظاهر، والبائع بالخيار إذا قدم البلد كما في الحديث.
ضابط الغش
وأما الغش فأنواع كثيرة، ضابطه إذا كان المبيع غير متساوي

(1/117)

أظهر الحسن للمشتري وأخفى الذي دونه، أو يخفي عيبا في المبيع ويكتمه عن المشتري، أو يفعل فعلا في المبيع فيحسنه في عين المشتري، وهو غير ثابت في المبيع كتحمير وجه الجارية المبيعة، وتسويد شعرها، ونحو ذلك.
حكم الاحتكار
وأما الاحتكار فنحو ما إذا كان بالناس حاجة إلى الطعام، فيشتري إنسان ما يُجْلَبُ للبلد من الطعام ليبيعه على أهل البلد؛ فنهي عن ذلك لما فيه من التضييق عليهم.
أكل الربا وتأكيله والشهادة عليه وكتابته
وأما أكل الربا وتأكيله والشهادة عليه وكتابته، فإنما يستحق هؤلاء الثلاثة اللعن إذا علموا به كما في الحديث، وأما الأصناف الستة الربوية المذكورة، فلا يجوز بيع واحد منها بجنسه إلا مِثلا بِمِثل، يدا بيد وأما بيعه بغير جنسه، فيجوز التفاضل فيه بشرط التقابض في مجلس العقد.
النهي عن بيعتين في بيعة
وأما النهي عن بيعتين في بيعة، فنحو أن يقول: أبيعك دابتي هذه بكذا، بشرط أن تبيعني السلعة الفلانية بكذا، أو تؤجرني دارك بكذا، أو يكتب عليه طعاما، ويشترط أن يشتري منه شيئا. ومنه أن يقول: أشتري دابتك هذه -مثلا- بعشرة، ويشترط عليه أن يأخذ عن العشرة أو بعضها ثوبا، أو صرفها، ونحو ذلك كما يفعله كثير، وضابطه أن يشتري شيئا، ويشترط أحدهما على صاحبه عقدا آخر.
النهي عن سلف وبيع
وأما النهي عن سلف وبيع فنحو أن يشتري منه سلعة، أو يكتب عليه طعاما أو غيره، ويشترط أن يقرضه شيئا. وأما ربح ما لم يُضمن، فهو أن يبيع ما لا يدخل في ضمانه، كأن يشتري طعاما، ويبيعه قبل اكتياله.
بيع المضامين والملاقيح
وأما بيع المضامين والملاقيح، فقيل: المضامين ما في بطون الإناث

(1/118)

والملاقيح: ما في ظهور الفحول، وفسر بالعكس.
وبيع الغنيمة قبل القسمة، المراد به: الإنسان يبيع نصيبه من القسمة قبل تمييزه وقبضه.
بيع السلعة بنسيئة
وأما بيع السلعة بنسيئة، ثم يشتريها البائع بأقل مما باعها به نقدا، نحو أن يبيعه إياها بخمسين إلى أجل، ثم يشتريها بثلاثين نقدا قبل قبض الخمسين؛ فهذه مسألة العِينَة، لكن اشترط الفقهاء لعدم الجواز أن لا تتغير صفتها، فإن تغيرت بهزال أو نحوه، فلا بأس أن يشتريها بأقل مما باعها به نقدا.
وبيع اللبن في الضرع، نحو أن يشتري منه حليبها أسبوعا، أو شهرا، أو نحو ذلك.
بيع الكالئ بالكالئ
وبيع الكالئ بالكالئ له صور كثيرة مذكورة في كتب الفقه، منها ما هو متفق عليه، ومنها ما فيه خلاف، وهو بيع مؤخر بمؤخر. ومنها أن يسلم إليه في طعام أو نحوه، ولم يُقْبِضْه رأس مال السلم في المجلس. ومنه عند كثير من العلماء أن يكون له في ذمته دراهم ويكتبها عليه في طعام في ذمته.
والمسألة التي يسمونها التصحيح، إنما يفعلونها حيلة إلى التوصل إلى ذلك، لأنه يعطيه ريالا بكذا طعاما، ثم يرده إليه، فيرجع برياله، وهو لم يعطه إياه، ويملكه إياه تمليكا تاما، بل إنما أعطاه إياه بشرط أن يرده إليه في الحال، فيكون العقد وقع على ما في الذمة من الدراهم.
الإسلام في ثمرة نخل بعينه
وأما الإسلام في ثمرة نخل بعينه، أو زرع بعينه، فهذا لا يجوز، بل لا بد أن يكون السلم في ذمة. وإن أسلم إليه في ذمته، واشترط عليه أن يعطيه من ثمرة نخله، أو زرعه، فقد أجاز الشيخ تقي الدين هذا الشرط.
منع السلم بزرع غير معلوم
(وأما) منع السلم بزرع غير معلوم، أو كيل غير معلوم؛ فلما فيه من جهالة المسلم فيه، ومن شروط السلم ما في الحديث "من أسلف في شيء، فليسلف في كيل معلوم، ووزن معلوم، إلى أجل معلوم" 1.
__________
1 البخاري: السلم (2239) , ومسلم: المساقاة (1604) , والترمذي: البيوع (1311) , والنسائي: البيوع (4616) , وأبو داود: البيوع (3463) , وابن ماجه: التجارات (2280) , وأحمد (1/217,1/222) .

(1/119)

بيع الدين المستقر لمن هو في ذمته
(وأما) بيع الدين المستقر لمن هو في ذمته، فيشترط لصحته أن يكون بسعر يومه، وأن يقبض العوض في المجلس كما إذا أخذ عن الذهب فضة وعكسه. وأما المنفعة التي يجرها القرض، فهي حرام، ومنه الهدية لأجل إقراضه إياه إلا إن حسبها من دينه، فلا بأس. وكذلك لو قضاه خيرا مما أخذ منه من غير شرط ولا مواطأة، فلا بأس، لأن النبي صلى الله عليه وسلم- استسلف بكرا، ورد خيرا منه، وقال: "خيركم أحسنكم قضاء" 1.
انتفاع المرتهن بالمرهون
(وأما) الرهن إذا كان محلوبا، أو مركوبا؛ فإن المرتهن يحلب ويركب بقدر نفقته متحريا للعدل.
(وأما) غير المحلوب والمركوب، فلا ينتفع به بغير إذن صاحبه، ومعنى الحديث المشهور "لا يغلق الرهن من صاحبه، له غنمه وعليه غرمه" 2.
فمعناه عند مالك، وأحمد، وغيرهما كما ذكرتم، وفسر بغير ذلك، وقول أحمد: "أكره قرض الدور.. إلى آخره"؛ وذلك لأنه قرض جر منفعة. وبعض الناس يتوصل إلى ذلك بحيلة باطلة إذا أراد أن يرتهن دارا أو أرضا في قرض، وينتفع بها، أظهروا صورة البيع وهو في باطن الأمر رهن، فيبيعه ما يساوي مائة بخمسين أو أقل أو أكثر، بأقل من قيمتها، ويشترط الخيار، وهذا يسميه بعض الناس بيع الأمانة.
(وأما) إذا كان بيعا حقيقيا ظاهرا وباطنا بأن يبيعه إياها بقيمتها من غير نقص، ويشترط الخيار، فلا بأس بانتفاعه بالمبيع في مدة الخيار كما نص عليه أحمد.
وهذه العقود المنهي عنها حرام عند العلماء، وقالوا: يحرم تعاطيهما عقدا فاسدا؛ فإذا كان العقد فاسدا فتعاطيه حرام على المتعاقدين جميعا.
بيع اللحم بثمر أو عيش نسيئة
(وأما) بيع اللحم بثمر، أو عيش نسيئة، فبعض العلماء رخص في
__________
1 البخاري: الوكالة (2305) , ومسلم: المساقاة (1601) , والترمذي: البيوع (1316) , والنسائي: البيوع (4618) , وابن ماجه: الأحكام (2423) , وأحمد (2/393,2/416,2/476,2/509) .
2 ابن ماجه: الأحكام (2441) , ومالك: الأقضية (1437) .

(1/120)

ذلك، وبعضهم يمنعه. والذين يسهلون فيه يقولون: اللحم موزون، والثمر والعيش مكيلان؛ هذا الأصل فيهما على عهد النبي صلى الله عليه وسلم، فإذا اختلفت العلة، جاز بيع أحدهما بالآخر نسيئة. وهؤلاء يقولون: العلة في الأصناف الأربعة الطعم، فإنهم يمنعون ذلك.
اشتراط البائع على المشتري اشتراء سلعة من غيره
(وأما) اشتراط البائع على المشتري اشتراء سلعة من غيره، فالذي يظهر أن هذا شرط فاسد، وإذا استسلم رجل من آخر دراهم، ثم اشترى بها منه طعاما، فهذا إذا كان بشرط أو مواطأة، فلا يجوز.
(وأما) إذا أخذ الدراهم، وذهب ليشتري بها من غيره، فلم يجد عند غيره شيئا، ثم رجع فاشترى منه، فلا بأس بذلك.
اشتراط صاحب الأرض على مستأجرها أن يستسلم منه
(وأما) اشتراط صاحب الأرض ونحوها على مستأجرها أن يستسلم منه، فلا يجوز، وهو كبيعتين في بيعة كما تقدم.
دم الذبيحة الذي يبقى في مذبحها ولحمها بعد الذبح
(وأما) دم الذبيحة الذي يبقى في مذبحها ولحمها بعد الذبح، فإنه طاهر، لأن الله إنما حرم الدم المسفوح، والمسفوح هو الذي يسيل. فالذي ليس بمسفوح، ليس بحرام، وحله يدل على طهارته.
وهذه المسائل تحتاج إلى بسط وتفصيل، لكن الموضوع لا يتسع لذلك، والله -سبحانه وتعالى- أعلم. وصلى الله على محمد وعلى آله وصحبه وسلم.

(1/121)


الرسالة الثالثة: العمل بالكتاب والسنة - رسائل العلامة أبي بطين

رسائل وفتاوى العلامة عبد الله بن عبد الرحمن أبي بطين

الرسالة الثالثة: العمل بالكتاب والسنة
بسم الله الرحمن الرحيم
ما قولكم -أدام الله النفع بعلومكم- فيمن اعتمد على كتب المتأخرين، من غير التفات إلى ما خالفها من نصوص القرآن والسنة، وكلام السلف، والعلماء المتقدمين، ورأى أن ما حوته هو الذي شرعه الله لرسوله، وأوجب أن يعبد به، وإن قيل له في ذلك، قال: قد اختار هذه الكتب من هو أعلم منا، وأبصر بشريعة محمد صلى الله عليه وسلم وما يقال في مثل هذا، وما يخاف عليه منه؟ أفيدونا أثابكم الله الجنة بمنِّه وكرمه.
أجاب الشيخ عبد الله بن عبد الرحمن (أبا بطين) -رحمه الله تعالى- فقال:
(الجواب) وبالله التوفيق: لا ريب أن الله -سبحانه- فرض على عباده طاعته، وطاعة رسوله، قال -تعالى-: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ} 1، وقال -تعالى-: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَرَسُولَهُ وَلا تَوَلَّوْا عَنْهُ وَأَنْتُمْ تَسْمَعُونَ} 2، وقال -تعالى-: {قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا} 3، ولم يوجب الله -سبحانه- على الأمة طاعة أحد بعينه في كل ما يأمر به إلا رسول الله صلى الله عليه وسلم.
قال ابن عبد البر: أجمع العلماء على أن المقلد ليس معدودا من أهل العلم، وأن العلم معرفة الحق بدليله. وقال الشافعي -رحمه الله-: أجمع المسلمون على أنه مَن استبانت له سُنَّةُ رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد من الناس. انتهى
وقال ابن هبيرة في "الإفصاح": اتفقوا على أنه لا يجوز أن يولَّى القضاء من ليس من أهل الاجتهاد، إلا أبا حنيفة، فإنه قال: يجوز ذلك. وقال الشيخ
__________
1 سورة الأعراف آية: 3.
2 سورة الأنفال آية: 20.
3 سورة النور آية: 54.

(1/122)

أبو محمد في "المغني": يشترط أن يكون من أهل الاجتهاد، وبهذا قال مالك، والشافعي، وبعض الحنفية. وقال بعضهم: يجوز أن يكون عاميا فيحكم بالتقليد، لأن الغرض منه فصل الخصومات، فإذا أمكنه ذلك بالتقليد، جاز كما يحكم بقول المقومين. ولنا قول الله تعالى-: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ} 1، ولم يقل بالتقليد، وقال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} 2.
وروى بريدة، عن رسول الله صلى الله عليه وسلم قال: "القضاة ثلاثة: اثنان في النار، وواحد في الجنة، رجل علم الحق فقضى به، فهو في الجنة، ورجل قضى للناس على جهل فهو في النار، ورجل جار في الحكم فهو في النار" 3 رواه ابن ماجه..
قال: والعامي يقضي على جهل؛ ولأن الحكم آكد من الفتيا؛ لأنه فتيا وإلزام، والمفتي لا يجوز أن يكون مقلدا، فالحكم أولى. وقال في "الإنصاف": ويشترط في القاضي أن يكون مجتهدا، هذا المذهب..إلى أن قال: واختار في "الترغيب": ومجتهدا في مذهب إمامه للضرورة، واختار في "الإفصاح" و"الرعاية": ومقلدا. قلت: وعليه العمل من مدة طويلة، وإلا لتعطلت أحكام الناس. انتهى.
أقوال العلماء في التقليد في الفتيا
وذكر ابن القيم في مسألة التقليد في الفتيا ثلاثة أقوال:
(أحدها) : أنه لا يجوز الفتوى في التقليد، لأنه ليس بعلم، وأن المقلد لا يطلق عليه اسم عالم. وهذا قول أكثر الأصحاب وهو قول جمهور الشافعية.
(والثاني) : أن ذلك يجوز فيما يتعلق بنفسه، فيجوز أن يقلد غيره من العلماء إذا كانت الفتوى لنفسه. ولا يجوز أن يقلد العالم فيما يفتي به لغيره، وهذا قول ابن بطة، وغيره من أصحابنا.
(والقول الثالث) : أنه يجوز ذلك عند الحاجة
__________
1 سورة المائدة آية: 48.
2 سورة النساء آية: 59.
3 أبو داود: الأقضية (3573) , وابن ماجه: الأحكام (2315) .

(1/123)

والضرورة، ولكن قد دعت الحاجة والضرورة إليه من زمان طويل لا سيما في هذا الوقت، وحينئذ فيقال: التقليد ثلاثة أنواع:
(أحدها) : التقليد بعد قيام الحجة وظهور الدليل، فهذا لا يجوز، كما قال الشافعي -رحمه الله-:أجمع المسلمون على أن من استبانت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد من الناس.
(النوع الثاني) : التقليد مع القدرة على الاستدلال، والبحث عن الدليل بأن يكون متأهلا لذلك، فهذا مذموم -أيضا- لقدرته، وتمكنه من معرفة الدليل.
(النوع الثالث) : التقليد السائغ، وهو نوعان:
(أحدهما) : مَنْ كان مِن العوام الذين لا معرفة لهم بالحديث والفقه، وليس لهم نظر في كلام العلماء، فهؤلاء لهم التقليد بغير خلاف، فإذا وقعت له حادثة، استفتى مَنْ عَلِمَهُ عالما عدلا، ورآه منتصبا للإفتاء، والتدريس، واشترط الشيخ تقي الدين -مع ذلك- الاستفاضة بأنه أهل للفتيا.
(النوع الثاني) : مَن كان متأهلا لبعض العلوم، قد تفقه في مذهب من المذاهب، وتبصر في بعض كتب متأخري الأصحاب كالإقناع، والمنتهى عند الحنابلة، ولكنه قاصر النظر عن معرفة الدليل، ومعرفة الراجح من كلام العلماء، فهذا له التقليد أيضا، إذ لا يجب عليه إلا ما يقدر عليه، ولا يكلف الله نفسا إلا وسعها. ونصوص العلماء على جواز التقليد لمثل هذا كثيرة، وذلك لقول الله -تعالى-: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} 1.
وقال النبي صلى الله عليه وسلم: "ألا سألوا إذا لم يعلموا، فإنما شفاء العي السؤال" 2. ولكن هذا لا ينبغي له التسرع إلى إفتاء غيره، فإن دعت الحاجة إلى فتواه، فهو إخبار عن مذهب إمامه الذي ينتسب إليه لا فتيا. قاله جماعة من الأصحاب، وعليه أن يتقي الله ما استطاع.
__________
1 سورة النحل آية: 43.
2 أبو داود: الطهارة (336) .

(1/124)

فإن كان له فهم قوي وإدراك بحيث إذا نظر المسائل الخلافية ورأى أدلة كل من المختلفين، وكان فيه ذكاء وفطنة يدرك بها الراجح من المرجوح فيما يراه، عمل بما ترجح عنده.
فإذا كان طالب العلم متمذهبا بأحد المذاهب الأربعة، ثم رأى دليلا مخالفا لمذهب إمامه، وذلك الدليل قد أخذ به بعض أئمة المذاهب، ولم يعلم له معارضا، فخالف مذهبه وتبع ذلك الإمام الذي أخذ بالدليل، كان مصيبا؛ بل هذا هو الواجب عليه، ولا يخرج بذلك عن التقليد. فهو مقلد لذلك الإمام، فيجعل إماما بإزاء إمام، ويبقى له الدليل بلا معارض. قال الشيخ تقي الدين -رحمه الله تعالى-: من كان متبعا لإمام، فخالفه في بعض المسائل لقوة الدليل، أو لكون أحدهما أعلم أو أتقى، فقد أحسن.
وقال في موضع آخر: بل يجب عليه، وأن أحمد نص على ذلك. انتهى. وعلى كل حال فلا ينبغي التسرع والجسرة بقول: هذا حلال، هذا حرام، هذا واجب، قال الله -تعالى-: {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ} 1.
فمن عرف أحوال السلف وهيبتهم الإفتاء مع علمهم وفضلهم، أفاده ذلك اتهام فهمه، وعدم التسرع إلى الفتوى؛ لأنه يخبر عن الله، والمقلد إنما يحكي عن غيره.
فالأولى إذا دعت الضرورة إلى فتواه أن يقول: ذكر أصحاب المذهب الفلاني، أو ذكر في الكتاب الفلاني كذا وكذا.
نهي الأئمة عن التقليد
وأما قول القائل: قد اختار هذه الكتب وما حوته مَنْ هو أعلم منا.
(فيقال) له: هذا حق، هم أعلم منا، لكن لا يلزم من ذلك تقليدهم في كل ما وضعوه.
فإذا قال كل أهل مذهب هذه المقالة في كتب من تقدمهم، فالمصيب عند الله واحد، فمن هو الذي يجب اتباعه؟ فإذا اختلفت المذاهب
__________
1 سورة النحل آية: 116.

(1/125)

في حكم مسألة، فالمصيب منهم واحد. والمجتهد المخطئ إذا كان أهلا فمأجور على اجتهاده، ولا يجوز له تقليده إذا بان له خطؤه مع كونه أعلم ممن بعده، والله سبحانه- إنما أمر بالرد عند التنازع إلى كتابه وسنة رسوله صلى الله عليه وسلم-.
فمن قال: إن ما أودع في بعض الكتب المصنفة هو الذي يجب اتباعه، فهو مخطئ يخاف عليه العقوبة في قلبه، ولازم هذه المقالة أنه إذا وجد عن المعصوم -صلوات الله وسلامه عليه- ما يخالف بعض ما فيها، أن الذي في هذه الكتب هو الواجب الاتباع دون ما جاء عن الرسول-صلى الله عليه وسلم-؛ بل كثير منهم يصرحون بذلك، ويلتزمونه مع أنه مخالف للكتاب والسنة، فهو مخالف لقول الأئمة الأربعة الذين صنفت هذه الكتب على مذاهبهم؛ لأنهم نهوا عن تقليدهم.
قال أبو حنيفة، وأبو يوسف: "لا يحل لأحد أن يقول بقولنا حتى يعلم من أين قلناه".
وصرح مالك بأن من ترك قول عمر بن الخطاب لقول إبراهيم النخعي أنه يستتاب. وقال الشافعي: إذا صح الحديث فاضربوا بقولي الحائط.
وقال الإمام أحمد: لا تقلدوني، ولا تقلدوا مالكا، ولا الشافعي، ولا الثوري، وتعلموا كما تعلمنا، وقال: لا تقلد دينك الرجال فإنهم لن يسلموا أن يغلطوا.
وقال الإمام أحمد: عجبت لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان، والله -سبحانه- يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} 1. أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك، ويقال أيضا لمن قال: وضع هذه الكتب مَنْ هو أعلم منا، إذا كان ممن ينتسب إلى الحنابلة فوضع كتب الشافعية والمالكية والحنفية من هو
__________
1 سورة النور آية: 63.

(1/126)

أعلم منك، فما الذي أوجب اتباع بعضها دون بعض؟
فلو قال صاحب هذه المقالة: أنا أعلم أن التقليد ليس بعلم، وأن الواجب اتباع سنة رسول الله صلى الله عليه وسلم- لكن قصور أفهامنا، وضعف إدراكنا أوجب لنا التقليد، وألجأت الضرورة إليه، فلو تبين لي في بعض ما قلدت فيه أنه مخالف للسنة اتبعت السنة، وهذا هو الواجب علي، لكني قليل التمييز لقصور فهمي، وأعتقد أن الواجب اتباع السنة، ولا عذر لأحد في مخالفتها إذا ثبتت عنده؛ وقائل ذلك يرجى له السلامة، وهذا كله في غير أصول الدين.
فأما أصول الدين من التوحيد ومعرفة الرسالة وسائر الأصول، فلا يجوز فيها التقليد عند جميع العلماء.
فنسأل الله العظيم، رب العرش الكريم، رب جبريل وميكائيل وإسرافيل، فاطر السماوات والأرض، عالم الغيب والشهادة، أن يهدينا لما اخْتُلِفَ فيه من الحق بإذنه، إنه يهدي من يشاء إلى صراط مستقيم، والله -سبحانه وتعالى- أعلم. وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.


الرسالة الرابعة: القول بأن الرسول عليه السلام حي في قبره - رسائل العلامة أبي بطين

رسائل وفتاوى العلامة عبد الله بن عبد الرحمن أبي بطين

الرسالة الرابعة: القول بأن الرسول عليه السلام حي في قبره
بسم الله الرحمن الرحيم
من عبد الله بن عبد الرحمن (أبا بطين) إلى الولد المكرم محمد بن عبد الله بن سليم سلمه الله تعالى. سلام عليكم، ورحمة الله وبركاته
(وبعد) : موجب الخط إبلاغ السلام والخط وصل -أوصلك الله إلى الخير-. وما ذكرت من المسائل:
فالأولى في قول من يقول: إن النبي صلى الله عليه وسلم حي في قبره، فالله -سبحانه وتعالى- أخبر بحياة الشهداء، ولا شك أن الأنبياء أعلى رتبة من

(1/127)

الشهداء وأحق بهذا، وأنهم أحياء في قبورهم، ونحن نرى الشهداء رميما، وربما أكلتهم السباع، ومع ذلك {بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ} 1، فحياتهم حياة برزخية، الله أعلم بحقيقتها.
والنبي صلى الله عليه وسلم قد مات بنص القرآن والسنة، ومَنْ شك في موته فهو كافر. وكثير من الناس خصوصا في هذه الأزمنة يدعون أنه صلى الله عليه وسلم حي كحياته لما كان على وجه الأرض بين أصحابه، وهذا غلط عظيم؛ فإن الله سبحانه وتعالى- أخبر بأنه ميت، وهل جاء أثر صحيح أنه باعثه لنا في قبره كما كان قبل موته؟
وقد قام البرهان القاطع أنه لا يبقى أحد حيا حين يقول الرب سبحانه-: {لِمَنِ الْمُلْكُ الْيَوْمَ} 2، فيكون صلى الله عليه وسلم- قد مات، ثم بعث في قبره، ثم مات، فيكون له ثلاث موتات، ولغيره موتتان، وقد قال أبو بكر-رضي الله عنه- لما جاءه بعد موته: "أما الموتة التي كتبت عليك فقد متها، ولن يجمع الله عليك موتتين".
وقال -سبحانه- عن جميع أهل الجنة: {لا يَذُوقُونَ فِيهَا الْمَوْتَ إِلاَّ الْمَوْتَةَ الأُولَى} 3 يعني: التي كانت في الدنيا؛ أفيكون الرسول قد مات موتة ثانية بعد الموتة الأولى؟ وأيضا لو كان حيا في قبره مثل حياته على وجه الأرض، لسأله أصحابه عما أشكل عليهم، قال عمر رضي الله عنه "ثلاث وددت أني سألت رسول الله صلى الله عليه وسلم- عنهن: الجد، والكلالة، وأبواب من الربا".
فهلا جاء إلى قبره واستسقى بالعباس، ولم يجيئ إلى قبره يستسقي به!
ومعلوم ما صار بعده صلى الله عليه وسلم من الاختلاف العظيم، ولم يجيئ أحد إلى قبره صلى الله عليه وسلم يسأله عما اختلفوا فيه. وفي
__________
1 سورة آل عمران آية: 169.
2 سورة غافر آية: 16.
3 سورة الدخان آية: 56.

(1/128)

الحديث المشهور: "ما من مسلم يسلم علي إلا رد الله علي روحي حتى أرد عليه السلام" 1؛ فهذا يدل على أن روحه صلى الله عليه وسلم ليست دائمة في قبره.
ومعرفة الميت زائره ليس مختصا به صلى الله عليه وسلم، والذين يظنون أن حياته في قبره كحياته قبل موته يقرؤون في "الشفاء" وغيره الحكاية المشهورة عندهم: أن الإمام مالكا قال للمنصور لما رفع صوته في مسجد النبي صلى الله عليه وسلم: لا ترفع صوتك في مسجد رسول الله -صلى الله عليه وسلم-؛ فإن حرمته ميتا كحرمته حيا، قد عقد ابن القيم رحمه الله تعالى- في النونية فصلا على من ادعى هذه الدعوى، وأجاد رحمه الله.
منزلة علي من الرسول عليه الصلاة والسلام
والحديث الذي يروى: "أنا مدينة العلم وعلي بابها" ليس له أصل. وأما قوله لعلي رضي الله عنه: "أنت مني بمنزلة هارون من موسى" 2 فهو حديث صحيح، وسببه أن النبي صلى الله عليه وسلم لما تجهز لغزوة تبوك، لم يأذن لعلي في الغزو، واستخلفه على أهله، فقال علي: يا رسول الله تخلفني مع النساء والصبيان. فقال صلى الله عليه وسلم: "أما ترضى أن تكون مني بمنزلة هارون من موسى؟ " 3.
قال العلماء: يشير إلى قوله: {وَقَالَ مُوسَى لأَخِيهِ هَارُونَ اخْلُفْنِي فِي قَوْمِي} 4، فالمراد استخلافه صلى الله عليه وسلم عليا على أهله في سفر غزوه.
القول بشفاعة الرسول عليه السلام للمشركين يوم القيامة
وأما من قال أن النبي صلى الله عليه وسلم يشفع للمشركين يوم القيامة، فهذا كذب يرده قول النبي صلى الله عليه وسلم لما سأله أبو هريرة رضي الله عنه: "من أحق الناس بشفاعتك يا رسول الله؟ قال: من قال لا إله إلا الله، يبتغي بذلك وجه الله" فشفاعته صلى الله عليه وسلم- لأهل التوحيد
__________
1 أبو داود: المناسك (2041) , وأحمد (2/527) .
2 البخاري: المناقب (3706) والمغازي (4416) , ومسلم: فضائل الصحابة (2404) , والترمذي: المناقب (3731) , وابن ماجه: المقدمة (115,121) , وأحمد (1/170,1/173,1/174,1/175,1/177,1/179,1/182,1/184) .
3 البخاري: المناقب (3706) والمغازي (4416) , ومسلم: فضائل الصحابة (2404) , والترمذي: المناقب (3731) , وابن ماجه: المقدمة (115,121) , وأحمد (1/170,1/173,1/174,1/175,1/177,1/179,1/182,1/184,1/185) .
4 سورة الأعراف آية: 142.

(1/129)

لا للمشركين. وقال صلى الله عليه وسلم: "إني اختبأت دعوتي شفاعة لأهل الكبائر من أمتي، فهي نائلة -إن شاء الله تعالى- مَنْ مات لا يشرك بالله شيئا" 1.
شبهات القبوريين في شركهم
وأما قول القائل: إن دعاءهم الأموات، وسؤالهم قضاء الحاجات مجاز، والله هو المسؤول حقيقة؛ فهذا حقيقة قول المشركين: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 2، {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 3؛ فهم يسألون الوسائط زاعمين أنهم يشفعون لهم عند الله في قضاء حوائجهم.
قال شيخ الإسلام تقي الدين -رحمه الله تعالى-: فمن جعل بينه، وبين الله وسائط يدعوهم، ويتوكل عليهم، ويسألهم، كفر إجماعا. اهـ.
وأما قول من يقول: إن الآيات التي نزلت بحكم المشركين الأولين، فلا تتناول من فعل فعلهم، فهذا كفر عظيم، مع أن هذا قول ما يقوله إلا ثور مرتكس في الجهل.
فهل يقول: إن الحدود المذكورة في القرآن والسنة لأناس كانوا وانقرضوا؟ فلا يُحد الزاني اليوم، ولا تُقطع يد السارق ونحو ذلك! مع أن هذا قول يستحيا من ذكره.
أفيقول هذا: إن المخاطبين بالصلاة والزكاة وسائر شرائع الإسلام انقرضوا، وبطل حكم القرآن؟!
وأما قول من يقول: إن النبي أو غيره ينجي من عذاب الله، أو يغني من الله شيئا، فهذا كفر صريح يحكم بكفر صاحبه بعد تعريفه إن كان جاهلا؛ بل أبلغ من ذلك لو قال: إن أحدا يشفع عند الله من غير إذن له، فهو كافر.
وأما قول بعض الناس إذا سئل عن شيء: الله ورسوله أعلم. فهذا يجري على ألسنة كثير من الناس من غير اعتقاد شيء، فالواجب تعليم مثل هذا، والله - سبحانه وتعالى - أعلم. وصلى الله محمد وعلى آله وصحبه وسلم.
__________
1 مسلم: الإيمان (199) , وابن ماجه: الزهد (4307) , وأحمد (2/426) .
2 سورة يونس آية: 18.
3 سورة الزمر آية: 3.

(1/130)


الرسالة الخامسة: صوم يوم الشك - رسائل العلامة أبي بطين

رسائل وفتاوى العلامة عبد الله بن عبد الرحمن أبي بطين

الرسالة الخامسة: صوم يوم الشك
بسم الله الرحمن الرحيم
وبه نستعين.
من عبد الله بن عبد الرحمن (أبا بطين) إلى جناب الولد المكرم عبد الرحمن بن محمد بن مانع زاده الله علما، ووهب لنا وله حكما.
سلام عليكم ورحمة الله وبركاته.
(وبعد) : موجب الخط إبلاغ السلام، والخط وصل -أوصلك الله إلى خير الدنيا والآخرة-، وسرنا ما ذكرت -بارك الله فيك-، وما ذكرت من حال الاختلاف في الصوم والفطر، فالله سبحانه هو الهادي.
فأما صوم ليلة الثلاثين من شعبان إذا كان حائل، بحيث إنه لو كان هلال تعذرت رؤيته، فثبت عن ابن عمر وبعض الصحابة صيامه، وهو المشهور في مذهب أحمد، لكن على سبيل الاستحباب لا على الوجوب على الصحيح. وأكثر العلماء ما يرون صيام هذا اليوم، وهل هو مكروه، أو محرم على اختلاف بينهم؛ فمن صام ذلك اليوم لا ينكر عليه، ولكن بشرط وجود الحائل البين بحيث يتحقق أنه لو كان هلال، تعذرت رؤيته. وهذه المسألة كثرت فيها المصنفات من الجانبين، والأمر سهل ولله الحمد، وعند دخول الشهر لو اعتمد على ما ذكرت فلا بأس.
وأما في طلوع الشهر، فلا يجوز الاعتماد على الصورة التي ذكرت، فلا يعمل بها في الفطر من رمضان.
وأما من لم يصم ذلك اليوم، أعني: نهار الثلاثين من شعبان، فلا أدري، كل من جاءنا من البلدان ما ذكروا رؤية.

(1/131)

فإن صام إنسان احتياطا، فحسن إن شاء الله، وحديث "صومكم يوم تصومون، وفطركم يوم تفطرون" 1 استدل به من يقول: إنه لو رأى وحده هلال شوال، لم يفطر إلا مع الناس، وهو قول الأكثرين. وقيل: يفطر سرا، وهو قول طائفة من العلماء.
وأما إذا رأى هلال رمضان، ورُدَّت شهادته، لزمه الصوم عند الأربعة، وعن أحمد رواية: لا يلزمه الصوم؛ اختارها الشيخ تقي الدين للحديث السابق، وأما اختلاف الأهلة بالكبر والصغر، وارتفاع المنازل وانخفاضها، فلا حكم له، لأن ذلك يختلف كثيرا.
نهب البدو بعضهم بعضا
وأما نهب البدو بعضهم بعضا، فالذي أرى عدم الشراء منهم مطلقا إذا تحقق أنه بعينه نهب، لاشتباه أمرهم.
وأما إذا عرف أحدهم ماله عند حضري، وثبت أنه منهوب منه بالبينة، فالذي نفتي به في زمن هذا الاختلاف أنه يعطي المشتري ثمنه الذي دفعه، ويأخذ ماله إن لم يكونوا حربا للحضر، وقد أفتى بذلك غير واحد من متأخري الأصحاب.
الجائحة في الإجارة
وأما مسألة الجائحة في الإجارة، فالشيخ تقي الدين -رحمه الله تعالى- يقول بثبوت الجائحة في الإجارة للأرض ونحوها، كما ثبت في الثمرة المشتراة بنص الحديث.
وأكثر العلماء يفرقون بين الصورتين على خلاف ما قاله الشيخ تقي الدين، وهو الذي نفتي به، أعني بقول أكثر العلماء.
توديع الفطرة عند الجار
وأما ما يفعله بعض العامة من توديعهم الفطرة عند جار ونحوه إلى أن يجيء الذي يعطونها إياه، فهذا لا يجزي، بخلاف ما إذا دفعت لوكيله، فإنها
__________
1 الترمذي: الصوم (697) , وأبو داود: الصوم (2324) .

(1/132)

تجزي، لأن يد الوكيل كيد القابض. والله- سبحانه وتعالى- أعلم، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.
الماء إذا خالطه بول أو روث
وأما الماء إذا خالطه بول أو روث ظاهر، فلا يضره إذا كان باقيا على إطلاقه، وما تلقيه الريح والسيول يعفى عنه، والله سبحانه وتعالى - أعلم.


الرسالة السادسة والسابعة: بيع عمل المساقاة - رسائل العلامة أبي بطين

رسائل وفتاوى العلامة عبد الله بن عبد الرحمن أبي بطين

الرسالة السادسة والسابعة: بيع عمل المساقاة
بسم الله الرحمن الرحيم
من محمد بن عبد الله بن مانع إلى جناب شيخنا المكرم عبد الله بن عبد الرحمنأبا بطين) سلمه الله تعالى وعافاه آمين. سلام عليكم ورحمة الله وبركاته.
(وبعد) : فما قولك - أمتعنا الله بحياتك - في رجل ساقى إنسانا على نخل، وعمل فيه مدة، ثم جاء آخر فاشترى منه عمله في سقيه للنخل تلك المدة، ونزل منزلته في المساقاة؛ هل يصح بيع هذا العمل ورهنه أم لا؟
وفي رجل ساقى إنسانا على نخل واحتاج إلى مؤونة المساقاة، واستدان دينا من دين سلم أو غيره، ورهن نصيبه من الثمرة بعد ظهورها في ذلك، ثم احتاج بعد ذلك إلى زيادة مؤونة، فأتى إلى المسلم له في الثمرة، وقال: أقرضني أو أسلم علي، وإلا استسلمت من غيرك، وقدمته في الثمرة الموجودة لئلا تتلف الثمرة، والثمرة لا تفي بجميع ذلك، هل يصح تقديم الثاني على المرتهن إذا امتنع من إعطائه والحالة هذه أم لا؟ أفتنا أثابك الله الجنة بمنه وكرمه.

(1/133)

بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
وبعد فالجواب وبالله التوفيق:
أما المسألة الأولى: فإن كانت الثمرة قد ظهرت، فإنه لا يجوز بيعها لنهي النبي صلى الله عليه وسلم- عن بيع الثمرة حتى يبدو صلاحها إلا إن باعها لمالك الأصل، فيصح على الصحيح من المذهب، وإن كانت الثمرة لم تظهر فباعه عمله وتعبه.
فقد نص الإمام أحمد على أنه: لا يجوز للمزارع بيع عمله قبل ظهور الزرع، قال: لأنه لم يجب له شيء.
وسئل الشيخ عبد الله بن محمد بن زهلان عن بيع العامل تعبته إذا أراد الظهور، فأجاب بأن ذلك لا يصح، لكن إذا كانت المساقاة صحيحة، فعليه تمام العمل، قال: فلو دفع إليه شيئا، وقال: أنا أقوم مقامك، ثم يتحاسبان، صح ذلك. انتهى.
فَلْيُتَأمَّل قوله:".. ثم يتحاسبان"، ولعل مراده أنه إذا دفع إليه شيئا، ثم حاسبه بعد ذلك بما غرم في سقيه، ويحسبه مما دفع إليه، فيصح على هذا الوجه لا على وجه البيع. والله أعلم.
وأما الرهن فحكمه حكم البيع، فما صح بيعه، صح رهنه، وقد نصوا على أنه لا يصح رهن الثمرة قبل ظهورها، فعدم صحة رهن العمل أولى.
رهن الثمرة قبل ظهورها
وأما المسألة الثانية، فالذي أرى -والله أعلم- أنه يؤمر المرتهن بتقويم الكداد ببيع ونحوه دفعا لضرره إن لم يخف فوات مال المرتهن المقوم عند الكداد، فإن خيف فوات مال المقوم، فلا يزال الضرر بالضرر.

(1/134)

فأما أن يقال للكداد: ضمم كدك، أو يستأجر من يسقيه ويقوم عليه، وكذلك إذا عجز المقوم بأن لم يبق في يده ما يخرجه على الكداد، فأما أن يترك له بعض الكد، ويترك بعضه لمن يقومه بقية المدة، ونحو ذلك، ومما يرى فيه نظر للكل. وأما قول بعض الناس للمقوم إذا عجز أو خاف تلف ماله: أنفق وإلا قدمنا عليك من يقوم الكد، فهذا ليس بصواب. كيف يزال ضرر الكداد بضرر غريمه المنفق عليه؟!
والذي نراه في مثل هذا النظر إلى حال الاثنين، ورفع الضرر مهما أمكن عنهما، ولا يزال ضرر أحدهما بارتكاب ضرر الآخر. والله سبحانه وتعالى أعلم.


الرسالة الثامنة: شراء طعام بثمن ربوي نسيئة - رسائل العلامة أبي بطين

رسائل وفتاوى العلامة عبد الله بن عبد الرحمن أبي بطين

الرسالة الثامنة: شراء طعام بثمن ربوي نسيئة
بسم الله الرحمن الرحيم
من عبد الله بن عبد الرحمن (أبا بطين) إلى جناب الشيخ المكرم الأخ علي بن فراج سلمه الله تعالى.
سلام عليكم ورحمة الله وبركاته والخط وصل. وما ذكرت من المسائل الثلاث:
فالمسألة الأولى: إذا اشترى إنسان من آخر طعاما يجري فيه الربا بنسيئة، ثم اشترى منه بذلك الثمن ما لا يجوز به بيعه نسيئة.
ففي المسألة خلاف مشهور، فمذهب أحمد وطائفة تحريم ذلك، ومذهب الشافعي جوازه. واختار الشيخ تقي الدين جواز ذلك للحاجة.
وكثير من أهل الزمان لو يأخذ منه غريمه طعاما ما أوفاه فلو امتنع من أخذ الطعام ذهب حقه، فالظاهر أن الشيخ يجيز ذلك؛ لأن هذا حاجته

(1/135)

أبلغ من احتياجه إلى الطعام، والحنابلة يتوصلون إلى إجازة ذلك بأن يشتري الذي له الدين من غريمه الطعام بثمن في الذمة؛ فإذا ثبت الثمن في ذمة المشتري الثاني قال لغريمه: في ذمتك لي -مثلا- ريال، وفي ذمتي لك ريال، فهذا بهذا، ولا ينقدك شيئا؛ ويسمون هذا مقاصة، وهو جائز عندهم، والله أعلم.
الصلاة في ثوب نجس لا يجدغيره
وأما المسألة الثانية: وهي ما إذا صلى إنسان في ثوب نجس لكونه لا يجد غيره، أو على بدنه نجاسة، لا يمكنه إزالتها؛ فهذا يصلي على حسب حاله، وهل يجب عليه إعادة أم لا؟
فقد حكوا فيمن لم يجد إلا ثوبا نجسا، وصلى فيه هل عليه إعادة؟ حكوا في المسألة قولين للعلماء، هما روايتان عن أحمد، والمشهور عن أحمد أنه يعيد، والله أعلم.
رمي البعير الذي لا يقدر على تذكيته
وأما المسألة الثالثة: وهي ما إذا رمى إنسان بعيرا، ولم يمكنه تذكيته، فهذا إذا شرد البعير، أو سقط في بئر، ولم يمكن نحره؛ فهذا حكمه حكم الصيد إذا رماه إنسان، فإن أدركه حيا حياة مستقرة، فلا بد من ذبحه.
فإن لم يكن فيه حياة إلا مثل حياة المذبوح، فلا يحتاج إلى تذكية، وإن أصابه وغاب عنه، ثم وجده ميتا، ولا أثر به غير رميه، فإنه يباح، ويشترط التسمية عند رميه قاصدا قتل المرمي. وهذا حكم البعير الشارد، أو المتردي في بئر ونحوها، والله أعلم والسلام. انتهى، ومن خطه نقلت.

(1/136)


الرسالة التاسعة: بيع الرهن لسداد الدين - رسائل العلامة أبي بطين

رسائل وفتاوى العلامة عبد الله بن عبد الرحمن أبي بطين

الرسالة التاسعة: بيع الرهن لسداد الدين
بسم الله الرحمن الرحيم
من عبد الله بن عبد الرحمن (أبا بطين) إلى جناب الشيخ المكرم علي بن فراج سلمه الله تعالى.
سلام عليكم ورحمة الله وبركاته، وموجب الكتاب إبلاغ السلام، والسؤال عن حالك، والخط الشريف وصل، وما ذكرت من حال المسائل:
فرهن المعسر داره في دينه، أنت تعرف المذهب في أن دار المعسر لا تباع في دينه، لكن إذا رهنها في دين عليه اختيارا، فنحن نفتي ببيعها لوفاء ذلك الدين، فإذا كان هو فيها ولم يحل بين المرتهن وبينها، فلا يخفاك ما في اشتراط القبض للزوم الرهن من الخلاف، وإن المشهور في المذهب اشتراطه مطلقا.
وعن أحمد رواية أخرى أنه لا يشترط في المتعين، اختارها كثير من الأصحاب، وقال بعضهم: إنها هي المذهب، والذي أدركنا عليه من قبلنا عدم اشتراطه القبض في مثل الدار والعقار ونحوهما، ويقضون بلزومه في مثل ذلك من غير اشتراط قبض، ونحن نقضي به فيما مضى، والشيخ عبد الرحمن بن حسن يشترط القبض في الجميع كما هو المشهور عند أكثر الأصحاب.
السلم في المجهول
وأما إذا أسلم رجل على آخر، مثل ما أسلم فلان على فلان، فهذا سلم فاسد، بل لا بد من تقديره بالكيل أو الوزن في مجلس العقد، والحديث الصحيح نص في ذلك. وأما ما ذكره الشيخ تقي الدين، وابن القيم من صحة البيع بثمن المثل، أي: بما ينقطع به السعر، وبما باع به فلان، فلا يقولان بذلك في السلم فيما أظن؛ لأنهما إنما ذكرا ذلك في البيع فقط، مع

(1/137)

أن الشارح قال: لا نعلم في اشتراط ذلك خلافا، والله أعلم.
التصرف في ثمن البيع الفاسد
وأما إذا باع الرجل بيعا فاسدا، وقبض الثمن، ودفعه إلى غيره عن دين عليه، أو اشترى به منه شيئا، فإن صاحب الثمن الذي دفعه في الشراء الفاسد يرجع بثمنه على من هو في يده أو على البائع لكون قبض البائع للثمن، والحالة هذه، قبضا فاسدا، فيرجع دافع الثمن على مَن أَحَبَّ مِنْ البائع أو مَنْ قبضه من البائع، هذا في البيع الفاسد.
وأما إذا كان فسخ البيع لأجل عيب في المبيع، فإن المشتري يرجع بثمنه على البائع فقط، لا على من قبضه من البائع؛ لكون قبض البائع قبضا صحيحا لصحة العقد، فليس له مطالبة غير البائع بالثمن، سواء كان معسرا أم لا.
وأما إذا غرم المسروق ماله شيئا بسبب ذلك، فإنه يرجع به على السارق، لكونه السبب في ذلك، كما قاله الشيخ تقي الدين فيما إذا مطله غريمه فاحتاج إلى الشكاية، فما غرم بسببه لزم المماطل، وقال: لو غرم بسبب كذب عليه عند ولي الأمر، رجع به على الكاذب. انتهى، فمسألتنا أولى بالرجوع.
وقد صرح بعض المتأخرين بأنه لو لم يحصل له ما سرق منه إلا ببذل بعض المال لحليف ونحوه، أنه يرجع بذلك على السارق.
وأما إذا تنازع اثنان في أرض، فإن كان التنازع في الملك، فقد ذكر الفقهاء في ذلك من التفصيل ما ذكروا فيما إذا كانت في أيديهما، أو يد غيرهما، أو يد أحدهما، أو ليست في يد أحد، وفيما صرحوا به كفاية.
تحجر إنسان مواتا بما يعد تحجرا
وأما إذا تحجر إنسان مواتا بما يعد تحجرا، كما ذكروه في باب إحياء الموات، فإنه أحق بها من غيره. وقد بين الفقهاء حكم المسألة في إحياء الموات.
التنازع على أرض ميتة
وأما إذا تنازعا أرضا ميتة، كل منهما يريدها له، ولم يسبق أحدهما الآخر، فلم أر صريحا في هذه

(1/138)

المسألة من كلامهم، ولعل اقتسامهما على السواء -والحالة هذه- يشبه ما ذكروه في بعض المسائل.
زرع إنسان أرضا لغيره بجزء من الزرع
وأما إذا زرع إنسان أرضا لغيره بجزء من الزرع، فلا يلزم العامل إلا زكاة حصته خاصة، لكن إن شرط الزكاة على العامل، هل يصح أم لا؟ والله أعلم.


الرسالة العاشرة: شراء عرض بدين السلم - رسائل العلامة أبي بطين

رسائل وفتاوى العلامة عبد الله بن عبد الرحمن أبي بطين

الرسالة العاشرة: شراء عرض بدين السلم
بسم الله الرحمن الرحيم
من محمد بن عبد الله بن مانع، إلى جناب الشيخ المكرم عبد الله بن عبد الرحمنأبا بطين) ، سلمه الله تعالى.
سلام عليكم ورحمة الله وبركاته.
(وبعد) : فالموجب الكتاب إبلاغ السلام وغير ذلك.
فما قولك -أدام الله النفع بعلومك- في دين السلم الثابت في الذمة، هل يصح الشراء به من صاحبه الذي هو في ذمته عرضا: كأرض، أو نخل، أو غير ذلك، أم لا؟
(الثانية) : هل يصح السلم بالعروض كالحيوان وغيره.
(الثالثة) : هل يصح السلم في السمن بمطعوم مكيل أو موزون، أم لا؟
(الرابعة) : هل يصح بيع اللحم بمطعوم مكيل أو موزون نسيئة، أم لا؟ أفتنا أثابك الله الجنة بمنه وكرمه.
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته.
(وبعد) : فالجواب -وبالله التوفيق-.
(أما المسألة الأولى) : فلا يجوز عند أكثر العلماء أن يأخذ عوضا عن دين السلم ممن هو في ذمته، واحتجوا بحديث "من أسلم في شيء، فلا يصرفه إلى غيره" 1 وعن أحمد رواية أخرى: أنه يجوز أن يأخذ عرضا بدون حقه، اختاره الشيخ تقي الدين؛ لقول ابن عباس: "إذا أسلفت في شيء
__________
1 أبو داود: البيوع (3468) , وابن ماجه: التجارات (2283) .

(1/139)

فإن أخذت ما أسلفت فيه، وإلا فخذ عرضا أنقص منه، ولا تربح مرتين". وعند مالك: يجوز أن يأخذ غير طعام يتعجله ولا يتأجله. فبان لك أن الجمهور على المنع مطلقا. واختيار الشيخ تقي الدين الذي هو رواية عن أحمد ما ذكرته، وعليه عمل أهل هذه البلدان فيما مضى، والله أعلم.
السلم بالعروض
(وأما الثانية) : فيجوز جعل رأس مال السلم عرضا من العروض على الصحيح.
السلم في السمن بمطعوم مكيل أو موزون
(وأما الثالثة) : فإن قلنا: إن السمن موزون، جاز أن يسلم فيه بمكيل، وإن قلنا: إنه مكيل، جاز أن يسلم فيه بموزون. وبعض الأصحاب يقول: إن السمن إذا كان جامدا موزون، وإن كان مائعا فهو مكيل.
فعلى هذا إن أسلم مكيلا في سمن، اشترط أن يقبضه جامدا وزنا، وإن أسلم فيه موزونا: اشترط أن يأخذه مائعا كيلا. هذا الذي يظهر بناء على المشهور في المذهب من أنه يجوز بيع المكيل بالموزون نسيئة، وعلى القول الآخر لا يجوز مطلقا.
بيع المكيل بالموزون نسيئة
(وأما الرابعة) : فيظهر جوابها من التي قبلها، وهو جواز بيع المكيل بالموزون نسيئة على المشهور في المذهب؛ فعلى هذا يجوز بيع البر ونحوه مما يكال بلحم نسيئة. وفي المسألة رواية أخرى: لا يجوز، وهو قول طائفة من العلماء. والله -سبحانه وتعالى- أعلم. وصلى الله على محمد وعلى آله وصحبه وسلم.


الرسالة الحادية عشر: الخيار في السلم - رسائل العلامة أبي بطين

رسائل وفتاوى العلامة عبد الله بن عبد الرحمن أبي بطين

الرسالة الحادية عشر: الخيار في السلم
بسم الله الرحمن الرحيم. من محمد بن عبد الله بن مانع إلى جناب الشيخ المكرم عبد الله بن عبد الرحمن (أبا بطين) سلمه الله تعالى.
سلام عليكم ورحمة الله وبركاته.
(وبعد) : فأفتنا -أثابك الله الجنة- هل يصح الخيار في السلم؟ وعن الرهن والضمين فيه؟ وهل قبض الرهن واستدامة قبضه شرط للزوم الرهن أم لا؟ وما صورة القبض في غير

(1/140)

المنقولات، وأنت في أمان الله وحفظه والسلام.
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته.
(وبعد) : فالجواب وبالله التوفيق.
أما اشتراط الخيار في السلم، فلا يصح على الصحيح من المذهب، وعند بعض العلماء يصح، اختاره ابن الجوزي. وعند الشيخ تقي الدين: يصح اشتراط الخيار في كل العقود، وهذا بخلاف خيار المجلس؛ فإنه يثبت في السلم والصرف ونحوهما. وأما الرهن والضمين في السلم، فيجوز شرطهما عند أكثر العلماء، وهو الصحيح إن شاء الله تعالى.
اشتراط القبض للزوم الرهن
وأما اشتراط القبض للزوم الرهن فهذا نعمل به في المنقولات، وأما العقار ونحوه، فالعمل عليه عندنا عدم اشتراط القبض للزوم. وبعض الأصحاب من أهل العصر يشترط فيه القبض، ويقول: إن القبض في العقار أن لا يمنع الراهن المرتهن من دخوله، وإذا حصلت الثمرة، صار نظره عليها، ويجعل هذا قبضا. ولا يظهر لي كون ما ذكر قبضا، لأن القبض في هذا ونحوه بالتخلية، ولم تحصل، لأن التخلية أن يرفع المالك يده عنها، ويخلي بينه وبين المرتهن. فهذا ما ظهر لي والله - سبحانه وتعالى - أعلم.
والذي حملنا على عدم اشتراط القبض في ذلك، لقلة ما في أيدي الناس واضطرارهم إلى ذلك، إذ لا يمكن صاحب العقار أن يرفع يده عن عقاره، لأن معيشته فيه. وأما مذاهب العلماء في ذلك، فالمشهور من مذهب أحمد عن أكثر أصحابه اشتراط القبض مطلقا، وكذلك استدامته، وهو مذهب أبي حنيفة. وأما الشافعي، فيشترط ابتداء القبض لا استدامته، ومذهب مالك عدم اشتراط القبض. وعن أحمد رواية أخرى أن القبض ليس

(1/141)

بشرط في المتعين، فيلزم بمجرد القبض. قال القاضي في "التعليق": هذا قول أصحابنا، وقال في "التلخيص": هذا أشهر الروايتين، وهو المذهب عند ابن عقيل، وغيره، والله - سبحانه وتعالى - أعلم.


الرسالة الثانية عشر: حرق ورق المصحف أو دفنه - رسائل العلامة أبي بطين

رسائل وفتاوى العلامة عبد الله بن عبد الرحمن أبي بطين

الرسالة الثانية عشر: حرق ورق المصحف أو دفنه
بسم الله الرحمن الرحيم
من عبد الله بن عبد الرحمن (أبا بطين) إلى الأخ المكرم سلمان بن عبد المحسن سلمه الله تعالى.
سلام عليكم ورحمة الله وبركاته، وموجب الخط إبلاغ السلام، وما ذكرت من جعل أوراق المصحف في قطائع، فلا ينبغي ذلك، لأن في ذلك ابتذالا له ينافي تعظيمه، فيتعين تغيير ذلك إما بالدفن، ولا بأس بدفنه بصحراء أو بمسجد، وإن حرق فلا بأس؛ لما في البخاري: إن الصحابة حرقته -بالحاء المهملة- لما جمعوه، قال ابن الجوزي: ذلك لتعظيمه وصيانته. وروي أن عثمان رضي الله عنه دفن المصاحف بين القبر والمنبر.
التشريك في سبع البدنة أو البقرة في الأضحية
وأما مسألة التشريك في سبع البدنة أو البقرة، فلم أر ما يدل على الجواز، ولا على عدمه، وإن كان بعض الذين أدركنا يفعلون ذلك، لكني ما رأيت ما يدل عليه، والله سبحانه أعلم.
ما يعمله من يتصدق عليه بجلد الأضحية أو لحمها
وأما الذي يتصدق عليه بجلد الأضحية أو لحمها، أو يهدى إليه ذلك، فإنه يتصرف فيه بما شاء من بيع وغيره.
حكم المقاصة
وأما مسألة المقاصة فتفهم كلامهم فيها، وصرح صاحب "المغني" بجواز المقاصة، لكن ذكر الخلوتي بحثا فقال: لعل ذلك ما لم يكن حيلة، ومراده في صورة المقاصة، وفيما إذا اشترى بثمن نقده ثم أوفاه به، ولا يبعد المنع من ذلك مع الحيلة، والله أعلم.

(1/142)


الرسالة الثالثة عشر: الصدقة على الميت يدفعها لقريبه الحي - رسائل العلامة أبي بطين

رسائل وفتاوى العلامة عبد الله بن عبد الرحمن أبي بطين

الرسالة الثالثة عشر: الصدقة على الميت يدفعها لقريبه الحي
بسم الله الرحمن الرحيم
من عبد الله بن عبد الرحمن (أبا بطين) إلى الأخ المكرم صالح بن عبد الرحمن بن عيسى، سلمه الله تعالى.
سلام عليكم ورحمة الله وبركاته، والخط الشريف وصل، أوصلك الله إلى كل خير.
ومن طرف ما سألت عنه: (فالمسألة الأولى) : فمن أحسن ما تفعل إذا أردت الصدقة للميت أن تعطي صدقتك له قريبه الحي، فالحي ينتفع بها، والثواب يحصل للميت إن شاء الله.
وإحسانك -أيضا- إلى قريب الميت صلة للميت، فهذا أحسن ما أرى لك، فإن أعطيت الحي شيئا، وقلت: تصدق بهذا عن ميتك، فحسن؛ لكن قد يكون الحي محتاجا، فإعطاؤك إياه الشيء له ينتفع به بنفسه، وتنوي ثوابه للميت، أحب عندي.
هذا إذا أردت الإحسان إلى أموات قرابتك، وصلتهم بالصدقة عنهم، وأنت على الثواب والأجر إن شاء الله بإحسانك إلى الميت والحي، ولكن كون غالب صدقتك تبقى ثوابها لك وحدك، وتعطيها قريبا محتاجا ينتفع بها، فهو أحسن، ومع هذا فلا تنسى الأموات ببعض الشيء صلةً لهم، وتخص نفسك بالكثير، فهو الأولى والأفضل، والله أعلم.

(1/143)


الرسالة الرابعة عشر: إخراج الزكاة عن الذهب والفضة - رسائل العلامة أبي بطين

رسائل وفتاوى العلامة عبد الله بن عبد الرحمن أبي بطين

الرسالة الرابعة عشر: إخراج الزكاة عن الذهب والفضة
بسم الله الرحمن الرحيم
وبه نستعين
من عبد الله بن عبد الرحمن (أبا بطين) إلى الأخ المكرم صالح بن عبد الرحمن بن عيسى -سلمه الله تعالى-، سلام عليكم ورحمة الله وبركاته، ومن حال ما ذكرت فلا شك أن الأفضل أن يخرج عن الذهب والفضة منهما لا من غيرهما، لكن إذا كان الشيء قليلا، والمستحق كثيرا، فأرجو أنه يجوز إخراج القيمة تمرا أو عيشا، والمحتاج الذي في بيته ما يسأل الناس أولى من الذي يسألهم.
زكاة الدين الذي في ذمم الناس
(وأما) الدَّيْنُ الذي في ذمم الناس، فلا يجب الإخراج عنه حتى يقبضه صاحبه، فإذا قبض شيئا أخرج زكاته.
(وأما) إخراجها إذا حال الحول قبل قبضه، فهو أفضل، لكن لا يجب إخراج الزكاة قبل قبضه.
إعطاء الزكاة للأقارب
(وأما) إعطاء عيال إخوانك وأخواتك، فهو جائز -إن شاء الله تعالى-؛ فيجوز إعطاء إخوانك وأخواتك وعمتك، وكذلك بنات عيال أخيك يجوز إعطاؤهن.
(وأما) القوي من عيال أخيك، فإن لم يكن كسب يكفيه، جاز أن يعطى من الزكاة. فإن كان لو يحترف كفى نفسه بحرفته، ولكن يترك الحرفة تكاسلا، فلا يُعْطَى منها. وأخوك سليمان يجوز إعطاؤه، ولكن نقلها في هذه المسافة فيه خلاف بين العلماء. وأرجو أن القول بجوازه للقريب ونحوه صواب، وأرجو أنه لا بأس إذا أرسلت إليه شيئا من الزكاة أو لعياله.

(1/144)

القيلولة في المسجد
(وأما) مسألة التقدم للمسجد في مثل الظهر والقيلولة فيه، فإن كان الإنسان قصد المسجد لانتظار الصلاة المفروضة، فيصلي ما تيسر من النوافل، ثم يجلس في المسجد يقرأ القرآن أو يذكر الله، وهذا قصده، لكن في نيته إن حدث عليه نعاس، نام في المسجد، لم يقصد القيلولة فيه عادة، فهذا حسن -إن شاء الله تعالى-.
(وأما) إن كان نيته أنه يقصد المسجد ليضع عصاه في الصف، ويصلي ما تيسر، ثم ينام، أعني: أنه قاصد النوم فيه، وعازم عليه، فهذا مكروه، أعني: اتخاذ المسجد مقيلا، فالأفضل في حق هذا أن يقيل في بيته، فإذا قضى حاجته من النوم، تطهر، وقصد المسجد. (وأما) جلوسه في سطح المسجد بين العشاءين لأجل البراد ونحوه، فلا بأس بذلك.
اتخاذ السترة في الصلاة
(وأما) السترة، فقد ذكر العلماء: أن المأموم لا يستحب له اتخاذ السترة وإنما اتخاذها مسنون للإمام والمنفرد، وكذلك يسن القرب منها بقدر ثلاثة أذرع من قدميه إليها. واتخاذ السترة سنة لا واجب، فإن مر بين يدي الإمام ما يبطل مروره الصلاة: كالكلب، والحمار، بطلت صلاته وصلاة المأمومين؛ وإن مر بين يديه ما لا يبطلها كمرور الرجل، لزمه دفعه، فإن لم يفعل، فالإثم عليه.
التضحية ممن لم يصل العيد
(وأما) الذي ضحى بعد صلاة الإمام فأضحيته مجزية، ولو لم يصل، لأن العبرة بصلاة الإمام لا صلاة كل إنسان بنفسه. ومِن طرف الصدقة بثمن الضحية، فذكر العلماء أن ذبحها أفضل من الصدقة بثمنها مطلقا. ومن طرف ما سألت عنه من الاقتصار في التراويح على أقل من عشرين ركعة، فلا بأس بذلك، وإن زاد فلا بأس.

(1/145)

قال الشيخ تقي الدين: له أن يصلي عشرين كما هو المشهور في مذهب أحمد والشافعي، قال: وله أن يصلي ستة وثلاثين ركعة كما هو مذهب مالك، قال الشيخ: وله أن يصلي إحدى عشرة، أو ثلاث عشرة، قال: وكله حسن كما نص عليه الإمام أحمد. قال الشيخ: فيكون تكثير الركعات، وتقليلها بحسب طول القيام وقصره، وقد استحب أحمد أن لا ينقص في التراويح عن ختمه، يعني: في جميع الشهر، والله - سبحانه وتعالى - أعلم.
ضمان ما تلف من ثمن المبيع
بسم الله الرحمن الرحيم
من محمد بن عبد الله بن مانع إلى جناب شيخنا المكرم الشيخ عبد الله بن عبد الرحمنأبا بطين) سلمه الله تعالى.
سلام عليكم ورحمة الله وبركاته.
(وبعد) : فالموجب لتحرير الكتاب إبلاغ جنابك الشريف جزيل السلام والتحية، والاحترام وغير ذلك -أمتعنا الله تعالى بحياتك- فقد أشكل علينا ما إذا اشترى رجل ذهبا بفضة معلومة نسيئة، وأعطى زوجته الذهب، فباعته وأخذت ثمنه. ثم مات الزوج، وضاقت التركة عن وفاء دينه، تبينا أن العقد باطل، وقد أتلفت المرأة الذهب، ولم يُعلم المشتري الثاني، فمن يستقر الضمان عليه؟ أفتنا أثابك الله الجنة بمنه وكرمه.
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته. (وبعد) : فالجواب -وبالله التوفيق-: لبائع الذهب تضمين من شاء من الثلاثة المشتري منه، وزوجته، والمشترِي منها إن علم، ويستقر الضمان عليه، فلو ضمنه المالك القيمة، رجع على المرأة بما دفع من الثمن فقط، هذا هو الظاهر من كلام

(1/146)

الأصحاب وغيرهم، حيث شبهوا المقبوض بعقد فاسد بالمغصوب؛ فيقتضي ذلك المشابهة في جميع الأحكام لا ما استثنى بعضهم من نفوذ العتق في المقبوض بعقد فاسد، وبعضهم استثنى صحة انعقاده فيه، قال في "القواعد": المعروف في المذهب أنه غير منعقد، وتترتب عليه أحكام الغصب، وما قلنا من جواز تضمين المالك مَنْ شاء من الثلاثة، واستقرار الضمان على من تلف في يده.
صرح به "الشرح الكبير" فقال": إذا باع المشتري المبيع الفاسد، لم يصح، لأنه باع ملك غيره بغير إذنه، وعلى المشتري رده إلى البائع الأول؛ لأنه مالكه، ولبائعه أخذه حيث وجده، ويرجع المشتري الثاني بالثمن على الذي باعه، ويرجع الأول على بائعه. فإن تلفت في يد الثاني، فللبائع مطالبة من شاء منهما؛ لأن الأول ضامن، والثاني قبضه من يد ضامنه بغير إذن صاحبه، فكان ضامنا. فإن كانت قيمته أكثر من ثمنه، فضمن الثاني، لم يرجع بالفضل على الأول، لأن بالتلف في يده استقر الضمان عليه، وإن ضمن الأول، رجع بالفضل على الثاني. انتهى
وقوله في "القواعد": تترتب عليه أحكام الغصب يدل على ذلك؛ ولهذا ذكر مرعي في "الغاية" اتجاها جازما به بأنه لو باعه قابضه للآخر، فللمالك مطالبة كلٍّ. وقرار ضمان على تالف عنده، وأن تفصيله كغصب كما يأتي، إلا في صحة انعقاده فيه لإعراض ربه عنه بطيب نفس. انتهى.
إذا تقرر هذا، فللبائع تضمين الزوجة قيمة الذهب، وترجع به في تركة زوجها، فتضرب بها مع الغرماء، ومقتضى ما ذكرناه أنها لا ترجع مع علمها بفساد العقد. وقولنا بضمان القيمة إنما هو إذا كان الذهب مصوغا أو مغشوشا، فإذا كان خالصا غير مصوغ، ضمن بمثله. ويشترط في ضمانه بالقيمة أن تكون من غير الجنس. والله سبحانه وتعالى- أعلم، وصلى الله على محمد وآله وصحبه وسلم.

(1/147)


مسائل سئل عنها الشيخ عبد الله بن عبد الرحمن (أبا بطين) رحمه الله تعالى - رسائل العلامة أبي بطين

رسائل وفتاوى العلامة عبد الله بن عبد الرحمن أبي بطين

مسائل سئل عنها الشيخ عبد الله بن عبد الرحمن (أبا بطين) رحمه الله تعالى
رهن الزرع بالدين
بسم الله الرحمن الرحيم
هذه مسائل سئل عنها الشيخ عبد الله بن عبد الرحمن (أبا بطين) رحمه الله تعالى:
الأولى: فيما إذا كان لإنسان على آخر دين، وقال: دينك قادم في هذا الزرع أو هذه الثمرة، هل يكون هذا رهنا أم لا؟
وفي رجل عليه دين، ولا يفي دينه بما عليه، وعند إنسان له رهن هل صاحب الرهن مقدم على من سواه؟
وفيما إذا امتنع الراهن من قضاء الدين، وأبى أن يأذن في بيع الرهن، وتعذر إجباره، وتعذر الحاكم، فهل إذا قام عدل، وباع الرهن، فقضى الدين، هل ينفذ تصرفه أم لا؟
وهل إذا أعطت الأم ابنتها الصغيرة حليا تلبسه، ولم يقبضه وليها لها، وليست ذات زوج، فهل تملكه أم لا؟
وهل إذا شرط البائع للثمرة بعد بدو صلاحها على المشتري القطع، فتلفت بجائحة أو تعيبت بها، فهل يكون ضمانها على المشتري أم لا؟
وهل إذا باع الراهن الرهن بغير إذن المرتهن، فهل يكون بدله الذي أبدله به رهن، والحالة هذه أم لا؟
وإذا ادعى إنسان على آخر عقارا، فقال المدعَى عليه: ورثته من أبي، ولم أعلم لك فيه حقا، هل تقبل يمينه هذه على صفة جوابه؟
وإذا ادعى إنسان شيئا أنه يملكه الآن، وشهدت البينة أنه كان له أمس، أو لأبيه قبل موته إلى أن مات، هل تسمع أم لا؟ أفتونا مأجورين.
الجواب وبالله التوفيق:
أما المسألة الأولى: فيما إذا قال: حقك أو دينك قادم في هذا الزرع ... إلخ، فهذا ليس برهن، وإنما هو وعد، فيصير المقول له ذلك أسوة الغرماء، وإن

(1/148)

لم يكن غريم غيره، فيستحب للقائل الوفاء بوعده، ولا يجب عند أكثر العلماء.
المرتهن أحق بثمن الرهن من سائر الغرماء
وأما إذا ضاق مال الإنسان عن دينه، وكان له عين مرهونة عند بعض الغرماء؛ فإن المرتهن أحق بثمن الرهن من سائر الغرماء إذا كان رهنا لازما بلا نزاع.
قال في الشرح: لا نعلم فيه خلافا، فإن كان الراهن حين الرهن قد ضاق ماله عن دينه، نبني صحة رهنه على جواز تصرفه وعدمه، وهو أنه هل يكون محجورا عليه إذا ضاق ماله عن ديونه بغير حكم حاكم، كما هو قول مالك، ويحكى رواية عن أحمد، اختاره الشيخ تقي الدين؟ أو لا يكون محجورا عليه إلا بحكم حاكم، كما هو قول أبي حنيفة والشافعي وأحمد في المشهور عنه؟
امتنع الراهن من قضاء الدين
وأما إذا امتنع الراهن من قضاء الدين ... إلخ فقال الشيخ تقي الدين: جوز بعض العلماء للمرتهن دفع الرهن إلى ثقة يبيعه، ويحتاط بالإشهاد على ذلك، ويستوفي حقه إذا تعذر الحاكم، ولم يكن الراهن قد أذن للمرتهن في بيع الرهن بعد حل الأجل. انتهى. وهذا قول حسن -إن شاء الله تعالى- تدعو الحاجة إليه في كثير من البلدان والأزمان، والله أعلم.
نحلة الأبوين لبنتهما
وأما إذا ألبست الأم ابنتها حليا ... إلخ، فقد رأيت في ذلك جوابا لأحمد بن يحيى بن عطوة، فإنه سئل عما إذا وجد على البنت الصغيرة حلي وثياب فاخرة، فما حكم ذلك؟ وهل تسمع دعوى الأم أن ذلك لها، وإنما ألبستها إياه تجميلا، أو دعوى الورثة أنه لموروثهم، وإنما جملها به؟ وهل بين الصغيرة والكبيرة فرق في ذلك، أم لا؟ وهل ذلك عام بالأب والأم؟ أفتونا مأجورين.
أجاب رحمه الله تعالى: الظاهر من شواهد الأحوال والعرف والعادة المستمرة أن تجميل الأبوين بنتهما بكل ما يعد تجميلا أنه تخصيص لها

(1/149)

بذلك دون سائر من يرثها، إذا لم تجر عادتهما بأنه عارية تجري عليها أحكامها، إذا علم ذلك فلا كلام لسائر الورثة في ذلك بعد موت المخصص المعطي للزوم ذلك بموته، كما صرح به الأصحاب، والتخصيص سائغ أيضا: في مسائل كفقر وعلم ونحوهما في رواية.
وأما الأم فإن أقامت بينة شرعية أن ذلك لها، وأنه عارية ساغت دعواها، وإلا فلا فرق بين الصغيرة المميزة والكبيرة في ذلك. وأما غير المميزة فمحل نظر وتأمل، والذي يظهر لي أن ذلك عام في الأب والأم، وإنما يعد الأب لأنه الغالب، والشيء إذا خرج مخرج الغالب لا مفهوم له… إلى أن قال: فحيث ثبت إمكان مِلك البنت في المسألة المذكورة بما ذُكر، فلا يجوز انتزاع ما صار إليها، إلا بدليل راجح يسوغ المصير إليه شرعا. انتهى.
ومن جواب للشيخ سليمان بن علي بن مشرف -رحمه الله تعالى- وقد سئل عن هذه المسألة: إذا كان الحلي على البنت، ولو لم تذهب به إلى بيت زوج، وادعته الأم، لم تقبل إلا ببينة أنه للأم، وأنه على البنت عارية. ولو أقامت الأم بينة أنها التي اشترته، لم تقبل حتى تقول: وهو على البنت عارية. انتهى.
بيع الثمرة بعد بدو صلاحها بشرط القطع
وأما إذا باع الثمرة بعد بدو صلاحها بشرط القطع، فقدم في الشرح وغيره: يجوز هذا الشرط، وهو ظاهر. وإذا تلفت والحالة هذه، فإن كان تلفها قبل تمكن المشتري من أخذها، فهي من ضمان بائع، وإن كان تلفها بعد التمكن من أخذها، فهي من ضمان مشترٍ، لتفريطه.
وقد صرح الأصحاب فيما إذا اشترى ثمرة قبل بدو صلاحها بشرط القطع، فتلفت بجائحة سماوية بعد تمكنه من قطعها، فهي من ضمانه، وإن تلفت قبل تمكنه من قطعها، فهي من ضمان بائع؛ لعموم الحديث.

(1/150)

وصرحوا -أيضا- فيما إذا اشتراها بعد بدو صلاحها، ولم يشترط القطع في الحال، بأنها من ضمان بائع، ما لم يؤخرها المشتري عن وقت أخذها المعتاد، فإن أخر أخذها عن الوقت المعتاد -فالثمرة التالفة من ضمان مشتر لتفريطه، والله أعلم.
بيع العين المرهونة بغير إذن المرتهن
وأما إذا باع الراهن العين المرهونة بغير إذن المرتهن -فالبيع فاسد بلا خلاف بين العلماء، فإن أمكن المرتهن استرجاع الرهن، استرجعه وهو رهن بحاله، وإن لم يتمكن من استرجاعه لزم الراهن دفع قيمته للمرتهن، فتكون رهنا، سواء كانت القيمة مثل الثمن الذي بيع به، أو أقل أو أكثر. والله علم.
ادعى إنسان عقارا في يد غيره
وأما إذا ادعى إنسان عقارا في يد غيره، فلا يخلو إما أن يدعي على من هو بيده أنه غصبه إياه ونحو ذلك، فإذا لم يكن للمدعي بينة فعلى المدعى عليه اليمين على حسب جوابه؛ فإن قال المدعي: غصبتني، حلف أني ما غصبتك. هذا وإن قال المدعي: أودعتك هذا، حلف أنك ما أودعتني إياه، ونحو ذلك. فإذا حلف بأنك ما تستحق علي شيئا، أو أنك لا تستحق شيئا فيما ادعيته -كان جوابا صحيحا، ولا يكلف سواه.
والحال الثاني: أن يدعي على من هو في يده بأن أباك غصبني هذا، أو أنه وديعة عنده، أو نحو ذلك، فيمين المدعى عليه على نفي العلم، فيحلف في دعوى الغصب بأني ما علمت أن أبي غصب هذا منك، وفي دعوى الوديعة ما علمت أنك أودعته إياه ونحو ذلك. وفي سنن أبي داود "أن النبي صلى الله عليه وسلم قال للحضرمي: ألك بينة؟ قال: لا، ولكن أحلفه والله ما يعلم أنها أرضي اغتصبها أبوه، فتهيأ الكندي لليمين ولم ينكر ذلك النبي

(1/151)

صلى الله عليه وسلم" 1؛ولأنه لا يمكنه الإحاطة بفعل غيره بخلاف فعل نفسه، فوجب أن لا يكلف اليمين فيه على البت.
وأما إذا ادعى أن هذه العين له الآن، وشهدت البينة بأنها كانت له أمس، أو أنها كانت في يده أمس، لم تسمع بينة لعدم تطابق البينة والدعوى.
قال في الإنصاف في أصح الوجهين: حتى يتبين سبب يد الثاني نحو غاصبه بخلاف ما لو شهدت أنه كان ملكه، اشتراه من رب اليد، فإنها تقبل انتهى.
وأما إذا شهدت البينة بأن هذه العين لهذا المدعي بهذه الصيغة، كفى ذلك، وسلمت إلى المدعي، ولو لم تقل وهي في ملكه الآن.
وأما إذا ادعى أن هذه العين كانت ملكا لأبيه أو أمه أو أخيه، ومات وهي في ملكه، فصارت لي بالميراث، فإن شهدت البينة بأن هذه العين كانت ملكا لأبيه ونحوه، ومات وهي في ملكه سمعت البينة بذلك، وإن قالت البينة كانت ملكا لأبيه ونحوه، ولم تشهد بأنه خلفها تركة، لم تسمع هذه البينة.
وفي الفروع والإنصاف عن الشيخ تقي الدين -رحمه الله- أنه قال فيمن بيده عقار، فادّعى آخر بثبوت عند حاكم أنه كان لجده إلى موته، ثم لورثته، ولم يثبت أنه مخلف عن موروثه -لا ينزع منه بذلك؛ لأن أصلين تعارضا، وأسباب انتقاله أكثر من الإرث، ولم تجر عادتهم بسكوتهم المدة الطويلة، ولو فتح هذا الباب لانتزع كثير من عقار الناس بهذا الطريق، والله -سبحانه وتعالى- أعلم.
ما تثبت فيه الشفعة
هذه مسائل سئل عنها الشيخ العالم العلامة عبد الله بن عبد الرحمن (أبا بطين) رحمه الله تعالى، ونصها:-
ما يقول شيخنا وأستاذنا الشيخ عبد الله بن عبد الرحمن (أبو بطين)
__________
1 أبو داود: الأيمان والنذور (3244) .

(1/152)

أيده الله تعالى عن مسائل أشكلت علينا، وهي: الشفعة، هل تثبت للشريك مطلقا، أم لا تثبت إلا فيما يقسم قسمة إجبار؟ وعن ما إذا رهن إنسان شيئا معلوما في دين معلوم، وأراد الراهن أن يستدين من غير المرتهن، ويرهن عنده ما فضل بعد قدر دين المرتهن الأول، هل يصح ذلك أم لا؟
وعن ما إذا مات إنسان مسلم وله أولاد منهم مسلم وكافر، فأسلم الكافر بعد مدة طويلة أو غير طويلة، وبعض التركة بحاله، لم يبع، ولم يرهن، ولم يقسم، هل يرث الكافر من ذلك أم لا؟ وعما إذا وقف إنسان وقفا على مدرسة معينة أو سراج يوقد في مسجد معين، هل يجوز صرفه إلى مدرسة، أو مسجد غير ما عينه الواقف؟ وعما إذا ثبت لإنسان على إنسان دين، ثم ثبت على من لهم الحق دين لإنسان آخر، وقال للمدين الأول: لا تعط ديانك إلا بحضرتي؛ فإني قارع ما عليك له في يدك، فلم يعمل بقوله، وأوفى غريمه مع غيبة من قرع الدين في يده، هل يلزمه ضمان ما قرع في يده أم لا؟ وعن رجل وقف نخلة أو نخلتين -مثلا- يشتري بغلة ذلك الوقف أضحية كل سنة، واحتاج ولد الواقف حاجة شديدة، ربما أن من احتاج مثل حاجته يموت جوعا، هل يجوز بيع أصل الوقف أم لا؟ وإذا لم يبع الأصل فهل يجوز صرف الغلة إلى من احتاج من ولده، أم يلزم الوصي أن يشتري بها أضحية، ويمنع ورثته أكل الغلة مع حاجتهم؟ أفتونا مأجورين.
(الجواب) وبالله التوفيق: أما المسألة الأولى: ففيها عن الإمام أحمد روايتان: (إحداهما) : وهي المذهب عند أكثر الأصحاب: لا تجب الشفعة إلا فيما يقسم قسمة إجبار، فلا تجب في الدار الضيقة، والبئر، ونحو ذلك، لحديث جابر مرفوعا: أنه قضى بالشفعة في كل ما لم يقسم، فإذا وقعت الحدود وصرفت

(1/153)

الطرق فلا شفعة. قالوا: والحدود إنما تقع فيما يقبل القسمة ما لم يقسم.
(والرواية الثانية) : ثبوت الشفعة في ذلك، اختارها ابن عقيل، والشيخ تقي الدين وغيرهما، قال الحارثي: وهو الحق. وروى عبد الله بن أحمد عن عبادة مرفوعا: أنه قضى بالشفعة بين الشركاء في الدور والأرضين.
رهن المجهول
المسألة الثانية: إذا رهن إنسان شيئا معلوما ... إلخ، فنقول هذا رهن فاسد1 لأن من شرط صحة الرهن أن يكون معلوما، وهذا ليس كذلك.
وقد اختلف الفقهاء فيما إذا أرهن إنسان إنسانا شيئا في دين له، ثم قال الغريم: يعني كذا بكذا، ويكون الرهن الذي عندك رهنا به وبالدين الأول، والمذهب أن ذلك لا يصح. وأما الصورة المسؤول عنها، فلا أظن أن أحدا يجوزها.
وقد ذكر في الشرح وغيره عدم صحة رهن المجهول كما لو قال: أرهنتك هذا الجراب بما فيه، ونحو ذلك، ولم يذكر في ذلك خلافا، والمسألة المسؤول عنها أولى بعدم الجواز؛ لأنه لا يعلم هل يبقى منها شيء بعد استيفاء المرتهِن الأول حقه أم لا، وهذا ظاهر لا خفاء به، ولله الحمد.
أسلم من الورثة قبل قسمة التركة
المسألة الثالثة: إذا مات مسلم ... إلخ، ففي هذه المسألة عن الإمام أحمد. روايتان: إحداهما وهي المذهب: أن من أسلم من الورثة قبل قسمة التركة -ورث، وكذلك إن أسلم وقد قسم بعضها، ورث مما لم يقسم، واحتجوا بما روى أبو داود عن ابن عباس عن النبي صلى الله عليه وسلم أنه قال: "كل قسم قسم في الجاهلية فهو على ما قسم، وكل قسم أدركه الإسلام فهو على ما قسم الإسلام"2، وبما روى سعيد بن منصور في سننه عن عروة بن
__________
1 يريد به الرهن الثاني المذكور في أصل المسألة، وهو ما فضل عن الرهن الأول فهو مجهول؛.
2 أبو داود: الفرائض (2914) , وابن ماجه: الأحكام (2485) .

(1/154)

أبي مليكة عن -النبي صلى الله عليه وسلم- أنه قال: "من أسلم على شيء فهو له".
ويروى أن عمر، وعثمان، قضيا بذلك. وعلى هذه الرواية إن كان الوارث واحدا، فتصرفه في التركة، وحيازتها بمنزلة قسمها؛ ذكر ذلك الموفق، وغيره.
والرواية الثانية: لا شيء له، لحديث "لا يرث المسلم الكافر، ولا الكافر المسلم" 1.
وهذا حين الموت كان كافرا؛ فلا يرث بمقتضى هذا الحديث، وهذا قول أكثر العلماء، والقول الأول من مفردات المذهب.
الوقف على شيء معين
المسألة الرابعة: إذا وقف إنسان وقفا على مدرسة معينة ... إلخ، فقد صرح الفقهاء بأن هذا شرط يجب العمل به، وإنما تنازعوا فيما فضل عن الجهة المعينة، فنص أحمد أن ما فضَل من وقف المسجد من حصره وزيته، عن حاجته، يجوز صرفه إلى مسجد آخر، ويجوز الصدقة به على فقراء المسلمين. وعنه رواية أخرى: يجوز صرفه في مثله دون الصدقة به. وقيل: إن علم أن ريعه يفضل عنه دائما، وجب صرفه، وإلا فلا، قاله الشيخ تقي الدين.
أوفى غريمه مع غيبة من قرع الدين في يده
المسألة الخامسة: إذا ثبت لإنسان على آخر دين ... إلخ، فلم أر للفقهاء في هذه المسألة نصا، ومقتضى أصولهم أنه لا يلزم المقول له إبقاء ما عنده، فإذا أعطى صاحب الحق حقه لم يكن ضامنا، لأنه ليس ضامنا، ولا محالا عليه، ومقتضى قوله –صلى الله عليه وسلم-: "أد الأمانة إلى من ائتمنك" 2 –وجوب الدفع إلى المستحق حقه ولا يمنعه حقه بمجرد قول إنسان: لا تعطه، وقد يثبت لهذا القائل حق، وقد لا يثبت، ولكن ينبغي للمدعي رفع الأمر للحاكم، إن كان ثَم حاكم، وينظر الحاكم فيه بمقتضى الشرع إن رأى الحكم على الغائب، وقضى للمدعي بما ادعى به، وإن أمكن إحضار المدعى عليه –أحضره مع خصمه، ونظر في أمرهما، هذا ما ظهر لي، والله –سبحانه وتعالى- أعلم.
__________
1 البخاري: الفرائض (6764) , ومسلم: الفرائض (1614) , والترمذي: الفرائض (2107) , وأبو داود: الفرائض (2909) , وابن ماجه: الفرائض (2729,2730) , وأحمد (5/200,5/201,5/202,5/208,5/209) , ومالك: الفرائض (1104) , والدارمي: الفرائض (2998,3000,3001) .
2 الترمذي: البيوع (1264) , وأبو داود: البيوع (3535) , والدارمي: البيوع (2597) .

(1/155)

تغيير شرط الواقف
المسألة السادسة: فيمن وقف نخلة ونحوها على أضحية ونحوها ... إلخ، فأما بيع ذلك لما ذكر فلا يجوز، لقول النبي –صلى الله عليه وسلم-: "لا يباع أصلها، ولا يوهب، ولا يورث" 1.
وقد تنازع الفقهاء في جواز بيع الوقف إذا تعطلت منافعه، فأجازه أحمد وغيره، ومنعه الشافعي وغيره. وأما صرف غلة ذلك إلى المحتاج من أولاد الواقف، فقال الأصحاب يتعين صرف غلة الوقف إلى الجهة المعينة إلا ما فضل عنها، ونص على ذلك الإمام أحمد، ولم يفرق أحمد والأصحاب بين حالة الحاجة وغيرها. وقال الشيخ تقي الدين: يجوز تغيير شرط الواقف إلى ما هو أصلح، وإن اختلف ذلك باختلاف الأزمان، حتى لو وقف على الفقهاء والصوفية، واحتاج الناس إلى الجهاد، صرف إلى الجند.
فعلى اختيار الشيخ –رحمه الله-: يجوز صرف ثمن الأضحية إلى من اشتدت حاجته من ولد الواقف، وذكر عبد الرزاق عن ابن جريج قال: قال رجل لعطاء: رجل جعل ذودا في سبيل الله، قال: أله ذوو قرابة محتاجون؟ قال: نعم. قال: فادفعها إليهم. فكانت هذه فتياه في هذا وأشباهه، والله –سبحانه وتعالى- أعلم، وصلى الله على محمد وآله وصحبه وسلم.
نذر التبرر إذا رده المنذور له
بسم الله الرحمن الرحيم
وبه نستعين
من عبد الله بن عبد الرحمن (أبى بطين) إلى جناب الأخ المكرم عثمان بن علي بن عيسى، سلمه الله تعالى.
سلام عليكم ورحمة الله وبركاته.
(وبعد) : من طرف المسألتين المسؤول عنهما:
فالأولى: إذا نذر إنسان شيئا معينا لشخص معين نذر تبرر، فرده، أو مات
__________
1 البخاري: الوصايا (2764) , ومسلم: الوصية (1633) , والترمذي: الأحكام (1375) , وأبو داود: الوصايا (2878) , وأحمد (2/55,2/125) .

(1/156)

قبل قبوله، أو قبله وقبضه ثم رده: فأما إذا رده، أو مات قبل القبول والرد، فالذي يظهر بطلان هذا النذر كما تبطل الصدقة بذلك لأن الصدقة نوع من الهبة، صرح به الأصحاب كما في المغني وغيره. وهو ظاهر كلام أحمد لقوله في رواية حنبل: إذا تصدق على رجل بصدقة دار أو ما أشبه ذلك، فإذا قبضها الموهوب له صارت في ملكه، انتهى.
وقد صرحوا باعتبار القبول للهبة، وأنها تبطل بالرد وبموت الموهوب له قبل القبول، فإذا كان هذا حكم الهبة، والصدقة نوع من الهبة، وقد جعل الأصحاب حكم الصدقة المعينة حكم النذر، كما نقله في القواعد عنهم، ولفظه بعد كلام سبق، فإذا قال: هذه صدقة، تعينت، وصارت في حكم المنذورة، صرح به الأصحاب؛ لكن هل ذلك إنشاء للنذر، أو إقرار به؟ فيه خلاف بين الأصحاب، انتهى.
فقوله: "هل ذلك إنشاء للنذر، أو إقرار به" صريح في أنه إذا تصدق بشيء معين، فقال: هذا صدقة، إنه نذر حقيقة، فإذا علمت ما ذكره علماؤنا -رحمهم الله تعالى- من أحكام الهبة، وقد صرحوا بأن الصدقة نوع من الهبة، لها حكم الهبة، بل صرحوا باعتبار القبول للصدقة، ولم يخصوا بذلك نوعا منها، وجعلوا حكم الصدقة المعينة حكم المنذورة، ظهر لك حكم مسألة السؤال، إن شاء الله تعالى.
الوصية في الثلث بدون إجازة الورثة
وأما المسألة الثانية: وهي ما إذا أوصى إنسان بشيء من ماله، يحج به لبعض ورثته، أو يضحي به عنه، فالذي يظهر صحة هذه الوصية ولزومها في الثلث بدون إجازة، لأن الموصى له لا يملكها، ولا ينفع بها، وإنما يرجو ثوابها في الآخرة، فهي كصدقته في مرضه، وجعل ثوابها للوارث، وقد قال الأصحاب في تعليل صحة وقف المريض ثلثه، أو وصيته بوقفه على بعض

(1/157)

الورثة بأنهم لا يبيعون ذلك، ولا يهبونه، إنما ينتفعون به.
ومسألة السؤال أولى بالجواز، لأن الموصى له بأن يحج عنه ونحوه لا يملك الموصى به، ولا ينتفع به في الدنيا، والموقوف عليه ينتفع به، ويملكه على المشهور. ولما ذكر الزركشي تعليل الأصحاب لمسألة الوقف المذكورة قال: قلت: وكأنه عتق الوارث، انتهى. يشير –والله أعلم- إلى ما ذكروه في تصرف المريض إذا ملك وارثه بشراء ونحوه، وقياس مسألتنا على مسألة العتق أولى، والله -سبحانه وتعالى- أعلم.
ومن بعد ختم الكتاب عثرت على فتيا منسوبة لأبي المواهب الحنبلي: أنه سئل عمن أوصى بأن يحج عن أمه من ماله، وأمه حية، فأفتى بأن ذلك يقف على إجازة الورثة -والله أعلم-. والذي يترجح عندي ما ذكرته في جواب خطك، ولكن حصل بعض التردد، وأحببت تشريفك على ذلك لتنظر، وتتأمل، والسلام.
ومن كلام لأحمد المذكور قال: وأما الحجة فليست بمال، ولا يقصد بها المال، وإنما هي قربة فلا يملك الموصى له بها لو كان حيا تصرفا، فلا تثبت بدون رجلين، والله أعلم.
وضع الجار الخشب على جدار جاره
بسم الله الرحمن الرحيم
من عبد الله بن عبد الرحمن (أبا بطين) إلى الأخ المكرم محمد آل عمر بن سليم، سلمه الله تعالى.
سلام عليكم ورحمة الله وبركاته.
وغير ذلك من حال ما سألت عنه.
فقول الفقهاء: لا يزال الضرر بالضرار فهذا كما قالوا في ان الجار لا يملك

(1/158)

وضع الخشب على جدار جاره إلا عند الضرورة إليه، فإن كان جدار الجار يتضرر بوضع الخشب عليه، لم يجز، لأن الضرر لا يزال بالضرر. وكما لو كان مع إنسان طعام أو شراب، هو مضطر إليه، وإنسان آخر مضطر إلى ذلك، فصاحبه أحق به؛ فلا يزال ضرر غير المالك بإدخال الضرر على المالك، ويدخل في ذلك صور كثيرة.
الإمام إذا حصل في صلاته نقص
وأما قوله صلى الله عليه وسلم: "يصلون لكم، فإن أصابوا فلكم ولهم، وإن أخطؤوا فلكم وعليهم" 1، وهذا يدل على أن الإمام إذا حصل في صلاته نقص فالإثم عليه دون المأموم، حتى لو صلى الإمام محدثا، جاهلا أو ناسيا، ولم يعلم المأموم حتى فرغ، فصلاته صحيحة. وأما قول من قال من الفقهاء: أن صلاة المأموم تبطل ببطلان صلاة إمامه، فمرادهم كما لو أحدث في صلاته؛ فبطلت، فتبطل صلاة المأموم، إذا علم حدث إمامه؛ مع أن كثيرا من العلماء لا يرون بطلان صلاة المأموم إذا بطلت صلاة إمامه، وهو رواية عن أحمد وفاقا لمالك والشافعي. وأما إذا سلم الإمام من نقص سهوا، ثم تكلم في تلك الحال بكلام لمصلحة الصلاة، فالصحيح أن صلاته لا تبطل، في رواية مشهورة عن أحمد اختارها جماعة من أصحابه وفاقا للشافعي.
شرط المرأة على الزوج طلاق زوجته
وأما شرط المرأة على الزوج طلاق زوجته فأكثر الأصحاب يصححون هذا الشرط،، بمعنى: أن لها الفسخ إذا لم يف. واختار الموفق، وجماعة من الأصحاب -عدم صحة هذا الشرط، وأنها لا تملك الفسخ إذا لم يف، للنهي عنه في الحديث الصحيح، وأرجو أن هذا القول أقرب.
قلب الدين
وأما مسألة قلب الدين في الصورة التي ذكرتم، وهي: ما إذا كان له على آخر دراهم، وطلب منه الوفاء، وادعى العسرة، فقال: أسلم إليك دراهم
__________
1 البخاري: الأذان (694) , وأحمد (2/355,2/536) .

(1/159)

في طعام توفيني بها، فإن كان المسلم إليه معسرا، وأكرهه غريمه على ذلك فهو حرام باتفاق الأئمة، قاله الشيخ تقي الدين، قال: لأنه مكره بغير حق. وإن كان المسلم إليه غير معسر، فالذي يظهر لنا عدم الجواز، لأن ذلك يتخذ حيلة على جعل الدين رأس مال سلم، والله -سبحانه وتعالى- أعلم وأحكم، وصلى الله على محمد وعلى آله وصحبه وسلم.
جعل تعليم القرآن صداقا
بسم الله الرحمن الرحيم
من محمد آل عمر بن سليم إلى جناب شيخنا المكرم عبد الله بن عبد الرحمن (أبا بطين) سلمه الله تعالى.
سلام عليكم ورحمة الله وبركاته.
وبعد: فأفتنا -عفا الله عنك- هل تعليم شيء من القرآن يجوز أن يكون صداقا أم لا؟ والحديث الذي فيه "أنه صلى الله عليه وسلم زوج رجلا على سورة من القرآن وقال: لا تكون لأحد بعدك مهرا"، هل هو صحيح أم لا؟ كذلك -عفا الله عنك- إذا زرع إنسان أرضا مغصوبة، هل يكون عيشها مكروها أم لا؟ وهل يجوز للإنسان أن يشتري منه أم لا، أو سلم له في عيشها؟
وعن ولد الزنى إذا صلح، هل يجوز له إهداء شيء من القرب، مثل: الحج والتضحية لوالديه أم لا؟ وهل هو مسنون؟ أو مكروه؟ كذلك الرقيق الذي ما يدري عن والديه إذا عتق؟
وعن قول بعض الناس لبعض في أثناء الكلام: يا ذخري كذا وكذا، ماذا يكون؟ وعن ما إذا كان طريق على طرف المقبرة، هل يكره للنساء المرور منه أم لا؟ وعن قول بعض الفقهاء وإن اجتازت المرأة بقبر، فسلمت عليه، فحسن، والسلام عليكم ورحمة الله وبركاته.

(1/160)

الجواب، وبالله التوفيق.
المسألة الأولى: اختلف العلماء في جواز جعل تعليم القرآن صداقا، وفي ذلك عن أحمد روايتان إحداهما: لا يجوز. اختارها أكثر أصحابه وفاقا لمالك وأبي حنيفة، والرواية الثانية: يجوز، وفاقا للشافعي.
وأما حديث: "لا تكون لأحد بعدك مهرا" فالظاهر عدم صحته، والله -سبحانه وتعالى- أعلم.
زرع الأرض المغصوبة
وأما زرع الأرض المغصوبة فلا علمت فيه حكما واضحا، والأولى التنزه عنه، ولا أحب المعاملة فيه. وإهداء ولد الزنى لوالديه المسلمين جائز حسن- إن شاء الله- أعني إهداء جميع القرب والتضحية عنهما، والحج وغير ذلك. وأما الرقيق الذي لا يعلم حال والديه فلا بأس بدعائه لهما، وكذا إهداء القرب.
وقول بعض الناس: "يا عضيدي"، الظاهر أن المراد بمثل هذا المعاونة على ما ينوبه من أموره، مثل: انتصاره به على عدوه ونحوه، لا بأس به.
وإذا كان للناس طريق على حد المقبرة، ومرت معه امرأة وسلمت فلا بأس, لأنها لا تسمى زائرة، والله –سبحانه وتعالى- أعلم.
أسقط عن المعسر أو فقير غير معسر زكاة الدين
بسم الله الرحمن الرحيم
وبه نستعين
من محمد آل عمر بن سليم إلى جناب الشيخ المكرم عبد الله بن عبد الرحمنأبا بطين) سلمه الله تعالى، آمين.
سلام عليكم ورحمة الله وبركاته.
(وبعد) : أفتنا -أثابك الله، وأحسن لك الخاتمة- عما إذا كان لإنسان على آخر دين، والمدين معسر، هل يجوز أن يسقط عنه قدر زكاة ذلك

(1/161)

الدين، ويكون ذلك زكاة الدين أم لا؟ وعما إذا كان مصرف ريع الوقف في أضحية وقربة، هل يجوز أن يجعل جلد الأضحية قربة، أم لا بد أن يشتري جلدا غير جلد الأضحية؟ وعن قول بعض الناس: يحق من الله أن يكون كذا، إذا كان أمر نعمة، وعن قول بعض الناس: وحق الله، هل هو حلف بغير الله، أو لغو؟ وعن قول بعض الناس: بالرحمن نفعل كذا، أو يكون كذا، أو ما صار كذا, أو ما فعلت كذا، وعن الدعاء عند دخول الإمام يوم الجمعة، وبين الخطبتين، وبين الإقامة والصلاة، وعن الدعاء بعد الفريضة، وبعد التسبيح والتحميد والتكبير ثلاثا وثلاثين، هل الدعاء في هذه المواضع مستحب أو مكروه أو مباح، أو بعضها مستحب، وبعضها مكروه؟ وعن رفع اليدين بالدعاء في هذه المواضع، هل هو مستحب أو مكروه أو مباح، أو ما كان مكروها فرفع اليدين فيه مكروه، وما كان مستحبا فرفع اليدين فيه مستحب؟.
والسلام عليكم ورحمة الله وبركاته.
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته.
(وبعد) : فالجواب -وبالله التوفيق- المعروف، المعمول به في المذهب –أنه إذا أسقط عن المعسر، أو فقير غير معسر زكاة الدين الذي عليه، أن ذلك لا يجوز، ولا يجزئ.
شرط في غلة الوقف أضحية وقربة
وإذا شرط في غلة الوقف أضحية، وقربة، فالذي أرى أنه يلزمه شراء قربة، فلا يكتفي بجلد الأضحية، والله أعلم.
وأما قول بعض الجهال: يحق من الله أن يكون كذا، فهذه كلمة قبيحة، يخاف أن تكون كفرا، فينهى من قال ذلك، وينصح.

(1/162)

الدعاء عند دخول الإمام يوم الجمعة وحال جلوسه بين الخطبتين
وأما الدعاء عند دخول الإمام يوم الجمعة، وحال جلوسه بين الخطبتين –فلا علمت فيه شيئا، ولا ينكر على فاعله الذي يتحرى الساعة المذكورة في يوم الجمعة.
وأما الدعاء بعد الإقامة فلم يرد فيه شيء، والأولى عدم فعله، وأما الدعاء بعد الفرائض، فإن فعله إنسان بينه وبين الله، فحسن.
وأما رفع اليدين في هذه الحال فلم يرد عن النبي -صلى الله عليه وسلم-وخير الهدي هدي محمد، ومثل هذا ما أرى الإنكار على فاعله، ولو رفع يديه.
الحلف بحق الله
وأما الحلف بحق الله فكثير من أهل العلم يجوزه، وبعضهم يمنع منه، والمشهور في المذهب جوازه. وأما قول بعض الناس لك: لله ما فعلت كذا، فإذا لم يكن للقائل نية فهو لغو. وقول بعض الناس: بالرحمن نفعل، إن كان مراده الاستعانة فلا بأس، والله -سبحانه وتعالى- أعلم وأحكم، وصلى الله على محمد وعلى آله وصحبه وسلم.
السكة إذا كسدت بتحريم السلطان لها أو بغيره
بسم الله الرحمن الرحيم
من عبد الله بن عبد الرحمن (أبا بطين) إلى جناب الولد المكرم عبد الرحمن بن محمد بن مانع، سلمه الله تعالى.
سلام عليكم ورحمة الله وبركاته.
وموجب الخط إبلاغ السلام، والخط الشريف وصل، ومن حال المسائل المذكورة فيه.
فأما مسألة السكة إذا كسدت بتحريم السلطان لها أو بغيره، أو رخصت -فالأصحاب إنما أوجبوا القيمة، إذا حرمها السلطان، فمنع المعاملة بها سواء اتفق الناس على ترك المعاملة بها أو لا. وذكروا نص الإمام أحمد في القرض، وقاسوا عليه النقد المعين في المبيع، وثمن المبيع إذا رد بعيب ونحوه

(1/163)

بعد قبض البائع له ونحو ذلك، وقد ذكر المسألة ناظم المفردات وهي منها، فنذكر بعض كلامه، وكلام شارحها، فقال:
والنقد في المبيع حيث عينا ... وبعد ذا كساده تبينا
نحو الفلوس ثم لا يعامل ... بها فمنه عندنا لا تقبل
بل قيمة الفلوس يوم العقد ... والقرض أيضا هكذا في الرد
ي: إذا وقع العقد بنقد معين: كدراهم مكسرة أو مغشوشة أو بفلوس، ثم حرمها السلطان، فمنع المعاملة بها مثل قبض البائع لها، لم يلزم البائع قبضها، بل له الطلب بقيمتها يوم العقد. وكذلك لو أقرضه نقدا، أو فلوسا، فحرم السلطان المعاملة بذلك، فرده المقترض، لم يلزم المقرض قبوله، ولو كان باقيا بعينه لم يتغير، وله الطلب بقيمة ذلك يوم القرض، وتكون من غير جنس النقد إن أفضى إلى ربا الفضل، فإذا كان دراهم أعطي عنها دنانير وبالعكس؛ لئلا يؤدي إلى الربا قال الناظم:
ومثله من رام عود الثمن ... من رده المبيع خذ بالأحسن
قد ذكر الأصحاب ذا في ذا الصور ... والنص في القرض عيانا قد ظهر
أي: مثل ما تقدم من اشترى معيبا أو نحوه بدراهم مكسرة، أو مغشوشة أو فلوس، وأقبضها للبائع، فحرمها السلطان.
بيعتين في بيعة
وأما صورة بيعتين في بيعة فكثيرة جدا، وضابطه: أن يشترط أحد المتعاقدين على صاحبه عقدا آخر، ونص الإمام أحمد على صور من ذلك: كأن يشترط أحدهما على صاحبه سلما أو قرضا أو بيعا أو شركة أو إجارة أو صرفا للثمن أو غيره.
قال الأصحاب: وكذلك كل ما كان في معنى ذلك، مثل أن يقول:

(1/164)

بعتك كذا بكذا على أن تزوجني ابنتك، أو على أن أزوجك بنتي، وكذا أن تنفق على عبدي، أو دابتي، أو على حصتي من ذلك قرضا أو مجانا، فهذه الصور مما نص عليه الأصحاب وغيرهم، فإذا عرفت ضابط المسألة، تبين لك تفصيلها وأنواعها، فإذا أجره داره بكذا، بشرط أن يؤجره داره، أو يبيعه كذا بكذا، أو ساقاه على نخله، أو زارعه على أرضه، بشرط أن يبيعه كذا، أو يقرضه كذا، ونحو ذلك من اشتراط عقد في عقد آخر، فهو من نحو بيعتين في بيعة، وهو صفقتان في صفقة، وقد روى الإمام أحمد عن ابن مسعود مرفوعا: أنه نهى عن صفقتين في صفقة. وقد فسر جماعة من الأئمة البيعتين في بيعة بأن يقول بائع السلعة: هي بنقد بكذا، وبنسيئة بكذا. وحديث "من باع بيعتين في بيعة، فله أوكسهما أو الربا" 1 رواه أبو داود عن أبي هريرة مرفوعا.
قال الشيخ تقي الدين: للناس في بيعتين في بيعة تفسيران: أحدهما) أن يقول: هو لك بنقد بكذا، وبنسيئة بكذا، كما رواه سماك بن حرب عن عبد الرحمن بن مسعود عن أبيه قال: "نهى رسول الله صلى الله عليه وسلم عن صفقتين في صفقة" 2، قال سماك:"هو الرجل يبيع البيع، فيقول: هو بنساء بكذا، وهو ينقد بكذا وكذا" رواه الإمام أحمد. وعلى هذا فله وجهان:
أحدهما: أن يبيعه بأحدهما مبهما، ويتفرقا على ذلك، وهذا تفسير جماعة من أهل العلم، لكنه يتعذر من هذا الحديث، يعني حديث "من باع بيعتين في بيعة، فله أوكسهما أو الربا" 3 هذا لفظ الحديث، قال: فإنه لا مدخل للربا هنا، ولا صفقتين هنا، وإنما هي صفقة واحدة بثمن مبهم.
والثاني: أن يقول: هي بنقد بكذا، وأبيعها بنسيئة بكذا، الصورة التي ذكرها ابن عباس رضي الله عنه فيكون قد جمع صفقتي النقد والنسيئة
__________
1 أبو داود: البيوع (3461) .
2 أحمد (1/398) .
3 أبو داود: البيوع (3461) .

(1/165)

في صفقة واحدة، وجعل النقد معيار النسيئة، وهذا مطابق لقوله صلى الله عليه وسلم: "فله أوكسهما أو الربا" 1، فإن مقصوده حينئذ هو بيع دراهم عاجلة بآجلة، فلا يستحق إلا رأس ماله، وهو أوكس الصفقتين، وهو مقدار القيمة العاجلة، فإن أخذ الربا فهو مربي.
التفسير الثاني: أن يبيعه الشيء بثمن، على أن يشتري المشتري منه ذلك الثمن، أولى منه أن يبيعه السلعة على أن يشتريها البائع بعد ذلك، وهذا أولى بلفظ البيعتين في بيعة؛ فإنه باع السلعة وابتاعها، أو باع الثمن وابتاعه، وهذه صفقتان في صفقة، وهذا بعينه هو العينة المحرمة وما أشبهها. ومثل أن يبيعه نسأ، ثم يشتري بأقل نقدا أو بنقد، ثم يشتري بأكثر منه نسأ، ونحو ذلك؛ فيعود حاصل هاتين الصفقتين إلى أن يعطيه دراهم، ويأخذ أكثر منها، وسلعته عادت إليه؛ فلا يكون له إلا أوكس الصفقتين، وهو النقد، فإن ازداد فقد أربى.
مات ولم يحج
وأما من مات ولم يحج، فإن كان قد وجب عليه الحج قبل موته لاستكمال شروط الوجوب في حقه، وجب أن يحج عنه من رأس ماله أوصى به أم لا. وإن كان الميت لم يجب عليه الحج في حياته لعدم تكامل شرائط الوجوب في حقه في حياته، لم يجب أن يحج عنه من ماله إن لم يوص به؛ فإن أوصى به فمن ثلثه. هذا ما ذكره أصحابنا وغيرهم.
وضع الجائحة في الأرض المستأجرة
وأما ثبوت الجائحة في الأرض المستأجرة ونحوها، فاختيار الشيخ تقي الدين معلوم لديكم، وجمهور العلماء على خلافه. بل قال في المغني والشرح: لا نعلم فيه خلافا، ولفظ الشارح بأن استأجر أرضا، فزرعها، فتلف الزرع، فلا شيء على المؤجر، نص عليه أحمد، ولا نعلم فيه خلافا لأن المعقود عليه منافع الأرض، ولم تتلف، إنما تلف مال المستأجر فيها، فصار كدار استأجرها ليقصر فيها ثيابا،
__________
1 أبو داود: البيوع (3461) .

(1/166)

فتلفت الثياب فيها، انتهى.
ولم يحك صاحب الإنصاف إثبات الجائحة في الإجارة عن غير الشيخ تقي الدين إلا ما حكاه عن أبي الفضل في الحمام، وقد ذكر الشيخ عن اختياره أنه خلاف ما رآه عن أحمد. والذي نعتمده في المسألة الصلح إن تيسر، وإلا لم نحكم بوضع شيء من الأجرة، كما هو قول جمهور العلماء. والفرق بين الثمرة والأجرة أن المعقود عليه في شراء الثمرة هو عين الثمرة، والمعقود عليه في الإجارة منافع الأرض؛ ولهذا لو تركها المستأجر معطلة، فلم ينتفع بها لزمته الأجرة لتلف المنافع تحت يده. فالمعقودعليه في الإجارة نفع الأرض، فالتالف غير المعقود عليه. قال في الاختيارات لما ذكر إثبات الجائحة في أجرة الأرض: وبعض الناس يظن أن هذا خلاف ما في المغني من الإجماع، وهو غلط؛ فإن الذي في المغني أن نفس الزرع إذا تلف يكون من ضمان المستأجر صاحب الزرع، لا يكون كالثمرة المشتراة، فهذا ما فيه خلاف، وإنما الخلاف في نفس أجرة الأرض، ونقص قيمتها، فيكون كما لو انقطع الماء عن الرحى.
طلق زوجته وأقر أنها خرجت من العدة قبل مرضه
وأما الذي طلق زوجته، وأقر أنها خرجت من العدة قبل مرضه، فإنه يعمل بقوله، ولا يقبل قولها: أنه واقعها بعد ذلك، إلا ببينة والله -سبحانه وتعالى- أعلم وأحكم، وصلى الله على محمد وآله وصحبه وسلم.
دخل إليه مدينان ليدفعا إليه ماله عليهما ثم وجد نقصا
بسم الله الرحمن الرحيم
هذه مسائل سئل عنها الشيخ عبد الله بن عبد الرحمن (أبا بطين) رحمه الله تعالى.
(الأولى) : رجل دخل إليه مدينان ليدفعا إليه ماله عليهما، فأخرج أحدهما عشرة دراهم، وقال: هذه هي التي عندي لك، خذها لتحسبها، فقال: ضعها

(1/167)

وقال الآخر كذلك، وأمره أن يضعها على دراهم الأول، أو إلى جنبها، فأخذهما صاحب الحق جميعا، وحسبهما، فوجد نقصا، لا يدري من أيهما، فما الحكم في ذلك؟
(فأجاب رحمه الله تعالى) بأن له على كل منهما اليمين أنه دفع إليه حقه تاما، وليس له إلا ذلك، لأنه فرط في خلطهما، فلم تكن الدعوة على إنسان بعينه، بل عليهما جميعا، وهي لا تسمع إلا على معين.
موافقة الرسول ظاهرا وباطنا
(الثانية) : ما معنى قول الحموية: أما الذين وافقوه ببواطنهم، وعجزوا عن إقامة الظواهر، أو الذين وافقوه بظواهرهم، وعجزوا عن تحقيق البواطن، أو الذين وافقوه ظاهرا وباطنا بحسب الإمكان، لا بد للمنحرفين عن سنته أن يعتقدوا فيهم نقصا يذمونهم به، ويسمونهم بأسماء مكذوبة، وإن اعتقدوا صدقها كقول الرافضة: من لم يبغض أبا بكر، وعمر، فقد أبغض عليا.
(فأجاب رحمه الله تعالى) : لما ذكر قبل ذلك: أن السنة هي ما كان عليه رسول الله صلى الله عليه وسلم اعتقادا واقتصادا وقولا وعملا، ثم ذكر التابعين له على بصيرة، الذين هم أولى الناس به في المحيا والممات، باطنا وظاهرا، ثم ذكر الفريق الذين وافقوه ببواطنهم وعجزوا عن إقامة الظواهر، فهم الذين وافقوه اعتقادا وعجزوا عن إقامة القول والعمل، كالدعوة إلى الله - سبحانه-، وطائفة وافقوه في الظواهر وعجزوا عن تحقيق البواطن على ما هي عليه من الفرق بين الحق والباطل بقلوبهم، ففيهم نقص من هذا الوجه، وفريق وافقوه ظاهرا، وباطنا، بحسب الإمكان، لكنهم دون الأولين التابعين له على بصيرة، اعتقادا واقتصادا قولا وعملا، والله -سبحانه وتعالى- أعلم.
إطلاق الإمامة على من ليس قرشي
(الثالثة) : إن قال بعض الجهال: إن من شرط الإمام أن يكون قرشيا، ولم يقل عارضيا، يشير إلى أنه قد ادعاها من ليس من أهلها، يعني شيخ

(1/168)

الإسلام محمد بن عبد الوهاب -رحمه الله تعالى- ومن قام معه وبعده بما دعا إليه، وأيضا: إن البغاة تحل دماؤهم دون أموالهم، وقد استحل الأموال، والدماء من العلماء وغيرهم، فما الجواب؟ أفدنا وفقك الله للصواب.
(الجواب) وبالله التوفيق: إذا قال بعض الجهال ذلك فقل له: ولم يقل تركياً، فإذا زال هذا الأمر عن قريش، فلو رجع إلى الاختيار لكان العرب أولى به من الترك؛ لأنهم أفضل من الترك؛ ولهذا ليس التركي كفوا للعربية، فلو تزوج تركي بعربية كان لمن لم يرض من الأولياء فسخ هذا النكاح، وهذا الذي يعظمه الناس تركي لا قرشي، وهم أخذوها بغيا على قريش. ومحمد بن عبد الوهاب -رحمه الله- ما ادعى إمامة الأمة، وإنما هو عالم، ودعا إلى هدى، وقاتل عليه، ولم يلقب في حياته بالإمام، ولا عبد العزيز بن محمد بن سعود، ما كان أحد منهما يسمى إماما في حياته، وإنما حدث تسمية من تولى إماما بعد موتهما.
وأيضا، فالألقاب أمرها سهل، وهذا من صار واليا في صنعاء سمي إماما، وصاحب مقط يسمى إماما. وقتال الشيخ محمد بن عبد الوهاب من قاتله ليس لكونهم بغاة، وإنما قاتلهم على ترك الشرك، وإزالة المنكرات، وعلى إقام الصلاة، وإيتاء الزكاة، والذين قاتلهم الصديق والصحابة لأجل منع الزكاة، لم يفرقوا بينهم وبين المرتدين في القتل وأخذ الأموال.
قال شيخ الإسلام أبو العباس أحمد بن تيمية -رحمه الله تعالى-: كل طائفة ممتنعة عن التزام شريعة من شرائع الإسلام الظاهرة المتواترة، فإنه يجب قتالهم حتى يلتزموا شرائعه، وإن كانوا مع ذلك ناطقين بالشهادتين، وملتزمين بعض شرائعه، كما قاتل الصديق والصحابة مانعي الزكاة، وعلى ذلك اتفق الفقهاء بعدهم… إلى أن قال:

(1/169)

فأيما طائفة امتنعت عن بعض الصلوات المفروضات أو الصيام أو الحج، أو عن التزام تحريم الدماء والأموال أو الخمر أو الزنى والميسر، أو عن التزام جهاد الكفار، وغير ذلك من واجبات الدين، ومحرماته التي لا عذر لأحد في جحودها وتركها، التي يكفر الجاحد لوجوبها، فإن الطائفة الممتنعة تقاتل عليها لوجوبها، وإن كانت مقرة بها، وهذا مما لا أعلم فيه خلافا بين العلماء ... إلى أن قال: وهؤلاء عند المحققين من العلماء ليسوا بمنزلة البغاة الخارجين على الإمام، أو الخارجين عن طاعته كأهل الشام مع أمير المؤمنين علي بن أبي طالب رضي الله عنه؛ فإن أولئك خارجون عن طاعة إمام معين، أو خارجون عليه لإزالة ولايته، وأما المذكورون فهم خارجون عن الإسلام بمنزلة مانعي الزكاة، انتهى.
وأيضا، فالمشار إليهم في السؤال، لا نقول: إنهم معصومون، بل يقع منهم أشياء تخالف الشرع، ولولا ما يحدث من المخالفات، لم يسلط عليهم عدوهم، لكن عوقبوا بأن سلط عليهم من هم خير منهم وأحسن.
"إذا عصاني من يعرفني سلطت عليه من لا يعرفني" والذي أدركنا من سيرة هذه الطائفة المشار إليها ما بقي منها إلا الاسم {وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} 1. واحتجاج بعض الناس بقول بعض العلماء: يباح الدعاء في الخطبة لمعين، ولم يقولوا: يسن، وأيضا فالدعاء حسن، يُدعَى له بأن الله يصلحه، ويسدده، ويصلح به، وينصره على الكفار، وأهل الفساد، وما في الخطب من الثناء، والمدح بالكذب الواجب على ولي الأمر، أولا- البداءة برعيته بإلزامهم شرائع الإسلام، وإزالة المنكرات، والأمر بالمعروف، والنهي عن المنكر، وإقامة الحدود، فهذا أهم وأوجب من جهاد العدو الكافر، وهذا مما يستعان به على جهاد الكفار، لما روي: "إنما تقاتلون من تقاتلون بأعمالكم" وولي
__________
1 سورة البقرة آية: 213.

(1/170)

الأمر إنما يدعى له، لا يمدح، لا سيما بما ليس فيه. وهؤلاء الذين يُمدحون في الخطب هم الذين أماتوا الدين، فمادحهم مخطئ، وليس في الولاة اليوم من يستحق المدح، لا يثنى عليه، وإنما يُدعى لهم بالتوفيق، والهداية، والله -سبحانه وتعالى- أعلم، وصلى الله على محمد وآله وصحبه وسلم.
الإيمان بالقدر ومعناه
بسم الله الرحمن الرحيم
من جمعان بن ناصر إلى جناب الشيخ المكرم عبد الله بن عبد الرحمن (أبا بطين) سلمه الله تعالى.
سلام عليكم ورحمة الله وبركاته.
(وبعد) : أمتعنا الله بحياتك، المرجو من إحسانك الإفادة عن القدَرية ومذهبهم، وعن المعتزلة ومذهبهم، وعن الخوارج ومذهبهم، أثابك الله الجنة بمَنِّه وكرمه.
وعليكم السلام ورحمة الله وبركاته.
(وبعد) : فالجواب -وبالله التوفيق- قد فسر النبي صلى الله عليه وسلم الإيمان في حديث جبريل بالاعتقاد الباطن فقال: "أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره" 1.
والأحاديث في إثبات القدر كثيرة جدا. والقدر الذي يجب الإيمان به على درجتين:
الدرجة الأولى: الإيمان بأن الله سبق في علمه ما يعمله العباد من خير وشر، وطاعة ومعصية، قبل خلقهم وإيجادهم، ومن هو منهم من أهل الجنة، ومن هو من أهل النار؛ وأعد لهم الثواب، والعقاب جزاء لأعمالهم قبل خلقهم وتكوينهم؛ وأنه كتب ذلك عنده وأحصاه، وأن أعمال العباد تجري على ما سبق في علمه، وكتابه.
والدرجة الثانية: الإيمان بأن الله خلق أفعال العباد كلها: من الكفر والإيمان، والطاعة والعصيان، وشاءها منهم؛ فهذه الدرجة يثبتها أهل السنة والجماعة،
__________
1 مسلم: الإيمان (8) , والترمذي: الإيمان (2610) , والنسائي: الإيمان وشرائعه (4990) , وأبو داود: السنة (4695) , وابن ماجه: المقدمة (63) , وأحمد (1/28) .

(1/171)

وينكرها جميع القدرية، يقولون: إن الله لم يخلق أفعال العباد، ولا شاءها منهم، بل هم الذين يخلقون أفعال أنفسهم من خير وشر، وطاعة ومعصية.
والدرجة الأولى نفاها غلاة القدرية: كمعبد الجهني، وعمرو بن عبيد؛ ونص أحمد والشافعي على كفر هؤلاء.
القول بأن الله لم يخلق أعمال العباد ولم يشأها
وأما من قال: إن الله لم يخلق أعمال العباد ولم يشأها منهم، مع إقرارهم بالعلم، ففي تكفيرهم نزاع مشهور بين أهل العلم. فحقيقة القدر الذي فرض علينا الإيمان به أن نعتقد أن الله -سبحانه وتعالى- علم ما العباد عاملون قبل أن يوجدهم، وأنه كتب ذلك عنده، وأن أعمال العباد خيرها وشرها مخلوقة لله، واقعة بمشيئته، فما شاء كان، وما لم يشأ لم يكن، قال الله -تعالى-: {كَذَلِكَ يُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ} 1، وقال: {وَلَوْ شَاءَ اللَّهُ مَا فَعَلُوهُ} 2، {وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا} 3، {وَلَوْ شَاءَ اللَّهُ مَا أَشْرَكُوا} 4.
فهذه الآيات ونحوها صريحة في أن أعمال العباد خيرها وشرها، وضلالهم واهتداءهم، كل ذلك صادر عن مشيئته، وقال –تعالى-: {وَنَفْسٍ وَمَا سَوَّاهَا فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا} 5 وقال: {إِنَّ الأِنْسَانَ خُلِقَ هَلُوعاً إِذَا مَسَّهُ الشَّرُّ جَزُوعاً وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعاً} 6، فدل ذلك على أن الله –سبحانه- هو الذي جعلها فاجرة، أو تقية، وأنه خلق الإنسان هلوعا، خلقه متصفا بالهلع. وقال: {هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ} 7، ففي هذه الآية بيان أن الله خلق المؤمن وإيمانه، والكافر وكفره. وقد صنف البخاري -رحمه الله تعالى- كتاب خلق أفعال العباد، واستدل بهذه الآيات، أو بعضها على ذلك، وفي الحديث: "إن الله خلق كل صانع وصنعته".
الأدلة على تقدم علم الله سبحانه بجميع الكائنات قبل إيجادها
أما الأدلة على تقدم علم الله -سبحانه- بجميع الكائنات قبل إيجادها، وكتابته ذلك، ومنها السعادة والشقاوة، وبيان أهل الجنة وأهل النار قبل
__________
1 سورة المدثر آية: 31.
2 سورة الأنعام آية: 137.
3 سورة البقرة آية: 253.
4 سورة الأنعام آية: 107.
5 سورة الشمس آية: 7.
6 سورة المعارج آية: 19.
7 سورة التغابن آية: 2.

(1/172)

أن يوجدهم، فكثيرة جدا، كقوله -تعالى-: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلاَّ فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} 1.
وقال النبي صلى الله عليه وسلم: "إن الله كتب مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة وكان عرشه على الماء" 2، وفي حديث آخر: "إن أول ما خلق الله القلم فقال له: اكتب فجرى القلم بما هو كائن إلى يوم القيامة" 3.
والأحاديث في هذا كثيرة جدا، فهؤلاء الذين وصفنا قولهم بأن الله لم يخلق أفعال العباد، ولا شاءها منهم، هم القدرية الذين هم مجوس هذه الأمة. وقابلتهم طائفة أخرى غلوا في إثبات القدر، وهم يسمون الجبرية، فقالوا: إن العبد مجبور مقهور على ما يصدر منه، لا قدرة له فيه، ولا اختيار؛ بل هو كغصن الشجرة الذي تحركه الريح. والذي عليه أهل السنة، والجماعة: الإيمان بأن أفعال العباد مخلوقة لله، صادرة عن مشيئته، وهي أفعال لهم، وكسب لهم باختيارهم؛ فلذا ترتب عليها الثواب والعقاب. والسلف يسمون الجبرية قدرية؛ لخوضهم في القدر.
ولهذا ترجم الخلال في كتاب السنة، فقال: الرد على القدرية، وقولهم: إن الله جبر العباد على المعاصي، ثم روى عن بقية، قال: سألت الزبيدي، والأوزاعي عن الجبر، فقال الزبيدي: أمر الله أعظم، وقدرته أعظم من أن يجبر أو يعضل، ولكن يقضي، ويقدر، ويخلق، ويَجبُل عبده على ما أحب.
وقال الأوزاعي: ما أعرف للجبر أصلا من القرآن ولا السنة، فأهاب أن أقول ذلك، ولكن القضاء والقدر والجبل والخلق، فهذا يعرف من القرآن، والحديث.
قال شيخ الإسلام ابن تيمية -رحمه الله تعالى-: فهذان الجوابان اللذان
__________
1 سورة الحديد آية: 22.
2 مسلم: القدر (2653) , والترمذي: القدر (2156) , وأحمد (2/169) .
3 الترمذي: تفسير القرآن (3319) , وأحمد (5/317) .

(1/173)

ذكرهما هذان الإمامان في عصر تابعي التابعين من أحسن الأجوبة.
أما الزبيدي فقال ما تقدم؛ وذلك لأن الجبر في اللغة: إلزام الإنسان بغير رضاه، كما يقول الفقهاء: هل تجبر المرأة على النكاح أم لا؟ وإذا عضلها الولي ماذا تصنع؟ فقال: الله أعظم من أن يجبر، أو يعضل؛ لأن الله قادر على أن يجعل العبد مختارا راضيا لما يفعله، مبغضا تاركا لما يتركه، فلا جبر على أفعاله الاختيارية، ولا عضل عما يتركه لكراهته أو عدم إرادته. وروي عن سفيان الثوري -رحمه الله تعالى- أنه أنكر جَبَرَ، وقال: الله -سبحانه- جَبَلَ العباد. وقال الراوي عنه: أراد قوله صلى الله عليه وسلم لأشج عبد القيس: "بل جبلت عليهما"1، فقال: الحمد لله الذي جبلني على خلقين يحبهما الله. يعني الحلم والإناءة.
وقال المروزي للإمام أحمد: إن رجلا يقول: إن الله جبر العباد، فقال: لا نقول هكذا، وأنكر هذا، وقال: {يُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ} 2.
عقيدة المعتزلة
وأما المعتزلة: فهم الذين يقولون بالمنزلة بين المنزلتين، يعنون أن مرتكب الكبيرة يصير في منزلته بين الكفر والإسلام، فليس هو بمسلم ولا كافر. ويقولون: إنه يخلد في النار، ومن دخل النار لم يخرج منها بشفاعة، ولا غيرها. وأول من اشتهر عنه ذلك عمرو بن عبيد، وكان هو وأصحابه يجلسون معتزلين الجماعة، فيقول قتادة وغيره: أولئك المعتزلة؛ وهم كانوا بالبصرة بعد موت الحسن البصري. وضَم المعتزلة إلى ذلك التكذيب بالقدر، ثم ضموا إلى ذلك نفي الصفات، فيثبيتون الاسم دون الصفة، فيقولون: عليم بلا علم، سميع بلا سمع، بصير بلا بصر، وهكذا سائر الصفات؛ فهم قدرية جهمية، وامتازوا بالمنزلة بين المنزلتين، وخلود عصاة الموحدين في النار.
__________
1 ابن ماجه: الزهد (4187) .
2 سورة المدثر آية: 31.

(1/174)

عقيدة الخوارج
وأما الخوارج: فهم الذين خرجوا على علي رضي الله عنه وقبل ذلك قتلوا عثمان؛ وكفروا عثمان وعليا وطلحة والزبير ومعاوية وطائفتي علي ومعاوية، واستحلوا دماءهم. وأصل مذهبهم الغلو الذي نهى الله عنه، وحذر منه النبي صلى الله عليه وسلم فكفَّروا من ارتكب كبيرة، وبعضهم يكفر بالصغائر، وكفروا عليا، وأصحابه بغير ذنب، فكفروهم بتحكيم الحَكمَين: عمرو بن العاص، وأبي موسى الأشعري، وقالوا: لا حكم إلا لله، واستدلوا على قولهم بالتكفير بالذنوب بعمومات أخطؤوا فيها، وذلك كقوله –سبحانه وتعالى-: {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً} 1، {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً} 2، وقوله: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا} 3 الآية، وغير ذلك من الآيات.
وأجمع أهل السنة، والجماعة أن أصحاب النار لا يخلدون في النار، إذا ماتوا على التوحيد، وأن من دخل النار منهم بذنبه يخرج منها كما تواترت بذلك الأحاديث عن النبي صلى الله عليه وسلم. وأيضا فلو كان الزاني، وشارب الخمر، والقاذف، والسارق، ونحوهم، كفارا مرتدين، لكان حكمهم في الدنياالقتل، الذي هو حكم الله في المرتدين، فلما حكم الله على الزاني البكربالجلد، وعلى السارق بالقطع، وعلى الشارب، والقاذف بالجلد، قلنا: حكم الله فيهم بذلك لأنهم لم يكفروا بهذه الذنوب كما تزعمه الخوارج.
فإذا عرفت مذهب الخوارج أن أصله التكفير بالذنوب، وكفَّروا أصحاب رسول الله صلى الله عليه وسلم واستحلوا قتلهم متقربين بذلك إلى الله، فإذا تبين لك ذلك تبين ضلال كثير من أهل هذه الأزمنة، في زعمهم أن محمد بن عبد الوهاب -رحمه الله تعالى- وأتباعه خوارج، ومذهبهم مخالف
__________
1 سورة الجن آية: 23.
2 سورة النساء آية: 14.
3 سورة النساء آية: 93.

(1/175)

لمذهب الخوارج، لأنهم يوالون جميع أصحاب رسول الله، صلى الله عليه وسلم- ويعتقدون فضلهم على من بعدهم، ويوجبون أتباعهم، ويدعون لهم، ويضللون من قدح فيهم، أو تنقص أحدا منهم. ولا يكفرون بالذنوب، ولا يخرجون أصحابها من الإسلام، وإنما يكفرون من أشرك بالله، وحسن الشرك؛ والمشرك كافر بالكتاب والسنة والإجماع. فكيف يجعل هؤلاء مثل أولئك؟ وإنما يقول ذلك معاند يقصد التنفير للعامة، أو يقول ذلك جاهلا بمذهب الخوارج، ويقوله تقليدا.
ولو قدرنا أن إنسانا يقع منه جراءة وجسرة على إطلاق الكفر جهلا منه، فلا يجوز أن ينسب إلى جميع الطائفة، وإنما ينسب إليهم ما يقوله شيخهم وعلماؤهم بعده؛ وهذا أمر ظاهر للمنصف، وأما المعاند المتعصب فلا حيلة فيه. إذا عرفت مذاهب الفرق المسؤول عنها، فاعلم أن أكثر أهل الأمصار اليوم أشعرية، ومذهبهم في صفات الرب –سبحانه وتعالى- موافق لبعض ما عليه المعتزلة الجهمية؛ فهم يثبتون بعض الصفات دون بعض. فيثبتون الحياة والعلم والقدرة والإرادة والسمع والبصر والكلام، وينفون ما سوى هذه الصفات بالتأويل الباطل، مع أنهم وإن أثبتوا صفة الكلام موافقة لأهل السنة فهم في الحقيقة نافون لها لأن الكلام عندهم هو المعنى فقط، ويقولون: حروف القرآن مخلوقة؛ لم يتكلم الله بحرف ولا صوت. فقالت لهم الجهمية: هذا هو نفس قولنا: إن كلام الله مخلوق لأن المراد الحروف لا المعنى.
تقارب الأشعرية من المعتزلة والجهمية في بعض الصفات
ومذهب السلف قاطبة: أن كلام الله غير مخلوق، وأن الله -تعالى- تكلم بالقرآن، حروفه ومعانيه، وأن الله -سبحانه وتعالى- يتكلم بصوت يسمعه من يشاء.
والأشعرية لا يثبتون علو الرب فوق سماواته واستواءه على عرشه

(1/176)

ويسمون من أثبت صفة العلو والاستواء على العرش مجسما مشبها، وهذا خلاف ما عليه أهل السنة والجماعة؛ فإنهم يثبتون صفة العلو، والاستواء، كما أخبر الله –سبحانه- بذلك عن نفسه، ووصفه به رسوله صلى الله عليه وسلم، من غير تكييف ولا تعطيل.
وصرح كثير من السلف بكفر من لم يثبت صفة العلو والاستواء. والأشاعرة وافقوا الجهمية في نفي هذه الصفة، لكن الجهمية يقولون: أنه -سبحانه وتعالى- في كل مكان، ويسمون الحلولية، والأشعرية يقولون: كان ولا مكان، فهو على ما كان قبل أن يخلق المكان. والأشعرية يوافقون أهل السنة في رؤية المؤمنين ربهم في الجنة، ثم يقولون: إن معنى الرؤية إنما هو زيادة علم، يخلقه الله في قلب الناظر ببصره، لا رؤية بالبصر حقيقة عيانا. فهم بذلك نافون للرؤية التي دل عليها القرآن، وتواترت بها الأحاديث عن النبي صلى الله عليه وسلم.
ومذهب الأشاعرة: أن الإيمان مجرد التصديق، ولا يدخلون فيه أعمال الجوارح. قالوا: وإن سميت الأعمال في الأحاديث إيمانا، فعلى المجاز لا الحقيقة.
ومذهب أهل السنة والجماعة: أن الإيمان تصديق بالقلب، وقول باللسان، وعمل بالجوارح. وقد كفر جماعة من العلماء من أخرج العمل عن الإيمان. فإذا تحققت ما ذكرنا عن مذهب الأشاعرة من نفي صفات الله –سبحانه وتعالى- غير السبع التي ذكرنا، ويقولون: إن الله لم يتكلم بحرف، ولا صوت، وأن حروف القرآن مخلوقة، ويزعمون أن كلام الرب -سبحانه وتعالى- معنى واحد، وأن نفس القرآن هو نفس التوراة والإنجيل، لكن إن عبر عنه بالعربية فهو قرآن، وإن عبر عنه بالعبرانية فهو توراة، وإن عبر عنه بالسريانية فهو إنجيل، ولا يثبتون رؤية أهل الجنة ربهم بأبصارهم، إذا عرفت ذلك عرفت

(1/177)

خطأ من جعل الأشعرية من أهل السنة، كما ذكره السفاريني في بعض كلامه، ويمكن أنه أدخلهم في أهل السنة مدارة لهم لأنهم اليوم أكثر الناس، والأمر لهم، والله أعلم، مع أنه قد دخل بعض المتأخرين من الحنابلة في بعض ما هم عليه.
معنى يأس الشيطان من كفر جزيرة العرب
وأما قوله صلى الله عليه وسلم: "إن الشيطان قد أيس من أن يعبده المصلون في جزيرة العرب" 1 فقد يحتج بهذا الحديث من زعم أن هذه الأمور الشركية التي تفعل عند القبور ومع الجن، مثل سؤالهم قضاء الحاجات، وتفريج الكربات، والاستعاذة بهم، والتقرب إليهم بالذبح لهم، والنذر، وغير ذلك من أنواع العبادات، ليست عبادة لهم ولا شركا، فيقال: (أولا) : إن النبي صلى الله عليه وسلم نسب الإياس إلى الشيطان، ولم يقل: إن الله آيسه، فالإياس الصائر من الشيطان لا يلزم تحقيقه واستمراره، ولكن عدو الله لما رأى ما ساءه من ظهور الإسلام في جزيرة العرب وعلوه أيس من ترك المسلمين دينهم الذي أكرمهم الله به، ورجوعهم إلى الشرك الأكبر، وهذا كما أخبر الله -سبحانه وتعالى- عن الكفار في قوله: {الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُوا مِنْ دِينِكُمْ} 2، قال المفسرون: لما رأى الكفار ظهور الإسلام في أرض العرب، وتمكنه فيها، يئسوا من رجوع المسلمين عن الإسلام إلى الكفر.
قال ابن عباس وغيره من المفسرين: يئسوا أن تراجعوا دينهم، قال ابن كثير: وعلى هذا يرد الحديث الثابت في الصحيح أن رسول الله –صلى الله عليه وسلم- قال: "إن الشيطان يئس أن يعبده المصلون في جزيرة العرب، ولكن في التحريش بينهم" 3 يعني أن إياس الشيطان مثل إياس الكفار، وأن الكل يئس من ارتداد المسلمين، وتركهم دينهم، ولا يلزم من ذلك امتناع وجود الكفار في أرض العرب؛ ولهذا قال ابن رجب على الحديث: إن الشيطان يئس أن تجتمع
__________
1 مسلم: صفة القيامة والجنة والنار (2812) , والترمذي: البر والصلة (1937) , وأحمد (3/313,3/354,3/384) .
2 سورة المائدة آية: 3.
3 مسلم: صفة القيامة والجنة والنار (2812) , والترمذي: البر والصلة (1937) , وأحمد (3/313,3/354,3/366,3/384) .

(1/178)

الأمة على أصل الشرك الأكبر. يوضح ذلك ما حصل من ارتداد أكثر أهل الجزيرة بعد موت النبي –صلى الله عليه وسلم- وقتال الصديق والصحابة لهم على اختلاف تنوعهم في الردة، وقال أبو هريرة لما مات النبي –صلى الله عليه وسلم-: وكان أبو بكر وكفر من كفر من العرب، وردة بني حنيفة مشهورة.
وقول النبي صلى الله عليه وسلم: "إن الشيطان يئس أن يعبده المصلون" 1 معناه: أنه يئس أن يطيعه المصلون في الكفر بجميع أنواعه، لأن طاعته في ذلك هي عبادته، قال الله تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ} 2.
ومن استدل بالحديث على امتناع وجود كفر في جزيرة العرب، فهو ضال مضل، فماذا يقول هذا الضال في الذين قاتلهم الصديق والصحابة من العرب، وسموهم مرتدين كفارا؟ فلازم دعوى هذا الضال أنه لم يكفر أحد من العرب بعد موت النبي –صلى الله عليه وسلم-، وأن الصحابة أخطؤوا في قتالهم والحكم عليهم بالردة، وقد ثبت في الحديث الصحيح عن النبي –صلى الله عليه وسلم- أنه قال: "لا تقوم الساعة حتى تعبد اللات والعزى" ومكانهما معلوم، وقال –صلى الله عليه وسلم-: "لا تقوم الساعة حتى تضطرب إليات نساء دوس عند ذي الخلصة" 3 وهو صنم لدوس رهط أبي هريرة، بعث النبي –صلى الله عليه وسلم- جرير بن عبد الله البجلي وهدمه. وفي الحديث الصحيح من خبر الدجال: "أنه لا يدخل المدينة بل ينزل بالسبخة؛ فترجف المدينة ثلاث رجفات فيخرج منها على كافر ومنافق" 4 فأخبر أن في المدينة إذ ذاك كفارا ومنافقين.
ويقال –أيضا- لهذا المجادل: بين لنا الشرك الذي حرمه الله وعظم أمره
__________
1 مسلم: صفة القيامة والجنة والنار (2812) , والترمذي: البر والصلة (1937) , وأحمد (3/313,3/354,3/366,3/384) .
2 سورة يس آية: 60.
3 البخاري: الفتن (7116) , ومسلم: الفتن وأشراط الساعة (2906) , وأحمد (2/271) .
4 أحمد (4/338) .

(1/179)

فإنه لا يعرفه، أو يفسره بالشرك في الربوبية الذي أقر به المشركون، وحينئذ بينت له أن الشرك في الإلهية، وهو جعل شيء من العبادة لغير الله: كالسجود، ودعاء الأموات والغائبين، والذبح لهم، والنذر لهم، وهذه الأمور كانت تفعل عند مشاهد شركية في اليمن والحرمين، ومع الجن في نجد، وغيرها من الجزيرة.
أيظن هؤلاء المجادلون بالباطل أن العلماء الذين نصوا على أن هذه الأفعال والأقوال من الشرك الأكبر -أنهم لا يعرفون معنى الحديث الذي أوردتموه؟ أو لا يعرفون الشرك؟ وهذا ظاهر ولله الحمد، ونص عليه العلماء، وحكوا الإجماع عليه، وأقاموا عليه الأدلة من الكتاب والسنة. فإن كابر، وعاند، فإنه لا يضر إلا نفسه، ولا يضر الله شيئا.
نسأل الله أن لا يزيغ قلوبنا بعد إذ هدانا، وأن يهب لنا من لدنه رحمة إنه هو الوهاب، والله -سبحانه وتعالى- أعلم، وصلى الله على محمد وآله وصحبه وسلم.
الكتابة على القبر
سئل الشيخ العالم العلامة عبد الله بن عبد الرحمن (أبا بطين) -رحمه الله تعالى- عن كتب اسم الميت على نصيبة القبر، فقال: داخل في عموم النهي عن الكتابة على القبر.
نصاب الزكاة في الأريل
وسئل كم نصاب الزكاة في الأريل؟ فقال: إحدى وعشرون واثنان وعشرون.
الرسم على القبر
وسئل عن الرسم على القبر فقال: لا بأس، والنبي صلى الله عليه وسلم علم على قبر عثمان بن مظعون بحجر، جعله علما عند رأسه.
فعل ذوات الأسباب في وقت النهي
وسئل عن فعل ذوات الأسباب في وقت النهي، فقال: الذي يظهر لي أن القول بجوازه أولى.

(1/180)

قول "العمل لأجل الناس شرك وتركه لأجل الناس رياء"
وسئل أيضا عن "العمل لأجل الناس شرك وتركه لأجل الناس رياء"، فقال: هذا من كلام الفضيل بن عياض.
صحة قول "من مات بالحرمين بعث يوم القيامة آمنا "
وسئل عما يقولون: إن النبي صلى الله عليه وسلم قال: "من مات بالحرمين بعث يوم القيامة آمنا". فقال: كذب لا أصل له.
الصلاة على النبي عليه السلام بعد قنوت الوتر
وسئل عن الصلاة على النبي صلى الله عليه وسلم بعد قنوت الوتر فقال: مستحبة، فقيل: وآله، فقال: لا بأس كما في التشهد.
القول بان الريح أتت سليمان بن داود عليه السلام
وسئل عما ذكر من أن الريح أتت سليمان بن داود -عليه السلام-، فقال لا أصل له.
تعصيب الصبي
وسئل عما يفعل بالصبي، الذي يسمونه التعصيب، هل يجوز أم لا؟ فقال: ما علمت فيه شيئا، ولكني أكرهه، والله أعلم.
التداوي بالنجس
وسئل عما يحكى من دم البرزاني أنه دواء لعضة الكلب الكلب المسمى الآن بالمغلوث، فقال: لا أصل له، والتداوي بالنجس حرام.
سلم عليه أحد وسأله عن حاله، قال: الله يسأل عن حالك
وسئل عما يقول بعض الناس إذا سلم عليه أحد، وسأله عن حاله، قال: الله يسأل عن حالك، فقال: هذا كلام قبيح ينصح من تلفظ به.
قول البعض أمتعني الله بحياة فلان
وسئل عن قول الإنسان: أمتعني الله بحياة فلان، قال: مرادهم أن الله يبقيه ما دمت حيا، ولا يبين لي فيه بأس، والله -سبحانه- أعلم.
الوطء بعد الحيض قبل الغسل
وسئل عن الوطء بعد الحيض قبل الغسل، أفيه كفارة أم لا؟ فقال: الظاهر أنه ما فيه كفارة.
داوى عينه ليلا في رمضان فوجد طعمه نهارا في حلقه
وسئل عن ما إذا داوى الإنسان عينه ليلا في رمضان، فوجد طعمه نهارا في حلقه، هل يضر ذلك على صيامه؟ فقال: أرجو أنه ما يضر، والله –سبحانه وتعالى- أعلم.

(1/181)

الاستجمار في الأرض
وسئل عن كراهة بعض الناس الاستجمار في الأرض، لأنه خلق منها، فقال: هذا وسواس شيطاني، ما يلتفت إليه.
قول البعض: علي الحرام أو الحرُم
وسئل عما يجري على ألسنة بعض الناس من قولهم: علي الحرام، أو الحرم؟ فقال: إن نوى تحريم شيء فعلى نيته، وإن لم ينو شيئا فلغو، وقول: الله يحرم، بلفظ المضارع، ليس بشيء، والله –سبحانه وتعالى- أعلم.
حكم قول البعض: الله يخلي عنا
وسئل عما يجري على ألسنة بعض الناس من قولهم: الله يخلي عنا، هل فيها بأس؟ فقال: ما علمت فيها بأسا لأن معناها: الله يتسامح عنا، والله أعلم.
الحلف بقول: الله يعلم ما فعلت كذا
وسئل عن إقسام بعض الناس بقول: الله يعلم ما فعلت كذا، فقال: إن كان القائل صادقا في قوله فلا بأس، وإن كان كاذبا في قوله: الله يعلم ما فعلت كذا، وهو قد فعله، أو: الله يعلم ما صار كذا، وهو قد صار، فهذا حرام. ولو عرف القائل معنى قوله لكان قوله هذا كفرا، لأن مقتضى كلامه أن الله يعلم الأمر على غير ما هو عليه، فيكون وصفا لله بالجهل، تعالى الله عن ذلك علوا كبيرا، والله -سبحانه وتعالى- أعلم.
التحية التي شرعها الله
وسئل عما يستعمله كثير من الناس من قولهم في التحية: الله بالخير، فقال: هذا كلام فاسد خلاف التحية التي شرعها الله، ورضيها، وهو السلام، فقال: صبحك الله بخير، أو الله يصبحك بالخير بعد السلام، فلا ينكر، والله أعلم.
قول بعض الناس: نتبرك بالله ثم بكم
وسئل عن قول بعض الناس: نتبرك بالله، ثم بكم، نتبرك بدخولكم، نتبرك بحضرتكم، فقال: ما علمت فيه شيئا، ولا أحبه خاصة إذا قيل ذلك لمن لا يظن به خيرا.
القول بأن صخرة بيت المقدس نزلت من السماء
وسئل عما يحكى: أن صخرة بيت المقدس نزلت من السماء شيئا فشيئا، وإذا وصلت إلى الأرض قامت الساعة، فقال: هذا كذب باطل.

(1/182)

قول بعض العوام مالك صفاتي
وسئل عما يقول بعض العوام: مالك صفاتي، ماذا يترتب عليه؟ فقال: هذا اللفظ قبيح، ولو قصد به نفي الوصيف مع أنه مراده فيما يظهر، ولو اعتقد معناه في نفي الصفات -كان كفرا، والله أعلم.
الأوراد التي تجزأ
وسئل عن الأوراد التي تجزَّأ: ورد يوم الجمعة، وورد يوم السبت، وورد يوم الأحد، ... إلخ، فقال: لا أصل له، الورد واحد لكل يوم.
معنى حديث: " أنا ابن عبد المطلب"
وسئل عن قول النبي صلى الله عليه وسلم لما غشيه الكفار يوم حنين: "أنا ابن عبد المطلب" 1 فقال: هذا إظهار للافتخار، والقوة في تلك الحال.
مزق من كتب أهل السنة شيئا
وسئل عمن مزَّق من كتب أهل السنة شيئا، ما حكمه؟ فقال: إن كان الكتاب مشتملا على آيات وأحاديث، وفعل ذلك امتهانا له، واستهانة، فلا يبعد القول بكفره، والله –سبحانه وتعالى- أعلم، وصلى الله على محمد وآله وصحبه وسلم.
قص الشارب وحفه
بسم الله الرحمن الرحيم
هذه مسائل سئل عنها الشيخ عبد الله بن عبد الرحمنأبا بطين) رحمه الله تعالى.
(فأجاب) : مسألة قص الشارب وحفه سنة مؤكدة، ويكره تركه، وصرح بعضهم بوجوب القص؛ فيكون عدم قصه محرما لحديث: "من لم يأخذ شاربه فليس منا" 2.
الموالاة في الوضوء إذا كان في بعض أعضاء الوضوء ما يتيمم له
(مسألة) : اشتراط بعضهم مراعاة الموالاة في الوضوء، إذا كان ببعض أعضائه جرح، فيلزم من ذلك غسل الصحيح عند كل تيمم، وعدم
__________
1 البخاري: الجهاد والسير (2874) , ومسلم: الجهاد والسير (1776) , وأحمد (4/280,4/289,4/304) .
2 الترمذي: الأدب (2761) , والنسائي: الطهارة (13) , وأحمد (4/366,4/368) .

(1/183)

جواز الطهارة قبل الوقت، وفي ذلك مشقة، وأيُّ وجه يكون به الخروج؟
(الجواب) : اشتراط الترتيب بين الوضوء والتيمم، إذا كان في بعض أعضاء الوضوء ما يتيمم له، فالذي يظهر لي عدم وجوب الترتيب، ولأن في ذلك حرجا، وما جعل عليكم في الدين من حرج. وكذلك يترجح عندي عدم وجوب الموالاة. فيعيد التيمم، إذا خرج الوقت الذي يتيمم فيه لبعض أعضاء الوضوء فقط، والله أعلم.
الماء القليل إذا خالطته نجاسة ولم يتغير
(مسألة) : الماء إذا تغير وهو قليل فما الثابت فيه، وهل يفرق بين الجاري، والراكد أم لا؟
(الجواب) : أما الماء القليل إذا خالطته نجاسة، ولم تغيره، فالذي يترجح عندنا طهارته، وأنه لا ينجس إلا بالتغير؛ لكن الاحتياط حسن، نفعله خروجا من الخلاف.
الماء إذا خالطه بول أو روث طاهر
(مسألة) : ماء وردت عليه إبل، وغنم، وهو كثير، وتغير بأبوالها، هل يسلب ذلك طهوريته أم لا؟
(الجواب) : الماء إذا خالطه بول، أو روث طاهر فلا يضره، إذا كان باقيا على إطلاقه. وما تلقيه الريح، والسيول يعفى عنه. استدان من المرتهن دينا آخر وأدخله في الرهن
(مسألة) : إذا كان على زيد لعمر دين، وله به رهن، وأعطاه دينا أيضا، وقال: أنا على رهني السابق، هل يجوز ذلك أم لا؟
(الجواب) : وبالله التوفيق، ما يفعله بعض الناس اليوم، إذا كان عنده رهن –مثلا- في مائة –مثلا- ثم استدان من المرتهن دينا آخر، وأدخله في الرهن، فالأكثر من العلماء لا يجوزون ذلك، وهو المشهور في المذهب، وفيه قول آخر بالجواز، وعمل الناس عليه، ويحكم به، والله أعلم.
الحاج الذي نوى الإقامة بمكة فوق أربعة أيام، هل له القصر أم الجمع
(مسألة) : من كان بعرفة ممن نوى الإقامة بمكة فوق أربعة أيام، هل

(1/184)

الأولى له القصر، أو الجمع؟
(الجواب) : أما الحاج الذي نوى الإقامة أكثر من أربعة أيام بمكة، فالجمهور على أنه يجوز له الجمع بعرفة، ومزدلفة. وأما القصر بعرفة فالاحتياط الإتمام.
طهارة المني
(مسألة) : اشتراط بعضهم أن طهارة المني لا تكون إلا بعد استنجاء، أو استجمار، وقال قائل: وكذا حكم رطوبة فرج المرأة، هل طهارتها على الإطلاق، أو يتوجه تقييدهم؟
(الجواب) : أما القول في طهارة المني فهو مذهب أحمد، والشافعي، لكن الشافعية يشترطون كون خروجه بعد الاستنجاء بالماء. والحنابلة يقولون بطهارته، ولو كان خروجه بعد استجمار بالحجر، ونحوه، فإن لم يتقدمه استجمار شرعي ففي النفس منه شيء، ولم أر من صرح بحكمه والحالة هذه.
واستدلوا على رطوبة فرج المرأة بدلالة السنة على طهارة المني، ولو كان من جماع، لحديث عائشة –رضي الله عنها-: أنها كانت تفرك المني من ثوب رسول الله –صلى الله عليه وسلم- إذا كان يابسا، وهو –صلى الله عليه وسلم- لا يحتلم، والحديث مطلق. ومني الرجل في الجماع يباشر رطوبة فرج المرأة، فدل على طهارتها، لكن صرح الشافعي بأن رطوبة فرج المرأة إذا انفصلت عن محلها تنجس من أصابته، ولم أر لأصحابنا تصريحا بذلك، والله أعلم.
بيع السلم لمن هو عليه بشرط قبضه ثمنه
(مسألة) : بيع السلم لمن هو عليه بشرط قبضه ثمنه، هل يصح أم لا؟
(الجواب) : أما دين السلم لمن هو عليه، فأكثر أهل العلم لا يجوزونه، والشيخ تقي الدين يرى الجواز.
صلاة من أدرك الإمام بعد الرفع من الركوع ولم يتابعه في السجود
(مسألة) : إذا دخل المسبوق مع الإمام، ولم يدرك الركوع مع الإمام

(1/185)

إذا لم يتابع إمامه في السجود، هل تبطل صلاته أم لا؟
(الجواب) : أما الذي يدخل مع الإمام بعد رفعه من الركوع فإنه يجب عليه متابعته، لكن أرجو أن ذلك يغتفر في حق الجاهل.
رهن الضامن في الدين الذي ضمن
(مسألة) : رهن الضامن في الدين الذي ضمن، يصح ذلك أم لا؟
(الجواب) : أما رهن الضامن فلا يصح؛ لأنه لم يثبت له حق عند المضمون عنه، ولا يعلم أنه يؤول إلى الثبوت.
دخل المأموم مع الإمام بنية القصر
(مسألة) : إذا دخل المأموم مع الإمام لظنه أنه مسافر لعلامة رآها، فأتم إمامه، ماذا له؟
(الجواب) : إذا دخل المأموم مع الإمام بنية القصر لظنه أن الإمام مسافر، لعلامة رآها، فأتم إمامه، نوى الإتمام، وأجزأته صلاته، والله أعلم.
عق الابن عن نفسه إذا لم يعق عنه أبوه
(مسألة) : إذا لم يعق الأب عن ابنه، هل للابن أن يعق عن نفسه؟
(الجواب) وبالله التوفيق: العقيقة مشروعة في حق الأب فقط، عند الجمهور، واستحب جماعة من الحنابلة أن يعق عن نفسه، إذا بلغ. وهي مشروعة، ولو بعد موت المولود، والله أعلم، وصلى على محمد وآله وصحبه وسلم.
حجز مكان في المسجد وخروج المعتكف من مسجده
بسم الله الرحمن الرحيم
من عبد الله بن عبد الرحمن (أبا بطين) إلى جناب الأخ المكرم صالح بن عبد الرحمن بن عيسى، سلمه الله تعالى.
سلام عليكم ورحمة الله وبركاته.
(وبعد) : فالموجب لتحريره إبلاغ السلام، ومن حال ما سألت عنه، فإذا صار إنسان يجلس في المسجد فلا بأس كونه يجعل عصاه في مكان فاضل، بحيث أنه ما يخرج من المسجد إلا لما لا بد منه، من نحو وضوء، وكذلك

(1/186)

لفطور، وسحور، ونحوه، فلا بأس بجعله عصاه في مكان فاضل. وإن كان يحط عصاه في مكان، ويخرج لأشغاله لنحو: بيع وشراء أو كد ونحوه، فلا ينبغي لمثل هذا يحط عصاه في مكان يحميه عن غيره.
وأما الذي ما يخرج إلا لنحو أكل وشرب أو وضوء، فلا بأس بجعله عصاه في مكان فاضل؛ ليجوز فضيلة الصف الأول، أو وسط الصف، وكذلك الجمعة، وغيرها.
وأما من دخل المسجد، ووجد فيه عصى يضعونها أهلها، ويخرجون لغُرضانهم -فلا بأس بتوخيرها، والمجيء في موضعها، فإن حاذرت من شيء يصير في نفس أخ لك، إذا أخرت عصاه، وجلست في مكانه، فالذي أُحِبُّ تركها، والجلوس في مكان آخر. ولا تنسنا -يا أخي- من دعائك في هذا الشهر المبارك، وفي الحديث الصحيح: "إن الإنسان إذا دعا لأخيه بظهر الغيب، قال الملك: ولك بمثل ذلك" 1.
ومن حال خروج المعتكف لغسل الجمعة، فلا يخرج له، ولا لغيره من السنن إلا أن يشترط ذلك في أول اعتكافه، فيجوز له الخروج، ويصح شرطه.
وأما السحور: وهو مسنون، وإن قل، كما في الحديث "ولو أن يجرع أحدكم جرعة من ماء" 2. والسلام، انتهى.
كتاب الحاكم إلى الولاة برؤية الهلال والعمل به
بسم الله الرحمن الرحيم
من عبد الله بن عبد الرحمن (أبا بطين) إلى جناب الأخ المكرم الشيخ عثمان بن علي بن عيسى، سلمه الله تعالى.
سلام عليكم ورحمة الله وبركاته.
وموجب الخط إبلاغ السلام، وما
__________
1 مسلم: الذكر والدعاء والتوبة والاستغفار (2732) , وأبو داود: الصلاة (1534) , وابن ماجه: المناسك (2895) , وأحمد (5/195,6/452) .
2 أحمد (3/12) .

(1/187)

ذكرت من حال كتاب الحاكم برؤية الهلال، فالذي يظهر لي العمل به، والاعتماد عليه في ذلك، لأن الفقهاء ذكروا أنه إذا رُئِىَ هلال رمضان بمكان لزم جميع الناس الصوم؛ وإنما يثبت ذلك غالبا في حق غير أهل موضع الرؤية بأخبار الثقات فرعا عن أصل، وخطوط القضاة، بل أهل موضع الرؤية، ليسوا كلهم يأتون إلى الشاهد برؤية الهلال ليسمعوا شهادته، بل يعتمدون على أخبار بعضهم بعضا عن الشاهد، كشهادة الفرع على الأصل. فإذا تقرر قبول خبر الفرع، أو شهادته في ذلك، فكذا كتاب القاضي؛ لأن الفقهاء ذكروا أنه لا تقبل الشهادة على الشهادة إلا فيما يقبل فيه كتاب القاضي إلى القاضي، وأن كتاب القاضي حكمه كالشهادة على الشهادة. وكلامه في الكافي صريح في قبول الشهادة على الشهادة في ذلك، لما ذكر وجهين في قبول قول المرأة في هلال رمضان.
قال في تعليل الوجه الثاني: ولهذا لا يقبل فيه شهادة الفرع مع إمكان شاهد الأصل، فدل كلامه على قبول شهادة الفرع مع الإمكان، ونظره صاحب الفروع بقوله: كذا قال، والذي يظهر لي أن تنظيره إنما هو لاعتباره لقبول شهادة الفرع عدم إمكان شاهد الأصل، كما قدمنا أن المسلمين يعتمدون على ذلك مع الإمكان وعدمه. ولعلك وقفت على قول شارح الإقناع عند قول الماتن في حكم كتاب القاضي: لا يقبل في حد لله -تعالى- كزنى، ونحوه، قال الشارح: وكالعبادات؛ ووجه ذلك لأنه لا مدخل لحكمه في عبادة، فكذا كتابه.
قال الشيخ تقي الدين: أمور الدين والعبادات المشتركة لا يحكم فيها إلا الله ورسوله إجماعا، قال في الفروع عقبه: فدل أن إثبات سبب الحكم كرؤية الهلال، والزوال ليس بحكم… إلخ، فدل ذلك أن كتاب

(1/188)

القاضي بإثبات رؤية الهلال ليس حكما في عبادة، ولا إثباتا لها، وإنما هو لإثبات سببها، فلا ينافي كونه لا يقبل في عبادة، وكونه لا يحكم فيها. وقد صرحوا بأنه لا مدخل لحكمه في عبادة ووقت، وإنما هو فتوى، فدل كلامهم على أن إثباته لرؤية الهلال –مثلا- فتوى، والفتوى يعمل فيها بالخط، وإن كان كتابه: شهد عندي فلان وفلان –مثلا- برؤية الهلال، ففرع على أصل، لا فتوى. والله -سبحانه- أعلم.
ومن طرف هلال رمضان شهد على رؤيته رجلان من أهل الرَّسِّ، شهدا برؤيته ليلة الجمعة، وجماعتهم يزكونهم، ونحن نعمل بشهادتهما عند ظهوره، إن شاء الله –تعالى- أحببنا أخباركم.
استدخلت ذكر زوجها وهما محرمان
وما ذكرت من حال المرأة التي استدخلت ذكر زوجها، وهما محرمان، مرادكم وهو نائم، هل يجب عليه كفارة أم لا؟ وهل تحملها عنه الزوجة كالنفقة أم لا؟ فالظاهر وجوب الفدية عليه، لأن هذا نوع إكراه، والمكره تجب عليه الفدية على الصحيح من المذهب، قال في الإنصاف في باب ما يفسد الصوم، ويوجب الكفارة: عند قول المصنف: وإذا جامع في نهار رمضان ... إلخ شمل كلام المصنف المكره، وهو الصحيح من المذهب، نص عليه، وعليه أكثر الأصحاب، وسواء أُكره حتى فعله، أو فعل به من نائم، وغيره، إلى أن قال: وحيث فسد الصوم بالإكراه؛ فهو في الكفارة، كالناسي على الصحيح من المذهب، وقيل: يرجع بالكفارة على من أَكرهه، قلت: وهو الصواب، انتهى.
فتبين بذلك أن المذهب وجوب الكفارة على من استدخلت زوجته ذكره، وهو نائم، وأنها لا تتحملها عنه على الصحيح من المذهب، كما تتحمل نفقة القضاء، والله أعلم.

(1/189)

تعليق عتق الغلام على شرط
وأما من قيل له: لم ضربت غلامك، ولم أدميته؟ فقال: إن كان ظهر منه دم فهو حر، هل يعتق بذلك التعليق إذا وجد الشرط هو وظهور الدم؟ فالظاهر أنه يعتق، إذا كان قد وجد الشرط، وهو ظهور الدم، والتعليق على الماضي معلوم في الكتاب، والسنة، والله أعلم.
الاجتماع للصلاة عند نزول الوباء
وما سألت عنه، هل للاجتماع للصلاة عند نزول الوباء أصل؟ فأنا ما علمت لذلك أصلا من كونه يشرع لذلك صلاة كالاستسقاء، والكسوف، وإنما حصل الاختلاف في الفنون لرفعه. ولما وقع عندنا في السنة الماضية أكثروا علينا الجماعة، وذكرت لهم أني ما علمت لهذا أصلا، فبالغوا ظنا منهم أن ما بينه وبين رفعه إلا الصلاة، فوافقناهم، وقلنا: أتوا صلاة توبة.
وأما ما يفعله بعض الناس من ذبح شاة، أو غيرها، يسمونه فدية، فهذا لا شك في أنه بدعة ما يجوز، انتهى.
العدد الذين تصح بهم الجمعة
بسم الله الرحمن الرحيم
من عبد الله بن عبد الرحمن (أبا بطين) إلى جناب الولد المكرم سليمان بن عبد العزيز، سلمه الله تعالى.
سلام عليكم ورحمة الله وبركاته.
ومن حال عدد الجمعة، واعتبار الأربعين، وعدم اعتبار ذلك، فالخلاف فيه مشهور، وأظن عادة جماعتك في السابق أنهم يصلون جمعة مع نقصهم عن الأربعين، وأنهم فعلوا ذلك بفتوى مفتٍ، فإن استمررتم على عادتهم، فأرجو أن ما عليكم خلاف، فإن أحبوا أنهم يصلون ظهرا، ولا يجمعون -فهو فيما أرى أحوط، والله أعلم، انتهى.
الذي طلق زوجته وأقر أنها خرجت من العدة قبل مرضه
ومن جواب للشيخ عبد الله بن عبد الرحمن (أبا بطين) قال: وأما

(1/190)

الذي طلق زوجته، وأقر أنها خرجت من العدة قبل مرضه، فإنه يعمل بقوله، ولا يقبل قولها، إن واقعها بعد ذلك إلا ببينة، والله -سبحانه وتعالى- أعلم.
قسمة الوقف على مستحقيه
بسم الله الرحمن الرحيم
من محمد بن عبد الله بن مانع إلى جناب الشيخ المكرم عبد الله بن عبد الرحمن (أبا بطين) سلمه الله تعالى.
سلام عليكم ورحمة الله وبركاته.
وموجب الخط إبلاغ جنابك الشريف جزيل السلام، والسؤال عن الحال، لازلت محروسا في خير، وعافية، وغير ذلك.
ما قولك -رفع الله قدرك- في ريع عقار وقف، انتقل من طبقة إلى طبقة أرضا، أو نخلا، من مزارعة أو مساقاة، أو أجرة بعد ظهور الثمرة، ومتى تستحق الطبقة الثانية لذلك، وهل بين من كان يستحقها بوصف، أو مقابلة عمل فرق؟ أفتونا مأجورين.
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته.
(وبعد) : فالجواب -وبالله التوفيق-: الكلام في هذه المسألة كالكلام في الحمل، في أنه يتجدد حقه من الوقف بوضعه، لا قبله من ثمر وزرع، كتجدد حق المشتري، هذا هو المشهور في المذهب. ومن المعلوم أنه إذا بيعت أرض، وفيها زرع كبر، ونحوه، أنه للبائع ما لم يشترطه المشتري، فهكذا حكم الحمل المستحق للوقف بعد وضعه.

(1/191)

قال في المغني: ومن وقف على أولاده، وأولاد غيره، وفيهم حمل، لم يستحق شيئا قبل انفصاله.
قال أحمد في رواية جعفر بن محمد فيمن وقف نخلا على قوم: وما توالدوا، ثم ولد مولود، فإن كان النخل قد أُبِّرت، فليس له فيه شيء، وهو للأول، وإن لم تكن قد أبرت فهو معهم. وإنما قال ذلك لأنها قبل التأبير تتبع الأصل في البيع، وهذا الموجود يستحق نصيبه، فيتبعه حصته من الثمر، كما لو اشترى ذلك النصيب من الأصل، وبعد التأبير لا تتبع الأصل، ويستحقها من كان له الأصل، فكانت للأول لأن الأصل كان كله له، فاستحق ثمرته، كما لو باع هذا النصيب منها، ولم يستحق المولود منها شيئا، كالمشتري، وهكذا الحكم في سائر ثمر الشجر الظاهر، فإن المولود لا يستحق منه شيئا، ويستحق مما ظهر بعد ولادته، وإن كان الوقف أرضا، فيها زرع، يستحقه البائع -فهو للأول، وإن كان مما يستحقه المشتري فللمولود حصته منه لأن المولود يتجدد استحقاقه للأصل كتجدد ملك المشتري فيه. انتهى كلامه.
وهذا التعليل الذي علل به ظاهر في أن حكم الطبقة الثانية حكم الحمل، وهذا واضح، ولله الحمد.
قال في الإنصاف: تجدد حق الحمل بوضعه من ثمر، وزرع كمشتر، نقله المروذي، وجزم به في المغني والشرح والحارثي، وقال: ذكره الأصحاب في الأولاد، وقدمه في الفروع. ونقل جعفر: يستحق من زرع قبل بلوغه الحصاد، ومن نخل لم يُؤَبَّر، فإن بلغ الزرع الحصاد، وأُبِّر النخل -لم يستحق شيئا ... إلى أن قال: قال في الفروع: ويشبه الحمل إن قدم إلى تغير موقوف عليه فيه، أو خرج منه إلى بلد موقوف عليه فيه، نقله يعقوب، قال: وقياسه

(1/192)

من نزل في مدرسة ونحوه.
قال ابن عبد القوي: ولقائل أن يقول: ليس كذلك، لأن واقف المدرسة ونحوها، جعل ريع الوقف في السنة كالجعل على اشتغال من هو في المدرسة عاما، فينبغي أن يستحق بقدر عمله من السنة من ريع الوقف في السنة لئلا يفضي أن يحضر الإنسان شهرا –مثلا- فيأخذ مغل جميع الوقف ويحضر غيره باقي السنة بعد ظهور الثمرة، فلا يستحق شيئا؛ وهذا يأباه مقتضى الوقوف ومقاصدها. انتهى.
قال الشيخ تقي الدين: يستحق بحصته من مغله، وقال: من جعله كالولد فقد أخطأ، وللورثة من المغل بقدر ما باشر مورثهم، انتهى.
قال في القواعد الفقهية: واعلم أن ما ذكرناه في استحقاق الموقوف عليه هاهنا إنما هو إذا كان استحقاقه بصفة محضة مثل كونه ولدا، أو فقيرا، ونحوه.
أما إن كان استحقاقه الوقف عوضا عن عمل، وكان المغل كالأجرة، فيقسط على جميع السنة، كالمقاسمة القائمة مقام الأجرة، حتى من مات في أثنائه استحق بقسطه، وإن لم يكن الزرع قد وجد، وبنحو ذلك أفتى الشيخ تقي الدين. انتهى.
فظهر من كلامهم أن من كان استحقاقه بصفة ككونه ولدا فقيرا ونحو ذلك، أن حكمه في الاستحقاق من زرع الأرض الموقوفة، وثمر الشجر الموقوف حكم المشتري، هذا هو المعمول به في المذهب.
وأما من كان استحقاقه في مقابلة عمل ففيه الخلاف كما تقدم، فصاحب الفروع قاس هذه المسألة قبلها، فقال: وقياسه من نزل في مدرسة ونحوه، وتبعه في الإقناع وغيره، وكلام الشيخ تقي الدين وابن عبد القوي وابن رجب بخلاف ذلك، والعمل به أولى، إن شاء الله تعالى.

(1/193)

وأما إن كان الوقف مؤجرا، فالذي ظهر لنا من كلامهم أن الأجرة تقسط على جميع السنة، فمن مات من المستحقين في أثناء السنة، فله من الأجرة بقدر ما مضى من السنة، وهو صريح في كلام بعضهم، كما قال ابن رجب -رحمه الله تعالى- في أثناء كلام له، قال: كما نقول في الوقف إذا انتقل إلى البطن الثاني، ولم تنفسخ إجارته، إنهم يستحقون الأجرة من يوم الانتقال، انتهى.
فهذا على القول بأنها لا تنفسخ بموت المؤجر من الطبقة الأولى، وعلى القول الثاني الذي هو الصحيح عند ابن رجب، وصححه -أيضا- الشيخ تقي الدين، وصوبه في الإنصاف، أنها تنفسخ، فإن المنافع تنتقل للطبقة الثانية، فتكون الأجرة لهم من حين انتقل الوقف إليهم. قال ابن رجب -أيضا- في أثناء كلام له: ومن أمثلة ذلك الوقف، إذا زرع فيه أهل البطن الأول، أو من حين أجروه، ثم انتقل إلى البطن الثاني، والزرع قائم. فإن قيل: أن الإجارة لا تنفسخ، وللبطن الثاني حصتهم من الأجرة، فالزرع يبقى لمالكه بالأجرة السابقة. وإن قيل بالانفساخ -وهو المذهب الصحيح- فهو كزرع المستأجر بعد انقضاء المدة، إذا كان بقاؤه بغير تفريط من المستأجر فيبقى بالأجرة إلى أوان أخذه. وقد نص عليه الإمام أحمد -رحمه الله تعالى- في رواية مُهَنَّا في مسألة الإجارة المنقضية، وأفتى به في الوقف الشيخ تقي الدين، والله -سبحانه وتعالى- أعلم.
وصلى الله على نبينا محمد وعلى آله وصحبه، وسلم.

(1/194)

حديث ليس في أهل البدع غيبة
بسم الله الرحمن الرحيم
من محمد بن عبد الله بن سليم إلى جناب شيخنا المكرم عبد الله بن عبد الرحمن (أبا بطين) ، سلمه الله تعالى.
سلام عليكم ورحمة الله وبركاته، وموجب الخط إبلاغ السلام.
وبعد ذلك أمتعنا الله بحياتك، ما قولك في حديث "ليس في أهل البدع غيبة" رواه البيهقي في الشعب بسند جيد، فهل يؤخذ من هذا جواز أهل البدع على الإطلاق؟ وما جنس البدع التي تبيح العرض؟
الثانية: "من ألقى جلباب الحياء فلا غيبة له" رواه البيهقي في السنن، والشعب عن أنس. وقال: ليس بالقوي، ما معنى هذا الكلام؟
الثالثة: حديث: "بئس مطية الرجل: زعموا" 1 رواه أحمد، وأبو داود عن حذيفة، وابن مسعود. ما معناه؟
الرابعة: ما يُروى: عرضنا على رسول –الله صلى الله عليه وسلم- رقية الحمد، فأذن فيها، وقال:
"إنما هي من مواثيق الجن وهي هذه: بسم الله شجة قرينة قفطاء" رواه الطبراني في الأوسط، هكذا ذكره ابن الجزري في الحصن الحصين. وذكر –أيضا- موقوفا "إذا خَدَرت رجله فليذكر أحب الناس إليه".
الخامسة: لما قال الخضر لموسى -عليه السلام- لما نقر العصفور في البحر: ما نقص علمي وعلمك من علم الله إلا كما نقص هذا العصفور من هذا البحر، قال بعضهم: فهذا وما شاكله راجع إلى المعلومات؛ لأن علم الله الذي هو صفة لا يتبعض، ما هذا الكلام المتفرع على كلام الخضر؟
وما يروى عن ابن عمر: "نهى رسول الله صلى الله عليه وسلم أن نشرب على بطوننا، ونهانا أن نغرف باليد الواحدة كما يشرب القوم الذين سخط الله عليهم، ولا
__________
1 أبو داود: الأدب (4972) , وأحمد (4/119,5/401) .

(1/195)

يشرب في الليل في إناء حتى يحركه إلا أن يكون مخمرا، ومن شرب بيد وهو يقدر على إناء يريد التواضع كتب له الله بعدد أصابعه حسنات، وهو إناء عيسى بن مريم عليه السلام".
وما يروى: "من قرأ آية الكرسي دبر كل صلاة كان الذي يتولى قبض روحه ذو الجلال والإكرام".
وما يروى عن علي رضي الله عنه قال: سمعت نبيكم على أعواد المنبر، وهو يقول: "من قرأ آية الكرسي لم يمنعه من دخول الجنة إلا الموت، ولا يواظب عليها إلا صديق أو عابد" إلخ.
وإذا رأى هلال شوال عدلان، ولم يشهدا عند الحاكم، أو شهدا، وردت شهادتهما للجهل بحالهما، فهل الأولى لهما أو لمن عرف عدالتهما الفطر أم لا؟ وإذا أُشْهِدَ أحد من الأعراب في دخول رمضان، أو غيره من الشهور، فهل تقبل شهادته أم لا؟
وعن قوله –صلى الله عليه وسلم-: "لا تزال الملائكة تصلي على أحدكم ما دام في مجلسه الذي صلى فيه ما لم يُحْدِث" 1 فهل إذا تحول الإنسان من مجلسه إلى موضع آخر في المسجد، هل يحصل له ذلك، أم لا بد من تخصيص موضع الصلاة نفسه؟
وعن قول الشيخ عثمان –رحمه الله تعالى-: والحاصل أن الصفة تعتبر من حيث هي هي، وتارة من حيث قيامها به تعالى، وتارة من حيث قيامها بغيره، وليست الاعتبارات الثلاث متماثلة؛ إذ ليس كمثله شيء: لا في ذاته، ولا في شيء من صفاته، ولا في شيء من أفعاله، وهو السميع البصير.
فاحفظ هذه القاعدة؛ فإنها مهمة جدا، بل هي التي أغنت السلف الصالح
__________
1 البخاري: الصلاة (445) , ومسلم: المساجد ومواضع الصلاة (649) , والنسائي: المساجد (733) , وأبو داود: الصلاة (469) , وأحمد (2/289,2/312) , ومالك: النداء للصلاة (382) .

(1/196)

عن تأويل آيات الصفات، وأحاديثها، وهي العاصمة لهم من أن يفهموا من الكتاب والسنة مستحيلا عن الله –تعالى- من تجسيم، أو غيره، ثم بعد إثباتي لهذه القاعدة رأيتها منصوصة في كلام السيد المعين، ثم رأيته قد سبقه إليها العلامة ابن القيم، انتهى.
بين لنا هذه العبارات الثلاث، ومن هو السيد الذي ذكر؟
وعن قوله عز وجل {أَلا لَهُ الْخَلْقُ وَالأَمْرُ} 1، قال سفيان: فرق الله بين الخلق والأمر، فمن جمع بينهما فقد كفر، بين لنا قول سفيان، وما صفة الجمع وضده في قوله: فمن جمع بينهما فقد كفر.
أفتنا، أثابك الله الجنة والسلام.
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته.
وبعد: (فالجواب) ، وبالله التوفيق:
أما الأثر المروي عن الحسن -رحمه الله تعالى- قوله: "ليس لأهل البدع غيبة"، فمعناه صحيح، نص العلماء على جواز غيبة أهل البدع، وأطلقوا؛ فيتناول كل مبتدع، وبعضهم خص ذلك بالداعي إلى البدعة. قال الشيخ تقي الدين أحمد بن تيمية –رحمه الله تعالى- بعد ما أَنجز كلامه في الغيبة، فقال: لكن يباح من ذلك ما أباحه الله ورسوله، وهو ما يكون على وجه القصاص والعدل، وما يحتاج إليه لمصلحة الدين، ونصيحة المسلمين.
فالأول: كقول المشتكي المظلوم: فلان ضربني، وأخذ مالي، ومنعني حقي ... إلى أن قال، وكذلك بيان أهل العلم، من غلط في أمر رآه في أمر الدين من المسائل العلمية، والعملية، فهذا إذا تكلم فيه الإنسان بعلم، وعدل، وقصد
__________
1 سورة الأعراف آية: 54.

(1/197)

النصيحة فالله يثيبه على ذلك، لا سيما إذا كان المتكلم فيه داعيا إلى بدعته، فهذا يجب بيان أمره للناس؛ فإن دفع شره عنهم أعظم من دفع شر قاطع الطريق، انتهى.
فدل كلامه على جواز ذلك في جميع أهل البدع، بل استحبابه بالشرط الذي ذكره، وأن ذلك واجب في حق الداعي إلى بدعته. وذكر النووي في رياض الصالحين ستة أسباب تباح فيها الغيبة، ذكرها عن العلماء، قال: ومنها إذا رأى متفقها يتردد إلى مبتدع، أو فاسق، يأخذ عنه العلم، وخاف أن يتضرر المتفقه بذلك فعليه نصيحته ببيان حاله، بشرط أن يقصد النصيحة ... إلى أن قال: (الخامس) أن يكون مجاهرا بفسقه، وبدعته، إلى آخر كلامه، رحمه الله تعالى. واستدل لذلك بأحاديث منها: حديث عائشة -رضي الله عنها- أن رجلا استأذن على النبي صلى الله عليه وسلم فقال: " ائذنوا له بئس أخو العشيرة" 1 قال: واحتج به البخاري في جواز غيبة أهل الريب، والفساد.
وقال الحافظ ابن حجر العسقلاني -رحمه الله تعالى- في شرح هذا الحديث بعد كلام سبق: بل كل من اطلع من حال شخص على شيء، وخشي أن غيره يغتر بجميل ظاهره؛ فيقع في محذور ما، فعليه أن يطلعه على ما يحذر من ذلك قاصدا نصيحته. والإمام أحمد –رحمه الله تعالى- مع ورعه –قد تكلم في أناس بأعيانهم، وحذر منهم، ومنهم من ليس معروفا بالبدعة، مثل: كلامه في الحارث المحاسبي، وقال: لا يغُرَّنك لينه، وخشوعه؛ فإنه رجل سوء، لا يعرفه إلا من خَبَرَه. وكلامه -رحمه الله تعالى- في أهل البدع، والتحذير منهم كثير.
حديث: "من ألقى جلباب الحياء فلا غيبة له"
وأما ما روي: "من ألقى جلباب الحياء فلا غيبة له" فالمراد به: المجاهر
__________
1 البخاري: الأدب (6054) , وأبو داود: الأدب (4792) , وأحمد (6/38,6/79) .

(1/198)

بالمعصية، فإنه يجوز ذكره بما يجاهر به، كما تقدم من كلام الثوري، ونقله ذلك عن العلماء.
حديث "بئس مطية الرجل زعموا"
وأما قوله صلى الله عليه وسلم: "بئس مطية الرجل: زعموا" 1، فهذا مثل ما في الحديث الصحيح: "إن الله كره لكم قيل وقال" 2 ومعناه: أن يُحَدَّث الإنسان بكل ما سمع، فيقول: قيل كذا، وقال فلان كذا، مما لا يعلم صحته، ولا يظنها، وهو معنى الحديث الآخر "كفى بالمرء كذبا أن يحدث بكل ما سمع" 3.
وشبه حديث الإنسان الذي يحدث به، ويخبر به بالمطية التي يركبها، والله أعلم.
حديث "الرقية الذي فيه إنها من مواثيق الحمد"
والحديث الذي فيه الرُقْيَة، التي قال فيها: إنها من مواثيق الجن، ما أعرف معنى هذه الألفاظ، ولعلها ألفاظ ليست عربية، والله أعلم.
وأما الأثر الذي فيه: أن من خدرت رجله فليذكر أحب الناس إليه، فهذا الأثر مروي عن ابن عمر، أو ابن عباس من قوله: ليس مرفوعا إلى النبي صلى الله عليه وسلم. وفي الأثر أن المقول له قال: محمد، يعني أن أحب الناس إليه محمد صلى الله عليه وسلم، فلما قال ذلك زال خدره، فإن صح فلعل الله -سبحانه وتعالى- جعل في ذكر النبي صلى الله عليه وسلم عند هذا الأمر خاصية، والله أعلم. ولم يقل: يا محمد، أزل خدري، أو أشكو إليك خدر رجلي، كما قد احتج بهذا من يجوز دعاء النبي صلى الله عليه وسلم والاستغاثة به، وسؤاله قضاء الحاجات، وتفريج الكربات.
المقصود بعلم الله تعالى
وأما قول من قال في قول الخضر لموسى: ما نقص علمي وعلمك من علم الله إلا كما نقص هذا العصفور من البحر، وقال: إن المراد بعلم الله معلومه، فهذا على طريقة أهل التأويل في صفات الرب -سبحانه- كما يقوله البيضاوي
__________
1 أبو داود: الأدب (4972) , وأحمد (4/119,5/401) .
2 مسلم: الأقضية (593) .
3 مسلم: مقدمة (5) , وأبو داود: الأدب (4992) .

(1/199)

وأمثاله في قوله -سبحانه-: {وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ} 1 أي: من معلومه.
وأما مفسرو أهل السنة: كابن جرير، والبغوي، وابن كثير فأقروه على ظاهره، فقالوا: {وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلاَّ بِمَا شَاءَ} 2 أي: لا يطلع أحد من علم الله على شيء إلا بما علَّمه الله -سبحانه- وأطلعه الله عليه.
وقول الخضر يشهد له قول الله عز وجل: {وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلاَّ قَلِيلاً} 3، هل يسوغ أن يقال: وما أوتيتم من المعلوم إلا قليلا؟ وقال تعالى {لكِنِ اللَّهُ يَشْهَدُ بِمَا أَنْزَلَ إِلَيْكَ أَنْزَلَهُ بِعِلْمِهِ} 4 قال ابن كثير: أنزله بعلمه أي فيه علمه الذي أراد أن يطلع العباد عليه من البينات، والهدى، والفرقان، وما يحبه الله، وما يكرهه، وما فيه من العلم بالغيب، وما فيه من ذكر صفاته المقدسة، كما قال تعالى: {وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلاَّ بِمَا شَاءَ} 5.
وقال الخضر لموسى: إني على علم من علم الله لا تعلمه أنت، وأنت على علم من علم الله علَّمَك إياه لا أعلمه؛ فهذا كله يبطل قول من تأول العلم بالمعلوم، وأي محذور في إجرائه على ظاهره، والله أعلم.
الشرب باليد الواحدة والشرب على البطن
وما ذكرت من النهي عن الشرب باليد الواحدة، وحديث الترغيب في الشرب باليد، فلا أظن لذلك أصلا، والله أعلم.
وأما الشرب على البطن يراد به: الكرع في الماء، فقد ورد حديث يدل على جواز الكرع، ففي البخاري أن -النبي صلى الله عليه وسلم- دخل على رجل من الأنصار، فقال له: "إن كان عندك ماء بات هذه الليلة في شنة وإلا كَرَعنا" 6 والكرع: هو الشرب من النهر ونحوه، بالفم من غير إناء، ولا يد. وورد حديث رواه ابن ماجه بالنهي عن الشرب كذلك، فيحمل هذا إن صح على ما إذا انبطح الشارب على بطنه، وحديث البخاري إذا لم ينبطح،
__________
1 سورة البقرة آية: 255.
2 سورة البقرة آية: 255.
3 سورة الإسراء آية: 85.
4 سورة النساء آية: 166.
5 سورة البقرة آية: 255.
6 البخاري: الأشربة (5613,5621) , وأبو داود: الأشربة (3724) , وأحمد (3/328,3/343,3/344,3/355) .

(1/200)

أو يحمل النهي على التنزيه، وحديث البخاري على الجواز، والله أعلم، أو يحمل النهي على التنزيه، وحديث البخاري على الجواز، والله أعلم.
الأحاديث الواردة في فضل آية الكرسي
وأما الأحاديث الواردة في فضل آية الكرسي، فمنها ما هو صحيح ثابت، ومنها ما ليس بصحيح، والظاهر أن الحديث الذي فيه: "إن الله يتولى قبض روح من قرأها دبر كل صلاة" لا يصح، وكذلك الحديث المروي عن علي رضي الله عنه، الظاهر عدم صحته، والله -سبحانه وتعالى- أعلم.
وروى النسائي وابن حبان عن أبي أمامة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "من قرأ دبر كل صلاة مكتوبة آية الكرسي، لم يمنعه من دخول الجنة إلا أن يموت"، قال ابن القيم: بلغني عن شيخ الإسلام ابن تيمية -رحمه الله- أنه قال: ما تركتها بعد كل صلاة إلا نسيانا؛ أو نحوه، وقال شيخنا أبو الحجاج المزي: إسناده على شرط البخاري.
قال ابن كثير: وروى ابن مردويه من حديث علي، وجابر، والمغيرة نحو ذلك، وفي أسانيدها ضعف.
حديث صلاة الملائكة على المصلي ما دام في مجلسه
وأما حديث صلاة الملائكة على المصلي ما دام في مجلسه الذي صلى فيه، فالذي يظهر أن حكم المسجد الذي صلى فيه حكم موضع صلاته، والله أعلم.
شهد عدلان برؤيه الهلال وردت شهادتهما لجهالة حالهما
وأما قبول شهادة الأعراب بالهلال فحكمهم حكم الحضر: لا يحكم بشهادة مجهول الحال، والأعرابي الذي عمل النبي صلى الله عليه وسلم بشهادته يحتمل أنه يعرف حاله. والعلماء لم يفرقوا في هذه المسألة بين البادية والحاضرة.
وأما مسألة الرؤية لهلال شوال إذا شهد به شاهدان، ولم يشهدا عند الحاكم، أو شهدا عنده ولم يحكم بشهادتهما، فهل لهما ولمن عرف عدالتهما الفطر أم لا؟ أما إذا انفرد واحد بالرؤية فنص أحمد أنه لا يفطر، وهو قول مالك وأبي حنيفة، وهو مروي عن عمر وعائشة، لحديث: "صومكم يوم تصومون،

(1/201)

وفطركم يوم تفطرون" 1 وقيل: يفطر سرا، وهو قول الشافعي.
قال المجد: ولا يجوز إظهاره بالإجماع، وكذا الحكم إذا رآه عدلان ولم يشهدا عند الحاكم، أو شهدا عنده، ورَدَّ شهادتهما لجهله بحالهما، فالمذهب أنه لا يجوز لهما ولا لمن عرف عدالتهما الفطر، للحديث السابق، ولما فيه من الاختلاف وتشتيت الكلمة، وجعل مرتبة الحكم لكل أحد. وهذا القول اختيار الشيخ تقي الدين، واختار الموفق أنه يجوز له الفطر، لحديث: "وإن شهد شاهدان، فصوموا وأفطروا" 2 رواه أحمد وغيره.
تأويل آيات الصفات وأحاديثها
وقول الشيخ عثمان: إن الصفة تعتبر من حيث هي هي ... إلخ، يعنى لها ثلاث اعتبارات: تارة تعتبر من حيث هي هي، أي: تعتبر منفردة من غير تعلقها بمحل، مثال ذلك: البصر، فيقال: البصر من حيث هو هو ما تدرك به المُبْصَرات، ومن حيث تعلقه بمخلوق فيقال: هو نور في شَحمة تسمى إنسان العين، تحت سبع طبقات في حدقة ينطبق عليها جفنان.
وأما بالنسبة إلى الرب -سبحانه- فنقول: هو -سبحانه- سميع يسمع، بصير يبصر، ليس كسمع المخلوق، ولا كبصر المخلوق، وهكذا سائر الصفات، والله -سبحانه- أعلم.
ومراده بالسيد معين الدين: هو أبو المعالي محمد بن صفي الدين.
الرد على من يقول: إن كلام الله مخلوق
وأما قول سفيان في قوله: {أَلا لَهُ الْخَلْقُ وَالأَمْرُ} 3، فمراده بذلك الرد على من يقول: إن كلام الله مخلوق، يقول: إن الله -سبحانه- عطف الأمر على الخلق، وأمره هو كلامه، فمن قال: إن كلام الله مخلوق، فقد جعل أمره مخلوقا، فجمع بين الخلق والأمر، والله -سبحانه- قد فرق بينهما بعطفه الأمر على الخلق، فالمعطوف غير المعطوف عليه.
__________
1 الترمذي: الصوم (697) .
2 النسائي: الصيام (2116) , وأحمد (4/321) .
3 سورة الأعراف آية: 54.

(1/202)

والمراد بسفيان: هو سفيان بن عيينة، الإمام المعروف، -رحمه الله تعالى-.
هذا ما ظهر لي، والله -سبحانه وتعالى- أعلم وأحكم، وصلى الله على محمد وآله وصحبه وسلم.
البلد التي فيها شيء من مشاهد الشرك
بسم الله الرحمن الرحيم
من عبد الله بن عبد الرحمن (أبا بطين) إلى جناب الأخ المكرم علي بن سليم، سلمه الله تعالى وعافاه، آمين.
سلام عليكم ورحمة الله وبركاته.
(وبعد) : من حال ما سألت عنه:
(فالأولى) : البلد التي فيها شيء من مشاهد الشرك والشرك فيها ظاهر، مع كونهم يشهدون أن لا إله إلا الله، وأن محمدا رسول الله، مع عدم القيام بحقيقتهما، ويؤذنون، ويصلون الجمعة والجماعة، مع التقصير في ذلك، هل تسمى دار كفر، أو دار إسلام؟
فهذه المسألة يؤخذ جوابها مما ذكره الفقهاء في بلدة كل أهلها يهود أو نصارى، أنهم إذا بذلوا الجزية صارت بلادهم بلد إسلام، وتسمى دار إسلام. فإذا كان أهل بلدة نصارى، يقولون في المسيح: إنه ابن الله، أو ثالث ثلاثة، أنهم إذا بذلوا الجزية سميت بلادهم بلد إسلام، فبالأولى فيما أرى أن البلد التي سألتم عنها، وذكرتم حال أهلها، أولى بهذا الاسم؛ ومع هذا يُقاتَلون لإزالة مشاهد الشرك، والإقرار بالتوحيد، والعمل به، بل لو أن طائفة امتنعت من شريعة من شرائع الإسلام قوتلوا، وإن لم يكونوا كفارا ولا مشركين، ودارهم دار إسلام.
قال الشيخ تقي الدين -رحمه الله تعالى-: أجمع العلماء على أن كل طائفة

(1/203)

امتنعت من شريعة من شرائع الإسلام أنها تقاتل حتى يكون الدين كله لله، كالمحاربين، وأولى، انتهى.
وما ذكرناه عن العلماء: من أنهم يسمون البلد التي أهلها يهود أو نصارى، دار إسلام، يذكرونه في باب اللقيط، وفي غيره، والله -سبحانه وتعالى- أعلم.
بيع من أجر أرضه لغرسها
(المسألة الثانية) : فيمن دفع أرضه لإنسان ليغرسها بما اتفقا عليه من نصيب كل منهما، فهل يجوز لصاحب الأرض بيع نصيبه من الغرس، ولو لم تتم المدة التي بينه وبين المغارس؟
(الجواب) وبالله التوفيق: يجوز لصاحب الأرض بيع نصيبه من الغرس، ولو لم تتم المدة التي بينه وبين المغارس؛ لأن بيع المشاع صحيح، والمشتري يقوم مقام البائع في إلزام العامل بإتمام العمل الذي شرط عليه في العقد. وإذا تلف نصيب الغارس من النخل، رفع يده عن الأرض، ليس له فيها حق، بل لو شرط في ابتداء العقد أن له شيئا من الأرض فسد العقد بلا خلاف بين العلماء. والمشتري من مالك الأرض إن كان إنما اشترى نصيبه من الغرس فهو صحيح كما ذكرنا، وإن كان الشراء لنصيبه من الغرس وجميع الأرض فالذي أرى أنه ما يصح، لأنه ما يمكنه تسليم الأرض، والحالة هذه، والله -سبحانه وتعالى- أعلم.
الصرف من منافع الوقف في قضاء دين الواقف بعد موته
(الثالثة) : فيمن وقف وقفا، وجعل للناظر وضعه فيما يراه أنفع، والمراد: فيما يراه أكثر ثواباً، هل يجوز للناظر أويجب أو يستحب له صرف شيء من منافع الوقف في قضاء دين الواقف بعد موته؟
فنقول: لا يجب صرف شيء من غلة الوقف في قضاء دين الواقف حيا كان أو ميتا، بل لا يستحب،

(1/204)

بل لا يجوز، قال الخرقي –رحمه الله تعالى-: ولا يجوز أن يرجع إليه -أي الواقف- شيء من منافعه، قال في المغني بعد ذكره كلام الخرقي: وجملة ذلك أن من وقف وقفا صحيحا، فقد صارت منافعه للموقوف عليه، وزال عن الواقف ملكه، وملك منافعه؛ فلم يجز أن ينتفع بشيء منها إلا أن يكون وقف شيئا للمسلمين، فيدخل في جملتهم، مثل أن يقف مسجدا فله أن يصلي فيه، أو شيئا يعم المسلمين، فيكون كأحدهم، لا نعلم في هذا كله خلافا. ثم قال الخرقي بعد كلامه: إلا أن يأكل منه فيكون له ما شرط، وصحة هذا الشرط من مفردات المذهب، وأكثر العلماء يقولون بفساد الوقف المشروط فيه ذلك. وقولهم: لا يجوز للواقف الانتفاع بشيء منه عام، وقضاء دين الميت بعد موته فيه نفع له، وأظنه لو كان حيا واستفتاكم لم تجوزوا له ذلك، فما الفرق بين الحياة والموت؟ وما الفرق بينه وبين الناظر؟ والله –سبحانه وتعالى- أعلم.
مجيب المؤذن هل له الكلام بين كلمات الإجابة
وأما مجيب المؤذن: هل يجوز له الكلام بين كلمات الإجابة، أو يكره؟ فلم أر في ذلك كلاما لأحد، والظاهر عدم الكراهة، مع أن الأولى عندي أن لا يشوبه بغيره من الكلام، بخلاف تالي القرآن، فالذي أرى كراهة الإجابة بين الكلمات، أو الآيات، فلا يُدخِل بين أبعاضه ذكرا غير متعلق بالقراءة كسؤال عند آية رحمة، واستعاذة عند آية عذاب، يدل لذلك قول من قال من العلماء: إن القارئ إذا سمع الأذان يقدم إجابة المؤذن على القراءة؛ لأن ذلك يفوت، والقراءة لا تفوت، ولم يقولوا: يجمع بينهما، والله أعلم، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم تسليما كثيرا.

(1/205)

الغرس في الإقطاعات
بسم الله الرحمن الرحيم
من الولد علي آل محمد إلى جناب شيخنا المكرم الشيخ عبد الله بن عبد الرحمن (أبا بطين) لا زال علمه منتشرا في جميع البلاد، منتفعا به كافة العباد، الحاضر منهم والباد، آمين.
سلام عليكم ورحمة الله وبركاته، وأزكى وأشرف تحياته.
(وبعد) : فموجب الخط إبلاغ جنابك الشريف جزيل السلام، والسؤال عن حالك، لا زلت محروسا في خير، وعافية، وغير ذلك، متعنا الله بحياتك.
من حال المغارسة في الوادي أو غيره، إذا قطع، هل ترجع الأرض لأهلها؟ أو تكون في يد المغارس؟ وهل الحكم واحد، إذا بقي فيها شيء، أو لم يبق فيها شيء من الغرس الأول؟.
(الثانية) : إذا اشترى إنسان نخلا في الوادي، والخيار للمشتري، وبعدما نزل محمد آل فيصل الوادي، وبدؤوا يقطعون في النخل فسخ خياره، هل له ذلك، أم لا؟ كذلك إنسان طلق زوجته، ومات، والشهود ما عندهم علم من وقت طلاقه، ولا يعلم هل خرجت من العدة أم لا، هل تقول: إن الأصل عدم خروجها من العدة وترث، أم لا؟ كذلك المرأة التي فيها عوار، ولا تحققت خروج الولد، هل تبقى في عدة، ولو أكثر من أربع سنين، وهل إذا كان في كل شهر يأتيها الحيض، وهي ما تحققت سقوطه، فالحكم فيها واحد، تبقى في عدة ولو تكرر، ولو طالت كذلك؟ (مسألة الوقف) إذا قال: وقفت على أولادي، أو ذريتي، فالحكم فيها واحد، هل يستحقون مرتبا؟ وهل إذا قال: على أولادي، كُلٌّ على قدر ميراثه، ثم بعد ذلك لم يكن له إلا بنت، أو بنات، وأولاد بنين، هل يستحقون أولاد البنين شيئا؟ أو حتى ينقرضن البنات جميعهن؟ أفتنا، أثابك الله الجنة بمنه وكرمه، والسلام.

(1/206)

بسم الله الرحمن الرحيم
الجواب، وبالله التوفيق:
أما إذا قطع الغراس، فالذي أرى أن الأرض ترجع إلى صاحبها، وليس للعامل إحداث غرس إلا بعقد جديد بتراضيهما.
وأما إذا بقي شيء من الغرس، قليل أو كثير، ففيه إشكال، والذي أرى: أنه يشبه.
(مسألة) : من اشترى أرضا وغرس فيها، ثم أخذت بالشفعة، أن الشفيع يدفع قيمة الغراس إن لم يختر صاحبه قلعه، وكذا إن انقضت مدة الإجارة وغرسه باق، مع أن التالف في هذه الحادثة يقل ويكثر؛ فيحتاج أن ينظر فيها الأضر فيه على صاحب الأرض والغارس، والصلح جائز بين المسلمين.
فسخ المشتري للعقد قبل قطع النخل
(وأما المسألة الثانية) : فإذا فسخ المشتري قبل قطع النخل، صح الفسخ، فإذا ثبت قطع شيء منه قبل الفسخ فعلى المشتري لأن الملك للمشتري، فضمانه عليه.
إذا لم تعلم انقضاء عدتها قبل موت زوجها
(وأما المسألة الثالثة) : فيحكم للمرأة بالإرث، ما لم يعلم انقضاء عدتها قبل موته.
البقاء في العدة ما لم تتحقق سقوط الحمل
(وأما المسألة الرابعة) : فالذي أرى أنها باقية في العدة، ما لم تتحقق سقوطه. والتحديد بأربع سنين، الظاهر أنه اعتبار بالغالب، وإلا فقد يبقى أكثر من ذلك، كما حققه ابن القيم، وهو مشاهد اليوم.
وأما تكرر الدم عليها في كل شهر فيحتمل أنه دم فساد، وأيضا فعند الشافعي، ورواية عن أحمد: أن الحامل تحيض، والله أعلم.

(1/207)

الوقف على الأولاد والذرية
(وأما مسألة الوقف) : فالحكم فيما إذا قال: على أولادي، أو على ذريتي، مختلف. أما إذا قال: على أولادي، فما دام باقيا من أولاده أحد، ذكر أو أنثى، استحق جميع الوقف. فإذا انقرض البطن الأول صار لولدهم، وفي دخول أولاد البنات خلاف مشهور، كذا إذا قال: على أولادي، كل على قدر ميراثه فلا يستحق البطن الثاني شيئا حتى ينقرض الأول.
وأما الوقف على الذرية: فيتناول قريبهم وبعيدهم، ذكورهم وإناثهم سواء، وفي دخول أولاد البنات أيضا الخلاف المشهور، والله -سبحانه وتعالى- أعلم، وصلى الله على محمد وآله وصحبه وسلم.
عيب المبيع إذا علمه المشتري
بسم الله الرحمن الرحيم
من عبد الله بن عبد الرحمن (أبا بطين) إلى الأخ المكرم جمعان بن ناصر -سلمه الله تعالى آمين-.
سلام عليكم ورحمة الله وبركاته.
وموجب الخط إبلاغ السلام، وما سألت عنه في دعوى عيب المبيع، إذا علمه المشتري وأمسكه ليرجع بالأرش، فهل يقبل قوله بلا بينة، أم لا؟ فاختلف في هذه المسألة فقهاء نجد: فبعضهم يقول: يقبل قوله بيمينه، وبعضهم يقول: لا يقبل قوله إلا ببينة أشهدها حين بان له العيب، وهذا هو الذي يترجح عندي.
رد المبيع إذا اشترى خيرا منه
وأما قولهم: من اشترى متاعا، فوجده خيرا مما اشترى، فعليه رده؛ فهذا كما لو اشترى عباءة، يقول صاحبها: إنها صوف أو قز، فوجدها المشتري قيلان، والبائع جاهل الحال، كما لو اشتراها على أنها قيلان، فوجدها المشتري صوفا ونحوه، فله ردها. وكما لو اشترى غازيا على أنه ناقص، فوجده

(1/208)

وافيا، فله رده. والظاهر أنه إذا أخبر صاحبه بالحال، فسمحت به نفسه، جاز.
أجرة الأجير المشترك
وأما قولهم في الأجير المشترك: لا أجرة له فيما عمل فيه حتى يسلمه لربه معمولا، فالذي نرى ونعمل به في حال رعاة الإبل، كمعاملة الحضر مع البدو. واليوم في الذي يأخذ إبل الناس ليرعاها، ويقوم عليها أنه لا يستحق شيئا، ما لم يسلمها لربها لأنه مشترك؛ فلو هلكت قبل تسليمها لربها لم يستحق شيئا، والله أعلم.
من خلص متاع غيره من هلكة
وأما قولهم: إن من خلص متاع غيره من هلكة استحق أجرة المثل، قالوا: كما لو أخرجه من بحر، أو خلصه من فم سبع، أو وجده بمهلكة، بحيث يظن هلاكه في تركه لأنه يخشى هلاكه وتلفه على مالكه، بخلاف اللقطة، وفيه حث وترغيب في إنقاذ الأموال من الهلكة.
لكن لو قيل في هذه الأزمنة: إن من وجد حيوان غيره بمهلكة، بحيث يظن هلاكه بتركه، فأنقذه بنية الرجوع على ربه بما غرمه، أو بأجرة عمله، والحال إن لم يكتمه لم يكن بعيدا رجوعه، ولا يفهم من قولهم هذا أن المشتري من الغاصب ونحوه يرجع بثمنه على المغصوب منه، إذا أخذ سلعة لأنهم ذكروا هذه المسألة، وفسروها بما ذكرنا.
وذكروا أن المشتري من الغاصب يرجع بثمنه على من اشترى منه، لا على من عرف سلعته وأخذها، وهذا ظاهر قولهم: من خلص متاع غيره ... إلخ، من جملة ما تضمنه كلام الشيخ في قوله: ومن لم يخلص مال غيره من القلق إلا بما أدى، رجع به في أظهر قولي العلماء لأنه محسن، فقوله: "لأنه محسن" مشعر بأن ذلك فيمن خلص مال غيره استفادة لصاحبه، لا ليتملكه لأنه الذي يوصف بالإحسان.
الشراء من الغاصب
وأما الذي يشتري من الغاصب ونحوه للتملك، ويستعمل المبيع

(1/209)

ويعجفه إن كان حيوانا، فهذا لا يوصف بأنه محسن. وأيضا الحديث المرفوع الذي احتج به الأئمة أحمد وغيره: "من وجد متاعه عند إنسان، فهو أحق به" 1، ويتبع المبتاع من باعه، لا يجوز أن يعارض بقول أحد كائنا من كان.
الخلع على نفقة الحامل ورضاع الولد ثم تبين عدمه
وأما الخلع على نفقة الحامل، ورضاع الولد، ثم تبين عدمه، فالموافق لقاعدة المشهور من المذهب صحة الخلع، ويرجع عليها بقدر النفقة المشترطة، وهي نفقة الحامل. وقدر أجرة المرتضع حولين، إذا كان الخلع على نفقتها، ورضاع ولدها. إذا تلف الشيء المعلق عليه الطلاق
ومن قال لزوجته: أنت طالق بالثلاث إن لم تعطيني كذا، فإن كانت نيته الفورية أو مع قرينة تقتضي الفورية وقع الطلاق بفوات الفورية، إن لم ينو الفورية. ولا قرينة تدل على الفورية، فهو للتراخي. لكن لو تلف الشيء المعلق عليه الطلاق، والحالة هذه وقع الطلاق، والله -سبحانه وتعالى- أعلم، وصلى الله على محمد وعلى آله وصحبه وسلم.
الخلع على البراءة من الحمل وتوابعه
بسم الله الرحمن الرحيم
من عبد الله بن عبد الرحمن (أبا بطين) إلى الأخ المكرم محمد بن عبد الله -سلمه الله تعالى-.
سلام عليكم ورحمة الله وبركاته.
وما ذكرت من صورة الخلع، فإن كانت الزوجة قالت: إني حامل، وطلبت من الزوج يطلقها على البراءة من الحمل وتوابعه، وصار ما فيها حمل، فالذي يبين لي من كلام العلماء أن الزوج يرجع عليها بقيمة ما غرته به. فإن كانت المرأة ما ادعت الحمل، لكن الزوج خاف أنها حامل، وطلب البراءة، فلا أرى له عليها شيئا. وأما الطلاق فيقع
__________
1 البخاري: في الاستقراض وأداء الديون والحجر والتفليس (2402) , ومسلم: المساقاة (1559) , وأبو داود: البيوع (3523) , وابن ماجه: الأحكام (2358) , وأحمد (2/347) , ومالك: البيوع (1382,1383) , والدارمي: البيوع (2590) .

(1/210)

بكل حال، وليس له منعها من نكاح غيره، إذا كانت قد انقضت عدتها، وهو يطالبها بالغرامة في صورة الغرور منها، والله -سبحانه وتعالى- أعلم، ومن خطه نقلت.
نكاح المسلم الكتابية
بسم الله الرحمن الرحيم
من عبد الله بن عبد الرحمن (أبا بطين) إلى الولد المكرم عبد الرحمن بن محمد بن مانع، زاده الله علما، ووهب لنا وله حكما، آمين.
سلام عليكم ورحمة الله وبركاته.
(وبعد) : فموجب الخط إبلاغ السلام، والخط وصل -أوصلك الله إلى ما تحب-، وسرنا ما ذكرت، أتم الله على الجميع نعمته، وما ذكرت من نكاح المسلم الكتابية، فأهل الكتاب هم أهل التوراة والإنجيل، وأما الإنكليز فالظاهر أنهم نصارى، فإن كانوا ينتسبون إلى عيسى وأتباع الإنجيل فهم كذلك.
من مات في زمان الفترات
وأما حكم من مات في زمان الفترات ولم تبلغه دعوة رسول، فالله -سبحانه- أعلم بهم. واسم الفترة لا يختص بأمة دون أمة، كما قال الإمام أحمد في خطبة على الزنادقة والجهمية: الحمد الذي جعل في كل زمان فترة من الرسل بقايا من أهل العلم، ويروي هذا اللفظ عن عمر رضي الله عنه.
والكلام في حكم أهل الفترة لسنا مكلفين به، والخلاف في المسألة معروف لما تكلم في الفروع على حكم أطفال المشركين، وكذا من بلغ منهم مجنونا، قال: ويتوجه مثلهما من لم تبلغه الدعوة، وقاله شيخنا.
وفي الفنون عن أصحابنا: لا يعاقب، وذكر عن ابن حامد: يعاقب مطلقا، إلى أن قال القاضي أبو يعلى في قوله -تعالى-: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} 1: في هذا دليل أن معرفة الله لا تجب عقلا، وإنما تجب
__________
1 سورة الإسراء آية: 15.

(1/211)

بالشرع، وهو بعثة الرسل، وأنه لو مات الإنسان قبل ذلك لم يقطع عليه بالنار، انتهى.
وقال ابن القيم -رحمه الله تعالى- في طبقات المكلفين:
الطبقة الرابعة عشر: قوم لا طاعة لهم ولا معصية، ولا كفر ولا إيمان، قال: وهؤلاء أصناف: منهم من لم تبلغه الدعوة بحال ولا سمع لها بخبر، ومنهم المجنون الذي لا يعقل شيئا، ومنهم الأصم الذي لا يسمع شيئا أبدا، ومنهم أطفال المشركين الذين ماتوا قبل أن يميزوا شيئا؛ فاختلفت الأمة في حكم هذه الطبقة اختلافا كثيرا، وذكر الأقوال، واختار ما اختاره شيخه أنهم يكلفون يوم القيامة.
واحتج بما رواه الإمام أحمد في مسنده عن الأسود بن سريع مرفوعا، قال: "أربعة يمتحنون يوم القيامة: رجل أصم لا يسمع، ورجل أحمق، ورجل هرم، ورجل مات في الفترة. أما الأصم فيقول: رب لقد جاء الإسلام وأنا ما أسمع شيئا. وأما الأحمق فيقول رب لقد جاء الإسلام والصبيان يرمونني بالبعر. وأما الهرم فيقول: رب لقد جاء الإسلام وما أعقل. وأما الذي مات في الفترة فيقول: رب ما أتاني من رسول. فيأخذ مواثيقهم ليطيعنه، فيرسل إليهم رسولا أن ادخلوا النار، فوالذي نفسي بيده لو دخلوها لكانت عليهم بردا وسلاما" ثم رواه من حديث أبي هريرة بمثله، وزاد في آخره: "ومن لم يدخلها رد إليها" انتهى.
وذكر ابن كثير عند تفسير قوله -تعالى-: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} 1، قال: وهنا مسألة اختلف الأئمة فيها، وهي مسألة الولدان الذين ماتوا وهم صغار، وآباؤهم كفار، وكذا المجنون، والأصم، والخرِف، ومن مات في الفترة. وقد روي في شأنهم أحاديث، أنا ذاكرها بعون الله وتوفيقه.
__________
1 سورة الإسراء آية: 15.

(1/212)

ثم ذكر في المسألة عشرة أحاديث، افتتحها بالحديث الذي ذكرناه، ثم أشار إلى الخلاف، ثم قال: ومن العلماء من ذهب إلى أنهم يمتحنون يوم القيامة: فمن أطاع دخل الجنة، وانكشف علم الله فيه، ومن عصى دخل النار، وانكشف علم الله فيه، وهذا القول يجمع بين الأدلة، وقد صرحت به الأحاديث المتقدمة المتعاضدة الشاهد بعضها لبعض. وهذا قول حكاه الأشعري عن أهل السنة، ثم ردَّ قول من عارض ذلك بأن الآخرة ليست بدار تكليف ... إلى أن قال: ولما كان الكلام في هذه المسألة يحتاج إلى دلائل صحيحة، وقد يتكلم فيها من لا علم عنده، ذكر جماعة من العلماء الكلام فيها، روي ذلك عن ابن عباس، وابن الحنفية، والقاسم بن محمد، وغيرهم، قال: وليعلم أن الخلاف في الولدان مخصوص بأولاد المشركين.
فأما ولدان المؤمنين فلا خلاف بين العلماء؛ حكاه القاضي أبو يعلى الحنبلي عن الإمام أحمد أنه قال: لا يختلف فيهم أنهم من أهل الجنة.
فأما ما ذكره ابن عبد البر: أنهم توقفوا في ذلك، وأن الولدان كلهم تحت المشيئة، وهو يشبه ما رسم مالك في موطّئِه في أبواب القدر، فهذا غريب جدا، وذكر القرطبي في التذكرة نحوه.
إخبار الإمام للمأمومين بنيته الجمع بين الصلاتين
وما ذكرت من قول الإمام إذا نوى الجمع بين الصلاتين، فأرجو أنه لا بأس به أن يعلمهم أنه ناوٍ الجمعَ لأن المشهور في المذهب وفاقا لمالك والشافعي اشتراط نية الجمع. ولم أسمع في ذلك شيئا عن الصحابة، كما هو حجة من لم يشترط النية للجمع، وهو اختيار الشيخ تقي الدين؛ لكن الخروج

(1/213)

من الخلاف لا بأس به، والله -سبحانه وتعالى- أعلم.
وسلم لنا على الوالد والإخوان، ومن لدينا العيال والطلبة يسلمون، فأنت سالم، والسلام.
بيع الفضة بالفضة
ومن خطه نقلت.
بسم الله الرحمن الرحيم
سئل الشيخ عبد الله بن عبد الرحمن (أبا بطين) عما إذا كان لرجل على آخر ريالات، وأراد أن يعطيه عنها نوعا آخر من الفضة، مثل هذه التي يسمونها المجيديات، أو غيرها.
(فأجاب) : هذا حرام بلا شك؛ لأن النبي –صلى الله عليه وسلم- في أحاديث كثيرة اشترط المماثلة في بيع الفضة بالفضة، كما في الصحيحين من حديث أبي سعيد مرفوعا: "لا تبيعوا الذهب بالذهب إلا مثلا بمثل، ولا تبيعوا الورق بالورق إلا مثلا بمثل، ولا تشفوا بعضها على بعض" 1.
والأحاديث في هذا كثيرة، ولم يستثن صورة من ذلك، كما استثني العرايا من المزابنة بشروطها، فمن الذي يجترئ على تخصيص هذه العمومات بالرأي؟ والنبي صلى الله عليه وسلم سمى مبادلة الذهب بالذهب، والفضة بالفضة بيعا، ولا فرق بين كون العوضين عينين، أو أحدهما في الذمة لوجود المبادلة فيها، التي عرَّف بها الفقهاء البيع، فقالوا في حده: هو مبادلة مال بمال، وقالوا: بيع الدين المستقر لمن هو في ذمته، فسموا المبادلة بما في الذمة بيعا، والفقهاء يسمون الاعتياض عما ما في الذمة من أحد النقدين بجنسه صرفا.
كما قالوا فيما إذا انفسخ عقد السلم: إنه يرد رأس ماله، إن كان موجودا، أو يرد عوضه إن لم يوجد، فإن كان رأس مال السلم نقدا، وأخذ عينه نقدا من
__________
1 البخاري: البيوع (2177) , ومسلم: المساقاة (1584) , وأحمد (3/61) , ومالك: البيوع (1324) .

(1/214)

جنسه فصرف له حكمه، وقالوا فيما إذا اقترض دراهم مكسرة، وحرمها السلطان، ورد المقترض فضة فصرف، نعتبر له شروطه.
وقال في الشرح الكبير في مسألة اقتضاء أحد النقدين من الآخر: إنه يشترط لجواز ذلك أن يكون بالسعر، وأنه قول الجمهور خلافا لأصحاب الرأي، واستدل لقول الجمهور بحديث ابن عمر، وعلله بأن هذا جرى مجرى القضاء، فتقيد بالمثل، كالقضاء من الجنس قال: والتماثل هنا بالقيمة لتعذر التماثل بالصورة، انتهى.
فكلامه صريح في أنه إذا كان القضاء من الجنس فلا بد من التماثل بالصورة، وجعل ذلك أصلا لمسألة الخلاف، فدل أنه لا بد من التماثل في الصورة، إذا كان القضاء من الجنس بلا خلاف، وهذا أمر ظاهر.
وقد علمتم كلام الفقهاء: إن من اشترى طعاما بكيل لا يصح قبضه جزافا؛ لحديث: "إذا سميت الكيل فكل" 1 وغير ذلك، وليس في حديث جابر ما يستدل به للجواز، وقد استدل به ابن عبد البر، وجماعة على جواز أخذ الثمر على الشجر عن ما في الذمة، إذا علم أنه دون حقه إرفاقا بالمدين، وإحسانا إليه.
وهذا يشبه مسألة ذكرها الفقهاء في الصلح فيما: إذا أقر إنسان لآخر بدين في ذمته، فصالحه بجنسها، قل أو كثر على سبيل المعاوضة لم يجز. وإن صالحه بأقل على سبيل الإبراء والهبة، لا بلفظ الصلح فهو جائز. وقولهم: إن الناس لا مفك لهم عن ذلك فهذه حجة فاسدة، وللناس عن ذلك مندوحة، بأن يشتري بالمجيديات أو القطع، ولا يسمي الريالات.
لكن الشيطان يضيق طرق الحلال، ويفسح طرق الحرام، نسأل الله لنا ولكم الهدى والسداد، والله -سبحانه وتعالى- أعلم، وصلى الله على محمد وعلى آله وصحبه وسلم.
__________
1 ابن ماجه: التجارات (2230) .

(1/215)

اشتراط الكيل في القهوة
بسم الله الرحمن الرحيم
من محمد بن عبد الله بن مانع إلى جناب شيخنا المكرم عبد الله بن الرحمن (أبا بطين) -وفقه الله لإيضاح المشكلات، وكشف المعضلات، آمين-.
سلام عليكم ورحمة الله وبركاته.
(وبعد) : أمتعنا الله بحياته، إذا اشترى إنسان قهوة من آخر مثلا، واكتالها كيلا جيدا، أو اشترط أنه يكيلها فلان مثلا، وأراد بعد ذلك بيعها، فلما باعها قال المشتري: أكيلها أنا أو فلان، والحالة أنه هو أو فلان كيلهما أنقص من ذلك الكيل الأول، هل يكون ذلك ممنوعا في الشرع المطهر، أم لا؟
أيضا -سلمك الله-: إذا اشترط البائع على المشتري أنه لا يكيلها إلا أنت أو فلان، والحالة أنه هو أو فلان لا يحسنون الكيل الذي يساوي كيله أولا، والتزم له المشتري بذلك، هل يسوغ هذا الشرط أم لا؟ نلتمس من فيض أفضالكم تحرير الجواب باختصار وإيجاز، ولكم بذلك من الله -تعالى- الثواب الجزيل والمفاز.
سلمك الله، حصل زيادة بين كيل البائع، وكيل المشتري بلا شرط على المشتري، والحال أن المشتري الأول مشترط على البائع الأول أن يكيلها فلان، والمشتري الثاني لم يشترط كيل أحد، وأنت في أمان الله وحفظه، والسلام عليكم ورحمة الله وبركاته.
(الجواب) وبالله التوفيق:
الذي أرى -والله أعلم- أنه إذا قال المشتري: أكيلها أنا أو فلان، والحالة أن كيله أو كيل فلان أنقص من الكيل الأول الذي اكتاله البائع، إن ذلك لا يمنع، وأما إذا اشترط البائع على المشتري أنه لا يكيلها إلا أنت أو فلان

(1/216)

فهذا الشرط غير صحيح، ويجوز أن يتولى الكيل غير المعين المشروط، كما قالوا: إذا شرط في السلم مكيالا معين لنا عرف أنه لا يصح هذا الشرط، ولا يلزم التعيين، والله -سبحانه وتعالى- أعلم، انتهى. ومن خطه نقلت.
النور الذي كلم الله منه موسى
بسم الله الرحمن الرحيم
ما قولكم -أدام الله النفع بعلومكم- في قول بعض شراح عقيدة الشيباني -رحمه الله- على قول الناظم:
وخصص موسى ربنا بكلامه
على الطور ناداه وأسمعه الندا قال الشارح: خص الله موسى بتكليمه على الطور، وأسمعه نداه إذ لم تكن لموسى جهة يسمع منها الكلام، ولا يرى منها النار، أو سمع في الوادي المقدس كلاما بلا حرف ولا صوت، ونارا إلا في جهة محدودة، وإنما يعرف ذلك أهله، وأما غير أهله فلا يدري كيف ذلك.
وقال على قول الناظم: ومنه بدأ قولا قديما، وأنه ... إلخ، أي: وهو منه، أي: من الرحمن بدأ قولا، أي: قاله في القدم حيث لا أكوان ولا أزمان، ويعود إليه كما بدأ منه. وهذه الحروف، والأصوات التي تعبر عن القرآن ليس1 هي القرآن لأن القرآن صفة الحق، والصفة لا تنفصل عن موصوفها، والحروف والأصوات تتصل وتنفصل، فهي صفات لا صفاته، لأنه باين، أي: منفرد عن خلقه بذاته وصفاته، وبذلك اغتر من اغتر، أفتونا -أثابكم الله الجنة بمنه وكرمه- ما معنى قوله هذا؟
أجاب الشيخ الإمام العالم العلامة عبد الله بن عبد الرحمن (أبا بطين) أثابه الله الغرف العلية، فقال:
__________
1 هذا الكلام به مخالفة لمقتضى الإعراب مجاراة للغة العوام في خطابهم.

(1/217)

بسم الله الرحمن الرحيم
ما ذكره هذا الشارح بناء على أصلين فاسدين للأشعرية:
(أحدهما) : إنكار علو الرب -سبحانه- فوق سماواته، واستوائه على عرشه.
(والثاني) : إنكارهم تكلم الرب -سبحانه- بالحرف والصوت، والكلام عندهم هو: المعنى النفسي القائم بذات الرب -سبحانه وتعالى-. فلما رأى الشارح كلام المفسرين، وقولهم: إن النار التي رأى موسى هو نور الرب -تبارك وتعالى-، وأن القرآن يدل على أن ذلك النور في مكان، قالوا: يلزم من كون نور الرب في مكان جواز كون الله -سبحانه- في مكان؛ فيلزم إثبات علوه –سبحانه- فوق السماء، واستوائه على العرش.
فقال: لم يكن لموسى جهة يسمع منها، ولا يرى منها النار، وسمع كلاما بلا حرف، ولا صوت، ونارا لا في جهة محدودة، قلت: القرآن صريح في أن موسى -عليه السلام- رأى نارا في موضع معين، قال تعالى: {فَلَمَّا جَاءَهَا نُودِيَ} 1، وقال -تعالى-: {فَلَمَّا أَتَاهَا نُودِيَ} 2، فدل قوله: (أتاها) ، و (جاءها) ، أنها في موضع مخصوص، قال -تعالى-: {وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الأَيْمَنِ وَقَرَّبْنَاهُ نَجِيّاً} 3، وقال -تعالى-: {فَلَمَّا أَتَاهَا نُودِيَ مِنْ شَاطِئِ الْوَادِ الأَيْمَنِ فِي الْبُقْعَةِ الْمُبَارَكَةِ مِنَ الشَّجَرَةِ} 4.
قال شيخ الإسلام تقي الدين -رحمه الله-: وقوله: من الشجرة هو بدل من قوله: من شاطئ الوادي الأيمن، فالشجرة كانت فيه؛ فالنداء كان من الجانب الأيمن من الطور، ومن الوادي؛ فإن شاطئ الوادي جانبه، فذكر أن النداء كان من موضع معين، وهو الوادي المقدس طوى، من شاطئه الأيمن، من جانب الطور الأيمن من الشجرة، انتهى.
__________
1 سورة النمل آية: 8.
2 سورة طه آية: 11.
3 سورة مريم آية: 52.
4 سورة القصص آية: 30.

(1/218)

فالآيات تدل على أن النور كان في موضع معين، وأن النداء كان من موضع معين.
قال ابن عباس في قوله -تعالى-: {فَلَمَّا جَاءَهَا نُودِيَ أَنْ بُورِكَ مَنْ فِي النَّارِ} 1 قال: الله في النور، ونودي من النور.
وروى عطية عن ابن عباس: {فَلَمَّا جَاءَهَا نُودِيَ أَنْ بُورِكَ مَنْ فِي النَّارِ} 2، يعني نفسه، قال: كان نور رب العالمين، قال: في الشجرة ومن حولها، وقال عكرمة: {أَنْ بُورِكَ مَنْ فِي النَّارِ} 3 قال: كان الله في نوره، وقال سعيد بن جبير: {أَنْ بُورِكَ مَنْ فِي النَّارِ} 4 قال: ناداه وهو في النور.
وقال ابن ضمرة: {أَنْ بُورِكَ مَنْ فِي النَّارِ} 5، قال: إنها لم تكن نارا، ولكنه كان نور الله، وهو الذي كان في ذلك. النور، وإنما كان ذلك النور منه، وموسى حوله.
وقال ابن عباس في قوله: {وَمَنْ حَوْلَهَا} الملائكة، وروي عن عكرمة، والحسن، وسعيد بن جبير، وقتادة مثل ذلك، وقول الشارح: وإنما يعرف ذلك أهله، لما كان قولهم هذا ظاهر البطلان، وأنه ليس لهم حجة على صحته، أراد التمويه بقوله ذلك، إلا أن لقولهم هذا وجها صحيحا ومحملا يخفى على من لم ير رأيهم.
وأما قوله: ومنه بدأ قولا قديما، وأنه ... إلخ، فهذا ما عليه الأشاعرة المخالفون للكتاب، والسنة، وسلف الأمة، فقد أجمع أهل السنة والجماعة على ما دل عليه كتاب الله، وسنة نبيه صلى الله عليه وسلم من أن الله يتكلم بحرف وصوت، وأن القرآن كلام الله، حروفه ومعانيه.
وعند الأشعرية أن الكلام هو: المعنى النفسي، وأن الله لا يتكلم بحرف ولا صوت، وقد صنف شيخ الإسلام تقي الدين -رحمه الله تعالى- مصنفا ذكر فيه تسعين وجها في
__________
1 سورة النمل آية: 8.
2 سورة النمل آية: 8.
3 سورة النمل آية: 8.
4 سورة النمل آية: 8.
5 سورة النمل آية: 8.

(1/219)

بيان بطلان هذا القول:
(منها) : إن الله -سبحانه وتعالى- قال كذا، ويقول كذا، ونادى، وينادي، والقول إنما يكون حرفا، والنداء إنما هو بحرف وصوت، وكذلك الكلام لا يكون إلا قولا لا حديث نفس، قال النبي صلى الله عليه وسلم: "إن الله عفا لأمتي ما حدثت به أنفسها ما لم تعمل أو تتكلم" 1 فجعل الكلام غير حديث النفس.
وأجمع العلماء على أن المصلي إذا تكلم في صلاته عالما عامدا لغير مصلحتها، أن صلاته فاسدة، مع إجماعهم أن حديث النفس لا يبطلها؛ ففي ذلك، وما أشبهه دلالة صريحة على أن المعنى الذي يكون في النفس ليس بكلام. وعند الأشاعرة أن الله لم يكلم موسى، وإنما اضطره إلى معرفة المعنى القائم بالنفس، من غير أن يسمع منه كلمة، وما يقرؤه القارئون ويتلوه التالون فهو عبارة عن ذلك المعنى، وأن الحروف مخلوقة، وفي حديث عبد الله بن أنيس المشهور: "فيناديهم بصوت يسمعه من بعد كما يسمعه من قرب: أنا الملك أنا الديان" … الحديث.
وقال عبد الله بن الإمام أحمد: سألت أبي فقلت: إن الجهمية يزعمون أن الله لا يتكلم بصوت، فقال: كذبوا، إنما يدورون على التعطيل، ثم قال: حدثنا عبد الله بن محمد المحاربي قال: حدثني الأعمش، عن أبي الضحى، عن مسروق، عن عبد الله قال: إذا تكلم الله بالوحي سمع صوته أهل السماء.
وعند الأشاعرة أن المعنى النفسي القائم بذات الرب الذي يسمونه كلاما شيء واحد لا يتبعض، وأن معنى الأمر والنهي والخبر واحد، وأن معنى القرآن والتوراة والإنجيل واحد، إن عبر عنه بالعربية فهو القرآن، وإن عبر عنه بالعبرانية فهو التوراة، وإن عبر عنه بالسريانية فهو إنجيل، وهذا مما يقطع ببطلانه.
__________
1 البخاري: الطلاق (5269) , ومسلم: الإيمان (127) , والترمذي: الطلاق (1183) , والنسائي: الطلاق (3435) , وابن ماجه: الطلاق (2040) , وأحمد (2/393,2/474,2/481,2/491) .

(1/220)

وقول الشارح: وبذلك اغتر من اغتر، فقد قال تعالى: {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَناً} 1، {وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ} 2 فنسأل الله أن يهدينا صراطه المستقيم آمين، وصلى الله على أشرف المرسلين، نبينا محمد وعلى آله وصحبه، وسلم تسليما كثيرا إلى يوم الدين.
حديث خلق الله آدم بيده على صورته
بسم الله الرحمن الرحيم
ما يقول العلماء أئمة الدين -رضي الله عنهم أجمعين- في حديث: "خلق الله آدم بيده على صورته" 3 هل الكناية في قوله: على صورته راجعة إلى آدم، وأن الله خلقه على الصورة التي خلقه عليها، أم لها معنى، وتأويل غير ذلك؟ وأجيبوا -أدام الله النفع بعلومكم- وابسطوا الجواب، أثابكم الله الجنة بمنه وكرمه.
الجواب: للشيخ عبد الله بن عبد الرحمن (أبا بطين) -رحمه الله تعالى- قال: هذا الحديث المسؤول عنه ثابت في صحيحي البخاري ومسلم، عن النبي صلى الله عليه وسلم قال: "خلق الله آدم على صورته، طوله ستون ذراعا" 4.
وفي بعض ألفاظ الحديث: "إذا قاتل أحدكم فليتق الوجه، فإن الله خلق آدم على صورته".
قال النووي: هذا من أحاديث الصفات، ومذهب السلف أنه لا يتكلم في معناه، بل يقولون: يجب علينا أن نؤمن بها، ونعتقد لها معنى يليق بجلال الله -تعالى-، مع اعتقادنا أن ليس كمثله شيء، انتهى.
وقال بعض أهل التأويل: الضمير في قوله: "صورته" راجع إلى آدم، وقال بعضهم: الضمير راجع على صورة الرجل المضروب، ورد هذا التأويل بأنه إذا كان الضمير عائدا على آدم فأي فائدة في ذلك؟ إذ ليس
__________
1 سورة فاطر آية: 8.
2 سورة النمل آية: 24.
3 البخاري: الاستئذان (6227) , ومسلم: الجنة وصفة نعيمها وأهلها (2841) , وأحمد (2/315,2/323) .
4 صحيح البخاري: كتاب الاستئذان (6227) , وصحيح مسلم: كتاب الجنة وصفة نعيمها وأهلها (2841) , ومسند أحمد (2/315) .

(1/221)

يشك أحد أن الله خالق كل شيء على صورته، وأنه خلق الأنعام، والسباع على صورها، فأي فائدة في الحمل على ذلك.
ورد تأويله بأن الضمير عائد على ابن آدم المضروب، بأنه لا فائدة فيه؛ إذ الخلق عالمون بأن آدم خلق على خلق ولده، وأن وجهه كوجوههم.
ويرد هذا التأويل كله بالرواية المشهورة: "لا تقبحوا الوجه، فإن ابن آدم خلق على صورة الرحمن" وقد نص الإمام أحمد على صحة الحديث، وإبطال هذه التأويلات، فقال في رواية إسحاق بن منصور: "لا تقبحوا الوجه، فإن الله خلق آدم على صورته" صحيح.
وقال في رواية أبي طالب: من قال: إن الله خلق آدم على صورة آدم، فهو جهمي، وأي صورة كانت لآدم قبل أن يخلقه؟ وعن عبد الله بن الإمام أحمد قال: قال رجل لأبي: إن فلانا يقول في حديث رسول الله صلى الله عليه وسلم: "إن الله خلق آدم على صورته" 1 فقال: على صورة الرجل، فقال أبي: كذب، هذا قول الجهمية، وأي فائدة في هذا؟
وقال أحمد في رواية أخرى: فأين الذي يروي: "إن الله خلق آدم على صورة الرحمن"؟ وقيل لأحمد عن رجل: إنه يقول: على صورة الطين، فقال: هذا جهمي، وهذا كلام الجهمية، واللفظ الذي فيه على صورة الرحمن رواه الدارقطني، والطبراني، وغيرهما بإسناد رجاله ثقات. قاله ابن حجر، عن ابن عمر، عن النبي صلى الله عليه وسلم وأخرجها ابن أبي عاصم عن أبي هريرة مرفوعا، قال: "من قاتل فليجتنب الوجه، فإن صورة وجه الإنسان على صورة وجه الرحمن" وصحح إسحاق بن راهويه اللفظ فيه على صورة الرحمن، وأما أحمد فذكر أن بعض الرواة وقفه على ابن عمر، وكلاهما حجة.
__________
1 أحمد (2/251) .

(1/222)

وروى ابن منده، عن ابن راهويه قال: قد صح عن رسول الله صلى الله عليه وسلم أنه قال: "إن آدم خلق على صورة الرحمن" وإنما علينا أن ننطق به، قال القاضي أبو يعلى: والوجه فيه أنه ليس في حمله على ظاهره ما يزيل صفاته، ولا يخرجها عما ما تستحقه، لأننا نطلق تسمية الصورة عليه، لا كالصور كما أطلقنا تسمية ذات ونفس، لا كالذوات والأنفس.
وقد نص أحمد في رواية يعقوب بن يختان قال: خلق آدم على صورته، لا نفسره كما جاء الحديث. وقال الحميدي لما حدث بحديث: "إن الله خلق آدم على صورته" 1 قال: لا نقول غير هذا على التسليم، والرضى بما جاء به القرآن والحديث، ولا نستوحش أن نقول كما قال القرآن والحديث.
وقال ابن قتيبة: الذي عندي -والله أعلم- أن الصورة ليست بأعجب من اليدين، والأصابع والعين، وإنما وقع الألف لمجيئها في القرآن، ووقعت الوحشة من هذه لأنها لم تأت في القرآن، ونحن نؤمن بالجميع، هذا كلام ابن قتيبة.
وقد ثبت في الصحيحين قوله صلى الله عليه وسلم: "فيأتيهم الله في صورة غير الصورة التي يعرفون فيقول: أنا ربكم فيقولون: نعوذ بالله منك، هذا مكاننا حتى يأتينا ربنا، فإذا أتانا ربنا عرفناه، فيأتيهم الله في الصورة التي يعرفون" 2 وفي لفظ آخر: "صورته التي يعرفون فيقول: أنا ربكم فيقولون: أنت ربنا فيعرفونه" 3 الحديث، فالذي ينبغي في هذا ونحوه إمرار الحديث كما جاء على الرضى والتسليم، مع اعتقاد أنه ليس كمثله شيء، وهو السميع البصير، والله -سبحانه- أعلم.
نهب البدو بعضهم بعضا
وما ذكرت من السؤال، فالمسألة الأولى وهي: نهب البدو بعضهم
__________
1 أحمد (2/251) .
2 البخاري: الرقاق (6574) , ومسلم: الإيمان (182) .
3 البخاري: التوحيد (7438) , ومسلم: الإيمان (182) .

(1/223)

بعضا، فالذي أرى عدم الشراء منهم مطلقا إذا تحقق أنه نهب بعينه لاشتباه أمرهم. وأما إذا عرف أحدهم ماله عند حضري، وثبت أنه منهوب منه بالبينة، فالذي نفتي به في أزمنة هذا الاختلاف أنه يعطي المشتري ثمنه الذي دفع إليه، ويأخذ ماله إن لم يكونوا حربا للحضر، وقد أفتى بذلك غير واحد من متأخري الأصحاب.
الجائحة في الإجارة
وأما مسألة الجائحة في الإجارة: قال الشيخ تقي الدين -رحمه الله-: يقول بثبوت الجائحة في الإجارة للأرض ونحوها، كما تثبت في الثمرة المشتراة بنص الحديث. وأكثر العلماء يفرقون بين الصورتين، على خلاف ما قاله الشيخ، وهو الذي نفتي به، أعني بقول أكثر العلماء، والله أعلم.
أخذ الرجل من لحيته إذا كانت دون القبضة
بسم الله الرحمن الرحيم
من عبد الله بن عبد الرحمن إلى الولد المحب علي بن عبد الله القاضي -ألهمه الله رشده وهداه، ووفقه لما يحبه ويرضاه.
سلام عليكم ورحمة الله وبركاته.
(وبعد) : موجب الخط إبلاغك السلام، والخط وصل، أوصلك الله إلى ما تحب. ومن حال ما ذكرت من أخذ الرجل من طول لحيته، إذا كانت دون القبضة، فالظاهر الكراهة، لقول النبي صلى الله عليه وسلم: "اعفوا اللٍّحَى" وفي حديث آخر: "أرخوا اللحى". والسنة عدم الأخذ من طولها مطلقا، وإنما رخص بعض العلماء في أخذ ما زاد على القبضة لفعل ابن عمر رضي الله عنه، وبعض العلماء يكره ذلك لقول النبي صلى الله عليه وسلم: "أعفوا اللحى" 1.
وأما حلق ما على الخدين من الشعر فلا شك في كراهته لمخالفة قوله –صلى الله عليه وسلم-:
"أعفوا اللحى" 2، واللحية في اللغة: اسم للشعر
__________
1 مسلم: الطهارة (259) , والترمذي: الأدب (2763,2764) , والنسائي: الزينة (5046) , وأبو داود: الترجل (4199) , وأحمد (2/16,2/52,2/156) .
2 مسلم: الطهارة (259) , والترمذي: الأدب (2763,2764) , والنسائي: الزينة (5046) , وأبو داود: الترجل (4199) , وأحمد (2/16,2/52,2/156) .

(1/224)

النابت على الخدين والذقن. ومعنى قوله: "أعفوا اللحى" 1 أي: وفروها، واتركوها على حالها.
مع أنه ورد حديث في النهي عن ذلك، فروى الطبراني عن ابن عباس أن النبي صلى الله عليه وسلم قال: "من مثل بالشعر ليس له عند الله خلاق" قال الزمخشري: معناه: صيره مُثلة: بأن نتفه، أو حلقه من الخدود، أو غيره بسواد، وقال في النهاية: مثل بالشعر حلقه من الخدود، وقيل: نتفه، أو تغيره بسواد؛ فهذا الحديث ظاهره تحريم هذا الفعل والله -سبحانه- أعلم.
وقال أصحابنا: يباح للمرأة حلق وجهها وحفه، ونص الإمام أحمد على كراهة حف الرجل شعر وجهه، والحف: أخذه بالمقراض، والحلق بالموسى، فإذا كره الحف فالحلق أولى بالكراهة، ويكفي في ذلك أنه مخالف لسنة النبي صلى الله عليه وسلم في قوله: "أعفوا اللحى" 2، وفي الحديث الآخر: "وفروا اللحى، خالفوا المشركين" 3.
ضياع العبادة مع الجهل
بسم الله، والحمد لله، وصلى -الله- على نبينا محمد.
سئل شيخنا عبد الله (أبا بطين) عن قول السيوطي على قوله –تعالى- في آخر سورة المائدة، من الجلالين: {وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} 4 قال: وخص العقل ذاته، فليس عليها بقادر، فأجاب: الظاهر أن مراده: أن الرب -سبحانه- يستحيل عليه ما يجوز على المخلوق من العدم والعيب والنقص، وغير ذلك من خصائص المخلوقين، فلكون ذلك يستحيل على ذات الرب -سبحانه- عبر عنه بأنه لا يدخل تحت القدرة، وأنا ما رأيت هذه الكلمة لغيره، والنفس تنفر منها.
وقد روي عن ابن عباس حكاية على غير هذا الوجه، وهو: أن الشياطين قالوا لإبليس: يا سيدنا، ما لنا
__________
1 مسلم: الطهارة (259) , والترمذي: الأدب (2763,2764) , والنسائي: الزينة (5046) , وأبو داود: الترجل (4199) , وأحمد (2/16,2/52,2/156) .
2 مسلم: الطهارة (259) , والترمذي: الأدب (2763,2764) , والنسائي: الزينة (5046) , وأبو داود: الترجل (4199) , وأحمد (2/16,2/52,2/156) .
3 البخاري: اللباس (5892) , ومسلم: الطهارة (259) .
4 سورة المائدة آية: 120.

(1/225)

نراك تفرح بموت العالم ما لا تفرح بموت العابد؟ والعالم لا نصيب منه، والعابد نصيب منه، قال: انطلقوا إلى عابد، فأتوه في عبادته، فقالوا: إنا نريد أن نسألك، فانصرف، فقال إبليس: هل يقدر ربك أن يخلق مثل نفسه؟ فقال: لا أدري، فقال أترونه! لم تنفعه عبادته مع جهله، فسألوا عالما عن ذلك، فقال: هذه المسألة محال لأنه لو كان مثله لم يكن مخلوقا؛ فكونه مخلوقا وهو مثل نفسه مستحيل، فإذا كان مخلوقا لم يكن مثله، بل كان عبدا من عبيده. فقال: أترون هذا! يهدم في ساعة ما أبنيه في سنين. والله أعلم.
وقال –أيضا-: والذي ذكره السيوطي لفظ لم يأت في الكتاب ولا في السنة، ولا رأينا أحدا من أهل السنة ذكرها في عقائدهم، ولا ريب أن ترك فضول الكلام من حسن الإسلام، وهذه كلمة ما نعلم مراد قائلها: يحتمل أنه أراد بها معنى صحيحا، ويحتمل أن يراد بها باطل، فالواجب اعتقاد ما نطق به القرآن من أن الله على كل شيء قدير، وأنه إذا أراد شيئا قال له: كن، فيكون كما أراد، وأنه ليس كمثله شيء، فلا يكون شيء مثله -سبحانه وتعالى وتقدس-.
وجواب العالم الذي قال: لا يكون المخلوق مثل الخالق جواب صحيح، لأنه الذي غاظ الشيطان، وهو نتيجة العلم، ويدل على أنه لو قال: قادر، أو غير قادر لم يكن جوابا صحيحا. وما ذكرنا من جواب هذا العالم فيه مشابهة لكلام السيوطي من بعض الوجوه.
واعلم أن طريقة أهل السنة أن كل لفظ لا يوجد في الكتاب ولا في السنة، ولا في كلام أحد من الصحابة والتابعين لهم بإحسان وسائر أئمة المسلمين، لا نفيه ولا إثباته، لا يثبت ولا ينفي إلا بعد الاستفسار عن معناه، فإن وجد معناه ما أثبته الرب لنفسه أثبت، وإن وجد مما نفاه

(1/226)

الرب عن نفسه نفي. وإن وجد اللفظ أثبت به حق وباطل، وكان مجملا يراد به حق وباطل، فهذا اللفظ لا يطلق نفيه ولا إثباته، وذلك كلفظ: الجسم، والجوهر، والجهة ونحوها.
وكره السلف والأئمة الكلام المحدث لاشتماله على كذب وباطل، وقول على الله بلا علم، وما ذكره السيوطي من هذا النوع. وضد القدرة العجز، وهل يسوغ أن يقال: إن الله عاجز عن كذا، وإنما يقال: إنه -سبحانه- يستحيل وصفه بما يتضمن النقص والعيب، تعالى عما يقول الظالمون علوا كبيرا. اه.
نقلته من قلم تلميذ الشيخ عبد الرحمن بن مانع.
الأماكن التي يأتيها الأعراب بزعم شفائها للمريض والمبتلى
بسم الله الرحمن الرحيم
من جري بن فهد الصميت إلى الأخ في الله والمحب فيه الشيخ المكرم عبد الله بن عبد الرحمنأبا بطين) ، سلام عليكم ورحمة الله وبركاته.
(وبعد) : منّ الله عليك، أسألك عما يوجد على هذه الأماكن التي ينتابها الأعراب ونحوهم، يزعمون أنها تعافي المريض والمبتلَى ونحوهم، مما سول لهم الشيطان، مثل: عبل الرياش بأعلى شعيب الشعرا، أو مثل شجرة خنوقه، وغار في حرة حرب ينتابها الأعراب بالمرضى، حتى ربما قربوا لها شيئا, من دم، أو طعام، أو شراب، أو متاع.
أما اللحم تبينا أنه يحرم أكله لأنه أُهِّل به لغير الله، لكن الطعام الذي غير اللحم المبتاع، والشراب من لبن ونحوه، هل يحل تناوله أم لا، وأكله وأخذ ما عليه؟ وأخبرني عن رجل حرم امرأته، ورجل حرم أمَته، هل حكم التحريمين واحد متفرق؟ لأن الله -تعالى- قال لنبيه في سورة التحريم:

(1/227)

{قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ} 1 في شأن أمته.
وفي "المنتقي" في الرجل الذي قال: "يا رسول الله إني حرمت امرأتي، فقال –صلى الله عليه وسلم-: كذبت إنها لم تحرم ولكن عليك أغلظ الكفارة: عتق رقبة"، أم هذه الكفارة مخصوص بها نبينا –صلى الله عليه وسلم-؟ كذلك في حديث ابن عباس في "المنتقي" قال: إذا حرم الرجل امرأته فهي يمين يكفرها، وقال لكم في رسول الله (أسوة حسنة) متفق عليه.
بيّن لنا صفة الأمر- من الله عليك-. كذلك ذكر لنا بعض العوام، ينسبه عن بعض العلماء، قال: إذا بدأك رجل بتحية قبل السلام، فرد عليه أنت: وعليكم السلام، هل كان صحيح قوله، أم لا؟ وأخبرني –بارك الله فيك- عن الجعل على عقد النكاح، هل يحل، أم لا يحل قليل دون كثير؟ بين لنا -أثابك الله الجنة-.
كذلك رجل أوصى أخا له حين أراد الحج أن يهدي له سبعا من طوافه ونحوه، هل يصح له ذلك؟ وإذا ذكرت أمواتي، فدعوت لهم، أو أهديت لهم ركعتين نفلا، أو شيئا من تلاوة قرآن، ونحو ذلك؟ وسلم لي على العيال، والإخوان، ومن لدينا الجماعة يسلمون، والسلام.
وعليكم السلام ورحمة الله وبركاته.
وبعد ما ذكرت مما يطلبه الأعراب عند هذه المواضع التي يعظمونها، فما سوى الذبيحة أرجو أنه لا بأس به.
يمين الحرام
وأما تحريم الإنسان أمته، أو الطعام، والشراب، أو اللباس، ونحو ذلك، ففيه كفارة يمين.
أما تحريم الزوجة ففيه خلاف مشهور، وأقوال العلماء كثيرة: قيل طلاقُ ثلاثٍ، وقيل: طلقةٌ بائنةٌ، وقيل: يمين فيه كفارة، وقيل: ظهار فيه كفارةُ
__________
1 سورة التحريم آية: 2.

(1/228)

الظهار، وهذا القول هو المشهور عند الحنابلة، والله أعلم.
أخذ الجعل على عقد النكاح
وأما أخذ الجعل على عقد النكاح فلا بأس به إذا أُعْطِيَ بغير شرط، فإن كان بشرط فلا أدري، وأنا أكرهه.
الرد على من بدأ بتحية قبل السلام
وأما من بدأ بتحية قبل السلام، فلا يرد عليه إلا مثل تحيته، أو يترك؛ لحديث: "من بدأ بالكلام قبل السلام فلا تجيبوه".
وأما بيع الخيل بالثاني1 فهو حرام، لا تجوز الشهادة عليه، ولا الكتابة بينهم.
إهداء ثواب العبادات لحي أوميت
وأما كون الإنسان يطوف ما أحب، ويهدي ثوابه لحي، أو ميت، فهو جائز، وكذلك لو صلى ركعتين، أو صام، وجعل ثوابه لغيره، جاز عند كثير من العلماء، وكذلك إهداء ثواب القراءة لميت، أو حي، وأفضل من ذلك: الدعاء لهم، والصدقة.
الذي له غنم ويفرقها فِرارا من الزكاة
وأما الذي له غنم، ويفرقها فِرارا من الزكاة، فلا تسقط الزكاة عنه، بل يجب عليه زكاة جميع ماله، ولا ينفعه فراره من الزكاة. فإن كان ماله متفرقا من غير قصد الفرار، وأن الذي هو معه يزكيه مع ماله، فلا بأس، والله -سبحانه وتعالى- أعلم. وَسَلِّمْ لنا على جميع من ذكرتَ، ومن لدينا العيال والإخوان يسلمون، وعليكم السلام ورحمة الله وبركاته.
قلب الدين على المعسر
بسم الله الرحمن الرحيم
من عبد الله بن عبد الرحمن (أبا بطين) إلى صالح العثمان -سلمه الله تعالى-.
وما ذكرت من حال المسألتين اللتين ذكرت، ما قلب الدَّيْن؟ فشيخ الإسلام –رحمه الله- ذكر حكم القلب على المعسر في الصورة التي لا خلاف فيها، أي: عدم جوازها، وعلَّله بالإكراه، وأما غيرها من صور القلب التي
__________
1 كذا في الأصل ولم يسبق سؤال عنه.

(1/229)

لا إكراه فيها، وربما يُجَوِّزُهَا مَن لا يمنع بعض الحِيَل من الحنفية، والشافعية، فلم يصرّح بها في الموضع، وكلامه معروف في إبطال الحيل، وصنَّف في ذلك كتابه المعروف، وهو قول الإمام مالك، والإمام أحمد، وأصحابهما، وقول أئمة الحديث.
وبعض أهل زماننا أخذ من قول الشيخ في المسألة: أنه إذا كان ذلك برضاء الغريم فلا بأس به، والذي نرى، ونفتي به –المنع في الصورة التي يسميها العامة التصحيح، فيما إذا كان لإنسان على آخر عشرة –مثلا- فقال: ما عندي ما أعطيك، ولكن يقول في لفظ العامة: أما أكتبها علي، فيقول: كَتْب الذي في الذمة لا يجوز، ولكن نصحح، اكتب عليك عشرة، توفيني بها، إذا قبضتها، أو يقول ذلك في العادة المستمرة.
والعرف المُطَّرِد كالتواطؤ أنه يرد عليه دراهمه في المجلس غالبا، فيكون ذلك في العادة مواطأة، والقابض للدراهم لا يتصرف فيها، فلا يصير ملكه تاما عليها، بل يردها عليه بعينها في الحال، فدراهمه رجعت إليه، ويصير رأس مال السلم الذي في الذمة، وربما يكون أصل الدين عشرة، فيصل بالقلب مرة بعد مرة إلى مائة، أو أكثر.
وذكر الإمام مالك -رحمه الله- في "الموطأ" مسألة تشبه هذه المسألة، فقال: من اشترى طعامًا بثمن معلوم إلى أجل مسمًى، فلما دخل الأجل قال الذي عليه الطعام لصاحبه: ليس عندي طعام، فبعني الطعام الذي عليَّ إلى أجل، فيقول صاحب الطعام: هذا لا يصلح لأنه قد نهى رسول الله صلى الله عليه وسلم عن بيع الطعام حتى يُسْتَوْفَى. فيقول الذي عليه الطعام لغريمه: فبعني طعاما إلى أجل حتى أقضيك، فهذا لا يصلح لأنه إنما يعطيه طعاما، ثم يرده إليه، فيصير الذهب الذي أعطاه ثمن الطعام الذي كان عليه، ويصير الطعام الذي أعطاه محللا فيما بينهما، ويكون ذلك -إذا فعلاه- بيع الطعام قبل أن يستوفى. انتهى.
وفي

(1/230)

مسألتنا تكون الدراهم للذي يعطيه، ثم يردها إليه وفاء محللا، ويكون رأس مال السلم في ذمة غريمه، هذا الذي يظهر لي، والله أعلم. وإن رأيت ذلك فتذكر لمن استنصحك، ولا تجادل، ولا تنازع.
ثم ذكر الشيخ المسألة الثانية، والجواب، وقد تقدمت مفردة، وهي: ما إذا كان لرجل على آخر ريالات، وأراد أن يعطيه عنها فضة، مثل الذي يسمى المجيديات ... إلى آخره، ثم قال -رحمه الله-: ونذكر لكم صورة من صور قلب الدَّين، ذكرها مالك في "الموطأ" يفعلها بعض الناس، إذا صار له على آخر مائة -مثلا- وطلبها منه، قال: ما عندي نقد، لكن بعني سلعة بثمن مؤجل.
كما يقول بعضهم: العشر اثنا عشر، فيبيعه سلعة بمائة وعشرين مؤجلة، تساوي مائة نقدا، ثم يبيعها المشتري، ويعطيه ثمنها مائة.
قال مالك -رحمه الله- في الرجل: يكون له على الرجل مائة دينار إلى أجل، فإذا حلَّتْ، قال الذي عليه الدين: بعني سلعة يكون ثمنها مائة دينار نقدا بمائة وخمسين إلى أجل، قال مالك: هذا بيع لا يصلح، ولم يزل أهل العلم ينهون عنه.
قال: إنما كره ذلك لأنه إنما يعطيه ثمن ما باعه بعينه، ويؤخر عنه المائة الأولى إلى الأجل الذي ذكره له آخر مرة، ويزداد عليه خمسين دينارا في تأخيره عنه، فهذا مكروه لا يصح، وهو يشبه حديث زيد بن أسلم في بيع أهل الجاهلية أنهم كانوا إذا حلت ديونهم قالوا للذي حل عليه الدين: إما أن تقضي، وإما أن ترابي، فإن قضى أخذوا، وإلا زادوهم في حقوقهم، وزادوهم في الأجل. انتهى.
والسلف يعبرون كثيرا بالكراهة فيما هو محَرَّم عندهم، وقوله: إنما يعطيه ثمن ما باعه، يعني: أن مشتري السلعة يبيعها على غيره، ويعطيه ثمنها

(1/231)

مائة، وأخبر -رحمه الله تعالى- أن أهل العلم لم يزالوا ينهون عن ذلك، والله أعلم، وصلى الله على محمد وآله وصحبه، وسلم تسليما كثيرا، آمين.
الموصى بوقفه إذا نما بعد الموت وقبل إبقافه
بسم الله الرحمن الرحيم
مسألة سئل عنها الشيخ عبد الله (أبا بطين) فوجدت ما هذه صورته بخطه، ولم أجد غيره من كلام السائل.
سلام عليكم ورحمة الله وبركاته.
(وبعد) : الذي ذكرت وصل، ومن جهة الحجة فالذي بان لي من كلام العلماء -رحمهم الله تعالى- أن هالنخل وما حصل منه يُصْرَف كله في حِجَجٍ عن الموصِي، والله -سبحانه- أعلم.
ونصَّ الإمام أحمد -رحمه الله- فيمن أوصى بدراهم في وجه البر، أو ليشتري بها ما يُوقف، فاتجر بها الوصي، فربحه مع أصل المال فيما أوصى فيه، ولا زكاة فيه، وإن خسر ضمن النقص، هكذا نص أحمد -رحمه الله- نقله عنه جماعة من أصحابه.
وذكر الشيخ تقي الدين -رحمه الله- غيره في الموصَى بوقفه: أنه إذا نما بعد الموت، وقبل إيقافه أن نماه يُصْرَف مصرف الوقف، والله -سبحانه وتعالى- أعلم، هكذا كلام السائل وجدناه.
وصية الميت بالحج عنه من ماله
بسم الله الرحمن الرحيم
من عبد العزيز بن عبد الله بن مفدا إلى الأخ الشيخ عبد الله بن عبد الرحمن -رحمه الله-. سلام عليكم ورحمة الله وبركاته.
وبعد ذلك -مَتَّعَ الله بك- أوصت أمي بستة وعشرين ريالا، ثلاثة عشر لها حَجة، وحَجَّهَا خالي في حياتها، وأوصت لأمها بثلاثة عشر، ولا توفق لها حجة زمان توصي بها، وشرينا بهن نخلا، وجمعنا من غلته ما يَرْهَى على الحجة، أفتني -عفا الله

(1/232)

عنك، وثبتك بالقول الثابت. أخبرنا، وأيش نصنع بما فضل عقب الحجة؟ والسلام. أجابه الشيخ بما قدمنا أعلاه، والله أعلم.
حكم مال المسلم إذا استولى عليه الكفار
قال شيخنا عبد الرحمن بن حسن بن الشيخ محمد بن عبد الوهاب -رحمهم الله تعالى-: ما قولكم -دام فضلكم- في رجل مسلم، له ثمرة نخل أخذها جيرانه بدعوى أنهم اشْتَرَوْهَا من رجل آخر، اشتراها من إبراهيم باشا، وأقام صاحب الثمرة بينة أن هذا الرجل الذي باعها على جيرانه أنه استوهبها من الباشا، فوهبها له، والبينة تشهد بإقرار البائع لها، وكذلك تشهد البينة على إقرار المشترين الذين باشروا أخذها من رؤوس النخل، فما حكم ذلك؟ هل يرجع صاحب الثمرة على من أخذها وحدها؟ وهل تقبل بينتهم على الشراء من الباشا، مع بينة الإقرار بالهبة أم لا؟ حَقِّقُوا لنا الجواب، أثابكم الله تعالى.
فأجاب شيخنا عبد الله بن عبد الرحمن (أبا بطين) ، آتاه الله الأجر مرتين، وكبت شانئه في الدارين- الحمد لله رب العالمين.
لا بد من الكلام على أصل المسألة، وهو: ما حكم مال المسلم إذا استولى عليه الكفار، هل يملكونه بذلك، أم لا؟ وفي المسألة قولان مشهوران للعلماء، هما روايتان عن الإمام أحمد، حكاهما أكثر الأصحاب:
(أحدهما) : لا يملكونه بذلك، اختارها جماعة من الأصحاب، وهذا مذهب الشافعي. والرواية الأخرى: يملكونه، وهو قول مالك، وأبي حنيفة، وعلى هذا فهل يملكونه بمجرد الاستيلاء، أو بالحيازة إلى دارهم؟
(الثاني) قول أبي حنيفة، قال في "القواعد الفقهية": وهو المنصوص عن أحمد، قال في الفروع: نص عليه فيما بلغ به قبرس يُرَدُّ إلى أصحابه، ليس غنيمة، ولا يُؤْكل؛ لأنهم لم يحوزه إلى بلادهم، ولا إلى أرض هم أغلب عليها؛ ولهذا قيل له: أصبنا في قبرس من متاع

(1/233)

المسلمين، قال: يُعَرَّفُ.
وقال أبو العباس -رحمه الله تعالى-: لم ينص أحمد على الملك، ولا على عدمه، وإنما نص على أحكام أخذ منها ذلك، قال: والصواب أنهم يملكونها ملكا مقيدا، لا يساوي أملاك المسلمين من كل وجه. انتهى.
ولهذا إذا وجدها صاحبها قبل القسمة أخذها مجانا. ومن فوائد الخلاف في المسألة أن من أثبت الملك للكفار في أموال المسلمين، أباح للمسلمين إذا ظهروا عليها، قسمتها والتصرف فيها ما لم يعلموا صاحبها.
وأن الكافر إذا أسلم، وهي في يده، فهو أحق بها. ومن لم يُثْبت الملك لم يُجَوِّز قسمتها، وتوقف إذا جهل ربها. ولربه أخذه بغير شيء حيث وجده، ولو بعد القسمة، أو الشراء منهم، أو إسلام آخذه وهو معه، فيأخذه من مشتريه مجانا. فعلى القول بعدم الملك، ومقتضى اختيار أبي العباس أن الثمرة المذكورة باقية على ملك صاحبها، يرجع مجانا على من هي بيده. ومقتضى هذا القول -أيضا- أن صاحبها يُضَمِّنها مَن انتفع بها، إذا كانت تالفة.
وعلى القول الثاني يأخذها صاحبها ممن هي في يده مجانا، إن كان متهبا، وإن كان مشتريا أعطاه الثمن الذي اشتراها به. وإذا اختلفا في كونه مشتريا، أو متهبا، وأقام من هي في يده بينة أنه مشتر، وأقام صاحب الثمرة بينة أنه أقر أنه متهب، فالظاهر تعارض البينتين، ويصيران كمن لا بينة لهما، ويكون القول قول صاحب الثمرة بيمينه: أن من هي في يده متهب لأنه غارم، كالمذهب فيمن اشترى أسيرا مسلما من الكفار ببينة الرجوع، وتنازعا في قدر ما دفع فيه، أن القول قول الأسير لأنه منكر للزيادة، ولأنه غارم. وكلامهم هذا، واختلافهم -إنما هو في الكفار الأصليين.
وأما المرتدون، فكلامهم -رحمهم الله- صريح في أن حكمهم ليس كذلك، وأنهم لا يملكون ما استولَوْا عليه من أموال المسلمين، لأنهم صرحوا

(1/234)

إن المرتد إذا أسلم، وفي يده مال مسلم، أن صاحبه يأخذه مطلقا، ولم نَرَهُم ذكروا في ذلك خلافا، وإنما تنازعوا في تضمينه ما أتلفه حال ردته.
وفي تضمينه ذلك قولان، هما روايتان عن الإمام أحمد، والمذهب منهما عند أصحابه الضمان، ومن لم يُضَمِّنه علل ذلك: بأن في تضمينه تنفيرا له عن الإسلام، لم يعللوه بأنه ملكه. وقد أجمعوا أن الكافر الأصلي لا يضمن ما أتلفه حال كفره على القولين جميعا، أعني ملكه حال إسلامه وعدمه. ولم نعلم بينهم نزاعا في أن المرتد إذا أسلم يرد ما في يده من أموال المسلمين.
واختلفوا في الأصلي إذا أسلم، هل يُنْزَع ما في يده من أموال المسلمين؟ فظهر من كلامهم الفرق بين الأصلي والمرتد، وأن المرتد لا يملك مال المسلم بالاستيلاء. وعلى هذا: فمن انتقل إليه مال مسلم من مرتد بقهر، أو هبة، أو شراء، فصاحبه أحق به، إذا وجده بغير شيء، إذا ثبت ذلك فهؤلاء –العدوين- الذين استولوا على نجد وأهلها، من حكمنا بكفره منهم –فحكمه حكم المرتدين لا الأصليين؛ لأن دارهم دار إسلام، وحكم الإسلام غالب عليها، وإن كان الشرك موجودا فيه كثير. فهذا الذي نراه، ونعتقده، والله -سبحانه وتعالى- أعلم.
الرد على ما يقوله صاحب البردة في الرسول صلى الله عليه وسلم
بسم الله الرحمن الرحيم
منقول من البردة للبوصيري، وتشطيرها لداود بن سليمان بن جرجيس البغدادي، الداعي إلى الشرك، -عافانا الله والمسلمين مما ابتلاه به، وعصمنا من متابعة الهوى والشيطان -قال في حق الرسول صلى الله عليه وسلم:

(1/235)

يا خير من يَمَّمَ العافون ساحته ... فحَصَّلُوا من نداه أوفر القسم
ومن رجاه فما إن خاب حيث أتى ... سعيا فوق متون الأينق الرسم
ومنها -أيضا- وتشطيرها لداود المذكور:
فإن لي ذمة منه بتسميتي ... كاسمه ذا مقام بالسعود سمي
شاركته بحروف الاسم حيث غدا ... محمدا وهو أوفى الخلق بالذمم
إن لم تكن في معادي آخِذًا بيدي ... ومنقذي من عذاب الله والألم
أو شافعا لي مما قد جنيت غدا ... فضلا وإلا فقل يا زلة القدم
حاشاه أن يحرم الراجي مكارمه ... فيرجعن منه صفر الكف ذا عدم
فلا يظن به تخييب ذا أمل ... أو يرجع الجار منه غير محترم
ومنها -أيضا- وتشطيرها لداود المذكور:
يا أكرم الخلق ما لي من ألوذ به ... عند الزحام إذا ما اشتد بي ندمي
إن لم تكن لي فمن أرجوه يشفع لي ... سواك عند حلول الحادث العمم
ولن يضيق رسول الله جاهك بي ... وقد وسعت به للرسل والأمم
فانظر إليَّ بعين اللطف لا سيما ... إذا الكريم تحلى باسم منتقم
فإن من جودك الدنيا وضرتها ... حاشاك تبخل عني معدن الكرم
وكيف تغفل عن مثلي وتهمله ... ومن علومك علم اللوح والقلم
ونقلنا هذه الأبيات التي فيها من الشرك ما لا يخفى، إلا على من أعمى الله بصيرته، وطبع الله على قلبه، وأركسه بكسبه، وأرسلتها إلى شيخنا ناصر الكتاب والسنة، وقامع الشرك والبدعة، عبد الله بن عبد الرحمن (أبا بطين) -نصر الله به الوحيَيْن، وجعله ممن يُؤْتَى أجره مرتين- وسألناه: أيتعين علينا نصح مستصحبها، أم هجره، والتحذير عنه، بحسب

(1/236)

الإمكان، وكتب تحتها ما يكفي أقلُّ منه لمَن بصَّره الله، وعافاه من الهوى والتعصب، فجزاه الله عن المسلمين خيرا، وجعله ممن يدعو إلى سبيل ربه بالحكمة والموعظة الحسنة، آمين.
أجاب -عفا الله عنه وأيده، آمين-: هذه الأبيات تتضمن تنْزيل الرسول -صلوات الله وسلامه عليه- بمنزلة رب العالمين، إذ مضمونها: أن الرسول هو المسؤول المَرْجُوّ لكشف أعظم الشدائد، وهو عذاب الآخرة، وأن الدنيا والآخرة من جوده وأفضاله، وأنه يعلم الغيب، وهذه هي خصائص الربوبية، والألوهية التي جعلتها النصارى للمسيح ابن مريم، ففيه مصداق قول النبي صلى الله عليه وسلم: "لتتبعن سَنن من كان قبلكم" 1.
وهؤلاء، وإن لم يقولوا: إن محمدا هو الله، لكن أثبتوا له خصائص الرب الإله، تعالى الله عن قولهم علوا كبيرا. فانظر قوله:
إن لم تكن في معادي آخذا بيدي ... ومنقذي من عذاب الله والألم
وانظر قول الله -سبحانه- لنبيه محمد صلى الله عليه وسلم قل يا محمد: {قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ} 2. وهذا الضال يزعم أن محمدا ينقذ مَن شاء مِن عذاب الله، وقال -تعالى- عن صاحب يس: {إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلا يُنْقِذُونِ} 3. ووازن بينه وبين البيت المذكور، وقوله: أو شافعا لي ... إلخ.
فالقرآن يخبر أن مَن أراده الله بضر فلا مُنْقِذ له، ولا شافع، وهذا يزعم أن الرسول ينقذ من عذاب الله، ويشفع فيمن عذَّبه الله، فأثبت هذين الأمرين اللذين نفاهما القرآن، فأيّ محادة للقرآن أعظم من ذلك؟!
وقال تعالى: {يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} 4. ونحو ذلك في القرآن كثير، وقال النبي –صلى الله عليه وسلم-:
__________
1 البخاري: أحاديث الأنبياء (3456) , ومسلم: العلم (2669) , وأحمد (3/84,3/89) .
2 سورة الأنعام آية: 15.
3 سورة يس آية: 23.
4 سورة الانفطار آية: 19.

(1/237)

"يا بني كعب بن لؤي أنقذوا أنفسكم من النار ... ، إلى أن قال: يا بني عبد المطلب أنقذوا أنفسكم من النار، يا فاطمة بنت محمد أنقذي نفسك من النار، فإني لا أملك لكم من الله شيئا" 1.
وهذا المفتري يزعم أن النبي ينقذ مِن عذاب الله من شاء، فأي مشاقة لله ورسوله أعظم من هذا؟! وقال –سبحانه-: {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً} 2. وقال: {قُلْ لا أَمْلِكُ لِنَفْسِي ضَرّاً وَلا نَفْعاً} 3، أي: أنا عبد ضعيف لا أملك لنفسي اجتلاب نفع، ولا دفع ضر، كالمملوك، إلا ما شاء الله مالكي من النفع لي، والدفع عني.
فكيف يجتمع في قلب عبدٍ الإيمانُ بما ذكرنا من الآيات، ونحوها من آي القرآن، وقوله –صلى الله عليه وسلم- لابنته: "أنقذي نفسك من النار، فإني لا أملك لك من الله شيئا" 4، كيف يجتمع الإيمان بذلك، والإيمان بقول الضال:
إن لم تكن في معادي آخِذًا بيدي ... ومنقذي من عذاب الله والألم
ويزعم بعض المتعصبين لهم أن مرادهم بذلك طلب الشفاعة، فيقال: أولا: طلب الشفاعة من النبي صلى الله عليه وسلم بعد موته ممتنع شرعا، وعقلا. وأيضا فالمستشْفِع يقول للمستشْفَع به: اشفع لي، ادع الله لي، لا يقول: أعطني كما كان الصحابة يقولون للنبي صلى الله عليه وسلم في حياته: استسق لنا، استنصر لنا، لا يقولون: اسقنا، أو أغثنا، أو انصرنا على عدونا.
فمن استشفع بالنبي أو غيره إلى الله في جلب رزق، أو دفع ضر، أو دفعه، لا يقول: ارزقني أو اكشف ضري، بل يقول: ادع الله لي، وأيضا- فقول الناظم أولا:
إن لم تكن في معادي آخِذًا بيدي ... ومنقذي من عذاب الله والألم
م قال: أو شافعا لي ... إلخ، فعطف
الشفاعة على الأخذ باليد والإنقاذ،
__________
1 البخاري: الوصايا (2753) وتفسير القرآن (4771) , ومسلم: الإيمان (204) , والترمذي: تفسير القرآن (3185) , والنسائي: الوصايا (3644,3646,3647) , وأحمد (2/360) , والدارمي: الرقاق (2732) .
2 سورة الجن آية: 21.
3 سورة الأعراف آية: 188.
4 مسلم: الإيمان (204) , والترمذي: تفسير القرآن (3185) , والنسائي: الوصايا (3644) , وأحمد (2/333,2/360,2/519) .

(1/238)

فالمعطوف غير المعطوف عليه، فهو يقول: إن لم يحصل منك إنقاذ بالفعل، فانزل إلى مرتبة الشفاعة، وحاشاك أن تُخَيِّبَ رجائي فيك. وقد أبطل -سبحانه- هذين الأمرين الذين تعلق بهما المشركون، كما في قوله: {مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ} 1، فالولي هو: الناصر المعين بالقول، وهذا كثير في القرآن، يقرر أنه لا ولي من دونه، ولا شفيع من دونه.
وأما قوله:
فإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم
فجعل الدنيا والآخرة من عطاء النبي وأفضاله، والجود هو: العطاء والإفضال.
فمعنى الكلام: أن الدنيا والآخرة له صلى الله عليه وسلم والله -سبحانه وتعالى- يقول: {وَإِنَّ لَنَا لَلآخِرَةَ وَالأُولَى} 2 {فَلِلَّهِ الآخِرَةُ وَالأُولَى} 3، وأيّ غلو أكبر من هذا؟!
وكذا قوله:
.......................... ومن علومك علم اللوح والقلم فجعل ما جرى بالقلم السابق في اللوح المحفوظ بعض علوم محمد صلى الله عليه وسلم، والله -سبحانه- يقول: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلاَّ هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلاَّ يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلاَّ فِي كِتَابٍ مُبِينٍ} 4.
ومقتضى قوله، بل صريح قوله: ومن علومك علم اللوح والقلم، أنه يجوز أن يقال: ومحمد يعلم ذلك، وأنه يجوز أن يقال: مفاتح الغيب لا يعلمها إلا الله ومحمد، وقال –سبحانه-: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} 5، فيجوز عند الناظم أن يقال: لا يعلم مَن في السموات والأرض الغيبَ إلا اللهُ ومحمدٌ صلى الله عليه وسلم وهذا صريح كلامه، وإن تأوله بعض المتعصبين بتأويلات بعيدة لا يحتملها اللفظ.
وقد قال -سبحانه- لنبيه:
{قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ
__________
1 سورة السجدة آية: 4.
2 سورة الليل آية: 13.
3 سورة النجم آية: 25.
4 سورة الأنعام آية: 59.
5 سورة النمل آية: 65.

(1/239)

الْغَيْبَ} 1، وأن يقول: {وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ} 2، فقال صلى الله عليه وسلم "إنما أنا بشر وإنكم تختصمون إليَّ، ولعل بعضكم أن يكون أَلْحَنَ بحُجَّتِهِ من بعض فأقضي له على نحو ما أسمع"3.
والآيات والأحاديث في هذا كثيرة مع أن هذا لا يحتاج إلى إقامة الأدلة على بطلانه؛ لأنه معلوم بالاضطرار من دين الرسل كلهم -أن الدنيا والآخرة لله وحده، وأنه لا يعلم الغيب إلا هو، ولقد أحسن القائل:
الحق شمسٌ والعيون نواظر ... ولا يخفى إلا على العُمْيَان
ويشبه قوله هذا قوله في الهمزية، في مخاطبته للنبي صلى الله عليه وسلم إلى أن قال:
الأمان الأمان إن فؤادي ... من ذنوب أتيتهن هواء
فهذه علتي وأنت طبيبي ... وليس يخفى عليك في القلب داء
فانظر إلى طلبه الأمان من النبي صلى الله عليه وسلم وقوله:
..........................
وليس يخفى عليك في القلب داء يزعم أن النبي صلى الله عليه وسلم يعلم علل القلوب وأدواءها وأنه لا يخفى عليه ما في القلوب، وقد قال الله -سبحانه وتعالى-: {وَمِنْ أَهْلِ الْمَدِينَةِ مَرَدُوا عَلَى النِّفَاقِ لا تَعْلَمُهُمْ نَحْنُ نَعْلَمُهُمْ} 4. وغير ذلك من أدلة الكتاب والسنة التي تدل على أنه صلى الله عليه وسلم لا يعلم ما في القلوب إلا مِمَّا أطْلَعَهُ الله عليه، قال -تعالى-: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً إِلاَّ مَنِ ارْتَضَى مِنْ رَسُولٍ} 5 أي: فإنه يُطْلِعه على ما يشاء من غيبه. والله المسؤول المرجو أن يهدينا إلى صراطه المستقيم، ويتوفانا مسلمين غير مُغَيِّرين، ولا مُبَدِّلين، وهو أرحم الراحمين.
__________
1 سورة الأنعام آية: 50.
2 سورة الأعراف آية: 188.
3 البخاري: الأحكام (7169) , ومسلم: الأقضية (1713) , والنسائي: آداب القضاة (5401) , وأبو داود: الأقضية (3583) , وأحمد (6/290,6/320) , ومالك: الأقضية (1424) .
4 سورة التوبة آية: 101.
5 سورة الجن آية: 26.

(1/240)

اتباع اليهود والنصارى فيما أحدثوا
بسم الله الرحمن الرحيم
من عبد الله بن عبد الرحمن (أبا بطين) إلى الولدين المكرمين محمد آل عبد الله، ومحمد آل عمر آل سليم، زادهما الله علما وفهما، ووهب لنا ولهما حكما،… إلى أن قال: وكذلك الأبيات التي نقلتم، كتبنا عليها ما اتسع له المحل، وبطلانُ ما تضمنته ظاهرٌ، ولله الحمد ما يخفى إلا على من أعمى الله بصيرته، ولكن إذا تحققتم بقول الصادق المصدوق: "إن هذه الأمة تتبع اليهود والنصارى فيما أحدثوا حذو القذة بالقذة" مع قوله صلى الله عليه وسلم: "بدأ الإسلام غريبا، وسيعود غريبا كما بدأ" 1.
فإذا صدَّق الإنسان بذلك، لم يستنكر ما حدث من الشرك، والبدع، وظهور المنكرات، وتضييع شرائع الإسلام، وتعطيل حدود الله، فإذا عرف الإنسان ذلك، وعلم أنه لم يُضِلّ اليهودَ والنصارى إلا علماؤهم، علم أن سبب ضلال هذه الأمة علماؤهم، كما في الحديث المشهور: "علماؤهم شر من تحت أديم السماء، منهم خرجت الفتنة وفيهم تعود".
وقول القائل: لو أن هذا ما يجوز ما خفي على فلان وفلتان، فهذه شبهة باطلة. وقد روى ابن وضَّاح عن عمر رضي الله عنه قال: "أخذ رسول الله صلى الله عليه وسلم بلحيتي وأنا أعرف الحزن في وجهه فقال: {إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ} 2، فقلت: أجل إنا لله وإنا إليه راجعون، فما ذلك يا رسول الله؟ قال: أتاني جبريل فقال: إن أمتك مُفْتَتَنَة بعد قليل من الدهر غير كثير، قلت: ففيه كفر، أم فتنة ضلالة؟ قال: كلٌّ سيكون. قلت: وأين يأتيهم ذلك وأنا تارك فيهم كتاب الله؟ قال: بكتاب الله يضلون" أي يتأولونه على غير تأويله، وزاد "من قِبَل قُرَّائهم وأمرائهم ".
قال محمد بن وضَّاح: الخير بعد الأنبياء ينقص،
__________
1 مسلم: الإيمان (145) , وابن ماجه: الفتن (3986) , وأحمد (2/389) .
2 سورة البقرة آية: 156.

(1/241)

والشر يزداد، وقال: إنما هلك بنو إسرائيل على يد قرائهم وفقهائهم، وستهلك هذه الأمة على أيدي قرائهم وفقهائهم، قال ابن المبارك: "وهل أفسد الدينَ إلا الملوكُ وأحبار سوء ورهبانها".
وقد أخبر الله -سبحانه- عن اليهود أنهم يحرِّفون الكلم عن مواضعه، أي: يتأولون كتاب الله على غير ما أراد الله، وقال: {وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ} 1.
وأخبر عنهم أنهم {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً} 2. ولا بد أن يوجد في هذه الأمة من يتابعهم على ما ذَمَّهم الله به. والإنسان إذا عرف الحق من ضده، لم يبال بمخالفة من خالف كائنًا من كان، ولا يكبر في صدره مخالفة عالم، ولا عابد؛ لأن هذا أمر لا بد منه، وما أخوفني على من عاش أن يرى أمورا عظيمة لا منكر لها، والله المستعان.
وقوع الشرك من كثير من المتأخرين
والاستغاثة بالنبي -صلى الله عليه وسلم - صدرت من كثير من المتأخرين ممن يُشَار إليه بالعلم. وقد صنَّف رجلٌ يقال له: ابن البكري كتابا في الاستغاثة بالنبي صلى الله عليه وسلم، ورد عليه شيخ الإسلام ابن تيمية في مجلد، بيَّن فيه بطلان ما ذهب إليه، وبيَّن أنه من الشرك.
قال الشيخ -رحمه الله-: وقد طاف هذا -يعني: ابن البكري- على علماء مصر فلم يوافقه منهم أحد، وطاف عليهم بجوابي الذي كتبته، وطلب منهم معارضته، فلم يعارضه أحد منهم، مع أن عند بعضهم من التعصب ما لا يخفى، ومع أن قوما كان لهم غرض وجهل بالشرع قاموا في ذلك قياما عظيما، واستعانوا بمن له غرض من ذي سلطان، مع فرط عصبيتهم، وكثرة جمعهم، وقوة سلطانهم، ومكايدة شيطانهم.
قال -رحمه الله تعالى-: والاستغاثة بالنبي صلى الله عليه وسلم بعد
__________
1 سورة البقرة آية: 75.
2 سورة النساء آية: 51.

(1/242)

موته موجودة في كلام بعض الناس، مثل: يحيى الصرصري، ومحمد بن النعمان، وهؤلاء لهم صلاح، لكن ليسوا من أهل العلم، بل جَرَوْا على عادة كعادة من يستغيث بشيخه في الشدائد، ويدعوه. انتهى.
والمقصود أن نوع الشرك من الاستغاثة بالنبي وغيره جرى في زمان الشيخ، والشر يزيد، لا يأتي عام إلا والذي بعده شر منه، والله المستعان، وفي هذه الأزمنة يقال: العجب لمن نجى، كيف نجى؟! ليس العجب لمن هلك، كيف هلك؟!
وقول من يقول: استعملها من هو أعلم منا، وأعرف بكلام العرب، فبئس الحجة الواهية، والله -سبحانه- لم يأمرنا باتباع من رأيناه أعلم منا، وإنما أوجب علينا عند التنازع الرد إلى كتابه، وسنة نبيه، قال -تعالى-: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} 1 خاصة في أصول الدين؛ بأنه لا يجوز التقليد فيها بإجماع العلماء؛ ولأن أدلته -ولله الحمد- ظاهرة، ولم يقل الله -سبحانه-: إذا تنازعتم فاتبعوا ما عليه أكثر الناس، ولا ما عليه بلد من البلدان.
وأكثر الناس اليوم -خصوصا طلبة العلم- خفي عليهم الشرك، وشيخ الرجل المذكور يُجَوِّز الاستغاثة بالأموات فكيف بالنبي -صلى الله عليه وسلم-؟! كلامه صريح ما يحتمل تأويلا، كقوله:
........................... ... منقذي من عذاب الله والألم
نسأل الله السلامة، وابن عجلان أقل الأحوال: هجره.
وأما النصيحة فلا تفيد في مثله، وأمره هذا، إن وصل الشيخ عبد الرحمن بن حسن أو فيصلا أو ابن سعود الأدنى فأخاف على نفسه، ولو له عقل ما أظهر مثل هذا الأمر الذي يجر عليه شَرًّا، وصلى الله على محمد وآله وصحبه وسلم.
__________
1 سورة النساء آية: 59.

(1/243)

إذا ترك الساعي في الخَرْص لرب المال أشياء من كمال النصاب
مسائل سئل عنها الشيخ عبد الله (أبا بطين) فأجاب:
(مسألة) : إذا ترك الساعي في الخَرْص لرب المال أشياء من كمال النصاب، كما إذا كان عنده خمسة أوسق، فترك منها وسقا، فقد ذكروا: إن كان رب المال أكل هذا الوسق المتروك، فلا يجب عليه شيء في الأربعة الأوسق الباقية، وإن لم يأكل هذا الوسق المتروك -زَكَّى الأربعة الأوسق فقط.
الزكاة في غلة الوقف
(الثانية) : وجوب الزكاة في غلة الوقف، فإن كان الوقف على معين واحد أو جماعة، وحصل لكل واحدة نصاب زَكَّاهُ، وإن كان الوقف على غير معين لم يجب فيه شيء.
إذا كان عند إنسان نصاب في الشتاء وبعض نصاب في القيظ
(الثالثة) : إذا كان عند إنسان نصاب في الشتاء وبعض نصاب في القيظ -أخرج زكاة نصاب الشتاء، ولم يجب عليه شيء في زرع القيظ إذا لم يبلغ نصابا.
إذا دَبَّر عبده وأوصى بثلث ماله
(الرابعة) : إذا دَبَّر عبده، وأوصى بثلث ماله في جهة بر، كان الجميع يخرج من الثلث؛ لأن التدبير وصيةٌ على المشهور، وله الرجوع في الوصية وبيع المدبر، على اختلاف في ذلك.
بيع السلم قبل قبضه
(الخامسة) : السلم، فلا يباع قبل قبضه، ولا يؤخذ ممن هو عليه عوض عن دين السلم، في قول أكثر العلماء.
هل للعصبة ولاية مع عدم حاكم ووصي
(السادسة) : إذا مات الوصي أقام الحاكم عدلا في ذلك من العصبة أو غيرهم، وليس للعصبة ولاية إلا مع عدم حاكم ووصي، على قول غير مشهور، لكنه متوجه مع عدم الحاكم.
الطلاق على عوض
(السابعة) : إذا طلق الرجل زوجته؛ فإنها تقع الثلاث لو كان على عوض.
الطلاق المعلق ثلاثا
(الثامنة) : إذا قال الزوج لامرأته: إن خرجت فأنت طالق، وكرره

(1/244)

ثلاثا، ثم خرجت فإنها تطلق ثلاثا، ولو لم ينو شيئا، وإن ادعى إرادة الإفهام بالتكرير قُبِلَ منه.
قال لامرأته: أمرك بيدك
(التاسعة) إذا قال الرجل لامرأته: أمرك بيدك، فإنها تملك ثلاثا، ولو قال طلقي نفسك. لم تملك إلا واحدة.
إذا وقف نخلة معينة ثم سقطت
(العاشرة) : إذا وقف نخلة معينة، فالذي نرى أن موضعها لا يكون وقفا بذلك، فإذا سقطت النخلة زال حق أهل الوقف. وقد صرح بذلك الفقهاء فيما إذا أقر له بنخلة أو باعه إياها، تناول ذلك الجذع فقط، فإذا سقطت لم يكن له إعادتها، كما نص عليه الإمام أحمد فيما إذا أقر له بنخلة، والله -سبحانه وتعالى- أعلم.
ما ينبت من النخل ونحوه على ماء الشريك في المشاع
(مسألة) : ما حكم ما يغرس أو ينبت من النخل ونحوه على ماء الشريك في المشاع، إذا أراد الشركاء القسمة؟
الجواب: الحمد لله، أما ما غرسه الشريك في الأرض المشاعة بغير إذن شريكه فقد صرح الأصحاب بأن حكمه حكم غرس الغاصب، ونص على ذلك الإمام أحمد –رحمه الله-؛ فإنه سئل عمن غرس نخلا في أرض بينه وبين قوم مشاعا. قال: إن كان بغير إذنهم قلع نخله.
قال في "الإنصاف": قلت: وهذا مما لا شك فيه، قالوا: وكذا لو غرس نوى، فصار شجرا، فحكمه كحكم الغرس لا كالزرع، على الصحيح من المذهب.
وأما قول الشيخ -رحمه الله تعالى-: من زرع بلا إذن شريكه، والعادة بأن من زرع فيها له نصيب معلوم، وله بها نصيب قسم ما زرعه في نصيب شريكه كذلك. فالظاهر أن هذا في الزرع خاصة دون الغرس، ولجريان العادة بذلك.

(1/245)

حكم ما ينبت في الأرض وقت استئجارها
وأما إذا نبت في الأرض المشاعة شجر بغير فعل صاحب الماء، وإنما نبت على مائة بغير فعل منه، فلم أر في كتب الأصحاب ذكرا لهذه المسألة بعينها، ورأيت جوابا للشيخ عبد الله بن محمد بن ذهلان النجدي في هذه المسألة: اعلم أن الغرس النابت في الأرض المأجورة أو الموقوفة، لم نظفر فيه بنص، وتعبنا من زمن، وجاءنا فيه جواب للبلباني -أظنه غير محرر- وأرسلنا من زمن طويل للشيخ عبد الرحمن بن عبد الله الشافعي المفتي بالأحساء فيمن استأجر أرضا مدة طويلة، فنبت فيها غراسٌ، الظاهر سقوطه في مدة الإجارة، ونما بعمل المستأجر، ما حكمه؟
فأجاب: إذا استأجر شخص أرضا مدة طويلة، ووقع منه نوى في الأرض المذكورة، ولم يعرض عنه، كان النابت ملكا للمستأجر؛ إن تحقق أن النوى ملكه، وإن لم يتحقق أنه ملكه، أو أعرض عنه، وهو ممن يصح إعراضه، فهو ملك لصاحب الأرض، وإن نما بعمل المستأجر.
هذا جوابه، ومن جواب محمد بن عثمان الشافعي: الودي النابت في الأرض لمالكها لا للمستأجر، وإن حصل نموه بفعل المستأجر من سقيه ومعاهدته. انتهى.
وقال في الشرح: وإن رهن أرضا، فنبت فيها شجر، فهو رهن؛ لأنه من نماء الأرض، سواء نبت بفعل الراهن أو بغيره. وكذا قال في "المغني" وغيره، فتعليلهم أن النابت من نماء الأرض ربما يُلْحَظ منه شيء، والله -سبحانه وتعالى- أعلم.

(1/246)

حديث الخراج بالضمان وما يتناوله
وأما حديث: "الخراج بالضمان" 1، وفي لفظ: "الغلة بالضمان" 2، فهذا الحديث، وإن كان واردًا في صورة رد المبيع المعيب، فيتناول بعمومه صورًا كثيرة غير صورة الرد بالعيب كالنماء الحاصل في مدة الخيار، وفيما إذا رد المبيع بالإقال، وقد نما عند المشتري، وفي الشقص المشفوع؛ إذا أخذه الشفيع، وقد نما عند المشتري، وفي العين عند المفلس؛ إذا أخذها بائعها، وقد نمت عند المفلس، وفي هبة الأب لولده؛ إذا رجع فيها، وقد نمت عند الولد، وفي الصداق إذا نما بيد الزوجة، ثم رجع نصفه إلى الزوج بنحو طلاق قبل الدخول ونحوه، وغير ذلك فالنماء المنفصل3.
تأثير الخلطة في غير الماشية
وأما تأثير الخلطة في غير الماشية في باب الزكاة، فالخلاف في ذلك مشهور بين القائل بتأثير الخلطة في الماشية، فالمشهور في مذهب أحمد، وهو مذهب مالك، عدم تأثير الخلطة في الجملة. وعن أحمد رواية بتأثير خلطة الأعيان في غير السائمة، وهو مذهب الشافعي. وعلى هذا، فهل تؤثر خلطة الأوصاف؟ فيه وجهان للأصحاب، ودليل كل من القولين مذكور في محله، وإن كانت حجة القول الأول أظهر، والقائلون به أكثر، والله أعلم.
ضم الثمار والزروع بعضها إلى بعض في تكميل النصاب
وأما ضم ثمرة العام وزرعه بعض إلى بعض في تكميل النصاب، فأما الثمار فلا يُضَمُّ جنس إلى آخر كالتمر إلى الزبيب، إجماعا، وتضم أنواع الجنس بعضها إلى بعض. وأما الزرع فالمشهور في مذهب أحمد أنه لا يضم جنس منه إلى آخر، وهو مذهب الشافعي والحنفية. وعن أحمد رواية بضم الحنطة إلى الشعير، والقطاني بعضها إلى بعض، واختار هذه الرواية الخرقي وأبو بكر، وهو مذهب
__________
1 الترمذي: البيوع (1285) , والنسائي: البيوع (4490) , وأبو داود: البيوع (3508) , وابن ماجه: التجارات (2243) .
2 أحمد (6/80) .
3 في الأصل بياض وفي هامشه هكذا: بياض لكلمة مختلطة.

(1/247)

مالك.
وعن أحمد رواية ثالثة بضم الحبوب بعضها إلى بعض مطلقا، والقطاني: اسم لحبوب كثيرة منها: الحمص، والعدس، واللوبيا، والدُّخْن، والرز، والباقلا.
إذا بذلت المرأة العوض للزوج في حال طلب الخلع
وأما إذا بذلت المرأة العوض للزوج في حال طلب الخلع، وقبله الزوج، وقال: الله يرزقك، ونحو ذلك من ألفاظ العامة التي يعتقدها اللافظ بها طلاقا؛ ولهذا يقول: إذا صدر منه نحو هذا اللفظف طلقت امرأتي، فالأمر في هذه المسألة مشكل جدا.
قال أبو العباس: المنقول عن أحمد وقدماء أصحابه، ألفاظهم كلها صريحة في أن الخلع بلفظ البيع فسخ، وبأيّ لفظ كان، وأفتى بعض متأخري الأصحاب بأن الزوجة إذا طلبت التخلاة على عوض بذلته لزوجها، فقال: خلعت جوازك، صح وبانت، قال: لأن ذلك لغة أهل بلدنا، قال: والعبرة في ذلك ومثله بلغة المتكلمين به.
وقال الشيخ تقي الدين، بعد أن ذكر ألفاظ العقود في الماضي والمضارع واسم الفاعل واسم المفعول: وإنها لا تنعقد بالمضارع، وما كان من هذه الألفاظ محتملا، فإنه يكون كناية حيث تصح الكناية له، كالطلاق ونحوه، ويعتبر دلالات الأحوال. وهذا الباب عظيم المنفعة، خصوصا في الخلع وبابه. وقد ذكروا من ألفاظ الكناية: أغناك الله، وقول القائل: "الله يرزقك" دعاء منه لها، ويظهر أن مراده بهذا اللفظ في حال سؤالها الطلاق، وبذلها العوض الطلاق.

(1/248)

إذا منع التعامل بالدراهم أو قلت قيمتها
ما قولكم، رفع الله قدركم، وأدام فضلكم، فيما إذا غلت، أو رخصت الدراهم المُتَعَامَل بها بين الناس، فما قولكم فيمن باع إلى أجل بعشرة دراهم، وهي قيمة الدينار وقت العقد، فلما حل الأجل، وإذا الدراهم المذكورة بعدُ ما هي قيمة الدينار صارت نصف قيمته أو عكسه، هل للبائع على المشتري دراهمه المسماة أو قيمتهن وقت العقد، أو قيمتهن وقت حلول الأجل، فيما إذا أخر المطالبة لغيبة أو مَطْل أو غير ذلك؟ وهل حكم القَرْض حكم ثمن المبيع الذي في الذمة أم لا؟ وما معنى كلام الناظم في قوله:
والنص بالقيمة في بطلانها ... لا في ازدياد القدر أو نقصانها
بل إن غلت فالمثل فيها أحرى ... كذا عشرين صار عشرا
ما الحكم في ذلك؟ أفتونا مأجورين، أثابكم الله الجنة بمنه وكرمه، آمين.
الحمد لله (الجواب) والله أعلم بالصواب: قد ذكر الأصحاب -رحمهم الله تعالى- أنه إذا وقع البيع بنقد معين كدراهم مكسرة أو مغشوشة أو فلوس، ثم حرمها السلطان فمنع المعاملة بها قبل قبض البائع لها -لم يلزم البائعَ قبضُها، بل له الطلب بقيمتها يوم العقد، وكذا لو أقرضه نقدا أو فلوسا، فحرم السلطان المعاملة بذلك، فرده المقترض، لم يلزم المقرضَ قبولُه، ولو كان باقيا بعينه لم يتغير، وله الطلب بقيمة ذلك يوم القرض، وتكون من غير جنس النقد؛ إن أفضى إلى ربا الفضل، ووجه رد القيمة فيما ذكرنا.
أما في مسألة البيع، فلأنها من ضمان المشتري حتى يقبضها البائع، وقد بقيت بيد المشتري، فلم يلزم البائعَ قبولُها.

(1/249)

وأما في مسألة القرض، فلأنها بقيت في ملك المقترض، فلم يملك ردها، وإنما يملك القيمة -والحالة هذه- على المذهب فيما إذا منع السلطان المعاملة بها خاصة، أما إذا زادت قيمتها، أو نقصت مع بقاء التعامل بها وعدم تحريم السلطان لها، فيرد مثلها، سواء غلت، أو رخصت، أو كسدت، هذا حاصل المذهب في المسألة عند أكثر الأصحاب.
وقال شيخ الإسلام تقي الدين -رحمه الله-: قياس القرض فيما تقدم جميع الديون من بدل المتلف والمغصوب، والصداق، والصلح عن القصاص، والكتابة، قال: وكذا نص أحمد في جميع الديون.
قال الأثرم: سمعت أبا عبد الله سئل عن رجل له على رجل دراهم مكسرة، فسقطت المكسرة أو فلوس، قال: يكون له عليه قيمتها من الذهب. انتهى.
وقال الشيخ -أيضا-: وقد نصوا في القرض على أن الدراهم المكسرة إذا مُنِعَ التعاملُ بها، فالواجب القيمة، فيخرج في سائر المتلفات، كذلك في الغصب والقرض؛ فإنه معلوم أنه ليس المراد عيب الشيء المعين، فإنه ليس هو المستحق، وإنما المراد عيب النوع، والأنواع لا يُعْقَل عيبُها إلا نقصان قيمتها.
فإذا أقرضه، أو غصبه طعاما، فنقصت قيمته -فهو نقص النوع، فلا يُجْبَر على أخذه ناقصا، فيرجع إلى القيمة، وهذا هو العدل؛ فإن المالين إنما يتماثلان؛ إذا استوت قيمتهما، وأما مع اختلاف القيمة فلا تماثل، فعيب الدين إفلاس المدين، وعيب العين المعينة خروجها عن الكمال بالنقص، وأما الأنواع فلا عيب فيها بالحقيقة، وإنما نقصانها كعيبها. انتهى.
فالحاصل أن الأصحاب إنما أوجبوا رد قيمة ما ذُكِرَ في القرض والثمن

(1/250)

المعين، خاصة فيما إذا منع السلطان التعامل بها فقط، ولم يَرَوْا رد القيمة في غير القرض والثمن المعين، وكذا لم يُوجِبوا ردَّ القيمة -والحالة هذه- فيما إذا كسدت بغير تحريم السلطان لها، ولا فيما إذا غلت، أو رخصت.
وأما الشيخ تقي الدين فأوجب رد القيمة في القرض والثمن المعين، وكذلك سائر الديون فيما إذا كسدت مطلقا، وكذلك إذا نقصت القيمة فيما ذكر، وفي جميع المثليات، والله -سبحانه وتعالى- أعلم.
معنى قوله: (وأنا الحاشر يحشر الناس على قدمي)
(الحمد لله وحده)
سلمكم الله، وعافاكم، ووفقكم، وحماكم1، ما معنى قوله صلى الله عليه وسلم "وأنا الحاشر، يحشر الناس على قدمي" 2. وفي لفظ: "على عقبي"؟ وما يظهر لكم في رجل أخذ من آخر مجيديات فضة مضاربة، واشترى بها عروض وبهائم، وباعها بريالات النقد الرابح اليوم، وظهر ربح بينهما، هل يدفع المضارب إلى الدافع ريالات بثمن المجيديات، أم لا يدفع له إلا مجيديات أو ذهب مما لا يجري فيه الربا؟ أفتونامأجورين، أثابكم الله جزيل الثواب بمَنِّه وكرمه، آمين.
أجاب شيخنا مفتي الديار النجدية الشيخ عبد الله بن عبد الرحمن (أبا بطين) أمتعنا الله به. وعليكم السلام ورحمة الله وبركاته.
قوله صلى الله عليه وسلم: "لي خمسة أسماء، وذكر منها الحاشر 3 الذي يحشر الناس على قدمي" قوله: (قدمي) روي بتخفيف الياء على الإفراد، وتشديدها على التثنية، وفي رواية: "على عقبي"
__________
1 في هامش الأصل: السؤال بخط محمد بن مانع.
2 البخاري: المناقب (3532) , ومسلم: الفضائل (2354) , والترمذي: الأدب (2840) , وأحمد (4/80,4/84) , ومالك: الجامع (1891) , والدارمي: الرقاق (2775) .
3 في هامش الأصل قال: وفي النهاية في أسماء النبي -صلى الله عليه وسلم-: وأنا الحاشر الذي يحشر الناس خلفه وعلى ملته دون ملة غيره.

(1/251)

أي: على أثري وزمان نبوتي ورسالتي؛ إذ لا نبي بعده.
وقيل معناه: يقدمهم وهم خلفه، أو على أثره في المحشر؛ لأنه أول من تنشق عنه الأرض. والعاقب: هو الذي يخلف من كان قبله في الخير، ومنه عقب الرجل لولده، وقيل: معناه؛ لأنه ليس بعده نبي؛ لأن العاقب هو الآخر، فهو عقب الأنبياء، أي: آخرهم.
إذا طلب المالك من العامل أن يرد رأس ماله كما أخذه
وأما مسألة المضاربة، فإن طلب المالك من العامل أن يرد رأس ماله كما أخذه، لزمه ذلك بطريق مباح. وأما إذا رضي رب المال بقبض الريالات الرابحة، فالذي أرى أن هذا جائز لا محذور فيه؛ لأنه عين ماله انقلب بالتجارة فيه من نوع إلى نوع آخر لم يكن في ذمة العامل، بل رأس المال والمنضوض ملك لرب المال، والله -سبحانه وتعالى- أعلم.
فإن كان قد ظهر ربح قوم، وأعطي العامل حصته من الربح من الناض لا من رأس المال. انتهى جواب الشيخ من خطه.
…………….1
إذا قبض دين السلم قبضا تاما
بسم الله الرحمن الرحيم
قال شيخنا العلامة عبد الرحمن بن حسن- رحمه الله، وكثَّر فوائده: (جواب) في مسائل سئل عنها الفقير إلى الله عبد الرحمن بن عدوان، قال بعد السلام: هذا جواب المسائل:
أما (الأولى) وهي: ما إذا قبض دين السلم قبضا تاما يتمكن من التصرف فيه جاز له أن يبيعه على مَن أوفاه به مطلقا، وليست هذه من صور عكس العِينَة.
قلب الدين
(الثانية) : رجل اشترى تمرا نسيئة من آخر، ثم رده عليه عما في ذمته.
__________
1 حذفت مسألة الرهن المعسر داره في دينه لأنها تقدمت في صفحة 137.

(1/252)

(الجواب) : إن كان قبضه قبضا صحيحا جاز أن يوفيه به المشتري؛ إذا كان له قدرة على أن يوفيه دينه من غيره، بخلاف ما إذا كان لا يقدر على الوفاء؛ لعسرته، واضطره إلى أن يستدين له من نفسه ليوفيه، فهذا لا يجوز لوجهين:
أحدهما: أن المعسر يجب إنظاره، وهذا إضرار به يزيد به عسرته.
الثاني: أنه من قلب الدين الذي نص عليه العلماء -رحمهم الله- كشيخ الإسلام ابن تيمية أنه لا يجوز.
خرْص النخل وإعطاؤه للشريك
(الثالثة) : خرْص النخل وإعطاؤه للشريك ليأخذ مثله وقت الجذاذ، فالظاهر أن هذا لا يجوز؛ لأنه من صور بيع الجنس بجنسه، وشرطه: جواز التماثل والتقابض، والذي يجوز في ذلك أن يقتسماه على رؤوس النخل خَرْصًا، فيأخذ كل واحد منهما مثل ما أخذه شريكه؛ فيختص كل واحد بما أخذ بالقسمة، فلا يكون في ذمة أحدهما للآخر شيء.
من صور قلب الدين
(الرابعة) : مَلِيٌّ عليه دين لآخر، فأسلم إليه دراهم، فقضاه دينه منها.
(الجواب) : أن هذه الصورة من صور قلب الدين، وقد نصوا على أنه يضارع الربا. وذكر شيخ الإسلام ابن تيمية أن السلف منعوا منه، وأفتى هو بالمنع، وكذا شيخنا الإمام أحمد -رحمه الله تعالى-؛ وذلك لأنه تنمية للدين في ذمة المدين بمجرد القلب، وهو بمعنى ربا الجاهلية: إما أن تقضي، وإما أن ترابي.
التفرق قبل قبض رأس مال السلم
(الخامسة) : إذا تقايلا دين السلم، فهل يجوز التفرق قبل قبض رأس سن المال أم لا؟
(الجواب) : قال في "المنتهى": ويجوز إقالة في سلم وبعضه بدون قبض رأس ماله أو عوضه إن تعذر في مجلسها؛ لأنه إذا حصل الفسخ ثبت الثمن في ذمة البائع، فلم يشترط قبض بدله في المجلس كالقرض، وفيه وجه يشترط. انتهى.
ما تراه الحائض من النشاف في أيام الحيض
(السادسة) : ما تراه الحائض من النشاف في أيام الحيض

(1/253)

الجواب: المذهب أن النقاء طهر، وإن لم تر معه بياضا؛ فعليها أن تغتسل، وتصلي، وفيه قول؛ لأن البياض الذي يأتي المرأة عقب انقطاع الحيض، هو الطهر الصحيح، وإليه يميل شيخنا -رحمه الله- فيما يرى، والله أعلم. انتهى.
بيع الكاليء بالكاليء
بسم الله الرحمن الرحيم
وجدت بخط الأشياخ قوله: ولا يصح بيع كالئ بكالئ، ولها صور منها: بيع ما في الذمة حالّ، وعروض وأثمان بثمن إلى أجل ممن هو عليه أو غيره، ومنها جعله رأس مال سلم كما ذكره المصنف -رحمه الله-، ومنها لو كان لكل واحد من اثنين دينا على صاحبه من غير جنسه، كالذهب والفضة، وتصارفا، ولم يحضر شيئا، فإنه لا يجوز سواء كانا حالَّين أو مؤجلين.
ثم اعلم أن قول المصنف -رحمه الله-: ولا يحل بيع كالئ بكالئ -يشمل ثمان صور:1
الأولى:- بيع حالٍّ بحَالٍّ لمن هو عليه. السادسة: بيع حال بمؤجل لغيره. السابعة: بيع مؤجل لمن هو عليه.
الثامنة: بيع مؤجل بمؤجل لغيره.
فلا يصح في هذه الصور جميعها إلا في الأولى والثانية، تمت، والحمد لله رب العالمين، وصلى الله وسلم على محمد وآله وصحبه.
البلدة التي فيها شيء من مشاهد الشرك
بسم الله الرحمن الرحيم
أما بعد: فهذه خمس مسائل سئل عنها شيخنا عبد الله بن عبد الرحمن (أبا بطين) رحمه الله.
الحمد لله وحده.
(المسألة الأولى) : عن البلدة التي فيها شيء من مشاهد الشرك، والشرك فيها ظاهر، مع كونهم يشهدون "أن لا إله إلا الله، وأن محمدا رسول الله" مع عدم القيام بحقيقتهما، ويؤذنون، ويصلون الجمعة والجماعة، مع التقصير في ذلك.
__________
1 هذا الكلام به مخالفة لمقتضى الإعراب مجاراة للغة العوام في خطابهم.

(1/254)

فهذه المسألة يؤخذ جوابها مما ذكره الفقهاء في بلدةٍ كلُّ أهلها يهود أو نصارى أنهم إذا كانوا يقولون في المسيح: إنه الله، أو ابن الله، أو ثالث ثلاثة، وأنهم إذا بذلوا الجزية سميت بلادهم بلاد إسلام؛ فبالأولى فيما أرى أن البلاد التي سألتم عنها، وذكرتم حال أهلها أولى بهذا الاسم، ومع هذا يُقَاتلون لإزالة مشاهد الشرك والإقرار بالتوحيد والعمل به، بل لو أن طائفة امتنعت من شريعة من شرائع الإسلام –قُوتِلُوا، وإن لم يكونوا كفارا، ولا مشركين، ودارهم دار إسلام.
قال الشيخ تقي الدين -رحمه الله-: أجمع العلماء أن كل طائفة امتنعت من شريعة من شرائع الإسلام -تُقَاتَلُ حتى يكون الدين كله لله كالمحاربين وأولى. انتهى.
وما ذكرناه عن العلماء: من أنهم يسمون البلد التي أهلها يهود أو نصارى أنهم يسمونها دار إسلام، ويذكرون ذلك في باب اللقيط وفي غيره.
من قصد إنسانا بخشبة ونحوها ليضربه بها
(المسألة الثانية) : فيمن قصد إنسانا بخشبة ونحوها؛ ليضربه بها، فللمقصود دفعُه بالأسهل، أو بالهرب عنه، إن أمكن، فإن لم يندفع بذلك فله ضربُه بما يندفع به، وأرجو أنه ما يضمن، والحالة هذه.
من دفع أرضه لإنسان ليغرسها بما اتفقا عليه من نصيب كل منهما
(المسألة الثالثة) : فيمن دفع أرضه لإنسان؛ ليغرسها بما اتفقا عليه من نصيب كل منهما، فيجوز لصاحب الأرض بيع نصيبه من الغرس، ولو لم تتم المدة التي بينه وبين الغارس؛ لأن بيع المشاع صحيح، والمشتري يقوم مقام البائع في إلزام العامل بإتمام العمل الذي شرط عليه في العقد.
وإذا تلف نصيب الغارس من النخل رفع يده عن الأرض التي ليس له فيها حق، بل لو اشترط في ابتداء العقد أن له شيئا من الأرض فسد العقد

(1/255)

بلا خلاف بين العلماء، والمشتري من مالك الأرض، إن كان إنما اشترى نصيبه من الغرس، فهو صحيح كما ذكرنا، وإن كان اشترى نصيبه من الغرس وجميع الأرض، فالذي أرى أنه ما يصح؛ لأنه ما يمكنه تسليم الأرض –والحالة هذه- والله أعلم.
وطء الأب مملوكة ولده
(المسألة الرابعة) : في وطء الأب مملوكة ولده، فهو حرام يوجب التعزير. فإن حملت من الأب صارت أم ولد له، وولده حر، ولا حد ولا مهر عليه، فإن كان الابن قد وطئها، ولو لم تلد منه، لم يملكها الأب بالإحبال، ولم تَصِرْ أمّ ولد له، وحرمت عليهما، هكذا ذكره الفقهاء.
حكم مال الغريم إذا ضاق ماله عن الديون التي عليه
(المسألة الخامسة) : في حكم مال الغريم إذا ضاق ماله عن الديون التي عليه، فالمشهور في المذهب فيها معروف، وأنه يُتْرَك له المسكن والخادم؛ إذا كان مثله يُخْدَمُ، ما لم يكونا عين مال غريم، ويُشترى، أو يُكترى له بدلهما، ويُترك له ما يَتَّجِر به؛ إن كان تاجرا، ويترك له آلة محترف؛ إن كان ذا صنعة، ومقتضى قولهم: إنه إذا كانت حرفته الحراثة أن يُترك له ما يحرث عليه من سوان وآلة حراثة.
ومقتضى قولهم: أنه إذا لم يكن له حرفة، وله عقار، أنه يُترك له؛ إذا لم يكن فيه فضل عما يقوم به معاشه، والذي أرى أنه ما يمكن العمل اليوم بالمذهب في بلدان نجد؛ لقلة أموالهم، والغالب على الحُرَّاث الفقر.
ويمكن أحدهم أن يشتري من الناس أموالهم، ويشتري بها دارا أو عقارا، أو يشتري بها سواني، فإذا طلب أهل الحقوق حقوقهم، لم يجدوا إلا هذه التي ذكرنا، فيقال: تترك له الدار، ويترك له العقار يَتَعَيَّش به؛ إذا لم يكن له ما يعيش به، أو تترك له السواني؟ وإن كان تاجرا، وفي يده رأس مال، قيل: يترك له ما يتجر به، وهذا فيه إشكال.

(1/256)

وأما ما سوى مذهب أحمد، فأبو حنيفة يقول: يترك له المسكن فقط، وقال مالك والشافعي: تباع ويكترى له بدلها؛ لحديث: "خذوا ما وجدتم".
والقول بأنه يترك له ما يتجر به؛ إن كان تاجرا، أو آلة الحرفة إن كان له صنعة، فمن مفردات المذهب. ونقل عبد الله عن أبيه: يباع الكل إلا المسكن وما يواريه من ثياب وخادم يحتاجه، وفي رواية أخرى: يُترك له ما يقوم به معاشه.
قال في "الشرح الكبير": وهذا في حق الشيخ وذوي الهيئات الذين لا يمكنهم التصرف بأبدانهم، ومع ذلك قال أصحابنا: إن كانت أمواله كلها أعيان أموال أناس، أفلس بأثمانها، أخذوها بشروطها؛ لقوله صلى الله عليه وسلم "من وجد متاعه بعينه عند إنسان قد أفلس، فهو أحق به" 1 انتهى.
لكن إن كانت الدار ونحوها رهنا، ففي حكمها على المذهب تردد؛ ولهذا قال صاحب "الغاية": إن كانت الدار ونحوها رهنا، توجه احتمالان، والله أعلم، وصلى الله على محمد وآله وصحبه وسلم.
(تمت)
طبعت هذه المجموعة عن الأصل المرسل من نجد بحسب ترتيبه في النسخ بغير تصرف ما، وقد كتب في آخر النسخة التي طبعنا عنها ما نصه:
"وقع الفراغ من نسخ هذه المسائل الفقهية في آخر اليوم السادس والعشرين من شهر جمادى الأولى سنة 1329 بمعونة الله الفرد الصمد، بقلم عبده الفقير إليه، الغني به عما سواه -إن شاء الله- سليمان بن عبد الله بن سليمان بن ماجد الحنبلي مذهبًا، والسلفي معتقدا، غفر المولى له ولوالديه ولمعلميه وللمسلمين والمسلمات آمين.
__________
1 البخاري: في الاستقراض وأداء الديون والحجر والتفليس (2402) , ومسلم: المساقاة (1559) , والترمذي: البيوع (1262) , وأبو داود: البيوع (3519) , وابن ماجه: الأحكام (2358) , وأحمد (2/228,2/247,2/249,2/347,2/468,2/474,2/487) , ومالك: البيوع (1383) , والدارمي: البيوع (2590) .

(1/257)


مقدمة - شرح كتاب آداب المشي

شرح كتاب آداب المشي إلى الصلاة أو العبادات

شرح كتاب آداب المشي إلى الصلاة أو العبادات (الصَّلاة، الزكاة، الصّيَام)
من تقريرات الشيخ/ محمد بن إبراهيم آل الشيخ رحمه الله
جمعه ورتبه وعلق عليه وطبعه على نفقته: محمد بن عبد الرحمن بن قاسم
المقدمة
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وأصحابه أجمعين.
أما بعد: فهذا "كتاب العبادات" المسمى ب "آداب المشي إلى الصلاة" انتقاه الإمام المجدد الشيخ محمد بن عبد الوهاب، اجزل الله له الأجر والثواب: في أحكام الصلاة والزكاة والصيام، مقتدياً في تأليفه بقول الإمام أحمد رحمه الله: "يجب أن يَطْلُبَ من العلم ما يقوم به دينه. قيل: مثل أي شيء؟ قال: الذي لا يسعه جهله صلاته وصيامه ونحو ذلك". فذكر الشيخ أحكام "الصلاة" و"الزكاة" و"الصيام" وأضاف أشياء أخرى من آداب السلام والاستئذان وغيرها. ودلل على ذلك بما في الكتاب والسنة واجماع الأمة وأقوال العلماء المجتهدين. وجرده مما يوجد في كتب بعض المنتسبين إلى الأئمة الأربعة من أمور مبتدعة أو مرجوحة. وإن كانت قليلة. وبوبه، وخرج ما يراه محتاجاً إلى تخريج من الأحاديث التي أوردها وترك بعضها لشهرته.
فكان هذا الكتابُ مع اختصاره مثالاً للتحقيق في هذه العبادات، ومفيداً للمبتدئين والمتوسطين وأئمة المساجد قدوة المصلين.

(1/5)

وكان هذا المؤلف ومن انتفع بدعوته وكتبه ومن أخذ بتوجهاته ونصره من حكام آل سعود مثالاً حياً لصدر هذه الأمة المشهود لها بالخيرية: في العقائد والعبادات والمعاملات والحدود والجنايات والجهاد والأخلاق والآداب وكل ما له صلة بالإسلام. –خصوصاً في نجد- قال حفيده الشيخ محمد بن إبراهيم رحمه الله: "لم يُوجد إطباق على الخير مثل إطباق أهل نجد، أما أفراد فموجود كثير في المغرب وغيره". أهـ. فرحم الله هذا المؤلف وجزاه عن الإسلام والمسلمين خير الجزاء.

(1/6)


تمهيد - شرح كتاب آداب المشي

شرح كتاب آداب المشي إلى الصلاة أو العبادات

تمهيد
...
هذا الشرح للشيخ محمد بن إبراهيم آل الشيخ
ولما كان ذلك الكتاب كما وصفه سماحة شيخنا بقوله:" مهم جداً ولا سيما لطالب العلم المبتدي" اهـ. وكان أول كتاب يحفظه الطلاب في الفقه، ثم ينتقلون بعده إلى "زاد المستقنع، وشرحه" في عصره، ولأني كنت ممن يقرؤه ويستمع إلى تقريرات الشيخ عليه في عام تسعة وستين وعام سبعين وثلاثمائة وألف، وعرفت آنذاك قيمتهما العلمية، ولما أعلم من الثقة والقبول لمؤلفات المؤلف وغزارة علم الشارح، ولما قرأته في صحيح مسلم من قول ابن سيرين رحمه الله:"إن هذا العلم دين، فانظروا عمن تأخذون دينكم" اهـ. ولمحبتي لحفظ العلم ونشره لذلك كله حرصت على تسجيل هذه التقريرات في دفاتري مرتين في عام (69 و70) وظلت هذه المدة –خمسين عاماً محفوظة عندي كغيرها من شروحات الشيخ وتقريراته وفوائده. ولولا لطف الله بي وبها وبشيخنا وتذكري قول الشاعر:
العلم صيد والكتابة قيده ... قيد صيودك بالحبال الواثقة
لطارت في الهواء أو ندت في الصحراء؛ فلم يكن أحد يحفظها حرفياً أو يقيدها ويمتلك زمامها. ثم إني في عام ثمانية عشر وأربعمائة وألف استعنت الله في جمعها من دفاتري وتبييضها وترتيب عباراتها مع

(1/7)

المتن، واختيار الأوضح والأشمل من عبارته، وقد أسوق العبارتين تتميماً للفائدة. وراجعت بعض العبارات استشكلتها وألفاظ الأحاديث التي ساقها، وعلقت على ما ترك من شرحه أو احتاج إلى زيادة إيضاح. فجاء شرحاً كاملاً موثقاً مختصراً جزل المعاني، قريباً لفهم المتعلم العامي. وكان الشيخ رحمه الله يأخذ بالأحوط فيما فيه خلاف معتبر، ذاكراً الخلاف في مسائل مهمة، مرجحاً الراجح ومضعفاً المرجوح بالأدلة وذلك من حسن نيته، ومحبته لتحقيق العلم ونشره والعلم به، ونصحه للراعي والرعية، فجزاه الله أفضل الجزاء. وأحمد الله على إعانتي وتوفيقي، وأسأله تعالى أن يجعل قصدي وعملي خالصاً لوجهه الكريم وأن ينفع بهذا الشرح كما نفع بمتنه إنه جواد بر رؤوف رحيم. وصلّى الله على نبينا محمد وآله وأصحابه أجمعين.
محمد بن عبد الرحمن بن محمد بن قاسم

(1/8)


كتاب الصلاة، باب آداب المشي إلى الصلاة - شرح كتاب آداب المشي

شرح كتاب آداب المشي إلى الصلاة أو العبادات

كتاب الصلاة
باب آداب المشي إلى الصلاة
...
بسم الله الرحمن الرحيم
ـــــــــــــــــــــــــــــ
باب آداب المشي إلى الصلاة
(بسم الله الرحمن الرحيم)
ابتدأ المصنف رحمه الله بالبسملة اقتداءً بالكتاب العزيز، وتأسياً بالنبي صلى الله عليه وسلم في مكاتباته ومراسلاته.
ألف المصنف رحمه الله هذا في "العبادات" واقتصر على آداب المشي إلى الصلاة وما بعده من صفة الصلاة إلى آخر الزكاة والصيام.
ولم يذكر الطهارة؛ لأن الكلام فيها يطول، والنواقض معروفة في مواضع أخر، وكذلك الحج معروف في المناسك.
ومهم جداً لطالب العلم، ولا سيما المبتدي، لا سيما صلاته: تفاصيلها، وأفعالها، ويعرف زاكته، وصيامه، فألف هذا مشتملاً على المذكورات.
س: هل المسمي له "آداب ... " المصنف، أو غيره؟.
جـ: الذي يقؤب أنه ليس اسمه، وجعل للمصنف؛ لأنه ليس

(1/9)

(باب آداب المشي إلى الصلاة)
(يسنُّ الخروج إليها متطهراً) ، (بخشوع) (لقوله صلى الله عليه وسلم: "إذا توضَّأ أحدكم فأحسن وضوءه ثم خرج عامداً إلى
ـــــــــــــــــــــــــــــ
مقصوده آداب المشي ... فقط؛ بل المراد أحكام العبادات؛ لكن لما رؤي، (باب آادب المشي إلى الصلاة) سماه بعض الطلبة. إلاّ أن يوجد ما يدل على هذا1.
(يسنُّ الخروج إليها متطهراً) الصلاة مشروع فيها آداب يتأدب بها.
فإن ابن آدم شرع له آداب في مَحَالَ: منها هذا، أن لا يخرج إلى المسجد إلا كامل الطهارة. هذه هي السنة أن يتطهر في بيته.
(بخشوع) ظاهرٍ عليه الخشوع، وهو السكون والتذلل، كما قال تعالى: {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ} [41/39] فدل على أن الخشوع ضد الارتفاع. يكون في خروجه ممشاه بخشوع، وهو كونه مستحضراً أن ذاهب إلى طاعة ربه وماجاته. يكون في قلبه ما يظهر على جوارحه.
والدليل على أنه سنة ما يأتي:
(لقوله صلى الله عليه وسلم: "إذا توضَّأ أحدكم فأحسن وضوءه ثم خرج عامداً إلى
__________
1 قلت: ومن أجل هذه التسمية اقتصر بعض من طبعه على ما يتعلق بالصلاة وترك الجنائز، والزكاة، والصيام.

(1/10)

المسجد، فلا يشبكن بين أصابعه فإنه في صلاة") ، (وأن يقول إذا خرج من بيته -ولو لغير الصلاة- بسم الله، آمنت بالله، اعتصمت بالله، توكلت على الله، ولا حول ولا قوة إلا بالله، اللهم إني أعوذ بك أن أضل، أو أضل، أو أزل، أو أزل، أو أظلم، أو أظلم، أو أجهل، أو يجهل عليّ) ، (وأن يمشي إليها بسكينة، ووقار)
ـــــــــــــــــــــــــــــ
المسجد، فلا يشبكن بين أصابعه فإنه في صلاة") .
فهذا الحديث دل على أن السنة أن يتطهر في داره، وأن يخرج إليها بخشوع، وأنه لا ينبغي أن يشبك بين أصابعه، وذلك لأنه في صلاة، وفي المسجد أشد، وفي الصلاة أشد وأشد. وعلل ذلك بأنه "في صلاة" فالصلاة أولى، وأولى.
وقوله: "ثم خرج" دليل على أنه مشروع أن يتطهر قبل.
(وأن يقول إذا خرج من بيته -ولو لغير الصلاة- بسم الله، آمنت بالله، اعتصمت بالله، توكلت على الله، ولا حول ولا قوة إلا بالله، اللهم إني أعوذ بك أن أضل، أو أضل، أو أزل، أو أزل، أو أظلم، أو أظلم، أو أجهل، أو يجهل عليّ) .
يندب إذا خرج من بيته ولو لغير الصلاة أن يقول: اللهم ... إلى آخره. وأهم مخارجه للصلاة، وإلا فيقوله عند كل مخرج.
(وأن يمشي إليها بسكينة، ووقار) .
يندب أن يمشي بسكينة ووقار، ولا يمشي بانزعاج واندفاع.

(1/11)

(لقوله صلى الله عليه وسلم: "وإذا سمعتم الإقامة فامشوا وعليكم السكينة، فما أدركتم فصلوا وما فاتكم فاقضوا") ، (وأن يقارب بين خطاه) ، (ويقول: "اللهم إني أسألك بحق السَّائلين عليك وبحق ممشايَ هذا فإني لم أخرج أشراً ولا بطراً ولا رياءً ولا سمعةً خرجت اتقاءََ سخطك وابتغاءَ مرضاتك أسألك أن تنقذني من النار وأن تغفر لي ذنوبي جميعاً إنه لا يغفر الذنوب إلا أنت") ،
ـــــــــــــــــــــــــــــ
والسكينة: المراد بها عدم الاضطراب وإكثار الحركات. والوقار: المراد به الاحتشام من عدم الالتفات أو عدم إكثار الالتفات، ومن عدم رفع الصوت عندما يتكلم وأشباه ذلك مما هو من الوقار.
(لقوله صلى الله عليه وسلم: "وإذا سمعتم الإقامة فامشوا وعليكم السكينة، فما أدركتم فصلوا وما فاتكم فاقضوا") . هذا الحديث دال على ما تقدم. (وأن يقارب بين خطاه) . والخُطوة بالضم الخطيئة. لما جاء في الحديث: ".. وذلك أنه إذا توضأ فأحسن الوضوء ثم خرج إلى المسجد لا يخرجه إلا الصلاة لم يخط خطوة إلا رفعت له بها درجة وحط عنه بها خطيئة" الحديث. وإذا كان هكذا علم أنه يكثر بكثرة الخُطا، ويحصل بالمقاربة بين الخطا، بخلاف ما إذا لم يقصر الخطا فإنه يقصر ما ذكر من رفع الدرجات وتكفير السيئات نسبياً.
(ويقول: "اللهم إني أسألك بحق السَّائلين عليك وبحق ممشايَ هذا فإني لم أخرج أشراً ولا بطراً ولا رياءً ولا سمعةً خرجت اتقاءََ سخطك وابتغاءَ مرضاتك أسألك أن تنقذني من النار وأن تغفر لي ذنوبي جميعاً إنه لا يغفر الذنوب إلا أنت") .

(1/12)

(ويقول: اللَّهم اجعل في قلبي نوراً، وفي لساني نوراً، واجعل في بصري نوراً، وعن يميني نوراً، وعن شمالي نوراً، وفوفي نوراً، وتحتي نوراً، اللهمَّ أعطني نوراً) ، (فإذا دخل المسجد استحب له أن يقدم رجله اليمنى) ، (ويقول: بسم الله، أعوذ بالله العظيم، وبوجهه الكريم، وبسلطانه
ـــــــــــــــــــــــــــــ
يندبأن يقول: اللهم إني أسألك بحق السائلين عليك إلى آخره. وهو الإثابة. فإجابة الداعين وإثابتهم من جملة أسمائه وصفاته، فدعاؤه بذلك من جملة دعائه بأسمائه وصفاته. فما في هذا الحديث تشهد له الآيات.
(ويقول: اللَّهم اجعل في قلبي نوراً، وفي لساني نوراً، واجعل في بصري نوراً، وعن يميني نوراً، وعن شمالي نوراً، وفوفي نوراً، وتحتي نوراً، اللهمَّ أعطني نوراً) .
يندب أن يقول ذلك؛ لحديث ابن عباس رضي الله عنهما حين بات عند النبي صلى الله عليه وسلم في بيت خالته ميمونة، فروى من صلاته وخروجه، وذكر أنه قال: اللهم ... إلى آخره. فدل على أن من الأدعية المشروعة هذا الدعاء. وسؤاله أن يجعله؛ لأن تلك إذا نور عليها بنور استقامت على الطاعة، وسلمت من المعاصي. وجاء الحديث: "أن الله تعالى خلق خلقه في ظلمة فألقى عليهم من نوره، فمن أصاله من ذلك النور يومئذ اهتدى، ومن أخطأه ضل".
(فإذا دخل المسجد استحب له أن يقدم رجله اليمنى) والنبي صلى الله عليه وسلم كان يعجبه التيمن في شأنه كله. وتقديم اليمنى هنا لشرفها، وتأخيرها عند الخروج تقديم لها في المعنى.
(ويقول: بسم الله، أعوذ بالله العظيم، وبوجهه الكريم، وبسلطانه

(1/13)

القديم من الشيطان الرجيم، اللهمَّ صلِّ على محمد، اللهمَّ اغفر لي ذنوبي وافتح لي أبواب رحمتك. وعند خروجه يقدم رجله اليسرى ويقول: ... وافتح لي أبواب فضلك) ، (وإذا دخل المسجد فلا يجلس حتى يصلي ركعتين) ،
ـــــــــــــــــــــــــــــ
القديم من الشيطان الرجيم، اللهمَّ صلِّ على محمد، اللهمَّ اغفر لي ذنوبي وافتح لي أبواب رحمتك. وعند خروجه يقدم رجله اليسرى ويقول: ... وافتح لي أبواب فضلك) .
فالدخول والخروج مجتمع مفترق. فالمجتمع أن الداخل والخارج اتفقا في قول: اللهم اغفر لي ذنوبي، وافترقا في قول: فضل، ورحمة. لأن الداخل متعرض لأبواب الرحمة في تأدية الصلاة وقبولها. والخارج قد وفر الوقت وصلاها، وقد طلب الفضائل فناسب أن يقول: وافتح لي أبواب فضلك.
(وإذا دخل المسجد فلا يجلس حتى يصلي ركعتين) . يعني: مشروع أن يبادر إلى ركعتين قبل أن يجلس، وهما تحية المسجد.
لقول صلى الله عليه وسلم: " إذا دخل أحدكم المسجد فلا يجلس حى يصلي ركعتين"، وقد روي: "أعطوا المساجد حقها"، قيل: وما حقها؟ قال: "ركعتين قبا أن يجلس"؛ فدل على أنها حق للمساجد وحظ لها، كما أن تحية منى رمي الجمرة فلا يبدأ بشيء قب ذلك كما فعل النبي صلى الله عليه وسلم في حجته.
ومحلها قبل الجلوس، فإن جلس وطال الزمان فإنها سنة فات محلها. أما إن قرب الزمان فيقوم فيصليها بدليل الذي جلس والنبي صلى الله عليه وسلم قائم يخطب فقال له: "أصليت قبل أن تجلس؟ قال: لا. قال: قم

(1/14)

(ويشتغل بذكر الله) ، (أو يسكت) ، (ولا يخوض في حديث الدنيا) ، (فما دام كذلك فهو في صلاة) ، (والملائكة تستغفر له ما لم يؤذ أو يحدث) .
ـــــــــــــــــــــــــــــ
فاركع ركعتين". فدل على أن الرجل إذا دخل المسجد وجلس فانتبه أو نبه فإنه يقوم ويصلي. أما إذا طال فلا. وذلك أنه مطلوب الصلاة قبل الجلوس. وهنا حصل الجلوس وطال، وفرق بين الطويل والقصير.
وإذا صلى راتبة الفجر في بيته ثم أتى المسجد فالأولى أن يصلي تحية المسجد.
(ويشتغل بذكر الله) . فإذا كان في المسجد وصلى تحيته فينبغي له أن يشتغل بذكر الله من تلاوة القرآن -وهو أفضل الأذكار القولية- والتسبيح، والتحميد، والحوقلة، ودعاء الله، وسؤاله المغفرة، ونحو ذلك.
(أو يسكت) فإن لم يكن فينبغي له أن يصمت، وذلك أنه في هذه الحالة في صلاة.
(ولا يخوض في حديث الدنيا) إذا كان كذلك فكيف يفعل ما هو من أعمال الدنيا.
(فما دام كذلك فهو في صلاة) بالقوة، كما جاء في الحديث.
(والملائكة تستغفر له ما لم يؤذ أو يحدث) فإذا جاء إلى المسجد متطهراً وصلى واشتغل بالذكر فإنه في صلاة، فإن لم يفعل فيسكت، فإنه في صلاة، كما تقدم.

(1/15)


باب صفة الصلاة - شرح كتاب آداب المشي

شرح كتاب آداب المشي إلى الصلاة أو العبادات

(باب صفة الصلاة)
(يستحب أن يقوم إليها عند قول المؤذن: قد قامت الصلاة. إن كان الإمام في المسجد، وإلا إذا رآه) ، (قيل للإمام أحمد قبل التكبير: تقول شيئاً) ،
ـــــــــــــــــــــــــــــ
(باب صفة الصلاة)
حقيقتها، وبيان ما اشتملت عليه من الأقوال والأفعال والكيفيات. وهذا شامل لأركانها، وواجباتها، ومندوباتها.
(يستحب أن يقوم إليها عند قول المؤذن: قد قامت الصلاة. إن كان الإمام في المسجد، وإلا إذا رآه) يندب أن يكون الإمام والمأموم على جلوسهما إلى وصوله إلى "قد قامت الصلاة" وعند وصوله إلى قد قامت يقومان -وذكر بعضهم استحباب جلوسه إن كان قائماً إلى أن يصل المؤذن إلى "قد" من الإقامة- لأن النبي صلى الله عليه وسلم كان يفعل ذلك. وإن لم يكن الإمام في المسجد ولا رآه بل كان خارج المسجد فلا يقوم من مكانه حتى يرى الإمام، كما في قوله: "إذا قامت الصلاة ولم تروني فلا تقوموا"، فإذا كان في المسجد فيقام عند "قد" لأنه بيان لقرب الصلاة، فما بعد الإقامة إلى القيام في الصلاة، ليحصل التراص والتساوي قبل إحرام الإمام. وإذا كان الإمام ليس حاضراً فقوله: "قد" وعدمه واحد، فيكون كما هو حتى يأتي الإمام. وإذا كان الإمام متأخراً فيكون القيام بعدما يدخل الإمام؛ لأنه من حين يتقدم يأتي بالتحريمة. وإن لم يره وتحقق أنه جاء قام.
(قيل للإمام أحمد قبل التكبير: تقول شيئاً) يعني تتلفظ بالنية؟.

(1/16)

(قال: لا. إذ لم ينقل عن النبي صلى الله عليه وسلم ولا عن أحد من أصحابه) ، (ثم يسوي الإمام الصفوف بمحاذاة المناكب والأكعب) ،
ـــــــــــــــــــــــــــــ
(قال: لا. إذ لم ينقل عن النبي صلى الله عليه وسلم ولا عن أحد من أصحابه) فالنية ليست أكثر من استشعار ما سيفعله ويعزم عليه ثم يفعله بعد شعوره به1، كإنسان يتوضأ الفجر، وكمن يرى المسجد فدخل معهم وهم يصولن. النية تصورك ما ستفعله والعزم عليه، ثم فعله بعد التصور، وهي من القلب؛ لا حظ للسان فيها أبداً.
والتلفظ بها بدعة. لأن هذا لم يصدر من النبي صلى الله عليه وسلم ولا من خلفائه ولا من صحبه المرضيين ولا أحد الأئمة المتبوعين، ولا لها مستند، إنما قال الشافعي كلمة ظن بعض أصحابه أنه عنى بها النية، وهو غلط. والدليل دل على أنه لا بد لكل عمل من نية، وتقدم النية. فالذي ليس فيه نية كون الإنسان يتبرد بجميع بدنه في الماء وبعدما خرج من الحمام قال في نفسه: أنا أريد أن يكون هذا عن جنابتي، أو يغسل وجهه للتنظيف ثم لما غسله نوى أن يجعل هذا من الوضوء فيغسل اليدين بعده فلا يصح. الحاصل أنه لا أصل لوقوف الإنسان وتصوره، (نون) (ي) (هـ) بل تصورك وقصدك إياه هذه هي النية.
(ثم يسوي الإمام الصفوف بمحاذاة المناكب والأكعب) تسن تسوية الصف بمحاذاة المناكب والأكعب: أن يكون كعب هذا محاذ لكعب هذا، ومنكب هذا محاذ لمنكب هذا. هذا في القيام. أما في
__________
1 فتصور والعزم عليه هذا هو النية. وإذا فعله بعد ذلك حصلت النية والفعل المطلوب كما يأتي.

(1/17)

(ويسن تكميل الصف الأول فالأول) ، (وتراص المأمومين) ، (وسد خلل الصفوف) ، (ويمنة كل صف أفضل) ، (وقرب الأفضل من الإمام) ،
ـــــــــــــــــــــــــــــ
الجلوس فالمحاذاة فيه بالمناكب، والمقاعد: جمع مقعدة. وليس العبرة بالمحاذاة برؤوس الأصابع في حال القيام ولا بمؤخر الرجلين وهي الأعقاب؛ فإن الرجلين تختلف طولاً وقصراً باختلاف الساقين. المقصود أنه لا يتحقق الاستواء في الصف إلا بالأكعب. والكعب هو العظم الناتئ. وجاء في الأحاديث المبالغة في هذا: أنه كان يلصق الرجل كعبه في كعب الرجل.
(ويسن تكميل الصف الأول فالأول) وجاء في الحديث أنه يقال للمتأخر: تقدم يا فلان، وللمتقدم تأخر يا فلان. فمشروع أن يكون الصف مستوياً. (وتراص المأمومين) ويكونون متراصين، كون هذا راص هذا، وهذا في الأحاديث معروف. (وسد خلل الصفوف) إذا رأى خللاً في الصف أشار إلى ذلك. وإن احتيج إلى زيادة بيان فيستعمل، كما في حديث: "لتسون صفوفكم أو ليخالفن الله بين وجوهكم".
فعرفنا من قراءتك هذه فوائد. أحدها: أنه يندب أن لا يكبر الإمام حتى تستوي الصفوف. الثانية: أنه لا يبدأ في الصف الثاني ولا الثالث قبل كمال الأول أو الثاني. الثالثة: سد الفرج. وأدلة ذلك معروفة.
(ويمنة كل صف أفضل) وفي الحديث: "إن الله وملائكته يصلون على ميامن الصفوف".
(وقرب الأفضل من الإمام) والقرب من الإمام أفضل،

(1/18)

(لقوله صلى الله عليه وسلم: "ليلني منكم أولو الأحلام والنهى") ، (وخير صفوف الرجال أولها، وشرها آخرها، وخير صفوف النساء آخرها، وشرها أولها) ، (ثم يقول وهو قائم مع القدرة: ألله أكبر) ، (لا يجزئه غيرها) ،
ـــــــــــــــــــــــــــــ
(لقوله صلى الله عليه وسلم: "ليلني منكم أولو الأحلام والنهى") فدل على أن الأحق بولاية الأمام أولو الأحلام والنهى ليسمع القرآن من الإمام تماماً. ويرى بعينيه صلاة الإمام، ويفيد تفضيل الدنو من الإمام كما تقدم. (وخير صفوف الرجال أولها، وشرها آخرها، وخير صفوف النساء آخرها، وشرها أولها) هذا متن حديث ورد، وإن كان فيه مقال. وذلك لتقدمهم للصلاة، ولبعدهم عن النساء، ولكونهم يأخذون عنه الاقتداء، ويخشى عليهم الفتنة بالنساء. والنساء بالعكس يخاف على الأولات أن يفتَتن أو يفتِن؛ فإن في قربهم نوع فتنة من الناحيتين، فتغايرت الأفضلية والشرعية. والنساء لهن صفوف كما للرجال صفوف، كما يفيده هذا الحديث الذي هذا متنه.
(ثم يقول وهو قائم مع القدرة: ألله أكبر) يعني في الفريضة فلا يصح منه وهو جالس، فإن فعل لم يجزئه فريضة، يعني أنها شرط إذا كان قادراً. أما لو كان مربوط1 أو مرحول1 أو مريض1 لا يقدر أصلاً أو بمشقة لا تحتمل أو خائف1 من رؤية عدو أو سبع سقط عنه للعذر. (لا يجزئه غيرها) فلو قال: الله أجل، أو: أمجد. أو: الله
__________
1 هذه الكلمات كتبتها هكذا، لأنه وقف عليها بالسكون ولهذه الكلمات نظائر و"المرحول": المقعد.

(1/19)

(والحكمة في افتتاحها بذلك ليستحضر عظمة من يقوم بين يديه فيخشع) ، (فإن مد همزة "ألله" أو "أكبر" أو قال: "إكبار" لم تنعقد) ، (والأخرس) ، (يحرم بقلبه) ، (ولا يحرك لسانه) ، (وكذا
ـــــــــــــــــــــــــــــ
الكبير. لم يجز، لأن النبي صلى الله عليه وسلم قال: "صلوا كما رأيتموني أصلي" وهو ما عرف عنه إلا "الله أكبر" فتبين أن أنواع التعظيم الأخرى لا تجزي.
(والحكمة في افتتاحها بذلك ليستحضر عظمة من يقوم بين يديه فيخشع) إذا بحث ما السر والحكمة في كون هذه الكلمة اختيرت -فإن كل الشرعيات على الحكمة والمصلحة عرف ذلك من عرفه وجهله من جهله، وكذلك قضائه وقدره- فالسر والحكمة أن يستحضر الإنسان كبرياء رب العلمين وتفرده بها، فيحمله على سكون قلبه وذله وإخباته لربه. والخشوع: هو لب الصلاة، ولا يكتب له إلا ما عقل منها.
(فإن مد همزة "ألله" أو "أكبر" أو قال: "إكبار" لم تنعقد) . هنا يتصور ثلاث لحنات كل واحدة تبطل الصلاة فرضاً أو نفلاً. أحدها: مد همزة "أله" أو "أكبر" أو الباء. فمد همزة "ألله أكبر" خطر كبير -لا تعَلَّم دينه ولا نظر نظراً كاملاً- وإنما كانت مبطلة لكونها بمعنى كأنه سؤال استفهام: الله أكبر، أم لا؟ والذي يستفتح صلاته بـ "ألله آكبر" بمد ألف "أكبر" فإنه أيضاً استفهام. و"إكبار" هذا ما استفهم، لكن الإكبار شيء معروف في كلام العرب. يقال له: "الطبل" فإذا قال ذلك ما أثبت الأكبرية لله؛ لأن هذا كله يغير المعنى. ثم التساهل في اليسير يجر إلى الإخلال بالكثير.
(والأخرس) الأطرم، (يحرم بقلبه) ونيته وتصح (ولا يحرك لسانه) ولو كان يحسن بعض الحروف لعدم حصول المقصود بلسانه،

(1/20)

حكم القراءة والتسبيح وغيرهما) ، (ويسن جهر الإمام بالتكبير، لقوله صلى الله عليه وسلم: "إذا كبر الإمام فكبروا"، وبالتسميع لقوله: " وإذا قال سمع الله لمن حمده. فقولوا: ربنا ولك الحمد") ، (ويسر مأموم ومنفرد) ، (ويرفع يديه، ممدودتي الأصابع، مضمومة، ويستقبل ببطونهما القبلة، إلى حذو منكبيه) ،
ـــــــــــــــــــــــــــــ
فيكون تحريكه عبثاً لا يرجع بالكفاف. فيحرم بقلبه لا غير. وهكذا حكم أقواله عبث، فلسانه كأنه أحد أعضائه الأخرى. (وكذا حكم القراءة والتسبيح وغيرهما) الأخرس لا يقرأ ولا يسبح ولا يكبر ولا يأتي بذكر. يسبح بقلبه. وتحريكه لسانه عبث. ربما يقال: إنه إذا حركه وأكثر يبطل الصلاة؛ لأنه عمل من الأعمال، وإن كان وجد منه بعض الكلمات فهو متكلم بكلام يبطل ولا صار قولاً. هذا عمل. فيكفي إتيانه بالمشروعات بقلبه. وإن قدر على النطق بـ "ألله" نوى "أكبر" والغالب أنه لا يقدر. والمراد الذي بأصل الخلقة. وكثيراً ما يكون الخُرْسُ لا ينطقون.
(ويسن جهر الإمام بالتكبير، لقوله صلى الله عليه وسلم: "إذا كبر الإمام فكبروا"، وبالتسميع لقوله: "وإذا قال سمع الله لمن حمده. فقولوا: ربنا ولك الحمد") يسن للإمام رفع الصوت بالتكبير، كما يسن في حقه رفع الصوت بسمع الله لمن حمده، لقوله: "إذا كبر الإمام"، وإذا قال: "سمع الله لمن حمده" فدل على أنه يكبر تكبيراً يسمعونه بحيث يقولون كقوله: "ألله أكبر"، و: "ربنا ولك الحمد"، (ويسر مأموم ومنفرد) أما المنفرد والمأموم فيسن الإسرار في حقهما. (ويرفع يديه، ممدودتي الأصابع، مضمومة، ويستقبل ببطونهما القبلة، إلى حذو منكبيه) يرفع

(1/21)

(إن لم يكن عذر) ، (ويرفعهما إشارة إلى كشف الحجاب بينه وبين ربه) ، (كما أن السبابة إشارة إلى الوحدانية) ، (ثم) ، (يقبض كوعه الأيسر بكفه الأيمن) ، (ويجعلها تحت سرته) ،
ـــــــــــــــــــــــــــــ
يديه إلى فوق، (إن لم يكن عذر) يمنع وصولهما إلى هذا أو يكون أكثر، فإن كان هناك مانع يمنع المقدار فكونه أكثر أو أقل لا بأس به. (ويرفعهما إشارة إلى كشف الحجاب بينه وبين ربه) كأنه رفع الحجاب، قبل موجود ورفع ودخل1.
(كما أن السبابة إشارة إلى الوحدانية) . رفعها إشارة إلى أن معبوده واحد، فيجمع بين ما في القلب من اعتقادها وبين الإشارة إليها بالأصبع الواحد وهذا أتم، كما تقدم.
(ثم) بعد فراغه من تكبيرة الإحرام يسن أن (يقبض كوعه الأيسر بكفه الأيمن) يقبض كوع يسراه بكف يمناه. والكوع هو العظم الذي في أعل الذراع مما يلي الرسغ. ومقابله العظم الثاني من جانب الخنصر، ويقال له: الكرسوع. فالكوع والكرسوع هما طرفا الزندين. والقبض هو إمساك الشيء بيده، (ويجعلها تحت سرته) وبعد القبض باليمنى على اليسرى يجعلهما تحت سرته، وهو القول المشهور في المذهب. وفي رواية أخرى عن أحمد: على صدره. وفي رواية أخرى: أنه مخير. وقبض كوع اليسرى بكفه اليمنى اتفقت عليه الأحاديث ولا نزاع فيه، إلا أن يكون شيء شاذ. لكن اختلف في موضعهما بعدما يقبض كوع يسراه بكف يمناه وجعلهما على مقدم بدنه: هل محل ذلك ما
__________
1 قلت: وبعض العماة يعكس: يرفعهما قبل الشروع في التكبير، وإذا شرع في التكبير حطهما، فكأنه يشير إلى إسدال الحجاب.

(1/22)

(ومعناه ذل بين يدي ربه عز وجل) ، (ويستحب نظره إلى موضع سجوده في كل حالات الصلاة) ،
ـــــــــــــــــــــــــــــ
تحت السرة؟ أو على الصدر؟ ذهب جماعة وهو قول كثير من أهل الحديث إلى أنه على الصدر، لما في رواية وائل بن حجر: "على صدره" وهي زيادة على رواية الجماعة الذين لم يذكروا موضعهما. والزيادة من الثقة مقبولة. والرواية الأخرى: أنه يجعلهما تحت السرة، لخبر علي وغير ذلك من آثار عضدته وقوته. وابن القيم قرر في كتابه البدائع وذكر أيضاً شيئاً من ذلك -أظن في كتاب الإعلام- بما حاصله: أن الرواية عن وائل فيها شذوذ، ورجح جعلهما تحت السرة وقال: فيه حديث علي ومعضود بغيره1، وكل هذا من باب الاستحباب والندب، لا من باب الوجوب. فالقائلون: إنه يجعلهما تحت السرة عندهم أنه تارك للمندوب وإلا فهو جائز، وكذلك عند أهل القول الآخر. (ومعناه ذل بين يدي ربه عز وجل) السر في ذلك أنه ذل بين يدي رب العالمين، وذلك أن المصلي أمسك جارحت العمل والتصرف إحداهما بالأخرى، ووضعهما على صدره أو ما تحته كفّاً للنفس عن أي تصرف أو حركة تعظيماً لمن مثل بين يديه طاعة وذلاً وخضوعاً له سبحانه وتعالى.
(ويستحب نظره إلى موضع سجوده في كل حالات الصلاة) لأنه
ـــــــــــــــــــــــــــــ
1 مؤمل عن سفيان عن عاصم بن كليب عن أبيه عن وائل أن النبي صلى الله عليه وسلم وضع يده على صدره فقد روى هذا الحديث عبد الله بن الوليد عن سفيان لم يذكرا ذلك ورواه شعبة وعبد الواحد لم يذكر خالفاً* (بدائع الفوائد ج2/92، وفي الإعلام ج2/381) ولم يقل على صدره غير مؤمل بن إسماعيل.
__________
* كذا بالأصل. ولعه: لم يذكرا هذا.

(1/23)

(إلا في التشهد فينظر إلى سبابته) ، (ثم يستفتح سراً) ، (فيقول: سبحانك اللهم وبحمدك) ، (أي أنزهك التنزيه عما لا يليق بجلالك يا الله) ، (وبحمدك. قيل معناه: أجمع لك بين التسبيح والتحميد) ، (وتبارك اسمك) ،
ـــــــــــــــــــــــــــــ
ادعى إلى خشوعه؛ بخلاف نظره من هنا وهنا فهو مما يشوش على خضوعه، كلما كثر المنظور تفرق النظر، وكثر انتقاش المرئيات في القولب؛ فإن النظر إلى موضع واحد يقل فيه التفكير والتشوش، وجاء في حديث: "أن النبي صلى الله عليه وسلم كان يرفع بصره إلى السماء في الصلاة فأنزل الله: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ} [23/1، 2] قال: فطأطأ". (إلا في التشهد فينظر إلى سبابته) لكن يستثنى من هذا حالة واحدة وهي ما إذا كان في التشهد فإنه ينظر إلى سبابته، لحديث ابن الزبير: "لا يجاوز بصره إشارته". والسر في هذا أنه أتم للإخلاص لله (بالوحدانية.
(ثم يستفتح سراً) بعدما يكبر يستفتح، والسنة أن لا يجهر بالاستفتاح (فيقول: سبحانك اللهم وبحمدك) والتسبيح معناه: التنزيه، (أي أنزهك التنزيه عما لا يليق بجلالك يا الله) وقوله: (وبحمدك. قيل معناه: أجمع لك بين التسبيح والتحميد) فيكون بمعنى سبحان الله وبحمده. (وتبارك اسمك) هذه الصيغة جاءت في النصوص في حق الرب وحده: {فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ} [23/14] {فَتَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [40/64] في آيات. وهي على وزن تفاعل من البركة.

(1/24)

(وتعالى جدك) ، (ولا إله غيرك)
ـــــــــــــــــــــــــــــ
وجاء عن ابن عباس: تعاظم. يريد بيان صيغة تفاعل، وإلا فالبركة كثرة الخير والنفع ودوامه. "واسمك" هذا مضاف مفرد فيعم جميع الأسماء كـ "بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء" المعنى: بلغت أسماؤه في الكثرة والبركة والدوام الغاية التي لا غاية وراءها. وفي هذا إثبات الأسماء للرب سبحانه وتعالى، ومسلك أهل السنة والجماعة إثبات جميع ما جاء في الكتاب والسنة إثباتاً بريئاً من تمثيل الممثلين، كما أنهم ينزهون الله سبحانه عما لا يليق بجلاله تنزيهاً بريئاً من تعطيل المعطلين. وأسماء الله كسائر كلام العرب معروفة المعاني، فيعتقد مدلولها، ويؤمن به على ما يليق بجلال الله وعظمته، على حد قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [42/11] (وتعالى جدك) تعالى على وزم تفاعل، مثل تبارك، يعني بلغ من العلو الغاية. والعلو: الرفعة والارتفاع. وهو على ثلاثة أقسام، وكلها ثابتة لله: علو الذات، كما قال عبد الله بن رواحة:
وأن العرش فوق الماء طاف ... وفوق العرش رب العالمينا
وعلو القدر والشرف. وعلو القهر والغلبة. "جدك" أي عظمتك. يعني: ارتفع قدرك وعظم.
فهذه: التكبير، والتحميد، والتهليل إذا ضمت إلى تكبيرة الإحرام هي التي قال النبي صلى الله عليه وسلم: "هن أفضل الكلام " على الإطلاق.
(ولا إله غيرك) يعني: أنت وحدك المعبود بالحق؛ بل من عبد غيرك فهو معبود بالباطل والضلال.

(1/25)

(ويجوز الاستفتاح بكل ما ورد) ، (ثم يتعوذ سراً) ، (فيقول: أعوذ بالله من الشيطان الرجيم) ، (وكيفما تعوذ من الوارد فحسن) ،
ـــــــــــــــــــــــــــــ
وبعبارة أخرى: هذا معنى كلمة الإخلاص "لا إله إلا الله" فإن هذه الكلمة العظيمة فيها إثبات الإلهية لله، وهذه الكلمة أساس الملة، وهي دلت على إفراد الله بجميع أنواع العبادة واستحقاقه لها بالمطابقة، ودلت على توحيد الربوبية وتوحيد الأسماء والصفات بالتضمن.
(ويجوز الاستفتاح بكل ما ورد) ورد "سبحانك اللهم" إلى آخره. "وجت وجهي" إلى آخره. "اللهم لك الحمد" إلى آخره. إذا استفتح الإنسان بواحد فقد جاء بوجه من أوجه السنة؛ لكن قد يكون بعضها أولى من بعض: إما مطلقاً، وإما في بعض الحالات1.
والأولى هذا "سبحانك اللهم ... " لكونه أجمعها، وأفضلها في ذاته لاشتماله على ما تقدم لك.
(ثم يتعوذ سراً) يعني بعد الاستفتاح وهو سنة، كما أن الاستفتاح والسر به سنة، (فيقول: أعوذ بالله من الشيطان الرجيم) والتعوذ لأجل قراءة القرآن، للآية الكريمة: {فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ} [16/98] أي إذا أردت القراءة. (وكيفما تعوذ من الوارد فحسن) أشار المصنف إلى أنه وارد أشياء عديدة منها هذا ومنها غيره، وأي شيء استعاذ به المصلي جاز -كما أنه ورد في الاستفتاحات
__________
1 ويأتي ذكر ألفاظها قريباً في باب صلاة التطوع إن شاء الله تعالى.

(1/26)

(ثم يبسمل سراً) ، (فيقول: بسم الله الرحمن الرحيم) ، (وليست من الفاتحة ولا غيرها، بل هي آية من القرآن قبلها، وبين كل سورتين سوى براءة والأنفال) ، (وتسن كتابتها أوائل الكتب) ، (كما كتبها سليمان عليه السلام) ، (وكما كان
ـــــــــــــــــــــــــــــ
أشياء عديدة- أيها جاء به المصلي- أو خارج الصلاة كان مستعيذاً الاستعاذة المشروعة. لكن من أقواها هذا اللفظ، للآية السابقة.
(ثم يبسمل سراً) بعد الاستفتاح ندب لا وجوب، كل الثلاثة ندب، وكلها مما لا يجهر بها، (فيقول: بسم الله الرحمن الرحيم) والجهر بها خلاف السنة، ثبت عن النبي صلى الله عليه وسلم وخلفائه الراشدين عدم الجهر. ورواية: "كانوا يسرون" شيء صحيح صريح لا يحتمل خلاف ذلك. فالمشروع أن تكون سراً لا جهراً، هذا الذي تدل عليه الأحاديث عند التأمل. وجاءت أحاديث صريحة دالة على الإسرار. وما جاء من أحاديث معارضة لها فإما غير صحيح أو غير صريح.
(وليست من الفاتحة ولا غيرها، بل هي آية من القرآن قبلها، وبين كل سورتين سوى براءة والأنفال) هي آية من القرآن مستقلة منفردة أمام جميع السور، فصل بين السور، وهي بعض آية من سورة النمل. (وتسن كتابتها أوائل الكتب) يعني أوائل الخطوط، فإذا كان أكبر فبطريق الأولى. فهو مسنون مطلقاً في الرسائل والكتب (كما كتبها سليمان عليه السلام) لبلقيس: {إِنَّهُ مِنْ سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} [27/30] فهو ابتاء نبي، وشرعنا أيد أصل ذلك، ودل على أنه مشروع أن يبتدأ بها. وإلا ففيه تقديم غير البسملة عليها، (وكما كان النبي صلى الله عليه وسلم

(1/27)

النبي صلى الله عليه وسلم يفعل) ، (وتذكر في ابتداء جميع الأفعال) ، (وهي تطرد الشيطان) ، (قال أحمد: لا تكتب أمام الشعر ولا معه) ، (ثم يقرأ الفاتحة مرتبة) ،
ـــــــــــــــــــــــــــــ
يفعل) يكتب: بسم الله الرحمن الرحيم، من محمد ... ؛ ولم يقل: من محمد بسم الله (وتذكر في ابتداء جميع الأفعال) لحديث: "كل أمر لا يبدأ فيه ببسم الله الرحمن الرحيم فهو أجذم" عند التنقلات من الأحوال، وعند المهمات يؤتى بها: كالشرب، والجماع، ودخول الدار، والخروج منها، وغير ذلك (وهي تطرد الشيطان) كما ورد1، هذا سر كتابتها (قال أحمد: لا تكتب أمام الشعر ولا معه) والقرآن مخالف للشعر، قال الله تعالى: {وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ} [36/69] ولكن صِنفٌ من ذلك ليس المقصود به الشعر؛ بل المقصود به العلم، كأنواع العلوم التي تؤلف نظماً فتكتب فيها، ما فيها ليس محذوراً؛ لأن المقصود غير الشعر. والذي يعمل القصائد ليعطى، هذا مذموم، ذكر بعض أهل العلم أنها ترد شهادته.
(ثم يقرأ الفاتحة مرتبة) فإن نكسها لم تصح، فإنها ليست هي الفاتحة. لو قال بعدما سمى: {الرَّحْمَنِ الرَّحِيمِ} {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} {مَالِكِ يَوْمِ الدِّينِ} أو قدم كلمة على كلمة كالرحيم
__________
1 ومنه: "لو أحدكم إذا أراد أن يأتي أهله قال: بسم الله، اللهم جنبنا الشيطان، وجنب الشيطان ما رزقناه فإنه إن قدر بينهما ولد لم يضره الشيطان أبداً"، ومنه: "كان رسول الله صلى الله عليه وسلم جالساً ورجل يأكل فلم يسم حتى لم يبق من طعامه إلا لقمة فلما دفعها إلى فيه قال: بسم الله أوله وآخره فضحك رسول الله صلى الله عليه وسلم ثم قال: ما زال الشيطان يأكل معه فلما ذكر اسم الله استقاء ما في بطنه" أخرجه أبو داود.

(1/28)

(متوالية) ، (مشددة) ، (وهي ركن في كل ركعة) ، (كما في الحديث: "لا صلاة لمن لا يقرأ بفاتحة الكتاب") ،
ـــــــــــــــــــــــــــــ
الرحمن. (متوالية) وكذلك لا بد من الإتيان بها متوالية، يعني لا يفصل بين الآيات، أو بين الكلمات كلمة عن كلمة، وهو أشد. والفصل ينقسم إلى فصل بسكوت، وفصل باشتغال بآخر، وكل منهما مفيت للموالاة إذا طال وكثر، إلا إذا كان مشروعاً؛ فإن قطعها بذكر غير مشروع ولو أنه ذكر، أو سكوت غسر مشروع وطال عرفاً لزمه استئناف الفاتحة من أولها؛ لأنه يقطع بعضها عن بعض، وإطالة الزمن لا يعد قارئها؛ بل يعد قراءة بعض وترك بعض، ثم نوبة أخرى قرأ بعضاً وترك بعضاً. أما إذا كان القطع بسكوت وذكر غير مشروع قصير عرفاً فإن ذلك لا يبطل. وإذا كان ليس ذكراً بل أجنبياً من الصلاة فإن هذه مسألة الكلام في الصلاة عمداً أو سهواً. أما إذا كان ذكراً مشروعاً أو سكوتاً مشروعاً فإن ذلك لو طال -من السكوت المشروع الاستماع لقراءة إمامه، فإذا سكت إمامه وأمكنه أن يقرأ قرأ ندباً لا وجوباً. وعند القائلين بأنه ركن على المأموم أن يقرأ إذا جهر الإمام. وهذا الأخير مرجوح كما يأتي. (مشددة) ويأتي بتشديداتها الإحدى عشرة.
(وهي ركن في كل ركعة) متعين قراءتها، ركن في حق الإمام والمنفرد. أما المأموم فتسفط عنه الركنية، وهذا أحد ما يتحمله الإمام (كما في الحديث: "لا صلاة لمن لا يقرأ بفاتحة الكتاب") فإنه نفي لذات الصلاة وحقيقتها، فدل على بطلانها وأنها لا تصح بدونها والنبي صلى الله عليه وسلم كان يقرأها في كل ركعة

(1/29)

(وتسمى أم القرآن) ، (لأن فيها الإلهيات) ، (والمعاد، والنبوات، وفيها إثبات القدر) ، (فالآيتان الأوليان يدلان على الإلهيات) ، (وقوله: {مَالِكِ يَوْمِ الدِّينِ} : يدل على المعاد) ، {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (الأمر والنهي والتوكل وإخلاص ذلك كله لله) ، (وفيها التنبيه على طريق الحق وأهله والمقتدى بهم) ، (والتنبيه على طريق الغي والضلال) ، (ويستحب أن يقف عند كل آية) ، (لقراءته صلى الله عليه وسلم) ، (وهي أعظم سورة في
ـــــــــــــــــــــــــــــ
(وتسمى أم القرآن) لها أسماء عديدة: فاتحة الكتاب. وأمّ القرآن. وسميت "أم القرآن" لما فيها من أصول الدين العظيمة، (لأن فيها الإلهيات) والإلهيات هي الأساس، (والمعاد، والنبوات، وفيها إثبات القدر) وهذه أصول عظيمة من أصول الدين (فالآيتان الأوليان يدلان على الإلهيات) الألوهيات (وقوله: {مَالِكِ يَوْمِ الدِّينِ} : (يدل على المعاد) الآية الثالثة {مَالِكِ يَوْمِ الدِّينِ} تدل على المعاد؛ فإن المعاد هو الجزاء والحساب. {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} يدل على (الأمر والنهي والتوكل وإخلاص ذلك كله لله) و"العبادة" اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة. وكرر إياك للاهتمام والحصر. أي: لا نعبد إلا "إياك"، ولا نتوكل إلا عليك. والدين كله يرجع إلى هذه الآية، (وفيها التنبيه على طريق الحق وأهله والمقتدى بهم) وهو صراط المنعم عليهم، (والتنبيه على طريق الغي والضلال) وأهل طريق الغي والضلال.
(ويستحب أن يقف عند كل آية) من آيات الفاتحة (لقراءته صلى الله عليه وسلم) فإن قراءته كانت مدّاً، وكان يقف عند كل آية (وهي أعظم سورة في

(1/30)

القرآن) ، (وأعظم آية فيه آية الكرسي) ، (وفيها إحدى عشرة تشديدة) ، (ويكره الإفراط في التشديد، والإفراط في المد) ، (فإذا فرغ قال: آمين بعد سكتة لطيفة) ، (ليعلم أنها ليست من القرآن) ، (ومعناها: اللهم استجب) ، (يجهر بها إمام ومأموم معا في صلاة جهرية) ،
ـــــــــــــــــــــــــــــ
القرآن) أعظم سور القرآن على الإطلاق هي الفاتحة للحديث الوارد في ذلك فإنه جاء في فضل الفاتحة: "ما نزل في التوارة ولا في الإنجيل ولا في القرآن مثلها"، وفي بعض الروايات: "ولا في الزبور ... " (وأعظم آية فيه آية الكرسي) ولما قال أبي إنها هذه الآية قال صلى الله عليه وسلم: " ليهنئك العلم أبا المنذر". .
(وفيها إحدى عشرة تشديدة) لابد من الإتيان بها جميعاً في الفاتحة، فإذا ترك شدة حرف فكأنما ترك حرفاً؛ فإن الحرف المشدد حرفان. فالأول في "االله" من "الحمد لله" إلى آخر الشدات. فلو ترك شدة من الإحدى عشرة ما صحت به تلك الكلمة ما صح به ذلك الحرف. (ويكره الإفراط في التشديد، والإفراط في المد) يعني التعمق والتشدد في المد مكروه، وذلك أنه يحصل منه زيادة حرف.
(فإذا فرغ قال: آمين بعد سكتة لطيفة) يستحب سكوت الإمام بعد {وَلا الضَّالِّينَ} بين ولا الضالين وآمين (ليعلم أنها ليست من القرآن) فائدة ذلك ليعرف أن "آمين" ليست من الفاتحة، وهي طابع الدعاء. (ومعناها: اللهم استجب) فإن الفاتحة من {اهْدِنَا} إلى آخرها "دعاء". (يجهر بها إمام ومأموم معا في صلاة جهرية) يقولها الإمام والمنفرد والمأموم. يجهر بها الإمام والمأموم. وجاء في الحديث: " إذا أمن الإمام

(1/31)

(معاً) ، (ويستحب سكوت الإمام بعدها) ، (في صلاة جهرية لحديث سمرة) ، (ويلزم الجاهل تعلمها) ، (فإن لم يفعل مع القدرة لم تصح صلاته) ، (ومن لم يحسن شيئا منها ولا من
ـــــــــــــــــــــــــــــ
فأمنوا"، وجاء: "أنه يؤمن الإمام"، "فمن وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه" يوافق زمن تأمين المأموم في وقت واحد. ولفظها بالتخفيف ومد أولها. ولو شدد الميم ما صح؛ بل هذا مغير للمعنى؛ فإن معناها قاصدين. وكذلك لو قال: أَمِيْن بفتح الهمزة وكسر الميم وسكون الياء (معاً) يعني جميعاً مثل ما سبق بلفظ واحد. أما السرية فلا جهر فيها بالتأمين كما لا جهر بالقراءة، فيؤمن سراً.
(ويستحب سكوت الإمام بعدها) يعني بعد الفاتحة (في صلاة جهرية لحديث سمرة) 1 (ويلزم الجاهل تعلمها) لحديث: "لا صلاة لمن لم يقرأ بفاتحة الكتاب" والذي يعلمها ولا يقرأها لا تصح صلاته. والذي لا يعلمها ويمكنه تعلمها يجب عليه. (فإن لم يفعل مع القدرة لم تصح صلاته) لتركه ركن صلاته قاصداً وهو يقدر على الإتيان به (ومن لم يحسن شيئا منها ولا من
__________
1 " ... سكتة إذا كبر وسكتة إذا فرغ من {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} رواية أبي داود قال شيخ الإسملا ابن تيمية قدس الله روحه: والسكتة التي عقب قوله: {وَلا الضَّالِّينَ} من جنس السكتات التي عند رؤوس الآي. إلى أن قال: ولم نعلم نزاعاً بين العلماء أنه لا يجب على الإمام أن يسكت لقراءة المأموم الفاتحة ولا غيرها. وقراءته معه منهي عنها بالكتاب والسنة. إلى أن قال: وأيضاً فلو كان الصحابة كلهم يقرأون الفاتحة خلفه أم في السكتة الأولى وإما في الثانية لكان هذا مما تتوفر الهمم والدواعي على نقله، فكيف ولم ينقل هذا احد عن أحد من الصحابة أنهم كانوا في السكتة الثانية خلفه يقرأون الفاتحة، مع أن ذلك لو كان مشروعاً لكان الصحابة أحق الناس بعلمه وعمله، فعلم أنه بدعة. (مجموع فتاوى ابن تيمية جـ 23/278) .

(1/32)

غيرها من القرآن) ، (لزمه أن يقول) ، (سبحان الله، والحمد لله، ولا إله إلا الله والله أكبر، لقوله صلى الله عليه وسلم: "إن كان معك قرآن فاقرأ، وإلا فاحمد الله، وهلله، وكبره ثم اركع" رواه أبو داود والترمذي) ، (ثم يقرأ البسملة سراً) ، (ثم يقرأ سورة كاملة) ، (ويجزي آية) ، (إلا أن أحمد استحب أن تكون طويلة) ، (فإن كان في غير الصلاة فإن شاء جهر
ـــــــــــــــــــــــــــــ
غيرها من القرآن) وكذلك إذا لم يمكنه تعلمها (لزمه أن يقول) في حال قيامه في مكان قراءة القرآن (سبحان الله، والحمد لله، ولا إله إلا الله والله أكبر، لقوله صلى الله عليه وسلم: "إن كان معك قرآن فاقرأ، وإلا فاحمد الله، وهلله، وكبره ثم اركع" رواه أبو داود والترمذي) فمستطيع الفاتحة لا يجزيه غيرها، وإن كان يستطيع بعضها ردده1، فإذا كان لا يحفظ شيئاً من القرآن فيكون الركن في حقه قول: سبحان الله والحمد لله ولا إله إلا الله والله أكبر. كما تقدم.
(ثم يقرأ البسملة سراً) ثم يبسمل سراً لا جهراً. يعني بعد التأمين وبعد السكوت2. فإن كان خارج الصلاة فهو مخير بين الجهر بالبسملة والإسرار.
(ثم يقرأ سورة كاملة) هذا هو السنة أن يقرأ في كل ركعة بسورة، بكل السورة. ويأتي بيان طولها وقصرها. ولو فرق سورة في ركعتين جاز، (ويجزي آية) بل لو آية (إلا أن أحمد استحب أن تكون طويلة) كآية الكرسي وآية الدين. (فإن كان في غير الصلاة فإن شاء جهر
__________
1 يعني كرره.
2 ويأتي تكملة البحث في الإسرار بها.

(1/33)

بالبسملة وإن شاء أسر) ، (وتكون السورة في الفجر من طوال المفصل) ، (وأوله {ق} ) ، (لقول أوس: سألت أصحاب محمد صلى الله عليه وسلم: كيف تحزبون القرآن) ، (قالوا: ثلاثاً) ، (وخمساً، وسبعاً، وتسعاً، وإحدى عشرة، وثلاث عشرة، وحزب المفصل واحد) ، (ويكره أن يقرأ في الفجر من قصاره من غير عذر كسفر ومرض ونحوهما) ، (ويقرأ في المغرب من قصاره) ، (ويقرأ فيها بعض الأحيان من طواله، لأنه صلى الله عليه وسلم قرأ فيها بالأعراف) ، (ويقرأ في البواقي من أوساطه إن لم يكن عذر، وإلا قرأ بأقصر منه) ،
ـــــــــــــــــــــــــــــ
بالبسملة وإن شاء أسر) وأما في الصلاة فيسر لا يجهر لا قبل الفاتحة ولا ببسملة السور؛ فإن النبي صلى الله عليه وسلم لم يكن يجهر. (وتكون السورة في الفجر من طوال المفصل) هذا هو السنة (وأوله {ق} ) أول المفصل فيه نحو سبعة أقوال، وأصحها في أول المفصل "ق" إلى المرسلات، وأوساطه منها إلى الضحى، وقصاره آخره. (لقول أوس: سألت أصحاب محمد صلى الله عليه وسلم: كيف تحزبون القرآن) على أيام الأسبوع السبعة (قالوا: ثلاثاً) يعني في أول يوم ثلاث سور (وخمساً، وسبعاً، وتسعاً، وإحدى عشرة، وثلاث عشرة، وحزب المفصل واحد) وهذه التعاديد إذا مضت صار آخر ذلك سورة الحجرات، فدل على أن أوله "ق". (ويكره أن يقرأ في الفجر من قصاره من غير عذر كسفر ومرض ونحوهما) فلو كان عذر من سفر أو مرض ونحوهما فلا كراهة، والنبي صلى الله عليه وسلم ثبت أنه قرأ بالمعوذتين في السفر (ويقرأ في المغرب من قصاره) وتقدم. (ويقرأ فيها بعض الأحيان من طواله، لأنه صلى الله عليه وسلم قرأ فيها بالأعراف) ومن المعلوم طولها. (ويقرأ في البواقي من أوساطه إن لم يكن عذر، وإلا قرأ بأقصر منه) وقد ثبت أن

(1/34)

(ولا بأس بجهر امرأة في الجهرية إذا لم يسمعها أجنبي) ، (والمتنفل في الليل يراعي المصلحة) ، (فإن كان قريباً منه من يتأذى بجهره أسر. وإن كان ممن يستمع له جهر) ، (وإن أسر في جهر وجهر في سر بنى على قراءته) ، (وترتيب الآيات واجب) ،
ـــــــــــــــــــــــــــــ
النبي صلى الله عليه وسلم قرأ بـ {إِذَا السَّمَاءُ انْشَقَّتْ} في العشاء. (ولا بأس بجهر امرأة في الجهرية إذا لم يسمعها أجنبي) ولا تجهر المرأة ولا سيما إذا كانت شابة حسنة الصوت فتمنع. وبعبارة أخرى: المرأة تسر، ولا يسمعها إلا ذو محرم. فلا تجهر لأنها عورة، وصوتها سبب للافتتان بها. كل ذكر فهو مجبول على حب النساء، وحب أصواتهن. (والمتنفل في الليل يراعي المصلحة) ما كان أصلح يفعله. إن كان في الجهر مصلحة جهر. والغالب أن الجهر إذا لم يؤذ النيام أنشط، كما قال عمر رضي الله عنه: "أطرد للشيطان، وأوقظ للوسنان" وهو أيضاً أضبط وأوعى. (فإن كان قريباً منه من يتأذى بجهره أسر. وإن كان ممن يستمع له جهر) هذا من تفصيل المصلحة. (وإن أسر في جهر وجهر في سر بنى على قراءته) إن أسر في جهر بنى على قراءته، ولا يعيدها من أولها، إذا جهر بآيتين فلا يردها1. لا يستأنف القراءة من أولها؛ فإن ذلك بعض الفاتحة في مثل المغرب والعشاء. "أو جهر في سر بنى على قراءته" ولا يلزمه الاستئناف. وإن ختمها سراً كفت.
(وترتيب الآيات واجب) فيجب قراءتها على الترتيب المعهود الموجود في الفاتحة وغيرها. فلا يجوز أن يقرأ القارئ: {مَالِكِ يَوْمِ الدِّينِ
__________
1 لا يعيدها.

(1/35)

(لأنه بالنص) ، (وترتيب السور بالاجتهاد في قول جمهور العلماء) ، (فتجوز قراءة هذه، قبل هذه؛ ولهذا تنوعت مصاحف الصحابة في كتابتها) ، (وكره أحمد قراءة حمزة والكسائي والإدغام الكبير لأبي عمرو) ،
ـــــــــــــــــــــــــــــ
الدِّين} ، {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} (لأنه بالنص) عن النبي صلى الله عليه وسلم كلما نزلت آية قال صلى الله عليه وسلم: "ضعوا هذه الآية في السورة التي يذكر فيها كذا وكذا" رواه الترمذي.
(وترتيب السور بالاجتهاد في قول جمهور العلماء) لا بالنص عن النبي صلى الله عليه وسلم (فتجوز قراءة هذه، قبل هذه؛ ولهذا تنوعت مصاحف الصحابة في كتابتها) فمصحف ابن مسعود شيء وغيره شيء آخر. ومن دليل جوازه ما جاء في صلاة حذيفة خلف النبي صلى الله عليه وسلم "افتتح سورة البقرة، ثم افتتح سورة النساء ثم افتتح سورة آل عمران" وكذلك ما جاء عن عمر وغيره، كل هذا يدل على ترتيب السور لا يتعين بل تجوز قراءة سورة قبل التي قبلها؛ لكن بعد الترتيب الآن الأولى الترتيب، ولا هو بواجب؛ لكن يستحب أن يكون مرتباً لها، أما عدمه فليس بحرام. واختلاف الصحابة في شيء يسر. وترتيب السور مراعى في شيء له أسباب أو استنساب. فقول المصنف: "ولهذا تنوعت إلى آخره" يشير إلى أنه ليس بواجب؛ فإنها ليست على نمط واحد بل مختلفة.
(وكره أحمد قراءة حمزة والكسائي والإدغام الكبير لأبي عمرو) وهي قراءات معروفة عند أهل القراءات1.
__________
1 وكره أحمد قراءة حمزة والكسائي لما فيهما من الكسر والإدغام والتكلف وزيادة المد. وأنكرها السلف منهم سفيان بن عيينة ويزيد بن هارون. قال في الفروع: ولم يكره أحمد غيرهما. وعنه والإدغام الكبير لأبي عمرو، للإدغام الشيدي. واختار قراءة نافع من رواية إسماعيل بن جعفر عنه، ثم قراءة عاصم. وقال له الميموني: أي قراءة تختار لي فأقرأ بها؟ قال: قراءة ابن العلاء لغة قريش والفصحاء من الصحابة رضي الله عنهم. (انظر كشاف القناع جـ1/345 وشرح المنتهى جـ1 ص182، 183) .

(1/36)

(ثم يرفع يديه كرفعه الأول) ، (بعد فراغه من القراءة وبعد أن يثبت قليلاً) ، (حتى يرجع إليه نفسه) ، (ولا يصل قراءته بتكبير الركوع) ، (فيكبر ويضع يديه مفرجتي الأصابع على ركبتيه ملقماً كل يد ركبة) ، (ويمد ظهره مستوياً) ، (ويجعل رأسه حياله) ، (لا يرفعه ولا يخفضه) ، (لحديث عائشة) ، (ويجافي مرفقيه عن
ـــــــــــــــــــــــــــــ
(ثم يرفع يديه كرفعه الأول) وتقدم لك الرفع الأول وهو عند تكبيرة الإحرام (بعد فراغه من القراءة وبعد أن يثبت قليلاً) يسكت قليلاً (حتى يرجع إليه نفسه) حتى يتراجع إليه نفسه. وهذه إحدى السكتات. فإنها ثلاث: سكتة قبل القراءة، وسكتة بعد الفاتحة، وسكتة قبل الركوع. (ولا يصل قراءته بتكبير الركوع) كأن يقول: {أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ} الله أكبر، أو يقطع الهمزة فهذا ما ينبغي، السنة جاءت بالفصل قليلاً. فيرفع يديه وهو في حال ابتداء انخفاضه. مبدأ رفع يديه بابتداء التكبير وينهيه عند كماله. (فيكبر ويضع يديه مفرجتي الأصابع على ركبتيه ملقماً كل يد ركبة) ملقماً كلا يديه ركبتيه (ويمد ظهره مستوياً) أعلى ظهره (ويجعل رأسه حياله) وِزَانَه (لا يرفعه ولا يخفضه) فلا يرفع أعلاه ولا بالعكس (لحديث عائشة) "كان رسول الله صلى الله عليه وسلم يستفتح الصلاة بالتكبير" إلى قولها: "وكان إذا ركع لم يشخص رأسه ولم يصوبه ولكن بين ذلك" (ويجافي مرفقيه عن جنبيه) يحني

(1/37)

جنبيه) ، (لحديث أبي حميد) ، (ويقول في ركوعه: سبحان ربي العظيم) ، (لحديث حذيفة رواه مسلم) ، (وأدنى الكمال ثلاث) ، (وأعلاه في حق الإمام عشر) ، (وكذا حكم سبحان ربي الأعلى في السجود) ، (ولا يقرأ في الركوع والسجود لنهيه صلى الله عليه وسلم عن
ـــــــــــــــــــــــــــــ
مرفقيه عن جنبيه (لحديث أبي حميد) في الصلاة وفيه: "فنحاهما عن جنبيه" وفي بعض أفاظه: "فيجافي يديه عن جنبيه" فهذا من سنن الصلاة الفعلية.
(ويقول في ركوعه: سبحان ربي العظيم) هذا واجب، (لحديث حذيفة رواه مسلم) وفي حديث عقبة بن عامر: لما نزلت {فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} [56/96] قال لنا رسول الله صلى الله عليه وسلم: "اجعلوها في ركوعكم"، فلما نزلت: {سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى} [87/1] قال: "اجعلوها في سجودكم". (وأدنى الكمال ثلاث) الواجب مرة (وأعلاه في حق الإمام عشر) أما المنفرد فلا حد له. هذا كله في الركوع (وكذا حكم سبحان ربي الأعلى في السجود) أيضاً أعلاه في حق الإمام عشر، وأدناه ثلاث. وعلى القول بالوجوب واحدة والباقي سنن.
(ولا يقرأ في الركوع والسجود لنهيه صلى الله عليه وسلم عن ذلك) لحديث: "نهيت أن قرأ القرآن راكعاً أو ساجداً. أما الركوع فعظموا فيه الرب، وأما السجود فأكثروا فيه من الدعاء فقمن أن يستجاب لكم" ولهذا في حديث آخر: "أقرب ما يكون العبد من ربه وهو ساجد" فالمناسب في حال السجود أن يدعو الله ويسأله، وأما القرآن فهو مشروع في القيام في الصلاة؛ فإن هيئات الصلاة الصورية انتصاب وغيره، فشرع في الانتصاب. والحكمة أن القرآن أشرف القول الذكري على الإطلاق

(1/38)

ذلك) ، (ثم يرفع رأسه ويرفع يديه كرفعه الأول) ، (قائلاً إمام ومنفرد: سمع الله لمن حمده وجوباً) ، (ومعنى سمع استجاب) ، (فإذا استتم) ، (قائماً قال: ربنا ولك الحمد، ملء
ـــــــــــــــــــــــــــــ
وأعلاه فناسب له الهيئة التي هي أعلا الهيئات وهو الانتصاب، وهو صفة كمال بالنسبة إلى حالة الركوع والسجود. أما الركوع والسجود فهو حالة ناقصة بالنسبة إلى ذاته، وكمال بالنسبة إلى الذل والتعظيم، فهو موضع له ما يناسبه. فهيئات الذل يناسبها دعاء الذل والانكسار؛ لحديث: "إذا ارتفعوا كبروا، وإذا هبطوا سبحوا" فعرفنا أن التسبيح مناسب للانخفاضات البدنية الحسية. وأما الانتصاب فيناسب فيه الأذكار السامية؛ ولهذا التكبير على المنار مناسبته معروفة، وتكبيرات الانتصاب في الجملة، وتكبيرات الاستسقاء و ... وإن كان في غيره لكنه أكثر، فلا يناسب كلام رب العالمين أن يؤتى به في حالة الذل. وهذا بين لك: أن الشيء يكون بعض الأحيان عبادة، وبعض الأحيان لو أنه عبادة لا يصير عبادة في وقت. وتكون التكبيرات تبعاً للقيام، وكذلك بين السجدتين. والدعاء بعدها تبع للسجود. وهذا الذي يظهر لي من جنس المناسبات. أما كونه لا يقرأ فيهما فهذا معروف من الشرع.
(ثم يرفع رأسه ويرفع يديه كرفعه الأول) يعني عند الركوع (قائلاً إمام ومنفرد: سمع الله لمن حمده وجوباً) هذا من واجبات الصلاة. أما المأموم فيقتصر على التحميد، فيقول: ربنا ولك الحمد. (ومعنى سمع استجاب) فإن السمع: سمعان: سمع لا استجابة فيه، وسمع فيه الاستجابة فهو هنا سمع مضمن معنى الاستجابة.
(فإذا استتم) الإمام والمنفرد (قائماً قال: ربنا ولك الحمد، ملء

(1/39)

السموات، والأرض، وملء ما شئت من شيء بعد) ، (وإن شاء زاد: أهل الثناء والمجد، أحق ما قال العبد، وكلنا لك عبد، لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد) ، (وله أن يقول غيره مما ورد) ، (وإن شاء قال: اللهم ربنا لك الحمد. بلا واو لوروده في حديث أبي سعيد وغيره) ، (فإن أدرك المأموم الإمام في هذا الركوع فهو مدرك للركعة) ،
ـــــــــــــــــــــــــــــ
السموات، وملء والأرض، وملء ما شئت من شيء بعد) . سمع الله لمن حمده، ربنا ولك الحمد واجب. والمأموم الواجب في حقه التحميد فقط، كما تقدم. التحميد كماله مِلْءَ السموات، إلى آخره. هذا مندوب لا واجب في حق الكل. فالإمام يقول ربنا ولك الحمد بعد الاعتدال والمأموم من ابتداء الرفع. (وإن شاء زاد: أهل الثناء والمجد، أحق ما قال العبد، وكلنا لك عبد، لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد) لوروده أيضاً1. يعني إن شاء زاد ذلك كله، فإن هذا ورد أيضاً. هذه الزيادة إن كان المقام مقام تطويل. (وله أن يقول غيره مما ورد) وجاء إذا أطال "لربي الحمد، لربي الحمد" كصلاة الليل. (وإن شاء قال: اللهم ربنا لك الحمد. بلا واو لوروده في حديث أبي سعيد وغيره) له قول أحد الأربع: ربنا لك الحمد، ربنا ولك الحمد، اللهم ربنا لك الحمد، اللهم ربنا ولك الحمد، (فإن أدرك المأموم الإمام في هذا الركوع) بقدر التحريمة (فهو مدرك للركعة) والجماعة سواء حصلت له الطمأنينة، أو لا، ويبقى قليلاً ليطمئن ولو
__________
1 في حديث البراء بن عازب.

(1/40)

(ثم يكبر) ، (ويخر ساجداً) ، (ولا يرفع يديه) ، (فيضع ركبته، ثم يديه، ثم وجهه) ، (ويمكن جبهته وأنفه وراحتيه من الأرض) ، (ويكون على أطراف أصابع رجليه) ، (موجهاً أطرافها إلى القبلة) ، (والسجود على هذه الأعضاء السبعة ركن) ،
ـــــــــــــــــــــــــــــ
لم يسبح. أما إذا رفع رأسه قبل الاجتماع مع الإمام فيه فإن تلك الركعة فاتت المأموم ويقضيها. فإدراك الركعة لا يحصل إلا بالاجتماع في الركوع. أما لو كبر تكبيرة الإحرام ورفع الإمام رأسه قبل ركوع المأموم فاتته تلك الركعة.
(ثم يكبر) بعد رفعه من الركوع (ويخر ساجداً) يخر: يسقط، يهوي للسجود (ولا يرفع يديه) للانحطاط في هذا السجود؛ فإن المواطن أربعة. أما الانحطاط والرفع إلى جلوس أو قيام غير القيام من الركعتين فلا ترفع فيه اليدان (فيضع ركبته، ثم يديه، ثم وجهه) وإذا نهض بالعكس، وذلك مستنده ما ذكر عن النبي صلى الله عليه وسلم. والسر في ذلك: أن هذا أسهل وأرفق وأليق للمصلي. ولو قيل: يضع وجهه أولاً لكن في ذلك من المشقة وتشويه الهيئة -هيئة مشوهة وشيء من المشقة- فلهذا الشريعة الحكيمة جاءت بما تقدم. (ويمكن جبهته وأنفه وراحتيه من الأرض) يعني يتمم السجود على المذكورات، لا يصير نواش؛ بل يمكن الكل من الأرض، (ويكون على أطراف أصابع رجليه) في حالة السجود. وتكون أطراف أصابعه مفرقة، مبسوطة، هذا هو السنة (موجهاً أطرافها إلى القبلة) قد سجد على سبعة أعضاء التي قال النبي صلى الله عليه وسلم: "أمرت أن أسجد على سبعة أعضاء" (والسجود على هذه الأعضاء السبعة ركن) فإن الشبعة هي: الجبهة، واليدان، والركبتان، والرجلان.

(1/41)

(ويستحب مباشرة المصلى ببطون كفيه) ، (وضم أصابعهما موجهة إلى القبلة غير مقبوضة) ، (رافعاً مرفقيه) ، (وتكره الصلاة في مكان شديد الحر أو شديد البرد) ، (لأنه يذهب الخشوع) ،
ـــــــــــــــــــــــــــــ
(ويستحب مباشرة المصلى ببطون كفيه) كونه ما يجعل حائلاً، هذا هو السنة. فإن كان على سجادة فيباشرها، وإن كان على فراش فيباشره، أو على الأرض فيباشرها، ولا يجعل شيئاً كالروافض1 (وضم أصابعهما موجهة إلى القبلة غير مقبوضة) ولا مفرجة، فتكون أصابع اليدين مضمومة مبسوطة. هذا هو السنة. (رافعاً مرفقيه) عن فخذيه.
(وتكره الصلاة في مكان شديد الحر أو شديد البرد) ويكون كذلك كل مكان يذهب الخشوع كالمصلى الذي فيه رائجة مستكرهة، أو وعر، أو شوك، أو تراب ناعم كتراب السبخة، فإنه يتأذى به (لأنه يذهب الخشوع) والخشوع فيها هو لبها. والخشوع هو حضور القلب في الصلاة.
فإنه إذا صلى في مكان حار ونحوه أقلقه، وكتابة الصلاة له بحسب ما حضر قلبه. وجاء ف الحديث: "إن الرجل لينصرف وما كتب له إلا عشر صلاته، تسعها، ثمنها، سبعها، خمسها، ربعها، ثلثها، نصفها". وقال ابن عباس: ليس لك من صلاتك إلا ما عقلت. فهذا ما يكتب للإنسان، أكثر ما فيه أنه يسقط المطالبة في الدنيا ولا يكتب له أجر تلك الصلاة. فيجتنب تلك الأمور التي تذهب خشوعه من الغبار الدقيق والمكان الحار أو أمامه شيء يشوش عليه، ولما صلى النبي صلى الله عليه وسلم والقرام أمامه قال لعائشة رضي الله عنها: "أميطي عنا قرامك
__________
1 يسجدون على الطينة لاعتقادهم فيها.

(1/42)

(ويسن للساجد أن يجافي عضديه عن جنبيه، وبطنه عن فخذيه، وفخذيه عن ساقيه) ، (ويضع يديه حذو منكبيه، ويفرق بين ركبتيه ورجليه) ، (ثم يرفع رأسه) ، (ويجلس) ، (مفترشاً) ، (يفرش رجله اليسرى ويجلس عليها) ، (وينصب اليمنى ويخرجها من تحته) ، (ويجعل بطون أصابعها إلى الأرض
ـــــــــــــــــــــــــــــ
هذا" الحديث. ولما صلى في الخميصة وكانت ذات أعلام قال: "إنها ألهتني عن صلاتي" فيجتنب الإنسان الأشياء التي تشوش عليه: من المكان، واللباس، والأمام المشوش1.
(ويسن للساجد أن يجافي عضديه عن جنبيه، وبطنه عن فخذيه، وفخذيه عن ساقيه) لما ثبت من فعل النبي صلى الله عليه وسلم (ويضع يديه حذو منكبيه، ويفرق بين ركبتيه ورجليه) يندب في سجوده أن يكون واضعاً يديه حذو منكبيه. يعني مضمومة الأصابع، ويفرق بين القدمين فلا يلصق قدماً بقدم، كما لا يلصق يديه واحدة بالأخرى. هذا صفة صلاة النبي صلى الله عليه وسلم (ثم يرفع رأسه) يرفع رأسه من سجدته (ويجلس) هذه الجلسة (مفترشاً) بأن (يفرش رجله اليسرى ويجلس عليها) بحيث يكون ظهرها على الأرض (وينصب اليمنى ويخرجها من تحته) 2 وأما اليمنى فتكون منصوبة، مفرقة الأصابع، أطراف الأصابع إلى القبلة. ويكون مع ذلك واضعاً كفيه على فخذيه اليسرى على اليسرى، واليمنى على اليمنى (ويجعل بطون أصابعها إلى الأرض
__________
1 قلت: ومما يشوش: الساعات المنصوبة أمام المصلين، وتحديد أذان وإقامة الصلاة بالساعات والدقائق أمامهم، والآيات المكتوبة في المحاريب، وكتابة (الله) . (محمد) في أعلا المحراب مما قد يوهم التسوية. وهناك من أضاف ياء النداء للرسول صلى الله عليه وسلم فيه.
2 وقال في تقريره على شرح الروض المربع "يخرجها من تحته" إنما تحته المفروشة. اهـ.

(1/43)

لتكون أطراف أصابعها إلى القبلة) ؛ لحديث أبي حميد في صفة صلاة النبي صلى الله عليه وسلم) ، (باسطاً يديه على فخذيه) ، (مضمومة الأصابع) ، (ويقول: رب اغفر لي) ، (يأتي به مراراً) ، (ولا بأس بالزيادة) ، (لقول ابن عباس: "كان النبي صلى الله عليه وسلم يقول بين السجدتين: رب اغفر لي، وارحمني، واهدني، وارزقنى، وعافني، رواه أبو داود) ، (ثم يسجد الثانية كالأولى) ، (وإن شاء دعا فيها، لقوله صلى الله عليه وسلم: "وأما السجود فأكثروا فيه من الدعاء
ـــــــــــــــــــــــــــــ
لتكون أطراف أصابعها إلى القبلة؛ لحديث أبي حميد في صفة صلاة النبي صلى الله عليه وسلم) في هبيان هذه الكيفية في الجلوس المشروع في هذا الركن (باسطاً يديه على فخذيه) البسط ضد القبض (مضمومة الأصابع) مبسوطة السنة أن لا يفرق.
(ويقول: رب اغفر لي) يقول هذا الدعاء فهذا موضع من مواضع الدعاء. (يأتي به مراراً) الواجب مرة، والزائد على ذلك سنة.
(ولا بأس بالزيادة) على قول: رب اغفر لي. قول: رب اغفر لي. هذا دعاء هذا الركن، ذِكْرُ هذا الركن خاصاً هو هذا، وإذا زيد فلا بأس فإنه محل في الجملة؛ فإن في الصلاة مواطن للدعاء، ومنها بعد الرفع بين السجدتين ومنها.. ومنها.. وأوسعها ما قبل السلام. وتوخي الأدعية الشرعية أولى (لقول ابن عباس: "كان النبي صلى الله عليه وسلم يقول بين السجدتين: رب اغفر لي، وارحمني، واهدني، وارزقنى، وعافني، رواه أبو داود) في باب الدعاء بين السجدتين.
(ثم يسجد الثانية كالأولى) سواء بسواء في جميع ما تقدم لك (وإن شاء دعا فيها، لقوله صلى الله عليه وسلم: "وأما السجود فأكثروا فيه من الدعاء

(1/44)

فقمن") ، (أن يستجاب لكم" رواه مسلم) ، (وله عن أبي هريرة رضي الله عنه: "أن رسول الله صلى الله عليه وسلم كان يقول في سجوده: اللهم اغفر لي ذنبي كله، دقه وجله، وأوله وآخره، وعلانيته وسره") ، (ثم يرفع رأسه مكبراً قائماً) ، (على صدور قدميه معتمداً) ، (على ركبتيه) ، (لحديث وائل) ، (إلا أن يشق لكبر أو مرض أو ضعف) ، (ثم يصلي الركعة الثانية كالأولى إلا في تكبيرة الإحرام، والاستفتاح ولو لم يأت به في الأولى) ،
ـــــــــــــــــــــــــــــ
فقمن") حري، (أن يستجاب لكم" رواه مسلم) عمومه يقتضي أن لا بأس أن يدعو في هذا السجود1 (وله عن أبي هريرة رضي الله عنه: "أن رسول الله صلى الله عليه وسلم كان يقول في سجوده: اللهم اغفر لي ذنبي كله، دقه وجله، وأوله وآخره، وعلانيته وسره) يدعو بهذا الدعاء. يفيد ما تقدم أنه لا بأس بالدعاء في هذا الموطن.
(ثم يرفع رأسه مكبراً قائماً) يعني إلى الركعة الثانية (على صدور قدميه معتمداً) بيديه (على ركبتيه) وكون نهوضه منها على صدور القدمين وكونه متعمداً.. كل سنة فعلية (لحديث وائل) ابن حجر2.
(إلا أن يشق لكبر أو مرض أو ضعف) أن سهل ذلك عليه فهو سنة وإن شق فيزول الندب في حقه تركاً وبعداً عن المشقة.
(ثم يصلي الركعة الثانية كالأولى إلا في تكبيرة الإحرام، والاستفتاح ولو لم يأت به في الأولى) أما الاستعاذة فالرواية الأخرى عن أحمد أنه يستعيذ لك قراءة، وهذا القول فيه قوة هذا الذي ذكر الشيخ هنا.
__________
1 قلت: بل مندوب "أكثروا ... ".
2 وفيه: "وإذا نهض نهض على ركبتيه واعتمد على فخذيه" رواه أبو داود.

(1/45)

(ثم يجلس للتشهد مفترشاً، جاعلاً يديه على فخذيه، باسطاً أصابع يسراه، مضمومة، مستقبلاً بها القبلة، قابضاً يمناه الخنصر والبنصر، محلقاً إبهامه مع وسطاه) ، (ثم يتشهد سراً) ، (ويشير بسبابته اليمنى في تشهده) ، (إشارة إلى التوحيد) ، (ويشير بها أيضاً عند دعائه في صلاة وغيرها) ، (لقول ابن الزبير: "كان النبي صلى الله عليه وسلم يشير بأصبعه إذا دعا
ـــــــــــــــــــــــــــــ
(ثم يجلس للتشهد مفترشاً، جاعلاً يديه على فخذيه، باسطاً أصابع يسراه، مضمومة، مستقبلاً بها القبلة، قابضاً يمناه الخنصر والبنصر، محلقاً إبهامه مع وسطاه) وكونه مفترشاً، وواضعاً يديه على فخذيه، مبسوطتين، ويستقل بالرؤوس القبلة، من سنن الأفعال، وكونه محلقاً بهما إلى آخره، وكونهما مبسوطتان على الفخذين، والقبض المذكور:
(ثم يتشهد سراً) ثم يأتي بالتشهد يأتي بالتحيات "سراً" المشروع الإسرار بها بكل حال، لا فرق بين صلاة الليل والنهار كغالب أركان الصلاة. والتشهدات جاءت عدة: منها هذا المتفق عليه، وجاء ما في حديث عمر وابن عباس وغير ذلك. (ويشير بسبابته اليمنى في تشهده) سميت سبابة لأنه تشير بها عند السب. وسميت مسبحة وسباحة، لأنه يشير بها للتوحيد (إشارة إلى التوحيد) الإشارة بالسبابة محلها عند ذكر الجلالة إشارة لوحدانية الله، وأنه واحد أحد. وهذا في الصلاة (ويشير بها أيضاً عند دعائه في صلاة وغيرها) عند ذكر الله أي ذكر الجلالة تنبيهاً على التوحيد، وليتطابق البنان والجنان على التوحيد، يتطابق الظاهر والباطن؛ فإنه إذا كان في الباطن التوحيد ووجد في البدن الدلالة عليه كان ذلك أتم. (لقول ابن الزبير: "كان النبي صلى الله عليه وسلم يشير بأصبعه إذا دعا

(1/46)

ولا يحركها" رواه أبو داود) (فيقول: التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته) (السلام علينا وعلى عباد الله الصالحين)
ـــــــــــــــــــــــــــــ
ولا يحركها" رواه أبو داود) المعنى أنه يحركها مرة واحدة، ولا يزيد على حركة الإشارة. إلا أنه عارضه حديث وائل: "أنه يحركها" وإذا ثبت حديث ابن الزبير فالجمع أنه يحركها التحريك الذي ليس بكثير فتكون المرة والمرتان وما يشبههما يأتي بهما أو من السنة، وأما الشيء الكثير فهو المراد بحديث ابن الزبير، لأن ذلك يكون من العبث. (فيقول: التحيات لله1 والصلوات1 والطيبات1 السلام عليك أيها النبي ورحمة الله وبركاته) جمع بركة. أي اسم الله عليك أيها النبي، والمعنى على هذا طلبت بركة اسم الله عليك. أو دعاء بمعنى السلامة، سؤال من الله له السلامة. لا منافاة فيه بين الدعاء وبين الإخبار. و"النبي" هو من استقامت أحواله الظاهرة والباطنة، وقال: إنه نبي، وقامت المؤيدات بصدقه في إخباره وهي المعجزات. عبارة أخرى: هو الإنسان الذكر، المعتدل في أحواله وأقواله، فيخبر أن الله أوحى إليه، فتقوم الدلائل على صدقه. ونعرف أن الله ختم النبوة بمحمد صلى الله عليه وسلم.
(السلام علينا وعلى عباد الله الصالحين) أي على جميع الحاضرين من الإمام والمأموم والملائكة، كما جاء في حديث: "فإنكم إذا فعلتم ذلك فقد سلمتم على كل عبد صالح في السماء والأرض". "والصالحين" جمع صالح، وهو القائم بما عليه من حقوق الله وحقوق عباده. وقيل: المكثر من العلم الصالح. وهو قريب من الأول.
__________
1 يأتي شرح هذه الكلمات في كلام المؤلف قريباً.

(1/47)

(أشهد أن لا إله إلا الله) ، (وأشهد أن محمدا عبده ورسوله) ، (وأي تشهد) ، (تشهده مما صح عن النبي صلى الله عليه وسلم جاز) ، (والأولى تخفيفه) ،
ـــــــــــــــــــــــــــــ
وتدخل النساء في العموم. (أشهد أن لا إله إلا الله) صيغة خبرية مشتملة على أشياء من اعتقاد وغير ذلك مما هو مراد في كلمة الشهادة، وفي شهادة أن لا إله إلا الله: أنه هو المعبود وحده بحق، أما من عبد سواه فإنما عبدوا بمحض الجهل والضلال، قال تعالى: {إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} [53/23] الآية (وأشهد أن محمدا عبده ورسوله) يعني عابد مملوك لله. والعبودية عامة، وخاصة.. فهي عامة لكل من في السموات والأرض. ومن الخاصة قوله: {وَعِبَادُ الرَّحْمَنِ} [25/63] {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ} [15/42] وكذلك العبودية في حق النبي صلى الله عليه وسلم وغيره من الأنبياء، فهذه عبودية خاصة، وأكما الناس فيها نبينا محمد صلى الله عليه وسلم. هذا التشهد الأول الذي علمه النبي صلى الله عليه وسلم ابن مسعود، وهو في الصحيحين، هذه ميزة.
(وأي تشهد) من التشهدات (تشهده مما صح عن النبي صلى الله عليه وسلم جاز) يريد بهذا الكلام الذي تقدم لك أنه إذا أتى بأي تشهد منها كفى وسد وصار سنة؛ لكن إنما جاء التفاوت أن بعضاً أولى من بعض من جهة الإسناد وألفاظ الحديث، ولا سيما وهو يقول في هذا التشهد: "كما يعلمنا السورة من القرآن" فهذا جاء فيه من الحفظ ما لم يجئ في غيره وهذه ميزة ثانية. وجاء تشهد من رواية أنس بروايات وكيفيات عديدة كثير منها ثاتب كالذي في حديث ابن عباس: التحيات، المباركات، الطيبات لله. وغيره من تشهدات إذا أتى الإنسان بواحد مما ثبت منها عن النبي صلى الله عليه وسلم كفى للتشهد المصحح لصلاته. (والأولى تخفيفه) يعني

(1/48)

(وعدم الزيادة عليه) ، (ثم إن كانت الصلاة ركعتين فقط صلى على النبي صلى الله عليه وسلم) ، (فيقول: اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم إنك حميد مجيد، وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم إنك حميد مجيد) ، (ويجوز أن يصلي على النبي صلى الله عليه وسلم مما ورد) ،
ـــــــــــــــــــــــــــــ
ما يطول من غير سرعة مخلة. وجاء في الحديث: "أن النبي صلى الله عليه وسلم إذا جلس في الركعتين الأوليين كأنه على الرضف"، والرضف الحجارة المحماة على النار. (وعدم الزيادة عليه) والأولى عدم الزيادة عليه، ولو زاد لكان جائزاً، لكن الأولى أن لا يزاد عليه.
(ثم إن كانت الصلاة ركعتين فقط صلى على النبي صلى الله عليه وسلم) الصلاة تكون تارة ركعتين كالفجر والجمعة والعيد والاستسقاء والنوافل في الغالب والأكثر. فإذا كانت ركعتين. فبعد الفراغ من التشهد الأول يصلي على النبي صلى الله عليه وسلم (فيقول: اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم إنك حميد مجيد، وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم إنك حميد مجيد) وهذا بالإجماع، السنة ثابتة مستفيضة بذلك، منها أمره صلى الله عليه وسلم في حديث كعب لماسئل: إن الله قد أمرنا أن نصلي عليك فكيف نصلي عليك؟ فقال: " قولوا اللهم صلِّ على محمد ... " فسر الصلاة المأمور بها بقوله: "قولوا إلى قوله مجيد" (ويجوز أن يصلي على النبي صلى الله عليه وسلم مما ورد) 1 وصلاة الله على عبده ثناؤه عليه في الملأ الأعلى. ومعنى صلاة المسلمين على النبي بقولهم: اللهم صلِّ على محمد: اللهم أثنِ على عبدك عند ملائكتك.
__________
1 قلت: ومنه ما رواه أبو داود والموطأ عن عبد الله بن عمر. (أبو داود رقم 971 الموطأ 1/91) .

(1/49)

(وآل محمد أهل بيته) ، (وقوله: "التحيات" أي جميع التحيات لله تعالى استحقاقاً وملكاً) ، (والصلوات الدعوات) ، ("والطيبات" الأعمال الصالحة فهو سبحانه يحيا ولا يسلم عليه، لأن السلام دعاء) ، (وتجوز الصلاة على غير النبي صلى الله عليه وسلم منفرداً) ، (إذا لم يكثر) ، (ولم تتخذ شعاراً لبعض الناس أو يقصد بها بعض الصحابة دون بعض) ،
ـــــــــــــــــــــــــــــ
(وآل محمد أهل بيته) وهم من تحرم عليهم الزكاة، وأزواجه داخلات في أهل بيته.
(وقوله: "التحيات" أي جميع التحيات لله تعالى استحقاقاً وملكاً) يعني أن الرب جل وعلا هو المستحق لجميع التعظيمات، لأنه الكبير الذي لا أكبر منه والجليل الذي لا أجل منه. (والصلوات الدعوات) جميع الدعوات والصلوات المشروعة فلا يعبد معه سواه. فالعبادة له وحده، وهذا معنى كلمة الإخلاص، ("والطيبات" الأعمال الصالحة فهو سبحانه يحيا ولا يسلم عليه، لأن السلام دعاء) التحية تعظيم، والسلام دعاء فهو يعظم ولا يدعى له، والذي يدعى له المخلوق المحتاج.
(وتجوز الصلاة على غير النبي صلى الله عليه وسلم منفرداً) كفلان ابن فلان، (إذا لم يكثر) لكن بشرط أن لا يكثر، بل بعض الأحيان (ولم تتخذ شعاراً لبعض الناس أو يقصد بها بعض الصحابة دون بعض) وبشرط أن لا يخص به أحد كتخصيص بعض الصحابة كما يفلعه الروافض. ولا يقال: كرم الله وجهه. لعلي فقط مخالفة للروافض، وهم قصدهم أنه ما

(1/50)

(وتسن الصلاة على النبي صلى الله عليه وسلم في غير الصلاة) ، (وتتأكد تأكداً كثيراً عند ذكره) ، (وفي يوم الجمعة وليلتها) ، (ويسن أن يقول: اللهم إني أعوذ بك من عذاب جهنم، ومن عذاب القبر، وأعوذ بك من فتنة المحيا والممات، وأعوذ بك من فتنة المسيح الدجال) ، (وإن دعا بغير ذلك مما ورد فحسن. لقوله صلى الله عليه وسلم: ثم
ـــــــــــــــــــــــــــــ
سجد لصنم أصلاً، بل ولد في الإسلام1. ومثل قول بعض الناس: عليه السلام. دون غيره من الثلاثة.
(وتسن الصلاة على النبي صلى الله عليه وسلم في غير الصلاة) أما في الصلاة فهي ركن، وفي غيرها سنة (وتتأكد تأكداً كثيراً عند ذكره) وجوب الصلاة عليه متى ذكر للحديث: "تأمينه على المنبر". بعض العلماء يقول: إنه واجب، والجمهور أنه مندوب. وفي الحديث: "من صلى عليّ واحدة صلى الله عليه بها عشرا". وشرعيتها في الخطب ومكانتها منها معروفة. أما في لليلة الجمعة فلقول النبي صلى الله عليه وسلم: "أكثروا عليّ من الصلاة يوم الجمعة".
(ويسن أن يقول: اللهم إني أعوذ بك من عذاب جهنم، ومن عذاب القبر، وأعوذ بك من فتنة المحيا والممات، وأعوذ بك من فتنة المسيح الدجال) هذا مسنون بعد الصلاة والتسليم على الرسول والتبريك على محمد وآله. وهذا ثبت من قوله وفعله، فهو دعاء مشروع، ومتأكد الشرعية. (وإن دعا بغير ذلك مما ورد فحسن. لقوله صلى الله عليه وسلم: ثم
__________
1 وهذا بمجرده لا يقتضي التفضيل المطلق، فبعض من لم يولد في الإسلام أفضل لفضائل أكثر وميز خاصة.

(1/51)

ليتخير من الدعاء أعجبه إليه) ، (ما لم يشق على المأموم) ، (ويجوز الدعاء لشخص معين) ، (لفعله صلى الله عليه وسلم في دعائه للمستضعفين بمكة) ، (ثم يسلم وهو جالس مبتدأً عن يمينه) ، (قائلاً: السلام عليكم ورحمة الله. وعن يساره كذلك) ، (والالتفات سنة) ، (ويكون عن يساره أكثر بحيث يرى خده) ،
ـــــــــــــــــــــــــــــ
ليتخير من الدعاء أعجبه إليه) لحديث ابن مسعود هذا. والمشروعة أولى من غيرها؛ لكون المشروع كلام مشتمل على جوامع الكلم، وأيضاً هو سنة فيكون عاملاً بها (ما لم يشق على المأموم) فإذا كان إمامً فلا ينبغي إطالة الدعاء، لقوله صلى الله عليه وسلم: "أيكم أمّ الناس فليخفف " الحديث.
(ويجوز الدعاء لشخص معين) أن يدعو في الصلاة لشخص معين فلان ابن فلان، ولا يخل بالصلاة، كما دعا صلى الله عليه وسلم لأناس بأسمائهم وأسماء آبائهم فقال: "اللهم أنج الوليد بن الوليد " الحديث. وقال: " اللهم العن فلاناً وفلاناً ... " ولكنها دالة على ذلك عند وجوب سبب (لفعله صلى الله عليه وسلم في دعائه للمستضعفين بمكة) لأجل الضعفاء، قال في دعائه: "اللهم نج المستضعفين من المؤمنين".
(ثم يسلم وهو جالس مبتدأً عن يمينه) وهذه هي السنة الابتداء عن يمينه (قائلاً: السلام عليكم ورحمة الله. وعن يساره كذلك) فلو سلم تلقاء وجهه ولم يلتفت عنه ولا مرة جاز، والالتفات سنة من سنن الأفعال، ليس من واجبات الصلاة. سنة فعلية (ويكون عن يساره أكثر بحيث يرى خده) للحديث الوارد فيه: "أنه إذا التفت عن شماله التفت حتى يرى بياض خذِّه صلى الله عليه وسلم"

(1/52)

(ويجهر إمام بالتسليمة الأولى فقط) ، (ويسرهما غيره) ، (ويسن حذفه وهو عدم تطويله أي لا يمد به صوته) ، (وينوي به الخروج من الصلاة) ، (وينوي أيضاً السلام على الحفظة) ، (و) ، (الحاضرين) ، (وإن كانت الصلاة أكثر من ركعتين) ، (نهض مكبراً على صدور قدميه إذا فرغ من التشهد الأول) ،
ـــــــــــــــــــــــــــــ
(ويجهر إمام بالتسليمة الأولى فقط) الجهر بالأولى لا بد منه يسلم سلاماً يقتدى به.. وجاء في الحديث الآخر الجهر بهما جميعاً1 فيكون المراد الجهر بالأولى ليسمعهم2 (ويسرهما غيره) وهو الإمام والمنفرد (ويسن حذفه وهو عدم تطويله أي لا يمد به صوته) بل يسرع. هذا من سنن السلام، كما أن من سننه الوقوف عند آخره.
(وينوي به الخروج من الصلاة) يندب أن ينوي الخروج من الصلاة، (وينوي أيضاً السلام على الحفظة) من الملائكة (و) على (الحاضرين) الآدميين هؤلاء جميعاً.
(وإن كانت الصلاة أكثر من ركعتين) بأن كانت ثلاثية كالمغرب أو رباعية كالظهر والعصر والعشاء (نهض مكبراً على صدور قدميه إذا فرغ من التشهد الأول) ويكون اعتماده على ركبتيه3 أما إن شق لضعف أو كبر أو لكونه نضو الخلقة أو نحو ذلك فإنه يسقط عنه الاعتماد على
__________
1 وهو في صحيح مسلم من حديث أبي معمر الأزدي وفي رواية لمسلم عن جابر بن سمرة: " ... ثم يسلم على أخيه من عن يمينه وعن شماله".
2 وفي الإنصاف جـ 2/ص 83: وظاهر كلام جماعة يجهر فيهما، ويكون الجهر في الأولى أكثر.
3 كما تقدم.

(1/53)

(ويأتي بما بقى من صلاته) ، (كما سبق) ، (إلا أنه لا يجهر، ولا يقرأ شيئاً بعد الفاتحة) ، (فإن فعل لم يكره) ، (ثم يجلس) ، (في التشهد الثاني متوركاً يفرش رجله اليسرى وينصب اليمنى ويخرجهما عن يمينه ويجعل إليتيه على الأرض) ، (فيأتي بالتشهد
ـــــــــــــــــــــــــــــ
ركبته وصدور قدميه، فيسن ما يسن في حقه حيث كانت السهولة وإلا سقط ذلك؛ بل بعض الأحيان يسقط بعض الواجبات فكيف بالمندوبات. (ويأتي بما بقى من صلاته) يعني بالثالثة أو الثالثة والرابعة (كما سبق) في الركعات قبلها (إلا أنه لا يجهر، ولا يقرأ شيئاً بعد الفاتحة) ولا يزيد على الفاتحة (فإن فعل لم يكره) فإن زاد لم يكره، لحديث أبي سعيد الذي في صحيح مسلم، ولكن الأولى أن لا يزيد والزيادة إنما هي جائزة فقط، والأولى أولى، لحديث أبي قتادة: "وفي الأخريين بفاتحة الكتاب".
(ثم يجلس) بعد فراغه من الثالثة والرابعة (في التشهد الثاني متوركاً يفرش رجله اليسرى وينصب اليمنى ويخرجهما عن يمينه ويجعل إليتيه على الأرض) وتكون صفة رجليه غير صفة رجليه في الأول، فهو هنا متورك يعني يفضي بوركه إلى الأرض إحدى رجليه منصوبة وأصابعها إلى القبلة والأخرى مفروشة وكلتاهما خارجتان. والعلماء اختلفوا في موضع الرجلين في الثانية في التورك ومحله: منهم من رأى أنه في كل تشهد يعقبه السلام. والمشهور والمعروف والذي تدل عليه الأحاديث أنه مختص بالأخيرة من ذات التشهدين، تفريقاً بين الجلوسين. ومن السر أن يعلم أنه الأول فلا يسهو. (فيأتي بالتشهد

(1/54)

الأول) ، (ثم بالصلاة على النبي صلى الله عليه وسلم) ، (ثم) ، (بالدعاء) ، (ثم يسلم) ، (وينحرف الإمام إلى المأمومين) ، (على يمينه أو على شماله) ، (ولا يطيل الإمام الجلوس بعد السلام مستقبل القبلة) ،
ـــــــــــــــــــــــــــــ
الأول) يعني التحيات كما سبق
(ثم) يأتي (بالصلاة على النبي صلى الله عليه وسلم) اللهم صلِّ على محمد وعلى آل محمد، كما صليت على آل إبراهيم إنك حميد مجيد، وبارك على محمد وعلى آل محمد، كما باركت على آل إبراهيم إنك حميد مجيد. (ثم) يأتي (بالدعاء) اللهم إني أعوذ بك من عذاب جهنم، ومن عذاب القبر، وأعوذ بك من فتنة المحيا والممات، وأعوذ بك من فتنة المسيح الدجال، وغير ذلك كما شبق؛ لكن بالمشروع أفضل. (ثم يسلم) كما سبق.
(وينحرف الإمام إلى المأمومين) لأن الإمام يبقى مستقبل القبلة بقدر الاستغفار واللهم أنت السلام إلى آخره. ثم ينصرف بعد ذلك (على يمينه أو على شماله) ويكون إما لجهة يمينه أو شماله، وكل قد ورد، وفي الحديث: "لا يجعل أحدكم للشيطان شيئاً من صلاته يرى أن حقاً عليه أن لا ينصرف إلا عن يمينه، لقد رأيت رسول الله صلى الله عليه وسلم كثيراً ينصرف عن يساره" فيجوز هذا، وهذا. وإذا كانت الجهة التي ينصرف إليها حسن، ولا يهجر الأخرى حتى كأنها متعينة الأولى. (ولا يطيل الإمام الجلوس بعد السلام مستقبل القبلة) فإن في حديث عائشة رضي الله عنها: "أن النبي صلى الله عليه وسلم كان إذا سلم لم يقعد إلا مقدار ما يقول: "اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام" أخرجه

(1/55)

(ولا ينصرف المأموم قبله) ، (لقوله صلى الله عليه وسلم: "إني إمامكم فلا تسبقوني بالركوع، ولا بالسجود، ولا بالانصراف") ، (فإن صلى معهم نساء انصرف النساء) ، (وثبت الرجال قليلاً لئلا يدركوا من انصرف منهن) .
ـــــــــــــــــــــــــــــ
مسلم وذلك أن إعطاءهم ظهره وتوليه إياهم ظهره ما هو بحق، لكن سوغه الأمر المشروع، وهو إمامتهم ليكمل الاقتداء به، بخلاف إذا كان فيما بينهم، فإذا انقضت فالحكم يدور مع علته. فيقول: اللهم أنت السلام الخ، بعد الاستغفار ثم ينصرف إليهم. وقد تحوج الحال إلى أكثر من ذلك مثل ما إذا كان هناك نساء، كما دل عليه حديث أم سلمة: كان رسول الله صلى الله عليه وسلم إذا سلم يمكث في مكانه يسيراً فنرى –والله أعلم- لكي ينصرف النساء قبل أن يدركهن الرجال (ولا ينصرف المأموم قبله) بل المأموم يبقى على حالته حتى ينصرف الإمام (لقوله صلى الله عليه وسلم: "إني إمامكم فلا تسبقوني بالركوع، ولا بالسجود، ولا بالانصراف") لهذا الحديث أخرجه مسلم. (فإن صلى معهم نساء انصرف النساء) يعني يقمن من أمكنتهن ويخرجن من المسجد (وثبت الرجال قليلاً لئلا يدركوا من انصرف منهن) لئلا يحصل الاختلاط والاتفاق معهن في الطريق؛ لأن النساء عورة؛ فإن الاختلاط يسبب الافتتان. كما تقدمت الإشارة في حديث أم سلمة.

(1/56)

(ويسن ذكر الله والدعاء والاستغفار عقب الصلاة فيقول) ، (استغفر الله ـ ثلاثاً) ، (ثم يقول: اللهم أنت السلام، ومنك السلام، تباركت يا ذا الجلال والإكرام) ، (لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير، لا حول ولا قوة إلا بالله، لا إله إلا الله، ولا نعبد إلا إياه، له النعمة وله الفضل، وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون) ، (اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد. ثم يسبح ويحمد ويكبر) ، (كل واحدة ثلاثاً وثلاثين، ويقول تمام المائة:
ـــــــــــــــــــــــــــــ
الذكر بعد الصلاة
(ويسن ذكر الله والدعاء والاستغفار عقب الصلاة فيقول) ما يأتي ذكره (استغفر الله ـ ثلاثاً) وهذا أول ما يبدأ به (ثم يقول: اللهم أنت السلام، ومنك السلام، تباركت يا ذا الجلال والإكرام) لحديث أبي هريرة وثوبان وعائشة. ويقول بعد ذلك، (لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير، لا حول ولا قوة إلا بالله، لا إله إلا الله، ولا نعبد إلا إياه، له النعمة وله الفضل، وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون) ويقول، (اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد. ثم يسبح ويحمد ويكبر) التسبيح والتحميد والتكبيرات المعروفة (كل واحدة ثلاثاً وثلاثين، ويقول تمام المائة:

(1/57)

لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير) ، (ويقول بعد صلاة الفجر وصلاة المغرب قبل أن يكلم أحداً من الناس "اللهم أجرني من النار" سبع مرات) ، (والإسرار بالدعاء أفضل) ، (وكذا بالدعاء المأثور) ، ويكون بتأدب وخشوع وحضور
ـــــــــــــــــــــــــــــ
لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير) وهذا يقال في دبر كل صلاة من الصلوات الخمس (ويقول بعد صلاة الفجر وصلاة المغرب قبل أن يكلم أحداً من الناس "اللهم أجرني من النار" سبع مرات) لوروده في قوله صلى الله عليه وسلم: "إذا انصرفت من صلاة المغرب فقل اللهم أجرني من النار سبع مرات قبل أن تكلم أحداً فإنك إذا قلت ذلك ثم مت في ليلتك كتب لك جوار منها. وإذا صليت الصبح فقل ذلك فإنك إن مت يومك كتب لك جوار منها" أخرجه أبو داود والنسائي- هذا جنس المشروع من الذكر بعد الصلاة. ويقرأ آية الكرسي، والمعوذتين، جاء في فضل قراءتها: "من قرأ آية الكرسي دبر كل صلاة مكتوبة كان في ذمة الله إلى الصلاة الأخرى" للكبير والأوسط. وفي رواية {قُلْ هُوَ اللَّهُ أَحَدٌ} وعن عقبة بن عامر قال: "أمرني النبي صلى الله عليه وسلم أن أقرأ بالمعوذات دبر كل صلاة" أخرجه أبو داود والنسائي. (والإسرار بالدعاء أفضل) من الجهر، لقوله تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً} [7/ 55] (وكذا بالدعاء المأثور) أفضل من الذي لم يصح عن النبي صلى الله عليه وسلم لكونه يشتمل على ما لا يشتمل عليه غيره؛ فهو أجمع، ولكونه أنفع مما يشتمل عليه غيره، وفيه كمال التأسي، فيكون قد دعا بالدعاء النبوي (ويكون بتأدب وخشوع وحضور

(1/58)

قلب ورغبة ورهبة، لحديث: "لا يستجاب الدعاء من قلب غافل") ، (ويتوسل بالأسماء والصفات) ، (والتوحيد) ، (ويتحرى أوقات الإجابة) ، (وهي ثلث الليل الآخر) ،
ـــــــــــــــــــــــــــــ
قلب ورغبة ورهبة، لحديث: "لا يستجاب الدعاء من قلب غافل") هذا من آداب الدعاء ووظائفه.
(ويتوسل بالأسماء والصفات) يتوسل إلى الله بأشياء –يتوسل إلى الله بأسمائه وصفاته كما قال: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [7/180] . ومنها: "اللهم ظلمت نفسي ظلماً كثيراً" الحديث، وكما قالت عائشة: "أرأيت إن وافقت ليلة القدر" الحديث ويأتي. هكذا الأدعية التي يدعو بها ويعلمها غيره كانت مشتملة على التوسل إلى الله بأسمائه وصفاته (والتوحيد) ويستول بالتوحيد كما في الدعاء: "اللهم إني أسألك بأنك أنت الله لا إله إلا أنت" الحديث، وجاء في الحديث "أنه الاسم الأعظم". ويتوسل إليه بالأعمال الصالحة عموماً كما في قصة أصحاب الصخرة. ويتوسل إليه بدعاء الحي الحاضر، كما توسل الصحابة بالنبي في حياته، كما في حديث: "استسق لنا ربك" وتوسل عمر بالعباس. فهذا جنس الوسائل: بأسمائه وصفاته، وبالأعمال التي أفضلها التوحيد، وبدعاء الحاضر يقول: يا فلان ادع الله لي1.
(ويتحرى أوقات الإجابة) ينبغي أن يتوخى أوقات ينظرها فيدعو فيها (وهي ثلث الليل الآخر) وهو وقت النزول الإلهي يقول الله
__________
1 أما التوسل بذوات الأموات أو بذوات الأحياء في حضورهم أو غيبتهم –لا بدعائهم- فهو من باب الأقسام على الله بهم أو السؤال بهم أو بحقهم أو جاههم وهذا بدعة، أو شرك (مجموع الفتاوى جـ 1/205، 213- 225) .

(1/59)

(وبين الأذان والإقامة) ، (و) ، (أدبار الصلاة المكتوبة) ، (وآخر ساعة يوم الجمعة) ، (وينتظر الإجابة) ، (ولا يعجل) ، (فيقول: قد دعوت ودعوت فلم يستحب لي) ، (ولا يكره أن يخص نفسه إلا في دعاء يؤمن عليه) ، (ويكره رفع الصوت) ، (ويكره في الصلاة التفات يسير) ،
ـــــــــــــــــــــــــــــ
تعالى: "من يدعوني فأستجيب له" الحديث، وفي حديث: "أي الدعاء أجوب؟ قال جوف الليل" (وبين الأذان والإقامة) كذلك (و) كذلك (أدبار الصلاة المكتوبة) أدبار لصلوات المفروضة (وآخر ساعة يوم الجمعة) فإن فيه ساعة الإجابة، كما في حديث: "لا يوافقها عبد مسلم وهو قائم يصلي يسأل الله تعالى شيئاً إلا أعطاه إياه" متفق عليه. (وينتظر الإجابة) يسن انتظار الداعي الإجابة، فسؤاله عبادة، وانتظاره عبادة أخرى (ولا يعجل) لا ينبغي للداعي أن يستبطأ الجواب أيضاً. (فيقول: قد دعوت ودعوت فلم يستحب لي) هذا من آداب الدعاء أيضاً. (ولا يكره أن يخص نفسه إلا في دعاء يؤمن عليه) غيره. الإمام يدعو ويؤمن المأمومون فيجمع الضمير. أما في غيره فيجوز الجمع ويجوز أن يخص نفسه. (ويكره رفع الصوت) بالدعاء1 ففي الحديث: "أيها الناس أربعوا على أنفسكم فإنكم لا تدعون أصم ولا غائباً" الحديث.
ما يكره في الصلاة
(ويكره في الصلاة التفات يسير) وفي الحديث: "هو اختلاس يختلسه الشيطان من صلاة العبد"، وفي الآخر: "إياك والالتفات في
__________
1 والصراخ أعظم.

(1/60)

(ورفع بصره إلى السماء) ، (وصلاته إلى صورة منصوبة) ، (أو إلى آدمي) ، (واستقبال نار، ولو سراجاً) ، (وافتراش ذراعيه في السجود) ، (ولا يدخل فيها وهو حاقن أو حاقب) ، (أو بحضرة طعام يشتهيه) ،
ـــــــــــــــــــــــــــــ
الصلاة فإنه هلكة". ومكروه (ورفع بصره إلى السماء) لقوله: "ما بال أقوام يرفعون أبصارهم إلى السماء في صلاتهم، فاشتد قوله في ذلك حتى قال: لينتهن أو لتخطفن أبصارهم" رواه البخاري (وصلاته إلى صورة منصوبة) تركه صلاته إلى صورة منصوبة، وذلك أنه يشبه عباد الأصنام في استقبال ما يعبدونه (أو إلى آدمي) أن يكون يصلي وأمامه وجه آدمي، لأن في ذلك مشابهة لعبادة الأصنام، واستقباله شيئاً فيه ألوان، وإشغال قلبه؛ لأن المطلوب في الصلاة الخشوع (واستقبال نار، ولو سراجاً) لأن في تشبهاً بالمجوس، ويدخل في ذلك السراج1 (وافتراش ذراعيه في السجود) المنهي عنه في الحديث المعروف. وليس المراد بالكراهة هنا التحريم. (ولا يدخل فيها وهو حاقن أو حاقب) وذلك أنه يفوت عليه لب الصلاة (أو بحضرة طعام يشتهيه) وكذلك إذا قدم إليه الطعام فيبدأ بالطعام ولو فاتته صلاة الجماعة، فلو صلى بتلك الحال لكانت جسماً بلا روح، والمعول على الروح، وفي الحديث:
__________
1 قلت: وذكر في فتاويه (جـ 2/ 226) أن مثل النار اللنبة الآن. وقلت هناك: وقد وضعت اللنبات في مسجده أمام السواري خلف المصلين وذلك بأمره. وكانت اللنبة التي تشعل للقارئ قبل الإقامة تطفأ إذا أقيمت الصلاة. اهـ.
أقول: وينبغي أن لا تشعل اللنبة التي تبين سلامة الميكرفونات من العطل في وقت الصلاة لأنها محاذية لوجه الجالس في الصلاة وأمامه. وما فيها هو نار: يكوى بها، ويطبخ عليها، ويقطع ويوصل بها الحديد، وغير ذلك مما هو مشاهد محسوس.

(1/61)

(بل يؤخرها ولو فاتته الجماعة) ، (ويكره مس الحصى) ، (وتشبيك أصابعه) ، (واعتماده على يديه في جلوسه) ، (ولمس لحيته) ، (وكف ثوبه) ، (وإن تثاءب كظم ما استطاع) ، (فإن غلبه وضع يده في فمه) ، (ويكره تسوية التراب) ، (بلا عذر) ، (ويرد المار بين يديه) ،
ـــــــــــــــــــــــــــــ
"لا صلاة بحضرة الطعام"، وفي الحديث الآخر: "إذا حضر العشاء فابدؤوا به قبل أن تصلوا المغرب" متفق عليه (بل يؤخرها ولو فاتته الجماعة) للحديث المتقدم.
(ويكره مس الحصى) ففي الحديث: "إذا قام أحدكم في الصلاة فلا يمسح الحصى فإن الرحمة تواجهه" (وتشبيك أصابعه) في نفس الصلاة، وفي انتظاره ومشيه إليها، للحديث المتقدم (واعتماده على يديه في جلوسه) يعني يعتمد عليها على الأرض، كما يكره اعتماده بها على خاصرته (ولمس لحيته) لأن هذا من العَبث –يده هذه في شعره- فهذا من العبث المنافي للخشوع، وكل ما كثر العبث صار دليلاً يفيد أن قلبه قد انشغل (وكف ثوبه) ليدَعْ ثيابه تسجد معه. (وإن تثاءب كظم ما استطاع) بقدر ما يقدر (فإن غلبه وضع يده في فمه) يصنع ما ذكر. (ويكره تسوية التراب) يعني الذي يقابل المصلي على الأرض، كونه يواسي الحصباء يجعله متواسي مكروه، وجاء النهي عنه، وتعليله "بأن الرحمة تواجهه" كما تقدم، وهو أيضاً من العبث؛ ففيه الأمران. وجاء في حديث: "واحدة، أودع" (بلا عذر) وهذا كله ما لم يوجد بصفة تفوت الخشوع، فإن وجد مسحه مرة واحدة.
(ويرد المار بين يديه) هذا المشروع أن لا يدع المار. ومرور أحدٍ

(1/62)

(ولو بدفعه) ، (آدمياً كان) ، (أو المار غيره) ، (فرضاً كانت الصلاة أو نفلاً) ، (فإن أبى فله قتاله ولو مشى يسيراً) ، (ويحرم المرور بين المصلي وبين سترته) ، (وبين يديه إن لم يكن له سترة) ، (وله قتل حية وعقرب) ، (وقملة) ، (وتعديل ثوب) ، (وعمامة) ،
ـــــــــــــــــــــــــــــ
مما يضعف صلاته فأمر أن لا يدع أحداً يمر بين يديه إذا لم يكن سترة. أما إن كان بعيداً أو له سترة فلا. (ولو بدفعه) بالقوة، وهذا هو مقاتلته التي في الحديث ومغالبته، فإن لم يندفع إلا بدزه فبدزه، فإن انكسر فيه شيء فلا ضمان؛ لأنه متعد المرور، والمصلي أراد السلامة من عدوانه (آدميا كان) المار (أو المار غيره) وملا أردت بهيمة أن تمر بين يديه صلى الله عليه وسلم ألصق بطنه بالجدار ومرت من ورائه (فرضاً كانت الصلاة أو نفلاً) لا فرق (فإن أبى فله قتاله. ولو مشى يسيراً) لم تبطل بذلك. (ويحرم المرور بين المصلِّي وبين سترته) بل قال ابن القيم: لو عدت من الكبائر. ذكره في أخر الإعلام. وفي الحديث: "لو يعلم المار بين يدي المصلي ماذا عليه لكان أن يقف أربعين خيراً له من يمر بين يديه" هذا يفيد غلظ التحريم (وبين يديه إن لم يكن له سترة) ويحرم أيضاً إذا لم يكن له سترة من قريب فكذلك.
(وله قتل حية وعقرب) في الصلاة، لحديث: "اقتلوا الأسودين في الصلاة الحيّة والعقرب"، (وقملة) وقمل يسوغ له ذلك (وتعديل ثوب) عندما يتغير ثوبه إذا كان عليه رداء فانحل، أو الإزار بدأ ينفك (وعمامة) والعمامة كذلك إذا انتقضت عليه له ردها، كل هذه من الأشياء التي أبيحت له. وظاهر هذا أنه لو استدعى فعلاً كثيراً كما هو

(1/63)

(وحمل شيء ووضعه) ، (وله إشارة بيد ووجه وعين لحاجة) ، (ويكره السلام على المصلي) ، (وله رده بالإشارة) ، (ويفتح على إمامه إذا ارتج عليه، أو غلط) ، (وإن نابه شيء في صلاته سبح رجل وصفقت امرأة) ، (وإن بدره بصاق أو مخاط وهو في المسجد بصق في ثوبه) ، (وفي غير المسجد
ـــــــــــــــــــــــــــــ
ظاهر الحديث. (وحمل شيء ووضعه) لحلمه صلى الله عليه وسلم أمامة بنت زينب ووضعها في صلاة الفريضة وهو يؤم (وله إشارة بيد ووجه وعين لحاجة) والإشارة تكون باليد، وتكون بالرأس. (ويكره السلام على المصلي) وفي حديث: "لا غرار في الصلاة ولا تسليم" قال أحمد: يعني فيما أرى أن لا تسلم، ولا يسلم عليك، (وله رده بالإشارة) كما فعل صلى الله عليه وسلم حين جاءته الأنصار فسلموا عليه في الصلاة بسط كفه وجعل بطنه إلى أسفل وظهره إلى فوق.
(ويفتح على إمامه إذا ارتج عليه، أو غلط) أرتج عليه أغلق عليه القرآن فلم يدر ما يقرأ بعدها. والغلط أن يبدل أو يسقط أو يزيد أو ينقص. ومن الدليل "أن النبي صلى الله عليه وسلم صلى صلاة فلبس عليه، فلما انصرف قال لأبي: " أصليت معنا؟ قال: نعم. قال: فما منعك" فهو جائز، بل مشروع. وإذا كان في الفاتحة وجب وتعين لتستقيم الفاتحة للإمام والمأمومين (وإن نابه شيء في صلاته سبح رجل وصفقت امرأة) لقوله صلى الله عليه وسلم: "إذا نابكم شيء في صلاتكم فلتسبح الرجال ولتصفق النساء" فإذا سها الإمام أو استؤذن عليه فالسنة ما ذكر.
(وإن بدره بصاق أو مخاط وهو في المسجد بصق في ثوبه) ولا يدعه يقع في الأرض صيانة للمسجد عما يستقذر (وفي غير المسجد

(1/64)

عن يساره) ، (ويكره أن يبصق قدامه أو عن يمينه) ، (وتكره صلاة غير مأموم إلى غير سترة) ، (ولو لم يخش مارّاً) ، (من جدار، أو شيء شاخص كحربة، أو غير ذلك، مثل آخرة الرحل) ، (ويسن أن يدنو منها لقوله صلى الله عليه وسلم: "إذا صلى أحدكم فليصل إلى سترة ويدن منها") ، (وينحرف عنها يسيراً، لفعله صلى الله عليه وسلم) ، (وإن تعذر خط خطّاً) ،
ـــــــــــــــــــــــــــــ
عن يساره) أو تحت قدمه لخبر أبي هريرة (ويكره أن يبصق قدامه أو عن يمينه) في الصلاة كراهية شديدة، وفي الحديث: "فإن الله قبل وجهه"، "وعن يمينه ملك كريم".
(وتكره صلاة غير مأموم إلى غير سترة) الإمام والمنفرد لا بد أن يصليا إلى سترة. أما المأموم فتكفي عنه سترة إمامه. (ولو لم يخش مارّاً) وسواء كان خشي ماراً، أولا. فإنه مشروع مطلقاً. والسترة (من جدار، أو شيء شاخص كحربة، أو غير ذلك، مثل آخرة الرحل) سواء كان في الحضر أو السفر. والرحل هو المسمى الآن "الشداد" وهي بمقدار ثلثي ذارع تقريباً (ويسن أن يدنو منها لقوله صلى الله عليه وسلم: "إذا صلى أحدكم فليصل إلى سترة ويدن منها") فهذا الحديث دل على مسألتين: صلاة إلى سترة، وأن ذلك مندوب؛ اتقاءَ ما يمر، وكونه ما يؤثر جنس شيء مر. وإذا دنا منها صار أحصل للمقصود، (وينحرف عنها يسيراً لفعله صلى الله عليه وسلم) لا يصمد إليها صمداً فيجعلها بين عينيه، بل يجعلها عن يمينه شيء، أو عن يساره شيء، جاء "أنه صلى الله عليه وسلم لا يصمد إلى العمود" فهو مستقبله لكن لاتمام الاستقبال (وإن تعذر خط خطّاً) أمامه ويكفي، لما في

(1/65)

(وإذا مر من ورائها شيء لم يكره) ، (فإن لم يكن سترة) ، (ومر بينه وبينها امرأة أو كلب أو حمار بطلت صلاته) ، (وله قراءة في المصحف) ، (والسؤال عند آية رحمة، والتعوذ عند آية العذاب) ، (والقيام ركن في الفرض) ، (لقوله تعالى: {وَقُومُوا لِلَّهِ قَانِتِينَ} [2/238] ) ، (إلا العاجز، أو عريان) ، (أو خائف) ،
ـــــــــــــــــــــــــــــ
الحديث: "فإن لم يجد فليخط خطاً" (وإذا مر من ورائها شيء لم يكره) هذا هو فائدة نصبها، ولم يؤثر بطلاناً إن كان مثله يبطل، بخلاف إن كان مما يؤثر فإنه م دونها كالكلب فإنه يبطل، فيؤثر المار إما نقصاً أو بطلاناً (فإن لم يكن سترة) إن كان ما هنا سترة أو كان سترة (ومر بينه وبينها امرأة أو كلب أو حمار بطلت صلاته) تبطل بمرور أحد هذه الثلاث للحديث الذي رواه مسلم: " يبطل صلاة المرء المسلم إذا لم يكن بين يديه مثل مؤخرة الرحل المرأة، والحمار، والكلب الأسود".
(وله قراءة في المصحف) له ذلك (والسؤال عند آية رحمة، والتعوذ عند آية العذاب) لما في حديث حذيفة قال: "صليت مع النبي صلى الله عليه وسلم ذات ليلة –إلى أن قال- إذا مر بآية فيها تسبيح سبح، وإذا مر بسؤال سأل، وإذا مر بتعوذ تعوذ".
أركان الصلاة
(والقيام ركن في الفرض) القيام في الصلاة لقوله تعالى: {وَقُومُوا لِلَّهِ قَانِتِينَ} [2/238] ) وقوله لعمران: "صل قائماً" الحديث إلا من استثنى (إلا العاجز) لا يقدر أن يقوم إلا بمشقة لا تحتمل، مثل المقيد ما يقوى يقوم أو المربوط (أو عريان) يخشى أن ينكشف عورته إذا قام (أو خائف) يخاف يراه سبع أو عدو

(1/66)

(أو مأموم خلف إمام الحي العاجز عنه) ، (وإن أدرك الإمام في الركوع فبقدر التحريمة) ، (وتكبيرة الإحرام ركن) ،
ـــــــــــــــــــــــــــــ
(أو مأموم خلف إمام الحي العاجز عنه) عن القيام فيجوز. هذا إذا صلى إمام الحي جالساً فيصلون خلفه جلوساً ندباً، ولو صلوا قياماً صحت؛ لأنه لما صلى جالساً أو أومأ إليهم أن اجلسوا. فعن جابر بن عبد الله قال: "ركب النبي صلى الله عليه وسلم فرساً بالمدينة فصرعه على جذم نخلة فانفكت قدمه –إلى أن قال- فصلى المكتوبة جالساً، فقمنا خلفه فأشار إلينا فقعدنا. قال: فلما قضى الصلاة قال: إذا صلى الإمام جالساً فصلوا جلوساً، وإذا صلى الإمام قائماً فصلوا قياماً، ولا تفعلوا كما يفعل أهل فارس بعظمائهم".
وأما حديث صلاة المأمومين خلفه قياماً فقيل: إنه منسوخ. وقيل: بالجمع. فممن جمع أحمد بأنهما مسألتان: صلاتهم جلوساً إذا ابتدأها جالساً، وصلاتهم قياماً فيما إذا ابتدأ الصلاة قياماً ثم اعتل فجلس. والجمع إذا أمكن أولى من النسخ.
(وإن أدرك الإمام في الركوع فبقدر التحريمة) إن لحق المسبوق الإمام في الركوع فإنه يدخل في الركعة، ويكون قد أدرك الركعة. ولا يكفيه تكبيرة الإحرام، لا يدرك الركوع إلا بالاجتماع في الركوع، إن كان ذلك، وإلا فلا. فإن اجتمعا في جزئ من الركوع ولو لم يحصل الطمأنينة فإنه مدرك. وأقا ما يكون مجتمعاً مع إمامه في الركوع أن يكون المأموم في أول صفة الركوع والإمام في آخر صفته. (وتكبيرة الإحرام ركن) لا نعتقد إلا بها لحديث: "تحريمها التكبير" وهذه صيغة

(1/67)

(وكذا قراءة الفاتحة على الإمام والمنفرد) ، (وكذا الركوع، لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا}
ـــــــــــــــــــــــــــــ
حصر تفيد أنه لا يدخل فيها إلا به. (وكذا قراءة الفاتحة على الإمام والمنفرد) لحديث: " لا صلاة لمن لم يقرأ بفاتحة الكتاب".
أما المأموم فيتحملها الإمام عنه عند جمهور العلماء. أما مذهب الشافعي والمشهور عند المنتسبين إلى الحديث فهو أنها تجب على المأموم، لعموم "لا صلاة لمن لم يقرأ بفاتحة الكتاب". وجاء في الحديث سؤال السائل لأبي هريرة.. فقال: "اقرأ بها في نفسك". والجمهور يجيبون بأنه ليس هناك شيء صريح، إنما هو العموم، والعموم يقدم عليه الخاص، وجاءت أشياء خاصة كحديث: "من كان له إمام فقراءته له قراءة" وإن كان ضعيفاً فهو معضود بأشياء أخر منها: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا} [7/ 204] قال أحمد: أجمعوا على أنها في الصلاة. وقال: "ما لي أنازع القرآن". ثم التأمين على قراءة الإمام مفيد أن قراءته له قراءة: {قَدْ أُجِيبَتْ دَعْوَتُكُمَا} [10/89] فجعل دعاءً لهما جميعاً، فيفيد أن قراءة الإمام لهما جميعاً. وقد بسط شيخ الإسلام في مسألة مستقلة في الفتاوى أدلة ذلك، وترجيحه. أما في السكتات فيندب عندهم خروجاً من الخلاف. ويأتي.
(وكذا الركوع لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا} [22/ 77] ) فالركوع ركن بالإجماع، والاعتدال منه ركن، والسجود ركن بالإجماع وهو على الأعضاء السبعة. كما سبق، والاعتدال منه ركن، والجلوس بين السجدتين ركن.

(1/68)

(والطمأنينة في هذه الأفعال ركن) ، (ورأى حذيفة رجلاً لا يتم ركوعه ولا سجوده، فقال له: ما صليت، ولو مت لمت على غير فطرة الله التي فطر عليها محمدا صلى الله عليه وسلم) ، (وعن أبي هريرة رضي الله عنه أن رجلاً دخل المسجد فصلى، ثم جاء إلى النبي صلى الله عليه وسلم فقال له: ارجع فصلِّ فإنك لم تصلِّ، فعلها ثلاثاً، ثم قال: والذي بعثك بالحق نبياً لا أحسن غير هذا فعلمني. فقال له النبي صلى الله عليه وسلم: إذا قمت إلى الصلاة فكبر، ثم اقرأ ما تيسر معك من القرآن، ثم اركع حتى تطمئن راكعاً، ثم ارفع حتى تعتدل
ـــــــــــــــــــــــــــــ
(والطمأنينة في هذه الأفعال ركن) يعني الركوع فيها، الركود في الركوع، وفي الاعتدال منه، وفي السجود، وفيما بين السجدتين ركن بدليل ما يأتي. كل هذه الأربعة لا بد من الطمأنينة فيها.
(ورأى حذيفة رجلاً لا يتم ركوعه ولا سجوده فقال له: ما صليت، ولو مت لمت على غير فطرة الله التي فطر عليها محمدا صلى الله عليه وسلم) فنفى عنه حذيفة الصلاة لعدم الطمأنينة، فدل على أن الطمأنينة لا تتم الصلاة بدونها، فلا بد منها في الصلاة، وبيَّن أن مستنده الفطرة التي عليها محمد صلى الله عليه وسلم، وأن الفطرة التي عليها محمد صلى الله عليه وسلم هي الطمأنينة، وأن من تركها فقد ترك الفطرة التي فطر الله عليها محمداً صلى الله عليه وسلم.
(وعن أبي هريرة رضي الله عنه أن رجلاً دخل المسجد فصلى، ثم جاء إلى النبي صلى الله عليه وسلم فقال له: ارجع فصلِّ فإنك لم تصلّ، فعلها ثلاثا، ثم قال: والذي بعثك بالحق نبياً لا أحسن غير هذا فعلمني. فقال له النبي صلى الله عليه وسلم: إذا قمت إلى الصلاة فكبر، ثم اقرأ ما تيسر معك من القرآن، ثم اركع حتى تطمئن راكعاً، ثم ارفع حق تعتدل

(1/69)

قائماً، ثم اسجد حتى تطمئن ساجداً، ثم اجلس حتى تطمئن جالساً، ثم افعل ذلك في صلاتك كلها" رواه الجماعة، فدل على أن المسمى في هذا الحديث لا يسقط بحال، إذ لو سقط لسقط عن الأعرابي الجاهل) ، (والتشهد الأخير ركن، لقول ابن مسعود: كنا نقول قبل أن يفرض علينا التشهد: السلام على الله، السلام على جبريل وميكائيل. فقال النبي صلى الله عليه وسلم: "لا تقولوا هكذا، ولكن قولوا التحيات لله" الحديث رواه النسائي ورواته ثقات) ،
ـــــــــــــــــــــــــــــ
قائماً، ثم اسجد حتى تطمئن ساجداً، ثم اجلس حتى تطمئن جالساً، ثم افعل ذلك في صلاتك كلها" رواه الجماعة، فدل على أن المسمى في هذا الحديث لا يسقط بحال، إذ لو سقط لسقط عن الأعرابي الجاهل) .
(والتشهد الأخير ركن، لقول ابن مسعود: كنا نقول قبل أن يفرض علينا التشهد: السلام على الله، السلام على جبريل وميكائيل. فقال النبي صلى الله عليه وسلم: "لا تقولوا هكذا، ولكن قولوا التحيات لله" الحديث رواه النسائي ورواته ثقات) فدل على أن التشهد المعنيَّ مفروض، وأنه لا بد من كون ذلك في حال جلوسه، وعلى أن التشهد إلى أن محمداً عبده ورسوله واجب.
والتشهد الأخير، والجلوس له، والصلاة على النبي صلى الله عليه وسلم، والتسليمتان: كل أربعة لم تذكر في حديث المسيء، ومع ذلك هي أركان دلت عليها أدلة أخر. أما التشهد فقد دل عليه قوله: "إذا جلس أحدكم للتشهد الخ.." وأما الصلاة على النبي فقد دل عليها قوله:

(1/70)

(والواجبات التي تسقط سهواً ثمانية) ، (التكبيرات) ، (غير الأولى) ، (والتسميع للإمام والمنفرد) ، (والتحميد للكل) ، (وتسبيح ركوع وسجود) ، (وقول رب اغفر لي) ، (والتشهد الأول) ، (والجلوس له) ،
ـــــــــــــــــــــــــــــ
"قولوا اللهم صل على محمد الخ" ويقرهم على الإتيان بها في حالة الجلوس. والتسليم دليله الحديث المتقدم "وتحليلها التسليم". ثم الصلاة على النبي صلى الله عليه وسلم الركن "اللهم صل على محمد" فإذا قال هذا لو سلم فإن الصلاة صحيحة؛ لكنه تشهد ناقص الفضيلة. والترتيب بين الأركان ركن: كونه يبدأ بالتحريمة على الركوع، ثم بالركوع قبل السجود، وكونه يأتي بالتشهد بعد فراغه من الركعات كلها، وكونه يصلي على النبي بعد التشهد، وكون الخاتمة هو التسليم، فإن النبي صلى الله عليه وسلم صلى مرتباً وقال: "صلوا كما رأيتموني أصلي".
الواجبات:
(والواجبات التي تسقط سهواً ثمانية) بعدما ذكر الأركان ذكر الواجبات. الواحد واجب، كل واحدة من واجبات الصلاة (التكبيرات) هذا واجب للإمام والمأموم والمنفرد (غير الأولى) عذا الأولى وهي الترحيمة فإنها ركن. (والتسميع للإمام والمنفرد) يأتيان به يعد الارتفاع. (والتحميد للكل) والمأموم في حال الرفع؛ لأنه لا يقول سمع الله لمن حمده، (وتسبيح ركوع وسجود) واحدة واجب، والزائد سنة. وأدنى الكمال ثلاث، وما زاد على ذلك إلى عشر فهو أكمل. (وقول رب اغفر لي) الوجب مرة والزيادة سنة وأدنى الكمال ثلاث وما زاد على ذلك إلى عشر فهو أكمل (والتشهد الأول) واجب (والجلوس له) وكونه يأتي به جالساً واجب. فهذه الثمانية إذا سها فالصلاة صحيحة

(1/71)

(وما عدا ذلك سنن أقوال وأفعال) ، (فسنن الأقوال سبع عشرة) ، (الاستفتاح) ، (والتعوذ) ، (والبسملة) ، (والتأمين) ، (وقراءة السورة في الأوليين، وفي صلاة الفجر، والجمعة، والعيد، والتطوع كله) ، (والجهر، والإخفات) ، (وقول ملء السماء والأرض إلى آخره) ، (وما زاد على المرة في تسبيح ركوع وسجود) ، (وقول رب اغفر لي) ، (والتعوذ في التشهد الأخير) ،
ـــــــــــــــــــــــــــــ
إنما عليه سجود السهو. أما الأركان إذا تُرِكَ نسياناً فلا بد من الإتيان به، ومع ذلك يأتي بالسجود. والركن والواجب في العمد واحد، وإنما يختلفان في السهو، فالركن لا بد من الإتيان به وما بعده، والواجب إن تركه سهواً فلا عليه إلا أنه يسجد للسهو فقط.
(وما عدا ذلك سنن أقوال وأفعال) .
السنن في الصلاة:
(فسنن الأقوال سبع عشرة) الأول (الاستفتاح) وتقدم. (والتعوذ) كذلك (والبسملة) تقدم الكلام فيها. (والتأمين) كذلك، (وقراءة السورة في الأوليين، وفي صلاة الفجر، والجمعة، والعيد، والتطوع كله) والأدلة على ذلك معلومة.
(والجهر، والإخفات) الجهر سنة في محله، والإخفات سنة قس محله. (وقول ملء السماء والأرض إلى آخره) سنة أيضاً قولية، (وما زاد على المرة في تسبيح ركوع وسجود) الواجب مرة، وما زاد سنة، (وقول رب اغفر لي) وكذلك قول رب اغفر لي يكرر ثانياً وثالثاً. الواجب مرة والزائد على سؤال المغفرة كارحمني واهدني وارزقني كل هذا سنن أقوال (والتعوذ في التشهد الأخير) من سنن

(1/72)

(والصلاة على آل النبي صلى الله عليه وسلم) ، (والبركة عليه وعليهم) . (وما سوى ذلك فسنن أفعال) ، (مثل كون الأصابع مضمومة، مبسوطة، مستقبلا بها القبلة عند الإحرام والركوع والرفع منه) ، (وحطهما) ، (عقب ذلك) ، (وقبض اليمين على كوع الشمال وجعلهما تحت سرته) ، (والنظر إلى موضع سجوده) ، (وتفريقه بين قدميه في قيامه) ، (ومراوحته بينهما) ، (وترتيل القراءة) ،
ـــــــــــــــــــــــــــــ
الأقوال، (والصلاة على آل النبي صلى الله عليه وسلم) من سنن الأقوال، (والبركة عليه وعليهم) والتبريك عليه وعلى آل النبي صلى الله عليه وسلم هذه سنن الأقوال.
(وما سوى ذلك فسنن أفعال) فرفع اليدين في المواطن الأربعة سنة. وهذه السنة تتضمن عدة سنن –فإذا كبر كون الرفع هذا المقدار لا أزيد سنة (مثل كون الأصابع مضمومة، مبسوطة، مستقبلا بها القبلة عند الإحرام والركوع والرفع منه) كون الأصابع مضمومة سنة، وكونه موجهاً بها إلى القبلة سنة، وهكذا (وحطهما) أي وضعهما (عقب ذلك) بعذ لك، كونه يعيد قبض اليسرى. فالحط مجرده سنة، (وقبض اليمين على كوع الشمال وجعلهما تحت سرته) فالحط والقبضن وجعلهمما تحت سرته كل هذه سنن. والكوع تقدم لك معناه أنه العظم الذي في الذراع الذي يلي الإبهام، وما يلي الخنصر فهو الكرسوع. (والنظر إلى موضع سجوده) سنة؛ بخلاف التشهد فالنظر فيه إلى الأصبع سنة أيضاً. (وتفريقه بين قدميه في قيامه) كونه لا يلصق قدماً يقدم؛ بل يفرج. (ومراوحته بينهما) كونه بعض الأحيان اعتماده على رجل أكثر من الأخرى، سمي مراوحة لكونها ترتاح بالتخفيف عليها (وترتيل القراءة)

(1/73)

(والتخفيف للإمام) ، (وكون الأولى أطول من الثانية) ، (وقبض ركبتيه بيديه مفرجتي الأصابع في الركوع) ، (ومد ظهره مستوياً) ، (وجعل رأسه حياله) ، (ووضع ركبتيه قبل يديه في سجوده) ، (ورفع يديه قبلهما في القيام) ، (وتمكين جبهته وأنفه من الأرض) ، (ومجافاة عضديه عن جنبيه) ، (وبطنه عن فخذيه) ، (و) ، (فخذيه عن ساقيه) ، (ووضع يديه حذو منكبيه مبسوطة الأصابع إذا سجد وتوجيه أصابع يديه مضمومة إلى القبلة) ،
ـــــــــــــــــــــــــــــ
هو من سنن الأفعال. (والتخفيف للإمام) هو سنة فعلية في حقه، (وكون الأولى أطول من الثانية) كما في حديث أبي قتادة وأبي سعيد وغيرهما مما دل على أنه يطال في الركعة الأولى أكثر من الثانية (وقبض ركبتيه بيديه مفرجتي الأصابع في الركوع) هذه سنة؛ فإن قبضه سنة، والتفريج سنة أيضاً. (ومد ظهره مستوياً) هذه سنة (وجعل رأسه حياله) لا مرفوع ولا مخفوض هذه سنة أيضاً، (ووضع ركبتيه قبل يديه في سجوده) هذه من سنن الأفعال، (ورفع يديه قبلهما في القيام) قبل الركعة هذه من سنن الأفعال، (وتمكين جبهته وأنفه من الأرض) هذه من سنن الأفعال أيضاً، (ومجافاة عضديه عن جنبيه) تنحيتهما من سنن الأفعال (وبطنه عن فخذيه) (و) رفع (فخذيه عن ساقيه) وتفريقه بين الركبتين والقدمين كله من سنن الأفعال (ووضع يديه حذو منكبيه مبسوطة الأصابع إذا سجد وتوجيه أصابع يديه مضمومة إلى القبلة) هذا من سنن الأفعال -كونهما بإزاء منكبيه مبسوطتين، وتكون مبسوطة الأصابع ل غير مقبوضة وبطونهما على الأرض كله من سنن الأفعال- هذا من كمال السنة في اليدين.

(1/74)

(و) ، (مباشرة المصلى بيديه وجبهته) ، (وقيامه إلى الركعة) ، (على صدور قدميه) ، (معتمداً بيديه على فخذيه) ، (والافتراش في الجلوس بين السجدتين، وفي التشهدالأول) ، (والتورك في الثاني) ، (ووضع يديه على فخذيه مبسوطتين مضمومتي الأصابع مستقبلا بهما القبلة بين السجدتين وفي التشهد) ، (وقبض الخنصر والبنصر من اليمنى، وتحليق إبهامها مع الوسطى، والإشارة بسبابتها) ، (والالتفات يميناً) ، (وشمالا في تسليمه) ، (وتفضيل الشمال على اليمين في الالتفات) ،
ـــــــــــــــــــــــــــــ
(و) يستحب (مباشرة المصلى بيديه وجبهته) كونه لا يحصل حائل إن كان يصلي على الأرض، وكذلك إن كان يصلي على سجادة ونحوها فلا يجعل شيئاً يختص بيديه ووجهه.
(وقيامه إلى الركعة) وكون نهوضه منها (على صدور قدميه) يعني ثم يقوم (معتمداً بيديه على فخذيه) كل سنة فعلية (والافتراش في الجلوس بين السجدتين) ، وفي التشهد الأول من ذات التشهدين (والتورك في الثاني) في التشهد الأخير (ووضع يديه على فخذيه مبسوطتين مضمومتي الأصابع مستقبلا بهما القبلة بين السجدتين وفي التشهد) ويستقبل بالرؤوس القبلة من سنن الأفعال. (وقبض الخنصر والبنصر من اليمنى، وتحليق إبهامها مع الوسطى، والإشارة بسبابتها) كل ذلك من سنن الأفعال. (والالتفات يميناً) يمنة في التسليمة الأولى، (وشمالا في تسليمه) الأخير (وتفضيل الشمال على اليمين في الالتفات) كل سنة. وإلا لو سلم مستقبل القبلة صحت صلاته.

(1/75)

(وأما سجود السهو) ، (فقال أحمد: يحفظ فيه عن النبي صلى الله عليه وسلم خمسة أشياء: سلم من اثنتين فسجد وسلم) ، (وسلم من ثلاث فسجد) ، (وفي الزيادة) ، (والنقصان) ، (وقام من الثنتين فلم يتشهد) ، (قال الخطابي) ، (المعتمد عليه عند أهل العلم هذه الأحاديث الخمسة) ، (يعني حديثي ابن مسعود، وأبي سعيد، وأبي هريرة، وابن بحينة) ، (وسجود السهو يشرع) ، (للزيادة) ،
ـــــــــــــــــــــــــــــ
فالمشروع في الصلاة وليس بركن ولا واجب الجميع يقرب من الخمسين أو السبعين من الأقوال والأفعال.
سجود السهو:
(وأما سجود السهو) هذا في محل ترجمة كأنه قال: "باب سجود السهو"، (فقال أحمد: يحفظ فيه عن النبي صلى الله عليه وسلم خمسة أشياء: سلم من اثنتين فسجد وسلم) . يعني كما في حديث أبي هريرة، (وسلم من ثلاث فسجد) كما في حديث عمران، (وفي الزيادة) كما في حديث ابن مسعود، (والنقصان) كما في حديث ابن بحينة، وفي "الشك" كما في حديث أبي سعيد وأبي هريرة وعبد الرحمن بن عوف. هذا المحفوظ عن النبي صلى الله عليه وسلم. ومدارها على هذه الخمسة المتضمنة خمسة أشياء (وقام من الثنتين فلم يتشهد) كما في حديث ابن بحينة، (قال الخطابي) يعني حَمْدَ بن سليمان أبو سليمان. وبعضهم يقول حَمَدَ بفتح الثلاثة. وبعضهم يقول: أحمد. وهو حَمْدٌ بفتح الحاء وسكون الميم. لا غير: (المعتمد عليه عند أهل العلم هذه الأحاديث الخمسة) مداره على هذه الخمسة (يعني حديثي ابن مسعود، وأبي سعيد، وأبي هريرة، وابن بحينة) .
(وسجود السهو يشرع) لثلاثة أشياء، (للزيادة) سهواً وعمداً،

(1/76)

(والشك: في فرض، ونفل) ، (إلا أن يكثر) ، (فيصير كوسواس) ، (فيطرحه) ، (وكذا في الوضوء والغسل وإزالة النجاسة) ، (فمتى زاد) ، (من جنس الصلاة قياماً) ، (أو ركوعاً أو سجوداً أو قعوداً) ، (عمداً بطلت) ، (وسهواً يسجد له) ، (لقوله صلى الله عليه وسلم: "إذا زاد الرجل أو نقص في صلاته فليسجد سجدتين رواه مسلم") ، (ومتى ذكر عاد إلى ترتيب الصلاة بغير تكبير) ، (وإن زاد ركعة قَطَعَ متى ذكر، وبنى على فعله
ـــــــــــــــــــــــــــــ
(والشك: في فرض، ونفل) هو عام في الفض والنفل (إلا أن يكثر) السهو (فيصير كوسواس) فيصير مثل الوسواس، إذا ابتلي بالشكوك الكثيرة (فيطرحه) ويبني على غالب ظنه (وكذا في الوضوء والغسل وإزالة النجاسة) والتيمم إذا كثرت عليه الشكوك.
(فمتى زاد) فعلاً، (من جنس الصلاة قياماً) في محل قعود أو عكسه (أو ركوعاً أو سجوداً أو قعوداً) ولو مثل جلسة الاستراحة، (عمداً بطلت) إن كان عمداً فهي باطلة.
(وسهواً يسجد له) وإن كان سهواً يسجد له وجوباً، (لقوله صلى الله عليه وسلم: "إذا زاد الرجل أو نقص في صلاته فليسجد سجدتين رواه مسلم") والمراد إذا واد سهواً، أو نقص سهواً (ومتى ذكر عاد إلى ترتيب الصلاة بغير تكبير) كل رجوع إلى تصحيح الصلاة أو تلافي ما فرط منه فإنه لا يدخل بتكبير جديد، فإنه في حكم الصلاة، ولا بطل حكمها حتى يقال يكبر، ولهذا في الأحاديث ما يبين أن النبي صلى الله عليه وسلم لا يرجع إلى فعل ما ترك بتكبير خاص، (وإن زاد ركعة قَطَعَ متى ذكر، وبنى على فعله

(1/77)

قبلها) ، (ولا يتشهد إن كان قد تشهد ثم سجد وسلم) ، (ولا يعتد بالركعة الزائدة مسبوق) ، (ولا يدخل معه من علم أنها زائدة) ، (وإن كان إماماً أو منفرداً فنبهه اثنان) ، (لزمه الرجوع
ـــــــــــــــــــــــــــــ
قبلها) لأنه لو لم يجلس لزاد في الصلاة قياماً وعمداً، وذلك يبطلها.
(ولا يتشهد إن كان قد تشهد. ثم سجد وسلم) كأن يقوم بعد التشهد في الفجر، يحسب أنه باق عليه شيء من الصلاة أو في التشهد الأخير في المغرب يحسب أنه باق عليه ركعة، فهذا إذا تنبه فيجلس ويأتي بالصلاة على النبي صلى الله عليه وسلم لأن التشهد الذي فعله في محله فلم يبق إلا الصلاة على النبي صلى الله عليه وسلم فيصلي على النبي صلى الله عليه وسلم ويكمل ويسجد للسهو ويسلم. وإن كان قد أتى بالصلاة على النبي صلى الله عليه وسلم فمن حين يسجد يسلم..
وإن كان لم يتشهد فيتشهد ثم يصلي على النبي صلى الله عليه وسلم ثم يأتي بالمندوب بعد ذلك ثم يسجد للسهو ثم يسلم.
(ولا يعتد بالركعة الزائدة مسبوق) إذا دخل فيها مسبوق وهي زائدة ألغاها؛ لأنها ليست بمعتبرة؛ لأنه ابتدأ بالإمام ليقتدي به بما هو من نفس الصلاة، وهذه ليست من نفس الصلاة. أكثر ما يعذر بكونها ليست تبطل الصلاة. إما أن تكون صحيحة فلا. (ولا يدخل معه من علم أنها زائدة) لأنها ليست بصلاة فلا يُحْرِم معه فيها. ولو علم بعدما سلم الإمام فيجيب رابعة.
(وإن كان إماماً أو منفرداً فنبهه اثنان) أنه قد زاد أو نقص (لزمه الرجوع) ، وإذا صدر منه ما ينبغي أن ينبه عليه وجب على المأمومين أن

(1/78)

ولا يرجع إن نبه واحد إلا أن يتيقن صوابه، لأنه صلى الله عليه وسلم لم يرجع إلى قول ذي اليدين) ، (ولا يبطل الصلاة عمل يسير كفتحه صلى الله عليه وسلم الباب لعائشة، وحمله أمامة ووضعها) . (وإن أتى بقول مشروع في الصلاة في غير موضعه كالقراءة في القعود والتشهد في القيام لم تبطل به) ، (وينبغي السجود لسهوه) ، (لعموم قوله صلى الله عليه وسلم: "إذا نسي أحدكم فليسجد سجدتين") ،
ـــــــــــــــــــــــــــــ
ينبهوه جميعاً ور يتركونه مع العلم حتى تقع صلاته صحيحة وصلاة إمامهم، فإن رفض قولهما مع كونهما مما يوثق بهما بطلت صلاته وصلاة من تبعه عالماً لا جاهلاً أو ناسياً ولا من فارقه، (ولا يرجع إن نبه واحد إلا أن يتيقن صوابه، لأنه صلى الله عليه وسلم لم يرجع إلى قول ذي اليدين) فإن النبي صلى الله عليه وسلم قال: "أحقٌّ ما قال ذو اليدين؟ " ثم رجع لما صاروا اثنين. أما المأموم عندما يلتبس عليه يسكت.
(ولا يبطل الصلاة عمل يسير كفتحه صلى الله عليه وسلم الباب لعائشة، وحمله أمامة ووضعها) الصلاة ما يبطلها العلم اليسير الذي من غير جنس الصلاة كما ذكر هنا وأشباه ذلك مما جاء عن النبي صلى الله عليه وسلم، فإنها لا تخلف الانضباط؛ بخلاف الكثير فإنه يخرجها عن وضعها الشرعي.
(وإن أتى بقول مشروع في الصلاة في غير موضعه كالقراءة في القعود والتشهد في القيام لم تبطل به) إذا أتى بقول مثلما تقدم، إن كان عمداً أبطلها. وهنا إن أتى بقول ونحوه مشروع في غير موضعه لم تبطل به؛ لأنه إنما هو ذكر والصلاة محل الذكر، لكنه إن أتى به سهواً فاستحب له السجود، (وينبغي السجود لسهوه) لعموم الأدلة (لعموم قوله صلى الله عليه وسلم: "إذا نسي أحدكم فليسجد سجدتين") وهذا ناس فدخل في

(1/79)

(وإن سلم عمداً قبل إتمامها عمدا بطلت) ، (وإن كان سهواً ثم ذكر قريباً أتمها ولو خرج من المسجد) ، (أو تكلم يسيراً لمصلحتها) ، (وإن تكلم سهواً أو نام فتكلم أو سبق على لسانه حال قراءته كلمة من غير القرآن لم تبطل) ، (وإن قهقه بطلت إجماعاً؛ لا إن تبسم) ،
ـــــــــــــــــــــــــــــ
عموم "إذا نسي أحدكم" إلى آخره.
(وإن سلم عمداً قبل إتمامها عمدا بطلت) إذا سلم عامداً قبل تمام الأركان بطلت، (وإن كان سهواً ثم ذكر قريباً أتمها ولو خرج من المسجد) وإذا كان نسي أو خرج لكن قريب فيعيد ما نسي. أما لو أبطأ أو أحدث فلا يبني. ودليل البناء قصة ذي اليدين –وتقدمت- وقصة سهوه في عدة أحاديث. وإذا لم يذكرها إلا في منزله إن كان يرجو جماعة فيرجع إلى المسجد، وإن لم يرج فلا. ولا أذكر أنه يرجع لكن في بعضها أن النبي صلى الله عليه وسلم قام ووصل إلى حجرته. فإذا كانت ثابتة والنبي جاء وصلى بهم صار دليلاً على المسألة وإن لم يثبت بقي البحث فيها. ويرجع في قرب الزمن وبعده إلى العرف. ويبني من دون تكبير، (أو تكلم يسيراً لمصلحتها) وإن تكلم لمصلحتها وكان يسيراً لم تبطل. وتقدم في قصة ذي اليدين (وإن تكلم سهواً أو نام فتكلم أو سبق على لسانه حال قراءته كلمة من غير القرآن لم تبطل) 1.
(وإن قهقه بطلت إجماعاً؛ لا إن تبسم) فإنها لا تبطل. الضحك محرم ويبطلها، والتبسم لا يبطلها، وهو مكروه.
__________
1 لأن النبي صلى الله عليه وسلم وأبا بكر وعمر وذا اليدين تكلموا وبنوا على صلاتهم (الروض المربع) .

(1/80)

(وإن نسي ركناً غير التحريمة فذكره في قراءة الركعة التي بعدها بطلت التي تركه منها وصارت الأخرى عوضاً عنها) ، (ولا يعيد الاستفتاح قاله أحمد) ، (وإن ذكره قبل الشروع في القراءة عاد فأتى به وبما بعده) ، (وإن نسي) ، (التشهد الأول ونهض) ، (لزمه الرجوع والإتيان به ما لم يستتم قائماً لحديث المغيرة رواه أبو داود) ، (ويلزم المأموم متابعته) ،
ـــــــــــــــــــــــــــــ
(وإن نسي ركناً غير التحريمة فذكره في قراءة الركعة التي بعدها بطلت التي تركه منها وصارت الأخرى عوضاً عنها) فإن لم يأت به بطلت ...
(ولا يعيد الاستفتاح قاله أحمد) يجزيه الاستفتاح الأول.
(وإن ذكره قبل الشروع في القراءة1 عاد فأتى به وبما بعده) 2 (وإن نسي) الإمام (التشهد الأول ونهض) قام، (لزمه الرجوع والإتيان به ما لم يستتم قائماً لحديث المغيرة رواه أبو داود) وأما إذا استتم قائماً فإنه يكره الرجوع. وإذا شرع في القراءة حرم الرجوع. ولفظه: أن رسول الله صلى الله عليه وسلم قال: "إذا شك أحكم فقام في الركعتين فاستتم قائماً فليمض وليسجد سجدتين، فإن لم يستتم قائماً فليجلس ولا سهو عليه". رواه أبو داود وابن ماجه والدارقطني واللفظ له. (ويلزم المأموم متابعته) للحديث: قيام النبي صلى الله عليه وسلم ونسيانه التشهد الأول، وقام الصحابة معه لقوله صلى الله عليه وسلم: "إنما جعل الإمام ليؤتم به" وهذا أحد الأشياء التي يتحملها
__________
1 إن ذكر الركن المنسي قبل شروعه في القراءة التي بعدها.
2 عاد لزوماً فأتى بالركن المتروك وبما بعده من الأركان (الكشاف ق جـ1/ 403) باختصار.

(1/81)

(ويسقط عنه التشهد) ، (ويسجد للسهو) ، (ومن شك في عدد الركعات بنى على اليقين) ، (ويأخذ مأموم عند شكه بفعل إمامه) ، (ولو أدرك الإمام راكعاً وشك هل رفع الإمام رأسه قبل إدراكه راكعاً لم يعتد بتلك الركعة) ، (وإذا بنى على اليقين أتى بما بقي) ، (ويأتي به المأموم بعد سلام إمامه) ، (ويسجد للسهو) ،
ـــــــــــــــــــــــــــــ
عنه الإمام، وإذا سها المأموم، والفاتحة. (ويسقط عنه التشهد) هذا التشهد يسقط عنه يتحمله عنه الإمام، وعدة أشياء يتحملها الإمام عن المأموم منها ما تقدم (ويسجد للسهو) وجوباً، فعندما قام من الثنتين لزمه السجود للسهو في آخر صلاته.
(ومن شك في عدد الركعات بنى على اليقين) اثنتين أو واحدة فليبن على اليقين؛ فإن الواحدة قد صلاها والمشكوك فيها يلغيها ويأتي بالثانية. فالفجر إن شك اثنتين أو واحدة، أو الظهر ثلاث أو أربع فيأتي بواحدة وهكذا، هذا حكم الإمام والمنفرد. (ويأخذ مأموم عند شكه بفعل إمامه) أما المتحقق فلا دخل له في ذلك. أما الشاك فيكفيه ولا عليه سيء غير ذلك. (ولو أدرك الإمام راكعاً وشك هل رفع الإمام رأسه قبل إدراكه راكعاً لم يعتد بتلك الركعة) لأنه شك والأصل أنه لم يدركها حكماً بناءً على اليقين، ويسجد للسهو، وذلك لأنه لا يدري هل أدركها مع إمامه، أو لا؟ فهو كمن شم في عدد الركعات في الحكم (وإذا بنى على اليقين أتى بما بقي) أتى بالباقي بعده، وهكذا (ويأتي به المأموم بعد سلام إمامه) كالركعة التي شك فيها فإنه إذا سلم يقوم يأتي بها (ويسجد للسهو) إذا قام فيما شك فيه، وكذلك غيره مما شك فيه وجوباً كله.

(1/82)

(وليس على المأموم) ، (سجود سهو) ، (إلا أن يسهو إمامه) ، (فيسجد معه ولو لم يتم التشهد) ، (ويسجد مسبوق لسلامه مع إمامه سهواً، ولسهوه معه، وفيما انفرد به) ، (ومحله قبل السلام) ، (إلا إذا سلم عن نقص ركعة فأكثر، لحديث عمران، وذي اليدين، وإلا في ما إذا بنى على غالب ظنه إن قلنا به) ، (لحديث علي وابن مسعود) ، (وإن نسيه قبل السلام أو بعده أتى به وجوباً تلافياً لما ترك لم يطل الفصل) .
ـــــــــــــــــــــــــــــ
(وليس على المأموم) الذي لم يسبق، (سجود سهو) ينفرد به ثم يسجد ويسلم. هذا ما يتصور. ما يصدر منه: إما مبطل لها فهذا له حكم بطلانها يوجب الاستئناف. وإذا فعل شيئاً لا يوجب إلا سجوداً فإنه يتحمل عنه السهو الإمام، (إلا أن يسهو إمامه) صار على إمامه سهو، (فيسجد معه ولو لم يتم التشهد) يسجد معه ثم بعد الرفع من السجود يتمه. (ويسجد مسبوق لسلامه مع إمامه سهواً، ولسهوه معه، وفيما انفرد به) المسبوق مأموم من جهة ومنفرد من جهة.
(ومحله قبل السلام) كله، (إلا إذا سلم عن نقص ركعة فأكثر، لحديث عمران، وذي اليدين، وإلا في ما إذا بنى على غالب ظنه إن قلنا به) فإن فيه رواية عن أحمد: أن السجود على ما في الأحاديث وهذه قوية للأحاديث وعمل بالسنن عن النبي صلى الله عليه وسلم فيسجد ندباً بعد السلام، (لحديث علي وابن مسعود) يستدل به على غالب الظن، (وإن نسيه قبل السلام أو بعده أتى به وجوباً تلافياً لما ترك لم يطل الفصل) وإن طال سقط عنه ذلك. واختيار الشيخ وجوبه عليه وإن طال الوقت.

(1/83)

(وسجود السهو وما يقول فيه وبعد رفعه) ، (كسجود الصلاة) .
ـــــــــــــــــــــــــــــ
(وسجود السهو وما يقول فيه وبعد رفعه) بين السجدتين ما يتعلق به من الأحكام، (كسجود الصلاة) سواء اتفق محل السجود أو اختلف. الحكم سواء في أنه يكفيه سجدتان.

(1/84)


باب صلاة التطوع - شرح كتاب آداب المشي

شرح كتاب آداب المشي إلى الصلاة أو العبادات

باب صلاة التطوع
(قال أبو العباس) ، (التطوع تكمل به صلاة الفرض يوم القيامة إن لم يكن أتمها) ، (وفيه حديث مرفوع) ،
ـــــــــــــــــــــــــــــ
باب صلاة التطوع
يعني النوافل بعد الفرائض. النوافل مشروعة لما فيها من الفضل، ولما فيها من ترقيع الخلل.
(قال أبو العباس) ابن تيمية، وكنايته تقي الدين، وكنيته شيخ الإسلام، وهو مات ولم يتزوج لأجل ما شغل به في صغره بالتعلم، ثم بعدها تصدى حبس ونوظر ونصر. ومن عناية الله له أن أيد الله ما نشره في آخر الزمن: (التطوع تكمل به صلاة الفرض يوم القيامة إن لم يكن أتمها) . (وفيه حديث مرفوع) "أول ما يحاسب عنه العبد يوم القيامة صلاته، فإن كان أتمها كتبت له تامة، وإن لك تكن تامة قال الله تعالى لملائكته: انظروا هل تجدون لعبدي من تطوع فتكملون به فريضته، ثم الزكاة كذلك، ثم تؤخذ لأعمال على حسب ذلك" أخرجه الحاكم.

(1/84)

(وكذلك الزكاة وبقية الأعمال) ، (وأفضل التطوع الجهاد) ، (ثم توابعه من نفقة فيه وغيرها) ، (ثم) ، (تعلم العلم وتعليمه) ، (قال أبو الدرداء: العالم والمتعلم في الأجر سواء، وسائر الناس همج لا خير فيهم. وعن أحمد طلب العلم أفضل الأعمال لمن صحت نيته) ،
ـــــــــــــــــــــــــــــ
(وكذلك الزكاة وبقية الأعمال) مثل ذلك ما تقدم. والتطوعات على مراتب في الآكدية. (وأفضل التطوع الجهاد) وفيه الحديث: "وذروة سنامه الجهاد في سبيل الله: ويصدق على قتال الكفار. وهو مشتق من "جاهد" أي بالغ في قتال عدوه. فدل على أن الجهاد أفضل.
والجهاد أنواع: أحدها: بالنفس. والثاني: باللسان. ستة أشياء1. وجهاد النفس من أقسام الجهاد. والجهاد كالصلاة فيه انقسام إلى فريضة، وتطوع. والكلام هنا في التطوع لا في الفريضة. (ثم توابعه من نفقة فيه وغيرها) فالأول الجهاد بالبدن وبعده النفقة فيه، وهما أفضل الجهاد بماله وبدنه، وإذا ضم إلى ماله لسانه كان أكمل الجهاد.
(ثم) بعد الجهاد، (تعلم العلم وتعليمه) بل هو من الجهاد، بل هو من حياة الإسلام والمسلمين، بل هو الهدى ودين الحق الذي بعث به النبي صلى الله عليه وسلم. (قال أبو الدرداء: العالم والمتعلم في الأجر سواء، وسائر الناس همج لا خير فيهم. وعن أحمد طلب العلم أفضل الأعمال لمن صحت نيته)
__________
1 قلت: وفي الاختيارات: منه ما هو باليد، ومنه ما هو بالقلب، والدعوة الحجة واللسان، والرأي والتدبير، والصناعة. اهـ. والسادس بالمال.

(1/85)

(وقال أحمد: تذاكر بعض ليلة أحب إليّ من إحيائها) ، (وقال: يجب أن يطلب الرجل من العلم ما يقوم به دينه) ، (قيل له: مثل أي شيء؟ قال: الذي لا يسعه جهله: صلاته، وصومه، ونحو ذلك) ،
ـــــــــــــــــــــــــــــ
عن أحمد روايتان. إحداهما: أن أفضل الأعمال الجهاد، ثم العلم. والرواية الأخرى: أن العلم أفضل مطلقاً بالقيد وهو أن يعرف الهدى فيعمل به ويعلمه الغير فيعملوا به طلباً لوجه الله. وقد يجمع بين الروايتين أنه بعض الأحيان أفضل، وهذا أفضل بعض الأحيان. ويأتي عنه أن التطوعات تكون أفضل في بعض الأحيان وبعض الأشخاص والأزمان، كما جاء في النصوص: أن الأعمال تتفاضل، فعند زهد الناس فيه وكثرة الباطل يكون العلم أفضل من غيره. وفي حالة أخرى: إذا خشي من مهاجمة العدو وجب قتاله في زمن قليل ويدفع صار أفضل. ثم هذا التفضيل أنت عارف أنه في تطوع العلم. أما العلم الذي هو فرض ما دخل في هذا:
(وقال أحمد: تذاكر بعض ليلة أحب إليّ من إحيائها) يعني: قليل من ليللة في العلم الشرعي لا سيما علم التوحيد والعقائد "أحب إليّ من إحيائها" فهذا يؤخذ منه تقديم البحث فيه على نوافل الصلاة. (وقال) أحمد: (يجب أن يطلب الرجل من العلم ما يقوم به دينه) هذا بيَّن أن التعلم والتعليم الذي تقدم الكلام فيه أنه العلم الذي هو تطوع. أما الفرض فهو فرض. (قيل له) ثم قيل لأحمد: (مثل أي شيء؟ قال: الذي لا يسعه جهله: صلاته، وصومه، ونحو ذلك) يعني مثل معرفته عقيدته وتوحيده وما افترض عليه صلاته وصومه –فصلاته بكل حال،

(1/86)

(ثم) ، (الصلاة) ، (لحديث: استقيموا) ، (ولن تحصوا) ، (واعلموا أن خير أعمالكم الصلاة) ، (ثم بعد ذلك ما يتعدى نفعه من عيادة مريض) ، (أو قضاء حاجة مسلم) ، (أو إصلاح بين الناس) ، (لقوله صلى الله عليه وسلم: "ألا أخبركم بخير أعمالكم وبأفضل من درجة الصوم والصلاة؟ إصلاح ذات البين، فإن فساد ذات البين هي الحالقة" صححه الترمذي) ، (وقال أحمد: إتباع الجنازة أفضل من الصلاة) ،
ـــــــــــــــــــــــــــــ
وصيامه كذلك، والزكاة إن كان عنده مال وجب، وإلا فلا. والحج إن كان مستطيعاً وجب عليه.
(ثم) بعدما تقدم في الآكدية (الصلاة) تطوعات الصلاة (لحديث: استقيموا) بالثبات على الحق الذي عرف وعمل به فلا يلوي عنه يمنة ولا يسرة، (ولن تحصوا) هذا مثل حديث: "كل أمتي خطاء وخير الخطائين التوابون". فالمعنى: لن تقوموا بكل ما أمرتم (واعلموا أن خير أعمالكم الصلاة) هذا الشاهد منه: أن كل ما دل عليه أنه بعد المذكورات مع أن ظاهره أنه آكد التطوعات.
(ثم بعد ذلك ما يتعدى نفعه من عيادة مريض) وهي من حقوق المسلم على المسلم، (أو قضاء حاجة مسلم) "والله في عون العبد ما كان العبد في عون أخيه" وقال: "تعين صانعاً، أو تصنع لأخرق"، (أو إصلاح بين الناس؛ لقوله صلى الله عليه وسلم: "ألا أخبركم بخير أعمالكم وبأفضل من درجة الصوم والصلاة؟ إصلاح ذات البين، فإن فساد ذات البين هي الحالقة" صححه الترمذي) ظاهر معناه (وقال أحمد: إتباع الجنازة أفضل من الصلاة) وهو من حقوق المسلم على المسلم، ومما يتعدى نفعه أيضاً.

(1/87)

(وما يتعدى نفعه يتفاوت) ، (فصدقة على قريب محتاج أفضل من عتق) ، (وهو أفضل من صدقة على أجنبي) ، (إلا زمن) ، (مجاعة) ، (ثم حج) ، (وعن أنس مرفوعاً: "من خرج في طلب العلم فهو في سبيل الله حتى يرجع" قال الترمذي: حسين غريب) ، (قال الشيخ: تعلم العلم وتعليمه يدخل في الجهاد وأنه نوع منه) ،
ـــــــــــــــــــــــــــــ
(وما يتعدى نفعه يتفاوت) بالكيفية والكمية وبالأحوال والأشخاص (فصدقة على قريب محتاج أفضل من عتق) فيها صدقة وصلة، وذلك أنه في تلك الحال في حاجة: فتدفع إليه، وتزول حاجته وفاقته خير من إنقاذ هذا من الرق، فهو في الحالة الراهنة مضطر، وهذا ألم الرق أسهل عليه من ألم الجوع على هذا. (وهو) أي العتق، (أفضل من صدقة على أجنبي) لعظم نفعه بتخليصه من أسر الرق وأكبر. رجح الأول ما اجتمع فيه أنه محتاج قريب (إلا زمن) غلاء و (مجاعة) فالصدقة مطلقاً أفضل لدعاء الحاجة إليها إذاً، هذا مستثنى.
(ثم حج) بعدما تقدم (وعن أنس مرفوعاً: "من خرج في طلب العلم فهو في سبيل الله حتى يرجع" قال الترمذي: حسين غريب) فهذا يؤخذ منه أن طلب العلم مرتبته فوق مرتبة الجهاد، وأنه لا يقدم تطوع الجهاد على طلب العلم أنه في سبيل الله وجهاد.
(قال الشيخ: تعلم العلم وتعليمه يدخل في الجهاد وأنه نوع منه) وذلك أن الجهاد دفع باطل وسعي في دفعه. ومن ذلك فشو العلم ووجوده في الناس، وهو مما يضر فقده. والجهاد بعضه بالسنان،

(1/88)

(وقال) ، (استيعاب عشر ذي الحجة بالعبادة ليلاً ونهاراً أفضل من الجهاد الذي لم يذهب فيه نفسه وماله) ، (وعن أحمد: ليس يشبه الحج شيء) ، (للتعب الذي فيه، ولتلك المشاعر، وفيه مشهد ليس في الإسلام مثله) ، (عشية عرفة) ، (وفيه إنهاك المال والبدن) ، (وعن أبي أمامة أن رجلاً سأل النبي صلى الله عليه وسلم: أي الأعمال أفضل؟ قال: "عليك بالصوم فإنه لا مثل له" رواه أحمد وغيره بسند حسن) ، (وقال الشيخ: قد يكون كل واحد أفضل في حال) ،
ـــــــــــــــــــــــــــــ
وبعضه بالألسن والذب والحط. (وقال) الشيخ (استيعاب عشر ذي الحجة بالعبادة ليلاً ونهاراً أفضل من الجهاد الذي لم يذهب فيه نفسه وماله) للحديث في ذلك. (وعن أحمد: ليس يشبه الحج شيء) هذه رواية تقتضي تقديم الحج على غيره وأنه أفضل حتى من الجهاد، (للتعب الذي فيه، ولتلك المشاعر، وفيه مشهد ليس في الإسلام مثله) مجمع لم يوجد في الإسلام مثله (عشية عرفة) ... وفضلها معلوم (وفيه إنهاك المال والبدن) ظاهر (وعن أبي أمامة أن رجلاً سأل النبي صلى الله عليه وسلم " أي الأعمال أفضل؟ قال: "عليك بالصوم فإنه لا مثل له" رواه أحمد وغيره بسند حسن) هذا ظاهره أن تطوع الصوم أفضل من جميع التطوعات فهو من صيغ العموم فإنه يفيد أن لا شيء مثله ولا شيء فوقه. وجاء ما تقدم أن هناك ما هو أفضل منه فالجمع ما يأتي.
(وقال الشيخ: قد يكون كل واحد أفضل في حال) يعني: الجمع بينه وبين ما تقدم وما يشبهه في بعض الأحاديث تقديم هذا على هذا-

(1/89)

(لفعل النبي صلى الله عليه وسلم وخلفائه بحسب الحاجة والمصلحة) ، (ومثله قول أحمد: انظر ما هو أصلح لقلبك فافعله) ، (ورجح أحمد فضيلة الفكر على الصلاة والصدقة) ، (فقد يتوجه منه أن عمل القلب أفضل من عمل الجوارح) ،
ـــــــــــــــــــــــــــــ
الجمع- أنها تختلف باختلاف الأحوال والأزمان، فقد يكون هذا الشخص أفضل منه من هذا الشخص، وهذا يعرف بالتأمل، وهو يختلف بهذه الأمور، (لفعل النبي صلى الله عليه وسلم وخلفائه بحسب الحاجة والمصلحة) النبي صلى الله عليه وسلم وأصحابه لم يكونوا مديمين على هذا وحده؛ بل تارة هذا، وتارة هذا. فتارة يقومون بالجهاد. وتارة مقيم عند الوالد. فهو لا يجزم أن واحداً أفضل في كل حال وفي كل زمان ومكان ومن كل أحد وبهذا تجتمع الأحاديث وتتحد دلالتها. (ومثله قول أحمد: انظر ما هو أصلح لقلبك فافعله) هذا يؤيد ما تقدم أن أفضلية الأعمال الواحد ليس مطلقاً، بل المراد أنه يخص حاله هو. فقول أحمد يدل على أنه ينظر ما كان أشد تقوية للإيمان في القلب وتثبيتاً له أنه أولى من الذي لا يحضره إلا بكسل. فصار هنا شيئان: تفضيل ذات، وتفضيل نسبة. فيكون أفضل بالنسبة إلى كذا وكذا.
(ورجح أحمد فضيلة الفكر على الصلاة والصدقة) وذلك أن في الفكر الصحيح في آيات الله الكونية ونعمه لتشكر مما يقوي التوحيد واليقين ما هو معروف. فمن انفتح له هذا الباب على وحيه صار على أبواب من الخير كثيرة وانفتح عليه أعمال القلوب. رجح ذلك على الصلاة، والصدقة (فقد يتوجه منه أن عمل القلب أفضل من عمل الجوارح) وهو كذلك؛ فإن أعمال القلوب تستغني عن أعمال الجوارح،

(1/90)

(وأن مراد الأصحاب أعمال الجوارح) ، (ويؤيده) ، (حديث: أحب الأعمال إلى الله الحب في الله والبغض في الله) ، (وحديت: أوثق عرى الإيمان أن تحب في الله وتبغض في الله) ، (وآكد التطوعات الكسوف) ، (ثم الوتر) ،
ـــــــــــــــــــــــــــــ
وبالعكس أعمال الجوارح لو خلت من النية لم يثب عليها بحال، (وأن مراد الأصحاب أعمال الجوارح) ومراد الأصحاب عمل الجوارح، وهذا صحيح. (ويؤيده) يدل عليه، (حديث: أحب الأعمال إلى الله الحب في الله والبغض في الله) فهو دال على أن أعمال القلوب أفضل من أعمال الجوارح (وحديت: أوثق عرى الإيمان أن تحب في الله وتبغض في الله) وهذا الحديث.
(وآكد التطوعات الكسوف) 1 صلاة الكسوف. وبعض ذهب إلى الوجوب؛ لكنها سنة مؤكدة بمرة. والنبي صلى الله عليه وسلم لما وقع الكسوف خرج فزعاً يجر رداءه خشي أن تكون الساعة، وقال: "فأفزعوا إلى الصلاة" وهي مشروعة لها جماعة. وجنس ما تشرع له الجماعة آكد مما لا تشرع له. وما تقدم من فزعه وقوله: "فافزعوا" دال على أنها آكد من الاستسقاء.
ثم بعد الكسوف الاستسقاء2، ثم بعد الاستسقاء التراويح.
(ثم الوتر) هذا ترتيبها في الأفضلية، لكون المذكورات تشرع لها الجماعة، وغيرها لا تشرع إلا تبعاً. وإن كان أحد القولين في الوتر أنه فرض على النبي صلى الله عليه وسلم، فالوتر لا يترك سفراً ولا حضراً.
__________
1 وتأتي أحكامه في بابه.
2 وتأتي أحكامه في بابه أيضاً.

(1/91)

(ثم سنة الفجر) ، (ثم سنة المغرب) ، (ثم بقية الرواتب) ، (ووقت صلاة الوتر بعد العشاء إلى طلوع الفجر) ، (والأفضل آخر الليل لمن وثق بقيامه) ، (وإلا أوتر قبل أن يرقد) ،
ـــــــــــــــــــــــــــــ
(ثم سنة الفجر) وفي الحديث "ركعتان الفجر خير من الدنيا وما فيها" رواه مسلم.
(ثم سنة المغرب) لقول ابن عمر "صليت مع النبي صلى الله عليه وسلم ركعتين بعد المغرب في بيته".
(ثم بقية الرواتب) ثم بعد ذلك بقية الرواتب العشر. وكان النبي صلى الله عليه وسلم يحافظ عليهن، ويأتي تفصيلهن.
صلاة الوتر
(ووقت صلاة الوتر بعد العشاء إلى طلوع الفجر) لحديث: "إن الله أمدكم بصلاة خير لكم من حمر النعم. قلنا: وما هي يا رسول الله؟ قال: الوتر ما بين صلاة العشاء إلى طلوع الفجر". وفي حديث عائشة: "فانتهى وتره إلى السحر" فهذا كله وقت الوتر من حين تنقضي العشاء سواء قدمت جمع تقديم أو أخرت، فإن ابتداءه من العشاء إلى الفجر، فإذا طلع الفجر خرج وقت الوتر.
(والأفضل آخر الليل لمن وثق بقيامه) والأفضل الوتر آخر الليل، لحديث عائشة المشار إليه "فانتهى وتره إلى السحر" يعني كان آخر الأمر أنه لا يوتر إلا في السحر، وهو آخر الليل، فهذا أفضل؛ ولأنه وقت النزول الإلهي، لحديث أبي هريرة: "ينزل ربنا إلى سماء الدنيا كل ليلة حين يبقى ثلث الليل الآخر، فيقول" الحديث؛ ولكونه أفضل لغير ذلك؛ فإن كل وقت فاضل آخره أفضل من أوله. وهذا في حق الذي يثق (وإلا أوتر قبل أن يرقد) يوتر أول الليل، لحديث أبي هريرة الذي

(1/92)

(وأقله ركعة) ، (وأكثره إحدى عشرة) ، (والأفضل أن يسلم من كل ركعتين، ثم يوتر بركعة) ، (وإن فعل غير ذلك مما صح عن النبي صلى الله عليه وسلم فحسن) ،
ـــــــــــــــــــــــــــــ
فيه: "وأن أوتر قبل أن أنام " وذلك أنه يسمر في درس العلم ويخشى أن لا يقوم آخر الليل، فأمره النبي صلى الله عليه وسلم بذلك. فالذي لا يثق ينبغي في حقه أن يوتر أوله مخافة أن يفوته آخره.
(وأقله ركعة) فمن أوتر بواحدة فقد أوتر. وهذا أدنى الوتر وأقله. له أقل، وكمال، وأدنى كمال. فأقله واحدة (وأكثره إحدى عشرة) لحديث عائشة وغيره فإن فيه: "أن النبي صلى الله عليه وسلم كان لا يزيد في رمضان ولا في غيره على إحدى عشرة ركعة" الحديث.
(والأفضل أن يسلم من كل ركعتين، ثم يوتر بركعة) لحديث: "صلاة الليل مثنى مثنى" فهو عام الوتر وغيره، ولحديث ابن عباس لما بات مع النبي صلى الله عليه وسلم، فقام النبي صلى الله عليه وسلم يصلي، فذكر فيما رواه: "أنه صلى الله عليه وسلم صلى اثنتين، ثم اثنتين" الحديث. فإن فيه ألفاظ. المقصود أنه يسلم من كل اثنتين، ثم تفرد الأخيرة بسلام وحدها. (وإن فعل غير ذلك مما صح عن النبي صلى الله عليه وسلم فحسن) ولكن أحسنه ما تقدم. أما لو صلى خمساً جميعاً أو سبعاً أو تسعاً ونحو ذلك كما ورد فحسن، فإنه ورد في الوتر ووصل الوتر وفصله كيفيات عديدة؛ فكل كيفية صنع مثل ما شرع فهو جائز، وأحسنه ما تقدم. وهذا ليس اختلاف تضاد؛ بل اختلاف تنوع؛ فإن اختلاف التضاد هو المذموم؛ والتنوع من يسر الشريعة وسماحتها فإنها جاءت بألوان.

(1/93)

(وأدنى الكمال ثلاث) ، (ويجوز بسلام واحد) ، (ويجوز كالمغرب) ، (والسنن الراتبة عشر) ، (وفعلها في البيت أفضل) ، (وهي ركعتان قبل الظهر، وركعتان بعدها، وركعتان بعد المغرب، وركعتان بعد العشاء، وركعتا الفجر) ، (ويخفف ركعتي الفجر) ، (و) ، (يقرأ فيهما بسورتي الإخلاص، أو يقرأ في الأولى بقوله: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا} الآية، التي في سورة البقرة،
وفي الثانية: {قُلْ يَا أَهْلَ الْكِتَابِ
ـــــــــــــــــــــــــــــ
(وأدنى الكمال ثلاث) يصلي اثنين، ثم يأتي بواحدة ويسلم، (ويجوز بسلام واحد) لكن الأفضل الأول (ويجوز كالمغرب) بأن يصلي اثنتين ثم يجلس ثم يأتي بالأخرى.
(والسنن الراتبة عشر) لما تقدم (وفعلها في البيت أفضل) (وهي ركعتان قبل الظهر، وركعتان بعدها، وركعتان بعد المغرب، وركعتان بعد العشاء، وركعتا الفجر) لحديث: "أفضل صلاة المرء في بيته إلا المكتوبة".
الرواتب:
وجاء أيضاً في بعض الأحاديث زيادة ركعتين قبل الظهر فذهب بعض إلى أنهما ليسا براتبة، وهي مؤكدة.
(ويخفف ركعتي الفجر) هذا من سننها أن يخفف، وفي حديث عائشة: "حتى أني أقول.. أقرأ بأم الكتاب" (و) ثبت أنه كان (يقرأ فيهما بسورتي الإخلاص، أو يقرأ في الأولى بقوله: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا} الآية، التي في سورة البقرة، وفي الثانية: {قُلْ يَا أَهْلَ الْكِتَابِ

(1/94)

تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ} الآية) ، (وله فعلها راكباً) ، (ولا سنة للجمعة قبلها) ، (وبعدها ركعتان، أو أربع) ، (وتجزىء السنة عن تحية المسجد) ، (ويسن له الفصل بين الفرض والسنة بكلام أو قيام، لحديث معاوية) ، (ومن فاته شيء منها استحب له قضاؤه) ،
ـــــــــــــــــــــــــــــ
تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ} الآية) كلُّ سنة، وثبت.
(وله فعلها راكباً) له فعل الرتبة راكباً.
(ولا سنة للجمعة قبلها) بل محل التطوع والإكثار منه غير حد. أما أن هناك حد عليه دليل فلا (وبعدها ركعتان، أو أربع) ركعتان في بيته كما في حديث ابن عمر، أو أربع في المسجد.
(وتجزىء السنة عن تحية المسجد) الراتبة إذا فعلها في المسجد أجزأته عن تحية المسجد.
(ويسن له الفصل بين الفرض والسنة بكلام أو قيام، لحديث معاوية) وهو أن يقوم إلى محل يمينه أو يساره أو قدام. ويكفي الفصل بالكلام. وإن كان من حين صلى الفريضة قال: الله أكبر قام وصلى من دون كلام ولا قام من محله إلى آخر فهذا منهي عنه. وإن كان فصل بكلام ولو بذكر كان فاصلاً؛ لا يشترط أن يكون أجنبياً من الذكر أو الصلاة فهذا يصلح أن يكون فاصلاً بينهما، وإلا فليس متعبداً أن يكلم الذي إلى جنبه. المنهي عنه قول: الله أكبر وهو في مكانه لم يتكلم.
(ومن فاته شيء منها استحب له قضاؤه) جاءت السنة بقضاء بعض

(1/95)

(ويستحب أن يتنفل بين الأذان والإقامة) ، (والتراويح سنة سنها رسول الله صلى الله عليه وسلم) ، (وفعلها جماعة أفضل، ويجهر الإمام بالقراءة لنقل الخلف عن السلف) ، (ويسلم من كل ركعتين لحديث: " صلاة الليل مثنى مثنى") ، (ووقتها بعد العشاء وسنتها قبل الوتر إلى طلوع الفجر، ويوتر بعدها) ، (فإن كان له تهجد جعل الوتر بعده، لقوله صلى الله عليه وسلم: "اجعلوا آخر صلاتكم بالليل وتراً"،
ـــــــــــــــــــــــــــــ
الرواتب؛ فإنه صلى الله عليه وسلم صلى الركعتين التي بعد الظهر لما شغل عنها بعد العصر، ةصلى ركعتي الفجر بعدها، وقيس الباقي على ذلك.
(ويستحب أن يتنفل بين الأذان والإقامة) لحديث: "بين كل أذانين صلاة".
التراويح:
(والتراويح سنة سنها رسول الله صلى الله عليه وسلم) التراويح من أنواع التطوع سميت "صلاة التراويح" لكونهم يصلون أربعاً ثم يستريحون، يفصلون بين كل أربع براحة، فسميت تراويح. فهي سنة (وفعلها جماعة أفضل، ويجهر الإمام بالقراءة لنقل الخلف عن السلف) الخلف توارثوه عن الصحابة إلى وقتنا هذا. (ويسلم من كل ركعتين لحديث: "صلاة الليل مثنى مثنى") ولحديث ابن عباس المتقدم لما بات عند خالته ميمونة (ووقتها بعد العشاء وسنتها قبل الوتر إلى طلوع الفجر، ويوتر بعدها) بعدما يفرغ من صلاة العشاء وراتبتها هو ابتداء من أوله. وأما ابتداؤه من آخره هو التراويح، فوقت الوتر هو وقت التراويح (فإن كان له تهجد جعل الوتر بعده، لقوله صلى الله عليه وسلم: "اجعلوا آخر صلاتكم بالليل وتراً") فمن

(1/96)

(فإن أحب من له تهجد متابعة الإمام قام إذا سلم الإمام فجاء بركعة) ، (لقوله صلى الله عليه وسلم: " من قام مع الإمام حتى ينصرف كتب له قيام ليلة" صححه الترمذي) ، (ويستحب حفظ القرآن إجماعاً) ، (وهو أفضل من سائر الذكر) ، (ويجب منه ما يجب في الصلاة) ، (ويبدأ الصبيَّ وليُّه به قبل العلم) ، (إلا أن يعسر) ، (ويسن ختمه في كل أسبوع) (وفيما دونه أحياناً) ، (ويحرم تأخير القراءة إن خاف نسيانه) ، (ويتعوذ قبل القراءة) ،
ـــــــــــــــــــــــــــــ
كان له نهجد يسلم بعد التراويح فلا يأتي بالوتر، (فإن أحب من له تهجد متابعة الإمام قام إذا سلم الإمام فجاء بركعة) تشفع له ذلك ثم يوتر (لقوله صلى الله عليه وسلم: "من قام مع الإمام حتى ينصرف كتب له قيام ليلة" صححه الترمذي) هذه فائدة متابعة الإمام في التراويح.
(ويستحب حفظ القرآن إجماعاً) يجب حفظ الفاتحة (وهو أفضل من سائر الذكر) هو أفضل من التسبيح إلى آخر الأذكار الأخرى كما في حديث: "وما تقرب العباد إلى الله بأفضل مما خرج منه" (ويجب منه ما يجب في الصلاة) وهو الفاتحة فقط (ويبدأ الصبيَّ وليُّه به قبل العلم) حتى أنه قبل معرفة الواجبات عليه، (إلا أن يعسر) عليه حفظه (ويسن ختمه في كل أسبوع) لحديث أوس ابن أوس: "كيف تحزبون القرآن" (وفيما دونه أحياناً) خصوصاً في رمضان، ويكره تأخير ختمه أكثر من شهر.
(ويحرم تأخير القراءة إن خاف نسيانه) جاء الوعيد على ذلك في بعض الأحاديث، (ويتعوذ قبل القراءة) للآية الكريمة: {فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ} [16/ 98]

(1/97)

(ويحرص على الإخلاص ودفع ما يضاده) ، (ويختم في الشتاء أول الليل، وفي الصيف أول النهار) ، (قال طلحة بن مصرف: أدركت أهل الخير من هذه الأمة يستحبون ذلك، يقولون: إذا ختم أول النهار صلت عليه الملائكة حتى يمسي، وإذا ختم أول الليل صلت عليه الملائكة حتى يصبح. رواه الدارمي عن سعد بن أبي وقاص. إسناده حسن) (ويحسن صوته بالقرآن) ، (ويرتله) ، (ويقرأ بحزن
ـــــــــــــــــــــــــــــ
(ويحرص على الإخلاص ودفع ما يضاده) الإخلاص هو أساس العمل وضده الرياء. (ويختم في الشتاء أول الليل، وفي الصيف أول النهار) قال طلحة بن مصرف: أدركت أهل الخير من هذه الأمة يستحبون ذلك، يقولون: إذا ختم أول النهار صلت عليه الملائكة حتى يمسي، وإذا ختم أول الليل صلت عليه الملائكة حتى يصبح، رواه الدارمي عن سعد بن أبي وقاص. إسناده صحيح. هذا دليل الاستحباب كثرة الصلاة عليه حسب طول الزمن (ويحسن صوته بالقرآن) لحديث: "ما أذن الله لشيء ما أذن لنبي حسن الصوت يتغنى بالقرآن يجهر به" و "ليس منا من لم يتغن بالقرآن" وقال لأبي موسى لما سمع صوته: "لقد أعطي هذا مزماراً من مزامير داود" المقصود أنه مشروع تحسين الصوت بالقرآن.
(ويرتله) يقرؤه على تمهل ليكون عوناً على فهم القرآن وتدبره ووصفت عائشة رضي الله عنها قراءة رسول الله صلى الله عليه وسلم1 (ويقرأ بحزن
__________
1 فقالت: كان يقرأ السورة فيرتلها حتى تكون أطول من أكول منها. وفي صحيح البخاري عن أنس أنه سئل عن قراءة رسول الله صلى الله عليه وسلم فقال: "كانت مداً، ثم قرأ: بسم الله الرحمن الرحيم يمد بسم الله، ويمد الرحمن، ويمد الرحيم". وسئلت أم سلمة عن قراءة رسول الله صلى الله عليه وسلم فقالت: "كان يقطع قراءته آية آية. {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} .. الخ".

(1/98)

وتدبر) ، (ويسأل الله تعالى عند آية الرحمة، ويتعوذ عند آية العذاب) ، (ولا يجهر بين مصلين أو نيام أو تالين جهراً يؤذيهم) ، (ولا بأس بالقراءة قائماً وقاعداً ومضطجعاً وراكباً وماشياً) ،
ـــــــــــــــــــــــــــــ
وتدبر) وتفهم لمعاني القرآن يكون قلبه مستحضراً لمعاني القرآن، ويكون بتخشع وجزن، وذلك لأن القرآن له معان عديدة: منها نصوص خوف، ومنها نصوص رجاء، ومنها نصوص تعظيم الله عز وجل. فالخوف ظاهر، وذكر الله ظاهر الخشية أن لا يقوم بحقيقة التعظيم، ولا حقيقة الرجا، فلا ينبغي أن يكون ضاحكاً أو لاهياً ولا مشغول القلب؛ فإن هذا في الحقيقة ما قرأ القراءة التي تنبغي.
(ويسأل الله تعالى عند آية الرحمة، ويتعوذ عند آية العذاب) مندوب في حق القارئ أن يسأل الله عندما تمر به آية الرحمة ويستعيذ عندما تمر به آية العذاب. لحديث حذيفة: "صليت مع النبي صلى الله عليه وسلم ذات ليلة –إلى أن قال- إذا مر بآية فيها تسبيح سبح، وإذا مر بسؤال سأل، وإذا مر بتعوذ تعوذ".
(ولا يجهر بين مصلين أو نيام أو تالين جهراً يؤذيهم) كان عند مصلين فلا ينبغي أن يجهر جهراً بحيث يؤذيهم لتشويشه عليهم، ولا بين نيام لإيقاظه إياهم به.
وإذا كان بين تالين يتلون فلا يجهر بحيث يؤذيهم *.
(ولا بأس بالقراءة قائماً وقاعداً ومضطجعاً وراكباً وماشياً) 1.
__________
* قلت: أما أن لا يسمع صوت من أي واحد من أهل المسجد –كما هو موجود في بعض البلاد- فليس مراداً هنا لأنه قيده هنا بخشية الإيذاء والتشويش.
1 لحديث عائشة قالت: "كان النبي صلى الله عليه وسلم يتكئ في حجري وأنا حائض وثمَّ يقرأ القرآن" متفق عليه. ونقله ابن منصور وغيره. الفروع جـ 1/ 551.

(1/99)

(ولا تكره في الطريق ولا مع حدث أصغر) ، (وتكره في المواضع القذرة) ، (ويستحب الاجتماع لها والاستماع للقاريء) ، (ولا يتحدث عندها بما لا فائدة فيه) ، (وكره أحمد السرعة في القراءة) ، (وكره قراءة الألحان وهو الذي يشبه الغناء) ،
ـــــــــــــــــــــــــــــ
(ولا تكره في الطريق1 ولا مع حدث أصغر)
(وتكره في المواضع القذرة) تكريماً للقرآن.
(ويستحب الاجتماع لها3 والاستماع للقاريء)
(ولا يتحدث عندها بما لا فائدة فيه)
(وكره أحمد السرعة في القراءة)
(وكره قراءة الألحان وهو الذي يشبه الغناء)
__________
1 لما روي عن إبراهيم التيمي قال: كنت أقرأ على أبي موسى وهو يمشي في الطريق.
2 ور مع حدث أصغر بخلاف الحدث الأكبر.
3 لكن ينبغي أن يكون أحياناً لا سنة راتبة (مجموع الفتاوى جـ 22 ص 520، 522، فروع جـ 1/ 554، 555) .
4 لأنه يشارك القارئ.
5 لقوله تعالى: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا} الآية ولأنه إعراض عن الاستماع الذي يترتب عليه الأجر بما لا طائل تحته.
6 وتأوله القاضي إذا لم يبين الحروف، وتركها أكمل لما تقدم من استحباب الترتيل والتفكر.
7 وقال هو بدعة، لما روي أن النبي صلى الله عليه وسلم ذكر في أشراط الساعة: "أن يتخذ القرآن مزامير يقدمون أحدهم ليس بأقرئهم ولا أفضلهم إلا ليغنيهم غناءً" قال: في مجموع الفتاوى: وقد صح عن النبي صلى الله عليه وسلم أنه قال: "ليس منا من لم يتغن بالقرآن" وقد فسره الشافعي وأحمد بن حنبل وغيرهما بأنه من الصوت، فيحسنه بصوته ويترنم به دون التلحين المكروه –إلى أن قال- فمن لم يترنم بالقرآن ترنم بالشعر (جـ 11 ص 532، 533) .

(1/100)

(ولا يكره الترجيع) ، (ومن قال في القرآن برأيه فليتبوأ مقعده من النار وأخطأ ولو أصاب) ، (ولا يجوز للمحدث مس المصحف) ، (وله حمله بعلاقة) ، (أو في خُرْج فيه متاع) ، (وفي كمه) ، (وله تصفحه) ، (بعود ونحوه) ، (وله مس تفسير وكتب فيها قرآن) ، (ويجوز للمحدث كتابته من غير مس) ،
ـــــــــــــــــــــــــــــ
(ولا يكره الترجيع) 1.
(ومن قال في القرآن برأيه فليتبوأ مقعده من النار وأخطأ ولو أصاب) 2.
(ولا يجوز للمحدث مس المصحف) المحدث حدثاً أكبر أو أصغر لا يجوز له مسه، (وله حمله بعلاقة) أو في شيء آخر ساتر.
(أو في خُرْج فيه متاع) يجوز (وفي كمه) كذلك (وله تصفحه) يعني تتبعه (بعود ونحوه) ونحو ذلك (وله مس تفسير وكتب فيها قرآن) لا بأس أن يمسها المحدث مطلقاً. (ويجوز للمحدث كتابته من غير مس) يجوز للمحدث كتابة القرآن من غير مس للمكتوب.
__________
1 الترجيع هو الترديد في الصوت كما رجع يوم الفتح في قراءته {إِنَّا فَتَحْنَا لَكَ فَتْحاً مُبِيناً} . وحكى عبد الله بن مغفل ترجيعه: إ، إ، إ، ثلاث مرات، ذكره البخاري (الهدي النبوي ج1/134-تفسير ابن كثير ج4 فضائل القرآن ص47) .
2 لا يجوز التفسير بالرأي لقوله تعالى: {وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} ولما روي عن ابن عباس مرفوعاً: "من قال في القرآن برأيه أو بما لا يعلم فليتبوأ مقعده من النار" وروي سعيد بسنده عن الصديق: أي سماء تظلني أو أي أرض تقلني أو أين أذهب أو كيف أصنع إذا قلت في كتاب الله بغير ما أراده الله (شرح المنتهى ص 242 مطبعة دار الفكر) .

(1/101)

(وأخذ الأجرة على نسخه) ، (ويجوز كسيه الحرير) ، (ولا يجوز استدباره أو مد الرجل إليه ونحو ذلك مما فيه ترك تعظيمه) ، (ويكره تحليته بذهب أو فضة) ، (وكتابة الأعشار، وأسماء السور، وعدد الآيات، وغير ذلك مما لم يكن على عهد الصحابة) ، (ويحرم أن يكتب القرآن أو شيء فيه ذكر الله بغير
ـــــــــــــــــــــــــــــ
(وأخذ الأجرة على نسخه) 1 (ويجوز كسيه الحرير) 2 ... (ولا يجوز استدباره أو مد الرجل إليه ونحو ذلك مما فيه ترك تعظيمه) ، (ويكره تحليته بذهب أو فضة) 3 واستدل على ما عدن تحريم تمويه كتابة المصحف وتهيبه بحديث: "أنه أُتي النبي صلى الله عليه وسلم بطشت ذهب فيه حكمة وعلم"4.
(وكتابة الأعشار، وأسماء السور، وعدد الآيات، وغير ذلك مما لم يكن على عهد الصحابة) 5 6 (ويحرم أن يكتب القرآن أو شيء فيه ذكر الله بغير طاهر) يحرم كتابته بنجاسة فإنه من أعظم أنواع الاستهانة
__________
1 كما جاز أخذ الأجرة على الرقية "إن أحق ما أخذتم عليه الرقية كلام الله".
2 نص عليه أحمد. وفي ذلك تعظيم له كلبسه في الحرب. (الآداب الشرعية ج 2/333) .
3 قدمه ابن تميم وابن حمدان. وعنه: لا يكره. (الآداب الشرعية ج 2/333) .
4 في حديث الإسراء الطويل.
عارضة: تحبب إلى الناس، لكن لا بالباطل بل بالحق (شيخنا) .
5 فإنهم رضي الله عنهم والعلماء بعدهم أمروا بتجريد القرآن وأن لا يكتب في المصحف غير القرآن، فلا يكتب أسماء السور ولا التخميس ولا التعشير ولا آمين ولا غير ذلك ... لأنه ليس من القرآن (مجموع الفتاوى ج13/105) .
6 الصحابة كتبوا المصاحف بغير شكل ولا نقط لأنهم لا يلحنون، ولما حدث اللحن في زمن التابعين صار بعضهم يشكل المصاحف وينقطها. وإن كتبت بنقط وشكل أو بدونها جاز. (مجموع الفتاوى ج12/586) .

(1/102)

طاهر) ، (فإن كتب به أو عليه وجب غسله) ، (وإن بلي المصحف أو اندرس دفن) ، (لأن عثمان رضي الله عنه دفن المصاحف بين القبر والمنبر) ، (وتستحب النوافل إلا أوقات النهي)
ـــــــــــــــــــــــــــــ
بالقرآن. وإذا كان لا يمس بعضو نجس فبطريق الأولى أن لا يكتب بنجس. "أو شيء فيه ذكر الله" وكذلك الذي فيه من ذكر شيء من أسمائه فإنه يكره. (فإن كتب به أو عليه وجب غسله) يحرم أن يكتب في شيء طاهر بنجاسة أو يكتب بشيء طاهر لكن في محل نجس، ويجب غسله في الصورتين، إكراماً للقرآن من كونه بنجاسة، أو في نجاسة. (وإن بلي المصحف أو اندرس دفن) يعني إذا بقي لا ينتفع به فيدفن إكراماً له وصيانة لئلا يبقى عرضة للأنواع الأخرى غير ذلك، وأن لا يقلب كما يقلب المتاع المتروك، (لأن عثمان رضي الله عنه دفن المصاحف بين القبر والمنبر) عثمان حفر لها ودفنها عند المنبر لما جمع المصاحف على مصحف واحد. وبعض ذهب إلى أنه يحرق. وهذا سائغ ومن إكرامه لئلا يبقى بقاءً غير مكرم.
النوافل المطلقة:
(وتستحب النوافل إلا أوقات النهي) وهي خمسة من طلوع الفجر الثاني إلى طلوع الشمس، ومن طلوعها حتى ترتفع قيد رمح، وعند قيامها حتى تزول، ومن صلاة العصر إلى غروبها، وإذا شرعت في الغروب حتى يتم. فالنوافل المطلقة لا تحد بوقت ولا بعدد ولا بمكان ولا تقيد بحال، سواء حاضر أو مسافر إلا في أوقات النهي. والمطلقة في مقابلها المقيدة، فالمقيد إما بعدد، أو بوقت، أو بصلاة، فهذا معروف: كصلاة الضحى مقيد بالوقت المعروف، والرواتب مقيدة بعدد

(1/103)

(وصلاة الليل مرغب فيها وهي أفضل من صلاة النهار) ، (وبعد النوم أفضل) ، (لأن الناشئة لا تكون إلا بعده) ، (فإذا استيقظ ذكر الله تعالى) ، (وقال: لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير) ، (الحمد لله، وسبحان الله، والله أكبر، ولا حول ولا قوة إلا بالله) ،
ـــــــــــــــــــــــــــــ
وبصلاة قبلها أو بعدها على حسب ما هو معروف في الأحاديث. وكالوتر ونحو ذلك، وتحية المسجد، وركعتي الوضوء، والاستسقاء؛ فإن هذه مقيدة بأحوالها وقيودها. وأما المطلقة فكما تقدم كون الإنسان يجد في نفسه نشاطاً فهي جائزة فيما عدا الأوقات المنهي عنها.
(وصلاة الليل مرغب فيها وهي أفضل من صلاة النهار) وذلك لحضور القلب فيها، وبعده عن الرياء، وأقرب إلى الإخلاص، وفي الحديث: "وصلاة الرجل في جوف الليل مشهودة" فإنه أحرى أن يتواطأ قلبه ولسانه على الصلاة وما ينبغي فيها. وفي النهار الإنسان بعرضة الأشغال والأمور الأخرى (وبعد النوم أفضل) إذا كانت بعد رقدة فإنها أفضل (لأن الناشئة لا تكون إلا بعده) للآية الكريمة: {إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْئاً وَأَقْوَمُ قِيلاً} .
(فإذا استيقظ ذكر الله تعالى) ليكون مستفتح أول نهاره بالذكر، (وقال: لا إله إلا الله وحده لا شريك له الملك وله الحمد وهو على كل شيء قدير) ليكون أول ما ينطق به التوحيد، كأن يقول: لا إله إلا الله وحده لا شريك له إلا آخره. أو يقول الأذكار الواردة، ومنها: (الحمد لله، وسبحان الله، والله أكبر، ولا حول ولا قوة إلا بالله) فإذا قال: الحمد لله وسبحان الله إلى آخره، فإنه قد أتى بخير الكلام

(1/104)

(ثم إن قال: اللهم اغفر لي أو دعا أستجيب له) ، (فإن توضأ وصلى قبلت صلاته) ، (ثم يقول: الحمد لله الذي أحياني بعدما أماتني وإليه النشور) ، (لا إله إلا أنت، وحدك لا شريك لك، سبحانك، أستغفرك لذنبي، وأسألك رحمتك، اللهم زدني علماً ولا تزغ قلبي بعد إذ هديتني، وهب لي من لدنك رحمة إنك أنت الوهاب، الحمد لله الذي رد عليّ روحي) ، (وعافاني في جسدي وأذن لي بذكره) ، (ثم يستاك) ،
ـــــــــــــــــــــــــــــ
المذكور في قوله صلى الله عليه وسلم: "خير الكلام سبحان الله والحمد، ولا إله إلا الله، والله أكبر" (ثم إن قال: اللهم اغفر لي أو دعا أستجيب له) لما ورد في الحديث الذي رواه البخاري والترمذي وأبو داود (فإن توضأ وصلى قبلت صلاته) كذلك ورد في الحديث المذكور، (ثم يقول: الحمد لله الذي أحياني بعدما أماتني وإليه النشور) هو البعث، فإن النوم هو الموتة الصغرى، (لا إله إلا أنت، وحدك لا شريك لك، سبحانك، أستغفرك لذنبي، وأسألك رحمتك، اللهم زدني علماً ولا تزغ قلبي بعد إذ هديتني، وهب لي من لدنك رحمة إنك أنت الوهاب، الحمد لله الذي رد عليّ روحي) يعني حياتي (وعافاني في جسدي وأذن لي بذكره) هذا من بقية الذكر الذي يقوله عند الانتباه.
(ثم يستاك) فهو مشروع هنا لحديث حذيفة فهو أحد ما يتأكد فيه السواك، فإنه يتأكد في مواطن: أحدها هذا، وذلك أن من حكمة شرعية السواك تطييب رائحة الفم، ومن المعلوم أنه ليس نظيفاً في هذه الحال، فيكون متأكداً.

(1/105)

(فإذا قام إلى الصلاة إن شاء استفتح باستفتاح المكتوبة) ، (وإن شاء بغيره كقوله: "اللهم لك الحمد أنت نور السموات والأرض ومن فيهن، ولك الحمد أنت ملك السموات والأرض ومن فيهن، ولك الحمد أنت الحق، ووعدك الحق، وقولك الحق، ولقاؤك حق، والجنة حق، والنار حق، والنبيون حق، والساعة حق، اللهم لك أسلمت، وبك آمنت، وعليك توكلت، وإليك أنبت، وبك خاصمت، وإليك حاكمت، فاغفر لي ما قدمت وما أخرت، وما أسررت وما أعلنت، وما أنت أعلم به مني، أنت المقدم وأنت المؤخر، لا إله إلا
ـــــــــــــــــــــــــــــ
(فإذا قام إلى الصلاة إن شاء استفتح باستفتاح المكتوبة) "سبحانك اللهم وبحمدك" إلى آخره. والاستفتاحات عديدة. ويناسب أن يأتي باستفتاح مناسب للصلاة في الطول والقصر، فإن كانت طويلة طول، فإنه معلوم أن صلاته صلى الله عليه وسلم بالليل تختلف عن صلاته بالنهار. هذه الجمل "سبحانك اللهم" إلى آخره اشتملت على الوحيد، والثناء على الله، فهو يقتضي إثبات أنواع التوحيد الثلاثة، والثناء عليه بهن.
(وإن شاء بغيره كقوله: "اللهم لك الحمد أنت نور السموات والأرض ومن فيهن، ولك الحمد أنت ملك السموات والأرض ومن فيهن، ولك الحمد أنت الحق، ووعدك الحق، وقولك الحق، ولقاؤك حق، والجنة حق، والنار حق، والنبيون حق، والساعة حق، اللهم لك أسلمت، وبك آمنت، وعليك توكلت، وإليك أنبت، وبك خاصمت، وإليك حاكمت، فاغفر لي ما قدمت وما أخرت، وما أسررت وما أعلنت، وما أنت أعلم به مني، أنت المقدم وأنت المؤخر، لا إله إلا

(1/106)

أنت ولا قوة إلا بك) ، (وإن شاء قال: "اللهم رب جبرائيل وميكائيل وإسرافيل، فاطر السموات والأرض، عالم الغيب والشهادة، أنت تحكم بين عبادك فيما كانوا فيه يختلفون، اهدني لما اختلف فيه من الحق بإذنك، إنك تهدي من تشاء إلى صراط مستقيم") ، (ويسن أن يستفتح تهجده بركعتين خفيفتين) ، (وأن يكون له تطوع يداوم عليه وإذا فاته قضاه) ،
ـــــــــــــــــــــــــــــ
أنت ولا قوة إلا بك) هذا استفتاح ابن عباس وهو أطولها أو من أطولها.
(وإن شاء قال: "اللهم رب جبرائيل وميكائيل وإسرافيل، فاطر السموات والأرض، عالم الغيب والشهادة، أنت تحكم بين عبادك فيما كانوا فيه يختلفون، اهدني لما اختلف فيه من الحق بإذنك، إنك تهدي من تشاء إلى صراط مستقيم") ثبت ذلك في الصحاح أن النبي صلى الله عليه وسلم كان في صلاة الليل يقول ذلك. فإن شاء استفتح بحديث ابن عباس، أو بهذا، أو بما في حديث علي: "وجهت وجهي للذي فطر السموات والأرض" وهو من الطويلة، وإن شاء بغير ذلك.
(ويسن أن يستفتح تهجده بركعتين خفيفتين) للحديث الوارد في ذلك حديث أبي هريرة.
(وأن يكون له تطوع يداوم عليه وإذا فاته قضاه) يستحب أن يكون التهجد يداوم عليه، ويجعل له مقداراً يراتب عليه كل ليلة، وهذا دأب الصالحين وصفتهم كونه يدام عليه ولا يخل به حتى إذا فاته قضاه.

(1/107)

(ويستحب أن يقول عند الصباح والمساء ما ورد) ، (وكذلك عند النوم والانتباه) ، (ودخول المنزل والخروج منه) ، (وغير ذلك)
ـــــــــــــــــــــــــــــ
(ويستحب أن يقول عند الصباح والمساء ما ورد) 1.
(وكذلك عند النوم والانتباه) 2.
(ودخول المنزل والخروج منه) 3.
(وغير ذلك) كالأدعية والأذكار المشروعة في ابتداء الشراب والأكل والفراغ منهما وعند رؤية البلدة أو القفول منها وهند الأذان
__________
1 ومما ورد هذه الأذكار: "سبحان الله وبحمده مائة مرة"، حين يصبح وحين يسمى "أمسينا وأمسى الملك لله، والحمد لله، لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، رب أسألك خير ما في هذه الليلة وخير ما بعدها وأعوذ بك من شر ما في هذه الليلة وشر ما بعدها رب أعوذ بك من الكسل وسوء الكبر، رب أعوذ بك من عذاب في النار وعذاب القبر" وإذا أصبح قال مثل ذلك أيضاً: "أصبحنا وأصبح الملك لله" الخ. "اللهم أنت ربي لا إله إلا أنت أنت خلقتني وأنا عبدك، وأنا على عهدك ووعدك ما استطعت أعوذ بك من شر ما صنعت أبوء لك بنعمتك عليّ وأبوء بذنبي فاغفر لي فإنه لا يغفر الذنوب إلا أنت"، {قُلْ هُوَ اللَّهُ أَحَدٌ} والمعوذتين ثلاث مرات"، "اللهم بك أصبحنا وبك أمسينا" وانظر لبقية الأدعية العامة والخاصة (تحفة الأخيار ببيان جملة نافعة مما ورد في الكتاب والسنة من الأدعية والأذكار. تأليف سماحة الشيخ عبد العزيز بن باز، وقد اقتصر على ما صحت به الأخبار عن النبي صلى الله عليه وسلم وسردها هنا يطول (ص 17-42) .
2 "اللهم باسمك أموت وأحيا" يقوله إذا أخذ مضجعه. وإذا استيقظ قال: " الحمد لله الذي أحيانا بعدما أماتنا وإليه النشور" رواه البخاري.
كان صلى الله عليه وسلم إذا أوى إلى فراشه كل ليلة يجمع كفيه ثم ينفث فيهما فيقرأ فيهما: {قُلْ هُوَ اللَّهُ أَحَدٌ} ، {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} ، {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} ، ثم يمسح بهما ما استطاع من جسده يفعل ذلك ثلاث مرات.
3 " اللهم إني أسألك خير المولج، وخير المخرج، بسم الله ولجنا وبسم الله خرجنا، وعلى الله ربنا توكلنا ثم ليسلم على أهله" أخرجه أبو داود بإسناد حسن.

(1/108)

(والتطوع في البيت أفضل) ، (وكذا الإسرار به إن كان مما لا تشرع له الجماعة) ، (ولا بأس بالتطوع جماعة إذا لم يتخذ عادة) ، (ويستحب الاستغفار بالسحر والإكثار منه) ، (ومن فاته تهجده قضاه قبل الظهر) ،
ـــــــــــــــــــــــــــــ
وبعده1.
(والتطوع في البيت أفضل) لحديث: "صلاة الرجل في بيته أفضل إلا المكتوبة" فهو مفيد شرعية صلاة الرجل في بيته. (وكذا الإسرار به إن كان مما لا تشرع له الجماعة) أما علم الناس به إذا كان جماعة فهو أفضل. وما لا تشرع فالتخفي فيه أفضل. وصلاة الفرض في الجماعة سنة، وليست سنة فقط فإنه لا يقرُّ أحد على الصلاة في بيته، هذا هو دين المسلمين، وخلافه خلاف السنة والصدر الصالح، وفي الحديث: "إنكم لو صليتم في بيوتكم لتركتم سنة نبيكم ولو تركتم سنة نبيكم لضللتم" الحديث. أما ما تشرع له الجماعة من النوافل فالمسجد أفضل مع المسلمين في الجماعة كالكسوف والاستسقاء.
(ولا بأس بالتطوع جماعة إذا لم يتخذ عادة) التطوع المطلق الذي لا تشرع له الجماعة يجوز فعله جماعة بشرط أن لا يكثر، كما ثبت عن النبي صلى الله عليه وسلم فعل بعض الصلوات في جماعة، كما في حديث أم سلمة، والظاهر أنه معه من صلى في البيت. فالمقصود أن المسألة معلومة.
(ويستحب الاستغفار بالسحر والإكثار منه) لقوله تعالى: {وَالْمُسْتَغْفِرِينَ بِالْأَسْحَارِ} [3/17] ، (ومن فاته تهجده قضاه قبل الظهر)
__________
1 انظر: "التحفة" لسماحة الشيخ عبد العزيز بن باز طبعة دار العاصمة.

(1/109)

(ولا يصح التطوع من مضطجع) ، (وتسن صلاة الضحى) ، (ووقتها من خروج وقت النهي إلى قبيل الزوال) ، (وفعلها إذا اشتد الحر أفضل) ، (وهي ركعتان) ، (وإن زاد فحسن) ،
ـــــــــــــــــــــــــــــ
لقوله صلى الله عليه وسلم: "من نام عن الوتر أو نسيه فليصله إذا أصبح أو ذكره" (ولا يصح التطوع من مضطجع) 1.
صلاة الضحى
(وتسن صلاة الضحى) صلاة الضحى سنة، والأحاديث بها معروفة كثيرة.
(ووقتها من خروج وقت النهي إلى قبيل الزوال) لها وقت في الأول، والآخر. فإذا ارتفعت الشمس قدر رمح فهو أوله، وآخره إلى قبل الزوال بقليل. أما قبل الطلوع فمنهي عنها في هذا الوقت، وكذا عند قيامها منهي عنه، فما بين الطرفين هو الوقت. (وفعلها إذا اشتد الحر أفضل) يعني إذا ارتفع الضحى أولى وأفضل، لحديث: "صلاة الأوابين حين ترمض الفصال" وارماضها هو أن تلجأ إلى الظل. (وهي ركعتان) لحديث أبي هريرة: "وركعتي الضحى" وأما غيرها فليس فيه إلا أحاديث فيها ذكر أعداد، (وإن زاد فحسن) لحديث أم هانئ2 فقوله: "وإن زاد فحسن" ظاهر هذه العبارة أنه إذا زاد على ذلك حتى عشر فحسن.
__________
1 وفاقاً لأبي حنيفة ومالك. ونقل ابن هانئ صحته اختاره بعضهم وفاقاً للشافعي رواه الترمذي عن الحسن. (الروع ج1 ص 565) .
2 لأنها روت أن النبي صلى الله عليه وسلم صلى ثمان ركعات يوم الفتح ضحى (فروع ج1/567) .

(1/110)

(وتسن صلاة الاستخارة إذا هم بأمر) ، (فيركع ركعتين) ، (من غير الفريضة) ، (ثم يقول: اللهم إني أستخيرك بعلمك، وأستقدرك بقدرتك، وأسألك من فضلك العظيم، فإنك تقدر ولا أقدر، وتعلم ولا أعلم، وأنت علام الغيوب، اللهم إن كنت تعلم أن هذا الأمر ويسميه بعينه) ، (خير لي في ديني ودنياي فاقدره لي، ويسره لي، ثم بارك لي فيه. وإن كنت تعلم أن هذا الأمر شر لي في ديني ودنياي ومعاشي وعاقبة أمري فاصرفه عني واصرفني عنه، واقدر لي الخير حيث كان، ثم رضني به) ، (ثم) ، (يستشير) ،
ـــــــــــــــــــــــــــــ
صلاة الاستخارة
(وتسن صلاة الاستخارة إذا هم بأمر) ولا ترجح تركه ولا فعله (فيركع ركعتين) يصلي صلاة الاستخارة (من غير الفريضة) يعني مستقلة. ومفهومه أنه لو صلى راتبة أنه يكفي إذا نوى صلاة الاستخارة هذا معنى غير المكتوبة (ثم يقول: اللهم إني أستخيرك بعلمك، وأستقدرك بقدرتك، وأسألك من فضلك العظيم، فإنك تقدر ولا أقدر، وتعلم ولا أعلم، وأنت علام الغيوب، اللهم إن كنت تعلم أن هذا الأمر ويسميه بعينه) إن كان تزويجاً فيسميه، وإن كان سفراً فيسميه.. الخ. (خير لي في ديني ودنياي فاقدره لي، ويسره لي، ثم بارك لي فيه. وإن كنت تعلم أن هذا الأمر شر لي في ديني ودنياي ومعاشي وعاقبة أمري فاصرفه عني واصرفني عنه، واقدر لي الخير حيث كان، ثم رضني به) هذا دعاء الاستخارة.
(ثم) بعد الاستخارة (يستشير) ولا يستشير عدواً، ولا جاهلاً، بل

(1/111)

(ولا يكون وقت الاستخارة عازماً على الفعل أو الترك) ، (وتسن تحية المسجد) ، (وسنة الوضوء) ، (وسجدة التلاوة سنة مؤكدة، وليست بواجبة) ، (لقول عمر: من سجد فقد أصاب
ـــــــــــــــــــــــــــــ
من اجتمع فيه الخبرة والمعرفة، والمودة (ولا يكون وقت الاستخارة عازماً على الفعل أو الترك) فإنه إذا كان كذلك لم يبق محل للاستخارة.
(وتسن تحية المسجد) بل قد ذهب بعض أهل العلم إلى وجوبها، ومن دليلها حديث أبي قتادة: " إذا دخل أحدكم المسجد فليركع ركعتين قبل أن يجلس" محلها قبل أن يجلس، وإن جلس ولو عمداً ولم يطل فالسنة بحالها. ومن مزيد تأكدها أنها تفعل حال الخطبة، فإنه مأمور في الأحاديث أن يصلي قبل أن يجلس.
(وسنة الوضوء) تسن سنة الوضوء، وهي من السنن إذا غسل غسول الصلاة، يسن لحديث بلال؛ فإن بلالاً قال له النبي صلى الله عليه وسلم: "ما عملك؟ فإني لاأراني أدخل الجنة فأسمع الخشفة فأنظر إلا رأيتك، فقال: إني ما توضأت إلا صليت به ركعتين" فهو دليل على شرعية صلاة الوضوء، وأنه إذا توضأ يصلي به ركعتين نافلة، وكذلك كونه إذا ذهب صلى الله عليه وسلم ذهب معه بإداوة من ماء وعنزة.
(وسجدة التلاوة سنة مؤكدة، وليست بواجبة) ذهب بعض إلى أنها واجبة، وذهب الجمهور إلى الندب، وهي عديدة: سبعة عشر سجدة. أولها في "سورة الأعراف" وآخرها في "سورة العلق " وهي معلومات معروفات (لقول عمر رضي الله عنه: من سجد فقد أصاب،

(1/112)

ومن لم يسجد فلا إثم عليه رواه مالك في الموطأ) ، (وتسن للمستمع) ، (ولا يسجد السامع) ، (والراكب يومىء بسجوده حيث كان وجهه) ، (لما روي عن الصحابة، وقال ابن مسعود للقارىء وهو غلام: اسجد فإنك إمامنا) ، (وتستحب سجدة الشكر عند نعمة ظاهرة عامة أو أمر يخصه) ، (ويقول إذا رأى مبتلى في دينه أو بدنه: الحمد لله الذي عافاني
ـــــــــــــــــــــــــــــ
ومن لم يسجد فلا إثم عليه رواه مالك في الموطأ) قول عمر يستدل به على عدم الوجوب. (وتسن للمستمع) كما تسن للتالي فله أجر الاستماع، كما أن القراءة لها أشد، فكذلك الاستماع؛ بخلاف الذي سمع سمعاً من دون استماع (ولا يسجد السامع) الذي لم ينصت بل سمع اتفاقاً (والراكب يومىء بسجوده حيث كان وجهه) غير الراكب يسجد بالأرض، والذي على راحلته يسجد بحسب راحلته كالمتنفل عليها. (لما روي عن الصحابة، وقال ابن مسعود للقارىء وهو غلام: اسجد فإنك إمامنا) قول ابن مسعود هذا أفاد أنه معلوم عنده شرعية سجود التلاوة، وأنه مشروع في حق التالي والمستمع، وأنه في حكم الصلاة من بعض الوجوه من جهة الإمام. ومفيد بمفهومه أنه لو لم يسجد التالي لم يسجد المستمع. بعض أهل العلم يرى أنه يسجد ولو بلا وضوء.
(وتستحب سجدة الشكر عند نعمة ظاهرة عامة أو أمر يخصه) لنعمة دينية أو دنيوية، لما بشر أن لمن صلى على نبيه صلى الله عليه وسلم عشراً سجد، وكذا لما جاءه خبر إسلام أهل اليمن.
(ويقول إذا رأى مبتلى في دينه أو بدنه: الحمد لله الذي عافاني

(1/113)

مما ابتلاك به، وفضلني على كثير ممن خلق تفضيلا) ، (وأوقات النهي) ،
ـــــــــــــــــــــــــــــ
مما ابتلاك به، وفضلني على كثير ممن خلق تفضيلا) مندوب لذلك، هذا من شكر نعمة الله على العبد بأن سلم الله من البلاء. شكر النعمة هو الاعتراف بها في الباطن، والتحدث بها، وصرفها في مرضاة مسديها. وحق النعمة الشكر. والنعمة: إما سلام من محذور، أو حصول مطلوب مرغوب. وإذا كان مبتلى في دينه فينبغي الجهر به، فيسمعه لعله أن يرتدع وينزجر ولا مضرة. وإن كان المصلحة عدم الجهر فلا يجهر مثل مسألة إنكار المنكر، وأنتم تعرفون أنه يقام على مفسدة قليلة مخافة الوقوع في مفسدة أكثر. وإن كان في بدنه فيقول فيما بينه وبين نفسه.
س: يتوضأ ويسجد سجود الشكر؟
جـ: الذي يفهم من الأحاديث أنه يتيمم ويسجد، كما فعل صلى الله عليه وسلم لما أخبر كما تقدم فالذي يقول: إنه يتوضأ يقيم دليلاً، وهي مسألة معروفة. وقريب منه: التكبير، والتسليم منها. فمن يقول: إنه صلاة. فهو مفتقر له. ومن لا يقول ويمانع أكثر ممن أوجب الوضوء. ومسألة التكبير والسلام أفضل في الشكر، وهي صالحة هنا أيضاً.
س: هل السجدة عن قيام؟
جـ: قد يستدل بقوله: {وَيَخِرُّونَ لِلْأَذْقَانِ} [17/109] خر سقط، فهو عن قيام أتم سقوطاً، وإن كان عن جلوس سقوط نسبي، سقط من الجلوس إلى السجود.
(وأوقات النهي) التي نهي عن الصلاة فيها إلا ما استثنى:

(1/114)

(خمسة) ، (بعد صلاة الفجر حتى تطلع الشمس) ، (وبعد طلوعها حتى ترتفع قيد رمح) ، (وعند قيامها حتى تزول) ، (وبعد صلاة العصر حتى تدنو من الغروب) ، (وبعد ذلك حتى تغرب) ، (ويجوز قضاء الفرائض فيها، وفعل النذورات) ، (وتفعل صلاة الجنازة في الوقتين الطويلين) .
ـــــــــــــــــــــــــــــ
(خمسة) ويقال: ثلاثة إن جعل قبل الطلوع وبعده واحد. والذي بعد العصر واحد. فهو اصطلاح. فالحاصل أنه من حين يطلع الفجر لا يتطوع إلى أن ترتفع الشمس قدر رمح. وما قبل الفجر بعضهم يعده سادساً وبعضهم لا يعده لأنها تفعل فيه الراتبة. فالذي هو وقت النهي بكل حال هو (بعد صلاة الفجر حتى تطلع الشمس) ، (وبعد طلوعها حتى ترتفع قيد رمح) في نظر الرائي. الرمح المتوسط؛ فإن من الرماح ما هو معروف الطول، ومنها ما هو معروف القصر. والمعروف عند أهل العلم أن الاعتبار بالمتوسط (وعند قيامها حتى تزول) وهذا الوقت قصير بالمرة (وبعد صلاة العصر حتى تدنو من الغروب) وفي بعض روايات الحديث حتى تتضيف (وبعد ذلك حتى تغرب) إذا اقتربت إلى الغروب. ويجمعها أنها كلها أوقات نهي، ويفرقها أن بعضها يفعل فيها بعض، فإن النهي في الثلاثة أبلغ هذا مأخوذ من الأحاديث، (ويجوز قضاء الفرائض فيها، وفعل النذورات) وركعتي الطواف وإعادة جماعة إذا أقيمت وهو في المسجد. ومن فائدة التقسيم تفعل الصلاة الفرض قضاء الخ (وتفعل صلاة الجنازة في الوقتين الطويلين) ما بعد الفجر إلى طلوع الشمس، ما بعد العصر إلى الغروب؛ بخلاف ما بعد طلوعها وعند قيامها وتضيفها لا يصلي على الجنازة.

(1/115)


باب صلاة الجماعة - شرح كتاب آداب المشي

شرح كتاب آداب المشي إلى الصلاة أو العبادات

بابُ صَلاة الجماعَة
(أقلها اثنان) ، (في غير جمعة وعيد) ، (وهي واجبة على الأعيان حضراً وسفراً) ،
ـــــــــــــــــــــــــــــ
بابُ صَلاة الجماعَة
شرعيتها، وأنها فرض عين على الأعيان من الذكور؛ بخلاف الإناث؛ بل الذكور البالغين. وأما من دون البلوغ فهم مرغبون فيها ومتعبدون. أما الوجوب فلا. وقول قوي: أنها لا تصح أبداً لو صلى وحده، وعليه أدلة قويه. (أقلها اثنان) إمام ومأموم، والأدلة على أنهما جماعة معلومة، من ذلك صلاته بابن عباس، قال: "فأقامني عن يمينه" في قصة نومته عند خالته ميمونة، وجابر وجبار وأحدهما قبل أن يأتي الثالث، وحديث: ألا رجل يتصدق على هذا" و"صلاة الرجل مع الرجل أزكى من صلاته وحده". وأكثرها لا حد له، فكل ما كان أكثر فهو أحب إلى الله.
وهذا، (في غير جمعة وعيد) فلا بد من أكثر من ذلك على أقوال عديدة، وإن كان فيه قول أن ما صح جماعة صح في الجمعة، وغيره أقوى.
(وهي واجبة على الأعيان حضراً وسفراً) هذا الذي إليه أحمد رحمه الله أنها فرض عين في السفر والحضر، واجب ومتأكد فرضيتها بالمرة. وبه تعرف أن ما يفعله بعض المسافرين وهو في البلد خطأ، فإنها واجبة عليه الجماعة، ويلزمه أن يتم إذا لم يكن معه جماعة، ويفوِّت سنة القصر لوجوب الجماعة.

(1/116)

(حتى في خوف لقوله تعالى: {وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ} [4/102] . (وتفضل على صلاة المنفرد بسبع وعشرين درجة) ، (وتفعل في المسجد) ، (والعتيق أفضل) ، (وكذلك الأكثر جماعة) ، (وكذلك الأبعد) ،
ـــــــــــــــــــــــــــــ
(حتى في خوف لقوله تعالى: {وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ} [4/102] هي دالة على وجوب الجماعة حتى في هذه الحالة.
(وتفضل على صلاة المنفرد بسبع وعشرين درجة) من يقول إنها ليست فرض عين يقولون إذا صلى فذاً من غير عذر فهو عاص، وإذا صلى مع الجماعة زاد بهذه الأضعاف. ومن يقول: هي فرض عين. يسلك مسلكاً آخر، وله جواب آخر، وهو أن التفضيل المذكور في حق المعذور إذا ذهب إلى هذا الشيء الذي ليس بواجب عليه زاد له من الأجر صارت صلاته أفضل بهذا العدد.
(وتفعل في المسجد) بل هو بيتها وشرعيتها لا في البيت، إنما الصلاة في البيت فعل المتخلفين والمنافقين؛ بل ينكر على من يفعلها في البيت، ولا يقرون.
(والعتيق أفضل) من الجديد، وذلك لقدم الطاعة فيه؛ ولهذا أعتق مسجد من المساجد الثلاثة: المسجد الحرام، وهو أقدمها. ثم ما كان أقدم فهو أفضل، لكثرة ما وجد فيه من الطاعة، فله مزية على غيره. (وكذلك الأكثر جماعة) فالتفضيل بالجماعة تارة (وكذلك الأبعد) أفضل إذا كان مسجدان على التساوي فيما تقدم فالأبعد أفضل. ولما أراد بنو سلمة التحول قال: " دياركم تكتب آثاركم" يعني إذا ذهبتم منها إلى

(1/117)

(ولا يؤم في مسجد قبل إمامه الراتب إلا بإذنه) ، (إلا أن يتأخر فلا يكره ذلك) ، (لفعل أبي بكر وعبد الرحمن بن عوف) ،
ـــــــــــــــــــــــــــــ
المسجد. وجاء في الحديث: "أن الإنسان إذا خرج من بيته لا يخطو خطوة إلا رفعه الله بها درجة، وحط عنه بها خطيئة" وتقدم.
والتفضيل باعتبار آخر بالإمام بعلمه وتقواه وخشيته لله. وقد يفضل ويقدم باعتبار المأمومين إذا كان فيهم تقوى وعلم؛ فإن مصافة أهل الصلاح لا بد تورث زيادة خير، كما أن مصاحبة أهل الفساد تسبب نقصاً أو شراً ولا بد.
(ولا يؤم في مسجد قبل إمامه الراتب إلا بإذنه) فإن أذن فالحق له وإلا فلا، لقوله صلى الله عليه وسلم: "ولا يؤمن الرجل الرجل في سلطانه ولا يقعد على في بيته على تكرمته إلا بإذنه" فإن أذن فيؤم، وإلا فلا؛ لما في ذلك من الافتيات عليه في سلطانه؛ فإن السلطان له في هذا المسجد، ولأنه يؤدي إلى الشقاق والنزاع، والجماعة إنما شرعت للتواد والتصافي والتعاون على البر والتقوى.
(إلا أن يتأخر فلا يكره ذلك) فيسقط حقه، متعين فعل الصلاة في المسجد، فإذا كان له عذر فتأخر من أجله فهذا له أحوال؛ فإن تأخر وضاق الوقت صلوا ولا حاجة للمراجعة، والمراد الوقت الاختياري (لفعل أبي بكر وعبد الرحمن بن عوف) في قصة ذهابه صلى الله عليه وسلم إلى بني عمرو بن عوف ليصلح بينهم، فلما أن تأخر الوقت صلى الصديق رضي الله عنه. وأما قصة عبد الرحمن بن عوف ففي صلاة الفجر لما تأخر صلى الله عليه وسلم في ذهابه إلى بعض حاجته صلى بالناس عبد الرحمن، وجاء النبي صلى الله عليه وسلم وقد صلوا ركعة، فصلى معهم النبي صلى الله عليه وسلم ركعة، وأتى بركعة،

(1/118)

(وإذا أقيمت الصلاة فلا يجوز الشروع في نفل) ، (وإن أقيمت وهو فيها أتمها خفيفة) ، (ومن أدرك ركعة مع الإمام فقد أدرك الجماعة) ، (وتدرك بإدراك الركوع مع الإمام) ، (وتجزيء تكبيرة الإحرام عن تكبيرة الركوع) ،
ـــــــــــــــــــــــــــــ
وقال: "أحسنتم" فدلت السنة على أنه إذا تأخر وتضايق الوقت أنهم يصلون. أما إذا كان تأخر الوقت المعتاد فهذا يراسل حتى يؤتى منه بخبر، من دليل ذلك قصة عمر، وقوله: يا رسول الله نام النساء والصبيان ...
(وإذا أقيمت الصلاة فلا يجوز الشروع في نفل) للحديث: "إذا أقيمت الصلاة فلا صلاة إلا المكتوبة" لأن الوقت قد اختص بالفريضة التي هذه الإقامة لها، (وإن أقيمت وهو فيها أتمها خفيفة) فإن أقيمت الصلاة وكان قد أحرم بنافلة أتمها خفيفة ليجمع بين الأمرين: بين إتمام النافلة التي دخل فيها، وبين الفريضة.
(ومن أدرك ركعة مع الإمام فقد أدرك الجماعة) كالجمعة، وإدراك الوقت؛ فإن حديث: "وما أدركتم فأتموا" احتمال أن يكون ركعة أو دونها، والاحتياط أن يكون ركعة. (وتدرك بإدراك الركوع مع الإمام) فإذا لحق المسبوق الإمام في الركوع فإنه يدخل معه في الركعة ويكون قد أدرك الركعة، وقصة أبي بكرة حين جاء والنبي صلى الله عليه وسلم قد ركع فدخل معه في الصلاة -إلى آخره- يدل على ذلك (وتجزيء تكبيرة الإحرام عن تكبيرة الركوع) تكون تكبيرة الركوع سنة في حقه أن يكبر ثانياً، وإلا لو ترك أجزأته تكبيرة الإحرام في هذه الحالة. أما لو نوى بتكبيرة الإحرام الثنتين ما صحت صلاته، أو نوى تكبيرة الركوع ما انعقدت

(1/119)

(لفعل زيد بن ثابت، وابن عمر، ولا يعرف لهما مخالف من الصحابة، وإتيانه بهما أفضل خروجاً من خلاف من أوجبه) ، (فإن أدركه بعد الركوع لم يكن مدركاً للركعة) ، (وعليه متابعته) ، (ويسن دخوله معه للخبر) ، (ولا يقوم المسبوق إلا بعد سلام الإمام التسليمة الثانية) ، (فإن أدركه في سجود السهو بعد السلام لم يدخل معه) ، (وإن فاتته الجماعة استحب له أن يصلى معه) ،
ـــــــــــــــــــــــــــــ
(لفعل زيد بن ثابت، وابن عمر، ولا يعرف لهما مخالف من الصحابة، وإتيانه بهما أفضل خروجاً من خلاف من أوجبه) فتكون الثانية مندوبة في حقه لا واجبة كما تقدم، والخروج من الخلاف مطلوب، (فإن أدركه بعد الركوع لم يكن مدركاً للركعة) فتكون الركعة قد فاتته ويقضيها (وعليه متابعته) إذا كبر معه بعد الرفع من الركوع. (ويسن دخوله معه للخبر) لحديث: "من جاء والإمام على حال فليصنع كما يصنع الإمام" (ولا يقوم المسبوق إلا بعد سلام الإمام التسليمة الثانية) فلو قام بع الأولى اتقلبت نفلاً ولا أجزأت فريضة، وذلك لتركه واجباً فيها وهو أنه ما تم ائتمامه بل قام قبل فأخل بواجب وهو من الفريضة وفريضته باقية عليه، (فإن أدركه في سجود السهو بعد السلام لم يدخل معه) لأن هذا شيء منفصل فلا يدخل في عموم " من أتى والإمام في حال" الحديث.
(وإن فاتته الجماعة استحب له أن يصلى معه) لما يأتي. وظاهر كلام المصنف وغيره أنه لا يلزم تحصيل جماعة اخرى إذا كان قصد المسجد فوجد الصلاة قد صليت فلا يجب عليه القصد إلى مسجد آخر

(1/120)

(لقوله صلى الله عليه وسلم من يتصدق على هذا فيصلي معه) ، (ولا تجب القراءة على مأموم) ، (لقوله تعالى: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ} [7/204] ) ، (قال أحمد: أجمع الناس على أن هذه الآية في الصلاة) ، (وتسن قراءته فيما لا يجهر فيه الإمام) ، (أكثر أهل العلم من الصحابة والتابعين يرون
ـــــــــــــــــــــــــــــ
إذا اتفق أن هنا آخر، (لقوله صلى الله عليه وسلم من يتصدق على هذا فيصلي معه) فإن لم يوجد فيستحب لبعض الحاضرين أن يصلي معه؛ لقول النبي صلى الله عليه وسلم لما جاء رجل بعد صلاة العصر: "من يتصدق على هذا" الحديث ... فينبغي أن يصلي معه آخر وهو صدقة عليه، وبفعله يكون قد صلى في جماعة، وهو غير مشروع أن يصلوا فرادى.
وعلى القول بأن الجماعة لا تدرك إلا بركعة وهم اثنان فأزيد فلا يدخلون مع الإمام إذا لم يدركوا الركوع.
(ولا تجب القراءة على مأموم) بل قراءة إمامه تكفي، ولكن يقرأ في السكتات والسرية ندب لا وجوب، (لقوله تعالى: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ} [7/204] ) والسر في الأمر بالجهر هو الاستماع، فإنه ما جهر إلا ليسمعوه، وحق السامع الإنصات كما في الآية، (قال أحمد: أجمع الناس على أن هذه الآية في الصلاة) ولقصة أبي بكرة صحت منه الركعة وهو ما قرأ الفاتحة ولا حضر قراءتها ثم قوله تعالى: {قَدْ أُجِيبَتْ دَعْوَتُكُمَا} [10/89] (وتسن قراءته فيما لا يجهر فيه الإمام) كالظهر والعصر والأخريين من الثلاثية والرباعية (أكثر أهل العلم من الصحابة والتابعين يرون

(1/121)

القراءة خلف الإمام فيما أسر فيه خروجاً من خلاف من أوجبه) ، (لكن تركناه إذا جهر الإمام للأدلة) ، (ويشرع في أفعالها بعد إمامه من غير تخلف بعد فراغ الإمام) ، (فإن وافقه كره) ، (وتحرم مسابقته) ،
ـــــــــــــــــــــــــــــ
القراءة خلف الإمام فيما أسر فيه خروجاً من خلاف من أوجبه) خروجاً من خلاف الشافعي والبخاري وغيرهما. بل بعض أهل العلم ذهب إلى أنه لا يقرأ أبداً لا في السرية ولا السكتات هذا عند الأحناف، والجمهور على خلافه (لكن تركناه إذا جهر الإمام للأدلة) لقوله: "ما لي أنازع القرآن"، "وإذا قرأ فأنصتوا". وتقدم أن للإمام سكتات إحداها: إذا فرغ من الفاتحة1.
(ويشرع في أفعالها بعد إمامه من غير تخلف بعد فراغ الإمام) عند الإئتمام -المأموم عليه أن يشرع بعد فعل إمامه؛ فإذا هوى الإمام للركوع هوى، وإذا رفع رفع، وإذا سجد سجد. وهذا حقيقة الإئتمام المذكور في قوله صلى الله عليه وسلم: "إنما جعل الإمام ليؤتم به" الحديث، والذي يتصور هنا أمور عديدة. أحدها: الموافقة. الثاني: المسابقة. الثالث: التخلف عنه. (فإن وافقه كره) لكن إن كان عمداً فهو حرام وهذا في غير تكبيرة الإحرام.
(وتحرم مسابقته) سواء سبق بالركوع أو غير الركوع، إلا أن
__________
1 وهذه السكتة التي بعد فراغ الإمام من قراءة الفاتحة سكتة متوسطة هي دون قراءة الفاتحة وأكثر من السكتة التي قبل الركوع. أما أن تكون بقدر قراءة المأموم الفاتحة فهذا ليس عليه دليل. ا. هـ من تقريره على الروض المربع. وقال الشيخ تقي الدين: إنها من جنس السكتات على رؤوس الآي وذلك لا يتسع لقراءتها. وقال: القراءة مع جهر الإمام منكر. (انظر فهارس مجموع الفتاوى جـ37 ص 76، 77) .

(1/122)

(فإن ركع أو سجد قبله سهواً رجع ليأتي به بعده) ، (فإن لم يفعل عالماً عمداً بطلت صلاته) ، (وإن تخلف عنه بركن بلا عذر، فكالسبق به) ، (وإن كان) ، (لعذر من نوم أو غفلة أو عجلة إمامه فعله ولحقه) ، (وإن تخلف بركعة) ، (لعذر تابعه فيما بقي من صلاته، وقضاها بعد سلام الإمام) ، (ويسن له) ، (إذا عرض عارض لبعض المأمومين يقتضي خروجه أن يخفف) ،
ـــــــــــــــــــــــــــــ
الركوع أغلظ؛ لأنه من الاختلاف الممنوع منه شرعاً، (فإن ركع أو سجد قبله سهواً رجع ليأتي به بعده) الذي فعل ذلك سهواً يتبعه. ومجرد المسابقة لا تبطل فإذا عاد ثم فعل مثل ما فعل إمامه لم تبطل، (فإن لم يفعل عالماً عمداً بطلت صلاته) لأن الائتام واجب وترك فبطلت، بخلاف الناسي، كالتشهد.
(وإن تخلف عنه بركن بلا عذر، فكالسبق به) ومسألة التخلف كالسبق، فيحرم التأخر كما يحرم التقدم. فهنا السبق إلى ركن، والسبق إلى ركنين. ولا يعد متخلفاً إلا بعد فراغه منه. (وإن كان) تخلف عن إمامه (لعذر من نوم أو غفلة أو عجلة إمامه فعله ولحقه) فمثلاً الذي غلب عليه النعاس ولم يعلم به فإذا ركع قبله ورفع وسجد يتبعه كذلك ويجزيه ويكفيه (وإن تخلف بركعة) كاملة (لعذر تابعه فيما بقي من صلاته، وقضاها بعد سلام الإمام) يتابع الإمام بما فيه الإمام وقام بتلك الركعة التي تخلف عنها بعذر.
(ويسن له) للإمام (إذا عرض عارض لبعض المأمومين يقتضي خروجه أن يخفف) لقوله صلى الله عليه وسلم: "إني لأدخل في الصلاة وأنا أريد أن

(1/123)

(وتكره سرعة تمنع مأموماً من فعل ما يسن) ، (ويسن تطويل قراءة الركعة الأولى أكثر من الثانية) ، (ويستحب للإمام انتظار الداخل ليدرك الركعة إن لم يشق على المأموم) ،
ـــــــــــــــــــــــــــــ
أطيلها، فأسمع بكاء الصبي، فأتجوز في صلاتي مما أعلم من شدة وجد أمه من بكائه" الحديث.
(وتكره سرعة تمنع مأموماً من فعل ما يسن) فالرسول الذي أمر بالتخفيف يحسب له عشر تسبيحات في الركوع، فالأمر بالتخفيف لا يدل على النقر، وجاء في الحديث: "فنقر أربعاً لا يذكر الله فيها إلا قليلاً".
(ويسن تطويل قراءة الركعة الأولى أكثر من الثانية) لحديث أبي قتادة وحديث أبي سعيد.
حديث أبي قتادة: "أن النبي صلى الله عليه وسلم كان يقرأ في الظهر -إلى أن قال- ويطيل في الركعة الأولى ما لا يطيل في الركعة الثانية" وهكذا العصر، وهكذا الصبح. وفي رواية: "فظننا أنه يريد بذلك أن يدرك الناس الركعة الأولى".
وحديث أبي سعيد الخدري: "كنا نحرز قيام رسول الله صلى الله عليه وسلم في الظهر والعصر فحزرنا قيامه في الركعتين الأوليين في الظهر قدر ألم السجدة، وفي الأخريين قدر النصف من ذلك، وفي الأوليين من العصر على قدر الأخريين من الظهر، ولأخريين على النصف من ذلك" رواه مسمل.
(ويستحب للإمام انتظار الداخل ليدرك الركعة إن لم يشق على المأموم) ممن معه، فإن شق لم يستحب، لأن حرمة من دخل أعظم من

(1/124)

(وأولى الناس بالإمامة أقرؤهم لكتاب الله) ، (وأما تقديم النبي صلى الله عليه وسلم أبا بكر مع أن غيره أقرأ منه كأبيّ ومعاذ. فأجاب أحمد: أن ذلك ليفهموا أنه المقدم في الإمامة الكبرى. وقال غيره: لما قدمه مع قوله: "يؤم القوم أقرؤهم لكتاب الله، فإن كانوا في القراءة سواء فأعلمهم بالسنة" علم أن أبا بكر أقرؤهم وأعلمهم؛ لأنهم لم يكونوا يتجاوزون شيئاً من القرآن حتى يتعلموا معانيه والعمل به، كما قال ابن مسعود: كان الرجل منا إذا تعلم عشر آيات من القرآن لم يتجاوزهن حتى يتعلم معانيهن والعمل بهن) ،
ـــــــــــــــــــــــــــــ
حرمة من لم يدخل في الصلاة. فيستحب عدم العجلة بالركوع انتظاراً للمأموم أن يدخل لحديث: " لا يركع حتى لا يسمع وقع قدم".
(وأولى الناس بالإمامة أقرؤهم لكتاب الله) لحديث: "يؤم القوم أقرؤهم لكتاب الله" كما يأتي، وهو أصل في التقديم في الإمامة: أن الأجود أقدم، ثم الأفقه، إلى آخر ما ذكر في الحديث فيقدم في الفضائل الدينية بالفضل في الدين.
(وأما تقديم النبي صلى الله عليه وسلم أبا بكر مع أن غيره أقرأ منه كأبيّ ومعاذ. فأجاب أحمد: أن ذلك ليفهموا أنه المقدم في الإمامة الكبرى. وقال غيره: لما قدمه مع قوله: "يؤم القوم أقرؤهم لكتاب الله، فإن كانوا في القراءة سواء فأعلمهم بالسنة" علم أن أبا بكر أقرؤهم وأعلمهم؛ لأنهم لم يكونوا يتجاوزون شيئاً من القرآن حتى يتعلموا معانيه والعمل به، كما قال ابن مسعود: كان الرجل منا إذا تعلم عشر آيات من القرآن لم يتجاوزهن حتى يتعلم معانيهن والعمل بهن) .

(1/125)

(وروى مسلم عن أبي مسعود البدري يرفعه: "يؤم القوم أقرؤهم لكتاب الله، فإن كانوا في القراءة سواء فأعلمهم بالسنة، فإن كانوا في السنة سواء فأقدمهم هجرة، فإن كانوا في الهجرة سواء فأقدمهم سناً) ،
ـــــــــــــــــــــــــــــ
(وروى مسلم عن أبي مسعود البدري يرفعه: "يؤم القوم أقرؤهم لكتاب الله، فإن كانوا في القراءة سواء فأعلمهم بالسنة، فإن كانوا في السنة سواء فأقدمهم هجرة، فإن كانوا في الهجرة سواء فأقدمهم سناً) ،
فهذا الحديث تناول معظم الأوصاف المفيدة الأولوية، وما لم يكن متناولاً له هذا النص باللفظ فإنه يكون بالقياس على ما نص عليه في حديث أبي مسعود هذا. وحينئذ الأولى بالإمامة الأقرأ.
قوله: "أقرأ" هذه أفعل التفضيل، يعني أفضلهم قراءة في جودتها وقوتها، يعني من حيث أداء ألفاظ القرآن على الوجه الأكمل، لا من حيث العربية [فقط] والعربية هنا شاملة للنحو والتصريف وما يتبعهما، ولا من حيث أداء الحرف على وجهه وإعطائه حقه وهو المسمى بالتجويد [فقط] . إلا أنا نعرف هنا أنه ليس التجويد بحسب ما يراه كل أحد. الذي يتجاوزن الحد في إخراج الحروف فهذا ليس هو التجويد الشرعي. ملخص هذا وحاصله أن من الناس من يتعدى الحد في التجويد1. "العالم فقه صلاته" فإذا وجد رجلان أحدهما أقرأ من غيره وعالم فقه صلاته فهذا لا يقدم عليه أحد. وإذا وجد اثنان استويا في
__________
1 قلت: فبعضهم يزيد في الحرف حتى يجعله حرفين أو أكثر وكذلك حروف المد ولم يكن شيخنا رحمه الله -وهو مجود- يمد هذا المد.

(1/126)

(ولا يؤمن الرجل الرجل في سلطانه ولا يقعد في بيته على تكرمته إلا بإذنه) ، (وفي الصحيحين) ، (يؤمكم أكبركم) ، (وفي بعض ألفاظ أبي مسعود: فإن كانوا في الهجرة سواء فأقدمهم سلماً. أي إسلاماً) ،
ـــــــــــــــــــــــــــــ
الأقرئية وامتاز أحدهما بعلم فقه صلاته والآخر لا، فيقدم العالم فقه صلاته استويا في الأصل المقدم على كل شيء وهو الأقرئية وامتاز أحدهما بشيء يؤثر في الصلاة وهو علمه بفقهها. وإذا استووا في القراءة وفي فقه الصلاة فيقدم الأفقه الذي يعلم عموم الفقه في الدين متناولاً فقه صلاته وفقه غير صلاته. ثم بعد ذلك "الأقدم هجرة" إذا وجد الاستواء في الأمور المؤهلة المتقدمة لسبقه إلى هذا الواجب. فإن كانوا في الهجرة سواء "فأقدمهم سناً" لأنه تقدم في العبادة على الآخر بسنين.
(ولا يؤمن الرجل الرجل في سلطانه ولا يقعد في بيته على تكرمته إلا بإذنه) .
يعني المكان الذي سلطانه له: كالمسجد يرتب فيه إمام ترتيب شرعي، فالصلاة من دون إذنه افتيات عليه. وبعض أهل العلم ذهب إلى أنها لا تصح.
(وفي الصحيحين) من حديث مالك بن بحينة: إذا حضرت الصلاة، (يؤمكم أكبركم) فدل على أن السن يقدم به. والله أعلم لتقاربهما في الدين. (وفي بعض ألفاظ أبي مسعود: فإن كانوا في الهجرة سواء فأقدمهم سلماً. أي إسلاماً) فدل على أن التقدم في الإسلام فضيلة.

(1/127)

(ومن صلَّى بأُجرة لم يصلّ خلفه، قال أبو داود: سئل أحمد عن إمام يقول: أُصلي بكم رمضان بكذا وكذا. فقال: أسأل الله العافية، ومن يصلي خلف هذا) ، (ولا يصلي خلف عاجز عن القيام إلا إمام الحي -وهو كل إمام مسجد راتب- إذا اعتل صلوا وراءه جلوساً) ، (وإن صلى الإمام وهو محدث أو عليه نجاسة ولم يعلم إلا بعد فراغ الصلاة لم يعد من خلفه) ، (وأعاد الإمام وحده في الحدث) ،
ـــــــــــــــــــــــــــــ
(ومن صلَّى بأُجرة لم يصلّ خلفه، قال أبو داود: سئل أحمد عن إمام يقول: أُصلي بكم رمضان بكذا وكذا. فقال: أسأل الله العافية، ومن يصلي خلف هذا) أما ما يعطى من بيت المال فلا يدخل في هذا.
(ولا يصلي خلف عاجز عن القيام إلا إمام الحي -وهو كل إمام مسجد راتب- إذا اعتل صلوا وراءه جلوساً) إمام مرتب موظف في مسجد، وعلته التي من أجلها صلى قاعداً يرجى زوالها لقصة النبي صلى الله عليه وسلم لما سقط فجش شقه صلى جالساً وصلى الصحابة خلفه. والأصل فرضية القيام على المصلي. فأخرج الإمام العارض إما في تلك الصلاة وحدها، أو نائباً عنه، أو إمام الحي ولكن لا يرجى زوال علته مثل ما لو كان أقعد لا يستطيع القيام أو المفلوج.
(وإن صلى الإمام وهو محدث أو عليه نجاسة ولم يعلم إلا بعد فراغ الصلاة لم يعد من خلفه) إذا لم يعلموا إلا بعد الانتهاء من الصلاة. (وأعاد الإمام وحده في الحدث) لأنه محدث. أما بالنسبة إلى النجاسة إذا لم يعلم بها إلا بعد الصلاة فهي صحيحة، وسواء كان

(1/128)

(ويكره أن يؤم قوماً أكثرهم يكرهه بحق) ، (والسنة وقوف المأمومين خلف الإمام) ، (لحديث جابر وجبّار لما وقفا عن يمينه ويساره أخذ بأيديهما فأقامهما خلفه رواه مسلم) ، (وأما صلاة ابن مسعود بعلقمة والأسود وهو بينهما. فأجاب ابن سيرين: أن المكان كان ضيقاً) ، (وإن كان المأموم واحداً وقف عن يمينه، وإن وقف عن يساره
ـــــــــــــــــــــــــــــ
علمها قبل الصلاة أو لم يعلمها أصلاً إلا بعد الصلاة، لقصة صلاة النبي صلى الله عليه وسلم في نعليه ...
(ويكره أن يؤم قوماً أكثرهم يكرهه بحق) لما في الحديث: "ثلاثة لا تجاوز صلاتهم آذانهم: العبد الآبق حتى يرجع، وانرأة باتت وزوجها عليها ساخط، وإمام قوم وهم له كارهون". والمراد من جهة دينه إذا كرهوه. أما لو كان بغير حق أو لأجل أنه ينهاهم عن منكر فلهذا أن يبقى ولا تكره إمامته لهم، فإنهم ما كرهوه إلا لأغراض أنفسهم وتأييدها. وتارة يكرهونه لما فيه من الصلابة وملازمة السنة وتأييدها. ويحرص على دعوتهم بالحكمة والموعظة الحسنة.
(والسنة وقوف المأمومين خلف الإمام) لفعله صلى الله عليه وسلم كان إذا صلى قام أصحابه خلفه. و (لحديث جابر وجبّار لما وقفا عن يمينه ويساره أخذ بأيديهما فأقامهما خلفه رواه مسلم) ويستثنى من ذلك إمام العراة فإنه يقف وسطهم. (وأما صلاة ابن مسعود بعلقمة والأسود وهو بينهما. فأجاب ابن سيرين: أن المكان كان ضيقاً) فإن المكان فيه عرض وليس فيه طول.
(وإن كان المأموم واحداً وقف عن يمينه، وإن وقف عن يساره

(1/129)

أداره عن يمينه) ، (ولا تبطل تحريمته) ، (وإن أمّ رجلا وامرأة وقف الرجل عن يمينه والمرأة خلفه لحديث أنس، رواه مسلم) ، (وقرب الصف منه) ، (أفضل) ، (وكذا قرب الصفوف بعضها من بعض) ، (وكذا توسطه الصف لقوله صلى الله عليه وسلم: "وسطوا الإمام وسدُّوا الخلل") ، (وتصح مصافّة صبي لقول أنس: صففت أنا واليتيم وراءه والعجوز خلفنا) ، (وإن صلى فذّا لم تصح) ،
ـــــــــــــــــــــــــــــ
أداره عن يمينه) فلو أحرم عن يساره أداره، (ولا تبطل تحريمته) لقصة ابن عباس لما أداره النبي صلى الله عليه وسلم لم تبطل تحريمته (وإن أمّ رجلا وامرأة وقف الرجل عن يمينه والمرأة خلفه لحديث أنس، رواه مسلم) "أقامني عن يمينه، وأم سليم خلفنا".
(وقرب الصف منه) من الإمام (أفضل) لأنه أكمل للاقتداء. (وكذا قرب الصفوف بعضها من بعض) أفضل من بعدها. وفي الحديث: "أن النبي صلى الله عليه وسلم رأى في أصحابه تأخراً فقال لهم: " تقدموا فأتموا بي" (وكذا توسطه الصف لقوله صلى الله عليه وسلم: "وسطوا الإمام وسدُّوا الخلل") هذا دليل المسألة، (وتصح مصافّة صبي لقول أنس: صففت أنا واليتيم وراءه والعجوز خلفنا) والنساء خلف إذا قمن وصففن مع صبي.
(وإن صلى فذّا لم تصح) الفذ: الفرد. يعني من غير عذر لحديث: "لا صلاة لفرد خلف الصف". أما إذا كان عذر لم يجد موقفاً عن يمين الإمام أو لا يتمكن من تخلل الصفوف إليه فإنه يصلي فذاً وتصح. وإن زالت الفردية قبل الفراغ من الركوع فإنه ليس بفذ حكماً.

(1/130)

(وإن كان المأموم يرى الإمام أو من وراءه صح ولو لم تتصل الصفوف) ، (وإن كان بينهما طريق وانقطعت الصفوف لم يصح واختار الموفق وغيره أن ذلك لا يمنع الاقتداء لعدم النص والإجماع) ، (ويكره أن يكون الإمام أعلى من المأمومين) ، (قال ابن مسعود لحذيفة: ألم تعلم أنهم كانوا ينهون عن ذلك؟ قال: بلى، رواه الشافعي بإسناد ثقات) ،
ـــــــــــــــــــــــــــــ
(وإن كان المأموم يرى الإمام أو من وراءه صح ولو لم تتصل الصفوف) إذا كان في المسجد واحد، (وكذ لو لم يرً أحدهما إذا سمع التكبير كالمشاهدة) وإن لم يره ولم ير من وراءه صحت إذا سمع التكبير لحصول الاقتداء بالسماع، لأنهم في موضع الجماعة فاكتفى بما يحصل به الاقتداء وهو السماع ولم يحتج إلا رؤية الإمام، ورؤية من وراءه؛ لأنهم في موضع العبادة وهو واحد. (وإن كان بينهما طريق وانقطعت الصفوف لم يصح واختار الموفق وغيره أن ذلك لا يمنع الاقتداء لعدم النص والإجماع) ثم عدم اتصال الصفوف: بأن يكون بينهما مكان صف هذا أحد الأقوال. وقيل: أكثر من ذلك. ثم هذا فيه الخلاف. والقول الآخر تصح.
(ويكره أن يكون الإمام أعلى من المأمومين) إذا كان الارتفاع ذراعاً فأكثر بخلاف ما دون ذلك فإنه لا يكره، لصلاته صلى الله عليه وسلم على المنبر فيركع عليه وإذا أراد السجود نزل. (قال ابن مسعود لحذيفة: ألم تعلم أنهم كانوا ينهون عن ذلك؟ قال: بلى، رواه الشافعي بإسناد ثقات) لحديث: "إذا أم الرجل القوم فلا يقومن في مكان أرفع من مكانهم" فالجمع بين هذا الحديث وبين صلاته صلى الله عليه وسلم على المنبر أن العلو إذا كان

(1/131)

(ولا بأس بعلو مأموم لأن أبا هريرة صلّى على ظهر المسجد بصلاة الإمام، رواه الشافعي) ، (ويكره تطوع الإمام في موضع المكتوبة بعدها) ، (لحديث المغيرة مرفوعاً رواه أبو داود) ، (لكن قال أحمد: لا أعرفه عن غير علي) ، (ولا ينصرف المأموم قبله لقوله صلى الله عليه وسلم: "لا تسبقوني بالركوع ولا بالسجود ولا بالانصراف") ، (ويكره لغير الإمام اتخاذ مكان في المسجد لا يصلي فرضه إلا فيه لنهيه صلى الله عليه وسلم عن إيطان كإيطان البعير) .
ـــــــــــــــــــــــــــــ
يسيراً دون ذراع لم يكره، (ولا بأس بعلو مأموم لأن أبا هريرة صلّى على ظهر المسجد بصلاة الإمام، رواه الشافعي) يعني والإمام أسفل، ولا بد من عدم التقدم. وهذا تقدم الكلام حوله.
(ويكره تطوع الإمام في موضع المكتوبة بعدها) لأنه يتوهم الداخل أنه يصلي بالناس فينبغي أن يتنحى يمنة أو يسرة، أو خلفه، أو يتقدم، (لحديث المغيرة مرفوعاً رواه أبو داود) " لا يصلين الإمام في مقامه الذي صلى فيه المكتوبة حتى يتنحى عنه " (لكن قال أحمد: لا أعرفه عن غير علي) يعني لا أعرف كراهية ذلك عن غير علي (ولا ينصرف المأموم قبله لقوله صلى الله عليه وسلم: "لا تسبقوني بالركوع ولا بالسجود ولا بالانصراف") لحديث: "إنما أنا إمامكم فلا تسبقوني" الحديث (ويكره لغير الإمام اتخاذ مكان في المسجد لا يصلي فرضه إلا فيه لنهيه صلى الله عليه وسلم عن إيطان كإيطان البعير) 1.
__________
1 معناه أن يألف الرجل مكاناً معلوماً من المسجد مخصوصاً له يصلي فيه، كالبعير لا يأوي من عطن إلا لمبرك دمث قد أوطنه واتخذه مناخاً. هذا أحد القولين في معناه. (النهاية لابن الأثير) .

(1/132)

(ويعذر في ترك الجمعة والجماعة مريض) ، (وخائف) ، (أو ما هو مستحفظ عليه) ، (لأن المشقة اللاحقة بذلك أكثر من بلل الثياب بالمطر الذي هو عذر بالاتفاق) ، (لقول عمر: كان النبي صلى الله عليه وسلم ينادي مناديه في الليلة الباردة أو المطيرة في السفر: "صلوا في رحالكم" أخرجاه) ، (ولهما عن ابن عباس أنه قال لمؤذنه في يوم مطير يوم جمعة: إذا قلت: أشهد أن محمداً رسول الله. فلا تقل: حيَّ على الصلاة قل: صلُّوا في بيوتكم. فكأن الناس استنكروا ذلك، فقال: فعله من هو خير مني، يعني
ـــــــــــــــــــــــــــــ
الأعذار المسقطة للجمعة والجماعة:
(ويعذر في ترك الجمعة والجماعة مريض) وأدلة ذلك كثيرة. (وخائف) ضياع ماله لو ذهب يصلي الجمعة ضاع ماله، (أو ما هو مستحفظ عليه) أو مال مستحفظ عليه سواء بأجرة أو لا فإنه يعذر، (لأن المشقة اللاحقة بذلك أكثر من بلل الثياب بالمطر الذي هو عذر بالاتفاق) ومن المعلوم أنه يلحق من يخاف على ماله أعظم من مشقة المطر، فاشترك في ذلك الجمعة والجماعة.
(لقول عمر: كان النبي صلى الله عليه وسلم ينادي مناديه في الليلة الباردة أو المطيرة في السفر: " صلوا في رحالكم" أخرجاه) فهذا من أدلة كون المطر عذراً في ترك الجماعة والجمعة، كما سبق.
(ولهما عن ابن عباس أنه قال لمؤذنه في يوم مطير يوم جمعة: إذا قلت: أشهد أن محمداً رسول الله. فلا تقل: حيَّ على الصلاة قل: صلُّوا في بيوتكم. فكأن الناس استنكروا ذلك، فقال: فعله من هو خير مني، يعني

(1/133)

رسول الله صلى الله عليه وسلم وإني كرهت أن أخرجكم في الطين والدحض) ، (ويكره حضور المسجد لمن أكل ثوماً أو بصلاً) ، (ولو خلا من آدمي لتأذي الملائكة بذلك) .
ـــــــــــــــــــــــــــــ
رسول الله صلى الله عليه وسلم وإني كرهت أن أخرجكم في الطين والدحض) فهذا يدل على أن المطر عذر في ترك الجمعة، فبطريق الأولى أن يكون عذراً في ترك الجماعة.
(ويكره حضور المسجد لمن أكل ثوماً أو بصلاً) لحديث: "من أكل ثوماً أو بصلاً فليعتزلنا أو ليعتزل مسجدنا"، (ولو خلا من آدمي لتأذي الملائكة بذلك) كما في إحدى روايات هذا الحديث: " فإن الملائكة تتأذى مما يتأذى منه بنو آدم".

(1/134)


باب صلاة أهل الأعذار - شرح كتاب آداب المشي

شرح كتاب آداب المشي إلى الصلاة أو العبادات

باب صَلاة أهل الأعذار
(يجب أن يصلي المريض قائماً في فرض) ، (لحديث عمران: " صل قائماً، فإن لم تستطع فقاعداً، فإن لم تستطع فعلى
ـــــــــــــــــــــــــــــ
باب صَلاة أهل الأعذار
وهم أنواع كما يأتي، ولهم أحكام خاصة.
(يجب أن يصلي المريض قائماً في فرض) كما هو الأصل. ألصل القيام فيها، ولو كان مريضاً ما لم يصل مرضه إلى ما يأتي بيانه (لحديث عمران: " صل قائماً، فإن لم تستطع فقاعداً، فإن لم تستطع فعلى

(1/134)

جنب " رواه البخاري) ، (وتصح صلاة فرض على راحلة واقفة أو سائرة خشية تأذ بوحل ومطر) ، (لحديث يعلى بن أمية) ، (رواه الترمذي وقال: العمل عليه عند أهل العلم) ،
ـــــــــــــــــــــــــــــ
جنب" رواه البخاري) فإن لم يستطع صلى قاعداً للأدلة المخصصة لعموم أدلة القيام، فإذا عجز عن القيام أو شق عليه القيام صلى قاعداً. فإذا عجز أصلاً عن القعود بحيث لا يثبت جالساً، إلا بممسك أو يستطيع أن يجلس لكن بمشقة لا تحتمل فيسقط عنه الجلوس ويصلي مضطجعاً، وتكون صلاته على جنبه. وعمران كان به مرض البواسير وهو الداء الذي يكون بالمقعدة فلا عَذَرَه بمطلق المرض، بل بيَّن له أحكام كا حالة.
(وتصح صلاة فرض على راحلة واقفة أو سائرة خشية تأذ بوحل ومطر) كذلك. ويأتي دليله (لحديث يعلى بن أمية) .
ويقال ابن منية ولفظه: "انتهى النبي صلى الله عليه وسلم إلى مضيق هو وأصحابه وهو على راجلته والسماء من فوقهم والبلة من أسفل منهم، فحضرت الصلاة فأمر المؤذن فأذن وأقام، ثم تقدم النبي صلى الله عليه وسلم فصلى بهم، يعني إيماءً يجعلِ السجود أخفض من الركوع"، هذا عذر في الصلاة على الراحلة الفريضة وغيرها، وأن الجماعة بحالها لا تسقط، فيتقدم الإمام أمامهم، ويومون إيماءً، ويكون السجود أخفض من الركوع (رواه الترمذي وقال: العمل عليه عند أهل العلم) وهذا في الفريضة. وأما النافلة فتصح مطلقاً. ومثل المطر والطين في الأرض المرض، أو خوف يخشى على نفسه أو راحلتهم، بل أولى.

(1/135)

(والمسافر يقصر الرباعية خاصة) ، (وله الفطر في رمضان) ، (وإن ائتم بمن يلزمه الإتمام أتم) ، (ولو أقام لقضاء حاجة بلا نية إقامة ولا يعلم متى تنقضي أو حبسه مطر أو مرض قصر أبداً) ، (والأحكام المتعلقة بالسفر أربعة: القصر، والجمع، والمسح، والفطر) ، (ويجوز الجمع بين الظهرين وبين العشائين) ،
ـــــــــــــــــــــــــــــ
(والمسافر يقصر الرباعية خاصة) هذا من الأعذار "السفر"، فعذره يخوله أن يصلي الرباعية ركعتين، هذا دلت عليه السنة. (وله الفطر في رمضان) وكذلك له أن يفطر، وله أن يصوم؛ لكن الفطر أفضل.
(وإن ائتم بمن يلزمه الإتمام أتم) متابعة لإمامه الواجبة عليه، (ولو أقام لقضاء حاجة بلا نية إقامة ولا يعلم متى تنقضي أو حبسه مطر أو مرض قصر أبداً) بلا حد؛ بل حده انقضاء ما حبسه ومنعه، غلب على ظنه كثرة ذلك أول قلته، أو لم يغلب على ظنه بل غلب على ظنه قصر ذلك، أو استوى عنده الأمران؛ لأنه صلى الله عليه وسلم أقام بتبوك عشرين يوماً يقصر الصلاة.
(والأحكام المتعلقة بالسفر أربعة: القصر، والجمع، والمسح، والفطر) والمسح معروفة أحكامه في بابه، والقصر والفطر تقدما، والجمع يأتي.
(ويجوز الجمع بين الظهرين وبين العشائين) والجمع هو أحد عوارض السفر، كما أن من عوراض السفر القصر. والقصر عزيمة، والجمع رخصة. والجمع يكون تارة للسفر، وتارة يكون للمرض، وتارة يكون للمطر، وتارة يكون لغيرهما. وفعله في بعض الأحيان

(1/136)

(في وقت أحدهما) ، (للمسافر) ، (وتركه أفضل) ، (غير جمعي عرفة ومزدلفة) ،
ـــــــــــــــــــــــــــــ
أفضل من تركه. والأكثر في موارده أن الترك أفضل. والجمع إنما هو بين الظهر والعصر، وبين المغرب والعشاء، وهما العشاءان، فلا جمع بين العصر والمغرب بحال، كما لا جمع بين الظهر والفجر بحال. إنما الجمع بين الوقتين الذين وقتهما واحد؛ فللعذر هو لهما وقت واحد. والأصل فيه السنة الثابتة عن النبي صلى الله عليه وسلم من حديث أنس وغيره. (في وقت أحدهما) إما في وقت الظهر جمع تقديم، أو في وقت العصر جمع تأخير.
(للمسافر) هذه أحد الحالات التي يجوز فيها الجمع. وحيث ساغ الجمع السفري ونحوه فإنه يجوز أن يجمع تقديماً، ويجوز أن يجمع تأخيراً. ولكن هنا أفضلية: تارة يكون الأفضل جمع تقديم، وتارة يكون يكون الأفضل جمع التأخير. وبعض الأحيان يكون لازماً، وبعض الأحيان يكون ليس بلازم بل نظرا إلى ما هو الأرفق، وإذا استويا فالأولى جمع التأخير، لما فيه من الأحوطية.
في سفر قصر. وحدّه: أنه أربعة برد. إلى أخره. وعند الشيخ تقي الدين: أنه ما يسمى سفراً يحمل فيه الزاد والمزاد فهذا هو الذي يفطر فيه وهو الذي يقصر فيه وهو الذي يجمع فيه بين الصلاتين. هذا من ناحية المسافة. ويشترط أن لا يكون السفر منهياً عنه.
(وتركه أفضل) إذا كان نازلاً وليس نيته الارتحال بين الوقتين.
(غير جمعي عرفة ومزدلفة) يستثنى من ذلك جمعان: أحدهما:

(1/137)

(ولمريض يلحقه بتركه مشقة) ، (لأنه صلى الله عليه وسلم جمع من غير خوف ولا سفر) ، (وثبت الجمع للمستحاضة وهو نوع مرض) ، (واحتج أحمد بأن المرض أشد من السفر) ، (وقال: الجمع في الحضر إذا كان من ضرورة أو شغل) ،
ـــــــــــــــــــــــــــــ
جمع عرفة، والآخر: جمع مزدلة. فالأفضل فيهما الجمع: جمع عرفة تقديماً، وجمع مزدلفة تأخيراً، ليتوفر الوقت للدعاء فيكون من الظهر إلى المغرب كله وقوف. وفي التأخير لمزدلفة اتصال السير. فجمع عرفة أفضل مطلقاً، وكذلك جمع مزدلفة.
(ولمريض يلحقه بتركه مشقة) هذا الشيء الثاني الذي يُسَوَّغُ الجمع، المريض الذي يلحقه بتركه مشقة (لأنه صلى الله عليه وسلم جمع من غير خوف ولا سفر) فتعين أن يكون ذلك للمرض، فيكون هذا من أدلة جمع المريض بين الصلاتين (وثبت الجمع للمستحاضة وهو نوع مرض) فيكون أيضاً من أدلة الجمع للمرض. ونحوها من به سلس البول والقروح السيالة التي تسيل منها النجاسة كثيراً فيعفى عنها، فإن الكل له الجمع. (واحتج أحمد بأن المرض أشد من السفر) وقد ثبت الجمع للمطر والذي يلحق أصحاب هذه الأمور المرض ونحوه من المشقة أكثر مما يلحق في المطر، فدل على ثبوت الجمع للمرض والاستحاضة وما في معناها ممن به سلس البول أو سلس المذي الخ. بجامع المشقة.
(وقال: الجمع في الحضر إذا كان من ضرورة أو شغل) تقد بيان أشياء تبيح ترك الجمعة والجماعة فما منها من شيء إلا ويبيح الجمع بين الصلاتين، وهذا مذهب أحمد، ومذهبه رحمة الله عليه أوسع

(1/138)

(وقال: صحت صلاة الخوف النبي صلى الله عليه وسلم من ستة أوجه أو سبعة كلها جائزة) ، (وأما حديث سهل فأنا أختاره) ، (وهي صلاة ذات الرقاع) ،
ـــــــــــــــــــــــــــــ
المذاهب في ذلك، فإنه يرى الجمع للشغل. ومن هذا مثلاً حفر الآبار فيما تقدم حين كان السني على البهائم لو خرجوا لصلاة الظهر لتزايد الماء عليهم، فيجوز أن يجمعوا. ومثله من يبتلى بذود الجراد والدبا ونحو ذلك؛ بخلاف مطلق الأشغال فإنها ليست مرادة هنا؛ إذ الإنسان لا يخلو غالباً من شغل، ولو قيل بذلك لكان الفرد يجمع كل يوم أو الجماعة يتفق لهم أشغال وهذا لا قائل به؛ بل المراد الشغل الذي يحصل بتفويته نقص.
صلاة الخوف:
(وقال: صحت صلاة الخوف النبي صلى الله عليه وسلم من ستة أوجه أو سبعة كلها جائزة) الخوف عذر، كما أن السفر عذر، والمرض عذر، والمطر عذر. وصلاة الخوف جاءت بصفات عديدة كلها جائزة. والأصل في شرعيتها الكتاب العزيز والسنة المطهرة. فمن الكتاب قوله تعالى: {وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا} [4/101] الآية، والآية بعدها، والسنة بذلك مستفيضة. (وأما حديث سهل فأنا أختاره) سهل بن أبي حثمة وإنما اختاره أحمد لأنه أوفق لما دل عليه القرآن، ولأنه أقل أفعالاً، الثالث قلة الأفعال المخالفة لأصل الصلاة: فيها وغير ذلك (وهي صلاة ذات الرقاع) وهي التي فعلها النبي صلى الله عليه وسلم في غزوة ذات الرقاع غزوة

(1/139)

(طائفة صفت معه وطائفة وجاه العدو، فصلى بالتي معه ركعة، ثم ثبت قائماً، وأتموا لأنفسهم، ثم انصرفوا وصفوا وجاه العدو، وجاءت الطائفة الأخرى فصلى بهم الركعة التي بقيت من صلاته، ثم ثبت جالساً، وأتموا لأنفسهم ثم سلم بهم. متفق عليه) ، (وله أن يصلي بكل طائفة صلاة ويسلم بها رواه أحمد وأبو داود والنسائي) ، (ويستحب حمل السلاح فيها لقوله تعالى: {وَلْيَأْخُذُوا أَسْلِحَتَهُمْ} ) ، (ولو قيل بوجوبه لكان له وجه) ،
ـــــــــــــــــــــــــــــ
غطفان بأرض نجد. وسميت ذات الرقاع لأن الظَهْرَ قليل وإنما يمشون على أرجلهم حتى نقبت فكانوا يضعون الرقاع على أرجلهم. وصفتها أن النبي صلى الله عليه وسلم قسم أصحابه طائفتين (طائفة صفت معه وطائفة وجاه العدو، فصلى بالتي معه ركعة، ثم ثبت قائماً، وأتموا لأنفسهم، ثم انصرفوا وصفوا وجاه العدو، وجاءت الطائفة الأخرى فصلى بهم الركعة التي بقيت من صلاته، ثم ثبت جالساً، وأتموا لأنفسهم ثم سلم بهم. متفق عليه) فكانت له ركعتين، ولكل طائفة ركعتين. فهذه هي التي اختارها أحمد.
(وله أن يصلي بكل طائفة صلاة ويسلم بها رواه أحمد وأبو داود والنسائي) وهذه إحدى صفات صلاة الخوف: أنه صلى الله عليه وسلم صلى بطائفة ركعتين وسلم بها، ثم ذهبوا يحرسون، وجاءت الطائفة الأخرى فصلى بهم ركعتين، فصار للنبي أربع، ولكل طائفة ركعتين. وإذا لم يكن خوف لم تصح (ويستحب حمل السلاح فيها لقوله تعالى: {وَلْيَأْخُذُوا أَسْلِحَتَهُمْ} ) لهذه الآية الكريمة. ولا يثقله يكون شيئاً خفيفاً: فرد، خنجر، سكين. (ولو قيل بوجوبه لكان له وجه) يعني لأن الله أمر

(1/140)

(لقوله تعالى: {وَلا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذىً مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ} [4/102] ) ، (وإذا اشتد الخوف صلوا رجالاً وركباناً مستقبلي القبلة وغير مستقبليها) ، (لقوله تعالى: {فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً} [2/239] ) ، (يومون إيماء بقدر الطاقة) ، (ويكون السجود أخفض من الركوع) ، (ولا تجوز جماعة إذا لم تمكن المتابعة) .
ـــــــــــــــــــــــــــــ
بذلك، مراده أنه إن كان قاله أحد من أهل العلم فهو وجيه، وإن لم يكن أحد قال به فليس بوجيه ما قاله، يعني مسألة الوجوب. أما الاستحباب فظاهر (لقوله تعالى: {وَلا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذىً مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ} [4/102] ) .
(وإذا اشتد الخوف صلوا رجالاً وركباناً مستقبلي القبلة وغير مستقبليها) صلاة الخوف التي لم يشتد فيها الخوف تشترط فيها الصلاة إلى القبلة. وإذا اشتد الخوف وهو أن يكون حال المسايفة فيسقط الاستقبال فيها والجماعة، ويفعلون ما يستطيعون من استقبال القبلة والقيان ونحو ذلك، (لقوله تعالى: {فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً} [2/239] ) وكل من الصلاتين صلاة الخوف الشديد والخوف غير الشديد في القرآن الكريم. والصفات المروية عن النبي صلى الله عليه وسلم التي قال أحمد أنها صحت عن النبي صلى الله عليه وسلم هي في الخوف غير الشديد. (يومون إيماء بقدر الطاقة) كما تقدم أن عليهم أن يفعلوا ما يستطيعون (ويكون السجود أخفض من الركوع) كما تقدم في صلاة المريض. (ولا تجوز جماعة إذا لم تمكن المتابعة) فقد شُرط الإئتمام لأجل الخوف. ثم الهارب خوفاً من عدو أو سبع أو سيل يصلي إذا أدركه الوقت ويفعل ما يستطيعه ويسقط عنه ما لا يستطيعه، حكمه حكم الخائف الخوف الشديد.

(1/141)


باب صلاة الجمعة - شرح كتاب آداب المشي

شرح كتاب آداب المشي إلى الصلاة أو العبادات

بابُ صَلاةِ الجُمْعَة
(وهي فرض عين) ، (على كل مسلم) ، (بالغ) ، (عاقل) ، (ذكر) ،
ـــــــــــــــــــــــــــــ
بابُ صَلاةِ الجُمْعَة
اشتقاقها من الجمع، سميت بذلك لجمعها الخلق الكثير. وقيل: لأن الله جمع فيها خلق آدم وتم في هذا اليوم. وفضل هذا اليوم مشهور معلوم من النصوص الثابتة عن النبي صلى الله عليه وسلم، وفي الحديث: "ما طلعت الشمس ولا غربت على يوم أفضل من يوم الجمعة" الحديث. ثم هذا اليوم له مزايا وخصائص عظيمة عديدة (وهي فرض عين) كما أن الظهر والعصر فرض عين؛ بل هذا الفرض آكد من سائر بقية فروض اليوم (على كل مسلم) هذا قيد يخرج الكافر فإنها غير واجبة عليه الجمعة، ولا الصلاة بمعنى أنها لا تصح منه ولا يقضيها إذا أسلم، لا بمعنى أنهم لا يعاقبون على تركها كما يُعاقبون على كفرهم؛ فإن الواحد منهم إذا أسلم لا يطالب ولا يلزمه قضاء ما تركه في كفره؛ لأنه مطالب أوّلاً بالتوحيد، فإن لم يحصل منه التوحيد فإنه لا يصح منه ما عداه (بالغ) فلا تجب على الصبي لعدم تكليفه. (عاقل) فلا تجب على مجنون لفقده العقل، ولا تصح منه. المجنون جنوناً مطبقاً مطلقاً. والذي يخنق لا يجب عليه فعلها إذا لم يفق ويدرك من الوقت شيئاً لا من أوله ولا من آخره ولا من وسطه، والجمعة كذلك. فالعقل شرط للصحة والوجوب، والتمييز شرط للوجوب وليس بشرط للصحة، (ذكر) لأن المرأة شأنها الاستتار وعدم البروز في الغالب من أمرها، والبروز إنما

(1/142)

(حر) ، (مكلف) ، (مستوطن) ، (ببناء يشمله اسم واحد) ، (ومن حضرها ممن لا تجب عليه أجزأته) ،
ـــــــــــــــــــــــــــــ
هو للعارض، فلذلك سقطت عنها الجمعة (حر) هذا قيد يخرج العبد فإنه على المشهور لا تجب عليه لنقصه بأمور لازمة له لسيده. وقد قيل بوجوبها في حقه فيما أظن1، فالعبد محبوس بحكم الرق الشرعي مستحقة منافعه لغير؛ بخلاف الحر فإنه يملك منافع نفسه (مكلف) يعني بالغ عاقل أخرج الذي لم يبلغ -الصبي الذي ما بلغ- ويخرج المجنون كما تقدم فإنه لا نية له، والصبي تصح منه ولا تجب عليه؛ لأن له نية، إلا أن عباداته من باب التطوع لا من باب الفريضة. (مستوطن) هذا شرط آخر، فإن كان غير مستوطن بأن كان منزله الخيام وبيوت الشعر كالبوادي يرتحل عنه شتاءً أو صيفاً فإنها لا تجب عليهم في كلام كثير من أهل العلم، (ببناء يشمله اسم واحد) وسواء كان البناء فراسخ فإنه يلزم السعي إلى الجمعة من نفس المصر ولو كان بينه وبين المسجد خمسة فراسخ فأكثر. والبناء من إسمنت، أو حجر، أو مدر، أو قصب، بناء من ألواح، أو نحوها كعسف وهو الوشي، أو العشة، ومثله الصنادق وأشباهها مما جنسه يتخذ للاستيطان. فإذا كان خارج المصر وكان بينه وبين المسجد أكثر من فرسخ فإنها لا تجب عليه (ومن حضرها ممن لا تجب عليه أجزأته) المرأة لو حضرت وصلت الجمعة في المسجد أو في مكان يصح فيه الاقتداء، أو المسافر وصلى معهم، أو الصبي، أو العبد: صحت من الجميع؛ لأن إسقاطها عنهم رخصة
__________
1 وجوبها على العبد قوي: إما مطلقاً، وإما إذا أذن له سيده. (مجموع الفتاوى جـ 24/184) .

(1/143)

(وإن أدرك ركعة أتمها جمعة وإلا أتمها ظهراً) ، (ولا بد من تقدم خطبتين) ، (فيهما حمد الله) ، (والشهادتان) ، (والوصية بما يحرك القلوب وتسمى خطبة) ،
ـــــــــــــــــــــــــــــ
وهم أخذوا بالعزيمة، بل أرادوا ما هو أعلى من حالة التخفيف. وكذلك المريض والخائف. (وإن أدرك ركعة أتمها جمعة وإلا أتمها ظهراً) إذا جاء المسبوق وقد فاته ركعة فاجتمع مع الإمام في ركوع الركعة الثانية فإنه يكون مدركاً للجمعة، ومن لم يدرك إلا أقل من ذلك بأن لم يدخل مع الإمام حتى رفع الإمام من الركوع لم يكن مدركاً للجُمعة، بل يتمها ظهراً بشرطين. الأول: أن يكون وقت الظهر قد دخل. الثاني: أن يكون قد نواها ظهراً، وإلا لم تصح منه ظهراً لفوات الشرطين أو أحدهما.
(ولا بد من تقدم خطبتين) لصحة صلاة الجمعة، للآية الكريمة: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ} [62/9] الآية يراد بها الخطبة، أو الخطبة والصلاة جميعاً، ولأن النبي صلى الله عليه وسلم كان يخطب خطبتين قبل الصلاة، وكونه لم يخل بذلك مرة واحدة.
(فيهما حمد الله) لفظ: الحمد لله. ويؤخذ من كلام بعض أهل العلم أن ما يدل على الثناء لا تصح به بل لا بد من لفظ الحمد. والزيادة على هذه الكلمة مستحب خروجاً من خلاف من قال بالوجوب والشرطية، ولأنه أكمل. (والشهادتان) ولا بد من ذكر الصلاة على النبي صلى الله عليه وسلم في كل عبادة فيها شهادة أن لا إله إلا الله وشهادة أن محمداً رسول الله، (والوصية بما يحرك القلوب وتسمى خطبة) كذلك ينبغي أن تكون الخطبة مشتملة على ذكر داعئم الدين وقواعده العظام، وكذلك

(1/144)

(ويخطب على منبر) ، (أو موضع عال) ، (ويسلم على المأمومين إذا خرج، وإذا أقبل عليهم) ، (ثم يجلس إلى فراغ الأذان) ، (لحديث ابن عمر رواه أبو داود) ، (ويجلس بين الخطبتين جلسة خفيفة) ، (ويخطب
ـــــــــــــــــــــــــــــ
ينبغي بل يجب أن يأتي بما يحرك القلوب، أما شيء لا يحركها فلا ينبغي. ثم الاقتصار على ذكر فناء الدنيا والموت لا يكفي، كما أنه لا يكفي الاقتصار على كلمات الحكم النافعة، لا بد من موعظة وشيء يحرك القلوب. ثم أيضاً اعتماد التسجيع وكونه همخ الخطيب مرجوح ولا ينبغي، فإن أتى به مع إتيانه بالأمور الهامة فلا مانع من التسجيع.
(ويخطب على منبر) والقصد من ذلك ليكون أبلغ في إسماع الحاضرين إذا كان مرتفعاً (أو موضع عال) إن عدم المنبر، سواء كان بصفة عتبة، أو حجر، أو مرتفع من الأرض. وبعض الناس يزيد في ارتفاع المنبر ولا هو لاينبغي؛ بل ينبغي الاكتفاء بقدر العتبات التي كان يصعدها النبي صلى الله عليه وسلم.
(ويسلم على المأمومين إذا خرج، وإذا أقبل عليهم) يندب أن يسلم عليهم أول ما يخرج عليهم، وكذلك إذا صعد المنبر؛ فحينئذ يسلم سلامين: الأول: حين يتبين عليهم من الباب ونحوه. والثاني: بعدما يستتم واقفاً على المنبر قبل أن يجلس. (ثم يجلس إلى فراغ الأذان) هذا من السنة (لحديث ابن عمر رواه أبو داود) "كان رسول الله صلى الله عليه وسلم يجلس إذا صعد المنبر حتى يفرغ المؤذن، ثم يقوم فيخطب" (ويجلس بين الخطبتين جلسة خفيفة) لما في الصحيحين من حديث ابن عمر: "أنه صلى الله عليه وسلم كان يخطب خطبتين يفصل بينهما بجلوس" (ويخطب

(1/145)

قائماً لفعله صلى الله عليه وسلم) ، (ويقصد تلقاء وجهه) ، (ويقصر الخطبة) ، (وصلاة الجمعة ركعتان) ، (يجهر فيهما بالقراءة) ، (يقرأ في الأولى بالجمعة، وفي الثانية بالمنافقين) ، (أو بسبح والغاشية) ، (صح الحديث بالكل) ، (ويقرأ في فجر يومها بآلم السجدة، وسورة الإنسان) ،
ـــــــــــــــــــــــــــــ
قائماً لفعله صلى الله عليه وسلم) ولقوله تعالى: {وَتَرَكُوكَ قَائِماً} [62/11] فإن هذا في خطبة الجمعة، نزلت لما قدم العير من الشام والنبي صلى الله عليه وسلم في الخطبة فانصرفوا ولم يبق معه إلا اثنا عشر رجلاً فدل على أنه يخطب قائماً (ويقصد تلقاء وجهه) لفعله صلى الله عليه وسلم، ولو لم يقصد كان إرعاضاً عنهم أو عن بعضهم. والذي ينبغي أن يكون موقفه مما يسوي بينهم في الصوت. (ويقصر الخطبة) الخطيب لحديث: "إن طول صلاة الرجل وقصر خطبته مئنة من فقهه" وأن تكون الأولى أطول من الثانية، كما يندب تطويل الأولى من الرباعية والثلاثية.
(وصلاة الجمعة ركعتان) وهذا بالإجماع، فهي مستقلة وليست بدلاً من الظهر بل الأمر بالعكس. (يجهر فيهما بالقراءة) بالفاتحة فيهما. (يقرأ في الأولى بالجمعة، وفي الثانية بالمنافقين) للسنة الثابتة عن النبي صلى الله عليه وسلم بذلك (أو بسبح والغاشية) وكذلك إذا قرأ بسبح والغاشية. وإن قرأ بالجمعة والغاشية جاء أيضاً في رواية (صح الحديث بالكل) .
(ويقرأ في فجر يومها بآلم السجدة، وسورة الإنسان) تسن القراءة في فجرها بهاتين السورتين. وليس قراءة السجدة من أحل أن فيا سجدة وإن لم يقرأها قرأ سورة فيها سجدة، وإنما اختصتا لما فيهما

(1/146)

(وتكره المداومة على ذلك) ، (وإن وافق عيد يوم جمعة سقطت الجمعة عمن حضر العيد) ، (إلا الإمام فلا تسقط عنه) ، (والسنة بعد الجمعة ركعتان، أو أربع) ، (ولا سنة لها قبلها) ،
ـــــــــــــــــــــــــــــ
بدء الخلق والثواب والعقاب والجنة والنار، فالحكمة في ذلك تذكيره بمبدئه حتى يعرف نفسه وربه، وتذكيره بالمعاد حتى يستعد ويخاف ويعمل، حتى يتوفى على ذلك بمنة الله. (وتكره المداومة على ذلك) لئلا يظن وجوبهما، بل يترك بعض الأحيان.
(وإن وافق عيد يوم جمعة سقطت الجمعة عمن حضر العيد) وهي بنفسها لا تسقط بالعيد؛ إذ الجمعة فرض عين، والعيد ليس فرض عين؛ بل فرض كفاية. فالجمعة لا تسقط بذاتها إلا إذا لم يحضر العدد فلا تلزم، لا من أجل سقوطها بالعيد، بل من أجل عدم حضور النصاب، فإن عذر من تخلف أنها ساقطة عنه (إلا الإمام فلا تسقط عنه) عليه أن يقيم الجمعة إذا حضر العدد الكافي.
(والسنة بعد الجمعة ركعتان، أو أربع) لأنه صلى الله عليه وسلم كان يصلي بعد الجمعة ركعتين. وجاء في حديث أبي هريرة الأمر بالصلاة أربع بعد الجمعة، أو كما في الحديث1 وفيه قول آخر: أنها إن صليت في المسجد فأربع وإن صليت في البيت فركعتان فيكون الجمع هو هذا، لا أن لها أقل وأكثر وهذا اختيار الشيخ2.
(ولا سنة لها قبلها) أي راتبة، وإلا فلها سنة قبلها وليست راتبة
__________
1 "من كان مصلياً بعد الجمعة فليصل أربعاً" رواهما مسلم.
2 وانظر مجموع الفتاوى جـ 24/202.

(1/147)

(بل يستحب أن يتنفل بما شاء) ، (ويسن لها الغسل) ، (والسواك) ، (والطيب) ، (ويلبس أحسن ثيابه) ، (وأن يبكر ماشياً) ،
ـــــــــــــــــــــــــــــ
(بل يستحب أن يتنفل بما شاء) ومما يدل عليه الحديث الذي فيه الترغيب في التبكير للجمعة والصلاة إلى أن يخرج الإمام يعني للصلاة، وفي بعض ألفاظه: "وصلى ما قدر له" ولم يحدد، فإن ذلك سنة لا راتبة، وأقله ركعتان، وأكثره إلا أن يخرج الإمام.
(ويسن لها الغسل) مسنون ذلك بل مؤكد. ثم نعرف أن بعض أهل العلم ذهب إلى وجوب غسل الجمعة استدلالاً بحديث: "غسل الجمعة واجب على كل محتلم" والجمهور على عدم الوجوب، لحديث: " من توضأ يوم الجمعة فبها ونعمت، ومن اغتسل فالغسل أفضل" فإن معناه من توضأ فقد أخذ بالرخصة ونعمت الرخصة، ومن اغتسل فقد أخذ بالعزيمة. وأهل هذا القول يجيبون بأن الوجوب تأكد الندبية، مثل ما يقال: حقك عليّ واجب. وتوسط آخرون بأن قالوا بوجوبه على أهل المهن الذين تكون لهم رائحة إذا لم يغتسلوا. وبكل حال فمزيد الندبية ظاهر. أقل ما يفيد مزيد التأكيد (والسواك) داخل في النظافة المطلوبة، (والطيب) لما روى البخاري عن أبي سعيد مرفوعاً: "لا يغتسل أحد يوم الجمعة، ويتطهر ما استطاع من طهر، ويدهن، ويمس من طيب امرأته" الحديث، فيندب التطيب في هذا اليوم لهذا الحديث (ويلبس أحسن ثيابه) لفعله صلى الله عليه وسلم، ولوروده في بعض ألفاظ هذا الحديث. (وأن يبكر ماشياً) يندب التبكير إليها، وأن يكون ماشياً. التبكير كما في الأحاديث: "من راح في الساعة الأولى فكأنما قرب بدنة" الحديث، و"ماشياً" كما في الحديث: "ومشى".

(1/148)

(ويجب السعي بالنداء الثاني) ، (بسكينة وخشوع) ، (ويدنو من الإمام) ، (ويكثر الدعاء في يومها رجاء إصابة ساعة الإجابة) ، (وأرجاها آخر ساعة بعد العصر، إذا تطهر وانتظر صلاة المغرب لأنه في صلاة) ، (ويكثر الصلاة على النبي صلى الله عليه وسلم في يومها وليلتها) ،
ـــــــــــــــــــــــــــــ
(ويجب السعي بالنداء الثاني) أي الذي عند المنبر عقب جلوس الإمام على المنبر، لأنه كان على عهد النبي صلى الله عليه وسلم، وكذا قبل النداء لمن منزله بعيد في وقت وجوب السعي عليه، (بسكينة وخشوع) وأن يكون في مسيره بسكينة ووقار. و"السكينة" بالنسبة إلى الحركة وعدمها بأن يكون ساكناً غير مضطرب. و"الوقار" في الهيئة والشكل. ومن الوقار غض البصر وخفض الصوت ونحو هذا (ويدنو من الإمام) يسن دنوه من الإمام، وجاء: أن مقاعد أهل الجنة قربهم من الله على حسب قربهم من الإمام يوم الجمعة. وكان ابن مسعود يبكر، فإذا جاء ووجد ثلاثة قال: رابع أربعة، وما رابع أربعة ببعيد.
(ويكثر الدعاء في يومها رجاء إصابة ساعة الإجابة) فإن في الجمعة ساعة لا يوافقها عبد مسلم وهو يصلي يسأل الله شيئاً إلا أعطاه إياه (وأرجاها آخر ساعة بعد العصر، إذا تطهر وانتظر صلاة المغرب لأنه في صلاة) هذه الساعة فيها أقوال عديدة ذكرها ابن القيم في كتابه "زاد المعاد": ما هي هذه الساعة؟ من جملتها أنها ما بين أن يجلس الإمام على المنبر إلى أن يخرج من الصلاة. وأقواها أنها بعد العصر، لما في بعض الأحاديث المصرحة.
(ويكثر الصلاة على النبي صلى الله عليه وسلم في يومها وليلتها) كذلك لقوله

(1/149)

(ويكره أن يتخطى رقاب الناس) ، (إلا أن يرى فرجه لا يصل إليها إلا به) ، (ولا يقيم غيره ويجلس مكانه ولو عبده أو ولده) ،
ـــــــــــــــــــــــــــــ
صلى الله عليه وسلم: "أكثروا من الصلاة فيه فإن صلاتكم معروضة عليّ، قالوا: يا رسول الله وكيف تعرض صلاتنا عليك وقد أرمت؟ يقولون: بليت. قال: إن الله حرم على الأرض أن تأكل أجساد الأنبياء".
(ويكره أن يتخطى رقاب الناس) الواحد الحاضر للجمعة ليس له أن يتخطى رقاب الناس الجالسين في الصف، للنهي عنه في الحديث، والوعيد عليه؛ فإنه جاء في الحديث: "الذي يتخطى رقاب الناس إنما يتخذ جسراً إلى جهنم" أو كما في الحديث. وفي الحديث الآخر: "إجلس فقد آنيت وآذيت" ففيه النهي عن ذلك، وبيان العلة وهو أذية الناس الذين يتخطى رقابهم (إلا أن يرى فرجه لا يصل إليها إلا به) لا يصل إلى موضعه ليصلي فيه فإن هذه حاجة. هذه مسألة مستثناة أن يكون المتخطي إلى فرجة ولا يصل إليها إلا بتخط لصف فأكثر، فإذا كان فرجة متروكة فلمن رآها وأرادها أن يتخطى، فإن من أمامها من الصفوف الذي ينبغي لهم أن يسدوها فلما لم يفعلوا سقط حقهم، وكان له الحق في التخطي ليسدها.
(ولا يقيم غيره ويجلس مكانه ولو عبده أو ولده) ولو للخلاف القوي، فإن المخالف يستثني العبد لكون منافعه مملوكة لسيده، وكذلك الولد الكبير الخلاف فيه معطوف على العبد. فإذا كان عبده وولده الكبير ممنوع في حقه إقامتهما من مكانهما فالناس بطريق الأولى، وذلك لما كان له من الحق في سبقه إليه؛ فإن عموم الحديث يتناول العبد والولد.

(1/150)

(ومن دخل والإمام يخطب لم يجلس حتى يصلي ركعتين) ، (يخففهما) ، (ولا يتكلم) ، (لقوله صلى الله عليه وسلم: "ومن مس الحصى فقد لغا" صححه الترمذي) ،
ـــــــــــــــــــــــــــــ
(ومن دخل والإمام يخطب لم يجلس حتى يصلي ركعتين) للحديث: "إذا جاء أحدكم يوم الجمعة وقد خرج الإمام فليصلَّ ركعتين" متفق عليه. (يخففهما) ينبغي الإيجاز فيهما لما في رواية مسلم: "وليتجوز فيهما" وذلك أنه مشروع في حقه شيئان: أحدهما: الإنصات للخطبة. والثاني: إعطاء المسجد حقه بصلاة التحية. فالجلوس من غير فعل للتحية إهمال لها وترك. والإطالة فيها بعض إهمال لمساع الخطبة. فالأولى أن يجمع بينهما فيصلي التحية ويوجز فيها ليحصل له فعل التحية والإصغاء إلى الخطبة لسماع ما يدرك منها.
(ولا يتكلم) للنهي عنه في الأحاديث. منها قوله: "من قال: صه، فقد لغا، ومن لغا فلا جمعة له" رواه أحمد. فهذا الحديث مفيد النهي عن التسكيت، وهو قول كلمة "صه" وهي كلمة واحدة، فيفيد أن التسكيت بجملة أشد، وأشد منه الكلام لغير تسكيت. فيفيد الحديث أن من صدر منه قول: "صه" فقد لغا، ومن لغا فلا جمعة له. أي: لغت جمعته وسقط أجرها الذي امتازت به على غيرها، ولا يعبث والإمام يخطب، (لقوله صلى الله عليه وسلم: " ومن مس الحصى فقد لغا" صححه الترمذي) العبث بشيء كعبثه بالحصا كإن كان على حصباء، أو ثيابه، أو شيء من بدنه، أو نحو ذلك. وتقدم معنى "فلا جمعة له" فهذا الذي جاء إلى الجمعة ما حصل له إلا التعب: تعب الانتظار والقصد إليها من بعيد لعدم تأدبه وعدم قيامه بما يلزم لها من الإنصات وترك العبث.

(1/151)

(ومن نعس انتقل من مجلسه لأمره صلى الله عليه وسلم بذلك. صححه الترمذي) .
ـــــــــــــــــــــــــــــ
(ومن نعس انتقل من مجلسه لأمره صلى الله عليه وسلم بذلك. صححه الترمذي) هذا حديث ابن عمر قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إذا نعس أحدكم يوم الجمعة في مجلسه فليتحول إلى غيره".

(1/152)


باب صلاة العيدين - شرح كتاب آداب المشي

شرح كتاب آداب المشي إلى الصلاة أو العبادات

بابُ صَلاة العيدَيْن
(إذا لم يعلم بالعيد إلا بعد الزوال خرج من الغد فصلى بهم) ،
ـــــــــــــــــــــــــــــ
بابُ صَلاة العيدَيْن
في الحديث: " الفطر والأضحى وأيام التشريق عيدنا أهل الإسلام" فالأعياد الزمانية السنوية ليس لأهل الإسلام إلا هي، وهي عيد الفطر والأضحى وأيام التشريق. ثم الأعياد المكانية ما فيه إلا يوم عرفة والمشاعر، وما عدا ذلك فهو من أسباب الشرك ومحرم.
و"صلاة العيدين" هي صلاة عيد الأضحى، وعيد الفطر. كل منهما فرض كفاية. وفيه قول: أنها فرض عين، ويستشهد له بالأمر بخروج العواتق وذوات الخدور، بل حتى الحيض اللاّتي ليس من شأنهن الخروج.
(إذا لم يعلم بالعيد إلا بعد الزوال خرج من الغد فصلى بهم) أول وقتها بارتفاع الشمس قيد رمح في منظر الناظر، وآخر وقت صلاة العيد زوال الشمس وهو دخول وقت الظهر، فإذا لم يعلم بالعيد إلا بعد الزوال فإنهم يصلونها من الغد لخروج وقت العيد بزوال الشمس يوم

(1/152)

(ويسن تعجيل الأضحى وتأخير الفطر) ، (وأكله قبل الخروج إليها في الفطر تمرات وتراً) ،
العيد لحديث أبي عمير1 وإن لم يكن صريحاً في الزوال فحمل ذلك على أنه لم يبق وقت تمكن الصلاة فيه.
ـــــــــــــــــــــــــــــ
(ويسن تعجيل الأضحى وتأخير الفطر) فتفعل صلاة الأضحى في أول وقتها، وعكسه صلاة عيد الفطر فإن المسنون والفضيلة فيها التأخير. والفرق: أنهما اجتمعا في أن الكل صلاة تصلى في الوقت، واختلفا بما يقارنهما من العبادات، فإن عيد الفطر يقارنه عبادة صدقة الفطر قبل الصلاة. والأضحى العبادة المقرونة فيه بالصلاة هي عبادة النحر، ومن المعلوم أن مشروعية ذلك بعد الصلاة، فناسب تقديمها ليتسع الوقت للذبح. والفطر شرع أن تؤخر ليتمكن الناس من إخراج صدقة فطرهم. ويستدل لذلك بما روى الشافعي مرسلاً: "أن النبي صلى الله عليه وسلم كتب إلى عمرو بن حزم: أن عجل الأضحى، وأخر الفطر وذكر الناس" فهذا يفيد شرعية ذلك وأصل في ذلك. ويفيد أن ينبغي أن تشتمل خطبة العيد على ما يذكر الناس ويعظهم ويحرك قلوبهم.
(وأكله قبل الخروج إليها في الفطر تمرات وتراً) يسن أكله قبل الخروج لصلاة عيد الفطر، يأكلها في بيته إذا تحقق طلوع الفجر، فإن لم يفعل فبعد صلاة الفجر. والسر في ذلك التفريق بين أول هذا اليوم وبين أول كل يوم مضى من أيام رمضان؛ فكما أن المشروع أن يبادر
__________
1 عن انس عن عمومة له من الأنصار قال: غم علينا هلال شوال فأصبحنا صياماً فجاء ركب في آخر النهار فشهدوا أنهم رأوا الهلال بالأمس فأمر النبي صلى الله عليه وسلم الناس أن يفطروا من يومهم وأن يخرجوا غداً لعيدهم" رواه أحمد وأبو داود والدارقطني وحسنه.

(1/153)

(ولا يأكل في الأضحى حتى يصلي) ، (وإذا غدا من طريق رجع من آخر) ،
ـــــــــــــــــــــــــــــ
الصائم إلى الفطر، فكذلك أيضاً هنا؛ فإنه ما ترك الطعام فيما قبله إلا طاعة لله، وما أكل في يوم العيد إلا طاعة لله، فإن الأكل قبل الخروج إلى المصلى من المبادرة إلى ما أباحه الله في هذا اليوم. والأفضل في أكله في الفطر على تمرات قبل أن يخرج، لما في حديث بريرة1 وأقل ذلك ثلاث، فإن زاد على الثلاث فينبغي أن يقطع على وتر، ولهذا في الحديث: "إن الله وتر يحب الوتر". (ولا يأكل في الأضحى حتى يصلي) وهذا مما أفاده حديث بريرة، يفيد مشروعية ذلك وأن يتأخر الإنسان بذوق ذلك حتى يصلي. وإذا كان له أضحية فيكون أول شيء يتناوله منها. والأولى من كبدها، من جهة أنه أسرع شيء يؤكل منه، وكونه أخر الأكل إلى حين ذبح أضحيته. والأكل هنا والسرعة فيه شبيه بالفطر؛ فإنه منع نفسه عن الأكل في أول النهار ندباً، فالمسارعة إلى الفطر يحصل بالمبادرة إلى الكبد.
(وإذا غدا من طريق رجع من آخر) من طريق أخرى. قيل: إن السر في ذلك شهادة ما يمر به له إذا مر بطريق، فما يمر به يشهد له، وإذا مر في طريق آخر شهد له، فتتكرر الشهادات له بممشاه لتلك الطاعة. وقيل: لإغاظة المنافقين، فيغيظ من كان من المنافقين في الطريق الذي ذهب منه، ويغيظ من المنافقين من كان في الطجريق الذي رجع منه. وقيل: إن العلة لا تتعين فيه. وقد ثبت من السنة مخالفة الطريق في العيد.
__________
1 "كان النبي صلى الله عليه وسلم لا يخرج يوم الفطر حتى يفطر، ولا يطعم يوم النحر حتى يصلي" رواه أحمد.

(1/154)

(فتسن في صحراء قريبة) ، (فيصلي ركعتين) ، (يكبر تكبيرة الإحرام، ثم يكبر بعدها ستاً) ، (ويكبر في الثانية خمساً) ، (يرفع يديه مع كل تكبيرة) ،
ـــــــــــــــــــــــــــــ
(فتسن في صحراء قريبة) فإن هذا فعله صلى الله عليه وسلم وفعل خلفائه الراشدين رضي الله عنهم من بعده.
(فيصلي ركعتين) أي صلاة العيد ركعتين، وهذا مما لا نزاع فيه أن صلاة العيد اثنتين. (يكبر تكبيرة الإحرام، ثم يكبر بعدها ستاً) يكبر في الركعة الأولى من الركعتين بعد التحريمة وبعد الاستفتاح ست تكبيرات زوائد. ثم بعد الفراغ منها يستعيذ، ثم يبسمل، ثم يقرأ الفاتحة ... (ويكبر في الثانية خمساً) ويكبر في الركعة الثانية قبل القراءة خمساً يعني وبعد تكبيرة الانتقال فإن الخمس هنا زوائد، كما أن الست زوائد، فكان مجموع الزوائد إحدى عشرة؛ لحديث رواه الإمام أحمد1 وهي مندوبة (يرفع يديه مع كل تكبيرة) كل تكبيرة يكبرها المصلي وهو واقف غير منتقل مشروع فيها ذلك، لقول وائل بن حجر: "أن النبي صلى الله عليه وسلم يرفع يديه مع التكبير" فرقع اليدين للإحرام لا نزاع فيه. وأما رفع اليدين في الانتقال فإن الجماهير على القول به، ولا سيما عند الركوع والرفع منه للسنة2. المقصود أنه مشروع رفع اليدين في تكبيرات العيدين، كما أنه مشروع في تكبيرات الصلاة على الجنازة أيضاً، قال أحمد: فأرى أن
__________
1 عن عمرو بن شعيب عن جده: "أن النبي صلى الله عليه وسلم كبر في عيد اثنتي عشرة تكبيرة سبعاً في الأولى وخمساً في الآخرة".
2 من ذلك قول ابن عمر: "رأيت النبي صلى الله عليه وسلم إذا استفتح للصلاة رفع يديه حتى يحاذي منكبيه، وإذا أراد أن يركع وبعدما يرفع رأسه" متفق عليه.

(1/155)

(ويقرأ فيهما بسبح والغاشية) ، (فإذا فرغ خطب) ، (ولا يتنفل قبلها ولا بعدها في موضعها) ،
ـــــــــــــــــــــــــــــ
يدخل فيه هذا كله. فحديث وائل فيه هذا العموم. وإذا استقرأنا النصوص إذا هي كل تكبير يصدر من مصل وهو واقف كثيرة: الإحرام، والاستخارة ترفع فيها اليدان، فكذلك هنا. ويشرع الذكر بين التكبيرات فلو قال: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر كفى. ولو قال سبحان الله وبحمده، سبحان الله العظيم. كفى ذلك. قال ابن مسعود: يحمد الله ويثني عليه ويصلي على النبي صلى الله عليه وسلم (ويقرأ فيهما بسبح والغاشية) لقول سمرة: "أن النبي صلى الله عليه وسلم كان يقرأ في العيدين بـ {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} ، و {هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ} " هذا الحديث دليل على شرعية قراءة هاتين السورتين في صلاة العيد. وإن قرأ في الأولى بـ {ق} وفي الثانية بـ {اقْتَرَبَتِ} فكذلك ورد1.
(فإذا فرغ خطب) فإذا سلم خطب خطبتين كخطبتي الجمعة، وقد سبق ذكر أحكام خطبتي الجمعة، وعرفت ذلك.
(ولا يتنفل قبلها ولا بعدها في موضعها) يكره التنفل في مسجد العيد، وكذلك الصلاة بعد العيد في مشجد العيد، وكذلك يكره أن يقضي فائتة كأن يذكر أنه ما صلى الفجر أو فجر أمس، فهذا يقضي لكن لا في مسجد العيد، فإن فعل فهو مكروه؛ لقول ابن عباس: "خرج النبي صلى الله عليه وسلم يوم العيد فصلى ركعتين لم يصلِّ قبلهما ولا بعدهما" لأن الصلاة في هذا الموضع توهم الشرعية، فعدم فعلها فيه دفعاً لما قد يتوهم، ولما قد يسببه هذا الفعل في ذلك الموضع من الاشتغال
__________
1 أخرجه مسلم.

(1/156)

(ويسن التكبير في العيدين) ، (وإظهاره في المساجد والطرق) ،.. (والجهر به من أهل القرى والأمصار) ، (ويتأكد في ليلتي العيدين) ، (وفي الخروج إليها) ، (وفي الأضحى) ،
ـــــــــــــــــــــــــــــ
بالصلوات قبل العيد، والأحاديث تدل على أنه لا صلاة قبلها ولا بعدها.
(ويسن التكبير في العيدين) في عيد الفطر للنص عليه في القرآن: {وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ} [2/185] وكذلك في ليلة عيد الأضحى (وإظهاره في المساجد والطرق) والمجالس، والمجامع، وفي البيوت، وفي مواضع البيع والشراء، ونحو ذلك (والجهر به من أهل القرى والأمصار) ولا يكون بصفة ظاهرة إلا إذا جهر به ولم يسر ب. فيجهر من حين خروجه من بيته إلى أن يأتي المصلى، لفعل ابن عمر رضي الله عنهما من حين يخرج وهو مشتغل بالتكبير حتى يصلي. يعني وفي حال الجلوس في المسجد، وهو هنا في مصلى العيد أفضل من قراءة القرآن، والقرآن أفضل من سائر الذكر؛ لكن أوقات يكون الذكر فيها أفضل كالصباح والمساء، كما أنه لا يشتغل بالقراءة في الجلوس للتشهد، فتفضيل الذكر لذاته هو القرآن أفضل الأذكار. وهنا فضيلة الذكر لا من جهة الذات بل من جهة تخصيص الوقت به. ثم القراءة ليست من المنكرات في الجلوس للانتظار للعيد، إلا أن البحث في باب الأفضل لمَّا خصت شرعيته في هذا الوقت. ثم مع رغبة الناس عن الأفضل يكون فيه دعاية أن يرغب إلى المفضول نسبياً (ويتأكد في ليلتي العيدين) للآيتين السابقتين (وفي الخروج إليها) لفعل ابن عمر كما تقدم (وفي الأضحى) بل في عشر ذي الحجة كلها ليلاً ونهاراً.

(1/157)

(يبتدأ التكبير المطلق من ابتداء عشر ذي الحجة) ، (والمقيد من صلاة الفجر يوم عرفة إلى عصر آخر أيام التشريق) ، (ويسن الاجتهاد في العمل الصالح أيام العشر) .
ـــــــــــــــــــــــــــــ
(يبتدأ التكبير المطلق من ابتداء عشر ذي الحجة) التكبير ينقسم إلى مطلق، ومقيد. فالمطلق له زمانان. أحدهما: بعد غروب الشمس من آخر يوم من رمضان. والثاني: ما يتعلق بعيد النحر، وابتداؤه من استهلال شهر الحج. والمقيد ما قيد بأدبار الصلوات فقط.
(والمقيد من صلاة الفجر يوم عرفة إلى عصر آخر أيام التشريق) قسم من الزمن مشترك بين المطلق والمقيد من صلاة الفجر يوم عرفة مجتمع فيه المطلق والمقيد. وهذا الابتداء في حق غير المحرم. أما المحرم فبتداؤه من ظهر يوم النحر؛ لأنه مشتغل بالتلبية، والتلبية أخص من التكبير؛ إذا التكبير مشترك بين الحجاج وغيرهم. إلا أنا نعرف أنه مشروع في حق المحرم التكبير أيضاً، وفي حديث أنس: "أنه كان يلبي الملبي فلا ينكر عليه، ويكبر المكبر ولا ينكر عليه". وصفة التكبير شفعاً: الله أكبر، الله أكبر، لا إله إلا الله، الله أكبر، الله أكبر، ولله الحمد. وجاء عن السلف فيما يظهر جنس الإتيان بالوتر. (ويسن الاجتهاد في العمل الصالح أيام العشر) 1.
__________
1 لحديث: "ما من أيام العمل فيهن أحب لله تعالى من هذه الأيام العشر. قالوا: ولا الجهاد في سبيل الله؟ قال: ولا الجهاد في سبيل الله، إلا رجل خرج بنفسه وماله ثم لم يرجع من ذلك بشيء".

(1/158)


باب صلاة الكسوف - شرح كتاب آداب المشي

شرح كتاب آداب المشي إلى الصلاة أو العبادات

بابُ صَلاةِ الكسوف
(ووقتها من حين الكسوف إلى التجلي) ، (وهي سنة مؤكدة حضراً وسفراً حتى للنساء) ، (ويسن ذكر الله والدعاء والاستغفار والعتق والصدقة) ،
ـــــــــــــــــــــــــــــ
بابُ صَلاةِ الكسوف
أي كسوف أحد النيرين الشمس والقمر.
لا ريب في شرعية صلاة الكسوف، ولا نزاع فيه بين أهل العلم لا سيما كسوف الشمس. (ووقتها من حين الكسوف إلى التجلي) لصلاة الكسوف وقت محدود من أوله إلى آخره. فأوله من حين يبتدأ الكسوف هذا وقتها الحقيقي من أوله. ثم قد يكون أوله نسبياً من حين أدرك الكسوف. وآخره بزوال ما بالشمس والقمر من فقد الضوء وكماله. فإذا لم يوجد منه قليل ولا كثير فلا تكون مشورعية. لقوله: "حتى ينجلي" فدل على أنه لا صلاة قبلها ابتداء (وهي سنة مؤكدة حضراً وسفراً حتى للنساء) شرعية صلاة الكسوف مثل ما تقدم. لكن نعرف أن بعض أهل العلم ذهب إلى فرضيتها. وهذه آكد التطوعات كما سبق. واستنبطها بعضهم من قوله تعالى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [41/37] وأما السنة فأصرح شيء وأبينه فإنها مستفيضة من حديث عائشة وحديث أبي هريرة، وقد فعلها النبي صلى الله عليه وسلم جماعة.
(ويسن ذكر الله والدعاء والاستغفار والعتق والصدقة) وفي الحديث: " إذا رأيتم ذلك فادعوا الله وكبروا وصلوا وتصدقوا "، وفي

(1/159)

(وينادى لها الصلاة جامعة) ، (ويصلي ركعتين) ، (يجهر فيهما بالقراءة) ، (ويطيل القراءة والركوع والسجود) ، (ثم يتشهد ويسلم) ،
ـــــــــــــــــــــــــــــ
حديث زائدة: "لقد أمر رسول الله صلى الله عليه وسلم بالعتاقة في كسوف الشمس" أخرجه البخاري.
(وينادى لها الصلاة جامعة) فإنه صلى الله عليه وسلم أمر منادياً ينادي: الصلاة جامعة، إلى أن اجتمع الناس وحشدوا.
(ويصلي ركعتين) للأحاديث الكثيرة في ذلك: حديث عائشة، وأبي هريرة.
(يجهر فيهما بالقراءة) السنة أن يقرأ في الكسوف جهراً، لما جاء في الأحاديث. (ويطيل القراءة والركوع والسجود) وتقريب طولها مبين أنها قريب من سورة البقرة. والركوع ما جاء فيه تقدير، جاء ما يدل على أن زمنه قريب من زمن القراءة.
وإذا رفع من الركوع يستوي إذا رفع، كالأصل في بقية الصلوات، يرفع الإمام مسمعاً، ويحمد، كغيرها من الصلوات، ويجمع الإمام بينهما، ثم يقرأ بعدما يحمد سورة طويلة وهي دون الأولى، ثم يركع كما تقدم وهو دون الأول، ثم يسجد سجدتين طويليتين، ولا يطيل الجلوس بين السجدتين لعدم وروده. ويظهر من الأحاديث أن لا يغاير بين السجدتين اللتين في الأولى طولهما سواء، والسجدتين اللتين في الأخيرة طولهما سواء؛ إلا أن مجموع السجدتين الأخيرتين أقل من مجموع السجدتين في الأولى. (ثم يتشهد ويسلم) والروايات بينت صفة صلاة النبي صلى الله عليه وسلم على سبيل الاستقصاء لفعله صلى الله عليه وسلم.

(1/160)

(وإن تجلى فيها أتمها خفيفة لقوله: صلى الله عليه وسلم: "فصلوا وادعوا حتى ينكشف ما بكم") .
ـــــــــــــــــــــــــــــ
(وإن تجلى فيها أتمها خفيفة لقوله: صلى الله عليه وسلم: "فصلوا وادعوا حتى ينكشف ما بكم") والمراد إذا حصل التجلي كله ولم يبق شيء من التغير؛ لأن الإبطال غير ممكن، {وَلا تُبْطِلُوا أَعْمَالَكُمْ} [47/33] ) فيخفف إذا لم يبق كسوف أصلاً. فإذا زال ما بالقمر والشمس من فقد الضوء وكماله لم يبق ما يوجد منه لا قليل ولا كثير فلا تكون مشروعة حينئذ. فقوله: "حتى ينكشف" وقد انكشف والانكشاف انقضى وفرغ، مدلول هذا أن الصلاة إنما هي إلى هذه الغاية.

(1/161)


باب صلاة الاستسقاء - شرح كتاب آداب المشي

شرح كتاب آداب المشي إلى الصلاة أو العبادات

بابُ صَلاةِ الاسْتسْقاء
(وهي سنة مؤكدة حضراً وسفراً) ،
ـــــــــــــــــــــــــــــ
بابُ صَلاةِ الاسْتسْقاء
الاستسقاء طلب السقيا والغيث، (وهي سنة مؤكدة حضراً وسفراً) وهو قول الجمهور. وبعضهم يذهب إلى عدم فعلها جماعة. والنبي صلى الله عليه وسلم لم يتركه عند سببه. وقد استسقى صلى الله عليه وسلم والتمر في المرابد، والاستسقاء فيه أوجه: صلاتها جماعة، واستسقاؤه صلى الله عليه وسلم على المنبر، ومرة في طريق من طرق المدينة فرفع يديه ودعا، ومرة في المسجد مع أصحابه. وكل في تلك المواطن يسقون. وفي البر. فهي مشروعة، وقد دلت عليها السنة، مؤكدة تشرع في السفر والحضر بآكدية مع وجود السبب وهو القحط.

(1/161)

(وصفتها صفة صلاة العيد) ، (ويسن فعلها أول النهار) ، (ويخرج متخشعاً، متذللا، متضرعاً، لحديث ابن عباس صححه الترمذي) ، (فيصلي بهم ثم يخطب خطبة واحدة) ، (ويكثر فيها الاستغفار) ، (ويرفع يديه ويكثر منه) ، (ويقول: اللهم اسقنا غيثاً، مغيثاً، هنيئاً، مريئاً، مريعاً، غدقاً، مجللاً، سحاً، عاماً، طبقاً، دائماً، نافعاً، غير ضار، عاجلاً غير آجل، اللهم أسق عبادك وبهائمك وانشر رحمتك وأحيي بلدك الميت، اللهم أسقنا الغيث ولا تجعلنا من القانطين: اللهم سقيا رحمة لا سقيا عذاب ولا بلاء ولا هدم ولا غرق.
ـــــــــــــــــــــــــــــ
(وصفتها صفة صلاة العيد) من كونها ركعتين، وفي الصحراء (ويسن فعلها أول النهار) فإنه صلى الله عليه وسلم فعلها حين خرج حاجب الشمس (ويخرج متخشعاً، متذللا، متضرعاً، لحديث ابن عباس صححه الترمذي) يشرع أن يخرج متخشعاً كما في هذا الحديث المشار إليه، (فيصلي بهم ثم يخطب خطبة واحدة) يعني كصلاة العيد، (ويكثر فيها الاستغفار) يكثر في خطبته المذكورة من الدعاء والاستغفار (ويرفع يديه ويكثر منه) يكثر من ذلك أي رفعاً كثيراً لحديث: "أن النبي صلى الله عليه وسلم لما استسقى رفع يديه حتى رؤي بياض إبطيه" (ويقول: اللهم اسقنا غيثاً، مغيثاً، هنيئاً، مريئاً، مريعاً، غدقاً، مجللاً، سحاً، عاماً، طبقاً، دائماً، نافعاً، غير ضار، عاجلاً غير آجل، اللهم أسق عبادك وبهائمك وانشر رحمتك وأحيي بلدك الميت، اللهم أسقنا الغيث ولا تجعلنا من القانطين: اللهم سقيا رحمة لا سقيا عذاب ولا بلاء ولا هدم ولا غرق.

(1/162)

اللهم إن بالعباد والبلاد من اللأواء والجهد والضنك ما لا نشكوه إلا إليك، اللهم أنبت لنا الزرع وأدر لنا الضرع، واسقنا من بركات السماء، وأنزل علينا من بركاتك. اللهم إنا نستغفرك إنك كنت غفاراً فأرسل السماء علينا مدراراً) ، (ويستحب أن يستقبل القبلة في أثناء الخطبة) ، (ثم يحول رداءه فيجعل ما على الأيمن على الأيسر وعكسه) ، (لأنه صلى الله عليه وسلم حول إلى الناس ظهره واستقبل القبلة ثم حول رداءه، متفق عليه) ، (ويدعو سراً حال استقبال القبلة) ،
ـــــــــــــــــــــــــــــ
اللهم إن بالعباد والبلاد من اللأواء والجهد والضنك ما لا نشكوه إلا إليك، اللهم أنبت لنا الزرع وأدر لنا الضرع، واسقنا من بركات السماء، وأنزل علينا من بركاتك. اللهم إنا نستغفرك إنك كنت غفاراً فأرسل السماء علينا مدراراً) هذا مما حفظ من دعاء النبي صلى الله عليه وسلم (ويستحب أن يستقبل القبلة في أثناء الخطبة) لما جاء في الحديث ا، هـ استقبل القبلة. (ثم يحول رداءه فيجعل ما على الأيمن على الأيسر وعكسه) ومسنون تحويل ردائه ونحوه، وهذا من باب التفاؤل فإنه يتفاؤل أن يحول الله الحال إلى حال أحسن، بتحويل حالة الجدب إلى حالة الخصب. وجنس التفاؤل مما جاء به الشرع، وفي الحديث: أن النبي صلى الله عليه وسلم كان يعجبه الفأل" (لأنه صلى الله عليه وسلم حول إلى الناس ظهره واستقبل القبلة ثم حول رداءه، متفق عليه) ودعا سراً. فدل على مشروعية التحويل المذكور (ويدعو سراً حال استقبال القبلة) يدعو سراً بعد الجهر. وأما في حال استقبال المأمومين والاستغفار فيدعو جهراً.

(1/163)

(وإن استسقوا عقب صلاتهم أو في خطبة الجمعة أصابوا السنة) ، (ويستحب أن يقف في أول المطر) ، (ويخرج رحله وثيابه ليصيبها المطر) ، (ويخرج إلى الوادي إذا سال ويتوضأ) ،
ـــــــــــــــــــــــــــــ
(وإن استسقوا عقب صلاتهم أو في خطبة الجمعة أصابوا السنة) لحديث أنس أن النبي صلى الله عليه وسلم لما كان يخطب يوم الجمعة إذ دخل رجل فقال: يا رسول الله "هلك الأموال وجاع العيال، فادع الله لنا. فرفع يديه وما نرى في السماء" الحديث. والقصة معلومة معروفة. فدل على شرعية الاستسقاء، وأنه إن اقتصر عليه فقد جاء بوجه من أوجه السنة.
"أو بعد صلاة" كأن يستسقوا بعدما يفرغون من صلاة الظهر أو الفجر، فإن النبي صلى الله عليه وسلم فعل ذلك في المسجد هو وأصحابه. ومن أوجهه أنه دعا عند أحجار الزيت، فإن النبي صلى الله عليه وسلم جاء عنه ذلك، كما أن دعا مرة أو مرتين في السفر.
(ويستحب أن يقف في أول المطر) يعني لا سيما إذا كان أول مطر في السنة بعد الاستسقاء، مع أنه مستحب الوقوف عند كل مطر. وذكر بعضهم أنه مستحب الحسر عن الرأس، وأظنه جاء في حديث أنه فعل ذلك، وقال: "إنه حديث عهد بربه" 1 (ويخرج رحله وثيابه ليصيبها المطر) وكذلك يخرج رحله يعني متاعه ليصيبه والرحل القش. فمثل الشداد وبعض الأشياء فهذا مما يستحب يعني رجاء أن ينال رحله وبدنه البركة (ويخرج إلى الوادي إذا سال ويتوضأ) يندب أنه إذا سال وادٍ
__________
1 جاء ذلك في حديث أنس قال: "أصابنا ونحن مع رسول الله صلى الله عليه وسلم مطر فحسر رسول الله صلى الله عليه وسلم ثوبه حتى أصابه من المطر. قلنا: يا رسول الله لم صنعت هذا؟ قال: " إنه حديث عهد بربه" (أخرجه مسلم رقم 898) .

(1/164)

(ويقول إذا رأى المطر: اللهم صيباً نافعاً) . (وإذا زادت المياه وخيف من كثرة المطر استحب أن يقول: اللهم حوالينا ولا علينا. اللهم على الضراب والآكام وبطون الأودية ومنابت الشجر) ، (ويدعو عند نزول المطر) ، (ويقول مطرنا بفضل الله ورحمته) ،
ـــــــــــــــــــــــــــــ
في البلد أن يخرج إليه لحديث: "اخرجوا بنا إلى هذا الذي جعله الله طهوراً نتطهر به"، (ويقول إذا رأى المطر: اللهم صيباً نافعاً) يعني أول ما يقع المطر يندب أن يقول: "اللهم صيباً" يسمى صيباً؛ لأنه يصوب وينزل "نافعاً" يسأل الله أن يجعله نافعاً؛ فإنه بعض الأحيان ينزل المطر ولا ينتفع به، وجاء الحديث: "ليس القحط أن لا تمطروا، بل القحط أن تمطروا، ثم تمطروا، ثم لا يبارك لكم". (وإذا زادت المياه وخيف من كثرة المطر استحب أن يقول: اللهم حوالينا ولا علينا. اللهم على الضراب والآكام وبطون الأودية ومنابت الشجر) لما في الحديث أنه صلى الله عليه وسلم كان يقول ذلك.
(ويدعو عند نزول المطر) أي مستحب أن يدعو فإنه وقت إجابة دعوة، يسأل الله سبحانه ويطلبه الطلبات النافعة المهمة، يعني بأن يكون مراعياً ما له مزيد أهمية، وإلا فهو كغيره من أوقات الدعاء.
عبارة أخرى: فإنه وقت يرجى فيه إجابة الدعاء؛ فإنه وقت رحمة من الله للعباد يرجى عند هبته ومده أن يهب للعبد مغفرة ذنوبه، وأن يغيث قلبه كما أغاث الأرض.
(ويقول مطرنا بفضل الله ورحمته) مستحب ومتأكد؛ لحديث زيد

(1/165)

(وإذا رأى سحاباً أو هبت ريح سأل الله من خيره واستعاذ من شره) ، (ولا يجوز سب الريح) ، (بل يقول: اللهم إني أسألك من خير هذه الريح وخير ما فيها وخير ما أرسلت به،
ـــــــــــــــــــــــــــــ
ابن خالد قال: "صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية على أثر سماء كانت من الليل إلى أن قال فيه: أصبح من عبادي مؤمن بي وكافر فأما من قال مطرنا بفضل الله ورحمته فذلك مؤمن بي كافر بالكوكب، ومن قال مطرنا بنوء كذا وكذا فذلك كافر بي مؤمن بالكوكب" فمشروع أن يقول مطرنا بفضل الله ورحمته، وممنوع أن يقال: مطرنا بنوء كذا. فالأول من شكر الله على هذه النعمة. والثاني من كفرانها. فمنكر وحرام ومكروه وكفران أن يقول: مطرنا بنوء كذا وكذا.
(وإذا رأى سحاباً أو هبت ريح سأل الله من خيره واستعاذ من شره) "سحاباً" يعني مخيلة سحاب. أو هبت ريح استعاذ به تعالى من شرها وسأل الله من خيرها؛ ولهذا في حديث عائشة: "ما هبت ريح إلا جثى رسول الله على ركبتيه يقول ... الخ. وجاء في الحديث: أنه إذا رأى في السماء مخيلة يدخل ويخرج إلى أن يجيء أول المطر، ثم يسرى عنه. وسألته عائشة فقالت: إن الناس إذا رأوا الغيم فرحوا رجاء أن يكون فيه المطر وأراك إذا رأيته عرفت في وجهك الكراهية. فقال رسول الله صلى الله عليه وسلم: "يا عائشة ما يؤمنني أن يكون فيه عذاب، وقد رأى قوم العذاب: {قَالُوا هَذَا عَارِضٌ مُمْطِرُنَا} [46/24] يعني والله على كل شيء قدير.
(ولا يجوز سب الريح) لقوله صلى الله عليه وسلم: "لا تسبوا الريح" (بل يقول: اللهم إني أسألك من خير هذه الريح وخير ما فيها وخير ما أرسلت به،

(1/166)

وأعوذ بك من شرها وشر ما فيها وشر ما أرسلت به، اللهم اجعلها رحمة ولا تجعلها عذاباً. اللهم اجعلها رياحاً ولا تجعلها ريحاً) ، (وإذا سمع صوت الرعد والصواعق، قال: اللهم لا تقتلنا بغضبك، ولا تهلكنا بعذابك، وعافنا قبل ذلك، سبحان من سبح الرعد بحمده والملائكة من خيفته) ، (وإذا سمع نهيق حمار أو نباح كلب استعاذ بالله من الشيطان) ، (وإذا سمع صياح الديك سأل الله من فضله) .
ـــــــــــــــــــــــــــــ
وأعوذ بك من شرها وشر ما فيها وشر ما أرسلت به، اللهم اجعلها رحمة ولا تجعلها عذاباً. اللهم اجعلها رياحاً ولا تجعلها ريحاً) هذا هو المشروع لما تقدم من قوله صلى الله عليه وسلم: "لا تسبوا الريح فإذا رأيتم ما تكرهون فقولوا اللهم إنا نسألك من خير هذه الريح" الحديث.
(وإذا سمع صوت الرعد والصواعق، قال: اللهم لا تقتلنا بغضبك، ولا تهلكنا بعذابك، وعافنا قبل ذلك، سبحان من سبح الرعد بحمده والملائكة من خيفته) لحديث عبد الله بن عمر رضي الله عنهما.
(وإذا سمع نهيق حمار أو نباح كلب استعاذ بالله من الشيطان) وذلك أنها إنما تنهق عند رؤية الشيطان، (وإذا سمع صياح الديك سأل الله من فضله) فيسأل الله من فضله فإنها رأت ملكاً.

(1/167)


باب الجنائز - شرح كتاب آداب المشي

شرح كتاب آداب المشي إلى الصلاة أو العبادات

بابُ الجَنائِزْ
(يجوز التداوي) ، (اتفاقاً ولا ينافي التوكل) ،
ـــــــــــــــــــــــــــــ
بابُ الجَنائِزْ
الجنائز جمع جَنَازة بالفتح؛ لا بالكسر. وذكرت هنا قبل الزكاة لكون الميت يتعلق به أحكام من جملتها الصلاة عليه وهي من أهمها، ومن جملتها غسله، وتكفينه، إلى آخره.
عبارة أخرى: مناسبة ذكرها هنا أن أعظم أحكامها الصلاة، فإنه إذا مات تعلق به أحكام منها غسله إلى آخره فلما كان أهمها الصلاة ذكرت قبل الزكاة -فتذكر الصلاة على الميت، وما كان قبلها وما بعدها، ونهاية ما يفعل بجسده بخلاف ماله.
(يجوز التداوي) اتفاق بين أهل العلم، إنما اختلفوا في الأفضل: هل هو التداوي، أو تركه؟ لم يقل أحد أنه محرم، فإنه جاء في الحديث: "تداووا عباد الله، ولا تداووا بحرام".
(اتفاقاً ولا ينافي التوكل) يجتمع مع التوكل مثل الأسباب الآخر، مثل: اعق وتوكل. فافعل السبب، وتوكل. ومثل مظاهرته صلى الله عليه وسلم بين درعين، وغير ذلك. فيفعل الأسباب ومع ذلك يتوكل على الله.
س: التوتين؟.
جـ: التوتين فيه كلام لأهل العلم لما فيه من تعجل البلاء، ولكونه نجاسة تدخل في البدن -قطعة من الصديد ويجرح الجلد

(1/168)

(ويكره الكي) ، (وتستحب الحمية) ، (ويحرم بمحرم أكلاً وشرباً، وصوت ملهاة) ، (لقوله: "لا تداووا بحرام ") ،
ـــــــــــــــــــــــــــــ
ويخش فيه، ثم بإذن الله إذا لقح خرج فيه خروج ويخفف وطئ الجدري، ولهم فيه فتاوى: منها الكراهة وهو أقل أحوالها. وصرح بعضهم بأنه مكروه، وأنه تعجل، وأيضاً قد يلقح فيموت. (ويكره الكي) وإلا فهو جائز هو أحد الثلاثة التي فيها الشفاء، فيجوز، وليس بحرام، لكن مع الكراهة، وإنما كان مكروهاً لأن فيه مزيد حرارة ووجع شديد.
(وتستحب الحمية) وهي الامتناع عن بعض المآكل والمشارب التي من طبيعتها أن تمد المرض لقوله صلى الله عليه وسلم: "لا تأكل إنك ناقة".
(ويحرم) التداوي، (بمحرم أكلاً وشرباً، وصوت ملهاة) يحرم أن يشرب حراماً تداويا به، أو يأكل حراماً تداوياً به، أو يتداوى بصوت ملهاة: مثل الطبل، أو دف، أو مزمار، أو غير ذلك من الملاهي الكثيرة؛ فهو منهي عنه، والآية الكريمة: {وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُواً أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ} [31/6] فدخل في ذلك الملاهي كلها، فيحرم حضورها فهي من جملة المحرمات التي ليس فيها شفاء، بل كثير من المحرمات تزيد الداء داء؛ لحديث: "انزعها فإنها لا تزيدك إلا وهناً" (لقوله: "لا تداووا بحرام") ، ولما في حديث: "إن الله لم يجعل شفاء أمتي فيما حرم عليها" لا سيما إذا كان في داخل الجسد. أما إذا كان على الظاهر فجوزه الشيخ وبعض أهل العلم، وقالوا: إنه يغسل. والميتة أبيح منها ما يدفع به المخمصة، فإنه أبيح له ما يسد رمقه، ومثله أن يأخذ جرعة

(1/169)

(وتحرم التميمة) ، (وهي عوذة أو خرزة تعلق) ، (ويسن الإكثار من ذكر الموت والاستعداد له) ، (وعيادة المريض) ، (ولا بأس أن يخبر المريض بما يجد من غير شكوى) ، (ويجب الصبر) ،
ـــــــــــــــــــــــــــــ
خمر يدفع بها غصته يخاف الموت ولا عنده ماء، وهذا ليس من باب التداوي، بل هذا من باب دفع تلف النفس. وأما قوله: "ولا تداووا بحرام" فهو عام.
(وتحرم التميمة) والأحاديث فيها كثيرة، (وهي عوذة أو خرزة تعلق) على الأولاد عن العين، فلأجل ذلك صارت من أكثر ما تستعمل له (ويسن الإكثار من ذكر الموت والاستعداد له) لحديث: "أكثروا من ذكر هاذم اللذات" أي قاطع اللذات، يعني اجعلوه في قلوبكم وفي ألسنتكم، لأجل الاستعداد للموت؛ فإنه يقطع على أهل النعمة نعمتهم. وذكر الموت فيه منافع وفوائد، ولما قام النبي صلى الله عليه وسلم على قبر رجل قال: "إخواني لمثل هذا فأعدوا".
(وعيادة المريض) هذا أحد حقوق المسلم على المسلم السبع، وقيل: إنها فرض على الكفاية. وقيل: إنها سنة مؤكدة، (ولا بأس أن يخبر المريض بما يجد من غير شكوى) أجد كذا وكذا، لا سيما إذا ذكر أنه مجرد إخبار لا شكوى؛ فإن الشكوى على الله، وسمى الله أيوب صابراً مع قوله شاكياً إلى ربه: {أَنِّي مَسَّنِيَ الضُّرُّ} . عبارة أخرى: كأن يقول أتألم من كذا على وجه الإخبار.
(ويجب الصبر) ويجب عليه الصبر على ما يتألم منه من الوجع وحرام عليه التشكي، فالشكوى لا تجوز لمن ليس في أيديهم من الحل والعقد والعافية شيء. والصبر في الشرع أقسام. أحدها: هنا: حبس

(1/170)

(والشكوى إلى الله لا تنافيه) ، (ويحسن الظن بالله وجوباً) ، (ولا يتمنى الموت لضر نزل به) ، (ويدعو العائد للمريض) ، (بالشفاء) ، (فإذا نُزِلَ به استحب أن يلقن لا إله إلا الله) ، (ويوجه إلى القبلة) ،
ـــــــــــــــــــــــــــــ
النفس عن الجزع، وحبس اللسان عن التشكي، وحبس الجوارح عن أن يفعل بيده شيئاً كأن يشق جيباً ونحوه مما يدل على عدم الصبر (والشكوى إلى الله لا تنافيه) لا تنافي الصبر كما في قصة أيوب (ويحسن الظن بالله وجوباً) لحديث: "أنا عند ظن عبدي بي فإن ظن بي خيراً فله" (ولا يتمنى الموت لضر نزل به) لا يجوز تمني الموت لشدَّة مرض ووجع. والجزع حرام، والصبر واجب. والحديث: "لا يتمنى أحدكم الموت لضر نزل به، فإن كان لا بد فليقل: اللهم أحيني ما علمت الحياة خيراً لي" الحديث.
(ويدعو العائد للمريض) يشرع أن يدعو له (بالشفاء) فيقول: طهور. ويدعو له بالشفاء لما جاء في الأحاديث: "كأن يقول شفاك الله".
(فإذا نُزِلَ به استحب أن يلقن لا إله إلا الله) إذا صار في السياق فيلقن هذه الكلمة برفق، يُذَكَّر بصوت غير رفيع، ونداء يقهم منه الشفقة واللين لذلك الملقن؛ فإنه في حال شدة، كما أن يندب أن يكون الذي يلقنه أحب أهله إليه ليكون أقبل وأونس فينتهز الحالات التي يناسب أن يذكر فيها؛ فإنه أحرى أن يتكلم بهذه الكلمة؛ لأنه جاء في الحديث: "من كان آخر كلامه لا إله إلا الله دخل الجنة" هذه الفائدة من التلقين كونه يكون آخر كلامه لا إله إلا الله (ويوجه إلى القبلة) توجيهه إلى القبلة مندوب.

(1/171)

(ولا يقول أهله إلا الكلام الحسن) ، (لأن الملائكة يؤمنون على ما يقولون) ، (وسجى بثوب) ، (ويسارع في قضاء دينه) ، (لقوله صلى الله عليه وسلم: "نفس المؤمن معلقة بدينه حتى يقضى عنه" حسنه
ـــــــــــــــــــــــــــــ
فإذا مات أغمضت عيناه، لأن الروح إذا خرجت تبعها البصر، فإذا بقيت مفتوحة بقي بمنظر مشوه. فهذه فائدة إغماضهما لئلا يبقى بمنظر كريه، فإنه إذا مات شخصت عيناه إلى فوق، كشد لحييه يفعل في أول ما تخرج روحه ما دام جسده فيه حرارة.
(ولا يقول أهله إلا الكلام الحسن) يندب أن يقولوا الكلام الحسن، كما أنه لا ينبغي أن يقولوا الكلام الحشو فينبغي أن يدعو بالدعوات والأقوال الحسنة لرجاء الإجابة (لأن الملائكة يؤمنون على ما يقولون) عن أم سلمة رضي الله عنها قالت: "دخل رسول الله صلى الله عليه وسلم على أبي سلمة وقد شق بصره فأغمضه، ثم قال: إن الروح إذا قبض تبعه البصر، فضج ناس من أهله، فقال: لا تدعوا على أنفسكم إلا بخير، فإن الملائكة يؤمنون على ما تقولون. ثم قال: اللهم اغفر لأبي سلمة، وارفع درجته في المهديين، واخلفه في عقبه في الغابرين، واغفر لنا وله يا رب العالمين، وافسح له في قبره ونور له فيه"، (وسجى بثوب) يعني بعدما يموت ينبغي أن تنزع ثيابه يكون أنْفَه له ولا يحتر فيها، وينبغي أن يكون خفيفاً لئلا يسرع إليه التعفن، وليس المراد هذا الثوب بل لو رداء، والأحسن كونه يستره رهيف، (ويسارع في قضاء دينه) يجب وجوب المسارعة في قضاء دينه: من نذر، أو كفارة، أو حق لآدمي، (لقوله صلى الله عليه وسلم: "نفس المؤمن معلقة بدينه حتى يقضى عنه" حسنه

(1/172)

الترمذي) ، (ويسن الإسراع في تجهيزه) ، (لقوله صلى الله عليه وسلم: "لا ينبغي لجيفة مؤمن أن تحبس بين ظهراني أهله" رواه أحمد) ، (ويكره النعي وهو النداء بموته) ، (وغسله والصلاة عليه) ، (وحمله وتكفينه ودفنه موجهاً إلى القبلة) ،
ـــــــــــــــــــــــــــــ
الترمذي) لهذا الحديث قوله: "دينه" شمل الديون التي لله والتي للخلق، (ويسن الإسراع في تجهيزه) يندب الإسراع في تجهيز الميت، (لقوله صلى الله عليه وسلم: "لا ينبغي لجيفة مؤمن أن تحبس بين ظهراني أهله" رواه أحمد) فمندوب ومشروع لهذا الحديث أن يبادر من حين يتوفى. وذكر العلماء أنه إذا مات غير فجأة؛ فإنه قد يظن بعض الأحيان أنه مات إذا وقف نفسه كما وقع لكثير.
(ويكره النعي وهو النداء بموته) وكان أهل الجاهلية إذا مات أركبوا فرساً: أن فلان مات. فهو من أفعال الجاهلية ينادي فلان مات. هذا من صنع أهل الجاهلية، تعظيماً لموته. ومنهم من يركب فارس أو مطية يحوم في العشائر فلان مات. أم الإخبار لمصلحة فهذا مما لا بأس به إذا لم يكن على وجه ما يمت لجاهلية، والنبي صلى الله عليه وسلم نعى النجاشي، فهي للمصلحة لا تدخل في هذا.
(وغسله والصلاة عليه) فرض كفاية، (وحمله وتكفينه) يعني جعل كفن له، وعمل التكفين، إن كان من ماله، وإلا فلا بد للحاضرين أن يشتوا ذلك، ولا بد أن يباشروه ويلفوه في أكفانه. هذا فرض كفاية، كما تقدم (ودفنه موجهاً إلى القبلة) كل هذا فرض كفاية، وفي الآية: يقبر ولا يترك ويهمل، يجب ويتعين فعله ولا يترك.

(1/173)

(ويكره أخذ الأجرة على شيء من ذلك) ، (وحمل الميت إلى غير بلده لغير حاجة) ، (ويسن للغاسل أن يبدأ بأعضاء الوضوء والميامن) ، (ويغسله ثلاثاً أو خمساً) ، (ويكفي مرة) ،
ـــــــــــــــــــــــــــــ
(ويكره أخذ الأجرة على شيء من ذلك) بل المشروع أن تفعل هذه الأمور ابتغاء وجه الله مجاناً، يعني تغسيله، والصب عليه، وتطييبه، وكذلك حمله من موقعه إلى أن يوصل إلى محل غسله، وحمله إلى أن يوضع على كفنه، ولف كفنه عليه، وحمله إلى المصلى، وحمله إلى قبره، ودفنه، وحثي التراب عليه. كل هذه فروض كفاية. ولا يحرم أخذ الأجرة على ذلك. وقد لا يكره بعض الأحيان نظير الذي وجد ماء من المياه المكروهة التي صرح العلماء أنها مكروهة ثم لا يجد إلا هو فإنها تزول الكراهة. لو هنا فقير لا يجد إلا هذا فيأخذ وتزول الكراهة؛ فأخذ الأجرة يكره إلا إذا كان هناك حاجة.
(وحمل الميت إلى غير بلده لغير حاجة) إلا أن يوصي أن يقبر حول أهل الصلاح1.
(ويسن للغاسل أن يبدأ بأعضاء الوضوء والميامن) لحديث أم عطية: " ابدأن بميامنها ومواضع الوضوء منها" تشريفاً للميامن على المشائم، وتشريفاً لأعضاء الوضوء على بقية البدن، (ويغسله ثلاثاً أو خمساً) خمساً سبعاً إذا احتاج إلى ذلك؛ لكن السنة هو ما تقدم (ويكفي مرة) إذا حصل بها الإنقاء.
__________
1 قلت: وله فتوى في عدم جواز نقله إلى المدينة المنورة لدفنه فيها. (انظر جـ3 من فتاويه ورسائله ص 226-228) .

(1/174)

(وإذا ولد السقط لأكثر من أربعة أشهر غسل وصلي عليه) ، (لقوله صلى الله عليه وسلم: "والسقط يصلى عليه ويدعى لوالديه بالمغفرة والرحمة" صححه الترمذي، ولفظه: "والطفل يصلى عليه") ، (ومن تعذر غسله لعدم ماء أو غيره يمم) ، (والواجب في كفنه ثوب يستر جميعه) ، (فإن لم يجد ما يستره ستر العورة، ثم رأسه، وما يليه) ، (ويجعل على باقي جسده
ـــــــــــــــــــــــــــــ
(وإذا ولد السقط لأكثر من أربعة أشهر غسل وصلي عليه) وما قبله فلا يصلي عليه لأنها لم تنفخ فيه الروح، (لقوله صلى الله عليه وسلم: "والسقط يصلى عليه ويدعى لوالديه بالمغفرة والرحمة" صححه الترمذي، ولفظه: " والطفل يصلى عليه") ولحديث ابن مسعود في حديث أطوار النطفة، فيدل على أنه بعد الزيادة على أربعة أشهر يغسل ويصلى عليه (ومن تعذر غسله لعدم ماء أو غيره يمم) من أجل كونه في برية، أو لضرورة كحريق، أو غيره مما يخشى سقوط شيء من البدن فإنه ييمم، فيضرب الميمم بيدي نفسه فيمم بهما وجهه وكفيه.
(والواجب في كفنه ثوب يستر جميعه) والزائد على ذلك سنة، (فإن لم يجد ما يستره ستر العورة، ثم رأسه، وما يليه) ستر العورة وجوب من السرة إلى الركبة، فإن لم يكف فيستر به الفرجين وما يليهما، فإن كان أوسع من ذلك فالعورة، فإن وجب زيادة فالرأس أولى من الرجلين، لشرفه؛ فإن فيه الحواس، وفيه الدماغ، وفيه محل العقل إما جميعه أو فيه والقلب جميعاً. والعورة كل البدن من الميت؛ لكن عورته الغليظة هي الفرجان. فإن وجد زائد على السترة والركبة فيجعل على الرأس كما تقدم، ثم يجعل على الميامن (ويجعل على باقي جسده

(1/175)

حشيش أو ورق) ، (ويقوم الإمام في الصلاة عليه عند صدر رجل ووسط امرأة) ، (ويكبر فيقرأ الفاتحة) ، (ثم يكبر فيصلي على النبي صلى الله عليه وسلم) ، (ثم يكبر) ، (ويدعو للميت) ،
ـــــــــــــــــــــــــــــ
حشيش أو ورق) قراطاس.
(ويقوم الإمام في الصلاة عليه عند صدر رجل ووسط امرأة) .
موقف الإمام في الصلاة على الرجل والمرأة في "صلاة الجنازة" هو ما تقدم لحديث: "أن امرأة توفيت في زمن النبي صلى الله عليه وسلم فقام وسطها" أما الرجل فجاء عن أحمد رأسه وفاقاً للشافعي، والآخر لأحمد عند صدره. والحقيقة أنه قائم بينهما. وقيل في تعليل ذلك: لأن المرأة إنما كمالها بحملها بالذكور، والرجل بعلمه وعقله وهو في دماغه وقلبه (ويكبر فيقرأ الفاتحة) يكبر تكبيرة الإحرام، وبعدها يتعوذ، ويبسمل ويقرأ الفاتحة (ثم يكبر) الثانية (فيصلي على النبي صلى الله عليه وسلم) إلى كمالها، (ثم يكبر) الثالثة (ويدعو للميت) وأي دعاء كان يكفي، وبالمشروع أفضل. الكمال أن يدعو بالدعاء المشهور العمومي، ثم يدعو لخاصة نفسه، ومذكور جنسها في الكتب1.
__________
1ومنه: "اللهم اغفر لحينا وميتنا وشاهدنا وغائبنا وصغيرنا وكبيرنا وذكرنا وأنثانا إنك تعلم منقلبنا ومثوانا، اللهم من أحييته منا فأحيه على الإسلام والسنة ومن توفيته فتوفه عليهما" رواه أحمد والترمذي وابن ماجه. "اللهم اغفر له وارحمه وعافه واعف عنه وأكرم نزله ووسع مدخله واغسله بالماء والثلج والبرد ونقه من الذنوب والخطايا كما ينقى الثوب الأبيض من الدنس وأبدله داراً خيراً من داره وزوجاً خيراً من زوجه وأدخله الجنة وأعذه من عذاب القبر وعذاب النار" رواه مسلم "وأفسح له في قبره ونور له فيه" وإن كان الميت صغيراً قال: بعد ومن توفيته منا فتوفه عليهما: اللهم اجعله ذخراً لوالديه وفرطاً وأجراً وشفيعاً مجاباً اللهم ثقل به موازينهما وعظم به أجورهما والحقه بصالح سلف المؤمنين واجعله في كفالة إبراهيم وقه برحمتك عذاب الجحيم. (اهـ الروض المربع، قلت: هذا ما أشار إليه الشيخ رحمه الله) .

(1/176)

(ثم يكبر الرابعة ويقف بعدها قليلاً) ، (ثم يسلم واحدة عن يمينه) ، (ويرفع يديه مع كل تكبيرة) ، (ويقف مكانه) ، (حتى ترفع روي ذلك عن عمر) ، (ويستحب لمن لم يصل عليها أن يصلي عليها إذا وضعت، أو بعد الدفن على القبر، ولو جماعة، إلى شهر من دفنه) ، (ولا بأس بالدفن ليلا) ،
ـــــــــــــــــــــــــــــ
عبارة أخرى: ويكبر أربع تكبيرات لا بد منها، ولا يستفتح، ثم بعد الثالثة يدعو بالدعاء العام، ثم الخاص. (ثم يكبر الرابعة ويقف بعدها قليلاً) ولا يبادر بالسلام (ثم يسلم واحدة عن يمينه) فقط (ويرفع يديه مع كل تكبيرة) هذا المشروع رفع اليدين عند كل تكبيرة ثبت ذلك في الأحاديث ذكر تكبيرات العيد فإنها أشبه شيء بها، وهذا شأن تكبيرات الواقف: الإحرام، فما بعدها (ويقف مكانه) كما هو (حتى ترفع روي ذلك عن عمر) والتسليمتان جاءت عن بعض. والرجح الذي يعمل به الآن أنه واحدة.
(ويستحب لمن لم يصل عليها أن يصلي عليها إذا وضعت، أو بعد الدفن على القبر، ولو جماعة، إلى شهر من دفنه) من فاتته يستحب أن يصلي عليها إذا وضعت عند الدفن، أو موضع آخر، أو على القبر؛ لكن إلى شهر فإنه أكثر ما وجد شهر، فدل على أن الزائد لم يرد به الشرع، والحد إلى الشرع. أكثر ما ورد أنه إلى شهر.
(ولا بأس بالدفن ليلا) للأحاديث في الدفن ليلاً من ذلك الفن الذي قالت فيه عائشة: "فلم أسمع إلا وقع المساحي".

(1/177)

(ويكره عند طلوع الشمس وعند غروبها وقيامها) ، (ويسن الإسراع بها) ، (دون الخبب) ، (ويكره جلوس من تبعها حتى توضع على الأرض للدفن) ، (ويكون التابع لها متخشعاً متفكراً في مآله) ، (ويكره التبسم والتحدث في أمر الدنيا) ، (ويستحب أن يدخله قبره من عند رجليه إن كان أسهل) ،
ـــــــــــــــــــــــــــــ
(ويكره عند طلوع الشمس وعند غروبها وقيامها) لحديث عقبة بن عامر: "ثلاث ساعات نهانا رسول الله صلى الله عليه وسلم أن نصلي فيهن وأن نقبر فيهن موتانا: حين تطلع الشمس بازغة، وحين يقوم قائم الظهيرة، وحين تضيف الشمس للغروب".
(ويسن الإسراع بها) يسن الإسراع بالجنازة لما في الحديث: "إن تكن صالحة فخير تقدمونها إليه" الحديث، (دون الخبب) مما يتضرر به الحاملون، ولكونه يسبب خروج خارج.
(ويكره جلوس من تبعها حتى توضع على الأرض للدفن) بل يكون قائماً إلى أن تدفن (ويكون التابع لها متخشعاً متفكراً في مآله) ظاهر عليه الخشوع والخضوع وأنه صائر إلى القبر، وبعده إلى أن يستقر به القرار في أحد الدارين. (ويكره التبسم والتحدث في أمر الدنيا) فلا ينبغي الضحك ولا الكلام الذي ينافي التفكير في المآل، فإن الموت من أعظم المواعظ، الذي لا ينزجر في مثل هذه الحال قاسي قلب، الضحك أشد فإنه والغيبة في تلك الحال أشد وأشد.
(ويستحب أن يدخله قبره من عند رجليه إن كان أسهل) يعني بأن

(1/178)

(ويكره أن يسجى قبر رجل) ، (ولا يكره للرجل دفن امرأة وثم محرم) ، (واللحد أفضل) ، (ويسن تعميقه وتوسيعه) ، (ويكره دفنه في تابوت) ، (ويقول عند وضعه: بسم الله، وعلى ملة رسول الله) ، (ويستحب الدعاء عند القبر بعد الدفن واقفاً عنده) ،
ـــــــــــــــــــــــــــــ
يدخل الرأس أولاً من عند رجلي القبر، ثم يذهب به سلاً بانحدار (ويكره أن يسجى قبر رجل) إنما يفعل بالنساء. أما الرجل فيكره، كما جاء عن علي رضي الله عنه: أنه رفعه، وقال: إنما ينبغي للنساء. وهو الغطية بثوب ونحوه (ولا يكره للرجل دفن امرأة وثم محرم) هذا غير مكروه.
(واللحد أفضل) من الشق وفي الحديث: "اللحد، والشق لغيرنا" والنبي صلى الله عليه وسلم لحد له. واللحد: هو أن يحفر بعد انتهاء القبر في جانبه ما يتسع للميت. والشق أن يحفر في وسطه شبه الساقي فيوضع فيه، يزاد في عمقه ثم يبقى من هنا وهنا وكلُّ جاء، ولكن اللحد أفضل.
(ويسن تعميقه) تغويطه عن السباع (وتوسيعه) لأنه بيته إلى يوم القيامة؛ (ويكره دفنه في تابوت) لأنه خلاف سنة المسلمين في قبورهم (ويقول عند وضعه: بسم الله، وعلى ملة رسول الله) لما روي في ذلك1.
(ويستحب الدعاء عند القبر بعد الدفن واقفاً عنده) يستحب الوقوف بعد الفراغ من دفنه، لحديث: "استغفروا لأخيكم فإنه الآن
__________
1 لقول ابن عمر: "كان النبي صلى الله عليه وسلم إذا وضع الميت في القبر قال ذلك" وفي لفظ: "وعلى سنة رسول الله صلى الله عليه وسلم".

(1/179)

(ويستحب لمن حضر أن يحثو عليه من قبل رأسه ثلاث حثيات) ، (ويستحب رفع القبر قدر شبر) ، (ويكره فوقه لقوله صلى الله عليه وسلم لعلي: " لا تدع تمثالاً إلا طمسته، ولا قبراً مشرفاً إلا سويته". رواه مسلم) ، (ويرش عليه الماء ويوضع عليه حصباء تحفظ ترابه) ،
ـــــــــــــــــــــــــــــ
يسأل", ورفع اليدين بعد دفن الجنازة ما جاء فيه شيء، ولا ترفع.
(ويستحب لمن حضر أن يحثو عليه من قبل رأسه ثلاث حثيات) يندب لما ورد1. ثم بعد ذلك يهال إهالة بالمساحي ونحوها.
(ويستحب رفع القبر قدر شبر) لما جاء في وصف قبر النبي صلى الله عليه وسلم وقبري صاحبيه، وأن يكون مسنماً لما ورد في ذلك2.
(ويكره فوقه لقوله صلى الله عليه وسلم لعلي: "لا تدع تمثالاً إلا طمسته، ولا قبراً مشرفاً إلا سويته". رواه مسلم) وهذا بالنسبة إلى الشيء اليسير الذي ليس الرفع الكثير الذي يفعل على وجه الغلو في الميت؛ فإن الثاني محرم، وهو من وسائل الشرك، فإنه جاء النهي عن عدة أشياء تفعل حول القبر. منها: تعليته، ومن المنهي عنه التجصيص. وفتنة القبور عظيمة ووسيلة قوية إلى الإيقاع في الشرك، وقصة العلماء من قوم نوح وما فعل من في زمانهم معهم في قبورهم كاف في ذلك، مع ما ورد من أشياء أخر.
(ويرش عليه الماء ويوضع عليه حصباء تحفظ ترابه) لتلتصق الحصباء بالتراب الذي تطين بالماء.
__________
1 لما روى جعفر بن محمد عن أبيه "أن النبي صلى الله عليه وسلم حثا على الميت ثلاث حثيات بيديه جميعاً".
2 لأنه صلى الله عليه وسلم رفع قبره عن الأرض قدر شبر، وروى البخاري عن سفيان التمار: "أنه رأى قبر النبي صلى الله عليه وسلم مسنماً".

(1/180)

(ولا بأس بتعليمه بحجر ونحوه ليعرف، لما روي في قبر عثمان بن مظعون) ، (ولا يجوز تجصيصه ولا البناء عليه) ، (ويجب هدم البناء) ، (ولا يزاد على تراب القبر من غيره للنهي عنه، رواه أبو داود) ، (ولا يجوز تقبيله ولا تخليقه وهو وضع الخلوق عليه ولا تبخيره) ، (ولا الجلوس عليه) ،
ـــــــــــــــــــــــــــــ
(ولا بأس بتعليمه بحجر ونحوه ليعرف، لما روي في قبر عثمان بن مظعون) "أن النبي صلى الله عليه وسلم علم قبر عثمان بن مظعون بصخرة عند رأسه" رواه أبو داود.
(ولا يجوز تجصيصه ولا البناء عليه) لا ترفع ويغلى فيها، والكتابة وأشباه ذلك. فلا تجصيص من جوانبه، ولا ظهاره (ويجب هدم البناء) لحديث أبي الهياج. وتقدم. (ولا يزاد على تراب القبر من غيره للنهي عنه، رواه أبو داود) بل يكتفى بترابه فقط.
(ولا يجوز تقبيله ولا تخليقه) يعني القبر (وهو وضع الخلوق عليه ولا تبخيره) بالعود ونحوه، إلى غير ذلك من أنواع الغلو فيه المصيرة له وثناً من الأوثان، فإنه منهي عنه؛ وقال عمر لما قبّل الحجر الأسود: والله إني لأعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك. يعني أن التقبيل للحجر لأجل ربه لا لأجله -فكل ما تقدم من الغلو في القبور، وهو سبب عبادتها؛ ولا عبدت إلا بسبب ما ذكر، كما أن من أنواعه جعلها مساجد، لأن هذه من وسائل الشرك؛ بل بعضها من الشرك.
(ولا الجلوس عليه) ولا هذا مقابل ما تقدم. فأهل الغلو يفعلون

(1/181)

(ولا التخلي عليه) ، (وكذلك بين القبور) ، (ولا الاستشفاء بترابه) ، (ويحرم إسراجه) ، (واتخاذ المسجد عليه) ، (ويجب هدمه) ، (ولا يمشي بالنعل في المقبرة للحديث) ، (قال أحمد: وإسناده جيد) ،
ـــــــــــــــــــــــــــــ
غلواً لا يسوغ من تقبيلها والبناء عليها. (ولا التخلي عليه) وأهل الجفاء فيها والغلظة لا يبالون بها؛ بل يطؤنها إذا مروا، ويتغوطون، ويبولون. فهذا ظلم للأموات. والأول ظلم التوحيد، وإنزالهم منازل لا يستحقونها. والحق وسط بين هذين الطرفين، فلا تهان، ولا يبال عليها، ولا تخلق إلى آخره (وكذلك بين القبور) لما فيه من عدم احترامهم؛ فإن لهم حرمة كما هم أحياء (ولا الاستشفاء بترابه) أو يؤخذ تراب ويجعل على قرحة بل هذا من الشرك. (ويحرم إسراجه) لحديث: " لعن رسول الله صلى الله عليه وسلم زائرات القبور، والمتخذين عليها المساجد والسرج" فإسراجه من الغلو فيه. (واتخاذ المسجد عليه) وبناء المسجد عليه سواء بناء أو الصلاة عنده. وكلٌّ اتخاذه مساجد. وأعلاه أن يجعل مسجد بحيطانه (ويجب هدمه) إذا بني على القبر وكان القبر سابقاً. فإن أحدث القبر تعين نبشه، فإن لم يفعل هذا ولا هذا لم تجز الصلاة فيه، ولم تصح، سواء هذا السابق، أو هذا.
(ولا يمشي بالنعل في المقبرة للحديث) "لأن أمشي على جمرة أو سيف أو أخصف نعلي أحب إليّ من أمشي على قبر مسلم، وما أبالي أوسط القبور قضيت حاجتي أو وسط السوق"، (قال أحمد: وإسناده جيد) لكن إن كان هناك أحجار محددة وكالرمضاء قيظ، أو نحو ذلك فلا بأس.

(1/182)

(وتسن زيارة القبور بلا سفر لقوله صلى الله عليه وسلم: "لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام ومسجدي هذا والمسجد الأقصى" رواه أهل السنن) ، (ولا يجوز للنساء لقوله صلى الله عليه وسلم: "لعن الله زائرات القبور، والمتخذين عليها المساجد والسرج" ورواه أهل السنن) ،
ـــــــــــــــــــــــــــــ
(وتسن زيارة القبور بلا سفر) وفيها من المصلحة تذكير الآخرة، وإحسان المرء إلى نفسه بفعل هذا الإحسان. الثاني: إحسان إلى النفس بزيارة القريب كما كان مندوباً إلى زيارته في الحياة. وكذلك فيه الدعاء للميت، فإن النبي صلى الله عليه وسلم قال: " من دعا لأخيه بظهر الغيب قال الملك الموكل به: آمين، ولك بمثله" فإنه يتناول الحي والميت.
ونعرف أن الزيارة تنقسم إلى شرعية، وبدعية.
فالشرعية هي زيارتهم للسلام عليهم والدعاء لهم وتذكر الآخرة. والبدعية الشركية هي زيارةٌ لدعائهم والاستغاثة بهم، وتوسيطهم كصنيع المشركين الأولين. وهذا مما ابتلي به كثير من المنتسبين إلى الإسلام، وإن كانت قد خفت لأمرين: أولاً: لبيان العلماء أن هذا من الخرافات. الأمر الثاني: استيلاء الإلحاد والانحلال من الديانات، وإن كان عندهم الإنساب إليه (بلا سفر لقوله صلى الله عليه وسلم: "لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام ومسجدي هذا والمسجد الأقصى" رواه أهل السنن) لا تشد إلى بقعة لطلب قربة غير المساجد الثلاثة.
(ولا يجوز للنساء لقوله صلى الله عليه وسلم: " لعن الله زائرات القبور، والمتخذين عليها المساجد والسرج" ورواه أهل السنن) فقد جاء نهي خاص بالنساء. وعلة أخرى وهو من أجل ما اتصفن به من الخور

(1/183)

(ويكره التمسح به) ، (والصلاة عنده) ، (وقصده لأجل الدعاء) ، (فهذه من المنكرات، بل من شعب الشرك) ، (ويقول الزائر والمار بالقبر: السلام عليكم دار قوم مؤمنين، وإنا إن شاء الله بكم لاحقون) ، (يرحم المستقدمين منّا ومنكم والمستأخرين، نسأل الله لنا ولكم العافية. اللهم لا تحرمنا أجرهم، ولا تفتنا بعدهم واغفر لنا ولهم) ، (ويخير بين تعريفه وتنكيره في سلامه على الحي) ،
ـــــــــــــــــــــــــــــ
والضعف وعدم الصبر، فالرجال مأذون لهم، والنساء ممنوعات، أذن للرجال بقوله: "فزورها" ومنع الناس، وشدد المنع بهذا اللعن. والعن لا يكون على مكروه.
(ويكره التمسح به) بالقبر (والصلاة عنده) من اتخاذها مساجد الملعونون في الحديث (وقصده لأجل الدعاء) ظناً أن دعاء الله عنده أجوب (فهذه من المنكرات، بل من شعب الشرك) .
(ويقول الزائر والمار بالقبر) أو المار في الجادة إذا كانت تمر بهم -وتقدمت لك شرعية الزيارة- (السلام عليكم دار قوم مؤمنين، وإنا إن شاء الله بكم لاحقون) إن شاء الله للتبرك، فإنه لا شك في الموت كقوله: "لتدخلن المسجد الحرام إن شاء الله آمنين". أو الصلاح فوجهه ظاهر (يرحم المستقدمين منّا ومنكم والمستأخرين، نسأل الله لنا ولكم العافية. اللهم لا تحرمنا أجرهم، ولا تفتنا بعدهم واغفر لنا ولهم) هذا أحد الألفاظ الواردة في الزيارة، (ويخير بين تعريفه وتنكيره في سلامه على الحي) السلام عليكم. سلام عليكم.

(1/184)

(وابتداؤه سنة، ورده واجب) ، (ولو سلم على إنسان ثم لقيه ثانياً وثالثاً أو أكثر سلم عليه) ، (ولا يجوز الانحناء في السلام) ، (ولا يسلم على أجنبية) ، (إلا عجوز لا تشتهى) ، (ويسلم عند الانصراف) ، (وإذا دخل على أهله سلم) ، (وقال: اللهم إني أسألك خير المولج، وخير المخرج، بسم الله ولجنا، وبسم الله خرجنا، وعلى الله توكلنا) ،
ـــــــــــــــــــــــــــــ
(وابتداؤه سنة، ورده واجب) فإذا سلم عليك من لا يسوغ هجره فواجب عليك الرد، (ولو سلم على إنسان ثم لقيه ثانياً وثالثاً أو أكثر سلم عليه) يعني أنه لا يكفي في اليوم مرة أو مرتين بل هو مشروع عند التلاقي.
(ولا يجوز الانحناء في السلام) فإنه قسم من الركوع وخضوع فيدخل في العبادة. يعني عبادة هذا المسلم عليه.
س: إذا أشار بيده؟
جـ: لا يجوز هذا؛ لأنه من سلام أهل الكتاب.
(ولا يسلم على أجنبية) فهذا تسبب لكلامها، وكلامها عورة؛ لأنه يثير (إلا عجوز لا تشتهى) وإذا سلمت شابة فاتركها (ويسلم عند الانصراف) لما في الحديث: "ليس الأولى بأحق من الثانية" 1، (وإذا دخل على أهله سلم) يقول: السلام عليكم. (وقال: اللهم إني أسألك خير المولج، وخير المخرج، بسم الله ولجنا، وبسم الله خرجنا، وعلى الله توكلنا) .
__________
1 قلت: أما السلام بعد انتهاء الصلاة للانصراف فهو مكروه إذا اتخذ عادة. نبه عليه ابن تيمية رحمه الله.

(1/185)

(وتسن المصافحة) ، (لحديث أنس: ولا يجوز مصافحة المرأة) ، (ويسلم الصغير والقليل والماشي والراكب على ضدهم) ، (ويسلم على الصبيان، وإن بلغه رجل سلام آخر استحب له أن يقول عليك وعليه السلام) ، (ويستحب لكل واحد من المتلاقين أن يحرص على الابتداء بالسلام، ولا يزيد على قوله: السلام عليكم ورحمة الله وبركاته) ، (وإذا تثاءب كظم) ،
ـــــــــــــــــــــــــــــ
(وتسن المصافحة) المسلمان إذا التقيا يسن أن يتصافحا فيجعل كفه في كفه (لحديث أنس1 ولا يجوز مصافحة المرأة) إلا إذا كان ذا محرم، (ويسلم الصغير والقليل والماشي والراكب على ضدهم) هذا ترتيب من يسلم (ويسلم على الصبيان2 وإن بلغه رجل سلام آخر استحب له أن يقول عليك وعليه السلام) جواباً له. وإن قال ورحمة الله وبركاته فهو أفضل في الرد. (ويستحب لكل واحد من المتلاقين أن يحرص على الابتداء بالسلام3 ولا يزيد على قوله: السلام عليكم ورحمة الله وبركاته) 4.
(وإذا تثاءب كظم) يغطي فمه، ويكون الذي يلي فمه ظهر كفه،
__________
1 أنه سئل: "أكانت المصافحة في أصحاب رسول الله صلى الله عليه وسلم؟ قال: نعم" أخرجه البخاري والترمذي.
2 لعموم الأمر بالسلام على من عرفت ومن لم تعرف.
3 لحديث أبي أمامة قال: قيل: يا رسول الله الرجلان يلتقيان أيهما يبدأ بالسلام قال: أولاهما بالله"، أخرجه الترمذي.
4 قال ابن عباس لمن زاد: "إن السلام انتهى إلى البركة" أخرجه في الموطأ.

(1/186)

(وإذا عطس خمر وجهه) ، (وغض صوته) ، (وحمد الله تعالى جهراً بحيث يسمع جليسه) ، (ويقول سامعه: يرحمك الله ولا يشمت إذا عطس من لا يحمد الله) ، (ويرد عليه العاطس بقوله: يهديكم الله ويصلح بالكم) ، (وإن عطس ثانياً وثالثاً شمته. وبعدها يدعو له بالعافية) ، (ويجب الاستئذان على من أراد الدخول عليه من قريب وأجنبي) ، (والاستئذان ثلاث) ، (وصفة الاستئذان السلام عليكم،
ـــــــــــــــــــــــــــــ
(وإذا عطس خمر وجهه) ينبغي أن يخمر وجهه يغطيه؛ لكونه يكون بمنظر غير حسن.
(وغض صوته) ويخفض صوته (وحمد الله تعالى جهراً بحيث يسمع جليسه) لما في الأحاديث الدالة على أن الإنسان إذا عطس يقول الحمد لله (ويقول سامعه: يرحمك الله ولا يشمت إذا عطس من لا يحمد الله) إذا عطس، فإنه عطس اثنان عند النبي صلى الله عليه وسلم فشمت أحدهما ولم يشمت الآخر. فقيل له. فقال: "هذا حمد الله. وهذا لم يحمد الله"، (ويرد عليه العاطس بقوله: يهديكم الله ويصلح بالكم) 1 (وإن عطس ثانياً وثالثاً شمته. وبعدها يدعو له بالعافية) لأنه نوع مرض.
(ويجب الاستئذان على من أراد الدخول عليه من قريب وأجنبي) واجب أن لا يدخل إلا بإذنه إن أذن له وإلا رجع لقوله تعالى: {وَإِنْ قِيلَ لَكُمُ ارْجِعُوا فَارْجِعُوا} [24/28] (والاستئذان ثلاث) لا يزيد عليها، فإن أجيب وإلا فينصرف. (وصفة الاستئذان السلام عليكم،
__________
1 قال أحمد في رواية حرب: هذا عن النبي صلى الله عليه وسلم من وجوه (الآداب الشرعية جـ2/335) .

(1/187)

أأدخل ويجلس حيث ينتهي به المجلس) ، (ولا يفرق بين اثنين إلا بإذنهما) ، (وتستحب تعزية المصاب بالميت) ، (ويكره الجلوس لها) ، (ولا تعيين فيما يقول المعزي بل يحثه على الصبر ويعده بالأجر ويدعو للميت) ، (ويقول المصاب: الحمد لله رب العالمين، اللهم أجرني في مصيبتي واخلف لي خيراً منها) ،
ـــــــــــــــــــــــــــــ
أأدخل) جاء ذلك في أحاديث، (ويجلس حيث ينتهي به المجلس) فإذا وجد في طرف المجلس جلس أو في صدره. والنبي صلى الله عليه وسلم كان إذا أتى إلى مجلس جلس حيث انتهى به المجلس؛ لكن النبي صلى الله عليه وسلم إذا جلس في أي مكان من المجلس فهو في صدر المجلس، ومن صار حوله فهو في صدر المجلس وحصل الفضيلة والقرب من النبي صلى الله عليه وسلم.
(ولا يفرق بين اثنين إلا بإذنهما) * (وتستحب تعزية المصاب بالميت) هذه مستحبة معلومة من السنة، (ويكره الجلوس لها) كونه يجلس في محل ليعزى1 (ولا تعيين فيما يقول المعزي بل يحثه على الصبر ويعده بالأجر ويدعو للميت) يندب في هذه الحال الدعوة للميت2، (ويقول المصاب: الحمد لله رب العالمين، اللهم أجرني في مصيبتي واخلف لي خيراً منها) إذا عزي المصاب فيجيب بما ذكر.
__________
* وفي حديث عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال: "لا يحل لرجل أن يفرق بين اثنين إلا بإذنهما". رواه أحمد.
1 قلت: ولما توفي الشيخ عبد اللطيف الفرضي الشاعر شقيق الشيخ محمد رحمهما الله تعالى جلس الشيخ ضحوة ذلك اليوم في دار الإفتاء كعادته، ومن عزاه قال: أجاب الله دعاك، الله يغفر له.
2 فيقول: أعظم الله أجرك، وأحسن عزاءك، وغفر لميتك.

(1/188)

(وإن صلى عملاً بقوله تعالى: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ} [2/45] فحسن فعله ابن عباس) ، (والصبر واجب) ، (ولا يكره البكاء على الميت) ، (وتحرم النياحة) ،
ـــــــــــــــــــــــــــــ
شرع أن يدعو بهذا الدعاء الذي أمر به النبي صلى الله عليه وسلم أم سلمة كما تقدم1، (وإن صلى عملاً بقوله تعالى: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ} [2/45] فحسن فعله ابن عباس) وجاء في الحديث: أن النبي إذا حزبه أمر صلى.
(والصبر واجب) وهو في اللغة: الحبس. وفي الشرع: حبس القلب عن الجزع، وحبس اللسان عن التشكي، وحبس الجوارح عن مثل ضرب الخدود وشق الجيوب2.
(ولا يكره البكاء على الميت) بل هو مباح، إنما الممنوع النياحة والنبي صلى الله عليه وسلم عندما رأى بعض أولاد بناته في النزع بكى رحمة للمخلوق، وليس في بكائه ما يضعف الصبر والرضى؛ فجمع بين حق الله وحق المخلوق.
فالبكاء جائز ولا ينافي الصبر، بل يكون بعض الأحيان أفضل من عدمه إذا كان رحمة له وشفقة على الميت مما أمامه فيكون حينئذ قد جمع بين حق الله من الصبر وبين حق الميت من شفقته عليه. وكثير من الناس بكاؤهم ليس إلا لفقد ذات الشخص أو لتمتعه به.
(وتحرم النياحة) وهي الصياح الصراخ؛ بل هي من الكبائر، كما
__________
1 أو استجاب الله دعاءك ورحمنا وإياك.
2 وتقدم.

(1/189)

(والنبي صلى الله عليه وسلم بريء من الصالقة، والحالقة، والشاقة) ، (فالصالقة التي ترفع صوتها عند المصيبة) ، (والحالقة التي تحلق شعرها. والشاقة التي تشق ثوبها) .
ـــــــــــــــــــــــــــــ
ورد عن النبي صلى الله عليه وسلم (والنبي صلى الله عليه وسلم بريء من الصالقة، والحالقة، والشاقة) كما في حديث أبي سعيد (فالصالقة التي ترفع صوتها عند المصيبة. والحالقة التي تحلق شعرها. والشاقة التي تشق ثوبها) وهذا كله من النياحة.

(1/190)


كتاب الزكاة - شرح كتاب آداب المشي

شرح كتاب آداب المشي إلى الصلاة أو العبادات

كتاب الزكاة
مدخل
...
كتاب الزَّكاة
(تجب في بهيمة الأنعام، والخارج من الأرض، والأثمان، وعروض التجارة) ، (بشروط خمسة) ، (الإسلام) ،
ـــــــــــــــــــــــــــــ
كتاب الزَّكاة
لما ذكر المصنف رحمه الله الصلاة ذكر الزكاة. وفرضيتها كما في النصوص. والزكاة أحد أركان الإسلام. واشتقاقها من زكا إذا نما وزاد. وهي تطلق على التطهير أيضاً. قيل: إنها نزلت الزكاة ذات الأنصباء والمقادير بالمدينة.
(تجب في بهيمة الأنعام، والخارج من الأرض، والأثمان، وعروض التجارة) هذه مباني ما تجب فيه الزكاة. وقد تجب في غيرها مما فيه الخلاف بين العلماء: كالعسل، والمعدن، ونحو ذلك.
(بشروط خمسة) تجب في هذه المذكورات بشروط خمسة: (الإسلام) لأن من لم يكن مسلماً فهو مطالب بما هو أهم من ذلك من رغبته عن الإسلام وبقائه على الكفر. مسألة: هل الكفار مخاطبون بفروع الشريعة إلا آخره؟ المشهور أنهم مطالبون بها بمعنى أنهم

(1/191)

(والحرية) ، (وملك النصاب) ، (وتمام الملك) ، (وتمام الحول) ، (وتجب في مال الصبي والمجنون) ، (روي عن عمر وابن عباس وغيرهما) ، (ولا يعرف لهما مخالف) ، (وتجب فيما زاد على النصاب بالحساب إلا في السائمة فلا زكاة في وقصها) ،
ـــــــــــــــــــــــــــــ
يحاسبون عنها في الآخرة، ويعذبون بها زيادة على كفرهم. وأما في الدنيا فلا تصح: لا في قبولها، ولا في أحكامها، ومن تدفع إليه، ونحو ذلك (والحرية) فالعبد ما في يده ليس فيه زكاة (وملك النصاب) فلا زكاة في مال لم يبلغ النصاب. (وتمام الملك) فلا زكاة فيما ملكه ناقص (وتمام الحول) لحديث: "لا زكاة في مال حتى يحول عليه الحول". أما المعشرات فلا يشترط في وجوب الزكاة فيها تمام الحول، بل يكتفي ببدو الصلاح.
(وتجب في مال الصبي والمجنون) لعموم الأدلة، وللآثار الثابتة عن الصحابة؛ فإن هذا حق يجب فيه المواساة، فاستوى فيه المكلف وغير المكلف. (روي عن عمر وابن عباس وغيرهما) وللعموم في ذلك كما تقدم، وللسر الذي في مال المكلفين. وغير المكلف يملك المال، وكما تجب منه النفقات على الأقارب والبهائم والمماليك. وليست الزكاة كالصلاة؛ فإن الصلاة بدنية فقط يشترط لوجوبها ما علم من التكليف، وأما هذه فعبادة مالية محضة، وما له يسع المواساة، فوجبت المواساة منه. (ولا يعرف لهما مخالف) يعني فيكون إجماعاً.
(وتجب فيما زاد على النصاب بالحساب إلا في السائمة فلا زكاة في وقصها) أما السائمة فإن فيها مقادير محددة كل مقدار فيه زكاة، فما

(1/192)

(ولا في الموقوف على غير معين كالمساجد) ، (وتجب في غلة أرض موقوفة على معين) ، (ومن له دين على مليء كقرض وصداق جرى في حول الزكاة من حين ملكه، ويزكيه إذا قبضه أو شيئاً منه، وهو ظاهر إجماع الصحابة، ولو لم يبلغ المقبوض نصاباً) ، (ويجزئ إخراجها قبل قبضه لقيام سبب الوجوب) ، (لكن تأخيرها إلى القبض رخصة فليس
ـــــــــــــــــــــــــــــ
زاد فلا شيء فيه حتى يبلغ المقدار الآخر. وما عداه من الذهب والفضة وعروض التجارة ونحوها فهو بحسابه ولو نصف صاع. وكذلك الذهب لو زاد مثقالاً أو نصفة، وكذلك الفضة، والحبوب (ولا في الموقوف على غير معين كالمساجد) والقناطر ونحوها؛ لأن الزكاة صدقة ومواساة من المال. وهذا الوقف كله صدقة وعمل خير. (وتجب في غلة أرض موقوفة على معين) أما إذا كان على معين فتجب فيه الزكاة؛ لأنه يملك غلته، نظير ملك مالك الملك الطلق فإن المسألتين سواء، فإن الكل يملك الغلة.
(ومن له دين على مليء كقرض وصداق جرى في حول الزكاة من حين ملكه، ويزكيه إذا قبضه أو شيئاً منه، وهو ظاهر إجماع الصحابة، ولو لم يبلغ المقبوض نصاباً) من حين كان مستحقاً له هذا الدين على هذا الإنسان، فإذا مضى حول وهو في ذمته فإنه يزكيه إذا قبضه لما مضى، وكذلك شيء منه إذا قبضه لما مضى ولو لم يبلغ المقبوض نصاباً إذا صار ما قبض إلا بعضه فإنه يزكيه لكن بشرط أن يكون ما قبض مع ما بقي يبلغ نصاباً. (ويجزئ إخراجها قبل قبضه لقيام سبب الوجوب) وهو وجود النصاب، وتمام الحول (لكن تأخيرها إلى القبض رخصة فليس

(1/193)

كتعجيل الزكاة) ، (ولو كان بيده بعض نصاب وباقيه دين أو ضال زكى ما بيده) ، (وتجب أيضاً في دين على غير مليء ومغصوب ومجحود إذا قبضه) ، (روي عن علي وابن عباس للعموم) ،
ـــــــــــــــــــــــــــــ
كتعجيل الزكاة) تعجيلها جائز جواز. أما زكاة الدين وهو عند صاحبه فالأفضل كونه يزكيه ولو ما قبضه؛ ليس الأفضل كونه يؤخرها إلى أن يقبضه (ولو كان بيده بعض نصاب وباقيه دين أو ضال زكى ما بيده) عنده نصف نصاب وفي ذمة زيد له نصف نصاب، يزكي الذي في يده ولو ما تم، والذي في ذمة زيد إن شاء زكى وإلا لا يجب إلا إذا قبضه "أو ضال" أي ضائع عنده نصاب لكن بعضه في يده وبعضه ضائع فإنه يزكي ما في يده، كمن عنده خمس من الإبل ثلاث في يده واثنتين ضائعات فإنه يزكي ما في يده وجوباً، والضال لا يزكيه إلا إذا وجده. وليس مراده الميؤوس منه.
(وتجب أيضاً في دين على غير مليء ومغصوب ومجحود إذا قبضه) الدين الذي على غير مليء لا يجب إلا إذا قبضه، ويجب فيه ولو كان على غير مليء فهو ماله وعنده مال ويصدق أن عنده مال. وكذلك المال المجحود الذي عند مليء جاحده ولا يبينه، وكذلك المغضوب. ولكن لا يجب حتى يقبضه في هذه الصور كلها. وهذا في المغضوب كالقول فيهن. وفي قول أنه يزكيه سنة، وإذا قبضه بعد يكون مالاً جديداً (روي عن علي وابن عباس للعموم) فهو دليل لما ذهب إليه المصنف.

(1/194)

(وإذا استفاد مالاً) ، (فلا زكاة فيه حتى يحول عليه الحول) ، (إلا نتاج السائمة وربح التجارة) ، (لقول عمر: اعتد عليهم بالسخلة ولا تأخذها منهم، رواه مالك) ، (ولقول علي، ولا يعرف لهما مخالف من الصحابة) ، (ويضم المستفاد إلى ما بيده إن كان نصاباً من جنسه أو في حكمه كفضة مع ذهب، فإن لم يكن من جنس النصاب ولا في حكمه فله حكم نفسه) ،
ـــــــــــــــــــــــــــــ
(وإذا استفاد مالاً) من إرث أو هبة أو أجرة عقار أو غير ذلك (فلا زكاة فيه حتى يحول عليه الحول) وقبل ذلك لا يجب فيه شيء (إلا نتاج السائمة وربح التجارة) فلا يشترط حوله فليس حوله حول التجارة، فلو أن الإنسان عنده ألف يبيع فيه ويشتري وابتداء ملكه إياه على هلا عاشور [محرم] ، يبيع فيه إلى الضحية ما نتج فيه شيء ثم العشر الباقية من تمام السنة نتج مائة فيزكيه ولو ما أخذ إلا عشرة أيام أو شهر، فإذا هل عاشور فقد تم له سنة ولو ما بلغ الإنتاج حول سنة (لقول عمر: اعتد عليهم بالسخلة ولا تأخذها منهم، رواه مالك) فقوله للمصدق الذي بعثه: "اعتد عليهم بالسلخة" يعني في تكميل النصاب "ولا تأخذها منهم" لا تأخذها زكاة؛ فالسلخة التي ما تم لها حول تعد مع المال ولا تؤخذ. (ولقول علي، ولا يعرف لهما مخالف من الصحابة) فكان يعني إجماعاً. (ويضم المستفاد إلى ما بيده إن كان نصاباً من جنسه أو في حكمه كفضة مع ذهب، فإن لم يكن من جنس النصاب ولا في حكمه فله حكم نفسه) المستفاد والمستجد إلى ما في يده له أحوال. أحدها: أن لا يكون له جنس أبداً. الثاني: أن

(1/195)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
يكون له جنس ولكن دون النصاب. الثالث: أن يكون مثله أو في حكمه. فالأول بالنسبة إلى ما في يده إن كان نصاباً فيستقبل به الحول. فيحصل بذلك أحوال عديدة في أحوال عديدة، فيتحصل ست صور إذا كان أقل فيضم إلى النصاب الذي في يده من جنسه ذهب مع ذهب. وما في حكمه ذهب مع فضة. والعكس. فإن لم يكن من جنسه ولا في حكمه فلا يضم، فمن استفاد غنماً وفي يده غنم وبقر فلا يضم هذا إلى هذا.

(1/196)

بابُ زكاة بَهيمة الأنْعام
(لا تجب إلا في السائمة وهي التي ترعى أكثر الحول) ، (فلو اشترى لها أو جمع لها ما تأكل فلا زكاة فيها) ، (وهي ثلاثة أنواع) ، (أحدها: الإبل فلا زكاة فيها حتى تبلغ خمساً ففيها شاة) ،
ـــــــــــــــــــــــــــــ
بابُ زكاة بَهيمة الأنْعام
سميت بهيمة لكونها لا تتكلم. والمراد بها: الإبل والبقر والغنم خاصة (لا تجب إلا في السائمة وهي التي ترعى أكثر الحول) وهي الراعية أكثر الحول، لقول النبي صلى الله عليه وسلم: "في سائمتها" (فلو اشترى لها أو جمع لها ما تأكل فلا زكاة فيها) وسواء اشتراه وهو محصود أو وهو في الأرض. وإنما اختصت بالسائمة ولم تكن في المعلوفة لكونها إنما عظمت النعمة من غير كبير مؤنة، فما تأكله يحصل مجاناً؛ بخلاف من يشترى له فهي وإن تمت فهو بما تأكله (وهي ثلاثة أنواع) الإبل، والبقر، والغنم (أحدها: الإبل فلا زكاة فيها حتى تبلغ خمساً ففيها شاة) لا شيء

(1/196)

(وفي العشر شاتان) ، (وفي خمس عشرة ثلاث شياه) ، (وفي العشرين أربع شياه) ، (إجماعاً في ذلك كله) ، (فإذا بلغت خمساً وعشرين ففيها بنت مخاض وهي التي لها سنة) ، (فإن عدمها أجزأه ابن لبون وهو ما له سنتان) ، (وفي ست وثلاثين بنت لبون) ، (وفي ست وأربعين حقة لها ثلاث سنين) ،
ـــــــــــــــــــــــــــــ
في الأربع، ولا ما دون الأربع، وبعض ناقة لا زكاة. فمن الخمس إلى التسع فيها شاة (وفي العشر شاتان) فإذا علت إلى أربعة عشر فشاتان (وفي خمس عشرة ثلاث شياه) وإذا كانت تسعة عشر فليس فيها إلا شاتان (وفي العشرين أربع شياه) فإذا كملت عنده عشرون من الإبل وجب عليه أربع شياه. وهذا آخر عدد من الإبل تجب فيه الزكاة غنم.
فالواجب في العشرين إلى أربع وعشرين أربع شياه، بل ولو بعض الخامسة (إجماعاً في ذلك كله) هذا كله إجماع بين أهل العلم. ومستنده السنة الثابتة عن النبي صلى الله عليه وسلم (فإذا بلغت خمساً وعشرين ففيها بنت مخاض وهي التي لها سنة) الواجب في خمس وعشرين بنت مخاض، سميت بذلك لأن أمها ماخض قد حملتـ والماخض الحامل. وهذا المقدار هو الواجب إلى أن تبلغ خمساً وثلاثين (فإن عدمها أجزأه ابن لبون وهو ما له سنتان) تم له سنتان، سمي بذلك لأن أمه قد وضعت غالباً فهي ذات لبن وهذا هو الواجب إلى أن تبلغ خمساً وثلاثين (وفي ست وثلاثين بنت لبون) فإاذ زادت عن خمس وثلاثين بأن كانت ستاً وثلاثين ففيها بنت لبون وهي التي تم لها سنتان ودخلت في الثالثة. وهذا هو الواجب فيها إلى خمس وأربعين (وفي ست وأربعين حقة لها ثلاث سنين) وهي "اللقية" يعني أنها قد لاقت الفحل،

(1/197)

(وفي إحدى وستين جذعة لها أربع سنين) ، (وفي ست وسبعين بنتا لبون) ، (وفي إحدى وتسعين حقتان) ، (وفي مائة وإحدى وعشرين ثلاث بنات لبون) ، (ثم تستقر الفريضة في كل أربعين بنت لبون، وفي كل خمسين حقة) ، (فإذا بلغت مائتين اتفق الفرضان، فإن شاء أخرج أربع حقاق،
ـــــــــــــــــــــــــــــ
عندها قوة على طرقه إياها. وسميت حقة لاستحقاقها أن تركب ولأن يطرقها الفحل. وهذا هو الواجب في هذا العدد إلى أن تبلغ ستين (وفي إحدى وستين جذعة لها أربع سنين) ودخلت في الخامسة، وهذا أعلا سن يجب في الإبل. وسميت جذعة لأنها تجذع إذا ألقت سناً من الرباعي. وهذا هو الواجب فيها إلى أن تبل خمساً وسبعين (وفي ست وسبعين بنتا لبون) اثنتان أنثيان. وعرفت سنها فيما سبق. وهذا هو الواجب فيها إلى تسعين (وفي إحدى وتسعين حقتان) إجماع في جميع ما تقدم من الإبل، لصحة السنة بذلك، وصراحتها، وعدم حصول ووقوع ما يعتل به معتل. وهذا هو الواجب فيها إلى أن تبلغ مائة وعشرين (وفي مائة وإحدى وعشرين ثلاث بنات لبون) هذا هو الواجب فيها إلى مائة وتسع وثلاثين لحديث الصدقات الطويل الذي كتبه رسول الله صلى الله عليه وسلم (ثم تستقر الفريضة في كل أربعين بنت لبون، وفي كل خمسين حقة) تستقر الفريضة على حد لا يختلف، فيجب في كل أربعين بنت لبون وفي كل خمسين حقة ففي مائة وخمسين ثلاث حقاق، وفي مائة وستين أربع بنات لبون، وفي مائة وسبعين حقة وثلاث بنات لبون، وهكذا (فإذا بلغت مائتين اتفق الفرضان، فإن شاء أخرج أربع حقاق،

(1/198)

وإن شاء خمس بنات لبون) ، (الثاني: البقر ولا زكاة فيها حتى تبلغ ثلاثين فيجب فيها تبيع أو تبيعة لكل منهما له سنة) ، (وفي أربعين مسنة لها سنتان) ، (وفي ستين تبيعان) ، (ثم في كل ثلاثين تبيع، وفي كل أربعين مسنة) ، (الثالث: الغنم ولا زكاة فيها حتى تبلغ أربعين) ، (إلى مائة وعشرين. فإذا زادت واحدة ففيها شاتان إلى مائتين) ، (فإن زادت واحدة ففيها ثلاث شياه،
ـــــــــــــــــــــــــــــ
وإن شاء خمس بنات لبون) ولا يتصور إلا في المائتين فما فوق.
(الثاني:) من الأنواع الثلاثة من بهيمة الأنعام (البقر) سميت بذلك لكونها تبقر الأرض بالحراثة (ولا زكاة فيها حتى تبلغ ثلاثين) هذا أدنى نصاب (فيجب فيها تبيع أو تبيعة لكل منهما له سنة) وهي التي تمت السنة ودخلت في الثانية (وفي أربعين مسنة لها سنتان) ثنية كمل لها سنتان ودخلت في الثالثة. ومنه إلى تسع وخمسين ليس فيها إلا مسنة (وفي ستين تبيعان) وبعد ذلك تستقر الفريضة (ثم في كل ثلاثين تبيع، وفي كل أربعين مسنة) فلم يبق إلا الأوقاص. أما العشرات فكل ما زادت عشراً تغير بها الفرض، كالأبل.
(الثالث: الغنم ولا زكاة فيها حتى تبلغ أربعين) ولا يجب فيها شيء قبل الأربعين، فإذا تم عنده أربعون فالواجب شاة، وهذا (إلى مائة وعشرين. فإذا زادت واحدة ففيها شاتان إلى مائتين) المراد بالشاة الجذع من الضأن وهو ما تم له ستة أشهر ودخل في السابع، وثني المعز، وهو ما كمل له سنة ودخل في الثانية (فإن زادت واحدة ففيها ثلاث شياه،

(1/199)

إلى ثلاثمائة. ففيها أربع شياه) ، (ثم في كل مائة شاة) ، (ولا يؤخذ تيس) ، (ولا هرمة) ، (أي كبيرة) ، (ولا ذات عوار أي عيب) ، (ولا الربى وهي التي لها ولد تربيه) ، (ولا حامل) ، (ولا السمينة) ، (لقوله صلى الله عليه وسلم: "ولكن من أوسط أموالكم فإن الله لم يسألكم خياره ولم يأمركم بشره" رواه أبو داود) ، (والخلطة في المواشي) ،
ـــــــــــــــــــــــــــــ
إلى ثلاثمائة. ففيها أربع شياه ثم في كل مائة شاة) لما في حديث أنس في كتاب الزكاة1.
(ولا يؤخذ تيس) ذكر الماعز (ولا هرمة أي كبيرة) كبيرة السن، يعني التي كبر سنها جداً (ولا ذات عوار أي عيب) بأي عيب من العيوب، وهو العيب المانع من الإجزاء في الأضحية، إلا أن كان الكل كذلك، كلهن جرب، أو مجادير، أو عرج، أو ... أو ... (ولا الربى وهي التي لها ولد تربيه) لحاجة ولدها إليها في التربية؛ فإن أخذها وإياه ظلم، وأخذها دونه إما أن يموت أو ينقص نقصاً ظاهراً. (ولا حامل) لا تؤخذ الحامل لتشوف صاحب المال إلى نتاجها قريباً (ولا السمينة ولا خيار المال) لقوله صلى الله عليه وسلم: "وإياك وكرائم أموالهم"، (لقوله صلى الله عليه وسلم: "ولكن من أوسط أموالكم فإن الله لم يسألكم خياره ولم يأمركم بشره" رواه أبو داود) ولهذا الحديث أيضاً.
(والخلطة في المواشي) خاصة: سواء خلطة أعيان: بأن كان مشاعاً بأن يكون لكل نصف ونحوه، أو خلطة أوصاف: بأن تميز ما
__________
1 أخرجه البخاري وأبو داود والنسائي.

(1/200)

(تصير المالين كالمال الواحد) .
ـــــــــــــــــــــــــــــ
لكل واشتراكا في مراح، ومسرح، ومحلب، وفحل، ومرعى (تصير المالين كالمال الواحد) في الزكاة لقوله صلى الله عليه وسلم: "لا يجمع بين متفرق، ولا يفرق بين مجتمع خشية الصدقة، وما كان من خليطين فإنهما يتراجعان بالسوية".

(1/201)

بابُ زكاة الخارج مِنَ الأرْضِ
(تجب في كل مكيل مدخر من قوت وغيره) ، (بشرطين: أحدهما: بلوغ النصاب، وهو خمسة أوسق، والوسق ستون صاعاً) ،
ـــــــــــــــــــــــــــــ
بابُ زكاة الخارج مِنَ الأرْضِ
قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ} [2/267] وهذه الآية من جملة الأدلة على زكاة الخارج من الأرض، فهي أصل لزكاة الخارج من الأرض، (تجب في كل مكيل مدخر من قوت وغيره) من الحبوب والثمار الملكية المدخرة سواء كان مطعوماً، أو غير مطعوم كسائر الأبازير. وأما الذي لا ينتفع به إلا في الحال كالبقول والفواكه فلا تجب فيه لقصور النعمة فيه.
(بشرطين: أحدهما: بلوغ النصاب، وهو خمسة أوسق، والوسق ستون صاعاً) يشترط لذلك شرطان: أحدهما بلوغ النصاب، وهو ثلاثمائة صاع بالصاع النبوي. والصاع خمسة أرطال وثلث عراقي. فهو دون صاعنا بنحو الخمس، فصاعنا من دون علاوة

(1/201)

(وتضم ثمرة العام الواحد وزرعه بعضها إلى بعض في تكميل النصاب) ، (الثاني: أن يكون النصاب مملوكاً له وقت الوجوب) ، (فلا تجب فيما يكتسب اللقاط) ، (أو يوهب له أو يأخذه أجرة لحصاده) ، (ويجب العشر فيما سقي بلا مؤنة) ،
ـــــــــــــــــــــــــــــ
هو الصاع النبوي تقريباً. وقد ذكره من ألف في المد والصاع. (وتضم ثمرة العام الواحد وزرعه بعضها إلى بعض في تكميل النصاب) العام الواحد المراد به هنا ستة أشهر، ما نجح في أولها وآخرها فبعضه يضم إلى بعض، من أمثلة ذلك: الحنطة الرعي، والصيفي. فالذي نجح في الشتاء والذي نجح في الصيف كله يضم بعضه إلى بعض. وكذلك الدخن، وكذلك بقية الثمار. وكذلك الدثي الذي هو في الصيف ولا يصرم إلا في الشتاء.
(الثاني: أن يكون النصاب مملوكاً له وقت الوجوب) وهو وقت اشتداد الحب وصلاح الثمر، فإذا تم مع الشرط الأول وهو بلوغ النصاب وجبت (فلا تجب فيما يكتسب اللقاط) لأن وقت اشتداد الحب ما هو في ملكه، فمثلاً لو كان عتيق لك عنده زراعة ومات وثتهما فوقت اشتداد الحب وهو كافر فرورثت حباً قد اشتد، فملكك في وقت بعد وجوب الزكاة وهي وجبت على كافر لا تصح منه. "اللقاط" يتفق أنه يلقط نصاباً (أو يوهب له أو يأخذه أجرة لحصاده) فلا زكاة لفقد الشرط.
(ويجب العشر فيما سقي بلا مؤنة) البعل يجب فيه العشر كاملاً؛ لكن بعد بلوغ النصاب. والذين يأخذون من البعول العشر1 ظلم؛ فإذا
__________
1 يضمون البعول وهي لعدة أشخاص لا تجب على واحد منهم الزكاة.

(1/202)

(ونصفه بها) ، (وثلاثة أرباعه بهما) ، (فإن تفاوتا فبأكثرهما نفعاً) ، (ومع الجهل العشر) ، (ويجب إخراج زكاة الحب مصفى) ، (والثمر يابساً) ، (ولا يصح شراء زكاته ولا صدقته) ، (فإن رجعت إليه بإرث جاز) ، (ويبعث الإمام خارصاً ويكفي
ـــــــــــــــــــــــــــــ
بلغ نصاباً ففيه العشر (ونصفه بها) الذي يسقى بغروب ودواليب فيه نصف العشر. (وثلاثة أرباعه بهما) والذي يسقى بنصفهما يجب فيه ثلاثة أرباع العشر. (فإن تفاوتا فبأكثرهما نفعاً) إن تفاوتا ولكن أحدهما أكثر وأنفع فالاعتبار بأكثرهما نفعاً (ومع الجهل العشر) فإن لم يدر فالعشر.
(ويجب إخراج زكاة الحب مصفى) من قشوره (و) إخراج (الثمر يابساً) لأنه بجفافه ويبسه ينقص. وظاهره أنه لا يجزئ الرطب؛ لأنه ييبس. والظاهر أن فيه خلافاً، فإذا نقصت الزكاة فالأصل أيضاً ينقص، ولا سيما على أصل من يجوز إخراج القيمة بشرطه وهو الأصلحية والأنفعية.
(ولا يصح شراء زكاته ولا صدقته) يحرم سواء زكاة المال أو صدقة التطوع؛ لأنه شيء تخلى من تموله، فيقطع التشوف لتموله ثانياً. وفي الحديث ما هو معروف من ذلك1.
(فإن رجعت إليه بإرث جاز) 2.
__________
1 لقوله صلى الله عليه وسلم لعمر في شراء الفرس: "لا تشتره ولا تعد في صدقتك ولو أعطاكه بدرهم".
2 وعند الأئمة الأربعة. قال في الفروع: وعلله جماعة بأنه بغير فعله. (الإنصاف جـ3/107) .

(1/203)

واحد) ، (ويترك الخارص له ما يكفيه وعياله رطباً) ، (فإن لم يترك فلرب المال أخذه) ، (وكره أحمد الحصاد والجذاذ ليلاً) ، (ولا تتكرر زكاة معشرات) ، (ولو بلغت أحوالا ما لم تكن للتجارة فتقوم عند كل حول) .
ـــــــــــــــــــــــــــــ
(ويبعث الإمام خارصاً ويكفي واحد) 1.
(ويترك الخارص له ما يكفيه وعياله رطباً) 2.
(فإن لم يترك فلرب المال أخذه) ولا يحسب عليه.
(وكره أحمد الحصاد والجذاذ ليلاً) لأنه مبيت الذين يحضرون الحصاد.
(ولا تتكرر زكاة معشرات) بخلاف النقود والذهب والفضة (ولو بلغت أحوالا ما لم تكن للتجارة فتقوم عند كل حول) فإذا زرع زرعاً للتجارة فإنها تقوم عند الحول. وأما أنها تزكى زكاة حبوب فلا. فإذا كان عند ألف فلا زكاة إلا مرة، ثم إذا جاءت السنة الثانية فلا يزكي إلا إذا كان للتجارة. والمواشي كالذهب والفضة.
__________
1 لما روى عتاب بن أسيد رضي الله عنه: "أن النبي صلى الله عليه وسلم كان يبعث على الناس من يخرص عليهم كرومهم وثمارهم" رواه أبو داود. ولقول عائشة رضي الله عنها: "كان النبي صلى الله عليه وسلم يبعث عبد الله بن رواحة إلى يهود خيبر فيخرص عليهم النخل حين تطيب قبل أن يؤكل" رواه أبو داود.
2 بحسب اجتهاد الساعي لما روى سهل بن أبي خيثمة أن رسول الله صلى الله عليه وسلم قال: "إذا خرصتم فخذوا ودعوا الثلث، إن لم تدعو الثلث فدعوا الربع" رواه الخمسة إلا ابن ماجه.

(1/204)

بابُ زكاة النّقدين
(نصاب الذهب عشرون مثقالا) ، (ونصاب الفضة مائتا درهم) ، (وفي ذلك ربع العشر) ،
ـــــــــــــــــــــــــــــ
بابُ زكاة النّقدين
ويقال لها: "الأعيان" والمراد: الذهب، والفضة. وسواء كانا مضروبين، أو سبائك، أو قطع.
(نصاب الذهب عشرون مثقالا) وذلك بالإجماع، والآثار عن الصحابة بذلك معروفة معلومة. والمثقال معروف مقدر بحبات الشعير: إحدى أو اثنتان وسبعون حبة شعير. فتقديره مذكور في الشروح -شروح كتب الفقه والحديث- والرسائل المؤلفة في المكاييل. فإذا كان عند إنسان عشرون مثقالاً وحال عليها الحول وهي عنده ففيها ربع العشر نصف مثقال. ولا يشترط كونه نوى بها كذا وكذا بل لو كانت منسية أو مبقيها ليشتري بها شيئاً من العوائز وحال عليها الحول. وليس من شرطه أنه غني أو فقير، فإن هذا الأخير غني من وجه، فقير من وجه. فغني من وجه من كون هذه الأشياء عنده؛ لكن هي بقيت عنده ما خرجها.
(ونصاب الفضة مائتا درهم) لحديث أنس في كتاب الصدقات الطويل. ومائتا الدرهم مائة وأربعون مثقالاً. (وفي ذلك ربع العشر) فالذهب زكاته ربع العشر، والفضة كذلك.

(1/205)

(ويضم أحدهما إلى الآخر في تكميل النصاب) ، (وتضم قيمة العروض إلى كل منهما) ، (ولا زكاة في حلي مباح) ،
ـــــــــــــــــــــــــــــ
والأموال الزكوية على قسمين: قسم معشّر. وقسم غير معشّر. فالذي يجب فيه الخمس هو الركاز. والذي يجب فيه ربع العشر هو الذهب والفضة؛ لأن تحصيلهما لا يحصل إلا بمشقة وضرب في الأرض فقلَّت لذلك. والمواشي قلَّت فيها لكونها عرضة للآفات. والحبوب إلى آخره.
(ويضم أحدهما إلى الآخر في تكميل النصاب) لأنها نقود، وعين. والضم لا بالقيم؛ بل بالأجزاء. فلو كان عند إنسان عشرة مثاقيل ومائة درهم فإن عنده نصف نصاب ذهب ونصف نصاب فضة، فيضم هذا إلى هذا فيكون نصاباً، ولا ينظر إلى قيمة نصف نصاب الفضة ولا نصف نصاب الذهب لاتحادهما في الثمنية وربع العشر وأنه لا وقص فيهما وإن شاركهما في ذلك الحبوب والثمار (وتضم قيمة العروض إلى كل منهما) الذي في يده سلع للتجارة تامة فيها الشروط فإنها عند الحول تقوم بالأحظ للفقراء ... وتضم تلك إلى ما بيده -فعنده خمسة مثاقيل ومئتا درهم وعروض تساوي خمسة مثاقيل أو مائة درهم الجميع نصاب نصفه ذهب. أو لا يعتبر بالمثاقيل بل يساوي خمسين درهماً. ومن صوره كأن يكون عنده قيمة ثمانية دنانير من العروض وثمانية مثاقيل من الذهب وعنده أربعون درهماً فهذا اجتمع عنده نصاب.
(ولا زكاة في حلي مباح) مباح اللبس من الذهب والفضة، لا زكاة فيه إذا كان معداً للاستعمال أو العارية؛ لأنه صرف بهذا عن وجه

(1/206)

(فإن أعد للتجارة ففيه الزكاة) ، (ويباح للذكر من الفضة الخاتم) ، (وهو في خنصر يسراه أفضل) ، (وضعف أحمد التختم في اليمين) ، (ويكره لرجل وامرأة خاتم حديد وصفر ونحاس) ، (نص عليه) ، (ويباح من الفضة قبيعة
ـــــــــــــــــــــــــــــ
المالية والنماء، وجعل من الجَمَال، فكان ملحقاً بالأموال الأخر التي غير النقد (فإن أعد للتجارة ففيه الزكاة) وإن أُعد للإجارة أو كان معداً للنفقة أو مقصوداً به المباهاة أو نحو ذلك -إلا إذا وجد الوجه المستثنى وهو اللبس والعارية-؛ فإن الأصل في الذهب والفضة أنهما زكويان فلا يخرج عن هذا الأصل إلا بدليل. والحلي جاءت فيه الأخبار عن الصحابة، وأيضاً صرف عن وجهة التمول إلى جهة الاستعمال، أشبه الثياب والأواني من بعض الوجوه1.
(ويباح للذكر من الفضة الخاتم) للبسه صلى الله عليه وسلم خاتماً من فضة (وهو في خنصر يسراه أفضل) من كونه في اليمين. وظاهره أن لا بأس به في البنصر وفي الإبهام، ولا تحريم ولا وجوب (وضعف أحمد التختم في اليمين) ضعف حديث التختم فيها. (ويكره لرجل وامرأة خاتم حديد وصفر ونحاس) لما جاء في مسند أحمد أنه حليه أهل النار (نص عليه) فنص أحمد على الكرهة كراهة تنزيه. وذهب بعض إلى الجواز لقوله في قصة الواهبة: "التمس ولو خاتماً من حديد" وسند ذاك الحديث لا يداني سند هذا الحديث في الصحة (ويباح من الفضة قبيعة
__________
1 وله رحمه الله فتوى مطولة في سقوط الزكاة على الحلي المعد للاستعمال أو العارية وبسط فيه أدلة ذلك، وأجاب عن ادلة من أوجبها ومنها حديث المسكتين. (جـ4/94-99 فتاوى ورسائله) .

(1/207)

السيف) ، (وحلية المنطقة) ، (لأن الصحابة رضي الله عنهم اتخذوا المناطق محلاة بالفضة) ، (ويباح للنساء من الذهب والفضة ما جرت عادتهن بلبسه) ، (ويحرم تشبه رجل بامرأة) .
ـــــــــــــــــــــــــــــ
السيف) وهو ما كان على رؤوس القبضة (وحلية المنطقة) وهي مثل الحياصة (لأن الصحابة رضي الله عنهم اتخذوا المناطق محلاة بالفضة) هذا دليل المسألة.
(ويباح للنساء من الذهب والفضة ما جرت عادتهن بلبسه) لقوله صلى الله عليه وسلم في الذهب والفضة "هذان -الذهب والحرير- حل للإناث من أمتي وحرم على ذكورها" أبيح للمرأة لتحصل به الحظوة عند زوجها، وهو مختص بما جرت به العادة، لأن الأصل المنع، وإنما أبيح للحاجة، بقدر الحاجة.
(ويحرم تشبه رجل بامرأة) لما في الحديث: "من لعن المتشبهين من الرجل بالنساء والمترجلات من النساء" "والمتشبهين من الرجل بالنساء من المخنثين وغيرهم"1 وما ذاك إلا أنه إخراج للميزة التي ميز أحدهما به عن الآخر، لتشبه الكامل بالناقص، والعكس.
__________
1 "لعن الله المتشبهات من النساء بالرجل والمتشبهين من الرجل بالنساء" رواه أحمد وأبو داود والترمذي وابن ماجه عن أبي عباس.
"لعن الله المخنثين من الرجل والمترجلات من النساء" رواه البخاري في الأدب المفرد والترمذي عن ابن عباس. هذا لفظ الحديثين.

(1/208)

بابُ زكاة العُروضِ
(تجب فيها إذ بلغت قيمتها نصاباً إذا كانت للتجارة) ، (ولا زكاة فيما أعد للكراء من عقار وحيوان وغيرهما) ،
ـــــــــــــــــــــــــــــ
بابُ زكاة العُروضِ
جمع عرض، سميت بذلك لأنها تعرض ثم تزول. والمراد الأموال التي يتجر فيها ليست ذهباً ولا فضة مطلقاً، ولا مواشي، ولا حبوب، ولا ثمار. بل المراد ما يباع ويشترى فيه: أثاثات، حيوانات، قال تعالى: {أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ} [2/267] وفي الحديث: "أمرنا أن نخرج الزكاة مما نعده للبيع".
(تجب فيها إذ بلغت قيمتها نصاباً إذا كانت للتجارة) فإذا مكثت عنده حولاً ولا نقصت فيه وكانت قيمة نصاب فقومت -ثمنت- إذا قرب الحول. إن كان الأحظ تثمنيها بذهب ثمنت بذهب، وإن كان الأحظ لهم تثمنيها بفضة ثمنت لهم بفضة.
(ولا زكاة فيما أعد للكراء من عقار وحيوان وغيرهما) له دواب وبيوت ولا له قصد إلا أن يتمنحها، ولا له قصد في التجارة، ولا له قصد بيع؛ بل هي عقارات باقية. أما إن اشتراها للتجارة، وفي أثناء التجارة يؤجرها ففيها الزكاة لتجمع بين الرح والتجارة: سيارات، مكائن. كل هذا إذا كان قصده التجارة لا يدري متى تكون مزبونة يبيعها فهذه تجارة.

(1/209)

بابُ زكاة الفِطْر
(وهي طهرة للصائم من اللّغو والرفث) ، (وهي فرض عين على كل مسلم) ، (إذا فضل عنده عن قوته وقوت عياله يوم العيد وليلته صاع عنه وعن من يمونه من المسلمين) ، (ولا تلزمه عن الأجير) ، (فإن لم يجد عن الجميع بدأ بنفسه) ، (ثم الأقرب فالأقرب) ، (ولا تجب عن الجنين إجماعاً) ، (ومن تبرع بمؤنة
ـــــــــــــــــــــــــــــ
بابُ زكاة الفِطْر
ونسبتها إلى الفطر من نسبة الشيء إلى سببه؛ فمن أدركه الفطر لزمته، ومن لا فلا. فمن أدركه بعد الغروب.. الخ. (وهي طهرة للصائم من اللّغو والرفث) كما جاء في الحديث: "طهرة للصائم من اللغو والرفث، وطعمة للمساكين" في هذا اليوم الذي هو يوم سرور، وليس لهم شيء إلا بالشحاذة، فجاء الأمر بإعطائهم (وهي فرض عين على كل مسلم) صغير أو كبير، حر أو عبد (إذا فضل عنده عن قوته وقوت عياله يوم العيد وليلته صاع عنه وعن من يمونه من المسلمين) وجب إخراج فطرتهم. أما إذا كان ما عنده إلا صاع فلا، (ولا تلزمه عن الأجير) لأن الأجير إنما يعمل بأجرة. أما من يمونه من غير إجارة سواء كانت واجبة عليه أو متبرعاً بالنفقة فتلزمه (فإن لم يجد عن الجميع بدأ بنفسه) فيبدأ بنفسه (ثم الأقرب فالأقرب) ممن تحت يده (ولا تجب عن الجنين إجماعاً) وهو الذي في البطن لم يولد بعد (ومن تبرع بمؤنة

(1/210)

مسلم شهر رمضان) ، (لزمته فطرته) ، (ويجوز تقديمها قبل العيد بيوم أو يومين) ، (ولا يجوز تأخيرها عن يوم الفطر) ، (فإن فعل أثم) ، (وقضى) ، (والأفضل يوم العيد قبل الصلاة) ، (والواجب: صاع من تمر، أو بر، أو زبيب، أو شعير، أو أقط) ،
ـــــــــــــــــــــــــــــ
مسلم شهر رمضان) السحور والفطور والعشاء (لزمته فطرته) هذا يمون هذا الشخص في رمضان فوجبت (ويجوز تقديمها قبل العيد بيوم أو يومين) لما في حديث: "فرض رسول الله صلى الله عليه وسلم صدقة الفطر من رمضان -وفي آخره- وكانوا يعطون قبل الفطر بيوم أو يومين" وهذا من باب التوسعة في الوقت فيجوز جواز، وإلا فوقتها الحقيقي للإخراج هو يوم العيد قبل الصلاة، جاءت الأحاديث بذلك منها حديث ابن عمر رضي الله عنهما قال: " فرض رسول الله صلى الله عليه وسلم زكاة الفطر صاعاً من تمر، أو صاعاً من شعير، على العبد والحر، والذكر والأنثى، والصغير والكبير من المسلمين، وأمر بها أن تؤدى قبل خروج الناس إلى الصلاة" متفق عليه، وحديث: "أغنوهم عن عن السؤال في هذا اليوم" (ولا يجوز تأخيرها عن يوم الفطر) لأن الحال بمظنة الحاجة (فإن فعل أثم) فإن أخرها عن يوم العيد فإنه يأثم، يصير عاصي. (وقضى) ويجب عليه إخراج مقدارها من ماله وفاته الأجر الفاضل. (والأفضل يوم العيد قبل الصلاة) لما جاء في الحديث: "أن الناس أمروا بأدائها قبل الصلاة" فإن أخرها بعد الصلاة في سائر يومها كره، وإلا فليس قضاء.
(والواجب: صاع من تمر، أو بر، أو زبيب، أو شعير، أو أقط)

(1/211)

(فإن عدمها أخرج ما يقوم مقامها من قوت البلد) ، (واستحب أحمد تنقية الطعام) ، (وحكاه عن ابن سيرين) ، (ويجوز أن يعطي الجماعة ما يلزم الواحد وعكسه) .
ـــــــــــــــــــــــــــــ
لا بد من صاع من بر ... الخ. هذه الخمسة أصول أيها أخرج من واحد كفى (فإن عدمها أخرج ما يقوم مقامها من قوت البلد) إذا لم يجد في البلد شيئاً لكن يوجد رز، دخن، دخن أو غيره. فيخرج صاعاً يقام الآخر مقامها في القوت. (واستحب أحمد تنقية الطعام) يعني من جميع ما يخالطه من غيره (وحكاه عن ابن سيرين) وذلك أنها زكاة الفريضة وهي عن البدن، وتنقيته أنقى للدين وأصفى له (ويجوز أن يعطي الجماعة ما يلزم الواحد وعكسه) ويدفع فطرة عشرة إلى إنسان واحد، أو إنسان واحد يعطي عشرة، ليس مثل الكفارة، لم يرد دليل يخالف ما ذكر هنا، وإذا لم يرد فالأصل الإباحة.

(1/212)

بابُ إخْراج الزّكاة
(لا يجوز تأخيرها عن وقت وجوبها مع إمكانه) ، (إلا لغيبة الإمام، أو المستحق) ، (وكذا الساعي له تأخيرها عند ربها لعذر) ، (قحط) ،
ـــــــــــــــــــــــــــــ
بابُ إخْراج الزّكاة
(لا يجوز تأخيرها عن وقت وجوبها مع إمكانه) للأمر: "وآتوا الزكاة" والأمر إذا أطلق صار على الفور. (إلا لغيبة الإمام، أو المستحق) فغيبة الإمام أو المستحق عذر، وهذا تأخير لعذر. (وكذا الساعي له تأخيرها عند ربها لعذر) ولا يعجل قبضها (قحط) لجدب،

(1/212)

(ونحوه كمجاعة. احتج أحمد بفعل عمر) .
ـــــــــــــــــــــــــــــ
لكونه جدب إذا أخذت فإذا هي قِطِيْع (ونحوه كمجاعة. احتج أحمد بفعل عمر) 1.
__________
1 واحتج بعضهم أيضاً بقوله في صدقة العباس "هي علي ومثلها معها".

(1/213)

بابُ أهلِ الزّكاة
(وهم ثمانية) ، (لا يجوز صرفها إلى غيرهم) ، (للآية) ، (الأول والثاني: {الفقراء والمساكين} ) ، (ولا يجوز السؤال وله ما يغنيه) ، (ولا بأس بمسألة شرب الماء، والاستعارة،
ـــــــــــــــــــــــــــــ
بابُ أهلِ الزّكاة
(وهم ثمانية) المذكورون في قوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} [9/60] (لا يجوز صرفها إلى غيرهم) إلى غير هؤلاء الثمانية (للآية) المتقدم ذكرها (الأول والثاني: {الفقراء والمساكين} )
الأول: الفقراء من لا يجدون بعض الكفاية. الثاني: المساكين الذين يجدون بعضها كنصفها أو أقل فيعطون كفايتهم سنة (ولا يجوز السؤال وله ما يغنيه) للأحاديث التي فيها الوعيد الشديد في سؤال الناس أموالهم وعنده ما يكفيه2 (ولا بأس بمسألة شرب الماء، والاستعارة،
__________
2 ومنها حديث أبي مسعود مرفوعا: " من سأل الناس وله ما يغنيه جاء يوم القيامة ومسألته في وجهه خموش أو خدوش أو كدوح. قيل: يا رسول الله وما يغنيه؟ قال: خمسون درهماً أو قيمتها من ذهب" أخرجه أصحاب السنن. وحديث: "من سأل الناس تكثراً فإنما يسأل جمراً فليستقل، أو ليستكثر" أخرجه مسلم.
وحديث: "لا تزال المسألة بأحدكم حتى يلقى الله تعالى وليس في وجهه مزعة لحم" متفق عليه.

(1/213)

والاستقراض) ، (ويجب إطعام الجائع، وكسوة العاري، وفك الأسير) ، (الثالث: {العاملون عليها} : كجاب، وكاتب، وعداد، وكيال) ، (ولا يجوز من ذوي القربى) ، (الرابع: {المؤلفة قلوبهم} وهم السادات المطاعون في عشائرهم، من كافر يرجى إسلامه) ، (أو مسلم) ، (يرجى بعطيته قوة إيمانه أو
ـــــــــــــــــــــــــــــ
والاستقراض) هذه الأمور لا تدخل في المسألة المذمومة (ويجب إطعام الجائع، وكسوة العاري، وفك الأسير) إذا علم جائع من المسلمين فإطعامه فرض كفاية، وكذلك العاري يجب كسوته إذا علم، وكذلك الأسير يجب فكه من أسره. فإذا علموا يذلك ولم يفعلوا أثموا.
(الثالث: {العاملون عليها} : كجاب، وكاتب، وعداد، وكيال) لكن نعرف أن العمال الذين يخرصون الآن ما يدخلون في العاملين عليها؛ فإن العمال الذين يقبضون ويكتبون ويحسبون هم العمال. أما هؤلاء الخراص فلهم أجرة على أهل الزرع، وإن بذلت من بيت المال جاز. (ولا يجوز من ذوي القربى) ولا يجوز أن يكون العامل من ذوي القربى لما يأتي (وإن شاء الإمام أرسله من غير عقد وإن شاء معلوماً) 1.
(الرابع) من أهل الزكاة ( {المؤلفة قلوبهم} وهم السادات المطاعون في عشائرهم، من كافر يرجى إسلامه) يعطيه الإمام، (أو مسلم) ولكن في إيمانه ضعف (يرجى بعطيته قوة إيمانه أو
__________
1 في الفروع جـ2/609: ويخير الإمام إن شاء نفل العامل من غير عقد ولا تسمية شيء، وإن شاء عقد له إجازة. اهـ.

(1/214)

إسلام نظيره، أو نصحه) ، (أو كف شره كرشوة) ، (الخامس: {الرقاب} وهم المكاتبون) ، (ويجوز أن يفدي بها أسير مسلم بأيدي الكفار لأنه فك رقبة) ، (ويجوز أن يشتري منها رقبة يعتقها لعمومِ قوله "وفي الرقاب") ، (السادس: {الغارمون} وهم المدينون. وهم ضربان: أحدهما: من غرم لإصلاح ذات البين) ، (وهو من تحمل مالاً لتسكين فتنة) ، (الثاني: من استدان لنفسه في مباح) ، (السابع: {في سبيل الله} وهم الغزاة، فيدفع لهم كفاية غزوهم
ـــــــــــــــــــــــــــــ
إسلام نظيره، أو نصحه) أو يعطي لأجل جباية الزكاة من عشيرته، أو نحو ذلك. (أو كف شره كرشوة) أو يعطي ليدفع شره.
(الخامس: {الرقاب} وهم المكاتبون) يشترون أنفسهم من ساداتهم فيفك من الزكاة (ويجوز أن يفدي بها أسير مسلم بأيدي الكفار لأنه فك رقبة) فيدخل في عموم فك الرقاب. (ويجوز أن يشتري منها رقبة يعتقها لعمومِ قوله "وفي الرقاب") لقول ابن عباس والحسن: لا بأس أن تعق الرقبة من الزكاة.
(السادس: {الغارمون} وهم المدينون. وهم ضربان: أحدهما: من غرم لإصلاح ذات البين) فهذا يجوز ويستحق أن يدفع له لأجل دَيْنِه (وهو من تحمل مالاً لتسكين فتنة) كأن تكون ثائرة بين طائفتين فيعطى لفك المشكل وإطفاء تلك الثائرة ترغيباً للرؤساء في إطفاء الفتن وإخماد الشر (الثاني: من استدان لنفسه في مباح) والآية تشملها.
(السابع: {في سبيل الله} وهم الغزاة، فيدفع لهم كفاية غزوهم

(1/215)

ولو مع غناهم) ، (والحج في سبيل الله) ، (الثامن: {ابن السبيل} وهو المسافر المنقطع به الذي ليس معه ما يوصله إلى بلده) ، (فيعطى ما يوصله إليه ولو مع غناه ببلده) ، (وإن ادعى الفقر من لا يعرف بالغنى قبل قوله) ، (وإن كان جلداً) ، (وعرف له كسب لم يجز إعطاؤه) ، (وإن لم يعرف له كسب أعطي بعد إخباره أنه لا حظ فيها لغني ولا لقوي مكتسب) ، (وإن كان
ـــــــــــــــــــــــــــــ
ولو مع غناهم) يجوز أن يدفع إليهم في حال غزوهم فيأكلون إلى أن يرجعوا (والحج في سبيل الله) يدخل فيه الحج وطلب العلم فإنه يدخل في سبيل الله، وهو نوع من الجهاد.
(الثامن: {ابن السبيل} وهو المسافر المنقطع به الذي ليس معه ما يوصله إلى بلده) ولو أنه في بلاده غني (فيعطى ما يوصله إليه ولو مع غناه ببلده) أما الذي يريده وهو في بلده فلا يعطى.
(وإن ادعى الفقر من لا يعرف بالغنى قبل قوله) أما إذا كان معروفاً بالغني ثم ادعى فقراً فلا بد من شهود ثلاثة كما في قصة قبيصة، (وإن كان جلداً) يعني قوي البدن (وعرف له كسب لم يجز إعطاؤه) وكونه لجلادته ليس يكسب ما يكفيه فإنه لا يصح أن يعطى لقوله: "ولا لذي مرة سوي" (وإن لم يعرف له كسب أعطي بعد إخباره أنه لا حظ فيها لغني ولا لقوي مكتسب) بهذين القيدين: إذا لم يعرف له كسب، وبعد إخباره بذلك؛ لقصة الرجلين الذين رفع فيهما النظر وخفضه فرآهما جلدين فقال: إن شئتما أعطيتكما، ولا حظ فيها لغني ولا لقوي مكتسب". فأما من عرف أنه لا ينتفع بجلده فيعطى (وإن كان

(1/216)

الأجنبي أحوج فلا يعطى القريب ويمنع البعيد) ، (ولا يحابي بها قريباً) ، (ولا يستخدم بها أحداً) ، (ولا يقي بها ماله) ، (وصدقة التطوع مسنونة كل وقت) ، (وسراً أفضل) ، (وكذلك في الصحة) ، (وبطيب نفس) ، (وفي رمضان) ، (لفعله صلى الله عليه وسلم) ، (وفي أوقات الحاجة) ، (لقوله تعالى: {فِي يَوْمٍ ذِي مَسْغَبَةٍ} ) ، (وهي على القريب صدقة
ـــــــــــــــــــــــــــــ
الأجنبي أحوج فلا يعطى القريب ويمنع البعيد) فإذا كان موجود قريب وأجنبي أفقر منه فيعطي الأجنبي (ولا يحابي بها قريباً) بل يبذلها على وجهها الشرعي. ويوجد في كثير من الناس المحاباة لكثير بأن يدفع إلى أقارب ليسوا محاويج فإن هذا لا يجوز ولا يجزي (ولا يستخدم بها أحداً) كمن يوكلهم ونحو ذلك (ولا يقي بها ماله) فلا بد أن يصرفها في وجهها الشرعي.
صدقة التطوع:
(وصدقة التطوع مسنونة كل وقت) وفيها فضل عظيم قال صلى الله عليه وسلم: " اتقوا النار ولو بشق تمرة" وأمر النساء بالصدقة وعلل ذلك بقوله: " إني رأيتكن أكثر أهل النار" "الصدقة تطفئ غضب الرب، وتدفع ميتة السوء" (وسراً أفضل) لحديث: "لا تعلم شماله ما تنفق يمسنه" (وكذلك في الصحة) كما في الحديث: "أن تصدق وأنت صحيح شحيح تأمل الغنى وتخشى الفقر" (وبطيب نفس) : {الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ ثُمَّ لا يُتْبِعُونَ مَا أَنْفَقُوا مَنّاً وَلا أَذىً} [2/262] (وفي رمضان) أفضل (لفعله صلى الله عليه وسلم) فإنه أجود ما يكون في رمضان (وفي أوقات الحاجة) وكذلك في الحاجات (لقوله تعالى: {فِي يَوْمٍ ذِي مَسْغَبَةٍ} ) فدل على أنها مع الحاجة أفضل (وهي على القريب صدقة

(1/217)

وصلة) ، (ولا سيما مع العداوة) ، (لقوله صلى الله عليه وسلم: "وأن تصل من قطعك" ثم الجار) ، (لقوله تعالى: {وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ} [4/36] ) ، (ومن اشتدت حاجته لقوله تعالى: {أَوْ مِسْكِيناً ذَا مَتْرَبَةٍ} [90/16] ) ، (ولا يتصدق بما يضره أو يضر غريمه أو من تلزمه مؤنته) ، (ومن أراد الصدقة بماله كله وله عائلة يكفيهم بكسبه وعلم من نفسه) ، (حسن التوكل استحب، لقصة الصديق) ، (وإلا لم يجز، ويحجر عليه) ، (ويكره لمن لا صبر له على الضيق أن ينقص نفسه عن الكفاية التامة) ،
ـــــــــــــــــــــــــــــ
وصلة) فهي وإن كانت على قريب فإنها يجتمع فيها الصدقة والصلة (ولا سيما مع العداوة) لا سيما إن كان عدواً، له، ففيها ثلاثة أمور: الصدقة، والصلة، وعصيان النفس والهوى، (لقوله صلى الله عليه وسلم: "وأن تصل من قطعك" ثم الجار) الصدقة فيهم أولى ممن ليس بجار، له ميزة لأجل الجوار (لقوله تعالى: {وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ} [4/36] ) ، (ومن اشتدت حاجته لقوله تعالى: {أَوْ مِسْكِيناً ذَا مَتْرَبَةٍ} [90/16] ) .
(ولا يتصدق بما يضره أو يضر غريمه أو من تلزمه مؤنته) غريمه ديانه، أو كفيله؛ لأن هذه الأشياء واجبة؛ فالتصدق بما يضر بالواجب لا يجوز.
(ومن أراد الصدقة بماله كله وله عائلة يكفيهم بكسبه وعلم من نفسه) الصبر و (حسن التوكل استحب، لقصة الصديق) وصدقته بجميع ماله. بشرط أن يعلم من نفسه إلى آخره (وإلا لم يجز، ويحجر عليه) في هذا التصرف (ويكره لمن لا صبر له على الضيق أن ينقص نفسه عن الكفاية التامة) لأنها واجبة

(1/218)

(ويحرم المن في الصدقة) ، (وهو كبيرة يبطل ثوابها) ، (ومن أخرج شيئاً يتصدق به ثم عارضه شيء استحب له أن يمضيه) ، (وكان عمرو بن العاص إذا أخرج طعاماً لسائل فلم يجده عزله) ، (ويتصدق بالجيد) ، (ولا يقصد الخبيث فيتصدق به) ، (وأفضلها جهد المقل) ، (ولا يعارضه خبر "خير الصدقة ما كان عن ظهر غنى" المراد جهد المقل بعد حاجة عياله) .
ـــــــــــــــــــــــــــــ
(ويحرم المن في الصدقة) للآية الكريمة، (وهو كبيرة يبطل ثوابها) قال تعالى {لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى} [2/264] .
(ومن أخرج شيئاً يتصدق به ثم عارضه شيء استحب له أن يمضيه) يستحب له إمضاؤه فإنه شيء طابت نفسه به لله. (وكان عمرو بن العاص إذا أخرج طعاماً لسائل فلم يجده عزله) عن ماله (ويتصدق بالجيد) لقوله تعالى: {وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ} (ولا يقصد الخبيث فيتصدق به) والخبيث الرديئ (وأفضلها جهد المقل) سئل صلى الله عليه وسلم أي الصدقة أفضل؟ فقال: "جهد المقل " (ولا يعارضه خبر " خير الصدقة ما كان عن ظهر غنى " المراد جهد المقل بعد حاجة عياله) فإن الجمع يعني بعد كفايته.

(1/219)


كتاب الصيام - شرح كتاب آداب المشي

شرح كتاب آداب المشي إلى الصلاة أو العبادات

كتاب الصيام
مدخل
...
كتاب الصّيام
(صوم رمضان أحد أركان الإسلام) ، (فصام رسول الله صلى الله عليه وسلم تسع رمضانات) ،
ـــــــــــــــــــــــــــــ
كتاب الصّيام
الصيام في اللغة: الإمساك. ومنه: {إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْماً} وفي الشرع: إمساك مخصوص، في زمن مخصوص، من شخص مخصوص، عن أشياء مخصوصة. إمساك بنية ما بين الليلين عن الأكل والشرب والجماع وما يقوم مقامها كالاستمناء والحجامة ونحو ذلك. والأشياء المخصوصة مفسداته كما يأتي. من شخص مخصوص هو المسلم العاقل المميز الذي ليس بحاض ولا نفساء.
(صوم رمضان أحد أركان الإسلام) الخمسة، هو أحد مبانيها العظام فرضيته مدنية لم يفرض إلا بالمدينة، وكذلك الزكاة ذات الأنصاب، بخلاف فريضة الصلاة فإنها مكية كما تعلمون (فصام رسول الله صلى الله عليه وسلم تسع رمضانات) وكان قبل فرضية رمضان مفروض صيام يوم عاشرواء فنسخت فرضيته وبقي على الندب فقط.

(1/220)

(ويستحب ترائي الهلال ليلة الثلاثين من شعبان) ، (ويجب صوم رمضان برؤية هلاله) ، (فإن لم ير مع الصحو) ، (أكملوا ثلاثين يوماً ثم صاموا) ، (بغير خلاف) ، (وإذا رأى الهلال كبر ثلاثاً، وقال: اللهم أهله علينا بالأمن والإيمان، والسلامة والإسلام، والتوفيق لما تحب وترضاه،
ـــــــــــــــــــــــــــــ
(ويستحب ترائي الهلال ليلة الثلاثين من شعبان) الليلة المكملة لشعبان لأنه يمكن أن يرى ويمكن أن لا يرى، فيكون من الاحتياط لهذه العبادة.
(ويجب صوم رمضان برؤية هلاله) إذا رؤي الهلال وجب الصوم، وسواء كانت عامة أو خاصة بأن قامت بينة، ويكفي واحد، كما جاء في الحديث عن ابن عمر قال: "تراءى الناس الهلال، فأخبرت رسول الله صلى الله عليه وسلم أني رأيته، فصام وأمر الناس بصيامه" رواه أبو داود1 (فإن لم ير مع الصحو) ليلة الثلاثين والسماء صافية ليس فيها غيم ولا قتر ولا غبرة (أكملوا ثلاثين يوماً ثم صاموا) (بغير خلاف) إنما النزاع فيما إذا كان ليلة الثلاثين وكان قد حال دونه غبار أو قتر وإن كان القول الصحيح الذي تدل عليه النصوص أنه يوم الشك الذي جاء عن النبي صلى الله عليه وسلم فيه النهي: "من صام اليوم الذي يشك فيه فقد عصى أبا القاسم صلى الله عليه وسلم" 2.
(وإذا رأى الهلال كبر ثلاثاً، وقال: اللهم أهله علينا بالأمن والإيمان، والسلامة والإسلام، والتوفيق لما تحب وترضاه،
__________
1
رقم (2342) .
2 أخرجه أبو داود برقم (2334) ، والترمذي (686) ، والنسائي (4/153) .

(1/221)

ربي وربك الله، هلال خير ورشد) ، (ويقبل فيه قول واحد عدل حكاه الترمذي عن أكثر العلماء) ، (وإن رآه وحده وردت شهادته لزمه الصوم) ، (ولا يفطر) ، (إلا مع الناس) ، (وإذا رأى هلال شوال لم يفطر) ، (والمسافر يفطر إذا فارق بيوت قريته) ، (والأفضل له الصوم خروجاً من خلاف أكثر العلماء) ، (والحامل والمرضع إذا خافتا) ، (على أنفسهما أو) ، (ولديهما أبيح لهما الفطر) ،
ـــــــــــــــــــــــــــــ
ربي وربك الله، هلال خير ورشد) لمجيئه في حديث ابن عمر. (ويقبل فيه قول واحد عدل حكاه الترمذي عن أكثر العلماء) ودلت عليه الأحاديث منها: حديث الأعرابي (وإن رآه وحده وردت شهادته لزمه الصوم) لأنه يعتقد أنه من رمضان، وهو أيضاً يثبت بشهادة واحد (ولا يفطر) إذا صام بناء على رؤيته (إلا مع الناس) لا يفطر على حساب صومه؛ لحديث: "الفطر يوم يفطر الناس" فلا ينفرد بعيد. (وإذا رأى هلال شوال لم يفطر) إذا لم يره معه أحد؛ لأنه لا يثبت بشهادة واحد، بل لا بد من اثنين ولا وجدا.
(والمسافر يفطر إذا فارق بيوت قريته) يسوغ له الفطر في ذلك اليوم، لدلالة الآثار على ذلك (والأفضل له الصوم خروجاً من خلاف أكثر العلماء) الأفضل تكميل ذلك اليوم الذي خرج فيه خروجاً من الخلاف.
(والحامل والمرضع إذا خافتا) من الصيام (على أنفسهما أو) خافتا على (ولديهما أبيح لهما الفطر) أو خافتا على ولديهما لهما الفطر

(1/222)

(وإن خافتا على ولديهما فقط أطعمتا عن كل يوم مسكيناً) ، (والمريض إذا خاف ضرراً كره صومه للآية) ، (ومن عجز عن الصوم لكبر أو مرض لا يرجى برؤه أفطر وأطعم عن كل يوم مسكيناً) ، (وإن طار إلى حلقه ذباب أو غبار) ، (أو دخل إلى حلقه ماء بلا قصد لم يفطر) ،
ـــــــــــــــــــــــــــــ
لما جاء عن ابن عباس في تفسير الآية1 (وإن خافتا على ولديهما فقط أطعمتا عن كل يوم مسكيناً) فلا يجب إلا الإطعام فقط. أما في الصورتين الأوليين فيجب الإطعام، والصيام.
(والمريض إذا خاف ضرراً كره صومه للآية) 2.
(ومن عجز عن الصوم لكبر أو مرض لا يرجى برؤه أفطر وأطعم عن كل يوم مسكيناً) وصار المشروع في حقه الأسهل والأيسر، كونه يفطر ولا يصوم؛ فإن صام فهو مكروه في حقه.
(وإن طار إلى حلقه ذباب أو غبار) أسفته الريح أو من دقيق يقلبه أو يكيله أو من طعام لم يفسد صومه؛ لأن هذه أشياء في التحرز منها حرج، وهذه الشريعة بعيدة عن الحرج؛ بل هي شريعة اليسر. (أو دخل إلى حلقه ماء بلا قصد لم يفطر) وكذلك إذا تمضمض فدخل إلى حلقه ماء من غير قصد لم يفطر.
__________
1 ليست منسوخة هو الشيخ الكبير والمرأة الكبيرة لا يستطيعان أن يصوما فيطعمان مكان كل يوم مسكيناً.
2 {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} لما في ذلك من المشقة عليهما فيفطر ويقضي.

(1/223)

(ولا يصح الصوم الواجب إلا بنية من الليل) ، (ويصح صوم النفل بنية من النهار قبل الزوال وبعده) .
ـــــــــــــــــــــــــــــ
(ولا يصح الصوم الواجب إلا بنية من الليل) لحديث: "لا صيام لمن لم يفرضه من الليل" فمن نواه صح فرضه، ومن لم ينو إلا بعد طلوع الفجر فإنه لا يصح (ويصح صوم النفل بنية من النهار قبل الزوال وبعده) بشرط أن لا يتقدم منه في أول النهار ما يفسده.

(1/224)

بابُ ما يُفسد الصَّوم
(من أكل أو شرب) ، (أو استعط بدهن أو غيره) ، (فوصل إلى حلقه) ، (أو احتقن) ، (أو استقاء فقاء) ،
ـــــــــــــــــــــــــــــ
بابُ ما يُفسد الصَّوم
يعني يبطله (من أكل أو شرب) الأكل يبطل إجماعاً، والشرب كذلك (أو استعط بدهن أو غيره) والإستعاط هو حقن الأنف، وصفته: أن يستلقي الإنسان المسعوط ويكون رأسه أخفض بقليل بحيث إذا دخل في الأنف يكون له انحدار إلى خياشيمه وما يتبعها (فوصل إلى حلقه) فإنه يفطر؛ لكونه أدخل إلى جوفه من منفذ. (أو احتقن) والمراد به هنا حقنة الدواء، ويتصور مع القبل فإنه يفطر1. (أو استقاء فقاء) استدعى
__________
1 قلت: وانظر حكم التفطير بالإبر في الوريد أو العضل (جـ3 ص 188، 189 من فتاويه) وبيان أن أكثرها أدوية محلولة بماء، أو الماء في قارورة منفرد والمسحوق في قارورة وحده يخلط هذا مع هذا وقت الاستعمال كـ "الأونسلين" وبعض الحقن أغذية لا أدوية.

(1/224)

(أو حجم) ، (أو احتجم فسد صومه) ، (ولا يفطر ناس بشيء من ذلك) ، (وله الأكل والشرب مع شك في طلوع الفجر، لقوله تعالى: {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ} ) ، (ومن أفطر بجماع فعليه كفارة ظهار) ،
ـــــــــــــــــــــــــــــ
طيوح كبده، فإذا قاء ولو قليلاً أفطر، بخلاف ما إذا ذرعه القيء (أو حجم) فلو حجم بآلة لم يفطر. (أو احتجم فسد صومه) وهذا إذا خرج دم. أما إذا لم يخرج فلا. لأن إخراج الدم إخراج للقوة، فإذا استدخل ما ينفع أو أخرج ما ينفع فإنه يفطر1.
(ولا يفطر ناس بشيء من ذلك) إذا كان ناسياً صومه فلا يفطر، أو كان ذاكراً صومه لكن باشره لا عن عمد (وله الأكل والشرب مع شك في طلوع الفجر، لقوله تعالى: {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ} [2/187] والتبين غير الشك، والتأخر مكروه، وأما الحرام فلا، ما جاء المحرَّم بعد وهو الخيط الأبيض.
(ومن أفطر بجماع فعليه كفارة ظهار) المذكورة في قوله: {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ (1) الَّذِينَ يُظَاهِرُونَ مِنكُم مِّن نِّسَائِهِم مَّا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلَّا اللَّائِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنكَرًا مِّنَ الْقَوْلِ وَزُورًا وَإِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ (2) وَالَّذِينَ يُظَاهِرُونَ مِن نِّسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِّن قَبْلِ أَن يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (3) فَمَن لَّمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ
__________
1 وانظر إخراج الدم للفحص في رمضان وقياسه على الحجامة في (فتاوى ورسائله جـ3/192، 193) قلت: وبعض من يستخرج منهم الدم للفحص يغمى عليهم من كثرة ما يؤخذ منهم للفحص أو غيره. كما هو شاهد.

(1/225)

(مع القضاء) ، (وتكره القُبْلَةُ لمن تتحرك شهوته) ، (ويجب اجتناب كذب، وغيبة، وشتم، ونميمة) ، (كل وقت) ، (لكن للصائم آكد) ، (ويسن كفه عما يكره) ،
ـــــــــــــــــــــــــــــ
مِن قَبْلِ أَن يَتَمَاسَّا فَمَن لَّمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِينًا ذَلِكَ لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتِلْكَ حُدُودُ اللَّهِ وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ} [58/1-4] (مع القضاء) ودليله حديث أبي هريرة الذي جاء إلى النبي صلى الله عليه وسلم يشكو فقال: " هلكت يا رسول الله؟ قال: وما أهلكك؟ قال: وقعت على امرأتي في رمضان. قال: هل تجد ما تعتق رقبة؟ قال: لا. قال: فهل تستطيع أن تصوم شهرين متتابعين؟ قال: لا. قال: فهل تجد ما تطعم ستين مسكيناً؟ قال: لا. ثم جلس فأتي النبي صلى الله عليه وسلم بعرق فيه تمر، فقال: تصدق بهذا، فقال: أعلى أفقر منا؟ فما بين لابتيها أهل بيت أحوج إليه منا. فضحك النبي صلى الله عليه وسلم حتى بدت أنيابه ثم قال: اذهب فأطعمه أهلك" رواه السبعة واللفظ لمسلم فذكر مثل كفارة الظهار سواء من كونها على الترتيب: عتق، فصيام، فإطعام ستين مسكيناً.
(وتكره القُبْلَةُ لمن تتحرك شهوته) لأنها داعية إلى الجماع قوي. وأما الذي لا تتحرك شهوته فلا يكره.
(ويجب اجتناب كذب، وغيبة، وشتم، ونميمة) والبهت (كل وقت) في كل وقت (لكن للصائم آكد) وأغلظ وأشد تحريماً؛ لقوله صلى الله عليه وسلم: "من لم يدع قول الزور، والعمل به، والجهل، فليس لله حاجة في أن يدع طعامه وشرابه".
(ويسن كفه عما يكره) يحفظ صومه، وأن لا يجعل يوم صومه

(1/226)

(وإن شتمه أحد فليقل إني صائم) ، (ويسن تعجيل الفطر إذا تحقق الغروب) ، (وله الفطر بغلبة الظن) ، (ويسن تأخير السحور ما لم يخش طلوع الفجر) ، (وتحصل فضيلة السحور بأكل أو شرب وإن قل) ، (ويفطر على رطب) ، (فإن لم يجد
ـــــــــــــــــــــــــــــ
ويوم فطره سواء، (وإن شتمه أحد فليقل إني صائم) يندب ذلك يعني لا يشاتم من شتمه فإن شاتمه احد فليقل إني صائم لما جاء في الحديث الذي تقم معناه، (ويسن تعجيل الفطر إذا تحقق الغروب) بأكل إن كان عنده، كمال فضيلة التعجيل بالأكل، لا بالماء وأصل فضيلة التعجيل يحصل بالماء (وله الفطر بغلبة الظن) إذا رجح في اعتقاده أن الشمس غائبة مهوب لا بد أن يجزم جزم أن الشمس غابت، فلو كان غيم أو قتر وكان معه ساعة مضبوطة أو كان عدد ساعات. ومن دليله أنهم أفطروا مرة في زمن عمر رضي الله عنه ثم تبينت له الشمس فقال: إنا لم نجانف لإثم. فدل على ما تقدم.
(ويسن تأخير السحور ما لم يخش طلوع الفجر) إن خشي أن يبغته فليبادر (وتحصل فضيلة السحور بأكل أو شرب وإن قل) عدم الوصال. ولكن الفضيلة الشبع. وليس حتى يتخم. وتحصل ولو بقليل.
س: الذي رأى من يأكل ويشرب وهو صائم هل يجب أن ينبهه؟
جـ: فيه وجهان. والذي يقول إنه واجب يقيم دليل.
(ويفطر على رطب) ، (فإن لم يجد

(1/227)

فعلى التمر) ، (فإن لم يجد فعلى الماء) ، (ويدعو عند فطره) ، (ومن فطر صائماً فله مثل أجره) ، (ويستحب الإكثار من قراءة القرآن في رمضان، والذكر، والصدقة) ، (وأفضل صيام التطوع صيام يوم وإفطار يوم) ، (ويسن صيام ثلاثة أيام من كل شهر) ، (وأيام البيض أفضل) ،
ـــــــــــــــــــــــــــــ
فعلى التمر) هذا هو السنة والأفضل، فها هنا شيئان الحلاوة، وخصوصية الحلاوة. الحلاوة فيها توليد الدم والقوة والفيتامين (فإن لم يجد فعلى الماء) هذا الأخير والماء مادة الحياة {وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ} (ويدعو عند فطره) أي بعد فطره، ومنه: اللهم إني لك صمت وعلى رزقك أفطرت، سبحانك وبحمدك، اللهم تقبل مني إنك أنت السميع العليم" (ومن فطر صائماً فله مثل أجره) من غير أن ينقص من أجره شيء جاء ذلك في الحديث الذي هذا معناه.
(ويستحب الإكثار من قراءة القرآن في رمضان، والذكر، والصدقة) فقد كان النبي صلى الله عليه وسلم أجود الناس، وكان أجود ما يكون في رمضان حين يلقاه جبريل فيدارسه القرآن. والذكر والصدقة داخلة في ذلك وتضاعف في الأوقات الفاضلة.
صوم التطوع:
(وأفضل صيام التطوع صيام يوم وإفطار يوم) لقوله صلى الله عليه وسلم: " أفضل الصيام صيام داود كان يصوم يوماً ويفطر يوماً" هذا أفضله.
(ويسن صيام ثلاثة أيام من كل شهر) سواء كانت الثلاث الأولى أو التي تليها أو فرقة في الشهر. وجاء أن الحسنة بعشر أمثالها فيكون كصيام الدهر (وأيام البيض أفضل) لكن بعض الصوم أفضل من بعض

(1/228)

(ويسن صوم يوم الخميس والاثنين) ، (وستة أيام من شوال) ، (ولو متفرقة) ، (وصوم تسع ذي الحجة، وآكدها اليوم التاسع وهو يوم عرفة) ، (وصوم المحرم) ، (وأفضله التاسع والعاشر) ، (ويسن الجمع بينهما) ، (وكل ما ذكر في يوم عاشوراء من
ـــــــــــــــــــــــــــــ
إذا صمت البيض فهو أفضل قال النبي صلى الله عليه وسلم لأبي ذر: " إذا صمت من الشهر ثلاثة أيام، فصم ثلاثة عشر، وأربعة عشر، وخمسة عشر" رواه الترمذي وحسنه. وسميت بيضاً لبياض ليالها بالقمر من المغرب إلى الفجر. وقيل: لأن الله بيّض فيها صحيفة آدم من الذنب.
(ويسن صوم يوم الخميس والاثنين) وفي الحديث صيامه لها، وقال: "إن الأعمال تعرض فيهما، على رب العالمين، وأحب أن يعرض عملي وأنا صائم" فهذا من جملة ما يسن صيامه.
(وستة أيام من شوال) كذلك يسن صيام ستة أيام من شوال، (ولو متفرقة) والتتابع أفضل، ويجوز التفريق. وأيضاً لها صور المبادرة وهي أفضل لقوله: {وَعَجِلْتُ إِلَيْكَ رَبِّ لِتَرْضَى} [20/84] فكونها تلي رمضان ومبادر بها من غير تفريق أفضل. فمن صام الست كان كم صام الشهرين الباقيين.
(وصوم تسع ذي الحجة، وآكدها اليوم التاسع وهو يوم عرفة) وهو أفضل أيام السنة، كما أن أفضل الليالي ليلة القدر (وصوم المحرم) يندب صيام المحرم كله (وأفضله التاسع والعاشر) أفضله وآكده (ويسن الجمع بينهما) ضم يوم إليه مخالفة لليهود. والأفضل التاسع والعاشر. ويجوز إحدى عشر قال أحمد: وإن اشتبه عليه أول الشهر صام ثلاثة أيام (وكل ما ذكر في يوم عاشوراء من

(1/229)

الأعمال غير الصيام لا أصل له بل هو بدعة) ، (ويكره إفراد رجب بالصوم) ، (وكل حديث في فضل صومه والصلاة فيه فهو كذب) ، (ويكره إفراد الجمعة بالصوم) ، (ويكره تقدم رمضان بيوم أو يومين) ، (ويكره الوصال) ،
ـــــــــــــــــــــــــــــ
الأعمال غير الصيام لا أصل له بل هو بدعة) مثل كحل العينين. وكذا في أحاديث تذكر كالتوسعة على العيال فهو باطل ما له صحة.
ويوم عاشرواء فيه طائفتان تتقابل: الروافض يجعلونه وما قبله يوم حزن. والنواصب يجعلونه يوم عيد. يسمى "عيد العمر" وأهل السنة لا يرون هذا ولا هذا، ولا يميزونه إلا بالصيام. وله مرتبتان: قبل الإسلام كان واجباً صيامه، ثم نسخ وكان سنة.
(ويكره إفراد رجب بالصوم) كونه رجب من أوله إلى آخره ولا يصوم من الشهر الذي قبله أو بعده مكروه، فإن أفطر منه شيئاً ولو يوماً واحداً زالت الكراهة (وكل حديث في فضل صومه والصلاة فيه فهو كذب) .
والاعتمار فيه الذي يفعله بعض أهل الأمصار ما له وجه، إنما الذين يعظمونه أهل الجاهلية، فلا يعظم بذبح ولا صيام. وسواء قصد مشابهتهم أو لا.
(ويكره إفراد الجمعة بالصوم) لأنها عيد الأسبوع، وإن صيم يوم قبله أو بعده زالت الكراهة.
(ويكره تقدم رمضان بيوم أو يومين) للنهي عنه في حديث ابن عباس الذي رواه أبو داود: "لا تقدموا الشهر بصيام يوم أو يومين إلا أن يكون شيء يصومه أحدكم، ولا تصوموا حتى تروه" الحديث، (ويكره الوصال) كراهة شديدة وهو أن يصوم يومين فأكثر لا يأكل في الليل ولا

(1/230)

(ويحرم صوم العيدين) ، (وأيام التشريق الثلاثة) ، (ويكره صوم الدهر) ،
ـــــــــــــــــــــــــــــ
يشرب، وبعض يحرمه. ونهى عنه صلى الله عليه وسلم وقال: "لو زاد لزدتكم" تنكيلاً ويجوز الوصال إلى السحر (ويحرم صوم العيدين) وهما الفطر والأضحى، الفطر يوم الفطر فرض وحتم إذا صاموا رمضان أن يتعاطوا المباحات، وأن يكون لهم أكل وسرور. وقد فرق الله بينهما فحتم عدم الأكل وجنس المفطرات، وحتم الفطر. فالذي يصومه أراد أن يسوي بين ما فرق الله بينه. وعيد الأضحى هو الذي تنحر فيه الضحايا والهدايا، وهي إنما تذبح للأكل ليس المراد إهراق دمها فقط. فالذي يصوم يريد معاكسة هذا المقصود الشرعي. وقال صلى الله عليه وسلم في يوم العيد: "هو يوم فطركم".
(وأيام التشريق الثلاثة) وذلك أنها من أعياد أهل الإسلام؛ لكن الذي لم يجد الهدي يجوز له الصيام إذا لم يصم يوم عرفة وما قبله تعين عليه الصيام؛ لأنه متعينٌ الصيام في الحج. والأفضل أن يقدمن، فإذا لم يبق من أيام الحج إلا هذه تعين أن يصمن.
والعيد عيدان حقيقيان. وما ليس بحقيقي وهو أيام التشريق شرعن تيسيراً في الوقت، فممنوع من صيامهن كما عرفت؛ لكن مرخص فيهن لمن لم يجد الهدي. أما العيدان فلم يرخص فيهما بحال.
(ويكره صوم الدهر) كأن يستمر في صيام لا يفطر أبداً، وفي الحديث: "لا صام من صام الأبد" وهو خلاف سنة النبي صلى الله عليه وسلم بالفعل، وخلاف قوله، وأنواع تطوعه بالصيام معلومة معروفة ليس منها هذا بحال.

(1/231)

(وليلة القدر) ، (معظمه) ، (يرجى إجابة الدعاء فيها؛ لقوله: {لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ} [97/3] ) ، (قال المفسرون: في قيامها والعمل فيها خير من قيام ألف شهر خالية منها) ، (وسميت ليلة القدر لأنه يقدر فيه ما يكون في تلك السنة) ،
ـــــــــــــــــــــــــــــ
(وليلة القدر) هي في رمضان خاصة، وهي لم ترفع، وهي في العشر، وفي أوتاره آكد (معظمه) عظيمة القدر عند الله، ومن عظم قدرها ما جاء في القرآن: {خَيْرٌ مِنْ أَلْفِ شَهْرٍ} [97/3] وفي الحديث: "من قام ليلة القدر إيماناً واحتساباً غفر له ما تقدم من ذنبه" وسميت ليلة القدر لعظم قدرها عند الله سبحانه وتعالى. وقيل: لكونه يقدر فيها ما يكون في السنة المقبلة، أو لأن للطاعة فيها قدراً عظيماً. ولم يثبت فيها بعينها شيء صحيح صريح أنها بعينها في يوم معين، لا. بل دلت الأحاديث على أنها في العشر، وأنها في الأوتار آكد.
(يرجى إجابة الدعاء فيها؛ لقوله: {لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ} [97/3] (قال المفسرون: في قيامها والعمل فيها خير من قيام ألف شهر خالية منها) وهذا يفيك عظم فضل هذه الليلة، وأن بينها وبين سواها هذا البون البعيد. وألف الشهر من السنين ينيف عن ثمانين سنة، وهو عمر الإنسان إذا طال عمره لا يتجاوز هذا غالباً. (وسميت ليلة القدر لأنه يقدر فيه ما يكون في تلك السنة) هذا أحد ما قيل في سبب تسميتها. وهذا هو التقدير الحولي من أنواع التقدير.

(1/232)

(وهي مختصة بالعشر الأواخر، وليالي الوتر) ، (وآكدها ليلة سبع وعشرين) ، (ويدعو فيها بما علمه النبي صلى الله عليه وسلم لعائشة: "اللهم إنك عفو تحب العفو فاعف عني ") ، (والله أعلم وصلى الله على محمد وآله وصحبه وسلم) .
ـــــــــــــــــــــــــــــ
(وهي مختصة بالعشر الأواخر، وليالي الوتر) فهي مختصة برمضان، وبالعشر منه، وفي الأوتار آكد (وآكدها ليلة سبع وعشرين) أبلغ في الرجا أن تكون هي ليلة القدر، جاء أحاديث واعتبارات تدل على أنها أرجى من غيرها. (ويدعو فيها بما علمه النبي صلى الله عليه وسلم لعائشة: "اللهم إنك عفو تحب العفو فاعف عني") مستحب أن يدعو بذلك في الليلة الذي يظنها هي، بل يُكثر؛ فإنه الذي علمه النبي صلى الله عليه وسلم عائشة، ففيه التوسل إلى الله في حصول هذا المطلوب بأمرين: أحدهما: التوسل إليه باسمه العفو، وأن من وصفه العفو، ومن وصفه محبته لذلك. (والله أعلم وصلى الله على محمد وآله وصحبه وسلم) .
نقلته من تقريرات شيخنا الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ رحمه الله سماعاً منه حرفياً في دروسه1 في عامي تسعة وستين وسبعين وثلاثمائة وألف هجرية وانتهيت من تبييضه عام ثمانية عشر وأربعمائة وألف هجرية. وصلى الله على محمد وعلى آل محمد وأصحابه أجمعين.
محمد بن عبد الرحمن بن محمد بن قاسم
__________
1 في مسجده وفي بيته.

(1/233)


مقدمة - شرح كشف الشبهات

شرح كشف الشبهات لمحمد بن إبراهيم آل الشيخ

مقدمة
...
شرح كتاب كشف الشبهات
تأليف: محمد بن إبراهيم آل الشيخ
جمع وترتيب: محمد بن عبد الرحمن قاسم
بسم الله الرحمن الرحيم
الحمد لله، والصلاة والسلام على عبده ورسوله محمد، وعلى آله وصحبه.
أما بعد: فهذا شرح لكتاب "كشف الشبهات"1 للشيخ محمد بن عبد الوهاب -قدس الله روحه- جمعته من تقريرات شيخنا الشيخ/ محمد بن إبراهيم -رحمه الله-. كتبتها حال إلقائه الدروس في مسجده وفي بيته من عام ستة وستين وثلاثمائة وألف إلى عام اثنين وسبعين وثلاثمائة وألف هجرية. وقد تكررت كتاباتي لهذا الشرح ست مرات. أكتب لفظه من فيه في حينه حرصاً على تقييد الفوائد، ومحافظة على أمانة النقل. وإن كان الثقات من العلماء يقتنعون بالنقل عن مشايخهم سماعًا ويحدثون به، كما يقول ابن القيم أحيانًا: وسمعت شيخنا أو شيخ الإسلام ابن تيمية يقول: وكما يذكره الشيخ عبد الله بن عبد العزيز العنقري -رحمه الله- عن مشايخه بلفظ: "تقرير" وغيرهما.
وهذه التقريرات التي سمعتها منه وسجلتها في دفاتري كملت بعضها ببعض ورتبتها فتحصل منها شرح واف بالمقصود موجز سهل العبارة ولله الحمد والمنة. ووضعت عناوين في الهامش للشبه وأجوبتها لتسِّهل فهم الكتاب. وجعلت المتن في أعلا كل صفحة. وفصلت بين المتن والشرح. وأعدت فقرات المتن مع الشرح ليكون أوضح من وضعه بصفة تعليق. وذكرت بعض ما روى من الأحاديث، خرجت الآيات، ونبهت على ما يشكل أو يحتاج إلى توضيح.
__________
1 كشف الشيء أظهر عنه ما يواريه أو يغطيه. والشبهة الالتباس. والشبهات ما يلتبس فيه الحق بالباطل والحلال بالحرام على بعض الناس.
والنظر في الشبهات لا ينبغي مخافة الوقوع فيها. فالنظر فيها ليعرفها لينكرها أو يحذر منها. وإلا فهو شر وقربان الشر شر.

(1/5)

وقدمت للكتاب بمقدمة وصفت فيها طريقة الشيخ محمد بن إبراهيم في افتتاح الدروس، وبينت حرصه على تعليم التوحيد، وحث الطلاب على تعلمه، وذكرت الفرق بين دين قريش ودين محمد صلى الله عليه وسلم، ثم ذكرت موضوع الكتاب، ثم نص الشبه وملخص الجواب عنها.

(1/6)

طريقة الشيخ في افتتاح الدرس
"الحمد لله رب العالين، والصرة والسلام على نبينا محمد وعلى آله وأصحابه أجمعين، قال رجمه الله تعالى":
كان شيخنا الشيخ محمد بن إبراهيم -رحمه الله- يستفتح الدروس في هذا الكتاب وغيره بهذه العبارة التي فيها الثناء على الله سبحانه، والصلاة والسلام على رسوله وآله وأصحابه أجمعين، ثم يترحم على المؤلفين.
وكذلك الطلاب يستفتحون قراءتهم عليهم في المختصرات "المتون" و"المطولات" كتب الحديث والتفسير والعقائد والفقه والنحو وغيرها بهذه العبارة. يجمعون بين الصلاة والسلام على آله وأصحابه تبعاً للصلاة والسلام عليه؛ لا يقتصرون على الصلاة والسلام على "آله" دون "أصحابه". وإذا تلوا نص الأحاديث اقتصروا على الصلاة والسلام على الرسول صلى الله عليه وسلم كما هما موجودان في كتب الحديث ومؤلفات العلماء المعروفين باتباع طريقة أهل السنة والجماعة. وقد نبَّهنا شيخنا -رحمه الله- في تقريراته -وكما يذكر ذلك غيره- على سر الجمع بين الصلاة السلام على آله وأصحابه بأن ذلك تأكيداً لعقيدة أهل السنة والجماعة في معرفة حقوقهم وفضائلهم ومحبتهم، وبراءة من المبتدعين الذميمتين بدعة "النواصب" وبدعة "الروافض" حيث كان الاقتصار على الصلاة والسلام على "آله" دون أصحابه شعاراً للروافض ودعاية لعقيدتهم. هذا بقطع النظر عما يعنون "بآله".
ولم نسمع منه -رحمه الله- في الدروس ولا في الخطب ولا غيرهما بعد ذكر "آله" عبارة "الطيبين الطاهرين" لأن هذه العبارة خبر عن طهارتهم والآية والحديث الواردان في ذلك فيهما الأمر لهم، وفرق بين الأمر والخبر.

(1/7)

قال شيخ الإسلام ابن تيمية -رحمه الله- في "منهاج السنة": والله لم يخبر أنه طهر جميع أهل البيت وأذهب عنهم الرجس فإن هذا من الكذب على الله، كيف ونحن نعلم أن من بني هاشم من ليس بمطهر، ولأنه قال: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيراً} . [الأحزاب: 33] . ففيه أنه يحب ذلك ويرضاه لكم ويأمركم به، فمن فعله حصل له هذا المراد المحبوب، ومن لم يفعله لم يحصل له ذلك.
وقال في موضع آخر: قوله صلى الله عليه وسلم: "اللهم هؤلاء أهل بيتي فأذهب عنهم الرجس وطهرهم تطهيرا". دليل على أنه لم يخبر بوقوع ذلك، فإنه لو كان وقع لكان يثني على الله بوقوعه ويشكره على ذلك لا يقتصر على مجرد الدعاء1 ولأنه قال في الدعاء لنفسه والأمة تبع له: "اللهم طهرني من الذنوب والخطايا". 2
__________
1 منهاج السنة النبوية في نقض كلام الشيعة والقدرية (ج4/20 ج2/419، 145، 146) .
2 قلت: ولبعض من لا أثق به عبارة أستريب منها في الصلاة والسلام على الرسول، وهي: "والصلاة والسلام عليك يا سيدي يا رسول الله" وقد يرفع صوته بالجملة الأخيرة، أو حبيبي حبيبي يا رسول الله.
ولم أكن أسمع شيخنا يقول في خطبه ودروسه "سيدنا" وله في ذلك فتوى مطبوعة. ولا "شفيعنا" بهذا الإطلاق، بل يقول: الشافع المشفع في المحشر. والمراد الشفاعة العظمى. وأما شفاعاته الخاصة. فلا يجزم بها لكل شخص. ولا "ورسوله أعلم" فهذه تقال في حياته. أما الآن فيقال: الله أعلم. "يقول الله تعالى" قليلا ما يستعمل هذه العبارة في حال استدلاله بآية؛ بل يقول: قال الله تعالى. فالله قالها وقت إنزالها، لا الآن والمستقبل. ولا: "يقول القرآن" فالقرآن لا يتكلم، وليس هو القائل، بل هو المقول. ومثلها "يقول الحديث الشريف" بل يقول: قال رسول الله صلى الله عليه وسلم. ولا: "إسمعوا الله يقول" لأن هذه العبارة توهم أمرين محذورين الأول: أن الحاضرين يكونون بمنزلة موسى حين كلمه الله. الثاني: أن الله يتكلم الآن بما يتلوه من القرآن. ورحم الله ابن مالك حيث قال في تمثيله لبعض مسائل التعجب:
... ... ... كما ... كان أصح علم من تقدما

(1/8)

حرصه على تعليم التوحيد، وحث الطلاب على تعلمه
قال شيخنا رحمه الله: لا يُزهد في التوحيد، فإن بالزهد فيه يوقع في ضده. وما هلك من هلك ممن يدعي الإسلام إلا بعدم إعطائه حقه ومعرفته حق المعرفة، وظنوا أنه يكفي الاسم والشهادتان [لفظاً] ، ولم ينظروا ما ينافيه وما ينافي كماله هل هو موجود أو مفقود؟!
قال: ومما يذكر عن المؤلف -رحمه الله- أنه قال يوماً: يذكر البارحة أنه وجد رجل على أمه يجامعها، فاستعظم المحضر ذلك وضجوا منه رأوا أنه منكر كبير، وهو كبير. ثم قال لهم مرة أخرى: واحد أصيب بمرض شديد، فقيل له: اذبح "دِيَيْكْ" لفلان "وَليٍّ" فلم يستعظموه. ثم بين لهم أن الأول فاحشة يبقى معها التوحيد، والآخر ينافي التوحيد كله. وهذا لم يستعظموه مثل ذاك. وهذا هو الواقع من أكثر الناس فإن النفوس تستبشع أشياء أعظم من استبشاعها ما هو ضد التوحيد.
ولما ذكر المؤلف قصة بني إسرائيل الذين قالوا: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ} . [الأعراف: 138] وقصة الذين سألوا النبي صلى الله عليه وسلم "أَنْ يَجْعَلَ لَهُمْ ذَاتَ أَنْوَاطٍ" قال: ولكن هذه القصة تفيد أن المسلم بل العالم قد يقع في أنواع من الشرك وهو لا يدري، وتفيد أن قول الجاهل: "التوحيد فهمناه" أن هذا من أكبر الجهل ومكائد الشيطان. قال شيخنا: إذ كان السائل في القصة الأولى مع نبي وهو موسى وهم أوسع علماً منه والسائل في القصة الثانية مع نبي وهم أعلم وأقدم فضيلة استحسنوا ذلك ظنًّا منهم أن الله يحبه وأنه من العبادات التي يتقرب بها إلى الله.
وهذه الكلمة "التوحيد فهمناه" قد صدرت من بعض الطلبة لما كثر التدريس في التوحيد متنه أو كتب نحوه سئموا وأرادوا القراءة في كتب أخرى. وقيل: إنها صدرت من المراسلين1.
__________
1 الذين يكاتبون الشيخ -والله أعلم-.

(1/9)

دين قريش ودين محمد صلى الله عليه وسلم
عقيدة المشركين ودينهم:
قريش أناس يتعبدون ويحجون ويعتمرون ويتصدقون ويصلون الرحم ويكرمون الضيف ويذكرون الله كثيراً ويعترفون أن الله وحده هو المتفرد بالخلق والتدبير ويخلصون لله العبادة في الشدائد. ولكنهم يتخذون وسائط بينهم وبين الله يدعونهم ويذبحون لهم وينذرون لهم ويستغيثون بهم ليشفعوا لهم ويسألوا الله لهم زعماً منهم أنهم أقرب منهم إلى الله وسيلة.
فبعث الله محمداً صلى الله عليه وسلم يجدد لهم دين أبيهم إبراهيم عليه السلام ويخبرهم أن هذا التقرب والاعتقاد محض حق الله، وأن فعلهم هذا أفسد جميع ما هم عليه من العبادات وصاروا بذلك كفاراً مرتدين حلال الدم والمال، وقاتلهم رسول الله صلى الله عليه وسلم ليكون الدعاء كله لله، والذبح كله لله، والنذر كله لله، والاستغاثة كلها لله، وجميع أنواع العبادة كلها لله.
وانتقد المؤلف والشارح -رحمهما الله- من يدعي الإسلام بل يدعي العلم بل يدعي الإمامة في الدين وهو لا يعرف من كلمة "لا إله إلا الله" إلا مجرد التلفظ بحروفها من غير اعتقاد القلب لشيء من المعاني. وأن الحاذق منهم الذي يرى أن المراد شيء آخر غير اللفظ يخطئ المعنى المراد ولا يعرفه، يظن أن معناها لا يخلق ولا يرزق إلا الله ولا يدبر الأمر إلا الله، فلا خير في رجل جهال الكفار أعلم منه بأصل الإسلام. هذا أجهل من أبي جهل وأضرابه.
قلت: وسمعت أحد هؤلاء يشرح حديثاً يروى في فضل ليلة النصف من شعبان ونصه: "إن الله ليطلع في ليلة النصف من شعبان فيغفر لجميع خلقه إلا لمشرك أو مشاحن".

(1/10)

ففسر المشرك: بأنه الشخص إذا أتى إلى صاحب القبر وسجد له وسأله جلب نفع أو كشف ضر فهذا هو الشرك.
وقال الشارح أيضاً: كثير ممن ينتسب إلى الإسلام من هذه الأمة ليسوا على الدين إنما معهم اسمه فقط، ولا يعرفون شرك الأولين وشرك أهل هذا الزمان ولو عرفوه لوجدوه هو هو؛ بل شرك مشركي هذه الأزمنة أعظم بكثير1.
وقال المؤلف والشارح في آخر الكتاب: كثير من الناس إذا بين له أن التوحيد لا بد أن يكون بالقلب واللسان والعمل قالوا: هذا حق، وهذا الذين ندين الله به؛ ولكن لا نقدر أن نفعله، ولا يجوز عند أهل بلدنا إلا من وافقهم، وغير ذلك من الأعذار. ما جهلوا ذلك ولا جحدوه؛ لكن آثروا العاجل والحطام على الآجل. والعياذ بالله.
هذا من أسباب بقاء كثير على الشرك.
ومن أسباب بقاء عامتهم على الشرك أن كثيراً ممن يدعي العلم والإمامة في الدين منهم يشارك عبَّاد القبور في عباداتهم واحتفالاتهم ويأكل من نذورهم.
__________
1 لأن الأولين يشركون في الرخاء، وفي الشدة يخلصون، في الشدائد لا يدعون إلا الله وحده لا شريك له، وأما في زماننا فشركهم في الحالين جميعاً؛ بل إذا كانوا في الشدة نسوا الله بالكلية ولهجوا بمعبوداتهم من دون الله هذا يقول: يا متبولي! يا عيدروس! يا بدوي! يا عبد القادر! يا علي! يا حسين! يا رسول الله! يا فلان! أهـ (الشارح) .
قلت: ومن القصص الحية: أن بعض نسائهم إذا أخذهن الطلق نادت يا علي! يا حسين! وأن بعض الرجال إذا أيقن أحدهم بموت في بئر أو نفق استغاث بعلي أو بالنبي أو بالخمسة أو غيرهم ممن يعتقد فيه. وآخر يصرخ: من لبلادنا غيرك يا رسول الله!
وآخر وعظنا يوماً في أحد المساجد من ينتسب إلى السنة، وذكر أن وفاة النبي صلى الله عليه وسلم، أشكلت على بعض الصحابة حتى جاء أبو بكر رضي الله عنه فكشف عن وجهه وقال: بأبي وأنت وأمي طبت حياً وميتاً، أذكرنا يا رسول الله عند ربك. أهـ. وهذه الجملة الأخيرة لا تصح نسبتها إلى أبي بكر، ولا يصدق أن الصديق يقول مثل ذلك وهو الذي تلا على المنبر: {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ} . [سورة آل عمران- الآية 144] ، وقال: من كان يعبد محمداً فإن محمداً قد مات ومن كان يعبد الله إلخ.

(1/11)

وإذا شدد الإنكار عليه وانقطعت حجته قال: "هذه مظاهر الكفر" وهذه الكلمة تخفي تحتها أن عقائدهم في التوحيد صحيحة سليمة.
ويعتذر بعضهم عن عامتهم: بأنهم جهال جهال، أو خرافيون، أو صوفية، أو ما قصدوا بعبادة أصحاب القبور إلا الله فلا يخرجون من دائرة الإسلام بهذه الأفعال وأشباه هذه العبادات التي فيها التهوين من شأن الشرك أو تسويغه.
لم يصرح لهم بالتوحيد الذي بعث الله به الرسل ولا بأن ما يفعلونه مثل ما كان يفعل عند اللاَّت والعزى وهبل، بل أعظم، حتى أن بعضهم يحلف بالله كاذباً ولا يحلف بمعبوده إن كان كاذباً1، بل إن بعض ينتسب إلى الإسلام بدلاً من أن يقول أشهد أن لا إله إلا الله ينشدون:
أشهد أن لا إله إلا ... حيدرة الأنزع البطين2
وإذا أضيف إلى ذلك الشهادة لهم بالإسلام بموجب البطاقة "الهوية" أو بأن آبائهم كانوا مسلمين. فمتى يقلع هؤلاء عن دعاء الأموات والطواف بقبورهم والعكوف عندها وبناء المساجد عليها والذبح والنذر لها وسؤال أصحابها العون والمدد وغير ذلك من الشركيات والبدعيات التي الإسلام والمسلمون حقاً براء منها ومن أهلها؟ 3 ومتى يدخلوا في الإسلام المبني على خمسة أركان. ويسلم البعض الآخر من الإلحاد في الدين، واتباع طريقة العلمانيين (اللادينيين) ؟ ومتى تصحح عقائد الناشئين، ويعرفوا الفرق بين دين المرسلين ودين المشركين؟ ومن يتحمل إثم الأريسيين؟!!
__________
1 وهذا دليل على أن عظمة محلوفه أعظم في قلبه من عظمة الله. ثم كيف أعمال القلوب الأخرى من الحب والخوف والرجا. ومن الأناشيد والأشعار التي فيها الغلو والشرك بالنبي صلى الله عليه وسلم ما لا يزال يسمع كالهمزية والبردة وغيرهما.
2 مجموع فتاوى شيخ الإسلام ابن تيمية (ج35/161) .
3 وكيف ينصرون.

(1/12)

موضوع كتاب كشف الشبهات
(للشيخ محمد بن عبد الوهاب -قدس الله روحه-)
أما موضوعه فقد عبر عنه سماحة الشيخ محمد بن إبراهيم بقوله:
هذا الكتاب جواب لشبه اعترض بها بعض المنتسبين للعلم في زمانه عليه؛ فإن الشيخ الإمام محمد بن عبد الوهاب -رحمه الله- لما تصدى لبيان التوحيد والدعوة إليه وتفصيل أنواعه والموالاة والمعاداة فيه ومصادمة من ضاده وكشف شبه من شبه عليه -وإن كانت أوهى من خيط العنكبوت وبين ما عليه الكثير من الشرك الأكبر- اعترض عليه بعض الجهلة المتمعلمين أزَّهم إبليس فجمعوا شبها شبهوا بها على الناس، وزعموا أن الشيخ رحمه الله يكفر المسلمين وحاشاه ذلك؛ بل لا يكفر إلا من عمل مكفرا1 وقامت عليه الحجة، فأجابهم المصنف بهذا الكتاب، وما يميز به المنصف ما عليه الشيخ وأتباعه وما عليه أولئك.
وقدم مقدمة في بيان حقيقة دين المسلمين وما دعوا إليه، وحقيقة دين المشركين وما كانوا عليه. وبين أن مشركي زمانه هم أتباع دين المشركين. اهـ.
__________
1 ويأتي قوله: ليس المراد اللفظ بل اللفظ وإقرار وعمل. لكن لما كان العمل هو الأظهر للناس أكتفى به هنا.

(1/13)

ملخص الشبهات وأجوبتها
هذه "الشبه" أجاب المصنف عنها بجواب مجمل، ومثل لذلك بآية {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [يونس: 62] وأن الشفاعة حق، والأنبياء لهم جاه عند الله. ثم أجاب عن كل شبهة بجواب يخصها أو جوابين أو أكثر.
الشبهة الأولى: أن من أقر بتوحيد الربوبية -أنه لا يخلق ولا يرزق ولا يدبر الأمر إلا الله- وأن محمداً صلى الله عليه وسلم لا يملك لنفسه نفعاً ولا ضرًّا فضلاً عن عبد القادر أو غيره -وإنما قصد من الصالحين الجاه والشفاعة فليس بمشرك.
والجواب: أن الذين قاتلهم رسول الله صلى الله عليه وسلم مقرون بما ذكرت وإنما أرادوا مثل ما أردت.
الشبهة الثانية: قوله: إن الآيات نزلت فيمن يعبد الأصنام ونحن لا نعبد الأصنام.
الجواب: أن الكفار منهم من يعبد الأصنام، ومنهم من يعبد الأولياء ومنهم من يدعو عيسى ابن مريم وأمه، ومنهم من يعبد الملائكة، ولا فرق بين المعبودات1 فالكل شرك والكل مشركون، كفر الله من يعبد الأصنام وكفر من يعبد الصالحين والملائكة.
الشبهة الثالثة: أن طلب الشفاعة منهم ليس بشرك.
والجواب: أن هذا هو قول الكفار سواء بسواء {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] ليس لهم قصد إلا شيء واحد وهو طلب الشفاعة من رب الجميع، وأنه كفرهم بذلك.
__________
1 في أن شيئاً منها لا يصلح للإلهية.

(1/14)

الشبهة الرابعة: نفيهم عبادة الصالحين مع أنهم يدعونهم أو يذبحون لهم ويقرون بأن هذا عبادة وأن المشركين الأولين هكذا كانت عبادتهم. وإن أنكروا أن هذا عبادة أو جهلوا فهذه الآيات والأحاديث تبين ذلك.
الشبهة الخامسة: أن من ينكر طلب الشفاعة من الرسول والصالحين فهو منكر لشفاعة الرسول ومنتقص للأولياء.
والجواب: أن الأمر بالعكس؛ فإن الشفاعة ملك لله ولا تكون إلا من بعد إذنه ولا يأذن الله إلا لأهل التوحيد، وأن طلبها من غير الله شرك وهو سبب حرمانها.
الشبهة السادسة: أن النبي صلى الله عليه وسلم أعطي الشفاعة وأنها تطلب منه.
والجواب: إن إعطاءه الشفاعة إعطاءً مقيداً لا مطلقاً، وشفاعته للعصاة لا للمشركين. وأيضاً الشفاعة أعطيها غير الرسول -فلا يدل على أنه يعطيها من سألها ولا أنها تطلب منه.
الشبهة السابعة: أن الالتجاء إلى الصالحين ليس بشرك، فليس مشركاً.
الجواب بالتحدي: يسأل عن الشرك ما هو؟ وعن عبادة الله ما هي؟ فإنه لا يدري ما هو التوحيد، ولا ما هو الشرك الذي وقع فيه.
الشبهة الثامنة: قوله: الشرك عبادة الأصنام ونحن لا نعبد الأصنام.
فيقال له: هل هم يعتقدون أنها تخلق وترزق.
وإن قال: هو من قصد خشبة أو حجراً أو بنية على قبر أو غيره يدعونه ويذبحون له يقولون: إنه يقربنا إلى الله زلفى ويدفع الله عنا ببركته. فهذا تفسير صحيح لعبادة الأصنام وهو فعلكم بعينه. مع أن الشرك ليس مخصوصاً بعبادة الأصنام.
الشبهة التاسعة: قولهم: إنكم تكفرون المسلمين -تجعلوننا مثل المشركين الأولين ونحن نشهد أن لا إله إلا الله وأن محمداً رسول الله

(1/15)

ونصدق بالبعث ونصلي ونصوم ونحج ونعتمر -وهم بالعكس- كيف تجعلون من كان معه هذه الخصال وهذه الفروق كمن ليس فيه منها شيء.
وقد أجاب عنها بتسعة أجوبة بين فيها أن هذه الفروق غير مؤثرة بالكتاب والسنة والإجماع، بل هذه الخصال والفروق مما يتغلظ بها كفرهم.
من وجد منه مكفر بأن صدق الرسول في شيء وكذبه في شيء، أو رفع المخلوق في رتبة الخالق، أو غلا في أحد الصالحين فادعى فيه الألوهية، أو خالف الشريعة في أشياء مثل استحلال نكاح الأختين، أو وجد منه نوع من أنواع الردة، أو استهزأ بالله أو آياته. فهو مرتد، ليس من شرط الردة أن يجمع أطراف الردة أو يجمع الشركيات أو أن رب العالمين ومعبوده واحد في جميع ما يستحق. فإن الردة ردتان: ردة مطلقة، وهي الرجوع عما جاء به الرسول جملة. والثانية: أن يكفر ببعض ما جاء به الرسول.
الشبهة العاشرة: أن من قال: لا إله إلا الله لا يكفر ولا يقتل ولو فعل ما فعل. واستدلوا بأحاديث.
والجواب: أنها لا تدل على ما زعم المشبه من أن مجرد قول لا إله إلا الله يمنع من التكفير، بل يقولها ناس كثير وهم كفار؛ إما لعدم العلم بمعناها أو عدم العمل بمقتضاها أو وجود ما ينافيها -ومثل لذلك بأن اليهود يقولونها، وأصحاب مسيلمة الذين قاتلهم الصحابة، وكذلك الذين حرقهم علي رضي الله عنه، فقولها باللسان لا يكفي في عصمة الدم والمال.
الشبهة الحادية عشر: قولهم: إن الاستغاثة بغير الله ليست شركاً لجواز الاستغاثة بالأنبياء يوم القيامة. وقد بين المؤلف جهلهم حيث لم يفرقوا بين الاستغاثتين.
الشبهة الثانية عشر: استدلالهم على أن الاستغاثة بالأموات والغائبين

(1/16)

ليست شركاً بعرضها على إبراهيم من جبريل.
والجواب: أن هذه الاستغاثة جنس وتلك جنس آخر، فمن سوى بينهما فقد سوى بين المتباينين.
الخاتمة:
في بيان أن التوحيد لابد أن يكون بالقلب واللسان والعمل. فإن اختل شيء من هذا لم يكن الرجل مسلماً.
هذا والله أسأل أن يجعل هذا العمل خالصاً لوجهه الكريم إنه سميع قريب مجيب وصلى الله على محمد وآله وصحبه.
محمد بن عبد الرحمن بن قاسم
24/4/1417هـ

(1/17)

كشف الشبهات
بسم الله الرحمن الرحيم
اعلم رحمك الله..
ـــــــــــــــــــــــــــــ
{بسم الله الرحمن الرحيم}
ابتدأ المصنف رحمه الله كتابه بالبسملة اقتداءً بالكتاب العزيز وتأسَّياً بالنبي صلى الله عليه وسلم في مكاتباته ومراسلاته؛ فإنه كان يبدأها بالبسملة، وعملاً بحديث "كل أمر ذي بال" أي حال وشأن يُهتم به شرعاً: "لا يبدأ فيه ببسم الله الرحمن الرحيم فهو أقطع".


مقدمة المؤلف - شرح كشف الشبهات

شرح كشف الشبهات لمحمد بن إبراهيم آل الشيخ

مقدمة المؤلف
قدَّم المؤلف رحمه الله بعد البسملة مقدمة نافعة في بيان حقيقة دين المرسلين وما دعَوا إليه، وحقيقة دين المشركين وما كانوا عليه؛ ليعلم الإنسان حقيقة دينهم عند ورود الشبهات، ويعلم من هو أولى بدين المرسلين من دين المشركين1 ثم ذكر شبهاتهم التي أوردوها عليه، وأجاب عنها حيث قال: وأنا أذكر لك أشياء مما ذكر الله في كتابه جواباً لكلام احتج به المشركون في زماننا علينا ... إلخ. وهي موضوع الكتاب.
(اعلم) هذه الكلمة يُؤتَى بها عند ذكر الشيء الذي له أهمية وينبغي
__________
1 تبتدي هذه المقدمة من قوله: "اعلم رحمك الله ... " وتنتهي عند قوله: "وأنا اذكر لك أشياء" (ص 32) .

(1/19)

أن التوحيد هو إفراد الله بالعبادة
ـــــــــــــــــــــــــــــ
أن يصغي إليه المتعلم، ويتفهَّم ما يُلفى إليه، وما قرَّره المصنف في هذا الكتاب حَقِيقٌ بأن يصغى إليه غاية الإصغاء.
(اعلم) هذا الكلمة يأتي بها المتكلم لقصد التفهم لما بعدها؛ أي: اجمع قُوَاك وحواسك وكن متفهماً لما يلقى إليك بعدها. ولا شيء أعظم من أن يُعتنى به ويُلقى له السمع والقلب أعظم من كلمة التوحيد (عبارة أخرى) .
(رحمك الله) كثيراً ما يجمع المصنف رحمه الله بين الدعاء للطالب مع ما قرره ووضحه وهذا من حسن مسلكه ومحبته ورحمته بالمسلمين.
"رحمك الله" أي: غفر لك فيما مضى ووفقك فيما يستقبل.
(أن التوحيد) الذي بعثت به الرسل وأول واجب على المكلَّف علماً وعملاً.
(هو إفراد الله بالعبادة) فأل فيه للعهد. والمصنف كثيراً ما يعتمد هذه العبارة، وهي أحسن التعاريف وأخصرها.
نعرف أن التوحيد ثلاثة أقسام:
الأول: توحيد الألولهية والعبادة؛ وهو المَعنِيّ هنا.
الثاني: توحيد الربوبية؛ وهو العلم والإقرار بأن الله هو الخالق الرازق المدبر وحده.
الثالث: توحيد الأسماء والصفات؛ وهو أن يوصف الله بما

(1/20)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وصف به نفسه في كتابه وبما وصفه به رسوله محمد صلى الله عليه وسلم في السنة من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل.
والقسم الأول هو مدلول كلمة لا إله إلا الله مطابقة1 وإن كانت قد دلت على القسمين الأولين بطريق التضمّن2.
"والعبادة" مشتقة من التعبد وهو التذلل والخضوع. يقال: طريق مُعَّبد؛ أي: مذلل قد وطئته الأقدام. وسميت وظائف الشرع على المكلَّفين عبادات لأنهم يفعلونها خاضعين ذليلين.
وفي الشرع لها تعاريف عند العلماء. أحدها ما عرَّفها به شيخ الإسلام ابن تيمية بقوله: العبادة اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة.
ومنها ما عرفه الفقهاء بقولهم: العبادة ما أُمر به شرعاً من غير
__________
1 دلالة المطابقة هي دلالة اللفظ على تمام ما وُضع له؛ كدلالة لفظ البيت على معنى البيت (السقف والجدران) . ودلالة التضمن كون الجزء في ضمن المعنى الموضوع له؛ كدلالة لفظ البيت على (السقف) لأن لفظ البيت عبارة عن السقف والجدران. ودلالة الالتزام كون الخارج لازماً للمعنى الموضوع له؛ كدلالة لفظ السقف (على الحائط) لأن السقف غير موضوع للحائط حتى يكون مطابقاً له، ولا يتضمن إذ ليس الحائط جزءاً من السقف كما كان السقف جزءاً من نفس البيت وكما كان الحائط جزءاً من نفسه أيضاً؛ ولكنه كالرفيق الملازم الخارج من ذات السقف الذي لا ينفك السقف عنه. (اهـ. روضة الناظر وشرحها، ص 50، 51) .
2 فدلالتها على القسمين باعتبار كونه المستحق أن يُعَبد هو بما اتصف به من صفات الكمال ن الربوببة وسائر الصفات العليا.

(1/21)

وهو دين الرسل الذي أرسلهم الله به إلى عباده
ـــــــــــــــــــــــــــــ
اطراد عرفي ولا اقتضاء عقلي.
ومنها ما عرفها به ابن القيم رحمه الله بقوله:
وعبادةُ الرحمن غاية حبه ... مع ذل عابده هما قطبان
وعليهما فلك العبادة دائرٌ ... ما دار حتى قامت القطبان
وداره بالأمر أمر رسوله ... لا بالهوى والنفس والشيطان
(وهو دين الرسل الذي أرسلهم الله به إلى عباده) عرفه بأنه دين جميع المرسلين من أولهم إلى آخرهم كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} 1 وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 2 وإن تفرقت شرائعهم كما قال تعالى: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً} 3 وقال صلى الله عليه وسلم: "ألأنبياء إخوة لعلات، أمهاتهم شتى ودينهم واحد"4 فدين جميع لرسل واحد والذي بعثوا به هو عبادة الله، والذي بُعثوا به هو الذي من أجله خُلِق الخلق، وهو الذي من أجله أُرسِلت الرسل وأنزلت الكتب.
__________
1 سورة الأنبياء، الآية: 25.
2 سورة النحل، الآية: 36.
3 سورة المائدة، الآية: 48.
4 أخرجه البخاري (ك. 6ب48) ومسلم (ص 1837) أولاد العلات هم الإخوة لأب. فأصلُ دين الرسل واحد وشرائعهم مختلفة.

(1/22)

فأولهم نوح عليه السلام أرسله الله إلى قومه لما غلوا في الصالحين
ـــــــــــــــــــــــــــــ
(فأولهم نوح عليه السلام) نوح هو أول رسول بعث إلى أهل الأرض كما قال تعالى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} الآية.
وكان بنو آدم قبله عشرة قرون كلهم على دين الإسلام1.
(أرسله الله إلى قومه لما غلوا في الصالحين) فأول ما حدث الشرك في قوم نوح بسبب الغلو؛ وهو مجاوزة الحد في محبة الصالحين وتعظيمهم فوق ما شرعه الله؛ عظموهم تعظيماً غير سائغ لهم بأن عكفوا على قبورهم ثم صوروا تماثيلهم، وإن كانوا ما عبدوهم وإنما عبدوا الصور لأنهم لم يأمروهم بعبادتهم، وإن كانوا أيضاً لم يعبدوا الصور إنما عبدوا الشيطان في الحقيقة لأنه الذي أمرهم. وبه تُعرَف مضرة الغلو في الصالحين فإنه الهلاك كل الهلاك، فإن الشرك بهم أقرب إلى النفوس من الشرك بالأشجار والأحجار، وإذا وقع في القلوب صعب إخراجه منها؛ ولهذا أتت الشريعة بقطع وسائله وذرائعه الموصلة إليه والمقربة منه.
والوسائل إما قولية أو فعلية، وهؤلاء غَلَوا فعلاً؛ غلوا بكثرة التردد إلى قبورهم وهذا فيه مشروع لكن زادوا فيه، وغلوا بالعكوف
__________
1 قال قتادة: ذكر لنا أنه كان بين آدم ونوح عشرة قرون كلهم على الهدى وعلى شريعة من الحق ثم اختلفوا بعد ذلك فبعث الله نوحاً عليه السلام وكان أول رسول إلى أهل الأرض (مختصر السيرة ص 47) .

(1/23)

ودّ وسُوَاع ويغوث ويعوق ونَسْر
ـــــــــــــــــــــــــــــ
وهو نسفه عبادة ووسيلة إلى عبادة أربابها؛ فلما رأى منهم الشيطان ذلك زين لهم تصويرهم. وهاتان الذريعتان -التصوير والعكوف- من أعظم الوسائل الموصلة إلى الشرك كما تقدم ويأتي.
ثم ذكر المغلوّ فيهم:
(ود وسواع ويغوث ويعوق ونسر) وكانوا أهل خير وعلم وصلاح، فماتوا في زمن متقارب، فأسفوا عليهم وفقدوا ما معهم من العلم، فزيَّن لهم الشيطان التردد إلى قبورهم واللبث عندها، ثم أوقعهم فيما هو أعظم من ذلك فقال ألا أدلكم على شيء إذا فعلتموه صار أهون عليكم من التردد إلى قبورهم واللبث عندها؛ فدلهم على تصوير تماثيلهم وقال إذا فعلتم ذلك كان أشوق لكم إلى الإكثار. من العبادة فكأنكم تشاهدونهم في مجالسهم وعلى حالتهم ولم يكن مفقوداً منهم إلا الأجسام فقط؛ ففعلوا. ثم انقرض ذلك الجيل وأتى جيل آخر لم يدروا لما صُوِّرت تلك الصور، فقال إن مَن كان قبلكم كانوا يستسقون بهم المطر، يعني يسألونهم ويزعمون أنهم يسألون الله لهم. فوقع الشرك في بني آدم بسبب الغلو في الصالحين، فهو الباب الأعظم المفضي إلى الشرك بالله.
ولما أرسله الله إلى قومه فدعاهم إلى عبادة الله وحده ولم يحبه إلا القليل أمره الله بصنع السفينة فصنعها، وأرسل الله على أهل الأرض الطوفان وأغرق جميع من عَصَوه.
ورُوي أن السيل ألقى هذه الأصنام في جدة لما أغرق قوم نوح.

(1/24)

وآخر الرسل محمد صلى الله عليه وسلم وهو الذي كسر صور هؤلاء الصالحين.
ـــــــــــــــــــــــــــــ
ثم بعد مضي سنتين أتى إبليس إلى عمرو بن لحي الخزاعي -وكان رئيس قومه تلك المدة- فقال له: إئت جده، تجد بها أصناماً مُعدَّه، فَرِّقها في العرب، وادعُ إليها تجب، فإنك إذا فعلت ذلك لم تختلف عليك منهم اثنان؛ ففعل -لعنه الله- فعُبِدت.
(وآخر الرسل محمد صلى الله عليه وسلم) وهو خاتم النبيين كما قال تعالى: {وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} 1 وقال صلى الله عليه وسلم: "وأنا خاتم النبيين لا نبي بعدي"2.
(وهو الذي كسر صور هؤلاء الصالحين) المعبودة على عهد نوح عليه السلام؛ صور ود وسواع ويغوث ويعوق ونسر. فانظر إلى آثار الشرك وعروقه إذا علقت متى تزول وتنمحي؟! فإن هذه الأصنام بقيت من يوم عُبِدت من دون الله حتى بعث محمد صلى الله عليه وسلم وكسرها3،
__________
1 سورة الأحزاب، الآية: 40.
2 أخرجه مسلم (ص 2286) .
3 قال ابن عباس في قوله تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً} قال: على الإسلام كلهم، وكان أول ما كادهم به الشيطان هو تعظيم الصالحين، وذكر الله ذلك في كتابه في قوله: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} قال ابن عباس: كان هؤلاء قوماً صالحين، فلما ماتوا في شهر جزع عليهم أقاربهم فصوَّروا صورهم.
وفي غير حديثه قال أصحابهم: لو صورناهم كان أشوق لنا إلى العبادة.
قال: فكان الرجل يأتي أخاه وابن عمه فيعظمه حتى ذهب ذلك القرن، ثم جاء قرن فعظموهم أشد من الأول، ثم جاء القرن الثالث فقالوا ما عظَّم أولونا هؤلاء إلا وهم يرجون شفاعتهم عند الله فعبدوهم! فلما بعث الله إليهم نوحاً وغرق من غرق=

(1/25)

أرسله الله إلى أناس يتعبدون ويحجون ويتصدقون ويذكرون الله كثيراً، ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله؛ يقولون: نريد منهم التقرب إلى الله ونريد شفاعتهم عنده: مثل الملائكة، وعيسى، ومريم، وأناس غيرهم من الصالحين.
ـــــــــــــــــــــــــــــ
فالشرك إذا وقع عظيم رفعه وشديد؛ فإن نوحاً مع كمال بيانه ونصحه ودعوته إياهم ليلاً ونهاراً وجهاراً أخذ ألف سنة إلا خمسين عاماً ما أجابه إلا قليل، ومع ذلك أغرق الله أهل الأرض كلهم من أجله، ومع ذلك تلك الأصنام الخمسة مازالت حتى بُعث محمد صلى الله عليه وسلم وكسرها.
فيفيدك عظم الشرك إذا خالط القلوب صعب زواله كيف أن أصناماً عُبِدت على وقت أول الرسل وما كسرها إلا آخرهم.
(أرسله الله إلى) قومه قريش ومن يلحق بهم وإلا فهو بعث إلى الناس كافة أحمرهم وأسودهم {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} (أناسٍ يتعبدون ويحجون ويتصدقون ويذكرون الله كثيراً) ويصلون الرحم ويكرمون الضيف 1. ويعرفون أن الله
__________
= أهبط الماء هذه الأصنام من أرض إلى أرض حتى قذفها إلى أرض جده، فلما نضب الماء بقيت على الشط فسفت الريح عليها حتى وارتها، وكان عمرو بن لحي كاهناً وله رِئيٌّ من الجن، فأتاه فقال: عجل السبر والظعن من تمامه، بالسعد والسلامه، ائت جده، تجد أصناماً معدة، فأوردها تهامه ولا تَهب، واعُ العرب إلى عبادتها تُجَب؛ فأتى جدة فاستثارها، ثم حملها حتى أوردها تهامة، وحضر الحج ودعا إلى عبادتها (مختصر السيرة ص 48) .
1 فيهم بقايا من دين إبراهيم مثل تعظيم البيت والطواف به، والحج والعمرة، والوقوف بعرفة ومزدلفة، وإهداء البدن (مختصر السيرة) .

(1/26)

فبعث الله محمدا صلى الله عليه وسلم يُجدِّد لهم دين أبيهم إبراهيم عليه السلام ويخبرهم أن هذا التقرب والاعتقاد محض حق الله لا يصلح منه شيء لا لملَكٍ مقرَّب ولا نبي مُرسَل فضلاً عن غيرهما؛ وإلا فهؤلاء المشركون يشهدون أن الله هو الخالق وحده لا شريك له وأنه لا يرزق إلا هو، ولا يحيي ولا يميت إلا الله،
ـــــــــــــــــــــــــــــ
وحده هو المتفرد بالخلق والتدبير ويخلصون في الرخاء1، (ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله؛ يقولون: نريد منهم التقرب إلى الله ونريد شفاعتهم عنده. مثل الملائكة، وعيسى، ومريم، وأناس غيرهم من الصالحين) . هذه آفتهم، وهي اتخاذهم وسائط بينهم وبين الله. فعبادتهم لا تنفعهم إذ جعلوا لله شريكاً في العبادة؛ فهذا أفسدَ جميع ما هم عليه من هذه العبادات وصاروا بذلك كفاراً مرتدين حلال الدم والمال. فهذه هي عقيدة المشركين الأولين وهذا دينهم.
فأهم شيء معرفة دين المسلمين فيُتَّبع، ومعرفة دين المشركين والشياطين فيُجتَنَب؛ فإن من لا يعرف الجاهلية لا يعرف الإسلام. وللشيخ رحمه الله مؤلَّفٌ في مسائل الجاهلية. فاعرف حقيقة دين المشركين كلمة كلمة وفقرة فقرة واعرف تفاصيلها، ويأتي بعضها وبعض تفاصيلها بأدلة معروفة.
(فبعث الله محمدا صلى الله عليه وسلم) وهم على تلك الحالة (يجدِّد لهم) ما اندرس
__________
1 كما تقدم في الآيات.

(1/27)

ولا يدبر الأمر إلا هو، وأن جميع السماوات السبع ومن فيهن والأرضين السبع ومن فيهن كلهم عبيده وتحت تصرفه وقهره.
ـــــــــــــــــــــــــــــ
واخلولق من (دين أبيهم إبراهيم عليه السلام) فإن قريشاً ومَن يليهم ذريتُه وورثته، وكانوا على هذا الدين الحنيف ولكنه اندرس واخلولق فيهم بسبب عمرو بن لحي بعد أن استخرج الأصنام وفرقها في العرب وغيَّر عليهم التلبية فتغير بسبب ذلك1.
(ويخبرهم أن هذا التقرب والاعتقاد) الذي يباشرون به الآلهة (محض حق الله) خالص حق الله من العبادة (لا يصلح منه شيء لا لملكٍ مقرب ولا نبي مرسل فضلاً عن غيرهما) وإذا كان لا يصلح لأهل الدين والفضل فمَن دونهم بطريق أولى، فلا يُعتَقد ولا يُطلب ولا يُقصَد إلا الله تعالى، ولا يوسَّط من الخلق أحدٌ بينه وبينهم ولا يُتقَرَّب به، ولا يصلُح ولا يدنو من أن يصلح لبشر من حق رب العالمين شيء. وبهذا تعرف دين قريش ودين محمد صلى الله عليه وسلم.
(وإلا فهؤلاء المشركون يشهدون أن الله هو الخالق وحده لا شريك له، وأنه لا يرزق إلا هو، ولا يحيي ولا يميت إلا الله، ولا يدبر الأمر إلا هو، وأن جميع السماوات السبع ومن فيهن والأرضين السبع ومن فيهن كلهم عبيده وتحت تصرفه وقهره)
__________
1 روى البخاري في صحيحه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "رأيت عمرو بن لحي الخزاعي يجر قصبه في النار أول من سيَّب السوائب" وفي لفظ: "وغيَّر دين إبراهيم" وفي لفظ عن ابن إسحاق: "فكان أول من غير دين إبراهيم، ونصب الأوثان –إلى أن قال: وكانت نزار تقول في إهلالها: لبيك اللهم لبيك، لبيك لا شريك لك إلا شريكاً هو لك تملكه وما ملك" (مختصر السيرة ص 48) .

(1/28)

فإذا أردت الدليل على أن هؤلاء المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم يشهدون بهذا فاقرأ قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} . وقوله تعالى: {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ
ـــــــــــــــــــــــــــــ
فهم مُقرُّون مذعنون بتوحيد الربوبية، لم ينازعوا فيه، ولا جاءهم الخللُ من ذلك؛ فهم يعرفون الله ويفعلون أنواعاً من العبادات، إنما نازعوا في توحيد العبادة، وجاءهم الخلل بجعل الوسائط شركاء مع الله في العبادة زعماً منهم أنهم أقرب منهم إلى الله وسيلة. هذا هو شركهم الذي صاروا به كفاراً مرتدين.
فحقيقة دين قريش قبل مبعث النبي صلى الله عليه وسلم أنهم يتخذون شفعاء؛ يدعونهم ويذبحون لهم ويهتفون بأسمائهم، يقولون لسنا أهلاً لسؤال الله، فيتخذون وسائط أقرب منهم إلى الله ليشفعوا لهم ويسألوا الله لهم! فأخبرهم النبي صلى الله عليه وسلم أن هذا محض حق الله لا يصلح منه شيء لغير الله. أما توحيد الربوبية فهم معترفون به.
(فإذا أردت الدليل على أن هؤلاء المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم يشهدون بهذا فاقرأ قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ

(1/29)

َلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} وغير ذلك من الآيات.
ـــــــــــــــــــــــــــــ
وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ} سيجيبونك إذا سألتهم أن الذي يفعل ذلك هو الله {فَقُلْ أَفَلا تَتَّقُونَ} 1 الشرك به في ألوهيته وعبادته، وقوله تعالى: {قُلْ} يا محمد {لِمَنِ الأَرْضُ وَمَنْ فِيهَا} ملك له {سَيَقُولُونَ لِلَّهِ} المالك لها وحده هو الله {قُلْ أَفَلا تَذَكَّرُونَ} وتستدلون بها على أنه المستحق أن يُعبَد إذا كانت ملكه وليس لهم فيها شركة، فتفردونه بالعبادة وتتركون مَن سواه من العباد الذين ليس لهم من الملك في الأرض ومن فيها {قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ} يعني وحده فإنهم ما أشركوا في الربوبية إنما أشركوا في الألوهية بجعلهم الوسائط {قُلْ فَأَنَّى تُسْحَرُونَ} 2 أي كيف تُخدَعون وتُصرفون عن طاعته وتوحيده مع اعترافكم وعلمكم بأنه وحده الخالق المتصرف.
(وغير ذلك من الآيات) الدالة على إقرار المشركين بالربوبية كقوله: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ} 3، وقوله تعالى {وَلَئِنْ سَأَلْتَهُمْ مَنْ
__________
1 سورة يونس، الآية: 31.
2 سورة المؤمنون، الآيات: 84-89.
3 سورة لقمان، الآية: 25.

(1/30)

فإذا تحقَّقت أنهم مقرون بهذا ولم يُدخِلهم في التوحيد الذي دعاهم إليه رسول الله صلى الله عليه وسلم، وعرفت أن التوحيد الذي جحدوه هو توحيد العبادة الذي يسميه المشركون في زماننا الاعتقاد، كما كانوا يدعون الله ليلاً ونهاراً؛ ثم منهم من يدعو الملائكة لأجل صلاحهم وقربهم من الله، أو يدعو رجلاً صالحاً مثل اللات، أو نبياً مثل عيسى.
ـــــــــــــــــــــــــــــ
خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} 1.
وهذا مما احتج به تعالى عليهم؛ احتج عليهم بما أقروا به من ربوبيته على ما جحدوه من توحيد العبادة؛ فإن توحيد الربوبية هو الأصل وهو الدليل على توحيد الألوهية، فإذا كان الله تعالى هو المتفرِّد بخلق السماوات والأرض لم يشرك فيه ملك مقرب ولا نبي مرسل. فكونه هو الخالق وحده يقتضي أن يكون هو المعبود وحده؛ فإنه من أبعد شيء أن يكون المخلوق مساوياً للخالق أو مستحقاً لما يستحقه الخالق، فلا يُسوَّى ولا يُجعل مَن لا شركة له في شيء شريكاً لمن هو مالك كل شيء، فإقرارُهم بالربوبية ناقص، لو كان حقيقة لعملوا بمقتضاه، لو تمَّموا أنه الخالق وحده الرازق وحده لما جعلوا له نداً من خلقه؛ لكنه مع ذلك فيه ضعف؛ لو أنه تام لما تخلَّف عنه إفراده بالعبادة.
(فإذا تحقَّقت أنهم مقرون بهذا) إذا تحققت مما تقدم أنهم مقرون بتوحيد الربوبية وأنه لم يدخلهم في الإسلام لم يكونوا مُوحِّدين بل
__________
1 سورة العنكبوت، الآية: 61.

(1/31)

وعرفت أن رسول الله صلى الله عليه وسلم قاتلهم على هذا الشرك ودعاهم إلى إخلاص العبادة لله وحده، كما قال الله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} وكما قال تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} .
ـــــــــــــــــــــــــــــ
كانوا مشركين، دليل ذلك الآيات المتقدم ذكرها.
(وعرفت أن التوحيد الذي جحدوه) وصاروا بجحده كفارا حلال الدم والمال (هو توحيد العبادة) .
إذا تأمَّلت ما مرَّ من إذا تحققت وما عطف عليها أنه ليس توحيد الربوبية كافياً في الدخول في الإسلام، وأنه لابد من ثمرته وهو توحيد الألوهية، وأن التوحيد الذي أشركوا فيه ولم يخلصوا فيه هو توحيد العبادة (الذي يسميه المشركون في زماننا الاعتقاد) فيقولون: فلان فيه عقيدة، يعني الصلح أن يعتقد فيه أنه ينفع؛ إذا ادَّعوا في شخص الاعتقاد، يعني الادعاء فيه الألوهية (كما كانوا يدعون الله ليلاً ونهاراً) يعني المشركين الأولين يدعون الله ليلاً ونهاراً.
(ثم منهم من يدعو الملائكة لأجل صلاحهم وقربهم من الله ليشفعوا له، أو يدعو رجلاً صالحاً مثل اللات، أو نبياً مثل عيسى) من الأولين في بعض الأحيان من يدعو الملائكة ... إلخ. هذا هو حقيقة شركهم فقط؛ فحقيقة دينهم أمران:
الأول: أنهم يزعمون أن هذا شيء يحبه الله.
الثاني: أنها تقربهم إلى الله زلفى؛ فتقرَّبوا إلى الله بما يبعدهم منه.
(وعرفت أن رسول الله صلى الله عليه وسلم قاتلهم على هذا الشرك ودعاهم إلى

(1/32)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
إخلاص العبادة لله وحده، كما قال الله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ} 1) قيل: المراد بالمساجد أعضاء السجود، وقيل: المراد بها المبنية للصلوات. والكل حق؛ فالمساجد بُنِيت ليوحَّد اللهُ فيها ولا يُعبَد فيها سواه، والأعضاء خلقت ليُعبد بها ولا يعبد بها سواه {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} هذا عمومٌ داخلٌ فيه جميع المخاطبين من الأنبياء وسائر المكلَّفين. و (أحداً) نكرة؛ لا حجر ولا شجر، ولا نبي ولا ولي.
(وكما قال تعالى: {لَهُ دَعْوَةُ الْحَقِّ} ) فهو الحق، ودعوته وحده هي الحق، وهو المستجيب لداعيه كما قال تعالى {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} .
( {وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} 2) وهذه من صيغ العموم؛ تشمل الأنبياء والأولياء والصالحين. (شيء) نكرة؛ فشملت أي نوع وجنس؛ فعمَّت المدعو وعمت المطلوب؛ فأي مدعو لا يستجيب من أي شيء كان، وأي مطلوب لا يحصل من أي شيء كان، فما سواه باطل ودعوتهم باطلة؛ فإنهم ما بين ميت وغائب وحاضر لا يقدر قال تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ} {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ
__________
1 سورة الجن، الآية: 18.
2 سورة الرعد، الآية: 14.

(1/33)

وتحقَّقت أن رسول الله صلى الله عليه وسلم قاتلهم ليكون الدعاءُ كله لله، والذبح كله لله، والنذر كله لله، والاستغاثة كلها بالله، وجميع أنواع العبادات كلها لله. وعرفت أن إقرارهم بتوحيد الربوبية لم يُدخِلهم في الإسلام، وأن قصدهم الملائكة أو الأنبياء أو الأولياء يريدون شفاعَتهم والتقرُّبَ إلى الله بذلك هو الذي أحلَّ دماءهم وأموالهم، عرفت حينئذٍ التوحيدَ الذي دعت إليه الرسل وأبى عن الإِقرار به المشركون.
ـــــــــــــــــــــــــــــ
فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} {وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلالٍ} {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ} {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ} الآية.
فدعاؤهم كما أنه شركٌ فهو ذاهبٌ ضيَاع وخَسار، فالمشركُ أضل الناس وأغبنُهم صفقةً في الدنيا والآخرة.
(وتحققت) مما تقدم (أن رسول الله صلى الله عليه وسلم قاتلهم ليكون الدعاء كله لله، والذبح كله لله، والنذر كله لله، والاستغاثة كلها بالله، وجميع أنواع العبادات كلها لله. وعرفت أن إقرارهم بتوحيد الربوبية لم يدخِلهم في الإسلام وأن قصدهم الملائكة أو الأنبياء أو الأولياء

(1/34)

وهذا التوحيد هو معنى قولك لا إله إلا الله.
فإن الإله عندهم هو الذي يُقصَد لأجل هذه الأمور؛ سواء كان ملكاً أو نبياً أو ولياً أو شجرة أو قبراً أو جنياً، لم يريدوا أن
ـــــــــــــــــــــــــــــ
يريدون شفاعَتهم والتقرُّبَ إلى الله بذلك هو الذي أحلَّ دماءهم وأموالهم، عرفت حينئذٍ التوحيدَ الذي دعت إليه الرسل وأبى عن الإِقرار به المشركون) إذا تأملت ما مرَّ من قوله (إذا تحققت) وما عُطِف عليها، تبيَّن لك التوحيد الذي دعت إليه الرسل وأبى عن الإقرار به المشركون، وعرفت حقيقته؛ أنه توحيد الألوهية والعبادة.
عبارة أخرى: فإذا عرفت إقرارهم بالربوبية هان عليك ما عليه المتأخرون واتضح لك دين المرسلين من دين المشركين.
(وهذا التوحيد هو معنى قولك لا إله إلا الله) لم يكتفِ بذكر التوحيد بل صرَّح لك بكلمته فقال: (هذا التوحيد) هو مدلول هذه الكلمة لا إله إلا الله؛ يعني أن يكون الإله المعبود هو الله وحده دون كل ما سواه، هذا التوحيد هو معنى قولك لا إله إلا الله مطابقة1 وهي التي وُضعت له، واشتملت على ركنين: النفي، والإثبات؛ نفي الألوهية عن كل ما سوى الله، وإثباتها لله وحده. ومعناها لا معبودَ حق إلا الله وحده؛ كلُ معبود سوى الله فعبادتُه وتألُّهه أبطل الباطل وأضلُّ الضلال.
(فإن الإله عندهم) أي عند أهل اللسان من قريش وغيرهم
__________
1 وتقدم تعريف دلالة المطابقة ... إلخ.

(1/35)

الإله هو الخالق الرازق المدبر فإنهم يعلمون أن ذلك لله وحده، وإنما يعنون بالإله ما يعني المشركون في زماننا بلفظ السيد.
فأتاهم النبي صلى الله عليه وسلم يدعوهم إلى كلمة التوحيد وهي لا إله إلا الله، والمراد من هذه الكلمة معناها لا مجرد لفظها، والكفار الجهال
ـــــــــــــــــــــــــــــ
الذين بُعث فيهم النبي صلى الله عليه وسلم وخاطبهم بقوله: "قولوا لا إله إلا الله تفلحوا" (هو الذي يقصد) بالذبح والنذر والدعاء ونحو ذلك (لأجل هذه الأمور) وهي طلب الشفاعة والتقريب إلى الله (لم يريدوا أن الإله) إذا قالوا إله أنه –يرزق حقيقة؟ لا. هذا يكذبه القرآن، بل جاء القرآن بأنهم يقولون يصلحون وينفع إذا اعتقد فيه وأنه يتصرف بالشفاعة عند رب الجميع. نعم في آخر الزمان يعتقدون أنه يفيض عليه من بركته- هو الخالق الرازق المدبر فإنهم يعلمون أن ذلك لله وحده) كما تقدم ذلك بأدلته من الكتاب كقوله: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ} الآية ونحوها (وإنما يعنون بالإله ما يعني المشركون في زماننا بلفظ السيد) إذا قالوا هذا سيد، يعني إله، وإن لم يستشعروا هذا اللفظ، لكن المعنى أنه يصلح لأن يوسّط بين أحد من الخلق وبين الله، وأن الاعتقاد فيه ينفع إذا تُشُبَّث به وطُلب منه أن يطلب لهم من الله حوائجهم. يعنون أن هذا ولي وهذا معتقد لنا، بمعنى أن المعتقَد فيه ينفعه ويجيبه، وأنه يصلح للالتجاء إليه، فيتقربون إليه ليقربهم إلى الله؛ يعني أنهم وسائط.
(فأتاهم النبي صلى الله عليه وسلم يدعوهم إلى كلمة التوحيد وهي لا إله إلا الله) التي فيها إبطال جميع ما يتعلقون به على غير الله بشيء من أنواع

(1/36)

يعلمون أن مراد النبي صلى الله عليه وسلم بهذه الكلمة هو إفراد الله بالتعلُّق، والكفر بما يُعَبد من دونه والبراءة منه; فإنه لما قال لهم قولوا: لا إله إلا الله، قالوا: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} .
ـــــــــــــــــــــــــــــ
العبادة المفرِدة ربَ العالمين بالألوهية استحقاقاً وعملاً وفهماً لذلك (والمراد من هذه الكلمة) كلمة لا إله إلا الله (معناها لا مجرد لفظها) فإنه لا يكفي فيها أريد بها، وإن كان لابد من النطق بها عند إسلام العبد، لكن هي مقصودة لغيرها وهو العمل بما دلت عليه، هي من الوسائل لا من الغايات، فلا يكفي اللفظ بدون المعنى، ولا يكفي المعنى بدون اللفظ. (والكفار الجهال يعلمون أن مراد النبي صلى الله عليه وسلم بهذه الكلمة هو إفراد الله بالتعلُّق والكفر بـ) جميع (ما يُعَبد من دونه) كَهُبَل ونحوه، وهذا فهم صحيح (والبراءة منه) وأن يتبرأ منه، ودليل ذلك وبرهانه (فإنه لما قال لهم: قولوا لا إله إلا الله) فرُّوا واستنكروا من إفراد الله بالعبادة و (قالوا: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} 1) أي: أَجَعَل المعبودات معبوداً واحدا؟! فدلَّ على أنهم عرفوا معناها، وقالوا فيما حكاه الله عنهم {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ} 2. فالتوحيد هو الحق وهو النور لكن عقولهم فسدت وأفسد مزاجَها الشركُ؛ لأنها نشأت عليه وألفته، فصارت لا تستنكره. فصاروا كالمريض الذي إذا أُتي بالشيء الحلو قال هذا مُرّ لفساد مزاجه، ولم تنشأ على الوحيد فاستنكرته.
__________
1 سورة ص، الآية: 5.
2 سورة الصافات، الآيتان: 35، 36.

(1/37)

فإذا عرفت أن جهال الكفار يعرفون ذلك فالعجب ممن يدعي الإسلام وهو لا يعرف من تفسير هذه الكلمة ما عرفه جهال الكفار.
بل يظن أن ذلك هو التلفظ بحروفها من غير اعتقاد القلب لشيء من المعاني. والحاذق منهم يظن أن معناها لا يخلق ولا يرزق إلا الله ولا يدبر الأمر إلا الله. فلا خير في رجلٍٍ جُهَّالُ الكفار أعلمُ منه بمعنى لا إله إلا الله.
ـــــــــــــــــــــــــــــ
(فإذا عرفت أن جهال الكفار) كأبي جهل فرعون هذه الأمة وأَضْرابِه (يعرفون ذلك) يعني معنى لا إله إلا الله كما تقدم (فالعجب ممن يدعي الإسلام) بل يدعي العلم؛ بل يدعي الإمامة في الدين (وهو لا يعرف من هذه الكلمة ما عرفه جهال الكفار) فإن هذا –ادعاؤه الإسلام- فضلاً عن العلم فضلاً عن الإمامة، ويخفى عليه ذلك الذي بان وظهر لجهال الكفار، هذا في الحقيقة من أعجب العجب؛ بل من أعظم الجهل وأفحش الخطأ.
(بل يظن أن ذلك هو التلفظ بحروفها من غير اعتقاد القلب لشيء من المعاني) فإن أبا جهل وأضرابه لو يعلمون أن هذا هو المراد لما تلعثموا في قولها ولا نازعوا، وكذلك لو فهموا أن المراد الربوبية لسارعوا إلى ذلك ولم ينازعوا، لكن علموا أن معناها أن يكون الإله المعبود هو الله وحده دون كل ما سواه والتبرِّي مما سواه، وأنه لابد من اعتقاد ذلك ووجود في العمل، وأنها تُبطِل جميع ما هم عليه من دين آبائهم وأجدادهم (والحاذق منهم) الذي يرى أن المراد شيء آخر غير اللفظ يخطئ المعنى المراد ولا يعرفه (يظن أن معناها

(1/38)

إذا عرفتَ ما قلتُ لك معرفةَ قلب، وعرفتَ الشرك بالله الذي قال الله فيه: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} الآية، وعرفت دين الله الذي بعث به الرسل من أولهم إلى آخرهم الذي لا يقبل الله من أحد سواه، وعرفت ما أصبح غالبُ الناس فيه من الجهل بهذا أفادك فائدتين:
ـــــــــــــــــــــــــــــ
لا يخلق ولا يرزق إلا الله ولا يدبر الأمر إلا الله) يعني أنها دلّت على توحيد الربوبية، ومعلوم أن لا إله إلا الله دلت على توحيد الربوبية بالتضمُّن1 لكن معناها الذي وُضعت له مطابقة أن يكون الله وحده هو المعبود دون كل من سواه.
(فلا خير في رجل جهال الكفار أعلمُ منه بمعنى لا إله إلا الله) هذا رجلُ سُوءٍ لا خير فيه، هذا أقل ما يُقال فيه؛ فالمصنف اقتصر واقتصد على أدنى ما يقال فيه وإلا فهو يستحق أعظم، بل لا خير فيه بحال. إذا كان أبو جهل فرعون هذه الأمة وأضرابه أعلم منه بمعناها فلا جهلَ معنى هذه الكلمة التي هي أصل دين الإسلام وقاعدته وأساسه.
(إذا عرفتَ ما قلتُ لك معرفةَ قلب) يعني معرفة حقيقية واصلة إلى سويداء القلب ليست مجرد دعوى باللسان؛ فإن مجرد دعوى اللسان من غير معرفة القلب ليست معرفة (وعرفت الشرك بالله) وهذا من عطف العام على الخاص، وإلا فما تقدم وافٍ في بيان
__________
1 كما تقدم معناه.

(1/39)

الأولى: الفرحُ بفضل الله وبرحمته كما قال تعالى: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} وأفادك أيضاً الخوف العظيم.
ـــــــــــــــــــــــــــــ
حقيقة دين المرسلين وحقيقة دين المشركين (الذي قال الله فيه: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} الآية1) ، وتصوَّرته ما هو، وقد قدم لك المصنف ما يُعرِّفك به فيما قرَّره من معرفة التوحيد؛ فإن التوحيد يتبين ضده الشرك (وعرفت دين الله الذي بعث به الرسل من أولهم إلى آخرهم الذي لا يقبل الله من أحد سواه) يعني الذي هو التوحيد. وتقدَّم هذان الأمران مُقَرَّرَين لك في صدر هذا الكتاب: دين المرسلين ودين المشركين. (وعرفت ما أصبح غالبُ الناس فيه من الجهل بهذا) بالتوحيد والشرك؛ فإن أكثرهم ما عرف دين الله هذا، بل عادَوا أهل التوحيد وعابوهم وحاربوهم، واتبعوا دين المشركين كله بسبب عدم الفرق بين هذا وهذا، إذا عرفت هذه الأمور الأربعة معرفة قلب (أفادك فائدتين) عظيمتين.
(الأولى الفرح بفضل الله وبرحمته) إحداهما معرفتك دين المرسلين واعتقاده والعمل به، ومعرفتك دين المشركين ومجانبته والكفر به، كونُ الله علَّمك دين المرسلين ودلَّك سبيلَهم وعرفك طريقهم. وتعظم النعمة أن الأكثر صاروا من أهل الجهل به؛ فإن النعمة تزداد إذا كانت مختصة بالقليل دون الكثير كما قال تعالى: {قُلْ
__________
1 سورة النساء، الآية: 48.

(1/40)

فإنك إذا عرفتَ أن الإنسان يكفر بكلمة يُخرجِها من لسانه، وقد يقولها وهو جاهل فلا يُعذر بالجهل، وقد يقولها وهو يظن أنها تُقرِّبه إلى الله كما ظن المشركون، خصوصاً إن ألهمك الله ما قصَّ عن قوم موسى مع صلاحهم وعلمهم أنهم أتوه قائلين: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} فحينئذ يعظم خوفك وحرصك على ما يُخلِّصُك من هذا وأمثاله.
ـــــــــــــــــــــــــــــ
بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} 1 الفرح المذموم كما في آية {إِنَّ اللَّهَ لا يُحِبُّ الْفَرِحِينَ} 2، لكنه في الدين ممدوح ومحبوب وواجب كما دلت عليه هذه الآية؛ هو خير مما فرح الناس به وهو الدنيا؛ لو اجتمعت لأحد، مع أنها لا تجتمع لأحد، ولو اجتمعت فهي للزوال والاضمحلال. وما كان لله مقصودٌ به وجهَ الله فهو باقٍ لا يزول. فأفاد أن الفرح بفضل الله وبرحمته واجب. (وأفادك أيضاً الخوف العظيم) هذه هي الفائدة الثانية؛ يفيدك مع ما تقدم من الفرح العظيم الخوفَ على نفسك ودينك، فتفرح بالدين والعمل به، وتخاف على نفسك من زوال هذه النعمة وذهاب هذا النور؛ وهي معرفتك دين المرسلين واتباعه ومعرفتك دين المشركين واجتنابه، مع أن أكثر الناس في غاية الجهل به.
(فإنك إذا عرفتَ أن الإنسان يكفر بكلمة) واحدة (يخرجِها من لسانه) دون قلبه (وقد يقولها وهو جاهل) لا يدري ما تبلغ به من
__________
1 سورة يونس، الآية: 58.
2 سورة القصص، الآية: 76.

(1/41)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
المبلغ (فلا يعذر بالجهل) . وقد يقولها وهو مجتهد (يظن أنها تقربه إلى الله) زُلفَى (كما ظن المشركون) يعني في جنس شركهم وتوسلهم إلى غير الله، قصدُهم أنهم يقربونهم إلى الله زلفى، فيصرِفون لهم خالص العبادة من أجل جهلهم، يقولون إنهم يسألون لنا من الله وأنهم أقرب منا إليه، ولكن هذا هو عين الشرك الأكبر (خصوصاً إن ألهمك الله ما قص عن قوم موسى مع صلاحهم وعلمهم) لما مروا بقوم يعكفون على أصنام لهم (أنهم أتوه قائلين: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ} فقال منكراً عليهم {قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} 1 (فحينئذ) إذا عرفت أن الرجل يكفر بكلمة ... إلخ. (يعظم خوفك وحرصك على ما يخلصك من هذا وأمثاله) ومن أسبا الخلوص من هذا الداء العضال التفتيشُ عن مبادئه ووسائله وذرائعه خشية أن تقع فيه وأنت لا تشعر، وكان حذيفة بن اليمان رضي الله عنه يقول: "كان أصحاب رسول الله صلى الله عليه وسلم يسألونه عن الخير وكنت أسأله عن الشر مخافة أن يدركني"2. ومن أسباب التخلص من هذا صدقُ الابتهال إلى الله وسؤاله التثبيت، وكثيراً ما كان رسول الله صلى الله عليه وسلم يدعو بهذا الدعاء: "اللهم يا مقلب القلوب والأبصار ثبت قلبي على دينك"3، كما ابتهل الخليل عليه السلام إلى الله فقال: {رَبِّ اجْعَلْ هَذَا الْبَلَدَ آمِناً وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ
__________
1 سورة الأعراف، الآية: 138.
2 البخاري في علامات النبوة وأبو داود في الفتن "كان الناس ... إلخ".
3 أخرجه الترمذي "كان رسول الله صلى الله عليه وسلم يكثر أن يقول يا مقلب القلوب ثبت قلبي على دينك".

(1/42)

واعلم أن الله سبحانه من حكمته لم يبعث نبياً بهذا التوحيد إلا جعل له أعداءً كما قال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً} .
ـــــــــــــــــــــــــــــ
رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ} 1 وفي الحديث: "من أَمِن الله على دينه طرفةَ عين سلبه إياه".
(واعلم) أيها الطالب (أن الله سبحانه من حكمته) البالغة (لم يبعث نبياً) من الأنبياء (بهذا التوحيد) من لَدُن نوح إلى أن ختمهم بمحمد صلى الله عليه وسلم (إلا جعل له أعداء) إلا قَيَّض له أعداء قصدُهم الإغواء والصَّدْف عن دين الله؛ هذا الصراط المستقيم. وهذه حكمة بالغة؛ ابتلاء الأخيار بالأشرار ليكمل للأخيار مراتب الجهاد، وإلا لو شاء لما جعل للأشرار شيئاً من السلطة {ذَلِكَ وَلَوْ يَشَاءُ اللَّهُ لانْتَصَرَ مِنْهُمْ وَلَكِنْ لِيَبْلُوَ بَعْضَكُمْ بِبَعْضٍ} الآية، سنته البالغة أن يسلِّط الأشرار على الأخيار؛ سلط الأشرار على الرسل فما دونهم، وليس هواناً بالأنبياء عليهم السلام وأتباعهم، ولكن ليقوم الأخيار بالجهاد فتعظم الدرجة ويعظم الأجر وينالوا المراتب العالية؛ لأن الجنة غالية لا تُنال إلا بالصبر على المصاعب والمشاق. واعلم أن أتباعهم كذلك من صدق الله في اتباعه للرسل كانوا أعظم أعدائه (كما قال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً} يشمل جميع الأنبياء، ثم بيَّن العدو فقال: {شَيَاطِينَ الأِنْسِ وَالْجِنِّ} يعني من هؤلاء وهؤلاء.
__________
1 سورة إبراهيم، الآيتين: 35، 36.

(1/43)

وقد يكون لأعداء التوحيد علومٌ كثيرة وكتب وحجج كما قال تعالى: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ} .
ـــــــــــــــــــــــــــــ
والشياطين هم الذين فيهم تمرُّد وعلو، قال بعضهم إنه بدأ بشياطين الإنس لأنهم أعظم في هذا المقام من شياطين الجن؛ لأن شيطان الإنس يأتي في صورة ناصح مُحب لَيِّن الجانب واللسان، ثم بيَّن الذي به يصدفون عن الحق فقال: {يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً} فتبين لك أن تزييف القول بالعبارة له تأثير، وأن الحق قد يعرض له من يجعله في صورة الباطل كما قال الشاعر:
في زخرف القول تحسينٌ لباطله ... والحق قد يعتريه سوءُ تعبير
تقول هذا مجاج النحل تمدحه ... وإن شئت قلت هذا قيء الزنابير
مدحاً وذماً وما جاوزت وصفهما ... والحق قد يعتريه سوء تعبير1
{وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ} لكنه جعلهم ابتلاء وامتحاناً ليتبين المجاهد من القاعد والصابر من غير الصابر والمجد من المخلد {فَذَرْهُمْ وَمَا يَفْتَرُونَ} 2، وهذا وعيد شديد وتهديد وتغليظ.
(وقد يكون لأعداء التوحيد علوم كثيرة) لُغوية (وكتب)
__________
1 قال ابن القيم رحمه الله: والزخرف الكلام المزيَّن كما يزين الشيء بالزخرف وهو الذهب، وهو الغرور لأنه يغر المستمع. والشبهاتُ المعارضة للوحي هي كلام زخرف يغر المستمع {وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ} الآية. فانظر إلى إصغاء المستجيبين لهؤلاء ورضاهم بذلك واقترافهم المترتب عليه (اهـ. الصواعق ص 1041) .
2 سورة الأنعام، الآية: 112.

(1/44)

إذا عرفت ذلك وعرفت أن الطريق إلى الله لا بد له من أعداء قاعدين عليه، أهل فصاحة وعلم وحجج، فالواجب عليك أن تتعلم من دين الله ما يصير سلاحاً لك تقاتل به هؤلاء الشياطين الذين قال إمامهم ومقدمهم لربك عز وجل: {لأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ ثُمَّ لآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} .
ـــــــــــــــــــــــــــــ
يرجعون إليها (وحجج) لكنها عند التحقيق مثل السراب عند المناظرة تبين أنها لا شيء {كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً} عند الحاجة إليه. ومن تلك الحجج ما تقدم ومنها ما يأتي الجواب عنه. والعلم: هو الموروث عن الأنبياء عليهم الصلاة والسلام. وأما علمهم فهو إما منامات –أحلام- أو تُرهَات باطلة لا أصل لها، ومنها شيء صحيح في نفسه لكن لا يفهمونه وهو في الحقيقة لا يدل على باطلهم بل هو رد عليهم، والدليل أن عندهم علوماً كثيرة وكتباً وحججاً قوله تعالى: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} 1.
(إذا عرفت ذلك) يعني ما قرَّره وقدمه المصنف (وعرفت أن الطريق إلى الله لا بد له من أعداء قاعدين عليه) ملازمين له لا ينفكُّون عنه ولا يرجعون عنه أبداً، قصدُهم الإغواء والصدف عن هذا الصراط المستقيم (أهل فصاحة) وبلاغة في المنطق (وعلم وحجج) على باطلهم؛ ولكنها ليست من الحجج الموروثة عن الأنبياء صلوات
__________
1 سورة غافر، الآية: 83.

(1/45)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الله وسلامه عليهم إنما هي منامات وأكاذيب إذا جاء عند التحصيل فإذا هي تخونهم أحوجَ ما يكونون إليها.
(فالواجب عليك أن تتعلم من دين الله) الذي أنزله (ما يصير سلاحاً لك) تذبُّ به عن نفسك ودينك وتدافع به و (تقاتل به هؤلاء الشياطين الذين) هم بهذا المقام أعظم ضرراً من شياطين الجن، وهم نواب إبليس الذي (قال إمامهم ومقدمهم لربك عز وجل: {لأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ} ) أي: لا أترك أحداً يمر إلا تشبَّثت به وأغويته. لشدة عداوته لهذا النوع الإنساني جَدّ كل الجد واجتهد كل الاجتهاد في إغوائه وصدفه وإضلاله؛ أخبر هذا الخبر عما هو مُريد وجازِم وعازِم عليه؛ ثم أكده بهذه التأكيدات {ثُمَّ لآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} 1.
فإذا كان الطريق الذي هذه صفتُه عليه مرصودٌ عليه بأنواع الصدوف، وأنواع القيود، وأنواع السلاح، وأنواع الحجج والبينات، وأنواع الكيد والمكر والخداع، فكيف يأمن الإنسان ولا يخاف؟!
ومما تقدم تعرف البُعد عن صفة التعب والهُوينا، بل الأمر جد كل الجد. فمعلوم أن المقيَّض له أعداء، لا يكون في غفلة عنهم وليس مقصودهم سفك الدم فقط، لا بل الدين. وكم أهلك في الطريق الذي عليه شياطين الإنس والجن مراصدين مع ما جعل
__________
1 سورة الأعراف، الآيتان: 16، 17.

(1/46)

ولكن إذا أقبلتَ على الله وأصغيت إلى حجج الله وبيناته فلا تخف ولا تحزن {إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً} .
ـــــــــــــــــــــــــــــ
لهم من السلطة على القلب ونحو ذلك يحسبون أنه آمن ولا خافوا من مخاوفه ولا علموا من الشرع طرقه ومخاوفه.
بعد ذكر المصنف ما ذكر من عداوة الشيطان ونوابه وحرصهم على اهلاك هذا الجنس الإنساني قال:
(ولكن إذا أقبلت على الله) بقلبك وقالبك، وعلم منك اللجأ إليه والتبرِّي والتخلّي من الحول والقوة إلا به (وأصغيتَ) كل الإصغاء (إلى حجج الله وبيناته) من الكتاب والسنة (فلا تخف ولا تحزن) من الأعداء القاعدين لك على الصراط المستقيم؛ فعندك ما يحصنك من هذا؛ فالخوف عليك عندما تُعرِض عن حجج الله وبيناته، الخوف والحزن عليك من جهة نفسك أن لا تُقبِل ولا تصغي؛ وأما إن لجأت إليه فَلاَ {إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً} 1. وإن كان قسمُه وحظه من الألف تسعمائة وتسعة وتسعين فليس كثرةُ حزبِه من قوة كيده، بل كيدُه ضعيف، ولكن أكثر الخلق أطاعوه وتولَّوه ومكَّنوه من أنفسهم، فلما جعلوا له سلطاناً كان له عليهم سلطان، وإلا كل عباد الله ليس له عليهم سلطان، ولو أنهم لم يجعلوا له عليهم سلطانا لما كان له عليهم سلطان، فهم الذين أعطوه القياد لأجل الشهوات وإيثار العاجل على الآجل؛ أعطوه ذلك فصاروا إلى حيِّزه من جانب فصارت قوته نسبية، كما قال تعالى: {إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ
__________
1 سورة النساء، الآية: 76.

(1/47)

والعامِّي من الموحِّدين يغلب الألف من علماء هؤلاء المشركين كما قال تعالى: {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} فجندُ الله هم الغالبون بالحجة واللسان كما أنهم الغالبون بالسيف والسنان، وإنما الخوف على الموحد الذي يسلك الطريق وليس معه سلاح وقد مَنَّ الله علينا بكتابه الذي جعله تبياناً لكل شيء وهدى وبشرى للمسلمين.
ـــــــــــــــــــــــــــــ
عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ} 1. فمن استولى عليه الشيطان في شيء فهو الذي ولاه على نفسه، وإذا أطاعه في شيء انتظر منه شيئاً آخر، وهكذا حتى يوصله إلى الهلاك والعياذ بالله.
(والعامي من الموحدين) الذي عرف أدلة دينه وإن كان ليس بفقيه ولا عالم، ليس المراد العامي الجاهل اللهم إلا أن يوفق العامي الذي لا يعرف –لحجةٍ عقلية وهو نادر (يغلب الألف) بل الألوف (من علماء هؤلاء المشركين) ، لأن حجج المشركين ترهات وأباطيل ومنامات كاذبة وما كان معهم من الحق فهو رد في الحقيقة عليهم (كما قال تعالى: {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} ) 2 فهذه الآيات أفادت حصر الغلبة في جند الله وهو يقتضي بعمومه الغلب في جميع النواحي: الحجة واللسان والسيف والسنان ويغلبون قبيلهم3 ولا تظن أنه
__________
1 سورة النحل، الآيتان: 99، 100.
2 سورة الصافات، الآية: 173.
3 لأنه لا حجة لهم على باطلهم فلا شيء من الحق يدل على باطلهم فلو قُدِّر أنهم أستدلوا بآية فليس لهم في الحقيقة دليل فيها والأدلة على توحيد رب العالمين أكثر من أن تحصر وأشهر من أن تذكر. وما يتشبثون به ويزعمون أنه دليل ليس بدليل، ويأتيك بعض ذلك والجواب عنه (عبارة أخرى) .

(1/48)

فلا يأتي صاحب باطل بحجة إلا وفي القرآن ما ينقضها ويبين بطلانها كما قال تعالى: {وَلا يَأْتُونَكَ بِمَثَلٍ إِلاَّ جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِير} قال بعض المفسرين: هذه الآية عامة في كل حجة يأتي بها أهل الباطل إلى يوم القيامة.
ـــــــــــــــــــــــــــــ
يرد عليه تسليط أهل الشر في هذه الأزمان، فإنه بسبب إضاعته، وإلا دينُ رب العالمين محفوظٌ مؤمِّنٌ بحفظ من يقوم به. ولا تظن أنه يرد عليه إدالة أهل الباطل بعض الأحيان فإنه تمحيصٌ ورفعة وغرور لأهل الباطل. (وإنما الخوف على الموحد) العابد لله المستقيم على الوحيد (الذي يسلك الطريق وليس معه سلاح) يذب به عن دينه وهو الحجة والسلاح لم يتعلم أدلة دينه، فهذا مخوفٌ عليه أن يُقتَل أو يُسلَب أو يبقى أسيراً في يد عدوه الشيطان وجنوده فيستزلونه عن الطريق السوي (وقد مَنَّ الله علينا بكتابه) الذي هو السلاح كل السلاح الأعظم. (الذي جعله تبياناً لكل شيء وهدى وبشرى للمسلمين) .
(فلا يأتي صاحب باطل بحجة) كائنةٍ ما كانت إلى يوم القيامة (إلا وفي القرآن ما ينقضها ويبين بطلانها) يعرف ذلك من يعرفه، ويوفَّق له من يوفق، ويجهل ذلك من يجهله (كما قال تعالى: {وَلا يَأْتُونَكَ بِمَثَلٍ} ) أي بحجة أو شبهة، وهذه نكرة في سياق النفي، فشمل جميع ما يؤتى به {إِلاَّ جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِير} 1.2
__________
1 سورة الفرقان، الآية: 33.
2 قال ابن القيم رحمه الله: فالحق هو المعنى المدلول الذي تضمَّنه الكتاب، والتفسير الأحسن هو الألفاظ الدالة على ذلك الحق؛ فهي تفسيره وبيانه (الصواعق المرسلة) .

(1/49)


احتجاج المشركين في زماننا بالمتشابه - شرح كشف الشبهات

شرح كشف الشبهات لمحمد بن إبراهيم آل الشيخ

احتجاج المشركين في زماننا بالمتشابه
...
وأنا أذكر لك أشياء مما ذكر الله في كتابه جواباً لكلام احتج به المشركون في زماننا علينا.
ـــــــــــــــــــــــــــــ
فالقرآن كفيل بذلك (قال بعض المفسرين: هذه الآية عامة في كل حجة يأتي بها أهل الباطل إلى يوم القيامة) ولكن قد يؤتى الإنسان من عدم الفهم له أو عدم الاعتناء به. وقد التزم بعض العلماء؛ وهو شيخ الإسلام ابن تيمية أن لا يحتج مبطِل بآية أو حديث صحيح على باطله إلا وفي ذلك الدليل ما يدل على نقضه، وذكر لذلك أمثلة: منها آية {لا تُدْرِكُهُ الْأَبْصَارُ} 1 و {لَيْسَ كَمِثْلِهِ شَيْءٌ} 2.
(وأنا أذكر لك أشياء مما ذكر الله في كتابه جواباً لكلام احتج به المشركون في زماننا علينا) هذا فيه بيان موضوع الكتاب وما صُنِّف فيه؛ فهو في رد شُبَهٍ شَبَّه بها بعض المشركين على توحيد العبادة؛ فإن الشيخ رحمه الله لما تصدى للدعوة إلى الله وبيَّن ما عليه الكثير من الشرك الأكبر تصدى بعض الجهال بالتشبيه على جهالٍ مثلهم، وزعموا أن المصنف رحمه الله يكفِّر المسلمين، وحاشاه ذلك؛ بل لا يكفر إلا من عمل مكفراً وقامت عليه الحجة فإنه يكفره. فقصد كشف تلك الشُبه المشبهة على الجهال وردّها وإن كانت أوهى من خيط العنكبوت لكن تشوش عليهم.
وقدم المصنف رحمه مقدمة نافعة في بيان حقيقة دين المرسلين وما دعوا إليه وحقيقة دين المشركين وما كانوا عليه؛ ليعلم الإنسان
__________
1 سورة الأنعام، الآية: 103.
2 سورة الشورى، الآية: 11.

(1/50)

فنقول: جواب أهل الباطل من طريقين: مجمل، ومفصّل.
أما المجمل: فهو الأمر العظيم والفائدة الكبيرة لمن عقلها، وذلك قوله تعالى: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ} .
ـــــــــــــــــــــــــــــ
حقيقة دين المرسلين عند ورود الشبهة، ويعلم من هو أولى بدين المرسلين من دين المشركين، وبيَّن أن مشركي زمانه هم أتباع دين المشركين1.
(فنقول: جواب أهل الباطل من طريقين) طريق (مجمل) وطريق (ومفصل) .
(أما المجمل فهو الأمر العظيم والفائدة الكبيرة لمن عقلها) وفهمها وعرفها، أما من كانت تجري على لسانه فقط فإن هذا الجواب لا يكون له حجة. وإنما قال ذلك في المجمل لأنه في الحقيقة يصلح جواباً لكل شبهة (وذلك قوله تعالى: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ} ) الآيات المحكمات تعبَّد الله الخلقَ بالعلم بها، والعمل بها والإيمان بها. هذا هو حكم المحكم:
الأول: الإيمان به أنه من عند الله.
الثاني: معرفة معانيه.
الثالث: العمل به.
{هُنَّ أُمُّ الْكِتَابِ} أُمَّ الشيء أصله والذي يرجع إليه عند الاشتباه
__________
1 وتقدم ذكر هذه المقدمة أول الكتاب وبيان موضوعه أيضاً.

(1/51)

{فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ} . وقد صحَّ عن رسول الله صلى الله عليه وسلم أنه قال: "إذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم".
ـــــــــــــــــــــــــــــ
والإشكال {وَأُخَرُ مُتَشَابِهَاتٌ} الدلالة، ليس دلالتها واضحة مثل المحكمات. وحكمها:
أولاً: الإيمان بها أنها من عند الله أنزلها على العباد ليؤمنوا بها.
والثاني: أن لا تفسر بما يخالفِ المحكم بل تُرد إلى الأم وهو المحكم وتفسَّر به1.
{فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ} يعني ميل ومنه قوله تعالى: {مَا زَاغَ الْبَصَرُ وَمَا طَغَى} وزاغت الشمس ومالت، والمراد أن الذين في قلوبهم ميل عن الحق {فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ} يطلبون المتشابه في الدلالة ويتركون المحكم؛ ويصدفون عن الواضح لكونه يهدم ما هم عليه من الباطل ويفضحهم؛ فالجاهل إذا أدلوا عليه بآية من المتشابه راجت عليه، وهذا يفيد أن أهل الاهتداء والاستقامة يتبَّعون المحكم ويردون المتشابه إلى المحكم، فيقولون: لم عدلت عن هذه الآية وهذه الآية التي لا تحتمل هذا، ولا هذا، وأنهم خلاف أهل الزيغ؛ لأنه
__________
1 قال ابن القيم رحمه الله: قسم الله سبحانه الأدلة السمعية إلى قسمين: محكم، ومتشابه. وجعل المحكم أصلاً للمتشابه وأمَّاًّ له يُردّ إليه، فما خالف ظاهر المحكم فهو متشابه يرد إلى المحكم. وقد اتفق المسلمون على هذا (الصواعق، ص 772) .

(1/52)

مثال ذلك إذا قال بعض المشركين: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} ، أو أن الشفاعة حق، أو أن الأنبياء لهم جاهٌ عند الله، أو ذكر كلاماً للنبي صلى الله عليه وسلم يستدل به على شيء من باطله وأنت لا تفهم معنى الكلام الذي ذكره.
ـــــــــــــــــــــــــــــ
خص أولئك بأتباع المتشابه {ابْتِغَاءَ الْفِتْنَة1ِ وَابْتِغَاءَ تَأْوِيلِهِ2 وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ} 3.
(وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: " إذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله" عنى الله بقوله {فِي قُلُوبِهِمْ زَيْغٌ} "فاحذروهم" 4 لا يزيغون بكم عن سبيل الحق زاغوا عن الحق. حذَّر منهم لأن مخالطتهم وسماع كلامهم الداءُ العضال ومرض القلوب، ولا يتكل الإنسان على ما معه من الحق؛ بل يبعد عن أهل الزيغ ويجانبهم ولو معه حق؛ فإن السلف كان هذا شأنهم ويستدلون بالحديث. وهذا حكم أهل الباطل؛ أن يبعد عنهم لئلا يدخل القلب شبهة يعسر التخلص منها؛ فإن أخل الباطل لا يألُون جهداً أن تكونوا مثلهم في زيغ القلوب وهم أضر على الناس من أهل المعاصي الشهوانية.
(مثال ذلك) يعني مثل احتجاج المشركين بالمتشابه. وللجواب
__________
1 إرادة اللبس.
2 على أهوائهم الباطلة.
3 والتأويل يُراد به التحريف، ويراد به التفسير، ويراد به علم كيفيات الأمور الغائبة.
فالتحريف باطل، والتفسير يعلمه العلماء، والكيفات الغائبة لا يعلمها إلا الله.
4 أخرجه البخاري (ك 65 ب1) ، ومسلم (2053) .

(1/53)

فجَاوِبه بقولك إن الله ذكر في كتابه أن الذين في قلوبهم زيغ يتركون المحكم ويتبَّعون المتشابه، وما ذكرته لك من أن المشركين يُقرُّون بالربوبية وأن الله كفَّرهم بتعلُّقهم على الملائكة والأنبياء والأولياء مع قولهم هؤلاء شفعاؤنا عند الله.
ـــــــــــــــــــــــــــــ
عن ذلك بالجواب المجمل (إذا قال بعض المشركين: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} 1ِ) زعم أن الآية تدل على أنهم يدعون، يعني فيطلبون له، وأنهم أهل قرب ومنزلة وجاه وفضل، ومن كان كذلك فقد تأهل. أو شبَّه بـ (أن الشفاعة) التي ذكرت في النصوص (حق) وواقعةٌ، وإذا كانت حقاً فهي تُطلَب من الأموات ونحوهم، فيهتف باسمه ويقول: يا فلان، اشفع لي ... (أو أن الأنبياء لهم جاهٌ عند الله) فهم يسألون ويدعون ليسألوا لمن ليس له الجاه عنده (أو ذكر) المبطل المشبه (كلاماً للنبي صلى الله عليه وسلم يستدل به على شيء من باطله وأنت لا تفهم معنى الكلام الذي ذكره) يعني لا تفهم أنه يدل على مقصوده وتفهم وتعتقد أن هذه أمور باطلة.
(فجاوِبه بقولك إن الله ذكر في كتابه أن الذين في قلوبهم زيغ يتركون المحكم) ويعدلون عنه (ويتبعون المتشابه) ويميلون إليه ويستدلون به، وأمت تركت المحكم وهو قوله: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 2ِ {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ} 3ِ وعمدت إلى المتشابه {أَلا
__________
1 سورة يونس، الآية: 62.
2 سورة الجن، الآية: 18.
3 سورة المؤمنون، الآية: 117.

(1/54)

هذا أمر محكمَ بيَّن لا يقدر أحد أن يغير معناه.
وما ذكرتَه لي أيها المشرك من القرآن أو كلام النبي صلى الله عليه وسلم لا أعرف معناه.
ـــــــــــــــــــــــــــــ
إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} وعمدت إلى المتشابه وهو أن الشفاعة حق وتركت المحكم وهو {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} (وما ذكرته لك) وجاوبه بما ذكره المصنف (من أن المشركين يقرون بالربوبية) لم ينازعوا فيها.
وتبيَّن له أن الداعي عبد القادر مثلاً يدَّعي أنه ذو مكانة وأنت مُقرٌّ بالربوبية والمشركون الأولون مقرون بالربوبية ولا نفعهم (وأن الله كفرهم بتعلقهم على الملائكة والأنبياء والأولياء مع قولهم {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 1ِ ومع قولهم {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 2ِ ما زادوا على هذا.
(هذا أمر محكمَ بيَّن لا يقدر أحد أن يغير معناه) كون الذين في قلوبهم زيغ يحتجون بالمتشابه ويعدلون عن المحكم، وكون المشركين الأولين ما ادَّعَوا فيهم الربوبية وإنزال المطر، وأنهم ما كانوا مشركين كفاراَ إلا بتعلُقهم عليهم رجاء شفاعتهم وتقريبهم إلى الله زلفى. هذان أمران محكمان:
الأول: احتجاجهم بالمتشابه.
والثاني: أن المشركين مقرون بالربوبية –كما تقدم- وأن الله كفرهم بتعلقهم على الملائكة ونحوهم؛ كونهم ما طلبوا إلا الشفاعة
__________
1 سورة يونس، الآية: 18.
2 سورة الزمر، الآية: 3.

(1/55)

ولكن أقطع أن كلام الله لا يتناقض، وأن كلام النبي صلى الله عليه وسلم لا يخالف كلام الله عز وجل. وهذا جواب جيد سديد، ولكن لا يفهمه إلا من وفَّقه الله تعالى فلا تَستَهِن به.
ـــــــــــــــــــــــــــــ
والقرب إلى الله بذلك ليس من الأمور المتشابهة؛ كما أن الأمور المحكمة أنهم ما أرادوا ممن دعَوه وذبحوا له وتعلَّقوا عليه إلا شفاعته كما قال فيه: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} إلى قوله: {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} .
(وما ذكرته لي أيها المشرك من القرآن) كقوله {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} فإن من المتشابه1ِ وحكمه أن يُردَّ إلى المحكم (أو كلام) النبي صلى الله عليه وسلم كقوله: "وأعطيت الشفاعة" (لا أعرف معناه) لا أعرف دلالته على ما قصدت وأردت أنهم يدعون من دون الله. نعم {لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} ولكن أين دلالته على المقام ما دل على أنهم يدعون، من وصلهم إلى هذه الدرجة؟ أأنت الذي تقول هذا؟!
وأنا عندي شيء أقطع به كالشمس من النصوص كقوله: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} وكقوله: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ} .
(ولكن أقطع أن كلام الله لا يتناقض، وأن كلام النبي صلى الله عليه وسلم لا يخالف
__________
1 قلت: على المُشبَّه عليه؛ لا على العلماء، ولا لأنه يخالف ظاهر المحكم كما تقدم في كلام ابن القيم.

(1/56)

فإنه كما قال تعالى: {وَمَا يُلَقَّاهَا إِلاَّ الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلاَّ ذُو حَظٍّ عَظِيمٍ} .
ـــــــــــــــــــــــــــــ
كلام الله عز وجل) يعني فأعرف أن هذه الآية ونظائرها لا تنافي هذه النصوص وما معي من النصوص محكم فلا أترك المحكمَ البيِّنَ الدلالةَ للمتشابه.
فالأدلة التي معي لا يناقضها شيء هي من المحكمات، وما زعمه أنه يخالفها من المتشابه فلا يخالفها أبداً، ولو ادَّعى هو أن كلام الله يتناقض لكان كفراً آخر، وكذلك لو ادعى أن كلام النبي صلى الله عليه وسلم يخالف كلام الله لكان كفراً آخر سوى ما كان عليه من الكفر.
(وهذا جواب جيد سديد ولكن لا يفهمه إلا من وفَّقه الله تعالى فلا تستهن به) هذا ثناء من المؤلف على هذا الجواب المجمل وأنه أصل أصيل في دفع شبه المشبّه.
(فإنه) نظير الخصلة التي هي الدفع بالتي أحسن (كما قال تعالى: {وَمَا يُلَقَّاهَا إِلاَّ الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلاَّ ذُو حَظٍّ عَظِيمٍ} 1ِ) ، فكذلك هذا الجواب بهذه الصفة العظيمة فإنك إذا وفقت للجواب بهذا فقد وفقت لأمر عظيم.
فصار هذا الجواب عن هذه الشبه جواباً مركَّباً 2ِ من ثلاثة أمور:
__________
1 سورة فصلت، الآية: 35.
2 والجواب المركب هو الذي لا يكفي كل فرد منه جواباً، فلا يكفي مثلاً في كشف هذه الشبه أن تقول: {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ} الآية، بل حتى تركب من الثلاثة. والمفرد هو الجواب الواحد الكافي. فصارت الشبهة كالداء الذي يحتاج إلى دواء؛ فتارةً يداوى بالعسل وحده ويكفي، وتارة لا يكفي العسل وحده بل يداوي بالعسل والثفاء جميعاً (تقرير أيضاً) .

(1/57)


الشبهة الأولى: أن من أقر بتوحيد الربوبية ولم يقصد من الصالحين إلا الجاه والشفاعة فليس بمشرك - شرح كشف الشبهات

شرح كشف الشبهات لمحمد بن إبراهيم آل الشيخ

الشبهة الأولى: أن من أقر بتوحيد الربوبية ولم يقصد من الصالحين إلا الجاه والشفاعة فليس بمشرك
...
وأما الجواب المفصَّل فإن أعداء الله لهم اعتراضات كثيرة على دين الرسل يصدون بها الناس عنه، منها قولهم: نحن لا نشرك بالله، بل نشهد أنه لا يخلق ولا يرزق ولا ينفع ولا يضر إلا الله وحده لا شريك له وأن محمداً صلى الله عليه وسلم لا يملك لنفسه نفعاً ولا ضراً فضلاً عن عبد القادر أو غيره ولكن أنا مذنب والصالحون لهم جاه عند الله وأطلب من الله بهم.
ـــــــــــــــــــــــــــــ
الأول: بيان أن الذين في قلوبهم زيغ يتركون المحكم ويتبعون المتشابه.
الثاني: أن الأولين مقرون بالربوبية لم ينازعوا فيها وأنهم ما ادَّعَوا إلا مثل ما ادعى هذا المشبِّه من طلب الشفاعة والقرب إلى الله بذلك وأن الله كفرهم بذلك.
الثالث: أن معي نصوصاً لا تتناقض، وأن كلام النبي صلى الله عليه وسلم لا يخالف كلام الله عز وجل، وأن المبطل يحتج بشيء هو حق ولا يدل على الباطل بحال.
(وأما الجواب المفصل) وهو الذي يُجابُ به عن كل شبهة بجواب يخصُّها (فإن أعداء الله) المشركون عبدةُ غير الله (لهم اعتراضات كثيرة على دين الرسل يصدون بها الناس عنه) منها قولهم مع شركهم بالله (نحن لا نشرك بالله شيئاً) وهم قد وقعوا فيه لكن نَفَوه عن أنفسهم جهلاً وضلالاً.
(بل نشهد أنه لا يخلق ولا يرزق ولا ينفع ولا يضر إلا الله وحده

(1/58)

فجَاوِبه بما تقدَّم؛ وهو أن الذين قاتلهم رسول الله صلى الله عليه وسلم مقرون بما ذكرتَ، ومقرون أن أوثانهم لا تدبِّر شيئاً، وإنما أرادوا الجاه والشفاعة، واقرأ عليه ما ذكر الله في كتابه ووضّحه.
ـــــــــــــــــــــــــــــ
لا شريك له وأن محمداً صلى الله عليه وسلم لا يملك لنفسه نفعاً ولا ضراً فضلاً عن عبد القادر) الكيلاني (أو غيره) ممن له جاه ومنزلة ومقام كبير (ولكن أنا مذنب) ولم أُؤَهَّل إلى الطلب من الجانب الأعلى (والصالحون لهم جاه عند الله وأطلب من الله بهم) فأطلب منهم وهم يسألون ويطلبون لي ويقرِّبوني إلى الله زلفى، لا أطلبهم ذواتهم.
(فجاوِبه بما تقدم؛ وهو أن الذين قاتلهم رسول الله صلى الله عليه وسلم مقرون بما ذكرت ومقرون أن أوثانهم لا تدبر شيئاً) وأن الله هو النافع الضار وحده (وإنما أرادوا الجاه والشفاعة) فقط تعلَّقوا عليهم لأجل جاههم عند الله؛ فإن المشرك الذي نزل فيه القرآن هو هذا: دعاء من يشفع لهم عند الله؛ لا أنه يخلق ويرزق (واقرأ عليه ما ذكر الله في كتابه ووضحه) اقرأ عليه الآيات الدالة على هذا وهذا.
فمن الآيات الدالة على إقرارهم بالربوبية قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} 1ِ وقوله تعالى: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ} إلى قوله: {فَأَنَّى تُسْحَرُونَ} 2ِ وقوله:
__________
1 سورة يونس، الآية: 31.
2 سورة المؤمنون، الآيات: 84-89.

(1/59)

{وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ} 1 وقوله: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} 2 وغير ذلك من الآيات
واقرأ عليه الآيات الدالة على أن الله كفرهم بشركهم في الإلهية، وأنهم ما أرادوا إلا شفاعتهم وتقريبهم، وأن هؤلاء ما زادوا على ما فعله المشركون الأولون، ليتبين أنه في عماية عما جاءت به الرسل ومعاكسة لما جاء به الرسل كقوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 3 وقوله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} 4 وقوله تعالى: {وَمَا لِيَ لا أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُونَ* أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلا يُنْقِذُونِ} 5 وقوله تعالى: {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ
ـــــــــــــــــــــــــــــ
1 سورة لقمان الآية:25
2 سورة العنكبوت الآية:61
3 سورة يونس الآية: 18
4 سورة الزمر الآية:3
5 سورة يس الآيتان: 22،23

(1/60)


الشبهة الثانية: حصرهم عبادة غير الله في الأصنام دون الصالحين - شرح كشف الشبهات

شرح كشف الشبهات لمحمد بن إبراهيم آل الشيخ

الشبهة الثانية: حصرهم عبادة غير الله في الأصنام دون الصالحين
...
فإن قال: هؤلاء الآيات نزلت فيمن يعبد الأصنام، كيف تجعلون الصالحين مثل الأصنام؟ أم كيف تجعلون الأنبياء أصناماً؟!.
فجاوِبه بما تقدم؛ فإنه إذا أقرَّ أن الكفار يشهدون بالربوبية كلها لله وأنهم ما أرادوا ممن قصدوا إلا الشفاعة ولكن أراد أن يفرِّق بين فعلهم وفعله بما ذكر.
ـــــــــــــــــــــــــــــ
لَقَدْ تَقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنْكُمْ مَا كُنْتُمْ تَزْعُمُونَ} 1ِ ونظائرها من الآيات الدالة على أنهم ما أرادوا ممن قصدوا إلا الجاهَ والشفاعة.
فحاصلُ جواب هذه الشبهة أنك ما زِدتَ على ما أقَرَّ به المشركون الأولون، ولا زاد فعلُك عن فعلهم بل أنت وهم سواء.
(فإن قال) المشبِّه (هؤلاء الآيات) يعني آية: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} ونحوها (نزلت فيمن يعبد الأصنام) إن انتقل إلى هذه الشبهة وهي حصرُ عبادة غير الله في الأصنام، يعني وما سواه فليس بعبادة، فليس مثلهم، هو يدعو الصالحين وليس بمشرك! (كيف تجعلون الصالحين مثل الأصنام؟) حصر عبادة غير الله في الأصنام (أم كيف تجعلون الأنبياء أصناماً؟) من شأن أهل الباطل وأشباههم نسبتهم مَن نَزَّل الصالحين منازلَهم أن يقولوا: تنقصوهم وهضموهم. وفي الحقيقة هم الناقصون المنتقِّصون للرسل وأرادوا أن يُعطَوْا باطلاً. وأهل الحق نزلوهم منازلهم الحق اللائقة بهم وما جاءوا به، ولا زادوا ولا نقصوا؛ أعطوهم حقهم الواجب ونزَّهوهم عما لا يصلح
__________
1 سورة الأنعام، الآية: 94.

(1/61)

فاذكر له أن الكفار منهم من يدعو الأصنام ومنهم من يدعو الأولياء الذين قال الله فيهم: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} الآية، ويدعون عيسى ابن مريم وأمه وقد قال تعالى: {مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلانِ الطَّعَامَ انْظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الآياتِ ثُمَّ انْظُرْ أَنَّى يُؤْفَكُونَ قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَكُمْ ضَرّاً وَلا نَفْعاً وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} .
ـــــــــــــــــــــــــــــ
لهم من الباطل.
(فجاوبه بما تقدم) وهو أن المشركين الأولين مقرون بالربوبية؛ أن الله تعالى الخالق وحده لا شريك له الرازق وإنما كانوا مشركين باتخاذهم الوسائط ... إلخ. لكنهم ما أعطوا الربوبية حقها فإن توحيد الألوهية هو نتيجة توحيد الربوبية كما تقدم (فإنه إذا أقر أن الكفار يشهدون بالربوبية كلها لله وأنهم ما أرادوا ممن قصدوا إلا الشفاعة) والمشبِّه مقر بذلك (ولكن أراد) المشبه (أن يفرق بين فعلهم وفعله بما ذكر) وهو أن المشركين يعبدون أصناماً وهو لا يعبد صنماً.
(فاذكر له أن الكفار منهم من يعبد الأصنام) والأوثان كما ذكر الله عنهم {قَالُوا نَعْبُدُ أَصْنَاماً فَنَظَلُّ لَهَا عَاكِفِينَ} 1، {إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَاناً وَتَخْلُقُونَ إِفْكاً} 2، {مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ
__________
1 سورة الشعراء، الآية: 71.
2 سورة العنكبوت، الآية: 17.

(1/62)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
لَهَا عَاكِفُونَ} 1.
(ومنهم من يدعو الأولياء الذين قال الله فيهم: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} 2 الآية) فمعبوداتُهم متنوعة؛ ليست الأصنام وحدها، من دليل تنوعها هذه الآية فإنها نزلت في أناس يعبدون الجن فأسلم الجن وبقي الإنس على عبادتهم. وقيل نزلت فيمن يعبد العُزَير والمسيح كما هو قول أكثر المفسرين. ولا منافاة بين القولين فإنها نزلت فيمن يدعو مدعواً وذلك المدعو صالح في نفسه يرجو رحمة الرب ويخاف عقابه، فكأن الله سبحانه قال في الرد عليهم: إن من تدعونه عبيدي كما أنكم عبيدي، يرجون رحمتي ويخافون عذابي، فينبغي أن تفعلوا مثل ما تفعل تلك الآلهة. فصاروا عبيده بثلاثة أشياء: بعبادته وحده، ورجائه وحده، وخوفه وحده. هذا هو الموصّل لهم والوسيلة والسبب الموصل لا عبادة سواه من الأولياء ونحوهم. فهذه الآية من جملة الأدلة على أن من معبوداتهم الأولياء.
(ويدعون عيسى ابن مريم وأمه) وهو صريح في شرك النصارى بالرسل؛ عيسى رسول (وقد قال تعالى: {مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ} ) يعني عظيمة التصديق بالحق {كَانَا يَأْكُلانِ الطَّعَامَ انْظُرْ كَيْفَ نُبَيِّنُ
__________
1 سورة الأنبياء، الآية: 52.
2 سورة الإسراء، الآية: 57.

(1/63)

واذكر له قوله تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} .
ـــــــــــــــــــــــــــــ
لَهُمُ الآياتِ ثُمَّ انْظُرْ أَنَّى يُؤْفَكُونَ قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَكُمْ ضَرّاً وَلا نَفْعاً وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} 1.
فهذا بعض أنواع شرك الأولين أهل الكتاب.
(واذكر له قوله تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} ) 2 هذه الآية دالة على أن من المشركين من يعبد الملائكة.
فعرفت من هذه الآيات أن من المشركين من يدعو الأولياء والصالحين، ومنهم من يدعو الأنبياء، ومنهم من يدعو الملائكة. وأن الآيات منها ما نزل فيمن يعبد الأولياء، وبعضها فيمن يعبد الأنبياء، وبعضها فيمن يعبد الملائكة، وأنها ليست منحصرة فيمن يعبد الأصنام فقط؛ فلا فرق بين المعبودات، بل الكلُّ تسويةُ المخلوق بالخالق، والكل عدل به تعالى سواه في العبادة، فالكل شرك والكل مشركون. فعرفت من الآيات أنه مثلُهم فبذلك انكشفت شبهتُه واندحضت حجته.
__________
1 سورة المائدة، الآيتان: 75، 76.
2 سورة سبأ، الآيتان: 40، 41.

(1/64)

وقوله تعالى: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلاَّمُ الْغُيُوبِ} فقل له: عرفت أن الله كفَّر من قصد الأصنام وكفر أيضًا من قصد الصالحين، وقاتلهم رسول الله صلى الله عليه وسلم ولم يفرق بينهم.
ـــــــــــــــــــــــــــــ
(وقوله تعالى: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ} وهو تعالى أعلم أن عيسى لم يقل ذلك، ولكن المراد نطقُه على رؤوس الأشهاد وبيانُ بطلانِ عبادتهم له، وأنه لم يرضَ بذلك. وهذا الخبر من الله ذمٌ وعيب لمن اتخذ المسيح وأمه إلهين من دون الله {قَالَ سُبْحَانَكَ} أي تنزيهاً لك عمَّا لا يليق بجلالك وعظمتك {مَا يَكُونُ لِي} يعني ما ينبغي لي {أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ} أن أجعل حق رب العالمين الذي لا يشركه فيه غيره لي {إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ} وأنت أعلم أنه لم يصدر مني ذلك {تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلاَّمُ الْغُيُوبِ مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ} 1.
(فقل) للمشبِّهِ الشبهةَ السابقة (عرفت أن الله كفَّر من قصد الأصنام وكفر أيضًا من قصد الصالحين) 2 بل لابد أن ينضم إلى ذلك تكفيرُهم واعتقاد ذلك، فمن لم يكفرهم دليل على أنه لا يرى عملهم كفراً (وقاتلهم رسول الله صلى الله عليه وسلم ولم يفرق بينهم) بل جعل
__________
1 سورة المائدة، الآيتان: 116، 117.
2 يعني إذا سردت عليه الآيات التي فيها غير من عبد الأصنام فقل له: عرفت.. إلخ (عبارة أخرى) .

(1/65)


الشبهة الثالثة: أن طلب الشفاعة منهم ليس بشرك - شرح كشف الشبهات

شرح كشف الشبهات لمحمد بن إبراهيم آل الشيخ

الشبهة الثالثة: أن طلب الشفاعة منهم ليس بشرك
...
فإن قال: الكفار يريدون منهم، وأنا أشهد أن الله هو النافع الضار المدبر لا أريد إلا منه، والصالحون ليس لهم من الأمر شيء، ولكن أقصدهم أرجو من الله شفاعتهم.
فالجواب أن هذا قول الكفار سواءً بسواء، واقرأ عليه قوله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} . وقوله تعالى: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} .
واعلم أن هذه الشُبَه الثلاث هي أكبر ما عندهم. فإذا عرفت أن الله وضَّحها لنا في كتابه وفهمتها فهما جيداً فما بعدها أيسر منها.
ـــــــــــــــــــــــــــــ
سبيلهم واحداً، وإذا تفرقت معبوداتهم، فكلها راجعة إلى شيء واحد وهو عبادة غير الله مع الله. وبذلك انكشف شبهته واندحضت حجته وأنه في غاية الجهالة عما جاء به الرسول صلى الله عليه وسلم.
(فإن قال الكفار) الذين نزل فيهم القرآن؛ أو جهل وأضرابه (يريدون منهم) يريدون من الآلهه التي يدعون، ويطلبون منهم لأنهم أبواب حوائجهم إلى الله؛ فهم يباشرونهم بالعبادات (وأنا أشهد أن الله هو النافع الضار المدبر لا أريد إلا منه، والصالحون ليس لهم من الأمر شيء، ولكن أقصدهم أرجو من الله شفاعتهم) والمالك لهم للمطلوب هو الله وأقصدهم ليطلبوا لي من الله الشفاعة.
إذا انتقل بعد كشف الشبهتين الأولَييَن وشبه بهذه الشبهة.
(فالجواب) عن هذه الشبهة (أن هذا قول الكفار) بعينه حرفاً بحرف (سواءً بسواء) ما وُجد شيء مخفف بل وجد منه شيء أعظم

(1/66)


الشبهة الرابعة: نفيهم عبادة الصالحين مع أنهم يدعونهم أو يذبحون لهم - شرح كشف الشبهات

شرح كشف الشبهات لمحمد بن إبراهيم آل الشيخ

الشبهة الرابعة: نفيهم عبادة الصالحين مع أنهم يدعونهم أو يذبحون لهم
...
فإن قال: أنا لا أعبد إلا الله وهذا الالتجاء إلى الصالحين ودعاؤهم ليس بعبادة.
ـــــــــــــــــــــــــــــ
منهم؛ فإنهم مُقرُّون بالربوبية؛ أن الله هو المدبر وحده لا شريك له كما تقدمت الإشارة إليه أول الكتاب. اقرأ عليه الآيات الدالة على إقرارهم بالربوبية المتقدمة، (واقرأ عليه) الآيات الدالة على أنهم ما أرادوا إلا الشفاعة، منها (قوله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 1) فإن في هذه الآية حَصْرَ مطلوبهم وهو شيء واحد؛ يقولون: ليس لنا صلاحية السؤال من الله فنطلب منهم وهم يطلبون لنا من الله ليقربونا إلى الله زلفى. (وقوله تعالى: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 2) ففي هذه الآية بيان أنه ليس لهم قصدٌ إلا شيء واحد وهو طلب الشفاعة إلى رب الجميع.
(واعلم أن هذه الشبه الثلاث هي أكبر ما عندهم) هذه والشبهتان قبلها: شبهة انتفاء الشرك مع الإقرار بتوحيد الربوبية، وشبهة حصر الشرك في عبادة الأصنام، وشبهة أن الكفار يريدون منهم وأنه لا يريد منهم إلا الشفاعة (فإذا عرفت أن الله وضحها في كتابه وفهمتها فهماً جيدا فما بعدها أيسر منها) يعني إذا صار هذه سهولُة ردِّ أعظمِ شبههم فغيُرها بطريق الأولى أسهل وأسهل؛ تجد في النصوص أسهل شيء الرد عليهم.
(فإن قال: أنا لا أعبد إلا الله وهذا الالتجاء إلى الصالحين ودعاؤهم
__________
1 سورة الزمر، الآية: 3.
2 سورة يونس، الآية: 18.

(1/67)

فقل له: أنت تُقرّ أن الله افترض عليك إخلاص العبادة لله؟ فإذا قال نعم، فقل له: بيِّن لي هذا الذي فرضه الله عليك وهو إخلاص العبادة لله وهو حقه عليك، فإنه لا يعرف العبادة ولا أنواعها؛ فبيِّنها له بقولك: قال الله تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ} ف إذا أعلمته بهذا، فقل له: هل علمت هذا عبادة لله؟ فلابد أن يقول نعم، والدعاء مخ العبادة، فقل له: إذا أقررت أنها عبادة ودعوت الله ليلاً ونهاراً خوفاً وطمعاً، ثم دعوت في تلك الحاجة نبياً أو غيره، هل أشركت في عبادة الله غيره؟ فلابد أنه يقول نعم، فقل له: فإذا عملت بقول الله تعالى: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} وأطعت الله ونحرت له، هل هذا عبادة؟ فلابد أن يقول نعم. فقل له: فإن نحرت لمخلوق نبي أو جِنِّي أو غيرهما هل أشركت في هذه العبادة غير الله؟ فلابد أن يقرّ ويقول نعم.
ـــــــــــــــــــــــــــــ
ليس بعبادة) جحد أنه صادر منه شرك (فقل له) مجيباً: (أنت تقرّ أن الله افترض عليك إخلاص العبادة لله؟) فلا يمكنه جحد ذلك، وإن جحد ذلك كفانا مُؤنةَ الرد عليه (فإذا قال نعم، فقل له: بيِّن لي هذا الذي فرضه الله عليك وهو إخلاص العبادة لله وهو حقه عليك) فإذا سألته عن حقيقة ما فرضه الله عليهم، وهو يعلم ويقر أن الله افترض عليه إخلاصها (فإنه لا يعرف العبادة ولا أنواعها) إذ لو عرفها وأنواعها لما نفذها عن نفسه ولما تقدَّم على عبادة الله وغيرَه؛ لكنه من أجهل الجاهلين وأضل الضالين؛ فإن الجهل أنواع عظمها

(1/68)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الجهل بالله تعالى وأسمائه وصفاته، وهو أعظم من الجهل بشرعه ودينه، فهو متغلظ جهله بأمرين: أحدهما أنه جهل بالتوحيد الذي هو أساس الملة، والثاني أنه جهل بشيء مستفيض واضح عند كل أحد، والجهل بالشيء المعلوم الواضح أعظم من الجهل بالشيء الخفي (فبيَِّنها له) يعني بيِّن له أن الدعاء والطلب عبادة، وأحد تعاريف العبادة: أنه ما أُمر به شرعاً من غير اطراط عرفي ولا اقتضاء عقلي، وقد أمرنا الله تعالى بدعائه وحده (بقولك: قال الله تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ} 1) وهذه الآية تفيد ذلك؛ أنه يحبه ويرضاه، والأمر عبادة.
(فإذا أعلمته بهذا) إذا أعلمته أن الآية تدل على أنه عبادة (فقل له: هل علمت هذا عبادة لله، فلابد أن يقول نعم) لا يمكنه أن يجحد، فإن جحد سقط الكلام معه وعُرِف أنه مكابر وانتقل معه إلى الجلاد، إن أمكن (والدعاء مخ العبادة) كما في الحديث: "الدعاء مخ العبادة": (فقل له: إذا أقررت أنها عبادة ودعوت الله ليلاً ونهاراً، خوفاً وطمعاً، ثم دعوت في تلك الحاجة نبياً أو غيره) يعني بعبادة الدعاء (هل أشركت في عبادة الله غيره؟ فلابد أنه يقول نعم) إن كان عنده التفات إلى الدليل؛ فإن من لازم إقراره بالثانية فبذلك انكشفن شبهته.
(فقل له: فإذا عملت بقول الله تعالى: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} 2
__________
1 سورة الأعراف، الآية: 55.
2 سورة الكوثر، الآية: 2.

(1/69)

وقل له أيضاً: المشركون الذين نزل فيهم القرآن هل كانوا يعبدون الملائكة والصالحين واللات وغير ذلك؟ فلا بد أن يقول نعم، فقل له: وهل كانت عبادتهم إياهم إلا في الدعاء والذبح والالتجاء ونحو ذلك؟ وإلا فهم مقرون أنهم عبيده وتحت قهره، وأن الله هو الذي يدبِّر الأمر، ولكن دعوهم والتجؤوا إليهم للجاه والشفاعة، وهذا ظاهر جداً.
ـــــــــــــــــــــــــــــ
وأطعت الله ونحرت له، هل هذا عبادة؟) ودليله واضح وبرهانه قاطع (فلابد أن ويقول نعم) لا يمكنه أن يجحده.
(فقل له: فإن نحرت لمخلوق نبي أو جني أو غيرهما هما أهل أشركن في هذه العبادة) يعني عبادة النحر (غير الله؟ فلابد أن يقر ويقول نعم) ما يمكن أن يجحد الثاني بعد الأول، بل إقراره بالأول يلزمه الإقرار الثاني، يعني وكذلك سائر العبادات إما أن يقر أنها عبادة أولا، فإن أنكر كونها عبادة أقيمت عليه الحجة، فإن أقرّ خصم. فبهذا ظهر واتضح جهله وضلاله وانكشفت شبهته وأن قوله: أنا لا أعبد إلا الله ... إلخ. محضُ جهل منه، وأن هذا عبادة لغير الله، وتبيَّن أنه عابدٌ غيرَ الله، وأن ما يصنعه معهم عبادة لهم وأنه عابدٌ الله وعابدٌ غيره.
(وقل له أيضاً) تقدم الجواب الأول وهو جوابٌ كافٍ وافٍ، وأردفه بهذا الجواب الثاني عن شبهته السابقة –كما هو شأنه رحمه الله؛ يذكر جواب الشبهة وافياً، ثم يزيده الجواب والجوابين والثلاثة- وهي قوله: أنا لا أعبد إلا الله، وهذا الالتجاء إليهم ودعاؤهم ليس بعبادة.

(1/70)


الشبهة الخامسة: أن من أنكر الشرك فقد أنكر شفاعة الرسول - شرح كشف الشبهات

شرح كشف الشبهات لمحمد بن إبراهيم آل الشيخ

الشبهة الخامسة: أن من أنكر الشرك فقد أنكر شفاعة الرسول
...
فإن قال: أتنكر شفاعة رسول الله صلى الله عليه وسلم وتبرأ منها؟ فقل: لا أنكرها ولا أتبرأ منها؛ بل هو صلى الله عليه وسلم الشافع المشفَّع وأرجو شفاعته، ولكن الشفاعة كلها لله كما قال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} .
ـــــــــــــــــــــــــــــ
(المشركون الذين نزل فيهم القرآن هل كانوا يعبدون الملائكة والصالحين واللات وغير ذلك؟ فلابد أن يقول نعم) لا يمكنه أن ينكر شيئاً أثبته القرآن واذكر له النصوص الدالة على أنهم كانوا يدعون الملائكة والصالحين واللات كقوله: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ} الآيتين1، وقوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} الآية2 وقوله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} الآيات3.
(فقل له: وهل كانت عبادتهم إياهم إلا في الدعاء والذبح والالتجاء ونحو ذلك؟) يعني أنها ما كانت عبادتهم إلا هكذا، هل هو هذا أو غيره؟ فإنه لا يجد دليلاً غير هذا، فقل له: أنا عندي دليل وهي أن عبادتهم هي هذه {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} (وإلا فهم مقرون أنهم عبيده وتحت قهره وأن الله هو الذي يدبر الأمر ولكن دعوهم والتجؤوا إليهم للجاه والشفاعة وهذا ظاهر جداً) في كشف شبهته.
(فإن) انتقل المشبه إلى هذه الشبهة الأخرى و (قال: أتنكر شفاعة
__________
1 سورة سبأ، الآيتان: 40، 41.
2 سورة الإسراء، الآية: 57.
3 سورة النجم، الآيات: 19- 23.

(1/71)

ولا تكون إلا من بعد إذن الله كما قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} . ولا يشفع في أحد إلا بعد أن يأذن الله فيه كما قال تعالى: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} وهو سبحانه لا يرضى إلا التوحيد كما قال تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الإِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ} فإذا كانت الشفاعة كلها لله ولا تكون إلا من بعد إذنه ولا يشفع النبي صلى الله عليه وسلم ولا غيره في أحد حتى يأذن الله فيه، ولا يأذن الله إلا لأهل التوحيد تبيَّن لك أن الشفاعة كلها لله؛ وأطلبها منه فأقول: اللهم لا تحرمني شفاعته، اللهم شفِّعه فيَّ، وأمثال هذا.
ـــــــــــــــــــــــــــــ
(رسول الله صلى الله عليه وسلم وتبرأ منها؟) هذا شأن أعداء الله القبوريين؛ إذا أُنِكر عليهم الباطل قالوا هذا إنكارٌ للحق، وإذا أنكر عليهم دعاء غيرِ الله قالوا هذا إنكار للشفاعة1, من شأن أهل الباطل المشبِّهين أهلَ الشرك المباهتةُ وإلباسُهم أهل الحق الشُبَهَ الباطلة، إذا أنكر عليهم دعاء غير الله وشركياتهم وضلالتهم أخذوا في الطعن على أهل التوحيد وقالوا إنكم تنكرون الشفاعة، وأنتم تنقصون الأولياء والصالحين -وليس كذلك- خالفوا طريقة الرسل وألزموهم أن يكونوا راضين بذلك، وهذا عكس ما دعوهم إليه.
__________
1 فهو في الأصل من توضيح الواضح، فما الحاجة إلى التصدي للبحث في ذلك، شيء لازم بواسطة ترويج أهل الخرافات، وإلا فإعطاؤه صلى الله عليه وسلم الشفاعةَ أشهرُ من أن يُذكَر، وكونُ طلبها منه شرك شيءٌ واضح الاستشفاع، وكونهم ما قصدوا ممن عبدوه إلا الشفاعة لم يقصدوا أنه ينفعهم بذاته (عبارة أخرى) .

(1/72)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
(فقل: لا أنكرها) وأولى من ذلك أن لا أتبرأ منها، وهي أصلٌ لأهل التوحيد دون غيرهم، بل أنا وأمثالي أرجي لشفاعته لكوني متمسك بسنته، بل هم المحروم لكونهم تعلقوا بأذيال لا توصّلهم بل هم تركوا سبب شفاعته صلى الله عليه وسلم (بل هو صلى الله عليه وسلم الشافع المشفَّع وأرجو شفاعته، ولكن الشفاعة كلها لله) فإن النبي صلى الله عليه وسلم لا يملكها استقلالاً بل لا يشفع إلا في أناس مخصوصين قائم بهم التأهل لأن يشفع لهم (كما قال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} 1) . هذا في سياق قوله تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ} فاللام عند جميع العلماء للملك، بيَّنت الآية أن الشفاعة ملك لله وحده وكون النبي صلى الله عليه وسلم أُعطِيها لا استقلالاً من دون الله بل أكرمه المالك لها لأناس مخصوصين في مقدار مخصوص، فهي شيء محدود (ولا تكون إلا من بعد إذن الله كما قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} 2) فأي قائل أو أي إنسان يخرج النبي من هذا العموم.
ولا يشفع في أحد إلا بعد أن يأذن الله فيه كما قال تعالى: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} 3) يعني من رضي الله قولَه وعمله (وهو سبحانه لا يرضى) من عباده إلا عمل واحد هو الإسلام والذي يدور عليه هو التوحيد؛ فالتوحيد منزلته من الإسلام كمنزلة الأساس
__________
1 سورة الزمر، الآية: 44.
2 سورة البقرة، الآية: 255.
3 سورة الأنبياء، الآية: 28.

(1/73)


الشبهة السادسة: أن النبي صلى الله عليه وسلم أعطي الشفاعة وأنها تطلب منه - شرح كشف الشبهات

شرح كشف الشبهات لمحمد بن إبراهيم آل الشيخ

الشبهة السادسة: أن النبي صلى الله عليه وسلم أعطي الشفاعة وأنها تطلب منه
...
فإن قال: النبي صلى الله عليه وسلم أُعطِيَ الشفاعة وأنا أطلبه مما أعطاه الله.
فالجواب أن الله أعطاه الشفاعة ونهاك عن هذا فقال تعالى: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} . فإذا كنت تدعو الله أن يشفِّع نبيه فيك فَأَطِعْهُ في قوله: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} .
ـــــــــــــــــــــــــــــ
من البنيان، فالمحور هو التوحيد والرب لا يرضى (إلا التوحيد كما قال تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الإِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ} 1) وقال عن المشركين {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} 2 (فإذا كانت الشفاعة كلها لله) كما في الآية الأولى (ولا تكون إلا من بعد إذنه) كما في الآية الثانية (ولا يشفع النبي صلى الله عليه وسلم ولا غيره في أحد حتى يأذن الله فيه) كما في الآية الثالثة (ولا يأذن الله إلا لأهل التوحيد) كما في الآية الرابعة (تبيَّن لك) بذلك كله بل بعضه كافٍ (أن الشفاعة كلها لله) ملك له وحده، وأنها لا تُطلب من غير الله بل تطلب من الله (وأطلبها منه) فأطلبها بما هو دعاء لرب العالمين المالك وحده لا دعاء للنبي (فأقول: اللهم لا تحرمني شفاعته، اللهم شفّعه فيَّ وأمثال هذا) فإنك إذا قلت ذلك نلتها، ومراده أنك تطلبه بالمعنى ولو ما لفظت؛ فإذا عملت بالتوحيد فأنت تطلب أسباباً فيها نيلُ الشفاعة سواء قلت باللفظ أولا أو ما هذا معناه.
(فإن قال) المشبه (النبي صلى الله عليه وسلم أعطي الشفاعة وأنا أطلبه مما أعطاه الله) إن انتقل لهذه الشبهة –في زعمه: أنه كما أن من أعطي المال يعطي من شاء فكذلك من أعطي الشفاعة.
__________
1 سورة آل عمران، الآية: 85.
2 سورة المدثر، الآية: 48.

(1/74)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
(فالجواب) نعم (أن الله أعطاه الشفاعة) وهو سيد الشفعاء لكن الذي أعطاه الشفاعة هو الله (ونهاك عن هذا) نهاك أن تطلبها منه1 فهذا من جهله يطلب شيئاً منهياً عنه، مع أن إعطاءه الشفاعةَ إعطاءٌ مقيدٌ ر مطلقاً، كما أن إعطاءه المال صلى الله عليه وسلم لا يعطيه من شاء إنما يعطيه من أُمِر أن يعطيه (فقال تعالى: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 2) فهذا نهي عن دعوة غير الله، ودعوةُ غير الله أنواع: منها دعوة غير الله فيما يرجونه من شفاعتهم، ومنها دعوة غير الله لكشف الكربات ونحو ذلك؛ وهذا منهي عنه بل هو حقيقة دين المشركين الأولين، إنما كانت عبادتُهم آلهتهَم بالدعاء وطلب الشفاعة ونحو ذلك كما تقدم (فإذا كنت تدعو الله) الظاهر أن مراده ترجو الله (أن يشفِّع نبيه فيك فَأَطِعْه في قوله {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} ) إذا منت ترجو أن تكون أهلاً لشفاعة سيد الشفعاء فوحِّد الله وأخلِص له العمل تَنَلْ شفاعة المصطفى صلى الله عليه وسلم؛ فإن الشفاعة التي هي حق وأعطيها صلى الله عليه وسلم مشروطة بشرط كما تقدم وبينت الشريعة أن سبب نيلها اتباع الرسل وإخلاص العمل فبذلك يكون من أهل الشفاعة. فالمشركون ضيَّعوا سبب الشفاعة وضادُّوه وخالفوه. الشريعة بينت أن سبب أعطائه
__________
1 أي ملازمة بين كونه أُعطي الشفاعة وبين كونها تُطلب منه، والمشركون أكثر ما يعبدون صلحاء ومع ذلك أي دليل على طلبها أقر أحد أو جاء شيء من النصوص؟! الصحابة طلبوه إياها؟! بل النصوص جاءت بالنهي عن ذلك. وما دعاء غير الله؟ هو أن يقول: يا فلان، اشفع لي. هذا شركهم؛ يدعون مخلوقاً رجاء شفاعته، فصار لا فرق بين أن يصرِّح بنفس تلك العبارة فيقول اشفع لي، أو يذبح لأن يشفع له. (عبارة أخرى) .
2 سورة الجن، الآية: 18.

(1/75)

وأيضاً فإن الشفاعة أعطيها غيرُ النبي صلى الله عليه وسلم؛ فصحَّ أن الملائكة يشفعون، والأفراط يشفعون، والأولياء يشفعون: أتقول إن الله أعطاهم الشفاعة فاطلبها منهم؟ فإن قلت هذا، رجعت إلى عبادة الصالحين التي ذكرها الله في كتابه. وإن قلت لا. بطل قولك أعطاه الله الشفاعة وأنا اطلبه مما أعطاه الله.
ـــــــــــــــــــــــــــــ
إياها غير طلبها منه صلى الله عليه وسلم، وإنما سببها الإيمان به صلى الله عليه وسلم والإيمان بما جاء به؛ قال تعالى {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} 1 وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ} 2 وما لا يعلمه الله فهو باطل؛ يعني لا يعلم أن من دونه شفعاء. وسئل صلى الله عليه وسلم: "من أسعد الناس بشفاعتك؟ فقال: "من قال لا إله إلا الله خالصاً من قلبه" وقال: "فهي نائلة إن شاء الله من مات لا يشرك بالله شيئاً". فالشفاعة للعصاة. أما المشركون فلا شفاعة لهم3.
(وأيضاً فإن الشفاعة أعطيها غير النبي صلى الله عليه وسلم) هذا جواب ثانٍ لكشف الشبهة السابقة، تقدم الأول وهو كافٍ شافٍ في كشف شبهته، وهذا الثاني (فصحَّ أن الملائكة يشفعون والأفراط يشفعون) فجنس الشفاعة أعطيها غير النبي صلى الله عليه وسلم ولكن هذا الإعطاء مقيد
__________
1 سورة المدثر، الآية: 48.
2 سورة يونس، الآية: 18.
3 البحث في شفاعة نبينا محمد صلى الله عليه وسلم –اليهود والنصارى ينكرون شفاعة نبينا صلى الله عليه وسلم، وقسمٌ من الناس يثبتها ويغلو فيها كالوثنية، وقسم كأهل السنة يثبتها في العصاة من الموحدين، وقسم ينكرون الشفاعة في عصاة الموحدين. (تقرير أيضاً) .

(1/76)


الشبهة السابعة: أن الالتجاء إلى الصالحين ليس بشرك فليس مشركا بذلك - شرح كشف الشبهات

شرح كشف الشبهات لمحمد بن إبراهيم آل الشيخ

الشبهة السابعة: أن الالتجاء إلى الصالحين ليس بشرك فليس مشركا بذلك
...
فإن قال: أنا لا أشرك بالله شيئاً، حاشا وكلاَّ، ولكن الالتجاء إلى الصالحين ليس بشرك.
ـــــــــــــــــــــــــــــ
(أتقول إن الله أعطاهم الشفاعة فاطلبها منهم) يعني مقتضى قوله النبي صلى الله عليه وسلم أعطي الشفاعة وأنا أطلبها منه يدلد على ذلك (فإن قلت هذا رجعت إلى عبادة الصالحين التي ذكرها الله في كتابه) فإنها ليست أكثر من طلبهم منهم الشفاعة والذبح لهم لقصد تقريبهم إلى الله وطلب شفاعتهم لا غير كما قال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} الآية1.
(وإن قلت لا) أطلبها منهم ولو أعطوها (بطل قولك أعطاه الله الشفاعة وأنا اطلبه مما أعطاه الله) واتضح لك أن كون شخص أُعطِيها لا يدل على أنه يعطيها من سألها، وَلَلَزِمَ من ذلك أن يكون كلُ من طلب الشفاعة يعطي إياها من سأله، ولَفسدت الشرائع، فدلّ على أن إعطاءه الشفاعة مقيد وليس دالاً على أنها تُطلب منه، ولو كانت تطلب منه لكان الصحابة أول من يطلبها منه؛ بل أنكر زين العابدين على مَن أتى إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم فيدخل فيها فيدعو. وحينئذ انكشفت شبهته، واندحضت حجته، وتبيَّن لك ذلك جهلُه وضلاله.
(فإن قال: أنا لا أشرك بالله شيئاً، حاشا وكلا، ولكن الالتجاء إلى الصالحين ليس بشرك) يعني نفي عن نفسه الشرك (فقل له) مجيباً بالاستفصال والتحدي حتى تنكشف شبهته (إذا كنت تقر أن الله حرم الشرك أعظم من تحريم الزنا، وتقر أن الله لا يغفره) وهو لا يمكن أن يجحده (فما هذا الأمر الذي حرمه الله وذكر أنه لا يغفره؟)
__________
1 سورة الزمر، الآية: 3.

(1/77)

فقل له: إذا كنت تقر أن الله حرَّم الشرك أعظم من تحريم الزنا، وتقر أن الله لا يغفره، فما هذا الأمر الذي حرمه الله وذكر أنه لا يغفره؟ فإنه لا يدري، فقل له: كيف تبرِّيء نفسك من الشرك وأنت لا تعرفه؟ كيف يحرم الله عليك هذا ويذكر أنه لا يغفره ولا تسأل عنه ولا تعرفه؟! أتظن أن الله يحرمه ولا يبينه لنا.
فإن قال: الشرك عبادة الأصنام ونحن لا نعبد الأصنام، فقل له: ما معنى عبادة الأصنام؟ أتظن أنهم يعتقدون أن تلك
ـــــــــــــــــــــــــــــ
يعني: فسِّر لي حقيقة الشرك بالله، يعني وما معنى عبادة الله (فإنه لا يدري) عن الشرك ولا عن التوحيد إذا طلبت منه بيان هذا وهذا، وَقف فأين هذا من التوحيد؟ (فقل له: كيف تبرئ نفسك من الشرك وأنت لا تعرفه؟) فإن الحكم على الشيء نفياً وإثباتاً لابد أن يكون بعد العلم والتصور؛ فلا عرفت الشرك حتى تنفيه ولا عرفت التوحيد حتى تثبته (كيف يحرم الله عليك هذا ويذكر أنه لا يغفره ولا تسأل عنه ولا تعرفه؟) عدم معرفتك له وعدم مبالاتك به يدل على أنك لا تعرف دينك وأنك لست من التدين في شيء، صادٌ غافل مُعرِض عن الدين ومعرفته، فحقُّك السكوت، ولأي شيء تتكلم (أتظن أن الله يحرمه ولا يبينه لنا) فإن ظن ذلك فقد ضل ضلالا أعظم من ضلاله الأول وأضاف إلى ذلك كفراً آخر. وإنما صدر منه ذلك لأنه كان فيه، وغمره واستحكم عليه ولا درى أنه في الشرك؛ فإن الله قد بيَّن لنا الدقيق والجليل وأكمل لنا الدين.
(فإن قال: الشرك عبادة الأصنام ونحن لا نعبد الأصنام)

(1/78)


الشبهة الثامنة: الشرك عبادة الأصنام ونحن لا نعبد الأصنام - شرح كشف الشبهات

شرح كشف الشبهات لمحمد بن إبراهيم آل الشيخ

الشبهة الثامنة: الشرك عبادة الأصنام ونحن لا نعبد الأصنام
...
فإن قال: الشرك عبادة الأصنام ونحن لا نعبد الأصنام، فقل له: ما معنى عبادة الأصنام؟ أتظن أنهم يعتقدون أن تلك

(1/78)

الأخشاب والأحجار تخلق وترزق وتدبر أمرَ من دعاها؟ فهذا يكذبه القرآن. وإن قال: هو من قصد خشبة أو حجراً أو بنية على قبر أو غيره؛ يدعون ذلك ويذبحون له، ويقولون إنه يُقرِّبنا إلى الله زُلْفَى ويدفع الله عنا ببركته، أو يعطينا ببركته. فقل: صدقت وهذا هو فعلكم عند الأحجار والأبنية التي على القبور وغيرها. فهذا أقرَّ أن فعلهم هذا هو عبادة الأصنام، فهو المطلوب.
ـــــــــــــــــــــــــــــ
انتقل إلى هذه الشبهة؛ زعم أن الشرك عبادة الأصنام بخصوصه، وهو في زعمه أنه لا يعبد الأصنام بل ولي، فجاوبه بالاستفسار والتحدي فبه يندحض وتنكشف شبهته، ويظهر جهله وضلاله، وأنه أجنبي مما عليه المرسلون وما هو دين المشركين (فقل له: ما معنى عبادة الأصنام؟) التي حصرت الشرك فيها (أتظن أنهم يعتقدون أن تلك الأخشاب والأحجار تخلق وترزق وتدبر أمر من دعاها؟) فإن قال نعم (فهذا يكذبه القرآن) ويرده؛ فإن القرآن دال على أنهم لا يعتقدون فيها ذلك أصلاً (وإن قال هو من قصد خشبة أو حجراً أو بنية على قبر أو غيره، يدعون ذلك ويذبحون له، ويقولون إنه يقربنا إلى الله زلفى، ويدفع الله عنا ببركته أو يعطينا ببركته) فهذا تفسيرٌ لعبادة الأصنام صحيح (فقل صدقت) لكن (وهذا هو) بعينه (فعلكم) الذي وقعتم فيه (عند الأحجار والأبنية التي على القبور وغيرها) وهذا المطابق هو حقيقة تفسيرها (فهذا أقرَّ أن فعلهم هذا هو عبادة الأصنام، فهو المطلوب) المطلوب إقرارُه بالحق وكشف شبهته، وقد انكشفت شبهته واندحضت حجته، وتبين جهالته وضلالته.

(1/79)

ويقال له أيضاً: قولك: الشرك عبادة الأصنام. هل مرادك أن الشرك مخصوص بهذا، وأن الاعتماد على الصالحين ودعاءهم لا يدخل في ذلك؟ فهذا يرده ما ذكره الله في كتابه مِن كُفر مَن تعلَّق على الملائكة أو عيسى أو الصالحين. فلابد أن يقرَّ لك أن من أشرك في عبادة الله أحداً من الصالحين فهو الشرك المذكور في القرآن وهذا هو المطلوب.
ـــــــــــــــــــــــــــــ
وحاصله أنك تقول: هل هم يعتقدون أنها تخلق؟ فإن قال نعم فبيِّن لهم الآيات الواردة.. إلخ، وإن قال هو مَن قصد.. إلخ. فقل. نعم، وهذا هم فعلُكم، فهو إما أن يفسّره بباطل فيبيِّن له باطله، وإما أن يقر أن فعلهم موافق له.
(ويقال له أيضاً) هذا جواب ثانٍ له (قولك: الشرك عبادة الأصنام، هل مرادك أن الشرك مخصوص بهذا؟) محصورٌ دون عبادة من سواهم (وأن الاعتماد على الصالحين) والأنبياء والأولياء والملائكة (ودعاءهم لا يدخل في ذلك) لا يكون شركاً (فهذا) أمر باطل (يرده ما ذكره الله في كتابه) ويبطله (من كفر من تعلق على الملائكة أو عيسى أو الصالحين) فإن القرآن العزيز بيَّن كفر من تعلق على هؤلاء، وكفر من تعلق على هؤلاء، كما تقدم، وأن عبادة الأصنام قسم من أقسام الشرك (فلابد) حينئذٍ (أن يقر لك أن من أشرك في عبادة الله أحداً من الصالحين فهو الشرك المذكور في القرآن وهذا هو المطلوب) وتبين أن من عيد صنماً أو وثناً أو غير ذلك فهو مشرك، وبهذا تنكشف شبهته وتندحض حجته.

(1/80)

وسر المسألة أنه إذا قال: أنا لا أشرك بالله، فقل له: وما الشرك بالله؟ فسِّره لي. فإن قال: هو عبادة الأصنام، فقل: وما معنى عبادة الأصنام؟ فسِّرها لي. فإن قال: أنا لا أعبد إلا الله وحده، فقل: ما معنى عبادة الله وحده؟ فسرها لي. فإن فسرها بما بينه ـــــــــــــــــــــــــــــ
(وسر المسألة) يعني خالص وحاصل الأجوبة عن الشبه الثلاث. ذكر المصنف رحمه الله أولاً جواب المشبه؛ خَصَّ كل شبهة بجواب وبعضها بجوابين، ثم ذكر جوابها هنا على سبيل اللف بعد النشر.
(أنه إذا قال: أنا لا أشرك بالله، فقل له: ما معنى الشرك بالله؟ فسره لي: فإن قال: هو عبادة الأصنام، فقل: وما معنى عبادة الأصنام، فسرها لي. فإن قال: أنا لا أعبد إلا الله وحده، فقل: ما معنى عبادة الله وحده؟ فسرها لي. فإن فسرها بما بينه القرآن فهو المطلوب، وإن لم يعرفه فكيف يدعي شيئاً وهو لا يعرفه وإن فسر ذلك بغير معناه بينت له الآيات الواضحات في معنى الشرك بالله وعبادة الأوثان أنه الذي يفعلونه في هذا الزمان بعينه) .
يعني: وحاصلُ الجواب عن الشبه الثلاث أنك تتحدَّاه؛ فله ثلاثة أحوال: أحدهما: أن يتوقَّف، فقل له: أنت لا تعرف الحق من الباطل، فإذا حَادَ ولا درى ووقف فهو كافٍ في ردِّ شُبَهه، وحينئذ كفانا مؤنَة جوابه؛ فإنَّ هذا حال كثير ممن يعبد الأصنام؛ لا يدري عن الشرك ولا أهله ولا درى عن عبادة الأصنام ولا ميَّز عبادة الأصنام من غيرها، وإن فسرها بما فسره القرآن، فهذا أيضاً كفانا مؤنته وهدم أصله الذي بنى عليه، وإن فسره بالباطل

(1/81)

القرآن فهو المطلوب وإن لم يعرفه فكيف يدَّعي شيئاً وهو لا يعرفه، وإن فسر ذلك بغير معناه بينت له الآيات الواضحات في معنى الشرك بالله وعبادة الأوثان أنه الذي يفعلونه في هذا الزمان بعينه، وأن عبادة الله وحده لا شريك له هي التي ينكرون علينا ويصيحون فيه كما صاح إخوانهم حيث قالوا: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} .
ـــــــــــــــــــــــــــــ
المخالف لتفسير القرآن بينت له الآيات الواضحات في معنى الشرك بالله وعبادة الأوثان. فالحاصلُ أنه يتحصَّل منه تسعُ صور من ضرب ثلاث الشبه في جوابه.
(وأن عبادة الله وحده لا شريك له) وهو توحيده (هي التي ينكرون علينا ويصيحون فيه كما صاح إخوانهم حيث قالوا) في إنكارهم التوحيد على الرسول لما دعوهم: ( {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} 1) استنكروا أن يجعل الآلهة إلهاً واحداً.
وبه تعرف أن كثيراً ممن ينتسب إلى الإسلام من هذه الأمة ليسوا على الدين، إنما معهم اسمُه فقط ولا يعرفون ما هو شرك الأوَّلين، فلو عرف أحدهم شركَ الأولين وشرك أهل هذا الزمان لوجده هو هو؛ بل مشركو هذه الأزمنة أعظم من شرك أولئك بكثير؛ لما يأتيك من كلام المصنف. شرك الأولين ليس أكثر من اعتقادهم أن أحدهم يطلب ممن يعتقد فيه أن يطلب له من الله، وأنه باب وسائطهم
__________
1 سورة ص، الآية: 5.

(1/82)

فإذا عرفت أن هذا الذي يسميه المشركون في زماننا الاعتقادَ هو الشرك الذي نزل فيه القرآن وقاتل رسول الله صلى الله عليه وسلم الناسَ عليه؛ فاعلم أن شركَ الأولين أخفُّ من شرك أهل زماننا بأمرين.
أحدهما: أن الأولين لا يشركون ولا يدعون الملائكة والأولياء والأوثان مع الله إلا في الرخاء، وأما في الشدة فيخلصون لله الدعاء كما قال تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلاَّ إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الإِنْسَانُ كَفُوراً} .
ـــــــــــــــــــــــــــــ
وحوائجهم إلى الله كما قال عنهم: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} .
(فإذا عرفت أن هذا الذي يسميه المشركون في زماننا الاعتقاد) وقد يسمونه التوسُّل (هو الشرك) الأكبر الذي كان عليه قريش وأضرابهم (الذي نزل فيه القرآن وقاتل رسول الله صلى الله عليه وسلم الناسَ عليه) وتحقَّقت ما قدمته لك من كشف الشبه المتقدمة (فاعلم أن شرك الأولين أخف من شرك أهل زماننا بأمرين) فشركُ أهل زماننا أعظم وأكبر. وكونُ شرك أهل زماننا أغلظ وأكبر بهذين الأمرين ليس دليلاً على أنه لا يتغلظ إلا بهذين الأمرين، بل يريد أنه تغلظ بهذين الأمرين (أحدهما: أن الأولين لا يشركون ولا يدعون الملائكة والأولياء والأوثان مع الله إلا في الرخاء، وأما في الشدة فيخلصون لله الدعاء) وإنما كان هذا حال المشركين الأولين؛ لأنهم أصح عقولاً وأفهم في هذه الأمور؛ لعلمهم أنه لا ينجي في المضايق والكروب إلا الله فيخلصون لله الدين، ولهذا لما سأل النبيُّ صلى الله عليه وسلم

(1/83)

وقال تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ} . وقال تعالى: {وَإِذَا مَسَّ الإِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً} إلى قوله: {قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ} وقوله: {وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} .
ـــــــــــــــــــــــــــــ
حصيَن: "كم إلهاً تعبد؟ قال: سبعةٌ، ستة في الأرض وواحدٌ في السماء، قال: فمن الذي تعد لرغبتك ورهبتك؟ قال: الذي في السماء" (كما قال تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلاَّ إِيَّاهُ} ) يعني ذهب عنكم من تدعون سواه ( {فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ} ) عن إفراده بالعبادة واللجاء إليه ( {وَكَانَ الإنْسَانُ كَفُوراً} ) 1.
(وقال تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ} 2. وقال تعالى: {وَإِذَا مَسَّ الإِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً} إلى قوله: {قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ} 3 وقوله تعالى: {وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} 4) هذه الآيات ونظائرها دالة على أنهم
__________
1 سورة الإسراء، الآية: 67.
2 سورة الأنعام، الآية: 40، 41.
3 سورة الزمر، الآية: 8.
4 سورة لقمان، الآية: 32.

(1/84)

فمَن فهِم هذه المسألة التي وضَّحها الله في كتابه؛ وهي أن المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم يدعون الله تعالى ويدعون غيره في الرخاء، وأما في الضر والشدة فلا يدعون إلا الله وحده لا شريك له، وينسون سادتهم، تبيَّن له الفرق بين شرك أهل زماننا وشرك الأولين.
ولكن أين من يفهم قلبُه هذه المسألة فهماً جيداً راسخاً، والله المستعان.
ـــــــــــــــــــــــــــــ
في الرخاء يشركون وفي الشدة يخلصون؛ في الشدة لا يدعون إلا الله وحده لا شريك له، وأما في زماننا فشركُهم في الحالتين جميعاً، بل إذا كانوا في الشدة نسوا الله بالكلية ولهجوا بمعبوداتهم من دون الله، والعياذ بالله. فأهلُ زماننا إذا ركبوا في البحر وتلاطمت عليهم الأمواج لهجوا بمن يدعونه من دون الله؛ سواء كان من الأموات أو غيرهم، هذا يقول: يا متبولي، يا عيدروس، يا بدوي، يا عبد القادر، يا علي، يا حسين، يا فلان، أين شرك هؤلاء من شرك الأولين؟ بين الشركين فرقٌ بعيد، بل مشركو زماننا زادوا في شركهم بفنونٍ زادوها وضُرُوبٍ جدَّدها.
ثم قال المصنف: (فمن فهم هذه المسألة التي وضَّحها الله في كتابه) حقيقة الفهم، وفَهِم عن الله ورسوله، وسَلِمَ من التعصب والهوى، وسلم من الجهل (وهي أن المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم يدعون الله تعالى ويدعون غيره في الرخاء وأما في الضر والشدة فلا يدعون إلا الله وحده لا شريك، له وينسون سادتهم،

(1/85)

الأمر الثاني: أن الأولين يدعون مع اللهِ أُنَاساً مقرَّبين عند الله؛ إما أنبياء وإما أولياء وإما ملائكة، أو يدعون أحجاراً أو أشجاراً مطيعةً لله ليست عاصية، وأهلُ زماننا يدعون مع اللهِ أُناساً من أفسق الناس، والذين يدعونهم هم الذين يحكون عنهم الفجور من الزنا والسرقة وترك الصلاة وغير ذلك؛ والذي يعتقد في الصالح أو الذي لا يعصي مثل الخشب والحجر أهون ممن يعتقد فيمن يُشاهد فسقه وفساده ويشهد به.
ـــــــــــــــــــــــــــــ
تبيَّن له الفرق بين شرك أهل زماننا وشرك الأولين) يعني أن شرك أهل زماننا أعظم وأكبر وأَطَم، وإنما ضلوا بتركهم القرآن والإعراض عنه والتفهم والتدبر (ولكن أين من يفهم قلبُه هذه المسألة فهماً جيداً راسخاً؟!) لينجو من الجهل، ولا يظن أن المراد أنهم قوم كانوا فبانوا. وفي الحقيقة إن كانوا وبانوا فقد أعقبوا من هو شرٌّ منهم بكثير (والله المستعان) .
(الأمر الثاني) تقدم الأمر الأول الذي صار به المشركون الأولون أعظم شركاً من أهل زماننا (أن) المشركين (الأولين يدعون مع الله أُنَاساً مقربين عند الله: إما أنبياء وإما أولياء وإما ملائكة) أو صالحين (أو يدعون أحجاراً أو أشجاراً مطيعة لله ليست عاصية) الكائنات كلها مطيعة لله {وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ} {وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعاً وَكَرْهاً وَظِلالُهُمْ بِالْغُدُوِّ وَالْآصَالِ} (وأهل زماننا يدعون مع اللهِ أناساً من أفسق الناس) بل منهم من يدعو أُناساً من أكفر الناس، بل بعضهم أكفر من اليهود والنصارى؛ كالذين

(1/86)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
يدعون إمام أهل وحدة الوجود ابن عربي؛ فإن عليه الآن قبة في الشام (والذين يدعونهم هم الذين يحكون عنهم الفجور من الزنا والسرقة وترك الصلاة وغير ذلك؛ والذي يعتقد في الصالح أو الذي لا يعصي مثل الخشب والحجر أهون ممن يعتقد فيمن يشاهد فسقه وفساده ويشهد به) فإنه معلوم أن من دعا مع الله غيره من أي شيء كان فهو كافر، وصَارفٌ حقَّ رب العالمين لغيره؛ وكون ذلك المصروف لنبي أو غيره لا ينجيه من الشرك، ولكنه أهون من الثاني؛ فإن عظَّم من لا يُعظَّم بوجه، وهو كالمعاند أيضًا. النصوص الشرعية دلت على نقص هذا وأنه مرذول ومَهِين وهذا عاكسَ الشرعَ وجعله معظماً، فصار شركه أعظم، وإن كان الكل شرك وكفر وضلال.
فظهر بذلك صحة ما قاله المصنف وأن شرك مشركي زماننا أعظم وأغلظ من شرك المشركين الأولين؛ لكن الأولين عندهم شبهة أهل الجاهلية وهو أنه معظم في الجملة. والذي يدعو فاسقاً أو كافراً يطلب ممن كان ممقوتاً مذموماً في الشرع ويعبده فكان معانداً للشرع، فاستَويَا في أن الكل شرك، وافترقا فيمن هو معظم في الجملة. والثاني عظم من ليس معظماً بحال فصار أعظم شركاً؛ فإن الأولين لو عظموهم بغير الشرك لكان سائغاً، والفاسق ونحوه لو عظم بدون عبادة له لكان المعظم له عاصياً إذا كان معبودهُ تقام عليه الحدود أو فاسق.

(1/87)


الشبهة التاسعة: قولهم: إنكم تكفرون المسلمين - شرح كشف الشبهات

شرح كشف الشبهات لمحمد بن إبراهيم آل الشيخ

الشبهة التاسعة: قولهم: إنكم تكفِّرون المسلمين
...
إذا تحققت أن الذين قاتلهم رسول الله صلى الله عليه وسلم أصح عقولاً وأخف شركا من هؤلاء فاعلم أن لهؤلاء شبهةً يُورِدونها على ما ذكرنا، وهي من أعظم شبههم، فأصغ سمعك لجوابها، وهي أنهم يقولون إن الذين نزل فيهم القرآن لا يشهدون أن لا إله إلا الله، ويكذبون الرسول صلى الله عليه وسلم، وينكرون البعث، ويكذبون القرآن ويجعلونه سحراً. ونحن نشهد أن لا إله إلا الله وأن محمداً رسول الله، ونصدق القرآن، ونؤمن بالبعث، ونصلي ونصوم، فكيف تجعلوننا مثل أولئك؟.
ـــــــــــــــــــــــــــــ
(إذا تحققت) مما تقدم (أن الذين قاتلهم رسول الله صلى الله عليه وسلم أصح عقولاً وأخف شركاً من هؤلاء) يعني من شرك مشركي زماننا (فاعلم أن لهؤلاء شبهة يوردونها على ما ذكرنا) يدلي بها بعض مَن في زمن المؤلف مِن كون ما عليه مشركو زماننا من الشرك كشرك الأولين؛ بل يقولون إنكم ما اقتصرتم على أن جعلتمونا مثلهم بل زدتم –يريد صاحب هذه الشبهة مما اعترض به من الفروق نفي ما قرره المصنف في هذه الترجمة (وهي من أعظم شبههم فأصغ سمعك لجوابها) وقد أجاب عنها المصنف رحمه الله بتسعة أجوبة، كل واحد منها كافٍ شافٍ في ردها لكن كثّ رها لمزيد كشف وإيضاح (وهي أنهم يقولون: إن الذين نزل فيهم القرآن لا يشهدون أن لا إله إلا الله) يعني لا ينطقون بالشهادتين (ويكذبون الرسول) ويمتنعون عن طاعته (وينكرون البعث) ولا يصدقون به (ويكذبون القرآن ويجعلونه سحراً) ولا يصلون ولا يصومون (ونحن نشهد أن لا إله

(1/88)

فالجواب أن لا خلاف بين العلماء كلهم أن الرجل إذا صدَّق رسول الله صلى الله عليه وسلم في شيء وكذَّبه في شيء أنه كافر لم يدخل في الإسلام، وكذلك إذا آمن ببعض القرآن وجحد بعضه كمن أقر بالتوحيد وجحد وجوب الصلاة أو أقر بالتوحيد والصلاة وجحد وجوب الزكاة أو أقر بهذا كله وجحد الصوم أو أقر بهذا كله وجحد الحج.
ـــــــــــــــــــــــــــــ
إلا الله وأن محمداً رسول الله، ونصدق القرآن، ونؤمن بالبعث، ونصلي ونصوم، فكيف تجعلوننا مثل أولئك؟) فكيف تسوُّون مَن يقر بهذه الأمور العظيمة وبين من يجهلها؛ يعني وأنكم سويتم بين المتفارقين وجمعتم بين المختلفين؛ بل ما اقتصرتم، بل جعلتمونا أعظم جهلاً وضلالاً منهم.
فعرفت أنهم يعارضون ما قرره المصنف ويقولن لسنا منهم، وأنتم جعلتمونا أعظم منهم، كيف تجعلون من كانت فيه هذه الخصال والفروق كمن ليس فيه منها شيء؟
ويأتيك جواب المؤلف لهم وأن هذه الفروق غير مؤثرة بالكتاب والسنة والإجماع؛ بل هذه الفروق مما يتغلظ كفرُهم بها؛ فإن الكافر الأصلي الذي ما أقر بشيء من ذلك أهون كفراً ممن أقر بالحق وجحده، ولذلك المرتد أعظم كفراً ن الكافر الأصلي في أحكامه.
(فالجواب) عما اعترضوا به من هذه الفروق التي زعموا أنها تؤثر؛ أن الفروق منقسمة إلى قسمين: فرق يؤثر، وفرق لا يؤثر. فإنه إجماع أن هذه الفروق لا تؤثر (أن) مخففة (لا خلاف بين العلماء

(1/89)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
كلهم أن الرجل إذا صدق رسول الله صلى الله عليه وسلم في شيء وكذبه في شيء أنه كافر لم يدخل في الإسلام) بالإجماع، يعني أنه ليس بمسلم ولا عنده من الإسلام شعرة؛ فإذا كذبه في واحد وصدقه في الألوف من الصلاة والصدقة ونحو ذلك فهو قاضٍ على تلك الألوف، فإذا كان مَن صدقه في شيء وكذبه في شيء فهو كافر فكيف بالتوحيد الذي هو أعظم فريضة جاء بها النبي صلى الله عليه وسلم، عمد إلى زبدة الرسالة، وجعل لفاطر الأرض والسماوات شريكاً في العبادة فصرفه له الدعاء الذي هو مخ العبادة وخالصها، إما أن يدعو غيره وحده أو يجعله شريكاً له.
فإذا كانت تلك الفروق لا تؤثر فكيف بالتوحيد؟ لكن والعياذ بالله طمس على قلوبهم الشركُ، وامتزجت به؛ فإن أهل هذه الشبهة من أهل الجهالات والضلالات؛ فإن صاحب النظر المنصف إذا نظر في أهل هذه الشبه لقِيَهم مفاليس من العلم بالمرة (وكذلك إذا آمن بالقرآن وجحد بعضه) ولو حرف حرف واحد، أنكره وجحده، أو جحد شيئاً مما ثبت عن النبي صلى الله عليه وسلم، فهو كفر ظاهر؛ أي كفرٌ فوق كفرِ تكذيبِ الله ورسوله (كمن أقر بالتوحيد) لفظاً ومعنى (وجحد) فرعاً من فروع الشريعة معلوم أن الرسول جاء به (وجوب الصلاة) الذي يجحد الصلوات الخمس كافر بالإجماع، ولو أنه يفعلها، وجاء بالتوحيد (أو أقر بالتوحيد والصلاة وجحد وجوب الزكاة) ولو كان يؤديها، فهو كافر بإجماع الأمة (أو أقر بهذا كله وجحد الصوم) ولو أنه يفعله، فإنه كافر بإجماع الأمة لتكذيبه الله ورسوله (أو أقر

(1/90)

ولما لم يَنْقَد أناسٌ في زمن النبي صلى الله عليه وسلم للحج أنزل الله في حقهم {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} ومن أقر بهذا كله وجحد البعث كفر بالإجماع وحل دمُه ومالُه كما قال تعالى: {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً} الآية.
ـــــــــــــــــــــــــــــ
بهذا كله وجحد الحج) إلى البيت، وإن كان يحج، فهو كافر بالإجماع لتكذيبه الله ورسوله وردِّه إجماع الأمة.
(ولما لم ينقد أناس في زمن النبي صلى الله عليه وسلم للحج) إلى البيت (أنزل الله في حقهم: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} ) يعني واجبٌ لله على المستطيع من الناس أن يحج {وَمَنْ كَفَرَ} يعني ترك ذلك {فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} 1 فدل على أن ترك ذلك كفر؛ فمن جحد ذلك فقد كفر؛ فدلَّ على فريضة حج البيت؛ فدل على أن الذي لا يعتقد ذلك كافر وهذا بخلاف العاجز.
وكذلك منع الزكاة بخلاً بخلاف الجاحد. فأما ترك الصلاة تهاونا فاختيار أحمد وحكى إسحاق بن راهويه كفرَه بالإجماع.
(ومن أقر بهذا كله وجحد البعث) أي جحد بعث هذه الأجسام بعد بلائها وإعادة أرواحها إليها يوم القيامة (كفر بالإجماع) بإجماع
__________
1 سورة آل عمران، الآية: 97.

(1/91)

فإذا كان الله قد صرح في كتابه أن مَن آمن ببعض وكفر ببعض فهو الكافر حقاً زالت هذه الشبهة، وهذه هي التي ذكرها بعض أهل الأحساء في كتابه الذي أرسله إلينا.
ـــــــــــــــــــــــــــــ
أهل العلم (وحل دمه وماله) ولم ينفعه الإقرار بما أقر به كما قال تعالى: {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً} الآية1 فصرح الله تعالى في هذه الآية أنه الكافر حقاً؛ فدل على أنه لا يشترط أن لا يكون كفراً إلا إذا كفر بجميع ذلك كله؛ بل هذا كفر نوعي؛ فإن الكفر كفران: كفر كلي، وكفر نوعي. ولا فرق بينهما؛ من كفر ببعض فكمن كفر بالكل لا فرق.
(فإذا كان الله قد صرح في كتابه أن من آمن ببعض وكفر ببعض فهو الكافر حقاً زالت هذه الشبهة، وهذه هي التي ذكرها بعض أهل الأحساء في كتابه الذي أرسله إلينا) وبهذا ظهر واتضح أنه يوجد فروق ولكن لا تؤثر؛ فإن الردة ردتان: ردة مطلقة وهي الرجوع كما جاء به الرسول جملة، والثاني أن يكفر ببعض ما جاء به؛ فإنه إجماعٌ بين أهل العلم أن الذي يرتد عن بعض الدين كافر؛ بل يرون أن الاعتقاد الواحد والكلمة الواحدة قد تُخرِج صاحبها عن جملة الدين.
وبهاذ انكشفت الشبهة وعرف أن التفريق بالفروق التي ذكرت من الفروق التي هي غير مؤثرة.
__________
1 سورة النساء، الآيتان: 150، 151.

(1/92)

ويقال أيضاً: إن كنت تُقّرّ أن من صدق الرسول في كل شيء وجحد وجوب الصلاة فهو كافر حلال الدم والمال بالإجماع، وكذلك إذا أقر بكل شيء إلا البعث، وكذلك لو جحد وجوب صوم رمضان وصدق بذلك كله لا يجحد هذا ولا تختلف المذاهب فيه وقد نطق به القرآن كما قدمنا.
فمعلوم أن التوحيد هو أعظم فريضة جاء بها النبي صلى الله عليه وسلم وهو أعظم من الصلاة والزكاة والصوم والحج.
ـــــــــــــــــــــــــــــ
(ويقال أيضاً) هذا جواب ثانٍ للشبهة السابقة (إن كنت تقر أن من صدق الرسول في كل شيء وجحد وجوب الصلاة فهو كافر حلال الدم والمال بالإجماع، وكذلك إذا أقر بكل شيء إلا البعث، وكذلك لو جحد وجوب صوم رمضان وصدق بذلك كله لا يجحد) الخصم (هذا) لا ينكر ما قرر من وجوب هذه المذكورات ولا يستقيم الإسلام، بل ينتقل الإسلام كله ويزول من أساسه1 (ولا تختلف المذاهب فيه) لا تختلف المذاهب في أن جَحْدَ وجوبِ واحدٍ منها كافٍ في انتكاس العبد وأنه كافر بالإجماع (وقد نطق به القرآن كما قدمنا) أن من آمن ببعض وكفر ببعض فهو الكافر حقاً (فمعلوم أن التوحيد هو أعظم فريضة جاء بها النبي صلى الله عليه وسلم وهو أعظم) من فريضة (من الصلاة والزكاة والصوم والحج) وتصديقه بكل ما جاء به الرسول صلى الله عليه وسلم لا ينفعه ولا يجدي عليه.
__________
1 إذا جحد واحداً منها.

(1/93)

فكيف إذا جحد الإنسان شيئاً من هذه الأمور كَفَر ولو عمل بكل ما جاء به الرسول صلى الله عليه وسلم، وإذا جحد التوحيد الذي هو دين الرسل كلهم لا يكفر؟ سبحان الله، ما أعجب هذا الجهل!
ـــــــــــــــــــــــــــــ
(فكيف إذا جحد الإنسان شيئاً من هذه الأمور كفر ولو عمل بكل ما جاء به الرسول صلى الله عليه وسلم، وإذا جحد التوحيد الذي هو دين الرسل كلهم لا يكفر) ؟! فإذا كان هذا فيمن جحد واحداً من أركان الإسلام فكيف بمن جحد التوحيد الذي هو أساس الملة والدين؟ فإنه أعظم، فلا ينفعه تصديقه بكل ما جاء به الرسول صلى الله عليه وسلم حيث جحد الأصل، إذا صار حَجْدُ فرعٍ من فروع الدين كفراً فكيف بجحد الأصل وهو التوحيد؟ فلو قدر –وهو لا يكون- أن هذه الفروع كلها من الصلاة وما بعدها مهوب معصية ولا عظيمة لكان جحد التوحيد كفراً برأسه. فكيف وهو الأصل؟ فإن هذا الجهل بمكان1 لا يجحد هذا الخصم أنه يُخرج من الإسلام بمفرده؛ يجعلون من يهدم أساسَ الدين صباحاً ومساءً أنه مسلم لكونه يدعي الإسلام؛ والذي يجحد وجوب الزكاة ولو كان يؤديها كافر بالإجماع! (سبحان الله، ما أعجب هذا الجهل!) فإن جهل هؤلاء من أعجب الجهل، كونُ الواحدِ منهم يقر أن جحد الصلاة كفر بالإجماع أو جحد غيرها من أركان الإسلام كفر وجحد التوحيد ليس بكفر؟! فلو قدِّر أنها لا تكفِّر –وهو لا يقدر- فالتوحيد وحده يكفر؛ والدليل أن الأصل لا يزول بزوال الفرع بخلاف الفرع فإنه يزول بزوال أصله؛ كالحائط والشجرة إذا زال أصله زال فرعه.
__________
1 والكفر بالله لا يتبعض فمن كفر بالألوهيته فقد كفر به (تقرير أيضاً) .

(1/94)

ويقال أيضاً: هؤلاء أصحاب رسول الله صلى الله عليه وسلم قاتلوا بني حنيفة وقد أسلموا مع النبي صلى الله عليه وسلم وهم يشهدون أن لا إله إلا الله وأن محمداً رسول الله ويؤذِّنون ويصلون. فإن قال إنهم يقولون إن مسيلمة نبي، قلنا: هذا هو المطلوب؛ إذا كان مَن رفعَ رجلاً إلى رتبة النبي صلى الله عليه وسلم كفر وحل ماله ودمه ولم تنفعه الشهادتان ولا الصلاة فكيف بمن رفع شمسان أو يوسف أو صحابياً أو نبياً إلى مرتبة جبار السماوات والأرض، سبحان الله، ما أعظم شأنه {كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لا يَعْلَمُونَ} .
ـــــــــــــــــــــــــــــ
فالحاصل أنه لو قدر أن التوحيد بعض المذكورات لكان جحده كفراً، فكيف وهو أساس ذلك كله؟! بل التوحيد قد يكفي وحده في إسلام العبد ودخوله الجنة؛ فإنه إذا تكلم بكلمة التوحيد ثم توفى قبل وجوب شيء من الفروع عليه كفى التوحيد وحده؛ فالتوحيد ليس فقيراً إليها بل هي الفقيرة إليه في صحتها.
فلا أعجب ولا أقبح ولا أعظم ممن جهل هذا، فإذا كان مقراً أن من جحد شيئاً من هذه الفروع فهو كافر، وهو لا يجحد هذا، وإذا جحد التوحيد الذي هو الأصل وما بعده فرع عنه لا يكفر، فلا أعجب مِن جَهْلِ مَن جَهلَ هذا.
(ويقال أيضاً) هذا جوابٌ ثالث (هؤلاء أصحاب رسول الله صلى الله عليه وسلم) (قاتلوا بني حنيفة وقد أسلموا مع النبي صلى الله عليه وسلم وهم يشهدون أن لا إله إلا الله وأن محمداً

(1/95)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
رسول الله ويؤذنون ويصلون1 فإن قال) المشبه (إنهم يقولون إن مسيلمة نبي) يعني كفَّرهم لقولهم مسيلمة نبي (قلنا) نعم (هذا هو المطلوب) هذا هو مطلوبنا، فهؤلاء ما صدر منهم إلا أنهم قالوا إنه نبي، فجنوا على الرسالة وصار مبطلاً توحيدهم ودينهم (إذا كان من رفع رجلاً إلى رتبة النبي صلى الله عليه وسلم كفر وحل ماله ودمه ولم تنفعه الشهادتان ولا الصلاة) ولا الصيام ولا الأذان؛ وأنت تقر بهذا، وهذه جريمةٌ: رفعُ مخلوقٍ إلى رتبة مخلوق (فكيف بمن) جنى على الرسالة فكيف بمن جنى على الألوهية؟ فالذي يعبد مع الله غيره قد جنى، بل لا أعظم من جنايته (رفع شمسان2 أو يوسف
__________
1 ولم يرتدوا بجحد الشهادتين وترك قولهما ولا الصلاة ولا غير ذلك، بل دانوا بما دان به غيرهم من جزيرة العرب (عبارة أخرى تكميل وتوضيح) .
2 شمسان وتاج وناس معرفون وأبو حديدة في نجد وغير نجد وغيرهم من مسميات عديدة تعبد من دون الله.
سئل الشيخ محمد بن إبراهيم رحمه الله عن يوسف وشمسان وتاج فأجاب: يوسف وشمسان وتاج أسماء الناس كفرة طواغيت؛ فأما تاج فهو من أهل الخرج، تُصَرف إليه النذور، ويُدعى ويُعتقَد فيه النفع والضر، وكان يأتي إلى أهل الدرعية من بلده الخرج لتحصيل ما له من النذور، وقد كان يخافه كثير من الناس الذين يعتقدون فيه، وله أعوان وحاشية لا يُتعَرَّض لهم بمكروه، بل يُدَّعى فيهم الدعاوى الكاذبة وتنسب إليهم الحكايات القبيحة؛ ومما ينسب إلى تاج أنه أعمى ويأتي من بلده الخرج من غير قائد يقوده.
وأما شمسان فالذي يظهر من رسائل إمام الدعوة رحمه الله أنه لا يعبد عن العارض، وله أولاد يعُتقَد فيهم.
وأما يوسف فقد كان على قبره وثن يُعتَقد فيه، ويظهر أن قبره في الكويت أو =

(1/96)

ويقال أيضاً: الذين حرقهم علي بن أبي طالب رضي الله عنه بالنار كلُّهم يدّعون الإسلام، وهم من أصحاب علي رضي الله عنه، وتعلموا العلم من الصحابة، ولكن اعتقدوا في علي مثل الاعتقاد في يوسف وشمسان وأمثالهما. فكيف أجمع الصحابة على قتلهم وكفرهم؟! أتظنون أن الصحابة يكفِّرون المسلمين؟ أتظنون أن الاعتقاد في تاج وأمثاله لا يضر والاعتقاد في علي بن أبي طالب يُكَفِّر؟
ـــــــــــــــــــــــــــــ
أو صحابياً أو نبياً في رتبة جبار السماوات والأرض) يعني هذا أولى بالكفر والضلال لأنه صرف للمخلوق من أنواع العبادة ما لا يستحقه إلا الخالق. وهذا من قياس الأولى يعني إذا كان جنس ما احتجوا به كفر فبطريق الأولى هذا. فهذا رد عليهم من نفس ما احتجوا به، وإلا فالأدلة في ذلك معلومة (سبحان الله ما أعظم شأنه كذلك يطبع الله على قلوب الذين لا يعلمون) كهذا الطبع على قلب هذا الجاهل كيف يتصور أن من رفع رجلاً إلى رتبة رجل فهو كافر وإذا رفع رجلاً في رتبة جبار السماوات والأرض لا يكفر؟!
(ويقال أيضاً) هذا جوابٌ رابع للشبهة السابقة في قوله: إن الذين نزل فيهم القرآن لا يشهدون أن لا إله إلا الله ... إلخ. (الذين حرقهم علي بن أبي طالب رضي الله عنه بالنار) وهم من الشيعة

(1/97)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الغالية من أصحاب علي، زادوا في محبته وتعدَّو الحد، وذلك بدسيسة ناس من أصحابه منافقين دسُّوها ليفسدوا على الناس دينهم أتباع عبد الله بن سبأ؛ ادعى الإسلام وأراد أن يفتكِ بأهل الإسلام ويُدخلهم في الشرك –تعدَّوا الحد في محبة علي وتعظيمه حتى ادعوا فيه الإلهية (كلهم يدعون الإسلام) ويعلمون أعمال الإسلام (وهم من أصحاب علي رضي الله عنه، وتعلموا العلم من الصحابة، ولكن) ظهرت منهم المقالة الردية (اعتقدوا في علي) الإِعتقاد الباطل؛ اعتقدوا فيه السرِّ- يعني الألوهية (مثل الاعتقاد في يوسف وشمسان وأمثالهما) كعبد القادر والعيدروس؛ كاعتقاد أهل زماننا في غيرهم. فلما رأى ذلك منهم عليٌ رضي الله عنه خَدَّ لهم أخاديد عند باب كِندة، واضرم فيها النيران وقذفهم فيها من أجل مقالتهم فيه، وقال:
لما رأيتُ الأمرَ أمراً منكراً ... أجَّجت ناري ودعوتُ قنبراً
فهذا الأمر من علي رضي الله عنه وافقه عليه جميع الصحابة، ورأوا أنهم مرتدون وأن قتلهم حق، وابن عباس كغيره في ذلك إلا أنه قال: لو قتلتم بالسيف. وقال: يعذَّب بالنار إلا ربُّ النار. وعلي رضي الله عنه فعلُه مزيدُ اجتهادٍ منه؛ رأى تحريقَهم لغلظ كفرهم كما حرَّق أبو بكر بعض المرتدين.
(فكيف أجمع الصحابة على قتلهم وكفرهم؟ أتظنون أن الصحابة يكفرون المسلمين؟ أتظنون أن الاعتقاد في تاج وأمثاله لا يضر والاعتقاد في علي بن أبي طالب يكفر؟) فحينئذٍ إذا تحققت وعلمت أن هذا صدر

(1/98)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
من علي على وقت الصحابة فيلزم أهل هذه الشبهة أحد ثلاثة أمور:
إما أن يقولوا إن الصحابة غلطوا وأخطؤوا وكفَّروا المسلمين، وقتلوا من لا يستحق الكفر والقتل وهم على ضلالة. وهم لا يقولون ذلك لوضوحه في السير والتأريخ. وإن قالوه في الصحابة فهو كافٍ في الرد عليهم؛ لأنهم صاروا من الخوارج الذين يكفِّرون الصحابة ويسبوهم، أو يقولن حاشاهم من تكفير المسلمين ومن قصد ظلمهم أو الاجتماع على غلط.
وإما أن يقولوا إن الاعتقاد في تاج وأمثاله والتوسُّل بالصالحين وسؤالهم قضاءَ الحاجات وتفريج الكربات وإغاثة اللهفان لا يضر والاعتقاد في علي بن أبي طالب يكفَّر، وهم لا يقولون ذلك، فإن قالوا إنه لا يكفر كفى أنه كفر وشرك، وظهر عظيم جهلهم لفضل علي على هؤلاء بما لا نسبة فيه. فلو كان مسامحة في دعوة غير الله أو يكون أسهل لكانت دعوة علي.
فحينئذٍ يلزم الأمر الثالث، وهو أن يذعنوا ويسلمون أن مَن تعلَّق على غير الله بأي نوع من أنواع العبادة فهو كافر خارج من الملة مرتد، أغلظُ كفراً ممن ليس معه هذه الأعمال، وأن إقراره بالشهادتين والصلاة والزكاة ونحو ذلك فرق غير مؤثر وغير نافع، فظهر بذلك أنهم ضُلاَّل في تشبيههم وترويجهم؛ فإن الغالية في علي ما اعتقدوا فيه إلا مثل الاعتقاد في تاج وأمثاله من هذه الأصنام. وإن قالوا: ليس من الغلو ففي باب أول الكتاب ما يبين أنه

(1/99)

ويقال أيضاً: بنو عبيد القداح الذين ملكوا المغرب ومصر في زمان بني العباس كلهم يشهدون أن لا إله إلا الله وأن محمداً رسول الله، ويدعون الإسلام ويصلون الجمعة والجماعة، فلما أظهروا مخالفة الشريعة في أشياء دون ما نحن فيه أجمع العلماء على كفرهم وقتالهم وأن بلادهم بلاد حرب، وغزاهم المسلمون حتى استنقذوا ما بأيديهم من بلدان المسلمين.
ـــــــــــــــــــــــــــــ
من الغلو بعبادة المخلوق مع الله.
(ويقال أيضاً) هذا جواب خامس للشبهة السابقة (بنو عبيد القداح) الذين ادَّعَوا أنهم فاطميون وساعدهم على ذلك من ساعدهم وهم أدعياء ليسوا بفاطميين –أبوهم وقصة تزوّجه المرأة وتأريخهم معروف1 (الذين ملكوا المغرب ومصر في زمان بني العباس) وطالت لهم يَدٌ أيضاً على الحرمين؛ ملوكهم يُسمًّون الحاكميين؛ الحاكم فلان والحاكم فلان (كلهم يشهدون أن لا إله إلا الله وأن محمداً رسول الله ويدعون الإسلام ويصلون الجمعة والجماعة) وينصبون القضاة والمفتين (فلما أظهروا مخالفة الشريعة في أشياء دون ما نحن فيه) كاستحلال بعض المحرمات مثل تجويزهم الجمع بين الأختين (أجمع العلماء) في وقتهم (على كفرهم وقتالهم) ولا جعلوا الشهادتين والصلاة والزكاة والجمعة والجماعة فرقاً مؤثراً، بل رأوه لاغي
__________
1 وهؤلاء بنو عبيد القداح ما زالت علماء الأمة المأمونون علماً وديناً يقدحون في نسبهم ودينهم، ويذكرون أنهم من أولاد المجوس أو اليهود (مجموع الفتاوى ج35 ص 131، 128- 135) .

(1/100)

ويقال أيضاً: إذا كان الأولون لم يكفروا إلا أنهم جمعوا بين الشرك وتكذيب الرسول والقرآن وإنكار البعث وغير ذلك فما معنى الباب الذي ذكر العلماء في كل مذهب (باب حكم المرتد) وهو المسلم الذي يكفر بعد إسلامه؟ ثم ذكروا أنواعاً كثيرة، كلُّ نوع منها يكفِّر ويُحِلّ دم الرجل وماله، حتى إنهم ذكروا أشياء يسيرة عند مَن فعلها مثل كلمة يقولها بلسانه دون قلبه أو كلمة يذكرها على وجه المزح واللعب.
ـــــــــــــــــــــــــــــ
وذلك أنه وُجِدُ مُكفِّر فلم ينفعهم ما هم فيه (و) أجمعوا في وقتهم على (أن بلادهم بلاد حرب) وأن جهادهم أفضل جهاد.
(وغزاهم المسلمون حتى استنقذوا ما بأيديهم من بلدان المسلمين) وصنف ابن الجوزي كتاباً سمَّاه: النصر على مصر. فكيف بما نحن فيه من التظاهر بدين الإسلام مع نقض أساس الملة بعبادة غير الله؟
ولا فرق بين من يكون كفره عناداً أو جهلاً؛ الكفر منه عناد ومنه جهل. وليس من شرط قيام الحجة على الكافر أن يفهمها، بل من أقيمت عليه الحجة مثل ما يفهمها مثله فهو كافر سواء فهمها أو لم يفهمها، ولو كان فهمُها شرطاً لما كان الكفر إلا قسماً واحداً وهو كفر الجحود؛ بل الكفر أنواع، منها الجهل وغيره، المقصود أن العلماء أجمعوا على قتالهم وكفرهم والأمة لا تجتمع على ضلالة.
وبذلك عرفت انكشاف هذه الشبهة؛ وهو أن النطق بالشهادتين لا يكفي مع ما انظمَّ إليه من فعل الطاعات إذا وُجِد أحد المكفِّرات.
(ويقال أيضاً) هذا جواب سادس على الشبهة السابقة (إذا كان

(1/101)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الأولون لم يكفروا إلا أنهم جمعوا بين الشرك وتكذيب الرسول والقرآن) يعني وتكذيبه (وإنكار البعث وغير ذلك فما معنى الباب الذي ذكر العلماء في كل مذهب) المذاهب الأربعة وغيرها (باب حكم المرتد) وعرَّفوه بتعاريف (وهو المسلم الذي يكفر بعد إسلامه) فهذا المذكور في هذا الباب إجماعٌ منهم أنه يخرج من الملة، ولو معه الشهادتان، لأجل اعتقادٍ واحد أو عمل واحد أو قول واحد يكفي بإجماع أهل العلم لا يختلفون فيه، وأنه ليس المرتد الذي يخرج عن الإسلام بالمرة، بل هو قسم والقسم الآخر هو ما تقدم (ثم ذكروا أنواعاً كثيرة) ومثَّلوا له أمثلة (كل نوع منها يكفر ويحل دم الرجل وماله) وقالوا: من قال كذا أو اعتقد كذا فهو كافر، وأنه لا ينفعه جميع ما عمل به (حتى إنهم ذكروا أشياء يسيرة عند من فعلها مثل كلمة يقولها بلسانه دون قلبه أو كلمة يقولها على وجه المزح واللعب) حتى إن بعض أهل المذاهب يكفرون من صغَّر اسم المسجد أو المصحف.
وما ذكروه وعرفوه هو في الجملة: يُوجد أشياء يكون بها الإنسان مرتداً ولو نطق بالشهادتين وصلى، بل ولو أضاف إلى ذلك ترك المحرمات وأتى بمكفِّرٍ هدم جميع ما معه الإسلام؛ فإن وجود المكفرات التي يصير بها الرجل مرتداً كثيرة لا تحصر.
والواحد من أسباب الردة كونه يجعل له واحداً من حق رب

(1/102)

ويقال أيضاً: الذين قال الله فيهم: {يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلامِهِمْ} أما سمعت الله كفرهم بكلمة مع كونهم في زمن رسول الله صلى الله عليه وسلم ويجاهدون معه ويصلون ويزكون ويحجون ويوحدون؟
وكذلك الذين قال الله فيهم: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} .
ـــــــــــــــــــــــــــــ
العالمين كافٍ في كفره، وكونه اتخذ إلهاً ولو ليس من كل وجه، بل يكفي كونه جعله يصلح لحق رب العالمين؛ فلهوب من شرط المرتد أن يجمع بين أطراف الردة، أو يجمع الشركيات، أو أن رب العالمين ومعبوده واحد في جميع ما يستحق.
وبهذا تنكشف شبهته؛ وهو أنه ولو نطق بالشهادتين وصلى وصام فإنه يصير به مرتداً ويصير أسوأ حالاً ممن لم يكن معه أصل الإسلام عند جميع العلماء.
والصحيح من قولي العلماء أن كفار هذه الأزمان مرتدون؛ فكونهم ينطقون بلا إله إلا الله صباحاً ومساءً وينقضونها صباحاً ومساءً، فلا إله إلا الله يدخل بها في الإسلام في الجملة. والقول الثاني أنهم كفار أصليون؛ فإنهم لم يوحِّدوا في يوم من الأيام حتى يُحكَم بإسلامهم.
(ويقال أيضاً) هذا جواب سابع عن شبهتهم السابقة. والأجوبة السابقة ظاهرة لك في كشف تلك الشبهة (الذين قال الله فيهم:

(1/103)

فهؤلاء الذين صرَّح الله أنهم كفروا بعد إيمانهم وهم مع رسول الله صلى الله عليه وسلم في غزوة تبوك قالوا كلمة ذكروا أنهم قالوها على وجه المزح.
فتأمَّل هذه الشبهة، وهي قولهم: تكفِّرون من المسلمين أناساً يشهدون أن لا إله إلا الله ويصلون؛ ويصومون ثم تأمل جوابها؛ فإنه من أنفع ما في هذه الأوراق.
ـــــــــــــــــــــــــــــ
{يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلامِهِمْ} 1 أما سمعت الله كفَّرهم بكلمة مع كونهم في زمن رسول الله صلى الله عليه وسلم ويجاهدون معه ويصلون ويزكون ويحجون ويوحدون) وينطقون بالشهادتين، ويدينون دين المسلمين في الظاهر، فكيف بمن جعل الأنداد مُعاذَه وملاذه وملجأه في الرغبات، كما هو الوقع من القبوريين والعياذ بالله، فلسانه يقول لا إله إلا الله وعمله يقول لا إله إلا فلان (وكذلك الذين قال الله فيهم: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} 2 فهؤلاء الذين صرح الله أنهم كفروا بعد إيمانهم وهم مع رسول الله صلى الله عليه وسلم في غزوة تبوك قالوا كلمة ذكروا أنهم قالوها على وجه المزح) كفروا بسبب كلمة واحدة، وهم يعملون الأعمال الشرعية ويعملون أعمال المسلمين، فصاروا بها كفاراً بعد إيمانهم؛ لمَّا صدر منهم شيء واحد صاروا كفار مرتدين. فبهذا تنكشف شبهة
__________
1سورة التوبة، الآية: 74.
2 سورة التوبة، الآيتان: 65، 66.

(1/104)

ومن الدليل على ذلك أيضاً ما حكى الله تعالى عن بني إسرائيل مع إسلامهم وعلمهم وصلاحهم أنهم قالوا لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ} وقول أناس من الصحابة: "اجعل لنا ذات أنواط" فحلف رسول الله صلى الله عليه وسلم أن هذا مثل قول بني إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهاً} .
ـــــــــــــــــــــــــــــ
المشبِّه بهذه الشبهة.
(فتأمل هذه الشبهة وهي قولهم: تكفِّرون من المسلمين أناساً يشهدون أن لا إله إلا الله ويصلون ويصومون، ثم تأمل جوابها) يعني ما ذكره المصنف عليها من الأجوبة (فإنه من أنفع ما في هذه الأوراق) فإنه من أنفع ما ذكره المصنف في هذا المؤلف؛ وذلك لأنها شبهة قد تروج على مَن لا يعرف ولا يفهم فيظن أن ما ذكره المشبه فروقاً مؤثرة؛ وبما ذكره المؤلف رحمه الله يتبين لك أنها فروق غير مؤثرة فإن أهل العلم مجمعون على أن هذه فروق لا تؤثر.
(ومن الدليل على ذلك أيضاً) هذا زيادة على الأجوبة السبعة السابقة في كشف شبهته وهي قوله: (تكفرون من المسلمين أناساً يشهدون أن لا إله إلا الله ... إلخ) (ما حكى الله تعالى عن بني إسرائيل مع إسلامهم وعلمهم وصلاحهم) والمراد بعلمهم بالنسبة إلى غيرهم في زمنهم؛ يعني أتباع موسى ويقتبسون من علمه ومما جاء به، ولا ينافي ذلك قوله: {إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} فإنه دالٌ على أن صدورَ ذلك منهم عن جهل أنهم قالوا لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ} كأنه أعجب مَن أعجبه منهم واستحسنوه فقال

(1/105)

ولكن للمشركين شبهة يدلون بها عند هذه القصة وهي أنهم يقولون إن بني إسرائيل لم يكفروا بذلك وكذلك الذين قالوا للنبي صلى الله عليه وسلم اجعل لنا ذات أنواط لم يكفروا.
فالجواب أن نقول إن بني إسرائيل لم يفعلوا وكذلك الذين سألوا النبي صلى الله عليه وسلم لم يفعلوا، ولا خلاف أن بني إسرائيل لو فعلوا ذلك لكفروا، وكذلك لا خلاف أن الذين نهاهم النبي صلى الله عليه وسلم لو لم يطيعوه واتخذوا ذات أنواط بعد نهيه لكفروا. وهذا هو المطلوب.
ـــــــــــــــــــــــــــــ
موسى مُنكِراً عليهم {إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} 1.
(وقول أناس من الصحابة) لما مروا بقوم يعلِّقون أسلحتهم على شجرة ويسمونها بهذا الاسم (اجعل لنا ذات أنواط) 2فأنكر عليهم النبي صلى الله عليه وسلم وغلظ هذا الإنكار بأنواع التغليظ (فحلف رسول الله صلى الله عليه وسلم أن هذا مثل قول بني إسرائيل {اجْعَلْ لَنَا إِلَهاً} ) الآيات.
(ولكن للمشركين) عند كشف شبهتهم السابقة (شبهة يدلون بها عند هذه القصة) يشبِّهون ويمانعون في كون ذلك دليلاً، قالوا:
(وهي أنهم يقولون إن بني إسرائيل لم يكفروا بذلك وكذلك الذين قالوا للنبي صلى الله عليه وسلم اجعل لنا ذات أنواط لم يكفروا.
__________
1 سورة الأعراف، الآية: 138.
2 ولفظه: عن أبي واقد الليثي رضي الله عنه قال: "خرجنا مع رسول الله صلى الله عليه وسلم ونحن حُدثاءُ عهدٍ بكفر، وللمشركين سِدرة يعكفون عندها وينوطون بها أسلحتهم يقال لها ذات أنواط، فمررنا بسدرة فقلنا: يا رسول الله، اجعل لنا ذات أنواط كما لهم ذات أنواط فقال رسول الله صلى الله عليه وسلم: "الله أكبر، إنها السنن، قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى اجعل لنا إلهاً كما لهم آلهة، فقال: إنكم قوم تجهلون. لتركَبُنَّ سنن من كان قبلكم" رواه الترمذي وصححه. =

(1/106)

ولكن هذه القصة تفيد أن المسلم بل العالم قد يقع في أنواع من الشرك لا يدري عنها؛ فتفيد التعلُّم والتحرُّز، ومعرفة أن قول الجاهل: التوحيد فهمناه. أن هذا من أكبر الجهل ومكائد الشيطان.
وتفيد أيضاً أن المسلم المجتهد إذا تكلم بكلام كفر وهو لا يدري فَنُبِّه على ذلك وتاب من ساعته أنه لا يكفر كما فعل بنو إسرائيل والذين سألوا النبي صلى الله عليه وسلم.
وتفيد أيضاً أنه لو لم يكفر فإنه يغلظ عليه الكلام تغليظاًَ شديداً كما فعل رسول الله صلى الله عليه وسلم.
ـــــــــــــــــــــــــــــ
فلا يصلح احتجاجكم بالقصتين علينا فإنكم احتججتم بقصتين على تكفيرنا وهم لم يكفروا بذلك.
(فالجواب أن نقول إن بني إسرائيل لم يفعلوا) فعدمُ كفرهم لا من قصور أن يكون كفراً (وكذلك الذين سألوا النبي صلى الله عليه وسلم لم يفعلوا) بل استحسنوا شيئاً وطلبوه؛ لو عكفوا على القبور وكذلك لو اتخذوا إلهاً لكفوا؛ هذا لا ينازع فيه أحد ولا ينفع اتباع الرسول والأعمال الأُخَر. فعدم كفرهم ليس من قصور العمل عن أن يصل إلى التكفير. يعني أن وجه أحتجاجنا هو بتقدير الفعل؛ لو صدر لكان كفراً، فكان احتجاجاً في محله ولكنهم لم يفعلوا وإلا لو فعلوه لكان كفراً. فسلم لنا الاحتجاج بالقصتين عليكم.
(ولكن هذه القصة) قصة بني إسرائيل وقصة الذين سألوا النبي صلى الله عليه وسلم (تفيد أن المسلم بل العالم قد يقع في أنواع من الشرك لا يدري

(1/107)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
عنها) إذا كان السائل في القصة مع نبي وهو موسى وهم أوسع علماً منه، والسائل في القصة الثانية مع نبي وهم أعلم وأقدم فضيلة، استحسنوا ذلك ظناً منهم أن الله يحبه وأنه من العبادات التي يُتقرَّب بها إلى الله، فكيف بمن دونهم؟ (فتفيد التعلم) تعلم أسباب النجاة فإنه لا نجاة إلا بالعلم ومعرفة الضد والشر لغيره؛ يعرف الشرك وأقسامه ووسائله وذرائعه ليسلم من الوقوع فيه كما قال تعالى: {وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً} وقال حذيفة رضي الله عنه: "كان أصحاب رسول الله صلى الله عليه وسلم يسألونه عن الخير وكنت أسأله عن الشر مخافة أن يدركني".
تعلمنا الشرَّ لا للشرِّ لكن لتوقِّيه ... من لا يعرف الشر يقع فيه
(والتحرز) يعني اتهام العمل أن يكون داخله شيء من الشرك؛ بل يجعل على باله هل أخلص قبل دخوله فيه، وتفقد النفس ولحظاتك فيمن هي (ومعرفة أن قول الجاهل التوحيد فهمناه أن هذا من أكبر الجهل ومكائد الشيطان) وهذه الكلمة قد صدرت من بعض الطلبة لما كثر التدريس في التوحيد متنه أو كتب نحوه سئموا وأرادوا القراءة في كتب أخرى. وقيل إنه من المرسلين؛ فنقم عليه المصنف في هذا القول؛ يعني أنك ما فهمته حتى الآن؛ فقال الشيخ رحمه الله ذلك لينبههم. ففي هذه القصة الرد عليهم فإن هؤلاء أهل علم وصدر منهم ما صدر. فلا يزهد في التوحيد فإن بالزهد فيه يقع في ضده، وما هلك من هلك ممن يدعي الإسلام إلا بعدم إعطائه

(1/108)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
حقه ومعرفته حق المعرفة وظنوا أنه يكفي الاسم والشهادتان ولم ينظروا ما ينافيه وما ينافي كماله هل هو موجود أو مفقود؟ وهذا كله من عدم التحرز والمعرفة ألفاظ التوحيد لفظة لفظة. من الذي عرف التوحيد كل المعرفة؟ أصله ولله الحمد معروف لكنْ له أقسامٌ وفروع وشعب، وضده الشرك له فروع.
ومما يذكر عن المؤلف أنه يوماً قال: يذكر البارحة أنه وُجِد رجل على أمه يجامعها، فاستعظم المحضر ذلك وضجوا منه، رأوا أنه منكر كبير، وهو كبير. ثم قال مرة أخرى إن واحداً أصيب بمرض شديد فقيل له: اذبح "دييك" لفلان –وليّ- فلم يستعظموه. ثم بين لهم أن الأول فاحشة يبقى معها التوحيد والآخر ينافي التوحيد كله، وهذا لم يستعظموه مثل هذا! وهذا هو الواقع من أكثر الناس فإن النفوس تستبشع أشياء أعظم من استبشاعها ما هو أمر التوحيد.
(وتفيد أيضاً أن المسلم المجتهد إذا تكلم بكلام كفر وهو لا يدري فنبه على ذلك وتاب من ساعته أنه لا يكفر) فإن من الأشياء ما قد يخفى ويكون مجتهداً وبعد ما يُبيَّن له يرجع كما فعل بنو إسرائيل والذين سألوا النبي صلى الله عليه وسلم.
(وتفيد أيضاً أنه لو لم يكفر فإنه يغلظ عليه الكلام تغليظاًَ شديداً كما فعل رسول الله صلى الله عليه وسلم) في إنكاره على أولئك في قولهم اجعل لنا ذات أنواط كما لهم ذات أنواط كما تقدم.

(1/109)


الشبهة العاشرة: من قال لاإله إلا الله يكفر ولايقتل ولو فعل ما فعل واستدلوا بأحاديث - شرح كشف الشبهات

شرح كشف الشبهات لمحمد بن إبراهيم آل الشيخ

الشبهة العاشرة: من قال لاإله إلا الله يكفر ولايقتل ولو فعل ما فعل واستدلوا بأحاديث
...
ولهم شبهة أخرى: يقولون إن النبي صلى الله عليه وسلم أنكر على أسامة قتل من قال لا إله إلا الله وقال: "أقتلته بعد ما قال لا إله إلا الله" وكذلك قوله: "أُمرتُ أن أقاتل الناس حتى يقولوا لا إله إلا الله" وأحاديث أُخَر في الكفِّ عمن قالها.
ومراد هؤلاء الجهلة أن من قال لا إله إلا الله لا يُكفر ولا يقتل ولو فعل ما فعل.
ـــــــــــــــــــــــــــــ
(ولهم شبهة أخرى: يقولون إن النبي صلى الله عليه وسلم أنكر على أسامة قتل من قال لا إله إلا الله وقال: "أقتلته بعد ما قال لا إله إلا الله" وكذلك قوله صلى الله عليه وسلم: " أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله" وأحاديث أخر في الكف عمن قالها) 1.
(ومراد هؤلاء الجهلة) من إيراد هذه الأحاديث والتشبيه بها (أن من قال لا إله إلا الله لا يكفر ولا يقتل ولو فعل ما فعل!) يعني أن النطق بها كافٍ في إسلام العبد. ومرادهم أنكم معشر الموحدين تكفِّرون من يشهد أن لا إله إلا الله ... إلخ. وهذا من عظيم جهلهم وعمايِتهم؛ يرون أن الدين رسومٌ فقط، ما دَرَوا أن لها أرواحاً ومعانيَ؛ لها معاني هي المرادة، الألفاظ قوالبُ جثة والمعاني روح. ويأتيك كشفها ومراد النبي صلى الله عليه وسلم من هذه الأحاديث وأنه لا كما ظنوا وزعموا.
__________
1 منها: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله وأن محمداً رسول الله، فإذا شهدوا أن لا إله إلا الله وأن محمداً رسول الله، واستقبلوا قبلتنا، وأكلوا ذبيحتنا، وصلوا صلاتنا؛ حُرِّمت علينا دماؤهم وأموالهم إلا بحقها" أخرجه البخاري (ك/ 417 في الصلاة) .

(1/110)

فيقال لهؤلاء المشركين الجهَّال: معلوم أن رسول الله صلى الله عليه وسلم قاتل اليهود وسباهم وهم يقولون لا إله إلا الله.
وأن أصحاب رسول الله صلى الله عليه وسلم قاتلوا بني حنيفة وهم يشهدون أن لا إله إلا الله وأن محمداً رسول الله ويصلون ويدعون الإسلام.
وكذلك الذين حرَّقهم علي بن أبي طالب رضي الله عنه.
ـــــــــــــــــــــــــــــ
(فيقال لهؤلاء المشركين الجهال) في الجواب عن ذلك (معلوم أن رسول الله صلى الله عليه وسلم قاتل اليهود) في عدة مواطن (وسباهم) أخذ نساءهم مماليكَ وعبيدَ كالصنيع بسائر الكفار (وهم يقولون لا إله إلا الله) فلا منع قولُ لا إله إلا الله من قتالهم وسبيهم؛ فدل على أن مجرد قول لا إله إلا الله لا يمنع من التكفير، بل يقولها ناس كثير ويكونون كفاراًَ: إما لعدم العلم بها، أو العمل بها، أو وجود ما ينافيها. فلابد مع النطق بها من أشياء أخر؛ أكبرها معرفة معناها والعمل به.
(وأن أصحاب رسول الله صلى الله عليه وسلم قاتلوا بني حنيفة وهم يشهدون أن لا إله إلا الله وأن محمداً رسول الله ويصلون ويدعون الإسلام) ومع ذلك قاتلوهم، وسبوا حريمهم وذراريهم، مع قولهم لا إله إلا الله ... إلخ، لأجل مُكِّفراتٍ أُخَر.
(وكذلك الذين حرَّقهم علي بن أبي طالب رضي الله عنه) مع صلاتهم وادعائهم الإسلام، وهم من أصحاب علي رضي الله عنه، ولكن وقع منهم الغلوُ في علي وتجاوُز الحد في تعظيمه حتى اعدوا

(1/111)

وهؤلاء الجهلة مقرون أن من أنكر البعث كفر وقُتل ولو قال لا إله إلا الله، وأن من جحد شيئاً من أركان الإسلام كفر وقتل ولو قالها، فكيف لا تنفعه إذا جحد شيئاً من الفروع وتنفعه إذا جحد التوحيد الذي هو أصل دين الرسل ورأسه؟!
ـــــــــــــــــــــــــــــ
فيه الإلهية. فإنه ليس المراد اللفظ بل اللفظُ وإقرارٌ وعملٌ؛ فإن حصل فهو مع لا إله إلا الله وإلا فإنه ما جاء إلا بلفظِها فقط؛ وروحُها وحقيقتها مفقود. فلا إله إلا الله ينقضها أشياء ليست هي من ذاتها؛ مما ينفي لا إله إلا الله مسبةُ الرسول، ورميُ أزواجه بالإفك. كلُ واحدٍ منها ينقض هذه الكلمة العظيمة فكيف بنفيها نفسها من عبادة غير الله وجعل الأوثان قبلة قلب صاحبها؟! بل هذا أسوأ حالاً ممن يمتنع عن النطق بها؛ لأنه يُؤخذ بأنه دخل الإسلام ثم ما يوجد منه يفيد أنه انتكس عما تسمَّى به؛ فيكون مرتداً، والمرتد أعظم حكماً من الكافر الأصلي: منها أن مالَه فيء؛ إلى آخر أحكام المرتدين؛ بخلاف اليهودي والنصراني والمجوسي فإنهم يتوارثون بينهم. هذا من تغليظ كفره لأنه عرف ثم أنكر وأبصر ثم عمي فصار أغلظ ممن لم يقر أصلاً.
(وهؤلاء الجهلة) المشركون (مقرون أن من أنكر البعث كفر وقتل ولو قال لا إله إلا الله) ولم تنفعه الشهادتان (و) هم مقرون أيضاً (أن من جحد شيئاً من أركان الإسلام) كوجوب الصلاة أو وجوب الصيام (كفر وقتل ولو قالها، فكيف لا تنفعه إذا جحد شيئاً من الفروع وتنفعه إذا جحد التوحيد الذي هو أصل دين الرسل ورأسه؟!)

(1/112)

ولكن أعداء الله ما فهموا معنى الأحاديث.
فأما حديث أسامة فإنه قتل رجلاً ادَّعى الإسلام؛ بسبب أنه ظن أنه ما ادَّعاه إلا خوفاً على دمه وماله، والرجل إذا أظهر الإسلام وجب الكفُّ عنه حتى يتبين منه ما يخالف ذلك. وأنزل الله في ذلك: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا} أي: فتثبَّتوا فالآية تدل على أنه يجب الكف عنه والتثبُّت، فإن تبين منه بعد ذلك ما يخالف الإسلام قتل لقوله تعالى: {فَتَبَيَّنُوا} ولو كان لا يقتل إذا قالها لم يكن للتثبُّت معنى. وكذلك الحديث
ـــــــــــــــــــــــــــــ
(ولكن أعداء الله ما فهموا معنى الأحاديث) ولا حاموا حولها وعشا على أبصارهم التقليدُ الأعمى والجمود وإحسان الظن بأناس أعرضوا كل الإعراض عن التوحيد، وقلّدوا من ظن أن قول لا إله إلا الله في هذه الأحاديث كافٍ مع الجهل بمدلول لا إله إلا الله. والإنسان إذا أراد أن يطالع في كلام الفقهاء فإنه يجد أن الإنسان إذا أتى بمكفِّرٍ قولي أو اعتقادي فإنه يكفر ولا ينفعه جميع ما تسمَّى به وعمله. والمشركون في هذه الأزمان زعموا أنه لا يكفر إلا من تعلَّق عليها وزعم أنها تستقل بجلب المنافع ودفع المضارّ. وهذا من كبير جهلهم، وهذا بعينه دينُ المشركين الذين ما أُنزِلت جميع الكتب ولا أُرسِلت الرسل إلا لردِّه وإبطاله؛ فإن المشركين الأولين قلَّ منهم من يزعم أن من يلجأ إليه يستقل بجلب المنافع ودفع المضار.
(فأما حديث أسامة) يعني وقصته حين قتل الرجل الذي قال

(1/113)

الآخر وأمثاله معناه ما ذكرناه أنَّ مَن أظهر الإسلام والتوحيد وجب الكف عنه إلى أن يتبين منه ما يُناقِض ذلك.
ـــــــــــــــــــــــــــــ
لا إله إلا الله (فإنه قتل رجلاً ادعى الإسلام بسبب أنه ظن أنه ما ادعاه إلا خوفاً على دمه وماله، والرجل إذا أظهر الإسلام وجب الكف عنه حتى يتبين منه ما يخالف ذلك) يعني والحكم الشرعي أنه لا يُقتَل ويجب الكف عنه ما دام في حالةٍ يحتمل أن يكون صادقاً ويحتمل أن يكون كاذباً حتى يتبين منه ما يخالف ذلك (وأنزل الله في ذلك: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا} 1 أي: فتثبَّتوا. فالآية تدل على أنه يجب الكف عنه والتثبت) وهو التأني والنظر إلى ما يصير إليه آخر الأمر (فإن تبين منه بعد ذلك ما يخالف الإسلام قتل لقوله {فَتَبَيَّنُوا} ولو كان لا يقتل إذا قالها لم يكن للتثبت معنى) وليس المراد أنه يكف عنه مطلقاً. الناطق بالإسلام إن قامت القرائن أنه إنما قال ذلك ليسلم من القتل فإنها تدوم عصمته حتى يتبين منه ما يخالف ذلك، فإن تبين منه ما يخالف ذلك قُتل.
(وكذلك الحديث الآخر) "أمرت أن أقاتل الناس" (وأمثاله معناه ما ذكرناه) ما ذكره المصنف (أن من أظهر الإسلام والتوحيد
__________
1 سورة النساء، الآية: 94.
الكفار زمن النبي صلى الله عليه وسلم أحد رجلين: رجل يقول لا إله إلا الله مُوقن مخلص، ومنافق.
وأما غيرهم فيأبون أن يقولوها؛ قال تعالى: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ} ويوضِّح ذلك قصة عمِّ الرسول صلى الله عليه وسلم حين قال له: "يا عم، قل لا إله إلا الله" الحديث.

(1/114)

والدليل على هذا أن رسول الله صلى الله عليه وسلم الذي قال: "أقتلته بعد ما قال لا إله إلا الله؟ " وقال: "أمرت أن أقاتل الناس حتى يقولوا
ـــــــــــــــــــــــــــــ
وجب الكف عنه) سواء احتمل الحال أنه متعوِّذٌ حقاً أو يحتمل أنه صادق (إلى أن يتبين منه ما يناقض ذلك) فإن تبين منه ما يناقض ذلك فإنه يُقاتَل حتى يدين بدين الإسلام.
فصار الذي لا يقول لا إله إلا الله أصلاً يُعتبر قولهُ لا إله إلا الله، وإذا قالها وهو قبل يقولها وهو على ما هو عليه من عبادة غير الله فإنه ما غيَّر شيئاً فكأنه قال: أنا على ما أنا عليه قبل وهو قول لا إله إلا الله، فيقال له: أنت تقاتل قبل وأنت تقول لا إله إلا الله، فهو ما خلع ولبس، بل هو على ما هو عليه، وأهل الكتاب أيضاً حتى لو قالوا لا إله إلا الله فإنهم ما غيَّروا شيئاً.
فصار هنا ثلاث صور:
الأولى: أن يُعرف أنه حينما نطق بها عمل بها فهذا لا يقتل.
الثانية: أن يُشّك في حاله، ولو يُظن أنه متعوِّذ فقط، فهذا أيضاً لا يقتل.
الثالثة: أن يقولها ولكن ينقضها، فهذا يقتل لقوله {فَتَبَيَّنُوا} لأنه تبيَّن منه ما يخالف الإسلام، فحلَّ دمهُ ومالهُ. وكذلك إذا كان من قبل يقولها ولا يعمل بها ومتكرِّرٌ منه ذلك فلا لها حكم.
(والدليل على هذا) على أن هذا هو مراد النبي صلى الله عليه وسلم (أن رسول الله صلى الله عليه وسلم الذي قال: "أقتلته بعد ما قال لا إله إلا الله؟ " وقال: "أمرت

(1/115)

لا إله إلا الله" هو الذي قال في الخوارج: "أينما لقيِتُمُوهم فاقتلوهم. لئن أدركتُهم لأقتلنَّهم قتل عاد" مع كونهم من أكثر الناس عبادة وتهليلاً، حتى إن الصحابة يحقرون صلاتهم عندهم، وهم تعلموا العلم من الصحابة، فلم تنفعهم لا إله إلا الله ولا كثرة العبادة ولا ادعاء الإسلام لمَّا ظهر منهم مخالفة الشريعة.
ـــــــــــــــــــــــــــــ
أن أقاتل الناس حتى يقولوا لا إله إلا الله" هو الذي قال في الخوارج: "أينما لقيِتُمُوهم فاقتلوهم. لئن أدركتُهم لأقتلنَّهم قتل عاد"1 مع كونهم من أكثر الناس عبادة وتهليلاً حتى إن الصحابة يحقرون صلاتهم عندهم، وهم تعلموا العلم من الصحابة) فالخوارج يقولون لا إله إلا الله ويزيدون على قول لا إله إلا الله
(فلم تنفعهم لا إله إلا الله ولا كثرة العبادة ولا ادعاء الإسلام لما ظهر منهم مخالفة الشريعة) .
فتبيَّن أن مراد النبي صلى الله عليه وسلم بقوله: "أقتلته بعد ما قال لا إله إلا الله؟ " أنه ليس كل من قال لا إله إلا الله لا يكفر ولا يقتل. فقولهم إن من قال لا إله إلا الله لا يكفر ولا يقتل ولو فعل ما فعل، من عظيم جهلهم؛ فكل إنسان ينظر في نصوص الشريعة فإنه موجود كثير ممن يقتل وهو يقول لا إله إلا الله، ومن قال خلاف ذلك فليس من أهل العلم بوجه.
__________
1 أخرجه أبو داود في السنة، والنسائي في الزكاة، والإمام أحمد في المسند 3/ 86، 3 140، وأحاديث قتال الخوارج أخرجها البخاري ومسلم وغيرهما. انظر البخاري (ك 88 ب 6، ومسلم رقم 1066) .

(1/116)

وكذلك ما ذكرناه من قتال اليهود وقتال الصحابة بني حنيفة. وكذلك أراد النبي صلى الله عليه وسلم أن يغزو بني المصطلق لما أخبره رجل أنهم منعوا الزكاة حتى أنزل الله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْماً بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ} وكان الرجل كاذباً عليهم. فكل هذا يدل على أن مراد النبي صلى الله عليه وسلم في الأحاديث التي احتجوا بها ما ذكرناه.
ـــــــــــــــــــــــــــــ
(وكذلك ما ذكرناه من قتال اليهود وقتال الصحابة بني حنيفة) فلو أن مجرد قول لا إله إلا الله يعصم الدم والمال لما قاتل رسول الله صلى الله عليه وسلم اليهود وقاتل الصحابة بني حنيفة.
فليس مراده من "أقتلته بعد ما قال لا إله إلا الله؟ " وقوله: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله" وأحاديث أخر في الكف عمن قالها كما استدلوا به هنا؛ بل مراده صلى الله عليه وسلم أن من كان قبل على الكفر ثم أسلم فإنه يُكفُّ عنه كفَّ انتظار، ولو أنه يحتمل. فالحكم الشرعي أنه يكف عنه وينتظر؛ إن استقام على الإسلام استمر به وإلا قتل قتلاً أشدَّ من الأول وأسوأ حالاً وأحكاماً من الأصلي كما علم من الكتاب والسنة وإجماع الأمة.
(وكذلك أراد النبي صلى الله عليه وسلم أن يغزو بني المصطلق) وأمر بالغزو (لما أخبره رجل أنهم منعوا الزكاة حتى أنزل الله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْماً بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ} 1 وكان الرجل كاذباً عليهم. فكل هذا يدل على أن مراد
__________
1 سورة الحجرات، الآية: 6.

(1/117)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
النبي صلى الله عليه وسلم في الأحاديث التي احتجوا بها ما ذكرناه) وكذلك الأمر بقتل الخوارج. فتبين مما تقدم أو قول لا إله إلا الله لا يكفي في عصمة الدم والمال، بل إذا تبين منه ما يناقض الإسلام قُتل، ولو قال لا إله إلا الله.
س: ما الفرق بين هذه الشبهة والتي قبلها؟.
ج: أما الأولى فلما ذكر المصنف أن مشركي زماننا أغلظ شركاً من الأولين بأمرين، اعترضوا عليه بهذه الشبهة وهذه الفروق وقالوا: نحن نشهد أن لا إله إلا الله فكيف تجعلوننا مثل أولئك الذين لا يشهدون ... إلخ، بل ما قَصَرتُمونا عليهم، بل زدتمونا بهذين الأمرين.
فأجابهم المصنف بقوله في جميع الشبه إن من وُجد منه مُكفِّر بأن كان مصدقاً الرسول في شيء ومكذَّبَه في شيء، أو وجد منه مكفر بأن رفع المخلوق في رتبة الخالق، أو وجد منه مكفر بأن غلا في أحدٍ من الصالحين فادعى في الألوهية، أو وجد منه مخالفة الشريعة في أشياء مثل إباحته نكاح الأختين جميعاً، أو وجد منه مكفر بأي نوع كان من أنواع الردة، أو وجد منه مكفر بأن استهزأ بالله وآياته.
وحاصلُها أن من وجد منه مكفر فهو مثلهم وهو معه هذه الفروق يشهد أن لا إله إلا الله؛ إلى آخر ما ذكر.
وأما الثانية فهي أنهم يقولون إن من قال لا إله إلا الله فهو مسلم

(1/118)


الشبهة الحادية عشرة: قولهم إن الاستغاثة بالأنبياء ليست شركا لجواز الاستغاثة بالأنبياء في الآخرة - شرح كشف الشبهات

شرح كشف الشبهات لمحمد بن إبراهيم آل الشيخ

الشبهة الحادية عشرة: قولهم إن الاستغاثة بالأنبياء ليست شركا لجواز الاستغاثة بالأنبياء في الآخرة
...
ولهم شبهة أخرى وهي ما ذكر النبي صلى الله عليه وسلم أن الناس يوم القيامة يستغيثون بآدم، ثم بنوح، ثم بإبراهيم، ثم بموسى، ثم بعيسى، فكلهم يعتذرون حتى ينتهوا إلى رسول الله صلى الله عليه وسلم". قالوا: فهذا يدل على أن الاستغاثة بغير الله ليست شركاً.
ـــــــــــــــــــــــــــــ
حرام الدم والمال بدليل قصة أسامة ... إلخ.
فأجابهم المصنف بأن من أظهر الإسلام والتوحيد وجب الكف عنه إلى أن يتبين منه ما يخالف ذلك، فإن تبين منه ما يخالف ذلك قُوتِل، ولو قالها، حتى يعمل بما دلت عليه.
(ولهم شبهة أخرى) يعني مشركي هذه الأزمان غير ما تقدم (وهو ما ذكر النبي صلى الله عليه وسلم) وثبت (أن الناس يوم القيامة يستغيثون بآدم، ثم بنوح، ثم بإبراهيم، ثم بموسى، ثم بعيسى) إذا اشتد وطال بهم الموقف عمدوا إلى الاستغاثة بهؤلاء (فكلهم يعتذرون حتى ينتهوا إلى رسول الله صلى الله عليه وسلم) فيقول: "أنا لها" (قالوا) قال المشبهون بهذا الحديث: (فهذا يدل على أن الاستغاثة بغير الله ليست شركاً) وهذا من جهلهم، ما عرفوا الفرق بين الاستغاثتين؛ فإن النبي صلى الله عليه وسلم حياتُه معهم في القيامة أكمل، والاستغاثة الشركية التي أنكرناها ها هي ما يأتي بيانه؛ وهي الاستغاثة بالغائب أو الميت أو الحي الحاضر الذي لا يقدر، وأما الجائزة فهي طلب الحي الحاضر، وجنسُ سؤال التي موجودٌ في اليوم الآخر وإن كان قد انقطع العمل، موجود في النصوص أن النبي صلى الله عليه وسلم يشفع لمن أُذِن له فيه. ففرقٌ بين ما هو معلوم الجواز وبين ما هو معلوم الحرمة والشرك.

(1/119)

فالجواب أن نقول: سبحان من طبع على قلوب أعدائه؛ فإن الاستغاثة بالمخلوق على ما يقدر عليه لا ننكرها كما قال الله تعالى في قصة موسى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} وكما يستغيث الإنسان بأصحابه في الحرب، وغيرها من الأشياء التي يقدر عليها المخلوق. ونحن أنكرنا استغاثة العبادة التي يفعلونها عند قبور الأولياء أو في غيبتهم في الأشياء التي لا يقدر عليها إلا الله.
ـــــــــــــــــــــــــــــ
(فالجواب أن نقول: سبحان من طبع على قلوب أعدائه) فحالَ بينهم وبين معرفة الفرق بين هذه الاستغاثة وهذه الاستغاثة؛ فصاروا لا يبصرون الشمس في رابعة النهار فلم يفرِّقوا بين الشرك والتوحيد فهذه شيء وهذه شيء آخر، وبينهما فرق في الكتاب والسنة وفرق في الحكم والحد (فإن الاستغاثة بالمخلوق فيما يقدر عليه لا ننكرها) يستغيث إنسان إنسانا في شيء يقدر عليه (كما قال تعالى في قصة موسى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} 1 وكما يستغيث الإنسان بأصحابه في الحرب، وغيرها من الأشياء التي يقدر عليها المخلوق. ونحن أنكرنا استغاثة العبادة التي يفعلونها عند قبور الأولياء) الأموات مطلقاً (أو في غيبتهم) والغائبين مطلقاً. وقوله: (عند قبور الأولياء في غيبتهم) خرجَ مخرجَ الواقع والغالب؛ وإلا فالأصنامُ ونحوها كذلك والحي الحاضر (في الأشياء التي لا يقدر عليها إلا الله) كالسؤال
__________
1 سورة القصص، الآية: 15.

(1/120)

إذا ثبت ذلك فالاستغاثة بالأنبياء يوم القيامة يريدون منهم أن يدعوا الله أن يحاسب الناس حتى يستريح أهل الجنة من كرب الموقف، وهذا جائز في الدنيا والآخرة؛ أن تأتي عند رجل صالح حي يجالسك ويسمع كلامك وتقول له ادعُ الله لي. كما كان أصحاب رسول الله صلى الله عليه وسلم يسألونه في حياته. وأما بعد موته فحاشا وكلا أنهم سألوه ذلك عند قبره؛ بل أنكر السلف على من قصد دعاء الله عند قبره فكيف بدعاؤه نفسه.
ـــــــــــــــــــــــــــــ
منه هدايةَ القلوب؛ أو رفع جبل ونحوه، وهذا كله استغاثة شركية وكلها أنكرناها؛ فمن سوَّى بينهما فقد سوى بين المتضادين وسوى بين المختلفين، فهو نظير التفريق بين المتماثلين؛ فإن الاستغاثة بالميت شرك أصلاً لكونه فاقد الحراك ولا يدري ولا يقدر، والاستغاثة بالغائب أيضاً شرك لكونه لا يسمع ولا يدري، والاستغاثة بالحي الحاضر فيها تفصيل؛ فإن كان فيما لا يقدر عليه كرد البصر بغير أمر طبي أو هداية القلب بغير الإرشاد والحجة أو نحو ذلك فهذا كله شرك أن يفعل بِسرِّه –أي بألوهيته- شيئاً من ذلك؛ فإن هذا لا يقدر عليه إلا الله، والاستغاثة بالحي الحاضر القادر أمر فطري ضروري معلوم بالشرع والحس والاستعمال؛ فإن الإنسان مدني محتاج إلى بني جنسه ومساعدتهم في جميع معاشه واتصالاته وهكذا كل حياة العالم على هذا.
(إذا ثبت ذلك) أي إذا تقرر ما تقدم وهو الفرق بين الاستغاثتين؛ الاستغاثة الشركية التي انكرناها، والجائزة، أن التي أنكرناها استغاثة

(1/121)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
العبادة.. إلخ، لا الاستغاثة بالحي الحاضر فيما يقدر عليه (فالاستغاثة بالأنبياء يوم القيامة) من الثانية؛ فإنها استغاثة بحي حاضر قادر، هم مع الناس حاضرين قادرين في حياة أكمل من هذه الحياة الدنيا (يريدون منهم أن يدعوا الله أن يحاسب الناس حتى يستريح أهل الجنة من كرب الموقف) فحقيقتها أن يرغبوا إليهم أن يسألوا الله ويدعوه (وهذا جائز في الدنيا) ولا محذور فيه (و) جائز في (الآخرة أن تأتي عند رجل صالح حي يجالسك ويسمع كلامك) قادر على الكلام (وتقول ادع الله لي) لأنه متمكن؛ وكذلك الأنبياء مع الناس يوم القيامة متمكنون أن يسألوا الله ويدعوه (كما كان أصحاب رسول الله صلى الله عليه وسلم يسألونه) ذلك (في حياته) كما قالت أم أنس: "يا سول الله، خُوَيْدِمُك أنس ادع الله له"1 وكما قال عُكَّاشة بن محصن: "ادع الله أن يجعلني منهم"2.
(وأما بعد موته فحاشا وكلا أنهم سألوه ذلك عند قبره) بل جاءتهم الكروب ولم يأت أحد زمن الحرة ولا غيرها بل يعدونه من أعظم المنكرات، فإن هذا هو الشرك الأكبر، ولعلهم أن ذلك مختص في حياته وأنه انقطع بعد مماته فلا يستغيثونه ولا يسألونه أن يدعو الله لهم أو يدعو له (بل أنكر السلف على من قصد دعاء الله) وحده مخلصاً (عند قبره) قبر النبي يظنه أجوب كما أنكر علي بن
__________
1 "فقال: اللهم أكثر ماله وولده، وبارك له فيما أعطيته" متفق عليه.
2 "فقال: أنت منهم" أخرجه مسلم.

(1/122)


الشبهة الثانية عشرة: استدلالهم على أن الاستغاثة بالأموات والغائبين ليست شركا بعرضها على إبراهيم من جبريل - شرح كشف الشبهات

شرح كشف الشبهات لمحمد بن إبراهيم آل الشيخ

الشبهة الثانية عشرة: استدلالهم على أن الاستغاثة بالأموات والغائبين ليست شركا بعرضها على إبراهيم من جبريل
...
ولهم شبهة أخرى وهو قصة إبراهيم عليه السلام لما ألقي في النار اعترض له جبريل في الهواء فقال: ألك حاجة؟ فقال إبراهيم عليه السلام: أما إليك فلا. قالوا: فلو كانت الاستغاثة بجبريل شركاً لم يعرضها على إبراهيم.
ـــــــــــــــــــــــــــــ
الحسين، وهو أعلم أهل البيت في زمانه، على من أتى قبر النبي صلى الله عليه وسلم يدعو الله فنهاه وقال: ألا أحدثك حديثاً سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم أنه قال: "لا تتخذوا قبري عيداً ولا بيوتكم قبوراً، وصلّوا عليّ فإن صلاتكم تبلغني حيث كنتم" 1. (فكيف بدعاؤه) النبي (نفسه) إذا كان هذا إنكار السلف على من قصد دعاء الله وحده لا شريك له عند قبر النبي فكيف دعاؤه نفسه؟ كيف لو وجدوه يدعو النبي نفسه؟ فإنهم يكونون أشد إنكاراً؛ فإن الأول بدعة لا يجوز. وأما الثاني فهو الشرك الأكبر لأنه صدر منه مخ العبادة وهو دعاء غير الله، فما ظنك لو سمعوا من يقول انصرني أو ارزقني؟
(ولهم شبهة أخرى وهو قصة إبراهيم عليه السلام لما ألقي في النار) حينما أمر عدوُّ الله النمرود بجمع حطب عظيم ثم أضرم فيه النار وأمر بإلقاء إبراهيم فيها (اعترض له جبريل في الهواء) حين ألقي من المنجنيق (فقال له: ألك حاجة؟) في هذه الضيقة والشدة أنفعك بها (فقال: أما إليك فلا) فصبر في شدة هذه الحاجة، ثم
__________
1 رواه أبو يعلي والقاضي إسماعيل والحافظ الضياء محمد بن عبد الواحد المقدسي في المختارة (اهـ. فتح المجيد.)

(1/123)

فالجواب أن هذا من جنس الشبهة الأولى؛ فإن جبريل عرض عليه أن ينفعه بأمر يقدر عليه؛ فإنه كما قال الله فيه: {شَدِيدُ الْقُوَى} فلو أذن الله له أن يأخذ نار إبراهيم وما حولها من الأرض والجبال ويلقيها في المشرق أو المغرب لفعل، ولو أمره أن يضع إبراهيمَ في مكان بعيد عنهم لفعل، ولو أمره أن يرفعه إلى السماء لفعل.
وهذا كرجل غني له مال كثير يرى رجلاً محتاجاً فيعرض عليه أن يقرضه أو أن يَهَبَ له ض1شيئاً يقضي به حاجته فيأبى ذلك الرجل المحتاج أن يأخذ ويصبر حتى يأتيه الله برزق لا منَّةَ فيه لأحدٍ فأين هذا من استغاثة العبادة والشرك {لَوْ كَانُوا يَفْقَهُونَ} .
ـــــــــــــــــــــــــــــ
قال إبراهيم عليه السلام: حسبنا الله ونعم الوكيل. أي كافينا الله وحده ونعم الموكول إليه أمر عباده. فقال الله تعالى للنار: (كوني برداً وسلاماً على إبراهيم) فكانت برداً وسلاماً عليه.
فالمقصود أن هؤلاء المشركين شبهوا بهذه القصة (قالوا: فلو كانت الاستغاثة بجبريل شركاً لم يعرضها على إبراهيم) .
وأصل ضلالهم في هذه الشبهة عدم التفريق بين الجائز والحرام، وعدم العلم والاطلاع على ما في الكتاب والسنة والإجماع من بيان ذلك.
(فالجواب أن هذا من جنس الشبهة الأولى؛ فإن جبريل عرض عليه أن ينفعه بأمر يقدر عليه) وهو حي حاضر قادر؛ فإن هذا من

(1/124)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
جنس الاستغاثة بالحي الحاضر القادر (فإنه كما قال الله فيه: {شَدِيدُ الْقُوَى} 1 فلو أذن الله له أن يأخذ نار إبراهيم وما حولها من الأرض والجبال ويلقيها في المشرق أو المغرب لفعل) كما صنع حين أمر بقلع ديار قوم لوط وما حولها من القرى حتى بلغ بها عنان السماء (ولو أمره أن يضع إبراهيم عليه السلام في مكان بعيد عنهم لفعل، ولو أمره أن يرفعه إلى السماء لفعل) .
ثم مثَّل المصنف بحالة إبراهيم وجبريل فقال: (وهذا كرجل غني له مال كثير يرى رجلاً محتاجا فيعرض عليه أن يقرضه أو أن يهب له شيئاً يقضي به حاجته) هذا مثل جبريل (فيأبى ذلك الرجل المحتاج أن يأخذ ويصبر إلى أن يأتيه الله برزق لا منّةَ فيه لأحد) هذا مثل إبراهيم عليه السلام، فكما أن الفقير لو قبل من الغني لم يكن مشركاً فكذلك هذه. (فأين هذا من استغاثة العبادة والشرك) التي يفعلونها مع الأموات والغائبين وهي عينُ شركِ المشركين الأولين من هذه الاستغاثة المذكورة في قصة إبراهيم (لو كانوا يفقهون) فهذا جنس وهذا جنس، فمن سوَّى بينهما فقد سوى بين المتباينين من كل وجه. وفي الحقيقة أن من قال هذا أولى ما له مراجعة عقله؛ فمن قال إن هذه مثل هذه أو توقّف فيها فهو مصاب في عقله.
__________
1 سورة النجم، الآية: 5.

(1/125)


خاتمة: التوحيد لابد أن يكون بالقلب واللسان والعمل فإن اختل واحد منها انتفى الإسلام - شرح كشف الشبهات

شرح كشف الشبهات لمحمد بن إبراهيم آل الشيخ

خاتمة: التوحيد لابد أن يكون بالقلب واللسان والعمل فإن اختل واحد منها انتفى الإسلام
...
ولنختم الكلام إن شاء الله تعالى بمسألة عظيمة مهمة جداً تُفهم مما تقدم، ولكن نُفرِد لها الكلام لعظم شأنها ولكثرة الغلط فيها فنقول: لا خلاف أن التوحيد لا بد أن يكون بالقلب واللسان والعمل، فإن اختل شيءٌ من هذا لم يكن الرجل مسلماً.
ـــــــــــــــــــــــــــــ
(ولنختم الكلام إن شاء الله تعالى بمسألة عظيمة مهمة جدا تفهم مما تقدم) من أجوبة الشبهات السابقة؛ مجموعُ جواب الشبهات السابقة يكفي لكن متفرق فيها1، وإفرادها يكون أوعى لها وأحفظ2. ذكرت في الأجوبة عموماً وهاهنا خصوصاً (ولكن نفرد لها الكلام لعظم شأنها ولكثرة الغلط فيها) وما كان كذلك كان حقيقاً أن يحفظه الطالب وأن يثني عليه الخناصر (فنقول: لا خلاف) بل إجماع بين أهل العلم (أن التوحيد لا بد أن يكون بالقلب واللسان والعمل) فلابد من الثلاثة؛ لابد أن يكون هو المعتَقَد في قلبه، ولابد أن يكون هو الذي ينطق به لسانه، ولابد أن يكون هو الذي تعمل به جوارحه (فإن اختل شيء من هذا) لو وحَّد بلسانه دون قلبه ما نفعه توحيده، ولو وحد بقلبه وأركانه دون لسانه ما نفعه ذلك، ولو وحد بأركانه دون الباقي (لم يكن الرجل مسلماً) هذا إجماع أن الإنسان لابد أن يكون موحداً باعتقاده ولسانه وعمله.
__________
1 لكن جمعها في مسألة واحدة أوضح للطالب ولعظم شأنها يذكر لها كالترجمة بكلام يختص ويفرد بالكلام؛ فإن كل ما كان أعظم شأناً فإنه يفرد بكلام، فعِظَمُ شأنها يستحق أن تفرد بكلام وكثرة الغلظ فيها يستحق أن تفرد بكلام (عبارة أخرى) .
2 ليكون أحفظ للطالب والاهتمام أو يكون من باب تكريرها مرتين للحفظ ويكون من باب اللف بعد النشر (عبارة أخرى) .

(1/126)

فإن عرف التوحيد ولم يعمل به فهو كافر معاند كفرعون وإبليس وأمثالهما، وهذا يغلط فيه كثير من الناس؛ يقولون: هذا حق، ونحن نفهم هذا ونشهد أنه الحق، ولكن لا نقدر أن نفعله، ولا يجوز عند أهل بلدنا إلا من وافقهم، وغير ذلك من الأعذار. ولم يدرِ المسكينُ أن غالب أئمة الكفر يعرفون الحق ولم يتركوه إلا لشيء من الأعذار كما قال تعالى: {اشْتَرَوْا بِآياتِ اللَّهِ ثَمَناً قَلِيلاً} وغير ذلك من الآيات كقوله: {يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} .
ـــــــــــــــــــــــــــــ
وهذه أمثلة اختلال واحد من هذه الثلاثة.
(فإن عرف التوحيد ولم يعمل به فهو كافر معاند) إذا اعتقد ولا نطق ولا عمل بالحق بأركانه فهذا كافر عند جميع الأمة (كفرعون) كما في آية: {لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ} 1 (وإبليس) وكذلك إبليس يعرف الحق كما قال: {فَبِعِزَّتِكَ} 2، {رَبِّ بِمَا أَغْوَيْتَنِي} 3 فكفرُهُما كفرُ عناد؛ فإن فرعون وإبليس يعرفان الحق في الجملة. وقد ينطقون به، وبعض الكفر يكون عن جهل وعدم بصيرة (وأمثالهما) كعلماء اليهود أمة الغضب وأمثالهم ممن يعلم الحق ولا يعمل به (وهذا) المقام مقامُ التوحيد، وأنه لابد أن يكون بالقلب واللسان والعمل (يغلط فيه
__________
1 سورة الإسراء، الآية: 102.
2 سورة (ص) ، الآية: 82.
3 سورة الحجر، الآية: 39.

(1/127)

فإن عمل بالتوحيد عملاً ظاهراً وهو لا يفهمه أو لا يعتقده بقلبه فهو منافق، وهو شرٌ من الكافر الخالص {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ} .
ـــــــــــــــــــــــــــــ
كثير من الناس) منهم من إذا نُعِت له التوحيد (يقولون هذا حق) وهذا الذي ندين الله به (ولكن) يعتذرون يقولون: (لا نقدر أن نفعله، ولا يجوز عند أهل بلدنا إلا من وافقهم) يعني ما يوافقون أهل بلده (وغير ذلك من الأعذار) التي اعتذر بها، يعني ليس عن جهل بها، ما جحدوها لكن آثروا العاجل والحطام على الآجل (ولم يدر المسكين أن غالب أئمة الكفر يعرفون الحق ولم يتركوه إلا لشيء من الأعذار) التي هي مثل هذه الأعذار (كما قال تعالى: {اشْتَرَوْا بِآياتِ اللَّهِ ثَمَناً قَلِيلاً} 1) ففي هذا أنهم عرفوا الحق وإنما آفتُهم شهوتُهم وإيثارُ عاجِلهم على آجلهم (وغير ذلك من الآيات كقوله: {يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} 2) فعلماء اليهود يعرفون الحق ويعرفون أنه الحق، ولكن رياساتهم منعتهم من الانقياد له. فمعرفتُهم وإقرارهم بالحق ما نفعهم حيث تركوا العمل به والانقياد كما كان اليهود قبل مبعث النبي صلى الله عليه وسلم يقولون إنه ضل زمن الأنبياء، ووالله لئن بُعثَ نبيٌ لنقاتلنكم معه، قال تعالى: {وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا} 3 الآية.
(فإن عمل بالتوحيد عملاً ظاهراً) جرى على لسانه وعملت به
__________
1 سورة التوبة، الآية: 9.
2 سورة البقرة، الآية: 146.
3 سورة البقرة، الآية: 89.

(1/128)

وهذه المسألة مسألة كبيرة طويلة تبين لك إذا تأملتها في ألسنة الناس ترى من يعرف الحق ويترك العمل به لخوفِ نقص دنيا أو
ـــــــــــــــــــــــــــــ
أركانه (وهو لا يفهمه. أو لا يعتقده بقلبه) أو فهمه ولكن لم يَنْقَد بجَناحه (فهو منافق، وهو شر من الكافر الخالص) فإن الكافر الخالص لأتى الشر من وجهه ولا خادَعَ ولا دلَّس ولا لبس وخان {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ} 1 يعني تحت الكفار؛ فهم أشرُّ من الكفار في الآخرة.
والنفاق مشتق من نافقاء اليربوع إذا خالف باب جُحره. وفي الشرع مخالفة الظاهر للباطن، أما في الاعتقاد كمن يقول باللسان ويعمل بالأركان ولكن مخالف بالجنان. فهذا نفاقٌ أكبر ناقلٌ عن الملة، وقد ذكر الله المنافقين في ثلاث عشرة آية من سورة البقرة، بخلاف الكافر الأصلي فإنه أهون كفراً من المنافق والكفار الأصليون ذُكِروا في آيتين من سورة البقرة.
والقسم الثاني نفاقٌ عملي، وهو ما ذكر في الحديث: "إذا حدَّث كذب، وإذا وعد أخلف، وإذا اؤتمن خان" وصاحبه لا يكون مثل الأول، وهو أعظم من الكبائر؛ فإن جنس ما أتى في النصوص بتسميته كفراً أو نفاقاً فهو أعظم مما أتى أنه معصية متوعَّدٌ عليها بوعيد؛ لأن ذنب الشرك والنفاق أعظم من غيره وأقبح.
(وهذه المسألة) مسألة أن التوحيد لابد أن يكون بالقلب واللسان
__________
1 سورة النساء، الآية: 145.

(1/129)

جاهٍ أو مداراة، وترى من يعمل به ظاهراً لا باطناً فإذا سألته عما يعتقد بقلبه فإذا هو لا يعرفه.
ولكن عليك بفهم آيتين من كتاب الله: أولاهما ما تقدم من قوله تعالى: {لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} . فإذا تحققت أن بعض الصحابة الذين غزوا الروم مع الرسول صلى الله عليه وسلم كفروا بسبب كلمة قالوها على وجه المزح واللعب، تبيَّن أن الذي يتكلم بالكفر أو يعمل به خوفاً من نقص مال أو جاه أو مداراة لأحدً أعظم ممن تكلم بكلمة يمزح بها.
ـــــــــــــــــــــــــــــ
والعمل (مسألة كبيرة طويلة) جداً (تبين لك إذا تأملتها في ألسنة الناس) في أحوال الناس وأردت تحصيل ثلاثة أمور: كونهم اعتقدوه، ونطقوا به بألسنتهم، وكمَّلوه بأعمالهم؛ فإنك تجد الأكثر لم يكملوا هذه الثلاثة، بل إما هذا وإما هذا وإما اثنان (ترى من يعرف الحق) لكن (يترك العمل به) وهذا مثل علماء اليهود ومثل فرعون ومثل إبليس (لخوف نقص دنيا أو جاه أو مداراة) هذا قسم. (و) القسم الثاني (ترى من يعمل به ظاهراً) أما قلبُه فلا يصل إليه حقيقة الاعتقاد (فإذا سألته عما يعتقده بقلبه فإذا هو لا يعرفه) فالأول كثير، والثاني دونه والثالث قليل؛ فالذي يعرفه وينطق به كثير وكذلك الذي يعتقده ويتكلم به كثير، والثالث الذي يعتقد ويعمل ولا ينطق وهو قليل.
(ولكن عليك بفهم آيتين من كتاب الله) فإن بفهمهما يتبين لك

(1/130)

والآية الثانية قوله تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْأِيمَانِ} فلم يعذر الله من هؤلاء إلا من أُكرِه مع كون قلبه مطمئناً بالإيمان.
وأما غير هذا فقد كفر بعد إيمانه سواء فعله خوفاً أو مداراة أو مشحَّة بوطنه أو أهله أو عشيرته أو ماله، أو فعله على وجه المزح، أو لغير ذلك من الأَغْرَاض، إلا المُكْرَه.
ـــــــــــــــــــــــــــــ
ما قرره المصنف من أن التوحيد لابد أن يكون بالقلب واللسان والعمل ... إلخ، (أولاهما ما تقدم من قوله: {لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} 1 فإذا تحققت أن بعض الصحابة الذين غزوا الروم مع الرسول صلى الله عليه وسلم كفروا بسبب كلمة) واحدة (قالوها على وجه المزح واللعب، تبين لك أن الذي يتكلم بالكفر أو يعمل به خوفا من نقص مال أو جاه أو مداراة لأحدٍ أعظم ممن تكلم بكلمة يمزح بها) وأولى وأحق بالكفر ممن تكلم بكلمة يمزح بها وهو من الصحابة؟ أفالصحابة الذين قالوها يصيرون كفاراً وهؤلاء لا يصيرون كفاراً؟!
(والآية الثانية) من الآيتين الدالتين على مراد المصنف أن التوحيد لابد أن يكون بالقلب واللسان والعمل ... إلخ، (قوله تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ} ) أي من صدر منه الكفر {إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْأِيمَانِ} 2 أي إلا من كان في حقه شرطان: الأول الإكراه، فلابد أن يكون مكرهاً، والثاني كون قلبه
__________
1 سورة التوبة، الآية: 66.
2 سورة النحل، الآية: 106.

(1/131)

والآية تدل على هذا من جهتين:
الأولى قوله: {إِلاَّ مَنْ أُكْرِهَ} فلم يستثن الله إلا المكره، ومعلوم أن الإنسان لا يكره إلا على العمل أو الكلام، وأما عقيدة القلب فلا يكره أحد عليها.
والثانية قوله تعالى: {ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الآخِرَةِ} فصرَّح أن هذا الكفر والعذاب لم يكن بسبب الاعتقاد أو الجهل أو البغض للدين أو محبة الكفر، وإنما سببه أن له في ذلك حظاً من حظوظ الدنيا فآثره على الدين.
والله سبحانه وتعالى أعلم، والحمد لله رب العالمين، وصلي الله على محمد وآله وصحبه أجمعين. آمين.
ـــــــــــــــــــــــــــــ
مطمئناً ساكناً بالإيمان (فلم يعذر الله) لم يستثنِ (من هؤلاء إلا من أُكره مع كون قلبه مطمئناً بالإيمان) .
والإكراه كونه وصل إلى حدِّ يخشى على نفسه القتل أو ولده؛ فهذا يجوز أن ينطق بكلمة الكفر التي أكره عليها بشرط كون قلبه مطمئناً بالإيمان؛ أي معتقد الحق بجنانه، لكن إن كان لما أكره طاع بقلبه ولم يكن مطمئناً فهو من أهل الكفران.
(وأما غير هذا فقد كفر بعد إيمانه سواء فعله خوفا أو مداراة أو مشحة بوطنه أو أهله أو عشيرته أو ماله، أو فعله على وجه المزح، أو لغير ذلك من الأغراض إلا المكره) .
(والآية تدل على هذا) أن التوحيد لا بد أن يكون بالقلب واللسان

(1/132)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
والعمل (من جهتين: الأولى قوله: {إِلاَّ مَنْ أُكْرِهَ} فلم يستثن الله تعالى إلا المكره، ومعلوم أن الإنسان لا يكره) لا يتصور في حقه الإكراه إلا بهذين الأمرين (إلا على العمل أو الكلام، وأما عقيدة القلب فلا يكره أحد عليها) فإذا فعل وصدر منه الكفر فإنه كافر بعد إيمانه (والثانية) تقدم قول المصنف أنها تدل على ما قرره من جهتين وتقدمت الجهة الأولى وهذه الثانية (قوله تعالى: {ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا} ) الباء للسبب، يعني ذلك بسبب محبتهم {الْحَيَاةَ الدُّنْيَا عَلَى الآخِرَةِ} 1 يعني الجنة (فصرَّح أن هذا الكفر والعذاب) المحكوم به عليهم في هذه الآية والمترتِّب على ما صدر منهم (لم يكن بسبب الاعتقاد أو الجهل أو البغض للدين أو محبة الكفر، وإنما سببه) أي صدور الكفر منه، أنه تكلم بالكفر لسبب وهو أن له في التكلم بالكفر شيئاً واحداً، وهو (أن له في ذلك حظاً من حظوظ الدنيا) يحصل له فيرتكب هذا المحظور لأجل أنه لا يحصل له مطلوبه إلا -والعياذ بالله- بإيثار الحياة الدنيا (فآثره على الدين) على الآخرة.
فالإنسان الذي يُلجِئُه من يُلجِئُه إلى أن يصدر منه الكفر له حالات:
أحدها: أن يمتنع ويصبر عليها، فهذه أفضل الحالات.
الثانية: أن ينطق بلسانه مع اعتقاد جنانه الإيمان، فهذا جائز له تخفيف ورحمة.
__________
1 سورة النحل، الآية: 107.

(1/133)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الثالثة: أن يُكرَه فيجيب ولا يطمئن قلبه بالإيمان؛ فهذا غير معذور وكافر.
الرابعة: أن يُطلب منه ولا يُلجَأ؛ فيجيب ما وصل إلى حد الإكراه ولكن يوافق بلسانه وقلبُه مطمئنٌ بالإيمان فهذا كافر.
الخامسة: أن يُذكر له ولا يصل إلى حد الإكراه، فيوافق بقلبه ولسانه فهذا كافر.
(والله سبحانه وتعالى أعلم. والحمد لله رب العالمين، وصلى الله على نبينا محمد وآله وصحبه وسلم. أمين) .
أقول: وكان الفراغ من كتابة هذه المبيضة في شهر صفر عام ألف وأربعمائة وأحد عشر.
وقد كان تاريخ كتابة هذه التقريرات المتلقاه من في شيخنا الشيخ محمد بن إبراهيم آل الشيخ رحمه الله عام ستة وستين وثلاثمائة وألف هجرية وبعضها بعد ذلك وبعضها قبل هذا التاريخ وقد بلغت نسخها التي كتبتها حال إلقائه الدروس ست نسخ وبعضها أقل من ذلك وقد جمعت ذلك كله في هذه المبيضة والله أسأل أن ينفع به وينفعني به إنه سميع قريب مجيب وصلى الله على محمد وعلى آله وصحبه وسلم.
وكتبها بخطه
محمد بن عبد الرحمن بن محمد بن قاسم

(1/134)


مقدمة - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

فتَاوى ورَسَائل
سَماحة الشيخ
محمَّد بن إبراهيم بن عَبداللطِيف آل الشيخ
مفتي المملكة
ورَئيس القضاة والشؤون الإسلامية
طيَّبَ اللهُ ثراه
جَمع وترتيب وتحقيق
محمد بن عبد الرحمن بن قاسم
وفقه الله
الطبعة الأولى
مطبعة الحكومة بمكة المكرمة
1399 هـ

الجزء الأول
(العقائد)

(/)

بسم الله الرحمن الرحيم

الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه.
أما بعد: - فهذه مجموعة من الفتاوي أزفها إلى المجتمع الإسلامي في جميع أنحاء هذه المعمورة بعد جهد طويل وعمل متتابع كان دافعي الوحيد إلى الصبر عليه علمي الأكيد بحاجة المسلمين إلى هذه الفتاوي نظرًا لأنها صدرت عن شخصية لها مكانتها بين المسلمين لما كان يتصف به صاحبها من سعة في العلم وحدَّة في الذكاء ولما كان يتقلب فيه من أعمال كلها تشرف من قرب على مصالح المسلمين في الداخل ومع ذلك فقد عني من خلال تلك الأعمال بمصالح المسلمين خارج هذا الوطن فكانت الأسئلة تتوارد عليه بكل ما يعن لهم من مشكلات وما يهمهم من شئوون.
لذلك حرصت كل الحرص على أن تكون جامعة ففتشت كل المضان التي يتوقع أن تكون قد حفظت فيها هذه الفتاوي حتى إني جمعت بعضًا منها من أيدي الناس الذين وصل إليهم ما لم أجده في المضان التي عنيت بها.

(1/3)

على أني أعترف بالفضل لذويه فإن هذه الفتاوي قد لا ترى النور لو لم يأمرني جلالة الملك (فيصل بن عبد العزيز آل سعود) رحمه الله بإعدادها وتكليف الجهات الرسمية بتمكيني مما عندها وطباعتها على حساب هذه الدولة، فقد صدر أمره الكريم المرقم 18302-3-س في 3-10-1390هـ لمعالي وزير المالية والاقتصاد الوطني بما نصه:
(نفيدكم بموافقتنا على طبع هذه الفتاوي وأن يتولى الشيخ محمد ابن قاسم عملية الإعداد والتصحيح - لا سيما وأنه يشرف على بعض الكتب الدينية التي تقوم مطبعة الحكومة بمكة بطبعها، على أن لا يترتب على ذلك أي مصاريف، وعلى أن تتم إعارة الشيخ ابن قاسم من المعهد العلمي بمكة إلى أن ينتهي من هذا العمل. فاكملوا ما يلزم بموجبه) .
التوقيع الملكي
(فيصل)
رئيس مجلس الوزراء
نسخة لمعالي وزير العدل للاعتماد
نسخة لفضيلة نائب رئيس الكليات والمعاهد العلمية للاعتماد
نسخة لفضيلة نائب المفتي للاعتماد
وقد قامت حكومة جلالة الملك (خالد بن عبد العزيز آل سعود) حفظه الله بإنفاذ ذلك الأمر حفظ الله جلالة الملك خالد وصاحب السمو الملكي الأمير (فهد بن عبد العزيز آل سعود) ولي العهد نائب جلالة الملك وأبقاهما عمادًا للدين ذيادًا عن حياضه وشد عضدهما بالبطانة الصالحة التي تخاف الله وترجو ما عنده إنه قريب مجيب.
وقد كان لابني المرحوم (عبد العزيز وإبراهيم) يد طولى في تشجيعي على مواصلة العمل وتذليل الصعوبات التي تظهر من حين لآخر وفقهما الله للخير ونفع بهما.

(1/4)

كما أن لسماحة والدنا الشيخ (عبد العزيز بن عبد الله بن باز) نصيب حيث أمدني بناسخ تولى نسخ الكتاب على الآلة الكاتبة بعد أن قمت بتبييضه.
ولا أنسى فضل الرئاسة العامة للكليات والمعاهد سابقًا (جامعة الإمام محمد بن سعود الإسلامية) حاليًا حيث أعارت خدماتي للافتاء للقيام بهذه المهمة.
مصادر الفتاوي والرسائل
جمعت هذه المجموعة الضخمة من تسع جهات:
1- تقارير كنت أكتبها عن سماحته في حلقات الدراسة منذ عام 1357 حتى عام 1381 وقد كنت كثير الاهتمام بذلك حتى اني بيضت كثيرًا منها عام 1375 وهذه التقارير تكون النسبة الكبرى من هذا المجموع حتى إنها بلغت (1800) .
2- دار الإفتاء وقد أطلعت فيها على مائة وأربعة وثلاثين ملفًا (134) ابتدأْت في ذلك في رمضان 1392هـ وفرغت منه في ذي القعدة 1392هـ واستخلصت منها (1600) فتوى.
3- رئاسة القضاة سابقًا (وزارة العدل حاليًا) وقد أَطلعت فيها على (488) ملفًا (ملفات القضايا) و (700) ملفًا في الأرشيف العام.
4- المكتب الخاص لسماحة المفتي وقد أطلعت فيه على (140) ملفًا ونظرًا إلى أنه قد نقل إلى وزارة العدل فقد أَطلعت على محتوياته هناك، وقد بدأْت العمل في وزارة العدل والمكتب الخاص في 3-11-1392هـ وقد استخلصت من وزارة العدل (627) فتوى ومن المكتب الخاص (308) فتوى.
5- الديوان الملكي - الشئون الداخلية - وقد وردنا منهم (8) فتاوي.

(1/5)

6- ديوان رئاسة مجلس الوزراء وقد وردنا منه (10) فتاوي.
7- مكتبة سماحته وقد حصلت منها على فتاوى مطولة: (الجواب الواضح المستقيم) في جواز نقل مقام إبراهيم و (نصيحة الإخوان) في بيان ما في نقض المباني لابن حمدان و (تحذير الناسك) عما أَحدثه ابن محمود في المناسك، ورسالة حول منع تعجيل ذبح الهدى قبل يوم النحر.
8- ما جمعته من أيدي بعض طلاب العلم وليس بالكثير حيث بلغ (60) ما بين رسالة وفتوى وقد نسبت سند كل فتوى إلى مقدمها.
9- الدرر السنية في الأجوبة النجدية وقد استخرجت منها (26) فتوى بعضها له وحده وبعضها له بالاشتراك مع غيره.
منهجي في الكتاب
1- بدأْت بمقابلة الفتاوي بعضها على بعض فاستبعدت المتكرر حرفيًا وهذا كثير فيما صدر من دار الإفتاء ثم من رئاسة القضاة.
2- استبعدت بعض الفتاوي المختصرة لوجود محتواها في أُخر أَطول منها وأكثر تفصيلاً.
3- لخصت بعض الفتاوي المطولة التي تكون الفائدة في جزء منها.
4- استبعدت ذكر الأشخاص إذا وردت في مقام لا يحمد.
5- إذا احتوت الفتوى أو التقرير على مسائل في فنون مختلفة أَو أَبواب في الفن الواحد وضعت كل مسأَلة في مكانها المناسب وأَشرت إلى رقم الصادر الرسمي بعد انتهاء كل مسأَلة.
6- أَحلت على بعض المسائل في مواضعها إذا وجدت مناسبة.

(1/6)

7- فيما يتعلق بالفتاوي الصادرة من الدوائر الرسمية لم أدرج في هذا الكتاب منها إلا ما صدر باسم سماحته صريحًا من (محمد بن إبراهيم) أو ختم بـ (محمد بن إبراهيم) أو وجدته في المسودة بلفظ: فأَجاب سماحته.
8- وضعت عنوانًا على كل فتوى يدل على مضمونها.
9- صححت بعض الأخطاء التي حدثت للناسخ بعد الرجوع إلى ما وجد من مسوداتها.
10- كتبت ترجمة لسماحة الشيخ محمد بن إبراهيم رحمه الله صدرت بها الكتاب.
11- قسمت الكتاب إلى ثلاثة أقسام:
القسم الأول منها في (العقائد) وينقسم إلى خمسة أقسام:
(1) وجود الله ووحدانية ذاته تعالى.
(2) وحدانية الإلهية.
(3) وحدانية الصفات.
(4) مسائل في فروع العقائد.
(5) الصوفية والشيوعية، وقد جاءت العقائد في جزء.
القسم الثاني من الكتاب (الفقه) مع مقدمة في أُصوله وقد رتبته ترتيب ((زاد المستقنع)) وشرحه ((الروض المربع)) وقد شملت المسائل جميع أبوابه - من المياه - إلى الإقرار - وجاء هذا القسم في ثمانية أجزاء.
القسم الثالث (معارف عامة) يشمل الإشارة إلى معارف متنوعة وفنون مختلفة ويحتوي على:
(1) أصول التفسير.

(1/7)

(2) فتاوي قليلة في التفسير.
(3) اللغة العربية.
(4) الشعر.
(5) اللغة الأجنبية.
(6) الجغرافيا.
(7) صناعات ومهن.
(8) المكتبات ما ينبغي أن يوجد فيها، ومراقبة المطبوعات ودور النشر.
(9) المؤلفات التي تناولها بالمدح أو القدح - وهي مرتبة على حروف الهجاء.
(10) نصائح عامة، ومنها كلمات سماحته في رابطة العالم الإسلامي.
(11) التربية والتعليم.
(12) فهارس عامة على الطريقة التي انتهجتها في فهارس (مجموع فتاوي شيخ الإسلام أحمد بن تيمية رحمه الله) وقد جاء هذا القسم في جزء، وبه كمل الكتاب (عشرة أجزاء) .
(13) وضعت بعض الهوامش حين اجد ضرورة لذلك كتخريج بعض الأحاديث أَو ايضاح شيء من المشكلات.
مصطلحات
1- ذيَّلت ما كتبته عن سماحته في حلقات التدريس بكلمة (تقرير) .
2- إذا قلت: قوله. فالقول لمؤلف (زاد المستقنع) الحجاوي، أو شرحه (الروض المربع) للبهوتي إذا كانت العبارة في الشرح.

(1/8)

3- صف: صادر دار الإفتاء.
4- صق: صادر رئاسة القضاة.
5- صادر المكتب الخاص لسماحته.
6- الدرر السنية في الأَجوبة النجدية.
7- ما لم أجد عليه علامة الصدور وكان بخط مدير مكتبه الخاص (عبد الله بن إبراهيم الصانع) أو أمين مكتبته (أحمد بن عبد الرحمن بن قاسم) أو مراقب الطلاب (محمد بن علي بن عبد اللطيف) أَلحقته بالفتاوي.

حياة الشيخ محمد بن إبراهيم
نسبه ومولده:
هو العلامة الجليل الشيخ محمد بن الشيخ إبراهيم بن الشيخ عبد اللطيف بن الشيخ عبد الرحمن بن الشيخ حسن بن إمام الدعوة محي السنة مميت البدعة الشيخ (محمد بن عبد الوهاب) بن الشيخ سليمان بن علي بن محمد بن أَحمد بن راشد بن بريد بن محمد بن بريد بن مشرف بن عمر بن معضاد بن ريس بن زاخر بن محمد بن علوي بن وهيب بن قاسم بن موسى بن مسعود بن عقبة بن سنيع بن؟ بن شداد بن زهير بن شهاب بن ربيعة بن أَبي سود بن مالك بن حنظلة بن مالك بن زيد بن مناة بن تميم. ثم إلى نزار بن معد بن عدنان.
ولد في مدينة الرياض في (حي دخنة) في 17 من محرم عام 1311هـ بدأَ رحمه الله من صغره في الأَخذ بأَسباب العلم والمعرفة فتلقى القرآن الكريم وهو بين الثامنة والعاشرة من عمره نظرًا على معلمه عبد الرحمن بن مفيريج. وفي السادسة عشرة من عمره أُصيب بالرمد

(1/9)

في عينيه فكف بصره، وكانت مدة مرضه سنة. وعلى أثر ذلك حفظ القرآن على عبد الرحمن بن مفيريج عن ظهر قلب، وقد درس فن التجويد فيما بعد.
ثم أخذ في طلب العلم بمختلف فنونه فأَخذ علم ((الفرائض)) عن والده الشيخ إبراهيم - رحمه الله - أولاً ثم عن الشيخ عبد الله بن راشد ومما قرأَ عليه في ذلك أَلفية الفرائض.
وتلقى علم ((العقائد)) عن عمه الشيخ عبد الله بن عبد اللطيف رحمهما الله تعالى. ومنها في العقائد كتاب التوحيد وأُصول الإيمان وفضائل الإسلام للشيخ محمد بن عبد الوهاب والدلائل (حكم موالات أهل الشرك) للشيخ سليمان بن عبد الله بن الشيخ محمد بن عبد الوهاب والعقيدة الواسطية والعقيدة الحموية وكلاهما لشيخ الإسلام ابن تيمية وأَخذ ((الفقه)) عن الشيخ حمد بن فارس أَولاً ثم على الشيخين سعد بن حمد بن عتيق ومحمد بن محمود المتوفي عام 1333هـ ومن كتبه (زاد المستقنع) .
وأخذ علم ((العربية)) عن الشيخ حمد بن فارس المذكور آنفًا ومما قرأَ عليه في هذا الفن الاجرومية والمسلحة والقطر والأَلفية.
وفي ((الحديث وعلومه)) قرأَ بلوغ المرام وثلث المنتقى على عمه الشيخ عبد الله ثم أَعاد بلوغ المرام على الشيخ سعد بن عتيق. وعليه قرأ أَيضًا أَلفية العراقي في مصطلح الحديث.
هذا ومن المستفيض أَن الشيخ رحمه الله كان كثير الدأَب على المطالعة في مختلف الكتب وتدريسها فكان هذا مصدرًا ثانيًا غنيًا بتنمية حصيلته العلمية وتوسيع أُفقه أَعانه على ذلك ما عرف عنه من حدة الذكاء ورجاحة العقل.

(1/10)

اشتغاله بالتدريس:
لمس فيه مشايخه الأَلمعية النادرة المبكرة والنجابة الظاهرة فأدركوا أنه الخليفة لهم الذي يمكن أن يطمئن إليه في مجالس العلم فأَوصى عمه الشيخ عبد الله الملك عبد العزيز - رحمه الله - بابن أَخيه خيرًا وذكر له ما يتمتع به من المزايا الفذة التي لا تكاد تتوافر إلا في قليل من الرجال الذين وهبهم الله ذكاءً وفطنةً وجلدًا وإخلاصًا. وحين توفي الشيخ عبد الله عام 1339هـ أَخذ ابن أَخيه مجلسه فبدأَ التدريس إلى جانب مشايخه الذين ما زالوا على قيد الحياة، ولما توفي شيخه سعد بن حمد بن عتيق عام 1349هـ وتوفي قبله الشيخ حمد ابن فارس عام 1345هـ توسع في مجالس التدريس واستقل بأكثرها إلى جانب أعمامه رحمهم الله وغيرهم من أَفاضل العلماء الذين كانوا يقومون بالتدريس على فترات متعاقبة في بعض العلوم.
ولكن ينبغي أن نؤكد أَن نؤكد أَن الشيخ محمد رحمه الله له النصيب الأَوفر في كثرة المجالس وكثرة القاصدين له من طلبة العلم وغزارة العلم وعموم النفع فقد كان يعمر أَكثر نهاره بالتدريس حيث كان يجلس ثلاث جلسات منتظمة، فالأولى بعد صلاة الفجر إلى شروق الشمس، والثانية بعد ارتفاع الشمس مدة تتراوح ما بين ساعتين وأَربع ساعات، والثالثة بعد صلاة العصر، وهناك جلسة رابعة لكنها ليست مستمرة وهي بعد صلاة الظهر.
وكل هذه الجلسات كانت تتم في جامع الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب المعروف الآن في (حي دخنه شمال الميدان) ما عدا جلسة الضحى فقد كانت في أول الأمر في هذا الجامع ثم نقلها إلى بيته.

(1/11)

وكان رحمه الله ينقطع بعد المغرب لمطالعة دروس الغد في الكتب التي كانت تدرس بعد الفجر ومنها (الروض المربع) و (سبل السلام) و (شرح ابن عقيل) على أَلفية ابن مالك وما يعين عليها من المراجع.
وفيما يلي عرض للكتب التي كان يقوم رحمه الله بتدريسها:
1- أَولا بعد صلاة الفجر أَلفية ابن مالك مع شرح ابن عقيل وزاد المستقنع مع شرحه الروض المربع وبلوغ المرام والآجرومية والمسلحة وقطر الندى وعمدة الأحكام وأُصول الأحكام والحموية والتدمرية ومخبة الفكر. أَما باقي الكتب فبالتعاقب على فترات مختلفة طيلة أيام تدريسه.
2- بعد شروق الشمس يدرس في العقائد كتاب التوحيد، كشف الشبهات، ثلاثة الأصول، العقيدة الواسطية باستمرار، مسائل التوحيد، مسائل الجاهلية، لمعة الاعتقاد، أُصول الإيمان على فترات، وفي الحديث: الأَربعين النووية، عمدة الأَحكام باستمرار. وفي الفقه آداب المشي إلى الصلاة، وقد يدرس غيرها لكنه نادر.
وبعد الانتهاء من هذه المختصرات تقرأُ المطولات ومنها: فتح المجيد، شرح الطحاوية، شرح الأَربعين النووية، صحيح البخاري، صحيح مسلم، السنن الأَربعة، مؤلفات شيخ الإسلام ابن تيمية وابن القيم وابن كثير بدون إستثناء وكل ما جد من كتب السلف والمحققين من العلماء، ولكنها على فترات يتراوح ما يقرأُ منها في اليوم ما بين خمسة وعشرة غالبًا.
3- بعد صلاة الظهر ويدرس فيه: زاد المستقنع بشرحه الروض المربع، بلوغ المرام.

(1/12)

4- بعد صلاة العصر ويدرس فيه كتاب التوحيد وشرحه وقد يقرأُ في مسند الإمام أَحمد أَو مسند ابن أَبي شيبه والجواب الصحيح لمن بدل دين المسيح أَو نحوها.
وقد استمر يزاول التدريس بنشاط لا يفتر وهمة لا تكل إحدى وأربعين عامًا من عام 1339هـ - 1380هـ.
طريقته في التدريس
كان رحمه الله يعطي مجالس العلم حقها من الاحترام والتقدير ويحرص على إيصال الفائدة إلى قرارة قلوب الطلاب معنيًا بتثبيتها حتى إنه ليكاد يغني بشرحه عن مطالعة. وكان رحمه الله إذا هم بالجلوس للتدريس توضأَ إن لم يكون على وضوء بعد صلاة، واستقبل القبلة إذا كانت الجلسة في المسجد ويبدأُ شرحه باسم الله والصلاة والسلام على رسول الله وعلى آله وصحبه، ويمكن تلخيص السمات الظاهرة لطريقته في التدريس في النقاط التالية:
1- يطلب من بعض الطلاب أَن يبدأَ بالبسملة والصلاة والسلام على رسول الله والترحم على المؤلف، ثم يتلوا حفظًا موضوع الدرس إذا كان الكتاب متنًا. ويحرص جدًا على أَن يحفظ جميع الطلاب المنتظمين المتون ولا يرضى بنصف حفظ، ولا ينتقل الطالب من متن إلى متن أَطول منه إلا بعد حفظ الأَول وفهمه، ولذا كان الطالب المجد منهم يتخرج في سبع سنوات.
2- قبل أَن يبدأَ بالشرح يقرأُ هو ما قرأَ الطلاب.
3- يشرع في شرح عبارات المتن بدقة ووضوح.
4- يعرض بعض المسائل ويتكلم عليها.

(1/13)

5- إذا عرض لمسأَلة خلاف ذكر رأْي المؤلف أولاً وأَدلته ثم ذكر رأْي المخالفين كلا على حدة، مع دليله. وكان في ذلك كله يحترم كل ذي رأي من العلماء ولا يذكره بما يسوء، وكان يرجح ما يراه معتمدًا في ذلك على الدليل وأَقوال المحققين، ولم يكن يعرض من الخلاف إلا ما كان ذا جدوى. وقد يصحح أَحد القولين بدون سرد الأَدلة لقصر الوقت أو نظرًا لحال الطالب.
6- كان يلتزم بالموضوع ولا يستطرد إلى مسائل خارجة عنه.
7- كان إذا فرغ من الدرس تلقى أَسئلة الطلاب وأَجاب. وقد يثير هو بعض الإشكالات ليقدح أَذهان الطلاب.
8- يختبر الطلاب فيما شرح لهم في بعض الأَحيان بإِلقاء الأَسئلة عليهم ويعربون متن الأَلفية وشواهدها.
9- فيما يتعلق بالعقائد لم يكن يحرص على ذكر آراء أَهل البدع والإِشراك فإِذا وجد ضرورة لذلك أَو كان المؤلف ذكرها فإِنه يتكلم عليها بتوسع ويشتد في الرد عليهم دون إِفراط.
10- وبالنسبة لقراءة المطولات لم يكن يشرحها عبارة عبارة وإِنما كان يقف عند المهم منها أَو ما يسأَل عنه أَحد الحاضرين.
11- يلزم اللغة العربية في جميع مجالسه العامة.
12- يلتزم الهدوء أَثناء شرحه للمتون أَو تعليقه على المطولات فلا تراه يلتفت أو يشير بيد أو يعبث بشيء.
13- لم يكن يسمح بإِثارة الأَسئلة التافهة أَو الدخول في مناقشات عقيمة.

(1/14)

أخلاقه:
لم يصل رحمه الله إلى ما وصل إليه من مكانة في قلوب الناس بمجرد المصادفة ولكن مرد ذلك إلى توفيق الله عز وجل أولاً، ثم إلى ما كان يتحلى به من أَخلاق فذة التزم بها وحافظ عليها طوال أَيامه. ولا بأس من الإشارة إلى بعض ما نعرفه عنه من الأَخلاق الحميدة فمن ذلك:
1- الحافظة النادرة التي كانت أَقوى سبب في تحصيل ثروة علمية واسعة بنيت على محفوظاته التي علقت بذاكرته أَثناء تعلمه ومطالعاته أَثناء تدريسه، فكانت الأَساس القوي لمقدرته على استنباط الأحكام ومعرفة الأَدلة التي تبني عليها. وقد مر بنا أَنه حفظ بلوغ المرام وزاد المستقنع وغيرهما مما مر ذكره في فصلي شيوخه؟ بالتدريس. ونزيد هنا أَنه كان يحفظ كثيرًا من القصائد؟ وكان يصف وهو في أُخريات أَيامه مشاهداته قبل أَن يكف بصره وأَنت على علم أَنه فقد بصره في السادسة عشرة من عمره، وكان يحفظ المتن للقراءة الثالثة وربما الثانية، وكانت المعاملة الطويلة التي تبلغ ثلاثمائة صفحة تقرأُ عليه ثم يملي ما يرى مستحضرًا كل ما مر فيها من الجزئيات، ولم يكن غريبًا منه أَن يدل القارئين على مواضع الأَبحاث في كتبها ذاكرًا رقم الصفحة أَحيانًا ومثل ذلك لا يكون إلا لمن أَتاه الله ذاكرة واعية.
2- وقد رزق من الذكاء ما مكنه من إدراك محفوظاته العلمية عن فهم وبصيرة، وكان يدرك حقيقة ما يعرض عليه من المشكلات فيكشف ما وراءها من الدوافع ببصيرته الفذة ولم يكن ينطلي عليه كيد أَو احتيال. وحياته كلها أَمثلة من هذا النوع لسنا في حاجة إلى الدخول في ضرب الأَمثال لها فأَكثر العارفين به يدركون ذلك

(1/15)

ولكن الذي لا يعرفه كثير من الناس أَنه رحمه الله كان يدرك تقدير الوقت بالساعة لا يكاد يخطيء الحقيقة في بضع دقائق مع العلم بأَنه لم يستعمل الساعة في حياته.
3- وكان يطيل التأَمل والتعمق ويبعد النظر فيما يعرض عليه من القضايا التي تجد تباعًا ولم يكن يتعجل الأَمر حتى يمعن في الدرس والتأَمل والنظر في عواقب الأمور فكان يصل بعد ذلك إلى الاستنتاج الدقيق الذي لا يكاد يختلف ولا يخالفه فيه ذو نصف والأَمثلة في هذا المقام كثيرة لكن أَسوق منها مثالين:
أحدهما أَنه سئل عن افتتاح حمام فني فكتب ما نصه:
(لا أرى فتح مثل هذا الحمام في هذا البلد لأَن الضرر سيكون أكبر من النفع، ومثل هذه الأَشياء تكون عادة وسيلة لفساد لم يخطر على بال الذي أَسسها، ومهما حرصت الآن على مراعاة الآداب الشرعية والأَخلاقية فإنك لن تستطيع ذلك في المستقبل بعد فتح هذا الباب) .
ثانيهما أَنه سئل 'ن إنشاء صندوق لسائقي السيارات فقال في الجواب ما نصه:
(إن اقتراح الذين اقترحوا جعل الصندوق مشروعًا خيريًا يحتاج إلى تقييد لأَنه وإن كان طرق الخير مفتوحة أَمام الراغبين إلا أَنه ينبغي معرفة ما وراء ذلك لئلا تكون وسيلة إلى استباحة أَشياء لا تجوز تحت اسم الشيء المسموح) .
4- ومن أَخلاقه البارزة الإخلاص في العمل فلم يكن يومًا طالب شهرة ولا باحثًا عن سمعة بل كان عمله كله لله يبتغي ما عنده يجتهد في تحري الحق ويجتهد في الدفاع عن الحق لا يأْخذه في ذلك ضعف ولا يعتريه طمع ولا يعرف عنه أَنه تحدث عن أَعماله على جلالتها وكثرتها.

(1/16)

5- طهارة قلبه فكان لا يحمل ضغينة على من أَساء إليه ولا ينتقم من أَحد ناله بأَذى بل كان ديدنه الصفح والتجاوز بل المحافظة عليهم والدفاع عنهم أَن ينالهم أَحد بما يعرف أَنه باطل.
6- وكان رحمه الله على حظ وافر من الشجاعة وقوة الشكيمة لا يخاف في الله لومة لائم ولا يتردد في إعلان الحق أَيا كان المخاطب به، ودافعه في ذلك مخافة الله وحرصه على أَن يخلص ذمته مما علق به فمكانته ومسئوليته تحتم عليه نبذ التخاذل وكان يكره المتملقين وله في ذلك مواقف حفظها التاريخ.
7- ومن السمات البارزة التي كانت تميزه ما أَتاه الله من هيبة في نفوس الناس وهو أَمر لا يرجع إلى مخافة منه ولكن إلى محبته وإجلاله ومعرفتهم عنه صرامته في الحق يحسب محدثه الحساب الدقيق حتى لا يزل في كلمة أو يخطيء في فكر ومع ذلك فقد كان أنيسًا عند مخالطته أَلوفا لمعاشريه لا يتصف بشيء من الغلظة أو الغضاضة وكان يحسن الفرق بين مجالس الجد والعمل ومجالس الراحة حيث يكون في سفر أو نزهة.
8- وكان يتنزه عن الغيبة والحديث في الآخرين بما يكرهون وعرف بذلك منذ حداثة سنه حتى فارق الدنيا ولم يكن يسمح لأَحد أَن يتحدث في مجالسه بمثالب الآخرين أَو تنقصهم بل كان يقف دون ذلك ويزجر من حاوله.
9- ومما لا يعرفه الكثيرون عنه ما يتصف به رحمه الله من العفة والتورع عن أَخذ ما ليس له أو ما يرى فيه شبهة فكان حريصًا على أَن لا يدخل نفسه في مداخل مشتبهة ولم يعرف انه اشتغل

(1/17)

بالبيع أو الشراء لا بالاستقلال ولا بالمشاركة، بل كان مقتصرًا على ما يتقاضاه مقابل عمله بل إنه كان يشغل عدة أَعمال كما هو معروف لا يتقاضى إلا ما كان يأْخذه قبل إحداث هذه الأَعمال ولم يكن يأْخذ انتدابًا مقابل انتقاله إلى مدينة الطائف صيفًا ولم أَعرف عنه أَنه طلب من المسئولين شيئًا يخصه.
10- ومما لا ينكر من أَخلاقه الظاهرة للعيان كراهيته الشديدة للمديح والثناء عليه فما كان يرضى من أحد أن يثني عليه أو يبالغ في مدحه سواء كان ذلك مشافهة أو كتابة. ومن الأَمثلة التي تذكر في هذا المقام ما كتب به إلى أحد الناس ونصه: ملحوظة: كثيرًا ما تكتب في خطاباتك أَلقابًا لا يسوغ ذكرها كقولك شيخ الاسلام ومفتي الأَنام وهذا شيء لا نرضاه.
وكتب في مناسبة أَخرى ما نصه: وما ذكرتم في خطابكم من الثناء نود أَن لا نسمعه فنحن نستغفر الله ونتوب إليه من تقصيرنا وضعفنا نسأَله تعالى أَن يوفق الجميع لما يحبه ويرضاه. وكتب لآخر ما نصه: نفيدكم أَنه جاء في خطابكم بعض العبارات مثل قولكم عالم الوجود تلك العبارة التي لا يصدر مثلها إلا عن جاهل.
11- وكان رحمه الله معروفًا بالبذل والسخاء في الحدود التي لا تصل إلى المبالغة المكروهة شرعًا والمؤدية إلى الإسراف وإضاعة الوقت وبالأَخص ما يتعلق بإِكرام العلماء والقضاة وطلاب العلم وذوي رحمه. وكان لا يترك مناسبة مهمة إلا أَقام لها الوليمة الكبيرة ودعاهم.
12- خشيته لله، كان رحمه الله من أَكثر الناس استحضارًا لعظمة الله كثيرًا ما تسمعه يلهج بذكر الله والاستغفار وتغرورق عيناه

(1/18)

بالدموع حينما يكون في موقف مناجاة الله أو سمع بعض ما يحرك القلوب، ولقد كان ذلك يتجلى كثيرًا فيما يحييه من الليل بالصلاة التي كان يواضب عليها في إقامته وسفره وقد لا يعرف هذا كثير من الناس الذين لم يتصلوا به وقد صحبته زمنًا طويلاً وهو يقوم ما يقرب من ساعة ونصف آخر الليل لا يترك ذلك.
ولا غرو فقد كان رحمه الله يتحرى في جميع تصرفاته وأَخلاقه الظاهرة والباطنة التأَسي بالنبي صلى الله عليه وسلم وصحابته وسلف هذه الأمة رضوان الله عليهم.
الأعمال التي قام بها
عرفنا في مناسبات كثيرة مما مضى في هذه الترجمة أَنه رحمه الله باشر العمل منذ وفاة عمه عبد الله رحمه الله، وقد كان العمل الرئيسي الذي شمل أَكثر أَيام حياته هو (التدريس) وقد تحدثنا عنه في فصل خاص لما له من الأَهمية.
على أنه صاحب التدريس مهمة أُخرى بدأَت دون تنظيم رسمي وهي (الفتوى) فقد كان يشارك فيها حتى توفي الشيخ سعد بن عتيق ثم استقل بها حتى تحولت بآخرة إلى عمل منظم في دار الإفتاء حيث أُنشئت في عام 1374هـ.
وظل رحمه الله يقوم بالفتوى من خلال هذه الدار حتى وافته المنية إلى جانب ما كان يكتبه في هذا الميدان في بيته من فتاوى وردود على بعض الكاتبين في قضايا يرى بثاقب بصيرته أَن السكوت عليها مسئولية أَمام الله.
وإلى جانب هذين الأَمرين هناك أَمر ثالث لا يقل خطرًا عنهما وهو (القضاء) فقد كان رحمه الله يقوم بتمييز الأَحكام التي تحتاج

(1/19)

إلى نظره وينظر فيما أُحيل إليه من القضايا بأَمر من ولاة الأمور.
ولما حول القضاء نظرًا لاتساعه إلى رئاسة أُسندت إليه رئاسته في المنطقتين الوسطى والشرقية في عام 1376هـ ثم ضمت إليه المنطقة الغربية بعد وفاة الشيخ عبد الله بن حسن رحمه الله في عام 1378هـ وقد نصت المادة الحادية عشر من نظام هيئة التمييز أن له رحمه الله حق النظر والبت فيما يختلف فيه القاضي وهيئة التمييز.
وإلى جانب ذلك كله ورغم ما كان يحمله إياه من أَعباء فقد تولى (رئاسة المعاهد العلمية والكليات) منذ إنشائها عام 1370هـ.
ووكل إليه الإشراف على (مدارس البنات) منذ افتتاحها في عام 1379هـ وكلف برئاسة (الجامعة الإسلامية) في المدينة المنورة عام 1381هـ. وتولى رئاسة ((مجلس القضاء)) الذي شكل في عام 1388هـ وعقد في حياته مرتين.
وولي رئاسة (رابطة العالم الإسلامي) منذ إنشائها في عام 1379هـ وإمامة جامع حي دخنه وخطابة المسجد الجامع الكبير المعروف الآن (في ساحة العدل بالرياض) .
وشكل هيئة تضم كبار العلماء لتكون مرجعًا لبحث ما يحصل من المشاكل العلمية العويصة وتقرير ما يلزم حيالها وللمذاكرة فيما بينهم والتصدي لنشر الدعوة الإسلامية والذود عنها ومحاربة التيارات الجارفة والمباديء الهدامة.
وبعبارة عامة فقد كان له رحمه الله الإشراف التام على جميع الشئون الإسلامية داخل المملكة وخارجها مما يتصل بالمملكة العربية السعودية وتعني بتوجيهه.
ومثل هذا لا يقوم به العالم العادي ولكن من آتاه الله القوة والجلد وإن ذلك ليدل على ثقة الناس وبخاصة أَولياء الأمور في حصافة

(1/20)

عقله وسعة علمه ومقدرته الفذة وحاجتهم إليه في كل ما يعرض لهم من المشكلات.
تلاميذه
لا أظن أَن من يعرفه رحمه الله يخفى عليه أَمر الذين أَخذوا عنه العلم واستفادوا منه الفائدة الكبرى. ولا أَظن أَن ذلك يخفى على من عرف المدة الطويلة التي قضاها مشتغلاً بالتدريس فقد مر به أَفواج بعد أفواج ينهلون من علمه ويستنيرون بثاقب نظره وقد انتشروا في أَنحاء المملكة السعودية بين عالم وقاض ومدرس وواعظ وخطيب مسجد ومتفرغ من الأَعمال ولا أَظن أَن الحصر قادر على أَن يأْتي على جميع أَسمائهم لذلك فإني أَكتفي بعرض أَسماء طائفة منهم وهم:
الشيخ عبد الله بن محمد بن حميد ... رئيس المجلس الأعلى للقضاء حاليًا
الشيخ عبد العزيز بن عبد الله بن باز ... رئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد
صاحب المؤلفات المشهورة
الشيخ عبد الرحمن بن محمد بن قاسم ... رئيس محكمة هيئة التمييز حاليًا
الشيخ عبد العزيز بن ناصر بن رشيد ... قاضي الرياض سابقًا
الشيخ سعود بن رشود ... عضو هيئة التمييز حاليًا
الشيخ صالح بن غصون ... شقيق المترجم الفرضي المشهور
الشيخ عبد اللطيف بن إبراهيم ... شقيقه رئيس هيئات الأَمر بالمعروف في المنطقة الغربية سابقًا
الشيخ عبد الملك بن إبراهيم ... نجل سماحته رئيس هيئات الأَمر بالمعروف حاليًا
نجل سماحته وزير العدل حاليًا
الشيخ عبد العزيز بن الشيخ محمد ... قاضي بمحكمة الرياض حاليًا
قاضي بمحكمة الرياض سابقًا
الشيخ إبراهيم بن الشيخ محمد ... قاضي بمحكمة الرياض سابقًا
الشيخ عبد الرحمن بن فارس ... قاضي بمحكمة الرياض

(1/21)

الشيخ محمد بن مهيزع ... قاضي بمحكمة الدلم
الشيخ عبد الرحمن بن هويمل
الشيخ عبد العزيز بن زاحم ... عضو المجلس الأَعلى للقضاء
الشيخ عبد الرحمن بن سحمان ... عضو الهيئة الدائمة للافتاء
الشيخ عبد العزيز بن صالح بن مرشد ... مدرس بكلية الشريعة
الأمير محمد بن عبد العزيز بن سعود آل سعود ... مدرس بكلية أُصول الدين
الشيخ عبد الله بن عقيل ... مدرس بكلية الشريعة
الشيخ عبد الله بن غديان
الشيخ عبد الله بن عبد الرحمن بن جبرين
الشيخ فهد بن حمين
الشيخ حمود بن عقلاء
الشيخ عبد الرحمن بن فريان
الشيخ زيد بن عبد العزيز بن فياض

آثاره
لم تكن في حياته رحمه الله فرصة يتفرغ فيها للتأْليف فقد كان إنشغاله بما علمت من الأَعمال التي وصفناها قبل لا تدع فرصة للراحة إذ كان عمله يستمر احياناً إلى الساعة الخامسة ليلاً (بالتوقيت الغروبي) فضلاً عن أَن تدع له فرصة يفرغ فيها ذهنه ويرجع إلى المراجع فيكتب وينشر كما نراه لكثير من أَهل العصر، ولأَنه رحمه الله لم يكن بالشخص الذي يكتب كل ما عن له بل كان كما وصفناه طويل التأَمل شديد المحاسبة لنفسه ومسئوليته تحتم عليه أَن لا يكتب إلا بعد تحر طويل لأَن كلمة منه تعد حجة يتعلق بها العامة والخاصة ومع ذلك فإن حياته لم تخل من كثير من الرسائل والفتاوى التي كتبها في مناسبات مختلفة.

(1/22)

على أَن أَجل أَثر من آثاره هذا الأَثر الكبير الذي نقدمه هذا اليوم والمتمثل في فتاواه التي بلغت (عشرة أجزاء) لو لم يكن له أَثر سواها لكفى به فخرًا لم يصل إليه غيره من أَهل عصره.
ومما ينبغي التنويه عنه من آثاره أَنه اختار أَلف حديث في أَبواب مختلفة.
مرضه الأخير ووفاته
في عام 1389هـ نزل به رحمه الله مرض سافر من أَجله إلى لندن للعلاج فأَقام بها أَيامًا ثم عاد دون أَن يكتب له شفاء فلزم البيت وأَخذ المرض يشتد يومًا بعد يوم ولم يثمر ما بذل له من عناية طبية حتى دخل في غيبوبة تامة انتهت به إلى الوفاة في 14-9-1389هـ.
وكان طيلة مرضه يكثر من ذكر الله والاستغفار حتى أخذته الغيبوبة. وقد صلي عليه في المسجد الجامع الكبير مع صلاة الظهر أَم الناس فضيلة الشيخ عبد العزيز بن عبد الله بن باز وحضر الصلاة جمع جم ضاق بهم المسجد على سعته وصلى كثير منهم خارج المسجد وانسدت الطرق بالسيارات والمشاة ولم يكن بين وفاته والصلاة عليه إلا ساعتان وتبعه المصلون إلى مقبرة العود حيث ووري هناك. تغمد الله شيخنا برحمته وسدد خطى خلفائه ونفع بعلومه وجعل عملنا خالصًا لوجهه إنه سميع قريب مجيب.
محمد بن عبد الرحمن بن قاسم
22 ربيع الأَول 1399هـ - الرياض

(1/23)


الجزء الأول العقائد وفيها خمسة أقسام، القسم الأول وجود الله ووحدانية ذاته تعالى - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

الجزء الأول
العقائد
وفيها خمسة أقسام

(1/25)

القسم الأول
وجود الله ووحدانية ذاته تعالى

(1/27)

بسم الله الرحمن الرحيم
(1- الاعتراف بالخالق تعالى، وأدلة وجوده)
قال الشيخ العالم العلامة المفتي العام ورئيس القضاة والشئوون الإسلامية سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ طيب الله ثراه في جواب استفتاء أُحيل إليه هذا نصه:
سؤال: ما رأْيكم في وجود الله سبحانه وتعالى حسب اعتقادكم لا حسب مطالعاتكم؟
جواب: إعتقادنا وجود الله الإله الحق سبحانه لا إله إلا هو، واعترافنا بذلك أَمر فطري وضروري، وكل إنسان ذي فطرة سليمة يعترف بذلك ومجبول على الإقرار به لما يشاهده في نفسه من خلقه على هذه الصورة الجميلة السوية المعتدلة الكاملة الشكل والوظيفة، وعجائب الإبداع في خلقه أَضخم من إدراكه هو وأَعجب من كل ما يراه حوله، ثم ما يشاهده من الحدوث والخلق والتسخير في مخلوقات الله الأخرى كالسموات بما هي عليه من ارتفاع على غير عمد نراها، وما فيها من الكواكب الكبار والصغار النيرة من السيارة وغير السيارة ومن الثوابت، ودورانها في الفلك العظيم في كل يوم وليلة، كما أَن لها في نفسها سيرًا يخصها، وكالبحار المكتنفة للأَرض من كل جانب، والجبال الموضوعة فيها لتقر وتسكن مع اختلاف أَشكالها وأَلوانها. وكالأَنهار السارحة من قطر إلى قطر، للمنافع، وما ذرأَ الله في الأَرض من الحيوانات المتنوعة، والنبات المختلف الطعوم والروائح والأَشكال والأَلوان مع اتحاد طبيعة التربة

(1/29)

والماء. وكذلك اختلاف الليل والنهار والشمس والقمر وتعاقبها بنظام لا يختلف ولا يتبدل، كل ذلك دليل على وجود الله العلي القدير وقدرته العظيمة وحكمته ورحمته بخلقه ولطفه بهم وإحسانه إليهم وبره بهم، لا إله غيره ولا رب سواه، عليه توكلت وإليه أُنيب.
هذا وشواهد المخلوقات على وجود الله سبحانه كثيرة لا تحصر.
ولما حضر أُناس إلى الإمام أَبي حنيفة رحمه الله وسأَلوه عن وجود الله سبحانه وتعالى، قال لهم: دعوني فإني مفكر في أَمر أُخبرت عنه، لقد ذكر لي أَن سفينة في البحر موقرة فيها أَنواع من المتاجر وليس بها أَحد يحرسها ولا يسوقها، وهي مع ذلك تذهب وتجيء وتسير بنفسها وتخترق الأمواج العظام حتى تتخلص منها وتسير حيث شاءت بنفسها من غير أَن يسوقها أَحد. فقالوا: هذا شيء لا يقوله عاقل. فقال لهم الإمام أَبو حنيفة: ويحكم هذه الموجودات بما فيها من العالم العلوي والسفلي وما اشتملت عليه من الأَشياء المحكمة أَليس لها صانع؟ فبهت القوم ورجعوا إلى الحق وأَسلموا على يديه لله رب العالمين. (ص-م-11-10-87هـ) (1) .
_________
(1) قلت: وخير ما كتب في بيان الحكم البالغة في المخلوقات على اختلاف أجناسها بالتفصيل ودلالتها على وجود خالقها العظيم ما جمعه ابن القيم في كتابه (مفتاح دار السعادة ص 204- 326) من ذلك قوله: ((فصل)) وإذا تأملت ما دعا الله سبحانه إلى التفكر فيه اوقعك على العلم به سبحانه وتعالى وبوحدانيته وصفات كماله ونعوت جلاله. وقوله: ((فصل)) في ان اختلاف صور الانسان من أقوى الدلائل على نفي الطبيعة. وجاء في بدائع الفوائد نحو ذلك (ص 162- 166) .
وقبله شيخ الاسلام ابن تيمية قال في هذا المعنى: وحدانية الربوبية معلومة بالشرعة النبوية، والفطرة الخلقية، واتفاق الأمم، والمعجزات، وغير ذلك من الدلائل.
وقال: طريقة القرآن والأنبياء في اثبات الصانع الاستدلال بآياته -التي هي العلامات- التي يستلزم العلم بها العلم به كاستلزام العلم بالشعاع العلم بالشمس، والاستدلال بالآيات هو الواجب، وان كانت الطرق القياسية صحيحة، لكن فائدتها ناقصة (أنظر فهرس هذه الأدلة مجموعا في جـ 36 من مجموع فتاويه ص 21- 23) .

(1/30)

(2- وهذه المخترعات دليل على قدرة الله وصدق رسوله)
هذه المصنوعات من أَدلة التوحيد، فإنها مما يحقق أَن الله على كل شيء قدير، وأَنه ما شاء الله كان وما لم يشأْ لم يكن. وقدرته تعالى ومشيئته ليست محصورة في وقت بل هي دائمة باستمرار، بل مما يحقق شهادة أَن محمدًا رسول الله، ولكن لمن شهد أَنه رسول الله حقًا وصدق بأخباره ورسالته، فإنه يرى في الوجود الآن نوع ما أَخبر به (1) - لا عينه - فإنه أَخبر بتقارب الأَسواق (2) وأَن الدجال يقطع الأَرض في وقت قصير (3) وقوله: (فَيُبصِرُهُم النَّاظِرُ وَيُسمِعُهُم الْدَّاعِي) (4) .
(3- دعاة الالحاد أَخطر)
دعاة الإلحاد الآن يخاف على الشباب منهم أَكثر مما يخاف من دعاة الوثنية، فإنهم بثوه بأَساليب عديدة في الناس فكان ضررهم أَكثر، والصولات والجولات الآن معهم. (تقرير) (5) .
_________
(1) عن اليوم الآخر.
(2) فعن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: ((لا تقوم الساعة حتى تظهر الفتن ويكثر الكذب وتتقارب الأسواق ويتقارب الزمن ويكثر الهرج قيل وما الهرج قال القتل)) رواه الامام أحمد وابن حبان في صحيحه وزاد فيه ((ويقبض العلم)) . والظاهر والله أَعلم أن ذلك إشارة إلى ما وجد في زماننا من المراكب الأَرضية والجوية والآلات الكهربائية التي قربت البعيد.
(3) . ((قال يا رسول الله وما اسراعه في الأرض قال كالغيث استدبرته الريح)) أخرجه مسلم وأبو داوود والترمذي.
(4) في حديث أبي هريرة ((يجمع الله يوم القيامة الأولين والآخرين في صعيد واحد فيسمعهم الداعي، وينفذهم البصر، وتدنو الشمس فيبلغ الناس من الكرب والغم ما لا يطيقون)) أخرجه ابن خزيمة في ((التوحيد ص 157)) وللشيخين والترمذي عن أبي هريرة ((فيبصرهم الناظر ويسمعهم الداعي)) .
(5) والالحاد المطلق أعظم من الوثنية، قال: ابن تيمية رحمه الله: من التزم التعطيل المطلق فهو أعظم جحدًا من ابليس (جـ 5 ص 356) . وقال أيضًا: المستكبر الذي لا يقر بالله في الظاهر أعظم كفرًا، وإن كان عالمًا بوجود الله وعظمته. (جـ 7 ص 631، 632) .

(1/31)

(4- الشرك في الربوبية أَعظم)
سؤال: الشرك في الربوبية أَعظم، أَم الشرك في الإلهية؟
جواب: المتبادر أَن الشرك في الربوبية أَعظم، ولكن لم يجيء فيه من النصوص مثل ما جاء في الشرك في الإلهية، لأَن أُكثر الخلق لم ينازعوا فيه، وهو أَمره عظيم وإثبات متصرف مع الله تعالى وتقدس ولهذا توحيد الربوبية هو الدليل على توحيد الألوهية، ولا يمكن أَحدًا أَن يقر بتوحيد الإلهية ويجحد توحيد الربوبية أَبد. وقد ذكر الشيخ محمد بن عبد الوهاب رحمه الله في بعض مؤلفاته كلامًا معناه:
أَما توحيد الربوبية فهو الأصل الأَصيل. (تقرير) (1) .
(5- اعتقاد أَن الرسول نور وليس بشرًا يشبه اعتقاد النصارى في المسيح)
الخامسة (2) : تذكر أَن كثيرًا من الناس يعتقدون أَن رسول الله صلى الله عليه وسلم نور من الله وجزء منه وليس بشرًا إلى آخر السؤال.
الجواب: ليس الأمر كما ذكرته من أَن أَكثر الناس يعتقدون أَن رسول الله صلى الله عليه وسلم نور وليس بشرًا، وإنما هذا
_________
(1) قلت: سئل الشيخ محمد بن عبد الوهاب عن هذه المسألة قال السائل:
إذا كان موجب الالهية الربوبية واشوفك قليل التعريج عليها عند تقرير الالهية؟

فأجاب: فأما توحيد الربوبية فهو الاصل ولا يغلط في الالهية الا من لم يعطه حقه، كما قال تعالى: (وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونََ) . ومما يوضح لك الأمر أن التوكل من أعلا مقامات الدين ودرجات المؤمنين. وقد تصدر الانابة والتوكل من عابد الوثن بسبب معرفته بالربوبية كما قال تعالى: (وَإِذَا مَسَّ الإِنسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيبًا إِلَيْهِ) الآية وأما عبادته سبحانه وتعالى بالاخلاص دائمًا في الرخاء والشدة فلا يعرفونها وهي نتيجة الالهية، وكذلك الايمان بالله واليوم الآخر، والايمان بالكتب والرسل وغير ذلك. وأما الصبر والرضا والتسليم والتوكل والانابة والتفويض والمحبة والخوف والرجا فمن نتائج توحيد الربوبية وكذلك توحيد الألوهية هو أشهر نتائج توحيد الربوبية. اهـ (تاريخ نجد للشيخ حسين بن غنام ص 510، 511 مطبعة المدني) .
(2) من أسئلة عبد الرحمن بلوشي وأولها في العيدين (ص/ف/2110، 1/11/88هـ) .

(1/32)

معتقد فئة قليلة شاذة ضالة بعيدة عن ينبوع الشريعة الإسلامية ومواردها العذبة النقية الصافية، يشهد على ضلال أصحاب هذا القول وبعدهم عن الحق وانغماسهم في الباطل قول الله تعالى: (قُلْ إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ) (1) وقوله تعالى: (وَلَقَدْ صَرَّفْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِن كُلِّ مَثَلٍ فَأَبَى أَكْثَرُ النَّاسِ إِلاَّ كُفُورًا - وَقَالُواْ لَن نُّؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الأَرْضِ يَنبُوعًا - أَوْ تَكُونَ لَكَ جَنَّةٌ مِّن نَّخِيلٍ وَعِنَبٍ فَتُفَجِّرَ الأَنْهَارَ خِلالَهَا تَفْجِيرًا -- إلى قوله تعالى: - قُلْ سُبْحَانَ رَبِّي هَلْ كُنتُ إَلاَّ بَشَرًا رَّسُولاً) . وقوله تعالى: (وَمَا مَنَعَ النَّاسَ أَن يُؤْمِنُواْ إِذْ جَاءهُمُ الْهُدَى إِلاَّ أَن قَالُواْ أَبَعَثَ اللهُ بَشَرًا رَّسُولاً) (2)
وما روته أُم سلمة قالت: ((جاء رجلان يختصمان إلى رسول الله صلى الله عليه وسلم في مواريث بينهما قد درست ليس بينهما بينة فقال رسول الله صلى الله عليه وسلم إنكم تختصمون إلي وإنما أَنا بشر ولعل بعضكم أَلْحن بحجته من بعض وإنما أَقضي بينكم على نحو ما أَسمع فمن قضيت له من حق أَخيه شيئًا فلا يأْخذه فإنما أَقطع له قطعة من النار يأْتي بها أَسطامًا في عنقه يوم القيامة)) إلى آخر الحديث رواه أحمد وأَبو داود وما ثبت عنه صلى الله عليه وسلم أَنه قال: ((لا تطرُني كما أَطرتِ النصارى ابن مريم إنما أَنا عبد فقولوا عبد الله ورسوله (3) وما هذا الرأْي الباطل الشاذ إلا نتيجة سيئة لترهات الصوفية ولمشائخ الطرق وخزعبلاتهم وأَضاليلهم، تغذيها الاحتفالات بالموالد وما يتلى فيها من المنكرات والاضاليل والخزعبلات، وفي مقدمة المنكرات
_________
(1) سورة الكهف 109.
(2) سورة الإسراء 88- 94..
(3) متفق عليه.

(1/33)

الغلو في شخص الرسول عليه الصلاة والسلام تقليدًا للنصارى، ومصداقًا لقوله عليه الصلاة والسلام: ((لتتَّبُعُنَّ سنن من كان قبلكم حذو الْقذَّةِ بالقذةِ حتى لو دخلوا جُحر ضب لدخلتمُوه، قالوا يا رسول الله اليهود والنصارى قال فمن؟)) (1) فلقد غلا النصارى في شخص عيسى عليه السلام وأَنكروا بشريته وقالوا عنه - زورًا وبهتانًا وإثمًا مبينًا - بأنه ابن الله، تعالى الله عما يقولون علوًا كبيرًا.
لقد كان صلى الله عليه وسلم شديد الحذر على أُمته أَن تسلك المسلك الذي سلكه النصارى في رسولهم عيسى عليه السلام فقال صلى الله عليه وسلم: ((لا تطروني كما أَطرت النصارى ابن مريم إنما أَنا عبد فقولوا عبد الله ورسوله)) . وقال أيضًا: ((إيَّاكم والْغلوَّ فإنما أَهلك من كان قبلكم الْغلوّ)) (2) .
(6- المسيح عليه السلام لم يقتل ولم يصلب)
المسألة الثالثة (3) - وهي قولهم هل مات عيسى على الصليب؟
الجواب: المسيح عليه السلام قد صانه الله وحماه، فلم يقتل ولم يصلب، وإنما قتل وصلب المشبه به. وذلك أنه عليه السلام لما قصد منه أَعداؤه من اليهود مقصد السوء وقاه الله كيدهم ورفعه عنهم إلى السماء، وأَلقى شبهه على رجل من الحواريين فأَمسكوه وقتلوه وصلبوه بناء منهم على أَنه المسيح عليه السلام، قال الله تعالى في حق اليهود: (فَبِمَا نَقْضِهِم مِّيثَاقَهُمْ وَكُفْرِهِم بَآيَاتِ اللهِ وَقَتْلِهِمُ الأَنْبِيَاء بِغَيْرِ حَقًّ وَقَوْلِهِمْ قُلُوبُنَا غُلْفٌ بَلْ طَبَعَ اللهُ عَلَيْهَا بِكُفْرِهِمْ فَلاَ يُؤْمِنُونَ إِلاَّ قَلِيلاً - وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَانًا عَظِيمًا -
_________
(1) متفق عليه.
(2) رواه أحمد والترمذي وابن ماجه من حديث ابن عباس.
(3) من المسائل التي سأل عنها مسلموا غيانا البريطانية.

(1/34)

وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِن شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُواْ فِيهِ لَفِي شَكٍّ مِّنْهُ مَا لَهُم بِهِ مِنْ عِلْمٍ إِلاَّ اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِينًا - وَإِن مِّنْ أَهْلِ الْكِتَابِ إِلاَّ لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيدًا) (1) . فمن تأَمل هذه الآيات عرف كذب اليهود بدعواهم قتله وصلبه ولكنهم هموا بقتله وعزموا عليه وحاصروه ومن معه في البيت فانقذه الله من كيدهم ورفعه إليه وأَلقى شبهه على واحد من أَصحابه، وتأَمل قوله تعالى: (وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِن شُبِّهَ لَهُم) تجد ذلك صريحًا. وقد صرح المفسرون المحدثون والمؤرخون بمعنى ما ذكرنا:
قال ابن كثير: قال الحسن البصري ومحمد بن اسحق: كان يوجد في زمن عيسى ملك اسمه داود بن نورا، فلما سمع بخبر عيسى أَمر بقتله وصلبه، فحصروه في دار بيت المقدم، وذلك عشية الجمعة ليلة السبت، فلما حان وقت دخولهم أَلقي شبهه على بعض أَصحابه الحاضرين عنده ورفع عيسى من روزنة في ذلك البيت إلى السماء وأَهل البيت ينظرون، ودخل الشرطة فوجدوا ذلك الشاب الذي أُلقي عليه شبهه فأَخذوه ظانين أَنه عيسى، فصلبوه ووضعوا الشوك على رأْسه إهانة له، وسلم لليهود عامة النصارى الذين لم يشاهدوا ما كان من أَمر عيسى أَنه صلب، وضلوا بسبب ذلك ضلالاً مبينًا،
_________
(1) سورة النساء 155- 159.

(1/35)

وقال الله تعالى: (إِذْ قَالَ اللهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُواْ وَجَاعِلُ الَّذِينَ اتَّبَعُوكَ فَوْقَ الَّذِينَ كَفَرُواْ إِلَى يَوْمِ الْقِيَامَةِ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأَحْكُمُ بَيْنَكُمْ فِيمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ) الآيات (1) ففي هذه الآيات إن الله وعده بأَنه سيتوفاه ويرفعه إليه ويطهره من الذين كفروا وقد صدق الله وعده وهو لا يخلف الميعاد.
وهذه الوفاة هي النوم كما قال غير واحد من العلماء بأَنه نزل عليه النوم حينما رفع. والنوم يعبر عنه بالوفاة قال تعالى: (اللَّهُ يَتَوَفَّى الْأَنفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمًّى) (2) .
ومما يدل على أَنه رفع إلى السماء وأَنه ينزل في آخر الزمان إلى الأَرض فيقتل الدجال ما قاله ابن كثير في تفسير قوله تعالى: (وَإِن مِّنْ أَهْلِ الْكِتَابِ إِلاَّ لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ) - أَي بعد نزوله إلى الأَرض في آخر الزمان قبل قيام الساعة، فإنه ينزل ويقتل الخنزير ويكسر الصليب ويضع الجزية ولا يقبل إلا الإسلام، وتصير الملل في ذلك الوقت ملة واحدة وهي ملة الإسلام الحنيفية دين إبراهيم، فلا يبقى أَحد من أَهل الكتاب إلا آمن به، وقيل بل اليهود خاصة. وقال الحسن على هذه الآية: (وَإِن مِّنْ أَهْلِ الْكِتَابِ إِلاَّ لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ) قال قبل موت عيسى، والله إنه لحي الآن عند الله.
وأَصرح ما قيل في تفسير هذه الآيات ما قاله ابن جرير رحمه الله:
انه لا يبقى أَحد من أَهل الكتاب بعد نزول عيسى عليه السلام إلا من آمن به قبل موته عليه السلام فيكون الضمير عائدًا إلى عيسى.
_________
(1) سورة آل عمران 55.
(2) الزمر 42.

(1/36)

ثم ساق الأحاديث الواردة في هذا ومنها ما رواه أَبو هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: ((والذي نَفْسِيْ بِيَدِهِ لَيُوْشِكَنَّ أَنْ يَنْزِلَ فِيْكُمْ ابْنُ مَرْيَمَ حَكَمًا عَدْلاً فَيَكْسُرُ الصَّلِيْبَ وَيَقْتُلُ الْخِنْزِيْرَ وَيَضَعُ الْجِزْيَةَ وَيَفِيْضَ الْمَالُ حَتَّى لا يَقْبَلَهُ أَحَدٌ وَحَتَّى تَكُوْنَ السَّجْدَةُ للهِ خَيْرٌ لَهُ مِنَ الدنْيَا وَمَا فِيْهَا)) . وقد روي أَنه ينزل عند المنارة البيضاء شرقي دمشق، وأَنه يقاتل الدجال هو ومن معه من جنود الإسلام المنصورة فيدرك الدجال عند باب لد أًَو إلى جانب لد فيقتله.
قال مجمع بن حارثة رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم يقول: ((يَقْتُلُ ابْنُ مَرْيَمَ الدَّجالَ بِبَابِ لُد أَوْ إلَى جَانِبِ لُدّ)) (1) . وليس فيما يذكر من كذب اليهود بقتل عيسى عليه السلام ما يدل على برائتهم من إثم قتله وارتكاب جريمة اغتياله عليه السلام، فإنهم وإن لم يقتلوه بالفعل إلا أَنهم صمموا على قتله، وبذلوا كل ما يستطيعون، وعملوا مع من أَلقي عليه شبهه من قتله وصلبه وصفعه وإلقاء الشوك عليه وغير ذلك
_________
(1) () وعن أبي أمامة الباهلي رضي الله عنه قال خطينا رسول الله صلى الله عليه وسلم فكان أكثر خطبته حديثًا حدثناه عن الدجال - فذكر الحديث بطوله وفيه- فقالت أم شريك بنت أبي العكر يا رسول الله فأين العرب يومئذ قال هم قليل وجلهم ببيت المقدس وأمامهم رجل صالح فيبنما أمامهم قد تقدم يصلي بهم الصبح اذ نزل عليهم عيسى بن مريم فرجع ذلك الامام ينكص يمشي القهقرى ليتقدم عيسى يصلي بالناس فيضع عيسى يده بين كتفيه يقول له تقدم فصل انها لك أقيمت فيصلي بهم امامهم فاذا انصرف قال عيسى عليه السلام افتحوا الباب فيفتح ووراءه الدجال معه سبعون ألف يهودي كلهم ذو سيف محلى وساج فاذا نظر إليه الدجال ذاب كما يذوب الملح في الماء وينطلق هاربًا ويقول عيسى عليه السلام ان لي فيك ضربة لن تسبقني بها فيدركه عند باب اللد الشرقي فيقتله فيهزم الله اليهود فلا يبقى شيء مما خلق الله يتوارى به يهودي إلا انطق الله ذلك الشيء لا حجر ولا شجر ولا حائط ولا دابة الا الغرقدة فانها من شجرهم لا تنطق الا قال يا عبد الله المسلم هذا يهودي فتعال أقتله)) رواه ابن ماجه.

(1/37)

من الأشياء التي عملوها ظانين أَنه عيسى عليه السلام، ثم صاروا يفتخرون بقتله، فقد باءوا بإثم قتله بلا شك. ومما يدل على ذلك قوله صلى الله عليه وسلم: ((إذَا الْتَقَىْ الْمُسْلِمَانِ بِسَيْفيهِمَا فَالْقَاتِلُ وَالْمَقْتُوْلُ فِيْ النَّارِ.
قيل يا رسول الله هذا القاتل فما بال المقتول قَالَ: إنَّهُ كَانَ حَرِيْصًا عَلَى قَتْلِ صَاحِبِهِ)) (1) . فكيف يستسيغ أَحد أَن يبرأَ اليهود من إثم قتل المسيح عليه السلام مع هذا الحديث الصريح وغيره من الأَدلة، وهم لم يقتلوا الذي أُلقي عليه شبهه إلا على أَنه هو. وكل من عرف اليهود عرف أَنهم أَعداء لله وأَعداء لرسله وأَعداء للمسلمين بل أَعداء للنصارى والله المستعان.
المسألة الرابعة: قولهم هل قال شيخ علماء الأَزهر الشيخ شلتوت شيئًا من هذا القبيل، وإذا كان قال شيئًا فما الذي قاله.
والجواب: إننا لا نعنى بتتبع أَقوال شلتوت، ولا نعلم عما قاله وإذا كان قد قال شيئًا فقوله مما يحتاج أَن يستدل له لا أَن يستدل به فقد أَغنتنا نصوص الوحيين وكلام العلماء المحققين عن كلام غيرهم.
(ص-ف-1626-1 في 26-5-85هـ أَولها في تبرع غير المسلم ببناء مسجد - في الوقف) .
(7- تكذيب خبر انشاء كنيسة في المملكة)
(برقيًا)
حفظ الله جلالتكم. جاءنا كتاب من الأستاذ الشيخ محمود شلتوت عضو جماعة كبار العلماء بمصر والأستاذ الشيخ عبد الله ماضي أُستاذ التاريخ الإسلامي بكلية أُصول الدين بالأَزهر يذكران
_________
(1) متفق عليه وأخرجه أحمد في مسنده وأبو داود والنسائي ولفظ أبي داود: ((اذا تواجه المسلمان بسيفيهما فالقاتل والمقتول في النار قالوا يا رسول الله هذا القاتل فما بال المقتول قال انه أراد قتل صاحبه)) .

(1/38)

فيه أَنهما كتبا لجلالتكم كتابًا أرسلا لنا صورته بصدد خبر هام ذكرا أَن جريدة الجمهورية التي تصدر بالقاهرة نشرته في عددها الصادر في يوم الجمعة 7 محرم سنة 1375هـ وهو كالآتي:
يبدأْ أَول قس في المملكة السعودية روما في 24 أُغسطس 1955م شر كسون كارلوري مايتو الراهب الفرنسيكاني أَول قس كاثوليكي يسمح له بالإقامة بصفة دائمية في المملكة السعودية العربية والقيام بأَعمال القساوسة فيها، فقد أَذن له جلالة الملك سعود بأَن يرعى الكنيسة الخاصة بالعمال الكاثوليك الذين يشتغلون في حقول البترول العربية. اهـ.
أَقول -حفظكم الله- هذا أَمر عظيم جدًا، وأَعتقد أَن ما نشرته هذه الجريدة كذب عليكم، وأَنكم أَبعد الناس عن إقرار مثل هذا الأَمر، وأَغيرهم على دين الإسلام، لأَن هذا لا يفعله إلا الزائغون عن الحق، وأَنتم لله الحمد ممن عرف بالتمسك بالدين، والمحافظة عليه، والذب عن حوزته -قف- فيتعين حفظك الله المبادرة في إعلان تكذيب الخبر في إذاعة مكة وفي صحف المملكة وفي إذاعة مصر وفي صحف مصر. وأَسأَل الله أَن يجعلكم نصرة لدينه ويحفظكم بالإسلام. محمد بن ابراهيم. (ص-م-1375هـ) (1) .
(8- بيان ما في الانجيل من تحريف وتبديل واختلاف في لاهوتية المسيح)
من محمد بن إبراهيم إلى معالي الأَمين العام لرابطة العالم الإسلامي ... سلمه الله
_________
(1) وانظر رسالة تتعلق بتدشين كنيسة في كتاب الحدود 683 في 18-2-85هـ.

(1/39)

السلام عليكم ورحمة الله وبركاته، وبعد:
فقد جرى اطلاعنا على خطابكم المشفوع به خطاب الأَخ شمس الدين أَحمد، المتضمن ذكره أَنه حصل بينه وبين بعض رجال الدين المسيحي مناقشات حول ما في الانجيل من تحريف وتغيير وتبديل، وأَنهم أَنكروا ذلك، وتناولوا القرآن بما هو منزه عنه، وتسأَلون إجابتنا عما ذكره هؤلاء.
والجواب: الحمد لله. أَما ما ذكره من ناقشوا الأَخ شمس الدين أَحمد وأَنكروا له ما في الانجيل من تحريف وتغيير فهو مخالف لما تضافرت عليه الأَدلة وقامت عليه البينات. قال الله تعالى: (وَمِنَ الَّذِينَ قَالُواْ إِنَّا نَصَارَى أَخَذْنَا مِيثَاقَهُمْ فَنَسُواْ حَظًّا مِّمَّا ذُكِّرُواْ بِهِ فَأَغْرَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاء إِلَى يَوْمِ الْقِيَامَةِ وَسَوْفَ يُنَبِّئُهُمُ اللهُ بِمَا كَانُواْ يَصْنَعُونَ - يَا أَهْلَ الْكِتَابِ قَدْ جَاءكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيرًا مِّمَّا كُنتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُو عَن كَثِيرٍ قَدْ جَاءكُم مِّنَ اللهِ نُورٌ وَكِتَابٌ مُّبِينٌ) (1) . وروى أَحمد والترمذي وحسنه عن عدي بن حاتم ((أَنه سمع النبي صلى الله عليه وسلم يقرأُ هذه الآية (اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُواْ إِلاَّ لِيَعْبُدُواْ إِلَهًا وَاحِدًا لاَّ إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ) (2) فقلت له لسنا نعبدهم، قال أَليس يحرمون ما أَحل الله فتحرمونه، ويحللون ما حرم الله فتحلونه. فقلت بلى. قال فتلك عبادتهم)) .
وقال ابن كثير ورواه الإمام أَحمد والترمذي وابن جرير من طرق عن عدي بن حاتم رضي الله عنه، أَنه لما بلغته دعوة رسول الله
_________
(1) سورة المائدة 14- 15.
(2) سورة التوبة 31.

(1/40)

صلى الله عليه وسلم فر إلى الشام، وكان قد تنصر في الجاهلية، فأُسرت أُخته وجماعة من قومه، ثم منًَّ رسول الله صلى الله عليه وسلم على أُخته وأَعطاها فرجعت إلى أَخيها فرغبته في الإسلام وفي القدوم على رسول الله صلى الله عليه وسلم، فقدم عدي المدينة وكان رئيسًا في قومه طي وأَبوه حاتم الطائي المشهور بالكرم، فتحدث الناس بقدومه فدخل على رسول الله صلى الله عليه وسلم وفي عنق عدي صليب من فضة وهو يقرأُ هذه الآية: (اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللهِ) قال فقلت انهم لم يعبدوهم. فقال: بلى، إنهم حرموا عليهم الحلال وأَحلوا لهم الحرام فاتبعوهم. فذلك عبادتهم إياهم. وقال رسول الله صلى الله عليه وسلم: ((يا عدي ما تقول أَيفرك أَن يقال الله أكبر فهل تعلم شيئًا أَكبر من الله؟ ما يفرك؟ أَيفرك أَن يقال لا إله إلا الله فهل تعلم إلهًا غير الله؟ ثم دعاه إلى الإسلام فأَسلم فشهد شهادة الحق. قال فلقد رأَيت وجهه استبشر، ثم قال: إن اليهود مغضوب عليهم، والنصارى ضالون)) . اهـ.
وقال شيخ الإسلام ابن تيمية رحمه الله في كتابه (الجواب الصحيح لمن بدل دين المسيح) في معرض حديثه عن تفرق النصارى وتلاعبهم بالانجيل تحريفًا وتغييرًا وإخفاءً. قال رحمه الله: وقد اختلف النصارى في عامة ما وقع فيه الغلط حتى في الصلب، فمنهم من يقول المصلوب لم يكن المسيح بل الشبه كما يقول المسلمون. ومنهم من يقر بعبوديته لله وينكر الحلول والاتحاد كالاريوسيه. ومنهم من ينكر الاتحاد وأَن أَقر بالحلول كالنسطورية.
وأَما الشرائع التي هم عليها فعلماؤهم يعلمون أَن أَكثرها ليس عن المسيح عليه السلام. فالمسيح لم يشرع لهم الصلاة إلى المشرق،

(1/41)

ولا الصيام الخمسين، ولا جعله في زمن الربيع، ولا عيد الميلاد، والغطاس، وعيد الصليب، وغير ذلك من أعيادهم، بل أكثر ذلك مما ابتدعوه بعد الحواريين مثل عيد الصليب فإنه مما ابتدعته (هيلانه الحرانية) أُم قسطنطين. وفي زمن قسطنطين غيروا كثيرًا من دين المسيح والعقائد والشرائع فابتدعوا (الأَمانة) التي هي عقيدة إيمانهم، وهي عقيدة لم ينطق بها شيء من كتب الأَنبياء التي هي عندهم، ولا هي منقولة عن أَحد من الأَنبياء، ولا عن أَحد من الحواريين الذين صحبوا المسيح، بل ابتدعها لهم طائفة من أَكابرهم قالوا كانوا ثلاثمائة وثمانية عشر.
وقال في موضع آخر: وأَما الأَناجيل التي بأَيدي النصارى فهي أَربعة أَناجيل. إنجيل متى، ويوحنا، ومرقس، ولوقا، وهم متفقون على أَن ((لوقا)) و ((مرقس)) لم يريا المسيح إنما رآه متى ويوحنا. وأَن هذه المقالات الأَربعة التي يسمونها الإنجيل وقد يسمون كل واحد منها إنجيلا إنما كتبها هؤلاء بعد أَن رفع المسيح، فلم يذكروا فيها انها كلام الله ولا أَن المسيح بلغها عن الله، بل نقلوا فيها أَشياء من كلام المسيح من أَفعاله ومعجزاته وذكروا أَنهم لم ينقلوا كلما سمعوه منه ورأَوه، فكانت من جنس ما يرويه أَهل الحديث والسير والمغازي. إنتهى.
وقد ذكر الشيخ ((محمد رشيد رضا)) في معرض تفسيره قوله تعالى (وَمِنَ الَّذِينَ قَالُواْ إِنَّا نَصَارَى) (1) الآية. فصلا طويلا في ضياع كثير من الإنجيل وتحريف كتب النصارى المقدسة نرى من كمال
_________
(1) سورة المائدة 14.

(1/42)

الحديث نقله لاشتماله على نصوص منقولة عنهم وعن المهتمين؟، قال رحمه الله في (الجزء السادس من تفسير المنار) ص289.
1- إن الكتب التي يسموها الأَناجيل الأَربعة تاريخ مختصر للمسيح عليه السلام، لم يذكر فيها إلا شيء قليل من أَقواله وأَفعاله في أيام معدودة، بدليل قول يوحنا في آخر إنجيله: هذا هو التلميذ الذي يشهد بهذا وكتب هذا ونعلم أَن شهادة حق. وأَشياء أُخرى كثيرة صنعها يسوع ان كتبت واحدة واحدة فلست أَظن أَن العالم نفسه يسع الكتب المكتوبة، آمين.
هذه العبارة يراد بها المبالغة في بيان أَن الذي كتب عن المسيح لا يبلغ عشر معشار تاريخه. ومن البديهي أَن تلك الأَعمال الكثيرة التي لم تكتب وقعت في أَزمنة كثيرة. وأَنه تكلم في تلك الأَزمنة وعند تلك الأَعمال كثيرًا فهذا كله قد ضاع ونسي. وحسبنا هذا حجة عليهم في إثبات قول الله تعالى: (فَنَسُواْ حَظًّا مِّمَّا ذُكِّرُواْ بِهِ) وحجة على بعض علمائنا الذين ظنوا أَن كتبهم حفظت وتواترت قال صاحب ((ذخيرة الأَلباب)) : ان الانجيل لا يستلزم كل أَعمال المسيح ولا يتضمن كل أَقواله كما شهد به القديس يوحنا.
2- الإنجيل في الحقيقة واحد، وهو ما جاء به المسيح عليه السلام من الهدى والبشارة بخاتم النبيين صلى الله عليه وسلم، وهو ما كان يدور ذكره على أَلسنة كتاب تلك التواريخ الأَربعة وغيرهم حكاية عن المسيح وعن أَلسنتهم أَنفسهم قال متى حكاية عنه:13:26 -الحق أَقول لكم حينما يكرز بهذا الإنجيل في كل العالم يخبر أَيضًا بما فعلته هذه تذكارًا لها -أَي ما فعلته المرأَة التي سكبت

(1/43)

قارورة الطيب على رأسه. واجب عليهم أَن يخبروا كل من يبلغونهم الإنجيل في عالم اليهودية كلها بما فعلته تلك المرأة. فخبر تلك المرأَة ليس من الإنجيل الذي جاء في كلام المسيح، وقد ذكر في تلك التواريخ امتثالاً لأَمره. وسميت تلك التواريخ أَناجيل لأَنها تتكلم عن انجيل المسيح وتجيء بشيء منه. ولذلك بدأَ مرقس تاريخه بقوله:
بدأَ انجيل يسوع المسيح -ثم قال حكاية عن المسيح- 1: 15 فتوبوا وآمنوا بالإنجيل. فالإنجيل الذي أَمر الناس أَن يؤمنوا به ليس هو أَحد هذه التواريخ الأربعة ولا مجموعها وهو الذي سماه بولس في رسالته الأولى إلى أَهل تسالونيكي -الإنجيل- المطلق 2: 4 وانجيل الله 8:2 و 9 وانجيل المسيح 2:3. والكتاب الإلهي يضاف إلى الله بمعنى أَنه أَوحاه، وإلى النبي بمعنى أَنه أَوحى إليه أَو جاء به، كما يقال توراة موسى.
3- كانت الأناجيل في القرون الأولى للمسيح كثيرة جدًا حتى قيل إنها بلغت زهاء سبعين إنجيل. وقال بعض مؤرخي الكنيسة إن الأَناجيل الكاذبة كانت 35 انجيل. وقد رد صاحب كتاب ((ذخيرة الأَلباب)) الماروني القول بكثرتها، وقال إن سبب ذلك تسمية الواحد بعدة أَسماء. وقال إن الخمسة والثلاثين لا تكاد تبلغ العشرين. وعددها كلها وذكر أَن بعضها مكرر الإسم، وذكر منها إنجيل القديس برنابا، وذكر أَن جاحدي الوحي طعنوا في الأَناجيل ثلاثة مطاعن.
(1) أَن الآباء الذين سبقوا القديس يوستينوس الشهيد لم يذكروا إلا أَناجيل كاذبة ومدخولة.

(1/44)

(2) لا سبيل إلى إظهار أَسفار العهد الجديد التي خطها مؤلفوها.
(3) قد فات الجميع معرفة الموضع والعهد اللذين كتبت فيهما.
4- أَن كورنتس وكربو كراتوس قد نبذا ظهريًا منذ أَوائل الكنيسة انجيل القديس لوقا، والأَلوغيين انجيل القديس يوحنا ولم يستطع أَن يرد هذه الاعتراضات ردًا مقبولاً عند مستقبلي الفكر.
وقال الدكتور بوست البروتستاني في قاموس الكتاب المقدس: إن نقص الأناجيل غير القانونية ظاهر لأَنها مضادة لروح المُخَلص وحياته، ونحن نقول إننا قد أَطلعنا على واحد منها وهو انجيل برنابا فوجدناه أَكمل من مجموع الأربعة في تقديس الله وتوحيده وفي الحث على الآداب والفضائل، فإذا كان هذا برهانهم على رد تلك الأَناجيل الكثيرة وإثبات هذه الأَربعة فهو برهان يثبت صحة انجيل برنابا قبل غيره أَو دون غيره.
5- بدىء تحريف الإنجيل من القرن الأول. قال بولس في رسالته إلى أهل غلاطية:1:6 إني أَتعجب أَنكم تنتقلون هكذا سريعًا عن الذي دعاكم بنعمة المسيح إلى إنجيل آخر، لا ليس هو آخر غير أَنه يوجد قوم يزعجونكم ويريدون أَن يحولوا إنجيل المسيح. فالمسيح كان له انجيل واحد، وبين بولس أَنه كان في عصره من القرن الأول أُناس يدعون المسيحيين إلى انجيل غيره بالتحويل أَي التحريف كما في الترجمة القديمة، وفي ترجمة الجزويت -يقلبوا- بدل يحولوا، وهي أَبلغ في التحريف والتبديل، وبين بولس أَن الناس كانوا ينتقلون سريعًا إلى دعاة هذا الإنجيل المحرف المحول عن أَصله الذي جاء به المسيح. وقد بين بولس في رسالته الثانية

(1/45)

إلى أهل كورنثيوس (11: 13-15) أَن هؤلاء القوم الذين يحرفون إنجيل المسيح -رسل كذبة ماكرون مغيرون شكلهم إلى رسل المسيح- وتتمة العبارة تدل أَنهم كانوا كرسل المسيح ويشتبهون بهم كما يتشبه الشيطان بالملائكة إذ -يغير شكله إلى ملاك نور-.
وفي الفصل الخامس عشر من سفر الاعمال ما يوضح هذه المسأَلة وهو أَن اليهود كانوا ينبثون بين المسيحيين ويعلمونهم غير ما يعلمهم رسل المسيح، وأَن المشايخ والرسل أَرسلوا برنابا وبولس إلى انطاكية ليحذروا أَهلها من هؤلاء المعلمين الكاذبين، وأَن بولس وبرنابا تشاجرا وافترقا هنالك، وهما ما تشاجرا وافترقا إلا لاختلافهما في حقيقة تعليم المسيح، فبرنابا يذكر في مقدمة انجيله أَن بولس كان من الذين خالفوا المسيح في تعليمه.
ولا شك أَن برنابا أَجدر بالتقديم والتصديق من بولس لأَنه تلقى عن المسيح مباشرة وكان بولس عدوًا للمسيح والمسيحيين. ولولا أَن قدمه برنابا للرسل لما وثقوا بدعوة التوبة والإيمان بالمسيح، ولكن النصارى رفضوا انجيل برنابا المملوء بتوحيد الله وتنزيهه وبالحكمة والفضيلة وآثروا عليه رسائل بولس وأَناجيل تلاميذه ومرقس وكذا يوحنا كما حققه بعض علماء أُوربه، لأَن تعاليم بولس كانت أَقرب إلى عقائد الرومانيين الوثنية، فكانوا هم الذين رجحوها ورفضوا ماعداها، إذ كانوا هم أَصحاب السلطة الأولى في النصرانية، وهم الذين كونوها بهذا الشكل.
6- اختلف علماء الكنيسة وعلماء التاريخ في الأَناجيل الأَربعة التي اعتمدوها في القرن الرابع من هم الذين كتبوها؟ ومتى كتبوها؟

(1/46)

وبأي لغة كتبت؟ وكيف فقدت نسخها الأصلية؟ كما ترى ذلك مفصلاً في دائرة المعارف الفرنسية الكبرى وفي غيرها من كتب الدين والتاريخ.
وهذه كلمات من كتب المدافعين عنها:
قال صاحب كتاب (مرشد الطالبين إلى الكتاب المقدس الثمين) إن متى بموجب اعتقاد جمهور المسيحيين كتب انجيله قبل مرقس ولوقا ويوحنا، ومرقس ولوقا كتبا انجيلهما قبل خراب أُورشليم، ولكن لا يمكن الجزم في أَية سنة كتب كل منهم بعد صعود المخلص لأَنه ليس عندنا نص إلهي على ذلك.
((إنجيل متى)) : قال صاحب ((ذخيرة الأَلباب)) أَن القديس متى كتب إنجيله في السنة 41 للمسيح باللغة المتعارفة يومئذ في فلسطين وهي العبرانية أَو السير كلدانية. (ثم قال) : ثم ما عتم هذا الإنجيل أَن ترجم إلى اليونانية ثم تغلب استعمال الترجمة على الأَصيل الذي لعبت به أَيدي النساخ الابونيين ومسخته بحيث أَضحى ذلك الأَصل هاملاً بل فقيدًا وذلك منذ القرن الحادي عشر. اهـ.
أقول يا ليت شعري من هو الذي ترجم إنجيل متى باليونانية ومن عارض هذه الترجمة على الاصل قبل أَن يعبث به النساخ ويمسخوه. الله أعلم.
ثم قال صاحب الذخيرة: يترجح أَنه كتبه في نفس أُورشليم. وقال: إنما هو رواية جدلية عن المسيح لا ترجمة حياته.
وقال: إن البروتستانت المتاخرين امتروا وشكوا في كون الفصلين الأولين منه لمتى.

(1/47)

وقال الدكتور (بوست) في قاموس الكتاب المقدس: واختلف القول بخصوص لغة هذا الإنجيل هل هي العبرانية أَو السريانية التي كانت لغة فلسطين في تلك الأيام؟ وذهب آخرون إلى أَنه كتب باليونانية كما هو الآن. ثم تكلم في شبهة عظيمة على أَصل هذا الانجيل تكلم فيها صاحب الذخيرة أيضًا، وهي أَن شواهده في العظات من الترجمة السبعينية للعهد العتيق، وفي بقية القصة من الترجمات العبرانية. وأَجاب كل منهما عن ذلك بما تراءى له.
ثم رجح (بوست) أَنه أَلف باليونانية خلافًا لجمهور رؤساء الكنيسة المتقدمين. فثبت بهذا وذاك أَنه لا علم عندهم بتاريخه ولا لغته (وإِنْ هُمْ إِلَّا يَظُنُّونَ) .
ثم قال: ولا بد أَن يكون هذا الانجيل قد كتب قبل خراب أُورشليم. إلى أَن قال: ويظن البعض أَن انجيلنا الحالي كتب بين سنة 60 وسنة 65. وقد علمت أَن صاحب الذخيرة زعم أَنه كتب سنة 41، وأَن هي إلا ظنون وأَوهام يناطح بعضها بعضًا.
وأَما علماء النصارى الأَقدمين فالمأْثور أَن متى لم يكتب هذا الانجيل وإنما كتب بعض أَقوال المسيح باللغة العبرانية، والنصارى يحتجون الآن على كون هذه الأناجيل التي لا سند لها لفظيًا ولا كتابيًا كانت معروفة في العصور الأولى بأَقوال لأولئك العلماء المتقدمين هي حجة عليهم لا لهم، وقد جاء في ((المنار)) بيان ذلك غير مرة.
وأَقدم شهادة يتناقلونها في ذلك شهادة (بابياس) أَسقف هيرابوليس في منتصف القرن الثاني فقد نقل عنه (أُوسابيوس) المتوفي سنة 340 ما ترجمته:

(1/48)

إن متى كتب مجموعة من الجمل باللغة العبرانية، وقد ترجمها كل بحسب طاقته.
ويمتاز انجيل متى بأَن من نسب إليه من تلاميذ المسيح، وبأَنه أَقرب إلى التوحيد وأَبعد عن الوثنية من سائر الأناجيل.
((انجيل مرقس)) : ذكر صاحب الذخيرة أَن مرقس كان عبرانيًا ملة (أَي لا نسبًا) وأَنه كان تلميذًا لبطرس وتبناه بطرس، وأَنه اقتبس انجيله من انجيل متى ومن خطب بطرس، وأَن بعض المتأَخرين زعموا أَنه كان يوجد إنجيل سابق لإنجيلي متى ومرقس أَخذا عنه إنجيلهما، وأَن بعض البرتستانت شكوا في الاعداد الإثني عشر الأخيرة من الفصل السادس عشر من هذا الإنجيل لأَسباب منها أَنه لا ذكر لها في النسخ الخطية القديمة.
وقال (بوست) : مرقس لقب يوحنا، يهودي يرجح أَنه ولد في أُورشليم. (قال) وتوجه مرقس مع بولس وبرنابا خاله في رحلتهم التبشيرية الأولى غير أَنه فارقهما في (برجه) فصار علة مشاجرة قوية بين بولس وبرنابا وبعد ذلك تصافح مع بولس فرافقه إلى (رومية) وكان مع بطرس لما كتب رسالته الأولى (1 بط 5: 136) ثم مع ثيموناوس في (افسس) ولا يعرف شيء حقيقي عن حياته بعد ذلك.
ثم ذكر أَنه كتب انجيله باليونانية وشرح فيه بعض الكلمات اللاتينية فاستدل بذلك على أَنه كتبه في رومية. (قال) إنما المشابهة بين انجيلي متى ومرقس حملت بعض الناس على أَن يعتقدوا أَن الثاني مختصر من الأَول.

(1/49)

ولم يذكر هذا ولا ذاك تاريخ كتابة هذا الانجيل، وقد روي عن ابرنياوس أَنه كتبه بعد موت بطرس وبولس فلم يطلعا عليه. فكيف نثق بأَنه وعى ما سمعه من بطرس وأَداه كما سمعه؟ هذا إذا صحت نسبته إليه بسند متصل، ولن تصح.
((إنجيل لوقا)) : قال في الذخيرة: أَن لوقا كان من انطاكية. ومن الشراح من ظن أَنه اغريقي متهود لأَنه لا يذكر الكتاب المقدس إلا نقلاً عن الترجمة السبعينية. ومنهم من قال أَنه وثني هاد إلى الحق وارتد إلى الدين القويم. وقال: لوقا كان تلميذًا ومعاونًا لبولس.
ثم قال ما نصه: وقد أَغفل متى ومرقس بعض حوادث وأُمور تتعلق بسيرة المسيح وقام بعض الكتبة واختلقوا ترجمة مموهة ليسوع المسيح، وكثيرًا ما فاتهم فيها الرواية والتدقيق، فبعث ذلك بلوقا على وضع إنجيله ضنًا بالحق فكتبه باليونانية وجاء كلامه أَصح وأَفصح وأَشد انسجامًا من كلام باقي مؤلفي العهد الجديد. وذهب كثير من المحققين إلى أَنه كتب إنجيله في السنة 53 للمسيح. وقيل بل سنة 51.
ثم ذكر الخلاف في المكان الذي كتبه فيه وبين غرضه منه فقال في آخره: -
وأَن يكشف النقاب عن الأَغلاط المدخولة في تراجم حياة المسيح المموهة -أَي الأَناجيل التي ردتها الكنيسة بعد- وينفي كل ركون إليها، ثم يبين أَنه كان يحمل إنجيلي متى ومرقس وأَنه اقتبس منها ما وافقهما فيه. ثم عقد فصلا لما اعترض به على ما حذفوه وأَسقطوه من هذا الإنجيل لأَنهم رأَوه لا يليق بالمسيح أو لعلة أُخرى.

(1/50)

وقال الدكتور بوست في قاموسه: ظن بعضهم أَنه - أَي لوقا مولود في انطاكية إلا أَن ذلك ناتج من اشتباهه بلو كيوس، قال: ومن تغيير صيغة الغائب إلى صيغة المتكلمين في سياق القصة يستدل على أَن لوقا اجتمع مع بولس في ترواس -أَع 16: 1- وذهب معه إلى فيلبي في سفره الثاني ثم اجتمع معه ثانية في فيلبي بعد عدة سنين -أَع 20: 5ر6- وبقي معه إلى أَن أُسر وأُخذ إلى رومية -أَع 28: 20- ولم يعلم شيء من حياته بعد ذلك.
فلينظر القاريء كيف يستنبطون تاريخه من أُسلوب عبارته التي لم تصل إليهم بسند متصل لا صحيح ولا ضعيف، كما استدلوا على كونه إيطاليًا لا فلسطينيًا من كلامه عن القطرين، ذلك بأَنه ليس عندهم نقل يعرفون به شيئًا عن مؤسسي دينهم.
ثم قال: وظن البعض أَن لفظة انجيل الواردة -3: تي 2: 8- تدل على أَن بولس أَلف انجيل لوقا لم يكن إلا كاتبًا.
ثم قال: - وقد كتب هذا الإنجيل قبل خراب أُورشليم وقبل الأعمال ويرجح أَنه كتب في قيصرية في فلسطين مدة أَسر بولس؟ من 58-60 م غير أَن البعض يظنون أَنه كتب قبل ذلك.. اهـ.
فأنت ترى من التعبير بلفظ الترجيح والظن ومن الخلاف بين سنة 51 و 53 كما في الخلاصة و 58 و 60 كما أَنه لا علم عند القوم بشيء (وإِنْ هُمْ إِلَّا يَظُنُّونَ) ولعل الذين قالوا إن بولس هو الذي كتب هذا الإنجيل هم المصيبون لمشابهة أُسلوبه لأسلوب رسائله باعترافهم. فإن قيل وما تفعل بتحريفه؟ قلت هو كتحريفها وتجد فيه مثل ما تجد فيها من ذكر وضع بعض الناس لأَناجيل

(1/51)

كاذبة. ومن لنا بدليل يثبت لنا صدقه هو؟ وأَنى لنا بتمييز هذه الأَناجيل ومعرفة صادقها من كاذبها؟
((إنجيل يوحنا)) . تقول النصارى: إن يوحنا هذا هو تلميذ المسيح ابن زبدي وسالومه، ويقول أَحرار المؤرخين منهم غير ذلك كما في دائرة المعارف الفرنسية، ويرجح بعضهم أَنه من تلاميذ بولس أيضًا.
وذكر في الذخيرة ثلاثة أقوال في تاريخ كتابته وهي 64 و 94 و 97 وأَنه كتبه باليونانية ليثبت أُلوهية المسيح ويسدد النقص الذي في الأَناجيل الثلاثة -إجابة لرغبة أَكثر الأَساقفة ونواب كنائس آسية وإلحاحهم عليه أَن يبقى من بعده ذكرًا مخلدًا- ومفهوم هذا أَنه لولا هذا الإلحاح لم يكتب ما كتب، وإذا لبقيت أَناجيلهم ناقصة وخلوا من شبهة على عقيدتهم المعقدة التي لا تعقل، إذ لا توجد الشبهة عليها إلا في هذا الإنجيل الذي هو أَكثر الأَناجيل تناقضًا، وناهيل بجمعه بين الوثنية والتوحيد، وقوله عن المسيح: أَنه إن كان يشهد لنفسه فشهادته حق، ثم قوله عنه في موضع آخر: أَنه وإن كان يشهد لنفسه فشهادته ليست حقًا- إلى أَمثال ذلك.
وقال الدكتور بوست: ويظن أَنه كتب في أَفسس بين سنة 70 و 95. ثم قال في الرد على علماء أوربه الأَحرار ما نصه:
وقد أَنكر بعض الكفار قانونية هذا الإنجيل لكراهتهم تعليمه الروحي ولا سيما تصريحه الواضح بلاهوت المسيح. غير أَن الشهادة بصحته كافية: فإن بطرس يشير إلى آية منه 2 بط 1: 14 قابل يو 21: 18 وأَغناطيوس وبوليكريس يقتطفان من روحه وفحواه وكذلك الرسالة إلى ديو كنيتس وباسيلدس وجوستينس الشهيد وتانيانس. وهذه الشواهد يرجع بنا زمانها إلى منتصف القرن الثاني

(1/52)

وبناء على هذه الشهادة وعلى نفس كتابته الذي يوافق ما نعلمه من سيرة يوحنا نحكم أَنه من قلمه. وإلا فكاتبه من المكر والغش على جانب عظيم. وهذا الأمر يعسر تصديقه لأَن الذي يقصد به أَن يغش العالم لا يكون روحيًا ولا يتصل إلى علو وعمق الأَفكار والصلوات الموجودة فيه. وإذا قابلناه بمؤلفات الآباء رأَينا بينه وبينها بونًا عظيمًا حتى نضطر للحكم أَنه لم يكن منهم من كان قادرًا على تأْليف كهذا، بل لم يكن بين التلاميذ من يقدر عليه إلا يوحنا، ويوحنا ذاته لا يستطيع تأْليفه بدون إلهام من ربه. اهـ.
أَقول: إن من عجائب البشر أَن يقول مثل هذا القول أَو ينقله معتمدًا له عالم طبيب كالدكتور بوست فإنه كلام لا يخفى بطلانه وتهافته على الصبيان، ولا أًَعقل له تعليلاً إلا أَن يكون تصنعًا وغشًا لارضاء عامة النصارى لا لإرضاء اعتقاده ووجدانه، أَو يكون التقليد الديني من الصغر قد ران على قلب الكاتب فسلبه عقله واستقلاله وفهمه في كل ما يتعلق بأَمر دينه. وإليك البيان بالإيجاز:
إن الدكتور بوست من أَعلم الأوربيين اللذين خدموا دينهم في سورية وأَوسعهم اطلاعًا، وهو يلخص في قاموسه هذا أَقوى ما بسطه علماء اللاهوت في إثبات دينهم وكتبهم ورد اعتراضات العلماء عليها. فإذا كان هذا منتهى شرطهم في إثبات إنجيل يوحنا الذي هو عمدتهم في عقيدة تأْليه المسيح، فما هو الظن بكلام المؤرخين الأَحرار والعلماء المستقلين في إبطال هذا الإنجيل؟
إبتدأَ رده على منكري هذا الإنجيل بأَن بطرس أَشار إلى آية منه في رسالته الثانية. فهذا أَقوى برهان عندهم على كون هذا الإنجيل كتب في العصر الأول.

(1/53)

فأول ما نقوله في رد هذا الدليل الوهمي أَن رسالة بطرس الثانية كتبت في بابل سنة 64، 68 كما قاله صاحب كتاب (مرشد الطالبين إلى الكتاب المقدس الثمين) وانجيل يوحنا كتب سنة 95 أَو 98 على ما اعتمده بوست وصاحب هذا الكتاب وسائر علماء طائفتهم (البروتستانت) فهو قد أُلف بعد كتابة رسالة بطرس بثلاثين سنة أَو أَكثر على رأْيهم، فإذا وافقها في شيء فأَول ما يخطر في بال العاقل أَنه نقله عنها وإن أُلف بعدها بعدة قرون، فكيف يكون ذلك دليلاً على صحته؟ ولو لم يكن في رد هذه الشبهة الواهية إلا احتمال نقل المتأَخر وهو مؤلف انجيل يوحنا عن المتقدم وهو بطرس لكفى، وهم جازمون بتقدمه عليه وإن لم يكن عندهم تاريخ صحيح لأَحد منهما، بل تاريخ ولادة الههم وربهم الذي يؤرخون به كل شيء فيه خطأ كما حققه يعقوب باشا أَرتين وغيره.
ونقول (ثانيًا) : إننا قابلنا بين -2 بط 1: 14- وبين -يو 21: 18- فلم نجد في كلام بطرس في ذلك العدد إشارة واضحة إلى ماذكره يوحنا. فعبارة بطرس التي سموها شهادة له هي قوله -عالمًا أَن خلع سكني قريب كما أَعلن لي ربنا يسوع المسيح أَيضًا- وعبارة يوحنا المشهود لها هي أَن المسيح قال لبطرس -الحق الحق أَقول لك لما كنت أَكثر حداثة كنت تمنطق ذاتك وتمشي حيث تشاء. ولكن متى شخت فإنك تمد يدك وآخر يمنطقك ويحملك حيث لا تشاء-.
فمعنى عبارة بطرس أَنه يستبدل مسكنه باختياره ويرحل عن القوم الذين يكلمهم. ومعنى عبارة المسيح أَنه إذا شاخ وهرم يقوده من يخدمه ويشد له منطقته، فإن فرضنا أَن بطرس كتب هذا بعد

(1/54)

يوحنا لم يكن فيه أَدنى شبهة على تصديق يوحنا في عبارته هذه، فضلاً عن تصديقه في كل إنجيله، فما أَوهى دينًا هذه أسسه ودعائمه!
ذكرني هذا الاستدلال نادرة رويت لي عن رجل هرم من صيادي السمك- ولا أذكر هذا الوصف تعريضًا بتلاميذ المسيح عليه السلام وعليهم الرضوان- قال: إن رجلاً غريبًا من الدراويش علمه سورة لا يعرفها أحد من خلق الله سواهما إلا أَن خطيب البلد يحفظ منها كلمتين يدلان على أَصلها. وأَول هذه السخافة التي سماها سورة:
الحمد لله الذين المددا. عند النبي أَشهدا، نبينا محمدًا، في الجنان مخلدا، أَجت فاطمة الزهرا، بنت خديجة الكبرى، آلت لو يابابتي يابابتي علمني كلمتين الخ. والكلمتان اللتان يحفظهما الخطيب منها هما فاطمة الزهرا، وخديجة الكبرى، رضي الله عنهما، لأَنه كان يقول في دعاء الخطبة الثانية بعد الترضي عن الحسن والحسين، وارض اللهم عن أَمهما فاطمة الزهرا، وعن جدتهما خديجة الكبرى.
ولا يخفى على القاريء أَن الاتفاق بين هذه الأَسجاع العامية وخطبة خطيب البلد في تينك الكلمتين أَشهر من الاتفاق بين رسالة بطرس وانجيل يوحنا، بل ليس بين هذا الإنجيل وهذه الرسالة اتفاق ما فيما زعموه تكليفًا وتحريفًا للعبارة عن معناها.
وأَما استدلاله باقتطاف اغناطيوس وبوليكريس من روح هذا الإنجيل فهو مثل استدلاله بشهادة بطرس له بل أَضعف. إذ معنى هذا الاقتطاف أَنه روي عن هذين الرجلين شيء يتفق مع بعض معاني هذا الإنجيل فإذا سلمنا أَن هذا صحيح فهو لا يدل على أَن هذا الإنجيل كان معروفًا في زمنهما في القرن الثاني للمسيح لأَنهما لم يذكراه ولم يعزوا إليه شيئا. ويجوز أَن يكون ما اتفقا فيه من المعنى -إن

(1/55)

صح ذلك ولم يكن كالاتفاق الذي ذكروه- بينه وبين بطرس مقتبسًا من كتاب آخر كان متداولاً في ذلك الزمان، كما يجوز أَن يكون مأْخوذًا من التقاليد الموروثة عند بعض شعوبه. مثال ذلك: أَن يوحنا انفرد باستعمال لفظ -الكلمة- والقول بألوهية الكلمة، ولم يؤثر هذا عن غيره من مؤلفي الكتب المقدسة عندهم، ولا عن أَحد من تلاميذ المسيح. وقد بينا في تفسير (وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ) (1) أَن هذه العقيدة وهذا اللفظ مما أَثر عن اليونان والبراهمة والبوذيين وقدماء المصريين. وبحث فيها أَيضًا (فيلو) الفيلسوف اليهودي المعاصر للمسيح. فإذا فرضنا أَن (أَغناطيوس) استعمل هذا اللفظ وذكر هذه العقيدة في القرن الثاني، لا يكون هذا دليلاً على نقلها عن يوحنا وعلى أَن انجيل يوحنا ورسالته ورؤياه كانت معروفة في القرن الثاني. لاحتمال أَن يكون نقل ذلك عن الأمم الوثنية التي كانت تدين بهذه العقيدة قبل يوحنا وقبل المسيح عليه السلام وإذا كان الاتفاق بينهما في المعنى الذي انفرد به يوحنا عن غيره لا يدل على ذكر فكيف يدل عليه الاتفاق في المعاني الأخرى التي لم ينفرد بها يوحنا؟
فتبين من هذا النقد الوجيز أَن ما ذكره بوست وسماه كغيره شهادة لإنجيل يوحنا ليس شهادة، وأَن ما سميناه شهادة مندوحة لنا عن القول بأَنها شهادة زور. وأَما زعمهم أَن كتابة هذا الإنجيل توافق سيرة يوحنا ولا يقدر عليه غيره، فهو تمويه نقضوه بقولهم إنه هو لا يقدر عليه أَيضًا إلا بالإلهام إذ كل ملهم يقدر باقدار الله الذي أَلهمه، وليس ليوحنا عندهم سيرة تثبت أَو تنفي.
_________
(1) سورة النساء 171.

(1/56)

بقي استدلاله الأَخير على صحة هذا الإنجيل بأَنه لو لم يكن من قلم يوحنا لكان الكاتب له على جانب عظيم من المكر والغش. قال: هذا الأَمر يعسر تصديقه لأَن الذي يقصد أَن يغش العالم لا يكون روحيًا. الخ. فنقول إن هذا الاستدلال ينبىء بسذاجة من اخترعه ونقله وغرارتهم. وإن شئت قلت بغباوتهم أَو قصدهم مخادعة الناس، وبطلانه بديهي، فإن الكاتب للمعاني الروحية لا يجب أَن يكون روحيًا، والكاتب في الفضائل لا يقضي العقل أَن يكون فاضلا. وقد كان في مصر كاتب من أَبلغ كتاب العربية في الأَخلاق والفضائل. ومع هذا وصفه بعض عارفيه بقوله: إن حروف الفضيلة تتأَلم من لوكها بفمه، ووخزها بسن قلمه. وأَن الروحانية التي نجدها في انجيل برنابا وما فيه من تقديس الله وتنزيهه، ومن الأَفكار والصلوات، لهو أَعلى وأَشد تأْثيرًا في النفس من انجيل يوحنا، ويزعمون مع هذا كله أَنه قصد به غش الناس، وتحويلهم عن التثليث والشرك إلى التوحيد والتنزيه.!!!
إن هذا المسلك الأخير الذي سلكه بوست في الاستدلال على صحة نسبة انجيل يوحنا إليه يقبله المقلدون لعلماء اللاهوت عندهم بغير بحث ولا نظر، والناظر المستقل يراه يؤدي إلى بطلان نسبته إليه لأَسباب أَهمها ثلاثة:
1- أَنه جاء بعقيدة وثنية نقضت عقيدة التوحيد الخالص المقررة في التوراة وجميع كتب أنبياء بني إسرائيل، وقد صرح المسيح بأَنه ما جاء لينقض الناموس بل ليتممه، وأَصل الناموس وأَساسه الوصايا العشر، وأَولها وأَولاها بالبقاء ودوام البناء وصية التوحيد.

(1/57)

2- مخالفته في عقيدته وأُسلوبه لكل ما هو مأْثور عن جماعته وقومه قبل المسيح وبعده.
3- مخالفته للأَناجيل التي كتبت قبله في أُمور كثيرة أَهمها تحاميه ما ذكر فيها من الأَعراض البشرية المنسوبة إلى المسيح مما ينافي الألوهية كتجربة الشيطان له وخوفه من فتك اليهود به وتضرعه إلى الله خائفًا متألمًا ليصرف عنه كيدهم وينقذه منهم، وصراخه وقت الصلب من شدة الألم - إلى غير ذلك.
ومن تأمل أَساليب الأَناجيل وفحواها يرى أَن إنجيل يوحنا غريب عنها ويجزم بأَن كاتبه متأَخر سرت إليه عقائد الوثنيين، فأَحب أَن يلقح بها المسيحيين.
ونقول (ثانيًا) : إذا فرضنا أَن موافقة بعض أَهل القرن الثاني لهذا الإنجيل في روح معناه يعد شهادة له بأَنه كان موجودًا في منتصف القرن الثاني، فأَين الشهادة التي تثبت أَنه كان موجودًا في القرن الأَول والصدر الأَول مما بعده؟
ثم تبين لنا من تلقاه عنه حتى وصل إلى أُولئك الذين اقتطفوا من روحه.
بعد كتابة ما تقدم راجعت (إظهار الحق) فرأَيته استدل على أَن انجيل يوحنا ليس من تصنيف يوحنا الذي هو أَحد تلاميذ المسيح بعدة أُمور. (منها) : أُسلوبه الذي يدل على أَن الكاتب لم يكتب ما شاهده وعاينه بل ينقل عن غيره. (ومنها) : آخر فقرة منه وهي ما أَوردناه في الاستدلال على أَنه لم يكتب عن أَحوال المسيح وأَقواله إلا القليل، فإنه ذكر فيها يوحنا بضمير الغائب وأَنه كتب وشهد

(1/58)

بذلك. فالذي ينقل هذا عنه لا بد أَن يكون غيره، وقصاراه أَنه ظفر بشيء مما كتبه فحكاه عنه ونقله في ضمن إنجيله، ولكن أَين الأَصل الذي ادعى أَن يوحنا كتبه وشهد به؟
وكيف نثق بنقله عنه ونحن لا نعرفه، ورواية المجهول عند محدثي المسلمين وجميع العقلاء لا يعتد بها البتة. (ومنها) : أَنهم نقلوا أَن الناس أَنكروا كون هذا الإنجيل ليوحنا في القرن الثاني على عهد (أَرينيوس) تلميذ (بوليكارب) الذي هو تلميذ يوحنا، ولم يرد عليهم أرينيوس بأَنه سمع من بوليكارب أَن أُستاذه يوحنا هو الكاتب له (ومنها) نقله عن بعض كتبهم ما نصه: كتب استادلن في كتابه: ان كافة إنجيل يوحنا تصنيف طالب من طلبة مدرسة الإسكندرية بلا ريب. (ومنها) : أَن المحقق (برطشنيدر) قال: إن هذا الإنجيل كله وكذا رسائل يوحنا ليست من تصنيفه بل صنفها أَحد (كذا) في ابتداء القرن الثاني. (ومنها) : أَن المحقق (كروتيس) قال إن هذا الإنجيل عشرين بابًا أَلحقت كنيسة أَفساس الباب الحادي والعشرين بعد موت يوحنا. (ومنها) أَن جمهور علمائهم ردوا إحدى عشرة آية من أَول الفصل الثامن الخ.
7- علمنا مما تقدم أَن النصارى ليس عندهم أَسانيد متصلة ولا منقطعة لكتبهم المقدسة، وإنما بحثوا ونقبوا في كتب الأَولين والآخرين وفلوها فليا لعلهم يجدون فيها شبهة دليل على أَن لها أصلاً كان معروفًا في القرون الثلاثة الأولى للمسيح، ولكنهم لم يجدوا شيئًا صريحًا يثبت شيئًا منها، وإنما وجدوا كلمات مجملة أَو مبهمة فسروها كما شاءت أَهواؤهم وسموها شهادات ونظموها في سلك الحجج والبينات، وإن كانت هي أَيضًا غير منقولة عن الثقات،

(1/59)

ثم استنبطوا من فحواها ومضامينها مسائل متشابهة زعموا أَن كلا منها يؤيد الآخر ويشهد له، وقد أَشرنا إلى ضعف كل واحدة من هاتين الطريقتين.
فثبت بهذا البيان الوجيز صدق قول القرآن المجيد: (فَنَسُواْ حَظًّا مِّمَّا ذُكِّرُواْ بِهِ) (1) وثبت به أَنه كلام الله ووحيه، إذ ليس هذا مما يعرف بالرئي حتى يقال إن النبي صلى الله عليه وسلم قد اهتدى إليه بعقله ونظره.
ونظير هذه العبارة وأَمثالها في الدلالة على كون القرآن من عند الله تعالى قوله تعالى: (فَأَغْرَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاء) (2) فأَنت ترى مصداق هذا القول بين فرقهم وبين دولهم لم ينقطع زمنًا ما.
8- ان أَحد فلاسفة الهنود درس تاريخ الأَديان كلها وبحث فيها بحث مستقل منصف، وأَطال البحث في النصرانية لما للدول المنسوبة إليها من الملك وسعة السلطان والتبريز في الفنون والصناعات ثم نظر في الإسلام فعرف أَنه الدين الحق فأَسلم، وأَلف كتابًا باللغة الإنجليزية سماه ((لماذا أَسلمت)) بين فيه ما ظهر له من مزايا الإسلام على جميع الأَديان، وكان أَهمها عنده أَن الإسلام هو الدين الوحيد الذي له تاريخ صحيح محفوظ فالآخذ به يعلم أَنه هو الدين الذي جاء به محمد بن عبد الله النبي الأمي العربي المدفون في المدينة المنورة من بلاد العرب. وقد كان من مثار العجب عنده أَن ترضى أُوربه لنفسها دينًا ترفع من تنسبه إليه عن مرتبة البشر فتجعله إلهًا وهي لا تعرف من تاريخه شيئًا يعتد به، فإن هذه الأناجيل الأربعة
_________
(1) سورة المائدة 14.
(2) سورة المائدة 14.

(1/60)

على عدم ثبوت أَصلها، وعدم الثقة بتأْريخها ومؤلفيها لا تذكر من تاريخ المسيح إلا وقائع قليلة، حدثت كما تقول في أَيام معدودة. ولا يذكر فيها شيء يعتد به عن نشأَة هذا الرجل وتربيته وتعليمه وأَيام صباه وشبابه، ولله في خلقه شئون. اهـ.
بل إن كثيرًا من مفكريهم وأُدبائهم وعلمائهم المعاصرين يعترفون أَن الأَناجيل الموجودة ليست سوى مجموعة كتب كتبت في أَوقات متباعدة عن بعضها فقد جاء في دائرة المعارف البريطانية في المجلد الخامس صحيفة 636 طبعة 1953 ما نصه: -لم يبق من أَعمال السيد المسيح شيء ولا كلمة واحدة مكتوبة- وقال اللورد هدلي في أَحد كتبه: - ليس الإنجيل إلا مجموعة كتب كتبت في أَوقات متباعدة عن بعضها-. وقال الأستاذ ولز: إن السيد المسيح هو راضع نواة المسيحية وليس بمنشئها. وقال أيضًا: إن بعض الكتاب يرى أَن السيد المسيح لا تربطه بالمسيحية الحاضرة أَية صلة.
ولعل من أَبرز الدلائل على التحريف والتغيير والتبديل ما يزعمه النصارى من أَن عيسى ابن الله ورسوله - ففضلاً عما لدينا من كتاب الله وسنة رسوله من النصوص الواضحة في أَنه عبد الله ورسوله وكلمته أَلقاها إلى مريم وروح منه- فقد جاء في دائرة المعارف البريطانية المجلد الخامس منها ما نصه: -إن سيدنا عيسى عليه السلام- لم تصدر عنه أَي دعوى تفيد أَنه من عنصر إلهي أَو من عنصر أَعلى من العنصر الإنساني المشترك- كما أَنه جاء فيها أَن كثيرًا من المراسيم والطقوس الكنيسية المعمول بها الآن لم يمارسها سيدنا عيسى نفسه ولم يأْمر بها.

(1/61)

وقد يكون من المناسب أَن نذكر خلاصة أَقوال استشهد بها الأستاذ أَحمد علوش في كتابه ((The Religion of Islam)) لعلماء مسيحيين غيورين على المسيحية. أَحد هذه الأقوال: أَن الأَناجيل الأَربعة الموجودة الآن سبقتها محاولات عديدة وقد كان قبل هذه الأَربعة عدة أَناجيل. القول الثاني: أَن نسبة الأَناجيل الأَربعة الموجودة الآن إلى كاتبيها المعنيين نسبة مشكوك فيها ولم تثبت صحتها حتى الآن وما زالت مصدر أَخذ ورد.
الثالث: هذه الأَناجيل الأَربعة أُلفت تأْليفًا ولم تصدر عن وحي.
الرابع: يختلف إنجيل يوحنا عن الأَناجيل الثلاثة الأخرى اختلافًا شديدًا واضحًا.
الخامس: الأَناجيل الثلاثة الأخرى تختلف فيما بينها اختلافًا واضحًا كبيرًا. وان كان الاختلاف فيما بينها أَقل بالنسبة إلى إنجيل يوحنا.
أَما ما ذكره الأخ شمس الدين أَحمد من أَن من ناقشوه من رجال الدين المسيحي تعرضوا للقرآن. فلم يذكر لنا الطريقة التي تعرضوه بها حتى يكون ردنا عليهم متجهًا نحوها. ولعله وفقه الله يذكر لنا الشبه التي ذكروها له لأَن مجرد قولهم بأَن القرآن لم يسلم من التحريف يكفي في الرد عليهم به أَنهم كذابون وأَن الله تعالى تولى حفظه عن التغيير والتبديل والتحريف. قال تعالى وهو أَصدق القائلين: (إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ) (1) . وقال تعالى: (وَإِنَّهُ لَكِتَابٌ عَزِيزٌ - لَا يَأْتِيهِ الْبَاطِلُ مِن بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنزِيلٌ مِّنْ حَكِيمٍ حَمِيدٍ) (2) .
_________
(1) سورة الحجر 9.
(2) سورة فصلت 41، 42.

(1/62)

فلقد نقل القرآن إلينا بالنقل المتواتر بإجماع الأمة عن رسول الله صلى الله عليه وسلم بأَلفاظه ومعانيه. كما أَن كثيرًا من المسلمين سلفهم وخلفهم يحفظون القرآن في صدورهم حفظًا يستغنون به عن القراءة في المصاحف مصداقًا لما ثبت في صحيح مسلم عن رسول الله صلى الله عليه وسلم أَنه قال: ((إِنَّ رَبي قَالَ لِيْ إِني مُنَزِّل عَلَيْكَ كِتَابًا لا يَغْسِلُهُ الْمَاءُ تَقْرَأُهُ نَائِمًا ويَقْظَانًا)) . فلو غسل بالماء من المصاحف لم يغسل من القلوب، ولو أُخفيت بعض قراطيسه كما هي الحال في التوراة والإنجيل وغيرهما لما خفي الأَمر على المسلمين فضلاً عن حفَّاظهم.
بل إن من كمال الحق ما شهد به الأَعداء فلقد قال ((السير وليم موير)) وهو أَحد خصوم الإسلام حسبما حكاه عنه الدكتور حسنين هيكل في كتابه (حياة محمد) (1) : ومع ما أَدى إليه مقتل عثمان نفسه من قيام شيع متعصبة ثائرة زعزعت ولا تزال تزعزع وحدة العالم الإسلامي فإن قرآنًا واحدًا قد ظل دائمًا قرآنها جميعًا، وهذا الإسلام منها جميعًا إلى كتاب واحد على اختلاف العصور حجة قاطعة على أَن ما أَمامنا اليوم إنما هو النص الذي جمع بأَمر الخليفة السيء الحظ (2) والأَرجح أَن العالم كله ليس فيه كتاب غير القرآن ظل اثني عشر قرنًا كاملاً بنص هذا مبلغ صفائه ودقته.
_________
(1) ص 30.
(2) قتل مظلومًا شهيدًا بغير سبب يبيح قتله وهو صابر محتسب لم يقاتل مسلمًا، وهو أحد الخلفاء الراشدين الأَربعة، وقد أَوصى النبي بسنتهم، وهو أَحد العشرة المبشرين بالجنة، وزوج ابنتي الرسول عليه الصلاة والسلام، وصاحب الفضائل المشهورة، وقال فيه النبي صلى الله عليه وسلم ((ما ضر عثمان ما فعل بعد اليوم)) وقال ((اءذن له وبشره بالجنة على بلوى تصيبه)) وهذا من حسن الحظ.

(1/63)

وقال في موضع آخر (1) : والنتيجة التي نستطيع الاطمئنان إلى ذكرها هي أَن مصحف زيد وعثمان لم يكن دقيقًا فحسب بل كان كما تدل عليه الوقائل كاملاً وانَّ جامعيه لم يتعمدوا إغفال أَي شيء من الوحي، ونستطيع كذلك أَن نؤيد إستنادًا إلى أَقوى الأَدلة أَن كل آية من القرآن دقيقة في ضبطها كما تلاها محمد.
وقال هيكل بعد ذلك (2) : أَطلنا في اقتطاف عبارات ((سير وليم موير)) على أَن ما اقتطفناه يغنينا عن ذكر ما كتبه (الأَب لامنسي)) و ((فون هامر)) ومن يرون هذا الرأي من المستشرقين هؤلاء جميعًا يقطعون بدقة القرآن الذي نتلوه اليوم بأَنه يحتوي على كل ما تلاه محمد على أًَنه الوحي الذي تلقاه من ربه صادقًا كاملاً. فإذا ذهبت بعد ذلك قلة من المستشرقين غير مذهبهم غير آبهين بالأَدلة العلمية التي ساقها ((موير)) وكثرة المستشرقين كان ذلك تجنيًا على الإسلام لم يمله غير الحقد على الإسلام، وعلى صاحب الرسالة الإسلامية. اهـ.
وقال ((اربثنت)) : ولقد ظل القرآن كما هو حتى اليوم بدون أَي تحريف أو تبديل لا من المتحمسين له ولا من ناقليه إلى لغات أُخرى ولا ممن يتربصون به الدوائر وهو موقف لم يقفه مع الأَسف أَي كتاب من كتب العهدين القديم والحديث معًا.
وقال (لوزتنا بوز) كذلك: فلم تكن هناك أَي فرصة لتبديل أَي جزء في القرآن أَو تحويره ولو بوازع الحماس له، وهو الكتاب الوحيد
_________
(1) ص 38.
(2) 38.

(1/64)

الذي ينفرد بهذه الميزة بين سائر الكتب التي جاءت بها الديانات القديمة العظمى.
هذا ما تيسر لنا إيراده، وبالله التوفيق. والسلام عليكم.
(ص-ف-2852-1 في 13-7-87هـ) ... مفتي الديار السعودية
(9- الثناء في القرآن على طائفة من النصارى استجابت للحق لا على جميع النصارى. جواز لعن النصارى)
وصل إلى دار الإفتاء من الأَخ عمر الغيلان بمكة المكرمة سؤال يقول فيه: إن الله تعالى يقول في كتابه عن النصارى: (لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِّلَّذِينَ آمَنُواْ الْيَهُودَ وَالَّذِينَ أَشْرَكُواْ وَلَتَجِدَنَّ أَقْرَبَهُمْ مَّوَدَّةً لِّلَّذِينَ آمَنُواْ الَّذِينَ قَالُوَاْ إِنَّا نَصَارَى) الآيات (1) ومعلوم لدينا في الوقت الحاضر عداوتهم الشديدة للإسلام والمسلمين. فما موقفنا منهم؟ ويقول: هل تجوز اللعنة عليهم كما جازت على اليهود؟ ويصف شدة حيرته في هذه المسأَلة.
فأَجاب سماحة المفتي بالجواب التالي:
ليس في الثناء المذكور في هذه الآيات ما يوجب الحيرة في شأْن النصارى والتوقف في لعنتهم، فإن الموصوفين بتلك الصفات ليس المقصود بهم جميع النصارى بل طائفة منهم استجابت للحق ولم تستكبر عن اتباعه. وفي تعيين تلك الطائفة مسلكان للمفسرين:
1- أَن المقصود بهذه الطائفة أًصحاب النجاشي: اما الذين آمنوا إذ جاءتهم مهاجرة المؤمنين كما في رواية أَبي الشيخ وابن جرير
_________
(1) المائدة 82- 86.

(1/65)

عن عطاء. واما الذين قدموا على رسول الله صلى الله عليه وسلم من نصارى الحبشة، لما أَخرجه ابن جرير وابن المنذر وابن أَبي حاتم وأَبو الشيخ عن مجاهد أَنه قال في قوله تعالى: (وَلَتَجِدَنَّ أَقْرَبَهُمْ مَّوَدَّةً لِّلَّذِينَ آمَنُواْ الَّذِينَ قَالُوَاْ إِنَّا نَصَارَى) قال هم الوفد الذين جاءوا مع جعفر وأَصحابه من أَرض الحبشة.
2- إن تلك الطائفة قوم كانوا على شريعة عيسى عليه السلام من أَهل الإيمان فلما بعث الله نبيه محمدًا صلى الله عليه وسلم آمنوا به وصدقوه، لما أخرجه عبد بن حميد وابن جرير وأَبو الشيخ عن قتادة في قوله تعالى: (وَلَتَجِدَنَّ أَقْرَبَهُمْ مَّوَدَّةً لِّلَّذِينَ آمَنُواْ الَّذِينَ قَالُوَاْ إِنَّا نَصَارَى) قال أُناس من أَهل الكتاب كانوا على على شريعة من الحق مما جاء به عيسى يؤمنون به وينتهون إليه فلما بعث الله نبيه محمدًا صلى الله عليه وسلم صدقوه وآمنوا به وعرفوا ما جاء به من الحق أَنه من عند الله فأَثنى عليهم بما تسمعون. وعلى هذين التفسيرين اقتصر ابن جرير الطبري في تفسيره. اختار أَن هذه الآيات في صفة أَقوام بهذه المثابة سواء كانوا أَصحاب النجاشي أَو غيرهم. وعبارته: والصواب في ذلك عندي أَن الله وصف صفة قوم قالوا إنا نصارى أَن نبي الله صلى الله عليه وسلم يجدهم أَقرب الناس ودادًا لأَهل الإيمان بالله ورسوله ولم يبين لنا أَسماءهم. وقد يجوز أَن يكون اريد بذلك أَصحاب النجاشي. ويجوز أَن يكون أُريد به قوم كانوا على شريعة عيسى عليه السلام فأَدركهم الإسلام فأَسلموا لما سمعوا القرآن وعرفوا أَنه الحق ولم يستكبروا عنه.
وتوجيه هذه الآيات إلى أَنها في طائفة معينة من النصارى استجابت للحق. هو المشهور، وهو الذي يقتضيه سياق الآيات المسئوول عنها

(1/66)

وإليه مال العلامة ابن القيم في (هداية الحيارى من اليهود والنصارى) .
ثم قال بعد كلام طويل في هذه الآيات: والمقصود ان هؤلاء -أَي الموصوفين بهذه الصفات الذين عرفوا أَنه رسول الله بالنعت الذي عندهم فلم يملكوا أَعينهم من البكاء وقلوبهم من المبادرة إلى الإيمان.
وقال ابن كثير في تفسيره: وهذا الصنف من النصارى أَي الذين أَثنى الله عليهم في هذه الآيات - هم المذكورون في قوله تعالى: (وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَن يُؤْمِنُ بِاللهِ وَمَا أُنزِلَ إِلَيْكُمْ وَمَآ أُنزِلَ إِلَيْهِمْ خَاشِعِينَ لِلّهِ لاَ يَشْتَرُونَ بِآيَاتِ اللهِ ثَمَنًا قَلِيلاً) الآية (1) وهم الذين قال الله فيهم (الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِن قَبْلِهِ هُم بِهِ يُؤْمِنُونَ - وَإِذَا يُتْلَى عَلَيْهِمْ قَالُوا آمَنَّا بِهِ إِنَّهُ الْحَقُّ مِن رَّبِّنَا إِنَّا كُنَّا مِن قَبْلِهِ مُسْلِمِينَ) إلى قوله: (لَا نَبْتَغِي الْجَاهِلِينَ) (2) ولهذا قال تعالى هنا: (فَأَثَابَهُمُ اللهُ بِمَا قَالُواْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَار) ُ أَي فجازاهم على إيمانهم وتصديقهم واعترافهم بالحق جنات تجري من تحتها الأَنهار (خَالِدِينَ فِيهَا) أي ماكثين فيها أبدًا لا يحولون ولا يزولون (وَذَلِكَ جَزَاء الْمُحْسِنِينَ) (3) أَي في اتباعهم الحق وانقيادهم له حيث كان وأَيًا كان، ومع من كان. اهـ.
وممن صرح بأَن هذه الآيات لم يرد بها جميع النصارى الإمام البغوي في معالم التنزيل قال في قوله تعالى: (وَلَتَجِدَنَّ أَقْرَبَهُمْ مَّوَدَّةً لِّلَّذِينَ آمَنُواْ الَّذِينَ قَالُوَاْ إِنَّا نَصَارَى) : لم يرد به جميع النصارى لأَنهم في عداوتهم المسلمين كاليهود في قتلهم المسلمين وأَسرهم وتخريبهم بلاده وهدم مساجدهم وإحراق مصاحفهم لا
_________
(1) سورة آل عمران 199.
(2) سورة القصص 55.
(3) سورة المائدة 35.

(1/67)

ولا كرامة لهم بل الآية فيمن أَسلم منهم مثل النجاشي وأَصحابه. وحكى القول بأَن ذلك في جميع النصارى لما فيهم من اللين حكاه بصفة التمريض.
وأَما لعنة من لم يؤمن بمحمد صلى الله عليه وسلم من النصارى فلا يحصى ما جاء من الأَدلة القطعية، ومنها ما روى البخاري ومسلم في صحيحيهما عن عائشة رضي الله عنهما أَن رسول الله صلى الله عليه وسلم قال في مرضه الذي لم يقم منه: ((لَعنَ الله الْيهود والنَّصَارى اتَّخَذوا قبور أَنبِيائِهِم مساجِد)) وكيف لا يلعن من وصف الله قوله في كتابه إذ يقول: (لَقَدْ كَفَرَ الَّذِينَ قَالُواْ إِنَّ اللهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ) (1) وإذ يقول: (لَّقَدْ كَفَرَ الَّذِينَ قَالُواْ إِنَّ اللهَ ثَالِثُ ثَلاَثَةٍ) (2) إلى غير ذلك من النصوص المتضمنة لكفرياتهم وضلالاتهم، وثبت عن النبي صلى الله عليه وسلم أَنه فسر الضالين في قوله تعالى: (اهدِنَا الصِّرَاطَ المُستَقِيمَ - صِرَاطَ الَّذِينَ أَنعَمتَ عَلَيهِمْ غَيرِ المَغضُوبِ عَلَيهِمْ وَلاَ الضَّالِّينَ) بأَنهم النصارى.
وقال الإمام ابن أَبي حاتم في تفسيره: لا أَعلم بين المفسرين في هذا -أَي تفسير المغضوب عليهم باليهود والضالين بالنصارى- اختلافًا. اهـ.
ومن الآيات المصرحة بمصيرهم قوله تعالى آخر تلك الآيات التي ذكرها السائل: (وَالَّذِينَ كَفَرُواْ وَكَذَّبُواْ بِآيَاتِنَا أُوْلَئِكَ أَصْحَابُ الْجَحِيمِ) (3) .
والخلاصة أَن الآيات لا تعني جميع النصارى بل إنما تعني طائفة منهم استجابت للحق بعدما عرفته ولم تستكبر عن اتباعه وأَن لعنة النصارى جائزة مثل لعنة اليهود. والله الموفق.
(من الفتاوي المذاعة) وهي الفتاوي التي طلبت الاذاعة جوابها.
_________
(1) سورة المائدة 17.
(2) سورة المائدة 72.
(3) العنكبوت 86.

(1/68)


القسم الثاني وحدانية الالهية - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

القسم الثاني
وحدانية الالهية

(1/69)

(10- الوهابية ليست مذهبًا جديدًا ولا ينبغي جعلها لقبًا)
من محمد بن إبراهيم إلى حضرة المكرم مدير المعارف الشيخ محمد ابن عبد العزيز بن مانع.
هداني الله وإياه صراطه المستقيم وجنب الجميع طريق أَهل الجحيم. آمين.
سلام عليكم ورحمة الله وبركاته.
وبعد: فقد اطلعت على ما كدر الخاطر، وهو أَن إدارة الامتحانات بمديرية المعارف ذكرت في امتحان شهادة النظم الدراسية الابتدائية لعام 71هـ في البند الثاني من المادة الثانية (ب) : إنتشار مذهب الشيخ محمد بن عبد الوهاب في المملكة العربية السعودية. وهذا ظاهر في أَن المعارف ترى أَن الشيخ محمد بن عبد الوهاب صاحب مذهب جديد، وهذا هو بعينه ما عليه القبوريون في هذه الأَزمان وأَعداء التجديد والدعوة التي من الله بها على أَهل نجد والحجاز على يد الشيخ رحمة الله عليه، فلا بد من إيضاح هذه المسألة والرجوع عن هذه الكلمة الخاطئة رجوعًا منتشرًا. والسلام.
(صادر المعهد العلمي بالرياض رقم 225 في 13-8-71هـ) (1) .
_________
(1) قلت: ويستحسن هنا ذكر نموذج من رسائل الشيخ محمد بن عبد الوهاب في بيان حقيقة دعوته. قال رحمه الله في رسالته إلى عبد الرحمن ابن عبد الله السويدي:
وأَخبرك أني ولله الحمد متبع لست بمبتدع، عقيدتي وديني الذي أدين الله به هو مذهب أَهل السنة والجماعة الذي عليه أَئمة المسلمين مثل الأَئمة الأَربعة وأَتباعهم إلى يوم القيامة.
ولكني بينت للناس اخلاص الدين لله، ونهيتهم عن دعوة الأحياء والأموات من الصالحين وغيرهم، وعن اشراكهم فيما يعبد الله به من الذبح والنذر والتوكل والسجود وغير ذلك مما هو حق الله الذي لا يشركه فيه أَحد لا ملك مقرب ولا نبي مرسل، وهو الذي دعت إليه الرسل من أولهم إلى آخرهم. الخ. أنظر (الدرر السنية الجزء الأول ص 54) .
وأَما التكفير فأَنا أكفر من عرف دين الرسول ثم بعد ما عرفه سبه ونهى الناس عنه وعادى من فعله، وأكثر الأمة ولله الحمد ليسوا كذلك.

وأَما القتال فلم نقاتل أحدًا إلى اليوم الا دون النفس والحرمة، وهم الذين أتونا في ديارنا ولا أبقوا ممكنا، ولكن قد نقاتل بعضهم على سبيل المقابلة (وَجَزَاء سَيِّئَةٍ سَيِّئَةٌ مِّثْلُهَا) وكذلك من جاهر بسب دين الرسول بعد ما عرف (الدرر ص 51) .
وقولكم أننا نكفر المسلمين فانا لم نكفر المسلمين بل ما كفرنا إلا المشركين (تاريخ ابن غنام ص 344 مطبعة المدني) .
أَقول ولله الحمد والمنة: أَنني هداني ربي إلى صراط مستقيم دينًا قيمًا ملة إبراهيم حنيفًا وما كان من المشركين، ولست ولله الحمد أَدعو إلى مذهب صوفي أَو فقيه أَو متكلم أَو إمام من الأَئمة الذين أَعظمهم مثل ابن القيم والذهبي وابن كثير وغيرهم بل أَدعو إلى الله وحده لا شريك له وأَدعو إلى سنة رسوله التي أوصى بها أول أمته وآخرهم. (ص 215 تاريخ ابن غنام) .
وقال الشيخ عبد الرحمن بن حسن -رحمه الله- في المقامات التي شبه فيها الوقائع التي جرت على هذه الدعوة الاسلامية وامامها من عدوهم في الدين بما جرى لنبينا محمد صلى الله عليه وسلم وصحابته من عدوه ونصر الله له ما نصه:
(المقام الثامن) أَن الله سبحانه ألبس هذه الطائفة أَفخر لباس، واشتهر بين الخاصة والعامة من الناس، فلا يسميهم أَحد إلا بالمسلمين فقال جل ذكره (هُوَ سَمَّاكُمُ الْمُسْلِمينَ مِن قَبْلُ وَفِي هَذَا) فهذا الاسم الحقه الله أصحاب رسوله، وألحقه هذه الطائفة، كما ألحقه اخوانهم من السابقين الأولين. فيالها عبرة ما أقطعها لحجة من شك وارتاب، وما أنفعها في الاعتبار لمن أراد الحق وطلبه وإليه أناب. (الدرر السنية جزء 9 ص223، 224) .

(1/71)

(11- يسوغ تلقيبهم بأهل التجديد والتوحيد)
وقال شيخنا قدس الله روحه في تقريره على العقيدة الواسطية شارحًا قول مؤلفها (وسموا أَهل الكتاب والسنة) : لأَن مستمدهم هو الكتاب والسنة. ونظيره تسمية أَنصار الدين ((المجددين)) (1) وقيل لهم: ((أَهل التوحيد)) . فأَهل التجديد والتوحيد - فيمن قيل لهم ذلك- يسوغ فرقًا بين من يدعي الإسلام (2) .
(12- وهم يرون الصلاة على النبي ركنا)
وقال بعد استعراض المذاهب في الصلاة على النبي في الصلاة:
ثم انظر العجب أَن أَهل نجد يرون الصلاة على النبي ركنًا وأُولئلك لا يرون أَنها ركن في الصلاة. فهم -أَهل نجد- أَعظم الناس حفظًا لحقوق الرسول. وهم خير من جميع النواحي، فإنه لم يوجد إطباق على الخير مثل إطباق أَهل نجد. أَما الأَفراد فموجود كثير في المغرب وغيره. (3) . ... (تقرير)
(13- ومسألة تكفير المعين ليسوا فيها على مذهب الخوارج)
مسأَلة تكفير المعين: من الناس من يقول: لا يكفر المعين أَبدا.
_________
(1) وورد في الحديث الذي رواه أبو داود: ((ان الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها)) .
(2) قلت ويعبر بعض الكتاب المتأخرين ((بدعوة الاصلاح)) ((والامام المصلح)) وفي رأيي أَنها لا تفي بمعنى أَهل التجديد والتوحيد والامام المجدد.
(3) وانظر الجواب عن قولهم أَهل نجد خوارج بدليل أَنهم يحلقون رؤوسهم في (باب السواك) قريبا.

(1/73)

ويستدل هؤلاء بأَشياء من كلام ابن تيمية غلطوا في فهمها (1) وأَظنهم لا يكفرون إلا من نص القرآن على كفره كفرعون. والنصوص لا تجيء بتعيين كل أَحد. يدرس باب (حكم المرتد) ولا يطبق على أَحد، هذه ضلالة عمياء وجهالة كبرى، بل يطبق بشرط.
ثم الذين توقفوا في تكفير المعين في الأَشياء التي قد يخفى دليلها فلا يكفر حتى تقوم عليه الحجة الرسالية من حيث الثبوت والدلالة فإذا أُوضحت له الحجة بالبيان الكافي كفر سواء فهم، أَو قال:
ما فهمت، أَو فهم وأَنكر، ليس كفر الكفار كله عن عناد.
وأَما ما علم بالضرورة أَن الرسول جاء به وخالفه فهذا يكفر بمجرد ذلك ولا يحتاج إلى تعريف سواء في الأصول أَو الفروع ما لم يكن حديث عهد بالإسلام.
والقسم الثالث (2) أَشياء تكون غامضة فهذه لا يكفر الشخص فيها ولو بعدما أُقيمت عليه الأَدلة وسواء كانت في الفروع أَو الأُصول ومن أَمثلة ذلك الرجل الذي أَوصى أَهله أَن يحرقوه إذا مات (3) .
_________
(1) قلت: وقد ذكر الشيخ محمد بن عبد الوهاب هذه المسألة ووضحها ونقل فيها كلام ابن تيمية قال رحمه الله: واما عبارة الشيخ التي لبسوا بها عليك فهي أغلظ من هذا كله، ولو نقول بها لكفرنا كثيرًا من المشاهير بأعيانهم، فانه صرح فيها بأن المعين لا يكفر إلا إذا قامت عليه الحجة. فمن المعلوم أن قيامها ليس معناه أَن يفهم كلام الله ورسوله مثل فهم أبي بكر رضي الله عنه، بل إذا بلغه كلام الله ورسوله وخلا من شيء يعذر به فهو كافر، كما كان الكفار تقوم عليهم الحجة بالقرآن -الى ان قال- وإذا كان كلام الشيخ ليس في الشرك والردة بل في المسائل الجزئيات. الخ. (أنظر الدرر الجزء الثامن ص 79، 90، 90 وجوابًا للشيخ عبد الله أَبا بطين عن هذه العبارة ص 210 منه) .
(2) تقدم القسم الأول وهو الأشياء التي قد يخفي دليلها وليست من المسائل الخفية، والثاني ما علم بالضرورة أن الرسول جاء به.
(3) أخرجه البخاري في الجزء الرابع ص 205.

(1/74)

وإمام الدعوة أَلف مؤلفًا في مسأَلة تكفير المعين وهو المسمى:
((مفيد المستفيد في كفر تارك التوحيد)) بين ووضح أَنه لا مناص من تكفير المعين بشروطه الشرعية.
ثم عند ذكر التكفير تعلم أَن الناس ثلاثة أَقسام: طرفان، ووسط طرف يكفر بمجرد المعاصي. هؤلاء هم الخوارج يخرجونه من الإيمان ويدخلونه في أَهل الكفران، والمعتزلة تخرجه من الإيمان ولا تدخله في الكفر، ولكنهم يحكمون بخلوده في النار. أَما أَهل الحق فلا يعتقدون ذلك في العصاة. ولا يخفى بطلان قول الخوارج والمعتزلة، كما لا يخفى بطلان قول من قال: إن من قال لا إله إلا الله فهو مسلم وإن فعل ما فعل. ... (تقرير)
(14- جهل الكثير بحقيقة دعوة الشيخ محمد بن عبد الوهاب رحمه الله)
وقال -بعد أَن ذكر إمكان نشر الدعوة إلى الله ولو بطريقة التنقل والسياحة وبيان حقيقة ما دعا إليه الشيخ محمد رحمه الله: وأَنا أَقص الآن قصة عبد الرحمن البكري من اَهل نجد- كان أَولا من طلاب العلم على العم الشيخ عبد الله (1) وغيره، ثم بدا له أَن يفتح مدرسة في عمان يعلم فيها التوحيد من كسبه الخاص فإذا فرغ ما في يده أخذ بضاعة (2) من أَحد وسافر إلى الهند وربما أخذ نصف سنة في الهند. قال الشيخ البكري: كنت بجوار مسجد في الهند وكان فيه مدرس إذا فرغ من تدريسه لعنوا ابن عبد الوهاب، وإذا خرج
_________
(1) ابن عبد اللطيف آل الشيخ.
(2) مال يتجر فيه ببعض ربه.

(1/75)

من المسجد مر بي وقال: أَنا أُجيد العربية لكن أحب أَن أَسمعها من أَهلها، ويشرب من عندي ماءً باردًا. فأَهمني ما يفعل في درسه، قال: فاحتلت بأَن دعوته وأَخذت ((كتاب التوحيد)) (1) ونزعت ديباجته ووضعته على رف في منزلي قبل مجيئه، فلما حضر قلت: أَتأْذن لي أَن آتي ببطيخة. فذهبت، فلما رجعت إذا هو يقرأُ ويهز رأْسه فقال: لمن هذا الكتاب؟ هذه التراجم (2) شبه تراجم البخاري هذا والله نفس البخاري؟! فقلت لا أدري، ثم قلت أَلا نذهب للشيخ الغزوي لنسأَله -وكان صاحب مكتبة وله رد على جامع البيان- فدخلنا عليه فقلت للغزوي كان عندي أَوراق سأَلني الشيخ من هي له؟ فلم أَعرف، ففهم الغزوي المراد، فنادى من يأْتي بكتاب ((مجموعة التوحيد)) فأُتي بها فقابل بينهما فقال هذا لمحمد بن عبد الوهاب. فقال العالم الهندي مغضبًا وبصوت عال: الكافر. فسكتنا وسكت قليلاً. ثم هدأَ غضبه فاسترجع. ثم قال: إن كان هذا الكتاب له فقد ظلمناه. ثم إنه صار كل يوم يدعو له ويدعوا معه تلاميذه وتفرق تلاميذ له في الهند وإذا فرغوا من القراءة دعوا جميعًا للشيخ ابن عبد الوهاب. اهـ.
(تقرير) (3)
(15- المسلمون والاسلام)
والمسلمون الآن إذا اطلقوا فإن المراد بهم المسلمون من أَمة محمد صلى الله عليه وسلم خاصة بخلاف غيرهم. فإن من لم يتبع شريعة
_________
(1) الذي هو حق الله على العبد.
(2) العناوين.
(3) قلت هذه قصة يتناقلها المشايخ وسمعتها من شيخنا في تقريره مرتين: وقال تعليقًا على هذه القصة: أن العماية الكبرى كلها من المنتسبين إلى الاسلام، وان على الداعي إلى الله أن يدعو إلى العقائد أولاً، لا إلى الأعمال الظاهرة كالصلاة والزكاة والصيام والحج. وقال: ومع الأسف أهل التوجيه والدعوة قليل فيهم هذا أو معدوم.

(1/76)

محمد صلى الله عليه وسلم فليس بمسلم بل يقال يهودي، نصراني ... أَما قبل بعث النبي صلى الله عليه وسلم فإن من اتبع ما جاء به رسوله فهو مسلم.
(تقرير)
وقال: إسلام الأَكثر إسلام إسمي، فإن أَكثر المنتسبين إليه في هذا الوقت يقال لهم المسلمون إسمًا ضد اليهود والنصارى. من وجد منه ما ينقضه فإنه إسلام الإسم ولا حب ولا كرامة.
أَفيظن أَن من رضوا بالأَوثان وعبدوها وحاموا دونها وجبوا بها الجبايات وحكموا القوانين، أَفبعد هذا إسلام؟ هل هذا إلا الكفر الذي بعث صلى الله عليه وسلم بهدمه؟! وأَصغركم يعرف أَن كل من دخل في الإسلام يبقى عليه بكل حال، بل إذا نقضه خرج. وباب حكم المرتد معروف ومبين من هو بإجماع بين أَهل العلم أَن الردة ردتان. (تقرير على الورقات) .
لكن وقع ما أَخبر به النبي صلى الله عليه وسلم في قوله: ((يأْتي قوم يستحلون الخمر يسمونها بغير اسمها)) (1) وقد وقع استحلوا الشرك وسموه بغير اسمه، فقالوا: توسل واستشفاع. لكن هو توسل المشركين واستشفاعهم. (تقرير مسائل التوحيد) .
(16- وسئل عن جزار ينتسب إلى الاسلام يقال له فاضل الدين هل تحل ذبيحته؟)
فأَجاب:
يشترط في القصاب فاضل الدين أَن يكون مسلمًا، صحيح المعتقد
_________
(1) عن أبي أمامة الباهلي رضي الله عنه قال قال رسول الله صلى الله عليه وسلم ((لا تذهب الليالي والايام حتى تشرب فيها طائفة من أمتي الخمر يسمونها بغير اسمها)) رواه ابن ماجه وأبو نعيم في الحلية.

(1/77)

ينكر الخرافات كعبادة القبور وغيرها مما يعبد من دون الله، وينكر جميع المعتقدات والبدع الكفرية: كمعتقد القاديانية، والرافضة الوثنية، وغيرها. ولا يكتفى في حل ذبيحته بمجرد الانتساب إلى الإسلام والنطق بالشهادتين وفعل الصلاة وغيرها من أَركان الإسلام مع عدم الشروط التي ذكرناها، فإن كثيرًا من الناس ينتسبون إلى الإسلام وينطقون بالشهادتين ويؤدون أَركان الإسلام الظاهرة ولا يكتفى بذلك في الحكم بإسلامهم ولا تحل ذكاتهم لشركهم بالله في العبادة بدعاء الأَنبياء والصالحين والاستغاثة بهم وغير ذلك من أَسباب الردة عن الإسلام. وهذا التفريق بين المنتسبين إلى الإسلام أَمر معلوم بالأَدلة من الكتاب والسنة وإجماع سلف الأمة وأَئمتها.
ثم ما ذكرنا من الأمور المطلوبة في هذا القصاب يعتبر في ثبوتها نقل عدل ثقة يعلم حقيقة ذلك من هذا الرجل، وينقله الثقة عن هذا العدل حتى يصل إلى من يثبت لديه ذلك حكمًا ممن يعتمد على ثبوته عنده شرعًا. والله أَعلم. قاله الفقير إلى عفو الله محمد بن ابراهيم. ... (ص-م-617 في 20-5-74هـ)
(17- معرفة أصل الاسلام أولا)
من محمد بن إبراهيم إلى حضرة فضيلة السكرتير العام لجمعية العلماء المركزية -دلهي- وفقهم الله للعمل بكتابه، وتحكيم شريعة رسوله محمد صلى الله عليه وسلم.
السلام عليكم ورحمة الله وبركاته. وبعد:
فنحمد الله إليكم تعالى، ونصلي ونسلم على خاتم أَنبيائه ورسله، وآله وصحبه. وقد وصلنا كتابكم الذي ذكرتم فيه أَن المجلس

(1/78)

التنفيذي للجمعية المركزية لعلماء الهند قرر في جلسته المنعقدة بولاية دلهي بالهند أَن يتصل بالهيئات الإسلامية في البلاد الإسلامية الناهضة، ليستنير بآراء رجالها، وما وضعوه من قوانين في سبيل الإصلاح الديني والاجتماعي الذي يتلاءم مع التعاليم والأَخلاق الإسلامية، ويتعرف العوامل والأَسباب الأَساسية التي راعاها المصلحون الشرعيون، والأَهداف التي يرمون إليها، وذلك تمهيدًا لإصدار قوانين إصلاحية شاملة للنهوض بالمسلمين بالهند وذكرتم من المسائل التي يهم المجلس أَن يستنير بالرأْي فيها ما يلي:
1- حكم من يتزوج بزوجة ثانية مع وجود الزوجة الأولى.
2- حكم إشراط ابن الإبن في الميراث مع وجود أَبناء الصلب.
3- حكم إنفاق الأَموال في حفلات الزواج والمأْتم.
وقبل الشروع في الجواب أحب أَن أُقدم لكم مقدمة مختصرة مهمة، وهي: انه مما يسرنا ويسر كل مسلم غيور على دينه أَن يتكون من الجمعيات العامة التي تهدف إلى إصلاح الأَوضاع والتمسك بأَصل الدين وتعاليمه الشريفة ومحاربة كل ما خالف الشريعة الإسلامية من البدع والخرافات والدجل، وكذلك ما هو أَهم من ذلك ما يدخله الملحدون والزنادقة والمستشرقون وغيرهم في أَفكار بعض المسلمين في تشكيكهم في أَصل دينهم، وتضليلهم عن سنة نبيهم صلى الله عليه وسلم وشريعته، وتحكيم القوانين الوضعية المخالفة للشريعة الإسلامية. وأَهم ذلك معرفة أَصل التوحيد الذي بعث الله به رسوله محمدًا صلى الله عليه وسلم، وتحقيقه علمًا وعملا ومحاربة ما يخالفه من الشرك الأَكبر الذي يخرج من الملة، أَو من

(1/79)

أنواع الشرك الأَصغر. وهذا هو تحقيق معنى لا إله إلا الله. وكذلك تحقيق معنى محمد رسول الله: من تحكيم شريعته، والتقيد بها، ونبذ ما خالفها من القوانين والأَوضاع وسائر الأَشياء التي ما أَنزل الله بها من سلطان، والتي من حكم بها أَو حاكم إليها معتقدًا صحة ذلك وجوازه فهو كافر الكفر الناقل عن الملة، وإن فعل ذلك بدون اعتقاد ذلك وجوازه فهو كافر الكفر العملي الذي لا ينقل عن الملة. (1)
(ص-ف62 -1 في 9-1-1385هـ)
(18- تفسير أصل الاسلام - التوحيد)
(هذه نصيحة ذكر فيها نوعي التوحيد، وان الاقرار بتوحيد الربوبية يكفي في الاسلام - قال في بيان معنى توحيد الالهية) (2) :
ومعناه إفراد الله تعالى بجميع أَنواع العبادة: بأَن لا يدعى إلا هو، ولا يتوكل إلا عليه، ولا يرجى ولا يخاف إلا هو ولا يذبح ولا ينذر إلا له، إلى غير ذلك من أَنواع العبادة وهي كثيرة فإن العبادة اسم جامع لكل ما يحبه الله ويرضاه من الأَقوال والأَعمال الظاهرة والباطنة.
ومجرد الإقرار بتوحيد الربوبية من أَن الله هو الخالق الرازق المدبر وحده لا يكفي في عصمة الدم والمال، ولا يكون به الرجل مسلمًا حتى يوحد الله تعالى في العبادة، فإن المشركين الذين بعث فيهم رسول الله صلى الله عليه وسلم كانوا مقرين بتوحيد الربوبية
_________
(1) قلت وتأتي الأجوبة عن بقية الأسئلة في مواضعها من أبواب الفقه إن شاء الله.
(2) سقطت الصحيفة الأولى من هذه النصيحة ولم أجدها بعد البحث والسؤال.

(1/80)

كما قال تعالى: (قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاء وَالأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ والأَبْصَارَ وَمَن يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيَّتَ مِنَ الْحَيِّ وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللهُ فَقُلْ أَفَلاَ تَتَّقُونَ) (1) والآيات في هذا المعنى كثيرة. وكانوا مع إقرارهم بذلك كفارا مشركين حلال الدم والمال، لشركهم بالله في العبادة.
وشرك هؤلاء المشركين الذين نزل القرآن بكفرهم وقاتلهم رسول الله صلى الله عليه وسلم ليس أَكثر من جعلهم الوسائط بينهم وبين الله تعالى، يدعونهم مع الله، ويذبحون لهم، ونحو ذلك، يزعمون أَنهم يشفعون لهم عند الله ويقربونهم إلى الله زلفى، قال الله تعالى: (وَيَعْبُدُونَ مِن دُونِ اللهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَؤُلاء شُفَعَاؤُنَا عِندَ اللهِ قُلْ أَتُنَبِّئُونَ اللهَ بِمَا لاَ يَعْلَمُ فِي السَّمَاوَاتِ وَلاَ فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ) (2) وقال تعالى: (وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ) (3) وقال تعالى عن صاحب يس: (وَمَا لِي لاَ أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُونَ - أَأَتَّخِذُ مِن دُونِهِ آلِهَةً إِن يُرِدْنِ الرَّحْمَن بِضُرٍّ لاَّ تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئًا وَلاَ يُنقِذُونِ - إِنِّي إِذًا لَّفِي ضَلاَلٍ مُّبِينٍ- إِنِّي آمَنتُ بِرَبِّكُمْ فَاسْمَعُونِ) (4) . وقال الله تعالى: (وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُم مَّا خَوَّلْنَاكُمْ وَرَاء ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاء لَقَد تَّقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنكُم مَّا كُنتُمْ تَزْعُمُونَ) (5)
_________
(1) سورة يونس 31.
(2) سورة يونس 18.
(3) سورة الزمر 3.
(4) سورة (ياسين) من 22- 25.
(5) سورة الانعام 94.

(1/81)

وقال تعالى: (فَلَوْلَا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِن دُونِ اللَّهِ قُرْبَانًا آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ) (1) .
وهذا التوحيد هو مدلول الكلمة العظيمة لا إله إلا الله، وفإنها اشتملت على أَمرين هما ركناها: النفي، والإثبات. فشطرهالا الأَول وهو ((لا إله)) نفي، وشطرها الآخر وهو ((إلا الله)) إثبات. فالنفي المحض ليس بتوحيد، كما أَن الإثبات المحض ليس بتوحيد، وإنما التوحيد في مجموع الأمرين: نفي الألوهية التي بحق عن غير الله نفيًا عامًا كما تفيده ((لا)) النافية للجنس الداخلة على النكرة. وإثبات جميع أنواع الألوهية لله وحده كما تقتضيه ((إلا)) الإيجابية. إذ معنى لا إله إلا الله لا معبود بحق إلا الله، كما قال تعالى: (ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِن دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ) (2) .
وقد جاء تفسير لا إله إلا الله مبينًا في قوله تعالى: (وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ - وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ) (3) . والمراد بالكلمة المذكورة في هذه الآية لا إله إلا الله، فإن المعنى أَن إبراهيم عليه السلام جعل (إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي) كلمة باقية في عقبه أَي ذريته يدين بها منهم من لا يشرك بالله شيئًا، ومن المعلوم عند العلماء من المفسرين وغيرهم أَن الكلمة التي ترك إبراهيم عليه السلام في عقبه هي لا إله إلا الله، فكان معبرًا عنها في هذه الآية الكريمة (إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي) فاتضح بذلك أَن هذا هو معنى لا إله إلا الله.
_________
(1) سورة الأحقاب 28.
(2) سورة الحج 62.
(3) سورة الزخرف 26- 28.

(1/82)

ومما يفسر لا إله إلا الله ويوضح معناها أَيضًا قوله تعالى: (قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْاْ إِلَى كَلَمَةٍ سَوَاء بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللهَ وَلاَ نُشْرِكَ بِهِ شَيْئًا وَلاَ يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَابًا مِّن دُونِ اللهِ فَإِن تَوَلَّوْاْ فَقُولُواْ اشْهَدُواْ بِأَنَّا مُسْلِمُونَ) (1) فإنه لا كلمة يدعو إليها النبي صلى الله عليه وسلم أَهل الكتاب وغيرهم سوى كلمة الإخلاص لا إله إلا الله، وجاءت هذه الكلمة مفسرة في هذه الآية يقول الله عز وجل: (أَلاَّ نَعْبُدَ إِلاَّ اللهَ وَلاَ نُشْرِكَ بِهِ شَيْئًا) وهذا من أَبين شيء في تفسير لا إله إلا الله.
هذا ما نعتقده وندين الله به.
وإني إذ أُقرر هذه الأُصول العظيمة الواجبة الاتباع استنهض همم إخواني المسلمين في داني الأَرض وقاصيها واستثير عزائمهم إلى التمسك بذلك والاعتناء به، وادعوهم إلى أَن يرجعوا إلى ربهم في سرهم وعلانيتهم، ويصدقوا فيما بينهم، وأَن تتصافا قلوبهم وتتوحد كلمتهم وتجتمع صفوفهم، ويكون الهدف والقصد واحدًا وهو تحكيم الشرع الشريف ورفض القوانين الوضعية التي عزل بها الكتاب والسنة. فبذلك يقوم لنا مجدنا، ونكون السباقين إلى كل خير، المنصورين في كل حلبة. قال الله تعالى: (وَلاَ تَهِنُوا وَلاَ تَحْزَنُوا وَأَنتُمُ الأَعْلَوْنَ إِن كُنتُم مُّؤْمِنِينَ) (2) . وقال تعالى: (وَاعْتَصِمُواْ بِحَبْلِ اللهِ جَمِيعًا وَلاَ تَفَرَّقُوا) (3) .
هذا وإني قد فتحت الباب على مصراعيه لمن يريد المذاكرة معي في أَي شيء مما يراد به الحق ونصرة الإسلام والمسلمين.
_________
(1) سورة آل عمران 64.
(2) سورة آل عمران 139.
(3) سورة آل عمران 103.

(1/83)

وختامًا أُوصي إخواني المسلمين باغتنام بقية هذا الشهر الشريف وأَن يختموه بتوبة نصوح ويتعرضوا فيه لنفحات رحمة المولى تبارك وتعالى، فإن لله في أَيام الدهر نفحات من رحمته يصيب بها من يشاء من عباده، فمن أَصابته سعد سعادة لا يشقى بعدها أَبدا. وأَحرى الأَيام بها أَيام هذا الشهر العظيم. وفي الحديث عن النبي صلى الله عليه وسلم: ((شهر رمضان أَوله رحمة، وأَوسطه مغفرة وآخره عتق من النار)) (1) . هذا وأَسأَل الله عز شأْنه أَن ينصر دينه ويعلي كلمته، وأَن يبلغنا في إخواننا المسلمين ما نحبه لهم من خيري الدنيا والآخرة، وأَن لا يزيغ قلوبنا بعد إذ هدانا ويهب لنا من لدنه رحمة إنه هو الوهاب، كما أَسأَله تعالى وأَبتهل إليه أَن يجعل أَزكى صلواته وأَفضل تسليماته وأَسمى تكريماته على عبده ورسوله محمد وآله وصحبه أَجمعين. (بخط مدير مكتبه)
(19- الجهل بأصل الاسلام ومضرته)
في هذه الأَزمان وقبلها بأَزمان يدعي العلم ضخام العمائم الذين يدعون أَنهم حفاظ الدين على الأمة وأَنهم وأَنهم، أَبو جهل أَعلم منهم، فإنه يعلم معنى لا إله إلا الله وهم لا يعرفونه. والجهل درجات فيه تعرف قدر الذين أَبو جهل أَعلم منهم. (تقرير)
ما دخلت الخرافات إلا بالتسامح في معرفة التوحيد وبالغلو في الصالحين، وأَنه يكفي التسمي بالإسلام. فبذلك وقع الشرك.
(تقرير التوحيد 15-11-67هـ) .
_________
(1) رواه ابن خزيمة والبيهقي وغيرهما.

(1/84)

(20- الدعوة إلى التوحيد قبل الدعوة إلى الفروع كالحج والصيام والزكاة والنهي عن بعض المحرمات ... )
بسم الله الرحمن الرحيم
أُوجه خطابي هذا إلى كافة المسلمين من حجاج بيت الله الحرام وغيرهم، نصيحة لهم، وبراءة للذمة، ورجاء أَن ينتبهوا من غفلتهم ويستيقظوا من رقدتهم، ويصير أكبر همهم وجل بحوثهم وعامة كتاباتهم وإرشاداتهم حول تحقيق معرفة ما هم إليه أَشد شيء ضرورة من بيان حقيقة ما بعث الله به رسوله صلى الله عليه وسلم، بل ضرورتهم إلى ذلك أَعظم من ضرورتهم إلى الطعام والشراب، بل أَعظم وأَكبر من ضرورتهم إلى النفس، فإن المتكلمين من الكتاب والمرشدين وسواهم ممن يلم بجنس هذه الأمور قد اختلفت وجهتهم وافترقت مغازيهم في كتاباتهم وإرشاداتهم، وذلك بحسب اختلاف وافتراق ما يدور في أَفكارهم ويستقر في تصوراتهم ويحسن في أَنظارهم من حيث المهمات والأَهميات لا فرق في ذلك بين المتكلم والمرشد الديني والمتكلم خلافه. وأَجد من يتكلم عن الأمور الدينية أَكثرهم أَو كلهم إلا من شاء الله لا يكتبون ولا يرشدون إلا في أُمور هي في الحقيقة من الفروع والمكملات، فتجد الكاتب وتجد المرشد لا يتكلم إلا حول فرضية الصلاة مثلا ووجوب فعلها في جماعة أَو الحج، أَو صيام رمضان، أَو الزكاة وأَشباه ذلك. أَو في أَشياء من المحرمات كالربا والتعدي على الأَنفس والأَموال والأَعراض وغير ذلك من المعاصي والمخالفات، ونعم ما فعلوا، وحسن طريقًا ما سلكوا ولكنهم كانوا عن أَهم الأَهم في بعد إلى الغاية، فقد كان خير الخلق محمد رسول الله صلى الله عليه وسلم في أَول بعثته ومبدأ دعوته

(1/85)

يبدأُ بالأَهم فالأَهم، وأَقام صلى الله عليه وسلم بمكة عشر سوات من بعثته قبل فرض الصلاة التي هي عمود الإسلام وما بعدها من الأركان كل ذلك في بيان التوحيد والدعوة إليه، وبيان الشرك وتهجينه والتحذير منه.
وأَول سورة أُنزلت عليه صلى الله عليه وسلم في رسالته سورة: (يَا أَيُّهَا الْمُدَّثِّرُ - قُمْ فَأَنذِرْ - وَرَبَّكَ فَكَبِّرْ - وَثِيَابَكَ فَطَهِّرْ - وَالرُّجْزَ فَاهْجُرْ - وَلَا تَمْنُن تَسْتَكْثِرُ - وَلِرَبِّكَ فَاصْبِرْ) وكان صلى الله عليه وسلم يسلك في الإنذار عن الشرك والدعوة إلى التوحيد شتى الطرق ويسعى في حثه الناس لإبلاغهم ذلك بكل ما يمكنه حتى إنه مرة صعد على الصفا صلى الله عليه وسلم رافعًا صوته واصباحاه. فلما اجتمعوا إليه قال: يا أَيها الناس إني نذير لكم بين يدي عذاب شديد.
فحقيق بالمسلمين ولا سيما العلماء (1) كبير عنايتهم ومزيد اهتمامهم بمعرفة حقيقة ما بعث الله به الرسل من أَولهم إلى آخرهم وخاتمهم محمد رسول الله صلى الله عليه وسلم وعليهم أَجمعين وتعليمهم ذلك، والعمل به ظاهرًا وباطنًا، والموالاة والمحبة والتناصح فيه، والتواصي به: من توحيد الله تبارك وتعالى في ربوبيته وفي ذاته تبارك وتعالى، وأَسمائه وصفاته وأَفعاله، وفي إلهيته وما يستحق من عبادته وحده لا شريك له، وأَنه ما في العالم علويه وسفليه من ذات أَو صفة أَو حركة أَو سكون إلا الله خالقه لا خالق غيره ولا رب سواه، وأَن يوحد سبحانه وتعالى في ذاته وأَسمائه وصفاته وأَفعاله بأَن يؤمن أَنه تعالى واحد أَحد فرد صمد لم يلد ولم يولد ولم يكن
_________
(1) أن يجعلوا.

(1/86)

له كفوا أحد، وأَنه حي قيوم، على كل شيء قدير، وبكل شيء عليم، وأَنه تبارك وتعالى سميع بصير، يرضى، ويسخط، ويحِب، وَيُحَب، إلى غير ذلك مما ورد في الكتاب والسنة من أَسمائه وصفاته تبارك وتعالى، فنثبت كل ما ورد في الكتاب والسنة من هذا الباب إثباتًا بريئًا من تشبيه المشبهين، كما ننزهه تبارك وتعالى عن جميع ما لا يليق بجلاله وعظمته تنزيهًا بريئًا من تعطيل المعطلين. وأَن يوحد تبارك وتعالى في أُلوهيته بأَن يفرد بجميع أَنواع العبادة، فلا يعبد إلا إياه ولا يدعى أَحد سواه، ولا يسجد إلا له، ولا يتوكل إلا عليه، ولا يرغب إلا إليه، ولا يستعان ولا يستغاث إلا به، ولا ينحر ولا ينذر إلا له، ولا يخشى ولا يخاف أَحد سواه، ولا يرجى إلا إياه، حتى يكون سبحانه وتعالى هو المفزع في المهمات، والملجأ في الضرورات، ومحط رحل أَرباب الحاجات في الرغبات والرهبات وفي جميع الحالات، فهذا هو مضمون أَصل الدين وأَساسه المتين شهادة أَن لا إله إلا الله وحده لا شريك له.
وأَصله الثاني شهادة أَن محمدًا رسول الله صلى الله عليه وسلم نطقًا واعتقادًا وعملاً، وهو طاعته فيما أَمر، وتصديقه في جميع ما أَخبر، واجتناب ما نهى عنه وزجر، وأَن لا يعبد الرب تبارك وتعالى إلا بما شرعه رسوله محمد صلى الله عليه وسلم، وأَن تقدم محبته صلى الله عليه وسلم على النفس والولد والوالد والناس أَجمعين، وأَن يحكم صلى الله عليه وسلم في القليل والكثير والنقير والقطمير، كما قال تعالى: (فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُواْ فِي أَنفُسِهِمْ حَرَجًا مِّمَّا قَضَيْتَ وَيُسَلِّمُواْ تَسْلِيمًا) (1)
_________
(1) سورة النساء 65.

(1/87)

وقال صلى الله عليه وسلم: ((لا يُؤمِن أَحَدُكمْ حَتَّى يَكوْنَ هَوَاهُ تَبَعًا لِمَا جِئتُ بِهِ)) (1) .
ومن المهم جدًا اتصال المسلمين بعضهم ببعض اتصالاً خاصًا، وأَن يتذاكر بعضهم مع بعض في هذه الأصول العظيمة، وأَن يبذلوا جميعًا غاية جهودهم ونهاية قدرهم في البحث الدقيق في تفاصيلها، ويحرصوا كل الحرص في تطبيق اعتقاداتهم ومساعيهم وأَعمالهم عليها، وأَن يتبادلوا النصائح الصادقة فيما بينهم، وأَن يعتصموا بحبل الله جميعًا ولا يتفرقوا، وأَن يكونوا شيئًا واحدًا في العمل بكتاب ربهم وسنة نبيهم صلى الله عليه وسلم، يدًا واحدة في الذب عن حوزة الدين، ومناوأَة أَعدائه من الكفار والمشركين، فإن الأَخذ بذلك هو سبب السعادة والسيادة والفوز والنجاة في الدنيا والآخرة، وفي الحديث: ((إن الله يرضى لكم ثلاثًا أَن تعبدوه ولا تشركوا به شيئًا، وأَن تعتصموا بحبل الله جميعًا ولا تفرقوا، وأَن تناصحوا من ولاه الله أَمركم)) . وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ص-م-1-12-1374هـ) ... محمد بن إبراهيم آل الشيخ.
(21- كما تجب الدعوة إلى التوحيد يجب النهي عن ضده)
من محمد بن إبراهيم إلى حضرة المكرم فضيلة رئيس القضاة بالمكلا الشيخ عبد الله بكير.
_________
(1) قال النووي: حديث صحيح رويناه في كتاب الحجة باسناد صحيح ورواه الطبراني وأبو بكر بن عاصم والحافظ أبو نعيم.

(1/88)

السلام عليكم ورحمة الله وبركاته. ونسأَل الله لنا ولكم الاستقامة على دينه، والثبات على الإسلام إلى الممات.
وبعد: - فلا يخفاكم فضل الدعوة إلى الله وأَنها مقام رسل الله وخلفائهم، وأَنتم أَهل كلمة ومقام في بلادكم. والواجب عليكم أَن تقوموا بما أَوجب الله من النصيحة والإرشاد وتقفوا حياتكم على الدعوة إلى توحيد الله الذي بعث الله به رسله وأَنزل به كتبه، ولا يخفاكم ما ورد في الحديث ((فوالله لأَن يهدي الله بك رجلاً واحدًا خير لك من حمر النعم)) . وكما تجب الدعوة إلى التوحيد يجب النهي عن ضده مما ابتلي به كثير من عبادة القبور والتوسل بالأَولياء والصالحين. ونعتقد أَن هذا الأَمر من بالكم ولكن أَحببنا مذاكرتكم ولفت نظركم إلى هذا المهم العظيم، نسأَل الله أَن يتولى توفيق الجميع والسلام عليكم ورحمة الله.
(ص-م-436 في 4-3-77هـ)
(22- تعليم أصول الدين لعامة الناس)
جاء في رسالة وجهها إلى القضاة ليحثوا الناس على أَداء الصلاة جماعة في المساجد ويذاكروا العامة أُصول دينهم ما نصه:
يتعين على إمام كل مسجد أَن يقوم بعد صلاة فجر كل يوم بتعليم ثلاثة أَشخاص من جماعة مسجده أَو أَكثر حسب الاستطاعة أُصول الدين، كمختصر ثلاثة الأصول، وشروط الصلاة، وأَن يتعاهد جماعة مسجده بالنصيحة والتذكير والدرس، ويعقد لهم مجلسًا يوميًا يسأَلهم فيه عن أُمور دينهم، ويعلمهم ما يخفى عليهم فيها، ومن طلب مهلة لتذركها وتحفظها فيمهل، ومن امتنع من ذلك

(1/89)

يلزم به من قبل الإمام والمؤذن والهيئة، وإن لم يمتثل فيرفع باسمه إليكم لتقوموا حوله بما يلزم براءة للذمة ونصحًا للأمة.
(ص-ف-2527 في 13-5-86هـ وتأْتي في باب صلاة الجماعة)
(23- مراتب الدعوة)
في بعض الأَحيان يجادل باللتي هي أَحسن. وأَهل الباطل أَقسام: قسم تكفي فيه الحكمة بأَن تبين له النصوص والحكم الشرعي فإن أَجدى فهو المطلوب. وإن لم يجد فيجادل ويناظر بقدر. فإن لم يجد فالمجالدة إن أَمكن، فهي ثلاث:
بالحكمة، ثم المجادلة، ثم المجالدة. وهي بحسب الأَزمان والأَشخاص. (تقرير) (1)
(24- من اعتنق الاسلام علم الشهادتين..)
من اعتنق الإسلام وجب أَن يلقن الشهادتين، وكذلك يعلم مهمات الدين. قيل وجوبًا. وقيل ندبًا. أَما تعليمه أَصل ذلك فواجب لابد منه. وهذا عند أَول اعتناقه الإسلام. (تقرير) (2)
(25- مع اظهار الاسلام لا تجب الهجرة. اظهار الاسلام)
تقدم إلي محمد بن مقرن بن مشاري باستفتاء هذا نصه:
أَما بعد: أَفتنا عن معنى حديث ((مَن سَاكَن الْمشرك وَجَامَعَه فهوَ مِثله)) .
وحديث ((أَنا بَرِيءٌ مِن مَسلِم بَات بَين ظهرَاني الْمشرِكِين)) وحديث ((مَن اقتبَسَ شعبَةً مِن النُّجوْم فَقَدْ اقْتَبَسَ شعْبَةً من السِّحرِ زادَ مَازاد)) .
_________
(1) قلت: وهذا التقسيم موجود أيضًا في كلام ابن القيم نقله في ((فتح المجيد)) ص47.
وانظر بقية الرسائل في الدعوة إلى الله في الجزء الأخير من هذه الفتاوي.
(2) ويأتي في ((باب حكم المرتد)) .

(1/90)

وما قولكم في الذين يعلنون بقولهم: الشمس بيكسف بها أَو القمر وأَنا قد شاهدت في زمن أَبيك وعمك عبد الله أَن الصميت قال بيكسف بالشمس باكر فكسف بها فلما علم أَبوك وعمك وعلماء زمانهم أَجلوه من البلاد وقالوا هو منجم، وتعلم علم النجوم ممنوع. افتنا ما لمسوغ لترك من يفعل هذا اليوم.
وأَفتنا عن من يسافر لبيروت وأَشباهه من أَوطان الخارج من غير عذر ولا معالجة بل يقول قائلهم نروح نتفرج ونسيح وقصدهم حضور الملاهي والمفاسد لأَنهم سمعوا بها في الراديو والسينما ويسولفون بأَفعالهم ويتزيون بزيهم ويلبسون لبسهم ويحسنون لحاهم موافقة للدخول معهم ولمباطنتهم. اهـ.
والجواب: الحمد لله. حديث ((مَن جَامَعَ الْمشرِك أَو سَكن مَعَه فهوَ مِثله)) وحديث ((أَنا بَرِيءٌ مِن مسلِم بَات بَين ظهرَاني الْمشرِكِين)) (1) هذان الحديثان هما من الوعيد الشديد المفيد غلظ تحريم مساكنة المشركين ومجامعتهم، كما هما من أَدلة وجوب الهجرة من بلد الشرك إلى بلد الإسلام، وهذا في حق من لم يقدر على إظهار دينه. وأَما من قدر على إظهار دينه فلا تجب عليه الهجرة، بل هي مستحبة في حقه. وقد لا تستحب إذا كان في بقائه بين أَظهرهم مصلحة دينية من دعوة إلى التوحيد والسنة وتحذير من الشرك والبدعة علاوة على إظهاره دينه.
وإظهاره دينه ليس هو مجرد فعل الصلاة وسائر فروع الدين واجتناب محرماته من الربا والزنا وغير ذلك. إنما إظهار الدين
_________
(1) رواهما أبو داود.

(1/91)

مجاهرته بالتوحيد والبراءة مما عليه المشركون من الشرك بالله في العبادة وغير ذلك من أَنواع الكفر والضلال (1) .
(ص-م-1228-2 في 29-6-77هـ)
(الرقى والتائم ونحوها)
(26- النفث في الماء من الرقى الجائزة)
من محمد بن إبراهيم إلى المكرم عبد الله بن عمر بن سليم، علمه الله ما ينفعه، ومنحه ما يعلي ذكره من الخير ورفعه. آمين.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلي كتابك المتضمن السؤال عن النفث في الماء ثم يسقاه المريض استشفاءً بريق ذلك النافث وما على لسانه حينئذ من ذكر الله تعالى أو شيء من الذكر كآية من القرآن ونحو ذلك.
فأَقول وبالله التوفيق: لا بأْس بذلك فهو جائز، بل قد صرح العلماء باستحبابه.
وبيان حكم هذه المسأَلة مدلول عليه بالنصوص النبوية، وكلام محققي الأَئمة. وهذا نصها:
قال البخاري في صحيحه: ((باب النفث في الرقية)) ثم ساق حديث أَبي قتادة أَن النبي صلى الله عليه وسلم قال: ((إذا رَأَى أَحَدكم شيئًا يَكرَهه فليَنفُث حِين يَستيقِظُ ثلاَثًا وَيَتَعَوَّذْ مِن شَرِّهَا فَإنَّهَا لا تَضُرهُ)) . وساق حديث عائشة ((أَنَّ النَّبِيَّ صَلى اللهُ عَلَيهِ وَسَلَّمَ كَانَ إذَا أَوَى إلَى فِرَاشِهِ نَفَثَ فِي كَفَّيهِ بِقُل هُوَ اللهُ أَحَد وَالْمَعوِّذَتَينِ جَمِيعًا ثُمَّ يَمسَحُ بِهِمَا وَجهَهُ وَمَا بَلَغَت يَدَاهُ مِن جَسَدِهِ)) .
_________
(1) ويأتي الجواب عن المسألة الثانية في باب السحر، والثالثة في كتاب الجهاد - إن شاء الله.

(1/92)

وروى حديث أَبي سعيد في الرقية بالفاتحة - ونص رواية مسلم ((فَجَعَلَ يَقرَأُ أُمَّ الْقُرآنِ وَيَجمَع بزَاقَهُ وَيَتْفُلُ فَبَرأَ الرَّجلُ)) . وذكر البخاري حديث عائشة أَن النبي كان يقول في الرقية: ((بِسم اللهِ تُرْبَةُ أَرْضِنَا وَرِيْقَةِ بََعْضِنَا، يُشفَى سَقِيْمُنَا بِإِذْنِ رَبِّنَا)) .
وقال النووي: فيه استحباب النفث في الرقية، وقد أَجمعوا على جوازه، واستحبه الجمهور من الصحابة والتابعين ومن بعدهم.
وقال البيضاوي قد شهدت المباحث الطبية على أَن للريق مدخلاً في النضج وتعديل المزاج، وتراب الوطن له تأْثير في حفظ المزاج ودفع الضرر -إلى أَن قال- ثم إن الرقى والعزائم لها آثار عجيبة تتقاعد العقول عن الوصول إلى كنهها.
وتكلم ابن القيم في ((الهدي)) في حكمة النفث وأَسراره بكلام طويل قال في آخره: وبالجملة فنفس الراقي تقابل تلك النفوس الخبيثة وتزيد بكيفية نفسه وتستعين بالرقية والنفث على إزالة ذلك الأَثر، واستعانته بنفثه كاستعانة تلك النفوس الرديئة بلسعها. وفي النفس سر آخر فإنه مما تستعين به الأَرواح الطيبة والخبيثة ولهذا تفعله السحرة كما يفعله أَهل الإيمان. اهـ.
وفي رواية مهنا عن أَحمد: في الرجل يكتب القرآن في إناء ثم يسقيه المريض. قال: لا بأْس به. وقال صالح: ربما اعتللت فيأْخذ أَبي ماءً فيقرأُ عليه ويقول لي اشرب منه واغسل وجهك ويديك.
وفيما ذكرناه كفاية إن شاء الله في زوال الإشكال الذي حصل لكم فيما يتعاطى في بلدكم من النفث في الإناء الذي فيه الماء ثم يسقاه المريض. وصلى الله على محمد.
(ص-م-12 في 5-9-74هـ) .

(1/93)

(27- كتابة آيات قرآنية في اناء يغسله ثم يشربه)
الثانية: (1) سؤالك هل يجوز أَن يكتب للمريض بعض آيات قرآنية في إناء يغسله ثم يشربه؟
والجواب: لا يظهر في جواز ذلك بأْس, وقد ذكر ابن القيم رحمه الله (2) : أَن جماعة من السلف رأَوا أَن يكتب للمريض الآيات من القرآن ثم يشربها، قال مجاهد: لا بأْس أَن يكتب القرآن ويغسله ويسقيه المريض. ومثله عن أَبي قلابة، ويذكر عن ابن عباس أَنه أَمر أَن يكتب لامرأَة تعسرت عليها ولادتها أَثر من القرآن ثم يغسل وتسقى. وبالله التوفيق. وصلى الله على محمد.
(ص-ف582-1 في 28-2-84)
(28- الرقية في الملح، واذا تأخر استعماله الرقية، أو لم تكن لمعين، أو كانت من تربة يعتقد فيها)
جاء إلي شخص بملح وقال لي: انفث فيه فنفثت ثم سأَلت شيخنا فأَجاب:
هذا ليس فيه بأْس، والناس توسعوا فيها (3) من جهات: الأولى البطىْ، فإنها كلما كانت أَنفع، وما دام لها أَثر فإنها تصلح. وأَيضًا الاستعمال (4) وإلا فليس من شرطها أَن تكون على معين فإنها قراءة. وإذا كانت ليست من التراب الذي في حائل فإنه قيل إنه مشى فيه بعض الصحابة. ... (تقرير)
_________
(1) أما المسألة الأولى فهي الجمع بين الصلاتين في السفر.
(2) في زاد المعاد جزء (3) ص 119.
(3) في جنس الرقية.
(4) قلت: ومن صور التوسع فيها الذي سمعته ينكره أَن ينفث في زعفران ثم يأمر أولاده أو غيرهم ممن لا يعرفون الرقية بتخطيطه في صحون أو أوراق.

(1/94)

(29- س: الرقية باللسان الأعجمي ذكر في الاقتضاء أنها مكروهة؟)
الجواب: المراد كراهة تحريم. ... (تقرير)
(30- س: أكل الحية لئلا تلدغه؟)
الجواب: لا يجوز، من يشوي الحية ثم يأْكلها فقد أَطاع الشيطان. وأَيضًا هي شيء منها شيطان نفسه، وشيء منها ترجع إلى الشياطين: إما أَنها دواب لهم، أو نحو ذلك. فالذي خالط لحمه لحمها أَو نحو ذلك تكف عنهم لأَجل هذا. (1) ... (تقرير)
(31- منع تعليق التمائم ولو من القرآن)
من محمد بن إبراهيم إلى الأَخ المكرم فضيلة الشيخ عبد الملك ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى اطلاعنا على خطابكم الموجه إلينا بخصوص ذكركم أَن هيئة الأَمر بالمعروف بجيزان وجدت في الأَسواق قطعًا معدنية على شكل أَهلة ونحوها مكتوبًا فيها آيات قرآنية تباع لتعلق على الأَطفال وغيرهم كتمائم يتقي بها العين والوحشة وغيرهما. وتسألون عن الحكم الشرعي فيها.
والجواب: الحمد لله. روى الامام أحمد رحمه الله في مسنده عن عقبة بن عامر عن النبي صلى الله عليه وسلم أَنه قال: (مَنْ تَعَلَّقَ تَمِيْمَة فلا أَتمَّ اللهُ لهُ، وَمَنْ تعَلَّق وَدَعَةً فلا وَدَع اللهُ لهُ)) وفي رواية له ((أَنَّ رَسُوْل الله صلَّى اللهُ عَليْهِ وَسَلَّمَ أَقبَل إليْهِ رَهطٌ فبَايَعَ تٍسْعَةً وَأَمْسَكَ عَن وَاحِدٍ، فَقَالُوْا يَا رَسُوْلَ اللهِ بَايَعْتُ تِسْعَةً، وَأَمْسَكتَ عَن هَذَا، فَقَالَ إنَّ عَلَيْهِ تَمِيْمَةً فَأَدْخَلَ يَدَهُ فَقَطَعَهَا فَبَايَعَهُ، وقال: مَن تَعَلَّقَ تَمِيْمَةً فَقَدْ أَشرَكَ)) .
_________
(1) قلت: وكذلك شي العقرب ثم أكلها لئلا تلدغه.

(1/95)

والتمائم شيء يعلق على الأَولاد يتقى به العين. وهذا المعلق إما أَن يكون من القرآن، أو من أَسماء الله وصفاته، أَو لا يكون. فإن لم يكن من القرآن ولا من أَسماء الله وصفاته فلا نعلم خلافًا بين أَهل العلم في منعه وتحريمه واعتباره شركًا بالله.
وإن كانت من القرآن أَو من أَسماء الله وصفاته فقد اختلف علماء السلف في حكم تعليقها، فرخص فيها بعض السلف وهو قول عبد الله ابن عمرو بن العاص، وظاهر ما روي عن عائشة رضي الله عنها، وأَحد قولي الإمام أَحمد. وحملوا الأَحاديث الواردة في النهي عنها على التمائم الشركية، وقاسوا جواز تعليقها إذا كانت من القرآن أَو من أَسماء الله وصفاته بالرقية. وبعضهم لم يرخص فيه وجعله من المنهي عنه منهم ابن مسعود، وابن عباس، وظاهر قول حذيفة، وبه قال عقبة بن عامر وابن عكيم. قال إبراهيم النخعي: كانوا يكرهون التمائم كلها من القرآن وغير القرآن. والمراد بالكراهة في قول إبراهيم وغيره من السلف الصالح التحريم. وهذا القول -أعني تحريم تعليقها- هو قول الإمام أَحمد اختاره جمع من أَصحابه، وجزم به المتأخرون منهم، وهذا هو الصحيح من وجوه:
(الأَول) عموم قوله صلى الله عليه وسلم: ((إنَّ الرقى وَالتَّمَائمَ والتِّوَلَةَ شِرْكٌ)) . وقوله: ((مَن تَعَلَّقَ شَيْئًا وُكِلَ إلَيْه)) وقوله ((مَن تَعَلَّقَ تَمِيْمَةً فَقَدْ أَشْرَكَ)) وما روى أَحمد وأَبو داود وابن ماجه وابن حبان والحاكم وقال صحيح وأَقره الذهبي ولفظ أَبي داود عن زينب امرأَة عبد الله بن مسعود أَن عبد الله بن مسعود رأَى في عنقي خيطًا فقال ما هذا، قلت خيط رقي لي فيه. قالت: فأَخذه وقطعه

(1/96)

ثم قال: أنتم آل عبد الله لأَغنياء عن الشرك، سمعت رسول الله صلى الله عليه وسلم يقول: ((إنَّ الرُّقَى وَالتَّمَائِمَ وَالتِّوَلَة شِرْك)) . فقلت: لم تقول هكذا؟ لقد كانت عيني تقذف وكنت أَختلف إلى فلان اليهودي فإذا رقاها سكنت. فقال عبد الله: إنما ذلك عمل الشيطان ينخسها بيده فإذا رقى كف عنها، إنما كان يكفيك أَن تقولي كما كان رسول الله صلى الله عليه وسلم يقول: ((اذْهِب الْبَاس رَب النَّاس، وَاشْفِ أَنْتَ الشَّافِيْ، لاَ شِفَاء إلاَّ شِفَاؤُكَ، شِفَاءً لاَ يُغَادِرُ سُقْمًا)) . وما روى أَبو داود عن عيسى بن حمزة قال: دخلت على عبد الله بن عكيم وبه حمرة فقلت أَلا تعلق تميمة. فقال نعوذ بالله من ذلك، قال رسول الله صلى الله عليه وسلم: ((مَنْ تَعَلَّقَ شَيْئًا وُكِل إلِيْه)) وما روى وكيع عن ابن عباس قال: اتفل بالمعوذتين ولا تعلق. ولعدم وجود مخصص يخصص شيئًا منها بالجواز.
الثاني أَن تعليقها ذريعة لتعليق غيرها وسد الذرائع من مقاصد الشرع الحنيف.
الثالث أن معلقها يدخل بها في الغالب مواضع قضاء الحاجة، وهذا غير جائز شرعًا لما فيها من كتاب الله وأَسمائه وصفاته.
الرابع أَن التميمة اسم لما يدركه البصر على معلقها من جلود ورقاع ونحوهما لا ما كتب فيها.
وأَما قياس جوازها على الرقية فقياس غير ظاهر لوجود الفرق بينهما، قال الشيخ سليمان رحمه الله في كتابه ((تيسير العزيز الحميد شرح كتاب التوحيد)) في معرض كلامه على التمائم وخلاف العلماء فيها:

(1/97)

وأَما القياس على الرقية بذلك فقد يقال بالفرق، فكيف يقاس بالتعليق الذي لابد فيه من أوراق أَو جلود أَو نحوهما على ما لا يوجد ذلك فيه. فهذا إلى الرقى المركبة من حق وباطل اقرب. انتهى المقصود من كلامه.
فعليه يلزم منع بيعها، واستعمال الناس لها، ومصادرة ما يعرض منها في الأَسواق. لا سيما في مثل جهات الجنوب، حيث أَن الغالب على غالب أَهلها الجهل بمقتضيات أًُصول الشريعة وتحقيق التوحيد وكماله. وفقنا الله وإياكم. والسلام عليكم.
مفتي الديار السعودية
(ص-ف-2450-1 في 5-6-87هـ)
(32- اتخاذ المصحف تميمة لا يجوز)
وفي تقرير له رحمه الله - ذكر فيه أَن القول الصحيح المنع من تعليق التمائم مطلقًا، وذكر الأَوجه الأَربعة المتقدمة ثم قال: فالأَربعة كلها موجودة، والواحد منها كاف في المنع من المكتوب من القرآن ونحوه.
ثم قال: والتمائم لم يتعارض فيها التحريم والأَمر حتى يقال ينظر ما يقدم، فإن المعارضة بين النهي والإباحة. وبعض المباحات تترك في أَشياء كثيرة لأَجل خوف الوقوع في المفسدة. ولم يقل أَحد أنها واجبة. وقال أَيضًا هذه الحروز التي تلبس أَكثرها ليس فيه إلاَّ طلاسم وبعضها ليس فيه إلا أَنياب السباع وحبوب بعض النباتات وقال: لا عبرة بالذين يجيزون ذلك ويتشبثون بقول بعض أَهل العلم، ولا داعي إلى ذلك إلا الدراهم. ما ضر الدين إلا الدراهم

(1/98)

في قديم الزمان وحديثه: فهذا يمجد صاحب القبر ويقول فعل كذا وكذا لأَجل يأْخذ الدراهم، وهذا يصور ويأْخذ دراهم.
ثم ههنا شؤم يقعون فيه وهو أَنهم بعض الأَحيان يتخذون مصحفًا صغيرًا تميمة فيدخلون به المحال القذرة، فيجعلون المصحف كالأَمتعة، وكفى بهذا القول ضعفًا أَن يكون من فروعه اتخاذ مصحف يعلق في الرقبة، ويعلقه الجنب والحائض. والمصاحف إنما هي للتلاوة والتدبر واستشفاء أَمراض القلوب والأبدان بها ونحو ذلك. ... (تقرير 3-78هـ)
(33- معاقبة مشعوذ)
من محمد بن إبراهيم إلى المكرم مدير الجوازات والجنسية بالرياض ... سلمه الله
السلام عليكم ورحمة الله وبركاته.
وبعد:
فقد جرى الاطلاع على المعاملة المرفوعة إلينا منكم رفق خطابكم رقم 2520-1 جـ وتاريخ 3-4-83هـ المتعلقة بالسجين (1) اليماني، وذكركم أَنكم عثرتم معه على ورقة مطولة وأَنه يذكر في إفادته أَنه يجعلها لتدفع عنه لدغ العقارب والدواب وغير ذلك.
وبتأملنا الورقة ومعتقده فيها نفيدكم أَن من صالح البلاد نفيه منها لأَنه لا يخلو إما أَن يكون مشعوذًا دجالاً أو تلميذ شعوذة ودجل وقد سحبنا منها الورقة المذكورة وظرفها لإعلامكم بذلك، وبالله التوفيق. والسلام عليكم (2) ... (ص-ف796-1 في 27-4-83هـ)
_________
(1) تركت ذكر اسمه العلم لان الحكم لا يتوقف على معرفته.
(2) () تحصين الأطفال ونحوهم بغير أسماء الله وصفاته وكلماته لا يجوز.
انظر الفتوى الصادرة برقم (1029 في 8/7/80هـ) .
وكذلك المنع من تعليق التمائم والسحر منعًا باتًا في الفتوى الصادرة برقم (1482/م في 15/3/81هـ) .

(1/99)

(34- س: الأوداع التي تعلق على الدواب للزينة؟)
جواب: هذه صورة شركية ممنوعة، ونية صاحبها ليس لها حكم، ربما يعلقها جاهل ولا يدري أنه يعتقد فيها، وربما يعلقها معتقد ويقول زينة. فهذه الصورة ممنوعة. ... (تقرير)
(35- سألته عن رؤوس الغزلان تعلق على البيوت أَو السيارات؟)
فأَجاب: باطل، ولا يجوز وليس مقصودهم جمالا. ... (تقرير)
(36- س: هل فص الدم (1) من هذا؟
جواب: جعل الله في بعض الجواهر خواص. إنما المحذور الذي يتعاطى لسر خفي فإنه من باب التأَله. أَما الذي من باب السجيات والطبيعيات فما عرف معناه كان كذلك، وما جهل فيلحق بالممنوع. ... (تقرير)
(37) حكم اعتقاد الضر والنفع مع الله)
من محمد بن إبراهيم إلى فضيلة الشيخ أَحمد الغنيم قاضي نجران ... سلمه الله
السلام عليكم ورحمة الله وبركاته
وبعد: - فقد جرى الاطلاع على استفتائك الموجه إلينا بخصوص سؤالك عمن اعتقد أَن زيدًا مثلاً ينفع أَو يضر من دون الله أَو مع الله هل يكون بذلك مشركًا ولو لم يقل ذلك أَو يفعل ما هو معناه.
_________
(1) ذكر لي بعض علمائنا أنه يوقف الدم إذا لبس.

(1/100)

والجواب: لا شك أَن من يعتقد النفع والضر من دون الله تعالى أَو مع الله فيما لا يقدر عليه إلا الله تعالى يعتبر كافرًا ومشركًا، إذ أَن الله تعالى هو النافع الضار، فلو اجتمع أَهل السماوات والأَرض على أَن ينفعوا شخصًا لم يرد الله نفعه لم يقدروا على نفعه، ولو اجتمعوا على أَن يضروا شخصًا لم يرد الله ضره لم يضروه. وأَما ما يستطيعه المخلوق من نفع غيره بمساعدته بمال أَو جاه أَو جهد فذلك النفع مرتبط بإرادة الله تعالى وهو سبب من أَسبابه، ولا ينافي التسليم به الاعتقاد بأَن الله تعالى هو النافع الضار.
وأَما الاستفهام عمن يعتقد أَن لزيد مثلاً قدرة على نفع أَو ضر غيره من دون الله أَو مع الله هل يعتبر مشركًا مع أَنه لم يقل ذلك أَو يفعل ما هو بمعناه. فغير خاف عليكم أَن الاعتقاد جزء من الإيمان، فمن اعتقد شيئًا فقد آمن به واطمأَن به قلبه، ومن اطمأَن قلبه بأَن المخلوق ينفع أَو يضر من دون الله أَو مع الله فيما لا يقدر عليه إلا الله فقد كفر أَو أَشرك، سواء نطق لسانه بذلك، أَو عمل ما يقتضيه، أَولا. وبالله التوفيق.
والسلام عليكم ورحمة الله وبركاته.
(ص-ف-936-1 في 12-4-85هـ)
(38- حكم التبرك بأستار الكعبة، وتقبيل جدرانها، وتقبيل سور مقام ابراهيم)
من محمد بن إبراهيم إلى حضرة المكرم الأستاذ أَحمد بن زايد محمد ... سلمه الله
السلام عليكم ورحمة الله وبركاته
ولقد وصل إلينا كتابكم تاريخ 21 محرم، وسرنا وصولكم

(1/101)

الوطن بالسلامة وكمال صحتكم واطمئنانكم جعل الله ذلك معونة على طاعته. وسبيلاً للحصول على ما يعود بخيري الدنيا والآخرة. ثم ما وددتم إبطاله من الأمور الثلاثة التي ذكرتم وهي:
1- إبطال بدعة بيع أَستار الكعبة.
2- إبطال تقبيل جدران الكعبة.
3- إبطال تقبيل السور الحديدي المقام على مقام إبراهيم.
وما ذكر الأستاذ عن الأَول: فلا ريب أَنه من وسائل الشرك أَو من الشرك، لما يقصدونه من أَخذها من التماس البركة من خير الله (1) .
وأَما الثاني: وهو تقبيل جدران الكعبة، فيدخل في حد البدعة.
وأَما الثالث: وهو ما يتعلق بمقام إبراهيم عليه السلام والبناية التي عليه. فلا ريب أَن تقبيل الحديد المحاط عليه ومسحه يدخل في وسائل الشرك أَو من الشرك. وأَما المقام نفسه فإنه لا يوصل إليه بشيء وهو أَثر حفظ إلى عهد رسول الله صلى الله عليه وسلم وعهد صحابته، ومعظم تعظيمًا مَّا بما أَنه قد يدخل في الشعائر. ونقله وقد أَقره رسول الله صلى الله عليه وسلم مع هدمه الأَوثان واجتثاثه
_________
(1) وفي فتوى في حكم بيع ستارة الكعبة المشرفة قال: الكعبة نفسها زادها الله تشريفًا وتكريمًا لا يتبرك بها، ولا يقبل منها إلا الحجر الأسود والركن اليماني. والمقصود من هذا التقبيل والمسح طاعة الله واتباع شرعه، ليس المراد أن تنال الأيدي البركة في استلام هذين الركنين قول عمر اني لأعلم أنك حجر لا تضر ولا تنفع ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك. والتزام الكعبة ليس فيه التمسح بحال انما هو الصاق الخد والصدر واليدين اشتياقًا وأسفا على الفراق تارة وذلا لله وخشية تارة أخرى. (ص/م/17/12/79 وتأتي في المناسك) وحكم تقبيل اليد على وجه التعظيم والخضوع وتغيير السنة في فتوى صادرة برقم (40 في 18/9/74 في وليمة العرس) .

(1/102)

وسائل الشرك من أَصلها - دليل واضح على أَنه لا يغير. وأَظن اقتراح نقله زلة قلم من الأستاذ وفقه الله (1) ، ومقصده بحمد الله حسن. أَسأَل الله أن يسدد الجميع. والسلام عليكم ورحمة الله.
(ص-م-209 في 7-2-76هـ) ... (الختم)
(39- س-: كلك بركة. أو هذه من بركاتك؟)
ج-: لا بأس بذلك - كما في قول أسيد بن حضير: ما هي بأَول بركتكم يا آل أَبي بكر (2) - إذا تلمح أَن فيه البركات التي جعل الله فيه، أَو أَن الله الذي جعل فيه البركة والبركات. والممنوع تباركت علينا يا فلان. ... (تقرير)
(40- س-: وأعاد علينا من بركته - عبارة شارح زاد المستقنع)
ج-: يعني بركة علمه، وليس المراد بركة ذاته، فإن الذوات جعل الله فيها ما جعل من البركة ولكن لا تصلح للتبرك بها إلا نبينا محمد صلى الله عليه وسلم من أَبعاضه كريقه، ولا يقاس على النبي غيره والصحابة ما فعلوا مع أَبي بكر وعمر من قصد البركة فيهما كما فعلوا مع النبي. ... (تقرير)
(41- التبرك بآثار الصالحين قياسًا على شعر النبي غلط)
وهناك مسأَلة، وهي: أَن بعض شراح الحديث يذكر أَنه لا بأْس بالتبرك بآثار الصالحين - إذا مروا بذكر شَعَر النبي. وهذا غلط ظاهر
_________
(1) قلت يعنى نقله من الحرم كليًا، بدليل قوله مع هدمه الأوثان. وللشيخ رحمه الله فتاوي في نقله عن مكانه أي تأخيره عنه لأجل الزحام تأتي في الحج إن شاء الله تعالى.
(2) رواه البخاري. وانظر بدائع الفوائد لابن القيم (جزء 2 ص185، 187) .

(1/103)

لا يوافقهم عليه أَهل العلم والحق، وذلك أَنه ما ورد إلا في حق النبي. أَبو بكر وعمر وذو النورين عثمان وعلي وبقية العشرة المبشرين بالجنة وبقية البدريين وأَهل بيعة الرضوان ما فعل السلف هذا مع واحد منهم، أَفيكون منهم نقص في تعظيم الخلفاء التعظيم اللائق بهم، أَو أَنهم لا يلتمسون ما ينفعهم؟! فاقتصارهم على النبي يدل على أَنه من خصائص النبي، وهي بركة جعلها الله في النبي كما جعلها في بعض المخلوقات (1) . والمقصود أَن بعض المؤلفين قال: إنه لا بأْس بالتبرك بآثار الصالحين - وهو محمد بن سالم البيحاني - ونفهم ((أَولا)) أَنه غلط وأَنه لا دلالة في القصة للفرق بين الرسول وغيره. ((الثاني)) عدم فعله مع الذين عرفناهم ((الثالث)) أَنه لو أَذن فيه على وجه البركة من غير اعتقاد ذاتي فهو سبب ويوقع في التعلق على غير الله في أَكبر من هذا، والشريعة جاءت بسد أَبواب الشرك. ومؤلَّفه جيد ونافع، وكل يؤخذ من قوله ويشرك. والأَوجه التي بينت لك هذا الشأْن واضحة لك. ... (تقرير 5- 78هـ)
(42- التبرك بالأشجار)
عبادة الأَشجار الآن مثل عبادة الأَشجار كالعزى هو موجود عند جاهلية هذه الأمة ممن مضى وممن بقي، وتعليق الثياب والخرق والأَسلحة والعدد وغير ذلك رجاء بركتها، وإن كانوا لا يرجون منها استقلالا لكن يرجون من الله بها. ... (تقرير 11- 78هـ)
(43- س: - أَجعل لنا ذات أَنواط؟)
ج-: لا يصل إلى الكفر إذا كان على سبيل الاستفتاء أَو الجهل كقصة أَصحاب موسى وأَصحاب محمد، حسبوه قربة. ... (تقرير)
_________
(1) قلت: كما جعل في ماء زمزم شفاء وفي العسل.

(1/104)

(44- س-: بسم الوطن والشعب (1) وبسم الله واسم الملك)
ج: طلب البركة والعون من غير الله شرك (2) والأَخير من التنديد.
(تقرير)
(45- الذبح لغير الله شرك أَكبر)
من محمد بن إبراهمي إلى المكرم سالم بن عبد الله آل حميد ... المحترم
السلام عليكم ورحمة الله وبركاته.
وبعد: - فقد وصل إلينا كتابك الذي ذكرت فيه أَنه يوجد في بعض بلدانكم البريمي أُناس إذا مرض المريض يحسبون له ويقولون فيه ضر من محل كذا، ويبغى ذبيحة أَو دجاجة يذبحونها للجن ولا يذكرون اسم الله عليها. الخ.
وذكرت أَيضًا ما يحصل من النساء هناك من خروجهن سافرات واختلاطهن بالرجال في محافل الزواج وعند القدوم من السفر وعند حفل الولادة ونحو ذلك إلى آخر ما ذكرته.
والجواب: الحمد لله. أَما الذبح لغير الله فهو شرك أَكبر والعياذ بالله، لأَن الذبح لله عبادة قال تعالى: (فَصَلِّ لِرَبِّكَ وَانْحَرْ) (3) وقال تعالى: (قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلّهِ رَبِّ الْعَالَمِينَ - لاَ شَرِيكَ لَهُ) (4) فمن صرف شيئًا من هذه العبادة لغير
_________
(1) إذا قيلت عند افتتاح الخطب أو الكتب.
(2) لان هذا معنى البسملة.
(3) سورة الكوثر 2.
(4) سورة الأنعام 162، 163.

(1/105)

الله فهو مشرك كافر وفي الحديث ((لعن الله من ذبح لغير الله)) فيتعين الإنكار على هؤلاء وتعزيرهم التعزيز البليغ الذي يردعهم وأَمثالهم عن فعل هذه الأَشياء.
(ص-ف-278-1-13-5-85هـ)
والجواب عن الاختلاط يأْتي في كتاب النكاح) .
(46- النذر والذبح للولي)
السادسة (1)
سؤالك هل يجوز النذر والذبح لغير الله كالنذر والذبح لولي. أَو الصدقة على اسم الولي، وسبيل الحسين، والطعام للميت بعد وفاته يوم الثالث والعاشر والعشرين والأربعين وبعد ستة أَشهر وسنة من وفاته؟
والجواب: الحمد لله. النذر والذبح من أَنواع العبادة التي هي محض حق الله، لا يصلح منها شيء لغير الله، لا لملك مقرب، ولا لنبي مرسل، فضلاً عن غيرهما. فمن نذر أَو ذبح لغير الله فقد أَشرك بالله شركًا يخرج به عن ملة الاسلام، قال الله تعالى: (قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلّهِ رَبِّ الْعَالَمِينَ - لاَ شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ) (2) وقال تعالى: (إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء) (3) وقال تعالى: (مَن يُشْرِكْ بِاللهِ فَقَدْ حَرَّمَ اللهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ) (4) وعن طارق بن شهاب، أَن رسول الله صلى الله عليه وسلم قال: ((دَخَلَ الْجَنَّةَ رَجلٌ فِي ذبَاب، وَدَخَلَ النَّارَ رَجلٌ فِي ذبَاب. قَالوا: وَكَيفَ ذَلِكَ
_________
(1) من مسائل عبد الرحمن بلوشي. أولها السؤال عن حكم المولد. ويأتي في باب صلاة العيدين.
(2) سورة الأنعام 162، 163.
(3) سورة النساء 48.
(4) سورة المائدة 72.

(1/106)

يَا رَسولَ اللهِ. قال: مَرَّ رَجلانِ عَلَى قَوم لَهم صنم لا يجوْزه أَحَد حَتَّى يقَرِّبَ لَه شَيْئًا فَقَالوْا لأَحَدِهِمَا قَرِّبْ، قَالَ لَيْسَ عِندِيْ شَيىء أُقَرِّب، قَالوْا لَه قَرِّبْ وَلَوْ ذبَابًا فَقَرَّبَ ذبَابًا، فَخَلَّوْا سَبِيْلهُ فَدَخَلَ النَّارَ. وَقَالُوْا للآخَرِ: قَرِّبْ، فَقَالَ مَا كُنتُ لأُقَرِّبَ لأَحَد شَيْئًا دُوْنَ اللهِ عَزَّ وَجَل، فَضَرَبُوْا عُنُقَهُ فَدَخَلَ الْجَنَّة)) رواه أحمد.
وروى مسلم في صحيحه عن علي بن أَبي طالب رضي الله عنه، قال: ((حَدَّثَنِيْ رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِأَرْبَعِ كَلِمَات: لَعَنَ الله مَن ذَبَحَ لِغَيْرِ اللهِ. لَعَنَ اللهُ مَن لَعَنَ وَالِدَيْهِ. لَعَنَ اللهُ مَن آوَىْ مُحدثًا. لَعَنَ اللهُ مَنْ غَيَّرَ مَنَارَ الأَرْض)) .
والنذر لغير الله باطل بإجماع المسلمين، لأَنه نذر لمخلوق، والنذر للمخلوق شرك بالله، حيث أَن النذر عبادة، والعبادة لا يجوز صرفها لغير الله. قال: شيخ الإسلام ابن تيمية: وأَما ما نذر ليغر الله كالنذر للأَصنام والشمس والقمر والقبور ونحو ذلك فهو بمنزلة أَن يحلف بغير الله من المخلوقات، والحالف بالمخلوقات لا وفاء عليه ولا كفارة وكذلك الناذر للمخلوقات، فإن كليهما شرك، والشرك ليس له حرمة.
وقال رحمه الله فيمن نذر للقبور ونحوها: وهذا النذر معصية باتفاق المسلمين، لا يجوز الوفاء به، وكذلك إذا نذر مالا للسدنة أَو المجاورين العاكفين بتلك البقعة فإن فيهم شبهًا من السدنة التي كانت عند اللات والعزى ومناة، يأْكلون أَموال الناس بالباطل، ويصدون عن سبيل الله. والمجاورون هناك فيهم شبه من الذين قال فيهم الخليل عليه السلام: (مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنتُمْ لَهَا عَاكِفُونَ) (1) . والذين
_________
(1) سورة الأنبياء.

(1/107)

اجتاز بهم موسى عليه السلام وقومه قال تعالى: (وَجَاوَزْنَا بِبَنِي إِسْرَآئِيلَ الْبَحْرَ فَأَتَوْاْ عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَّهُمْ) (1) .
فالنذر لأولئك السدنة والمجاورين في هذه البقاع نذر معصية، وفيه شبه من النذر لسدنة الصلبان والمجاورين عندها، أَو لسدنة الأَبداد في الهند والمجاورين عندها. انتهى كلامه. (2) .
وقال في ((قرة عيون الموحدين)) عند توجيهه القول بأَن النذر لغير الله شرك: وذلك لأَن الناذر لله وحده علق رغبته به وحده لعلمه وأَنه تعالى ما شاء كان وما لم يشأْ لم يكن، وأَنه لا مانع لما أَعطى ولا معطي لما منع، فتوحيد القصد هو توحيد العبادة، ولهذا ترتب عليه وجوب الوفاء فيما نذره طاعة لله. والعبادة إذا صرفت لغير الله صادر ذلك شركًا بالله لالتفاته إلى غيره تعالى فيما يرغب فيه أَو يرهب فقد جعله شريكًا لله في العبادة فيكون قد أَثبت ما نفته ((لا إله إلا الله)) من إلاهية غير الله، ولم يثبت ما أَثبتته من الإخلاص. أَهـ.
(ص-ف-2110-1 في 21-7-88هـ. (3)
_________
(1) سورة الأعراف 138.
(2) في اقتضاء الصراط المستقيم ص315.
(3) قلت والذبح عند طلعة السلطان قد انكره شيخنا، واحضر المباشر للذبح، وأدب، وأمر باحراق لحمها، واعتقد المشايخ أنها وقعت جهلا بالحكم (والقصة معروفة) . وسمعت فضيلة الشيخ عبد العزيز بن عبد الله بن باز أَنه أريد منها أن تقرب لأحد المعبودين في زمانها شيئًا فأبت. فقالوا: ولو تراب. قالت ولا تراب، التراب خير من الذباب.

(1/108)

(47- س-: الانحناء ووضع اليد على الجبهة)
ج- الانحناء عند السلام حرام إذا قصد به التحية. وأَما إن قصد به العبادة فكفر. (1) ووضع اليد على الجبهة مثل السجود ويدخل في الشرك. ... (تقرير)
(48- القيام للشخص والقيام إليه)
س-: ((قوموا إلى سيدكم)) ((من أَحب أَن يتمثل له الرجال قيامًا فليتبوأْ مقعده من النار)) ما الجمع بينهما؟
ج- القيام للشخص غير القيام إليه. فالأول تحية وإكرام، والثاني تعظيم له. (2) ... (تقرير)
(حكم دعاء غير الله)
(49- حكم دعاء عبد القادر، والسجود له، والزعم أنه قادر على ما يشاء. وبيان الفرق بين أولياء الله وأولياء الشيطان.)
من محمد بن إبراهيم إلى حضرة الأُستاذ الحاج عيد محمد أَباد - كراتشي باكستان ... المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فنحمد اليكم الله تعالى، ونصلي ونسلم على عبده ورسوله نبينا محمد وآله وصحبه، وانه وصلي إلينا كتابكم المتضمن الاستفتاءَ الآتي:
ما يقول العلماءُ في حق رجل ادعى الولاية وكتب شجرة وكتب في أَوله الكلمة الطيبة على هذا الترتيب ((لا إله إلا الله، شيخ
_________
(1) وانظر مجموع فتاوي ابن تيمية جـ1 ص377.
(2) ص374.

(1/109)

عبد القادر شيئًا لله)) يعني انه اعطى مقام الرسالة للشيخ عبد القادر الجيلاني.
وتسأَل هل هذا الرجل كافر أَم لا، والحال ان الناس يسجدون له ويزعمون أنه قادر على أَن يفعل ما يشاءُ، والذين يتبعونه كيف هم عندالله: أَهم على ضلالة، أَم على هدى وان مات هذا الرجل أَيصلى عليه أَم لا. اهـ.
والجواب: الحمد لله: قد بين الله سبحانه وتعالى في كتابه وسنة رسوله صلى الله عليه وسلم أن لله أَولياءَ من الناس، وللشيطان أَولياءَ من الناس. وفرق بين أَولياء الرحمن وأَولياء الشيطان فقال تعالى: (أَلا إِنَّ أَوْلِيَاء اللهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ - الَّذِينَ آمَنُواْ وَكَانُواْ يَتَّقُونَ - لَهُمُ الْبُشْرَى فِي الْحَياةِ الدُّنْيَا وَفِي الآخِرَةِ لاَ تَبْدِيلَ لِكَلِمَاتِ اللهِ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ) (1) .
وقال تعالى: (اللهُ وَلِيُّ الَّذِينَ آمَنُواْ يُخْرِجُهُم مِّنَ الظُّلُمَاتِ إِلَى النُّوُرِ وَالَّذِينَ كَفَرُواْ أَوْلِيَآؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُم مِّنَ النُّورِ إِلَى الظُّلُمَاتِ أُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ) (2) .
وقال تعالى: (يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ الْيَهُودَ وَالنَّصَارَى أَوْلِيَاء بَعْضُهُمْ أَوْلِيَاء بَعْضٍ وَمَن يَتَوَلَّهُم مِّنكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللهَ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ - فَتَرَى الَّذِينَ فِي قُلُوبِهِم مَّرَضٌ يُسَارِعُونَ فِيهِمْ يَقُولُونَ نَخْشَى أَن تُصِيبَنَا دَآئِرَةٌ فَعَسَى اللهُ أَن يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِّنْ عِندِهِ فَيُصْبِحُواْ عَلَى مَا أَسَرُّواْ فِي أَنْفُسِهِمْ نَادِمِينَ - وَيَقُولُ الَّذِينَ آمَنُواْ أَهَؤُلاء الَّذِينَ
_________
(1) سورة يونس 62، 63.
(2) سورة البقرة 157.

(1/110)

أَقْسَمُواْ بِاللهِ جَهْدَ أَيْمَانِهِمْ إِنَّهُمْ لَمَعَكُمْ حَبِطَتْ أَعْمَالُهُمْ فَأَصْبَحُواْ خَاسِرِينَ - يَا أَيُّهَا الَّذِينَ آمَنُواْ مَن يَرْتَدَّ مِنكُمْ عَن دِينِهِ فَسَوْفَ يَأْتِي اللهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللهِ وَلاَ يَخَافُونَ لَوْمَةَ لآئِمٍ ذَلِكَ فَضْلُ اللهِ يُؤْتِيهِ مَن يَشَاء وَاللهُ وَاسِعٌ عَلِيمٌ - إِنَّمَا وَلِيُّكُمُ اللهُ وَرَسُولُهُ وَالَّذِينَ آمَنُواْ الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ - وَمَن يَتَوَلَّ اللهَ وَرَسُولَهُ وَالَّذِينَ آمَنُواْ فَإِنَّ حِزْبَ اللهِ هُمُ الْغَالِبُونَ) (1) .
وقال تعالى: (هُنَالِكَ الْوَلَايَةُ لِلَّهِ الْحَقِّ هُوَ خَيْرٌ ثَوَابًا وَخَيْرٌ عُقْبًا) (2) فهذه الآيات في حق أَولياءِ الرحمن.
وأَما أَولياءُ الشيطان فقد ذكرهم الله في عدة آيات من كتابه فقال تعالى (فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللهِ مِنَ الشَّيْطَانِ الرَّجِيمِ - إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُواْ وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ - إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُم بِهِ مُشْرِكُونَ) (3)
وقال تعالى: (الَّذِينَ آمَنُواْ يُقَاتِلُونَ فِي سَبِيلِ اللهِ وَالَّذِينَ كَفَرُواْ يُقَاتِلُونَ فِي سَبِيلِ الطَّاغُوتِ فَقَاتِلُواْ أَوْلِيَاء الشَّيْطَانِ إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا) (4) .
وقال تعالى: (وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاء مِن دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلًا) (5) وقال تعالى:
_________
(1) سورة المائدة 51- 56.
(2) سورة الكهف 44.
(3) سورة النحل 98- 100.
(4) سورة النساء 76.
(5) سورة الكهف 50.

(1/111)

(وَمَن يَتَّخِذِ الشَّيْطَانَ وَلِيًّا مِّن دُونِ اللهِ فَقَدْ خَسِرَ خُسْرَانًا مُّبِينًا) (1) .
وقال تعالى: (الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُواْ لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً) إلى قوله تعالى: (إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءهُ فَلاَ تَخَافُوهُمْ وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ) (2) .
وقال تعالى: (إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاء لِلَّذِينَ لاَ يُؤْمِنُونَ - وَإِذَا فَعَلُواْ فَاحِشَةً قَالُواْ وَجَدْنَا عَلَيْهَآ آبَاءنَا وَاللهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللهَ لاَ يَأْمُرُ بِالْفَحْشَاء أَتَقُولُونَ عَلَى اللهِ مَا لاَ تَعْلَمُونَ. إلى قوله: فَرِيقًا هَدَى وَفَرِيقًا حَقَّ عَلَيْهِمُ الضَّلاَلَةُ إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاء مِن دُونِ اللهِ وَيَحْسَبُونَ أَنَّهُم مُّهْتَدُونَ) (3) .
وقال تعالى: (وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَآئِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ) (4) .
وقال الخليل عليه السلام: (يَا أَبَتِ إِنِّي أَخَافُ أَن يَمَسَّكَ عَذَابٌ مِّنَ الرَّحْمَن فَتَكُونَ لِلشَّيْطَانِ وَلِيًّا) (5) .
وقال تعالى: (يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاء تُلْقُونَ إِلَيْهِم بِالْمَوَدَّةِ) الآيات إلى قوله: (إِنَّكَ أَنتَ الْعَزِيزُ الْحَكِيمُ) (6) .
وإذا عرف أن الناس فيهم أَولياءُ الرحمن وأَولياءُ الشيطانِ، فيجب أَن يفرق بين هؤلاءِ وهؤلاءِ كما فرق الله ورسوله بينهما، فأَوْلياءُ الله هم المؤمنون المتقون كما قال تعالى: (أَلا إِنَّ أَوْلِيَاء اللهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ- الَّذِينَ آمَنُواْ وَكَانُواْ يَتَّقُونَ) فكل من ادعى الولاية فلابد من سبر احواله ومعرفة ما هو عليه فإن
_________
(1) سورة النساء 119.
(2) سورة آل عمران 137- 175.
(3) سورة الأعراف 20.
(4) سورة الأنعام 121.
(5) سورة مريم 45.
(6) سورة الممتحنة 1.

(1/112)

كان متصفًا بما وصف الله به أَولياءَه المؤمنين مجانبًا لحزب الشيطان وأَوليائه الضالين المضلين وكان مقيمًا لشعائر الدين من تحقيق التوحيد واقامة الصلاة في الجمع والجماعات وكان من الدعاة إلى الله واتصف بما عليه سلف الأمة وأَئمتها هديًا وسمتًا وخلقًا وحالا ومقاما وصلحت نيته بذلك فهذا يرجى أَن يكون من أَولياءِ الله المتقين الذين قال الله فيهم (أَلا إِنَّ أَوْلِيَاء اللهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ- الَّذِينَ آمَنُواْ وَكَانُواْ يَتَّقُونَ) فكل من كان مؤمنًا تقيًا كان لله وليًا، ومن ادعى الولاية بدون ذلك فهو مدعى.
والدعاوي ما لم يقيموا عليها ... بينات ابناؤها ادعياءُ
واما كتابته تحت كلمة الاخلاص (شيخ عبد القادر شَيْئًا لله) فهذا يحتاج إلى فهم معنى ما كتبه، فإن كان يسال من الشيخ عبد القادر شيئًا فهذا من دعاءِ غير الله، وطلب الحوائج من غير الله فيما لا يقدر عليه إلا الله شرك أَكبر بلا شك، فإذا اتضح له وبين له كلام العلماء فأصر وعاند فهو مشرك كافر كما قال تعالى:
(وَمَن يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِندَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ) (1) .
وأما كون الناس يسجدون له ويزعمون أَنه قادر على ما يشاءُ فهؤلاء متبرما هم فيه وباطل ما كانوا يعملون، لأَن السجود لغير الله كائنًا من كان شرك أَكبر، وكذلك اعتقاد أَن احدًا من الناس قادر على كل ما يشاءُ، لأَن هذا من خصائص الله جل جلاله فهو الفعال لما يريد، فان كان هذا الشخص يأمرهم بذلك أو يرضى بسجودهم له فهو مصادم لمقام الألوهية، وكافر برب العالمين،
_________
(1) سورة المؤمنون 117، 118.

(1/113)

ويتعين الانكار عليه وعليهم، وتبيين بطلان ما انتهجوه بالادلة الشرعية من الكتاب والسنة وكلام علماء المسلمين المحققين. والله نسأَل أَن يهدي ضال المسلمين، وأَن ينصر دينه ويعلي كلمته، ويعز أَولياءَه، ويخذل اعداءَه، انه على كل شيء قدير. أملاه العبد الفقير إلى الله تعالى محمد بن إبراهيم بن عبد اللطيف مفتي البلاد السعودية، حامدًا مصلياً مسلمًا على نبينا محمد وآله وصحبه أَجمعين.
(ص-م1410-1 في 25-5-85هـ) .
(50- الاستعاذة بالحي فيما لا يقدر عليه)
س-: لو قال لحي حاضر: أَعذني من الشيطان الرجيم؟
جـ- هذا شرك أَكبر، لأَنه لا قدرة له على اعاذته ولو كان حيًا حاضرًا. (تقرير) .
(51- دعوة الجن)
من محمد بن إبراهيم إلى المكرم سعيد بن عبد العزيز الغامدي ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد: -
فقد اطلعنا على كتابك الذي تذكر فيه أَقوال أُناس يدعون الجن وقولهم: خذوه، انفروا به. الخ.
وهذه كلمات لا تجوز من ثلاثة أَوجه مأخوذة من ظاهر هذه الأَلفاظ:
(أَحدها) : محبة ضرر هذا المسلم المطلوب أَخذه وشرب دمه.
(والوجه الثاني) : أنه طلب من الجن فيدخل في سؤال الغائبين الذي يشبه سؤال الأَموات، وفيه رائحة من روائح الشرك.

(1/114)

(الثالث) : تخويف الحاضر المقول في حقه ذلك. ولولا تغلب جانب التخويف مضافًا إلى أنه قد لا يحب اصابة هذا الحاضر معه لا لحق بالشركيات الحقيقية.
أما ذكاة من تصدر منه هذه الكلمات فهي صحيحة ويباح أَكلها. والله يحفظكم.
(ص-م 476 في 29-3-1380هـ.)
(52- س: الجن قادرون فكيف لا يسأل منهم؟)
جـ: - الجن لا يجوز دعاؤهم، كما لا يجوز دعاءُ الملائكة وان كان لهم قدرة، فان هذا جنس الشرك بالملائكة. وأَيضًا الجن لا يطيعونك فليسوا مثل الحي الحاضر الذي تطلب منه ما يقدر عليه ويعطيك. ... (تقرير) .
(53- س: يحتج بعض المشركين بأن النبي صلى الله عليه وسلم كلم موسى في مسألة عدد الصلوات في معراجه قالوا فهذا يكلم ميتا؟)
جـ: - موسى مع محمد كالحي مع الحي، كما أن محمدًا مع جبريل كذلك، فمن كان مع جبريل كمحمد أَو محمد مع موسى فلا بأس. ... (تقرير) .
(54- س: أَسأَلك مرافقتك في الجنة)
جـ: - هذا سؤال لحي، كما يسأَل من الصدفة. ... (تقرير)

(1/115)

(55- حكاية العتبي؟) (1)
نعرف أن ممن ذكرها الموفق في المغني، وابن كثير في التفسير ولا ردها.
وممكن الادخال ولا يستنكر ذكرها لأنها شيء مشهور ولا يستنكر ذكر المشهور. أَو يكون عدم ردها ذهول وهو (2) ذكر في سورة الكهف على قوله تعالى: (رَجْمًا بِالْغَيْبِ) انه ينبه على ضعفها (3) ولم ينبه على قصة العتبي في سورة النساء. ومن المعصوم من السهو الا الرسول فهو المعصوم من هذا بكل حال. ... (تقرير)
(56- أيها النبي؟)
نعرف أن بعض أَهل الباطل يقول أنها حجة لقولهم: يا رسول الله. لكن ليس معنى هذا انك تطلب من الرسول شيئًا، بل أَنت الآن تطلب له لا تطلب منه. وهم يقولون يا رسول الله سلمني من
_________
(1) قال ابن كثير في تفسيره وقد ذكر جماعة منهم الشيخ أبو منصور الصباغ في كتابه ((الشامل)) الحكاية المشهورة قال كنت جالسًا عند قبر النبي، فجاء اعرابي فقال السلام عليك يا رسول الله، سمعت الله يقول: (وَلَوْ أَنَّهُمْ إِذ ظَّلَمُواْ أَنفُسَهُمْ جَآؤُوكَ فَاسْتَغْفَرُواْ اللهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُواْ اللهَ تَوَّابًا رَّحِيمًا) وقد جئتك مستغفرًا لذنبي مستشفعًا بك إلى ربي، ثم أنشأ يقول:
يا خير من دفنت بالقاع أعظمه ... فطاب من طيبهن القاع والأكم
نفسى الفداء لقبر انت ساكنه ... فيه العفاف وفيه الجود والكرم
ثم انصرف الأعرابي، فغلبتني عيني، فرأيت النبي صلى الله عليه وسلم في النوم فقال: يا عتبى الحق الأعرابي فبشره ان الله قد غفر له.

قلت: قال ابن تيمية رحمه الله: ومنهم من يتأول قوله تعالى: (وَلَوْ أَنَّهُمْ إِذ ظَّلَمُواْ أَنفُسَهُمْ) (الآية) ويقولون إذا طلبنا منه الاستغفار بعد موته كنا بمنزلة الذين طلبوا الاستغفار من الصحابة. ويخالفون في ذلك اجماع الصحابة فان أحدًا منهم لم يطلب من النبي بعد موته أن يشفع له ولا سأله شيئًا ولا ذكر ذلك أحد من أئمة المسلمين في كتبهم وانما ذكر ذلك من ذكره من متأخري الفقهاء وحكوا حكاية مكذبة على مالك.. (أنظر مجموع فتاوي ابن تيمية جـ1 ص233) ، 159، 353، 228) .
(2) ابن كثير.
(3) أي ضعف الأقوال الباطلة اذا حكيت.

(1/116)

هذا الشيء اذا عثر سواء ينفعه أَو يشفع له. الفائدة من هذا أنك تستحضر عند سلامك على النبي أنه حاضر ليكون أَصدق واخلص لما يستحقه عليك من تعزيزه وتوقيره ومحبته، فان دعاءَك هذا الدعاءَ عن استحضار منك اتم، كما أن دعاءَك الله مع استحضار قربه منك له مزية. كما في مرتبة الاحسان: ((أن تعبد الله كأَنك تراه)) فان استحضار ذكر الرسول عند الدعاء له إذا أنزلته منزلة الحاضر نقوم من حقوقه بأَتمها. ... (تقرير)
(57-: س-: يا وجه الله؟)
جـ- ما تنبغي، وممكن أَن مقصودهم الذات. (1) .
(58- س-: لو قال: يا رحمة الله)
جـ-: لا يجوز. هذا من دعاءِ الصفة. ... (تقرير) .
(59- س-: ما الفرق بين دعاء الصفة والقسم بها.)
جـ-: القسم والاستعاذة بها جائزة، لأنه تعظيم. واقسامه تعالى بمخلوقاته لكونها دالة عليه. فالصفة لا يقال انها خالقة بل الله بصفاته هو الخالق. (2) . ... (تقرير) .
(60- أشكرك وأرجوك)
من محمد بن إبراهيم ... إلى حضرة المكرم عبد الرحمن بن حماد ... الموقر-أَبها
السلام عليكم ورحمة الله وبركاته.
وبعد: فقد وصل كتابك المتضمن السؤال عن استعمال كلمتي
_________
(1) قلت: وهذا مما يجري على لسان بعض البادية.
(2) قلت ولان الوارد في الدعاء: (ادْعُوا رَبَّكُمْ) (فَادْعُوا اللَّهَ) (ادْعُونِي أَسْتَجِبْ لَكُم) (قُلِ ادْعُواْ اللهَ أَوِ ادْعُواْ الرَّحْمَنَ) .

(1/117)

أَشكرك، وأَرجوك. والظاهر أنه لا تحريم في استعمال هذه الكلمة:
أَعني لكمة أَشكرك. وأَرى أن الأولى ترك استعمالها خطابا مع المخلوق. وأَما كلمة أَرجوك في شيء يقدر عليه ذلك المخلوق فليس بشرك ولا محرم. ومن حسن الأَدب ترك استعمال هذه الكلمة مع المخلوق، وفقنا الله واياك لما فيه الخير والسلام. (1) .
(ص-ف 235 في 11-4-76هـ)
(61- قول المخلوق للمخلوق يا معظم)
وجواب المسأَلة السادسة (2) : لا ينبغي قول المخلوق للمخلوق يا معظم مواجهة، لما فيه من اساءَة الأَدب.
وفقنا الله واياكم لما فيه الخير والصلاح، والسلا. (ص-ف 608 في 17-8-1376هـ)
(حكم الغلو في القبور، والآثار)
(الغلو في القبور)
(62- اقامة الاحتفالات عند أضرحة الأولياء والشهداء في يوم معين من كل سنة، وجمع النذور والصدقات لها، وانفاق الأموال في الملاهي والألعاب عندها، واختلاط الرجال والنساء عندها، والتوسل والاستغاثة بأَصحابها، والطواف بها والعكوف.....)
سئل حضرة صاحب السماحة المفتي الأَكبر للمملكة العربية السعودية الشيخ محمد بن إبراهيم عن السؤال الآتي:
ما قولكم دام فضلكم في من يعقد عند أضرحة الأولياء والشهداء التي رفعت وشيدت احتفالاً عظيمًا في يوم معين من كل سنة، ويسمونه بالنذر السنوي، ويجمعون له النذور والصدقات،
_________
(1) قلت: وفي تقرير له لما سئل عن ارجوك أجاب: التوحيد أن يقول أرجو الله ثم أرجو أنك كذا. فالمرجو لا يحصل إلا بمشيئة الله.
(2) أما أَول هذه المسائل فهو في باب نواقض الوضوء.

(1/118)

وينفقون تلك الأَموال في الملاهي والأَلعاب المنوعة، مع اختلاط النساء بالرجال، كل هذا للتقرب إلى الولي بزعمهم، وللتوسل إلى الله به، والاستغاثة به، ويزعمون أن هذا كله جائز لا رضاء الولي في دين الاسلام، ما حكم ذلك.
الجواب: الحمد لله. السؤال يتضمن الاستفسار عن عدة أُمور:
الأَول: حكم رفع القبور وتشييدها والبناء عليها.
ثانيًا: عمل الاحتفالات.
ثالثًا: النذر لأَصحاب القبور وجمع الصدقات والتبرعات لانفاقها في ذلك.
رابعًا: التوسل بالأَموات.
خامسًا: التقريب لغير الله.
سادسًا: الاستغاثة بأصحاب القبور.
سابعًا: الاقامة في المقبرة والعكوف فيها والطواف بهم والغلو.
فالجواب على السؤال الأول وهو حكم رفع القبور وتشييدها والبناء عليها. فالحكم في هذه الأمور أَنها لا تجوز، فقد صرحت الأَحاديث بالنهي عن ذلك والتحذير منه وتحريمه، فان هذا من الغلو الذي تكاثرت الأَحاديث بالنهي عنه، فإنه أَعظم وسائل الشرك وأسبابه، وبسببه وقع الشرك كما في الصحيح من حديث ابن عباس في تفسير قول الله تعالى: (وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا) (1) .
قال هذه أسماءُ رجال صالحين من قوم نوح، فلما هلكوا أَوحى الشيطان إلى قومهم ان انصبوا إلى مجالسهم التي كانوا يجلسون فيها انصابًا وسموها باسمائهم، ففعلوا ولم تعبد، حتى اذا هلك أولئك ونسي العلم عبدت. وقال ابن القيم: قال غير واحد من
_________
(1) سورة نوح 22.

(1/119)

السلف لما ماتوا عكفوا على قبورهم، ثم صوروا تماثيلهم، ثم طال عليهم الأمد فعبدوهم. والأَحاديث المصرحة بالنهي عن البناء على القبور وتشييدها وتحريم الصلاة عندها وإليها كثيرة: منها عن أَبي الهياج الاسدي قال قال لي علي: ((ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم أًَن لا تَدَعَ صورة إلا طمستها ولا قبرًا مُشْرِفًا إلا سويته)) رواه الجماعة الا البخاري وابن ماجه.
وعن جابر قال: ((نهى رسول الله صلى الله عليه وسلم أَن يُجَصَّص القبر وأَن يُقعد عليه وأَن يُبنى عليه)) رواه أَحمد والنسائي والترمذي وصححه - واخرج البخاري من حديث عائشة قالت: قال رسول الله صلى الله عليه وسلم في مرضه الذي لم يقم منه: ((لعن الله اليهود والنصارى اتخذوا قبور أَنبيائهم مساجد)) ولا حمد بسند جيد: ((إن من شرار الناس من تدركهم الساعة وهم أَحياء والذين يتخذون القبور مساجد)) ورواه أَبو حاتم في صحيحه. وعن ابن عباس رضي الله عنهما قال: ((لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسرج)) رواه أَهل السنن، وعن أَبي سعيد قال قال رسول الله صلى الله عليه وسلم: ((الأَرض كلها مسجد إلا المقبرة والحمام)) رواه أَحمد وأَهل السنن وصححه أَبو حاتم وابن حبان. وعن أَبي مرثد الغنوي أَن رسول الله صلى الله عليه وسلم قال: ((لا تجلسوا على القبور ولا تصلوا إليها)) رواه مسلم.
قال شيخ الاسلام تقي الدين ابن تيمية: أَما بناء ُ المساجد على القبور فقد صرح عامة الطوائف بالنهي عنه متابعة للأَحاديث الصحيحة، وصرح أصحابنا وغيرهم من أَصحاب مالك والشافعي

(1/120)

بتحريمه. قال: ولا ريب في القطع بتحريمه. ثم ذكر الأَحاديث في ذلك إلى أَن قال: وهذه المساجد المبنية على قبور الأَنبياءِ والصالحين أَو الملوك تتعين ازالتها بهدم أَو غيره، وهذا مما لا أَعلم فيه خلافًا بين العلماء المعروفين.
وقال ابن القيم: يجب هدم القباب التي بنيت على القبور لانها أُسست على معصية الرسول صلى الله عليه وسلم.
وأما زيارة القبور في يوم معين وعمل الاحتفالات عندها والاقامة عندها والعكوف. فهذه الأمور ليست من دين الاسلام، بل من دين عبدة الأَوثان، فالتردد إليها في وقت معين أَو اتخاذها عيدًا الذي صرحت الأَحاديث بالنهي عنه والتحذير منه لما ينشأُ عنه من المفاسد، ولذا جاءَت الأَحاديث مصرحة بالنهي عن ذلك سدًا لباب الشرك وحماية لجناب التوحيد، فعن ابي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: ((لا تجعلوا بيوتكم قُبورًا، ولا تجعلوا قبري عيدًا، وصلوا عَليَّ فإن صلاتكم تبلُغُني حيث كنتم)) رواه أَبو داود باسناد حسن ورواته ثقات.
وأَما الاقامة عندها والعكوف وعمل الاحتفالات فهو نفس ما كان عباد اللات والعزى يفعلونه عند هذه الأوثان، ولا يشك مسلم في تحريم ذلك، قال الله حاكيًا عن المشركين: (يَعْكُفُونَ عَلَى أَصْنَامٍ لَّهُمْ) (1) .
وقال حاكيًا عنهم (نَعْبُدُ أَصْنَامًا فَنَظَلُّ لَهَا عَاكِفِينَ) (2) .
_________
(1) سورة الأعراف 138.
(2) سورة الشعراء 71.

(1/121)

وعن أَبي واقد الليثي قال: ((خرجنا مع رسول الله صلى الله عليه وسلم ونحن حدثاءُ عهد بكفر، وللمشركين سدرة يعكفون عندها وينوطون بها أَسلحتهم يقال لها ذات أَنواط، فقلنا يا رسول الله أَجعل لنا ذات أَنواط كما لهم ذات أَنواط، فقال رسول الله صلى الله عليه وسلم: الله أَكبر، إنها السنَنُ، قُلتم والذي نفسي بيده كما قَالت بنُوا إسرائيل لموسى اجعلْ لنا إلهًا كما لهم آلهةً، قَالَ إنكم قومٌ تجهلون. لتركَبُنَّ سَنَنَ من كان قبلكم)) رواه الترمذي وصححه.
وأَما الطواف بالقبر، وطلب البركة منه، فهو لا يشك عاقل في تحريمه وانه من الشرك، فان الطواف من أَنواع العبادات فصرفه لغير الله شرك، وكذلك البركة لا تطلب إلا من الله، وطلبها من غير الله شرك كما تقدم في حديث أَبي واقد الليثي.
وأما النذر للقبر فلا يجوز، فان النذر عبادة، وصرفه لغير الله شرك أَكبر، كما قال الله سبحانه (يُوفُونَ بِالنَّذْرِ) (1) .
وكما في الصحيح من حديث عائشة: ((من نذر أن يطيع الله فليطعه، ومن نذر أَن يعصي الله فلا يعصه)) .
قال شيخ الاسلام تقي الدين ابن تيمية: واما ما نذر لغير الله كالنذر للأَصنام والشمس والقمر والقبور ونحو ذلك فهو بمنزلة الحلف بغير الله من المخلوقات، والحالف بالمخلوقات لا وفاءَ عليه ولا كفارة، وكذلك الناذر للمخلوقات، فإن كليهما شرك،
_________
(1) سورة الانسان 7.

(1/122)

والشرك ليس له حرمة. وقال فيمن نذر للقبور ونحوها دهنا تنور به ويقول أنها تقبل النذر كما يقوله بعض الضالين: فهذا النذر معصية باتفاق المسلمين لا يجوز الوفاءُ به، وكذلك إذا نذر مالا للسدنة أَو المجاورين العاكفين بتلك البقعة، فان فيهم شبهًا من السدنة التي كانت عند اللات والعزى ومناة يأْكلون أَموال الناس بالباطل ويصدون عن سبيل الله، والمجاورون هناك فيهم شبه من الذين قال فيهم الخليل عليه السلام (مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنتُمْ لَهَا عَاكِفُونَ) (1) (قَالُوا نَعْبُدُ أَصْنَامًا فَنَظَلُّ لَهَا عَاكِفِينَ) (2) .
والذي اجتاز بهم موسى عليه السلام وقومه قال تعالى: (وَجَاوَزْنَا بِبَنِي إِسْرَآئِيلَ الْبَحْرَ فَأَتَوْاْ عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَّهُمْ) .
فالنذر لأولئك السدنة والمجاورين في هذه البقاع معصية، وفيه شبه من النذر لسدنة الصلبان المجحاورين عندها، أَو لسدنة الأَبداد في الهند أَو المجاورين عندها. اهـ.
والأَدلة على تحريم النذر لغير الله كالنذر للأَموات والشياطين ونحوها أَكثر من أَن تحصر. فاتضح أَن النذ1ر المذكور لاصحاب القبور أنه شرك أَكبر. وذكر الشيخ قاسم الحنفي (3) وصنع الله الحلبي (4) هذا النذر انه شرك وكفر بالله رب العالمين، وكذلك غيرهم من علماءِ المسلمين ذكر الاجماع على بطلان هذا النذر وتحريمه.
_________
(1) سورة الأنبياء 52.
(2) سورة الشعراء 71.
(3) في شرح درر البحار.
(4) الحنفي في الرد على من أَجاز الذبح والنذر للأَولياء.

(1/123)

واما جمع الصدقات وأَنواع التبرعات ونحو ذلك لاقامة هذه المحافل فلا شك في تحريم ذلك، وأنه اعانة على الاثم والعدوان، ودعاية سافرة للشرك بالله سبحانه، وتقدم كلام الشيخ ان هذا فيه شبه من النذر لسدنة اللات والعزى ومناة ونحو ذلك.
وقد صرح العلماءُ بتحريم الذبح في المقبرة لما فيه من مشابهة المشركين، ولأنه وسيلة إلى الشرك بالذبح للموتى والتقرب إليهم. ولا يخفى أن الذبح لغير الله كالذبح للأموات والجن والشياطين أَنه شرك وكفر بالله رب العالمين، وأَدلة ذلك واضحة.
وعن أَنس أَن النبي صلى الله عليه وسلم قال: (لا عَقرَ في الإِسلام)) رواه أَحمد وأَبو داود - وقال عبد الرزاق: كانوا يعقرون عند القبر بقرة أو شاة في الجاهلية، قال أًَحمد: كانوا إذا مات لهم ميت نحروا جزورُا فنهى النبي صلى الله عليه وسلم عن ذلك.
قال العلماءُ: وفي معنى الذبح عنده الصدقة فانه محدث وفيه رياءٌ. قال الشيخ تقي الدين في الاختبارات: ويحرم الذبح عند القبر. وقال في موضع آخر: واخراج الصدقة مع الجنازة بدعة مكروهة، وهي تشبه الذبح عند القبر، ولا يشرع شيء من العبادات عند القبور لا الصدقة ولا غيرها. اهـ.
وأَما التوسل بالأَموات إلى الله سبحانه، وجعلهم واسطة بينهم وبين الله، فهذا من أَكبر المحرمات، بل هو عين ما يفعله المشركون فان المشركين ما كانوا يعتقدون ان اللات والعزى ونحوها تخلق وترزق، وانما كانوا يتوسلون بها إلى الله. كما قال تعالى حاكيًا

(1/124)

عنهم: (مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى) (1) وقالوا: (هَؤُلاء شُفَعَاؤُنَا عِندَ اللهِ) (2) وقال ابن القيم في نونيته:
والشرك فهو توسل مقصوده ... زلفى إلى الرب العظيم الشان.
وقال الشيخ تقي الدين: أَجمع العلماءُ أَن من جعل بينه وبين الله وسائط يدعوهم ويتوكل عليهم ويسأَلهم كفر اجماعًا. (3) .
وأَما الإِستغاثة بأصحاب القبور أَو الجن والشياطين أَو نحو ذلك فهذا شرك أَكبر مخرج من الملة الاسلامية، فان الاستغاثة عبادة قال الله تعالى: (أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ) (4) .
وقا سبحانه: (وَلاَ تَدْعُ مِن دُونِ اللهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذًا مِّنَ الظَّالِمِينَ) (5) . أَي المشركين، كما قال سبحانه: (إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ) (6) (وَمَن يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِندَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ) (7) .
وفي حديث ابن عباس: ((إذا سأَلت فاسأَل الله، وإذا استعنت فاستعن بالله)) (8) وروى الطبراني باسناده انه كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين، فقال بعضهم قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق، فقال: ((إنَّهُ لا يُستغَاثُ بي وإِنَّمَا يُستَغَاثُ باللهِ)) - قال ابن القيم في
_________
(1) سورة الزمر 3.
(2) سورة يونس 18.
(3) حكاه عنه في الاقناع. وانظر كشاف القناع جـ6 ص148.
(4) سورة النمل 62.
(5) سورة يونس 106.
(6) سورة لقمان 13.
(7) المؤمنون 117.
(8) رواه الترمذي.

(1/125)

((المدارج)) (1) : ومن أَنواعه أَي الشرك طلب الحوائج من الموتى والاستغاثة بهم والتوجه إليهم، وهذا أَصل شرك العالم، فإن الميت قد انقطع عمله، وهو لا يملك لنفسه نفعًا ولا ضرًا، فضلاً عن من استغاث به وسأَله ان يشفع له إلى الله، وهذا من جهله بالشافع والمشفوع عنده.
وقال أَبو الوفاء ابن عقيل (2) : لما صعبت التكاليف على الجهال والطعام عدلوا عن أََوضاع الشرع إلى أَوضاع وضعوها لأَنفسهم فسهلت عليهم اذ لم يدخلوا بها تحت أَمر غيرهم وهم عندي كفار بهذه الأَوضاع مثل تعظيم الموتى وخطاب الموتى بالحوائج وكتب الرقاع فيها يا مولاي أَفعل بي كذا وكذا والقاء الخرق على الشجر اقتداءً بمن عبد اللات والعزى. اهـ.
ومما تضمنه السؤال زيارة النساء القبور واجتماعهن مع الرجال عند القبور.
فأما زيارة النساء للقبور فلا تجوز، بل صرحت الأَحاديث بالنهي عن ذلك وتحريمه، ففي السنن عن ابن عباس رضي الله عنهما قال: ((لعنَ رسولُ اللهِ صلى الله عليه وسلم زَوَّاراتِ القبور والْمتخذينَ عليهَا الْمساجد والسرُج)) رواه الخمسة إلا ابن ماجه. وعن ابي هريرة رضي الله عنه: ((ان رسول الله صلى الله عليه وسلم لعَنَ زوَّاراتِ القبُور)) رواه أَحمد وابن ماجه والترمذي وصححه.
واما اختلاط النساء بالرجال سافرات الوجوه فلا شك في تحريم
_________
(1) شرح منازل السائرين في باب التوبة.
(2) الحنبلي (1) سورة الأحزاب 33.

(1/126)

ذلك، وأنه أَعظم وسيلة إلى الفاحشة قال الله سبحانه: (وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى) (1) .
وأَعظم من ذلك اعتقاد ذلك دينا وأنه يرضي الله وهو من المحرمات الظاهرة بل من كبائر الذنوب وعظائم المعاصي، بل بعض ما ذكر شرك صريح ظاهر.
وبالجملة فجميع ما تضمنه هذا السؤال هو من المنكرات في الدين ومما يغضب رب العالمين وأَولياءه الصالحين، ولا يرضى بذلك من في قلبه أدنى غيرة لله سبحانه، وأدلة ذلك واضحة من الكتاب والسنة، ولكن الحال كما قال النبي صلى الله عليه وسلم:
((بَدَأَ الاسلامُ غريبًا وسَيَعُودُ غريبًا كما بدَأَ، فطُوبى للغُرباءِ الذينَ يُصْلِحونَ ما أَفسدَ الناسُ)) (2) .
وروي عن ابن مسعود أَنه قال: ((كيفَ انتم إذا لبستكم فتنة يصير المعروف فيها منكرًا والمنكر معروفًا ينشأُ على هذا الصغير ويهرم عليه الكبير إذا غيرت قيل غيرت السنة)) (3) . فالله المستعان. وصلى الله على نبينا محمد وآله وصحبه وسلم تسليمًا كثيرًا.
(ص-م-451 في 3-9-1375هـ) (4) .
_________
(1) سورة الأحزاب 33.
(2) روي هذا الحديث بعدة ألفاظ أحدها: ((ان الدين ليأرز إلى الحجاز كما تأرز الحية إلى جحرها وليعقلن الدين في الحجاز معقل الأروية من رأس الجبل ان الدين بدأ غريبًا ويرجع غريبًا فطوبى للغرباء الذين يصلحون ما أفسد الناس من بعدي من سنتي)) . رواه الترمذي وقال حديث حسن.
(3) وعنه أنه قال: ((يأتي على الناس زمان تكون فيه السنة بدعة والبدعة سنة والمعروف منكرًا والمنكر معروفًا وذلك اذا اتبعوا واقتدوا بالملوك والسلاطين في دنياهم)) رواه ابن وضاح.
(4) قلت: ويأتي في الوقف ذكر الغلو في القبور، والبناء عليها وإقامة المزارات والحفلات عندها، وانه من البدع المنهي عنها، بل من وسائل الشرك، وأنه لا يجوز الوقف على ذلك في الفتوى الصادرة برقم (1274/1 في 13/5/85هـ) .

(1/127)

(63- انكار العكوف على قبور في حلي، وكسوتها، وتطييبها ووضع القروش عندها، وتعليق الخرق على الشجر وتطييبه ... الخ)
من محمد بن إبراهيم إلى فضيلة قاضي محكمة حلي ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
كتابك لنا برقم 1014-1017 وتاريخ 17-8-86هـ وصل وبرفقه كتاب رئيس وأَعضاء هيئة الأَمر بالمعروف والنهي عن المنكر لديكم. وقد ذكروا فيه أَنهم وجدوا قبورًا وشجرًا في المقابر التي في جهتكم تزار ويعكف عندها. والقبور تكسى وتطيب ويوضع عندها قروش، والشجر يعلق عليه خرق ويطيب. ومبني على كل واحد من قبرين حجرة وفي داخلها أَثر الذبح. وفي احدى المقابر مسجدان يصلى فيهما. وتسأَل عما يلزم في ذلك؟
والجواب: الحمد لله رب العالمين. أَما الزيارة فان قصد بها زيارة الميت من أَجل الدعاءِ له فهذا ما كان رسول الله صلى الله عليه وسلم يفعله ويعلمه أَصحابه. فروى الامام أَحمد والترمذي وحسنه عن ابن عباس رضي الله عنهما قال: مر رسول الله صلى الله عليه وسلم بقبور المدينة فاقبل عليهم بوجهه فقال: ((السلامُ عليكم يا أهلَ القبور يغفر الله لنا ولكمْ أَنتم سَلَفنَا ونَحن بالأَثر)) .
وروى مسلم في صحيحه عن بريدة قال كان رسول الله صلى الله عليه وسلم يعلمهم إذا خرجوا للقبور أَن يقول قائلهم: ((السلام عليكم أَهلَ الديارِ منَ المؤمنينَ والْمسلمينَ، وإنَّا إن شاءَ الله بكمْ لاحقون أَنتمْ لَنَا فَرَطٌ ونحنُ لكمْ تَبَعٌ)) .

(1/128)

وقد درج على ذلك الخلفاءُ الأربعة وجميع الصحابة وسلف الأمة من بعدهم، وهذا هو الواجب اتباعه.
وان كان الزائر يقصدها لأَجل دعاءِ الله عندها ويظن في نفسه أَنه أَجوب للدعاءِ ويريد التوسل بها والاستشفاع بها فهذا لم تأت به الشريعة أَصلاً، لأَن منه ما هو وسيلة إلى الشرك، ومنه ما هو شرك أَكبر، والوسائل لها حكم الغايات في المنع قال تعالى: (قُلِ ادْعُوا الَّذِينَ زَعَمْتُم مِّن دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِن شِرْكٍ وَمَا لَهُ مِنْهُم مِّن ظَهِيرٍ - وَلا تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلا لِمَنْ أَذِنَ لَهُ) (1) فدلت الآية على أَن هذا المدعو إما أَن يكون مالكًا أَولا، وإذا لم يكن مالكًا فإما أَن يكون شريكًا أَولاً، وإذا لم يكن شريكًا فاما أَن يكون معينًا أَولا، وإذا لم يكن معينًا فإما أَن يكون شافعًا بغير إذن الله أَولاً. والأَقسام الأَربعة باطلة: فتعين الأخير وهو أنه يشفع باذن الله، ومن كان كذلك فكيف يطلب منه النفع لغيره.
وأما العكوف عندها فلا يخلو من أَمرين: أَحدهما أَن يكون الغرض منه عبادة الله، فهذا لا يجوز، لما فيه من الجمع بين معصية العكوف ومعصية عبادة الله عند الشجر وعند القبور. وذلك من وسائل الشرك التي نهى عنها رسول الله صلى الله عليه وسلم. أَما بالنسبة للعكوف فروى الترمذي في جامعه وصححه عن أَبي واقد الليثي قال خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين ونحن حدثاءُ عهد بكفر، وللمشركين سدرة يعكفون عندها وينوطون بها أَسلحتهم
_________
(1) سورة سبأ 22، 23.

(1/129)

يقال لها ذات أنواط، فمررنا بسدرة فقلنا يا رسول الله أَجعل لنا ذات أَنواط كما لهم ذات أَنواط، فقال رسول الله صلى الله عليه وسلم: ((الله أَكبر إنَّها السنن قُلتُمْ والَّذي نفسي بيدِهِ كما قَالَتْ بَنو إسرائيلَ لموسى اجْعَلْ لنا إلهًا كما لَهُمْ آلِهةٌ قالَ: إنكمْ قومٌ تَجْهلُون، لَتَرْكبُنَّ سَنَنَ من كانَ قبلَكُمْ)) فاخبر صلى الله عليه وسلم أَن هذا الأمر الذي طلبوه منه وهو اتخاذ شجرة للعكوف عندها وتعليق الأَسلحة بها تبركًا كالأمر الذي طلبه بنوا إسرائيل من موسى عليه السلام. وروى أَبو داود والترمذي وابن ماجه عن أَبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: ((لا تجعلوا بُيُوتَكُم قُبُورًا ولا تَجعلوا قَبْري عيدًا وصلوا عَلَىَّ فإنَّ صلاتَكُم تَبْلُغُني حَيْثُ كُنْتُمْ)) فدل الحديث على النهي عن اتخاذ قبره عيدًا وذلك نهي عن تكرار زيارة قبره صلى الله عليه وسلم، فقبر غيره من باب أَولى، ويلزم من النهي عن الاكثار من الزيارة النهي عن العكوف من باب أَولى.
وأما بالنسبة لعبادة الله عندها فقد نهى عن ذلك رسول الله صلى الله عليه وسلم فروى البخاري ومسلم عن أَبي هريرة رضي الله عنه أَن رسول الله صلى الله عليه وسلم قال: ((قاتلَ الله الْيهودَ والنَّصارى اتخذوا قبورَ أَنبيائِهِمْ مساجدَ)) واتخاذها مساجد اما لعبادة الله أو لعبادة غير الله، والعبادة اما أَن تكون في مسجد مبني، أَو لا. وكل ذلك ممنوع.
واما كسوة القبور ووضع الطيب عليها وجعل القروش عندها وتعليق الخرق على الشجر وتطييبها، فان كان ذلك يفعل على سبيل التقرب من أَجل حصول نفع ودفع ضرر منها فهو شرك أَكبر.

(1/130)

قال الله تعالى: (أَفَرَأَيْتُمُ اللاتَ وَالْعُزَّى - وَمَنَاةَ الثَّالِثَةَ الأُخْرَى) (1) فدلت الآية على أَن الله تعالى أنكر على المشركين ما كانوا يفعلونه عند هذه الأَوثان، وذلك أنهم كانوا يعتقدون حصول البركة بتعظيمها ودعائها والاستعانة بها والاعتماد عليها في حصول ما يرجونه منها ويؤملونه ببركتها وشفاعتها وغير ذلك.
واما إذا كانوا يفعلونه مجردًا عن هذا القصد فهو حرام لأنه وسيلة إلى الشرك، وقد سبق دليله وهو حديث أَبي واقد الليثي.
واما بناءُ الحجرتين على القبرين فلا يجوز، لأَنه وسيلة إلى عبادة صاحب القبر، وقد نهى عنه النبي صلى الله عليه وسلم فروى مسلم في صحيحه بسنده عن جابر رضي الله عنه قال: ((نَهَى رسُولُ اللهِ صلى اللهُ عليهِ وسلَّم أَن يُجَصَّص الْقبرُ وأَن يقعد عليه وأَن يبنى عليه)) .
وأَما الذبح الذي يوجد أَثره في داخل الحجرتين فلا يخلو من أَمرين: أَحدهما أَن يكون لله. والثاني: أَن يكون لصاحب القبر. فإن كان لله فهو معصية ولا يجوز، لأنه وسيلة إلى الذبح لصاحب القبر والوسائل لها حكم الغايات في المنع، وقد نهى عن ذلك رسول الله صلى الله عليه وسلم فروى أَبو داود في سننه باسناده على شرط الشيخين عن ثابت بن الضحاك قال: ((نذر رجل أَن ينحر ابلاً ببوانة فسأَل النبي صلى الله عليه وسلم فقال: ((هَلْ كانَ فيها وثنٌ من أَوثانِ الْجاهليةِ يُعبدُ، قالوا لا. قال فهلْ كان فيها عيدٌ من أَعيادِهم؟ قالوا لا. قال فأَوفِ بنذركَ، فانه لا وفاءَ لنذرٍ في معصيةِ
_________
(1) سورة النجم 19، 20.

(1/131)

الله ولا فيما لايملك ابن آدمَ)) .. فقوله صلى الله عليه وسلم: ((أَوفِ بنذركَ)) يدل على أَن الذبح لله في المكان الذي يذبح فيه المشركون لغير الله معصية.
وأما إذا كان لصاحب القبر فهو شرك أَكبر قال تعالى: (قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلّهِ رَبِّ الْعَالَمِينَ - لاَ شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَاْ أَوَّلُ الْمُسْلِمِينَ) (1) فدلت الآية على أَن الذبح إنما يكون لله وحده، فمن ذبح لغير الله فهو مشرك كافر.
وأما المسجدان المبنيان في داخل احدى المقابر ويصلى فيهما فكل ذلك حرام. أَما تحريم بناء المسجدين فلما رواه مالك في الموطأ عن النبي صلى الله عليه وسلم أَنه قال: ((اللهُم لا تَجعَل قبري وثنًا يُعبدُ، اشتَدَّ غضبُ اللهِ على قومٍ اتَّخذوا قُبورَ أَنبيائهم مَسَاجدَ)) وروى الامام أَحمد في المسند وأَبو حاتم ابن حيان في صحيحه عن عبد الله بن مسعود قال سمعت رسول الله صلى الله عليه وسلم يقول: ((إِنَّ من شِرَارِ الناسِ من تُدرِكُهُمْ السَّاعةُ وهمْ أَحياءٌ ومن يتخذُ الْقبورَ مساجدَ)) واتخاذها مساجد يكون بالصلاة عندها وبناءِ المساجد عليها وعندها وكل ذلك لا يجوز.
وأَما الصلاة فيها فان كانت لله فلا تجوز، لأَنها وسيلة إلى الشرك وقد نهى عنها النبي صلى الله عليه وسلم، فروى مسلم في صحيحه عن أَبي مرثد الغنوي أَن النبي صلى الله عليه وسلم قال: ((لا تصلوا إلى القبور ولا تجلسوا عليها)) وعن عبد الله بن عمرو رضي الله عنه قال: ((نهى رسولُ الله صلى الله عليه وسلم عن الصلاة في المقبرة))
_________
(1) سورة الأَنعام 162، 163.

(1/132)

رواه أَبو حام في صحيحه. وفي سنن أَبي داود عن علي رضي الله عنه قال: ((إِنَّ خليلي نَهَاني أَن أُصلي في الْمقبرة، ونهاني أَن أُصلي في أَرضِ باببل)) .
وإن كانت الصلاة لغير الله فهي شرك أَكبر قال تعالى: (فَصَلِّ لِرَبِّكَ وَانْحَرْ) (1) فدلت الآية أَن الله أَمر نبيه محمد صلى الله عليه وسلم أَن يصلي ويذبح نسكه لله وحده، عكس ما عليه المشركون، فانهم كانوا يصلون وينسكون للأَوثان، فمن صرف شيئًا من حقوق الله لغيره فهو مشرك كافر.
إذا علم ذلك فالواجب عليكم عمل ما يلزم لهدم المسجدين والحجرتين وقطع الشجر وإزالة المنكرات على القبور، ومنع الناس عن الذبح والصلاة والعكوف في المقابر، وبينوا للناس على سبيل الوعظ والارشاد التوحيد وما يتعلق به. بارك الله فيكم ووفقكم، وزادكم حرصًا على ما فيه الخير والسلام عليكم.
(ص-ف-726-1 في 8-4-1380هـ) . ... مفتي الديار السعودية
(64- مجرد العكوف. ومجرد التمسح)
س: - مجرد العكوف على القبور هل هو شرك، أَم لا؟.
ج: - هو عبادة إذا صار يعتقد أنه فضيلة وعمل صالح، ووسيلة إلى عبادة أَكبر منه، فانه أدنى مراتب عبادة صاحب القبر، ويجر إلى عبادته من دون الله فهو شرك. وكذلك التبرك مثل المسح. هذا نوع شرك خفي، فانه عبادة ووسيلة إلى شرك وذريعة إليه. ... (تقرير) (2)
_________
(1) سورة الكوثر 2.
(2) قلت: وتقدم حكم التمسح بجدران الكعبة قريبًا.

(1/133)

(65- يوسف وشمسان وتاج المذكورين في كشف الشبهات)
من محمد بن إبراهيم إلى حضرة المكرم عبد الحي بن حسن كمال ... حفظه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلي كتابكم الذي تسأَلون فيه عن مسأَلتين: الأُولى عن ما جاءَ في ((كشف الشبهات)) (1) من ذكر يوسف وشمسان وتاج، وتسأَلون هل هي معتقدات، وهل هي أَسماءُ مواضع، أَو أَسماءُ أَشخاص. وعن تاريخ كل منها، ومن هم الذين كانوا يعتقدون فيها - (الثانية) كيف كان النبي صلى الله عليه وسلم يسم ابل الصدقة وهل له وسم خاص وفي أَي موضع كان يسم الابل.
والجواب عن المسأَلة الأولى هو أَن يوسف وشمسان وتاج أسماءُ أُناس كفرة طواغيت، وليست أَسماءَ مواضع. فأَما تاج فهو من أَهل الخرج تصرف إليه النذور ويدعى ويعتقد فيه النفع والضر، وكان يأْتي إلى أَهل الدرعية من بلده الخرج لتحصيل ماله من النذور، وقد كان يخافه كثير من الناس الذين يعتقدون فيه. وله أَعوان وحاشية لا يتعرض لهم بمكروه، بل يدعى فيهم الدعاوي الكاذبة، وتنسب اليهم الحكايات القبيحة. ومما ينسب إلى تاج أَنه أَعمى ويأتي من بلده الخرج من غير قائد يقوده.
واما شمسان فالذي يظهر من رسائل امام الدعوة رحمه الله أنه لا يبعد عن العارض، وله أَولاد يعتقد فيهم. (2) .
_________
(1) للشيخ محمد بن عبد الوهاب رحمه الله.
(2) أنظر رسالة الشيخ محمد بن عبد الوهاب لعبد الله بن سحيم في تاريخ ابن غنام (ص210، 333، 343 مطبعة المدني) .

(1/134)

وأما يوسف فقد كان على قبره وثن يعتقد فيه، ويظهر أَن قبره في الكويت أَو الأحساء كما يفهم من بعض رسائل الشيخ رحمه الله.
أَما تاريخ وجودهم فهو قريب من عصر امام الدعوة الشيخ محمد ابن عبد الوهاب رحمه الله، وقد ذكرهم في كثير من رسائله، لأَنهم من أَشهر الطواغيت التي يعتقد فيها أَهل نجد وما يقاربها، وكانوا يعتقدون فيهم الولاية، ويصرفون لهم شيئًا من العبادة، وينذرون لهم النذور، ويرجون بذلك نظير ما يرجوه عباد الَّلات والعزى. (1) . ... (ص-ف219 في 17-5-1375هـ)
(66- وضع الزهور على القبور، وزيارة قبر الكافر مع أَهل البدعة والشرك)
س: - هل يجوز للمسلم أَن يضع الزهور على قبر كافر؟
ج: - لأَي شيء يزور؟ ولأَي شيء يزور معهم؟! وإذا زار اعتبارًا لا يزور مع أَهل البدعة والشرك ولا سيما وهو يقول جبرًا لخواطرهم. يزور الزيارة البدعية الشركية؟!! (2) .
ثم وضع الزهور الذي لا يدري فعل ما لا يجوز. والذي يدري قد يكون منه تعظيم للقبور قد يكون من التقريب للمقبور فانه محتمل أَن يكون في حالة يصل إلى القربان للميت فيكون شركًا، فانه اكرام للميت وتعظيم له لأَجل أَي شيء؟ الأَصل في تعظيمه رجاءَ شفاعته فهو يقصد ثوابًا من أَجل تعظيم الأَموات. فالتحريم ظاهر. أَما وصوله إلى وثنية فيحتمل، والجهل يختلف قوة وضعفًا. ... (تقرير)
_________
(1) ويأتي الجواب عن وسم ابل الصدقة في الزكاة.
(2) قلت: ويفهم من هذا أنه لا ينبغي مصاحبة أَهل الشرك والبدعة في زيارتهم قبور المسلمين.

(1/135)

(67- إزالة البناء الذي أُقيم على قبر خديجة وترميمات القبور المجاورة له)
من محمد بن إبراهيم إلى حضرة صاحب الفضيلة الرئيس العام لهيئة الأَمر بالمعروف بالمنطقة الغربية ... الموقر
السلام عليكم ورحمة الله وبركاته. وبعد:
تبلغنا بصورة الخطاب المرفوع من فضيلتكم إلى أَمين العاصمة برقم 4080 وتاريخ 15-10-1385 بشأْن (1) البناءِ الذي أُقيم على قبر أُم المؤمنين خديجة رضي الله عنها. وبعض القبور المجاورة له. وعمل هذا عمل طيب فيه ردع لكل من تسول له نفسه الاخلال بالشرع وعدم الوقوف عند نواهيه.
نأْمل إفادتنا سريعًا بمضمون رد أمانة العاصمة. وهل أزيل البناء أَم لا. هذا والله يحفظكم.
(ص-ف 3243-1 في 22-11-1385هـ)
(68- مصادرة صور لضريح عبد القادر الجيلاني ولجبريل والبراق)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أَمير منطقة الرياض ... الموقر
السلام عليكم ورحمة الله وبركاته. وبعد:
فانه يوجد في السوق نساء هنديات وأَرمنيات يبعن صورًا في قزاز، ومن بين تلك الصور صور مزعومة لجبريل عليه السلام، وللبراق الذي اسري برسول الله صلى الله عليه وسلم فوقه، وافضع
_________
(1) إزالة.

(1/136)

من ذلك صور معابد وثنية فيها دعوة صريحة إلى الشرك كصورة لضريح عبد القادر الجيلاني، ومكتوب فيها كلمة طلب الغوث منه. والحقيقة ان هذه الأُمور تجب المبادرة في تطهير البلاد منها واقتلاع جذورها.
فنأْمل أَن تأْمروا على الشرطة بأَن تقوم بمصادرة جميع هذه الصور التي تباع في الأسواق علنًا، وأن يشترك في ذلك اثنان من الاخوان المتطوعين نختارهما، ويؤخذ التعهد اللازم عليهن عن العودة لبيع هذه الصور. وفي طي هذا ثلاث صور: واحدة لضريح عبد القادر الجيلاني، والثانية للبراق، والثالثة لجبريل عليه السلام، ليطلع سموكم عليها. حفظكم الله وتولاكم.
(ص-م 2576 في 15-6-1382هـ) .
(69- إزالة روائح الشرك عن قبر الرسول)
((تعبير رؤيا))
جلالة الملك المعظم أَيده الله ... (برقية)
اطلعت على ما نشر في جريدة البلاد السعودية بعددها الصادر يوم الخميس واحد الجاري من خبر الثلاثة الذين أدعوا أَنهم رأَوا رسول الله صلى الله عليه وسلم يطلب ابلاغ جلالتكم أن تمنعوا الأَذى والروائح الكريهة عن حجرته النبوية وعن مسجده الحرام في المدينة. ولا شك أَن هذه المرائي الثلاث إن صحت فان هذا الأَذى وهذه الروائح الكريهة هي روائح الشرك وأذاه. وفقكم الله لقطع دابر كل فساد. والله يحفظكم. محمد بن إبراهيم
(ص/م 246 في 3/3/1374هـ) (1)
_________
(1) وله رسالة في الزيارة الرجبية في صلاة العيدين (بتاريخ 29/1/1375هـ) وفيها المنع من اتخاذ قبره صلى الله عليه وسلم عيدًا.

(1/137)

(70- رفض طلب الدمشقي السماح له بنسج ستار حريري للحجرة مقابل اعطائه الستارة القديمة)
من محمد بن إبراهيم إلى حضرة المكرم رئيس ديوان جلالة الملك ... سلمه الله
السلام عليكم ورحمة الله وبركاته.
جوابًا لخطابكم رقم 15-1-1523 وتاريخ 12-4-1377هـ بشأْن طلب محمد سعدالله الحريري صاحب محل المنسوجات الوطنية بدمشق السماح له بنسج ستار حريري للحجرة النبوية مقابل اعطائه الستار القديم الموجود حاليًا.
أفيدكم أَنه قد جرى الاطلاع على هذا الطلب، وطلب جلالة الملك حفظه الله بيان الحكم الشرعي في ذلك. وأوضح لكم أَنه لا يسوغ لجلالته اعطاءُ هذا الرجل مطلوبه، لكونه أَمرًا قد حظره الشرع.
والذي حدا هذا الرجل على هذا الطلب هو مزيد الغلو الذي استولى على قلوب الخرافيين، وذلك من ناحيتين:
أحداهما: - طلبه ما لا يجوز من كسوة الحجرة النبوية الذي لم يفعله الصدر الأَول من هذه الأُمة، لمعرفتهم نهي النبي صلى الله عليه وسلم عن الغلو في القبور من تطييبها وتبخيرها وغير ذلك من أَنواع الغلو فيها، كما يدخل فيه كسوتها، وقد أَبدى النبي صلى الله عليه وسلم وأَعاد في النهي عن الغلو في القبور عمومًا وفي قبره صلى الله عليه وسلم خصوصًا. وهؤلاء الغلاة ظنوا أن ذلك مما يحبه صلى الله عليه وسلم فاستفتوا قلوبهم فقط، وحكموا

(1/138)

آراءهم فيما تباشر به حجرته صلى الله عليه وسلم، ولم يحكموه هو صلى الله عليه وسلم، فكما أَن تحكيمه صلى الله عليه وسلم في الأمور الدينية كافة واجب بل لا يتم الإيمان إلا به، فتحكيمه صلى الله عليه وسلم فيما يتعلق بضريحه وحجرته آكد أَنواع تحكيمه.
الناحية الأُخرى- طلب هذا الرجل الكسوة القديمة ليتبرك بها التبرك الشركي من ناحية، ومن ناحية أُخرى يريد أَن يأْخذ فيها المبالغ الطائلة من الأَثمان التي يبذلها الخرافيون والوثنيون في مثل هذا فإنا لله وإنا إليه راجعون. وعقيدة جلالة الملك حفظه الله، وتعظيم رسول الله صلى الله عليه وسلم لديه بامتثال أَوامره صلى الله عليه وسلم واجتناب نواهيه هو الأَمر الذي درج عليه جلالته، ودرج عليه سلفه وسلفنا الصالح لا تأْخذه في ذلك لومة لائم.
فيتعين رفض طلب هذا الرجل، والتمسك بالمحافظة على ما يحبه النبي صلى الله عليه وسلم مما تقتضيه أصول الدين وقواعده العظام وتنطق به صرائح السنن الثابتة عنه صلى الله عليه وسلم.
أَيد الله جلالة الملك بالحق، وحفظ به السنة المطهرة، ودفع به زيغ الزائغين، وقمع به كيد المبتدعين. والسلام عليكم.
(ص-م-622 في 22-5-1377)
(71- حكم وضع الستارة عليها)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده. وبعد:
فبناءً على استفتاء حضرة صاحب الجلالة الملك سعود بن عبد العزيز المعظم أعزه الله بطاعته، ونصر به دينه وكتابه، وحمى به سنة نبيه محمد صلى الله عليه وسلم: عن حكم الشرع

(1/139)

المطهر في وضع الستائر على الشبابيك الحديدة المحيطة بالحجرة النبوية الشريفة. ويسأَل جلالته وفقه الله - وهو السياق إلى فعل الخيرات، والمبادر دائمًا إلى نيل المكرمات - عما إذا كان الشرع الشريف يبيح ذلك، لذلك عقدنا نحن الموقعين أدناه من طلبة العلم المجتمعين حاليًا بمكة المكرمة زادها الله تشريفًا وتعظيمًا مجلسًا في ليلة الأَربعاء الموافق 4-12-1381هـ بدار سماحة مفتي المملكة العربية السعودية الشيخ محمد بن إبراهيم وباشتراك سماحته للبحث والمذاكرة وتداول الرأْي حول هذا الاستفتاء على ضوء النصوص الشرعية من كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم وما كان عليه أَصحاب رسول الله والتابعون لهم باحسان والسلف الصالحون من هذه الأمة الاسلامية الذين كانوا أَبر الناس قلوبًا وأَعمقهم علمًا، واقلهم تكلفًا، واعلمهم بقدر رسول الله صلى الله عليه وسلم، وأَكثرهم به تأَسيًا واقتداءً، واعظمهم له محبة وتعظيمًا.
وبعد المذاكرة ومراجعة النصوص من الكتاب والسنة وقواعد الشريعة المطهرة المبنية على تحقيق المصالح ودرء المفاسد، والقاضية بحماية حمى التوحيد والعقيدة الاسلامية من كل مظهر من مظاهر الشرك وكل اثر من آثار الجاهلية، قد حصل الاتفاق من جميع الحاضرين في هذا المجلس على تقرير ما يأتي:
1- لا ريب أن الله سبحانه بعث رسوله محمدًا صلى الله عليه وسلم بالهدى ودين الحق ليظهره على الدين كله، وأَنزل عليه كتابه العزيز الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد، وأنه يجب على كل مسلم ومسلمة طاعة هذا الرسول الكريم ظاهرًا وباطنًا، ومحبته صلى الله عليه وسلم محبة كاملة،

(1/140)

حتى يكون أحب إلى المسلم من نفسه وأَهله وماله وولده ووالده والناس أَجمعين، وان يعلم أَنه لا طريق إلى الله إلا بمتابعته، كما قال عليه الصلاة والسلام: ((لا يؤْمنُ أَحدُكُم حتى يكونَ هواه تبَعًا لِما جئتُ به)) وان محبته صلى الله عليه وسلم انما تكون باتباع ما شرع، لا بالأَهواء والبدع، كما قال تعالى: (قُلْ إِن كُنتُمْ تُحِبُّونَ اللهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللهُ) (1) وهو صلى الله عليه وسلم قد بيَّن لأُمته الحق والباطل وطريق الهدى والضلال وترك أُمته على المحجة البيضاء ليلها كنهارها لا يزيغ عنها إلا هالك.
2- ان جلالة الملك حفظه الله وهو ولي أَمر المسلمين اليوم هو أَولى الناس بنصر دين الإسلام وما جاءَ به الرسول عليه السلام، وازالة ما يخالف ذلك، وهو خير من تعلق عليه الآمال بعد الله في رفع راية السنة المطهرة والجهاد في سبيل اعلاء شأْن هذا الدين حتى تكون كلمة الله هي العليا ويكون الدين كله لله، لا تلين قناته في ذلك، ولا تأْخذه في الله لومة لائم، وقد قام جلالته وفقه الله بالحظ الوافر في هذا السبيل، ولا يزال قائمًا إن شاء الله بنصرة هذا الدين ينفي عنه تحريف المبطلبين وانتحال الزائغين والملحدين ونسأَل الله لنا وله المزيد من التوفيق والتأْييد والسداد.
3- ان الغلو في قبور الأَنبياءِ والصالحين واتخاذها مساجد وتشييد القباب والأَبنية واقامة الأَضرحة وتعليق الستور المزركشة عليها واسراجها بالشموع والأضواء كل ذلك من مظاهر الشرك وآثار الجاهلية التي لا يقرها الاسلام ولا تتفق مع أَحكام شريعته المطهرة، ولذلك بالغ رسول الهدى صلوات الله وسلامه عليه في انكار ذلك
_________
(1) سورة آل عمران 31.

(1/141)

والتحذير منه أَشد المبالغة، لئلا يفضي الأمر بهذه الأمة إلى اتخاذ قبور الأنبياء والصالحين أَوثانًا تعبد من دون الله. فروى الإمام مالك في الموطأ أن رسول الله صلى الله عليه وسلم قال: ((الهم لا تجعل قبري وثنًا يعبدُ، أَشْتدَّ غضبُ اللهِ على قومٍ اتَّخذوا قُبورَ أَنبيَائِهِمْ مَسَاجد)) .
وفي الصحيحين عن عائشة رضي الله عنها أَن أُم سلمة ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأَتها بأَرض الحبشة وما فيها من الصور فقال: ((أَولئك إذا مَاتَ فيهم الرَّجُلُ الصالحُ أَوْ العبدُ الصالحُ بَنواْ عَلَى قبرهِ مسجدًا وصوروا فيه تلك الصورْ أَولئك شِرارُ الخلقِ عند اللهِ)) ولهما عن عائشة رضي الله عنها أَيضًا قالت: لما نزل برسول الله صلى الله عليه وسلم طفق يطرح خميصة له على وجهه، فاذا اغتتم بها كشفها، فقال وهو كذلك: ((لعنةُ الله على الْيهود والنصارى اتَّخذوا قبورَ أَنبيائهمْ مساجدَ. يحذرُ مَا صنعوا، ولولا ذلكَ أُبرزَ قبره غير أَنه خُشيَ أَن يتخذَ مسجدا)) وعن ابن عباس رضي الله عنهما قال: ((لعنَ رسولُ الله صلى الله عليه وسلم زائرات القبور والمتخذينَ عليها المساجدَ والسُّرج)) رواه أَهل السنن، وغير ذلك من الأحاديث الصحيحة الكثيرة عن رسول الله صلى الله عليه وسلم التي تؤخذ منها العبرة العظيمة في مبالغته صلى الله عليه وسلم في النهي والتحذير من الوقوع في الغلو الذي وقعت فيه الأمم السابقة، كما قال صلى الله عليه وسلم: ((لا تُطْرُونيْ كما أَطرتِ النصارى ابنَ مريم، إِنَّما أَنا عبدٌ فقولوا عبدُ اللهِ ورسوله)) (1) وكما قال أيضًا: ((إياكم والغلو فإنما أَهلك
_________
(1) متفق عليه.

(1/142)

من كان قبلكم الغلوُّ)) (1) . وما هذه المبالغة منه صلى الله عليه وسلم في التحذير والتنفير من الغلو والاطراءِ إلا حماية منه لجانب توحيد الله تعالى، وسدًا لكل ذريعة أَو وسيلة توصل إلى الشرك بالله وصدق الله تعالى إذ يقول: (لَقَدْ جَاءكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُم بِالْمُؤْمِنِينَ رَؤُوفٌ رَّحِيمٌ) (2) .
4- ان تغشية قبور الأَنبياء والصالحين وتعليق هذه الستور على حيطانها هو بدعة شنيعة منكرة باتفاق الأَئمة، لم تكن موجودة في عهد رسول الله صلى الله عليه وسلم، ولا في عهد خلفائه الراشدين ولا في عهد الصحابة والتابعين، ولم يؤثر فيها شيء عن أئمة المسلمين لا الأَئمة الأَربعة ولا غيرهم. وهم على كشفها كانوا أَقوى، وبالفضل لو كان فيها أَحرى، وإنما وجدت هذه البدعة أَول ما وجدت في أَثناء القرن السادس من فعل بعض السلاطين، وقد نص أَهل العلم على انكارها وتحريمها حالما وجدت.
5- قال في ((الاقناع)) : وتغشية قبور الأَنبياءِ والصالحين - أَي سترها بغاشية - ليس مشروعًا في الدين. قاله الشيخ. وقال في موضع آخر في كسوة القبر بالثياب: اتفق الأئمة على أَن هذا منكر إذا فعل بقبور الأَنبياءِ والصالحين فكيف بغيرهم. ويعني بقوله قاله الشيخ. شيخ الإسلام تقي الدين ابن تيمية رحمه الله المتوفى سنة 728هـ.
وقال محمد بن إسماعيل الصنعاني رحمه الله في كتابه المسمى ((تطهير الاعتقاد)) : فان هذه القباب والمشاهد التي صارت أَعظم
_________
(1) رواه أحمد والترمذي وابن ماجه.
(2) سورة التوبة 128.

(1/143)

ذريعة إلى الشرك والالحاد، وأَكبر وسيلة إلى هدم الإسلام وخراب بنيانه، غالب بل كل من يعمرها هم الملوك والسلاطين والرؤساء والولاة أَما على قريب لهم أَو على من يحسنون الظن فيه من فاضل أَو عالم أَو صوفي أَو فقير أَو شيخ كبير، ويزوره الناس الذين يعرفونه زيارة الأَموات من دون توسل ولا هتف باسمه بل يدعون له ويستغفرون حتى ينقرض من يعرفه أَو أَكثرهم، فيأتي من بعدهم فيجد قبرًا قد شيد عليه البناءُ، واسرجت عليه الشموع، وفرش بالفراش الفاخر، وارخيت عليه الستور، والقيت عليه الأَوراد والزهور فيعتقد أَن ذلك لنفع أَو دفع ضرر، وتأتيه السدنة يكذبون على الميت بأنه فعل وفعل وانزل بفلان الضر وبفلان النفع حتى يغرسوا في جبلته كل باطل، والأَمر ما ثبت في الأَحاديث النبوية من لعن من أَسرج على القبور وكتب عليها وبنى عليها وأحاديث ذلك واسعة معروفة، فان ذلك في نفسه منهي عنه، ثم هو ذريعة إلى مفسدة عظيمة.
وحيث الأَمر ما ذكر عاليه فاننا نقرر بالاتفاق أَن وضع الستائر على الشبابيك المحيطة بالحجرة الشريفة غير سائغ شرعًا، لما تقدم ولقول رسول الله صلى الله عليه وسلم: ((مَن أَحدَثَ في أَمرِنَا هَذَا مَا ليسَ منه فهوَ ردٌ)) (1) وقوله صلى الله عليه وسلم: ((وإياكم ومحدثاتِ الأُمور فإنَّ كلَّ محدثةٍ بدعةٌ وكلَّ بدعةٍ ضلالة)) (2)
وعلى هذا حصل التوقيع والله حسبنا هو مولانا نعم المولى ونعم النصير.
تحريرًا في 12-1381هـ
_________
(1) رواه البخاري ومسلم.
(2) رواه أَبو داود والترمذي وقال حديث حسن صحيح.

(1/144)

عبد الله بن حميد ... عبد العزيز بن باز ... عبد الملك بن إبراهيم
عبد اللطيف بن إبراهيم ... محمد بن إبراهيم ... محضار عقيل
محمد الحركان ... عبد العزيز بن صالح ... عبد الله بن دهيش
عبد الله بن جاسر ... يحي أَمان. (1)
(72- فتوى ثانية)
من محمد بن إبراهيم إلى حضرة المكرم جلالة الملك فيصل بن عبد العزيز ... حفظه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
بلغني الأَمين العام لرابطة العالم الإسلامي الشيخ محمد سرور الصبان استفتاءَكم حول الاقتراح المرفق الذي يتضمن التماس صاحب الاقتراح المذكور تركيب الستائر الجديدة للحجرة النبوية على ساكنها أَفضل الصلاة والسلام بدلاً من الستائر القديمة التي قد نزعت (منذ سنوات) .
وتعلمون حفظكم الله أن الله سبحانه وتعالى بعث محمدًا صلى الله عليه وسلم بالهدى ودين الحق ليظهره على الدين كله، وانزل عليه كتابه العزيز الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد. وأنه يجب على كل مسلم ومسلمة طاعة هذا الرسول الكريم ظاهرًا وباطنًا، ومحبته صلى الله عليه وسلم محبة كاملة حتى يكون أَحب إلى المسلم من أَهله وماله وولده ووالده والناس أَجمعين، وأن يعلم أنه لا طريق إلى الله الا بمتابعته، كما قال صلى الله عليه وسلم: ((لا يؤمن أَحدكم حتى يكونَ هواهُ
_________
(1) هذه الفتوى والتي بعدها وجدتها في ملفات دار الافتاء.

(1/145)

تبعًا لما جئت بهِ)) وان محبته عليه الصلاة والسلام إنما تكون باتباع ما شرع لا بالأهواءِ والبدع كما قال تعالى: (قُلْ إِن كُنتُمْ تُحِبُّونَ اللهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللهُ) (1)
وهو صلى الله عليه وسلم قد بين لأمته الحق والباطل وطريق الهدى والضلال، وترك أُمته على المحجة البيضاء ليلها كنهارها لا يزيغ عنها بعده إلا هالك.
وأنتم إن شاء الله أَولى الناس بنصر دين الإسلام، وإزالة ما يخالف ما جاءَ به المصطفى صلى الله عليه وسلم، وأنتم خير من نعلق عليه الآمال بعد الله فلي رفع راية السنة المطهرة والجهاد في سبيل اعلاء كلمة الدين حتى تكون كلمة الله هي العليا ودينه هو الظاهر ويكون الدين كله لله.
يا جلالة الملك: ان الغلو في قبور الأَنبياء والصالحين واتخاذها مساجد وتشييد القباب والأَبنية واقامة الأَضرحة وتعليق الستور المزركشة عليها وإسراجها بالشموع والأَضواء كل ذلك من مظاهر الشرك وآثار الجاهلية التي لا يقرها الاسلام ولا تتفق مع أَحكام شريعته المطهرة، ولذلك بالغ رسول الهدى صلى الله عليه وسلم في انكار ذلك والتحذير منه أَشد المبالغة، لئلا يفضي الأَمر بهذه الأُمة إلى اتخاذ قبور الأَنبياءِ والصالحين أَوثانًا تعبد من دون الله.
فروى الإمام مالك رحمه الله في الموطأ أن رسول الله صلى الله عليه وسلم قال: ((اللهمَّ لا تَجْعلْ قبري وثنًا يُعبدُ. اشْتدَّ غضب اللهِ على قومٍ اتَّخذوا قُبورَ أَنْبيائهمْ مَسَاجِدَ)) وفي الصحيحين
_________
(1) سورة آل عمران 31.

(1/146)

عن عائشة رضي الله عنها أن أَم سلمة ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأَتها بأَرض الحبشة وما فيها من الصور فقال رسول الله صلى الله عليه وسلم ((أُولئك إذا ماتَ فيهمُ الرَّجلُ الصَّالحُ أَوْ الْعبدُ الصَّالحُ بَنَوْا عَلَى قَبْرِهِ مَسْجِدًا وَصَوَّرُوا فِيهِ تلكَ الصُّور أُولئكَ شِرَارُ الْخَلْقِ عِندَ اللهِ)) . ولهما عن عائشة رضي الله عنها أَيضًا قالت: لما نزل برسول الله صلى الله عليه وسلم طفق يطرح خميصة له على وجهه فاذا اغتنم بها كشفها فقال وهو كذلك: ((لَعْنَةُ اللهِ على الْيَهُودِ والنَّصارى اتَّخذُوا قُبورَ أَنبيائهمْ مَسَاجِدَ)) يحذر ما صنعوا ولولا ذلك ابرز قبره غير أنه خشي أن يتخذ مسجدًا. وعن ابن عباس رضي الله عنهما قال ((لعَنَ رسولُ اللهِ صلى اللهُ عَلَيهِ وسلَّمَ زَائراتِ الْقبور والْمُتَّخِذِينَ عَلَيْهَا الْمَسَاجِدَ والسُّرُجَ)) رواه أَهل السنن، وغير ذلك من الأحاديث الصحيحة الكثيرة عن رسول الله صلى الله عليه وسلم التي تؤخذ منها العبرة العظيمة في مبالغته صلى الله عليه وسلم في النهي والتحذير من الوقوع في الغلو الذي وقعت فيه الأمم السابقة كما قال صلى الله عليه وسلم: ((لا تُطْرُوني كَمَا أَطرَتِ النَّصارى ابنَ مَرْيَم إِنَّمَا أَنَا عَبْدٌ فَقُولُوا عَبْدُ اللهِ ورَسُولُه)) وكما قال أيضًا: ((إِيَّاكُمْ والْغُلُوَّ فإنَّمَا أَهلَكَ مَنْ كَانَ قَبْلَكُمْ الْغُلُوُّ)) ..
وهذه المبالغة منه صلى الله عليه وسلم في التحذير والتنفير من الغلو والاطراء حماية منه لجناب التوحيد وسدًا لكل ذريعة أَو وسيلة توصل إلى الشرك بالله، وصدق الله اذ يقول: (لَقَدْ جَاءكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُم بِالْمُؤْمِنِينَ رَؤُوفٌ رَّحِيمٌ) .

(1/147)

يا جلالة الملك ان تغشية قبور الأَنبياء والصالحين وتعليق الستور على حيطانها بدعة شنيعة منكرة باتفاق الأَئمة، ولم تكن موجودة في عهد رسول الله صلى الله عليه وسلم ولا في عهد خلفائه الراشدين ولا في عهد الصحابة والتابعين، ولم يؤثر فيها شيءٌ عن أَئمة المسلمين لا الأَئمة الأَربعة ولا غيرهم، وهم على كشفها كانوا أَقوى، وبالفضل لو كان فيها أحرى، وإنما وجدت هذه البدعة أَول ما وجدت في أَثناءِ القرن السادس من فعل بعض السلاطين، وقد نص أَهل العلم على انكارها وتحريمها حال ما وجدت.
قال في ((الاقناع)) : وتغشية قبور الأَنبياء والصالحين -أَي سترها بغاشية- ليس مشروعًا في الدين قاله الشيخ - يعني شيخ الإسلام ابن تيمية رحمه الله. وقال في موضع آخر في كسوة القبر بالثياب: اتفق الأَئمة على أَن هذا منكر إذا فعل بقبور الأَنبياء والصالحين فكيف بغيرهم.
وقال محمد إسماعيل الصنعاني رحمه الله في كتابه ((تطهير الاعتقاد)) : فان هذه القباب والمشاهد التي صارت أَعظم ذريعة إلى الشرك والالحاد، وأَكبر وسيلة إلى هدم الإسلام وخراب بنيانه غالبًا بل كل من يعمرها هم الملوك أَو السلاطين أَو الرؤساءُ والولاة، إما على قريب لهم، أَو على من يحسنون الظن فيه من فاضل أَو عالم أَو صوفي أَو فقير أَو شيخ كبير، ويزوره الناس الذين يعرفونه زيارة الأَموات من دون توسل ولا هتف باسمه، بل يدعون له ويستغفرون، حتى ينقرض من يعرفه أَو أَكثرهم، فيأْتي من بعدهم فيجد قبرًا قد شيد عليه البناءُ واسرجت عليه الشموع وفرش بالفراش الفاخر، وارخيت عليه الستور، والقيت عليه الأَوراد والزهور، فيعتقد أن ذلك لنفع أَو دفع ضرر، وتأْتيه

(1/148)

السدنة يكذبون على الميت بأنه فعل وفعل وانزل بفلان النفع وبفلان الضر حتى يغرسوا في جبلته كل باطل. والأمر ما ثبت في الأَحاديث النبوية من لعن من أسرج على القبور وكتب عليها وبنى عليها، وأَحاديث ذلك واسعة معروفة، فان ذلك في نفسه منهي عنه، ثم هو ذريعة إلى مفسدة عظيمة. اهـ.
وحيث أَن الأَمر ما ذكر فإننا نرى أَن وضع الستائر على الشبابيك المحيطة بالحجرة الشريفة غير سائغ شرعًا، لما تقدم، ولقول رسول الله صلى الله عليه وسلم: ((مَنْ أَحدَثَ في أَمرِنا هذا ما ليسَ منهُ فَهُوَ رَدٌّ)) وقوله عليه الصلاة والسلام: ((وإياكُم ومُحْدَثَاتِ الأُمورِ فإِنَّ كُلَّ محدثة بِدْعَة وكلَّ بدعةٍ ضلالَةٌ)) .
هذا وقد استفتي علماءُ هذه البلاد في عام (1) واصدروا فيها فتوى بمعنى ما ذكرنا. والله يحفظكم. (1385هـ) .
(سؤال أخير)
أَدام الله وجودك
من قبل الستارة التي في الحجرة النبوية، هذه كثر علينا الاعتراضات والانتقادات في وضعها الحالي، ولا شك أَن بقاءَها بهذه الصورة مخجل، وتركها بدون وضع بدلها تحدث ضجة ومفسدة نحن في غنى عنها، ونحن محتارين في وضع ستارة بدلها وهي موجودة. فنرجو امعان النظر فيما يسد علينا باب الاعتراض ويمنع المضرة عن سمعة الحكومة.
أَجاب الشيخ محمد بن إبراهيم على هذا بما خلاصته: -
_________
(1) بياض بالأصل. والاستفتاء المشار إليه هو الذي قبلها في 12/1381هـ.

(1/149)

بعد تأمل قليل، قال: ليس لدينا في هذا الأَمر إلا المنع، وأن الدلائل عن الله وعن رسوله لا تجيز ذلك، ولقد سبق أَن سأَل الملك عبد العزيز عليه رحمة الله عن هذا فأَجبناه بهذا الجواب. ولا يمكن أَن يرد على هذا سكوت العلماء أيام الدرعية عن الستارة التي كانت موجودة، وذلك كان شيئًا موجودًا وعارضًا، ولكن رفع شيء موجود واحداث شيء جديد هذا لا نرى له مسوغًا شرعيًا. (1)
(ضمن ملف الديوان) .
(التوسل)
س: - توسل بني إسرائيل بالتابوت؟
ج:0 أَولاً يحتاج لثبوت ذلك. إن كان غير ثابت فرغنا من مؤونته. وإن كان ثابتًا فيمكن أَن يكون في شرعهم وشرعنا جاءَ بجنس خلاف ذلك، بل جاء شرعنا من تحقيق التوحيد بأَبلغ من ذلك، فإِن الشريعة المحمدية هي الحنيفية، ففيها من البعد عن وسائل الشرك ما ليس في غيرها، فكان في شرع من قبلنا سجود التحية وهذا ليس في شريعتنا. فإذا ثبت أَن الذي يذكره المفسرون في قصة التابوت أنهم يحملون التابوت لينصروا - فليس حجة لنا. ... (تقرير) .
(75- ص: بحق صلاة على النبي ونحو ذلك)
ج: - هذا ليس دعاءً شرعيًا ولا يجوز ولا يصلح، وكذلك بحق صلاة على محمد. ليس مشروعًا بكل حال.
وأبلغ منه: بحق صلاة جامعة وملائكة سامعة. وهذا حق مخلوق في ملائكته. (تقرير على التوسل والوسيلة لابن تيمية) .
_________
(1) قلت: ويأتي جواب اقتراح تغطية الحاجز الحديدي لمقام إبراهيم بالسلك النايلون في (باب دخول مكة) برقم (841 في 18/10/67) .

(1/150)

(الغلو في الآثار)
(76- س: - الأمكنة التي صلى النبي لأهلها فيها إذا استجد مسجد أو في بيوتهم هل يشرع أَن يقصدها للصلاة من يأتي للمدينة)
ج: - لا. ولا يقصده حتى جيرانه أَبدًا. وكذلك الذي صلى لأَهله فيه يصلى فيه من كان يصلي زمنه ومن كان حوله الآن، ولا يقصد. والنبي صلى الله عليه وسلم شرع لأمته مساجد فيها كفاية عن تتبع هذه المساجد وهي الثلاثة، وفيها الأَفضلية. ... (تقرير) .
(77- دار الأرقم، ومسجد الحديبية)
من محمد بن إبراهيم إلى حضرة الأستاذ صالح محمد جمال ... رئيس تحرير جريدة الندوة ... وفقه الله
السلام عليكم ورحمة الله وبركاته.
وبعد: فقد وجهت جريدة الندوة ف عددها الصادر 20 رمضان 1383هـ استفتاء إلى دار الافتاءِ بمناسبة تسليم دار الأرقم للرئاسة العامة لهيئات الأَمر بالمعروف عن أَمرين:
أحدهما: هل هناك مانع من أَن تكتب عليها عبارة ((دار الأَرقم بن أَبي الأَرقم)) تخليدًا لهذا الأَثر؟ وهل هناك مانع ديني من اتخاذها مكتبة أَو متحفًا أَو مدرسة ثم السماح للحجاج والزوار للبلاد المقدسة بزيارتها كدار ساهمت في نشر الدعوة الإسلامية في أَحلك الظروف التي مرت بها.
السؤال الثاني: لما أُزيل أَثر مسجد البيعة من الحديبية ((الشميسي)) وهل هناك مانع ديني من الاحتفاظ به كمأثر شهد بيعة كان لها أَكبر الأَثر في رفع راية الإسلام؟
هذا ما وجهته جريدة الندوة وتحته توقيع ((طالب علم)) .

(1/151)

الجواب: - أَما اتخاذ ((دار الأَرقم بن أَبي الأَرقم)) مزارًا للوافدين إلى البيت الحرام يتبركون به بأَي وسيلة كان ذلك، سواءٌ كانت اعلان كتابة دار الأَرقم عليها وفتحها للزيارة، أَو اتخاذها مكتبة أَو متحفًا أَو مدرسة: فهذا أَمر لم يسبق إليه الصحابة الذين هم أَعلم بما حصل في هذه الدار من الدعوة إلى الإسلام والاستجابة لها، بل كانوا يعتبرونها دارًا للأَرقم له التصرف فيها شأْن غيرها من الدور، وكان الأَرقم نفسه يرى هذا الرأْي حتى إنه تصدق بها على أَولاده، فكانوا يسكنون فيها ويؤجرون ويأْخذون عليها حتى انتقلت إلى أَبي جعفر المنصور، ثم سلمها المهدي للخيزران التي عرفت بها، ثم صارت لغيرها. يتبين هذا كله مما رواه ابن سعد في الطبقات الكبرى، عن شيخه محمد بن عمر، قال: أَخبرنا محمد بن عمران بن هند بن عبد الله بن عثمان بن الأَرقم بن أَبي الأَرقم المخزومي، قال: أَخبرني أَبي، عن يحيى بن عمران بن عثمان بن الأَرقم، قال: سمعت جدي عثمان بن الأَرقم يقول: أنا ابن سُبُعِ الاسلام، اسلم أَبي سابع سبعة، وكانت داره بمكة على باب الصفا وهي الدار التي كان النبي صلى الله عليه وسلم يكون فيها في أَول الاسلام، فيها دعا الناس إلى الإسلام وأَسلم فيها قوم كثير، وقال: ليلة الاثنين فيها ((اللَّهُمَّ أَعزَّ الإسلامَ بأَحبِ الرَّجُلَين إليكَ عُمَرَ بنِ الْخَطَّابِ أَوْ عَمْرو بنِ هِشَامٍ)) فجاءَ عمر بن الخطاب من الغد بكرة فأَسلم في دار الأَرقم، وخرجوا منها فكبروا وطافوا بالبيت ظاهرين، ودعيت دار الأَرقم دار الاسلام، وتصدق بها الأَرقم على ولده، فقرأت نسخة صدقة الأَرقم بداره: بسم الله الرحمن الرحيم. هذا ما قضى الأَرقم في ربعه ما جاز الصفا أنها محرمة بمكانها من

(1/152)

الحرم، لا تباع ولا تورث، شهد هشام بن العاص، وفلان مولى هشام بن العاص. قال: فلم نزل هذه الدار صدقة فيها ولده يسكنون ويؤاجرون ويأْخذون عليها حتى كان زمن أَبي جعفر.
قال: محمد بن عمران فاخبرني أَبي عن يحي بن عمران بن عثمان بن الأَرقم، قال: اني لأَعلم اليوم الذي وقعت في نفس أَبي جعفر إنه ليسعى بين الصفا والمروة في حجة حجها ونحن على ظهر الدار في فسطاط فيمر تحتنا لو أَشاءُ أَن آخذ قلنسوة عليه لأخذتها، وانه لينظر إلينا من حين يهبط بطن الوادي حتى يصعد إلى الصفا، فلما خرج محمد بن عبد الله بن حسن بالمدينة كان عبد الله بن عثمان بن الأَرقم ممن تابعه ولم يخرج معه فتعلق عليه أَبو جعفر بذلك، فكتب إلى عامله بالمدينة أَن يحبسه ويطرحه في حديد، ثم بعث رجلاً من أَهل الكوفة يقال له شهاب بن عبد رب، وكتب معه إلى عامله بالمدينة أَن يفعل ما يأمره به فدخل شهاب على عبد الله بن عثمان الحبس وهو شيخ كبير ابن بضع وثمانين سنة وقد ضجر بالحديد والحبس، فقال له هل لك أَن اخلصك مما أَنت فيه وتبيعني دار الأَرقم، فإن أَمير المؤمنين يريدها، وعسى أَن بعته اياها ان اكلمه فيك فيعفو عنك، قال: انها صدقة، ولكن حقي منها له ومعي فيها شركاءُ اخوتي وغيرهم، فقال: انما عليك نفسك اعطنا حقك وبرئت، فاشهد له بحقه وكتب عليه كتاب شرى على حساب سبعة عشر ألف دينار، ثم تتبع اخوته ففتنتهم كثرة المال فباعوه، فصارت لأبي جعفر ولمن اقطعها، ثم صيرها المهدي للخيزران أم موسى وهارون فبنتها وعرفت بها، ثم صارت لجعفر بن موسى أَمير المؤمنين، ثم سكنها أَصحاب الشطوي

(1/153)

والعدني، ثم اشترى عامتها أَو أَكثرها غسان بن عباد من ولد موسى بن جعفر.
قال: واما دار الأَرقم بالمدينة في بني زريق فقطيعة من النبي صلى الله عليه وسلم. هكذا رواه ابن سعد في الطبقات. ورواه الحاكم في ((المستدرك)) من طريق شيخ ابن سعد محمد بن عمر وسكت عنه، ومن طريق الحاكم ذكر الزيلعي في ((نصب الراية)) في كتاب الوقف، والحافظ ابن حجر في (الدراية) قطعة منه، وكذلك في (الاصابة) . إلا أَنه قال: في ((الدراية)) : وهلال مولى هشام. بدل وفلان مولى هشام، وذكر جملة منه ابن جرير الطبري في كتابه ((ذيل المذيل)) من تاريخ الصحابة والتابعين من طريق محمد بن عمر بسنده المذكور.
فمن هذه الرواية تبين أَن كون دار الأَرقم دار إسلام لم يمنع الأَرقم التصرف فيها هو ولا ملاكها بعد، كما يتصرف في غيرها من الدور، ولم يتخذها متبركًا يتبرك به الوافدون إلى بيت الله الحرام، بل كانوا يسكنون فيها ويؤاجرون ويأخذون عليها.
وأول من اتخذ منها مزارًا الخيزران حينما اتخذت القسم الذي يذكر أَنه مختبىء رسول الله صلى الله عليه وسلم في دار الأَرقم بن أَبي الأرقم مسجدًا، وهذا المسجد هو الذي ذكره الازرقي في تاريخ مكة وتبعه مَنْ بعدَه، وذكر الفاسي في ((شفاء الغرام)) والنووي ((في الإيضاح)) وصاحب ((الجامع اللطيف)) أَنه المقصود بالزيارة من دار الأَرقم. وعبارة الفاسي: المقصود بالزيارة منها أَي من دار الأَرقم - هو المسجد الذي فيها وهو مشهور من المساجد التي ذكرها الأَزرقي، وذكر ان النبي صلى الله عليه وسلم كان

(1/154)

مختبئًا فيه - أَي في الموضع الذي اتخذ مسجدًا - وفيه أَسلم عمر رضي الله عنه. ويصف لنا الفاسي في ((شفاء الغرام)) مشاهدته ذلك المسجد حين يقول: وطول هذا المسجد ثمانية اذرع إلا قيراطين، وعرضه سبعة أَذرع وثلث، الجميع بذراع الحديد، حرر ذلك بحضوري وفيه مكتوب (فِي بُيُوتٍ أَذِنَ اللَّهُ أَن تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ. رِجَالٌ) .
هذه مختبىء رسول الله صلى الله عليه وسلم دار الخيزران، وفيه مبتدأُ الإسلام، امرت بتجديده الفقيرة إلى الله مولاة أَمير الملك مفلح سنة ست. وذهب بقية التاريخ. قال الفاسي: وعمره أَيضًا الوزير الجواد، وعمرته مجاورة يقال لها مرة العصماء، وعمر أَيضًا في سنة احدى وعشرين وثمانمائة، والذي أَمر بهذه العمارة لا أَعرفه، والمتولى بصرف النفقة فيها علاءُ الدين علي بن ناصر محمد بن الصارم المعروف بالقائد. اهـ كلام الفاسي.
وعلى كل فعمل الخيزران ليس بحجة، وانما الحجة في عمل الصحابة رضي الله عنهم، وقد قال شيخ الاسلام ابن تيمية في تفسير ((سورة الاخلاص)) : إِن الصحابة والتابعين لهم باحسان لم يبنوا قط على قبر نبي ولا رجل صالح ولا جعلوه مشهدًا أَو مزارًا ولا على شيء من آثار الأَنبياءِ مثل مكان نزل فيه أَو صلى فيه أَو فعل فيه شيئًا من ذلك. انتهى. (1) .
وتكلم شيخ الاسلام ابن تيمية في ((اقتضاء الصراط المستقيم)) على المزارات التي بمكة غير المشاعر مساجد وغيرها فقال ضمن
_________
(1) جـ17 ص466 مجموع فتاوي ابن تيمية.

(1/155)

كلامه على ذلك (ص452) : ما بنى رسول الله صلى الله عليه وسلم بمكة غير المسجد الحرام، بل المساجد كلها محدثة مسجد المولد وغيره، ولا شرع لأمته زيارة موضع المولد، ولا زيارة موضع العقبة الذي خلف مني وقد بني هناك مسجد، واحتج بأن النبي صلى الله عليه وسلم اعتمر أَربع عمر، وحج معه في حجة الوداع جماهير المسلمين لم يتخلف عن الحج معه إلا من شاءَ الله، وهو في ذلك كله لم يأت هو ولا أَحد من أَصحابه غار حراء، ولا شيئًا من البقاع التي حول مكة، ولم يكن هناك إلا بالمسجد الحرام وبين الصفا والمروة ومنى ومزدلفة وعرفات، وصلى الظهر والعصر ببطن عرنة، وضربت له القبة يوم عرفة بنمرة المجاورة لعرفة، وحج بعده خلفاؤه الراشدون فمشوا على تلك الطريقة ما ساروا إلى حراء ونحوه لصلاة فيه.
وقال: في (ص429) : قد ذكر طائفة من المصنفين استحباب زيارة مساجد مكة وما حولها، وكنت كتبتها في منسك كتبته قبل أَن أَحج في أَول عمري لبعض الشيوخ جمعته من كلام العلماء، ثم تبين لي أَن هذا كله من البدع المحدثة التي لا أَصل لها في الشريعة، وأن السابقين الأَولين من المهاجرين والأَنصار لم يفعلوا شيئًا من ذلك، وأن أئمة العلم والهدى ينهون عن ذلك وأن المسجد الحرام هو المسجد الذي شرع لنا قصده للصلاة والدعاء والطواف وغير ذلك من العبادات، ولم يشرع لنا قصد مسجد بعينه بمكة سواه، ولا يصلح أَن يجعل هناك مسجد يزاحمه في شيء من الأَحكام، وما يفعله الرجل في مسجد من تلك المساجد من دعاءٍ وصلاة وغير ذلك اذا فعله في المسجد الحرام كان خيرًا له

(1/156)

بل هذا سنة مشروعة، وأما قصد مسجد غيره هناك تحريًا لفضله فبدعة غير مشروعة.
وقال شيخ الإسلام ابن تيمية في ((منسكه)) : اما زيارة المساجد التي بنيت بمكة غير المسجد الحرام كالمسجد الذي تحت الصفا، وما في سفح أَبي قبيس، ونحو ذلك من المساجد التي بنيت على آثار النبي صلى الله عليه وسلم وأصحابه كمسجد المولد وغيره فليس قصد شيء من ذلك من السنة، ولا استحبه أَحد من الأَئمة، وانما المشروع اتيان المسجد الحرام خاصة والمشاعر عرفة ومزدلفة والصفا والمروة، وكذلك قصد الجبال والبقاع التي حول مكة غير المشاعر عرفة ومزدلفة ومنى مثل جبل حراء والجبل الذي عند منى الذي يقال أنه كان فيه قبة الفداء ونحو ذلك فانه ليس من سنة رسول الله صلى الله عليه وسلم زيارة شيء من ذلك بل هو بدعة (1) .
وقال في تفسير ((سورة الاخلاص)) : النبي صلى الله عليه وسلم لم يصل بسمجد بمكة إلا المسجد الحرام ولم يأت للعبادات إلا المشاعر منى ومزدلفة وعرفة، ولهذا كان أئمة العلماء على أَنه لا يستحب أَن يقصد مسجد بمكة لصلاة غير المسجد الحرام ولا تقصد بقعة لزيارة غير المشاعر التي قصدها رسول الله صلى الله عليه وسلم. إلى أَن قال: وكل مسجد بمكة وما حولها غير المسجد الحرام فهو محدث. اهـ (2) .
ويضاف إلى هذا ما ذكر الشاطبي في ((الاعتصام)) في تتبع الآثار قال: خرج الطحاوي وابن وضاح وغيرهما عن معرور بن
_________
(1) جـ26 ص144 مجموع فتاوي ابن تيمية.
(2) جـ (7) ص477 مجموع فتاوي ابن تيمية.

(1/157)

سويد الأسدي، قال وافيت الموسم مع أَمير المؤمنين عمر بن الخطاب رضي الله عنه، فلما انصرفنا إلى المدينة انصرفت معه فلما صلى لنا صلاة الغداة فقرأَ فيها: (أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ) و (لإِيلافِ قُرَيْشٍ) ثم رأَى ناسًا يذهبون مذهبًا فقال: أَين يذهب هؤلاء؟ قال: يأتون مسجدًا ها هنا صلى فيه رسول الله صلى الله عليه وسلم. فقال: إنما أهلك من كان قبلكم أنهم يتبعون آثار أنبيائهم فاتخذوها كنائس وبيعًا، من أدركته الصلاة في شيء من هذه المساجد التي صلى فيها رسول الله صلى الله عليه وسلم فليصل، وإلا فلا يتعمدها. ثم قال الشاطبي: قال ابن وضاح: كان مالك بن أَنس وغيره من علماءِ المدينة يكرهون اتيان تلك المساجد وتلك الآثار للنبي صلى الله عليه وسلم ما عدا قبا وحده. قال: وسمعتهم يذكرون أَن سفيان دخل مسجد بيت المقدس فصلى فيه ولم يتبع تلك الآثار ولا الصلاة فيها، وكذلك فعل غيره ممن يقتدي به، وقدم وكيع مسجد بيت المقدس فلم يَعْدُ فعل سفيان. قال ابن وضاح: وقد كان مالك يكره كل بدعة وان كانت في خير، وجميع هذا ذريعة لأَن يتخذ سنة ما ليس سنة أَو يعد مشروعًا ما ليس مشروعًا.
وهذا كله على تسليم كون الدار المعروفة اليوم بدار الأَرقم هي دار الأَرقم في الواقع، وفي النفس من ذلك شيء لأَمرين:
أَحدهما: أَن موقع دار الأَرقم حسب ما تقدم في رواية ابن سعد على باب الصفا، وفي تلك الرواية قول يحيى بن عمران بن عثمان بن الأَرقم اني لأَعلم اليوم الذي وقعت - أَي دار الأَرقم - في نفس أَبي جعفر أنه ليسعى بين الصفا والمروة في حجة حجها

(1/158)

ونحن على ظهر الدار في فسطاط فيمر تحتنا لو أَشاءُ أَن آخذ قلنسوة عليه لأَخذتها، وأنه لينظر إلينا من حين يهبط بطن الوادي حتى يصعد إلى الصفا. وهذا غير موقع الدار المعروفة اليوم بذلك الاسم. وما في رواية ابن سعد المذكورة موافق لما في تاريخ مكة للأَزرقي ومستدرك الحاكم انها عند الصفا ولما في ((أَسد الغابة)) لابن الأَثير أَنها في أَصل الصفا.
الثاني: ما ذكره ابن كثير في تاريخه ((البداية والنهاية)) في حوادث سنة 173هـ في ترجمة الخيزران، قال: قد اشترت الدار المشهورة فيها بمكة المعروفة بدار الخيزران فزادتها في المسجد الحرام. فان هذا وإن كان بعيدًا ومخالفًا لرواية ابن سعد المتقدمة ولم يذكره الأَزرقي وغيره فإنه مما يشكك في اشتهار الدار الموجودة اليوم باسم ((دار الأَرقم)) في زمن ابن كثير إذ لو كان الأَمر كذلك لما خفي عليه. (1)
وأَما قول السائل: لما أزيل أَثر مسجد البيعة من الحديبية ((الشميسي)) وهل هناك مانع ديني يمنع من الاحتفاظ به كمأْثر شهد بيعة كان لها أَكبر الأَثر في رفع راية الإسلام.
فالجواب: أَنه أُزيل لأَنه ليس مسجد الشجرة الذي يعنيه السائل بمسجد البيعة، فإن مسجد الشجرة غير معروف هو والحديبية من مدة قرون بشهادة مؤرخي مكة والمدينة.
_________
(1) قلت: وعلى فرض أَنها هي الدار المعروفة فقد هدمت وجعلت ضمن الساحة موقفًا للسيارات وطريقًا للمشاة، وكفى الله شر التعلق والتبرك بها. فله الحمد.

(1/159)

قال الفاسي في ((شفاءِ الغرام)) في كلامه على مسجد الشجرة وعلى المسجد الآخر الذي بناه يقطين بن موسى في الشق الأَيسر: هذان المسجدان والحديبية لا يعرفون اليوم، والله أَعلم. وقال: في موضع آخر ما نصه: هي -أي الحديبية- والاعشاش لا يعرفان اليوم. وذكر في محل آخر القول بأن موضع الحديبية هو الذي فيه البير المعروفة ببير شميسي بطريق جدة، وتعقبه بقوله: الشجرة والحديبية لا يعرفان الآن، وليست الحديبية بالموضع الذي يقال له الحديبية في طريق جدة لقرب هذا الموضع من جدة وبعده عن مكة، والحديبية دونه بكثير إلى مكة.
وقال الزين المراغي في ((تحقيق النصرة بمعالم دار الهجرة)) في كلامه على مسجد الحديبية: لا يعرف اليوم، بل يقال أن مكة ليس فيها أَحد يعرف الحديبية بعينها وإنما يعرفون الجهة لا غير.
وقال السمهودي في ((وفاءِ الوفاءِ باخبار دار المصطفى)) : هو -أي مسجد الحديبية- غير معروف، بل قال: المطري لم أَر في أَرض مكة من يعرف اليوم الحديبية إلا الناحية لا غير. وإذا كان هذا مآل مسجد الشجرة والحديبية في أَعصر أُولئك فكيف باليوم.
وأَما موقف السلف من ذلك المسجد المسمى بمسجد الشجرة أيام كان هو والحديبية معروفين فهو أَنهم لا يرون رأي السائل وهو أَنه شهد بيعة الرضوان، وممن قام ببيان ذلك من السلف سعيد بن

(1/160)

المسيب، فقد روى الشيخان البخاري ومسلم في صحيحيهما عن طارق بن عبد الرحمن، قال انطلقت حاجًا فممرت بقوم يصلون، فقلت ما هذا المسجد، قالوا هذه الشجرة حيث بايع رسول الله صلى الله عليه وسلم بيعة الرضوان، فأتيت سعيد بن المسيب فأخبرته، فقال سعيد: حدثني أَبي أنه كان فيمن بايع رسول الله صلى الله عليه وسلم تحت الشجرة، قال فلما خرجنا من العام المقبل نسيناها فلم نقدر عليها، فقال سعيد: إن أصحاب محمد لم يعلموها، وعلمتموها أنتم فأنتم أَعلم؟! وروى ابن جرير الطبري في تفسيره عن سعيد بن المسيب قال: كان جدي يقال له حزن، وكان ممن بايع تحت الشجرة، يقول: فأتيناها من قابل فعميت علينا. وكان ابن عمر يذكر أن تعمية شجرة البيعة رحمة من الله، روى البخاري في صحيحه في ((باب البيعة في الحرب على ألا يفروا)) من كتاب الجهاد عن نافع، قال قال ابن عمر رضي الله عنهما: رجعنا من العام المقبل فما اجتمع منا اثنان على الشجرة التي بايعنا تحتها، كانت رحمة من الله.
قال الحافظ ابن حجر في ((فتح الباري)) : الحكمة في اخفائها هي أَن لا يحصل بها افتتان لما وقع تحتها من الخير، فلو بقيت لما أمن تعظيم الجهال لها، حتى ربما افضى بهم إلى اعتقاد أَن لها قوة نفع وضر كما نراه الآن مشاهدًا فيما دونها. قال: وإلى ذلك أشار ابن عمر بقوله: كانت رحمة من الله. أَي كان خفاؤها عليهم بعد ذلك رحمة من الله تعالى. هذا ما صار إليه شأن شجرة البيعة في عهد النبي صلى الله عليه وسلم.
ج1م 11

(1/161)

ثم صار في خلافة عمر بن الخطاب ما ذكره شيخ الاسلام ابن تيمية في ((اقتضاء الصراط المستقيم)) ص306: وهو توهم من توهم في شجرة بالحديبية أنها هي الشجرة التي بايع الصحابة النبي صلى الله عليه وسلم تحتها (1) ، فكان من توهم ذلك ينتابها ويصلي عندها، فأمر عمر بن الخطاب بقطعها فقطعت. وهذا الذي ذكره شيخ الاسلام ابن تيمية رواه ابن سعد في ((الطبقات الكبرى)) قال: حدثنا عبد الوهاب بن عطاء، قال: أخبرنا عبد الله بن عون، عن نافع، قال كان الناس يأتون الشجرة التي يقال لها شجرة الرضوان فيصلون عندها، قال: فبلغ ذلك عمر ابن الخطاب فاوعدهم فيها وأَمر بها فقطعت، وصحح الحافظ في ((الفتح)) اسناد هذه الرواية، واعتمدها صاحب ((عيون الأَثر)) وعزاها السيوطي في ((الدر المنثور)) إلى مصنف ابن أبي شيبة. قال: ابن وضاح في كتاب ((البدع والنهي عنها)) : سمعت عيسى بن يونس مفتي طرسوس يقول: أَمر عمر بن الخطاب بقطع الشجرة التي بويع تحتها النبي صلى الله عليه وسلم فقطعها، لأَن الناس كانوا يذهبون فيصلون تحتها فخاف عليهم الفتنة. قال عيسى ابن يونس وهو عندنا من حديث ابن عون عن نافع: أن الناس كانوا يأتون الشجرة فقطعها عمر. قال ابن وضاح: فعليكم بالاتباع لأَئمة الهدى المعروفين، فقد قال بعض من مضى: كم من أَمر هو اليوم معروف عند كثير من الناس كان منكرًا عند من مضى ومتحبب إلى الله بما يبغضه، ومتقرب إليه بما يبعده منه، وكل بدعة عليها زينة وبهجة. اهـ. وهذا ما لزم بيانه، وصلى الله على محمد وآله وصحبه وسلم. (ص-ف-2023 في 29-10-1382هـ) .
_________
(1) بيعة الرضوان.

(1/162)

(السحر، وأَنواعه، وحكمه)
(78- السحر أَنواع: منه شيء شعوذة (1) ومنه شيء بخلاف ذلك.)
وبعض يفرق بين هذه الأَشياء، وبعض لا يفرق. أَما السحر الحقيقي الذي ليس هو بالشعوذة بل حصل له به مثل ركوب المكنسة فهو كفر ردة يستتاب صاحبه فإن تاب وإلا قتل.
والساحر لا يتم له السحر ولا تخبره الشياطين عن غائب ولا تساعده على قتل شخص إلا بعد ما عبد غير الله بتقريبه للشياطين ما يحبونه من الذبح لهم ونحو ذلك، حتى إن بعضهم يمكنهم من فعل الفاحشة به. وهذا من الاستمتاع المذكور في الآية فيكون كافرًا. (2) ... (تقرير)
(79- س: الصرف والعطف)
جـ: - من السحر، قد تجعله المرأَة في طعام زوجها أَو لباسه، وقد يستعمله الرجل خوف انصراف زوجته عنه. وفي كلام بعض العجايز يسمون العطف ((العطيف)) ... (تقرير)
(80- س: صب الرصاص؟)
جـ: - صب الرصاص بمجرده لا يكون شيئًا، لا يصير شيئًا إلا بعد مخالطة واستمتاع من الشياطين، وذلك أَن الشياطين لها ظهور فيما له روغان وروجان. فالحاصل أَنه أمور شيطانية محضة. (3) ... (تقرير)
(81- س: بعضهم يأخذ بعض أَسلاب المريض: أما ثوب أَو غترة تبقى عنده ثم يخبره غدًا)
ج: - هذا تمويه على الجهال بأنهم أَطباءُ، لأَن الجهال يستنكرون الأُمور السحرية والكهانية ونحوها. (4) ... (تقرير)
_________
(1) وهو التقمير في لسان العامة.
(2) الآية قوله: (رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ) .
(3) وانظر فتوى في الطلاق برقم (102/1 في 15/4/1386هـ) .
(4) قلت: ويتوصلون بذلك إلى سحره أو حل السحر عنه كما يأتي.

(1/163)

(82- س: ان من البيان لسحرا؟) (1)
ج: - الصحيح ان هذا ذم للبيان، وليس لذاته.
(حكم الكهان ونحوهم)
(83- سئل عن حديث ((من أتى كاهنًا فصدقه بما يقول فقد كفر بما أُنزل على محمد)) )
هل هو الناقل عن الملة؟.
أَجاب: اختلف أَهل العلم فيه. فقيل أنه لا يخرجه من الاسلام بل هو من العصاة من أَهل الاسلام المتغلظة معاصيهم، والا لو كان كافرًا لما قيد باربعين. وقيل: إن هذا من أَحاديث الوعيد فيمر كما جاءَ ولا يتعرض له بتأويل. وهذا قول أَحمد وعامة السلف، لأَن ذلك أبلغ في الردع عن الجرائم. فالأَول ليس من التأْويل، وهو تادب في المعنى مع اللفظ. والثاني تادب مع اللفظ وكل مصيب.
ولكن الأَولى أَن يقال لمن يُظَنُّ أَنه يرى مذهب الخوارج: لا ينقل فانه بيان لحكمه، فان الخوارج زعموا أَنه وأَشباهه دليل على تكفير العصاة من أمة محمد صلى الله عليه وسلم. وإن كان الحال مأمون أَن ينزع به أَحد إلى تكفير العصاة قيل كما في النص - أَطلق كما أَطلق النص.
وكذلك المنجم والضارب بالحصي والودع. لكن عدم كفر الواحد منهما ما لم يعتقد اباحته، فان اعتقد اباحته فهو مرتد لأَن برهانها ظاهر بالشرع، لأَنه معلق على الاستخذاءِ للشياطين واستمتاع الشياطين بهم. وكذلك ما لم يدع أَنه يعلم الغيب
_________
(1) رواه الشيخان عن ابن عمر.

(1/164)

أو يدع التصرف في الوجود في بعض الأَشياء. وكثير منهم أَو أَكثرهم لا ينفكون عن ادعاء علم المغيبات. ويعزر أَصحاب هذه الأُمور تعزيرًا يردعهم وأَمثالهم ثم يكف عنهم. والتعزير يرجع إلى الامام الناظر النظر الشرعي، فإذا اقتضى القتل لا سيما من كان له شهرة في ذلك فانه يقتل. ... (تقرير التوحيد وكتاب الايمان) .
(84- النشرة)
وقال في رد قول بعض الحنابلة: ويجوز الحل بسحر ضرورة.
والقول الآخر أَنه لا يحل. وهذا الثاني هو الصحيح، وحقيقته أَنه يتقرب الناشر والمنتشر إلى الشيطان بما يحب من ذبح شيء أَو السجود له أَو غير ذلك، فإذا فعل ذلك ساعد الشيطان وجاءَ إلى اخوانه الشياطين الذين عملوا ذلك العمل فيبطل عمله عن المسحور.
وكلام الأَصحاب هنا بين أَنه حرام ولا يجوز الا لضرورة فقط ولكن هذا يحتاج إلى دليل، ولا دليل إلا كلام ابن المسيب. ومعنا حديث جابر في ذلك (1) وقول ابن مسعود (2) وقول الحسن لا يحل السحر إلا ساحر. وهو لا يتوصل إلى حَلِّهِ إلا بسحر، والسحر حرام وكفر. أَفيعمل الكفر لتحيا نفس مريضة أَو مصابة؟ مع أَن الغالب في المسحور أَنه يموت أَو يختل عقله، فالرسول منع وسد الباب ولم يفصل في عمل الشيطان ولا في المسحور. ... (تقرير)
_________
(1) أَن رسول الله صلى الله عليه وسلم سئل عن النشرة فقال هي من عمل الشيطان رواه أحمد بسند جيد.
(2) بكراهة ذلك كله.

(1/165)

(85- وأما الجواب على السؤال الثاني (1) وهو:
هل يجوز للانسان أَن يصدق أَو يتشاءم في عدد أَو يوم أَو شهر أَو نحو ذلك إلى آخره ... )
فالجواب:
هذا لا يجوز، بل هو من عادات أَهل الجاهلية الشركية التي جاءَ الاسلام بنفيها وابطالها، وقد صحرت الأَدلة بتحريم ذلك، وانه من الشرك، وانه لا تأثير له في جلب نفع أَو دفع ضرر، إذ لا معطي ولا مانع ولا نافع ولا ضار إلا الله سبحانه وتعالى، قال الله تعالى: (وَإِن يَمْسَسْكَ اللهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ وَإِن يُرِدْكَ بِخَيْرٍ فَلاَ رَآدَّ لِفَضْلِه) الآية (2) .
وفي حديث ابن عباس رضي الله عنهما أَن النبي صلى الله عليه وسلم قال: ((لَوْ اجْتَمَعَت الأُمَّةُ عَلَى أَنْ يَنْفَعُوكَ بِشَيء لمْ يَنْفَعُوك إلاَّ بشَيء قَدْ كَتَبَهُ اللهُ لَكَ وإِنْ اجْتَمَعُوا عَلَى أَنْ يَضُرُّوكَ بِشَيء لمْ يَضُرُّوكَ إلاَّ بِشَيءٍ قَدْ كَتَبَهُ اللهُ عَلَيْكَ رُفِعَت الأَقْلاَمُ وجُفَّتِ الصُّحُف)) (3) .
وعن أبي هريرة أن النبي صلى الله عليه وسلم قال: ((لاَ عَدْوى وَلاَ طِيَرَةَ وَلاَ هَامَةَ وَلاَ صَفرَ)) رواه البخاري ومسلم. وفي رواية ((وَلاَ نَوْءَ وَلاَ غُوْل) رواه مسلم. فنفى الشارع صلى الله عليه وسلم الطيرة وما ذكر في الحديث، واخبر أَنه لا وجود له ولا تأثير، وإنما يقع في القلب توهمات وخيالات فاسدة. وقوله: ((وَلاَ صَفَرَ)) نفي لما كان عليه أَهل الجاهلية من التشاؤم بشهر
_________
(1) من أسئلة اللاذقي.
(2) سورة يونس 107.
(3) رواه الترمذي.

(1/166)

صفر ويقولون هو شهر الدواهي، فنفى ذلك صلى الله عليه وسلم وأَبطله، وأَخبر أَن شهر صفر كغيره من الشهور لا تأْثير له في جلب نفع ولا دفع ضرر. وكذلك الأَيام والليالي والساعات لا فرق بينها، وكان أَهل الجاهلية يتشاءَمون بيوم الأَربعاء، ويتشاءَمون بشهر شوال في النكاح فيه خاصة، وكانت عائشة رضي الله عنها تقول: تزوجني رسول الله صلى الله عليه وسلم في شهر شوال فمن كان عنده أَحظى مني. وهذا كتشاؤم الرافضة باسم العشرة وكراهتهم له لبغضهم وعداوتهم للعشرة المبشرين بالجنة من أَصحاب رسول الله، وهذا من جهلهم وسخافة عقولهم. والكلام على هذه المسأَلة استوفاه شيخ الاسلام في المنهاج في الرد على الرافضي (1) .
وكذلك أَهل التنجيم يقسمون الأَوقات إلى ساعة نحس وشؤم وساعة سعد وخير: ولا يخفى حكم التنجيم وتحريمه وأنه من أَقسام السحر. والكلام عليه مستوفى في موضعه. وكل هذه الأمور من العادات الجاهلية التي جاءَ الشرع بنفيها وابطالها.
قال ابن القيم رحمه الله: التطير هو التشاؤم بمرئي أَو مسموع. فإذا استعملها الانسان فرجع بها من سفر وامتنع بها عن ما عزم عليه فقد قرع باب الشرك بل ولجه، وبرىء من التوكل على الله سبحانه، وفتح على نفسه باب الخوف والتعلق بغير الله. والتطير مما يراه أَو يسمعه وذلك قاطع عن مقام (إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ) (فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ) (2) و (عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ) (3) .
_________
(1) الجزء الأَول ص9 وقال: حتى في البناء لا يبنون على عشرة أَعمدة ولا بعشرة جذوع ونحو ذلك.
(2) سورة هود 123.
(3) سورة الشورى 10.

(1/167)

فيصير قلبه متعلقًا بغير الله عبادة وتوكلاً فيفسد عليه قلبه وإيمانه وحاله، ويبقى هدفًا لسهام الطيرة ويساق إليه من كل أَوب. ويقيض له الشيطان من يفسد عليه دينه ودنياه. وكم هلك بسبب ذلك وخسر الدنيا والآخرة. فالأَدلة على تحريم التطير والتشاؤم معروفة موجودة في مظانها فلنكتفي بما تقدم. (انتهى من الفتوى اللاذقية المطبوعة عام 1375هـ)
(86- تحريم التنجيم، وحكم الاعلان عن الكسوف قبل حدوثه)
وسئل عن حديث: ((مَنْ اقْتَبسَ شُعْبَةً مِنَ النُّجُومِ فَقَدْ اقْتَبسَ شُعْبَةً مِنَ السِّحْرِ زادَ مَا زاد)) (1) وما قولكم في الذين يعلنون بقولهم: الشمس بيكسف بها أَو القمر وأَنا قد شاهدت في زمن أبيك وعمك عبد الله أن الصميت قال بيكسف بالشمس باكر فكسف بها فلما علم أَبوك وعمك، وعلماءُ زمانهم اجلوه من البلاد وقالوا هو منجم، وتعلم علم النجوم ممنوع. افتنا ما لمسوغ لترك من يفعل هذا اليوم؟
فأَجاب: أَما حديث: ((مَنْ اقْتَبسَ شُعْبَةً مِنَ النُّجُومِ فَقَدْ اقْتَبسَ شُعْبَةً مِنَ السِّحْرِ)) فهو يفيد تحريم تعلم التنجيم وأنه يدخل في السحر، وأنه كلما زاد صاحبه توغلاً في علم النجوم المحرم زاد بذلك توغلاً في علم السحر.
وأَما الذين يعلنون بقولهم الشمس بيكسف بها أَو القمر. فهم مخطئون في اعلانهم وجزمهم بذلك في الوقت الذي عينوه، وإن كان ذلك يدرك بالحساب، لأَن له أسبابًا معلومة عند علماء
_________
(1) رواه أَبو داود وأَحمد وابن ماجه وصححه النووي والذهبي.

(1/168)

الهيئة، إلا أَن الحساب يخطىء ويصيب. وفرق بين من يعلن ذلك ويجزم به وبين من يخبر عن أَهل الحساب أنهم يقولون ذلك، ولا سيما إذا لم يخبر به العوام وإنما يخبر الخواص.
وقد سئل شيخ الاسلام ابن تيمية رحمه الله عن قول أَهل الحساب: الشمس سيكسف بها في وقت كذا. فافتى ان حكم ذلك حكم اخبار بني اسرائيل التي قال فيها رسول الله صلى الله عليه وسلم: ((إذا أَخْبرَكُمْ أَهْلُ الْكِتَابِ فَلاَ تُصَدِّقُوهُمْ وَلاَ تُكَذِّبوهم)) (1) والعلة في النهي عن تصديق أَهل الكتاب وتكذيبهم هو احتمال أَن يكون ما ذكروه حقًا فيكون من كذبهم مكذبًا بحق، واحتمال أَن يكون ما اخبروا به كذبًا فيكون من صدقهم مصدقًا بالكذب.
فهكذا اخبار المخبرين عن الكسوف والخسوف قد يكونون مصيبين في حسابهم فيكون مكذبهم مكذبًا بصدق، وقد يكونون مخطئين فيكون مصدقهم مصدقًا بالباطل والكذب.
وأما ما ذكرته من قصة الصميت وأنه أجلي من أَجل ذلك فلا صحة لذلك.
وأَما انكار الجزم بوقت الكسوف والتحدث بذلك فهذا صنيع المشايخ مع من صدر منه ذلك، ينكرون عليه جزمه بذلك وافشاءَه، بل كان من المستفيض أَن رجلاً حاسبًا في بلد الدرعية وقت أَولاد الشيخ محمد قدس الله روحه وأَرواحهم جميعًا أطنه يقال له ابن جاسر كان ساكنًا في أَعالي الدرعية فتوضأَ في نخله وركب حماره ونزل إلى مسجد البحيري أَو غيره من المساجد الكبار في الدرعية، وكان يخبر من لقيه في الطريق أنه إنما نزل إلى
_________
(1) انظر مجموع فتاويه جـ24 ص254- 258.

(1/169)

المسجد لكون الشمس سيكسف بها وقت كذا وكذا من ذلك اليوم، فلما بلغ ذلك المشايخ من أَولاد الشيخ محمد رحمهم الله وغيرهم انكروا عليه جزمه بذلك وتوضئه وركوبه وسيره إلى المسجد لذلك.
(ص-ف-1128-2 في 29-6-77هـ.)
(التوكل)
87- س: - قول من قال: تجب الثقة بالنفس؟
ج: لا تجب ولا تجوز الثقة بالنفس. في الحديث: ((وَلاَ تَكِلْني إلى نَفْسِيْ طرْفَةَ عَيْن)) (1) من يقوله؟! أَخشى أَن هذه غلطة منك؟! لا أَظن أَن انسانًا له عقل يقول ذلك، فضلاً عن العلم. ... (تقرير الحموية) .
88- س: - قول بعض العامة: توكلت عليك يا فلان في كذا؟
ج: - هذا شرك. أَما التوكيل فيجوز، لأَنه استنابة.
(تقرير ثلاثة الاصول)
89- س: - متوكل على الله ثم عليك يا فلان؟
ج: - شرك. يقول موكلك. ولا يقول موكل الله ثم موكلك على هذا الشيء. هذه عامية، وليست في محلها. ... (تقرير ثلاثة الأصول) (2)
(الحلف بغير الله)
90- س: - الحلف بالأمانة؟
_________
(1) وجاء في حديث رواه أحمد: ((واشهد أنك ان تكلني إلى نفسي تكلني إلى ضيعة وعورة وذنب وخطيئة واني ان أثق إلا برحمتك)) .
(2) قلت والفرق بين هذا وبين أَعوذ بالله ثم بك أنه تجوز الاستعاذة بالمخلوق مفردًا فيما يقدر عليه، بخلاف التوكل فإنه كله عبادة، كما لا يجوز أسجد لله ثم لك يا فلان، أَو أَعبد الله ثم أَعبدك يا فلان.

(1/170)

ج: الحلف بالأَمانة إذا اطلق فهو مكروه أَو حرام، لأَن الأَمانة فيها اشتراك، وذلك أَن الأَمانة بالنسبة إلى المخلوق كمال، ومن المعلوم أَن كل كمال اتصف به المخلوق فالله أَحق وأَولى به، أَما إذا قال: وأَمانة الله فليس من ذلك. هذا الذي أَفهم الآن. أما ((مَنْ حَلَفَ بِالأمانَةِ فَلَيْسَ مِنِّي)) فهو وعيد. (1) ... (تقرير)
91- س: - بالعون؟
ج: - هذا صريح في الحلف بغير الله، وليس الظن أَنه يعني: بعون الله. ... (تقرير) .
92- س: في ذمتي؟
ج: هذا المراد في ذمتي قسم. ... (تقرير) .
(سب الدهر)
(93- قول القائل لم تسمح لي الظروف وإذا سمحت)
من محمد بن إبراهيم إلى حضرة المكرم الطالب عبد الرحمن الصالح الشبل والطالب صالح الحمد الرميح - الطالبان بدار التوحيد بالطائف سلمهما الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فبالاشارة إلى مذكرتكم رقم.... وتاريخ 18-4-1375هـ المتضمن السؤال عن المسائل التي طلبتم الاجابة عليها.
1- ما جرى على أَلسنة بعض الناس من إضافة السماح إلى الدهر ونحو ذلك. فهو كاضافة المجيء والذهاب إلى الدهر ونحو ذلك لا فرق بينهما، وهو شيء شائع وموجود في الكتاب والسنة
_________
(1) روى أَبو داود: ((من حلف بالأَمانة فليس منا.)) .

(1/171)

كقوله سبحانه: (هَلْ أَتَى عَلَى الإِنسَانِ حِينٌ مِّنَ الدَّهْرِ) (1) وكقوله صلى الله عليه وسلم: ((لا يَاتِيْ عليْكمْ زمانٌ إلاَ وَالَّذِي بَعْده شرٌ مِنْه)) (2) .
ومعلوم أَن المتكلم بهذه الكلمة لا يقصد أَن الدهر يتصرف بنفسه بل يعتقد أَن الدهر خلق مسخر لا يجيء ولا يذهب لا بمشيئة الله سبحانه - وإنما هذا من باب التجوز والتوسع في الكلام كقوله سبحانه (جِدَارًا يُرِيدُ أَنْ يَنقَضَّ) (3) . على أَن الأَدب تركها وأَمثالها، أَما لو قصد أَن الدهر يفعل حقيقة فهذا لا شك أنه اشراك مع الله سبحانه.
وأَما وصف الدهر بالشدة والرخاء والخير والشر فلا بأس بذلك، كقوله سبحانه (سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا) (4) وقوله: (سَبْعٌ شِدَادٌ) (5) وقوله صلى الله عليه وسلم: ((لاَ يأْتِي زمانٌ إلاَّ الَّذي بعْده شر مِنْه)) والأَدلة على ذلك كثيرة جدًا.
وأما سب الدهر فهو الذي وردت الأَدلة بالنهي عنه والتحذير منه وتحريمه كما في الصحيح عن أَبي هريرة عن النبي صلى الله عليه وسلم قال: ((قالَ الله يؤذِيني ابْن آدَمَ يسُبُّ الدَّهْرَ وَأَنا الدَّهْرُ أُقلِّبُ اللَّيْل وَالنَّهارَ)) . وفي رواية ((لا تسُبُّوا الدَّهْرَ فإِنَّ الله هُوَ الدَّهْر)) . (ص-ف-203 في 3-5-75هـ (6) .
_________
(1) سورة الانسان 1.
(2) ((لا يأتي عليكم عام ولا يوم إلا والذي بعده شر منه)) أخرج أحمد والبخاري وابن ماجه عن أَنس.
(3) سورة الكهف 77.
(4) سورة الحاقة 7.
(5) سورة يوسف 48.
(6) وانظر بقية الفتوى في أصول التفسير الجزء الأَخير.

(1/172)

(94- التسمي بالمفتى الأَكبر، وسيد السادات، ونحوهما)
من محمد بن إبراهيم إلى المكرم عبد الرحمن بن عبيد ... - المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن المسأَلة الاثنتين، وقد جرى تأملهما والجواب عليهما بما يلي:
المسأَلة الأولى: هل يجوز أَن يقال لأَحد من العلماء ((المفتي الأَكبر)) مع أَن الله هو المفتي الأَكبر؟
والجواب: الحمد لله هذه المسأَلة ذات شقين.
الشق الأول وهو تلقيب الشخص بالمفتي الأَكبر فله اعتباران.
الاعتبار الأَول أَن يكون هذا الشخص هو الذي يسمي نفسه بهذا الاسم ويحبه ويطلب من الناس أَن يسموه به.
والاعتبار الثاني كون الناس يسمونه بهذا الاسم بدون تشوق منه ولا طلب ولا رغبة فيه.
فأما بالنسبة للاعتبار الأَول. فأَنا شخصيًا لا أُسمي نفسي بهذا الاسم لا شفهيًا ولا كتابيًا، ولا أَرغب أَن يسميني به أَحد، بل أَكرهه وقد نبهت على هذا مرارًا في عدة مناسبات.
وأَما بالنسبة للاعتبار الثاني وهو كون الناس يسمون الشخص بهذا الاسم فلا يظهر لي أن في هذا مانعًا شرعيًا، لأَنه وإن كان بلفظ أَفعل التفضيل فليس القصد منه التفضيل المطلق ومنازعة الرب في الأَكبرية، وإنما القصد أَنه أكبر الموجودين من المفتين ومرجع لهم، كما أَن تلقيب غير الرسول صلى الله عليه وسلم

(1/173)

بلقب الامام الأَعظم ليس القصد منه التهجم على منصب الرسول وإنما القصد أَن هذا الشخص هو أَعظم الأَئمة الموجودين ومرجعهم الذي يرجعون إليه في أُمورهم، ولهذا صرح الفقهاءُ في كتاب الجنائز بأَن الإمام الأَعظم لا يصلي على الغال ولا على قاتل نفسه. وكما اطلقت لفظة المفتي الأَعظم على بعض العلماء ولم نسمع بأَحد أَنكرها أَو حملها على ما حملتها عليه.
(ص-ف-879-1 في 5-4-1385هـ) . (1)
(95- الاستهزاء بسنة الرسول)
من محمد بن إبراهيم إلى حضرة الأَخ المكرم الشيخ محمد عمر بن عبد القادر اسكندر ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فبالاشارة إلى كتابكم المؤرخ 25-6-1375هـ المتضمن استفتاءَكم عن من يستهزىء بسنة رسول الله صلى الله عليه وسلم.
نفيدكم أَن الاستهزاءَ بسنة رسول الله صلى الله عليه وسلم الصريحة الصحيحة كفر بلا ريب، لقول الله عزَّ وجل: (وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُونَ - لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ) (2) .
فإن سبب نزول هذه الآية وبه يعرف تفسيرها أنه قال رجل
_________
(1) ويأتي الجواب عن الشق الثاني في الصفات.
وهو أَن اطلاق ((المفتي الأَكبر)) على الله غير صحيح، وأَما اسناد الافتاء إليه بصفة الفعل المقيد فلا اشكال فيه.
(2) سورة التوبة 65، 66.

(1/174)

في غزوة تبوك: ما رأَينا مثل قرائنا هؤلاء ارغب بطونًا ولا أَكذب أَلسنًا ولا أَجبن عند اللقاء يعني رسول الله صلى الله عليه وسلم وأَصحابه القرء، فقال له عوف بن مالك كذبت ولكنك منافق، لأَخبرن رسول الله صلى الله عليه وسلم، فذهب عوف إلى رسول الله ليخبره فوجد القرآن قد سبقه، فجاءَ ذلك الرجل إلى رسول الله صلى الله عليه وسلم وقد ارتحل وركب ناقته، فقال يا رسول الله إنما كنا نخوض ونلعب ونتحدث حديث الركب نقطع به الطريق. فيقول له رسول الله صلى الله عليه وسلم: (أَبِاللهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُونَ) ما يلتفت إليه وما يزيده عليه.
لكن الشخص المعين الذي يصدر منه شيء من هذا لا يحكم بكفره عينًا إلا بشروط معروفة، فإن الحكم على الشخص المعين بالكفر شيء، والحكم على القول أَو العمل أَنه كفر شيء آخر. والسلام عليكم ورحمة الله وبركاته.
(ص-ف-303 في 15-7-1375هـ) .
(96- الاستهزاء بأَهل الدين)
المهزلة دالة على عدم عظمة المهزول به، ولهذا تجد الناس الذين يهزل بعضهم ببعض لا تراهم يهزلون بأهل المقامات العالية.
ثم نعلم هنا أَن الذين من شأْنهم الاستهزاءُ بأَهل الدين هذا قد يصل إلى الكفر الذي يكون ديدنه - لا يسمح باحد من أَهل الخير إلا وتكلم فيهم - فهذا لا يكاد يصدر إلا من منافق، ولهذا أَشار الوالد الشيخ عبد الرحمن في حاشيته على التوحيد أَنه يخشى

(1/175)

عليه أَن يكون بذلك مرتدًا (1) . أَما كونه وقع في أَمر عظيم ووقع في نفاق بارز فهذا واضح. (2) .
وليس المراد من يكون بينه وبينهم شحناء دون بقية أَهل الخير - وهو من الأُمور المحرمة. ... (تقرير) .
(97- غلام مصطفى، وعبد مصطفى)
من محمد بن إبراهيم إلى المكرم غلام مصطفى إبراهيم ... المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن جواز التسمية بغلام مصطفى وعبد مصطفى ونحوها مما هو رايج في بلادكم الباكستان، وتذكر أَن غلام بمعنى عبد في اللغة الأردية.
والجواب: الحمد لله. لا يخفى أَن الله تعالى خلق الخلق لعبادته قال تعالى: (وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلا لِيَعْبُدُونِ) (3) فكلهم عبيده وملكه واحكامه جارية عليهم ولابد كما قال تعالى:
(إِن كُلُّ مَن فِي السَّمَاوَاتِ وَالأَرْضِ إِلا آتِي الرَّحْمَنِ عَبْدًا) (4) فلا يحل أَن يسمى أَحد منهم باسم يعبد فيه لغير الله.
قال أَبو محمد ابن حزم: اتفقوا على تحريم كل اسم معبد لغير الله كعبد عمر وعبد الكعبة وما أَشبه ذلك.
_________
(1) قال في ((قرة عيون الموحدين)) : ومن هذا الباب الاستهزاء بالعلم وأَهله عدم احترامهم لاجله.
(2) وانظر بقية البحث في حكم المرتد. واستهزاء الرافضة بعمر بن الخطاب يأتي قريبًا.
(3) سورة الذاريات 56.
(4) سورة طه 93.

(1/176)

وقال ابن القيم: لا تحل التسمية بعبد علي وعبد الحسين ونحوهما. وقد روى ابن أَبي شيبة عن هانيء بن شريح قال: وفد على النبي صلى الله عليه وسلم قوم فسمعهم يسمون رجلاً عبد الحجر فقال له ((ما اسْمُكَ فقال عبد الْحجر فقال له النبيُّ صلى الله عليه وسلم إِنَّما أًَنتَ عبدُ اللهِ)) .
ولهذا نص الفقهاءُ رحمهم الله أَنه يحرم أَن يسمى أَحد بعبد لغير الله كعبد الكعبة وعبد النبي وما أشبه ذلك.
وحيث غير النبي صلى الله عليه وسلم اسم عبد الحجر وسماه بعبد الله فينبغي لك تغيير اسمك غلام مصطفى، لا سيما وقد ذكرت أَن غلام معناها عبد في الأُردية. والله الموفق. والسلام عليكم.
(ص-ف-182-1 في 23-1-1385هـ)
(98- التسمية بعبد النبي، وابن الله)
من محمد بن إبراهيم إلى سعادة مدير عام ديوان الموظفين العام
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد بعث لنا سعادة وكيل وزارة الصحة صورة من خطابه لكم برقم 29831-1573 في 14-8-85هـ حول تحوير الأَسماء المتنافية مع تعليمات الدين الاسلامي أمثال: فلان عبد النبي وفلان ابن الله. وذلك بادخال كلمة رب في اسم (عبد النبي) وكلمة (عبد) في اسم فلان بن الله.
ونخبركم أَن هذا أَمر يتعين شرعًا ويتحتم وجوبه. (1)
والسلام عليكم ورحمة الله. ... (ص-ف3657 في 27-8-1375هـ) .
_________
(1) فتكون التسمية: عبد رب النبي. وفلان بن عبد الله.

(1/177)

(99- تصوير تمثال لمعظم، والرسم على الورق والقماش، وتعليقها في البيوت، وتشكيلها في المجلات والصحف)
الحمد لله والصلاة والسلام على خاتم أَنبيائه.
أَما بعد: إلى حضرة فضيلة الشيخ العلامة محمد بن إبراهيم مفتي الديار العربية السعودية ... المحترم
بعد السلام عليكم ورحمة الله وبركاته:
لدي سؤال، واعذرني عن الاتصال بكم، وهو كما يأتي:
1- تكوين تمثال لرجل عظيم من حجر.
2- تخطيط بآلة التصوير أَو مرسمة (1) وتكوين صورة لرجل في قطعة من البياض.
س: - هل هنا فرق بينهما، وهل هي حرام أَو مكروه تعليقها في البيوت وتشكيلها في المجلات والصحف، وما هو الدليل على ذلك من القرآن الكريم، أَو من حديث الرسول صلى الله عليه وسلم؟.
المستفتي أَحمد عوض ... كاتب بالمربع بالأَوراق الخاصة
الجواب: أَما اتخاذ تمثال رجل عظيم ينحت من حجارة أَو غيرها. فهذا أبلغ أَنواع التصوير المحرم، بل هذا غلو في هذا الرجل المعظم، مسبب عبادة هذا الصنم مع الله تعالى. وأَول شرك وجد في بني آدم هو ما وجد زمن نوح عليه السلام، وسببه الغلو في العظماء من رجال الدين والعلم بأَنواع من أَعظمها
_________
(1) قلم رصاص.

(1/178)

تصويرهم صورهم ونصبهم اياها في مجالسهم، ولم تخطر لهم بقلوبهم عبادتها بحال، بل قصدهم من صورهم المذكورة تذكر أَهل الدين والعلم ليعملوا بما كانوا يرونهم عليه في حال حياتهم من العمل الصالح، فانقرض ذلك الجيل وجاءَ جيل جديد ليس عندهم من العلم بحقيقة هذه الصور وشأْنها إلا أَنها معظمة تعظيمًا دينيًا، وان ذلك مما يحبه الله، وان ذلك يقربهم إلى الله زلفى، فدس إليهم الشيطان أَن أَوليكم ما صوروها إلا أَنهم يستنزلون بها المطر من السماء ويستنصرون بها على الأَعداء، ويستشفعون بها إلى الله، فحينئذ عبدوا تلك الصور وهي الأَصنام فأَرسل الله رسوله نوحًا عليه السلام يأْمرهم بعبادة الله وحده لا شريك له، وينهاهم عن عبادة الأَصنام ود وسواع ويغوث ويعوق ونسر. وهذا هو معنى ما ذكره المفسرون على قوله تعالى: (وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدًّا وَلا سُوَاعًا وَلا يَغُوثَ وَيَعُوقَ وَنَسْرًا) (1) .
فمن أَجل كون تصوير الصور ولا سيما صور المعظمين من وسائل الشرك في العبادة، ومن أَجل أَيضًا ما في ذلك من المضاهات بخلق الله: جاءَت السنة الثابتة المشهورة عن النبي صلى الله عليه وسلم بالتغليظ الشديد في ذلك: من لعن المصورين، والتصريح بكونهم أَشَدَّ الناس عَذابًا يوْمَ الْقيامةِ، وبأن كلِّ مصور في النار يجعل له بكل صورة صوَّرها نفسٌ يعذب بها في جهنم، وبأن من صوَّر صورةً في الدنيا كُلِّفَ أَن ينفُخَ فيها الروح وليس
_________
(1) سورة نوح 23.

(1/179)

بنافخ، وبأنَّ أصحاب هذه الصور يعذبون يوم الْقيامة ويقال لهم أَحيُوْا ما خلقتم. هذه متون أَحاديث لشهرتها اكتفيت بذلك عن ذكر مخرجيها (1) هي ونحوها من الأَحاديث دليل المنع وان التصوير من الكبائر.
وأَما الصور المخططة في البياض من الورق وغيره فهي ملحقة بها في التحريم، لعموم الأَدلة، ولوجود حقيقة العلة. نعم بعض من كان لهم نصيب من اتباع المتشابه وترك المحكم يتعلقون بحديث: ((إلاَّ رَقْمًا فِي ثَوْب)) (2) فلا يمنعون من الصور إلا ما كان مجسدًا. وأَتباع الأَئمة الأَربعة وسائر السلف على المنع عملاً بالمحكم إلا من شذ، وتقديمًا له على المتشابه، وحمل المتشابه على حالة لا تعارض المحكمات. وصلى الله عليه وسلم على نبينا محمد وآله وصحبه أَجمعين.
(ص-م 8 في 7-8-73هـ)
وذكر ابن كثير قولاً بأن آية (إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ) (3) نزلت في المصورين. وتصوير الأُمراء تعظيم لأَجل الإِمارة ولكن قد يغلى فيهم أَيضًا فيعبدون. ... (تقرير)
(100- الصور المجسمة الصغيرة ولعب عائشة رضي الله عنها)
الحمد لله رب العالمين، وصلى الله وسلم على أَشرف المرسلين، نبينا محمد وآله وصحبه أَجمعين.
_________
(1) () جاء لعن المصور في الحديث الذي رواه البخاري في (اللباس)
ويأتي ذكر مخرجي بقية الأَحاديث في الفتوى عدد 101.
(2) ويأتي الجواب عنه في الفتوى عدد 101.
(3) سورة الأحزاب 57.

(1/180)

وبعد: فقد نشرت جريدة البلاد السعودية بعددها (1419) الصادر في يوم الثلاثاء الموافق 9-4-73 حول مطالعات أَحمد إبراهيم الغزاوي. بعنوان ((عرائس البنات)) تعليقًا قالت فيه: إن عرائس البنات ولعب الأَولاد أَو (الدمى) لازالت حاجة ملحة من حاجات الطفولة تدخل إلى الأَطفال المسرة وتشيع البهجة في نفوسهم، إلا أَن هذه اللعب الدمى قد تطورت مع الزمن كما تطور كل شيء في الدنيا فأخذت تصنعها المصانع فزادت فيها تشويقًا وتلوينًا وتنويعًا ولكنها لم تخرج عن حقيقتها كلعب أَطفال، فهل يختلف الحكم على هذه اللعب عن الحكم على لعب السيدة عائشة؟.
وقد وجهت الجريدة إلي استفتاءَها في ذلك، فأَقول مستعينًا بالله تعالى:
نعم يختلف حكم هذه الحادثة الجديدة عن حكم لعب أُم المؤمنين عائشة رضي الله عنها، لما في هذه الجديدة الحادثة من حقيقة التمثيل والمضاهات والمشابهة بخلق الله تعالى، لكونها صورًا تامة بكل اعتبار، ولها من المنظر الأَنيق والصنع الدقيق والرونق الرائع ما لا يوجد مثله ولا قريب منه في الصور التي حرمتها الشريعة المطهرة، وتسميتها لعبًا وصغر أَجسامها لا يخرجها عن أَن تكون صورًا، إذ العبرة في الأَشياء بحقائقها لا باسمائها، فكما أَن الشرك شرك وان سماه صاحبه استشفاعًا وتوسلاً، والخمر خمر وإن سماها صاحبها نبيذًا: فهذه صور حقيقية وان سماها صانعوها والمتاجرون فيها والمفتونون بالصور لعب أَطفال، وفي

(1/181)

الحديث: ((يَجِيءُ في آخرِ الزمَانِ أَقوامٌ يَسْتحِلُّون الْخمرَ يُسمونَهَا بغيرِ اسمِها)) .
ومن زعم أَن لعب عائشة صور حقيقية لذوات الأَرواح فعليه إقامة الدليل وأَن يجد إلى ذلك سبيلاً، فإنها ليست منقوشة ولا منحوتة ولا مطبوعة من المعادن المنطبعة ولا نحو ذلك، بل الظاهر أنها من عهن أَو قطن أَو خرق أَو قصبة أَو عظم مربوط في عرضه عودًا معترضًا بشكل يشبه الموجود من اللعب في أَيدي البنات الآن في البلدان العربية البعيدة عن التمدن والحضارة مما لا تشبه الصورة المحرمة إلا بنسبة بعيدة جدًا، لما في صحيح البخاري من أَن الصحابة يصومون أَولادهم فإذا طلبوا الطعام أَعطوهم اللعب من العهن يعللونهم بذلك، ولما في سنن أَبي داود وشرحها من حديث عائشة من ذكر الفرس ذي أَربعة الأَجنحة من رقاع يعني من خرق، ولما علم عن حال العرب من الخشونة غالبًا في أَوانيهم ومراكبهم وآلاتهم آلات اللعب وغيرها. وفيما ذكرت ها هنا مقنع لمريد الحق إن شاء الله تعالى.
ثم ليعلم أَن تطور الزمان بأَي نسبة لا يخرج شيئًا عن حكمه الشرعي، إذ رفع حكم ثبت شرعًا بالحوادث لا يجوز بحال، لأَنه يكون نسخًا بالحوادث ويفضي إلى رفع الشرع رأسًا.
وربما شبه هاهنا بعض الجهلة بقول عائشة رضي الله عنها: لو رأَى رسول الله صلى الله عليه وسلم ما أَحدث النساءُ لمنعهن المساجد. ولا حجة فيه بحمد الله على تغيير الأَحكام الثابة شرعًا بالحوادث، فإن عائشة ردت الأَمر إلى صاحب الشرع، فقالت:

(1/182)

لو رأَى لمنع. ولم تمنع هي، ولم تر لأَحد أَن يمنع، وهذا واضح بحمد الله. والله الموفق.
محمد بن إبراهيم آل الشيخ - الرياض (22-5-73هـ)
(101) التصوير الشمسي، وبطلان فتوى من أَجازه)
وجه إليَّ سؤال عما كتبه أَبو الوفاء محمد درويش في مجلة ((الهدي النبوي)) من الفتوى بشأن التصوير الشمسي، والفتوى بجوازه مطلقًا، ومؤكدًا الجواز ومستدلاً عليه بما رواه مسلم عن بسر بن سعيد، حينما قال بسر لعبد الله الخولاني وقد رأى سترًا فيه صورة في بيت زيد: أَلم يخبرنا زيد عن الصور يوم الأَول، فقال عبد الله أَلم تسمعه حين قال: الا رقمًا في ثوب، وبقوله تعالى: (وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ) (1) .
مقررًا ذلك بقوله: لا يريد إلا أَنه عجعل أَجسامكم في صورة حسنة، قال: فالتصوير في الحقيقة لا يطلق إلا على المجسمات.
وجوابي عن ذلك أَن أَقول: تصوير ماله روح لا يجوز، سواءٌ في ذلك ما كان له ظل وما لا ظل له، وسواءٌ كان في الثياب والحيطان والفرش والأَوراق وغيرها. هذا الذي تدل عليه الأَحاديث الصحيحة، كحديث مسروق الذي في البخاري، قال: سمعت عبد الله بن مسعود رضي الله عنه يقول: سمعت رسول الله صلى الله عليه وسلم يقول: ((إِنَّ أَشدَّ الناس عذابًا يومَ القيامةِ الْمصوِّرُونَ)) وحديث عبد الله بن عمر رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم: ((إِنَّ الَّذينَ يَصنعونَ
_________
(1) سورة التغابن 3.

(1/183)

هذهِ الصورَ يُعذبُونَ يومَ القيامة يُقالُ لهم أَحْيُوا ما خَلَقْتُم)) .
وحديث ابن عباس رضي الله عنهما، قال سمعت محمدًا صلى الله عليه وسلم يقول: ((مَنْ صورَ صورة في الدُّنيا كُلِّفَ أَنْ يَنْفُخَ فيها الروحَ وليس بنافخ)) فهذه الأَحاديث الصحيحة وأَمثالها دلت بعمومها على منع التصوير مطلقًا، ولو لم يكن في الباب سواها لكفتنا حجة علىالمنع الاطلاقي، فكيف وقد وردت أَحاديث ثابتة ظاهرة الدلالة علىمنع تصوير ما ليس له ظل من الصور: منها حديث عائشة رضي الله عنها وهو في البخاري أَنها اشترت نمرقة فيها تصاوير، فقام النبي صلى الله عليه وسلم بالباب فلم يدخل، فقالت أَتوب إلى الله عما اذنبت، فقال: ما هَذهِ النِّمرقَةُ. فقلتُ لتجلس عليها وتَوَسَّدَهَا. قال: إِنَّ أَصحاب هذه الصور يُعذبون يوم الْقيامة يقال لهم أَحيوا ما خلقتم وإِنَّ الملائكة لا تدخل بيتًا فيه الصور)) .
ومنها حديث أَبي هريرة رضي الله عنه الذي في السنن وصححه الترمذي وابن حبان ولفظه: ((أَتاني جبريلُ فقَالَ أَتيتكَ الْبارحةَ فَلمْ يمنعني أَن أَكونَ دَخلتُ إِلا أَنهُ على الْباب تماثيل، وكان في الْبيت قِرامُ سِتْر فيه تماثيل وكانَ في البيتِ كلبٌ، فمرْ براس التمثال الذي على باب الْبيت يقطع فيصير كهيئة الشجر، ومر بالستر فليُقطَعْ فَلْيُجْعَلْ منهُ وِسادتانِ منبوذتانِ تُوْطَآن، وَمُرْ بالكلبِ فَلْيُخْرجْ. ففعل رسولُ الله صلى الله عليه وسلم)) ومنها ما في مسلم عن سعيد بن أَبي الحسن، قال جاءَ رجل إلى ابن عباس، فقال إني رجل أُصور هذه الصور فافتني فيها. فقال

(1/184)

له: أدن مني. فدنا منه. ثم قال: ادن مني. فدنا منه. ثم قال: أدن مني. فدنا حتى وضع يده على رأْسه، قال: انبئُك بما سمعت من رسول الله صلى الله عليه وسلم، سمعت رسول الله صلى الله عليه وسلم يقول: ((كُلُّ مُصور في النارِ يُجْعَلُ لهُ بكلِّ صُورة يُصورُهَا نفسٌ فتعذبُهُ في جهنم)) وقال: ان كنت لا بد فاعلاً فاصنع الشجر وما لا نفس له. ومنها ما في سنن أَبي داود، عن جابر رضي الله عنه ((أَن النبي صلى الله عليه وسلم أَمر عمر بن الْخطاب زمن الْفتح وهو بالْبطحاء أَن يأتي الْكعبة فيمحو كل صورة فيها، فلم يدخلها النبي صلى الله عليه وسلم حتى محيت كل صورة فيها)) . ومنها ما بوب عليه البخاري بقوله: (باب نقض الصور) وهو حديث عمران بن حطان أَن عائشة رضي الله عنها حدثته ((أَن النبي صلى الله عليه وسلم لم يكن يترك في بيته شيئًا فيه تصاليب إلا نقضه)) .
ومن هذه الأَحاديث وامثالها أَخذ أَتباع الأَئمة الأَربعة وسائر السلف إلا من شذ منع التصوير، وعمموا المنع في سائر الصور، سواء ما كان مجسدًا وما كان مخططًا في الأَوراق وغيرها كالمصور في أَصل المرآة وغيرها مما يعلق في الجدران ونحو ذلك.
أَما تعلق من خالف في ذلك بحديث ((الا رقما في ثوب)) فهو شذوذ عن ما كان عليه السلف والأئمة، وتقديم للمتشابه على المحكم، إذ أنه يحتمل أن المراد باستثناء الرقم في الثوب ما كانت الصورة فيه من غير ذوات الأَرواح كصورة الشجر ونحوه، كما ذكره الامام أَبو زكريا النووي وغيره. واللفظ إذا

(1/185)

كان محتملاً فلا يتعين حمله على المعنى المشكل، بل ينبغي أَن يحمل على ما يوافق الأَحاديث الظاهرة في المنع التي لا تحتمل التأويل. على أَنه لو سلم بقاء حديث إلا رقمًا في ثوب على ظاهره لما أَفاد الا جواز ذلك في الثوب فقط، وجوازه في الثوب لا يقتضي جوازه في كل شيء، لأَن ما في الثوب من الصور إما ممتهن واما عرضة للإمتهان، ولهذا ذهب بعض أَهل العلم إلى أَنه لا بأس بفرش الفرش التي فيها التصاوير استدلالاً يما في حديث السنن الذي أَسلفنا، وهو قوله صلى الله عليه وسلم ((ومُرْ بالسِّتْر فَلْيُجْعَلْ منهُ وِسادتان مَنْبُوذَتانِ تُوْطَآن)) اذ وطئها وامتهانها مناف ومناقض لمقصود المصورين في أَصل الوضع وهو تعظيم المصور والغلو فيه المفضي إلى الشرك بالمصور، ولهذه العلة والعلة الأخرى وهي المضاهاة بخلق الله جاءَ الوعيد الشديد والتهديد الأَكيد في حق المصورين.
واما جعل الآية الكريمة وهي قوله تعالى: (وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ) معارضة لما دلت عليه النصوص النبوية بعمومها تارة وبظاهرها أخرى فهذا من أَفحش الغلط، ومن أَبين تحريف الكلم عن مواضعه، فان التصوير الشمسي وإن لم يكن مثل المجسد من كل وجه فهو مثله في علة المنع وهي ابراز الصورة في الخارج بالنسبة إلى المنظر، ولهذا يوجد في كثير من المصورات الشمسية ما هو أبدع في حكاية المصور حيث يقال هذه صورة فلان طبق الأَصل. والحاق الشيء بالشيء لا يشترط المساواة من كل الوجوه كما هو معلوم. هذا لو لم تكن الأَحاديث ظاهرة

(1/186)

في التسوية بينهما، فكيف وقد جاءَت أَحاديث عديدة واضحة الدلالة في المقام.
وقد زعم بعض مجيزي التصوير الشمسي أنه نظير ظهور الوجه في المرآة ونحوها من الصقيلات، وهذا فاسد فإن ظهور الوجه في المرآة ونحوها شيء غير مستقر، وإنما يرى بشرط بقاءِ المقابلة، فإذا فقدت المقابلة فقد ظهور الصورة في المرآة ونحوها، بخلاف الصورة الشمسية فإنها باقية في الأَوراق ونحوها مستقرة، فالحاقها بالصور المنقوشة باليد أَظهر وأَوضح واصح من الحاقها بظهور الصورة في المرآة ونحوها، فإن الصورة الشمسية وبدو الصورة في الأَجرام الصقيلة ونحوها يفترقان في أَمرين: (أَحدهما) : الاستقرار والبقاءُ. (الثاني) : حصول الصورة عن عمل ومعالجة. فلا يطلق لا لغة ولا عقلا ولا شرعا على مقابل المرآة ونحوها انه صور ذلك، ومصور الصور الشمسية مصور لغة وعقلاً وشرعًا، فالمسوي بينهما مسو بين ما فرق الله بينه. والمعانعون منه قد سووا بين ما سوى الله بينه، وفرقوا بين ما فرق الله بينه، فكانوا بالصواب أَسعد، وعن فتح أَبواب المعاصي والفتن أَنفر وأَبعد، فإن المجيزين لهذه الصور جمعوا بين مخالفة أَحاديث رسول الله صلى الله عليه وسلم ونفث سموم الفتنة بين العباد بتصوير النساء الحسان، والعاريات الفتان في عدة أَشكال وأَلوان، وحالات تقشعر لها كل مؤمن صحيح الايمان، ويطمئن إليها كل فاسق وشيطان، فالله المستعان وعليه التكلان. قاله الفقير إلى مولاه محمد بن إبراهيم بن عبد اللطيف

(1/187)

آل الشيخ، وصلى الله على نبينا محمد وآله وصحبه وسلم.
(24-11-1373هـ وطبعت عام 1385)
(102- التصوير الضوئي، والتصوير بالأَصباغ)
التصوير الضوئي اغتر به كثير، وسببه أَنهم بلوا به ولم يجدوا مناصًا ففرقوا (1) وهذا غلط. فالمصور يريد شيئًا يحصل عن تسببه صورة في الخارج، فالغرض إيجاد مثال الصورة، ابرازه في الخارج كانه وجه فلان طبق الأَصل. وأما كونه مما لا يمسك فهذا مما روجه الافرنج.
وبهذا يعرف أَن التفريق غلط، فإذا نظرت الصورة حصل المقصود. أفيهون شأنها إذا رآها بالتصوير الضوئي؟! لا. إلا أَن ما كان مجسدًا يبقى أَكثر، فكلاهما يمنع مدة وجوده، بل الضوئي أَشد فتنة من المجسم، فإنه يأتي بشكل الأَصل أَتم وأَكمل من غيره. وليس فيه مشكل الا أَنه جاءَ من الافرنج (2) فهذا فيه شهوة فيأتي من يشبه فيسوغ الأَمر، وهذا في كل شيء يوجد في بلد وينتشر ويستعمل. وتعرف أَن من الأَحاديث في ذلك ما في سنن أَبي داود: ((أَنَّ النبيَّ صلى الله عليه وسلم لما رأَى الصورَ في الْبيتِ لم يدخل حتَّى أمر بها فمُحِيَتْ)) فما كان بالضوئي فهو مثل الصبغ. (تقرير) .
(103- تصوير البحار والأَنهار والأَشجار والأَشياء الحقيرة)
جاءَ في تعليق على كتاب ((التوسل والوسيلة)) ما يلي:
_________
(1) لقلة الورع أَو العلم.
(2) وتأتي بقية الكلام في ذلك.

(1/188)

وأَما صور البحار والأَنهار والأَشجار وغير ذلك إذا قصد بها اظهار عظمة الله وابداعه في الكون فلهذه الصور ثواب عظيم، ولا حرج في تصويرها.
قال شيخنا: هنا شيء يقصده المصورون ليس هو الذي ذكره: وهو الحذق في الرسم، لا يقصدون ما ذكره، لأَن الناس يرونها بل سماع الناس عنها أَبلغ. وهذا نظير من جاءَته محبوبته فتناوم ليراها في المنام. أَما صور ذوات الأَرواح فرؤيتهم هي التي تهم الناس. فاصل التصوير للتعظيم فإذا وجد عظيم صار ذلك بَيِّنٌ، فالشريعة منعت من التصوير مطلقًا حتى الذباب. وإذا كان كذلك علم أَنه لا يختص بالمعظمين. ... (تقرير)
(104- التصوير النصفي)
التصوير النصفي: بعض العلماءِ يبيح ذلك اعتبارًا بكونه غير انسان، ويقول القطع يكفي في تغيير الصورة، وأَنه غير صورة.
ولكن الذي يظهر المنع منه، وذلك أَنه فرق بين ابتداء الشيء والقصد إليه، وبين ما يقطع بعد وجوده. ففي الثاني معاكسة لذلك. فأما القصد إلى تصوير بعض صورة فكأنه لما عجز معنى أَو حسًا - فظن أَنه يجوز النصف أَو تَرَكَهُ لأَجل أَن لا يملأَ الورق - قصد إلى هذا. وجاءَ في الحديث ((النهي عن ضرب الصورة)) (1)
_________
(1) قلت: لعله يشير إلى الحديث الذي رواه مسلم: ((اذا قاتل أحدكم فليجتنب الوجه فان الله خلق آدم على صورته)) وأصرح منه ما في الصحيحين في حديث القيامة: ((ويحرم الله صورهم على النار أَن تأكل أثر السجود)) . قال ابن تيمية: قال العلماء كابن عباس وعكرمة وأحمد وغيرهم الصورة هي الرأس فإذا قطع الرأس لم يبق صورة. اهـ. نقض التأسيس.

(1/189)

وهي الوجه، لأَنه هو عنوان الإنسان. فإذا صور الرأْس والوجه أَو الرقبة والرأْس: فالبقية مغطى بالثياب لا يدري ما هو، وبعضهم تركه لأجل أَن لا يملأَ الورق. ... (تقرير 76هـ)
وفي جواب آخر قال:
التصوير النصفي لا اشكال عندي في أَنه محرم، وان كان ذهب نزر قليل إلى القول بعدم التحريم، وربما يكون أَخف من الكامل لأَجل هذا القول، وأَما أَنا فلا إشكال عندي فيه، لأَن الوجه هو المقصود. ... (تقرير 76هـ) .
(105- جواز التصوير البعضي للحاجة)
من محمد بن إبراهيم إلى الاستاذ مدير مدرسة سدوس الابتدائية ... المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن حكم التصوير، وهل هناك فرق بين الصورة المجسدة وغيرها من الصور الشمسية والفوتغرافية، أَو بين ما تبرز فيه صورة الإنسان كاملة وبين تصوير الوجه والصدر وما حولهما.
والجواب: الحمد لله. لا يخفى أَن التصوير من أَعمال الجاهلية المذمومة التي ورد الشرع بمخالفتها، وتواترت الأَحاديث الصحيحة الصريحة بالنهي عنه ولعن فاعله وتوعده بالعذاب في جهنم كما في حديث ابن عباس مرفوعًا ((كُلُّ مُصَوّر في النَّارِ يُجْعَلُ لَهُ بِكُلِّ صُورَة صَوَّرَهَا نَفْسٌ تُعَذِّبُهُ في جَهَنَّمَ)) رواه مسلم.

(1/190)

وهذا يعم تصوير كل مخلوق من ذوات الأَرواح من آدميين وغيرهم، ولا فرق أَن تكون الصورة مجسدة أَو غير مجسدة، وسواءٌ أُخذت بالآلة أَو بالأَصباغ والنقوش أَو غيرها، لعموم الأَحاديث.
ومن زعم أَن الصورة الشمسية لا تدخل في عموم النهي وأَن النهي مختص بالصورة المجسمة وبما له ظل فزعمه باطل، لأَن الأَحاديث عامة في هذا، ولم تفرق بين صورة وصورة. وقد صرح العلماءُ بأن النهي عام للصور الشمسية وغيرها كالامام النووي والحافظ ابن حجر وغيرهما. وحديث عائشة في قصة القرام صريح، ووجه الدلالة منه أَن الصورة التي تكون في القرام ليست مجسدة وإنما هي نقوش في الثوب، ومع هذا فقد عدها الرسول صلى الله عليه وسلم من مضاهات خلق الله.
لكن إذا كانت الصورة غير كاملة من أَصلها كتصوير الوجه والرأس والصدر ونحو ذلك وأُزيل من الصورة ما لا تبقى معه الحياة فمقتضى كلام كثير من الفقهاء اجازته، لا سيما إذا دعت الحاجة إلى هذا النوع وهو التصوير البعضي. وعلى كلٍّ فإن على العبد تقوى الله ما استطاع، واجتناب ما نهى الله ورسوله عنه (وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجًا - وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ) (1) . والسلام.
مفتي البلاد السعودية
(ص-ف-2419-1 في 5-9-1385هـ)
_________
(1) سورة الطلاق 2، 3.

(1/191)

(106- ولضرورة الأخذ من الضمان الاجتماعي بشروط)
من محمد بن إبراهيم إلى جناب الأَخ المكرم عبد الرحمن بن مدراء الشاطري بن درويش ... سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تذكر فيه حالتك عند مراجعة مصلحة الضمان الاجتماعي وانهم طلبوا عليك عكس وأنت محتاج لهم وذو عائلة ومدين وتسأَل هل يجوز العكس.
والجواب: إذا كان العكس بنصف الصورة فأقل وكان التصوير للضرورة وكنت كارهًا لذلك لولا ما ذكر فالمسألة تكون في حقك أَخف من غيرك، والفقهاءُ صرحوا بأنه إذا أُزيل من الصورة ما لا تبقى معه الحياة فلا بأْس. ولعل هذا بمثابة تصوير النصف فأَقل، ونظرًا لما ذكرته عن حالتك أَرجو أَن لا بأْس بذلك. والسلام.
مفتي البلاد السعودية
(ص-ف-1558-1 في 12-6-84هـ) .
(107- س: وإذا احتاج الإنسان إلى سفر وكان لابد من تصويره)
ج: - إذا كان لحاجة هامة ولا سيما في الدين كالحج والهجرة وكان كارهًا لتصويره.
ومن قال لا يحج لأَجل أَنه لا يحج إِلا إِذا صور فهو غلطان، فإِن المحرمات درجات، وهو ما صور فلا تتناوله اللعنة. ونحن

(1/192)

حين سافرنا إلى مصر جاءَنا كتاب من الملك عبد العزيز أَرسله معنا إلى مصر فيه بيان السماح عن التصوير لأَمر أَظنه قال سياسي واستصحبناه إِلى مصر ولم نُصور.
فالحاصل أَنه إِذا كان به مرض وكان لابد من علاجه أَو كان سفره لخير كثير في الدين. فهذا من ارتكاب احدى المفسدتين لتفويت أَكبرهما. ... (تقرير)
س: - لو عقدتم مؤتمرًا في مكة لبيان هذا، وكذلك سائر شؤون الإِسلام؟
ج: - على اقرار الأَوثان؟ لو نعلم أَن فيه مصلحة لمشينا إلى مكة حفاة. ... (تقرير)
(108- دخول المساجد بالصور وحملها في الصلاة وخارجها، وإذا كانت تداس وتمتهن)
المسألة الثانية (1) سؤالك عن استعمال الصور وحكم التصوير؟
والجواب: لا يخفى أَن النبي صلى الله عليه وسلم نهى عن تصوير ذوات الأَرواح من آدميين وغيرهم، ولعن المصورين، وأَخيرًا أَنهم أَشد الناس عذابًا يوم القيامة ورد بذلك جملة أَحاديث صحيحة حتى عد التصوير من كبائر الذنوب المتوعد عليها بالنار. فهذا حكم التصوير.
وأَما حكم استعمال الصور فقد صرح الفقهاءُ رحمهم الله بأَنه يحرم استعمال كل صورة من ذوات الأَرواح سواء كانت في المساجد أَو خارجها، لكن لا يخفى أَن الاستهانة بحرمات الله
_________
(1) أَما المسأَلة الأُولى فهي عن حكم الصلاة في الطائرة وهي في الجو.

(1/193)

واستعمال الصور في بيوت الله أَشد تحريمًا وأَغلظ جرمًا، وأما استعمالها أَو حملها حال أداء الصلاة فهو أَشد جرأَة والعياذ بالله.
ثم ان العلماء رحمهم الله فصلوا فيما إذا ابتلي الإنسان بشيء فيه صور، وقالوا إذا كان بحالة تهان فيها الصورة كأَن تكون في بساط ونحوه مما يطرح على الأَرض ويداس ففي مثل هذه الحال رخصوا فيه للحاجة، ولما ورد في هذا الباب (1) ولأَن الصور تهان بوضعها على الأَرض ودوسها بالأَقدام.
مفتي البلاد السعودية
(ص-ف1221-1 في 25-5-1385هـ)
(109- ادخال الصحف التي فيها صور النساء الكاشفات العاريات البيوت هل هو جائز أَم لا وهل صاحب المنزل يرتكب جريمة)
وجواب المسألة الخامسة (2) : لا يجوز إدخال البيوت الصحف المذكورة في السؤال، وفاعل ذلك مرتكب جريمة.
(ص-ف-608 في 17-8-1376هـ) .
(110- س: هل قوله ((لا تدخل الملائكة بيتًا فيه صورة ولا كلب)) عام تدخل فيه الحفظة أَم لا؟)
ج: - الظاهر أَنهم لا يدخلون فيه. ... (تقرير)
(111- س: الكتاب الذي فيه الصور؟)
ج: - يجب طمس الصور إذا لم تكن مقصودة مثل الجارية
_________
(1) وتقدم قوله: ((ومر بالستر فليجعل منه وسادتان منبوذتان توطآن)) .
(2) من أَسئلة صالح بن سالم با محفوظ. أَولها في نواقض الوضوء.

(1/194)

المغنية تقوم ساذجة، وان كانت تزيد في ثمنه لا يجوز أَخذ الثمن عنها. فإذا كان يساوي ثلاثة بالصور وبدونها بريالين فلا يجوز أَخذ زائد عن الريالين. ... (تقرير) .
(112- سئل عن اقتناء المنجد مع ما فيه من الصور؟)
ج: - يتتبع الصور التي فيه ويطمسها ويستعمله. ... (تقرير) (1) .
(113- س: إذا كانت الصور في فرش؟)
ج: - ليست مقصودة، إلا أَن كانت الصورة تزيد في الثمن فإذا باعها فيلغى الثمن الزائد. لأَن الزيادة في مقابلة الحرام كالأَمة المغنية.
فإذا كانت في فراش فتغطى بشيء، ويكفي فيها إذا كانت في فراش نفيس أَن تقطع الرقبة، فإذا قطعت بشيء بمقدار خط قليل بمقدار الرقبة فهذا يكفي وإن كانت موجودة. إذا وجد منظر كأنه مذبوح فهذا إهانة لها كالجلوس على الفرش، ولهذا نجد الصور اليوم للمعظمين لو يبصق عليها غار من هي عنده.
(تقرير) (2) .
(حماية المصطفى لحمى التوحيد)
(114- س: سيدنا محمد؟)
ج: - للعلماء فيها كلام. والصحيح أَنه لا محذور فيها، لكن
_________
(1) وتأتي فتوى حول المنجد في آخر الكتاب إن شاء الله.
(2) وانظر بقية استعمال الصور في شروط الصلاة، وحكم اتلافها في باب الغضب. وتصوير الإنسان بصور بهيمة وجعل ذيل له للسخرية والاستهزاء في مسائل فروع الاعتقاد برقم (181، 22/11/84هـ) وتصوير النساء السافرات العاريات في الجرائد في رسالة النكاح برقم (5305 في 11/10/88هـ) وتقدمت فتوى في تصوير ضريح عبد القادر الجيلاني وصورة البراق وصورة جبريل برقم (2574 في 25/6/86هـ) .

(1/195)

ما الراجح؟ الراجح تركها لأَجل مجيئها في النصوص ((مُحَمَّدًا عَبْدُهُ وَرَسُوْلُهْ)) . ... (تقرير) .
(115- س: ماهو الجمع بين قوله ((السيد الله)) وقوله: ((أَنا سيد ولد آدم)) )
ج:0 الجمع أَنه منع من هذا الذي هو جائز حماية لحمى التوحيد. والثاني قاله على وجه التحدث بنعمة الله. أَما التحريم والله أَعلم - فبالنسبة إلى غير الرسول صلى الله عليه وسلم. ... (تقرير) .
(116- س: هل هنا فرق بين المواجهة وغيرها؟)
ج: مراد المصنف يرجع إلى المواجهة. ... (تقرير مسائل التوحيد) .
(117- س: قول يا سيدي فلان؟)
ج: - ما ينبغي، أليس في رسول الله أُسوة حسنة إذ قال وهو سيد الخلق: ((السَّيِّدُ اللهُ)) ؟ ... (تقرير) .
(118- س: قوله: مولاي فلان؟)
ج: - ما ينبغي. ... (تقرير) .
(119- س: رسول السلام؟)
ج: إذا قيل في مبتدع كلمة تفخيم فلا تجوز، فضلاً عن أَن تقال لكافر، حتى المستقيم لا تجوز. واضافتها إلى السلام قبيحة جدًا، فرسل الله هم رسل السلامة في الدنيا والآخرة من جميع المحاذير. إلا أَن القصود تؤثر في الأَلفاظ. الذي يقول ذلك ويقصد ويعلم غير. فالناس متفاوتون في أَشياء أُخر غير اللفظ بالنسبة إلى الجهل وعدمه، وبالنسبة إلى القصد وعدمه. والمنع يتفاوت في الغلظ والخفة بحسب هذه الأُمور. ... (تقرير) .

(1/196)


القسم الثالث وحدانية الصفات - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

القسم الثالث
وحدانية الصفات

(1/197)

(120- أُصول الدين ماذا يراد بها، والمنطق، والكلام)
في هذه الأَزمان المسمى ((أُصول الدين)) هو ما يتعلق بالكلام في العقائد، وأَكثر ما يطلقونه على ما يرجع إلى أَساسات وأَقوال المنطقيين، وان كان قد يلم به أَدلة لكن لا تذكر هناك إلا إذا وافقت لمعتقدهم ومُقَلَّدِهِم. المنطق والكلام يذكر عند الحاجة إليه، وليس كل ما يقررونه في المنطق باطلاً، بل المراد أَنه ليس معصومًا وفيه زلل، وليس المراد أَنها وجدت لابطال كل حق، إنما وضعوه ليصرفوا به الحق الذي لم يقبلوه إِما زندقة أَو جهلاً منهم. ففيه شيء حق ويقرر عند الحاجة إليه، لكن هو شبه الاعتضاد لا الاعتماد. وأَما أَهله فهو المعتمد عندهم والنصوص شبه المعتضد، فهي عندهم ليست من خبر الآحاد بل هذبتها القرائح وأَوصلته إلى أَن يكون كذا وكذا. (1) .
الأَشعري وشيخ الإِسلام وابن القيم يستعملون أَشياءً من هذا عند الحاجة إليها لأناس شاع عندهم وذاع ذكر المقدمات وأَشياء ولو كان الزمن مثل زمن الصحابة لما احتاج إلى هذا، ولكن هذا توسع في الرد على المبتدعة وأَشياء في نفسها حق وقليلة وليس ايثارا لها ولا يفهم ممن ذكروها أَنها أَقدم من النصوص وإنما تذكر لمزيد التفهم. ... (تقرير الحموية)
_________
(1) انظر الرد على المنطقيين لابن تيمية.

(1/199)

(افتراق الأمة وتسليط الأشرار)
(121- س: حديث ((افترقت اليهود على احدى وسبعين فرقة، وافترقت النصارى على ثنتين وسبعين فرقة وستفترق هذه الأمة على ثلاث وسبعين فرقة..)) الخ هل يدل على أَن هذه الأمة أَشر من غيرها من الأمم كاليهود والنصارى؟) .
ج: - هذا لا يدل على أَن هذه الأُمة أَشر من غيرها من الأُمم، بل فيه بيان أَن ما يوجد من الافتراق في تلك الأمم يوجد في هذه الأُمة مثله في الافتراق وأكثر. (1) ... (تقرير)
(122- (وإن جندنا لهم الغالبون))
هذه صيغة حصر تحصر جميع أَنواع الغلب، ولا نظن أَنه لا يمكن تسلط أَهل الشر في هذه الأَزمان، فإِنه بسبب اضاعته والا فدين رب العالمين محفوظ، حتى إِنه يحفظ من يقوم به. ولا نظن أَنه يرد عليه إدالة أَهل الباطل بعض الأَحيان فإِنه تمحيص ورفعة لأَهل الحق، وغرور لأَهل الباطل. ... (تقرير) .
(عقائد الناس في الصفات)
(123- س: هل أكثر اتباع الأئمة الأَربعة تأولوا نصوص الصفات؟)
ج: - نعم وغيرهم، وكذلك بعض المنتسبين إلى الحديث أَيضًَا. فالحق هو الحق. وأَهل الحديث المحض الحقيقة ما دخل عليهم شيء من ذلك، وكذلك الحنبلية الحقيقة والشافعية الحقيقة ما دخل عليهم إلا ما لا يسلم منه إلا معصوم. والذين ينتسبون إِلى الحديث في هذا الزمن تعدوا الجادة وتكلموا في الأَئمة ووقعوا في جهل وهوى. والا من المعلوم أَن في المنتسبين إِلى المذاهب أَشياءَ في الفقه وفي الاعتقادات. ... (تقرير) .
_________
(1) قلت: والمراد بالأمة في الحديث أمة الاجابة المسلمين، لا أمة الدعوة فإنها تشمل الوثنيين واليهود والنصارى الآن وغيرهم، فافتراق الأمة المراد في الحديث هو بالبدع التي لا تخرجهم من الاسلام كبدعة المرجئة، والقدرية، والخوارج، والرافضة، والجهمية.
أما الوثنيون من هؤلاء أَو غيرهم فلا يدخلون في الفرق الاسلامية ولا المذاهب الاسلامية، وكذلك النصارى واليهود والمجوس ليسوا من أمة محمد.

(1/200)

(124- طعن الأحناف على أبي مطيع والفقه الأَكبر)
العجيب والمصيبة أَن المتأَخرين من الأَحناف يطعنون في أَبي مطيع، وينكرون الْمُؤَلَّفَ، وهذا كله من متأَخري الأَحناف الذين غرقوا في البدع كما غرق غيرهم، فإن أَهل هذا المذهب دخل عليهم من مذهب الأَشاعرة في الصفات. ... (تقرير الوكالة) .
(125- الدرة المضية في عقد الفرقة المرضية للسفارينى)
الأَمر كما ذكر (1) في كثير من الوجوه. أَما في بعض الوجوه فلا، فانه دخلها من عقائد الأَشعرية ما دخلها، دخلت عليه كما دخلت على غيره. (2) ... (تقرير) .
(126- قول شارع الزاد في معنى ((الرحمن الرحيم)) : الموصوف بكمال الانعام أَو بارادة ذلك
هذا جرى فيه الشارح على آثار الشراح، وهذا من اعتقاد الأَشاعرة، ومن المعلوم أَنه شعبة من المذهب الجهمي الوبي. وقد اشتهر في النفي مذاهب أَربعة: المعتزلة، والأَشاعرة، والجهمية، والماتريدية. والماتريدية قريبة من الأَشعرية إلا أَن بينهما فروق مذكورة في مواضعها.
الجهمية ينفون جميع الأَسماء والصفات ولا يثبتون شيئًا أَو يثبتون ((القادر)) لأَن مذهب جهم الجبر. وهم زعموا التنزيه فلجئوا إلى التشبيه، فلما تصوروا ذلك واعتقدوه كذبوا الرسول ولجئوا إلى التعطيل، فوقعوا في تشبيه أَكثر من الأَول.
_________
(1) أي في تسميتها.
(2) قلت: وقد علق عليها والدي رحمه الله وبين ما فيها من أَخطاء وسماه ((حاشية الدرة المضية)) وطبع.

(1/201)

والأَشاعرة أَثبتوا سبعًا، وقالوا في البقية أنها اخبار آحاد ونحو ذلك.
ثم الأَشاعرة في مسلكهم الردي في النصوص يقال لهم يلزمكم فيما صرتم إليه، فإن قالوا: ارادة مثل إرادة المخلوق. قيل: شبهتم، وإن قالوا: ارادة تليق بجلال الله. قيل لهم: وكذلك قولوا في الرحمة واثبتوا نصوص الكتاب والسنة. وكذلك يقال في سائر الصفات. والحق ما عليه أَهل السنة وهو اثبات الصفات حقيقة مع قطعهم أَن الجميع لا يماثل سفات المخلوقين. ... (تقرير) .
(127- مذهب الواقفة)
ونعرف غلطة في ((المجلة)) (1) وهي ترجع إلى تصويب الواقفة وهو غلط. معلوم أن وقت النبي والصحابة ما وجد من خاض في الصفات، ولما وقع الخوض فيها بامر باطل احتيج للرد عليهم فلو سكت عنه لانتفض الدين كله، فالضرورة دعت إليه كما ذكر الامام أَحمد (2) . أَما ابتداء فلا. فيعرف أَن كلامه غلط وباطل واضح، فإن الواقفة شكوا في الحقيقة. ومعلوم كلام الشيخ وخوضه في بحور الكلام لأَجل الرد عليهم. ... (تقرير العمدة) .
(128- قول صاحب اللمعة (3) وجب الايمان به لفظًا)
واما كلام صاحب اللمعة فهذه الكلمة مما لوحظ في هذه العقيدة، وقد لوحظ فيها عدة كلمات أخذت على المصنف،
_________
(1) التي سئل عن عبارة فيها.
(2) في رده على الزنادقة والجهمية.
(3) لمعة الاعتقاد لموفق الدين بن قدامة المتوفي 630هـ.

(1/202)

إذ لا يخفى ان مذهب أَهل السنة والجماعة هو الايمان بما ثبت في الكتاب والسنة من أَسماء الله وصفاته لفظًا ومعنى، واعتقاد أَن هذه الأَسماءَ والصفات على الحقيقة لا على المجاز، وأَن لها معاني حقيقة تليق بجلال الله وعظمته. وادلة ذلك أَكثر من أَن تحصر. ومعاني هذه الأَسماء ظاهرة معروفة من القرآن كغيرها لا لبس فيها ولا اشكال ولا غموض، فقد أخذ أَصحاب رسول الله صلى الله عليه وسلم عنه القرآن ونقلوا عنه الأَحاديث لم يستشكلوا شيئًا من معاني هذه الآيات والأَحاديث لأَنها واضحة صريحة، وكذلك من بعدهم من القرون الفاضلة، كما يروى عن مالك لما سئل عن قوله سبحانه: (الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى) (1) قال: الاستواءُ معلوم، والكيف مجهول والايمان به واجب، والسؤال عنه بدعة. وكذلك يروى معنى ذلك عن ربيعة شيخ مالك، ويروى عن أُم سلمة مرفوعًا وموقوفًا.
أما كنه الصفة وكيفيتها فلا يعلمه إلا الله سبحانه، إذ الكلام في الصفة فرع عن الكلام في الموصوف، فكما لا يعلم كيف هو -إلا هو- فكذلك صفاته. وهو معنى قول مالك: والكيف مجهول.
أَما ما ذكره في ((اللعمة)) فانه ينطبق على مذهب المفوضة وهو من شر المذاهب واخبثها. والمصنف رحمه الله إمام في السنة ومن أَبعد الناس عن مذهب المفوضة وغيرهم من المبتدعة. والله أَعلم. وصلى الله على محمد وآله وصحبه وسلم.
(ص-ف 328 في 28-7-85هـ) .
_________
(1) سورة طه 5.

(1/203)

(129- صنفان أفسدا الناس)
في الحقيقة ما أَفسد الناس إلا صنفان: المتكلمون في باب الصفات، والخرافيون في باب العبادات. ... (تقرير الحموية)
(أَسماء الله جل جلاله وصفاته)
(130- القديم والأَزلي)
الصحيح أَن القديم ليس من أَسماء الله، وجاءَ في حديث اظنه ضعيفًا في سنن ابن ماجه (1) وجاءَ ما هو أَكمل منه وأَثبت وهو (الأَوَّلُ) فقوله ((القديم)) بناءً على الحديث المذكور، فلا يثبت به فرع من الفروع، فضلاً عن اثبات أَصل من الأًصول وهو أَسماءُ الله.
والأَزلي هذا يكفي عنه اسمه تعالى (الآخِرُ) . ... (تقرير شرح الزاد) .
(131- س: الخالق الرازق هل هي أَسماء مشتركة أَو مختصة؟)
ج: - الظاهر جنس اطلاق الخلق على المخلوق موجود، ولكنه ليس فاشيا كفشو الكريم والرحمن. ... (تقرير) .
(132- س: خلق النهضة؟)
ج: - لغة هو صحيح. وأَما شرعًا فأَظنه لا يجوز شرعًا، ولو قدر أَنه ليس محرمًا فالأَدب أَن يجتنب، مثل ما جاءَ في الحديث (2) في الاستغاثة: ((إِنَّهُ لا يُسْتَغَاثُ بِيْ)) انكر قوله: نستغيث برسول الله. ... (تقرير) .
_________
(1) في أَبواب الدعاء ذكر القديم من التسعة والتسعين.
(2) الذي رواه الطبراني.

(1/204)

(133- س: ما تفسير قوله: (ألا انه بكل شيء محيط) (1) مع قوله: (على العرش استوى؟) (2)
ج: - هو سبحانه محيط بجميع خلقه علمًا، وغير علم أَيضًا. وليس المراد أَن فيه شيئًا من مخلوقاته، كمال الاحاطة لا يلزم منها ذلك، مثل ما في حديث ابن عباس: ((مَا السَّمَواتُ السَّبْعُ فِي كَفِّ الرَّحمن إِلاَّ كَخَرْدَلَة فِي يَدِ أَحَدِكُمْ)) الخردل هو الهباءُ أَو حب نبات مشهور - قريب من حب الحرشاءِ. إذا عرفت هذا النعت سهل لك معنى (إِنَّهُ بِكُلِّ شَيْءٍ مُّحِيطٌ) .
(تقرير الحموية)
(134- س: جاء في بعض نقول الحموية الشائي الخ)
ج: - هذا اسم فاعل من شاءَ، من الإِخبار عن الله بلفظ الاسم لم يجعلها أَسماءً. ... (تقرير) .
(135- المفتي الأكبر ليس من أَسماء الله)
وأما الشق الثاني (3) وهو قوله: إن الله هو المفتي الأَكبر. فهذا الاطلاق غير صحيح، ولم نسمع بأحد من أَهل العلم أَطلق على الباري تعالى اسم ((المفتي الأَكبر)) فليس من الأَسماء الحسنى بلا شك. وأَما إسناد الافتاءِ إليه تعالى في القرآن بصيغة الفعل المقيد وهو قوله: (قُلِ اللهُ يُفْتِيكُمْ) (4) فلا اشكال في ذلك ولكن لا يستلزم تسميته باسم المفتي الأَكبر، فإن باب الأَفعال أَوسع من باب الأَسماء كما بينه العلامة ابن القيم في كتبه، قال في ((مدارج السالكين ج3 ص415)) في الكلام على الواجد: واطلق الله على نفسه أَفعالاً لم يتسم فيها باسم الفاعل كأراد وشاءَ وأَحدث، ولم يسم بالمريد والشائي والمحدث، كما لم يسم نفسه بالصانع والفاعل والمتقن وغير ذلك من الأَسماء التي أَطلق أَفعالها على نفسه، فباب الأَفعال
_________
(1) سورة فصلت 54.
(2) سورة طه 5.
(3) تقدم الجواب على الشق الأَول في التسمي بالمفتي الأَكبر في الفتوى عدد 94 وهذا هو الجواب عن الشق الثاني من السؤال وهو قوله مع أَن الله هو المفتي الأَكبر.
(4) سورة النساء 176.

(1/205)

أَوسع من باب الأَسماء. وقد أَخطأَ أَقبح الخطإ من اشتق له من كل فعل اسمًا، وبلغ باسمائه زيادة على الأَلف، فسماه الماكر والخادع والفاتن والكائد ونحو ذلك. وكذلك باب الاخبار عنه بالاسم أَوسع من تسميته به، فانه يخبر عنه بانه شيء وموجود ومذكور ومعلوم ومراد ولا يسمى بذلك نفسه. ومر ابن القيم في هذا البحث - إلى أَن قال: وهذا من دقيق فقه الأَسماء الحسنى.
(ص-ف-879-1 في 5-4-1385هـ) .
(136- س: جلالة الملك المعظم)
ج: - لا يظهر لي أَن فيهما باسًا، لأَن له جلالة تناسبه. (تقرير) .
(137- س: الأَجل)
ج: - لا يجوز. ... (تقرير) .
(138- س: العزيز)
ج: ما ينبغي، الا أَن قال عزيز الجناب فهذا ظاهر (تقرير الواسطية) .
(139- س: لك البقاء، ولك الدوام)
أَدام الله وجودك، أَدام الله بقاءك، أَطال الله بقاءك، أَطال الله عمرك.
ج: - البقاء لله (كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ) المخلوق ما له بقاء،

(1/206)

ولا له دوام. فإذا قال إنسان لإنسان: لك البقاءُ ودمت كذا فهذا مما لا يجوز، البقاءُ من صفات الله، فاذا أُسند إلى إنسان فهو من الشرك.
لعلك تقول: الذي انحنى أَو قال لك البقاءُ مشرك؟
قيل لا، لأَنها كثيرًا ما تصدر من جهال وعوام، والجهل يمنع الحكم، لأَن فيها شيئًا من الغموض.
أَطال الله بقاءَك وأَطال الله عمرك لا بأس بهما. أَدام الله وجودك أَدام الله بقاءَك لا يجوز.
والجملة الاسمية أَغلظ. ... (تقرير) .
(140- س: قول بعض العامة تباركت علينا يا فلان أَو يا فلان تبارك علينا؟)
ج: - هذا لا يجوز، فهو تعالى المبارك، والعبد هو المبارك. وقول ابن عباس (تَبَارَكَ الله) تعاظم يريد أَنه مثله في الدلالة على المبالغة والبركة هي دوام الخير وكثرته، ولا خير أَكثر وأَدوم من خيره سبحانه وتعالى، والخلق يكون في بعضهم شيء ولا يبلغ النهاية. فيقال: مبارك، أَو فيه بركة، وشبه ذلك.
(تقرير صلاة التطوع)
(141- س: أنه على ما يشاء قدير)
ج: - الأَولى أَن يطلق ويقال: إن الله على كل شيء قدير، لشمول قدرة الله جل جلاله لما يشاؤه ولما لا يشاؤه.
(ص-ف309 في 3-2-79هـ) .
وقد غلط من نفى قدرته على ما لا يشاؤه، ومن الحجة عليهم

(1/207)

قوله تعالى: (قُلْ هُوَ الْقَادِرُ عَلَى أَن يَبْعَثَ عَلَيْكُمْ عَذَابًا مِّن فَوْقِكُمْ) الآية. (1) ويكثر ذكر هذه العبارة في تفسير ابن كثير رحمه الله. ... (تقرير) .
(142- المشيئة)
لم ترد مستعملة في الدينية إنما جاءت مستعملة في الكونية
فلا تنقسم، ولا أَعلم أَنها تنقسم، بخلاف الارادة. (2) . ... (تقرير)
(143- س: عد الباقلاني الغضب والرضا من الصفات الذاتية التي لم يزل موصوفًا بها)
ج: - يريد جنسها كما تقدم نحو هذا في العلم والارادة. وهكذا كل ما هو متعلق بالمشيئة والارادة كالكلام. ... (تقرير الحموية) .
(144- س: اللعن؟)
ج: يجيء في النصوص من لَعْنِ الله مَنْ لَعَنَ. فتفسيره عند كثير هو الطرد والابعاد عن مظان الرحمة. وهذا من التفسير باللازم، والا فلا مانع من وقوعه من الله لفظًا كما قاله شيخ الاسلام، فان الله يلعن من يستحق اللعن، فاذا لعن الله أحدًا هذا اللعن فمن المعلوم ما يترتب على ذلك من الطرد والابعاد عن مظان الرحمة. ... (تقرير) .
_________
(1) سورة الانعام 65.
(2) فانها تنقسم إلى إرادة كونية وإرادة شرعية فمن الأَول: (وَلَوْ شَاء اللهُ مَا اقْتَتَلُواْ وَلَكِنَّ اللهَ يَفْعَلُ مَا يُرِيدُ) ومن الثاني قوله تعالى: (يُرِيدُ اللهُ بِكُمُ الْيُسْرَ) .

(1/208)

(145- اللهم تصدق علينا)
بعض يقول: الصدقة لا تسمى صدقة إلا ممن يريد عائدة ولعل الأَقوى الجواز. والمسألة فيها خلاف، والأَمر في هذا سهل وفي النصوص كلمات ترادف الصدقة: اللهم احسن إلينا بكذا. اللهم أَفضل علينا بكذا. ... (تقرير)
(146- ((فان الله لا يمل حتى تملوا)) ) (1)
من نصوص الصفات، وهذا على وجه يليق بالباري لا نقص فيه، كنصوص الاستهزاءِ والخداع فيما يتبادر. ... (تقرير) .
(147- س: إذا قال: الله معشوق لفلان؟)
ج: - غلط، لأَن العشق فيه التجني ... (تقرير) .
س: - أَقول: اصفه بالعشق وانزهه عما لا يليق به؟
ج: - أَجل تقول كل ما فيه نقص هذا القول؟! لا. ... (تقرير) .
(الاستواء بذاته)
(148- وانه استواء الذات على العرش - عبارة عبد القادر الجيلاني)
ج: - يعني الاستواء الحقيقي. يصرح كثير من العلماء المشاهير والأَئمة الكبار بلفظ الذات، وبعض من أَهل السنة يمتنع من التصريح بها، وكل على خير. فالذين نطقوا بها أَرادوا التجرد والبعد عن رائحة التأويل الذي هو التعطيل، فان قومًا قد يطلقونها ولا يستعملون التاويل ويريدون أَنه لا يلزم استواءُ الذات، فلذلك يصرح من يصرح بلفظ الذات. والآخرون رأَوا
_________
(1) أَول الحديث ((اكلفوا من العمل ما تطيقون)) وآخره ((وان أَحب العمل إلى الله تعالى أَدومه وان قل)) أَخرجه أَحمد والنسائي عن عائشة.

(1/209)

أَن هذا الباب توقيفي. وهؤلاء مغزاهم حق، وأولئك كذلك. فهؤلاء لهم فائدة في الاعتقاد، وسبب هدى العباد، وصار أَتم في الاثبات. والآخرون ارادوا استعمال اللفظ وأن لا يزيدوا على اللفظ. والحاجة إذا دعت إلى ذكر شيء في هذا الباب من دفع الضلال والبدع أَتي بشيء من ذلك ولا مانع، أَفيكون مستويًا بغير ذاته. فإذا تركت هذه اللفظة فتاركها على جادة، ولكن يشترط أَن يكون معهم. ... (تقرير) .
(149- سئل عن قوله: بلا مماسه؟)
فأجاب: هذا الأَولى تركه، فإن ما نطق به الكتاب والسنة والقول بأنه على ما يليق أَولى. (تقرير شرح الطحاوية) (1)
(150- قول مالك: الاستواء معلوم. هل مراده معلوم عند الله)
ج: - مراده معلوم للخلق وللعلماء، ولذلك فرق بين الأَمرين:
المعنى، والكيف. أَما الذين يقولون عن لفظة ((الاستواءُ معلوم)) عند الله فهم أَهل التحريف الجهال. ... (تقرير)
(151- س: روى ابن جرير عن ابن عباس (كرسيه) علمه)
ج: - قد ينزع به بعض المبتدعة، لكن يحتاج إلى ذكر السند فانه لم يشترط صحة ما رواه، وذلك أنه صح عن ابن عباس أنه موضع القدمين، فيكون الأَول وَهْمٌ على ابن عباس، فابن عباس وغيره والأَحاديث كلها مثبتة للكرسي. وأَيضًا سياق الآية لا يساعد القائل: علمه. ... (تقرير الحموية) .
_________
(1) قلت وانظر بسط ذلك في (نقض تأسيس الجهمية لابن تيمية - الجزء الثاني ص555، 556 الطبعة الأولى 1392هـ) .

(1/210)

(152- س: النزول إلى السماء الدنيا ليلة النصف من شعبان؟)
ج: - يحتاج إلى النظر في حديثه هل تقوم به حجة أَم لا، ونقل ابن تيمية له عن هؤلاء حكاية عن جنس معتقدهم، لا أَن كل واحد لا يزل ولا في كلمة واحدة، لكن الأمور المبتدعة ليس لهم منها نصيب. ... (تقرير الحموية) .
(153- (ونحن أَقرب إليه من حبل الوريد)
(ونحن أَقرب إليه منكم))
شيخ الاسلام وجماعة يقولون أَنه قرب الملائكة لا قرب الذات. والأَقرب -والله أَعلم- قول من قال قرب الملائكة كما يدل عليه السياق، ونصوص الاستواءِ مؤيدة لذلك.
وصرح الشيخ وتلميذه بأَنه لم يرِدِ القُربُ العام في النصوص. أَما ما يقتضيه كمال قدرته وكمال معيته اللائقة بجلال الله وعظمته فهو شيء معلوم معروف. ... (تقرير) .
(154- ثم دنا فتدلى)
استدل بها على القرب العام، ولكن المعروف الصحيح أَن الضمائر عائدة إلى جبريل عليه السلام. وهذا غير ما في حديث الاسراء (1) . ... (تقرير) .
(155- س: إذا نزل ربنا جل جلاله لفصل القضاء بين العباد هل نعلم كيفيته؟)
ج: - لا. أَلخلق أَعجز عن أَن يعلموا كيفيته. والآية الكريمة (لاَّ تُدْرِكُهُ الأَبْصَارُ) عامة في الدنيا والآخرة، ورؤيته تعالى
_________
(1) الذي ساقه البخاري في كتاب التوحيد، وفي صفة النبي صلى الله عليه وسلم فان فيه ((ودنا رب العزة فتدلى حتى كان منه قاب قوسين أَو أَدنى فأَوحى الله إليه فيما يوحى خمسين صلاة.)) ... إلخ.

(1/211)

أَعظم لذة أَهل الجنة بالنسبة إلى المرئيات ومع ذلك لا يحاط به رؤية. أَنت ترى القمر ولا تحيط بتفاصيله مع أَن رؤيته يضرب بها المثل. ... (تقرير الحموية) .
(156- س: الحركة والكلام فيها، وكونه يخلو منه العرش إذا نزل أَولا.)
ج: - الأولى العدول عن اللفظ الذي مثل هذا إلى ما كان مألوفًا مثل أَن يقال: على ما يليق بجلال الله وعظمته ونحو هذا. والكلام في كونه يخلو منه، أَولا. الأولى اثبات النزول على ما يليق بجلال الله وعظمته وثبوت الكمال ولوازمه، وهذا محكي فيه قولان. (1) . ... (تقرير الطحاوية)
(157- س: قول بعض السلف: معهم بعلمه؟)
ج: إذا جاءَت هذه الكلمة فهي تفسير للمعية بالمقتضى ليست تفسيرًا لحقيقة الكلمة. والذي يحمل ويحدو على التفسير بهذا أَن المنازع في هذا المبتدعة الذين يقولون أنه مختلط بهم، فيأتي البعض من السلف بالمراد بالسياق وهو أَنه بكمال علمه، ولكن لا يريدون أَن كلمة (مع) مدلولها بكل شيء عليم، بل اجتمعت معها في العلم وزادت المعية بالمعنى وهو كونه معهم، فتفسيرها بالمقتضى لا يدل على أَن معناها باطل، فالكل حق، ولا يثبت ما سيق الشيء من أَجله إلا من أَجل ما سيق، لا يثبت
_________
(1) أنظر مجموع فتاوي ابن تيمية ج36 ص94.

(1/212)

المدلول الا بعد ثبوت الدليل، فلا يثبت العلم إلا بعد ثبوت المعية - وهي المقارنة المطلقة - وهي تختلف باختلاف مواردها، فقد يكون الشيء مع الشيء وبينهما من المسافة الشيء الكثير. فمعية الله شيء، ومعية الخلق شيء، ومعية الخلق بعضهم مع بعض شيء. ... (تقرير الحموية) .
ولهذا شيخ الاسلام في عقيدته الاخرى المباركة المختصرة (1) بين أَن قوله: (مَعَهُمْ) حق على حقيقته. فمن فسرها من السلف بالمقتضى فلحاجة دعت إلى ذلك وهي الرد على أَهل الحلول الجهمية الذين ينكرون العلو كما تقدم. والقرآن يفسر بالمطابقة وبالمفهوم والاستلزام والمقتضى وغير ذلك من الدلالات. وهؤلاء العلماءُ الذين روي عنهم التفسير بالمقتضى لا ينكرون المعية بل هي عندهم كالشمس. ... (تقرير الحموية أيضًا) .
(كلام الله)
(158- س: قول بعضهم كلام الله قديم؟)
ج: هذه جاءَت في كلام بعض المشاهير كالموفق وهي ذهول وإلا فهو الأَول بصفاته. والذي تنطبق عليه النصوص أَن يقال: قديم النوع، حادث الآحاد. وليس المراد بالحدوث الخلق، بل وجود ما كان قبلُ غير موجود. فالله كَلَّمَ، وَيُكَلِّمُ أَهل الجنة. وأَي شيء في هذا؟! بل هذا من لازم الكمال والحياة. فالحاصل أَن الصواب في هذا الباب أَنه أَول النوع حادث الآحاد. وأَول النوع أَسلم من قديم النوع.
_________
(1) العقيدة الواسطية.

(1/213)

ونعرف الفرق بين القرآن قديم فانه باطل بحت وبين بكلام قديم فانه يحمل على الأَولية، لكن عبارة السلف في ذلك أَحسن: لم يزل متكلمًا إذا شاء. أَما اطلاق أًَن الله متكلم مريد فالظاهر أَن الشيخ انتقد على الأَصفهاني - هذا الاطلاق (1) ليس متكلم مطلق بل إذا شاءَ. وعبارة السلف: لم يزل الله متكلمًا إذا شاءَ. ... (تقرير الحموية)
(159- الجواب الواضح المستقيم)
في التحقيق
في كيفية انزال القرآن الكريم
(أَو)
((نقد قول السيوطي في الاتقان: أن جبريل أخذ القرآن من اللوح المحفوظ وجاء به إلى محمد))
بسم الله الرحمن الرحيم
وبه أستعين
الحمد لله الذي أَرسل رسوله بالهدى ودين الحق ليظهره على كل دين، وأَشهد أَن لا إله إلا الله وحده لا شريك له، وأَشهد أَن محمدًا عبده ورسوله وخليله وخيرته من بريته أَجمعين، اللهم صل على عبدك ورسولك محمد وعلى آله وأَصحابه ومن تبعهم باحسان إلى يوم الدين، وسلم تسليمًا كثيرًا.
أَما بعد: فقد سأَلني من تعينت اجابته عن ما وقع في ((كتاب الاتقان للسيوطي)) في بحث كيفية انزال القرآن الكريم حاكيًا
_________
(1) قال في شرح العقيدة الأصفهانية: وأما تسميته سبحانه بأَنه مريد وأَنه متكلم فان هذين الاسمين لم يردا في القرآن ولا في أسماء الله الحسنى إلى أَن قال: وأَما الكلام والارادة فلما كان جنسه ينقسم إلى محمود ومذموم.. جائت النصوص بما يدل على الكلام المحمود والارادة المحمودة. إلخ ...

(1/214)

له في جملة أَقوال من غير رد له ولا انكار من أَن جبريل عليه السلام أَخذه من اللوح المحفوظ وجاءَ به إلى محمد صلى الله عليه وسلم: هل هذا من أَقوال أَهل السنة والجماعة، ومما ثبت عن سلف هذه الأُمة وأَئمتها، أَو هو من أَقوال أَهل البدع، وما حقيقة ذلك، وأَي شيء ترجع إليه هذه المقالة. فأقول ومن الله أَستمد الصواب، وهو حسبي ونعم الوكيل:
هذه ((المقالة)) اغتر بها كثير من الجهلة وراجت عليهم. والسيوطي رحمه الله مع طول باعه وسعة اطلاعه وكثرة مؤلفاته ليس ممن يعتمد عليه في مثل هذه الأصول العظيمة. وهذه ((المقالة)) مبنية على أَصل فاسد، وهو القول بخلق القرآن، وهذه هي مقالة الجمهمية والمعتزلة ومن نحى نحوهم. وهذه المقالة الخاطئة حقيقتها انكار أَن يكون الله متكلمًا حقيقة، ويلزم هذه المقالة من الكفر والالحاد والزندقة وانكار الرسالة ووصف الله تعالى بالخرس وتشبيهه بآلهة المشركين الأصنام التي لا تنطق وغير ذلك من المحاذير الكفرية ما يعرفه أَهل العلم فان الذي عليه أَهل السنة والجماعة قاطبة أَن الله تعالى لم يزل متكلمًا إذا شاءَ ومتى شاءَ وكيف شاءَ، وأن جبريل عليه السلام سمع القرآن الكريم من الله تعالى، وبلغه إلى محمد صلى الله عليه وسلم.
والقائلون بخلق القرآن منهم من يقول: خلقه في اللوح المحفوظ، وأَخذ جبريل ذلك المخلوق من اللوح المحفوظ، وجاءَ به إلى محمد صلى الله عليه وسلم. ومنهم من يقول: خلقه في جبريل. ومنهم من يقول: خلقه في محمد، إلى غير ذلك من أَقوالهم.

(1/215)

والأَدلة لأَهل السنة والجماعة على هذا الأَصل من الكتاب والسنة والمعقول كثيرة جدًا، قال تعالى: (وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِّن رَّبِّكَ بِالْحَقِّ) (1) وقال تعالى: (حم - تَنزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ - غَافِرِ الذَّنبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ) (2) وقال تعالى: (حم - تَنزِيلٌ مِّنَ الرَّحْمَنِ الرَّحِيمِ) (3) وقال تعالى: (الم - تَنزِيلُ الْكِتَابِ لَا رَيْبَ فِيهِ مِن رَّبِّ الْعَالَمِينَ) (4) .
وقال تعالى: (قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِن رَّبِّكَ بِالْحَقِّ) (5) و (من) في هذه الآيات كلها لابتداء الغاية. وإذا ضم ذلك إلى الآيات الدالة على أَن الله متكلم حقيقة كقوله تعالى:
(وَكَلَّمَ اللهُ مُوسَى تَكْلِيمًا) (6) (مِّنْهُم مَّن كَلَّمَ اللهُ) (7) (وَإِنْ أَحَدٌ مِّنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلاَمَ اللهِ) (8) يعني القرآن ونحو ذلك من الآيات المثبتة. نسبة القرآن وغيره من كلام الله إلى الله نسبة قول وكلام له تعالى اتضح بذلك ابتداءُ القرآن من رب العالمين قولاً، ولم يبق أَي لبس في أَن القرآن سمعه جبريل من رب العالمين، كما سمع موسى عليه السلام الكلام من الله تعالى حقيقة.
_________
(1) سورة الانعام 14.
(2) سورة المؤمن 1- 3.
(3) سورة فصلت 1- 2.
(4) سورة السجدة 1- 2.
(5) سورة النحل 101.
(6) سورة النساء 163.
(7) سورة البقرة 253.
(8) سورة التوبة 8.

(1/216)

وفي الصحيح عن النبي صلى الله عليه وسلم: ((يَقُولُ اللهُ تَعَالى يَوْم الْقيامَة يَا آدَمُ فَيَقُولُ لَبَّيْكَ وَسَعْدَيْكَ فَيُنَادِيْ بصَوْت إن اللهَ يَامُرُكَ أَنْ تُخْرجَ منْ ذُرِّيَّتكَ بَعْثًا إلى النَّار)) .
وأَنا أَسوق بعض ما وقفت عليه من كلام المحققين في هذه المسألة المشتمل على كثير من النصوص مع تقريرهم دلالتها أَحسن تقرير، مما تقر به عيون الموحدين، وينقمع به الجهلة من المبتدعة والملحدين، ويكون أَصلا في هذا الباب للمسترشدين مكتفيًا بذلك عن سرد الأَدلة. والله المستعان.
قال شيخ الاسلام ابن تيمية رحمه الله في رسالته ((كتاب مذهب السلف القويم، في تحقيق مسألة كلام الله الكريم)) (1) ما نصه: ((فصل)) في بيان أَن القرآن العظيم كلام الله عزيز العليم، ليس شيء منه كلامًا لغيره لا جبريل ولا محمد ولا غيرهما، قال الله تعالى: (فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللهِ مِنَ الشَّيْطَانِ الرَّجِيمِ - إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُواْ وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ - إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُم بِهِ مُشْرِكُونَ - وَإِذَا بَدَّلْنَآ آيَةً مَّكَانَ آيَةٍ وَاللهُ أَعْلَمُ بِمَا يُنَزِّلُ قَالُواْ إِنَّمَا أَنتَ مُفْتَرٍ بَلْ أَكْثَرُهُمْ لاَ يَعْلَمُونَ - قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِن رَّبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آمَنُواْ وَهُدًى وَبُشْرَى لِلْمُسْلِمِينَ - وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِّسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُّبِينٌ) (2) فأمره أَن يقول (نَزَّلَهُ رُوحُ الْقُدُسِ مِن رَّبِّكَ بِالْحَقِّ) والضمير في قوله: (نَزَّلَهُ) عائد
_________
(1) وهذه الرسالة أعيد طبعها في مجموع فتاوي ابن تيمية جـ12 ص 117- 162.
(2) سورة النحل 98- 103.

(1/217)

على ((مَا)) في قوله (بِمَا يُنَزِّلُ) فالمراد به القرآن كما يدل عليه سياق الكلام.
وقوله: (وَاللهُ أَعْلَمُ بِمَا يُنَزِّلُ) فيه اخبار بأنه أَنزله، لكن ليس في هذه اللفظة بيان أَن روح القدس نزل به ولا أَنهه منزل منه. ولفظ الانزال في القرآن قد يرد مقيدا بالانزال منه كنزول القرآن. وقد يرد مقيدًا بالانزال من السماء ويردا به العلو فيتناول نزول المطر من السحاب ونزول الملائكة من عند الله وغير ذلك. وقد يرد مطلقًا فلا يختص بنوع من الانزال، بل ربما يتناول الانزال من رؤوس الجبال كقوله تعالى:
(وَأَنزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ) (1) والانزال من ظهور الحيوان كانزال الفحل الماءَ وغير ذلك. فقوله: (نَزَّلَهُ رُوحُ الْقُدُسِ مِن رَّبِّكَ) بيانا لنزول جبريل به من الله عز وجل، فإن روح القدس هنا هو جبريل بدليل قوله تعالى: (قُلْ مَن كَانَ عَدُوًّا لِّجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللهِ) (2) وهو الروح الأَمين كما في قوله تعالى: (وَإِنَّهُ لَتَنزِيلُ رَبِّ الْعَالَمِينَ - نَزَلَ بِهِ الرُّوحُ الْأَمِينُ - عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنذِرِينَ - بِلِسَانٍ عَرَبِيٍّ مُّبِينٍ) (3) وفي قوله (الْأَمِينُ) دلالة على أَنه مؤتمن على ما أَرسل به لا يزيد فيه ولا ينقص، فان الرسول الخائن قد يغير الرسالة كما قال تعالى في صفته في الآية الأُخرى: (إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ - ذِي قُوَّةٍ عِندَ ذِي الْعَرْشِ مَكِينٍ - مُطَاعٍ ثَمَّ أَمِينٍ) (4)
_________
(1) سورة الحديد 25.
(2) سورة البقرة 97.
(3) سورة الشعراء 192- 195.
(4) سورة التكوير 19- 21.

(1/218)

وفي قوله: (مُنَزَّلٌ مِّن رَّبِّكَ) دلالة على أمور: منها بطلان قول من يقول انه كلام مخلوق خلقه في جسم من الأَجسام المخلوقة كما هو قول ((الجهمية)) الذين يقولون بخلق القرآن من المعتزلة والنجارية والضرارية وغيرهم، فان السلف كانوا يسمون كل من نفى الصفات وقال ان القرآن مخلوق وأن الله لا يرى في الآخرة جهميًا.
فان جهمًا أَول من ظهرت عنه بدعة نفي الأَسماءِ والصفات وبالغ في نفي ذلك، فله في هذه البدعة مزيد المبالغة في النفي والابتداء لكثرة اظهار ذلك والدعوة إليه، وان كان الجعد بن درهم قد سبقه إلى بعض ذلك، فان الجعد أَول من أَحدث ذلك في الاسلام فضحى به خالد بن عبد الله القسري بواسط يوم النحر، وقال: يا أَيها الناس ضحوا تقبل الله ضحاياكم، فاني مضح بالجعد بن درهم، انه زعم بأن الله لم يتخذ ابراهيم خليلا ولم يكلم موسى تكليما تعالى الله عما يقول الجعد علوا كبيرا، ثم نزل فذبحه.
ولكن المعتزلة وان وافقوا جهما في بعض ذلك فهم يخالفونه في مسائل غير ذلك كمسائل الايمان والقدر وبعض مسائل الصفات ايضًا ولا يبالغون في النفي مبالغته، وجهم يقول أَن الله لا يتكلم أَو يقول أنه متكلم بطريق المجاز، وأما المعتزلة فيقولون أنه تكلم حقيقة، لكن قولهم في المعنى هو قول جهم، وجهم ينفي الأَسماءَ أَيضًا كما نفتها الباطنية ومن وافقهم من الفلاسفة، وأَما جمهور المعتزلة فلا تنفي الأَسماءَ.
فالمقصود ان قوله: (مُنَزَّلٌ مِّن رَّبِّكَ) فيه بيان أنه منزل من الله لا من مخلوق من المخلوقات، ولهذا قال السلف: منه بدأَ. أَي

(1/219)

هو الذي تلكم به لم يبتدأ من غيره كما قالت الخلقية.
ومنها أَن قوله: (مُنَزَّلٌ مِّن رَّبِّكَ) فيه بطلان قول من يجعله فاض على نفس النبي من العقل الفعال أَو غيره كما يقول ذلك طوائف من الفلاسفة والصابئة، وهذا القول أَعظم كفرًا وضلالاً من الذي قبله.
ومنها أَن هذه الآية أيضًا تبطل قول من قال أَن القرآن ليس منزل من الله بل مخلوق أما في جبريل أَو محمد أَو جسم آخر غيرهما، كما يقول ذلك الكلابية والأَشعرية الذين يقولون: القرآن العربي ليس هو كلام الله، وانما كلامه المعنى القائم بذاته، والقرآن العربي خلق ليدل على ذلك المعنى، ثم إما أَن يكون خلق في بعض الأَجسام الهواء أَو غيره، أَو ألهمه جبريل فعبر عنه بالقرآن العربي، أَو أَلهمه محمدًا فعبر عنه بالقرآن العربي، أَو يكون جبريل أخذه من اللوح المحفوظ أَو غيره. فهذه الأقوال التي تقدمت هي تفريع على هذا القول، فان هذا القرآن العربي لابد له من متكلم تكلم به أَوَّلاً قبل أَن يصل إلينا.
وهذا القول يوافق قول المعتزلة ونحوهم في اثبات خلق القرآن العربي، وكذلك التوراة العبرية، ويفارقه من وجهين ((أَحدهما)) : ان أولئك يقولون أن المخلوق كلام الله، وهؤلاء يقولون أنه ليس كلام الله لكن يسمى كلام الله مجازا، وهذا قول أَئمتهم وجمهورهم وقالت طائفة من متأخريهم بل لفظ الكلام يقال على هذا وهذا بالاشتراط اللفظي، لكن لفظ هذا الكلام ينقض أَصلهم في ابطال قيام الكلام بغير المتكلم به.

(1/220)

ومع هذا لا يقولون ان المخلوق كلام الله حقيقة كما يقوله المعتزلة مع قولهم انه كلامه حقيقة بل يجعلون القرآن العربي كلامَا لغير الله وهو كلام حقيقة، وهذا شر من قول المعتزلة، وهذا حقيقة قول الجهمية ومن هذا الوجه فقول المعتزلة أَقرب وقول الآخرين هو قول الجهمية المحضة، لكن المعتزلة في المعنى موافقون لهؤلاء وانما يتنازعونهم في اللفظ.
((الثاني)) : ان هؤلاء يقولون لله كلام هو معنى قديم قائم بذاته، والخلقية يقولون لا يقوم بذاته كلام. ومن هذا الوجه الكلابية خير من الخلقية في الظاهر، ولكن جمهور الناس يقولون أَن أَصحاب هذا القول عند التحقيق لم يثبتوا كلامًا له حقيقة غير المخلوق، فانهم يقولون أنه معنى واحد هو الأَمر والنهي والخبر، ان عبر عنه بالعربية كان قرآنا، وإن عبر عنه بالعبرية كان توراة، وان عبر عنه بالسريانية كان انجيلا ومنهم من قال هو خمس معان، وجمهور العقلاء الكثيرون يقولون ان فساد هذا معلوم بالضرورة بعد التصور التام، والعقلاءُ الكثيرون لا يتفقون على الكذب وجحد الضرورات من غير تواطىء واتفاق كما في الأَخبار المتواترة، واما مع التواطىء فقد يتفقون على الكذب عمدا، وقد يتفقون على جحد الضرورات وان لم يعلم كل منهم أنه جاحد للضرورة ولم يفهم حقيقة القول الذي يعتقده لحسن ظنه فيمن يقلد قوله ولمحبته لنصر ذلك القول، كما اتفقت النصارى والرافضة وغيرهم من الطوائف على مقالات يعلم فسادها بالضرورة.
وقال جمهور العقلاءِ: نحن اذا عربنا التوراة والانجيل لم يكن

(1/221)

معنى ذلك معنى القرآن بل معاني هذا ليست معاني هذا، وكذلك معنى (قُلْ هُوَ اللَّهُ أَحَدٌ) ليس هو معنى (تَبَّتْ يَدَا أَبِي لَهَبٍ) ولا معنى ((آية الكرسي)) معنى ((آية الدَّين)) . وقالوا: إذا جوزتم أَن تكون الحقائق المتنوعة شيئًا واحدًا فجوزوا أَن يكون العلم والقدرة والكلام والسمع والبصر صفة واحدة، فاعترف أَئمة هذا القول بان هذا الالزام ليس لهم عنه جواب عقلي. ثم منهم من قال: الناس في الصفات إما مثبت لها قائل بالتعدد، وإما ناف لها، وأَما اثباتها واتحادها فخلاف الاجماع، وهذه طريقة القاضي أَبي بكر وابي المعالى وغيرهما ومنهم من اعترف بأنه ليس له عنه جواب كأبي الحسن الآمدي وغيره.
والمقصود هنا أَن هذه الآية تبين بطلان هذا القول، كما تبين بطلان غيره، فان قوله: (نَزَّلَهُ رُوحُ الْقُدُسِ مِن رَّبِّكَ) يقتضي نزول القرآن من ربه والقرآن اسم للقرآن العربي لفظه ومعناه، بدليل قوله: (فَإِذَا قَرَأْتَ الْقُرْآنَ) وانما يقرأُ القرآن العربي لا يقرأُ معانيه المجردة. وأَيضًا فضمير المفعول في قوله (نَزَّلَه) عائد إلى (مَا) في قوله (وَاللهُ أَعْلَمُ بِمَا يُنَزِّلُ) فالذي انزله الله هو الذي نزل به روح القدس. فإذا كان روح القدس نزل بالقرآن العربي لزم أَن يكون نزله من الله فلا يكون شيء منه نزله من غيره من الأَعيان المخلوقة ولا نزله من نفسه. وأيضًا فانه قال عقب هذه الآية: (وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِّسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ) الآية وهم كانوا يقولون انما يعلمه هذا القرآن العربي بشر، لم يكونوا يقولون انما يعلمه بشر معانيه فقط بدليل قوله: (لِّسَانُ

(1/222)

الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُّبِينٌ) فانه تعالى أَبطل قول الكفار بان لسان الذي الحدوا إليه - فجعلوه هو الذي يعلم محمدا القرآن - لسان أَعجمي والقرآن لسان عربي مبين فلو كان الكفار قالوا يعلمه معانيه فقط لم يكن هذا ردا لقولهم فان الانسان قد يتعلم من الأعجمي شيئا بلغة ذلك الأعجمي ويعبر عنه بعباراته. وقد اشتهر في التفسير أَن بعض الكفار كانوا يقولون هو تعلمه من شخص كان بمكة أَعجمي قيل انه كان مولى لابن الحضرمي. وإذا كان الكفار جعلوا الذي يعلمه ما نزل به روح القدس بشرا والله أَبطل ذلك بان لسان ذاك أَعجمي وهذا لسان عربي مبين علم أَن روح القدس نزل باللسان العربي المبين وان محمد لم يؤلف نظم القرآن بل سمعه منه ولم يؤلفه هو، وهذا بيان من الله أَن القرآن العربي هو اللسان العربي المبين سمعه روح القدس من الله.
وكذلك قوله: (هُوَ الَّذِي أَنَزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلاً) الآية (1) والكتاب اسم للكلام العربي بالضرورة والاتفاق فان الكلابية أَو بعضهم يفرق بين كلام الله وكتاب الله، فيقول كلام الله هو المعنى القائم بالذات وهو غير مخلوق، وكتابه هو المنظوم المؤلف العربي وهو المخلوق. والقرآن يراد به تارة هذا وتارة هذا، والله تعالى قد سمى نفس مجموع اللفظ والمعنى قرآنا وكتابًا وكلامًا فقال تعالى: (تِلْكَ آيَاتُ الْقُرْآنِ وَكِتَابٍ مُّبِينٍ) (2)
_________
(1) سورة الانعام 114.
(2) سورة النمل 2.

(1/223)

وقال (طسم - تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ) (1) وقال (وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِّنَ الْجِنِّ) الآية (2) فبين أَن الذين سمعوه هو القرآن وهو الكتاب، وقال: (بَلْ هُوَ قُرْآنٌ مَّجِيدٌ) الآية (3) وقال: (إِنَّهُ لَقُرْآنٌ كَرِيمٌ) الآية (4) وقال: (يَتْلُو صُحُفًا مُّطَهَّرَةً) (5) وقال: (وَالطُّورِ - وَكِتَابٍ مَّسْطُورٍ) الآية (6) وقال: (وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَابًا) الآية (7) لكن لفظ الكتاب قد يراد به المكتوب فيكون هو الكلام، وقد يراد به ما يكتب فيه، كقوله (وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنشُورًا) الآية (8) .
والمقصود هنا أَن قوله: وقال: (هُوَ الَّذِي أَنَزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلاً) يتناول نزول القرآن العربي على كل قول، وقد أَخبر أَن الذين آتاهم الكتاب يعلمون أَنه منزل من ربك بالحق اخبار مستشهد بهم لا مكذب لهم، وقال انهم يعلمون ذلك، لم يقل انهم يظنونه أَو يقولونه. والعلم لا يكون إلا حقًا مطابقًا للمعلوم بخلاف القول والظن الذي ينقسم إلى حق وباطل، فعلم أَن القرآن العربي منزل من الله لا من الهواء ولا من اللوح ولا من جسم آخر ولا من جبريل ولا محمد ولا غيرهما. وإذا كان أَهل الكتاب يعلمون ذلك فمن لم يقر بذلك من هذه الأمة كان أَهل الكتاب المقرون بذلك خيرا منه من هذا الوجه.
_________
(1) سورة الشعراء 1، 2.
(2) سورة الأحقاف 29.
(3) سورة البروج 21.
(4) سورة الواقعة 77؟
(5) سورة البينة 2.
(6) سورة الطور 1، 2.
(7) سورة الانعام 7.
(8) سورة الاسراء 13.

(1/224)

وهذا لا ينافي ما جاءَ عن ابن عباس وغيره من السلف في تفسير قوله تعالى: (. إِنَّا أَنزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ) أنه أَنزله إلى بيت العزة من السماء الدنيا، ثم أَنزله بعد ذلك منجمًا مفرقًا بحسب الحوادث. ولا ينافي أَنه مكتوب في اللوح المحفوظ قبل نزوله، كما قال تعالى: (بَلْ هُوَ قُرْآنٌ مَّجِيدٌ) الآية وقال: (إِنَّهُ لَقُرْآنٌ كَرِيمٌ) الآية وقال (إِنَّهَا تَذْكِرَةٌ) الآية (1) وقال (وَإِنَّهُ فِي أُمِّ الْكِتَابِ) الآية (2) . وكونه مكتوبًا في اللوح المحفوظ وفي صحف مطهرة بأيدي الملائكة لا ينافي أَن يكون جبريل نزل به من الله، سواء كتبه الله قبل أَن يرسل به جبريل وغير ذلك، وإذا كان قد أَنزله مكتوبًا إلى بيت العزة جملة واحدة في ليلة القدر فقد كتبه كله قبل أَن ينزله، والله تعالى يعلم ما كان وما لا يكون أَن لو كان كيف كان يكون، وهو سبحانه قدر مقادير الخلائق وكتب أَعمال العباد قبل أَن يعملوها كما ثبت ذلك بالكتاب والسنة وآثار السلف، ثم إنه يامر الملائكة بكتابتها بعدما يعملونها، فيقابل بين الكتابة المتقدمة على الوجود والكتابة المتأخرة عنها فلا يكون بينهما تفاوت، هكذا قال ابن عباس وغيره من السلف، وهو حق. فإذا كان ما يخلقه بائنًا عنه قد كتبه قبل أَن يخلقه فكيف يستبعد أَن يكتب كلامه الذي يرسل به ملائكته قبل أَن يرسلهم به.
ومن قال: ان جبريل أَخذ القرآن عن الكتاب لم يسمعه من الله. كان هذا باطلا من وجوه:
_________
(1) سورة عبس 11.
(2) الزخرف 4.

(1/225)

منها أَن يقال: إن الله تعالى كتب التوراة لموسى بيده فبنو إسرائيل أَخذوا كلام الله من الكتاب الذي كتبه هو سبحانه فيه.
فإن كان محمد أَخذه من جبريل وجبريل عن الكتاب كان ينمو إسرائيل أَعلا من محمد بدرجة ومن قال إنه القى إلى جبريل معاني وأَن جبريل عبر عنها بالكلام العربي فقوله يستلزم أَن يكون جبريل أُلهمه إلهامًا، وهذا الإلهام يكون لآحاد المؤمنين كما قال تعالى:
(وَإِذْ أَوْحَيْتُ إِلَى الْحَوَارِيِّينَ أَنْ آمِنُواْ بِي وَبِرَسُولِي) (1) وقال: (وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ) (2) وقد أوحى إلى سائر النبيين فيكون هذا الوحي الذي يكون لآحاد الأَنبياء والمؤمنين أَعلا من أَخذ محمد القرآن عن جبريل، لأَن جبريل الذي علمه لمحمد هو بمنزلة الواحد من هؤلاء، ولهذا زعم ابن عربي أَن خاتم الأَولياء أَفضل من خاتم الأَنبياء قال: لأَنه يأْخذ من المعدن الذي يأْخذ منه الملك الذي يوحى به إلى الرسول. فجعل أَخذه وأَخذ الملك الذي جاء إلى الرسول من معدن واحد وادعى أَن أَخذه عن الله أَعلا من أَخذ الرسول للقرآن، ومعلوم أَن هذا من أَعظم الكفر وإن هذا القول من جنسه.
وأَيضًا فالله تعالى يقول: (إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ) الآية (3) فضل موسى بالتكليم على غيره ممن أَوحى إليهم. وهذا يدل على أُمور: على أَن الله يكلم عبده تكليمًا زائدًا على الوحي الذي هو قسيم التكليم الخاص، فإِن لفظ
_________
(1) سورة المائدة 111.
(2) سورة القصص 7.
(3) سورة النساء 163.

(1/226)

التكليم والوحي كل منهما ينقسم إلى عام وخاص، والتكليم العام هو المقسوم في قوله (وَمَا كَانَ لِبَشَرٍ أَن يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا) الآية (1) والتكليم المطلق هو قسيم الوحي الخاص ليس قسمًا منه، وكذلك لفظ الوحي قد يكون عامًا فيدخل فيه التكليم الخاص كما في قوله لموسى: (فَاسْتَمِعْ لِمَا يُوحَى) (2) وقد يكون قسيم التكليم الخاص كما في سورة الشورى، وهذا يبطل قول من يقول الكلام معنى واحد قائم بالذات فانه حينئذ لا فرق بين التكليم الذي خص به موسى والوحي العام الذي هو لآحاد العباد. ومثل هذا قوله في الآية الأخرى (وَمَا كَانَ لِبَشَرٍ أَن يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِن وَرَاء حِجَابٍ أَوْ يُرْسِلَ رَسُولًا فَيُوحِيَ بِإِذْنِهِ مَا يَشَاء) (3) فدل على أَن التكليم من وراء حجاب كما كلم موسى أَمر غير الايحاء.
وأيضًا فقوله: (تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ) وقوله: (حم - تَنزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ) وقوله: (حم - تَنزِيلٌ مِّنَ الرَّحْمَنِ الرَّحِيمِ) وأمثال ذلك يدل على أنه منزل من الله لا من غيره. وكذلك قوله تعالى: (بَلِّغْ مَا أُنزِلَ إِلَيْكَ مِن رَّبِّكَ) (4) فانه يدل على أنه مبلغ ما أنزل إليه من ربه وأنه مأمور بتبليغ ذلك.
وأيضًا فهم يقولون: انه معنى واحد. فان كان موسى سمع جميع المعنى فقد سمع جميع كلام الله، وان كان قد سمع البعض
_________
(1) سورة الشورى 51.
(2) سورة طه 13.
(3) سورة الشورى 51.
(4) سورة المائدة 67.

(1/227)

فقد استمع بعضه فقد تبعض وكلاهما ينقض قولهم، فانهم يقولون أنه معنى واحد لا يتعدد ولا يتبعض، فان كان ما سمعه موسى والملائكة هو ذلك المعنى كله كان كل منهم علم جميع كلام الله، وكلامه متضمن لجميع خبره وجميع أَمره، فيلزم كلام الله، وكلامه متضمن لجميع خبره وجميع أمره، فيلزم أَن يكون كل واحد ممن كلمه الله وأَنزل عليه شيئًا من كلامه عالمًا بجميع اخبار الله وأَوامره، وهذا معلوم الفساد بالضرورة وان كان الواحد من هؤلاء إنما سمع بعضه فقد تبعض كلامه وذلك يناقض قولهم.
وأَيضًا قوله: (وَكَلَّمَ اللهُ مُوسَى تَكْلِيمًا) وقوله: (وَلَمَّا جَاء مُوسَى لِمِيقَاتِنَا) (1) وقوله: (وَنَادَيْنَاهُ مِن جَانِبِ الطُّورِ الْأَيْمَنِ) (2) وقوله: (فَلَمَّا أَتَاهَا نُودِي) الآيات (3) دليل على تكليم موسى، والمعنى المجرد لا يسمع بالضرورة، ومن قال أنه يسمع فهو مكابر. ودليل على أنه ناداه والنداءُ لا يكون إلا صوتًا مسموعًا، لا يعقل في لغة العرب لفظ النداء بغير صوت مسموع لا حقيقة ولا مجازا، وقد قال تعالى (فَلَمَّا جَاءهَا نُودِيَ أَن بُورِكَ مَن فِي النَّارِ) إلى قوله: (رَبِّ الْعَالَمِينَ) (4)
وأَيضًا فقوله: (فَلَمَّا أَتَاهَا نُودِي يَا مُوسَى - إِنِّي أَنَا رَبُّكَ) (5) وفي هذا دليل على أنه حينئذ نودي ولم يناد قبل ذلك، ولَمَّا فيها من معنى الظرف كما في قوله: (وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ
_________
(1) سورة الأعراف 143.
(2) سورة مريم 52.
(3) سورة القصص 30.
(4) سورة النمل 8.
(5) سورة طه 11.

(1/228)

يَدْعُوهُ) (1) ومثل هذا قوله: (وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنتُمْ تَزْعُمُونَ) (2) (وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ) (3) فانه وَقَّتَ النداءَ بظرف محدود، فدل على أَن النداءَ يقع في ذلك الحين دون غيره، وجعل الظرف للنداء لا يسمع النداءُ إلا فيه، ومثل هذا قوله تعالى: (وَإِذْ قَالَ رَبُّكَ لِلْمَلاَئِكَةِ إِنِّي جَاعِلٌ فِي الأَرْضِ خَلِيفَةً) (4) وقوله: (وَإِذْ قُلْنَا لِلْمَلاَئِكَةِ اسْجُدُواْ لآدَمَ) (5) وأمثال ذلك مما فيه توقيت بعض أَقوال الرب بوقت معين.
فان الكلابية ومن وافقهم من أَصحاب الأَئمة الأَربعة يقولون: انه لا يتكلم بمشيئته وقدرته، بل الكلام المعين لازم لذاته كلزوم الحياة لذاته. ومن هؤلاء من قال: انه معنى واحد لأَن الحروف والأًصوات متعاقبة يمتنع أَن تكون قديمة. ومنهم من قال: بل الحروف والأصوات قديمة الاعيان وأنها مترتبة في مقارنة وجودها لم تزل ولا تزال قائمة بذاته. ومنهم من قال: بل الحروف قديمة الأَعيان بخلاف الأَصوات. وكل هؤلاء يقولون: ان التكليم والنداءَ ليس إلا مجرد خلق ادراك في المخلوق بحيث يسمع ما لم يزل ولا يزال، لا أَنه يكون هناك كلام يتكلم الله به بمشيئته وقدرته ولا تكليم، بل تكليمه عندهم جعل العبد سامعًا لما كان موجودًا قبل سمعه، بمنزلة ما يجعل الأَعمى بصيرا لما كان موجودًا قبل رؤيته من غير احداث
_________
(1) سورة الجن 19.
(2) سورة القصص 62.
(3) سورة القصص 65.
(4) سورة البقرة 30.
(5) سورة البقرة 34.

(1/229)

شيء منفصل عنه، فعندهم لما جاءَ موسى لميقات ربه سمع النداءَ القديم لا أَنه حينئذ نودي، ولهذا يقولون: انه يُسْمِعُ كلامَه لخلقه بدل قول الناس يُكَلِّمُ خلقه. وهؤلاء يردون على الخليقة الذين يقولون أن القرآن مخلوق، ويقولون عن أَنفسهم أَنهمخ أَهل السنة الموافقون للسلف الذين يقولون القرآن كلام الله غير مخلوق، وليس قولهم قول السلف، لكن قولهم أَقرب إلى السلف من وجه. أَما كون قولهم أَقرب فلأَنهم يقولون أَن الله يتكلم بمشيئته وقدرته، وهذا قول السلف. وهؤلاء عندهم لا يقدر الله على شيء من كلامه فليس كلامه بمشيئته واختياره بل كلامه عندهم كحياته، وهم يقولون: الكلام عندنا صفة ذات لا صفة فعل. والخلقية يقولون: صفة فعل، لا صفة ذات. ومذهب السلف أَنه صفة فعل وصفة ذات معًا. فكل منهم موافق للسلف من وجه دون وجه.
ونظير هذا اختلافهم في افعاله تعالى ومسائل القدر، فإن المعتزلة يقولون أنه يفعل لحكمة مقصودة وارادة الاحسان إلى العباد، لكن لا يثبتون لفعله حكمة تعود إليه، وأُولئك يقولون لا يفعل لحكمة ولا لمقصود أَصلا. فاؤلئك اثبتوا حكمة لكن لا تقوم به، وهؤلاء لا يثبتون له قصدا يتصف به ولا حكمة تعود إليه.
وكذلك في الكلام: أُولئك أَثبتوا كلامًا هو فعله لا يقوم به، وهؤلاءِ يقولون ما لا يقوم به لا يعود حكمه إليه. والفريقان يمنعون أَن تقوم به حكمة مرادة له، كما يمنع الفريقان أَن يقوم به كلام وفعل يريده. وقول أولئك أَقرب إلى قول السلف والفقهاء اذ اثبتوا الحكمة والمصلحة في افعاله وأَحكامه، واثبتوا

(1/230)

كلامًا يتكلم به بقدرته ومشيئته. وقول هؤلاء أَقرب إلى قول السلف اذ اثبتوا الصفات وقالوا لا يوصف بمجرد المخلوق المنفصل عنه الذي لم يقم به أَصلا ولا يعود إليه حكم من شيء لم يقم به فلا يكون متكلمًا بكلام لم يقم به ولا قديرا بقدرة لم تقم به.
فكل من المعتزلة والأَشعرية في مسائل كلام الله وأَفعال الله وافقوا السلف والأَئمة من وجه وخالفوهم من وجه، وليس قول أَحدهم قول السلف دون الآخر، لكن الأَشعرية في جنس مسائل الصفات والقدر أَقرب إلى قول السلف والأَئمة من المعتزلة. انتهى.
وقال العلامة ابن القيم رحمه الله في كتابه ((الصواعق ج2 ص293)) : - فصل -: قول اتباع الرسل الذين تلقوا عنهم هذا الباب: اثبتوا لله صفة الكلام كما اثبتوا له سائر الصفات. ومحال قيام هذه الصفة بنفسها كما يقوله بعض المكابرين انه خلق الكلام لا في محل، ومحال قيام هذه الصفة بنفسها كما يقوله المكابر الآخر انه خلق في محل فكان هو المتكلم دون المحل قالوا والكلام الحقيقي هو الذي يوجد بقدرة المتكلم وارادته قائمًا به لا يعقل غير هذا، وأَما ما كان موجودًا بدون قدرته ومشيئته وانه سمع منه فانه ليس بكلام له وانما هو مخلوق خلقه الله فيه، فلو كان ما قام بالرب تعالى من الكلام غير متعلق بمشيئته بل يتكلم بغير اختياره لم يكن هذا هو الكلام المعهود، بل هذا شيء آخر غير ما يعرفه العقل ويشهد به الشرع، قالوا ولو لم يكن هناك الفاظ مسموعة حقيقة السمع لم يكن ثم صفة كلام البتة، ولو كان عاجزًا عن الكلام في الأَزل لم يصر قادرًا عليه فيما لم يزل، فانه إذا كانت حاله قبل وبعد

(1/231)

سواء وهو لم يستفد صفة الكلام من غيره فمن المستحيل أَن تتجدد له هذه الصفة بعد أَن كان فاقدًا لها بالكلية، وكذلك اثبات قدم عين كل فرد من أَنواع الكلام وبقائه ازلا وابدا أَو اقتران حروفه بعضها ببعض بحيث لا يسبق شيء منها لغيره لا يسيغه عقل ولا تقبله فطرة.
وقد دلت النصوص النبوية أنه يتكلم إذا شاءَ بما شاءَ، وأنه كلامه يسمع، وأن القرآن العزيز الذي هو سور وآيات وحروف وكلمات عين كلامه حقًا، لا تأليف ملك ولا بشر، وأنه سبحانه الذي قال بنفسه (المص) و (حم - عسق) (كهيعص) وأن القرآن جميعه حروفه ومعانيه نفس كلامه الذي تكلم به وليس بمخلوق ولا بعضه قديمًا وهو المعنى وبعضه مخلوقًا وهو الكلمات والحروف ولا بعضه كلامه وبعضه كلام غيره، ولا الفاظ القرآن وحروفه ترجمة ترجم بها جبريل أَو محمد عليهما السلام عما قام بالرب من المعنى من غير أَن يتكلم الله بها، بل القرآن جميعه كلام الله حروفه ومعانيه تكلم الله به حقيقة.
والقرآن اسم لهذا النظم العربي الذي بلغه الرسول صلى الله عليه وسلم عن جبريل عن رب العالمين، فللرسولين منه مجرد التبليغ والأَداء، لا الوضع والانشاء، كما يقوله أَهل الزيغ والاعتداء. فكتاب الله عندهم غير كلامه، كتابه مخلوق، وكلامه غير مخلوق، والقرآن ان أُريد به الكتاب كان مخلوقًا، وان أُريد به الكلام كان غير مخلوق. وعندهم ان الذي قال السلف هو غير مخلوق هو عين القائم بالنفس، واما ما جاءَ به

(1/232)

الرسول وتلاه على الأمة فمخلوق وهو عبارة عن ذلك المعنى. وعندهم ان الله تعالى لم يكلم موسى وانما اضطره إلى معرفة المعنى القائم بالنفس من غير أَن سمع منه كلمة واحدة، وما يقرأُه القارئون ويتلوه التالون فهو عبارة عن ذلك المعنى وفرعوا على هذا الأصل فروعًا:
منها أَن كلام الله لا يتكلم به غيره فانه عين القائم بنفسه ومحال قيامه بغيره فلم يتل أحد قط كلام الله ولا قرأَه.
ومنها أَن هذا الذي جاءَ به الرسول صلى الله عليه وسلم ليس كلام الله الا على سبيل المجاز.
ومنها أَنه لا يقال أَن الله تكلم ولا يتكلم ولا قال ولا يقول ولا خاطب ولا يخاطب، فان هذه كلها أَفعال ارادية تكون بالمشيئة وذلك المعنى صفة أَزلية لا تتعلق بالمشيئة.
ومنها أَنهم قالوا لا يجوز أَن ينزل القرآن إلى الأَرض، فالفاظ النزول لا حقيقة لشيء منها عندهم.
ومنها أَن القرآن القديم لا نصف له ولا ربع ولا خمس ولا عشر ولا جزءَ له البتة.
ومنها أَن معنى الأَمر هو معنى النهي ومعنى الخبر والاستخبار وكل ذلك معنى واحد؟.
ومنها أَنه نفس التوراة هي نفس القرآن، ونفس الانجيل الزبور، والاختلاف في التأويلات فقط.
ومنها أَن هذا القرآن العربي تأليف جبريل ومحمد، ومخلوق خلقه الله تعالى في اللوح المحفوظ فنزل به جبريل من اللوح لا من الله على الحقيقة كما هو معروف من أَقوالهم.

(1/233)

ومنها أَن ذلك المعنى القديم يجوز أَن تتعلق به الادراكات الخمس فيسمع ويرى ويشم ويذاق ويلمس إلى غير ذلك من الفروع الباطلة سمعًا وعقلاً وفطرة.
وقد دل القرآن وصريح السنة والمعقول وكلام السلف على أَن الله سبحانه يتكلم بمشيئته، كما دل على أَن كلامه صفة قائمة بذاته، وهي صفة ذات وفعل، قال تعالى: (إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَن نَّقُولَ لَهُ كُن فَيَكُونُ) (1) (فإذا) تخلص الفعل للاستقبال و (أَنْ) كذلك و (نقُوْل) فعل دال على الحال والاستقبال و (كُنْ) حرفان يسبق أَحدهما الآخر. فالذي اقتضته هذه الآية هو الذي في صريح العقول والفطر. وكذلك قوله: (وَإِذَا أَرَدْنَا أَن نُّهْلِكَ قَرْيَةً) الآية (2) سواء كان الأَمر هاهنا أَمر تكوين أَو أَمر تشريع فهو موجود بعد أَن لم يكن. وكذلك قوله: (وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلآئِكَةِ اسْجُدُواْ لآدَمَ) (3) وانما قال لهم اسجدوا بعد خلق آدم وتصويره. وكذلك قوله تعالى: (وَلَمَّا جَاء مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ قَالَ رَبِّ أَرِنِي أَنظُرْ إِلَيْكَ قَالَ لَن تَرَانِي) الآيات كلها. فكم من برهان يدل على أَن التكلم هو الخطاب وقع في ذلك الوقت. وكذلك قوله: (فَلَمَّا أَتَاهَا نُودِي مِن شَاطِئِ الْوَادِي الْأَيْمَنِ) والذي ناداه هو الذي قال له: (إِنَّنِي أَنَا اللَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدْنِي) (4) وكذلك قوله: (وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ) وقوله: (وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ
_________
(1) سورة النحل 40.
(2) سورة الاسراء 16.
(3) سورة الاعراف 11.
(4) سورة طه 14.

(1/234)

لِلْمَلَائِكَةِ أَهَؤُلَاء إِيَّاكُمْ كَانُوا يَعْبُدُونَ) (1) وقوله: (يَوْمَ نَقُولُ لِجَهَنَّمَ) الآية (2) ومحال أَن يقول سبحانه لجهنم (هَلِ امْتَلَأْتِ وَتَقُولُ هَلْ مِن مَّزِيدٍ) قبل خلقها ووجودها.
وتأَمل نصوص القرآن من أَوله إلى آخره، ونصوص السنة ولا سيما أَحاديث الشفاعة، وحديث المعراج وغيرها كقوله ((أَتَدْرُونَ مَاذَا قَالَ رَبُّكُمْ الْلَّيْلَةَ)) (3) وقوله: ((إِنَّ اللهَ يُحْدِثُ منْ أَمْرهِ مَا يَشاءُ وإِنَّ ممَّا أَحْدَثَ أَنْ لاَ تَكَلَّمُواْ فيْ الصَّلاَةِ)) (4) وقوله: ((مَامنْكمْ منْ أَحد إِلاَّ سيُكلِّمُهُ رَبُّهُ ليْس بيْنهُ وَبيْنهُ تُرْجُمان وَلاَ حاجبٌ)) (5) وقد أَخبر الصادق المصدوق أَنه يكلم ملائكته في الدنيا فيسألهم وهو أَعلم بهم كيْف ترَكتُمْ عباديْ، ويكلمهم يوم القيامة، ويكلم أَنبياءَه ورسله وعباده المؤمنين يومئذ، ويكلم أَهل الجنة في الجنة ويسلم عليهم في منازلهم، وأنه كل ليلة يقول: ((منْ يسْألُني فأعْطيَهُ مَنْ يَسْتَغْفرُني فَاغْفرَ لَهُ)) (6) ((مَنْ يُقْرضُ غَيْرَ عَديم وَلاَ ظَلُوم)) (7) وقال النبي صلى الله عليه وسلم ((إِنَّ اللهَ أَحْيَا أَبَاكَ وَكَلَّمَهُ كفَاحًا)) ومعلوم أَنه في ذلك الوقت كلمه وقال له ((تَمَنَّ عَلَيَّ)) (8) .
إلى أَضعاف أَضعاف ذلك من نصوص الكتاب والسنة التي ان دفعت دفعت الرسالة باجمعها، وإن كانت مجازًا كان الوحي
_________
(1) سورة سبأ 40.
(2) سورة ق 30.
(3) متفق عليه. وفي النسائي ((ألم تسمعوا ما قال ربكم الليلة)) .
(4) أخرجه أَبو داود وأَحمد والنسائي وابن حبان.
(5) أخرجه البخاري من حديث عدي بن حاتم ((وليلقين الله أحدكم)) .
(6) متفق عليه.
(7) أخرجه مسلم.
(8) رواه الحاكم والترمذي.

(1/235)

كله مجازًا، وان كانت من المتشابه كان الوحي كله من المتشابه، وان وجب أَو ساغ تأويلها على خلاف ظاهرها ساغ تأويل جميع القرآن والسنة على خلاف ظاهره، فان مجيء هذه النصوص في الكتاب وظهور معانيها وتعداد أَنواعها واختلاف مراتبها أَظهر من كل ظاهر وأَوضح من كل واضح، فكم جهد ما يبلغ التأويل والتحريف والحمل على المجاز، هب ان ذلك يمكن في موضع واثنين وثلاثة وعشرة، أفيسوغ حمل أَكثر من ثلاثة آلاف وأَربعة آلاف موضع كلها على المجاز وتأويل الجميع بما يخالف الظاهر.
ولا تستبعد قولنا أَكثر من ثلاثة آلاف فكل آية وكل حديث إلهي وكل حديث فيه اخبار عما قال الله تعالى أَو يقول وكل أَثر فيه ذلك إذا استقرئت زادت على هذا العدد، ويكفي أَحاديث الشفاعة، وأَحاديث الرؤية، وأَحاديث الحساب، وأَحاديث تكليم الله لملائكته وأَنبيائه ورسله وأَهل الجنة، وأَحاديث تكليم الله موسى، وأَحاديث التكلم عند النزول الآلهي، وأَحاديث التكلم بالوحي، وأَحاديث تكليمه للشهداء، وأَحاديث تكليمه كافة عباده يوم القيامة بلا ترجمان ولا واسطة، وأَحاديث تكليمه للشفعاءِ يوم القيامة حين يأذن لهم في الشفاعة. إلى غير ذلك، إذ كل هذا وأَمثاله وأَضعافه مجازًا لا حقيقة له. سبحانك هذا بهتان عظيم، بل نشهدك ونشهد ملائكتك وحملة عرشك وجميع خلقك أَنك أَحق بهذه الصفة وأَولى من كل أَحد، وان البحر أو أَمده من بعده سبعة أَبحر وكانت اشجار الأَرض أَقلامًا يكتب بها ما تكلم به لنفدت البحار والأَقلام ولم تنفد كلماتك، وانك لك الخلق والأَمر فأَنت الخالق حقيقة. انتهى.

(1/236)

وقال أَيضًا في كتابه ((الكافية الشافية، لانتصار الفرقة الناجية)) في مقدمة الكتاب: ((فصل)) وأَما القرآن فاني أَقول: انه كلام الله، منزل، غير مخلوق، منه بدأَ، وإليه يعود، وتكلم الله به صدقًا، وسمعه جبريل منه حقًا، وبلغه محمدًا صلى الله عليه وسلم وحيًا. انتهى.
وقال أَيضًا في ((الكافية الشافية)) :
والله ربي لم يزل متكلما ... وكلامه المسموع بالآذان
صدقًا وعدلا أُحكمت آياته ... طلبًا واخبارا بلا نقصان
ورسوله قد عاد بالكلمات من ... لدغ ومن عين ومن شيطان
أَفعاذ بالمخلوق حاشاه من الاشراك ... شراك وهو معلم الايمان
بل عاذ بالكلمات وهي صفاته ... سبحانه ليست من الأَكوان
وكذلك القرآن عين كلامه المسموع ... مسموع منه حقيقة ببيان
هو قول ربي كله لا بعضه ... لفظًا ومعنى ما هما خلقان
تنزيل رب العالمين وقوله ... اللفظ والمعنى بلا روغان
لكن أَصواب العباد وفعلهم ... كمدادهم والرق مخلوقان
فالصوت للقاري ولكن الكلام ... كلام رب العرش ذي الاحسان
هذا إذا ما كان ثم وساطة ... كقراءَة المخلوق للقرآن
فاذا انتفت تلك الوساطة مثل ما قد ... قد كلم المولود من عمران
فهناكل المخلوق نفس السمع لا شيء ... من المسموع فافهم ذان
هذى مقالة أَحمد ومحمد ... وخصومهم من بعد طائفتان
احداهما زعمت بأن كلامه ... خلق له الفاظه ومعان
والآخرون أَبوا وقالوا شطره ... خلق وشطر قام بالرحمان
زعموا القرآن عبارة وحكاية ... قلنا كما زعموه قرآنان

(1/237)

هذا الذي نتلوه خلقًا مثل ما قال ... الوليد وبعده الفئتان
والاخر المعنى القديم فقائم ... بالنفس لم يسمع من الديان
والامر عين النهي واستفهامه ... هو عين إخبار وذو وحدان
وهو الزبور وعين توراة وانجيل ... وعين الذكر والفرقان
الكل معنى واحد في نفسه ... لا يقبل التبعيض في الاذهان
ما ان له كل ولا بعض ولا ... حرف ولا عربي ولا عبران
ودليلهم في ذات بيت قاله ... فيما يقال الاخطل النصران
يا قوم قد غلط النصارى قبل في ... معنى الكلام وما اهتدوا لبيان
ولأَجل ذا جعلوا المسيح الههم ... إذ قيل كلمة خالق رحمان
ولأَجل ذا جعلوه ناسوتاولا ... هوتًا قديمًا بعد متحدان
ونظير هذا من يقول كلامه ... معنى قديم غير ذي حدثان
والشطر مخلوق وتلك حروف ... ناسوتية لكن هما غيران
فانظر إلى ذا الاتفاق فانه ... عجب وطالع سنة الرحمن
وتكايست أُخرى وقالت ان ذا ... قول محال وهو خمس معان
تلك التي ذكرت ومعنى جامع ... لجميعها كالأُس للبنيان
فيكون أَنواعًا وعند نظيرهم ... أَوصافه وهما متفقان
أن الذي جاءَ الرسول به لمخلوق ... ولم يسمع من الديان
والخلف بينهم فقيل محمد ... أَنشاه تعبير عن القرآن
والآخرون أَبوا وقالوا انما ... جبريل انشاه عن المنان
وتكايست أخرى وقالت انه ... نقل من اللوح الرفيع الشان
فاللوح مبدؤه ورب اللوح قد ... أَنشاه خلقًا فيه ذا حدثان
هذى مقالات لهم فانظر ترى ... في كتبهم يامن له عينان
لكن أَهل الحق قالوا انما ... جبريل بلغه عن الرحمان

(1/238)

أَلقاه مسموعًا له من ربه ... للصادق المصدوق بالبرهان
انتهى

وقال شارح الطحاوية رحمه الله عند قول الطحاوية رحمه الله في عقيدته المشهورة (1) -: وأَنزله على رسوله وحيًا. أَي أَنزله إليه على لسان الملك، فسمعه الملك جبريل من الله، وسمعه الرسول محمد صلى الله عليه وسلم من الملك، وقرأَه على الناس قال تعالى:
(وَقُرْآناً فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ وَنَزَّلْنَاهُ تَنزِيلاً) (2) انتهى.
وكلام أَهل العلم من المحققين لا سيما هذين الامامين العظيمين شيخ الاسلام تقي الدين ابن تيمية وتلميذه ابن القيم في هذه المسألة كثير جدًا لو استقصيناه لاستدعى مجلدًا. وفيما نقلناه كفاية لمن نور الله بصيرته. والله أَسأله أَن يهدينا واخواننا المسلمين صراطه المستقيم. وصلى الله على نبينا محمد وآله وصحبه أَجمعين وسلم تسليمًا كثيرًا إلى يوم الدين. أَملاه الفقير إلى مولاه محمد بن إبراهيم بن عبد اللطيف آل الشيخ.
(طبع بمطبعة الحكومة بمكة المكرمة في 1369)
_________
(1) ((العقيدة الطحاوية)) لأبي جعفر أَحمد بن محمد بن سلامة الأَزدي الطحاوي المتوفي 321هـ.
(2) سورة الاسراء 106.

(1/239)


القسم الرابع مسائل في فروع العقائد - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

القسم الرابع
مسائل في فروع العقائد

(1/241)

(160- اشراط الساعة)
قد وجد مباديء وأَوائل قرب الساعة، فإن نبينا صلى الله عليه وسلم نبي الساعة، وهو الذي تقوم الساعة على أُمته. وبعدها تتابعت الصغار الكثيرة جدًا، ثم علاماتها الكبار إلى الآن لم تأت وغير بعيد أَن تقع، فإن النبي أَخبر عن أُمور هائلة وأُمور تنكرونها (1) بطريقة لا نسبة لها إلى ما قبل، كأَن الآن عالم والماضي قريبًا عالم آخر. ... (تقرير) .
(161- بعث هذه الأَجساد)
الأَجساد تبعث فتجازى، والنصوص في بعث هذا الجسد نفسه أَصرح شيء، وما استنكر أَبو جل إلا هذا. لكن جاءَ أُناس تتلمذوا على الإفرنج ولا دروا أَنه مسلك أَبي جهل واضرابه ويعطى أَحدهم الشهادة العالمية؟! فانسان ينكر حقيقة البعث أَي شيء عنده من بحث أَو دين، ليس عنده إلا أَنه أَعرض عن القرآن وقبل رمي أَعدائه اياه. وهذا داء قديم وحديث لا يرون العلم إلا ما هو حديث، مع أَنهم يتناقضون ولا يستقيمون على قول، فهم يقولون: إن الأصول المنطقية هذبتها القدم، وكذا وكذا. ... (تقرير) .
_________
(1) عن سمرة بن جندب رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: ((سترون قبل أَن تقوم الساعة أَشياء تستنكرونها عظامًا تقولون هل كنا حدثنا بهذا فإذا رأيتم ذلك فاذكروا الله تعالى واعلموا أَنها أَوائل الساعة)) رواه الطبراني والبزار وله شواهد.

(1/243)

(162- وزن الأَعمال)
((وَسُبْحَانَ الله تَمْلأُ الْميزانَ)) (1) لا يلتفت إلى قول من قال: لو كانت أَجسامًا لملأَت ذلك، فانه كلام باطل لا أَصل له، فإن الله قادر على أَن يجعل الأَعمال أَجسامًا ولها ثقل تملأُ الميزان. ... (تقرير الأَربعين)
(163- س: المسلم اذا جن هل هو مثل أَهل الفترة والمجانين)
ج: - الظاهر أَن جنونه كموته، فانه قد قامت عليه الحجة.
(164- س: شفاعة النبي في أَبي طالب مع قوله:
(فَمَا تَنفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ) (2)
ج: - هذه من خصائصه صلى الله عليه وسلم. وأَيضًا هي في تخفيف عذابه فقط.
(165- س: قول السفاريني:
وجائز على الباري أَن يعذب الورى ... من غير ما ذنب ولا جرم جرى
ج: - هذا غلط من صاحب العقيدة السفارينية.
(166- س: قول شارح الورقات فيخلق الله عند ذلك)
ج: - هذا من قول المبتدعة منكرة الأَسباب. ... (تقريرات)
(167- أَفعال العباد)
الفعل ينقسم إلى نفس المصدر، وإلى أَثره. فالذي من أَفعال العباد بمعنى المصدر (3) والذي بمعنى المفعول منفصل عنه للمخلوق. ... (تقرير الطحاوية 76هـ)
_________
(1) هذه جملة من حديث خرجه مسلم. أَوله ((الطهور شطر الايمان)) .
(2) سورة المدثر 48.
(3) لعله سقط للخالق.

(1/244)

(الايمان)
(168- س: جاء في بعض طبعات الواسطية: وعمل اللسان؟
ج: - هذا غلط، النسخ الأُخرى ليس فيها عمل اللسان. وسمعنا كلام ابن القيم واردنا حملها عليه ولكن لم يستقم لنا هذا بل وجد في عبارات أخر ما ينافيها. ... (تقرير الواسطية) .
(169- القلب له إيمان واللسان له إيمان والجوارح لها إيمان)
ولا يقال أَن ترك الصلاة لا ينافي كمال الإيمان الواجب، لكن التحقيق أَنه يزيله كله، والخلاف بينهم ليس لفظيًا. (1) ... (تقرير)
(170- جاء في القرآن)
(لَن نُّؤْمِنَ لَكَ) (2) (فَآمَنَ لَهُ لُوطٌ) (3) وهذا المعدي باللازم التصديق، وما تعدى بالباء فهو الشرعي. ... (تقرير الطحاوية) .
(171- نفي الإيمان عن الزاني)
((لاَ يَزْنيْ الزَّانيْ حيْنَ يَزْنيْ وَهُوَ مُؤْمنٌ)) قول بعض السلف يجانبه الايمان ويكون فوقه كالظلة.
المراد به كماله الواجب لا الإيمان كله. ... (تقرير) .
(مرجئة الفقهاء)
الامام أَبو حنيفة -رحمه الله- وشيخه حماد بن أَبي سليمان هما من مرجئة الفقهاء الذين يقولون لا تدخل أَعمال الجوارح في الايمان، مع أَنهم يقولون بالتغليظ فيها، انما هي مسأَلة الإسم فقط. والجمهور على خلاف هذا. ... (تقرير الحموية) .
(173- غلاة المرجئة)
قوله: وقد يكون قول من لا خلاق له، فان كثيرًا من الفساق والمنافقين يقولون لا يضر مع الايمان ذنب أَو مع التوحيد.
_________
(1) يعني في هذا.
(2) سورة الاسراء 90.
(3) سورة العنكبوت 26.

(1/245)

قال شيخنا: هذا من فروع قول المرجئة وهو الرائج في البلدان التي أَهلها يدعون الاسلام، فالمسلم الذي لايكون نصرانيًا ولا يهوديًا بالنسبة إلى العمل بالدين، هذا سائد عندهم، وان كانوا لا ينكرون فضل من يصلي، لكنه مسلم على كل حال عندهم، وأنه من حزب المسلمين، وأنه يبغض الكافرين - وهذا بقطع النظر عن الشرك - فهذه مذاهب ردية أَخذها أُناس فسقة، فشبهتهم وجود من تكلم بهذا من أَهل المذاهب قديمًا ثم يقول كذا وكذا، مع أَن المرجئة يرون من يعمل أَفضل الا بعض غلاتهم. ... (تقرير شرح الطحاوية باختصار) .
تجد الاسلام الفاشي عند الأكثرية اذا لم ينتسب إلى طائفة أُخرى (1) يقولون مسلم وهو لا يصلي ولا يصوم، والايمان حاصل له وهو تصديق الرسول، اذا قال له أَحد: صل. قال: أَنا مسلم. يعني إذا قلت أَنا مسلم فلا تقل لي شيئًا. ... (تقرير كتاب الايمان) .
(174- الذنب الذي لم ينص على أَنه شرك أَصغر أَخف من الذنب الذي شمله اسم الشرك، كالشيء الذي نص على أَنه ايمان أَقوى من الشيء الذي دخل في شمول الايمان له، فما نص عليه بعينه أَعظم. ... (تقرير كتاب الايمان) .
(175- س: أَهل الفترة هل يسمون كفارا أَو مسلمين؟)
ج: كفار لا مسلمين. أَما عذابهم فلا يكون حتى يبعث لهم
_________
(1) كيهودية ونصرانية.

(1/246)

رسول. وفي قصة المجانين وأَهل الفترات أَنه يبعث لهم عنق من النار. ... (تقرير) .
(176- بعض أَهل البدع يثاب على قصده ونيته لا على أَفعاله التي أَخطأَ فيها.
وهذا إذا صار مسلمًا ولكن فيه البدع الغليظة - وهو مؤمن بالله ورسوله واليوم الآخر أَخطأَ الصواب من أَجل قصر رأْيه الصائب، حتى الكافر إذا عمل عملاً في الدنيا يعطى به طعمة في الدنيا من عدل الله فإنه لا حظ له في الآخرة. ... (تقرير كتاب الإيمان) .
(177- فضل الصحابة وأَهل البيت وافتراق الأمة فيهم)
(لَهُ أَجْرُ خَمْسينَ منْكُمْ) (1)
من هذه الناحية وهي صبره مع كثرة أَعدائه، فهو فضيلة جزئية، مثل عالم متخصص في النحو لكن ليس له مثلهم في الفضل وان سبقهم في النحو. ... (تقرير) .
(178- ((وفي نزعه ضعف)) )
لا مطعن فيه على أَبي بكر للروافض، لأَن ابا بكر أَكثر ايمانًا. ثم هو الذي ولاه، ثم أَيضًا قال: ((وَاللهُ يَغْفرُ لَهُ)) فهذا إذا كان المراد أَنه نقص. (2) .
_________
(1) وهذا جزء من حديث رواه الترمذي عن أَبي ثعلبة الخشني في تفسير قوله تعالى (يَا أَيُّهَا الَّذِينَ آمَنُواْ عَلَيْكُمْ أَنفُسَكُمْ) الآية. وفيه ((فان من ورائكم أياما الصبر فيهن مثل القبض على الجمر للعامل فيهن مثل أجر خمسين رجلا يعملون مثل عملكم قيل يا رسول الله أجر خمسين رجلا منا أَو منهم قال بل أَجر خمسين رجلاً منكم)) .
(2) وانظر مجموع فتاوي ابن تيمية ج35 ص48، 49 ج7 ص341، 342.

(1/247)

(179- (والذين جاؤا من بعدهم يقولون ربنا اغفر لنا ولاخواننا الذين سبقونا بالايمان)
استبدل بها بعض العلماء على أَنه لا حظ للرافضة في الفيء أبدًا. وبهذا ينبغي لولاة الأمور أَن لا يجعلوا لهم رفادة ولا شيئًا أَبدًا، اللهم إلا أَن يزول رفضهم أَولاً بما يظهرون فيعطون. ... (تقرير) .
(180- تنقص الروافض لعمر الخليفة الراشد)
من محمد بن ابراهيم إلى حضرة المكرم علي بن محمد المطوع ... المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك المؤرخ. الذي ذكرت فيه ما أجراه بعض الروافض عندكم انهم صوروا أَمير المؤمنين عمر بن الخطاب رضي الله عنه صورة مجسمة تجسيمًا كاملاً، وزينوه بلباس فاخر بلحيته وعمامته، وجعلوا له ذيلا يستهزؤن به في مجالسهم، ويرقصون حواليه، ويلعنونه، ثم أَتوا بولد أَبو عشرين سنة وأَتوا بمطوعهم ليعقدوا للولد على عمر، ويجعلونه مثل الذين تعرفون، ثم عثرت عليهم الشرطة فمسكتهم واودعوا السجن وتسأل عما يجب في حقهم شرعًا.
والجواب: عن ما ذكرتم من هذا الأَمر العظيم من فعل هؤلاء الروافض وتهجمهم على أَصحاب رسول الله صلى الله عليه وسلم، الذين أختارهم الله لصحبة رسوله، فقاموا معه خير قيام، وآمنوا به، وهاجروا وجاهدوا معه، ونصروه، وبذلوا في سبيل ذلك مهجهم وأَولادهم وأَوطانهم وأَموالهم، وفدوه صلى الله عليه وسلم بجميع ذلك.

(1/248)

قال أَبو زرعة العراقي: إذا رأَيت الرجل ينتقص أَحدا من الصحابة فاعلم أَنه زنديق، وذلك أَن القرآن حق، والرسول حق، وما جاء به حق، وما أَدى إلينا ذلك كله الا الصحابة. فمن جرحهم فقد أَراد ابطال الكتاب والسنة.
فاذا كان هذا في حق سائر الصحابة، فما بالك بأمير المؤمنين عمر بن الخطاب رضي الله عنه الذي هو أَفضل الصحابة واجلهم بعد الصديق باجماع الأُمة والبراهين القاطعة، والذي وردت في فضله الأَحاديث الكثيرة والأَخبار الشهيرة، ففي الصحيحين عن سعد بن أَبي وقاص رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: ((يَا ابْنَ الْخطَّاب وَالَّذيْ نَفْسيْ بيَدِهِ مَا لَقيكَ الشَّيْطَانُ سَالِكًا فَجًّا إلاَّ سَلَكَ فَجًّا غيْرَ فَجِّكَ)) وفي الصحيحين أن النبي صلى الله عليه وسلم قال: ((لَقَدْ كَانَ فيْمَنْ كَانَ قَبْلكُمْ مُحَدَّثُوْنَ فَإِنْ يَكُنْ فيْ أُمَّتيْ أَحَدٌ فَهُوَ عُمرُ)) أَي ملهمون. وروى الترمذي عن ابن عمر أَن رسول الله صلى الله عليه وسلم قال: ((إِنَّ اللهَ جَعَلَ الْحَقَّ عَلَى لِسَان عُمرَ وَقَلْبه)) واخرج الترمذي أيضًا عن عقبة بن عامر مرفوعًأ: ((لَوْ كَانَ بَعْديْ نَبيٌّ لَكَانَ عمَر)) والأحاديث والآثار في هذا كثيرة معروفة.
وهؤلاء الروافض قد ارتكبوا بهذا الصنيع عدة جرائم شنيعة:
منها الاستهزاءُ بأَفاضل الصحابة رضوان الله عليهم وسبهم ولعنهم. ومنها التصوير والتصوير من كبائر الذنوب الملعون فاعلها، مع أَنهم لم يصوروه على خلقته رضي الله عنه بل صوروه صورة بهيمة وجعلوا له ذيلاً لتمام السخرية والاستهزاء

(1/249)

قبحهم الله. وما أَعظمها وأَقبحها وأَفضعها وأَفحشها. ومنها تهجمهم عليه ووقاحتهم حتى أَتوا برجل يعقدون له النكاح عليه قبحهم الله وأَخزاهم، وهذا يدل على خبثهم وشدة عداوتهم للاسلام والمسلمين، فيجب على المسلمين أَن يغاروا لأَفاضل أَصحاب رسول الله صلى الله عليه وسلم، وأَن يقدموا على هؤلاء الروافض قيام صدق لله تعالى، ويحاكموهم محاكمة قوية دقيقة، ويوقعوا عليهم الجزاء الصارم البليغ، سواءٌ كان القتل أَو غيره حسب ما يراه الحاكم بنظره المصلحي الشرعي. والمأمول من ولاة الأُمور عندكم وفقهم الله وهداهم القيام حول ما ذكر بما يلزم شرعًا بالضرب على هؤلاء بيد من حديد غيرة لديننا وخيار سلفنا وزجرًا لمن تسول له نفسه مثل صنعهم. ونسأَل الله أَن ينصر دينه ويعلي كلمته، ويذل أَعداءَه، ويوفق ولاة الأَمر لما فيه عز الاسلام والمسلمين. وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ص-ف-181-22-1-84هـ) (1)
(181- محاكمة داعية للرفض)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي الأمير فيصل ولي العهد نائب جلالة الملك
السلام عليكم ورحمة الله وبركاته.
أشير إلى خطاب سموكم رقم 13830 تاريخ 8-7-81هـ القاضي بالموافقة على تعيين الشيخ عبد الله بن حميد والشيخ
_________
(1) قلت: وانظر بعض ما يتعلق بالرافضة في (كتاب القضاء) من هذه الفتاوي وقد استنوفى ابن تيمية ما يتعلق بالخلفاء الراشدين وفضائلهم وترتيبهم في الفضيلة والخلافة، وأَهل البيت، ودفع الطعن عن عموم الصحابة، وذكر أَعدائهم ومذاهبهم في الصحابة في فتاويه (انظر جـ36 ص49- 59) ومنهاج السنة. والروافض هم ((الشيعة الأمامية)) .

(1/250)

عبد العزيز بن رشيد والشيخ محمد بن عودة للجلوس لمحاكمة عبد الله الخنيزي. ونعرض لسموكم أَن المذكورين أَنهوا مهمتهم واتخذوا بصددها القرار المرفق.
والذي أَراه أَنه يسوغ قتل هذا الخبيث تعزيرًا، لأَن ما أَبداه رأْس فتنة ان قطع خمدت وان تسوهل في شأْنه عادت بأَفظع من هذا الكتاب من بدعة هذه الطائفة من صاحب هذا الكتاب أَو من غيره. وقتل مثل هذا تعزيرًا إذا رآه الإمام ردع للمفسدين وحسم لمادة البدعة وسد لهذا الباب. فإن قضية هذا الرجل هي أَول واحدة من نوعها، وهذه النابغة تمس مئاخذ المسلمين وحججهم، والقدح فيها تسبب في اسقاط حجيتها وساطع برهانها. فإن الذي لدى المسلمين في معتقداتهم وعاداتهم ومعاملاتهم وفروجهم واحكام دمائهم ومستند ما يحكمون به في محاكمهم أَصلان عظيمان وكل أَصل سواهما راجع إليهما ومستمد منهما. الا وهما الكتاب والسنة لا طريق لهما إلينا إلا من طريق أَصحاب رسول الله صلى الله عليه وسلم. فمتى فشا الطعن في جنسهم زالت الثقة، ووجد أَخصام الاسلام ثغرة منها يتخذون سلطة على أَهل الاسلام.
والله يحفظم ويتولاكم وينصر بكم دينه ويجعلكم السور الحصين على هذا الدين واليزك الغيور على صحب رسول الله صلى الله عليه وسلم. (1)
(ص-م-1918 في 24-7-81هـ)
_________
(1) وانظر رجوع الخنيزي عن كتابه المذكور في باب حكم المرتد.

(1/251)

(182- عدد زوجات النبي وأَبنائه وبناته)
المسأَلة الخامسة (1) : كم عدد زوجات الرسول صلى الله عليه وسلم، وكم عدد أَبنائه وبناته؟
الجواب: أما زوجاته صلى الله عليه وسلم فهن احدى عشرة، مات منهن في حياته ثنتان وتوفي هو عن تسع، وأسماؤهن كالآتي:
1- خديجة بنت خويلد القرشية الأَسدية، تزوجها قبل النبوة وعمرها أَربعون سنة، ولم يتزوج عليها حتى ماتت، وهي أُم أَولاده ما عدا إبراهيم، وهي التي آزرته على النبوة، وجاهدت معه، وواسته بنفسها ومالها. وقد ماتت قبل الهجرة بثلاث سنين، وحزن عليها الرسول صلى الله عليه وسلم حزنًا شديدًا.
2- سودة بنت زمعة القرشية، تزوجها بعد موت خديجة بأيام، وهذه هي التي وهبت يومها لعائشة. ماتت سودة في آخر زمان عمر.
3- عائشة بنت أَبي بكر الصديق رضي الله عنهما، وتكنى أُم عبد الله مع أَنه ليس لها أَولاد، وقد تزوج بها في شوال وعمرها ست سنوات، وبنى بها في شوال في السنة الأولى من الهجرة وعمرها تسع سنوات، ولم يتزوج بكرًا غيرها وكانت أَحب الخلق إليه، وهي التي رماها أَهل الافك بالزنا فأنزل الله براءَتها من فوق سبع سموات، واتفقت الأُمة على كفر قاذفها، وهي أَفقه نسائه وأَعلمهن، وكان الصحابة يرجعون إلى قولها ويستفتونها. ماتت سنة 57 في رمضان وقيل سنة 58.
_________
(1) من مسائل مسلمي غيانا البريطانية.

(1/252)

4- حفصة بنت عمر بن الخطاب رضي الله عنهما، وكانت قبله تحت خنيس بن حذافة السهمي. ماتت سنة 41.
5- زينب بنت خزيمة بن الحارث القيسية من بني هلال ابن عامر، وقد توفيت بعد زواج الرسول صلى الله عليه وسلم بها بشهرين.
6- أُم سلمة هند بنت أبي أُمية القرشية المخزومية، وهي آخرهن وفاة ماتت سنة 61.
7- زينب بنت جحش بن أَسد بن خزيمة، وهي ابنة عمته اميمة، وفيها نزل قوله تعالى: (فَلَمَّا قَضَى زَيْدٌ مِّنْهَا وَطَرًا زَوَّجْنَاكَهَا) (1) وبذلك كانت تفتخر على نساء النبي صلى الله عليه وسلم وتقول: (زَوَّجَكُنَّ أَهَاليْكُنَّ وَزَوَّجَني اللهُ منْ فَوْق سبْع سَمَواتِ) (2) وكانت أَولا عند زيد بن حارثة، وكان رسول الله صلى الله عليه وسلم تبناه، فلما طلقها زيد زوجه الله تعالى إياها. توفيت سنة 21.
8- جويرية بنت الحارث بن أَبي ضرار المصطلقية، وكانت من سبايا بني المصطلق فجاءَته تستعينه على كتابتها فادى عنها كتابتها وتزوجها. توفيت سنة 56.
9- أم حبيبة واسمها رملة بنت أَبي سفيان صخر بن حرب القرشية الأَموية، وقيل اسمها هند، تزوجها وهي ببلاد الحبشة مهاجرة فاصدقها عنه النجاشي أربع مائة دينار، وسيقت إليه
_________
(1) سورة الأَحزاب 37.
(2) أَخرجه البخاري عن أَنس.

(1/253)

من هناك، وماتت في أَيام خلافة أَخيها معاوية بن أَبي سفيان سنة 44.
10- صفية بنت حيي بن أَخطب سيد بني النظير من ولد هارون بن عمران أَخي موسى بن عمران، وكانت من أَجمل النساء، وكانت قد صارت له من الصفي امة، فاعتقها وتزوجها وجعل عتقها صداقها. ماتت سنة 50.
11- ميمونة بنت الحارث الهلالية، وهي آخر من تزوج بها بمكة في عمرة القضا. فهؤلاء زوجاته رضي الله عنهن.
وأَما ابناؤه فهم:
1- القاسم. وبه كان يكنى، مات طفلاً. وقيل: إنه عاش إلى أَن ركب الدابة.
2- عبد الله. واختلف في مولده هل ولد بعد النبوة أَو قبلها.
وقيل أنه الطيب والطاهر.
3- إبراهيم. ولد بالمدينة من سريته مارية القبطية سنة ثمان من الهجرة، ومات طفلاً قبل الفطام.
وأَما بناته فهن:
1- زينب ... 2- رقية ... 3- أُم كلثوم ... 4- فاطمة
وكلهن من خديجة. وكل أَولاده توفي قبله إلا فاطمة فانها تأخرت بعده بستة أَشهر.
(ص-ف-1626-1 في 26-5-58هـ)
(فضل أَهل البيت، والاعتدال في محبتهم)
(183- فضيلة أَهل البيت معلومة، والأَدلة على ما لهم من الميزة على من سواهم من أَجل أَنهم من البيت وقرابة النبي معلومة، فيجب أَن يحبوا زيادة على غيرهم من المسلمين.

(1/254)

ومن لم يدن بدين النبي صلى الله عليه وسلم بان كان تاركه أَصلاً أَو انتسب إليه ووجد منه ناقض من نواقض دينه فان هذا لا ينال حقًا من حقوق المسلمين فضلاً عن أَن ينال حقًا من حقوق سيد المرسلين.
فالرافضة أَحبت أَهل البيت ولكنها غلت. والشيعة الأَولون إنما فيهم الشيء الزائد في محبة أَهل البيت، ودخل في هؤلاء زنادقة على أَنهم من الشيعة إلى أَن كان ضررهم على المسلمين ما هو معلوم كعبد الله بن سبأ ونحوه، فهم ما دخلوا على الإسلام والمسلمين إلا من بدعة التشيع. ثم زاد وخرج عن بدعة التشيع حتى صار الروافض هم أَئمة كل شرك وخرافة، فهم أَول من بنى المساجد على القبور، وفي آخر (1) الثالث مع أَول القرن الرابع التقى بحر البويهيين فعظمت الفتنة ووجد في هذا تاريخ القرامطة كلهم في أَواخر الثالث وأَول الرابع. ووجد مصداق قوله صلى الله عليه وسلم: ((خَيْرُ النَّاس قرْنيْ ثُمَّ الَّذينَ يَلُوْنَهُمْ ثُمَّ الَّذينَ يَلُوْنَهُمْ)) (2) فبعد مضي القرون الثلاثة وجد الاختلال الظاهر وحماة البدعة، وان كان قد وجد في زمن الصحابة ما وجد من بدعة الخوارج وبدعة القدرية.
المقصود أَن أَهل بيت رسول الله صلى الله عليه وسلم لهم مزية ومحبة لمكانهم من رسول الله صلى الله عليه وسلم، لكن بقدر، دون ما وصلت إليه الشيعة في أَول الأَمر دون آخر الأَمر من الشرك
_________
(1) القرن.
(2) والحديث مخرج في الصحيح عن ابن مسعود.

(1/255)

مع ما انضم إليه من بدعة الاعتزال والقدر. فالرافضة في هذا الزمان أَكثر المذكورات فيهم. ... (تقرير) .
مسلك الرافضة الغلو في أَهل البيت وسب الصحابة. ثم انقسموا أَقسامًا: بعضهم مخونة يقولون أَن جبريل خان الرسالة فهؤلاء كفرة. والمفضلة بدعة، كالمزيد على المحبة لأَهل البيت زيادة لا تصل إلى الشرك فهذا المقدار بدعة قبل أَن ينضم إليها البدع الكبرى العظمى. والروافض من أَعظم الناس كذبًا لا سيما على جعفر الصادق، فالجهلة الروافض يأخذون تلك الأَشياء يكذبونها هم، فانهم أَكذب الناس. فهم أَعظم الناس تكذيبًا بالصدق، فيكون هذا الوعيد منطبقًا عليهم (وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءهُ) الآية (1) فالأَحاديث الصحيحة يردونها، ويقبلون المنخفضة والموقوذة والباطل. ... (تقرير) .
(184- س: يقول الروافض أَن الأَمويين يلعنون أَهل البيت)
ج: - فاذا لعن بنو أُمية أَهل البيت أَفينتقصون أَبا بكر وعمر؟
فأَهل السنة أَحبوا أَهل البيت ولا عاكسوا الروافض لم يبغضوا أَهل البيت ولا سبوهم. وفي الشيعة من لا يتجرأ على هذا (2) كالزيدية فان فيهم شيئًا من الاعتدال، وليسوا على التمام في مسألة أبي بكر وعمر. ... (تقرير) .
_________
(1) سورة العنكبوت 68.
(2) سب الصحابة.

(1/256)

(185- س: الزيدية يقولون أمرنا بحبهم فيقدمون؟)
ج: - لكن من يقول: أَن هذا يصل إلى أَن تصادم به النصوص التي هي في خصوص المسألة. فهذا من باب الخصوص والعموم. الزيدية عندهم من عبادة القبور نصيب، وبناؤهم على قبور أَوليائهم شيء معلوم معروف. وهم ينكرون على غيرهم ويبنون هم وبعضهم يبني له قبل أَن يموت، ويعتلون بانه لأَجل تعظيمهم، وينكرون على الشافعية، وبكل حال فشوها في الشافعية أَكثر من الزيدية، لكن الاعتزال في الزيدية أَكثر، ولهذا عمدتهم الوحيد هو كتاب الزمخشري ((الكشاف)) . فالأَفواه مفتوحة والميزان الكتاب والسنة ((ولَوْ يُعْطى النَّاسُ بدَعْواهُمْ)) الحديث (1) يقول فرعون في خطبته: (إِنِّي أَخَافُ أَن يُبَدِّلَ دِينَكُمْ أَوْ أَن يُظْهِرَ فِي الْأَرْضِ الْفَسَادَ) (2) . ... (تقرير) .
(186- س: ويقولون تقدمون الأَعاجم كالبخاري)
ج: - من استحق التقديم قدم. فاين البخاري من مؤلف زيد ابن علي.... فكتاب البخاري معروف عند الامة. ... (تقرير) .
(187- الزيود أَهون من الذين يأْخذون الناس بالمغريات هؤلاء هم السم) . ... (تقرير) .
(188- ابن جرير أَلف في حديث الغدير مجلدًا.
ونعرف أَن عنده شيئًا من التشيع الذي لم يصل إلى البدعة. ... (تقرير) .
(189- كل بدعة ضلالة)
فيه أَن البدعة ليس فيها حسن، ففيه الرد تعلى من يقول أَن هذه بدعة حسنة والرسول يقول ضلالة.
_________
(1) وتكملته: ((لادعى رجال دماء قوم وأَموالهم، لكن البينة على المدعي واليمين على من أَنكر)) وهذا حديث حسن رواه البيهقي وغيره بهذا اللفظ وأَصله في الصحيحين.
(2) سورة غافر 26.

(1/257)

وأَما قول عمر: نعمت البدعة. المراد من جهة اللغة والا فأصلها مشروع فانه من المعلوم أَن النبي صلى الله عليه وسلم صلى بهم ليال فلم يخرج خشية فرضها عليهم فأَصلها معروف زمن النبي.
أَما تقسيم بعضهم البدعة إلى خمسة أَقسام: فهذا غير مسلم. بل البدعة التي لا يسوغها الشرع بدعة ضلالة. وما كان لها ما يخولها من الدين ويدل عليها فليست بدعة ضلالة بل بدعة لفظية. ... (تقرير) .
((وَكُلَّ ضَلاَلَةٍ فيْ النَّار)) قال شيخنا: يتعقبها الشيخ في بعض كتبه (1) . ... (تقرير) .
(190- الابدال)
أَحاديث الابدال فيها ضعف، ولكن - والله أَعلم - هم أَئمة الدين الذين لا يضرهم من خذلهم والذين يذبون عن الدين ويكون جمعًا بين الاخبار. ... (تقرير 17-10-80)
والابدال قد أخذه بعضهم من قوله تعالى: (وَلَوْلاَ دَفْعُ اللهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَّفَسَدَتِ الأَرْضُ) (2) ... (تقرير 17-10-58هـ)
(191- قوله: رجال الغيب)
يعني رجال لا يظهرون للأَبصار قد يكونون من الجن.
رشيد رضا في تعاليقه على مؤلفات شيخ الاسلام ومثله حامد الفقي سلك مسلك شيخه ينكران هذا. والحق أنه شيء موجود وواقع لبعض الثقات (3) فرجال الغيب هو المتقدم الكلام في وجودهم (4) ومن رآهم وخضع لهم فهذا شيء آخر. ... (تقرير شرح الطحاوية) .
_________
(1) كاقتضاء الصراط المستقيم.
(2) سورة البقرة 251.
(3) الاحساس بهم.
(4) ص436 شرح الطحاوية.

(1/258)


القسم الخامس الصوفية والشيوعية - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

القسم الخامس
الصوفية والشيوعية

(1/259)

(192- التصوف والمتصوفة)
مطلق لفظ التصوف بدعة، لكن جنس الأَسماء ليست مثل الاعتقادات، والمتصوفة على قسمين: متصوفة سنيين، ومتصوفة بدعيين، ومقتصدوهم ليس فيهم إلا القليل من البدعة، وبعضهم عنده الشيء الكثير، وجعلوا التصوف نافذة إلى وحدة الوجود. ... (تقرير الحموية) .
(193- س: يقولون: من شدة الحب صار مجنونًا ومجذوبًا؟)
ج: - لأَن حبه ليس موزونًا. ... (تقرير شرح الطحاوية) .
(194- اذكارهم)
اذكارهم شرعية في الأَصل، لكن أُخرجت عن شرعيتها بتحديدها وكيفيتها، فأصبحت من أَنواع البدع.
(انظر فتوى في الوقف برقم 1162 في 10-8-80هـ) .
(195- اشاراتهم)
ونعرف أَنه لا ينبغي أَن يختص ناس باشارات ونحوها، لا سيما إذا كان مما يسبب وقوع الناس فيهم، فهذا يورث شبهة وإن كان عند بعض من يعاملهم. ثم الطريقة السلفية ليس عندهم إلا الاصطلاحات الشرعية الظاهرة، ولهم لغتهم الفصحى الخاصة ليس فيها إشارات. ... (تقرير الحموية) .
(196- القاديانية دعوة كفرية شركية. كفر مؤسسها وأَتباعه من الفرق الثلاث)
ما قولكم في فرقة ((القاديانية)) التي خرجت من الهند رئيسهم ((مرزا غلام أَحمد)) قد ادعى في أَول أَمره أَنه مجدد هذا القرن

(1/261)

الرابع عشر كما صرح به في كتابه المسمى ((بازالة الأوهام صحيفة 153)) . ولما كانت المجددية سنة مسلوكة ومنصبًا لم ينكر عليه من المسلمين سوى من كان عارفًا بخفي أَمره وحقيقة سره فلم يره أَهلا لهذه المرتبة الجليلة لشهادات حالته وأخلاقه الخفية الرذيلة، فلما تمهد له ذلك ووجد مكان القول ذا سعة ادعى أنه المهدي الموعود كما هو مصرح في رسالته ((معيار الأَخبار)) ورسالته ((ريولواف ويلينجنز)) سنة 1903 صحيفة 302، ثم لم يزل يتشدق في الدعاوى الباطلة ويتمهل في الأَماني الباطلة، فتارة يقول انه المهدي، وتارة يتفوه أنه الحارث معين المهدي، ومرة يدعي أنه محدث ملهم من الله كالمحدثين الماضين في الأُمم الخالية، ومرة يقول انه المسيح الموعود يعني عيسى بن مريم عليه السلام، ثم قد قال انه مريم أُم عيسى عليه الصلاة والسلام، وقد ادعى أَنه أَفضل من عيسى عليه السلام، وقد ذكر أَنه ميكائيل عليه السلام كذا في رسالة ((الأربعين)) 3، 23 وانه إبراهيم عليه السلام، وأنه نوع عليه السلام، وأنه موسى عليه السلام، وانه عيسى وداود ويوسف ويحيى، حتى ادعى أنه محمد صلى الله عليه وسلم، بل بعض عباراته تدل على الأَفضلية على سائر الأَنبياء والمرسلين وسيدهم وخاتمهم صلى الله عليه وسلم، وراجع إن شئت هذه الكتب من مؤلفاته حتى يأتيك اليقين ((نزول المسيح)) صحيفة 964 ((وازالة الأَوهام)) صحيفة 253 ((وحقيقة الوحي)) صحيفة 22 ((والبراهين الأَحمدية)) نمرة (5) صحيفة 90. فلم يزل هذا المدعي يتقلب في قوالب هذه الدعاوي حتى

(1/262)

استقر أَمره أَخيرًا بلا ريب فيه ولا خفاء على أَنه أَعلن بدعوى نبوته ورسالته ونزول الوحي عليه، وان الايمان على وحيه واجب كالقرن العظيم من غير فرق أَصلاً، وكفر وضلل منكر وحيه.
ومن لم يؤمن بنبوته ورسالته يجد أَن القرآن العظيم ينادي بأعلى نداء أَن نبينا محمدًا صلى الله عليه وسلم خاتم النبيين والمرسلين، وقد تواترت أحاديثه عليه الصلاة والسلام أَنه لا رسول بعده ولا نبي، وقد اجمعت الأُمة من خير القرون إلى زماننا هذا على أَنه لا ينبأ أَحد بعد نبينا محمد عليه الصلاة والسلام.
وبالجملة أَن هذا المتنبيء الكاذب قد أَتى بدعاوي شتى ليلتبس الأَمر على عامة المسلمين، وليتطرق إلى انكاس بعض الدعاوى إذا سلح عليه المسلمون.
ومن ثم افترق أَصحابه بعد موته على ثلاث فرق: (1) فرقة تدعي له المجددية والمهدوية فقط لا النبوة والرسالة، ومركز دائرتها بلدة لاهور. (2) : فرقة تدعي أَنه رسول ونبي كامل وهو المسيح ابن مريم الموعود بيد أَنه لم يأت بشريعة جديدة ولم ينسخ الشريعة السابقة مثل هارون عليه السلام في شريعة موسى عليه السلام، وهم أَهل قاديان، ومنهم ابنه وخليفته الثاني. (3) : فرقة تدعي أَنه رسول ونبي وقد أتى بشريعة جديدة ووحي جديد ونسخ الأَديان السابقة كلها. والنجاة اليوم منحصرة في اتباعه ورأْسهم ظهير الدين الأودبي.
ثم أَن الفرق الثلاث قد ورثوا من رئيسهم الأَول أَنواع الحيل والمكر في تبليغ دعواتهم، فيلبسون للناس ثياب المسلمين ويقرؤون القرآن ويصلون الصلوات ويرضونهم بأَفواههم وما تخفي صدورهم أَكبر، المخالطون غفلة المسلمين وغرارهم بأَنواع

(1/263)

الحيل، ويظهرون لهم الموافقة في عامة أُمور المسلمين ويخفقون دعوى نبوته إلى أَن تُسَهِّلَ المخالطة قبول آفاتهم، ولهذا عمت هذه البلية في ديارنا الهندية وراجت، وشاعت هذه الفتنة العمياء وماجت، وانها تجاوزت حدود الهند وكادت تسيح في أَرض العراق وقاها الله وبلاد المسلمين كلها من فتنتهم وفتنة المسيح الدجال.
فما قولكم أَيها السادة العلماءُ في هذا الرجل ومن انتحل نحلته واقتدى به من الفرق الثلاث المذكورة: هل هم من الاسلام في شيء، أَم خرجوا عن الاسلام، وهل يجوز اتخاذهم عضوًا من الملة الاسلامية أَو يجب على المسلمين قطع تلبيسهم عنهم.
وقد جمعت بعض غلطات ذلك الملحد بلفظها نقلاً عن كتبه المصنفة بعضها بالعربية وبعضها بالأردية فما كان بالأردية ترجمت بالعربية والحقت ذلك كله بعد هذا الاستفتاء مطبوعًا بالحجر.
الجواب وبالله المستعان:
الحمد لله. هذا الرجل المنوه عن اسمه وحقيقة ما يدعيه في هذا السؤال ان لم يكن مجنونًا فهو أَكفر من اليهود والنصارى فالمقام أَوضح وأبين من أَن يبرهن عنه بافراد الأَدلة، إذ هذا معلوم بالضرورة من دين الاسلام، بل من لم يكفره بعد أَن تحقق عنه المسلك الوخيم والموقف المنتن الذميم فانه كافر تجب استتابته فان تاب والا ضربت عنقه مرتدا.
وبهذا الجواب المختصر يكتفى عن جواب السؤال عن اتباعه من الفرق الثلاث، اذ الفرقة الثانية والفرقة الثالثة كمثله فيما

(1/264)

هو عليه لتصديقهم اياه في أموره الكفرية. واما الفرقة الأولى فكفرها من حيث تحققها دعاويه المكفرة وزعومه المخرجة عن الملة، أَما تصديقها إياه في ذلك وتمسكها بدعاويه الأولى من التجديد وأَنه المهدي كما أَنه باطل في نفسه وضلال فهو لا يخرجها عن الحكم عليها بحكم الفرقتين الاخريين من حيث اعتقادها فيه التجديدية والمهدوية مع ما هو عليه من الدعوى الكفرية الشركية. والله أَعلم.
(17-11-1375 وهي بخط مدير مكتبه الخاص)
(197- طرد قادياني من المملكة)
من محمد بن إبراهيم إلى حضرة صاحب الفضيلة الأَخ الشيخ عبد الله بن عقيل ... المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
نشير إلى خطاب فضيلتكم تاريخ 7 رجب 1388هـ المتضمن الاستفسار عن صحة الشائعات المنسوبة إلى هذه المملكة بسماح دخول جماعة القاديانية.
ونفيدكم أَن دخول القاديانيين إلى المملكة العربية السعودية محظورًا حظرًا باتًا ومشدد فيه تشديدًا بليغًا، ولم يحصل في ذلك تساهل أَو تراخي.. ولقد عثر على شخص من تلك الطائفة الخبيثة منذ سنتين دخل خلسة فأمرت الحكومة بطرده فورًا، وأَكدت وما تزال توالي التأكيدات على سلطات الأَمن بمراقبة هذا الأَمر بكل دقة وعناية. هذه الحقيقة نحب أَن تحيطوا بها علمًا. ونسأَل الله أَن يتولى توفيق الجميع لك خير ويجعلنا

(1/265)

واياكم من أَنصار دينه وحماة شرعه والسلام عليكم ورحمة الله.
(ص-م-4717 في 27-9-88هـ)
(198- الطريقة الشاذلية)
من محمد بن إبراهيم إلى حضرة صاحب المعالي وزير خارجية المملكة العربية السعودية ... سلمه الله
السلام عليكم ورحمة الله وبركاته
وبعد: فقد بلغنا أَن محمد الفامي نزيل مكة سابقًا قد ذهب إلى سيلان، وأَخذا يقوم بأَعمال مخالفة للشرع، وصادر يدعو إلى اتباع الطريقة الشاذلية. وهي طريقة بدعية مخالفة للدين الإسلامي، كما أَنه قد لبس على الكثيرين هناك بأَن له مركزًا محترمًا في البلاد، وأَنه قد تولى القضاءَ في مكة سنين عديدة وحيث أَن المذكور ينتمي إلى الدولة السعودية ومن مكة بالذات وخشية من أَن يغتر به هؤلاء. فاننا نأمل منكم تعميد من يلزم بالبحث عن المذكور وتقصي أَخباره، ووضع رقابة دقيقة على تصرفاته للتأَكد من صحة ما نسب إليه، وافادتنا لاجراء ما يلزم نحوه. وفقكم الله. والسلام.
رئيس القضاة
(ص-ق-6982-3 في 13-10-80هـ)
(199- التيجانية)
من محمد بن إبراهيم إلى المكرم رئيس المنطقة الثالثة بشرطة الرياض ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى اطلاعنا على خطابكم رقم 782-م 2 وتاريخ

(1/266)

27-7-88هـ الخاص بحادث الطفل عبد الكريم أَحمد اليماني من قاتله والده أَحمد اليماني المختل الشعور، وانكم وجدتم بجانب الطفل حزب أَحمد التيجاني.
لقد جرى اطلاعنا عليه فوجدناه مشتملاً على شركيات وبدعيات وأَشياء منكرة، وقد حفظناه لدينا. بارك الله فيكم. والسلام عليكم.
مفتي الديار السعودية (ص-ف-2591-1 في 5-9-88هـ)
(200- القادرية)
انظر حكم اتباع عبد القادر الجيلاني في رسالة في وحدانية الالهية بتاريخ 25-5-85هـ وذكر أَن منهم من يسجد له ويستغيث به الخ.
(201- الاباضية)
انظر رسالة في الشهادات بتاريخ 28-9-73هـ. وفيها التصريح بانهم مبتدعة لا تقبل شهادتهم.
(202- كلية الدعوة والتبليغ الاسلامي)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي الأَمير خالد بن سعود رئيس الديوان الملكي ... الموقر
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد تلقيت خطاب سموكم رقم 37-4-5-د في 21-1-82هـ وما برفقه وهو الالتماس المرفوع إلى مقام حضرة صاحب الجلالة الملك المعظم من محمد عبد الحامد القادري وشاه أَحمد نوراني وعبد السلام القادري وسعود أَحمد دهلوي حول طلبهم المساعدة في مشروع جمعيتهم التي سموها ((كلية

(1/267)

الدعوة والتبليغ الاسلامية)) وكذلك الكتيبات الثلاثة المرفوعة ضمن رسالتهم.
وأَعرض لسموكم أَن هذه جمعية لا خير فيها، فانها جمعية بدعة وضلالة. وبقراء' الكتيبات المرفقة بخطابهم وجدناها تشتمل على الضلال والبدعة والدعوة إلى عبادة القبور والشرك الأَمر الذي لا يسع السكوت عنه. ولذا فسنقوم إن شاءَ الله بالرد عليها بما يكشف ضلالها ويدفع باطلها. ونسأَل الله أَن ينصر دينه ويعلي كلمته. والسلام عليكم ورحمة الله.
(ص-م-405 في 29-1-82هـ) .
(203- الشيوعية والطريق إلى السلامة من اعتناق هذا المذهب الخبيث)
الحمد لله. اطلعت على سؤال رئيس حزب مسلمي باكستان بواسطة المفوض السعودي بباكستان عبد الحميد الخطيب والتماسه من الملك عبد العزيز آل سعود خلد الله مجده استفتاءَ علماءِ نجد في المسألتين الآتي بيانهما.
احداهما أَن الأَغنياءَ في باكستان يملكون أَراضي واسعة ويؤجرونها بأجور باهظة بحيث لا يبقى للمستأجر ما يكفي لإِعاشته، بينما يتنعم الأغنياءُ بأَنواع الملذات الأَمر الذي قد يحمل المعدمين على اعتناق البلشفية.
والمسأَلة الثانية مسأَلة البنوك وطريقة التعامل بها.
الجواب: الحمد لله. لا يسوغ شرعًا والحالة ما ذكر انتزاع الأَراضي المذكورة من أَصحابها المثرين وتوزيعها على المزارعين

(1/268)

لعدم حصول كفايتهم وكفاية عوائلهم بالجزء الواقع عليه العقد في المزرعة خشية اعتناق المذهب البلشفي الخبيث، بل ذلك من ظلم الأَموال، وقد قال النبي صلى الله عليه وسلم: ((إِنَّ دِمَاءَكمْ وَأَمْوَالَكمْ وَأَعراضَكمْ عَلَيكمْ حرَامٌ)) (1) وفي حديث أَبي ذر القدسي ((يَا عبَادي إنِّي حرَّمتُ الظُّلمَ عَلَى نفسي وَجَعَلته بَينَكُمْ مُحَرَّمًا فَلاَ تَظَالمُوا)) (2) . وقد علم بالضرورة من الشرع المطهر أَن عقود المعاوضات من البيع والاجارة ونحوهما لا يشترط فيها أَن يحصل للعاقد من الكسب ما يقوم بكفايته وكفاية من يمونه ولا يؤثر ذلك أَي تأثير في العقد.
والمخرج من هذه المشكلة لزوم تقوى الله تعالى، والقيام بشرعه علمًا وعملاً ودعوة وتعليمًا، وصدق التوكل عليه تعالى، وافراده بالرغبة وابتغاءِ الرزق عنده، فإنه لا ينال ما عند الله تعالى إلا بطاعته، قال تعالى: (وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجًا - وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ) (3) وقال صلى الله عليه وسلم: ((لَوْ أَنَّكُمْ تَتَوَكَّلُونَ عَلَى الله حَقَّ تَوَكُّلِه لرَزَقَكُمْ كَمَا يرْزُقُ الطَّير تَغدُو خِمَاصًا وَتَرُوحُ بطَانًا)) (4) وقال تعالى: (وَمَا أَصَابَكُم مِّن مُّصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَن كَثِيرٍ) (5) وفي حديث: ((إِنَّ الْعَبدَ لَيحرَم الرِّزقَ
_________
(1) متفق عليه.
(2) أَخرجه مسلم وغيره.
(3) سورة الطلاق -، 2، 3.
(4) رواه الامام أَحمد والترمذي والنسائي وابن ماجه وابن حبان والحاكم وقال الترمذي حسن صحيح.
(5) سورة الشورى 20.

(1/269)

بالذَّنب يصيبه)) (1) وفي الحديث الآخر: ((إِنَّ رُوْحَ الْقدس نَفث في رَوعي أَنَّهَا لن تَموْت نفسٌ حَتَّى تَستَكملَ رزقهَا وَأَجَلَهَا فاتَّقوا الله واجملوا في الطَّلَب وَلاَ يحملَنَّكمُ استبطَاءُ الرِّزق أَن تطلُبُوهُ بمَعصيَةِ الله فَإِنَّهُ لاَ يَنالُ مَا عندَ الله إِلاَّ بطَاعَته)) (2) .
وفي أَموال المثرين وغيرهم عدة حقوق: كالزكاة الشرعية الواجبة، وصدقة التطوع، وكالنفقات الشرعية على الأَقارب ونحوهم، ومثل الكفارات الشرعية من كفارة اليمين بأَنواعه وغيرها من أَنواع الكفارات المالية، وكإطعام الجايع، وكسوة العاري ونحو ذلك، فإنه من الفروض الكفائية في حق المثرين وغيرهم، فمن علم بجوع مسلم أَو عرييه وعلم أَن غيره لا يقوم بذلك وقدر هو على ذلك تعين عليه.
وإذا جبيت الزكاة على الوجه الشرعي وصرفت مصرفها المرعي مع ما يجب من النفقات والكفارات وغير ذلك مما سبق ذكره وصرف ولاة الأمور ما يتعين عليهم صرفه مما تحت ايديهم من الأَموال المشتركة التي مصرفها عمل المصالح ومن جملتها سد خلة الفقراءِ، لا سيما إذا انضم إلى ذلك عظة الفقراءِ المذكورين، وحثهم على الصبر، والزام من يحسن الصنايع وذوي الجلد منهم بأَن يبذلوا أَنفسهم حسب الطاقة في أَنواع الصنايع والتكسبات
_________
(1) حديث ثوبان.
(2) من حديث جابر.

(1/270)

المنتجة، والحيلولة بينهم وبين الاخلاد إلى أَرض البطالة والكسل واستلذاذ التنعم، هذا كله لا يقصر إن شاءَ الله عن حصول كفاية أولئك الفقراءِ وكفاية عوائلهم.
(بخط مدير مكتبه الخاص) (1) .
_________
(1) قلت: أما الجواب عن المسألة الثانية مسأَلة البنوك وطريقة التعامل بها فلم يرفق بهذه الفتوى ويأتي في باب الربا أَجوبة عن ذلك.

(1/271)


الجزء الثاني أصول الفقه ـ الطهارة ـ الصلاة، مقدمة في أصول الفقه، - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

فتَاوى ورَسَائل
سَماحة الشيخ
محمَّد بن إبراهيم بن عَبداللطِيف آل الشيخ
مفتي المملكة
ورَئيس القضاة والشؤون الإسلامية
طيَّبَ اللهُ ثراه
جَمع وترتيب وتحقيق
محمد بن عبد الرحمن بن قاسم
وفقه الله
الطبعة الأولى
مطبعة الحكومة بمكة المكرمة
1399 هـ

(/)

الجزء الثاني
أصول الفقه ـ الطهارة ـ الصلاة

(2/3)

بسم الله الرحمن الرحيم
(مقدمة في أصول الفقه وفيها فتاوي)
(204- يسر الشريعة وسماحتها)
يسر الشريعة وسماحتها: أن مفردات شرائعها جاءَت على السهولة كقصر الرباعية ونحو هذا. هذا معنى يسر الشريعة ليس معناه ترك الواجبات وفعل المحرمات، بل يجب القيام بما أَمر الله به من اقامة الحدود، فإِن بعض الجهلة يجعلون هذا تشديدًا. وهذا من خداع الشيطان وما ابتلوا به، فانه مبين في الأَحاديث معنى يسرها، هذا من ناحية. ومن ناحية أُخرى عندما يتضايق الحال كالرخص الشرعية -لاغث الرخص- كأَكل الميتة اذا وجدت المخمصة. (تقرير شرح الطحاوية) (1)
(205- صلاحيتها لكل زمان ومعنى ذلك)
الشرع المطهر صالح لكل زمان ومكان، والكفيل بحل مشاكل العالم في أُمور دينهم ودنياهم مهما طال الزمان وتغيرت الأَحوال وتطور الانسان، لأَن الشريعة قواعد شَرَعَهَا المحيط علمه بكل شيء لتنظيم أَحوال الناس وحل مشاكلهم على الدوام. وهو سبحانه العليم الحكيم الذي شرع الشرائع وأَوضح الأَحكام أَرأَف بعباده المؤمنين غنيهم وفقيرهم وأَعلم بمصالح خلقه من أنفسهم.
(اهـ من رسالة في القضاء) .
فالشرع المطهر هو الذي يمشي مع الناس، وليس المراد أَنه الذي
_________
(1) ويأتي في الحج أمثلة لذلك في رسالة تحذير الناسك (طبع مكة 76 هـ وبيان ما يدخل في هذه القاعدة وما لا يدخل فيها) .

(2/5)

يمشي مع هواهم على أَي شكل إلا عند من يمشي مع التطورات فهو الذي يزعم أَنك متى قدتها انقادت معك وصارت (مع) وهذا في غاية الكفر والجهل والعناد، بل معنى ذلك أنه ما من زمان وان تطورت مشاكله واتسعت إلا وفي الشريعة بيان حكمها. (تقرير) .
ثم ليعلم أن تطور الزمان بأي نسبة لا يخرج شيئًا عن حكمه الشرعي، اذ رفع حكم ثبت شرعًا بالحوادث لا يجوز بحال لأَنه يكون نسخًا بالحوادث، ويفضي إلى رفع الشرع رأْسًا وربما يشبه ههنا بعض الجهلة بقول عائشة (1) .
(وفيها قطع النزاع وبيان الحق)
الذين لا يحترمون الشرائع ولا يعظمون الله أرادوا اضلال الناس بالقوانين الملعونة الافرنجية فهم يقعون في أَهل الشريعة، ويقولون أَن الشريعة لا يحصل بها قطع النزاع وليس فيها بيان الحق، وهذا في الحقيقة روح المصادمة والمحاربة لما جاءَ به الرسول صلى الله عليه وسلم من الشرع المطهر، ووضع شبه تصد عن الصراط المستقيم وهو عبادة الله وحده، فهم سعوا في أَن يصدوا عن تحكيم الرسول فيما جاء به، والله يقول: (فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ) (2) . ثم السلامة من النزاع الذي زعموه هو لازم لهم فيما وضعوه، وهذا يلزمهم لزومًا لا محيد لهم عنه، ولهذا يبدلون دائما، نظير أَمانات النصارى التي وضعوها التي حاصلها الخيانات باعداد من أَحبارهم يضعون في كل وقت ما يرونه مناسبًا - الأَمانة الأولى الغاءُ الشرائع هو بهذا
_________
(1) لو رأى ما أحدث النساء بعده لمنعهن. وانظر بقية الجواب في رسالة (لعب الأطفال) وتقدمت.
(2) سورة النساء 65.

(2/6)

صريح صنيع القانونيين الغاءٌ للشرائع. وهنا تقنين في المباحاة فهذا لا يدخل فيما فيه الكلام. (تقرير في تحديد النسل) .
(وحكامها ما بين مجتهد مصيب له أجران أو له أجر)
حكام الشرع المنتسبون إلى الأَئمة الأَربعة وغيرهم أَحكامهم ما بين صواب يحصل لصاحبه أَجران أَجر الاجتهاد وأَجر الاصابة وهو بتوخي اصابة الحكم الشرعي من ينبوعه الصافي وبذل كل الجهود في الحصول على معرفته واستعمال كل الوسائل الموصلة إلى القول به والدعوة إليه. وما بين خطأ من صاحبه بعد بذل الوسع في الحصول على الصواب ان فاته ذلك لم يفته أَجر الاجتهاد والحرص على الصواب.
(من رسالة برقم 235 في 16-3-87 هـ)
(206- قوله (1) : ان الله يخلق عند ذلك)
في هذا وما بعده تأَمل، فانه من المعلوم ان ادراك السمع خلق لله، لكن التأمل انه يشبه قول منكري الأسباب، بل هذا من قولهم. (تقرير) .
(207-الأحكام الخمسة- الحلال والحرام)
مسألة التحليل والتحريم لم توكل إلى أَحد من الخلق انما ذلك إلى الله ورسوله فهو من الأمور العامة التي ليس للعلماء ولا لغيرهم فيها منفذ بل لا يقوله أَحد إلا الشرع وفي الآية:
(*) الآية (2) . غاية اجتهاداتهم ان هذا لا يفعل أَو يسوغ.
_________
(1) يعنى شارح الورقات في أصول الفقه.
(2) سورة النحل 116.

(2/7)

فهذا لا يقال ويجزم أَنه حرام. فان الفتوى شيء والحكم عليه بانه حلال أَو حرام شيء آخر، وهكذا حكم ما سكت عنه إِذا لم يدل عليه منطوق ولا مفهوم ولا فحوى ولا قياس فحكمه أَنه جائز.
وقال أيضًا: المسائل الشرعية لا يقال فيها بالرأي والاقتراحات المجردة من الدليل (1) .
(208- س: قول بعض الفقهاء: هذا واجب ولم يقل النبي واجب)
ج: التعبير عن الأَشياء بالوجوب أَو التحريم تعبير صحيح وليس الشأْن في الأَلفاظ بل الاحكام اذا كان ممنوع منه فهذا صحيح. (2) (تقرير) .
(209- فرض العين وفرض الكفاية أيهما أفضل)
اختلفوا أَيهما أَفضل. والمعروف والمشهور فرض العين، وذلك أَنه واجب عليه عينا وهو آكد، هذا هو الصحيح والراجح. الا أَنه قد يقال: هذا آكد من ناحية، وهذا آكد من ناحية. كما يكون في بعض مسائل التفضيل فيكون جمعًا بين القولين. هذا آكد بانه ما فرض الا وهو متعين عليه، وهذا آكد بانه اذا ترك أَثم الجميع. (تقرير الورقات) .
(210- الكراهة)
الكراهة تطلق ويراد بها التحريم، وتطلق ويراد بها التنزيه. فمن الأَول (*) (3) لأَن
_________
(1) اهـ من رسالة في الربا برقم 785 في 1-6-80 هـ.
(2) أي فالتعبير عنه بأنه حرام صحيح.
(3) الاسراء 38.

(2/8)

قبل هذا تعداد الامور المحرمات. ومن الثاني ((كَان يَكرَهُ النَّوْمَ قَبلَهَا وَالْحَديثَ بَعدَهَا)) (1) وهي في أَلْسُن السلف المراد بها التحريم أكثر، وهي التي في لغة القرآن. (تقرير) .
(211- ينبغي، ولا ينبغي)
هذه الكلمة تستعمل فيراد بها الاستحباب ونحوه عند كثير من الناس وأَتباع الأَئمة، ولا ينبغي: أي لا يستحب. ولكن هذا غلط، فان أَصل وضعها لتعظيم الامتناع (*) (2) . (تقرير) .
(212- الأَخذ بالرخص)
ولكن الآن كثير ممن يتكلم بلسان العلم ممن يتبع غث الرخص يجد ما فيه التسهيل أولى. فيأْخذون هذه على هذا الاطلاق (3) فسلك مسلك الاباحية بهذا في أَشياء كثيرة. ... (تقرير) .
(213- أصول الأدلة)
أُصول الأَدلة: الكتاب، والسنة، والاجماع. والرابع القياس والجماهير على حجيته، ومن أَدلته ((أَرَئَيتُمْ لَوْ وَضَعَهَا في حرَام)) (4) . ... (تقرير الأَربعين) .
(214- الحقيقة، والمجاز)
نعرف أَن كلا من التعريفين فيه ما فيه. والواقع أن تقسيم الكلام إلى حقيقة ومجاز اصطلاح حادث. لم يكن معروفًا عن العرب: هذه كلمة حقيقة، وهذا مجاز. ودرج الصدر
_________
(1) أخرجه البخاري.
(2) سورة ياسين 69.
(3) يعني أنه أخذ بالرخص وليس كذلك.
(4) رواه مسلم. أوله ((كل سلامى من الناس عليه صدقة)) .

(2/9)

الأَول على ذلك. ثم حدث اصطلاحات قسموا فيها الكلام إلى حقيقة ومجاز، واختلفوا في تعريفهما، وسببه أَنه ليس مبنيا على أَصل بل هو اصطلاح. واذا رجع في البحث إِلى أَنه يوجد ولم يصل ان يغير أَمرًا ثابتًا فهذا سهل، واذا أَفضى إلى تغيير الشرع فلا يغير به الشرع الثابت. وكثيرًا ما تجنى الاصطلاحات على الشريعة. فمثل هذه الأُمور ما لم يصل إِلى ابطال حق واحقاق باطل فالأَمر سهل، فان وصل أُلغي. وكم جنى هذا الشيء الاصطلاحي على الدين في العقائد وغيرها من جنايات. وراجع في هذا واكثرْ مطالعة كلام ابن القيم في كسر منجنيق المجاز (1) وكلام الشيخ تقي الدين في كتاب الايمان (2) ورده على المنطقيين (3) . ... (تقرير) .
(215- قوله: كالصلاة (4))
بل اصطلح على أَنه الدعاءُ الخاص فهو من أَدلة القول الثاني، فالحقيقة انه بقي على أَصله لكن ضم اليه الشرع أَوصافًا وقيودًا والا فمعناه الأَصلي موجود فان فيها من الدعاء ما هو معروف فإِن الشرع تصرف فيها ولا أَزال الأَصل. ... (تقرير) .
(216- ليس كمثله شيء)
المشهور عند الأُصوليين وغيرهم أَن الكاف صلة وان معناها تأكيد نفي المثل، والذي ليس كمثله شيءٌ أَبلغ في النفي من ليس مثله شيء. وهذا الذي وجهه (5) ليس جنسه معلوما، وهذا
_________
(1) الصواعق المرسلة جـ 2 ص 2 - 76.
(2) جـ 7 من مجموع فتاويه.
(3) في كتاب مستقل. وفي فتاوى جـ 9.
(4) لغة الدعاء.
(5) وهو قوله: فنفي مثل المثل (في شرح الورقات) ... الخ.

(2/10)

مثل سلوك الطريق البعيد وترك القريب، وشيء ليس له جنس في كلام العرب، بخلاف الأَول فانه جار على ألسنتهم، فما الحامل على هذا التكلف والتقدير؟؟! ... (تقرير) .
(217- حصول العلم بغير المتواتر)
الراجح أَن العلم قد يحصل بغير المتواتر وبغيرالحواس الخمس وبغير البديهيات، فاخبار الآحاد اذا خفت بها القرائن افادت العلم ليس الظن فقط، من ذلك بعث معاذ وقيام الجحة به على من اخبرهم. ... (تقرير) .
(218- السنة والمستحب بينهما فرق)
السنة عند الأصوليين مرادفة للمستحب، فإن كلا من السنة والمستحب ما لا يعاقب تاركه ويثاب فاعله.
ولكن فرق بين السنة والمستحب: فالسنة ما ورد به عن النبي شيء. والمستحب قد يطلق ويراد به ما جاء فيه عن النبي، وقد يقال ما قيس على غيره. أَما في اختيار كثير فلا يطلقون السنة إِلا ما ثبت عن النبي صلى الله عليه وسلم فيه شيء. أَما ما لا يرجع إلى نص نبوي وهو مما يندب إليه فهذا لا يقال فيه سنة. فينبغي أَن يفرق كتفريق السلف. وتطلق السنة على أَفعاله صلى الله عليه وسلم هذا في اصطلاح العلماء والفقهاء من فقهاء الحديث وغيرهم يطلقون السنة على فعله صلى الله عليه وسلم سواء كان هو المسنون الاصطلاحي أَو مما يوجب الفرضية أَو يكون في الترك. ... (تقرير) .

(2/11)

(219- س: ما فعل في وقته ولم يطلع عليه)
ج: لعل الجزئيات إذا فعلت ولا اطلع عليها لا تدخل في هذا. أَما الشيء الذي فاشي فأَصل حديث جابر ((كنا نعزل والقرآن ينزل)) (1) .
(220- الاجماع)
قوله. وقيل يشترط انقراض العصر.
لو قيل به لكان الإِجماع على ضلالة. والقول الصحيح الأَول وأَنه في أَي عصر وجد. ... (تقرير الورقات) .
(221- ما رآه المسلمون حسنًا فهو عند الله حسن) (2)
المراد إِجماعهم. ... (تقرير) .
(222- الخلاف)
الخلاف منه ما له حظ من النظر. ومنه ما ليس له حظ. ومنه قسم ثالث يكون معروف الضعف. فإِذا قيل في الثالث لا يلتفت إِليه وليس بشيء (3) . ... (تقرير) .
(223- الاجتماع رحمة والاختلاف عذاب)
قولهم: إِختلاف الأمة رحمة. عند النقد والتحقيق غلط، وربما تحمل على ما إذا كان بين عالمين مسأَلة فروعية لم يدل عليها بنص ولا ظاهر فيكون العمل بالأَسهل من قولهما رحمة إِحسانًا للظن بهم، والا في الحقيقة الاختلاف بينهم عذاب مع ما ينتج من البغضاء والعداوة والتفرق وغير ذلك. وأَيضًا هو لم يجيء في
_________
(1) فيدخل في هذا.
(2) رواه أحمد في كتاب السنة عن ابن مسعود موقوفًا وأَخرجه البزاز والطيالسي والطبراني وأبو نعيم في ترجمة ابن مسعود.
(3) فهذا صحيح.

(2/12)

النصوص إِلا مذمومًا، والثواب على الاجتهاد لا على الاختلاف. فالتحقيق أَن الاجتماع رحمة والافتراق عذاب. وجاء ذكر خلاف من نوع آخر. وهو الحكم بين متنازعين. ... (تقرير) .
(224- التفسير بالاشارة)
الإِشارة وجه من أَوجه التفسير، ويوجد من يستعملها ويكثر وربما أَكثر من يفسر الآية بإِشارتها هم المتصوفة، وللشيخ وابن القيم تفسير بالإِشارة بعض الأَحيان، وللشيخ كلام فيما تشير إليه يظهر منه أَن جنسه غير محذور، ولكن أَهل التصوف يغلون في ذلك حتى يخرجوا عن الحد فيجعلون معاني ليس للإِشارة محل فيها. ... (تقرير) .
(225- ((أصحابي كالنجوم)) )
لكن المعروف عند أَهل الحديث حقًا أَنه لا يثبت سنده ولا يصلح للاحتجاج فلا تقوم به حجة. وكذلك معناه غير مستقيم، فإِن معناه يقتضي أَنه إذا كان صحابيان أَحدهما يقول هذا حرام والآخر يقول هذا حلال أَن الكل هدى. هذا تناقض، بل أَحدهما هدى وأَما الآخر فلا، لكن قد يكون معذورًا. والمعروف عند المحققين أَن الحق واحد.
وأَصل الحديث ثابت: ((أَنَا أَمَنَه لأَصحَابِيْ فَإِذا ذَهَبْتُ أَتى أَصحَابيْ مَا يُوْعَدُوْنَ وَأَصحَابِيْ أَمَنَه لِمَن بَعْدَهُمْ فَإِذا ذَهَبُوْا أَتى مَن بَعْدَهُمْ مَا يُوْعَدُوْن)) . وتشبيههم بالنجوم لا يقتضي هذا التفضيل المذكور من كل وجه، بل يجتمع في أَصل المراد أَن جنسهم ممن يهتدى به، وهم كذلك. ... (تقرير ورقات) .

(2/13)

(226- الرؤيا)
س: إذا رأَى النبي يقول الحكم كذا كمسأَلة الترتيب بين الفوائت؟
جـ: إذا لم تخالف نصًا وهو يعرف صفة النبي فهي تقوى. أَما أَن يرد بها حديث فلا. ومسأَلة مشهورة مسأَلة العز بن عبد السلام أَفتاه ناس بأَنه مباح. فأَجاب بأَنه لو جاء بسند صحيح يقظة ما قدمناه (1) . ... (تقرير) .
(227- اللغة الخاصة)
اللغة لا شك أَنه يهتدى بها إِلى معاني الكتاب والسنة، لكن هنا لغة خاصة فمهما وجدت لا يصار إِلى سواها، فلا يصار إِلى اللغة العامة مع وجود اللغة الخاصة. أَما إذا لم توجد الخاصة فإِنه يرجع إِلى العامة، فالقرآن عربي والنبي عربي. والمثال لها هو هذه الكتب المؤلفة في غريب الحديث كالنهاية (2) ومجمع البحار (3) فإِنها لبيان لغة النبي والصحابة.
ولا يكاد يكون فرق بين لغة قريش وغيرهم. إِلا (4) ولكن لا أَسمع أَن المراد لغة الحجاز، بل لغة الصحابة. أَما بالنسبة إِلى أَفصحيتها فشيء آخر غير ما نحن فيه. ... (تقرير) .
(228- المنهي عنه لا لذاته)
قاعدة وهو أَن الشيء إذا نهي عنه لذاته ليس مثل ما نهي عنه لا لذاته، فهذا الجنس في جميع موارده إذا دعت الحاجة إِلى شيء منه جاز. ... (تقرير) .
_________
(1) لأن عنده من الأحاديث ما يكفي عن الرؤيا وما لا يقاومه حديث واحد.
(2) في غريب الحديث لابن الاثير.
(3) مجمع بحار الانوار في غرائب التنزيل ولطائف الاخبار لمحمد طاهر.
(4) بياض بالاصل مقدار كلمة.

(2/14)

(229- أمهات المسائل مدلول عليها بالنصوص)
(تقرير الحموية)
(230- حمل الأَدلة على غير المراد بها)
بعض العصريين ديدنهم ما يناسب بدعهم في أُمور الأَحكام وفي الأمور الواقعة من الصناعات الجديدة وليس هو المراد من الآيات والأَحاديث. ... (تقرير قتال أَهل البغي) .
(القياس)
(231- س: يقولون لأَنه غارم هل هذا يرجع إلى نص)
ج: لا يخرج كونه غارم عن كونه مُنكِر.
س: العدول عن كلمة منكر.
ج: التعليلات لا يلتزم فيها الأَلفاظ النبوية إِنما تلتزم الأَلفاظ النبوية في العبادات. أَما المعاملات فإِذا علل بشيء من معنى الحديث ساغ، والمنكر هو ينكر مخافة الغرامة لولا إِنكاره غرم. ... (تقرير) .
(الاجتهاد)
(232- شروطه، المصيب، ضرر الخطأ)
تعتبر الشروط حسب الطاقة.
الراجح أَن المصيب واحد، فإِنه لا يمكن أَن يكون قولان متغايران كل منهما صواب، فلهذا المصيب واحد. كل قول ليس بصحيح لا بد أَن يتفرع عليه أَقوال ضعيفة، ويوجد فيه آصار وأَغلال وتناقض. ... (تقرير) .
(233- الاقتداء والتقليد)
الاقتداء غير التقليد. الاقتداء هو اتباع قول الغير الذي يراه أَعلم منه بالدليل، وأَما التقليد فهو أَخذ قول القائل من غير نظر إِلى دليل. فالاقتداء هو من طريقة السلف وهو حق، فإِن العلماء

(2/15)

وسائط بعضهم مع بعض إِلى معرفة ما جاء به النبي صلى الله عليه وسلم، ولهذا في الحديث ((اقتَدُوْا بالَّذَيْن مِن بَعْدِيْ أَبيْ بَكر وَعُمَر)) (1) وفي الآية (*) . والتقليد قسمان: إِذا كان لا يعرف الدليل فيسوغ له التقليد. فهو في حق العامي غالبًا أَو مطلقًا. ويكون في حق العالم في بعض الأَشياء. وقسم لا يسوغ له التقليد. ... (تقرير حموية)
(234- اذا ظهر للقاضي خلاف الراجح في المذهب وحكم به فليذكر مستنده)
من محمد بن ابراهيم إِلى المكرم فضيلة رئيس المحكمة الكبرى بالرياض ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فنعيد لكم برفقه الأَوراق الخاصة بقضية سعود غالب ضد عوض الزهراني المنظورة لدى فضيلة الشيخ عبد الرحمن بن عتيق الواردة إِلينا من فضيلة رئيس هيئة التمييز رقم 1024 بتاريخ 10-5-85 هـ.
ونشعركم بأَنه قد جرى الاطلاع على ما دار بين فضيلة القاضي وهيئة التمييز. والذي نراه أَنما لا حظته الهيئة هو مقتضى الول المشهور والراجح في المذهب مع أَنه لا يتعارض مع نتيجة الحكم، لذا فإِن الذي ينبغي هو إِنفاذ موجبه. كما أَنه ينبغي لفضيلة القاضي أَن يلاحظ مستقبلاً عندما يظهر له الحكم في مسأَلة بخلاف الراجح في المذهب أَن يذكر في الصك مستنده في الحكم. والله يتولاكم والسلام.
رئيس القضاة
(ص-ق-4309-3-1 في 26-3-85 هـ)
_________
(1) أخرجه الترمذي عن ابن مسعود.

(2/16)

(235- التمذهب، والانتساب الى أَحد المذاهب الأَربعة، أَو أَحد الأَئمة الأَربعة)
التمذهب بمذهب من المذاهب الأَربعة سائغ، بل هو وبالإِجماع، أَو كالاجماع ولا محذور فيه كالانتساب إِلى أَحد الأَربعة فإِنهم أَئمة بالإِجماع. والناس في هذا طرفان ووسط: قوم لا يرون التمذهب بمذهب مطلقًا وهذا غلط. وقوم جمدوا على المذاهب ولا التفتوا إلى بحث (1) . وقوم رأَوا أَن التمذهب سائغ لا محذور فيه، فما رجح الدليل مع أَي أَحد من الأَربعة أَو غيرهم أَخذوا به (2) . فالذي فيه نص أَو ظاهر لا يلتفت فيه إِلى مذهب، والذي لا من هذا ولا من هذا وكان لهم فيه كلام ورأَى الدليل مع مخالفهم أَخذ به. والأَئمة في التحذير من تقليدهم وذم المقلد معروف مشهور كلامهم. ... (تقرير) .
(236- س: قول مؤلف زاد المستقنع: وهو الراجح في مذهب أحمد.)
ج: لا يلزم من ذلك أَن يكون هو الراجح في نفس الأَمر، بل قد يكون هو المرجوح، إِذ الرجحان والمرجوحية إِنما هي بالميزان الشرعي وهو الكتاب والسنة، والعلماء يزنون بالأصول الشرعية لكن الوزان يختلفون فعلى طالب العلم أَن ينظر ما قام عليه البرهان. ... (تقرير)
(237- س: الأحاديث التي يحتج بها الأصحاب)
ج: الأَصحاب كثيرًا ما يستدلون في كثير بأَحاديث غير مشهورة، وأَحيانًا مع وجود أَقوى وأَشهر منها. وفي الحقيقة ينبغي
_________
(1) وهذا أشد من الأول وهو الذي حذر منه الأئمة الأربعة وغيرهم.
(2) قلت: وهذه طريقة أئمة الدعوة - الشيخ محمد بن عبد الوهاب وأولاده وتلاميذهم وذلك واضح من رسائلهم وفتاويهم.

(2/17)

أن تتبع مثل تلك الأَحاديث لتعلم صحتها من عدمها - تخريج الأَحاديث الصحاح. ... (تقرير) .
(238- س: اعتراض الألباني على الشيخ سليمان في حاشيته. والحاشية)
ج: الشيخ سليمان إِنما صنفها على اصطلاح الأَصحاب. ثم الأَحاديث التي ذكرت يذكرون أَحاديث وهناك ما هو أَصح منها. أَما قوله (1) : ما رواه إِلا فلان؟ فهو لم يذكر في اصطلاحه أَني تتبعت ما نقلوه منه.
الحاشية هذه محققة أَنها له وذلك لوجودها بقلمه عدة نسخ ولا وجدت بقلم غيره، هو ينقل على نسخه ويحشي. ... (تقرير)
(239- الفتوى، والقضاء. تلقيب الشخص بالمفتي الأكبر) (2)
الفتوى أغلظ من القضاء باعتبار أَن المفتي ينسب ما يقوله إلى الشرع، بخلاف القاضي فإِنه قد تدعوه الحاجة إِلى أَن يجتهد ويتوخى ما هو الأَقرب، لقول معاذ ((أَجْتَهدُ رَأْييْ)) . وبعض الفتاوى قد تشبه مسائل القضاء، وكثير منها لا تشبهه. مع أَنه إِذا أفتى عند الضرورة بشيء لم يعرف فيه شيئًا واضحًا وخطِرُ الحال يبين أَنه الأَقرب عندي ولا وجدت في الشرع. وابن مسعود لما سئل عن المفوضة قال: أَقول فيها برأْيي الخ.
وبينهما فرق آخر فهي أَخف لكونها أَخبار والقضاء إِلزام.
(تقرير أُصول الأَحكام) .
_________
(1) يعنى الالباني عن الشيخ سليمان أنه لم يذكر كل من خرجه.
(2) تقدم الجواب عن هذه المسألة في توحيد الالهية.

(2/18)

(240- فتاوي أهل نجد، وغيرهم، والبقاء على المرجوح أحيانًا)
أئمة الدعوة رحمة الله عليهم منحهم الله في أَصل الدين وفروعه من التحقيق ما يشهد به ما يرى من كتبهم وغير ذلك. ومن يعارضهم لابد أَن يكون عنده هوى شاء أَم أًَبى. فإِذا كان أَشياء متفق عليها من أُناس لهم نصيب من الأَدلة والترجيح أَعظم من الحظ الذي لمن بعدهم. فالمخالفات تورث شرًا مع قرب الخروج عن الجادة نسبيًا. ... (تقرير) .
بعض الجهلة قد أَفتى بجواز مس المحدث المصحف، يرى بعض كلام لمخالفين في ذلك ولا يفهم، أَطبقت فتاوى أَهل نجد عليه، وهم أَئمة محققون وأَهل دين يترك؟! هذا فيه مفسدة، يريد أَن يزعزع فكرة الناس، ولو مرجوحًا مقدم على ما يسبب التزعزع في العقيدة. ولما قيل لابن مسعود: ولم لا تقول به: قال الخلاف شر - وكان لا يرى الاتمام في منى. ... (تقرير) .
المشهور عند كثير من العلماء في البلدان الأخرى عدم التفطير بالإِبر، ولكن هم لا يوثق بهم من ناحية أَن كل ما وجد شيء أَنكروه أَولاً ثم سوغوه أَخيرًا. أَولاً يجرونه على القواعد الشرعية، ثم إذا أَخذ ما شاء الله فتكلم متكلمون بالجهل صاروا إِلى ذلك وأَباحوه. ... (تقرير) .
(241- س: اذا استفتى من يعلم أنه أقل علما)
ج: إذا قصد من يعلمه أَقل علمًا وأَخذ قوله لملائمته له فهذا أَشد لومًا ممن قلد شخصًا دون نظيره لمجرد هواه.
(تقرير كتاب الإيمان)

(2/19)

(242- فتوى المفتي اذا استفتيته راضيا بما يفتيك به. وحكم الحاكم)
تقدم إِلينا عبد الرحمن عبد الله بصعر بسؤال هذه صورته: عتيق توفي لا وارث له من قرابة النسب وخلف بنت المعتق وأَولاد أَخوي المعتق الذكور فهل الميراث لأَولاد الإِخوة دون بنت المعتق أَم يشتركان: أَفيدونا بالحكم الشرعي. (حرر 25-11-1375هـ)
والجواب: الحمد لله عصب هذا العتيق لبني إِخوة المعتق الأَشقاء المذكورين في السؤال دون بنت المعتق، لأَنه لا يرث النساء بالولاء إِلا من اعتقن أَو اعتقه من اعتقن. هذا هو المفتى به عندنا. وفي المسأَلة خلاف. وإِذا كان قد حكم حاكم بمقتضى القول الثاني وهو إِرث بنت المعتق فحكم الحاكم يتعين لأَنه يرفع الخلاف (1) وكذا إِن كان أَفتى مفتى من المعتبرين بعد أَن استفتيه أَيها السائل راضيًا بما سيفتيك به فلا ينبغي العدول عن ما أَفتاك به. قاله ممليه الفقير إِلى عفو الله محمد بن ابراهيم بن عبد اللطيف وصلى الله على نبينا محمد وآله وصحبه وسلم.
كتبه عن إِملاء سماحته - حفظه الله - عبد الله الصانع في 1-12-1375هـ (2) .
(243- لا يلزم المفتي الجواب بعد حصول النزاع)
رفع لسماحته بعض المدعين في قضية بينه وبين أَخصامه طلب إِصدار فتوى فيها حَالَ نظرها في المحكمة فلم يجب طلبه، ثم رفع لنائب مجلس الوزراء فأَجاب سماحته عن سبب امتناعه بما نصه:
_________
(1) وهناك شواذ يظن أنها خلاف وليست من الخلاف فهذا لا ينفذ. (426/1 في 26/5/85 هـ) .
(2) ويأتي ان الاخذ بقول المفتي اذا كان ثم مفت غيره لا يلزم الا بالتزامه أو العمل به (ص/ف/146 في 24/2/80 هـ) .

(2/20)

وأَما ما ذكراه من أَنهما استفتياني فلم أجبهما فصحيح، وذلك لأَن المذكورين لم يستفتياني إِلا بعد حصول النزاع بينهما وبين أَخصامهما، وهذا هو الذي أَعمله مع كل من يستفتي في قضية فيها خصومة، لأََن المستفتي والحالة ما ذكر يقصد أَن يأْخذ شيئًا يؤيد به جانبه، ومن المعلوم أَن الفتوى تكون على حسب السؤال، وقد يكون لدى الخصم ما يعارض ما ذكره، فصدور الفتوى لأَحد طرفي النزاع يسبب التشويش على القضاة والتأْثير على سير القضايا كما لا يخفى.
(ص-ق-712-1 في 20-3-82هـ)
(244- الأخذ بالقول الآخر في حال الضرورة)
المسأَلة الخلافية إِذا وقعت فيها الضرورة ما هي بشهوة (1) جاز للمفتي أَن يأْخذ بالقول الآخر من أَقوال أَهل العلم الذي فيه الرخصة. ... (تقرير) .
(245- الفتوى تختلف باختلاف الأحوال)
الذي يذود الجراد والدبا (2) له الفطر يلحقه مشقة. ووقعت هذه مرارًا في رمضان، وإذا سئلت لم ارخص في هذا، لأَهمية هذه الفريضة، ولكون العوام لا يبالون، وإِذا وجد ذلك جاء أُناس يترخصون أَكثر وهكذا، والفتوى تختلف باختلاف الأَحوال والأَشخاص، وإِلا فالرخصة دليلها معلوم. ... (تقرير) .
(246- لا تكون الفتوى في واقعة عمدة في كل واقعة)
من محمد بن ابراهيم إِلى حضرة المكرم رئيس الديوان العالي الموقر
السلام عليكم ورحمة الله وبركاته. وبعد:
_________
(1) ليست لمجرد هوى في نفس المفتي أو المستفتي.
(2) يذود: يدافع ويطرد الجراد والدبا عن مزرعته أو مراعي نعمه.

(2/21)

فقد جرى الاطلاع على خطابكم رقم 7-12-2886 وتاريخ 18-7-1375هـ المرفق به مذكرة رئاسة مجلس الوزراء رقم 3633 بصدد دعوى أَحمد منيعي على زوج ابنته معتوق بن محمد المالكي وقد جاء في المذكرة المشار إِليها أَن وزارة الداخلية تستوضح من القرار الصادر منا برقم 14 وتاريخ 6-2-1375هـ على معاملة المرأَة علوة بن صفر الحمري مع زوجها المتضمن إِلزام علوة المذكورة بالانقياد لزوجها ولو قهرًا هل يطبق هذا القرار على جميع القضايا المماثلة لأَنها طبقته فعلاً على قضية ابنة أَحمد المنيعي مع زوجهاالمشار إِليه وغيرها الخ.
أُفيدكم أَن الوقائع غالبًا يختلف بعضها مع بعض وذلك باختلاف الأَشخاص والأَحوال تارة، واختلاف سواهما أُخرى. فلا يتعين أَن تكون الفتوى في واقعة من الوقائع أًصلا في كل واقعة تجتمع هي وإِياها في أَصل واحد. بل ولا يسوغ ذلك لما قدمنا. والمرجع في مثل هذه الأمور إِلى القاضي أَو المفتي الذي ابتلي بالقضاء أَو الافتاء في تلك الواقعة، فإِنها تارة تكون في تلك الواقعة مماثلة للواقعة التي أَفتى فيها المفتي السابق من كل وجه، وتارة تختلف معها في شيء مَّا - أَو أَشياء. فإِن ما ثلتها من كل وجه فحكمها حكمها. والسلام عليكم ورحمة الله وبركاته. (1)
(صـ-ف-357 في 7-8-1375هـ)
(247- طرد يماني يفتي بمذهب الظاهرية)
من محمد بن ابراهيم إِلى معالي وزير المعارف ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
_________
(1) وانظر فتوى مشابهة لهذه في حد المسكر (1199/1 في 19/3/817 هـ)

(2/22)

نبعث لكم من طيه الخطاب الوارد لنا من فضيلة قاضي محكمة القويعية برقم 486 في 3-8-89 هـ المتضمن أخباره عن وجود شخص يدعى يعقوب حسين المعولي من أَهل اليمن يدرس في المدرسة المتوسطة ببلدة القويعية، وأَن المذكور ينتحل فتاوي مرجوحة ومخالفة لما درجت عليه الفتوى لدينا في المملكة، وأَنه ينتمي إِلى مذهب الظاهرية ... الخ.
لاتخاذ ما ترونه كفيلا بإِبعاده، خصوصًا وأَنه يقوم بمهمة خطيرة لها آثارها السيئة على عقائد الطلاب وسلامة فطرهم. وفقكم الله للخير، والسلام عليكم.
مفتي الديار السعودية
(ص-ف-3857-1 في 1-9-89 هـ)
(248- ترتيب الأدلة)
نعرف أنه لا يتعارض نصان من كل وجه إِلا وهناك نسخ. نعم بالنسبة إِلى أَفهام بعض السامعين ما اهتدوا للتوفيق بينهما. فالفهم شيء وحقيقة ما في التعيين شيء آخر. فلا يتعارضان أَبدا في نفس الأَمر إِلا وأَحدهما منسوخ، إِذ ما عند رب العالمين ليس فيه اختلاف. ... (تقرير) (1) .
_________
(1) إلى هنا انتهت المقدمة في أصول الفقه.

(2/23)

الفقه

(2/25)


الفقه، كتاب الطهارة - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

كتاب الطهارة
(باب المياه)
(249- قوله (1) : المياه ثلاثة: هذا قول، وعللوه (2) إِلا أن تعليلهم غير ظاهر في الاكتفاء به دليلا.
والقول الثاني الراجح في الدليل انقسامه إِلى قسمين: طهور، ونجس. وهذا الطهور هو طاهر وطهور، والثاني نجس. ... (تقرير)
(250- قوله: والتيمم رافع في الجملة، هذا القول أَقوى من القول بأَنه مبيح، وأَدلته أَبين وأَظهر، لكن لا مطلقًا كما هو أَحد الأَقولا. والقول بأَنه رافع مطلقًا يرده الحديث والإِجماع. وقيل إِن رفعه بخروج الوقت. ... (تقرير 4-1378 هـ)
(251- استعمال ماء زمزم لازالة النجاسة والحدث)
من محمد بن ابراهيم إِلى المكرم سلطان بن زيد الكثيري ... سلمه الله تعالى آمين
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على كتابك لنا المؤرخ في 16-11-86 هـ وقد سأَلت فيه عن ثلاثة أَسئلة:
الأَول: ما حكم استعمال ماء زمزم في إزالة النجاسة والغسل من الحدث.
_________
(1) أي قول مؤلف زاد المستقنع موسى الحجاوي. وكلما ذكرت قوله ((في مسائل الفقه)) فهو المراد. أو قول شارحه منصور البهوتي اذا كانت العبارة من الشرح. كما أشرت اليه في المقدمة.
(2) عللوه بأن الماء لا يخلو اما أن يجوز الوضوء به أولا. فان جاز فهو الطهور، وان لم يجز فلا يخلو اما أن يجوز شربه أولا، فان جاز فهو الطاهر والا فهو النجس.

(2/27)

والجواب: يكره استعماله في إزالة النجاسة تعظيمًا له، ويجوز أَن يزال به الحدث بناء على الأَصل (1) .
(ص-ف-673-2-1 في 27-6-87 هـ)
(252- اذا خالطه البول أو العذرة)
مفهوم قوله: أَو خالطه البول أَو العذرة ويشق نزحه ... فطهور. أَنما لا يشق نزحه ينجس بذلك، وهذا القول والاستدلال غير طاهر ولا مسلم. والقول الثاني الذي هو خلاف المذهب هو الواضح في الدليل، وأَنهما (2) ليسا أَسوأَ من الكلب. فلا ينجس ما لم يتغير أَحد أَوصافه بالملاقاة. وهذا القول هو المتمشي مع يسر الشريعة ونصوصها في هذا المقام (*) (3) أَيُّ حرج وتعب أَعظم من أَن يمكث مدة طويلة ينزحه، ((الماء طهور)) . أَفكان حديث ((لا يَبُوْلنَّ)) (4) حائمًا حول هذا من كونه لا بد من نزحه. وقالوا: النهي يقتضي الفساد، لكن الصحيح أَن هذا مقيد بحديث أَبي سعيد. (5) ... (تقرير)
(253- اذا خلت به امرأة)
قوله: ولا يرفع حدث رجل طهور يسير خلت به امرأة لطهارة كاملة عن حدث.
_________
(1) السؤال الثاني ما حكم تربية الحمام في الحرم. والثالث ما حكم الدخول بالنعال في الحرم. ويأتي الجواب عن الثاني في المناسك. وعن الثالث في الاعتكاف.
(2) بول الآدمي وعذرته.
(3) سورة الحج 78.
(4) أحدكم في الماء الدائم الذي لا يجرى ثم يغتسل فيه.
(5) ولفظه ((قيل لرسول الله صلى الله عليه وسلم انتوضوء من بئر بضاعة وهي بئر يطرح فيه الحيض ولحم كلاب والنتن فقال الماء طهور لا ينجسه شيء)) .

(2/28)

هذه المسأَلة من المفردات. والجماهير على أَنه يرفع الحدث ولكنه ماء ناقص. والنهي (1) للتنزيه فقط جمعًا بينه وبين حديث ميمونة: أَنه توضأَ بفضل طهورها. (2) ... (تقرير)
(254- اذا أدخل يديه في الاناء قبل غسلهما ثلاثا)
المسأَلة الثانية: إِذا أَدخل الإِنسان يديه في الإِناء قبل غسلهما ثلاثًا كما في الحديث فهل يفسد الماء.. الخ.
والجواب: الحديث صريح بالأَمر بغسلهما قبل إِدخالهما الإِناء وقوله صلى الله عليه وسلم: ((إِذَا اسْتَيْقَظ أَحَدُكمْ مِن نَوْمِهِ فَليَغسل يَدَيْهِ قَبْلَ أَن يُدْخِلَهُمَا فِيْ الإِنَاءِ فَإِنَّ أَحَدَكُمْ لا يَدْري أَيْن بَاتت يَدُهُ)) رواه مسلم. فلا يحل إِدخحالهما قبل غسلهما ثلاثًا، فإن أَدخلهما قبل ذلك فهو عاص آثم مخالف لأَمر الرسول صلى الله عليه وسلم. وأَما المدخلة فيه اليدان فلم يتعرض لحكمه في الحديث فقال بعض الفقهاء: إِنه يفسد بذلك، وهذا المشهور عند متأَخري فقهائنا. وقال آخرون: إِن الماء لا يفسد بذلك ما دام طهورًا لم يتغير بالنجاسة ولا غيرها. وهذا الصواب الذي عليه المحققون.
(ص-ف-3053-1 في 22-11-1382 هـ)
(255- الطاهر غير المطهر)
كل ما ذكروه في قسم الطاهر غير المطهر هو مطهر على القول الآخر إِلا أَنه ناقص بكل حال، فالطهارة صحيحة كما تقدم لقوله ((الماء طهور)) (*) .
_________
(1) أى الوارد في الحديث الذي أخرجه أبو داود والنسائي عن رجل صحب النبي صلى الله عليه وسلم. قال: ((نهى رسول الله صلى الله عليه وسلم أن تغتسل المرأة بفضل الرجل أو الرجل بفضل المرأة وليغترفا من الماء جميعا)) .
(2) أخرجه مسلم عن ابن عباس.

(2/29)

والاحتياط مكانته معروفة في الدين. أَما الحكم بسلبه الطهورية فلا دليل عليه، فإِن أَكثر ما يقدر مما يستدل به أَن الماء فيه نقص، والنقص شيء، وسلبه هذا الوصف الشرعي الذي هو حكم شرعي شيء آخر. ... (تقرير)
(256- حكم الماء القليل اذا لاقى النجاسة)
كثير من أَهل العلم من الفقهاء وأَهل الحديث يقولون ينجس القليل بمجرد ملاقاة النجاسة له ولا يشترطون تغير أَحد أَوصافه. والقول الآخر وهو قول كثير أَو أَكثر أَهل الحديث واختيار الشيخ وإِمام الدعوة أَنه لا ينجس ولكن هذا ماء ناقص يعدل عنه إِلى غيره إِذا وجد خروجًا من الخلاف. وتعرف أَن ماء نقيًا لم تلاقه النجاسة خير من ماء لاقته. ومن فوائد البحث أَنه إذا توضأَ إِنسان بذلك الماء وصلى حكم بصحة صلاته. والبحث مع من اطلع على الخلاف.
(باب الآنية)
(257- قوله: ولا يطهر جلد ميتة بدباغ.)
هذه رواية عن أَحمد وهي التي مشى عليها أَكثر الأَصحاب وعدوها مذهبًا. والرواية الأخرى طهارته بالدباغ، وهي اختيار الشيخ ومال إِليه جده في المنتقى وآخرون غيره كصاحب الفائق؛ وهذا هو الراجح في الدليل للأَحاديث الكثيرة الدالة على التطهير.
وحديث ابن عكيم (1) وإِن كان متأَخرًا فإِنه لا يعارضها (2) ولا ينسخها (3) . وأَيضًا الإِهاب اسم له قبل الدبغ.
_________
(1) الذي أخرجه أحمد والبخاري في تاريخه والاربعة والدرقطني وابن حبان عن عبد الله بن عكيم قال ((أتانا كتاب رسول الله صلى الله عليه وسلم قبل موته أن لا تنتفعوا من الميته باهاب ولا عصب)) .
(2) لانه مضطرب في سنده ومتنه ومعل بالارسال وبالانقطاع.
(3) لان حديث الدباغ أصح.

(2/30)

والراجح أَن الدباغ لا تأْثير له إِلا فيما تعمل فيه الذكاة.
(باب الاستنجاء)
(258- قوله: ونتره ثلاثا.)
النتر والمسح وأَشياء أُخر ذكرت هنا هي من البدع وهي أَعظم أَسباب وجود السلس، فإِنه (1) مشبه بالثدي. بل يترك ويتوخى النشاف. وانقطاع الخارج لابد منه، ولكن بالتأَني ما شاء الله كل بحسبه. المقصود أَنه لا يشرع في الاستنجاء. وحديث ((إِذا بَالَ أَحَدُكُمْ فَليَنتُرْ ذَكَرَهُ ثَلاثًا)) ضعيف لا تقوم به حجة.
وهنا يظهر أَنه إِذا علم عادة له أَنه إِذا ابتدأَ في الاستنجاء لا يخرج شيء فإِنه يستنجي بناء على غلبة ظنه. ... (تقرير) .
(259- حكم افتتاح الجرائد بالبسملة وهي تلقى في الشوارع وتداس بالأرجل وتلقى في الزبالات.)
من محمد بن إبراهيم إِلى المكرم محيل بن عاتق المطيري ... المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
كتابك لنا بتاريخ 11-10-86 هـ وصل، وقد ذكرت فيه استنكارك ما رأيته من كتابة (بسم الله الرحمن الرحيم) في الجرائد وهي ترمى في الشوارع والزبالات وتداس بالأَرجل.
والجواب: أَن كتابة (بسم الله الرحمن الرحيم) مشروعة في أَول كتب العلم والرسائل، فقد جرى على ذلك رسول الله صلى الله عليه وسلم في مكاتباته، واستمر على ذلك خلفاؤه وأَصحابه من بعده، وسار عليه الناس إِلى يومنا هذا، وقد حث الله تعالى عليها في القرآن
_________
(1) أي الذكر.

(2/31)

فقال جل وعلا: (*) (1) قال الزهري: هي بسم الله الرحمن الرحيم، وذلك أَن الكفار كانوا لا يقرون بها. كما حث على كتابتها رسول الله صلى الله عليه وسلم فروى عبد القادر الرهاوي في الأَربعين من حديث أَبي هريرة مرفوعًا ((كُلُّ أَمْر ذِيْ بَال لا يُبْدَأًُ فِيْهِ ببسْم اللهِ الرَّحْمَن الرَّحِيْم فَهُوَ أَقطَعْ)) رواه الخطيب في جامعه بنحوه. فيجب تعظيم ما فيه بسم الله الرحمن الرحيم، أَو شيء من القرآن أَو السنة، لقوله تعالى: (*) (2) والحرمات امتثال الأَمر من فرائض وسنن، ومما فرضه احترام كتابه وسنة رسوله صلى الله عليه وسلم، وبسم الله الرحمن الرحيم آية من القرآن في سورة النمل بإِجماع العلماء. وقال تعالى: (*) (3) والشعائر كل شيء لله تعالى فيه أَمر أَشعر به وأَعلم، ومن ذلك كتابه وسنة رسوله صلى الله عليه وسلم. وكما يجب تعظيم ذلك فيشرع للانسان أَن يحرقه إِذا دعت إِليه الحاجة كما فعل عثمان رضي الله عنه فإِنه جمع الناس على مصحف واحد وحرق ما سواه من المصاحف ووافقه الصحابة فكان هذا إِجماعًا منهم. ومن رأَى أَحدًا يفعل شيئًا من الإِهانة فيجب الإِنكار عليه لقوله صلى الله عليه وسلم ((مَن رَأَى مِنكُمْ مُنكَرًا فَليُغَيِّرْهُ بيَدِهِ فَإِن لَمْ يَسْتَطِعْ فَبلِسَانِهِ فَإِن لَمْ يَسْتَطِعْ فَبقَلبهِ وَذَلِكَ أَضعَفُ الإِيْمَان)) (4) وسوف نقوم حول ذلك بما يلزم إِنشاء الله. والسلام عليكم.
مفتي الديار السعودية
(ص/ف/2030 في 30/7/87 هـ)
_________
(1) سورة الفتح 26.
(2) سورة الحج 30.
(3) سورة الحج 22.
(4) أخرجه مسلم وأهل السنن وأحمد في مسنده.

(2/32)

(260- احترام ما فيه ذكر الله)
قوله: ويكره دخوله بشيء فيه ذكر الله. الخ ...
كالذي فيه البسملة. والكلام الذي فيه اسم الجلالة، أَو اسم الرحمن، أَو اسم الرب، أَو نحو ذلك. وهذه البلوى الجرائد المشتملة تارة على مباح، وتارة على محرم، وتارة على راجح. والجرائد التي أَكثرها إِلحاد وقد يكون فيها شيء من أَسماء الله، والناس يبتذلونها ابتذالا، فكيف بالرسائل والظروف وعنوانه فيه: عبد الله، سلمه الله. وربما يقع ابتذال ما هو أَعظم كالدشوت التي في العلم، بل وقع حتى بالأَوراق التي فيها القرآن فهذا ينبغي التنبه له - فتحرق أو تشقق أَو نجعل ديباجة لكتب. والإحراق أَحسن، أَو الدفن. ... (تقرير)
(261- س: نص أحمد أن البسملة لا تكتب أَمام الشعر ولا معه فكيف كتبت في الألفية؟)
ج: هذا تسهيل فن من فنون العلم مراد لغيره، وليس بنشيد لقصائد مقصود بها الطرب.
(تقرير الأَلفية 18-5-1367 هـ)
(262- دخول الخلاء بالحرز)
قوله: ولا حرز للمشقة.
لكن هذا على القول بلبس الحرز الذي فيه الكلام الحق الجائز. والقول الآخر وهو قول كثير من الصحابة وقول كثير من العلماء المنع من التمائم وهذا هو الراجح. وأَما الحرز الذي ليس فيه ذلك فليس في كلام الأَصحاب إِباحة له؛ ولهذا يذكرون المسأَلة في هذا الباب مما فيه ذكر الله. فالتمائم شرك، والأَحاديث طافحة بذلك.

(2/33)

فيه مسألة واحدة إِذا كان مكتوبًا ملفوفًا فيه آيات قرآنية ذهب بعض إِلى الجواز. والخلاف فيه من زمن الصحابة. وترد المسأَلة لله ورسوله، وهي داخلة في عموم النهي. وإِذا جاء نص عام عن الرسول فقاعدة عند العلماء أَن الله ورسوله إِذا أَطلقا شيئًا فلا يجوز لأَحد تقييده، ولن يجد أَحد إِلى ذكر الدليل سبيلا (1) . ... (تقرير)
(263- لا يكره السلام على المستجمر)
سئل الشيخ محمد إبراهيم عن السلام على المستجمر ورده ...
فأَجاب - رحمه الله: الظاهر عدم كراهية ذلك، وإِنما يكره ذلك في حق المتخلي. ... (ملحقة بالدرر جـ 1 - 76) .
(264- البول واقفًا)
من محمد بن إبراهيم إِلى المكرم ظافر ناصر القرني ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إِلينا كتابك الذي تستفتي به عن حكم البول قائمًا وذكرت أَنك تلاقي صعوبة إذا لبست الملابس العسكرية عندما تريد البول، لأَن الملابس تقيد حركة الرجلين عند الجلوس، وتخشى من تطاير البول على الملابس.
والجواب: الحمد لله. إِذا كان الرجل يستفيد من البول قائمًا وأَمن على نفسه من أَن يرى عورته أَحد وأَمن من تطاير رذاذ البول على ملابسه فلا بأْس بذلك. والله أَعلم. والسلام عليكم.
مفتي الديار السعودية
(ص-ف-3714 في 25-9-1387 هـ)
_________
(1) أي على جوازه. وذكر نحو ما تقدم في التمائم.

(2/34)

(265- قوله: ويكره استقبال النيرين لما فيهما من نور الله)
هذه المسأَلة مرجوحة، ولا دليل عليها بحال. والتعليل إِن أُريد به النور المخلوق فلا يصلح تعليلا. وإِن أُريد النور الذي هو غير مخلوق فهذا بدعة كبرى، وليس الظن أَنه مرادهم. وكثير منهم يأْخذ عمن قبله. والنور على قسمين نور مضاف إِضافة صفة (1) وقسم إِضافة مخلوق إِلى خالقه. وقد ذكر ابن القيم ذلك في كتاب الصواعق (2) . ... (تقرير)
(266- لا فرق بين البنيان والفضاء)
الأَصحاب وطائفة وكثير من أَهل الحديث استثنوا ما في البنيان جمعًا بين حديث ابن عمر (3) وغيره (4) .
ولكن التحقيق في المسأَلة أَن لا فرق بين البنيان والقضاء، لعموم الأَدلة الكثيرة المطلقة التي لم تستثن شيئًا. أَما حديث ابن عمر فلا يصلح أَن يطلق هذا الإِطلاق. نعم فيه الاستدبار، وليس فيه الاستقبال. فليس بينهما شيء من المعارضة. ما بقي إِلا الاستدبار. فإِذا قيل: تقولون بجوازه في البنيان ومنعه في الفضاء؟ قيل: هذا فعل، وما في حديث أَبي أَيوب ونحوه قول. والقول
_________
(1) الى موصوفها.
(2) الجزء الثاني صحيفة 188 الى 205 المطبعة السلفية قال: ((الوجه الحادي عشر)) أن النص قد ورد بتسمية الرب نورا، وبأن له نورا مضافًا إليه، وبأَنه نور السماوات والأرض، وبأَنه حجابه نور. فهذا أربعة أنواع.
(3) ولفظه ((أنه رأَى رسول الله صلى الله عليه وسلم يقضي حاجته مستقبلا لبيت المقدس مستدبرًا الكعبة)) متفق عليه.
(4) كحديث أَبي أَيوب الذي رواه السبعة وفيه. ((فلا تستقبلوا القبلة ولا تستدبروها ببول أَو غائط)) .

(2/35)

معمم التشريع ليس في حق أَحد دون أَحد، بخلاف ما كان من فعل النبي نفسه فإِنه يحتمل الاختصاص. ومما يدل على هذا قول أَبي أَيوب ((فننحرف عنها ونستغفر الله)) ولم يقل فانحرف. وقد بسط ذلك ابن القيم في حواشيه على السنن (1) . ... (تقرير)
(267- قوله: ويحرم بوله في متحدث الناس)
هذه المجالس غير التي في أَثناء الطرقات. فإِن الجلوس في أَثناء الطرقات منهي عنه إِلا بشروط، لكونها تسلك، وإِن كان في جوانبها فإِنه يسبب الضرر. وتلك التي في متسعات وفسح من البلد يصيرون إِليها ولا تكون في الطريق، فكل شيء يحتاج إِليه الناس للحوائج المباحة لا يتخلى فيه ولا يبال. ... (تقرير)
268- لو أنسد المخرج الأَصلي وانفتح آخر سواء بنفسه بأَن كان خلقة أَو بسبب كعملية فلا يثبت له حكم الفرج من إِجزاء الاستنجاء فيه، بل لا بد فيه من الماء ... (تقرير)
269- ذكر بعضهم أَنه ينبغي أَن يراعى الشرج في الاستنجاء ويسعى بما يبرؤ ما حوالي نفس الحلقة - يعني أَن يتفاج شيئًا زائدًا عن العادة - وهذا إِذا عنى به شيئًا لا مشقة فيه فظاهر، فإِنه إِذا تضام لا يؤمن أَن يبقى شيء. ... (تقرير)
270- القرطاس الخالي من الكتابة ونحوه من كل ناشف خشن يجزى في الاستجمار ... (تقرير)
271- أَما الزجاج الأَملس فلا يحصل به المقصود من إِزالة الأَجزاء الرقيقة الملساء، ومثله الرماد، وكل شيء ناعم ومسحوق. ... (تقرير)
_________
(1) الجزء الأول صحيفة 22، 23 مطبعة أنصار السنة.

(2/36)

(272- الاستنجاء بالعظم والروث لا يجزى.)
والقول الآخر أَنه إِذا فعل ذلك أَجزأَه مع المعصية، وهذا لكونه من باب التروك ولا يحتاج إِلى نية كالاستنجاء بالطعام والمغصوب. هذا كله على أَصل الشيخ، فإِن المطلوب السلامة من النجاسة. والأَصحاب استدلوا بالنهي (1) وبقوله ((إِنَّهُمَا لا يُطَهِّرَان)) والاحتياط عندما يبتلى الإِنسان بهذه عدم التطهير احتياطًا وخروجًا من الخلاف وفائدة هذا أَنه إِذا أَفتى (2) من يصلح للفتوى أَو من كان عنده علم (3) لأَنه من مسائل الخلاف والمسائل الاجتهادية.
ومسأَلة الترجيح شيء والاحتياط وما في النفس شيء. وفي الحديث ((دَع مَا يَريْبُكَ إِلَى مَا لا يَريْبُكَ)) (4) فينبغي استعمال الورع والخروج من الخلاف. ... (تقرير)
(باب السواك وسنن الوضوء)
(273- قوله: لا بأصبع)
التسوك بالاصبع يصاب به السنة أَو بعضها على خلاف كلام الأَصحاب. وهو أَيسر من السواك (5) فما لا يدرك كله لا يترك كله. ... (تقرير)
الأراك هو هذا الشجر المعروف، وأَصابه من القلة ما أَصاب الشجر، وكان في (الخرج) أَحسن ما يوجد منه، ولكنه الآن انقطع واستولت عليه الرمال والجدب والجد في قطعه وتطلبه. ... (تقرير)
_________
(1) ((نهى أن يستنجي بعظم أو روث وقال: إنهما لا يطهران)) رواه الدارقطني وصححه.
(2) بالتطهير.
(3) بحكم هذه المسألة لم ينكر عليه.
(4) رواه أحمد والنسائي وغيرهما.
(5) أي بالأراك ونحوه حيث لا يوجد في بعض الأوقات.

(2/37)

(274- التسوك بعد الزوال سنة للصائم كغيره)
حديث ((وَلا تَسْتَاكُوْا بالعَشِيِّ)) (1) صريح في التفريق، لكنه ضعيف بالمرة. وقد استدل بـ ((وَلَخَلُوْفُ فَم الصَّائِم أَطيَبُ عِندَ اللهِ مِنْ ريْح الْمِسْك)) (2) وهذا ليس بصريح. وهذا الخلوف ما نشأ إِلا عن الطاعة ويندب دفعه بالسواك، فأطاع الله بهذا وهذا ولا تضاد، بل ذلك أَكمل.
ثم في حديث عائشة ((رَأَيْتُ رَسُوْلَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَا لا أُحْصِيَ يَتَسَوَّكُ وَهُوَ صَائِمٌ)) (3) عام، وحديث ((خَيْرُ خِصَال الصَّائِم السِّوَاكُ)) (4) مع عموم ((مطْهَرَةٌ لِلْفَم مَرْضَاةٌ لِلْرَّب)) (5) كلها دالة على أَن لا فرق بين الصيام والفطر. ... (تقرير)
كلها دالة على أَن لا فرق بين الصيام والفطر. ... (تقرير)
لكن ينبغي للصائم إِذا استاك أَن يكون في باله الحذر من قشر السواك وأَعواده. والطعم يحذر منه أَن يبتلعه إِذا حصل في الفم. ويندب أَن يجعل عليه طيبًا مما ليس له جرم كماء ورد ونحوه وليس بثخين. ... (تقرير)
(275- قوله: قال في الرعاية ويقول اذا استاك اللهم طهر قلبي. الخ)
هذا الدعاء استحبه من استحبه ولا أَذكر فيه شيئًا واردًا. ... (تقرير)
276- الادهان غبا عارضه حديث الرجل الذي له جمة ضخمة فأَمره النبي صلى الله عليه وسلم أَن يتعاهدها كل يوم (6) .
_________
(1) أخرجه البيهقي عن علي.
(2) متفق عليه من حديث أبي هريرة.
(3) رواه الخمسة.
(4) أخرجه البيهقي في السنن.
(5) رواه أحمد والبخاري تعليقا والنسائي وغيرهم.
(6) ويأتي لفظ الحديثين في فتوى تسريح الشعر.

(2/38)

ويجمع بينهما أَن ذلك يختلف باختلاف الناس وشعورهم وباختلاف الجو. والمقصود من ذلك حسن الشعر وأَن لا يكون بمنظر الشعوثة. ... (تقرير)
(277- التسمية في الوضوء.)
جاء فيها أَحاديث إِلا أَن أَسانيدها لا تخلو من مقال. لكن مجموعها يدل على الشرعية، وإِنما اختلف في الوجوب. وقول أَحمد: -
لا يصح في هذا الباب شيء. يعني حديثًا مفردًا بعينه. وعضد بعضها لبعض شيء آخر. فالتسمية مندوبة بل متأَكدة بكل حال. ... (تقرير)
(278- هل يجوز ابقاء الصبي غير مختون إلى عشر سنوات)
من محمد بن إبراهيم إلى المكرم محمد عبد الله رئيس هيئة الأَمر بالمعروف بالليث ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على استفتائك البرقي بخصوص الختان والسؤال: هل يجوز إبقاء الصبي غير مختون إِلى عشر سنوات.
والجواب: الحمد لله. الختان واجب على الرجال مكرمة للنساء. والقول بوجوبه على الرجال قول كثير من أَهل العلم، قال أَبو عبد الله: وكان ابن عباس رضي الله عنهما يشدد في أَمر الختان، وروي عنه: لا حج ولا صلاة. يعني إِذا لم يمختتن. وقد استدل العلماء رحمهم الله تعالى على القول بوجوبه بما روي عنه صلى الله عليه وسلم أَنه قال لرجل أَسلم: ((أَلْق عَنْكَ شَعَرَ الْكُفْر وَاخْتَتِنْ)) رواه أَحمد وأَبو داود، وبما رواه الشيخان من أَن إِبراهيم خليل

(2/39)

الرحمن اختتن بعدما أَتت عليه ثمانون سنة، وقد قال الله تعالى مخاطبًا نبيه عليه الصلاة والسلام: (*) (1) .
وأَما وقت الختان فيجب عند البلوغ، وفعله زمن الصغر أَفضل. وبهذا يتضح أَنه لا شيء في إِبقاء الصبي أَغرل مدة عشر سنوات، وأَن المبادرة بختنه مستحب ما لم يبلغ، فمتى بلغ وجب ختانه. وبالله التوفيق. والسلام عليكم.
(ص-ف-977-1 في 15-4-84 هـ)
(279- نوع الخوف والى متى التأخير)
قوله: ما لم يخف على نفسه.
موتًا أو شلل العضو، لقوله: (*) (2) . وإِذا ادعى فلا يخفى الكذب. والخوف لأَسباب:
إِما موقتًا فيؤخر إِلى وقت معتدل، أَو كونه معه مرض كداء السكر فإِن الجروح معه لا تبرؤ أَو يتعسر برؤها. ... (تقرير)
(280- منع الألعاب التي يخشى منها مفاسد عند الختان)
من محمد بن إبراهيم إِلى حضرة صاحب السمو الملكي وزير الداخليه ... المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على أَوراق المعاملة الواردة إِلينا بخطابكم رقم 3113-6 وتاريخ 8-9-84 هـ المتعلقة بمطالبة رئيس هيئة
_________
(1) سورة النحل 133.
(2) سورة الحج 78.

(2/40)

الليث بمنع الأَلعاب التي تقع حال حفلة الختان، وتحديد مدة الختان، وما ارتآ قاضي الليث من عرض الموضوع علينا.
وعليه فإِن عمل المسلمين اليوم ختن أَولادهم حال الصغر، لأَنه أَفضل بلا شك وأَسرع لبرء الطفل إِذا ختن وهو صغير. وأَما الوجوب فذكر الفقهاء أَن الختان يجب عند البلوغ، لكن إِذا كان يترتب على تأْخيره مفسدة تعين أَن يختن في حال الصغر.
وأَما الأَلعاب التي يحصل فيها مفاسد فيتعين القيام بمنعها وعدم التهاون بإِنكارها. والله الموفق والسلام.
مفتي البلاد السعودية
(ص-ف-2857-1 في 9-11-84 هـ)
(281- انكار وتأديب من يؤخرون ختان أولادهم حتى يبلغوا عشرين عاما ثم يختنونهم ختانًا مخالفًا للسنة)
من محمد بن إبراهيم إِلى حضرة صاحب الجلالة رئيس مجلس الوزراء ... حفظه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإِشارة إِلى المعاملة المرفوعة رفق خطاب فضيلة رئيس محكمة أَبها عدد ... وتاريخ ... بشأْن ما لوحظ في بادية تهامة شهران وقحطان من وجود عوائد سيئة مخالفة للسنة قد جاء في خطاب الواعظ والمرشد بمنطقة شهران أَنه بتجوله في تلك الجهات وقيامه بواجبه الإِرشادي لاحظ أَن لديهم عوائد سيئة لا يردعهم عنها إِلا الوازع السلطاني. منها: أَنهم يؤخرون ختان أَولادهم حتى يبلغ العشرين عامًا ثم يختن ختانًا مخالفًا للسنة.
ومنها: مغالاتهم في المهور بالرغم من فقرهم وقلة ما في أَيديهم

(2/41)

إذ أَن مهر البنت فيهم ثلاثمائة رأْس من الغنم مما كان له أثره السيء في انتشار الفساد فيهم وكثرة العوانس في نسائهم. ومنها: أَن أَولياء نسائهم يستحوذون على صدقاتهم ظلمًا وعدوانًا ولا يعطونهن إِلا النزر القليل جدًا مما يأْخذونه مهورًا لهن.
وحيث أَن هذه الأمور مخالفة للمقتضيات الشرعية وأَن التوجيه والوعظ والإِرشاد في تلك الجهات لا يؤتي ثماره ما لم يسند بوازع سلطاني - فالله يزع بالسلطان ما لا يزع بالقرآن.
لذلك نأْمل من جلالتكم تعميد إِمارات تلك الجهات والتأْكيد عليهم بإِنكار هذه المنكرات، ومعاقبة أَهلها بما يردعهم ويزجر أَمثالهم، كما جاء في خطاب الواعظ أَنهم موغلون في الجهل وليس فيهم من يقرأُ القرآن، وذلك أَنهم بحاجة ماسة إِلى مدرسة بمركزهم تنتقل معهم حيث ينتقلون نحو الماء والعشب.
فنأْمل إِجراء ما ترونه حفظكم الله.
مفتي البلاد السعودية
(ص-ف-639-1 في 13-3-85 هـ)
(282- حكم القزع ((التواليت)) )
من محمد بن إبراهيم إلى المكرم ناصر بن عقيل الطريقي ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى إِطلاعنا على استفتائك الموجه إِلينا بخصوص سؤالك عن حكم ما يسمى بالتواليت.
والجواب: الحمد لله. روى أَبو داود عن عبد الله بن عمر ((أَن

(2/42)

رسول الله صلى الله عليه وسلم نَهَى عَن الْقَزَع وَقَالَ احْلِقهُ كُلَّهُ أَوْ دَعْهُ كُلَّهُ)) . قال في شرح الإِقناع فيدخل في القزع حلق مواضع من جوانب الرأس، وأَن يحلق وسطه ويترك جوانبه كما تفعله شمامسة النصارى، وحلق جوانبه وترك وسطه كما يفعله كثير من السفلة، وأَن يحلق مقدمه ويترك مؤخره. وسئل أَحمد عن حلق القفا، فقال: هو من فعل المجوس. ومن تشبه بقوم فهو منهم. وبما ذكرنا يظهر القول بعدم جوازه. وبالله التوفيق. والسلام عليكم (1) .
مفتي الديار السعودية
(ص-ف-2439-1 في 3-6-87 هـ)
(283- ابقاء شعر الرأس. والاعتذار عن أهل نجد)
إِتخاذ الشعر والاعتناء به مستحب، ولهذا في صفة الخوارج أَن من سيماهم التحليق (2) فدل على أَن غيرهم في ذلك الزمان لا يحلقون فالشعور توفر وتبقى، وبقاؤها سنة لمن قصد الاستنان بالنبي، وهي محبوبة متخذة للجمال بالنسبة إِلى الأمور الطبيعية، أَما إِبقاء الشعر مع إِهماله فلا.
_________
(1) وانظر الفتوى اللاذقية المطبوعة عام 75 هـ قال فيها ومن ذلك التشبه. ولنذكر بعض أمور ارتكبها بعض المسلمين واستحسنوها وهي من زى الكفار وعاداتهم - الى أن قال: ومن ذلك أيضًا حلق بعض الرأس وترك بعضه وما يفعله بعض السفله مما يسمونه التواليت الخ.
وانظر فتوى تسريح الشعر برقم 1089/1 في 16/4/88 هـ.
(2) يعدون حلق الرأْس من تمام التوبة والنسك، وفي حديث يشير ابن عمرو رضي الله عنه قال قلت: لسهل بن حنيف هل سمعت النبي صلى الله عليه وسلم يقول في الخوارج شيئًا قال سمعته يقول وأهوى بيده الى العراق: ((يخرج منه قوم يقرؤن القرآن لا يجاوز تراقيهم يمرقون من الاسلام مروق السهم من الرمية)) وفي رواية: ((يتيه قوم قبل المشرق محلقة رؤوسهم)) أخرجه البخاري. وفي الترمذي: ((ان الدين ليأرز إلى الحجاز كما تأرز الحية إلى جحرها)) . قال شيخنا: وتدخل فيه نجد بالتبع وانما أضيف إلى الحجاز لكونه منبعه.

(2/43)

ثم إِبقاء الشعر مستحب - كما تقدم - ما لم يخرج إِلى طور آخر كأَن يكون من شأْن السفهاء فإِذا كان كذلك فلا ينبغي.
وفي وقت الدرعية فيه شباب أَهل مروج فإِذا رأَوا (1) شخصًا يترك الشعر ليفتن به ويفتتن حلقوه كما حلق عمر نصر بن حجاج ثم أَجلاه إِلى العراق لما سمع تشبيب النساء به وهو مستقيم (2) .
لكن قد ذمَّ أَهلُ التوحيد أَهلُ نجد وقالوا هذه سيما الخوارج. وأَهل نجد أَخذوه عمن قبلهم لأَنهم أَهل مهن فيحلقون لأَجل ما يلزم لها. وكونها علامة ذكرت من جملة علامات لا يدل على أَنها الفاصلة، فمن كان مستقيمًا على الملة المحمدية وتعظيم سنة النبيين في الفعل والترك أَين هو ممن لا تساوي عنده أَوامر الرسول شيئًا. والعلامات التي تختلف بها الأَحكام هم موافقون الحق فيها وهذا شيء جزئي ولا وجوب فيه. وكون الرجل يوجد عنده خصلة خير لا تدل على أَنه أَهل الخير، ووجود خصلة شر في أَهل الخير لا تجعل الفيصلة، فيحكم بالكثير على القليل، فكيف بهذه الخصلة وأُولئك يدعون البدوي ويحجون بيته إِلى غير ذلك من الإِباحة والخلاعة في كثير ممن يدعى الإسلام شيء ما بلغه اليهود والنصارى.
وأُنموذج ينبؤك عن هذا البعض الذي يدعي الإِسلام كصحيفة ((صباح الشر)) ثم هذه الصحيفة لها أَخوات خبيثة وتغلى في المشترى. (3) قوله؟ قال أَحمد هو سنة أو تقوى عليه اتخذناه. فهذا أَحمد على رأْي الخرافيين من الخوارج. فمن لا يقوى عليه لا يكون سنة في حقه. ... (تقرير)
_________
(1) أَهل الدرعية أَو أَهل الحسبة منهم.
(2) أي نصر مستقيم في أخلاقه ودينه وليست أسباب الافتتان من فعله هو.
(3) تشترى بالأثمان الغالية مع واقعها المذكور.

(2/44)

(284- كيف يسرح الرجل شعره والمرأة أيضًا، وهل يجوز لها قصه أو حلقه)
من محمد بن إبراهيم إِلى المكرم عمر بن محمد بن يحيى التميمي ... سلمه الله
السلام عليكم ورحمة الله وبركاته، وبعد:
كتابك لنا المؤرخ في 30-3-87 هـ وصل وقد سأَلت عن مسأَلتين:
الأولى: ما كيفية تسريح شعر الرأْس بالنسبة للرجال والنساء وهل ورد شيء من أَحاديث نبي الله صلى الله عليه وسلم بكيفية خاصة لتسريحه أَو نهي عن بعض التساريح؟
والجواب: أَما بالنسبة للرجال فقد كان هدي النبي صلى الله عليه وسلم أَنه يجعله ضفائر، يدل على ذلك ما رواه الترمذي وابن ماجه في سننهما بسنديهما إِلى أُم هانيْ رضي الله عنها قالت: ((قَدِمَ النَّبيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَكَّةَ وَلَهُ أَرْبَعُ غَدَائِرَ تعني عقائص. رواية ابن ماجه تعني ضفائر)) وروى البخاري ومسلم وغيرهما بأَسانيدهم إِلى ابن عباس رضي الله عنهما قال: ((كان أَهل الكتاب يسدلون أَشعارهم وكان المشركون يفرقون رؤوسهم وكان صلى الله عليه وسلم يحب موافقة أَهل الكتاب فيما لم يؤمر فيه فَسَدَلَ نَاصِيَتَهُ ثُمَّ فَرَقَ بَعْدُ)) . قال ابن القيم في الهدي: والسدل أَن يسدله من ورائه ولا يجعله فرقتين. والفرق أَن يجعل شعره فرقتين كل فرقة ذؤابة. انتهى كلام ابن القيم.
وقد أَمر صلى الله عليه وسلم بإِكرام الشعر فروى أَبو داود في سننه بسنده إِلى أَبي هريرة رضي الله عنه أَن رسول الله صلى الله عليه وسلم

(2/45)

قال: ((مَن كَانَ لَهُ شَعَرٌ فَليُكرمْهُ)) . والإِكرام الذي أَمر به النبي صلى الله عليه وسلم بينه بما رواه أَبو داود والترمذي والنسائي في سننهم بأَسانيدهم إِلى عبد الله بن مغفل رضي الله عنه ((أَنَّ رَسُوْلَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نَهَى عَن التَّرجُّل إِلاَّ غِبًّا)) وروى مالك في الموطأ والنسائي في السنن بسنديهما إِلى أَبي قتادة رضي الله عنه قال: ((يا رسول الله إِن لي جمة أَفأرجلها. قال رسول الله صلى الله عليه وسلم: نَعَمْ وَأَكرمْهَا. قال كان أَبو قتادة ربما دهنها في اليوم مرتين من أَجل قول رسول الله وأَكرمها)) . ومعنى الترجيل قال في تاج العروس: رجلته ترجيلا سرحته ومشطته. والتسريح حل الشعر وإِرساله قبل المشط كذا في الصحاح. وقال الأَزهري: تسريح الشعر ترجيله وتخليص بعضه من بعض.
أَما بالنسبة للنساء فقال البخاري (باب يجعل شعر المرأَة ثلاثة قرون) ثم ساق بسنده عن أُم عطية رضي الله عنها قالت: ((ظَفَرْنَا شَعَرَ بنتِ رَسُوْل اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ تعني ثلاثة قرون)) وقال وكيع قال سفيان ناصيتها قرنيها. انتهى من البخاري. وهذا التصفير بأَمره صلى الله عليه وسلم لما رواه سعيد بن منصور في سننه بسنده عن أُم عطية قالت لنا قال لنا رسول الله صلى الله عليه وسلم: ((إِغسِلنَهَا وترًا وَاجْعَلنَ شَعَرَهَا ضَفَائِرَ)) وأَخرج ابن حيان في صحيْحه عن أُم عطية ((إِغلسِلنَهَا ثَلاثًا أَوْ خَمْسًا أَوْ سَبْعًا وَاجْعَلنَ لَهَا ثَلاَثَةَ قُرُوْن)) . وفي مصنف عبد الرزاق بسنده عن حفصة قالت: ((ضَفَرْنَا ثَلاَثَةَ قُرُوْن نَاصِيَتَهَا وَقَرْنَيْهَا وَأَلْقَيْنَاهَا خَلفَهَا)) . قال ابن دقيق العبد: فيه استحباب تسريح المرأَة وتضفرها.

(2/46)

وأَما ما يفعله بعض نساء المسلمين في هذا الزمن من فرق شعر الرأْس من جانب وجمعه من ناحية القفا أَو جعله فوق الرأْس كما تفعله نساء الافرنج فهذا لا يجوز، لما فيه من التشبه بنساء الكفار. وقد روى الإِمام أَحمد وأَبو داود بسنديهما إِلى عبد الله ابن عمر رضي الله عنهما أَن النبي صلى الله عليه وسلم قال: ((مَن تَشَبَّهَ بقَوْم فَهُوَ مِنهُمْ)) صحح هذا الحديث ابن حيان والحافظ العراقي، وقال شيخ الإِسلام ابن تيمية: إسناده جيّد، وقال ابن حجر العسقلاني في إِسناده: حسن. وعن أَبي هريرة رضي الله عنه في حديث طويل قال: قال رسول الله صلى الله عليه وسلم: ((صِنفَان مِن أَهل النَّار لَمْ أَرَهُمَا: قَوْمٌ مَعَهُمْ سِيَاطٌ كَأَذنَاب الْبَقَر يَضربُوْنَ بهَا النَّاس، وَنِسَاءٌ كَاسِيَاتٌ عَاريَاتٌ مَائِلاَتٌ ممِيْلاَتٌ رُؤُوْسُهُنَّ كَأَسْنِمَةِ الْبُختِ الْعِجَافِ لاَ يَدْخُلنَ الْجَنَّةَ وَلاَ يَجدْنَ ريْحَهَا وَإِن ريْحَهَا لَيُوْجَدُ مِن مَسِيْرَةِ كَذَا وَكَذَا)) أَخرجه مسلم. وقد فسر بعض العلماء قوله ((مَائِلاتٌ مُمِيْلاَتٌ)) بأَنهن يتمشطن المشطة الميلا - وهي مشطة البغايا.
ويمشطن غيرهن تلك المشطة وهذه هي مشطة نساء الافرنج ومن يحذو حذوهن من نساء المسلمين.
الثانية: هل أَخذ بعض شعر الرأْس وترك بعضه جائز للرجال والنساء، وهل هناك أَمر أَو نهي في هذا الباب عن نبي الإِسلام صلى الله عليه وسلم؟
والجواب: أَما ما يختص بالرجال فقال ابن القيم في ((الهدي)) : كان هديه صلى الله عليه وسلم في شعر الرأْس تركه كله أَو أَخذه كله. ولم يكن يحلق بعضه ويدع بعضه، ولم يحفظ عنه أَنه

(2/47)

حلق إِلا في نسك. انتهى كلام ابن القيم. والذي يدل على ذلك ما ثبت في صحيح مسلم وغيره عن البراء رضي الله عنه ((أَنَّ رَسوْلَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَهُ شَعَرٌ يَضربُ مَنكَبَيْهِ)) وأَخرج الشيخان عنه رضي الله عنه قال: ((كَانَ رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَهُ شَعَرٌ يَبْلُغُ شَحْمَةَ أُذَنَيْهِ)) وأَخرج مسلم وغيره عن حميد الطويل رضي الله عنه قال: ((كَانَ شَعَرُ رَسُوْل اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَوْقَ الْوَفرَةِ وَدُوْنَ الْجُمَّةِ)) . وقال في تاج العروس: ((الوفرة)) ما جاوز شحمة الأذنين. و ((الجمة)) من شعر الرأْس ما سقط على المنكبين. والجمع بين هذه الروايات المختلفة في شعره صلى الله عليه وسلم أَنه ممول على اختلاف الأَوقات، فإِذا ترك تقصيرها بلغت المنكب، وإِذا قصر كان إِلى أَنصاف الأذنين، وبحسب ذلك يطول ويقصر. وأَما حلقه كله في النسك فمنه ما وقع له صلى الله عليه وسلم في حجة الوداع.
وأَما ما يفعله بعض المسلمين من حلق بعض الرأْس وترك بعضه ويسمونه ((التواليت)) فهذا هو القزع الذي نهى عنه النبي صلى الله عليه وسلم وهو أَنواع:
الأَول: أَن يحلق من رأْسه مواضع ويترك مواضع. مأْخوذ من تقزع السحاب وهو تقطعه.
الثاني: أَن يحلق وسطه ويترك جوانبه.
الثالث: أَن يحلق جوانبه ويترك وسطه.
الرابع: أَن يحلق مقدمه ويترك مؤخره.
الخامس: أَن يحلق مؤخره ويترك مقدمه.
السادس: حلق بعضه في أَحد جوانب الرأْس وترك البقية.

(2/48)

وهذه الأَنواع يدل على تحريمها ما ثبت في الصحيحين وغيرهما عن ابن عمر رضي الله عنهما قال: ((نَهَى رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَن الْقَزَع)) (1) أَن يحلق رأْس الصبي فيترك بعض شعره. وعنه رضي الله عنه: ((أَن النبي صلى الله عليه وسلم رأَى صبيًا قد حلق بعض شعره وترك بعضه فنهاهم عن ذلك وقال: ((احْلِقُوْهُ كُلَّهُ أَوْ اترُكُوْهُ كُلَّهُ)) رواه الإِمام أَحمد وأَبو داود والنسائي وغيرهم، وروى الطبراني وغيره عن عمر رضي الله عنه مرفوعًا: (حَلقُ الْقَفَا مِن غَيْر حِجَامَة مَجُوْسِيَّةٌ)) وفي سنن أَبي داود عن أَنس بن مالك رضي الله عنه أَنه رأَى غلامًا له قرنان أَو قصتان فقال: احلقوا هذين أو قصوهما فإِن هذا زي اليهود. وقال المروذي سأَلت أَبا عبد الله يعني أَحمد بن حنبل عن حلق القفا قال هو من فعل المجوس ومن تشبه بقوم فهو منهم.
وأَما شعر رؤوس النساء فلا يجوز حلقه، لما رواه النسائي في سننه بسنده عن علي رضي الله عنه، ورواه البزار بسنده في مسنده عن عثمان رضي الله عنه، ورواه ابن جرير بسنده عن عكرمة رضي الله عنه قالوا: (نَهَى رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَن تَحْلِقَ الْمَرْأَةُ رَأْسَهَا)) . والنهي إِذا جاء عن النبي صلى الله عليه وسلم فإِنه يقتضي التحريم ما لم يرد له معارض، قال ملا علي قاري في ((المرقاة)) شرح المشكاة: قوله ((أَن تحلق المرأَة رأْسها)) وذلك لأَن الذوائب للنساء كاللحى للرجال في الهيئة والجمال.
وأَما أَخذ شيء من أَسفل الضفائر ففي صحيح مسلم، عن أَبي سلمة بن عبد الرحمن، قال دخلت على عائشة أَنا وأَخوها من الرضاع
_________
(1) الحديث في الصحيحين.

(2/49)

فسأَلها عن غسل النبي صلى الله عليه وسلم من الجنابة، فدعت بإِناء قدر الصاع فاغتسلت وبيننا وبينها ستر، وأَفرغت على رأْسها ثلاثًا، قال: وكان أَزواج النبي صلى الله عليه وسلم يأْخذن من رؤوسهن حتى تكون كالوفرة. قال النووي: قال القاضي عياض رحمه الله: المعروف أَن نساء العرب إِنما كن يتخذن القرون والذوائب ولعل أَزواج النبي صلى الله عليه وسلم فعلن هذا بعد وفاته صلى الله عليه وسلم لتركهن التزين واستغنائهن عن تطويل الشعر وتخفيفًا لمؤونة رؤوسهن. وهذا الذي ذكره القاضي عياض من كونهن فعلنه بعد وفاته صلى الله عليه وسلم لا في حياته كذا قاله أَيضًا غيره وهو متعين، ولا يظن بهن في حياته صلى الله عليه وسلم. وفيه دليل على جواز تخفيف الشعر للنساء. وقال النووي أَيضًا: قال القاضي عياض: ظاهر الحديث أَنهما رأَيا عملها في رأْسها وأَعالي جسدها مما يحل لذي المحرم النظر إِليه من ذات المحرم. والسلام عليكم.
مفتي الديار السعودية
(ص-ف-1089-1 في 16-4-88 هـ)
(285- تحريم حلق اللحي، وتعريف اللحية)
من محمد بن إبراهيم إِلى المكرم محمد بن شائع الفهد
إدارة البرق والبريد
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إِلينا كتابك الذي تستفتي فيه عن حكم حلق اللحية.
والجواب: الحمد لله. حلق اللحية حرام، لما ورد في ذلك من الأَحاديث الصحيحة الصريحة والأَخبار، ولعموم النصوص الناهية عن التشبه بالكفار. فمن ذلك حديث ابن عمر أَن رسول الله

(2/50)

صلى الله عليه وسلم قال: ((خَالِفُوْا الْمُشركِيْنَ وَفِّرُوْا اللُّحَى، وَأَحْفُوْا الشَّوَاربَ)) وفي رواية: ((أَحفوا الشوارب واعفوا اللحى)) (1) وفيه أَحاديث أُخرى بهذا المعنى (2) .
و ((اللحية)) اسم للشعر النابت على الذقن والخدين. واعفاؤها تركها على حالها. وتوفيرها إِبقاؤها وافرة من دون أَن تحلق أَو تنتف أَو يقص منها شيء. حكى ابن حزم الإِجماع على أَن قص الشارب وإِعفاء اللحية فرض، واستدل بجملة أَحاديث منها حديث ابن عمر السابق، وبحديث زيد بن أَرقم أَن النبي صلى الله عليه وسلم قال: ((مَن لَمْ يأْخُذ مِن شَاربهِ فَلَيْسَ مِنَّا)) صححه الترمذي قال في الفروع: وهذه الصيغة عند أَصحابنا - يعني الحنابلة - تقتضي التحريم. قال شيخ الإِسلام ابن تيمية: وقد دل الكتاب والسنة والإِجماع على الأ َمرِ بمخالفة الكفار والنهي عن مشابهتهم في الجملة، لأَن مشابهتهم في الظاهر سبب لمشابهتهم في الأَخلاق والأَفعال المذمومة؛ بل وفي نفس الاعتقادات، فهي تورث محبة وموالاة في الباطن، كما أَن المحبة في الباطن تورث المشابهة في الظاهر. وروى الترمذي أَن رسول الله صلى الله عليه وسلم قال: ((لَيْسَ مِنَّا مَن تَشَبَّهَ بغَيْرنَا لا تَشَبَّهُوْا بالْيَهُوْدِ وَلاَ بالنَّصَارَى)) الحديث وفي لفظ ((مَن تَشَبَّهَ بقَوْم فَهُوَ مِنهُمْ)) .
ورد عمر بن الخطاب شهادة من كان ينتف لحيته. وكذلك ردها ابن أَبي ليلى قاضي المدينة. وقال في ((التمهيد)) : يحرم حلق اللحية، ولا يفعله إِلا المخنثون من الرجال.
_________
(1) متفق عليه.
(2) ومنها ((خالفوا المجوس لأنهم كانوا يقصرون لحاهم ويطولون الشوارب)) رواه مسلم.

(2/51)

((وَكَانَ النَّبيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَثِيْرَ شَعَر اللِّحْيَةِ)) رواه مسلم عن جابر، وفي رواية ((كَثِيْفَ اللِّحْيَةِ)) . وفي أُخرى: ((كَثْلَ اللِّحْيَةِ)) والمعنى واحد. رزقنا الله وإِياكم اتباع هديه ولزوم سنته. وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ص-ف-188-1 في 24-1-84 هـ) (1)
(286- حكم التقصير من اللحية. والجواب عن حديث ((كان يأخذ من طولها وعرضها)) وفعل ابن عمر، العارضان. وهل حلقها كبيرة أو صغيرة)
من محمد بن إبراهيم إِلى المكرم عبد الله بن عثمان العمر ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
وصل كتابك الذي تسأَل فيه عن سبعة أَسئلة.
الأَول: ما حكم حلق اللحية؟
والجواب: لا يجوز أَن تزال بأَي وجه كان، لقوله تعالى: (*) (2) وقوله تعالى: (*) (3) وقوله صلى الله عليه وسلم الثابت في الصحيح وغيره ((أَحْفُوْا الشَّوَاربَ وَأَعْفُوْا الُّلحَى)) وما جاء في هذا المعنى، والأَمر يقتضي الوجوب. وهذا أَمر درج عليه رسول الله صلى الله عليه وسلم والصحابة ومن بعدهم إِلى القرن السابع الهجري، ثم بدأَ من قلت رغبته في الدين يحلقها نعوذ بالله من كل ما يغضبه.
_________
(1) وانظر حكم حلقها أيضًا في الفتوى اللاذقية المطبوعة عام 75 هـ ص 19، 20 منها وتأتي في ستر العورة وفي زكاة النقدين.
(2) سورة التغابن 12.
(3) سورة النور 63.

(2/52)

الثاني: ما حكم التقصير منها؟
والجواب: لا يجوز، لما سبق من الأَدلة، وما ثبت في صحيح مسلم وغيره عنه صلى الله عليه وسلم أَنه قال: ((خَالِفُوْا الْمَجُوْسَ لأَنَّهُمْ يُقَصِّرُوْنَ لُحَاهُمْ وَيُطَوِّلُوْنَ الشَّوَاربَ)) (1) وهذا نص في الموضوع.
وحديث الترمذي أَنه صلى الله عليه وسلم ((كَانَ يَأْخُذُ مِن لِحْيَتِهِ مِن طُوْلِهَا وَعَرْضِهَا)) غير صحيح.
وفعل ابن عمر أَنه كان إِذا حج أَو اعتمر قبض لحيته فما فضل أَخذه لا يحتج به لأَنه روى النهي عن التقصير؛ وإِذا تعارض رأْي الصحابي وروايته فروايته مقدمة على رأْيه. هذا هو الصحيح من قولي العلماء في تعارض رأْي الصحابي وروايته.
الثالث: هل العارضان من اللحية؟
والجواب: نعم. العارضان من اللحية، يدل على ذلك ما رواه أَحمد في المسند عن يزيد الفارسي في رؤياه للنبي صلى الله عليه وسلم وقد جاء في آخرها ((قَدْ مَلأَت لِحْيَتُهُ مَا بَيْنَ هَذِهِ إِلَى هَذِهِ، قَدْ مَلأَت نَحْرَهُ فقال ابن عباس رضي الله عنهما لو رأَيته في اليقظة ما استطعت أَن تنعته فوق هذا)) . انتهى.
قال المناوي وغيره قوله ((مَا بَيْنَ هَذِهِ وَهَذِهِ)) أَي قد ملأَت ما بين الأذن وقوله ((قَدْ مَلأَت نَحْرَهُ)) أَي كانت مسترسلة إِلى صدره كثة. وروى البخاري في صحيحه في (باب رفع البصر إِلى الإِمام في الصلاة) من حديث ابن عمر رضي الله عنه قال: ((قُلنَا
_________
(1) أخرجه مسلم.

(2/53)

لِخَبَّاب: أَكَانَ رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقرَأُ فِيْ الظُّهر وَالْعَصْر. قَالَ: نَعَمْ. فَقُلنَا: بمَ كُنتُمْ تَعْرفُوْنَ ذَلِكَ. قَالَ: ((باضطِرَاب لِحْيَتِهِ)) وجه الدلالة أَن المأْموم إِذا رفع بصره إِلى الإِمام في الصلاة فإِنما يرى منه عارضيه فقط، وأَما ما على الذقن فمستور عنه بالعنق، وما تركهما صلى الله عليه وسلم إِلا لأَنهما منها وقد جاء في لسان العرب وغيره أَنهما داخلان في مسماها.
الرابع: هل حكم حلق العارضين والتقصير منهما كحكم حلق اللحية والتقصير منها؟
والجواب: نعم. لما سبق من الأَدلة.
والخامس: هل حلقها كبيرة أَو صغيرة؟
والجواب: من حلق لحيته بعد العلم بالحكم مصرًا على ذلك ففعله كبيرة، فإِن الكبيرة هي ما توعد عليه بغضب أَو لعنة أَو رتب عليه عقاب في الدنيا أَو عذاب في الآخرة وهو دون الشرك والكفر، وقد سبقت الأَدلة الدالة على الأَمر بإِعفائها وهو يقتضي الوجوب، والأَمر بالشيء نهي عن ضده الذي لو فعل لتخلف متعلق مقتضي الأَمر. والنهي يقتضي التحريم. وقد حكى ابن حزم الإِجماع على أَن إِعفاء اللحية وقص الشارب فرض، وقال ابن عبد البر وشيخ الإِسلام أَبو العباس ابن تيمية وغيرهما: إِن حلقها حرام، وقد ورد التشديد في النهي عن حلقها، فثبت عنه صلى الله عليه وسلم أَنه قال: ((مَن مَثَّلَ بالشَّعَر فَلَيْسَ لَهُ عِندَ اللهِ مِن خَلاَق)) (1) . قال الهروي والزمخشري وابن الأثير وابن منظور:
_________
(1) أخرجه الطبري.

(2/54)

((مثل بالشعر)) صيره مثلة بأَن حلقه من الخدود ونتفه وغيَّره بالسواد، وثبت عنه صلى الله عليه وسلم أَنه قال: ((مَن تَشَبَّهَ بقَوْم فَهُوَ مِنهُمْ)) (1) . وقال صلى الله عليه وسلم: ((لَيْسَ مِنَّا مَن تَشَبَّهَ بغَيْرنَا)) (2) . وقال صلى الله عليه وسلم: ((لَعَنَ اللهُ الْمُتَشَبِّهيْنَ مِن الرِّجَال بالنِّسَاء وَالْمُتَشَبِّهَاتِ مِن النِّسَاءِ بالرِّجَال)) (3) .
وحلق اللحية (4) فيه تشبه بالمجوس والنصارى واليهود، وفيه تشبه بالنساء، وتغيير لخلق الله، وقد نص الإِمام أَحمد في رواية المروذي على كراهة أَخذ الشعر بالمنقاش من الوجه، وقال: ((لَعَنَ رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الْمُتَنَمِّصَاتِ)) (5) . والمراد بالكراهة عند أَحمد كراهة التحريم، والدليل على ذلك احتجاجه بحديث اللعن لمن فعل ذلك، واللعن لا يكون إِلا على كبائر الإِثم. ويلحق بالنتف إِزالة الشعر بحلق أَو قص ونحوهما.
السادس: هل رتب الشارع عقوبة دنيوية على من حلق لحيته أَو أَطال شاربه؟
والجواب: حلق اللحية وإِطالة الشارب (6) المعاصي التي لم يقدر الشارع لها جزاء كما حدد في الزنا والسرقة وغير ذلك، وما كان غير محدد فيرجع فيه إِلى اجتهاد الحاكم فهو الذي يتولى تقديره حسب ما تقتضيه المصلحة.
_________
(1) صححه ابن حبان والحافظ العراقي. وتقدم.
(2) أخرجه أبو داود.
(3) أخرجه أحمد والترمذي وأبو داود وابن ماجه.
(4) في المسودة زيادة: واعفاء الشارب.
(5) متفق عليه وأخرجه الاربعة والامام أحمد.
(6) من.

(2/55)

السابع: هل يهجر من حلق لحيته وأَطال شاربه؟
والجواب: يهجر بعد العلم بالحكم ونصحه حتى يقلع من الذنب. إِلا إِذا كان يترتب على الهجر مفسدة أَكثر من المصلحة التي تنشأ عن الهجر فلا يهجره، لأَن هذه المسأَلة من المسائل التي أَطلقها الشارع، وما كان كذلك فإِن حكمه يختلف باختلاف الأَزمنة والأَمكنة والأَحوال والأَشخاص، فينظر في المصالح والمفاسد، وما ترجح جانبه فعليه الأَخذ به. وعليك بمطالعة قسمي التوحيد والجهاد من ((الدرر السنية في الأَجوبة النجدية)) فإِن أَئمة الدعوة رحمة الله عليهم بينوا الكلام على الهجر بيانًا شافيًا. والسلام عليكم.
مفتي الديار السعودية
(ص-ف-1119-88 في 14-5-88 هـ)
(287- شبهات من جوز حلقها)
يبتلى كثير من الناس أَن يتحلى عند زوجته بحلق لحيته فاستعمل ما لا يجوز لإِرضائهن. (*) (1) و ((هُنَّ عَوَان عِندَكُمْ)) (2) . لكن عكس هؤلاء الإِناث الذين هم أَعداء الرجولة والخلقة، فإِنه ود أَن يكون بشكل أُمه لا بشكل أَبيه.
من حجة بعضهم: أَنه أَحظى له عند امرأَته. فهذا ليس برجل فضلا عن مخالفته السنة الصحيحة الصريحة، فإِن حلقها من مشابهة المجوس، وكذلك اليهود والنصارى، وفي الحديث ((مَن تَشَبَّهَ بقَوْم فَهُوَ مِنهُمْ)) وظاهره التحريم.
واستعمل الحيلة من حالقي اللحى من ينتسب إِلى العلم يذكرون
_________
(1) سورة النساء 34.
(2) أخرجه مسلم.

(2/56)

هنا شبهات هي سخافات، ويقول: معنى ((إِكرامها)) هو حلقها لأَنها إِذا بقيت ولم تكرم فإِنه إِهانة لها. فما أَشبهه بوأْد البنات خشية العار. ونظير من يستريح من عياله يخاف أَن لا يقوم بواجب النفقة. (1) ... (تقرير)
(288- حكم أخذ ما زاد على القبضة. والشعرة والشعرتين)
قيل: لا يكره أَخذ ما زاد على القبضة، لفعل ابن عمر وهو من أَشهر الصحابة في تعظيم سنن الرسول، بل يبالغ في ذلك المبالغة الشهيرة. والقول الآخر: أَنه يكره أَو يحرم احتجاجًا بما رواه لا بما رآه، ولعموم الأَدلة: وهذا أَصل إِذا قال الصحابي شيئًا وخالفه فالحق أَن الصواب فيما رواه، وان كان آخرون قالوا إِن الصحابي فهم أَن قول النبي لا يتناول هذا. والأَصل هو الأَول الأَخذ بها وإِبقاؤها على مداولها. إِلا أَن هذا من ابن عمر يبين أَن الأَخذ من الزائد على القبضة أَسهل من الأَخذ من أَصلها. ... (تقرير)
لكن نعرف أَن الشعرة والشعرتين النادرة هو المذكور هنا (2) فإِن فيها تشويهًا فالشيء الذي فيه تشويه شعرتين ثلاث. ... (تقرير)
(289- س: - حلق العوارض؟)
ج: حرام أَيضًا هو كاللحية. ... (تقرير)
(290- س: إِذا كان الحلاق نصراني؟)
ج: لا يجوز أَن يحلق في بلاد المسلمين، هو كالكافر يبيع الخمر في بلاد المسلمين. ... (تقرير 76)
_________
(1) وانظر منع التعزيز بحلق اللحية في الشهادات (979 في 27/10/78 هـ) . وفي دية الأَعضاء (في الديات) .
(2) يعني في قولهم: ولا يكره أخذ ما زاد على القبضة.

(2/57)

(291- خضب الشعر بالحناء والكتم وبالسواد)
س: وجدت حديثًا في التقويم ((مَن شَابَ شَيْبَةً فِي الإِسْلاَمِ كَانَت لَه نُوْرًا يَوْمَ الْقِيَامَةِ مَا لَمْ يَخضِبْها أَوْ يَنتِفهَا)) (1) .
ج: - هذا يحمل على أَن المراد بالسواد بقرينة فضل الشيب إِلا إِن خالف فصبغ أَو خالف فنتف. ومعناه صحيح ((الشَّيْب وَقَارٌ)) (2) . وجنس هذا الفضل له. وجاء المنع من نتف الشيب. والذي يذكر في التقويم لا يعتمد. أَهل التقويم يضعون كل ما وجدوا. ... (تقرير) .
س: - الكتم الآن يطبخونه؟
ج: - في الحديث ((بالْحِنَّا وَالْكَتم)) (3) فإِذا جمعا صار فيه لون من الحمرة والسواد. والكتم وحده يكون أَسود. الكتم هو ((الوسمة)) شجر معروف ينبت في شعبان نجد. ... (تقرير)
(292- المستحب في الشارب)
المستحب فيه هو الإِطار وهو أَن لا يستأْصل ذلك. والإِطار هو أَن يكون أَعلا الشفة بارزًا فلا يستأْصل بالكلية بل يبقى شيء. ... (تقرير)
(293- س: - الحكمة في تقليم الأظافر)
جـ: - ليبلغ ماء الطهارة، ولئلا تؤذيه وغيره، ولئلا يكون منظره
_________
(1) أخرج الترمذي والنسائي عن كعب بن مره: ((من شاب شيبة في الإسلام كانت له نورًا يوم القيامة وأخرج الحاكم في الكني عن أم سليم ((من شاب شيبة في الإسلام كانت له نورا ما لم يغيرها)) .
(2) أول الناس رأى الشيب إبراهيم فقال يارب ما هذا فقال وقار يا إبراهيم فقال رب زدني وقارا - الموطأ.
(3) ((ان أحسن ما غير به هذا الشيب الحنا والكتم)) أخرج أبو داود والترمذي وغيرهما.

(2/58)

كمنظر السباع بأَظافرها، فإِن في إِزالتها الجمال والسلامة من أَضرارها والنظافة. ... (تقرير)
(294- إذا أزال الشعر بالنورة فليضف إليها ما يدفع ضررها أَو يخففه. ((تقرير)) )
س: - الحكمة في دفن الشعر.
جـ: - كقطعة من جسده أَو لحمه أَو عضو كأنملة أَو عضو تام ينكسر أَو ينفصل أَو يقطع كما لو رؤي فيه جذام، ووجه دفنه أَنه تبع لجسده، ولعموم (*) (1) وليسلم من الامتهان بأَكل السباع، ولئلا يتوصل السحرة ببعض جسده إلى سحره. ... (تقرير)
(295- أقرب ما قيل في غسل اليدين من النوم)
اختلف في المسأَلة فقيل: مظنة النجاسة. وقيل: غير ذلك. ومن أَقرب ما قيل فيها: أَن الإِنسان إِذا نام طاف به الشيطان وحرص على أَذاه كما جاء في الاستنثار. وأَيضًا هو يحب أَن يضر الإِنسان فهو يحرص على قلبه وحواسه من بوله في أُذنيه (2) وعلى خياشيمه (3) ولا يمنع أيضًا أَنه تعبدي. ومنهم من قال: العلة
_________
(1) سورة المرسلات 25.
(2) كما جاء في حديث بن مسعود ولفظه ((ذكر عند النبي صلى الله عليه وسلم رجل فقيل ما زال نائمًا حتى أصبح ما قام إِلى الصلاة فقال ذلك رجل بال الشيطان في أذنيه)) أخرجه الشيخان والنسائي.
(3) كما في الحديث: ((اذا استيقظ أحدكم من منامه فليتوضأ وليستنثر فان الشيطان يبيت على خيشومه)) أخرجه النسائي.
قال ابن تيمية (جـ 21 ص 44) : فكما جاءت السنة بتجنب الخبائث الجسمانية والتطهر منها كذلك جاءت بتجنب الخبائث الروحانية والتطهر منها، حتى قال صلى الله عليه وسلم: ((إذا قام أحدكم من الليل فاليستنشق بمنخريه من الماء فان الشيطان يبيت على خيشومه)) وقال: ((إذا قام أحدكم من نوم الليل فلا يغمس يده في الاناء حتى يغسلها ثلاثًا فان أحدكم لا يدري أين باتت يده، فعلل الأمر بالغسل بمبيت الشيطان على خيشومه، فعلم أن ذلك سبب للطهارة من غير النجاسة الظاهرة.

(2/59)

إِدخال اليد في الإِناء. وليس كذلك، فلو استعمل الماء فيهما من غير إدخال فالحكم بحاله. ... (تقرير)
(296- التسمية اذا ذكرها في أثناء الوضوء أتى بها في البقية) . ... (تقرير)
(297- أفضل صور المضمضة والاستنشاق
للمضمضة والاستنشاق صور عديدة وأَفضلها الجمع بينهما بغرفة ويفعل ذلك ثلاث مرات. ... (تقرير)
(298- أحاديث تخليل اللحية الكثيفة - كثيرة الشعر)
جاء في ذلك عدة أَحاديث وكلها لا تخلو من مقال ولكنها لا تنقص عن شرعيته. ويكفي غسل ظاهرها لأَن به تحصل المواجهة. ... (تقرير)
(299- قوله: وأخذ ماء جديد للأذنين)
والرواية الأخرى والقول الآخر لا يندب، وهذا هو الصحيح. وما استدل به على أَخذه ماء جديدًا فهو وهم ولا يثبت، بل أَصل الحديث أَنه أَخذ ماءً جديدًا للرأْس لا للأذنين.
ثم الأَحاديث التي في صفة وضوء النبي فيها أَنهما مسحا من مائه. ثم ثبت عن ابن عمر، وهذا مما اجتهد فيه وخفي عليه الدليل فيه. وقول الصحابي إِذا خالف الحديث قدم الحديث عند الأَئمة.
وابن عمر له اجتهادات انفرد بها منها هذا. ومنها غسل عينيه حتى عمي في نحو خمسة أَشياء لمزيد تحريه السنة. فعلى هذا لا يعتبر (1) إِذ لا معصوم في الشرعيات إِلا النبي، ويؤجر على اجتهاده. ... (تقرير)
_________
(1) اجتهاده هنا.

(2/60)

(300- قوله ومجاوزة محل الفرض)
قليلاً احتياطًا للفرض. والرواية الأخرى أَنه لا يندب بل يقتصر على المفروض، وهو اختيار شيخ الإِسلام وطائفة (1) وذلك أَنه ما جاء في شيء من الأَحاديث الزيادة على المفروض أَبدًا.
وأَحاديث التحجيل لا يلزم منها الزيادة. نعم أَبو هريرة اجتهد في ذلك، ولفظ ((تَبْلُغُ الْحُليَةُ مِن الْمومِن حَيْثُ يَبْلُغُ الْوضُوْءُ)) (2) لا دليل فيه له. وقوله ((فَمَن اسْتَطَاع)) . الخ مدرج من كلامه رضي الله عنه. ... (تقرير) .
(301- قوله: والغسلة الثانية والثالثة)
المراد تعميم العضو ثلاثًا، فهي تعميمات لا غرفات. ولكن الإِنسان يتوخى كون الغرفة تكفي، فإِن منع مانع من كون الماء قليلا فلابد من أَكثر من ثلاث غرفات. وهذا ما عدى مسح الرأس فإِنه لا تكرار فيه، وتقدم واضحًا في الأَحاديث الثابتة عن النبي صلى الله عليه وسلم. ... (تقرير)
(باب فروض الوضوء وصفته)
(302- غسل الفم والأنف في الغسل)
ذهب بعض إِلى أَن غسل الفم والأَنف سنة في الوضوء دون الغسل. والصحيح فرضيتهما في الطهارتين، فإِن الفم والأَنف داخلان فيما يواجهك. والسنة دالة على ذلك، فإِن النبي لم يترك المضمضة والاستنشاق مرة واحدة، وفي الحديث (3) ((إِذَا تَوَضَّأْتَ فَمَضمِض)) . ... (تقرير)
_________
(1) قال في الاختيارات (ص 12) : ولا يستحب اطالة الغرة وهو مذهب مالك وروية عن أحمد.
(2) أخرجه مسلم عن ابن هريرة.
(3) الذي أخرجه أبو داود وغيره.

(2/61)

(303- مسح الرأس كله لا بعضه)
وبعض مذاهب الأَئمة مسح مقدار منه - في بعضها الناصية، حتى إِن بعضًا يمسح شعرة واحدة، ومرجح هذا القول (1) والصواب أنه لا بد من مسحه كله. وزعم من زعم أَن الباء للتبعيض. وليس في لغة العرب أَنها للتبعيض بل هي للإِلصاق. ثم سنة الرسول واضحة في تعميمه مسح رأْسه. نعم إذا كانت عليه العمامة فإِنه يمسح الفاضل عن العمامة وهو الناصية، ولم يحفظ عنه أَنه اقتصر على مسح بعض الرأْس بدون عمامة. ... (تقرير)
(304- المسح على الحلي والمشاط)
سئل عن مسح الحلي على الرأس؟
فأَجاب: - لا يمسح عليه، وليس في معنى الخفين (2) .
سئل عن المسح على المشاط (3) الكثير على الرأْس.
فأَجاب: - لا يمسح عليه فإِنه ليس مثل الخفين معنى ولا حسا فهو يوضع للترفه لا للحاجة ولا للضرورة. ... (تقرير)
(305- مسح الرجلين)
القراءة الأخرى (*) بالجر عطفًا على (*) (4) استدل بها الرافضة على جواز الاقتصار على مسح الرجلين وأَنه لا يجب غسلهما، ولا دليل فيها، وقراءة النصب أَشهر وأَكثر
_________
(1) انظر فتاوي ابن تيمية جـ 21 ص 122- 125 قال رحمه الله: وما يذكره بعض الفقهاء كالقدوري في أول مختصره وغيره انه توضأ ومسح على ناصيته انما هو بعض الحديث.
(2) وسأل نساء الشيخ سعد بن عتيق عن المسح على الحلي فقال لا يمسح عليه (أخبرني بذلك عنه الأمير محمد بن عبد العزيز بن سعود وهو من طلاب العلم الملازمين لدروس المشايخ) .
(3) المشاط: خليط من السدر والريحان والأظفار.
(4) سورة المائدة 6.

(2/62)

فتكون مفسرة بالغسل. الفائدة في هذه القراءة شرعية التخفيف في غسل الرجلين وأَنه لا يجب زيادة غسلهما لوطئهما التراب. فالمسح هنا مسح إِسالة، فإِن المسح مسحان: إِسالة، وغير إِسالة. والسنة في غسلهما متواترة. ... (تقرير)
(306- الغظاريف)
لا يشرع مسحهما. أَما الصماخان فتدخل فيهما أَطراف الأَصابع وظاهرهما مما يلي الرأْس والجوانب يمسحان. ... (تقرير)
(307- التلفظ بالنية عند الوضوء)
النية هي أَن يتصور الإِنسان ما سيفعله ثم يشرع في فعله.
والتلفظ بها بدعة، فإِن النبي لم يتلفظ بالنية قط لا في حج ولا عمرة (نويت) بل بالتلبية بهما. ومثلها تسمية المنسوك عنه. وهذا ليس من التلفظ بالنية في شيء. وبعضهم يطلق على هذا تلفظ بالنية.
أَما نويت كذا وكذا فهذا ما نطق به في الشرع أَبدا (*) (1) ولم يتلفظ بها الخلفاء الراشدون ولا العشرة والمهاجرون والأَنصار إِنما وجد كلمة موهمة في بعض كلام الأَئمة وليس كذلك (2) ولا يصح نسبته إِلى أَحد من الأَربعة بحال، ولو فرض أَنه قال فهو مردود بقولهم إِذا خالف قولي السنة فأَضربوا به الحائط. فإِنه ليس أَحد إٍِلا مردود عليه إِلا رسول الله صلى الله عليه وسلم، بل وفي كلام الشيخ أَنه بعدما يعرف سنة الرسول
_________
(1) سورة الحجرات 16.
(2) وهي قول الشافعي رضي الله عنه في الصلاة: انها ليست كالصيام ولا يدخل أحد فيها الا بذكر فظن أن الذكر تلفظ المصلي بالنية وانما أراد الشافعي بالذكر تكبيرة الاحرام ليس إلا. (ابن القيم) .

(2/63)

يستتاب فإِن تاب وإِلا ضربت عنقه (1) وهذا واضح كأَمثاله - الذي ينسب إِلى الدين ما ليس منه وتبين له الحجة ثم يعاند فإِنه يعاقب بما يردعه وأَمثاله حتى ولو بالقتل حماية للشريعة أَن يضاف إِليها ما ليس منها. ثم الذين يتلفظون بها مبتلون بالوسوسة والعسر فيها، وهذا دليل على أَنها ليست من الدين، ولكن عمى التقليد، أَوقع في الأَضرار وجعل للشيطان نصيبًا من عبادة العبيد. ... (تقرير)
(308- القراءة بدون مس المصحف مما تسن له الطهارة)
بل كل العبادات التي ليست واجبة يندب أَن لا يفعلها إِلا بطهارة. أَما مسه فلا. ... (تقرير)
(309- الذكر عند كل عضو)
بعض الناس يرى أَن لكل عضو ذكرًا يخصه ويروى في ذلك شيء من الأَحاديث لكنها لا تصح أَبدًا، بل هي باطلة، نعم الذكر في موضعين: عند ابتداء الوضوء، وعند الفراغ. عند الابتداء بسم الله. وعند الفراغ ((اشهد)) (2) أَو سبحانك اللهم (3) كلم منهما وارد نظير تعدد وتنوع الاستفتاحات والتشهدات. وحديث ((أَشهد)) أَقوى سندًا وأَشهر وهو في الصحيح، والثاني في السنن بسند ثابت أَيضًا. ... (تقرير)
_________
(1) قال في مختصر الفتاوي المصرية ص 10: والجهر بها وتكرارها منهي عنه وفاعله مسيء، وان اعتقده دينا فقد خرج عن اجماع المسلمين يعرف ذلك فان أصر قتل.
(2) أن لا إله إلا الله وحده لا شريك له وأشهد أن محمد عبده ورسوله.
(3) وبحمدك أشهد أن لا إله إلا أنت أستغفرك وأتوب إليك.

(2/64)

(310- باب المسح على الخفين)
المسح على الخفين مسأَلة فروعية، وتذكر في العقائد أَحيانًا لأَن المخالف فيها الروافض مع كونهم يرون المسح على القدمين مجزيًا، فيخالفون الكتاب والسنة وإِجماع سلف الأمة. ... (تقرير الحموية) .
(311- المسح على الجورب والجرموق)
بعض المالكية لا يرى المسح على الجوارب ونحوها كأَنواع الشراب لا يرون المسح إِلا على الجلود. والسنة دلت على جواز المسح ولابن تيمية نبذة مطبوعة في المسح على الخفين (1) .
والجرموق خف قصير فما ستر منه فحكمه حكم الخف، وما لا يستر فلا يمسح عليه. أَما الكنادر القصار التي تحت الكعبين فلا يمسح عليهما. (2)
(312- المسح على الشراب من القطن والصوف والحرير الصناعي)
حضرة صاحب السماحة مفتي الديار السعودية الشيخ محمد بن إبراهيم آل الشيخ ... حفظه الله.
السلام عليكم ورحمة الله وبركاته ومغفرته ومرضاته.
نستفتي من سماحتكم هل تجوز الصلاة بالمسح على الشراب كالقطن والصوف والحرير الصناعي الموجود الآن بالأَسواق فأَرجو الإِفادة من فضيلتكم لنا صورة كتابيًا وكما في الجريدة السعودية ولكم جزيل الفضل من الله والسلام. ... يوسف خوجه
_________
(1) انظر مجموع فتاوي ابن تيمية (جـ 21 ص 172- 212) .
(2) وحدهما بدون شراب ويأتي.

(2/65)

الحمد لله إِذا كان صفيفًا لا يصف البشرة يثبت بنفسه ساترًا للمفروض جاز المسح عليه. وأَما الحرير الصناعي فإِن كان حريرًا حقيقة فلا يجوز استعماله للرجال بحال، ولا يصح المسح عليه، وإِن كان يشبه الحرير وليس بحرير حقيقة فيجوز المسح عليه، كما يجوز المسح على القطن والوبر ونحوهما. والله أَعلم.
(ص-م- في 25-6-1373 هـ)
(313- فتوى في الموضوع)
من محمد بن إبراهيم إِلى المكرم خليل بن نعيس العتيبي ... المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إِلينا كتابك الذي تستفتي به عن الشراب والجراميق هل يجوز المسح عليهما كما يجوز المسح على الخفين أَم لا.
والجواب: نعم. يجوز المسح على الشراب ونحوها سواء كانت من صوف أَو من وبر أَو من شعر أَو من قطن أَو غيرها - وتسمى الجوربين - إِذا كانت صفيفة ساترة لمحل الفرض واستكملت الشروط المطلوبة لحديث المغيرة بن شعبة ((أَنَّ النَّبيّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَسَحَ عَلَى الْجَوْرَبَيْن وَالنًَّعْلَيْن)) (1) وأَما الجرموق فهو خف قصير ويسمى الموق وفيه حديث بلال ((رَأَيْتُ النَّبيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَمْسَحُ عَلَى الْمُوْقَيْن وَالْخِمَار)) رواه أَحمد. والمراد بالخمار هنا العمامة لأَنها تخمر الرأْس. والله أَعلم.
مفتي البلاد السعودية
(ص-ف-3165-1 في 16-11-1385 هـ)
_________
(1) أخرجه الترمذي وأبو داود.

(2/66)

(314- واذا كانا من ذهب وفضة)
لا يصح المسح على خفين من ذهب أَو فضة أَو محليين بالذهب والفضة على الرجل والمرأَة، إِلا اليسير من الفضة كما تقدم في باب الآنية، وكذلك اليسير التابع عند الشيخ. ولم يبح للنساء إِلا ما جرت عادتهن بلبسه ليحضين عند أَزواجهن، والزائد على ذلك لا داعي إِليه وفيه أَصل المنع. فلبس النساء ما ذكر (1) إِنما هو من باب الرخصة. أَما الزائد على ذلك فحكمه المنع لبسًا ومسحًا عليه. ... (تقرير)
(315- اذا كانت الكنادر لا تغطي الكعبين جاز المسح عليهما مع الشراب)
من محمد بن إبراهيم إِلى حضرة المكرم عبد الرحمن العبد الله الوهيبي ... وفقه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فتسأَل عن الكنادر إِذا كانت لا تضفي على الكعبين هل يمسح عليهما أَم على الشراب.
والجواب: الحمد لله. يجوز المسح على الكنادر والشراب معًا ولو كانت الكنادر غير ساترة إذا كان تحتها الشراب ساتر لمحل الفرض لكن بشرط أَن يلبسهما معًا، أَو يلبس الفوقاني قبل أَن يحدث. قال في الإِقناع وشرحه: فإِن كان أَحد الخفين صحيحًا جاز المسح على الفوقاني لأَنهما كخف واحد، وكذا إِن لبس على صحيح مخرقًا نص عليه قاله في المبدع. ولا يجوز المسح على التحتاني إِلا أَن يكون هو الصحيح، بخلاف ما إِذا كان الفوقاني
_________
(1) ما جرت عادتهن بلبسه.

(2/67)

هو الصحيح. فلا يصح المسح إِذًا على التحتاني لأَنه غير ساتر بنفسه. والسلام عليكم ورحمة الله وبركاته.
(ص-ف-331 في 29-7-1375 هـ)
(316- اذا كان الشراب رقيقًا أو مشقوقا أو قاصرًا عن ستر المفروض لم يمسح عليه. صفة نعلي النبي)
من محمد بن إبراهيم إِلى حضرة المكرم محمد بن عبد الرحمن ابن قاسم ... وفقه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إِلي كتابك المتضمن السؤال عن المسأَلتين الآتيتين:
الأولى: هل يجزي المسح على الكنادر التي ليست بساترة للمفروض مع الشراب الساتر إِذا كان لا يخلع الكنادر في أَثناء مدة اللبس أَو كان الشراب المذكور مشقق العقب أَم لا؟
الثانية: ما صفة نعلي النبي صلى الله عليه وسلم التي كان يمسح عليهما مع الجوربين وهل سيورها عراض؟
والجواب: الحمد لله. يصح المسح على الكنادر غير الساترة للمفروض إِذا كان تحتها شراب صفيق ساتر للمفروض، بشرط أَن يلبسهما جميعًا، أَو يلبس الكنادر قبل أَن يحدث، وبشرط أَن لا يخلعهما إِلا جميعًا، لمسح النبي صلى الله عليه وسلم على الْجَوْرَبَيْن وَالنَّعْلَيْن. كما أَن له أَن يقتصر على مسح الشراب وحده وحينئذ لا حاجة إِلى اشتراط لبسهما جميعًا ونحوه وخلعهما جميعًا. أَما إِذا كان الشراب رقيقا حيث يصف البشرة أَو مشقوقًا أَو قاصرًا عن ستر المفروض فإِنه لا يمسح عليه ولا على ما فوقه من الكنادر التي

(2/68)

لا تستر المفروض. هذا معنى ما في كتب الأَصحاب. ولا ينفي اختيار شيخ الإِسلام ابن تيمية قدس الله روحه جواز المسح على الخف المخروق ونحوه.
وأَما صفة نعلي النبي صلى الله عليه وسلم. فروى الترمذي في الشمائل عن قتادة قال: ((قُلتُ لأَنَس بْن مَالِك كَيْفَ كَانَ نَعْلُ رَسُوْل اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّم قَال: لَهُمَا قُبَالان)) وعن أَبي هريرة قال: ((كَانَ لِنَعْل رَسُوْل اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قُبَالان)) والقبال بوزن زمام هو زمام النعل وسيرها. فالقبالان هما زمامان لأَصابع القدم بين الإِبهام والتي تليها. وبين الوسطى والتي تليها. وعن ابن عباس قال: ((كَانَ لِنَعْل رَسُوْل اللهِ صَلَّى اللهُ عََلَيْهِ وَسَلَّم قُبَالان مَثنىّ شِرَاكُهُمَا)) والشراك هو السير الرقيق الذي يكون في النعل على ظهر القدم، وحدث عيسى بن طهمان قال: ((أخرج إِلينا أَنس بن مالك نعلين جَزْدَاوَيْن لَهُمَا قُبَلان قَالَ فَحَدَّثَنِيْ ثابت بعد عن أَنس أَنهما كانتا نعلي النبي صلى الله عليه وسلم)) والنعل الجرداء هي التي لا شعر عليها. وعن عبيد بن جريج أَنه قال لابن عمر: رأَيتك تلبس النعال السبتية قال: ((إِنِّيْ رَأَيْتُ رَسُوْلَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَلبسُ النِّعَالَ الَّتِيْ لَيْسَ فِيْهَا شَعَرٌ وَيَتَوَضَّؤُ فِيْهَا فَأَنا أُحِبُّ أَن أَلْبَسَهَا)) . والنعال السبتية هي المدبوغة نسبة إِلى السبت وهو القطع وما في معناه من حلق الشعر أَو إِزالته بالدبغ. وعن عمرو بن حريث أَنه قال: ((رَأَيْتُ رَسُوْلَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي فِيْ نَعْلَيْن مَخصُوْفَتَيْن)) والنعل المخصوفة هي المخروزة من الخصف وهو الخرز وضم شيء إلى شيء. فالنعل المخصوفة هي التي وضع فيها طاق على طاق.

(2/69)

وأَما سؤالك هل سيورها عراض أَم لا؟ فإِنه لا يظهر من الأَحاديث التي قدمناها في صفة نعلي النبي صلى الله عليه وسلم أَنها كانت عراضًا. والله أَعلم. وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ص-ف-455 في 19-6-1376 هـ)
(317- س: المسح على الباغة والزجاج)
جـ: - ظاهر العبارة (1) أَنه لا يمسح على الباغة أَو الزجاج لأَجل أَنه يصف (2) . والظاهر الصحة على الصفيق كالباغة، ليس المطلوب تغطية اللون بل الجرم. والذي ذكره الأَصحاب رقيق لقلة صفاقته أَما الذي ليس لأَجل صفاقته بل لرقته - موجود خيوط ومنسوجة - فهذا يمسح عليه. (3) ... (تقرير)
(318- المثقوب)
إِذا كان فيه ثقب صغير كحبة الذُّرة الصغيرة أَو حبة الدخن الكبير أَو الصغير فعندهم لا يمسح عليه، وعند الشيخ يمسح عليه (4) وذلك أَن أَدلة المسح جاءت مطلقة، والصحابة أَهل أَعمال وأَعظمها الجهاد فلا بد أَن يكون في الخفاف شيء ومع ذلك ما جاء تفريق في الحديث، والرخص في حق هؤلاء أَنسب منها في حق أَهل الرفاهية. فالصواب أَنه يمسح عليها. ويقول الشيخ: ما سمي خفا وأَمكن المشي به مسح عليه. خصوصًا إِذا كان بدا وهو لا يعلم. وحينئذ
_________
(1) ساتر للمفروض.
(2) البشرة.
(3) قال في الانصاف ص 181: فدخل في ذلك الجلود واللبود والخشب والزجاج ونحوها.
(4) وفي الاختيارات: ويجوز المسح على اللفائف في أحد الوجهين حكاه ابن تميم وغيره وعلى الخف المخرق ما دام اسمه باقيا والمثنى فيه ممكنا وهو قديم قولى الشافعي وهو اختيار أبي البركات وغيره من العلماء.

(2/70)

إِذا كان فيه كبر الريال (1) أَو نحوه فالورع أَن يخلع، مع أَن الناس لا يدعونه لأَجل أَنه يحصل منه برد وشوك فلا يدخل في كلام الشيخ. وإِن دخل فالورع أَن لا يمسح عليه. وأَما الشيء الذي يدخل معه الاصبع والفتق الذي بهذا المقدار فيمسح عليه ولا في النفس شيء من المسح عليه.
الآن الناس في ملبوسات غير التوقي بل الزهو. ... (تقرير)
(319- عمائم البدو)
عمائم البدو الآن لا محنكة ولا ذات ذوبة. فقد نقص منها شروط:
من ذلك أَنها لا تعم الرأْس. والعمائم في الرأْس كانت لباسًا للعرب سابقًا. ... (تقرير)
320 س: - الجرح الذي عليه دواء يقدر الحاجة
وضعه وهو على غير وضوء.
جـ: - يمسح عليه، ولا يكفي درج الماء عليه، والحوائل حكمها المسح لا الغسل. وهذا يسمح عليه ويتيمم عند بعض أَهل العلم وهو أَحوط. وبعض أَهل العلم يكتفي بالمسح، ولو فعل ذلك إِنسان لم نأْمره بالإِعادة (2) . وهذا مشروط بشرط وهو أَن يتضرر بالإِزالة بل الجرح نفسه إِذا لم يضع عليه شيئًا وكان يتضرر بغسله فهذا يمسح عليه بالبال الذي في يده. فإِن كان يتضرر بالمسح فهذا يعفى عنه (3) فإِن الجرح البارز لابد من مسحه ولا يكفي التيمم، وإِذا
_________
(1) يعني الفضى في عام 1378 هـ.
(2) قلت: وقد شاهدت شيخنا رحمه الله مرارا عديدة يتيمم اذا دخل المسجد من أجل الجرح المشار اليه.
(3) يعني ويعدل الى التيمم كما يأتي في بابه.

(2/71)

مسح عليه فلا يحتاج إِلى تيمم. والكسر ونحوه فلابد من التيمم فيما زاد. والناس يفرطون ما يمسحون على الجرح ولا على الجبيرة واللصوق وهذا لا تصح طهارته.
وإِن أَمكن اختصار الجبيرة المتعدية للحد بدون ضرر اختصرها. ثم كونه يكفي المسح إذا لبس على غير طهارة هو الصحيح عند الشيخ. ولأَنه لا يدري متى يأْتي الجرح وحديث صاحب الشجة فيه ضعف (1) . ... (تقرير)
(321- اذا مسح عليهما ثم خلعهما)
المسأَلة الثانية: إِذا مسح المتوضي على خفيه وصلى فيهما ثم خلعهما فهل يجوز له الصلاة بذلك الوضوء أَم لا.
الجواب: إِذا لبس الخفين ثم توضأَ ومسح عليهما ثم خلعهما ففيه تفصيل: إِن كان خلعهما بعد الحدث فالمنصوص عليه عند علماء المذهب أَنه لا يجوز له أَن يصلي بذلك الوضوء، وإِن كان ذلك قبل الحدث فلا بأْس قولا واحدًا.
(ص-ف-3560-1 في 26-11-1386 هـ)
(322- اذا تمت المدة وليس عنده ماء)
إِذا كان عليه الخفاف وهو يتيمم لعدم الماء فقد صرح بعضهم بأَنه يخلع إِذا تمت المدة. والقول الآخر أَنه لا يجب عليه الخلع بل يتيمم وهما عليه وهذا هو الأَقوى إِن شاء الله، لأَن الأَمر معلل بالغسل ولا جاء دليل بالخلع. ثم خلعه لا يبطل تيممه، لأَن طهارتهما بعمل يعمل في غيرهما وهو الوجه واليدان، فوجود الممسوح على الرجل وعدمه واحد. ... (تقرير)
_________
(1) لأنه من رواية الزبير بن خريق.

(2/72)

(باب نواقض الوضوء)
(323- رجل يخرج منه دود في أثناء الصلاة ما حكم صلاته)
من محمد بن إبراهيم إِلى حضرة المكرم صالح بن سالم بن محفوظ ... الموقر
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إِلي كتابكم المتضمن السؤال عن المسائل الآتية:
أَولا: - رجل يخرج من دبره دود في أَثناء الصلاة ما حكمه؟
ثانيًا: - رجل طلب من آخر فلوس قرضة حسنة وأَجابه إِلى ذلك بشرط أَن يدفع له زيادة معلومة في المائة - عمولة؟
ثالثًا: - رجل بلغ عمره خمسة عشر سنة ولم يصل حتى بلغ عمره عشرين سنة ثم بعد ذلك تاب إِلى الله توبة نصوحًا فما حكم الإِسلام عليه في المدة الماضية؟
رابعًا: - أَغاني الرجل في الراديو يستمع إِليه النساء، وأَغاني النساء في الراديو: هل يجوز، أَم لا؟ وهل صاحب البيت يرتكب جريمة؟
خامسًا: - إِدخال الصحف في البيوت الذي فيها تصاوير النساء الكاشفات العاريات، وهل هو جائز، أَم لا؟ وهل صاحب المنزل يرتكب جريمة؟
سادسًا: - عن قول المخلوق للمخلوق يا معظم هل يجوز أَم لا؟
والجواب على المسأَلة الأولى: الحمد لله. خروج الدود من الدبر ينقض الوضوء، وحكمه سلس البول يلزمه الوضوء

(2/73)

لوقت كل صلاة بعد غسل المحل ان تلوث بشيء من الرطوبة وتعصيبه بخرقة طاهرة حتى لا يخرج شيء، وإِن اعتيد انقطاعه في زمن يتسع لفعل الطهارة والصلاة تعين أَن يفعلهما في حال انقطاعه، وإِلا فيصلي على حسب حاله وصلاته صحيحة للعذر. (1)
(ص-ف-608 في 17-8-1376 هـ)
(324- القلس، والنوم)
الراجح أَنه لا ينقض الوضوء وإِن كان نجسًا. والصواب في النوم الفرق بين المستغرق وغيره، فالمستغرق ينقض وغيره لا ينقض وهذا موافق لاختيار الشيخ (2) لحديث ((نَامَ النِّسَاءُ وَالصِّبْيَانُ)) (3) ... (تقرير)
(325- مس المرأة بشهوة)
اختيار الشيخ هنا استحباب الوضوء. والاحتياط أَن يعتبر الإِنسان ذلك من النواقض ولا سيما عبادة الطهارة. فكون الإِنسان يصلي بطهارة اتفق الجميع على أَنها صحيحة خير من أَن يصلي بطهارة قال فيها أَئمة بالنقض وفي أدلتها قوة.
والشيخ تحقيقه معلوم، ولكن هذا قول أَئمة، وهذا خلاف له حظ من النظر، وهو في هذه العبادة العظيمة، الأَخذ بالاحتياط هو الذي لا ينبغي غيره، وهذا هو الذي يفتي به. ولعله يقال: لم يذكر قول الشيخ؟
_________
(1) أما جواب المسألة الثانية ففي باب الربا، والثالثة في أول كتاب الصلاة، والرابعة في وليمة العرس، والخامسة والسادسة تقدمتا في توحيد الالهية.
(2) انظر جـ 21 ص 228 من مجموع فتاويه.
(3) أخرجه البخاري ومسلم والنسائي عن عائشة قالت أعتم رسول الله صلى الله عليه وسلم بالعشاء ليلة حتى ناداه عمر الصلاة نام النساء والصبيان فخرج فقال ما ينتظرها من أهل الأرض أحد غيركم قال ولا تصلى يؤمئذ الا بالمدينة.

(2/74)

قيل هذا قد يكون ضرورة ويحتاج لمعرفة الفرق فيها. من ذلك لو تكثر الصلوات فإِنه يتساهل في الفتوى فيها دون المسائل التي لا خلاف فيها. ... (تقرير)
(326- س: مس حلقة الدبر ناقض)
في بعض الأَحاديث ((من مس فرجه فليتوضأ)) (1) قال شيخنا بعد ذكر الخلاف: والمذهب هو هذا؛ وعليه الفتوى والعمل. ... (تقرير)
(327- ولو من طفل)
المسأَلة الثانية: عن امرأَة متوضية للصلاة وتوسخ طفلها واحتاج للتغسيل فغسلته ونظفته عن النجاسة فهل ينتقض وضوءها بذلك.
والجواب: إِن مست أَحد فرجيه انتقض وضوؤها بذلك، وإِلا فلا ينتقض وضوؤها بمجرد تغسيله حتى ولو باشرت غسل النجاسة بيدها، وعليها ملاحظة تطهير يدها بعد ذلك والاحتراز من تعدي النجاسة على بدنها أَو ثوبها. والسلام عليكم.
مفتي الديار السعودية
(ص-ف-1127- في 16-4-1386 هـ)
(328- الراجح ان مس الامرد بشهوة ناقض، لاجل وجود الشهوة كذات المحرم ... (تقرير)
(329- س: ما صفة تيميم المريض)
جـ: - تضرب بيديك الصعيد وتمسح وجهه ويديه. ولو ضربت بيديه هو الأَرض ومسحت كما ذكر كفى ذلك. ... (تقرير)
_________
(1) رواه أحمد.

(2/75)

(330- لحم الجزور ناقض)
بعض الناس يشكل بـ (*) (1) وليس ذلك بدليل صحيح، فإِن لحم الخنزير حرم لنجاسته وخبثه وأَجزاء الخنزير كلها نجسة فلا طاهر فيها. أَما لحم الإِبل فلا شيء فيه نجس. والعلة في لحوم الإِبل قيل إِنها خلقت من شياطين فهذا لا يصير إِلا فيما فيه القوة الزائدة وهي في اللحوم. واختيار الشيخ عدم النقض. والمعروف والذي عليه العمل القول بالنقض لأَجل الحديثين (2) . و ((اللحم)) في اللغة اسم لهذا الأَحمر من اللحم الأَحمر (الهبر) والأَبيض من اللحم الأَبيض. ... (تقرير)
(331- الكبد)
الكبد لا تدخل في اللحم الخاص إِذا قيل كبد ولحم، ولا تنقض الوضوء لأَنها ليست بلحم، لها طبيعة أُخرى غير طبيعة اللحم وإِن اجتمعت معه في أَصل الدسم ونحو هذا. ... (تقرير)
(332- س: والرأْس)
جـ: - لا ينقض الوضوء، والظاهر أَن الرأْس ليس لحمًا، يقال: أَكل رأْسًا. وما يوجد فيه من الأَحمر فلعله لا يدخل في اللحم. ... (تقرير)
(333- والشحم والعظم والعصب والقلب والرئة والكلية والستار والحليب كل هذه لا تنقض، والرقبة لحم) . ... (تقرير)
(334- شرب الدخان بعد الوضوء لا ينقضه. اهـ)
(من رسالة في المسكر برقم 414 في 1-10-1379 هـ)
_________
(1) سورة الانعام 145.
(2) حديث جابر بن سمرة وحديث ابن عمر.

(2/76)

(335- تحريم مس المصحف على المحدث)
يحرم على المحدث مس المصحف، والجزء من أَجزاء القرآن كذلك؛ وذلك للآية الكريمة: (*) (1) الملائكة. ففيها التنبيه على أَن المحدث لا يمسه، وكذلك الحديث في ذلك الكتاب الذي كتبه النبي صلى الله عليه وسلم لعمرو بن حزم ((أَن لا يَمَسَّ الْقُرْآنَ إِلاَّ طَاهِرٌ)) . (2) وهذا الحديث وإِن كان في سنده كلام في إِرساله فإِنه كما قال ابن عبد البر شهرته أَقوى من سنده، فما قيل في سنده لا يمنع الاحتجاج به. وذكر النووي أَنه قول الأَئمة الأَربعة وحكاه عن بعض الصحابة وبعض الجهلة المتعلمين يريدون أَن ينقضوا هذه المسأَلة لإِشرافهم على كلام لبعض العلماء فأَفتوا الصبيان بجواز مسه بدون طهارة، وبينا له وتاب وانقطع هذا في تلك المدرسة. فالحكم هو هذا يمنع الصبيان في المدارس من مس المصحف، فالمميز لا يمس المصحف إِلا متطهرًا، وغير المميز لا يمسه أَبدًا. ... (تقرير)
(336- ترجمة المصحف بغير العربية لا يثبت لها أَحكام المصحف من الحرمة، وكذلك ما يكتب للمكفوفين. ... (تقرير)
تحلية المصحف بذهب وفضة لا يحرم، ومن دليله ما في قصة الملكين الذين شقا صدره صلى الله عليه وسلم. ... (تقرير)
(337- قوله: ويحرم على المحدث سجود التلاوة والشكر)
والقول الآخر أَنها ليست صلاة. أَقول عدم الوجوب أَقوى، وإِليه ذهب الشيخ. ... (تقرير)
_________
(1) سورة الواقعة 79.
(2) أخرجه مالك مرسلا ووصله النسائي وابن حبان قال ابن عبد البر: أشبه المتواتر لتلقي الناس له بالقبول.

(2/77)

(338- الطواف بالبيت صلاة) (1)
هذا الحديث في سنده شيء، وكثير من الفقهاء والعلماء يستدلون به على اشتراط الطهارة.
أَما شرعيته أَن يطوف متطهرًا فلا ريب فيها، وعند كثير أَنه شرط، وهذا الذي ينبغي اعتماده؛ فإِنه عبادة عظيمة هامة هو أَحد أَركان الإِسلام في الحج، إِلا أَن الحديث في سنده شيء كما تقدم وهذا ينتفع به في مسأَلة الحائض. ... (تقرير)
((باب الغسل))
(339- هنا صورة من الصور في خروج المني)
وهي أَن بعض الناس إِذا غضب خرج منه مني - هذا ذكر لنا عن بعض أُناس ثقات يجد لذة عند الخروج - وإِن كان لغضب فالحكم بحاله لعموم الأَدلة ((الْمَاءُ مِنَ الْمَاءِ)) (2) مضموم لحديث ((إِذَا فَضَختَ الْمَاءَ فَاغتَسِل)) (3) فهذا فضخ فإِنه يجد لذة في الخروج. ... (تقرير)
(340- اذا أفاق النائم ووجد بللا)
من محمد بن إبراهيم إِلى المكرم عبد الله العبد المحسن العساف ... المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إِلينا كتابك الذي ذكرت فيه أَنك شاب في التاسعة عشر من عمرك وإِذا صحوت من نوم الليل وجدت مادة لزجة تسيل
_________
(1) الا انكم تتكلمون فيه رواه الترمذي عن ابن عباس.
(2) رواه مسلم وأصله في البخاري.
(3) في حديث على قال له ((اذا رأيت فضخ الماء فاغتسل)) أي دفقه يريد المني (نهاية ابن الأثير) .

(2/78)

من ذكرك وأَنك لا تذكر احتلامًا، وتسأَل هل هذا يوجب الغسل، أَم لا.
والجواب: هذا لا يخلو من ثلاث حالات:
الأولى - أَن يتحقق أَن هذا الخارج مني فيلزمه الاغتسال ولو لم يذكر احتلامًا، قال الموفق: لا نعلم فيه خلافًا. ولا يلزمه تطهير ما أَصاب من ثيابه لأَن مني الآدمي طاهر.
الثانية - أَن يتحقق أَنه ليس بمني فإِن كان قد سبق نومه ملاعبة أو تفكير أَو نظر أَو مطالعة هذه المجلات الخليعة المثيرة للشهوة وكان ما وجده من جنس المذي فلا غسل عليه، وإِنما يطهر ما أَصابه من ثيابه لنجاسة المذي.
الثالثة - أَن يشك في كونه منيًا أَو مذيًا ففي هذه الحالة يغتسل وجوبًا، ويطهر ما أَصابه من ثيابه وبدنه احتياطًا. هذا حاصل ما قرره الفقهاء. والله أَعلم.
مفتي البلاد السعودية
(ص-ف-2946-1 في 24-11-1385 هـ)
(341- قوله: والا اغتسل وطهر ما أصابه احتياطا) (1)
هذا قول. والقول الآخر أَنه لا يجب غسل، وهذا أَرجح في الدليل، وهو المتفرع على الأصول؛ فان الأَصل تيقن الطهارة. فهذا شك هل أَحدث أَم لا والأَصل العدم، وهم ذكروه على وجه الاحتياط لكن من أَين الدليل على الوجوب والأَصل عدمه. ... (تقرير)
(342- قوله: وان انتقل المني ولم يخرج اغتسل له)
والرواية الأخرى عدم الغسل، والأَدلة لا يظهر منها الغسل بالانتقال. ... (تقرير)
_________
(1) في مسألة ما اذا لم يسبق نومه ملاعبة الخ.

(2/79)

(343- تغييب الحشفة مع حائل لا يوجب الغسل اذا لم ينزل)
لابد أَن يكون خاليًا من حائل فإِن كان بحائل فلا. والمسيس من المعلوم أَنه مع فقد الحائل، وبعض الأَئمة يذهب إِلى وجوب الغسل ولو مع حائل، والمعروف المذهب هو الأَمول للحديث ((إِذَا مَسَّ الْخِتَانُ الْخِتَانَ فَقَدْ وَجَبَ الْغُسْلُ)) (1) . ... (تقرير)
(344- التفصيل في الصغير والمريض يدخل المسجد)
الصغير على قسمين قسم يقع منه نجاسة في المسجد فيمنع وأَما حديث ((فَأْسْمَعُ بُكَاءَ الصَّبيّ)) (2) فهو محمول على أَنها صانته وقصة الحسن والحسين تدل على جواز الدخول ما لم (3) ثم المريض كذلك إِن كان به نجاسة تتعدى منع وإِلا فلا لقصة سعد (4) . ... (تقرير)
(345- قوله: ومن غسل ميتا سن له الغسل)
لحديث ((مَن غَسَّلَ مَيتًا فَليَغتَسِل)) (5) وهو حديث ضعيف إِلا أَنه معضود بالآثار الثابتة عن بعض الصحابة منهم بعض الخلفاء. ... (تقرير)
_________
(1) ((إذا جلس بين شعبها الأربع ومس الختان الختان فقد وجب الغسل)) أخرجه مسلم.
(2) ((اني لأسمع بكاء الصبي وأنا في الصلاة فأخفف مخافة أن تفتتن أمه)) أخرجه الترمذي.
(3) بياض بالاصل ولعله ما لم يخش منه حصول نجاسة.
(4) وانظر أحكام المساجد في آخر الاعتكاف، وكذلك دخول المسجد بالنعال هناك.
(5) أخرجه أبو داود وفي رواية الترمذي ((من غسله الغسل ومن حمله الوضوء)) .

(2/80)

(346- وجوب التسمية في الغسل من المفردات.)
وقول الجماهير واختيار الموفق عدم الوجوب وفاقا للثلاثة. وتقدم أَن الأَحاديث إِذا صحت فالقول قول من يرى الوجوب كحديث ((لاَ وُضُوْءَ لِمَن لَمْ يَذكُرْ اسْمَ اللهِ عَلَيْهِ)) (1) ... (تقرير)
(347- باطن العينين)
يجب غسل ما تحت الشعور الكثيفة ويجب غسل باطن الشعر الذي بين الظفائر أُصوله ومسترسله.
وباطن العينين لا يغسل لما فيه من الضرر وهو الراجح عند أَكثر الأَصحاب وهو المذهب عدم الوجوب وعدم الاستحباب وابن عمر كان يغسل باطن عينيه وقيل أَنه عمي من ذلك. وفيه قول في المذهب واختيار البعض وهم قليل أَن بواطنها تغسل. ... (تقرير)
(348- تنقض المرأَة رأسها في غسل الحيض ندبا دون الجنابة)
الراجح في الدليل عدم وجوب نقضه في المحيض كعدم وجوبه في الجنابة، إِلا أَنه في المحيض مشروع للأَدلة، والأَمر فيه ليس للوجوب، بدليل حديث أُم سلمة ((إِنِّيْ امْرَأَة)) (2) . وهذا اختيار صاحب الانصاف والزركشي. وأَما الجنابة فليس مندوبًا في حقها النقض وكان يراه عبد الله بن عمر وكانت عائشة تقول: أَفلا أَمرهن أَن يحلقنه.
الحاصل أَنه ليس مشروعًا في الجنابة وهو متأَكد في المحيض وتأَكده يختلف قوةً وضعفًا بحسب بعده عن النقض وقربه. ... (تقرير)
_________
(1) أخرجه أحمد وأبو داود وابن ماجه بسند ضعيف.
(2) أخرجه أحمد وأبو داود وابن ماجه بسند ضعيف.

(2/81)

(349- الصاع النبوي والنجدي)
الصاع النبوي زنة الكيلة به ثمانون ريالا فرنسيًا والمد عشرون ريالا. هذا على المشهور أَن الفرانسي ستة مثاقيل. وهذا الصاع الموجود عندنا زنة الكيلة به مائة وواحد أَو مائة واثنين، وبدون علاوة ثمانين. إِذا مسح فهو بمقدار الصاع النبوي ثمانين ريال فرنسيًا، والعلاوة خمسُ.
والظاهر أَن هذا بالصاع المعتدل الشكل. وإِن كان عريضًا كانت العلاوة أَكثر من الخمس، وفيه جواب لأَحد المشايخ مطبوع في ديباجة طبعة الذكير للمقنع.
والعلاوة يحصل بها ضرر وغرر فيستوفي من أُصيب بآفة التطفيف. ... (تقرير)
(350- قوله: يسن الوضوء لمعاودة الوطء)
أَهله الذين وطئهم أَو ليطأ أُخرى - ولعله إِذا كان في جماع أُخرى آكد.
ومما يتأَكد فيه إِذا احتلم ثم أَراد أَن يطأَ، وهذا جاء فيه بخصوصه حديث لا أَدري عن سنده ((مَن احْتَلَمَ ثُمَّ جَامَعَ فأَصَابَ وَلَدَه جُنُونٌ فَلاَ يَلُوْمَنَّ إِلاَّ نَفسَهُ)) أَو كما جاء. (1) ... (تقرير)
(351- كراهة بناء الحمام)
من محمد بن إبراهيم إِلى المكرم عبد الكريم محمد الجدعان ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
_________
(1) ولأن الاحتلام من الشيطان.

(2/82)

فقد وصلنا خطابكم المتضمن السؤال: هل هناك مانع شرعي من فتح حمام عام بخاري ويكون خاصًا بالرجال مع لزوم الآداب الشرعية من جهة العورة؟
والجواب: - الحمد لله. لا نرى أَن يفتح مثل هذا الحمام في هذا البلد لأَن الضرر سيكون أَكبر من النفع، ومثل هذه الأَشياء تكون عادة وسيلة لفساد لم يخطر في بال الذي أَسسها، ومهما حرصت الآن على مراعاة الآداب الشرعية والأَخلاقية فإِنك لن تستطيع ضمان ذلك في المستقبل بعد فتح هذا الباب. والله الموفق والسلام عليكم. ... حرر في 1-4-1378 هـ.
(ص-م-130 في 5-4-1378 هـ)
(باب التيمم)
(352- اذا كان الماء قليلا وعليه غسل)
بحث مرعي وقبله المجد ما إِذا كان الماء قليلا وعليه غسل فإِنه يغسل أَعضاء الوضوء أَولاً وإِذا بقي شيء تيمم له وينوي رفع الحدثين، وكذلك إذا كان لا يكفي إِلا بعض أَعضاء الوضوء كالوجه فإِنه يغسله ويكون قد رفع عنه الحدثين. وهو بحث ظاهر. (1) ... (تقرير)
(353- المقدار الذي يتضرر بغسله. والاكتفاء بمسح الجرح)
الذي يتضرر بغسله حول الجرح لا يقدر فيرجع فيه إِلى العرف إِذا كان إِذا غسل هذا سال إِليه الماء فيجتنب.
والاكتفاء بالمسح وحده وجهه أَنه في بعض أَعضاء الوضوء يكفي كالرأْس والخفين فهو قائم مقام الغسل في الجملة بدليل
_________
(1) انظر حاشية العنقري على الروض المربع.

(2/83)

أَنه يمسح على الجبيرة والحائل. أَما إِذا كان يخشى منهما جميعًا فيتيمم للآية الكريمة والأَحاديث.
وكثير من الناس يعدل إِلى التيمم وهو قادر على الغسل أَو المسح بلا ضرر فصلاته باطلة. ... (تقرير)
(354- واذا كان يتضرر بالتيمم أيضا)
صورة أُخرى وهي ما إِذا كان يتضرر بالتيمم بأَن كان الجرح في وجهه أَو كفيه أَو إِذا استعمل التيمم تضرر من الغبار فإِنه يسقط التيمم لقوله: (*) (1) . ... (تقرير)
(355- لا يجب الترتيب ولا الموالات في التيمم للجرح)
الرواية الأولى عن أَحمد أَنه إِذا كان جرحه ببعض أَعضاء وضوئه لزمه إِذا توضأَ مراعاة الترتيب. والرواية الأخرى عنه أَنه لا يجب الترتيب ولا الموالاة حينئذ، وهذا هو الذي نصره المجد في شرحه واختاره كثير من الأَصحاب، وقال الشيخ: لا أَصل له (2) في كلام أَحمد، وقال: إِن إِدخال التيمم بين أَعضاء الوضوء في الغسل بدعة (3) . يعني لم يرد به دليل لا من كتاب ولا سنة بل ولا من كلام صحابي، وقد يقال: ما صدر شيء عن صدر هذه الأمة. فالحاصل أَنه لا يجب الترتيب، ثم هو أَيضًا فيه من الصعوبة ما فيه.
_________
(1) سورة التغابن 16.
(2) الترتيب.
(3) ولفظه في الاختيارات: الجريح اذا كان محدثا حدثا أصغر فلا يلزمه مراعاة الترتيب، وهو الصحيح من مذهب أحمد وغيره، فيصح أن يتيمم بعد كمال الوضوء، بل هذا هو السنة والفصل بين أَعضاء الوضوء بتيمم بدعة.

(2/84)

وهنا مسأَلة نظرية وهي أَن هذا الذراع لا يناله شيء من التيمم التراب إِنما ينال الوجه والكفين. فيتركه حتى يفرغ وتنشف يداه ووجهه ثم يتيمم. والتيمم طهارة مستقلة ليس بعضًا من أَبعاض الغسل.
وكذلك الموالاة لا تجب سواء عن حدث أَصغر أَو أَكبر، فلو أَخر التيمم مدة تفيت الموالاة لم يضر لو توضأَ ضحى وأَخر التيمم إِلى أَن تزول الشمس صح ذلك على الراجح ولو عمدًا.
س: - إذا كان على وجهه اللصوق فكيف يصنع إِذا تيمم.
جـ: - يمسح على اللصوق كما يمسحه في الغسل.
(تقرير)
(356- ما يعتبر قريبا)
القريب هنا لا يحد بشيء فيعتبر بالعرف، ولا يحد بميل ولا بمدى الغوث، فيسعى فيما حواليه وينظر، وإِذا وجد علامة كطير ذهب إِلى الموضع الذي فيه الطير لأَن الغالب أَنه لا يكون إِلا على ماء أَو يجد خضرة ولا سيما وقت المحل ونحو ذلك كأَن يرى محلاً يقبل عليه راكب ثم يذهب. فإِذا فعل مثل هذه الأمور في تحريه ولا بقي عليه ما يستبرأُه فحينئذ يصدق عليه أَنه لم يجد ماء فيتيمم. ... (تقرير)
(357- الرفيق هنا)
رفيقه صاحبه الذين هو وإِياه في خبرة واحدة الذين ماؤهم واحد وطعامهم واحد (1) قد يكون الرفقة كل واحد ماؤه على حدة إِنما
_________
(1) والخبرة لغة ما تشتريه لأهلك كالخبز والطعام يقال اجتمعوا على خبرته أي على طعامه.

(2/85)

الاختلاط في الطعام. وليس المراد من جمعه هو وإِياه السفر كالغزو والحج لأَن بينه وبينه من الخصوصية ما ليس بينه وبين سائر السفار الذين جمعهم وإِياه هذا المسير. ... (تقرير)
(358- لا تيمم للنجاسة على البدن)
إِذا نوى بتيممه نجاسة على بدنه تضره إِزالتها أَجزأَ على المذهب والجمهور يرون أَنه لا يجزىء لعدم ورود شيء من الأَدلة، إِنما جاءت نصوص التيمم في الأَحداث لم تجيء في النجسات، ولأَن عين النجاسة باقية. وقوى هذا الشيخ (1) وقال: قول الجمهور هو الصحيح. ... (تقرير)
(359- س: هل التيمم سائغ لمن عليه حدث أصغر وهو مقيم في الحضر)
جـ: - غير سائغ، ولا يجوز، ولا فيه ضرر، ولا يقاس على الجنابة. ومن عدل إِلى التيمم مع وجود الماء في الحضر كهذه الصورة فيعزر تعزيرًا يردعه ويردع أَمثاله، ولو نعرفه لبعثنا عليه الحسبة، وعليه إِعادة ما صلى بالتيمم ويستغفر الله ويتوب إِليه. ... (تقرير)
(360- التيمم بالتراب في المستشفيات)
من محمد بن إبراهيم إِلى فضيلة الشيخ حمد بن راشد ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
بالإِشارة إِلى خطابكم لنا رقم 32 وتاريخ 18-3-1388 هـ
_________
(1) في الاختيارات ص 20 قال الشيخ: ولا يتيمم للنجاسة على بدنه وهو قول الثلاثة خلافا لاشهر الروايتين عن أحمد رحمه الله تعالى.

(2/86)

بخصوص وجود مرضى لا يتمكنون من استعمال الماء وهم في المستشفيات الحكومية والممرضون يمنعونهم من إِدخال التراب في حجرهم، وتطلبون منا عمل ما يلزم حوله.
ونحيطكم علمًا بأَننا كتبنا لوزير الصحة بالنيابة بعدم منعهم من استعمال التراب وإِدخاله في غرفهم في حدود مقتضى الحاجة بارك الله فيكم. والسلام عليكم.
مفتي الديار السعودية
(ص-ف 1183-88 في 11-5-1388 هـ)
(361- س: هل يضرب بيديه الأَرض ولو لم يكن فيها تراب)
جـ: - ما سمعته، مع أَنهم ذكروا أَشياء شبه هذا من إِمرار الموسى على رأْس من لا شعر له وعلى من ولد مختونًا، فالظاهر أَنهم لو قالوه لانتقد كغيره. والضرب على الأَرض مقصود به أَن يأْخذ التراب فيمره على الأَعضاء كما يمر الماء. ... (تقرير)
(362- قوله: اذا عدم الماء والتراب صلى الفرض فقط)
لأَنه محدث ولا يصلي نوافل. هذا مرادهم.. والظاهر أَن هذا مرجوح إِختيار الشيخ خلاف هذا. (1) ... (تقرير)
(363- قوله: ولا يقرأ في الصلاة أَكثر مما يجزيه)
وهذا الراجح فيه أَن لا منع، وهذا وجد في حقه التيسير فاستوى في حقه هذا وهذا. ... (تقرير)
_________
(1) قال في الاختيارات ص 21: من عدم الماء والتراب يتوجه أن يفعل ما يشاء من صلاة فرض أو نفل أو زيادة قراءة على ما يجزي.

(2/87)

(364- قوله: ولا يزيد في الطمأنينة)
لكن عرفنا الراجح في هذا - والله أَعلم - أَنه يصلي النوافل، ويأْتي في الفرائض بهذه. ومما يدل عليه أَنهم لما صلوا بدون تيمم ولا ماء لم يمتنعوا من هذه الأمور، ولو كان شيء من ذلك لنقل، فعدم النقل يدل على عدم الفعل، قياسًا للعاجز عن الماء والتراب على الحالة المشار إليها، فإِنهم صلوا بلا وضوء ولا تيمم. التيمم لم يُشرع بعد. والذي لم يجد هذا ولا هذا قد اتقى الله ما استطاع. ... (تقرير)
(365- قوله: بتراب طهور له غبار)
هذا على هذا القول ومرجح عندهم. والقول الآخر وهو أَرجح الأَقوال إِجزاء التيمم بأَي جزء من أَجزاء الأَرض بالسبخة والأَرض المجصة والرمال. ويجاب عن الصعيد بأَن له مسمى آخر فيمتنع أَن يكون المراد به معنى واحدًا، وبسط ابن القيم في البدائع على ((وَجُعِلَت تُرْبَتُهَا لَنَا طَهُوْرَا)) (1) . وقرر في الهدى موافقته لشيخه (2) . ثم الإِنسان مهما أمكنه ما ليس فيه مشكل فلا يعدل عنه، فإِن كان عنده أَرض فيها رمل وتراب أَو مجصة وتراب ونحو
_________
(1) انظر جزء 3 من 251 على قوله: وترابها طهور. أن ذلك خاص بالتربة.
(2) قال في ((الهدي)) ص 103 ما نصه: وكذلك كان يتيمم بالأرض التي يصلي عليها ترابا كانت أو سبخة أو رملا، وصح عنه أنه قال: ((حيث ما أدركت رجلا من أمتي الصلاة فعنده مسجده وطهوره)) . وهذا نص صريح في أن من أدركته الصلاة في الرمل فالرمل له طهور، ولما سافر هو وأصحابه في غزوة تبوك فقطعوا تلك الرمال في طريقهم وماؤهم في غاية القلة ولم يرو عنه أنه حمل معه التراب ولا أمر به ولا فعله أحد من أصحابه مع القطع بأن في المفارز الرمال أكثر من التراب وكذلك أرض الحجاز وغيره، ومن تدبر هذا قطع بانه كان يتيمم بالرمال والله أعلم وهذا قول الجمهور.

(2/88)

ذلك فيعدل. أَما إِذا لم يكن عنده إِلا رمل فلا يركب سيارته ولا مطيته ليحصل على التراب، فإِن هذا لا يجامع اليسر في مسأَلة التيمم. ... (تقرير)
(366- س: الأرض التي ضربها المطر فصارت طينا)
جـ: - سئلنا عنها وقلنا يعمدون إِلى التجفيف مقدارًا للتيمم والمسأَلة تحتاج إِلى زيادة بحث، وقد وقع علينا ولا وجدنا إِلا طينًا وصلينا على حسب حالنا، وكان في النفس شيء، ولما وصلنا إِلى الغدران توضأْنا وصلينا احتياطًا. ... (تقرير)
(367- س: التراب المستعمل)
جـ: - تقدم لك في الماء المستعمل أَن الراجح الحكم عليه بالطهورية فهذا كذلك فيصح التيمم به، مع أَن هذه المسأَلة نادر أَن يجتمع ما بين الممسوحين تراب. وإِذا كثر الغبار على اليدين فمشروع أَن ينفخه. ... (تقرير)
(368- وأَما ما ليس من أَجزاء الأَرض ذاتًا كدقيق الحنطة فهذا لا يجزي، اللهم إِلا إِذا كان النصف وكان مختلطًا فمما يظهر أَنه يكون مقدار يكفي، وإِذا اختلط صار الحكم للتراب وإِن خالطه ذاك، والأَحسن العدول عن هذا إِلى غيره. ... (تقرير)
(368- التيمم آخر الوقت)
إِختيار الشيخ أَن التيمم آخر الوقت لراجي الماء ليس بأَولى (1) وهو الأَظهر، فإِنه إِذا أَخر فات اليسر على التمام، مع ما هو متعرض
_________
(1) قال في الانصاف جـ 1 ص 300 وقيل التأخير أفضل ان علم وجوده فقط واختاره الشيخ تقي الدين.

(2/89)

له من أُمور قد يرجح بها أَن يصلي في الحال. وإِن كان غير آثم فقد يمرض أَو يموت. ... (تقرير)
(باب إزالة النجاسة)
(369- قوله ما لم يعجز)
العجز عن إِزالة لون النجاسة وريحها. المراد العجز الشرعية لا اللغوي - والله أَعلم - فإِن الاستطاعة والعجز مدلول كل منهما شرعًا ولغة مختلف. فمثلا في مسأَلتنا يعجز عنه فيؤتي بالمجارف؟
لكن العجز في الشرع يحصل دون هذا، فإِن الشرع ليس إِلى مثل هذه الغاية، وإِن كان في الثوب يغسل يبقى لونه مثل البنزين وشبهه إِذا خالط نجاسة فتنجس بها محل. ... (تقرير)
(370- جمع بين روايتين)
((أَن يَغسِلَهُ سَبْعَ مَرَّات أَوْلاَهُنَّ بالتُّرَاب)) ، ((وَعَفِّرُوْهُ الثَّامِنَةَ بالتُّرَب)) يجمع بينهما أَنها ثامنة باعتبار التراب وحده مجردًا عن الماء وسبع ماء. فالتراب شيء آخر إِذا اعتبر بانفراده صار ثامنة ((وأَوْلاَهُنَّ)) تجمع مع ((إِحدَاهُنَّ)) بأَنها أَولى من غيرها. ولو كان في غير الأولى أَجزأَ لقوله ((إِحدَاهُنَّ)) مع أَن رواية ((أَوْلاَهُنَّ)) و ((إحدَاهُنَّ)) شك في هذا اللفظ. ... (تقرير)
(371- قوله: وفي نجاسة غير الكلب والخنزير سبع بلا تراب)
هذا قول. والقول الثاني وهو رواية عن أَحمد أَنه لا يحد بل لابد من غسل تزول معه النجاسة قد يكون مرة أَو مرتين إِلى عشر، فإِن بعض النجاسات يكون له لصوق. وهذا القول أَرجح، لأَن

(2/90)

الأَحاديث التي في هذا أَصح ما فيها حديث أَسماء ولم يذكر فيه عدد (1) والحديث الذي ذكره ليس واضحًا (2) . وأَما حديث السبع فلا يثبت سنده فلا تقوم به حجة. ثم هو منسوخ فإِن هذا قطعة من حديث ((الْغُسْلُ مِنَ الْجَنَابَة سَبْعٌ وَالوُضُوءُ سَبْعٌ)) وفيه التصريح بأَنها ردت إِلى واحدة (3) .
وبهذا يعرف أَن السبع مختصة بنجاسة الكلب - ولوغه وغيره - فبوله وعذرته أَنجس من ريقه.
فالنجاسة من غير الكلب ونحوه الصحيح فيها أَنها لا تتعين بعدد معلوم وإِن كان فيها رواية عن أَحمد أَنها تغسل ثلاثًا استدلالاً بحديث أَبي هريرة في غسل اليدين من النوم وهو حديث صحيح لكن ليس بصريح.
فعلى الصحيح أَنه يعمل ما يحصل المقصود من الطهارة فمنه ما يطهر بالنضح والرش كما في الأَحاديث بالقيود المذكورة، وكذلك نجاسة المذي فإِنها مخففة، وفيه ما يحتاج إِلى سبع وتراب كالكلب، ونحوه بالقياس عليه. ومنه ما يحتاج إِلى ذلك وعصر ولا يتعين عدد بل هو بحسب الحال والنجاسة وهو الصحيح في المسأَلة. ... (تقرير)
(372- ظاهر الخفين والقدمين)
((إِذَا وَطِيءَ أَحَدُكُمْ الأَذَى بخُفَّيْهِ فَطُهُوْرُهَمَا التُّرَابُ)) عندهم
_________
(1) بل قال ((تحته ثم تقرصه بالما ثم تنضحه ثم تصلي فيه)) .
(2) وهو حديث أبي هريرة كما يأتي.
(3) فعن ابن عمر قال ((كانت الصلوات خمسين، والغسل من الجنابة سبع مرات، وغسل البول من الثوب سبع مرات، فلم يزل رسول الله صلى الله عليه وسلم يسأل حتى جعلت الصلاة خمسًا، وغسل الجنابة مرة وغسل الثوب من البول مرة)) أخرجه أبو داود.

(2/91)

أَنه مختص بأَسفله، والظاهر أن ظاهره كذلك فإِن الأَذى قد يصيبه، وأَيضًا في غسلهما حرج فيعمم الحكم لهذا.
ولابد أَن لا يبقى شيء فلابد من زوال العين فلا يكفي أَن يلبدها بمسحه التراب. وما لا يغسله إِلا الماء هو المعفو عنه.
وعند الشيخ أَن القدمين كالخفين (1) ((أَلاَّ نَغسِلَ مِن مَوْطِيء)) (2) والقول الآخر إِنها محل للغسل وهو المفتى به وأَحوط. ... (تقرير عمدة)
(373- س: ذيل المرأة)
جـ: - كالنعلين إِذا مر على نجاسة ثم على ناشف طاهر فإِنه يطهرها قول قوي. ... (تقرير)
(374- طهار الصقيل بالمسح)
ومن دليل إِصابة الصقيل بالنجاسة وأَنه يطهر بالمسح وهو الصحيح ما علم من سيوف الصحابة وأَنها من دماء الكفار ملطخة. (3) ... (تقرير)
(375- الاستحالة)
إِختيار الشيخ ومذهب أَبي حنيفة أَن الاستحالة تطهر المتنجس، وهذا هو الصحيح إِذا استحال بنفسه لا عن معالجة. وأَدلة هذا القول واضحة، من ذلك الآدمي عند الجماهير طاهر البدن فإِنه استحال عن العلقة وهي دم إِلى المضغة. ... (تقرير)
_________
(1) قال في الانصاف جـ 1 ص 325 ودخل في مفهوم كلامه الرجل اذا تنجست لا يجزء دلكها بالأرض وهو الصحيح من المذهب وعليه الجمهور. وقيل هي كالخف والحذاء قاله الشيخ تقي الدين واختاره.
(2) والحديث أخرجه أبو داود وابن ماجه ((كنا لا نتوضأ من موطىء ولا نكف شعرا ولا ثوبا)) .
(3) قال في الاختبارات ص 23: وتطهر الأجسام الصقيلة كالسيف والمرآة ونحوهما إِذا تنجست بالمسح وهو مذهب مالك وأبي حنيفة، ونقل عن أحمد مثله في السكين من دم الذبيحة. فمن أصحابه من خصصه بمشقة الغسل مع التكرار ومنهم من عده كقولهما.

(2/92)

(376- الخمر والتنباك والكلونيا)
الجمهور على أَن الخمر نجس (1) وبعض من ينتسب إِلى الحديث يقولون يحتاج التنجيس إِلى دليل. ... (تقرير)
(377- س: التنباك نجس العين)
جـ: - من الممكن. الذي يظهر على أَصل التحريم أَن كل محرم نجس.
والشيخ صرح بتحريم الحشيشة وهي تؤكل ويقول هي بمنزلة الغائط، وهي ترجع إِلى نبات أَو من أَشياء عديدة تعجن شبيه بالتنباك. إِلا أَن المحرمات بعضها أَشد تحريمًا من بعض. ... (تقرير)
(378- س: هل يصلى به)
جـ: - يصير حامل نجاسة على هذا الأَصل الذي ذكره الأَصحاب. ... (تقرير الأَطعمة)
(379- التطيب بالكلونيا)
وأَما ((المسأَلة الثانية)) وهي التطيب بالكلونيا إِذا ثبت إِدخال السبيرتو عليها فمشهور إِسكاره وأَنه خمر، ومشهور أَيضًا إِسكار بعض أَنواع الكلونيا. فإِذا كان ما تسأَل عنه من الكلونيا هي المشهورة بالإِسكار فإِنه لا يحل التطيب بها، ولا بيعها وشراؤها، ولا حملها في الصلاة لنجاستها.
(ص-ف-59 في 24-1-1377 هـ)
(380- س: اذا جعل الكلونيا على الجرح لايقاف الدم)
جـ: - هذا الشيء الظاهري قد يكون أَخف من شربه، فإِنه فرق
_________
(1) انظر سبل السلام جـ 1 ص 35.

(2/93)

بين المختلط بالأَعصاب والحواس والقلب وبين هذا، فإِن الظاهر يغسل ويطهر بذلك. ... (تقرير)
(381- س: اذا غسل به هل هو من قوته يطير (1) ويدخل في الاستحاله)
جـ: - لا يجزم بأَن طيرانه استحالة. الغسل أَولى. الدكاتر يقولون ما في الكلونيا من الطيب إِلا قطرات عديدة، وهو يسكر. ... (تقرير)
(382- هذه الأَشياء اذا تنجست)
1- باطن حَبِّ تشرب النجاسة.
الظاهر على أَصل الشيخ: أَنه يطهر بالغسل.
2- إِناءٌ تشرَّب النجاسة.
والظاهر على أَصل الشيخ أَن ذلك يطهر إِذا عمل في ظاهره الغسل وما كان في باطنه لا يضر إِن قدر فيه شيء.
3- سكين سقيتها.
وعلى أَصل الشيخ أَنها تطهر. ... (تقرير)
(383- قوله: أو تنجس دهن مائع لم يطهر)
والقول الآخر الراجح وهو اختيار الشيخ (2) أَنه لا ينجس، بل تلقى وما حولها جامدًا أَو مائعًا، لعموم حديث ميمونة الثابت. ورواية ((مَائِعٌ)) فيها وهْم وإِعلال. ... (تقرير عام 78 هـ)
(384- قوله: ويطهر بول غلام لم يأكل الطعام بنضحه)
أَي غذاؤه باللبن سواء لبن آدمية أَو بهيمة، وليس امتصاصه
_________
(1) يتبخر.
(2) انظر مجموع الفتاوي (جـ 21 ص 488- 512، 524- 531) .

(2/94)

ما يوضع في فمه وابتلاعه أَكلا. وكذلك إِذا كان يبغي الطعام لكن منعه فلا يؤثر فليس بنجس. وكذلك إِذا أَكل من دون شهوة. فالذي يطلق عليه أَنه يأْكل الطعام هو الذي يريد الطعام ويتناوله أَو يشرئب أَو يصيح أَو يشير إِليه.
والشوربة التي يجعلونها غذاء هي طعام كسائر الأَطعمة - والله أَعلم. ولو أَكل ثم حرم فلا يؤثر فيكون نجسًا ولا ينتقل الحكم. ثم الذي لا يأْكل الطعام بوله نجس على الصحيح ولكن نجاسته خفيفة يكتفى في تطهيرها بالرش والنضح، يسر في تطهيرها لأَنه يحمل ويباشر ويلابس. وكأَن أَولى التعليلات في بول الغلام والجارية هو الانتشار وعدمه. ... (تقرير)
(385- يسير الدم)
اليسير ما لا يفحش في نفس كل أَحد بحسبه. وفيه قول آخر هو أَن العبرة في ذلك بأَوساط الناس، وهذا قول قوي. ... (تقرير)
(386- المغير الذي يصير في لبن الدواب)
المشهور أَنه نجس. وبعضهم طهره. وبعض فرق بين اليسير والكثير، ولعل هذا أَولى إِذا صار خطوطًا لأَنها تعم البلوى به بخلاف الكثير الذي تعلون الحمرة الكثيرة وليس دمًا خالصًا فهذا نجس. (1)
ثم هل يغذي طفلها عليها؟
بعض المفاتي الأَولين يمنعون منه والمتأَخرين يجوزونه، وكأَن الأَول أَولى. (2) ... (تقرير)
_________
(1) قلت: وانظر الفتاوي فيه في الدرر السنية (جزء 4 ص 94) .
(2) قلت: مسأَلة شرب الدم أو حقنه تأتي في الطب في الجنائز وكذلك نقل العين والقرنية هناك.

(2/95)

(387- قوله: ويعفى عن أثر استجمار بمحله)
والقول الثاني أَنه يصير طاهرًا كما جاء في الخفين ((فَطُهُوْرُهُمَا التُّرَابُ)) وإِنما تظهر فائدة الخلاف إِذا أَصاب المحل ماء ثم أَصاب ثوبًا أَو نحوه هل يكون نجسًا أَو طاهرًا. وربما يعاد فيه البحث. ... (تقرير)
(388- نثرة الحمار والبغل وعرقهما)
القول الآخر في العرق والنثرة العفو عنهما. وهذا القول بناء على القول بتنجيس الحمار والبغل أَقرب من إِلحاقه بأَصله. وهذا أَولى إِن شاء الله قياسًا على الهرة في كثرة طوفانها وملابستها. أَو يقال إِنها طاهرة في الحياة ولا ينجس منها إِلا البول والروث والدم، وهذا القول هو الأَليق بالشريعة المحمدية شريعة اليسر والبعد عن الحرج والمشقة.
والجواب عن قوله في لحوم الحمر ((إِنَّهَا رجْسٌ)) (1) أَن الضمير عائد على اللحوم ولا يلزم من تنجيس اللحوم تنجيس الحمر. ... (تقرير)
(باب الحيض)
(389- الحيض بعد الخمسين)
الصحيح أَن الحيض لا يحد بخمسين؛ بل متى استمر الدم بوقته وصفته وترتيبه فهو حيض. أَما إِذا اضطرب بعد هذا السن فلا يعتبر حيضًا بل يعتبر في حكم دم الفساد.
وقول عائشة (2) خبر عن الغالب أَو نحو هذا محافظة على
_________
(1) كما في حديث أنس المتفق عليه.
(2) اذا بلغت المرأة خمسين سنة خرجت من حد الحيض ذكره أحمد.

(2/96)

الأصول الشرعية؛ وذلك أَن الأَصل في الدماء الاعتبار ما لم يجىء دليل يخرجها عن الدماء الطبيعية، وهذا اختيار الشيخ من المفتين وهو المفتى به. (1) ... (تقرير)
(390- ومع الحمل)
والحبلى وما يصيبها في حال حبلها. المعروف والصحيح أَنه إِذا كان بوقته وصفته فإِنه حيض.
أَما الأَشياء التي تضطرب فهي تلحق بدم الفساد؛ فإِن الحبلى يعتريها شيء من الدم غير الحيض وهو ما يصيب الجنين مما تهراق معه شيء من الدماء وهذا هو الصحيح الذي يفتى به المحققون. ... (تقرير)
(391- قوله: وأقل الحيض يوم وليلة وأكثره خمسة عشر)
لكن الراجح أَنه لا حد لأَقله، ولا لأَكثره؛ لأَنه لم يقم برهان يتعين التسليم له في المسأَلتين، وهو اختيار الشيخ تقي الدين رحمه الله. ... (تقرير)
(392- الطواف والسعي هل يمنعهما)
الفتوى والمعروف من كلام أَهل العلم أَنه لا يمنع السعي بمجرده فإِن الطهارة فيه ندب. وأَما الطواف فالمشهور أَنه شرط (2) . ... (تقرير)
_________
(1) قال الشيخ: الأصل في كل ما يخرج من الرحم أنه حيض حتى يقوم دليل على أنه استحاضة. وقال: الحامل اذا رأت الدم على الوجه المعروف لها فهو حيض. وقال أيضًا: لا حد لأقل الحيض ولا لأكثره (جـ 19 ص 237، 241) .
(2) قلت: ويأتي في الحج.

(2/97)

(393- وطىء الحائض حرام وعليه دينار أو نصفه)
من محمد بن إبراهيم إلى المكرم صالح بن محمد الشهري ... المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إِلينا كتابك الذي تستفتي به عن حكم وطىء الرجل زوجته وهي حائض.
والجواب: الحمد لله. وطء الرجل امرأَته وهي حائض حرام بنص الكتاب والسنة قال الله تعالى: (*) (1) والمراد المنع من وطئها في المحيض وهو موضع الحيض وهو الفرج. فإذا تجرأ ووطئها فعليه التوبة وأَن لا يعود لمثلها، وعليه الكفارة وهي دينار أَو نصف دينار على التخيير لحديث ابن عباس مرفوعًا ((فِيْ الَّذِيْ يَأْتِيْ امْرَأَتَهُ وَهِيَ حَائِضٌ قَالَ يَتَصَدَّقٌ بدِيْنَار أَوْ نِصفِ دِيْنَار)) رواه أَحمد وأَبو داود والترمذي. والنسائي. والمراد بالدينار مثقال من الذهب، فإن لم يجده فيكفي قيمته من الفضة. والله أعلم.
مفتي البلاد السعودية
(ص-ف-2475-1 في 8-9-1385 هـ)
(394- وزن الدينار بالجنيه السعودي)
((المسأَلة الرابعة)) : عن مقدار وزن الدينار الواجب في بعض الكفارات.
الجواب: الدينار هو السكة من الذهب، ووزنه مثقال ذهب
_________
(1) سورة البقرة 222.

(2/98)

وهو بمقدار أَربعة أَسباع الجنيه السعودي وما وازنه، لأَن الجنيه المذكور ديناران إِلا ربع. والله أَعلم.
مفتي البلاد السعودية
(ص-ف-2135 في 6-3-1385 هـ)
(395- قوله: والمبتدأة تجلس أقله.. الخ)
ثم نعرف أَن ما ذكره في حكم المبتدأَة أَنها تصنع ما ذكر أَنه لم يقم عليه برهان. فالصحيح والذي لا يمكن للنساء العمل بسواه أَن المبتدأَة إِذا جاءها الدم في زمن يمكن أَن يكون زمن حيض فإِنها تجلس إِلى أَن ينقطع، فهو حيض كله ولا يحتاج أَن تنتظر إِلى أَن يتكرر. النساء لا يعملن الآن ولا قبل الآن إِلا عليه، وهو الصواب واختيار الشيخ. وهذا هو الصحيح في المسأَلة. أَما كلام الأَصحاب فهو الذي عرفت.
ثم عبورها خمسة عشر. الصحيح أَنه لم يقم حجة يجب التسليم لها، فلو رأَته لستة عشر أَو سبعة عشر أَو ثمانية عشر فتجلسه. وقال الشيخ: تجلس ما تراه ما لم يكن استحاضة. والاستحاضة لا تخفى.
الاستحاضة: هي الاستمرار الكثير إِما مطلقًا أو غالب الزمن مثلا. هذا معنى كلامه. وأَعرفْ لك أَصلا هنا وهو أَن الله أَطلق الحيض ولا ذكر حدًا ولا زمنًا ولا فَصَّلَ مبتدأَه ولا غير مبتدأَه وكذلك السنة ليس عن النبي صلى الله عليه وسلم أَن المبتدأَة تعمل كذا أَو تعمل كذا. فالأَصل في الدماء الخارجة من فرج المرأَة أَنها حيض. نعم يتصور أَنها مستحاضة فهذه لها حكم خاص ويفرق فيها بحسب العادة وبحسب التمييز، ولا يسع النساء

(2/99)

العمل إِلا بهذا، وحتى لو يريد شخص أَن يعالج النساء ويعملن هذه الأَعمال ما استطعن ولا عملن بقوله. وهذا وإِن لم يكن حجة لكنه يوضح أَن ما ذكر هنا فيه من الحرج ما فيه.
(396- قوله: ولا يثبت بدون ثلاث)
وعن أَحمد رواية أُخرى وفاقًا لبعض المذاهب أَنها تصير إِليه من غير تكرار، واختاره الشيخ والموفق. متى رأَت الدم جلست إِلى أَن ينقطع يوم وليلة أَو عشر أَو خمسة عشر أَو دون أَو أَكثر، وفي المرة الثانية كذلك مدة الدم كله، والثالثة كذلك، وهذا هو الذي يسع النساء، وهو الموافق للأصول الشرعية، فإِن الشريعة تقتضي أَنها تعمل بالأَصل إِلى أَن يخرج عن الأَصل - وهي المستحاضة - فعرفنا الحكم الشرعي الصحيح الذي عليه العمل والذي لا ينبغي أَن يفتى بخلافه. ... (تقرير)
(397- غسل المستحاضة)
((الرابع)) هل يكفي المستحاضة غسل الفرج وتعصيبه والوضوء للصلاة، أَم الاغتسال لكل صلاة كغسل الجنابة؟
والجواب: يجب على المستحاضة أَن تغتسل غسلا واحدًا بعد انتهاء مدة حيضها ولا يجب عليها الاغتسال بعد ذلك. حتى يأْتي وقت (1) وعليها أَن تتوضأ لكل صلاة.
والأَصل في ذلك ما ثبت في الصحيحين عن عائشة رضي الله عنها قالت: ((جَاءَت فَاطِمَةُ بنتُ أَبيْ حُبَيْش إِلَى النَّبيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَت يَا رَسُوْلَ اللهِ إِنِّيْ امْرَأَةٌ أُسْتَحَاضُ فَلاَ أَطهَرُ،
_________
(1) كذا بالأصل. وفيه تقديم وتأخير. وسبق الجواب: وعليها أن تتوضأ لكل صلاة حتى يأتي وقت التي بعدها. كما في لفظ الحديث.

(2/100)

أَفَأَدَعُ الصَّلاةَ فَقَالَ رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لاَ إِنَّمَا ذَلِكَ عِرْقٌ وَلَيْسَ بحَيْض فَإِذَا أَقْبَلَت حَيْضَتُك فَدَعِيْ الصَّلاَةَ وَإِذَا أَدْبَرَت فَاغسِلِيْ عَنكِ الدَّمَ ثُمَّ تَوَضَئِيْ لِكُلِّ صَلاَة حَتَّى يَجيء ذَلِكَ الْوَقتُ)) . وما ثبت فيهما أَيضًا عن عائشة رضي الله عنها ((أَنَّ أُمّ حَبيبَة اسْتُحِيْضَت سَبْعَ سِنِيْنَ فَسَأَلَت رَسُوْلَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَن ذَلِكَ فَأَمَرَهَا أَن تَغتَسِلَ فَقَالَ هَذَا عِرْقٌ فَكَانَت تَغتَسِلُ لِكُلِّ صَلاَة)) .
وجهة الدلالة من هذين الحديثين أَن حديث أُم حبيبة مطلق، وحديث فاطمة مقيد، فيحمل المطلق على المقيد، فتغتسل عند إِدبار حيضتها، وتتوضأ لكل صلاة، فيبقى اغتسالها لكل صلاة على الأصل وهو عدم وجوبه، ولو كان واجبًا لبينه صلى الله عليه وسلم وهذا محل البيان ولا يجوز للنبي صلى الله عليه وسلم تأْخير البيان عن وقت الحاجة بإِجماع العلماء. قال النووي في ((شرح مسلم)) بعد هذين الحديثين: واعلم أَنه لا يجب على المستحاضة الغسل لشيء من الصلوات ولا في وقت من الأَوقات إِلا مرة واحدة في وقت انقطاع حيضها، وبهذا قال جمهور العلماء من السلف والخلف، وهو مروي عن علي وابن مسعود وابن عباس وعائشة رضي الله عنهم، وهو قول عروة بن الزبير وأَبي سلمة بن عبد الرحمن ومالك وأَبي حنيفة وأَحمد. انتهى المقصود منه.
(ص-ف-3626-1 في 21-11-88 هـ)
(398- وطىء المستحاضة)
على القول الثاني ليس ممنوعًا منها زوجها بل يأْتيها ولو لم يخف العنت، بل مكروه فقط، وكان على عهد النبي صلى الله عليه وسلم

(2/101)

مستحاضات يغشاهن أَزواجهن فهو حجة وأَنه يباح مع الكراهة. والقول بعدم التحريم أَرجح، والاجتناب مهما أَمكن أَولى. ... (تقرير)
(399- مدة النفاس)
(الثاني) : كم المدة التي تبقى فيها النفساء ما تصلي؟
وما الذيث يجوز للرجل منها وقت النفاس؟
والجواب: النفساء لها أَحوال:
الأولى: أَن ينقطع عنها الدم قبل تمام الأَربعين ولا يعود بعد ذلك. فمتى انقطع الدم عنها فإِنها تغتسل وتصوم وتصلي.
الثانية: أَن ينقطع عنها قبل تمام الأَربعين ثم يعود قبل بلوغ الأَربعين. ففي هذه الحال إِذا انقطع عنها فتغتسل وتصوم وتصلي، وإِذا عاودها فهو نفاس تجلسه فلا تصوم ولا تصلي وتقضي الصوم دون الصلاة.
الثالثة: أَن يستمر معها إِلى تمام الأَربعين فتجلس جميع هذه المدة ما تصوم ولا تصلي، وإِذا انقطع تطهرت وصامت وصلت.
الرابعة: أَن يجوز الأَربعين. وهذا يأْتي على صورتين: (الأولى) أَن يصادف عادة حيضها. و (الثانية) أَن لا يصادف عادة حيضها. فإِن صادف العادة جلست عادة حيضها. وإِذا لم يصادف عادة حيضها فإِنها تغتسل بعد تمام الأَربعين وتصوم وتصلي، فإِن تكرر ثلاث مرات صار عادة لها وانتقلت إِليه، وتقضي الصوم الذي صامته فيه ولا تقضي الصلاة. وإِن لم يتكرر فلا حكم له أَي يكوم دم استحاضة.

(2/102)

(الثاني) : ما الذي يجوز للرجل منها وقت النفاس؟
والجواب: الذي يجوز له منها الاستمتاع بما دون الفرج لحديث عائشة رضي الله عنها قالت: ((كَان رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَأْمُرُنِيْ فَأَتَزَّرَ فَيُبَاشِرُنِيْ وَأَنَا حَائِضٌ)) والمقصود بالمباشرة هنا دون الفرج. ويكره وطؤها قبل الأَربعين بعد انقطاع الدم والتطهير. قال أَحمد: ما يعجبني أَن يأْتيها زوجها، أَحاديث عثمان بن أَبي العاص أَنها أَتته قبل الأَربعين فقال لا تقربيني. ولأَنه لا يؤمن عود الدم في زمن الوطىء.
(ص-ف-1146 في 20-5-88 هـ)
(400- والرجح في الدليل في النفاس)
أَنه ما دام مستمرًا معها فلا تغتسل حتى ينقطع ولو استمر بعد الأَربعين متصلا بدم النفاس، ولا فيه دليل يدل على التفريق إِنما فيه ((كَانَتِ النَّفَسَاءُ)) إِلخ (1) وسنده ضعيف. ... (تقرير)
_________
(1) رواه الخمسة الا النسائي واللفظ لأبي داود.

(2/103)


كتاب الصلاة، باب الأذان - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

كتاب الصلاة
(401- الحث على الاهتمام بالصلاة في المدارس)
إذا أدركتهم فيها
من محمد بن إبراهيم إِلى حضرة معالي وزير المعارف ... المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
بالإِشارة إِلى خطاب فضيلة رئيس محكمةُ الباحة المرفق - رقم 4731 تاريخ 11-10-1385 هـ المعطوف على خطاب المرشد الديني بجهتهم، المتضمن أَن جميع مدارس تلك المنطقة لا تقام فيها صلاة الظهر جماعة ... الخ.
وتعلمون بارك الله فيكم أَن هذا الركن العظيم هو آكد الأَركان الإِسلامية بعد الشهادتين وأَعظمها قدرًا. لأَنها عماد الدين وعلامة المؤمنين، وجاء في الحديث ((الْعَهدُ الَّذِيْ بَيْنَنَا وَبَيْنَهُمُ الصَّلاةُ فَمَن تَرَكَهَا فَقَدْ كَفَرَ)) رواه الخمسة وصححه النسائي والصراف ورواه ابن حبان والحاكم.
وكان الخليفة الراشد عمر بن الخطاب يكتب إِلى عماله: إِن أَهم أَمركم عندي الصلاة من حفظها وحافظ عليها حفظ دينه ومن ضيعها فهو لما سواها أَضيع.
فالواجب عليكم الاهتمام بما ذكر. والتنبيه والتأْكيد على المسئولين عن المدارس والمعاهد بوجوب أَداء الصلاة جماعة في مدرستهم ما دامت تدركهم ولم ينتهوا بعد من دراستهم وغيرها.
ونسأَل الله لنا ولكم التوفيق والسداد. والسلام عليكم.
مفتي البلاد السعودية
(ص-ف-3241-1 في 22-11-1385 هـ)

(2/105)

(402- س: الصلاة رياضة)
جـ: - هي عبادة شرعية، وفيها رياضة، كما في الحديث: ((أَيُوْجعُك بَطنُك عليْك بالصَّلاةِ)) (1) فإِن في الصلاة من الحركة ما يسبب حركة البطن. ... (تقرير)
(403- قوله: فان بلغ في أثنائها أو بعدها في وقتها أَعاد)
والقول الثاني: أَنه لا تلزمه الإِعادة، فإِنه صلى ظهر ذلك اليوم بشروطها فأَجزأَت، وهذا هو الصحيح المرجح. ... (تقرير)
(404- س: المدعى للاسلام وهو لا يصلي أبدًا)
جـ: - هذا مرتد، وبيان أَحكام المرتد في بابه أَنه لا يرث ولا يورث. ... (تقرير)
(405- اذا ترك الصلاة تهاونًا وكسلاً إلى أَن خرج وقتها فهل يقضيها، واذا ضاق وقت الثانية عنها
وجواب ((المسأَلة الثالثة)) : إِذا ترك الرجل صلاة واحدة متعمدًا تهاونًا وكسلا إِلى أَن خرج وقتها الضروري فإِن الواجب عليه قضاؤها عند جمهور العلماء. وفيه قول له حظ من القوة أَنه لا يمكنه تلافي ما مضى من معصيته؛ لأَن الأَمر أَعظم وأَكبر من ذلك، ويستدل أَهل هذا القول بحديث ((من أَفطرَ يَوْمًا مِن رَمَضان مُتَعَمِّدًا لمْ يُجْزِهِ صوْمُ الدَّهر وَإِن صامَهُ)) (2) وغير ذلك مما يستدلون به.
_________
(1) عن أبي هريرة قال: هجر النبي صلى الله عليه وسلم فهجرت ثم جلست، فالتفت إلي صلى الله عليه وسلم فقال: اشكنب درد؟ قلت: نعم يا رسول الله. قال: قم فصل، فإن في الصلاة شفاء.
(2) أخرجه الترمذي بمعناه.

(2/106)

أَما من تركها إِلى أَن تضايق وقت الثانية عنها فإِن ذلك كفر ناقل عن الملة، وهو قول المحققين؛ لقوله صلى الله عليه وسلم: ((الْعَهدُ الَّذِيْ بَيْننا وَبَيْنهُمُ الصَّلاةُ فمَن ترَكها فقدْ كفرَ)) وقوله صلى الله عليه وسلم: ((بَيْن الْعَبْدِ وَبَيْن الْكُفر ترْكُ الصَّلاةِ)) .
وإِذا كان هذا حكم من ترك صلاة واحدة فما الظن بمن ترك الصلاة عدة سنين. وحينئذ فلا يقضي هذا الرجل ما مضى من صلاته، لكن عليه أَن يتوب إِلى الله ويجدد إِسلامه بأَن يشهد أَن لا إِله إِلا الله وأَن محمدًا عبده ورسوله ويستقبل دينه بالمواظبة على فرائض الإسلام من إِقام الصلاة وإِيتاء الزكاة وصوم رمضان والحج وغير ذلك من فرائض الإِسلام.
(ص-ف-608 في 17-8-1376 هـ)
(406- كلام العلماء في حكم تارك الصلاة تهاونًا وكسلا)
من محمد بن إبراهيم إِلى حضرة الأَخ المكرم إبراهيم بن عبد الله بن عيدان ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلني كتابك الذي تستفتي به عن الرجل الذي وعظ في أَحد المساجد وقال: من ترك الصلاة تهاونًا وكسلا يقتل. وتسأَل عن كلام العلماء في ذلك؟
فالجواب: الحمد لله. ذهب إِمامنا أَحمد بن حنبل والشافعي في أَحد قوليه وإِسحاق بن راهويه، وعبد الله بن المبارك والنخعي والحكم وأَيوب السختياني وأَبو داود الطيالسي وغيرهم من كبار

(2/107)

الأَئمة والتابعين إِلى أَن تاركها كافر. وحكاه إِسحق بن راهويه إِجماعًا ذكره عنه الشيخ أَحمد بن حجر الهيثمي في شرح الأَربعين وذكره في كتاب الزواجر عن إِقتراف الكبائر عن جمهور الصحابة. وقال الإِمام أَبو محمد بن حزم: سائر الصحابة رضي الله عنهم ومن بعدهم من التابعين يكفرون تارك الصلاة مطلقًا، ويحكمون عليه بالارتداد منهم أَبو بكر وعمر وابنه عبد الله وعبد الله بن مسعود وابن عباس ومعاذ وجابر وعبد الرحمن بن عوف وأَبو الدرداء وأَبو هريرة وغيرهم من الصحابة ولا نعلم لهم مخالفًا من الصحابة واحتجوا على كفر تاركها بما رواه مسلم في صحيحه عن جابر بن عبد الله، قال قال رسول الله صلى الله عليه وسلم: ((بَيْن الرَّجل وَبَيْن الشِّرْكِ وَالكُفر ترْكُ الصَّلاةِ)) وعن بريدة بن الحصيب قال سمعت رسول الله صلى الله عليه وسلم يقول: ((الْعَهدُ الَّذِيْ بَيْننا وَبَيْنهُمْ الصَّلاةُ فمَن ترَكها فقدْ كفرَ)) رواه الإِمام أَحمد وأَهل السنن. وعن عبادة بن الصامت قال: ((أَوْصانِيْ رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ لاَ تُشرك باللهِ شَيْئًا وَلاَ تَترك الصَّلاَةَ عَمَدًا فَمَن تَرَكَهَا عَمْدًا فَقَدْ خَرَجَ مِن الْمِلَّةِ)) رواه ابن أَبي حاتم. وعن معاذ مرفوعًا ((مَن تَرَكَ صَلاَةً مَكتُوْبَةً مُتَعَمِّدًا فَقَدْ بَرئَت مِنهُ ذِمَّةُ اللهِ)) وعن عبد الله بن شقيق العقيلي قال: كان أَصحاب رسول الله صلى الله عليه وسلم لا يرون شيئًا من الأَعمال تركه كفر غير الصلاة. رواه الترمذي.
فهذه الأَحاديث كما ترى صريحة في كفر تارك الصلاة مع ما تقدم من إِجماع الصحابة كما حكاه إِسحق بن راهويه وابن حزم وعبد الله بن شقيق وهو مذهب جمهور العلماء والتابعين ومن بعدهم.

(2/108)

ثم أَن العلماء كلهم مجمعون على قتل تارك الصلاة كلا إِلا أَبا حنيفة ومحمد بن شهاب الزهري ودود فإِنهم قالوا يحبس حتى يموت أَو يتوب، وذكر فقهاؤنا الحنابلة أَن من جحد وجوبها كفر ولو فعلها، وإِن تركها تهاونًا وكسلاً مع اعترافه بوجوبها فعلى الإِمام أَو نائبه أَن يدعوه إِلى فعلها لاحتمال أَن يكون تركه لها لعذر يعتقد سقوطها به كالمرض ونحوه فيهدده فإِن أَبى أَن يصليها حتى تضايق وقت الصلاة التي بعدها قتله لقول الله تعالى: (*) - إلى قوله - (*) فمن ترك الصلاة لم يأْت بشرط التخلية فيبقى على إِباحة القتل. والله أَعلم. وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ص-ف-805 في 4-9-1378 هـ)
(407- السكن مع زملاء يتساهلون بالصلاة)
وأَما السكنى مع زملاء يتساهلون في شأْن الصلاة مهما أَمكن عدم السكنى معهم فلا يجوز، إِلا إِذا غلب على ظن الساكن أَنه بإِرشاده لهم ونصحه لهم يتركون ذلك ويواظبون على الصلاة، ففي هذه الحالة عليه إِرشادهم فإِن قبلوا وإِلا فلينتقل عنهم وليهجرهم. وقد سئل شيخ الإِسلام تقي الدين ابن تيمية عن غيبة تارك الصلاة فقال إِذا قيل عنه إِنه تارك للصلاة وكان تاركها فهذا جائز وينبغي أَن يشاع ذلك ويهجر حتى يصلي. نقله عن شيخ الإِسلام الإِمام ابن مفلح في الآداب الشرعية. والله ولي التوفيق.
مفتي الديار السعودية
(ص-ف-64 في 4-10-1390 هـ)

(2/109)

(باب الأذان)
(408- الحكمة في شرعيته، واذا أراد الأذان ثانية لشهادة الجبال)
من محمد بن إبراهيم إِلى المكرم روضان العبد الله الشايعي ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الإِطلاع على الاستفتاء الموجه إِلينا منك بخصوص ذكرك أَن جماعة خرجوا لرحلة استجمامية ثم أَذن أَحدهم لإِحدى الصلوات المكتوبة، ثم أَذن مؤذن ثان يقصد من أَذانه حسبما أَفاد في استفتائك أَن تشهد له الجبال والأَودية. وتسأَل هل يجوز له أَن يفعل هذا؟
ونفيدك أَن مشروعية الأَذان للإِعلام بدخول وقت الصلاة، ولدعوة المسلمين ممن يبلغهم إِلى الاجتماع لأَداء الصلاة جماعةت. أَما أَن يراد به غير ذلك مما لم يرد به نص كقول هذا المؤذن الثاني أُريد به أَن تشهد لي الجبال والأَودية فغير جائز، وهو داخل في معنى قوله صلى الله عليه وسلم ((مَن أَحْدَثَ فِيْ أَمْرنَا هَذَا مَا لَيْسَ مِنهُ فَهُوَ رَدّ)) (1) وبالله التوفيق، والسلام عليكم.
(ص-ف-2290-1 في 5-9-1389 هـ) مفتي البلاد السعودية
(409- الأذان والاقامة فرض كفاية. هل يجوز لعن قرية تركتهما.)
((السؤال الخامس)) : هل يجوز للقرية ترك الأَذان والإِقامة، وهل يجوز لعنها وساكنيها؟
_________
(1) متفق عليه.

(2/110)

والجواب: الحمد لله. الأَذان والإِقامة فرض كفاية يقاتل أَهل بلد تركوهما؛ لأَنهما من شعائر الإِسلام الظاهرة. وعن أَبي الدرداء مرفوعًا ((مَا مِن ثَلاَثَة لاَ يُؤَذِّنُوْنَ وَلاَ تقَامُ فِيْهمُ الصَّلاَةُ إِلاَّ اسْتَحْوَذَ عَلَيْهمُ الشَّيْطَانُ)) رواه أَحمد والطبراني. وأَما لعن القرية وساكنيها فلا يجوز لما تقدم. (1)
(ص-ف-22 في 7-1-1378 هـ)
(410- س: هل الأذان أَفضل أَو الامامة؟)
جـ: - الظاهر أَن الإِمامة أَفضل لحديث ((لَهُ أَجْرُهُ وَأَجْرُ مَن وَرَاءَهُ)) (2) . ... (تقرير)
(411- لا يجوز استبدال المؤذن باسطوانات مسجلة)
من محمد بن إبراهيم إِلى سعادة رئيس المكتب الخاص بالديوان الملكي ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإِشارة إِلى خطابكم رقم 3052-3 وتاريخ 26-12-86 هـ المرفق به رسالة بن غوله العربي، نهج العربي ابن مهيدي من جليجل بالجزائر حول استبدال الأَذان الشرعي باسطوانات مسجلة، وما جاء بخطاب المذكور من استنكار لذلك.
_________
(1) وهو قوله في جواب السؤال الرابع: لا يجوز لعن المعين من العصاة ... لحديث ((لعن المؤمن كقتله)) . أما لعن العاصي غير المعين فقد لعن رسول الله صلى الله عليه وسلم من لعن والديه ولعن من آوى محدثا ولعن من غير منار الأرض ولعن غير هؤلاء. اهـ.
(2) قال في المغنى جـ 1 ص 392: والرواية الثانية الامامة أفضل لأن النبي صلى الله عليه وسلم تولاها بنفسه وخلفاؤه من بعده ولا يختارون الا الأفضل. ولأن الامامة يختار لها من هو أكمل حالا وأفضل واعتبار فضيلته دليل على اعتبار فضيلة منزلته. اهـ.

(2/111)

لقد تأَملنا ما ذكر. ووجدنا ما قاله هو الحق الذي لا ينبغي العدول عنه. وذلك لأَن الأَذان من أَفضل العبادات القولية ومن فروض الكفايات، ومن شعائر الإِسلام الظاهرة التي إِذا تركها أَهل بلد وجب قتالهم، وهو واجب للصلوات الخمس المكتوبة، وكان هو العلامة الفارقة بين بلاد المسلمين وبلاد الكفر، لأَن النبي صلى الله عليه وسلم كان إِذا أَراد الإِغارة على قوم انتظر حتى تحضر الصلاة فإِن سمع الأَذان كف عنهم وإِلا أَغار عليهم.
وللأذان شروط منها ((النية)) ولهذا لا يصح من النائم والسكران والمجنون لعدم وجود النية، والنية أَن ينوي المؤذن عند أَدائه الأَذان أَن هذا أَذان لهذه الصلاة الحاضرة التي دخل وقتها. ومن أَين للأُسطوانات أَن تؤدي هذه المعاني السامية، وقال النبي صلى الله عليه وسلم: (إِذا حَضَرَتِ الصَّلاَةُ فَليُؤَذِّنَ لَكُمْ أَحَدُكُمْ)) متفق عليه. فهل الأُسطوانة تعتبر كواحد من المسلمين. والحقيقة أَننا نستنكر استبدال الأَذان بالاسطوانات. وننكر على من أَجاز مثل هذا لما تقدم، ولأَنه يفتح على الناس باب التلاعب بالدين، ودخول البدع على المسلمين في عباداتهم وشعائرهم، وقد قال الله تعالى: (*) وقال صلى الله عليه وسلم: مَن أَحْدَثَ فِيْ أَمْرنَا هَذَا مَا لَيْسَ مِنهُ فَهُوَ رَدٌّ)) وفي رواية ((مَن عَمِلَ عَمَلاً لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ)) . والمقام يقتضي أَكثر من هذا ولكن آثرنا الاختصار. والله الموفق والهادي إِلى الصواب. والسلام عليكم.
مفتي البلاد السعودية
(ص-ف-35 في 3-1-1387 هـ)

(2/112)

(412- الأذان من الاذاعة لا يكفي للصلاة)
من محمد بن إبراهيم إِلى حضرة المكرم مراقب عام البرامج السعودية بالرياض.
السلام عليكم ورحمة الله وبركاته. وبعد:
فنشير إِلى خطابكم رقم 2 في 15-8-1384 هـ حول طلبكم الموافقة على نقل أَذان المغرب من الجامع الكبير في الرياض في الإِذاعة.
ونفيدكم بموافقتنا على ذلك وعمل الترتيبات اللازمة له. غير أَنه يجب أَن يعلم أَنه لا يكتفى بسماع هذا الأذان من الإِذاعة للصلاة، لأَنه لابد في الأَذان للصلاة من نية مقارنة وهي هنا مفقودة. والسلام عليكم.
(ص-م-3876-ملف-10-24)
(413- أَذان المرأَة)
ليس من حق النساء أَبدًا، ليس من شأْن المرأَة أَن تؤذن؛ وذلك أَنه من الأمور الظاهرة العلنية وهذه أمرها إِلى الرجال، كما أَنه لا نصيب لهن من الجهاد ونحوه. (1)
أَما على أَصل النصارى المخذولين فإِنهم يرون للنساء مراتب عالية، بل ضموا إِلى ذلك خلاف مقتضى الخلقة والتسوية بين المختلفين. ... (تقرير)
(414- حث الأَئمة والمؤذنين على المواظبة)
من محمد بن إبراهيم إِلى فضيلة رئيس محكمة القنفذة ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
_________
(1) ويأتي للبحث تكملة في الجنائز والجهاد.

(2/113)

إِليكم ما وردنا من فضيلة رئيس هيئات الأَمر بالمعروف بالحجاز بخصوص ما رفعه وكيل رئيس هيئة الأَمر بالمعروف بالقنفذة على ما لاحظته الهيئة هناك من تخلف بعض الأَئمة والمؤذنين في القنفذة عن مساجدهم وخاصة الفجر والعشاء مما سبب تخلف الكثير عن أَداء الصلاة مع الجماعة إِلى آخر ما ذكره.
فاطلعوا على ما ذكروا، واجمعوا الأَئمة والمؤذنين بجهتكم وعضوهم وانصحوهم وأَكدوا عليهم بالمواظبة على وظائفهم، وتفقدوا المتخلف، واليكن منكم الاهتمام بهذا، وأَخبرونا بنتيجة ما تجرونه والسلام عليكم.
مفتي الديار السعودية
(ص-ف-3167- في 11-10-1388 هـ)
(415- وجوبه على الجماعة المسافرين أَيضًا، والبادية)
والأَظهر وجوبه في حق الجماعة المسافرين لأَمرين:
أَولاً- لعموم الأَدلة. الثاني: فعل النبي صلى الله عليه وسلم في غزواته وأَسفاره؛ فإِن بلالا كان يسافر مع النبي صلى الله عليه وسلم وكان يؤذن بين يديه، منها. حديث ((أَبْردْ أَبْردْ)) (1) ومنها ((فَجَعَلْتُ أَتَتَبَّعُ فَاهُ هَا هُنَا رَهَا هُنَا)) فإِنه في البطحاء بمكة وغير ذلك. ... تقرير
س: البادية.
_________
(1) الذي رواه أبو داود والترمذي وهو في الصحيحين ((كنا مع النبي صلى الله عليه وسلم في سفر فأراد المؤذن أن يؤذن الظهر فقال له صلى الله عليه وسلم أبرد ثم أراد أن يؤذن فقال له أبرد حتى رأينا في التلول فقال النبي صلى الله عليه وسلم ان شدة الحر من قيح جهنم فأبردوا بالصلاة)) .

(2/114)

جـ: عند الأَصحاب أَنهم لا يريدون البادية لكن هم أَولى من المسافرين المقيمين الإِقامة العارضة على الراجح يؤذنون بكل حال. ... (تقرير)
قوله: للصلوات الخمس.
لا لغيرها. والجمعة داخلة في الخمس في هذا. ... (تقرير)
(416- قوله: يقاتل أَهل بلد تركوهما.)
ثم هل هو في تركهما معًا؟ إِختاره ابن نصر الله.
والله أَعلم أَنه ينبغي أَن لا يكون الأَمر كذلك، وأَن مجرد ترك الأَذان يكفي، لكون اغارة النبي وعدمها متوقف على الأَذان ولم تذكر الإِقامة.
ثم لعل الأَصحاب حين جعلوهما جميعًا لأَنه بعيد أَن يقتصر قوم على الأَذان، الذي يحافظ على الأَذان سوف لا يترك الإِقامة. المقصود أَن ترك الأَذان بمجرده يصلح أَن يعلق عليه هذا الحكم. ... (تقرير)
(417- ثم هل يكفي أَذان مسجد عن مسجد في اسقاط الفرضية)
مثل الذين يؤذنون في هذه الآلة لو تركوا الأذان (1) يخرجون من الإِثم؟
بعض العلماء صرح أَنه لا يسقط الفرضية أَذان عن أَهل مسجد لا يصلون بذلك الأَذان ففرضية الكفاية بحالها. هكذا ذكر بعض الأَصحاب. وأَما الشرعية (2) فلا يجزىء ذلك الأَذان، وهذا خلاف ما عرف في زمن النبي صلى الله عليه وسلم. ... (تقرير)
_________
(1) أي أهل مسجد سمعوا الأَذان من مكبر الصوت من مسجد آخر.
(2) أي ندبية الأَذان من كل مسجد.

(2/115)

(418- وإِذا أَذنوا دفعة واحدة فينبغي أَن يكون بلفظ واحد في مكان واحد ويتوخون اتفاق الصوت لأَنه أَبلغ في الإِعلام فإِنه يزداد الصوت قوة، قال الشاعر:
فقلت ادعي وادعو إِن أَندى ... لصوت أَن ينادي داعيان
وهذا معلوم بالحس. ... (تقرير)
ولكن إِذا فعلت الصلاة بدونهما وعرفنا الصحة فهل يسقطان بمضي وذهاب محلهما، أَو يفعلان أَو أَحدهما بعد الفراغ من الصلاة؟ كأَنه يظهر من كلامهم السقوط (1) لقولهم لكن يكره. أَو أَن المراد الصلاة مكروهة بنفسها ولا تعلقها من النقص إِلا أَنها فعلت بصفة مكروهة تنزيهًا.
أَعرف مرة لشيخنا الشيخ سعد أَنه أَذن مرة بعد الصلاة بأَذان منخفض ما أَدري هو المؤذن أَغيره؛ لكن إِن صح لنا أَنها تعاد ولو على وجه الندب فلابد من أَصل يعتمد عليه في هذا إِن وجد وإِلا فالأَصل العدم. ... (تقرير)
(419- قوله: لا رزق من بيت المال)
لا يكره ولا يحرم بل مباح، بيت المال الذي هو الفيء مصرفه مصالح المسلمين؛ لكن ينبغي له عند إِرادة هذا الرزق أَن يكون بحالة اتزان، ولا يظهر عليه كيفية تظهر عدم الرغبة في أَمر الدين الذي يتولاه. وهذا يفهم من كلامهم. ... (تقرير)
(420- قوله: لعدم متطوع.)
لأَن مما يظهر أَن دين المتبرع أَفضل. هذا إِذا لم يوجد منقص من النواحي الأخر. ... (تقرير)
_________
(1) سقوط الأذان والإقامة.

(2/116)

(421- يعتمد في الأَذان والإمامة الأمانة والديانة والفقه في أحكامها، كيف يوزع رزقهم)
(برقيًا)
صاحب السمو الملكي رئيس مجلس الوزراء الأَمير فيصل ... أَيده الله ... الطائف
بناء على ما نص عليه نظام الموظفين الجديد من عدم الجمع بين الوظيفتين. (قف)
لقد اعتمدنا تطبيق ذلك في جميع الوظائف المرتبطة بنا، ونلفت نظر سموكم بصفة خاصة إِلى أَئمة المساجد فإِن شمول ذلك لهم سوف يحدث نقصًا في أَداء هذه الفريضة العظيمة الهامة الشأْن من ناحية تخلي الأَئمة الحاليين عنها؛ لأَن معظمهم قضاة ورؤساء وأَعضاء هيئات وطلاب ومدرسون ونحوهم ممن ارتبط بوظائف دينية أُخرى، وإِن سموكم ولا شك تعلمون حفظكم الله أَن الإِمامة في هذه الفريضة العظيمة يعتمد لها الأَمانة والديانة والفقه بأَحكامها وإِذا اضطرينا الأَئمة الأَكفاء الحاليين إِلى التخلي عنها لسبب أَنهم مرتبطون بوظائف دينية أخرى تعطلت المساجد وصلى بالناس من لا يحسن الصلاة، اللهم إِلا أَن يرتب للأَئمة والمؤذنين رواتب ضخمة تضاهي رواتب الوظائف الأخرى ما دام أَنهم سيقصرون على هذه الوظيفة.
ولكن أَيسر ما يكون وأَضمن للمصلحة وأَوفر لخزينة الدولة أَن تعفى وظائف الإِمامة والأَذان من شمول نظام الموظفين لها بخصوص الجمع بينها وبين غيرها من الوظائف الدينية

(2/117)

كما في النظام الأَول؛ لأَن وظيفة الإِمامة وظيفة دينية محضة، وهي تؤدى خارج الدوام. هذا ما وجب رفعه لسموكم بدافع النصح. والله يحفظكم ويتولاكم.
محمد بن إبراهيم.
(ص-م-647 في 15-4-1378 هـ)
من محمد بن إبراهيم إِلى فضيلة نائبنا بالمنطقة الغربية ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
نشير إِلى المعاملة المرفقة المنتهية بخطابكم رقم 9366-18-5- بصدد مكافئات أَئمة ومؤذني مساجد خيبر لعام 79 هـ، وما أَشرتم إِليه من عدم صدور أَمر يقضي بتمديد مقدار المكافأَة، وما ارتأَيتموه من مساواتهم بمن يتقاضى سبعين ريالاً شهريًا.
ونفيدكم بأَن هذا المبلغ الذي ارتأَيتموه شهريًا لا بأْس من تقريره لهم إِذا كان عددهم قليلاً ومجموع استحقاقهم السنوي يتحمله بند المكافئات لدينا لاحتمال صرفه مستقبلا من نفس بند المكافئات من قبلنا، وهذا لا يتسنى معرفته إِلا بعد إِحصاء دقيق للمستحقين لذلك، وبعد تمييز الخطباء وأَئمة الجوامع والمساجد المهمة عن أَئمة المساجد التي دونها، وهؤلاء عن المؤذنين، مع اشتراط الكفاءة وحسن العقيدة وتوفر شروط الإِمامة في الأَئمة والأَذان في المؤذنين - ثم استثناء الموظفين الذين يتقاضون رواتب أَو مكافئات من خزانة الدولة والذين يعملون في المساجد التي لها أَوقات أَو غلال فيقتضي إِبلاغ الجهة المختصة ذلك للعمل بموجبه ورفع بيان شامل بأَسماء جميع الأَئمة والمؤذنين بخيبر وأَسماء مساجدهم ثم توضيح الجوامع منها والمساجد المهمة وتوضيح أَسماء الأَئمة والمؤذنين الذين

(2/118)

يتقاضون رواتب من خزانة الدولة والقائمين بالعمل في المساجد التابعة للأَوقاف وتوضيح الأَكفاء الصالحين للعمل من غيرهم ليتسنى لنا على ضوء ذلك تقرير المكافئات. والله يحفظكم.
رئيس القضاة
(ص-ق-3468-6 في 12-6-1380 هـ)
(423- الأَعمى يضاف اليه)
((حَتَّى يُؤذّن ابْن أُم مَكتوْم)) .
فيه جواز اتخاذ مؤذن أَعمى، لكن لابد أَن ينضم إِليه شيء آخر، وإِذا وجد شيء من الآلات متكررة متعددة وأَفادت رجحان الاعتقاد فله ذلك. هذا مع عدم من ينبهه فلا يعدل إِلى غيره إِذا وجد. ... (تقرير)
(424- لا يعزل لأجل شكاية بعض أهالي البلد ولا أَثر لكثرتهم)
من محمد بن إبراهيم إِلى حضرة صاحب السمو الملكي أَمير الرياض ... الموقر
السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإِشارة إِلى خطابكم رقم 4796 وتاريخ 8-4-1375 هـ بخصوص ما رفعه لسموكم بعض أَهالي السلمية عن مطوعهم أَبو راشد فليس معهم حق ولا يسوغ شرعًا أَن يطاعوا فيه ولا أَثر لكثرتهم؛ بل الطائفة الأخرى وإِن كانوا أَقل منهم ففيهم أَئمة المساجد وهيئة الأَمر بالمعروف والنهي عن المنكر والمؤذنون وغيرهم، علاوة على أَن العلماء رحمهم الله صرحوا أَنه إِذا نزِّل إِنسان تنزيلا شرعيًا في وظيفة من الوظائف لم يجز عزله منها إِلا بمسوغ شرعي، وكما أَن النظر في التوظيف للوظائف الشرعية إِلى ولاة أُمور المسلمين

(2/119)

فالنظر في عزلهم إِليهم لأَجل نظرهم الديني الشرعي المصلحي الذي لا ميل فيه عند اختلاف الجماعات إِلى أَحد دون أَحد. والله يوفقكم لما فيه الخير والصلاح والسلام.
(ص-ف-179 في 12-4-1375 هـ)
(425- ضعف الصوت ... )
من محمد بن إبراهيم إِلى المكرم مساعد...... ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
حيث أَن الجماعة قد اشتكوا منك ضعف الصوت بحيث لا يحصل الإِسماع الكافي مع شيء من الخلل وشيء من سوء المعاملة فقد أَعفيناك من الأَذان من تاريخه، وعينا مكانك عبد الرحمن بن حمد. نسأَل الله للجميع التوفيق لما يحبه ويرضاه. والسلام عليكم.
(ص-ف-1124 في 12-10-1377 هـ)
(426- شراب الدخان لا يؤذن)
حضرة صاحب المعالي وزير الحج والأَوقاف بالنيابة ... المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
نبعث لكم برفقه خطاب الرئيس العام لهيئات الأَمر بالمعروف بالحجاز رقم 2040 في 11-10-84 هـ ومشفوعه المعروضين المقدمين من المدعو رده بن عالي الحليس ورفقائه بصدد مطالبتهم تولية صالح بن....... الأَذان في مسجدهم إِلى آخره.
ونظرًا إِلى أَن المذكور يشرب الدخان، فإِنه لا يسوغ تعيينه مؤذنًا، ولعله لا يخفى عليكم الشروط التي يجب أَن تتوفر في المؤذنين. فنأْمل ملاحظة ذلك، وتعميد من يلزم بمراعاة الشروط الواجب توفرها شرعًا. ... رئيس القضاة
(ص-ق-2443-3 في 28-11-84 هـ)

(2/120)

(427- مشاغبته لكل امام)
من محمد بن إبراهيم إِلى حضرة صاحب السمو الملكي ... رئيس مجلس الوزراء ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
إِشارة إِلى خطاب سموكم رقم 13163 وتاريخ 10-6-80 هـ المرفق به استدعاء مؤذن مسجد أُم قبيس سابقًا (1) الذي يذكر فيه توقيف راتبه.
نشعر سموكم أَن المذكور قد حصل منه عدة مشاغبات وأَذية لكل إِمام يعين في مسجد أُم قبيس. كما أَنه قد اغتصب الأَرض التي هي حمى المسجد وحصل منه تصرفات من هذا القبيل تدل على عدم أَمانته وعدم صلاحيته للأَذان، وبناء على ذلك فصلناه وعينا بدله زيد بن رشود كما جاء في خطابنا لسمو أَمير الرياض رقم 1345 وتاريخ 22-12-77 هـ المرفق صورة منه للاطلاع والإِحاطة. والله يحفظكم.
(ص-ف-1011 في 6-7-1380 هـ)
(428- قوله: ثم من يختاره الجيران)
وهذا مبني على أَن الأَكثرية مرجح، وهو كذلك في الجملة لا بالجملة، هو مرجح إِذا فقدت المرجحات الأخر، أَما وممكن أَن يرجح بغيره فلا يصار إِليه. (من تقرير في قتال أَهل البغي) .
(429- اذا حصل نزاع في الأَذان والإِمامة فيكون الإمام من جهة والمؤذن من أخرى)
من محمد بن إبراهيم إِلى فضيلة قاضي محكمة دخنه ... سلمه الله
_________
(1) تركت ذكر اسمه العلم لعدم الفائدة من تعيينه. وهذه طريقتي في ترك بعض الأَسماء.

(2/121)

السلام عليكم ورحمة الله وبركاته. وبعد:
بالإِشارة إِلى المكاتبة الدائرة بخصوص تشكي عسير بن زبار العماني ضد وصل من جهة أَن الأَول يريد الاستقلال بمسجد بجوار بيته ولا يصلي فيه إِلا هو وإِخوته ووالده زبار، وأَنهم كانوا يصلون بالمسجد القديم الذي بجوار بيت وصل، وحيث أَنكم ذكرتم ما يأْتي:
1- أَن المسجد الذي بناه وصل متوسط بين وصل وبين عسير فبينه وبين وصل مائة متر وبينه وبين عسير مائة وخمسة عشر مترًا.
2- أَن وصل هو صاحب المسجد القديم فهو من أَرضه وهو الذي بناه.
3- أَنه هو الذي بنى الثاني المتوسط وأَنه أَسبق من إِنشاء مسجد عسير.
4- أَنه لا يوجد بينهم شحناء إِلا من جهة إِكرامية الإِمام والمؤذن فكل منهما يريدها.
فاعتمدوا الإِصلاح بينهم بأَن يكون الإِمام من جهة والمؤذن من جهة أُخرى، فإِذا تعذر الصلح فيكلف عسير بن زبار هو ووالده وإِخوانه بالصلاة في مسجد وصل. والسلام عليكم.
(ص-ف-1070-88 في 13-5-88 هـ)
(430- اذا ادعى الضرر من المنارة المطلة على بيته)
من محمد بن إبراهيم إِلى حضرة صاحب السمو الملكي وزير الداخلية ... حفظه الله آمين
السلام عليكم ورحمة الله وبركاته. وبعد:

(2/122)

فنشير إِلى خطاب سموكم الموجه لنا برقم 412 وتاريخ 13-2-1382 هـ على المعروض المقدم من سعيد الحمد السعيد بصدد دعواه الضرر من منارة المسجد المطلة على بيته.
ونشعر سموكم أَن المعاملة الأَساسية المتعلقة بهذه المسأَلة والتي عمدتم إِمارة القصيم بإِرسالها إِلينا قد وردتنا برقم 405-1 في 23-2-83 هـ وبناء على رغبة سموكم في الإِفادة بما نراه نحو هذا الموضوع جرى درس كامل الأَوراق فاتضح أَن تشكي المذكور لا وجه له؛ لأَنه لا يتشكى من ضرر حصل عليه من شخص آخر، وإِنما يتشكى من هذه المنارة التي بنيت لمصلحة دينية شرعية عامة وهي الدعوة إِلى الصلاة، ولم يزل عمل المسلمين مستمرًا من مدد متفاوتة على بناء المنارات للمساجد مع أَن غالبها تكون أَطول من البيوت المجاورة لها. فلا يلتفت إِلى تشكي سعيد المذكور. لكن إِن تيسر وضع مكبر للصوت ليحصل به إِسماع الأَذان بدون صعود المؤذن إِلى أَعلاها فحسن. والله يحفظكم. والسلام.
(ص-ق-857-1 في 28-5-1383 هـ) ... رئيس القضاة
(431- سألته هل يلتفت اذا أذن في المكرفون)
فأَجاب: يسقط، إِلا أَنه يحتاج السقوط إِلى بحث أَطول من هذا. ... (تقرير)
(432- الصلاة خير من النوم؟)
ناسب الإِتيان بهذه الجملة التي فيها التخيير والتفضيل. و ((خير)) بمعنى أَخير من النوم. وبالنسبة إِلى هذه الساعة يصير من باب استعمال أَفعل التفضيل فيما ليس له في الطرف الآخر نظير. فإِن النوع لا خير فيه. ... (تقرير)

(2/123)

(433- قوله: ويقيم المؤذن في مكان أذانه)
الأَذان ليس وجوده في المسجد شرطًا بل كان أَصل الأَذان خارج المسجد، وكون المؤذن له مكان مخصوص في المسجد هذا ليس مشروعًا، ولا أَن يختص بمكان دون مكان.
إِنما يقيم في مكانه بشرطه إِذا كان فيه سهولة. أَما كونه مكانًا راتبًا فليس له أَصل، بل تسوهل بذلك، ولكون المبادرة تحصل بالإِقامة والعلم بالإِمام.
وإِذا كان كذلك فينبغي أَن يخلف (1) المؤذن عن مكانه حتى يعرف الناس أَن هذا ليس من السنة في شيء. نعم هو جائز، لكن ينبه على أَنه ليس بسنة. ... (تقرير)
(434- متواليا)
في بعض البلاد يقول: الله أَكبر. ثم يمكث سدس ساعة أَو أَقل أَو أَكثر ثم يأْتي ببقية الأَذان، وهذا شيء باطل، ويفوت صحة الأَذان. ... (تقرير)
(435- اللحن الذي يحيل المعنى، والذي لا يحيله أمثلة)
من اللحن الذي لا يحيل اللهَ أَكبر (بالفتح) ، ومما يحيل المعنى رسولَ الله (بالفتح) فيكون ناقص جملتين من الخمس عشرة. ولا يقال إِنه لم يقصد المعنى بل لابد من اللفظ، فإِن لكل جملة حكمًا فلا دلت على شيء للرسول، ولا عبرة بكونه لم يقصد. كما أَن من قال أَنعمتُ عليهم (بالضم) لسانه ثقيل ما يصح ذلك.
_________
(1) ينتقل.

(2/124)

ثم التمديد الزائد عن المطلوب في الأَذان ما ينبغي، فإِن أَحال المعنى فإِنه يبطل الأَذان، حروف المد إِذا أُعطيت أَكثر من اللازم فلا ينبغي. حتى الحركات إِذا مدت إِن أَحالت المعنى لم يصح وإِلا كره. بعض المؤذنين يمد الواو من النوم. حرف المد هو الواو فتعطى حقها من المد ولا تمد كثيرًا. أَما النون فلا مد فيها. وكان يوجد في مكة تلحين كثير وهذا سببه جهل وعوائد وكونه لا يختار من هو أَفضل، وكأَنه في الآخر أَخف. ... (تقرير)
(436- قوله: ولو ظاهرًا. العدالة الظاهرة والباطنة)
لو للخلاف القوي. و (حتى) للمتوسط. و (إِن) للضعيف.
والظاهرة هي كونه لا يظهر عليه بين الناس الذين لا مخالطة له معهم حال فاسدة. والباطنة هي ما يشهد بها من يخبر حاله من أَجل مخالطته له كأَن يكون قد عامله أَو جاوره أَو سافر معه. ... (تقرير)
(437- ما يجب على المؤذنين في الأداء)
من محمد بن إبراهيم إِلى حضرة المكرم رئيس مؤذني المسجد الحرام بمكة المكرمة
السلام عليكم ورحمة الله وبركاته. وبعد:
يجب أن تبلغوا جميع مؤذني المسجد الحرام أَن يؤذنوا أَذانًا سمحًا سهلا، ويجتنبوا المط والتمديد، إِن هذا التمديد والمط الذي يستعملونه الآن في الأَذان مخل بشرعيته، فعليهم اجتناب ذلك والتمشي بما يوافق الشرع، وأَن يكون أَذانهم مثل المؤذن الذي

(2/125)

يؤذن في زمزم حالا، وعليكم إِخبارهم بذلك ومراقبتهم عن الإِخلال به. والسلام عليكم.
(ص-م-10 في 21-7-1383 هـ)
(438- أَذان الأَول لا ينبغي التبكير به)
نعرف أَن التحديد ببعد نصف الليل وبه يحدد في جواز الدفع من مزدلفة أَخذًا بدليل هذه المسأَلة ((إِنَّ بلاَلاً يُؤَذِّنُ بلَيْل ... )) ولكن بعدما يمضي معظمه، وإِذا حصل جزء من الليل وهو نصفه فقد مضى معظمه. هذا وجه تقرير استدلالهم.
لكن من المعلوم أَنه ليس بين أَذانهما إِلا مقدار ما ينزل هذا ويصعد هذا، وفي بعضها ما يسع تلاوة ثلاثين آية. فتبين أَنه لا ينبغي أَن يؤذن الأَول إِلا بوقت قريب من طلوع الفجر.
لكن الأَصحاب أَخذوا باللفظ ((بلَيْل)) وفعل بلال منه. يعني وأَكثر ما يكون أَذان بلال أَنه من الجائز، والظاهر أَن هذا يدخل في تعليلهم، فعلى مذهب أَحمد أَنه إِذا بقي ساعة أَو ساعتان أَن ذلك يجزىء بحيث يسقط فرضية الكفاية.
كثير ممن يستيقظ بالأَذان الأَول في مثل هذه الأَزمان ينوم فيفوته الوتر أَو صلاة الجماعة لأَجل اعتقاده وعلمه (1) . فإِذا كان نصف ساعة أَو ثلث كان أَنفع فيما أَظن. والمنبهات الآن قد ينتفع بها. وهذا الميكرفون ينتفع به أَكثر من الساعة لا سيما في الصيف. فلو أَخر شيء لكان أَنفع للأَكثر، وإِذا كان أَنفع للأَكثر كان أولى ويؤيده أَنه الواقع زمن النبي. ... (تقرير)
_________
(1) أي بتقديم الأذان بزمن كثير عن الفجر.

(2/126)

(439- لا بأْس باستعمال مكبر الصوت ((الميكروفون)) في الأَذان وخطبة الجمعة والعيدين)
من محمد بن إبراهيم إِلى المكرم نظر بن محمد الباكستاني ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد
فقد جرى الاطلاع على استفتائك الموجه إِلينا عن حكم استعمال المكبر (الميكروفون) في الأَذان وخطبة الجمعة والعيدين.
والجواب: لا بأْس باستعماله إِذا دعت الحاجة إِلى استعماله كتباعد البيوت بحيث لا يبلغهم الأَذان، أَو ازدحام المسجد بالمصلين بحيث لا يتم سماع خطبة الجمعة لبعضهم إِلا باستعماله إِذ الأَصل في الأَشياء الإِباحة حتى يرد ما ينقل ذلك الأَصل.
وبالله التوفيق. والسلام عليكم.
(ص-ف-515 في 14-3-1383 هـ)
(440- واستعماله في الصلاة ليس من البدع)
من محمد بن إبراهيم إِلى المكرم محمد بن رشيد بن ربيش ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على خطابك المرفوع إِلينا منك بتاريخ 29-2-83 هـ بصدد إِنكار بعض الجماعة الميكرفون الموضوع في مسجد الجامع لديكم، واعتبارهم إِستعماله من البدع المنهي عنها إِلى آخر ما ذكرت، وتطلب فتوانا في ذلك.
والجواب: الحمد لله- ذكر العلماء أَن البدعة هي الطريقة المحدثة في الدين مضاهات للشريعة الإِسلامية والهدف منها المبالغة

(2/127)

في تعبد الله تعالى أَو يقصد بالسلوك عليها ما يقصد بالطرق الشرعية استنادًا إِلى ما رواه مسلم في صحيحه عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: ((مَن أَحدَثَ فِيْ أَمْرنَا هَذَا مَا لَيْسَ مِنهُ فَهُوَ رَدٌّ)) وفي رواية ((مَنْ عَمِلَ عَمَلاً لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ)) . ولا يخفى أَنه لا يقصد بالميكرفون واستعماله قربة ولا زيادة ثواب عن غيره وإِنما المقصود به كما لا يخفى تكبير الصوت حتى يسمعه من لا يسمع صوت الخطيب لاتساع المسجد ونحوه، فمثله مثل النظارة في تكبير الحرف وتقريبه، إِذ القارىء لا يقصد بقراءته القرآن وهو يقرؤه بالنظارة زيادة القربة والثواب وإِنما يهدف إِلى التمكن من القراءة بوضوح، فكذلك الميكرفون، بل قد يكون استعمال الميكرفون قربة من القرب إِذا احتيج إِلى ذلك إِذ أَنه وسيلة إِلى تبليغ الخطبة جميع المصلين، وكذا إِبلاغ صوت المؤذن. وقد يقال إِنه من العادات التي لا يقصد بفعلها التعبد وإِنما لهو من الأُمور العادية، ولو سمع ما يقال عن العوائد بأَنها بدع محدثة لاعتبر جميع ما لم يكن في عهد الرسول صلى الله عليه وسلم وعهد أَصحابه من المآكل والمشارب والملابس والمراكب وكافة أَنواع رسائل الحياة مما استحدث بعد تلك العهود من البدع والمنكرات، والقول بذلك في غاية السقوط والبطلان والجهل التام بأصول الدين ومقاصده.
وكلام رسول الله صلى الله عليه وسلم في معنى البدعة واضح جلي. ولا يخفى على أُولى البصائر والأَفهام أَن القصد بالإِحداث المردود ما كان في الدين كالزيادة فيه، أَو التزام طريقة لم يلتزم بها الرسول

(2/128)

عليه الصلاة والسلام. نسأَل الله أَن يوفق المسلمين لاتباع الرسول وأَصحابه والاهتداء بهديهم، إِنه سميع مجيب. والسلام عليكم.
(ص-ق-2008-1 في 14-10-1383 هـ)
(441- وللسجناء لسماع الموعظة)
صاحب السمو أَمير منطقة الرياض ... الموقر
السلام عليكم ورحمة الله وبركاته. وبعد:
نبعث لكم من طيه المعروض المقدم من عبد العزيز بن علي بن محمود بخصوص طلبه وضع سماعات في السجن الاحتياطي ليتمكن السجناء من سماع الموعظة ... الخ.
فعليه نرغب من سموكم الأَمر بتأْمين الميكرفونات اللازمة للسجن المشار إِليه تحقيقًا للمصلحة العامة وضمانًا للنتيجة المتوخاة منه، وفقكم الله. ... رئيس القضاة
(ص-ق-207-3-خـ في 27-1-1385 هـ)
(442- التأكيد على المؤذنين بأَن لا يؤذنوا قبل الوقت)
من محمد بن إبراهيم إِلى حضرة صاحب المعالي وزير الحج والأَوقاف ... وفقه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد تحققنا أَن كثيرًا من المؤذنين في الرياض يؤذنون للصلاة قبل الوقت، ولابد من التأْكيد على جميع المؤذنين بالتمشي بموجب التوقيت، وأَن لا يؤذنوا حتى يؤذن مؤذنو الجوامع، ويوزع عليهم تقاويم للتمشي بالتوقيت، ويجعل عليهم رقابة قوية، حيث أَن

(2/129)

هذه المسأَلة مهمة وتحتاج إِلى عناية تامة. والسلام عليكم.
(ص-ف-821 في 19-5-1382 هـ)
(443- تحديد ما بين الأَذان والاقامة)
الحمد لله وكفى، وسلام على عباده الذين اصطفى.
وبعد: فلا يخفى أَن الصلاة أَهم أَركان الإِسلام بعد الشهادتين وأَن لها شروطًا لا تتم بدونها، ومن أَهم شروطها الوقت، قال الله تعالى: (*) (1) أي مفروضًا في الأَوقات. وقال تعالى: (*) (2) فقد جمعت هذه الآية الصلوات الخمس. والشارع الحكيم شرع الأَذان لحكم ومصالح عظيمة: منها إِعلام الناس بدخول وقت الصلاة ليتهيئوا ويحضروا لأَدائها في المساجد. وفي الحديث: ((أَحَبُّ الأَعمَال إِلَى اللهِ الصَّلاَة أَوَّلَ وَقتِهَا)) (3) وفي الحديث الآخر ((أَوَّلَ الْوَقتِ رضوَانُ اللهِ، وَأَوْسَطهُ رَحمَةُ اللهِ، وَآخِرُهُ عَفوُ اللهِ)) وفي الحديث الآخر أَن النبي صلى الله عليه وسلم قال: ((اجعَل بَيْنَ أَذَنِكَ وإِقَامَتِكَ قدْرَ مَا يَفرَغُ الآكِلُ مِن أَكلِهِ وَالْمُتَوَضِىءُ مِن وُضُوْئِهِ)) (4) .
ونظرًا لما يلاحظ من اختلاف الأَئمة والمؤذنين بالنسبة إِلى الأَذان والإِقامة فتجد بعضهم يؤذن قبل بعض ويصلى بعضهم قبل بعض وقد كثر تشكي رجال الحسبة وغيرهم مما يترتب على هذا الاختلاف، لأَن الكسلان ونحوه يتعلل بتأْخير هذا الإِمام وتقديم الآخر،
_________
(1) سورة النساء - 103.
(2) سورة الاسراء - 78.
(3) أخرج أبو داود والترمذي ((أي الأعمال أفضل قال الصلاة لأول وقتها)) .
(4) أخرجه الترمذي.

(2/130)

وربما زعم أَنه قد صلى مع فلان المتقدم أَو سيصلي مع المتأَخر، ولما في ذلك من تشويش وارتباك ولا سيما بالنسبة لعمل أَهل الحسبة: فقد نظرنا فيما يخلص من هذا الأمر ويجمع الناس على أَمر واحد فيه مصلحة عامة للمسلمين، وقررنا توحيد وقت الأَذان ووقت الإِقامة لما في ذلك من تحصيل المصالح ودرء المفاسد، فقد تقرر أَن يكون بين الأَذان والإِقامة لصلاة الفجر والظهر والعصر والعشاء مقدار ثلث ساعة - عشرون دقيقة - وأما المغرب فلا يؤخر أَكثر من عشر دقائق، لما ورد فيها من النصوص الدالة على تعجيلها وأَمرنا بوضع جدوال يبين فيها وقت الأَذان ووقت الإِقامة يوميًا لتوزع على الأَئمة والمؤذنين لمراعاة التمشي بموجبها حتى نهاية هذه السنة، ثم يعطون تقاويم تكون مرجعًا لهم في ذلك.
ونظرًا لما يعرض لبعض الأَئمة والمؤذنين مما قد يضطرهم للتأْخير عن تلك الأَوقات المحددة سواء باختيارهم أَو بغير اختيارهم ولما في تأْخير الناس وحبسهم عن أَشغالهم وإِشتغال خواطرهم ما لا يخفى وفيهم المريض والكبير وذو الحاجة، فإِن على كل إِمام ومؤذن أَن يشعر الجماعة إِذا أَراد أَن يتغيب، ويأْذن لهم إِذا تأَخر عن الوقت المقرر أَن يصلوا في نفس الوقت المقرر، كما عليه أَن يعين له نائبًا يؤذن ويصلي بالناس لئلا يحبس الناس دون أَشغالهم وحوائجهم.
وقد كتبنا بهذا لسمو أَمير منطقة الرياض كما كتبنا لوزارة الحج والأَوقاف لملاحظة ذلك من قبلهم. وكذلك بلغنا فضيلة رئيس الهيئات بذلك للأَمر على من يلزم بتفقد الأَئمة والمؤذنين وملاحظتهم والرفع عمن يصدر منه مخالفة لما ذكر للقيام حوله

(2/131)

بما يلزم. ونسأَل الله أَن ينصر دينه. ويعلي كلمته، ويذل أَعداءه إِنه سميع مجيب. قال ذلك ممليه الفقير إِلى الله تعالى محمد بن إبراهيم بن عبد اللطيف، وصلى الله على نبينا محمد وآله وصحبه وسلم. ... (الختم)
(444- وايقاف السيارات)
من محمد بن إبراهيم إِلى حضرة صاحب الجلالة الملك المعظم ... أَيده الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد أَصبحت البلاد بحالة سيئة من ناحية عدم المبالاة بأَداء الصلاة جماعة في المساجد، وكان المؤذنون يؤذنون ويصلي الناس والأَسواق مزدحمة بسير السيارات، فأَصبح الأَمر في حاجة ماسة إِلى سرعة علاج حاسم يضمن بإِذن الله اشتغال المسلمين حين وقت الصلاة بالصلاة في المساجد، وأَقرب علاج للموضوع هو أَن يوضع تعليمات لسير السيارات وللأَذان والإِقامة.
أَما السيارات فتصدر الأَوامر المشددة على رجال المرور بتوقيف سيرها بعد الأَذان بعشر دقائق إِلى أَن تنقضي الصلاة. هذا في الظهر والعصر والعشاء. أَما المغرب فتوقف قبل غروب الشمس بخمس دقائق نظرًا لقرب الفترة التي بين الأَذان والإِقامة.
وأَما الأَذان والإِقامة فيصدر تعليمات من الجهات المختصة بأَن يحدد الأَذان بعد دخول وقته بوقت واحد، ويقع دفعة واحدة، وتكون الإِقامة في الظهر والعصر والعشاء بعد الأَذان بثلث ساعة، أَما الفجر فلا حاجة فيه إِلى هذا التحديد. وأَما المغرب فإِن الأَذان لها مؤقت بغروب الشمس، والإِقامة بعده بعشر دقائق، وإِيقاف

(2/132)

سير السيارات يكون قبل الغروب بخمس دقائق. هذه تعليمات يجب اتباعها طاعة لله ورسوله حيث أَمر بأَداء الصلوات في أَوقاتها. فنرجو الأَمر بتطبيقها واعتمادها. تولاكم الله بتوفيقه.
(ص-م-2863 في 7-8-1380 هـ)
(445- توبيخ من يقول: لا تنتظروا الامام)
من محمد بن إبراهيم إِلى حضرة المكرم أَمير الجبيلة محمد الشنيفي ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا كتاب من إِمام ومؤذن مسجد الجبيلة يذكران فيه أَن هناك سفهاء من البادية يتدخلون فيما لا يعنيهم من تقديم وقت الصلاة وتأْخيره بطريق العنف والمشاغبة. ومن ذلك أَن أَحدهم قد تكلم على المؤذن في المسجد بين الأَذان والإِقامة يقول إِذا وصل المؤذن فصلوا بغير انتظار الجماعة، وهذا أَمر ليس من دلائل الخير ولا من علامات التوفيق لفاعليه، وقد رأَينا الكتابة لكم للتأْكيد على الجميع بتحري الخير والتآلف والتعاون على ما فيه مصلحة الجميع، والتأْكيد على المؤذن يؤذن في أَول الوقت، ويستمر بعد الأَذان ثلث ساعة ثم تقام الصلاة، ويبلغ الجماعة بذلك. ويراعى الإِمام حال الجماعة، وليس لهم أَن يصلوا إِلا بإِذنه ما لم يتحققوا غيبته أَو يتأَخر تأَخرًا كثيرًا أَو يأْذن لهم، وينبغي له الإِذن لهم إِذا تأَخر عن عادته أَن يصلوا. ويعين أَمثلهم يصلي بالجماعة كما يؤكد على هؤلاء الذين يريدون تعجيل الصلاة بأَن يرجعوا إِلى رشدهم ويفهموا أَن هذه المسأَلة مسأَلة طاعة وعبادة ومقام

(2/133)

خشوع وطمأنينة وأَدب في بيت الله الذي هو المسجد المحترم لا مقام مشاغبة وجدال وجاهلية، كما يجب على الجميع من إِمام ومؤذن وجماعة أَن يتآلفوا ويتعاونوا على البر والتقوى لا على الإِثم والعدوان الذي يضعف الأَعمال. والله يحفظكم.
(ص-ف-466 في 18-5-1378 هـ)
(446- التأخير الذي لا يضر)
س: - إِذا كان الذين في المسجد يتضررون بالتأْخير في المسجد بعد أَذان المغرب؟
جـ: - المراد مع مراعاة المتقدمين. والكلام مع ناس قد رغبوا في الصلاة وسارعوا إِليها وربما تأَخروا بعض الشيء فيؤخر تأْخيرًا لا يضر هؤلاء ولا هؤلاء، وليس الكلام مع المتخلفين عادة. ... (تقرير)
(447- اجابة المؤذن)
س: - إِذا لم يسمع إِلا بعض الأَذان أَو رأَى المؤذن ولا سمعه فهل يجيبه؟
جـ: - إِذا أَدرك بعض الأَذان فالمرجح عند كثير من الأَصحاب أَنه يبدأُ بأَوله حتى يدركه. والقول الآخر أَنه لا يجيب إِلا ما سمع وأَنه يفوت لفوات محله، ولعل هذا أَرجح. والظاهر أَن هذا تقرير شيخنا الشيخ سعد.
ومن قال إِنه يبدأُ بأَوله فإِن أَقام دليلا ترجح قوله، وإِلا فظاهر ((إِذا سَمِعْتمْ)) يتعلق بما سمع وإِن صار مانع.
ثم هنا مسأَلة إِذا كان يرى المؤذن ولا يسمع صوته أَو يسمع الصوت ولا يفهم ما يقول. فقيل يجيب في الأَخيرة خصوصًا

(2/134)

لعموم ((إِذَا سَمِعْتمْ)) . ومنهم من يقول لا يجيب. وهو أَولى، وذلك أَنه لا يهتدي إِلى أَن يقول مثل ما يقول، وهو لا يسمع إِلا أَنه يعلم أَنه يؤذن. ... (تقرير)
(448- صدقت وبررت لا يجاب بهما)
قوله صلى الله عليه وسلم ((فَقُوْلُوْا مِثلمَا يَقُوْلُ)) يدل على أَنه يقول: الصلاة خير من النوم.
وهذه تشابه ((حي على الصلاة)) بأَنه لا يتعبد بها الإِنسان في جلوسه أَو وهو قائم. أَما ((صَدَقتَ وَبَررْتَ)) فإِنما جاءت في حديث ضعيف. ولهذا يختار من يختار أن يقول الصلاة خير من النوم. فالصحيح والله أَعلم أَنه لا يجيب بصدقت وبررت.
فإِن قيل: تركتم حي على الصلاة إِلى لا حول ولا قوة إِلا بالله؟
قيل ذلك ثبت فيه الدليل وهذا لم يثبت. وأَيضًا بيهما فرق إِذا قال في مكانه حي على الصلاة يناندي نفسه؟! أَما الصلاة خير من النوم فإِنها تنفير عن النوم في هذا الوقت. وأَسمع بعض الناس يجمع بينهما: يقول الصلاة خير من النوم، صدقت وبررت ولكن ليس على أَصل. بل الأَولى النظر في الأَدلة. ... (تقرير)
(449- ((أَقامها الله وأَدامها)) )
يقوله بعض العوام ولهم أَجرهم، لكن نعرف أَنها (1) لا تقال وحدها إِجابة للإِقامة. بل يقول: الله أَكبر ... الخ. ومثله رب اجعلني مقيم الصلاة ومن ذريتي ونحوها.
وإِذا قال: قد قامت الصلاة. قال: أَقامها الله وأَدامها. لأَنه جاء في حديث ابن عمر ((إِلا أَنه يقول عند الإِقامة: أَقامها الله وأَدامها)) .
_________
(1) أي أقامها الله وأدامها.

(2/135)

س: - الحديث ما فيه مقال؟
جـ: - ما فيه مقال يصل إِلى عدم الاحتجاج. وبعض الناس يقول هو مقيس على الأَذان. لكن فيه حديث خاص. ... (تقرير)
(450- قوله: ويستحب للمؤذن والمقيم اجابة أَنفسهما)
والقول الآخر عدم استحبابه وهو أَولى. هو أَتى بهذا اللفظ ولا جاء ما يدل على أَنه يجيب نفسه. يكفي أَذانه هو، حصل له شيء ما حصل للمجيب، والمجيب إِنما يجيب لاشتراكه مع المؤذن. ... (تقرير)
(451- المقام المحمود)
قيل الشفاعة العظمى، وقيل إِنه إِجلاسه معه على العرش كما هو المشهور من قول أَهل السنة.
والظاهر أَن لا منافاة بين القولين، فيمكن الجمع بينهما بأَن كلاهما من ذلك. والإِقعاد على العرش أَبلغ (1) .
(تقرير)
_________
(1) وقال ابن القيم رحمه الله: ((فائدة)) :
قال القاضي صنف المروزي كتابا في فضيلة النبي صلى الله عليه وسلم، وذكر فيه اقعاده على العرش قال القاضي: وهو قول أَبي داود، وأحمد بن أصرم، ويحي بن أبي طالب، وأبي بكر بن حماد، وأبي جعفر الدمشقي، وعياش الدوري، واسحق بن راهويه، وعبد الوهاب الوراق، وإبراهيم الأصبهاني، وإبراهيم الحربي، وهرون بن معروف. ومحمد بن إسماعيل السلمي، ومحمد بن مصعب العايد، وأبي بكر ابن صدقة، ومحمد بن بشر بن شريك، وأبي قلابة، وعلي بن سهل، وأبي عبد الله بن عبد النور وأبي عبيد، والحسن بن فضل، وهرون بن العباس الهاشمي، واسماعيل ابن ابراهيم الهاشمي، ومحمد بن عمران الفارسي الزاهد، ومحمد بن يونس البصري، وعبد الله بن الامام أحمد، والمروزي، وبشر الحافى، انتهى. (قلت) : وهو قول ابن جرير الطبري، وامام هؤلاء كلهم مجاهد امام التفسير، وهو قول أبي الحسن الدارقطني ومن شعره فيه:
حديث الشاعة عن أحمد ... * ... الى أحمد المصطفى مسنده
وجاء حديث باقعادة ... * ... على العرش أيضًا فلا نجحده

أمروا الحديث على وجهه ... * ... ولا تدخلوا فيه ما يفسده
ولا تنكروا أَنه قاعد ... * ... ولا تنكروا أنه يقعده

(2/136)

(452- الدعاء بعد الأذان)
بعض الأَزمنة والأَمكنة أَخص مثل المسجد الحرام والنبوي والأَقصى. وكذلك المشاعر هي تبع للمسجد الحرام، فيتبعه الحرم وما ليس بحرم وهو مشعر. ... (تقرير)
(453- تحريم الخروج من المسجد فيه تفصيل)
إِن كان بلا داعي ولا غرض له صحيح حرم، وذلك أَن صورته صورة من ينصرف عن المسجد لا يصلي. أَما إِذا كان يريد الصلاة في مسجد آخر أَو له عذر أَو ناويًا الرجوع والوقت متسع فلا يحرم. ... (تقرير)

(2/137)


باب شروط الصلاة - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

باب شروط الصلاة
(454- التوقيت الزوالي والغروبي)
من محمد بن إبراهيم إِلى حضرة صاحب السمو الملكي وزير الإِعلام بالنيابة ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى اطلاعنا على خطابكم رقم م-و-ط-124 وتاريخ 26-5-1387 هـ بخصوص رغبة وزارة الإِعلام استعمالها في بثها الإِذاعي التوقيت الزوالي مجاراة للعالم وإِزالة للصعوبات التي يواجهها راغبو الاستماع إِلى برامج إِذاعتنا. إِلى آخر ما ذكرتم.
ونفيد سموكم أَن عدم مجاراة العالم في أُمور شكلية كمسأَلة التوقيت لا يؤثر بحال على كياننا الدولي. وتمسكنا بتوقيتنا المحلي أَمر نحتاجه جدًا في أُمور العبادات كالصلوات والصيام وغير ذلك، ولن نجد فيما نستعيضه به ما يقابل منافعه، وفيه إِرباك العامة بأَمر لم تتهيأْ نفوسهم إِليه، فضلا عما فيه من التقليد والتبعية والتشبه. وتستطيع وزارة الاعلام أَن تجمع في توقيتها البث الإِذاعي بين التوقيتين المحلي والزوالي كأَن تقول مثلاً: تأْتيكم نشرة الأَخبار الأولى في الساعة الواحدة صباحًا بالتوقيت المحلي، الموافق الساعة كذا بالتوقيت الزوالي. وهكذا سائر برامجها الإِذاعية. ونسأَل الله لمعاليكم التوفيق والثبات والسداد.. والله يحفظكم.
مفتي الديار السعودية
(ص-ف-2887-1 في 16-7-1387 هـ)

(2/139)

(455- ضبط الزوال بالساعة)
وقت الزوال في الساعة لا يختلف صيفًا ولا شتاء ولا ربيعًا ولا خريفًا فيمكن ضبط الزوال به. وذلك أَن ينظر من طلوع الشمس إِلى غروبها كم هو من ساعة فينصفه، وهذا لا يختلف في أَي بلد، ولا يختص برأْي أَ ... حد. إِلا أَن الظل ما فيه صعوبة وهو أَبين شيء. ... (تقرير)
(456- قوله: وتحصل فضيلة التعجيل بالتأهب أول الوقت)
ظاهر العبارة أَنه نظير ما لو صلى بالفعل. ولعله إِذا كان بالفعل أَكمل فضيلة ممن عجل بالقوة، ومما يدل على أَصل المسأَلة: (*) (1) فإِن التعجيل دليل صفة الإِيمان كما أَن التأْخير من صفات المنافقين. ... (تقرير)
(457- تأخير الأَذان إِلى الساعة السادسة صيفًا للابراد بالصلاة)
من محمد بن إِبراهيم إِلى إِمام ومؤذن مسجد......
السلام عليكم ورحمة الله وبركاته. وبعد:
نظرًا لاشتداد وطئة الحر، ولما في الأَحاديث الصحيحة من الابراد بالظهر. قال صلى الله عليه وسلم: ((إِذا اشتدَّ الْحَرُّ فأَبْردُوْا بالظُّهر فإِنَّ شِدَّة الْحَرِّ مِن فيْح جهنَّم)) . متفق عليه من حديث أَبي هريرة.
لهذا أَمرنا بالابراد بصلاة الظهر. وبتأْخير الأَذان إِلى تمام الساعة السادسة. أَما الصلاة فبعد الأَذان بثلث ساعة حسب التعليمات
_________
(1) سورة طه - 84.

(2/140)

السابقة (1) فيتعين على الجميع مراعاة هذا وأَن لا يؤذن للظهر إِلا إِذا تمت الساعة السادسة، وذلك اتباعًا للسنة، ورفقًا بالناس ومراعاة لأَحوالهم.
وعليكم بالمواظبة على هذا، وحث الناس على الصلاة، وتخولهم بالموعظة في كل فرصة مناسبة، والتعاون على البر والتقوى، ويكون العمل بهذا اعتبارًا من غرة ربيع الأَول عام 1388 هـ إِن شاء الله. والسلام عليكم.
مفتي الديار السعودية
(ص-ف-569-1 في 22-2-1388 هـ)
(458- فيح جهنم)
س: - ((فإِن شِدَّة الْحَرّ مِن فيْح جهنَّمَ)) هل هو حقيقة أَو كناية؟
جـ: - المعروف الأَول، فإِن مذهب أَهل السنة والجماعة الإِيمان بالغيب وأَنه حقيقة. فمثل هذا يؤمن به كما جاء، وفي الحديث ((أَنَّ النَّارَ اشتكت إِلى رَبّها فأَذِنَ لها بنفسَيْن)) (2) والكيفيات من أُمور الغيب، ولا يجوز السؤال عنها، ولا وصول إِلى علمها. ... (تقرير)
(459- س: هل ما بين الزوال الى العصر أطول مما بين العصر والمغرب؟
جـ: - من الناس من يصرح أَن حصة الظهر الربع، وحصة العصر كذلك. وحديث ((مَن يَعْمَل لِيْ غدْرَة إِلى نِصفِ النَّهار عَلى قِيْرَاط فعَمَلتِ الْيَهُوْدُ. ثُمَّ قال: مَن يَعْمَلُ لِيْ مِن نِصْفِ النَّهار إِلى صلاةِ الْعَصر على قِيْرَاط فعَمِلتِ النَّصارَى. ثمَّ قال مَن يَعْمَل لِيْ مِن الْعصْر إِلى أَن تغِيْبَ الشَّمْسُ على قِيْرَاطيْن فأَنتمْ همْ،
_________
(1) وتقدمت في باب الأذان برقم 466 في 18-5-78 هـ و 28635 في 7-8-80 هـ.
(2) متفق عليه عن أَبي هريرة.

(2/141)

فغضِبَتِ الْيَهوْدُ وَالنَّصَارَى فقالوْا مَا لنا أَكثرُ عَمَلا وَأَقلُّ أَجْرًا)) ظاهره أَن حصة العصر أَقل. ففي الصيف يتقاربان، وهو مراد من قال بتساويهما، وأَكثر السنة حصة الظهر أَطول في الغالب، والحديث هو الأَصل.
وعندنا نصوص مصرحة بوقت العصر فهذا هو الضابط والاعتبار به في تحديد الوقت. ... (تقرير)
(460- بعض الصلوات أَفضل)
تعرف أَن الصلوات وإِن شملتهن الفضيلة فبعضهن أَفضل من بعض، كما أَن كلام الله بعضه أَفضل من بعض، ولهذا في الحديث ((مَن حَافظ عَلى الْبَرْدَيْن دَخل الْجَنَّة)) (1) . ((فإِن اسْتطعْتمْ أَن لا تغلبُوْا عَلى صلاة قبْل طلوْع الشَّمْسِ وَصَلاة قبْل غرُوْبها فافعَلوْا)) (2) . ... (تقرير)
(461- وقت المغرب إلى مغيب الحمرة)
وقت المغرب ليس فيه ضرورة، وخروجه عقيب الشفق وهو الحمرة فإِذا غابت خرج. وأَما البياض فليس معلقًا به شيء من هذا فيدخل وقت العشاء وباق شيء من البياض. ومنهم من يقول إِلى غيبوبة البياض. والأَول أَصح، وتؤيده اللغة. الشفق اسم للحمرة لا للبياض. ... (تقرير)
_________
(1) عن أبي موسى رضي الله عنه أَن رسول الله صلى الله عليه وسلم قال: ((من صلى البردين دخل الجنة)) متفق عليه. البردان الصبح والعصر.
(2) متفق عليه.

(2/142)

قوله: ويسن تعجيلها.
إِلا أَنه تقدم أَنه يصلي ركعتين (1) . ... (تقرير)
(462- قوله: ألا ليلة جمع لمن يباح له الجمع
تقييدهم هنا احتراز عمن لا يسوغ له الجمع - يعني بخلاف المكي ومن دونه إِلى المشاعر كصاحب منى. وآخرون من أَهل العلم يجوزون لهم ذلك، وهذا هو الصحيح؛ فإِنه لم يجىء لهم حكم خاص زمن النبي صلى الله عليه وسلم. أَما ((أَتِمُّوْا يَا أَهل مَكَّة)) فإِنه قاله عام الفتح. ... (تقرير)
(463- اذا تبين الفجر قبل مغيب الشفق وجبت العشاء)
من لا يوجد عندهم وقت عشاء وهم بعض أَهل البلدان الشمالية يتبين الفجر قبل مغيب الشفق وهو الحمرة. تكلم في صلاة العشاء هل تجب عليهم، أَم لا. وهذه المسأَلة مشهورة وما صدر لبعض العلماء من الفتوى فيها وجواب السرخسي ووافقه المرغيناني على أَن الوقت سبب الوجوب، ثم الحلوني أَنكر ذلك وقال لمن أَفتى بالسقوط ما تقول فيمن ترك واحدة من الخمس؟ قال: كافر. فقال: أَنت تقول أَنها تسقط الصلاة. فقال له الآخر: أَسأَلك لو ترك الأَقطع فرضا.
الله أَعلم أَنه يترجح أَنه لا يسقط العشاء، فالأَوقات الخمسة لمن كانت عندهم الأَوقات الخمسة. أَما من ليس عندهم وهم مسلمون فأَي شيء يسقطها؟! ... (تقرير)
_________
(1) جاء في ذلك أحاديث منها ما رواه مسلم وأبو داود بلفظ ((كنا نصلي على عهد رسول الله صلى الله عليه وسلم ركعتين بعد غروب الشمس قبل صلاة المغرب ... )) وشرعية الأذان للاعلام بدخول الوقت وترك الفرصة للوصول إلى المسجد. وتقدم حديث ((واجعل بين اذانك واقامتك بقدر ما يفرغ الآكل من أكله ... )) .

(2/143)

(464- الجمع بين أَحاديث إلى ثلث الليل وإلى نصفه)
وقت الاختيار إِلى ثلث الليل، وهذا في رواية. ورواية أُخرى إِلى نصفه. وكلّ جاء في الأَحاديث الثابتة. والذي يقول كما اختاره بعض المحققين إِلى نصف الليل (1) وذلك أَنه إِذا قيل إِلى نصفه دخل فيه الثلث فصار معتبرًا للزيادة التي في الحديث من الثلث إِلى النصف فحكمها قبولها فإِنها زيادة لا تنافي. ... (تقرير)
(465- الحكمة في النهي عن الحديث بعد العشاء)
كراهية الحديث بعد العشاء كراهية تنزيه. ثم الكراهية للحديث والسمر بعدها لأمور:
(أَحدها) : أَنه لا يكون نائمًا على خاتمة نهاره براتبتها أَو الوتر معها إِن كان لا يوتر آخر الليل.
(الثاني) أَنه يخشى عليه إِذا سهر أَن يفوت الوتر أَو يفوت صلاة الفجر في جماعة وهي واجبة أَو يفوت الفجر مطلقًا. والآن لضعف الإِيمان ولغلبة الأَطماع والمادة واستثقال ذكر الله كثير من الناس كثير من أَعمالهم إِلى الساعة السادسة بيع وشراء وتخليط أَحاديث وبعضهم عند الراديوات التي وصلتهم بالكفار وتهجين الحق ورفع الباطل بالتصريح أَو التلويح. ... (تقرير)
(466- الجمع بين أحاديث التغليس والاسفار)
أَحاديث التغليس أَشهر وأَكثر وأَصح (2) وحديث ((اسْفِرُوْا)) (3) ثابت. والجمع أَن المراد تحقق الفجر واتضاحه ويكون مع هذا
_________
(1) له وجه.
(2) ومنها حديث ابن مسعود ((أن رسول الله صلى الله عليه وسلم صلى صلاة الصبح مرة بغلس ثم صلى مرة أخرى فأسفر بها ثم كانت صلاة بعد ذلك التغليس حتى مات لم يعد إلى أن يسفر)) رواه أبو داود.
(3) ((أسفروا بالفجر)) أخرجه الستة.

(2/144)

تغليس بل مبالغة في التغليس. أَو أَن المراد باعتبار الخروج منها وينزع بحديث ((أَسْفِرُوْا)) بعض الحنفية، ويقابلهم الشافعية أَو كثير منهم في الصلاة قبل الفجر، وتوسط الجمهور وأَجابوا بالجوابين السابقين. ... (تقرير)
(467- العمل بالساعات عند الحاجة)
مسأَلة: جنس الساعة والعمل بها عند الغيم أَمر معروف. فالناس عند الغيم المطبق ما يرجعون إِلا إِلى الساعة، فلا مانع من العمل بها. إِلا أَنه يحتاط شيء، ولا ينبغي التأْخير الكثير، وإِذا كانوا جماعة فينبغي الاحتياط في عدة ساعات، والشريعة فيها يسر. ولا ينبغي أَن يقال: عند هذه الدقيقة زالت الشمس، ولا أَن يقول: أَنا استويت أَنا والمؤذن أَنا معي ساعة والمؤذن معه ساعة؛ لأَن هذا من فتح الباب للجهال.
لكن فيه أَشياء تكون عمومية للناس ما هي بخاصة فهذا لا يبنى فيها على الساعة. (1) ... (تقرير)
(468- الوقت لا يدرك إلا بركعة)
قوله: وتدرك الصلاة بتكبيرة الإِحرام في وقتها، لحديث ((من أَدرك سجدة)) (2) . لكن السجدة هي الركعة، والروايات المشهورة المعروف فيها الركعة وهذا أَرجح. ... (تقرير)
(469- من فاتته صلاة العصر هل يصليها ولو وقع بعضها بعد الغروب)
(الرابع) : رجل فاتته صلاة العصر ولما قرب وقت المغرب
_________
(1) كغروب الشمس وطلوع الفجر والزوال اذا كانت صحوا.
(2) كما في رواية للبخاري: ((إذا أدرك أحدكم سجدة من صلاة العصر قبل أَن تغرب الشمس فليتم صلاته، وإذا أدرك سجدة من صلاة الصبح قبل أن تطلع الشمس فليتم صلاته)) . ويأتي حديث أبي هريرة.

(2/145)

بحيث أَنه لابد أَن يفعل بعضها بعد أَذان المغرب فهل يصليها أَو يؤخرها حتى تغرب الشمس.
والجواب: يصليها ولو وقع بعضها قبل الغروب وبعضها بعده، والأَصل في ذلك ما رواه البخاري ومسلم وغيرهما بالسند إِلى أَبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم أَنه قال: ((مَن أَدْرَك رَكعةً مِن الصُّبْح قبْل أَن تطلعَ الشَّمْسُ فقدْ أَدْرَك الْفجْرَ وَمَن أَدْرَك رَكعَة مَن الْعَصر قبْل أَن تغرُبَ الشَّمْسُ فقدْ أَدْرَك الْعَصْرَ)) أَما إِن كان التأْخير بسبب نوم ونسيان فلا إِثم عليه، لما رواه مالك في الموطأ بسنده إِلى النبي صلى الله عليه وسلم أَنه قال: ((مَن نامَ عن صلاة أَوْ نسيَها فليُصلِّيْها إِذا ذكرَها لا كفَّارَة لها إِلاَّ ذلِك)) . فإِن كان التأْخير عمدًا فهذا متلاعب وعليه إِثم التأْخير، وهو تحت مشيئة الله إِن شاء عفا عنه وإِن شاء عذبه، والواجب عليه أَن لا يعود إِلى مثل ذلك وأَن يستغفر ويتوب إِلى الله.
(ص-ف-3626-1 في 21-11-88 هـ)
(470- يصلي المغرب أولا ولو فاتته الجماعة للعشاء)
(المسأَلة الثالثة) : وهي حكم مسافر قصد المسجد فوجد رفقته قد صلوا المغرب وشرعوا في صلاة العشاء فهل يصلي معهم العشاء ثم يأْتي بالمغرب أَو ماذا يفعل.
والجواب: أن الترتيب بين الصلوات واجب بالاتفاق، فيجب أَن يصلي المغرب أَولا، قال الفقهاء رحمهم الله: ويسقط الترتيب بنسيانه وبخشيته خروج وقت اختيار الحاضرة. واختلفوا هل يسقط أَيضًا بخشية فوات الجماعة كما في مسأَلتنا هذه، أَم لا. فالمشهور من المذهب أَنه لا يسقط. فلابد حينئذ أَن يصلي المغرب

(2/146)

أَولا ولو فاتته صلاة العشاء في الجماعة، ثم يأْتي بصلاة المغرب بعد ذلك، وقد مر بك أَن الاحتياط في مثل هذه المسائل أَولى.
(ص-ف-1334-1 في 9-7-1383 هـ)
(471- سقوط الترتيب بجهل الوجوب)
قوله: ولا يسقط الترتيب بجهل الوجوب.
وقيل: يسقط. وفيه قوة؛ بل هو أَقوى. وأَما من جهل أَنها عليه ثم علم بعدما صلى حاضرة أَو فائتة - جهل واحدة قبلها أَنها عليه - أَو علم اختلال الشرط فهذا أَولى من النسيان. ... (تقرير)
(472- إن أمكن سرد الفوائت مرتبة والا وزعت)
من محمد بن إبراهيم إِلى جوزا بنت عبد الرحمن بن حتله ... سلمها الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعنا على الكتاب الذي يتضمن السؤال عن الصلوات التي مضت وأَنت تحت العلاج، وجاء في الكتاب أَنها قرابة واحد وعشرين يومًا وهذا مع الاحتياط، وذكرتم أَن الأَوقات تبدأُ من الظهر أَو العصر؟
ونفيدكم أَنه يلزمكم قضاء تلك الفوائت مرتبة حسب الإِمكان فإِن أَمكن سردها في يوم واحد بلا مشقة تعين ذلك، والا تقسمين ذلك على حسب الطاقة مرتبة ذلك على حسب الأَيام والأَوقات من أَول يوم وأَول وقت، أَما الصيام فحيث تركه لأَجل المرض وقد صمتي ذلك بعد الشفاء فلا يلزمك من أَجله شيء. والسلام.
(ص-ف-886 في 6-6-1382 هـ)

(2/147)

(473- هل على من نام ولم يستيقظ إلا بعد طلوع الشمس اثم، وهل يقضي ركعتي الفجر مع صلاة الفجر أَم لا؟)
وأَما من نام ولم يستيقظ إِلا بعد طلوع الفجر فلا إِثم عليه، لما روى الترمذي في (باب النوم عن الصلاة) من جامعة من حديث أَبي قتادة رضي الله عنه، أَنه قال: ذكروا لرسول الله صلى الله عليه وسلم نومهم عن الصلاة فقال: ((إِنَّه ليْسَ فِيْ النَّوْم تفريْطٌ إِنَّمَا التفريْط فِيْ الْيَقظةِ، فإِذا نسيَ أَحَدُكمْ صلاة أَوْ نامَ عنها فليُصلِّها إِذا ذكرَها)) قال الترمذي: حديث أَبي قتادة هذا حديث حسن صحيح. قال: وفي الباب عن أَبي مسعود وأَبي مريم وعمران بن حصين وجبير بن مطعم وأَبي جحيفة وأَبي سعيد وعمرو ابن أُمية الضمري وذي مضير وهو ابن أَخي النجاشي. اهـ.
وأَما قضاء المستيقظ من النوم بعد طلوع الشمس سنة الفجر مع الفجر فيدل عليه ما جاء في حديث أَبي قتادة رضي الله عنه عند مسلم في قصة نوم النبي صلى الله عليه وسلم وأَصحابه عن صلاة الصبح منصرفه من خيبر فإِن فيه ((ثمَّ صلَّى - أَي رسول الله صلى الله عليه وسلم - رَكعَتيْن قبْل الصُّبح ثمَّ صلَّى كمَا كان يُصلِّيْ)) وعنده من حديث أَبي هريرة في هذه القصة أَيضًا ((ثمَّ دَعا بمَاءٍ فتوَضَّأَ ثمَّ صلَّى سَجْدَتيْن - أَي ركعتين - ثمَّ أُقِيْمَت الصَّلاة فصلَّى صلاة الْغدَاةِ)) وللنسائي من حديث جبير بن مطعم ((ثمَّ أَذَّنَ بلالٌ فصلَّى رَكعَتيْن وَصلُّوْا رَكعَتيْ الْفجْر ثمَّ صلُّوْا الْفجْرَ)) ولابن خزيمة والدارقطني من طريق سعيد بن المسيب عن بلال في هذه القصة ((فأمَرَ بلال فأَدَّن ثمَّ توَضَّأَ فصلُّوْا

(2/148)

رَكعَتيْن ثمَّ صلُّوْا الْغدَاة)) ونحوه للدارقطني من طريق الحسن عن عمران بن حصين.
وممن استدل بهذه القصة على قضاء سنة الفجر مع الفجر شيخ الإِسلام ابن تيمية وتلميذه العلامة ابن القيم قال شيخ الإِسلام في الجزء الأَول من ((فتاواه المصرية)) : أَما الذي ثبت عن النبي صلى الله عليه وسلم أَنه كان يصلي في السفر من التطوع فهو ركعتا الفجر. حتى إِنه لما نام عنها هو وأَصحابه منصرفين من خيبر قضاهما مع الفريضة هو وأَصحابه. وذكر في موضع آخر: أَن المسارعة إِلى قضاء الفوائت الكثيرة أَولى ن الاشتغال عنها بالنوافل. ثم قال: وأَما مع قلة الفوائت فقضاء السنن معها حسن؛ فإِن النبي صلى الله عليه وسلم لما نام هو وأَصحابه عن الصلاة - صلاة الفجر عام خيبر - قضوا السنة والفريضة، ولما فاتته الصلوات يوم الخندق قضى الفوائت بلا سنن. وقال ابن القيم في ((زاد المعاد)) بعد كلامه على فوائد هذه القصة: فيها أَن السنن الرواتب تقضى كما تقضى الفرائض، وقد قضى رسول الله صلى الله عليه وسلم سنة الفجر معها، وقضى سنة الظهر وحدها، وكان هديه صلى الله عليه وسلم.
(ص-ف-64 في 4-1-1380 هـ)
(ستر العورة)
(474- صحة صلاة مكشوف الرأْس)
ورد إِلى دار الإِفتاء بواسطة الإِذاعة سؤال من عبد الله بن سعيد يقول فيه: هل صحيح أَن الصلاة تعتبر باطلة إِذا كان الإِمام مكشوف الرأْس. أَرجو التدليل ببعض الأَحاديث.
فأَجاب سماحة المفتي بالجواب التالي:

(2/149)

لا يصح القول ببطلان صلاة مكشوف الرأْس إِمامًا كان أَو غيره. ومن الأَحاديث الدالة على ذلك ما رواه البخاري ومسلم في صحيحهما عن عمر بن أَبي سلمة ((أَنَّه رَأَى النَّبيَّ صلَّى اللهُ عليْهِ وَسَلَّمَ يُصليْ فِيْ ثوْب وَاحِد فِيْ بَيْتِ أُمّ سَلمَة قدْ أَلْقى طَرَفيْهِ على عاتِقيْهِ)) ، ومنها ما رواه البخاري في صحيحه في ((باب الصلاة بغير رداء)) عن محمد بن المنكدر قال: ((دخلت على جابر بن عبد الله وهو يصلي في ثوب ملتحفًا به ورداءه موضوع فلما انصرف قلنا يا أَبا عبد الله تصلي ورداءك موضوع. قال نعم أَحببت أَن يراني الجهال مثلكم رَأَيْت النَّبيَّ صلَّى اللهُ عليْهِ وَسَلَّمَ يُصلِّيْ هكذا)) بلفظ: ((صلى جابر في ازار قد عقده من قبل قفاه وثيابه موضوعة على المشجب فقال له قائل: تصلي في ازار واحد؟ فقال: إِنما صنعت ذلك ليراني أَحمق مثلك، وأَينا كان له ثوبان على عهد النبي صلى الله عليه وسلم، وروى أَبو داود في سننه في ((باب الرجل يصلي في قميص واحد)) عن محمد بن عبد الرحمن بن أَبي بكر عن أَبيه قال: ((أَمنا جابر بن عبد الله في قميص ليس عليه رداء فلما انصرف قال إِني رأَيت رسول الله صلى الله عليه وسلم يصلي في قميص)) . والأَحاديث الثابتة في هذا المعنى كثيرة لا تخفى على أَئمة العلم، ولذلك يذكرون تخمير المصلي رأْسه بالعمامة وما في معناها من المستحبات، وممن نص على استحبابه المجد في شرحه، ثم قال: ونحن لاستحباب التوبين والعمامة لإِمام أَشد، نصل عليه؛ لأَنه المنظور إِليه والمقتدى به.
أَما ((باب الإِجزاء)) فيذكر الفقهاء أَن من صلى في ثوب واحد بعضه على عاتقه أَجزأَه، واستدلوا بحديث عمر بن أَبي سلمة المتقدم

(2/150)

وما في معناه من الأَحاديث، بل ذكر الفقهاء أَن انكشاف جزء يسير من العورة لم يفحش في النظر إِليه لا يبطل صلاة الإِمام والمأْمومين، لما رواه أَبو داود في سننه عن عمر بن سلمة قال: كنا بحاضر (1) يمر بنا الناس إِذا أَتوا النبي صلى الله عليه وسلم فكانوا إِذا رجعوا مروا بنا فأَخبرونا أَن رسول الله صلى الله عليه وسلم قال كذا وكذا وكنت غلامًا حافظًا فحفظت من ذلك قرآنًا كثيرًا فانطلق أَبي وافدًا إِلى رسول الله صلى الله عليه وسلم في نفر من قومه فعلمهم الصلاة فقال ((يَؤمُّكمنْ أَقرَأَكمْ)) وكنت أَقرأهم لما كنت حفظت فقدموني فكنت أَؤمهم وعلي بردة لي صغيرة صفراء فكنت إِذا سجدت تكشفت عني فقالت امرأَة من النساء واروا عنا عورة قارئكم فاشتروا لي قميصًا عمانيًا فما فرحت بشيء بعد الإِسلام فرحي به فكنت أَؤمهم وأَنا ابن سبع أَو ثمان سنين)) وفي رواية أُخرى عند أَبي داود: ((فكنت أَؤمهم في بردة موصلة فيها فتق فكنت إِذا سجدت خرجت استي)) وقد انتشر هذا الخبر في عهد النبوة لوم ينكر ذلك النبي صلى الله عليه وسلم.
ما دام الأَمر هكذا فمن باب أَولى كشف الرأْس للرجل الذي أَجمع أَهل العلم على أَنه ليس بعورة، وأَوجب الشرع في الحج والعمرة كشفه في الصلاة وغيرها. هذا ومما يذكر في هذا الباب ما رواه أَبو داود في سننه في ((باب الخط إِذا لم يجد عصا)) قال حدثنا عبد الله بن محمد الزهري: ثنا سفيان بن عيينة قال: رأَيت شريكًا صلى بنا في جنازة العصر فوضع قلنسوته بين يديه. يعني
_________
(1) الحاضر القوم النزول على ماء يقيمون به، وربما جعلوه اسما لمكان الحضور.

(2/151)

في فريضة حضرت.
انتهى الجواب. وصلى الله على نبينا محمد وآله وصحبه وسلم.
(من الفتاوي المذاعة)
(475- العورة لا تكشف إلا للأَمراض الخطرة)
قوله: ويباح كشفها لتداو.
وحتى المغلظة، إِلا أَن المغلظة لا تكشف إِلا للأَمراض الخطرة من حيث خوف التلف واستمرار المرض. أَما الأَمراض الخفيفة فلا أَظنها تدخل في كلامهم. وهذا المذكور سواء كان من الرجل أَو المرأَة، لكن المرأَة لا ينظر إِليها رجل؛ بل امرأَة، وإِن كان واجب سترها عن المرأَة، لكن المرأَة أَخف، لأَن ما يسبب الفتنة معدوم في حق المرأَة.
والتداوي المراد عن الأَمراض. وإِلا لمزيد القوة - وهو الذي انهمك فيه كثير من الناس كون الرجل يكشف عن وركها لأَجل مرض بسيط أَو للقوة - هذا ما لا ينبغي، وهذا مفسدته كبيرة وشره عظيم، لكن الجو هذا جو ما يفعله الناس لا ما يجيزه الشرع. هذا عند كثير من الناس. (1) ... (تقرير)
(476- قوله: ولزوج)
ثم كشف عورتها لزوجها إِلى آخر الصور المذكورة. ظاهر العبارة أَنه مطلقًا ليس عند إِرادة الحاجة منها، إِلا أَن الاحتشام شيء مطلوب، كون الإِنسان يتصف بالحشمة والتستر مهما أَمكن إِلا للحاجات فهذا شيء معلوم الأَولوية. (2) ... (تقرير)
_________
(1) قلت: وانظر ما يتعلق بكشف الطبيب على عورة المرأة في كتاب الطب في ((الجنائز)) وفي أول ((كتاب النكاح)) .
(2) قلت: لقول عائشة: لم أر ذلك منه، ولم ير ذلك مني حتى فارق الدنيا.

(2/152)

(477- الفرق بين العورة في الصلاة والعورة في النظر)
قوله: وكل الحرة عورة إِلا وجهها.
الحرة البالغة عورة في الصلاة إِلا وجهها فليس بعورة، بل والمشروع أَن تصلي كاشفة وجهها، ولو صلت مغطية صحت الصلاة لكنها تركت الأولى. وهذا بالنسبة إِلى انفرادها عن أَجنبي، ففرق بين عورتها في النظر، وعورتها في الصلاة، فعورتها في الصلاة يخرج الوجه. وفي غيرها يكون منها؛ فإِن السفور محرم فهو محرم في الطواف والصلاة وغير ذلك، وإِنما حرم لما يسببه من الفتنة. والمحاسن الداعية إِلى الشهوة وإِلى مسبباتها هي في الوجه، وإِن كان النظر إِلى محل الجماع من ناحية داع، وكل شيء من محاسن المرأَة، لكن في الوجه خصوصية من نوع آخر.
الحاصل أَن المخدوعين بالسفور فتحوا بابًا كبيرًا إِلى السفور وإِن كان قد قاله من قاله من الأَئمة فهو مجتهد وهم مثابون على اجتهادهم ومعذورون، لكن الحق اتباع الحق مع من كان حيث كان (1) . ... (تقرير)
(478- قوله: وابن سبع الفرجان)
وهذا بالنسبة إِلى النظر واللمس لا بالنسبة إِلى الصلاة. وبهذا يعرف أَن من دون السبع لا عورة له. (2) ... (تقرير)
(479- الدرع، والخمار، والملحفة، والنقاب)
قوله: في درع.
هو القميص، والمرأَة تسميه الدراعة. وهما واحد.
_________
(1) قلت: وقد جمعت ما يتعلق بالسفور من الفتاوي في ((كتاب النكاح، مع حكم النظر إِلى المخطوبة هناك فليرجع إليه من أراده.
(2) وانظر فتوى في تحديد عورة الطفل في كتاب النكاح (2700 في 21-9-85 هـ)

(2/153)

قوله: وخمار.
الآن في مكانه الشيلة. والشيال الآن الغالب أَنه ما يكفي واحدة لابد من اثنتين أَو خمار صفيق لا يصف. ثم هنا لبس الخمر الرقيقة داخل في لبس الرقيق. هذا من ((كاسِيَات عاريَات)) . قوله: تدبر منه تحت الحنك.
وهكذا الخمار الموجود إِلا أَنهن هنا يزدن فيه لا للستر بل للبذخ والاسبال.
قوله: ومسلحفه:
في مكانه المشلح هذا - إِلا أَنهن صرفنه لاتخاذ البذخ بإِطالته - (1) والجلال. ولم يذكروا صلاتها في سراويل ولا في ازار. فهذا ربما أَن ذاك متخذًا عادة وهذا شيء زائد، أَو أَن ذلك ليس مستحبًا إِذا حصل الشيء المذكور، لا سيما على كلام الأَصحاب أَن القدمين تظهر فتكون هذه زيادة، كما أَن صلاة الرجل في ثوبين ويجزيه واحد.
قوله: وتكره صلاتها في نقاب:
بعضهن يجعلنه ضيقًا: وبعضهن يجعلنه واسعًا يبدي من حسن العين ولون الوجه. ويجعل الضيق غالبًا الابكار ومن تستحي. ولعل هذا ما فيه محذور. والواسع منه هل يصير ممنوعًا أَو لا؟ فيه البحث. وهل تسمى سافرة أَم لا؟ أَما إِطلاق السفور فليس بسفور. لكن هل هذا المتوسط أَو أَوسع منه ممنوع أَم لا؟ هذا يحتاج إِلى دليل، ولهذا تذكر الأَحكام في الإِحرام ويسمى مغطى. وبكل حال لا ينبغي أَن
_________
(1) قلت: وما ذكر في زيادة الشيلة والبشت قد زال ووجد البسة أخرى يأتي الجواب عنها في الفتوى الخاصة بالكرته وحمالات الثديين والثياب القصيرة والرقيقة.

(2/154)

يجعل واسعًا، يجعل نقاب ضيق بقدر الحاجة، ولا يجعل ما يبدي العين كلها ولون البشرة حولها. ... (تقرير)
(480- قوله: أو صلى في مكان غصب)
ونعرف أَن هذا في البقعة التي استولى عليها تملكًا بأَن غصب رقبة الأَرض، وسواء كان غصبًا بالذات أَو في صورة محكوم فيها بأَنه في حكم الغصب. أَما لو صلى في أَرض ما درى صاحبها أَو منعه فأَبى فالصلاة صحيحة. ... (تقرير)
(481- قوله: فان لم يكفهما فالدبر)
وإِذا كفت منكبه وعجزه جميعًا فيستعمل ذلك ولو لم يستوعب العورة. هذا في الفريضة على هذا القول. والقول الثاني أَنه يستر العورة. ولا يستر المنكب. وإِذا علمنا فيما سبق أَنه لا يجب ستر المنكب علمنا قوة هذا القول وأَمنه هو الراجح في الدليل إِن شاء الله كأَصل المسأَلة فيستر العورتين ويتركب المنكب. ... (تقرير)
(482- قوله: ويكره فيها شد وسطه كزنار)
ومفهومه أَنه لا يكره خارجها. وقيل بالتحريم، لعموم المنع، وهو الأَرجح، وهو ظاهر الأَدلة. أَما ما لا يشبه الزنار كالحياصة والسبته فلا يكره. (1) ... (تقرير)
(483- قوله: ويجوز الاسبال من غير الخيلاء للحاجة)
كآفة في رجله فلا تحريم. وكون ما تحت الكعب حرام إِذا فعل ذلك خيلاء وتعاظمًا. وكون الإِنسان يرتخي إِزاره بغير اختيار منه كأَسفل من الكعبين أَو إِلى الأَرض بحيث إِذا فطن له رفعه فهذا
_________
(1) وانظر شد الوسط بما يشبه الزنار في الفتوى اللاذقية في الزكاة ولبس السترة والبنطلون أَيضًا. ويأتي حكم التشبه بأَهل الكتاب في الجهاد.

(2/155)

لا يضر. وقال أَبو بكر: إِن ازاري يرتخي إِن لم أَتعاهده. فقال: ((لسْت مِمَّن يَجُرُّه خيَلاء)) . (1) ... (تقرير)
(484- قوله: ويحرم التصوير)
أَي على صورة حيوان: من إِنسان ودابة وطير ونحو ذلك من ذوات الأَرواح. ثم التصوير لا فرق بين ما يمسك باليد - وبعضهم يعرفه بما له ظل - وما ليس مستقلا كفى قرطاس أَو بصبغ أَو نسخ كله ممنوع، لأَن المقصود الحصول على الصورة وإِدراكها بالبصر. وذكره النووي مذهب الأَئمة الأَربعة. وجميع العلماء إِلا ما روي عن بعض التابعين مستدلا بـ ((إِلاَّ رَقمًا فِيْ ثوْب)) والأَدلة مع الجمهور فإِنهما أَصح من هذا الحديث، وهذا الحديث ليس بصريح فإِنه مقيد (2) . فالذي عليه الجمهور وأَمهل العلم المنع منه مطلقًا، لما في سنن أَبي داود ((أَنَّ النَّبي صلَّى اللهُ علَيْهِ وَسَلَّمَ لمَّا رَأَى الصُّوَرَ فِيْ الْبَيْتِ لَمْ يَدْخُل حَتَّى أَمَرَ بهَا فَمُحِيَت)) ولما في صحيح مسلم ((أَنه صلى الله عليه وسلم بعث عليًا أَلا يَدَعَ صُوْرَةٌ إِلاَّ طَمَسَهَا وَلاَ قبْرٌ مُشرفًا إِلاَّ سَوَّاهُ)) والمحي والطمس لا يكون للمجسد، بل لما كان بالصبغ ونحوه. ويجب قبض وطمس ما يوجد منها. وأَغلظ من ذلك ما كان صنمًا يعبد فعلا، ويليه في ذلك ما يخشى من عبادته كمعظم. وأَصل التصوير إِنما كان للعظماء كما في قصة ود وسواع.. بل التصوير ملحق بالكبائر - والله أَعلم - لحديث ((كُلُّ مُصَوِّر فِيْ النَّار ... )) .
_________
(1) رواه البخاري عن ابن عمر ((أن النبي صلى الله عليه وسلم قال: من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة فقال أبو بكر يا رسول الله ازاري يسترخي الا أن أتعاهده. فقال له رسول الله صلى الله عليه وسلم: ((انك لست ممن يفعله خيلاء)) .
(2) وتقدم في الجزء الأول الجواب عنه.

(2/156)

فهذه ثلاثة أَحكام: تصويرها. استعمالها. طمسها. لحديث أَبي الهياج في المسأَلة وفيها أَحاديث أُخر. (1) ... (تقرير)
(485- قوله: وان أزال منها ما لا يبقى معه حياة. الخ.)
كقطع الرقبة فهذا مناف للتعظيم. لكن هي تختلف منها ما لا يكفي فيه هذا كالأَصنام لحديث ((بُعِثتُ بكَسْر الأَصنَام)) . ... (تقرير)
(486- س: هل يصلي وفي يده ساعة أَم صليب)
جـ: - يمسح، ولا يصلي به، كالتصاوير لا تحمل في الصلاة والصلاة تصح. (2)
(487- قوله: لا اذا استويا)
الثوب الحرير البحث محرم اللبس، ومثله أَيضًا ما كان فيه خلط من حرير، وبعض يحد ذلك بأَن يكون النصف فأَكثر، ولكن الصواب أَن يعتبر في ذلك موضع أَربع أَصابع لحديث عمر (3) فإِذا كان ما في الثوب إِذا اجتمع بلغ هذا المقدار فما دون ساغ لبسه. وإن كان أَزيد فإِنه ممنوع اللبس. (4) ... (تقرير)
(488- س: الذي يجعل في مشلح)
جـ: - هو من الطراز إِذا كان أَربع أَصابع فلا بأْس. ... (تقرير)
_________
(1) قلت: وتقدم في توحيد الالهية حكم التصوير مبسوطا بالأَدلة، وتخريج أحاديثه هناك. ويأتي في الحسبة وباب الغضب بعض أَحكامه.
(2) ويأتي جواز لبس الساعة للرجال ما لم تكن مذهبة. في زكاة النقدين.
(3) ((نهى النبي صلى الله عليه وسلم عن لبس الحرير الا في موضع اصبعين أو ثلاث أو أربع)) أخرجه السبعة إلا مالكا.
(4) وانظر فتوى في لبس الحرير في (باب المسح على الخفين) بتاريخ 25-6-73 هـ.

(2/157)

(489- س: اللاس - أبو غزالين)
عند ذكر الحرير فيه من ذكر مسأَلة وكتب فيها يشبه على وُجْد وَتَصَوّر وهو أَنه يقول: اللاس هذا أَبو غزالين، ذكر من له خبرة أَنه حرير، وقال: اختبرناه بالنار كما قال فوجدناه.
وهذا شي لم يحصل منا فيه اختبار. وهذا يحتاج إِلى اختبار دقيق، فإِنه قد يكون بعض الأَشياء تجتمع معه إِذا عرض على النار فإِذا تحقق ذلك فلو لم يكن إِلا البيان، وكونه رخيصًا مما يقرب أَنه ليس حريرًا. أَعرف أَنواعًا من اللاس في الأَزمان الماضية يتخذ منها بطاين وفيه نعومة، وكونه يعلق باليد صفة الحرير، ولكن بحث فيه في ذلك الوقت وعلم أَنه ليس بحرير. بعد وجود أَهل معرفة التحليلات الذين يحسنون هذه الأَشياء إِذا كان فنيًا وموثوقًا في دينه. (1) ... (تقرير)
(490- لبس المرأَة الكرته، وحمالات الثديين، والثياب الرقيقة والقصيرة ونحو ذلك)
من محمد بن إبراهيم إِلى حضرة الشيخ المكرم عبد الرحمن بن محمد بن قاسم ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إِلينا كتابك الذي تسأَل فيه عن حكم لباس المرأَة ما يبدي تقاطع بدنها من عضدين وثديين وخصر وعجيزة، وعن حكم استعمال حمالات الثديين. وعن لباس الثياب الرقيقة التي تصف البشرة. وكذلك الثياب القصيرة التي لا تستر الساقي
_________
(1) يعني: فيعرض عليه ويعتمد خبره في ذلك.

(2/158)

والعضدين ونحو ذلك، وقد جرى تأَمل ما أَشرت إِليه: وحررنا فيها رسالة مستقلة ترون صورة منها برفقه. والسلام.
(ص-ف-127 في 8-6-1382 هـ)
((نص الرسالة))
إِن الحمد لله نحمده ونستعينه ونستغفره ونتوب إِليه، ونعوذ بالله من شرور أَنفسنا وسيئات أَعمالنا. من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأَشهد أَن لا إِله إِلا الله وحده لا شريك له وأَشهد أَن محمدًا عبده ورسوله. صلى الله عليه وسلم وعلى آله وأَصحابه ومن تبعهم بإِحسان إِلى يوم الدين.
من محمد بن إِبراهيم إِلى من يراه من إِخواننا المسلمين وفقني الله وإِياهم لما يرضيه، وجنبنا جميعًا أَسباب سخطه ومعاصيه.
السلام عليكم ورحمة الله وبركاته.
أَما بعد:
فقد تغيرت الأَحوال في هذه الأَزمان، وابتلي الكثير من النساء بخلع جلباب الحياء والتهتك وعدم المبالات، وتتابعت في ذلك وانهمكت فيه إِلى حد يخشى منه الانحدار في هوة سحيقة من السفور والانحلال، وحلول المثلات والعقوبات من ذي العزة والجلال، ذلك مثل لبسهن ما يبدي تقاطيع أَبدانهن من عضدين وثديين وخصر وعجيزة ونحو ذلك، ومثل لباس الثياب الرقيقة التي تصف البشرة، وكذلك الثياب القصيرة التي لا تستر العضدين ولا الساقين ونحو ذلك. ولا شك أَن هذه الأَشياء تسربت عليهن من بلدان الأفرنج ومن يتشبه بهم، لأَنها لم تكن معروفة فيما سبق

(2/159)

ولا مستعملة، ولا شك أَن هذا من أَعظم المنكرات. وفيه من المفاسد المغلظة، والمداهنة في حدود الله لمن سكت عنها، وطاعة للسفهاء في معاصي الله، وكونه يجر إِلى ما هو أَطم وأَعظم. ويؤدي إِلى ما هو أَدهى وأَمر من فتح أَبواب الشرور والفساد، وتسهيل أَمر التبرج والسفور. ولهذا لزم التنبيه على مفاسدها، والتدليل على تحريمها والمنع منها، ونكتفي بذكر أُمهات المسائل ومجملاتها طلبًا للاختصار.
أَولا: - أَنها من التشبه بالإِفرنج والأَعاجم ونحوهم: وقد ثبت في الآيات القرآنية، والأَحاديث الصحيحة النبوية النهي عن التشبه بهم في عدة مواضع معروفة. وبهذا يعرف أَن النهي عن التشبه بهم أَمر مقصود للشارع في الجملة. وقد ذكر شيخ الإسلام رحمه الله في كتابه ((إِقتضاء الصراط المستقيم، في مخالفة أَصحاب الجحيم)) مضار التشبه بهم، وأَن الشرع ورد بالنهي عن التشبه بالكفار والتشبه بالأَعاجم والتشبه بالأَعراب. وأَنه يدخل في ذلك ما عليه الأَعاجم والكفار قديمًا كما يدخل ما هم عليه حديثًا. وكما يدخل في ذلك ما عليه الأَعاجم المسلمون مما لم يكن عليه السابقون الأَولون، كما أَنه يدخل في مسمى الجاهلية ما كان عليه أَهل الجاهلية قبل الإِسلام وما عاد إِليه كثير من العرب من الجاهلية التي كانوا عليها.
ثانيًا: - أَن المرأَة عورة، ومأْمورة بالاحتجاب والستر. ومنهية عن التبرج وإِظهار زينتها ومحاسنها ومفاتنها، قال الله تعالى: (*) الآية (1) . وقال تعالى: (*) (2) . وقال تعالى: (*) (3) .
_________
(1) سورة الأحزاب آية 59.
(2) سورة النور آية 31.
(3) سورة الأحزاب آية 33.

(2/160)

وهذا اللباس مع ما فيه من التشبه ليس بساتر للمرأَة، بل هو مبرز لمفاتنها ومغرلها ومغربها من رآها وشاهدها، وهي بذلك داخلة في الحديث الصحيح عن أَبي هريرة رضي الله عنه أَن النبي صلى الله عليه وسلم قال: ((صِنفان مِنْ أَهل النَّار مِن أُمَّتِيْ لمْ أَرَهمَا بَعدُ: نِسَاء كاسِياتٌ عاريَاتٌ مَائِلاتٌ مُمِيْلاتٌ على رُؤسِهنَّ كأَسْنِمَةِ الْبُختِ الْمَائِلةِ لا يدْخلن الْجَنَّة وَلا يَجدْن ريْحها، وَرجَالٌ مَعَهمْ سِيَاطٌ مِثل أَذناب الْبَقر، يَضربُوْن بها النَّاسَ)) . وقد فسر الحديث: بأَن تكتسي المرأَة بما لا يسترها فهي كاسية ولكنها عارية في الحقيقة، مثل أَن تكتسي بالثوب الرقيق الذي يصف بشرتها، أَو الثوب الضيق الذي يبدي مقاطع خلقها مثل عجيزتها وساعدها ونحو ذلك، لأَن كسوة المرأَة في الحقيقة هو ما سترها سترًا كاملا بحيث يكون كثيفًا فلا يبدي جسمها، ولا يصف لون بشرتها لرقته وصفائه، ويكون واسعًا فلا يبدي حجم أَعضائها ولا تقاطيع بدنها الضيقة. فهي مأْمورة بالاستتار والاحتجاب لأَنها عورة.
ولهذا أُمرت أَن تغطي رأْسها في الصلاة ولو كانت في جوف بيتها بحيث لا يراها أَحد من الأَجانب، لحديث: ((لا يَقبَل اللهُ صلاة حَائِض إِلاَّ بخِمَار)) (1) فدل على أَنها مأْمورة من جهة الشرع بستر خاص لم يؤمر به الرجل حقًا لله تعالى وإِن لم يرها بشر. وستر العورة واجب لحق الله حتى في غير الصلاة ولو كان في ظلمة أَو في
_________
(1) أخرجه الخمسة الا النسائي وصححه ابن خزيمة.

(2/161)

حال خلوة بحيث لا يراه أَحد وحتى عن نفسه، ويجب سترها بلباس ساتر لا يصف لون البشرة، لحديث بهز بن حكيم، عن أَبيه عن جده، قال قلت يا رسول الله: ((عوْرَا تنامَا نأْتِيْ مِنها ومَا نذرُ. قال: احْفظ عوْرَتك إِلاَّ مِن زوْجَتِك أَوْ مَا مَلكت يَمِيْنُك. قلت فإِن كان الْقوْمُ بَعْضهمْ مَعَ بَعض قال: فإِن اسْتطعْت أَن لا يَرَاها أَحَدٌ فلا يَرَيَنَّها. قلت فإِذا كان أَحَدُنا خالِيًا. قال فاللهُ تعَالى أَحَقُّ أَن يُسْتحيى مِنهُ)) . رواه أَبو داود.
وقد صرح الفقهاء رحمهم الله بالمنع من لبس الرقيق من الثياب وهو ما يصف البشرة أَي مع ستر العورة بالسترة الكافية في حق كل من الرجل والمرأة ولو في بيتها. نص عليه الإِمام أَحمد رحمه الله، كما صرحوا بالمنع من لبس ما يصف اللين والخشونة والحجم لما روى الإِمام أَحمد عن أُسامة بن زيد رضي الله عنه، قال: كساني رسول الله صلى الله عليه وسلم قبطية كثيفة كانت مما أَهدى له دحية الكلبي، فكسوتها امرأَتي، فقال صلى الله عليه وسلم: ((مَالك لا تلبَس الْقِبْطِيَّة. قلت يا رسول الله كسوتها امرأَتي. قال: مُرْها فلتجْعَل تحتها غِلالةً فإِنيْ أَخاف أَن تصِف حَجْمَ عِظامِها)) .
وكما صرحوا بمنع المرأَة من شد وسطها مطلقًا، أَي سواء كان بما يشبه الزنار أَو غيره، وسواء كانت في الصلاة أَو خارجها، لأَنه يبين حجم عجيزتها وتبين به مقاطع نبدنها. قالوا: ولا تضم المرأَة ثيابها حال قيامها لأَنه يبين به تقاطيع بدنها فتشبه الحزام. وهذا اللباس المذكور: أَبلغ من الحزام وضم الثياب حال القيام وأَحق بالمنع منه.

(2/162)

ثالثًا: - إِن في بعض ما وقعن فيه شيئًا من تشبه النساء بالرجال وهذا من كبائر الذنوب، ففي الحديث: ((لعَن اللهُ الْمُتشبِّهات مِن النِّسَاءِ بالرِّجال وَلعَن الله الْمُتشبِّهيْنَ مِنَ الرِّجَال بالنِّسَاء)) (1) . وفي لفظ ((لَعَنَ اللهُ الْمُتَخَنِّثِيْنَ مِنَ الرِّجَال وَالْمُتَرَجِّلاَتِ مِنَ النِّسَاء)) (2) .
فالمرأَة المتشبهة بالرجال تكتسب من أَخلاقهم حتى يصير فيها من الظهور والتبرج والبروز ومشاركة الرجال ما قد يفضي ببعضهن إِلى أَن تظهر بدنها كما يظهره الرجال أَو أَكثر لضعف عقلها، وتطلب أَن تعلو على الرجال كما يعلو الرجال على النساء، وتفعل من الأَفعال ما ينافي الحياء والخفر المشروع في حق النساء.
كما أَن الرجل المتشبه بالنساء يكتسب من أَخلاقهن بحسب تشبهه حتى يفضي به الأَمر إِلى التخنت والميوعة والتمكين من نفسه كأَنه امرأَة والعياذ بالله. وهذا مشاهد من الواقع. فصلوات الله وسلامه على من بلغ البلاغ المبين: بلغ الرسالة، وأدى الأَمانة، ونصح أُمته.
قلت: وقد أَفضى الحال بكثير ممن يقلدون المتفرنجين إِلى أَن شارك كثير من النساء الرجال في البروز والخروج والوظائف والتجارة والأَسفار بدون محرم وغير ذلك، كما شارك كثير من الرجال النساء في المبالغة في التزين، والتخنث في الكلام، وحلق اللحى، والتثني عند المشي، والتحلي بخواتيم الذهب، والأَزارير وغيرها، وساعات اليد التي فيها شيء من الذهب، ونحو ذلك وأَمثاله مما هو معروف، حتى صارت العادة عندهم تطويل ثياب الرجال، وتقصير
_________
(1) أخرجه أحمد والترمذي وأبو داود وابن ماجه.
(2) أخرجه الترمذي، والبخاري في الأدب المفرد.

(2/163)

ثياب المرأَة إِلى ركبتها، أَو ما فوق الركبة بحيث يبدو فخذها نعوذ بالله من قلة الحياء والتجري على محارم الله.
رابعًا: - أَن هذه الأَشياء وإِن كان يعدها بعض من لا خلاق له من الزينة فإِن حسبانهم باطل، وما الزينة الحقيقية إِلا التستر والتجمل باللباس الذي امتن الله به على عباده بقوله: (*) (1) وليست الزينة بالتعري والتشبه بالافرنج ونحوهم ممن لا خلاق له.
وأَيضًا: فلو سلم أَنه من الزينة فليس لكل امرأَة أَن تخترع لها من الزينة ما تختاره ويخطر ببالها، لأَن هناك أَشياء من الزينة وهي ممنوعة بل محرمة بل ملعون فاعلها: كما لعن رسول الله صلى الله عليه وسلم الواصلة والمستوصلة والنامصة والمتنمصة، والواشرة والمستوشرة، والواشمة والمستوشمة، وعن عبد الله بن مسعود قال: ((لعَن رَسوْل الله صلَّى الله عليْه وَسَلَّمَ الْوَاشِمَاتِ وَالْمُسْتوْشِمَاتِ، وَالْمُتنمصاتِ، وَالْمُتفلجَاتِ لِلحُسْن الْمُغيرَاتِ لِخلق اللهِ، فجاءته امرأَة فقالت بلغني أَنك لعنت كيت وكيت، فقال: ومالي لا أَلعن من لعن رسول الله صلى الله عليه وسلم، وهو في كتاب الله، فقالت لقد قرأْت ما بين اللوحين فما وجدت فيه ما تقول. فقال: إِن كنت قرأْتيه فقد وجدتيه، أَما قرأْت قوله: (*) (2) قالت بلى، قال فإِنه قد نهى عنه (3) .
خامسًا: - أن النساء ناقصات عقل ودين وضعيفات تصور
_________
(1) سورة الأعراف آية 26.
(2) سورة الحشر آية 7.
(3) أخرجه السبعة إلا مالكا ((لعن الله الواشمات....)) .

(2/164)

وإِدراك، وفي طاعتهن بهذا وأَمثاله من المفاسد المنتشرة ما لا يعلمه إِلا الله. وأَكثر ما يفسد الملك والدول طاعة النساء. وفي الصحيحين عن أُسامة بن زيد مرفوعًا: ((مَا تركت بَعْدِيْ على أُمَّتِيْ مِن فِتنة أَضرُّ على الرِّجَال مِن النِّسَاء)) وعن أَبي سعيد الخدري رضي الله عنه مرفوعًا ((إِنَّ الدُّنيَا حُلوَةٌ خضِرَةٌ، وإِنَّ الله مُسْتخلِفكمْ فِيْها فيَنظرُ كيْف تعْمَلوْن فاتَّقوْا الدُّنيَا، وَاتَّقوْا النِّسَاءَ (1) فإِنَّ أَوَّل فِتنة بَنِيْ إِسْرَائِيْل كانت فِيْ النِّسَاء)) وفي صحيح البخاري عن أَبي بكرة مرفوعًا: ((لن يُفلِح قوْمٌ وَلَّوْا أَمْرَهمْ امْرَأَة)) وروي أَيضًا ((هلك الرِّجَال حِنْن أَطَاعوْا النِّسَاء)) (2) . وفي الحديث الآخر ((مَا رَأَيْتُ مِن ناقِصَاتِ عَقل وَدِيْن أَغْلَبَ لِلُبِّ ذِيْ اللبِّ مِن إِحْدَاكُنَّ)) . ولما أَنشده أَعشى باهلة أَبياته التي يقول فيها: وهن شر غالب لمن غلب. جعل النبي صلى الله عليه وسلم يرددها ويقول: ((هُنَّ شر غالِب لِمَنْ غلبْ)) . فيتعين على الرجال القيام على النساء والأَخذ على أَيديهن ومنعهن من هذه الملابس والأَزياء المنكرة. وأَن لا يداهنوا في حدود الله، كما هو الواجب عليهم شرعًا. قال تعالى: (*) (3) .
وقد صرح العلماء: أَن ولي المرأَة يجب عليه أَن يجنبها الأَشياء المحرمة من لباس وغيره ويمنعها منه. فإِن لم يفعل تعين عليه التعزير بالضرب وغيره، وفي الحديث: ((كُلُّكُمْ رَاع وَمَسْئُوْلٌ عن رَعِيَّتِهِ)) (4) .
والمقصود: أَن معالجة هذه الأَضرار الاجتماعية المنتشرة من أَهم المهمات. وهي متعلقة بولاة الأَمر أَولاً. ثم بقيِّم المرأَة ووليها ثانيًا. ثم المرأَة نفسها مسئولة عما يتعلق بها وبناتها وفي بيتها، كما على
_________
(1) أخرجه ابن ماجه.
(2) أخرجه أحمد والطبراني.
(3) التحريم آية 6.
(4) متفق عليه.

(2/165)

طلبة العلم بيان أَحكام هذه المسائل والتحذير منها، وعلى رجال الحسبة والأَمر بالمعروف والنهي عن المنكر: أَن ينكروا هذه الأَشياء ويجتهدوا في إِزالتها.
نسأَل الله أَن يجنبنا مضلات الفتن ما ظهر منها وما بطن، وأَن ينصر دينه ويعلي كلمته، ويذل أَعداءه، إِنه جواد كريم، وصلى الله على محمد وآله وصحبه وسلم.
(ص-ف-127 في 8-6-1382 هـ)
(491- فتوى في الموضوع)
من محمد بن إِبراهيم إِلى المكرم سالم بن علي بن بخيت ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
بالإِشارة إِلى خطابك الذي تسأَل فيه عن مسأَلة وهي: هِدم المرأَة الذي تخيطه حياصة هل هو حرام أَو حلال.
والجواب: يظهر من سؤالك أَنك تريد به معرفة حكم لبس المرأَة للباس المعروف في هذا العصر ((بالكرته)) وإِذا كان هذا هو المقصود فلا يجوز، لما ثبت في صحيح مسلم عن النبي صلى الله عليه وسلم أَنه قال: ((صِنفان مِن أَهل النَّار مِن أُمَّتِيْ لمْ أَرَهُمَا بَعْدُ: نِسَاءٌ كاسِيَاتٌ عاريَاتٌ مَائِلاتٌ مُمِيْلاَتٌ على رُؤُوْسِهنَّ مِثلُ أَسْنِمَةِ الْبُختِ لا يَدْخُلن الْجَنَّة وَلا يجدْن ريْحها وَرجَالٌ مَعَهمْ سِيَاطٌ مِثلُ أَذناب الْبَقر يَضربُوْن بها عِبَادَ اللهِ)) وقد فسر قوله ((كاسِيَاتٌ عاريَاتٌ)) بأَن تكتسي ما لا يسترها، فهي كاسية وهي في الحقيقة عارية: مثل من تكتسي الثوب الرقيق الذي يصف بشرتها، والثوب

(2/166)

الضيق الذي يبدي تقاطيع خلقها مثل عجيزتها وساعدها ونحو ذلك وإِنما كسوة المرأَة ما يسترها فلا يبدي جسمها ولا حجم أَعضائها لكونه كثيفًا واسعًا.
هذا من وجه. ومن وجه آخر فيه تشبه بنساء الافرنج. وقد قال صلى الله عليه وسلم (مَ! ن تشبَّهَ بقوْم فهُوَ مِنهُمْ)) (1) وقوله صلى الله عليه وسلم ((ليْسَ مِنَّا مَن تشبَّهَ بغيْرنا)) (2) . وبمعنى هذين الحديثين عدة أَحاديث.
فما كان من زي الكفار فإِن المسلمين منهيون عنه. يدل على ذلك ما ثبت في الصحيحين عن عمر بن الخطاب رضي الله عنه أَنه كتب إِلى المسلمين المقيمين ببلاد فارس: إِياكم والتنعم وزي أَهل الشرك. ورواه الإِمام أَحمد في المسند بإِسناد صحيح. ولفظه:
ذروا التنعم وزي العجم. ورواه أَيضًا في ((كتاب الزهد)) بإِسناد صحيح ولفظه: إِياكم وزي الأَعاجم ونعيمها.
قال ابن عقيل رحمه الله تعالى: النهي عن التشبه بالعجم للتحريم. وقال شيخ الإِسلام أَبو العباس ابن تيمية رحمه الله تعالى التشبه بالكفار منهي عنه بالإِجماع. والسلام عليكم.
مفتي الديار السعودية
(ص-ف-1069- في 13-5-1388 هـ)
(492- سئل شيخنا عن لبس الأَبيض للمرأَة تحت الثياب)
فأَجاب: للحاجة لا بأْس. ولغير الحاجة الأَولى تركه، ولا سيما إِذا كانت مشابهة للأَعاجم. ... (تقرير)
_________
(1) أخرجه أحمد وأبو داود.
(2) أخرجه الترمذي عن ابن عمر.

(2/167)

(493- قوله: وتشبه رجل بانثى في لباس وغيره وعكسه)
ومن ذلك تشبه الرجال بالنساء في الحركات والنطق، كعكسه أَن تتحرك وتتصرف تصرف الرجال؛ بل النساء لهن صفة في نطقهن وحركاتهن وأَحوالهن، والرجال لهم صفة في نطقهم وحركاتهم ... الخ. (1) . ... (تقرير)
(494- قوله: ويكره المعصفر والمزعفر للرجال)
والمعصفر على وجهين: إِن كان صفرة فهذا للتنزيه لا للتحريم، وإِن كان قويًا بحيث يصبغ حمرة فهذا عند بعضهم يدخل في تحريم الأَحمر المصمت على القول به. وقد جاء في أَحاديث عديدة النهي عن الأَحمر (2) . و ((العصفر)) هو زهر القرطم، وهو المسمى بالخريع هنا.
(495- قوله: ويكره لبس الثوب الذي يصف البشرة للرجل والمرأَة.)
إِذا كان وحده، والكراهية إِذا صارت العورة مستورة، وإِن كان لبسه الذي على العورة وغيرها فهذا حرام. الحاصل أَنه إِذا كان يتعاهد العورة ولا تبدو فهذا مكروه، وأَما إِذا كانت تبدو فهذا حرام. ... (تقرير)
_________
(1) قلت: وانظر ما يختص بالأنثى وما يختص بالذكر وما يشتركان فيه في فتاوى في زكاة النقدين برقم: (1839/1 في 3-2-85 هـ، 1992/1 في 22-7-75 هـ ومن رسالة في الدبلة 9182/1 في 22-7-85 هـ و 572 في 23-6-28 هـ في ساعة اليد، وفي الفتوى اللاذقية في زكاة النقدين أيضًا، و 355/1 في 26-11-86 هـ الجهاد) .
(2) منها حديث عبد الله بن عمرو بن العاص رضي الله عنهما قال: ((مر رجل وعليه ثوبان أحمران فسلم على النبي فلم يرد عليه)) أخرجه الترمذي وأبو داود.

(2/168)

(496- قوله: وللمرأة زيادة إِلى ذراع
أَما الزائد فالظاهر أَنه لا يعفى عنه؛ لأَنها عاصية. وهذا البحث أَقوله فيما يظهر لي. وهو جار على قاعدة الأَصحاب في المسافر سفر معصية. ... (تقرير)
(497- قوله: وثوب الشهرة
وكذلك يكره لبس الثوب مقلوبًا. لكن بعض من يلبسه لا يريد تواضعًا. بل الذي يلبس المشلح ونحوه مقلوبًا يريد التواضع فإِنه بدعة؛ فإِن هذا ليس من الدين. بل المشروع أَن يرى عليه أَثر النعمة وهو داخل في عموم (*) (1) . ... (تقرير)
(اجتناب النجاسة)
(498- س: حمل الدخان على القول بنجاسة الخمر هل يبطل الصلاة؟
جـ: - ما ثبتت نجاسته فهو كذلك. فإِذا كان القول بنجاسته صحيحًا مستقيمًا فلا تصح، وإِلا فتصح. ... (تقرير)
(499- س: الاشراب المدمولة بدمال نجس)
جـ: إذا كان لا لون لها ولا أَعيان فلاصلاة صحيحة مع الكراهة وهذا في الدمال النجس. أَما دمال ما كول اللحم فلا. ... (تقرير)
(500- قوله: وان علم أَنها كانت فيها لكن نسيها أَو جهلها أَعاد)
القول الآخر عدم الإِعادة. ولا فرق بين النسيان والجهل، وهذا هو الصحيح في المسأَلة واختيار الموفق وغيره واختيار الشيخ، ودليله الحديث المشار إِليه وهو أَن بعض صلاة النبي مضى مقدار
_________
(1) سورة الضحى 11.

(2/169)

منها والنجاسة في نعليه لا يعلمها صلى الله عليه وسلم ولم تلغ قسها الأَول بل اعتبرت صحيحة. والعذر عدم العلم بها. وهذا بخلاف من صلى محدثًا وهو لا يدري وبعدما فرغ من الصلاة ذكر، فإِنه يعيد بكل حال لقوله: ((لا يَقبَلُ اللهُ صلاة أَحَدِكُمْ إِذا أَحدَث حَتَّى يَتوَضَّأْ)) (1) . ... (تقرير)
(501- الصلاة في النعلين)
س: (*) (2) .
جـ: - أَمر موسى بخلع نعليه هو لسبب أَنها كانت من جلد حمار وحشي غير مذكى. واليهود صاروا لا يصلون فيها.
(تقرير التوحيد 20-10-78 م هـ)
((إِذا جَاءَ أَحَدُكُمْ الْمَسْجدَ فليَنظُرْ فإِن رَأَى فِيْ نَعْلَيْهِ أَذَى أَوْ قَذَرًا فَليَمْسَحْهُ وَليُصَلِّ فِيْهمَا)) . هذا فيه مشروعية النظر في النعلين وإِذا وجد فيهما أَذى وجب مسحهما. وفيه أَنه يطهر بالمسح بالأَرض وقلوه ((فَليُصَلِّ فِيْهمَا)) دال على أَنه يجوز الصلاة بالنعلين، بل قد ذكر بعض أَهل العلم أَنه سنة. وهذا طرف من حديث أَبي سعيد (3) فقوله: ((لِمَ خلَعْتُمْ نِعَالَكُمْ)) هذا يقال إِنه يدل على أَنه سنة. أَو يقال أَن هذا المستمر الجائز لم تركتموه. فيكون دخول المسجد
_________
(1) متفق عليه.
(2) سورة طه 12.
(3) ولفظه قال: ((بينما رسول الله صلى الله عليه وسلم يصلي بأَصحابه اذ خلع نعليه فوضعهما عن يساره، فلما رأى ذلك القوم القوا نعالهم، فلما قضى رسول الله صلى الله عليه وسلم صلاته قال ما حملكم على القائكم نعالكم، قالوا رأيناك القيت نعليك فألقينا نعالنا، فقال رسول الله صلى الله عليه وسلم: إن جبريل أتاني فأخبرني أن فيها قذرا أو قال أذى. وقال: إذا جاء أحدكم إِلى المسجد فلينظر فإن رأى في نعليه قذرا أو أذى فليمسحه وليصل فيهما، رواية أبي داود.

(2/170)

من باب الأَولى بشرطه وهو علم الإِنسان وتحققه من سلامتها من الأَذى. وجاء في بعض رواياته ((أَنَّهُ دَمُ حَلَمَة)) وهي الحمنانة (1) .
(502- قوله: ولا يضر قبران)
لعدم صدق المقبرة عليها. والقول الآخر أَن ذلك يضر، وهو الصحيح، ولا دليل على أَنها لا تسمى مقبرة. بل الكل يسمى مقبرة. ثم العلة في المنع ليس هو النجاسة كما يذهب إِليه من يذهب، بل العلة كون ذلك وسيلة إِلى عبادة القبور من دون الله، وهذا لا فرق بين أَن يكون قبر واحد أَو قبران أَو أكثر، وهذا الذي يظهر من الأَحاديث الصحيحة التي فيها التشديد في الصلاة عند القبور، فإنه نوَّع ذلك بأَساليب متعددة (2) . ... (تقرير)
(503-قوله: ولا في حمام)
الحمام ليس هو مطلق المسبح - موضع التروش الذي هو بالصفة العادية كان بجانب الآبار وفي البيوت حوض أَوقرو (3) فيه الماء محجوز بسترة قليلة ويصب عليه الماء. هذا ليس بحمام - إِنما المراد الذي حدث هنا وكان بالأَمصار الذي يرتب له الماء تارة ساخن وتارية بارد. فالصلاة في داخله أَو في دهليزه أَو في جميع ما ينسب إِليه غير صحيحة، والعلة أَنها مأْوى للشياطين، أَو لأَنها تكشف فيها العورات، أَو هما. ... (تقرير)
(504- قوله: وأعطان ابل)
وهي ما تبيت فيها بيتوتة معتادة. بخلاف مباركها في النزول
_________
(1) قلت: وانظر أحكام المساجد وتطهيرها في باب الاعتكاف، ودخول الحرم بالنعال وكذلك سائر المساجد والصلاة فيها أيضًا.
(2) قلت: وتقدم ما يتعلق بالفتنة بالقبور في وحدانية الالهية.
(3) القرو: الحجر الكبير المحفور لاجتماع الماء فيه.

(2/171)

أَو في الفلوات إِذا بانت رواحلهم في موضع ليلة أَو ليلتين كعادة المسافرين أَو بيتت في مفلاها ليلة أَو ليلتين. ... (تقرير)
(505- قوله: ولا في مغصوب)
وهو أَن يتولى على أَرض تولى ملك يريد أَن يبيع وينتفع، وليس من شرطه أَن يتولى الغصب. بل إِذا قصد التملك فهذا هو الغصب. وأَما الداخل ولو قهرًا إِلى أَرض يصلي فيها صلاة أَو صلوات فالصلاة صحيحة (1) . ... (تقرير)
(506- الصلاة في المزبلة لا تصح)
من محمد بن إبراهيم إِلى فضيلة قاضي محكمة المذنب ... المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
إِليكم ما وردنا من مقبل بن الشيخ محمد الصالح المقبل بخصوص صلاة بعض الجماعة لديكم في تلك الأَرض التي يذكر أَنها موضع أَسمدة بعدما أَزالوا عنها الأَشياء التي عليها وذلك أَثناء عمارة مسجدهم الجامع.
للاطلاع على ما ذكره. فإِن كان صحيحًا. وكانوا إذا انتهى عمار مسجدهم سيتركون تلك البقعة لتعود مزبلة وملقى للقمائم كحالتها الأولى. فالظاهر أَن الصلاة لا تصح في تلك البقعة لما ورد من النهي عن الصلاة في المزبلة. قال الفقهاء: ولا فرق بين طالظاهر منها والنجس، لما روى ابن عمر ((أَنَّ رَسُوْل اللهِ صلَّى اللهُ عليْهِ وَسَلَّمَ نوى أَن يُصلَّى فِيْ سَبْع مَوَاطِن: الْمَزبَلةِ. وَالْمَجْزرَةِ، وَقارعةِ الطَّريْق. وَالْحَمَّام. وَمَعَاطِن الإبل. وَفوْق ظهر بَيْتِ اللهِ (2) . وهذا
_________
(1) قلت: وتقدم قريبا.
(2) أخرجه الترمذي بسند ضعيف عن ابن عمر.

(2/172)

الحديث وإِن كان فيه مقال إِلا أَن أَكثر الأَصحاب عملوا به، وعللوا ذلك بعلل مذكورة في مواضعها (1) .
أَما لو غيرت تلك البقعة فزال عنها اسم المزبلة كليًا فقد ذكر الفقهاء رحمهم الله أَن الصلاة تصح فيها. كما تصح في موضع الحمام إِذا هدم وجعل دارًا، وفي المقبرة إِذا نبشت وحولت إِلى بيوت ونحوها. ومسأَلتكم هذه إِن كانت قد غيرت تلك البقعة وأُزيل عنها اسم المزبلة بحيث يتيقن بأَنها لا تعود إِلى حالتها السابقة فلا بأْس بالصلاة فيها. وإِلا فينبغي منعهم من الصلاة فيها. والله الموفق والسلام. ... مفتي البلاد السعودية
(ص-ف-1236-1 في 27-2-1385 هـ)
(507- قوله: وقارعة الطريق)
المراد نفس الجادة ما تقرعه الأَقدام عند المشي، بخلاف ما كان في جوانبها. والمراد السلطانية (2) سواء كانت في البرية أَو الشوارع الكبار والصغار، بخلاف السكة السدة فيها البيتان والثلاثة الأَربعة فإِنها لا تدخل في هذا الحكم، والعلة أَنها تشوش عليه صلاته تأْتي الدواب والمسافرون. ... (تقرير)
(508- س: أَسواق القيصريات)
جـ: - إِذا كانت عابرة فلا تصح، فإِنه لا يشاء أَحد أَن يمشي معها إِلا مشى، طريق من الطرق لا حد فيه ولا عد. ... (تقرير)
_________
(1) ففي المقبرة خشية اتخاذها أَوثانا. وليس مظنة النجاسة. والمزبلة من أَجل النجاسة. وقارعة الطريق التشويش على المصلي وقطع صلاته إذا كان المار مما يقطع الصلاة. والحمام لأَنه بيت الشيطان. ومعاطن الابل مأْوى الشياطين.
(2) العامة.

(2/173)

(509- قوله: واسطحتها)
إِلا أَن الأَسطحة فيها خلاف ولا سيما قارعة الطريق. الصحيح في الساباط عدم المنع. وأَيضًا العلة الخشية من المستطرقات وهذا مفقود في الساباط، بخلاف سطح الحمام فإنه داخل معه في البيع وسطح الحش. المقصود أَن فيها خلافًا وربما في بعضها يرجح تبعية السطح كالحمام والمقبرة. والصحيح إِن شاء الله أَن الصلاة في الساباط صحيحة، وإِذا كان عنده سطح يجري تحته نهر فلا محذور. ثم ذكر صاحب المجموع (1) أَنه إِذا كان ساباط متقدم نجعل تحته طريق حادث فهذا تصح بغير خلاف (2) . ... (تقرير)
(510- مسجد يقع فوق طريق نافذ)
من محمد بن إبراهيم إِلى حضرة المكرم قاضي محكمة بني مالك ... المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إِلينا كتابك رقم 230 وتاريخ 17-5-1382 هـ المتضمن ما لاحظتموه على مسجد قرية حداد في منطقة بني مالك المسقف بعريش يقع فوق طريق نافذ، وأَن الصف الأَول مع المحراب يقع على سطح العريش على نفس قارعة الطريق. وتسأَل عن حكم الصلاة فيه، وهل الهواء تابع للقرار. إِلخ.
والجواب: - الحمد لله. الخلاف في هذه المسأَلة معروف في مذهب الإِمام أَحمد. والصواب القول بالجواز إِن شاء الله، وهو مذهب الأَئمة الثلاثة مالك وأَبي حنيفة والشافعي وهو رواية عن الإِمام
_________
(1) فيما هو كثير الوقوع هو جد جد الشيخ عبد الله بن عبد الرحمن أَبا بطن (انظر حاشية الروض المربع جـ 1 ص 153) .
(2) وانظر ((المغني)) لابن قدمه جـ 1 ص 725.

(2/174)

أَحمد اختارها الموفق والشارح وجملة من الأَصحاب. والسلام.
(ص-ف-1589 في 23-8-1382 هـ)
(511- تنبش القبور المحدثة في قبلة المسجد..)
من محمد بن إبراهيم إِلى حضرة صاحب السمو رئيس مجلس الوزراء ... الأَفخم
السلام عليكم ورحمة الله وبركاته. وبعد:
نحيط سموكم أَنه دارت عدة مخابرات بين هذه الرئاسة وبين هيئة الأَمر بالمعروف في الحجاز حول ما رفعه رئيس هيئة الأَمر بالمعروف (بقنا والبحر) من وجود مسجد جامع بقرايا (التين) محيطة به القبور من جوانبه الأَربع، ولما أَشار إِليه في كتابه إِلى رئيس هيئة الأَمر بالمعروف بأَبها من أَن المسجد قديم والمقبرة حادثة.
وحيث أَن وجود المقابر بقبلة المسجد وبقربه لا يجوز شرعًا كما في حديث أَبي مرثد الغنوي قال سمعت رسول الله صلى الله عليه وسلم يقول: ((لا تُصلُّوْا إِلى الْقُبُوْر وَلا تجلِسُوْا عليْها)) رواه مسلم. فلا بد من نبش القبور من قبلة مسافة مترين على الأَقل وجعل ما بين المسجد والمقبرة جدارًا فاصلاً ملاصقًا للقبور الباقية بقدر متر. أَحببنا إِفادة سموكم لإِزالة المحظور، وتوفير المال الخاص لذلك لأَي جهة تقوم به، علمًا بأَن كامل أَوراق المكاتبة مشفوعة بهذا. والسلام.
رئيس القضاة
(ص-ق-1460-3 في 23-3-1380 هـ)

(2/175)

(512- ويجعل بينه وبين القديمة جدار غير جدار المسجد، وفاصل)
(برقيًا) ... الرياض.
جلالة الملك المعظم ... أَيده الله
ج 799 بشأْن القبور التي بقرب مسجد جامع ظهران اليمن - قف - لا بأْس ببقاء تلك القبور التي عثر عليها بقرب المسجد، لكن إِن كانت في قبلة المسجد فلا بد من وجود حائل بينها وبين المسجد وهو جدار يبنى عليها غير جدار المسجد. وينبغي أَن يكون بينهما فاصل كنحو طريق. تولاكم الله بتوفيقه.
(محمد بن إِبراهيم)
(ص-م-55 في 13-1-1376 هـ)
(513- وإذا لم يكن هناك اعتقاد فاسد)
وأَما ((المسأَلة الخاصة)) : وهي سؤالك عن حكم الصلاة في المسجد أَو في البيت الذي تحيط به المقبرة من جهتين أَو ثلاث.
فالجواب: - إِن ذلك لا يمنع صحة الصلاة إِذا لم تكن المقبرة إِلى القبلة، فإِن كانت المقبرة إِلى قبلة المصلين وكانت قريبة عرفًا وليس بينهم وبينها حائل، أَو كان هناك اعتقادًا خاصًا في الصلاة حول هذه القبور فإِن هذا مما ينهى عنه ولا تصح الصلاة في مثل هذه الحالة. كما لا تصح الصلاة في المقبرة، ولا يكفي جدار المقبرة، ولا جدار المسجد بل لا بد من حائل ساتر منفصل.
وأَما ((المسأَلة السادسة)) : فيفهم جوابها مما قبلها، لأَن أَسئلتكم هذه متداخلة ومعانيها متقاربة.
وأَما ((المسأَلة السابعة)) : وهي سؤالكم عن نقل المسجد أَو نبش المقبرة.

(2/176)

فالجواب: - أَنه إذا أَمكن وضع حائل ساتر بين المسجد والقبور فهذا هو المتعين، وإلا فيزال المتأَخر منهما. والسلام.
(ص-ف-1029 في 8-7-1380 هـ)
(514- لا يكفي جدار المسجد وجدار المقبرة)
من محمد بن إِبراهيم إلى المكرم عبد الله بن صالح العلي المقبل ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إِلينا كتابك الذي تستفتي به عن المسجد الذي عمرته في الخرمة، وذكرت أَنه يوجد في قبلة المسجد مقبرة تبعد عنه مقدار مترين، وتسأَل عن حكم الصلاة فيه.
والجواب: - روى البخاري ومسلم عن أَبي مرثد الغنوي أَن النبي صلى الله عليه وسلم قال: ((لاَ تُصَلُّوْا إِلىَ الْقُبُوْر وَلاَ تَجْلِسُوْا عَلَيْهَا)) فعلى هذا لا بد من وجود حائل يفصل بين المسجد والمقبرة، ولا تكفي جدران المسجد ولا جدران المقبرة، بل يبنى جدار يفصل بينهما زايدًا عن جدرانهما. والله أَعلم.
مفتي الديار السعودية
(ص-ف-2985-1 في 19-10-1386 هـ)
(515- فصل الحمامات عن جدار المسجد)
من محمد بن إِبراهيم إِلى المكرم رئيس ديوان مجلس الوزراء ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على الأَوراق الواردة إِلينا منكم رفق خطابكم رقم 22216 وتاريخ 18-11-1381 هـ المتعلقة بما رفعه الحاج

(2/177)

مهدي من أَهل اصفهان عن وجود مغاسل أَمام قبلة مسجد الخيف بمنى إِلى آخر ما ذكر. وترغبون منا الاطلاع والإِفادة بما نراه.
وبتتبع الأَوراق المشار إِليها أَعلاه وتأَمل ما ذكره المستشار الشرعي في إِدارة الحج ظهر لنا أَن الاستشكال ليس من ناحية استقبال القبلة عند قضاء الحاجة في المراحيض المذكورة، وإِنما وجه الإِستشكال كيف تكون المغاسل في قبلة المصلين في المسجد المذكور. وبناء على هذا فإِن أَمر هذه المغاسل لا يخلو من أَمرين: إِما أن تكون مفصولة عن المسجد بجدار مستقل بها منفصل عن جداره القبلي، وهذا لا محظور فيه ولا بأْس بالصلاة ولو كانت المغاسل في قبلة المسجد ما دامت مفصولة عنه بجدار غير جداره.
وإِما أَن تكون متصلة به ليس بينها وبينه إِلا حائطه القبلي فهذا مما ذكر العلماء كراهة الصلاة إِليه، إِذ قد جاء النهي عن الصلاة إِلى مواضع ومنها ((المراحيض)) ما لم يكن حائل ولو كمؤخرة رحل، ولا يكفي حائط المسجد، لكراهة السلف -رحمهم الله- الصلاة في مسجد في قبلته حُش. وعلى هذا فينبغي فصل هذه المغاسل عن جدار المسجد بحائط مستقل بها منفصل عن حائط المسجد المذكور، ونعيد إِليكم أَوراق المسأَلة. والله يحفظكم.
(ص-ف-194 في 17-2-1382 هـ)
(516- الصلاة على ظهر الطائرة)
من محمد بن إِبراهيم إِلى حضرة المكرم إبراهيم الحمد ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:

(2/178)

فقد وصل إِلينا كتابك الذي تستفتي به عن أَربع مسائل. وقد جرى تأَملها والكتابة عليها بما يلي:
((المسأَلة الأولى)) : هل تصح الصلاة على ظهر الطائرة وهي تطير في الجو. وهل يجوز القصر والفطر لمن يسافر على الطائرة.
والجواب: - الحمد لله. نعم تصح الصلاة على الطائرة وهي تطير في الجو، كما تصح الصلاة الصلاة على الباخرة والسفينة ونحوها. وهذا أَشبه بحال الضرورة. لأَنه لا يستطيع إِيقافها ولا النزول لأَداء الصلاة، ولا يجوز تأْخير الصلاة عن وقتها بحال. وكما تصح الصلاة على السيارة إِذا جد به السير ولم يتمكن الراكب من إِلزام السائق بإِيقاف السيارة وخشي خروج الوقت، فإِنه يصلي قبل خروج الوقت ويفعل ما يستطيع عليه.
ثم إِذا صلى الإِنسان في الطائرة ونحوها فإِن استطاع أَن يصلي قائمًا ويركع ويسجد لزمه ذلك في الفريضة، وإِلا صلى على حسب حاله وأَتى بما يقدر عليه من ذلك.
كما يلزمه استقباب القبلة حسب استطاعته. وكلما دارت انحرف إِلى القبلة إِذا كانت الصلاة فرضًا.
وأَما القصر والفطر فهذه من رخص السفر، فإِذا سافر الإِنسان مساقة قصر فأَكثر جاز له أَن يستبيح رخص السفر، سواء قطعها في مدة قليلة أَو طويلة. لكن إِذا أَراد أَن يرجع إِلى وطنه وعلم أَنه يقدم اليوم أَو غدًا لزمه الصوم ولم يجز له الفطر نص عليه الإِمام أَحمد. (1)
(ص-ف-1421 في 25-5-1385 هـ)
_________
(1) المسأَلة الثانية تقدمت في التصوير، والثالثة - تأتي في السلم، والرابعة في الدخان - وتأتي في المسكر.

(2/179)

(517- وإذا كانت السيارة واقفة)
السيارة لا تصح الصلاة عليها سائرة فرضًا إِلا أن كان هناك طين ومطر فكالراحلة.
وأَما النفل فتصح واقفة وسائرة. وأَما إِذا كانت واقفة فالظاهر الصلاة عليها فرضًا كالخشب المنصوبة والدكات ونحوها، ليست مثل الراحلة، لأَن الراحلة بهوى نفسها (1) ، وأَما هذه فآلة واقفة ما لها تحرك بنفسها.
(518- س: الصلاة في القطار والسيارة والطيارة وهي سائرة)
جـ: - كالراحلة نافلة وفرضًا إِذا احتيج إِليها، لكن الطائرة إِذا لم يقدر على الصلاة على الأَرض فإِنها تصح للضرورة، فإِن الصلاة عندهم لا تصح إِلا على ما هو معتمد على الأَرض، فإِذا لم يمكنه النزول فلا يفوت الصلاة. وإِذا لم يجد ترابًا فيضرب لو بشته (2) . ... (تقرير)
(519- س: يؤخر في الطائرة إِلى وقت الضرورة؟)
جـ: - ما يظهر أَنه يوخر إِلى وقت الضرورة. ونبحث هل تؤخر عن وقت الاختيار وجوبًا أَو أَولوية، أَولا نقول يؤخر كما في مسأَلة عادم الماء. وبالاتفاق عند الجميع أَنه لو صلى في أَول الوقت فصلاته صحيحة. والشيخ يقول يبادر، وهم يقولون لا، إِذا كان يعلم وجوده أَو يظن.
فنبحث هنا هل هو مثل مسأَلة الوضوء، لكن هناك بدله التيمم
_________
(1) تحركها باختيارها.
(2) مشلحه (العباءة الخاصة بالرجال) .

(2/180)

وهذا ما فيه بدل. فيرجح الآن أَنه يؤخر إِذا كان يتمكن من الصلاة في آخر الوقت الاختياري. أَما إِذا كان يخرج الوقت أَو يدخل وقت الضرورة فلا يؤخر. ... (تقرير)
(520- قوله: ولا تصح الفريضة في الكعبة ولا فوقها)
والقول الآخر التسوية، وأَنها تصح. وهذا هو الصحيح أَنها مثلها إِلا ما دل الدليل على التخصيص.
قوله: وقال في ((المغني)) : الأَولى أَنه لا يشترط استقبال شاخص منها.
والراجح -والله أَعلم- قول من يشترط شيئًا شاخصًا، وذلك لأَن القبلة اسم للبنية لا للموضع والهواء، ولذلك وضع ابن الزبير أَخشابًا عليها كسوة لتكون بدل البنية. ... (تقرير)
(استقبال القبلة)
(521- استقبال القبلة في الفريضة في الطائرة)
سئل: - الشيخ محمد عن حكم الصلاة في الطيارة من جهة استقبال القبلة.
فأَجاب: - راكب الطيارة لا يخلو من أَن يكون قادرًا على شروط الصلاة وأَركانها وواجباتها أَولا. فإِن كان قادرًا على ذلك صحت صلاته إِذا أَتى بها كذلك مطلقًا. وإِن لم يقدر على الإِتيان بها على هذا الوجه فلا يخلو من أَن يمكنه النزول بها إِلى الأَرض مع انتفاء الضرر أَولا. فإِن أَمكنه النزول بها إِلى الأَرض مع انتفاء الضرر لزمته الصلاة على الأَرض ولم تصح صلاته في الطيارة. فإِن لم يمكنه ذلك أَو كان في ذلك ضررًا ووجد شيء من الأَعذار التي تصح معها الصلاة على الراحلة فانه يصلي حينئذ في الطيارة على حسب حاله ويفعل ما يقدر عليه ويسقط ما لا يقدر عليه. فإِن

(2/181)

أَمكنه استقبال القبلة لزمه ذلك ويستدير إِلى القبلة إِذا استدارت. وهذا التفصيل في الصلاة المكتوبة. وأَما النافلة فحكمها معلوم والتفصيل فيها غير هذا التفصيل. والله أَعلم.
(ملحقة بالدرر)
(522- س: استقبال القبلة وهو في السيارة يصلي نافلة)
جـ: السيارة الواسعة مثل السفينة، والضيقة ليست مثلها والضابط المشقة وعدمها. إِذا لم يشق فحكمها حكم السفينة، وإِن كان بحالة فيها مشقة فلها حكمها الخاص. ... (تقرير)
(523- قوله: ويلزمه افتتاح الصلاة اليها بالدابة أَو بنفسه)
فإِن لم يمكنه لا هذا ولا هذا سقط عنه ذلك. والقول الآخر هو الراجح دليلا أَنه لا يلزمه، وحديث ابن عمر (1) ليس فيه الاستقبال وهو أَصح وأَشهر. وهو أَيضًا أَسهل وأَرفق. والقول الأَول قد يكون فيه شيء من نقص التسهيل. ... (تقرير)
(524- قوله: وان داس النجاسة عمدا بطلت.)
مفهومه أَنه إِذا لم يدسها عمدًا فإِن صلاته صحيحة. والظاهر إِذا لم يطل الزمن بأَن كانت جادة فيها مقدار طويل وكله نجاسة فإِنها لا تصح، وإِن كانت نجاسة عارضة طارئة بمقدار ما داسها ثم ذهب عنها فإِنها تصح. ... (تقرير)
_________
(1) كان صلى الله عليه وسلم يسبح على راحلته قبل أي جهة توجه ويوتر عليها غير أنه لا يصلي عليها المكتوبة، متفق عليه.

(2/182)

(525- الحث على تعلم الأَرصاد)
الناس عندهم تكاسل بالرصود، ينبغي أَن يكون ناس يعرفون كل فصل وكل منزلة من المنازل الثمانية والعشرين في مسأَلة القبلة وغيرها. والناس الآن لا يعرفونها - وهذا من التغفيل - وهي فيها منفعة للأَسفار والأَوقات. وجاء في حديث الحث على شيء من هذا ((تعَلَّمُوْا مِن النُّجُوْم مَا تهتدُوْن بهِ فِيْ ظُلُمَاتِ الْبَرِّ وَالْبَحْر ثُمَّ انتهُوْا)) (1) . ... (تقرير)
(526- س: كيف الأَفلاك تذهب إلى جهة المغرب والشمس والقمر والمنازل الثمانية والعشرون إِلى جهة المشرق ونحن نرى الشمس والقمر تذهب إِلى جهة المغرب)
جـ: - الأَفلاك تدور إِلى جهة المغرب دورانًا سريعًا جدًا، والشمس والقمر والمنازل تتخلف عنها شيئًا من التخلف، وتخلفها باعوجاج كما يرى كونها تأَخر وبعضها في تأَخره يتيامن أَو يتياسر. وهم مثلوا ذلك برحى تدور دورانًا سريعًا وفوقها نمل، فإِذا دارت الرحى مثلا مائة دورة أَو أَقل أَو أَكثر إذا النمل قد دار مرة واحدة على الرحى. وكذلك شبهوا الشمس في ممشاها مثل النمل في مسيره يتيامن أَو يتياسر. هذا معنى كلام الشيخين وابن كثير (2) .
وهذا غير الذي يشير إليه المتأَخرون وهو أَن الأَرض تنير. كل أَقوال هؤلاء خرص ولا معهم عليها دليل (3) .
_________
(1) أخرجه ابن مردويه والخطابي في كتاب النجوم عن ابن عمر: 1 هـ (الجامع الصغير) قلت: وكان شيخنا على جانب من العلم بالمنازل، حتى أَن كثيرا من الفلاحين وغيرهم يسأَلونه عن دخولها لمعرفة أَزمان البذور ومواسم الأَمطار، والنبات، والرياح ...
(2) المظر جـ 25 من فتاوي ابن تيمية ص 194ن 195 ومفتاح دار السعادة لابن القيم ص 211 وتفسير ابن كثير لقوله: (وكل في فلك يسبحون) .
(3) ويأتي في قسم ((العلوم)) فتاوي في استقرار الأَرض وأَنها لا تدور.

(2/183)

والقول بأَن الشمس في السماء الرابعة مشهور عند الفلكيين وقد يكون شيء منه باخبار بعض الأَنبياء. نعم هي فوق القمر، الكسوف مما يشاهد بالبصر. ... (تقرير)
(527- س: كون القمر في السماء الدنيا هل فيه حديث؟
جـ: - ما أَعلم فيه شيئًا. هو في السماء بكل حال. ... (تقرير)
(النية)
(528- التلفظ بها ومذاهب الأَئمة وشبهة من استحبه)
قوله: والتلفظ بها ليس بشرط.
عند الأَصحاب يستحب التلفظ بها، ولكن هذا من الغلط الظاهر، بل هو بدعة، فإِن النبي صلى الله عليه وسلم مقطوع بأَنه لم يتلفظ بها، وكذلك الخلفاء والبدريون وأَهل بيعة الرضوان بل ولا الأَئمة من السلف، ولا الأَئمة الأَربعة، ولا استحب ذلك أَحد من أَهل العلم. إِنما هي بدعة راجت على بعض الشافعية لقول الشافعي: إِن الصلاة لا تدخل إلا بقول. ومراده التحريمة، لا التلفظ بالنية فإِن الحج لا يحتاج إِلى نية. وكذلك الزكاة. فنسبة ذلك غلط عليه. ومن قاله من أَئمة المذهب فليس منصوصًا عن أَحمد، ولا صحة له عنه، بل التلفظ بها بدعة منكرة.
ثم الشيخ يقول ما معناه: إِن الذي توضح له الأَدلة ثم يصر فإِنه يقتل. وهذا واضح فإِنه من تشريع دين لم يأذن به الله (1) (*) (2) .
_________
(1) وتقدم هذا المعنى في النية في الوضوء.
(2) سورة الشورى 21.

(2/184)

فالتعصب للمذاهب يخرج عن جادة الرسول إِلى جادة التقليد المذموم. ... (تقرير)
(529- التلفظ بها أَيضًا)
من محمد بن إِبراهيم إِلى المكرم زهير حسن سمان ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
كتابك لنا المؤرخ في 13-6-1387 هـ وصل، وتسأَل فيه عن حكم التلفظ بالنية قبل الصلاة فمثلا عند صلاة العصر يقول: نويت أُصلي أَربع ركعات فرض العصر.
والجواب: - محل النية القلب دون اللسان في جميع العبادات والتلفظ بها ليس بواجب ولا مستحب، لما ثبت في الصحيح عن عائشة رضي الله عنها قالت: ((كان رَسوْلُ اللهِ صَلَّى اللهُ عَليْهِ وَسَلَّمَ يَسْتفتِحُ الصَّلاة بالتَّكبيْر وَالْقِرَاءة بالْحَمْدُ للهِ رَب الْعَالمِيْن)) . وهو صلى الله عليه وسلم كما أَنه لم يفعله فهو أَيضًا لم يأْمر به ولم يعلمه أَحدًا من الناس ولو كان ذلك واقعًا لنقل واشتهر كغيره من الأمور التي تدعو الحاجة إِليها.
ومن جهر بها فهو مبتدع مخالف للشريعة إِذا فعل ذلك معتقدًا أَنه من الشرع فهو جاهل ضال يستحق التعزير وإلا العقوبة على ذلك إِذا أَصر على ذلك بعد التعريف والبيان له، وقد قال صلى الله عليه وسلم: ((مَن عَمِل عَمَلاً ليْسَ عِليْهِ أَمْرُنا فهُوَ رَدّ)) (1) . وقال صلى الله عليه وسلم: ((مَن رَغِبَ عَن سُنَّتِيْ فليْسَ مِني)) (2) والسلام عليكم.
مفتي الديار السعودية
(ص/ف/3721/1 في 25/9/87 هـ.)
_________
(1) رواه مسلم.
(2) متفق عليه - في قصة الرهط الثلاثة الذين جاؤا إلى بيوت أزواج النبي صلى الله عليه وسلم يسأَلون عن عبادته.

(2/185)

(530- نية امامته في أثناء الصلاة)
من محمد بن إبراهيم إِلى المكرم عبد الرحمن الناصر المساعد ... المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إِلينا كتابك الذي تستفتي به عن أَربع مسائل:
الأولى: عن رجل جاء إِلى المسجد ووجد الصلاة قد فاتته ولم يجد أَحدًا في المسجد فأَقام الصلاة لنفسه وكبر وبعد أَن أَتم ركعتين من الصلاة جاء رجل آخر إِلى المسجد لم يصل هل يدخل معه في الصلاة. الخ.
والجواب: - الحمد لله. هذه المسأَلة خلافية، وفيها ثلاثة أَقوال في المذهب، فظاهر المذهب الذي مشى عليه في المنتهى أَنها لا تصح مطلقًا سواء كانت الصلاة فرضًا أَو نفلا.
و ((القول الثاني)) : أَنها تصح مطلقًا سواء كانت الصلاة فريضة أَو نافلة.
و ((القول الثالث)) أَنها تصح في النافلة دون الفريضة. وهذا الذي مشى عليه في ((مختصر المقنع)) لحديث ابن عباس الآتي.
والقول بصحتها مطلقًا هو الراجح دليلاً. واختاره الموفق والشيخ تقي الدين وفاقًا للأَئمة الثلاثة: لما روى ابن عباس رضي الله عنهما قال: ((بتُّ عِندَ خالتِيْ مَيْمُوْنة فقامَ النَّبيُّ صَلَّى اللهُ عَليْهِ وَسَلَّمَ يُصَلي تطوُّعًا مِن اللَّيْل. فقامَ إلى قِرْبَة فَتوَضَّأ، فقامَ فصَلَّى، فَقُمْتُ لَمَّا رَأَيْتَهُ صَنَعَ ذَلِكَ فتوَضَّأْت مِن الْقِرْبَةِ ثُمَّ قُمْتُ إِلى شِقهِ الأَيْسَر فأَخذ بيَدِيْ مِن وَرَاءِ ظهرهِ يُعَدلُنِيْ كَذلِكَ إِلىَ الشِّقِّ الأَيْمَن)) متفق عليه واللفظ لمسلم.

(2/186)

قال الموفق في الكلام على تأييد هذا القول: وقد روي عن الإِمام أَحمد ما يدل عليه، وهو مذهب الشافعي، وهو الصحيح إِن شاء الله، لأَنه قد ثبت في النفل. والأَصل مساواة الفرض للنفل، ولحديث جابر وجبار ((أَنَّ النَّبيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَقَامَ وَحْدَهُ فَجَاءَ جَابرٌ وَجَبَّارٌ فَصَلَّى بهمَا)) رواه مسلم وأَبو داود. والظاهر أَنها مفروضة، لأَنهم كانوا مسافرين، ولأَن الحاجة تدعو إِليه. وبيانها أَن المنفرد إِذا جاءَ قوم فأَحرموا معه فإِن قطع الصلاة وأَخبرهم بحاله قبح لما فيه من إِبطال العمل، وإِن أَتم الصلاة ثم أَخبرهم بفساد صلاتهم فهو أَقبح وأَشق. وقياسهم - يعني من قال لا تصح - ينتقض بحالة الإِستخلاف. والله أَعلم.
(ص-ف-571-1 في 17-3-1385 هـ) (1)
(531- بطلان صلاة المأمومين ببطلان صلاة امامهم)
وأَما ((المسأَلة السادسة)) : وهي سؤالكم عن بطلان صلاة المأْمومين إِذا بطلت صلاة إِمامهم بحدث أَو نحوه.
فجوابها: - أَن المشهور عند متأَخري الأَصحاب أَن صلاة المأْموم تبطل ببطلان صلاة الإِمام فليس له أَن يستخلف في هذه الحالة. ... (ص-ف-1286 في 8-10-1379 هـ)
(532- فتوى في الموضوع)
حضرة المكرم القائم بأَعمال رئاسة القضاة بالمنطقة الغربية ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
_________
(1) المسأَلة الثانية في زكاة العروض. والثالثة في الأضحية. والرابعة في صلاة الفذ وتأتي قريبا.

(2/187)

فنعيد لكم برفقه الأَوراق الواردة منكم برقم 1473 وتاريخ 6-2- 13 هـ حول ما نشرته الندوة بعددها الصادر برقم 1039 وتاريخ 11-1-82 هـ تحت عنوان (هل هذا صحيح) بخصوص ما ذكره الكاتب عن إِمام مسجد الدندراوي.
ونشعركم بأَنه جرى الاطلاع على ما كتبه بهذا الصدد مدير الأَوقاف لنائبنا في المنطقة الغربية برقم 171-1 وتاريخ 12-1-2 وعلى ما كتبه لكم المفتش برقم 6 وتاريخ 21-1-82 هـ فظهر أَن خلاصة المسأَلة أَن الإِمام بعد أَن كبر تكبيرة الإِحرام وشرع في قراءَة الفاتحة ذكر أَنه دخل في الصلاة على غير وضوء فتأَخر وقدم المؤذن ليتم الصلاة بالمأْمومين وذهب ليتوضأْ، وبعد شروعه في الوضوء تذكر أَن الصلاة لم تنعقد لأَنه دخلها على غير طهارة فعاد واستأْنف الصلاة بهم من جديد.
وحيث الحال ما ذكر فإِن ما عمله الإِمام موافق للمذهب الذي عليه الأَصحاب فيما إِذا علم الإِمام بالحدث قبل تمام الصلاة، كما صرح بذلك في الإِنصاف وغيره. ومن هذا يظهر أَن قول مدير الأَوقاف: إِن هذا خطأ فاحش. قول في غير محله، بل الخطأ لو تركهم يستمرون في اتمام صلاة باطلة. وكون الإِمام ذهل عن حكم المسأَلة في أَول الأَمر وقدم المؤذن ليبني على ما مضى من صلاته ليس غريبًا من نوعه، لأَن طالب العلم قد يذهل عن حكم المسأَلة ثم يتبين له الصواب بعد ذلك فيرجع إِليه. وكان الذي ينبغي لمدير الأَوقاف في مثل هذه المسأَلة أَن يحضر الإِمام ويسأَله عن حقيقة الواقع، ثم يسأَل المرجع الشرعي عن الحكم في المسأَلة،

(2/188)

وبعد ذلك يكتب للجريدة باللازم. والسلام.
رئيس القضاة
(ص-ق-581-2 في 11-2-1382 هـ)
(533- س: هل يشترط في حق امام الحي اذا قام يصلي بهم بدل نائبه ان لا يكونوا سبقوه بركعة.)
جـ: - لا يشترط هذا. كلامهم مطلق. ... (تقرير)
(534- س: اذا كان مسبوقا فما يصنع المأمومون معه)
جـ: - ينتظرونه حتى يأْتي بما عليه فيسلمون معه. هذا الأَفضل، أَو يسلمون لأَنفسهم. ... (تقرير)
(535- اقتداء المأموم بالمأموم)
((المسأَلة الرابعة)) : في حكم اقتداء المأْموم بالمأْموم فيما بقي من الصلاة بعد سلام الإِمام.
والجواب: - نص الفقهاء رحمهم الله بأَنه يصح أَن يؤم مسبوق في بعض الصلاة مسبوقًا مثله في قضاء ما فاتهما من الصلاة بعد سلام الإمام، ومثله لو صلى بعض المقيمين خلف إِمام مسافر يقصر الصلاة فيجوز للمقيمين أَن يأْتموا بواحد منهم بعد سلام الإِمام في قضاء باقي الصلاة. والله أَعلم. وصلى الله على نبينا محمد.
(ص-ف-1334-1 في 9-7-1383 هـ)

(2/189)


باب صفة الصلاة - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب صفة الصلاة)
(536- قوله: بسكينة ووقار ومقاربة خطاه)
وبعضهم نص على أَنه إِذا خشي فوات الركوع وأَسرع من غير عجلة إِسراعًا لا يفوت السكينة أَنه لا يكره.
واختار بعضهم أَيضًا أَنه إِذا خشي فوات الجماعة أَو الجمعة فله العجلة، وذلك أَنه شيء لا بدل له، فيكون ما اختاره الشيخ هو ارتكاب إِحدى المفسدتين لتفويت أَعلاهما. فمفسدة فوت الجمعة أَو الجماعة أَكبر لأَنهما واجبان، والعجلة منهي عنها إِلا أَنه نهي كراهة. ... (تقرير)
(537- قوله: عند (قد) من اقامتها)
لا يقوم عند (قد) إِلا إِذا رأَى الإِمام للأَحاديث في ذلك (1) . ... (تقرير)
(538- قوله: ويتراصون في الصف)
والظاهر - والله أَعلم - تراص لا يفيت الخشوع ويحصل الضيق ويفضي إِلى خروج منكب هذا وتعريج الصف. وصلينا مع أُناس غير القوي يضغط ضغطًا شديدًا. نعم يوجد من يخل بالتراص وهذا إخلال بالسنة. ... (تقرير)
(539- قوله وصفوف النساء بالعكس)
إِذا كان الرجال والنساء.
_________
(1) منها ((كان بلال يؤذن اذا دحضت الشمس فلا يقيم حتى يخرج النبي صلى الله عليه وسلم فاذا خرج أَقام الصلاة حين يراه)) رواه مسلم وأبو داود والترمذي.

(2/190)

أَما النساء المحض فالأَول أَفضل من الثاني وهكذا، أَو يؤمهم رجل حيث انتفت الكراهة والمفاسد.
ثم الظاهر أَن صلاة النساء صفوفًا وجماعات ليس معهودًا كثيرًا بل ربما روي القصة ونحوها كحديث أُم ورقة ونحوه. وصلاة النساء شهرة وكثرة مع الرجال. ولهذا في الحديث: ((لاَ تَمْنَعُوْا إِمَاءَ اللهِ مَسَاجدَ اللهِ)) (1) . ... (تقرير)
(540- الجهر بتكبيرة الاحرام)
من محمد بن إبراهيم إِلى المكرم عبد الله الحامد ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
كتابك وصل، وقد سأَلت فيه عن مسأَلة، وهي: ما حكم التلفظ بتكبيرة الإِحرام جهرًا.
الجواب: - إِن كان المصلي إِمامًا فإِنه يجهر بقدر ما يسمعه من خلفه، لقوله صلى الله عليه وسلم: ((إِنَّمَا جُعِلَ الإِمَامُ لِيُؤتَمَّ بهِ فَإِذَا كَبَّرَ فَكَبِّرُوْا وَلاَ تُكَبِّرُوْا حَتَّى يُكَبِّرُ)) الحديث (2) .
وإِن كان مأْمومًا أَو منفردًا فإِنه يجهر بقدر ما يسمع نفسه. والسلام عليكم.
مفتي الديار السعودية
(ص-ف-1065 في 13-5-88 هـ)
(541- الوسوسة في النطق بـ ((الله أَكبر)) وغيرها من فروض الصلاة وهل تبطلها، وهل كان الوسواس على عهد النبي)
وأَما السؤال عن الوسوسة في الصلاة هل كانت موجودة في عهد النبي صلى الله عليه وسلم أَم لا. وهل تبطل الصلاة، وهل يعتبر
_________
(1) أخرجه مسلم وأحمد في المسند عن ابن عمر.
(2) متفق عليه.

(2/191)

ما يوحيه الشيطان إِلى المبتلى بها من أَن الذهاب إِلى المساجد رياء هل يعتبر مبررًا للتخلف عن الجماعة. وكيف التوصل إِلى الخلاص من الوسوسة في الصلاة.
فالجواب: - عنه من ناحية وجود الوسوسة في الصلاة وعدم وجودها في عهد النبي صلى الله عليه وسلم - أَنها بالوصف الذي ذكرته في خطابك لم توجد في عهد النبي صلى الله عليه وسلم ولا في عهد أَصحابه رضي الله عنهم، كما صرح به الإِمامان موفق الدين ابن قدامة في كتابه ((ذم الموسوسين)) وشيخ الإِسلام ابن تيمية فيما روى عنه تلميذه ابن القيم.
قال ابن قدامة: ليعلم أَن الصحابة ما كان فيهم موسوس، ولو كانت الوسوسة فضيلة لما ادخرها الله تعالى عن رسوله وصحابته وهم خير الخلق وأَفضلهم. ولو أَدرك رسول الله صلى الله عليه وسلم الموسوسين لقتلهم، ولو أَدركهم عمر لضربهم وعزرهم، ولو أَدركهم أَحد من الصحابة لبدعهم وكرههم. وذكر ابن قدامة: أَن الموسوس في الصلاة إِنما يظن أَن الشيطان ناصح له ليطيعه. ثم قال في معاتبة له على قبوله من الشيطان ما يوحيه إِليه: أَما علم أَنه - أَي الشيطان الموسوس له - لا يهدي إِلى خير ولا يدعو إِلى هدى. قال: وكيف يقول هذا الموسوس في صلاة رسول الله صلى الله عليه وسلم وسائر المسلمين الذين لم يفعلوا فعله. فإِن قال هي: باطلة. فقد مرق من الإِسلام وما بقي معه كلام. وإِن قال: هي صحيحة بدون هذا الذي يفعله. فما الذي دعاه إِلى مخالفتهم والرغبة عن طريقهم. وكيف لم يبينه عليه الصلاة والسلام نبي الرحمة. الداعي إِلى سبيل ربه بالحكمة. فأَين يعدل عن سننه!

(2/192)

أَين يطلب النجاة في غير طريقته؟ أَيدع مسلم اتباع من لا يشك أَنه على الصراط المستقيم، وأَنه رسول رب العالمين، أَرسله بالهدى ودين الحق، ويتبع الشيطان الذي أَخبره الله عنه بقوله: (*) (1) . قال: فإِن قال الموسوس: هذا مرض ابتليت به. قلنا: نعم، سببه قبولك من الشيطان ولم يعذر الله أَحدًا بذلك.
وقال شيخ الإِسلام ابن تيمية بعد أَن ذكر عدة بدع من بدع الوسوسة في الصلاة: فلو مكث أَحدهم - أَي الموسوسين - عمر نوح عليه السلام يفتش هل فعل رسول الله صلى الله عليه وسلم أَو أَحد من أَصحابه شيئًا من ذلك لما ظفر به إِلا أَن يجاهر بالكذب البحت، ولو كان خيرًا لسبقونا إِليه ولدلونا عليه. فإن كان الذي كانوا عليه هو الهدى والحق فماذا بعد الحق إِلا الضلال. اهـ. نقله عنه ابن القيم في ((إِغاثة اللهفان)) .
والحقيقة أَن من نظر في حالة الموسوس تبين له مقاربته الجنون وإِنكاره الحقائق؛ فإِنه يكبر ويقول ما كبرت، ويقرأُ بلسانه ويقول ما قرأْت، وينوي بالصلاة ويريدها ويقول ما نويتها ولا أَردتها. ولا شك أَن هذا مكابرة للعيان وجحد ليقين النفس ولهذا أَفتى الإِمام ابن عقيل رجلا قال له: إِني أُكبر وأَقول ما كبرت. أَفتاه ابن عقيل بما روى ابن الجوزي عن بعض مشايخه عنه أَنه قال لذلك الرجل: دع الصلاة. فقيل لابن عقيل: كيف تقول هذا. فقال: قال النبي صلى الله عليه وسلم: ((رفِعَ الْقلم عَن
_________
(1) سورة فاطر 6.

(2/193)

الْمَجْنُوْن حَتَّى يفِيْق)) (1) . ومن يكبر فيقول ما كبرت ليس بعاقل، والمجنون لا تجب عليه الصلاة. اهـ.
وأَما السؤال عن الوسوسة هل تبطل الصلاة.
فالجواب عنه: - أَن منها ما يفسد الصلاة. قال ابن قدامة في ذم ((الموسوسين)) : من أَصناف الوسواس ما يفسد الصلاة مثل تكرير بعض الكلمة، كقوله في التحيات: أَت أَت التحي التحي. وفي السلام: أَس أَس السلام، وفي التكبير: أَكككبر. وفي إِياك: إِياككك. فهذا تكرير الكلمات غيَّر معاني القراءة، وأَخرج اللفظ عن وضعه من غير ضرورة، فهذا الظاهر بطلان الصلاة به. وربما كان إِمامًا فأَفسد صلاة المأْمومين. وصارت الصلاة التي هي أَكبر الطاعات أَعظم أَبعادًا له عن الله من الكبائر. وما كان من ذلك لا يبطل الصلاة فهو مكروه، وإِخراج القراءة عن كونها على الوجه المشروع عدول عن السنة، ورغبة عن طريق رسول الله صلى الله عليه وسلم وصحابته. وربما رفع صوته بذلك فآذى سامعيه وأَغرى الناس بذمه والوقيعة فيه. وجمع على نفسه طاعة إِبليس، ومخالفة السنة، وارتكاب شر الأمور ومحدثاتها، وتعذيب نفسه، وإِضاعة الوقت، وآذى نفسه، وآذى المصلين، وهتك عرضه. انتهى المراد منه.
وأَما السؤال عن اعتبار ما يوحيه الشيطان إِلى بعض المبتلين بالوسوسة من أَن الصلاة في الجماعة رياء.
فالجواب عنه: - أَن ذلك لا يجوز اعتباره، ولا يبيح التخلف
_________
(1) أخرجه البخاري وأبو داود والترمذي وابن ماجه وغيرهم.

(2/194)

عن الجماعة، بل إِنما هو من دعوة الشيطان إِلى الإِعراض عن هدى النبي صلى الله عليه وسلم.
وأَما كيفية الخلاص من الوسوسة في الصلاة، فقد جاء عن النبي صلى الله عليه وسلم فيها ما رواه مسلم في ((كتاب الطب)) من صحيحه عن عثمان بن أَبي العاص رضي الله عنه ((أَنه أَتى النبي صلى الله عليه وسلم فقال يا رسول الله إِن الشيطان قد حال بيني وبين صلاتي وبين قراءتي يلبسها علي فقال رسول الله صلى الله عليه وسلم ذاك شيْطانٌ يقالُ له خنزبْ (1) . فإِذا أَحْسَسْت بهِ فتعَوَّذ باللهِ وَاتفُل عَلى يَسَارك ثلاثًا. قال ففعلت ذلك قال فأَذهبه الله عني)) اهـ.
هذا وينبغي لك أَن تتحصل على نسخة من رسالة الإِمام الموفق ابن قدامة في ((ذم الموسوسين)) فإِن فيها من التنفير عن الوسوسة ما يكفي ويشفي، وقد اعتمد عليها العلامة ابن القيم في كتابه ((كتاب إِغاثة اللهفان)) وعلق عليها تعليقات لا يستغنى عنها.
(ص-ف-64 في 4-1-1380 هـ)
(542- رفع اليدين في الصلاة في المواطن الأَربعة)
((الرابعة)) : سؤالك هل يجوز رفع اليدين في الصلاة قبل الركوع حيث أَن كثيرًا من الناس لديكم ينكرون ذلك.
والجواب: - الحمد لله. هذه المسأَلة من مسائل الخلاف بين العلماء. فجمهور علماء المسلمين يرون استحباب رفع اليدين عند افتتاح الصلاة بالتكبير، وعند الركوع، والرفع منه، للأَحاديث الصحيحة والآثار المروية في ذلك. ومنها ما رواه الشيخان في
_________
(1) قال أبو عمرو: وهو لقب له. ((والخنزب)) قطعة لحم منتنة. ويروى بالكسر والضم.

(2/195)

صحيحهما عن ابن عمر رضي الله عنهما: ((أَن رسول الله صلى الله عليه وسلم كان يَرْفع يَدَيْهِ حَذوَ مَنكبَيْهِ إِذا افتتح الصَّلاة، وَإِذا كبَّرَ لِلرُّكوْع، وَإِذا رَفعَ رَأْسَه مِن الرُّكوْع رَفعَهمَا كَذلِك، وَقال سَمِعَ الله لِمَن حَمِدَه رَبَّنا لك الْحَمْد. وَكان لا يَفعَل ذلِك فِيْ السُّجوْدِ)) وما أَخرجه البخاري عن نافع ((أَنَّ ابْن عمَرَ كان إِذا دَخل فِيْ الصَّلاةِ رَفعَ يَدَيْهِ، وَإِذا رَكعَ رَفعَ يَدَيْهِ، وَإِذا قال سَمِعَ الله لِمَن حَمِدَه رَفعَ يَدَيْهِ، وَإِذا قامَ مِن الرَّكعَتيْن رفَعَ يَدَيْهِ)) ورفع ذلك ابن عمر إِلى النبي صلى الله عليه وسلم، وأَخرج نحوه عنه مالك في الموطأ. وما أَخرج النسائي أَيضًا عن علقمة بن وائل حدثني أَبي قال: ((صَليْت خلف رَسوْل اللهِ صَلَّى الله عَليْهِ وَسَلَّمَ فرَأَيْته يَرْفع يَدَيْهِ إِذا افتتحَ الصَّلاة، وَإِذا رَكعَ، وَإِذا قال سَمِعَ الله لِمَن حَمِدَه.
هكذا وأَشار قيس إِلى نحو الأذنين)) وما أخرج البخاري والترمذي وابن ماجه وغيره والنسائي عن سالم عن عبد الله بن عمر قال: ((رَأَيْت رَسوْل اللهِ صَلَّى الله عَليْهِ وَسَلَّمَ إِذا قَامَ فِيْ الصَّلاةِ رَفعَ يَدَيْهِ، وَكان يَفعَل ذلِك حِيْن يكبِّر لِلرُّكوْع، وَيَفعَلُ ذلِك إِذا رَفعَ رَأْسه مِن الرُّكُوْع)) وما أَخرج البخاري ومسلم والترمذي وابن ماجه والنسائي نحوه عن أَبي قلابة ((أَنَّه رَأَى مالِك بْن الْحوَيْرثِ إِذا صَلَّى كبَّرَ وَرَفعَ يَدَيْهِ، وَإِذا أَرَادَ أَن يَرْكعَ رَفعَ يَدَيْهِ، وَإِذا رَفعَ رَأْسَه مِن الرُّكُوْع رَفعَ يَدَيْهِ وحدث أَن رسول الله صلى الله عليه وسلم صنع هكذا)) وما أَخرج مسلم عن ابن عمر قال: ((رَأَيْتُ رَسوْل اللهِ صَلَّى الله عَليْهِ وَسَلَّمَ إِذا افتتحَ الصَّلاة رَفعَ يَدَيْهِ حَتَّى يحَاذِي مَنكبَيْهِ، وَقبْل أَن يَرْكعَ، وَإِذا رَفعَ رَأْسَهُ مِن الرُّكوْع، وَلا يُرْفعُهما بَيْن السَّجْدَتيْن)) وأخرج أَحمد وأَبو داود وابن ماجه

(2/196)

عن عمرو بن عطاء قال سمعت أَبا حميد الساعدي وهو في عشرة من أَصحاب رسول الله صلى الله عليه وسلم أَحدهم أَبو قتادة بن ربعي: وذكر ابن ماجه في موضع آخر أَن منهم سهل بن سعد ومحمد بن مسلمة قال: ((أَنا أَعْلمُكُمْ بصَلاةِ رَسُوْل اللهِ صَلَّى اللهُ عَليْهِ وَسَلَّمَ كان إِذا قامَ فِيْ الصَّلاة اعْتدَل قائِمًا وَرَفعَ يَدَيْهِ حَتَّى يُحَاذِيَ بهمَا مَنكبَيْهِ ثُمَّ قال اللهُ أَكبَرُ. وَإِذا أَرَادَ أَن يَرْكعَ رَفعَ يَدَيْهِ حَتَّى يُحَاذِيَ بهِما مَنكبَيْهِ، فإِذا قالَ سَمِعَ اللهُ لِمَن حَمِدَهُ رَفَعَ يَدَيْهِ فَاعْتَدَلَ، فَإِذَا قَامَ مِنَ السَّجْدَتيْن كَبَّرَ وَرَفَعَ يَدَيْهِ حَتَّى يُحَاذِيَ بهِما مَنكَبَيْهِ كمَا صَنَعَ حِيْنَ افتَتَحَ الصَّلاَةِ)) .
وهناك طائفة من أَهل العلم في الكوفة لم تأْخذ بالسنة الواردة في رفع اليدين عند الركوع والرفع منه، بحجة أَن عبد الله بن مسعود رضي الله عنه لم يكن يرفع يديه فيهما، وهم كما قال عنهم شيخ الإِسلام ابن تيمية وغيره معذورون قبل أَن تبلغهم سنة رسول الله صلى الله عليه وسلم في ذلك، فعبد الله بن مسعود رضي الله عنه وهو أَحد فقهاء الصحابة وهو الذي بعثه عمر بن الخطاب ليعلم أَهل الكوفة السنة لم يثبت عنه رضي الله عنه خبر أَن رسول الله صلى الله عليه وسلم لم يرفع يديه إِلا أَول مرة. قال عبد الله بن المبارك: لم يثبت حديث ابن مسعود أَن النبي صلى الله عليه وسلم لم يرفع يديه إِلا في أَول مرة، لكنهم رأَوا عبد الله بن مسعود يصلي ولا يرفع إِلا أَول مرة، والإِنسان قد يذهل. ويحتمل أَن السنة في ذلك لم تبلغه. كما لم يبلغه نسخ التطبيق في الصلاة، فكان رضي الله عنه إِذا ركع في صلاته طبق بين يديه كما كانوا يفعلونه في أَول الإِسلام ثم نسخ التطبيق لم يبلغه نسخه.

(2/197)

قال شيخ الإِسلام ابن تيمية في إِحدى فتاواه: وأَما رفعهما عند الركوع والاعتدال من الركوع فلم يعرفه أَكثر فقهاء الكوفة كإِبراهيم النخعي وأَبي حنيفة والثوري وغيرهم. وأَما أَكثر فقهاء الأَمصار وعلماء الآثار فإِنهم عرفوا ذلك - كما أَنه استفاضت به السنة عن النبي صلى الله عليه وسلم - كالأَوزاعي والشافعي وأَحمد ابن حنبل واسحاق وأَبي عبيد وهو إِحدى الروايتين عن مالك. اهـ. وبالله التوفيق.
(ص-ف-2110-1 في 21-7-1388 هـ)
(543- هل يترك رفعهما لمصلحة راجحة أَحيانًا مع بيان السنة)
من محمد بن إبراهيم إِلى المكرم عبد الغفار بن محمد البلوشي ... المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إِلينا كتابك الذي ذكرت فيه أَنكم ببلاد لا يستعملون رفع اليدين في الصلاة عند الركوع والرفع منه، لأَن مذهبهم حنفي وجاء رجل منهم إِلى هذه المملكة وتعلم العلم وعرف هذه السنة وغيرها ثم أَراد أَن يرجع إِلى بلاده ليدعو إِلى الله وينشر السنة بين قومه ولكنه يخشى منهم أَو يرونه يرفع يديه عند الركوع أَن لا يقبلوا منه بل يبدعوه ويفسقوه. وهو يحب أَن يدعو إِلى توحيد الله وطرح الخرافات والبدع.
فهل الأَولى أَن يترك سنة رفع اليدين لكي يقبلوا منه ما يدعو إِليه من أُمور التوحيد، أَو أَن يحي تلك السنة ويدعوهم إِليها بقوله وفعله مع دعوته إِلى تحقيق التوحيد سواء قبلوا أَو لم يقبلوا.

(2/198)

والجواب: - لا يخفى أَن الشريعة الإِسلامية جاءت بتحصيل المصالح أَو تكثيرها. وتعطيل المفاسد أَو تقليلها. وأَن درء المفاسد مقدم على جلب المصالح. وتفويت أَدنى المصلحتين لتحصيل أَعلاهما وارتكاب أَدنى المفسدتين لدرء أَعلاهما.
إذا عرف هذا - فالدعوة إِلى تحقيق التوحيد الذي بعث الله به رسله وأَنزل به كتبه أَهم وأَولى؛ لأَن النبي صلى الله عليه وسلم مكث عشر سنين يدعو إِلى توحيد الله قبل فرضية الصلاة وغيرها من شرائع الإِسلام. ومع هذا فعلى هذا الرجل أَن لا يأْلو جهدًا في تقرير السنة ونشرها بين الناس بأَقواله عند كل مناسبة وبكل وسيلة، وأَن يتقي الله ما استطاع، ولو لم يفعلها فيما بينهم تأْليفًا لهم. فو الله لأَن يهدي الله به رجلا واحدًا خير له من حمر النعم. والله الموفق.. والسلام.
مفتي الديار السعودية
(ص-ف-1108-1 في 15-4-1386 هـ)
(544- يجهر الامام بالقراءة في الجهرية، والمنفرد مخير، والاخفات أَفضل، وعلى المأموم الانصات لقراءة امامه ... )
من محمد بن إبراهيم إِلى المكرم مخضور بن عوض المحمادي ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إِلينا كتابك الذي تستفتي به عن حكم الجهر بالقراءة للإِمام والمنفرد في صلاة الفجر وفي الركعتين الأوليين من صلاة المغرب والعشاء إِلى آخره.

(2/199)

والجواب: - الحمد لله. أَما الإِمام فلا يخفى أَنه يجهر بالقراءة في صلاة الفجر وفي الركعتين الأوليين من المغرب والعشاء، وأَما المنفرد فقد صرح الفقهاء أَنه مخير بين الجهر كالإِمام وبين الاخفات، لأَنه لا يقصد إِسماع غيره، وترك الجهر أَفضل، وإِنما يلزمه أَن يقرأ قراءة يسمع فيها نفسه. ومثله المسبوق إِذا قام لقضاء ما فاته من الصلاة.
وأَما المأْموم فيشرع له الانصات لقراءة إِمامه، والاخفات إِذا قرأَ في سكتات إِمامه. والله أَعلم.
مفتي البلاد السعودية
(ص-ف-1481-1 في 26-5-1386 هـ)
(545- الاسرار في الصلوات الجهرية خلاف السنة النبوية)
وصل إِلى دار الإِفتاء من الأَخ محمد بن علي جحدله الشهري بالرياض سؤال يقول فيه:
هل يجوز للإِمام أَن يصلي صلاة المغرب سرية دون الجهر بالفاتحة وما تيسر من الآيات الكريمة، وهل تصح الصلاة خلفه، وما دليل الجواز من عدمه.
فأَجاب سماحة المفتي بالجواب التالي:
ليس للإِمام أَن يتعمد الإِسرار في الركعتين الأوليين من المغرب وغيرها من الجهريات؛ لما في ذلك من مخالفة سنة رسول الله صلى الله عليه وسلم، وتفويت المأْمومين سماع قراءة القرآن منهما وأَما الصلاة خلفه فتجزىء، ولكن لا يقر على ذلك. والدليل على منعه تعمد الاسرار في الركعتين الأوليين من المغرب وغيرها

(2/200)

من الجهريات قول النبي صلى الله عليه وسلم: ((صَلُّوْا كَمَا رَأَيْتُمُوْنِيْ أُصَلِّيْ)) وقد تواتر عنه - صلى الله عليه وسلم - الجهر فيهن، وبوب البخاري لذلك في صحيحه بابًا أَخرج فيه عن جبير بن مطعم أَنه قال: ((سَمِعْتُ رَسُوْلَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَرَأَ فِيْ الْمَغرب بالطُّوْر)) وممن نص على هذا الذي بيناه في هذه المسأَلة الإِمام ابن قدامة في ((المغني)) شرح مختصر الخرقي: ويسر - أَي الإِمام - القراءة في الظهر والعصر، ويجهر في الأوليين من المغرب والعشاء وفي الصبح كلها. قال: الجهر في مواضع الجهر والإِسرار في مواضع الإِسرار الاختلاف في استحابه، والأَصل فيه فعل النبي صلى الله عليه وسلم، وقد ثبت ذلك بنقل الخلف عن السلف، فإِن جهر في موضع الإِسرار وأَسر في موضع الجهر ترك السنة وصحت صلاته، إِلا أَنه إِن نسي فجهر في موضع الإِسرار ثم ذكر في القراءة بنى على قرائته، وإِن أَسر في موضع الجهر ثم ذكر في أَثناء القراءة ففيه وجهان أَحدهما يمضي في قراءته على طريق الاختيار لا على طريق الوجوب.
الخلاصة: - الإِسرار في موضع الجهر غير لائق لمخالفته السنة النبوية، وصلاته وصلاة من خلفه صحيحة. والله أعلم.
(من الفتاوي المذاعة)
(546- الجمع بين الجهر في الصلوات الجهرية وبين قوله (*) (1)
من محمد بن إبراهيم إِلى سعادة رئيس المكتب الخاص لديوان جلالة الملك ... حفظه الله
_________
(1) سورة الاسراء. آية 110.

(2/201)

السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإِشارة إِلى خطابكم رقم 710-3 وتاريخ 12-4-1387 هـ بخصوص ذكركم أَن جلالة الملك حفظه الله أَطلع على الفتوى الصادرة منا بعدد 232 وتاريخ 16-1-1387 هـ بشأْن ما استوضح عنه الأستاذ محمد مبين من مقاطعة غيانا البريطانية عن الجمع بين الجهر فيما يجهر فيه من الصلوات وبين الآية الكريمة: (*) (1) . وأَن جلالته حفظه الله لاحظ تشعبها وطولها واحتمال صعوبة فهم المستفتي لها، ورغب إِعادتها إِلينا لاختصارها. وعليه فلا مانع من ذلك.
فنقول: الحمد لله. لا تعارض بين الجهر والقراءة في الركعتين الأوليين من صلاة المغرب وصلاة العشاء. وكذلك الجهر بالقراءة في ركعتي الفجر وبين قوله تعالى: (*) فإِن النهي عن ذلك الجهر كان بسبب إِيذاء المشركين للنبي صلى الله عليه وسلم وسبهم القرآن آن ذاك حينما يسمعونه يجهر بالقراءة في ذلك الوقت. وقد كان صلى الله عليه وسلم ومعه أَصحابه متوارين عن أَنظارهم وقت ما كان الإِسلام ضعيفًا.
يؤيد ما ذكرناه ما أَخرجه سعيد بن منصور وأَحمد والبخاري ومسلم والترمذي والنسائي وغيرهم عن ابن عباس رضي الله عنهما أَنه قال في قوله تعالى: (*) نزلت ورسول الله صلى الله عليه وسلم بمكة متوار، فكان إِذا صلى
_________
(1) سورة الاسراء - آية 110.

(2/202)

بأَصحابه رفع صوته بالقرآن، فإِذا سمع ذلك المشركون سبوا القرآن ومن أَنزله ومن جاء به، قال الله لنبيه صلى الله عليه وسلم: (*) أَي بقراءتك فيسمع المشركون فيسبوا القرآن (*) عن أَصحابك فلا تسمعهم القرآن حتى يأْخذوه عنك. (*) يقول بين الجهر والمخافتة. وفي رواية ابن أَبي حاتم وابن مردويه عن ابن عباس التصريح بأَن النبي صلى الله عليه وسلم ترك ذلك حينما هاجر إِلى المدينة لزوال المحذور.
وقيل: إِن معنى قوله تعالى: (*) أَي بدعائك. يحتج أَصحاب هذا القول له بما أَخرجه ابن أَبي شيبة وابن منيع وابن جرير وابن المنذر وابن مردويه وغيرهم عن ابن عباس رضي الله عنهما أَنه قال: (*) نزلت في الدعاء. كانوا يجهرون بالدعاء: ((اللهم ارحمني)) فلما نزلت أُمروا أَن لا يخافتوا ولا يجهروا. وقيل غير ذلك. والأَول أَولى وأَقرب.
وعلى أَيٍّ جمع بينهما فلا تنافي بين الجهر في الصلوات التي يجهر فيها وبين قوله تعالى: (*) إِذ السنة هي المبينة لمعاني القرآن ومقاصده. قال الله تعالى: (*) . وبالله التوفيق وصلى الله على محمد وآله وصحبه وسلم.
مفتي الديار السعودية
(ص-ف-1087 في 1-4-88 هـ)

(2/203)

(547- استعانة الامام بالميكرفون اذا كثروا)
قد كان على بعض طلبة العلم إِشكال في مسأَلة الميكرفون ((مكبر الصوت)) وربما أَنه قد زال، قالوا: صلاة النبي ما فعل فيها وهي أَكمل صلاة. فيقال لهم: البحث في الميكرفون ليس في أَنه قربة أَو أَفضل، بل في أَنه يجوز أَو لا يجوز.
ثم قد يحصل للصلاة كمال من هذه الناحية قد يقابل الكمال الذي فاتها من كونها على شكل صلاة الرسول، لأَن هذا مما ينتفع به لسماع القرآن حرفًا حرفًا. وكونه يسمع انتقالاته، وكون الجماعة تنتقل جميعًا، هذا شيء مراد بمرة جدا. والصوت هو صوت القاريء بنفسه وإِن كان فيه زيادة ارتفاع. أَما إِذا صار الجماعة محصورين ويسمعهم الإِمام فلا حاجة إِليه ولا ينبغي، لأَنه يحصل فيه تشويش؛ بل لا يجوز لأَن القصد الشهرة والسمعة. القول الذي هو القول الجواز عند الحاجة، وهذا أَسهل من المبلغ وأَكمل. وذكر عن بعض أَهل الهند أَنه لا يجوزه، ويقول: هذا ليس صوته بل صداه. بل هو الصوت نفسه وليس بصدى، مع أَن الصدى صوت رده الجبل، فلو حلف رجل بالطلاق إِنه ما سمع صوته حنث. (1) ... (تقرير)
(548- وضع اليمنى على اليسرى حال القيام في الصلاة هو السنة، لا ارسالهما)
من محمد بن إِبراهيم إِلى حضرة صاحب السمو الملكي رئيس الديوان الملكي ... المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
_________
(1) قلت: وتقدمت فتاوي في الميكرفون في (باب الأذان) أَيضا.

(2/204)

فقد جرى الاطلاع على خطاب سموكم رقم ... وتاريخ ... المرفق به الرسالة الواردة إِليكم من الحاج (في بلا) من الجمهورية السنغالية المتضمن استفتاءه عن المسأَلتين الآتيتين، وقد جرى تأَملهما والجواب عليهما بما يلي:
((المسأَلة الأولى)) : في حكم وضع اليد اليمنى على اليسرى حال القيام في الصلاة هل هو السنة أَو أَن السنة ارسالهما.
والجواب: - الحمد لله وحده. السنة للمصلي أَن يضع يده اليمنى على اليسرى حال قيامه، وهو قول الجماهير من الصحابة والتابعين ومن بعدهم، وهذا مذهب الأَئمة الثلاثة أَبو حنيفة والشافعي وأَحمد، وهو الذي ذكره الإِمام مالك في الموطأ حيث قال: (وضع اليدين إِحداهما على الأخرى في الصلاة) مالك عن عبد الكريم ابن أَبي المخارق البصري أَنه قال: من كلام النبوة الأولى ((إِذا لمْ تسْتح فاصْنعْ مَاشِئت، وَيضع الْيَدَيْن إِحْدَاهمَا عَلى الأخرَى فِيْ الصَّلاةِ يَضع الْيمْنى عَلى الْيسْرَى، وَتعْجيْل الْفِطر وَالإِسْتِئناءُ بالسَّحوْر)) . مالك عن أَبي حازم بن دينار عن سهل بن سعد أَنه قال: ((كان النَّاس يؤمَروْن أَن يَضعَ الرَّجل يَدَه الْيمْنى عَلى ذِرَاعِهِ فِيْ الصَّلاةِ)) . قال أَبو حازم: لا أَعلم إِلا أَنه ينمي ذلك. اهـ.
قال الزرقاني في ((شرح الموطأ)) : روى أَشهب عن مالك لا بأْس به في الفريضة والنافلة، وكذلك قال أَصحاب مالك المدنيون. وروى مطرف وابن الماجشون أَن مالكًا استحسنه. قال ابن عبد البر لم يأْت عن النبي صلى الله عليه وسلم فيه خلاف، وهو قول جمهور الصحابة والتابعين، وهو الذي ذكره مالك في الموطأ، ولم يحك ابن المنذر غيره عن مالك.

(2/205)

وفي ((الشرح الكبير في مختصر خليل)) لأَحمد الدردير عند قول الشيخ خليل: وهل كراهته في الفرض للاعتماد. ما نصه:
فلو فعله لا للاعتماد بل إِستنانًا لم يكره، وكذا إِن لم يقصد شيئًا فيما يظهر.
ومن تأَمل الأَحاديث والآثار الواردة في ذلك عرف يقينًا أَنه هو السنة، وقد تتبع العلماء الأَحاديث والآثار الواردة في هذا الباب فبلغت عشرين حديثًا رواها ثمانية عشر صحابيًا وتابعيان، منها ما قد سبق إِيراده مما رواه الإِمام مالك في الموطأ، ومنها ما رواه الترمذي عن قبيصة بن هلب عن أَبيه قال: ((كان رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَؤُمُّنا فيَأْخُذُ شِمَالهُ بيَمِيْنِهِ)) قال الترمذي: حديث حسن، وعليه العمل عند أَهل العلم من أَصحاب رسول الله صلى الله عليه وسلم والتابعين ومن بعدهم. وعن وائل بن حجر قال: ((صَليْتُ مَعَ النَّبيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فوَضعَ يَدَهُ الْيُمْنى عَلى الْيُسْرَى عَلى صَدْرهِ)) أخرجه ابن خزيمة وأَخرجه أَبو داود بلفظ ((ثُمَّ وَضعَ يَدَهُ الْيُمْنى عَلى ظهر كفِّهِ الْيُسْرَى وَالرُّسْغ وَالسَّاعِدِ)) والرسغ هو المفصل بين الساعد والكف.
فأَما القائلون بإِرسال اليدين فاحتجوا بأَنه قد جاءت آثار ثابتة نقلت منها صفة صلاة النبي صلى الله عليه وسلم ولم يذكر فيها أَنه كان يضع يده اليمنى على اليسرى. وأُجيب عن ذلك بما ذكره ابن رشد في ((بداية المجتهد)) وهو أَن الآثار التي أُثبتت وضع اليد اليمنى على اليسرى في الصلاة اقتضت زيادة على الآثار

(2/206)

التي لم تذكر ذلك، والزيادة يجب أَن يصار إِليها.
(ص-ف-1932-1 في 22-9-1383) (1)
(549- فتوى في الموضوع أيضًا)
من محمد بن إِبراهيم إِلى المكرم عبد الله بن ابراهيم فلاته ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
بالإِشارة إِلى كتابك الذي تسأَل فيه عن مسأَلة، هي: هل فيه حديث يدل على سنة الارسال في الصلاة؟
والجواب: - الأَصل في هذا القول عند من قال به: الكتاب، والسنة، والاستصحاب.
أَما الكتاب: فقوله تعالى: (*) (2) وما جاء في معنى هذه الآية مما يدل على الخشوع في الصلاة. ووجه الدلالة أَن قبض رسغي اليد اليسرى بكف اليد اليمنى والحركة المؤدية إِلى ذلك بعد تكبيرة الإِحرام مناف للخشوع فيكون ممنوعًا، والأَقرب إِلى الخشوع هو الإِرسال فيكون مشروعًا.
والجواب: - على هذا أَن تحريك اليدين إِلى استقرار القبض وسيلة والغاية سنة كما سيأْتي، والوسائل لها حكم الغايات، وكون الغاية سنة ثابت ذلك عن رسول الله صلى الله عليه وسلم وعلى آله وأَصحابه بطريق التواتر. فعند الترمذي وابن ماجه عن قبيصة بن هلب عن أَبيه قال الترمذي بعد إِخراجه حديث حسن، وعند مسلم
_________
(1) ((المسأَلة الثانية)) في التأمين وتأتي قريبا.
(2) سورة المؤمنون - آية 251.

(2/207)

في صحيحه وابن خزيمة في صحيحه عن وائل بن حجر
(1)
وعند أَحمد في المسند وابن عبد البر في التمهيد والاستذكار عن عطيف ابن الحارث، وعند الدارقطني عن حذيفة بن اليمان وعن أَبي الدرداء عند الدارقطني مرفوعًا وابن أَبي شيبة موقوفًا، وعند أَحمد والدارقطني عن جابر، وعند أَبي داود عن عبد الله بن الزبير، وعند البيهقي عن عائشة وقال صحيح، وعند الدارقطني والبيهقي عن أَبي هريرة، وعند أَبي داود عن الحسن مرسلا وعنده أَيضًا عن طاووس مرسلا، وعند البخاري في الصحيح وأَحمد في المسند عن سهل بن سعد وعند أَبي داود والنسائي وابن ماجه عن ابن مسعود، قال ابن سيد الناس: رجاله رجال الصحيح. وقال الحافظ في الفتح: إِسناده حسن. وقال الترمذي في جامعة بعد سياقه لحديث هلب بن قبيصة عن أَبيه (2) ما نصه: والعمل على هذا عند أَهل العلم من أَصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم يرون أَن يضع الرجل يمينه على شماله في الصلاة. ورأَى بعضهم أَن يضعها فوق السرة. ورأَى بعضهم أَن يضعها تحت السرة وكل ذلك واسع عندهم. انتهى كلام الترمذي.
وأَما السنة فإِنهم استدلوا بالدليلين الآتيين:
((الأَول)) : عن أَبي هريرة رضي الله عنه: ((أَن النبي صَلى اللهُ عَليْهِ وَسَلمَ دَخل الْمَسْجدَ فدَخل رَجُلٌ فصلى ثُم جَاءَ فسَلمَ! عَلى النبيِّ صَلى اللهُ عَليْهِ وَسَلمَ فرَد النبيُّ صَلى اللهُ عَليْهِ وَسَلمَ فقال ارْجَعْ
_________
(1) وتقدم لفظه وهو قوله: ((صليت مع النبي صلى الله عليه وسلم فوضع يده اليمنى على اليسرى على صدره)) .
(2) ولفظه: ((كان رسول الله صلى الله عليه وسلم يؤمنا فيأخذ شماله بيمينه)) .

(2/208)

فصَلِّ فإِنك لمْ تُصَلِّ فصَلى ثُم جَاءَ فسَلمَ عَلى النبيِّ صَلى اللهُ عَليْهِ وَسَلمَ فقال ارْجَعْ فصَلِّ فإِنك لمْ تصَلِّ ثلاثًا فقال وَالذِيْ بَعَثك بالْحَقِّ مَا أُحْسِنُ غيْرَهُ فعَلِّمْنِيْ قال إِذا قُمْت إِلى الصلاةِ فكبِّرْ ثُم اقرَأْ مَا تيَسرَ مَعَك مِن الْقُرْآن ثُم ارْكعْ حَتى تطمَئِن رَاكِعًا ثُم ارْفعْ حَتى تعْتدِل قائِمًا ثُم اسْجُدْ حَتى تطمَئِن سَاجدًا ثُم ارْفعْ حَتى تطمَئِن جَالِسًا ثم اسْجُدْ حَتى تطمَئِن ساجدًا ثُم افعَل ذلِك فِيْ صَلاتِك كُلِّها)) متفق عليه.
وجه الدلالة أَنه صلى الله عليه وسلم لم يبين له وضع اليمنى على اليسرى وهذا موضع البيان، وقد أَجمع العلماء على أَن تأْخير البيان عن وقت الحاجة لا يجوز في حقه صلى الله عليه وسلم.
والجواب على هذا من وجهين:
((الأَول)) : ما سبق من الأَدلة الدالة على مشروعية القبض، وهذا قدر زائد على حديث المسيء فيعمل به.
((الثاني)) : أَن حديث المسيء غير وارد في محل النزاع. وتقرير ذلك: أَن النزاع في الاستحباب لا في الوجوب، فترك ذكره إِنما هو حجة على القائل بالوجوب، وقد علم أَن النبي صلى الله عليه وسلم اقتصر على ذكر الفرائض في هذا الحديث.
((الثاني)) : عن جابر بن سمرة رضي الله عنه قال: ((خرَجَ عَليْنا رَسُوْلُ اللهِ صَلى اللهُ عَليْهِ وَسَلمَ فقال مَالِيْ أَرَاكُمْ رَافِعِيْ أَيْدِيْكُمْ كأَنها أَذنابُ خيْل شُمْس اسْكُنُوْا فِيْ الصلاةِ)) رواه مسلم في الصحيح وأَبو داود في السنن.
وجه الدلالة أَنه صلى الله عليه وسلم أَنكر على أَصحابه رضي الله عنهم رفع أَيديهم، وأَمرهم بالسكون في الصلاة، وأَمره يقتضي

(2/209)

الوجوب. وقبض الشمال باليمين بعد تكبيرة الإِحرام مخالف للسكون. والأَمر بالشيء نهي عن ضده، ففيه نهي عن القبض، والنهي إِذا تجرد عن القرائن اقتضى التحريم.
والجواب على هذا من وجود ستة.
((الأَول)) : ما سبق من الجواب على الآية.
((الثاني)) : ما سبق من الوجه الأَول من الجواب على حديث المسيء.
((الثالث)) : أَن هذا الحديث ورد على سبب خاص، فعن جابر ابن سمرة رضي الله عنه قال: ((كُنا إِذا صَلينا مَعَ النَّبيِّ صَلَّى اللهُ عَليْهِ وَسَلَّمَ قُلنا السَّلامُ عَليْكُمْ وَرَحْمَةُ اللهِ السَّلامُ عَليْكُمْ وَرَحْمَةُ اللهِ وَأَشارَ بيَدِهِ إِلى الْجَانِبَيْن، فقال لهُمْ النَّبيُّ صَلَّى اللهُ عَليْهِ وَسَلَّمَ عَلامَ تُومِئُوْن بأَيْدِيْكُم كأَنَّها أَذنابُ خيْل شُمْس، اسْكُنُوْا فِيْ الصَّلاةِ، إِنَّمَا يَكفِيْ أَحَدَكُمْ أَن يَضعَ يَدَيْهِ عَلى فخذيْهِ ثُمَّ يُسَلِّمُ عَلى أَخِيْهِ مِن عَن يَمِيْنِهِ وَمن عَن شِمَالِهِ)) رواه مسلم.
وإِذا تقرر أَنه وارد على سبب خاص، فالقاعدة المقررة في علم الأصول في هذا الباب أَن العبرة بعموم اللفظ لا بخصوص السبب، ولكن ورد ما يدل على عدم تناول هذا العموم لمسأَلة قبض الشمال باليمين، وإِذا تعارض عام وخاص أُخرج الخاص من العام، لأَن تناول الخاص لمدلوله أَقوى من تناول العام لهذا المدلول، وقد اجتمع في هذا الخصوص قوله صلى الله عليه وسلم وفعله وتقريره.
((الرابع)) : أَن أَدلة القبض متواترة فتقدم.
((الخامس)) : إِذا ورد دليل عام وأَجمع الصحابة على خلافه أَو خلاف بعض مدلوله علمنا أَنهم لم يجمعوا إِلا على أَساس مستند

(2/210)

اقتضى ذلك، وقد قال صلى الله عليه وسلم: ((لا تجْتمِعُ أُمَّتيْ على ضلالة)) وهذا الحديث متواتر معنى (1) فإِنه ورد من طرق كثيرة عن كثير من الصحابة بأَلفاظ مختلفة ترجع إِلى معنى هذا اللفظ الذي ذكرناه، وبناء على ذلك فقد سبق نقل الإِجماع عن الترمذي في هذه المسأَلة، وحكى الحافظ ابن حجر عن ابن عبد البر أَنه قال: لم يأْت عن النبي صلى الله عليه وسلم فيه خلاف. والذي حكاه ابن حجر عن ابن عبد البر هو قوله في كتابه ((النقض)) : وهو أَمر مجمع عليه في هيئة وضع اليدين إِحداهما على الأخرى. فعلم بذلك عدم تناول العموم له.
((السادس)) : أَن مسمى الرفع في اللغة لا يصدق على مسمى الوضع، قال أَحمد بن فارس في ((معجم مقاييس اللغة)) في مادة ((رفع)) : الراء والفاء والعين أَصل واحد يدل على خلاف الوضع، تقول رفعت الشيء رفعًا. وقال أَيضًا في مادة ((وضع)) : الواو والضاد والعين أَصل واحد يدل على الخفض للشيء وحطه. انتهى.
وهذا المعنى في ((اللسان)) و ((القاموس)) وغيرهما من كتب اللغة. إِذا تقرر ذلك بطل الاستدلال بقوله صلى الله عليه وسلم: ((مَالِيْ أَرَاكُمْ رَافِعِيْ أَيْدِيْكُمْ كأَنَّها أَذنابُ خيْل شُمْس)) فإِن الأَدلة جاءت بالوضع لا بالرفع.
وأَما ((الاستصحاب)) فهو أَن الأَصل هو الإِرسال كحالة الإِنسان قبل الدخول في الصلاة، فكذلك إِذا دخل في الصلاة.
والجواب: أَن هذا الأَصل مسلم لو سلم من المعارض. وتقرير
_________
(1) وأَخرجه ابن أَبي عاصم.

(2/211)

ذلك أَن الاستصحاب إِنما يستدل به في حالة عدم ما يعارضه، وقد عورض هنا بأَدلة الوضع فتكون رافعة له.
إِذا علمت ما سبق فإِننا نبين لك من علمنا أَنه قال بالإِرسال، قال النووي في ((المجموع شرح المهذب)) : حكى ابن المنذر عن عبد الله بن الزبير والحسن البصري والنخعي أَنه يرسل يديه ولا يضع إِحداهما على الأخرى، وحكاه القاضي أَبو الطيب عن ابن سيرين، وقال الليث بن سعد: يرسلهما فإِن طال ذلك عليه وضع اليمنى على اليسرى للاستراحة. وروى ابن عبد الحكم عن مالك الوضع. وروي عنه ابن القاسم الارسال وهو الأَشهر وعليه جميع أَهل المغرب من أَصحابه أَو جمهورهم. قال ابن القيم في ((إِعلام الموقعين)) بعد ذكر أَحاديث وضع اليدين في الصلاة ما لفظه: فهذه الآثار قد ردت برواية ابن القاسم عن مالك، قال: تركه أَحب إِلي، ولا أَعلم شيئًا قد ردت به سواه. انتهى.
وقال سليمان بن خلف الباجي في كتابه ((المنتقى شرح الموطأ)) : وقد اختلف الرواة عن مالك في وضع اليمنى على اليسرى. فروى أَشهب عن مالك أَنه قال: لا بأْس بذلك في النافلة والفريضة، وروى مطرف وابن الماجشون عن مالك أَنه استحسنه، وروى العراقيون عن أَصحابنا عن مالك في ذلك روايتين إِحداهما الاستحسان والثانية المنع، وروى ابن القاسم عن مالك لا بأْس بذلك في النافلة وكرهه في الفريضة، وقال القاضي أَبو محمد: ليس هذا من باب وضع اليمنى على اليسرى، وإِنما هو من باب الاعتماد. والذي قاله هو الصواب، فإِن وضع اليمنى على اليسرى

(2/212)

إِنما اختلف فيه هل هو من هيئة الصلاة أَم لا. وليس فيه اعتماد فيفرق فيه بين النافلة والفريضة، ثم قال: وإِنما منع الوضع على سبيل الاعتماد، ومن جعل منع مالك على هذا الوضع اعتل بذلك لئلا يلحقه أَهل الجهل بأَفعال الصلاة المعتبرة في صحتها. انتهى.
فتبين لك مما سبق أَن الإِرسال ليس بسنة. وإِنما السنة القبض، ولا اعتبار لقول أَحد مع قول رسول الله صلى الله عليه وسلم وفعله وتقريره. والسلام عليكم.
مفتي الديار السعودية
(ص-ف-3476-1 في 8-11-1388 هـ)
(550- س: هل يوضعان تحت السرة أَو على الصدر؟
جـ: تعرف أَن الأَحاديث في أَصل المسأَلة عدة ثابتة، ولا نزاع بين (جمهور) أَهل العلم في أَنها تقبض اليمنى على اليسرى، لكن أَين يجعلان بعد ذلك؟ من أَهل العلم من يذهب إِلى أَنه يجعلهما تحت سرته لخبر علي (1) والصحابي إِذا قال من السنة فله حكم الرفع، ولكن خبر علي فيه ضعف عند أَهل الحديث. إِلا أَنه عضده بعض الآثار فقوته فمن أَجل ذلك ذهب إِليه أَحمد. وبقي يشكل عليه حديث وائل أَنه يجعلهما على صدره صريحًا، وفي كلام للعلامة ابن القيم في ((البدائع)) (2) و ((الإِعلام)) تكلم على سند حديث وائل وحاول أَن ((على صَدْرِهِ)) شاذة للسكوت عنها في أَكثر الروايات والأَحاديث الأخر. وذكر في أَحد الكتابين ما عاضده من الآثار.
_________
(1) ((من السنة وضع اليمين على الشمال تحت السرة)) رواه أحمد وأبو داود.
(2) جزء (3) ص 91.

(2/213)

مع أَن الأَمر فيه سهل: إِن جعلت على الصدر، أَو تحت الصدر كما ذهب إِليه الشافعي وهو متوسط بين الموضعين، أَو تحت السرة كما في مذهب أَحمد، كل خير إِن شاء الله. ولو قيل: إِن الكل موضع جمعًا لكان حسنًا إِن قال به أَحد، والسر في ذلك كله أَنه ذل بين يدي الله. ... (تقرير)
(551- حكم قول المصلي ((آمين)) والجهر بها)
وأَما ((المسأَلة الثانية)) : وهو حكم قول المصلي آمين بعد قراءة الفاتحة، وهل يقولها جهرًا في الصلاة الجهرية أَو يسر بها.
والجواب: أَن هذه مسأَلة خلافية، ومذهب الجماهير أَن الجهر بها في الصلاة الجهرية سواء كان إِمامًا أَو مأْمومًا أَو منفردًا، وهو مروي عن عمر بن الخطاب رضي الله عنه وابن الزبير، وهو قول الثوري وعطاء وإِسحق ومذهب الشافعي وأَصحاب الرأْي، وبه قال الإِمام مالك في رواية المدنيين كما سيأْتي.
واستدلوا على ذلك بالأَحاديث والآثار الواردة في هذا الباب فمنها حديث أَبي هريرة رضي الله عنه أَن النبي صلى الله عليه وسلم قال: ((إِذا أَمَّنَ الإِمَامُ فَأَمِّنُوْا)) متفق عليه، وحديث وائل بن حجر: ((أَنَّ النَّبيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا قَالَ: وَلاَ الضَّالِيْنَ. قَالَ: آمِيْن، وَرَفَعَ صَوْتَهُ)) رواه أَبو داود، قال الزرقاني: وبه قال مالك في رواية المدنيين والشافعي والجمهور، وفي ((شرح المواق)) لمختصر خليل ما نصه: وفي قول الإِمام إِياها في الجهر اختلاف. قال الباجي: وهما روايتان، وقال بعض أَصحاب الإِمام مالك: لا يسن التأْمين للإِمام، واستدلوا بحديث أَبي هريرة، أَن النبي صلى الله عليه وسلم قال: ((إِذَا قَالَ الإِمَامُ غَيْر الْمَغضُوْب عَلَيْهمْ وَلاَ الضَّالِيْنَ فَقُوْلُوْا

(2/214)

آمِيْن)) الحديث رواه الإِمام مالك، قالوا فهذا دليل على أَنه لا يقولها.
وأَجاب الأَولون بأَن هذا لا حجة فيه، لأَنه قصد تعريفهم بموضع تأْمينهم وهو موضع تأْمين الإِمام. ليكون موافقًا لتأْمين الملائكة، كما جاء في الحديث الذي رواه مسلم عن يحي بن يحي قال: قرأْت على مالك عن ابن شهاب عن سعيد بن المسيب وأَبي سلمة ابن عبد الرحمن، أَنهما أَخبراه عن أَبي هريرة أَن النبي صلى الله عليه وسلم قال: ((إِذَا أَمَّنَ الإِمَامُ فَأَمِّنُوْا فَإِنَّ مَن وَافَقَ تَأْمِيْنُهُ تَأْمِيْنَ الْمَلاَئِكَةِ غُفِرَ لَهُ مَا تَقَدَّمَ مِن ذَنبهِ)) قال ابن شهاب كان النبي صلى الله عليه وسلم يقول آمين.
وقال أَبو حنيفة ومالك في إِحدى الروايتين عنه: يسن إِخفاؤها لأَنه دعاء فاستحب إِخفاؤها كالتشهد.
وأُجيب على هذا بأَن آخر الفاتحة دعاء ومع هذا فهو يجهر به. قال الترمذي: وبه يقول غير واحد من أَهل العلم من أَصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم. يرون أَن الرجل يرفع صوته بالتأْمين ولا يخفيها، وبه يقول الشافعي وأَحمد وإسحق.
ومن تأَمل الأَحاديث والآثار الواردة في ذلك عرف أَن التأْمين والجهر به سنة ثابتة عن النبي صلى الله عليه وسلم بقوله وفعله وتقريره - صلوات الله وسلامه عليه - وقد تتبعها العلماء فبلغت سبعة عشر حديثًا وثلاثة آثار. وليس مع الرسول صلى الله عليه وسلم اعتبار، فمتى ثبتت السنة اطرح ما سواها. وفق الله الجميع لما فيه الخير. والسلام عليكم.
(ص-ف-1932-1 في 22-9-1383 هـ)

(2/215)

(552- من لا يحسن غير الانجليزية كيف يصلي)
أَما من ناحية صلاة الزوجة فإِنها يلزمها تعلم الفاتحة والأَذكار الواجبة للصلاة فورًا، فإِن عرفت بعض الفاتحة فإِنها تكرره بمقدار طول الفاتحة، وإِن لم تعرف منها شيئًا ولا من غيرها من القرآن لزمها قول: سبحان الله، والحمد لله، ولا إِله إِلا الله، والله أَكبر؛ لحديث رفاعة بن رافع رواه أَبو داود والترمذي. والله أَعلم.
مفتي البلاد السعودية
(ص-ف-2314-1 في 23-8-1385 هـ)
(553- قوله: ما بين الستين إلى المأة.)
يعني أَنه إِن أَطال قرأَ بمائة، وإِن قصر قرأَ بستين. والمراد في الركعتين. والله أَعلم. ... (تقرير)
(454- أَما قراءته صلى الله عليه وسلم بالأَعراف فالظاهر أَنه يعلم محبتهم الطول ولا يشق عليهم، فهو أَفضل إِذا لم يكن مشقة على المأْمومين، وإِذا لم يستأْذن فالغالب أَنه يوجد في الجماعات الضعف، فإِذا تحقق الإِمام أَنه ليس فيهم من ذكر ولا حاجة فالإِطالة غير منهي عنها. ... (تقرير)
(555- القراء السبعة، والأَحرف السبعة، ونسخها)
ثم نعرف أَن تحديدهم بسبعة لا أَصل له، لكن أَنما قيل سبعة ليوافق الأَحرف السبعة التي نزل بها. قال معنى ذلك الشيخ (1) . ثم عند ذكر الحرف تعرف أَنما ذكر في الحديث ((أَن الْقُرْآن أُنزل عَلى سَبْعَةِ أَحْرُف)) المراد بالحرف الكلمة. ونعرف أَن اختلافها
_________
(1) في فتاويه انظر جـ 13 ص 390.

(2/216)

اختلاف تنوع لا تباين، فإِنه نزل كذلك للتيسير، وجاء في الحديث أَن كلا منها شاف كاف.
ثم الأَحرف نسخت بالعرضة الأَخيرة فما أُبقي فهو ناسخ لما هو ثابت قبل، مثل زيادة قبل العرض ليست موجودة ثبتت (1) ونقص شيء يكون غير باق في القراءة. ... (تقرير)
(550- س: - الذين يدعون في الركوع والسجود بـ (*) و (*) وشبه ذلك.
جـ: - هذا ليس حرامًا، وفيه كلام لأَهل العلم، لكن الأولى تركه. أَما قراءة ثمن في السجود ونحو ذلك فهذا حرام. ... (تقرير)
(551- إِذا كان يشق عليهم إِذا أَتم التسبيحات العشر فلا يستكملها لقوله: ((فأَسْمَعُ بُكاء الصَّبيِّ)) (2) . ... (تقرير)
(556- قوله: وإذا رفع رأسه من الركوع فإن شاء وضع يمينه على شماله، أَو أَرسلهما.)
وفيه رواية عن أَحمد أَنه لا يرسلهما بل يجعلهما كما قبل الركوع، وهذا أَقوى وأَصح في الدليل، فإِن القاعدة الشرعية أَن كل قيام يذكر المصلي فيه ربه يجعل يديه تحت سرته أَو صدره مقبوض كوع يسراه، فيكون هذا ملحقًا بذلك، هذا هو الصواب، وعليه العمل، وهو الراجح. ويؤخذ من الأصول وعموم الأَحاديث أَنه لا يرسلهما، بل يقبض كوع يسراه بيمناه ويجعلهما تحت سرته. ... (تقرير)
_________
(1) أي بالعرضة الأخيرة.
(2) ((اني لأسمع بكاء الصبي وأنا في الصلاة فأخفف مخافة أن تفتتن أمه)) أخرجه الترمذي.

(2/217)

(557- قوله: ولا يرفع يديه للسجود)
في هذا الْهُويِّ إِلا ما دل عليه الحديث أَو الحديثان أَو الثلاثة التي ذكرها ابن القيم في كتابه وضعفهن (1) . أَما الأَحاديث الثابتة في ذلك كحديث ابن عمر وأَبي حميد فليس فيها ذلك أَبدًا، وليس في ذلك خلاف إِلا أَن يكون شيئًا لا يعتبر. ... (تقرير)
(558- قوله: ولا يجلس للاستراحة)
هذه الجلسة موضعها عند النهوض من كل وتر من الركعات: النهوض من الأولى، ومن الوتر الثالث في الرباعية. ففي صلاة المغرب والفجر لا يتصور إِلا واحدة، والرباعية فيها محلان. وهذه الجلسة جلسة خفيفة في شكلها نظير الجلسة بين السجدتين.
بعض أَهل العلم ذهب إِلى أَنها سنة، وهو رواية عن أَحمد، وذلك للحديث الذي في الصحيح وهو: ((أَنَّ النَّبيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذا كان فِيْ وتر مِن صَلاتِهِ لمْ يَنهض حَتَّى يَجْلِس لِلإِسْتِرَاحَةَ)) (2) .
والرواية الأخرى وهي المذهب والمشهورة وبين عليها هذا الكلام أَنها ليست بمشروعة للأَحاديث الكثيرة التي لم تذكر هذه الجلسة، فإِن الجماعة من الصحابة الذين رووا صفة صلاة النبي صلى الله عليه وسلم كأَبي حميد الذي كان أَوعى لهذا، وكذلك سائر الصحابة الذين رووا (3) لم يذكروا هذه الجلسة.
ولا يقال هنا أَنها من باب الزيادة التي انفرد بها الثقة، فإِن
_________
(1) أنظر بدائع الفوائد لابن القيم جزء 3 ص 89- 91.
(2) ففي صحيح البخاري عن مالك بن الحويرث رضي الله عنه ((أنه رأى النبي صلى الله عليه وسلم يصلي، فإذا كان في وتر من صلاته لم ينهض حتى يستوي قاعدا)) .
(3) صفة صلاته صلى الله عليه وسلم.

(2/218)

مثل هذا الشيء المتكرر في اليوم والليلة خمس مرات خمسة عشر عامًا لا يتصور أَن يحفظه واحد والبقية لا يحفظون. أَما لو كانت واقعة واحدة لتصور فيها. الحاصل أَنهم جماعة وعدد كثير لا يحفظون صلاة الرسول كل يوم خمس مرات ويحفظ الواحد!. هذا من البعيد جدًا أَو الممتنع.
إِذا علم هذا فما الجواب عن الحديث؟
الجواب: - أَن هذا من الأَشياء العارضة لا الراتب. إِنما هو لما أَسن النبي صلى الله عليه وسلم فعل ذلك. فهذا للحاجة فيكون فعلها للحاجة من السنة العارضة لا الراتبة الدائمة.
فلقائل أَن يقول أَن من أَسن واحتاج إِلى هذا فهو من السنة الجائزة، وبهذا اجتمعت الأَحاديث. ... (تقرير)
(559- قوله: ما عدا التحريمة والتعوذ.)
والرواية الأخرى عن أَحمد أَنه يستعيذ لكل قراءة في كل ركعة وهذا القول فيه قوة، ولعله أَرجح، وهو الذي ذكره الشيخ (1) في آداب المشي إِلى الصلاة (2) . ... (تقرير)
(560- قوله: ويشير بسبابتها من غير تحريك)
فينهضها عن الحالة التي هي بين الإِقامة والإِقامة؛ لحديث ابن الزبير ((كان يُشِيْرُ بأَصْبعِهِ وَلا يُحَركُها)) (3) المعنى أَنه يحركها مرة واحدة ولا يزيد.
_________
(1) محمد بن عبد الوهاب.
(2) وفي الاختيارات: ص 50: ويستحب التعوذ أول كل قراءة.
(3) أخرجه أبو داود والنسائي: ((كان يشير بأصبعه إذا دعا ولا يحركها)) وقال في نيل الأوطار: حديث ابن الزبير عند أحمد وأبي داود والنسائي وابن حبان في صحيحه بلفظ ((كان يشير بالسبابة ولا يحركها)) .

(2/219)

إِلا أَنه عارضه حديث وائل بن حجر أَنه يحركها (1) واختيار ابن القيم وآخرين تحريكها.
وأَما الشيء الكثير فهو المراد بحديث ابن الزبير إِن ثبت؛ لأَن ذلك يكون من العبث. ... (تقرير)
(561- قوله: النبي هو من ظهرت المعجزات على يده)
هذا التعريف فيه قصور. فحقيقة ((النبي)) : هو من استقامت أَحواله الظاهرة والباطنة، وقال أَنه نبي، وقامت المؤيدات بصدقه في أَخباره - وهي المعجزات.
بل من يأْتي على يديه الخوارق بعضها لا ينبىء عن كرامة. وأَما إِن كانت أَحواله غير مستقيمة فهذه أَحوال شيطانية؛ فإِنه يكون لأَنواع الكفار ما هو مشهور. وأَيضًا المعجزات تظهر على أَيدي أُناس ولا يقولون إِنهم أَنبياء. ... (تقرير 7-1378 هـ)
(562- هل يقول في الصلاة ((سيدنا ومولانا محمد))
من محمد بن إبراهيم إِلى حضرة الأَخ المكرم الشيخ علي بن قاسم آل ثاني ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إِلينا كتابكم. وسرنا ما ذكرتم عن صحتكم ومن لديكم. الحمد لله على ذلك، كما فهمنا السؤال الذي أَردتم عن جواز قول الرجل: اللهم صل على سيدنا ومولانا محمد إِلى آخره.
_________
(1) قال وائل: ((جعل حد مرفقه الأيمن على فخذه اليمنى ثم قبض ثنتين من أصابعه وحلق حلقة ثم رفع اصبعه فرأيته يحركها يدعو بها)) رواه أحمد والنسائي وأبو داود وغيرهم.

(2/220)

والجواب: - الحمد لله. لا يخفى أَن الاقتصار على ما ورد في الأَحاديث وما جاء عن سلف هذه الأمة وأَئمتها أَولى وأَفضل وأَكمل. ولا سيما إِذا كان ذلك في نفس الصلاة، فلا ينبغي أَن يأْتي في الصلاة بأَلفاظ غير ما ورد. فإِن كان خارج الصلاة فهو أَيسر وتركه أَولى على كل حال. وعلى كل فهذه الكلمة لم ترد عن السلف، فمن تركها فقد أَحسن، ومن قالها فلا ينهى عنها نهيًا مطلقًا، بل يرغب بما هو الأَفضل. وهذا لا يغض من قدر نبينا صلوات الله وسلامه عليه؛ فإِن له عند المسلمين من المنزلة والمحبة والتعزيز والتوقير ما لا يعلمه إِلا الله. بأَبي هو وأُمي صلى الله عليه وسلم. وهو بلا شك سيدنا وسيد جميع الخلق، ولكن اقتران هذه الكلمة بالصلاة عليه دائمًا باستمرار لانراه، لأَنه لم يرد بهذه الصفة. والله أَعلم. والسلام عليكم ورحمة الله وبركاته.
مفتي الديار السعودية
(ص-ف-1852-1 في 14-10-1387 هـ)
(563- س: معنى الصلاة على النبي)
جـ: - الثناء على عبده عند ملائكته. وقال آخرون: إِن معناها الرحمة - يعني اللهم ارحم محمدًا - وهذا قول كثير إِن لم يكونوا الأَكثر. وفيه قول ثالث: أَن يثني على عبده وأَن يرحمه جميعًا. وأَشار إِليه ابن كثير في تفسيره. والقول المقدم هو اختيار الشيخ وابن القيم ذكر هذا في ((البدائع)) و ((جلاء الأَفهام)) وهذا هو الراجح.
ثم الواجب هو: اللهم صل على محمد. والقول الثاني: أَنه ركن. وهو المشهور في مذهب أَحمد أَو أَحمد والشافعي.

(2/221)

ثم حكى ابن جرير الإِجماع على أَنه ندب، لكن القول بأَن هذا إِجماع فيه شيء. والراجح أَنه ليس بندب.
وأَما الزيادة على ذلك فهو عند جماهير من يذهب إِلى فرضية الصلاة عليه ندب، وذهب بعض أَهل العلم إِلى ذلك واجب إِلى قوله: مجيد. لكونه في حديث كعب. ... (تقرير)
(564- آل النبي المشهور: أَنهم أَتباعه على دينه وهو قول جابر. وفيه قول ثان: أَنهم من تحرم عليهم الزكاة لا فرق بين الآل في الصلاة والزكاة. والقول الآخر: أَنهم أَزواجه وذريته. والقولان الأَولان هما الأَرجح في الدليل، كما هو اختيار الشيخ وابن القيم، وللشيخ في ذلك مسأَلة مطبوعة في الفتاوي ورجح هذين القولين بالأَدلة (1) . ... (تقرير)
(565- ((الَّلهُمَّ إِنِّيْ أَعُوْذُ بكَ مِن عَذَاب جَهَنَّمَ)) الخ.
فِعْلُهُ صلى الله عليه وسلم وأَمره مما يقوى الوجوب، إِلا أَن المرجح قول الجمهور أَن لا وجوب. ... (تقرير)
(566- س: دعاؤه لوالديه بالمغفرة ولأَولاده بالصلاح في الفريضة.
جـ: - ما فيه محذور: ما هو بمرجوح، إِلا أَن الاقتصار على الوارد أَفضل. ... (تقرير)
(567- لعنه نفسه وهو في الصلاة)
وأَما ((المسأَلة السادسة)) وهي حكم لعن الرجل نفسه غضبًا عليها حينما تذكرتْ أَحوال بعض الناس وهو في الصلاة.
_________
(1) أنظر مجموع الفتاوي جـ 22 ص 460- 463 ومختصر الفتاوي المصرية ص 88 وقال ابن القيم: آل الرجل أهله وعياله، وآله أيضًا أتباعه.

(2/222)

فالجواب: - إِنه لا يجوز أَن يلعن الرجل نفسه ولا يدعو عليها لحديث ((لاَ تَدْعُوْا عَلى أَنفُسِكُمْ وَلاَ تَدْعُوْا عَلَى أَوْلاَدِكُمْ)) الحديث رواه مسلم وأَبو داود، ولحديث: (لَيْسَ الْمُؤمِنُ باللَّعَان)) (1) .
وأَيضًا فلعن المعين منهي عنه ولو كان غيره، فكيف يلعن نفسه والأَولى له في مثل هذه الحالة أَن يستغفر الله ويتوب إِليه، ويستعيذ بالله من الشيطان ووساوسه، ولا يطلق لسانه فيما لا يحل له. والسلام عليكم.
(ص-ف-1428 في 22-11-1381 هـ)
(568- قوله: والتسليمتان.)
وبعض أَهل العلم يذهب إِلى أَنها واحدة، والمشهور أَنه لا بد من التسليمتين وهو المذهب وذكره الشيخ (2) هنا.
((وتَحْلِيْلُها التَّسْلِيْمُ)) مفيد الحصر، فهو من أَشهر أَدلة الجمهور أَنه لا يخرج من الصلاة إِلا بالسلام، بخلاف مذهب أَبي حنيفة وهو أَنه إِذا أَتى بالتشهد والصلاة على النبي فقد خرج من صلاته وأَنه لو أَحدث بعد ذلك فصلاته صحيحة. واستدل بحديث ابن مسعود في رواية أَبي داود: ((إِذا قُلت هذَا فَقَدْ قَضَيْتَ صَلاَتكَ إِن شِئتَ أَن تَقُوْمَ فَقُمْ وَإِن شِئتَ أَن تَقعُدَ فَاقعُدْ)) وهو حديث ضعيف لا تقوم به حجة، هذا لو لم يعارضه ما هو أَقوى منه وهو حديث علي (3) . ... (تقرير)
_________
(1) أخرجه أحمد في مسنده والبخاري في الأدب المفرد والحاكم.
(2) لعله: الشيخ محمد بن عبد الوهاب.
(3) الذي رواه الخمسة إلا النسائي ((مفتاح الصلاة الطهور وتحريمها التكبير وتحليلها التسليم)) قال ابن القيم في ((الهدى)) : يسلم عن يمينه السلام عليكم ورحمة الله وعن يساره كذلك، هذا فعله الراتب رواه عنه خمسة عشر صحابيا. وذكرهم.

(2/223)

(569- س: يرفع رأسه بعد التسليمة الأولى، أَو يخفضه)
جـ: ما له أَصل. ... (تقرير)
(570- قوله: ولا يرفع يديه إذا نهض في الثلاثية أَو الرباعية)
هذا عند الأَصحاب المتأَخرين لعدم ذكره في حديث ابن عمر، لكن هذا ثبت من حديث علي وأَبي حميد، هذه قد صحت عند أَهل الحديث بلا مرية، والزيادة مقبولة.
وقول الأَصحاب: لا يرفع يديه. الصواب أَنه يرفع يديه. يقول بعض المشايخ القدم - بعض مشايخ مشايخنا - ليته تركها في الدواة. ... (تقرير)
(571- قوله: متوركا)
من أَهل العلم من رآه في كل تشهد يعقبه السلام حتى الفجر، والقول الآخر أَنه بعد التشهد الذي يعقبه السلام من ذوات التشهدين فلا يكون في الفجر، وهذا هو الذي تجتمع به الأَخبار، وقد فصل ابن القيم ذلك في الهدي (1) . ... (تقرير)
(572- اجتماع الامام والمأمومين على الدعاء في أَدبار الصلوات بدعة)
أَما ما سأَلت عنه من اجتماع الإِمام والمأْمومين في أَدبار الصلوات الخمس على الدعاء وتأْمين المأْمومين على ذلك بعده. فإِن الدعاء المشروع الذي أَثر عن النبي صلى الله عليه وسلم في أَدبار الصلوات إِنما هو الدعاء قبل السلام والتحلل من الصلاة، على أَنه
_________
(1) انظر جزء (1) ص 64، 65.

(2/224)

حسن بعده كذلك ولا بأْس به. لكن الاجتماع عليه بالصفة التي أَشرت إِليها وكذا الاجتماع على غيره من أَلوان التسبيح والتحميد والتكبير والتهليل ونحوها فمبتدع محدث لم يكن من هديه صلى الله عليه وسلم ولا من عمله ولا من عمل أَصحابه - هذا مع أَنه صلى الله عليه وسلم ندب أُمته إِلى التسبيح والتحميد والتكبير في أَدبار الصلوات، وأَوصى معاذًا أَن يقول في أَدبارها: ((الَّلهُمَّ أَعِنِّي عَلَى ذِكركَ وَشُكركَ وَحُسْن عِبَادَتِكَ)) . والأَصل في ذلك أَن الاجتماع لذكر الله إِذا كان يفعل أَحيانًا حسن، فقد صح عن النبي صلى الله عليه وسلم أَنه صلى التطوع في جماعة أَحيانًا. وكان أَصحابه إِذَا اجتمعوا يأْمرون في بعض الأَحيان واحدًا منهم أَن يقرأَ وهم يستمعون. أَما اتخاذ اجتماع راتب يتكرر لذلك فمبتدع محدث، لأَنه يضاهي الاجتماعات المشروعة كالصلوات الخمس والجمعة والعيدين والحج. ومن هنا نص أَحمد وغيره من الأَئمة على أَن ملحظ التفرقة بين ما يتخذ سنة وعادة أَن ذلك يضاهي المشروع.
(ص-ف-178 في 11-4-1375 هـ)
(568- قال شيخنا بعد ذكر معنى ما تقدم: وحديث معاذ ليس صريحًا في اجتماع المأْمومين والإِمام على الدعاء بعد صلاة الفجر والعصر.
وأَما رفع اليدين في هذا فهو بدعة. أَو بعد الصلوات كلها. أَما رفعها في الدعاء بعد النافلة فيجوز. ... (تقرير)
(573- المصافحة بعد الجلوس في المسجد)
وأَما ((المسأَلة الرابعة)) : وهي مصافحة الرجل من يكون في جانبه بعد جلوسه في المسجد.

(2/225)

فجوابها: - أَن المصافحة لا بأْس بها في المسجد وغيره. بل ورد الترغيب فيها في حديث البراء بن عازب مرفوعًا: ((إِذَا الْتَقَى الْمُسْلِمَان فَتَصَافَحَا وَحَمِدَا اللهَ تَعَالَى وَاسْتَغفَرَا غُفِرَ لَهُمَا)) رواه أَبو داود.
لكن بعض الناس يظن أَن هذا مستحب دائمًا في هذه الحالة ولو كان قد قابله ودخلا المسجد جميعًا. بل ولو كان قد سلم عليه قبل جلوسه. وهذا غلط. لا سيما إِذا اعتاده الناس وتوهموا سنية مداومته. أَما إِذا فعل في بعض الأَحيان وترك في بعض من دون أَن يعتقد من السنة فلا بأْس به إِن شاء الله.
(ص-ف-1286 في 8-10-1379 هـ)
(574- قوله: أَو إلى نار)
ومثله اللنبة الآن (1) ويدخل في ذلك السراج ... . ... (تقرير)
(575- قوله: أو صورة منصوبة ولو صغيرة)
وسواء كانت مجسدة بأَن أُسندت على الحائط أَو كانت في ورقة معلقة؛ لأَنها أَولاً مما يلهي القلب. ثانيًا فيه مشابهة لعباد الأَصنام لأَصنامهم واستقبالهم إِياها.
ثم قولهم: منصوبة. لا مفهوم له. يبين هذا قولهم: وأَن يصحب ما فيه صورة من فص أَو نحوه. فلو كانت ملبوسة أَو موضوعة (2) لكن الكراهة في المنصوبة أَشد للمقابلة التامة. ... (تقرير)
_________
(1) قلت: وقد وضعت اللنبات بأَمره في مسجد امام الاسطوانات (السواري) فكانت خلف المصلين. وكانت اللنبة التي تشعل للقاريء قبل الاقامة تطفأ إذا أقيمت الصلاة.
(2) كره.

(2/226)

(576- س: الذي فيه الصليب)
جـ: - كذلك (1) . ... (تقرير)
(577-قوله وان غلبه تثاؤب كظم ندبا فان لم يقدر وضع يده على فمه)
مجرد فتح فمه مكروه لأَنه ينافي الهيئة المناسبة، وإِن كان يتثاءب فهو أَشد كراهة. وجاء في الحديث ((أَنه إِذَا قَالَ هَا ضَحِكَ مِنهُ الشَّيْطَانُ)) (2) وأَيضًا روي ((أَن الشَّيْطَانَ يدخل في الفم)) (3) وإِذا غلبه فإِنه ينبغي تغطية فمه بيده اليسرى؛ لأَنه من باب دفع الخبث؛ فإِن الشيطان خبيث. ويكون الذي يلي فمه ظهر كفه؛ لأَنه من باب الدفع والمنع، يدفع الشيطان ويمنعه لا يدخل. ... (تقرير)
(578- قوله: ويكره أَن يخص جبهته بما يسجد عليه لأَنه من شعار الرافضة.) (4)
فإِن الروافض يأْخذون طينة من مشهد الحسين لغلوهم فيه وفي تلك البقعة، فكونه يخص جبهته بشيء يسجد عليه معتاد لها من قطعة ثوب أَو نحوه مكروه، لمشابهة من يخصون جباههم بالطينة. ... (تقرير)
_________
(1) وتقدم حكم الصلاة بالساعة وفيها صورة الصليب. و ((الصليب)) خطان متقاطعان متساويان، أو أحدهما وهو الأفقي - أطول من الآخر، أو تمثال المسيح مصلو بأعلى الخشبة يعلقه النصارى - المسيحيون - في رقابهم. وعلى كنائسهم وأعلامهم وبعض مصنوعاتهم - تبركا ودعاية.
(2) ((إذا تثاءب أحدكم فليرده ما استطاع فان أحدكم إذا قال ها ضحك منه الشيطان)) أخرجه البخاري.
(3) ((إذا تثاءب أحدكم فليضع يده على فيه فان الشيطان يدخل مع التثاؤب)) أخرجه أحمد وأبو داود والبيهقي.
(4) والرافضة الآن هم ((الشيعة الامامية)) . فالشيعي والجعفري والمتولي كلهم روافض.

(2/227)

(579- منى والمشاعر كمكة في حكم المرور)
قوله: أَو بمكة (1) .
فإِنه صلى الله عليه وسلم كان يصلي ويمر بين يديه الطائفون. وبقية الحرم كذلك عند الأَصحاب. وأَصل ذلك أَنه من خصائص مكة، لأَنها بلد من شأْنها الازدحام وجمع الخلق الكثير يحتاجون إِلى الذهاب إِلى الطواف، بل وإِلى الطواف نفسه، ولو منع المرور لشق ذلك وصعب فكان مسهلا فيه لذلك، ويلحق به بقية الحرم عند الأَصحاب ولا سيما المشاعر فإِنه قريب من ذلك، ويشبه أَن تكون مثل ما عند الكعبة وجاء في الحديث ((أَنه كان يصلي ومرت أَتان ... )) (2) .
الحاصل أَن منى والمشاعر مظنة الحاجة فناسب أَن تخص بهذا الحكم. ... (تقرير)
(580- قوله: وله الفتح على امامه)
وكذلك إِذا أَسقط آية أَو أَكثر، أَو كلمة، أَو حرفًا. ... (تقرير)
(581- س: اللحن الذي لا يحيل المعنى)
جـ: - كذلك، فإِنه وإِن كان لا يحيل المعنى فهو يعد غلطًا. ... (تقرير)
_________
(1) معطوف على قوله: وله رد المار بين يديه.. ما لم يغلبه أو يكن المار محتاجا إلى المرور.
(2) ولفظه: ((اقبلت راكبا على اتان وأنا يومئذ قد ناهزت الاحتلام، ورسول الله صلى الله عليه وسلم يصلي بالناس فمررت بين يدي بعض الصف، فنزلت فأرسلت الاتان ترتع فدخلت في الصف فلم ينكر ذلك أحد)) أخرجه أبو داود من حديث ابن عباس. ويأتي لذلك زيادة ايضاح في الفتوى 1121 في 14-5-1388 هـ.

(2/228)

(582- قوله: ولا تبطل بعمل قلب واطالة نظر في كتاب ونحوه)
لتمام الأَركان والواجبات. لكن يخل بالأَجر فيفوته من ثوابها على قدر عمله. والناس منهم يفكر في محرم، ومنهم من يفكر في دنيا. ومنهم من يفكر في عمل طاعة قاصرة. ومنهم من يفكر في عمل طاعة متعدية. وقول عمر: إِني لأَجهز الجيش وأَنا في الصلاة. إِذا نقص من الأَجر جبره ما هو أَعظم. وهذا يأْخذه بالطبع. ولا ينبغي للإِنسان أَن يتعمد مثل هذه الأمور. ... (تقرير) (1)
(583- الثلاثة كلها تبطل الصلاة)
من محمد بن إبراهيم إِلى المكرم أَحمد حسين الحسين ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
بالإِشارة إِلى خطابكم لنا المؤرخ في 22-11-87 هـ وصل وقد ذكرت فيه تعدد إِقامة الجمعة في الحي الذي أَنت فيه.
والجواب: - أَما ما يختص بتعدد إِقامة الجمعة فقد كتبنا إِلى فضيلة رئيس محكمة الدمام برقم 1120-88-1 وتاريخ 19-5-1388 هـ للقيام بما يلزم. وأَما ما يتعلق بالأَسئلة فقد أَجبنا عنها برفق هذا الكتاب. والسلام عليكم.
مفتي الديار السعودية
(ص-ف-1121-88-ط في 14-5-1388 هـ)
(نص الفتوى)
الأَول: هل المرور بين يدي المصلي يبطل صلاته؟
_________
(1) قلت: وتقدم ما يتعلق بالوسوسة أَيضًا في أول (باب صفة الصلاة) .

(2/229)

والجواب: - تبطل الصلاة بمرور المرأَة والحمار والكلب الأَسود البهيم إِذا كان المصلي إِمامًا أَو منفردًا في صلاة فرض أَو نفل ومر واحد منها بينه وبين سترته إِذا كان له سترة أَو بين يديه قريبًا في ثلاثة أَذرع من قدميه إِن لم تكن له سترة.
وبهذا قال عبد الله بن عمر. وأَنس بن مالك، وأَبو هريرة. والحسن البصري، وأَبو الأَحوص. وهذا هو اختيار مجد الدين أَبو البركات عبد السلام بن عبد الله بن تيمية، وأَحمد بن عبد الحليم بن عبد السلام بن تيمية. وابن القيم. وقال شيخ الإِسلام ابن تيمية: هذا مذهب أَحمد.
والأَصل في هذا ما ثبت في صحيح مسلم بسنده إِلى أَبي ذر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: ((إِذا كان أَحَدكُمْ قائِمًا يصَلِّي فإِنَّه يَسْتُره إِذا كان بَيْن يَدَيْهِ مِثل آخِرةِ الرَّحْل، فإِن لمْ يَكُن بَيْن يَدَيْهِ مِثلُ آخِرَةِ الرَّحْل فإِنَّه يَقطع صَلاته الْمَرْأَةُ وَالْحِمَار وَالْكلب الأَسْوَد)) وقال عبد الله بن الصامت يا أَبا ذر ما بال الأَسود من الأَصفر والأَحمر وقال سأََلت رسول الله صلى الله عليه وسلم كما سأَلتني فقال: ((الْكلب الأَسْوَد شيْطان)) وفي رواية لأَحمد: ((وَالْمَرْأَةُ الْحَائِضُ)) .
ثم اعلم أَن أَحاديث القطع بهذه الأَشياء وردت عن جماعة من الصحابة، فعن عبد الله بن مغفل عند أَحمد وابن ماجه. وعن أَبي ذر عند أَحمد والترمذي والنسائي وأَبي داود وابن ماجه، وعن الحكم الغفاري عند الطبراني في الكبير - قال الهيثمي: وفيه عمر بن دريج ضعفه أَبو حاتم ووثقه ابن معين وابن حبان وبقية

(2/230)

رجاله ثقات. وعن أَنس عند البزار في مسنده - قال العراقي رجاله ثقات وقال الهيثمي رجاله رجال الصحيح. وعن ابن عباس عند أَبي داود وابن ماجه. وعن عبد الله بن عمر وعند أَحمد في مسنده - قال الهيثمي في ((مجمع الزوائد)) : رجاله موثقون، وقال العراقي: إِسناده صحيح.
وقال ابن القيم: فإِن لم تكن سترة فإِنه صح عن النبي صلى الله عليه وسلم أَنه يقطع الصلاة مرور المرأَة والحمار والكلب الأَسود. ثبت ذلك عنه من رواية أَبي ذر وأَبي هريرة وعبد الله بن مغفل وابن عباس. ومعارض هذه الأَحاديث قسمان: صحيح غير صريح وصريح غير صحيح. فلا يترك ما ثبت لمعارض هذا شأْنه. انتهى كلام ابن القيم.
وظاهر الحديث أَن المقصود بالقطع هو فساد الصلاة.
وأَما السترة فهي ما يجعله الإِنسان أَمامه، فقد روى أَبو داود في سننه وابن حبان في صحيحه بسنديهما عن أَبي هريرة رضي الله عنه أَن النبي صلى الله عليه وسلم قال: ((إِذَا صَلَّى أَحَدكُمْ فليَجْعَل تِلقاءَ وَجْهِه شيْئًا، فإِن لمْ يَجدْ فليَنصِبْ عَصَا، فإِن لمْ يَكُن مَعَه عَصَا فليَخُطَّ خطا)) وروى الأَثرم بسنده عن النبي صلى الله عليه وسلم أَنه قال: ((اسْتتِروْا فِيْ الصَّلاةِ وَلوْ بسَهم)) .
وما سوى هذه الثلاثة فلا يقطع الصلاة إِذا مر. ولكن لا يجوز المرور بين المصلي وبين سترته إن كان له سترة ولو بعيدة. فإِن لم يكن له سترة قدر ثلاثة أَذرع فأَقل سواء كان المار آدميًا أَو غيره. وعلى المصلي دفعه ما لم يغلبه، أَو يخشى فساد صلاته.

(2/231)

أو يكن المسار محتاجًا إِلى المرور، أَو كان بالمسجد الحرام، أَو بمكة أَو بسائر الحرم.
والأَصل في منع المرور ووجوب دفع المار حديث ابن عمر عن النبي صلى الله عليه وسلم أَنه قال: ((إِذا كان أَحَدكُمْ يُصَلِّيْ فلا يَدَعَنَّ أَحَدًا يَمُرُّ بَيْن يَدَيْهِ. فإِن أَبى فليُقاتِلْهُ، فإِنَّ مَعَهُ القْريْنَ)) رواه مسلم.
وأَما تجويزه في المسجد الحرام فيدل عليه ما رواه الأَثرم بسنده عن المطلب قال: ((رَأَيْتُ رَسُوْل اللهِ صَلَّى اللهُ عَليْهِ وَسَلَّمَ إِذا فرَغ مِن سُبْعِهِ جَاءَ حَتَّى يُحاذِي الرُّكن بَيْنهُ وَبَيْن السَّقِيْفة فصَلَّى رَكعَتيْن فِيْ حَاشِيَةِ الْمَطافِ ليْسَ بَيْنهُ وَبَيْن الطَّوَافِ أَحَدٌ)) .
وأَما تجويزه بمكة فيدل عليه حديث ابن عباس رضي الله عنه قال: ((جئتُ أَنا وَغُلامٌ مِن بَنِيْ هاشِم عَلى حِمَار فمَرَرْنا بَين يَدَيْ النَّبيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يُصَلِّي فنزلنا عَنهُ وتَركنا الْحِمَارَ يَأْكُلُ من بَقل الأَرْض - فدَخلنا مَعَهُ فِيْ الصَّلاةِ، فقال أَكان بَيْن يَدَيْهِ عَنزةٌ. قال: لا)) رواه أَبو يعلى في مسنده. قال الهيثمي بعد إِخراجه: رجاله رجال الصحيح. وقال أَيضًا: قلت: هو في الصحيح خلا قوله: ((أَكان بَيْن يَدَيْهِ عَنزةٌ فقال: لا)) .
أَما جوازه في باقي الحرم فوجهه أَن الحرم كله محل المناسك والمشاعر - فجرى فجرى مكة، فإِن الناس يكثرون لأَجل قضاء النسك ويزدحمون هناك، فلو منع المصلي من يجتاز بين يديه لضاق على الناس.
ويلحق بهذا ما إِذا كان المار محتاجًا في غير الحرم.

(2/232)

وأَما وجه الجواز فيما إِذا غلبه أَو خشي فساد صلاته فمن باب ارتكاب أَخف المفسدتين لمنع وقوع أَعلاهما.
(ص-ف-1121 في 14-5-88 هـ) (1)
(584- الجواب عما عارضها)
قوله: وتبطل بمرور كلب أَسود بهيم فقط.
وكون الأَسود شيطان المراد لخروجه عن طبيعة جنسه. فإِن الإِنس فيهم شياطين، وكذلك الجن.
والرواية الأُخرى أَن المبطل للصلاة ثلاثة، للحديث الصريح في ذلك، وعليه العمل، وهو المعتبر.
أَما مرور الحمار بين يدي الصف. وصلاة عائشة معترضة.
فليس بصريح. إِذ ليس فيه إِلا المرور بين يدي الصف، وحديث عائشة الرجلين (2) وبعض البدن لا يلزم أَن يكون مثل كل البدن، ودليل ذلك إِدخال النبي رأْسه على عائشة ترجله وهو معتكف. ... (تقرير)
(585- قوله: كآخرة الرجل)
والمؤخرة بقدر ثلثي ذراع تقريبًا.
قوله: ويكفي وضع العصا. إِلا أَن الأَتم أَن تكون منصوبة.
قوله: خط خطًا.
يفيد أَنه لو خطه غيره فلا يكفي.
قوله: كالهلال.
_________
(1) السؤال الثاني عن لعبة الشطرنج ويأْتي في (باب السبق) .
(2) فاذا سجد قبضت رجلى واذا قام بسطتهما.

(2/233)

وإِن كان معترضًا كفى. ولا يكفي الخط إِلا إِذا عدم الشاخص والعصى. ... (تقرارات)
س: - إِذا عرض عصا للمصلي.
جـ: - العصى أَقوى من الخط. وفي الحديث ((فليَخُطَّ)) . ... (تقرير)
(586- س: إذا كان للامام سترة ومر بين يدي المأمومين)
جـ: - الذي يقرب أَن التغليظ الذي في الحديث لا يتناوله، والعدول عنه ينبغي فإِن فيه نوع تشويش، ومسأَلة كونه لا يقطع هذا وإِن لم يثبت حكمًا فلا يلزم منه السلامة من الوعيد المشار إِليه في الحديث من كل وجه. وهي مسأَلة بحث. ... (تقرير عام 1364)
(587- قوله: وله التعوذ عند آية وعيدو السؤال عند آية رحمة)
هذا في حق الإِمام. أَما المأْموم فالأَصل في حقه الإِنصات لقوله: ((وَإِذا قرَأَ فأَنصِتُوْا)) وهذا هو الذي يظهر ما لم يرد دليل يدل عليه بخصوصه. أَما ما ورد فيه كالفاتحة فذاك شيء آخر. أَما كونه لا يخل بصلاته فهو لا يخل. ... (تقرير)
(588- قوله: ولو في فرض)
ولكن الصحيح أَن ما جاء في النافلة صح أَن يستدل به على الفرض والعكس ما لم يجيء دليل يدل على اختصاص هذه بهذا دون الآخر. والأَركان واحدة والواجبات واحدة وغير ذلك. ... (تقرير)

(2/234)

(589- قوله قال أَحمد: إِذا قرأَ (*) . الخ.
وورد في (*) حديث إِلا أَن فيه ضعفًا ظاهرًا، وكذلك ما يقوله العامة عند قوله: (بمَاءٍ مَعِيْن) : يأتي به الله. لا يثبت فيه شيء. إِنما الثابت في آخر القيامة جاء حديث يصلح سنده لمثل هذا. ... (تقرير)
(590- متى تصح تكبيرة الاحرام)
وأَما ما سأَلت عنه مشافهة من إِتيان المسبوق إِذا أَدرك إِمامه في الركوع بتكبيرة الإِحرام في انحنائه.
فاعلم أَن تكبيرة الإِحرام لا تصح في الفريضة من القادر على القيام إِلا أَن يأْتي بها كاملة وهو واقف. وإِن أَتمها في مبادىء انحنائه يجب أَن يتمها قبل وصوله إِلى أَدنى الركوع صحت منه أَيضًا. وأَدنى الركوع هو الانحناء بمقدار ما تمس أَطراف أَصابع يديه أَعلى ركبتيه حين المبالغة في مد يديه، لكن لا ينبغي منه أَن يأْتي بها إلا وهو كامل الانتصاب قائمًا. والله يحفظكم.
(ص-ف-206 في 2-4-1376 هـ)
(591- أعدل الأقوال في قراءة الفاتحة خلف الامام)
أَعدل الأَقوال أَن قراءة الإِمام قراءة للمأْموم. لكن في السكتات يندب قراءته خروجًا من الخلاف، وهذا الذي به تجتمع الأَدلة. ... (تقرير)
(592- الاعتدال من الركوع والجلسة بين السجدتين لا ينبغي أَن يطولهما بمقدار ركعة كاملة. بل يكون تطويلاً مناسبًا للركوع

(2/235)

والسجود. بخلاف القيام والتشهد الأَخير فإِنه مستثنى في الحديث (1) . ... (تقرير)
(593- س: اذا أَخل بشيء من الأَعضاء السبعة)
جـ: - فكأَنه لم يسجد، ولكن ليس المراد أَن يضعها على الأَرض من حين يسجد إِلى أَن يرْفع، بل لو أَول ما سجد وضع يدًا وترك يدًا ولكنه في آخر السجود وضعها على الأَرض فقد حصل منه الركن، إِلا أَن الأَكمل الاستمرار. ومثله إِذا سجد وأَحس بشيء يخشاه فرفع يده ليزيله فهذا لا يخل. ... (تقرير)
(594- التشهد الأَخير بعض ذهب إِلى أَنه ليس بركن، لأَنه لم يذكر في حديث المسيء. وليس كذلك، بل حديث المسيء ما ذكر فيه فهو ركن، والأَشياء الباقية تنقسم إِلى قسمين: شيء دل دليل على فرضيته فيكون مفروضًا. فالصحيح أَن يقال: كل شيء في الصلاة لم يشمله حديث المسيء ولا دل عليه بخصوصه دليل فإِنه لا يكون واجبًا. هذه هي العبارة الصحيحة. فالتشهد الأَخير، والجلوس له. والصلاة على النبي، والتسليمتان كلها لم تذكر في حديث المسيء ومع ذلك هي أَركان. ... (تقرير)
(595- والصلاة على النبي في التشهد الأَخير مشروعة، ثم هي ركن على الراجح. وابن جرير حكى الاجماع على الندبية. ولكن مذهب أَحمد والشافعي معروف في الوجوب. وابن جرير من أَوسع الناس اطلاعًا ولكن الإِحاطة لله.
_________
(1) ولفظه ((كان ركوع النبي صلى الله عليه وسلم وسجوده وبين السجدتين واذا رفع رأسه من الركوع ما خلا القيام والقعود قريبا من السواء)) حديث البراء.

(2/236)

ومن أَدلة وجوب الصلاة على النبي: ((إِنَّ اللهَ قدْ أَمَرَنا أَن نُصَلِّيَ عَليك)) والأَمر للوجوب، وسأَلوه عن كيفية الصلاة المأْمور بها فبينها بقوله: ((قُوْلُوْا الَّلهُمَّ صَلِّ عَلى مُحَمَّد)) (1) وكان النبي يصلي ويقرهم على الاتيان بها في حالة الجلوس، فدل على أَن فعلها جالسًا ركن. وكذلك التسليم ودليله الحديث المتقدم ((وَتحْلِيْلُها التَّسْلِيْمُ)) .
والركن المفروض ((الَّلهُمَّ صَلِّ عَلى مُحَمَّد)) فإِذا قال هذا وسلم فإِن الصلاة صحيحة، لكن يكون تشهدًا ناقص الفضيلة على الراجح، وبعض أَهل العلم يقول إِنه فرض فقط. (2)


باب سجود السهو - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب سجود السهو)
(596- صلى بهم خمس ركعات ساهيًا ولم ينبهوه فما الواجب؟)
من محمد بن إِبراهيم إِلى المكرم عبده هندي ... المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
_________
(1) عن ابن مسعود رضي الله عنه قال قال بشير بن سعد يا رسول الله أمرنا الله أن نصلي عليك فكيف نصلي عليك فسكت ثم قال قولوا اللهم صل على محمد وعلى آل محمد كما صليت على ابراهيم وبارك على محمد وعلى آل محمد كما باركت على إبراهيم في العالمين إنك حميد مجيد والسلام كما علمتم. رواه مسلم.
(2) قلت: وتقدم في توحيد الالهية أَن علماء نجد يرون الصلاة على النبي ركنا عكس ما يدعيه أَعداء التجديد والتوحيد. وأَن علماء نجد وعامتهم خير من جميع النواحي - في الأصول والفروع، في العقائد والأعمال.
قلت: وقد قرأت في بعض المؤلفات التي تدافع عنهم في الشام اذ ذاك: أَن عوام أَهل نجد علماء. واستدل بأنهم اذا سمعوا بعض الأحاديث ينكرونها ويقولون: هذا ما قاله الرسول، هذا ما سمعناه. وأَنه فتش فوجد الأمر كما ذكروا. وكذلك انكارهم للبدع. وقد قال الشيخ محمد بن عبد الوهاب: والعامي من الموحد يغلب الأَلف من علماء هؤلاء المشركين.

(2/237)

فقد وصل إِلينا كتابك الذي تستفتي فيه عن إِمام صلى بقوم صلاة الظهر خمس ركعات ساهيًا، وذلك أَنه صلى ركعتين وتشهد، ثم قام وصلى ركعة وتشهد، ثم قام وصلى ركعتين وتشهد، ثم سلم، ولم ينبه أَحد من المأْمومين إِلا بعد ما فرغ من الصلاة. الخ.
والجواب: - الحمد لله. كان الواجب على المأمومين أَن ينبهوه أَول ما وقع منه السهو. وحيث لم ينبهوه إِلا بعد فراغه من الصلاة فكان الواجب عليه أَنه حال ما نبه استقبل القبلة وسجد سجدتي السهو ثم تشهد ثم سلم مع قصر الفصل. وإِن طال الفصل عرفًا أَو أَحدث أَو خرج من المسجد سقط عنه سجود السهو لفوات محله، وصلاتهم صحيحة. إِلا من تابعه عالمًا بأَنه صلى خمسًا ولم يكن جاهلاً ولا ناسيًا فعليه إِعادة الصلاة. والسلام عليكم.
(ص-ف-985-1 في 15-4-1384 هـ)
(597- قوله: وان اختلف عليه من ينبهه سقط قولهم)
ويرجع هو إِلى البناء على اليقين. أَو على غلبة الظن على قول، واحتج بـ ((فليَتحَرَّ الصَّوَاب َ ... )) (1) وهذا القول كأَنه أَرجح. ... (تقرير)
(598- ظن أَنه التشهد الأَخير فسجد للسهو)
سؤال:
إِمام مسجد صلى المغرب فلما أَتى في التشهد الأَول ظن أَنه التشهد
_________
(1) متفق عليه من حديث ابن مسعود.
(( ... واذا شك أحدكم في صلاته فليتحر الصواب فليتم عليه ثم يسجد سجدتين)) .

(2/238)

الأَخير فنبهه الجماعة وقام وأَتى بالثالثة وسجد سجود السهو واعترض عليه من يدعى أَنه لا سجود عليه للسهو. أَفتونا مأْجورين.
الجواب: - ليس عليه سجود سهو، لكن ما فعله من سجود السهو ظانًا أَن عليه سجود سهو لا يخل بصلاته؛ بل سائغ أَن يسجد أَو مستحب، لعموم الأَدلة. قال ممليه الفقير إِلى عفو الله سبحانه محمد بن إبراهيم بن عبد اللطيف وصلى الله على محمد وآله وصحبه وسلم. 13-8-1373 هـ ... (بخط مدير مكتبه الخاص)
(595- سئل عما إِذا سها الإِمام فقال أَحد المأْمومين: إِسْجدْ وَاقتربْ؟
فأَجاب: إِذا قال مثل قولك الآن - بكسر الهمزة وسكون السين وكسر الجيم - بطلت. وإِذا قال (وَاسْجدْ وَاقتربْ) - بلغة القرآن لم تبطل. ... (تقرير)
(599- نسي التشهد الأَول وهو منفرد وذكره قبل أَن يرفع)
((الثالث)) : إِذا نسي المصلي التشهد الأَول وهو يصلي منفردًا وذكره قبل أَن يرفع هل يسجد للسهو؟
والجواب: - التشهد الأَول واجب من واجبات الصلاة. فإِذا نسيه المصلي وقام لم يخل من ثلاثة أُمور:
الأَول: أَن يذكره قبل أَن يعتدل قائمًا فيلزمه الرجوع ويسجد للسهو.
الثاني: أَن يذكره بعد أَن يعتدل وقبل الشروع في القراءة فلا يرجع ويسجد للسهو.
ويدل على ذلك كله ما رواه أَبو داود في سننه بسنده عن المغيرة

(2/239)

ابن شعبة عن النبي صلى الله عليه وسلم قال: ((إِذا قامَ أَحدكمْ فِيْ الرَّكعَتين فلمْ يَسْتتِمَّ قائِمًا فليَجْلِسْ فإِذا اسْتتمَّ قائِمًا فلا يَجْلِسْ وَيَسْجُدَ سَجْدَتيْ السَّهو)) . والسلام عليكم.
مفتي الديار السعودية
(ص-ف-1159 في 20-5-1388 هـ)


باب صلاة التطوع - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب صلاة التطوع)
(600- قوله وأَفضل ما يتطوع به الجهاد. الخ.)
لكن هذه الترتيبات روي عن أَحمد خلافها. قال: انظر ما هو الأَصلح لقلبك فافعله. وهذا مرجح. إِذا صار في بعض التطوعات يجد من قلبه خشوعًا وخشية ونحو ذلك صار أَفضل لهذا الشخص. وهذه أَيضًا تختلف باختلاف الأَحوال والبلاد. والراجح كما قال الشيخ: أَنه لا يقال واحد آكدها مطلقًا، بل الآكدية تختلف باختلاف الأَحوال والأَشخاص. ... (تقرير)
(601- س: قراءة (اذا زلزلت) في الوتر)
جـ: لا أَذكر فيها شيئًا. لكن فيها فضيلة. ينبغي بعض الأَحيان - لا سيما الإِمام - إِبدال بعض السور بغيرها، ليعلم من لا يعلم أَن ذلك ليس بفرض. فإِن العوام لا يعلمون من المداومة على الشيء إِلا أَنه فرض، كما نهى مالك عن صيام الست (1) . ... (تقرير)
(602- قوله: ويقنت فيها بعد الركوع)
وظاهر هذا وفي كلام الأَصحاب والمعروف في المذهب والمشهور عند كثير من أَهل العلم: أَنه كل ليلة. وعنه أَنه يقنت في رمضان
_________
(1) لدفع توهم أنها مفروضة كرمضان.

(2/240)

كله، وفي بعضها في نصف منه. وينبغي أَن يترك بعض الأَحيان لئلا يظن الوجوب ونحو هذا، لأَنه صح عنه صلى الله عليه وسلم في الفجر ((وَكان يُدِيْمُ ذلِك)) وليس فيه تنافي، فإِن الإِدامة ملازمة ذلك غالبًا وأَنه لا يكاد يدعه، فإِنه يجوز إِطلاق المداومة على ما لا يترك إِلا قليلا.
ثم ولو كان أَن المداومة على بابها وهو الأَصل في الرواية، لكن ما أُشير إِليه استحسنه من استحسنه من أَهل العلم، وهذا يكفي منه الشيء القليل، وكذلك قراءة (أَلم السجدة) و (هل أَتى على الإِنسان) في فجر الجمعة. ... (تقرير)
(603- هل يجوز هذا الدعاء)
الثالث: هل يجوز الدعاء بما نصه: اللهم إِني أَعوذ بك من نفسك.
والجواب: - لا نعلم دليلا يدل على جواز ذلك.
(ص-ف-3626-1 في 21-11-1388 هـ)
(604- القنوت في الفرائض مكروه)
قوله: ويكره قنوته في غير الوتر ... إِلخ.
مكروه ذلك، وبدعة. وذهب طائفة من أَهل العلم إِلى أَن القنوت في الفجر سنة، وهذا القول مشهور من قال به (1) ، وفيه أَحاديث استدلوا بها عليه. إِلا أَن القول الآخر أَصح وأَظهر، وأَدلته لا تحتمل التأْويل بخلاف الأَول فهي غير صريحة أَو غير صحيحة وقد بسط ابن القيم ذلك في ((زاد المعاد)) ووضح ضعف القول الآخر ووجه دلالة الأَحاديث وأَن ما استدلوا به لا استقامة له أَبدا (2) .
_________
(1) هذا قول الشافعي حيث ثبت عن النبي صلى الله عليه وسلم أَنه قنت وروي عنه ((أنه مازال يقنت حتى فارق الدنيا)) .
(2) انظر جزء (1) ص 69، 70 وبسط ابن تيمية ذلك جـ 23 ص 98- 112.

(2/241)

الحاصل أَن الراجح أَنه لا يقنت في الفرائض إِلا في النوازل مثل دعائه صلى الله عليه وسلم على رعل وذكوان وعصية، ومثل دعائه على صفوان بن أُمية وسهيل، وكدعوته لواحد معين كقوله ((الَّلهُمَّ أَنج الْوَلِيْدَ ... )) فهذا ثبت عن النبي صلى الله عليه وسلم ويقول به الأَصحاب مذهب أَحمد وغيره. وأَما اتخاذ ذلك في الفجر كل يوم فهذا لا أَصل له ولا يصح عن النبي أَبدا. ... (تقرير)
(605- منع الأَئمة من المداومة على القنوت في صلاة الصبح)
من محمد بن إبراهيم إِلى حضرة فضيلة رئيس عام هيئات الأَمر بالمعروف بالحجاز ... الموقر
السلام عليكم ورحمة الله وبركاته. وبعد:
لقد وردنا من فضيلة نائبنا بالمنطقة الغربية خطابًا برقم 2552 في 2-3-81 هـ حول المكاتبة بشأْن ما لاحظه رئيس هيئة الأَمر بالمعروف بالليث عن مداومة أَهالي تلك الجهة على القنوت في صلاة الصبح، وأَنه إِذا سها أَحدهم عن ذلك سجد للسهو. وكذلك تعليق التمائم والحروز ومبالغتهم في ذلك.
وحيث أَن النبي عليه الصلاة والسلام لم يقنت إِلا في النوازل، ولم يداوم على القنوت ولا أَحد من خلفائه الراشدين رضي الله عنهم فقد أَبلغنا فضيلة نائبنا بالمنطقة الغربية بوجوب منعهم عن القنوت والسجود له؛ لأَن هذا السجود مبطل للصلاة، واقتضاء منعهم عن التمائم منعًا باتًا، وتحذيرهم عن كل ما ذكر، فلذا نلفت نظركم

(2/242)

ابذال الوسع في تغيير هذه الأَفعال. والله يحفظكم.
رئيس القضاة
(ص-ق-1482-3 في 15-3-1381 هـ)
(606- التراويح سنة)
((الرابعة)) : التراويح والقيام سنتان مؤكدتان، يثاب فاعلهما ولا يعاقب تاركهما، ولا يتعين أَداؤهما جماعة، إِذ لا بأْس من أدائهما من المنفرد. وبالله التوفيق والسلام عليكم.
(ص-ف-973-1 في 15-9-1385 هـ)
(607- لا ينكر على من صلاها عشرين. ولا على من صلاها احدى عشرة..)
من محمد بن إبراهيم إِلى الأَخ المكرم عبد الله الجيلاني ... سلمه الله تعالى
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا كتابك الذي تسأَل فيه بما نصه:
وبعد: فأَفتونا جزاكم الله عنا أَحسن الجزاء عن صلاة التراويح: كم عدد ركعاتها؛ لأَن المتبع لدينا كنا نصليها عشرين ركعة، ولكن المرشدين اليمنيين من قبل فضيلة الشيخ عبد الملك ابن إبراهيم آل الشيخ للقيام بالوعظ والإِرشاد بهذه الجهة قرروا أَن صلاة التراويح هي مع الوتر إِحدى عشرة ركعة فقط، مستندين في ذلك بما جاء في الحديث المروي عن عائشة رضي الله عنها حيث قالت: ((مَا كان رَسُوْلُ اللهِ صَلَّى اللهُ عَليْهِ وَسَلَّمَ يَزيْدُ فِيْ رمضان وَلا فِيْ غيْرهِ عَلى إِحْدَى عَشرَة رَكعَةً)) إِلخ (1) .
_________
(1) ((يصلي أربعة فلا تسأَل عن حسنهن وطولهن ثم يصلي أربعا فلا تسأل عن حسنهن وطولهن ثم يصلي ثلاثا)) متفق عليه.

(2/243)

وحيث قد أَشكل علينا الأَمر ونظرًا لقرب شهر رمضان المبارك فإِنا نلتمس من سماحتكم إِرشادنا إِلى إِيضاح عدد ركعات هذه الصلاة، وتعميم الفتوى الصادرة من سماحتكم في هذا القبيل لكافة الهيئات الدينية، مع التكرم بإِعطائنا نسخة بهذه الفتوى لنكون جميعًا على حقيقة من الأَمر.
وهذا هو جواب سؤالك:
الحمد لله. ذهب أَكثر أَهل العلم كالإِمام أَحمد والشافعي وأَبي حنيفة إِلى أَن صلاةِ التراويح عشرون ركعة؛ لأَن عمر رضي الله عنه لما جمع الناس على أُبي بن كعب كان يصلي بهم عشرين ركعة، وكان هذا بمحضر من الصحابة، فيكون كالإِجماع، وعلى هذا عمل الناس اليوم الآن. فلا ينبغي الانكار عليهم بل يتركون على ما هم عليه؛ لأَنه قد ينشأ من الإِنكار عليهم وقوع الاختلاف والنزاع وتشكيك العوام في سلفهم، ولا سيما في هذه المسأَلة التي هي من التطوع، والأَمر فيها واسع، وزيادة التطوع أَمر مرغوب فيه ولا سيما في رمضان لحديث ((أَنَّ رَجُلاً قال يَا رَسُوْل اللهِ أَسْأَلُك مُرَافقتك فِيْ الْجَنَّةِ الَ فَأَعِنِّيْ عَلَى نَفسِكَ بكثرَةِ السُّجُوْدِ)) (1) .
وإِذا كان من عادة أَهل بلد فعل صلاة التراويح على وجه آخر مما له أَصل شرعي فلا وجه للإِنكار عليهم أَيضًا. والمقصود من ذلك كله هو البعد عن أَسباب الشقاق والنزاع في أَمر فيه سعة.
وقد لاحظ الرسول صلى الله عليه وسلم هذا وترك أَمرًا عظيمًا مخافة ما يقع في قلوب الناس، كما جاء في حديث عائشة ((لوْلا حِدثان قومِكِ بالإِسلام)) الحديث وترجم البخاري في هذا المعنى
_________
(1) رواه مسلم عن ربيعة.

(2/244)

فقال (باب من ترك بعض الاختيار مخافة أَن يقصر فهم بعض الناس عنه فيقعوا في أَشد منه) وساق حديث عائشة ((لولا حِدْثان قوْمِكِ بالإِسْلام لنقضتُ الْكعْبَة فجعَلتُ لها بَابَيْن)) الحديث (1) .
وقال علي: حدثوا الناس بما يعرفون أَتحبون أَن يكذب الله ورسوله. وفي رواية: ودعوا ما ينكرون. وقال ابن مسعود: الخلاف شر. وصلى الله وسلم على نبينا محمد وآله وصحبه أَجمعين.
(ص-م-6 في 2-9-1374 هـ)
(608- التعدد في صلاة الوتر جماعة خلاف السنة)
من محمد بن إبراهيم إِلى حضرة صاحب الجلالة الملك المعظم ... حفظه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فنقدم لجلالتكم الخطاب الوارد إِلينا من فضيلة نائبنا بالمنطقة الغربية رقم 12718 تاريخ 29-8-80 هـ بشأْن ما لاحظه من إِقامة عدة جماعات منفردة بصلاة الوتر في كل من المسجد الحرام والمسجد النبوي وخلافهما من المساجد الأخرى في شهر رمضان المبارك.
ونحيط جلالتكم أَن هذا التعدد الحاصل في هذه المساجد في صلاة الوتر هو خلاف السنة العمرية؛ فإِن الخليفة الراشد عمر بن الخطاب رضي الله عنه قد جمع الناس في زمانه على إِمام واحد.
ومن المعلوم أَنه رضي الله عنه هو أَحد الخلفاء الأَربعة الراشدين الذين قال فيهم النبي صلى الله عليه وسلم: ((عَليكم بسنَّتِي وَسنَّةِ الْخلفاءِ الرَّاشِدِين الْمَهدِيين مِن بَعدِي عَضُّوا عَليها بالنَّوَاجذ))
_________
(1) أخرجه البخاري موقوفا.

(2/245)

الحديث (1) . والذي قال فيه وفي الخليفة أَبي بكر رضي الله عنهما في الحديث الذي أَخرجه الإِمام أَحمد والترمذي وابن ماجه عن حذيفة رضي الله عنه: ((اقتدوا بالَّلذِين مِن بَعدِي أَبي بَكر وَعمَرَ)) (2) .
وبناء على ذلك ونظرًا إِلى ما في ذلك من أَسباب الخلاف والتفرقة المنافي لمشروعية الجماعة والمقصود منها. فإِننا نرى أَنه يتعين منع إِقامة مثل هذه الجماعة المنفردة، والاكتفاء في ذلك بالإِمام الراتب. ولذا نأْمل من جلالتكم إِجراء ما يلزم نحو ذلك، أَعزكم الله بطاعته، وأَمدكم بتوفيقه. والسلام. ... رئيس القضاة
(ص-ق-6667-2 في 21-9-1380 هـ)
(609- رفع الأَصوات بعد كل ركعتين منها)
وأَما ما أَشرت إِليه من رفع المصلين صلاة التراويح أَصواتهم بعد كل ركعتين منها بالصلاة على النبي صلى الله عليه وسلم. فصلاة التراويح في ذاتها سنة بقول وفعل الرسول صلى الله عليه وسلم، فقد قال: ((إِنَّ اللهَ فرَض عَليكم صِيَام رَمَضان وَسَننت لكم قِيَامَه)) كما أَنه صلاها جماعة ليلتين بل ثلاثً في أَول شهر رمضان (3) ، وصلاها أَيضًا في العشر الأَواخر منه في جماعة مرات (4)
_________
(1) رواه أبو داود والترمذي وقال حسن صحيح عن العرباض بن سارية.
(2) وفي صحيح مسلم أنه صلى الله عليه وسلم قال: ((إن يطع القوم أبو بكر وعمر يرشدوا)) .
(3) روى البخاري في صحيحه عن عائشة رضي الله عنها أَن رسول الله صلى الله عليه وسلم خرج مرة من جوف الليل فصلى في المسجد وصلى رجال لصلاته فأَصبح الناس فتحدثوا فاجتمع أكثر منهم فصلوا معه فأصبح الناس فتحدثوا فكثر أهل المسجد من الليلة الثالثة فخرج رسول الله فصلى فصلوا بصلاته فلما كانت الليلة الرابعة عجز المسجد عن أهله حتى خرج لصلاة الصبح فلما قضى الفجر أقبل على الناس فتشهد ثم قال: أما بعد فانه لم يخف على مكانكم ولكن خشيت أن تفرض عليكم فتعجزوا عنها)) .
(4) روى ذلك أبو داود وابن ماجه عن أبي ذر ((صمنا مع النبي صلى الله عليه وسلم رمضان فلم يقم بنا شيئا من الشهر حتى بقي سبع فقام بنا الخ)) .

(2/246)

ففعلها في الجماعة أَفضل من إِفرادها.
لكن الاجتماع الراتب على الذكر ونحوه كالصلاة على النبي صلى الله عليه وسلم في أَعقابها مبتدع غير مشروع، ويقال فيه: إِن اتخاذه عادة والاجتماع عليه مما يضاهي المشروع. ومما يستقبح رفع الصوت به في المساجد فيكون من جنس سائر الأَقوال المحرمة فيها. والله أَعلم.
وصلى الله على محمد وآله وصحبه وسلم تسليمًا كثيرًا إِلى يوم الدين.
حرر 10-4-1375 هز
(ص-ف-178 في 11-4-1375 هـ)
(610- لا راتبة للعشاء قبله)
((الرابع)) : إِذا وجب العشاء وأَرادت المرأَة أَن تصلي قبله فهل له سنة أَم لا؟
والجواب: - ليس للعشاء راتبة قبله، فإِن الرواتب عشر لقول ابن عمر رضي الله عنهما: ((حَفِظت مِن رَسول اللهِ صَلَّى الله عَليه وَسَلَّمَ عَشرَ رَكعَات: رَكعَتين قبل الظُّهر وَرَكعَتين بَعدَها وَرَكعَتين بَعدَ الْمَغرب فِي بَيتِهِ وَرَكعَتين بَعدَ الْعِشاء فِي بَيتِهِ وَرَكعَتين قبل الصُّبح كانت سَاعَة لا يدخل عَلى النَّبي صَلَّى الله عَليهِ وَسَلَّمَ فِيها حَدَّثتني حَفصَةُ أَنَّه كان إِذا أَذَّن الْمؤذِّن وَطلعَ الْفجر صَلَّى رَكعَتين)) متفق عليه.
مفتي الديار السعودية
(ص-ف-729-1 في 8-3-1387 هـ)

(2/247)

(611- س: بعض الناس اذا تحرى لدخول الامام يوم الجمعة قام يصلي.)
جـ: - ما هو بمشروع (1) . ... (تقرير)
(612- تنفل المسافر)
((السابعة)) : سؤالك هل يجوز للمسافر أَن يتنفل وهو يقصر الصلاة؟
والجواب: - لا يخلو أَمر التنفل في السفر من حالين: إِما أَن يكون فيما يختص بالسنن الرواتب، أَو لا.
فإِن كان فيما يختص بالسنن الرواتب، فقد ذكر ابن القيم رحمه الله: أَن من هدي رسول الله صلى الله عليه وسلم في سفره الاقتصار على الفرض، وأَنه لم يحفظ عنه صلى الله عليه وسلم أَنه صلى سنة الصلاة قبلها ولا بعدها إِلا ما كان من الوتر وسنة الفجر فإِنه لم يكن ليدعهما حضرًا ولا سفرًا، قال ابن عمر رضي الله عنهما - وقد سئل عن ذلك - ((صَحِبت النَّبيَّ صَلَّى الله عَليهِ وَسَلَّمَ فلمْ أَرَه يسَبِّح فِيْ السَّفر. وقال الله عز وجل: (*) ((لقدْ كان لَكمْ فِيْ رَسوْل اللهِ أُسْوَةٌ حَسَنةٌ)) (2) ومراده بالتسبيح التنفل بالرواتب وذلك أَن الرباعية قد خففت إِلى ركعتين تخفيفًا للمسافر، فإِذا كان التخفيف بترك بعض الصلاة فترك راتبتها من باب أَولى، ولهذا قال ابن عمر: لو كنت مسبحًا لأَتممت.
أَما إِذا كان التنفل في السفر مطلقًا فقد سئل عنه الإِمام أَحمد فقال: أَرجو أَلا يكون بالتطوع في السفر بأْس. وبالله التوفيق.
_________
(1) قلت: ويأتي في التنفل بعد أذان الجمعة.
(2) أخرجه الستة.

(2/248)

والسلام عليكم.
مفتي الديار السعودية
(ص-ف-136-1 في 8-4-1370 هـ)
(613- وفي تقرير له قال:)
التطوعات المطلقة جاء من السنة أَنها في حق المسافر كهي من المقيم، وفي حديث الثلاثة الذين يعجب الرب منهم: ((الرَّجل الْمُسَافِرُ إِذا قامَ يُصَليْ)) (1) والفرق بينها وبيْن إِكمال الرباعية أَن الرباعية بصفة الوجوب والوجوب يستمر عليه فتلحقه المشقة، وهذه لا وجوب (2) .
(614- الاضطجاع بعد ركعتي الفجر، وقضاء ركعتيه)
س: - هذه الضجعة ولو كانت في المسجد.
جـ: - نعم. إِلا بالنسبة إِلى أَنه بين يدي الصف فلا ينبغي. والله أَعلم. ... (تقرير)
(615- قضاء ركعتي الفجر بعد طلوع الشمس، وهو أَولى من قضائها بعد الصلاة ... (تقرير)
(616- س: قضاء الوتر على صفته؟)
جـ: - هذا قول. وقول إِنه يضم إِليه واحدة ويكون شفعًا، وشيخ الإِسلام أَطلق. والظاهر أَنه على صفته. ... (تقرير)
_________
(1) ((ثلاثة يحبهم الله وثلاثة يشنؤهم الله الرجل يلقى العدو في فئة فينصب لهم نحره حتى يقتل أو يفتح لاصحابه، والقوم يسافرون فيطول سراهم حتى يحبوا أن يمسوا الأرض فينزلون فيتنحى أحدهم فيصلي حتى يوقظهم لرحيلهم. والرجل يكون له الجار يؤذيه الخ.))
(2) قلت: وكان شيخنا - رحمه الله - يصلي في السفر تهجده المعتاد في الحضر.

(2/249)

(617- قوله: الا ليلة عيد فتقام جميعها)
جاء في ذلك حديث (1) ولكنه ضعيف. والمراد عيد الفطر أَو عيد الأَضحى وهي ليلة فضيلة، ولهذا يشرع فيه من الزينة، فلابد أَن يكون في ليلتها شيء يناسب ذلك اليوم. والصلاة فيها فضيلة، ولا يكون مشروعًا قيامها من أَولها إِلى آخرها إِلا أَن إِن ثبت فيه دليل. ... (تقرير)
(618- قوله: ويتوجه ليلة النصف من شعبان)
هذا جاءَ فيه حديث لا يصح ولا يثبت، وجاء فيه آثار عن جماعة من الصحابة. والصحيح أَنه لا مزية لها بتخصيص عبادة. ومن جاء عنه من السلف ذلك فهذا شيء اجتهد فيه قد يكون يثبت الشرعية وقد لا يثبتها. ومما ورد فيه أَنه تكتب فيه الآجال (2) . ... (تقرير)
619 - ما يفعله بعض القبائل في ليلة النصف من شعبان
من محمد بن إبراهيم إلى صاحب الفضيلة رئيس هيئات الأمر بالمعروف والنهي عن المنكر
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
بالإشارة إلى خطابكم لنا رقم 57-1 وتاريخ 3-1-1387هـ وبرفقه المخابرة المنتهية بخطاب سمو أمير منطقة مكة المكرمة رقم 3886-3-ح وتاريخ 1-12-87هـ المبنية على ما عرض
_________
(1) ذكره ابن رجب في اللطائف.
(2) قال في شرح المهذب: وهاتان الصلاتان - صلاة الرغائب والألفية ليلة النصف من شعبان - بدعتان مذمومتان ومنكرتان قبيحتان فلا تغتروا بذكرهما في قوت القلوب واحياء الغزالي ولا بالحديث المذكور فيهما فان ذلك باطل اهـ وانظر الاختيارات ص 16.

(2/250)

عنه أحد مشائخ قبائل الليث المدعو منشي بن صالح الفهمي عما يفعله بعض القبائل هناك ليلة النصف من شعبان في كل عام، حيث ذكر أنهم يجتمعون في مكان واحد على بعد مائة وخمسين كيلو متراً تقريباً، ويختلط في هذا الاجتماع الرجال والنساء، ويذبحون لغير الله، ويطلقون الرصاص. وتم التحقيق عن ذلك بموجب الاعتراف المرفق منهم، وذكرت أنه يلغك ممن تثقن به أن البعض من هذه القبائل وخاصة الرحل لا يحسن الصلاة لجهله بأصول دينه، علاوة على ما يحصل عندهم من بدع وأعمال تنافي وتعاليم الدين الحنيف، وتطلب منا تعيين واعظ مرشد تكون مهمته التجول في تلك المقاطعة للحاجة الماسة إلى ذلك.
والجواب: غير خاف ما للأمر بالمعروف والنهي عن المنكر من الأهمية، وإن هذا الاجتماع منكر لما اشتمل عليه من المحرمات التي يفعلونها فيه، وأعظمها الذبح لغير الله. ووجود هذا مدة طويلة يدل على جهل عظيم ممن يفعل ذلك، وعدم انتباه واهتمام من المعنيين في تلك الجهة. والواجب عليهم هو التعاون على البر والتقوى، والعمل بقوله صلى الله عليه وسلم: (من رأى منكم منكراً فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان) (1) وهذا منكر عظيم يتكرر كل سنة ولا تبلغ الجهات المسئولة به!
وقولهم: إنهم تركوه. هذا لا يكفي، بل الواجب أن الجهات المسئولة هناك من قاض وأمير وأعضاء هيئة عليهم أن يتعاونوا فيما بينهم كل بحسبه في حسم هذه الآفة حسماً مستمراً. ويجب
_________
(1) أخرجه مسلم.

(2/251)

على القاضي في تلك الجهة أن يبين لأهلها التوحيد وتحقيقه. ويأمرهم بالتمسك به، ويوضح لهم جميع ما ينافي التوحيد من الشرك، وما ينقص ثوابه من المعاصي، وينهاهم عن ذلك. فإن الناس إذا تهاونوا بترك الواجبات وفعلوا المحرمات فمن كان عندهم ممن له معرفة فالتغيير واجب عليه، وأولى الناس بذلك القضاة لما لديهم من المعرفة وما لهم من السلطة. وقد كتبنا للقضاة للقيام ببيان الصراط المستقيم للناس وتبين ما يخالفه.
وأما ما يختص بإرسال مرشدين. فهذا شيء قد كثر طلب الناس له، وهو أمر يحتاج إلى أن يعطى حقه من الدراسة والتمحيص والبت على حسب مقتضيات المصلحة العامة. نسأل الله التوفيق. والسلام عليكم.
مفتي الديار السعودية
(ص-ف-1023-88 في 10-5-1388)
620 - قوله: وصلاة الليل ونهار مثنى مثنى
هذا ورد فيه حديث بهذا المعنى، لكن حكم بعض الحفاظ بأن (ونهاره) زيادة منكرة.
(تقرير)
621- تطويل الركوع والسجود أفضل من تطويل القيام
قوله: وكثرة ركوع وسجود أفضل من طول قيام فيما لم يرد تطويله.
لكن بالنسبة إلى الركعات والسجدات تطويل الركوع والسجود أفضل من تطويل القيام. وذلك أن القيام مراد للركوع والسجود،

(2/252)

وهو عبادة بنفسها ولكن فيها جنس الوسيلة إلى عبادة أخرى، فإنه جاء في الحديث (أقرب ما يكون العبد من ربه وهو ساجد) (1) .
والسجود من المعلوم أنه أهم: وضع أكرم عضو في الإنسان في التراب طاعة لربه، وكلما كان هذا من حالة أعلا كان أفضل، إذا كان عن قيام فإنه أفضل منه عن قعود، وبهذا عرفنا أفضلية الركوع والسجود على القيام. فكونه يطال في الصلاة الركوع والسجود أفضل من كونه يطال القيام ولا يطال الركوع والسجود.
(تقرير)
622- صلاة الضحى
السادس: الذي يصلي أربع تسليمات الضحى: هل يجوز له أن يصلي تسليمتين في الضحى وتسليمتين في الإشراق.
والجواب: وقت صلاة الضحى من خروج وقت النهي -وهو ما ارتفعت الشمس قدر رمح إلى قبيل الزوال- وأفضلها إذا اشتد الحر، لما ثبت في الصحيح عن زيد بن أرقم رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (صلاة الأوابين حين ترمض الفيصال من الضحى) وإذا أرادت أن تصلي تسلمتين في أول الوقت وتسلمتين في آخره أو فيما بين ذلك فيجوز. والسلام عليكم.
مفتي الديار السعودية
(ص-ف 729-1 في 8-3-1387هـ)
623- سجود التلاوة ليس بفرض
قول عمر: إن الله لم يفرض علينا السجود إلا أن نشاء. يدل
_________
(1) أخرجه أبو مسلم وأبو داود والنسائي.

(2/253)

على الصحيح والمعروف أنه ما هو بفرض، وهو الذي عليه الجمهور أنه كله ندب. وبعض فرق بأن أوجبه في بعض دون بعض.
(تقرير)
624 - سجدة (ص)
وأما المسألة الخامسة: وهي تحكم السجود في سجدة (صَ)
فالجواب: أن المنصوص أن سجدة (صَ) ليست من عزائم السجود، بل هي سجدة شكر، لما روى البخاري عن ابن عباس قال: (صَ) ليست من عزائم السجود وقد رأيت النبي صلى الله عليه وسلم سجد فيها. وقال النبي صلى الله عليه وسلم: (سجدها داود توبة ونسجدها شكراً) رواه النسائي.
فعلى هذا يسجد لها خارج الصلاة، فإن سجد لها في الصلاة فالمشهور في المذهب أن صلاته تبطل. والقول الآخر أنها سجدة من ضمن سجدات القرآن، وعلى هذا مشى الإمام ابن القيم رحمه الله في (زاد المعاد) فإنه عدها من ضمن سجدات القرآن ولم يخصها بشيء من الأحكام، فعلى هذا يسجد بها في الصلاة ولا بأس، وهو الصواب الذي عليه عمل أممه المساجد.
(ص-ف-1428 في 22-11-1381هـ)
625- سجود التلاوة لا يشرع فيه التكبير في النهوض
وأما الجواب على (السؤال الثاني) : وهو جهر الإمام بالتكبير في النهوض من سجود التلاوة في الصلاة.
فاعلم أن هذا قول طائفة من أهل العلم، بناء أن سجود التلاوة صلاة. وذهب آخرون إلى أن هذا التكبير لا يشرع، بناء

(2/254)

على أن سجود التلاوة ليس بصلاة. وهذا هو الأرجح واختاره شيخ الإسلام ابن تيمية، قال في الاختبارات: ولا يشرع فيه تحريم ولا تحليل، وأنه السنة المعروفة عن النبي صلى الله عليه وسلم التي عليها عامة السلف، وعلى هذا فليس بصلاة. انتهى.
وكان شيخنا ووالدنا العم الشيخ عبد الله بن عبد اللطيف رحمه الله يكبر في الصلاة للانحطاط لهذا السجود ولا يكبر للنهوض منه، وهو مقتضى ما قرره شيخنا الشيخ سعد بن عتيق رحمه الله. لحديث ابن عمر الذي رواه أبو داود: (كان رسول الله صلى الله عليه وسلم يقرأ علينا القرآن فيسجد ونسجد معه) وهذا الحديث دل على شرعية التكبيرة الأولى دون الثانية. إلا أن الحافظ ابن حجر حين ذكره في (بلوغ المرام) : قال وفي سنده لين. قال في (سبل السلام) : لأنه من رواية عبد الله المكبر العمري وهو ضعيف، وأخرجه الحاكم من رواية عبيد الله المصغر وهو ثقة. اهـ.
(ص-ف-318 في 28-7-1375هـ)
626- تقرأ السجدة في الحرم ولو كان الحجاج لا يفهمون
من محمد بن إبراهيم إلى حضرة المكرم مدير الإدارة العامة التفتيش الديني بمكة المكرمة
السلام عليكم ورحمة الله وبركاته ... وبعد
فق وصلنا خطابك، وفهمنا ما تضمنه حول قراءة السجدة في صلاة فجر الجمعة، وذكركم أن الحجاج لا يفهمون معنى السجدة، فعندما يسجد الإمام يركعون، وعندما يرفع من السجود يسجدون، وبعد انتهاء الصلاة يعيد بعضهم صلاة الفجر.

(2/255)

وتقترحون لفت نظر أئمة المسجد إلى العدول عن قراءة السجدة إبان الموسم منعاً من التشويش والارتباك في الصلاة.
ونفيدك إنما ذكرته من تشوش المصلين من الحجاج الأجانب وارتباكهم في الصلاة وقت السجود في السجدة لا يستبعد، ولكن القضاء على هذا التشويش والارتباك لا يكون بترك السنة الثابتة، وإنما ينبغي للإمام أن ينبه المصلين الحجاج قبل شروعه في الصلاة إلى عزمه على قراءة السجدة في صلاة فجر الجمعة، وأنها سنة رسول الله صلى الله عليه وسلم، يصف لهم هذه السجدة حتى يرجه الحجاج وقد عرف الجاهل منهم بهذه السنة النبوية. وبهذا يحصل الجمع بين تعريفهم بسنة نبيهم صلى الله عليه وسلم والمحافظة عليها وتنبيههم إلى ما يقطع عنهم التشويش والارتباك في الصلاة.
ثم إنه يجب علينا الحرص على أن يجعل من فترة الحج فرصة يتعلم فيها المسلمون كثيراً من أمور دينهم مما يجهارنه في بلادهم وليعلموه ويعلموه، وبذلك يحصل للمسلمين شيء مما ذكره الله تعالى في كتابه الكريم: {ليشهدوا منافع لهم} (1) . ونسأل الله تعالى أن يعز دينه، ويعلي كلمته، ويجمع شمل المسلمين، وييسر لهم أمورهم. وبالله التوفيق. والسلام عليكم.
(ص-ف-497 في 13-13-1383هـ)
627- أوقات النهي
قوله: من طلوع الفجر الثاني إلى طلوع الشمس.
_________
(1) سورة الحج - آية - 28.

(2/256)

بعضهم جعله من بزوغ الفجر، وبعضهم جعله من صلاة الفجر.
الخلف لفظي. ويستثنى من ذلك ركعتا الفجر لقوله: (إذا طلع الفجر فلا صلاة إلا ركعتي الفجر) (1) هذا يعم ما بين طلوع الفجر إلى صلاة الفجر ويعم ما بعدها إلى أن تطلع الشمس.
(تقرير)
628- تقدم ركعتا الطواف على صلاة الإشراق
من محمد بن إبراهيم إلى المكرم حمزة المعلم ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصل إلينا كتابك الذي تستفتي به عن وقت صلاة الإشراق، وهل تقدم على ركعتي الطواف أو بالعكس.
والجواب: لا يدخل وقت صلاة الإشراق إلا بعد زوال وقت النهي وبعد ارتفاع الشمس قيد رمح في رأي العين، لحديث عقبة بن عامر: (ثلاث ساعات نهانا رسول الله صلى الله عليه وسلم أن نصلي فيهن أو نقبر فيهن موتانا: حين تطلع الشمس بازغة حتى ترتفع، وحين يقوم قائم الظهيرة حتى تزول، وحين تضيف الشمس للغروب حتى تغرب) رواه مسلم.
وأما تقديمها على ركعتي الطواف فالأولى أن تقد ركعتي الطواف حتى يصل الطواف بركعتيه وأن لا يفصل بينهما بصلاة. والسلام.
مفتي البلاد السعودية
(ص-ف-3287 في 24-11-1385هـ)
_________
(1) هذا معنى حيث ابن عمر ولفظه: (لا تصلوا بعد الفجر إلا سجدتين) رواه أبو داود والترمذي.

(2/257)

629 - قوله: ويجوز في الأوقات الثلاثة إعادة جماعة أقيمت وهو في المسجد
واستدلوا بمفهوم فإن أقيمت وأنت في المسجد (1) ولكن هذا ما هو بواضح في أنها لا تشرع، ولهذا ذكر مرعي أنه يتجه ولو لم يحضر الإقامة في هذه المسألة، وهو فيه قوة. وأما الطويلين فلو لم يحضر الإقامة.
(تقرير)
630 - صلاة التطوع قبل أذان المغرب
من محمد بن إبراهيم إلى المكرم محمد بن عبد اله بن يابس
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
وصل كتابك الذي تسأل فيه عن حكم صلاة من دخل المسجد قبل المغرب بسبع دقائق إذا صلى تطوعاً أو تحية المسجد.
والجواب: أما الصلاة تطوعاً من غير ذوات الأسباب في هذا الوقت وفي بقية أوقات النهي فلا يجوز باتفاق الأئمة الأربعة، لعموم النهي عن ذلك.
وأوقات النهي خمسة: بعد طلوع الفجر حتى تطلع الشمس. وبعد العصر حتى تغرب الشمس. وعند طلوع الشمس حتى ترتفع قيد رمح. وعند قيامها حتى تزول، وإذا تضيفت للغروب حتى تغرب.
والذي يدل على النهي عن ذلك ما رواه البخاري وغيره عنه صلى الله عليه وسلم أنه قال: (لا صلاة بعد الفجر حتى تطلع الشمس، ولا صلاة بعد العصر حتى تغرب الشمس) . وما رواه
_________
(1) سئل أبو أيوب الأنصاري قال يصلي أحدنا في منزله الصلاة ثم يأتي المسجد وتقام الصلاة فأصلي معهم فقال أبو أيوب سألنا عن ذلك النبي صلى الله عليه وسلم فقال ذلك له سهم جمع.

(2/258)

أصحاب السنن وغيرهم عن عقبة بن عامر رضي الله عنه قال: (ثلاث ساعات كان رسول الله صلى الله عليه وسلم ينهانا أن نصلي فيهن أو نقبر فيهن موتانا: حين تطلع الشمس بازغة حتى ترتفع، وحين يقوم قائم الظهيرة حتى تميل الشمس، وحين تضيف الشمس للغروب حتى تغرب) .
(ص-ف-1011-88 في 9-5-1388هـ)
631 - صلاة ركعتي الفجر بعده
من محمد بن إبراهيم إلى المكرم الأخ عبد الله بن حمدان بن مقنع الزهراني
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على الأسئلة الثلاثة التي وجهتها وهي:
1- عن صلاة تحية المسجد في أوقات النهي المعلومة؟
2- عما يصنع من أدرك الناس في لمسجد يصلون الصبح فصلى معهم هل يصلي ركعتي الفجر بعد فراغه من الصبح، أم يؤخرها إلى طلوع الشمس؟
3- عمن عجز عن الوفاء بنذره ماذا يعمل؟
والجواب عنهما ما يلي، وبالله تعالى التوفيق:
من دخل المسجد في وقت من أوقات النهي فالمشهور عن الإمام أحمد بن حنبل أنه لا يصلي تحية المسجد، وهذا اختيار كثير من أصحابه. وروي عنه جواز صلاة تحية المسجد ونحوها من ذوات الأسباب في أوقات النهي، وهذا اختيار أبي الخطاب وإليه يميل شيخ الإسلام ابن تيمية.
وأما من دخل المسجد فأدرك الناس وهم في صلاة الصبح فصلى

(2/259)

معهم فله أن يصلي ركعتي الفجر بعد فراغه من صلاة الصبح، ولكن الأولى له التأخير إلى ارتفاع الشمس قيد رمح، وفي ذلك يقول ابن قدامة في (الكافي) : رأي الإمام أحمد في ركعتي الفجر أن صلاهما بعد الفجر أجزأه.
مفتي الديار السعودية
(ص-ف-1444 في 5/7/1388هـ)
632 - الراجح في ذوات الأسباب
قوله: ويحرم تطوع بغيرها في شيء من الأوقات الخمسة حتى ما له من سبب. حتى للخلاف المتوسط. والرواية الأخرى ومذهب الشافعي واختيار الشيخ جواز فعل ذوات الأسباب في أوقات النهي، ومنشأ الخلاف هو بدو التعارض في الظاهر بين الأحاديث والتحقيق في مثل هذا: أن العموم الذي من حيث الأوقات مقدم على العموم الذي في الصلوات، بدليل مواضع معروفة تفعل فيها جنس الصلاة وإن كان وقت نهي. فيصير العموم الذي في ذوات الأسباب محفوظاً، بخلاف العموم الذي في الأوقات. فإن قيل: ما بقي لما نهي عنه؟ قيل: بقي له ما عدا ما خصص كالرواتب والتنفل المطلق فيكون هذا هو الاعتدال.
فالراجح في الدليل فعل ذوات الأسباب كما تقدم. لكن إذا كان بين أناس فشا فيهم ما عند الأصحاب فترك فعلها أكثر مصلحة، لأن الناس إذا كانوا مستقيمين على طريقة ولو كانت مرجوة خير. الناس إذا اجتمعوا على شيء وألفوه وهو قول طائفة من أهل العلم فلا يشوش عليهم، فوجود التغييرات تشوش على

(2/260)

العوام. بعض الناس قصده خير ولكن قصير معرفة.
(تقرير)
س: لو جمعهم الإمام وأخبرهم برجحان الدليل.
ج: الظاهر أنه يكون فيه مفسدة.
ثم يلاحظ أن الكف عنها ولو منفرداً أولى. وذلك تتميماً لحسم المادة كلها، فإنه ولو استخفى قد يدري عنه واحد. والأمر كله سهل. وعند الإنسان من الخير شيء كثير لو فعله.
وقد حصل بين بعض أهل المذاهب سابقاً فتن وحصل بعض القتل من أجل طائفة كذا وطائفة كذا. هذا ما يحصل باليد، وما يحصل في القلوب من النفرة والغيبة. وكذا وكذا (1) .
(تقرير)
633- قوله: وصلاة على قبر
والمتجيزون لها (2) يجوزونها بعد العصر، ولا يتبين دليل في منعه والذي يريد الخروج من الخلاف حسن.
(تقرير)
634 - قوله: وصلاة كسوف
الكسوف نادر. مشايخنا يصلون صلاة الكسوف ولو بعد العصر أو قبيل الغروب لقوله: (إذا رأيتم ذلك) (3) .
(تقرير)
635 - قوله: وقضاء راتبة سوى ظهر بعد العصر المجموعة إليها
النبي صلى الله عليه وسلم قضى راتبة الظهر بعد العصر إلا أنه داوم عليها، ومداومته من أجل أن عملة ديمه، وإلا فأصل فعلها قضاء للرواتب. وهو أصل لمن قال بجواز ذوات الأسباب.
(تقرير)
_________
(1) شيء كثير وضار في الدين.
(2) لذوات الأسباب.
(3) فافزعوا إلى الصلاة. فإذا رأيتموها فادعوا الله وصلوا حتى تنكشف. متفق عليه من حديث المغيرة بن شعبة رضي الله عنه.

(2/261)


باب صلاة الجماعة - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب صلاة الجماعة)
636 - صلاة الجماعة في المسجد فرض عين، وليست الدراسة والتديس عذراً
بسم الله الرحمن الرحيم
حامداً الله تعالى عز وجل ومصلياً على رسوله النبي الكريم حضرة صاحب الفضيلة الشيخ محمد بن إبراهيم آل الشيخ
الموقر
مفتي المملكة العربية السعودية
السلام عليكم ورحمة الله وبركاته على الدوام ... وبعد
فقد قرأت في جريدة البلاد السعودية بتاريخ 27-5-1373هـ فتواكم عن عرائس البنات (1) ولقد سر بها الكثير من الناس وأنا منهم بالطبع. وقد بدا لي أن استفتيتم عن تأخر الصلاة أوقتها لمن يسمع النداء مع قربه للمسجد، معتذراً أنه يدرس العلم أو يدرسه كما هو واقع في المدارس. فهل هذا يقوم عذراً لمن يتخلف عن الصلاة بالجماعة مع معرفتنا لما كان عليه الصحابة رضي الله عنهم أجمعين في غزواتهم والرسول صلى الله عليه وسلم معهم لم يؤخروها وهم في صفوف القتال. فإذا تفضلتم بالأمر إلى عمل جداول (أوقات للدراسة) تتفق مع المحافظة على حضور الجماعة حتى يشب الطلاب على الخصوص بمحافظة على الصلاة لوقتها، وحتى لا يكون هناك عذر للمتخلفين الذين يثقل عليهم الصلاة. ودمتم سالمين.
مقدمه
عمر عبد القادر سكندر مكة المكرمة - أجياد
_________
(1) وتقدمت.

(2/262)

الجواب: الحمد لله. صلاة الجماعة واجبة على الأعيان حضراً وسفراً. ولا يعتذر بالتخلف عنها إلا من عذره الشرع بالمرض والخوف وما في معناهما. هذا الذي تدل عليه الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم. كما في مسند الإمام أحمد عن ابن أن مكتوم: (أن رسول الله صلى الله عليه وسلم أتي المسجد فرأى في القوم رقة فقال إني لأهم أن أجعل للناس إماماً ثم أخرج فلا أقدر على إنسان يتخلف عن الصلاة في بيته إلا أحرقته عليه) وفي لفظ أبي داود: (ثم آتي قوماً يصلون في بيوتهم ليس بهم علة فأحرق عليهم بيوتهم) وقال له ابن أم مكتوم وهو رجل أعمي (هل تجد لي رخصة أن أصلي في بيتي قال لا أجد لك رخصة) (1) . وعن جابر بن عبد الله قال: (فقد النبي صلى الله عليه وسلم قوماً في صلاة فقال: (ما خلفكم عن الصلاة فقالوا الماء كان بيننا فقال لا صلاة لجار المسجد إلا في المسجد) رواه الدارقطني، ولدلائل أخر ليس من خالف ما يقاومها.
قال ابن القيم رحمه الله في (كتاب الصلاة) ومن تأمل السنة حق التأمل تبين له أنه فعلها في المساجد فرض على الأعيان إلا لعارض يجوز معه ترك الجمعة والجماعة. فترك حضور المسجد لغير عذر كترك أصل الجماعة لغير عذر. وبهذا تتفق جميع الآثار والأحاديث. ولما مات رسول الله صلى الله عليه وسلم وبلغ أهل
_________
(1) روى مسلم عن أبي هريرة رضي الله عنه قال أتى النبي صلى الله عليه وسلم رجل أعمى فقال يا رسول الله إنه ليس لي قائد يقودني إلى المسجد فرخص له فلما ولى دعاه فقال هل تسمع النداء بالصلاة قال نعم قال فأجب.

(2/263)

مكة موته خطبهم سهيل بن عمرو وكان عتاب بن أسيد عامله على مكة قد توارى خوفاً من أهل مكة فأخرجه سهيل وثبت أهل مكة على الإسلام فخطبهم بعد ذلك عتاب وقال: يا أهل مكة والله لا يبلغني أن أحداً منكم تخلف عن الصلاة في المسجد في الجماعة إلا ضربت عنقه. وشكر أصحاب رسول الله صلى الله عليه وسلم هذا الصنيع وزاده رفعة في أعينهم. فالذي ندين الله به أنه لا يجوز لأحد التخلف عن الجماعة في المسجد إلا من عذر. اهـ.
فقد عرفت مما تقدم أن الجماعة واجبة على الأعيان، وأنه لا يعتذر عن فعلها جماعة في المسجد إلا من عذره الشرع بالبيان المتقدم.
أما ما ذكرت عن درس العلم وتدريسه فليس عذراً في عدم الحضور والله أعلم. قاله الفقير إلى عفو الله محمد بن إبراهيم آل الشيخ وكتبه من إملاء سماحته حفظه الله عبد الله بن إبراهيم بن صالح الصانع. 17-6-1373هـ
(الختم)
637 - لم يصح عن واحد من الأئمة أن الجماعة سنة
الجماعة فرض عين على المشهور عند كثير. والقول الآخر أنها شرط في الصحة كما هو اختيار الشيخ وابن القيم وابن حزم وآخرين. ويزعم بعض عن بعض الأئمة أنها سنة. وهذا المروي لا يصح، بل قول الأئمة جميعاً يرجع إلى قول الآخرين من أن ذلك فرض. والمسألة مترددة بين الشرطية والفرضية (ولقد هممت أن آمر بالصلاة فتقان ثم آمر رجلاً فيصلي بالناس ثم انطلق معهم برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار) وفي رواية أحمد لا ما فيها من النساء والذرية) أفتحرق البيوت على تاركي سنة؟ هذا لا يمكن.

(2/264)

ولهذا تجد من يتكلم حول هذا الحديث ممن لهم شهرة يتأولون ويقولون: هؤلاء منافقون لا يصلون. الرسول لم يقل: لا يصلون. قال (لا يشهدون الصلاة) ولو كان لأجل الصلاة لقالوا قد صلينا قبل أن نجئ بقليل، لكن المراد شهودها في الجماعة. والرسول أمر أن يقيم الجماعة في المسجد. ومن يقول إنه ومن معه لا يصلون جماعة؟ ثم أيضاً ترك الجماعة لعذر جائز، وهذا من أعظمها - وهو التحقق أنهم موجودون في البيوت والناس في الجماعة.
فهي فرض، والقول بأنها شرط قول قوي. فالرسول لا يهم بباطل، بل همه صواب، ولم يمنعه من التنفيذ إلا ما في رواية أحمد (لولا ما فيها من النساء والذرية) ورواية أحمد لا مطعن فيها، فذكر (الهم) ولم يقل: إني نهيت. فتبين أن ذلك من الحق، مع قطع النظر عن رواية أحمد، فهو يريد أن الشأن يستحق ذلك. ولو لم يكن إلا هذا لكفى (1) .
638 - وجوبها في السفر أيضاً
وإذا دخل المسجد منفرداً وجبت عليه الأربع مع الجماعة
قوله: ولو سفرا في شدة خوف.
وجوبها لا يختص بالحضر، والنبي صلى الله عليه وسلم حافظ عليها حضراً وسفراً وولا أخل بها في السفر أبداً. ثم الأدلة بعمومها تتناول السفر كما تتناول الحضر ولا فرق. فإذا كانوا مسافرين اثنين فأكثر فيصلون جماعة، ولا يجوز صلاة الواحد منهم منفرداً عن رفيقه في السفر أو جماعة.
_________
(1) وانظر رسالة في الشهادات برقم 482/3/1 في 15-2-86هـ ورسالة في الحسية برقم 2584/2 في 10/8/78هـ.

(2/265)

ونعرف هنا مسألة: وهي المسافر يأتي المسجد وهو من أهل الركعتين. بعض الأحيان تجب عليه الأربع، وذلك إذا دخل المسجد.
ولا رفقة له فيتعين عليه فعلها مع الجماعة، فإن الواجب مقدم على السنة. فلا ينفرد ويصلي ركعتين، فإن الله فرض الجماعة حضراً وسفراً، وعلى القول الآخر: أنها شرط فيكون آكد وأبلغ.
(تقرير)
639 - فتوى في الموضوع
سئل الشيخ محمد بن إبراهيم بن عبد اللطيف عن صلاة القصر لمن يباح له القصر منفرداً أو مع جماعة تماماً ما الأفضل. وعما إذا صلى من يباح له القصر مع المقيم ركعتين من آخر صلاته فقط ثم يسلم معه هل تصح أم لا.
فأجاب: أما المسافر الذي يباح له القصر فالجماعة واجبة عليه كالمقيم. فإن أمكن الجمع بين الواجب عليه وهو الصلاة جماعة وبين ما هو السنة في حقه وهو القصر بأن وجد جماعة مسافرين يصلون قصراً صلى معهم، وإلا صلى مع الجماعة المقيمين ولزمه حينئذ الإتمام. وهذه إحدى الصور الإحدى والعشرين التي يلزم المسافر الإتمام فيها.
أما إذا صلى من يباح له القصر مع المقيم ركعتين من آخر صلاته ثم سلم معه فإنها لا تنعقد هذه الصلاة إن أحرم بها ناوياً القصر عالماً وجوب الإتمام عليه كنية المقيم القصر. وأما إن كان جاهلاً فإنها تنعقد ويلزمه إتمامها أربعاً لإتمامه بالمقيم كما تقدم في التي قبلها.
(ملحقة بالدرر - 2 ص207)

(2/266)

640 - س: إذا صاروا مسافرين يريدون القصر في بيتهم؟
ج: لا بأس. ولكن إذا لم يريدوا القصر فلا وجه لصلاتهم في البيت.
في مكة يتهاون الناس بالصلاة في المساجد: أما الزحمة الشديدة فربما تكون عذراً، أو ليبعد يشق عليه المشي، فالذي لا يستطيع الوصول إلا راكباًَ أو مشغول. كما يأتي (1) فهذه أعذار. ولكن أكثر ما في هذا أن بعض طلبة العلم مسافرون لا يقيمون.
الأمر الثاني الحجاج في الأزمنة الماضية في خوف ولا يأمنون على أنفسهم، وكان أفرادهم يضربون عند أدنى شيء.
(تقرير)
641 - س: الذين يصلون في الدوائر
ج: إذا كان سائغاً فيجعلون مسجداً ويصلون فيه.
(تقرير)
642 - طلب إعادة المؤذنين والأئمة إلى جميع المؤسسات الحكومية
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
رئيس مجلس الوزراء ... المعظم
السلام عليكم ورحمة الله وبركاته ... وبعد
فنشير إلى الخطاب المرفق المقدم لنا من موظفي وخدام مستشفى الأمير فيصل بالطائف بشان ما أصدره مؤخراً وزير الحج والأوقاف ينقل إمام ومؤذن المستشفى المذكور وما مائله من المؤسسات
_________
(1) في الأعذار المسقطة للجمعة والجماعة. ويأتي الجواب عن قول الأصحاب: وله فعلها في بيته في الفتوى عدد - 655.

(2/267)

والمصالح الحكومية وتعلمون أن الصلاة أمرها عظيم وشانها جسيم، كيف لا وهي أحد أركان الإسلام بل آكدها بعد الشهادتين، وهي عمود الدين من حافظ عليها فقد حافظ على دينه ومن ضيعها فهو لما سواها أضيع.
وفعلها جماعة شرط في صحتها عند بعض العلماء. وقد وردت الآيات والأحاديث الكثيرة في ذلك، ولسنا في حاجة إلى سياقها. وحيث أن ما اتخذ من نقل أئمة ومؤذني جميع المصالح الحكومية معناه إهمال أداء الصلاة جماعة، وهذا لا ينبغي، ومخالف لما عليه رسول اله صلى الله عليه وسلم وصحابته السلف الصالح رضوان الله عليهم. وأن هذا الإجراء معناه محاربة للإسلام في عقر داره حيث سيؤدي إلى ترك إقامة الصلاة كلية، خصوصاً ونحن في وقت قد اعترى أهله عوامل الضعف والانحلال والتهاون في أداء الواجبات. والانغماس في ملاذ الحياة واتباع الشهوات. ونعتقد جازمين أن سموكم يأتي هذا الإجراء ولا يرضاه، لأنكم دائماً تسعون إلى ما فيه إعزاز هذا الدين والرفع من شانه والحفاظ على كرامته من عبق العابثين وتلاعن المتلاعبين.
وإننا لنهيب بسموكم الكريم إصدار أمركم السامي على من يلزم بإعادة إمام ومؤذن المستشفى المومى إليهما، وإبقاء أئمة مؤذني جميع المصالح والمؤسسات الحكومية الأخرى يؤدون واجبهم المقدس داخل هذه المؤسسات الملئ بالجم الغفير من الجماهير.
والتعميم على الوزارات والدوائر الحكومية بضرورة المحافظة على الصلاة وأدائها جماعة في أوقاتها وعدم التهاون في أمرها. وأن يكون المسئولون منها عوناً على ذلك. حفظ الله سموكم وأبقاكم

(2/268)

ناصراً للإسلام والمسلمين. والسلام عليكم.
رئيس القضاة
(ص-ق-3163 في 15-5- 13هـ)
643 - بناء مساجد قرب المطارات
من محمد بن إبراهيم إلى معالي وزير الحج والأوقاف بالنيابة
وفقه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
بالإشارة لخطابكم رقم 2209 في 30-11-86هـ بخصوص مطار الظهران وما نشر عنه بصحيفة الرياض من خلوه من المساجد.
لقد اطلعنا على جوابكم من أنه يوجد بمنطقة الظهران وبالقرب من فندق المطار مسجد تقام فيه الجمعة والجماعة إلى آخره.
ونظراً لوجود جملة من الموظفين في مبنى المطار مع من يتصل بهم من المراجعين والمسافرين والمودعين وحاجة الجميع إلى مسجد قريب منهم يؤدون فيه الصلوات الخمس جماعة والمسجد الجامع الذي نوهتم عنه بعيد عنهم نسبياً. لهذا ينبغي أن يجعل لهم مسجد قريب منهم ليؤدوا فيه الصلوات جماعة. وأما الجمعة فيكتفي بالمسجد الحالي. وفق الله الجميع لما يرضيه. والسلام.
مفتي الديار السعودية
(ص-ف458-1 في 13-2-1387هـ)
644- الصلاة جماعة في المدارس....
من محمد بن إبراهيم إلى معالي وزير المعارف ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فنبعث لكم بالخطاب المرفوع لما عن طريق فضيلة رئيس

(2/269)

محكمة الباحة من الواعظ بتلك الجهات صالح أحمد الرقيب الغامدي حول مشاهداته وملاحظاته التقصير في الصلاة في المعاهد والمدارس المتوسطة والابتدائية.
فنأمل منكم بعد الإطلاع الاهتمام بما ذكره الأستاذ صالح الغامدي التنبيه والتأكيد على المسئولين عن المدارس والمعاهد بضرورة العناية بالصلاة جماعة في مدرستهم ما دامت الصلاة تدركهم ولم ينتهوا بعد من دراستهم. ونسأل الله لنا ولكم التوفيق والسداد. والسلام عليكم.
مفتي الديار السعودية
(ص-ف-3208-1 في 20-11-1385هـ)
645 - وتخصص أماكن لها ...
من محمد بن إبراهيم إلى حضرة صاحب المعالي وزير المعارف
المحترم
السلام عليكم ورحمة الله وبركاته ... وبعد
فإن المجلس التأسيس لرابطة العالم الإسلام قد بحث في دورته الخامسة المنعقدة في رجب هذا العام أهمية إلزام الطلبة بالصلاة في الوقت الذي يحل فيه وقتها وهم بالمدرسة. وأن تخصص أماكن لذلك في كل مدرسة. وتؤمن الفرش والماء اللازم لذلك.
وقد اقترح المجلس في دورته تلك أنني أقوم بمخاطبة معاليكم كتابياً في ذلك. ونظراً لما لهذا الموضوع من الأهمية ولما في ذلك من فائدة دينية بل إن ذلك من المتعين، فإني آمل صدور أمركم إلى الجهات المسئولة بنفاذ ذلك والعمل على سرعة تحقيقه.

(2/270)

وفق الله الجميع للعمل الصالح النافع. والسلام عليكم ورحمة الله وبركاته.
(ص. م 5019 في 16/11/1384هـ)
646 - في إيطاليا وليس فيها مساجد ولا أذان ولا جماعة
الثانية: ذكره أنه لا يوجد في إيطاليا مساجد ولا أذان ولا جماعة والبلد ما فيه إلا كنائس، ويذكر أنه محتار.
والجواب: لا حيرة في ذلك يصلي هو ورفيقه الصلوات الخمس في مكان سكناهم بأذان وإقامة لكل صلاة.
(ص-ف-973-1 في 15-4-1385هـ)
647- اختيار أفضل من يوجد من المتعاقدين، والتعهد عليهم بالمحافظة على الجماعة والجمعة
من محمد بن إبراهيم إلى معالي وزير المعارف ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
نبعث لمعاليكم صورة خطاب قاضي محكمة تنومة رقم 79 وتاريخ 9/2/1387هـ بخصوص بعض المدرسين المنتدبين للتدريس في جهات منطقة النماص وبالأسمر ومنطقة تنومة اللذين يتركون صلاة الجمعة والجماعة. وذكر أنه نصحهم فلم يمتثلوا. وقالوا لنا مرجع إلى آخر ما ذكر.
لاطلاع معاليكم على ما ذكره والقيام حوله بما يجب، ونحن نعتقد أنكم لا تضرون بمثل هذا، لأنكم تدركون النتائج التي تترتب على مثل هذا.
فيتعين إصدار الأوامر وإعطاء التعليمات على الذين يتعاقدون مع مثل هؤلاء أن يختاروا أفضل من يجدونه ديناً، وأن يؤخذ عليهم التعهد بالمحافظة على جميع شعائر الدين، لأنهم يعلمون النشأ

(2/271)

ويربون الأولاد. فيتعين أن تكون تربيتهم وتعليمهم على الأسس الشرعية ومراعاة أمور الدين. كما تؤمل مناقشة هؤلاء الأساتذة المذكورة أسماؤهم بخطاب قاضي تنومة، وإذا ثبت ما ذكره عنهم فيؤدبون بما تقتضيه المصلحة وأنتم أعرف بمثل هذا. وفق الله الجميع لما يرضيه. والسلام.
مفتي الديار السعودية
(ص-ف-2583-1 في 16-6-87هـ)
648 - لا يجوز أي عمل في وقت يفوت صلاة الجماعة
من محمد بن إبراهيم إلى حضرة المكرم الأستاذ عبد الرحمن العثمان بن صالح القاضي
المحترم
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصل إلينا كتابك الذي تستفتي به عن المسائل الآتية:
(المسألة الأولى) : هل يجوز التدريس وجميع الأعمال وقت وجوب الصلاة (1) .
والجواب: الواجب على أهل الأعمال من مدرسين وموظفين وغيرهم من أهل الأشغال المبادرة بأداء الصلاة أول وقتها مع الجماعة. فإذا أدوها عادوا لإكمال ما بقي من أعمالهم، ولا يجوز العمل الذي يفوت من صلاة الجماعة مهما كان نوعه.
(ص-ف-2681 - 3 في 19-9-1385هـ)
649 - الملابس الأفرنجية ليست عذراً
المسألة الثانية: في قوم أقيمت الصلاة وهم جالسون
_________
(1) المسألة الثانية والثالثة والرابعة تأتي في التربية والتعليم أما جواب الخامسة فهو في (باب السبق) .

(2/272)

لم يصلوا مع الجماعة، وحجتهم أنهم بملابس أفرنجية وشراريب ويصعب عليهم الوضوء، وأنهم سيصلون في بيوتهم مع أنهم أساتذة يعلمون في المدارس.
والجواب: هؤلاء الذين يبقون في مجالسهم والناس يصلون لا رغبة لهم في الخير، ولا يبالون بالصلاة في الجماعة، وأدنى أحوالهم أنهم فساق إن صدقوا أنهم سيصلون في بيوتهم. ويتعين الإنكار عليهم، ولا ينبغي أن يجعلوا معلمين في المدارس، لأنهم غير مأمونين على ذراري المسلمين. وهذه الأعذار التي زعموها كلها واهية ولو كانوا حريصين على صلاة الجماعة لاستعدوا لها بكل ما يلزم، مع أن الملابس التي جعلوها حجة غير مانعة من الصلاة كما لا يخفى على من يتتبع أحوال الناس.
(ص-ف-2265-1 في 13-11-1383هـ)
650 - إغلاق العيادات إذا دخل وقت الصلاة
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
أمير منطقة الرياض ... المحترم
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد استخف بعض الأطباء بأمر الصلاة، وعمدوا إلى فتح عياداتهم الخاصة والعلاج فيها في أوقات الصلوات. وهذه ظاهرة سيئة لا يجوز السكوت عليها.
فنأمل من سموكم الأمر بالتنبيه على العيادات بإغلاقها عند الشروع في الأذان. وأن لا تفتح إلا بعد الفراغ من الصلاة، وأن من يخالف ذلك فسيجازى جزاء بليغاً، ويحرص على هيئة الأمر بالمعروف والنهي عن المنكر بمراقبة ذلك بدقة. وفق الله سموكم

(2/273)

لكل خير وأيدكم بالحق، وأيده بكم، إنه على كل شيء قدير. والسلام عليكم.
(ص-م-6551 في 18-10-1386هـ)
651 - يعزز لإقفاله العيادة على نفسه وقت الصلاة
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
أمير منطقة الرياض ... حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
نبعث لكم برفقه الأوراق الخاصة بقضية عمر صالح العمودي الواردة إلينا من فضيلة رئيس هيئة التمييز مع خطابه رقم 842 وتاريخ 27-7-1385هـ ومشفوعة قرار الهيئة رقم 442 تاريخ 25-7-1385هـ المتضمن موافقة رئيس الهيئة على ما حكم به القاضي من التعزير على عمر بن صالح المذكور والمتضمن مخالفة عضو الهيئة الشيخ محمد البواردي. أما العضوان الآخران فقررا تخفيف التعزير بالنسبة لما اتهم به عمر المذكور من الخلوة بالمرأة الأجنبية مع إقفال العيادة. أما تخلفه عن الصلاة جماعة في المسجد فلم يريا تعزيره لقاء ذلك.
ونشعر سموكم بأن الذي يتعين وتبرأ به الذمة وينتفي به الفساد في الأرض هو أن ينفذ ما حكم به فضيلة القاضي وأيده رئيس هيئة التمييز وهو الحق والصواب إنشاء الله. أما خلاف البقية فإنه في غير محله، مع أنهم لو أجمعوا على نقض هذا الحكم لم يكن قولهم وجيها ً. والله يحفظكم والسلام.
رئيس القضاة
(ص-ق-3633-1 في 22-8-1385هـ)

(2/274)

652 - تفقد الأئمة والمؤذنين للجماعة ليلاً، وملاحظتهم نهاراً وتعليمهم أصول دينهم كمختصر ثلاثة الأصول وشروط الصلاة وأركانها والقراءة عليهم بعد العصر وقبل العشاء، وشرح ذلك لهم باختصار)
من محمد بن إبراهيم إلى إمام مسجد ... ومؤذنه
وأعيان الجماعة ... وفقهم الله
السلام عليكم ورحمة الله وبركاته وبعد
فلا يخفى أن الصلاة أمرها عظيم، وهي أحد أركان الإسلام بعد الشهادتين، من حفظها وحافظ عليها حفظ دينه، ومن ضيعها فهو لما سواها أضيع، وفي الحديث (أول ما تفقدون من دينكم الأمانة وآخر ما تفقدون من دينكم الصلاة) (1)
وأداؤها جماعة في المساجد واجب من واجبات الدين. وذكر بعض المحققين أن الجماعة شرط لصحة الصلاة.
ولا يخفى ما وقع فيه كثير من الناس من التكاسل عنها وعدم الاهتمام بأدائها جماعة في المساجد، وهذه مصيبة عظمى وبلية كبرى، والسكوت عن مثل هذا مداهنة في الحق والعياذ بالله.
لهذا تعين التنبيه على الجميع بالقيام على الكسالى وتفقدهم جميعاً بأسمائهم لصلاة الفجر كما وردت به السنة وعليه عمل المسلمين، والأصل في ذلك ما رواه أبو داود والنسائي ولفظة أخبرها اسماعيل بن مسعود، حدثنا خالد بن الحارث عن سبيعة، عن أبي اسحق أنه أخبرهم عن أبي عبد الله ابن أبي بصير، عن أبيه
_________
(1) قال الإمام أحمد رحمه الله: فليس بعد ذهاب الصلاة إسلام ولا دين إذا صارت الصلاة آخر ما يذهب من الإسلام.

(2/275)

قال شعبة: وقال أبو اسحاق: وقد سمعته منه ومن أبيه قال: سمعت أبي بن كعب يقول: (صلى رسول الله صلى الله عليه وسلم يوماً صلاة الصبح فقال: أشهد فلان الصلاة قالوا: لا. قال: وفلان. قالوا: لا. قال: إن هاتين الصلاتين من أثقل الصلاة على المنافقين، ولو يعلمون ما فيهما لأتوهما ولو حبواً، والصف الأول على مثل صف الملائكة، ولو يعلمون فضيلته لابتدروه، وصلاة الرجل مع الرجل أزكى من صلاته وحده، وصلاة الرجل مع الرجلين أزكى من صلاته مع الرجل وما كان أكثرها فهو أحب إلى الله عز وجل) .
وقد كتبنا لكم هذا لتقوموا باللازم على جماعتكم، فيتعين تلاوة هذا في مسجدكم. وأن يجتمع إمام المسجد ومؤذنه وأربعة أو ثلاثة من أعيان جماعته يكونون نظراء في مسجدهم. فإن رأوا محسناً أعانوه ونشطوه، أو مسيئاً نصحوه وأرشدوه. ويكون ذلك بلين ورفق وتحبب إلى الناس وتعطف عليهم وإظهار للشفقة والرحمة، لأنهم إخواننا وإن غلب الكسل عليهم والتهاون في بعض الأشياء والقصد نفعهم وتقوينهم ومعاونتهم على أداء هذه العبادة العظيمة، إلا من ظهرت منه المكابرة والعناد ولم ينته فيبلغون به الجهات المختصة للقيام حوله بما يلزم.
وعلى كل فرد أن يهتم بأمر التفقد، فإن كان حاضراً فليجب وليتكلم باسمه، وإن تخلف لعذر فليعمد من يتكلم عنه بعذره، فرحم الله امرءاً كف الغيبة عن نفسه.
والقيام بهذا الشأن متعين على الجميع كل أحد بحسب حالته فعلى من أعطاهم الله ميزة على غيرهم مثل طلبة العلم وذوي الوظائف

(2/276)

الدينية وكبراء الناس والمطاعين فيهم ورؤساء الأسر على كل منهم من الواجب في هذا ما ليس على من دونهم. وكذلك الجيران فقد ورد " أن العبد يتعلق يوم القيامة بجاره، ويقول: يارب هذا رآني على معصية فلم ينهني ".
إذا علم هذا فيتعين على الجميع القيام بتفقد الكسالى لصلاة الفجر. ومن تكرر منه التخلف عنها لغير عذر شرعي فعلى الإمام والمؤذن وأعيان الجماعة القيام عليه بالنصيحة والموعظة. وإذا لم تجد فيه النصيحة والموعظة فعلى أعضاء الهيئة المختصين الذين عهد إليهم بملاحظة ذلك المسجد من قبل رئيسهم أن يقوموا عليه. ويرفعوا عنه إلى رئيسهم. للرفع عنه من قبله إلى فضيلة الرئيس العام لهيئات الأمر بالمعروف والنهي عن المنكر لتقرير مجازاتهم.
أما بقية الصلوات فينبغي للإمام التفطن للجماعة وملاحظتهم، وكل من يتكرر منهم التخلف من غير عذر شرعي فيقام حولهم بما يلزم حسبما ذكر أعلاه من كل من الإمام والمؤذن وأعضاء الهيئة ونحن بدورنا سنتعاون مع الجميع للمصلحة العامة. فعليكم أن ترفعوا لنا بأسماء المتخلفين الذين يتكرر تخلفهم ولا تجدي النصيحة فيهم للقيام بتقرير ما يجب عليهم شرعاً.
وكذلك تعليم الجماعة أمر الدين وسؤالهم عنه كما في " مختصر ثلاثة الأصول " فيتعين على كل إمام مسجد إبلاغ جماعته بذلك ويعقد لهم مجلساً يومياً يسألهم فيه عن أمور دينهم، ويعلمهم ما يخفى عليهم منها. ومن طلب مهلة لتذكرها وتحفظها فيمهل، ومن امتنع من ذلك فيلزم به من قبل الإمام والمؤذن والهيئة، وإن لم يمتثل فيرفع باسمه إلينا ونحن نقوم حوله بما يلزم إن شاء الله

(2/277)

براءة للذمة ونصحاً للأمة. والله الموفق. والسلام عليكم ورحمة الله وبركاته. ... (الختم)
مفتي الديار السعودية
(ص ـ ف ـ 1475 ـ 1 في 7 /11/1387هـ)
(653 ـ حث القضاة على تنفيذ ذلك)
(تعميم)
من محمد بن إبراهيم إلى فضيلة
السلام عليكم ورحمة الله وبركاته وبعد:
لا يخفى ما ورد في فضل نشر العلم والتذكير بأيام الله ونعمه وآلائه. ولا سيما مع أعراض كثير من الناس عن شكر ما أنعم الله به عليهم وغفلتهم عن ذلك مما يخشى منه زوال النعم وحلول الثلاث والعياذ بالله من ذلك، لهذا رأينا الكتابة إليكم لتقوموا بأنفسكم، وتعمموا على جميع أئمة المساجد بملاحظة ما ذكر، وتخول الناس بالموعظة في كل مناسبة ولا سيما في أوقات الفراغ. كما ينبغي لكل إمام مسجد تعاهد إلقاء درس خفيف بعد صلاة العصر وقبل صلاة العشاء، يقرأ فيه ما يتيسر من كتب السنة ويشرح لهم ما قرأه باختصار، ويجعل من باله تبيان أُمور الدين وأحكام العبادات وما لا يسع المسلم جهله. وقد عملنا مثل هذا فيمن حولنا فعليكم العمل به فيما لديكم، والتعميم به على جميع المساجد في القرى، وملاحظة تطبيقه، ومعرفة من يتخلف عنه، وإخبارنا بنتيجة ما تجرونه. وينبغي قراءة هذا الكتاب على الناس في الجوامع بعد صلاة الجمعة رجاء أن يعم نفعه ويتم امتثال موجبه.

(2/278)

والله يوفقنا وإياكم لما فيه الخير والصلاح. والسلام عليكم ورحمة الله وبركاته.
مفتي الديار السعودية
(ص ـ ف ـ 2234 ـ 1 في ... )
(654 ـ هل يكفر من ترك الجماعة)
من يترك الجماعة لا يقال إنه كافر، لكنه من أسباب ترك الصلاة بالكلية، فهو وسيلة، وموجود جنس هذا في كثير من الناس كما أنه سيما المنافقين إذا قاموا إلى الصلاة (تقرير)
س: في حديث أبي داود: " أشاهدٌ فُلانٌِ
لو قال قائل: إنما سمى أُناساً هم منافقون، فلما أحس منهم التخلف قال: " أشاهدٌ فُلانٌ"
جـ: أن هذه سيما المنافقين.
أكثر ما فيه من الاشكال أن بعض الدول لا تستعمله. أيُّ شيء من الله به على أهل نجد؟ أي شيئ عمل أُولئك؟ أفيترك الإنسان هو ونفسه؟ وحديث الأعمى لم يعذره وهو أرحم الخلق. فالنفوس قد تكره الشيئ في المبدأ كالجهاد.
المنافقون أعذر من هؤلاء، لأنهم أهل مهن وتعب، وهؤلاء أهل نعمة ولهو.
وأيضاً هؤلاء الذين يقولون لا تجب هم في كل ما يخالف شهواتهم يقولون لا يصلح دليلاً ونحو هذا، ويوجد منهم أشياء تدل على أنهم ما صلوا الصلاة الشرعية: يوجد منهم شرب. ويوجد منهم أشياء أخر. ... (تقرير)

(2/279)

(655 ـ الجمع بين حديثين)
س: ما لجمع بين " لا حرّقَن عليهم بيوتهُم" (1) وبين " لا يُعذبُ بالنار إلا ربُ النار" (2)
ج ـ: الأول فيه جواز العقوبة المالية. وليس المراد أنه قصد تحريق ذواتهم، فإن البيوت تحرق على أهلها وقد تصيبهم وقد لا تصيبهم، وهو الأكثر. أما لو قال: لأحرقهم. لكان يحتاج للنظر في الجمع بينهما. ... (تقرير)
(656 ـ تأديب أشخاص لا يشهدون الصلاة في المسجد)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
أمير منطقة الرياض ... المحترم
السلام عليكم ورحمة الله وبركاته وبعد:
فنرفع لسموكم من طيه الخطاب المقدم إلينا من إمام مسجد حارة آل مسعود جنوبي الشميسي بصدد الأشخاص الذين وردت أسماؤهم في الخطاب المذكور والذين ذكر أنهم لا يحضرون الصلاة مع الجماعة، وأنهم لما أمروا بالحضور امتنعوا ـ إلى آخر ما ذكره في خطابه المذكور.
والحقيقة سلمكم الله أن هؤلاء وأمثالهم إن لم يحقق في موضوعهم ويجازوا بما يردعهم ويردع أمثالهم استفحل الشر وفشى ترك الصلاة، فنأمل قيامكم نحو ذلك باللازم. تولاكم الله بتوفيقه. (ص ـ م ـ ـ 402 في 30/1/1382هـ)
_________
(1) وتقدم لفظه ومن خرجه.
(2) لا يعذب بالنار إلا الله رواه البخاري.

(2/280)

(657 ـ تعزير شخص ترك الصلاة جماعة..)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة ... رئيس مجلس الوزراء ... حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الاطلاع على البرقية الواردة إلينا من معالي وزير الدولة لشئون رئاسة مجلس الوزراء برقم 9849 وتاريخ 23/7/80 مشفوعة بالبرقية المرفوعة إلى جلالتكم من مأمور سجن ظهران اليمن برقم 187 وتاريخ 14/7/1380هـ بشأن شكواه من قاضي ظهران ومن رئيس الهيئة هناك وأن القاضي حكم بمجازاته بسجنه عشرين يوماً وجلده أربعين جلدة. إلى آخر ما ذكره. وقد كتبنا عن طريق نائبنا في المنطقة الغربية للإفادة عن حقيقة تشكي المذكور من القاضي فوافانا جواب القاضي رقم 8148 وتاريخ 16/10/1380هـ رفق خطاب نائبنا رقم 19630 وتاريخ 29/10/1380هـ وبالاطلاع عليه وجد يتضمن أن ما أشار إليه المبرق لا صحة له / وإنما قصد بذلك ادحاض الحق بالباطل، وذكر القاضي أنه لما تحقق لديه مجاهرته بالمعصية ومعاندته ومكابرته للحق وعدم قبوله النصيحة واستهزاؤه بالناصحين وتركه الصلاة مع الجماعة قرر توقيفه عشرين يوماً وتعزيره أربعين جلدة مع أخذ التعهد عليه بعد ذلك بالحضور لأداء الصلاة مع الجماعة.
ونفيد جلالتكم أن ما قرره القاضي في حق المشتكي لما ذكر عنه في محله. فينبغي تنفيذ ما حكم به عليه. ولا يلتفت لما ذكره، ونعيد إلى جلالتكم كامل أوراق القضيةومنها جواب القاضي

(2/281)

المشار إليه أعلاه. والله يحفظكم.
رئيس القضاة (ص ـ ق في عام 1380هـ) (1)
(658 ـ القول الصحيح أنه ليس له فعلها في بيته)
قوله: وله فعلها في بيته.
وإذا فعلها في بيته صلوا جماعة وسقط الفرض بذلك على هذا القول.
والقول الآخر: أنه ليس له فعلها في بيته، وهو الصحيح بل لا يفعلها في بيته إلا إذا كانوا معذورين وإلا فلا، ويأثم بفعلها في بيته مادامت الجماعة في المسجد، هذا خلاف السنة، وخلاف المقصود من بناء المساجد، وخلاف الحكمة المقصودة في الجماعة، وهذا فتح باب الفرقة والرغبة عن الجماعة (تقرير)
(659 ـ يصدق إذا قال صليت في بيتي ويؤدب. والصلاة صحيحة)
من محمد بن إبراهيم إلى المكرم الخ أحمد بن صالح بن صليصل ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلني كتابك الذي يتضمن أسئلتك التي أولها: هل يصدق الإنسان بمجرد قوله: إنه صلى في بيته؟
والجواب: الحمد لله. يصدق الإنسان إذا قال: إنه صلى في بيته، أو أنه أدى زكاته، أو أن ما عنده ليس له ونحو ذلك
_________
(1) وقال في تقرير له: قد أمرنا بسجن ثلاثة من الكسالى. وهذا كالكي للمريض. نرجوا الله أن يهدينا واياهم.

(2/282)

ويوكل إلى أمانته لحديث " لا يُستَحلفُ الناسُ على صدقاتهم" (1) لكن لا يجوز إقرار المذكور على صلاته في بيته وتركه الجماعة في المسجد، وإذا تكرر ذلك منه من غير عذر وجب تأديبه بما يردعه وأمثاله عن ترك واجب أداء الصلاة جماعة في المسجد.
(ص ـ ف 22 في 7/1/1378هـ)
(660 ـ جواب عن حديث)
الجواب عن تفضيل صلاة الجماعة على الفذ (2) أن صلاة الفذ فيها فضل وصحيحة، ولكن هذا في حق من كان له عذر (تقرير)
قوله: لعموم " جُعِلت لي الأرض مسجداً وطهوراً" (3) .
عموم هذا يستدلون به على جواز فعلها في بيته، وهذا عموم، والعموم دلالته ضعيفة وإن كان مسلماً أنه حجة صحيحة، ولكن عارضه أدلة أقوى منه، وهذا من العموم الضعيف، فإن العموم تارة يكون قوياً، وتارة يكون ضعيفاً.
وأضعف من هذا لو استدل به منفرد فقال: أنا في مسجد فيقال: أنت في مسجد، لكن تركت الأدلة الآخر.
ويقال: هذا العموم يسلم إذا لم يوجد في المسجد أحد. أما ما دام الجماعة قائمة في المسجد فلا (4) . (تقرير)
_________
(1) قال في الانصاف: قال في عيون المسائل: ظاهر قوله " لا يستحلف الناس على صدقاتهم " لا يجب ولا يستحب، بخلاف الوصية للفقراء بمال.
(2) " صلاة الجماعة أفضل من صلاة الفذ بسبع وعشرين درجة " أخرجه الستة الا أبو داود.
(3) متفق عليه عن جابر.
(4) وانظر الجواب عن قول بعض الموسوسين: ان الصلاة في الجماعة رياء في الفتوى عدد 536.

(2/283)

(661 ـ حضور المرأة مجالس الوعظ وخروجها لحاجتها وللغزو)
قوله: ومجالس الوعظ كذلك وأولى.
كذلك يجوز بشرطه المشار إليه (1) ويكره في حقها، ككراهة صلاتها مع الرجال.
لكن قد يرد على هذا مسالة نساء العرب، فإن من عادتهن التجوز في مسألة الخروج ومباشرة الأعمال والحوائج: منهن من تفعل كذا. ومنهن من تفعل كذا. حتى كان نساء يغزون مع الرجال يسقين الماء ويداوين؟
فيقال: هذه حاجة تجوز. ومن لم يكنّ برزات لا يخرجن، ولهذا أمر النبي بإخراج العواتق في العيدين (2) لأنه ليس من شأنهن الخروج فنص عليهن، فدل على أنه يوجد إذ ذاك من لا يخرج ولا يبرز فانتفى الإشكال.
والكلام هنا في الخروج للمسجد إرادة للطاعة، فإذا كانت تريد الطاعة فتكون بفة جواز: من ترك الطيب ونحوه. وحوائج الناس شيئ آخر، فإذا لم تكن حسناء وخرجت لحاجتها وتركت ما يسبب الفتنة فهذا جائز. (تقرير)
(662 ـ والمسافرون لا يؤمون في مسجده إلا بإذنه)
قوله: وإن بعد محله (3) أو لم يظن حضوره أو ظن ولا يكره ذلك صلوا.
_________
(1) في قوله: منفردات عن رجال، ويكره لحسناء حضورها مع رجال.
(2) فعن أم عطية قالت: " أمرنا أن نخرج العواتق والحيض في العيدين يشهدن الخير ودعوة المسلمين ويعتزل الحيض المصلى " متفق عليه.
(3) أي الامام الراتب.

(2/284)

ظاهره سواء كانوا هم جماعة المسجد وهذا هو عِظم المسألة.
ويتناول المسافرين إذا أرادوا أن يقيموا جماعة في المسجد بكل أهله فهذا فيه من الأول (1) .
(663 ـ جمع بين حديثين)
س: ما الجمع بين حديث " لا يؤمن الرجل الرجل في سلطانه إلا بإذنه، ولا يجلس على تكرمته إلا بإذنه" (2) وبين حديث " من زار قوماً فلا يؤمهم " (3) .
جـ: يحمل على إمامتهم بغير إذنهم. أو يجمع بأن الأولى له أن يدع وإن أذن له. وبكل حال أن كلمة" بإذنه" دالة على الجواز.
والله أعلم أنه يختلف من أذن له باختلاف الأئمة الذين لهم حق التقديم، وباختلاف من أذن له بأن يكون له علم وتقوى فيستفاد منه فضيلة الصلاة المعينة، وقد يكون بالعكس المأذون له ليس عنده الصفات السابقة " ولا يجلس على تكرمته" وهو المحل المعد لجلوسه الذي هن أحسن مجلس في البيت " إلا بإذنه" فإن الحق له إن أذن جلس وإلا فلا. ... (تقرير)
(664 ـ تعاد المغرب جماعة)
قوله: إلا المغرب، لأن التطوع لا يكون بوتر.
والظاهر أن هذا التعليل غير ظاهر. وأيضاً عموم الأدلة تتناول
_________
(1) وهو عدم الجواز وانظر مراعاة الإمام حال الجماعة، وانالمؤذن لا يقيم إلا بإذنه، وينبغي له الاذن لهم إذا تأخر عن عادته، ويعين أمثلهم يصلي بالجماعة (في رسالة في الاذان برقم 266 في 18/5/78هـ) وتحديد ما بين الاذان والاقامة هناك.
(2) رواه مسلم.
(3) " إذا زار أحدكم قوماً فلا يصلين بهم " أخرجه أصحاب السنن عن مالك بن الحويرث.

(2/285)

المغرب كغيرها ولا فرق. وأيضاً ذهب إليه من ذهب من الصحابة آخرون (1) وفيه أثر أو حديث يدل على إعادتها فالراجح أنها تعاد كركعتي المغرب بعد المغرب فإنها لا تزيل الوترية (تقرير)
(665 ـ مكة والمدينة كغيرهما في اعادة الجماعة)
من محمد بن ابراهيم إلى المكرم صالح بن مقبل البجل سلمه الله
_________
(1) وذكر ابن تيمية رحمه الله الاقوال في المسألة جـ23 ص261 وابن قدامة في المغني.

(2/286)

السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصل إلينا كتابك المتضمن الاستفتاء عن ست مسائل، وقد جرى تأملها والجواب عليها بما يلي:
"أما المسألة الأول": وهي حكم إعادة الجماعة.
فالجواب أن ذلك غير مكروه، كما صرح به الفقهاء رحمهم الله بقولهم: ولا كره إعادة الجماعة لمن فاتته صلاة الجماعة مع الإمام السابق إلا في مسجدي مكة والمدينة لأنه أرغب في توفير الجماعة، ولئلا يتوانى الناس في حضور الجماعة مع الإمام الراتب، وقيل: أن مسجدي مكة والمدينة كغيرهما من المساجد وهو أظهر.
(ص ـ ف ـ 1428 في 22/11/1381هـ) (1) .
(666 ـ المبادرة بتحية المسجد إذا لم يشرع في الإقامة)
من محمد بن إبراهيم إلى حضرة الأخ المكرم عبد المحسن بن ابراهيم العقيلي ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصل إلينا كتابك المؤرخ 23/2/83هـ الذي تستفتي به عن المسألتين الآتيتين:
"المسألة الأول" رجل دخل المسجد بعد أذان المغرب فشرع في صلاة تحية المسجد ثم أقيمت الصلاة قبل فراغه منها.. الخ.
والجواب: ما فعله هذا الرجل من مبادرته بتحية المسجد هو السنة إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين " وحديث " بين كل أذانين صلاة" ومن أنكر عليه في مثل هذه الحالة فهو مخطئ (2)
(ص ـ ف ـ 777 ـ 1 في 23/4/1383هـ)
(667 ـ س: اذا أقيمت الصلاة وهو في نافلة)
جـ: فيه عن أحمد ثلاثة روايات الأولى يقطعها ولا يظهر لي أنه يقطع الصلاة وهو ما درى.
مايظهر لي أن هنا شيئاً صريحاً عن الرسول أنه يقطعها. ... (تقرير عام 1364هـ)
(668 ـ لا تدرك الجماعة إلا بادراك ركعة. وإذا جاء اثنان فأكثر والامام في التشهد الأخير فلا يدخلان)
قوله: ومن كبر قبل سلام إمامه لحق الجماعة.
عند أصحاب أنها تدرك بتكبيرة الإحرام قبل سلامه، يستدلون على هذا بحديث " فما أدركتم فصلوا وما فاتكم فأتموا" (3) مقصودهم أن ما أدركتم بتناول أي جزء فيكون قد أدرك الجماعة.
والقول الآخر أنها لا تدرك إلا بإدراك ركعة كالجمعة وإدراك
_________
(1) المسألة الثانية " حكم قراءة المأموم خلف امامه "الثالثة" و"الرابعة" في معنى (وانزل لكم..) "الخامسة" في حكم السجود في سجدة (ص) " السادسة" في حكم لعن الرجل نفسه في الصلاة.
(2) الثانية في حكم مثي الرجل إلى فرجة.
(3) متفق عليه.

(2/287)

الوقت واختيار الشيخ وإمام الدعوة أنها لا تدرك إلا بركعة فإن " ما أدركتم" يحتمل أن يكون ركعة أو دونها، والاحتياط أن يكون ركعة.
وحينئذ على أصل الشيخ إذا جاء أُناس: إثنان فأكثر والجماعة في التشهد فلا يدخلون معهم يكونون جماعة مستقلة فيؤمهم واحد منهم. وإن علموا مسجداً آخر يدركون فيه ركعة فيقصدون إليه. فإذا فاته ركعات وهناك جماعة يدرك جميعها معهم فهو خير من أن يصلي مع جماعة لا يدرك إلا بعضها. (تقرير)
(669 ـ اذا وجد الامام راكعاً فكبر في انحناء)
وأما ما سألت عنه مشافهة عن إتيان المسبوق إذا أدرك إمامه في الركوع بتكبيرة الإحرام في انحنائه.
فاعلم أن تكبيرة الإحرام لا تصح في الفريضة من القادر على القيام إلا أن يأتي بها كاملة وهو واقف، وإن أتى في مبادئ انحنائه يجب أن يتمها قبل وصوله إلا أدنى الركوع صحت منه أيضاً.
وأدنى الركوع هو الإنحناء بمقدار ما تمس أطراف أصابع يديه أعلى ركبتيه حين المبالغة في مد يديه. لكن لا ينبغي منه أن يأتي بها إلا وهو كامل الإنتصاب قائماً. والله يحفظكم.
حرر في 1/4/1376هـ
(ص ـ ف ـ 206 في 2/4/1376هـ)
(670 ـ سقوط القراءة عن المأموم)
قوله: ولا قراءة على مأموم الخ.
يحتمل الإمام عنه القراءة في قول جماهير أهل العلم: مذهب

(2/288)

مالك وأبي حنيفة واختيار الشيخ وله في ذلك رسالة أو أكثر (1) . ... (تقرير)
قوله لحديث: " من كان له إمام فقرأته له قراءةٌ " رواه أحمد.
هذا الحديث مشهور ضعفه لكنه مجبور بأشياء عديدة دلت على هذا الشيء: منها قوله تعالى: {وإذا قرئ القرآن فاستمعوا له وأنصتوا} (2) ومنها قول الإمام أحمد: أجمعوا على أنها في الصلاة ولقصة أبي بكر (3) صحت منه الركعة وهو لم يقرأ الفاتحة ولا سمع قراءتها.
إن قيل: هذا للعذر. قيل: العذر لا يسقط الأركان، لكن إنما سقطت عنه لأجل أنه ارتبط بالإمام فصحت صلاة الإمام لأجل قراءة الفاتحة، والمأموم اكتفى بقراءة إمامه فهي مقروءة في حقه لكن لا من نفسه بل من إمامه.
ثم أيضاً قوله عز وجل: {قد أُجيبت دعوتكما} (4) من المعلوم أن هارون ما دعى، الداعي موسى، فكذلك الإمام، والمأموم سامع في الجهرية، وغير الجهرية تتبع ذلك، وكذلك ما علم من النهي عن القراءة"وإذا قرأ فأنصتوا" (5) وقوله: " ما لي أنازع القرآن "
_________
(1) انظر مجموع فتاويه جـ37 ص76، 77.
(2) سورة الاعراف: آية 204.
(3) انه انتهى إلى النبي صلى الله عليه وسلم وهو راكع فركع قبل أن يصل إلى الصف فذكر ذلك للنبي صلى الله عليه وسلم فقال: زادك الله حرصاً ولا تعد " أخرجه البخاري وأبو داود والنسائي.
(4) سورة يونس آية 89.
(5) أخرجه مسلم عن أبي موسى.

(2/289)

ومن المعلوم أنه لم يرد سكتة تسع الفاتحة، والمدعى ذلك مدع شيئاً لابرهان عليه، فأين محل الفرضية. وحينئذ فقول الجماهير أنه يقرأ في حال إسرار إمامه وخروجاً من خلاف الشافعي والبخاري وغيرهما.
وأيضاً قد تقرر أن القيام ركن مراد للقراءة، والركن من القراءة هو الفاتحة. فيقرأ في الثالثة والرابعة، فالراجح سقوطها عن المأموم لكن يتأكد خروجه من الخلاف إذا أمكنه في السكتات. _ (تقرير)
(671 ـ فتوى في الموضوع)
وأما " المسألة الثانية " وهي حكم قراءة المأموم خلف إمامه فالذي نص عليه الفقهاء أنه يشرع للمأموم أن يقرأ في الصلاة السرية، وأما الجهرية فيقرأ المأموم فيها حال سكوت الإمام وإذا لم يسمعه لبعد لا لطرش. وبعضهم قال بوجود قراءة الفاتحة مطلقاً، لحديث: " لا صلاة لمن لم يقرأ بفاتحة الكتاب" (1) والجمهور على سقوط فرضيتها عن المأموم مطلقاً.
(ص ـ ف ـ 1428 في 22/11/1381هـ)
(672 ـ قوله: وما أدركه المسبوق مع الامام فهو آخرها. الخ..)
الراجح في المسألة أن الذي يدرك من صلاته هو أولها وما يقضيه هو آخرها القول بهذا هو الذي لا يرد عليه شيء بخلاف القول الآخر فإنه يرد عليه الجلوس الأول، فإن اضطر إلى أن يقول بالقول الثاني فلا نتيجة للخوف حينئذ على الأفعال. (تقرير)
_________
(1) أخرجه الستة إلا مالكاً، عن عبادة بن الصامت مرفوعاً.

(2/290)

(673 ـ هل يتم المسبوق التشهد الأخير)
من محمد بن إبراهيم إلى حضرة المكرم الأستاذ محمد علي أبو الغيث مدير مدرسة حقل (الموقر)
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصل إلي خطابكم المؤرخ 24/7/1376هـ المتضمن سؤالكم عما يترتب على الجلوس الأول على المصلي في التشهد إذا كان مأموماً. الخ؟ .
وسؤالكم أيضاً عن تفسير الآية ـ قوله تعالى (قد أفلح من تزكى وذكر اسم ربه فصلى) .
والجواب: الحمد لله الظاهر أن سؤالكم: هل يتم المسبوق التشهد الأخير خلف إمامه أم يقتصر على التشهد الأول؟
وفقهاؤنا ـ رحمهم الله تعالى ـ قالوا: يقتصر على التشهد الأول ويكرره حتى يسلم الإمام، ثم ينهض ليأتي بما سبق به. (ص ـ ف ـ 613 في 18/8/1376هـ) (1)
(674 ـ تخلف عن امامه بثلاث أركان)
(المسألة الثانية) : عن مأموم تخلف عن إمامه فسجد الإمام وجلس بين السجدتين وسجد السجدة الثانية فلحقه المأموم في السجدة الثانية فلما قام الإمام للركعة الثانية جلس المأموم بين السجدتين وسجد السجدة الأخرى ثم قام فلحق إمام قائماً.
والجواب: ما كان ينبغي له أن يتخلف عن إمامه، بل المشروع أن يتابعه من غير سبق ولا تخلف والمنصوص عليه في مثل هذا
_________
(1) عن أبي هريرة رضي الله عنه أن رسول الله - صلى الله عليه وسلم - انصرف من صلاة جهر فيها فقال هل قرأ معي أحد منكم آنفاً قال رجل نعم فقال - صلى الله عليه وسلم - أنا أقول مالي أنازع القرآن فانتهى الناس عن القراءة فيما يجهر فيه حين سمعوا ذلك" أخرجه مالك وأصحاب السنن.

(2/291)

أنه إن كان تخلف لغير عذر بطلت صلاته إذا كان عالماً متعمداً، فإن كان جاهلاً أو ناسياً أو لعذر من نعاس ونحوه وأمكنه الاتيان بما تخلف عنه ومتابعة إمامه، ويأتي بركعة بدل التي لغت بعد سلام إمامه. والله أعلم. والسلام عليكم.
مفتي الديار السعودية
(ص ـ ف ـ 3190 ـ1 في 16/11/1388هـ)
ج ـ: الغالب على أكثرهم بطلان صلاته، إلا أن الذي يفعل هذا جهال في الغالب، فإنه ترك ركن إنما يتركونه تكاسلاً عن الصلاة فيما يتبقى فينبغي من يفعله (1) (تقرير)
(فصل في أحكام الإمامة)
(676 ـ الصلاة خلف الفاضل) (2)
كل من كان أعلم بصلاته فالصلاة خلفه أفضل من الصلاة خلف من دونه ... (تقرير)
_________
(1) وفي " الدرر السنية جزء ـ 3ص195: سئل الشيخ عبد الله بن عبد الرحمن أبا بطين عمن يجلس خلف امامه بقدر الفاتحة. فأجاب: من جلس في أول قيام امامه في الركعة الثانية أو الرابعة إلى قريب فراغ امامه من الفاتحة ونحوه. فالذي أرى بطلان صلاته والله أعلم.
(2) وتقدمت فتوى في " باب الأذان" برقم 647 في 15/4/78هـ وفيها ان الامامة يعتمد لها الامانة والديانة والفقه باحكامها وأنه لا مانع من الجمع بين الوظائف الدينية الأخرى، وكيف توزع بينهم رواتبهم.

(2/292)

(677 ـ صلاة الفاضل خلف المفضول)
"السؤال السادس": هل يجوز للأفقه الأجود قراءة أن يصلي خلف من لا يحسن ذلك؟ .
الجواب: الحمد لله، يجوز ذلك، مع أن الأقرأ، ثم الأفقه أولى بالإمامة من ضدهما، إلا إذا كان إمام الحي ـ أي الإمام الراتب ـ فإنه يقدم ولو كان في المأمومين من هو أقرأ أو أفقه منه. وأما إذا كان الإمام أُمياً وهو من لا يحسن الفاتحة أو يدغم فيها مالا يدغم أو يلحن لحناً لا يحيل المعنى أو يبدل حرفاً فهذا لا تصح إمامته إلا بمثله، فإن قدر على إصلاح ذلك ولم يفعل لم تصح صلاته. والسلام عليكم.
(ص ـ ف ـ 22 في 7/1/1378هـ)
(678 ـ الصلاة خلف الفاسق إذا ابتلي به الناس هل تصح، لا يجوز تقديمه وترتيبه)
الفاسق من جاهر بالمعاصي.
أما صحة الصلاة خلفه ففيها الخلاف المشهور، قيل: إنه كالكافر لا تصح خلفه، وقيل تصح والراجح عند العلماء والأدلة أنها تصح، لكنها ناقصة بكل حال، فينبغي العدول عنه إذا كانت صلاة فيها تعدد أو الجمعة إذا كان فيها تعدد، وغلا صلى خلفه ولو مع فسقه، لأن الأمر دائر بين فعلها خلف فاسق وترك الجماعة وترك الجماعة فيه الوعيد الشديد، فصلاة ناقصة ساقط بها الفرض خير من صلاة لا تصح بحال.
لكن كونه يقدم، أولا؟ هذا معلوم في النصوص أنه لا يقدم، بل يجب عزله ولا كرامة، ويحرم ابتداء ترتيبه. (تقرير)

(2/293)

(679 ـ الصلاة خلف حالق اللحية)
من محمد بن إبراهيم إلى المكرم صالح بن حسين عطيه ... المحترم
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصل إلينا كتاب المؤرخ 26/11/1382هـ المتضمن الإستفتاء عن خمس مسائل الآتية، وقد جرى تأملها والجواب عليها بما يلي: ـ
" المسألة الأولى" حكم الصلاة خلف حالق لحيته وشارب الدخان.
والجواب: لا ريب في تحريم شرب الدخان الخبيث. وكذا حلق اللحية ومثل هذا لا يجوز أن يولى الإمامة لأنه فاسق، والفاسق ليس أهلاً للإمامة. لكن الصلاة خلفه صحيحة مجزئة من صلاها إذا ابتلى به الناس على ما فيها من النقص، فإن الصحابة ثبت أنهم صلوا خلف الفاسق ولم يكونوا يعيدون الصلاة التي صلوها ولا يأمرون غيرهم بإعادتها.
(ص ـ ف ـ 2265 ـ 1 في 13/11/1383هـ)
(680 ـ امامة شارب الدخان وبمثله)
من محمد بن ابراهيم إلى المكرم مطلق بن ناشي العتيبي ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن إمامة شارب الدخان إلى آخره.
والجواب: الدخان خبيث محرم، والذي يجاهر بشربه فاسق

(2/294)

لا يصلح للإمامة. ولا ينبغي أن يولى الإمامة في الصلاة إلا بمثله كما لوكانوا كلهم يشربون الدخان ـ والعياذ بالله ـ فيصلي بهم أقرؤهم للضرورة، لعدم وجود من ليس كذلك. إلا إذا كان الذي لا يشرب الدخان أُمياً بمرة لا يحسن قراءة الفاتحة وأذكار الصلاة ووجد من يحسن ذلك ممن يشربون الدخان، فحينئذ يصلي بهم هذا للضرورة لعدم وجود من يحسن الفاتحة وغيرها من أذكر الصلاة والله أعلم.
(ص ـ ف 3659 ـ 1 في 3/12/1386هـ)
(681 ـ المتهم ببيع وشراء الدخان)
من محمد بن ابراهيم إلى معالي وزير الحج والأوقاف بالنيابة ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فنبعث لكم المعاملة المتعلقة بفصل إمام جامع فرسان هادي بن حسن عثمان حيث أن المذكور أكثر تظلمه وتشكيه من فصله ونفى أن يكون لما قيل عنه في تبرير فصله صحة وبراءة للذمة فقد انتدبنا فضيلة الشيخ عبد الله بن منيع عضو دار الإفتاء إلى فرسان للتحقيق عن صحة ما قيل عنه بأنه غير لائق للإمامة لسوء قراءته ولعجزه عن خطبة الجمعة ولأنه ذو بدع فذهب فضيلته إلى هناك وحقق فيما قيل عن هذا ورفع لنا تقريره المرفق بالمعاملة. ومنه يتضح أن المذكور هادي محق في تظلمه وأن فصله في غير محله، إلا أن اتهامه ببيع وشراء الدخان بحاله. وحيث أنه لم يثبت عليه شيء

(2/295)

من ذلك وإنما هو متهم فقد جرى منا إحضاره لدينا ونصحه وتوجيهه وإخطاره بفصله إن ثبت في المستقبل ما يقوي هذا الاتهام. وعليه فتعين إعادته إلى إمامة المسجد المذكور حيث أن فصله كان في غير محله. والسلام عليكم ورحمة الله وبركاته.
مفتي الديار السعودية
(ص ـ ف ـ 363 في 11/1/1389هـ)
(682 ـ من عمله اعطاء فسوح ورخص بالتعامل به)
من محمد بن ابراهيم إلى المكرم عبد الله بن مشبب الرجاع ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصلنا خطابك وفهمنا ما تضمنه من أنك موظف في مالية الدمام، وأن من عملك إعطاء فسوح ورخص بالتعامل بالدخان بيعاً وشراءاً واستيراداً، وأنك إمام مسجد جامع حي البادية بالدمام وتسأل عن إمامتك والحال أن عملك ما وصفت.
والحقيقة أن رضاك بهذا العمل والحال أنك من منسوبي أهل الخير والصلاح مستغرب، والذي ننصحك به التخلي عن هذا العمل والبحث بعد ذلك عن غيره، فمن ترك شيئاً لله عوضه الله خيراً منه، فأبواب الرزق ليست محصورة في مثل عملك، فإن أصررت على البقاء فيه فيلزمك الابتعاد عن الإمامة في المسجد لأن وظيفتها تتنافى تمام التنافي مع عملك. هذا ونسأل الله لنا ولك التوفيق والسداد والسلام.
مفتي الديار السعودية
(ص ـ ف ـ 1171 في 25/6/1389هـ) .

(2/296)

(683 ـ امامة الزيدي بالسني)
من محمد بن ابراهيم إلى حضرة المكرم رئيس ديوان جلالة الملك ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصلتنا المعاملة المحالة إلينا منكم برقم 4/7/2377 وتاريخ 9/6/1377هـ وفهمنا ما ذكرتموه من أن تعيين الشيخ عبد الله بن موسى الحازمي في قاء بني مالك قد تم بناء على ما تحقق لدى رئيس محكمة جيزان من عدم اعتناقه لمذهب الزيدية. وأنه يدين بمذهب أهل السنة والجماعة. بموجب خطابه رقم 360 وتاريخ 22/1/1376هـ المرفوع منه لرئاسة القاة. وصدور موافقة جلالة الملك حفظه الله على ذلك. ونحن قد تحققنا من مصدر وثيق أنه زيدي المعتقد. لكن حيث بني الأمر بتوظيفه على ما أصدره رئيس محكمة جيزان فعسى أن يكون ذلك منه حقيقة والله يحفظكم في 16/6/1377هـ)
(684 ـ.. بناء مسجد للشيعة)
من محمد بن ابراهيم إلى فضيلة رئيس محاكم الأحساء ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الاطلاع على خطابكم رقم 4136 وتاريخ 2/11/1388هـ ومشفوعاته بخصوص طلب علي محمد صالح الإذن له في بناء مسجد في قرية الخليلة لأبناء الشيعة. وحيث أنه ينبغي أن يكون جوابنا لكم مبنياً على ما يسنده فاعتمدوا البحث

(2/297)

والتحري عن كيفية الأعمال التعبدية في مساجدهم من قراءة وصلاة وحلق ذكر ونحوها، وإفادتنا بذلك والسلام عليكم.
مفتي الديار السعودية
(ص ـ ف 1150 في 22/6/1389هـ)
(685 ـ امامة الاشاعرة بالسنين)
"الثانية" طلب منا أُناس من الجماعة (أهل نجد) نصب إمام لهم من الجنسية، ولكن قام أهل بيت الأحساء معهم حجة وقفية المسجد، وشراء أوقافه لجدهم. وموقع عليها قاضي من نحومائتي سنة، ومحبس عليهم وعلى ذراريهم، وذاكر الواقف أنه ليس للقضاة ولا للولاة فيه عزل ولا نصب، ومن بدل أو غير فالله حسيبه وولي الانتقام منه، وفي ذرية الواقف من يصلح للإمامة، ولكن أقل أحوالهم أشاعرة إلى آخره.
الجواب: لا يجوز تقديم مبتدع إماماً في الصلاة وإن كان نص الواقف وشرطه كما ذكرت، فإن " قاء الله أحق وشرط الله أوثق" (1) وغير خاف عليك حكم إمامة الفاسق فكيف بالمبتدع (1355هـ)
(من أسئلة فضيلة الشيخ عبد الله بن دهيش لسماحته)
(686 ـ امامة من يقول: خذوه ياجن)
وأما " المسألة الثالثة ": وهي قولكم: ما حكم الصلاة خلف من يستعمل هذه الألفاظ (2) وما حكم ذبيحته؟
فالجواب: أن ذبيحته حلال مالم يعتقد معنى هذه الكلمات.
_________
(1) وهذ انص حديث بربرة.
(2) وهي كما تقدم في السؤال: خذوه يا جن، وكمن يرد على من يدعوه بقوله: جني ونحوه.

(2/298)

وأما الصلاة خلفه فلا ينبغي للإنسان أن يصلي خلفه وهو يجد من هو خير منه، مع صحة الصلاة خلفه على الصحيح ما دامت صلاته في نفسه صحيحة.
(ص ـ ف ـ 1029 في 1/7/1380هـ)
(687 ـ امامة من لا يستطيع السجود على رجله)
من محمد بن ابراهيم إلى المكرم ثاني ال....
السلام عليكم ورحمة الله وبركاته وبعد:
فقد بلغنا ما حصل لكم من مشقة في الإمامة وعلمنا أنه يحصل في إمامتكم نقص حيث أنك لا تستطيع السجود على رجلك المصابة بل تمدها أمامك، وهذا فيه نقص في الإمامة كبير. وأنت لا يخفى عليك مثل هذا. قال في " حاشية الروض المربع " جـ1 ص250 قوله: ولا عاجز عن ركوع أو سجود. الظاهر أن الذي يمد رجله عند سجوده أولا يقدر على السجود على شيء من الأعضاء السبعة لا تصح إمامته إلا بمثله. إلا إمام الحي المرجو زوال علته.
وحيث لا ضرورة هناك تدعو لبقائك إماماً فقد رأينا إعفاءك من إمامة المسجد. فاعتمدوا ذلك والسلام.
(ص ـ ف ـ 890 في 19/7/1381هـ)
(688 ـ الائتمام بمن يخرج منه دود)
وجواب " المسألة الرابعة ": خروج الدود من الدبر حكمه حكم سلس البول، ولا يقتدى به إلا من هو مثله. والله أعلم وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ص ـ ف ـ 611 في 18/8/1376هـ) .

(2/299)

(689 ـ اذا كان ينطق بالضاد ظاء)
من محمد بن إبراهيم إلى الأستاذ اسحاق أحمد الباكستاني سلهتي ... المحترم
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصل إلينا كتابك الذي ذكرت من أن جماعة من الأعاجم غيروا حرفاً من القرآن الكريم بحرف آخر. فينطقون بحرف الضاد ظاء مثالة، وتستفتي: هل تصح قراءتهم أم لا؟
والجواب: الحمد لله، لقد امتن الله على عباده بتعليم البيان، وأنزل كتابه بلسان عربي مبين، فيتعين على من قرأه أن يقيم حروفه ما استطاع، مراعياً بذلك قواعد التجويد التي قررها العلماء رحمهم الله. ولا يجوز أن يبدل حرفاً بحرف أو يدغم حرفاً بحرف غير ما ورد إدغامه (1) .
أما هؤلاء الأعاجم الذين ذكرتم فإن كانوا لا يستطيعون النطق ببعض الحروف لأن ألسنتهم لا تساعدهم على النطق بها لعجمتهم فهم معذورون لقوله تعالى: {لا يُكلف الله نفساً إلا وسعها} (2) مع أن العلماء رحمهم الله سهلوا في أمر ابدال الضاد ظاء لا سيما من يعجزه النطق بالضاد، قال في " الاقناع وشرحه ": وحكم من أبدل منها ـ أي الفاتحة ـ حرفاً بحرف لا يبدل كالألثغ الذي يجعل الراء غيناً ونحوه حكم من لحن فيها لحناً يحيل المعنى، فلا يصح أن يؤم من لا يبدله لما تقدم. إلا ضاد (المغضوب) و (الضالين) إذا أبدلها بظاء فتصح إمامته بمن لا يبدلها ظاء، لأنه لا يصير أمياً بهذا الإبدال وظاهره واو علم الفرق بينهما لفظاً ومعنى
_________
(1) ويأتي بحث في استحباب التجويد آخر الكتاب إن شاء الله.
(2) سورة البقرة. آية 286.

(2/300)

كما تصح أمامته بمثله، لأن كلاً منهما ـ أي الضاد والظاء ـ من طرف اللسان ومن الأسنان، وكذلك مخرج الصوت واحد، قاله الشيخ في شرح العمة. وإن قدر على إصلاح ذلك أي ما تقدم من إدغام حرف في آخر لا يدغم فيه أو إبدال حرف بحرف غير ضاد المغضوب والضالين بظاء أو على إصلاح اللحن المحيل للمعنى لم تصح صلاته مالم يصلحه، لأنه أخرجه عن كونه قرآناً والله أعلم، وصلى الله على محمد وآله وصحبه.
مفتي البلاد السعودية
(ص ـ ف ـ 572 ـ في 17/3/1385هـ)
(690 ـ اللحن)
اللحن الذي يحيل المعنى إذا تعمده في الفاتحة أو غيرها بطلت، وذلك أنه ليس قرآناً، فتعمد كلا ما ليس من القرآن وذلك مبطل وإن كان جهلاً أو سهواً فان كان في الفاتحة فلابد أن يعيده مُصلحاً حتى يكون قد أتى بفاتحة، فلو قال (أنعمتُ) عمداً بطلت، وسهواً يعيدها ويلزمه سجود السهو، وفي غير الفاتحة لو لم يعده ويسجد. (تقرير) .
(691 ـ القراءة الملحنة)
"القراءة الملحنة": هي قراءة القرآن بما يشبه الغناء الملحن ـ ولحن الغناء معروف ـ وهي ما يأتي منها زيادة في القرآن: كأن يزيد في الفتحة حتى تتولد الألف، أو في الضمة فتولد الواو، أو الكسرة فتولد الياء.
(تقرير حموية) .

(2/301)

(692 ـ امامة من يوسوس في صلاته ويكرر الفاتحة والتشهد ويلتفت أحياناً)
السؤال: حضرة العلامة المفتي الكبير: الشيخ محمد بن إبراهيم ... حفظه الله ذخراً للإسلام
السلام عليكم ورحمة الله وبركاته
بلغنا أن الشيخ يعقوب الفارسي طلب أن يكون إماماً في مسجدنا الذي نصلي وجماعتنا، ولكن الرجل موسوساً في صلاته يكرر الفاتحة والتشهد، وتارة يكبر بالجماعة ثم يلتفت عليهم ويأمرهم أن يصبروا حتى يستأنف تكبيرة الإحرام مرة أخرى والمذكور إذا جاء المسجد والإمام محرم يصلي بالجماعة لم يصل خلفه مع الجماعة بل يجلس على باب المسجد، وإذا دخل أحد قبضه وطلبه أن يصلي معه والإمام السابق لم يسلم من صلاته وتارة يتأخر منفرداً حتى يسلم إمام المسجد بالجماعة. ونحن قاصدين سماحتكم، ونسألكم حيث أنكم المرجع العام للقضاة والأئمة والمسلمين جميعاً في الدين.
ونقول: هل تصح الصلاة خلف الرجل المذكور بما ذكر فيه في صلاته، نسترحم إفادتنا بعلمكم الشريف، وفتوى سماحتكم، حفظكم الله وأيدكم ذخراً للإسلام والمسلمين في 3/7/1373هـ.
جماعة المسجد: محمد بن علي آل خاطر وجماعته.
الجواب: الحمد لله، كون الرجل المذكور يوسوس في صلاته ويكرر الفاتحة والتشهد، وأحياناً يكبر بالجماعة ثم يلتفت عليهم ويأمرهم أن يصبوا حتى يستأنف تكبيرة الإحرام مرة أخرى , مثل هذا لا ينبغي أن يوظف إماماً في الصلاة. أملاه الفقير إلى ربه

(2/302)

محمد بن إبراهيم بن عبد اللطيف آل الشيخ وصلى الله على محمد في 27/7/1373هـ) . (الختم)
(693 ـ مشاغبة بعض الجماعة لا يلتفت إليها)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير الرياض وفقه الله.
السلام عليكم ورحمة الله وبركاته وبعد:
فجواباً على خطاب سموكم المرفق رقم 1197 وتاريخ 11/1/79 حول شكاية جماعة مسجد حلة ابن نصار (1) في مشاغبتهم لامام مسجدهم.
نفيد سموكم بأن الامام المذكور فيما يظهر رجل مستقيم وصاحب ديانة وطالب علم. ولا نرى أن يلتفت لكلامهم فيه، بل ينبغي زجرهم، وأخذ التعهد عليهم بعدم معارضة الامام المذكور، وأنهم إن عادوا للمشاغبة مرة ثانية فسوف يقام عليهم ويؤدبون جزاء مشاغبتهم. هذا والله يحفظكم.
(ص ـ ف ـ 246 في 17/2/13179هـ)
() 694 ـ واذا اتهموه ولم يثبتوا)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير منطقة الرياض ... حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
بناء على خطابنا الموجه إليكم رقم 284 ـ 1 في 10/2/1384هـ حول شكوى بعض أهالي وشيقر ضد إمام الجامع إبراهيم بن إسماعيل
_________
(1) وذكر أسماؤهم هنا مما لاحاجة إليه.

(2/303)

والمتضمن اقتراحنا بعث مندوب من رئاسة القضاة ومندوب من وزارة الحج والأوقاف للتحقيق في قضية المشار إليهم وموافقة سموكم على ذلك. لذا فقد أمرنا على مفتش المحاكم الشيخ عبد الله بن عمر آل الشيخ بالاشتراك مع مندوب من وزارة الحج والأوقاف بالشخوص إلى بلد وشيقر للغرض نفسه، وقد قاما بالتحقيق اللازم مع المشتكين وإمام الجامع إبراهيم بن إسماعيل، وبعد انتهائهما رفعا إلينا قرارهما المتخذ بهذا الشأن.
وبدراسة هذا القرار تبين لنا أن إمام الجامع لم يثبت عليه شيء مما اتهم به من قبل منازعيه، وأن القائمين ضده لم تكن لديهم بينات ثابتة شرعاً يدان بها الإمام المذكور، وإنما هي مجرد تغرضات شخصية يقصد من ورائها إزاحة هذا الامام عن منصبه وإحلالا غيره محله، كما اتضح لنا أيضاً من القرار بأن الأكثر من أعيان البلد ووجهائها مصرون على بقاء الإمام ومطمئنون من إمامته ولا يرغبون أن يؤمهم سواه، كما أن الفتنة الأخيرة التي وقعت بين الأهالي لم يكن لإمام الجامع فيها أي سبب.
هذا ولتأييد ما جاء في قرار الهيئة فإننا نأمل من سموكم ردع هؤلاء المشاغبين لهذا الإمام وأخذ التعهد اللازم عليهم بعدم التعرض له في المستقبل، لأن في ذلك مصلحة عامة، إذ لو سمع مثل هذا الشيئ في أئمة المساجد لكثر النزاع وولج إليه من أوسع أبوابه، ولكن الأولى عدم الالتفات لشيء من ذلك. هذا ونسأل الله أن يوفق الجميع إلى ما فيه الخير والمصلحة. والله يحفظكم.
رئيس القضاة (ص ت ق ـ 1396 ـ 3 خ في 18/6/84) .

(2/304)

(695 ـ قصور الامام في العلم ليس مسوغاً لغزله، ولا تغرض بعض المأمومين)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير الرياض الموقر
السلام عليكم ورحمة الله وبركاته وبعد:
فبالاشارة إلى خطابكم رقم 452 وتاريخ 4/4/1375هـ بخصوص مطوع أهل السلمية.
أُفيدكم أن الثابت لدي أنه لا مطعن فيه، وأن ما نسبوه إليه غير صحيح، وإنما حملهم الهوى والتغرض لقيامه على سفهاء منهم من قبل الصلاة.
وأما قصوره في العلم فليس بعذر للقائمين عليه هذا القيام الشديد وهذا التعصب، لأن السلمية قرية، وأكثر أئمة القرى التي من جنس السلمية أو عامتهم كمثله قاصرون في العلم. نعم طلب أهل السلمية من ولي أمرهم طالب علم يكون أنفع فهذا لا يستنكر ولا يستغرب، ولكن يلزمهم إذا لم يتيسر في الوقت الحاضر وجود مطلوبهم أن يصبروا، وأن يعاملوه معاملة المسلم لأخيه المسلم، بل معاملة الجماعة لإمامهم، ومعاملة التعاون معه على البر والتقوى حسب الطاقة.
والسلام عليكم ورحمة الله وبركاته.
(ص ـ ف ـ 172 في 6/4/1375هـ)
(696 ـ حكم صلاة العشاء خلف من يصلي التراويح، والمغرب خلف من يصلي العشاء)
من محمد بن إبراهيم إلى المكرم أحمد بن علي أفندي غامدي محكمة الباحة ... المحترم

(2/305)

السلام عليكم ورحمة الله وبركاته وبعد:
فقدوصل إلينا كتابك المؤرخ 29/11/1381هـ المتضمن الاستفتاء عن المسائل الآتية وقد جرى تأملها والجواب عليها بما يلي:
"المسألة الأولى" في حكم ائتمام المفترض بالمتنفل كصلاة العشاء خلف من يصلي التراويح.
والجواب: الحمد لله، هذه المسألة فيها خلاف في مذهب الإمام أحمد رحمه الله. فالمشهور من المذهب عدم الجواز، اختاره جملة من الأصحاب، وهو قول الزهري ومالك وأصحاب الرأي، لقول النبي صلى الله عليه وسلم "إنما جعل الإمام ليؤتم به فلا تختلفوا عليه" متفق عليه.
وفيه رواية أخرى عن الإمام أحمد أنها تصح. اختارها الشيخ تقي الدين ابن تيمية، وهو قول عطاء والأوزاعي والشافعي وأبو ثور وابن المنذر، ويستدل لهذا بحديث معاذ " أنه كان يصلي مع النبي - صلى الله عليه وسلم - ثم يرجع فيصلي بقومه تلك الصلاة" متفق عليه. وهذا هو الراجح عندنا بمعنى أننا لانأمره بالإعادة، ولكن الخروج من الخلاف أولى وأحوط.
وأما " المسألة الثانية " وهي حكم رجل وجد الجماعة يصلون العشاء فدخل معهم ونوى صلاة المغرب هل تصح صلاته؟ .
والجواب: أن هذه المسألة كالتي قبلها خلافاً ومذهباً وقد عرفت الراجح آنفاً.
(ص ـ ف ـ 1334 ـ 1 في 9/7/1383هـ) (1)
_________
(1) المسألة الثالثة والرابعة تقدمتا في شروط الصلاة.

(2/306)

(فصل في موقف المأمومين والإمام)
(697 ـ صلاة الفذ بلا عذر أو معه)
وأما المسألة الرابعة ": وهي حكم صلاة الفذ:
الجواب: المشهور أن صلاة الرجل فذاً خلف الصف أو خلف الإمام لا تصح إن صلى ركعة فأكثر، لقوله صلى الله عليه وسلم " لا صلاة لفرد خلف الصف " رواه الإمام أحمد وابن ماجه، وفي حديث آخر: " أنه صلى الله عليه وسلم رأى رجلاً يصلي خلف الصف فأمره أن يعيد الصلاة " رواه الإمام أحمد والترمذي وحسنه وابن ماجه وإسناده ثقات.
إلا أن يكون الفذ امرأة منفردة وحدها فتصح صلاتها، لحديث أنس أن جدته مليكة دعت النبي صلى الله عليه وسلم لطعام صنعته فأكل، ثم قال: " قوموا لا صلى لكم فقمت إلى حصير قد اسوَدّ من طُول ما لُبس فنضحته بماء فقام عليه صلى الله عليه وسلم وقمت أنا واليتيم وراءه وقامت العجوز من ورائنا فصلى لنا ركعتين ثم انصرف " رواه الجماعة إلا ابن ماجه.
واستدل المحققون بهذا الحديث أن الرجل المعذور الذي لم يجد له محلاً في الصف يقف فيه ولم يحصل له بعد أن نبه أحد المأمومين بجذب أو غيره أن يتأخر من أجله ليصف معه ولم يتمكن أن يقف عن يمين الإمام أن صلاته فذاً صحيحة للحاجة، لأنه اتقى الله ما استطاع واختاره الشيخ تقي الدين وغيره، وهو الصواب إن شاء الله.
وإن ركع الرجل فذاً لعذر بأن خشي فوات الركعة ثم دخل في الصف قبل سجود الإمام أو وقف معه آخر قبل سجود الإمام صحت

(2/307)

صلاته قولاً واحداً، لقصة أبي بكرة حين ركع دون الصف ثم مشى حتى دخل الصف فقال له النبي صلى الله عليه وسلم: "زادك الله حِرصاً ولا تَعُدْ " رواه البخاري , والله أعلم والسلام عليكم.
مفتي البلاد السعودية
(ص ـ ف 507 ـ 1 في 17/3/1385هـ)
(698 ـ صلاة الفذ أيضاً)
"السادسة" سؤالك عن رجل دخل المسجد للصلاة فوجد المصلين في الركعة الأخيرة، ووجد الصف مستكملاً وأراد جذب أحد المأمومين معه في الصف الثاني فامتنع فصلى مع الإمام وحده في الصف، ثم أكمل صلاته بد فراغ الإمام من الصلاة هل تبطل صلاته؟
والجواب: تذكر أن هذا الإنسان بذل إستطاعته في حصوله على من يقف معه في الصف.
ونفيدك أنه يلزمه بذل استطاعته في ذلك، فإذا لم يجد من يصافه فينبغي له أن يصف مع الإمام عن يمينه، فإذا لم يستطع وقد تعذر حصوله على من يقف معه في الصف وصلى وحده في الصف فصلاته صحيحة.
أما صلاة من صلى فذاً في الصف خلف الإمام بلا عذر فصلاته باطلة، لقوله صلى الله عليه وسلم فميا رواه أحمد وابن ماجه والأثرم " لا صلاة لفرد خلف الصف".
(ص ـ ف ـ 1036 ـ 1 في 8/4/1387هـ)

(2/308)

(699 ـ الصلاة في السرحة المنفصلة عن المسجد)
من محمد بن إبراهيم إلى فضيلة قاضي ضرما ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فبالإشارة إلى الاستفتاء الموجه إلينا من إمام جامع المسجد لديكم بخصوص الصلاة السرحة الجديدة في الليل طلباً للبراد، وأن بعض الجماعة شك في جواز ذلك حيث أن السرحة منفصلة عن المسجد وأن المسجد يهجر في بعض الأوقات. وتذكرون أنكم لم تلتفتوا إلى هذا الاستشكال رفقاً بالضعفاء.
ونفيدكم أنه ينبغي إفهام من وقع في نفسه شيء من الصلاة في السرحة أنه لا بأس بالصلاة فيها ولو كانت منفصلة عن المسجد، ولا يعد ذلك هجراناً للمسجد. وبالله التوفيق. والسلام عليكم.
(ص ـ ف ـ 848 ـ ... 4/1384هـ)
(700 ـ إذا سمعوا صوت الإمام بدون مكبر وبينهم وبينه حائل)
من محمد بن إبراهيم إلى المكرم خليل بن نعيس ... حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
كتابك لنا المؤرخ في 1/11/86هـ وصل وذكرت فيه أنكم تقتدون بصوت إمام مسجد سجن الملز في صلاة الجمعة وأن بينكم وبينه ومن معه حائلاً، وتسأل عن حكم هذا الاقتداء.
والجواب: إذا كان الصوت الذي تسمعونه هو صوت الإمام بدون مكبر فلا مانع من الاقتداء، وإذا كان بمكبر فلا يجوز والسلام عليكم. ... مفتي الديار السعودية
(ص ـ ف ـ 993 ـ 1 في 3/4/1387هـ)

(2/309)

(701 ـ شروط بناء مسجد جديد بجوار قديم)
من محمد بن إبراهيم إلى فضيلة قاضي الزلفى ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فبالإطلاع على الأوراق الواردة منكم المتعلقة بطلب أهالي السليمة من ميلح الإذن لهم بالصلاة في المسجد الجديد المراد عمارته.
وإذا لم يكن لهم منازع في طلبهم المذكور، ولم يتضرر المسجد القديم بانفصالهم عنه فلا مانع من إقامتهم الصلاة في المكان المذكور والسلام عليكم.
(ص / ف / 2256 في 23/11/82هـ)
(فصل في الاعذار المسقطة للجمعة والجماعة)
(702 ـ أكل الثوم والبصل والكراث، والفجل ومن فيه قروح يتأذى بها)
البقولات التي يكون فيها بعض الرائحة غير الطيبة كالكراث والبصل والثوم لا يمنع من أكلها سواء للشهوة أو للتداوي، فإنها من الطيبات لا من الخبائث. لكن من أكلها فلا يأتي المسجد، ولا يتحيل بأكلها على ترك الجماعة والجمعة. ثم إذا أمكن إزالة الرائحة بشيء فهو أولى.
ثم نعرف أن جميع من فيه ما يؤذي الناس يجتنب المسجد ولا يأتيه كمن فيه قروح يتأذى منها الناس، وتكون له عذراً مسوغاً عدم الحضور.
ثم الأعذار منها ما لو حضر كان أفضل، ومنها ما لو حضر كان ممنوعاً كأكل الكراث ونحوه. (تقرير)
س: الفجل يؤذي عند التجشي؟
جـ: يضم فمه قليلاً كالمتجشي. ... (تقرير العمدة)

(2/310)

(703 ـ المصاب بالسلس هل يعذر بترك الجماعة)
من محمد بن إبراهيم إلى المكرم حمود بن عبد العزيز البازعي ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى اطلاعنا على استفتائك الموجه إلينا منك بخصوص ذكرك أنك مصاب بسلس في البول والغائط. وتسأل هل تعذر في ترك صلاة الجماعة في المسجد؟
ونفيدك أنه إذا أمكنك التحفظ من تلويث المسجد فيتعين عليك الصلاة جماعة في المسجد. أما إذا لم يمكنك ذلك فتعذر في صلاتك في بيتك والسلام عليكم.
مفتي البلاد السعودية
(ص ـ ف ـ 3101 ـ 1 في 29/10/1385هـ)
(704 ـ وجوب الجماعة على العجزة ويخرج القادر منهم للجمعة)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير الرياض ... نايف بن عبد العزيز وفقه الله وأعانه.
السلام عليكم ورحمة الله وبركاته وبعد:
فبالإشارة إلى مذكرتكم رقم 6586 وتاريخ 28/2/74هـ المعطوفة على ما رفعته لكم مالية الرياض عطفاً على ما رفعه لها مدير " دار العجزة " عن حاجة الدار إلى إمام يصلي بمن فيها ومؤذن يؤذن لهم، وأمركم بإجراء ما يلزم.
أرفع لسموكم ـ وفقكم الله ـ أننا قد عينا للمذكورين إماماً

(2/311)

يصلي بهم ويعظهم ويرشدهم وهو عبد الرحمن بن عيفان أحد طلبة العلم والتزم بذلك.
أما المؤذن فقد رفع لنا مدير الدار أن لديهم رجلاً من سكنة الدار يدعى عبد الرحمن بن منيع كفيف البصر من أهل الدرعية يصلح للأذان. فأرسلنا له من يختبر أذانه فوجدناه صالحاً، لذا عيناه مؤذناً للدار المذكورة، فنأمل إجراء ما يلزم للإمام والمؤذن.
وليلاحظ أنه إنما أذن لهم في إقامة الجماعة فقط.
أما الجمعة فلا يؤذن لهم في إقامتها بل على القادر منهم الخروج للصلاة في المساجد التي تقام فيها الجمعة، ومن لم يقدر فيصلي في الدار ظهراً. والله يرعاكم.
(ص ـ م ـ 299 في 9/3/1374هـ)
(705 ـ جنود المرور هل تلزمهم الجماعة)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي ... أمير الرياض ... وفقه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فبالإشارة إلى خطابكم رقم 4636 وتاريخ 11/10/1375 هـ بخصوص ما رفعه سلموكم مدير الشرطة عن جنود المرور الذين مهمتهم المحافظة على أموال الناس وأرواحهم وطلبه السماح لهم بتأدية الصلاة في مراكزهم.
أُفيدكم أن من كان في مركز هام بإخلائه إياه يخشى ضرر على الأنفس والأموال إذا أخلاه وذهب لصلاة الجماعة فإنه يسوغ له ملازمة مركزه ويسقط عنه حضور الجماعة في المسجد. وإن أمكن

(2/312)

فعلها جماعة في المركز كاثنين فأكثر تعين صلاتهم جماعة والله يحفظكم.
(ص ـ ف ـ 664 في 20/0/1375هـ)


باب صلاة أهل الاعذار - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب صلاة أهل الاعذار)
(صلاة المريض)
(706 ـ تفريط بعض المرضى) بعض الناس إذا مرض ترك الصلاة مدة طويلة والله قد سهل عليه فالله يسهل وهو يريد أن يصعب، يأتي بالذي يستطيعه ويكون مؤدياً للفريضة، فيفعلها ولا ينتظر الأشد، ولكن الجهل يأبى عليهم. (تقرير)
(707 ـ كيفية صلاة المريض)
" المسألة الثالثة" عن كيفية صلاة المريض والمسافر والمرأة والصبي والعبد.
والجواب: أما المريض ففيه حديث عمران بن حصين أن النبي صلى الله عليه وسلم قال: " صل قائماً، فإن لم تسطع فقاعداً، فإن لم تستطع فمستلقياً " وحديث علي رضي الله عنه أن النبي صلى الله عليه وسلم قال: " يصلي المريض قائماً، فإن لم يستطع صلى قاعداً فإن لم يستطع أن يسجد أومأ وجعل سجوده أخفض من ركوعه، فإن لم يستطع أن يصلي قاعداً صلى على جنبه الأيمن مستقبل القبلة، فإن لم يستطع صلى مستلقياً رجلاه مما يلي القبلة " رواه الدارقطني.

(2/313)

وأما المسافر فإنه يستبيح رخص السفر، وهي أربع رخص: قصر الرباعية، والجمع بين الصلاتين، والفطر في رمضان، وزيادة المسح على الخفين إلى ثلاثة أيام بلياليها. والمرأة كالرجل في ذلك، والعبد كالحر، والصبي كالبالغ إلا في ستر العورة فهناك فروق مذكورة في كتب الفقه.
(ص ـ ف ـ 298 ـ في 12/11/1384هـ)
(708 ـ كيف يصلي من أجريت له عملية)
من محمد بن إبراهيم إلى المكرم سعد بن سعيد الغامدي المحترم
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصلنا كتابك الذي تستفتي به عن إنسان دخل المستشفى وأُجريَ له عملية جراحية فلم يستطع أن يصلي مدة ثلاثة أيام فهل يلزمه أن يقضي صلاة ثلاثة الأيام بعدما شفي؟
والجواب: ـ الواجب عليه ألا يؤخر الصلاة عن وقتها، فيصلي على حسب حاله: إن استطاع القيام صلى قائماً، وإلا صلى جالساً، فإن لم يستطع صلى مضطحعاً ويومئ إيماءً وإن أمكنه الوضوء بلا ضرر وإلا تيمم ولا إعادة عليه، ولا يحل له تأخير الصلاة عن وقتها مادام عقله معه. والآن ما دام لم يصل تلك الصلاة فعليه قضاؤها فوراً مرتبة. والله المستعان والسلام عليكم.
مفتي البلاد السعودية
(ص ـ ف ـ 72 في 12/9/1385هـ)
(709 ـ أو يخرج منه دم عند الانتقالات)
أما " المسألة الثانية" وهي قولك إن دماً يخرج منك عندما تتعب نفسك، وأنك تخشى من حدوث هذا النزيف معك وأنت

(2/314)

في ركوعك أو سجودك وتسأل هل يجوز لك الإيماء بالركوع والسجود؟
والجواب: إذا لم يسبق أن كان منك نزيف بسبب ركوع أو سجود وإنما تخشى ذلك وأنك تستطيع الركوع والسجود فلا يجوز إيماؤك بالسجود والركوع طالما أنك تقدر عليهما. فإن كان يحدث لك بالفعل إذا ركعت أو سجدت نزيف فإنه عند ذلك يجوز لك الإيماء بالركوع والسجود وصلى الله على محمد.
(ص ـ ف ـ 1903 ـ 1 في 20/9/1383هـ) (1)
(710 واذا كان إذا أطال الامام السجود يشق عليه)
سئل الشيخ محمد بن إبراهيم: إذا كان السجود يشق علي إذا طال ولايكون هذا مفارقاً إمامه، فإن كان لا يقدر السجود على الأرض فيسجد قدر ما يستطيع من الأرض.
(ملحقة بالدرر 204)
(711 ـ اذا منعه الطبيب من السجود على الأرض)
(المسألة الثالثة: عن حكم السجود على الأرض في الصلاة إذا منع منه الطبيب وقرر أنه مما يزيد المرض ويكون سبباً في طول العلاج وبطئ البرء؟
_________
(1) وتأتي بقية مسائل التضرر بالصيام إن شاء الله.

(2/315)

والجواب: إذا كان الطبيب ثقة غير متهم. وكان تقديره عن علم ودراية فلا مانع من الأخذ بقوله وترك السجود بقدر المدة التي يقررها (1) وحينئذ فيومئ إيماءً لحديث علي في صلاة المريض وفيه "فإن لم يستطع أن يسجد أومأ برأسه " (2) .
(فصل ـ في قصر المسافر الصلاة)
(712 ـ الذين يسافرون للخارج قصدهم التفرج.. هل يقصرون)
وأما الذين يسافرون إلى الخارج قصدهم التفرج وحضور ملاعب السينمات وغيرها من الملاهي فإن هذا سفر محرم ومعصية بمجرده لا يجوز قصر الصلاة فيه، وإذا انضم إلى ذلك حضورهم تلك المجامع التي قصدوا حضورها من مجامع السينمات وغيرها من المواضع المشتملة على المنكرات غلظت المعصية والسلام عليكم. قاله الفقير إلى عفو الله محمد بن إبراهيم آل الشيخ. وصلى الله على محمد وآله وصحبه وسلم 29/7/1377هـ. (الختم)
(713 ـ مسافة القصر)
"المسألة الرابعة": كم مسافة القصر؟
والجواب: اختلف العلماء في مقدار مسافة القصر، فالمشهور عند الجمهور أنها مسيرة يومين قاصدين بسير الأثقال ودبيب الأقدام، وهي ستة عشر فرسخاً، أربعة برد. وقال بعض المحققين
_________
(1) ويأتي قوله: وغير المسلم والفاسق يقبل قوله إذا حفت القرائن بصدقه كوجود المريض ذلك من نفسه والتجارب (انظر رسائل في هذا المعنى في أول الصيام) برقم 551 في 17/6/78 هـ 984 في 3/8/77 وغيرهما، وتقدم وجوب القيام في الطائرةونحوها في الفريضة اذا قدر.
(2) وتقدم تخريج حديث على ولفظه في كيفية صلاة المريض.

(2/316)

إنه لا تحديد فيها، بل كل ما سمى سفراً عرفاً واحتاج إلى حمل الزاد والمزاد والراحلة للركوب فهو سفر تستباح به رخص السفر، وهذا هو الأصح دليلاً، لعدم ورود حديث عن النبي صلى الله عليه وسلم بتحديد ذلك.
(ص ـ ف ـ 2908 ـ 1 في 11/11/1384هـ)
قلت: وفي تقرير له على قول الأصحاب " أربعة برد" ما يلي: لابد من بلوغه عند الأصحاب أربعة برد، وللأحاديث في ذلك من قصره صلى الله عليه وسلم ما بين عسفان إلى مكة، وحديث " كان إذا سافر مسيرة يومين قصر" ولكن المعروف عند أهل الحديث أن الأحاديث التي تتعلق بالقصر ولا سيما اليومين فإنه لا يصح منها شيء تقوم به الحجة. والراجح ما تقدمت الإشارة إليه مما هومدلول إطلاق (وإذا ضربتم في الأرض) الآية (1) أنه لا يحدد بل كل ما احتاج إلى الزاد والمزاد.
(714 ـ استباحة رخص السفر مدة خمسة أيام أو عشرة)
وأما " المسألة الخامسة" وهي استباحة رخص السفر للموظف في الدورية إذا سافر لأداء عمله مدة خمسة أيام أو عشرة.
فجوابها: أن من سافر سفراً مباحاً إلى جهة معينة ساغ له أن يستبيح رخص السفر كالفطر والقصر والجمع وزيادة مدة المسح على الخفين إذا كان سفره طويلاً بحيث يكون بينه وبين البلد التي قصدها مسافة قصر.
(ص ـ ف ـ 1286 في 8/7/1379هـ)
_________
(1) انظر الجواب فيما يفسد الصوم.

(2/317)

(715 ـ اذا خرج بعد صلاة الجمعة مسافة ستين كيلو وتغدى هناك ورجع المغرب)
من محمد بن إبراهيم إلى المكرم عبد الرحمن بن إبراهيم بن رميح ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصل إلينا كتابك المؤرخ في 23/1/1382هـ المتضمن الاستفتاء عن قصر الصلاة في مثل مسافة ستين كيلو عن طريق الاسفلت، مثل أن يخرج الإنسان بسيارته بعد صلاة الجمعة يتغدى هناك ثم يرجع المغرب ويتعشى عند أهله.. الخ.
والجواب: الحمد لله الظاهر أنه لا يسوغ استباحة رخص السفر في تلك المسافة التي ذكرتها إذا كان الرجل يقطعها على السيارة في تلك المدة الوجيزة التي أشرت إليها. والسلام عليكم.
(ص ـ ف ـ 145 في 8/2/1382هـ)
(716 ـ هل يقصر اذا خرج مسافة عشرين أو ثلاثين كيلو)
من محمد بن إبراهيم إلى حضرة المكرم عبد الله بن محمد السعدون ... سلمه الله آمين
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصل إلي كتابكم المؤرخ 28/5/1376هـ المتضمن السؤال: (أولاً) : عن المسافة التي تعتبر رخصة في قصر الصلاة. هل إذا خرج الإنسان مسافة عشرين أو ثلاثين كيلو متر يجوز له القصر أم لا؟ وهل كلام شيخ الإسلام ابن تيمية ينطبق على هذه المسافة أم لا؟

(2/318)

(ثانياً) الحديث الذي أخرجه البخاري عن هشام أن الصحابة أفطروا يوم رمضان في غيم وبعد فطرهم طلعت الشمس وثبت أنها لم تغب فهل وجه عليهم القضاء أم لا؟ (1)
والجواب: ـ عن السؤال الأول ـ الحمد لله. لا تقصر الصلاة في المسافة المذكورة في السؤال، فإن مثل هذا لا يسمى سفراً.
ولا يحتاج فيه إلى حمل الزاد والمزاد لا سيما على السيارات والقول بالترخيص في القصر في هذه المسافة ونحوها لا يتمشى على أصل شيخ الإسلام ابن تيمية رحمه الله ولا على أصل الجمهور.
(ص ـ ف ـ 560 في 2/8/1376هـ)
(718 ـ ومن سفره ست ساعات أو سبع)
سئل شيخنا عمن يسافر في السيارة وغالب سفره ست ساعات أو سبع ـ مثل أهل " ثادق " وأهل " البير" وأهل القصب (2) وهم يحملون الماء والزاد في الغالب احتياطاً.
فأجاب: الظاهر أن هذا سفر يبيح الفطر والقصر حتى عند الشيخ. وأما الأصحاب فواضح لأنهم يعتبرون مسيرة يومين ولا يعتبرون سرعة الراكب وعدمها. (تقرير)
_________
(1) قبل تعبيد الطريق. وهو مسافة خمسةوعشرين كيلو عن الرياض.
(2) قبل تعبيد الطريق أيضاً. ومسافتها أكثر من مائة وثلاثين كيلو بعد تعبيد الطريق، ويقطعها الراكب الآن في ساعة ونصف.

(2/319)

(719 ـ والذاهب من الرياض إلى مكة)
سئل: أيقصر من ذهب من بلده الرياض إلى مكة في يوم؟
جـ: نعم. إن شاء الله تصل إلى مكة في يوم إذا عمل هذا الطريق وتقصر كما عند الشيخ. (تقرير)
(720 ـ قوله: اذا فارق عامر قريته.. الخ)
أو أراض في كل أرض مسكن. وليس شرط أن لا يراها، بل لو لم يكن بينه وبينها إلا أذرع يسيرة لكن يشترط أن يفارقها ويفارق ما يتبعها، فما دام في معمور من قصور وبساتين فإنه فيها. (تقرير)
(721 ـ هل يقصر البدوي الذي ضاعت ابله وخرج للبحث عنها)
(المسألة الثالثة" عن جواز الفطر والقصر للبدوي الذي ضاعت إبله وسافر يبحث عنها لا يقصد مكاناً معيناً ولا يعلم هل يستمر سفره إلى مسافة القصر أو يجدها دونه؟
والجواب: يجوز للمسافر استباحة رخص السفر كلها وهي الفطر والقصر والجمع وزيادة أيام المسح على الخفين، فهذه الأشياء تشرع استباحتها لكل من يسافر سفراً يصدق عليه اسم السفر ويحتاج إلى حمل الزاد والراحلة، سواء كان سيره يومين قاصدين كما هو المشهور من المذهب، أو كان دونهما على القول الآخر الذي اختاره شيخ الاسلام ابن تيمية وغيره من الأصحاب.
لكن من كان بهذه الصفة المسئول عنها فلا يستبيح رخص السفر حال ما يخرج من بلده. حتى يجاوز المسافة، فإذا جاوزها ابتدأ استباحة رخص السفر. قال في " الاقناع " وإن شك في قصر

(2/320)

المسافة، أو لم يعلم قدر سفره كمن خرج في طلب آبق أو ضال ناوياً أن يعود به أين وجده لم يقصر حتى يجاوز المسافة. والله أعلم والسلام.
مفتي البلاد السعودية (ص ـ ف ـ 588 ـ 1 في 23/2/1386هـ)
(722 ـ قوله: وكذا لو سافر بعد دخول الوقت أتمها وجوباً)
عند الأصحاب، وأظنها من المفردات، إعتباراً بأصل وجوبها عليه وهو دخول الوقت، وطروء السفر لا يؤثر.
وقول الجمهور ورواية عن أحمد وقول قوي أن له الترخص، إعتباراً بحالة الفعل. والراجح في الدليل هو القول الثاني، فإن الله يقول: {وإذا ضربتم في الأرض..} الآية فهو يتناول من كان سفره قبل دخول الوقت ومن كان بعده. (تقرير)
(723 ـ المرابطون في الثغور لمدة عام ليس لهم القصر والجمع)
من محمد بن إبراهيم إلى حضرة المكرم رئيس الوعظ والارشاد بالحرس الوطني المحترم
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن حكم صلاة الجنود المرابطين في الثغور هل يجوز لهم قصر الصلاة والجمع أم لا؟ وذكرت أنهم مزمعون الاقامة مدة سنة كاملة حسب الأوامر المبلغة لهم، وليسوا في حالة خوف ولا شد رحل، وإنما هم مقيمون في منازلهم إلا لعارض يحدث لا سمح الله.

(2/321)

والجواب: الحمد لله الأصل في صلاة المقيم الاتمام، والأصل في صلاة المسافر أن يقصر والاقامة التي تعرض للمسافر على نوعين (الأول) : الاقامة العارضة للمسافر من دون قصد مكث أيام معينة وإنما هي إقامة مرهونة بحاجته ولا يعلم متى تنقضي فإذا انقضت سافر، ففي مثل هذه الحالة يجوز له الترخص بقصر الصلاة وغيرها من رخص السفر مدة إقامته طالت أو قصرت وذلك لما ثبت عنه صلى الله عليه وسلم: " أنه أقام في مكة عام الفتح سبعة عشر يوماً يقصر الصلاة" (1) و " أقام في تبوك عشرين يوماً يقصر الصلاة" (2) وذكر العلماء أن هاتين الاقامتين منه صلى الله عليه وسلم على غير نية إقامة. ومثله ما ورد عن عبد الله بن عمر: أنه أقام بأذربيجان ستة أشهر محصوراً بالثلوج يقصر الصلاة.
(النوع الثاني) أن يقصد المسافر الاقامة أياماً معينة ليس له نية أن يسافر فيها، وهذا ينقسم إلى قسمين:
"القسم الأول" أن تكون إقامته أربعة أيام فأقل فهذا قد دل الدليل على أنه يجوز له الترخص برخص السفر من قصر وغيره، وذلك لما ثبت عنه صلى الله عليه وسلم أنه كان يقصر الصلاة مدة إقامته في مكة عام حجة الوداع حين دخوله إياها في اليوم الرابع من ذي الحجة حتى خرج منها إلى منى في اليوم الثامن، ولا شك أنه كان مزمعاً الإقامة هذه المدة.
_________
(1) أخرجه البخاري واصحاب السنن، وفي بعضها تسعة عشر، وفي بعضها خمس عشرة.
(2) أخرجه أبو داود عن جابر.

(2/322)

"القسم الثاني" أن تكون إقامته أكثر من أربعة أيام، فهذا قد اختلف العلماء في حكمه. فمنهم من أجاز له القصر وغيره من رخص السفر، واستدلوا بما سبق آنفاً من قصر النبي صلى الله عليه وسلم الصلاة في مكة عام الفتح وفي تبوك، لأنه كان يقصر مدة إقامته فهي تزيد على أربعة أيام.
ومنهم من منعه مستدلاً بما تقدم من أن الأصل في صلاة المقيم الاتمام، لكن جاز القصر لمن أزمع إقامة أربعة أيام فأقل، لما ثبت عنه صلى الله عليه وسلم في ذلك في حجة الوداع، ومازاد عن أربعة الأيام إذا كان مزمعاً الاقامة فلم يقم به دليل صريح خال من معارض، وإذا حصل الاحتمال سقط الاستدلال، وحينئذ نرجع إلى الأصل وهو الاتمام.
فالذي نراه في هذه المسألة عمل الأحوط من أن مثل من ذكرتم لا يجوز لهم الترخص برخص السفر، لأنهم قد عزموا على الاقامة مدة عام كامل. والله أعلم. والسلام علم.
مفتي الديار السعودية
(ص ـ ف ـ 928 ـ 1 في 12/4/1385هـ)
(724 ـ هل يقصر صاحب سيارة معه أهله يسافر من كل أسبوع أربعة أيام، وما هي موانع القصر)
من محمد بن إبراهيم إلى المكرم أحمد عمر الشتمي الزهراني سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
بالاشارة إلى كتابك الذي تسأل فيه عن خمسة أسئلة:

(2/323)

(الأول) : أنت صاحب سيارة تسافر للتجارة مسافة تقرب من سبع مراحل من الحجرة إلى مكة من كل أسبوع أربعة أيام فهل يجوز القصر؟
والجواب: إن كنت تحمل أهلك معك أو لا أهل لك لزمك الاتمام، لأن سفرك هذا غير منقطع. وإن كان لك أهل ولا تحملهم معك فالسنة في حقك القصر لعموم أدلته.
(الثاني) : ما هي أنواع السفر الذي تقصر فيه الصلاة؟
والجواب: يشرع قصر الصلاة في كل سفر، إلا السفر المحرم كسفر قطاع الطريق ومن يتجرون في أمور محرمة.
(الثالث) ما هي موانع القصر؟
والجواب: هي:
1) الشك في قدر المسافة.
2) عدم قصد جهة معينة
3) السفر من أجل الترخص برخص السفر.
4) كون المسافة أقل من مسافة القصر.
5) الشك في قدر المسافة المعلومة لهذا المسافر هي مسافة قصر أو أقل أو أكثر.
6) إئتمام المسافر بمقيم أو بمن يشك في إقامته.
7) وجوب الصلاة في الحضر ثم يسافر قبل فعلها أو تجب في السفر ولا يفعلها إلا بعد الإقامة.
8) عدم نية القصر، أو الشك فيها هل نوى القصر، أو لا.
9) نية الإقامة لأكثر من أربعة أيام.

(2/324)

10) كون سفره لا ينقطع وهو لا أهل له ولا مسكن، أو له أهل وهم معه.
(الرابع) ما هي حدود السفر الذي تقصر فيه الصلاة؟
والجواب: لا نعلم دليلاً يدل على مسافة معينة لقصر الصلاة، ومالم يرد له تحديد في الشرع فيرجع في تحديده إلى العرف، فما تعارف عليه الناس بأنه سفر واحتاج إلى زاد وراحلة فإن المسافر يقصر فيه.
(الخامس) : ما حكم قصر الصلاة في السفر؟
والجواب: الأصل في مشروعية القصر أنه سنة، لفعله صلى الله عليه وسلم وفعل خلفائه الأربعة.
والسلام عليكم. ... مفتي الديار السعودية.
(ص ـ ف ـ 1223 في 20/6/1389هـ)
(725 ـ س: البادية إذا حالوا؟
جـ: محوال حقيقي لهم حكم المحوال (1) وكونهم يقيمون بعض يوم من أجل مواشيهم لا يضر (تقرير)
(726 ـ اذا كان قد تزوج في بلد ومر به)
قوله: أو كان تزوج فيه.
ظاهر العبارة أنه ولو لم تكن الزوجة موجودة. وهذا غير مستقيم إذا كانت على ظاهرها , وبعض يحملها على ما إذا كان قد تزوج بها في مجيئه ذلك ـ مر بقرية فتزوج ـ وهذا ظاهر، فإذا مر بقرية وتزوج فيها ذلك اليوم فيتم، أو مرها وهي فيها.
_________
(1) المحوال هو السفر من جهة إلى أخرى قصداً للمرابع وأماكن نزول الغيث.

(2/325)

أما إذا مر على البلد والزوجة ليست فيها أو ماتت أو طلقها فيقصر، فإن النبي صلى الله عليه وسلم ترخص في مكة وهو قد تزوج فيها، وكذلك الصحابة. ... (تقرير)
(فصل ـ في الجمع بين الصلاتين)
(727 ـ إذا عزموا على الاقامة عشرة أيام لم يجمعوا، لا تجمع العصر إلى الجمعة)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة الملك المعظم ... أيده الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فنشير إلى برقية جلالتكم رقم 837 وتاريخ 16/1/1378هـ بشأن استفتائكم هل يجوز لكم الجمع في سفركم هذا، وهل يجوز جمع العصر إلى صلاة الجمعة؟
ونبدي لجلالتكم ما يأتي:
لقد فر الله الصلاة الرباعية أربعاً بيقين فلابد من فعلها أربعاً إلا فيما تحقق شرعاً قصره. ولم يتحقق القصر والجمع ويجزم به إلا في مسألتين:
"إحداهما " السفر بشروطه المعتبرة شرعاً وهو الحل والترحال والسير، ويلحق به الاقامة التي هي أربعة أيام فما دون فإنها في حكم السفر.
و" الحالة الثانية " الاقامة لحاجة يأمل صاحبها أن تنقضي اليوم أو غداً، وإذا انقضت حاجته سافر.
أما ما عدا هذا فتبقى الصلاة الرباعية على أصلها من وجوب فعلها أربعاً. ومن ذلك مسألتكم فإن فيها العزم على إقامة عشرة

(2/326)

أيام فيجب في حقكم الإتمام وفعل كل صلاة في وقتها، لكن لأجل خفاء الحكم عليكم وكون في المسألة قول وإن كان غير معول عليه في الإفتاء والعمل فلا يلزمكم إعادة صلوات ما مضى في غير ما يأتي التنبيه بلزوم إعادته وهو جمعكم صلاة العصر إلى الجمعة، فإنه يلزمكم قضاء صلاة العصر عن تلك الأيام التي جمعتم العصر فيه إلى الجمعة، لأن جمع العصر إلى الجمعة لا يصح بحال، وأنتم حفظكم الله غير معذورين في ترككم السؤال من أول وهلة، وهذه الأمور الهامة لا يلتفت فيها إلا إلى قول مفت وعالم راسخ يتصور الحجة ويعرف الحكم بدليله، ولا سيما وأنتم قدوة فيما تفعلون ويتأسى بكم غيركم ظناً أنكم عملتموه عن فتوى، ومثل هذه المسائل التهاون فيها يجر العامة إلى التساهل إلى مالا حد له قياساً منهم لبعض المسائل على بعض وهم أبعد شيء عن العلم ومعرفة القياس. نسأل الله تعالى أن يتولاكم بتوفيقه ويحمي بكم حوزة الدين. والسلام عليكم ورحمة الله.
(ص ـ م ـ 168 في 17/1/1378هـ)
(728 ـ إذا تناول المريض حقنة تستمر أربع ساعات أو خمس)
(المسألة الثانية " عن الجمع بين الصلاتين للمريض الذي يبقى مدة تحت العلاج باستمرار، مثل من يتناول حقنة كبيرة تنفذ في العرق وتُعلّق مدة أربع ساعات أو خمس متوالية ولا يمكن فصلها حتى تنتهي.
والجواب: لا مانع من الجمع في مثل هذه الحالة، إلا أنه ينبغي التفاهم مع الطبيب بأن لا يجعلها وقت الصلاة بل يقدمها

(2/327)

أو يؤخرها، فإن ما أمكن هذا فلا بأس بالجمع، لأنه من جملة الأعذار المبيحة للجمع.
(ص ـ ف ـ 1712 في 1/9/1383هـ)
(729 ـ لا يجمع بين الظهر والعصر للبرد)
من محمد بن إبراهيم إلى المكرم علي اسماعيل الغامدي سلمه الله وعبد:
فقد جرى الاطلاع على استفتائك الموجه إلينا منك، وفيه: تسأل عن " مسألتين" إحداهما سؤالك عن جواز جمع العصر مع الظهر والعشاء مع المغرب إذا كان في يوم شديد البرد والظلام.
والجواب: لا بأس بجمع العشاء مع المغرب إذا كان في الليلة ريح شديدة باردة.
أما جمع العصر مع الظهر فالذي عليه أئمة الدعوة رحمهم الله وعليه العمل عدم الجمع، حيث أن المشقة في النهار أخف بكثير من المشقة في الليل.
(ص ـ ف ـ 582 في 28/2/1384هـ)
730 ـ وفي تقريره على هذه المسألة (الجمع بين الظهرين) ذكر زيادة تعليل لمنع الجمع بينها، قال رحمه الله:
الظهر والعصر لا يجمعان للمطر إلا في رواية عن أحمد ذكر صاحب الافصاح أنها هي المذهب، والرواية الأخرى اختصاص ذلك بين المغرب والعشاء، وهذا قول الجماهير ودليله واضح، بخلاف الجمع بين الظهر والعصر فإن دليله في ذلك غير واضح، ولهذا الذي عليه الناس في هذا البلد ونحوها من عشرات السنين

(2/328)

هو عدم الجمع بين الظهر والعصر، ومخالفة ما مضى عليه علماء الوطن المحققون سبب نقص في الدين لا زيادة ولا ركود، بل يسبب النزاع والشقاق، ويهون عند العوام أمر الدين، حتى لا يكتفون أن يسألوا من وجدوا لتحصيل الرخص بل يسلكون بنيات الطريق، بخلاف ما إذا ساروا على طريقة بعيدة عن النزاع والشقاق.
ولو لم يكن من مصلحة إلا خروج من خلاف من يرى أن الصلاة لا تصح.
والجمع في مثل هذه الأمور الشواذ نشأ عن أشياء: أحدها الجهل.
الثاني: الضعف والكسل، فيأخذ بالقول المرجوح حقيقة أو نسبياً ومن الناس من يجتهد ويرى أن هذا مقتضى الدليل ولا يكون هو مقتضى الدليل، فيعدل عن الراجح إلى المشتبه، وهو ما حقق ولا دقق وفي الحديث (دع ما يريبك إلى ما لا يريبك" أمر آخر وهو المشار إليه أولاً أن الخلاف شر في نفسه، مع قطع النظر هل يحدث شراً بالنسبة إلى المفروضات، وبالنسبة إلى ما يزعزع كيان الاجتماع على البر والتقوى والذين قالوه قالوا: هو رخصة لا واجب. وإذا أفتاهم مفت فهو غلطان، سداً للذريعة، وعدم شق عصى المسلمين.
(تقرير)
(731 ـ الجمع للشغل الخاص، لا لمطلق الاشغال، الجمع لحفر الآبار، ولمن يذود الجراد والدبا)
أحمد رحمه الله مذهبه أوسع المذاهب في الجمع، فإنه يرى الجمع للشغل (1) ومن هذا مثلاً حفر الآبار فيما تقدم لما كان السني على
_________
(1) الذي يبيح ترك الجمعة والجماعة انظر (الاختيارات ص74) .

(2/329)

البهائم لو خرجوا للصلاة لتزايد الماء عليهم فيجوز أن يجمعوا ومثله من يبتلى بذود الجراد والدبا ونحو ذلك (1) .
بخلاف مطلق الأشغال فإنها ليست مرادة هنا، إذ الانسان لا يخلو غالباً من شغل، ولو قبل بذلك لكان الفرد يجمع كل يوم، والجماعة يتفق لهم أشغال، وهذا لا قائل به، بل المراد الشغل الذي يحصل بتفويته نقص. ... (تقرير)
(732 ـ لا يجمع لمجرد المطر، ولا لمطر لم توجد معه مشقة)
قوله: لمطر يبل الثياب.
أما مطلق المطر ف لا وكذلك إذا لم يوجد معه مشقة فلا أما ما ينشأ عنه من دحض أو برد فهذا شيء آخر. (تقرير) ... (733 ـ الجمع للوحل، وللطين والماء)
قوله: ولو حل.
الوحل هو الطين، إذا كان في الأرض طين بأن مطرت في أول النهار فيجوز الجمع ما دامت طيناً.
فإذا كان طين وماء فكذلك. فإذا نضب الماء وبقي الطين فكذلك، وكذلك الدحض بمجرده كما لو نزل مطر وصار دحض بعده ولا وصلت الأسواق إلى التطين والمطر قد وقف، و " الدحض، هو الزلق إذا جفت لا يكون جفافها إلى طين. (تقرير)
(734 ـ الجمع في الصحراء لشدة البرد والثلوج)
وأما " المسألة السابعة " وهي سؤالك عن الجمع بين العشائين
_________
(1) وتقدم أيضاً أنه لم يفت العوام في هذه المسألة.

(2/330)

في الحالة التي ذكرتم إذا كنتم في الصحراء وفي شدة البرد والثلوج واجتماع الجماعة في الوقت الأول دون الوقت الأخير؟
فجوابها: أن هذا يجوز، وقد دلت السنة على جواز الجمع للمطر، وهذا مثله بل أولى، والله أعلم. وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ص ـ ف ـ 1286 في 28/10/1379هـ)
(735 ـ الجمع في أثناء وقت الظهر " صلاة الجمع "
التقديم فيه صورتان أو ثلاث، والأفضل ما كان أرفق.
وكان هذا يصير للمسافرين فيه أرفقية، لأنهم قد يقضون أشغالهم ويصنعون طعامهم وقد عزموا على الممشى إلى المغرب فصار الغالب أنهم يفعلون هذا. أو أنهم لا يأكلون طعام العشاء إلا بعد ما ينزلون ليتصل لهم السير فما لبثوه من وقت الظهر تبع للمقيل هذا أرفق بهم. ... (تقرير)
(736 ـ س: هذه الأزمان الجمع في مزدلفة لأهل السيارات.
جـ ـ منبه عليه في كلام الأصحاب (1) (تقرير)
(737 ـ ترك الجمع في منى)
مسألة منى لم يكن النبي صلى الله عليه وسلم يجمع فيه ولا ثبت أنه جمع الصلاتين في منى حال نزوله. فهذا الجمع الذي يستعمله الناس، لقول الأصحاب والجماهير: إن القصر يلازمه الجمع.
والقول الآخر أنه لا يلازمه بل يجمع بينهما إذا كان المسافر جاداً به السفر. أما إذا كان غير جاد بل نازل فإنه يقصر ولا يجمع. ... (تقرير)

(2/331)

(738 ـ س: هل يخبر الامام المأمومين إذا أراد أن يجمع؟
جـ: إذا كان المأموم من نيته أنه إذا جمع إمامه جمع كفى نية الإمام عند من يقول باشتراطها، وإن كان لو ما أخبر الجماعة وقع شر واختلاف فلو أخبرهم لا على وجه السنة بل على قصد الموافقة جاز. (تقرير) ... (739 ـ س: لو صلى جمعاً ثم رجع.
جـ ـ صحيحة من جميع الوجوه ... (تقرير)
(740 ـ س: إذا لم يجمعوا فجمع رجل وحده في المسجد هل تصح أو يؤمر بالاعادة.
جـ: ينكر عليه بكل حال لمخالفته الجماعة، ولو أمر بالاعادة تنكيلاً فله وجه، أما صلاته فصحيحة إن شاء الله _ (تقرير) .

(2/332)


الجزء الثالث الجمعة ـ الجنائز، باب صلاة الجمعة - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

فتَاوى ورَسَائل
سَماحة الشيخ
محمَّد بن إبراهيم بن عَبداللطِيف آل الشيخ
مفتي المملكة
ورَئيس القضاة والشؤون الإسلامية
طيَّبَ اللهُ ثراه
جَمع وترتيب وتحقيق
محمد بن عبد الرحمن بن قاسم
وفقه الله
الطبعة الأولى
مطبعة الحكومة بمكة المكرمة
1399 هـ

(/)

الجزء الثالث
الجمعة ـ الجنائز

(3/3)

(باب صلاة الجمعة)
(741 ـ الجمعة أفضل من الظهر مطلقاً)
قوله: ـوهي أفضل من ظهرها. وقيل: ظهر غير يومها. والذي يتبادر أنها من حيث هي أفضل من الظهر من حيث هو. ومما يد على أنها أفضل من الظهر ما جاء من الأدلة الخاصة، ومما يدل على أنها أفضل من الظهر مطلقاً ما في بعض الأحاديث التي فيها من التغليظ مالم يوجد مثله في تفويت الجماعة.
(تقرير)
(742 ـ وجوبها على العمال في الشركات)
من محمد بن إبراهيم إلى حضرة صاحب السمو الأمير سعود بن عبد الله بن جلوي سلمه الله.
السلام عليكم ورحمة الله وبركاته وبعد:
فقد بلغني أنه يوجد في مقر أعمال الشركة في المقاطعة ورأس تنورة مسلمون يعملون عند الشركة وقت أداء صلاة الجمعة ولا يشهدونها في المساجد.
كما قد بلغني أن الشركة وضعت مدارس وتدرس فيها وتتخلل دراستهم أوقات الصلاة ولا يقومون ـ أي المسلمون ـ بتأديتها جماعة، بل من أراد أن يصلي صلاها منفرداً،

(3/5)

فأحببنا إخبار سموكم بذلك لشهامتكم وغيرتكم الدينية وفقنا الله وإياكم لما يحبه ويرضاه. والسلام عليكم ورحمة الله. (ص ـ م في 5 ـ 5 ـ 1377هـ (1))
(743 ـ حث الحسبة على ملاحظة المتخلفين عنها)
من محمد بن إبرهيم إلى حضرة صاحب الفضيلة الرئيس العام لهيئات الأمر بالمعروف والنهي عن المنكر بمنطقة نجد وتوابعها. المحترم
السلام عليكم ورحمة الله وبركاته وبعد:
فقد لوحظ أن كثيراً من المكلفين يجلسون في الصفاة يوم الجمعة وبعضهم على سطوح الدكاكين والعمائر المحيطة بها استعداداً للتفرج بعد الصلاة على الذين تقام عليهم الحدود والتعزيرات ولا يصلون الجمعة، وأن ذلك قد كان منذ زمن طويل ولا يزال في ازدياد فرأينا لفت نظر فضيلتكم إلى هذا المنكر الظاهر لإزالته وجعل عدد من النواب يراقبونه ويكافحون وجوده. وفقكم الله والسلام عليكم. (ص ـ م ـ 1243 في 17 ـ 3 ـ 1383هـ) .
(744 ـ وجوبها على من يقصد المنتزهات التي فيها مساجد)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير منطقة الرياض الموقر حفظه الله.
السلام عليكم ورحمة الله وبركاته وبعد:
_________
(1) وانظر رسالة في الشهادات برقم 482/ 3/ 1 في 15/3/1386هـ.

(3/6)

فقد اتصل بعلمنا بأنه يحصل في مشتل الخرج (السيح) في بعض الأيام وخاصة يوم الخميس وليلة الجمعة ويومها مفاسد كبيرة وكثيرة مع ترك صلاة الجمعة من أكثر من يقصده.
لذا نرجو الأمر بما ترونه حائلاً دون ذلك لأن هذا من الأشياء الظاهرة التي لا ينبغي التساهل بها بحال من الأحوال. وفق الله الجميع للخير، وسدد خطاكم.
(ص ـ م ـ 603 ـ 2 في 23/3/1383هـ)
(745) ـ إذا حضرها العبد والمريض وجبت عليهما)
سقوط الجمعة عن العبد كسقوط وجوب الحضور عن المريض فيصلون ظهراً. ولو وجبت وهم في المسجد وجبت عليهم. (تقرير)
(746 ـ المزارع الذي يمكث أشهراً ثم إذا انقضى الزرع رحل لا يسمى مستوطناً. (تقرير)
(747 ـ العشش ومثلها الصنادق وأشباهها مما جنسه يتخذ للاستيطان كالبناء المعتاد من الحجر والقصب. (تقرير)
(747م ـ لو قدر أن أهل الوطن خرجوا لعار كفزع أو لطمع ـ مثال ذلك الخروج للجراد أو للكمأة ـ فلما كان وقت الجمعة إذا هم في البرية ولابقي إلا عشرون طالب علم (1) وخمسة تجار فلا يصلون جمعة، بل إن حضر أهل البلد صلوا معهم.
ومثلهم من كان بينه وبين البلد أكثر من فرسخ (تقرير)
_________
(1) مغترب.

(3/7)

(748 ـ الرسخ ثمن يوم يسير الجمال: ساعة ونصف تقريباً. الفرسخ ثلاثة أميال. والميل كيلو متر ونصف وزيادة. وتحريره في مواضعه (1) والكيلو ألف متر. والمتر مائة سنتي. وذراع الحديد أربعة وخمسون سنتي. (تقرير)
والتحديث بالفرسخ تقريب. وجاء التحديد بسماع النداء، فنظر من نظر من أهل العلم ذلك فوجده فرسخاً فحدد به. وهذا إذا كان خارج البلد. والناس انفتح عليهم الكسل يودون أن كل حارة يكون فيها مسجد، والتساهل في مثل هذا يفضي أحياناً إلى عدم صحة صلاة بعض أهل المساجد. (تقرير)
(شروطها (2))
(749 ـ لا دليل على اشتراط الأربعين لصحة الجمعة)
من محمد بن إبراهيم إلى حضرة المكرم مبارك بن سعيد الدوسري الموقر.
السلام عليكم ورحمة الله وبركاته. وبعد.
فقد وصلنا كتابكم المؤرخ 28 ـ 2 ـ 1377هـ وفهمنا سؤالكم
_________
(1) وهو بالتحديد ألف وستمائة وتسعة أمتار.
(2) "غريبة" قد وقع الغلط في الجمعة. وجاء إلينا امام أهل قرية وسألنا عن صلاتهم: وهو: أنهم صلوا الجمعة يوم الخميس، فلما كان آخر وقت الجمعة علموا أنه الجمعة، وأن صلاتهم أمس الخميس غلط. ومع ذلك ما اهتدوا كيف يفعلون.
وسببه أن الإمام قرأ (تنزيل. وهل أتى) فجاؤا للجمعة، فلما جاء يوم الجمعة جاء من خارج البلد حوا ... وبوادي فقالوا: اليوم الجمعة. (تقرير)

(3/8)

عن العدد الذي تقام به صلاة الجمعة. فلا يخفى أن المسألة خلافية، والخلاف فيها قديم، ولا أعلم دليلاً صريحاً صحيحاً يجب المصير إليه في اشتراط الأربعين، ولهذا ذهب كثير من العلماء المحققين إلى عدم اشتراط الأربعين. وعلى هذا فإذا اجتمع عدد كثير وإن نقصوا عن الأربعين فلا بأس إن شاء الله بإقامتهم الجمعة. والسلام عليكم.
تحرر في 21/3/1377هـ.
(ص ـ ف ـ 309 في 22/3/1377هـ)
(750 ـ الأربعون شرط للوجوب، لا للجواز والصحة)
من محمد بن إبراهيم إلى المكرم أحمد سعيد العماني سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على استفتائك الموجه إلينا بخصوص سؤالك عن أهل قرية لا يبلغ عددهم الأربعين، وليسوا قريبين من بلدة تقام فيها الجمعة، إذ أن أقرب قرية إليهم تبعد مابين الساعة والساعتين. وتسأل هل يسوغ لهم إقامة جمعة، أو يصلونها ظهراً.
والجواب: ـ الحمد لله. إذا كان الأمر كما ذكرته. ولم يكن بين القريتين المشار إليهما في الاستفتاء مسافة عامرة بمباني أو المزارع بل هي أرض فلاة، ولم تكن إحدى القريتين تابعة للأخرى في الإمارة ونحوها بل كل واحدة منهما مستقلة عن الأخرى فيسوغ لهم إقامتهم الجمعة في قريتهم، وإن صلوها ظهراً لا بأس بذلك.
حيث أن عددهم ينقص عن الأربعين رجلاً. حيث أنه لم يثبت وجوبها على من دونهم كما أشار إلى ذلك شيخ الإسلام ابن تيمية حيث جاء في " الاختبارات "....

(3/9)

وتنعقد الجمعة بثلاثة واحد يخطب واثنان يستمعان، وهو إحدى الروايات عن أحمد، وقول طائفة من العلماء. وقد يقال بوجوبها على الأربعين لأنه لم يثبت وجوبها على من دونهم، وتصح ممن دونهم لأنه انتقال إلى أعلا الفرضين كالمريض (1) وبالله التوفيق. والسلام عليكم.
(ص ـ ف ـ 953 ـ 1 في 14/4/1385هـ)
(فتاوي في العدد إذا نقص عن الأربعين)
وجه لسماحته استفتاءات من عدة بلدان وقرى وهجر يطلبون الإذن لهم بإقامة الجمعة فيها: وعددهم مابين ثلاثين إلى خمسة عشر، فرخص لهم، ومنع الثمانية إلى ستة فما دون. وفيما يلي ملخص الاستفتاءات:
(751 ـ (أهل بوضاء) : عدد المقيمين فيها ثلاثون.
أفتى بأنه يسوغ في حقهم إقامة الجمعة.
(ص ـ م في 3/12/1373هـ)
(752 ـ (بلد العين) : إذا كثروا بلغوا ثلاثين.
أجاب بأنهم إذا كانوا مقيمين فيها استيطاناً ومعهم أهلهم , وتجب الجمعة على كل واحد منهم ولم يكونوا موظفين حيث أنهم عرضة للتنقل فلا بأس.
(ص ـ ف ـ 567 ـ في 16/5/1381هـ)
(753 ـ (هجرة الصلوم) : إذا قلوا كانوا خمسة وعشرين رجلاً وبينهم وبين البلد الأخرى مسافة اثنتي عشرة ساعة للراكب.
_________
(1) انظر ص79.

(3/10)

أفتاهم بأن يقيموا الجمعة في هجرتهم التي بنوا فيها واستوطنوها.
(ص ـ م في 21/5/1375هـ)
(754 ـ (أهالي الجبرية) : عددهم خمسة وعشرون رجلاً. وكانوا في السابق متوفري العدد.
أجاب: الذي يظهر أنهم يقيمونها.
(ص ـ م ـ 887 في 15/4/1380هـ) .
(755 ـ قرية الجفرة) : عددهم يتراوح بين الخمسة والعشرين والعشرين. وأن أقرب قرية إليهم تبعد مسافة كيلو متر. أفتاهم بلزوم أداء الجمعة في القرية منهم. إلى أن يبلغ عددهم الحد المعتبر.
(ص ـ ف ـ 710 ـ في 17/6/1381هـ) .
(756 ـ (المعشبة) : عدد المقيمين فيها عشرون رجلاً. وفي بعض الأحياء يزيدون، وبينها وبين أقرب بلد مقدار ساعتين للراجل. أفتاهم بإقامة الجمعة.
(ص ـ م في 11/8/1376هـ) .
(757 ـ (ذيخين) : عددهم عشرون، وبينهم وبين الجامع سبعة كيلو متر، والمسافة كلها صحارى.
أجاب: لا نرى مانعاً من السماح لهم بالانفراد بصلاة الجمعة.
(ص ـ ف ـ 2345 ـ1 في 12 ـ 8/1388هـ) .
(758 ـ (هجرة آل قضيع) : عددهم يقارب العشرين. وهم مستوطنون بهجرتهم صيفاً وشتاء طوال العام. وبينهم وبين أقرب بلد مسافة طويلة.

(3/11)

أجاب: الذي نرى إقامة الجمعة في مسجدهم، ولا تجب عليهم. هذا إذا كان لهم إمام.
(ص ـ ف ـ 2355 ـ 1 في 29/8/1385هـ)
(759 ـ (الجرير) : عددهم من خمسة عشر إلى عشرين وبينهم وبين أقرب بلد مسافة ساعة، ويلحقهم مشقة من الذهاب إليها.
أجاب: لا يلزمهم ال ذهاب إليها إذا كانت المسافة بينهما صحراء، ولانرى مانعاً من صلاتهم جمعة.
(ص ـ ف 1768 في 29/6/1385هـ) .
(760 ـ (جودة) : ثمانية إلى ستة.
أجاب الذي نرى أن ينتظروا حتى يكثر السكان ويجتمع العدد الكافي لصلاة الجمعة.
(ص ـ ف ـ 3556 ـ 3 في 14 ـ 10 ـ 1379هـ)
(761 ـ اثنان في ايطاليا)
من محمد بن إبراهيم إلى المكرم محمد أبو زيد.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا استفتاء ابنك بواسطتك بخصوص طلب الجواب عن الأسئلة التي ذكرها في استفتائه.
" أحدها": أنهم في إيطاليا ليس عندهم أحد يصلي الجمعة، وهم اثنان، ويسأل كيف يصليها.
والجواب: إذا كان الأمر كما ذكر فيصليها ظهراً (1)
(ص ـ ف ـ 973 ـ 1 في 15/4/1385هـ) .
_________
(1) المسألة الثانية تقدمت في صلاة الجماعة والثالثة تأتي في أول الصيام والرابعة تقدمت في صلاة التراويح.

(3/12)

(762 ـ الجمعة لا تقام في السجن)
من محمد بن إبراهيم إلى صاحب الفضيلة رئيس المحكمة الكبرى بأبها ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
بالإشارة إلى خطابكم رقم 3209 وتاريخ 14/6/1388هـ بخصوص طلب سجناء المشرف إقامة صلاة الجمعة بالسجن وتسألون عن حكم ذلك.
والجواب: لم يبلغنا أن أحداً من السلف فعل ذلك. مع أنه كان في السجون أقوام من العلماء المتورعين. والغالب أنه يجتمع معهم أربعون وأكثر موصوفون بصفات من تنعقد بهم الجمعة، فلو ك ان ذلك جائزاً لفعلوه. ووجه عدم جواز إقامتها في السجن أن المقصود من الجمعة إقامة الشعار. ولذلك اختصت بمكان من البلد ما لم يوجد مسوغ شرعي يوجب تعددها من ضيق المسجد وحصول العداوة وغير ذلك من الأسباب. والسلام عليكم.
مفتي الديار السعودية
(ص ـ ف 3158ـ 1 في 11/10/1388هـ)
(763 ـ إقامة جمعة في محطة ضخ مياه تبعد ثمانية كيلو والطريق رمال وجبال)
من محمد بن إبراهيم إلى سعادة رئيس مصلحة المياه في الرياض ... سلمه الله.
السلام عليكم ورحمة الله وبركاته وبعد:
فقد اطلعنا على كتابكم رقم م ـ 1 , ـ 91 ـ9 وتاريخ 4/4/1387هـ وملحقة برقم 1 ـ وـ 179 وتاريخ 6/6/87هـ.

(3/13)

المتضمن طلب الإذن لسكان حي محطة مشروع الحائر بإقامة صلاة الجمعة للمسوغات التي أشرتم غليها.
وبتأمل ماذكر لم نر مانعاً من الإذن لهم بإقامة صلاة الجمعة إذا توفرت الشروط الآتية:
أولاً: أن يتم العدد المشترط لصلاة الجمعة بأن يكون أربعين فصاعداً.
ثانياً: أن يكونوا ساكنين في تلك المحطة صيفاً وشتاء بحيث تعتبر المحطة كقرية مستقلة بنفسها.
ثالثاً: أن تكون المسافة التي ذكرتم بينها وبين الحائر صحراء غير معمورة بالسكان، والنخيل غير متصلة بينها وبين الحائر فإذا انضم إلى هذا ماذكرتم من الأمور التي تخشون من حدوثها على مكائن المياه إذا غادرها العمال وذهبوا لصلاة الجمعة في قرية الحاير.
ونظراً لما في هذا من المصلحة العامة فأرجو أن لا بأس لمثل هؤلاء بالانفراد بصلاة الجمعة والله يحفظ. والسلام عليكم.
مفتي الديار السعودية
(ص ـ ف ـ 3716 في 25 ـ 9 ـ 1387هـ)
(764 ـ عمال غير مستوطنين)
من محمد بن إبراهيم إلى المكرم قاضي بقيق فضيلة الشيخ أحمد بن غنيم ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصلني خطابكم رقم 350 وتاريخ 20/5/1377هـ ومابرفقه وفهمت مضمونه من سؤالكم الذي نصه: فيه مكان

(3/14)

من ملحقات بقيق عن البلد ثلاثة عشر كيلو متر تقريباً، وهو لشخص وبنى فيه مساكن وسكنها أُناس من عمال الشركة بالإيجار الشهري. وأقام فيها مالكها جمعة في شهر صفر من هذا العام، وسكانها تارة يبلغون العدد المشترط في المذهب. وتارة ينقصون عنه وكل منهم في عمل مؤقت. وقسم منهم بلاده الهند. والقسم الثاني فلسطين باعتبار الموجودين فيه الآن. وحيث أن هذه الجمعة أُقيمت بهذه الصفة نأمل من سماحتكم التكرم بإفادتنا بما ترونه من صحتها أو عدمه.
والجواب: الحمد لله صلاة الجمعة يشترط لصحتها شروط: منها استيطان أربعين رجلاً من أهل وجوبها لا يرحلون عنه صيفاً ولا شتاءاً، وأن يكون الإستيطان ببناء معتاد يشمله اسم واحد.
ومما تقدم يعلم أن صلاة الجمعة لا تجب ولا تصح من أهل ذلك المكان المسئول عنه، لأنهم غير مستوطنين. والسلام عليكم.
(ص ـ ف ـ 892 في 29/7/1377هـ)
(765 ـ صلاة الجمعة في الباخرة)
" المسألة الخامسة ": عن صلاة الجمعة في الباخرة.
والجواب: المسافر لا تشرع له صلاة الجمعة، لأن من شروطها أن يكونوا مستوطنين بقرية لا يرحلون عنها صيفاً ولا شتاء.
والسلام ـ مفتي الديار السعودية
(ص ـ ف ـ 2908 ـ 1 في 11/11/1384هـ)

(3/15)

(766 ـ البدو المتنقلون إذا أقاموا شهراً ونحوه)
من محمد بن إبراهيم إلى المكرم مساعد بن قابل السفياني ... المحترم
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن البدو المتنقلين في البر إذا أقاموا مدة تقارب الشهر أو تزيد: هل تلزمهم صلاة الجمعة، أم لا؟
والجواب: لا جمعة على هؤلاء، ولا تصح منهم، لأن من شروطه أن يكونوا مستوطنين ببناء معتاد يشمله اسم واحد لا يرحلون عنه صيفاً ولا شتاءاً. والله أعلم.
مفتي البلاد السعودية
(ص ـ ف ـ 62 ـ 1 في 6/1/1386هـ)
(767 ـ جمعة في مطار القصيم)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة بريدة ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
نعيد إليكم أوراق المكاتبة الخاصة بطلب موظفي مطار القصيم الإذن لهم بإقامة صلاة الجمعة في المطار.
ونحيطكم علماً أنه جرى الاطلاع على ماتضمنه خطابكم من إيضاح المسافة بين المطار ومدينة بريدة وغيرها من القرى المجاورة بأكثر من عشرين كيلو متراً، ومن كون المطار واقع في صحراء ومنفصل عن البنيان إلى آخره. وبعد نأمل الخطاب المشار إليه نرى أنه لا مانع من إقامة صلاة الجمعة في المطار مازال موظفوه

(3/16)

مستوطنين فيه لا يرحلون عنه صيفاً ولا شتاء. وعليكم إبلاغ المذكورين بموافقتنا على هذا الطلب والسلام عليكم ورحمة الله وبركاته.
مفتي الديار السعودية
(ص ـ ف ـ 695 ـ 1 في 6/3/1386هـ)
(768 ـ جنود في البرود)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة الملك المعظم
سعود بن عبد العزيز أيده الله
السلام عليكم ورحمة الله وبركاته وبعد:
حفظك الله من خصوص فارس أبا العلا والجند الذين معه في البرود يصلون الجمعة وهم ليس في حقهم جمعة، ولا يشرع لهم ذلك. فينبغي المبادرة في تنبيههم على ذلك، ومنعهم من التجميع والسلام عليكم ورحمة الله وبركاته.
(ص ـ م في 2/12/1374هـ)
(769 ـ الصلاة على النبي في الخطبة)
يتعين لفظ الصلاة. ولايكفي غيرها خلافاً للقول الآخر، يذكر اسمه المظهر من إسمه العلم كمحمد أو النبي أو أحد أسماء النبي.
(تقرير)
(770 ـ هل يقول: " سيدنا محمد " في الخطبة)
من محمد بن إبراهيم إلى حضرة الأخ المكرم الشيخ علي بن قاسم آل ثاني ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:

(3/17)

فقد وصل إلينا كتابكم وسرنا ماذكرتم عن صحتكم ومن جواز قول الرجل: اللهم صل على سيدنا محمد إلى آخره.
والجواب: الحمد لله لا يخفى أن الاقتصار على ماورد في الأحاديث وماجاء عن سلف هذه الأمة وأئمتها أولى وأفضل وأكمل ولا سيما إذا كان ذلك في نفس الصلاة، فلا ينبغي أن يأتي في الصلاة بألفاظ غير ماورد.
فإن كان خارج الصلاة فهو أيسر، وتركه أولى على كل حال. وعلى كل فهذه الكلمة لم ترد عن السلف، فمن تركها فقد أحسن ومن قالها فلا ينهى عنها نهياً مطلقاً، بل يرغب بما هو الأفضل، وهذا لا يغض من قدر نبينا صلوات الله وسلامه عليه، فإن له عند المسلمين من المنزلة والمحبة والتعزير والتوقير مالا يعلمه إلا الله ـ بأبي هو وأمي صلى الله عليه وسلم ـ وهو بلا شك سيدنا وسيد جميع الخلق: ولكن اقتران هذه الكلمة بالصلاة عليه دائماً باستمرار لا نراه، لأنه لم يرد بهذه الصفة. والله أعلم.
والسلام عليكم ورحمة الله وبركاته.
مفتي الديار السعودية
(ص ـ ف ـ 3852 ـ 1 في 14/1011387هـ) (1)
(771 ـ قوله: لو قرأ آية لا تستقل بمعنى أو حكم كقوله: (ثم نظر) (2) أو: (مدهامّتان) (3) .
وهذا القول هو الراجح إن شاء الله. (تقرير) .
_________
(1) وتقدمت في (باب صفة الصلاة) : قول الرجل: اللهم صل على سيدنا ومولانا محمد.
(2) سورة المدثر ـ آية 21.
(3) سورة الرحمن ـ آية 64.

(3/18)

(772 ـ ترجمة الخطبة بعد القائها بالعربية ـ قبل الصلاة)
من محمد بن إبراهيم إلى معالي الأمين العام لرابطة العالم الإسلامي وفقه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد أطلعنا على خطابكم رقم 2 ـ 1 ـ 1 ـ 3779 وتاريخ 11/10/1388هـ بخصوص ماوردكم من سعادة سفير المملكة العربية السعودية بالهند عن حكم إلقاء خطبة الجمعة باللغة العربية ثم شرحها باللغة المحلية " الأوردو" لأن جميع الحاضرين في المساجد هناك لا يفهمون خطبة الجمعة لجهلهم باللغة العربية وتطلبون بيان مالدينا في ذلك.
والجواب: الحمد لله، لا يخفى أن الله تبارك وتعالى بعث رسوله صلى الله عليه وسلم بلسان قومه، وأنزل كتابه بلسان عربي مبين، وجعله معجزاً بلفظه ومعناه، فلابد من إلقاء الخطبة باللغة العربية، وإذا كان الحال كما ذكرتم من أن جميع الذين يحضرون في المساجد هناك لا يفهمون خطبة الجمعة لجهلهم اللغة العربية فينبغي للخطيب أن يشرح لهم معانيها باللغة المحلية بعد الفراغ من إلقائها، لتحصل لهم الفائدة المقصودة من الخطبة. والله الموفق والسلام عليكم.
مفتي الديار السعودية
(ص ـ ف ـ 1086 ـ في 27/5/1389هـ)
(773 ـ ترجمة الخطبة بعد صلاة الجمعة)
من محمد بن إبراهيم إلى صاحب السمو الملكي وزير الداخلية المحترم.
السلام عليكم ورحمة الله وبركاته وبعد:

(3/19)

فبالإشارة إلى خطابكم رقم 4072 وتاريخ 25/11/1386هـ حول ما تقدم به مقبول عبد الكافي إلى إمارة منطقة مكة المكرمة بخصوص ضعف مكبرات الصوت بالمسجد الحرام. ورأيه أن تترجم خطبة الجمعة إلى بعض اللغات الأجنبية كاللغة الإنجليزية لإذاعتها بعد صلاة الجمعة لتتم الإستفادة منها لمن لا يعرف اللغة العربية. وأن وزارة الحج والأوقاف تبلغت بما يتعلق بمكبرات الصوت وتطلبون مالدينا حول ترجمة الخطبة.
وعليه فإننا لا نرى الموافقة على ما ذكر، ولا يسوغ أن يخطب يوم الجمعة قبل الصلاة وبعدها. وإذا كان المقصود إبلاغ الخطبة لمن لا يفهم اللغة العربية فيمكن أن تترجم الخطبة وغيرها من ضمن برامج الإذاعة في غير وقت صلاة الجمعة. والله يحفظكم والسلام.
مفتي الديار السعودية
(ص ـ ف ـ 812 ـ 1 في 17/3/1387هـ) .
(774 ـ ينبغي أن تكون الخطبة مشتملة على ذكر دعائهم الدين وقواعده العظام، وكذلك ينبغي بل يجب أن يأتي بما يحرك القلوب. أما شيء لا يحركها فلا ينبغي.
ثم الاقتصار على ذكر فناء الدنيا والموت (1) كما أنه لا يكفي الاقتصار على كلمات الحكم النافعة. لابد من موعظة وشيء يحرك القلوب. ثم أيضاً اعتمار التشجيع وكونه ... الخطيب مرجوع ولا ينبغي فإن أتى به مع إتيانه بالأمور الهامة فلا مانع (تقرير) .
_________
(1) لايكفي.

(3/20)

(775 ـ إعتماد النبي على القوس والعصا في حديث أبي داود (1) فيه فوائد:
منها شرعية الاعتماد في الخطبة على قوس أو على عصى. وذلك لكونه أرفق للخطيب وأثبت له. لاسيما إذا كان يطول وقوفه أو مقصود مهم. فكونه معتمداً على قوس أو عصى هو السنة. وخص القوس والعصا لأنهما يستصحبان عادة زمن النبي، كما تستصحب العصا عندنا، أما السيف فليس بمشروع، وهم عللوا ذلك بأنه إشارة إلى أن الدين فتح به وهذا غير صحيح إنما فتح بالقرآن.
وإنما السيف منفذ فقط (تقرير)
776 ـ قوله: ويدعو المسلمين.
ويكون دعاؤه المسلمين بالأمور الهامة من نصرة الإسلام والمسلمين وكبت أعداء الدين ونحو ذلك. (تقرير)
(77 ـ وهاهنا مسالة بحث " وهو الدعاء للسلطان وتسميته في الخطبة والمعول عليه منذ سنين أنه وإن كان مباحاً أصله لكن له شرط فتركه أولى (2) ... (تقرير)
(778 ـ قول ابن أبي موسى: يصلي مع الخوارج جمعة ويعيدها ظهراً.
الظاهر والمشهور في المذهب أنه لا يعيدها، وتقدم لنا عند قولهم: ولا تصح خلف فاسق ككافر، أن الصحيح والذي تدل عليه الأدلة
_________
(1) ولفظه عن الحكم بن حزن الكلفي قال: شهدت الجمعة مع النبي صلى الله عليه وسلم فقام متوكئاً على عصى أو قوس، فحمد الله وأثنى عليه بكلمات خفيفات طيبات مباركات، ثم قال: أيها الناس انكم لن تطيقوا أو لن تفعلوا كلما أمرتم به ولكن سددوا وابشروا " أخرجه أبو داود ورواه أحمد أيضاً.
(2) وانظر الدرر السنية جـ 4 ص230

(3/21)

الشرعية صحتها، وأن من صحت صلاته في نفسه صحت خلفه هذه مسألة. واختيار الشخص شيء آخر، فإذا كان تحت اليد والتصرف فلا يقدم ذو البدعة وذو الفسق بحال. (تقرير)
(779 ـ المداومة على قراءة السجدة فيها)
من محمد بن إبراهيم إلى حضرة المكرم عبد الرحمن العبد الله الوهيبي الموقر.
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصل إليّ كتابكم المتضمن السؤال عن الإمام الذي يقرأُ " سورة السجدة " صباح كل جمعة.
والجواب: أن السنة هي قراءة السجدة في فجر كل جمعة ويداوم عليها. وإذا كان الإمام يخشى ظن الجهال وجوب قرائتها فمن المستحسن أن يقرأ بعض الأحيان بغيرها.
(ص ـ ف ـ 225 في 9/4/1376هـ)
(870 ـ إذا كان الجامع قريباً وواسعاً لم يجز تفريق الجمعة ولو كان فيهم مرضى وشيوخ)
من محمد بن إبراهيم إلى حضرة المكرم محمد بن علي بن خاطر وكافة جماعته.
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصل إلينا كتابكم المؤرخ في 29/11/1375هـ الذي تذكرون فيه أنه قد أسس في الجهة الشرقية بالجبيل مسجد ثاني

(3/22)

وتطلبون السماح لكم بالتجميع فيه، لأن منكم كبير السن والعاجز. إلخ.
والجواب: أنه لا يسوغ لكم أن تجمعوا فيه أبداً، لقربه من مسجد الجامع، وسعة مسجد الجامع.
وأما كون فيكم الشيخ الكبير ونحوه فهذا لا يسوغ شرعاً الانفراد بجمعة أبداً، وهذا الشيخ الكبير ونحوه الذي لا يستطيع الذهاب إلى المسجد الجامع ماشياً يتعين عليه حضور الجمعة وإتيانها راكباً أو محمولاً إن استطاع ذلك، وإلا فهو معذور يصلي في بيته ظهراً. هذا ونرجو الله لنا ولكم التوفيق وقبول أعمالنا وأعمالكم، وأن يجعلها على وفق الشريعة المحمدية. والسلام عليكم.
(ص ـ ف 165 في 13/3/1376هـ)
(781 ـ انفراد أهل كل حارة بمسجد لا يسوغ)
رفع فضيلة رئيس محكمة الأفلاج إلى سماحته طلب جماعة الإذن لهم في إقامة الجمعة في حارتهم لينفردوا عن حارتين مجاورتين لهم حيث أنهم يبلغون العدد المعتبر لها.
فأجاب بما نصه: لا نرى مسوغاً لتفريق جمعة المسلمين إذ أن السماح لهم معناه فتح الباب لأهل الحارات الأخر بإقامتهم الجمعة في حاراتهم، وهذا يتنافى مع مشروعية الجمعة، وتشوف الشارع إلى اجتماع أكبر عدد ممكن من المسلمين لها في مسجد واحد.
فافهموهم هذا. وأكثروا عليهم النصح والتوجيه بلزوم الأدب والإستقامة والسعي في تحصيل مقاصد الجمعة من التآلف والتوادد والتواخي والتسامح فيما بينهم. وأسأل الله لنا ولكم التوفيق والسداد.
(ص ـ ف ـ 3005 ـ 1 في 30/10/85هـ)

(3/23)

(782 ـ بعده ثلث ساعة والمؤذن يسمع المؤذن)
من محمد بن إبراهيم إلى المكرم عبد الرحمن بن عبد الله بن يحيى إمام مسجد " قولعان" ... سلمه الله
السلام عليكم ورحمة الله وبركاته , وبعد:
فقد جرى الاطلاع على خطابكم المتضمن طلب الجماعة إقامة جمعة في محلتكم " قولعان ".
ونفيدكم أننا تحققنا فلم نر مسوغاً لانفرادكم عن الصلاة في جامع القاعة، وتعرفون بارك الله فيكم أن أعظم المقاصد الشرعية لمشروعية الجمعة اجتماع المسلمين وتعاونهم على البر والتقوى والتناصح وتآلفهم، وهذا لا يتم بتفريقهم، ونسأل الله لنا ولكم التوفيق والسداد، والسلام عليكم.
(ص ـ ف ـ 975 ـ 1 في 15/4/1384هـ)
(783 ـ بين المسجدين عشرون دقيقة والمسجد المتوسط بينهما واسع)
رفع فضيلة رئيس المحكمة الشرعية بالأحساء خطاباً يطلب فيه بيان حكم تعدد الجمعة في ثلاثة مساجد. المسافة بين اثنين منها عشرون دقيقة، والثالث متوسط بينهما وواسع.
فأجاب سماحته بما يلي: لا يخفى عليكم حكم تعدد الجمع، وأن ذلك لا يجوز شرعاً، لتفويته بعض المصالح المقصودة من إقامة الجمع، إلا بأحد المسوغات كضيق المسجد، أو بعده، أو نحو ذلك.
(ص ـ ف ـ 1437 في 19/11/1379هـ)

(3/24)

(784 ـ الشحناء الدنيوية بينهم وبين امام المسجد ليست مسوغا)
من محمد بن إبراهيم إلى فضيلة قاضي محكمة العيون بالأحساء ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
بالإشارة إلى المعاملة الواردة إلينا منكم برقم 284 وتاريخ 17/3/88هـ بخصوص انقسام أهل قرية المراح إلى قسمين في صلاة الجمعة والعيد، وأسا ذلك شحناً دنيوية بينهم وبين إمام مسجد الجامع القديم أحمد العودة / جرى الاطلاع على ذلك، وبناء على أنه لا يوجد مسوغ شرعي يسوغ لهم الانفراد في الجمعة والعيد فاعتمدوا تكليفهم ليؤدوا صلاة الجمعة والعيد في جماعة المسجد القديم، فإن امتثلوا وغلا فارفعوا عنهم إلى صاحب السمو أمير الأحساء ليكون التكليف من قبله. والسلام عليكم.
مفتي الديار السعودية
(ص ـ ف ـ 1035 ـ 88 في 11/5/88هـ9
(785 ـ إذا بني مسجد في محلة جديدة بجوار قديمة فيها الجامع لم يؤذن لهم)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة الأفلاج ... سلامه الله
السلام عليكم ورحمة الله وبركاته، وبعد:
فقد جرى اطلاعنا على خطابكم رقم 1135 وتاريخ 28/8/86هـ المتعلق بطلب آل حفيظ إقامة جمعة في حلتهم الجديدة، وتذكرون

(3/25)

أن الأمر ليس كما ذكره آل حفيظ من أنه لا يوجد بالمحلة القديمة إلا خمسة رجال، بل فيها اثنى عشر رجلاً منهم ثلاثة قرب السنة السابعة من العمر ويوجد عشرة رجال ساكنون فيها ويصلون في مسجد هذه الحلة، غير أن منهم ثلاثة تبع وظيفتهم في المدرسة، ومنهم خمسة ساكنون بحرثهم المجاور لهذه الحلة من مدة ثمان سنين حتى الوقت الحاضر، وأنه ليس بين الحلتين واد منخفض، وأنكم ترون عدم إجابة طلبهم لإقامة الجمعة في حلتهم الجديدة، نظراً لقربها من القديمة، ولامتناعهم في السابق عن الصلاة في المسجد الذي عمر أخيراً في الحلة القديمة.
ونفيدكم أن ما ذكرتموه هو مااتجه لدينا، فاعتمدوا بارك الله فيكم إبلاغهم عدم إذننا لهم في إقامتهم الجمعة في مسجدهم الجديد وأن عليهم الصلاة في مسجد الحلة القديمة، حيث أن تفريق المسلمين مع إمكان تجميعهم أمر يتعارض مع المقتضيات الشرعية، ولولا إحساننا الظن بهم لاتجه لدينا القول باعتبار مسجدهم هذا مسجد ضرار تجب إزالته. وبالله التوفيق والسلام.
مفتي الديار السعودية
(ص ـ ف ـ 1355 ـ 1 في 2/11/1386هـ)
(786 ـ تقام في أكثر المحلتين عدداً)
من محمد بن إبراهيم إلى فضيلة قاضي الأفلاج ... سلمه الله
السلام عليكم ورحمة الله وبركاته، وبعد:
فقد جرى الاطلاع على خطابكم رقم 112 وتاريخ 18/4/83هـ ومشفوعاته الأوراق المتعلقة بطلب آل فويضل إقامة جمعة في مسجدهم الذي بنته أم ماجد في حلتهم، ومعارضة آل قاسم ذلك.

(3/26)

وبتأملنا جميع الإفادات المبعوثة منكم إلينا وتصورنا لمكان المسجد المطلوب إقامة الجمعة فيه بالنسبة للمحلتين محلة آل قاسم ومحلة آل فويضل تبين لنا أن المسجد واقع بين المحلتين محلة آل فويضل عنه شمالاً ومحلة آل قاسم عنه جنوباً.
فإذا كان الأمر كما تصورنا والحال كما ذكرتم من أن آل فويضل أكثر من آل قاسم وأن آل قاسم لا يكملون العدد المطلوب لإقامة الجمعة فتكون الجمعة في مسجد آل فويضل، ويكون مسجد آل فويضل هو الجامع لهاتين المحلتين آل فويضل وآل قاسم، ويكتفي بإقامة الجمعة فيه عن إقامتها في مسجد آل قاسم، نظراً لتوسطه بين المحلتين ولأن المصلحة العامة تقتضيه، ونسأل الله أن يوفق الجميع للعمل لما يرضيه والسلام عليكم.
(ص ـ ف ـ 1119 ـ 1 في 13/6/1383هـ)
(787 ـ الاطفاء يصلون في أقرب جامع مستعدين للحوادث)
من محمد بن إبراهيم إلى المكرم عبد الله بن محمد العسيري ... سلمه الله
السلام عليكم ورحمة الله وبركاته، وبعد:
فقد وصلنا استفتاؤك، وفهمنا ماتضمنه من سؤالك عن إقامتكم الجمعة في مركز الإطفاء بالعدد الذي ذكرت مقداره، حيث أن عملكم يقتضي ملازمتكم للمكان بصفة مستمرة إلى آخر ماذكرت.
ونفيدك أن ماذكرته لا يعتبر مسوغاً لإقامتكم الجمعة بالعدد المذكور،

(3/27)

أم ماذكرت من وجوب ملازمتكم المكان بصفة مستمرة فلا شك أنه يمكنكم تحري الأسباب التي تجمع لكم بين الاستعداد لحوادث الحرائق وأداء الجمعة في أقرب جامع إليكم. ومن الأسباب أن يؤمن لكم بصفة مستمرة تليفون في الجامع القريب منكم، ثم يعلن للأهالي أن الاتصال بكم وقت الجمعة بواسطته إن احتاج الأمر إليكم.
وتخرجون إلى الجامع ومعكم استعداداتكم فمتى حصل حادث ما توجهتم من المسجد إليه ويمكنكم تحري أسباب أخرى تجمع لكم بين الصلاة مع المسلمين ودوام الاستعداد وبالله التوفيق والسلام عليكم.
(ص ـ ف ـ 539 في 2/4/1382هـ)
(788 ـ قرية بين مسجدين والمسافة بينهما أقل من نصف كيلو)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي نائب رئيس مجلس الوزراء حفظه الله
السلام عليكم ورحمة الله وبركاته، وبعد:
فبالإشارة إلى خطاب سموكم رقم 22593 وتاريخ 6/9/1383هـ بصدد أهالي " العشاش" وتظلمهم من منعهم إقامة الجمعة في مسجدهم الذي بنوه وطلبكم منا للإفادة بحقيقة أمرهم.
نفيدكم أنه سبق أن طلب منا أهالي " العشاش" الإذن لهم في إقامة جمعة لديهم، فكتبنا لقاضي جهتهم لإفادتنا عن وجاهة طلبهم من الناحية الشرعية، فأفادنا بأن قرية " العشاش" بين نخيل الرجيان ونخيل المخاريم، وأن أكثر سكانها منقسمون إلى قسمين: قسم تبع المخاريم، وقسم تبع الرجيان، وأن المخاريم لما علموا بمطالبتهم تقدموا بالمعارضة بدعوى أن مسجد العشاش سيكون مضاراً

(3/28)

لمسجدهم، ثم إن القاضي شكل هيئة تنظر الأبعاد بين مسجد المخاريم ومسجد الرجيان، فكانت النتيجة أن المسافة بينهما لا تبلغ نصف كيلو وحيث أن هذه القرية بين المسجدين فقد عمدنا القاضي بإبلاغهم أننا لا نرى مسوغاً لإقامتهم الجمعة في مسجدهم، وإنما يستمرون كما كانوا عليه في السابق، أحببنا تعريفكم بذلك والسلام عليكم.
(ص ـ ف ـ 31 في 7/1/1384هـ)
(789 ـ صلاة العيدين بين القريتين)
من محمد بن إبراهيم إلى حضرة المكرم فضيلة قاضي بقعاء سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
قد وصلنا خطابكم الجوابي رقم 251 وتاريخ 16/11/1385هـ حول ما استفسرنا عنه بصدد ما تقدم به أهالي " حمام" بشأن طلبهم الإذن لهم بصلاة عيدي الأضحى والفطر، وفهمنا ما جاء مشروحاً بخطابكم المذكور من أنكم عمدتم أحد موظفي المحكمة بتكييل المسافة الواقعة بين " حمام" و "بقعاء" وأنه وجد أن المسافة تقدر بستة أكيال للقرية القريبة، والبعيدة بتسعة أكيال، وأنه كما ذكرتم يترتب على هذا البعد مشقة بالنسبة لأهل القريتين في ذهابهم إلى بقعاء لصلاة عيدي الفطر والأضحى، كما أنه يوجد مكان يسمى قاع المسلح إذا سال تتوقف المواصلات بينهم مما قد ينجم عنه تفويتهم لصلاة أحد العيدين إلى آخر ماذكرتم.
وبناء على ذلك لا نرى مانعاً من إقامة صلاة عيدي الأضحى والفطر في مكان يقع بين القريتين وتسهيلاً لهم لصلاة العيدين على

(3/29)

وجه صحيح، وعليكم إبلاغهم بموافقتنا على ذلك هذا والسلام عليكم.
(ص ـ ف ـ 2695 في 22/11/1385هـ)
(790 ـ بين الهجرة والبلد أكثر من عشرين كيلو)
من محمد بن إبراهيم إلى المكرم قاضي محكمة بقعا ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
بشأن ماذكرتم في خطابكم الوارد إلينا برقم 27 وتاريخ 27/7/84هـ بخصوص الهجرة التي كان يقام فيها جمعة فيما سبق ثم تركت إقامة الجمعة لأسباب لم تعرضوها، ولا تزال الهجرة قائمة وأهلها يلاقون مشقة من الذهاب إلى البلدة المجاورة لهم. حيث المسافة تبعد أكثر من عشرين كيلو متراً، وأن أهلها يطالبون بإعادة الجمعة والحال أن عددهم يقل عن العدد المطلوب لإقامتها إلى آخر ما ذكرتم.
وجواباً على ما عرضتموه في الخطاب المشار إليه نرى أنه مازال الأمر كما ذكرتم من تحقق وجود المشقة للمسافة البعيدة والتي نبهتم عنها، وأهل الهجرة مستوطنون فيها صيفاً وشتاء، فلا مانع من إقامة جمعة عندهم هذا والسلام عليكم.
مفتي البلاد السعودية
(ص ـ ف ـ 2613 ـ 1 في 23/10/1384هـ)
(791 ـ بينهما أكثر من فرسخ وتختص كل قرية باسمها)
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبرى بالطائف ... المحترم
السلام عليكم ورحمة الله وبركاته، وبعد:

(3/30)

فنعيد إليكم أوراق المعاملة الواردة إلينا منكم برقم 1561 وتاريخ 7/3/1384هـ المتعلقة بالتحقيق حول ماتقدم به حميد ابن فرج المالكي من أن بعض جماعتهم انفرد عنهم بصلاة الجمعة في قريتهم، حيث أطلعنا على ماأجراه فضيلة قاضي بني مالك بخطابه رقم 38 وتاريخ 27/2/1384هـ أن القرى الثلاث متباعدة بعضها عن بعض، وتقدر المسافة بين قرية الهلال وقرية عيضه بن درويش وحمزه بن تركي بما ينوف عن فرسخ، وبينهما مزارع وأرض فضاء كما أن كل قرية تختص باسم مفرد عن الأخرى، وبالنظر للمصلحة العامة من درء المفاسد وجلب المصالح فإن الذي نراه عدم تكليف سكان قرية ابن درويش وحمزه بن تركي بالذهاب لقرية الهلال لصلاة الجمعة، والسماح لهم بإقامتها في قريتهم اهـ.
وبتأمل ماذكره فضيلة قاضي بني مالك رأينا الموافقة عليه، فبلغوهم بذلك. والسلام.
مفتي البلاد السعودية.
(ص ـ ف ـ 1080 في 24/4/1384هـ)
(792 ـ قرية مستقلة باسمها وتبعد كيلو ونصف عن الهجرة)
من محمد بن إبراهيم إلى فضيلة قاضي محكمة ضرية ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فبالإشارة إلى الاستفتاء الوارد إلينا من طلحاب بن زهيميل بخصوص طلبه هو وجماعته إفتاءهم بإقامتهم جمعة في مسجدهم الكائن في هجرة البدائع وذكركم أن عددهم يقارب الخمسة

(3/31)

والعشرين، وأنهم يبعدون عن هجرة مطيوى وهي أقرب إليهم قرابة كيلو ونسف.
فإذا كانت هجرتهم البدائع منفصلة عن غيرها من الهجر المجاورة ومعروفة باسمها الذي يميزها عن غيثرها، فلا نرى بأساً في السماح لهم بإقامتهم الجمعة في هجرتهم. حيث أنها حسب تفصيلكم قرية مستقلة ليس غيرها من القرى المجاورة أولى بتبعيتها، لإحاطتكم بفتوانا. والسلام عليكم.
مفتي الديار السعودية
(ص ـ ف 1037 ـ 1 في 8/4/1387هـ)
(793 ـ قرية منفصلة عن البلد بصحراء ولها اسم خاص وعددهم كثير)
الحمد لله , والصلاة والسلام على من لا نبي بعده.
وبعد: فقد سألني الشريف ناصر بن صامل عن السماح بإقامة الجمعة في مسجدهم الواقع في محلتهم الحزم من قرايا ونية.
وحيث أنه تحقق لدينا أن محلة الحزم منفصلة عن بلدة رنية بصحراء. ولها اسمها الخاص , وعددهم أكثر من الأربعين بكثير أفتيت له بجواز إقامتهم الجمعة في المسجد المذكور كي لا يخفى، قاله ممليه الفقير إلى ربه محمد بن إبراهيم بن عبد اللطيف وصلى الله على محمد وآله وصحبه وسلم.
(ص ـ ف 195 في 28/5/1383هـ)
(794 ـ بينهم وبين الجامع أربع كيلو صحراء)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة الرس ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:

(3/32)

بالإشارة إلى كتابكم لنا رقم 802 وتاريخ 6/9/88هـ الجوابي على كتابنا لكم برقم 1872 ـ 1 وتاريخ 2/7/8هـ بخصوص طلب أهل الرفايع الانفراد بصلاة الجمعة، وحيث ذكرتم أن المسافة بينهم وبين أقرب مسجد جامع تقام فيه الجمعة أربعة كيلو ومائتا متر تقريباً، وأن هذه المسافة صحراء، وأن عدد الجماعة سبعة وأربعون نفراً منهم ثلاثون مستوطنون وسبعة عشر مجا ورون لهم، وأنهم أبدوا رغبتهم في الصلاة معهم، وأن انفرادهم لا يضر بأهل مسجد سمحه، وأنه ليس بينهم شحناء، وبناء على ذلك فاعتمدوا تبليغهم بإذننا لهم بالانفراد في صلاة الجمعة في مسجدهم الرفايع.
مفتي الديار السعودية
(ص ـ ف ـ 3535 ـ 1 في 11/11/1388هـ)
(795 ـ نقل الجمعة من مسجد بعيد إلى آخر في وسط البلد)
من محمد بن إبراهيم إلى المكرم الشيخ صالح عبد الرحيم قاضي رابغ ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد
فقد وصلنا خطابكم المتضمن استفتائكم الذي تقول فيه: إن أهالي رابغ يصلون في مسجد عشرات السنين الجمعة والجماعة، وهذا المسجد يبعد عن البلد كثيراً، ويضيق الآن بالمصلين، زيادة على قدمه وعدم تهويته، والحال أن بعض المحسنين قد بنى في وسط البلد مسجداً واسعاً بكثير عن سابقه مع تهويته وحسن بنائه، وقد طلبوا إفتائي في صحة نقل صلاة جمعتهم فقط في هذا المسجد الجديد مع إقامة الجماعة في المسجد السابق، نظراً لقربه منهم ولمميزاته السابقة

(3/33)

ولعدم إمكان إقامة جمعتين في رابغ. إلخ.. وتستفتي في جواز نقل صلاة الجمعة فقط إلى هذا المسجد.
والجواب: الحمد لله حيث كان الأمر كما ذكرت فلا بأس بنقل الجمعة فقط إلى المسجد الجديد للمسوغات الموضحة في السؤال والله والموفق والسلام عليكم.
(ص ـ ف ـ 357 في 18/4/1387هـ)
(796 ـ تفريقها لازدحام الجوامع وبعد المساكن)
من محمد بن إبراهيم إلى المكرم فضيلة رئيس محكمة بريدة سلمه الله.
السلام عليكم ورحمة الله وبركاته، وبعد:
فقد وصلنا كتابك رقم 2434 وتاريخ 23/2/81هـ والأوراق المشفوعة به بصدد الاستئذان في إقامة الجمعة في جهة الخبيب، وماذكرتموه من أن هناك ضرورة لإجابة طلبهم وضرراً لاحقاً لبعضهم لبعد الجوامع عن مسكنهم.
ومادام قد ثبت لديكم مسوغ جواز إقامة الجمعة في تلك الجهة لازدحام الجوامع بالمصلين وبعدها عن مساكن أهل الخبيب فلا بأس بالسماح لهم بذلك. وتعمدون أهل الخبرة والمعرفة من يوثق بكلامه ويعرف منه العدل والتقى في تعيين المسجد، درءاً للنزاع وتحصيلاً للصالح العام. وبالله التوفيق.
والسلام عليكم (ص ـ ف ـ 451 في 13/4/1381هـ)
(797 ـ الجوامع تمتلء وبينهم وبينها مسافة كيلو ونصف)
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبرى بالطائف ... سلمه الله.
السلام عليكم ورحمة الله وبركاته وبعد:::::::

(3/34)

فقد جرى الإطلاع على المعاملة المرفوعة إلينا منكم رفق خطابكم رقم 5737 وتاريخ 19/8/84هـ بخصوص مطالبة أهالي محلة الشهداء بإقامة جمعة في محلتهم نظراً لبعدها عن جوامع مدينة الطائف، ونظراً لازدحام المساجد بالمصلين، وتذكرون في خطابكم أن المسجد المراد إقامة جمعة فيه في محلة الشهداء يبعد عن أقرب جامع إليهم مسافة كيلوين ونصف، وأن الجوامع تمتلئ بالمصلين ماعدا مسجد ابن ع باس فإن فيه سعة في فصل الشتاء فقط، أما في الصيف فجميعها تمتلئ ويحصل فيها تضايق، وتذكرون أن محلة الشهداء كبيرة وآهلة بالسكان مترامية الأطراف إلى آخر ماذكرتهم وحيث الأمر كما ثبت لديكم من وجود مسوغات الإذن لهم بإقامتهم الجمعة في محلتهم فلا بأس بإقمتهم الجمعة في المسجد المشار إليه في أوراق المعاملة، فاعتمدوا إبلاغهم بذلك، وإذا كان إمام المسجد أهلاً للصلاة بهم جمعة فذاك، وإلا فتعمدون من ترونه أهلاً للصلاة بهم بصفة مؤقتة حتى يتم تعيين إمام جمعة راتب.
وبالله التوفيق. والسلام عليكم.
مفتي البلاد السعودية
(ص ـ ف 2354 ـ 1 في 11/9/1384هـ)
(798 ـ إذا أقيمت في مسجد آخر بغير إذن الإمام)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة.
رئيس مجلس الوزراء ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فنبعث لجلالتكم بالأوراق المتعلقة بقضية نقل الجمعة من مسجد الجامع في قرية موقق إلى مسجد جديد اقترح تأسيسه

(3/35)

المشتملة على خطاب فضيلة رئيس محكمة حائل رقم ... وتاريخ ... المتضمن أن هذا العمل من مندوبي وزارة الحج والأوقاف أحدث تشويشات بين الأهالي، وشقاقاً بينهم.::::::
وتعرفون حفظكم الله أن نقل الجمعة من مسجد إلى آخر من الأمور الشرعية التي لا يجوز إجراء شيء منها إلا لجهة الاختصاص بموجب المسوغات الشرعية، ذلك أن الجمعة لا تجوز إلا فيما يأذن الإمام بإقامتها فيه، فإذا أُقيمت في مسجد آخر بغير إذن الإمام فجمعة من صلى فيه غير صحيحة وتصرفات مندوبي الأوقاف بنقل الجمعة من مسجد مأذون بإقامتها فيه من الإمام أو نائبه إلى مسجد آخر لم يؤذن فيه بإقامة الجمعة تصرفات في غير محلها.
وفضلاً عن أنها تدخل فيما لا يعني مما أثار بين أهالي تلك القرية التشويشات والشقاق بينهم، فهي تصرفات تعر جمعة أهل هذه القرية للخلل.
لهذا نأمل جلالتكم تعميد وزارة الحج والأوقاف بملاحظة هذه الأمور وإرجاعها إلى جهة اختصاصها، والله يحفظكم.
مفتي الديار السعودية (ص ـ ف ـ 1056 ـ 1 في 11/8/1384هـ)
(683 ـ س: إذا صلى العبد يوم الجمعة هل تسقط الجماعة في المسجد الظهر؟
جـ ـ لهم يرد في الحديث أنهم يجتمعون ويصلون في المسجد ويؤذن لهم ظهراً والظاهر أنه لو فعل ذلك كان بدعة لأنه لم يكن

(3/36)

في زمن النبي صلى الله عليه وسلم، بل سقط الحضور وكفى مجمع عن مجمع (1) (تقرير) .
(800 ـ ترك العمل يوم الجمعة)
جاء ترك التحلق يرم الجمعة للعلم وغيره، لأجل أنه يعوقه عن الصلاة، أما أن يترك العمل كل يوم جمعة فهذا من مشابهة أهل الكتاب. (تقرير)
(801 ـ ساعة الإجابة)
الراجح من أقوال العلماء أنها آخر ساعة ويليه في الرجحان أنه من حين يخرج الإمام إلى أن يفرغ من الصلاة، والأقوال هذه مبسوطة في " زاد المعاد " (2) (تقرير)
(802 ـ قوله: إلا أن يكون إماماً.
إذا لم يكن هناك باب من جهة المحراب.
(803 ـ مشي المأموم إلى فرجة أمامه إذا لم يكن كثيراً فلا بأس)
وأما " المسألة الثانية ": وهي حكم مشي الرجل متقدماً إلى فرجة في الصف الذي أمامه وهو في الصلاة.
فالجواب: إذا كان هناك فرجة ليس فيها أحد وتقدم لها الرجل فلا بأس بذلك ولو كان في الصلاة، وإذا قصد بذلك اتباع
_________
(1) أما الأمام فيصلي الجمعة لحديث أبي هريرة عن رسول الله صلى الله عليه وسلم قال: " اجتمع لكم في يومكم هذا عيدان، فما شاء أجزأه من الجمعة، وأنا مجمعون " رواه ابن ماجه.
قال شيخ الإسلام: والقول الثالث وهو الصحيح أن من شهد العيد سقطت عنه الجمعة، لكن على الإمام أن يقيم الجمعة ليشهدها من شاء شهودها ومن لم يشهد العيد، إلى أن قال: ثم أنه يصلي الظهر إذا لم يشهد الجمعة فتكون الظهر في وقتها. اهـ المقصود (الفتاوى الكبرى ج1 ص 150، 151.::::::
(2) انظر ج1 ص 473.

(3/37)

الستة وامتثال أمر الرسول صلى الله عليه وسلم بقوله: " سدوا الخلل ولا تذروا فُرجات للشيطان " (1) فهو مثاب على قصده ونيته: ولا تبطل به الصلاة إذا لم يكن مشيه كثيراً، بدليل مشيه صلى الله عليه وسلم حين فتح الباب لعائشة، والله أعلم وصلى الله على نبينا محمد وآله وصحبه وسلم. ... (ص ـ ف ـ 777 ـ 1 في 23/4/1383هـ)
(804 ـ لو صفوا فيما هو متخذ طريقاً في المسجد للنفوذ من موضع إلى موضع فإن له أن يتخطى، لأنهم هم الذين جلسوا في الطريق، فيقامون، لا ليجلس المقيم لهم. (تقرير)
(805 ـ وضع السجاجيد في المسجد الحرام ومنع الناس من الجلوس والصلاة عليها لا يجوز)
من محمد بن إبراهيم إلى حضرة المكرم أحمد رمضاني ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
وصلنا كتابكم تاريخ 23/9 الذي تذكرون فيه أن بعض الزمازمة والمطوفين يفرشون بسط وحنابل في المسجد، ويمنعون الناس من الجلوس عليها والصلاة، ويتحجرونها لبعض الحجاج الذين يفدون عليهم.
فنفيدكم أن هذا لا يجوز، لأن المساجد لله سبحانه، والسابق أحق من المتأخر، والسبق والتقدم إلى المسجد يكون بالبدن لا بالفراش والوطاء، فمنع الناس والحالة هذه لا يجوز، بل هو ظلم وغصب لتلك
_________
(1) أخرجه النسائي وأبو داو، ولفظه عن ابن عمر مرفوعاً: " أقيموا الصفوف وحاذوا بين المناكب وسدوا الخلل ولينوا بأيدي أخوانكم ولا تذروا فرجات للشيطان ومن وصل صفاً وصله الله ومن قطعه قطعه الله.::::::

(3/38)

البقعة من المسجد بدون حق ,وعن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: " من ظلم قيد شبر من الأرض طُوقَ به سبع أرضين يوم القيامة" (1) .
وأيضاً: فعمارة المساجد بطاعة الله فيها من الذكر والقراءة والصلاة كما في حديث أبي سعيد: " إذا رأيتم الرجل يعتاد المسجد فاشهدوا له بالإيمان ثم قرأت (إنما يعمر مساجد الله من آمن بالله واليوم الآخر وأقام الصلاة وآتي الزكاة) " الأية (2) رواه ابن ماجه والترمذي وقال حسن غريب.
ومتحجر تلك البقعة مانع لتلك العمارة المعنوية المطلوبة شرعاً والمرغوب فيها، ولا يبعد دخوله تحت قوله سبحانه: (ومن أظلم ممن منع مساجد الله أن يذكر فيها اسمه وسعى في خرابها) الآية (3) .
ثم إن واضع ذلك الوطاء والفراش ونحوه قد يحمله ذلك على التأني والتأخر عن إتيان المسجد في أول الوقت، ويفوت على نفسه بسبب ذلك خيراً كثيراً، وقد يأتي متأخراً ويتخطى رقاب الناس وهذا حرام كما في الحديث: " أن النبي صلى الله عليه وسلم رأى رجلاً يتخطى رقاب الناس فقال له اجلس فقد آذيت " (4) .
ولم يكن من عادة السلف الصالح وضع تلك الفراش وتحجر المساجد، بل أنكروا ذلك وعدوه بدعة في الدين، وكل بدعة ضلالة، كما يرون أن عبد الرحمن بن مهدي فرش مصلاه في مسجد الرسول
_________
(1) عن سعيد بن زيد قال: سمعت رسول الله صلى الله عليه وسلم يقول: " من أخذ شبراً من أرض ظلماً طوق يوم القيامة إلى سبع أرضين ". متفق عليه.
(2) سورة التوبة ـ 18.
(3) سورة البقرة ـ 114.
(4) وآنيت رواه ابن ماجه.::::::

(3/39)

صلى الله عليه وسلم فأمر بحبسه، وقال أما علمت أن هذا في مسجدنا بدعة.
فإذا علمت ما ذكر فلا شك أن فعل ذلك في المسجد الحرام أعظم تحريماً وأشد منعاً، لعظم حرمة ذلك المسجد، وقد صرحت الأدلة أن المعاصي في الأيام المعظمة والأمكنة المعظمة تغلظ معصيتها وعقابها بقدر فضيلة الزمان والمكان، قال الله سبحانه: (ومن يرد فيه بإلحاد بظلم نُذقه من عذاب أليم) (1) .
قال ابن الحاج في " المدخل ": ليس للإنسان في المسجد إلا موضع قيامه وسجوده وجلوسه وما زاد على ذلك فلسائر المسلمين، فإذا بسط لنفسه شيئاً ليصلي عليه احتاج لأجل توسعة ثوبه شيئاً كبيراً ليعم ثوبه على سجادته، فيكون في سجادته اتساع خارج فيمسك بسبب ذلك موضع رجلين أو نحوهما إن سلم من الكبر من أنه لا ينضم إلى سجادته أحد، فإن لم يسلم من ذلك وولى الناس عنه وتباعدوا منه هيبة لكمه وثوبه وتركهم هو ولم يأمرهم بالقرب إليه فيمسك ما هو أكبر من ذلك فيكون غاضباً لذلك القدر من المسجد، فيقع بسبب ذلك في المحرم المتفق عليه المنصوص عن صاحب الشريعة حيث قال: " من غصب شبراً من الأرض طوقه من سبع أرضين يوم القيامة " وذلك الموضع الذي أمسكه بسبب قماشه وسجادته ليس للمسلمين به حاجة في الغالب إلا وقت الصلاة، وهو في وقت الصلاة غاصب له، فيقع في هذا الوعيد بسبب قماشه وسجادته، فإن بعث بسجادته إلى المسجد في أول الوقت أو قبله ففرشت له هناك وقعد هو إلى أن يمتلئ المسجد بالناس ثم يأتي كان غاضباً لذلك الموضع
_________
(1) سورة الحج ـ 35.::::::

(3/40)

الذي عملت السجادة فيه، لأنه ليس له أن يحجزه، وليس لأحد فيه إلا موضع صلاته. انتهى.
وقال الشيخ تقي الدين ابن تيمية في " الفتاوى المصرية" (1) : وأما مايفعله كثير من الناس من تقديم المفارش إلى المسجد يوم الجمعة أو غيرها قبل ذهابه إلى المسجد فهذا منهي عنه باتفاق المسلمين بل محرم. وهل تصح صلاته على ذلك المفروش، فيه قولان للعلماء لأنه غصب بقعة في المسجد في فرش ذلك المفروش فيها، ومنع غيره من المصلين الذين يسبقونه إلى المسجد أن يصلي في ذلك المكان، ومن صلى في بقعة من المسجد مع منع غيره فهل هو كالصلاة في الأرض المغصوبة؟ على وجهين وفي الصلاة في الأرض المغصوبة قولان للعلماء، وهذا مستند من كره الصلاة في المقاصير التي تمنع صلاة عموم الناس، والمشروع في المسجد أن الناس يتمون الصف الأول. كما قال النبي صلى الله عليه وسلم: " ألا تصفون كما تصف الأول. كما قال النبي صلى الله عليه وسلم: "ألا تصفون كما تصف الملائكة عند ربها قالوا وكيف تصف الملائكة عند ربها؟ قال: يتمون الصف الأول فالأول ويتراصون في الصف " (2) وفي الصحيحين عنه صلى الله عليه وسلم أنه قال: " لو يعلم الناس مافي النداء والصف الأول ثم لم يجدوا إلا أن يستهموا عليه لاستهموا ولو يعلمون مافي التهجير لاستبقوا إليه " والمأمور أن يسبق الرجل بنفسه إلى المسجد، فإذا قدم المفروش وتأخر فقد خالف الشريعة من وجهين: من وجه تأخره وهو مأمور بالتقدم. ومن جهة غصبه لطائفة من المسجد ومنع السابقين إلى المسجد أن يصلوا فيه وأن يتموا
_________
(1) جـ 2 ص49.
(2) أخرجه النسائي في الامامة.

(3/41)

الصف الأول فالأول. ثم أن يتخطى الناس إذا حضروا، وفي الحديث " الذي يتخطى رقاب الناس يتخذ جسراً إلى جهنم" (1)
وقال النبي صلى الل عليه وسلم للرجل: " اجلس فقد آذيت" ثم إذا فرش هذا فهل ان سبق إلى المسجد أن يرفع ذلك ويصلي موضعه؟ فيه قولان: أحدهما ليس له ذلك لأنه تصرف في ملك الغير بغير إذنه والثاني وهو الصحيح أن لغيره رفعه والصلاة مكانه، لأن هذا السابق يستحق الصلاة في الصف المتقدم، وهو مأمور بذلك أيضاً، ولا يتمكن من فعل هذا المأمور واستيفاء ذلك الحق إلا برفع ذلك المفروش. ومالا يتم المأمور إلا به فهو مأمور به، وأيضاً فذلك المفروش وضعه هناك علىوجه الغصب، وذلك منكر , وقد قال النبي صلى الله عليه وسلم " من رأى منكم منكراً فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان " (2) لكن ينبغي أن يراعى في ذلك أن لا يؤول إلى منكر أعظم منه (3) وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.
(ص ـ ف ـ 131 في 30 ـ 10ـ 1374هـ)
(806 ـ في مقدمة الصف وأمره بالقيام)
" الثانية " أنك ترى أُناساً عندما يجدون أحد المصلين جالساً في مقدمة الصف في المسجد يأمرونه بالقيام من مكانه بحجة أن هذا المكان لشخصية كبيرة، وتسأل هل هذا جائز؟
والجواب: من سبق إلى مالم يسبق إليه مسلم فهو أحق به: فإذا ثبت أحقيته بهذا المكان الذي سبق غيره إليه فلا يجوز إقامته
_________
(1) " من تخطى رقاب الناس يوم الجمعة اتخذ جسراً إلى جهنم " أخرجه الترمذي عن معاذ ين أنس الجهني..::::::
(2) رواه مسلم.
(3) انتهى كلام شيخ الاسلام.

(3/42)

عن مكانه، إلا أنه إذا لم يكن من أولى الأحلام والنهى كما أمر صلى الله عليه وسلم.
(ص ـ ف ـ 1036 ـ 1 في 8/4/1387هـ)
(807 ـ س: وضع العصا)
جـ: إن قدم عصاه وحدها لم يجز، أما من طرأ عليه حادث فوضع عصاه فقد يكون مستحباً. (تقرير) .
(808 ـ س: " ومن لغا فلا جمعة له " (1)
جـ ـ يكتب له فضل صلاة أخرى غير صلاة الجمعة، فإن الجمعة تشتمل على خطبة وصلاة لأنه تكلم في ذلك وخالف.
وممكن أن يكون من أحاديث الوعيد يمر كما جاء" فقد لغى ولا جمعة له " (تقرير)
(809 ـ تكلم الامام على أود يلعبون وهو في الخطبة.. ونزل وضرب الصبيان)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة الدوادمي ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصل إلينا كتابك رقم 1843 وتاريخ 8/8/88 هـ المرفق به استفتاء حسن الخطيب المدرس بكبشان عن مسألتين: المسألة الأولى: عن إمام يخطب خطبة الجمعة فجاء صبيان يلعبان فتوقف عن الخطبة وتكلم على الأولاد وقال: الله يقلعكم ثم تكلم على الحاضرين وقال: أنتم ماتعرفون تربون أولادكم، قوموا أخرجوهم
_________
(1) أخرجه أبو داود عن علي في حديث طويل.::::::

(3/43)

فلم يقم أحد، ثم أكمل الخطبة الأولى وأخذ عصاه ونزل عن المنبر وضرب الصبيين وأخرجهما من المسجد ويسأل عن حكم ذلك.
والجواب: ماكان ينبغي للإمام أن يفعل هذا، وإذا أراد أن يعلمهم فيكون بطريقة الحكمة والموعظة الحسنة وتبيين كلام أهل العلم: وكأن الإمام وفقه الله لم يبلغه الحديث الصحيح: " أن النبي صلى الله عليه وسلم كان يصلي بالناس إماماً وهو حامل أمامة بنت بنته زينت على عاتقه فإذا ركع وضعها وإذا رفع من السجود أعادها " (1) وقصة ركوب الحسين عليه في سجوده وكلام العلماء في هذا معروف، ومع هذا ف لا تبطل الخطبة بمثل هذا الكلام لأنه ليس بكلام محرم، وإ نما هومكروه لا يليق من مثل هذا الإمام في مثل هذا المقام، مع أن جنس الكلام من الإمام وهو يخطب جائز لا بأس به، فيجوز له أن يخاطب أحد المأمومين أو يخاطبه فيما كان فيه مصلحة عامة أو خاصة (2) .
(ص ـ ف ـ 379ـ1 في 19/12/1388هـ) .
(810 ـ مصافحة المأموم من على يمينه وشماله إذا دخل الخطيب)
" السؤال السادس" اعتاد بعض الناس في الجمعة إذا دخل الإمام يصافح من عن يمينه وشماله بعد جلوس الإمام على المنبر، وكذلك استعماله المروحة (المهفة) في وقت الحر في القرى.
والجواب: أما مااعتاده بعض الناس من المصافحة إذا دخل الإمام يوم الجمعة فيصافح الذي عن يمينه والذين عن شماله فبدعة، وأما استعمال المهفة في وقت الحر والإمام يخطب فلا بأس به.
مفتي البلاد السعودية، (ص ـ ف ـ 3026 ـ 1 في30/7/1387هـ)
_________
(1) أخرجه الستة إلا الترمذي.
(2) المسألة الثانية تقدمت في سجود السهو.::::::

(3/44)

(811 ـ التذكير بعد صلاة الجمعة)
من محمد بن إبراهيم إلى حضرة المكرم عبد المحسن بن محمد التويجري سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فبالإشارة إلى كتابكم المؤرخ 9/3/1375هـ بشأن بعض المسائل التي تسألون عنها:
ونفيدكم أن الوعظ والارشاد والتعليم لا يتقيد بزمن بل ينظر فيه المصلحة وحالة المتعلمين ونحوهم، فينبغي تخولهم بالموعظة وعدم الإملال، كما روى البخاري في صحيحه عن أبي وائل قال: كان عبد الله بن مسعود يذكر الناس في كل خميس، فقال له رجل ياأبا عبد الرحمن أوددت أنك ذكرتنا كل يوم، قال أما إنه يمنعني من ذلك أني أكره أن أُملكم، وإني أتخولكم بالموعظة كما كان رسول الله صلى الله عليه وسلم يتخولنا بها مخافة السآمة علينا.
وإما المنع من الموعظة والتذكير بعد صلاة الجمعة فلا أعلم له أصلاً بل قد روي عن جماعة من الأئمة كالشيخ تقي الدين أنه كان يقرأ الحديث بعد صلاة الجمعة، وكذلك يذكر الشيخ عبد الغني بن سرور صاحب العمدة وغيرهم، وقال الإمام أحمد: إذا كانوا يقرؤون الكتاب يوم الجمعة على الناس بعد الصلاة أعجب إليّ أن يسمع إذا كان فتحاً من فتوح المسلمين، أو كان فيه شيء من أمور المسلمين وإن كان إنما فيه ذكرهم فلا يسمع.
أما قبل صلاة الجمعة فقد صرح العلماء بكراهة التحلق، لأن النبي صلى الله عليه وسلم نهى عن الحلق يوم الجمعة قبل الصلاة " رواه أحمد وأبو داود والنسائي (ص ـ ف ـ 201 في 29/4/1375هـ) .

(3/45)

ومن تقرير لشيخنا على (كتاب الإيمان ص147) في وصف ابن تيمية لنفاق عبد الله بن أبي سلول.:
قال ابن تيمية: فإن ابن أبي كان مظهراً لطاعة النبي صلى الله عليه وسلم والإيمان به، وكان كل جمعة يقوم خطيباً في المسجد يأمر باتباع النبي صلى الله عليه وسلم.
قال شيخنا: هذا مما يستدل به على أنه لا بأس بالموعظة بعد الجمعة، ولعله لا في كل شيء، وكان الشيخ تقي الدين يحاضر بعد الجمعة في أشياء من بيان السنة، فلعله إذا كان لأشياء هامة لا بأس ولعله إذا كان من باب الوعظ لا ينبغي، إكتفاء بالخطبة.


باب صلاة العيدين - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(تقرير 79هـ)
(باب صلاة العيدين)
(الحكمة في شريعة العيدين)
" عيد الفطر " شكر لله وسرور وابتهاج بما من الله على العبد بتكميل رمضان. ومثله " عيد النحر " فإنه يوم سرور وأنس لكمال ماتعبد به في يوم عرفة وماحواليه من أيام الحج، وأيضاً مابعده من الأيام الثلاثة هي أيام أعياد تبعاً. (تقرير)
(812 ـ انقسام الأعياد إلى شرعية وبدعية)
" العيد ": منه مايكونواجباً اعتياد ذلك، ومنه مايكون منندوباً، ومنه ماهو بدعي ولا يجوز، لا يسوغ تعظيم شيء إلا ماعظم في الشريعة.

(3/46)

فالبدعي هو اتخاذ زمن عيداً لم يتخذه الشرع ولم يأذن فيه لمفهوم قوله " عيدُنا أهل الإسلام" (1) .
وفي الحديث الآخر " هل كان في ها عيدٌ من أعياد الجاهلية" (2) فأهل الجاهلية يعظمون أزمنة لمناسبات لها، ويعظمون أمكنة لمناسبات لهم، وكلها أو أكثرها أو الكثير منها على تخيل جهلي وخرافة، والخالي من الخرافة من الأمور الجاهلية.
وقد اتبع الجاهلية في تعظيم الأزمنة والأمكنة كثير من أمة الدعوة وهي من قبور، وفي الحديث: " لا تتخذوا قبري عيداً " (3) ومن تماثيل، ومن أزمنة، وقد يسمونها (الذكريات) جمع ذكرى، كل معظم يكون له ذكرى إما حولية أو مأوية أو ألفية، أو لأوقات جرى لمعظميهم فيها سرور من تولية رياسة، يجعلون ذلك اليوم عيداً، حتى يجعلون لبعض الأشياء التي ليست من الأناسي كما عند أهل مصر من ذلك ألوان، ومن ذلك (عيد النيل) وراثة منهم للصنيع الفرعوني من عيد النيل الذي جاء في الأثر أن عمراً كتب إلى عمر أنه كان لهم في النيل عادة وأنه يقف ولا يجرى حتى يجهزوا جارية حسناء بالحلي وغير ذلك ثم يلقونها فيه فيجري فكتب عمر كتاباً وأرسله إلى عمرو، ومضمونه، من عبد الله عمر، إلى نهر النيل، وبعد إن كنت تجري من عند نفسك فلا تجر، وإن كنت تجري بأمر الله
_________
(1) ولفظه عند مسلم عن عائشة قال: " دخل عليّ أبو بكر وعندي جاريتان تغنيان بما تقاولت به الأنصار يوم بعاث قالت: وليستا بمغنيتين فقال أبو بكراً بمزمور الشيطان في بيت رسول الله صلى الله عليه وسلم وذلك في يوم عيد فقال رسول الله صلى الله عليه وسلم: ياأبا بكر ان لكل قوم عيد وهذاعيدنا، وأخرجه ابن ماجه في النكاح.
(2) الحديث أخرجه أبو داود في كتاب الايمان.::::::
(3) رواه في المختاره.::::::

(3/47)

فاجر، فجرى وانقطعت تلك العادة، لكن العيد لم ينقطع فكانوا يعملون جارية من جبس.
المقصود: أن الأعياد الزمانية السنوية ليس لأهل الإسلام إلا هي، وهي عيد الفطر والأضحى وأيام التشريق، ثم الأعياد المكانية مافيه إلا يوم عرفة والمشاعر، وماسوى ذلك فهو من أسباب الشرك ومحرم. (تقرير) .
(813 ـ حكم إقامة الموالد، وذكريات الأيام، والاحداث، والوقائع في الهجرة والفتح، وهل هي من علامة حب الرسول)
1 ـ السؤال الأول: مجمع الموالد والجلوس فيها ثم القيام فيها وإيقاد العود واللبان وفرش البساط وغير ذلك: هل هذا جائز، أو منهي عنه؟ وكذلك تعيين يوم معلوم لذلك؟ .
2 ـ السؤال الثاني: بعد الصلاة المكتوبة والإمام والمأمومين يصلون السنة والنوافل يرفع الإمام يديه ويدعو هو والمأمومين، ويؤمنون: هل هذا جائز، أو منهي عنه؟
3 ـ السؤال الثالث: بعد صلاة التراويح وبعدما يصلي الرجل ركعتين منها يرفع رجل منهم صوته ويصلي على رسول الله صلى الله عليه وسلم ويرفع الباقون أصواتهم معه حتى يكونوا بصوت واحد: هل هذا جائز، أم لا؟
4 ـ السؤال الرابع: بعدما يتم العشرين من التراويح يجتمعوا على صوت واحد لإظهار شوكة الإسلام فيقولوا: لا إله إلا الله، محمد رسول الله صلى الله عليه وسلم، برفع الصوت حتى يكونوا كصوت واحد، هل هذا يجوز، أم لا؟ .

(3/48)

(هذه الأسئلة موجهة من الجمعية الإسلامية ببرمان بلدة ماندلي)
الجواب: الحمد لله، إقامة الموالد وذكريات الأيام والاحداث والوقائع مما شرعه النصارى واليهود، وقد نهينا عن أعياد أهل الكتاب والأعاجم، لما في ذلك من الإبتداع ومشابهة الكفار. وسائر ما استحدث من الأعياد والمواسم منكر مستكره، حتى وإن لم تكن فيه مشابهة لأهل الكتاب والأعاجم، لدخوله في مسمى البدع والمحدثات، حتى ولو كانت إقامتها لذكرى " مولد الرسول صلى الله عليه وسلم " ذلك لأن الأصل في العبادات أن لا يشرع منها إلا ماشرعه الله تعالى.
والأصل إنما قام على اتخاذ دين لم يشرعه الله أو تحريم مالم يحرمه ومن هنا بنى الأئمة انقسام الأعمال إلى عبادات تتخذ ديناً وعادات ينتفع بها، والأصل في العبادات أن لا يشرع منها إلا ما شرعه الله، والأصل في العادات أن لا يحظر منها إلا ما حظره.
والمواسم المحدثة إنما استكرهت وأنكرت ونهى عنها لما يحدث فيها مما يتقرب به كدين، ولدخولها في مسمى البدع والمحدثات.
وقد روى مسلم في صحيحه عن جابر عن النبي صلى الله عليه وسلم أنه كان إذا خطب يقول: " أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد وشر الأمور محدثاتها وكل بدعة ضلالة ".::::::
وروى مسلم كذلك في الصحيح عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال: " من أحدث في أمرنا هذا ما ليس منه فهو رد، وفي حديث صحيح من رواية أهل السنن أنه صلى الله عليه وسلم قال: " إياكم ومحدثات الأمور فإن كل بدعة ضلالة ".
وكما أن هذه القاعدة مدلول السنة ومدلول الإجماع فهي كذلك

(3/49)

مدلول كتاب الله تعالى، قال تعالى (أم لهم شركاء شرعوا لهم من الدين ما لم يأذن به الله) (1) فمن ندب إلى شيء يتقرب به أو أوجبه بقول أو فعل من غير أن يشرعه الله فقد شرع من الدين ما لم يأذن به الله، ومن اتبعه في ذلك فقد اتخذه شريكاً لله فيما أوجبه عليه من طاعة، ومن أطاع أحداً في دين لم يأذن به الله من تحليل أو تحريم أو استحباب أو إيجاب فقد لحقه من الإثم ما يلحق الآمر الناهي، أخذاً من قوله تعالى (اتخذوا أحبارهم ورهبانهم أرباباً من دون الله والمسيح بن مريم) الآية (2) وقد أثر في تفسيرها أن عدي بن حاتم قال للنبي صلى الله عليه وسلم: يا رسول الله ما عبدوهم قال: " ما عبدوهم ولكن أحلوا لهم الحرام فأطاعوهم وحرموا عليهم الحلال فأطاعوهم ".
هذا والذهاب إلى انقسام البدع والمحدثات إلى حسن وقبيح أخذاً من قول عمر في صلاة التراويح: نعمت البدعة هذه.
واستدلالاً بما حدث بعد رسول الله صلى الله عليه وسلم من الأقوال والأفعال مما استحسن ولم يستكره أخذاً من الأدلة الدالة عليه من الإجماع والقياس ـ الذهاب إلى ذلك مدفوع بإطلاق نص رسول الله صلى الله عليه وسلم " وشر الأمور محدثاتها وكل بدعة ضلالة".
فلا يحل لأحد أن يقيد إطلاق دلالة هذا النص، والمنازع في ذلك مراغم على أنه يقال: ما ثبت حسنه فليس من البدع، فيبقى العموم محفوظاً لا خصوص فيه، أو يقال: ما ثبت حسنه مخصوص من هذا العموم، فيبقى فيما عداه على عمومه، والمخصص إنما هو الدليل الشرعي من الكتاب والسنة والإجماع نصاً واستنباطاً، لا عادات
_________
(1) سورة الشورى ـ 31
(2) سورة التوبة ـ آية 21.::::::

(3/50)

بعض البلاد ولا الأقوال ولا الآراء مهما كثر أصحابها، فإن شيئاً من ذلك لا ينهض أبداً، ولا يصلح معارضاً لكلام الرسول صلى الله عليه وسلم.
وعلى هذا فتخصيص يوم من الايام وتمييزه على غيره بشيء من الطاعات أمر توقيفي إنما يصار في معرفته إلى الشريعة المطهرة، ولم تخصص الشريعة يوماً من الأيام باتخاذه عيداً للإسلام سوى يومي العيدين عيد الفطر وعيد النحر وما يتبعه من أيام التشريق الثلاثة، وسوى العيد النسبي وهو يوم الجمعة، فإنه عيد الأسبوع فليس للمسلمين أن يتخذوا عيداً سواها.
على أن الوقائع المتعددة وأبرزها " الهجرة" و " الفتح " لم تتخذ أعياداً فاتخاذ الذكريات والموالد أعياداً حدث في الإسلام منكر مستكره لم يشرعه الله وليس من دين الحق في شيء، ولو كانت إقامتها خيراً محضاً أو راجحاً لسارع إليها السلف الصالح، فإنهم كانوا أحرص الناس على الخير أخذاً به وسبقاً إليه.
ولو كانت إقامة الموالد للنبي صلى الله عليه وسلم من أعلام حبه أو تعظيمه لأقاموها، فإنهم كانوا أعلم الناس بما يصلح له صلى الله عليه وسلم، ومن أشدهم تعظيماً له وحباً فيه، ولو كانت خيراً لسبقونا إليها، لكنه لم يؤثر شيء من ذلك أصلاً عن أحد من خلفائه أو صحابته أو أئمة آله المرضيين المهديين، وإنما الذي أثر عنهم هو ما عرفوه من الحق من محبته وتعظيمه وهو متابعته وطاعته وإحياء سنته ونشر ما بعث به، وهذه هي طريقة السابقين الأولين من المهاجرين والأنصار والذين اتبعوهم بإحسان.::::::
(ص ـ ف ـ 178 في 11/4/1375هـ) (1)
_________
(1) جواب السؤال الثالث والرابع تقدماً في صلاة التطوع.::::::

(3/51)

(814 ـ انكار ما في مفكرة الرابطة من أعياد أهل الضلال)
من محمد بن إبراهيم إلى حضرة معالي الأمين العام لرابطة العالم الإسلامي.
السلام عليكم ورحمة الله وبركاته وبعد:
اطلعت على مفكرة عام 1389هـ التي تهديها الرابطة لبعض الشخصيات، ووجدنا في الورقة الرابعة منها ما عنوانه (الأعياد الدينية) وعدد فيها عشرة أعياد، والحقيقة أن هذا شيء مؤسف جداً كيف وصلت الحال إلى هذه الغاية، فإن أعياد الإسلام هي عيد الفطر وعيد الأضحى فقط، هذه أعياده السنوية، وما عداها مما ذكر في الورقة فهو من أعياد أهل الضلال والإبتداع وشرع دين لم يأذن به الله: [أم لهم شركاء شرعوا لهم من الدين مالم يأذن به الله] ولانقر صدور هذا وأمثاله عن الرابطة، ونبرؤ إلى الله من ذلك. وإنا لمنتظرون ما تعملونه تجاه هذه الدسية الشيطانية. والسلام عليكم ورحمة الله.
(ص ـ م ـ 195 في 13/8/1389هـ)
(815 ـ حكم نشر ذكرى مولد النبي صلى الله عليه وسلم)
من محمد بن إبراهيم إلى حضرة معالي الأمين العام لرابطة العالم الإسلامي.
السلام عليكم ورحمة الله وبركاته وبعد:
فقد طالعنا مجلة رابطة العالم الإسلامي العدد الأول الصادر في ربيع الأول قام 1383هـ فوجدنا فيها في الصحيفة السادسة

(3/52)

والسابعة كلمة بعنوان " مولد محمد صلى الله عليه وسلم " إعداد هيئة التحرير، كما وجدنا في الصحيفة الثامنة عشرة قصيدة قيل إنها للشاعر جورج نقولا عطية في ذكرى مولد النبي صلى الله عليه وسلم، وأنت تعرف أن ذكرى المولد شيء محدث في الدين، ولا أصل له في صدر هذه الأمة أبداً، وأن تعظيم وقت من الأوقات على سواه وتمييزه على ما عداه كتخصيص مكان على خلافه من الأمكنة من غير تخصيص شرعي لذلك الزمان أو المكان باطل، والتخصيص المذكور يدخل في التعبد، والعبادات مبناها على الأمر، وتعظيم رسول الله صلى الله عليه وسلم هو بالإيمان به، واتباعه، ومحبته، وتقديم محبته على النفس والأهل والمال والولد والناس أجمعين، إننا إن عظمنا يوماً من الأيام لم يجيء عن المعصوم صلى الله عليه وسلم تعظيمه أو مكاناً لم يثبت في الشرع المطهر تعظيمه نكون قد قدمنا بين يدي الله ورسوله، ودخلنا في عموم من ذمهم الله عز وجل بقوله: [أم لهم شركاء شرعوا لهم من الدين مالم يأذن به الله] وأعياد المسلمين ما جعله الشرع للمسلمين عيداً كعيد الفطر وعيد الأضحى ويوم عرفة وأيام التشريق وكيوم الجمعة فإنه عيد الأسبوع، كما أن أعيادهم المكانية هي التي جعلها الله لهم عيداً وهي مكة شرفها الله والمشاعر.::::::::::::
هذا وإن هذا الاقدام على إثبات ذلك ونشره في مجلة الرابطة من غير إذن من رئيس المجلس التأسيسي افتيات عليه، وربما نكتب رسالة حول هذا الصدد نبين فيها بالبرهان الشرعي صحة ما أبديته في هذه الأسطر، ولديكم كتاب إقتضاء الصراط المستقيم في مخالفة أصحاب الجحيم، لشيخ الإسلام ابن تيمية فإنه ذكر حول ما نحن

(3/53)

بصدده ما يكفي ويشفي، وكذلك غيره من كتب السلف التي اعتمد مؤلفوها بيان حقيقة ما بعث الله به محمداً صلى الله عليه وسلم، والسلام عليكم (ص ـ م)
(16 ـ حكم الاحتفال بمولد النبي صلى الله عليه وسلم وقولهم ان الرسول يحضره، وهل يجوز حضور هذه الموالد، والانفاق عليها)
من محمد بن إبراهيم إلى المكرم عبد الرحمن بلوشي ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى اطلاعنا على استفتائك الموجه إلينا بخصوص مجموعة مسائل.
" إحداها ": سؤالك عن حكم الاحتفال بمولد النبي صلى الله عليه وسلم، وهل فعله أحد من أصحابه أو التابعين وغيرهم من السلف الصالح؟
الجواب: لاشك أن الإحتفال بمولد النبي صلى الله عليه وسلم من البدع المحدثة في الدين، بعد أن انتشر الجهل في العالم الإسلامي وصار للتضليل والإضلال والوهم والإيهام مجال، عميت فيه البصائر وقوي فيه سلطان التقليد الأعمى، وأصبح الناس في الغالب لا يرجعون إلى ما قام الدليل على مشروعيته، وإنما يرجعون إلى ما قاله فلان وارتضاه علان، فلم يكن لهذه البدعة المنكرة أثر يذكر لدى أصحاب رسول الله ولا لدى التابعين وتابعيهم، وقد قال صلى الله عليه وسلم " عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور، فإن كل محدثة بدعة وكل بدعة ضلالة " وقال أيضاً " من

(3/54)

أحدث في أمرنا هذا ما ليس منه فهو رد " (1) وفي رواية: " من عمل عملاً ليس عليه أمرنا فهو رد" (2) .
واذا كان مقصدهم من الاحتفال بالمولد النبوي تعظيم رسول الله صلى الله عليه وسلم وإحياء ذكره فلاشك أن تعزيره وتوقيره يحصل بغير هذه الموالد المنكرة وما يصاحبها من مفاسد وفواحش ومنكرات، قال الله تعالى: [ورفعنا لك ذكرك] (3) فذكره مرفوع في الأذان والإقامة والخطب، والصلوات، وفي التشهد، والصلاة عليه في الدعاء وعند ذكره، فلقد صح عنه صلى الله عليه وسلم أنه قال: " البخيل من ذكرت عنده فلم يصل عليّ" (4) .
وتعظيمه يحصل بطاعته فيما أمر، وتصديقه فيما أخبر، واجتناب ما نهى عنه وزجر، وألا يعبد الله إلا بما شرع، فهو أجل من أن تكون ذكراه سنوية فقط، ولو كانت هذه الاحتفالات خيراً محضاً أو راجحاً لكان السلف الصالح رضي الله عنهم أحق بها منا، فإنهم كانوا أشد منا محبة وتعظيماً لرسول الله صلى الله عليه وسلم، وهم على الخير أحرص، ولكن قد لا يتجاوز أمر أصحاب هذه الموالد ما ذكره بعض أهل العلم: من أن الناس إذا اعترتهم عوامل الضعف والتخاذل والوهن راحوا يعظمون أئمتهم بالاحتفالات الدورية دون ترسم مسالكهم المستقيمة، لأن تعظيمهم هذا لا مشقة فيه على النفس الضعيفة.
ولاشك أن التعظيم الحقيقي هو طاعة المعظم والنصح له والقيام بالأعمار التي يقوم بها أمره ويعتز بها دينه: إن كان رسولاً، وملكاً إن كان ملكاً، وقد كان السلف الصالح أشد ممن بعدهم تعظيماً للنبي
_________
(1) رواه البخاري ومسلم.
(2) رواه مسلم.::::::::::::
(3) سورة الم نشرح ـ 4.
(4) أخرجه الترمذي في الدعوات وأخرجه الأمام أيضاً.::::::

(3/55)

صلى الله عليه وسلم ثم للخلفاء الراشدين من بعده، وناهيك ببذل أموالهم وأنفسهم في هذا السبيل، إلا أن تعظيمهم رسول الله صلى الله عليه وسلم وخلفاءه الراشدين لم يكن كتعظيم أهل هذه القرون المتأخرة ممن ضاعت منهم طريقة السلف الصالح في الإهتداء والإقتداء وسلكوا طريق الغواية والضلال في مظاهر التعظيم الأجوف، ولا ريب أن الرسول صلى الله عليه وسلم أحق الخلق بكل تعظيم يناسبهم إلا أنه ليس من تعظيمه أن نبتدع في دينه بزيادة أو نقص أو تبديل أو تغيير لأجل تعظيمه به.
كما أنه ليس من تعظيمه عليه الصلاة والسلام أن نصرف له شيئاً مما لا يصلح لغير الله من أنواع التعظيم والعبادة. وحسن النية لا يبيح الابتداع في الدين، فقد كان جل ما أحدث أهل الملل قبلنا من التغيير في دينهم عن حسن نية، وما زالوا يبتدعون بقصد التعظيم وحسن النية حتى صارت أديانهم غير ما جاءت به رسلهم، ولو تساهل سلفنا الصالح كما تساهلوا وكما تساهل الخلف لضاع أصل ديننا أيضاً، ولكن السلف الصلاح حفظوا لنا الأصل فالواجب علينا أن نرجع إليه ونعض عليه بالنواجذ.
والخلاصة أن الاحتفال بالموالد من البدع المنكرة وقد كتبنا فيها رسالة مستقلة فيها مزيد تفصيل نزودكم بصورة منها (1) للانتفاع والله ولي التوفيق.
" الثانية" ذكرك عما يقوله بعض الجهال والمضللين: من أن الرسول عليه الصلاة والسلام يحضر الاحتفالات بمولده، وهذا من أبطل الباطل ومما لا يتسع له عقل عاقل.
_________
(1) وهي التي بعد هذه الفتوى.::::::

(3/56)

" الثالثة " سؤالك عن حكم هذه الموالد، وهل يجوز الاشتراك فيها والإنفاق عليها , وقد مر الجواب عن حكم هذه الموالد في معرض جوابنا عن المسألة الأولى، أما الاشتراك فيها بالحضور والإنفاق عليها ونحوها فقد سبق لنا القول بأنها بدعة، وأن كل بدعة ضلالة فحضورها ضلال، والإنفاق عليها أو المشاركة في الإنفاق عليها مشاركة في الضلال والإضلال، وإشاعة الفحشاء والمنكر.
(ص ـ ف ـ 2110 ـ 1 في 21/7/188هـ) (1)
(701 ـ واذا اجتمع مع الاحتفال بمولده غناء ورقص ومردان واختلاط ونحو ذلك)
من محمد بن إبراهيم إلى حضرة المكرم إبراهيم بن محمد بن حمد ... سلمه الله.
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصل إلينا كتابك الذي تستفى به عن المسائل الآتية.
" المسألة الأولى": عن حكم الاحتفال بمولد النبي صلى الله عليه وسلم، وهجرته، وغير ذلك مما ذكرتم في كتابكم.
والجواب: الحمد لله ـ لم يكن الاحتفال بمولد النبي صلى الله عليه وسلم مشروعاً ولا معروفاً لدى السلف الصالح رضوان الله عليهم، ولم يفعلوه مع قيام المقتضي له وعدم المانع منه، ولو كان خيراً لسبقونا إليه، فهم أحق بالخير وأشد محبة للرسول صلى الله عليه وسلم وأبلغ تعظيماً له، وهم الذين هاجروا معه وتركوا أوطانهم وأموالهم
_________
(1) وتقدم السؤال الرابع في رفع اليدين في الصلاة في الجزء الثاني والخامس عن اعتقاد أكثر الناس أن الرسول صلى الله عليه وسلم نور من الله وجزء منه وليس بشراً في الرد على أهل الوحدة، والسادس في الذبح والنذر لغير الله، وكلاهما في الجزء الأول، والسادس في حكم الطعام للميت ويأتي الجنائز.::::::

(3/57)

وأهليهم، وجاهدوا معه حتى قتلوا دونه، وفدوه بأنفسهم وأموالهم رضي الله عنهم وأرضاهم، فلما كان غير معروف لدى السلف الصالح ولم يفعلوه وهم القرون المفضلة دل على أنه بدعة محدثة، وقد روى مسلم في صحيحه من حديث جابر رضي الله عنه أن النبي صلى الله عليه وسلم كان يقول: " أما بعد فإن أصدق الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها وكل بدعة ضلالة " وروى أصحاب السنن عن العرباض ابن سارية عن النبي صلى الله عليه وسلم أنه قال: " فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل بدعة ضلالة " قال شيخ الإسلام ابن تيمية: لا يحل لأحد أن يقابل هذه الكلمة الجامعة من رسول الله صلى الله عليه وسلم الكلية وهي قوله: " كل بدعة ضلالة" بسلب عمومها، وأن يقال ليست كل بدعة ضلالة فإن هذا إلى مشاقة الرسول أقرب منه إلى التأويل، وقال: إن قصد التعميم المحيط ظاهر من نص الرسول صلى الله عليه وسلم بهذه الكلمة الجامعة فلا يعدل عن مقصوده.::::::
وعن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال: " من أحدث في أمرنا هذا ما ليس منه فهو رد " متفق عليه وفي رواية لمسلم: " من عمل عملاً ليس عليه أمرنا فهو رد " تعرف بذلك أن هذا العمل لما كان مخالفاً لما جاء به الرسول صلى الله عليه وسلم فهو مردود على صاحبه، لأنه محدث لم يكن عليه عمل الرسول صلى الله عليه وسلم وخلفائه الراشدين وأصحابه السابقين الأولين من المهاجرين والأنصار والذين اتبعوهم بإحسان رضي الله عنهم.

(3/58)

إذا عرف هذا فالاحتفال بالمولد بدعة محدث مردود على فاعله، وهو يختلف بحسب على فاعله، وهو يختلف بحسب ما يعمل فيه من البدع والمحرمات، فإن خلا من المحرمات عموماً واقتصر فيه على عمل الدعوة من طعام وشراب وطيب ولم يحضره مردان ولا اختلط الرجال بالنسوان واعتقد فاعله أن هذامن الدين الذي يتقرب به إلى رب العالمين فهذا بدعة محدث مردود على فاعله.
وإن انضم إلى ذلك مايفعله كثير ممن يقيمون الاحتفالات بالموالد من استعمال الأغاني وآلات الطرب وقلة احترام كتاب الله تعالى، فإنهم يجمعون في هذه الاحتفالات بينه وبين والأغاني ويبدؤن به وقصدهم الأغاني، ولذلك ترى بعض السامعين إذا طول القارئ القراءة يملون ويتثاقلون منه لكونه طول عليهم.
وكذلك الافتتان بالمردان فإن الذي يغني في الاحتفالات ربما يكون شاباً لطيف الصورة حسن الهيئة فتجدهم يتثنون ويتكسرون في مشيتهم وحركاتهم ويرقصون ويتعانقون فتأخذهم أحوال النفوس الرديئة ويتمكن منهم الشيطان وتقوى فيهم النفس الأمارة بالسوء والعياذ بالله من ذلك.
وكذلك ما يحضره من النساء وافتتان الرجال بهن، وتطلعهم إليهن، وسماع أصواتهن، وتصفيقهن، وغير ذلك مما يكون سبباً لوقوع مفاسد عظيمة، إلى غير ذلك من الفتن والمفاسد التي لا تخفى على من عرف أحوالهم.::::::
وهذه البدعة أول من أحدثها أبو سعيد كوكابوري بن أبي الحسن علي بن باتكين في القرن السادس الهجري، ولم يزل العلماء المحققون

(3/59)

ينهون عنها، وينكرون مايقع فيها من البدع والمحرمات منذ حدثت حتى الآن، وإليك بعض ما قالوا:
قال شيخ الإسلام ابن تيمية: فأما الاجتماع في عمل المولد على غناء ورقص ونحو ذلكواتخاذه عبادة فلا يرتاب أحد من أهل العلم والإيمان في أن هذا من المنكرات واتخاذه عبادة فلا يرتاب أحد من أهل العلم والإيمان في أن هذا من المنكرات التي ينهى عنها، ولا يستحب ذلك إلا لجاهل أو زنديق.
وقال العلامة تاج الدين علي بن عمر اللخمي الكندري المشهور بالفاكهاني في رسالته في المولد المسماة " بالمورد، في الكلام على المولد " قال في النوع الخالي من المحرمات: لا أعلم لهذا المولد أصلاً في كتاب ولا سنة، ولم ينقل عمله عن أحد من علماء الأمة الذين هم القدوة في الدين، المتمسكون بآثار المتقدمين، بل هو بدعة أحدثها البطالون، وشهوة اعتنى بها الأكالون، بدليل أنا إذا أدرنا عليها الأحكام الخمسة: إما أن يكون واجباً، أو مندوباً، أو مباحاً، أو مكروهاً، أو محرماً، فليس بواجب إجماعاً، ولا مندوباً، لأن حقيقة المندوب ماطلبه الشرع من غير ذم على تركه وهذا لم يأذن فيه الشرع ولا فعله الصحابة ولا التابعون ولا العلماء المتدينون فيما علمت وهذا جوابي عنه بين يدي الله إن عنه سئلت , ولا جائز أن يكون مباحاً بإجماع المسلمين، فلم يبق إلا أن يكون مكروهاً أو محرماً.::::::
ثم صور الفاكهاني نوع المولد الذي تكلم فيه بما ذكرناه: بأن يعمل رجل من عين ماله لأله وأصحابه وعياله، ولا يجاوزون في ذلك الاجتماع على أكل الطعام، ولا يقترفون شيئاً من الآثام وقال: فهذا الذي وصفناه بأنه بدعة مكروه وشناعة، إذ لم يفعله أحد من متقدمي أهل الطاعة الذين هم فقهاء الإسلام، وعلماء الأنام

(3/60)

إلى أن قال الفاكهاني في " النوع الثاني " من المولد: وهو أن تدخله الجناية، وتقوى به العناية، لا سيما إن انضاف إلى ذلك شيء من الغناء مع البطون الملئى بآلات الباطل من الدفوف والشابابات، واجتماع الرجال مع الشبان المرد والنساء الفاتنات، إما مختلطات بهم أو مشرفات، ويرقصن بالتثني والانعطاف والإستغراق في اللهو.
وهذا الذي لا يختلف في تحريمه اثنان، ولا يستحسنه ذو المروءة من الفتيان، وإنما يحلو لنفوس موتى القلوب، وغير المستقلين من الآثام والذنوب، وأزيدك أنهم يرونه من العبادات، لا من الأمور والمنكرات، فإنا لله وإنا إليه راجعون.
وقال ابن الحاج في " المدخل ": إن نية المولد بدعة، ولو كان الاشتغال في ذلك اليوم بقراءة صحيح البخاري.
وقال ابن حجر الهيثمي في " الفتاوى الحديثة": إن الموالد التي تفعل عندهم في زمنه أكثرها مشتمل على شرور، ولو لم يكن منها إلا رؤية النساء الرجال الأجانب لكفى ذلك في المنع، وذكر إنما يوجد في تلك الموالد من الخير لا يبررها مادامت كذلك القاعدة المشهورة: درء المفاسد مقدم على جلب المصالح.
وأما كونهم يرون أن من لم يفعل هذا فهو مقصر بحقوق النبي صلى الله عليه وسلم ومتنقص له.::::::
فجوابه: وأي تعظيم للنبي صلى الله عليه وسلم في هذه الاحتفالات التي وصفها العلماء بما تمجه الأسماع، وتنفر منه سليمة الطباع، أليس المرجع في تعظيم النبي صلى الله عليه وسلم وتوقيره إلى ما يفعله به أصحابه وأهل بيته، وما فعله التابعون وتابعوهم بإحسان المشهود لهم بالخير، وقد تقدم قوله صلى الله عليه وسلم " كلّ بدعة

(3/61)

ضلالة " وقوله " من أحدث في أمرنا هذا ما ليس منه فهو رد " وعن حذيفة رضي الله عنه: كل عبادة لم يتعبدها أصحاب محمد صلى الله عليه وسلم فلا تعبدوها، فإن الأول لم يترك للآخر مقالاً.
وأيضاً فأكثر ما يقصد من تلك الاحتفالات التي تقام للرؤساء ونحوهم إنما هو الذكرى وبقاء أسمائهم، والنبي صلى الله عليه وسلم قد أُعطى من ذلك ما لم يعطه أحد غيره، فقد رفع الله له ذكره دائماً قال تعالى: [ألم نشرح لك صدرك ووضعنا عنك وزرك الذين أنقض ظهرك ورفعنا لك ذكرك] فذكره صلى الله عليه وسلم مرفوع ومقرون بذكر ربه كما في الأذان والإقامة وخطبة الجمعة وغيرها.
وفي الصلوات، وفي التشهد، وغيرها، فهو صلى الله عليه وسلم أجل من أن تكون ذكراه سنوية فقط.
وقال السيد محمد رشيد رضى في كتابه " ذكرى المولد النبوي": إن من طباع البشر أن يبالغوا في مظاهر أئمة الدين والدنيا في طور ضعفهم في أمر الدين والدنيا، لأن هذا التعظيم لا مشقة فيه على النفس، فيعملونه بدلاً مما يجب عليهم من الأعمال الشاقة التي يقوى بها أمر المعظم ويعتز بها دينه.::::::
وقد كان السلف الصالح أشد ممن بعدهم تعظيماً للنبي صلى الله عليه وسلم، وناهيك ببذل أموالهم وأنفسهم في هذا السبيل، ولكنهم دون أهل هذه القرون التي ضاع فيها الدين في مظاهر التعظيم اللساني، ولاشك أن الرسول الأعظم صلى الله عليه وسلم أحق الخلق بكل تعظيم، وليس من تعظيمه أن يبتدع في دينه شيء نعظمه به وإن كان بحسن نية، فقد كان جل ما أحدث أهل الممل قبلنا من التغيير في دينهم عن حسن نية، ومازالوا يبتدعون بقصد التعظيم وحسن النية حتى صارت أديانهم

(3/62)

غير ما جاءت به رسلهم، ولو تساهل سلفنا الصالح كما تساهلوا وكما تساهل الخلف الذين اتبعوا سننهم شبراً بشبر وذراعاً بذراع لضاع أصل ديننا أيضاً، ولكن السلف الصالح حفظوا لنا الأصل، فعلينا أن نرجع إليه ونعض عليه بالنواجذ. انتهى.
وفيما ذكرنا كفاية لإيضاح حكم الاحتفالات بالموالد، وبيان مايفعل فيها من البدع والمفاسد.
(ص ـ ف ـ 1234 في 21/6/1389هـ) (1)
(818 ـ انكار الاحتفال بالمولد النبوي أو رد شبه الشنقيطي في تجويزه)
الحمد لله وحده، والصلاة والسلام على نبينا محمد وآله وصحبه أما بعد:
فإن مما أحدث بعد القرون المشهود لها بالخير " بدعة الاحتفال بالمولد النبوي ".
وقد تجاهل محمد مصطفى الشنقيطي ذلك، حيث برر هذه البدعة في مقالته المنشورة في جريدة الندوة عدد 1111 الصادر في 7/4/1383هـ بأمور:
أحدها: دعوى تلقي الأمم الإسلامية هذا الاحتفال بالقبول منذ مئات السنين.
الثاني: تقسيم العز بن عبد السلام البدعة إلى أحكام الشريعة الخمسة.
الثالث: قول عمر بن الخطاب في قضية التراويح: " نعمت البدعة"
_________
(1) المسألة الثانية في رجل اضطر للاقتراض من البنك. والمسألة الثالثة في حكم سفور المرأة وخروجها بين الرجال الأجانب، وتأتي في أول النكاح.
هذه الرسالة الثانية من ضمن " ثلاث رسائل " لسماحة مفتي الديار السعودية، نشرتها دار الافتاء عام 84هـ.::::::

(3/63)

الرابع: قول عمر بن عبد العزيز: تحدث للناس أقضية بقدر ما أحدثوا من الفجور.
الخامس: دعوى الكاتب في إقامة الاحتفال بالمولد صون عرض المملكة الغربية السعودية عن أن تنسب إلى تنقص النبي صلى الله عليه وسلم الذي كان يذاع عنها تنقصه وإحراق كتب الصلاة عليه صلى الله عليه وسلم.
فلهذا وجب نقض هذه الشبه التي أتى بها هذا الشخص أولاً، وبيان حكم المولد، ثانياً فمنقول، وبالله التوفيق:
أما دعوى الشنقيطي أن الاحتفال بذكرى المولد النبوي وإن كان بدعة فقد تلقته الأمة بالقبول، فمن أقوى الأدلة على جهالته لأمور:
" أحدها ": أن الأمة معصومة من الاجتماع على ضلالة، والبدعة في الدين بنص الأحاديث النبوية ضلالة، فمقتضى كلام الشنقيطي أن الأمة اجتمعت في قضية الاحتفال بالمولد على ضلالة.
" الثاني " أن الاحتجاج على تحسين البدع بهذه الدعوى ليس بشيء في أمر تركته القرون الثلاثة المقتدى بهم كما بينه الشاطبي في " الاعتصام" نقلاً عن بعض مشايخه، ثم قال: ولما كانت البدع والمخالفات وتواطأ الناس عليها صار الجاهل يقول لو كان هذا منكراً لما فعله الناس، ثم قال: ما أشبه هذه المسألة بما حكي عن أبي علي ابن شاذان بسند يرفعه إلى أبي عبد الله بن إسحاق الجعفري، قال: كان عبد الله بن الحسن ـ يعني ابن الحسن بن علي بن أبي طالب رضي الله عنهم ـ يكثر الجلوس إلى ربيعة، فتذاكروا يوماً، فقال رجل كان في المجلس: ليس العمل

(3/64)

على هذا فقال عبد الله: أرأيت إن كثر الجهال حتى يكونوا هم الحكام فهم الحجة على السنة، فقال ربيعة: أشهد أن هذا كلام أبناء الأنبياء.::::::
وقال شيخ الإسلام ابن تيمية في " إقتضاء الصراط المستقيم، مخالفة أصحاب الجحيم ": من اعتقد أن أكثر هذه العادات المخالفة للسنن مجمع عليها بناءاً على أن الأمة أقرتها ولم تنكرها فهو مطئ في هذا الاعتقاد، فإنه لم يزل ولا يزال في كل وقت من ينهى عن عامة العادات المستحدثة المخالفة للسنة.
قال: ولا يجوز دعوى إجماع بعمل بلد أو بلاد من بلدان المسلمين فكيف بعمل طوائف منهم.
قال: وإذا كان أكثر أهل العلم لم يعتمدوا على عمل علماء أهل المدينة وإجماعهم في عصر مالك بل رأوا السنة حجة عليهم كما هي حجة على غيرهم مع ما أتوه من العلم والإيمان فكيف يعتمد المؤمن العالم على عادات أكثر من اعتادها عامة أومن قيدته العامة، أو قوم مترئسون بالجهالة لم يرسخوا في العلم، ولا يعدون من أولي الأمر ولا يصلحون للشورى، ولعلهم لم يتم إيمانهم بالله وبرسوله، أو قد دخل معهم فيها بحكم العادة قوم من أهل الفضل عن غير روية أو لشبهة أحسن أحوالهم فيها أن يكونوا فيها منزلة المجتهدين ثم ذكر شيخ الإسلام ابن تيمية أن الاحتجاج بمثل هذه الحجة ـ وهي دعوى الاجماع على العادات المخالفة للسنة ـ ليس طريقة أهل العلم، لكن لكثرة الجهالة قد يستند إلى مثلها خلق من الناس حتى من المنتسبين إلى العلم والدين، وذكر أن الأستناد إلى أمور ليست مأخوذة عن الله ولا رسوله ليس من طريقة أولي العلم والإيمان ثم قال: والمجادلة

(3/65)

المحمودة إنما هي بإبداء المدارك وإظهار الحجج التي هي مستند الأقوال والأعمال. وأما إظهار الاعتماد على ما ليس هو المعتمد في القول والعمل فنوع من النفاق في العلم والجدل والكلام والعمل.::::::
وقال شيخ الإسلام ابن تيمية في " الإقتضاء": ما أكثر ما قد يحتج بعض من يتميز من المنتسبين إلى علم أو عبادة بحجج ليست من أصول العلم التي يعتمد في الدين عليها، وذكر أن التعلق في تحسين البدع بما عليه الكثير من الناس إنما يقع ممن لم يحكم أصول العلم، فإنه هو الذي يجعل ما اعتاده هو ومن يعرفه إجماعاً وإن لم يعلم قول سائر المسلمين في ذلك، ويستنكر تركه.
وذكر الشاطبي في " الإعتصام " أن منشأ الاحتجاج بعمل الناس في تحسين البدع الظن بأعمال المتأخرين وإن جاءت الشريعة بخلاف ذلك، والوقوف مع الرجال دون التحري للحق.
" الأمر الثالث " ما سنذكره عن علماء المسلمين من احتواء الاحتفال بالمولد على المحرمات، وبيان أن ما لم يحتو على المحرمات منه بدعة.
وأما تقسيم الشنقيطي للبدعة إلى أحكام الشريعة الخمسة، وتمثيله للبدعة الواجبة بنقط حروف القرآن وتشكيلها وبناء مدارس العلم.
فالجواب عنه: أن هذا التقسيم في غاية المناقضة لما صح عن النبي صلى الله عليه وسلم، فقد روى مسلم في صحيحه من حديث جابر رضي الله عنه، أن النبي صلى الله عليه وسلم كان يقول: " أما بعد فإن أصدق الحديث كتاب الله، وخير الهدي هدي محمد، وشر الأمور محدثاتها وكل بدعة ضلالة " وفي رواية النسائي " وكل ضلالة في النار" (1) وروى أصحاب السنن عن العرباض بن
_________
(1) وتقدم إلى شيخ الإسلام يتعقب هذه الرواية.::::::

(3/66)

سرية، عن النبي صلى الله عليه وسلم أنه قال: " إنه من يعش منكم فسيرى اختلافاً كثيراً فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي عضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل بدعة ضلالة ".
وقال شيخ الإسلام ابن تيمية في " الاقتضاء ": لا يحل لأحد أن يقابل هذه الكلمة الجامعة من رسول الله صلى الله عليه وسلم الكلية وهو قوله: " كل بدعة ضلالة " بسلب عمومهاوهو أن يقال ليست كل بدعة ضلالة فإن هذا إلى مشاقة الرسول أقرب منه إلى التأويل وقال: إن قصد التعميم المحيط ظاهر من نص رسول الله صلى الله عليه وسلم بهذه الكلمة الجامعة فلا يعدل عن مقصوده بأبي هو وأمي صلى الله عليه وسلم. وذكر شيخ الإسلام: أن تخصيص عموم النهي عن البدع بغير دليل من كتاب أو سنة أو إجماع لا يقبل، فالواجب التمسك بالعموم.
وقال الشاطبي في " الاعتصام " في رد تقسيم البدعة إلى أحكام الشرع الخمسة: إن هذا التقسيم أمر مخترع لا يدل عليه دليل شرعي، قال: وهو ـ أي هذا التقسيم ـ في نفسه متدافع، فإن من حقيقة البدعة أن لا يدل عليها دليل شرعي لا من نصوص الشرع ولا من قواعده، إذ لو كان هناك من الشرع ما يدل على وجوب أو ندب أو إباحة لما كان ثم بدعة، ولكان العمل داخلاً في عموم الأعمال المأمور بها أو المخير فيها، فالجمع بين كون تلك الأشياء بدعاً وبين كون الأدلة تدل على وجوبها أو ندبها أو إباحتها جمع بين متناضين أما المكروه منها والمحرم فمسلم من جهة كونها بدعة لا من جهة أخرى إذ لو دل دليل على منع أمر أو كراهته لم يثبت

(3/67)

ذلك كونه بدعة، لإمكان أن يكون معصية كالقتل والسرقة وشرب الخمر ونحوها، فلا بدعة يتصور فيها ذلك التقسيم إلا الكراهية والتحريم.
ومن تعقب تقسيم العز بن عبد السلام البدعة إلى أحكام الشريعة الخمسة العلامة زروق (1) في " شرح رسالة القيرواني" قال بعد ذكر هذا التقسيم: قال المحققون، إنما تدور ـ أي البدعة ـ بين محرم ومكروه لقوله عليه الصلاة والسلام: " كل محدثة بدعة وكل بدعة ضلالة وكلام العلماء في رد هذا التقسيم كثير.
وأما التمثيل بنقط المصحف وتشكيله، وبناء المدارس للبدعة الواجبة فليس بمسلم، لأن ما ذكر ليس من البدعة في الدين، فإن نقط المصحف وتشكيله إنما هو لصيانة القرآن من اللحن والتحريف وهذا واجب شرعاً.
وأما بناء المدارس للعلم، فيقول الشاطبي في " الاعتصام " رداً على التمثيل به للبدعة ما نصه: أما المدارس فلم يتعلق بها أمر تعبدي يقال في مثله بدعة إلا على فرض أن يكون من السنة أن لا يقرأ العلم إلا في المساجد، وهذا لا يوجد، بل العلم كأن في الزمان الأول يبث بكل مكان من مسجد أو منزل أو سفر أو حضر أو غير ذلك حتى في الأسواق، فإذا أعد أحد من الناس مدرسة يعني بإعدادها الطلبة، فلا يزيد ذلك على إعداده له منزلاً من منازله أو حائطاً من حوائطه أو غير ذلك، فأين مدخل البدعة ههنا، وإن قيل البدعة في تخصيص ذلك الموضع دون غيره فالتخصيص هنا ليس بتخصيص
_________
(1) قال في الاعلام: فقيه محدث صوفي.::::::

(3/68)

تعبدي، وإنما هو تعيين بالحبس كما تتعين سائر الأمور المحبسة (1) وأما استدلال الشنقيطي على أن البدعة في الدين تكون حسنة بقول عمر بن الخطاب رضي الله عنه في " قضية التراويح" نعمت البدعة هذه فاستدلال ليس في محله، فإن عمر لم يقصد بذلك تحسين البدعة في الدين.
قال الشاطبي في " الاعتصام ": إنما سماها بدعة باعتبار ظاهر الحال من حيث تركها رسول الله صلى الله عليه وسلم واتفق أن لم تقع في زمان أبي بكر رضي الله عنه، لا أن هذا بدعة من حيث المعنى، فمن سماها بدعة بهذا الاعتبار فلا مشاحة في الأسامي، قال: وعند ذلك فلا يجوز أن يستدل بها على جواز الابتداع بالمعنى المتكلم فيه، لأنه نوع من تحريف الكلم عن مواضعه.
وقال شيخ الإسلام ابن تيمية في " إقتضاء الصراط المستقيم " أما قول عمر: نعمت البدعة هذه، فأكثر المحتجين بهذا لو أردنا أن نثبت حكماً بقول عمر الذي لم يخالف فيه لقالوا: قول الصاحب ليس بحجة فكيف يكون حجة لهم في خلاف قول رسول الله صلى الله عليه وسلم، ومن اعتقد قول الصاحب حجة فلا يعتقده إذا خالف الحديث، فعلى التقديرين لا تصلح معارضة الحديث بقول الصاحب قال: ثم نقول: أكثر ما في هذا تسمية عمر تلك بدعة مع حسنها، وهذه تسمية لغوية لا تسمية شرعية، وذلك أن " البدعة في اللغة " تعم كل ما فعل ابتداء من غير مثال سبق، وأما " البدعة الشرعية " فكل ما لم يدل عليه دليل شرعي، قال: فإذا كان نص رسول الله صلى الله عليه وسلم قد دل على استحباب فعل أو إيجابه
_________
(1) المحبسة الموقوفة.::::::

(3/69)

بعد موته أو دل عليه مطلقاً ولم يعمل به إلا بعد موته ككتاب الصدقة الذي أخرجه أبو بكر رضي الله عنه فإذا عمل أحد ذلك العمل بعد موته صح أن يسمى بدعة في اللغة لأنه عمل مبتدأ قال: وقد علم أن قول النبي صلى الله عليه وسلم" إن كل بدعة ضلالة" لم يرد به كل عمل مبتدأ، فإن دين الإسلام بل كل دين جاءت به الرسل فهو عمل مبتدأ، وإنما أراد ما ابتدئ من الأعمال التي لم يشرعها هو صلى الله عليه وسلم، قال: وإذا كان كذلك فالنبي صلى الله عليه وسلم كانوا يصلون قيام رمضان على عهده جماعة وفرادى، وقد قال لهم في الليلة الثالثة والرابعة لما اجتمعوا: " إنه لم يمنعني أن أخرج إليكم إلا كراهة أن يفرض عليكم فصلوا في بيوتكم فإن أفضل صلاة المرء في بيته إلا المكتوبة ".::::::
فعلل صلى الله عليه وسلم عدم الخروج بخشية الافتراض، فعلم بذلك أن المقتضي للخروج قائم، وأنه لولا خوف الافتراض لخرج إليهم فلما كان في عهد عمر جمعهم على قارئ واحد وأسرج المسجد، فصارت هذه الهيئة ـ وهي اجتماعهم في المسجد على إمام واحد مع الإسراج ـ عملاً لم يكونوا يعملونه من قبل، فسمى بدعة لأنه في اللغة يسمى بذلك، وإن لم يكن بدعة شرعية، لأن السنة اقتضت أنه عمل صالح لولا خوف الافتراض، وخوف الافتراض قد زال بموته صلى الله عليه وسلم فانتفى المعارض.
وقال شيخ الإسلام أيضاً في " الاقتضاء" أما صلاة التراويح فليست بدعة في الشريعة: بل هي سنة بقول رسول الله صلى الله عليه وسلم وفعله، فإنه قال: " إن الله فرض عليكم صيام رمضان

(3/70)

وسننت لكم قيامه (1) ولا صلاتها جماعة بدعة بل هي سنة في الشريعة، بل قد صلاها رسول الله صلى الله عليه وسلم في الجماعة في أول شهر رمضان ليلتين، بل ثلاثاً، وصلاها أيضاً في العشر الأواخر في جماعة مرات وقال: " إن الرجل إذا صلى مع الإمام حتى ينصرف كُتب له قيام ليلة " لما قام بهم حتى خشوا أن يفوتهم الفلاح رواه أهل السنن، وبهذا الحديث احتج أحمد وغيره على أن فعلها في الجماعة أفضل من فعلها في حال الانفراد. وفي قوله هذا ترغيب في قيام شهر رمضان خلف الإمام وذلك أوكد من أن يكون سنة مطلقاً. وكان الناس يصلونها جماعة في المسجد على عهده صلى الله عليه وسلم ويقرهم، وإقراره سنة منه صلى الله عليه وسلم.
وأما استدلال الشنقيطي على استحسان الابتداع في الدين بما عزاه إلى عمر بن عبد العزيز أنه قال: تحدث للناس أقضية بقدر ما أحدثوا من الفجور، يقصد الشنقيطي بذلك القياس، أي فكذلك تحدث لهم مرغبات في الخير بقدر ما أحدثوا من الفتور، فقد أجاب الإمام الشاطبي في " الاعتصام" عن هذا الاستدلال بأمور:
"أولها" أن هذا قياس في مقابلة النص الثابت في النهي عن الابتداع، وهو من باب فساد الاعتبار.
" الثاني" إن هذا قياس على نص لم يثبت بعد من طريق مرضي.
"الثالث" أن هذا الكلام على فر ثبوته عن عمر بن عبد العزيز لا يجوز قياس إحداث العبادات عليه، لأن كلام عمر إنما هو في معنى عادي يختلف فيه مناط الحكم الثابت فيما تقدم كتضمين الصناع، أو الظنة في توجيه الأيمان دون مجرد الدعاوي،
_________
(1) رواه أهل السنن.::::::

(3/71)

فيقول إن الأولين توجهت عليهم بعض الأحكام لصحة الأمانة والديانة والفضيلة، فلما حدثت أضدادها اختلف المناط فوجب اختلاف الحكم وهو حكم رادع أهل الباطل عن باطلهم، فأثر هذا المعنى ظاهر مناسب، بخلاف ما نحن فيه فإنه على الضد من ذلك.
ألا ترى أن الناس إذا وقع فيهم الفتور عن الفرائض فضلاً عن النوافل ـ وهي ما هي من القلة والسهولة ـ فما ظنك بهم إذا زيد عليهم أشياء أخرى يرغبون فيها ويحضون على استعمالها، فلاشك أن الوظائف تتكاثر حتى تؤدي إلى أعظم من الكسل الأول وإلى ترك الجميع، فإن حدث للعامل بالبدعة هو في بدعته أو لمن شايعه فيها فلابد من كسله عن ماهو أولى، قال فصارت هذه الزيادة عائدة على ماهو أولى منها بالإبطال أو الإخلال، وقد مر أنه ما من بدعة تحدث ألا ويموت من السنة ماهو خير منها.
" الرابع ": إن هذا القياس مخالف لأصل شرعي وهو طلب النبي صلى الله عليه وسلم السهولة والرفق والتيسير وعدم التشديد، فزيادة وظيفة لم تشرع تظهر ويعمل بها دائماً في مواطن السنن هي تشديد بلا شك، فليس قصد عمر بن عبد العزيز بهذا الكلام على فرض ثبوته عنه فتح السبيل إلى إحداث البدع.::::::
وقال العلامة قاسم بن عيسى بن ناجي المالكي في " شرح رسالة القيرواني، في معنى: تحدث للناس أقضية بقدر ما أحدثوا من الفجور، قال معناه، ما أحدثوا من الفجور مما ليس فيه نص، وقال: قال التقي السبكي في الكتاب الذي ألفه في شأن رافضي جاهر بلعنة أبي بكر الصديق وقال فيه: عدو الله فقتله القاضي المالكي، قال في هذه الكلمة بعدما عزاها إلى مالك بن أنس بلفظ: يحدث للناس

(3/72)

أحكام بقدر مايحدثون من الفجور: لا نقول إن الاحكام تتغير بتغير الزمان، بل باختلاف الصور الحادثة، فإذا حدثت صورة على صفة خاصة علينا أن ننظر فيها، فقد يكون مجموعها يقتضي الشرع له حكماً، على هذا حمل التقي السبكي هذه الكلمة، وذكر أنها منطبقة على قضية الرافضي، لكن صورتها مجموعة من إظهار سب الصديق في ملإ من الناس ومجاهرته وإصراره عليه وإعلاء البدعة وغمض السنة، ونقل السيوطي هذا التأويل عن السبكي في " الحاوي ".
ومن هذه النقول يعلم أن عمر بن عبد العزيز لم يقصد بهذه الكلمة فتح أي باب يناقض الشريعة، وكيف ينسب إلى عمر بن عبد العزيز فتح باب الابتداع في الدين وهو الذي يقول حينما بايعه الناس بعد ما صعد المنبر فحمد الله وأثنى عليه: يا أيها الناس إنه ليس بعد نبيكم نبي، ولا بعد كتابكم كتاب، ولا بعد سنتكم سنة ولا بعد أمتكم أمة، وإن الحلال ما أحله الله في كتابه على لسان نبيه حلال إلى يوم القيامة، ألا وإن الحرام ما حرم الله في كتابه على لسن نبيه حرام إلى يوم القيامة، ألا وإني لست بمبتدع ولكني متبع.
وأما دعوى الشنقيطي أن عدم احتفال المملكة العربية السعودية بالمولد النبوي وازدرائه حيث تحتفل بغيره ولا تحتفل بمولده، ويذاع عنها ذلك، كما يذاع عنها أنها تحرق كتب الصلاة عليه، فهذا من عندياته وذلك لأمور:::::::
" احدها ": أن الحكومات الإسلامية كلها تعترف للحكومة السعودية بتعظيم الرسول صلى الله عليه وسلم، مع علمها بأنها لا تحتفل بالمولد النبوي مخافة من الابتداع، وأقرب شاهد في زماننا

(3/73)

هذا على ذلك إقبال وفودها على المؤتمر الإسلامي الذي يعقد بمكة.
فإنه لا يتصور ذلك الإقبال الشديد على من يتهم بما ذكره الشنقيطي، وكذلك على الجامعة الإسلامية في المدينة المنورة، وتلك الإشاعات التي يشير إليها الشنقيطي إنما حاول المبطلون التنفير بها عن دعوة شيخ الإسلام محمد بن عبد الوهاب، وكان الشيخ يجيب عن كل ذلك بقوله: سبحانك هذا بهتان عظيم.
وكان يذكر أن ما ينسب إليه من إحراق كتب الصلاة على النبي صلى الله عليه وسلم ليس له أصل، إلا أنه نصح بعض من يتعلق بكتاب " دلائل الخيرات " بأنه لا يصير هذا الكتاب أجل في قلبه من كتاب الله، فيظن أن القراءة فيه أنفع من قراءة القرآن، ورغم هذه الإفتراءات أبى الله إلا أن يظهر الحق ويبطل الباطل، ويعلي الدعوة التي حاول أولئك المبطلون التنفير عنها بمثل تلك الإشاعات الباطلة.
" الثاني " أن القائل بأن تارك الإحتفال بالمولد متنقص للنبي صلى الله عليه وسلم، إن أراد بقوله هذا أن ذلك اعتقاد التارك فقد كذب وافترى، وإن أراد أن ذلك تنقيص للنبي صلى الله عليه وسلم عما يستحقه شرعاً، فالمرجع في ذلك إلى الكتاب والسنة وما عليه القرون المشهود لها بالخير فنحاكم كل من يطالبنا بهذا إلى ذلك، فإن جاء بدليل صحيح صريح وإلا فنحن مستمسكون بقول النبي صلى الله عليه وسلم: " إن كل بدعة ضلالة" وبما روى أبو داود في سننه عن حذيفة رضي الله عنه، قال: كل عبادة لا يتعبدها أصحاب محمد صلى الله عليه وسلم فلا تعبدوها، فإن الأول لم يترك للآخر

(3/74)

مقالاً، ولا نصون أعراضنا في الدنيا بالتقريب إلى الله تعالى بما لم يشرعه.::::::
" الثالث ": أن أكثر ما يقصد من تلك الاحتفالات التي تقام للرؤساء إحياء الذكرى والنبي صلى الله عليه وسلم قد قال الله في حقه: {ورفعنا لك ذكرك} فذكره مرفوع في الأذان والإقامة والخطب والصلوات وفي التشهد والصلاة عليه وفي قراءة الحديث واتباع ما جاء به، فهو أجل من أن تكون ذكراه سنوية فقط. ولكن الأمر كما قال السيد رشيد رضا في كتابه " ذكرى المولد النبوي" قال: إن من طباع البشر أن يبالغوا في مظاهر تعظيم أئمة الدين أو الدنيا في طور ضعفهم ـ أي البشر ـ في أمر الدين أو الدنيا، لأن هذا التعظيم لا مشقة فيه على النفس، فيجعلونه بدلاً مما يجب عليهم من الأعمال الشاقة التي يقوم بها أمر الدين أو الدنيا، وإنما التعظيم الحقيقي بطاعة المعظم والنصح له والقيام بالأعمال التي يقوم بها أمره ويعتز دينه إن كان رسولاً، وملكه إن ك ان ملكاً، وقد كان السلف الصالح أشد ممن بعدهم تعظيماً للنبي صلى الله عليه وسلم ثم للخلفاء، وناهيك ببذل أموالهم وأنفسهم في هذا السبيل، ولكنهم دون أهل هذه القرون التي ضاع فيها الدين في مظاهر التعظيم اللساني، ولاشك أن الرسول الأعظم صلى الله عليه وسلم أحق الخلق بكل تعظيم، وليس من التعظيم الحق له أن نبتدع في دينه بزيادة أو نقص أو تبديل أو تغيير لأجل تعظيمه به، وحسن النية لا يبيح الابتداع في الدين، فقد كان جل ما أحدث أهل الملل قبلنا من التغيير في دينهم عن حسن نية، وما زالوا يبتدعون بقصد التعظيم وحسن النية حتى صارت أديانهم غير ما جاءت به رسلهم، ولو تساهل سلفنا الصالح

(3/75)

كما تساهلوا، وكما تساهل الخلف الدين اتبعوا سننهم شبراً بشبر وذراعاً بذراع لضاع أصل ديننا أيضاً، ولكن السلف الصالح حفظوا لنا الأصل: فالواجب علينا أن نرجع إليه، ونعض عليه بالنواجذ.::::::
هذا مع أن الاحتفال بالمولد النبوي إذا كان بطريق القياس على الاحتفالات بالرؤساء صار ملحقاً بهم في التعظيم، وهذا مالا يرضاه عاقل.
حكم المولد
قسم العلماء الاجتماع الذي يعمل في ربيع الأول ويسمى باسم " المولد " إلى قسمين:
" أحدهما" ماخلا من المحرمات، فهو بدعة لها حكم غيرها من البدع، قال شيخ الإسلام ابن تيمية في " الفتاوى الكبرى": أما اتخاذ موسم غير المواسم الشرعية كبعض ليالي شهر ربيع الأول الذي يقال إنها ليلة المولد: أن بعض ليالي رجب، أو ثامن عشر ذي الحجة، أو أول جمعة من رجب، أو ثامن شوال الذي يسميه الجهال " عيد الأبرار" فإنها من البدع التي لم يستحبها السلف الصالح ولم يفعلوها.
وقال في " الإقتضاء " إن هذا ـ أي إتخاذ المولد عيداً ـ لم يفعله السلف مع قيام المقتضي له وعدم المانع منه، قال: ولو كان هذا خيراً محضاً أو راجحاً لكان السلف رضي الله عنهم أحق به منا، فإنهم كانوا أشد محبة لرسول الله صلى الله عليه وسلم وتعظيماً له منا وهم على الخير أحرص.::::::

(3/76)

وقال ابن الحاج في " المدخل": فإن خلا ـ أي المولد النبوي" ـ منه ـ أي من السماع وتوابعه ـ وعمل طعاماً فقط ونوى به المولد ودعا إليه الإخوان وسلم من كل ما تقدم ذكره فهو بدعة بنفس نيته فقط، إذ أن ذلك زيادة في الدين، وليس من عمل السلف الماضين، واتباع السلف أولى وأوجب من أن يزيد نية مخالفة لما كانوا عليه، لأنهم أشد الناس اتباعاً لسنة رسول الله صلى الله عليه وسلم، وتعظيماً له ولسنته صلى الله عليه وسلم، ولهم قدم السبق في المبادرة إلى ذلك، ولم ينقل عن أحد منهم أنه نوى المولد، ونحن لهم تبع فيسعنا ما وسعهم، وقد علم أن اتباعهم في المصادر والموارد كما قال الشيخ أبو طالب المكي ـ رحمه الله ـ في كتابه: وقد جاء في الخبر " لا تقوم الساعة حتى يصير المعروف منكراً والمنكر معروفاً " (1) وقد وقع ما قاله عليه الصلاة والسلام بسبب ما تقدم ذكره وما يأتي بعد، لأنهم يعتقدون أنهم في طاعة، ومن لا يعمل عملهم يرون أنه مقصر، فإنا لله وإنا إليه راجعون.
وقال العلامة تاج الدين علي بن عمر اللخمي السكندري المشهور بالفاكهاني في رسالته في المولد المسماة " بالمورد في الكلام على المولد" قال في النوع الخالي من المحرمات من المولد: لا أعلم لهذا المولد أصلاً في كتاب ولا سنة، ولا ينقل عمله عن أحد من علماء الأمة الذين هم القدوة في الدين، المتمسكون بآثار المتقدمين، بل هو بدعة أحدثها الباطلون، وشهوة نفس اعتنى بها الأكالون، بدليل أنا إذا أدرنا عليه الأحكام الخمسة قلنا: إما أن يكون واجباً، أو مندوباً، أو مباحاً، أو مكروهاً، أو محرماً، وليس بواجب إجماعاً، ولا مندوباً
_________
(1) وتقدم تخريجه في الجزء الأول.::::::

(3/77)

لأن حقيقة المندوب ماطلبه الشرع من غير ذم على تركه وهذا لم يأذن فيه الشرع، ولا فعله الصحابة، ولا التابعون: ولا العلماء المتدينون فيما علمت، وهذا جوابي عنه بين يدي الله إن عنه سئلت، ولا جائز أن يكون مباحاً، لأن الابتداع في الدين ليس مباحاً بإجماع المسلمين، فلم يبق إلا أن يكون مكروهاً أو محرماً، ثم صور الفاكهاني نوع المولد الذي تكلم فيه بما ذكرنا بأنه هو أن يعمله رجل من عين ماله لأهله واصحابه وعياله لا يجاوزون في ذلك الاجتماع على أكل الطعام ولا يقترفون شيئاً من الآثام قال: فهذا الذي وصفناه بأنه بدعة مكروهة وشناعة، إذ لم يفعله أحد من متقدمي أهل الطاعة، الذين هم فقهاء الإسلام، وعلماء الأنام، وسرج الأزمنة، وزين الأمكنة.::::::
ويرى ابن الحاج في " المدخل " إن نية المولد بدعة، ولو كان الاشتغال في ذلك اليوم بقراءة صحيح البخاري وعبارته: وبعضهم أي المشتغلين بعمل المولد يتورع عن هذا ـ أي سماع الغناء وتوابعه ـ بقراءة البخاري وغيره عوضاً عن ذلك، وهذا وإن كانت قراءة الحديث في نفسها من أكبر القرب والعبادات، وفيها البركة العظيمة والخير الكثير، لكن إذا فعل ذلك بشرطه اللائق به على الوجه الشرعي لا بنية المولد ألا ترى أن الصلاة من أعظم القرب إلى الله تعالى ومع ذلك فلو فعلها إنسان في غير الوقت المشروع لها لكان مذموماً مخالفاً، فإذا كانت الصلاة بهذه المثابة فما بالك بغيرها، هذا مابينه المحققون في هذا النوع من المولد.
وقد حاول السيوطي في رسالته "حسن المقصد، في عمل المولد: الرد على ما نقلناه عن الفاكهاني، لكنه لم يأتي بشيء يقوى على معارضة ما ذكره الفاكهاني: فإنه عارضه بأن الاحتفال بالمولد النبوي

(3/78)

إنما أحدثه ملك عادل عالم قصد به التقرب إلى الله، وارتضاه ابن دحية، وصنف له من أجله كتاباً، وهذا ليس بحجة، فإن البدعة في الدين لا تقبل من أي أحد كان بنصوص الأحاديث، فلا يمكننا أن نعارض الأحاديث المحذرة من الابتداع في الدين بعمل أبي سعيد " كوكبوري " بن أبي الحسن علي بن بكتكين الذي أحدث الاحتفال بالمولد في القرن السادس، وعدالته لا توجب عصمته، وقد ذكر ابن خلكان: أنه يحب السماع، وأما " ابن دحية" فلا يخفى كلام العلماء فيه، وقد اتهموه بوضع حديث في قصر صلاة الم غرب كما في تاريخ ابن كثير.
وأما " القسم الثاني" من عمل المولد، وهو المحتوى على المحرمات، فهذا قد منعه العلماء، وبسطوا القول فيه، وإليك بعض عباراتهم في ذلك:::::::
قال شيخ الإسلام ابن تيمية في فتوى له: فأما الاجتماع في عمل المولد على غناء ورقص ونحو ذلك واتخاذه عبادة فلا يرتاب أحد من أهل العلم والإيمان في أن هذا من المنكرات التي ينهى عنها ولا يستحب ذلك إلا جاهل أو زنديق (1) .
وقال الفاكهاني في رسالته في المولد: " الثاني" أي من نوعي عمل المولد ـ أن تدخله الجناية، وتقوى به العناية، حتى يعطي أحدهم الشيء ونفسه تتبعه، وقلبه يؤلمه ويوجعه، لما يجد من ألم الحيف، وقد قال العلماء: أخذ المال بالحياء كأخذه بالسيف، لاسيما إن انضاف إلى ذلك شيء من الغناء، مع البطون الملئى بآلات الباطل من الدفوف والشبابات، واجتماع الرجال مع الشباب المرد
_________
(1) وانظر جـ25 من فتاويه ص 298.::::::

(3/79)

والنساء الفاتنات، إما مختلطات بهم أومشرفات، ويقصن بالتثني والانعطاف، والاستغراق في اللهو ونسيان يوم المخاوف: وكذلك النساء إلا اجتمعن على انفرادهن رافعات أصواتهن بالتهنيك والتطريب في الانشاد، والخروج في التلاوة والذكر عن المشروع والأمر المعتاد، غافلات عن قوله تعالى (إن ربك لبالمرصاد) وهذا الذي لا يختلف في تحريمه اثنان، ولا يستحسنه ذو المروءة من الفتيان، وإنما يحلو ذلك لنفوس موتى القلوب، وغير المستقلين من الآثام والذنوب، وأزيدك أنهم يرونه من العبادات لا من الأمور المنكرات، فإنا لله وإنا إليه راجعون " بدأ الإسلام غريباً وسيعود غريباً كما بدأ" ولله در شيخنا القشيري حيث يقول فيما أجازناه:
قد عرف المنكر واستنكر الـ ... معروف في أيامنا الصعبة
وصار أهل العلم في وحدة ... وصار أهل الجهل في رتبه
حادوا عن الحق فما للذي ... ساروا به فيما مضى نسبه
فقلت للأبرار أهل التقى ... والدين لما اشتدت الكربه
لاتنكروا أحوالكم قد أتت ... نوبتكم في زمن الغربه

قال الفاكهاني: ولقد أحسن أبو عمرو بن العلا حيث يقول: لا يزال الناس بخير ما تعجب من العجب.
هذا مع أن الشهر الذي ولد فيه النبي صلى الله عليه وسلم ـ وهو ربيع الأول ـ هو بعينه الذي توفي فيه، فليس الفرح فيه بأولى من الحزن فيه: وهذا ما علينا أن نقول، ومن الله تعالى نرجو حسن القبول.

(3/80)

وقال الشيخ أبو الحسن ابن عبد الله بن الحسن النباهي المالقي الأندلسي في كتابه " المرقبة العليا، فيمن يستحق القضاء والفتيا " في ترجمة القاضي أبي عبد الله محمد بن عبد السلام المنستيري: إن الأمير أبا يحيى استحضره مع الجملة من صدور الفقهاء للبيت بدار الخلافة والمثول بين يديه " ليلة الميلاد " الشريف النبوي، إذ كان قد أراد إقامة رسمه على العادة المغربية من الاحتفال في الأطعمة، وتزيين المحل بحضور الأشراف، وتخير القوالين للأشعار المقرونة بالأصوات المطربة فحين كمل المقصود من المطلوب، وقعد السلطان على أريكة ملكه ينظر في ترتيبه، والناس على منازلهم بين قاعد وقائم، هز المسمع طاره، وأخذ يهنؤهم بألحانه، وتبعه صاحب يراعه كعادته من مساعدته، تزحزح القاضي أبو عبد الله عن مكانه، وأشار بالسلام على الأمير، وخرج من المجلس، وتبعه الفقهاء بجملتهم إلى مسجد القصر فناموا به.::::::
فظن السلطان أنهم خرجوا لقضاء حاجتهم، فأمر وزراءه بتفقدهم، والقيام بخدمتهم إلى عودتهم، وأعلم الوزير الموجه لما ذكر القاضي بالغرض المأمور به فقال له: أصلحك الله، هذه الليلة المباركة التي وجب شكر الله عليها، وجمعنا السلطان ـ أبقاه الله ـ من أجلها، لو شهدها نبينا المولود فيها صلوات الله وسلامه عليه لم يأذن لنا في الاجتماع علىما نحن فيه من مسامحة بعضنا البعض في اللهو ورفع قناع الحياء، بمحضر القاضي والفقهاء، وقد وقع الاتفاق من العلماء على أن المجاهرة بالذنب محظورة، إلا أن تمس إليها حاجة كالإقرار بما يوجب الحد أو الكفارة، فليسلم لنا الأمير ـ أصلحه الله ـ في العقود بمسجده هذا إلى الصباح، وإن كنا في مطالب أُخر من تبعات رياء ودسائس أنفس وضروب غرور،

(3/81)

لكنا كما شاء الله في مقام الاقتداء، لطف الله بنا أجمعين بفضله.
فعاد عند ذلك الوزير المرسل للخدمة الموصوفة إلى الأمير أبي يحيى، وأعلمه بالقصة، فأقام يسيراً وقام من مجلسه، وأرسل إلى القاضي من ناب عنه في شكره وشكر أصحابه، ولم يعد إلى مثل ذلك العمل بعد، وصار في كل ليلة يأمر في صبيحة الليلة المباركة بتفريق طعام على الضعفاء، وإرفاق الفقراء شكراً لله، انتهى كلام النباهي.
وقد ذكر ابن الحاج في " المدخل " مما احتوى عليه الاحتفال بالمولد في زمانه ـ فكيف بزماننا هذا ـ مايلي:
1 ـ إستعمال الأغاني وآلات الطرب من الطار الصرصر والشبابة وغير ذلك. قال ابن الحاج: مضوا في ذلك على العوائد الذميمة في كونهم يشتغلون في أكثر الأزمنة التي فضلها الله وعظمها ببدع ومحرمات، وذكر ابن الحاج قول القائل:
ياعصبة ماضر أمة أحمد ... وسعى إلى إفسادها إلا هي
طار ومزمار ونغمة شادن ... أرأيت قط عبادة بملاهي
2 ـ قلة احترام كتاب الله عز وجل، فإنهم يجمعون في هذه الاحتفالات بينه وبين الأغاني، ويبتدئون به وقصدهم الأغاني.::::::
قال ابن الحاج: ولذلك نرى بعض السامعين إذا طول القارئ القراءة يتقلقلون منه لكونه طول عليهم ولم يسكت حتى يشتغلوا بما يحبونه من اللهو قال: وهذا غير مقتضى ماوصف الله به أهل الخشية من أهل الإيمان، وهو أنهم يحبون سماع كلام مولاهم، لقوله تعالى في مدحهم: {وإذا سمعوا ماأُنزل إلى الرسول ترى أعينهم تفيض من الدمع مما عرفوا من الحق يقولون ربنا آمنا فاكتبنا مع الشاهدين} (1)
_________
(1) سورة المائدة ـ آية 83.::::::

(3/82)

فوصف الله من سمع كلامه بما ذكر، وبعض هؤلاء يستعملون الضد من ذلك إذا سمعوا كلام ربهم عز وجل قاموا بعده إلى الرقص والفرح والسرور والطرب بما لا ينبغي، فإنا لله وإنا إليه راجعون على عدم الاستحياء من عمل الذنوب، يعملون أعمال الشياطين، ويطلبون الأجر من رب العالمين، ويزعمون أنهم في تعبد وخير، قال: وياليت ذلك لو كان يفعله سفلة الناس، ولكن قد عمت البلوى فتجد بعض من ينتسب إلى شيء من العلم أو العمل يفعله، وكذلك يعض من ينتسب إلى الشيخة ـ أعني في تربية المريدين ـ كل هؤلاء داخلون فيما ذكر.
ثم العجب كيف خفيت عليهم هذه المكيدة الشيطانية والدسية من اللعين.
2 ـ الافتتان بالمردان، فإن الذي يغني في الاحتفالات ربما يكون شاباً نظيف الصورة، حسن الكسوة والهيئة، أو أحداً من الجماعة الذين يتصنعون في رقصهم، بل يخطبونهم للحضور، فمن لم يحضر منهم ربما عادوه ووجدوا في أنفسهم عليه، وحضوره فتنة، سيما وهم يأتون إلى ذلك شبه العروس، لكن العروس أقل فتنة لأنها ساكنة حبيبة، وهؤلاء عليهم العنبر والطيب يتخذون ذلك بين أثوابهم، ويتكسرون مع ذلك في مشيتهم إذ ذاك وكلامهم ورقصهم، ويتعانقون فتأخذهم إذ ذاك أحوال النفوس الرديئة من العشق والاشتياق إلى التمتع بما يرونه من الشبان، ويتمكن منهم الشيطان، وتقوى عليهم النفس الأمارة بالسوء، وينسد عليهم باب الخير سداً. قال ابن الحاج: وقد قال بعض السلف: لأن أؤتمن على سبعين عذراء أحب إليّ من أن أؤتمن على شاب وقوله هذا ظاهر بين، لأن العذراء

(3/83)

تمتنع النفوس الزكية ابتداء من النظر إليها، بخلاف الشاب، لما ورد أن النظرة الأولى سهم، والشاب لا يتنقب ولا يختفي بخلاف العذراء، والشيطان من دأبه أنه إذا كانت المعصية كبرى أجلب عليها بخيله ورجله ويعمل الحيل الكثيرة، قال ابن الحاج: وبعض النسوة يعاين ذلك على ما قد علم من نظرهن من السطوح والطاقات وغير ذلك. فيرينه ويسمعنه، وهن أرق قلوباً. وأقل عقولاً، فتقع الفتنة في الفريقين. هذا بعض ما ذكره ابن الحاج من المحرمات التي تحصل في احتفال الرجال بالمولد.
ثم ذكر من المفاسد المتعلقة بالنساء ما يلي:
1 ـ افتتان الرجال بالنساء، لأن بعض الرجال يتطلع عليهن من بعض الطاقات والسطوح، وتزداد الفتنة برفع أصواتهن وتصفيقهن بالأكف وغير ذلك مما يكون سبباً إلى وقوع المفسدة العظمى.::::::
2 ـ إفتتانهن في الاعتقاد، وذلك لأنهن لا يحضرن للمولد إلا ومعهن شيخة تتكلم في كتاب الله وفي قصص الأنبياء بما لا يليق، فربما تقع في الكفر الصريح وهي لا تشعر، لأنها لا تعرف الصحيح من السقيم، والحق من الكذب فتدخل النسوة في الغالب وهن مؤمنات ويخرجن وهن مفتتنات في الاعتقاد أو فروع الدين.
3 ـ خروج النساء إلى المقابر وارتكاب أنواع المحرمات هناك من الاختلاط وغيره ويذكر ابن الحاج أن هذه المفسدة من آثار بناء البيوت على المقابر، قال: إذ لو امتثلنا أمر الشرع في هدمها لانسدت هذه المثالم كلها، وكفي الناس أمرها، قال: فبسبب ما هناك من البنيان والمساكن وجد من لا خير فيه السبيل إلى حصول أغراضه الخسيسة ومخالفة الشرع قال: ألا ترى ما قد قيل: من

(3/84)

العصمة أن لا تجد. فإذا هم الإنسان بالمعصية وأرادها وعمل عليها ولم يجد من يفعلها أو وجده ولكن لا يجد مكاناً للاجتماع فيه فهو نوع من المعصية فكان البنيان في القبور فيه مفاسد منها هتك الحريم بخروجهن إلى تلك المواضع، فيجدن أين يقمن أغراضهن. هذا " وجه "
" الثاني ": تيسير الأماكن للاجتماع للأغراض الخسيسة، فتيسير الأماكن هناك سبب وتسهيل لوقوع المعاصي هناك.
4 ـ فتح باب الخروج لهن لغير ضرورة شرعية، فإنهم ـ أي أهل زمانه ـ ضموا لأيام المولد النبوي الثلاثة يوم الإثنين لزيارة الحسين وجعلوا يوم الأربعاء لزيارة نفيسة. فالتزمن الزيارة في تلك الايام لما يقصدن من أغراض الله أعلم بها. قال ابن الحاج: ولو حكى هذا عن الرجال لكان فيه شناعة وقبح فكيف به في النساء. فإنا لله وإنا إليه راجعون.
هذا ماذكره ابن الحاج في " المدخل " من مفاسد الاحتفالات بالمولد في زمانه بالنسبة لمن يقصدن المولد. ثم قسم الذين يعملون المولد في ذلك الزمن لا لقصد المولد إلى خمسة أقسام:::::::
" أحدها ": من له فضة عند الناس متفرقة قد أعطاها لهم في بعض الأفراح والمواسم فعمل المولد ليستردها. قال ابن الحاج: فهذا قد اتصف بصفة النفاق وهو أنه يظهر خلاف ما يبطن. إذ ظاهر حاله أنه عمل المولد يبتغي به الدار الآخرة وباطنه أنه يجمع به فضته.
"الثاني": من يتظاهر من ذوي الأموال بأنه من الفقراء المساكين فيعمل المولد لتزيد دنياه بمساعدة الناس له. فيزداد هذا فساداً على

(3/85)

المفاسد المتقدم ذكرها، ويطلب مع ذلك ثناء الناس عليه بما ليس فيه.
" الثالث": من يخاف الناس من لسانه وشره وهو من ذوي الأموال فيعمل المولد ليأخذ من الناس الذين يعطونه تقية على أنفسهم وأعراضهم. قال ابن الحاج: فيزداد من الحطام بسبب ما فيه من الخصال المذمومة شرعاً، وهذا أمر خطر، لأنه زاد على الأول أنه ممن يخاف من شره، فهو معدود بفعله من الظلمة.
"الرابع": من يعمل المولد وهو ضعيف الحال ليتسع حاله.
"الخامس": من له من الفقراء لسان يخاف منه ويتقي لأجله فيعمل المولد حتى يحصل له من الدنيا ممن يخشاه ويتقيه، حتى إنه لو تعذر عن حضور المولد الذي يفعله أحد من معارفه لحل به من الضرر ما يتشوش به، وقد يؤول ذلك إلى العداوة أو الوقوع في حقه في محافل بعض ولاة الأمور قاصداً بذلك حط رتبته بالوقيعة فيه أو نقص ماله، أو غير ذلك مما يقصده من لا يتوقف على مراعاة الشرع الشريف.
قال ابن الحاج بعد بسط الكلام على هذه المفاسد: هذا الذي ذكر بعض المفاسد المشهورة المعروفة، وما في ذلك من الدسائس ودخول وساوس النفوس وشياطين الإنس والجن مما يتعذر حصره، فالسعيد السعيد من أعطى قياده للاتباع وترك الابتداع، وفقنا الله لذلك بمنه.::::::
وذكر ابن الحاج أن سكوت من سكت من العلماء على إنكار ما ذكر ليس بدليل، لأن الناس كانوا يقتدون أولاً بالعلماء، فصار الأمر بعد ذلك بالعكس وهو أن من لا علم عنده يرتكب ما لا ينبغي فيأتي العالم فيقتدى به في ذلك. قال: فعمت الفتنة، واستحكمت

(3/86)

هذه البلية، فلم تجد في الغالب من يتكلم في ذلك ولا من يعين على زواله أو يشير إلى أن ذلك مكروه أو محرم.
وقد ذكر ابن حجر الهيثمي في " الفتاوى الحديثية" أن الموالد التي تفعل عندهم في زمنه أكثرها مشتمل على شرور أو لم يكن منها إلا رؤية النساء الرجال الأجانب لكفى ذلك في المنع، وذكر أن مايوجد في تلك الموالد من الخير لا يبررها ما دامت كذلك، للقاعدة المشهورة المقررة: أن درء المفاسد مقدم على جلب المصالح قال: فمن علم وقوع شيء من الشر فيما يفعله من ذلك فهو عاص آثم، وبفرض أنه عمل في ذلك خيراً فربما خيره لا يساوي شره، ألا ترى أن الشارع صلى الله عليه وسلم اكتفى من الخير بما تيسر، وفطم عن جميع أنواع الشر، حيث قال: " إذا أمرتكم بأمر فأتوا منه ما استطعتم وإذا نهيتكم عن شيء فاجتنبوه " فتأمله تعلم ما قررته من أن الشر وإن قل لا يرخص في شيء منه، والخير يكتفى منه بما تيسر.
هذا ما ذكره أهل العلم في بحث الاحتفال بالمولد النبوي ولم يخل عصر من العصور المتقدمة منذ أحدث من عالم يبين الحق فيه، ولم يزل المتبصرون من أهل العلم في وقتنا هذا ينكرون ما يقع في تلك الأيام من البدع والمحرمات.
نسأل الله تعالى أن يجعلنا من الطائفة المنصورة التي لا يضرها من خذلها، وصلى الله على محمد وآله وصحبه وسلم.

(3/87)

بسم الله الرحمن الرحيم
ملحق في انكار الاحتفال بالمولد النبوي، والرد على الشنقيطي
بعدما نشر ردنا على الشنقيطي كتب مرة أخرى في الموضوع رددنا عليها بالسرد التالي:
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، محمد وآله وصحبه وسلم.::::::
وبعد: فقد نشرت جريدة " الندوة" في العدد الصادر يوم السبت 16/4/1382هـ للشنقيطي محمد مصطفى العلوي في تبرير الاحتفال بالمولد النبوي مقالاً آخر تحت عنوان (هذا ما يقوله ابن تيمية في الاحتفال المشروع بذكرى " المولد النبوي" مضمون ذلك المقال أن شيخ الإسلام ابن تيمية يرى الاحتفال بالمولد النبوي واعتمد الشنقيطي في تلك الدعوى على ثلاثة أمور:
1 ـ قول شيخ الإسلام في " اقتضاء الصراط المستقيم" في بحث المولد: فتعظيم المولد واتخاذه موسماً قد يفعله بعض الناس ويكون له فيه أجر عظيم لحسن قصده وتعظيمه لرسول الله صلى الله عليه وسلم أو كما قدمت أنه يستحسن من بعض الناس ما يستقبح من المؤمن المسدد.
يقول الشنقيطي: فكلام شيخ الإسلام ـ يقصد هذه العبارة ـ صريح في جواز عمل مولد النبي صلى الله عليه وسلم الخالي من منكرات تخالطه.
2 ـ قول شيخ الاسلام في " الاقتضاء " أيضاً: إذا رأيت من يفعل هذا ـ أي المنكر ـ ولا يتركه إلا إلى شر منه فلا تدع إلى ترك

(3/88)

منكر بفعل ما هو أنكر، أو بترك واجب أو مندوب تركه أضر من فعل ذلك المكروه.
يقول الشنقيطي: من الجدير بالذكر ما اشار إليه شيخ الإسلم أن مرتكب البدعة لا ينهى عنها إذا كان نهيه يحمله إلى ما هو شر منها ومن المعلوم عند العموم أن أكثر أهل هذا الزمان يضيعون الليالي وخصوصاً ليلة الجمعة في سماع أغاني أم كلثوم وغيرها من حفلات صوت العرب الخليعة، مما يذيعه الراديو والتلفزيون، فلا يخفى علىمسلم عاقل أن سماع ذكر صفة وسيرة رسول الله صلى الله عليه وسلم خير من سماع الأغاني الخليعة والتمثيليات الماجنة.
3 ـ دعوى أن شيخ الإسلام ابن تيمية لا ينكر الابتداع في تعظيم رسول الله صلى الله عليه وسلم، ويذكر الشنقيطي أن أكبر شاهد على ذلك تأليفه " كتاب الصارم المسلول".
هذا ماذكره الشنقيطي مما برر به هذه الدعوى الباطلة.::::::::::::
والحق أنه إنما أتى من سوء فهم كلام شيخ الإسلام ابن تيمية وسيرته. وفي نوع ما وقع فيه يقول شيخ الإسلام ابن تيمية في كتاب " الاستغاثة ": الوهم إذا كان لسوء فهم المستمع لا لتفريط المتكلم لم يكن على المتكلم بذلك بأس: ولا يشترط في العلماء إذا تكلموا في العلم أن لا يتوهم من ألفاظهم خلاف مرادهم، بل مازال الناس يتوهمون من أقوال الناس خلاف مرادهم. وهذا هو عين ما وقع للشنقيطي في عبارات شيخ الإسلام ابن تيمية. وإلى القراء بيان ذلك فيما يلي:
أما قول شيخ الإسلام: فتعظيم المولد واتخاذه موسماً قد يفعله بعض الناس ويكون له فيه أجر عظيم لحسن قصده وتعظيمه لرسول

(3/89)

الله صلى الله عليه وسلم فليس فيه إلا الإثابة على حسن القصد، وهي لا تستلزم مشروعية العمل الناشئة عنه، ولذلك ذكر شيخ الإسلام أن هذا العمل ـ أي الاحتفال بالمولد ـ يستقبح من المؤمن المسدد.::::::::::::::::::
ولكن الشنقيطي أخذ أول العبارة دون تأمل في آخرها. وفي أول بحث المولد في " اقتضاء الصراط المستقيم " فقد قال شيخ الإسلام ابن تيمية في الذين يتخذون المولد عيداً محبة للنبي صلى الله عليه وسلم ص294 ـ 295: والله تعالى قد يثيبهم على هذه المحبة والاجتهاد لا على البدع من اتخاذ مولد النبي صلى الله عليه وسلم عيداً مع اختلاف الناس في مولده، فإن هذا لم يفعله السلف مع قيام المقتضي وعدم المانع منه، ولو كان هذا خيراً محضاً أو راجحاً لكان السلف رضي الله عنهم أحق به منا، فإنهم كانوا أشد محبة لرسول الله صلى الله عليه وسلم وتعظيماً له منا، وهم على الخير أحرص، وإنما كمال محبته وتعظيمه في متابعته وطاعته واتباع أمره وإحياء سنته باطناً وظاهراً، ونشر ما بعث به، والجهاد على ذلك بالقلب واليد واللسان فإن هذه هي طريقة السابقين الأولين من المهاجرين والأنصار والذين اتبعوهم بإحسان، فهذا تصريح من شيخ الإسلام بأن إثابة من يتخذ المولد عيداً محبة للنبي صلى الله عليه وسلم من ناحية حسن قصده لا تقتضي مشروعية اتخاذ المولد عيداً ولا كونه خيراً، إذ لو كان خيراً محضاً أو راجحاً لكان السلف رضي الله عنهم أحق به منا لأنهم أشد محبة وتعظيماً لرسول الله منا، ثم بعد ذلك صرح شيخ الإسلام بذم الذين يتخذون المولد عيداً فقال في ص295، 296: أكثر هؤلاء الذين تجدونهم حرصاء على أمثال هذه البدع مع مالهم فيها من حسن القصد والاجتهاد الذي يرجى لهم به المثوبة تجدونهم

(3/90)

فاترين في أمر الرسول عما أمروا بالنشاط فيه، وإنما هم بمنزلة من يحلي المصحف ولا يقرأ فيه، أو يقرأ فيه ولا يتبعه، وبمنزلة من يزخرف المسجد ولا يصلي فيه، أو يصلي فيه قليلاً، وبمنزلة من يتخذ المسابح والسجادات المزخرفة وأمثال هذه الزخارف الظاهرة التي لم تشرع ويصحبها من الرياء الكثير والاشتغال عن المشروع ما يفسد حال صاحبها.::::::::::::
وقال شيخ الإسلام في " الاقتضاء " ص371: من كانت له نية صالحة أُثيب على نيته وإن كان الفعل الذي فعله ليس بمشروع إذا لم يتعمد مخالفة الشرع. وصرح في ص290 بأن إثابة الواقع في المواسم المبتدعة متأولاً ومجتهداً على حسن قصده لا تمنع النهي عن تلك البدع والأمر بالاعتياض عنها بالمشروع الذي لا بدعة فيه.
وذكر أن ما تشتمل عليه تلك البدع من المشروع لا يعتبر مبرراً لها (1) كما صرح في كلامه على مراتب الأعمال بأن العمل الذي يرجع صلاحه لمجرد حسن القصد ليس طريقة السلف الصالح، وإنما ابتلى به كثير من المتأخرين، وأما السلف الصالح فاعتناؤهم بالعمل الصالح المشروع الذي لا كراهة فيه بوجه من الوجوه، وهو العمل الذي تشهد
_________
(1) عبارته بعد ذكر الاثابة لما فيها من المشروع ولحسن القصد ممن فعل ذلك متأولاً مجتهداً أو مقلداً: لكن هذا القدر لا يمنع كراهتها والنهي عنها والاعتياض عنها بالمشروع الذي لا بدعة فيه، كما أن الذين زادوا الاذان في العيدين هم كذلك، بل اليهود والنصارى يجدون في ع باداتهم أيضاً فوائد، وذلك لأنه لا بد أن تشتمل عباداتهم على نوع ما مشروع في جنسه، كما أن قولهم لا بد أن يشتمل على صدق مأثور عن الأنبياء، ثم ذلك لا يوجب أن تفعل عباداتهم أو تروى كلماتهم، لأن جميع المبتدعات لابد أن تشتمل على شر راجح على ما فيها من الخير، إذ لو كان خيرها راجحاً لما أهملتها الشريعة، فنحن نستدل بكونها بدعة على أن اثمها أكبر من نفعها، وذلك هو الموجب للنهي.::::::

(3/91)

له سنة رسول الله صلى الله عليه وسلم ثم قال: وهذا هو الذي يجب تعلمه وتعليمه والأمر به على حسب مقتضى الشريعة من إيجاب واستحباب.
أضف إلى هذا أن نفس قول شيخ الاسلام: فتعظيم المولد واتخاذه موسماً قد يفعله بعض الناس ويكون له أجر عظيم لحسن قصده الخ.
إنما ذكره بصدد الكلام على عدم محاولة إنكار المنكر الذي يترتب على محاولة إنكاره الوقوع فيما هو أنكر منه يعني: أن حسن نية هذا الشخص ولو كان عمله غير مشروع خير من اعراضه عن الدين بالكلية.
ومن الأدلة على عدم قصده تبرير الاحتفال بالمولد تصريحاته في كتبه الأخر بمنعه، يقول في " الفتاوى الكبرى": أما اتخاذ موسم غير المواسم الشرعية كبعض ليالي شهر ربيع الأول التي يقال إنها ليلة المولد أو بعض ليالي رجب أو ثامن عشر ذي الحجة أو أول جمعة من رجب أو ثامن شوال الذي يسميه الجهال عيد الأبرار فإنها من البدع التي لم يستحبها السلف الصالح ولم يفعلوها.
وقال في بعض فتاويه: فأما الاجتماع في عمل المولد على غناء ورقص ونحو ذلك واتخاذه عبادة فلا يرتاب أحد من أهل العلم والإيمان إن هذا من المنكرات التي ينهى عنها، ولا يستحب ذلك إلا جاهل أو زنديق.
وأما قول شيخ الإسلام: إذا رأيت من يعمل هذا ـ أي المنكر ـ ولا يتركه إلا إلى شر منه فلا تدع إلى ترك منكر يفعل ما هو أنكر أو يترك واجب أو مندوب تركه أضر من فعل ذلك المكروه.::::::

(3/92)

فمن غرائب الشنقيطي الاستدلال به على مشروعية الاحتفال بالمولد مادام شيخ الإسلام يسمي ذلك منكراً، وإنما اعتبر مايترتب على محاولة إزالته من خشية الوقوع في أنكر منه عذراً عن تلك المحاولة، من باب اعتبار مقادير المصالح والمفاسد وقد بسط شيخ الإسلام الكلام على هذا النوع في رسالته في " الأمر بالمعروف والنهي عن المنكر " ومن ضمن بحثه في ذلك قوله: ومن هذا الباب ترك النبي صلى الله عليه وسلم لعبد الله بن أبي ابن سلول وأمثاله من أئمة النفاق والفجور لما لهم من أعوان، فإزالة منكره بنوع من عقابه مستلزمة إزالة معروف أكثر من ذلك بغضب قومه وحميتهم، وبنفور الناس إذا سمعوا أن رسول الله صلى الله عليه وسلم يقتل أصحابه، ولهذا لما خطب الناس في قضية الإفك بما خطبهم به واستعذر منه وقال له سعد بن معاذ قوله الذي أحسن فيه حمي له سعد بن عبادة ـ مع حسن إيمانه وصدقه ـ وتعصب لكل منهما قبيلته حتى كادت تكون فتنة.
ومن هذا يعلم أن لا ملازمة بين ترك النهي عن الشيء لمانع وبين إباحة ذلك الشيء كما تخيله الشنقيطي، وقد فاته أن هذه العبارة التي نقلها عن شيخ الإسلام في عدم النهي عن المنكر إذا ترتب عليه الوقوع في أنكر منه لا تصلح جواباً لمن سأل عن الاحتفال بالمولد هل هو بدعة أم لا في بلد لا يقام فيه ذلك الاحتفال، وإنما تعتبر جواباً لمن سأل عن حكم الإنكار على من اتخذ المولد عيداً إذا ترتب على الإنكار الوقوع في أنكر منه.
كما فاته أن ما ذكره من جهة أغاني أم كلثوم وما عطفه عليها لا يعتبر مبرراً للابتداع، فإن الباطل إنما يزال بالحق لا بالباطل.::::::

(3/93)

قال تعالى: {وقل جاء الحق وزهق الباطل إن الباطل كان زهوقا} (1) وليس النهي عن الاحتفال بالمولد من ناحية قراءة السيرة، بل من ناحية اعتقاد ما ليس مشروعاً مشروعاً، والتقرب إلى الله تعالى بما لم يقم دليل على التقرب به إليه ومن أكبر دليل على عدم اعتبار ما ذكره الشنقيطي أن المواضع التي تقام فيها الاحتفالات بالموالد ما حالت بينها وبين الاستماع لأغاني أم كلثوم وما عطف عليها، وسيرة النبي صلى الله عليه وسلم أرفع من أن لا تقرأ في السنة إلا في أيام الموالد.
وأما دعوى الشنقيطي فتح شيخ الإسلام ابن تيمية باب الابتداع فيما يتعلق بتعظيم النبي صلى الله عليه وسلم فكتابات شيخ الإسلام ابن تيمية تدل أوضح دلالة على بطلانها، فقد قرر فيها أن كيفية التعظيم لابد من التقيد فيها بالشرع، وأنه ليس كل تعظيم مشروعاً في حق النبي صلى الله عليه وسلم، فإن السجود تعظيم ومع ذلك لا يجوز لغير الله، وكذلك جميع التعظيمات التي هي من خصائص الألوهية لا يجوز تعظيم الرسول بها، كما قرر في غير موضع من كتبه أن الأعمال المضادة لما جاء به الرسول صلى الله عليه وسلم وإن قصد فاعلها التعظيم فهي غير مشروعة، لقوله تعالى: {قل إن كنتم تحبون الله فاتبعوني يحببكم الله} (2) ويستدل كثيراً بما جاء في النصوص من النهي عن الإطراء، وكلامه في ذلك كثير لا يحتاج إلى الإطالة بذكره مادامت المراجع بحمد الله موجودة، هذا على سبيل العموم.
_________
(1) سورة الإسراء آية 81.
(2) سورة آل عمران ـ آية 31.::::::

(3/94)

أما مايخص مسألة اتخاذ المولد النبوي عيداً بدعوى التعظيم فقد تقدم قول شيخ الإسلام ابن تيمية فيه: إنه لم يفعله السلف مع قيام المقتضي، وعدم المانع منه، ولو كان هذا خيراً محضاً أو راجحاً لكان السلف رضي الله عنهم أحق به منا، فإنهم كانوا أشد محبة لرسول الله صلى الله عليه وسلم وتعظيماً له منا، وهم على الخير أحرص، وإنما كمال محبته وتعظيمه في متابعته وطاعته واتباع أمره واحياء سنته باطناً وظاهراً ونشر ما بعث به والجهاد على ذلك بالقلب واليد واللسان فإن هذه هي طريقة السابقين الأولين من المهاجرين والأنصار والذين اتبعوهم بإحسان.
وتمثيل الشنقيطي " بالصارم المسلول" لدعواه فتح شيخ الإسلام ابن تيمية لباب الابتداع في تعظيم النبي صلى الله عليه وسلم، إنما نشأ من عدم تدبر كلام شيخ الإسلام في مقدمته، فإنه قد بين فيها أن مضمون الكتاب" الصارم المسلول" بيان الحكم الشرعي الموجب لعقوبة من سب النبي صلى الله عليه وسلم من مسلم أو كافر بياناً مقروناً بالأدلة، ومن نظر إلى الأدلة التي سردها شيخ الإسلام في هذا الكتاب من نصوص الكتاب والسنة وإجماع الأمة تبين له أنه دفاع عن النبي صلى الله عليه وسلم وحماية لجنابه من التعرض له بما لا يليق به، وهذا لا صلة له بالابتداع، هذا وليت الشنقيطي فكر في تعذر الجمع بين الأمور التي استدل بها على تبرير الاحتفال بالمولد، فإن كون الشيء الواحد مشروعاً منكراً بدعة في آن واحد لا يتصور، لكن من تكلم فيما لا يحسنه أتى بالعجائب، هذا ما لزم بيانه وبالله التوفيق.
(انتهى ملحق الرسالة الثانية)

(3/95)

(819 ـ الاحتفال بذكرى نزول القرآن بدعة)
من محمد بن إبراهيم إلى سعادة وكيل وزارة الخارجية ... المحترم.
السلام عليكم ورحمة الله وبركاته وبعد:::::::
فبالإشارة إلى خطابكم رقم 34 ـ 1 ـ 41143 ـ 3 وتاريخ 3/4/1396هـ المرفق به صورة مذكرة السفارة الباكستانية بجدة رقم ـ ح وـ 66 ـ س وتاريخ 14 يوليو 1966 المتضمنة أن حكومة الباكستان تنوي الاحتفال بذكرى الـ 1400 لنزول القرآن الكريم.
وبما أن المؤسسات الدينية في الباكستان تختلف آراؤها في تحديد تاريخ نزول القرآن الكريم بالضبط. فطلبت حكومة الباكستان من سفارتها أن تتصل بحكومة المملكة العربية السعودية للحصول على التاريخ الصحيح الذي أُنزل الله فيه القرآن الخ.
وعليه ونظراً لأن ما جاء بمذكرة السفارة الباكستانية تطرق إلى بحثين مهمين:
" البحث الأول" عن وقت نزول القرآن.
البحث الثاني" عن جواز اتخاذ مثل هذا عيداً.
فلهذا نلفت النظر إلى مايلي:
" أولاً ": أما تاريخ نزول القرآن فإنه معروف لدى العلماء في كتب التفسير والحديث والتاريخ، بل ذكره الله في كتابه بقوله {شهر رمضان الذي أنزل فيه القرآن} (1) ولاشك أن بعثة نبينا محمد صلى الله عليه وسلم وإنزال القرآن عليه من أكبر النعم التي أنعم الله بها على هذه الأمة، بل هي أكبرها على الإطلاق، فلهذا
_________
(1) سورة البقرة ـ آية 185.::::::

(3/96)

يجب أن تقابل بالشكر , والشكر إنما هو باتباع شريعته والاقتداء بهديه وهدي الخلفاء الراشدين رضوان الله عليهم.
أما " البحث الثاني " هو جواز اتخاذ يوم نزول القرآن عيداص يتكرر بتكرر الأعوام فهذا ـ وإن ك ان قصد صاحبه حسناً ـ إلا أنه لما لم يكن مشروعاً، ولم يرد عن النبي صلى الله عليه وسلم ولا عن أحد من خلفائه الراشدين وسائر صحابته والتابعين لهم بإحسان ولا عن أحد من الأئمة الأربعة ـ مالك وأبي حنيفة والشافعي، وأحمد بن حنبل ـ ولا عن غيرهم من الأئمة المقتدى بهم سلفاً وخلفاً فلما لم يكن مشروعاً ولا ورد عن أحد ممن ذكر تعين التنبيه على أن مثل هذا لا يجوز شرعاً، لأنه لا أصل له في الدين، ولم يكن من عمل المسلمين، ونحن نجزم أن حكومة الباكستان أيدها الله بنصره وأعز بها شريعته ورزقها التمسك بسنة رسول الله صلى الله عليه وسلم لم ترد من هذا إلا خيراً، ونجزم أنها إذا تبين لها أن مثل هذا لا يجوز ستعدل عنه إلى غيره من الأمور المشروعة والله الموفق، والسلام.
مفتي البلاد السعودية (ص ـ ف ـ 1313 ـ 1 في 6/5/1386هـ)
(820 ـ والاحتفال بذكرى الاسراء والمعراج غير مشروع)
من محمد بن إبراهيم إلى معالي الأمين العام لرابطة العالم الإسلامي سلمه الله
السلام عليكم ورحمة الله وبركاته، وبعد:
بالإشارة إلى خطابكم لنا رقم 9ـ3ـ2ـ2939 وتاريخ

(3/97)

11/8/1388هـ ومشفوعه البطاقة المرفوعة إليكم من الاتحاد الإسلامي في الغرب وهذا نصها: دعوة جميع المسلمين في روما إلى مقر الاتحاد الإسلامي في الغرب وهذا نصها: دعوة جميع المسلمين في روما إلى مقر الاتحاد الإسلامي في الغرب في الساعة السابعة والربع من مساء السبت تاريخ 19/10/1968م بمناسبة " ذكرى المعراج المعظم" في ليلة 17 رجب للعام الثاني عشر من الرسالة إذ حضر محمد صلى الله عليه وسلم الوحي الأمير جبريل عليه السلام وعرج بالمصطفى عيناً وروحاً إلى المسجد الاقصى القدس الجريحة فصلى سيد الأنبياء ثم عرج به إلى السماء ليريه من آيات ربه.::::::
إن الإتحاد الإسلامي في الغرب يدعو كل مسلم بعد إقامة صلاة المعراج (12: ركعة كل في بيته التفضل إلى مقر الاتحاد للإسهام بالدعاء الخاص بهذه المناسبة " سبحان الله، أستغفر الله، اللهم صلي، بإمامية الشيخ باكير إمام الاتحاد الإسلامبي في الغرب، سيختتم الاحتفال بتلاوة قصيرة من آيات الله البينات. انتهى.
وتطلبون منا الجواب عن ذلك.
والجواب: هذا ليس بمشروع: لدلالة الكتاب والسنة وا لاستصحاب، والعقل، أما الكتاب فقد قال تعالى {اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام ديناً} (1)
وقال تعالى {ياأيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم فإن تنازعتم في شيء فردوه إلى الله والرسول} (2) والرد إلى الله هو الرد إلى كتابه، والرد إلى الرسول هو الرجوع إليه في حياته وإلى سنته بعد موته، وقال تعالى: {قل إن كنتم تحبون
_________
(1) سورة المائدة ـ آية 3.
(2) سورة النساء ـ آية 59.

(3/98)

الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم والله غفور رحيم} (1) .
وقال تعالى: {فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم} (2) .
وأما السنة: فالأول ما ثبت في الصحيحين من حديث عائشة رضي الله عنها، أن رسول الله صلى الله عليه وسلم قال: " من أحدث في أمرنا هذا ما ليس منه فهو رد " وفي رواية لمسلم " من عمل عملاً ليس عليه أمرنا فهو رد ".
" الثاني " روى الترمذي وصححه وابن ماجه وابن حبان في صحيحه عن العرباض بن سارية قال: قال رسول الله صلى الله عليه وسلم: " إياكم والمحدثات فإن كل محدثة ضلالة ".
" الثالث " روى الإمام أحمد والبزار عن غضيف أن النبي صلى الله عليه وسلم قال: " ما أحدث قوم بدعة إلا رفع مثلها من السنة" رواه الطبراني إلا أنه قال: " ما من أمة ابتدعت بعد نبيها بدعة إلا أضاعت مثلها من السنة ".
" الرابع ": روى ابن ماجه وابن أبي عاصم عن أنس بن مالك رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: " أبى الله أن يقبل عمل صاحب بدعة حتى يدع بدعته " ورواه الطبراني. إلا أنه قال: " إن الله حجب التوبة عن كل صاحب بدعة حتى يدع بدعته ".
وأما الاستصحاب فهو هنا استصحاب العدم الأصلي. وتقرير ذلك أن العبادات توقيفية، فلا يقال: هذه العبادة مشروعة إلا بدليل
_________
(1) سورة آل عمران ـ آية 31.
(2) سورة النور آية 63.::::::::::::

(3/99)

من الكتاب والسنة والإجماع، ولا يقال إن هذا جائز من باب المصلحة المرسلة أو الإستحسان أو القياس أو الاجتهاد، لأن باب العقائد والعبادات والمقدرات كالمواريث والحدود لا مجال لتلك فيها.
وأما المعقول فتقريره أن يقال: لو كان هذا مشروعاً لكان أولى الناس بفعله محمد صلى الله عليه وسلم.
هذا إذا كان التعظيم من أجل الإسراء والمعراج وإن كا ن من أجل الرسول صلى الله عليه وسلم وإحياء ذكره كما يفعل في مولده صلى الله عليه وسلم فأولى الناس به أبو بكر رضي الله عنه ثم عمر ثم عثمان ثم علي رضي الله عنهم ثم من بعدهم من الصحابة على قدر منازلهم عند الله ثم التابعون ومن بعدهم من أئمة الدين ولم يعرف عن أحد منهم شيء من ذلك فيسعنا ما وسعهم.::::::::::::::::::
ونسوق لك بعض كلام العلماء في ذلك، فمن ذلك ما قاله ابن النحاس في كتابه " تنبيه الغافلين": ومنها ـ أي البدع المحرمة ـ ما أحدثوه ليلة السابع والعشرين من رجب وهي " ليلة المعراج " الذي شرف الله به هذه الأمة، فابتدعوا في هذه الليلة وفي ليلة النصف من شعبان وهي الليلة الشريفة العظيمة كثرة وقود القناديل في المسجد الأقصى وفي غيره من الجوامع والمساجد، واجتماع النساء مع الرجال والصغار اجتماعاً يؤدي إلى الفساد وتنجيس المسجد وكثرة اللعب فيه واللغط، ودخول النساء إلى الجوامع متزينات متعطرات، ويبتن في المسجد بأولادهن فربما سبق الصغير الحدث، ربما اضطرت المرأة والصبي إلى قضاء الحاجة، فإن خرجا من المسجد لم يجدا إلا طريق المسلمين في أبواب المساجد وإن لم يخرجا حرصا على مكانهما

(3/100)

أو حياء من الناس ربما فعلا ذلك في إناء أو ثوب أو في زاوية من زوايا المسجد وكل ذلك حرام، مع أن الداخل في الغلس لصلاة الصبح قل أن يسلم من تلويث ذيله أو نعله بما فعلوه في باب المسجد، ويدخل بنعله وما فيه من النجاسة إلى المسجد فينجسه وهو لا يشعر، إلى غير ذلك من المفاسد المشاهدة المعلومة.
وكل ذلك بدعة عظيمة في الدين ومحدثات أحدثها إخوان الشياطين، مع ما في ذلك من الإسراف في الوقيد والتبذير وإضاعة المال.::::::::::::
وقال أيضاً: واعتقاد أن ذلك قربة من أعظم البدع، وأقبح السيئات، بل لو كان في نفسه قربة وأدى إلى هذه المفاسد لكان إثماً عظيماً. فينبغي للعاجز عن إنكار هذه المنكرات أن لا يحضر الجامع وأن يصلي في بيته تلك الليلة إن لم يجد مسجداً سالماً من هذه البدع، لأن الصلاة في الجامع مندوب إليها وتكثير سواد أهل البدع منهي عنه، وترك المنهي عنه واجب وفعل الواجب متعين. هذا إن لم يكن مشهوراً بين الناس، فإن كان مشهوراً بينهم بعلم أو زهد وجب عليه أن لا يحضر الجامع ولا يشاهد هذه المنكرات، لأن في حضوره مع عدم الإنكار إيهاماً للعامة بأن هذه الأفعال مباحة أو مندوب إليها وإذا فقد من المسجد وتأخر عن عادته في الصلاة جماعة وأنكر ذلك بقلبه لعجزه ربما يسلم من الإثم، ولا يغتر به غيره، ويستشعر الناس من عدم حضوره أن هذه الأفعال غير مرضية، لأن حضور من يقتدى به في هذه الليلة هو الشبهة العظمى. فظن الجهال. والعوام أن ذلك مستحسن شرعاً، ولو اتفق العلماء والصلحاء على إنكار ذلك لزال

(3/101)

بل لو عجزوا عن الانكار وتركوا الصلاة في الجامع المذكور لظهر للناس أن ذلك بدعة لا يسوغها الشرع ولا يرضاها أهل الدين، وربما امتنع الناس عن ذلك أو بعضهم فحصل لهم الثواب بفعل ما يقدرون عليه من الإنكار بالقلب والإمتناع عن الحضور إن كانوا عاجزين عن التبيين، وإن كانوا قادرين فيسقط عنهم بعض الإثم ويخفف عنهم الوزر.
وقال الشيخ علي محفوظ في كتابه " الإبداع في مضار الابتداع " تحت عنوان " المواسم التي نسبوها إلى الشرع وليست منه ": ومنها " ليلة المعراج " التي شرف الله تعالى هذه الأمة بما شرع لهم فيها.::::::
وقد تفنن أهل هذا الزمان بما يأتونه في هذه الليلة من المنكرات، وأحدثوا فيها من أنواع البدع ضروباً كثيرة: كالاجتماع في المساجد وإيقاد الشموع والمصابيح فيها وعلى المنارات مع الإسراف في ذلك، واجتماعهم للذكر والقراءة وتلاوة قصة المعراج، وكان ذلك حسناً لو كان ذكراً وقراءة وتعلم علم: لكنهم لا يخرجون عن الثابت قيد شعرة ويعتقدون الخروج عنه ضلالة لاسيما عصر الصحابة ومن بعدهم من أهل القرون الثلاثة المشهود لهم بالخير. إنتهى.
وإن اردتم المزيد من الكلام على الموضوع فعليكم مراجعة " الاعتصام" للشاطي و " البدع والحوادث " للطرطوشي و " البدع والنهي عنها" لابن وضاح القرطبي. هذا ونسأل الله لنا ولكم ولجميع المسلمين التوفيق والهداية إلى دين الإسلام والثبات عليه والسلام عليكم.
مفتي الديار السعودية
(ص ـ ف ـ 1125 في 2/6/1389هـ)

(3/102)

(821 ـ الاحتفال بذكرى الإسراء والمعراج مبتدع لا تجوز المشاركة فيه)
من محمد بن إبراهيم إلى حضرة معالي الأمين العام لرابطة العالم الإسلامي.
السلام عليكم ورحمة الله وبركاته وبعد:
فقد اطلعت على خطابكم رقم 682 في 4/7/85هـ بصدد الدعوة الموجهة لكم من قاضي القضاة في المملكة الأردنية الهاشمية لحضور الاحتفال بذكرى الإسراء والمعراج، وطلبكم الإفادة برأينا تجاه ذلك.
إنني أقول: الاحتفال بذكرى " الإسراء والمعراج" أمر باطل، وشيء مبتدع، وهو تشبه باليهود والنصارى في تعظيم أيام لم يعظمها الشرع. وصاحب المقام الأسمى رسول الهدى محمد صلى الله عليه وسلم هو الذي شرع الشرائع، وهو الذي وضح ما يحل وما يحرم، ثم إن خلفاءه الراشدين وأئمة الهدى من الصحابة والتابعين لم يعرف عن أحد منهم أنه احتفل بهذه الذكرى.::::::
المقصود أن الاحتفال بذكرى " الإسراء والمعراج" بدعة، فلا يجوز ولا تجوز المشاركة فيه، ولا أوافق على أن تشارك الرابطة فيه لا بإرسال أحد من موظفيها ولا بإنابة الشيخ القلقيلي أو غيره عنها في ذلك والسلام عليكم.
مفتي الديار السعودية (ص ـ م ـ 2803 في 8/7/1385هـ) .

(3/103)

(822 ـ الذبح ليلة الاسراء والمعراج معصية)
من محمد بن إبراهيم إلى المكرم عبد الكريم سعيد زهراني ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
كتابك لنا المؤرخ في 21/7/1387هـ وصل وقد ذكرت فيه أن والدتك نذرت بعدما وضعت في شعبان أن تذبح ذبيحة في اليوم السابع والعشرين من رجب من كل سنة وذلك منذ ثمان وعشرين سنة واستمرت موفية بنذرها طول هذه المدة، وتسأل عن حكم هذا النذر.
والجواب: هذا النذر لا ينعقد لاشتماله على معصية، وهي أن شهر رجب شهر معظم عند أهل الجاهلية، وليلة السابع والعشرين منه يعتقد بعض الناس أنها ليلة " الإسراء والمعراج" فجعلوها عيداً يجتمعون فيها، ويعملون أموراً بدعية، وقد نهى رسول الله صلى الله عليه وسلم عن الوفاء بالنذر في المكان الذي يفعل فيه أهل الجاهلية أعيادهم أو يذبح فيه لغير الله فعن ثابت بن الضحاك رضي الله عنه قال: نذر رجل أن ينحر إبلاً ببوانة، فسأل النبي صلى الله عليه وسلم فقال: " هل كان فيها وثن من أوثان الجاهلية يُعبد. قالوا: لا قال: فهل كان فيها عيد من أعيادهم، قالوا: لا، فقال رسول الله صلى الله عليه وسلم: أوف بنذرك فإنه لا وفاء لنذر في معصية الله ولا فيما لا يملك ابن آدم " رواه أبو داود وإسناده على شرط البخاري ومسلم. والسلام عليكم.
مفتي الديار السعودية (ص ـ ف 3727 ـ 1 في 25/9/1387هـ)

(3/104)

(823 ـ الهدايا بمناسبة عيد النصارى ـ عيد الميلاد ـ لا تجوز)
من محمد بن إبراهيم إلى معالي وزير التجارة ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:::::::
ذكر لنا أن بعض التجار في العام الماضي استوردوا هدايا خاصة لمناسبة العيد المسيحي لرأس السنة الميلادية، من ضمن هذه الهدايا " شجرة الميلاد المسيحي" وأن بعض المواطنين كانوا يشترونها ويقدمونها للأجانب المسيحيين في بلادنا مشاركة منهم في هذا العيد.
وهذا أمر منكر ما كان ينبغي لهم فعله، ولا نشك في أنكم تعرفون عدم جواز ذلك، وما ذكره أهل العلم من الاتفاق على حظر مشاركة الكفار من مشركين وأهل كتاب في أعيادهم.
فنأمل منكم ملاحظة منع ما يرد للبلاد من هذه الهدايا وما في حكمها مما هو خصائص عيدهم.
كما أننا نلفت نظركم إلى أن كثيراً من الغيورين على دينهم قد ذكروا لنا أن لحوماً معلبة مستوردة من الخارج تباع في البقالات وغيرها، وتعرفون بارك الله فيكم أن الذبح الشرعي شرط في حل ذلك وأن مصدري هذه اللحوم المعلبة لا يعتبرون للذكاة الشرعية دخلاً في الحل والتحريم، لا سيما البلدان الشيوعية وما في حكمها ممن تربوا على الإلحاد والكفر بالله.
فاعتمدوا بارك الله فيكم الاحتياط لبراءة ذمم المسلمين بمنع ورود هذه اللحوم المعلبة، ونسأل الله لنا ولكم التوفيق والسداد، والسلام عليكم.
مفتي الديار السعودية
(ص ـ ف 3340 ـ 1 في 24/8/1387هـ)

(3/105)

(824 ـ ذكرى ابن سيناء)
لكن " ابن سيناء" الذي هذه حالته (1) كيف يجعل له ذكرى وعيد.
(تقرير على شرح الطحاوية)
(825 ـ عيد الجلوس)
عيد الجلوس هو من طرائق اليهود والنصارى، فإن الأعياد كلها من باب العبادة، فإن تعظيم الزمان والأعياد المكانية ما لأهل الإسلام إلا المساجد الثلاثة وما يتبع المسجد الحرام من المشاعر، وغيره لا أبدا (2) ... (تقرير)
(825/م ـ تكذيب مانشرته جريدة)
من محمد بن إبراهيم إلى حضرة فضيلة الشيخ محمد البيز ... رئيس محكمة الطائف
السلام عليكم ورحمة الله وبركاته، وبعد:
فقد نشرت جريدة البلاد في عددها رقم (240) الصادر يوم الجمعة الموافق12 الجاري أن المشائخ توافدوا إلى قصر الحكم في الرياض لتهنئة جلالة الملك بيوم ذكرى جلوسه.
ونقول إن هذا غلط، فإننا وإخواننا المشايخ لا نرى ذلك سائغاً، فضلاً عن أن نهنئ الملك به، والسلام عليكم ورحمة الله وبركاته (الختم)
(ص ـ م ـ 1290 في 28/5/1375هـ) .
_________
(1) ابن سيناء: هو ابن علي الملقب (الرئيس) قال شيخ الاسلام ابن سيناء وأمثاله في العلوم الالهية خير من سلفه (فلاسفة الصائبة) وأهل بيته (الباطنية) لما عرف شيئاً من دين المسلمين أراد أن يجمع بينه وبين ماتلقاه عن سلفه، كما أحدث أشياء أصلح بها فلسفة من قبله حتى ضل بها من لم يعرف الإسلام. أنظر ج36 ص26، 490.::::::
(2) وانظر فتوى لسماحته مع الشيخ محمد بن عبد اللطيف والشيخ صالح بن عبد العزيز في هذا الموضوع في الدرر السنية جزء (4) (ص/ 239) .

(3/106)

(826 ـ العيد الوطني)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده.
أما بعد: ـ فإن تخصيص يوم من أيام السنة بخصيصة دون غيره من الأيام يكون به ذلك اليوم عيداً، علاوة على ذلك أنه بدعة في نفسه ومحرم وشرع دين لم يأذن به الله، والواقع أصدق شاهد، وشهادة الشرع المطهر فوق ذلك وأصدق، إذ العيد اسم لما يعود مجيؤه ويتكرر سواء كان عائداً يعود السنة أو الشهر أو الأسبوع كما قاله شيخ الإسلام ابن تيمية رحمه الله (1) .
ولما كان للنفوس من الولع بالعيد ما لا يخفى لا يوجد طائفة من الناس إلا ولهم عيد أو أعياد يظهرون فيه السرور والفرح ومتطلبات النفوس شرعاً وطبعاً من عبادات وغيرها، ولهذا لما أنكر أبو بكر الصديق رضي الله عنه على الجويريتين الغناء يوم العيد بين يدي رسول الله صلى الله عليه وسلم قال: " دعهما ياأبا بكر فإن لكل قوم عيداً، وهذا عيدنا أهل الإسلام ".
وقد منّ الله على المسلمين بما شرعه لهم على لسان نبيه الأمين صلى الله عليه وسلم من العيدين الإسلاميين العظيمين الشريفين الذين يفوقان أي عيد كان، وهما: " عيد الفطر " و " عيد الأضحى " ولا عيد للمسلمين سنوياً سواهما، وكل واحد من هذين العيدين شرع شكر الله تعالى على أداء ركن عظيم من أركان الإسلام.::::::
_________
(1) في اقتضاء الصراط المستقيم ص189.::::::

(3/107)

فـ" عيد الفطر" أوجبه الله تعالى على المسلمين وشرعه ومنّ به عليهم شكراً لله تعالى على توفيقه إياهم لإكمال صيام رمضان وما شرع فيه من قيام ليله وغير ذلك من القربات والطاعات المنقسمة إلى فرض كالصلاة وصدقة الفطر وإلى مندوب وهو ماسوى ذلك من القربات المشروعة فيه، وللجميع من المزايا ومزيد المثوبة ما لا يعلمه إلا الله تعالى و " عيد الأضحى " شرع شكراً لله تعالى على أداء ركن آخر من أركان الإسلام وهو حج بيت الله الحرام، وقد فرض الله فيه صلاة العيد، وشرع فيه وفي أيام التشريق ذبح القرابين من الضحايا والهدايا التي المقصود منها طاعة الله تعالى والإحسان إلى النفس والأهل بالأكل والتوسع والهدية للجيران والصدقة على المساكين، وشرع فيه وفي أيام التشريق وفي عيد الفطر من التكبير والتهليل والتحميد ما لا يخفى، ولهذا قال صلى الله عليه وسلم: " يوم عرفة ويوم النحر وأيام منى عيدنا أهل الإسلام وهي أيام أكل وشرب " وفي حديث آخر زيادة " وذكر لله تعالى " كما منّ تعالى بشرعه إظهار السرور والفرح ولابروز بأحسن مظهر وأكمل نظافة والامبساط والفراغ في ذلك اليوم والتهاني بذلك العيد والراحة من الأعمال توفيراً للسرور والأنس وغير ذلك وكل ذلك يدخل في مسمى العيد حتى أذن فيه بتعاطي شيء من اللعب المباح في حق من لهم ميل إليه كالجويريات والحبشة الذين لهم من الولع باللعب ما ليس لغيرهم , كما أقر فيه صلى الله عليه وسلم الجويريتين على الغناء المباح بين يديه صلى الله عليه وسلم: وأقر الحبشة على اللعب بالدرق والحراب في المسجد يوم العيد، وبذلك يعرف أن المسلمين لم يخلوا بحمد الله في السنة من عيد، بل شرع

(3/108)

لهم عيدان اثنان، اشتمل كل واحد من العيدين من العبادات والعادات من الفرح والامبساط ومظهر مزيد التآلف والتواد والتهاني به بينهم ودعاء بعضهم لبعض على ما لم يشتمل عليه سواهما من الأعياد.::::::
وتعيين يوم ثالث من السنة للمسلمين فيه عدة محاذير شرعية. " أحدها " المضاهات بذلك للأعياد الشرعية.
" المحذور الثاني ": أنه مشابهة للكفار من أهل الكتاب وغيرهم في إحداث أعياد لم تكن مشروعة أصلاً، وتحريم ذلك معلوم بالبراهين والأدلة القاطعة من الكتاب والسنة، وليس تحريم ذلك من باب التحريم المجرد، بل هو من باب تحريم البدع في الدين، وتحريم شرع دين لم يأذن به الله كما يأتي إن شاء الله بأوضح من هذا، وهو أغلظ وأفضع من المحرمات الشهوانية ونحوها.
وقد ألف شيخ الإسلام تقي الدين أبو العباس أحمد بن تيمية قدس الله روحه ونور ضريحه في تحريم مشابهة الكفار ولا سيما في أعيادهم سفراً ضخماً سماه " اقتضاء الصراط المستقيم، في مخالفة أصحاب الجحيم " ذكر فيه تحريم مشابهة الكفار بالأدلة: من الكتاب، والسنة، والإجماع، والآثار، والإعتبار، فذكر من الآيات القرآنية ما ينيف على ثلاثين آية، وقرر بعد كل آية وجه دلالتها على ذلك , ثم ذكر من الأحاديث النبوية الدالة على تحريم مشابهة أهل الكتاب ما يقارب مائة حديث، وأعقب كل حديث بذكر وجه دلالته على ذلك، ثم ذكر الإجماع على التحريم، ثم ذكر الآثار.

(3/109)

ثم ذكر من الاعتبار ما في بعضه الكفاية، فما أجل هذا الكتاب وأكبر فائدته في هذا الباب.
" المحذور الثالث": أن ذلك اليوم الذي عين الموطن الذي هو أول يوم من الميزان هو يوم المهرجان الذي هو عين الموطن الذي هو أول يوم من الميزان هو يوم المهراجان الذي هو عيد الفرس المجوس، فيكون تعيين هذا اليوم وتعظيمه تشبهاً خاصاً، وهو أبلغ في التحريم من التشبه العام.::::::
" المحذور الرابع ": ان في ذاك من التعريج على السنة الشمسية وإيثارها على السنة القسرية التي أولها المحرم ما لا يخفى، ولو ساغ ذلك ـ وليس بسائغ البتة ـ لكان أول يوم من السنة القمرية أولى بذلك، وهذا عدول عما عليه العرب في جاهليتها وإسلامها، ولا يخفى أن المعتبر في الشريعة المحمدية بالنسبة إلى عباداتها وأحكامها الفتقرة إلى عدد وحساب من عبادات وغيرها هي الأشهر القمرية، قال تعالى {هو الذي جعل الشمس ضياء والقمر نوراً وقدره منازل لتعلموا عدد السنين والحساب ما خلق الله ذلك إلا بالحق يفصل الآيات لقوم يعلمون} (1) وقال النبي صلى الله عليه وسلم فيما أخرجه الشيخان عن ابن عمر رضي الله عنهما: " إنا أمة أمية لا نكتب ولا نحسب الشهر هكذا وهكذا وهكذا، وعقد الإبهام في الثالثة ثم قال: الشهر هكذا وهكذا وهكذا يعني تمام الثلاثين يعني مرة تسعة وعشرين ومرة ثلاثين " فوقت العبادات بالأشهر القمرية من الصيام والحج وغير ذلك كالعدد، وفضل الله الأزمنة بعضها على بعض باعتبار الأشهر القمرية.
_________
(1) سورة يونس ـ آية 5.

(3/110)

" المحذور الخامس" أن ذلك شرع دين لم يأذن به الله، فإن جنس العيد الأصل فيه أنه عبادة وقرية إلى الله تعالى، مع ما اشتمل عليه مما تقدم ذكره، وقد قال تعالى: {أم لهم شركاء شرعوا لهم من الدين ما لم يأذن به الله} (1) .
وأنا أذكر إن شاء الله أنموذجاً مما استدل به شيخ الإسلم رحمه الله في هذا الباب من الأصول الخمسة التي تقدمت الإشارة إليها، إقامة للحجة، وإيضاحاً للمحجة، وبراءة للذمة، ونصحاً لإمام المسلمين ولجميع الأمة، ثم أنقل بعد مواضع مفرقة من كتابه المذكور، ثم أذكر بعد ذلك خاتمة دعت إلى ذكرها الضرورة.
فمن الكتاب قوله تعالى: {كالذين من قبلكم كانوا أشد منكم قوة وأكثر أموالاً وأولاداً فاستمتعوا بخلاقهم فاستمتعتم بخلاقكم كما استمتع الذين من قبلكم بخلاقهم وخضتم كالذي خاضوا أولئك حبطت أعمالهم في الدنيا والآخرة وأولئك هم الخاسرون} (2) .
قال شيخ الإسلام رحمه الله في الكتاب المذكور المطبوع في مطبعة أنصار السنة المحمدية حول دلالة هذه الآية الكريمة على ما نحن بصدده صحيفة (26) ما نصه: وقد توعد الله سبحانه هؤلاء المستمتعين الخائضين بقوله {أولئك حبطت أعمالهم في الدنيا والآخرة وأولئك هم الخاسرون} وهذا هو المقصود هنا من هذه الآية وهو أن الله قد أخبر أن في هذه الأمة من استمتع بخلاقه كما استمتعت الأمم قبلهم، وخاض كالذي خاضوا، وذمهم على ذلك، وتوعدهم
_________
(1) سورة الشورى ـ آية 21.::::::
(2) سورة التوبة ـ آية 69.

(3/111)

على ذلك، ثم حظهم على الإعتبار بمن قبلهم، فقال: {ألم يأتهم نبأ الذين من قبلهم قوم نوح وعاد وثمود} الآية (1) وقد قدمنا أن طاعة الله ورسوله في وصف المؤمنين بإزاء ما وصف به هؤلاء من مشابهة القرون المتقدمة وذم من يفعل ذلك ـ إلى أن قال:
ثم هذا الذي دل عليه الكتاب من مشابهة بعض هذه الأمة بالقرون الماضية في الدنيا وفي الدين وذم من يفعل ذلك دلت عليه أيضاً سنة رسول الله صلى الله عليه وسلم، وتأول هذه الآية على ذلك أصحابه رضي الله عنهم، فعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: " لتأخذن كما أخذت الأمم من قبلكم ذراعاً بذراع وشبراً بشبر وباعاً بباع حتى لو أن أحداً من أولئك دخل جحر ضب لدخلتموه " (2) قال أبو هريرة: إقرؤوا إن شئتم {كالذين من قبلكم كانوا أشد منكم قوة} الآية قالوا: يارسول الله كما صنعت فارس والروم وأهل الكتاب، قال: فهل الناس إلا هم " وعن ابن عباس رضي الله عنهما في هذه الآية أنه قال: ما أشبه الليلة بالبارحة، هؤلاء بنوا إسرائيل شبهنا بهم، وعن ابن مسعود رضي الله عنه أنه قال: أنتم أشبه الأمم ببني إسرائيل سمتاً وهدياً، تتبعون عملهم حذو القذة بالقذة، غير أني لا أدري أتعبدون العجل أم لا.
وقال رحمه الله صحيفة (184) : وأما السنة فروى أنس بن مالك رضي الله عنه قال: " قدم رسول الله صلى الله عليه وسلم المدينة ولهم
_________
(1) سورة التوبة ـ آية 70.::::::
(2) رواه ابن جرير في تفسير هذه الآية، وله شاهد في الصحيح عن ابي سعد.::::::

(3/112)

يومان يلعبون فيهما فقال: " ماهذان اليومان، قالوا: كنا نلعب فيها في الجاهلية، فقال رسول الله صلى الله عليه وسلم: " إن الله قد أبدلكم بهما خيراً منهما يوم الأضحى ويوم الفطر " رواه أبو داود بهذا اللفظ، حدثنا موسى بن إسماعيل، حدثنا حماد، عن حميد، عن أنس ورواه أحمد والنسائي وهذا على شرط مسلم.
وقال رحمه الله: وأيضاً مما هو صريح في الدلالة ما روى أبو داود في سننه: حدثنا عثمان بن أبي شيبة، حدثنا أبو النظر يعني هاشم بن القاسم، حدثنا عبد الرحمن بن ثابت، حدثنا حسان بن عطية، عن أبي منيب الجرشي: عن ابن عمر رضي الله عنهما: قال: قال رسول الله صلى الله عليه وسلم: " من تشبه بقوم فهو منهم، " وهذا إسناد جيد وهذا الحديث أقل أحواله أنه يقتضي تحريم التشبه بهم، وإن كان ظاهره يقتضي كفر المتشبه بهم، كما في قوله {ومن يتولهم منكم فإنه منهم} (1) وهو نظير ما سنذكره عن عبد الله بن عمرو أنه قال: من بنى بأرض المشركين، وصنع نيروزهم ومهرجانهم، وتشبه بهم حتى يموت حشر معهم يوم القيامة، فقد يحمل هذا على التشبه المطلق فإنه يوجب الكفر، ويقتضي تحريم أبعاض ذلك وقد يحمل على أنه صار منهم في القدر المشترك الذي شابههم فيه، فإن كان كفراً أو معصية أو شعاراً للكفر أو للمعصية كان حكمه كذلك. وبكل حال فهو يقتضي تحريم التشبه بهم بعلة كونه تشبهاً.
وقال رحمه الله صحيفة (198) : وأما الإجماع والآثار فمن وجوه:
_________
(1) سورة المائدة ـ آية 51.::::::

(3/113)

" أحدها ": ما قدمت التنبيه عليه من أن اليهود والنصارى والمجوس ما زالوا في أمصار المسلمين بالجزية يفعلون أعيادهم التي لهم، والمقتضى لبعض ما يفعلونه قائم في كثير من النفوس، ثم لم يكن على عهد السلف من المسلمين من يشركهم في شيء من ذلك، فلولا قيام المانع في نفوس الأمة كراهة ونهياً عن ذلك وإلا لوقع ذلك كثيراً، إذ الفعل مع وجود مقتضيه وعدم مانعه واقع لا محالة، والمقتضي واقع، فعلم وجود المانع، والمانع هنا هو الدين، فعلم أن الدين دين الإسلام هو المانع من الموافقة وهو المطلوب.
و" الثاني " أنه قد تقدم في شروط عمر رضي الله عنه التي اتفقت عليها الصحابة وسائر الفقهاء بعدهم: أن أهل الذمة من أهل الكتاب لا يظهرون أعيادهم في دار الإسلام وسموا (1) الشعانين والباعوث، فإذا كان المسلمون قد اتفقوا على منعهم من إظهارها فكيف يسوغ للمسلمين فعلها، أو ليس فعل المسلم لها أشد من فعل الكافر لها مظهراً لها، وذلك أنا إنما منعناهم من إظهارها لما فيه من الفساد: إما لأنها معصية: أو شعار المعصية، وعلى التقديرين فالمسلم ممنوع من المعصية ومن شعار المعصية، ولو لم يكن في فعل المسلم لها من الشر إلا تجرئة الكافر على إظهارها، لقوة قلبه بالمسلم، فكيف بالمسلم إذا فعلها، فكيف وفيها من الشر ما سننبه على بعضه إن شاء الله.
ومن الآثار التي ذكرها رحمه الله ها هنا ما رواه البيهقي بإسناده
_________
(1) أي: سموا أعيادهم بـ " الشعانين " و " الباعوث ".::::::

(3/114)

عن عبد الله بن عمرو قال: من بنى ببلاد الأعاجم، وصنع نيروزهم ومهرجانهم، وتشبه بهم حتى يموت وهو كذلك حشر معهم يوم القيامة.
ومنها أيضاً ما رواه البخاري في صحيحه عن قيس بن أبي حازم قال: دخل أبو بكر الصديق رضي الله عنه على امرأة من أحمس يقال لها: زينب، فرآها لا تتكلم، فقال: ما لها لا تتكلم، قالوا حجت مصمتة، فقال لها: تكلمي، فإن هذا لا يحل، هذا من عمل الجاهلية فتكلمت فقالت: من أنت، قال: امرؤ من المهاجرين، فقالت: من أي المهاجرين قال: من قريش قالت: من أي قريش قال: إنك لسؤول، وقال: أنا أبو بكر، قالت: مابقاؤنا على هذا الأمر الصالح الذي جاء الله به بعد الجاهلية، قال: بقاؤكم عليه ما استقامت لكم أئمتكم قالت: وما الأئمة، قال: أما كان لقومكم رؤوس وأشراف يأمرونهم فيطيعونهم، قالت: بلى قال: فهم أولئك على الناس.
وقال رحمه الله صفحة (27) وأما الاعتبار في مسألة العبد فمن وجوه.
" أحدها " أن الأعياد من جملة الشرع والمناهج والمناسك التي قال الله سبحانه: {لكل جعلنا منكم شرعة ومنهاجاً} (1) وقال: {لكل أمة جعلنا منسكاً هم ناسكوه} (2) كالقبلة والصلاة والصيام، فلا فرق بين مشاركتهم في العيد وبين مشاركتهم في سائر المناهج
_________
(1) سورة المائدة ـ آية 48.
(2) سورة الحج ـ آية 63.::::::

(3/115)

فإن الموافقة في جميع العيد موافقة في الكفر، والموافقة في بعض فروع موافقة في بعض شعب الكفر، بل الأعياد هي من أخص ما تتميز به بين الشرائع، ومن أظهر مالها من الشرائع، فالموافقة فيها موافقة في أخص شرائع الكفر وأظهر شعائره، ولا ريب أن الموافقة في هذا قد تنتهي إلى الكفر في الجملة وشروطه إلى أن قال:
"الوجه الثاني" من الاعتبار: أن ما يفعلونه في أعيادهم معصية لله، لأنه إما محدث مبتدع وإما منسوخ، وأحسن أحواله ـ ولا حسن فيه ـ أن يكون بمنزلة صلاة المسلم إلى بيت المقدس، هذا إذا كان المفعول مما يتدين به، وأما ما يتبع ذلك من التوسع في العادات من الطعام واللباس واللعب والراحة فهو تابع له في دين الإسلام إلى أن قال:
" الوجه الثالث " من الاعتبار يدل أنه إذا سوغ فعل القليل من ذلك أدى إلى فعل الكثير، ثم إذا سوغ فعل القليل من ذلك أدى إلى فعل الكثير، ثم إذا اشتهر الشيء دخل فيه عوام الناس وتناسوا أصله حتى يصير عادة للناس، بل عيداً، حتى يضاهى بعيد الله، بل قد يزيد عليه حتى يكاد أن يفضي إلى موت الإسلام وحياة الكفر، إلى أن قال:
" الوجه الخامس" من الإعتبار: أن مشابهتهم في بعض أعيادهم توجب سرور قلوبهم بما هم عليه من الباطل، خصوصاً إذا كانوا مقهورين تحت ذل الجزية والصغار، فإنهم يرون المسلمين قد صاروا فرعاً لهم في خصائص دينهم، فإن ذلك يوجب قوة قلوبهم وانشراح صدورهم إلى أن قال:

(3/116)

" الوجه الثامن "من الاعتبار أن المشابهة في الظاهر نورت نوع مودة ومحبة وموالات في الباطن، كما أن المحبة في الباطن تورث المشابهة في الظاهر، وهذا أمر يشهد به الحس والتجربة، إلى أن قال رحمه الله: فإذا كانت المشابهة في أمور دينية تورث المحبة والموالاة فكيف بالمشابهة في أمور دينية فإن افضاءها إلى نوع من الموالاة أكثر وأشد، والمحبة والموالاة لهم تنافي الإيمان، قال الله تعالى: {ياأيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء بعضهم أولياء بعض ومن يتولهم منكم فإنه منهم إن الله لا يهدي القوم الظالمين} (1) .
وأما المواضع المتفرقة (2) فقال رحمه الله (ص293) : " النوع الثاني" ماجرى فيه حادثة كما كان يجري في غيره من غير أن يوجب ذلك جعله موسماً ولا كان السلف يعظمونه كثامن عشر ذي الحجة الذي خطب فيه النبي صلى الله عليه وسلم بغدير خم مرجعه من حجة الوداع، فإنه صلى الله عليه وسلم خطب فيه خطبة وصى فيها باتباع كتاب الله، ووصى فيها بأهل بيته، كما رواه مسلم في صحيحه عن زيد بن أرقم رضي الله عنه، فزاد بعض أهل الأهواء في ذلك حتى زعموا أنه عهد إلى علي رضي الله عنه بالخلافة بالنص الجلي، إلى أن قال: وليس الغرض الكلام في " مسألة الإمامة" وإنما الغرض أن اتخاذ هذا اليوم عيداً محدث لا أصل له
_________
(1) سورة المائدة ـ آية 51 ـ 53.::::::
(2) من كتاب اقتضاء الصراط المستقيم التي أشار إليها سماحته في أول هذه الرسالة.::::::

(3/117)

فلم يكن في السلف لا من أهل البيت ولا من غيرهم من اتخذ ذلك عيداً حتى يحدث فيه أعمالاً، إذ الأعياد شريعة من الشرائع فيجب فيها الاتباع لا الابتداع، وللنبي صلى الله عليه وسلم خطب وعهود ووقائع في أيام متعددة: مثل بدر، وحنين، والخندق، وفتح مكة، ووقت هجرته، ودخوله المدينة، وخطب له متعددة يذكر فيها قواعد الدين، ثم لم يوجب ذلك أن تتخذ أمثال تلك الأيام أعياداً، وإنما يفعل مثل هذا النصارى الذين يتخذون أمثال أيام حوادث عيسى عليه السلام أعياداً أو اليهود، وإنما العيد شريعة، فما شرعه الله اتبع، وإلا لم يحدث في الدين ما ليس منه.
وقال أيضاً صحيفة 18 (فصل) إذا تقرر هذا الأصل في مشابهة الكفار فنقول: موافقتهم في أعيادهم لا تجوز من الطريقين " الأول العام": هو ما تقدم من أن هذه موافقة لأهل الكتاب فيما ليس من ديننا ولا عادة سلفنا، فيكون فيه مفسدة موافقتهم، وفي تركه مصلحة مخالفتهم، حتى لو كانت موافقتهم في ذلك أمراً اتفاقياً مأخوذاً عنهم لكان المشروع لنا مخالفتهم، لما في مخالفتهم من المصلحة لنا كما تقدمت الإشارة إليه.
وقال رحمه الله ص 267 (فصل) ومن المنكرات في هذا الباب سائر الأعياد والمواسم المبتدعة، فإنها من المنكرات المكروهات، سواء بلغت الكراهة التحريم أو لم تبلغه، وذلك أن أعياد أهل الكتاب والأعاجم نهى عنها لسببين:
أحدهما: أن فيها مشابهة الكفار

(3/118)

و" الثاني " أنها من البدع.
فما أحدث من المواسم والأعياد فهو منكر وأن لم يكن فيه مشابهة لأهل الكتاب لوجهين:
" أحدهما": أن ذلك داخل في مسمى البدع والمحدثات، فيدخل فيما رواه مسلم في صحيحه عن جابر قال: " كان رسول الله صلى الله عليه وسلم إذا خطب احمرت عيناه وعلا صوته واشتد غضبه حتى كأنه منذر جيش يقول صبحكم ومساكم، ويقول: أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد، وشر الأمور محدثاتها، وكل بدعة ضلالة " وفي رواية للنسائي: " وكل ضلالة في النار" وفيما رواه أيضاً في الصحيح عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال: " من عمل عملاً ليس عليه أمرنا فهو رد" وفي لفظ في الصحيحين: " من أحدث في أمرنا هذا ما ليس منه فهو رد " وفي الحديث الصحيح الذي رواه أهل السنن عن العرباض بن سارية عن النبي صلى الله عليه وسلم أنه قال: " من يعش منكم بعدي فسيرى اختلافاً كثيراً فعليكم بسنتي وسنة الخلفاء الراشدين من بعدي تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل بدعة ضلالة" وهذه قاعدة دلت عليها السنة والإجماع مع ما في كتاب الله من الدلالة عليها أيضاً، قال تعالى: {أم لهم شركاء شرعوا لهم من الدين ما لم يأذن به الله} (1) إلى أن قال: وقد قال سبحانه: {اتخذوا
_________
(1) سورة الشورى ـ آية21.

(3/119)

أحبارهم ورهبانهم أرباً من دون الله والمسيح بن مريم وما أمروا إلا ليعبدوا إلا إلاهاً واحداً لا إله إلا هو سبحانه عما يشركون} (1) .
قال عدي بن حاتم للنبي صلى الله عليه وسلم: " يا رسول الله ما عبدوهم قال: ما عبدوهم ولكن أحلوا لهم الحرام فأطاعوهم وحرموا عليهم الحلال فأطاعوهم فتلك عبادتهم " انتهى.
وأما " الخاتمة" فقد جاء الكتاب والسنة والإجماع بوجوب طاعة الله ورسوله، والرد عند التنازع إلى الله والرسول، وتحريم الخروج عن سبيل المؤمنين، وتحريم طاعة العلماء والعباد والأمراء في معصية الله، فقال تعالى: {يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلاً} (2) وقال تعالى: {ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيراً} (3) وفي الصحيحين عن علي رضي الله عنه أن النبي صلى الله عليه وسلم قال: " لا طاعة في معصية إنما الطاعة في المعروف " والآيات والأحاديث في هذا الباب أكثر من أن تستقصى فإنه لا طاعة لمخلوق في خلاف ما أمر الله به ورسوله سواء كان من العلماء أو الأمراء والعباد، قال شيخ الإسلام إمام الدعوة قدس الله روحه في " كتاب التوحيد " ما نصه: " باب من أطاع العلماء
_________
(1) سورة التوبة ـ آية 31.::::::
(2) سورة النساء ـ آية 59.
(3) سورة النساء ـ آية 115.

(3/120)

والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أرباباً من دون الله " وقال ابن عباس: يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله صلى الله عليه وسلم، وتقولون: قال أبو بكر وعمر، وقال الإمام أحمد: عجبت لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان، والله تعالى يقول: {فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم) (1)
أتدري ما الفتنة، الفتنة الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك، وعن عدي بن حاتم أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية {اتخذوا أحبارهم ورهبانهم أرباباً من دون الله والمسيح بن مريم وما أمروا إلا ليعبدوا إلاها واحداً لا إله إلا هو سبحانه عما يشركون} فقلت له: إنا لسنا نعبدهم قال: أليس يحرمون ما أحل الله فتحرمونه ويحلون ما حرم الله فتحلونه، فقلت: بلى، قال: فتلك عبادتهم " رواه أحمد والترمذي وحسنه انتهى. والله أعلم وصلى الله على نبينا محمد وآله وصحبه وسلم.
تحريراً في 19/5/1385هـ) (2)
(برقية)
صاحب الجلالة الملك المعظم أيده الله ... الرياض
بلغني أن هناك يوماً في السنة عند الموظفين والمدارس يسمى " يوم النظافة"
_________
(1) سورة النور ـ آية 63..::::::
(2) هذه الفتوى وجدتها بيد بعض طلاب العلم، وهي مما أملاه علي في مكتبته الخاصة.::::::

(3/121)

وقد احتفل به في جدة، وأبدى لجلالتكم حفظكم الله، أن تخصيص هذا اليوم والاحتفال به أمر لا يجيزه الشرع حيث يكون بصفة العيد، ولا عيد لأهل الإسلام غير أعيادهم التي سنها الشرع، وما سواها فحدث باطل ينهى عنه الإسلام ويمنعه.
أما النظافة فأمرها معروف، وهي مطلوبة في كل وقت، لا تخصص بوقت دون وقت، قف، بلغني هذا الخبر وعسى أن لا يكون صحيحاً وغيرتكم للشرع وحمايتكم له تأبى إقرار هذا الشيء وأمثاله تولاكم الله بتوفيقه.
محمد بن إبراهيم (ص ـ م ـ 229 في 16/8/1379هـ)
(827 ـ كان في أميركا يوم يشبه عيد، يكذب فيه وهذا يدل على ميل القلوب للباطل ... (تقرير)
(828 ـ إذا قامت البينة في أثناء النهار فمتى يصلون العيد)
من محمد بن إبراهيم إلى حضرة المكرم محمد السعود العيسى ... سلمه الله
السلام عليكم ورحمة الله وبركاته، وبعد:
فقد وصلني كتابكم المؤرخ 3 شوال 76هـ وفهمنا ما أشرتم إليه من تأخير القاضي لديكم لصلاة عيد الفطر من السنة الماضية إلى اليوم الثاني مع أن خبر العيد قد وصل إليكم الساعة الحادية عشر والنصف صباحاً

(3/122)

ونفيدكم أنه إذا قامت البينة من أول النهار وجبت صلاة العيد، لبقاء الوقت، فإنه من ارتفاع الشمس إلى الزوال، وإن لم يعلم بالعيد إلا بعد زوال الشمس أو قبله ولم يمكن فعلها في الوقت فإنهم يصلونها من الغد قضاء، لفوات وقت فعلها يوم العيد بزوال الشمس، لما روى أبو داود عن ابن عمير بن أنس عن عمومة له من أصحاب رسول الله صلى الله عليه وسلم " أن ركباً جاءوا إلى النبي صلى الله عليه وسلم فشهدوا أنهم رأوا الهلال بالأمس فأمرهم أن يفطروا فإذا أصبحوا أن يغدوا إلى مصلاهم " وفي لفظ " فجاء ركب في آخر النهار " الخ. والسلام عليكم. في 9/3/1377هـ.
مفتي الديار السعودية (ص ـ ف ـ 252 في 11/3/1377هـ)
(اللعب والطرب المباح في العيدين، والمحظور، والعرضات)
العيد من شأنه اللعب، حتى إن الصغار من الجواري لهم أن يلعبوا في ذلك اليوم اللعب الذي لا يشتمل على محظور، لأنه يوم سرور، والصغار لهم ميل في وقت السرور إلى جنس ذلك، وكذلك ما يشبههم، والنبي صلى الله عليه وسلم أقر الحبشة يلعبون ومعهم الحراب، لكون الحبشة يميلون للطرب المباح في مثل هذا اليوم الذي لا يفضي إلى محظور، ولهذا في الحديث " دعهما فإن لكل قوم

(3/123)

عيداً وهذا عيدنا" (1) ولهذه في الزواج: أتيناكم أتيناكم (2) أما مايشتمل على محظور فلا يجوز بحال كمدح الخدود والقدود ونحو ذلك. فإنه لا يجوز، وأكل مال بالباطل، ويكون سبباً لاستيلاء الغفلة.
" العرات" التي توجد في هذه السنوات أيام الأعياد مما ينافي العيد، وهو من الباطل لا من السرور، ثم اتخاذه عيداً لا يجوز كثيراً ما يلتبس على الناس عرضات العيد، من قال إن الصحابة يعرضون يوم العيد؟ والحبشة لهم ميل إلى أشياء مباحة في الأصل من ناحية القول والعمل، أما الأشياء التي هي مواسم الفساد وأهل الفساد والاختلاط الذي لا يجوز وترك الصلوات بعض الأحياء فإنه سكر بخمر الهوى.
سكر هوى وسكر مدامة ... فمتى يفيق من به سكران
وقد كان في العام الماضي وقبله بعام يأخذ ثلاثة أيام، وهذا من عادات الجاهلية، وقد صدر الأمر بتركه في هذه البلاد وأظن في البلدان التي يكون من شأنها، ولم يكن في نجد قبل الحاصل أن هذا أمر جاهلي يبطل واللعب الذي مثل التدرب مثل أخذ الحراب وهزها وأخذ الدرق ونحو ذلك (3) .
(تقرير 16 ـ 10 ـ 1378هـ) .
_________
(1) أخرجاه في الصحيحين.
(2) أتيناكم أتيناكم ... فحيونا نحييكم
لولا الذهب الأحـ ... ـمر ماحلت بواديكم
لولا الحبة السمرا ... ما سمنت عذاريكم::::::
(3) جائز.::::::

(3/124)

(830 ـ تناول طعام العيد في الأسواق)
تناول طعام العيد في البيوت كان مشهوراً في نجد، وأخرج في الأسواق ليكمل الانتفاع به، فهو رآه من رآه نظراً إلى أن مجمع فيه يكمل السرور والاطعام ونحو ذلك ... (تقرير)
(831 ـ تجول أهل القرى بعضها على بعض وتقديم بعض أنواع الطعام)
من محمد بن إبراهيم إلى المكرم علي الصعيري ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
جواباً على خطابكم المرفوع إلينا بصدد الاستفسار عن حكم ما يجري عندكم عادة من تجول أهل القرى بعضها على بعض في أيام العيد، وذلك بعد عودتهم من صلاة العيد وتقديم بعض أنواع الطعام، وأن بعض المرشدين منعكم من فعل ذلك، ورأى الاكتفاء بأحد هذه الأشياء دون غيرها.
نفيدكم أن منع أحد المرشدين في غير محله، إلا أن يكون من باب المشورة والإرشاد إلى الاقتصار على واحد منها ولا سيما الأخف فهذا حسن إن شاء الله والسلام.
(ص ـ ف ـ 294 في 6/3/1381هـ)
(832 ـ مصلى العيد)
من محمد بن إبراهيم إلى فضيلة قاضي الدلم ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
نرفق لك بهذا الأوراق الواردة منك برقم 944 ـ 2 وتاريخ

(3/125)

22/9/138هـ بشأن مصلى العيد في العذار، ونشعرك أننا اطلعنا على ما شهد به الشهود لديك على ما أجراه سلفك الشيخ عبد الرحمن بن فارس، وحيث أن القاضي الذي شهدوا على تصرفه قد قرر في خطابه لنا المرفق بهذا برقم117 وتاريخ 10/7/1380هـ أن ذلك التصرف صدر منه مؤقتاً للضرورة ريثما تصدر منا الفتوى في ذلك فإن ذلك التصرف لا يعتبر نافذ المفعول.
والذي نراه أن يكون مصلى عيد أهل العذار في بقعة ليس فيها شبهة ولا وقف على جهة أخرى، ويكون تعيين البقعة بواسطتك سواء كانت في موات أو في أرض مملوكة تشترى من أهلها، وقد بلغنا أنهم كانوا يصلون مع أهل الدلم في مسجد ثم قد عين لأهل حلة الدلم وما حولها مسجد قرب المحلة وبقي الأول الآن معطلاً وإذا كان ذلك صحيحاً فينبغي بيع ذلك المسجد المتعطل وصرف ثمنه في مصلى لأهل العذار، وإن احتاج لزيادة ثمن سعي في تحصيله بواستطك من جهة الحكومة أو من أهل البلد أنفسهم، وأن لم يتيسر تعيين مسجد لهم قبل هذا العيد فيصلون مع أهل الدلم كعادتهم السابقة والسلام.
رئيس القضاة
(ص ـ ق ـ 182 ـ 1 في 29/11/138هـ)
(833 ـ افتتاح خطبتهما بالحمد لله)
خطبة العيدين تفتتح بالحمد، لما جاء أن النبي صلى الله عليه وسلم كان يفتتح خطبه بالحمد لله، وهذا هو اختيار الشيخ (1)
_________
(1) قال في الاختيارات ص82: ويستفتح خطبتها " بالحمد لله " لأنه لم ينقل عن النبي صلى الله عليه وسلم أنه افتتح خطبة بغيرها.::::::

(3/126)

وتلميذه، وهو الراجح في الدليل، وبقول ابن القيم: إن التكبير يعني جنسه ـ في أثناء الخطبة، أما كونها تبتدى بذلك فلا بل نبتدي بالحمد كسائر الخطب. (تقرير)
(834 ـ التكبير في مصلى العيد أفضل)
التكبير في حال الجلوس في مصلى العيد أفضل من قراءة القرآن ومن سائر الذكر، لتخصيص شرعيته في هذا الوقت، لكن نعرف أنها ليست من المنكرات في الجلوس لانتظار صلاة العيد، البحث في بيان الأفضل. ... (تقرير)
(835 ـ التكبير الجماعي في المسجد الحرام)
(برقية)
صاحب الجلالة الملك المعظم ... أيده الله ... الرياض
ج ـ 15189 ـ في 4/1/79هـ اطلعت على برقية عمر فتحي من مكة لجلالتكم، وأعرض لأنظار جلالتكم أن الذي حدث وصار حوله كلام هو التكبير الذي كان يعمل في المسجد الحرام يوم العيد، يجلس شخص أو أشخاص في سطح زمزم ويكبرون، وأناس يجاربونهم في المسجد فقام الشيخ عبد العزيز بن باز وأنكر عليهم هذه الكيفية وقال: إنها بدعة، ومقصود الشيخ أنها بدعة نسبية بهذا الشكل الخاص، ولا يقصد أن التكبير بدعة، فتذمر من ذلك بعض عوام أهل مكة، لأنهم قد ألفوا ذلك، وهذا هو الذي حدى عمر فتحي على رفعه هذه البرقية، قف وسلوك هذه الكيفية في التكبير

(3/127)

لا أعرف أنا وجهها، فالمدعي شرعية ذلك بهذا الشكل عليه إقامة الدليل والبرهان مع أن هذه المسألة جزئية لا ينبغي أن تصل إلى ما وصلت إليه (ص ـ م ـ 2932 في 9/10/1379هـ)
(836 ـ هل يستغفر (1) قبل التكبير أو بعده، ونظيره التلبية هل يلبي بعد الاستغفار)
يقول الشيخ: أتوقف في ذلك (2) وتوقفه لأنه لم يظهر له مما يستدل به تقديم هذا فأخذ من هذا أنه يقدم على الأذكار الأخر التي غير الاستغفار " اللهم أنت السلام" (تقرير)
(837 ـ التعريف عشية عرفة بالأمصار بدعة)
ولكن أحمد قال: لا بأس به وأنا لا أفعله وحينئذ الراجح هو عدم فعله، لأن هذه عبادة اختصت بمكان وهو عرفة، ولا يلحق غيره به، فإلحاق مكان بمكان في عبادة زيادة في الشرع فالذي عليه العمل أنه بدعة. (تقرير)


باب صلاة الكسوف، باب صلاة الاستسقاء - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب صلاة الكسوف)
838 ـ الكسوف يدرك بالحساب، وليس توثباً على علم مستقبل، بل هو أخذ مستقبل من ماض عادة ضبطت به بالنسبة إلى المنازل والبروج إلا أنه لا يجزم بقولهم، فلا يصدقون ولا يكذبون، لأنه أمر حابي قد يصيبون وقد يخطئون، كأخبار بني إسرائيل، يعرض عنه
_________
(1) بعد الفريضة.
(2) وفي الاختبارات ص ـ 82 ـ بيض لذلك أبو العباس.::::::

(3/128)

ويغلطون في جزمهم به إذا تفوهوا بذلك، وتوضؤ الإنسان وتهيؤه هو تصديق وهو مخطئ وغلطان (1) .
وقول أهل الفلك في سبب الكسوف والخسوف لا ينافي كون ذلك تخويفاً، ليس من شرط التخويف ألا يكون له سبب، فإن الله كون العالم على هذا الشكل الذي يوجد فيه كسوف، ولو شاء لكونه على خلاف ذلك. ... (تقرير)
(839 ـ الصحيح أن صلاة الكسوف تفعل في وقت النهى كبعد العصر، وسائر ذوات الأسباب، إلا أنه تقدم لنا أنه إذا كان تشويش وحدث نزاع قد يفضي إلى الفتنة والشر فيكون ما عليه أهل البلد خير. (تقرير)
(840 ـ الزلزلة، والبراكين)
ونعرف أن أهل العلم بأحوال الأرض يقولون إن سبب الزلزلة براكين في الأرض، وأنها تتنفس أو نحو هذا مما يفيد أن له سبباً. قالوا: ومن أماراته أنه يوجد في بلاد دون بلاد، ثم على تقدير صحته من الممكنات ولا هنا ما يمنعه. (تقرير)
س: البراكين كأنها مواد نارية.
ج: لعل لها اتصال بهذه الزيوت، ممكن أن يكون هذا سبباً، وممكن أن لا يكون سبباً، بل (كن) كقوله لنار إبراهيم: {كوني برداً وسلاماً} (2) ما جاء سيل أو ماء آخر غمرها حتى خمدت، وكانفلاق البحر لموسى وإن كان قد وجد الضرب بالعصى فإنه ليس في الوجود
_________
(1) قلت: وتقدمت فتوى في التنجيم ذكر فيها انكار المشايخ على الحاسب الذي قصد المسجد في الدرعية.
(2) سورة الأنبياء ـ آية 69.::::::

(3/129)

والحس أنه يؤثر في البحر ويكون بهذه الصفة اثنى عشر طريقاً، وأشياء شبه هذا (تقرير)
(841 ـ الراجح في صلاتها)
القول الراجح أن الكسوف وقع مرة واحدة، فيتعين مسلك الترجيح، وتكون الصلاة أربع ركعات في أربع سجدات لشهرة الأحاديث وصحتها بذلك، وما عدى هذه الصفة وهم، والوهم واقع في أحاديث كثيرة، ولا مانع من أن تصح بدون تعدد الركوعات لأن تعدد الركوعات من باب الندب، فلو صليت كالفجر.
(تقرير)
(842 ـ تغليط امام اكتفى بالفجر عن الكسوف)
من محمد بن إبراهيم إلى حضرة المكرم راشد الفهد التويجري ... سلمه الله.
السلام عليكم ورحمة وبركاته وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن إمام دخل لصلاة الفجر، فقيل له: القمر كاسف، فقال: نظيل القراءة، فأمر المؤذن وأقام الصلاة وقرأ في الركعة الأولى ثلاث سور من طوال المفصل، وفي الركعة الثانية كذلك، ثم دخل رجل وكبر تكبيرة الإحرام ناوياً صلاة الفجر، فلما أكمل الإمام السورة وشرع في سورة أخرى ظن هذا المأموم أن الإمام يصلي الكسوف.
والجواب: الحمد لله أما الإمام فإنه أخطأ من وجوه:

(3/130)

أولاً: أنه ترك صلاة الكسوف واكتفى بصلاة الفجر ظاناً أن تطويل صلاة الفجر فيه تعويض عن صلاة الكسوف، وهذا لا وجه له، بل هو جهل صرف.
وثانياً " أنه ابتدأ بصلاة الفجر قبل الكسوف لو فرنا أنه سيصليها بعد، وهذا غلط أيضاً، لأن المشروع البداءة بالكسوف أولاً لأن النبي صلى الله عليه وسلم لما علم بالكسوف خرج إلى الصلاة مسرعاً فزعاً يجر رداءه، فهذا يدل على المبادرة بها فوراً كما يفهم من قوله صلى الله عليه وسلم "فإذا رأيتم ذلك فافزعوا إلى الصلاة" (1) وأيضاً فإنه إذا قدم صلاة الفجر قبل الكسوف ربما أفضى ذلك إلى فوات صلاة الكسوف بالتجلي، بخلاف ما إذا صلى الكسوف وخففها حسب مالديه من الوقت ثم صلى الفجر في وقتها فبهذا يجمع بين المصلحتين من دون محذور.
" ثالثاً " أن فعله هذا يضر بالمأمومين ويربكهم فلا يعلمون هل هو يصلي الفجر أو الكسوف كما فعل ذلك الرجل الذي دخل معه.
أما بالنسبة لصحة صلاته فإن كان لم ينو غير صلاة الفجر فصلاته صحيحه، وإن كان نوى الفجر ومعها صلاة الكسوف فصلاته غير صحيحة، كمن صام قضاء رمضان يوم عرفة ونوى به القضاء وصيام عرفة.
وأما المسبوق الذي قلب النية فلا تصح صلاته، لأنه قلب فيه الفرض إلى النفل، فعليه الإعادة والله أعلم، وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ص ـ ف ـ 1413هـ ـ 1 في 25/5/1385هـ)
_________
(1) أخرجه الستة.::::::

(3/131)

(باب صلاة الاستسقاء)
(842 ـ تقديم صلاتها على الخطبة، الصيام ذلك اليوم، منع الزكاة سبب منع القطر، التقوى سبب كل خير)
نعرف أنه جاء تقديم الصلاة على الخطبة وهو الذي عليه العمل، وصرح به الأصحاب، ولكن يجمع بينه وبين حديث عبد الله بن زيد بأن الكل جائز، فيكون وجهان في ذلك، كل سنة (تقرير) .
الأمر بالصيام لم يجيء فيه شيء من الأحاديث، ولكنه طاعة، وجاء أن دعوة الصائم مجابة.
من أعظم المعاصي تأثيراً في منع القطر منع الزكاة وفي الحديث " ما منع قوم زكاة أموالهم إلا منعوا القطر من السماء ".
إذا وجد التقوى حصل الخير إما كمية أو كيفية، لو لم يكن في التقوى إلا البركة وكفاية الأسقام فان الغنى غنى القلب، فكذلك الخير والبركة ليس عن كثرة المال والمطر، التشاحن سبب كل شر والتآلف سبب كل خير. (تقرير) .
(اربع نصائح)
أرسلها إلى أئمة المساجد والقضاة: حث الناس فيها على التوبة النصوح، والاستغفار، والخروج من المظالم، وجمع الصدقات وتفريقها قبل صلاة الإستسقاء.

(3/132)

(843 ـ النصيحة الأولى)
من محمد بن إبراهيم إلى من يراه من المسلمين، رزقنا الله وإياهم قلوباً صاغية، وآذاناً للحق واعية. آمين.
السلام عليكم ورحمة الله وبركاته، وبعد:::::::
قال الله تعالى: {ظهر الفساد في البر والبحر بما كسبت أيدي الناس} (1) قال ابن عباس رضي الله عنهما: الفساد القحط وقلة النبات وذهاب البركة، قال أبو العالية: من عصى الله في الأرض، لأن صلاح الأرض والسماء بالطاعة، وقال تعالى: {ولو أن أهل القرى آمنوا واتقوا لفتحنا عليهم بركات من السماء والأرض} (2) قال: البركات المطر والنبات، وقال تعالى في أهل الكتاب: {ولو أنهم أقاموا التوراة والإنجيل وما أنزل إليهم من ربهم لأكلوا من فوقهم ومن تحت أرجلهم} (3) قال ابن عباس رضي الله عنهما في تفسير: {من فوقهم ومن تحت أرجلهم} يعني المطر والنبات، وقال هود لقومه: {ويا قوم استغفروا ربكم ثم توبوا إليه يرسل السماء عليكم مدراراً ويزدكم قوة إلى قوتكم} (4) ذكر المفسرون: أن قوم هود حبس الله عنهم المطر بسبب ذنوبهم ثلاث سنين، فقال لهم هود: إن آمنتم أحيا الله بلادكم، وزادكم عزاً على عزكم وقال نوح لقومه {استغفروا ربكم إنه كان غفاراً يرسل السماء عليكم مدراراً، ويمددكم
_________
(1) سورة الروم ـ آية 41.
(2) سورة الاعراف ـ آية 69.
(3) سورة المائدة ـ آية 66.
(4) سورة هود ـ 52.

(3/133)

بأموال وبنين ويجعل لكم جنات ويجعل لكم أنهاراً} (1) قال قتادة: علم نبي الله أنهم أهل حرص على الدنيا، فقال: هلموا إلى طاعة الله، فإن في طاعة الله سعادة الدنيا والآخرة. وقال تعالى {وأن لو استقاموا على الطريقة لأسقيناهم ماءً غدقاً} (2) ومعنى الآية: لو استقام القاسطون على طريقة الإسلام وعدلوا إليها واستمروا عليها، لاستقيناهم ماءً غدقا يعني سعة الرزق، وضرب الماء الغدق مثلاً لأن الخير والرزق كله من المطر.
هذه الآيات تدل على أن المعاصي سبب لحبس المطر وذهاب البركة وأن طاعة الله سبب للمطر والبركات.
وقد روى الإمام أحمد بن حنبل، عن أبي مخدع أنه قال: وجد رجل في زمان زياد أو ابن أزياد صرة فيها حب يعني من بر أمثال النوى، مكتوب فيها: هذا نبت في زمان كان يعمل فيه العدل وجاءت في هذا المعنى أحاديث: روى ابن ماجه والبزار والبيهقي واللفظ لابن ماجه عن ابن عمر رضي الله عنهما قال: " أقبل علينا رسول الله صلى الله عليه وسلم فقال: يا معشر المهاجرين: خمس خصال إذا ابتليتم بهن وأعوذ بالله أن تدركوهن: لم تظهر الفاحشة في قوم قط حتى يعلنوا بها إلا فشى فيهم الطاعون والأوجاع التي لم تكن مضت في أسلافهم الذين مضوا، ولم ينقصوا المكيال والميزان إلا أخذوا بالسنين وشدة المؤنة وجور السلطان عليهم ولم يمنعوا زكاة أموالهم إلا منعوا القطر من السماء، ولولا البهائم
_________
(1) سورة نوح ـ آية 10.
(2) سورة الجن ـ آية 16 ـ 17.::::::

(3/134)

لم يمطروا، ولم ينقضوا عهد الله وعهد رسوله إلا سلط الله عليهم عدواً من غيرهم فأخذوا بعض ما في أيديهم وما لم تحكم أئمتهم بكتاب الله تعالى أو يتخيروا فيما أنزل الله إلا جعل الله بأسهم بينهم " ورواه الحاكم من حديث ابن بريدة بنحوه، ورواه مالك بنحوه موقوفاً على ابن عباس رضي الله عنهما بلفظ: " ماظهر الغلول في قوم إلا ألقى الله في قلوبهم الرعب، ولا فشى الزنا في قوم إلا كثر فيهم الموت، ولا نقص قوم المكيال والميزان إلا قطع الله عنهم الرزق ولا حكم قوم بغير حق إلا فشى فيهم الدم، ولا خفر قوم بالعهد إلا سلط الله عليهم العدو" ورفعه الطبراني إلى النبي صلى الله عليه وسلم في معجمه من حديث سعيد بن جبير، عن ابن عباس، قال رسول الله صلى الله عليه وسلم: " ما طفف قوم كيلاً ولا بخسوا ميزاناً إلا منعهم الله القطر، وما ظهر في قوم الزنا إلا ظهر فيهم الموت، وما ظهر في قوم الربا إلا سلط الله عليهم الجنون، ولا ظهر في قوم القتال ـ يقتل بعضهم بعضاً ـ إلا سلط الله عليهم عدوهم، ولا ظهر في قوم عمل قوم لوط إلا ظهر فيهم الخسف، وما ترك قوم الأمر بالمعروف::::::
والنهي عن المنكر إلا لم ترفع أعمالهم ولم يسمع دعاؤهم " وروى الإمام أحمد، عن عمرو بن العاص رضي الله عنهما، قال: سمعت رسول الله صلى الله عليه وسلم يقول: " مامن قوم يظهر فيهم الربا إلا أخذوا بالسنين، وما من قوم يظهر فيهم الرشا إلا أخذوا بالرعب " والسنة: العام القحط.
عباد الله. إنه ليس في الدنيا شر إلا سببه الذنوب والمعاصي:

(3/135)

وما الذي أخرج إبليس من ملكوت السماء، وطرده ولعنه، ومسخ ظاهره وباطنه: فجعلت صورته أقبح صورة وأشنعها، وباطنه أقبح من صورته وأشنع، وبدل بالقرب بعداً، وبالرحمة لعنة، وبالجمال قبحاً، وبالجنة ناراً تلظى، وبالإيمان كفراً، وبموالات الولي الحميد أعظم عداوة ومشاقة، وبزجل التسبيح والتقديس والتهليل بزجل الكفر وال شرك والكذب والزور الغش، وبلباس الإيمان لباس الكفر والعصيان والفسوق، فهان على الله غاية الهوان، وسقط من رحمته غاية السقوط، وحل عليه غضب الرب تعالى فمقته أكبر المقت وأرداه.
وما الذي أغرق أهل الأرض حتى علا الماء فوق رؤوس الجبال.
وما الذي سلط الريح العقيم على عاد حتى ألقتهم موتى على وجه الأرض، كأنهم أعجاز نخل خاوية، ودمرت ما دمرت عليهم من ديارهم وحروثهم ورزوعهم ودوابهم، حتى صاروا عبرة للأمم إلى يوم القيامة.
وما الذي أرسل على ثمود الصيحة حتى قطعت قلوبهم في أجوافهم وماتوا عن آخرهم.
وما الذي رفع قرى اللوطية حتى سمعت الملائكة نبح كلابهم ثم قلبها عليهم فجعل عاليها سافلها، فأهلكهم جميعاً، ثم أتبعهم حجارة من سجيل السماء أمطرها عليهم، فجمع عليهم من العقوبة ما لم يجمعه على أمة غيرهم، ولإخوانهم أمثالها، وما هي من الظالمين ببعيد

(3/136)

وما الذي أرسل على قوم شعيب سحاب العذاب كالظلل، فلما صار فوق رؤوسهم أمطر عليهم ناراً تلظى.
وما الذي أغرق فرعون وقومه في البحر ثم نقلت أرواحهم إلى جهنم، فالأجسام للغرب، والأرواح للحرق.::::::
وما الذي خسف بقارون وداره وماله وأهله.
وما الذي أهلك القرون من بعد نوح بأنواع العقوبات ودمرها تدميراً.
وما الذي أهلك قوم صاحب (يس) بالصيحة حتى خمدوا عن آخرهم.
وما الذي بعث على بني إسرائيل قوماً أُلي بأس شديد فجاسوا خلال الديار: فقتلوا الرجال، وأخربوا الديار، ونهبوا الأموال، ثم بعثهم إليهم مرة ثانية فأهلكوا ما قدروا عليه وتبروا ما علوا تتبيرا.
وما الذي سلط عليهم أنواع العذاب والعقوبات مرة بالقتل والسبي وخراب البلاد، ومرة بجور الملوك، ومرة بمسخهم قردة وخنازير، وآخر ذلك أقسم الرب تبارك وتعالى {ليبعثن عليهم إلى يوم القيامة من يسومهم سوء العذاب} (1) .
وقد روى الإمام أحمد، عن عبد الرحمن بن جبير بن نفير، عن أبيه، قال: لما فتحت قبرص فرق بين أهلها فبكى بعضهم إلى بعض، فرأيت أبا الدرداء جالساً وحده يبكي، فقلت: ياأبا الدرداء

(3/137)

ما يبكيك في يوم أعز الله فيه الإسلام وأهله. فقال: ويحك ما أهون الخلق على الله إذا أضاعوا أمره، بينما هي أمة قاهرة ظاهرة لهم الملك تركوا أمر الله فصاروا إلى ما ترى.
وروى النسائي بإسناد صحيح وابن حبان في صحيحه والحاكم وقال صحيح الإسناد عن ثوبان رضي الله عنه، أن النبي صلى الله عليه وسلم قال: " إن الرجل يحرم من الرزق بالذنب يصيبه ".
واعلموا أن كل معصية من المعاصي هيه ميراث أمة من الأمم التي أهلكها الله عز وجل.
فاللواط ميراث عن قوم لوط، وأخذ الحق بالزائد ودفعه بالناقص ميراث عن قوم شعيب، والعلو في الأرض والفساد ميراث عن فرعون، والتكبر والتجبر ميراث عن قوم هود، فالعاصي لا بس لباس ثياب بعض هذه الأمم.::::::
وقد روى عبد الله بن الإمام أحمد في " كتاب الزهد " لأبيه عن مالك بن دينار، قال: أوحى الله إلى نبي من أنبياء بني إسرائيل: أن قل لقومك: لا تدخلوا مداخل أعدائي، وتلبسوا ملابس أعدائي، ولا تطعموا مطاعم أعدائي: فتكونوا أعدائي، كما هم أعدائي.

فتوبوا إلى الله واحذروا من الإغترار بنعمه عليكم، فقد روى الإمام أحمد عن عقبة بن عامر، عن النبي صلى الله عليه وسلم قال: " إذا رأيت الله عز وجل يعطي العبد من الدنيا على معاصيه ما يحب فإنما هو استدراج، ثم تلا قول الله عز وجل: {فلما نسوا ما ذكروا به فتحنا عليهم أبواب كل شيء حتى إذا فرحوا بما أوتوا أخذناهم

(3/138)

بغتة فإذا هم مبلسون} (1) قال بعض السلف: إذا رأيت الله عز وجل يتابع عليك نعمه وأنت مقيم على معاصيه فاحذره فإنما هو استدراج منه يستدرجك به، وقد قال تعالى: {ولولا أن يكون الناس أمة واحد لجعلنا لمن يكفر بالرحمن لبيوتهم سقفاً من فضة ومعارج عليها يظهرون ولبيوتهم أبوباً وسرراً عليها يتكئون وزخرفاً وإن كل ذلك لما متاع الحياة الدنيا والآخرة عند ربك للمتقين} (2) .
وقد رد سبحانه على من ظن هذا الظن بقوله: {فأما الإنسان إذا ما ابتلاه ربه فأكرمه ونعمه فيقول ربي أكرمن وأما إذا ما ابتلاه فقدر عليه رزقه فيقول ربي أهانن} (3) وفي جامع الترمذي، عن النبي صلى الله عليه وسلم: " إن الله يعطي الدنيا من يحب، ولا يعطي الإيمان إلا من يحب " وصلى الله على نبينا محمد وآله وصحبه وسلم.
(هذه النصيحة سبق أن طبعت في ـ الدرر السنية جزء11 ص147)
(844 ـ النصيحة الثانية)
من محمد بن إبراهيم إلى من يراه المسلمين، نفعني الله وإياهم باستماع الوصايا الدينية والنصائح، وجنبنا جميعاً أسباب سخطه وموجبات الخزي والفضائح.
سلام عليكم ورحمة الله وبركاته وبعد:
فقد قال الله عز شأنه: {وذكر فإن الذكرى تنفع المؤمنين} (4)
_________
(1) سورة الأنعام ـ آية 44.
(2) سورة الزخرف ـ آية 23 ـ 25.
(3) سورة الفجر ـ آية 15 ـ 16.::::::
(4) سورة الذاريات ـ آية 55.

(3/139)

وقال: {وذكرهم بأيام الله} (1) وقال تعالى: {فذكر بالقرآن من يخاف وعيد} (2) .
وأعظم شيء أوصيكم ونفسي به تقوى الله عز وجل، فإنها وصيته تعالى لعباده الأولين والآخرين، كما قال تعالى: {ولقد وصينا الذين أوتوا الكتاب من قبلكم وإياكم أن اتقوا الله} (3) وهي وصية نبيه صلى الله عليه وسلم لأمته عموماً وخصوصاً، كما قال صلى الله عليه وسلم " أوصيكم بتقوى الله والسمع والطاعة، فإنه من يعش منكم فسيرى اختلافاً كثيراً، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة" (4) ولما بعث صلى الله عليه وسلم معاذاً إلى اليمن قال له: " اتق الله حيثما كنت واتبع السيئة الحسنة تمحها وخالق الناس بخلق حسن " (5) .
إذا عرف هذا فإن حقيقة التقوى أن يجعل العبد بينه وبين غضب ربه وعقابه وقاية تقيه ذلك: بفعل أوامره، واجتناب نواهيه وزواجره، وأعظم المأمورات وأهمها توحيد الرب جل شأنه فإنه الأمر الذي من أجله خلق الثقلان الجنس والإنس، وأرسلت الرسل، وأنزلت الكتب، كما قال تعالى {وماخلقت الجن والإنس
_________
(1) سورة سبأ ـ آية 19.
(2) سورة (ق) ـ آية 45.
(3) سورة النساء ـ آية131.
(4) رواه أبو داود والترمذي وقال: حديث حسن صحيح.
(5) رواه الترمذي وقال: حديث حسن.::::::

(3/140)

إلا ليعبدون} (1) وقال تعالى: {ولقد بعثنا في كل أمة رسولا أن اعبدوا الله واجتنبوا الطاغوت} (2) وقال تعالى: {الر. كتاب أحكمت آياته ثم فصلت من لدن حكيم خبير. أن لا تعبدوا إلا الله إنني لكم نذير وبشير} (3) وذلك هو الإقرار بوحدانيته تعالى والإيمان بأسمائه وصفاته وأفعاله، وإثباتها على ما يليق بجلاله وعظمته: إثباتاً بريئاً من تمثيل الممثلين، وتنزيهه تعالى عن جميع ما لا يليق بجلاله وعظمته تنزيهاً بريئاً من تعطيل المعطلين، والإيمان بأنه تعالى رب كل شيء ومليكه، وأن العالم بجيمع ما فيه هو خلقه وحده لا شريك له وتحت تدبيره وتصرفه، وإفراده سبحانه بجميع أنواع العبادة عن اعتقاد جازم أنه سبحانه وتعالى هو المستحق لذلك دون ما سواه، وهذا هو معنى كلمة الإخلاص التي هي أساس الملة (لا إله إلا الله) فإن معناها لا معبود حق إلا الله. وأعظم المحرمات هو الشرك به في ألوهيته وربوبيته وأسمائه وصفاته وأفعاله.
وأهم خصال التقوى وأفرضها وأكدها بعد التوحيد إفراد رسوله صلى الله عليه وسلم بالمتابعة، وتحكيمه في القليل والكثير، والنقير والقطمير، وفي كل شيء يحصل التنازع فيه، قال تعالى {فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم، ثم لا يجندوا في أنفسهم حرجاً مما قضيت، ويسلموا تسليما} (4)
_________
(1) سورة الذاريات ـ آية 56.
(2) سورة النحل ـ آية 36.
(3) سورة هود ـ آية 1 ـ 3.::::::
(4) سورة النساء ـ آية 65.

(3/141)

ومن أهم خصال التقوى وأعظم أركان الإسلام بعد الشهادتين أداء الجمعة والصلوات الخمس في أوقاتهن، وهي عمود الدين كما قال صلى الله عليه وسلم: " رأس الأمر الإسلام، وعموده الصلاة، وذروة سنامه الجهاد في سبيل الله" (1) ولا شيء من الفرائض مجرد تركه كفر غير الصلاة، كما قال صلى الله عليه وسلم: " العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر" (2) وقال صلى الله عليه وسلم: " بين العبد وبين الكفر ترك الصلاة" (3) .
ومن أهم فرائضها أيضاً أداء زكاة الأموال الزكوية وهي: بهيمة الأنعام بأنواعها الثلاثة، والنقد أن الذهب والفضة وما في معناهما وحكمها من العروض وغيرها، والخارج من الأرض من الحبوب والثمار مما يكال ويدخر، بشرط كمال النصاب في كل منها، ومضى الحول كل نوع منها بحسبه، ويجب على الجاهل تعلم ذلك ومعرفته وسؤال أهل العلم عنه ليؤدي هذا الفرض العظيم بيقين.
ومن أهم خصال التقوى: صيام رمضان، وحج بيت الله الحرام بشرط الاستطاعة، وهذه الخمس هي أركان الإسلام الخمسة كما في الصحيح عن ابن عمر رضي الله عنهما مرفوعاً " بني الإسلام على خمس: شهادة أن لا إله إلا الله، وأن محمداً رسول الله وإقام الصلاة وإيتاء الزكاة، وحج البيت، وصوم رمضان ".
_________
(1) رواه الترمذي وقال: حديث حسن صحيح.
(2) رواه الخمسة وصححه الترمذي.
(3) رواه مسلم.::::::

(3/142)

ومن أهم خصالها الأمر بالمعروف والنهي عن المنكر، قال الله تعالى: {ولتكن منكم أمة يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر ـ إلى قوله تعالى ـ كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر} (1) وقال تعالى: {لعن الذين كفروا من بني إسرائيل على لسان داود وعيسى بن مريم ذلك بما عصوا وكانوا يعتدون، كانوا لا يتناهون عن منكر فعلوه لبئس ما كانوا يفعلون، ترى كثيراً منهم يتولون الذين كفروا لبئس ما قدمت لهم انفسهم أن سخط الله عليهم وفي العذاب هم خالدون ولو كانوا يؤمنون بالله والنبي وما أنزل إليه ما تخذوهم أولياء ولكن كثيراً منهم فاسقون} (2) وفي الحديث عن النبي صلى الله عليه وسلم " إن من كان قبلكم كان إذا عمل العامل فيهم بالخطيئة جاءه الناهي تعذيراً فقال: ياهذا اتق الله، فإذا كان من الغد جالسه وواكله وشاربه كأنه لم يره على خطيئة بالأمس، فلما رأى الله عز وجل ذلك منهم ضرب بقلوب بعضهم على بعض ثم لعنهم على لسان نبيهم داود وعيسى بن مريم ذلك بما عصوا وكانوا يعتدون، والذي نفس محمد بيده لتأمرون بالمعروف ولتنهون عن المنكر ولتأخذن على يد السفيه ولتأطرنه على الحق أطرا أو ليضربن الله بقلوب بعضكم على بعض ثم يلعنكم كما لعنهم " (3) .
_________
(1) سورة آل عمران ـ آية 104 ـ 110.
(2) سورة المائدة ـ آية 78 ـ 81.
(3) وفي هذا المعنى أحاديث أخرجها الامام أحمد وأبو داود والترمذي وغيرهما.::::::

(3/143)

فتقوى الله تعالى بفعل المأمورات وترك المنهيات هي مجانبة كل خير، والنجاة والسلامة من كل شر في الدنيا والآخرة، فكل صلاح وبركة وخير في الدنيا والآخرة واستقامة في العقائد ونزاهة في الأخلاق والحصول على كل خير والسلامة من كل شر وضير والخروج من كل ضيق وحصول الفرقان بين الحق والباطل وغير ذلك مما لا يحصى كل ذلك سببه تقوى الله تعالى، وكل فساد ونقص في الإعتقاد والأخلاق والأعمال والعلوم والفهوم والقوى والإرادات والتصورات وغور المياه وحبس القطر من السماء ونقص الحروث والثمرات وغير ذلك فسببه الإخلال بتقوى الله، وعدم المبالاة بأوامره ونواهيه، وقلة الاكتراث بوعيد الله الذي يعيده في كتابه وبيديه. فما حل بسالف الأمم شديد العقوبات، ولا أخذ من غير بفضيع المثلات إلا بسبب الإخلال بالتقوى، وإيثار الشهوات والأهواء، وقد ق ال تعالى: {ولو أن أهل القرى آمنوا واتقوا لفتحنا عليهم بركات من السماء والأرض ولكن كذبوا فأخذناهم بما كانوا يكسبون} (1) .
و" الأمر بالمعروف" يشمل الأمر بجميع الفرائض التي تقدمت وغيرها، ومن أهمها: بر الوالدين، وصلة الأرحام، وصدق الحديث والوفاء بالعهود، والقيام بجميع أنوا ع المنكرات: الزنا وغيره من الفواحش، والربا، وآكل الربا محارب لله ولرسوله، كما قال
_________
(1) سورة الأعراف ـ آية 167.::::::

(3/144)

تعالى: {يا أيها الذين آمنوا اتقوا الله وذروا ما بقي من الربى إن كنتم مؤمنين، فإن لم تفعلوا فأذنوا بحرب من الله ورسوله} وفي الأثر: ماظهر الربى والزني في قرية إلا أذن الله بخرابها.
ومن أعظم المنكر: تعاطي المسكرات، واستعمال جميع الملاهي والاستماع إليها، وبخس المكاييل والموازين، إلى غير ذلك من سائر المنكرات، وفي سنن ابن ماجه من حديث عبد الله بن عمر بن الخطاب: " كنت عاشر عشرة رهط من المهاجرين عند رسول الله صلى الله عليه وسلم، فأقبل علينا رسول الله صلى الله عليه وسلم بوجهه فقال: يامعشر المهاجرين خمس خصال أعوذ بالله أن تدركوهن: ماظهرت الفاحشة في قوم حتى أعلنوا بها إلا ابتلوا بالسنين وشدة المؤنة وجور السلطان، وما منع قوم زكاة أموالهم إلا منعوا القطر من السماء ولولا البهائم لم يمطروا، ولا خفر قوم العهد إلا سلط الله عليهم عذواً من غيرهم فأخذوا بعضهم بعض ما في أيديهم، وما لم تعمل أئمتهم بما أنزل الله في كتابه إلا جعل الله بأسهم بينهم ".::::::
فيجب على المسلمين التوبة إلى الله مما سلف من المعاصي والمخالفات، وذلك بالتخلي من جميع المعاصي، والندم حقاً على ما فات، والعزيمة على عدم العودة، فإنه لا توبة من المعاصي بدون ذلك كما يجب اجتناب ذلك في المستقبل، والصدق مع الله في الأمر بالمعروف والنهي عن المنكر، وذلك واجب على ولاة المسلمين أن يقوموا بعزم صارم، ويبذلوا المجهود حقيقة، فإن الله جعل الأمور في أيديهم، وهم الذين بين الله وبين خلقه، كما يجب على العلماء

(3/145)

النصيحة بها، والبيان حقيقة، والبعد كل البعد عن الكتمان ويجب على كل أحد إنكار المنكر كل بحسبه، والتوبة واجبة في كل حين، ومن كل أحد، وتتأكد عند سؤالهم ربهم ما هو من ضرورياتهم الدينية، وكذلك ضرورياتهم الدنيوية، ومن أهمها طلب الغيث الذي هو سبب الحياة، ومن التوبة الخروج من المظالم، والتخلي من حقوق الخلق في الدماء والأموال والأعراض، وترك التشاحن ـ وفي الحديث عن النبي صلى الله عليه وسلم قال: " أريتُ ليلة القدر، فخرجت لأخبركم فتلاحا رجلان فرفعت " (1) فهذا يدل على أن التشاحن من أسباب موانع حصول الخير ـ وتعاطي الحلال أكلاً ومشرباً وملبساً، وفي حديث أبي هريرة الذي في الصحيح: " ثم ذكر الرجل يطيل السفر يمد يديه إلى السماء يقول: يارب يارب ومأكله حرام ومشربه حرام وملبسه حرام فأنى يستجال لذلك " وفي الأثر عن بعض أنبياء بني إسرائيل: أنه خرج بقومه يستسقون فلم يسقوا، فأوحى الله إلى نبيهم أن قل لهم: إنكم قد رفعتم أكفاً قد سفكتم بها الدماء، وأكلتم بها الحرام.
ويجب الحرص كل الحرص على التخلي من حق الزكاة، والتطهير للمال من ذلك.
وكل من: منع الزكاة، وأكل الحرام، وترك الأمر بالمعروف: سبب خاص في منع القطر، وعدم استجابة الدعاء كما تقدم في حديث ابن عمر في منع القطر، وعدم استجابة الدعاء كما تقدم في حديث ابن عمر: " خمس خصال" الخ.. وكما في بعض روايات التشديد
_________
(1) أخرجه البخاري في صحيحه عن عبادة بن الصامت.::::::

(3/146)

والوعيد في ترك الأمر بالمعروف والنهي عن المنكر ما معناه " ثم تدعونه فلا يستجيب لكم" (1) وكما في آخر حديث أبي هريرة السابق.
ومما ينبغي أن يقدم بين يدي الاستسقاء الصدقة، وملاحظة الفقير والنظر إليه نظرة رحمة، عسى أن يرحمنا ربنا، وفي الحديث: " الراحمون يرحمهم الرحمن (2) "ارحموا من في الأرض يرحمكم من في السماء" (3) .
وينبغي اللجاء إلى الله عن صدق، ودعاؤه عن تضرع وخشية وصدق رغبة إليه في إجابة المطلوب، والإكثار من الاستغفار. أسأله تعالى بأسمائه وصفاته أن ينصر دينه، ويعلي كلمته، ويمن على المسلمين بالغيث الشامل النافع، وصلى الله على محمد. (2/5/381)
(هذه من فتاويه التي بعث بها إلينا ديوان رئاسة مجلس الوزراء برقم7953/3 في 23/11/1393هـ)
(845 ـ نصيحة ثالثة)
الحمد لله رب العالمين، وصلى الله وسلم على صفوته من بريته وخيرته من خليقته محمد وعلى آله وصحبه وسلم تسليماً كثيراً إلى يوم الدين.
_________
(1) روى ابن ماجه في سننه عن عائشة رضي الله عنها قالت: سمعت رسول الله صلى الله عليه وسلم يقول: " مروا بالمعروف وانهوا عن المنكر قبل أن تدعوا فلا يستجاب لكم "
(2) أخرجه الترمذي.
(3) أخرجه أبو داود والنسائي.::::::

(3/147)

من محمد بن إبراهيم، إلى من يراه من المسلمين، وفقني الله وإياهم للإتعاظ بالمواعظ وقبول النصائح، وجنبنا جميعاً أسباب الخزي والندم والفضائح.
سلام عليكم ورحمة الله وبركاته وبعد:
تعلمون وفقني الله وإياكم ما أصيب به المسلمون من قحوط الأمطار، وتأخر الغيث عن الأكثر من الديار، وما نشأ من ذلك من غور مياه الآبار وما نال المواشي من النقص الكثير والأضرار، وليس ذلك لعمرو الله من نقص في جود الباري جل شأنه وفضله وكرمه وإحسانه، ولا نقص مما بيمينه، بل الأمر كما قال صلى الله عليه وسلم: " يمين الله ملئى لا يغيضها نفقة، سحاء الليل والنهار أرأيتم ما أنفق منذ خلق السموات والأرض فإنه لم يغض ما في يمينه والقسط بيده الأخرى يخفض ويرفع" وإنما سبب ذلك إضاعة أمر الله وعدم المبالاة بأوامره نواهيه، قال الله تعالى: {ظهر الفساد في البر والبحر بما كسبت أيدي الناس ليذيقهم بعض الذي عملوا لعلهم يرجعون} (1) وقال تعالى: {وما أصابكم من مصيبة فبما كسبت أيديكم ويعفوا عن كثير} (2) وقال صلى الله عليه وسلم: " ما نزل بلاء إلا بذنب ولا رفع إلا بتوبة" (3) .
وكل من هاتين الآيتين الكريمتين والحديث المذكور على أثرها يدل بعمومه على أن جميع ما في الوجود من النقص والفساد في العلوم والأعمال والأفهام والتدبيرات والتصرفات والأمراض في الأبدان
_________
(1) سورة الروم ـ آية 41.
(2) سورة الشورى ـ آية 30.
(3) هذا وجدته من قول الحسن رحمه الله.

(3/148)

والأشجار والثمرات، إلى غير ذلك مما يصيب أي نوع وأي فرد من الموجودات: فسببه المعاصي والمخالفات.
ومن أكبر الكبائر ترك الصلاة، وهو بمجرده ردة عن الإسلام، ولو كان ذلك الترك تهاوناً أو كسلاً، قال صلى الله عليه وسلم: " العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر" (1) .
أما ترك فعلها في الجماعة فليس بردة، وإنما هو من المحرمات، ومن أسباب تركها بالكلية، قال صلى الله عليه وسلم: " أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر، ولو بعلمون ما فيهما لأتوهما ولو حبوا، ولقد هممت أن آمر بالصلاة فتقام وآمر رجلاً فيؤم الناس ثم انطلق ومعي رجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار" وفي رواية " لولا ما فيها من النساء والذرية لأحرقتها عليهم" (2) .
ومن أكبر الكبائر أيضاً عدم أداء الزكاة، وإقام الصلاة وإ يتاء الزكاة هما أعظم أركان الإسلام بعد الشهادتين، وهما مع الشهادتين الأركان التي يقاتل من ترك واحداً منها، قال صلى الله عليه وسلم " أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأني رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دمائهم وأموالهم إلا بحق الإسلام (3) .
_________
(1) رواه مسلم.::::::
(2) متفق عليه من حديث ابن عمر.
(3) أخرجه الخمسة.

(3/149)

ومن أكبر الكبائر أيضاً الربا في المعاملات، ولكل من هاتين الكبيرتين كبيرة منع الزكاة وكبيرة أكل الربا من الخصوصية في منع القطر ما سيأتي بيانه إن شاء الله.
ومن أكبر الكبائر وأعظم العظائم التهاون بالأمر بالمعروف والنهي عن المنكر، وعدم القيام حولهما بما يشترط ويفتقر إليه في حصوله على الوجه الذي تبرؤ به الذمة ويحصل به المقصود، قال الله تعالى: {لعن الذين كفروا من بني إسرائيل على لسان داود وعيسى بن مريم ذلك بما عصوا وكانوا يعتدون، كانوا لا يتناهون عن منكر فعلوه لبئس ما كانوا يفعلون} وقال صلى الله عليه وسلم في حديث حذيفة، والذي نفسي بيده لتأمرن بالمعروف ولتنهون عن المنكر أو ليوشكن الله أن يبعث عليكم عذاباً من عنده ثم تدعونه فلا يستجاب لكم (1) .
ومن أعظم الجرائم والمحرمات تطفيف المكاييل والموازين، قال صلى الله عليه وسلم: " يا معشر المهاجرين خمس خصال إذا ابتليتم بهن وأعوذ بالله أن تدركوهن: لم تظهر الفاحشة في قوم قط حتى يعلنوا بها إلا فشا فيهم الطاعون والأوجاع التي لم تكن مضت في أسلافهم الذين مضوا، ولم ينقصوا المكيال والميزان إلا أخذوا بالسنين وشدة المؤنة وجور السلطان عليهم، ولم يمنعوا زكاة أموالهم إلا منعوا القطر من السماء ولولا البهائم لم يمطروا، ولم ينقضوا عهد الله وعهد رسوله إلا سلط الله عليهم عدواً من غيرهم، وما لم تحكم
_________
(1) أخرجه أحمد والترمذي وقال هذا حديث حسن.::::::

(3/150)

أئمتهم بكتاب الله تعالى أو يتخيروا في ما أنزل الله إلا جعل الله بأسهم بينهم (1) وقال صلى الله عليه وسلم أيضاً: " لم ينقص قوم المكيال والميزان إلا أخذوا بالسنين وشدة المؤنة وجور السلطان عليهم، ولم يمنعوا زكاة أموالهم إلا منعوا القطر من السماء، ولولا البهائم لم يمطروا " (2) .
وبالجملة فما أهلكت الأمم وحلت بهم المثلات: من إغراق قوم نوح بالطوفان، وتدمير الريح العقيم لعاد، ولا أخمدت ثمود في ديارهم بالصيحة التي أخمدتهم في مساكنهم، وما أغرق فرعون وقومه في البحر، وما قلبت ديار قوم لوط وجعل عاليها سافلها، وما أخذ غيرهم من الأمم التي دمر الله عليهم إلا بمعاصيهم ومخالفتهم رسلهم والتمادي في ما نهوهم عنه.
وكما أن كل فساد ونقص في الأرض مطلقاً سببه المعاصي، فكل خير ونمو وبركة وإجابة دعوات ودفع نقمات وإعطاء طلبات فإنما سببه تقوى الله تعالى والقيام بأوامره والإنزجار عن محارمه والاتعاض بمواعظه وأداء فرائضه، قال الله تعالى: {ولو أنهم فعلوا ما يوعظون به لكان خيراً لهم وأشد تثبيتاً، وإذاً لآتيناهم من لدُنا أجراً عظيماً ولهديناهم صراطاً مستقيماً} (3) .
فيا عباد الله اتقوا الله تعالى تنالوا المطلوب، وتحصل لكم النجاة من كل مرهوب في الدنيا والآخرة، قال تعالى: {ومن يتق الله
_________
(1) وتقدم في النصيحة الأولى تخريج هذا الحديث.
(2) تقدم تخريجه أيضاً.
(3) سورة النساء ـ آية 66.::::::

(3/151)

يجعل له مخرجاً ويرزقه من حيث لا يحتسب} (1) وقال تعالى: {ولو أن أهل القرى آمنوا واتقوا لفتحنا عليهم بركات من السماء والأرض ولكن كذبوا فأخذناهم بما كانوا يكسبون} (2) وقال تعالى: {ولو أن أهل الكتاب آمنوا واتقوا لكفرنا عنهم سيئاتهم ولأدخلناهم جنات النعيم، ولو أنهم أقاموا التوراة والإنجيل وما أنزل إليهم من ربهم لأكلوا من فوقهم ومن تحت أرجلهم منهم أمة مقتصدة وكثير منها ساء ما يعملون} (3) .
وقد عزم المسلمون على الاستسقاء يوم الإثنين الموافق سبعة عشر (17) رمضان، فيجب أن نقدم بين يدي نجوانا لربنا ودعائنا إياه التوبة، وإن كانت واجبة في كل حال فلها من آكدية الوجوب أمام الاستسقاء مالا يخفى، وأن نحافظ على الصلاة، ونقيم الجمعة والجماعات، وأن نؤدي الزكاة المفروضة على وجهها ونحذر من المحابات، وذلك كل مسلم ملك نصاباً وحال عليه الحول وهو في ملكه، ونصاب الذهب عشرون مثقالاً، وقدره من الجنيه السعودي والإفرنجي أحد عشر جنيهاً ونصف جنيه، ونصاب الفضة مائة وأربعون مثقالاً، وقدره من الريالات السعودية فضة كانت أو ورقاً ستة وخمسون ريالاً ومن الريالات الفرنسية ثلاثة وعشرون ريالاً تقريباً، وتجب الزكاة أيضاً في قيم العروض، وهي ما عدى الذهب والفضة مما أُعد للبيع والشراء، إذا ملكها بفعله، وبلغت قيمتها من أحد النقدين نصاباً،
_________
(1) سورة الطلاق ـ آية 3.
(2) سورة الأعراف ـ آية 96.
(3) سورة المائدة ـ آية 66.::::::

(3/152)

وتم عليه الحول في ملكه، ويتأكد الإكثار من الاستغفار، كما قال نوح لقومه {فقلت استغفروا ربكم إنه كان غفاراً. يرسل السماء عليكم مدراراً} (1) وكما قال هود لقومه: {وياقوم استغفروا ربكم ثم توبوا إليه يرسل السماء عليكم مدراراً ويزدكم قوة إلى قوتكم ولا تتولوا مجرمين} (2) .
وكان جل خطبة النبي صلى الله عليه وسلم في الإستسقاء استغفار الله سبحانه، ودعوته، والابتهال إليه. وينبغي أن يكثر من الدعاء بتضرع وخشوع ورغبة ورهبة وكمال صدق في الطلب، ويجب الخروج من المظالم لوجوبه في كل حال وهو ها هنا آكد، ويجب ترك التشاحن قال صلى الله عليه وسلم: " تعرض الأعمال في كل اثنين وخميس فيغفر الله لكل امرئ لا يشرك بالله شيئاً إلا امرء كان بينه وبين أخيه شحناء فيقول اتركوا هذين حتى يصطلحا" (3) .
ويجب التباعد مما يمنع إجابة الدعاء من أكل الحرام، لحديث " أطب مطعمك تكن مستجاب الدعوة" (4) وترك الأمر بالمعروف والنهي عن المنكر كما سبق في حديث حذيفة. وينبغي الإكثال من الصدقة صدقة
_________
(1) سورة نوح ـ آية 10.
(2) سورة هود ـ آية 52.
(3) رواه مسلم.::::::
(4) أخرجه الطبراني عن ابن عباس ولفظه: عن ابن عباس قال: تليت عند رسول الله صلى الله عليه وسلم هذه الآية: {ياأيها الناس كلوا مما في الأرض حلالاً طيباً} فقام سعد بن أبي وقاص فقال: يا رسول الله ادع الله أن يجعلني مجاب الدعوة فقال النبي صلى الله عليه وسلم: " ياسعد أطب مطعمك تكن مجاب الدعوة والذي نفس محمد بيده أن العبد ليقذف اللقمة الحرام في جوفه ما يتقبل الله منه عملاً أربعين يوماً، وايما عبد نبت لحمه من سحت فالنار أولى به ".

(3/153)

التطوع رحمة للفقراء وإحساناً إليهم، وذلك من أسباب رحمة الله بعباده وإحسانه إليهم، وحصول ما طلبوا من ربهم ورغبوا إليه فيه، وفي الحديث " الراحمون يرحمهم الرحمن، ارحموا من في الأرض يرحمكم من في السماء " وفي الحديث الآخر " إنما تنصرون وترزقون بضعفائكم" (1) .
وينبغي ـ وفقني الله وإياكم ـ أن أهل كل مسجد من المساجد يجمعون صدقاتهم، ويدفعونها إلى وكيل منهم أمين إما المؤذن أو غيره، وبعد ما تجتمع تفرق على المساكين من جيران المسجد ومن يحضر معهم من الغرباء الفقراء، ويكون تقسيمها عليهم قبل يوم الاستسقاء بيوم. ولا يخفى ما في هذا الصنيع من التنشيط والتعاون على البر والتقوى. أسأل الله أن يغيث قلوب الجميع بالتوبة النصوح ويغيث البلاد والعباد بالغيث العام العاجل غير الآجل، الهنيء، النافع الذي ليس بضار، الذي هو سقيا رحمة لا سقيا عذاب ولا بلاء ولا هدم ولا غرق، كما أسأله تعالى أن ينصر دينه، ويعلي كلمته، ويدمر أعداء الدين، ويكفينا سوءهم، ويرد كيدهم في نحورهم، إنه على كل شيء قدير. وصلى الله على محمد وآله وصحبه وسلم.
14/9/1382هـ.
(هذه النصيحة قدمها لي إمام " بلد الفرعه " محمد بن عبد الله ابن فايز ـ أثابه الله) .
_________
(1) أخرجه البخاري.::::::

(3/154)

(846 ـ النصيحة الرابعة)
من محمد بن إبراهيم إلى من بلغه هذا الكتاب من المسلمين، وفقنا الله وإياهم لقبول النصائح، وجنبنا وإياهم أسباب الخري والفضائح آمين.
السلام عليكم ورحمة الله وبركاته. أما بعد:
فقد رأيتم الواقع ـ وهو تأخر نزول الغيث عن إبانه، وقحوط المطر وعدم مجيئه في أزمانه. ولاريب أن سبب ذلك هو معاصي الله ومخالفة أمره بترك الواجبات، وارتكاب المحرمات، فإنه ما من شر في العالم ولا فساد ولا نقص ديني أو دنيوي إلا وسببه المعاصي والمخالفات، كما أنه ما من خير في العالم ولا نعمة دينية أو دنيوية إلا وسببها طاعة الله تعالى وإقامة دينه، قال الله تعالى: {وما أصابكم من مصيبة فبما كسبت أيدكم ويعفو عن كثير} (1) قال الحسن رحمه الله تعالى: لما نزلت هذه الآية: {وما أصابكم من مصيبة فبما كسبت أيديكم} الآية. قال النبي صلى الله عليه وسلم: " والذي نفسي بيده لا يصيب ابن آدم خدش عود ولا عثرة قدم ولا اختلاج عرق إلا بذنب، وما يعفوا الله عنه أكثر " (2) وقال رضي الله عنه: ما نزل بلاء إلا بذنب ولا رفع إلا بتوبة. وفي دعاء العباس عم النبي صلى الله عليه وسلم حين استسقى به عمر والصحابة رضي الله عنهم عام الرمادة: اللهم إنه لا ينزل بلاء إلا بذنب، ولم يكشف إلا بتوبة
_________
(1) سورة الشورى ـ آية 30.
(2) أخرجه ابن أبي حاتم.

(3/155)

وهذه أكفنا إليك بالذنوب ونواصينا إليك بالتوبة، فاسقنا , وفي الحديث: " إن العبد ليحرم الرزق الذنب يصيبه" (1) وقال تعالى: {ولو أن أهل القرى آمنوا واتقوا لفتحنا عليهم بركات من السماء والأر ولكن كذبوا فأخذناهم بما كانوا يكسبون} (2) .
وقال تعالى في حق أهل الكتاب: {ولو أنهم أقاموا التوراة والإنجيل وما أنزل إليهم من ربهم لأكلوا من فوقهم ومن تحت أرجلهم} الآية. قال ابن عباس: {ولو أنهم أقاموا التوراة والإنجيل وما أنزل إليهم من ربهم لأكلوا من فوقهم} يعني لا رسل السماء عليهم مدراراً {ومن تحت أرجلهم} (3) تخرج الأر من بركاتها.
وجاء في تفسير قوله تعالى {ويلعنهم اللاعنون} (4) عن مجاهد قال: إذا اسنتت السنة قالت: البهائم هذا من أجل عصاة بني آدم، لعن الله عصاة بني آدم. وعن مجاهد أيضاً قال: تلعنهم دواب الأرض وما شاء الله حتى الخنافس والعقارب تقول نمنع القطر بذنوبهم وروى ابن ماجه في سننه من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما: كنت عاشر عشرة رهط من المهاجرين عند رسول الله صلى الله عليه وسلم، فأقبل علينا بوجهه فقال: " يا معشر المهاجرين خمس خصال أعوذ بالله أن تدركوهن: ما ظهرت الفاحشة في يوم حتى أعلنوا بها إلا ابتلوا بالطواعين والأوجاع التي لم تكن في
_________
(1) أخرجه الإمام أحمد.
(2) سورة الأعراف ـ آية96.::::::
(3) سورة المائدة ـ آية 66.
(4) سورة البقرة ـ آية 159.::::::

(3/156)

أسلافهم الذين مضوا، ولا نقص قوم المكيال والميزان إلا ابتلوا بالسنين وشدة المؤونة وجور السلطان، وما منع قوم زكاة أموالهم إلا منعوا القطر من السماء ولولا البهائم لم يمطروا، ولا خفر قوم العهد إلا سلط الله عليهم عدواً من غيرهم فأخذوا بعض ما في أيديهم وما لم تعمل أئمتهم بما أنزل الله في كتابه إلا جعل الله بأسهم بينهم.
فقوله صلى الله عليه وسلم: " وما منع قوم زكاة أموالهم إلا منعوا القطر من السماء " واضح في أن لهذا الذنب خصوصية في منع القطر من السماء، لما في ذلك من منعهم الفضل عن مستحقه، فجوزوا بنظير أعمالهم، لأن الجزاء من جنس العمل، وكثير من الناس لا يؤدي الزكاة المفروضة من الأموال الخفية: إما بخلا ـ والعياذ بالله ـ أو جهلاً بالنصاب، أو غير ذلك. فإنه كان عند الإنسان ستة وخمسون ريالاً عربياً فحال عليها الحول وجبت فيها الزكاة وهي ربع العشر، وإذا كان عنده من الذهب أحد عشر جنيهاً ونصفاً تقريباً سعودياً أو جرحاً فحال عليه الحول وجبت فيه الزكاة وهو ربع العشر.
وقوله " ولولا البهائم لم يمطروا " يدل على أن ما ينزله الله تعالى من المطر في بع الأحيان رحمة للبهائم التي لا جرم لها.
ويشهد لهذا ما رواه أبو يعلى والبزار من حديث أبي هريرة: " مهلاً عباد الله مهلاً، فإنه لولا شباب خشع، وبهائم رتع، وأطفال رضع، لصب عليكم العذاب صباً " وروى أبو نعيم من حديث أبي الزاهرية

(3/157)

أن النبي صلى الله عليه وسلم قال: " ما من يوم إلا وينادي مناد: مهلاً أيها الناس، مهلاً، فإن لله سطوات، ولولا رجال خشع وصبيان رضع وبهائم رتع: لصب عليكم العذاب صباً، ثم لرضتم به رضا ".::::::
فعلى من يقتدي بهم خصوصاً وسائر المسلمين عموماً أن يتقوا الله ويتوبوا إليه، وأن يرجعوا إلى ربهم بالتجرد والتخلص من حقوقه التي له قبلهم، وأن يخرجوا من جميع المظالم التي عند بعضهم لبعض وأن يرحموا الفراء والمساكين ويتصدقوا عليهم، لما في الحديث، " الراحمون يرحمهم الرحمن " " ارحموا من في الأرض يرحمكم من في السماء" وأن يتركوا التشاحن والتهاجر والتقاطع وغير ذلك مما هو من أسباب عدم إجابة الدعاء، وأن يكثروا من الاستغفار حتى يجيب دعاءهم ويغيث قلوبهم وأوطانهم، قال الله تعالى: " ويا قوم استغفروا ربكم ثم توبوا إليه يرسل السماء عليكم مدراراً ويزدكم قوة إلى قوتكم ولا تتولوا مجرمين} وصلى الله نينا محمد وآله وصحبهوسلم في 22/1/1386هـ.
(هذه من النصائح التي كانت لدي)
(847 ـ تعميم مستعجل ولجمع الصدقات وتوزيعها ... )
فضيلة ...
تعلمون ما أصيب به المسلمون من قحط الأمطار، وتأخر الغيث عن أكثر الديار، وقد عزم المسلمون على الاستسقاء يوم الإثنين الموافق

(3/158)

سبعة عشر رمضان، فحثوا من قبلكم على التوبة، والإكثار من الاستغار، وأداء الزكاة، والتزود من الخير، ولو جمع أهل كل مسجد صدقاتهم عند أمين منهم، ثم وزعت على الفقراء والمساكين من جيران المسجد وغيرهم من الفقراء قبل يوم الاستسقاء بيوم أو يومين لكان في ذلك خير كثير بفضل الله وتوفيقه. وقد أعددنا نصيحة في هذه المناسبة تصلكم إن شاء الله عن قريب. أغاث الله القلوب والبلاد آمين. رئيس القضاة ـ محمد بن إبراهيم
(صورة بدون رقم ولا تاريخ في ملفات رئاسة القضاة)
(848 ـ مراد الأصحاب بقولهم: والتوسل بالصالحين)
التوسل بدعائهم الله، لا بذواتهم، فإن ذات أحد لا تكون وسيلة لإجابة دعوة أحد. (تقرير)
(849 ـ قولهم: ويجلس للاستراحة) ::::::
يحتاج إلى دليل، فإن قام دليل وإلا فلا، ولهذا العمل على خلافه وهذا الذي علمنا عن مشايخنا، والداعي قليل إلى هذا، اللهم إذا كان شخص يحتاج إلى ذلك لكبر ونحو ذلك. وهم يريدون أن له ذلك بقدر ما يتراد إليه نفسه بحيث إذا قام إلى الخطبة إذا هو قد جم، قاسوه على العيد. (تقرير)
(850 ـ رفع المأموم يديه في دعاء الاستسقاء)
من محمد بن إبراهيم إلى حضرة صاحب الفضيلة الشيخ فيصل ابن محمد آل مبارك وفقه الله
السلام عليكم ورحمة الله وبركاته، وبعد:

(3/159)

فقد استلمت كتابكم المؤرخ 25/6/1375هـ والمتضمن السؤال عن مايلي: ـ
1 ـ ماذا يحسن بالمأموم في حالة رفع الإمام يديه بالدعاء في خطبة الاستسقاء.
2 ـ نستنكر على الإمام في حالة سجود التلاوة في الصلاة التكبير جهراً في الرفع من السجود كما يكبر في الهبوط.
3 ـ قول صاحب " لمعة الاعتقاد": وما اشكل من ذلك وجب الإيمان به لفظاً.
الجواب: الحمد لله، أما رفع الأيدي في دعاء الاستسقاء فمستحب للإمام والمأموم، كما هومصرح به، لما روى البخاري عن أنس، قال: " كان رسول الله صلى الله عليه وسلم لا يرفع يديه في شيء من دعائه إلا الاستسقاء، وأنه يرفع يديه حتى يرى بياض إبطيه" وفي حديث أيضاً لأنس: " فرفع النبي صلى الله عليه وسلم ورفع الناس أيديهم" (1) .
(ص ـ ف ـ 328 في 28/7/1375هـ)
(851 ـ قوله: وينادى لها: الصلاة جامعة)
هذا عند الأصحاب مقيس على الكسوف. ولا يصح هذا القياس، فإنه انعقد سببه زمن النبي صلى الله عليه وسلم، ولا جاء أنه نادى لها. (تقرير)
مما يندب الخروج إلى الوادي إذا سال، وترجم عليه البخاري في الأدب المفرد، وهذا مطلقاً، وبعد الاستغاثة آكد. (تقرير) .
_________
(1) رواه البخاري.::::::::::::

(3/160)


كتاب " الطب والجنائز" - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

كتاب
" الطب والجنائز"

(3/161)

(852 ـ كراهة الانين مقيدة)
قوله: ويكره الأنين.
لما فيه من نوع التشكي، إلا فيما لا يستطيع الكف عنه، كالذي تقتضيه الحال والطبيعة وشدة الألم فهذا لا يدخل تحت الكراهة. (تقرير)
(853 ـ قوله: وتمنى الموت) .
لكن عند خوف الفتن وتوافر وتظافر أسبابها، قيل بإباحته حينئذ، وكذلك تمني الشهادة سؤال الله الشهادة. (تقرير)
(854 ـ س: الكتابة بالزعفران والنفث فيه)
ج ـ: الكتابة بالزعفران فيه خلاف، وكتابته عمل الناس، ولا فيه إن شاء الله بأس، فهذا شيء يعرض ثم يزول (1) .
أما النفث في أواني فلا (2) لأن الأول ضعيف، والضعيف لا يبنى على الضعيف، إلا إن كان من باب الطب إذا كان فيه جزء دواء. (تقرير العمدة)
(855 ـ التداوي بالرضاع من أجنبية والحقنة)
من محمد بن إبراهيم إلى المكرم محمد خليل إبراهيم.
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصلنا استفتاؤك وفهمنا ما ذكرته من السؤال عن الرجل
_________
(1) قلت: وتقدمت الفتوى بجواز كتابة آيات قرآنية للمريض في اناء يغسله ثم يشربه برقم (1582) في 28/2/84 هـ في (باب الرقي) .
(2) مراده أواني فيها زعفران ينفث فيها الراقي ثم يأمر أولاده أو نحوهم ممن لا يحسنون الرقية بتخطيطها في صحون. أما النفث في الماء ثم يسقاه المريض فلا بأس. وتقدم في (باب الرقي) .::::::::::::

(3/163)

الذي له خمسة عشر عاماً هل يجوز له أن ترتضع من امرأة أجنبية، أو غير أجنبية للتداوي، وما حكم ذلك لو وقع، وهل لارتضاعه هذا أثر بالنسبة لانتشار الحرمة بين المرتضع والمرضعة في مثل هذا السن وعن تحديد زمن الرضاع المحرم، وعمل إذا كانت الحقنة من لبن المرأة للتداوي عند الضرورة حرام أم حلال.. الخ.
وجواباً على ما تقدم ذكره نقول: أما رضاع الشخص الذي بلغ من العمر خمسة عشر عاماً من امرأة للتداوي، فلا يظهر لنا وجه تحريمه.
أما بالنسبة لتأثيره على انتشار الحرمة بينهما فلا يؤثر ذلك بحال في مثل هذا السن، والرضاع المحرم هو ما بلغ خمس رضاعات فأكثر وبشرط أن يكون ذلك في الحولين من عمر المرتضع. أما بخصوص الحقنة من لبن امرأة للتداوي سواء كان ذلك في الوريد أو في العضل فهو كماتقدم لا نعلم فيه تحريماً. هذا والسلام.
مفتي الديار السعودية (ص ـ ف ـ 3558 ـ 1 في 26/11/1386هـ)
(856 ـ قطع أصبع سادس، والتمثيل)
ورد إلى دار الإفتاء سؤال بواسطة الإذاعة من الأخ محمد بن علي البيشي النائب بالبوليس الحربي يمنطقة جدة عن غلام ولد وله ستة أصابع في يده، ويسال عن جواز قطع الأصبع الزائدة.
وقد أجاب عليه سماحة المفتي بما يلي:
الغلام له أحوال:
" الحال الأولى ": أن تكون هذه الإصبع الزائدة ثابتة عظامها في الكف من أصل خلقتها، ولا يمكن قطعها إلا بتكسير عظام الكف

(3/164)

فهذا لا يجوز قطعه، لأنه يشوه منظر الكف، وهو من التمثيل المنهي عنه شرعاً.
" الحال الثانية": أن تكون الأصبع الزائدة غير ثابتة في عظام الكف بل تتدلى كالسلعة الزائدة، وليس في قطعها تشويه لمنظر الكف فالظاهر أن هذا لا بأس به، لا سيما أن كان يؤذي صاحبه عند حركة اليد، فهذا يقطع اتقاء لأذاه، فهو بمنزلة الداء، وما أنزل الله من داء إلا وأنزل له دواء، علمه من علمه، وجهله من جهله، والله أعلم، والسلام عليكم ورحمة الله.
(من الفتاوي المذاعة)
(857 ـ التداوي بالحجامة، وانكار الأطباء لها) ::::::
الحجامة شأنها هام في الصحة، وجاء في حديث الإسراء " أنه ما مر بملءٍ من الملائكة إلا أمروه أن يأمر أمته بالحجامة" (1) فإن الدم يبقى فيه فضلات زائدة على مايدور في البدن وما يفرز، ولولا أنه يتلاشي شيئاً فشيئاً ما بقيت الحياة، ثم أيضاً يفرز منه فضله لا حاجة إليها، فجاءت الحجامة. ولكن الدكاتر لا يرونها شيئاً، وليس بمستنكر عليهم، فإن عندهم قصور من نواح عديدة.
فالعدل أن كلا يعطى نصيبه، فيعطون حقهم، ولكن أمر الطب وراء الإحاطة لأشخاص، فهم يجهلون أموراً عظيمة، وعموم قوله تعالى: {وما أوتيتم من العلم إلا قليلا} (2) فهم كثيراً ماينكرون
_________
(1) أخرجه ابن ماجه في سننه عن أنس، ولفظه: " ما مررت ليلة أسري بي بملاء إلا قالوا: يامحمد مر أمتك بالحجامة".
(2) سورة الاسراء ـ آية 85.

(3/165)

أشياء شرعية لأجل عظيم جهلهم، فالواحد منهم: إما إفرنجي، أو تلميذ للإفراج أو آخذ لمقالات الإفرنج.
ثم أيضاً إنكارهم ليس لأجل أصول تعلموها، بل هو لأجل أنهم أخذوا عمن ينكر النبوات، إنكارهم الجن من جملة ماكذبوا به، وإنكارهم العين يقولون في الجن مرض أعصاب (1) (تقرير)
(858 ـ الكشف على الجنين بالأشعة واخراجه ... )
يجوز الكشف بالأشعة على الحامل التي مضى عليها أربع سنوات وتسعة أشهر للتأكد من حياة الجنين، وإخراجه بالعملية إن كان ميتاً.
(أنظر فتوى في العدد رقم 1014 في 8/4/84هـ) .
لا يجوز إسقاط الحمل إن كان حياً. (انظر فتوى برقم 516 في 2/6/78هـ وفتوى بتاريخ 7/4/1376هـ) .
الكشف على العورة للتداوي فيه تفصيل. (انظر ستر العورة في باب شروط الصلاة) .
نظر الطبيب إلى المرأة فيه تفصيل أيضاً (انظر كتاب النكاح ـ انطر إلى المخطوبة)
الكشف على المتهمين بالزنا أو اللواط عن طريق القاضي إذا.. (انظر كتاب القضاء)
(859 ـ تحليل الدم)
تحليل الدم يجوز، مثل الفصد فيلحق به، لأن هذا لمعرفة حال الشخص وللآخر التغير (2)
(تقرير) .
_________
(1) وانظر فتوى ابن تيمية) ايضاح الدلالة في عموم الرسالة ج19 ص9 ـ 65) .::::::
(2) أي لفساد الدم.

(3/166)

(860 ـ التداوي بدم البرازي وبالمحرمات عموماً لا يجوز)
المحرمات لا يجوز التداوي بها، وفي الحديث (تداووا ولا تتداووا بحرام) (1) فيفيد تحريم التداوي به، ولا يفيد أنه لا شفاء فيه بل يفيد أن مضرته أكثر. أما حديث: " إن الله لم يجعل شفاء أمتي فيما حرم عليها" (2) فهو يفيد أنه لابد أن يعتقد عقيدة أن الله لم يجعل فيه شفاء فهو مسلوب العافية.
وقد يوقع الشيطان كثيراً من العوام بأشياء يزعمون فيها شفاء وهو خداع من الشيطان مثل " دم البرازي" عندما يوجد في أحد عضة الكلب الكلب. فإن هذا باطل ومن الشيطان، وكثير منه يحصل اتفاق أنه يشفى ثم إن الشيطان جعل لهم شبهة فإنه تارة يشفى، وتارة لا. وإذا لم يوجد شفاء قالوا نسب فلان فيه شيء، وكل هذا تحسين لمسلكهم السيء وترويج لباطلهم.
المقصود أنه باطل ولا صحة له ولا شفاء فيه أبداً، لقول الصادق المصدوق، وهذا الدم نجس حرام.
(تقرير)
(861 ـ شرب دم الضب للسعال الديكي)
من محمد بن إبراهيم إلى المكرم عبد الرحمن الحماد العمر ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
بالإشارة إلى كتابك الذي تسأل فيه عن مسألة وهي: ماحكم
_________
(1) أخرجه أبو داود والطبراني ـ ويأتي.
(2) وروى البخاري في صحيحه معلقاً عن ابن مسعود، أن الله لم يجعل شفاءكم فيما حرم عليكم ".::::::

(3/167)

إسقاء الاطفال المصابين بالكحة الشديدة التي تسمى بـ " السعال الديكي" دم الضب، لأنه ثبت بالتجربة أنه دواء ناجح لهذا المرض، ولأنه ثبت أن الأطباء غير مستطيعين غالباً لعلاج هذا المرض الذي يضر الطفل ضرراً بالغاً.
والجواب: إذا كان دم الضب مسفوحاً فهو حرام، والتداوي بالمحرمات لا يجوز، والأصل في ذلك الكتاب والسنة والنظر أما الكتاب فقوله تعالى: {حرمت عليكم الميتة والدم} (1) وقوله تعالى: {قل لا أجد فيما أوحى إلي محرماً على طاعم يطعمه إلا أن يكون ميتة أو دماً مسفوحاً} (2) وما جاء في معنى هاتين الآيتين من القرآن.
وجه الدلالة: أن الله تعالى حرم الدم في الآية الأولى على سبيل الإطلاق، وحرمه في الثانية تحريماً مقيداً، فيحمل المطلق على المقيد ومن المقرر في علم الأصول أن الأحكام من أوصاف الأفعال، فإذا أضيفت إلى الذوات فالمقصود الفعل الذي أُعدت له هذه الذات، فإضافة التحريم إلى الدم المسفوح إضافة إلى ما أعد له من شرب وتداو وبيع ونحو ذلك.
وأما السنة فأدلة:
" الأول ": روى البخاري في صحيحه معلقاً عن ابن مسعود رضي الله عنه، إن الله لم يجعل شفاءكم فيما حرم عليكم وقد وصله الطبراني بإسناد رجاله رجال الصحيح، وأخرجه أحمد وابن حبان في صحيه، والبزار وأبو يعلى في مسنديهما، ورجال
_________
(1) سورة المائدة ـ آية 3.
(2) سورة الانعام ـ آية 145.::::::

(3/168)

أبي يعلى ثقات. وتقرير الاستدلال من هذا الحديث أن قوله صلى الله عليه وسلم " يجعل" فعل مضارع في سياق نهي وهو "لم" والفعل المضارع يشتمل على مصدر وزمان، وهذا المصدر نكرة وهو الذي توجه إليه النفي. وقد تقرر في علم الأصول أن النكرة في سياق النفي تكون عامة إذا لم تكن أحد مدلولي الفعل، والحق بذلك النكرة التي هي أحد مدلولي الفعل، وقد صدر الجملة بأن المؤكدة فالمعنى أنه صلى الله عليه وسلم أخبر بعدم وجود شفاء في الأدوية المحرمة، وباب الخبر لفظاً ومعنى لا لفظاً من المواضع التي لا يدخلها النسخ، فحكمه باق إلى يوم القيامة.
فيجب اعتقاد ذلك. وتقريره أن من أسباب الشفاء بالدواء تلقيه بالقبول واعتقاد منفعته، وما جعل الله فيه من بركة الشفاء، ومعلوم أن اعتقاد المسلم تحريم هذه العين مما يحول بينه وبين اعتقاد منفعتها وبركتها وبين حسن ظنه بها وتلقيه لها بالقبول، بل كلما كان أكره لها وأسوأ اعتقاداً فيها وطبعه أكره شيء لها، فإذا تناولها في هذه الحال كانت داء له لا دواء، إلا أن يزول اعتقاد الخبث فيها وسوء الظن والكراهة لها بالمحبة، وهذا ينافي الإيمان، فلا يتناولها المؤمن قط إلا على وجه داء.
" الثاني ": روى مسلم في صحيحه، عن طارق بن سويد الجعفي: " أنه سأل النبي صلى الله عليه وسلم عن الخمر فنهاه وكره أن يصنعها فقال: إنما أصنعها للدواء، فقال: إنه ليس بدواء ولكنه داء" وفي صحيح مسلم، عن طارق بن سويد الحضرمي، قال: قلت يارسول الله: " إن بأرضنا أعناباً نعتصرها فنشرب منها قال: لا فراجعته قلت: إنا نستشفى للمريض قال: إن ذلك ليس

(3/169)

بشفاء ولكنه داء " ويقرر الاستدلال من هذين الحديثين ما سبق، إلا أن هذا نص في الخمر، ويعم غيرها من المحرمات قياساً.
" الثالث " روى أصحاب السنن عن أبي هريرة رضي الله عنه، قال: " نهى رسول الله صلى الله عليه وسلم عن الدواء الخبيث " وجه الدلالة أنه صلى الله عليه وسلم نهى عن الدواء الخبيث، والنهي يقتضي التحريم، فيكون تعاطيه محرماً. وما حرم إلا لقبحه، والقبيح لا فائدة فيه، وإذا انتفت الفائدة انتفى الشفاء.
روى أبو داود في السنن من حديث أبي الدرداء قال: قال رسول الله صلى الله عليه وسلم: " إن الله أنزل الداء والدواء، وجعل لكل داء دواء فتداووا ولا تتداووا بحرام " وأخرجه أيضاً الطبراني ورجاله ثقات.
وجه الدلالة: أنه صلى الله عليه وسلم بيّن أن الدواء في المباح، أما المحرم فلا دواء فيه. وبيان ذلك من وجوه:::::::
" الأول ": أن الله جل وعلا هو الذي قدر الأمراض وقدر لها الأدوية، وهو المحيط بكل شيء، فما أثبته فهو المستحق أن يثبت، وما نفاه فهو المستحق أن ينفى قولاً وعملاً واعتقاداً.
"الثاني ": إن الله جل وعلا شرع لإزالة الأمراض أسباباً شرعية، وأسباباً طبيعية، وعادية فالأسباب الشرعية مثل قراءة القرآن والأدعية وقوة التوكل ونحو ذلك. وأما الطبيعية فمثل ما يوجد عند المريض من قوة البدن التي تقاوم المرض حتى يزول.

(3/170)

وأما الأسباب العادية فمثل الأدوية التي تركب من الأشياء المباحة فكيف تجتنب الأسباب المشروعة إلى أسباب يأثم مرتكبها إذا كان عالماً بالحكم.
" الثالث" أن أصل التداوي مشروع وليس بواجب، فلا يجوز ارتكاب محظور من أجل فعل جائز.
" الرابع": أن زوال المرض مظنون بالدواء المباح. وأما بالدواء المحرم فمتوهم، فكيف يرتكب الحرام لأمر متوهم.
" الخامس": أنه قال " ولا تتداووا بحرام " فهذا نهي، والنهي يقتضي في الأصل التحريم، وهو إنما حرم لقبحه، فلا يكون فيه شفاء.
وأما النظر فمن وجوه:
" الأول": أن الله تعالى إنماحرمه لخبثه، فإنه لم يحرم على هذه الأمة طيباً عقوبة لها كما حرمه على بني إسرائيل بقوله جل وعلا: {فبظلم من الذين هادوا حرّمنا عليهم طيبات أُحلت لهم} (1) وإنما حرم على هذه الأمة ما حرم لخبثه، وتحريمه له حمية لها وصيانة عن تناوله، فلا يناسب أن يطلب به الشفاء من الأسقام والعلل، فإنه وإن أثر في إزالتها لكنه يعقب سقماً أعظم منه في القلب بقوة الخبث الذي فيه، فيكون المداوي به قد سعى في إزالة سقم البدن بسقم القلب.
_________
(1) سورة النساء ـ آية 160.::::::

(3/171)

" الثاني ": أن تحريمه يقتضي تجنبه والبعد عنه بكل طريق، وفي اتخاذه دواء حض على الترغيب فيه وملابسته، وهذا ضد مقصود الشارع.
" الثالث ": أنه داء كما نص عليه الشارع، فلا يجوز أن يتخذ دواء.
" الرابع ": أنه يكسب الطبيعة والروح صفة الخبث، لأن الطبيعة تنفعل عن كيفية الدواء انفعالاً بيناً، فإذا كانت كيفيته خبيثة أكسب الطبيعة منه خبثاً، فكيف إذا كان خبيثاً في ذاته ولهذا حرم الله سبحانه على عباده الأغذية والأشربة والملابس الخبيثة لما تكتسب النفس من هيئة الخبث وصفته.
" الخامس ": أن إباحة التداوي به ولا سيما إذا كانت النفوس تميل إليه ذريعة إلى تناوله للشهوة واللذة، لا سيما إذا عرفت النفوس أنه نافع لها مزيل لاسقامها، جالب لشفائها، فهذا أحب شيء إليها والشارع سد الذريعة إلى تناوله بكل ممكن، ولا ريب أن بين سد الذريعة إلى تناوله وفتح الذريعة إلى تناوله تناقضاً.
" السادس": أن في هذا الدواء المحرم من الأدواء ما يزيد على ما يظن فيه الشفاء.
وأما قولك: إنه ثبت بالتجربة أنه دواء ناجح لهذا المرض. فهذا غير صحيح، لأنه لا تلازم بين تعاطي الدواء المحرم وبين زوال المرض بعد التعاطي، لأن زواله قد يكون بدواء شرعي وطبيعي وعادي ولكن صادف زواله تعاطي هذا الدواء الذي هو في الحقيقة داء فنسب

(3/172)

إليه. وقد يكون زواله لا من أجل كونه دواء ولكن من باب الابتلاء والامتحان.
وأما قولك إن الأطباء عاجزون في الغالب عن علاج هذا الداء، فهذا لا يصح الاستناد عليه لإباحة التداوي بهذا المحرم، لأن عجز عدد من الأطباء لا يلزم منه عجز غيرهم، ولا يلزم منه عدم وجود داء مباح مما يعرفه الأطباء على أن الأدوية الشرعية هي المصدر الأول للتداوي، والشفاء بيد الله تعالى، والدواء المباح سبب من الأسباب التي شرع التداوي بها، هذه إجابة مختصرة قصدنا بها التنبيه على أصل المسألة، وفيها كفاية. والله الموفق، والسلام عليكم.
مفتي الديار السعودية (ص ـ ف ـ 1151 في 2/5/1388هـ)
(862 ـ التداوي بالدم حقنة) ::::::
أما أخذ الدم وحقن شخص بهذا فهذا. لا يجوز، الأصل فيه المنع، لأنه نجس، والتغذي بالنجاسات له من الآثار السيئة ما هو معلوم.
بقي " مسألة الضرورة":
إن صح لنا ضرورة كبرى تسيغ مثل ارتكاب هذا المحظور شرعاً استثنيت منه هذه الصورة، كثير من المنتسبين ـ وهم كلامهم لا يؤخذ ـ كل شيء يدرج ع ليهم يحللونه ـ قبل أن يصل إليهم يحرمونه، وإذا كان بين أظهرهم أباحوه لكثرة الإمساس ـ عندهم ما تحرم هذه الأمور، يرون أن إحياء للنفس (تقرير) .

(3/173)

(863 ـ من الضرورات التي تبيح نقل الدم)
من محمد بن إبراهيم إلى المكرم عبد الرحمن الحماد العمر ... سلمه الله
السلام عليكم ورحمة الله وبركاته، وبعد:
بالإشارة إلى خطابك لنا الذي تسأل فيه عن مسألة وهي:
هل يجوز تزويد دم المسلم بدم غيره من بني الإنسان إذا احتيج لذلك كما في حالة النزيف أو الإصابة بالجراح ونحو ذلك، أم لا؟ والجواب على هذا السؤال يستدعي الكلام على ثلاثة أمور:
الأول: من هو الشخص الذي ينقل إليه الدم.
الثاني: من هو الشخص الذي ينقل منه الدم.
الثالث: من هو الشخص الذي يعتمد على قوله في استدعاء نقل الدم.
أما " الأول ": فهو أن الشخص الذي ينقل إليه الدم هو من توقفت حياته إذا كان مريضاً أو جريحاً على نقل الدم. والأصل في هذا قوله تعالى: {إنما حرم عليكم الميتة والدم ولحم الخنزير وما أهل به لغير الله فمن اضطر غير باغ ولا عاد فلا إثم عليه} (1) وقال سبحانه في آية أخرى: {فمن اضطر في مخمصة غير متجانف لإثم فإن الله غفور رحيم} (2) وقال تعالى: {وقد فصل لكم ما حرم عليكم إلا ما اضطررتم إليه} (3) .
_________
(1) سورة البقرة ـ آية 173.
(2) سورة المائدة ـ آية 3.
(3) سورة الانعام ـ آية 119.::::::

(3/174)

وجه الدلالة من هذه الآيات: أنها أفادت أنه إذا توقف شفاء المريض أو الجرح وإنقاذ حياته على نقل الدم إليه من آخر بأن لا يوجد من المباح ما يقوم مقامه في شفائه وإنقاذ حياته جاز نقل هذا الدم إليه، وهذا في الحقيقة من باب الغذاء لا من باب الدواء.
وأما " الثاني " فالذي ينقل منه الدم هو الذي لا يترتب على نقله منه ضرر فاحش، لعموم قوله صلى الله عليه وسلم: " لا ضرر ولا ضرار" (1) .
وأما " الثالث " فهو أن الذي يعتمد على قوله في استدعاء نقل الدم هو الطبيب المسلم: وإذا تعذر فلا يظهر لنا مانع من الاعتماد على قول غير المسلم يهودياً كان أو نصرانياً إذا كان خبيراً بالطب ثقة عند الإنسان، والأصل في ذلك ما ثبت في الصحيح: " أن النبي صلى الله عليه وسلم لما هاجر استأجر رجلاً مشركاً هادياً خريتاً ـماهراً " (2) .
قال ابن القيم في كتابه " بدائع الفوائد " ما نصه: في استئجار النبي صلى الله عليه وسلم عبد الله بن اريقط الديلي هادياً في وقت الهجرة وهو كافر دليل على جواز الرجوع إلى الكافر في الطب والكحل والأدوية والكتابة والحساب والعيوب ونحوها، ما لم يكن ولاية تتضمن عدالة. ولا يلزم من مجرد كونه كافراً ألا يوثق به في شيء أصلاً، فإنه لا شيء أخطر من الدلالة في الطريق، ولا سيما في مثل
_________
(1) أخرجه أحمد وابن ماجه والدارقطني.
(2) أخرجه البخاري.::::::

(3/175)

طريق الهجرة. وقال ابن مفلح في كتابه " الآداب الشرعية" نقلاً عن شيخ الإسلام ابن تيمية ما نصه: إذا كان اليهودي والنصراني خبيراً بالطب ثقة عند الإنسان جاز له أن يسطبه، كما يجوز له أن يودعه ماله وأن يعامله كما قال تعالى: {ومن أهل الكتاب من إن تأمنه بقنطار يؤده إليك ومنهم من إن تأمنه بدينار لا يؤده إليك إلا مادمت عليه قائماً} الآية (1) وفي الصحيح " أن النبي صلى الله عليه وسلم لما هاجر استأجر رجلاً مشركاً هادياً خريتاً ـ ماهراً، وائتمنه على نفسه وماله. وكانت خزاعة عيبة لرسول الله صلى الله عليه وسلم مسلمهم وكافرهم (العيبة) موضع السر، وقد روي أن النبي صلى الله عليه وسلم أمر أن يستطب الحارث بن كلدة وكان كافراً. وإذا أمكنه أن يستطب مسلماً فهو كما لو أمكنه أن يودعه أو يعامله فلا ينبغي أن يعدل عنه. وأما إذا احتاج إلى ائتمان الكتابي واستطبابه فله ذلك، ولم يكن من ولاية اليهود والنصارى المنهي عنها. انتهى كلامه.
وهذا مذهب المالكية، وقال المروذي: أدخلت على أبي عبد الله نصرانياً فجعل يصف وأبو عبد الله يكتب ما وصفه ثم أمرني فاشتريت له. والسلام عليكم.
مفتي الديار السعودية (ص ـ ف ـ 3819 ـ ف1 في 2/12/1388هـ) .
_________
(1) سورة آل عمران ـ آية 75.::::::

(3/176)

(864 ـ التبرع بشيء من بدن الانسان كعينه)
س: هل يسوغ لابن آدم أن يتبرع بشيء من بدنه كدمه؟
ج ـ لا يسوغ. أبلغ من هذا أن بعض الناس قد تبرع بعينه لشخص آخر، وهذا لا يجوز في العين (1) والدم من المعلوم أنه ليس ملكاً له. ثم انتقال الملك فيه لا يصح لأنه حرام، وقصة قتلى المشركين لما أرادوا أن يبذلوا ما لا لم يوافق الرسول عليه.
فالذي في الجسد فيه أنه نجس، وفيه أنه ما يحل أن يأذن ويده يجرح، وليس معهوداً في الزمن السابق لفقير الدم. والنص لا يقوم نص. والله أعلم.
ما بقيت إلا " مسألة الضرورة " إذا كان إنسان فارغاً من الدم وقال له الطبيب الذي هو موثوق به إن لم يفعل هذا مات (تقرير)
(865 ـ حكم سلخ قرينة عين الميت وتركيبها لحي)
من محمد بن إبراهيم إلى سعادة وكيل وزارة الخارجية المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإشارة إلى خطابكم رقم 34/1/1/6478 ـ 3 وتاريخ 30/5/86هـ المرفق به صورة من مذكرة سفارة ماليزيا بجدة رقم 81 ـ 66 وتاريخ 22 ـ 5 ـ 86هـ المشفوع بها الاستفتاء الموجه في فضيلة الشيخ عبد الحليم عثمان رئيس المجلس الأعلى للشئون الدينية الإسلامية بمقاطعة قدح التابعة لحكومة ماليزيا. والمتضمن استفتاء فضيلته عن حكم سلخ قرنية عين الميت وتركيبها لحي
_________
(1) قلت: وتأتي الفتوى بتوقفه في هذه المسالة.::::::

(3/177)

مكفوف البصر. وأن الطب قد نجح في إنقاذ النسان وإخراجه من الظلام إلى النور. إلا أنه نظراً لما في هذا العمل من إضرار الميت نتيجة سلخ قرنية عينه، وأن الإضرار بالميت حرام شرعاً إلى آخر ما أورده فضيلته في استفتائه. لقد جرى تأمل ما ذكر وتحرر عليه الجواب الآتي: ـ
لقد كثر السؤال عن حكم هذه المسألة ولا سيما بعد تطور الطب وتوصيل الأطباء إلى إمكان مثل هذا بشروط يعرفونها، ومنها أن تؤخذ العين من الميت إثر وفاته فوراً وأصبح بذلك من الممكن أن يرتد الأعمى بصيراً في بعض حالات العمى.
وقد اختلف علماء العصر في جواز مثل هذا فمنهم المتردد، ومنهم المانع، ومنهم المجيز. وكل من هؤلاء ينظر إلى الموضوع من زاوية معينة.
فمن نظر إلى أن هذا انتفاع بجزء من الميت وأن فيه مثله وتشويهاً بالميت ترجح لديه المنع.
ومن نظر إلى ما فيه من المصلحة الإنسانية والانتفاع العام ترجح لديه الجواز.
ومن حجج المانعين أن هذا من المثلة والتشويه بالميت وهو ممنوع شرعاً، فقد أخرج البخاري من حديث عبد الله بن زيد " أن النبي صلى الله عليه وسلم نهى عن المثلة" وأخرج أحمد وأبو داود من حديث عمران بن حصين وسمرة بن جندب أن النبي صلى الله عليه وسلم قال: " من مثل بذي روح ثم لم يتب مثل الله به يوم القيامة"

(3/178)

ولما في ذلك من تشقيق لحم الميت وتقطيعه، وقد نص الفقهاء على أنه يحرم قطع شيء من أطراف الميت وإتلاف ذاته وإحراقه، واستدلوا بحديث " كسر عظم الميت ككسر عظم الحي" (1) قالوا ولو أوصى به فلا تتبع وصيته لحق الله تعالى. قالوا: ولوليه أن يحامي عنه ويدافع من أراد قطع طرفه ونحوه بالأسهل فالأسهل كدفع الصائل، وإن آل ذلك إلى اتلافه ولا ضمان. قالوا: ولا يجوز استعمال شعر الآدمي احتراماً له مع الحكم بطهارته، لقوله تعالى: {ولقد كرمنا بني آدم} (2) وكذلك عظمه وسائر أجزائه، واستدلوا بأشياء أخرى تركنا إيرادها اختصاراً.
ومما استدل به المجيزون أن حرمة الحي أعظم من حرمه الميت، وأن الضرورات تبيح المحظورات. وهذا الترقيع لإعادة البصر يمكن قياسه على الحاجة إلى استنقاذ الحياة بدافع الهلاك، أو إلى منع إتلاف العضو عندما يتوقف ذلك على تناول بعض المحرمات. وقد صرح الفقهاء أنه يسوغ بل يجب تناول مثل هذا لدفع الهلاك، قالوا: ويجوز كشف عورة الرجل والمرأة لأجل العلاج ودفع الأذى مع أن ذلك محرم في الأصل وإنما أبيح لأجل الحاجة أو الضرورة وكما يجوز ترقيع جلد الآدمي بأجزاء من جلده، وكما يجوز نقل الدم من آدمي لآخر لاستنقاذ حياته أو تعجيل برئه، ولهم أدلة غير هذه. وأما رأيي الخاص فأنا متوقف في حكم هذه المسألة، مع أني أميل
_________
(1) رواه ابن ماجه وأبو داود وابن حبان في صحيحه، ويأتي.
(2) سورة الاسراء ـ آية 70.::::::

(3/179)

إلى المنع أخذاً بظواهر النصوص التي مر ذكرها وغيرها. والمسألة تحتاج إلى زيادة تحقيق وإلمام بأطراف أقوال كل من الطرفين، ولعل الله أن ييسر هذا فيما بعد والله أعلم. وصلى الله على نبينا محمد وآله وصحبه وسلم.
مفتي الديار السعودية (ص ـ ف ـ 3653 ـ 1 في 2/12/1386هـ)
(866 ـ تليقيح الجدري)
التوتين فيه كلام لأهل العلم، لما فيه من تعجل البلاء، ولكونه نجاسة تدخل في البدن ـ قطعة من الصديد بعد جرح الجلد ـ ثم بإذن الله إذا لقح خرج فيه خروج ويخفف وطء الجدري، ولهم فيها فتاوى (1) منها الكراهة ـ وهو الظاهر. والتحريم ما قام عليه دليل، والفائدة فيه معروفة إذا أراد الله، ولكنه يعود بعد سنوات، وإذا عاد إذا هو خفيف، وبعد سنوات أخرى.
(تقرير تدمرية)
(867 ـ التداوى بصوت الملاهي)
الأصوات التي تسمع: فيها محرمات، وفيها مباحات.
جميع آلات الملاهي محرمة السماع، إلا ما أذن فيه وهو الدف في العرس، أما بقية الملاهي فلا يجوز، فإن المحرمات تزيد الداء داء لحديث " انزعها فإنها لا تزيدك إلا وهنا" (2) "
"تداوو
_________
(1) انظر الدرر السنية جزء 4ص 245 ـ 247.
(2) رواه أحمد بسند لا بأس به.::::::

(3/180)

ولا تتداوو بحرام (1) ، هذه الصيغة ما خصصت مأكولاً أو مشروباً، فدل على أن العلة كونه محرماً، وقد ترتب عليه مصلحة دنيوية ابتلاء وامتحاناً.
(868 ـ شرب البول علاجاً لا يجوز)
من محمد بن إبراهيم إلى المكرم علي بن محمد القحطاني سلمه الله السلام عليكم ورحمة الله وبركاته، وبعد:
فقد اطلعنا على كتابك المؤرخ 24-5-8هـ والذي تذكر فيه أنك مصاب بمرض السل، وأنك تعالجه مدة طويلة فلم تسر فائدة، وتذكر أن بدوياً وصف لك وصفاً. الخ- وهو شرب بوله ثمانين يوماً - وتسأل هل التداوي به حرام أم لا؟
ونفيدكم أنه لا يصح التداوي بمحرم، وليس في المحرم شفاء، وحرام التداوي بما 1كرت، لحديث (تداوو عباد الله ولا تتداوو بحرام (2) ، ولحديث (إن الله لم يجعل شفاء أمتي فيما حرم عليها) (3) ، ولكن أسال الله بقلب خاشع أن يشفيك ويوفقك لما فيه الشفاء، ونسأله تعالى أن يهبك الصحة. والسلام عليكم.
مفتي الديار السعودية - (ص- ف- 961 في 25-6-1381هـ)
(869 ـ القراءة على المحتضر)
القراءة المشروعة ما كان قبل الموت وعند الاحتضار كقراءة (يس~) أو الفاتحة أو تبارك أو غير ذلك من كتاب الله.
_________
(1) رواه أبو داود والطبراني ـ وتقدم.
(2) وتقدم.
(3) رواه البخاري في صحيحه معلقاً.::::::::::::::::::::::::

(3/181)

(70 ـ س: جعل العوام مصفحاً على بطنه)
جـ ـ لا ينبغي فإن الغرض هنا تثقيل بطنه، والعوام يرون أن المصحف يؤنه ولا يرون أنه من أجل انتفاخ بطنه. (تقرير)
(871 ـ المبادرة بتجهيز الأموات وتأمين ثلاجة للمجهولين)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير الرياض سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
بالإشارة إلى خطابكم رقم 5685-2 وتاريخ 30-6-1376هـ المختص بما كتبه لسموكم مدير مستشفى الملك سعود عن اللذين يتوفون في المستشفى ويتأخر أهاليهم عن المبادرة بدفنهم، وطلب مدير المستشفى تعميده بما يلزم.

(3/182)

(ثالثاً) إذا لم يعثر على أهل الميت في مدة يوم وليلة فيسلم الميت بجميع أوراقه التي دخل المستشفى بها تسليماً رسمياً بمحضر وشهود إلى الهيئة الموجودة الآن المعينة لتجهيز الموتى المجهولين ونحوهم.
والظاهر أن هذه الهيئة لم يتم تشكيلها وتنظيمها، فينبغي أن تعزز بما يضمن جميع ما يلزم شرعاً لذلك. وا لله يحفظم.
(ص ـ ف ـ 523 في 16/7/1376هـ)
(872 ـ س: الموت بالسكتة؟)
جـ: يمهل به، فإنه قد يعتري الإنسان سكتة ويتبين بعد ذلك أنها ليست موتاً.
وقصة ابن الماجشون معروفة، فإنه تكلم أهله بوفاته، وحضر الناس عند الباب ثلاثة أيام، والذي يريد الغسل كأنه رأى في جسده نحو عرق.
وفي هذه البلد رجل يقالله " ابن مساعد " أعرفه أصيب بمرض فخمدت حركته فظنوا أنه مات فغسل وصلى عليه، ولما كان عند شرج اللبن عليه سمع أحد من تولى ذلك صوتاً خفيفاً، فأسكت من حوله، فسمع صوتاً آخر فوجد حياً، وعاش عشرين سنة، ثم توفى. (تقرير)
(873 ـ س: إذا شك في موته؟)
جـ: ـ ينظر ويستعمل ما يعلم به ذلك من تحضير دكاتر، فإن عندهم من المعرفة ما ليس عند غيرهم، فإن لم يكونوا حتى بعلم من علامات جسده. (تقرير) .

(3/183)

(874 ـ س: النعي)
جـ: ـ النعي هو أن يقال: فلان مات. وكان أهل الجاهلية إذا مات أركبوا فارساً ينادي: فلان مات، تعظيماً لأمره.
أما إعلام أقاربه ومن له في إعلامه مزيد رغبة فإنه لا يدخل في ذلك. (تقرير)
س: ـ إذا وقف على أهل المسجد، وقال: فلان مات.؟
جـ: ـ هذا من نعيه. ... (تقرير)
س: ـ إذا وقف في السوق، وقال: جنازة.
جـ: هذا ليس نعياً ... (تقرير)
(غسل الميت)
(875 ـ لا يحرم أخذ الأجرة على غسله)
قوله: وكره الإمام الغاسل والحفار أخذ اجرة على عمله الخ.
ولا يحرم أخذ الأجرة على ذلك، لأن الحاجة قد تدعو إلى ذلك، فإن لم يوجد من يتبرع فلا كراهة في أن يأخذ بشرطه، نظير الذي وجد ماء من المياه المكروهة التي صرح العلماء بأنها مكروهة ثم لا يجد إلا هو فتزول الكراهة.
ولو كان فقيراً لا يجد إلا هذا فيأخذ وتزول الكراهة، يعطى من بيت المال لئلا يهمل ذلك ويخل به.
(تقرير)
(876 س: صلوا على من قال لا إله إلا الله) (1)
جـ: ـ المراد أهلها حقاً، وهو من نطق بلفظها، عارفاً لمعناها، عاملاً بمقتضاها، ولم يأت بما ينقضه. إلا أن عوام المسلمين نطقهم
_________
(1) رواه الخلال والدارقطني وضعفه ابن الجوزي والطرباني في الكبير وأبو نعيم في الحلية.

(3/184)

بها نطق رضوخ ودينونه. وليس كل من يقولها يصلي عليه. اليهود يقولونها ولا يصلى عليهم، فهذا كحديث " أقتلته بعد ما قال لا إله إلا الله " (1) بل قام البرهان على بطلان هذه الدعوى. وابن الجوزي ضعف هذا الحديث إلا أن معناه صحيح، ومدلول عليه بأصول شرعية وأحاديث دالة على أصل المعنى، إلا أن هذا الحديث اصرح من غيره. فمعنى الحديث الصلاة على أهل الإسلام الذين لهم معاصي لم تخرجهم عن الإسلام، فضلاً عمن يقولها حقاً من معرفة معناها والعمل بموجبه والبعد عما ينافيه. (تقرير)
(877 ـ تجهيز من لا ولي له من بيت المال)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي ... وزير الداخلية الأفخم.
السلام عليكم ورحمة الله وبركاته وبعد:
نشير إلى المعاملة الدائرة بخصوص تجهيز الموتى الذين يتوفون بمستشفى شقراء وليس لهم أولياء، المنتهية بخطاب سموكم رقم 14443 في 9/11/1380هـ وطلبكم إبداء رأينا حيال ذلك ونفيدكم أننا نرى أن تجهيز المذكورين من بيت المال، ويعهد به إلى رجل أمين يتولى ذلك تحت إشراف القاضي، ويجعل له مكافأة شهرية، ويقرر لكل جنازة مائة ريال تحت الزيادة والنقص بموجب الكشوفات التي ستقدم من المسئول عن ذلك والله يحفظكم.
(رئيس القضاة (ص ـ ف 897 ـ 3 في 27 ـ 1380هـ) .
_________
(1) أخرجه الشيخان ـ عن أسامة بن زيد.::::::

(3/185)

(878 ـ استعمال الصابون)
س: الصابون.
ج: قد يستعمل، إلا أن فيه شيئاً من الحرارة، وهو متقدم الوجود ومع ذلك لم يذكروه. على كل حال هذا الاشنان أولى منه. (تقرير)
(879 ـ الاشنان هو دقيق أعواد العراد، وهو نوع من الحمض (تقرير) .
(879/2 ـ الحمام الذي كرهوا تغسيله فيه هو " الفني" المشتمل على أنواع المياه: من ساخن، ومتوسط وبارد. (تقرير)
(880 ـ س: أسنان الذهب؟)
جـ: تقلع وتؤخذ، فإن نبت اللحم عليها وخيف حصول قطع شيء فتترك. (تقرير)
(881 ـ الشهداء وأحكامهم)
الشهداء أوصلهم بعض العلماء بالتتبع إلى نحو عشرين، لكنهم ينقسمون إلى أربعة أقسام:
قسم شهيد في الدنيا والآخرة ـ وهو قتيل المعركة الذي قتل صابراً لإعلاء كلمة الله. فهذا لا يغسل في الدنيا ولا يصلى عليه، لفعله صلى الله عليه وسلم بقتلى أُحد. وما جاء أنه صلى عليهم فلا يصح، وإن صح فليس معناه إلا الدعاء لهم في مصارعهم.
وشهيد في الدنيا فقط ـ وهو من قتل في المعركة لكن نيته ليست في سبيل الله.

(3/186)

وشهيد في الآخرة فقط ـ وهو الذي قاتل في سبيل الله فقتل وتأخر موته فيصلى عليه في الدنيا ويغسل.
والمقتول ظلماً مثل شهيد المعركة في الأحكام الدنيوية، وكذلك في الأجر بالنسبة إلى مقامه فإنه شهيد في الدنيا والآخرة.::::::
أما بقية الشهداء فإن لهم أحكام الشهداء في الآخرة لا في الدنيا، فالواحد منهم يغسل ويصلى عليه. (تقرير)
(882) المجدور الجدري الشديد ونحوه إذا خشي سقوط شيء من أجزائه اكتفى بتيميمه. وإن كان بصفة لا مضرة في غسله كأن يكون نصفه سليماً ونصفه غير سليم (1) أما كونه بقدر اليد يخشى عليه وبقدرها لا يخشى عليه فالظاهر أن تتبع هذا فيه من المشقة شيء ظاهر، فهذا ييمم كله. وأيضاً تغسيلها ربما يسبب وصول الماء إلى الآخر فيحصل التبضيع. (تقرير)
(883 ـ قوله: ونرجو للمحسن ونخاف على المسيء) .
هذه عقيدة، ولا نقطع لهم من الله بالخير، ونخاف على المسيء، ولا نشهد، حتى الكافر لا نقطع له بالنار، لكن نقول: إن مات على الكفر فهو من أهل النار.
لكن هنا شهادتان عامتان وهو أن من مات على التوحيد فهو من أهل الجنة بفضل الرب ونقول كل من مات على الكفر فهو من أهل النار،
_________
(1) غسل السليم ويمم عن غير السليم.

(3/187)

ثم أصحاب المعاصي الذين ماتوا على التوحيد ولهم معاص غير تائبين منها فهم تحت المشيئة، ونخاف عليهم أن يعاملوا بالعدل.
ثم صاحب التوحيد إذا عذب على جريمته فإنه يدخل الجنة (تقرير) .
قوله: وأن يطيب بورس وزعفران (1) .
لأن هذا يراد لأجل لونه لزينة الحي (تقرير)
(884 ـ قوله: وطليه بما يمسكه كصبر ما لم ينقل يكره. فإذا نقل لمسوغ لم يكره، فإن الصبر يصبر الجسد ويصلبه ويكون أنفع وأبقى له. (تقرير)
(885 ـ سئل عن فك الحزام)
فأجاب: الظاهر أن له أصلاً، وهذا نراه يتولاه طلبة العلم ومشايخنا، والظاهر أنه مروي عن ابن مسعود (2) ... (تقرير)
(885/2 ـ قوله: وحرم دفن ثياب غير الكفن.
وكان بعض من لديهم سخافة يجعلون مع الميت ثياباً، وبعض ينويه لبعض الموتى السابقين. هذا كان في بعض البلاد في السابق (تقرير) .
(886) سئل عن العنبر الأبيض الذي يستعمله بعض الناس في أكفان الموتى.
فأجاب: هذا يبحث في طهارته أولاً. (تقرير)
_________
(1) يعني يكره.
(2) وفي المغني لابن قدامة ج2 ص 383: واما حل العقد من عند رأسه ورجليه فمستحب، لأن عقدها كان للخوف من انتشارها وقد أمن ذلك بدفنه. وقد روى: أن النبي صلى الله عليه وسلم لما أدخل نعيم ابن مسعود القبر نزع الأخلة بفيه، وعن ابن مسعود وسمرة بن جندب نحو ذلك.::::::

(3/188)

(تكفينه)
(887 ـ مقدار الكفن)
من محمد بن إبراهيم إلى فضيلة نائبنا بالمنطقة الغربية ... المحترم
السلام عليكم ورحمة الله وبركاته وبعد:
بالإشارة إلى المكاتبة المرفقة الواردة منكم برقم 7157 في 1/3/80هـ بشأن أكفان الموتى. وعليه فإننا نود تزويدنا بالمعلومات التالية:
1 ـ أن الأمر التعميمي المبلغ للمحاكم من قبلكم برقم 4607 وتاريخ 13/7/66هـ المرفق صورته بهذه المكاتبة يقضي بصرف خمس هناديز ونصف للرجل، وسبع هناديز للمرأة مبالغة في سترها، في حين أن المشرف على إدارة شئون الموتى رفع لأمين العاصمة بأن مأمور بيت مال مكة لا يصرف سوى خمس هناديز فقط كما يتضح لكم من مطالعة مذكرة أمين العاصمة المرفقة بهذا رقم 2848 في 2ـ 3/9/79هـ.
2 ـ تكرر طلب إفادتنا عن الأسباب التي جعلت هذه المسألة باقية دون بحث موضوعها حتى هذا الوقت.
3 ـ ونعيد إليكم كامل أوراق المكاتبة لما ذكر. والسلام.
رئيس القضاة (ص ـ ق ـ 1314 ـ 3 في 15/3/1380هـ)
(888 ـ إذا أصاب الكفن ماء نجس وجب غسله..)
من محمد بن إبراهيم إلى المكرم لافي بن ضافي ... المحترم
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصل إلينا كتابتك الذي تستفتي به عن المسألتين الاثنتين:

(3/189)

" المسألة الأولى ": إذا رضع شخص من امرأة ولها أولاد ولأولادها إخوان من أبيهم فهل يكونون إخواناً للشخص المرتضع.
والجواب: إن كانت المرضعة زوجة لأبيهم حال الرضاع ولبنها لبن أبيهم فهم إخواناً له، لأن اللبن لبن الفحل فيكونون إخوة له من الأب (وأولادها إخوة من الأب والأم) وهذا كله من الرضاع.
" المسألة الثانية" إذا أصاب الكفن ماء نجس فماذا يكون العمل.
والجواب: إذا أصاب الكفن ماء نجس لزم غسله وتطهيره وتجفيفه أو يبدل بكفن غيره، ولا تصح الصلاة على الميت مع هذه النجاسة المذكورة. والله أعلم.
مفتي البلاد السعودية (ص ـ ف 3298 ـ 1 في 24/11/1385هـ)
(الصلاة على الميت)
(889 ـ الصف عن يمين الامام فيها)
السنة أن يتقدم الإمام على المأمومين كما في الصلاة، وما يفعله كثير من الناس من الصف عن يمين الإمام لا أصل له بحال، لكن إنما يتسامح في هذا لأنهم قد لا يجدون مكاناً في الصفوف وليحملوه بسرعة، وغلا فليس هنا سنة أن يكون بعض أهله مع الإمام، بل الأمر المشروع في الجنائز كالأمر المشروع في الصلاة. (تقرير)
(890 ـ الصلاة على الحائض والنفساء في المسجد)
سئل الشيخ محمد بن إبراهيم بن عبد اللطيف والشيخ عبد العزيز العنقري عن الحائض والنفساء إذا ماتت إحداهما هل تجوز الصلة عليها في المسجد.

(3/190)

فأجابا: نعم، يجوز إذا أمن تلويثه، لأن الأحكام انقطعت بالموت (ملحقة بالدرج2 ـ248)
(891 ـ حديث " كبر عليه ستاً" (1)
يفيد أن لا بأس أن يكبر ستاً، ولا يظهر لي أنه يتابعهن، وتعليله بأن له مزية. (تقرير)
(892 ـ والتسليمتان جاءت عن بعض. والراجح هو الذي يعمل به الآن أنه واحدة (تقرير)
(893 ـ س: كيف يخبرهم إذا أراد الصلاة على الغائب أو الحاضر؟)
صلاته صلى الله عليه وسلم على النجاشي فيها دليل على أنه إذا صلى على الغائب يخبر المصلين: أخوكم فلان توفي، لكن النداء شبه الأذان لا. فإنه صلى الله عليه وسلم لم يقم بلالاً لينادي الصلاة على فلان، فإن الإعلان التام إلى الشرع، فليس مقرراً مرتباً، بل ينبغي أن يخبر الإمام عند التكبير عليه، واما جنس الإخبار فهو مثل ما يقول بعض الناس: جنازة. لكن كونه صيغة مرتبة تتخذ كالشيء المشروع الذي لا يغبر لا ينبغي. (تقرير)
(894 ـ إذا شك في اسلام شخص فهل يصلي عليه؟)
س: إذا شك في إسلامه كالذين يصلى عليهم في الحرم.
ج: الأصل الصلاة عليه، والأصل فيمن ينتسب إلى الإسلام
_________
(1) روى الطبراني في الكبير عن عبد الله بن مغفل أن علياً صلى على سهل بن حنيف فكبر عليه ستا، ثم التفت إلينا فقال: انه بدري.::::::

(3/191)

سلامة العقيدة، فيصلي المسلمون ويكون حالتهم واحدة، إلا إذا كان يعرف انه كافر (1) (تقرير)
(895 ـ المقتول في الزنا أو غيره من الحدود)
الصلاة على العاصي المستعلن بالمعاصي، من أهل العلم من قال: لا يصلى عليه، تنكيلاً، أو لعظم ذنبه. ولكن الصحيح قول الجمهور أنه يصلى عليه، وانه أحق من غيره، فإنه عاصي، والعاصي أحق بالصلاة.
نعم هناك جرائم خاصة جاء فيها التغليظ بترك الإمام الصلاة عليه كالغال وقاتل نفسه، واما ان ذلك في مطلق الجرائم فلا.
والمقتول في حد أولى العصاة أن يصلى عليه، وذلك ان قتله كفارة ومن حكمتها ردع المجرمين، فكأن المقتول في حد من الحدود كفى في تأديبه على جريمته ما صنع به من الحد فيصلى عليه (تقرير)
" السؤال الثالث"
(896 ـ هل يصلى على المتخلف عن الجماعة من غير عذر)
والجواب: الحمد لله، يصلى على جميع من مات من المسلمين ولو عاصياً: كزان، وقاطع طريق، وقاتل، وغيرهم، لحديث: " صلوا على من قال لا إله إلا الله" (2) لكن لا يصلي الإمام ـ فقط ـ على الغال وقاتل نفسه، واختار المجد انه لا يصلي على كل من مات على معصية ظاهرة بلا توبة، قال في " الفروع " وهو متجه. (ص ـ ف ـ 22 في 7/1/1378هـ)
_________
(1) وتقدم حديث " صلوا على من قال لا إله إلا الله " والتفصيل فيه هناك.::::::
(2) وتقدم تخريجه.::::::

(3/192)

(897 ـ س: من هو الذي يترك الصلاة على الغال الآن)
ج: كان السلف الأول الصلاة كانت للأئمة. وفي وقتنا الذي يصلى بالجماعات والجمعة غيرهم. ففي وقتنا كل إمام مسجد راتب إذا كان فيه تأهيل لذلك بأن كان يحصل بترك صلاته التأديب فلا مانع.
والله أعلم انه في كل حارة من الحارات إذا مات في حارتهم فيترك إمام المسجد. وهذا إذا كان الإمام فيه أهلية العلم، وإلا فالجاهل لا يحصل بتركه التأديب. فالمعاصي كثرة والأئمة الآن لا يعزرون بذلك، حتى في المحاكم يسمع القاضي المعاصي ولا يقيم التعزير. (تقرير)
(899 ـ الدعاء للميت بعد السلام من صلاة الجنازة)
من محمد بن إبراهيم إلى المكرم ولد نور أحمد (باكستان الغربية) حفظه الله آمين
السلام عليكم ورحمة الله وبركاته. وبعد:
إشارة لخطاب سعادة رئيس المكتب الخاص لجلالة الملك المعظم رقم 243 ـ3 وتاريخ 20/9/867هـ المتضمن أمر جلالته حفظه الله بالإجابة على أسئلتكم المرفقة، ونصها ما يلي:
1 ـ هل يمكن الدعاء للميت بعد السلام من صلاة الجنازة؟
2 ـ هل يجوز الدعاء عند قبر الميت بعد دفنه أم لا؟
3 ـ هل يمكن الدعاء بعد خطوتين إلى الوراء؟

(3/193)

4 ـ هل يجوز قراءة الفاتحة لأهل الميت بعد عودتهم من الدفن أم لا.
5 ـ هل يجوز أن تقام الأحزان على الميت يوم العاشر والعشرين والحول أم لا؟
والجواب عنها مايلي:
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وآله وصحبه أجمعين.
أما الدعاء للميت بعد السلام من صلاة الجنازة فلا مانع منه إذا لم يكن على هيئة جماعية تلحقه بالبدع (1) .
(899 ـ حمله على السيارات)
حمله هنا أعلم من أن يحمل على الأكتاف: كالحمل على دابة، أو سيارة. لكن المشروع أن يحمل على الرقاب، إلا أن الناس توسعوا في ذلك فصاروا لا يحملونه إلا على السيارات: بل ربما تساوى عندهم هذا وهذا. نعم إذا كان حمله لا يطاق على الأكتاف (تقرير)
(900 ـ رفع الصوت حال اتباع الجنازة)
سئل عن الجنازة إذا حملت، ثم أحدث أهلوها صوتاً عالياً بأي ذكر كان. فهل يقرون على فعلهم أم ينهون؟
والجواب: الحمد لله رب العالمين، أما رفع الصوت عند اتباع الجنازة بذكر أو غيره فهو بدعة، ينهى عنه.
(ص ـ م ـ 12 في 24/8/1373هـ)
_________
(1) وتأتي قريباً بقية الأجوبة. ولم أجد تاريخ صدور هذه الفتوى.::::::

(3/194)

(901 ـ إذا توفي في بئر اخرج منها ودفن)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي ... أمير الرياض ... المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
جواباً على مذكرتكم رقم 1165 وتاريخ 20/2/1377هـ حول طلب والدة القتيل سعد بن حاضر إخراجه من البئر، ودفنه في مقابر المسلمين.
نفيد سموكم أن هذا الميت يجب إخراجه من البئر، وليس فيه من المحذور إلا خشية التلف على من يخرجه بسبب الرائحة، فإن كان الأطباء أفادوا بما يقتضي زوال الرائحة الضارة الآن بودِرَ إلى الإخراج بأجرة، وإن كان المحذور موجوداً الآن فتقرر الأطباء أسباب زوال الرائحة، ويستعمل ذلك ويخرج الميت من البئر، فإن لم تقرر شيئاً فإن فقهائنا رحمهم الله ذكروا ما يزيل الرائحة التي يخشى من أجلها على من ينزل في البئر بأن تدلى فيها ثياب مبلولة بالماء تجعل على جوانب البئر تجذب تلك الرائحة. ويعرف خلو قرار تلك البئر من الرائحة بإنزال سراج مولع، فإن وصل إلى قعر البئر ولم ينطفئ علم أن المحذور قد زال، وإن انطفأ فالمحذور بحاله ويؤخر الإخراج إلى أن يزول المحذور وإذا أخرج دفن في مقابر المسلمين، ولا يغسل ولا يصلى عليه، لأنه مقتول ظلماً. والله يحفظكم.
حرر في 21/2/1377هـ (ص ـ ف ـ 170 في 22/2/1377هـ)

(3/195)

(902 ـ جواز ادخال الأجنبي المرأة في قبرها، وخلعه عقد أكفانها، ولو كان ثم محرم)
وأما قولها في معرض استعراضها لحاجتها إلى محرم: وإذا مت فمن يدخلني القبر ويحل العقد.
فجوابه أنه لا بأس من إدخال الأجنبي المرأة قبرها وحله عقد أكفانها ولو كان ثم محرم. وبالله التوفيق. والسلام عليكم. (ص ـ ف ـ 2182 ـ 1 في 12/8/1385هـ) (1)
(903 ـ تلقينه بعد الدفن بدعة)
جاء فيه حديث (2)
إلا أنه عند الحفاظ لا يصح، بل هو معدود عندهم في الموضوعات. وصفة التلقين المشار إليه أن يقف رجل من أهله فيقول: يافلان بن فلان أو يافلانة اذكر ماخرجت عليه من شهادة أن لا إله إلا الله.. إلخ. إلا أنه لا يصح، فيكون ذلك بدعة. (تقرير)
(904 ـ الدعاء للميت بعد الدفن)
الدعاء له معروف، كما في الحديث: " استغفروا لأخيكم" (3)
_________
(1) ويأتي أول هذه الأسئلة في كتاب الرضاع ـ ان شاء الله.
(2) عن ضمرة بن حبيب أحد التابعين قال: كانوا يستحبون اذا سوي على الميت قبره وانصرف الناس عنه أن يقال عند قبره: يافلان قل: لا إله إلا الله ثلاث مرات، يافلان قل: ربي الله وديني الإسلام ونبيي محمد.

رواه سعيد بن منصور موقوفاً وللطبراني نحوه من حديث أبي أمامة مرفوعاً مطولاً (انظر سبل السلام جزء2ص156، 157، والدرر السنية ج4ص249) .::::::
(3) أخرجه أبو داود ولفظه: " استغفروا لأخيكم واسألوا الله له التثبيت فإنه الآن يسأل ".
قال ابن القيم في " جلاء الافهام " كان ابن مسعود رضي الله عنه إذا فرغ من دفن الميت وقف، ثم قال: اللهم نزل بك صاحبه، وخلف الدنيا وراء ظهره ونعم المنزول به، اللهم ثبت عند المسألة منطقه، ولا تبتله في قبره بما لا طاقة له به، اللهم نور له في قبره، والحقه بنبيه صلى الله عليه وسلم ا. هـ.

(3/196)

ورفع اليدين بعد دفن الجنازة والدعاء لها عند القبر (1) ما جاء فيه شيء، ولا ترفع. (تقرير)
" السؤال الثاني"
(905 ـ هل يجوز الدعاء عند قبر الميت بعد دفنه أم لا؟
وأما الدعاء للميت عند قبره بعد دفنه فقد روى أبو داود في سننه من حديث عثمان رضي الله عنه، قال: كان النبي صلى الله عليه وسلم إذا فرغ من دفن الميت وقف عليه وقال: " استغفروا لأخيكم وسألوا الله له التثبيت فإنه الآن يُسأل " وفي " الاختيارات" لعلاء الدين أبي الحسن البعلي ص52 ضمن مجموعة الفتاوى المصرية ما نصه: ويستحب أن يدعو للميت عند القبر بعد الدفن واقفاً، قال أحمد: لا بأس به قد فعله علي والأحنف، وروى سعيد عن ابن مسعود رضي الله عنه ان النبي صلى الله عليه وسلم كان يقف فيدعوا، لقوله تعالى في المنافقين: {ولاتقم على قبره} (2) وهذا هو المراد على ما ذكره المفسرون. اهـ.
وقد بين شيخ الإسلام ابن تيمية في جـ24 من مجموعة فتاواه وجه الاستدلال بالآية المذكورة بقوله: إنه لما نهى نبيه صلى الله عليه وسلم عن الصلاة على المنافقين وعن القيام على قبورهم كان دليل الخطاب أن المؤمن يصلى عليه قبل الدفن ويقام على قبره ـ أي للدعاء له بعد الدفن.
_________
(1) يعني: بصورة جماعية.
(2) سورة التوبة ـ آية 84.::::::

(3/197)

" تنبيه": قد يعمل بعض الناس حال هذا الدعاء المشروع بشكل غير مشروع وهو أن يقوم صف يتقدمهم شخص قد يكون أمثلهم يدعون هذا الدعاء، كما أن رفع اليدين حال هذا الدعاء لم يرد فيه شيء، وهذا شيء بدعة لم يرد به سنة عن النبي صلى الله عليه وسلم (ص ـ ف ـ 2655 ـ1) .
(906 ـ السؤال الثالث: هل يمكن الدعاء بعد خطوتين إلى الوراء؟)
وأما الدعاء بعد التخطي خطوتين إلى الوراء فلا نعلم لذلك أصلاً. (ص ـ ف ـ 2655 ـ1)
(907 ـ قوله: ويكره الزيادة عليه ـ أي على الشبر)
والمراد كراهة التنزيه. وهذا بالنسبة إلى الشيء اليسير الذي ليس الرفع الكثير الذي يفعل على وجه الغلو في الميت، فإن الثاني محرم، وهو من وسائل الشرك، فإنه جاء النهي عن عدة أشياء تفعل حول القبر: منها تعليته. ومنها تجصيصه. وفتنة القبور عظيمة ووسيلة قريبة إلى الإيقاع في الشرك. وقصة العلماء من قوم نوح وما فعل في زمانهم معهم في قبورهم كاف في ذلك، مع ما ورد من أشياء أخرى.
وقد حصل في هذه الأوقات من الجفاء في القبور من الوطئ عليها (1) وإكرام القبور موجود حتى عند الكفار ومستحسن. (تقرير) .
_________
(1) والاستهانة بها مالا يجيزه الشرع وتأتي أمثلة ذلك قريباً.::::::

(3/198)

(908 ـ اصلاح وترميم القبة)
سئل عن إصلاح وترميم الخراب الواقع في قبة الرسول ـ ضمن رسالة بعث بها رئيس المحكمة بالمدينة.
فأجاب: أما ما أشرتم إليه بخصوص ما عرض عليكم صالح قزاز بصدد إصلاح وترميم الخراب الواقع في قبة الرسول صلى الله عليه وسلم، فنحب أن توضحوا له: هل هذا الترميم وهذا الإصلاح مجعول إليكم ومسند إليكم النظر فيه، أم لا. نؤمل البيان في ذلك. بارك الله فيكم والسلام 11/5/1375هـ.
(909 ـ تجصيص القبور)
لا يجوز تجصيص القبور لا في القبر ولا في اللحد (1) . (تقرير)
(910 ـ التعليم بغير الحجارة)
الحجارة أولى، والحديد ليس مما يستعمل جنسه، ولا منع، لكن ليس في زمن الصحابة. (تقرير عام64) .
(911 ـ س: الخرقة)
ج ـ لا، لأنه قد يجعلها من يلمح التبرك، فمحذور. (تقرير)
(912 ـ تعليمه بعظم)
عند الشيخ أن عظام الميتة طاهرة إذا كانت بالية ليس فيها رطوبة والظاهر أنه لا بأس إذا صارت بالية ولا فيها بلل (تقرير) .
_________
(1) وانظر ماتقدم في " الجزء الأول " من حكم رفع القبور، وتشييدها، والبناء عليها.
فيجب هدمها، ولا علمت أنه يصل إلى الشرك الأكبر. (الدرر السنية ج4ص250) .::::::

(3/199)

(913 ـ س: نقش حصاة (وسم) تبين أن هذا قبر فلان)
ج: هو بمعنى الكتابة، وفيه مزيد الاعتناء الذي ليس شرعياً، وليس عليه الصحابة، فهو ما ينبغي. (تقرير 1364) .
(914 ـ تشجير المقابر واضاءتها وترخيمها لا يجوز)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير منطقة مكة المكرمة ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد اطلعت على المعاملة المرفقة الواردة رفق خطاب سموكم رقم 2147 وتاريخ 19/6/84هـ حول قيام أمانة العاصمة بتشجير مقبرة المعلاة، مع وضع عدة صنابير فيها. إلى آخره. كما أطلعنا على خطاب فضيلة الرئيس العام لهيئات الأمر بالمعروف بالحجاز وإجابة أمين العاصمة على خطاب وزارة الداخلية بهذا الصدد.
ونفيد سموكم أن ما ذكرته الأمانة من بناء ما قد تهدم من سور المقبرة من الجهات المؤدية إلى أطرافها، مع عمل الأبواب اللازمة لحجرها، وإقامة حارس للمراقبة، وإتمام ما يجب نحو تنظيفها، وعمل ممر بين المقابر، فكل ذلك لا باس به.
أما تشجير المقبرة فهو لا يجوز، وفيه تشبه بعمل النصارى الذين يجعلون مقابرهم أشبه ما تكون بالحدائق، فيجب إزالتها وإزالة صنابير الماء التي وضعت لسقيها، ويبقى من الصنابير ما يحتاج إليه للشرب وتليين التربة.

(3/200)

وأما إضاءة المقبرة فيخشى أن يجر ذلك إلى إسراج القبور الذي لعن رسول الله صلى الله عليه وسلم فاعله، ولا سيما ونفوس الجهال تتعلق كثيراً بالخرافات، فتزال هذه الأنوار سداً للذريعة.
وترخيم القبور لا يجوز أيضاً، فيجب منعه، لأن الرسول صلى الله عليه وسلم " نهى أن يُجَصص القبر أو يبنى عليه" (1)
وهذه المسائل يجب إزالتها خشية من الوقوع في المحذور، وحماية لجانب التوحيد. ويمكن أن الذي أشار بتنوير هذه المقبرة وتشجيرها من الذين لهم تعلق بالقبور والخرافات، ويريد إحياء الشرك والخرافات وهذه البلاد المقدسة قد طهرها الله ـ وله الحمد والمنة ـ من الشركيات والبدع والخرافات، فيجب علينا أن نحافظ عليها، ونبتعد عن الأسباب التي تفضي إلى شيء من ذلك. هذا ونسأل الله لكم التوفيق والسداد. والسلام عليكم. (ص ـ ف ـ 2143 ـ 1 في 18/8/1384هـ)
(915 ـ وتبليط أرضها أيضاً لا يجوز)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير منطقة مكة المكرمة مشعل بن عبد العزيز حفظه الله.
السلام عليكم ورحمة الله وبركاته وبعد:
نرفق لكم النسخة الواردة إلينا من إخبارية (مواطن غيور) يفيد فيها بأن ترميمات حوازط بعض قبور مقبرة المعلاة وترخيمها
_________
(1) والحديث في صحيح مسلم.::::::

(3/201)

وغرس أنواع الشجر وإنارتها بالكهرباء وتبليط بعض أرض المقبرة وغير ذلك التي أحدثت فيها لا تزال باقية لم تزل رغم صدور الأوامر بإزالتها.
وسموكم حفظكم الله قد علمتم ماصار في الموضوع، ولا شك أن سموكم سيكون أول متحمس لسد أبواب الشرك وذرائعه، وإنا نضع هذه الإخبارية بين أنظار سموكم، ونرجو أمركم بإزالة هذه الأشياء المحدثة، والأمر على من يلزم بمتابعة ذلك حتى تتم إزالته. تولاكم الله بتوفيقه.
(ص ـ م ـ 658 في 5/2/1386هـ)
(916 ـ وجوب صيانة المقابر عن الأذى ومياه الدبلات)
من محمد بن إبراهيم إلى حضرة المكرم أمين مدينة الرياض سلمه الله
السلام عليكم ورحمة الله وبركاته: وبعد:
بلغني بأن " مقبرة شلقا " قد سلط عليها مياه دبلات عماير ابن سليمان، وأن سكان العماير المذكور ومساكن العمانيين يلقون الأوساخ والزبالة والكراتين وغيرها على المقبرة المذكورة، وهذا منكر، ولا يجوز شرعاً. فالأمل التحقيق فيما ذكر، ومنع ما أحدث على المقبرة من الأذى، وأخذ التعهد اللازم بمنع الأذى عن المقبرة وإزالة الدبلات الموجودة عليها وإفادتنا. والله يحفظكم.
(ص ـ ف 333 في 19/3/1379هـ)

(3/202)

(917 ـ جعلها موقفاً للسيارات بعد تبليطها)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء ... سلمه الله
السلام عليكم ورحمة الله وبركاته، وبعد:::::::
فقد جرى الاطلاع على المكاتبة المشفوعة بخطاب سموكم رقم 25524 وتاريخ25/12/1379هـ بشأن مقبرة الشبيكة: واتخاذ الأطفال فيها ميداناً للعب الكرة، وإفادة عمدة محلة الشبيكة أن بعض سور المقبرة غير مرتفع في الوقت الذي توجد بعض أرض المقبرة عالية بشكل كبير مما يساعد الأطفال على ذلك. كما جرى الاطلاع على رغبة أمين العاصمة بالتوسط بالموافقة على تبليط الأرض عامة أو سفلتتها، أو صبها صبة واحد بالأسمنت المسلح وجعلها موقفاً عاماً للسيارات أو أية مصلحة أخرى. إلى آخر ماذكر.
وبتأمل ما ذكر رأينا أن بقاء المقبرة على حالتها صيانة للموتى في قبورهم هو المتعين، ودرء المفاسد مقدم على جلب المصالح، ويمكن منع الأطفال من اللعب فيها بتعلية سور المقبرة كما ذكره عمدة محلة الشبيكة. والله يحفظكم.
(ص ـ ف 85 في 22/2/1380هـ)
(918 ـ ردمها وجعلها طريقاً للسيارات)
من محمد بن إبراهيم إلى صاحب الفضيلة رئيس المحكمة الكبرى بالمدينة المنورة سلمه الله.
السلام عليكم ورحمة الله وبركاته وبعد:
بالإشارة إلى خطابكم لنا رقم 125 وتاريخ 6/2/88هـ وصل

(3/203)

ورفقه الأوراق المقدمة لكم من هاشم غندوره مهندس وزارة المواصلات الخاصة بالمقبرتين اللتين سيمر طريق المدينة خيبر: إحداهما قديمة وسيمر بمائة متر مربعاً منها. والثانية جديدة وسيمر بستمائة وخمسة وعشرين متراً مربعاً، وأن هذه المساحة ستردم ولن ينبش شيء من القبور وتستفون عن حكم ذلك.::::::
والجواب: لا يجوز نبش هذه القبور، ولا يجوز ردم المساحة المذكورة ومرور الطريق معها، لأن هذا من امتهان الأموات، ومعلوم أن لهم حرمة، والأصل في ذلك من السنة مارواه أحمد في المسند وأبو داود وابن ماجه والبيهقي في سننهم وابن حبان في صحيحه بأسانيدهم إلى عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال: " كسر عظم الميت ككسره حياً " وقد سكت عنه أبو داود والمنذري، وحسنه ابن القطان، وقال ابن دقيق العيد والحافظ في " بلوغ المرام" إنه على شرط مسلم.
ومعنى الحديث: أن كسر عظم الميت ككسر عظم الحي في الإثم، كما جاء في رواية القضاعي من وجه آخر عنها وزاد " في الإثم" قال الطيبي: إ شارة إلى أنه لا يهان ميتاً كما لا يهان حياً، وقال الباجي: يزيد أن له من الحرمة في حال موته كما له من الحرمة في حال الحياة إنتهى كلام الباجي.
ويحتمل أن الميت يتألم كما يتألم الحي، يؤيد ذلك مارواه ابن أبي شيبة في " المصنف " عن ابن مسعود وقال: " أذى المؤمن

(3/204)

في موته كأذاه في حياته " قال ابن عبد البر: يستفاد منه أن الميت يتألم بجميع ما يتألم به الحي، ومن لازمه أن يستلذ بما يستلذ به الحي.
ومما يدل على المنع أيضاً ما رواه الإمام أحمد في مسنده بسنده إلى عمرو بن حزم قال: " رآني النبي صلى الله عليه وسلم متكئاً على قبر فقال: لا تؤذ صاحب القبر. أو لا تؤذه " رواه النسائي في السنن بلفظ " لا تقعدوا على القبور " ورواه الإمام أحمد بهذا اللفظ. قال الحافظ في " الفتح": إسناده صحيح.::::::
وجه الدلالة أن الحديث فيه النهي عن إيذاء أهل القبور بالتكاء أو الجلوس عليها، وهو يقتضي التحريم، فإذا كان هذا في الجلوس فكيف يسوغ القول في ردم هذه المساحة التي تشتمل على قبور وجعلها طريقاً مسلوكاً للسيارات وغيرها. ولو كانت هذه المسافة متصفة بوصف يمنع المرور مطلقاً فإنهم سيعملون حلاً لهذا الطريق بحيث يمر مع موضع آخر، فما هم عاملوه على هذا التقدير فليعملوه مع وجود هذه القبور، لأن هذا مانع شرعي لا يجوز تجاوزه.
وأما ما أشرتهم إليه من وجود طريق قديم للأهالي يستعملونه حالياً فهذا يجب عمل ما يلزم من منعهم من السير معه، لما فيه من إهانة أهل القبور، وتنبيه بلدية المدينة لتقوم بتسويرها. والسلام عليكم.
مفتي الديار السعودية (ص ـ ف 1022 في 10/5/88هـ) .

(3/205)

(919 ـ وجوب تعدد المقابر في نواحي مكة. لا يجوز أن يدفن في القبر أكير من واحد، ولا يدفن عليه حتى يتحقق بلاؤه)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي ... وزير الداخلية ... الموقر
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الاطلاع على أوراق المعاملة المشفوعة الواردة بخطاب سموكم رقم ... وتاريخ ... المتعلقة بموضوع دفن الأموات في مكة المكرمة، وما دار حوله من نقاش بغية توحيد الدفن في مقبرة المعلاة أو جعله في عدة مقابر نظراً لتوسع البلد.
وبتتبع أوراق المعاملة، وتأمل ما دار فيها، وما أبدته إمارة مكة للمبررات التي أدلت بها لما فيه من راحة المواطنين والتسهيل عليهم يكون كل أهل جهة يدفنون فيما يليهم، ولأنه أقرب تناولاً لزيارة موتاهم فيما بعد إذا أرادوا الزيارة المرغب فيها شرعاً، ولأنه أطيب لنفوسهم إذا كانوا يشاهدون قبور موتاهم لم يطرأ عليها ما أشارت إليه إمارة مكة من أن القبر الواحد يدفن فيه عدة أموات ويفتح بين آونة وأخرى لاستقبال الدفن وجمع العظام. إلخ ... ::::::
وأما تخصيص مقبرة للحجاج، ومنعهم من الدفن في مقبرة المعلاة فهذا لا يسوغ شرعاً، كما أن فيه تفرقه تسبب إشكالات لا تخفى.
وأما ما يخشى من وجود الفوضى إذا تعددت المقابر، فهذا يزول بجعل حراس على كل مقبرة كما هو المتبع في مثل هذا والسلام عليكم.

(3/206)

(ملاحظة) : بهذه المناسبة نلفت نظر سموكم إلى أنه لا يجوز أن يدفن في القبر أكير من ميت واحد، إلا من حاجة ككثرة الموتى، كما لا يجوز أن يدفن عليه حتى يظن أنه بلي وصار تراباً، وإ ذا شك في ذلك رجع فيه إلى أهل الخبرة، فإن حفر فوجد فيه عظاماص لم يجز دفن آخر عليه نص عليه الإمام أحمد. فينبغي التنبيه على القبوريين بهذا والتأكيد عليهم بمراعاته. والله يحفظكم والسلام.
(ص ـ ف ـ 995 في 24/5/1383هـ)
(920 ـ اذا بلي الميت في قبره جاز أن يدفن فيه غيره)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإشارة إلى خطاب سموكم برقم 21714 وتاريخ 22/12/78 بشأن ما رفعه وزير الصحة عن المقبرة التي بطريق مستشفى أبها الجديد، واستفتائه عن جواز توسيع الطريق من تلك المقبرة، ونقل رفات القبور التي بجانب الطريق إلى موضع آخر من المقبرة.::::::
والجواب: أن مثل هذا لا يجوز شرعاً، لأن الموتى قد سبقوا إلى هذا الموضع، وصار داراً لهم، وقد أسلمهم أهلوهم إلى ربهم، فصارت القبور أول منازل الآخرة، وهم مرتهنون فيها إلى يوم البعث والنشور، فلا يحل لأحد نبش أموات المسلمين من قبورهم إلا لغرض شرعي صحيح، وهو ما كان من مصلحة الميت أو كف الأذى عنه ونحو ذلك، وأما إذا كان لمصلحة غيره من الأحياء أو الأموات فلا، كما لا يجوز لأحد أن يهينهم في قبورهم أو يطأ

(3/207)

عليهم أو يمشي فوقها، وقد دلت على هذا النصوص من الكتاب والسنة وكلام العلماء رحمهم الله، وإذا بلي الميت في قبره بعد مرور المدة الكافية لبلائه فحينئذ يجوز أن يدفن في محله ميت غيره لأن المقبرة المسبلة لا يجوز استعمالها في غير ما وقفت فيه: وأما مجرد ضيق الطريق فليس من مسوغات نقلها، لأنه يمكن توسيع الطريق من جانب آخر، أو العدول عنه إلى طريق سواه، أو غير ذلك مما لا يخفى وقد كتبنا بهذا فتيا مطوله دعمناها بآيات قرآنية وأحاديث نبوية وكلام المحققين من العلماء رحمهم الله وستطبع قريباً إن شاء الله. والله يحفظكم.
(ص ـ ف ـ 485 في 19/4/1379هـ)
(921 ـ المقابر والطرق والأسواق لها أحوال)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي ... وزير الداخلية ... المحترم
فقد جرى الاطلاع على أوراق المعاملة الواردة إلينا بخطاب سموكم برقم 37 وتاريخ 1/1/1382هـ المختصة بسوق الشعف والقبور الموجودة فيه، كما جرى الاطلاع على ما كتبه رئيس دورية الشعف وعلى قراري رئيس محكمة أبها برقم 7192 وتاريخ 18/11/81هـ ورقم 4881 وتاريخ 26/7/1381هـ
وبتتبع أوراق المعاملة وتأمل ما دار فيها ظهر أن تلك الأرض لا تخلو من أحوال: ـ::::::
" الأولى " ان تكون الأرض مقبرة مسبلة قديمة قد استوعبت بالدفن ولم تبل الأموات فيها ثم طرأ عليها استعمال أهل السوق لها

(3/208)

بالإستطراق والمباسط ونحوها. ففي هذه الحالة حق الموتى مقدم على غيره، ولا يجوز استعمالها في غير ما سبلت له.
" الثانية" مثل الأولى، تكون الأرض مقبرة مسبلة قديمة استوعبت بالقبور، ولكن قد بلي الموتى منها وصاروا رميماً. فحينئذ لا مانع من استعمالها سوقاً لمصالح المسلمين، إلا أنها تقوم بقيمة مثلها، ويشترى بقيمتها مقبرة بدلها.
" الثالثة " أن يثبت أقدمية السوق، وأن الأموات لم يدفنوا فيها إلا بعد أن كانت سوقاً، ولم تبل الموتى منها. ففي هذه الحالة إن أمكن الجمع بين المصلحتين بأن تتسع الأرض لمرور الناس مع حفظ كرامة الموتى وصيانتهم بإحاطة حائط على جميع القبور إن كانت مجتمعة في بقعة واحدة أو إحاطة كل بقعة فيها أموات بحائط ويترك الباقي سعة للسوق والاستطراق فلا مانع. وإن لم يمكن الجمع فيتعين نبش القبور احتراماً لهم، لأن نبش الميت لا يجوز إلا لغرض صحيح يتعلق بمصلحة الميت خاصة. فحينئذ ينقلون إلى المقبرة العامة. غلا أن تكون أجسامهم قد بليت وصارت رميماً.
ويعرف ذلك بواسطة أهل الخبرة والمعرفة من قبوريين وغيرهم ـ ففي هذه الحالة لا يحتاج إلى نبشهم بل يجوز استعمال الأرض على حالتها الراهنة. والسلام. رئيس القضاة.
(ص ـ ق ـ 939 ـ 1 في 4/7/1382هـ)
(923 ـ نقل من دفن في أرض مملوكة)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي ... وزير الداخلية ... وفقه الله
السلام عليكم ورحمة الله وبركاته. وبعد:::::::

(3/209)

نشير إلى أوراق المكاتبة الواردة إلينا بخطاب سموكم رقم 3172 وتاريخ 14/9/1385هـ المتعلقة بموضوع دفن المرأة في الأرض التي سبق وأن حيزت من قبل الحكومة لإقامة مبنى عليها لطارفة قرية نمره التابعة لمنطقة القنفذة ومحاولة المسئولين هناك لنقل رفات المرأة ودفنها في مقبرة أخرى وامتناع ولي المرأة من نقل المتوفاة من تلك الأرض ودفنها في مقبرة أخرى. على آخره.
ونحيط سموكم علماً انه بتأمل ما تضمنه خطاب سموكم من رغبتكم من إبداء رأينا في الموضوع نرى أنه والحال ما تقدم ذكره يتعين نقل رفات المتوفاة ودفنها حيث توجد مقابر أخرى. بيد أنه يلاحظ في ذلك مراعاة نقل المتوفاة من قبل أشخاص موثوق بهم، لأن للميت حرمة كحرمة الأحياء.
هذا والسلام عليكم ورحمة الله.
مفتي الديار السعودية (ص ـ ف 142 ـ 1 في 1/1/1386هـ)
(923 ـ اذا نبشت لم يلزم اعادتها إلى محلها)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي ... أمير الرياض ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى النظر في الأوراق الواردة إلينا رفق خطاب سموكم برقم 3546 وتاريخ 11/8/79هـ عطفاً على ما وردكم من أمانة مدينة الرياض بخصوص سالم بن سعيد بن ثريا الذي حظر إلى الأمانة من مدة ومعه عظم ميت وجدها في أرض مسكنه، ومحتفظ بها من مدة كحجة على أن مسكنه مقبرة.
وبتأمله ومرفقاته رأينا أنه لا بد من تحضير سالم المذكور والتحقيق معه عن صحة ما نسب إليه، لأن فعله هذا لا يحل شرعاً

(3/210)

فيتعين توبيخه وتعزيره على ابتذاله عظام الموتى وعدم احترامها، لأن الميت قد سبق إلى محل قبره، وصار أحق به من غيره، لأنه مسكنه فلا يحل إخراجه منه بدون مبرر شرعي.::::::
أما الحكم في هذه العظام فحيث قد جرى نبشها فلا يلزم إعادتها إلى محلها الأول، بل تدفن في مقابر المسلمين. وينبغي أن تكون هذه الإجراءات من طريق المحكمة، فتحال إليها لإجراء اللازم على ضوئها ماذكر، والسلام عليكم ورحمة الله وبركاته.
(ص ـ ف ـ 77 وتاريخ 20/1/1380هـ)
(924 ـ كونها في وسط البلد ولا ينتفع بها ليس مبرراً لجواز امتهانها، وتعريضها للشوارع)
من محمد بن إبراهيم إلى حضرة الأخ المكرم الشيخ عبد الملك بن إبراهيم الرئيس العام لهيئات الأمر بالمعروف بالحجاز.
السلام عليكم ورحمة الله وبركاته وبعد:
فقد اطلعنا على كتابكم رقم 2469 وتاريخ 9/4/1381هـ الخاص بالمقبرة الكائنة في الحفائر بالقرب من مسجد الدهلوية وأنها قديمة العهد. كما اطلعنا على كتاب أمين العاصمة المرفق بكتابكم وعلى القرار المرفق به والمتخذ من اللجنة المشكلة للكشف على المقبرة المذكورة والمشتمل على وجود عظام في المقبرة لم تستحل.
وحيث أن المقبرة المذكورة لازال باقياً بها أثر العظام فإنه لا ينبغي أن يتعرض لها بشيء، لأن القبور لها حرمة المساكن، بل هي أهم من مساكن الأحياء، فلا ينبغي لأحد الإقدام على التصرف في شيء من مقابر المسلمين، ويجب أن تحاط تلك المقابر من لدن الجهات

(3/211)

المسئولة حتى لاتمتهن. وكونها في وسط البلد ولا ينتفع بها ليس مبرراً على جواز امتهانها وتعريضها للشوارع، فمتى كانت مشغولة بقبور المسلمين فهي منتفع بها، والمسلم يجب أن ترعى حرمته حياً وميتاً، فكما لا يزعج من منزله لا يتعرض له في قبره الذي هو سكنه ولا ينبغي التعرض لأي مقبرة إلا بعد صدور فتوى من الجهة المعينة وكل مقبرة لم تستحل الأموات فيها بحيث تكون رفاتاً (تراباً) فإنها تبقى على حالها، ويعتني بحياطتها وحفظها من الامتهان. والله يحفظكم.
(ص ـ ف ـ 69 وتاريخ 16/5/1381هـ)
(925 ـ توسعة الشارع من المقبرة) ::::::
من محمد بن إبراهيم إلى سعادة أمين مدينة الرياض ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد اطلعنا على خطابكم رقم 478 وتاريخ 19/11/1386هـ وفهمنا ما ذكرتم عن شارع الملك فيصل بمدينة الرياض، وأنه شارع مهم، وتقع عليه محلات تجارية، ويوجد في منعطفه مقبرة. وتستفتون عن جواز توسيع الشارع من جهتها الغربية بعرض العشرين متراً. إلى آخره.
ونخبركم أنه قد وردنا من سمو أمير منطقة الرياض سؤال عن تلك المقبرة فأجبناه بخطابنا رقم 2477 ـ 1 وتاريخ 8/9/85هـ وفيه نقول من كلام العلماء بعدم جواز مثل هذا، وإليكم برفقه صورة الجواب لإطلاعكم عليه، والله يحفظكم. والسلام.
مفتي الديار السعودية (ص ـ ف 436 ـ 1 في 11/2/1387هـ)

(3/212)

(926 ـ صورة الجواب)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير منطقة الرياض المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإشارة إلى هذه المعاملة الواردة إلينا منكم مناولة خادمكم والتي وردت إليكم من سمو وزير الداخلية برقم 1095 وتاريخ 26/5/1386هـ حول ما كتب بجريدة الرياض في عددها رقم 74 وتاريخ 27/3/85هـ عن موضوع المقابر القديمة التي تقع في وسط مدينة الرياض وتعترض الشوارع، وما ارتآه سموه من اتصالكم بنا لمعرفة رأينا حول ذلك، فقد جرى تأمل ما نوه عنه ووجدنا هذه المسألة قد بحثت سابقاً، وجرى مخابرة حولها بيننا وبين الجهات المختصة، وقد كتب عنها كتابة مستوفاة (1) نلخص لكم منها ما يلي: ـ
لا ريب أن الميت إذا وضع في قبره فقد تبوأ هذا المنزل وسبق إليه وصار داره ومنزله وهو حبس عليه، وقد سلمه أهله إلى ربه، فهذا أول منازل الآخرة، وهو مرتهن فيه إلى يوم البعث والنشور، فلا يحل لأحد أن ينبشه ويخرجه من قبره وينقله إلى غيره إلا لغرض صحيح شرعاً وهو ما كان من مصلحة الميت أو كف الأذى عنه ونحو ذلك وأما إذا كان لمصلحة غيره من الأحياء أو من الأموات فلا يحل، كما لا يجوز لأحد أن يهينه في قبره أو يطأ عليه أو يمشي فوقه
_________
(1) بتاريخ 10/2/76هـ وقد احتواها هذا الجواب.::::::

(3/213)

أو يجلس عليه كما يأتي. قال الله تعالى: {ولقد كرّمنا بني آدم} (1) وقال تعالى ممتناً على عباده: {ألم نجعل الأرض كفاتاً أحياءً وأمواتاً} (2) وقال تعالى في سياق امتنانه على الإنسان في خلقه وتقديره وتيسيره السبيل: {ثم أماته فأقبره} (3) وقال تعالى في قصة بني آدم: {فبعث الله غراباً يبحث في الأرض ليريه كيف يواري سوءة أخيه} (4) الآية.
فدلت هذه الآيات الكريمات على عظم منة الله ورحمته وستره لابن آدم وأنه أكرمه بالدفن وستر عورته وسوأته، ولم يجعله مثل ميتة غيره من الحيوانات التي إذا ماتت طرحت على وجه الأرض كسائر الجيف تأكلها الطيور وتنهشها السباع وتسفي عليها الرياح فله الحمد والشكر على ذلك. ونبشه من قبره وإخراجه منه مخالف لهذا كله.
وهو أيضاً مما يسبب كسر عظامه وإزالة كل عضو من محله ونحو ذلك فيدخل في المثلة المنهى عنها، كما أخرج البخاري من حديث عبد الله بن زيد عن رسول الله صلى الله عليه وسلم: " أنه نهى عن المثلة " وعن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " لأن يجلس أحدكم على جمرة فتحرق ثيابه فتخلص إلى جلده خير له من أن يجلس على قبر " رواه مسلم وأبو داود والنسائي
_________
(1) سورة الاسراء ـ آية 70.
(2) سورة المرسلات ـ آية 25 ـ 26.
(3) سورة (عبس) آية 21.
(4) سورة المائدة ـ آية31.::::::

(3/214)

وابن ماجه، وعن عقبة بن عامر قال: قال رسول الله صلى الله عليه وسلم: " لأن أمشي على جمرة أو سيفٍ أو أخسف نعلي برجلي أحب إليّ من أن أمشي على قبر " رواه ابن ماجه. وعن عبد الله بن مسعود قال: لأن أطأ على جمرة أحب إليّ من أن أطأ على قبر مسلم. رواه الطبراني في الكبير بإسناد حسن، وعن عمارة بن حزم قال: " رآني رسول الله صلى الله عليه وسلم جالساً على قبر، فقال: ياصاحب القبر انزل من على القبر لا تؤذ صاحب القبر ولا يؤذيك " رواه الطبراني في الكبير من رواية ابن لهيعة، وعن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: " كسر عظم الميت ككسره حياً " رواه أبو داود وابن ماجه وابن حبان في صحيحه.
وعن أبي مرثد الغنوي قال: قال رسول الله صلى الله عليه وسلم: " لا تجلسوا على القبور ولا تصلوا إليها " رواه أبو داود. وعن بشير مولى النبي صلى الله عليه وسلم قال: حانت من رسول الله صلى الله عليه وسلم نظرة فإذا رجل يمشي على القبور عليه نعلان فقال: " ياصاحب السبتيتين ويحك ألق سُبتيتيك فنظر الرجل فلما عرف رسول الله صلى الله عليه وسلم خلعهما فرمى بهما " رواه أبو داود (1) .
وقال ابن القيم رحمه الله: من تدبر النهي صلى الله عليه وسلم عن الجلوس على القبر والاتكاء عليه والوطئ عليه علم أن النهي إنما كان احتراماً لسكانها أن يوطأ بالنعال فوق رؤوسهم، ولهذا ينهى عن التغوط بين القبور، وأخبر النبي صلى الله عليه وسلم أن
_________
(1) والنسائي والقزويني.::::::

(3/215)

الجلوس على الجمر حتى تحرق الثياب خير من الجلوس على القبر، ومعلوم أن هذا أخف من المشي بين القبور بالنعال، وبالجملة فاحترام الميت في قبره بمنزلة احترامه في داره التي كان يسكنها في الدنيا، فإن القبر قد صار داره، وقد تقدم قوله صلى الله عليه وسلم: " كسر عظم الميت ككسره حياً " فدل على أن احترامه في قبره كاحترامه في داره. والقبور هي دار الموتى ومنازلهم ومحل تزاورهم، عليها تنزل الرحمة من ربهم، والفضل على محسنهم، فهي منازل المرحومين، ومهبط الرحمة، ويلقى بعضهم بعضاً على أفنية قبورهم يتجالسون ويتزاورون كما تظافرت به الآثار.
ومن تأمل " كتاب القبور" لابن أبي الدنيا رأى فيه آثاراً كثيرة من ذلك، فكيف يستبعد أن يكون من محاسن الشريعة إكرام هذه المنازل عن وطئها بالنعال واحترامها، بل هذا من إتمام محاسنها. انتهى كلامه رحمه الله.
وأما كلام الفقهاء من اتباع الأئمة الأربعة رضوان الله عليهم فكثير معروف قال في " المغني ": (فصل) : وإن تيقن أن الميت قد بلى وصار رميماً جاز نبش قبره ودفن غيره فيه، وإن شك في ذلك رجع إلى أهل الخبرة، وإن حفر فوجد عظاماً دفنها وحفر في مكان آخر نص عليه الإمام أحمد، واستدل بأن كسر عظم الميت ككسر عظم الحي. اهـ.::::::
قال في: الإقناع وشرحه،: ولا ينبش قبر ميت باق لميت آخر. أي يحرم ذلك لما فيه من هتك حرمته. ومتى علم ومرادهم ظن أنه بلى وصار رميماً مجاز نبشه ودفن غيره فيه. إلى أن قال: وإذا صار

(3/216)

رميماً جازت الزراعة والحراثة وغير ذلك كالبناء وإلا فلا. والمراد إذا لم يخالف شرط الواقف لتعيينه الجهة، فإن عين الأرض للدفن فلا يجوز حرثها ولا غرسها. وذكر في موضع آخر عن ابن عقيل رحمه الله: أن جميع بدن الميت عورة، ولهذا يشرع ستر جميعه بالكفن. قال: فيحرم نظره، ولا يجوز نظره إلا لمن يتولى أمره، ولهذا يشرع ستره عن العيون، ولا يمس الغاسل عورته ولا سائر جسده إلا بحائل كخرقة ونحوها.
وقال في " المنتهى وشرحه" ولا يباح نبش قبر مسلم مع بقاء رمته إلا لضرورة كأن دفن في ملك غيره بلا إذنه، أو كفن بغصب، أو بلع مال غيره بلا إذنه وبقي كالذهب ونحوه، وطلبه ربه، وتعذر غرمه اهـ فهذا كلام فقهاء الحنابلة رحمهم الله.
وأما كلام الشافعية فقال الإمام النووي في " المجموع شرح المهذب " وأما نبش القبر فلا يجوز لغير سبب شرعي باتفاق الأصحاب، ويجوز للأسباب الشرعية كنحو ما سبق، ومختصره أنه يجوز نبش القبر إذا بلى الميت وصار تراباً، وحينئذ يجوز دفن غيره فيه.
ويجوز زرع تلك الأرض وبناؤها وسائر وجوه الانتفاع والتصرف فيها باتفاق الأصحاب، وهذا كما إذا لم يبق للميت أثر من عظم أو غيره. اهـ.
وأما كلام الحنيفية فقال الإمام السرخسي في كتابه " المبسوط": وإن دفن قبل الصلاة عليه صلى على القبر، لأنه قد سلم إلى الله تعالى وخرج من أيديهم. وجاء عن النبي صلى الله عليه وسلم قال: " القبر أول منازل الآخرة " اهـ.

(3/217)

وأما كلام المالكية فقال في " شرح أقرب المسالك " للشيخ أحمد بن محمد الدردير رحمه الله: والقبر حبس على الميت لا ينبش. أي يحرم نبشه ما دام الميت به، إلا لضرورة شرعية إلى آخر كلامه رحمه الله.::::::
فهذا ماتيسر إثباته هنا من النصوص الشرعية الواردة في هذه المسألة وكلام أهل العلم، وفيه كفاية ومقنع إن شاء الله. وحيث أن المقابر أوقاف على الموتى وحبس عليهم فإن مجرد الحاجة إلى الانتفاع بها لتوسعة طريق ونحوه لا يكون مسوغاً لاستعمالها أصلاً، ولأن استعمالها على هذه الصفة مفسدة متحققة، وتوسعة الطريق جلب مصلحة، ودرء المفاسد مقدم على جلب المصالح. مع أن الغالب في مثل هذه الأمور أن للناس مندوحة عن نبش المقابر، لإمكانهم من إدراك غرضهم من ناحية أخرى من دون مفسدة ولا مشقة.
والله ولي التوفيق.
مفتي الديار السعودية (ص ـ ف ـ 2477 في 28/19/1385هـ) (1)
(927 ـ توسعة شارع بدون ضرر على القبور)
من محمد بن إبراهيم إلى صاحب السمو الملكي وزير الداخلية سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الاطلاع على المعاملة المحالة إلينا منكم برفق خطابكم رقم 1886 في 19/2/1383هـ المتعلقة بصدد طلب أمين العاصمة
_________
(1) وله فتوى برقم 2589 /1/ في 5/9/88هـ تتضمن الأمر بتغيير المخطط الذي يعترض مقبرة وإيقاف تنفيذه ـ في مدينة ينبع.::::::::::::

(3/218)

توسعة شارع الحجون المار بين بقبرتي المعلاة، وذلك بإقامة أعمدة على أر المقبرة على يمين الصاعد إلى الريع، وإنشاء كوبري من المسلح المشتملة على مشروط بعدم التعرض للقبور إن وجدت، وذلك بأن تقام أعمدة من المسلح على شكل كوبري مستوي بالشارع مرتفع عن أرضية المقبرة، غير متعرض للقبور والخاسكيات إلى آخر ماذكره ونفيد سموكم أنه نظراً للحاجة الماسة إلى توسيع الشارع المذكور ونظراً إلى أنه محاط الجانبين بالمقبرة ولا يتم له توسيع إلا بأخذ السعة من أحدهما، ونظراً إلى أن المصلحة العامة تقتضي ذلك من غير أن تؤثر على القبور أي تاثير كان، فإنه لا يظهر لنا وجه في الاعتراض على التوسعة المذكورة، إلا أنه يشترط لذلك ما يأتي:
أولاً: أن تكون التوسعة عبارة عن أعمدة يقام عليها كوبري بمستوى الشارع مرتفع عن أرضية المقبرة ارتفاعاً كبيراً.
ثانياً: ألا يتعرض للمقابر والخسكيات إن وجدت، وذلك بأن تقام الأعمدة بعيداً عما يظن به وجود قبور.
ثالثاً: تصان المقبرة بسور مرتفع يضمن للمقبرة حرمتها وعدم إهانتها.
رابعاً: يقوم رئيس المحكمة بالاشتراك مع أمين العاصمة ورجلين عدلين ممن لهما مزيد من العلم والخبرة بحال هذا الطرف من المقبرة وما فيه من قبور أو خلافه للتقيد بهذه القيود لا سيما حفريات الأعمدة وبعدها عن القبور.
أما ماذكره أمين العاصمة من طلبه قاعدة عامة للقبور التي تتعرض توسعة الشارع.

(3/219)

فنفيد سموكم الكريم أنه ليس هناك قاعدة عامة، إذ ليست المقابر على وضع موحد، فلكل مقبرة وصفها الخاص ونظرها المستقل وقد يجوز في واحدة إجراءات لا تجوز في أخرى، نظراً لما يحيط بها من صفات خاصة بها، وبالله التوفيق. والسلام عليكم.
رئيس القضاة (ص ـ ق ـ 702 ـ 1 في 10/4/1383هـ)
(928 ـ اذا بليت العظام وهي واقعة بين المنازل وكانت عرضة للامتهان فما لحكم، بأي شيء يعرف بلاؤها)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة أبها ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:::::::::::::
فقد جرى الاطلاع على المعاملة المرفوعة إلينا منكم برقم 3162 في 27/5/84هـ بخصوص الأرض التي يطلب سعيد أبو مسمار تعويضه عن الأرض التي قيل عنها بأنها مقبرة، وتذكر البلدية أن الأرض واقعة بين المنازل وهي ملقى للقمائم، وتستفتي البلدية عن حكم نبش ما فيها من قبور ونقل الرفات وصيانتها، وتشير إلى فتوانا السابقة موجب خطابنا رقم 942 في 4/7/82هـ القاضية بأن المقبرة إذا كانت قديمة موغلة في القدم وبليت بلاء أحال عظام الموتى إلى رفات يقرب من التراب، فينبغي والحال هذه تقوية أغطيتها بما يمنع انهارها واستعمالها مرفقاً للبلاد كتوسعة للسوق ونحوه. أما إن كانت عظام الموتى لا تزال فيها صلبة أو فيها بعض الصلابة فينبغي تسويرها بسور يحميها من الامتهان والاستطراق.

(3/220)

ويذكر رئيس البلدية أن قطعة الأرض المشار إليها ليس بها قبور مسنمة، ولا توجد شواهد لها ويستفتي هل تعتبر في حكم المقبرة الموغلة في القدم. ونفيدكم بما يلي:
أولاً: مادامت هذه الأرض مقبرة قديمة فكيف ساغ لسعيد أبو مسمار نسبتها إليه وما هو مستند تملكه إياها.
ثانياً: ماذكره رئيس البلدية عن فتوانا فنحن عليها فإذا كانت قبور هذه الأرض قد بلت بلاً أحال عظامها إلى رفات يقرب من التراب وهي واقعة بين المنازل مما يجعلها عرضة للاستطراق وإلقاء القمائم والامتهان فلا بأس من تقوية أغطيتها بما يمنع انهيارها ثم استعمالها كفناء للبيوت المجاورة لها أو توسعة لما حولها من شوارع، وذلك بعد أن تقدر قميتها بمبلغ يشتري به عوضاً عنها مقبرة أخى، إذ المقابر من أوقاف المسلمين لا يباح أخذ شيء منها إلا بمسوغ شرعي، مع ملاحظة تقدير ثمنه وجعله في مكان آخر.
أما إن كانت القبور لا تزال العظام فيها صلبة أو فيها بعض الصلابة فينبغي تسويرها بسور يحميها من الامتهان والاستطراق.::::::::::::
ثالثاً: ذكر رئيس البلدية أن الأرض المشار إليها ليس فيها قبور مسنمة ولا شواهد لها. ونفيدكم أن هذا ليس مقياساً لبلاء العظام وتحولها إلى رفات يقرب من التراب، وإنما معرفة ذلك بشق الأرض ورؤية عظام الموتى فيها.
هذا ونعيد إليكم كامل الأوراق. والسلام عليكم.
مفتي الديار السعودية (ص ـ ف ـ 2068 ـ 1 في 12/8/84هـ) .

(3/221)

ومن فتوى ذكر فيها السائل أنها قد مضى عليها تسعون سنة.
أجاب: والتحديد بالسنين لذلك غ ير معول عليه ولا صحة فيه بل بلاء الأموات في قبورهم يختلف باختلاف البلاد حرارة وبرودة وغير ذلك.
(ص ـ ف ـ 26 في 10/9/1374هـ)
(929 ـ الأخذ مما لم يدفن فيه لحاجة الشارع)
من محمد بن إبراهيم إلى حضرة المكرم أمين مدينة الرياض ... سلمه الله
السلام عليكم ورحمة الله وبركاته: وبعد:
فبالإشارة إلى خطابكم رقم 699 وتاريخ 29/2/1376هـ المرفق به المعاملة الخاصة بطلب سكان السبالة النائب عنهم (علي بن نفجان) توسيع الشارع المؤدي إلى الحلة حتى يتسع لمرور السيارات معه.
أفيدكم أننا نوافق على توسيع الشارع المذكور من أرض السبالة (المقبرة) لحاجة الطريق إلى ذلك. ولكون تلك الأرض التي ستؤخذ توسعة للطريق (صفا) لا تصلح للدفن فيها، ويكون ذلك بعد وقوف هيئة النظر عليها وتقدير الأرض بما يبرئ الذمة. والله يحفظكم.
(ص ـ ف 138 في 29/2/1376هـ)
(930 ـ متى يجوز استعمالها للحرث والزراعة والبناء وغير ذلك)
حضرة صاحب الفضيلة الشيخ المكرم محمد بن إبراهيم بن عبد اللطيف آل الشيخ سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:::::::::::::
أحسن الله إليك ـ قدر الله أننا نشتري أرض من الجماعة قصدنا

(3/222)

بناءها بيت، وفي أثناء عملنا فيها عثرنا في قسم منها على آثار قبور لم يعرف قبل عنها شيء، ولذلك مستعملينها الناس موضع دمال وقذرات ـ أجلكم الله ـ ويتطرقون معها. أفتنا أجزل الله لك الأجر: هل يجوز نقل الآثار إلى المقبرة واستعمال الأرض بيت ولا علينا في أمر ديننا خلل أم لا.
الداعي ولدكم ـ محمد بن عبد الله بن عبد الجبار.
الجواب: الحمد لله. السلام عليكم ورحمة الله وبركاته وما ذكرت من جهة الأرض المذكورة فينظر فإن كانت قد سبلت لدفن الأموات فيها فإنه لا يجوز استعمالها. وإن كانت لم تسبل لما ذكر فينظر فإن علم أن الأموات الذين قد قبروا فيها قد بلوا وصاروا رميماً فإنه يجوز استعمالها بالحرث والزراعة والبناء وغير ذلك. وإن كانوا لم يبلوا فيبقى ما في القبور محترماً وينتفع بباقي الأرض. والله أعلم. قاله الفقير إلى عفو الله سبحانه محمد بن إبراهيم آل الشيخ في 30/6/1373هـ.
(بقلم مدير مكتب سماحته)
(931 ـ يجب على البلديات مراعاة كرامة الأموات، وأن لا تتعدى: بالنبش والاستطراق، والتوزيع) .
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية ... سلمه الله.
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الاطلاع على المعاملة المحالة إلينا رفق خطاب سموكم برقم 3218 وتاريخ 29/2/1382هـ الخاصة بطلب بلدية أبها

(3/223)

جزء من مقبرة " الخشع " لتوسعة الشارع المزمع سفلتته، المشتملة على القرار الصادر من الهيئة المنتدية للنظر في واقع هذه المقبرة بتاريخ 16/1/82هـ المتضمن أنه جرى وقوفها على نفس الجزء المراد ادخاله في الشارع المشار إليه توسعة له، وأنه لدى معاينتهم لهذا الجزء وجد مكتظاً بالأموات، وفيه بعض الرفات ظاهرة على وجه الأرض. إلى آخره ... وتطلبون منا إفادتكم بمرئياتنا تجاه ذلك.::::::
ونفيدكم بأن الميت له حرمة الحي، ونبش الميت من قبره لا لمصلحته وإنما لمصلحة الأحياء ظلم وتعد على كرامته وحرمته وحقه من الأرض. وإننا لنعجب من أمر هذه البلديات وتجاهلها كرامة الأموات وتجاسرها على محاولة إهانتهم والتعدي على حقوقهم.
والمفروض فيها أن ترعى مصالح البلاد وأهلها أحياءها وأمواتها، فكما تقضي جل أوقاتها في التفكير في مصالح الأحياء، ينبغي أن تعير الأموات ما يستحقونه من الرعاية والعناية بصيانة مقابرهم التي هي مساكنهم إلى يوم يبعثون، والشعور بكرامتهم أمواتاً كما كانوا أحياء ونعيد إلى سموكم كامل أوراق المعاملة مؤكدين لكم عدم موافقتنا على إدخال الجزء المذكور من المقبرة ضمن الشارع المراد توسعته، مؤملين منكم التعميم على البلديات بوجوب مراعاة حقوق الأموات، وأن من اختصاصاتهم العناية بالمقابر بصيانتها عما يؤذي الأموات كالاستطراق والتخلي وإلقاء القمائم فيها ونحو ذلك مما لا يخفى. والله ولي التوفيق والله يحفظكم. (ص ـ ف 437 في 22/3/1382هـ) .

(3/224)

(932 ـ هدم ما بني فيها من المساكن وعدم تعويضهم)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الاطلاع على المعاملة المحالة إليها رفق خطاب سموكم برقم 12713 وتاريخ 20/6/79هـ بشأن الأرض التي اشتراها حمزة سنان من عمر جعفر في جيزان، ثم طهر أنها ضمن أراضي المقبرة، المشتملة على خطاب فضيلة رئيس محكمة جيزان الموجه إلى إمارتها برقم 1666 وتاريخ 17/5/1379هـ حول القضية.
وبتتبع المعاملة ومرفقتها، وتأمل خطاب فضيلة رئيس المحكمة المذكور أعلاه المتضمن ثبوت أن الأرض موضوعة الدعوى من ضمن الأراضي الواقعة في المقبرة، وأنه قد بني على المقبرة المذكورة عشرات البيوت ما بين حجر ومسلح وعشاش، وبعض الذين بنوا علهيا بيدهم اقطاع ورخص من البلدية، وبعضهم بدون ذلك.::::::
نفيد سموكم أن تمليكهم قبور أموات المسلمين وانتهاك حرمتها مر لا يقرون عليه، وذلك محرم شرعاً، وينبغي حفظ كرامة الأموات بهدم البيوت الواقعة في المقبرة، وترحيل أهلها منها، وتسويرها بما يحفظها، أما مسألة تعويض أهل البيوت فهم مخطئون في تملك أراضي المقابر، ومن رخص لهم بذلك أو أقطعهم مخطئ أيضاً، لذا يكون التعويض مقسوماً قسمين: قسماً يلتزم بدفعه من رخص لهم أو أقطعهم، والقسم الآخر يلزمون به. فيعوضون نصف تكاليفهم

(3/225)

وذلك على من مكنهم بالبناء والعمارة. أما من بنى ولم يكن معه إقطاع أو ترخيص فلا تعويض له مطلقاً، لانفراده بالتعدي. وبالله التوفيق. والله يحفظكم.
(ص ـ ف ـ 819 وتاريخ 4/7/1379هـ)
(933 ـ نقل الميت من بلده إلى المدينة)
من محمد بن إبراهيم إلى صاحب السمو الملكي ... وزير الداخلية ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الاطلاع على الاستفتاء الموجه إلينا رفق خطاب سموكم رقم 6734 وتاريخ 1/6/82هـ من المدعو س أملك المتضمن استفتاءه عن حكم نقله بعد موته من بلده إلى المدينة المنورة لدفنه فيها.::::::
نفيد سموكم أنه لا يظهر لنا جواز ذلك، لما روى البخاري في صحيحه، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " أسرعوا بالجنازة فإن تلك صالحة فخير تقدمونها إليه وإن تلك سوى ذلك فشر تضعونه عن رقابكم، وروى الطبراني بإسناد حسن من حديث ابن عمر سمعت رسول الله صلى الله عليه وسلم يقول " إذا مات أحدكم فلا تحبسوه وأسرعوا به إلى قبره " ولا شك أن في نقله تأخيراً لجنازته وحبساً لها، زيادة على تعريضها للتغيير والانتهاك، وإلزام تركته بزيادة كبيرة في مؤنة نقله وما يستتبعه النقل من تصبير ونحوه، وهذا هو الذي دفع عائشة رضي الله عنها أن تقول بشأن أخيها عبد الرحمن ما قالت مما رواه الحاكم في

(3/226)

مستدركه بسنده إلى صفية بنت شيبة قالت: قدمت عائشة رضي الله عنها فأتيتها أعزيها بأخيها عبد الرحمن بن أبي بكر فقالت: رحم الله أخي إن أكثر ما أجد في نفسي أنه لم يدفن حيث مات.
قالت رحم الله أخي إن أكثر ما أجد في نفسي أنه لم يدفن حيث مات.
قالت: وكان أخوها قد توفي بالحبشي فخرجت إليه فئة قريش فحملوه إلى أعلا مكة.
قال في " المغني والشرح الكبير ": ولا ينقل الميت من بلد إلى بلد آخر إلا لغرض صحيح، وهذا قول الأوزاعي وابن المنذر. قال عبد الله بن أبي مليكة: توفي عبد الرحمن بن أبي بكر بالحبشي فحمل إلى مكة فدفن، فلما قدمت عائشة أتت قبره، ثم قالت: والله لو حضرتك ما دفنت إلا حيث مت، ولو شهدتك مازرتك. ولأن ذلك أخف لمؤنته وأسلم له من التغيير. اهـ.::::::
وقال في " فتح القدير" لابن الهمام الحنفي: أما إذا أرادوا نقله قبل الدفن وتسوية اللبن فلا بأس بنقله نحو ميل أو ميلين. قال المصنف في " التجنيس" لأن المسافة إلى المقابر قد تبلغ هذا المقدار. وقال السرخسي: قول محمد بن مسلمة ذلك دليل على أن نقله من بلد إلى بلد مكروه، والمستحب أن يدفن كل في مقبرة البلدة التي مات بها ـ إلى أن قال: ثم قال المصنف: وذكر أنه إذا مات في بلده كره نقله إلى أخرى لأنه اشتغال بما لا يفيد بما فيه تأخير دفنه وكفى بذلك كراهة. اهـ.
ولم ينقل إلينا أن أحداً من الصحابة رضوان الله عليهم نقل بعد موته من بلد إلى بلد، اللهم إلا ما ورد عن حمل سعد بن أبي وقاص وسعيد بن زيد من العقيق إلى المدينة، وكذلك ما ذكره ابن عيينة من أن ابن عمر مات هنا يعني في مكة فأوصى ألا يدفن ههنا وأن

(3/227)

يدفن بسرف، فهذان الموضعان قريبان، مع أن عائشة رضي الله عنها أنكرت نقل أخيها من الحبشي إلى مكة، والحبشي موضع قريب من مكة. وبالله التوفيق. والسلام عليكم.
(الختم) (ص ـ ف ـ 168 ـ 1 وتاريخ 28/8/1383هـ)
(934 ـ قوله: ولا تكره القراءة على القبر)

على هذا القول. وهو مرجوح، والراجح المنع من ذلك، للعموم، وفي الحديث: " فلا تتخذوا القبور مساجد" (1) فإن المساجد من شأنها أن يقرأ فيها القرآن، وفي حديث الأعرابي: " إنما هي لذكر الله وتلاوة القرآن" (2) وقراءة القرآن عندها من الغلو فيها المسبب للشرك فإن مافعله قوم نوح ليس من باب الحزن على الميت، بل من باب تعظيمه فانجر إلى عبادتها.
وهذا الحديث لا يصح. والله أعلم (3) .
وحديث ابن عمر (4) لا يدل على الإطلاق، ولو لم يعارضه شيء لقيل إنه دل على الجنس، ولكن جاء ما يعارضه وهو النهي عن اتخاذها مساجد واللعن، واتخاذها مساجد استعمالها فيما شرع أن يستعمل في
_________
(1) أخرجه مسلم عن جندب.
(2) أول هذا الحديث قال رسول الله صلى الله عليه وسلم: " من سمع رجلاً ينشد ضالة في المسجد فليقل: لا ردها الله عليك فان المساجد لم تبين لهذا ".::::::
(3) يعني قوله: لما روى أنس مرفوعاً: " من دخل المقابر ف قرأ فيها (يس) خفف عنهم يومئذ، وكان له بعددهم حسنات ".
(4) انه أوصى إذا دفن أن يقرأ عنده بفاتحة البقرة وخاتمتها.
قلت: وفي " الانصاف ": وعنه القراءة على القبر بدعة ليس من فعله عليه الصلاة والسلام ولا فعل أصحابه. وفي " الاختيارات ": القراءة على الميت بعد موته بدعة، بخلاف القراءة على المحتضر.

(3/228)

المساجد، فالذي يقصد القبور لقراءة القرآن عندها قد اتخذها مساجد ويظهر أنه ليس من عادة الصحابة ولا من فعلهم، ولا فعله أبوه ولا أبو بكر ولا بقية العشرة والصحابة. والمسألة ذكرها شيخ الإسلام في " الاقتضاء " وذكر الخلاف فيها (1)
(تقرير)
(935 ـ القراءة على الميت في المسجد أو عند القبر أو في بيته بدعة، وعمل الطعام بعد ثلاثة أيام أو بعد الختمة، القراءة المشروعة) .
من محمد بن إبراهيم إلى المكرم أحمد بن محمد العماري ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فجرى الاطلاع على استفتائك الموجه إلينا بخصوص ذكرك عن القراءة على الميت عند القبر أو في المسجد أو في بيته ثم يوهب ثواب هذه القراءة لروح الميت، وبعد ثلاثة أيام من وفاة الميت، وبعد ختم القرآن يعمل طعام من أرز ولحم لأهل القرية، وتسأل عن حكم ذلك.
والجواب: الحمد لله. القراءة على الميت سواء كان في المسجد أو عند القبر أو في البيت ثم عمل طعام بعد الختمة وبعد الوفاة بثلاثة أيام يوزع على الفقراء من الأمور المبتدعة.
وأما القراءة المشروعة فهي ما كان قبل الموت وعند الاحتضار كقراءة سورة "يس" أو " الفاتحة" أو " تبارك" أو غير ذلك من كتاب الله.
_________
(1) انظر " الاقتضاء": ص378 إلى 381.::::::

(3/229)

أما حكم صرف ثواب قراءة القرآن للميت فلا يظهر لنا بأس في جوازه إذا لم يكن محدداً بوقت أو مكان أو صفة فيها ميزان البدع والمنكرات. وبالله التوفيق. والسلام عليكم.
(ص ـ ف 1326 ـ 1 وتاريخ 20/5/1384هـ)
(936 ـ اهداء ثواب القرب)
وصول الثواب المهدى من الحي إلى الميت جنسه معروف في الأدلة. وقد ذهب بعض أهل العلم إلى أن ذلك في شيء مخصوص، نزعاً منه بآية {وأن ليس للإنسان إلا ماسعى} (1) وهذا هو مذهب الشافعي ويستثنى من ذلك " إذا مات ابن آدم" (2) وقالوا هو نفي ويقاس عليه نحوه.
والذي عليه الجمهور والمحققون وصول ذلك إلى الميت، وليس الإهداء تقرباً إليهم وطلباً للشفاء والنفع، بل هذا نفع من الحي للميت، والآخر طلب من الميت، والنصوص دالة على أن الحي ينفع الميت، لا العكس. (تقرير)
(937 ـ اهداء ثواب صلاة النوافل والذبح والصدقة)
أما صلاة النوافل وأهداء ثوابها إلى أقربائه، وكذلك ذبح الذبيحة والصدقة بها وإهداء ثوابها إليهم: فلا بأس بذلك إن شاء الله.
(ص ـ ف ـ 59 وتاريخ 24/1/1377هـ)
_________
(1) سورة النجم ـ آية 39.
(2) انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به من بعده، أو ولد صالح يدعو له " أخرجه مسلم.::::::

(3/230)

(938 ـ اهداء ثواب الدعاء)
" الثانية": ذكرك أن رجلاً كان يدعو لوالديه ويكثر الدعاء ويقول في ختام دعاه: اللهم تقبل مني هذا الدعاء واجعله منه لروح والدي وتسأل هل يجوز هذا.
ونفيدك أنه لا يظهر لنا به بأس. وبالله التوفيق. والسلام عليكم.
مفتي البلاد السعودية (ص ـ ف ـ 218 ـ 1 وتاريخ 22/8/1384هـ)
(عجيبه)
قلت: حدثنا شيخنا قال: إن رجلاً (وهو عبد العزيز بن حسن) توفيت زوجته، وذات يوم قرأ القرآن كله، وبعد فراغه أهدى ثوابه ودعا الله أن يقبله، وليس في المسجد أحد، وكان لهذا القارئ عمود معروفة يستند إليها، وبعد فراغه المذكور بقليل دخل أعمى (وهو ابن هداب) حتى وصل إليه وقال: أنا ناعس توْ، شفت مرتك تقول أنا تؤيْ خاتمه هالحين. قال: نعم أنا توي خاتم ومهدي لها ثواب تلاوتي. والمكفوف لا علم له بأن زوجته متوفاة. وهذا من العجائب وصول الثواب بهذه السرعة. (تقرير)
(939 ـ صنع الطعام للمعزين ولقراء القرآن ثلاثة أيام)
من محمد بن إبراهيم إلى المكرم السيد صالح النهاري المحترم
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصل إلينا كتابك الذي تسأل فيه عما يفعله بعض الناس إذا مات عندهم الميت من صنع طعام للناس الذين يأتون للعزاء

(3/231)

من قريب وبعيد ويقرءون القرآن مدة ثلاثة أيام يجلسون فيها ويسمونها العزاء إلى آخره.
والجواب: كل هذا من البدع المحدثة التي لم يرد فيها نص من كتاب الله ولا من سنة رسوله صلى الله عليه وسلم، ولا فعلها أحد من السلف الصالح من المهاجرين والأنصار والذين اتبعوهم بإحسان، ولهذا ينهى عنها لما ذكر، وفيها من إظهار الجزع المنافي للصبر. وقد صرح الفقهاء رحمهم الله أنه يكره لأهل الميت صنع الطعام للناس، وأن هذا طعام المأتم المنهي عنه. وإن كان الطعام في تركة الميت وفي الورثة قصار أو غائبون أو من لم يرض من الورثة فهو حرام لما فيه من التصرف بأموال الغير بدون إذن شرعي.
قالوا: ويستحب صنع الطعام لأهل الميت، لأن المصيبة قد أشغلتهم، ولحديث: " اصنعوا لآل جعفر طعاماً فقد أتاهم ما يشغلهم" (1) والله والموفق. والسلام.
مفتي الديار السعودية _ (ص ـ ف ـ 1352 ـ 1 وتاريخ 8/5/1386هـ)
وفي تقرير له قال: هو من البدع ومن النياحة، لأنه يجتمع مع أهل الميت من يجتمع للبكاء معهم، فصناعة أهل الميت الطعام مما يساعد على ذلك. (تقرير)
(940 ـ اقامة المأتم في أي يوم كان غير مشروعة)
وأما إقامة المآتم على الميت في أي يوم كان فغير مشروعة، وقد حكى أبو بكر محمد بن الوليد الطرطوشي في كتابه " الحوادث
_________
(1) رواه الخمسة إلا النسائي، وحسنه الترمذي.::::::

(3/232)

والبدع " إجماع العلماء على منعها، قال في ص166: فأما المآتم ممنوعة بإجماع العلماء. قال الشافعي: وأكره المآتم وهو اجتماع الرجال والنساء، لما فيه من تجديد الحزن. قال: ويكره المبيت في المقبرة، لما فيه من الوحشة. والمآتم هو الاجتماع في الصبحة أي الاجتماع حول القبر صباحاً غداة الدفن، وهو بدعة منكرة لم ينقل فيه شيء، وكذلك ما بعده من الاجتماع في الثاني والثالث والسابع والشهر والسنة فهو طامة، وقد بلغني عن الشيخ ابن عمران الفاسي وكان من أئمة المسلمين: أن بعض أصحابه حضر صبحة فهجره شهرين وبعض الثالث، حتى استعان الرجل عليه فقبله وراجعه وأظنه استتابه ألا يعود. فأما ما يوقد فيها من الشمع والبخور فتبذير وسرف. وإن أنفقه الوصي من مال التركة ضمنه وسقطت به عدالته واستأنف الحاكم النظر في الوصية. قال ابن السمان: سألت بعض رهبان الأكواخ: لِمَ يسمى الاجتماع في المصيبة مأتماً قال: فبكى. ثم قال: لأن المجتمع عليه ومن أجله لم يتم. اهـ.::::::
وقد أطال الشيخ علي محفوظ في كتابه " الإبداع في مضار الابتداع " في التحذير من إقامة المآتم، ومن ضمن كلامه في ذلك يقول (ص218 و 219) : أما بدع المآتم فمعلوم أن كل مجتمع للحزن على الميت فيه النساء لا يخلو من المحظورات شرعاً من الندب والنياحة ولطم الخدود، والتهتك بكشف العورات، وإضاعة الكثير من الأموال، إلى غير ذلك مما عمت به البلوى، حتى استعصى الداء، وعز الدواء. وأما اجتماع الرجال في المآتم لداعية الحزن فمعلوم أيضاً ما يستلزم هذا الاجتماع من النفقات الطائلة لغرض المباهاة والرياء باعداد محل الاجتماع وإحضار البسط والسجاجيد ونحوها،

(3/233)

ولا شك في حرمة ذلك، لما فيه من إضاعة المال لغير غرض صحيح، هذا إذا لم يكن في الورثة قاصر، فما بالك إذا كان فيهم قاصر، وقد يتكلفون ذلك بالقرض بطريق الربا نعوذ بالله من سخطه. وأن ما يقع بعد الدفن من عمل المأتم ليلة أو ثلاثاً مثلاً لا نزاع في أنه بدعة، ولم يثبت عن الشارع ولا عن السلف أنهم جلسوا بقصد أن تذهب الناس إلى تعزيتهم، وكانت سنته صلى الله عليه وسلم أن يدفن الرجل من أصحابه وينصرف كل إلى مصالحه، وهذه كانت سنته، وهذه كانت طريقته، والله تعالى يقول: {لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجو الله واليوم الآخر} (1) فلنتأسى به فيما ترك كما نتأسى به فيما فعل، والجمهور على كراهة ذلك لأنه يجدد الحزن المعزى. قال الإمام الأذرعي: الحق أن الجلوس للتعزية على الوجه المتعارف في زماننا مكروه أو حرام. إنتهى.
ومر صاحب " الإبداع " إلى أن قال في ص220: وصفوة القول أن المآتم اليوم لا تخلو من المنكرات ومخالفة سنة النبي صلى الله عليه وسلم، وناهيك ما يكون من القراء في تلاوة القرآن، وما يفعله المستمعون في المأتم من الخروج عن حد الأدب حال تلاوته من رفع أصوات الاستحسان أو الاشتغال عن استماعه أو شرب الدخان وغير ذلك مما يحول بين المجلس وبين نزول الرحمة نسأل الله السلامة والهداية. انتهى المراد من كلام صاحب " الابداع في مضار الابتداع" والله سبحانه وتعالى ولي التوفيق.
مفتي الديار السعودية (ص ـ ف ـ 2655 ـ 1 في 86هـ)
_________
(1) سورة الأحزاب ـ آية 21.::::::

(3/234)

(941 ـ المستحب أن يصلح أقرباء الميت وجيرانه طعاماً لأهله)
أما الطعام للميت بعد ثلاثة أيام من موته أو سبعة أو عشرة أو أقل أو أكثر فذلك بدعة محدثة، وكل محدثة ضلالة. والمستحب في ذلك أن يصلح أقرباء الميت وجيرانه طعاماً لأهله فلقد روى أبو داود أن رسول الله صلى الله عليه وسلم لما جاءه نعي جعفر قال: " اصنعوا لآل جعفر طعاماً فإنهم قد أتاهم أمر شغلهم" أما صنع أهل الميت الطعام للناس فذلك خلاف المشروع، فيه زيادة على مصيبتهم وشغل لهم مع انشغالهم وحزنهم. وبالله التوفيق. والسلام عليكم.
مفتي الديار السعودية (ص ـ ف ـ 2101 ـ 1 في 21/7/1388هـ)
(942 ـ قوله ويكره الذبح عند القبور)
كراهة تنزيه. والظاهر التحريم، وهم لا يعنون التقرب للمخلوق ويحمل على صفة دون ما يفعله الوثنيون عند القبور.
ومن المكروه عقر أهل الجاهلية عند القبر، لا تقرباً إليه، بل لأنه يحب الضيوف، هذا هو الذي يعنون.
قوله: وفي معناه الصدقة عند القبر.
فإنه مكروه وبدعة (1) (تقرير)
_________
(1) قلت: وتقدم لهذا المعنى في الغلو في القبور والآثار في وحدانية الالهية::::::

(3/235)

(زيارة القبور)
(942/م أحوال زيارة القبور، وانقسام الزيارة إلى: شرعية، وبدعية)
زيارة القبور لها أحوال بالنسبة إلى البيانات الشرعية من النبي " أحدها": زيارتها في مبدأ بعثته صلى الله عليه وسلم.
" الثانية": النهي عن ذلك الذي كان قبل مباحاً أو مستعملاً.
" الثالثة" الإذن فيها.
فما كان من " الأول " فلأجل ما فيها من المصلحة. أما " الثاني " فخشية المفسدة وهو التعلق بالمقبور والاستنجاد به، ويضم إلى هذا أفعال وتصورات جاهلية مما يفضي إلى الشرك أو دونه. والله أعلم.
فنهى صلى الله عليه وسلم عن زيارة القبور وإن كانت مشتملة على مصلحة وهي تذكر الموت والآخرة خشية جر مفسدة أكبر من فوات هذه المصلحة وهو أنهم كانوا حدثاء عهد بالتعلق بالأوثان من قبر عظيم ونحو ذلك حسماً لمادة الغلو في المقبورين وقطعاً للتعلق بالوثنية. فلما استقر ذلك في قلوب الصحابة وامتلأت نوراً أذن في ذلك، وجاء النهي وبيان النسخ له في حديث واحد (1) .
ومن مصالحها إحسان الإنسان إلى نفسه بفعل هذا الإحسان بما يذكر قلبه أولاً، وإحسان إلى النفس بالصدقة على القريب ثانياً.
ومنه نعرف أن الزيارة تنقسم إلى: " شرعية " و" بدعية":
_________
(1) كنت نهيتكم عن زيارة القبور فزوروها ... ".

(3/236)

فالشرعية هي الدعاء للميت وتذكر الآخرة.
والبدعية الشركية هي زيارتها لدعائهم والاستغاثة بهم وتوسيطهم كصنيع المشركين الأولين وهذا مما ابتلي به كثير من المنتسبين إلى الإسلام، وإن كانت قد خفت لأمرين أولاً لبيان العلماء إن هذا من الخرافات، الثاني استيلاء الالحاد والانحلال عن الديانات. وهذا أشر من نواحي، وقد استولى على الشبيبة: فمن غارق، وميت، ومن دنف، ومن متشبث. وهذا (1) شفاؤه كتاب الله وتلاوته ومعرفة مواقف النبي مع المشركين من لدن بعث إلى أن توفي.
وأما قبور الكفار فلا تزار إلا لمصلحة خاصة هو تذكير الموت أما الدعاء فلا، وكذلك شهود جنائزهم {وما كان استغفار إبراهيم لأبيه إلا عن موعدة} (2) الآية.
ومن الزيارة غير الشرعيةأن لا يتخذها عيداً أيضاً كما أن من شرطها أمر آخر فيها وفي غيرها إنكار المنكر إذا وجد. (تقرير)
(944 ـ تحريم زيارة النساء للقبور)
من محمد بن إبراهيم إلى حضرة المكرم الطبيب عمر فتحي ... المحترم
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصل إلينا كتابك المؤرخ ـ بدون ـ المتضمن منع النساء
_________
(1) يعني الزيارة الشركية.::::::
(2) سورة التوبة ـ آية 114.

(3/237)

من زيارة القبور من قبل حارس المقبرة المختص، وسؤالك عن حكم ذلك؟
فالجواب: أن النساء منهيات عن زيارة القبور، لما تفضي إليه زيارتهن من الندب والنياحة وغيرها من الأمور المحظورة، لما فيهن من الضعف والجزع وقلة الصبر، وقد استدل العلماء لهذا بحديث ابن عباس: " لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسراج" رواه أهل السنن، وفي الباب حديث أبي هريرة وحديث حسان بن ثابت، وهذا خاص بالنساء.
وأما الرجال فإن زيارة القبور مشروعة في حقهم لقوله صلى الله عليه وسلم " كنت نهيتكم عن زيارة القبور فزوروها فإنها تذكر الآخرة" (1) والله أعلم، وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ص ـ ف ـ 1017 وتاريخ 17/8/1381هـ)
(945 ـ قوله: الا لسناء)
بل الراجح تحرم، لما فيه من اللعن، واللعن لا يكون على مكروه، وهو من أجل ما اتصفن به من الضعف والخور وعدم الصبر.
ثم لعلك أن تقول: إن بعض النساء قد تكون أقوى قلباً من الرجال، وعكسه لبعض الرجال.
قيل: الحكم إذا علق بمظنة استوى وجودها وعدمها (2) وقد زعم أن ما في حديث " فزوروها" يتناول النساء، وهذا جهل وغلط.
_________
(1) رواه مسلم وأصحاب السنن.
(2) وتقدم في فتوى توحيد الالهية بتاريخ 24/1/75هـ.::::::

(3/238)

النهي له وجهان لكل وجه علة. فالنهي بالنسبة إلى الجميع عن الزيارة مطلق، ثم أذن للرجال، لزوال العلة، ولما فيه من الإحسان للميت بالدعاء له، وتذكر الآخرة. ولم يؤذن للنساء، لعلة أخرى لم تزل. فالعلة الأولى زالت برسوخ الإيمان، وانقطاع التعلق بالقبور المسببة للوثنية، لقوله " نهيتكم" وهنا نهي آخر خاص بالنساء وعلة أخرى وهو من أجل ما اتصفن به من الخور والضعف وعدم الصبر، ولهذا في الحديث " ارجعن مأزورات غير مأجورات فإنكن تفتن الحي وتؤذين الميت" فتنة الحي ظاهرة لا سيما الشباب، وإيذاؤهن الميت بالبكاء والصراخ. (تقرير)
(946 س: خروجها بالماء إلى المقبرة)
ج: تضع الماء دون المقبرة، لعله لا محذور فيه، مع أن تولي الرجل ذلك أولى ز (تقرير عمدة)
(947 ـ ويمنعن من زيارة قبره صلى الله عليه وسلم أيضاً)
قوله: غير قبره صلى الله عليه وسلم وقبري صاحبيه.
وهذا ذكر هنا، والصحيح في المسألة منعهن من زيارة قبره لأمرين: " اولاً " عموم الأدلة، والنهي إذا جاء عاماً فلا يجوز لأحد تخصيصه إلا بدليل، ثم العلة موجودة هنا.
وجاء فيما يتعلق بضريح المصطفى أشياء خاصة من نهيه أن يتخذ قبره عيداً، ودعاؤه صلى الله عليه وسلم وخشيته ذلك " اللهم

(3/239)

لا تجعل قبري وثناً يُعبد" (1) وأجاب الله دعوته وحمى ضريحه وتربته، بأن هيأ أسباباً تمنع الجهال البعيدين من شم سنته.
" أولاً " أن الواقع أنه دفن في مكان محوط ومغلق، وبعد ذلك سد باب ذلك الموضع، ثم بعد ذلك زيد أشياء وهو الشبك والجدران التي وضعت حماية للنبي صلى الله عليه وسلم وكرامة لقبره أن يباشر بالأرجاس التي بعث بمحقها وإزالتها (2) .
مع أن هنا شيئاً آخراً وهو أن زيارة قبره صلى الله عليه وسلم لا مأمور، ولا مقدور. ما جاء الأمر بزيارة قبره خاصة. وصنيع الصحابة أيضاً وابن عمر مع تحريه للسنة لا يأتي للقبر إلا إذا أراد سفراً أو رجع من سفر، ويكتفي مادام في المدينة بالصلاة والسلام عند دخوله المسجد. وما يفعله كثير من الجهال هو من اتخاذه عيداً، فليس مأموراً بزيارته كزيارة بقية الناس.
وغير مقدور، يعني الوصول إليه. والذي يقدر عليه يفعل للرجال فإن قلت: إذا كان غير مقدور فلم لا يؤذن للنساء. قيل إنهن
_________
(1) رواه مالك في الموطأ.::::::
(2) قلت: أما ادخال الحجرة في المسجد فقال الشيخ محمد بن عبد الوهاب رحمه الله: أن بنى أمية لما بنوا مسجد الرسول صلى الله عليه وسلم واشتروا بيوتاً حوله ولم يكن ادخال بيت النبي صلى الله عليه وسلم الذي فيه قبره وقبر صاحبيه مرادهم، ولكن ادخلوا البيت في المسجد لأجل توسيع المسجد لم يقصدوا تعظيم الحجرة بذلك , ولكن قصدوا توسعة المسجد، ومع هذا انكره علماء المدينة حتى قتل خبيب بن عبد الله بن الزبير بسبب انكار ذلك، فانظر سد العلماء الذرائع. اهـ المقصود " الدرر السنية ج 4ص 279.

(3/240)

يعتقدنها زيارة. وإن قيل: إنهن لا يعتقدنها زيارة. قيل: في الظاهر أنهن زائرات (1) (تقرير)
(948 ـ حكم وقوف النساء عند دخولهن المسجد على قبر النبي وسلامهن على قبر اجتزن به)
ورد إلى دار الإفتاء بواسطة الإذاعة سؤال عن حكم وقوف النساء عند دخولهن المسجد النبوي على قبر نبينا محمد صلى الله عليه وسلم للسلام عليه.
فأجاب سماحة المفتي بالجواب التالي:
يستدعي البحث في هذا الموضوع التعرض لأمرين هامين:
"أحدهما " قصد المرأة بخروجها أول ما تخرج زيارة القبر.
" الثاني " وقوفها عند قبر اجتازت به في طريقها إلى مقصودها للسلام عليه.
أما " الأول " وهو قصد المرأة بخروجها أول ما تخرج زيارة القبر فقد جاء نهي النبي صلى الله عليه وسلم عنه من رواية عبد الله بن عباس وأبي هريرة وحسان بن ثابت رضي الله عنهم. أما حديث ابن عباس فقد روى أحمد وأصحاب السنن والبزار وابن حبان والحاكم من رواية أبي صالح عن ابن عباس رضي الله عنهما: " أن رسول الله صلى الله عليه وسلم لعن زائرات القبور" والتعبير في
_________
(1) أما كيفية زيارة الرجال لقبر النبي وقبور أصحابه والدعاء والآداب المشروعة هناك فانظر فتوى في الحج برقم (1066 في 29/9/77هـ.) .::::::

(3/241)

هذه الرواية بزائرات القبور يدل على عدم تخصيص النهي بالإكثار من الزيارة كما توهمه بعضهم من التعبير في الروايات الأخرى بلفظ " زوارات القبور" وأما حديث أبي هريرة رضي الله عنه، فروى أحمد والترمذي وقال حسن صحيح وابن ماجه وابن حبان في صحيحه من حديث عمر بن أبي سلمة بن عبد الرحمن عن أبيه عن أبي هريرة: " أن رسول الله صلى الله عليه وسلم لعن زوارات القبور" وأما حديث حسان بن ثابت رضي الله عنه فروى أحمد وابن ماجه والحاكم عن حسان بن ثابت رضي الله عنه أنه قال: " لعن رسول الله صلى الله عليه وسلم زوارات القبور".
فهذه الروايات تدل على تحريم زيارة القبور على النساء، فإن لعنة الشارع على الفعل من أدل الدلائل على تحريمه.::::::
أما دعوى نسخ هذه الأحاديث بما في الحديث الصحيح " كنت نهيتكم عن زيارة القبور فزوروها " بناء على أن الإناث يدخلن في خطاب الذكور. فيرده أن محل دخولهن فيه حيث لم يوجد دليل صريح قاض بعدم الدخول كوجود أحاديث لعنة زائرات القبور هنا، فإن ذلك من أظهر القرائن على عدم تناول خطاب الإذن لهن، كما بينه العلامة ابن القيم في " تهذيب سنن أبي داود " قال: فإن قيل: إن تعليل الإذن في زيارة القبور في بعض روايات حديث الإذن بتذكر الآخرة يؤيد القول بالنسخ، فإن تذكر الآخرة مصلحة يشترك فيها الرجال والنساء، نقول إن مصلحة تذكرهن الآخرة عارضها ما يقارن زيارتهن من فتنة الأحياء وإيذاء الأموات والتبرج

(3/242)

وغير ذلك عن المفاسد التي لا سبيل إلى دفعها إلا بمنعهن، ومبنى الشريعة على تحريم الفعل إذا كانت مفسدته أرجح من مصلحته، ورجحان هذه المفسدة لا خفاء فيه، فمنعهن زيارة القبور من محاسن الشريعة.::::::
ولهذا مال كثير من أهل العلم إلى استمرار النهي عن زيارة القبور في حق النساء، فقال الحافظ المنذري في " الترغيب والترهيب": قد كان النبي صلى الله عليه وسلم نهاهن عن زيارة القبور نهياً عاماً للرجال والنساء، ثم أذن للرجال في زيارتها، واستمر النهي في حق النساء , وقال جامع اختيارات شيخ الإسلام ابن تيمية أبو الحسن البغلي: ظاهر كلام أبي العباس ـ يعني شيخ الإسلام ـ ترجيح التحريم، لاحتجاجه بلعن النبي صلى الله عليه وسلم زائرات القبور وتصحيحه إياه، ولا يصح دعوى النسخ، بل هو ـ أي النهي ـ باق على حكمه، والمرأة لا تشرع لها زيارة القبور لا الزيارة الشرعية ولا غيرها. وقال العلامة السندي في حاشيته على " سنن النسائي" في استمرار النهي عن زيارة القبور في حق النساء: هو الأقرب إلى تخصيصهن بالذكر ـ أي في أحاديث لعنة زائرات القبور. وقال صديق حسن خان في " حسن الأسوة ": الراجح نهي النساء عن زيارة القبور، وإليه ذهب عصابة أهل الحديث كثر الله سوادهم. اهـ.
وما ذكر هؤلاء من استمرار النهي في حق النساء هو ظاهر رواية الإمام أبي داود عن الإمام أحمد بن حنبل، وبه جزم صاحب المهذب وصاحب البيان من الشافعية. قال أبو داود في " مسائل الإمام أحمد "

(3/243)

سألت أحمد عن زيارة النساء القبر. قال: لا قلت: فالرجال أيزورون قال: نعم، ثم ذكر حديث ابن عباس رحمهما الله تعالى " لعن رسول الله صلى الله عليه وسلم زوارات القبور" وقال النووي في شرح المهذب: " المجموع": أما النساء فقال المصنف وصاحب البيان من الشافعية لا تجوز لهن الزيارة، وهو ظاهر هذا الحديث، يريد حديث لعنة زائرات القبور.
وأما " الأمر الثاني ": وهو سلام المرأة على قبر اجتازت به في طريقها إلى مقصودها فلا بأس به، ففي " الاختيارات" ما نصه: إذا اجتازت المرأة بقبر بطريقها فسلمت عليه ودعت له فهذا حسن اهـ.::::::
وعلى هذا حمل الإمام ابن القيم في " تهذيب سنن أبي داود" (1) ما رواه الترمذي في سننه عن عبد الله بن أبي مليكة قال: توفي عبد الرحمن بن أبي بكر بالحبشي (2) قال: فحمل إلى مكة فدفن فلما قدمت عائشة أتت قبر عبد الرحمن بن أبي بكر فقالت:
وكنا كندماني جذيمة حقبة ... من الدهر حتى قيل لن يتصدعا
فلماتفرقنا كأني ومالكا ... لطول اجتماع لم نبت ليلة معا
ثم قالت: والله لو حضرتك ما دفنت إلا حيث مت، ولو شهدتك مازرتك. قال ابن القيم بعدما قرر أن هذه الرواية هي المحفوظة قال: وعائشة إنما قدمت مكة للحج فمرت على قبر أخيها في طريقها فوقفت
_________
(1) الجزء الرابع.
(2) بضم الحاء وسكون الباء وكسر الشين والتشديد موضع قريب من مكة وقال الجوهري هو جبل بأسفل مكة.::::::

(3/244)

عليه، وهذا لا بأس به، وإنما الكلام في قصدهن الخروج. قال: ولو قدر أنها عدلت إليه وقصدت زيارته فهي قد قالت: لو شهدتك لما زرتك. وهذا يدل على أن من المستقر المعلوم عندها أن النساء لا يشرع لهن زيارة القبور. ثم تكلم ابن القيم على رواية البيهقي من طريق يزيد بن زريع عن بسطام بن مسلم عن أبي التياح أن أثر عائشة المذكور بلفظ: أيا أم المؤمنين من أين أقبلت. قالت: من قبر أخي عبد الرحمن. فقلت لها: أليس قد نهى رسول الله صلى الله عليه وسلم عن زيارة القبور. قالت: نعم، ثم أمر بزيارتها. قال ابن القيم في هذه الرواية: هي رواية بسطام بن مسلم، ولو صح فهي تأولت ما تأول غيرها من دخول النساء، والحجة في قول المعصوم لا في تأويل الراوي، وتأويله إنما يكون مقبولاً حيث لا يعارضه ما هو أقوى منه، وهذا قد عارضه أحاديث المنع. اهـ
هذا موقفنا من زيارة النساء للقبور.
والخلاصة: أنه لا يجوز للنساء قصد القبور للزيارة بحال، ولا يدخلن في عموم الإذن، بل الإذن خاص بالرجال، لما تقدم والله أعلم.
(من الفتاوى المذاعة عام84هـ)
(949 الصبر، والرضا، وبكاء النبي، وبكاء الناس)
الرضى أفضل من الصبر، ويفسر بعضهم الرضى بأنه استواء حالة المصيبة وعدمها.

(3/245)

وبكاء النبي لا ينافي الرضى بحال، بل فيه القيام بحق الله سبحانه من الصبر والرضى، وقول الكلام الحق، والبعد كل البعد عن الكلام السوء عند المصائب، ورحمة للمخلوق، وفي بعض الروايات " أنه (1) جيئ به ونفسه تقعقع" (2) فلحقه صلى الله عليه وسلم ما يعانيه هذا الطفل، فجمع بين حق الله وحق المخلوق، فإن النبي صلى الله عليه وسلم أشفق الأمة. وكثير من الناس بكاؤهم ليس إلا لفقد ذات الشخص، أو لمنفعة منه. فالحاصل أن بكاء النبي صلى الله عليه وسلم فيه ما يضعف الصبر ولا الرضى. والذين لا يبكون، ويظنون أنهم أفضل من النبي في هذه الحالة غالطون، فإن البكاء إذا كان رحمة للميت فهو أفضل من عدمه، وإلا فليس أفضل. (تقرير)
(950 ـ قوله لا جعل علامة)
فإن الناس ولا بد يحبون أن يعرفوه. ذكروا هذا ها هنا وهو لا ينبغي، فإنه بدعة (3) . (تقرير)
(951 ـ يا أبتاه إلى جبريل ننعاه.
استدل به بعض أهل العلم على أن القليل من الندب إن كان على سبيل الحقيقة جاز (تقرير) .
(952 ـ النياحة أنواع)
منها تعديد فضائل الميت على وجه التفجع. ومنها الصراخ والصوت بالبكاء. ومنه شق الجيوب، وجعل الرماد على الرأس
_________
(1) أي ابن بنت النبي صلى الله عليه وسلم
(2) متفق عليه.
(3) وفي حاشية " الروض المربع" ج1 ص358: ولم يره بعضهم وقال في المذهب: يكره لبسه خلاف المعتاد.

(3/246)

أو حشو التراب، أو التخبيط على الجسد، ونحو ذلك مما يظهر منه الجزع على المصيبة. (تقرير)
(953 ـ الميت يعذب في قبره بما نيح عليه) (1) .
المعنى يعرض عليه عمل قريبه، يتنعم لكون قريبه حياً على الاستقامة، ويتألم بالسيء منها ويتحسر، وهذا هو عذابه، فإن عذاب الأرواح من المعلوم أن له تأثيراً حتى يؤثر في الأجسام والقلوب، وبهذا تجتمع الأحاديث.
ويقوي هذا " يعذب ببكاء أهله " (2) فالمراد البكاء المتعدي ما يباح شرعاً، الخارج إلى المحرم، والعذاب هو ما تقدم لك. (تقرير)
(954 ـ بناء مظلة عند المقبرة للمعزين)
من محمد بن إبراهيم إلى حضرة المكرم رئيس ديوان جلالة الملك وفقه الله.
السلام عليكم ورحمة الله وبركاته وبعد:
فبالإشارة إلى المعاملة الواردة إلينا منكم برقم 15/11/1215 في 19/2/1377هـ المختصة بطلب بلدية الطائف بناء مظلة عند المقبرة الواقعة جنوبي مسجد ابن عباس رضي الله عنهما، وما عارضت به رئاسة القضاء ورئيس هيئة الأمر بالمعروف بالطائف، معللين
_________
(1) متفق عليه.::::::
(2) روى ابن أبي مليكة قال: توفيت بنت لعثمان بمكة وجئنا لنشهدها واني لجالس بين ابن عمروا بن عباس قال ابن عمر لعمرو بن عثمان: الا تنتهي عن البكاء، فإن النبي صلى الله عليه وسلم قال: " ان الميت ليعذب ببكاء أهله عليه" وذكر بقية الحديث. متفق عليه.::::::::::::

(3/247)

بقصد اتخاذ المظلة مجلساً لعزاء المصاب بالميت وهو أمر لا ينبغي شرعاً وبأنه شيء لم يكن على عهد السلف، وربما يكون ذريعة إلى مفاسد أخرى.
وبتأمل ذلك وجدت تلك المعارضة في محلها، وحينئذ ينبغي منع البلدية من بناء تلك المظلة. والله يحفظكم. في 16/5/1377هـ.
(955 ـ قوله: ولا تعزية بعد ثلاث)
هذا أُخذ واستنبط من النهي عن الإحداد على الميت غير الزوج فوق ثلاث. ونعرف أنه لم يجئ نص يحددها هذا الحد (تقرير)
(956 ـ قوله: لا بكافر)
ثم يعرف من هذا أنه غير محذور أن يتأثر الإنسان بالمصيبة للقريب ولو كافراً، فلم يمنع الشرع منه، لأنه أمر طبيعي كالتألم من البرد والحر. (تقرير)

آخر الجزء الثالث
ويليه الجزء الرابع الزكاة والصيام.

(3/248)

فتَاوى ورَسَائل
سَماحة الشيخ
محمَّد بن إبراهيم بن عَبداللطِيف آل الشيخ
مفتي المملكة
ورَئيس القضاة والشؤون الإسلامية
طيَّبَ اللهُ ثراه
جَمع وترتيب وتحقيق
محمد بن عبد الرحمن بن قاسم
وفقه الله
الطبعة الأولى
مطبعة الحكومة بمكة المكرمة
1399 هـ

(/)

الجزء الرابع
الزكاة ـ الصيام

(4/3)


الجزء الرابع الزكاة ـ الصيام، كتاب الزكاة، - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(كتاب الزكاة)
(نصيحتان)
(957) ـ الأولى: في التذكير بفريضة الزكاة، وبيان الحكمة في ايجابها، والاضرار والمفاسد المترتبة على منعها)
من محمد بن إبراهيم بن عبد اللطيف آل الشيخ إلى من يبلغه من المسلمين، وفقني الله وإياهم إلى صراطه المستقيم، آمين.
سلام عليكم ورحمة الله وبركاته. وبعد:
فإني أحمد الله رب العالمين، وأصلي واسلم على رسول الله وخاتم النبيين، نصح أمته وقال فيما صح عنه: " الدين النصيحة" (1) وأنزل الله عليه (وذكر فن الذكرى تنفع المؤمنين) (2)
ثم إن الباعث لكتابة هذه الكلمة هو النصح والتذكير بفريضة الزكاة التي تساهل بها بعض الناس وغفلوا عنها، مشتغلين بتدبير أموالهم عن فريضة من فرائض الدين، وركن من أركان الإسلام يكفر جاحده، وتقاتل الطائفة الممتنعة من أدائه، ولقد ذكر الله في كتابه الزكاة مقرونة بالصلاة فقال (وأقيموا الصلاة وآتوا الزكاة) (3) وقال (وماأمروا إلا ليعبدوا الله مخلصين له الدين
_________
(1) رواه مسلم وأبو داود والنسائي.
(2) سورة الذاريات ـ آية 55.::::::
(3) سورة الحج ـ أية 78.

(4/5)

حنفاء، ويقيموا الصلاة ويؤتوا الزكاة وذلك دين القيّمة) (1) وأمر تعالى رسوله بأخذها حيث يقول (خذ من أموالهم صدقة تطهرهم وتزكيهم بها) (2) وجاء الوعيد الشديد على من بخل بها وقصر فيها، قال الله تعالى (والذين يكنزون الذهب والفضة ولاينفقونها في سبيل الله فبشرهم بعذاب أليم يوم يحمى عليها في نار جهنم فتكوى بها جباههم وجنوبهم وظهورهم هذا ماكنزتم لأنفسكم فذوقوا ماكنتم تكنزون) (3) وفي الحديث الصحيح: " مامن صاحب ذهب ولا فضة لا يؤدي حقها إلا إذا كان يوم القيامة صفحت له صفائح من نار فأحمى عليها في نار جهنم فيكوى بها جبهته وجنبه وظهره كلما بردت أُعيدت له في يوم كان مقداره خمسين ألف سنة حتى يقضي بين العباد" (4) وفي الصحيح: " من آتاه الله مالاً فلم يؤد زكاته مثّل له يوم القيامة شجاعاً أقرع له زبيبتان يطوق به يوم القيامة ثم يأخذ بلهزمتيه ـ يعني شدقيه ـ ثم يقول: أنا مالك أنا كنزك".
ولا يخفى مامن الله به على عباده من نعمة المال، ولاسيما في هذا الزمن الذي تكاثرت فيه المصالح والخيرات، واتسعت فيه أسباب الرزق، وتضخمت فيه أموال كثير من الناس، وما الأموال إلا ودائع في أيدي الأغنياء، وفتنة وامتحان لهم من الله لينظر أيشكرون
_________
(1) سورة البينة آية ـ 5.
(2) سورة التوبة ـ آية 103.
(3) سورة التوبة ـ آية 34.
(4) أخرجه الستة إلا الترمذي، وفي رواية: " من آتاه الله مالاً إلخ ".

(4/6)

أم يكفرون. ومن شكرها وقيد النعمة فيها أداء زكاتها، والصدقة على الفقراء والمساكين، والإنفاق مما استخلفهم الله فيه، قال تعالى: {أمنوا بالله ورسوله، وأنفقوا مما جعلكم مستخلفين فيه، فالذين أمنوا منكم وأنفقوا لهم أجرٌ كبير) (1)
ومن الحكمة في تشريع الزكاة مواساة الأغنياء لإخوانهم الفقراء. فلو قام الأغنياء بهذه الفريضة حق القيام وصرفوا الزكاة مصرفها الشرعي لحصل الفقراء والمساكين ما يكفيهم، ولا يحتاجون معه إلا غيره. أما إذا منع الأغنياء ما أوجب الله عليهم من فريضة الزكاة فإنه ينشأ من هذا أضرار ومفاسد كثيرة من تعريف العبد نفسه للعذاب العظيم، وكراهة الله والناس له، وتسبب لإهلاك المال وانتزع البركة منه، ففي الحديث " ما خالطت الزكاة مالاً قط إلا أهلكته، (2) ومن ظلم للفقراء والمساكين وإيصال الضرر إليهم، ودعوة له إلى ارتكاب شتى الحيل في الحصول على لقمة العيش، والتعرض للوقوف في المواقف الحرجة، والإلحاح في السؤال، بل ربما اضطرتهم فاقتهم وشدة الحاجة إلى السرقة والإقدام على بعض الجرائم، لما يقاسونه من ألام الفقر والمسكنة التي لو أحس بها الغني يوماً من الدهر لتغيرت نظرته إليهم، ولعرف عظيم نعمة الله عليه وإذا كان في الزكاة مصلحة للفقراء والمساكين وبهم ضرورة إليها فإن فيها مصلحة لأرباب الأموال، وبهم ضرورة إلى أدائها من
_________
(1) سورة الحديد أية - 7.
(2) أخرجه البزار عن عائشة.

(4/7)

تطهير وتزكية لهم، وبعد عن البخل المذموم، وقرب من فعل الكرم والجود، واستجلاب للبركة والزيادة والنماء، وحفظ للمال ودفع الشرور.
ولهذا قال صلى الله عليه وسلم: " من أدى زكاة ماله فقد ذهب عنه شره " رواه الطبراني وابن خزيمة في صحيحة، وعن أنس رضي الله عنه قال: أتى رجل من تميم رسول الله صلى الله عليه وسلم، فقال يا رسول الله: إني ذو مال كثير وذو أهل ومال وحاضرة فأخبرني كيف أصنع وكيف أنفق؟ فقال رسو الله صلى الله عليه وسلم: " تخرج الزكاة من مالك فإنها طهرة تطهرك، وتصل أقربائك، وتعرف حق المسكين، والجار، والسائل، رواه أحمد وعن الحسن رضي الله عنه الله عنه أن رسول الله صلى الله عليه وسلم قال: " حصنوا أموالكم بالزكاة، وداووا مرضاكم بالصدقة، واستقبلوا أمواج البلاء بالدعاء والتضرع " رواه أبو داود في المراسيل.
وكان الرسول صلى الله عليه وسلم يدعو لمن جاء بالزكاة فتارة يقول: " اللهم بارك " وتارة يقول: " اللهم صلى عليه " (1)
هذا ولقد تولى اله قسمة الزكاة بنفسه وجزأها إلى ثمانية أجزاء.
_________
(1) فمن الأول ما رواه البخاري ومسلم عن عبد الله بن أبي أوفى " قال كان أبي من أصحاب الشجرة، وكان النبي صلى الله عليه وسلم إذا أتاه قوم بصدقتهم قال: اللهم صلى الله عليه وسلم على آل فلان، قال فأتاه أبي بصدقة فقال: اللهم صلي على آلي أبي أوفى " ومن الثاني ما رواه النسائي عن وائل ابن حجر " أن الني صلى الله عليه وسلم بعث ساعياً، فأتى رجلاً فآتاه فصيلاً مخلولاً، فقال النبي صلى الله عليه وسلم: بعثنا مصدق الله ورسوله، وإن فلان أعطاه فصيلاً مخلولاً، اللهم لا تبارك فيه ولا في إبله. فبلغ ذلك الرجل فجاء بناقة حسناء، فقال أتوب إلى الله عز وجل وإلى نبيه صلى الله عليه وسلم، فقال النبي صلى الله عليه وسلم: اللهم بارك فيه وفي إبله.

(4/8)

أما الأشياء التي تجب فيها الزكاة فهي أربعة أصناف: الخارج من الأرض كالحبوب والثمار، وبهيمة الأنعام، وعروض التجارة والذهب والفضة. وقد تجب في غيرهن.
ولكل من هذه الأصناف الأربعة نصاب محدود لا تجب الزكاة فيما دونه، فنصاب الحبوب والثمار خمسة أو ست. وأدنى نصاب الغنم أربعون شاة، وأدنى نصاب الإبل خمس، وأدنى نصاب البقر ثلاثون، ونصاب الفضة مائتا درهم، ونصاب الذهب عشرون مثقالاًَ.
فإذا ملك الإنسان نصاب الذهب وقره إحدى عشر جنيهاً ونصف أو ملك نصاباً من الفضة وقدره ستة أو خمسة ريالاً عربياً تقريباً، وحال عليه الحول وجبت فيه الزكاة ربع العشر. وكذلك الأوراق التي كثرت في أيدي الناس وصار التعامل بها أكثر من غيرها فإذا ملك الإنسان منها ما يقابل نصاباً من الفضة وحال عليه الحول فإنه يخرج منها زكاتها ربع عشر. أما العروض وهي ما اشتراها الإنسان للربح فإنها في آخر العام ويخرج ربع عشر قيمتها. وإذا كان الإنسان دين على أحد فإنه يزكيه إذا قبضه، فإن كان الدين على مليء فالأفضل أن يزكيه عند رأس الحول، وله أن يؤخر زكاه حتى يقضيه.
ويجب إخراج الزكاة في بلد المال إلا لعذر شرعي.
ولاحظ فيها لغني ولا لقوي مكتسب.
ولا يجوز صرفها لغير أهلها الذين ذكرهم الله بقوله: {إنما الصدقات للفقراء والمساكين والعاملين عليها والمؤلفة

(4/9)

قلوبهم وفي الرقاب والغارمين وفي سبيل الله وابن السبيل فريضة من الله) (1) .
والزكاة حق الله فلا تجوز الحاباة بها ولا أن يجلب الإنسان بها لنفسه نفعاً أو يدفع ضراً.
فاتقوا الله أيها المسلمون وتذكروا ما أوجب الله عليكم من الزكاة وما يقاسيه الفقراء والمساكين من ويلات الفقر والفاقة، وبادروا إلى إخراج زكاة أموالكم طيبة بها نفوسكم، خالصة لوجه الله، ولا من فيها، ولا أذى، ولا رياء، ولا سمعة، اغتنموا الفرصة قبل فوات الأوان (يا أيها الذين آمنوا أنفقوا مما رزقناكم من قبل أن يأتي يوم لا بيع فيه ولا خلة ولا شفاعة والكافرون هم الظالمون) (2) .
جعلني الله وإياكم ممن يستمعون القول فيتبعون أحسنه، ونفعنا بهذه الذكرى، وهدانا جميعاً إلى طريق الحق والخير والفلاح وصلى الله وسلم على نبينا محمد وأله وصحبه وسلم.
في يوم الجمعة 10 رمضان المبارك 1375هـ
(هذه الفتوى قدمها لي عبد الله بن إبراهيم بن جار الله أثابه الله)
(859- الثانية في الموضوع أيضاً)
من محمد بن إبراهيم بن عبد اللطيف إلى من تبلغه النصيحة من إخواننا المسلمين، سلك الله بنا وبهم صراطه المستقيم، وجنبينا وإياهم سبل أصحاب الجحيم، ورفقنا جميعاً للتمسك بشرائع الدين القويم آمين.
_________
(1) التوبة - آية 60.
(2) سورة البقرة - آية 254.

(4/10)

سلام عليكم ورحمة الله وبركاته.
أما بعد: فالموجب لهذه الكلمة هو النصيحة والشفقة وإقامة الحجة والإعذار من كتمان ما يلزم للناس، ومن أهم ذلك في هذه الأيام بيان ما يلزم من أحكام الزكاة التي هي ثالث أركان الإسلام، وثانية الصلاة وقرينتها، قرنها الله تعالى بالصلاة في نيف وثلاثين موضعاً من كتابه العزيز؛ لكون هذه الأيام غالباً وقت إخراج الزكاة، ولمزيتها بمضاعفة الحسنات، وورد الوعيد الشديد على تركها، والتغليظ في منعها، قال تعالى: {ولا يحسبن الذين يبخلون بما آتاهم الله من فضله هو خير لهم، بل هو شر لهم سيطوقون ما بخلوا به يوم القيامة، ولله ميراث السماوات والأرض والله بما تعملون خبير) (1)
وقال تعالى: {والذين يكنزون الذهب والفضة ولا ينفقونها في سبيل الله فبشرهم بعذاب أليم. يوم يحمى عليها في نار جهنم فتكوى بها جباههم وجنوبهم وظهورهم هذا ما كنزتم لأنفسكم فذوقوا ما كنتم تكنزون) (2) وهذا الوعيد مفسر بالحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال: " من أتاه الله مالاً فلم يؤد زكاته مثل له يوم القيامة شجاعاً أقرع له زبيبتان يطرقه يوم القيامة ثم يأخذ بلهزمتيه - يعني شدقيه ويقول: أنا مالك، أنا كنزك، ثم تلي هذه الآية: {ولا يحسبن الذين يبخلون بما آتاهم الله من فضله - إلى قوله خبير} وقال تعالى: {يوم يحمى عليها في نار جهنم فتكوى بها جباههم} الآية.
_________
(1) سورة آل عمران - آية 80.
(2) سورة التوبة - آية 34.

(4/11)

وعن أبي هريرة رضي الله عنه قال رسول الله صلى الله عليه وسلم: " ما من صاحب ذهب ولا فضة لا يؤدي منها حقها إلا إذا كان يوم القيامة صفحت له صفائح من نار فأحمى عليها في نار جهنم فيكوى بها جنبه وجبينه وظهره " (1) والآيات والأحاديث في التغليظ في مانع الزكاة وعقوبته كثيرة معروفة.
والأموال التي تجب فيها الزكاة: (أحدها) سائمة بهيمة الأنعام. وهي: الإبل، والبقر، والغنم (الثاني) : الإخراج من الأرض من الحبوب والثمار وما يلحق بها كالعسل (الثالث) الأتمان وهي النقود: من الذهب والفضة، وما يقوم مقامها من فلوس وأوراق نقدية، وكذلك حلي الذهب والفضة، وإذا بلغ نصاباً بنفسه أو بما يضم إليه من جنسه وفي حكمه، ولم يكن معداً للاستعمال ولا للعارية وأقل نصاب الذهب عشرون مثقالاً، وبالجنيه السعودي وكذلك الأفرنجي أحد عشر جنيهاً ونصف جنيه تقرياً، وأقل نصاب الفضة مائتا درهم، وبالريال العربي ستة وخمسون ريالاً، وبالفرنسي ثلاثة وعشرون ريالاً تقريباً. و (الرابع) : عروض التجارة: وهي كل ما أعد للبيع والشراء لأجل الربح والتكسب من جميع سلع التجارة كالمجوهرات ونحوها، وكذلك السيارات والمكائن وغيرها من المنقولات والثابتات كالعقارات من أراضي وبيوت ونحوها إذا تملكها بفعله بنية التجارة فإنها تعتبر سلعة تجارة، ويلزمه أن يقومها عند الحول بما تساوي من الثمن لدى أهل الصنف ولا ينظر إلى رأس مالها الذي اشتراها به، وعليه، أن يؤدي قيمتها عند الحول إذا بلغت نصاب الذهب والفضة، لعموم حديث سمرة: " كان
_________
(1) تقدم هذا الحديث، والحديث الآتي بعده في النصيحة قبله.

(4/12)

رسول الله صلى الله عليه وسلم يأمرنا أن نخرج الصدقة من الذي تعده للبيع " رواه أبو داود. كما عليه أن يزكي الديون التي له ي ذمم الناس إذا قبضها
وإذا استفاد مالاًَ مستقلاً خارجاً عن ربح التجارة كالأجرة والراتب ونحوها فإنه يبتدء له حولاً من حين استفاده، ويزكيه إذا تم حلوه.
وأما مصرفها فيد بينه الله تعلى بقوله: {إنما الصدقات للفقراء والمساكين والعاملين عليه، والمؤلفة قلوبهم، وفي الرقاب، والغارمين، وفي سبيل الله، ابن السبيل، فرية من الله، والله عليم حكيم} فلا يجوز صرفها إلى غير هؤلاء الأصناف الثمانية كبناء المساجد والمدارس وتكفين الموتى ووقف المصاحف وكتب العلم وغير ذلك من جهة الخير.
ويجب إخراجها عند تمام الحول فوراً إلا لعذر شرعي.
ولا يدفعها إلا لمن يغلب على الظن من أهلها لأنها لا تحل لغني ولا لقوي مكتسب كما في حديث عبيد الله بن عدي بن الخيار رواه ابن داود والنسائي. فليتق الله من لا تحل له إن يأخذ منها شيئاً فإنها سحت ومحق لما في يده قبله من المال.
ولا يجزى إخراجها إلا بنية سواء إخراجها بنفسه أو بوكيله، وسواء دفعها إلى مستحقها أو إلى نائب ا، لإمام ليفرقها على مستحقيها لحديث: " إنما الأعمال بالنيات وإنما لكل إمرء ما نوى " (1) .
ولا يجوز دفعها إلى أصوله أو إلى فروعه أو زوجته أو إلى أحد
_________
(1) متفق عليه.

(4/13)

ممن تلزمه نفقته، ولا يحابي بها قريبه، أو يبقي بها ما له، ولا يدفع بها مذمة.
وينبغي للإنسان الاستكثار من صدقة التطوع أيضاً في هذا الشهر الكريم والموسم العظيم، لحديث أنس: " سئل النبي صلى الله عليه وسلم الله أي الصدقات أفضل؟ فقال: صدقة في رمضان " رواه الترمذي، وقال صلى الله عليه وسلم " من تصدق بعدل تمرة من كسب طيب ولا يصعد إلى الله إلا الطيب فإن الله يقبلها بيمينه ثم يربيها لصاحبها حتى تكون مثل الجبل العظيم " متفق عليه.
وعن أنس مرفوعاً " إن الصدقة لتطفئ غضب الرب، وتدفع ميتة السوء" والآيات والأحاديث في هذا كثيرة معروفة (1) نسأل الله أو يوفقنا وإياكم لما يحبه ويرضاه، وأن يشملنا وإياكم بعفوه ومغفرته ورحمته وأن ينصر دينه، ويعلي كلمته، ويذلك اعداءه، ويؤيد إمامه المسلمين، ويأخذ يناصيته لما فيه الخير والصلاة والسلام عليكم ورحمة الله وبركاته. وصلى الله على نبينا محمد وآله وصحبه وسلم في 10/9/1376هـ
(هذه النصيحة قدمها لي ناصر الخطيب ـ أثابه الله)
(959 ـ كيفية وجوب الزكاة، وطريقة توزيعها)
من محمد بن إبراهيم إلى حضرة المكرم رشدي ملحس وفقه الله.
السلام عليكم ورحمة الله وبركاته وبعد:
_________
(1) وعن عمرو بن عوف رفعه " ان صدقة المسلم تزيد في العمر، وتمنع ميتة السوء، ويذهب الله بها الكبر والفخر " وعن أبي سعيد: " ان صدقة السر تطفىء غضب الرب، وان صلة الرحم تزيد في العمر، وان صنائع المعروف تقي مصارع السوء، وان قول لا إله إلا الله تدفع عن قائلها تسعة وتسعين بابا من البلاء أدناها الهم " أخرجه ابن عساكر.

(4/14)

فبالإشارة إلى مذكرتكم رقم 1619 وتاريخ 14/8/1376هـ الخاصة باستفتاء أحد زنوج أمريكا المقيم في اليابان الذي اعتنق الدين الإسلامي: عن كيفية أداء الزكاة، وكيفية توزيعها.
تجدون مرفقاً بهذا جواباً موضحاً فيه: كيفية الوجوب، وكيفية الأداء والله يحفظكم.
حرر في 23/8/1376هـ
(960 ـ الجواب)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده: أما بعد:
فإنه ورد علينا سؤال من رجل مقيم في اليابان، يذكر أنه اعتنق دين الإسلام منذ عشرة أشهر، وأنه لا يوجد في البلدة التي يقيم فيها مسلمين، ويسأل عن الطريقة الشرعية التي يتمكن معها من أداء فريضة الزكاة.
والجواب: لايخفى أن أداء الزكاة هو الركن الثالث من أركان الإسلام، وله شروط منها تمام الحول، فإذا تم الحول على المال الزكوي وجب إخراج زكاته والأموال التي تجب فيها الزكاة أربعة أصناف:
الأول ـ بهيمة الأنعام، وهي: الإبل والبقر، والغنم.
الثاني: الخارج من الأرض: من حبوب وثمار تكال وتدخر.
والثالث: النقود على اختلاف أنواعها.
والرابع: عروض التجارة.

(4/15)

أما بهيمة الأنعام فيجب في " الإبل" إذا كانت سائمة الحول أو أكثره وحال عليها الحول يجب في كل خمس شاة، ولا شيء فيما دون الخمس، وفي خمس وعشرين بنت مخاض ـ وهي ما تم لها سنة وفي ستة وثلاثين بنت لبون ـ وهي ما تم لها سنتان، وفي ستة وأربعين حقة ـ وهي ما تم لها ثلاث سنين. وفي إحدى وستين جذعة ـ وهي ما تم لها أربع سنين. وفي تسعة وسبعين بنتا لبون وفي إحدى وتسعين حقتان , فإذا زادت عن مائة وعشرين واحدة فثلاث بنات لبون، ثم في كل أربعين بنت لبون، وفي كل خمسين حقه.
أما " زكاة البقر " فيجب في ثلاثين منها سائمة الحول تبيع أو تبيعة لكل منهما سنة، ولا شيء فيما دون الثلاثين، ويجب في أربعين مسنة، لها سنتان، ثم في كل ثلاثين تبيع، وفي كل أربعين مسنة.
أما " زكاة الغنم " فلا شيء فيما دون الأربعين، فإذا بلغت أربعين وحال عليها الحول وكانت سائمة الحول أو أكثره فيجب فيها شاة.
ثم في كل مائة شاة، ولا شيء في الوقض ـ وهو مابين الفرضين.
أما الخارج من الأرض فإذا بلغ نصاباً وهو خمسة أوسق ـ والوسق ستون صاعاً بالصاع النبوي ـ فيجب فيه عشرة إذا كان يسقى بلا مؤنة، ونصف عشره إن كان يسقي بمؤنة كالمكائن والدالوب والناعورة ومضخات الماء ونحو ذلك.
أما النقود على اختلاف أنواعها، وكذلك قيم عروض التجارة ـ وهي ماأعد للبيع والشراء والتكسب بزيادة الربح ـ فالواجب في ذلك كله إذا بلغ نصاباً وهو عشرون مثقالاً من الذهب أو مائتا

(4/16)

درهم من الفضة ـ وزنتها مائة وأربعون مثقالاً ـ ربع العشر في المائة اثنان ونصف.
أما أهل الزكاة وكيفية أداء هذا السائل زكاته إلى مستحقيها فقد قال الله تعالى: (إنما الصدقات للفقراء والمساكين والعاملين عليها والمؤلفة قلوبهم وفي الرقاب والغارمين وفي سبيل الله وابن السبيل فريضة من الله والله عليم حكيم) فيجب أداؤها إلى هؤلاء الأصناف الثمانية أو بعضهم، فإن كان في بلاد المسلمين حقاً إلى بلده.
وحيث أن الصدقة في الحرمين الشريفين مضاعفة فإننا نرى أن يبعث الرجل المذكور بزكاته إلى من يفرقها في الحرمين الشريفين المكي والمدني بأن يعهد بها إلى رئيس المحكمة الشرعية بمكة ليتولى تفريقها على الفقراء بنفسه أو بنائبه. قاله ممليه الفقير إلى عفو ربه محمد بن إبراهيم بن عبد اللطيف آل الشيخ وصلى الله على نبينا محمد وآله وصحبه وسلم.
حرر في 23/8/1376 (ص ـ ف 628 في 24/8/1376)
(961 ـ نتاج السائمة)
وأما أولاد الإبل والغنم فلا زكاة فيها بانفرادها، بل تحسب مع أمهاتها إذا كانت الأمهات قد بلغت نصاباً، فإذا كان لرجل تسع من الإبل فأنتجت في آخر الحول سبعة حيران، فهذه تزكى مع أمهاتها، ويصير في الجميع ثلاثة نصب. وكذلك إذا كان للرجل مائة من الغنم فأنتجت في آخر الحول إحدى وعشرين يصير في الجميع شاتان.
أملا ذلك محمد بن إبرهيم بن عبد اللطيف (ديوان جلالة الملك الشئون الداخلية)

(4/17)

والحوار يطلق على أبو سنة عند البدو الآن، وهذا عربي كما في قوله كما ألغيت في الدية الحوار (1) (تقرير)
(962 ـ الأوقاف على الجهات العامة لا تجب فيها)
من محمد بن إبرهيم إلى حضرة صاحب السمو الأمير المكرم
سعود بن عبد الله بن جلوى ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصلني كتابكم الكريم رقم 691 ـ 1 وتاريخ 7/6/1377هـ ومابرفقه , وبعد تأمل ما أبداه قاضي مستعجلة الاحساء من أن الأوقاف التي على جهات عامة كالمساجد والربط والمدارس والفقراء ليس فيها زكاة، ولفتة النظر إلى أن عدم وجوب الزكاة فيها إذا كانت تحت يد وليها يعمرها ويأخذ غلتها، وأما إذا أجرها بأجرة معلومة متعلقة بذمة المستأجر فغلتها وما يزرعه المستأجر في أرضها ملك له، فإذا بلغ نصاباً وجبت فيه الزكاة.
بعد تأمل ذلك وجد ماأبداه القاضي المذكور صحيحاً يتعين شرعاً العمل به، والله يحفظكم.
(ص ـ ف ـ 760 وتاريخ 22/6/1377هـ)
(963 ـ ونحوها الموقوف على الضيف وفي أضاحي ووجوه الخير)
يعلم الناظر إليه بأني أفتيت خريزان بن حمد بن ثلاب بأن ليس عليه في وقف حمد بن ثلاب الكائن في الغيل المسمى بالبديعة
_________
(1) يعد النسابون إلى تميم ... بيوت المجد أربعة كبارا
يعدون الرباب وآل سعد ... وعمرا ثم حنظلة الخيارا
ويسقط بينهما المرئي لغواً ... كما ألغيت في الدية الحوارا

(4/18)

زكاة لكونه وقفاً على غير معين، بل على الضيف وفي أضاحي وفي وجوه الخير، وأخبرني الثقة حمد بن الشيخ سعد بن عتيق رحمه الله بأن وقفية البديعة المذكورة أعلاه كما شرح، وأنها بإملاء العم الشيخ عبد الله وختمه، حتى لا يخفى، قاله ممليه الفقير بإملاء العم الشيخ عبد الله وختمه، حتى لا يخفى، قاله ممليه الفقير إلى الله محمد بن إبرهيم بن عبد اللطيف، وكتبه من إملائه محمد بن علي بن عبد اللطيف، وصلى الله على محمد 13/8/1374هـ) .
(964 ـ الوقف على معين تجب فيه)
من محمد بن إبرهيم إلى المكرم صالح خليل علاف ... سلمه الله
السلام عليكم ورحمة الله وبركاته , وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن غلة وقف تقدر بنحو مائة ألف ريال سنوياً: هل تجب فيها الزكاة؟ وهل للناظر أن يستقطع الزكاة من الغلة عندما تستحصل عند رأس كل عام، ويعطيها الفقراء، أم لا؟ .
والجواب: الحمد لله. إن كان هذا الوقف على معينين وبلغت حصة كل منهم نصاباً وجبت فيه الزكاة. والذي يخرجها مالكها أو وكيله بنية الزكاة، فلا تجزى بدون نية، لقوله صلى الله عليه وسلم " إنما الأعمال بالنيات" وإن كان الوقف على غير معين كالموقوف على الفقراء والمساجد والمدارس والأربطة ونحو ذلك من أعمال البر فلا زكاة فيه، لأن من شروط الزكاة تمام الملك.
والله أعلم، والسلام عليكم.
مفتي الديار السعودية (ص ـ ف ـ 3798 ـ 1 في 19/12/1377هـ)

(4/19)

(965 ـ اذا ادعى أن المواشي وقف..)
وأما ما يدعى أنه وقف من المواشي، وكان المدعي لذلك ثقة مأموناً. فيقبل قوله: أن هذا الشيء وقف. وأما المتهم فلا يقبل قوله إلا بأمر شرعي، أو يمين. حررت 21 رجب 1364هـ)
(هذه من الفتاوى التي أُرسلت من ديوان جلالة الملك الشئون الداخلية)
(966 ـ الديون التي للشركات وعليها)
من محمد بن إبراهيم إلى المكرم إبراهيم محمد سعيد شمس المحترم
السلام عليكم ورحمة الله وبركاته: وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن كيفية زكاة أموال الشركة التي ذكرت أنها تألفت برأس مال معلوم لمزاولة التجارة في حقل مخصوص، وصار لها ديون عند الناس لا يمكن في الغالب تحصيل الكثير منها. كما أن عليها ديوناً لأناس حسب ما بينها وبينهم من معاملة.. إلخ.
والجواب: أما بالنسبة لما على الشركة من الديون فيجوز لها أن تحسم من أموالها الزكوية بمقدار ما عليها من الديون وتزكي الباقي.
أما بالنسبة للديون التي لها عند الناس فالدين الذي على مليء باذل تزكيه الشركة إذا قبضته عن جميع السنين الماضية.
أما الديون المشكوك في تحصيلها كالتي عند أُناس مفلسين أو مماطلين أو جاحدين ونحوهم فلا زكاة فيها حتى تقبض. فإذا قبضت فبعض العلماء يقول: إنها تزكى لجميع السنوات الماضية، وهذا هو المشهور من المذهب. والقول الثاني: أنها تزكى لعام واحد

(4/20)

فقط، وهو رواية عن الإمام أحمد، وبه قال الإمام مالك، وأفتى به الشيخ عبد الرحمن بن حسن، وقال: إنه اختيار إمام الدعوة الشيخ محمد بن عبد الوهاب، وهذا هو الصواب. والله أعلم.
مفتي الديار السعودية (ص ـ ف ـ 2305 ـ 1 في 23/8/1385هـ)
وبكل حال يقوى بأنه يزكى أكثر من سنة في حق المليء خاصة. (تقرير) (1)
(967 ـ الرصيد في البنك المقفل)
" المسألة الثانية ": عن رصيد لكم في بنك مقفل من قبل الحكومة منذ سنتين، لا يستفاد منه، ولا يوثق بحصوله، ويحتمل أن البنك يفلس ويتلف الرصيد: فهل فيه زكا ة؟
والجواب: لا زكاة في ذلك حتى يقبض، فإذا قبض زكي للسنين السابقة. وقيل: إنه يزكى لسنة واحدة، والله أعلم والسلام عليكم.
مفتي الديار السعودية (ص ـ ف ـ 178ـ1 وتاريخ15/1/1389هـ)
(968 ـ الدين لا يمنع زكاة الأموال الظاهرة)
من محمد بن إبراهيم إلى فضيلة قاضي محكمة الدليمية ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الاطلاع على الاستفتاء الموجه إلينا منكم في خطابكم
_________
(1) وانظر حكم زكاة التحاويل على مشترين يدعون الافلاس ـ في زكاة العروض برقم 1352 في 1/9/1380هـ.

(4/21)

رقم 104 وفي 13/11/1381هـ من أنه يوجد لديكم من الفلاحين من عليهم من الديون ما ينقص بها النصاب، ومع ذلك يكلفون بدفع زكاة ثمارهم، وتذكرون أن أمر وجوبها عليهم والحال ما ذكر مشكل عليكم، حيث أن الثمار مال ظاهر والديون خفية.
ونفيدكم أن في المذهب روايتين أقواهما وهي التي عليها العمل أن الدين لا يمنع (1) زكاة الأموال الظاهرة، وذلك لأنه لم يرد عن النبي صلى الله عليه وسلم أنه أمر عماله بأن يستفسروا من أهل الأموال الظاهرة ممن تجب عليهم الزكاة هل عليهم ديون تنقص نصابها، وكذا لم يرد عن عماله رضي الله عنهم الاستفسار من أهل الزكاة عن ذلك. وبالله التوفيق. والسلام عليكم.
(ص ـ ف ـ 146 وتاريخ 8/2/1382هـ)
(969 ـ هل تجب في النصاب الذي وجبت فيه)
" المسألة الثانية ": إذا وجبت الزكاة على الرجل، فهل يلزمه إخراجها من نفس النصاب الذي وجبت فيه الزكاة، أو يجوز إخراجها من أمواله المستجدة؟
والجواب: لا يلزمه إخراجها من نفس النصاب، بل يجوز إخراجها منه أو من أي مال استجد لديه، بل يجوز أن يخرجها ولو من غير م اله، كما إذا أخذ دراهم من غيره قرضة أو هبة فخرج زكاته منها فلا بأس بذلك.
(ص ـ ف ـ 1354 في 17/6/1387هـ)
_________
(1) في الأصل والمسودة: يمنع. والصواب: لا يمنع. بدليل ما يأتي بعده من التعليل.

(4/22)

(970 ـ لا تسقط الزكاة ولو أعسر بعد وجوبها)
من محمد بن إبراهيم إلى حضرة السمو الملكي
نائب رئيس مجلس الوزراء المحترم
السلام عليكم ورحمة الله وبركاته وبعد:
فبالإشارة إلى الأوراق الواردة بخطاب سموكم رقم 23110 وتاريخ 12/9/82هـ حول الزكاة المطالب بها محمد بن أحمد نائب من أهالي الطوال التابعة لسامطة وقدرها خمسون صاعاً , والتماسه إعفاءه منها للأسباب التي ذكرها.
وعليه فنفيد سموكم بأن الزكاة حق لله تعالى واجب شرعاً، ولابد من وفائها بشروطها. فإن كانت ق وجبت على المذكور واستقرت بذمته ثم أعسر بوفائها فتبقى بذمته حتى يجد وفاءها وإن أدعى بأن ليس عليه زكاة أصلاً لكونه لم يزرع أو لنقصان النصاب (1) أو غير ذلك فيقبل قوله، ما لم يخالف المحسوس أو يكون هناك بينة والسلام.
(ص - ف - 1419 -1 في 16/10/83هـ)


باب زكاة بهيمة الأنعام - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب زكاة بهيمة الأنعام)
(971- تعليمات هامة لعمال جباية زكاة المواشي)
من محمد بن إبراهيم إلى حضرة صاحب السمو
رئيس مجلس الوزراء المعظم ... أيده الله
السلام عليكم ورحمة الله وبركاته وبعد:
فنشير إلى خطاب سموكم الكريم رقم 20139 في 20/11/87هـ المرفق به البيانات الخاصة بأسعار المواشي الوارد ة إلى مقام سموكم
_________
(1) بالأصل يكون لم يزرع والنقصان النصاب. ولعله تصحيف.

(4/23)

من أمراء المقاطعات ونعرض لسموكم حفظكم الله أنه بالنظر إلى أن أقيام المواشي تختلف بالخصب والجدب والزمان والمكان، لذلك لم نتعرض في قرارنا المرفق لوضع مقاديرها وحيث أن عمال الجباية هم الذين يتمكنون من الإطلاع على ذ ... لك حيث أنهم يمشون على البادية في محلاتهم، ويطلعون على أحوالهم وأماكنهم، فإننا قد ضمنا قرارنا أن تقدير الأقيام يكون على نظر أمراء العوامل وطلبه العلم المرافقين لهم بحسب الظروف التي نوهنا عنها ونقدم لسموكم من طيه نسخة من القرار الذي اتخذناه حول التعليمات التي يجب التقيد بها واعتبارها من قبل الجبات الذين يخرجون لأخذ الزكاة ونأمل من سموكم الأمر بطبعه وتعميه عليه، والتأكيد بأن يتقيدوا بما فيه من تعليمات يجب التقيد بها، ليقع أداء هذا الركن العظيم من أركان الإسلام على وجه تبرؤ به الذمة إن شاء الله. والله يحفظكم.
(نص القرار)
الحمد لله وصلى الله وسلم على عبده ورسوله محمد، وعلى آله وأصحبه، أما بعد:
فهذه مهمات من أحكام زكاة المواشي وضعتها ليتمشى عليها عمل جبايتها. فأقول وبالله التوفيق:
يشترط لوجوب الزكاة عدة شروط:
منها: الحول. فلا تجب الزكاة في شيء من المواشي قبل تمام الحول إلا النتاج فلا يشترط له تمام الحول، بل حوله حول أصله إذا بلغ أصله نصاباً.

(4/24)

ومنها: تمام الملك. فلا تجب الزكاة في المواشي الموقوفة على غير معين كالفقراء والمساكين والضيف وبقية أعمال البر كالأضحية وغيرها.
ومنها: السوم. وهو الرعي بأن تكون سائمة الحول، فلو كانت معلوفة نصف الحول فأكثر لم تجب فيها الزكاة.
ومنها: بلوغ النصاب. وأدناه في " الإبل " خمس، فيجب فيها شاة نصف الإبل جودة ورداءة. ولا شيء فيها إذا زادت على الخمس حتى تبلغ عشراً فيها شاتان بصفة الإبل جودة ورداءة ولا شيء فيما زاد على العشر سواهن حتى تبلغ خمسة عشر ففيها ثلاث شياه بصفة الإبل جودة ورداءة، وليس فيما زاد على ذلك سواهن حتى تبلغ عشرين ففيها أربع شياه بصفة الإبل جودة ورداءة وليس فما زاد على العشرين سواهن حتى تبلغ خمسة وعشرين فحينئذ تجب زكاتها من الإبل، ففي الخمس والعشرين حتى تبلغ خمساً وثلاثين بنت مخاض أنثى وهي التي تم لها سنة ودخلت في السنة الثانية، ويجزئ عنها ابن لبون ذكر وهو ما تم له سنتان ودخل في السنة الثالثة. وفي ست وثلاثين من الإبل إلى خمس وأربعين بنت لبون أنثى وهي ما تم لها سنتان ودخلت في السنة الثالثة، وفي ست وأربعين إلى ستين حقة أنثى وتسمى عند البادية " اللقية " وهي التي تم لها ثلاث سنين ودخلت في السنة الرابعة، وفي إحدى وستين إلى خمس وسبعين جذعة وهي التي تم لها أربع سنين ودخلت في السنة الخامسة، وفي ست وسبعين إلى تسعين بنتاً لبون ثنتان. وفي إحدى وتسعين إلى مائة وعشرين حقتان ثنتان،

(4/25)

وإذا بلغت الإبل مائة وإحدى وعشرين ففيها ثلاث بنات لبون ثم تستقر الفريضة، فيجب في كل أربعين بنت لبون وفي كل خمسين حقة، ففي مائة وثلاثين حقة وبنتاً لبون ثنتان، وفي مائة وأربعين حقتان ثنتان وبنت لبون، وهكذا.
ويجب في ثلاثين من " البقر " تبيع أو تبيعه لكل منها سنة إلى أربعين، فإذا بلغت أربعين وجب فيها مسنة وهي التي لها سنتان ويجوز إخراج أنثى أعلا من المسنة بدلها، ولا يجزئ إخراج من عنها أي المسنة، وفي سنتين تبيعان، ـ ثم في كل ثلاثين تبيع، وفي كل أربعين مسنة.
ويجب في أربعين من " الغنم " شاة إلى مائة وعشرين، فإذا زادت واحدة ففيها شاتان إلى مائتين، فإذا زادت واحد ففيها ثلاث شياه إلى ثلاثمائة وتسع وتسعين، فإذا زادت واحدة ففيها أربع شياه. ثم تستقر الفريضة فيجب في كل مائة شاة، ففي خمسمائة خمس شياه، وفي ستمائة ست شياه، وهكذا.
وحيث ذكر الشاة في جميع ما تقدم فالمراد بها الأنثى من الضأن والعز والجزئ من الضأن ما تم له ستة أشهر ودخلت في الشهر السابع، ومن المعز الثنية وهي ما تم لها سنة ودخلت في السنة الثانية. ولا يجزئ الذكر في إخراج زكاة الإبل والغنم إلا في موضعين: أحدها إجزاء ابن لبون وكذا الحق والجذع وعن بنت مخاض. الموضع الثاني: إذا كان النصاب كله ذكوراً.
والخلطة في المواشي تصير المالين كالمال الواحد، إذا تمت الشروط من الإسلام ونحوه من المختلطتين فأكثر، وبلغ مجموع

(4/26)

ماشيتها نصاباً ومضى على خلطتهما حول كامل وجبت الزكاة فيهما إذا كانت خلطة أو صاف بأن يميز مال كل منهما عن مال صاحبه، أو خلطة أعيان بأن كانت ماشيتها مشاعاً بينهما. وشروط الخلطة ستة: وهي اتحاد المراح، والمسرح، والمشرب، والمحلب، والراعي، والفجل. فإذا كان لشخصين فأكثر خمس من الإبل أو أربعون شاة من الغنم تمت شروط الخلطة الستة وشروط وجوب الزكاة فأن يجزئ إخراج شاة واحدة عن إبلهم الخمس أو غنمهم الأربعين الشاة ولا يجوز لهم التحيل في إسقاط الزكاة بأن يفرقوا الخمس من الإبل أو الأربعين من الغنم قرب وصول العامل إليهم فراراً من الزكاة، فإن هذا التقسيم لا يقسط عنهم وجوبها. وكذا لا يجوز الجمع بين مفترقين لقصد الزكاة كما لو كان رجلان لكل واحد منهما أربعون شاه وليس بينهما خلطة حتى إذا قرب مجيء العامل خلطاها فكانت ثمانين، فإنه يجب حينئذ عليهما شاتان، كل واحد منهما عليه واحدة لزكاة النصاب الذي في يده، لعدم وجود الخلطة، وقد قال صلى الله عليه وسلم الله عليه وسلم: " لا يفرق بين مجتمع ولا يجمع بين متفرق خشية الصدقة، وما كان من خليطين فأنهما يتراجعان بالسوية " (1) .
تنبيه: ـ المشروع إخراج الزكاة عليناً، وأجاز بعض أهل العلم إخراج القيمة إذا كان ذلك أنفع. وحينئذ يجب على جباة الزكاة متى أخذت القيمة الاستقصاء في أخذها، ومتى تركوا شيئاًَ منها فقد خانوا الله ورسوله وخانوا ولي أمرهم وظلموا أرباب الزكاة وغشوا
_________
(1) أخرجه البخاري عن أنس في (كتاب الصدقات)

(4/27)

أرباب الأموال وبقي ذلك في ذممهم. ولا تسقط بمضي الحول، ولا بذهاب العامل عنهم، ولا بمسامحة ولي الأمر لو سامح، نظير ما لو تركوا بعض الصلوات في عدم براءة الذمة، واستحقاق العقوبة في الدنيا والآخرة.
فيجب على أمير كل عاملة من العمال وعلى طالب العلم المرافق له وعلى الجيات ونحوهم أن يهتموا لذلك، وأن يتذكروا موقفهم أمام الله يوم القيامة، ومحاسبته إياهم على ما تولوا من هذا الركن العظيم من أركان الإسلام. كما يجب عليهم بعدما تعرفون حدود عمالتهم أن يبحثوا ويحققوا عن قيمة الشاة. وعن قيمة بنت مخاض، وعن قيمة بنت لبون، وعن قيمة الحقة، وعن قيمة الجذعة من الإبل فإن قيم المواشي تختلف باختلاف البلدان غالباً. فلها من المقاطعة الشمالية وما يليها، ولها في شمال تهامة قيمة، ولها في الحجاز وما يليه من تهامة قيمة، ولها من تهامة الجنوبية والجهة اليمنية كعسير وما يقاربه قيمة، ولها في أعلا نجد قيمة، ولها في أسفله قيمة، ولها في المقاطعة الشرقية قيمة، كما أنها تختلف بالخصب والجدب. والوقت التي تعتبر القيمة فيه هو الوقت الذي تؤدي فيه الزكاة. كما يجب عليهم أداء ما قبضوه من الزكاة جميعه ويؤدوه إلى ولي الأمر أو نائبه في ذلك، ولا يلغوا فيدخلوا في عموم الوعيد في قوله تعالى: {ومن يغلل يأت بما غل يوم القيامة} (1) . وعموم الأحاديث الواردة في التغليط في الغلول. أملاه الفقير إلى عفو الله
_________
(1) سورة آل عمران - آية 61.

(4/28)

محمد بن إبراهيم الشيخ، وصلى الله على نبينا محمد وآله وصحبه وسلم.
(الختم) (ص ـ م ـ 2510 في 2/12/1378هـ)
(972 ـ قوله: أو وحشية)
هي الوضيحي. فإذا اجتمع عنده نصاب من الوضيحي مسام غير معلوف ومضى عليه حول فإنها تجب فيه الزكاة.
والرواية الأخرى وفاقاً للثلاثة أنه لا زكاة فيها، وذلك أن اللفظ وإن كان عاماً فإنه يحمل على المعروف في ذلك الوقت، وهذا هو الصحيح، مع أن الواقع أنه يكاد أن ينقضي عصور لا يوجد هذا.
(تقرير)
(973 ـ الرحل المغفلة أكثر من ستة أشهر والتي لا تستعمل إلا نحو اليوم واليومين)
وأما الرحل المغفلة أكثر من ستة أشهر، وكذلك التي لا تستعمل إلا نحو اليوم واليومين من كل شهر من السنة وما يقرب من ذلك فتجب فيها الزكاة. وأما التي ترحل نصف الحول أو أكثر في شديد مديد (1) وغير ذلك فليس فيها زكاة.
(ديوان جلالة الملك ـ الشئون الداخلية) .
_________
(1) أي: مستمرة ـ نصف الحول أو أكثر ـ في شد الأحمال عليها والمد عليها لنقل الأطعمة والأمتعة والتجارات ـ كما هي الحال في نجد قبل وجود السيارات.

(4/29)

(974 ـ أخذ الذهب والفضة عن الجذعة)
وأما الدليل على أخذ الذهب والفضة بدلاً من الجذعة والقيمة في الزكاة عن بهيمة الأنعام. فلا أعلم فيه دليلاً صحيحاً صريحاً من السنة، ولهذا ذهب الجمهور إلى المنع من دفع القيمة وأنها لا تجزئ، وجوز ذلك أبو حنيفة رحمه الله، وإليه ميل البخاري في صحيحه، وشيخ الإسلام ابن تيمية، ولكن يشترط كون ذلك أنفع، واستدل البخاري وغيره على ذلك بأدلة قوية وإن لم تكن نصاً في المسألة (1) .
(ص ـ ف ـ 509 وتاريخ 10/7/1376هـ)
(975 ـ قوله: واذا كان النصاب كله ذكوراً)
إذا كان كله ذكوراً بحتاً فيجزئ ذكر.
وإذا كان بعضه إناثاً فيغلب الأصل وهو أحوط وأتم.
لكن نعرف أن الإبل التي دون خمسة وعشرين إذا كانت كلها ذكوراً فلا يجزيه أن يخرج ذكراً من الغنم، لأن الواجب جنس غير الإبل، ولان الزكاة تجب في عين المال، ولها تعلق بالذمة. (تقرير)
(976 ـ زكاة العدايل)
من محمد بن إبراهيم إلى المكرم بدر بن سهل الحربي ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصلنا استفتاؤك، وفهمنا ما تضمنه من أن لديك عدولة
_________
(1) ويأتي قريباً هذا المعنى.

(4/30)

على الطريقة المشهورة عند البادية (1) تنتفع بلبنها وصوفها وركوب الإبل فيها ونحو ذلك، وتذكر أنك لا تقدر على دفع زكاتها نظراً إلى حاجتك، وأن صاحبها يقول: أنا ما أدفع زكاتها لأنك قد تصرفت بمنافعها. إلى آخر ما ذكرت.
والجواب: الحمد لله. زكاتها على مالكها، وليست منافع الماشية من لبن وصوف وركوب ونحو ذلك شيئاً من الزكاة الواجبة فيها، بل زكاة الماشية ماشية، كما بين ذلك الرسول صلى الله عليه وسلم. والسلام عليكم.
(ص ـ ف ـ 1689 وتاريخ 6/9/1382هـ)
(977 ـ تفريق الماشية أو خلطها خوفاً من الزكاة لا يجوز، تعزير من ثبت عنه)
من محمد بن إبراهيم بن عبد اللطيف إلى حضرة الإمام المفخم عبد العزيز بن عبد الرحمن آل فيصل أعلاه الله في الدارين مقامه. آمين.
سلام عليكم ورحمة الله وبركاته وبعد:
حرس الله ذاتك. وصلني كتابك المكرم المتضمن السؤال عن الحلال (2) المجتمع عند البادية طول (3) فإذا جاء وقت العمال فرقوه لأجل ما يصير عليه زكاة، وأن هذا شيء ثابت عندكم. وعن قول
_________
(1) و " العدايل" من أبل أو غنم يمنحها الشخص لأحد أقاربه أو جيرانه أو أصدقائه سنة أو أقل أو أكثر.
(2) المراد بالحلال هنا: الماشية من ابل أو غنم.
(3) مدة الحول.

(4/31)

أناس منهم: هذا وقف ولا عليه زكاة، وأن الوقف لابد من أمر صحيح شرعي يثبت وقفيته والعمل به على الوجه الشرعي.
والجواب: أما تفريق الرجل ماشيته إذا بلغت نصاباً، مثل ما إذا كان عنده أربعين من الغنم فقرب وصول العامل يقطع منها قطعة ويجعلها في يد إنسان كأنها فرقة أخرى ليسلم من أخذ الزكاة.
فهذا لا يجوز، ولا يسقط عنه فرض الزكاة. ومثله خلط المالين المفترقين، مثل أن يكون لزيد أربعين من الغنم، ولعمرو أربعين من الغنم فقرب قدوم العامل يجعلانها فرقة واحدة حذراً من إخراج الواجب وهو شاتان، ويريدان ألا يخرجا إلا شاة واحدة. فهذا كله من أعظم المحرمات، لا يسقط ما فرض الله من الزكاة، وفي الحديث الثابت عن النبي صلى الله عليه وسلم: " ولا يجمع بين مفترق، ولا يفرق بين مجتمع خشية الصدقة".
ومن ثبت عنه فعل شيء من هذه الأمور ثبوتاً شرعياً وجب على الإمام تأديبه وتعزيره بعد أخذ الزكاة تامة بما يردع أمثاله، مثل كون الزكاة تؤخذ منه مثنية، أو ما يراه الإمام مما يقارب ذلك (1) .
حررت في 21/ رجب 1364هـ.
(ديوان جلالة الملك ـ الشئون الداخلية)
(978 ـ واذا كانت على مياه متباعدة)
من محمد بن إبراهيم إلى الأخ المكرم منصور بن غالب بن لوي ... سلمه الله آمين
السلام عليكم ورحمة الله وبركاته وبعد:

(4/32)

كتابكم المكرم وصل، وتسأل فيه: إذا كان الرجل الواحد إبل كثيرة ولكنها متفرقة فهل تجمع عند الزكاة، أو تزكى كل قطعة منها على حدة؟
والجواب: إذا كانت لى ماء واحد أو مياه متقاربة دون مسافة القصر فإنها تجمع في الزكاة وتعتبر إبلاً واحدة , وإذا كان بين المياه التي هي عليها مسافة قصر فأكثر فإن لكل إبل حكمها وحدها. والسلام. (ص ـ م ـ 4 في 23/6/1371هـ)
(979 ـ الخلطة ليست في النخل، وإذا كان له أملاك في أماكن متفرقة)
من محمد بن إبرهيم إلى حضرة صاحب السمو الملكي نائب رئيس مجلس الوزراء حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فبالإشارة إلى خطابكم رقم 1922 وتاريخ 27/1/1388هـ بخصوص مارفعه إليكم حمزة الخيبري من ذكره أن عمال خرص الثمار في خيبر يسلكون بعملهم مسلكاً مخالفاً لما عليه العمل في خرص الثمار في المملكة ولما يقتضيه الوجه الشرعي، حيث أنهم يقومون بخرص النخلة والنخلتين بلغت الثمرة فيهما نصاباً أم لم تبلغ، وقد أحلنا استدعاءه لفضيلة قاضي خيبر للتحقيق فيما ذكره فأجابنا فضيلته بجوابه المرفق رقم 112 في 27/8/87هـ المتضمن أنما ذكره حمزة هو عين الحقيقة والواقع من عمال خرص الثمار

(4/33)

فأحلنا المسألة إلى فضيلة رئيس محكمة حائل لسؤاله الجهة المختصة ببعث العمال لجباية الزكاة هناك عن سبب إفراد أهل خيبر بطريقة مخالفة لما عليه العمل في المملكة: فأجابنا فضيلته بجوابه المشفوع به إجابة مدير مالية حائل بموجب خطابه المرفق رقم 318 وتاريخ 18/2/88هـ المتضمن: أن النخل مثلاً يكون لعدة أشخاص لهذا نخلة ولذاك نخلتان وللثالث ثلاث أو أربع، وأن العمال يقومون بخرص النخل من غير نظر إلى تعدد أصحابه.
ونفيد سموكم أنه يتعين إفهام خراص الثمار أن الخلطة المصيرة المالين أو الأموال كالمال الواحد هي خلطة الأعيان في المواشي. أما الخلطة في غيرها فلا أثر لها على قول الجمهور من أهل العلم. وعلى قول من يقول بتأثير الخلطة في غير المواشي كالحبوب والثمار فالمقصود بها خلطة الأعيان. أما خلطة الأوصاف كهذه النخيل المتميز فيها تملك أصحابها فلكل مال فيها حكمه المستقل به من أن الزكاة لا تجب فيه حتى يستكمل شروط وجوب الزكاة، ومنها بلوغه النصاب خمسة أوسق، لقوله صلى الله عليه وسلم: " ليس فيما دون خمسة أوسق صدقة" أما إذا كان، للمالك مجموعة أملاك في أماكن متفرقة فإذا كانت من جنس واحد كالنخيل والحبوب بمختلف أنواعها فتضم ثمارها بعضها إلى بعض في تكميل النصاب إذا كانت ثمرة عام واحد. إلا إذا كانت متباعدة بأن كان بين بعضها وبعضها الآخر مسافة قصر فأكثر، فماكان بهذا البعد فله حكمه المستقل.
وبالله التوفيق. والسلام عليكم.
مفتي الديار السعودية (ص ـ ف ـ 1283 في 7/6/1388هـ) أناأأأأأأأأتبينبيمبين

(4/34)

(980-النقود المعدة لإنشاء مشروع لا تؤثر فيها الخلطة)
ورد إلى دار الافتاء السؤال التالي من الأخ سع بن علي الغامدي
س: هناك مجموعة كونوا جمعية أسموها (الجمعية التعاونية) وأسهم فيها كل واحد منهم بعشرة ريالات شهرياً، وهذا المبالغ المجموعة ليست معدة للتجارة، بل هي مدخرة حتى يجتمع عند الجمعية ما يقوم بإنشاء مشروع يستفاد منه. فما حكم الزكاة في هذه المبالغ؟
وقد أجاب سماحة المفتي بالجواب التالي:
الحمد لله. الخلط لا تؤثر على هذه الأقساط، ولا ارتباط لبعضها مع بعض لا في تمام الحول ولا في بلوغ النصاب، وحينئذ ننظر إلى المساهمين، فإن كان لأحدهم أموال زكوية غير هذه الأقساط. فزكاة الأقساط التي يدفعها للجمعية تابعة لزكاة أمواله في أحكامها. وإن لم يكن له أموال زكوية غير أقساطه في الجمعية فمتى بلغت أقساطه نصاباً وهو ستة وخمسون ريال سعودياً ابتدأ الحول، فإذا حال عليها الحول وجبت فيه الزكاة بنسبة 2.5 في المائة، وكل ما دفع للجمعية قسط بعد تمام النصاب عرف تاريخ دفعه، فإذا حال عليه الحول وجبت زكاته وحده، فيكون في العشرة ربع ريال. ولا يجوز تأخير الزكاة بعد تمام الحول. أما تقديمها فيجوز لحولين فأقل. وعلى هذا فلو أراد أحدهم أن يدم زكاة بعض الأقسام لمناسبة رمضان أو غيره من المناسبات فله ذلك؟

(4/35)

وكذلك لو اتفقوا على ضم بعض الأقسام إلى بعض ودفع زكاتها جميعاً على رأس الحول أو في رمضان سواء منها المتقدم والمتأخر فهذا جائز، وفيه راحة لهم عن الاشتغال بتدقيق كل قسط ومدته ومقدار زكاته وحده. والله أعلم.
(في الفتاوى المذاعة)


باب زكاة الحبوب والثمار - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب زكاة الحبوب والثمار)
(981 - سئل عن القهوة (1) هل فيها زكاة.؟
فأجاب: فيها زكاة على الراجح، وليست كالأباريز؛ بل هي من الأدم، وهي مكيل كسائر المكيلات، وهي حب كسائر الحبوب. ... (تقرير)
(982 - واللوز فيه زكاة)
من محمد بن إبراهيم إلى الأخوين المكرمين أحمد بن محسن الثقفي وعلي بن رايع الثقفي كبار ثقيف - ترعة الحجاز - سلمها الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا خطابكم وفهمنا ما تضمنه من طلبكم توزيع زكاة حبوب اللوز كغيره من الحبوب التي تم توزيعها لديكم، وقد كتبنا للجهات المسئولة عن ذلك. والله يحفظكم.
(ص - ف - 923 وتاريخ 22-6 - 1381هـ)
_________
(1) البن المحض. قلت: وللمشايخ فيها فتوى كذلك.

(4/36)

(983 - وفي العنب زكاة، ويجب خرصه)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء حفظه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد رفع لنا سعد بن حمد بن جحفل من سكان السلمية أن في الخرج وغيرها مزارعاً للعنب كثيرة، تبلغ قيمة أثمارها آلاف الريالات، ويسأل عن زكاتها، ويطلب لفت نظر المسئولين إلى إرسال من يأخذ زكاتها إن كانت الزكاة واجبة فيها.
ونفيد سموكم: أن الزكاة واجبة في ثمار الأعناب إذ بلغت نصاباً، لأن ثمرتها إلا جففت صارت مما يكال ويدخر، وقد أمر صلى الله عليه وسلم أن يخرص العنب كما يخرص النخل، وكان صلى الله عليه وسلم يبعث على الناس من يخرص عليهم كرومهم وثمارهم. فقد روى أبو داود والترمذي عن عتاب بن اسيد: "أمر رسول الله صلى الله عليه وسلم أن يخرص العنب كما يخرص النخل" وعنه "أن النبي صلى الله عليه وسلم كان يبعث على الناس من يخرص عليهم كرومهم وثمارهم" رواه الترمذي وابن ماجه فينبغي منكم حفظكم الله ملاحظة هذا، وتعميد جهة الاختصاص إلى وجوب بعث عمال يخرصون الأعناب كما يخرصون النخيل. والله يحفظكم.
(ص - ف - 881 تاريخ 30-4-1384هـ)

(4/37)

(984 - وإذا كان العنب لا يزبب وجبت فيمته في شجره)
س: عن مزارع العنب التي تغل غلا كثيرة ويستحصل منها المزارعون أقياماً باهظة أكثر من غلة النخيل، ولم نسمع أن العمال خرصوها. فهل عليها زكاة أم لا؟ وإذا كان عليها زكاة: فهل الزكاة تجب من العنب عيناً، أو نؤخذ قيمة، لأن العنب في هذه البلدان لا يزبب؟
ج: لاشك أن الزكاة تجب في العنب كما تجب في بقية الثمار إذا بلغت نصاباً وقدره خمسة أوسق، ستون صاعاً (1) . وقد أمر النبي صلى الله عليه وسلم أن يخرص العنب كما يخرص النحل وكان صلى الله عليه وسلم يبعث الناس من يخرص عليهم كرومهم وثمارهم، فروى أبو داود والترمذي عن عتاب بن اسيد: "أمر رسو الله صلى الله عليه وسلم أن يخرص العنب كما يخرص النخل". وعنه: "أن النبي صلى الله عليه وسلم كان يبعث على الناس من يخرص كرومهم وثمارهم" رواه الترمذي وابن ماجه.
وأما قول السائل: هل تجب الزكاة من العنب عيناً، أو تؤخذ قيمة؛ لأن العنب في هذه البلدان لا يزبب؟
فجوابه: أن الزكاة تجب في جميع العنب سواء منه القابل للتجفيف وغيره ولا فرق، إذ لم ينقل عن النبي صلى الله عليه وسلم ولا عن أحد من أصحابه أن الزكاة في نوع دون الآخر. وإنما الخلاف هل تخرج الزكاة من عين العنب أو من ثمنه. ونظراً إلى أن ثمرة
_________
(1) بالصاع النبوي.

(4/38)

مثل هذا العنب لا تتحمل كثرة النقل ولا الانتظار، ولأن مصلحة الفقراء تتحقق في أخذ الزكاة من قيمته من غير أن يتضرر أرباب العنب، فلا مانع أن تؤخذ الزكاة من ثمنه، وقد أشار إلى هذا شيخ الإسلام ابن تيمية، وذكره قولا للإمام مالك وغيره حيث قال في الجزء الخامس والعشرين من مجموع الفتاوى ما نصه: (فصل) والعنب الذي لا يزبب والرطب الذي لا يتمر والزيتون الذي لا يعصر فقال مالك وغيره تخرج الزكاة من ثمنه إذا بلغ خمسة أوسق وإن لم يبلغ ثمنه مائتي درهم. وعلى الخراص أن يتركوا للفلاح الثلث أو الربع كما تقضي به النصوص الشرعية، وكخرص ثمرة النخيل. وإذا أخذت الزكاة من القيمة فالاعتبار بقيمةالعنب في شجره جملة، لا باعتبار قيمته في الأسواق، كما يقضي به العدل والإنصاف ولأنه لا يلزم المزارع تحميله. والله أعلم. وصلى الله على محمد.
(ص - ف - 860 - 1 في 4-4-1385هـ)
(985 - نصاب العنب الذي لا يزبب بالكيلو)
من محمد بن إبراهيم إلى فضيلة قاضي نعجان سلمه الله
السلام عليكحم ورحمة الله وبركاته، وبعد:
فقد وصل إلينا كتابك رقم 193 وتاريخ 27-3-1387هـ المتضمن استرشادك عن مقدار نصاب العنب بالكيلوجرام؛ لأن لجنة الخرص سألوكم عن مقداره.
والجواب: الحمد لله لا يخفي أن الأصل في مثل هذا الكيلا ولكنه رد إلى الوزن لينضبط، وأن نصاب الزكاة خمسة أوسق،

(4/39)

والوسق ستون صاعاً، والصاع النبوي وزن ثمانين ريالا فرانسياً، والكيلو وزن سبعة وثلاثين ريالا فرنسياً تقريباً. وإذا عرفتهم هذا سهل علكم نسبة الكيلو من الصاع، ومعرفة النصاب الزكوي (1) والله الموفق. والسلام عليكم.
مفتي الديار السعودية
ص - ف - 3069 - 1 في 4-8-1387هـ)
(986 - الخضروات لا زكاة فيها)
من محمد بن إبراهيم إلى المكرمين أمير الحصون وناصر بن حيدر سلمهما الله.
السلام عليكم ورحمة الله وبركاته، وبعد:
فقد وصلنا كتابكما الذي تقولان فيه: بما أن بلدنا الحصون من مدة ثلاث سنوات لم يكن فيها دخل من الزكاة، وذلك بسبب عدم الزراعة وتعطل النخيل بالكلية، وأخذ الفلاحون بدلاً من ذلك وهي نوع من الخضروات، وينتج منها ريع كثير، وفي عام 77هـ يوجد في بلدانا بئر مخضر فيه مكينة، ويتجاوز ريعة مائة وخمسين ألف ريال فما فوقها، وفي هذا العام الجاري ست مكائن في كل بئر مكينة أحببنا إشعاركم لإرشادنا: هل تجب فيها الزكاة، أم لا؟
والجواب: الحمد لله. قد بين النبي صلى الله عليه وسلم أنصباء الخارج من الأرض من الحبوب والثمار، بين ما يجب فيها من الزكاة. وأما الخضروات فلا زكاة فيها؛ لحديث: "ليس في
_________
(1) قلت: وتقدم بيان مقدار الصاع النجدي بالريال الفرانسي في (باب الغسل) .

(4/40)

الخضروات صدقة " رواه الدارقطني عن علي، وعن عائشة نحوه؛ ولأنها غير مكيلة، ولا موزونة، ولا مدخرة، وهذا الذي نصل عليه علماؤنا، وعليه العمل. وفق الله الجميع إلى الخير. والسلام عليكم.
(ص-ف-119 وتاريخ 7/2/1378هـ)
(987 - والبندورة والفواكه كذلك)
من محمد بن إبراهيم إلى المكرم علي رايع رئيس هيئة ثقيف سلمه الله
السلام عليكم ورحمة الله وبركاته، وبعد:
فقد وصلنا خطابكم الذي تسألون عن غلة البندورة (1) هل فيها زكاة؟
وجواباً على سؤالكم نقول: إن البندورة وأمثالها مما لم تجر العادة بادخاره - كسائر الفواكه والخضروات - لا زكاة فيه؛ لما روى الدارقطني عن علي مرفوعاً: "ليس في الخضروات صدقة" ولما جاء في الأثرم بسنده عن سفيان بن عبد الله الثقفي أنه كتب إلى عمر وكان عاملا له على الطائف: أن قبله حيطاناً فيها من الفرسك والرمان ما هو أكثر غلة من الكرم أضعافاً، فكتب يستأذن في العشر، فكتب إليه عمر رضي الله عنه: أن ليس عليه عشر مال، هي من المعفاة كلها، وليس عليها عشر. هذا والسلام.
(ص - ف - 1430 - 1 وتاريخ 29-5-84هـ)
_________
(1) الطماطم.

(4/41)

(988 - ولو صبرت)
لا زكاة في البقول والخضر لفقد الانتفاع بها في المال. ولا ير علينا ما يصبر، فإن بقاءه ليس من طبعه، والمعالجة تبقى أشياء آخر.
فالمراد بالنسبة إلى ما هو من طبعها (1) أوجود الصلابة فيها وعدم التغير الذي يعتريها كما يعتري الخضر والفواكه.
(تقرير)
(989 - إذا لم تبلغ الحنطة نصابا فهل يضم إليها الشعير والذرة)
"المسألة الثانية ": إذا كان الزرع من الحنطة لم يبلغ نصاباً: فهل يضم إلى الشعير، أو الذرة. أم لا؟
والجواب: الذي نص عليه فقهاؤنا رحمهم الله أنه لا يضم جنس إلى جنس آخر من الحبوب والثمار في تكمل النصاب. أما إذا كانت أنواع من جنس واحد فيضم بعضها إلى بعض. فيضم العدس إلى الحنطة، لأنه نوع منها. ويضم الست إلى شعير لأنه نوع منه؛ بخلاف الحنطة والشعير والذرة فلا يضم بعضها إلى بعض، لأنها أجناس متغايرة.
(ص - ف - 3546 - 1 في 14-11-1388هـ)
(990 - العمال في هذه العصور يضمون الشعير إلى البر)
قوله: لا جنس إلى آخر:
لكن مقاربة الحبوب بعضها لى بعض أكثر من مقاربة الأنعام
_________
(1)

(4/42)

بعضها إلى بعض في الانصباء وفي مقدار ما يخرج، والحبوب متفقة في مقدار النصاب والخارج. نعم فيها اختلاف حقائق.
لكن الشعير فيه مقاربة من البر، ولهذا يروى عن أحمد الشعير والبر جنس واحد.
العمال يعملون على هذا من عصور طويلة، وهم ولاة عدل وتجديد والظاهر أنه من ذاك الوقت لا يفرقون.
وهنا دليل وهو أنه لا يظهر من عمال النبي الذين يبعثهم لا يحصل تفريق؛ إلا إن جاء دليل في خرص الحبوب وأن هناك حبوب تخرص. لكن الذي يشبه هذا خرص النخيل من الأعناب التي تجمع مع النخيل ونصابها واحد ومقدارها واحد (تقرير) .
(991 - إذا حصد زرعة وباعه علفا)
" المسألة الرابعة ": إذا حصد المالك زرعه قبل بدو صلاحه وباعه علفاً بدارهم، فهل يزكى الدارهم مطلقاً، أو إذا بلغت قيمة نصاب. وهل يزكيها في الحال، أو إذا حال عليها الحول؟
والجواب: إذا لم يفعل ذلك فراراً من الزكاة فلا زكاة في الدراهم حتى يحول عليها الحول بعد بلوغها نصاب الفضة، وحينئذ فيها زكاة أثمان، لا زكاة خارج من الأرض.
(ص - ف - 3546 - في 14 - 11 - 1388هـ)
(992 - الثمار التي تأتي على فترات متقطعة)
من محمد بن إبراهيم إلى حضرة المكرم وكيل وزارة المالية والاقتصاد الوطني سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:

(4/43)

فجواباً على مذكرتكم المرفقة رقم 30 - 10 - 214 وتاريخ 4-6-1377هـ المشفوع بها خطاب مدير مالية القنفذة، المتعلق بثمار مزارع العرضية التي تأتي على فترات متقطعة، وترك خرصها بسبب عدم بلوغها النصاب في كل فترة.
نفيدكم أن هذه الثمار المذكورة يضم بعضها إلى بعض إذا كانت جنساً واحداً كالذرة مثلاً، سواء كانت نوعاً واحداً أو أنواعاً من الذرة مثلا، وتزكى إذا بلغ مجموعها النصاب، بشرط ألا يكون بين حصول الثمرة الأولى وحصول الثمرة الثانية ستة أشهر فأكثر. أما إذا لم يبلغ مجموعها النصاب أو لم تكن جنساً واحداً بأن كانت الأولى مثلا ذرة والتي بعدها بشهرين ونصف حنطة أو كان بين حصول الثمرة الأولى وحصول الثمرة الثانية اللتين من جنس واحد ستة أشهر فأكثر فلا تضم إحدى الثمرتين إلى الأخرى.
ومن هذا يعرف أن الثمرتين اللتين بين حصولهم شهران ونصف تقريباً تضم إحداهما إلى الأخرى في تكميل النصاب إذا كانتا من جنس واحد. والله يحفظكم.
(ص - ف - 719 وتاريخ 15 - 6- 1377هـ)
(933 - الربعي والصيفي)
الذي نجح (1) في الشتاء والذي نجح في الصيف كالنحطة الربعي والصيفي كله يضم بعضه إلى بعض. وكذلك الدخن، وكذلك الدثار (2) الذي هو في الصيف ولا يصرم إلا في الشتاء. (تقرير)
_________
(1) أي اشتد.
(2) الدثا: هو ثمر النحل يطلع في الصيف ولا ينضج إلا في الشتاء، ووجوده بقلة.

(4/44)

(994 - قوله: ولا على ما يأخذه بحصاده)
لكن إذا والاه (1) بالنصف أو غيره فإن اعتبرناه شريكاً وجبت عليه زكاته. وهذا بحث لم ينته بعد هل هو إجارة أو مشاركة. (تقرير)
(995 - مقدار زكاة الحبوب بالصاع)
من محمد بن إبراهيم إلى المكرم عبد الله بن مقبول الخديدي سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تسأل فيه عن زكاة الحبوب إذا كانت نشرب عثري (2) أو تسقى بمؤنة، وما مقدار النصاب الزكوي. إلخ.
والجواب: الحمد لله. النصاب الزكوي خمسة أوسق، والوسق ستون صاعاً بصاع النبي صلى الله عليه وسلم، فيكون النصاب ثلاثمائة صاع. فإذا بلغ المحصول الزراعي ثلاثمائة صاع بالصاع النبوي وجب فيه الزكاة. فإن كان عثرياً وجب فيه العشر، وإن كان يسقى بمؤنة فنصف العشر. وإن نقص عن ذلك فلا زكاة فيه. وزنة الصاع النبوي ثمانون ريالا فرانسياً. والله أعلم. والسلام عليكم.
مفتي الديار السعودية
(ص - ف 2844 - وتاريخ 17 - 9 - 1388هـ)
(966 - ما يسقى بالنباعات، والارتوازات)
س: النباعات التي في القصيم.
_________
(1) والاه: قام بتشويكه وتلقيحه وتعديله ونحو ذلك.
(2) "العثري" هو الذي يزرع على المطر، وهو في جهة الحجاز بكثرة، وفي نجد يسمى "البعل".

(4/45)

جـ: هي جديدة في نجد، وإلا فهي في المقاطعة الشرقية، لكنها ضئيلة في الظاهر.
العين لو أنفق عليها ملايين فإنها تستمر ولا يبقى لها كلفة.
والنباعات الظاهر أنها سيح. والأقرب هو ما ذكرت لك قسها على العين المنفق عليها
ملايين. ولا تقل: إنها قد تنضب، الدوام ليس للمخلوقات أياً كانت. والارتوازات من المؤونة (1) . ... (تقرير)
(977 - الزكاة على زارع الأرض)
من محمد بن إبراهيم إلى سعادة وكيل الوزارة للشئون المالية
وفقه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على خطابكم المرفوع إلينا برقم 4126 - 4-2 وتاريخ 6-4-1381هـ حول وجود بعض أشخاص مزارعين يقومون باستئجار بعض البلدان الزراعية من مالكيها، والبعض منهم يأخذونها بطريق الرهن، وكل هؤلاء يدفعون لأصحابها أجرة تعادل الثلث من غلة البلاد حسب الاتفاق، وعندما يحين خرص الثمار يقوم صاحب الأرض بمطالبة المزارع بدفع الزكاة له، ويمتنع المزارع من دفعها له، حيث أنها من اختصاصه، وأن المجر لس له إلا أجرة.
_________
(1) قلت: الفرق بين النباعات والارتوازات أن النباعات تحفر بالحفارات ثم ينبع الماء ولا يحتاج إلى رفع الماء أما اللارتوازات فهي تحتاج بعد الحفر إلى مكائن لرفع الماء من أعماق الأرض.

(4/46)

إلى آخر ما ذكر. وتستفتون عن الطريق الشرعية التي يمكن اتباعها في مثل هذه الحالات للتمشي بموجبها.
ونفيدكم أن الزكاة على زارع الأرض سواء كان مالكاً أو مستأجراً أو مرتهناً، ولا حق لصاحب الأرض فيها مطلقاً، وليس له علي المزارع إلا أجرة زراعة أرضه. وبالله التوفيق. والسلام عليكم.
(ص - ف - 529 - وتاريخ 6-5-1381هـ)
(988 - وإذا شرط المستأجر على المؤجر أنه ليس عليه زكاة فلا يسقطها)
من محمد بن إبراهيم إلى حضرة صاحب السمو وزير المالية والاقتصاد الوطني
السلام عليكم ورحمة الله وبركاته. وبعد:
أشير إلى خطاب سموكم رقك 1860 تاريخ 27 - 9 - 1386هـ الإلحاقي لخطابكم رقم 1673 المبني على خطابنا رقم 4129 في 14-8-86هـ بشأن مراجعة محمد بن عبد الله بن فجري الخالدي بصدد المالك الموجود في الاحاء الذي طلب منهم دفع زكاته.
وبالنسبة لما ذكره سموكم يتضح أن الزكاة تجب علىمستأجر الملك في جميع الثمرة. أما الأجرة التي تعود للمؤجرين إذا كانت شيئاً معلوماً كعدد أمنان مثلاً فإنها دين في ذمة المتأجر. وشرط المستأجر على المؤجر أنه ليس عليه زكاة لا يسقط الزكاة عنه. هذا والسلام عليكم ورحمة الله.
(ص-م-7076 في 6-11-1386هـ)

(4/47)

(999- إذا كانا شريكين فهل يخرجانها قبل القسمة أو بعدها)
من محمد بن إبراهيم إلى المكرم نغميش بن نايف المرعي سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا كتابك الذي تقول فيه: إذا كان هناك شريكان في زرع الشتاء هل تجب الزكاة بعد حصول الثمرة قبل أن يتقاسما، أو بعد القسمة كل يزكي ما ملك إن وجب فيه نصاب أو أكثر. وإذا حصلوا الثمرة زكوا ثم اقتسموا بعد الزكاة.
والجواب: الحمد لله. إذا بلغ جميع الزرع نصاباً فتجب الزكاة ببدو صلاح ثمرته.
وأما سؤالك هل يخرجانها قبل القسمة أو بعدها.
فالجواب: يجوز هذا، وذاك.
أما " المسألة الثانية " التي تقول فيها: إذا كان فيه صاحب ملك قليب ومكينة ولم يجد أحداً يزرع له إلا بالنصف وهو صفة معزب هل تجب الزكاة على الجميع قبل القسمة، أو كل يزكي حقه بعد اقتسام المعزب والفلاح.
فالجواب: الحمد لله. لابد من بلوغ الجميع النصاب، فإن زكيا قبل القسمة جاز، وإن أخرت الزكاة إلى ما بعد القسمة جاز أيضاً. والسلام عليكم.
(ص-ف-480 وتاريخ 22 - 5 - 1378هـ)

(4/48)

(1000 - إذا احترقت الثمرة في الجرين بغير تعد)
من محمد بن إبراهيم إلى فضيلة نائبنا في المنطقة الغربية سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على الأوراق المشفوعة بخطابكم رقم 10482 وتاريخ 29-6-1380هـ المتعلقة بقضية الزكاة المطلوبة من محمد عبد الله بن هيضة من سكان العرين، وما ذكر من أن حريقاً حصل على ثمرته فأتلفها - المشتملة على خطاب فضيلة رئيس المحكمة الكبرى بأبها رقم 2513 وتاريخ 25 - 5 - 1380هـ المتضمن أن نظر هذه المسألة عائد لمساحة رئيس القضاة. إلى آخر ما ذكره.
ونفيدكم أن إذا ثبت ما ذكره من احتراق ثمرته فتسقط الزكاة فيها إذا لم يفرط وإن كان قد وضعها في الجرين على القول المختار. وتفريطه كتعريضها للحوادث، وتركها في الجرين مدة تزيد عن الحاجة ونحو ذلك. وبالله التوفيق. والسلام عليكم.
(ص-ف-305 في 8-3-1381هـ)
(1001 - إذا أصابتها جائحة بعد الخرص وكان موسرا)
من محمد، إبراهيم إلى حضرة صاحب السمو الملكي
رئيس مجلس الوزراء حفظه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإشارة إلى المعاملة الواردة إلينا من مقام سموكم الكريم رفق خطاب سمو نائبكم رقم 10542 وتاريخ 21-6-1382هـ المتعلقة

(4/49)

بقضية أهالي نخيل العرض، وادعؤهم تلف ثلثي محصولات ثمار نخيلهم بسبب هطول الأمطار عليها بعد خرصها، المشتملة على خطابي فضيلة رئيس محكمة القنفدة رقم 776-665 في 12-3-81هـ ورقم 1768-1298 في 17-6-1381هـ حول القضية. وبتتبع الأوراق المتعلقة بالمسالة، وتأمل الخطابين المشار إليهما أعلاه المتضمن أولهما أن القاعدة الشرعية تنص على أن الحبوب والثمار إذا تلفت قبل وضعها في الجرين بغير تعد فإنها تسقط زكاتها عن رب الزرع والثمر، وإن تلف البعض فبل وضعه في الجرين زكى المالك الباقي إن كان نصاباً وإلا فلا زكاة فيه. كما يتضمن الخطاب الثاني الإشارة إلى قرار خراص النخيل المتضمن أن خرصهم كان قبل هطول الأمطار ثم هطلت الأمطار واستمرت خمسة عرش يوماً وأتلفت ثلثي ثمر النخيل ولم يبق سوى الثلث وقد تمكن اهله من أخذه، وتقرير أن الزكاة تجب في ثلث الثمرة الباقي إن بلغ نصاباً، وأما الثلثان التالفة فلا زكاة فيها، وتعتبر شهادة الخارصين ببينة ظاهرة لدعوى الملاك للجائحة.
وبتأملها نفيد سموكم أنما قررته المحكمة هو ما يقتضيه الوجه الشرعي، ولا يلتفت إلى ما يقال بأن هؤلاء الذين يدعون الجائحة في ثمارهم موسرون ولديهم محلات تجارية وغير ذلك، فالحكم في سقوط الزكاة عن الثمرة التالفة قبل أخذها بغير تعد من صاحبها لا تختص به طبقة دون أخرى. وبالله التوفيق. والسلام عليكم.
(ص-ف-1993 وتاريخ 24 - 10 - 1382)

(4/50)

(1002 - لا يعتبر بقعود التأجير، بل بالخرص)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء حفظه الله تعالى
السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإشارة إلى خطاب سموكم لنا برقم 1138 وتاريخ 17-1-80هـ على الأوراق الخاصة بشأن زكاة التمور في القطيف، وطلب المزارعين هناك أن تستوفي منهم على أساس عقود التأجير للجور الذي يدعون أنه ينالهم من طريق الخرص.
ونحيط سموكم علماً بأنه بعد التأمل والإحاطة بجميع ما جاء في أوراق المعاملة أتضح أنهم لا يجابون إلى هذا الطلب، بل تخرص عليهم جميع نخيلهم؛ لأن بعث السعاة لخرص ثمار النخيل ونحوها سنة ثابتة، كما جاءت بذلك الأحاديث عن النبي صلى الله عليه وسلم: منها الحديث الذي رواه أحمد وأبو داود "أن النبي صلى الله عليه وسلم كان يبعث عبد الله بن رواحة إلى يهود فيخرص عليهم النخل حين يطيب قبل أن يوكل ثم يخير يهود يأخذونه بذلك الخرص أو يدفعونه إليهم بذلك الخرص لكي تحصى الزكاة قبل أن تؤكل الثمار وتفرق". ومنها حديث عتاب بن أسيد الذي رواه الترمذي وابن ماجه أن النبي صلى الله عليه وسلم " كان يبعث على الناس من يخرص عليهم كرومهم وثمارهم" وذكر في "المغني" أن الخرص عمل به النبي صلى الله عليه وسلم وأبو بكر بعده والخلفاء وقال به أكثر أهل العلم. انتهى.

(4/51)

ولكن يجب على ولي الأمر أن يحرض الذين يتولون الخرص على عدم الظلم والزيادة؛ بل يجب أن يترك في الخرص أرب المال الثلث أو الربع لحديث سهل بن أبي حثمة أن النبي صلى الله عليه وسلم قال: "إذا خرصتم فخذوا ودعوا الثلث، فإن لم تدعوا الثلث فدعوا الربع" رواه الخمسة إلا ابن ماجه. وقد ذكر العلماء رحمهم الله أن الشرع جاء بهذا توسعة على رب المال لأكله هو وأضيافه وجيرانه، فإن أكل هذا المتروك فذلك، وإن لم يأكله أو بعضه أخرج زكاته.
إما استيفاء الزكاة على حسب الأجور. فهذا لا يجوز ولا أساس له في الشرع.
وأما ما ادعوه من الظلم في الخرص. فالظاهر أن العمال لا يقصدونهم بظلم، لأن الكل يعرف أن الظلم لا يجوز، وأن الحكومة لا ترضاه، مع أن الحكومة لا تنتدب للخرص إلا أناساً معروفون بالخبرة وتوخي العدل وبراءة الذمة. لكن إن ادعى أحد الأفراد وقوع شيء من الغلط في خرص نخله وكان الواقع يؤيد ما ادعاه قبل قوله.
وأما ما ادعوه من أخذ العشر من نخيلهم التي تسقى غرفا. فمعلوم أن الواجب شرعاً في ثمرة النخيل التي تسقى غرفاً نصف العشر؛ لقول النبي صلى الله عليه وسلم في حديث ابن عمر الذي رواه البخاري وغيره: "فيما سقت السماء والعيون أو كان عثريا العشر، وفيما سبقى النضج نصف العشر". لكن إذا كان العشر يؤخذ نصفه زكاة الباقي لأجل كونها من بيت المال فلا مانع من ذلك. وأما النخيل

(4/52)

التي ليست فيها ثمرة فمن المعلوم أنها لا تخرص، ولا يمكن أن أحداً يخرص شيئاً معدوماً. والله يتولاكم، والسلام. رئيس القضاة.
(ص - ق-91 في 10-2-1380هـ)
من محمد بن إبراهيم إلى حضرة المكرم وزير الدولة للشئون المالية والاقتصاد الوطني سلمه الله السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على خطابكم المرفق بمعاملة خرص زكاة مزارع "حلي" كما جرى الاطلاع على قرار رئيس محكمة القنفذة برقم 4349-3576 وتاريخ 17/11/79هـ الذي تسألون عما جاء بالمادة الثانية منه - المتضمنة أن الاستقصاء في الخرص مخالف للسنة؛ لأن النبي صلى الله عليه وسلم قال: "إذا خرصتم فخذوا ودعوا الثلث، فإن لم تدعوا الثلث فدعوا الربع".
والجواب: إن ما ذكره صحيح لا إشكال فيه، والحديث الذي استدل به جار على قواعد الشريعة ومحاسنها، وذلك لأن الثمار ينوبها أشياء من أكل وهدية وصدقة وغير ذلك مما جرت به العادة في كل زمان ومكان، فجاءت السنة بالتخفيف عن صاحب السمرة وأن يترك له من ثمرته مقدار ما ذكره. واتباع السنة في هذا وغيره هو المتعين على ولاة الأمر أن يفعلوه بأنفسهم، وأن يحملوا الرعية عليه. والله يحفظكم.
(ص - ق - 209 وتاريخ 22- 2- 1379هـ)

(4/53)

(1004 - إذا لم يأكل ما تركه الخارص زكاه، ويأكل أهل الزروع منها)
من محمد بن إبراهيم إلى حضرة صاحب السمو المالكي نائب رئيس مجلس الوزراء حفظه الله تعالى.
السلام عليكم ورحمة الله وبركاته. وبعد:
فنشير إلى خطابنا لسموكم برقم 91 وتاريخ 10-2-1380هـ ونحيط سموكم علماً أنه وردنا من وكيل وزارة المالية والاقتصاد الوطني خطاب برقم 8613 - 4-3-5 وتاريخ 28-4-1380هـ بشأن زكاة الحبوب والتمور في القطيف، وذكر أن المزارعين هناك يطالبون بتنزيل الثلث أو الربع من اصل الزكاة المطلوبة منهم، وذلك بناء على ما جاء في خطابنا لسموكم المنوه عن أعلاه، والمبلغ من سموكم لإمارة المنطقة الشرقية برقم 3862 وتاريخ 21/2-80هـ والمعطى صورة منه من صورة من خطابنا لوزارة المالية، وقد جاء في خطاب وكيل وزارة المالية لنا أن العادة المتبعة من القديم أن الخرص يتم على كامل حاصل الثمرة، يستثنى من ذلك ثمار النخيل التي تؤكل في أول الوقت قبل نضوجها تمراً لأنها لا تخرص عادة، ورغب منا الإفادة عما يجب اتباعه، كما وردنا منه أيضاً خطاب تعقيبي برقم 10787 - 4 - 3 - 5 وتاريخ 24/5/1380هـ استفسر فيه عما يلزم بالنسبة لزكاة العيش والشلب (1) بناء على تعقيب مالية المنطقة الشرقية.
وعليه نفيد سموكم بما يلي:
_________
(1) الشلب: الرز، والعيش: البر - في اصطلاح أهل تلك المنطقة.

(4/54)

1- حيث قد استمر العمل من ولاة الأمور من القديم على أن الخرص يتم على كامل حاصل الثمرة، يستثنى من ذلك ثمار النخيل التي تؤ كل في أول الوقت قبل نضجوها، فإنه لا مانع من الاستمرار على ذلك العمل؛ لأنه جار على قول بعض أهل العلم، وهو أيضاً في المعنى لا يتنافى مع ما قررناه سابقاً، لأننا ذكرنا أن صاحب المال إذا لم يأكل ما ترك له أو بعضه أخرج زكاته، وذلك بناء على القول الذي قدمه وصححه صاحب الإنصاف.
وقد سئل الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب رحمهما الله عن هذه المسألة. فأجاب بقوله: يؤمر الخارص بأن يدع الثلث أو الربع لأهل النخيل يأكلون ويهدون منه ويتصدقون، وبعض أهل العلم يقول يدع لأهل النخيل قدر حاجتهم، كل إنسان على قدر حاجته، فما كان يحتاجه للأكل قبل الجذاذ ويهديه لأقاربه ونحوهم أو يتصدق فلا زكاة فيه، وما عدا ذلك ففيه الزكاة (1) .
وقال الشيخ محمد بن عبد الوهاب رحمه الله ما معناه: إن أرجح الأقوال عنده أن يترك لصاحب الثمرة قدر ما يأكله ويخرجه رطباً باجتهاد الخارص. اهـ (2) . وبهذا يتضح مستند ما جرى عليه عمل ولاة الأمور.
2- لم نتعرض في خطابنا المنوه عنه أعلاه لسموكم إلا لثمرة النخل ونحوه وهو العنب. وأما الزروع من الحنطة والشلب والشعير ونحو ذلك فلا بأس أن يأكلوا منه ما جرت العادة بأكله قبل
_________
(1) الجزء الرابع من الدرر السنية ص308.
(2) انظر الجزء الرابع من الدرر السنية ص308.

(4/55)

تمام الحصاد والتصفية، ولا يحتسب عليهم ذلك عند إخراج الزكاة قال في "المغني": لا بأس أن يأكلوا منه يعني ما عدى النخل والعنب وما جرت العادة بأكله ولا يحتسب عليهم، وسئل عما يأكل أرباب الزرع من الفريك قال لا بأس به أن يأكل منه صاحبه ما يحتاج إليه، فإذا صفى الحب أخرج زكاة الموجود كله ولم يترك منه شيء؛ لأنه إنما ترك لهم في الثمرة شيء لكون النفوس تتوق إلى أكلها رطبة والعادة جارية به، وفي الزرع إنما يؤكل شيء يسير لا وقع له ا. هـ. والله يحفظكم، والسلام. رئيس القضاة
(ص-ق-565 في 25-6-1380هـ)
(1005 - أخذ الزكاة عينا من الثمار)
برقياً
جلالة الملك. مولاي أدام الله وجودكم، وصلنا برقية من خادمكم الأخ عبد المحسن بشأن زكاة التمور مضمونها كما يأتي: كتبت لنا هيئة توزيع الزكاة بما يأتي:
نبدي لسموكم أننا نرى التوسعة للملاك بأن من شاء يدفع من عين ماله فله ذلك. ومن شاء يدفع عوضه نقداً فله ذلك، وذلك نظراً للرفق للمستحقين، ولا سيما في الزكاة هذه السنة تمور وسط ودوني وغير قابل للأكل فيصعب التوزيع على الفقراء مع ما يطلب المقام من مصرف والغلاف والنقل وغير ذلك، ولكون ذلك معلوم من السنة، وعليه مذهب الإمام أبي حنيفة، وهو قول قوي في مذهب الإمام أحمد ورجحه شيخ الإسلام ابن تيمية في الاختيارات

(4/56)

ونص عليه في "المغني" وصاحب "الشرح الكبير". فنأمل من موافقتكم على ذلك، وتعميد لجنة المشتروات بتقدير قيمة معتدلة للتمور من الخلاص وغيره، وتعميم ذلك. وإنتهى. أمركم مع العلم أن الهيئة الرئيسية تتكون من قاضي المستعجلة في الحساء والشيخ عبد الله المبارك قاضي الظهران السابق ورفقاهم. لذا أرجو أمركم بما ترونه نحو ما ذكروا أدام الله بقاكم، مولاي. خادمكم سعود بن جلوي
في 9-3-75هـ
(برقية)
فضيلة الشيخ محمد بن إبراهيم اطلعوا على برقية سعود بن جلوي بشأن الزكوات، وأخبرونا عما يجيز الشرع في ذلك.
(سعود)
(14-3-75هـ)
(برقية)
جلالة الملك المعظم أيده الله.
ج عدد 9144 عطفاً على ما رفعه لجلالتكم الأمير سعود بن جلوي برقم 1611 بشأن الزكاة. قف. سنة رسول الله صلى الله عليه وسلم الثابتة الصحيحة المستفيضة أخذ الزكاة عيناً، فقد درج على ذلك العلماء خلفاً على سلف. ومن جاء عنهم يجوز أخذ القيمة استدلالا ببعض أحاديث فإن ذلك مقيد بقيود غير متوفرة من كل وجه في هذه المسألة.
وايضاً هذا تجويز فقط، وما درج عليه المسلمون هو شرع وفرض من عند الله بلا ريب. وأيضاً " المغني، والشرح " لم ينصا عليه؛

(4/57)

بل حكياه رواية عن أحمد وقولا لبعض أهل العلم، ورداه، واختارا وقررا خلافه، واستدلال بالأدلة الجلية، وأجابا عن القول بالتجويز بما هو مسطور صحيفة 524 إلى صحيفة 528.
وأيضاً لو فتح هذا الباب لأفضى إلى أن يتخذ شريعة لا تخالف، وآلت الزكاة إلى شبه الجزية، ونسيت ونسخت ومسخت تلك المقادير الشرعية والزكوات النبوية. وكم ضيع بأمثال هذا الرخص من مشروع، ووقع بجرائها في ممنوع، والرسول صلى الله عليه وسلم يقول لمعاذ ك خذ الحب من الحب، والشاة من الغنم، والبعير من الإبل، والبقرة من البقر" رواه أبو داود وابن ماجه. انتهى. حفظكم الله.
(ص-ف-143 في 20-3-1375هـ)
(برقية)
فضيلة الشيخ محمد بن إبراهيم الرياض
ج143 بشأن ما ذكرتم عن الزكاة فنحن نبرأ إلى الله من مخالفة أمر الشرع، وقد أمرنا الأخ سعود بن جلوي بتطبيق ما جاء في برقيتكم. (سعود)
(20547 وتاريخ 3-4-1375هـ)
(1006 - لا دليل صحيحا صريحا على أخذ القيمة)
من محمد بن إبراهيم إلى حضرة المكرم عبد الحي بن حسن كمال الموقر
السلام عليكم ورحمة الله وبركاته. وبعد:
الجواب على استفتائكم - الحمد لله - أما أخذ القيمة في الزكاة فلا أعلم فيه دليلاً صحيحاً صريحاً من السنة، ولهذا ذهب الجمهور

(4/58)

إلى المنع من دفع القيمة، وأنها لا تجزي. وجوز ذلك أبو حنيفة رحمه الله، وإليه ميل البخاري في صحيحه، وشيخ الإسلام ابن تيمية لكنه يشترط كون ذلك أنفع، واستدل البخاري وغيره على ذلك بأدلة قوية ولم تكن نصاً في المسألة (1) .
(ص - ف - 59 وتاريخ 24 - 1 - 1377هـ)
(1007 - المسائل التي يجوز أخراج القيمة فيها عند ابن تيمية والبخاري)
من محمد بن إبراهيم إلى حضرة صاحب السمو المالكي ورئيس مجل الوزراء حفظه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على المعاملة المحالة إلينا رفق خطاب سموكم رقم ... وتاريخ ... المتعلقة بتعديل طريقة خرص الثمار وتوزيع زكاتها على الفقراء، المشتملة على قرار المجلس الإداري بأبها رقم 38 وتاريخ 27 - 10 - 1381هـ المتضمن ذكر الطريقة الجديدة التي يرى المجلس الأخذ بها مستقبلا، وترغبون منا إفادتكم بما يظهر لنا من رأي تجاه قرار المجلس المذكور.
وبدراستنا للقرار المشار غليه أعلاه صار لنا عليه ملاحظات شرعية، وأخرى إدارية. أما الملاحظات الشرعية فتتلخص فيما يأتي:
1- جاء في القرار ما نصه: يخير المكلفون بين دفعها نقوداً وبين دفعها عيناً.
_________
(1) انظر جـ 1 باب زكاة العروض من صحيحه.

(4/59)

ونفيد سموكم أن جعل الخيرة لأرباب الأموال لا أصل له في الشرع؛ بل الواجب في إخراج زكاة الثمار أن تكون عيناً، وهو الأصل، والنصوص في ذلك معروفة مشتهرة. ولا يجوز إخراج القيمة إلا فيما ظهرت فيه المصلحة لحظ من وجبت له، أو كان في إلزام من وجبت عليه بالعين مشقة، كأن يبيع ثمر بستانه أو زرعه فيجزؤه إخراج عشر القيمة؛ لأنه ساوى الفقير بنفسه.
ونذكر هنا كلام شيخ الإسلام ابن تيمية لتبيين ذلك وتتضح به بعض الصور التي يجوز إخراج القيمة فيها، جاء في (الاختيارات ص103) ما نصه: ويجوز إخراج القيمة في الزكاة لعدم العدول (1) عن الحاجة والمصلحة مثل أن يبيع ثمر بستانه أو زرعه فهنا إخراج الدراهم يجزؤه ولا يكلف أن يشتري تمراً أو حنطة فإنه قد ساوى الفقير بنفسه، وقد نص أحمد على جواز ذلك. ومثل أن تجب عليه شاة في الإبل وليس عنده شاة، فإخراج القيمة كاف ولا يكلف السفر لشراء شاة، أو أن يكون المستحقون طلبوا القيمة لكونها أنفع لهم فهذا جائز. اهـ (2) .
2- جاء في القرار تعليل مراعاة الشمول في توزيع الزكاة بأن القصد من صدور أمر جلالة الملك بتوزيع الزكاة على الفقراء هو التوسعة على فقراء الرعية.
_________
(1) كذا بالأصل. والعبارة محرفة، قال في الفتاوي (ج25 ص79) : ويجوز في بعض الصور للحاجة أو المصلحة على ثلاثة أقوال في مذهب أحمد وغيره، وهذا القول أعدل الأقوال.
(2) وقال في الفتاوي ج25 ص46: وللناس في إخراج القيم في الزكاة ثلاثة أقوال: أحدها أنه يجزئ بكل حالز والثاني لا يجزئ بحال، والثالث أنه لا يجزئ إلا عند الحاجة. انظر تكملة البحث هناك وص79، 80 من المصدر المذكور.

(4/60)

والصحيح أن أمر الملك حفظه الله بتوزيع الزكاة على الفقراء هو تنفيذ ما اقتضاه الوجه الشرعي. كما أن تعبير المجلس في القرار بأن الزكاة مبرة ولي الأمر غير مستقيم، ومن باب تسمية الأشياء بغير أسمائها. إذ هي حق الفقراء على الأغنياء، كما جاء ذلك في الكتاب والسنة، ومن ذلك قوله تعالى: (وفي أموالهم حق معلوم للسائل والمحروم) (1) .
3- جاء في القرار أن الجهة التي تتولى التحقيق في اتهامات هيئات الخرص والتوزيع هي المجلس الإداري، وأن ما صدر من ذلك المجلس من قرارات في حق من قامت التهمة حوله يينبغي أن تكون نافذة.
ونفيد سموكم أن الجهة التي تتولى النظر في هذه الاتهامات لابد وأن تكون جهة علمية كالمحكمة، أو أن يشكل له هيئة شرعية برئاسة مندوب رئاسة القضاء وعضوية مندوبي هيئة الأمر بالمعروف ووزارة المالية والمجلس الإداري. ولا يكون قرار الهيئة نافذاً حتى ينال تأييد الجهات المختصة.
4- جاء في القرار التوصية بعدم إهمال فقراء المناطق المجدبة. ونفيد جلالتكم أنه ينبغي توزيع زكاة كل قرية على فقرائها، ومتى بقي فاضل منها وزع على قراء ما جاورها من القرى، وكلما كانت قرية أقرب إليها كانت أولى بتوزيع الفاضل من زكاتها على فقرائها، ما لم تكن هناك مسغبة فولي الأمر الاجتهاد في التوزيع حسبما تقتضيه المصلحة العامة.
_________
(1) سورة المعارج آية 25، 25.

(4/61)

أما الملاحظات الإدارية فقد جاء في القرار عبارتان ظاهرهما التناقض، وهما: ويعهد إليهم باستيفاء الزكاة الشرعية - والضمير راجع إلى الخراص الذي يختارهم المجلس الإداري - وبعد استحصال الزكوات من قبل المالية بواسطة محاسبة وقابض وخوي الإمارة. ووجه التناقض أن استيفاء الزكاة قد جعل إلى جهتين هما الخراص كما تشير إليه العبارة الأولى. ومندبو المالية القابض والمحاسب وخوي الإمارة كما تدل عليه العبارة الثانية. وهذا لا يمكن، إذ لا يصح استيفاء الزكاة ممن وجبت عليه مرتين، فلزم القول بأن سبك الكلام غير واف لوجود هذا التناقض الموهم. هذا من ناحية. ومن ناحية أخرى فالطريقة التي ذكرها المجلس ورأى الأخذ بها مستقبلا فيها شيء من التعقيد، وتكليف الدولة بأكثر مما يلزمها من نفقات جباية الزكاة وتوزيعها. والطريقة التي نراها أبسط وأقسط واسلم من التلاعب أن يختار المجلس الإدارية أو من يمارس صلاحياته رجلان (1) موثوق بهما أمانة وخبرة، ليقوما بخرص الثمار، وتسجيل ذلك في بيانات يرفعانها إلى جهات الاختصاص مبيناً فيها مقدار الواجب من الزكاة على كل واحد ممن جرى خرص ثمارهم، ويعهد إلى قاضي كل جهة بتسجيل اسماء الفقراء المستحقين بمساعدة رئيس هيئة الأمر بالمعروف في تلك الجهة. وبعد الجذاذ والحصاد تشكل هيئة من المالية من قابض وحاسب لجباية زكاة كل قرية حسبما هو موضح في بيانات الخراص، وتوزيعها على فقرائها حسب سجلات القاضي بمشاركة القاضي والأمير ورئيس هيئة الأمر بالمعروف , ومن المستحسن جداً أن تؤخذ توقيعات الفقراء

(4/62)

على ما استلمه كل واحد منهم. ومتى وجد فاضل من زكاة أي قرية على مستحقات فقرائها صرف إلى فقراء قرية منها كما مر ذكره. أما استحقاق مشائخ القبائل والجباة والخراص فيصرف لهم من أصل حاصلات الزكوات كالسابق. هذا ما لزم ذكره. ونعيد إلى سموكم كامل الأوراق والله يحفظكم.
رئيس القضاة
(ص-ق-1005-1 في 12-7-1382هـ)
(1008 - تخرج من الطيب والمتوسط والردئ)
من محمد بن إبراهيم إلى حضرة المكرم وكيل وزارة المالية
والاقتصاد الوطني
الموقر
السلام عليكم ورحمة الله وبركاته. وبعد: -
فبالإشارة إلى خطابكم رقم 16776 - 4-2 في 17/10/1375هـ المرفق به المعاملة الدائرة حول استدعاء عثمان بن محمد ملاء بطلبه قبول الزكاة من حاصل ثمرة كل ملك.
نفيدكم أن قد جرى درس كامل المعاملة ومن بينها إفادة مدير الأملاك والزكوات بالمنطقة الشرقية المتضمنة بأن العادة المتبعة هي استحصال ثمر طيب من عموم المكلفين. الخ.
والقاعدة الشرعية في استحصال الزكوات أن من لديه زكاة ممر يخرج من جميع الأنواع التي عنده من المتوسط، والطيب، والردئ وأن أخرجها جميعها من الطيب كان أفضل، وإن أخرجها جميعها من الوسط أجزأه. ولا يخرجها من الردئ فقط. والسلام عليكم ورحمة الله وبركاته.
(ص-ف339 في 30-7-1375هـ)

(4/63)

(1009 - زكاة العسل)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة الباحة
السلام عليكم ورحمة الله وبركاته. وبعد:
كتب لنا محمد بن عبد الله الصعيدي الزهراني التابع للقرى معروضة المرفق بخصوص زكاة العسل، وراينا أن يكون الجواب له من طريقكم لإبلاغه بالفتوى هو وغيره.
والجواب: المشهور من مذهب الحنابلة أن الزكاة تجب في العسل، نص عليه الإمام أحمد، وقال أخذ عمر منهم الزكاة. فقيل له: ذلك أنهم يتطوعون به. فقال: لا بل أخذ منهم. وهذا عام في العسل الذي يؤخذ من أرض مملوكة والذي يؤخذ من موات كرؤوس الجبال. ولأنه مكيل مدخر فأشبه التمر. ولحديث عمر بن شعيب عن أبيه عن جده: "أن رسول الله صلى الله عليه وسلم كان يأخذ في زمانه من قرب العسل من كل عشر قرب قربة من أوسطها" رواه أبو عبيد والأثرم وابن ماجه. وروى سليمان بن موسى عن أبي سيارة المتعي قال قلت: يا رسول الله أن لي نحلا قال: "فأد العثور. قال: قلت: يا رسول الله: إحم لي جبلها فحمي لي جبلها" رواه أحمد وابن ماجه. ولا تجب فيه الزكاة حتى يبلغ نصاباً. ونصابه كما ذكره الفقهاء مائة وستون رطلا، وذلك عشرة أفراق على المنصوص، والفرق ستة عشر رطلا عراقية، وهو مكيال معروف. والله أعلم.
مفتي البلاد السعودية
(ص-ف1480-1 في 26-5-1386هـ)

(4/64)

(1010 ـ لا تتكرر زكاة المعشرات مالم تكن للتجارة)
قوله: ومن زكى ما ذكر من المعشرات مرة فلا زكاة فيه بعد، لأنه ير مرصود للنماء.
لا تتكرر زكاة المعشرات ولو بلغت أحوالاً، لكن هذا ما لم تكن للتجارة. فإذا زرع للتجارة فإنها تقوم عند الحول، وأما أنها تزكى زكاة حبوب فلا. ... (تقرير)


باب زكاة النقدين - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب زكاة النقدين)
(1011 الدينار، والدرهم، والجنيه)
الدينار مثقال من الذهب، وزنته بالدراهم درهم وثلاثة أسباع درهم. لكن على أصل الشيخ أن ربع الدينار هو ربع الجنيه كبر هذا أو صغر في سائر موارد ذكر الدينار. والثلاثة الاريل هي ثلاثة دراهم في سائر موارد ذكر الدرهم.
وكلامه ظاهر فيما إذا كان الجنيه مثقالاً أو مثقالين. أما إذا كان مثلاً واحد مثقال وواحد ستة مثاقيل فهذا يتأمل، وملمحه أن النصوص جاءت بلفظ " دينار" " درهم " لم يعتبر فيها بالوزن.
الجنيه الفرنجي مثقالان إلا ربعاً وكأنه ينقص شيئاً قليلا " العصملي " ما حررناه لكنه في ذكر بعض مثقال ونصف (تقرير)
(1012 ـ زكاة مبلغ مودع في البنك)
من محمد بن إبراهيم إلى المكرم عبد المجيبد إسماعيل داغستاني ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد: ـ

(4/65)

فقد وصلنا استفتاؤك , وفهمنا ما تضمنه من سؤالك عن زكاة المبلغ المودع لوالدتك في البنك، ومقداره ثمانية وستون ألف ريال وكسور ثمن نصيبها من النصف المهدوم توسعة للشارع العام من بين والدها المتوفي، وهل يجب فيه الزكاة لأنه معد للبناء، وما مقدار الواجب فيه، علماً أنه استلم المبلغ من الحكومة في 29/7/81هـ.
والجواب: ـ الحمد لله. نعم تجب الزكاة فيه بعد مضي حول، والواجب فيه ربع العشر عن كل عام يمضي عليه. وبالله التوفيق والسلام.
(ص ـ ف 479 في 11/3/هـ)
(1013 ـ أوراق البنكوت)
" الخامسة " سؤالك عن (البنكنوت) هل فيها زكاة، أم أن الزكاة في الذهب والفضة.
والجواب: اختلف في أوراق البنكنوت: هل هي عروض أو فلوس، أو أثمان. وحيث أن الغالب عليها /صف الأثمان فهي فرع عنها، فلا يظهر لي فيها إلا أنها كالأثمان حكماً في الزكاة والربا والصرف، فتجب فيها الزكاة بشرطها.
(ص ـ ف / ـ ف هـ)
(1014ـ أحسن المسالك في الأوراق أن تعتبر نقوداً، وأدلة ذلك)
الأوراق هذه بعض الناس لا يرى فيها الربا في بعض صوره، كأن يوهب إياها أو تكون أثمان مبيعات فلا ينويها للتجارة، فيقول هي عروض ليست أموالاً تزكى، يقول: يوم بعت عقاري بنصف

(4/66)

مليون ما نويت التجارة ـ إني أتجر بنصف المليون ـ فيبطلون الزكاة إذا جعلوها عروضاً، فيسقط حتى المستحقين بهذا.
أحسن المالك في الأوراق هذه أن تكون في كل باب من أبواب الربا تعد نقوداً، وفي باب الزكاة تعد نقوداً.
فكل ناحية يتوفر فيها حق المستحقين ويسلم من الربا تعتبر نقوداً والأشياء الأخر يعتقدها ما يعتقدها.
فالذي يقول: إنها عروض، أو فلوس. يقول: يلزمك أن تسوغ (1) لابد أنه سيصرفها. فلا أحسن من المسلك أن تسمى نقوداً وأسلم من كل شيء، ولو طولب بالتأصيل فإنه سيذهب إلى المرجع أن له الحق أن يعطي نقوداً، وهذا أصل الوضع لو يصير على المحاقة في الشرع فإنه يلزمهم، وكثير من الناس يجبن عن طلب ذلك أو يتعذر (2) أصلها أن لها رصيداً. والذي يفعل هذا يسلم من هذه الآفات. يقال لو لم تكن نقوداً.
ولا أفتي بهذا (3) إلا بعض الجهال، فإذا جعلت عروضاً والمال محبوب تركت الزكاة، إلا إذا سلك المسلك الأول وقال: أجعلها نقوداً.
لاتسأل عن أمور الناس اليوم، التجارة اليوم أكثرها ليس تجارة مسلمين؛ بل تجارة نصارى أو أشباه نصارى. إذا أخذ ورق بورق مؤجل هذا الربا (4) (تقرير)
_________
(1) الربا.
(2) يقول ذلك من باب المعاذير.
(3) فيها ـ بأنها عروض أو فلوس.
(4) وانظر فتاوي في الربا برقم 1675 / 1 في 19- 6 ـ 1386هـ و 12681 في 27/ 10 / 1384هـ.

(4/67)

(1015 ـ س: الزري في المشالح)
جـ: يذكرون فيه شيئاًُ من الذهب. وبعضهم يقول ليس ذهباً ولكنه شيء يقرب من الذهب.
وعلى القول بأنه ذهب فالشيء اليسير منه يجوز، والشيخ جرز مثل تركاش النشاب وأشياء يسيرة تابعة لغيرها. فعلى أصل الشيخ أن الزري يسير تابع، وكذلك أبوبكر عبد العزيز.
(تقرير)
(1016 ـ بحث في البلاتين، وورع) :
البلاتين يمكن إلحاقه بالذهب في الأحكام، جنيه ويفوق المائة. يزيد على الذهب أكثر من المرتين، وهو أبيض، إلا أنه أكدر من الفضة؛ لكن فيه من القوة والصلابة شيء كثير، وفيه نفاسة فله ميزة، والظاهر أن ميزتة نفاسته في الجوهرية، وكأنه ليس كثيراً، إذ لو كان كثيراً لكان موجوداً بكثرة.
ينبغي البحث في أحكامه: من زكاته، ومسألة الربا فيه، ومن جواز اللبس ونحو ذلك. وكأن مسألة الربا فيه، ومن جواز اللبس ونحو ذلك. وكأن مسألة الجمال في اللبس مافيه زيادة جمال، لكن فيه نفاسة.
عندي منه أسنان ولا استمريت في لبسها، فترددت في اللبس وعدمه فيما علمت، والذي صنع لي الأسنان ذكر أنه معدن.
لكن إذا كان هذه نفاسته: هل يلحق بالذهب، أولاً. فإنه يوجد جواهر أنفس من الذهب، ولايلزم من ذلك أن تعطي أحكام الذهب. والله أعلم.
(تقرير)

(4/68)

(1017 ـ قوله كتحلية المراكب)
ومثله الكراسي والمجالس ونحوها بل أولى ... (تقرير)

(1018 ـ يجوز للرجال لبس ساعة اليد ما لم تكن مذهبة) :
من محمد بن إبراهيم إلى المكرم الأستاذ عبد الغني الفقيه ... سلمه الله
السلام عليكم ورحمة الله وبركاته،،، وبعد: -
فقد وصلنا خطابك الذي تقول فيه: أرفع لسماحتكم أنه قد كثر القيل والقال بين بعض الزملاء في مسألة لبس الساعة في اليد، فقائل بتحريم لبسها لأنه تشبه بالنساء حيث أن موضع الزينة في أيديهن. وقائل بكراهتها للغرض نفسه، وقائل بإباحة لبسها في اليد وأنها لم تكن في شيء من التشبه، وأن الناس يلبسونها في أيديهم، وأنها لت تصنع إلا لهذا الغرض. نرجو التكرم بإفتائنا في هذه المسألة.
والجواب: ـ الحمد لله. لابأس بلبس الساعة اليدوية، وليست من التشبه في شئ؛ مالم تكن مذهبه، لحديث على رضي الله عنه: " نهاني رسول الله صلى الله عليه وسلم عن التختم بالذهب وعن لباس القسي والمعصفر " رواه مسلم. والسلام عليكم (1) .
(ص ـ ف 572 في 23 - 6 - 1378هـ)
س: ساعة الذهب للمرأة؟
_________
(1) وتقدم ما يتعلق بالتشبه بالنساء في ستر العورة في (باب شروط الصلاة.) ويأتي أيضاً ما يتعلق بالساعة قريباً

(4/69)

جـ: - ليست من الحلي، لكن إن اجتهد وقيل هي من جنس السوار فربما لكونها مكان السوار، ولعلها إذا ساوت السوار في الزنة لابأس بها.
(تقرير)
(1019 ـ الخناجر الذهبية، وأسنان الذهب)
من محمد بن إبراهيم إلى حضرة المكرم محمد بن عبد الرحمن التويجري
سلمه الله
السلام عليكم ورحمة الله وبركاته،،، وبعد: -
فجواباً على الاستفتاء الموجه منكم بتاريخ 6 ـ 8 ـ 1375هـ المتضمن السؤال عن مايأتي: -
1 - هل يجوز لبس الخناجر الذهبية؟
2 - هل يجوز أن يركب أحد من الناس أسناناً من الذهب الخالص إضطراراً كان أو زينة؟
الجواب: الحمد لله. لا يجوز ليس الخناجر الذهبية، كما لا يجوز تذهيبها هذا التذهيب الموجود من طمسها ونحه، وكذلك اتخاذ السن من الذهب سواء لضرورة أو غيرها، إنما يجوز ربط السن والأسنان بالذهب فقط، هكذا صرح علماؤنا رحمهم الله لم يذكروا فيما يتعلق بالأسنان إلا الربط فقط. ولا ريب أن الأصل في لبس الذكر الذهب هو التحريم؛ لقول النبي صلى الله عليه وسلم في الذهب والحرير " هذان حرام على ذكور أمتي (1) جل لإناثهم "
_________
(1) أخرجه أبو داود والنسائي وللنسائي والترمذي " حرم لباس الحرير والذهب على ذكور أمتي وأحل لأناثهم ".

(4/70)

(2) صورة من الصور من عموم هذا الحديث فعليه إقامة الدليل، فإن فعل فذاك، وإلا فحق قوله الالغاء، وحضه التجهيل، هذا مالزم.
(ص ـ ف 445 في 28- 8 - 1375هـ)
(1020 - تلبيس أسنان الرجال بالذهب للتجميل)
وأما " المسألة الثالثة " وهي سؤالكم عن أسنان الذهب للرجال؟ فجوابها: أن الذهب حرام على الرجال إلا من استثني، وقد استثنى العلماء من هذا رباط الأسنان بالذهب. وأنف الذهب، ونحو ذلك بما تدعو إليه الضرورة، بخلاف ما يقصد به المياهات والفخر والزينة ونحوها كتلبيس الأسنان بالذهب للتجمل، وقد روى أبو داود وغيره: " أن عرفجة بن أسعد قطع أنفه يوم الكلاب فاتخذ أنفاً من فضة فانتن فأمره النبي صلى الله عليه وسلم أن يتخذ أنفاً من ذهب " وروى عن موسى بن طلحة وأبي رافع وثابت البناني وغيرهم أنهم شدوا أسنانهم بالذهب.
(ص ـ ف 1286 في 8 - 10 - 1379هـ)
(1021 - أسنان الذهب للنساء والرجال) :
ولا أعرف وجهاً لجواز أسنان الذهب للرجال والنساء، أو يقلع أسنانه ويبدلها. هذا لا يجوز فيما نعرف. والنساء أخف. (تقرير)

(1022 ـ النظارة، والساعة، والسوار، المذهبة والمفضضة والسترة والبنطلون) :
بسم الله الرحمن الرحيم
السؤال الأول: هل يجوز للرجال والنساء لبس النظارة والخاتم

(4/71)

والسوار والسلسلة والساعة أو غيرها من الذهب أو الفضة أو النحاس أو من الحديد أو غيره، أم لا؟
السؤال الثاني: هل يجوز لإنسان أن يعتقد أو يصدق أو يتشاءم أو يتوهم أن يصيبه ضرر كرض أو غيره من الأعداد أو من السنين أو من الشهور أو من الأيام أو من الأوقات أو من قراءة سورة أو آية أو من قراءة ورد أو من قراءة فائدة أو من دخول بيت أو من لبس ثوب أو من غيره، أم لا؟
السؤال الثالث: ما هي أسماء الكتب الشرعية الدينية الإسلامية الصحيحة المعتمدة النافعة المفيدة السلهة التي يجوز اقتناؤها والعمل بها في العقائد والعبادات والمعاملات وغيرها (1) ؟
فأجاب سماحة المفتي وفقه الله بما نصفه:
الحمد لله. النظارة تارة تكون مفضضة، وتارة تكون مذهبة، وتارة تكون مجردة من ذلك، وتارة تكون مذهبة مفضضة. فالجميع جائز الاستعمال للرجال والنساء، عدا المذهبة كثيراً فإنها ممنوعة للرجال فقط محرمة، والدليل ما رواه أحمد في مسنده والنسائي والترمذي وصححه عن أبي موسى رضي الله عنه أن النبي صلى الله عليه وسلم قال: " أحل الذهب والحرير لإناث أمتي وحرم على ذكورها " وعن معاوية رضي الله عنه قال: " نهى رسول الله صلى الله عليه وسلم عن لبس الذهب إلا مقطعاً " إسناده جيد. رواه أحمد وأبو داود
_________
(1) هذه " الفتوى اللاذقية " وهي جواب عن ثلاث مسائل تقدمت الثانية في توحيد الالهية، وهذه المسألة الأولى ويأتي الجواب عن السؤال الثالث آخر الكتاب. موجهة إلى حضرة صاحب السماحة الشيخ محمد بن ابراهيم من عبد الحفيظ إبراهيم اللاذقي. طبعت عام 1375هـ في مطابع الرياض.

(4/72)

والنسائي، وعن علي رضي الله عنه قال: " نهاني رسول الله صلى الله عليه وسلم عن التختم بالذهب وعن لباس القصي والمعصفر " رواه مسلم.
والدليل على إباحة المفضضة ما رواه أحمد وأبو داود أن النبي صلى الله عليه وسلم قال: " ولكن عليكم بالفضة فالعبوا بها لعباً " وفي رواية: " كيف شئتم " وقال الشيخ تقي الدين: لم يدل الدليل على تحريم لبس الفضة فليس فيها نص في التحريم؛ بخلاف الذهب والحرير (1) .
وأما الخاتم ذهباً كان أو فضة أو حديدا أو نحاساً أو رصاصاً فلا يحرم مطلقاً عدا خاتم الذهب فتحريمه على الرجال ظاهر، وقد حكي الاجماع على ذلك. وأدلة تحريم خاتم الذهب على الرجال معروفة كما تقدم.
أما " خاتم الحديد، والصفر، والنحاس " فقد صرح بعض العلماء بكراهيته، وقد سأل الأثرم أحمد عن خاتم الحديد ما ترى فيه فذكر حديث عمرو بن شعيب أن النبي صلى الله عليه وسلم قال: " هذه حلية أهل النار ". وابن مسعود قال: لبسة أهل النار. وابن عمر قال: ما طهرت كف فيها خاتم حديد. وقال بعض العلماء بإباحة خاتم الحديد، بدليل ما في الصحيحين أن النبي صلى الله عليه وسلم قال لرجل: " التمس ولو خاتماً من حديد " وهذا أصح من الأحاديث المتقدمة الدالة على الكراهة.
وأما " الساعة " فحكمها حكم النظارة، وتقدم الكلام عليها فارجع إليه
_________
(1) انظر جـ 25 ص 63 - 65 من مجموع فتاوي ابن تيمية.

(4/73)

وأما "السوار " فإما أن يكون من ذهب أو غيره، وعلى كل حال هو مباح للنساء مطلقاً. وأما الرجال فغير مباح لهم مطلقاً، فما كان من ذهب فمنعه لعلتين: إحداهما كونه ذهباً، والثانية مافيه من التشبه بالنساء. وإن كان من غير ذهب فعلة المنع فيه التشبه بالنساء.
وقد صرح العلماء بأنه يحرم تشبه رجل بأنثى في لباس وغيره وبالعكس. والمرجع فيما هو من خصائص الرجال والنساء في اللباس إلى عرف البلد، وذكره في التلخيص؛ لحديث " لعن رسول الله صلى الله عليه وسلم المتشبهين من الرجال بالنساء، والمتشبهات من النساء بالرجال " رواه البخاري. " ولعن أيضاً الرجل يلبس لبسة المرأة والمرأة تلبس لبسة الرجل " إسنادة صحيح رواه أحمد وأبو داود.
وأما " لبس السلسلة " التي يلبسها أهل التأنث، فإن كانت ذهباً أو فضة فقد تقدم الكلام على حكم لبس الرجل الذهب والفضة، وإن كانت غير ذلك ولبسها تأنيثاً وتشبها بالنساء فحرمته أيضاً بعلة التأنيث؛ إذا التخنث ومشابهة النساء في أزيائهن وحركاتهم حرام، فعن أبن عباس قال: " لعن رسول الله صلى الله عليه وسلم المتخنثين من الرجال والمرجلات من النساء ". وفي رواية: " لعن رسول الله صلى الله عليه وسلم المتشبهن من الرجال بالنساء والمتشبهات من النساء بالرجال " رواه البخاري. واللعن يدل على أنه من الكبائر. والحكمة في النهي إخراجه الشيء عن صفته التي وضعه عليها أحكم الحكماء. وعن أي هريرة رضي الله عنه " أن النبي صلى الله عليه وسلم أتي بمخنث قد خضب يديه ورجليه بالحناء فقال النبي صلى الله عليه وسلم: مابال هذا؟ فقيل يا رسول الله

(4/74)

يتشبه بالنساء فأمر به فنفي إلى النقيع فقيل يا رسول الله ألا نقتله؟ فقال: إني نهيت عن قتل المصلين " قال العلماء: المخنث من يشبه النساء في حركاته وكلماته. وقال المنذري: المخنث بفتح النون وكسرها من فيه انخناث وهو التكسر والتثني كما يفعله النساء، لا الذي يفعل الفاحشة الكبرى. وقال في " الفتح " قال الطبري: لا يجوز للرجال التشبه بالنساء وبالعكس. قلت: وكذا في الكلام والمشي. فأما هيئة اللباس فمختلف باختلاف عادة كل بلد قرب قوم لايفترق زي نسائهم عن رجالهم في اللبس؛ لكن يمتاز النساء بالاحتجاب والاستتار. وأما ذم التشبه بالكلام والمشي فمختص بمن يتعمد ذلك. وأما من كان ذلك من أصل خلقته فإنما يؤمر بتكليف تركه والإدمان على ذلك بالتدرج. فإن لم يفعل وتمادى دخل في الذم ولاسيما إن بدا منه ما يدل على الرضا به. وأخذه واضح من لفظ "المتشبهين " أهـ.
وعلل بعض العلماء تحريم لبس الحرير على الرجال لما يورثه بملامته للبدن من الأنوثة والتخنث وضد الشهامة والرجولة؛ فإن لبسه يكسب القلب صفة من صفات الإناث؛ ولهذا لا تجد من يلبسه في الأكثر إلا ويظهر على شمائله من التخنث والتأنث والرخاوة مالايخفى حتى ولو كان من أشهم الناس وأكبرهم لحولية ورجولة فلابد أن ينقصه الحرير منها وإن لم يذهبها مرة. ولهذا كان أصح القولين أنه يحرم على الولي إلباسه الصبي لما ينشأ عليه من صفات أهل التأنث، فلبس الحرير يليق بالنساء، فإن من طبعهن اللين والنعومة والتحلي. قال الله سبحانه: (أومن ينشأ في الحلية وهو

(4/75)

في الخصام غير مبين) (1) ويروي: تمعددوا، وأخشوشنوا. لأن الرجال من طبعهم الخشونة والشهامة والرجولية، وهذا الذي ينبغي ويليق به ويتناسب مع أخلاقه. وعن فضالة بن عبيد قال: " كان رسول الله صلى الله عليه وسلم ينهانا عن كثير من الإرفاه ويأمرنا أن نحتفي أحياناً " رواه أبو داود.
وفيما تقدم أعظم دليل على تحريم التخنث، وأنه من كبير الذنوب، وفيها أعظم تنفير منه ومن رسائله وأسبابه، وذلك لعظم ضرره؛ إذ هو يفقد الإنسان نفسه ومعنويته وأخلاقه، فهو من أعظم الأمراض، فلعظم ضرره صرحت الأحاديث بلعن المخنثين والأمر بنفيهم وإبعادهم، تفادياً من سريان مرضهم. إذ هم خطر على المجتمع الإنساني.
وأما " البرنيطة " فلا يجوز لبسها لأنها من ألبسة الكفار وزيهم الخاص، ففي لبسها تشبه بهم. والتشبه بالكفار محرم، والأدلة على ذلك كثيرة منها ما رواه الإمام أحمد وأبو داود من حديث عبد الله بن عمر أن النبي صلى الله عليه وسلم قال: " ومن تشبه بقوم فهو منهم " قال الإمام أحمد: إسناده جيد. قال الشيخ تقي الدين ابن تيمية: فأقل أحوال هذا الحديث أنه يقتضي تحريم التشبه بهم، وإن كان ظاهره يقتضي تحريم التشبه بهم، وإن كان ظاهره يقتضي كفر المتشبهين بهم، كما قال سبحانه وتعالى: (ومن يتولهم منكم فإنه منهم) (2) .
وعن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: " جزوا الشوارب وأرخوا اللحي ولا تشبهوا بالمجوس " رواه مسلم.
_________
(1) سورة الزخرف آية - 18.
(2) سورة المائدة آية - 3.

(4/76)

وحديث " خالف هدينا هدي المشركين ". وعن ابن عباس أن النبي صلى الله عليه وسلم قال: " اللحد لنا والشق لغيرنا " رواه أهل السنن، وروى البخاري في صحيحه أن عمر كتب إلى المسلمين المقيمين ببلاد فارس: " إياكم وزي أهل الشرك ". ويروي أن حذيفة بن اليمان دعي إلى وليمة فرأي شيئاً من زي العجم فخرج وقال: من تشبه بقوم فهو منهم. رواه الخلال. وروى الإمام أحمد من حديث ابن عباس قال: قال رسول الله صلى الله عليه وسلم: " صوموا يوم عاشوراء وخالفوا فيه اليهود صوموا يوماً قبله أو يوماً بعده ". وعن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال: " ليس منا من تشبه بغيرنا " رواه الترمذي.
قال الشيخ تقي الدين: وهذا وإن كان فيه ضعف فهو يصلح للاعتضاد، وبكل حال فهو يقتضي تحريم التشبه بهم لعلة كونه تشبهاً، والتشبه يعم من فعل الشيء لأجل أنهم فعلوه وهو نادر ومن تبع غيره في فعل لغرض له في ذلك إذا كان أصل الفعل مأخوذاً عن ذلك الغير. فأما من فعل الشيء واتفق أن الغير فعله أيضاً ولم يأخذه أحدهما عن صاحبه ففي كون هذا تشبهاً نظر، لكن ينهي عنه لئلا يكون ذريعة إلى التشبه، ولما فيه من المخالفة، مع أن قوله: " غيروا الشيب، ولا تشبهوا باليهود " دليل على أن التشبه بهم يحصل بغير قصد منا ولافعل؛ بل بمجرد ترك تغيير ماخلق فينا، وهذا أبلغ من الموافقة الفعلية الاتفاقية.
قال الشيخ تقي الدين ابن تيمية رحمه الله: وأمر بمخالفتهم في الهدي الظاهر لامور منها: أن المشاركة في الهدي الظاهر تورث

(4/77)

تناسباً وتشاكلا بين المتشابهين يقود إلى الموافقة في الأخلاق والأعمال وهذا أمر محسوس، فإن اللابس لثياب أهل العلم يجد من نفسه نوع انضمام إليهم. ومنها: أن المخالفة في الهدي الظاهر تورث مباينة ومفارقة توجب الانقطاع عن موجبات الغضب وأسباب الضلال والانعطاف إلى الهدي، وكل ما كان القلب أتم حياة كان إحساسه بمفارقة اليهود والنصارى باطناً وظاهراً أتم، وبعده عن أخلاقهم الموجودة في بعض المسلمين أشد. ومنها: أن مشاركتهم في الهدي الظاهر توجب الاختلاط الظاهر حتى يرتفع التمييز ظاهراً بين المهديين والمغضوب عليهم. إلى غير ذلك من الأسباب الحكمية.
هذا إذا لم يكن ذلك الهدي الظاهر إلا مباحاً محضاً لو تجرد عن مشابهتهم. فأما ما كان من موجبات كفرهم فإنه يكون شعبة من شعب الكفر فموافقتهم فيه موافقة في نوع من أنواع ضلالهم ومعاصيهم. فهذا أصل ينبغي التقطن له. أهـ
وهذه " المسألة ": أي مسألة تحريم تشبه المسلم بالكافر أدلتها ظاهرة جلية، وقد صنفت المصنفات الكثيرة في خصوص هذه المسألة وفروعها وأدلتها، وذلك الأسباب والعلل التي منع من أجلها التشبه بهم؛ ولاشك أن الدين الإسلامي هو الدين الكامل التام الذي جاء بأحسن الأخلاق وأرقى النظم والتعليمات، فلم يعد حاجة معه إلى غيره. فما قرع الأسماع من لدن ذراً الله البشر دين أكمل منه وللا أتم ـ فكل ما دعا إليه من أخلاق ومعاملات فهي النهاية في الحسن والكمال والعدل (اليوم أكملت لكم دينكم، وأتممت

(4/78)

عليكم نعمتي، ورضيت لكم الإسلام ديناً) (1) . ولتمامه وكماله وملاءمته لكل زمان ومكان وعدم حاجة البشر معه إلى غيره نسخت شريعته سائر الشرائع، فهو الدين الباقي الخالد إلى أوان خراب هذا العالم وانتهاء أمده وقيام الساعة.
إن الأمة التي اعتنقته وعملت بجميع تعاليمه وطبقته تطبيقاً تاماً في أقوالها وأفعالها واعتقاداتها سعدت أكمل سعادة، ورقت أعلى رتبة في المجد، ووصلت إلى جميع ما تصبو إليه، وانتصرت انتصاراً باهراً بلغ حدود المعجزات: أقر التاريخ أنهم مع قلة عددهم وعدتهم ملكوا الدنيا في ربع قرن مع كثرة عدوهم ووفرة مالديه من عدد وعدة وهذا مصداق قوله تعالى: (ليظهره على الدين كله) (2) .
وبالإطلاع على التاريخ نجد أنه بحسب تمسك الأمة بالدين الإسلامي وتطبيقه يكون انتصارها، وبحسب إعراضها وتساهلها بالدين يكون ضعفها وانهيارها. فانظر حالة المسلمين في زمن الخلافة والدولة الأموية والعباسية وزمن نور الدين الشهيد وصلاح الدين الأيوبي، ثم حالة المسلمين بعد ذلك حين ماتساهلوا بالدين وضعف تمسكهم به إلى ما وصلوا إليه من ذل واستعباد وما ظلمهم الله (ولكن كانوا هم الظالمين) (3) وهذا مصداق قوله تعالى: (إن تنصروا الله ينصركم) (4) وقوله: (إن الله لايغير مابقوم حتى يغيروا ما بأنفسهم) (5) وورد في بعض الآثار: إذا
_________
(1) سورة المائدة آية 3.
(2) سورة التوبة آية - 33.
(3) سورة الزخرف آية - 76.
(4) سورة محمد آية - 7
(5) سورة الرعد آية _ 11.

(4/79)

عصاني من يعرفني سلطت عليه من لا يعرفني. وعن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال: " إذا ضن الناس بالدينار والدرهم، وتبايعوا بالعينة، وتبعوا أذناب البقر، وتركوا الجهاد في سبيل الله: أدخل الله عليهم ذلا لا يرفعه عنهم حتى يراجعوا دينهم " أخرجه الحاكم والطبرني والبيهقي بإسناد حسن.
واعلم أن التشبه بالكفار يكون بمجرد عمل مايعملون، قصد المشابهة، أولا. قال الشيخ تقي الدين ابن تيمية رحمه الله: وقد نهى النبي صلى الله عليه وسلم عن الصلاة عند طلوع الشمس وعند غروبها معللا ذلك النهي " بأنها تطلع وتغرب بين قرني شيطان، وحينئذ يسجد لها الكفار " (1) . ومعلوم أن المؤمن لايقصد السجود إلا لله، وأكثر الناس قد لايعلمون أن طلعوعها وغروبها بين قرني شيطان ولا أن الكفار يسجدون لها، ثم إن النبي صلى الله عليه وسلم نهى عن الصلاة في ذلك حسماً لمادة المشابهة من كل طريق.
ولنذكر بعض أمور ارتكبها بعض المسلمين واستحسنوها واعتادوها وهي من زي الكفار وعاداتهم:
فمن ذلك: حلق اللحى، واعفاء الشارب. ولاشك في قبح ذلك وتحريمه، وإنما يستحسنه منكوس القلب، فاسد الفطرة، قليل المبالاة بأوامر الدين ونواهيه، وهذا من تسويل الشيطان وتحسينه القبيح (أفمن زين له سوء عمله فرآه حسناً) (2) . والأدلة كما قلنا قد
_________
(1) اخرج الامام مالك في الموطأ والنسائي عن عبد الله الصنابحي رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " ان الشمس تطلع ومعها قرن الشيطان، فاذا ارتفعت فارقها فإذا دنت للغروب قارنها، فإذا غربت فارقها، ونهى رسول الله صلى الله عليه وسلم عن الصلاة في تلك الساعات " واخرجه البخاري ومسلم بمعناه.
(2) سورة فاطر آية - 8.

(4/80)

صرحت بتحريم ذلك بعلة أنه تشبه باليهود والمجوس، فمن فعل ذلك فقد اختار زي اليهود والمجوس على زي محمد بن عبد الله صلى الله عليه وسلم وأصحابه رضوان الله عليهم. وقد ذكر ابن حزم: أن إعفاء اللحى وقص الشارب فرض، فعن ابن عمر رضي الله عنهما مرفوعاً: "خالفوا المشركين، وفروا اللحى وأحفوا الشوارب " متفق عليه، وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: " أحفوا الشوارب، وأعفوا اللحى، ولا تشبهوا بالمجوس " وعن زيد بن أرقم أن النبي صلى الله عليه وسلم قال: من لم يأخذ من شاربه فليس منا " رواه ابن ماجه.
ومن ذلك أيضاً حلق بعض الرأس وترك بعضه، وما يفعله بعض السفلة مما يسمونه " التواليت " فعن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم " نهى عن القزع، وقال احلقه كله أو دعه كله " رواه أبو داود. وقال في "شرح الإقناع ": فيدخل في القزع حلق مواضع من جوانب الرأس، وأن يحلق وسطه ويشرك جوانبه كما تفعله شمامسة النصاري، وحلق جوانبه وترك وسطه كما يفعله كثير من السفلة، وأن يحلق مقدمه ويترك مؤخره. وسئل أحمد عن حلق القفا. فقال: هو من فعل المجوس، ومن تشبه بقوم فهو منهم، وقال: لابأس أن يحلق في الحجامة.
ومن ذلك استعمال الآلات التي تحمل الصليب لما فيه من التشبه بالنصارى، وكذلك الملابس التي رقم عليها الصليب فقد صرحت الأحاديث بالنهي عن ذلك، فروى أبو داود عن عائشة رضي الله عنها قالت: " كان رسول الله صلى الله عليه وسلم لا يترك

(4/81)

شيئاً في بيته فيه تصليب إلا قضية " قوله " قضبه " القضب القطع والتصليب ما كان على صورة الصليب، قال في الانصاف بعد ذكر أنه يكره: ويحتمل تحريمه، وهو ظاهر نقل صالح. قلت: وهو الصواب. أهـ.
ومن ذلك شد الوسط بما يشبه الزنار أو مايشبه شد الزنار، لما فيه من التشبه بأهل الكتاب. و " الزنار " خيط غليظ تشده النصارى على أوساطهم.
ومن ذلك اعتياد تعطيل وتغيير الزي في أعيادهم أو زياراتهم أو زيارة محل أعيادهم، والحال أنك تجد أكثر الناس في أيام أعياد الكفار يفعلون كل ما يفعله الكفار. وقد صرحت الأدلة بالنهي عن ذلك وتحريمه: قال الله سبحانه وتعالى: (والذين لايشهدون الزور) (1) .
قال بعض المفسرين: أي أعياد الكفار. قال النبي صلى الله عليه وسلم في حديث ثابت بن الضحاك الذي رواه أبو داود: " هل كان فيها وثن من أوثان الجاهلية يعبد؟ قالوا لا. قال فهل كان فيها عيد من أعيادهم؟ " وقال بعض السلف: من ذبح بطيخة يوم عيد الكفار فكأنما ذبح خنزيراً. وقال الشيخ تقي الدين ابن تيمية: أما إذا فعل المسلمون معهم في أعيادهم مثل صبغ البيض وتحمير دوابهم بمغرة وتوسيع النفقات فهذا أظهر من أن يحتاج إلى سؤال، فقد نص طائفة من العلماء من أصحاب أبي حنيفة ومالك على كفر من فعل ذلك.
وروي البيهقي بإسناد صحيح عن عمر رضي الله عنه قال: لاتعلموا
_________
(1) سورة الفرقان آية - 72.

(4/82)

رطانة العجم، ولاتدخلوا على المشركين في كنائسهم يوم عيدهم فإن السخطة تنزل عليهم قال الشيخ: وهذا من باب التنبيه على المنع من أن يفعل كفعلهم. قال: وكذلك لاندعهم يشاركوننا في عيدنا. يعني لاختصاص كل قوم بعيدهم.
ومن المؤسف حقاً مانراه من بعض الشباب من إقبالهم على مطالعة كتبهم ومجلاتهم، بل شوقهم إلى ذلك ولهفهم إليها بغاية التعطش، ولاشك أن هذه بادرة شر، وعنوان نحس، مؤذن بعاقبة سيئة وخيمة جديرة بوجوب الاهتمام بها، وحسمها قبل استفحالها. ولو فكر المسئولون في عظم ضررها وخطرها على المجتمع وما تعمل في كيانه من تفكيك عراه وإشاعة الرعب فيه لتحتم منعها سياسة. وكم في هذه المجلات من دس على الأمة، وتحبيذ الانقلابات الضارة باسم يقظة الشعوب وحريتها. وهذا عدا ما فيها وما اشتملت عليه من إلحاد وزندقة وتشكيك في الدين، وما في بعضها من صور خليعة.
الشيء الذي اعتقد ويعتقد كل عاقل أنه لا يعود على الأمة منه إلا الشر، وقد جاء في الحديث (1) أن " النبي صلى الله عليه وسلم رأى مع عمر بن الخطاب ورقة من التوراة فغضب رسول الله صلى الله عليه وسلم " (2) . وذكر بعض المفسرين في تفسير قوله تعالى: (ومن الناس من يشتري لهو الحديث) (3) الآية. إن رجلا من قريش كان يأتي بأخبار فارس والروم ويقرأها على الناس، ويقول
_________
(1) الذي رواه الامام أحمد في مسنده جـ 3 ص 387.
(2) وقال: امتهوكون فيها يا ابن الخطاب، والذي نفسي بيده لقد جئتكم بها بيضاء نقية، لا تسألوهم عن شيء فيخبروكم بحق فتكذبوا به أو يباطل فتصدقوا به، والذي نفسي بيده لو أن موسى صلى الله عليه وسلم كان حيا ما وسعه الا أن يتبعني ".
(3) سورة لقمان آية - 6.

(4/83)

هذا خير مما جاء به محمد. وقد صرح العلماء بوجوب إحراق كتب الزندقة والمبتدعة والملاحدة، فكيف بهذه الكتب التي كلها إلحاد وزندقة وتشكيك في الدين، فما رأيك في حالة هذا الشباب الأعزل الذي لم يتدرع بالسلاح، ولم يستعد للنضال، بل ذهنه فارغ وقلبه مقبل عليها غاية الإقبال، لاشك أنها ستكون سبباً لهلاكه وزيغه.
أتاني هواها قبل أن أعرف الهوى
فصادف قلباً خالياً فتمكنا
ولاشك أن من أقبل على تلك الترهات في صغره ومبدأ عمره وصارت هي ديدنه وهجيراه وسميره وألفتها نفسه وشغف بها قلبه أنه يصعب إزاحته عنها وإخراجها من قلبه. ولقد لاحظ الشارع صلى الله عليه وسلم ذلك بقوله: " اقتلوا شيوخ المشركين واستبقوا شرخهم " (1) فالواجب أن يحمي هذا الشباب كما يحمي المريض، ويحجر عليه في أفهامهم وعقولهم، فكما أنه يحجز على الإنسان إذا فسد تصرفه في ماله فالحجر عليه إذا فسد تصرفه في دينه أولى. لأن الدين لاعوض له.
وأما لبس " السترة " والبنطلون " فإن كان ذلك من لباس الكفار وزيهم الخاص فهو ممنوع بعلة التشبه بهم، وقد تقدم الكلام على ذلك. وإن لم يكن من زيهم الخاص فلا بأس بذلك إذ الأصل في اللباس الإباحة، إلا ماورد الدليل بالنهي عنه.
_________
(1) أخرجه أحمد وأبو داود والترمذي عن سمرة.

(4/84)

(1023 - التختم بالذهب، ونصيحة فيه) :
من محمد بن إبراهيم إلى حضرة صاحب الجلالة الملك المعظم سعود بن عبد العزيز،،،،،، أيده الله
السلام عليكم ورحمة الله وبركاته،، وبعد: -
حفظكم الله. حيث قد عمت البلوى بالتختم بالذهب، وذلك أمر محرم شرعاً، ولا يسع السكوت عليه، فقد كتبنا في ذلك نصيحة نرفقها لكم بكتابنا هذا، مؤملين بعد الاطلاع الأمر بنشرها وتعميمها للناس عسى أن ينفع الله بها. والسلام عليكم ورحمة الله.
(ص ـ م ـ دوسيه 14 - 11 في 23 - 6 - 1375هـ)
(النصيحة)
من محمد بن إبراهيم إلى من يراه من إخواننا المسلمين، رزقني الله وإياهم القيام بما أوجبه علينا من الدين، ومن علينا جميعاً بتحليل حلاله وتحريم حرامه طاعة لله ولرسوله سيد المرسلين.
سلام عليكم ورحمة الله وبركاته،،، وبعد
فقد بلغني بل تحققت أنه يوجد من لعب عليه الشيطان فزين له التختم بالذهب، وعدم المبالاة بالوعيد الشديد والتغليظ الأكيد فيه.
فتعين علي أن أبين لهم النصوص الشرعية الثابتة في ذلك عن رسول الله صلى الله عليه وسلم، الدالة على غلظ تحريم التختم بالذهب، براءة للذمة، ونصيحة للأمة، فعن أمير المؤمنين علي بن أبي طالب رضي الله عنه قال: " نهى رسول الله صلى الله عليه وسلم عن لبس القسي والمعصفر، وعن تختم الذهب، وعن قراءة القرآن في الركوع " رواه مسلم. وعن عبد الله بن عباس " أن النبي صلى الله عليه وسلم

(4/85)

رأى خاتماً من ذهب في يد رجل فنزعه، فقال يعمد أحدكم إلى جمرة من نار فيجعلها في يده، فقيل للرجل بعدما ذهب رسول الله صلى الله عليه وسلم: خذ خاتمك فانتفع به. قال: لا والله، لا آخذه أبداً وقد طرحه رسول الله صلى الله عليه وسلم " رواه مسلم: وعن أبي موسى الأشعري أن النبي صلى الله عليه وسلم قال: " أحل الذهب والحرير لإناث أمتي وحرم على ذكورها " رواه الترمذي والنسائي، وقال الترمذي: إنه حديث حسن صحيح. وعن أبي سعيد أنه قدم من نجران إلى رسول الله صلى الله عليه وسلم خاتم من ذهب فأعرض عنه رسول الله صلى الله عليه وسلم وقال " أنت جئتني وفي يدك جمرة من النار " رواه النسائي. وعن أبي أمامه أنه سمع النبي صلى الله عليه وسلم يقول: " من كان يؤمن بالله واليوم الآخر فلا يلبس حريراً ولاذهباً " رواه أحمد ورواته ثقات. وعند عبد الله ابن عمر عن النبي صلى الله عليه وسلم أنه قال: " من مات من أمتي وهو يشرب الخمر حرم الله عليه شربها في الجنة، ومن مات من أمتي وهو يتحلى بالذهب حرم الله عليه لباسه في الجنة " رواه أحمد ورواته ثقات ورواه الطبراني.
فهذا أحاديث رسول الله صلى الله عليه وسلم في بعضها نهيه الصريح عن التختم بالذهب المفيد لتحريمه على الذكور، وفي بعضها الوعيد الشديد الدال على تغليظ تحريمه. فالناصح لنفسه من يعظم نهي الله ورسوله بالمبادرة إلى اجتناب محارمه، وهذا من أوجب الواجبات؛ بل هاهنا واجب فوق هذا الواجب وهو قيام المسلمين لله بإنكار هذا المنكر وغيره من سائر المنكرات، وإن كان هذا الواجب

(4/86)

يختلف باختلاف الناس، فيجب على أرباب العلم والمقدرة والنفوذ أكثر مما يجب على غيرهم من بيان الحق في ذلك، والمنع من ارتكاب المحارم، والحيلولة بين من استولت عليهم الشهوات وبين شهواتهم التي حرم الله ورسوله، وأن يقوم المسلمون لله مثنى وفرادي ويتفكروا فيما ألم بهم مما طغى سيل طوفانه حتى اجترف أصول الغيرة لله من قلوبهم إلا من شاء الله، وأن يعتصموا بحبل الله جميعاً في بذل الأسباب في الحصول على دواء هذا الداء العضال بالأمر بالمعروف والنهي عن المنكر، على ماتوجبه الشريعة، من غير تقصير في ذلك، ولا تجاوز للحد الشرعي فيما هنالك. وأن يأخذوا على أيديهم سفهائهم من قبل أن يعاقبوا على ترك هذا الفرض العظيم بقسوة القلوب، وعدم الأكتراث من معضلات المعاصي والذنوب. فإذا قام المسلمون بهذا الواجب منحهم الله في علومهم وأفهامهم ودنياهم ودينهم وآخرتهم ما يحبون. وإن أعرضوا عنه والعياذ بالله فإنهم لا يزالون في نقص في علومهم وأفهامهم ودنياهم ودينهم وسفال وتعثر في شتى مساعيهم.
اللهم أرنا وإخواننا المسلمين الحق حقاً ووفقنا لاتباعه، وأرنا الباطل باطلا وأعنا على اجتنابه، إنك على كل شيء قدير. وصلى الله على نبينا محمد وآله وصحبه أجمعين.
حرر في 21 - 6 _ 1375هـ
(ص / ف 259 في 21 /6 / 75هـ)
(1024ـ التختم بالفضة) :
من محمد بن إبراهيم إلى المكرم عبد الله بن ناصر بن حمد ... سلمه الله
السلام عليكم ورحمة الله وبركاته: -
فقد جرى الاطلاع على استفتائك عن لبس الرجل خاتم الذهب،

(4/87)

وما أشرت إليه من أن بعض الجهال يلبسه مع ما فيه من التشبه بالنساء.
والجواب: الحمد لله. إن كان الخاتم من الفضة فقد اتخذ النبي صلى الله عليه وسلم خاتماً من فضة. وإن كان من الذهب فقد ثبت في الأحاديث الصريحة الثابتة عن النبي صلى الله عليه وسلم أنه حرم الذهب على الرجال من أمته، ونهاهم عن استعماله، وغلظ في ذلك بقوله وفعله، وإليك بعض الأحاديث الواردة في ذلك:
1 - عن علي رضي الله عنه قال: " رأيت النبي صلى الله عليه وسلم أخذ حريراً فجعله في يمينه، وذهباً فجعله في شماله، ثم قال: إن هذين حرام على ذكور أمتي " رواه أبو داود والنسائي.
2 - وعن عبد الله بن عمر أن النبي صلى الله عليه وسلم قال: " من مات من أمتي وهو يتحلى بالذهب حرم الله عليه لباسه في الجنة " رواه أحمد والطبراني ورواته ثقات.
3 - وعن ابن عباس رضي الله عنهما: " أن رسول الله صلى الله عليه وسلم رأي خاتماً من ذهب في يد رجل فنزعه وطرحه، وقال: يعمد أحدكم إلى جمرة من نار فيطرحها في يده. فقيل للرجل بعد ذهب رسول الله صلى الله عليه وسلم: خذ خاتمك وانتفع به. فقال: لا، والله لا آخذه، وقد طرحه رسول الله صلى الله عليه وسلم " رواه مسلم.
4 - وعن أبي سعيد رضي الله عنه: " أن رجلا قدم من نجران إلى رسول الله صلى الله عليه وسلم وعليه خاتم من ذهب فأعرض عنه رسول الله صلى الله عليه وسلم، وقال إنك جئتني وفي يدك جمرة من نار " رواه النسائي. وفي معنى ذلك جملة أحاديث تركناها

(4/88)

اختصاراً، وهي تدل على تحريم لبس الرجل خاتم الذهب، ونحوه كدبلة الخطوبة، وسلسلة الذهب، والسوار، وساعة الذهب، ونحوها وقد عد ذلك من كبائر الذنوب والعياذ بالله.
وأما التشبه بالنساء فهذا محذور آخر، وقد ثبت في الأحاديث الصحيحة أن النبي صلى الله عليه وسلم لعن المتشبهين من الرجال بالنساء، ولعن المتشبهات من النساء بالرجال " وفي رواية: " لعن رسول صلى الله عليه وسلم المخنثين من الرجال والمتجلات من النساء " رواه البخاري.
فيا عجباً لمن يؤمن بالله ورسوله ثم يتجرأ على ما حرم عليه تحريماً صريحاً فيرتكبه مخالفة وعدم مبالاة وتقليداً للأعاجم والجهال (ربنا لا تزغ قلوبنا بعد إذا هديتنا، وهب لنا من لدنك رحمة إنك أنت الوهاب) . والسلام عليكم.
(ص ـ ف 839 في 3 - 4 - 1385هـ)

(1025 - دبلة الخطوبة: من ذهب، أو فضة ـ للرجل والمرأة) :
من محمد بن إبراهيم إلى حضرة المكرم عبد الرزاق محبوب صديقي المحترم
السلام عليكم ورحمة الله وبركاته، وبعد: -
فقد وصل إلينا كتابك الذي تستقي به عن " دبلة الخطوبة " التي ظهرت في هذه الآونة الآخيرة، إذا أراد الرجل الزواج من مخطوبته قدم لها دبلة " يعني خاتماً " مكتوب عليها اسمه. كما أنها

(4/89)

تقوم بتقديم دبلة له مكتوب عليها اسمها. ويقال: إن هذه الدبلة الذهب، وتسأل عن حكم ذلك.
والجواب: - الحمد لله. أولاً: لايخفى أن هذا الشيء لم يكن معهوداً لدى الناس في هذه البلدان، وإنما تسربت هذه العوائد من بعض البلدان المجاورة، ولا ينبغي الانصياع معهم وتقليدهم التقليد الأعمى بكل ما يأتون به سواء كان غثاً أو سميناً، مع أن هذا من قسم الغث الذي لا خير فيه ولا نفع يعود على الزوج ولا على الزوجة منه.
ثانياً: إن كانت هذه الدبلة الذي يلبسها الرجل من الفضة، فقد ثبت أن النبي صلى الله عليه وسلم اتخذ خاتماً من فضة، وقد اتخذه صلى الله عليه وسلم لمصلحة شرعية، وكتب عليه اسمه " محمد رسول الله " فمحمد سطر أسفل، ورسول اسطر وسط، والله سطر أعلاه. وأخذ العلماء من هذا أنه يجوز للرجل أتخاذ الخاتم من الفضة.
ثالثاً: أما إن كانت الدبلة من الذهب، فما كان منها في حق النساء فإن الشارع الحكيم أباح للنساء التحلي بما جرت به عادتهن، لأن المرأة خلقت ضعيفة ناقصة محتاجة إلى جبر نقصها بالتحلي والتبهي والتجمل للزوج، قال الله تعالى: (أومن ينشؤ في الحلية وهو في الخصام غير مبين) (1) فيباح لها التحلي بما جرت به عادة نساء زمانها ولو كثر.
وما كان من ذلك في حق الرجال فقد ثبت في الأحاديث الصريحة الثابتة عن النبي صلى الله عليه وسلم أنه حرم الذهب على الرجال
_________
(1) سورة الزخرفة أية - 18.

(4/90)

من أمته، ونهاهم عن استعماله، وغلظ في ذلك بقوله وفعله.
فمما ورد من قوله حديث علي رضي الله عنه قال: " رأيت النبي صلى الله عليه وسلم أخذ حريراً فجله في يمينه وأخذ ذهباً فجعله في شماله ثم قال: إن هذين حرام على ذكور أمتي " رواه أبو داود والنسائي، وفي الباب أحاديث كثيرة تركناها أختصاراً. ومما ورد من فعله حديث ابن عباس " أن رسول الله صلى الله عليه وسلم رأى خاتماً من ذهب في يد رجل فنزعه وطرحه، وقال يعمد أحدكم إلى جمرة من نار فيطرحها في يده فقيل للرجل بعدما ذهب رسول الله صلى الله عليه وسلم: خذ خاتمك وانتفع به، فقال: لا آخذه وقد طرح رسول الله صلى الله عليه وسلم " رواه مسلم.
وبما ذكرنا يظهر حكم لباس " دبلة الخطوبة " والتفصيل فيما إذا كانت من ذهب أو فضة، والفرق بين دبلة الرجل، ودبلة المرأة.
والله أعلم. وصلى الله على نبينا محمد وآله وصحبه وسلم.
مفتي البلاد العربية
(ص ف 1982 - 1 في 22/7/ 1385هـ)

(1026 - تحلي الرجال بالجواهر) :
ثم التحلي بالجواهر كعقود اللؤلؤ ونحو ذلك تحتاج إلى يسير من الذهب (1)
فطائفة من العلماء يسهلون فيه، وقد أباحه الشيخ إذا كان يسيراً تابعاً، وآخرون يمنعونه مطلقاً، ويستدلون بحديث أبي داود " نهى صلى الله عليه وسلم عن مثل الخرر بصيصة " عين الجرادة. فإذا ثبت
_________
(1) وتقدم ما يتعلق باليسير من الذهب للرجال قريباً.

(4/91)

فهو إما أن يحمل على منفرد؛ فإنه فرق بين التابع، والمستقل.
والله أعلم: العلة لاتوجد في غير ذات الذهب من الجواهر (1) ,
تقرير
(1027 - تحلي النساء بالذهب وفتوى الألباني) :
بعض الناس ذهب إلى المنع من تحلي النساء بالذهب، وكتب في ذلك، وهذا خلاف ما في الأحاديث المصرحة بذلك.
والذي كتب في ذلك ناصر الدين الألباني ـ وهو صاحب سنة ونصرة للحق ومصادمة لأهل الباطل، ولكن له بعض المسائل الشاذة، من ذلك هذه المسألة وهو عدم إباحته ـ ذكر وجمع آثاراً ولكنها لاتصلح أن تعارض الأحاديث.
(تقرير)
(1028 ـ تركيبة الذهب للنساء) :
وصل إلى دار الإفتاء من فاطمة بنت عبد الله صديق بمكة المكرمة سؤال عن استعمال المرأة أزرار الذهب التركيبة: هل يجوز، أم لا؟
فأجاب سماحة المفتي بالجواب التالي:
يجوز للمرأة من إزرار الذهب التركيبة وغيرها مالا تختص كيفيته بالرجال، لما روى أحمد وأبو داود والنسائي وابن ماجه وابن حبان عن علي بن أبي طالب رضي الله عنه أنه قال: " وأخذ النبي صلى الله عليه وسلم حريراً فجعله في يمينه، وأخذ ذهباً فجعلة في شماله، وقال: إن هذين حرام على ذكور أمتي " زاد ابن ماجه " حل لإناثهم " وهذا الحديث حسن ورجاله معروفون
_________
(1) وأنظر ما يتعلق بلبس النساء المجوهرات في باب النفقات.

(4/92)

كما نقله عبد الحق عن علي بن المديني، ولما روى أحمد وأبو داود والترمذي وصححه والنسائي والحاكم وصححه والطبراني عن أبي موسى رضي الله عنه أن النبي صلى الله عليه وسلم قال: أحل الذهب للإناث من أمتي وحرم على ذكورها ". قال الترمذي في الجامع بعد أن رواه وصححه: وفي الباب عن عمر وعلي وعقبة بن عامر وأنس وحذيفة وأم هانئ وعبد الله بن عمر وعمران بن حصين وعبد الله ابن الزبير وجابر وأبي ريحان وابن عمر ووائلة بن الأسقع. أهـ.
ولهذا رد الرافعي القول بمنع زر الذهب للمرأة، قال النووي في " المجموع ": ذكر ابن عبدان أنه ليس لهن ـ أي النساء ـ اتخاذ زر القميص والجبة والفرجية منهما ـ أي من الذهب والفضة ـ قال الرافعي: ولعله تفريع على الوجه الضعيف في لبس المنسوج بهما.
قلت: أي قال الرافعي: الصواب الجزم بالجواز وما سواه باطل. أهـ
وقال العلامة محمد بن عبد الرحمن المعروف بالحطاب في شرح مختصر خليل ": قال في الزاهي: وما اتخذه النساء لشعورهن وأزرار جيوبهن وأقفال ثيابهن وما يجري مجرى لبساهن فجائز: أي من الذهب، وإذا كان الرجال يستعملون لباساً بكيفية خاصة بهم فلايجوز للنساء استعماله بالكيفية الخاصة بالرجال؛ لأن النساء نهين عن التشبه بالرجال، فقد روى أحمد وأبو داود والنسائي عن أبي هريرة رضي الله عنه: " أن النبي صلى الله عليه وسلم لعن الرجل يلبس لبس المرأة، والمرأة تلبس لبس الرجل " وفي رواية أبي داود ": لبسة " في الموضوعين، وروى البخاري وأبو داود

(4/93)

والترمذي والنسائي وابن ماجه من حديث ابن عباس رضي الله عنهما أنه قال: " لعن رسول الله صلى الله عليه وسلم المتشبهات من النساء بالرجال، والمتشبهين من الرجال بالنساء ".
والخلاصة، أن ما تختص (1) كيفيته بالرجال من الأزرار يجوز للمرأة، ويحرم عليها ما ليس كذلك، للنهي عن تشبه النساء بالرجال والله الموفق.
(من الفتاوي المذاعة) .
(1028 - 2 الذهب الغير المعتاد على الرأس) :
وأما الذي يلبسه النساء على الرأس ويتدلى بسلاسل طوال. فهذا الأقرب فيه عدم الحل، فليس من التاج ولامن القلائد. (تقرير) .
(1029 - لازكاة في الحلي)
الذي عليه الفتوى سقوط الزكاة فيه، وإلا فقد جاء حديث أو حديثان (2) يستدل بها على عدم السقوط، وجاء آثار عن الصحابة بالسقوط، وهي مئولة عن الموجبين، وتأويلها فيه شيء من العسر.
ومما يدل على إسقاط الزكاة عن المستعمل سقوط الزكاة في البقر العوامل، ومن كونها ليست بعرضة تمول، منصرفة عن النمو، فصار مثل الاثاث، وأيضاً اللبس ينقصها.
س: الآن خزنوه، ولايحدثون أنفسهم بلبسه؟
جـ: الظاهر أنه على الأصل، ويستصحب الأصل مالم يوجد ما يسقطه (3)
(تقرير)
_________
(1) كذا بالأصضل ومسودته. ولعله: مالا تختص. كما في أول الجواب، ومدلول الأحاديث.
(2) وتأتي في الفتوى التي بعد هذه.
(3) قلت وقد عادوا إلى لبسه.

(4/94)

(1030 - فتوى في الموضوع) :
ورد إلى دار الإفتاء من أحمد صالح الغامدي سؤال يقول فيه:
ما حكم الشريعة الإسلامية في زكاة الحلي المعد للاستعمال، وهل في الأرض المعدة للتجارة زكاة؟
فأجاب سماحة المفتي بالجواب التالي:
الحمد لله، والصلاة والسلام على رسول الله، نبينا محمد وآله وصحبه ومن والاه.
حلي النساء من الذهب والفضة المتخذ للبس في تزكيته خلاف بين العلماء قديماً وحديثاً، والراجح عندنا أنه لازكاة فيه لأمور:
1 - مارواه عافيه بن أيوب عن ليث بن سعد عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم قال: " ليس في الحلي زكاة ". وعافيه بن أيوب نقل ابن أبي حاتم عن أبي زرعة أنه قال فيه: لابأس به. وحديثه المذكور قواه ابن الجوزي في التحقيق، وفي ذلك رد على دعوى البيهقي أن عافية مجهول، وأن حديثه هذا باطل.
2 - أن زكاة الحلي لو كانت فرضاً كسائر الصدقات المفروضة لانتشرت فرضيتها في زمن النبي صلى الله عليه وسلم، ولفعلتها الأئمة بعد النبي صلى الله عليه وسلم، ولفعلتها الأئمة بعد النبي صلى الله عليه وسلم، ولكان لها ذكر في شيء من كتب صدقاتهم، وكل ذلك لم يقع، كما بينه الإمام أبوعبيد القاسم بن سلام في " كتاب الأموال ".
3 - ما رواه الأثرم عن الإمام أحمد بن حنبل أنه قال: خمسة من الصحابة كانوا لا يرون في الحلي زكاة: ابن عمر، وأنس، وجابر

(4/95)

وأسماء. نقله الحافظ ابن حجر العسقلاني في " الدراية " عن الأثرم. قال الباجي في " المنتقى " شرح الموطأ: هذا أي إسقاط الزكاة في الحلي ـ مذهب ظاهر بين الصحابة، وأعلم الناس به عائشة رضي الله عنها فإنها زوج النبي صلى الله عليه وسلم ومن لا يخفى عليها أمره في ذلك، وعبد الله بن عمر؛ فإن أخته حفصة كانت زوج النبي صلى الله عليه وسلم وحكم حليها لا يخفى على النبي صلى الله عليه وسلم ولا يخفى عنها حكمه فيها. أهـ.
وفي " كتاب الأموال " لأبي عبيد: أن زكاة الحلي لم تصح عن أحد من الصحابة إلا عن ابن مسعود. قلت: في رواية " المدونة " عن ابن مسعود مايوافق قول من تقدم ذكرهم من الصحابة، ففي المدونة ما نصه: قال ابن وهب وأخبرني رجال من أهل العلم عن جابر بن عبد الله وأنس بن مالك وعبد الله بن مسعود والقاسم بن محمد وسعيد بن المسيب وربيعة بن أبي عبد الرحمن وعمرة ويحيى ابن سعيد أنهم قالوا ليس في الحلي زكاة. أهـ.
وللقول بإسقاط الزكاة في الحلي أدلة أخرى يطول الكلام باستقصائها. وأما من أوجب الزكاة في الحلي المعد للاستعمال فعموم صحيح ما استدل به كحديث " في الرقة ربع العشر " (1) وليس فيما دون خمس أواق صدقة " (2) لايتناول الحلي كما بينه الإمامان أبو عبيد
_________
(1) متفق عليه من حديث أنس. وفي الحديث الذي رواه أبو داود: " قد عفوت عن الخيل والرقيق فهاتوا صدقة الرقة من كل أربعين درهما درهم ".
(2) متفق عليه.

(4/96)

القاسم بن سلام في " كتاب الأموال " وابن قدامة في "المغني " حيث ذكر أن اسم الرقة لا يطلق عند العرب إلا على الدراهم المنقوشة ذات السكة السائرة في الناس، وأن لفظ الأواقي لا يطلق عندهم إلا على الدراهم كل أوقية أربعون درهماً.
وصريح ما استدل به الموجب لزكاة الحلي المعد للاستعمال من النصوص المرفوعة: كحديث المسكتين، وحديث عائشة في فتخاتها من الورق، وحديث أم سلمة في أوضاح الذهب التي كانت تلبسها وحديث فاطمة بنت قيس أن النبي صلى الله عليه وسلم قال: " في الحلي زكاة " وحديث أسماء بنت يزيد في أسورة الذهب. كل ذلك يعلم من تتبع كلام الشافعي وأحمد بن حنبل وأبي عبيد والنسائي والترمذي والدارقطني والبيهقي وابن حزم أن الاستدلال به غير قوي لعدم صحتها، ولاشك أن كلامهم أولى بالتقديم من كلام من حاول من المتأخرين تقوية بعض روايات ذلك الصريح.
والحاصل أننا لا نرى زكاة الحلي المعد للبس للأدلة الصحيحة: وذلك هو قول مالك والشافعي في القديم وأحمد وأبي عبيد وإسحاق وأبي ثور ومن تقدم ذكرهم من الصحابة والتابعين. وكذلك ما أعد للعارية لا زكاة فيه. وأما الحلي الذي ليس للاستعمال ولا للعارية ففيه الزكاة.
وأما الأرض المعدة للتجارة، فتجب فيها الزكاة، وإن تساهل الناس في ذلك؛ لما روى أبو داود في سننه عن سمرة بن جندب رضي الله عنه أنه قال: " إن رسول الله صلى الله عليه وسلم كان يأمرنا أن نخرج الصدقة من الذي نعد للبيع " والله أعلم.
(من الفتاوي المذاعة في 3 - 9 - 1388هـ) .

(4/97)

(1031 ـ والجواب عن حديث المسكتين) :
من محمد بن إبراهيم إلى حضرة المكرم عبد الله بن ناصر بن محمد سلمه الله
السلام عليكم ورحمة الله وبركاته،،، وبعد: -
فقد وصل إلينا كتابك الذي تستفتي به عن زكاة الحلي، وما أوردته من حديث المسكتين ... الخ
والجواب: ـ الحمد لله. الحلي له حالتان: " الحالة الأولى ": أن يكون معداً للاستعمال أو للعارية بأن تكون صاحبته تستعمله بنفسها أو تغيره لمن يلبسه عارية بدون مقابل فلا زكاة فيه في هذه الحالة.
" الحالة الثانية ": أن يكون معداً للكراء بأن كانت صاحبته تؤجره لمن يلبسه أو يكون لايلبس أصلا ولكنه معد للنفقة كلما احتاج صاحبه باع منه قطعة وأنفق ثمنها وهكذا. أو يكون محرماً كآنية الذهب والفضة، وخاتم الذهب للرجل، وسواره، ونحوها.
ففي هذه الأشياء تجب فيه الزكاة إذا بلغ نصاباً بنفسه أو بضمه إلى ما عنده مما هو من جنسه أو في حكمه.
وأما الحديث الذي ذكرت فقد تكلم في سنده، ووضعفه العلماء وقال الترمذي: لا يصح في هذا الباب شيء. وعلى تقدير صحته فهو معارض بغيره من الأحاديث. والله أعلم.
مفتي البلاد السعودية
(ص ـ ف 1275 ـ 1 في 13 - 5 - 1385هـ)

(4/98)

(1032 - والظفار هل فيه زكاة، والسيوف والخناجر)
(وقاعدة فيما يباح من الذهب والفضة)
" الثانية " سؤالك عن زينة من ذهب وفضة وظفار هل عليها الزكاة؟ وكذلك الخناجر والسيوف والبنادق والفرود إذا كانت محلاة بذهب هل فيها زكاة؟
والجواب: إن الظفار ليس مما تجب فيه الزكاة إلا إذا أعد للتجارة فحكمه حكم عروض التجارة في وجوب الزكاة بشرطه.
وأما حلي النساء ذهباً كان أو فضة فإن كان معداً للاستعمال او العارية فلا زكاة فيه على المشهور أو المذهب، وإن أعد لغير ذلك من تجارة أن كراء أو قنية أو ادخار أو نفقة إذا احتيج إليها أو لم يقصد به شيئاً أو كان زائداً عما جرت العادة باستعماله ففيه الزكاة بشرطه.
وأما السيوف والخناجر والبنادق والفرود فلا يخلو أمر تحليتها بالذهب والفضة من الإباحة أو عدمها. فإن كانت التحلية مباحة وكانت معدة للاستعمال أو العارية فلا زكاة فيها، وإن كانت غير مباحة أو كانت معدة للتجارة أو الكراء أو القنية أو الادخار أو نحو ذلك ففيه الزكاة بشرطه.
ولتمام الفائدة فالمباح للرجال من الفضة خاتم وقبيعة سيف وحلية منطقة وحلية جوشن وخوذة وخف وران وحمائل سيف ونحو ذلك. ومن الذهب قبيعة سيف وما دعت إليه الضرورة كأنف (1) .
_________
(1) تنبيه: تحليه باب الكعبة، والمزاب، والحجر الأسود بالذهب يأتي في أول المناسك، وتحلية المصحف تقدم في (نواقض الوضوء) .

(4/99)

وسن ومشبك أسنان. وما كان غير ذلك كتحلية المراكب ولباس الخيل كاللجم وتحلية الدواب والمقلمة والكمران والمشط والمكحلة والميل والمرآة والقنديل فتحرم تحليتها، وفي حليتها الزكاة إذا بلغت نصاباً، وتجب إزالتها، وهذا هو المذهب. وعند القاضي أبي بكر واختاره الشيخ تقي الدين إباحة يسير الذهب مطلقاً.
(ص ـ م 379 في 27 - 2 - 1383هـ)


باب زكاة العروض - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

باب زكاة العروض:
(1033 - لا تجب الزكاة في العروض عند الوارث)
سئل الشيخ محمد بن إبراهيم بن عبد اللطيف عما إذا خلف الميت عروضاً ساحلياً وقهوة أو شيهها هل تجب فيها الزكاة إذا حال عليها الحول قبل أن يتصرف فيها الوارث ببيع أم لا؟
فأجاب: أما إذا خلف الميت عروضاً ساحلياً وقهوة أو شبهها فلا تجب فيها الزكاة، ولا تجري في حولها مادامت عروضاً عند الوارث. فإن باعها الوارث بنقود مطلقاً أو عروضاً ناوياً بالمستبدل التجارة وجبت فيها الزكاة، وابتداء الحول من حين الاستبدال.
(وجدتها ملحقة بالدرر جـ2 ص 314)
(1034 ـ الأرض المعدة للتجارة، والمقطعة)
من محمد بن إبراهيم إلى حضرة الأستاذ الفاضل صالح إبراهيم البليهي............سلمه الله
السلام عليكم ورحمة الله وبركاته،،، وبعد
فقد وصل إلى كتابكم المتضمن السؤال بما نصه: ما قولكم في وجوب الزكاة في الأرض المشتراة المعدة للتجارة إذا حال عليها الحول

(4/100)

وهل هناك فرق بينها وبين الأرض التي حصلت إقطاعاً من ملك أو نائبه، ومن صارت إليه نواها للتجارة. أهـ.
الجواب: الحمد لله. الأرض المشتراة المعدة للتجارة هذه عروض تجارة تجب فيها الزكاة في قيمتها إذا حال عليها الحول وبلغت نصاباً.
أما الأرض التي أقطعت وأعدت للتجارة؛ فإنه لا يكون حكمها حكم عروض التجارة، بل لا زكاة في قيمتها، ولا يتم تملكها بمجرد الاقطاع؛ بل لابد من إحيائها الإحياء الشرعي. والسلام.
(ص ـ ف 683 في 28 - 10 - 1375هـ)
(1035 ـ أموال شركة الكهرباء، والعقار، والسيارات، ومكائن الماء)
من محمد بن إبراهيم إلى حضرة الأخ المكرم عبد الله بن محمد السعدون وفقه الله.
السلام عليكم ورحمة الله وبركاته، وبعد: -
فقد وصلني كتابكم الكريم الذيتسألون فيه: هل تجب الزكاة في أموال الذين يضعونها في شركات كشركة الكهرباء ونحوها. الخ؟
والجواب: الحمد لله. الأموال الزكوية معروفة عند العلماء وهي الأثمان، وبهيمة الأنعام، والخارج من الأرض، وعروض التجارة، ونحو ذلك.
وأما العقار والسيارات والآلات الرافعة للماء ونحو ذلك إذا لم ينو شيء منها للتجارة حين تملكها فلا زكاة في قيمتها، لأنها ليست عروض تجارة؛ بل هي عروض قنية؛ إذ عروض التجارة التي تجب فيها الزكاة هي ماملكه بفعله بشراء ونحوه بنية التجارة

(4/101)

(أي بيعه بربح) فتجب في قيمتها الزكاة، بشرط بلوغ قيمتها النصاب بنفسها أو بضمها إلى غيرها، ويشترط تمام الحول.
إذا عرف هذا فما سألت عنه من الأموال التي جعلت في شركة الكهرباء ونحوها لاستغلالها بالإيجار فلا زكاة فيها أي في الأعيان التي هي المكائن والمعدات التابعة لها؛ لأنها ليست من الأموال الزكوية، ولا من العروض الزكوية، إذا العروض الزكوية ما أعد للبيع، كما في حديث سمرة بن جندب رضي الله عنه قال: " كان رسول الله صلى الله عليه وسلم بأمرنا أن نخرج الصدقة من الذي نعده للبيع " رواه أبوداود.
أما النقود التابعة لها فإنها تجب فيها الزكاة، إذا تمت الشروط: من النصاب، والحول.
أما ما يتحصل من الأجور فقد ورد علينا سؤال فيما يشبه ذلك وعندما يتحصل الجواب نطلعك عليه إن شاء الله. والسلام عليكم.
(ص ـ ف 1037 وتاريخ 12 - 9 - 1377هـ)
(1036 _ ملك بيتا للسكن ثم أعده للايجار)
السؤال الثالث:
رجل يملك بيتاً في الرياض للسكن، ولما رحل عن الرياض أعده للإيجار تجارة، وقيمته عشرة آلاف ريال، ثم حال عليه الحول وأجرته ألف ريال. فهل يجب تقويم البيت للزكاة على الحول؟ أم تدفع زكاة الأجرة السنوية؟
والجواب: - لا تجب الزكاة في قيمته؛ لأنه لم ينو بيعه وشراءه، ولا تجب في أجرته لأنه لم ينو بها الاتجار بطريق الأجرة

(4/102)

إلا بعدما ملكه بمدة، والأصل عدم وجوبها فيه، وهذه النية لا تقوي على رفع الأصل. لكن هذا المال الذي قبضه تجب فيه الزكاة بعد تمام الحول من وقت استحقاقه.
(ص ـ ف 3026 - 1 وتاريخ 30 - 7 ـ 87هـ)
(1037 ـ تقوم العقارات عند الحول ولو هبطت قيمتها)
من محمد بن إبراهيم إلى حضرة الأخ المكرم عبد العزيز بن عبد المحسن أباتمي.... سلمه الله
السلام عليكم ورحمة الله وبركاته،، وبعد: -
فقد وصلنا كتابك وفهمنا ما تضمنه من استفهامك عن زكاة النقود المساهم بها في الأراضي، وأن الأراضي قد هبطت أقيامها هبوطاً ملموساً، وأنكم لا تعرفون لها قدراً من الأقيام يعتمد عليه إلى آخر ماذكرت.
والجواب: الحمد لله. أن هذه الأراضي المساهم فيها تعتبر عروض تجارة، تقوم بما تساويه من النقد وقت استحقاق الزكاة عليها وهو تمام حول أصلها. وتخرج الزكاة من قيمتها قدر ما يجب فيها وهو ربع العشر؛ وذلك لكل سنة، وفي كل حول تقوم تقويماً جديداً بسعر يومها. وقولك: إنه لايعرف لها قدر من القيمة يعتمد عليه، غير ظاهر، لأنه ما من عين من عقار ونحوه إلا ولها قيمتها قلت أو كثرت. ويكفي (1) بغلبة الظن في تقدير ذلك.
_________
(1) لعله: ويكتفي.

(4/103)

أما استفهامك عن زكاة التحاويل التي تحملونها من رؤساء شركات الأراضي على ناس مشترين ويدعون الإفلاس هل يلزمكم زكاة هذه التحاويل، أولا؟
والجواب: اختلف العلماء في وجوب الزكاة على الدين على غير مليء، وذكروا في ذلك جملة أقوال أقربها للصواب أن مالا يؤمل رجوعه كالمسروق والمغصوب والمجحود لا زكاة فيه؛ لأنه غير مقدور على الانتفاع به أشبه مال المكاتب. وما يؤمل رجوعه كالدين على المفلس أو الغائب المنقطع خبره فيه الزكاة. وإذا قبضه زكاة لسنة واحدة، والقول بإخراج زكاته لسنة رواية المذهب، وهو قول مالك وعمر بن عبد العزيز، وإليه ميل جدنا إمام الدعوة الشيخ محمد بن عبد الوهاب ـ قدس الله روحه ـ وقد أفتى به، وبالله التوفيق.
والسلام عليكم ورحمة الله وبركاته.
(ص ـ ف 1352 وتاريخ 1 - 9 - 1380هـ)
(1038 - تجزئ زكاة العروض عرضاً إذا كان انفع للفقير)
من محمد بن إبراهيم إلى المكرم عبد الله مريع سعيد ... سلمه الله
السلام عليكم ورحمة الله وبركاته، وبعد: -
فقد وصل إلينا كتابكم الذي تستفتي به عن جواز دفع الزكاة من العروض كالحب والدقيق والكسوة إذا كانت أنفع للفقير خشية أن ينفق الدراهم إذا سلمت إليه في أشياء لاتنفعه.

(4/104)

والجواب: الحمد لله. الأصح من أقوال العلماء جواز مثل هذا، وهو اختيار شيخ الإسلام تقي الدين ابن تيمية وغيره، والله أعلم (1) .
مفتي الديار السعودية
(ص ـ ف 3703 - 1 في 25 - 9 - 1387هـ)
(1039ـ هل تدفع زكاة الأجرة بعد المؤونة)
س: هل تدفع زكاة الأجرة المقبوضة بعد المؤونة: كبعد ما يأخذ السائق أجرته، وعلف الدابة، ونحو ذلك؟
جـ: - هذا مبني على " مسألة ": ولازكاة في مال من عليه دين ينقص النصاب، والخلاف في: هل تدفع زكاة الزرع بعدما تحسب مؤوناته وكلفه تدجفع إذا برد (2) أولاً؟ ... (تقرير)
(1040 ـ الدور التي تبني للتأجير) :
" المسألة السابعة " الدور التي تبني للتأجير بمبلغ ضخم: فهل عليها زكاة؟ أو تكون الزكاة من ريعها؟
والجواب: لازكاة عليها، وإنما الزكاة في ريعها إذا بلغ نصاباً، وحال عليها الحول (ص ـ ف 3546 في 14 - 11 - 1388هـ)
(1041 ـ عنده سيارة يتكسب عليا) :
" المسألة السادسة ": رجل عنده سيارة يترزق الله عليها من بلد إلى بلد ويكتسب من كدها، فهل تجب فيها الزكاة، أو في داخلها؟
والجواب: لازكاة فيها إذا كان لم ينوها من عروض التجارة.
وإنما الزكاة فيما يتحصل من ريعها إذا بلغ نصاباً، وحال عليه الحول.
(ص ـ ف 3546 - 1 في 14 - 11 - 1388هـ)
_________
(1) أنظر جـ 25 ص 82، 83، 95، وتقدم في (باب زكاة الحبوب والثمار) بعض ما يتعلق باخراج زكاة العروض عرضاً.
(2) انتهت جميع كلفة.

(4/105)

(1042 _ سيارات النقل لا زكاة فيها) :
من محمد بن إبراهيم إلى معالي وزير الدولة لشئون رئاسة مجلس الوزراء وفقه الله.
السلام عليكم ورحمة الله وبركاته،،، وبعد: _
فقد وصلتنا برقيتكم رقم 6705 وتاريخ 5 - 4 - 81هـ المشفوعة بصورة من برقية سمو وزير الداخلية برقم 2896 في 3 - 4 - 81هـ بصدد أصحاب سيارات النقل المطالبين بدفع زكاتها.
ونفيدكم بأنه سبق أن صدر منا فتوى بهذا الشأن إلى مدير ميناء حقل حمد الصالح الغرير، ذكرنا له فيها أن السيارة إذا اشتراها صاحبها بقصد التكسب عليها لازكاة فيها، ولانزال على فتوانا السابقة، وبالله التوفيق، والسلام عليكم ورحمة الله وبركاته (1) .
(ص ـ ف 483 وتاريخ 28 - 4 - 1381هـ)
(1043 - لا زكاة في عين البواخر، والفنادق، والمكائن، والآلات، والدور، والمراكب)
من محمد بن إبراهيم إلى حضرة المكرم وكيل وزارة المالية والاقتصاد الوطني الموقر
السلام عليكم ورحمة الله وبركاته،، وبعد
فبالإشارة إلى مذكرتكم الاستفسارية رقم 10689 وتاريخ 5 -5 - 1375هـ بخصوص ما رفعه لكم مدير عام مصلحة الدخل والزكاة من أن بعض التجار تخلفوا عن تأدية الزكاة الشرعية بحجة
_________
(1) الفتوى المشار إليها برقم 87 في 1 - 2 - 77، ونصها وبعد: فالجواب على اسئلتكم كما يلي: أولا ظاهر السؤال عن السيارة أنها اشتريت لقصد التكسب عليها وعلى هذا فلا زكاة فيها. أهـ.

(4/106)

أنهم صرفوا أموالهم في شراء بواخر وفتح مصانع وما إلى ذلك، وطلبكم الإفادة بما يقتضيه الوجه الشرعي.
نفيدكم أن جميع ماذكر لا زكاة فيه، سواء أريد للإجارة والكراء أو للاستغلال والقنية، إلا إذا أريدت للتجارة وأعدت للتقليب بأن يشتريها ليبيعها بربح متى حصل له، فيكون المال المذكور عروض تجارة يقوم عند آخر الحول، ويخرج الزكاة من قيمته لحديث " أمرنا رسول الله صلى الله عليه وسلم أن نخرج الزكاة مما نعده للبيع " رواه أبو داود وغيره. فاتضح مما ذكر أعلاه أن ما لم يعد للبيع لازكاة فيه من العقار والمكاين، والآلات، والدور، والفنادق، والمراكب، وغيرها. والسلام عليكم ورحمة الله وبركاته.
(ص ـ ف 247 وتاريخ 12- 6 - 1375هـ)
(1044 - ولا في ورشة نجارة)
من محمد بن إبراهيم إلى المكرم صديق نجوم ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد: -
فقد جرى اطلاعنا على استفتائك الموجه إلينا منك بخصوص ذكرك أن لديك ورشة نجارة وفيها مكائن، وإنك تعمل فيها أنت وأخوانك وأولادك، ونسأل: هل على هذه المكائن زكاة؟
والجواب: الحمد لله. لا زكاة فيها بحال، وإنما الزكاة في غلتها إذا بلغت نصاباً وحال عليها الحول. وبالله التوفيق. والسلام عليكم مفتي الديار السعودية.
(ص ـ ف 1350 في 17 - 6 - 1388هـ)

(4/107)


باب زكاة الفطر - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب زكاة الفطر)
(1045 ـ لاتدفع زكاة الفطر عن الطلاب من الدور الاجتماعية)
من محمد بن إبراهيم إلى المكرم وكيل وزارة العمل والشئون الاجتماعية سلمه الله.
السلام عليكم ورحمة الله وبركاته،، وبعد
بالإشارة إلى كتابكم لنا رقم 40 - 5 في 19 - 4759 - 7 وتاريخ 4 - 6 - 1388هـ ورقم 40 - 5 - 31 - 6203 - 7 وتاريخ 28 - 7 - 88 بخصوص سؤالكم عن حكم دفع زكاة الفطر عن كل طالب وطالبة ممن يدرس في الدور الاجتماعية التابعة لوزارة العمل والشئون الاجتماعية، وأن هذه الوزارة تقوم بتأمين جميع ما يلزم لهم من الغذاء والكساء والسكن والعلاج والأدوات المدرسية بما في ذلك صرف مكافأة شهرية بمعدل عشرة ريالات لكل طالب وطالبة، وتعولهم طيلة أيام السنة بما في ذلك شهر رمضان المبارك، وأنها تقوم بدفع زكاة الفطر لكل فرد منهم منذ تأسيس الدور الاجتماعية في مستهل عام 1376هـ حتى تاريخه.
والجواب: ـ لا يجب دفع زكاة الفطر من الوزارة عمن ذكرتم إذا كان واقع الأمر على ما وصفتم للوجهين الآتيين:
الأول: أن عمل الحكومة وفقها الله على النحو الذي ذكرتم هو من باب الإحسان إليهم، وقد قال تعالى: (ما على المحسنين من سبيل) (1) فلا يكون هذا الإحسان سبباً في إيجاب غيره على المحسن.
_________
(1) سورة التوبة آية - 91.

(4/108)

الثاني: ثبت في الصحيحين وغيرهما عن عبد الله بن عمر رضي الله عنهما أنه قال: " فرض رسول الله صلى الله عليه وسلم زكاة الفطر صاعاً من بر أو صاعاً من شعير على العبد والحر والذكر والأنثى والصغير والكبير من المسلمين وأمر بها أن تؤدي قبل خروج الناس إلى الصلاة " هذا لفظ البخاري.
وجه الدلالة: أنه صلى الله عليه وسلم فرضها على من كان مسلماً حراً أو عبداً ذكراً أو أنثى صغيراً أو كبيراً، والفرض يقتضي الوجوب. ومن ذكرتم من الطلاب والطالبات هم ينقسمون إلى قسمين: قسم مكلفون، وقسم غير مكلفين. فأما المكلفون فإنهم يخرجونها عن أنفسهم إلى الفقراء والمساكين. ومادامت الحكومة تدفع في السنة مائة وعشرين ريالاً لكل فرد، وهو غني عن إنفاقها بسبب قيام الحكومة بجميع أموره، فهو في الحقيقة غني في هذا الباب. وليس المقصود بالغني في هذا الباب الغني الذي في باب زكاة الأموال، فإن الذي تجب عليه هنا هو من فضل عنه يوم العيد وليلته صاع عن قوته وقوت عياله وحوائجه الأصلية له ولمن تجب عليه نفقته، وإن فضل بعض صاع أخرجه؛ لعموم قوله صلى الله عليه وسلم: " إذا أمرتكم بأمر فأتوا منه ما استطعتم " (1) وله أن يخرجها من بر وشعير أو تمر أو زبيب أو أقط؛ لقول أبي سعيد الخدري: " كنا نخرج زكاة الفطر إذا كان فينا رسول الله صلى الله عليه وسلم صاعاً من طعام أو صاعاً من شعير أو صاعاً من زبيب أو صاعاً من أقط " متفق عليه. فإن غربت الشمس ليلة شوال وهم لا يجدون شيئاً سقطت عنهم. وأما غير المكلفين فيخرجها من مالهم
_________
(1) أخرجه البخاري ومسلم.

(4/109)

من له الولاية الشرعية، فإذا لم يكن ثم ماله فإنه يخرجها عنهم من تجب نفقتهم عليه شرعاً؛ لعموم قوله صلى الله عليه وسلم: " أدوا الفطر عمن تمونون " (1) والسلام عليكم.
مفتي الديار السعودية
(ص / ف 2515 /1 في 26/8/88)
(1046 ـ صاع من بر احوط)
إختيار الشيخ وابن القيم وغيرهما أنه يجزئ نصف صاع من البر وجاء في حديث أبي سعيد (2) أنه قدم معاوية حاجاً أو معتمراً (3) .
والأحوط أن لا يخرج إلا صاعاً، والخلاف إنما هو في البر خاصة.
(تقرير 71هـ)
(1047 ـ التمر بالوزنة) :
التمر بالوزن وزنتين إلا ربعاً أو إلا ثلثاً كافي، اليابس اليبس المعتاد، وهذا على وجه الاحتياط، وإلا فأقل من إلا ثلث كافي، وإلا ربع أحوط. أيضاً أنه قد يختلف التمر. ... (تقرير)
حديث " صاعاً من طعام أوصاعاً ... "
والأحوط الاقتصار على المذكورات، فإن لم توجد فبقية أقوات البلد سواها
(تقرير البلوغ 71هـ)
وفي المسألة قول بإجزاء قوت البلد، سواء كانت الخمسة موجودة وهو قول قوي، واختيار الشيخ. ... (تقرير)
_________
(1) رواه الشافعي مرسلا، وأخرجه البيهقي من هذا الوجه فزاد في اسناده علي وهو منقطع وأخرجه من حديث ابن عمر واسناده ضعيف وأخرجه عنه أيضاً الدارقطني (1 هـ نيل الأوطار جـ 4 ص 108) .
(2) الذي أخرجه الستة.
(3) فكلمة الناس على المنبر، فكان فيما كلم به الناس أنه قال: ان مدين من سمراء الشام تعدل صاعاً من تمر فأخذ بذلك الناس، فقالوا أبو سعيد: أما أنا فلا أزال أخرجه الحديث.

(4/110)


باب إخراج الزكاة - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

باب إخراج الزكاة:
(1048 ـ نصيحة في وجوب اخراجها، وأن لا يؤخذ أكثر من الواجب، ولا يترك منه)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده.
من محمد بن إبراهيم إلى من يراه من إخواننا المسلمين من سكان الهجر وتابعيهم من البوادي وغيرهم من البادية والحاضرة.
السلام عليكم ورحمة الله وبركاته،،، وبعد: -
فنصيحة لكم وشفقة عليكم وحذراً من إثم الكتمان كتبت إليكم بهذه الكلمات فأقول: قال الله تعالى: (وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ويقيموا الصلاة ويؤتوا الزكاة وذلك دين القيمة) (1) وقال تعالى (فإن تابو وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم) (2) وقال تعالى: (فإن تابوا وأقاموا الصلاة وآتوا الزكاة فأخوانكم في الدين) .
وروى عبد الله بن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: " أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول االله، ويقيموا الصلاة، ويؤتوا الزكاة.
فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام، وحسابهم على الله تعالى " (3) . وفي صحيح مسلم عن عمر رضي الله عنه، قال رسول الله صلى الله عليه وسلم: " الإسلام أن تشهد أن لا إله إلا الله وأن محمداً رسول الله، وتقيم الصلاة، وتؤتي الزكاة،
_________
(1) سورة البينة أية - 5.
(2) سورة التوبة آية - 5.
(3) أخرجه الستة.

(4/111)

وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلا " وروى البخاري ومسلم من حديث ابن عمر، قال قال رسول الله صلى الله عليه وسلم: " بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، وحج البيت، وصوم رمضان ". وقال أبو بكر الصديق رضي الله عنه لما ناظره من ناظره في قتال مانعي الزكاة: لأقاتلهن من فرق بين الصلاة والزكاة فإنها قرينتها في كتاب الله، والله لو منعوني عناقاً وفي رواية عقالا كانوا يؤدونه إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعه.
فهذه النصوص تدل على أن أداء الزكاة أحد أركان الإسلام، وأنها قرينة الصلاة، وهما جميعاً قرينتا التوحيد، وأنه يجب قتال من امتنع عن أدائها حتى يؤديها، ولهذا جاء الوعيد الشديد والتغليظ الأكيد في حق مانعها، كما روى أبو هريرة رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: " ما من صاحب ذهب ولا فضة لايؤدي عنها حقها إلا إذا كان يوم القيامة صفحت له صفائح من نار فاحمي عليها في نار جهنم فيكوى بها جبينه وظهره كلما بردت أعيدت له في يوم كان مقداره خمسين ألف سنة حتى يقضي بين العباد فيرى سبيله إما إلى الجنة وإما إلى النار. قيل يا رسول الله فالإبل. قال: ولا صاحب إبل لايؤدي حقها ومن حقها حلبها يوم ورودها إلا إذا كان يوم القيامة بطح لها بقاع قرقر لا يفقد منها فصيلاً واحداً تطاءه بأخفافها وتعضه بأفواهها كلما مر عليه أولاها رد عليه أخراها في يوم كان مقداره خمسين ألف سنة حتى يقضي بين العباد فيرى سبيله إما إلى الجنة وإما إلى النار قيل

(4/112)

يارسول الله فالبقر والغنم قال ولاصاحب بقر ولا غنم لا يؤدي منها حقها إلا إذا كان يوم القيامة بطح لها بقاع قرقر لا يفقد منها شيئاً ليس فيها عقصاً ولا جلحا ولا عضبا تنطحه بقرونها وتطاءه بأظلافها كلما مر عليه أولاها رد عليه أخراها في يوم كان مقداره خمسين ألف سنة حتى يقضي بين العباد فيرى سبيله إما إلى الجنة وإما إلى النار" (1) .
والأحاديث دلت على أخذ الزكاة من المواشي عيناً، فتؤخذ من الإبل تارة غنماً، وتارة أسناناً من الإبل على حسب ماورد، كما تؤخذ الغنم من الغنم، والبقر من البقر، والنقد من النقد، والبر من البر إلى آخر أنواع الأموال الزكوية.. إلا أن أخذ القيمة جوزه بعض أهل العلم بشرط المصلحة في ذلك، وبشرط عدم النقص عن القيمة التي تساويها حينئذ.
إذا عرف هذا فإن كثيراً من العمال الموكول إليهم أخذ الزكاة من أرباب الأموال لا يقومون بالواجب إذا قبضوا منهم القيمة، فيقبض بعضهم نصف القيمة أو ثلثيها فقط أو قريباً من ذلك، وهذا لا يبرئ ذمة أرباب الأموال، ولا يحل لهم ما ترك من قيمة زكاة أموالهم، بل هي عليهم حرام، ويبقون غير مؤدين لهذا الركن العظيم من أركان الإسلام، ولا يسقط هذا بمفارقه العامل لهم، ولا يمضي سنة؛ بل هذا دين في رقاب أرباب الأموال، ولا يجوز لولاة المسلمين إقرارهم على بقائها في ذممهم، كما يتعين على ولاة الأمور أن يوصوا من يبعثون في قبض الزكاة بتقوى الله، واستيعاب جميع القيمة عندما تؤخذ القيمة، والاستقصاء في ذلك. كما يجب
_________
(1) أخرجه الستة الا الترمذي.

(4/113)

عليهم أن يقوموا حول هذه العبادة العظيمة وسائر فرائض الدين بما يخرجون به من عهدة ما ولاهم الله عليه وهو سائلهم عنه يوم القيامة فإن أهم مقاصد الولاية إقامة دين الله، وإلزام الخاصة والعامة من المسلمين بالتزام فرائضه ولاسيما التوحيد والصلاة والزكاة، وأن يعاقبوا المتهاونين بأمر الله ورسوله والمتساهلين بفرائض الدين العقوبة التي تردع العصاة والغواة عن عصيانهم وغيهم، وأن يوصلوا الزكاة إلى أربابها المستحقين لها، وهم الأصناف الثمانية المذكورون في قوله تعالى: (إنما الصدقات للفقراء والمساكين والعاملين عليها والمؤلفة قلوبهم وفي الرقاب والغارمين وفي سبيل الله وابن السبيل) (1) ودفعها إلى غير هؤلاء لا يبرئ الذمة، ولا يعتبر شرعاً أداء للزكاة.
كما أن على العمال مخافة الله وتقواه فيما ائتمنوا عليه بأن لا يأخذوا أكثر من الواجب ولا يتركوا من الواجب شيئاً فيكونوا قد خانوا الله ورسوله وخانوا أولي أمرهم وخانوا أرباب الزكاة من الفقراء والمساكين ونحوهم، وغشوا أرباب الأموال حيث أرسلوا ليعينوهم على أنفسهم ويطهروهم بقبضها منهم، كما يجب على أرباب الأموال تقوى الله وخشيته والخوف من أن يموت أحدهم وزكاة الإسلام في ذمته ولا تقضي بعده؛ بل يلقي الله بها يوم القيامة وهي في ذمته.
والله أسأل أن ينصر دينه ويعلي كلمته، وأن يوفقنا جميعاً لما يحبه ويرضاه، إنه على كل شيء قدير. وصلى الله على محمد وعلى آله وصحبه وسلم (2) .
(من الفتاوي التي وزعت في المساجد، وقرأت بعد صلاة الجمعة)
_________
(1) سورة التوبة آية - 60.
(2) قلت وتقدم في (باب صلاة الاستسقاء) : الحث على إخراج الزكاة، وتحريم منعها، وأنه من أسباب منع القطر..

(4/114)

(1049 - قوله: وكذا جاهل عرف وعلم)
والقول الآخر أنه لايشترط علمه، فإن الذي يتكلم فيه الحكم في الظاهر، فإذا عرف وبين له الدلالة والسند فيكون ظاهراً، ولا حاجة إلى أن يقول: علمت ولو قال لم أعلم وترك لبطلت إقامة الحاجة على كثير.
فالصواب إلغاء معنى هذه الكلمة كالصلاة سواء وأولى، والجاهل يعرف وبعد التعريف الحقيقي يكفر ولو ما علم. ... (تقرير)
(1050 ـ إذا ادعوا أنهم دفعوها أو أدعوا سقوطها عنهم)
من محمد بن إبراهيم إلى سعادة وكيل وزارة الداخلية سلمه الله
السلام عليكم ورحمة الله وبركاته،، وبعد: -
فقد جرى إطلاعنا على المعاملة المحالة إلينا منكم موجب خطابكم رقم 1508 - 6 وتاريخ 3 - 4 - 88 هـ وعلى ملحقها المشفوع بخطابكم رقم 5539 وتاريخ 16 - 3 - 88 هـ بخصوص امتناع عبد العزيز الدحيم وعبد الله الحصان وسعد بن سبره وناصر بن راشد عن دفعهم الزكاة المطلوبة منهم عن عام 76هـ لفرع مديرية الزكاة والدخل بأبها، بحجة أن عبد العزيز بن دحيم قد دفعها عنه وكيله في مكة وأن الثلاثة الباقين ليس لديهم مال يزكونه بما طلب منهم وأنه لدى رفض تعللهم طلبوا معاملتهم بما يقتضيه الوجه الشرعي؛ وتطلبون منا الإفادة هل يقبل منهم هذا التعليل، أم يلزمون بدفع ما طولبوا بدفعه.
ونفيدكم أن الأصل في المسلم ائتمانه في أمور العبادات بقبول قوله في تأديتها أو دعوى سقوطها، مالم يعارض هذا الأصل بأصل

(4/115)

ينقصه كإن ثبت شرعاً كذبه. والزكاة عبادة من العبادات اللاتي تعبدنا الله بالقيام بها، فإذا لم يثبت أن هؤلاء الممتنعين عن أداء ما طولوبا به من زكاة أموالهم لعام 86هـ بدعوى الوفاء بها أو سقوط وجوبها لتخلف شرطه أو شروطه كاذبون في دعاواهم فتقبل أقوالهم، وإلا فيلزمون بدفع ما وجب عليهم. والسلام عليكم.
مفتي الديار السعودية
(ص ـ ف 1327 في 16 - 6 - 1388هـ)
(1051 ـ أو أنهم لا يستطيعون تسليمها دفعة واحدة)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي نائب رئيس مجلس الوزراء ... المحترم
السلام عليكم ورحمة الله وبركاته،، وبعد:
فقد اطلعنا على الأوراق الواردة إلينا بخطاب سموكم رقم 3088 وتاريخ 6-2- 1386هـ بخصوص الزكوات المطلوبة من أبناء حسن بن جبر في الاحساء وما أشاروا إليه من كون النخل المطلوب منهم زكاته وقفاً، وأنهم لايستطيعون دفع المبلغ، وما نوهت عنه وزارة المالية بأنها تتقاضى الزكوات بموجب ما صدر من دار الإفتاء.
وعليه فنشعر سموكم أن الزكاة بموجب ماصدر من دار الإفتاء.
وعليه فنشعر سموكم أن الزكاة حق الله تعالى، وهي واجبة في الموقوف على معين ـ كالوقف على زيد مثلاً وآل فلان. فإن كان المذكورين يزعمون أن نخلهم لا ثمرة فيه في الأعوام الماضية أو أن زكاته أقل مما طلب منهم فعليهم أن يبينوا ذلك للجهة المختصة ويتفاهموا معهم عن ذلك.

(4/116)

وإن كانوا يزعمون أنهم قد أخرجوا الزكاة حينما لم يأت لها طالب في المدة السابقة فلهم أن يدلوا بهذا لدى المسئولين ويمكن أن يقبل قولهم إذا لم يوجد ما يخالفه.
وإن كانوا لم يخرجوا الزكاة أصلا ويدعون أنهم عاجزون عن تسليمها دفعة واحدة فهي باقية عليهم، ويمكن تقسيطها عليهم حسب استطاعتهم إذا ثبت إعسارهم، كديون الآدميين. وإن صار نزاع في شيء مما ذكر فلا مانع من إحالتهم للمحكمة. والله يحفظكم والسلام.
مفتي البلاد السعودية
(ص ـ ف 1128 - 1 في 16- 4 - 1386هـ)
(1052 ـ إذا حصد الثمرة قبل مجيء عمال الزكاة واختلفوا في مقدارها)
" المسألة الخامسة ": إذا حصد الثمرة قبل مجيء عمال الزكاة واختلفوا في مقدارها فمن القول قوله؟
والجواب: يقبل قوله في زكاته لحديث " الناس مؤتمنون على زكواتهم " مالم يخالف ماهو مشتهر لدى جيرانه وغيرهم ممن يعرفون مقدار زرعه.
(ص ـ ف 3546 - 1 في 14 -11 - 1388هـ)
(1053 - قوله ـ فيخرجها ولي المال)
وقيل لا يخرجها مخافة مطالبة الصبي بعد بلوغه والمجنون بعد الإفاقة، ولكن في هذه الحالة يتعين عليه أن يخبره بأنه لم يؤدز زكاته والمشهور أنه يخرجها الولي، وهذا هو الصحيح إن شاء الله، وهي

(4/117)

وجبت في ماله. ومسألة القيام عليه فيما بعد يمكنه أن يتحرز ولا يهمل (1) ... (تقرير)
(1054 - لا يجزئ اخراج مجلس ادارة شركة الكهرباء للزكاة)
من محمد بن إبراهيم إلى حضرة المكرم رئيس مجلس إدارة الشركة الوطنية السعودية للكهرباء بالرياض.
السلام عليكم ورحمة الله وبركاته.. وبعد: -
فقد تلقينا الاستفتاء الموجه منكم إلينا بتاريخ 12 - 8 - 1378هـ والذي تطلبون الجواب عليه، وهذا نصه: بما أن نظام شركة الكهرباء الوطنية بالرياض ينص بأن يخرج من صافي أرباح الشركة ريالين ونصفاً في المائة زكاة سنوية، وفي هذه الأيام خصمت الشركة هذه الزكاة لعامي 1376و 1377هـ، وبقي المبلغ الآن في صندوقها، وقبل أن تعمل الشركة تصرفاً في هذه الزكاة فإن مجلس إدارة الشركة يتقدم لسماحتكم للإفادة عما تقتضيه الشريعة السمحاء حول ذلك للعمل على ما يقرره سماحتكم حفظكم الله ورعاكم. إنتهى نص الاستفتاء.
والجواب: الحمد لله، والصلاة والسلام على رسول الله. لا ريب في وجوب الزكاة في أرباح شركة الكهرباء، كما لا ريب أنه لابد في إجزاء إخراجها من نية المالك عند إخراجها أو من يقوم مقامه من وكيله إن كان جائز التصرف أو من يلي ماله إن كان غير
_________
(1) أنظر فتوى في الوصايا تتعلق باخراج زكاة أموال اليتامى من قبل وليهم برقم (198 /1 في 2 - 8 - 84هـ) .

(4/118)

جائز التصرف كوالده ووصيه ونحوهما. وحيث كان الأمر كذلك وكان الأمر كما يغلب على الظن وكما يتسامع من بعض أهل السهمان عدم رضاهم بتولي مجلس إدارة الشركة لتفريق الزكاة فإنه لا يجزئ إخراج مجلس إدارة الشركة لها؛ لعدم الاذن من المساهمين في ذلك، بل يدفع ربح سهمان المساهمين إليهم كاملا غير محسومة منه الزكاة، ليتولى أرباب السهمان إخراج تلك الزكاة إلى مستحقيها بأنفسهم إن كانوا جائزي التصرف أو من يلي أموال القاصرين منهم بالنية.
وإن طلب ولاة الأمور حسم الزكاة قبل دفع السهمان إلى أربابها ليتولوها هم أجزأت وبرأت بذلك ذمم المساهمين، ويرجح ذلك كون هذه الزكاة شبيهة بالأموال الظاهرة لاجتماعها معها في العلم بمقدار ذلك المال المزكي وزكاته. وربما أنها لو دفعت السهمان إلى أربابها غير مزكاة أفضي ذلك إلى عدم قيامها بواجب إخراجها بخلا من بعض أو جهلا بالوجوب أو بتفاصيل أحكام إخراج الزكاة من آخرين، وعلى ولاة الأمور إن تولوها تقوى الله تعالى، وأن يقوموا فيها وفي سائر الزكوات التي يجبونها من الرعية بتفريقها على الوجه الشرعي، وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ص ـ ف 2553 في 19 - 9 - 1378هـ)
(1055 ـ س: زكاة مال الوالد إذا أخرجها أولاده المفوضون وكذلك الشريك مع الشركاء) .
جـ ـ هذا يعرف بالقرائن والحال والعادة أنه مفوض في الحال في أوجه تصرفاته وأنه لا يكره. ... (تقرير)

(4/119)

(1055 ـ قوله: ومع عدم لا يجزئ إلا بإعلامه أنها زكاة.
هذا كلامهم هنا، وفيه شيء من التأمل ... (تقرير)
(1056 - م2 أجرة نقل الزكاة على رب المال)
من محمد بن إبراهيم إلى المكرم عبد الرحمن اليوسف الدويش سلمه الله
السلام عليكم ورحمة الله وبركاته،، وبعد: -
كتابك لنا المؤرخ في 25 - 6 - 1387هـ وصل، وتستفتي فيه عن مسألة وهي: هل نقل الزكاة واجب على رب الغلة أو على الجهة المستحقة لها أو على مأمور بيت المال.
والجواب: أجرة نقل الزكاة على رب المال؛ لأن عليه تسليمها إلى مستحقها فكان عليه مؤنته، ومالا يتم الواجب إلا به فهو واجب والسلام عليكم.
مفتي الديار السعودية
(ص ـ ف 3095 - 1 في 5 - 8 - 1387هـ)
(1057 ـ جواز نقل الزكاة إلى غير بلد المال إذا كان فيه مصلحة)
من محمد بن إبراهيم إلى المكرم مصلح بن فريح ... سلمه الله
السلام عليكم ورحمة الله وبركاته،، وبعد: -
فقد وصل إلينا كتابك المؤرخ في 21 - 11 - 1381هـ المتضمن السؤال عن حكم نقل الزكاة إلى بلاد أخرى مسافة قصر فأكثر، وعن حكم بيع الأوراق النقدية بعضها ببعض متفاضلاً أو نسيئة.

(4/120)

والجواب: الحمد لله. أما " المسألة الأولى " ففيها قولان للعلماء، فالمشهور عند متأخري الأصحاب المنع إلا إذا كان البلد الذي فيه المال لا فقراء فيه. والقول الآخر الجواز إذا كان في نقلها مصلحة، واختاره الشيخ تقي الدين، قال الشيخ عبد الله بن محمد ابن عبد الوهاب وهو الذي تعمل عليه، وهي مجزئة على كلا القولين (1) .
أما " المسألة الثانية " فقد صار فيها بحث قبل هذا، وسيجرى تحرير فتوى عامة فيها، وعندما تصدر الفتوى نبعث لكم منها صورة إن شاء الله تعالى. والسلام عليكم.
(ص ـ ف 316 وتاريخ 2 - 3 - 1382هـ)
(1058 - نقل الزكاة إلى الأقارب وإلى الحرمين)
" المسألة الثانية ": عن جواز نقل الزكاة من البلد الذي فيه المال إلى بلد آخر.
الجواب: هذه المسألة مما اختلف فيه العلماء. فالمشهور من المذهب أن نقل الزكاة لا يجوز إذا كان إلى مسافة قصر فأكثر ـ وهي مسيرة يومين يسير الأحمال ومشي الأقدام. ويجوز فيما دونها لأنها في حكم البلد الواحد، وسواء نقلها لمصلحة أولا كإعطائها قريبه الفقير أو من هو أشد حاجة أو غير ذلك. قالوا: ويحرم نقلها إلى مسافة قصر مع وجود مستحق لها ولو لرحم وشدة حاجة، وكان السلف
_________
(1) وأنظر فتوى في (باب أهل الزكاة) بتاريخ 4 - 5 - 1374هـ أشار فيها إلى نقل الزكاة، وأن البلدان تتفاوت: فمنها ما زكواتها كثيرة وفقراؤها قليل، ومنها ما هو بالعكس.
لوه رحمه الله مع عمه محمد بن عبد اللطيف فتوى في الموضوع، وفي أهل الزكاة، ودفعها إلى الأمام ـ موجودة في الدرر (جـ 2 ص 329 وتاريخ 1353هـ) .

(4/121)

يقولون جيران المال أحق بزكاته، ولحديث معاذ: " إن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرئهم " (1) وظاهره عود الضمير على أهل اليمن، فنقلها إلى غيرهم مخالف لهذا الحديث ولإنكار عمر على معاذ حين بعث إليه بثلث الصدقة، ثم يشطرها، ثم بها، وأجابه معاذا بأنه لم يبعث إليه شيئاً وهو يجد أحداً يأخذ منه. رواه أبو عبيد. وأختلف القائلون بهذا هل تجزئ الزكاة في هذه الحال، أم لا. فالمشهور أنها تجزئ مع تحريم النقل أو كراهيته.
والقول الثاني: جواز نقلها لمصلحة شرعية، وبه يقول شيخ الإسلام ابن تيمية، قال: وتحديد المنع من نقل الزكاة بمسافة القصر ليس عليه دليل شرعي. وقال في الفروع: وعنه يجوز نقلها إلى غير القصر أيضاً وفقاً لمالك مع رجحان لحاجة، وكرهه (2) .
(ص ـ ف 283 - 1 في 24 - 1 - 1386هـ)

(1059 _ العبرة بالزارع إذا توسطت المزارع) :
من محمد بن إبراهيم إلى حضرة المكرم الأخ إبراهيم بن عبد الله الشايقي سلمه الله.
السلام عليكم ورحمة الله وبركاته،، وبعد:
ثم إني أطلعت على مذكرتكم رقم 877 وتاريخ (بدون) بصدد مطالبة أهل شقراء بزكاة القصور التي بين القرائن وشقراء وزرعوها من أهل القرائن.
وأفيدكم أن الظاهر في مثل هذا أن الذي يتمشى على أمر الملك وإرادته حفظه الله أن زكاة تلك القصور لفقراء أهل القرائن، لأن
_________
(1) متفق عليه.
(2) سقط آخر الفتوى. وتقدم ما يغني عنه.

(4/122)

الزراعيين منهم، فهي زكاة أموالهم لا أموال أهل شقراء. والسلام عليكم.
(ص ـ م 85 وتاريخ 16 -1 - 1376هـ)
(1060 ـ والنظر في النقل وعدمه إلى الامام أو نائبه)
والنظر في ذلك إلى الإمام أو نائبه، ولا دخل للعامة في أمور الخاصة، فإذا تكلم العامة في أمور الخاصة فإن في ذلك من الفساد ما لا يخفي.
(تقرير)
(1061 - نقل الفطرة)
قوله: وفطرته في بلد هو فيه.
والظاهر أنها كزكاة المال ـ والله أعلم ـ يظهر هذا (تقرير)
(1060 ـ والنظر في النقل وعدمه إلى الامام أو نائبه)
والنظر في ذلك إلى الإمام أو نائبه، ولا دخل للعامة في أمور الخاصة، فإذا تكلم العامة في أمور الخاصة فإن في ذلك من الفساد ما لا يخفي. (تقرير)
(1061 ـ نقل الفطرة) :
قوله: وفطرته في بلد هو فيه.
والظاهر أنها كزكاة المال ـ والله أعلم ـ يظهر هذا (تقرير) .
(1062 ـ تأديته الفطرة في بلده وهو في أمريكا)
المسألة الثانية: أما سؤالكم عن زكاة الفطر وأنكم لا تجدون في أمريكا أهلا لها. وتسألون عن جواز إخراجها من أهلكم الذين في هذه المملكة.
الجواب: إذا نبهتم أهلكم هنا في إخراج زكاة الفطر عنكم، وأخرجوها بنيتها فهي مجزئة إن شاء الله. والله الموفق، والسلام عليكم.
مفتي الديار السعودية
(ص ـ ف 1071 - 88 هـ في 13 _ 5 - 1388هـ)
(1063 - بعث السعادة للأموال الظاهرة وجوب لا ندب، الخلاف في الباطنة)
قوله: ويجب على الإمام بعث السعاة لقبض زكاة المال الظاهر. وقيل لا يجب بل ذلك مندوب، والمشهور هو هذا (1) وهذا أولى، وذلك لأن فيه احتياطاً لحقوق أهل الزكاة من الفقراء ونحوهم.
_________
(1) الذي ذكره الشارح وهو الوجوب.

(4/123)

الثاني معاونة أرباب الأموال على أنفسهم ليقوموا بأداء الزكاة على وجهها، فإن من فوائد ومصالح الولاية وجوب إقامة إمام في المسلمين ـ أعظم مصالح ذلك هو إقامة الدين وحماية حوزته، فمنه القيام على الرعية بأداء ما فرض الله عليهم، من ذلك الزكاة، وهذا لا يتم إلا بهذا، كما أن عليه إيصالها إلى أربابها؛ فإنها تحتاج إلى نوع قوة، كما أنها تحتاج إلى أمانة.
ومفهومه أن زكاة الأموال الباطنة ـ زكاة العروض والنقود ـ لا يجب البحث عنها وليس بمشروع، ما جاء ما يدل عليه أصلا. وهل للإمام فعل ذلك، أم لا؟ فيه الخلاف.
وإذا دفع الإنسان زكاته إلى الإمام أو نائبه أجزأت مطلقاً على المشهور. وفيه قول آخر أنه إذا علم أنه لا يصرفها إلى مصارفها فإنه لا يجوز دفعها إليه، بل يحفظها ويدفعها.
هذا كله بالنسبة إلى أنه يذهب للساعي من غير طلب. أما إذا بعث السعاة لأخذها فإنها تدفع إليهم ويجزء مطلقاً، سواء صرفوها إلى مصارفها، أولا، لأنه دفعها إلى ما هو أصل المصرف وتبرء الذمة، وتكون التبعة والمعرة على من خالف وعصى. ... (تقرير)
(1064 - نصح أرباب الأموال الباطنة، وإذا لم يظهر عليهم آثار اخراجها)
الرياض جلالة الملك المعظم أيده الله
ج 15489 حفظكم الله. أطلعت على برقية قاضي الحوطة بشأن الزكاة. وأرفع لجلالتكم أن ما رفعه من هذا الاقتراح لاشك أنه قصد حسن؛ لكن الرسول صلى الله عليه وسلم لم يخرج لها

(4/124)

عمالا وجباتاً كالأموال الظاهرة؛ لأنها أموال سرية خفية غير ظاهرة.
فينبغي في حق أرباب هذه الأموال النصائح الدقيقة البليغة المكررة لإخراجهم زكات أموالهم الخفية. لكن أرباب الصدقات الضخمة المشهورة الذين لم يظهر عليهم آثار إخراجها وعندهم من رقة الدين ما يسبب سوء الظن بهم في عدم إخراجها فهؤلاء تحتاج مسألتهم إلى نظر ودرس ليعمل فيهم بما تبرؤ به الذمة. تولاكم الله بتوفيقه وأدام لكم النصر وسدد خطاكم.
محمد بن إبراهيم (ص ـ م 1246 وتاريخ 18 - 9 - 1375هـ)
من محمد بن إبراهيم إلى حضرة صاحب السمو
نائب رئيس مجلس الوزراء حفظه الله
السلام عليكم ورحمة الله وبركاته،، وبعد: -
فنعيد لكم المكاتبة الواردة إلينا منكم برقم 23080 في 29 - 11 - 1382هـ حول الطريقة المقترحة من أمارة القصيم وغيرها لخرص وتوزيع الزكاة.
وحيث رغب سموكم إبداء رأينا حيال هذا الاقتراح نفيدكم أننا نرى بقاء هؤلاء العمال واستمرارهم على عادتهم في خرص وتوزيع الزكاة؛ للأمور التالية:
1 - كون العمال يبعثون من المركز الرئيسي للحكم أكبر مصلحة وأقوى هيبة.

(4/125)

2 - أن هؤلاء العمال الذين عهدت إليهم هذه المهمة منذ مدة طويلة اشتهروا خلالها بالاستقامة والدين وامتازوا بقوة المعرفة والمهارة لاينبغي تنزيلهم وصرفها عنهم، لاسيما وأن من نزل تنزيلا شرعياً لايحول عنه إلا بمسوغ.
3 - لو نفذ هذا الاقتراح لحدث بسببه أشياء لا تحمد؛ لما ينتج عنه من ملابسات الجوار والقرابة والمصاهرة والخدمة والتبعية وما إلى ذلك مما هو مفقود في هؤلاء العمال حيث لا صلة بينهم وبين أي من أهل تلك البلدان والقرى.
4 - أنهم أرباب عوائل ومحاويج واستعدوا لهذا العمل، وانتظروا إلى ما يصرف لهم عنه، ولو قدر أنهم لايعطون شيئاً لتعين لمثلهم القيام بما يؤمن معيشتهم من بيت المال، فكونهم يعطون ذلك بالوظيفة والعمل أتم وأجدى من أن يدفع لهم شيء من غير مباشرة لأعمال الدولة.
5 - إن المبلغ إليه بأن فيه تكليفاً لخزينة الدولة سوف لا يبقى مع تنفيذ هذا الاقتراح للدولة، بل سينفذ جميعه أون أكثره.
6 - يظهر أن أرتفاع هذا المبلغ إلى هذا الحد كان نتيجة لما حتمته عليهم الحكومة وفقها الله في الاستغناء عن الناس وعدم استضافتهم إبعاداً للتهمة، وتقوية لهم على القيام بواجبهم على الوجه الأكمل.
هذا ما نراه في هذا الموضوع، ونسأل الله أن يأخذ بيد الجميع إلى ما فيه الخير والسداد. والله يحفظكم
رئيس القضاة
(ص ـ ق 462 - 2 في 23 - 1 - 1383هـ)

(4/126)

(1066 - وتأسيا بالنبي وخلفائه)
من محمد بن ابراهيم إلى صاحب السمو الملكي.
رئيس مجلس الوزراء ... الموقر
السلام عليكم ورحمة الله وبركاته،، وبعد: -
أطلعنا على المعاملة الواردة منكم برقم 1035 وتاريخ 8 -4 - 83هـ بشأن اقتراح وزارة المالية والاقتصاد الوطني تشكيل لجنة لتنظيم شئون الزكاة على غرار مقبول، ورغبة سموكم ضمها إلى السابقة وإكمال ما يلزم على ضوء ما سبق لكم.
نفيدكم أننا لما طلبتم إبداء ما نراه حول الاقتراح المذكور كتبنا لكم برقم 462 - 2 وتاريخ 23 -1 - 83هـ ما هو محض النصيحة وإبراء للذمة، وتأسياً بالنبي صلى الله عليه وسلم، فإنه كان يبعث عماله على الزكاة من نفس المدينة، فبعث عمر وبعث معاذاً إلى اليمن وبعث أبي بن كعب وسهل بن أبي خثمة وغيرهم، وعلى هذا درج خلفاؤه من بعده أبو بكر وعمر ومن بعدهم، وهو عمل أئمة هذه الدولة والدعوة المباركة، ولنا ولكم فيهم أسوة حسنة. وبالله التوفيق.
والله يحفظكم، والسلام
رئيس القضاة
(ص ـ ق 1034 - 1 في 1 - 7 - 1383هـ)
(1067 - خرص الأموال على أصحابها)
بعث السعادة لأخذ الزكاة غير الخرص؛ فإن خرصها شيء، وبعث عمال الجبايات شيء آخر. والخرص هو على أصحاب الأموال؛

(4/127)

ليؤدوا الواجب فيها. وقيل: من بيت المال، والمشهور هو الأول وإن بذلت من بيت المال جاز (1)
(تقرير)
(1068 ـ وسم ابل الصدقة، ونعم الجزية، والحكمة في ذلك)
أما " السؤال الثاني " فالجواب: أن النبي صلى الله عليه وسلم كان يسم إبل الصدقة، وكذلك نعم الجزية، والدليل ما أخرجه البخاري ومسلم عن أنس قال: "غدوت إلى رسول الله صلى الله عليه وسلم بعبد الله بن أبي طلحة فرأيت في يده الميسم يسم إبل الصدقة " ولأحمد وابن ماجه " دخلت على النبي صلى الله عليه وسلم وهو يسم غنماً في آذانها ". وهو زيد بن أسلم عن أبيه أنه قال لعمر: إن في الظهر ناقة عمياء، قال: أمن نعم الصدقة، أو من نعم الجزية؟ قال أسلم: من نعم الجزية، وقال إن عليها ميسم الجزية. رواه الشافعي. والحكمة في وسمها تمييزها، وليردها من أخذها ومن التقطها، وليعرفها صاحبها فلا يشتريها إذا تصدق بها مثلا؛ لأن لا يعود في صدقته. وأما وسم النبي صلى الله عليه وسلم فقال في " فتح الباري) : لم أقف على تصريح بما كان مكتوباً على ميسم النبي صلى الله عليه وسلم، إلا أن ابن الصباغ من الشافعية نقل إجماع الصحابة على أنه يكتب في ميسم الزكاة زكاة أو صدقة وأما وضع الوسم فالغنم في آذانها للحديث المتقدم.
وأما الإبل ففي أفخاذها؛ لأنه موضع صلب، فيقل الألم فيه، ويخف شعره فيظهر أثر الوسم، وفي صحيح مسلم أن ابن عباس
_________
(1) ويأتي ضمن فتوى في باب أهل الزكاة 22 - 7 - 75هـ.

(4/128)

قال: رأى رسول الله صلى الله عليه وسلم حماراً موسوم الوجه فأنكر ذلك فأمر بحمار له فكوي في جاعريته فهو أول من كوى الجاعرتين ". والجاعرتان هما حرفا الورك المشرفان مما يلي الدبر.
وأما " الوسم " فقال أهل اللغة: أثر كية. يقال: يعير موسوم، وقد وسمه سمة، والسمة العلامة، والميسم الشيء الذي يوسم به. والله أعلم وصلى الله على نبينا محمد وآله وصحبه وسلم.
حرر في 17 - 5 - 1375هـ.
(ص ـ ف 219 وتاريخ 17 - 5 - 1375هـ)
(1069 - تأخر الساعي عن قبضها فاخرجها المالك، ثم جاء فطلبها و 15 % عن التأخير)
من محمد بن إبراهيم إلى المكرم عبد الرحمن بن ناصر.
ابن مقبل المطوع ... سلمه الله
السلام عليكم ورحمة الله وبركاته،،، وبعد: -
كتابك لنا المؤرخ في 24 - 1 - 87هـ وصل، وقد ذكرت فيه أنه جاءكم مندوب من مالية بيشة فاستلم منكم زكاة العروض للعامين 83، 84 ثم إنه تأخر عن المجيء في أعوام 85، 86، 87هـ فأخرجتم زكاة هذه السنوات، وبعد إخراج زكاة 87هـ فأخرجتم زكاة هذه السنوات، وبعد إخراج زكاة 87هـ جاءكم مكتوب من ماليه بيشة يطالبونكم بالزكاة للأعوام السابقة، مع تكليفكم بدفع 15 في المائة عن التأخر. وتسأل هل يجزئ دفعكم للزكاة، وهل يستحقون دفع 15 في المائة زيادة على الزكاة المفروضة.
والجواب: إذا كان الأمر كما وصفته فالدفع الذي حصل منكم مبرئ للذمة، لقوله تعالى (إن تبدوا الصدقات فنعما هي،

(4/129)

وإن تخفوها وتؤتوها الفقراء فهو خير لكم) (1) ولما ثبت في جامع الترمذي وسنن ابن ماجه بسنديهما عن أبي هريرة رضي الله عنه مرفوعاً: " إذا أديت زكاة مالك فقد قضيت ما عليك ".
وأما القدر الذي طلبوه منكم وهو 15 في المائة فلا يجوز لهم أخذه؛ لأنه أكل مال بالباطل، وقد حرمه الله تعالى بقوله: (ولا تأكلوا أموالكم بينكم بالباطل وتدلوا بها إلى الحكام لتأكلوا فريقاً من أموال الناس بالإثم وأنتم تعلمون) (2) ولا يصح أخذ هذا المبلغ بناء على أنه جزاء عن تأخير الدفع، لأن التأخير عن قبضها إنما جاء من قبل الساعي، ولا يجوز أخذ أحد بجريرة غيره. يكون معلوماً والسلام عليكم ورحمة الله وبركاته.
مفتي الديار السعودية
(ص ـ ف 523 - 1 في 17 - 2 - 1388هـ)
(1070 - ما يؤخذ ضريبة لا يجزئ زكاة)
من محمد بن إبراهيم إلى معالي وزير الحج والأوقاف بالنيابة سلمه الله
السلام عليكم ورحمة الله وبركاته، وبعد
فبالإشارة إلى خطابكم رقم 1713 ـ د وتاريخ 12 - 9 - 1386هـ المرفق به استفتاء الدكتور (أ) حسن من الولايات المتحدة عن رجل مسلم يدفع من مجموع دخله العام 20 في المائة كضريبة دخل شهرياً وتسأل هل يلزمه دفع الزكاة مع ذلك وما مقدارها؟
_________
(1) سورة البقرة آية - 271.
(2) سورة البقرة آية 188.

(4/130)

والجواب: الحمد لله. الزكاة واجبة في الأموال الزكوية، إذا بلغت نصاباً فأكثر، وحال عليها الحول. وقدرها من النقدين وقيمة عروض التجارة ربع العشر، يعني 2.5 في المائة. ولا يجزي إخراجها إلا بنية، لأنها عبادة يشترط لها النية، لقوله صلى الله عليه وسلم: " إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى " (1) كما لا يجزئ دفعها إلا لأحد الأصناف الثمانية المذكورين في قوله تعالى: (إنما الصدقات للفقراء والمساكين والعاملين عليها والمؤلفة قلوبهم وفي الرقاب والغارمين وفي سبيل الله وابن السبيل فريضة من الله والله عليهم حكيم) (2)
لكن إذا طلبها ولي الأمر باسم الزكاة، ودفعت إليه بنية الزكاة أجزأت، إذا كان ولي الأمر مسلماً.
أما ما يدفعه من ضريبة الدخل المشار إليها أعلاه فهذا شيء آخر لايجزئ أن يحتسب من الزكاة.. والله أعلم.
مفتي الديار السعودية
(ص ـ ف 3565 ـ 1 في 26 - 11 - 1386هـ)


باب أهل الزكاة - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب أهل الزكاة)
(1071 ـ صرف الزكاة للمساجد والأعمال الخيرية لا يجزي)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
رئيس مجلس الوزراء ... حفظه الله
السلام عليكم ورحمة الله وبركاته،، وبعد
_________
(1) متفق عليه من حديث عمر.
(2) سو رة التوبة آية - 60

(4/131)

فقد جرى الاطلاع على خطاب سموكم برقم 12962 وتاريخ 8 - 6 - 1380هـ وما أفدتمونا به من أن جلالة الملك حفظه الله أمر بتشكيل هيئة من خيار بلدان المندق والباحة لتقرير توزيع الزكوات على الفقراء من غامد وزهران، وإذا زاد شيء فيصرف للمساجد والأعمال الخيرية.
ونفيد سموكم أن صرف الزكاة للمساجد والأعمال الخيرية مما لا ينطوي تحت الأصناف الثمانية التي ذكرها الله تعالى وحصر صرف الزكاة فيها لا يجوز.
ونفيدكم أنه وردنا كتاب من كبار ثقيف ترعة الحجاز يذكرون أن الزكوات المطلوب توزيعها قد تم ما عدى اللوز فلم يوزع، وعم يلتمسون تويعه أسوة بالحبوب الأخرى، وذكروا أن أكثر المحصولات من زراعاتهم اللوز. وبما أن الفقهاء قد عدوا اللوز من الثمر الواجبة الزكاة فيها، قال في (الكشاف الجزء الثاني ص 184) ما نصه: وتجب الزكاة في كل ثمر يكال ويدخر كالتمور واللوز والزبيب والفستق والبندق والسماق أهـ فيجب توزيع زكاة اللوز كغيره من الحبوب، وقد ذكرنا لهم ذلك في جوابنا لهم لهم. والله يحفظكم.
(ص ـ ف 985 وتاريخ 1 - 7 - 1380هـ)
(1072 - ولبناء أسوار البلد)
بناء أسوار البلد مما يحصنها، وهو مصلحة عامة، والبلد تفتقر إلى ذلك لدفع شر العدو؛ لكن لامن الزكاة. وهذا الوقت مفقود فيه بناء الأسوار وهو ضرر كبير تأسياً بالبلاد الأخرى التي لا أسوار فيه؛ فإنه يعرف الداخل والخارج. وكذلك لو كان سور لكان خروجهم ندرة، وإذا خرجوا أدركوا. فالحاصل أن في هذا فساداً كبيراً

(4/132)

لا من جهة الأخلاق ولا من جهة الأموال ولا من جهة دخول مخدرات وكذا وكذا إلى أشياء كثيرة. ... (تقرير)

(1073 ـ ولصندوق البر بمكة)
من محمد بن إبراهيم إلى حضرة المكرم عبد الله عريف سلمه الله تعالى
السلام عليكم ورحمة الله وبركاته،، وبعد: -
كتابكم المكرم المتضمن الاستفتاء في صرف الزكاة إلى صندوق البر وصلنا وتجد الجواب مرفقاً ونسأل الله التوفيق للجميع.
والسلام عليكم ... (ص ـ م في 1 - 9 - 1374هـ) .
الجواب
الحمد لله. الذي يظهر في هذه المسألة هو المنع من صرف الزكاة إلى صندوق البر؛ لأنه لابد في الزكاة من دفع مبرئ للذمة، وذلك بأن يدفعها صاحبها أو وكيله في دفعها بنية الزكاة إلى مستحقها، لقوله صلى الله عليه وسلم: " إنما الأعمال بالنيات " (1) أو يدفعها هو أو وكيله في دفعها إلى الامام أو نائبه لتصرف مصارفها الشرعية.
وتولي الإمام اونائبه جباية الزكاة وصرفها مصارفها الشرعية أصل معروف وحق من حقوق الإمام، ولانائب لعموم المستحقين في قبض الزكاة إلا الإمام أو نائبه، وقد قال تعالى: [خذ من أموالهم صدقة] الآية (2) . ولقول الخليفة الراشد أبي بكر رضي الله عنه في أهل الردة: والله لومنعوني عقالا كانوا يؤدونه إلى رسول الله صلى الله عليه وسلم لقاتلتهم عليه. ولوجوب دفعها على الفور
_________
(1) متفق عليه عن عمر رضي الله عنه.
(2) سورة التوبة آية - 103.

(4/133)

وإيداعها في صندوق البر المذكور قد يفوت الفورية لغير مسوغ شرعي، لأن صندوق البر معد لأمور هي أعم من أهل الزكاة، فقد تصرف لغير جهتها. ثم لا يخفى ما في دفع الزكاة إلى صندوق البر من سد أبواب التبرعات الخيرية التي قصدها واضعو هذا الصندوق.
والله الموفق.
أملاه الفقيه إلى عفو الله محمد بن إبراهيم بن عبد اللطيف وصلى الله على نبينا محمد وآله وسلم.
(1074 ـ ودفعها للفقراء غير الوطنيين)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة جيزان.
السلام عليكم ورحمة الله وبركاته،، وبعد: -
فقد أطلعنا على كتابكم رقم 11184 وتاريخ 17 - 1 - 1388هـ المرفق به ما كتبه لكم قاضي ضمد عن الفقراء الذين يستحقون الزكاة، وأن بعضهم من أهل الوطن وبعضهم من أهل اليمن يسكنون لديهم منذ عشر سنين وأقل وأكثر. ويسأل هل يستحقون من الزكاة كأمثالهم من السعوديين، أم لا؟
والجواب: الظاهر أن حكمهم حكمهم، إذا شاركوهم في مسمى الفقر والحاجة. ومما يستدل به لذلك ما ذكره الفقهاء: بأن مساكين الحرم هم من كان ساكناً به أو ورد إليه من حاجة وغيره ممن له أخذ الزكاة لحاجة. إذا عرفوا بالاستقامة في الدين. والسلام عليكم.
مفتي الديار السعودية
(ص ـ ف 1006 - 1 وتاريخ 27 - 3 - 87هـ)

(4/134)

(1075هـ ـ ولكسير علاجا)
من محمد بن إبراهيم إلى المكرم عبد الرحمن الحماد العمر سلمه الله
السلام عليكم ورحمة الله وبركاته، وبعد: -
بالإشارة إلى كتابك الذي تسأل فيه عن مسألة وهي: ما حكم دفع الزكاة لرجل كسير ليدفعها أجرة للطبيب الذي سيعالج كسوره، علماً بأن ذلك الكسير فقير، وله أسرة يلزمه نفقتها، وفي الوقت نفسه تعذره أطباء الحكومة وقالوا لا نتمكن من إجراء عمليات لكسورك المتعددة.
الجواب: إذا كان الأمر كما وصفت فيجوز دفع الزكاة له، وذلك مايكفيه نفقة وعلاجاً وما يكفي عائلته نفقة، لقوله تعالى: (إنما الصدقات للفقراء والمساكين) الآية (1) والسلام عليكم ورحمة الله وبركاته.
مفتي الديار السعودية
(ص ـ ف 3536 - 1 في 1 - 8 - 1389هـ)
(1076 - ولطفل عمره ثلاث سنوات)
" المسألة الثالثة " هل يجوز دفع الزكاة لطفل عمره ثلاث سنوات ونحوها؟
والجواب: إذا كان فقيرا جاز ذلك، ويقبضها له وليه الشرعي.
(ص ـ ف 1354 وتاريخ 17 -6 - 1388هـ) (2)
(1077 - فتوى جامعة)
(من يدخل في العاملين عليها يعطي بقدر عمله، شيخان القبائل إذا كانوا بصفة المؤلفة، والعرفاء إذا كانوا رؤساء، ومن يعطي من البراوي والعشور، وأخذ الزكاة عيناً، ونقلها) .
_________
(1) سورة التوبة آية - 60
(2) وتأتي رسالة في " البيع " في بيان الخروج من مشكلة الفقر.

(4/135)

من محمد بن إبراهيم إلى حضرة المكرم رئيس الديوان العالي الموقر
السلام عليكم ورحمة الله وبركاته،،، وبعد: -
فبالإشارة إلى خطابكم رقم 741 وتاريخ 11 - 2 - 75هـ المعطوف على خطاب وزارة المالية للديوان العالي برقم 2705 في 1 - 2 - 75هـ المرفق به قرار قاضي عسير وأميرها ومدير ماليتها ورئيس هيئة الأمر بالمعروف فيها. حول كيفية توزيع الزكوات، وكذلك خطابكم رقم 748 وتاريخ 13 - 2 - 75هـ المعطوف على برقية قاضي البرك لرئيس مجلس الوزراء برقم 282 في 23 - 1 - 75هـ وخطاب وزارة المالية لسموه عنها برقم 241 في 8 - 1 - 75هـ وطلبكم إبداء مانراه في هذا الموضوع.
ونفيدكم أن الذي نراه موافقاً للوجهة الشرعية في كيفية توزيع الزكوات وجبايتها موضح فيما يلي:
1 - مصاريف الزكاة من أجرة جابي وكاتب وعداد وقسام ونحوهم ممن يعمل في الزكاة وسائر مؤونتها من قيمة أو أن وأجرة حمل إن احتيج إليه ونحو ذلك كل ذلك يكون من نفس الزكاة.
ويلاحظ أنه قد جاء في الفقرة الثالثة من خطاب وزارة المالية المرفوع لرئيس مجلس الوزراء تحديد مايدفع من مصاريف الزكاة بالربع، وهذا التحديد في غير محله، ولو حدد لحدد بالثمن، ولكن لا تحديد فيه، ولا يدفع لهم إلا بقدر عملهم فقط سواء قل عن الثمن أو زاد عليه.
2 - مئونة حمل الزكاة وإيصالها إلى القابض ومثله أجرة الخراريص كل ذلك على أرباب الأموال وليس على الزكاة ولا على المالية، إلا أن يرى ولي الأمر ـ وفقه الله ـ دفع أجرة الخراريص عنهم

(4/136)

من المالية نظراً لشدة المئونة وتكلفهم من الفلاحة كثيراً، لاسيما وقد جرت العادة أن الخراريص يعطون أجرتهم من المالية.
3 - شيخان القبائل إذا كانوا يصفة المؤلفة قلوبهم فيعطون من الزكاة بقدر ما يحصل به التأليف فقط، ومثلهم العرفاء إن كانوا رؤساء ويتصور منهم تأليف قلوبهم صاروا مثل شيخان القبائل وإلا فيعوضون من المالية إذا رآه ولي الأمر.
4 - ما كان يصرف من الزكاة من عشور وبراوي فإن كان لما فيهم من صفة الاستحقاق بطريق الحاجة أو لكونهم بصفة المؤلفة قلوبهم فيعطون منها بقدر ما يحصل به المقصود في الموضعين وإلا فيعوضون من المالية إن رأى ولي الأمر ذلك.
5 - جاء في الفقرة الخامسة من خطاب وزارة المالية المشار إليه: أن دفع الزكاة نقداً أو عيناً على أساس تخيير المكلفين. وهذا خطأ؛ فإن الحكم الشرعي أن لايخرج إلا عين من أعيانها، فيعطي من التمر تمر، ومن البربر، ومن الذرة ذرة، ونحو ذلك لقول النبي صلى الله عليه وسلم لمعاذ رضي الله عنه حين بعثه إلى اليمن: " خذ الحب من الحب، والشاة من الغنم، والبيعر من الإبل، والبقرة من البقر " رواه أبوداود وابن ماجه.
6 - نقل الزكاة من قرية إلى أخرى إذا كانتا متقاربتين دون مسافة القصر لا بأس به، ولكن فقراء كل قرية أولى بزكاتها، إلا أن تكون زكاتهم كثيرة وفقراؤهم قليل فيدفع من كثيرة الزكاة قليلة الفقراء إلى عكسها.
هذا ما ظهر ونسأل الله أن يوفق الجميع إلى ما فيه الخير والصلاح. والسلام عليكم (ص ـ ف 54 وتاريخ 25 - 2 - 75هـ)

(4/137)

(1078 ـ من مات وعليه دين قضي من بيت المال، ودين الغارم لإصلاح ذات البين، أو لنفسه مع فقره، والديات على عاقلة أعسرت، أو لم تكن له عاقلة، أو جهل قاتله) .
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
نائب رئيس مجلس الوزراء ... حفظه الله
السلام عليكم ورحمة الله وبركاته،، وبعد: -
فنشير إلى خطاب سموكم الموجه لنا برقم 11477 وتاريخ 4 - 5 - 83هـ على المعاملة المرفقة، الخاصة بطلب أيتام أحمد بن إبراهيم مساعدتهم بتسديد ما علي والدهم المتوفي من دين، وقدرة خمسة آلاف ريال؛ لثبوت إعسارهم شرعاً، وعدم استطاعتهم تسديده وترغبون وفقكم الله معرفة مالدينا في مثل هذا الموضوع من الناحية الشرعية، وما هي الجهة الملزمة بتسديد هذا المبلغ وأمثاله بصورة عامة.
وعليه نشعركم بأنه بدراسة هذا الموضوع وتأمله اتضح أنه متى ثبت دين على ميت من المسلمين ولم يخلف مايفي دينه فإنه يتعين قضاؤه من بيت المال، للأحاديث الصحيحة الواردة في ذلك عن النبي صلى الله عليه وسلم، منها حديث أبي هريرة الذي رواه البخاري ومسلم وغيرهما " أن رسول الله صلى الله عليه وسلم كان يؤتي بالرجل المتوفي عليه الدين فيسأل: هل ترك لدينه فضلا، فإن حدث أنه ترك لدينه وفاء صلى وإلا قال للمسلمين صلوا على صاحبكم، فلما فتح الله عليه الفتح قال أنا أولى بالمؤمنين من انفسهم فمن توفي من المؤمنين فترك دينا فعلي قضاؤه، ومن ترك مالا فلورثته " قال في " فتح الباري " بشرح صحيح البخاري في

(4/138)

كلامه على هذا الحديث: وفي صلاته صلى الله عليه وسلم على من عليه دين بعد أن فتح الله عليه الفتح إشعار بأنه كان يقضيه من مال المصلح. وقيل: بل كان يقضيه من خالص نفسه. ثم نقل عن ابن بطال أنه قال في معنى قول النبي صلى الله عليه وسلم: " فعلى قضاؤه " أي مما يفي الله عليه من الغنائم والصدقات، وقال: وهكذا يلزم المتولي لأمور المسلمين أن يفعله بمن مات وعليه دين، فإن لم يفعل فالإثم عليه إن كان حق الميت في بيت المال يفي بما عليه من الدين وإلا فبقسطه إنتهى. وقال الشوكاني في " نيل الأوطار ": قد ورد مايدل على أن من مات من المسلمين مديوناً فدينه على من إليه ولاية المسلمين بقضيه عنهم من بيت مالهم، ثم ذكر أحاديث تدل على ذلك، وقال بعده: وفي معنى ذلك عدة أحاديث ثبتت عنه صلى الله عليه وسلم أنه قالها بعد أن يمتنع عن الصلاة على المديون، فلما فتح الله عليه البلاد وكثرت الأموال صلى على من مات مديوناً وقضى عنه، وذلك مشعر بأن من مات مديوناً استحق أن يقضي عنه دينه من بيت مال المسلمين، وهو أحد المصارف الثمانية فلا يسقط حقه بالموت.
ودعوى من ادعى اختصاصه صلى الله عليه وسلم بذلك ساقطة، وقياس الدلالة ينفي هذه الدعوى في مثل قوله صلى الله عليه وسلم: " وأنا وارث من لا وارث له أعقل عنه وأرثه " أخرجه أحمد وابن ماجه وسعيد بن منصور والبيهقي، وهم لايقولون: إن ميراث من لاوارث له مختص برسول الله صلى الله عليه وسلم. وقد أخرج الطبراني من حديث سلمان مايدل على انتفاء هذه الخصوصية المدعاة، ولفطه: " من ترك مالا فلورثته، ومن ترك دينا فعلي وعلى الولاة من بعدي من بيت المال " إنتهى.

(4/139)

ومما تقدم يتضح ماذكرناه من أن من مات من المسلمين وعليه دين لم يخلف له قضاء تعين قضاؤه من بيت المال، مع ملاحظة أن يكون هذا الدين تحمله لإصلاح ذات البيت أو لنفسه في مباح.
أما الديون التي على الأحياء فمن كان موسوراً الزم بالوفاء، ومن كان معسراً فنظرة إلى ميسرة؛ لقوله تعالى: (وإن كان ذو عسرة فنظرة إلى ميسرة) لكن إذا كان الدين قد تحمله المدين غرامة لإصلاح ذات البين أو علقه لإصلاح نفسه في مباح كنفقته ونفقة عياله استحق أن يدفع له من الزكاة مايفي به؛ لأنه من الغارمين الذين هم أحد أصناف مصارف الزكاة.
وإن كان الدين الذي على الأحياء دية أو ديان قد حكم بها على العاقلة وأعسر أو لم تكن للجاني عاقلة سلمت من بيت المال.
كما هو المشهور في المذهب. وكذا من ثبت أنه مقتول وجهل قاتله كالميت في زحمة جمعة ونحو ذلك فديته من بيت المال.
أما الدية التي يحكم بها على الجاني نفسه فحكمها حكم الدين على الحي على النحو المذكور أعلاه. والله يحفظكم (1) .
رئيس القضاة
(ص ـ ق 1496 - 1 في 13 - 11 - 83هـ)
(1079 ـ إذا تحمل ديونا لنفسه فبشرط)
إذا ابتلي بديون أو اشتدت به الأحوال فادان وتحمل حمالات لسد حالة وتوخي فيما يتحمله الطريق الشرعي الذي لاغنى له إلا
_________
(1) قلت: وتأتي مسائل في الديات في هذا المعنى أن شاء الله تعالى.

(4/140)

أن يتحمله وبشرط أن يصرف ذلك في الطاعة (1) لا في المعاصي فهذا ليس محلا أن يعان. (تقرير)
118 - " حتى يصيب قواماً من عيش " (2) ليس المراد الثروة والغنى.
(تقرير)
118 - 2 - حديث " حتى يقوم ثلاثة من ذوي الحجي من قومه ويقاس عليه كل من طلب الأخذ من شيء كالأخذ من الوقف، بخلاف من ادان من أجل أنه شفع على فلان في شقصه، ويمكن أن يفصل، فيقال: إذ كان هنا دار سكنه وعياله. ... (تقرير)
(1081 ـ تخصيص بعض الزكاة لحفاظ القرآن إذا كانوا فقراء)
من محمد بن إبراهيم إلى حضرة الشيخ عبد الله بن عبد الرحمن ابن كنهل قاضي الوادي...... سلمه الله
السلام عليكم ورحمة الله وبركاته،، وبعد: -
فقد وصلنا كتابكم رقم 380 وتاريخ 2 - 12 - 77هـ وفهمنا ما جاء فيه، ونشكر لكم عنايتكم واجتهادكم، وقد ذكرتم أنكم تعقدون مجالس للذكر ومدارسة القرآن في دبر كل من صلاة الفجر والعصر والمغرب، وتستحثون الإخوان بطرفكم على حفظ شيء من القرآن عن ظهر قلب.. الخ.. وطلبكم مساعدة هؤلاء الإخوان بشيء يشجعهم على الاستمرار في مواصلة ذلك.
فعليه نفيدكم بأننا مقدرون لكم هذا العمل المجيد، ونرجو الله أن يوفقنا وإياكم لما فيه الخير.
_________
(1) فهذا يعطي من الزكاة، بخلاف من كان يعكس ما ذكر من الشروط.
(2) أخرجه مسلم عن قبيصة مرفوعا.

(4/141)

وأما من جهة تخصيص مساعدة للمذكورين فإننا نلفت نظركم إلى المنحة الملكية لمن حفظ القرآن، وسوف تطبق في حق من لديكم إذا تمكنوا من ذلك، وكذا فإنه باستمرارهم على ذلك فإننا نعدكم بالمراجعة لهم كفقراء بتخصيص شيء من الزكوات لهم. هذا ونرجو الله أن يسدد خطى الجميع، والله يحفظكم.
رئيس القضاة
(ص ـ ق 5783 - 2 في 20 - 12 - 1377هـ)
(1082 - وللدعوة إلى الله وكشف الشبه عن الدين)
وها هنا أمر هام يصح أن يصرف فيه من الزكاة، وهو إعداد قوة مالية للدعوة إلى الله ولكشف الشبه عن الدين، وهذا يدخل في الجهاد، هذا من أعظم سبيل الله.
فإن قام ولاة الأمر بذلك فإنه متعين عليهم، وهذا من أهم مقاصد الولاية التي من أجلها أمر بالسمع والطاعة لحماية حوزة الدين فإذا أخل بذلك من جهة الولاة فواجب على المسلمين أن يعملوا هذا، لاسيما في هذه السنين، فقد كان في نجد في كل سنة يبذلون جهاداً لأجل القتوى به، فلو كان الناس يجمعون منه الشيء الكثير للدعوة إلى الله وقمع المفسدين بالكلام والنشر فإنه يتعين، وهؤلاء أهل البدع والفساد يعتنون بذلك.
وهنا مثال: الروافض يجمعون أموالا عظيمة، ويرسلون إلى البلدان شخصاً أو أشخاصاً للدعوة إلى بدعهم، من ذلك ما جرى في مصر حتى حصل من ذلك ما حصل من الوصول إلى التدريس في مذهب الرافضة المخذول في الأزهر، فإن القمي من علماء الرافضة هناك

(4/142)

منذ عشر سنوات، أولاً دعا إلى مسألة تقريب المذاهب فكان في مصر هيئة نحو عشرة أشخاص وسعوا فيما شاء الله، ثم إنه فشل في المسعى، ثم سعوا في طريق آخر وهو دفع الأموال إلى من له النفوذ، فدفعوا أموالاً كثيرة. أفلا يكون أشخاص يتبرعون ويجعلون حياتهم لذلك. وفقد هذا دليل واضح على ضعف الإيمان جداً؛ فإن البلوي عمت، والناس نظرهم إلى ما يأخذون ولا نظرهم إلى ما يبذلون وينفقون: ثم بلوى التفكك والتباعد في القلوب الشيء الكثير، ضعف نظر وضعف إيمان بالجامع. والموجود الآن أنه إذا وجد بين فلان وفلان شيء يسير جعله هو الشيء، يقول في عرضه، ويتتتبع عوراته، ولو بعضها كذب، ويقول، ويقول؛ وإلا فالعاقل يترك أشياء لأشياء؛ بل العقل يدل على أن مثل هذه ينبغي أن ترفض ولا يجعل لها موالاة ولا معادات.
(تقرير)
(1083 - من يعطي من بيت المال لوظيفته ولايكفيه يعطي تمامها من الزكاة)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة
الملك سعود المعظم ... أيده الله
السلام عليكم ورحمة الله وبركاته،، وبعد:
حفظكم الله: قد بلغني عم جلالتكم الأمير عبد الله بن عبد الرحمن عن البحث الدائر حول الزكاة وتأخرها في يد أربابها بما يسبب تلفها أو فواتها، وأن الذي ينبغي أن تجمع زكاة كل وطن عند وكيل ثقة أمين لتفرق على الفقراء والمساكين فقط. وهذا من نعمة الله عليكم؛ فإن أحق أصناف الزكاة الثمانية بها هم الفقراء والمساكين. ولا يخفى جلالتكم أن قسماً من الناس ذوي الثروة.

(4/143)

(1084 ـ دفع الزكاة لأخيه، ولمن يعوله أخوه)
من محمد بن إبراهيم إلى المكرم عبد الله بن محمد الجبر ... سلمه الله
السلام عليكم ورحمة الله وبركاته،،، وبعد: -
فقد وصلنا كتابك، وفهمنا ماتضمنه.
ونفيدكم أنه يجوز أن يصرف لك من زكاة أخيك ما يكفيك ويكفي من تعوله، وأنت أولى من غيرك بزكاة أخيك؛ لأن النبي صلى الله عليه وسلم سمى الزكاة المدفوعة للأقارب صدقة وصلة (1) والسلام عليكم.
(ص ـ ف 951 وتاريخ 2 - 8 - 1381هـ)
(1085 ـ دفعها لأخته، وأولادها الفقراء، وزوجها)
" السؤال الخامس " رجل له أخت لأب فقيرة، وزوجها وأولاجه فقراء: فهل يجوز دفع الزكاة لأخته وأولادها؟
والجواب: - بما أن الأخت وأولادها فقراء، وأن الشخص الذي تجب نفقتهم عليه فقير: فيجوز أن يعطوا من الزكاة كفايتهم سنة لأنهم من الصنف الأول من أصناف أهل الزكاة، قال تعالى: (إنما الصدقات للفقراء) الآية (2) ووجود القرابة لا أثر له في هذه الصورة، لأن القريب الذي لا تدفع له الزكاة هو الذي لو مات في الحال ورثه الدافع، وهذا مفقود هنا.
(ص - ف 302 - 1 في 30 - 7 - 1387هـ)
_________
(1) كما في الحديث الذي رواه سلمان بن عامر مرفوعاً " الصدقة على المسكين صدقة، وعلى ذي الرحم صدقة وصلة "
(2) سورة التوبة آية - 60.

(4/145)

(1086 - من أي شيء يعطي أهل البيت النبوي)
من محمد بن إبراهيم إلى سعادة وكيل وزارة المالية
والاقتصاد الوطني ... سلمه الله
السلام عليكم ورحمة الله وبركاته، وبعد: -
فقد جرى الاطلاع على خطابكم رقم 2095 وتاريخ 15 - 5 - 84هـ المشفوع بخطاب فضيلة رئيس محاكم جيزان رقم 2068 - 1 وتاريخ 12 - 3 - 84هـ بخصوص ذكره أن فقراء آل البيت لهم الحق في الزكاة أسوة بإخوانهم فقراء المسلمين، حيث أنه ليس هناك فيئ في الوقت الحاضر.
ونفيدكم أنما ذكره فضيلة رئيس محاكم جيزان منأن فقراء آل البيت يعطون من الزكاة إذا لم يكن هناك فيئ صحيح. وحيث أن غالب وارد المالية الآن مقسم إلى ثلاثة أقسام: (أحدها) : ما كان من الجمرك وأشباهه. وهذا من الموارد غير المشروعة. (الثاني) ما كان زكاة. وهو مورد مشروع، إلا أنه لا يحل لهم إلا بعد انقطاع واردات الفيئ أو منعهم منه. (الثالث) : ما كان في مقابلة خارج الأرض من معادن وزيوت ونحوها، فهذا مما أفاء الله به على عباده، فيتعين إعطاؤهم منه ما يكفي فقراءهم. وبالله التوفيق. والسلام عليكم.
مفتي البلاد السعودية
(ص ـ ف 1823 - 1 - وتاريخ 11 - 7 - 84هـ)
(1087 ـ ثم إذا كان الهاشمي فقيراً، ولاحصل له من الفيء مايسد حالة، وسهمه من الفيء إما مفقود أو ممنوع ظلماُ. فقد اختلف الناس في حل الزكاة له، فمن مانع، ومن مجيز. وكثير من المفاتي

(4/146)

في البلاد التي فيها الهاشميون أفتي بأنها تجوز لهم ضرورة، وهذا هو اختيار الشيخ (1) ... (تقرير)
(1088 ـ من الهاشمي للهاشمي)
" مسألة أخرى " من الهاشمي. فيه خلاف، وفيه قول وأظنه اختيار الشيخ أنها تحل (2) . ... (تقرير)
(1089 ـ من الهاشمي للهاشمي)
صدقة التطوع فيها خلاف أيضاً؛ فإن فيها جنس تطهير. فمنع قوم، إلحاقاً بالصدقة الواجبة. ومنهم من أباح ذلك. وهذا القول هو الصحيح. أفيمنع بنو هاشم من جميع الإحسان الا. ومن المعلوم أن السقايات التي بين مكة والمدينة يشاركون الناس فيها ولم نسمع أحداً أنكر عليهم ذلك، أو قال فيها شيئاً. (تقرير)
(1090 - قوله ومطلبي)
والقول الآخر وهو أصح عدم تحريم الزكاة عليهم كأخويهم بني عبد شمس ونوفل، واستحقاقهم من الفيء ليس هو من أجل النسب؛ بل لأجل المعاضدة والنصرة؛ فإنهم حين حصرهم بقية قريش لم يدخلوا معهم في الشعب، ولما جاء أحد بني نوفل يطلب مثل ما أعطى بنو المطلب، قال صلى الله عليه وسلم: " إنهم لم يفارقوني في جاهلية ولا في إسلام " (3) .
_________
(1) انظر " الاختبارات ص 104 ".
(2) وفي الاختيارات ص 104: ويجوز لبني هاشم الأخذ من زكاة الهاشميين، وهو محكي عن طائفة من أهل البيت.
(3) أخرج البخاري من حديث جبير بن مطعم " قال مشيت أنا وعثمان بن عفان إلى النبي صلى الله عليه وسلم فقلت يا رسول الله أعطيت بني المطلب من خمس خبير وتركتنا ونحن وهم بمنزلة واحدة، فقال رسول الله صلى الله عليه وسلم: أنما بنو المطلب وبنو هاشم شيء واحد ".

(4/147)

فدل على أن هذا لأجل النصرة فقط. فكونهم لأجل النصرة يمنعون من الزكاة تكون من باب العقوبة.
فإن قيل: أفلا يكون بنو هاشم كذلك. قيل: لا. هذا لأجل القرابة. وبنو نوفل كني عبد المطلب وكان جد النبي هو هاشم فاختصوا بالقرابة القربي.
(تقرير)
(1091 ـ إذا تصدق بجميع ماله) :
من محمد بن إبراهيم إلى المكرم محمد علي ... سلمه الله
السلام عليكم ورحمة الله وبركاته،، وبعد: -
فقد وصلتنا برقيتك، وفهمنا ماتضمنته من أن إنساناً له مال قليل، وله عائلة، وليس لهم كفاية ولاكسب، وهو صحيح، وتسأل: هل له أن يتصدق بماله كله، أم لا؟
والجواب: الحمد لله. إذا كان له كسب يكفي عائلته، وهو صحيح الجسم والعقل، فلا بأس بتصدقه بجميع ماله. وبالله التوفيق. والسلام عليكم.
(ص ـ ف 354 وتاريخ 22 -3 - 1381هـ)

(4/148)


كتاب الصيام - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

كتاب الصيام

(4/149)

(1092 - الصوم بالرؤية لا بالحساب)
قوله: برؤية الهلال:
وبعض من العلماء يسوغ الصيام بالحساب، وهو قول في مذهب الشافعي، وأظنه اختيار ابن سريج. ولكن القول عندهم كغيرهم هو ما دلت عليه الأحاديث وما علم بالسنة الثابتة من أنه لا صيام إلا بالرؤية؛ ولهذا في الحديث " إنا أمة أمية لا نكتب ولا نحسب " (1) " فلا تصوموا حتى تروه ولا تفطروا حتى تروه " (2) (تقرير)
(1093 - إذا حال دونه غيم أو قتر فلا صيام)
قوله: وإن حال دونه غيم أو قتر فظاهر المذهب يجب صومه وهذا قول ابن عمر ... الخ.
أما ابن عمر فمشهور عنه ذلك، ثم في ثبوته عن الآخرين تأمل. وقد ذكر هؤلاء ابن القيم في " الهدى " وذكر زيادة عليهم نحو عشرة وتكلم في أسانيد ما روي عنهم.
وكلام ابن القيم كلام المؤيد، لا من حيث أنه مدلول السنة، بل من حيث بيان عدم شذوذ هذا المذهب عن الأصول؛ لأن هناك مشنعون على مذهب أحمد.
وابن القيم لا يسري هذا القول ولا الشيخ.
فالصحيح في الدليل أنه لا يقاوم الأحاديث الصحيحة الصريحة في فنس المسألة ما هو استنباط من أحاديث. ولإمام الدعوة في ذلك ما هو معلوم، وكذلك لحفيده الشيخ عبد الرحمن، وكذلك للوالد
_________
(1) متفق عليه، ورواه ابو داود والنسائي عن ابن عمر.
(2) رواه مسلم والامام أحمد

(4/151)

الشيخ عبد اللطيف أجوبة ورسائل مشتملة على الأدلة الشرعية من السنة التي ما أبقت مقالاً لقائل (1) ... (تقرير)
(1094 - ولو صيم لم يجز عن رمضان)
وصل إلى دار الإفتاء سؤال عمن تبين له بعد ما صام يوم الشك أنه من رمضان هل يجزئه ذلك اليوم، أم لابد من فضائه؟
فأجاب سماحة المفتي بالجواب التالي:
الحمد لله الذي أنزل على عبده الكتاب ولم يجعل له عوجاً، والصلاة والسلام على أفضل الخلق وأحسنهم منهجاً: أيها الصائمون تقبل الله صيامنا وصيامكم وأعاننا وإياكم على ذكره وشكره وحسن عبادته. جواباً على هذا السؤال نقول: لا يجزؤه صيام ذلك اليوم بل يتعين عليه قضاؤه؛ لما روى أبو داود والترمذي والنسائي وابن ماجه وابن حبان والحاكم والدارقطني من طريق صلة بن زفر قال: " كنا عند عمار بن ياسر في اليوم الذي يشك فيه، فأتي بشاة مصلية، فقال: كلوا. فتنحي بعض القوم، فقال له إني صائم فقال عمار: من صام اليوم الذي يشك فيه الناس فقد عصى أبا القاسم صلى الله عليه وسلم " قال الترمذي: وفي الباب عن أبي هريرة وأنس. قال: والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم من التابعين، وبه يقول سفيان الثوري ومالك وعبد الله بن المبارك والشافعي وأحمد وإسحاق كرهوا أن يصوم الرجل اليوم الذي يشك فيه، ورأى أكثرهم إن صامه فكان من شهور رمضان أن يقضي يوماً مكانه. أهـ.
_________
(1) انظر الجزء الرابع من " الدر السنية ص 340 - 361

(4/152)

ولاشك في تناول أدلة المنع لما إذا حال دون منظر الهلال غيم أو قتر ليلة الثلاثين؛ كما تناولت غيره فالجميع يصدق عليه أنه يوم شك.
وفي " المغني " لابن قدمة: أن المنع من صومه وعدم إجزائه إذا تبين أنه من رمضان هو رواية عن أحمد. قال الموفق: وهو قول أكثر أهل العلم منهم أبو حنيفة ومالك والشافعي ومن تبعهم لما روى أبو هريرة رضي الله عنه، قال قال رسول الله صلى الله عليه وسلم: " صوموا لرويته وافطروا لرويته فإن غم عليكم فاقدروا له ثلاثين يوماً " رواه مسلم، وقد صح عن النبي صلى الله عليه وسلم " أنه نهى عن صوم يوم الشك متفق عليه، وهذا يوم شك، والأصل بقاء شعبان فلا ينتقل عنه بالشك. أهـ.
ولقوة رواية منع صوم يوم الشك مطلقاً من ناحية النصوص جنح الإمامان الشيخ عبد الرحمن بن حسن بن مجدد الدعوة المحمدية شيخ الإسلام محمد بن الوهاب وابنه الشيخ عبد اللطيف إليه في فتاواهما، في فتوى الشيخ عبد الرحمن: أن المنع هو اختيار شيخ الإسلام محمد بن عبد الوهاب، قال الشيخ عبد الرحمن بن حسن: إستدل الأئمة على تحريم صيامه بحديث عمار، وهو ما رواه أبو داود والنسائي وابن ماجه والترمذي، عن صلة بن زفر، قال: " كنا عند عمار بن ياسر وأتي بشاة مصلية فقال كلوا فتنحي بعض القوم فقال عمار: من صام اليوم الذي يشك فيه فقد عصى أبا القاسم صلى الله عليه وسلم " قلت: وهذا عند أهل الحديث في حكم المرفعون، وقد جاء صريحاً في حديث أبي هريرة الأمر بإكمال عدة شعبان ثلاثين إذغمي الهلال، وهو عند البخاري في صحيحة.

(4/153)

عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال أو قال أبو القاسم صلى الله عليه وسلم: " صوموا لرؤيته وأفطروا لرويته فإن غم عليكم فأكملوا عدة شعبان ثلاثين " قال الحافظ: وهذا الحديث لا يقبل التأويل، وذكر أحاديث كثيرة، منها ما رواه أبو داود وأحمد وغيرهما عن عائشة قالت: " كان رسول الله صلى الله عليه وسلم يتحفظ من هلال شعبان مالا ما لا يتحفظ من غيره ثم يصوم رمضان لرويته فإن غم عليه أتم ثلاثين يوماً ثم صام " وهذا صريح في أنه صلى الله عليه وسلم لم يشرع لأمته صيام الثلاثين إذا غم الهلال ليلته فهذا وغيره من الأحاديث بين أن الحجة مع من أنكر صيام ذلك اليوم إذا غم الهلال، وأن السنة إكمال شعبان ثلاثين إذا لم يسر الهلال، وهو اختيار شيخنا محمد بن عبد الوهاب رحمه الله تعالى. أهـ.
وقال الشيخ عبد اللطيف في فتواه في المسألة: ومع منع صومع من الأحاديث الصحيحة النبوية التي تعددت طرقها ما لا يدفعه دافع، ولا يقاومه مقاوم، ولا يعارضه معارض، وإذا جاء نهر الله بطل نهر معقل. أهـ (1) وبين الشيخ عبد اللطيف أن رواية " فاقدروا له " تفسرها رواية مسلم من حديث ابن عمر " فإن أغمي عليكم فاقدروا له ثلاثين " وروايات " إكمال العدة ثلاثين ".
قال: فتعين ما قاله الجمهور؛ لأن المجمل يحمل على المفصل، والمشتبه على المحكم. وإذا تبين مراده صلى الله عليه وسلم تعين ووجب.
والخلاصة أن صيام يوم الشك ممنوع، ولا يجزئ عن رمضان
_________
(1) أنظر " جـ4 ص 350 الدرر السنية ".

(4/154)

إذا تبين أنه منه، ولا تخفى إذا تبين أنه منه، ولا تخفى علينا الروايات الأخر فيه، ولكن وقوفاً مع النصوص اكتفينا برواية المنع، واخترناها. والله أعلم.
(من الفتاوي المذاعة)
(1095 - الاتحاد في الصوم والفطر)
قوله: وإذ رآه أهل بلد لزم الناس كلهم الصوم.
من بأقصى المعمورة ومن بسطها، فإذا رؤي في الصين لزم أهل الأندلس، كالعكس، ولا عبرة باختلاف المطالع. هذا أحد القولين في المسألة. والقول الثاني القول باختلاف المطالع، وهذا اختيار الشيخ تقي الدين (1) .
حديث " صوموا لرؤيته "
الخطاب لاشك أن أصله للأمة؛ لكن ليس نصاً في المسألة أن الواحد إذا رآه في أي بلد لزم جميع البلاد، ولكن تمسك بظاهر العموم ويمكن لأهل القول الآخر أن يقولوا: سمعاً وطاعة، نحن ما رأيناه ولسنا في بلد رؤيته.
ويقولون: يتصور أن يراه أهل بلد وأهل بلد أخرى متحقق امتناع الرؤية لأجل تباعد القطرين. الأقاليم هنا ليست الأقاليم التخطيطية التي فيها الأرض مقسمة إلى أربعة عشر خطاً؛ بل الأقاليم الطبيعية.
(1096 - والخلاف في هذه المسألة لا يضر)
من محمد بن إبراهيم إلى حضرة المكرم الأستاذ / رشدي ملحس سلمه الله
_________
(1) وفي الاختيارات: تختلف المطالع باتفاق أهل المعرفة بهذا، فإن اتفقت لزم الصوم، والا فلا، وهو الأصح للشافعية، وقول في مذهب أحمد

(4/155)

السلام عليكم ورحمة الله وبركاته،، وبعد: -
أعيد لكم خطابكم رقم 21 - 5 - 8 - 838 وتاريخ 12/3/ 77 ومشفوعه ورقة المشروع الذي أعد لإجابة الأمانة العامة لجامعة الدول العربية حول البحث في موضوع مواقيت أهلة رمضان والفطر والحج.
وأفيدكم أن هذه مسألة فروعية، والحق فيها معروف كالشمس. والفصل في ذلك قوله صلى الله عليه وسلم: " صوموا لرويته وأفطروا لرويته، فإن غم عليكم فأكملوا العدة ثلاثين " (1) . الخلاف في تطبيق مدلول هذا الحديث وغيره بتأويل ـ إجتهاداً أو تقليداً ـ مثل نظائره في المسائل الفروعية، وجنس هذا الاختلاف لابد منه في المسائل الفروعية، ولا يضر.
إنما الهام هو النظر في الأصول العظام التي الاخلال بها هادم للدين من أساسه، وذلك: مسائل توحيد الله تعالى بإثبات ما أثبت لنفسه في كتابه وأثبته له رسوله صلى الله عليه وسلم من الأسماء والصفات: إثباتاً بلا تمثيل وتنزيهاً بلا تعطيل. وكذلك توحيد الألوهية، وتوحيد الربوبية. وكذا توحيد الاتباع، والحكم بين الناس عند النزاع: بأن لا يحاكم إلا إلى الكتاب والسنة، ولا يحكم إلا بهما. وهذا هو مضمون الشهادتين اللتين هما أساس الملة: شهادة أن لا إله إلا الله، وأن محمداً رسول الله، بأن لايعبد إلا الله، ولايعبد إلا بما شرعه رسوله صلى الله عليه وسلم، وأن لايحكم عند النزاع إلا ماجاء به رسوله صلى الله عليه وسلم. هذا هو الحقيق بأن يهتم به وتعقد المجالس والمجتمعات لتحقيقه وتطبيقه.
_________
(1) وتقدم تخريج البخاري ومسلم له.

(4/156)

لذا لا أرى ولا أوافق على هذا المجتمع الذي هو بخصوص النظر فيما يتعلق بأهله الصوم والفطر ونحوهما. وقد درجت القرون السابقة وجنس الخلاف في ذلك موجود ولم يروه من الضار، ولا مما يحوج إلى الاجتماع للنظر فيه. والسلام عليكم.
(ص ت م 513 - 21 في 21 - 3 - 1377هـ)

(1097 ـ كيف يصوم من لاتغيب عنهم الشمس الا أربع ساعات ولايختفي الضوء، أولاتغيب عنهم أبداً)
مما يشبه هذا المسألة (1) مسألة الصيام، وليست مثل هذه وهو بلد " كندا " لهم سؤال من سنوات، وورد السؤال على الملك وعرض السؤال للجواب عليه، فبعضهم قرر أنه يقدر لهم مقدار يوم معتدل ويصومون، وبعضهم أجاب بغير ذلك.
وبلد " كندا " فيه أقوام ينتسبون إلى الإسلام، وكونه يوجد منهم ما ينقضه، أولا (2)
فلما كان السنة التي أقبل صيامهم، وذلك أنه من طلوع الشمس إلى غروبها عشرين ساعة، وأما بعد الغروب فأظن أن النور يبقى.
فالمقصود أنه يبقى نور، ولكنه ما هو كثير، نور مابين العشاءين باقي، ويستمر ولا يزول، إلا أنه إذا أخذ ما أخذ زاد والشمس غائبة.
وكتب في حق هؤلاء: أن لهم ليل صحيح، ونها صحيح. فإذا غربت الشمس فيفطرون ويستمرون على الفطر إلى أن يبدأ يزيد
_________
(1) " مسألة " من لا يغيب عنهم الشفق إلا وقد طلع الفجر، وتقدمت في شروط الصلاة.
(2) هذا بحث آخر.

(4/157)

نورهم فهو الفجر، ويستعملون المكيفات، وإذا قدر أن شخصاً لايقدر فيفطر ويقضي، وأفتيت بهذا ـ كغيرهم ممن توجد له ضرورة.
ويوجد في بعض البلدان من توجد عندهم الشمس أياماً عديدة.
وهذا الذي افتينا به (1) وجدنا فيما بعد بعد أنه أفتى بمثل ما أفتينا من غير اتفاق، ولا أدري بأي شيء عملت تلك البلاد: هل هي بقولنا بالصيام، أو بفتوى من لا يلزمهم الصيام.
(تقرير)

(نص السؤال وفتوى علماء مكة)
بسم الله الرحمن الرحيم
في 18 جماد الأولى 1368هـ
حضرة الأساتذدة علماء مكة المحترمين
السلام عليكم ورحمة الله وبركاته. وبعد:
أنا مسلم على قولة أشهد أن لا إله إلا الله، وأشهد أن محمداً رسول الله صلى الله عليه وسلم، ومن أصل عرب، والآن محل إقامتي في شمال كندا، والحمد لله عندنا جامع، ومواظبين على فرائض الله وسنة رسوله. والآن أطلب الإفادة عن صيام شهر رمضان المبارك؛ لأن رمضان القادم علينا تكون الأيام عندنا طويلة إلى حد الغاية؛ لأنه تشرق علينا الشمس 20 ساعة من 24 في النهار والليل، والقرآن يقول: (كلوا واشربوا حتى يتبين لكم الخيط الأبيض من الخيط
_________
(1) وهو القول بالصيام. ولم أجد نص الفتوى، وفيما ذكر هنا كفاية ـ ان شاء الله.

(4/158)

الأسود من الفجر الأسود من الفجر) (1) . لكن الخيط الأبيض لم يزول، بل إنه يبقى إلى جهة الشمال، والشمس تغيب من الشمال وتطلع من الشمال، وتغيب عنا 4 ساعات لاغير، ولكن يبقى بهجة الضوء في نصف الليل ـ يعني ضوء قليل. ونطلب الإفادة كيف يكون صيامنا ونحن هنا من أصل عرب لانقل عن المائة والخمسين من رجال ونساء وبنين، وهذا ما لزم عرفناكم ولكم الشكر سلفاً.
الداعي
نجيب علي الحجار
أما أيام الشتاء في هذه البلاد قصيرة جداً ثمان ساعات نهار لا غير في شمال كندا.
الجواب وبالله التوفيق
إن على أهل تلك الجهة أن يقدروا حصة الفجر تقديراً، أخذاً من حديث الدجال " أن أول أيامه كسنة، فسئل عن الصلاة فأجاب النبي صلى الله عليه وسلم أقدروا لها قدرها " (2) رواه مسلم في صحيحة، فقياساً على هذا تقدر حصة الفجر آخر الليل، وحصة العشاء أول الليل تقديراً، فتجعل نصف ساعة قبل طلوع الشمس هي حصة الفجر التي يجب الإمساك عندها أي قبل طلوع الشمس بنصف ساعة يحرم الأكل والشرب على الصائم والله أعلم. وقد قال الفقهاء بنحو ذلك في البلاد القطبية التي يكون ليلها ونهارها
_________
(1) سورة البقرة آية ـ 187.
(2) " ... قلنا يارسول الله فذاك اليوم الذي كسنة اتكفينا فيه صلاة يوم؟ قال: لا. اقدروا له " أخرجه مسلم وأبو داود والترمذي في حديث طويل.

(4/159)

شهوراً، قال الفقهاء: أنهم يقدرون أوقات الصلاة والصيام تقديراً والله أعلم. قال ذلك علماء مكة المكرمة.
(في م ـ صورة طبق الأصل)
(1098 - حكم صوم من لاتطلع عندهم الشمس أيام الشتاء مطلقاً)
من محمد بن إبراهيم إلى حضرة الأستاذ المكرم جاسر العلي الحريش سلمه الله
السلام عليكم ورحمة الله وبركاته،، وبعد:
فقد وصل إلينا كتابك الذي ذكرت فيه أنك تدرس في المانيا الغربية، وتسأل عن مسألتين مهمتين من مسائل الصيام، وقد جرى تأملهما، والجواب عليهما بما يلي:
" المسألة الأولى " ذكرت أن الشمس لا تطلع عندكم أيام الشتاء مطلقاً، وأما الصيف فالنهار عندكم تسع ساعات فقط، وتسأل متى يكون فطركم؟ ومتى يكون إمساككم؟
والجواب: الحمد لله أما الإمساك فقد قال الله تعالى: (وكلوا واشربوا حتى يتبين لكم الخيط الأبيض من الخيط الأسود من الفجر ثم أتموا الصيام إلى الليل) (1)
فما دام الليل باقياً فلا حرج على من أكل أو شرب، والأصل بقاء الليل، فإذا تبين الفجر لزم الإمساك مع الاحتياط ببضع دقائق قبل تبين الفجر إحتياطاً للعبادة
وأما الفطر فالأصل بقاء النهار، فلا يفطر حتى يغلب على الظن
_________
(1) سورة البقرة آية - 187.

(4/160)

غروب الشمس ويعرف ذلك بغشيان الظلام واختفاء أنوار الشمس، فإذا غلب على ظن الإنسان ذلك باجتهاد أو بخبر ثقة جاز له الفطر.
(ص ف 2909 - 1 وتاريخ 1 - 11 - 1384هـ)
(1099 - س: والذين يأخذون مدة ما تغيب عنهم)
جـ ـ يجب عليهم الصيام، وينظرون البلاد التي تليهم. (تقرير)
(1100 - إذا اشتبه دخول الشخر وخروجه على من بأمريكا أو غيرها فما يجب عليهم)
من محمد بن إبراهيم إلى حضرة المكرم محمد الأحمد الرشيد سلمه الله
السلام عليكم ورحمة الله وبركاته،، وبعد: -
فقد وصل إلينا كتابك الذي ذكرت فيه سفركم إلىأمريكا، وماتلاقون من مصاعب في كيفية اختيار الطريق الأسلم لصحة دينكم. إلى آخره.
والجواب: الحمد لله. مادام أن سفركم لتلك البلد سائغاً، ولم يبق إلا السؤال عن مسألة جزئية كحكم الصيام ونحوه، فنقول: أما موضوع الصيام الذي ذكرتم أنه من المشاكل التي تواجهونها في بدء شهر الصيام ونهايته.
فجوابه: أن مالايتم الواجب إلا به فهو واجب، فيتعين عليكم الاتصال بالجهات المختصة للتحقق عن دخول شهر رمضان وخروجه لأداء هذا الركن العظيم من أركان الإسلام وأداء صيام شهر رمضان بيقين. والسفارة السعودية لديكم تسهل لكم هذه المهمة. فإذا فعلتم

(4/161)

ما تقدرون عليه من ذلك فلم تتحصلوا على خبر يقين، فقد ذكر الفقهاء حكم ما إذا اشتبهت الأشهر على أسير أو مطمور أو بمفازة ونحوها فإنه يتحرى ويجتهد في معرفة شهر رمضان وجوباً كاستقبال القبلة. فإن وافق الشهر أو بعده أجزأ صيامه، وإن وافق قبله لم يجزء نص عليه الإمام أحمد؛ لأنه أتي بالعبادة قبل وقتها فلم يجزه كالصلاة فعلى هذا إن سبقتم رمضان فعليكم قضاؤه، وإن تأخرتم عنه بيوم أجزاكم إلا أن يوافق يوم العيد فلا يجزى صيامه، بل ولايحل.
وأما أجهزة المواصلات الحديثة. فلا بأس من اعتماد مايذاع فيها إذا كان صادراً من المجالس الشرعية بصفة مجزوم بها من الجهات المعنية بمثل هذا.
(ص ـ ف 1071 ـ في 13 - 5 - 1388هـ)

(1101 ـ قوله: برؤية عدل)
والعدالة في الدخول ظاهرة فقط. أما العدالة في الخروج فهي ظاهراً وباطناً. والعدالة تختلف باختلاف الأزمان والبلدان كما ذكرها الشيخ، والمعدوم لايعتبر؛ فإن الناس مفروضة عليهم الأحكام.
والاحتياط في المواطن التي اعتبروا فيها لفظ: أشهد. إعتبار لفظ الشهادة
(تقرير)
(1102 - ولا يعطي من رآه شيئا)
من محمد بن إبراهيم إلى حضرة معالي وزير الدولة
لشئون رئاسة مجلس الوزراء ... المحترم
السلام عليكم ورحمة الله وبركاته،، وبعد: -
فبالإشارة إلى خطابكم رقم 5817 في 25 - 3 - 1381هـ المعطوف على خطاب الديوان الملكي رقم 4 -28 -1390 في 13 - 3 - 1381هـ

(4/162)

بشأن زيلعي زرير وما رفعه إلى جلالة الملك ملتمساًُ المكافأة على رؤية هلال شهر شوال عام 1380هـ لذا نفيد معاليكم بأنه لم تجر العادة بصرف شيء من هذا القبيل. والسلام.
رئيس القضاة
(ص ـ ق 1928 - 3 في 13 - 2 - 1381هـ)
(1103 - اثبات رؤية الهلال عند القاضي)
(برقية)
الرياض ... جلال الملك المعظم ... أيده الله
ج 20457 إطلعت على البرقية المرفوعة لجلالتكم من محمد السديري، بخصوص إفادة رئيس الهية هناك حمد بن الشيخ أنه حضر لديه مسعود بن فرحان وعيسى بن خالد الرويلي، وشهدا أنهما رأيا هلال شعبان ليلة الخميس، وقد وثقهما رئيس الهيئة المذكور.
قف. أرى حفظكم الله صدور أمركم الكريم بتسيير الشاهدين المذكورين إلى قاضي الرؤية ليثبت رؤيتهما؛ لخشية أن يكون الشاهدان المذكوران عنيا بقولهما ليلة الخميس مساء الخميس؛ لأن كثيراً من الناس يسمى الليلة التي تلي يومه الذي غربت شمسه باسم ذلك اليوم، ولو فرض أنهما بقيا على ادعاء رؤيتهما ليلة الخميس حقيقة فلا تثبت شهادتهما مالم يشهدا بها عند حاكم ويثبتها، فلابد من تسييرهما إلى قاضي الرؤية لبحث الأمر من جميع نواحية، ويرفع الحقيقة لجلالتكم.
مفتي المملكة العربية السعودية
محمد بن إبراهيم آل الشيخ
ص ـ م 869 في 9 - 8 - 1374هـ

(4/163)

(1104 - العمل بخبر المذياع (الراديو) في دخول رمضان، وخروجه ـ
إذا لم يكن في البلد ولا قريب منها برقية، وإذا علم صدق نفسه ولم يقبل خبرة في دخوله أو خروجه..) .
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وآله وصحبه وبعد:
فكل بلد ليس بها برقية ولا قريبة من البلد التي بها برقية إذا لم يبلغهم هلال دخول رمضان أو هلال خروجه إلا عن طريق الراديو نقلاً عن الإذاعة السعودية فإنه يسوغ لهم بل يلزمهم صيام ذلك اليوم، ويشرع في حقهم قيام تلك الليلة. وكذا حكم خروج رمضان لكن ليس ذلك على الإطلاق؛ بل الذي يتعين على من سمع الخبر عن الإذاعة السعودية أن يرفع ذلك إلى من إليه مرجع تلك البلد في ثبوت الأهلة من طلبة العلم والأمراء. وحينئذ على من هم المرجع في ذلك النظر في حال ذلك المخبر، فإذا كان مسلماً عدلا (1) ولو ظاهراً، وكان من أهل الثقة والتثبت فيما ينقله ويخبر به تعين على طالب العلم أو الأمير الذي هو المرجع العمل بذلك، والأمر بالصيام والقيام، وكذا حكم الإفطار سواء كان ذلك المخبر الذي اجتمعت فيه الشروط المنوه عنها رجلا واحداً أو أكثر، وسواء كان حراً أو عبداً، أو رجلا أو إمرأة، وسواء كان بلفظ الشهادة، أو لا؛ لأن ذلك من باب الخبر لا من باب الشهادة، وإنما هو إخبار أن الهلال ثبت عند قاض من قضاة المسلمين معتبر وحكم به وعمل

(4/164)

بحكمه ونفذ في أنحاء المملكة. والدليل على أن جنس هذا من باب الخبر لا من باب الشهادة حديث ابن عباس: أن رجلاً أعرابياً أتي النبي صلى الله عليه وسلم فأخبره أنه رأى هلال رمضان فقال " أتشهد أن لا إله إلا الله وأني رسول الله. قال: نعم. فأمر النبي صلى الله عليه وسلم بلالا أن ينادي في الناس بأن يصوموا من الغد " وفي رواية: " وأن يقوموا تلك الليلة " رواه الخمسة وصححه ابن خزيمة. ووجه الدلالة منه أن من سمع نداء بلال بذلك اكتفى به شرعاً في ثبوت الهلا، وكذا من لم يسمع نداء بلال وأخبره شخص بذلك فإنه يثبت عنده الهلال بمجرد ذلك، وهلم جراً. ولا يشترط في ثبوته في حقه أن يكون شهد عنده بذلك اثنان، وهذا بين بحمد الله.
ويدل عليه أيضاً في مسألة خروج رمضان حديث أبي عمير بن أنس رضي الله عنهما: " أن ركباً جاءوا إلى النبي صلى الله عليه وسلم فشهدوا أنهم رأوا هلال الفطر بالأمس، فأمرهم النبي صلى الله عليه وسلم أن يفطروا، وإذا أصبحوا أن يغدوا إلى مصلاهم ".
رواه أحمد وأبو داود وهذا لفظه وإسناده صحيح. فأفطر صلى الله عليه وسلم، وأمر بالإفطار، ومن المعلوم أن المسلمين بالمدينة أفطروا بذلك، ومستند إفطار أكثرهم ليس هو سماع لفظ النبي صلى الله عليه وسلم بالإفطار، وإنما تبلغه الناس بعضهم من بعض، واكتفوا بمجرد ذلك من غير احتياج إلى أمر آخر وراء ذلك. والنبي صلوات الله وسلامه عليه مراده من أمر الناس بذلك ليس هو أن يذهب اثنان ممن سمعوا أمر النبي صلى الله عليه وسلم يقفان على كل فرد ـ فرد من المسلمين يخبر أنه بذلك.

(4/165)

وأما إن لم يكن المخبر الآخذ من الراديو مستكمل الشروط التي تقدمت لم يسغ العمل بخبره.
لكن إذا علم صدق نفسه وكان ذلك هلال دخول رمضان فإنه يصوم وحده على ماصرح به الفقهاء رحمهم الله في كتبهم، إلا أن الشيخ تقي الدين ابن تيمية قدس الله روحه يرى الصوم. فهي مسألة خلاف، وهو مبني على أن الهلال هل هو اسم لما ظهر في السماء؟ أو اسم لما أشتهر بين الناس؟ واختار هو رحمه الله الثاني.
وإن كان الهلال الذي لم يقبل خبره عنه هلال الفطر فإنه يتعين عليه الصيام مع الناس، لقوله صلى الله عليه وسلم: " فطركم يوم تفطرون، وأضحاكم يوم تضحون " (1) .
وعلم مما تقدم أنه ليس لسامع الإذاعة السعودية عن طريق الراديو أن يعمل في نفسه بذلك؛ بل يرد الأمر إلى مرجعه كما تقدم؛ بل هذا حكم من رأى الهلال رؤية عين أن لا يعمل بذلك؛ بل عليه أن يرد ذلك إلىمرجعه، فإن ثبت برؤيته هلال فذاك، وإلا ففيه التفصيل السابق. وإذا كان هذا في رؤية الهلال بالعين فكذلك في مسألة أخذه عن الإذاعة بطريق الراديو.
وأما كون الطريق في التبليغ بعض هذه الآلات المودعة القوى الكهربائية مثل اللاسلكي والإذاعة والراديو فلا يضر ذلك الخبر شيئاً، ولا يفت في اعتباره؛ لوجود القرائن الدالة الواضحة القوية على صدور ذلك.
وقد كان من المعلوم الاكتفاء بصوت الآلات النارية كالمدفع ونحوه
_________
(1) أخرجه أبوداود والترمذي عن أبي هريرة.

(4/166)

وقد كان مما يستعمل سابقاً عند ملوك المسلمين إشعال نيران في مواضع خاصة منتظمة بعيد بعضها عن بعض بقدر ما يدرك من في الموضع الثاني ضوء تلك النار التي في الموضع الأول، ثم الثالث مع الثاني كذلك، وهكذا إلى آخر موضع، يعلمون بإشعال تلك النار أموراً هامة بناءً على تعميد واعتماد من يشعل تلك النار، ومن يراها أن ذلك الأمر الهام قد حصل، كإخبار بمسير عدو، وأمر مخوف، وغير ذلك. وصلى الله على نبينا محمد وآله وصحبة.
أملاه الفقير إلى ربه محمد بن إبراهيم بن عبد اللطيف آل الشيخ
حرر في 10 - 1 - 1373هـ
(ص ـ م في 10 - 11 - 1373هـ)
(1105 - من سمعه من الاذاعة اتصل بالقاضي او من يقوم مقامه اولا)
من محمد بن إبراهيم إلى الأخ المكرم نزال العديم ... المحترم
السلام عليكم ورحمة الله وبركاته،، وبعد
فقد وصل إلينا كتابكم بخصوص دخول شهر رمضان أو خروجه إذا لم يثبت إلا بخبر الإذاعة.
والجواب: إذا أذيع خبر ثبوت دخول شهر رمضان أو خروجه من الإذاعة السعودية الرسمية فعلى من سمعه أن يتصل بالقاضي، فإن كان غائباً فوكيله، وإلا فالأمير يقوم مقامه في مثل هذا، وبعد التثبت من صحة ما ذكر يجري إعلانه للناس بصفة رسمية؛ لكن بعد ثبوت ذلك بخبر عدل ثقة ذي فهم وتمييز لما تذيعه الإذاعة.

(4/167)

وأما الحالات التي لا يوجد فيها مرجع مثل من كان وحده في البرية أو في قرية صغيرة ليس فيها مرجع من قاض أو نائبه أو أمير وسمع خبر الإذاعة فيجوز له إذا تيقن الخبر أن يعمل بما تيقنه من صيام أو فطر. أما ماذكرتم عن سفر القاضي عن البلاد في رمضان إلى مكة فسوف يتحقق عنه ويكتب له باللازم إن شاء الله تعالى والسلام.
(ص ـ ف 1694 - 1 في 29 - 8 - 83هـ وهي مختصرة من الأولى)
(1106 - يجوز للقاضي أو من يقوم مقامه إذا تحقق من خبر الإذاعة السعودية إعلان دخول الشهر أو خروجه، المحلات التي ليس بها قاضي وفيها أمير أولا أمير ولاقاضي) .
من محمد بن إبراهيم إلى فضيلة
السلام عليكم ورحمة الله وبركاته،، وبعد: -
فقد كثرت الاستفتاءات وتكرر السؤال عن حكم الصيام والفطر على خبر الإذاعة، وأصدرنا بذلك عدة فتاوي، وبعد هذا بلغنا أن بعض الناس لم يتبلغ عن تلك الفتاوي شيئاً، فرأينا التعميم للجميع عن حكم هذه المسألة الهامة فنقول:
يجوز للقاضي أو من يقوم مقامه إذا تحقق من خبر الإذاعة السعودية إعلان دخول الشهر أو خروجه رسمياً: أن يقرر ثبوت ذلك شرعاً ويأمر الناس بالعمل بمقتضاه، سواء سمعه بنفسه من الراديو أو ثبت عنده بخبر ثقة عدل ممن له فهم فيما يذاع وتمييز للإذاعة السعودية من غيرها، ويكتفي بواحد؛ لأن ذلك من باب الخبر والرواية وليس من باب الشهادة، فإن لم يكن في البلد قاض ولا من يقوم

(4/168)

مقامه فالأمير المنصوب يقوم بذلك بعد استشارته من يثق به من أعيان أهل البلد.
وأما المحلات التي لايوجد فيها قاضي ولا أمير ـ كبعض القرى الصغار ومن هم في قصر نائي أو في برية ونحو ذلك ـ فيجوز للإنسان إذا تيقن ماذكر من الإذاعة أن يعمل بموجب ماتيقنه، ومن صدقه من رفقته وغيرهم ووثق بخبره جاز له أن يعمل بموجب خبره، ومن لم يصدقه فلايلزمه أن يقبل قوله حتى يتيقن ثبوت ذلك.
أما مع وجود القاضي فلا يجوز لأحد أن يفتات ويطلق الرمي بالرصاص إشعاراً بدخول الشهر بمجرد سماعه الخبر من الإذاعة، لأن ذلك مما يسبب الفوضى بين الناس، وقد يخطئ فهم الإنسان، أو تكون الإذاعة التي سمعها غير الإذاعة السعودية، أو غير ذلك، وهذا فيه عدة مفاسد، مع ما فيه من الافتيات على المسئولين، فلإشعاركم حرر.
مفتي البلاد السعودية
(ص ـ ف 2030 - 1 وتاريخ 8 - 8 - 1384هـ)
(1107 - إذا استمرت العادة أن لايذاع الا ماهو محقق. ماحكم من سمع الخبر من الاذاعة ولم يأخذ به)
من محمد بن إبراهيم إلى حضرة المكرم عبد الرحمن المانع سلمه الله
السلام عليكم ورحمة الله وبركاته،، وبعد: -
فقد وصل إلى كتابكم تاريخ 25 - 9 - 75هـ المتضمن السؤال عن خبر الراديو في دخول رمضان وخروجه إذا كان في بلد ليس فيه لاسلكي: فهل يجب الصيام بقول إذاعة مكة؟ وكذلك ما حكم

(4/169)

من سمع الإذاعة فأصبح مفطراً؟ وكذلك ما حكم من لم يبلغه خبر الصيام إلا بعد طلوع الشمس وهو لم يأكل ولم يشرب؟
الجواب: الحمد لله. لا بأس من اعتماد خبر الراديو إذا استمرت العادة أنه لايذاع إلا ما هو محقق وثابت؛ لأن القصد فيه الثبوت والتحقق، فكل خبر يغلب على الظن صدقه لما حف به من القرائن وشواهد الأحوال فإنه يقبل. وكل خبر يغلب على الظن كذبه لما يحف به من القرائن وشواهد الحال فإنه يرد.
لكن يشترط في سامع الخبر من الراديو عدالته ويقظته وتحققه عما سمعه، وعن مصدره، وعن الإذاعة التي سمعه عنها؛ لاختلاف المحطات الصادر عنها ذلك الخبر في القبول وعدمه، وذلك بسبب اختلاف المراجع؛ إذ منها ما يعتمد على خبره في أمور الدين، ومنها ما هو بخلاف ذلك.
أما حكم من سمع الخبر من الإذاعة ولم يلتفت إليه بل أصبح مفطراً فهذا يعذر؛ لخفاء مثل ذلك عليه، ولعدم استقرار الفتوى في ذلك.
أما الذي لم يبلغه الخبر إلا بعد طلوع الشمس وهو لم يأكل ولم يشرب فإنه يمسك حال وصول الخبر إليه، ويقضي هذا اليوم والله أعلم وصلى الله على نبينا محمد وآله وصحبه وسلم.
حرر في 30 - 10 - 1375هـ
(ص ـ ف 709 في 2 - 11 - 1375هـ)

(4/170)

(1108 - المدفع للامساك، والافطار. والساعة)
س: - تثوير المدفع إعلاماً بالإمساك والإفطار.
جـ: هذه الأمور المشروع كونها تبعاً للأذان، وهذا هو السنة (1) أما كونه (2) إعلاماً بوقت الصلاة فهذا ظاهر (تقرير)
قد يكون الذي يثور المدفع عدل، وقد يكون ليس كذلك، فلا يفطر على المدفع، ولا على الساعة، يصير الناس فطرهم واحد، وعلى أصل الشريعة، فيؤذن المؤذن. (تقرير أيضاً)
(1109 - البرزان والمزمار تستبدل)
من محمد بن إبراهيم إلى حضرة صاحب السمو أمير الحدود الشمالية سلمه الله
السلام عليكم ورحمة الله وبركاته،، وبعد: -
فقد وردنا من قاضي محكمة طريف كتاب أشار فيه إلى أنه بعد قدومه إلى طريف وجد هناك أداة تسمى بالبرزان والمزمار تستعمل للتنبيه على الإمساك والإفطار في أيام رمضان، وطلب إلينا الموافقة على استبدال تلك الأداة بما هو متخذ في سائر مدن المملكة للتنبيه على الإمساك والإفطار.
وعليه وحيث أنما ارتاه القاضي المذكور هو عين الصواب نرى الأمر على من يلزم باتخاذ مايسمى بالطوب (3) يستعمل بدلا مما هو مستعمل هناك، توحيداً لما هو يستعمل في بقية المدن الأخرى هذا والسلام عليكم.
(ص ـ ف 483 تاريخ 11 - 3 - 1383هـ)
_________
(1) ان الاعتبار بالأذان.
(2) أي الأذان.
(3) المدفع.

(4/171)

(1110 - إذا ثبت بشهادة عدلين أفطروا. لا عبرة بكبر الأهلة، وصغرها، ولا بضعف المنازل)
من محمد بن إبراهيم إلى حضرة المكرم محمد الابراهيم اليحيى المحترم
السلام عليكم ورحمة الله وبركاته،، وبعد: -
فقد وصل إلينا كتابك الذي تستفتي به عن قضاء صيام يوم الجمعة الموافق غرة شوال، وذكرت أن بعض الناس قال: يجب قضاؤه؛ لأن الهلال لم ير ليلة السبت إلى آخر ما ذكرته.
والجواب: لايجب قضاؤه ذلك اليوم، بل ولا يجوز؛ لأنه قد ثبت ثبوتاً شرعياً أنه يوم العيد، وذلك بشهادة رجلين عدلين عند قاض من قضاة المسلمين، وعمل الناس بذلك في جميع أقطار المملكة وغيرها، وقد ثبت عن النبي صلى الله عليه وسلم فيما أخرجه أبودود والترمذي عن أبي هريرة رضي الله عنه، أنه قال: " الصوم يوم تصومون، والفطر يوم تفطرون، والأضحى يوم تضحون ".
وأما مازعمه بعض الناس من صغر الهلال، وكونه لم ير ليلة السبت فقد قال الإمام النووي في شرح صحيح مسلم: (باب بيان أنه لا اعتبار بكبر الهلال وصغره، وأن الله أمده للرؤية، فإن غم فليكمل ثلاثين) وقال أبو وائل شقيق بن سلمة: أتانا كتاب عمر بن الخطاب أن الأهلة بعضها أكبر من بعض، فإذا رأيتم الهلا نهاراً فلا تفطروا حتى يشهد رجلان مسلمان أنهما رأياه بالأمس، وثبت عن النبي صلى الله عليه وسلم أنه قال: " صوموا لرؤيته، وأفطروا لرؤيته وانسكوا لها، فإن غم عليكم فأكملوا ثلاثين، فإن شهد شاهدان

(4/172)

فصوموا وافطروا " (1) وفي معنى هذا جملة أحاديث تبين أنه لا اعتبار للحساب ولا لضعف منازل القمر، ولكبر الأهلة وصغرها، وإنما الاعتبار الشرعي بالرؤية الشرعية.
وإذا عرف هذا فمعلوم أن الناس صاموا رمضان ليلة الخميس بعد ثبوت الرؤية شرعاً بشهادة رجلين عدلين، ولما صاموا تسعاً وعشرين يوماً وثبتت رؤية هلال شوال شرعاً ليلة الجمعة بشهادة رجلين عدليين لزم الناس الفطر بهذا. فمن تجاوز ما ثبت شرعاً فهو عاص آثم أو صاحب شكوك ووساوس، وكلاهما قد جانب الصواب. والله الموفق يهدي من يشاء إلى صراط مستقيم.
مفتي البلاد السعودية
(ص ـ ف 3266 - 1 في 23 - 11 - 1385هـ)
(1111 - نقل كلام العلماء في الأفطار إذا صاموا بشهادة اثنين)
وقال الشيخ محمد بن الشيخ إبراهيم بن الشيخ عبد اللطيف:
وما جرى من البحث في " مسألة الهلال " راجعت كلام بعض العلماء، وأحببت نقله لك، والمذاكرة معك، فقال في " المغني ": (فصل) : وإذا صاموا بشهادة اثنين ثلاثين يوماً ولم يروا هلال شوال أفطروا وجهاً واحداً. إنتهى. وذلك مثله في " الشرح الكبير " وزاد: لأن الشهر لايزيد على ثلاثين، ولحديث عبد الرحمن بن زيد بن الخطاب. إنتهى. فأطلقا ولم يقيداه بالغيم، فظهر عدم الفرق وحديث عبد الرحمن بن زيد الذي أشار إليه الشارع هو قوله
_________
(1) رواه أحمد والنسائي.

(4/173)

صلى الله عليه وسلم: " إذا شهد شاهدان ذوا عدل فصوموا وأفطروا " وقال في " الفروع ": (فصل) : ومن صام بشاهدين ثلاثين يوماً ولم يره إذا أحد أفطر. وقيل: لا مع صحوه، واختاره في المستوعب وأبو محمد الجوزي؛ لأن عدم الهلال يقين فيقدم على الظن وهو الشهادة. إنتهى. وبعد حكاية صاحب التصحيح ماتقدم في الفروع وذكر الخلاف فيما إذا صامو بشهادة واحد، وأن عدم الإفطار حينئذ هو أحد الوجهين قال: وظاهر كلامه في " الحاويين " أن على هذا الأصحاب، فإنه قال فيهما: ومن صام بشهادة اثنين ثلاثين يوماً ولم يسره مع الغيم أفطر، ومع الصحو يصوم الحادي والثلاثين. هذا هو الصحيح، وقال أصحابنا: له الفطر بعد إكمال الثلاثين صحواً كان أو غيماً. إنتهى.
فقد ظهر أن قول الأصحاب هو الفطر فيها إذا صاموا بشهادة إثنين ثلاثين يوماً فلم يسر الهلال، سواء كان صحواً أو غيماً، خلافاً لأبي محمد الجوزي، وخلافاً لتصحيح صاحب الحاويين وقدمه في الفروع أيضاً كما تقدم، وذكر بعده الصيام مع الصحو بصيغة التمريض.
وقال الشيخ محمد بن عبد الوهاب رحمه الله في " مختصر الشرح ": وإن صاموا بشهادة اثنين ثلاثين فلم يروه أفطروا؛ لحديث عبد الرحمن ابن زيد، وإن صاموا بشهادة واحد فعلى وجهين: أحدهما لايفطرون لحديث عبد الرحمن. إنتهى. فأطلق ولم يقيده بالغيم. وقال في " المحرر " للمجد: وإذا صاموا بشهادة واحد ثلاثين يوماً فلم يروا الهلال لم يفطروا كالصوم بالغيم، وقيل يفطرون كالصوم بقول عدلين. إنتهى. فذكر الخلاف في الفطر برؤية الواحد،

(4/174)

ولم يذكر خلافا في الفطر برؤية اثنين، ولم يفرق بين الصحو والغيم.
وقال في " شرح العمدة ": مسألة: وإذا صاموا بشهادة اثنين ثلاثين يوماً أفطروا؛ لحديث عبد الرحمن بن زيد. إنتهى. فأطلق ولم يقيده بالغيم.
واستقصاء عبارات الأصحاب في ذلك يصعب، ولا أعلم لأئمة هذه الدعوة شيئاً يخالف ذلك؛ بل يظهر موافقتهم في ذلك، قال الشيخ عبد الله بن عبد الرحمن أبا بطين رحمه الله: هلال رمضان شهد على رؤيته رجلان من أهل الرس، شهدا برؤيته ليلة الجمعة وجماعتهما يزكونهما، ونحن نعمل بشهادتهما عند ظهوره إن شاء الله. إنتهى.
وإن وجدت ما يخالف ذلك عمن ذكرنا أو غيرهم فاذكره؛ لأن القصد من المذاكرة معرفة الحكم للجميع.
وكلام شيخ الإسلام في هذه المسألة مثل كلام الأصحاب، إلا أنه أوضح وأجلى وأشمل، فلاجل وضوحه وشموله إكمال شعبان وإكمال رمضان أسوقه، قال رحمه الله في " شرح العمدة ": أما إذا صاموا بشهادة اثنين ثم أكملوا العدة ولم يروا الهلال أفطروا؛ لأنه أكثر مافيه الفطر يمضون شهادة اثنين، وذلك جائز، وقول النبي صلى الله عليه وسلم: " فإن شهد شاهدان مسلمان فصوموا وأفطروا " (1) .
يقتضي ذلك، ولا يقال قد تبين غلطهما لأن هلال التمام لا يخفى على الجميع، لأنه لو شهد اثنان أنهما رأياه وهو هلال تمام قبل، فكذلك إذا تضمنت شهادتهما طلوعه. وأما إذا صاموا لإغمام الهلال.
_________
(1) رواه الامام أحمد.

(4/175)

سبيل الاحتياط إذا لم تدع إليه ضرورة. هذا إذا لم يكن له تأثير على منع الحمل بسبب امتناع الحيض مطلقاً، فإن كان فلابد من إذن الزوج. والسلام عليكم.
مفتى الديار السعودية
(ص ـ ف 3624 - 1 في 21 - 11 - 1388هـ)
(1114 - إذا علم أنه يقدم غدا)
قوله: وإن علم مسافر أنه يقدم غداً لزمه الصوم.
والقول بالوجوب من المفردات، وقول الثلاثة أنه لايجب، وهو الموافق للرواية الأخرى عنه، وهذا هو الصحيح إن شاء الله، لأنه لم يزل في بقية العذر، فإنه مادام هكذا فهو في سفر، مابقي عليه إلا ساعتان، وقياساً على المسافر في آخر اليوم. فقول الجمهور هو الصواب إن شاء الله من كونه لايجب (تقرير)
" لغز "
لنا رجل مسافر سفر غير معصية ومع ذلك يلزمه الصوم.
الجواب على هذا اللغز أن يقال: هو المسافر سفر غير معصية الذي غلب على ظنه قدومه وطنه غداً (1) .
_________
(1) قلت: هذا على القول الأول فقط.

(4/177)

1115 - مصابون بالسل (التدرن الرئوي) منعهم الأطباء من الصيام وبعضهم يقدر عليه)
من محمد بن إبراهيم إلى حضرة المكرم محمد الصالح الحمد وزملاء بمستشفى السداد ... الطائف
السلام عليكم ورحمة وبركاته،، وبعد: -
فقد اطلعت على الاستفاء الموجه منكم المتضمن السؤال بما نصه: نحن في المستشفى الكثير منا يطيق الصيام، والأطباء منعونا من الصيام المقتدر وغير المقتدر، يقولون: إنه يضر صحتكم، ولا يمكن علاج وصيام: فهل نصوم وندع قولهم؟ وهل نحن معذرون ونصبر حتى بأذن الله بالفرج؟ وأيضاً في المستشفى من عليه شهرين وثلاثة أشهر: فهل يمكن إذا أطعم لكل يوم مسكيناً يكفي عن القضاء؟ أو لابد من القضاء بعد الخروج من المصح. اهـ السؤال.
والجواب: الحمد لله. الفطر مادمتم مرض في المستشفى ولو أطاق منكم من أطاق الصيام لا بأس به، لافرق بين من هو في مبدأ المرض وأثنائه أو في أخرياته أو في أول البرء ويخشى عليه منه، لعموم الآية الكريمة: (فمن كان منكم مريضاً أو على سفر فعدة من أيام أخر) (1) مع النظر إلى علة إباحة الفطر المذكور في الآية، وهو إرادة اليسر وعدم إرادة العسر. وحيث كانت هذه المسألة لها أطراف غيرما ذكر فلابد من كتابة جواب فيما بعد إن شاء الله يأتي على المسألة بأطرافها لأن هذا الجواب إنما هو بحسب سؤالكم.
_________
(1) سورة البقرة آية - 184

(4/178)

وأما من عليه أيام من رمضان أو شهر أو أكثر وأفطارها لأجل المرض فليس عليه إذا عوفي وقوي على الصوم أكثر من القضاء إذا لم يؤخره عن عام البرء إلى أن يدخل عليه رمضان، فإن أخره إلى رمضان فعليه مع القضاء إطعام مسكين عن كل يوم _ مدبر أو نصف صاع من غيره ـ والسلام.
(ص ـ ف 598 وتاريخ 23 - 9 - 1375هـ)
(1116 - أجرى عملية نزع الطحال، ونصحه الأطباء بعدم الصيام)
من محمد بن إبراهيم إلى المكرم عبد الله الفايز الفوزان ... سلمه الله
السلام عليكم ورحمة الله وبركاته،، وبعد: -
بالإشارة إلى كتابك الذي تسأل فيه عن مسألة وهي: أجريت عملية نزع الطحال ووصل الوريد البالي بالكية عام 87هـ، ثم صمت رمضان في هذا العام الذي أجريت فيه العملية، وجاء أمراض في الكبد والمعدة وراجعت الطبيب وطلب منك أن لا تصوم، وراجعت عدة أطباء وقالوا هذا من الصيام بعد العملية، ونصحوك بأن لا تصوم، ولكنك صمت، وفي عام 88هـ بعدما جاء شهر رمضان صمت ولكن الأمراض زادت عليك وصعبت عليك أكبر من الأول، وراجعت أطباء ونصحوك بأن لاتصوم لأن جسمك ضعيف ولايتحمل الصيام، وأتممت الصيام مع هذه الأمراض مع الدوخان أيضاً. فإذا كنت لا تتحمل الصيام: فهل يجوز لك الفطر؟ وإذا جاز فما الواجب عليك بدل الصيام؟

(4/179)

والجواب: يقول الله تعالى: (لا يكف الله نفساً إلا وسعها) (1) فإذا كنت لا تطيق الصيام فالواجب عليك بدلا عن كل يوم أن تطعم مسكيناً، هو مد من البر أو نصف صاع من غيره. والسلام.
(ص ـ ف 1242 - 1 في 21 - 6 - 1389هـ)
(1117 ـ مصاب بقرحة في المعدة ونصحوه بترك الصوم)
من محمد بن إبراهيم إلى فضيلة قاضي محكمة أحد رفيده ... سلمه الله
السلام عليكم ورحمة الله وبركاته،، وبعد: -
فقد وصلنا خطابكم، وبرفقه معروض المدعو " سعيد بن عبود ابن سالم " وفهمنا ما عرضه في سؤال من أنه مصاب بمرض قرحة المعدة منذ ثمان سنوات، وأنه لا يزال مستمراً على العلاج، وأن الأطباء بعد الفحوصات والتقارير وجدوا معه ذلك المرض ونصحوه بعدم الصوم تفادياً من تضاعف المرض واستفحاله، كما فهمنا من كلامه أنه إذا صام يطرحه المرض ولا يستطيع الاستمرار.
وبعد تأمل ما سلف ذكره فنرى أنه والحال ما ذكر له الفطر، وعليه القضاء بعد شفائه من ذلك المرض فله أن يطعم عن كل يوم من شهر رمضان والسلام عليكم.
مفتي الديار السعودية
(ص - ف - 1 في 11 - 9 -1388 هـ)
_________
(1) سورة البقرة آية - 186.

(4/180)

(1118 - قرار الأطباء يعتبر إذا كان عن علم وخبرة)
من محمد بن إبراهيم إلى المكرمين عبد الرحمن بن سويلم ورفقائه سلمهم الله
السلام عليكم ورحمة الله وبركاته، وبعد: -
فقد وصل إلينا كتابكم من لبنان الذي تسألون فيه عن " أربع مسائل " دينية " وقد جرى تأملها والجواب عليها بما يل ي:
" المسألة الأولى ": إذا قرر الأطباء أن صيام رمضان مما يضاعف بعض الأمراض مثل مرض الصدر أو يؤخر البرأ أو يزيد المرض ونهوا المريض عن الصيام لهذه الأسبا؟
والجواب: المنصوص أن الفطر في مثل هذه الحالة جائز إذا كان الاطباء ثقات غير متهمين، وتقريرهم عن علم وخبرة. وبعض العلماء يشترط إسلام الطبيب المقرر، وبعضهم لايشترطه. (1) .
(ص - ف 1712 في 1 - 9 - 1363هـ)
(119 - قرار طبيبين مسلمين)
من محمد بن إبراهيم إلى الأخ المكرم مفرح بن علي شهري وفه الله
السلام عليكم ورحمة الله وبركاته،، وبعد: -
فقد وصلني كتابك الذي تذكر فيه أنك مصاب بمرض السل الرئوي من مدة ثلاث سنوات، فأسأل الله سبحانه وتعالى لك الشفاء
_________
(1) المسألة الثانية، في الجمع بين الصلاتين للمريض: " والثالثة " في حكم السجود على الأرض في الصلاة إذ منع منه الطبيب، وتقدمنا " والرابعة " عمن ترك قضاء رمضان. وتأتي في حكم القضاء.

(4/181)

والعافية. ونذكر بأنه قد قرر طبيبان مسلمان أنك لا تتحمل الصيام بسبب هذا المرض، وتسأل هل يجوز لك الفطر في رمضان؟
والجواب: الحمد لله. حيث قد قرر الطبيبان المسلمان تضررك بالصيام فيسوغ لك الفطر، وقضاء الصوم بعد برئك إن شاء الله والسلام عليكم. تحرر في 26 - 8 - 1377هـ.
وهذا إذا كان الطبيبان المسلمان من أوثق من لديكم. والله الموفق.
(ص - ف 976 في 28 - 8 - 1377هـ)
(1120 _ قبول خبر الطبيب المسلم العدل. وغير المسلم والمسلم غير العدل إذا خفت القرائن ولم يتمكن من سؤال غيره، أو كان مشتهراًٍُ) .
من محمد بن إبراهيم إلى المكرم فوزان العبد العزيز الحمين سلمه الله
السلام عليكم ورحمة الله وبركاته،، وبعد:
فقد وصلنا كتابك الذي تذكر فيه أنك مصاب بمرض السل، وتعالجت منه مدة سنتين، وألزمك الأطباء بترك الصيام شهري رمضان، وخوفوك بأنك إذا صمت انتكس عليك المرض، وكذلك أعطوك تقريراً بترك الصيام خمس سنوات. إلى آخر ما ذكرته وتستفتي عن حكم ترك الصيام هذه المدة.
والجواب: - الحمد لله. قال الله تعالى: (فمن شهد منكم الشهر فليصمه ومن كان مريضاً أو على سفر فعدة من أيام آخر) (1) .
أي ومن كان به مرض في بدنه يشق عليه الصيام أو يؤذيه أو كان في حال سفر فله أن يفطر، وعليه قضاء عدة ما أفطره من الأيام،
_________
(1) سورة البقرة آية - 185.

(4/182)

ولهذا قال الله تعالى: (يريد الله بكم اليسر ولا يريد بكم العسر) (1) ونص العلماء على أنه إذا أخبر طبيب مسلم ثقة بأن الصيام مما يضر بهذا المريض أو يمكن منه العلة أو يبطئ البرء ونحو ذلك فإن ترك الصيام في مثل هذه الحالة جائز شرعاً. فإن كان الطبيب غير مسلم أو مسلماً لكنه غير عدل فلا يقبل وجدت الضرورة وحفت القرائن على صدق غير المسلم ونحوه بأن يحس المريض من نفسه بذلك أو يكون مشتهراً أن هذا المرض مما يتمكن بالصيام ويصعب برؤه فحينئذ يجوز ترك الصيام حتى يعافيه الله ويقوي عليه بدون ضرر.
أما ما مضي من الأشهر فعليك قضاؤها بعد البرء ولا كفارة في تأخيرها؛ لأن ترك لها لاستمرار المرض معك. والسلام عليكم في 15 - 6 - 1378هـ.
(ص ـ ف 551 - 17 - 6 - 1378هـ)
(1121 ـ وبعد المعالجة بزمن طويل مع احساس الانسان بتمام البرء لايقبل قول غير المسلم)
وردنا سؤال من المريض سلطان المصاب بدرن رئوي، ومعه شهادة من الطبيب المختص بنصحه بعدم الصيام خمس سنوات متتاليات، ويسألنا عن الحكم في ذلك؟
والجواب: الحمد لله. قبول قول الطبيب المسلم الثقة في هذه الأمور سائغ، يجوز تأخير الصيام في المدة المذكورة عملا بقوله.
وأما غير المسلم الثقة فلعله يسوغ قبول قوله في مثل هذه المسألة مدة المعالجة وما بعدها بزمن غير طويل للضرورة وهي عدم وجود الطبيب.
_________
(1) سورة ابقرة - 185.

(4/183)

المسلم الثقة، وبخلاف مابعد المعالجة بزمن طويل، لاسيما مع إحساس الإنسان من نفسه بتمام البرء والنشاط والقوة على الصيام وغلبة ظنه أن الصيام لا يسبب زيادة المرض أو تأخير البرء.
قاله ممليه الفقير إلى الله محمد بن إبراهيم بن عبد اللطيف. وصلى الله على محمد وآله وصحبة وسلم. حرر في 7 -2 - 1378هـ.
(ص ـ ف 120 في 7/2/ 1378هـ)
(1122 - س: الذي يذود الجراد والدبا هل له الفطر؟
جـ: له ذلك إذا كان يلحقه مشقة. ووقعت هذه مراراً في رمضان وإذا سئلت ما أرخص في هذا؛ لأهمية هذه الفريضة، ولكون العوام لا يبالون، وإذا وجد ذلك جاء أناس يتر خصون أكثر، وهكذا؛ فيعم الضرر في الدين في الإخلال به. والفتوى تختلف باختلاف الأحوال والأشخاص، وإلا فالرخصة دليلها معلوم (1) (تقرير) .
(1123 - الصيام والفطر في السفر) :
أختلف العلماء أيهما أفضل: على أقوال. والراجح أن الفطر أفضل، لقوله: " أولئك العصاة " للذين لم يقبلوا الرخصة (2) " وليس من البر الصيام في السفر" (3) وحديث حمزة بن عمرو (4) .
_________
(1) وتقدمت في أصول الفقه.
(2) روى مسلم عن جابر رضي الله عنه " أن رسول الله صلى الله عليه وسلم خرج إلى مكة عام الفتح فصام حتى بلغ كراع الغميم وصام الناس معه، فقيل له قد شق عليهم فدعا بقدح من ماء فشرب، وبلغه أن أناسا صاموا فقال: أولئك العصاة ".
(3) اخرجه البخاري.
(4) ـمخ قتل " يت رسول الله أجد بي قوة على الصوم في السفر، فهل علي جناح، فقال هي رخصة من الله فمن أخذ بها فحسن ومن أحب أن يصوم فلا حرج عليه " رواه مسلم.

(4/184)

وهذا بخلاف صيام يوم عاشوراء نص عليه أحمد أنه لا يكره للمسافر، وقاس عليه بعض صيام يوم عرفة في حق المسافر.
وبعض استظهر أن يقاس عليه كل صوم يوم ليس بواجب كصيام ثلاثة أيام من كل شهر، وصيام الإثنين والخميس ونحو ذلك.
(تقرير)
(1124 ـ اذا اشتد به المرض وصار لايشعر بعض الأحيان)
من محمد بن إبراهيم إلى إلى المكرم عبد الرحمن بن محمد بن علي ... المحترم
السلام عليكم ورحمة الله وبركاته،،، وبعد: _
فقد وصل إلينا كتابك وملحقه الذي تستفتي به عن صيام والدتك، وذكرت أنها مرضت تسع سنوات، اشتد بها المرض في بعضها حتى صارت لا تشعر ولا تستطيع النطق. وخف عنها المرض في بعضها حتى صارت تشعر وتتكلم، ولكنها لم تصم رمضان كل هذه السنين، وأخيراً توفيت في آخر شبعان هذه السنة، ونسأل: هل عليها قضاء؟ أو إطعام؟
والجواب: ـ الحمد لله. أما المدة التي هل لا تشعر فيها فالصيام ساقط عنها. وأما المدة التي خف عنها المرض فيها فإن كانت تستطيع الصيام فيها فيطعم عنها عن كل يوم مسكين مد بر أو نصف صاع من غيره. وإن كانت لم تقدر على الصيام حتى ماتت فلا شيء عليها لا إطعام ولا غيره. والله أعلم.
مفتي البلاد السعودية
(ص ـ ف 2683 - 1 في 19 - 9 - 1385هـ)

(4/185)

(1125 - تبييت النية)
وجوب تبييت النية لصوم كل يوم واجب، هو الذي عليه الجمهور. أما أبو حنيفة فلا يرى تبييت النية ومن يقول بقوله، وهم ينوا ذلك على أن سند الحديثين فيهما مقال، وفهم من كلام ابن القيم ويفهم من كلام شيخه موافقة أبي حنيفة، وهذا لأمرين: أولاً: قياساً على ما ثبت في النفل. ثانياً: قصة فرضية صيام يوم عاشوراء والاحتياط في قول الجمهور ظاهر وأحوط. وصيام عاشوراء ندب، ثم فرض، ثم ندب. (تقرير)

(باب ما يفسد الصوم ويوجب الكفارة)
(1126 - قوله: أو اكتحل)
لكل مايجعل في العين ليلاثم لايجده في ريقه إذا بصق إلا نهاراً فهذا لايضر؛ لعدم العلم بأنه لم يصل إليه بالنهار، فإنه يحتمل أنه لما أكتحل بالليل فلا يعلم أنه انتقل نهاراً، والأصل صحة الصوم، وشك في وجود المفسد، فلا يفسد (تقرير)
1126 م ـ س: الأذن:
ج: إن وصل إلى الحاق، ولا أعرف هل يصل منها شيء أم لا، فإن قدر وصلوله فكالعين. (تقرير)
(1127ـ الأبر لا ينبغي للصائم استعمالها بحال)
من محمد بن إبراهيم بن عبد اللطيف إلى حضرة الإمام المكرم عبد العزيز بن عبد الرحمن آل فيصل بارك الله للمسلمين في حياته، وعمر بالصالحات أوقاته وساعاته ... آمين.

(4/186)

سلام عليكم ورحمة الله وبركاته،،،
وبموجب إبلاغ حضرتك البهية جزيل السلام.. وبعد:
حفظك الله بلغني سؤالكم عن لسان العسكري رجالكم عن الإبرة هل تفطر الصائم فمنع الدكتور من استعمالها. أم لا.
فأحببت سلمك الله أن يكون الجواب كتابة. فهذه المسألة قد سألتموني عنها من نحو ثلاث سنوات، فأجبتكم أني غير جازم فيها بتفطير، ولا عدمه، وإلى الآن حفظك الله وأنا مشكل علي ذلك.
نعم الذي أرى أنه لا ينبغي للصائم استعمالها لحال لمشابهتها للمفطرات من بعض الوجوه، من سألني عن استعمالها صائماً نهيته عن ذلك، وقلت أخشى أن تكون من المفطرات. وأنت في حفظ الله ورعايته. والسلام. حرر في 12ن 1358
(الديوان الملكي ـ الشئن الداخلية)
(1128 - الفتوى على المنع من الابر للصائم مطلقاً)
س: الإبرة؟
جـ: تجتنب، إلا من ضرورة للصائم مثلها يحل له الفطر ثم الذي يغلب على الظن أنها تفطر؛ لأنها تنتهي إلى كل شيء من البدن، إلا أن انتهاءها إلى الجوف كانتهائها إلى غيره، والمعنى والقوة التي فيها هو أبلغ مما يصل إلى الجوف؛ فإن مايصل إلى الجوف يوزع على الأعضاء، وهذه تصل إلى جميع البدن؛ بل الآن موجودة الإبرة التي يتغذى بها من اشتد مرضه ولم يحصل إطعامه من الفم، فهي تلحق بالمطعومات. لكن المشهور عند كثير من العلماء في البالد الأخرى عدم التفطير، ولكن هم لايؤثق من ناحية أن كل

(4/187)

ما وجد شيء أنكروه أولاً، ثم سوغوه أخيراً. أولاً يجرونه على القواعد الشرعية، ثم إذا أخذ ما شاء الله فتكلم متكلمون بالجهل صاروا إني ذلك وأباحوه:
1128م ـ س: مايفرق بين إبرة العرق وغيرها؟
جـ: إبرة العرق أبلغ، والثانية لها اتصال ونفع.
ولو قدر أن إبرة غير العرق ما تصل إلى الجوف؛ لكنها شبيهة بالغذاء، فهي تغذي وينفذ الدواء كله لجميع البدن.
إنا تفتي كثيراً بالفطر، وصار بيننا وبين بعض كلام في ذلك؛ إلا أنه الآن وقبل الآن يبقى شيء في النفس، ومع القول بالفطر احتياطاً إلا أن التي في العرق أشد، ولكن الفتوى هي على المنع (1) . ... (تقرير)
(1129 ـ التوتين في العضد، والابرة في العضل والوريد)
من محمد بن إبراهيم إلى فضيلة قاضي محكمة الأرطاوي سلمه الله
السلام عليكم ورحمة الله وبركاته،،، وبعد: -
فقد جرى الاطلاع على الاستفهام المرفوع إلينا منكم بعدد 105 وتاريخ 9 - 8 - 1383هـ حول التوتين في العضد هل يفسد به صوم الصائم حيث أنه يصحل معه ابرة بنسلين، وكذلك استفهامكم هل هناك فرق بين الإبرة في العضل والإبرة في الوريد. إلى آخر ما ذكرت.
_________
(1) قلت: ومما يرجع المنع مطلقاً أن كل ابرة دواء فيها نسبة من الماء تقل وتكثر، والماء مفطر، فإن الصائم ممنوع من الأكل والشرب. ولا يصح قياسها على ما ذكره ابن تيمية في مدارة الجائفة والمأمومة، لأن تلك بمساحيق.

(4/188)

ونفيدكم أن التوتين ـ أي التلقيح ضد الجدري ـ بشكله المعروف لدينا لا نرى فيه ما يؤثر على صوم الصائم، وقد ذكر الفقهاء رحمهم الله أن الصائم لايفطر بقصد وشرط ونحوهما. والمعروف أنه لايحصل مع التوتين إبر كما ذكرتم.
أما استفهامكم عن الإبر، وهل هناك فرق بالنسبة لصحة الصيام من عدمه بين استعمالها في الوريد واستعمالها في العضل. فللعلماء في ذلك مقال، والذي يظهر لنا أن إبرة الوريد تفسد الصوم لتحقق دخول مادتها إلى جوف مستعملها، وقد صرح الفقهاء رحمهم الله بفساد صيام من أدخل إلى جوفه شيئاً من أي موضع كان (1) إبرة العضل فإنه لا يظهر لنا جواز استعمال الصائم لها، والأحوط تركها وبالله التوفيق. والسلام عليكم.
(ص ـ ف 1905 - 1 في 20 - 9 - 1383هـ)
(1130 - ردع شاربي الدخان في رمضان)
من محمد بن إبراهيم إلى معالي وزير المعارف ... سلمه الله
السلام عليكم ورحمة الله وبركاته،،، وبعد
لنبعث لكم بالأوراق الخاصة بخصوص عكاشة بن أحمد الجعلي ومحمد جعفر وجيه وأبو الخير رفاعي حيث كانوا يشربون الدخان في نهار رمضان عام 87هـ أمام طلاب مدرسة العقيق في منطقة الباحة، حيث أحلناها إلى فضيلة رئيس محكمة الباحة للقيام نحوهم بما يلزم شرعاً، إلا أن فضيلته أعاد الأوراق إلينا منتهية بخطابه المتضمن أن مدير تعليم الباحة ذكر أن الثلاثة لم يعودوا هذا العام
_________
(1) وفي المسودة: أما ابرة العضل ... الخ.

(4/189)

إلى الباحة، وأن عكاشة وأبو الخير يعملان في جهاز الوزارة بالرياض والثالث محمد جعفر فيعمل بالمنطقة الشرقية.
وعليه فيتعين عليكم بارك الله فيكم الغيرة لدين الله، وإلغاء عقود هؤلاء، فليس في وجودهم مصلحة بجانب ما انطوت عليه نفوسهم من الخبث والفسق وزرع بذور الشر في نفوس الشباب.
ونسأل الله لنا ولكم التوفيق والسداد. والسلام عليكم.
مفتي الديار السعودية
(ص ـ ف 3214 - 1 في 6 -7 - 1389هـ)
(1131 - قوله: أو أمذى
وهذا هو المعدود مذهباً.
لكن الراجح هو القول الثاني وهو اختيار جماعة من الأصحاب واختيار الشيخ أنه لا يفطر بذلك، وإلحاقه بالمني لا يصح، وبينهما فروق عديدة. (تقرير)
(1132 ـ داعبها ولم يباشر جسمها ثم أمنى)
من محمد بن ابراهيم إلى المكرم كامل محمود حبيب
سلمه الله
السلام عليكم ورحمة الله وبركاته،، وبعد: -
فقد جرى اطلاعنا على استفتائك الموجه إلينا منك عن " ثلاث مسائل ": إثنتان منها ليست من اختصاص الإفتاء، وإنما هي خصومة مردها المحكمة. و" الثالثة ": عن رجل دخل على أهله في نهار رمضان وهو صائم فأخذ يداعبها وأنه لم يلحس جسمها لمسا مباشراً، ثم أنه أمنى إمناءً تماماً. وتسأل عما يترتب عليه؟

(4/190)

ونفيدكم أن صيامه ذلك اليوم فاسد يلزمه قضاؤه، ولا كفارة عليه إذ الكفارة مخصوصة بالوطئ. وبالله التوفيق. والسلام عليكم.
مفتي البلاد السعودية
(ص ـ ف 20 - 1 في 3 - 1 - 1385هـ)
(1133 - قوله: أفوكر فأنزل)
ولكن مما ينبغي للصائم أن يعدل عنه إذا صار يعرف أنه يؤثر عليه بمذي أو فوق ذلك وهو المني، كما ينبغي له أن يجتنب كل ما من شأنه الإفساد. (تقرير)
(1134 ـ الحجامة، والفسد، والرعاف، وقلع الضرب، واستدعاء خروج الدم من أي موضع) .
التفطير بالحجامة هو الصحيح ولا يوجد حديث يقاومه.
والصحيح عند أهل الحديث أن احتجام النبي المذكور في حديث ابن عباس في الحج فقط وذكره مع الصوم أو مجموعاً وهم.
(تقرير)
(1135 - قوله: ولا يفطر بفصد
الصحيح الفطر بالفصد وإلحاقه بالحجامة بجامع أن كلا منهما خروج منفعة من البدن والفصد يكون في بعض البلاد أحسن من الحجامة وفي بعض البلاد بالعكس. ... (تقرير)
(1136 - قوله: ولا رعاف)
تعمده. أما غير المعتمد فلا يفطر بحال عند جميع العلماء، كالقي إذا ذرعه.

(4/191)

والصواب أنه إذا عالج أنفه حتى أرعف سواء قصد الرعاف فهذا مفطر بكل حال، أولا بأن عالج أنفه معالجة يحتاجها فأرعف.
ومثله او استدعى خروج الدم من موضع آخر، ولو ما هو بشرط (1) والضرس كذلك في حق الصائم إذا تعمده ومن المعلوم أنه يخرج منه دم كثير فيفطر بذلك. ... (تقرير) .
(1137 ـ ويمنع اخراج الدم للفحص وهو صائم)
من محمد بن إبراهيم إلى سعادة مدير عام استئصال الملاريا المحترم
السلام عليكم ورحمة الله وبركاته،، وبعد: -
فقد وصل إلينا كتابكم رقم 3852 وتاريخ 23 - 8 - 1382هـ المتضمن أن فريق الاستكشاف لمشروع استئصال الملاريا يعتزم السفر إلى الوديان المتاخمة لمكة المكرمة ومنطقة الحج لإجراء فحوص على سكان تلك الوديان وأخذ عينات الدم منهم، وسوف يكون العمل خلال شهر رمضان، وأن كثيراً من سكان تلك الوديان يمتنعون عن الموافقة على أخذ عينات الدم منهم، مدعين أن هذا الإجراء يجرح صيامهم ويفطرهم، وتطلبون الإفادة عن حكم ذلك.
الجواب: الحمد لله. لا يخفى أن الشارع الحكيم الذي أتي بمصالح العباد الدينية والدنيوية والبدنية نهى الصائم عن إخراج الدم ونحوه من جسده رفقاً به وإبقاء عليه، لأنه إذا كان الصائم ممنوعاً من إدخال شيء من المغذيات والمقويات إلى جوفة طيلة نهار الصيام، فكان من الحكمة أن ينهى عن إخراج الدم الذي هو قوة
_________
(1) أي محجم.

(4/192)

ابن آدم وحياته؛ لهذا ورد النهي عن الحجامة في غير ماحديث. ويقاس على الحجامة لكل ماكان في معناه من فصد العروق لاستخراج الدم وشقها ونحو ذلك.
وهذا الذي سيفعله فريق الاستكشاف لمشروع استئصال الملاريا من جنس فصد العروق، فينبغي أن يتوقاه الصائم، ولو لم يكن إلا سداً للذريعة لئلا يحصل التساهل في أمر الصيام، لاسيما والناس ليسوا في ضرورة إلى إجراء ما ذكر في نهار الصيام؛ لأن عندهم الليل، وعندهم بقية السنة أحد عشر شهراً. والسلام.
(ص ـ ف 1382 - 1 في 4 - 7 - 1383هـ)
(1138 - إذا أكل ناسيا فهل يجب اخباره؟
لايلزم تذكيره؛ لأنه لم يفعل منكراً، هو معذور. والمسألة فيها قولان، هذا أولاهما. ومن قال إنه واجب فعليه إقامة الدليل.
(تقرير)
(1139 - يقضي ـ احتياطا ـ من أكل ظانا أن الشمس قد غربت فتبين أنها لم تغرب. فقد اختلف العلماء في وجوب القضاء عليه، فقال الجمهور بوجوبه، مستدلين بما روى مالك عن عمر: أنه أفطر ثم طلعت الشمس، فقال: الخطب يسير، وقد اجتهدنا. وزاد عبد الرزاق في روايته من هذا الوجه: نقضي يوماً وله من طريق حنظلة عن أبيه نحوه، ورواه سعيد بن منصور، وفيه فقال: من أفطر منكم فليصم يوماً مكانه. وبما روى هشام بن عروة

(4/193)

عن فاطمة عن أسماء بنت أبي بكر قالت: أفطرنا على عهد النبي صلى الله عليه وسلم يوم غيم ثم طلعت الشمس. قيل لهشام: أمرؤا بالقضاء؟ قال: بد من قضاء. رواه البخاري.
وقال آخرون: لا قضاء عليهم، واستدلوا لذلك بما روى زيد ابن وهب، قال: كنت جالساً في مسجد رسول الله صلى الله عليه وسلم فأتينا بعساس فيها شراب من بيت حفصة، فشربنا ونحن نرى أنه من الليل، ثم انكشف السحاب فإذا الشمس طالعة، قال فجعل الناس يقولون نقضي يوماً مكانه، فقال عمر: والله لا نقضيه، ما تجانفنا لإئم. وممن قال مكانه، فقال عمر: والله لا نقضيه، ما تجانفنا لإثم. وممن قال بهذا القول مجاهد، والحسن، وإسحاق، وأهل الظاهر، وهو إحدى الروايتين عن أحمد اختارها شيخ الإسلام ابن تيمية، وحكى هذا القول عن عروة. وقال ابن خزيمة على قول هشام: بد من قضاء. إنه لم يسنده، ولم يتبين لي أن عليهم قضاء.
وقال ابن حجر على قول هشام: لا أدري أقضوا، أم لا. ظاهر هذه الرواية تعارض التي قبلها وهي قوله: فأمروا بالقضاء. وأما حديث أسماء فلا يحفظ فيه إثبات القضاء ولا نفيه. وقال في " الفروع ": صح عن عمر في هذه الصورة روايتان: إحداهما القضاء والأمر، والثانية لانقضي ما تجانفنا لإثم. وقال: قد كنا جاهلين. فعلى هذا لا قضاء. أهـ.
والأحوط القضاء. والله أعلم، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.
(ص ـ ف 560 في 2 - 8 - 1376 هـ)

(4/194)

فصل
(1140 ـ جامع وهو لم يعلم أن ذلك اليوم من رمضان)
من محمد بن إبراهيم إلى المكرم عبد الله بن عبد الرحمن بن حمد الدوسري المحترم.
السلام عليكم ورحمة الله وبركاته،،، وبعد:
وصلنا كتابك المتضمن السؤال عن رجل جامع زوجته أول يوم من رمضان، وهو لم يعلم أن ذلك اليوم من رمضان.
والجواب: الحمد لله. المذهب أن عليه القضاء والكفارة. وفيه قول آخر أن ليس عليه كفارة، لأنه معذور، اختاره الشيخ تقي الدين وغيره هو الصواب إن شاء الله تعالى. والسلام عليكم ورحمة الله وبركاته،،،
مفتي البلاد السعودية
(ص ـ ف 1785 - 1في 8 - 7 - 1384هـ)

(1141 - جامع وادعيا الجهل بالتحريم)
من محمد بن إبراهيم إلى فضيلة قاضي بيشة ... سلمه الله
السلام عليكم ورحمة الله وبركاته،،، وبعد:
إليكم هذا المعروض المقدم إلينا من عايض بن ... الذي ذكر به قصته مع زوجته التي دخل عليها وواقعها في نهار رمضان. ويزعم أنهما جاهلان عاشا في البادية، ولم يعلما أن الجماع في نهار رمضان حرام؛ للاطلاع على ماذكر، والتحقيق فيه. فإن كانا صادقين وأنهما يجهلان تحريمه وإلا بلغوهما بوجوب ما يترتب

(4/195)

عليهما من القضاء والكفارة على كل منهما إن كانت الزوجة مطاوعة، وأكملوا ما يلزم حول ذلك.. والسلام.
مفتي الديار السعودية
(ص ـ ف 791 - 1 في 14 - 3 - 1387هـ)
(1142 - الصائم إذا جامع وهو مسافر مفطر أو غير مفطر)
حضرة صاحب الفضيلة الشيخ محمد بن إبراهيم آل الشيخ:
مفتي الديار السعودية ... حفظه الله آمين
بعد التحية والاحترام.
سؤال يعرض على فضيلتكم. الله سبحانه وتعالى أباح الفطر على المسافر. وإن كان أهله معه ثم جامع أهله وهو بالسفر نهاراً، فما يكون عليه الحكم الشرعي؟ أفيدونا جزاكم الله خيراً، ونسترحم إفادتنا ننتظر ذلك بفارغ الصبر.

مقدمه
إبراهيم فيزوا
الجواب: إذا كان مسافراً سفر قصر وكان ذلك السفر غير سفر معصية فإن له الفطر في نهار رمضان، دل على ذلك الكتاب والسنة والإجماع؛ بل عند طائفة من العلماء أنه لا يجزيه لوصام عن صيام رمضان، والنصوص من الكتاب والسنة الدالة على فطرة بالسفر المذكور لم تفرق في تعاطية المفطرات بين أكل وشرب وجماع بل له تعاطي الجميع من غير فرق. وحينئذ فهذا المجامع المذكور في السؤال لا يلزمه شيء.

(4/196)

بل هنا مسألة أبلغ من ذلك، وهي أنه لو صام في السفر ثم جامع في هذا الصيام قد صومه فقط، ولاكفارة عليه لوطئه المذكور؛ لأنه محكوم بفطرة من حين عزم على الجماع، فلم يقع جماعه المذكور في صوم لفطره قلبه بعزمه على الجماع. والله أعلم.
قال الفقير إلى عفو الله محمد بن إبراهيم آل الشيخ.
24 - 12 - 1373هـ (بخط مدير مكتبه الخاص)
(1143 - إذا تعذر مشترى العبيد)
من محمد بن إبراهيم إلى المكرم أحمد المحمد الحمادي سلمه الله
وصلنا كتابك المرفق بصورة وصية جدك عبد العزيز بن محمد الحمادي الذي أوصي بملكه المسى القليثيه في شعيب سمنان بالزلفي يعتق أربعة عبيد بمن سماهم وأضاحي وغيرها، وذكرت أنكم جمعتم من ريع الملك واعتقتم عبداً واحداً، ثم جمعتم ما يقارب مبلغ أربعة آلاف ريال وتعذر عليكم مشترى عبد في الوقت الحاضر.
وتسأل: ماذا تصنعون بالفلوس الموجودة، وأن الملك الآن لا يربع إلا ربعاًُ ضعيفاً نظراً لقلة المياه.
والجواب: ـ الحمد لله. المتعين عليكم تنفيذ كل ما أوصى به جدكم من ربع الملك المذكور. وما دام تعذر عليكم مشترى عبيد في الوقت الحاضر، ولستم بأمل تحصلون عبيداً تباع، فالذي نراه أنه عند تعذر مشتى العبيد يصار إلى ما في معناه مما ذكره العلماء رحمهم الله تعالى من أوجه البر والإحسان، والله تعالى إذا علم من

(4/197)

العبد صدق النية والعزم على فعل ما تعين عليه وعجزه عنه أثابه الله على نيته، وأعاضه عما منعه بأشياء هيئها له. وقد قال تعالى في محكم كتابه: (فلا اقتحم العقبة. وما أدراك ما العقبة. فك رقبة. أو إطعام في يوم ذي مسغبة. يتيماً ذا مقربة. أو مسكيناً ذا متربة) (1) . فقرن تعالى إطعام اليتيم القريب والمسكين المعدم بفك الرقاب مما يدل على أهمية هذا وعظم ثوابه.
وعليه فأنتم تجمعون قيمة العبد، ثم تتصدقون بها على أفقر من تجدون من قرابة الموصي. وإن كان فيهم أيتام أو مدينون فهم أولى، ولا يحل أن تعطى لأحد من غير المستحقين. والسلام عليكم ورحمة الله.
(ص ـ ف 889 وتاريخ 5 - 4 - 1384هـ)

(باب ما يكره ويستحب في الصوم، وحكم القضاء)
(1144 ـ قوله: ويكره ترك بقايا الطعام)
ها هنا مسألة أخرى مما يختص بالصوم: ينبغي له التخليل قبل زمن الصوم، ولا ينبغي له أن يخلل بعد. وذلك أنه يمكن أن يصل شيء إلى فمه فيبتلعه: فكره لذلك. (تقرير)
قوله: ويقول ما ورد
هذا الذكر ونحوه لا يقال قبل أن يأكل ثم يأكل؛ بل يأكل ثم يأتي بالذكر المشروع (تقرير)
_________
(1) سورة البلد آية - 11 - 16.

(4/198)

(1145 ـ قضاء الصوم على الترتيب ولو لسبع سنوات، قضاء الأيام من كل شهر)
من محمد بن إبراهيم إلى المكرم عبد الله بن بهدل بن خسان الشمري.
السلام عليكم ورحمة الله وبركاته،، وبعد: -
فبشأن ماذكرت في معروضك المقدم إلينا من السؤال عن حكم ما يلزمك شرعاً حول أشهر الصوم من السنين السبع التي أمضيتها تحت العلاج في مستشفيات الخارج، وعن ما إذا كان هناك ما يوجب كفارة في ذلك.
وجواباً على ما تقدم ذكره. نفيدك أنه مازال الأمر كما ذكرت من كون المدة التي مضت عليكم ولم تصم خلال السنوات السبع نظراً لعدم تمكن حالتك الصحية من أداء ذلك الركن بحكم بقائك مريضاً في المستشفيات فإن الواجب عليك والحالة هذه هو قضا ما فاتك من اشهر الصوم من السنين السبع على الترتيب أولاً بأول ويستحب قضاء الأيم من كل شهر متتابعة، فإن لم تستطع جاز لك التفريق بين أيام كل شهر. ولا كفارة عليك في ذلك، لأنك زمن تركك للصوم خلال السنين السبع معذور كما هو الظاهر من سؤالك هذا. والسلام عليكم.
مفتي الديار السعودية
(ص ـ ف 1977 - 1 في 2 -8 - 1384هـ)
(1146 ـ تفريق القضاء لأجل المرض)
من محمد بن إبراهيم إلى المكرم بن محمد طاهر مراد سلمه الله
السلام عليكم ورحمة الله وبركاته،،، وبعد: -

(4/199)

جرى اطلاعنا على الاستفتاء الموجه إلينا منك بخصوص ذكرك أن لديكم سيدة تبلغ من العمر قرابة خمسين عاماً، وأنها أجرت عملية جراحية في عام 1386هـ وأن الطبيب منعها من الصيام، وأنها الآن تماثلت للشفاء، وهي مصابة بداء السكر، ولا تستطيع قضاء الصوم متتابعاً لأنها تتناول العلاج لداء السكر ثلاث مرات في اليوم. إلى آخر ما ذكرت. وتسأل: هل يجوز لها الصيام مفرقاً؟
والجواب: لابأس بقضاء الصوم مفرقاً؛ لكن بشرط ألا يأتي شهر رمضان إلا وقد أتمت قضاء ما عليها من صوم، ثم إن الصوم يعتبر كما ذكر الأطباء من أسباب تقليل كمية السكر. وبالله التوفيق.. والسلام عليكم.
مفتي الديار السعودية
(ص ـ ف 2566 - 1 في 15 - 6 - 1387هـ)
(1147 - أخر الصيام سنتين)
من محمد بن إبراهيم إلى المكرم حماد بن ناصر المرخان ... المحترم
السلام عليكم ورحمة الله وبركاته،، وبعد: _
كتابك المؤرخ في 15 - 8 - 86هـ وصل وتستفتي فيه عن الواجب عليك في أنك لم تتمكن من صيام رمضان عام 74هـ إلى الآن بسبب أنك أصبت بكسور في العمود الفقري وشلل في الرجلين، وأنك صمت رمضان عام 85هـ
والجواب: أن صيام رمضان عام 84هـ واجب عليك إلى الآن لقوله تعالى (ومن كان مريضاً أو على سفر فعدة من أيام آخر) (1)
_________
(1) \ سورة البقرة آية ـ 185.

(4/200)

ولأن برأك مرجو، فيجب عليك صيامه متى استطعت للآية السابقة.
أما تأخيرك له في عامي 85، 86هـ فإن كنت مستطيعاً لصيامه فيجب عليك أن تطعم عن كل يوم مدبر لمسكين، لقول ابن عباس وابن عمر وأبي هريرة، وهو قول مالك وأحمد والشافعي. وإن كنت غير مستطيع فلا شيء عليك، لقوله تعالى: (لا يكلف الله نفساً إلا وسعها) (1) والسلام.
مفتي الديار السعودية
(ص ـ ف 2871 ـ 1 في 12 ـ 10 ـ 1386هـ هـ)
(1148 ـ إذا كان لا يستطيع الصيام مطلقاً)
من محمد بن إبراهيم إلى المكرم علي بن محمد القحطاني سلمه الله
السلام عليكم ورحمة الله وبركاته، وبعد: -
فقد جرى الاطلاع على استفتائك المرفوع إلينا منك بتأريخ 14 - 8 - 1383هـ وفيه تستفتي عن " مسألتين ": أولاهما أن عليك صيام رمضان ست سنوات عن ستة أشهر، وأن هذا الشهر القادم يعتبر السابع، وأنك لا تستطيع الصيام وأن الأطباء قرروا أن الصيام يضرك، وتسأل عن ذلك، وهو عليك إطعام أو نحوه.
وجواب هذه المسألة: أنه متى تحقق لديك أن الصيام يضرك وأخبرك بهذا طبيب ثقة فلا بأس من تأخير صيامك إلى وقت تقدر فيه على صيامه بدون أن يؤثر على صحتك، ولا يضيرك أن تتراكم عليك أشهر الصيام؛ لأنك معذور بمرضك عجل الله لك الشفاء منه. ولاشيء عليك من إطعام أو غيره. فإن قدر أن هذا
_________
(1) سورة البقرة آية 286.

(4/201)

المرض يستمر، وتحقق لديك من تقرير الأطباء أنه لا يرجى برؤه فأنت تطعم عن كل يوم مسكيناً مدبر أو نصف صاع من غيره بعدد أيام الصيام.
(ص ـ ف 1903 ـ 1 في 20 - 9 - 1383هـ) (1) .
(1149 - وافق قضاء رمضان أول يوم من رمضان وهو يظنه من شعبان)
إذا صام شخص صيام قضاء رمضان في آخر شعبان، فوافق أن آخر يوم من أيام القضاء يكون من أيام رمضان، ولم يعلم هذا الشخص عن رؤية هلال رمضان إلا في الصباح لأنه في قرية بعيدة، فهل يعتبر هذا اليوم قضاء أو أداء.
والجواب: لا يصح قضاء، ولا أداء ولا نفلاً. أما كونه لا يصح قضاء ولا نفلا فلأن وقت صيام رمضان وقت مضيق، والمضيق لا يتسع إلا لما شرع فيه، قال تعالى: (فمن شهد منكم الشهر فليصمه) (2) . والأمر يقتضي الوجوب، فلا يجوز للمكلف أن يتلبس بصيام سواه.
وأما كونه لا يصح أداء فلأن الصائم لم ينو بصيامه هذا أن يكون من رمضان إلا بعدما أصبح، فلا يصح اعتبارها، لعموم قوله صلى الله عليه وسلم: " لا صيام لمن لم يبيت النيه من الليل) (3) وبناء على ذلك فيلزمه قضاء هذا اليوم من رمضان هذا العام.
_________
(1) المسألة الثانية انه يخشى أن يخرج منه نزيف وهو في الصلاة وتقدمت.
(2) سورة البقرة آية - 185.
(3) روى الخمسة وصححه الترمذي عن حفصة رضي الله عنها مرفوعاًٍ " من لم يبيت الصيام من الليل فلا صيام له "

(4/202)

وأما اليوم الذي بقي عليه من رمضان عام 86هـ فيلزمه قضاؤه وإذا كان تأخيره حتى أدركه رمضان عام 87هـ لغير عذر فيجب عليه مع القضاء إطعام مسكين واحد وهو مد من البر. وإذا كان لعذر فلا يجب عليه إلا القضاء لا غير ... ,السلام عليكم.
مفتي الديار السعودية
(ص ـ ف 491 - 1 في 14 - 2 - 1388هـ)
(باب صوم التطوع)
(1150 - التوسعة على العيال في يوم عاشوراء)
قوله: ويسن فيه التوسعة على العيال.
هذا لا أصل له، ولايصح، وليس هذا مسنوناً بحال، وجميع الأحاديث الواردة فيه لا تصح، فتعظيمه بغير الصيام باطل. وهذه التي زيدت سببها مخالفة الرافضة؛ فإن الرافضة هو عندهم يوم حزن من أجل أنه اليوم الذي قتل فيه السبط الحسين قتل بكر بلاء وطائفة معه من شباب أهل البيت، وقصد قوم مخالفة الروافض ومغايظتهم فجعلوه عيداً عندهم؛ ولهذا يعد العوام في نجد " عيد العمر " وهو من تعظيمه. فلا يجوز أن يحزن فيه كما تفعله الرافضة، ولا يجوز أن يزاد فيه بالسرور فيكون بدعة أيضاً. وهو ليس بعيد أبداً، هو يوم فضله الله بصومه فقط. (تقرير)
(1151 - إذا رأى هلال ذي الحجة فرد قوله لم يصم)
إذا رأى هلال ذي الحجة فرد قوله أوشهد شهود وليسوا عند الحاكم (1) وما يفعله بعض العوام ويشككون ويدعون صوم يوم
_________
(1) لم يصم يوم عرفة. ويوم عرفة هو اليوم الذي يعرف فيه الناس.

(4/203)

عرفة لأجل أنه رؤي؛ فإنه غلط إهمال هذا اليوم، فإن هذا هو يوم عرفة فلا تؤثر تلك الرؤية شيئاً " صومكم يوم تصومون " (1) (تقرير)
(1152 ـ وإذا كان حاجا فلا يصمه)
من محمد بن إبراهيم إلى المكرم عبد الله محمد عبدلي
سلمه الله
السلام عليكم ورحمة الله وبركاته،، وبعد: -
كتابك الذي تستفتي فيه عن صيام يوم عرفة وصل.
والجواب: إذا كان الإنسان حاجاً وكان بعرفة فإنه لا يصومه، لحديث أبي هريرة عن النبي صلى الله عليه وسلم: " نهى عن صوم يوم عرفة بمعرفة " رواه أبو داود. وإذا كان غير حاج أو كان حاجاً وليس بعرفة بل لم يأت إليها إلا متأخراً كبعد المغرب فلا يدخل في النهي. وقد روى أبوقتادة عن النبي صلى الله عليه وسلم أنه قال: " صيام يوم عرفة إني أحتسب على الله أن يكفر السنة التي قبله والسنة التي بعده، وصيام يوم عاشوراً إني أحتسب على الله أن يكفر السنة التي قبله؛ رواه الترمذي وابن ماجه وابن حبان.
والحديث الأول خاص، والثاني عام، فيجرج الخاص من العام والسلام عليكم.
مفتي الديار السعودية
(ص ـ ف 1134 في 19 - 5 - 1388هـ)
_________
(1) أخرجه الترمذي.

(4/204)

(1153 ـ صيام يوم وفطر يوم)
" الثاني (1) ": الذي يصوم يوماً ويفطر يوماً هل هو على حق؟
والجواب: ـ صيام يوم وفطر يوم هو أفضل الصيام، لما روى عن عمر رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: " أحب الصيام إلى الله صيام داود كان يصوم يوماً ويفطر يوماً " الحديث رواه البخاري. لكن إنما يكون ذلك في حق من يداوم عليه. وأما الإنسان إذا كان عاجزاً فإنه يداوم على ما يقدر عليه، ففي الحديث عنه صلى الله عليه وسلم " أحب الأعمال إلى الله أدومها وإن قل " (2) ص ـ ف 729 - 1 في 8 - 3 - 1387هـ) .
(1154 - س: الاعتمار في رجب الذي يفعله بعض أهل الأمصار) (3) .
جـ: ـ ماله وجه؛ لكن ليس هذا غريباً مما عليه أهل الأمصار من المنتسبين إلى الإسلام، فاشية عندهم الوثنية، فضلا عن غيرها من أمور الخطأ والبدع. (تقرير)
(1155 - س: المداومة على صيام رجب وشعبان)
جـ: ـ لم يكن على عهد السلف. والعبادات لها روح ولها جسد، فالروح كونها على الوجه المشروع، وأهل البدع ينظرون الجسد الكبير ولو ما فيه روح، ومثل هذا يكون بدعة كيفية.
(تقرير آداب المشي إلى الصلاة)
_________
(1) من أسئلة الاخت في الله الستة.
(2) متفق عليه عن عائشة.
(3) من تخصيص العمرة في رجب

(4/205)

(1156 - س: إذا كان الأصل في النهي التحريم فلم صار في الجمعة للكراهة
جـ: لعله لكونه رخص في الشرع في صيامه وصيام يوم معه، فلو كان حراماً لما ساغ صومه بالكلية (تقرير) .
(1157 - قوله: والسبت
يكره إفزاد يوم السبت بالصوم. علل بعضهم بأنه عيد اليهود. ولكن الأولى وهو الذي يظهر من اختيار الشيخ ويظهر مما علله به ابن عقيل أنه يوم تتخلى فيه اليهود عن الأعمال ويسبتون فيه، وإذا صامه المسلم فالصوم يقعد عن الأعمال، الصوم يترك من أجله عمله الذي كان يعمل؛ لأن الصيام يسبب العطش والجوع، فيكون مشابهاً لليهود في ترك العمل هذا اليوم (تقرير)
(1158 ـ قوله: والشك
إذا كان صحواً. والتحقيق أنه ولو كان هناك غيم فإنه يوم شك للنهي عنه في الأحاديث الصحيحة الدالة على النهي عن صيام يوم ثلاثين من شعبان.
(تقرير)
(1159 - ليلة القدر)
بعض أهل العلم قال: إنها مرفوعة. والصحيح والمعروف عدم رفعها؛ إذا لا دليل عليه. (تقرير)

(4/206)


باب الاعتكاف - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب الاعتكاف)
(1160 - فتح المحاكم في رمضان، كغيره)
من عبد العزيز بن ناصر الشعيبي إلى فضيلة شيخنا محمد بن الشيخ إبراهيم الموقر.
السلام عليكم ورحمة الله وبركاته،، وبعد: -
ما يخفي أنه قد نزل بساحة المسلمين شهر كريم وموسم عظيم، جعلنا الله وإياكم فيه من الفائزين. والناس تكثر خصوماتهم ويشتد فيه النزاع، وذلك والله أعلم بأسباب الذنوب التي يجر بعضها بعضاً، والمعاهد تعطل فيه، والمدجارس التابعة للمعارف تغلق، ومردة الشياطين تصفد. فعلعل فضيلتكم يتفاهم مع جلالة الملك في إغلاق هذا الباب في هذا الشهر؛ لأن الخصومات كما لا يخفى تسبب آثاماً وتحدث بغضاء وشحناء وبلغم ونزاع طويل في أيام الصيام، وربما يصدر من الخصوم أشياء تخل بالصيام. فلعلك أثابك الله تسعى في إغلاق هذا الباب، وتحضى في ثوابه وانكفاف الناس في هذا الشهر، جعلك الله من الهداة المهتدين، والدعاة المرشدين، وأنت أهل لذلك، وكلمتك مسموعة، وأمرك نافذ، وساع بخير. ولا مانع من استثناء الضروريات، وأنت ما عقبك حسوفه، ونحن نسترشد دائماً من علمك، ونستفيد من فوائدك، والله يتولى جزاءك في الدنيا والآخرة ويوفق إمام المسلمين لما فيه الخير. هذا ما لزم. والله يحفظكم.
(26 - 8 - 1375هـ) .

(4/207)

الجواب: وصل إلى كتابكم المؤرخ 26 - 8 - 1375هـ وعلمت ماذكرتم حول التماسكم السعي في إغلاق باب الجلوس للقضاء في رمضان.
وأفيدكم أنني لا أرى ذلك موافقاً؛ لأن ذلك تعطيلاً لأمور المسلمين، والقضاء بهذه المثابة علم صالح، وجهاد ولايخفاكم ماورد في فضل قضاء حوائج المسلمين نرجو الله تبارك وتعالى أن يوفقنا وإياكم لما يحبه ويرضاه.
والسلام عليكم ورحمة الله وبركاته.
(بخط مدير مكتبة الخاص)
(1161 - صيانة المسجد عن عدل السيول عليه)
من محمد بن إبراهيم إلى المكرمين جماعة مسجد الرشودي سلمه الله
السلام عليكم ورحمة الله وبركاته،، وبعد: -
فقد بلغني أن بعض الناس صرف سيل الشارع إلى خلوة مسجدكم خشية دخول السيل إلى البيوت، وذلك أيام عيد الأضحى عام 1384هـ محتجاً بأن حرمة الأنفس أعظم من حرمة المسجد، فتعجبت لذلك واستنكرته؛ لأن المساجد بيوت الله، وقد قال تعالى: (في بيوت أذن الله أن ترفع ويذكر فيها اسمه) (1) وعن عائشة رضي الله عنها قالت: " أمر رسول الله صلى الله عليه وسلم ببناء المساجد في الدور وأن تطيب وتتنظف " رواه الإمام أحمد. وفي الحديث أن النبي صلى الله عليه وسلم قال: " عرضت علي أجور أمتي فرأيت فيها القذاة يخرجها الرجل من المسجد " (2) . ولهذا قال العلماء رحمهم
_________
(1) سورة النور آية - 36.
(2) أخرجه مسلم وأحمد في المسند وابن ماجه عن أبي ذر.

(4/208)

الله تعالى: إن المساجد تصان عن كل ما تصان منه العين. والسيل إذا دخل المسجد حمل من أوساخ الأسواق مالا يخفى، وأضر بعرصه المسجد وجدرانه، وبالمسلمين الذين يأتون للمسجد للصلاة والقراءة وغيرها.
وعلى هذا فلا يحل لأحد إدخال السيل إلى المسجد لمجرد تفادي دخول شيء من السيل إلى بيته.
أما لو قدر أن دخل السيل إلى البيوت فعلا وخشي سقوطها على من فيها من آدميين وغيرهم قبل خروجهم ولا مخلص من ذلك إلا بعدل السيل إلى المسجد فهذا أشبه حال الضرورة، ومسألتكم لم تبلغ هذا ولا قريباً منه. والسلام عليكم (1)
(ص ـ ف 875 - 1 في 5 - 4 - 1385هـ)
(1162 - كتابة " الله محمد " في قبلة المسجد)
من محمد بن إبراهيم إلى فضيلة الرئيس العام لهيئات الأمر بالمعروف والنهي عن المنكر في الحجاز. ... وفقه الله
السلام عليكم ورحمة الله وبركاته،، وبعد: -
_________
(1) انظر وجوب عمارة المساجد واحترامها وتعظيمها، وتحريم الاستهانة بها وتذيرها والاستخفاف بحقها (من رسالة في الوقف 191 في 26 - 2 = 1377هـ)
لا يجوز تربية الحمام في الحرم ونثر الحبوب له (انظر فتوى في صيد الحرم 2673 /1 في 27 - 6 - 1387هـ) .
منع تأجير دكاكين تحت المسجد على من يستعملها فيما لا يتفق مع كرامة المسجد (انظر فتوى في الوقف 1188 في 23 - 5 - 1388هـ) .
عمارة المسجد بما لحرام (انظر فتوى في الوقف 1187 في 18 - 6 - 1389هـ) .

او من كافر (4126 في 26 - 5 - 1385هـ) و (2417 / 2 في 2 - 4 - 1387هـ) .

(4/209)

فقد وصل إلينا كتابكم رقم 3798 وتاريخ 1 - 8 - 86هـ المرفق بما كتبه لكم رئيس هيئة أملج عن كلمة: (الله، محمد) التي وجدها مكتوبة في محراب مسجد الجامع، واستنكاره لذلك، وطلبكم الإفادة عن حكم كتابتها في قبلة المسجد
والجواب: ـ الحمد لله. لايجوز أن يكتب في قبلة المصلين شيء يشغلهم ويشوش عليهم، لأن المصلي مأمور بالخشوع، وإذا علق في قبلته نقوش أو تصاوير أو كتابة أي شيء أنشغل باله فيها وألهته عن صلاته، كما في قصة قرام عائشة وأنبجانية أبي جهم وغيرها.
وأما هذه الكلمة بخصوصها وهي: (الله. محمد) فإن كان المراد بكتابتها أبتغاء الأجر بها ومشاهدتها وقراءتها فليس في ذلك أجر البتة؛ لأنها ليست من الذكر في شيء؟ ، فضلا عن أن هذا التركيب ليس بتركيب عربي فصيح؛ بل هو تركيب فاسد؛ لأنها لا تصلح مبتدأ وخبراً، ولا يصح أن يجعلا متعاطفين. بل لا يصح شرعاً التعبد بذكر يقتصر فيه على كلمة مفردة كما ذكره شيخ الإسلام ابن تيمية وغيره (1)
فالمتعين ترك كتابة مثل هذه الكلمات في مساجد المسلمين للسلامة مما وقع في ذهن رئيس الهيئة وغيره ممن يتوهمون أن في اقتران اسم النبي محمد صلى الله عليه وسلم باسم الله تعالى في مثل هذا من العبادات مع العلم أن نبينا محمداً صلى الله عليه وسلم له في نفوسنا من التعظيم والتقدير المكانة التي تليق بمقامه صلى الله عليه وسلم ما هو
_________
(1) قلت: وقد كثر تعليق لوحات في جدران المنازل مكتوب فيها " الله، محمد " وشاهدت في بعض البلدان الأخرى ياء النداء مقرونة بكل من الاسمين..

(4/210)

معلوم معروف، وقد قرن الله أسمه في جملة مواضع، كما في الأذان، والإقامة، وخطبتي الجمعة، وغيرها. وذكر أسمه والصلاة عليه شرط من شروط الصلاة لاتصح بدونه؛ لكن هذا يتبع فيه ما وردت به النصوص ومافي معناها، ولا يتعداها إلى ما سواها مما ينتحله الخرافيون ويزعمه المبطلون. والله الموفق والسلام.
مفتي الديار السعودية
(ص ـ ف 3258 ـ 1 في 18 - 11 - 1386هـ)
(1163 - إنشاد الأشعار في المساجد)
" نهى أن تنشد الأشعار في المساجد " (1) .
يدل على أن ذلك ممنوع، لكن جاء ما يظن أنه معارض لهذا من إنشاد حسان وغيره شيئاًُ من شعره في المسجد.
وأجاب عمر لما لاحظه فقال: " كنت أنشد وفيه من هو خير منك " فالجمع أن الأشعار التي تتعلق بالدين والرد على المشركين وتحريض المسلمين على الجهاد تجوز. إنما النهي عن الأشعار التي تشتمل على مالايجوز. وفي المسألة بقية كلام قد يكون في المقام شيء من التفصيل أكثر من هذا (تقرير)
(1164 ـ السوال في المساجد، والتفصيل فيه)
وهنا بلوى في المساجد وهم الفقراء الذين هم أهل الرحمة، ولكن لا يجوز أن تنتهك حرمة المسجد ويشوش على الذاكرين بعد الصلاة، بعضهم يتكلم بصوت مشوه، أو صاحب عاهة، وهذا منكر في الحقيقة
_________
(1) من حديث ذكر فيه: " النهي عن الشراء والبيع في المسجد، وأن تنشد فيه ضالة، وأن ينشد فيه شعر، ونهي عن التحلق قبل الصلاة يوم الجمعة. أخرجه الامام احمد في المسند والأربعة.

(4/211)

وصرح شيخ الإسلام ان السؤال في المساجد لا يجوز إلا للحاجة هذه ليست الحاجةالتي يشير إليها. هؤلاء يقصدون المجتمعات أهون لهم من المشي في الأسواق، وبعضهم معروف أنهم يجمعون، وبعضهم جاء من وراء البحار.
وهؤلاء إن قيم عليهم إذا فيهم ضعيف البدن أو العقل أو كبير السن فلا يناسب " ثانياً ": أن المقام معهم مقام تشويش.
فالأحسن أن ينظر لهم نظر يكون برفق وبصورة منتظمة؛ فإن هؤلاء مساكين في الجملة وفيهم إحسان.
وبعض الأحيان نرق لهم: إما أن نتخيل من صوته أنه ضعيف أو غريب، وبعض نكفه لأجل أن له لساناً. وإن كان يخجلنا أن يترك، ولكن إذا تكلمنا وهو سيعطي ما صار شيء. فالترك أحسن لو تركوا (أي المتصدقين)
وكان في الماضي الذي يوجد في المساجد شيء قليل في شهر وشهرين مرة ويصبر حتى يفرغ الجميع، وهو فقير محتاج فيتساهل فيه مثل التساهل في كون بعض يصلي مع الإمام في الجنازة وهو شيء جائز؛ لكنه خلاف السنة، فصفوف الجنائز كصفوف الجماعة.
فالحاصل أن الموجود الآن ما يجوز، يجب أن ينكر.
وخص منه مسألة معروفة وهي قصة الحي من العرب الذي جاءوا مجتابي النمار، ما عليهم قمصان إلا السياح فيها جيوب (1) فجاءوا
_________
(1) النمار كل شملة مخططة من مآزر الأعراب فهي نمرة، وجمعها نمار، كأنها أخذت من لون النمر لما فيها من السواد والبياض وهي من الصفات الغالية اراد أنه جاء قوم لابسي ازر مخططة من صوف (أهـ النهاية لابن الأثير) .

(4/212)

بحالة يهش لهم، فقال صلى الله عليه وسلم: " رجل بصاع........ " حتى جمع كوم في المسجد ففرقه صلى الله عليه وسلم فيهم " فهذا ضرورة أن يتكلم لهم بهذا المجمع الذي جمع الناس للصلاة الضرورة لها حال، والحاجة لها حال.
ومن الحاجة الذي يأتي بكتاب وعليه دين (أربعون ألف) فلا بأس به، ولاسيما إذا كان من المشايخ الذين للايكتبون إلا بتثبت. (تقرير)
(1165 اللقاء المواعظ في المساجد ـ للاستجداء)
من محمد بن إبراهيم إلى حضرة المكرم فضيلة
رئيس محكمة الأحساء المحترم
السلام عليكم ورحمة الله وبركاته،، وبعد: -
فقد وصل إلينا خطابكم رقم 1049 وتاريخ 21 - 6 - 1380هـ عطفاً علىماورد إليكم من رئيس هيئة الأمر بالمعروف في الأحساء بخصوص الشحاذين الذين يقومون في المساجد بإلقاء كلمات مواعظ وتذكير، ويتذرعون بذلك لسؤال الناس مما في أيديهم، مع كونهم لا يحسنون إيراد الأحاديث، ويغيرون من ألفاظها، ويلحنون فيها لحناً قبيحاً يحيل المعنى، والإشارة إلى منعهم مما ذكر، حتى يستأذن المتأهل منهم ممن له الإذن.
والجواب: أن من كان منهم بهذه الصفة فإنه يمنع من تعاطي ما ذكر في المساجد، لاسيما والسؤال في المسجد محرم إلا عند الضرورة كما قرر شيخ الإسلام ابن تيمية في الفتاوي. قال: وأصل السؤال محرم في المسجد وخارج المسجد إلا لضرورة، فإن كان به ضرورة

(4/213)

وسأل في المسجد ولم يؤذ أحداً كتخطيه رقاب الناس، ولم يكذب فيما يرويه ويذكره من حاله، ولم يجهر جهراً يضر الناس ـ مثل أن سأل والخطيب يخطب أو هم يستعمون علماً يشغلهم عنه ونحو ذلك ـ جاز. فإذا اجتمعت الشروط التي ذكرها شيخ الإسلام جاز السؤال الذي لم يكن بهذه الصفة.
فأما سؤال بهذه الصفة المذكورة وما اشتملت عليه من تحريف الاحاديث واللحن فيها لحناً يحيل المعنى وإيذاء الناس والتشويش عليهم فلا ينبغي إقرارهم عليه، وإليكم الأوراق مرفقة بهذا، والسلام عليكم.
(ص ـ ف 1201 في 7 - 8 - 1380هـ)
(1166 - دخول النساء المساجد باطفالهن مع التحرز)
من محمد بن إبراهيم إلى حضرة المكرم فهد بن عجلان
سلمه الله
السلام عليكم ورحمة الله وبركاته،، وبعد: -
وصلنا كتابك الذي تسأل فيه عن دخول النساء المساجد بأطفالهن نفيدكم أنه لا تمنع النساء من إتيان المساجد بأطفالهن في رمضان، فقد دلت السنة على إتيان النساء المساجد ومعهن أطفالهن زمن النبي صلى الله عليه وسلم، لحديث " إني لأدخل في الصلاة وأنا أريد إطالتها فأسمع بكاء الصبي فأتجوز فيها مخافة أن أشق على أمه " ومن ذلك " حمل النبي صلى الله عليه وسلم أمامة في صلاة الفريضة وهو يؤم الناس في المسجد ".

(4/214)

لكن عليهن الحرص على صيانة المسجد من النجاسة بالتحرز في حق الأطفال في نومهم وغير ذلك. والسلام عليكم (1) .
(ص ـ ف 105 في 16 - 10 - 1374هـ)
(1167 ـ الدخول بالنعال في الحرم، والصلاة فيها)
" الثالث ": ماحكم الدخول بالنعال في الحرم والصلاة فيها في الحرم وفي سائر المساجد.
والجواب: يجوز ذلك إذا كانت نظافتها متحققة، والأصل في ذلك مارواه أبو داود في سننه بسنده عن أبي سعيد الخدري رضي الله عنه، قال بينما النبي صلى الله عليه وسلم يصلي بأصحابه إذ خلع نعله فوضعها عن يساره، فلما رأي ذلك القو ألقوا نعالهم فلما قضي رسول الله صلى الله عليه وسلم صلاته قال: " ما حملكم على إلقائكم نعالكم " قالوا رأيناك ألقيت نعليك فألقينا نعالنا، فقال رسول الله صلى الله عليه وسلم: " إن جبريل عليه السلام أتاني فأخبرني أن فيهما قد ذراً، وقال: إذا جاء أحدكم إلى المسجد فلينظر فإن رأى فيه نعليه قذراً أو أذي فليمسحه وليصل فيهما " وروى أيضاً عن شداد بن أوس عن أبيه قال قال رسول الله صلى الله عليه وسلم: " خالفوا اليهود فإنهم لا يصلون في نعالهم ولا خفافهم"
وروي أيضاً عن عمرو بن شعيب عن أبيه عن جده قال: " رأيت رسول الله صلى الله عليه وسلم يصلي حافياً ومنتعلاً ". والسلام عليكم ورحمة الله وبركاته
مفتي الديار السعودية
(ص ـ ف 2673 ـ 1 وتاريخ 27 - 6 - 1387هـ)
_________
(1) وتقدمت فتوى في صلاة الجماعة برقم 1660 في 3 - 9 - 1382هـ قال فيها: وجود الصبيان مع النساء لا يوجب منعهن من صلاة التراويح جماعة.

(4/215)

(1168 بعد مسحهما على الأرض)
من محمد بن إبراهيم إلى المكرم جميل طه ... سلمه الله
السلام عليكم ورحمة الله وبركاته،، وبعد: -
فقد جرى الاطلاع على الاستفتاء الموجه إلينا منك بخصوص ذكرك أنا أناساً يدخلون المساجد في نعالهم، ويتخطون رقاب المصلين بها. ونسأل عن حكم ذلك؟
ونفيدك: أن دخول المصلي المسجد بنعلين لا بأس به بعد أن يمسحهما على الأرض عند تبة المسجد؛ لما روي عن النبي صلى الله عليه وسلم أنه قال: " إذا وطئ الأذى بخفية فطهورهما التراب " رواه أحمد وأبوداود.
أما تخطي رقاب المصلين فغير جائز، إلا أن يكون إماماً أو يرى فرجة ليست طريقاً فيتخطى إليها، لقوله صلى الله عليه وسلم وهو على المنبر وقد رأى رجلا يتخطى رقاب الناس: " إجلس فقد آذيت " رواه أحمد، ولما روى سهل بن معاذ مرفوعاً: " من تخطى رقاب الناس يوم الجمعة أتخذ جسراً إلى جهنم " رواه الترمذي.
أما بعد إنتهاء الصلاة والتهيؤ بالخروج فلا بأس بالتخطي وبالله التوفيق ... والسلام عليكم.
مفتي البلاد السعودية
(ص ـ ف 2361 - 1 في 11 - 9 - 1384هـ)
(1169 - يؤدي والنعال في قدميه)
من محمد بن إبراهيم إلى المكرم صالح بن محمد لازوري
السلام عليكم ورحمة الله وبركاته،، وبعد: -
فقد وصلنا خطابك وفهمنا ماذكرت من السؤال عن مؤذن والنعال

(4/216)

في قدميه؛ لأن كثيراً من الأخوان حسبما ذكرت اعتراضوا على بعض المؤذنين لما رآه أذن للمغرب وهو منتعل إلىآخره.
وجوابنا أن نقول: لامانع من لبس النعال وقت الأذان، وحتى في الصلاة؛ لأن النبي صلى الله عليه وسلم في نعليه (1) غير أنه ينبغي على المؤذن والمصلي أن يتأكد قبل دخول المسجد من طهارة نعليه، وطهارتها كما هو معلوم دلكها بالأرض.
وأما الذين اعترضوا فلا علم لديهم، ولا يجوز لهم الخوض فيما لا علم لهم به.... هذا والسلام.
مفتي الديار السعودية
(ص ـ ف 799 - 1 في 15 - 3 - 1387هـ)
_________
(1) وتقدمت الأحاديث في ذلك.

(4/217)


الجزء الخامس الحج - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

فتَاوى ورَسَائل
سَماحة الشيخ
محمَّد بن إبراهيم بن عَبداللطِيف آل الشيخ
مفتي المملكة
ورَئيس القضاة والشؤون الإسلامية
طيَّبَ اللهُ ثراه
جَمع وترتيب وتحقيق
محمد بن عبد الرحمن بن قاسم
وفقه الله
الطبعة الأولى
مطبعة الحكومة بمكة المكرمة
1399 هـ

(/)

الجزء الخامس
الحج

(5/3)

(الكعبة والمشاعر) (1)
الكعبة
(1170 - ابدال سقف الكعبة الأعلى بسقف أسمنت، وترميم الجدران أو السقف الأسفل من أطيب كسب، منع تذهيب السقف، أو تفضيضه، أو تمويهه) .
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، محمد وآله وصحبه. وبعد: -
فقد جرى الاطلاع على قرار الهيئة العلمية - المزلفة من فضيلة الشيخ عبد الملك بن إبراهيم رئيس هيئة الأمر بالمعروف والنهي عن المنكر بالحجاز، وفضيلة الشيخ عبد الله بن جاسر، وفضيلة الشيخ علوي عباس مالكي المدرس بالمسجد الحرام، وفضيلة الشيخ محمد الحركان رئيس المحكمة الكبرى بجدة، بمشاركة محمد بن لادن مدير الإنشاءات الحكومية، ومحمد صالح قزاز، والمعلم حسين عجاج، والمهندسين الفنيين طارق الشراف وطه قرملي - المفيد أنهم بعد كشفهم على بيت الله المعظم، ونظرهم فيه النظر الدقيق في سقفه وحيطانه، وجدوا أن البيت المطهر يشتمل على سقفين بينهما فراغ بمقدار متر واحد تقريبًا، وأنهما مكونان من الأخشاب. وظهر لهم أن أكثر هذه الأخشاب قد تآكلت أعوادها مع الزمن، وأن بجدار البيت المطهر عدة تصدعات وأشطاب وبروز في مواقع مختلفة، مما يدل على وجود خلل في الجدار، وخصوصًا في الجدار الشمالي والجدار الغربي، وظاهر به (2) الترميمات السابقة التي حصلت فيه
_________
(1) هذه نبذة تاريخية وشرعية تتعلق بالكعبة المشرفة والمشاعر المعظمة قدمتها على الفتاوي الخاصة بأحكام المناسك.
(2) كذا بالأصل ولعله وظاهر الترميمات.

(5/5)

في أزمان مختلفة، وتبين لهم بإجماع الرأي ضرورة تغيير السقف الأعلى وإزالته وعمل سقف مسلح بدلا منه. أما السقف الأسفل فيبقى على وضعه الحاضر بشرط أن يرمم وتغير الأعواد والأخشاب الخاربة، ويوضع أعواد جديدة بدلا منها عنها. كما رأوا تغيير السقف الأعلى بسقف مسطح تعمل تحته ميدة من المسلح تحيط بالجدر جميعها، وترمم الجدر القديمة الترميم اللازم بالطرق الفنية المتبعة، على أن يبقى السقف الثاني الأسفل على وضعه الحاضر، ويرمم ترميمًا كاملا. وكما رأوا أيضًا ضرورة ترميم الكسوة الرخامية المحيطة بالجدار من الداخل وتثبيتها في أماكنها كما كانت، على أن يلاحظ إجراء الترميمات التي تظهر حين مباشرة العمل بما في ذلك السلالم المؤدية إلى السطوح، وعلى ما ذكر حصل التوقيع منهم. وقد ظهر في ما يلي: -
أولاً: أنه لا بأس بما قررته الهيئة ووقعت عليه بهذا الصدد.
ثانياً: يمتنع شرعًا أن تظهر الميدة المذكورة في القرار عن سمت حيطان البيت المطهر الأصلية خشية الزيادة في بيت الله تعالى ما ليس منه.
ثالثاً: تكون عمارة البيت المطهر من أطيب كسب.
رابعاً: يمتنع شرعًا أن يذهب السقف أو يفضض أو يموه بأحد النقدين. والله ولي التوفيق.
قاله الفقير إلى عفو الله محمد بن إبراهيم آل الشيخ وصلى الله على نبينا محمد وآله وصحبه وسلم تسليمًا كثيرًا.
(الختم)
(ص - م128 في 19 - 1 - 1377هـ)

(5/6)

(1171 - من دخل البريد أو من كنزها)
لقد رأيت أن ألفت نظر جلالتكم بصورة خاصة أني أرى حفظكم الله أن تكون عمارة سقف الكعبة وترميمها من دخل البريد، لأنه أحل وأطيب من غيره. هذا إن لم ير جلالتكم عمارتها من المال الذي بداخل الكعبة. والله يتولاكم.
(الختم) ... (ص - م في 15 - 1 - 1377هـ)
(1172 - ابدال الطار الفضي على الحجر بذهب)
فضيلة الشيخ محمد بن إبراهيم
أدام الله بقاكم الطار الذي على الحجر الأسود قد خرب من طول الزمن، وكنا نرى قضه في هذه السنين، ولكنا لا نرى فيه فائدة للترقيع، وهذه حماية للحجر الأسود، وكما يعرفون أدام الله وجودكم أن أعز شيء في الدنيا هو بيت الله الحرام، وحيث أنه من فضة فأنا رأيت أنه يعوض من ذهب. أولاً لياقة بمقامه وحرمته، وثانيًا الذهب أنفع من الفضة. أحببنا إخباركم قبل الابتداء، لأن قصدنا هو المظهر الطيب والمثابة إن شاء الله (1) .
(سعود)
(9393 في 16 - 3 - 1375هـ)
(1173 - وصل قطع الحجر الأسود بشريط ذهبي)
من محمد بن إبراهيم إلى حضرة المكرم رئيس الديوان الملكي ... الموقر
السلام عليكم ورحمة الله وبركاته، وبعد: -
_________
(1) لم أجد جواب هذا السؤال ويتبين من الفتوى بعده.

(5/7)

فقد جرى الاطلاع على الأوراق المرفقة بخطاب الديوان العالي رقم 15 - 1 - 916 وتاريخ 9 - 4 - 76 بخصوص الاقتراح الذي تقدم به محمد طاهر الكردي حول إصلاح قطع الحجر الأسود ووصلها بشريط ذهبي يتمكن الناس من تقبيل الحجر.
وأحيطكم علمًا أنما اقترحه من تعرض الحجر الأسود غير وجيه؛ لأن ذلك مما يسبب كونه ملعبة بحسب الاقتراحات. وهو لم يعلل إلا بعدم التمكن من التقبيل تمامًا. ويمكن الحصول على كل الغرض أو بعضه بجعل أعلى الطوق الفضي أقل وأضعف مما هو عليه الآن.
وأما اقتراحه حول مقام إبراهيم وما يلقى فيه من أوراق وغيرها فنحيطكم علمًا أن المقام تحت البحث بما هو أكبر من هذا مما يندرج فيه هذا الاقتراح. والله يحفظكم.
حرر في 11 - 4 - 1376هـ.
(ص - ف 249 في 15- 4 - 1376هـ)
(1174 - تحلية باب الكعبة والميزاب)
قوله: ويحرم أن يحلى مسجد أو يموه سقف أو حائط بنقد.
حتى هذا الذهب الذي على باب الكعبة حرام ولا يحل، وأصل وضعه من بعض الملوك بعدما مضى عصر الصحابة وملوك العدل في الجملة، بعد ذلك حلي باب الكعبة، وإلا فهو لا يجوز، وكذلك الميزاب.
(تقرير)
(1175 - تعليق لوح من ذهب على الكعبة)
الرياض ... جلالة الملك المعظم ... أيده الله
ج 18520 أطلعت على البرقية الواردة من إبراهيم السليمان بشأن

(5/8)

إقتراح طاهر الكردي عمل لوح من ذهب يعلق بالكعبة مشتملاً على المواد التي ذكرها (1) .
وأرفع لجلالتكم أن هذا اقتراح غير سديد، وأنه مخالف للشرع، وليس من تعظيم الكعبة، فإن تعظيمها إنما هو بما عظمها الله به ورسوله، وليس في تعظيم الله ورسوله لها شيء من جنس هذه الأمور أبدا، ونحمد الله إذ وفق جلالتكم لالتماسكم في ذلك الحكم الشرعي وعدم التفاتكم لما يخالف ذلك من الاقتراحات. سدد الله خطاكم، وأطال عمركم.
محمد بن إبراهيم
(ص - م 742 في 18 - 6 - 1375هـ)
(1176 - بيع كسوة الكعبة للتبرك بها لا يجوز والكعبة ذاتها لا يتبرك بها. الحكمة في مسح الركنين، وتقبيل الحجر، والالتزام) (2) .
من محمد بن إبراهيم إلى حضرة صاحب الجلالة الملك المعظم
أيده الله
السلام عليكم ورحمة الله وبركاته. وبعد: -
فقد تلقيت خطابكم رقم 1538 في 14 - 11 - 1379هـ بصدد ثوب الكعبة المشرفة وأحطت علمًا بما فيه.
_________
(1) وهي كما في السؤال:
1- تاريخ استيلاء الملك الراحل على الحجاز.
2- بيعة جلالتكم بالملك.
3- ايصال ماء عين العزيزية إلى جده وإلى مكة.
(2) جاء في المسودة المؤرخة في 17 - 12 - 1379هـ ما نصه: وجه إلى سماحة مفتي الديار السعودية الشيخ محمد بن إبراهيم بمكة المكرمة في موسم عام 1379هـ سؤال هذا نصه: ما قولكم في ثوب الكعبة إذا خلع لابداله بغيره ما يفعل بالقديم.
فأجاب: من المعلوم أنكم إذ تسألونني إلخ.

(5/9)

ومن المعلوم حفظكم الله أنكم حينما تسألونني عن هذه المسألة - أعني مسألة ثوب الكعبة وأمثالها - إنما تسألونني عن الوجه الشرعي لا عن الرأي. وحينئذ أذكر لجلالتكم ما بلغنا من الآثار السلفية في هذا الصدد.
قال في كتاب "القرى لقاصد أم القرى": باب ما جاء في تجريد كسوة الكعبة وقسمتها بين الحاج وأهل مكة، وبيان حكم بيعها. عن ابن أبي نجيح، عن أبيه، عن عمر بن الخطاب رضي الله عنه، كان ينزع ثياب الكعبة في كل سنة فيقسمها على الحاج فيستظلون بها عن الشمس بمكة. وعن ابن أبي مليكة قال: كانت على الكعبة كسي كثيرة من كسوة أهل الجاهلية من الأنطاع والأكسية والأنماط، وكان ركامًا بعضها فوق بعض، فلما كسيت في الإسلام من بيت المال صار يخفف عنها الشيء بعد الشيء، فقال شيبة بن عثمان: لو طرحت عنها ما عليها من كسي الجاهلية حتى لا يكون مما مسه المشركون شيء لنجاسته، فكتب في ذلك إلى معاوية بن أبي سفيان، فكتب: أن جردها، وبعث إليه بكسوة من ديباج وقباطي وحبرة. قال: فرأيت شيبة جردها حتى لم يبق عليها شيئًا مما كان عليها وخَلقَ جدرانها كلها وطيبها ثم كساها تلك الكسوة التي بعث بها معاوية إليها، وقسم الثياب التي كانت عليها بين أهل مكة وكان ابن عباس حاضرًا في المسجد الحرام وهم يجردونها، قال: فما رأيته أنكر ذلك ولا كرهه. وعن ابن أبي جريج، عن عبد الحميد ابن جبير بن شيبة، قال: جرد شيبة بن عثمان الكعبة قبل الحريق فخلقها وطيبها. قلت: وما تلك الثياب. قال: من كان نحو أنطاع

(5/10)

وحبر، وكان شيبة يكسو منها حتى رأى على امرأة حائض من كسوتها فدفنها في بيت حتى هلكت - يعني الثياب. وعن عطاء بن يسار: قال: قدمت مكة معتمرًا فجلست إلى ابن عباس في صفة زمزم وشيبة يومئذ يجرد الكعبة، قال عطاء بن يسار: فرأيت جدرها، ورأيت خلوقها وطيبها، ورأيت تلك الثياب قد وضعت بالأرض، ورأيت شيبة يومئذ يقسمها، فأخذت يومئذ كساءً من نسج الأعراب، فلم أر ابن عباس أنكر شيئًا مما صنع شيبة. قال عطاء: وكانت قبل هذا لا تجرد، وإنما يخفف عنها بعض كسوتها.
وعن عائشة رضي الله عنها: أن شيبة بن عثمان دخل عليها، فقال: يا أم المؤمنين إن ثياب الكعبة تجتمع عليها فتكثر فنعمد إلى بئار فنحفرها ونعمقها فندفن فيها ثياب الكعبة لئلا تمسها الحائض والجنب. فقالت له عائشة ما أصبت، وبئس ما صنعت، لا تعد لذلك فإن ثياب الكعبة إذا نزعت عنها لا يضرها من لمسها من حائض أو جنب؛ ولكن بعها فاجعل ثمنها في سبيل الله والمساكين وابن السبيل. أهـ.
فاتضح مما قدمناه حكم ثياب الكعبة بعدما تسلب لابدالها بجديدة كما اتضح أنه ليس أحد من السلف يرغب في القطعة من قطع كسوة الكعبة فيتبرك بها. والذين يتولون قسمتها إذ ذاك يقصدون بها سد حاجة الفقراء المحتاجين إلى الاكتساء بها ونحوه لا يقصدون أن يتبركوا بها، ولا يقع ذلك؛ لأن أهل ذلك الزمن يعرفون أنه من المنكرات. أما زمننا هذا زمن الخرافات وزمن الغلو والتبرك بغير الله الذي هو الواقع الآن في كسوة الكعبة، فنجدهم يبيعون القطعة الصغيرة منها بالثمن الكثير على الحاج الغريب لأجل التبرك بها، وهذا لا يجوز، وتمكينهم من ذلك لا يجوز شرعًا؛ بل هو

(5/11)

من معاونتهم على الإثم والعدوان. ومعتقدكم بحمد الله ودينكم ودعوتكم هو التوحيد، ومجانبة الشرك، ووسائله من التبرك وغيره.
والكعبة نفسها زادها الله تشريفًا لا يتبرك بها؛ ولهذا لا يقبل منها إلا الحجر الأسود فقط، ولا يمسح منها إلا هو والركن اليماني فقط وهذا المسح والتقبيل المقصود منه طاعة رب العالمين واتباع شرعه؛ ليس المراد أن تنال اليد البركة في استلام هذين الركنين، وقد قال الخليفة الراشد أمير المؤمنين عمر بن الخطاب رضي الله عنه لما قبل الحجر الأسود: "والله إني لأعلم أنك حجر لا تضر ولا تنفع ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك" (1) . وقد ورد في الحديث: "الحجر الأسود يمين الله في الأرض، فمن صافحه وقبله فكأنما صافح الله وقبل يمينه" (2) .
والتزام الكعبة المعروف ليس في التمسح بحال؛ إنما هو إلصاق الخد والصدر واليدين (3) : إشتياقًا تارة، وأسفًا على الفراق تارة، وذلاً لله تعالى وخشية تارة أخرى.
ولو تجرد المقام من محذور تبرك الجهال بتلك الكسوة لساغ لولي أمر المسلمين إعطاؤها آل الشيبي، أو تفريقها على فقراء المسلمين كسوة ونحو ذلك. هذا إذا كان أصلها من بيت المال. أما إن
_________
(1) أخرجه النسائي.
(2) "الحجر يمين الله في الأرض يصافح بها عباده، أخرجه الخطيب وابن عساكر عن جابر (الجامع الصغير) وقال ابن تيمية ف التدمرية: أن هذا الحديث لم يعرف إلا عن ابن عباس.
(3) روى عمرو بن شعيب عن أبيه. قال طفت مع عبد الله - يعني أباه - فلما جئنا دير الكعبة قلت: ألا تتعوذ قال نعوذ بالله من النار. ثم مضى حتى استلم الحجر فأقام بين الركن والباب فوضع صدره ووجهه وذراعيه وكفيه هكذا وبسطهما بسطا قال هكذا رأيت رسول الله صلى الله عليه وسلم أخرجه أبوداود.

(5/12)

كانت من غير بيت المال فحكمها حكم فواضل الأوقاف. لكن إعطاؤها آل الشيبي أو غيرهم ممن يبيعها البيع المعهود الآن قطعًا على الحاج الغريب فيه المحذور الذي قدمنا، وهو التبرك الذي هو من أنواع الشرك. والسلام عليكم ورحمة الله.
(ص م 3838 في 2 - 1 - 1380هـ) (1)
(1177 - توسيع المطاف، وازالة بناية بئر زمزم، والمقامات الثلاثة، وتنحية المنبر، وباب بني شيبة، ودفن الحفرة (2) ومنع تقسيم المطاف)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده محمد وآله وصحبه، وبعد: -
فقد جرى الاطلاع على ما رأته وقررته الهيئة العلمية المؤلفة من فضيلة الشيخ عبد الملك بن إبراهيم رئيس هيئات الأمر بالمعروف والنهي عن المنكر بالحجاز، والشيخ عبد الله بن جاسر، والسيد فضيلة الشيخ عباس مالكي، وفضيلة الشيخ محمد الحركان رئيس المحكمة الكبرى بجدة، بمشاركة محمد بن لادن مدير الإنشاءات الحكومية، ومحمد صالح القزاز، والمعلم حسين عجاج، والمهندسين الفنيين طارق الشواف وطه قرملي، حول توسيع المطاف، بعد نظرهم فيه النظر الدقيق، وتأملهم فيما حواليه من إزالة بئر زمزم الحالية، وإقامة بناية أخرى مكانها تحت الأرض، بحيث يصير سقفها
_________
(1) ويأتي استحسانه لتعويض آل الشيبني عنها من بيت المال ما يراه كافيًا لتطيب نفوسهم.
(2) المسماة: حفرة التوبة - أو - جفرة التوبة.

(5/13)

مساويًا لأرض المطاف، وبحيث تبقى سقاية الحاج من بئر زمزم على وضعها الحاضر، وإزالة المقامات الثلاثة المحيطة بالمطاف، وضم أرضها إلى أرض المطاف، بحيث تكون سعة المطاف دائرية حول الكعبة المطهرة، في حدود الفضاء الذي يحصل بعد إزالة المقامات الثلاثة وبناية بئر زمزم. وما رأوه من أن كلا من مقام إبراهيم والمنبر وباب بني شيبة يبقى. وإرتياؤهم سد الحفرة الموجودة عن يمين الواقف أمام باب الكعبة المكرمة، وأن من المصلحة عمل حاجز دائري بقسم المطاف إلى قسمين: بحيث يكون القسم القريب من الكعبة المطهرة خاصًا بالرجال: والقسم الآخر خاصًا بالنساء. كل ذلك تأملته. وقد ظهر لي ما يلي:
أولاً: جواز دفن الحفرة التي في المطاف عن يمين الواقف أمام الكعبة المطهرة كما في القرار. وهذا قد اتفق عليه في العام الماضي.
ثانياً: جواز توسيع المطاف بإدخال المقامات الثلاثة وإدخال بئر زمزم بالشكل المبقي لأصلها كما في القرار المذكور.
ثالثاً: أما ما ذكر في القرار من بقاء مقام إبراهيم والمنبر وباب بني شيبة بصفتهن في المطاف فهذا غير ظاهر. وفيه من التضييق للمطاف، وإيقاع بعض الجهلة في شيء من الاعتقاد الفاسد بالطواف بالمقام، ومضايقة المصلين للطائفين وعكسه وتمكين الجهال من التمسح به وهم مارون في الطواف كما يمسح الركن اليماني والحجر الأسود ما هو معلوم.
وما عرف من التاريخ الصحيح والآثار لموضع حجر المقام مقام إبراهيم والمواقع التي كان بها والتنقلات التي وقعت له لأسباب عديدة

(5/14)

يفيد أن لا محذور في تنحيته من مكانه الذي هو به الآن إلى جانب المطاف بعد التوسيع؛ لضرورة الضيق والازدحام الشديد. وهذا هو رأي كثير من العلماء المعاصرين، ولأن المقصود هو الصلاة خلف حجر المقام في أي مكان كان فيه الحجر من المسجد. وبطريق الأولى تنحية المنبر، وباب بني شيبة عن موضعهما الآن.
رابعاً: وأما ما رأته الهيئة: أن من المصلحة عمل حاجز دائري بقسم المطاف إلى قسمين: بحيث يكون القسم القريب من الكعبة المعظمة خاصًا بالرجال، والقسم الآخر خاصًا بالنساء. فهذا فيما يظهر لا يحصل به المقصود المذكور، مع ما فيه من التضييق للمطاف ولاسيما أيام الموسم ومزيد الازدحام ... والله ولي التوفيق.
قاله الفقير إلى عفو الله محمد بن إبراهيم آل الشيخ وصلى الله على محمد وآله وصحبه وسلم.
(الختم)
(ص - م 3731 في 21-1-1377هـ)
(مقام إبراهيم)
(1178 - اتفاق العلماء مع سماحته على نقل المقام أولا، واستطلاع الآراء)
من محمد من إبراهيم إلى حضرة صاحب الجلالة
الملك سعود بن عبد العزيز المعظم ... أيده الله
السلام عليكم ورحمة الله وبركاته، وبعد: -
فقد اطلعت على خطاب جلالتكم رقم 27-214-74 تاريخ

(5/15)

16-1-1381هـ وما بطيه، وذلك القرار المرفوع إلى مقام جلالتكم من علماء مكة المكرمة الشيخ علوي مالكي، والشيخ محمد يحيى أمان، والشيخ محمد أمين كتبي، بشأن مقام إبراهيم المتضمن موافقتهم على تنحيته عن موضعه الحالي ونقله إلى مكان آخر من المسجد حتى يتسع المطاف للطائفين.
ونعرض لأنظار جلالتكم أن هذا هو ما نراه ووافقنا عليه، وفقًا لما تقتضيه الأصول الشرعية.
أما ما استطلع جلالتكم رأيي فيه حول انتداب شخص يسافر إلى البلاد الإسلامية للتشاور مع العلماء الموجودين فيها بشأن ذلك. فهذا لا أراه مناسبًا؛ لأنه إذا سافر شخص وقصدهم في بلدانهم وتتبعهم في محلاتهم فإنه مع أن هذا الإجراء سيكون فيه تمديد وتطويل فإنه سيفتح ثغرة كبيرة ومجالاً واسعًا لإحداث أفكار واتصالات من بعضهم مع بعض قد ينشأ عنها تشويش وتوليد أغراض واحتياجات تربك الأمر وتجعل النتيجة عكسية، بل الذي أراه أن يعقد اجتماع في مكة المكرمة يدعى إليه العلماء المشهورين من تلك الأقطار مع العلماء في نجد والحجاز، ويبحث الموضوع بين الجميع، ثم يتخذ بشأنه القرار اللازم. وهذا أسرع وأنجز وأبعد عن تدخل أهل الأغراض. وإن تأخر الاجتماع إلى وقت الحج القادم حتى يشاهدوا ويعاينوا بأنفسهم الزحمة فهو أحسن. وإن رأيتم جلالتكم تعجيله فالنظر والأمر لله ثم لجلالتكم، تولاكم الله بتوفيقه.
(ص - م 240 في 18-1-1381هـ)

(5/16)

الجواب المستقيم
في جواز نقل مقام إبراهيم
(1179 - رسالة مطولة لسماحة مفتي الديار السعودية الشيخ محمد بن إبراهيم في جواز تأخير مقام إبراهيم) (1)
بسم الله الرحمن الرحيم
الحمد لله الذي أنزل في كتابه الكريم (وما جعل عليكم في الدين من حرج) والصلاة والسلام على خاتم رسله، الذي أتى بالحنيفية السمحة، وعلى آله وصحبه، ومن لسبيلهم نهج، وبعد: -
فإنه لما كثر الوافدون إلى بيت الله الحرام في عصرنا هذا الذي توفر فيه من وسائل نقلهم ما لم يتوفر قبل، وازدادوا زيادة لم تعهد فيما مضى، أدى ذلك إلى وقوع الطائفين في حرج شديد فيما بين المقام وبين البيت، ولذلك قدمت الرابطة الإسلامية رغبتها إلينا في أن نكتب رسالة في حكم تأخير المقام عن ذلك الموضع إلى موضع في المسجد الحرام قريب منه محاذ له رفعًا للحرج، فاستخرت الله تعالى. وكتبت إجابة لها هذه الرسالة. ورتبتها على ما يلي: -
1- ... بيان وضع المقام في عهد النبوة، وأن أول من أخره عنه عمر ابن الخطاب رضي الله عنه.
2- ... إيراد أدلة القائلين بأن موضع المقام هو موضعه في عهد النبوة، والجواب عنها.
_________
(1) تنبيه: أكثر التعليقات على هذه الرسالة موجودة بالأصل.

(5/17)

3- ... سرد العلل التي علل بها تأخير عمر المقام، وترجيح التعليل برفع الحرج عن الطائفين.
4- ... بيان حكم تأخير المقام اليوم عن موضعه إلى موضع في المسجد الحرام قريب منه محاذ له.
والله أسأل أن يكون هذا الجواب خالصًا لوجه الكريم. وما توفيقي إلا بالله عليه توكلت وإليه أنيب.
بيان موضع المقام في عهد النبوة، وأن أول من أخره عمر بن الخطاب
ثبت عن السلف الصالح أن مقام إبراهيم عليه السلام كان في عهد النبي صلى الله عليه وسلم وعهد أبي بكر رضي الله عنه في سقع البيت وأن أول من أخره عن ذلك الموضع عمر بن الخطاب. وممن ثبت ذلك عنه من أعيانهم المذكورون فيما يلي: -
1- أم المؤمنين عائشة بنت أبي بكر الصديق رضي الله عنها عند البيهقي، قال في "سننه": أخبرنا أبوالحسن بن الفضل القطان، أخبرنا القاضي أبوبكر أحمد بن كامل (1) حدثنا أبواسماعيل
_________
(1) أحمد بن كامل امام، قال فيه الخطيب في "تاريخ بغداد": سمعت أبا الحسن ابن زرقوية ذكر أحمد بن كامل فقال: لم تر عيناي مثله. وأثنى عليه الخطيب بأنه من العلماء بالأحكام وعلوم القرآن والنحو والشعر وأيام الناس وتواريخ أصحاب الحديث، ولهذا لم يعتبر قول الدارقطني فيه: أنه كان يعتمد على حفظه فيهم. وفي ذلك يقول الذهبي في "الميزان": لينه الدارقطني. وقال: متساهلا، ومشاه غيره، وعلى مراعاة كلام الدارقطني في أحمد بن كامل فتصحيح الحافظين ابن كثير وابن حجر روايته هذه دليل على أنها ليست مما وهم فيه.

(5/18)

محمد بن اسماعيل السلمي. حدثنا أبوثابت، حدثنا الدراردي (1)
عن هشام بن عروة عن أبيه عن عائشة (2) رضي الله عنها أن المقام كان زمان رسول الله صلى الله عليه وسلم وزمان أبي بكر رضي الله عنه ملتصقًا بالبيت ثم أخره عمر بن الخطاب رضي الله عنه. أهـ. صحيح الحافظ ابن كثير إسناده في تفسيره في الكلام على آية المقام. وقواه الحافظ في "فتح الباري" في كتاب التفسير في الكلام على تلك الآية، قال (ج8 ص137) : أخرج البيهقي عن عائشة مثله أي مثل ما روى عن عطاء وغيره من التصاق المقام بالبيت إلى أن أخره عمر بسند قوي، ولفظه: أن المقام كان في زمن رسول الله صلى الله عليه وسلم وفي زمن أبي بكر ملتصقًا بالبيت ثم أخره عمر. أهـ كلام الفتح.
ولا يرد على جزم رواية أبي ثابت المذكورة. شك رواية يعقوب بن حميد بن كاسب عند الفاكهي. قال يعقوب: حدثنا
_________
(1) هو عبد العزيز بن محمد بن أبي عبيد المدني من مشاهير المحدثين، تكلم في حفظه بعض أهل الحديث بما لا يؤثر فيه، لما رواه ابن أبي حاتم في "مقدمة الجرح والتعديل" ص22 عن أبي بكر بن أبي خيثمة فيما كتب إليه، قال سمعت مصعب الزبيري يقول: كان مالك يوثق الدراوردي. ولما ذكره الحافظ في مقدمة "فتح الباري" من أنه وثقه يحيى بن معين، وعلى بن المديني، واحتج به مسلم وأبوداود والترمذي والنسائي وابن ماجه، وروى له البخاري حديثين قرنه فيهما بعبد العزيز بن أبي حازم وغيره. وأورد له أحاديث يسيره في المتابعات بصيغة التعليق، ولهذا كتب الحافظ الذهبي في "الميزان" أول اسمه (صح) اشارة إلى أن العمل على توثيقه، جريًا على اصطلاح الذهبي الذي ذكره الحافظ بن حجر في ذلك في "لسان الميزان"..
(2) هكذا روى هذا الحديث أبواسماعيل محمد بن اسماعيل السلمي عن أبي ثابت عن الدراودي عن هشام بن عروة عن أبيه عن عائشة، ورواه أبوزرعة عن أبي ثابت عن الدراوردي عن هشام بن عروة عن أبيه موقوفًا على عروة. ويجمع بين ذلك بأن كلا منهما حدث بما سمع. وفي رواية السلمي زيادة الثقة وهي واجبة القبول.

(5/19)

عبد العزيز بن محمد، عن هشام بن عروة، عن أبيه، قال عبد العزيز أراه عن عائشة: أن المقام كان في زمن النبي صلى الله عليه وسلم في سقع البيت. فإن يعقوب بن حميد بن كاسب ليس بشيء، قال ابن أبي حاتم في "الجرح والتعديل": قريء على العباس بن محمد الدوري أنه سأل يحيى بن معين عن يعقوب بن كاسب فقال ليس بشيء. وقال أيضًا: سمعت أبي يقول: هو ضعيف الحديث. وقال النسائي في "الضعفاء والمتروكين": يعقوب بن حميد بن كاسب ليس بشيء مكي. وقال العقيلي في "الضعفاء": حدثنا زكريا الحلواني قال: رأيت أبا داود السجستاني قد جعل حديث يعقوب بن كاسب وقايات على ظهور كتبه: وسألته عنه: فقال: رأينا في مسنده أحاديث أنكرناها، فطالبناه بالأصول فدفعنا، ثم أخرجها بعد فوجدنا الأحاديث في الأصول مغيرة بخط طري، كانت مراسيل فأسندها وزاد فيها. أهـ.
2- عروة بن الزبير. قال عبد الرازق في "مصنفه": عن معمر: عن هشام بن عروة: عن أبيه" أن رسول الله صلى الله عليه وسلم وأبابكر وعمر بعض خلافته كانوا يصلون صقع البيت حتى صلى عمر خلف المقام". وأصرح من هذه الرواية ما روى عبد الرحمن بن أبي حاتم في "العلل" عن أبي زرعة: عن أبي ثابت. عن عبد العزيز بن محمد الدراوردي، عن هشام بن عروة، عن أبيه: "أن المقام كان في زمان رسول الله صلى الله عليه وسلم وزمان أبي بكر ملتصقًا بالبيت ثم أخره عمر بن الخطاب رضي الله عنه" وتقدم هذا الحديث رواه أبواسماعيل محمد بن اسماعيل السلمي.

(5/20)

عن أبي ثابت، عن الدارودري، عن هشام بن عروة، عن أبيه، عن عائشة. والروايتان ثابتتان، فدل ذلك على أن عروة روى هذا الحديث عن خالته أم المؤمنين عائشة رضي الله عنها، فكان يحدث به عنها تارة، ويتكلم به تارة أخرى من غير أن يسنده إليها. فروى عنه بالوجهين.
3- عطاء وغيره من أصحاب ابن جريح عند عبد الرازق، قال في "مصنفه": عن ابن جريح. قال سمعت عطاء وغيره من أصحابنا يزعمون أن عمر أول من رفع المقام فوضعه موضعه الآن، وإنما كان في قبل الكعبة. صحح الحافظ ابن حجر العسقلاني إسناده في "فتح الباري ج8 ص137" قال في كلامه على المقام في "كتاب التفسير": كان المقام من عهد إبراهيم لزق البيت إلى أن أخره عمر إلى المكان الذي هو فيه الآن، أخرجه عبد الرزاق في "مصنفه" بسند صحيح عن عطاء وغيره. أهـ.
ومعنى قول ابن جريج: "يزعمون". يقولون. من باب استعمال الزعم في القول المحقق، نظير ما رواه البخاري في صحيحه في (باب إذا حرم طعامًا) وقوله تعالى: (يا أيها النبي لم تحرم ما أحل الله لك تبتغي مرضاة أزواجك) (1) قال البخاري: حدثنا الحسن ابن محمد، حدثنا الحجاج بن محمد، عن ابن جريج، قال: زعم عطاء أنه سمع عبيد بن عمير يقول: سمعت عائشة تزعم أن النبي صلى الله عليه وسلم كان يمكث عند زينب بنت جحش ويشرب عندها عسلا" الحديث. وذكر الحافظ في شرح قول الراوي: زعم
_________
(1) سورة التحريم آية -1.

(5/21)

عطاء: أن أهل الحجاز يطلقون الزعم بمعنى القول، وقرر الحافظ هو والنووي أن ذلك الاستعمال كثير. قال النووي في شرح قول ضمام ابن ثعلبة: "يا محمد أتانا رسولك فزعم لنا أنك تزعم أن الله أرسلك" قال: قوله: "زعم" و "تزعم" مع تصديق رسول الله صلى الله عليه وسلم إياه دليل على أن "زعم" ليس مخصوصًا بالكذب والقول المشكوك فيه؛ بل يكون أيضًا في القو المحقق والصدق الذي لاشك فيه، وقد جاء من هذا كثير في الأحاديث عن النبي صلى الله عليه وسلم قال: "زعم جبريل كذا". وقد أكثر سيبويه وهو إمام العربية في كتابه الذي هو إمام كتب العربية من قوله: زعم الخليل، زعم أبوالخطاب، يريد بذلك القول المحقق، وقد نقل ذلك جماعات من أهل اللغة وغيرهم، ونقله أبوعمرو الزاهد في "شرح الفصيح" عن شيخه أبي العباس ثعلب، عن العلماء باللغة من الكوفيين والبصريين. أهـ. وقال الحافظ في "الفتح" في كتاب العلم في شرح قول ضمام بن ثعلبة المتقدم: إن الزعم يطلق على القول المحقق أيضًا، كما نقله أبوعمرو الزاهد في "شرح فصيح ثعلب". وأكثر سيبويه من قوله: زعم الخليل. في مقام الاحتجاج.
ومما استدل به الحافظ في "فتح الباري" لاستعمال الزعم بمعنى القول المحقق قول عبد الله بن عمر رضي الله عنهما في حديثه في المواقيت: "ويزعمون أن رسول الله صلى الله عليه وسلم قال ويهل أهل اليمن من يلملم" يعني ابن عمر بقوله "يزعمون" الصحابة. قلت: ويشهد لكون "يزعمون" في رواية عبد الرزاق المتقدمة عن ابن جريج عن عطاء وغيره من أصحاب ابن جريج بمعنى

(5/22)

القول المحقق رواية عبد الرزاق الأخرى التي ذكرها الحافظ ابن كثير في تفسير قوله تعالى: (واتخذوا من مقام إبراهيم مصلى) (1) فإنه قال: عبد الرزاق، حدثني ابن جريج، عن عطاء وغيره من أصحابنا، قالوا: أول من نقله - أي المقام - عمر بن الخطاب رضي الله عنه. فقول ابن جريج في هذه الرواية: "قالوا" يفسر قوله في الرواية الأولى: "يزعمون" (2) .
4- مجاهد عند عبد الرزاق، قال ابن كثير في تفسير قوله تعالى: (واتخذوا من مقام إبراهيم مصلى) (3) قال عبد الرزاق، عن معمر، عن حميد الأعرج، عن مجاهد قال: أول من أخر المقام إلى موضعه الآن عمر بن الخطاب رضي الله عنه. صححه الحافظ في "فتح الباري - في كتاب التفسير ج8 ص137" وذكر ابن كثير في تفسيره أنه أصح مما في رواية ابن مردوية عن مجاهد من أن النبي
_________
(1) سورة البقرة آية - 125
(2) لا يرد على ما ذكره من اطلاق الزعم على القول المحقق ما روى أبوداود عن أبي قلابة، قال أبومسعود لأبي عبد الله أو أبوعبد الله لأبي مسعود: ما سمعت رسول الله صلى الله عليه وسلم يقول في "زعموا" قال سمعت رسول الله صلى الله عليه وسلم يقول: بئس مطية الرجل" فإن هذا الحديث منقطع السند، لأن أبا قلابة لم يسمع من حذيفة المكني فيه أبي عبد الله ولا من أبي مسعود رضي الله عنهما كما نقله المنذري في "مختصر سنن أبي داود" عن كتاب "الأطراف" لأبي القاسم الدمشقي. وفي "فتح الباري" للحافظ ابن حجر: أن البخاري أشار إلى تضعيف هذا الحديث بإيراد قول أم هاني في شأن ابن هبيرة: "قلت: يا رسول الله زعم ابن أمي أنه قاتل رجلا قد أجرته" في باب ما جاء في زعموا. وأيد الحافظ ما أشار إليه البخاري يقول ضمام بن ثعلبة في حديثه: "يا محمد أتانا رسولك فزعم لنا أنك تزعم أن الله أرسلك".
(3) سورة البقرة آية - 125

(5/23)

صلى الله عليه وسلم هو الذي حوله (1) وعبارة ابن كثير بعد ذكر أثر مجاهد هذا: هذا أصح من طريق ابن مردويه مع اعتضاده بما تقدم. أهـ. يعني ابن كثير بما تقدم الآثار التي أوردها قبل ذلك بأسانيد قوية عن عائشة وعطاء وغيره من أصحاب ابن جريج وسفيان بن عيينه.
5- بعض مشايخ مالك، ففي "المدونة" في ج2 في قطع شجر الحرم من "كتاب الحج" ما نصه: قال مالك: بلغني أن عمر ابن الخطاب لما ولي وحج ودخل مكة أخر المقام إلى موضعه الذي هو فيه اليوم، كان ملصقًا بالبيت في عهد النبي صلى الله عليه وسلم وعهد أبي بكر وقبل ذلك، وكان قدموه في الجاهلية مخافة أن يذهب به السيل، فلما ولي عمر أخرج أخيوطة كانت في خزانة الكعبة قد كانوا قاسوا بها ما بين موضعه وبين البيت إذ قدموه مخافة السيل، فقاسه عمر، فأخرجه إلى موضعه اليوم، فهذا موضعه الذي كان فيه في الجاهلية وعلى عهد إبراهيم. أهـ.
6- سفيان بن عيينة عند ابن أبي حاتم في تفسيره، قال فلي تفسير قوله تعالى: (واتخذوا من مقام إبراهيم مصلى) حدثنا
_________
(1) ذكرها ابن كثير في تفسيره قال: قال الحافظ أبوبكر بن مردويه "أخبرنا ابن عمر وهو أحمد بن محمد بن حكيم، أخبرنا محمد بن عبد الوهاب بن أبي تمام، أخبرنا آدم وهو ابن أبي اياس في تفسيره، أخبرنا عن ابراهيم بن المهاجر، عن مجاهد، قال: قال: عمر بن الخطاب: يا رسول الله لو صلينا خلف المقام فأنزل الله: (واتخذوا من مقام إبراهيم مصلى) فكان المقام عند البيت فحوله رسول الله صلى الله عليه وسلم إلى موضعه هذا، قال مجاهد: وكان عمر يرى الرأي فينزل به القرآن، وسيأتي الكلام على هذه الرواية مبسوطًا.

(5/24)

ابن أبي عمر العدني (1)
قال: قال سفيان (2) : كان المقام في سقع البيت على عهد النبي صلى الله عليه وسلم، فحوله عمر إلى مكانه بعد النبي صلى الله عليه وسلم، وبعد قوله تعالى: (واتخذوا من مقام إبراهيم مصلى) قال: ذهب السيل به بعد تحويل عمر إياه من موضعه هذا فرده عمر إليه. وقال سفيان: لا أدري كم بينه وبين الكعبة قبل تحويله. قال سفيان: لا أدري أكان لاصقًا بها
_________
(1) ابن أبي عمر العدني، هو محمد بن يحيى بن أبي عمر العدني، من أئمة العلم، قال الترمذي في "جامعه" في (باب لا صلاة إلا بفاتحة الكتاب) بعد ما روى حديثًا عنه: سمعت ابن أبي عمر يقول: اختلفت إلى ابن عيينة ثمان عشرة سنة، وكان الحميدي أكبر مني بسنة، وسمعت ابن أبي عمر يقول: حججت سبعين حجة ماشيا، وروى عبد الرحمن بن أبي حاتم في "الجرح والتعديل" عن أحمد بن سهل الاسفرائني، قال سمعت أحمد بن حنبل وسئل عمن يكتب؟ فقال أما بمكة فابن أبي عمر، ولهذا لم يمنع المحدثين من الرواية عنه قول أبي حاتم فيه: كان رجلاً صالحًا به غفلة، ورأيت عنده حديثًا موضوعًا حدث به عن ابن عيينة وكان صدوقًا، بل اعتنى المحدثون بالرواية عنه، حتى قال صاحب الزهرة كما في "تهذيب التهذيب": روى عنه مسلم مأتي حديث وستة عشر حديثًا. وروى عنه الترمذي وابن ماجة، وروى النسائي عنه بوسائط، وذكر له البخاري في صحيحه في كتاب الصلاة في الجمعة متابعة عقب حديث شعيب. عن الزهري، عن عروة، عن أبي حميد: "أن رسول الله صلى الله عليه وسلم قام عشية بعد الصلاة فتشهد واثنى على الله بما هو أهله، ثم قال أما بعد" قال البخاري عقب هذا: تابعه العدني عن سفيان في "أما بعد" يقصد البخاري بالعدني محمد بن يحيى هذا، بدليل رواية مسلم ذلك الحديث في صحيحه عن محمد بن يحيى بن أبي عمر العدني هذا، عن سفيان بن عيينة، عن هشام كذلك. وممن روى عن العدني أبوحاتم الذي صدرت منه تلك الكلمة، روى عنه الحديث الذي نحن بصدد الكلام عليه، ورواه عن أبي حاتم ابنه عبد الرحمن في التفسير الذي التزم فيه ايراد الأصح. وبذلك تبين أيضًا أن هذا الحديث ليس بذلك الموضوع الذي شاهده أبوحاتم عند العدني: إذ لو كان كذلك لم يروه ابنه في تفسير التزام فيه الأصح..
(2) هو ابن عيينة أحد أئمة الاسلام، أجمعت الأمة على الاحتجاج به وأما ما رواه محمد بن عبد الله بن عمار الموصلي، عن يحيى بن سعيد القطان، قال: أن سفيان بن عيينة اختلط سنة سبع وتسعين ومائة، من سمع منه فيها فسماعه لاشيء. فهذا الخبر استبعده الذهبي في "الميزان" قال: أنا استبعده. وأعده غلطًا من ابن عمار: فإن القطان مات في صفر سنة ثمان وتسعين وقت قدوم الحجاج ووقت تحدثهم عن أخبار الحجاز، فمتى تمكن يحيى بن سعيد من أن يسمع اختلاط سفيان ثم يشهد عليه بذلك والموت قد نزل به، ثم قال: فلعله بلغه ذلك في أثناء سنة سبع مع أن يحيى معنت جدا في الرجال، وسفيان ثقة مطلقًا. قال: ويغلب على ظني أن سائر شيوخ الأئمة الستة سمعوا منه قبل سنة سبع - أي التي اختلط فيها - وأما سنة ثمان وتسعين ففيها مات ولم يلقه أحد، فإنه توفى قبل قدوم الحجاج بأربعة أشهر. أهـ ما ذكره الذهبي، وأقره عليه الحافظ العراقي في كتبه الثلاثة "شرح ألفية المصطلح" فاستفدنا من ذلك استبعاد الذهبي والعراقي رواية ابن عمار اختلاط ابن عيينة، واعتبارهما أياها على فرض ثبوتها من قبيل تعنت يحيى في الرجال. وقد ناقش الحافظ ابن حجر الذهبي حول استبعاد اختلاط ابن عيينة في التاريخ الذي ذكره ابن عمار بما لا يؤثر في الرواية التي نحن بصدد تقويتها مادام الحافظ قد صرح بصحتها في "فتح الباري ج8 ص137" في باب قوله تعالى: (واتخذوا من مقام إبراهيم مصلى) من كتاب التفسير.

(5/25)

أم لا.
صحح الحافظ في "فتح الباري" إسناده في "كتاب التفسير ج8 ص137" في شرح باب قول الله تعالى: (واتخذوا من مقام إبراهيم مصلى) وصحح هذا الحديث قبل صاحب "فتح الباري" الإمام عبد الرحمن بن أبي حاتم بإيراده في تفسيره الذي ذكر في أوله أن جماعة من إخوانه طلبوا منه تفسيرًا مختصرًا بأصح الأسانيد وحذف الطرق. ثم قال: فأجبتهم إلى مسألتهم، وبالله التوفيق، وإياه نستعين، ولا حول ولا قوة إلا بالله، فتحريت إخراج ذلك بأصح الأخبار إسنادًا، وأشبهها متنًا، فإذا وجدت التفسير عن رسول الله صلى الله عليه وسلم لم أذكر معه أحدًا من الصحابة ممن أتى بمثل ذلك؛ وإذا وجدته عن الصحابة فإن كانوا متفقين ذكرته عن أعلاهم درجة بأصح الإسناد وسميت موافقيهم بحذف الإسناد، فإن لم أجد عن الصحابة ووجدته عن التابعين عملت فيما أجد عنهم ما ذكرته من المثال في الصحابة، وكذلك أجعل المثال في أتباع التابعين وأتباعهم. أهـ ما ذكره ابن أبي حاتم في مقدمة تفسيره، وهو دليل على صحة هذا الحديث.

(5/26)

7- الواقدي (1) عند ابن جرير الطبري في تاريخه، قال في حوادث سنة ثمان عشرة: وزعم - أي الواقدي - أن عمر رضي الله عنه حول المقام في هذه السنة في ذي الحجة إلى موضعه اليوم، وكان ملصقًا بالبيت قبل ذلك. أهـ. وذكر الحافظ ابن كثير في تاريخه "البداية والنهاية": أن الواقدي لم ينفرد بهذا، وعبارته ج7 ص93: قال الواقدي (2) وغيره: في هذه السنة - أي سنة ثمان عشرة في ذي الحجة منها حول عمر المقام، وكان ملصقًا بجدار الكعبة، فأخره إلى حيث هو الآن؛ لئلا يشوش المصلون عنده على الطائفين. ثم قال ابن كثير: قلت: ذكرت أسانيد ذلك في سيرة عمر ولله الحمد والمنة.
8- مشايخ ابن سعد قال في "الطبقات الكبرى" في ترجمة عمر ابن الخطاب رضي الله عنه: قالوا: وهو الذي أخر المقام إلى موضعه اليوم، وكان ملصقًا بالبيت. أهـ.
هذه جملة من أعيان السلف الذين صرحوا بأن المقام كان في عهد النبي صلى الله عليه وسلم في سقع البيت، وأن أول من أخره عمر بن الخطاب رضي الله عنه، وقد جزم بما صرحوا به غير واحد من أئمة المتأخرين منهم الحافظ ابن حجر في "فتح الباري" والحافظ ابن كثير في "التفسير" و "البداية والنهاية" والشوكاني في "فتح القدير" قال الحافظ في الفتح ج8 ص137 في باب (واتخذوا من مقام
_________
(1) الواقدي قال الحافظ ابن كثير في "البداية والنهاية ج3 ص234": عند زيادات حسنة، وتاريخ محرر غالبا، فإنه من أئمة هذا الشأن الكبار، وهو صدوق في نفسه مكثار. أهـ.
(2) قول ابن كثير في هذه العبارة: قال الواقدي: يفيد أن قول ابن جرير في عبارته: زعم الواقدي، من استعمال الزعم في القول المحقق.

(5/27)

إبراهيم مصلى) من كتاب التفسير: كان المقام من عهد إبراهيم لزق البيت، إلى أن أخره عمر رضي الله عنه إلى المكان الذي هو فيه الآن. أخرجه عبد الرزاق في "مصنفه" بسند صحيح عن عطاء وغيره، وعن مجاهد أيضًا. وأخرج البيهقي عن عائشة مثله بسند قوي، ولفظه: أن المقام كان في زمن النبي صلى الله عليه وسلم وفي زمن أبي بكر ملتصقًا بالبيت، ثم أخره عمر، وأخرج ابن مردوية بسند ضعيف عن مجاهد: أن النبي صلى الله عليه وسلم هو الذي حوله، والأول أصح. وقد أخرج أبي حاتم بسند صحيح عن ابن عيينة قال: كان المقام في سقع البيت في عهد رسول الله صلى الله عليه وسلم، فحوله عمر، فجاء سيل فذهب به، فرده عمر إليه. قال سفيان: لا أدري أكان لاصقًا بالبيت أم لا. أهـ.
وبهذا ظهر رجوع الحافظ عما كتبه في باب (واتخذوا من مقام إبراهيم مصلى) من كتاب الصلاة؛ فإنه كتب ما نصه: قد روى الأزرقي في "أخبار مكة" بأسانيد صحيحة أن المقام كان في عهد النبي صلى الله عليه وسلم وأبي بكر وعمر في الموضع الذي هو فيه الآن، حتى جاء سيل في خلافة عمر فاحتمله حتى وجد بأسفل مكة فأتى به فربط إلى أستار الكعبة حتى قدم عمر، فاستثبت في أمره حتى تحقق موضعه الأول فأعاده إليه، وبنى حوله فاستقر ثم إلى الآن (1) . أهـ. وهذا الذي كتبه الحافظ في "كتاب الصلاة" سبق قلم نبه على رجوعه عنه بالصواب الذي ذكره في "كتاب التفسير"
_________
(1) وبهذا الذي ذكره الحافظ في "كتاب الصلاة" عن الأزرقي عارض قول الكرماني بأن المقام كان عند باب الكعبة في عهد النبوة، وكان هذا قبل ظهور الصواب للحافظ الذي بينه في "كتاب التفسير".

(5/28)

وكان يصنع ذلك تارة فيما سبق به القلم، ويصرح تارة بالرجوع عما كتبه أولا. ومما صرح فيه بالرجوع ما يلي:
1- قوله في ج8 ص16 في الباب الذي بعد (باب منزل النبي صلى الله عليه وسلم يوم الفتح) في الكلام على حديث أبي شريح العدوي في تعظيم حرمة مكة: قال: (قوله: العدوي) كنت جوزت في الكلام على حديث الباب في الحج أنه من حلفاء بني كعب، وذلك لأني رأيته في طريق أخرى الكعبي، نسبة إلى كعب بن ربيعة بن عمرو بن لحي، ثم ظهر لي أنه نسب إلى بني عدي بن عمرو بن لحي وهم أخوة كعب، ويقع هذا في الأنساب كثيرًا.
2- قوله في شرح حديث عباد بن تميم، عن عمه، قال "رأيت رسول الله صلى الله عليه وسلم في المسجد مستلقيًا واضعًا إحدى رجليه على الأخرى" في (باب الاستلقاء في ج11 ص68) : تقدم بيان الحكم في أبواب المساجد من "كتاب الصلاة" وذكرت هناك قول من زعم أن النهي عن ذلك منسوخ، وأن الجمع أولى، وأن محل النهي حيث تبدو العورة، والجواز حيث لا تبدو، وهو جواب الخطابي ومن تبعه، ونقلت قول من ضعف الحديث الوارد في ذلك وزعم أنه لم يخرج في الصحيح، وأوردت عليه بأنه غفل عما في "كتاب اللباس" من الصحيح. والمراد بذلك صحيح مسلم، وسبق القلم هناك فكتبت صحيح البخاري، وقد أصلحته في أصلي.
3- قوله في "باب الدعاء على المشركين" ج11 ص162 في الكلام على قول البخاري: حدثنا محمد بن المثنى، قال حدثنا الأنصاري، حدثنا هشام بن حسان، حدثنا محمد بن سيرين، حدثنا عبيدة، حدثنا علي بن أبي طالب رضي الله عنه، قال: كنا مع النبي

(5/29)

صلى الله عليه وسلم فقال: "ملأ الله قبورهم وبيوتهم نارًا" الحديث قال الحافظ: قوله: حدثنا هشام بن حسان. يرجح قول من قال في الرواية التي مضت في الجهاد من طريق عيسى بن يونس، حدثنا هشام، أنه ابن حسان، وكنت ظننت أنه الدستوائي، ورددت على الأصيلي حيث جزم بأنه ابن حسان، ثم نقل تضعيف هشام بن حسان يروم رد الحديث، فتعقبته هناك، ثم وقفت على هذه الرواية فرجعت عما ظننت..الخ.
ويدل على رجوع الحافظ عما كتبه في "كتاب الصلاة" إلى ما بينه في "كتاب التفسير" تعذر الجمع بين تصحيح الحافظ أسانيد تلك الروايات الأزرقية التي تذكر أن المقام كان في عهد النبي صلى الله عليه وسلم وأبي بكر وعمر في الموضع الذي هو فيه الآن وهو الذي رده إليه عمر بعدما ذهب به السيل وبين تصحيحه في "كتاب التفسير" أسانيد روايات كون المقام أزق البيت إلى أن أخره عمر بن الخطاب رضي الله عنه، وأن الروايات الأزرقية التي أشار إليها ليس فيها شيء صحيح صريح، كما سنبينه فيما بعد أن شاء الله عند الكلام على تلك الروايات، مع ذكر كلام الحافظ فيمن تكلم فيه من رواتها، ليتبين أن ما ذكره في "كتاب الصلاة" في الروايات الأزرقية كما لا يتفق مع ما في "كتاب التفسير" لا يتفق مع كلامه في رواة تلك الروايات الأزرقية في كتبه في "الجرح والتعديل".
وقال الحافظ ابن كثير في تاريخه "البداية والنهاية" ج1 ص162 تحت عنوان (ذكر بناية البيت العتيق) في الكلام على

(5/30)

مقام إبراهيم عليه السلام: قد كان هذا الحجر ملصقًا بحائط الكعبة على ما كان عليه من قديم الزمان إلى أيام عمر بن الخطاب رضي الله عنه. فأخره عن البيت قليلاً؛ لئلا يشغل المصلون عنده الطائفين بالبيت. وقال في الجزء السابع من التاريخ المذكور "البداية والنهاية" ص13 في الكلام على حوادث سنة ثمان عشرة: قال الواقدي وغيره: وفي هذه السنة في ذي الحجة منها حول عمر المقام، وكان ملصقًا بجدار الكعبة (1) أخره إلى حيث هو الآن؛ لئلا يشوش المصلون عنده على الطائفين.
وقال في "التفسير" في الكلام على قوله تعالى: (واتخذوا من مقام إبراهيم مصلى) : قلت: قد كان هذا المقام ملصقًا بجدار الكعبة قديمًا، ومكانه معروف اليوم إلى جانب الباب مما يلي الحجر يمنة الداخل من الباب، في البقعة المستقلة هناك، وكان الخليل عليه السلام لما فرغ من بناء البيت وضعه إلى جدار الكعبة، وأنه انتهى عنده البناء فتركه هناك؛ ولهذا - والله أعلم - أمر بالصلاة هناك عند الفراغ من الطواف، وناسب أن يكون عند مقام إبراهيم حيث انتهى بناء الكعبة فيه، وإنما أخره عن جدار الكعبة أمير المؤمنين عمر بن الخطاب رضي الله عنه أحد الأئمة المهديين والخلفاء الراشدين الذين أمرنا باتباعهم، وهو أحد الرجلين الذين قال فيهما رسول الله صلى الله عليه وسلم: "اقتدوا بالذين من بعدي أبي بكر وعمر"
_________
(1) اعتمد ابن كثير في الجزم بأن أول من أخر المقام عن البيت عمر بن الخطاب رضي الله عنه على روايات ذكرها في تفسيره عن عائشة أم المؤمنين رضي الله عنها، وعن مشائخ ابن جريج، وعن مجاهد، وسفيان بن عيينة، وهذه الروايات مذكورة فيما تقدم.

(5/31)

وهو الذي أنزل القرآن بوفاقه في الصلاة عنده؛ ولهذا لم ينكر ذلك أحد من الصحابة رضي الله عنهم أجمعين.
وقال أيضًا في تفسير قوله تعالى: (فيه آيات بينات مقام إبراهيم) قد كان - أي المقام - ملتصقًا بجدار البيت حتى أخره عمر بن الخطاب رضي الله عنه في إمارته إلى ناحية الشرق، بحيث يتمكن الطواف منه، ولا يشوشون على المصلين عنده بعد الطواف؛ لأن الله تعالى قد أمرنا بالصلاة عنده حيث قال: (واتخذوا من مقام إبراهيم مصلى) . أهـ ما جمعناه من تاريخ ابن كثير وتفسيره وقال العلامة الشوكاني في "فتح القدير" في تفسير آية (واتخذوا من مقام إبراهيم مصلى) : وهو - أي المقام - الذي كان ملصقًا بجدار الكعبة، وأول من نقله عمر بن الخطاب كما أخرجه عبد الرزاق والبيهقي بأسانيد صحيحة، وابن أبي حاتم وابن مردويه من طرق مختلفة. أهـ.
أدلة القائلين بأن موضع المقام اليوم هو موضعه في عهد النبوة، والجواب عنها
إستدل القائلون بأن موضع مقام إبراهيم عليه السلام هذا الذي هو فيه اليوم هو موضعه في عهد النبوة بأمور نذكرها مع الإجابة عنها فيما يلي: -
(الأول) : ما رواه الحافظ أبوبكر بن مردويه، قال أخبرنا ابن عمر وهو أحمد بن محمد بن حكيم، أخبرنا محمد بن عبد الوهاب ابن أبي تمام، أخبرنا آدم وهو ابن أبي إياس في تفسيره، أخبرنا شريك، عن إبراهيم بن المهاجر، عن مجاهد قال: قال عمر بن

(5/32)

الخطاب: يا رسول الله لو صلينا خلف المقام، فأنزل الله: (واتخذوا من مقام إبراهيم مصلى) فكان المقام عند البيت فحوله رسول الله صلى الله عليه وسلم إلى موضعه هذا، قال مجاهد: وكان عمر يرى الرأي فينزل به القرآن.
والجواب عن هذا ما ذكره الحافظان: ابن كثير في تفسيره، وابن حجر العسقلاني في "فتح الباري". قال الحافظ ابن كثير في تفسير الآية الكريمة (واتخذوا من مقام إبراهيم مصلى) بعد ذكر هذا الأثر الذي رواه ابن مردوية: هذا مرسل عن مجاهد وهو مخالف لما تقدم من رواية عبد الرزاق عن معمر عن حميد الأعرج عن مجاهد أن أول من أخر المقام إلى موضعه الآن عمر ابن الخطاب رضي الله عنه، وهذا أصح من طريق ابن مردويه، مع اعتضادها بما تقدم (1) . أهـ.
وقال الحافظ في "الفتح" ج8 ص137 في باب (واتخذوا من مقام إبراهيم مصلى) من كتاب التفسير: أخرج ابن مردويه بسند ضعيف عن مجاهد "أن النبي صلى الله عليه وسلم هو الذي حوله" والأول أصح. أهـ.
ووجه ضعف سنده أن فيه شريكًا النخعي، وإبراهيم بن المهاجر وهما ضعيفان.
أما "شريك" فقد روى علي بن المديني، عن يحيى بن سعيد تضعيفه جدًا. وقال ابن المثنى: ما رأيت يحيى ولا عبد الرحمن
_________
(1) أي الآثار التي ذكرها ابن كثير في تفسيره قبل ذلك عن عائشة وعطاء وغيره من أصحاب ابن جريج ومجاهد وسفيان بن عيينة، وكلها متضمنة أن أول من آخر المقام عن سقع البيت عمر بن الخطاب رضي الله عنه.

(5/33)

حدثا عن شريك شيئًا. وروى محمد بن يحيى القطان، عن أبيه قال: رأيت تخليطًا في أصول شريك، وقال ابن المبارك: ليس حديثه بشيء. وقال الجوزجاني: سي الحفظ مضطرب الحديث مائل. وقال إبراهيم بن سعيد الجوهري: أخطأ شريك في أربعمائة حديث وقال الدارقطني: ليس شريك بالقوي فيما ينفرد به. وقال عبد الجبار ابن محمد: قلت ليحيى بن سعيد: زعموا أن شريكًا إنما خلط بآخره قال مازال مخلطًا. نقل هذا عن هؤلاء الأئمة الحافظ - الذهبي في "ميزان الاعتدال".
وأما إبراهيم بن المهاجر البجلي الكوفي فقد قال العقيلي في "الضعفاء": حدثنا محمد بن عيسى، قال حدثنا صالح بن أحمد، قال حدثنا علي، قال قلت ليحيى: إن إسرائيل روى عن إبراهيم بن المهاجر ثلاثمائة حديث. قال: إبراهيم بن المهاجر لم يكن بالقوي، حدثنا محمد، حدثنا صالح، عن علي، قال: سئل يحيى بن سعيد عن إبراهيم بن المهاجر وأبي يحيى القتات فضعفهما. حدثنا عبد الله، قال: سألت أبي عن إبراهيم بن المهاجر، فقال: كان كذا وكذا (1) وقال النسائي في "الضعفاء والمتروكين": إبراهيم بن المهاجر الكوفي ليس بالقوي. ونقل الحافظ في "تهذيب التهذيب" عن النسائي: أنه صرح أيضًا في الكنى بأنه ليس بالقوي في الحديث، قال الحافظ: وقال ابن حبان في الضعفاء: هو كثير الخطأ. وقال الحاكم: قلت للدارقطني فإبراهيم بن المهاجر؟ قال: ضعفوه، تكلم فيه يحيى بن
_________
(1) عبارة كان كذا وكذا. يستعملها عبد الله بن الامام أحمد كثيرًا فيما يجيبه به والده، وهي بالاستقراء كناية عمن فيه لين، كما قرره الحافظ الذهبي في "الميزان" قي ترجمة يونس بن أبي اسحاق الهمداني السبيعي.

(5/34)

سعيد وغيره. قلت: بحجة قال: بلى، حدث بأحاديث لا يتابع عليها، وقد غمزه شعبة أيضًا. قال الحافظ: وقال أبوحاتم: ليس بالقوي، هو وحصين وعطاء بن السائب قريب بعضهم من بعض، ومحلهم عندنا محل الصدق، يكتب حديثهم ولا يحتج به. قال: عبد الرحمن بن أبي حاتم قلت لأبي: ما معنى لا يحتج بحديثهم. قال: كانوا قومًا لا يحفظون فيحدثون بما لا يحفظون فيغلطون، ترى في أحاديثهم اضطرابًا ما شئت. أهـ ما في "تهذيب التهذيب".
(الثاني) : مما استدل به القائلون بأن موضع مقام إبراهيم عليه السلام اليوم هو موضعه في عهد النبوة ما في "مغازي موسى بن عقبة" في سياق خبر فتح مكة بلفظ: وأخر - أي رسول الله صلى الله عليه وسلم - المقام إلى مقامه اليوم وكان ملتصقًا بالبيت.
والجواب عن هذا أن هذا المنقول عن مغازي موسى بن عقبة يخالف ما تقدم عن عائشة وعروة شيخ موسى بن عقبة ومشائخ ابن جريج، وهو أن أول من حول المقام إلى مقامه اليوم عمر بن الخطاب رضي الله عنه؛ ولذلك لم يلتفت الحافظ ابن كثير الذي نقل هذا عن مغازي موسى بن عقبة إليه؛ بل جزم بخلافه.
(الثالث) : مما استدلوا به ما رواه الأزرقي في "تأريخ مكة" قال: حدثني جدي، قال حدثنا عبد الجبار بن الورد، قال سمعت ابن أبي مليكة يقول: موضع المقام هذا الذي هو موضعه في الجاهلية وفي عهد النبي صلى الله عليه وسلم وأبي بكر وعمر رضي الله عنهما، إلا أن السيل ذهب به في خلافة عمر فجعل في وجه الكعبة حتى قدم عمر فرده بمحضر الناس.

(5/35)

والجواب عنه بأمرين:
"أحدهما": أن راوي هذا عن ابن أبي مليكة عبد الجبار بن الورد، وهو وإن كان ثقة يخالف في بعض حديثه، قال البخاري في "تأريخه الكبير": يخالف في بعض حديثه. واعتمد العقيلي على كلام البخاري هذا فذكره في "الضعفاء" ثم قال: حدثني آدم بن موسى، قال سمعت البخاري قال: عبد الجبار بن الورد المكي يخالف في بعض حديثه. انتهى كلام العقيلي. وقال الحافظ ابن حجر العسقلاني في "تقريب التهذيب" في عبد الجبار بن الورد: صدوق، يتهم.
"الثاني": أن ما قاله ابن أبي مليكة على فرض ثبوته عنه لم يأخذه عن الصحابة فيما يرى المحب الطبري صاحب "القرى" بل إنما فهمه من سياق رواية كثير بن المطلب عن أبيه قصة احتمال سيل أم نهشل المقام. ولا يسعنا مادام الأمر كذلك أن تقدم ذلك الفهم على تصريح أم المؤمنين عائشة رضي الله عنها بأن المقام كان ملصقًا بالبيت في زمان رسول الله صلى الله عليه وسلم وزمان أبي بكر، ثم أخره عمر بن الخطاب رضي الله عنه (1) . وكلمة "هو موضعه" التي فهم منها ابن أبي مليكة ذلك يفسرها ما رواه ابن أبي حاتم في تفسيره بسند صحيح عن ابن عيينة أنه قال: كان المقام في سقع البيت على عهد النبي صلى الله عليه وسلم، فحوله عمر إل مكانه بعد النبي صلى الله عليه وسلم. وبعد قوله تعالى: (واتخذوا من مقام إبراهيم مصلى) قال: ذهب السيل به بعد تحويل عمر إياه من موضعه هذا فرده عمر إليه. الحديث المتقدم. فإن هذا يدل على أن الموضع الذي سأل عنه عمر ليرد المقام إليه الموضع الذي وضعه فيه عمر بن الخطاب رضي الله عنه أول مرة؛ لا موضعه في عهد النبوة.
_________
(1) روى حديث عائشة المشار إليه هنا البيهقي بسند صحيح كما تقدم.

(5/36)

(الرابع) : مما استدل به القائلون بأن موضع المقام اليوم هو موضعه في عهد النبوة ما رواه الأزرقي في "تأريخ مكة" قال: حدثني جدي، قال حدثنا سليم بن مسلم (1) عن ابن جريج عن محمد بن عباد بن جعفر. عن عبد الله بن السائب وكان يصلي بأهل مكة، فقال: أنا أول من صلى خلف المقام حين رد في موضعه هذا، ثم دخل عمر وأنا في الصلاة فصلى خلفي صلاة المغرب. ووجه الاستدلال به أن أقول عبد الله بن السائب (حين رد في موضعه) هذا يفهم منه أن له موضعًا قبل التحويل. فيلزم منه أنه موضعه في عهد النبوة.
والجواب عن هذا: أن سياق عبد الرزاق أحسن من سياق سليم ابن مسلم: فقد قال عبد الرزاق في "مصنفه": عن ابن جريج، عن محمد بن عياد بن جعفر وعمر بن عبد الله بن صفوان وغيرهما: أن عمر قدم فنزل في دار ابن سباع، فقال يا أبا عبد الرحمن: صل بالناس المغرب، فصليت وراءه، وكنت أول من صلى وراءه حين وضع، ثم قال: فأحسست عمر وقد صليت ركعة فصلى ورائي ما بقي. أهـ. فكلمة (حين وضع) في رواية عبد الرزاق هذه هي التي غيرها سليم بن مسلم بقوله: (حين رد في موضعه هذا) . وسليم بن مسلم غير مأمون على عقيدته ولا على الحديث كما بينه الأئمة. قال العقيلي في "الضعفاء": حدثنا محمد، قال حدثنا عباس، قال سمعت يحيى ذكر سليم بن مسلم المكي، فقال: كان ينزل مكة، وكان جهميًا خبيثْا. وقال النسائي في "الضعفاء والمتروكين": سليم
_________
(1) ضبط الحافظ الذهبي سليم بن مسلم في (المشتبه) بفتح السين وقال: (واه) .

(5/37)

ابن مسلم الخشاب متروك الحديث. أهـ. وقال الحافظ ابن حجر العسقلاني في "لسان الميزان": سليم بن مسلم المكي الخشاب الكاتب عن ابن جريج، قال ابن معين: جهمي خبيث. وقال النسائي: متروك الحديث. وقال أحمد: لا يساوي حديثه شيئًا. قال الحافظ وقال أبوحاتم في ترجمة سليم: منكر الحديث، ضعيف الحديث. وقال الدوري عن ابن معين: ليس بقوي. وقال مرة: متروك. أهـ المراد من كلام الحافظ في "لسان الميزان".
(الخامس) : مما استدلوا به ما ذكره الأزرقي في "تأريخ مكة" بعد ما ساق حديث صلاة النبي صلى الله عليه وسلم يوم الفتح في وجه الكعبة حذر الطرقة البيضاء. روى عن جده أنه قال: قال داود: وكان ابن جريج يشير لنا إلى هذا الموضع، ويقول: هذا الموضع الذي صلى فيه النبي صلى الله عليه وسلم، وهو الموضع الذي جعل فيه المقام حين ذهب به سيل أم نهشل إلى أن قدم عمر بن الخطاب رضي الله عنه فرده إلى موضعه الذي كان فيه في الجاهلية وفي عهد النبي صلى الله عليه وسلم وأبي بكر رضي الله عنه وبعض خلافة عمر رضي الله عنه إلى أن ذهب به السيل.
والجواب عن هذا أن ما ذكره الأزرقي عن ابن جريج يخالف ما صح عن مشايخ ابن جريج عطاء وغيره من رواية ابن جريج عنهم، فقد تقدم أن عبد الرزاق روى في "مصنفه" بسند صحيح أنهم قالوا: إن عمر أول من رفع المقام فوضعه موضعه الآن (1) .
_________
(1) لفظ (المصنف) : عبد الرزاق، عن ابن جريج، قال سمعت عطاء وغيره من أصحابنا يزعمون: أن عمر أول من رفع المقام فوضعه موضعه الآن، وإنما كان في قبل الكعبة. أهـ.

(5/38)

(السادس) : مما استدلوا به ما رواه الأزرقي في "تأريخ مكة" قال: حدثني جدي، حدثنا داود بن عبد الرحمن، عن ابن جريج، عن كثير بن كثير بن المطلب ابن أبي وداعة السهمي، عن أبيه (1) عن جده، قال: كانت السيول تدخل المسجد الحرام من باب بني شيبة الكبير قبل أن يردم عمر بن الخطاب الردم الأعلى، وكان يقال لهذا الباب باب السيل، قال فكانت السيول ربما دفعت المقام عن موضعه وربما نحته إلى وجه الكعبة، حتى جاء سيل في خلافة عمر بن الخطاب رضي الله عنه يقال له سيل أم نهشل، وإنما سمي بأم نهشل أنه ذهب بأم نهشل إبنة عبيدة بن أبي أحيحة سعيد ابن العاص فماتت فيه، فاحتمل المقام من موضعه هذا فذهب به حتى وجد بأسفل مكة، فأتى به فربطه إلى أستار الكعبة في وجهها، وكتب في ذلك إلى عمر رضي الله عنه، فأقبل عمر فزعًا فدخل بعمرة في شهر رمضان وقد غبي موضعه وعفاه السيل، فدعا عمر بالناس فقال أنشد الله عبدًا عنده علم في هذا المقام، فقال المطلب (2)
بن أبي وداعة السهمي: أنا يا أمير المؤمنين عندي ذلك، فقد كنت أخشى عليه، فأخذت قدره من موضعه إلى الركن، ومن موضعه إلى
_________
(1) كثير بن المطلب قال الحافظ ابن حجر في "تقريب التهذيب": مقبول، وحديث ذوي هذه المرتبة يكتب للاعتبار لا للاحتجاج كما في "تدريب الراوي - للسيوطي".
(2) هكذا في رواية كثير عند الأزرقي: أن أباه هو الذي قاس ذلك. وفي رواية مجاهد عند ابن سعد أن الذي قاسه أبورداعة السهمي والد المطلب. وعند ابن الجوزي في تاريخ عمر بن الخطاب أن الذي قاسه رجل من آل عائذ بن عبد الله بن عمر بن مخزوم. وهذا اضطراب يوجب ترك الروايات المتعلقة بالقياس. والاقتصار فيما جرى في شأن المقام على أن عمر بن الخطاب رضي الله عنه هو الذي أخره أول مرة مراعاة لمصلحة الطائفين، ثم ذهب به السيل فأعاده إلى ذلك الموضع الذي أخره إليه أول مرة: فإن هذا هو الذي تأكدنا ثبوته..

(5/39)

باب الحجر، ومن موضعه إلى زمزم بمقاط وهو عندي في البيت.

فقال له عمر: فاجلس عندي وأرسل إليها، وأتي بها، فمدها فوجدها مستوية إلى موضعه هذا، فسأل الناس وشاورهم، فقالوا نعم هذا موضعه، فلما استثبت ذلك عمر رضي الله عنه وحق عنده أمر به فاعلم ببناء ربضه تحت المقام ثم حوله، فهو في مكانه هذا إلى اليوم. أهـ.
والجواب عنه أن المراد بالموضع المذكور في هذا الخبر الموضع الذي وضعه فيه عمر بن الخطاب رضي الله عنه أول مرة، وهو الذي سأل عنه ليضعه فيه المرة الثانية، بدليل رواية ابن أبي حاتم المتقدمة عن أبيه، عن ابن أبي عمر العدني، عن سفيان بن عيينة أنه قال: كان المقام في سقع البيت على عهد النبي صلى الله عليه وسلم فحوله عمر إلى مكانه بعد النبي صلى الله عليه وسلم وبعد قوله تعالى: (واتخذوا من مقام إبراهيم مصلى) الآية: قال: ذهب السيل به بعد تحويل عمر إياه من موضعه هذا فرده عمر إليه - الخبر المتقدم.
(السابع) : مما استدلوا به ما رواه الأزرقي في "أخبار مكة" قال: حدثني ابن أبي عمر، قال حدثنا ابن عيينة، عن حبيب بن أبي الأشرس، قال: كان سيل أم نهشل قبل أن يعمل عمر الردم بأعلى مكة، فاحتمل المقام من مكانه فلم يدر أين موضعه، فلما قدم عمر بن الخطاب رضي الله عنه سأل من يعلم موضعه، فقال المطلب ابن أبي وداعة أنا يا أمير المؤمنين قد كنت قدرته وذرعته بمقاط وتخوفت عليه هذا من الحجر إليه، ومن الركن إليه، ومن وجه

(5/40)

الكعبة إليه، فقال: إيت به، فجاء به فوضعه في موضعه هذا، وعمل عمر الردم عند ذلك. قال سفيان: فذلك الذي حدثنا هشام بن عروة عن أبيه أن المقام كان عند سقع البيت، فأما موضعه الذي هو موضعه فموضعه الآن، وأما ما يقول الناس إنه كان هناك موضعه فلا. قال سفيان: وقد ذكر عمرو بن دينار نحوًا من حديث ابن أبي الأشرس هذا لا أميز أحدهما عن صاحبه.
والجواب عن هذا: أن ما ذكره ابن أبي الأشرس وذكر عمرو بن دينار نحوه من سؤال عمر عن موضع المقام لا يدل على أن مراد عمر موضع المقام في عهد الرسول صلى الله عليه وسلم؟ بل الذي دلت عليه رواية ابن أبي حاتم المتقدمة عن سفيان بن عيينة أن سؤال عمر رضي الله عنه إنما هو عن الموضع الذي وضعه فيه أول مرة ليضعه فيه المرة الثانية.
مع أن أمر حبيب بن أبي الأشرس هين؛ لأنه لا يحتج به. قال البخاري في "التأريخ الصغير": قال: أحمد: متروك. وقال في "الضعفاء الصغير": منكر الحديث. وقال النسائي في "الضعفاء والمتروكين": حبيب بن حسان وهو حبيب بن أبي الأشرس كوفي متروك الحديث. قال العقيلي في "الضعفاء": حدثنا محمد بن زكريا، قال حدثنا محمد بن المثنى، قال: ما سمعت يحيى ولا عبد الرحمن حدثا عن سفيان عن حبيب بن حسان بن أبي الأشرس شيئًا. حدثنا محمد بن عيسى، قال حدثنا عباس بن محمد، قال: سمعت يحيى بن معين، قال: حبيب بن أبي الأشرس كوفي، ليس حديثه بشيء، وقال في موضع آخر: حبيب بن حسان ليس بثقة،

(5/41)

وكانت له جاريتان نصرانيتان فكان يذهب معهما إلى البيعة. وقال في موضع آخر. حبيب بن حسان بن الأشرس هو حبيب بن هلال، ليس بشيء. حدثنا الخضر بن داود، قال حدثني أحمد بن محمد ابن هانيء، قال سألت أبا عبد الله وذكر حبيب بن حسان فقال: متروك الحديث. حدثني آدم بن موسى، قال سمعت البخاري قال: حبيب بن حسان الكوفي هو حبيب بن أبي الأشرس منكر الحديث. أهـ كلام العقيلي. وقال ابن أبي حاتم في "الجرح والتعديل": قريء على العباس بن محمد الدوري، قال: سمعت يحيى بن معين يقول: حبيب بن حسان بن أبي الأشرس وهو حبيب بن هلال روى عنه مروان الفزاري وليس بثقة، وقال: سمعت أبي يقول: حبيب بن حسان موجه صالح البغدادي وليس بقوي, منكر الحديث أحيانًا. أهـ وقال ابن حبان في "كتاب المجروحين" في حبيب بن أبي الأشرس: منكر الحديث جدًا، وكان قد عشق امرأة نصرانية، وقد قيل أنه تنصر وتزوج بها، وأما اختلافه على البيعة من أجلها فصحيح. مكحول سمعت جعفر بن أبان يقول: سئل يحيى بن معين وأنا شاهد عن حبيب بن حسان، فقال: ليس بثقة، كان يذهب مع جاريتين له إلى البيعة. أهـ. وفي "لسان الميزان" للحافظ ابن حجر العسقلاني في ترجمة حبيب بن أبي الأشرس، قال أبوداود: ليس حديثه بشيء، روى عنه سفيان ولا يصرح به.
وقال أبوبكر ابن عباس: لو عرف الناس حبيب بن حسان لضربوا على بابه الختم. وقال النسائي: ليس بثقة. وقال أبوأحمد الحاكم. ذاهب الحديث. أهـ.
وأما رواية الأزرقي عن عروة أنه قال: فأما موضعه الذي هو موضعه فموضعه الآن. الخ.

(5/42)

فيعارضها ما روى عبد الرزاق في "مصنفه" عن معمر، عن هشام ابن عروة، عن أبيه أن رسول الله صلى الله عليه وسلم وأبا بكر وعمر بعض خلافته كانوا يصلون سقع البيت، حتى صلى عمر خلف المقام، وما روى ابن أبي زرعة، عن أبي ثابت، عن عبد العزيز الدراوردي، عن هشام بن عروة، عن أبيه. أن المقام كان في زمان رسول الله صلى الله عليه وسلم وزمان أبي بكر ملتصقًا بالبيت ثم أخره عمر بن الخطاب رضي الله عنه. ولاشك في أنه إذا وقع التعارض بين رواية أبي الوليد الأزرقي مؤرخ مكة وبين روايتي عبد الرزاق وابن أبي حاتم تقدم رواية عبد الرزاق وابن أبي حاتم على رواية أبي الوليد الأزرقي مؤرخ مكة؛ لأنهما يحملان شهادات أئمة الحديث في زمانهما بالإمامة في الحديث. وأما أبوالوليد الأزرقي مؤرخ مكة. فلم نر شهادة أي معاصر له، ولم يرها قبلنا الفاسي على سعة اطلاعه، ولذلك يقول في "العقد الثمين": لم أر من ترجمة، وإني لأعجب من ذلك. وأما الذين لم يعاصروه فأقدم من رأيناه تعرض له منهم ابن النديم صاحب "الفهرست" قال فيه بعد ذكر نسبه: أحد الأخباريين وأصحاب السير، وله من الكتب "كتاب مكة" وأخبارها وجبالها وأوديتها كتاب كبير. أهـ. وهذا لا يغني شيئًا؛ لأمرين:
"أحدهما": أن الغالب على الأخباريين والسيريين عدم الاعتناء بالروايات، وفي ذلك يقول الحافظ العراقي في "ألفية السيرة":
وليعلم الطالب أن السيرا ... تجمع ما صح وما قد أنكرا
"الثاني": أن "ابن النديم" قال الحافظ ابن حجر في "لسان الميزان": هو غير موثوق به، ومصنفه المذكور يعني "الفهرست"

(5/43)

ينادي على مصنفه بالاعتزال والزيغ، نسأل الله السلامة، ثم قال الحافظ: لما طلعت كتابه ظهر لي أنه رافضي معتزلي؛ فإنه يسمى أهل السنة الحشوبة، ويسمى الأشاعرة المجبرة، ويسمى كل من لم يكن شيعيًا عاميًا، وذكر في ترجمة الشافعي شيئًا مختلقًا ظاهر الافتراء. أهـ. ومراد الحافظ بذلك الشيء المختلق الظاهر الافتراء قول ابن النديم في "الفهرست" ص294-295: بخطه يعني أبا القاسم الحجازي أيضًا: قرأت، قال ظهر رجل من بني أبي لهب بناحية المغرب، فحمل إلى هارون الرشيد ومعه الشافعي، فقال الرشيد للهبي: سمت بك نفسك إلى هذا. قال: وأي الرجلين كان أعلى ذكرًا وأعظم قدرًا جدي أم جدك، أنت ليس تعرف قصة جدك وما كان من أمره، وأسمعه كل ما كره لأنه استيل. قال فأمر بحبسه، ثم قال للشافعي: ما حملك على الخروج معه، قال: أنا رجل أملقت وخرجت أضرب في البلاد طلبًا للفضل، فصحبته لذلك، فاستوهبه الفضل بن الربيع فوهبه، فأقام بمدينة السلام مدة، فحدثنا محمد ابن شجاع الثلجي قال كان يمر بنا في زي المغنين على حمار وعليه رداءً محشًا وشعره مجعد. ثم وصف ابن النديم الشافعي بشدة التشيع، وذكر حكاية عن آخرين من نوع الإفتراء الذي ذكر أولا.
ثم بعد ابن النديم الحافظ عبد الكريم بن محمد السمعاني صاحب كتاب "الأنساب" قال في "الأنساب": الأزرقي هو أبوالوليد محمد بن عبد الله بن أحمد بن محمد بن الوليد الأزرقي صاحب كتاب "أخبار مكة" وأحسن في تصنيف ذلك الكتاب غاية الإحسان، روى عن جده ومحمد بن يحيى بن أبي عمر العدني وغيرهما، روى عنه

(5/44)

أبو محمد إسحاق بن أحمد بن نافع الخزاعي أهـ. وليس في هذا كبير فائدة من ناحية ترجمة أبي الوليد الأزرقي؛ لأن في إمكان كل من نظر في كتابه "أخبار مكة" أن يتحصل على مشايخه وعلى من روى ذلك الكتاب عنه؛ لأن جميع ذلك موجود في أخبار مكة، ومجرد كلمة روى فلان عن فلان، وروى عنه فلان، وأخرج له فلان: لا يروي الغلة، ولا يشفي العلة، كما بينها الحافظ ابن حجر العسقلاني في مقدمة كتابه: "تهذيب التهذيب".
وأما ثناء السمعاني على كتاب "أخبار مكة" فلا يوصله إلى درجة تقديم ما فيه على ما في مصنفات الإمامين الشهيرين: عبد الرزاق وابن أبي حاتم.
ثم بعد ابن السمعاني الإمام النووي قال في الكلام على حجر إسماعيل عليه السلام: قد وصفه الإمام أبوالوليد الأزرق في "تاريخ مكة" فأحسن وأجاد. وقد بحثنا عن قول النووي هذا فوجدناه يعتقد في مؤرخ مكة أنه هو جده الإمام أحمد بن محمد ابن الوليد الأزرقي، بدليل قوله في "المجموع" ج7 ص464 بعد ذكر حدود الحرم: هكذا ذكر هذه الحدود أبوالوليد الأزرقي (1) في كتاب مكة، وأبوالوليد هذا أحد أصحاب الشافعي الآخذين عنه الذين رووا عنه الحديث والفقه. وقد نبه العلامة الفاسي في "العقد
_________
(1) وعلى أساس اعتقاد النووي أن مؤرخ مكة هو أحمد بن محمد بن الوليد الأزرقي الامام اعتبر في "تهذيب الأسماء واللغات" وما ذكره الأزرقي من أن موضع المقام الذي هو فيه الآن هو موضعه في الجاهلية وفي زمن النبي صلى الله عليه وسلم وأبي بكر وبعض خلافة عمر، ورده إليه عمر حين ما ذهب به السيل في خلافته.

(5/45)

الثمين" على وهم الإمام النووي في هذا، قال: وهم النووي في قوله في "شرح المهذب" بعد أن ذكر في حدود الحرم نقلا عن "أبي الوليد الأزرقي" هذا: أنه أخذ عن الشافعي وصحبه وروي عنه، وإنما كان ذلك وهمًا لأمرين. أحدهما أن الذين صنفوا في طبقات الفقهاء الشافعية لم يذكروا في أصحاب الشافعي إلا أحمد بن محمد بن الوليد جد أبي الوليد هذا. والأمر الثاني أو أن أبا الوليد هذا روى عن الإمام الشافعي لأخرج عنه في تاريخه، لما له من الجلالة والعظمة كما أخرج عن جده وابن أبي عمر العدني وإبراهيم بن محمد الشافعي ابن عم الإمام الشافعي. ثم قال الفاسي: والسبب الذي أوقع النووي في هذا الوهم أن أحمد الأزرقي جد أبي الوليد هذا يكنى بأبي الوليد فظنه النووي هو، والله أعلم. وإنما نبهت على ذلك لئلا يغتر بكلام النووي فإنه ممن يعتمد عليه، وهذا مما لا ريب فيه. أهـ المراد من كلام الفاسي.
وأما تأريخ وفاة مؤرخ مكة الأزرقي فقد بيض السمعاني في الأنساب لما بعد المائتين منها، وتعرض لتاريخ وفاته بعده محمد بن عمر بن عزم التونسي، وصاحب كشف الظنون، وصاحب هداية العارفين؛ لكن أخطأوا فيها، وبيان ذلك فيما يلي:
أما محمد بن عمرو بن عزم فيقول في "دستور الأعلام بمعارف الأعلام": الأزرقي إلى جده الأزرق صاحب "تاريخ مكة" محمد ابن عبد الله بن أحمد سنة مائتين وأربع، وجده أحمد بن الوليد بن عقبة بن الأزرق بن عمر بن الحارث بن أبي شمر الغساني المكي، روى

(5/46)

عن سفيان بن عيينة وداود بن عبد الرحمن العطار، وروى عنه حفيده سنة مائتين واثنى عشر. أهـ. وهذا غير صحيح: لا من ناحية الجد، ولا من ناحية الحفيد. أما الجد فلأنه حدث بواقعة بعد تاريخ مائتين واثنى عشر، ففي الجزء الأول من تاريخ الحفيد ص194 ما نصه: قال أبو الوليد: قال قال جدي: أول من أثقب النفاطات بين الصفا والمروة في ليالي الحج وبين المأزمين - ماء زمي عرفة - أمير المؤمنين إسحاق المعتصم بالله طاهر بن عبد الله ابن طاهر سنة تسع عشرة ومائتين فجرى ذلك إلى اليوم (1) أهـ. وأما الحفيد مؤرخ مكة فقد وجدناه حدث بحادث سنة ثلاث وأربعين ومائتين، ففي الجزء الأول من تاريخه ص171 ما نصه: قال أبوالوليد: أمر أمير المؤمنين جعفر المتوكل على الله بإذالة (2) القميص القباطي حتى بلغ الشاذروان الذي تحت الكعبة في سنة ثلاث وأربعين ومائتين. أهـ.
وأما صاحب "كشف الظنون" فقد قال في الكلام على تواريخ مسكة: الإمام أبوالوليد محمد بن عبد الكريم المتوفي سنة ثلاث وعشرين مائتين. أهـ. وهذا غلط في اسم والد مؤرخ مكة؛ فإن اسمه عبد الله، لا عبد الكريم، وغلط في تأريخ وفاته، لما تقدم في الرد على التونسي.
وقد تبع صاحب "كشف الظنون" في الغلط التأريخي إسماعيل في "هداية العارفين". وتنبه الكناني لغلط صاحب "كشف الظنون"
_________
(1) حرر الحافظ الذهبي أن وفاة جد أبي الوليد كانت سنة أثنتين وعشرين ومائتين كما في "طبقات الشافعية" لابن السبكي.
(2) الاذالة بالذال المعجمة الاسبال.

(5/47)

في تأريخ وفاة أبي الوليد الأزرق: ذكر عنه في الرسالة المستطرفة أنه أرخ وفاته بسنة ثلاث وعشرين ومائتين، ثم قال: لكن جده - أي جد أبي الوليد - أحمد المذكور ذكر في "التقريب" أنه توفي سنة سبع عشرة، وقيل إثنتين وعشرين ومائتين. فيبعد عليه أن يكون حفيده مؤرخ مكة توفي في السنة المذكورة، أو لا يصح ذلك بالكلية ولم يذكر الكناني من ناحية الأزرقي شيئًا يجدي.
لماذا أخر عمر بن الخطاب المقام
علل تأخير أمير المؤمنين عمر بن الخطاب رضي الله عنه المقام بأربعة أشياء، نذكرها مع الكلام عليها:
1- خشية عمر لما كثر الناس أن يطئوه بأقدامهم، لما رواه الفاكهي كما في "شفاء الغرام" ج1 ص307 قال: حدثنا الزبير ابن أبي بكر، قال حدثنا يحيى بن محمد بن ثوبان، عن سليم، عن ابن جريج، عن عثمان بن أبي سليمان، عن سعيد بن جبير أنه قال: كان المقام في وجه الكعبة، وإنما قام إبراهيم عليه حين ارتفع البيت فأراد أن يشرف على البناء، قال: فلما كثر الناس خشي عمر بن الخطاب أن يطئوه بأقدامهم فأخره إلى موضعه الذي هو به اليوم حذاء موضعه الذي كان قدام الكعبة. أهـ.
وهذا في سنده سليم بن مسلم الراوي عن ابن جريج، وقد تقدم أنه جهمي خبيث متروك الحديث.
2- مما علل تأخير عمر بن الخطاب رضي الله عنه مقام إبراهيم عليه السلام عن موضعه الأول رده إلى الموضع الذي كان فيه في عهد النبوة. وقد بينا فيما تقدم أن صريح ما يستند إليه هذا التعليل

(5/48)

غير صحيح، وغير الصريح يفسره ما تقدم عن سفيان بن عيينة، أنه قال: كان المقام في سقع البيت على عهد النبي صلى الله عليه وسلم فحوله عمر إلى مكانه بعد النبي صلى الله عليه وسلم، وبعد قوله تعالى: (واتخذوا من مقام إبراهيم مصلى) قال: ذهب السيل به بعد تحويل عمر إياه من موضعه هذا فرده عمر إليه، فإن هذا يدل على أن عمر إنما رده إلى الموضع الذي وضعه فيه أول مرة.
3- مما علل به تأخير عمر بن الخطاب رضي الله عنه المقام رده إلى موضعه في عهد إبراهيم الخليل عليه السلام، لما في رواية المدونة المتقدمة بلفظ: فلما ولي عمر أخرج أخيوطة كانت في خزانة الكعبة قد كانوا قاسوا بها ما بين موضعه وبين البيت إذ قدموه مخافة السيل، فقاسه عمر فأخرجه إلى موضعه اليوم، فهذا موضعه الذي كان فيه في الجاهلية وعلى عهد إبراهيم. أهـ.
وهذا تعارضه رواية الفاكهي عن عثمان بن أبي سليمان، عن سعيد بن جبير، عن ابن عباس في سياق قصة بناء البيت بلفظ: فلما بلغ - أي إبراهيم عليه السلام - الموضع الذي فيه الركن وضعه يومئذ موضعه، وأخذ المقام فجعله لاصقًا بالبيت (1) . كما يعارضه ما ذكره الحافظ ابن حجر في "فتح الباري" ج8 ص137 فلي باب (واتخذوا من مقام إبراهيم مصلى) من كتاب التفسير قال: كان
_________
(1) ذكر هذه الرواية الحافظ بن حجر في "فتح الباري ج6 ص314" ضمن زيادات رواية عثمان بن أبي سليمان، عن سعيد بن جبير، على الرواية التي ذكرها البخاري في صحيحه، ولم يتعقبها الحافظ، وشرطه فيما يورده في "فتح الباري" من الزيادات على متن الصحيح التي من هذا النوع أن يكون صحيحًا أو حسنًا، كما بينه في مقدمة فتح الباري ج1 ص3.

(5/49)

المقام من عهد إبراهيم لزق البيت إلى أن أخره عمر رضي الله عنه إلى المكان الذي هو فيه الآن، أخرجه عبد الرزاق في مصنفه بسند صحيح عن عصاء وغيره، وعن مجاهد أيضًا. أهـ. فهاتان الروايتان هما المانعتان من قبول ما في رواية المدونة (1) .
ولا يقال. إن رواية المدونة تتأيد برواية ابن الجوزي في "تأريخ عمر بن الخطاب" في باب ذكر ما خص به في ولايته مما لم يسبق إليه عن عبد الرحمن بن أبي الزناد، عن أبيه، قال: كان مقام إبراهيم لاصقًا بالكعبة حتى كان زمن عمر بن الخطاب، فقال عمر: إني لأعلم ما كان موضعه هنا ولكن قريش خافت عليه من السيل فوضعته هذا الموضع، فلو أني أعلم موضعه الأول لأعدته فيه، فقال رجل من آل عايذ بن عبد الله بن عمر بن مخزوم. أنا والله يا أمير المؤمنين أعلم موضعه الأول، كنت لما حولته قريش أخذت قدر موضعه الأول بحبل وضعت طرفه عند ركن البيت الأول أو الركن أو الباب، ثم عقدت في وسطه عند موضع المقام، فعندي ذلك الحيل، فدعا عمر بالحبل فقدروا به، فلما عرفوا موضعه الأول أعاده عمر فيه، قال عمر. إن الله عز وجل يقول: (واتخذوا من مقام إبراهيم مصلى) .
فإن هذه الرواية يمنع من اعتبارها أن ابن الجوزي لم يذكر سندها إلى عبد الرحمن بن أبي الزناد، وما في عبد الرحمن بن أبي الزناد من المقال، ففي "الجرح والتعديل": حدثنا عبد الرحمن، حدثنا
_________
(1) لا اعتراض علينا في قبول ما وافق الروايات المثبتة أن أول من أخر المقام عن موضعه الأول عمر بن الخطاب رضي الله عنه من رواية المدونة، عدم قبولنا ما فيها من أن موضع المقام اليوم هو موضعه في عهد إبراهيم الخليل عليه السلام، فإن ذلك طريقة معروفة عند أئمة العلم.

(5/50)

محمد بن إبراهيم، قال سمعت عمرو بن علي، قال: كان عبد الرحمن حدثنا صالح بن أحمد بن محمد بن حنبل، قال: قلت لأبي: عبد الرحمن بن أبي الزناد؟ قال: مضطرب الحديث. حدثنا عبد الرحمن قريء على العباس بن محمد النوري، عن يحيى بن معين أنه قال: عبد الرحمن بن أبي الزناد دون الدراوردي لا يحتج بحديثه. حدثنا عبد الرحمن، سئل أبي: عبد الرحمن بن أبي الزناد؟ فقال: يكتب حديثه ولا يحتج به، وهو أحب إلي من عبد الرحمن بن أبي الرجال ومن عبد الرحمن بن زيد بن أسلم. حدثنا عبد الرحمن، قال: سألت أبا زرعة عن عبد الرحمن بن أبي الزناد، وورقاء، والمغيرة ابن عبد الرحمن، وشعيب بن أبي حمزة: من أحب إليك ممن يروى عن أبي الزناد؟ قال: كلهم أحب إلي من عبد الرحمن بن أبي الزناد. أهـ. ما في "الجرح والتعديل". وقال النسائي في "الضعفاء والمتروكين": عبد الرحمن بن أبي الزناد ضعيف. أهـ. وفي كتاب "المجروحين" لابن حبان في ترجمة عبد الرحمن بن أبي الزناد: أنه كان ممن ينفرد بالمقلوبات عن الأثبات، قال: وكان ذلك من سوء حفظه وكثرة خطئه فلا يجوز الاحتجاج بخبره إذا انفرد. وفي "الميزان": أن من مناكيره حديث "من كان له شعر فليكرمه" وحديث "الهرة من متاع البيت".
ومما يمنع اعتبار رواية ابن أبي الزناد المذكورة ما روى عبد الرزاق، عن معمر، عن حميد، عن مجاهد، قال: كان المقام إلى جنب البيت، وكانوا يخافون عليه عافية السيول، وكانوا يطوفون خلفه،

(5/51)

فقال عمر للمطلب بن أبي وداعة السهمي: هل تدري أين كان موضعه الأول. قال: نعم. قدرت ما بينه وبين الحجر الأسود، وما بينه وبين الباب. وما بينه وبين زمزم، وما بينه وبين الركن عند الحجر. قال تأتي بمقداره، فجاء بمقداره فوضعه موضعه الأول. أهـ.
فإن في هذه الرواية أن الذي دل عمر بن الخطاب على موضعه الأول سهمي لا مخزومي، وهذا أشهر من رواية ابن الجوزي عن ابن أبي الزناد.
4- مما علل به تأخير عمر المقام مخافة التشويش على الطائفين قال الواقدي وغيره: وفي هذه السنة - أي سنة ثمانية عشر - في ذي الحجة منها حول عمر منها المقام، وكان ملصقًا بجدار الكعبة، فأخره إلى حيث هو الآن، لئلا يشوش المصلون عنده على الطائفين. نقله عن الواقدي وغيره الحافظ ابن كثير في الجزء السابع من تاريخه "البداية والنهاية" ص93. ثم قال الحافظ ابن كثير: قلت: قد ذكرت أسانيد ذلك في سيرة عمر ولله الحمد والمنة. أهـ. وإلى هذه العلة مال الحافظان: ابن كثير في التأريخ. وابن حجر في "فتح الباري" في كتاب التفسير، قال ابن كثير في التاريخ المذكور ج1 ص164: قد كان هذا الحجر.. أي مقام إبراهيم عليه السلام - ملصقًا بحائط الكعبة على ما كان عليه من قديم الزمان إلى أيام عمر بن الخطاب رضي الله عنه، فأخره عن البيت قليلاً لئلا يشغل المصلون عنده الطائفين بمبيت. وقال الحافظ ابن حجر في "فتح الباري" ج8 ص137: كان عمر رأى أن إبقاءه - أي مقام إبراهيم عليه السلام - يلزم منه التضييق على الطائفين أو على المصلين، فوضع في مكان يرتفع به الحرج. أهـ.

(5/52)

حكم تأخير المقام اليوم نظراً للحرج
أثبتنا فيما تقدم أن مقام إبراهيم عليه السلام كان في عهد رسول الله صلى الله عليه وسلم وعهد أبي بكر الصديق وبعض خلافة عمر بن الخطاب رضي الله عنه في سقع البيت، ثم أخره عمر أول مرة مخافة التشويش على الطائفين، ورده المرة الثانية حين حمله السيل إلى ذلك الموضع الذي وضعه فيه أول مرة. ومادام الأمر كذلك، فلا مانع من تأخير المقام اليوم عن ذلك الموضع إلى موضع آخر في المسجد الحرام يحاذيه ويقرب منه. نظرًا إلى ما ترتب اليوم على استمراره في ذلك الموضع من حرج أشد على الطائفين من مجرد التشويش عليهم الذي حمل ذلك الخليفة الراشد عمر بن الخطاب رضي الله عنه على أن يؤخره عن الموضع الذي كان فيه في عهد النبي صلى الله عليه وسلم وعهد أبي بكر وصدر خلافة عمر. وبتأخيره نظرًا لما ذكرنا نكون مقتدين بعمر بن الخطاب المأمور بالاقتداء به ونرفع الحرج من ناحية أخرى عن الأمة المحمدية التي دلت النصوص القطعية على رفع الحرج عنها، قال الشاطبي في "الموافقات": إن الأدلة على رفع الحرج في هذه الأمة بلغت مبلغ القطع. كقوله تعالى: (وما جعل عليكم في الدين من حرج) (1) وسائر ما يدل على هذا المعنى كقوله تعالى: (يريد الله بكم اليسر ولا يريد بكم العسر) (2) وقوله: (يريد الله أن يخفف عنكم وخلق الإنسان ضعيفا) (3) وقوله تعالى: (ما كان على النبي من حرج في ما فرض الله له) (4)
_________
(1) سورة الحج آية 78.
(2) سورة البقرة - آية 185.
(3) سورة النساء - آية 28.
(4) سورة الأحزاب - آية 38.

(5/53)

وقوله: (ويضع عنهم إصرهم والأغلال التي كانت عليهم) (1) قال الشاطبي: وقد سمي هذا الدين الحنيفية السمحة لما فيه من التسهيل والتيسير، وأطال الشاطبي في ذلك، وذكر أن قصد الشارع من مشروعية الرخص رفع الحرج عن الأمة. وقال السيوطي في "الأكليل": قوله تعالى: (وما جعل عليكم في الدين من حرج) هو أصل القاعدة: المشقة تجلب التيسير.
وقال أبوبكر ابن العربي في "أحكام القرآن" في تفسير الآية الكريمة (وما جعل عليكم في الدين من حرج) قال: كانت الشدائد والعزائم في الأمم فأعطى الله هذه الأمة من المسامحة واللين ما لم يعط أحد قبلها. وقال عبد الرزاق في تفسيره: أخبرنا معمر. عن قتادة في قوله تعالى: (وما جعل عليكم في الدين من حرج) قال من ضيق، وقال: أعطيت هذه الأمة ثلاثًا لم يعطها إلا نبي: كان يقال للنبي اذهب فليس عليك حرج، وقد قال الله تعالى: (وما جعل عليكم في الدين من حرج) ويقال للنبي. أنت شهيد على قومك، وقال الله تعالى: (لتكونوا شهداء على الناس) (2) ويقال للنبي: سل تعط، وقال الله تعالى: (أدعوني أستجب لكم) . أهـ.
وفي كلام الحافظ ابن حجر في "فتح الباري" ما يدل على أن تأخير عمر بن الخطاب المقام عن موضعه الأول إلى موضعه اليوم من قبيل رفع الحرج عن الأمة، ونصه (ج8 ص137) : كان عمر رأى أن إبقاءه - أي مقام إبراهيم عليه السلام - في الموضع
_________
(1) سورة الأعراف - آية 157.
(2) سورة الحج - آية 78.

(5/54)

الأول يلزم منه التضييق على الطائفين أو على المصلين، فوضع في مكان يرتفع به الحرج. أهـ.
ومثل نظر عمر بن الخطاب رضي الله عنه في شأن المقام إلى رفع الحرج نظره إليه أيضًا في شأن المطاف حينما كثر الناس فوسعه وتبعه في ذلك عثمان، ففي "الأحكام السلطانية" للماوردي ما نصه: كان أي المسجد الحرام فناء حول الكعبة للطائفين، ولم يكن له على عهد رسول الله صلى الله عليه وسلم وأبي بكر الصديق رضي الله عنه جدار يحيط به، فلما استخلف عمر رضي الله عنه وكثر الناس وسع المسجد، واشترى دورًا هدمها وزادها فيه، وهدم على قوم من جيران المسجد أبوا أن يبيعوا، ووضع لهم الأثمان حتى أخذوها بعد ذلك، واتخذ للمسجد جدارًا قصيرًا دون القامة، وكانت المصابيح توضع عليه، وكان عمر رضي الله عنه أول من اتخذ جدارًا للمسجد، فلما استخلف عثمان رضي الله عنه ابتاع منازل فوسع بها المسجد، وأخذ منازل قوم ووضع لهم أثمانها، فضجوا منه عند البيت، فقال إنما جرأكم على حلمي عنكم، فقد فعل بكم عمر رضي الله عنه هذا فأقررتم ورضيتم، ثم أمر بهم إلى الحبس حتى كلمه فيهم عبد الله بن خالد بن أسد فخلى سبيلهم، وبنى للمسجد الأروقة. فكان عثمان رضي الله عنه أول من اتخذ للمسجد الأورقة. أهـ. المراد من كلام الماوردي في الأحكام السلطانية. وهو آخر البحث. وصلى الله على محمد وآله وصحبه وسلم تسليمًا كثيرا.
(الختم)
(وطبعت هذه الفتوى مع نصيحة الإخوان في مكة دار الثقافة للطباعة والزنكوغراف)

(5/55)

نصيحة الاخوان
ببيان بعض ما في نقض المبان لابن حمدان من الخبط والخلط والجهل والبهتان
تأليف
صاحب السماحة مفتي الديار السعودية
الشيخ محمد بن إبراهيم آل الشيخ
الحمد لله رب العالمين، والصلاة والسلام على خير خلقه وخاتم رسله وعلى آله وصحبه أجمعين.
وبعد: - فإني لما اطلعت على تعقيب الشيخ سليمان بن حمدان على رسالة الشيخ عبد الرحمن المعلمي في موضوع نقل المقام وجدت في ذلك التعقيب مما لا يليق ما يلي: -
1- تأسيس بحثه على أسس غير متينة: كدعواه أن موضع المقام اليوم هو موضعه في عهد إبراهيم الخليل عليه السلام ولم يزل فيه إلى أن جعلته قريش في سقع البيت مخافة السيل، ودعواه اتفاق الروايات على أن النبي صلى الله عليه وسلم هو أول من أخر المقام عن سقع البيت يوم الفتح إلى الموضع الذي هو فيه اليوم، وأن النبي صلى الله عليه وسلم لم يصل ركعتي الطواف خلف المقام قبل حجة الوداع، وأن من السلف من فسر المقام بالبقعة التي خلف المقام في موضعه اليوم، وبنى على ذلك أنه لو انتقل المقام تعينت الصلاة خلفه في الموضع الأول لا في الموضع الأخير، وأن تقديم الطائفين في آيتي تطهير البيت ليس للأهمية.

(5/56)

2- مهاجمته الروايات التي لا تؤيد أساسًا من هذه الأسس التي سلكها: تارة بالطعن في رواتها ومصححيها من الأئمة (1) . وتارة بحملها على غير محملها، وتارة بدعوى الشذوذ فيها.
3- ترفيع الأزرقي - أبي الوليد مؤرخ مكة - على إمامي المغازي والسير محمد بن إسحاق، ومحمد بن عمر الواقدي.
4- دعوى أن كلمة "المفتى الأكير" عند الإطلاق لا تنصرف إلا إلى الله عز وجل، ففي إطلاقها على المخلوق منازعة الرب في الأكبرية.
5- محاولته تضليل المعلمي وإخراجه عن دين الإسلام بدعاوي لم نجد لها مبررًا في كلام المعلمي، وإلزامات لا تستلزمها عبارات المعلمي ولا يرتضيها. لهذا كله أرشدت الشيخ سليمان بن حمدان إلى أن لا ينشر تعقيبه مادام بهذا الوضع. فلم يكن منه بدل قبول إرشادي إلا أن بادر إلى طبعه وتوزيعه دون أن يغير شيئًا مما ذكرناه.
وبناء على ذلك رأيت من الواجب أن أقو بكتابة رد على تعقيبه مرتب على تسعة فصول: الفصل الأول - فيما طعن في رواته ومصححيه من الروايات، والجواب عنه. الفصل الثاني - فيما حمله من الروايات على غير محمله، والجواب عنه. الفصل الثالث - في فيما ادعى فيه الشذوذ من الروايات، وتزييف دعواه. الفصل الرابع
_________
(1) من هذا القبيل: اتهامه مشايخ ابن جريج عطاء وغيره من سادات التابعين بالكذب، ومالك بن أنس بأن ما رواه في شأن المقام إنما تكلم به على سبيل الظن وقد أخطأ فيه، وتصريحه بأن عبد الرزاق تصرف تصرفًا محرمًا محيلاً للمعنى في بعض نصوص المقام، وبأن النسائي - متساهل. وطعنه في ابن كثير بأنه مقلد للمؤرخين الذين لا يعرفون الصحيح من السقيم، وفي ابن حجر صاحب فتح الباري بأنه مقلد لابن كثير تقليدًا أعمى وغير ذلك. وستأتيك العبارات المتضمنة لذلك إن شاء الله.

(5/57)

فيما عزاه إلى بعض السلف الصالح في تفسير المقام، والجواب عنه.
الفصل الخامس - في رد دعواه اتفاق الروايات على أن أول من حول المقام عن سقع البيت النبي صلى الله عليه وسلم.
الفصل السادس - في رد كلامه في آيتي تطهير البيت.
الفصل السابع - في الرد على ترفيعه الأزرقي على ابن إسحاق والواقدي.
الفصل الثامن - في ذكر كلامه حول لفظة "المفتي الأكبر" والرد عليه.
الفصل التاسع - في ذكر دعاواه الشنيعة حول المعلمي، والجواب عنها. ولم يحملني على كتابة هذا الرد إلا إحقاق الحق وإبطال الباطل، وهذا أوان الشروع في المقصود. فأقول وبالله التوفيق:
فصل: في ما طعن في رواته
من الروايات، والجواب عنه
سلك صاحب النقض مسلك الطعن فيمن روى أو صحح ما يخالف رأيه في المقام، وقع ذلك منه في عدة روايات نذكرها مع الإجابة عنها.
أولها: رواية الإمام الشهير عبد الرزاق عن ابن جريج، قال حدثني عطاء وغيره من أصحابنا، قالوا: أول من نقله - أي المقام - عمر بن الخطاب رضي الله عنه. قال صاحب النقض ص: 114 أنكره - أي هذا الحديث - ابن جريج راويه بقوله: سمعت عطاء وغيره من أصحابنا يزعمون أن عمر أول من رفع المقام، كما جاء مصرحًا به في رواية ابن أبي عروبة من طريق عبد الرزاق نفسه، فاختصر ذلك عبد الرزاق في مصنفه بعد اختلاطه بحذف "يزعمون"، وهو تصرف يحيل المعنى، فلا تجوز رواية ذلك عن ابن جريج. إلا مقرونة بإنكاره، لأن الزعم قول يكون مظنة الكذب) . وقال في

(5/58)

نفس الصفحة: (فأما قول عطاء ومن وافقه على رأيه فلم يستند فيه إلى دليل؛ بل هو مجرد رأي، والرأي لا يعد علمًا، ولا يدخل في حده، لأن العلم هو المعرفة الحاصلة عن الدليل. والرأي ليس من ذلك، فلا يصلح أن يكون حجة) .
هكذا قال صاحب النقض. ولا يخفى ما في عبارته من التحامل على عطاء وغيره من مشائخ ابن جريج، وعلى عبد الرزاق. والجواب عما ذكره من وجوه:
"أولها": أن قول ابن جريج في الرواية التي ذكرها صاحب النقض: (يزعمون) لا يعني به ابن جريج اتهام عطاء وغيره من مشائخه بالكذب كما توهمه صاحب النقض حاشاه من ذلك، وإنما ذلك من استعمال الزعم في القول المحقق، وهو كثير في الأحاديث. من أمثلته ما روى البخاري في صحيحه في "باب إذا حرم طعامًا، وقوله تعالى: (يا أيها النبي لم تحرم ما أحل الله لك) قال البخاري: حدثنا الحسين بن محمد، حدثنا حجاج بن محمد، عن ابن جريج، قال زعم عطاء أنه سمع عبيد بن عمير يقول: سمعت عائشة تزعم أن النبي صلى الله عليه وسلم كان يمكث عند زبيب بنت جحش ويشرب عندها عسلاً" الحديث في سبب نزول الآية المذكورة، وقد ذكر الحافظ في "الفتح" في كلامه على هذا الحديث: أن أهل الحجاز يطلقون الزعم بمعنى القول.
ومع هذا فمشائخ ابن جريج من التابعين الذين نقل صاحب النقض في نقضه ص41 عن ابن القيم أن الكذب لم يكن معروفًا فيهم، فلا ندري كيف ينقل ذلك هناك عن ابن القيم، ثم يستجيز

(5/59)

هنا أن مشائخ ابن جريج من التابعين كذبوا وتبرأ منهم ابن جريج، لا لشيء سوى أنهم رووا ما يخالف رأيه في المقام. وممن سبق العلامة ابن القيم إلى ما نقله صاحب النقض عنه من تبرئة التابعين من الكذب الإمام عبد الرحمن بن أبي حاتم في "مقدمة الجرح والتعديل" قال ص9: "أنا محمد بن يحيى، أنا العباس بن الوليد النرسي، نايزيد ابن زريع، ثنا سعيد، عن قتادة في قوله عز وجل: (والذين اتبعوهم بإحسان) (1) : التابعين، فصاروا برضوان الله عز وجل لهم وجميل ما أثنى عليهم بالمنزلة التي نزههم الله بها عن أن يلحقهم مغمز أو تدركهم وصمة؛ لتيقظهم وتحرزهم وتثبتهم، ولأنهم البررة الأتقياء الذين ندبهم الله عز وجل لإثبات دينه وإقامة سنته وسبله، فلم يكن لاشتغالنا بالتمييز بينهم معنى، إذ كنا لا نجد منهم إلا إمامًا مبرزًا مقدمًا في الفضل والعلم ووعي السنن وإثباتها، ولزوم الطريقة واحتبائها، رحمة الله ومغفرته عليهم أجمعين؛ إلا ما كان ممن ألحق نفسه بهم ودلسها بينهم ممن ليس يلحقهم، ولا هو في مثل حالهم لا في فقه ولا علم ولا حفظ ولا إتقان ولا ثبت ممن قد ذكرنا حالهم وأوصافهم ومعانيهم في مواضع من كتابنا هذا، فاكتفينا بها وبشرحها في الأبواب مستغنية عن إعادة ذكرها مجملة أو مفسرة. في هذا المكان. أهـ.
"الثاني": - أن رواية (قالوا) التي اعتبرها صاحب النقض تصرفًا محرمًا محيلا للمعنى واختصارًا من عبد الرزاق ليست إلا تفسيرًا للرواية الأخرى "يزعمون" وقد اعتمد الحافظ ابن كثير في تفسيره على رواية قالوا، وعزاها إلى عبد الرزاق، فلا وجه
_________
(1) سورة التوبة - آية 100

(5/60)

لتحريم الرواية بها، كما أنه لا وجه للتشكيك في روايات الإمام الشهير عبد الرزاق، فإن ذلك ليس بسهل عند المحدثين، وفيه يقول الحافظ الذهبي في الميزان في "ترجمة علي بن المديني": لو ترك حديث علي وصاحبه محمد وشيخه عبد الرزاق وعثمان بن أبي شيبة وإبراهيم بن سعد وعفان وأبان العطار وإسرائيل وأزهر السمان وبهز بن أسد وثابت البناني وجرير بن عبد الحميد لغلقنا الباب، وانقطع الخطاب، ولماتت الأثار، واستولت الزنادقة ولخرج الدجالون. أهـ كلام الذهبي.
"الثالث": - أن رواية "يزعمون" التي توهم صاحب النقض أنها ليست في مصنف عبد الرزاق - موجودة في المصنف، ولفظ المصنف هكذا: عبد الرزاق، عن ابن جريج، قال سمعت عطاء وغيره من أصحابنا يزعمون أن عمر أول من رفع المقام فوضعه موضعه الآن، وإنما كان قي قُبُل الكعبة. أهـ.
"الرابع": - أن ما ذكره عطاء في شأن المقام ليس من قبيل الرأي؛ بل هو من الأخبار عن الأمور التي لا مجال للرأي فيها (1) ولاشك أن اعتماده فيما ذكره من ذلك على النقل، وقد سمع كما في "الجرح والتعديل" لابن أبي حاتم من أم المؤمنين عائشة (2) التي روي عنها البيهقي بسند صحيح أنها قالت: إن المقام كان
_________
(1) لأنه خبر عن أمر ماض، والأخبار عن الأمور الماضية لا تصل إلى من لم يشاهدها إلا بأخبار مخبر دون الاستخراج بالعقل والاستنباط بالفكر، كما بينه ابن جرير الطبري في مقدمة تاريخه ج1 ص5.
(2) قال ابن حاتم في "الجرح والتعديل": سمعت أبي يقول: سمعت يحيى بن معين يقول: قد سمع عطاء من عائشة. وقال أبي حاتم أيضًأ: سئل أبوزرعة: عطاء سمع من عائشة؟ فقال نعم. أهـ.

(5/61)

زمان رسول الله صلى الله عليه وسلم وزمان أبي بكر ملتصقًا بالبيت ثم أخره عمر بن الخطاب رضي الله عنه. فمن الجائز أن يكون تلقى ما ذكره عن عائشة مادام أدركها وسمع منها؛ بل لو سلكنا مسلك صاحب النقض في رواية الأزرق عن ابن أبي مليكة حيث زعم أن مضمونها تلقاه ابن أبي ملكية عن ثلاثين صحابيًا الذين أدركهم لقلنا بأن عطاء أخذ ذلك عن مائتين من الصحابة الذين ذكر الحافظ ابن حجر العسقلاني في "تهذيب التهذيب" أنه سمع منهم. وعلى كل حال فكلام صاحب النقض في عطاء لا يؤثر في مكانته المعروفة عن أئمة العلم، فقد روى ابن سعد في "طبقاته" قال: أخبرنا أحمد بن عبد الله بن يونس، قال: أخبرنا أبوشهاب، عن ليث، عن عبد الرحمن، قال: والله ما أرى إيمان أهل الأرض يعدل إيمان أبي بكر، وما أرى إيمان أهل مكة يعدل إيمان عطاء، قال: أخبرنا الفضل بن دكين، قال حدثنا سفيان، عن سلمة، قال: ما رأيت أحدًا يريد بهذا العلم وجه الله غير هؤلاء الثلاثة: عطاء، وطاووس، ومجاهد. قال أخبرنا علي بن عبد الله بن جعفر، قال حدثنا سفيان، عن إسماعيل بن أمية قال: كان عطاء يتكلم، فإذا سئل عن المسألة كأنما يؤيد.
رواه ابن أبي حاتم في "الجرح والتعديل" بزيادة: يعني أن الله عز وجل يؤيده ويلهمه الصواب. وأكبر من هذا ما رواه ابن أبي حاتم في "الجرح والتعديل" عن أبي زرعة، ناقبيصة، ناسفيان، عن عمر بن سعيد، عن أمه، قالت: قدم ابن عمر مكة فسألوه، فقال ابن عمر: تجمعون لي المسائل

(5/62)

وفيكم ابن أبي رياح. وذكر الحافظ في "تهذيب التهذيب" نحو هذا عن ابن عباس رضي الله عنهما.
"الرواية الثانية" من الروايات التي تعرض صاحب النقض لرواتها بالطعن رواية "المدونة" و "الطراز" عن مالك، المتضمنة أن عمر بن الخطاب رضي الله عنه لما ولي وحج ودخل مكة أخر المقام إلى موضعه الذي هو فيه اليوم، وكان ملصقًا بالبيت في عهد النبي صلى الله عليه وسلم وعهد أبي بكر رضي الله عنه وقبل ذلك، وكان قدموه في الجاهلية مخافة السيل فأخرجه إلى موضعه اليوم. كانت هذه الرواية مخالفة لدعوى صاحب النقض أن موضع المقام اليوم هو موضعه في عهد النبوة، فحمله ذلك على أن يقول ص35-36: (هذا الذي قاله - أي مالك - بناءٌ منه على استصحاب الحال الذي كان عليه المقام تحت البيت بوضع أهل الجاهلية، وكأنه لم يبلغه تحويل النبي صلى الله عليه وسلم للمقام من تحت البيت إلى موضعه الذي هو فيه الآن، فظن أنه مازال تحت البيت إلى أن رده عمر رضي الله عنه، ولم يبلغه أيضًا رد عمر للمقام لما حمله السيل على وجهه، فظن أن المقاط الذي أتى به المطلب وقيس به موضعه خيوط قديمة قيس بها موضعه حين حوله تحت البيت. هذا الذي يتعين حمل كلامه عليه) هذا نص نقض المباني. وفيه من نسبة التساهل إلى مالك ما لا يخفى. والذي أوجب صاحب نقض المباني حمل الرواية المذكورة عليه من أنه ظن من مالك لا تعطيه عبارتا "المدونة" و "الطراز" اللتان استند إليهما؛ فإنهما صريحتان في أن ما ذكره مالك من قبيل روايته عن غيره، لا من قبيل ظنه. وإليك عبارتيهما:

(5/63)

قال سحنون في "المدونة" ج2 ص211 قال: - أي ان القاسم -.
(وقال مالك: بلغني أن عمر بن الخطاب لما ولي وحج ودخل مكة أخر المقام إلى موضعه الذي هو فيه اليوم، وقد كان ملصقًا بالبيت في عند النبي صلى الله عليه وسلم وعهد أبي بكر وقبل ذلك، وكان قدموه في الجاهلية مخافة أن يذهب به السيل، فلما ولي عمر أخرج أخيوطة كانت في خزانة الكعبة قد كانوا قاسوا بها ما بين موضعه وبين البيت إذ قدموه مخافة السيل، فقاسه عمر فأخرجه إلى موضعه اليوم، فهذا موضعه الذي كان فيه في الجاهلية وعلى عهد إبراهيم (1) أهـ.
وقال الفقيه سند بن عنان المالكي في كتابه المترجم "بالطراز": وروى أشهب، عن مالك، قال: سمعت من يقول من أهل العلم: إن إبراهيم عليه السلام أقام المقام وقد كان ملصقًا بالبيت في عهد النبي صلى الله عليه وسيلم وأبي بكر رضي الله عنه وقبل ذلك، وإنما ألصق إليه لمكان السيل مخافة أن يذهب به. فلما ولي عمر - أي ابن الخطاب رضي الله عنه - أخرج خيوطًا كانت في خزانة الكعبة - وقد كانوا قاسوا بها ما بين موضعه وبين البيت في الجاهلية إذ قدموه مخافة السيل، فقاسه عمر وأخوه إلى موضعه إلى اليوم. فقول مالك في رواية "المدونة": (بلغني) وقوله في رواية الطراز:
_________
(1) كذا في هذه الرواية. وهو مخالف لما ثبتت به الرواية وهو أن المقام كان من عهد إبراهيم لزق البيت إلى أن أخره عمر بن الخطاب رضي الله عنه إلى المكان الذي هو فيه الآن. قال الحافظ "في الفتح": أخرجه عبد الرزاق في مصنفه بسند صحيح عن عطاء وغيره وعن مجاهد. كما يخالف ما في هذه الرواية رواية عثمان ابن أبي سليمان عند الفاكهي. عن سعيد بن جبير. عن ابن عباس في قصة بناء إبراهيم الخليل البيت بلفظ: (فلما بلغ - أي إبراهيم الموضع الذي فيه الركن وضعه يومئذ موضعه. وأخذ المقام فجعله لاصقًا بالبيت. وروى الحافظ الكلاعي في "كتاب الاكتفاء" نحو ذلك عن أبي الجهم. ولذلك قدمنا ما في تلك الروايات على ما في رواية المدونة هذه من كون المقام في عهد إبراهيم عليه السلام في الموضع الذي هو فيه اليوم.

(5/64)

(سمعت من التصاق المقام بالبيت في عهد النبي صلى الله عليه وسلم، وقياس عمر ما بين البيت وما بين المقام بالأخيوطة التي كانت في خزانة الكعبة) كل ذلك مما رواه مالك عن غيره؛ لم يتكلم فيه بالظن، وشأن مالك أرفع من أن يتكلم في أمر وقع قبل أن يخلق بظنه، فإن ذلك محض الكذب الذي لا ينسبه إلى مالك إلا من لا يعرف مكانته.
"الرواية الثالثة": من الروايات التي تعرض صاحب النقض لمن رواها وصححها بالطعن رواية ابن أبي حاتم في تفسيره، قال ابن أبي حاتم: حدثنا أبي، حدثنا ابن أبي عمر العدني، قال قال سفيان: كان المقام في سقع البيت على عهد النبي صلى الله عليه وسلم فحوله عمر إلى مكانه بعد النبي صلى الله عليه وسلم وبعد قوله تعالى: (واتخذوا من مقام إبراهيم مصلى) قال: ذهب السيل به بعد تحويل عمر إياه من موضعه هذا، فرده عمر إليه. وقال سفيان: لا أدري كم بينه وبين الكعبة قبل تحويله. قال سفيان: لا أدري أكان لاصقًا بها أم لا. أهـ. حاول صاحب النقض ص111 إسقاط الاستدلال بهذا الحديث الذي رواه ابن أبي حاتم في تفسيره الذي التزم فيه أصح الأحاديث، وصححه الحافظ ابن حجر العسقلاني في "فتح الباري". وبرر صاحب النقض مخالفته لهما بأمرين مما يرجع إلى السند: أحدهما أن هذا الحديث مما حدث به سفيان ابن عيينة بعد اختلاطه. الثاني: تجويز كون هذا الحديث هو الحديث الموضوع الذي قال أبوحاتم رآه عبد العدني حدث به عن ابن عيينة، وصرح صاحب النقض بأن نسبة هذا الحديث إلى

(5/65)

سفيان لا تصح. ولا يخفى ما في كلامه هذا من قلة المبالاة بتصحيح ابن أبي حاتم، وابن حجر العسقلاني، والتحامل على سفيان بن عيينة. والجواب عما ذكر بما يلي: -
أما دعوى اختلاط "سفيان بن عيينة": فمستندها ما رواه محمد بن عبد الله بن عمار الموصلي، عن يحيى بن سعيد القطان، قال: أشهد أن سفيان بن عيينة اختلط سنة سبع وتسعين ومائة، فمن سمع منه فيها فسماعه لا شيء. وهذا المستند استبعده الذهبي في "الميزان" وعده غلطًا من ابن عمار، معللاً ذلك بأن القطان مات في صفر سنة ثمان وتسعين وقت قدوم الحاج ووقت تحدثهم عن أخبار الحجاز. قال: فمتى تمكن يحيى بن سعيد من أن يسمع اختلاط سفيان ثم يشهد عليه بذلك والموت قد نزل به، ثم قال الذهبي: فلعله بلغه ذلك في أثناء سنة سبع؛ مع أن يحيى متعنت في الرجال جدًا، وسفيان ثقة مطلقًا. قال: ويغلب على ظني أن سائر شيوخ الأئمة الستة سمعوا منه قبل سنة سبع.. ووافق الذهبي على استبعاد رواية ابن عمار الحافظ العراقي في "التقييد والإيضاح" و"طرح التشريب". وصحح رواية ابن عيينة المذكورة الحافظ ابن حجر في تفسيره الذي التزم فيه الأصح.
وأما قول صاحب النقض: (لعل الحديث الموضوع الذي رآه أبوحاتم عند العدني هو هذا) أي حديث المقام، فيرده أنه ليس من المعقول أن يعبر أبوحاتم العدلي برؤية حديث موضوع (1) عنده
_________
(1) فإنه قال فيه: كان رجلاً صالحًا به غفلة، رأيت عنده حديثا موضوعًا حدث به عن ابن عيينة وهو صدوق. انتهى من "الجرح والتعديل" لابن أبي حاتم.

(5/66)

ثم يرتضي روايته عنه بعد ذلك، ويرويه عنه ابنه في تفسيره الذي اشترط فيه أن لا يورد إلا أصح الأخبار إسنادًا وأشبهها متنًا، وتصحيح الحافظ ابن حجر من أئمة المتأخرين مما يشهد ببطلان هذه الدعوى أيضًا.
وأما نفي صاحب النقض صحة هذا الحديث عن سفيان. فمن غرائبه؛ إذ لازم كلامه أن رواة هذا الحديث تحملوا مسئولية اختلاق هذا الحديث، وجاملهم من صححه من الحافظ (1) ولا ينبغي لصاحب النقض أن يتهم ابن أبي حاتم وأباه أباحتم وابن حجر العسقلاني بهذه التهمة التي لا تليق بمكانتهم.
"الرواية الرابعة" - من الروايات التي تعرض صاحب النقض لرواتها بالطعن - رواية النسائي في سننه، قال النسائي: أخبرنا حاجب ابن سليمان المنيجي، عن ابن أبي رواد، قال: حدثنا ابن جريج، عن عطاء: عن أسامة بن زيد، قال: "دخل رسول الله صلى الله عليه وسلم الكعبة فسبح في نواحيها وكبر ولم يصل ثم خرج فصلى خلف المقام ركعتين". حاول صاحب النقض مراعاة لما قرره في نقضه من أن النبي صلى الله عليه وسلم لم يصل خلف المقام قبل حجة الوداع، حاول الطعن في النسائي بهذه الرواية، فقال ص136: (إن المعروف من مذهب أبي عبد الرحمن النسائي أنه يخرج عن كل من لم يجمع على تركه وإن كان مجروحًا. وادعى صاحب النقض أن رواية النسائي هذا الحديث من قبيل التساهل الذي حمل عليه المذهب المذكور؛ لأن في سنده حاجب بن سليمان وعبد المجيد بن أبي رواد
_________
(1) قلت: كذا بالأصل. ولعله من الحفاظ، ويدل على ذلك ما بعده.

(5/67)

وكلاهما مطعون فيه. أما حاجب فيقول ص136، 137: قال الحافظ ابن حجر: قال الدارقطني في "العلل": لم يكن له كتاب وإنما كان يحدث من حفظه، وذكر له حديثًا وهم في متنه رواه عن وكيع، عن هشام، عن أبيه. عن عائشة "قبل رسول الله صلى الله عليه وسلم بعض نسائه ثم صلى ولم يتوضأ" قال: والصواب عن وكيع بهذا الإسناد "كان يقبل وهو صائم". وقال مسلمة بن قاسم: روى عن عبد المجيد بن أبي رواد أحاديث منكرة. وأما عبد المجيد ابن أبي رواد فيقول ص137: قال - أي الحافظ - في "التقريب": صدوق، يخطيء، وكان مرجئًا، أفرط ابن حبان فقال متروك) . هذا ما ذكره صاحب النقض من ناحية سند هذا الحديث، والجواب: عنه بما يلي:
أما ما ذكره عن أبي عبد الرحمن "النسائي" فليس القصد منه ما ظنه من أنه متساهل؛ بل القصد منه كما في "توضيح الأفكار" للصنعاني ما ذكره الحافظ ابن حجر العسقلاني، قال: إنما أراد بذلك - أي تحرجه عمن لم يجمع على تركه - إجماعًا خاصًا، وذلك أن كل طبقة من طبقات الرجال لا تخلو عن متشدد، ومتوسط. فمن الأولى، شعبة وسفيان الثوري، وشعبة أشد منه. ومن الثانية يحيى القطان، وعبد الرحمن بن مهدي، ويحيى أشد من عبد الرحمن، ومن الثالثة يحيى بن معين، وأحمد بن حنبل، ويحيى أشد من أحمد
ومن الرابعة أبوحاتم والبخاري، وأبوحاتم أشد من البخاري. فقال النسائي: لا يترك الرجل عندي حتى يجمع الجميع على

(5/68)

تركه) (1) ثم قال الحافظ ابن حجر: فإذا تقرر ذلك ظهر أن ما يتبادر إلى الذهن من أن مذهب النسائي في الرجال مذهب متسع ليس كذلك، فكم من رجل أخرج له أبوداود والترمذي تجنب النسائي إخراج حديثه. أهـ.
وثناء أهل الحديث على النسائي كثير من ضمنه ما ذكره الحافظ ابن حجر في "تهذيب التهذيب" قال: قال الحاكم: سمعت علي بن عمر الحافظ - يعني الدارقطني - غير مرة يقول: أبوعبد الرحمن - يعني النسائي - مقدم على كل من يذكر بهذا العلم في عصره، هو أعرفهم بالصحيح والسقيم، وأعلمهم بالرجال، قال: وقال الدارقطني: سمعت أباطالب الحافظ يقول: من يصبر على ما يصبر عليه أبوعبد الرحمن - يعني النسائي - كان عنده أحاديث ابن لهيعة ترجمة ترجمة فما حدث بها، وكان لا يرى أن يحدث بحديث ابن لهيعة. وقال الدارقطني: كان أبوبكر الحداد الفقيه كثير الحديث. ولم يحدث عن أحد غير أبي عبد الرحمن النسائي فقط، وقال: رضيت به حجة بيني وبين الله تعالى. وقال ابن يونس: كان إمامًا في الحديث ثقة ثبتا حافظًا. وقال الصنعاني في "توضيح الأفكار": قال الذهبي في "النبلاء": هو - أي النسائي أحذق بالحديث وعلله ورجاله من مسلم، وهو جابر في مضمار البخاري وأبي زرعة.
_________
(1) ممن نقل هذا الكلام عن الحافظ ابن حجر العسقلاني تلميذه الحافظ السخاوي في "الاعلان بالتوبيخ، لمن ذم التاريخ" وعنده زيادة: "فأما إذا وثقه ابن مهدي وضعفه القطان مثلا فإنه لا يترك، لما عرف من تشديد يحيى ومن هو مثله في النقد، ثم قال السخاوي: (انتهى ما حققه شيخنا) .

(5/69)

وأما ما نقله صاحب النقض عن الدارقطني حول "حاجب بن سليمان المنبجي" فقد تعقبه الحافظ الزيلعي في "نصب الراية" في باب الوضوء في الكلام على الحديث الذي تكلم فيه الدارقطني، قال الزيلعي: لقائل أن يقول: هو تفرد ثقة، وتحديثه عن حفظه إن كان أوجب كثرة خطئه بحيث يجب ترك حديثه فلا يكون ثقة، ولكن النسائي وثقه. وإن لم يكن يوجب خروجه عن الثقة فلعله لم يهم. وكان نسبته إلى الوهم بسبب مخالفة الأكثرين له. وقال الزيلعي: حاجب لا يعرف فيه مطعن. وقد حدث عنه النسائي. ووثقه وقال في موضع آخر: لا بأس به. أهـ.
وقد عاب العلامة ابن القيم في "تهذيب سنن أبي داود" ج5 ص316 طريقة من يرى الرجل قد تكلم فيه بسبب حديث رواه وضعف من أجله فيجعل ذلك سببًا لتضعيف حديثه أين وجده. فيضعف من حديثه ما يجزم أهل المعرفة بصحته. وقال ابن القيم في كلامه على ذلك: هذا باب قد اشتبه كثيرًا على غير النقاد. والصواب ما اعتمده أئمة الحديث ونقاده من تنقية حديث الرجل وتصحيحه. والاحتجاج به في موضع، وتضعيفه وترك حديثه في موضع آخر. وهذا فيما إذا تعددت شيوخ الرجل ظاهر كإسماعيل ابن عياش في غير الشاميين، وسفيان بن حسين في غير الزهري، ونظائرهما متعددة. وإنما النقد الخفي إذا كان شيخه واحدًا كحديث العلاء بن عبد الرحمن مثلا، عن أبيه عن أبي هريرة، فإن مسلمًا يصحح هذا الإسناد ويحتج بالعلاء، وأعرض عن حديثه في الصيام بعد انتصاف شعبان وهو من روايته وعلى شرطه في الظاهر، ولم ير إخراجه لكلام الناس في هذا الحديث. وتفرده وحده به.

(5/70)

وهذا أيضًا كثير يعرفه من له عناية بعلم النقد ومعرفة العلل. وهذا إمام الحديث البخاري يعلل حديث الرجل بأنه لا يتابع عليه، ويحتج به في صحيحه، ولا تناقض منه في ذلك. أهـ كلام ابن القيم. والغرض منه أنه لا يلزم من وهم الراوي في بعض ما رواه أن يحكم على جميع ما رواه بالوهم، وصاحب النقض قد ذكر مثل ذلك في ص83.
وأما قول مسلمة بن قاسم في حاجب: روى أحاديث منكرة. فلا يقتضي ترك روايته؛ لما ذكره السخاوي في "فتح المغيث" من أن كلمة روى فلان أحاديث منكرة لا تقتضي الترك. قال: كيف وقد قال أحمد في محمد بن إبراهيم التيمي: يروي أحاديث منكرة، وهو ممن اتفق عليه الشيخان. أهـ. قلت ولهذا نرى مسلمة بن قاسم الذي قال في حاجب: روى أحاديث منكرة. يقول بعد ذلك: وهو - أي حاجب - صالح يكتب حديثه. وقد حذف صاحب النقض هذه العبارة، واقتصر على ما يعتبره جرحًا في حاجب الذي وثقه الإمام النسائي (1) وأمانة العلم توجب خلاف هذا الصنيع.
وأما عبد المجيد بن أبي رواد. ففي "تهذيب التهذيب" للحافظ ابن حجر العسقلاني من توثيق الأئمة له ما يغنينا عن التعلق بكلام من طعن فيه، فقد قال الحافظ: قال المروزي عن أحمد: كان مرجئًا قد كتبت عنه. قال المروذي: وكان أبو عبد الله يحدث عن المرجيء إذا لم يكن داعية ولا مخاصمًا. قال: وقال عبد الله بن أحمد بن حنبل عن ابن معين: ثقة ليس به بأس. وقال الدوري عن ابن
_________
(1) وكلام مسلمة بن قاسم في من وثقه النسائي لا يقبل، لأنه كما في الميزان للذهبي ضعيف. قال الذهبي: وقيل: إنه من المشبهه.

(5/71)

معين: ثقة. وقال إبراهيم بن الجنيد: ذكر يحيى بن معين عبد المجيد فذكر من نبله وهيبته، وكان صدوقًا، ما كان يرفع رأسه إلى السماء، وكانوا يعظمونه. وقال النسائي: ثقة. وقال في موضع آخر: لا بأس به. وقال الآجري عن أبي داود: ثقة، حدثنا عنه أحمد ويحيى بن معين. وقال ابن أبي حاتم في كتاب "الجرح والتعديل": قريء على العباس بن محمد الدوري. قال سمعت يحيى بن معين يقول: ابن علية عرض كتب ابن جريج على عبد المجيد بن عبد العزيز بن أبي رواد فأصلحها له، فقلت ليحيى ما كنت أظن أن عبد المجيد كذا. قال يحيى: كان أعلم الناس بحديث ابن جريج، ولكن لم يكن يبذل نفسه للحديث. وقال ابن أبي حاتم أيضًا: قريء على العباس. قال: سمعت يحيى بن معين وسئل عن عبد المجيد بن عبد العزيز بن أبي رواد فقال: ثقة. وقال: أخبرنا عبد الله بن أحمد بن محمد بن حنبل فيما كتب إلي. قال: سئل يحيى بن معين وأنا أسمع: عبد المجيد بن عبد العزيز بن أبي رواد. فقال: ثقة ليس به بأس. أهـ. قلت: وقد أكثر عمدة صاحب النقض الأزرقي في "تأريخ مكة" من الرواية عن عبد المجيد بن عبد العزيز بن أبي رواد.
"الرواية الخامسة": من الروايات التي طعن صاحب النقض في رواتها رواية البيهقي في سننه، قال: أخبرنا أبوالحسن بن الفضل القطان، أخبرنا القاضي أبوبكر أحمد بن كامل، حدثنا أبوإسماعيل محمد بن إسماعيل السلمي، حدثنا أبوثابت، حدثنا الدراوردي، عن هشام بن عروة، عن أبيه، عن عائشة: أن المقام كان زمان

(5/72)

رسول الله صلى الله عليه وسلم وزمان أبي بكر رضي الله عنه ملتصقًا بالبيت، ثم أخره عمر بن الخطاب رضي الله عنه. هذا الحديث صححه ابن كثير في تفسير قوله تعالى: (واتخذوا من مقام إبراهيم مصلى) . وقوى الحافظ ابن حجر إسناده في "فتح الباري" في كتاب التفسير ج8 ص137. ورغم هذا كله زعم صاحب النقض ص136 أن هذا الحديث لم يصح عن عائشة، وعلل ذلك بأمرين: أحدهما أن في إسناد البيهقي أحمد بن كامل وعبد العزيز ابن محمد الدراوردي، يقول صاحب النقض في أحمد بن كامل: ذكروا أنه كان يعتمد على حفظه فيهم. وكان متساهلاً ربما حدث من حفظه بما ليس في كتابه. ويقول في الدراوردي: ذكروا أنه كان يحدث من كتاب غيره فيخطيء. الثاني: مما استند إليه في تضعيف هذا الحديث قول ابن أبي حاتم في "كتاب العلل": سمعت أبازرعة لا يرويه - أي حديث المقام المذكور - عن عائشة، إنما يرويه عن هشام، عن أبيه فقط. وجزم في ص118 بأن هذا الحديث إنما هو من كلام عروة.
والجواب عن ذلك بما يلي:
أما "أحمد بن كامل": فالذي تكلم فيه بما ذكره صاحب النقض الدارقطني؛ لا جميع المحدثين كما توهمه عبارة صاحب النقض، ولم يقبل ذلك من الدارقطني، ولذلك تعقبه الذهبي في كتابه "العبر في خبر من غبر" بقول الحسن بن زرقويه في أحمد بن كامل: لم تر عيناي مثله، وقال الذهبي في "الميزان" في ترجمة أحمد بن كامل: لينه الدارقطني، وقال: كان متساهلاً ومشاه غيره.

(5/73)

وأما "عبد العزيز الدراوردي" فقد قال عبد الرحمن بن أبي حاتم في "الجرح والتعديل": أخبرنا أبوبكر بن أبي خيثمة فيما كتب إلي، قال سمعت يحيى بن معين يقول: عبد العزيز الدراوردي صالح ليس به بأس. قال ابن أبي حاتم: سئل أبي عن عبد العزيز بن محمد يعني الدراوردي؛ ويوسف بن الماجشون، فقال: عبد العزيز بن محمد محدث، ويوسف شيخ. وقال ابن أبي حاتم: أخبرنا ابن أبي خيثمة فيما كتب إلي، قال: سمعت معصبًا الزبيري يقول: مالك بن أنس يوثق الدراوردي. أهـ. وقال الحافظ ابن التركماني في "الجوهر النقي" في باب النفر يصيبون الصيد ج1 ص351: الدراوردي احتج به الشيخان وبقية الجماعة. وقال ابن معين: ثقة حجة، وثقة القطان، وأبوحاتم وغيرهما. أهـ. وأما ما ذكره صاحب النقض عن علل ابن أبي حاتم. فلا يؤثر في رواية السلمي الحديث عن أبي ثابت عن الدراوردي عن هشام بن عروة عن أبيه عن عائشة؛ لأن كون أبي زرعة لم يسمع هذا الحديث إلا موقوفًا على عروة لا يمنع أن يسمعه السلمي مسندًا إلى عائشة كما وقع، وهو ثقة يجب قبول زيادته.
"الرواية السادسة": من الروايات التي تعرض صاحب النقض لرواتها بالطعن الرواية التي أشار إليها ابن كثير بقوله: وقد كان المقام ملصقًا بجدار الكعبة قديمًا، ومكانه معروف اليوم إلى جانب الباب مما يلي يمنة الداخل من الباب. قال صاحب النقض ص104: كأنه - أي ابن كثير - يشير بقوله هذا إلى موضع الخلوق من إزار الكعبة. ثم قال صاحب النقض: (وإني لأعجب من قوله - أي ابن كثير: ومكانه معروف اليوم. من أين له معرفة أن ذلك الموضع الذي ذكره

(5/74)

مكان المقام في عهد إبراهيم عليه السلام، وما دليله عليه، ولعله أخذ هذا عن بعض المؤرخين الذين ينقلون ما قيل من غير نظر في صحة القول من عدمها كابن جبير في أخبار رحلته) وصرح بعد ذلك بأن ما ذكره ابن كثير تخمين لا دليل عليه. إلى هذا الحد وصل تحامل صاحب النقض على الحافظ ابن كثير، وما ذكره حوله خلاف المعروف عنه من التحري في كتاباته. وقد شهد له الحافظ بالتحقيق والنقد. قال الحافظ الذهبي في المعجم المختص: وهو - أي ابن كثير - فقيه متقن ومحدث محقق ومفسر نقاد. وما ذكره ابن كثير في مكان المقام أنه كان إلى جانب الباب مما يلي يمنة الداخل من الباب رواه الإمام الحافظ سليمان بن سالم المشهور بالكلاعي في "كتاب الاكتفاء في مغازي المصطفى، والثلاثة الخلفاء". روى عن أبي الجهم أنه قال: لما فرغ إبراهيم من بناء البيت. وأدخل الحجر في البيت جعل المقام لاصقًا بالبيت عن يمين الداخل. أهـ.
وأما موضع الخلوق من إزار الكعبة الذي استجاز صاحب النقض حمل كلام ابن كثير عليه. فقد نقل صاحب النقض في نقضه عن محمد بن سراقة العامري أنه موضع المقام قبل تحويله. قال صاحب النقض ص41 وص42: ذكر الفقيه محمد بن سراقة العامري في كتاب "دلائل القبلة" في موضع المقام عند الكعبة: ومن الباب - يعني باب البيت إلى مصلى آدم عليه السلام حين فرغ من طوافه وأنزل الله عليه التوبة وهو موضع الخلوق من إزار الكعبة أرجح من تسعة أذرع، وهناك كان موضع مقام إبراهيم عليه السلام وصلى النبي صلى الله عليه وسلم عنده حين فرغ من طوافه ركعتين وأنزل الله عليه: (واتخذوا من مقام إبراهيم مصلى) ثم نقله

(5/75)

صلى الله عليه وسلم إلى الموضع الذي هو فيه الآن، وذلك إلى عشرين ذراعًا من الكعبة؛ لئلا ينقطع الطواف بالمصلين خلفه، أو يترك الناس الصلاة خلفه لأجل الطواف، ثم حمله السيل في أيام عمر وأخرجه من المسجد، فأمر عمر رضي الله عنه برده إلى موضعه الذي وضعه فيه رسول الله صلى الله عليه وسلم. أهـ. ففي هذه العبارة وإن لم يمل صاحب النقض إلى ما فيها من جهة موضع المقام دلالة على أن ما ذكره ابن كثير ذكره محمد بن سراقة العامري الذي هو ممن اعتمد عليه صاحب النقض في أن النبي صلى الله عليه وسلم هو أول من أخر المقام إلى موضعه اليوم - معرضًا عن الروايات الصحيحة المثبتة أن عمر بن الخطاب رضي الله عنه هو أول من أخره إلى ذلك الموضع.
"الرواية السابعة": من الروايات التي تعرض صاحب النقض لرواتها بالطعن رواية عبد الرزاق بلفظ: كان المقام من عهد إبراهيم لزق البيت إلى أن أخره عمر رضي الله عنه إلى المكان الذي هو فيه الآن. اعتبر صاحب النقض هذه الرواية من كلام الحافظ ابن حجر، فتعقبها بقوله ص103: (هذا قول لا دليل عليه، وإنما قاله - أي ابن حجر - تقليدًا لابن كثير) . والذي أوقع صاحب النقض في هذا عدم تدبر عبارة "فتح الباري" إذ لو تدبرها لعلم أن ما ذكره الحافظ رواية لا رأي، ونصه ص137 ج8: كان المقام من عهد إبراهيم لزق البيت إلى أن أخره عمر رضي الله عنه إلى المكان الذي هو فيه الآن. أخرجه عبد الرزاق في مصنفه بسند صحيح عن عطاء وغيره، وعن مجاهد أيضًا، وأخرجه البيهقي عن عائشة بسند قوي، ولفظه: أن المقام كان في زمن النبي صلى الله عليه وسلم وفي زمن أبي بكر ملتصقًا بالبيت ثم أخره عمر. ثم قال الحافظ: قد أخرج

(5/76)

ابن أبي حاتم بسند صحيح عن ابن عيينة، قال: كان المقام في سقع البيت في عهد رسول الله صلى الله عليه وسلم فحوله عمر، فجاء سيل فذهب به، فرده عمر إليه. قال سفيان: لا أدري أكان لاصقًا بالبيت أم لا.
ومما تعرض صاحب النقض فيه للحافظ ابن حجر قوله تعقيبًا على ما في "فتح الباري" في بحث المقام بلفظ: (تهيأ له - أي لعمر ابن الخطاب رضي الله عنه - ذلك - أي تأخير المقام عن موضعه الأول، لأنه الذي أشار باتخاذه مصلى، وأول من عمل المقصورة الموجودة الآن على المقام) قال صاحب النقض تعقيبًا على هذا ص158: (لا صحة لما ذكره ابن حجر في الفتح أن عمر أول من عمل المقصورة الموجودة الآن على المقام) وصرح في ص157 بأن هذا الكلام علو عن التحقيق.
أقول: قول الحافظ ابن حجر (وأول من عمل المقصورة الموجودة الآن على المقام) ليس معطوفًا على قوله (لأنه الذي أشار باتخاذه مصلى) كما توهمه صاحب النقض، فإن عطفه عليه يقتضي اعتباره تعليلا ثانيًا لتهييء تأخير المقام لعمر بن الخطاب رضي الله عنه. وبطلان ذلك واضح لمن له أدنى إلمام بالعلم، فضلا عن الإمام الحافظ ابن حجر؛ ولهذا تعين أن يكون قول الحافظ: (وأول من عمل المقصورة) ابتداء كلام بيض الحافظ لتكملته ولم يتيسر له ذلك ففي سلوك هذا المسلك غنية عن التحامل على إمام مثل الحافظ ابن حجر العسقلاني، وقد أشار المعلمي إلى ما ذكرناه حول هذه العبارة بإيجاز، ولو سلك صاحب النقض هذا المسلك كان أحسن من مسلكه.

(5/77)

فصل: في ما حمله من الروايات على غير محمله
سلك صاحب النقض هذا المسلك في حديثين، نذكرهما، مع الإجابة عنهما فيما يأتي:
"أولهما": حديث البخاري عن عمرو بن دينار، قال: سألنا ابن عمر عن رجل طاف بالبيت للعمرة ولم يطف بين الصفا والمروة أيأتي امرأته؟ فقال: قدم النبي صلى الله عليه وسلم فطاف بالبيت سبعًا، وصلى خلف المقام ركعتين، وطاف بين الصفا والمروة، وقد كانت لكم في رسول الله أسوة حسنة. تعقب صاحب النقض ص119 قول المعلمي بأن هذا القدوم كان في عمرة يراها عمرة القضية بقوله: (إن صح أن القدوم كان في عمرة القضية حمل على أن صلاته خلف المقام إنما وقعت اتفاقًا قبل مشروعية ذلك) . والباعث لصاحب النقض على هذا دعواه أن النبي صلى الله عليه وسلم لم يصل خلف المقام قبل حجة الوداع، معللاً ذلك في ص63 بأن الصلاة خلفه إنما شرعت بعد تجويله ونزول آيته التي نزلت في حجة الوداع. وما حمل عليه حديث ابن عمر المذكور ودعواه المذكورة جميع ذلك مردود. أما حمل ما في حديث ابن عمر من صلاة النبي صلى الله عليه وسلم الركعتين خلف المقام في عمرته على أن ذلك إنما وقع من النبي صلى الله عليه وسلم اتفاقًا قبل مشروعية ركعتي الطواف. فيرده تراجم الإمامين البخاري وابن ماجه لهذا الحديث، فقد ترجمه البخاري في كتاب الصلاة من صحيحه (باب قول الله تعالى: واتخذوا من مقام إبراهيم مصلى) وترجمه في كتاب الحج: (باب من صلى ركعتين الطواف خلف المقام) وترجمه ابن ماجه في سننه (باب الركعتين بعد

(5/78)

الطواف) ثم رواه من طريق وكيع عن محمد بن ثابت العبدي، عن عمرو بن دينار، عن ابن عمر "أن رسول الله صلى الله عليه وسلم قدم فطاف بالبيت ثم صلى ركعتين قال وكيع: يعني عند المقام ثم خرج إلى الصفا". ومع هذا فحمل صاحب النقض صلاة النبي صلى الله عليه وسلم الركعتين خلف المقام على أن ذلك وقع منه اتفاقًا قبل المشروعية ينافي قول صاحب النقض نفسه ص46 (إنه صلى الله عليه وسلم لا يفعل شيئًا من التشريع إلا بأمر الله؛ لأن الله يقول في كتابه: (قل إنما أتبع ما يوحى إلي من ربي) .
ولو تمسك بكلامه هذا كان خيرًا له من حمل الأحاديث على غير محملها.
وأما صلاة النبي صلى الله عليه وسلم خلف مقام إبراهيم قبل حجة الوداع فأمر ثبتت به روايات كثيرة:
1- عن أبي هريرة "أن رسول الله صلى الله عليه وسلم لما دخل مكة طاف بالبيت وصلى ركعتين خلف المقام يعني يوم الفتح" أخرجه أبوداود.
2- عن عبد الله بن أبي أوفى "أن رسول الله صلى الله عليه وسلم اعتمر فطاف بالبيت وصلى خلف المقام ركعتين" أخرجه البخاري وأبوداود والنسائي وابن ماجه، وهذه العمرة التي ذكرها ابن أبي أوفى عمرة القضية كما في "فتح الباري - في المغازي" واستدل الحافظ لذلك بما روى الإسماعيلي في مستخرجه من طريق ابن أبي عمر العدني، عن سفيان، عن إسماعيل بن خالد، سمع ابن أبي أوفى يقول: "لما قدم رسول الله صلى الله عليه وسلم مكة

(5/79)

طاف بالبيت في عمرة القضية فكنا نستره من السفهاء والصبيان مخافة أن يؤذوه".
3- عن جابر قال: "لما وقف رسول الله صلى الله عليه وسلم يوم فتح مكة عند مقام إبراهيم قال له عمر يا رسول الله هذا مقام إبراهيم الذي قال الله: (واتخذوا من مقام إبراهيم مصلى) قال نعم" أخرجه ابن ماجه وابن أبي حاتم وابن مردويه. ومن طريق ابن مردويه رواه الحافظ ابن كثير في تفسيره، ونقله عنه صاحب النقض ص38، 39.
4- عن مشائخ ابن سعد في سياق فتح مكة ما لفظه: "وطاف رسول الله صلى الله عليه وسلم بالبيت على راحلته وحول الكعبة ثلاثمائة وستون صنمًا فجعل كلما مر بصنم منها يشير إليه بقضيب في يده ويقول: (جاء الحق وزهق الباطل إن الباطل كان زهوقا) فيقع الصنم لوجهه، وكان أعظمها هبل وهو وجاه الكعبة. ثم جاء إلى المقام وهو لاصق بالكعبة فصلى خلفه ركعتين" رواه ابن سعد في الطبقات الكبرى.
وأما قول صاحب النقض: بأن تحويل مقام إبراهيم عليه السلام إنما كان في حجة الوداع، وفيها شرعت الصلاة خلفه. فيخالف من ناحية تأريخ التحويل ما في نقضه ص4 عن موسى بن عقبة، أن النبي صلى الله عليه وسلم هو الذي أخر المقام يوم الفتح. ولاشك أن فتح مكة قبل حجة الوداع، كما يخالف من ناحية تأريخ مشروعية الصلاة خلف المقام ما نقله صاحب النقض ص41، 42 عن "شفاء الغرام" ولفظه: وذكر الفقيه محمد بن سراقة العامري

(5/80)

في كتابه "دلائل القبلة" في موضع المقام عند الكعبة -: ومن الباب يعني باب البيت إلى مصلى آدم عليه السلام حين فرغ من طوافه وأنزل الله عليه التوبة وهو موضع الخلوق من إزار الكعبة أرجح من تسعة أذرع، وهناك كان موضع مقام إبراهيم عليه السلام، وصلى النبي صلى الله عليه وسلم عنده حين فرغ من طوافه ركعتين، وأنزل الله عليه (واتخذوا من مقام إبراهيم مصلى) ثم نقله صلى الله عليه وسلم إلى الموضع الذي هو فيه الآن، وذلك على عشرين ذراعًا من الكعبة. أهـ. ففي هذه العبارة التي استدل بها صاحب النقض على أن النبي صلى الله عليه وسلم وهو أول من حول المقام من موضعه الأول إلى موضعه اليوم دليل على أنه صلى خلف المقام ركعتين قبل النقل.
هذا وهدفنا من الاستدلال بهذه العبارة إثبات تناقض صاحب النقض، وإلا فغير خاف علينا مخالفة ما فيها لما ثبت بأسانيد قوية عن عائشة أم المؤمنين وأصحاب ابن جريج وعطاء وغيره ومجاهد وسفيان بن عيينة وبعض مشائخ مالك وابن سعد والواقدي وغيرهم من أن أول من أخر المقام إلى موضعه اليوم عمر بن الخطاب رضي الله عنه، ولم تصح الرواية عن السلف بما يخالف ذلك.
"الحديث الثاني": من الحديثين الذين حملهما صاحب النقض على غير محملهما حديث عائشة عند البيهقي المتقدم "أن المقام كان زمان رسول الله صلى الله عليه وسلم وزمان أبي بكر رضي الله عنه ملتصقًا بالبيت ثم أخره عمر رضي الله عنه" ثم زعم صاحب النقض أن هذا الحديث لم يصح إلا من كلام عروة؛ استناداً

(5/81)

لما قدمناه الرد عليه من ناحية السند، وحمله على أساس دعواه أنه من كلام عروة على أن مراد عروة يكون المقام عند سقع البيت وضعه عنده بعد أن حمله السيل إلى أن قدم عمر رضي الله عنه من المدينة فرده إلى موضعه. قال: فعلم بهذا أنه لا خلاف بين ما قاله عروة وما رواه غيره في موضع المقام، وأن من نسب إليه خلاف هذا فقد غلط. وهذا الذي حمل عليه حديث البيهقي المذكور على فرض أنه من كلام عروة يمنعه سياق الحديث؛ فإن لفظه هكذا "أن المقام كان في زمان رسول الله صلى الله عليه وسلم وزمان أبي بكر رضي الله عنه ملتصقًا بالبيت ثم أخره عمر بن الخطاب رضي الله عنه" فقوله "زمان رسول الله صلى الله عليه وسلم وزمان أبي بكر" صريح في خلاف ما زعمه صاحب النقض.
فصل: فيما ادعى فيه الشذوذ من الروايات، والجواب عنه
إدعى صاحب النقض الشذوذ في روايتين من نصوص المقام:
"أولاهما": رواية الفاكهي عن عثمان بن أبي سليمان، عن سعيد ابن جبير، عن ابن عباس في سياق قصة بناء إبراهيم الخليل عليه السلام البيت بلفظ "فلما بلغ - أي إبراهيم عليه السلام - الموضع الذي فيه الركن وضعه يومئذ موضعه، وأخذ المقام فجعله لاصقًا بالبيت". إدعى صاحب النقض شذوذ قوله "فجعله لاصقًا بالبيت" وعلل ذلك ص60، 61 (بأن عثمان بن أبي سليمان تفرد بهذه الزيادة عمن كان معه حينما حدثهم سعيد بن جبير وهم كثير من كثير وعبد الرحمن بن أبي حسين وغيرهما، قال: فهذا مما يدل

(5/82)

على شذوذها، وذكر أن هذه الزيادة - يعني رواية عثمان المذكورة - ليست في رواية البخاري المعلقة والموقوفة، ولا ذكرها الأزرقي، وإنما ذكرها صاحب الفتح في رواية الفاكهي، وعارض صاحب النقض ص60 رواية عثمان بن أبي سليمان المذكورة بقول الفاسي في "شفاء الغرام": موضع المقام الآن هو موضعه في عهد إبراهيم الخليل عليه السلام من غير خلاف علم في ذلك) وأضاف صاحب النقض إلى كلامه في هذا الحديث انتقاده على المعلمي ترضيه على عثمان بن أبي سليمان مادام تابعيًا، وذكر أن الترضي عنه يوهم كونه صحابيًا، والجواب عن جميع ما ذكره بما يلي:
أما عدم ذكر غير عثمان بن أبي سليمان هذه الزيادة فلا يصيرها شاذة مادامت لم تتناف مع روايات أخر قوية، ولا مع المزيد عليه، وما كان من أنواع الزيادة كذلك يجب قبوله كما بينه أئمة العلم، ومثل له السيوطي في "تدريب الراوي" بزيادة إبراهيم بن موسى في حديث علي أن "العين وكاء اله" زاد إبراهيم بن موسى "فمن نام فليتوضأ". وقد روى أبوالجهم مثل ما روى عثمان بن أبي سليمان ففي "كتاب الاكتفاء في مغازي المصطفى والثلاثة الخلفاء" للإمام الحافظ أبي الربيع سليمان بن سالم المشهور بالكلاعي أن أبا الجهم قال في روايته لبناء البيت: "لما فرغ إبراهيم بن بناء البيت وأدخل الحجر في البيت جعل المقام لاصقًا بالبيت عن يمين الداخل". ويضاف إلى هذا أن زيادة عثمان بن أبي سليمان من ضمن زيادات فتح الباري على نص البخاري التي اشترط الحافظ ابن حجر العسقلاني في مقدمته أن تكون صحيحة أو حسنة قال في "مقدمة

(5/83)

فتح الباري" ج1 ص3 بعد ذكر فصول مقدمته: (فإذا تحررت هذه الفصول، وتقررت هذه الأصول، افتتحت شرح الكتاب - يعني البخاري - مستعينًا بالفتاح الوهاب، فأسوق إن شاء الله الباب وحديثه أولا - ثم أذكر وجه المناسبة بينهما إن كانت خفية، ثم استخرج ثانيًا ما يتعلق به غرض صحيح في ذلك الحديث من الفوائد المتنية والإسنادية: من تتمات، وزيادات، وكشف غامض، وتصريح مدلس بسماع، ومتابعة سامع من شيخ اختلط قبل ذلك، منتزعًا كل ذلك من أمهات المساند والجوامع والمستخرجات والأجزاء والفوائد، بشرط الصحة والحسن فيما أورده من ذلك. أهـ المراد من نص مقدمة "فتح الباري".
وأما قول الفاسي في "شفاء الغرام": موضع المقام الآن هو موضعه في عهد إبراهيم الخليل عليه السلام من غير خلاف علم في ذلك) فمردود بالروايتين المذكورتين عن عثمان بن أبي سليمان وأبي الجهم إن كانت العبارة (من غير خلاف علم) بصيغة الماضي المبني للمجهول من العلم، وإن كانت العبارة ما وجدناه في "مراة الحرمين" بلفظ: (من غير خلاف أعلمه) بصيغة المضارع فالأمر هين، لأن نفي العلم بالشيء لا يستلزم عدمه.
وأما انتقاد صاحب النقض ترضي المعلمي عن عثمان الراوي لهذه الرواية، ودعواه إن ذلك يوهم كونه صحابيًا. فإنما نشأ من اعتقاد تخصيص الترضي بالصحابة، وهو خلاف ما عليه المحققون من أهل العلم، قال النووي في "الأذكار": يستحب الترضي والترحم على الصحابة والتابعين فمن بعدهم من العلماء والعباد وسائر الأخيار،

(5/84)

فيقال: رضي الله عنه، أو رحمه الله، ونحو ذلك. وأما ما قاله بعض العلماء: إن قوله: (رضي الله عنه) مخصوص بالصحابة، ويقال في غيرهم رحمه الله فقط. فليس كما قال، ولا يوافق عليه، بل الصحيح الذي عليه الجمهور استحبابه، ودلائله أكثر من أن تنحصر. أهـ. وفي "شرح ألفية العراقي" و "تدريب الراوي" ما نصه: قد روى الخطيب أن الربيع بن سليمان قال له القاريء يومًا: حدثكم الشافعي. ولم يقل: رضي الله عنه. فقال الربيع: ولا حرف حتى يقال رضي الله عنه. أهـ.
"الرواية الثانية" من الروايتين اللتين ادعى صاحب النقض فيهما الشذوذ رواية النسائي المتقدمة عن أسامة بن زيد، قال "دخل رسول الله صلى الله عليه وسلم الكعبة فسبح في نواحيها وكبر ولم يصل ثم خرج فصلى خلف المقام ركعتين". كان مما علل به صاحب النقض هذا الحديث دعوى الشذوذ فيه، قال في ص137: (إن رواية النسائي هذه مخالفة لما ثبت في الروايات الصحيحة في موضع صلاته صلى الله عليه وسلم بعد خروجه من البيت، ففي بعضها "أنه صلى في وجه الكعبة" وفي بعضها "أنه صلى في قبل الكعبة" وفي بعضها "أنه صلى عند باب الكعبة" وفي بعضها "أنه صلى مستقبل وجه الكعبة" وفي بعضها "أنه صلى في قبل البيت" وليس في شيء مما وقفت عليه من الروايات التي ذكرت فيها صلاته صلى الله عليه وسلم وبعد خروجه من البيت أنها كانت خلف المقام سوى رواية النسائي هذه، وهذا مما يدل على شذوذها وحصول الوهم فيها وأن المحفوظ ما في أكثر الروايات

(5/85)

من أن صلاته صلى الله عليه وسلم بعد خروجه من البيت كانت في وجه الكعبة، ولم تكن خلف المقام) .
هذا ما ذكره صاحب النقض. وهو غير صحيح كما يعلم من كلام الفاسي في "شفاء الغرام" ج1 ص221 حيث ذكر رواية حديث أسامة "أن النبي صلى الله عليه وسلم لما دخل البيت دعا في نواحيه كلها ولم يصل حتى خرج، فلما خرج ركع قبل البيت ركعتين وقال: هذه القبلة" وذكر بجنبها رواية النسائي التي فيها "أن النبي صلى الله عليه وسلم سبح في نواحي البيت وكبر ولم يصل ثم خرج وصلى خلف المقام ركعتين ثم قال هذه القبلة". ثم لا منافاة بين قول أسامة في الحديث الأول "ركع قبل البيت" وبين قوله في الحديث الثاني "وصلى خلف المقام ركعتين" لأن المقام كان في وجه الكعبة على ما ذكره ابن عقبة في "مغازيه" وغيره، فيكون قوله "صلى خلف المقام" مفسرًا لقوله: "ركع قبل البيت" لينتفي التعارض بين حديثيه، وهذا أولى من حمل قوله على أنه صلى خلف المقام في موضعه اليوم؛ لأنه إذا حمل على ذلك يفهم منه التناقض.
ثم ذكر الفاسي ص221 حديث ابن السائب عند الأزرقي أن النبي صلى الله عليه وسلم صلى يوم الفتح في وجه الكعبة حذو الطرقة البيضاء ثم رفع يديه فقال هذه القبلة. قال الفاسي: إذا كان حديث ابن السائ يقتضي أن النبي صلى الله عليه وسلم صلى عند الكعبة في يوم فتح مكة وقال هذه القبلة، واقتضى ذلك حديث أسامة، ففي ذلك دليل على اتحاد المصلى الذي ذكره أسامة وابن السائب) . أهـ كلام الفاسي. ومفاده أن "خلف المقام"

(5/86)

و "قبل البيت" و "وجه الكعبة" كل هذه الألفاظ بمعنى واحد. ومادام الأمر كذلك فأمر باقي الروايات سهل؛ لأن معناها يرجع إلى هذه التي ذكرها الفاسي، وبهذا تبين أن لا تنافي بين رواية النسائي وبين غيرها من الروايات، ولا شذوذ.
فصل
في ذكر ما عزاه إلى بعض السلف في تفسير المقام والجواب عنه
قال صاحب النقض ص184: قد ذهب غير واحد من السلف إلى أن المقام المأمور باتخاذه مصلى الذي خلف المقام، ورجح هذا القول إمام المفسرين أبوجعفر محمد بن جرير الطبري رحمه الله، وقال: إنه أولى الأقوال عندنا بالصواب. وبنى صاحب النقض على هذا الذي زعم أنه مذهب غير واحد من السلف، وادعى أن ابن جرير رجحه. بنى عليه أن حكم الصلاة متعلق بالبقعة التي خلف المقام في موضعه اليوم لا بالمقام، بحيث لو نقل عن موضعه إلى موضع آخر تعينت الصلاة في ذلك الموضع الأول.
أقول: لم يذهب أحد من السلف إلى أن المقام هو البقعة التي خلف المقام، ودعوى ترجيح ابن جرير ذلك باطلة؛ فإن ابن جرير استعرض في تفسيره من أقوال السلف في المقام ما يلي:
أولا: أنه الحج كله.
ثانيًا: أنه عرفة - ومزدلفة - والجمار.
ثالثًا: أنه الحرم.
رابعًا: أنه الحجر الذي قام عليه إبراهيم حين ارتفع بناء البيت وضعف عن رفع الحجارة.

(5/87)

خامسًا: أنه المقام المعروف بهذا الإسم الذي هو في المسجد الحرام.
هذه الأقوال التي استعرضها ابن جرير في تفسيره ثم قال: (أولى الأقوال بالصواب عندنا ما قاله القائلون: إن مقام إبراهيم هو المقام المعروف بهذا الإسم، الذي هو في المسجد الحرام؛ لما روينا آنفًا عن عمر بن الخطاب (1) ولما حدثنا يوسف بن سليمان، ثنا حاتم بن إسماعيل، ثنا جعفر بن محمد، عن أبيه، عن جابر، قال: "استلم رسول الله صلى الله عليه وسلم الركن فرمل ثلاثًا ومشى أربعًا ثم تقدم إلى المقام فقرأ (واتخذوا من مقام إبراهيم مصلى) فجعل المقام بيبه وبين البيت فصلى ركعتين" فهذان الخبران ينبئان أن الله تعالى ذكره إنما عنى بمقام إبراهيم الذي أمرنا الله باتخاذه مصلى هو الذي وصفنا، ولو لم يكن على صحة ما اخترنا في تأويل ذلك خبر عن رسول الله صلى الله عليه وسلم لكان الواجب من القول ما قلنا، وذلك أن الكلام محمول معناه على ظاهره المعروف دون باطنه المجهول، حتى يأتي ما يدل على خلاف ذلك مما يجب التسليم له) . هذه عبارة ابن جرير.
ولكن هناك عبارة فيها خلل في النسخ التي وقفنا عليها، وهي التي اغتر بها صاحب النقض، نصها بعد ما تقدم هكذا: (ولاشك أن المعروف في الناس بمقام إبراهيم هو المصلى الذي قال الله تعالى ذكره (واتخذوا من مقام إبراهيم مصلى) فإن أهل التأويل مختلفون في معناه: فقال بعضهم: هو المدعى إلخ ... ولاشك عند كل من
_________
(1) يعني ابن جرير بذلك ما رواه من طرق عن حميد، عن أنس بن مالك، قال قال عمر بن الخطاب: يا رسول الله لو اتخذت من المقام مصلى، فأنزل الله: (واتخذوا من مقام إبراهيم مصلى) .

(5/88)

نظر في هذه العبارة أن فيها خللا، ولعل صوابها هكذا: ولاشك أن المعروف بهذا الاسم هو إما المصلى الذي قال الله تعالى ذكره: (واتخذوا من مقام إبراهيم مصلى) فإن أهل التأويل مختلفون في معناه. فبهذا يرتبط الكلام معنى ولفظًا.
ويدل على ما ذكرنا قول ابن جرير الطبري في تفسير قوله تعالى: (فيه آيات بينات مقام إبراهيم) ما نصه: وأما اختلاف أهل التأويل في مقام إبراهيم فقد ذكرناه في سورة البقرة، وبينا أولى الأقوال بالصواب هناك، وأنه عندنا المقام المعروف به. فتأويل الآية يعني قوله تعالى: (إن أول بيت وضع للناس للذي ببكة مباركًا وهدى للعالمين، فيه آيات بينات مقام إبراهيم) أن أول بيت وضع للناس مباركًا وهدى للعالمين الذي ببكة، فيه علامات بينات من قدرة الله وآثار خليله إبراهيم منهن أثر قدم خليله إبراهيم صلى الله عليه وسلم في الحجر الذي قام عليه. أهـ. فهذا نص صريح بأن أولى الأقوال بالصواب عند ابن جرير أن مقام إبراهيم هو الحجر الذي قام عليه، لا نفس البقعة التي خلف الحجر.
وأما فتوى صاحب النقض بأن حكم الصلاة إنما يتعلق بنفس البقعة لا بالمقام. ففي غاية المخالفة لعمل الصحابة حين نقل عمر ابن الخطاب رضي الله عنه المقام عن موضعه في عهد النبوة إلى موضعه الذي هو فيه اليوم.

(5/89)

فصل في رد عواه اتفاق الروايات على أن أول من حول المقام النبي صلى الله عليه وسلم
قال صاحب النقض ص136: اتفقت الروايات على تحويل النبي صلى الله عليه وسلم للمقام، وأن هذا موضع المقام في زمن النبوة. وفي ص168 (أن تحويل النبي صلى الله عليه وسلم للمقام من تحت البيت إلى مكانه اليوم ثابت بنقل الثقات، وهذا أمر لا يقبل الشك والارتياب عند من أنصف، وقد وضحنا جميع ذلك بشواهده فيما تقدم) وفي ص175 (قد قامت الأدلة المتظاهرة على تحويل النبي صلى الله عليه وسلم للمقام، وعلى أن هذا موضعه في زمن النبوة، ولما نقله السيل منه رده عمر إليه وثبته فيه، ومع تظافر الأدلة على هذا وتعاضدها هل يبقى للشك في هذا مجال ولمن أنكر ذلك إلا العناد والشقاق، وقد توعد تعالى من فعل ذلك بقوله: (ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيرا) هذا نص نقض المباني. وجميعه مردود:
أما دعوى صاحب النقض أنه أوضح في رسالته اتفاق الروايات على تحويل النبي صلى الله عليه وسلم للمقام بنقل الثقات. فغير صحيحة؛ فإنه لم يذكر مما يصرح بتحويل النبي صلى الله عليه وسلم لمقام إبراهيم عليه السلام غير روايتين:
"أحدهما": عن مجاهد عند ابن مردويه وابن أبي داود أنه قال: قال عمر بن الخطاب: يا رسول الله لو صلينا خلف المقام فأنزل الله تعالى: (واتخذوا من مقام إبراهيم مصلى) فكان المقام عند البيت فحوله رسول الله صلى الله عليه وسلم إلى

(5/90)

مقامه هذا" وهذه الرواية ضعفها الحافظان ابن كثير في تفسيره، وابن حجر في "فتح الباري" وبينا أنها مخالفة لما صح عن مجاهد قال ابن كثير في تفسير قوله تعالى: (واتخذوا من مقام إبراهيم مصلى) من تفسيره بعد ذكره هذا الأثر عن مجاهد: (هذا مرسل عن مجاهد، وهو مخالف لما تقدم عن رواية عبد الرزاق عن معمر، عن حميد الأعرج، عن مجاهد: أن أول من أخر المقام إلى موضعه الآن عمر بن الخطاب رضي الله عنه، وهذا صح من طريق ابن مردوية مع اعتضاد هذا بما تقدم) يعني ابن كثير بما تقدم ذكره قبل ذلك من الآثار؛ فإنه قال: قال الحافظ أبوبكر أحمد بن علي ابن الحسين البيهقي: أخبرنا أبوالحسين بن الفضل القطان، أخبرنا القاضي أبوبكر أحمد بن كامل، حدثنا أبواسماعيل محمد ابن اسماعيل السلمي، حدثنا أبوثابت، حدثنا الدراوردي، عن هشام ابن عروة، عن أبيه، عن عائشة رضي الله عنها "أن المقام كان زمان رسول الله صلى الله عليه وسلم وزمان أبي بكر رضي الله عنه ملتصقًا بالبيت ثم أخره عمر بن الخطاب رضي الله عنه" قال ابن كثير: وهذا إسناد صحيح. ثم قال: وقال ابن أبي حاتم أخبرنا أبي، أخبرنا ابن أبي عمر العدني، قال قال سفيان يعني ابن عيينة وهو إمام المكيين في زمانه: كان المقام في سقع البيت على عهد رسول الله صلى الله عليه وسلم فحوله عمر إلى مكانه بعد النبي صلى الله عليه وسلم وبعد قوله تعالى: (واتخذوا من مقام إبراهيم مصلى) قال ذهب السيل به بعد تحويل عمر إياه من موضعه هذا فرده عمر إليه. وقال سفيان: لا أدري كم بينه وبين الكعبة قبل تحويله، قال سفيان لا أدري أكان لاصقًا بها أم لا.
قال ابن كثير: فهذه

(5/91)

الآثار متعاضدة على ما ذكرناه) يعني من كون المقام في سقع البيت قبل تحويل عمر إياه في خلافته. أهـ.
وقال ابن حجر في تفسير الآية المذكورة في "فتح الباري" ج8 ص137: أخرج ابن مردويه بسند ضعيف عن مجاهد أن النبي صلى الله عليه وسلم هو الذي حوله، والأول أصح) . يعني بالأول ما رواه عبد الرزاق عن معمر عن حميد الأعرج عن مجاهد قال: أول من أخر المقام إلى موضعه الآن عمر بن الخطاب رضي الله عنه. ووجه ضعف السند الذي أشار إليه الحافظ: أن فيه ضعيفين: "أحدهما": شريك بن عبد الله وهو كما في "تقريب التهذيب" يخطيء كثيرًا، تغير حفظه منذ ولي القضاء. "الثاني": إبراهيم بن المهاجر البجلي الكوفي ضعفه علي بن المديني ويحيى بن سعيد وأحمد ابن حنبل، كما في "الضعفاء" للمقيلي، وقال النسائي في "الضعفاء والمتروكين": ليس بالقوي. وقد اطلع صاحب النقض على كلام الحافظين في هذه الرواية ومع ذلك ضرب عنه صفحًا، وصار ينسب مضمونها إلى النبي صلى الله عليه وسلم دون مبالاة بضعفها، وأطال في الثناء على مرسلات مجاهد بما لا يجدى مادام شرط ذلك مفقودًا وهو صحة السند إلى مجاهد وعدم قوة المعارض.
"الرواية الثانية": مما يصرح بتحويل النبي صلى الله عليه وسلم لمقام إبراهيم عليه السلام عن موضعه الأول إلى موضعه اليوم مما ذكره صاحب النقض ما في تاريخ ابن كثير "البداية والنهاية" عن موسى بن عقبة "أن النبي صلى الله عليه وسلم يوم الفتح أخر المقام إلى مقامه اليوم وكان ملصقًا بالبيت" أهـ.

(5/92)

وهذا يجاب عنها بأنها مع عدم الوقوف على سندها تخالف ما ثبت عن عائشة وعروة شيخ موسى بن عقبة وعطاء وغيره من أصحاب ابن جريج، وهو أن أول من حول المقام عن موضعه الأول إلى الموضع الذي هو فيه اليوم عمر بن الخطاب رضي الله عنه. ولهذا نرى ابن كثير الذي نقل هذا عن مغازي بن عقبة لم يعتبر؛ بل جزم بما ثبت عن الأعلام المذكورين.
وأما دعوى صاحب النقض تظاهر الروايات على أن موضع المقام اليوم هو موضعه في عهد النبوة فمن جنس دعواه الأولى في عدم الصحة؛ فإن الصريح في ما ذكره من ذلك روايتان في "تأريخ مكة" للأزرقي.
1- قوله: حدثني جدي، قال حدثنا عبد الجبار بن الورد، قال سمعت ابن أبي مليكة يقول: موضع المقام هذا الذي هو به اليوم هو موضعه في الجاهلية وفي عهد النبي صلى الله عليه وسلم وأبي بكر رضي الله عنه، إلا أن السيل ذهب به في خلافة عمر فجعل في وجه الكعبة حتى قدم عمر فرده بمحضر الناس.
2- روى أبوالوليد الأزرقي في "تأريخ مكة" عن جده، عن داود بن عبد الرحمن العطار حديثًا طويلا فيه صلاة النبي صلى الله عليه وسلم يوم فتح مكة في وجه الكعبة حذو الطرقة البيضاء، ثم روى عن جده أنه قال: قال داود: وكان ابن جريج يشير لنا إلى هذا الموضع، ويقول: هذا الموضع الذي صلى فيه النبي صلى الله عليه وسلم، وهو الموضع الذي جعل فيه المقام حين ذهب به سيل أم نهشل إلى أن قدم عمر بن الخطاب رضي الله عنه فرده إلى موضعه الذي كان

(5/93)

فيه في الجاهلية وفي عهد النبي صلى الله عليه وسلم وأبي بكر رضي الله عنه وبعض خلافة عمر رضي الله عنه إلى أن ذهب به السيل.
وهاتان الروايتان فيهما ما فيهما. أما رواية الأزرقي عن ابن أبي مليكة فلأن راويها عبد الجبار بن الورد، يخالف في بعض حديثه كما رواه العقيلي في "كتابه - الضعفاء" عن الإمام البخاري (1) .
وأما رواية الأزرقي عن ابن جريج فلمخالفتها ما صح عن مشائخ ابن جريج من رواية ابن جريج عنهم، فقد روى عبد الرزاق في مصنفه، عن ابن جريج أنه قال: سمعت عطاء وغيره من أصحابنا يزعمون أن عمر أول من رفع المقام فوضعه موضعه الآن، وإنما كان في قبل الكعبة. ومع هذا ففي هاتين الروايتين مخالفة لدعوى صاحب النقض أن أول من حول المقام إلى الموضع الذي هو فيه اليوم النبي صلى الله عليه وسلم؛ فإن ظاهرهما أن النبي صلى الله عليه وسلم
_________
(1) ومن أغرب ما جاء به صاحب النقض دعواه ص76 أن كلام ابن أبي ملكية هذا تلقاه عن ثلاثين صحابيًا الذين أدركهم قال: (هو - أي ما ذكره ابن أبي مليكة - من العلم المأثور الذي تلقاه ابن أبي ملكية عمن أدركهم من الصحابة. فإنه أدرك ثلاثين منهم، لأن ما ذكره لا يقال من قبل الرأي) . وهذا مردود من وجهين: أحدهما: - أن الثلاثين صحابيا الذين أدركهم بن أبي ملكية لم يسمع منهم كلهم إنما سمع من بعض، وفي ذلك يقول العيني في "عمدة القاريء" في الكلام على قول البخاري في (باب خوف المؤمن أن يحيط عمله) قال ابن أبي مليكة: أدركت ثلاثين صحابيًا كلهم يخاف النفاق على نفسه ما منهم أحد يقول أنه على ايمان جبريل وميكائيل. قال العيني ص275 ج:1 أدرك - أي ابن مليكة بالسن جماعة ولم يسمع منهم، كعلي بن أبي طالب، وسعد بن أبي وقاص رضي الله عنهما، وأظن صاحب النقض لو اطلع على قول ابن حبان في كتابه "مشاهير علماء الأمصار" في ابن أبي مليكة: رأى ثمانين من أصحاب النبي صلى الله عليه وسلم، لو اطلع على هذا لادعى أن ما ذكرله الأزرقي عن ابن أبي مليكة تلقاه عن أولئك الثمانين صحابيًا. الثاني أن ما ذكره ابن أبي مليكة لم نجده عن صحابي واحد فضلا عن ثلاثين، بل الذي وجدناه عن عائشة وهي من أجل من أدركهم من الصحابة خلاف هذا، فقد ثبت عنها أن أول من أخر المقام عمر بن الخطاب رضي الله عنه، ويرى المحب الطبري في "القرى": أن كلام ابن أبي مليكة هذا إنما فهمه من سياق قصة المطلب بن أبي وداعة، ومادام الأمر كذلك فلا يقدم على تصريح عائشة.

(5/94)

لم يحول المقام عن الموضع الذي كان فيه في الجاهلية، بل استمر المقام في عهده في ذلك الموضع وفي عهد أبي بكر وبعض خلافة عمر قبل مجيء السيل الذي احتمله وبعد ما ذهب به السيل رده عمر إلى ذلك الموضع. هذا موقفنا من هاتين الروايتين.
وأما ما ليس بصريح من الروايات فيرجع إلى ما روى ابن أبي حاتم بسند صحيح عن سفيان بن عيينة إمام المكيين في زمانه، قال: "كان المقام في سقع البيت على عهد رسول الله صلى الله عليه وسلم فحوله عمر رضي الله عنه إلى مكانه بعد النبي صلى الله عليه وسلم وبعد قوله تعالى: (واتخذوا من مقام إبراهيم مصلى) قال ذهب السيل به بعد تحويل عمر إياه من موضعه هذا فرده عمر إليه" الحديث.
وأما قول صاحب النقض: (هل يبقى للشك في هذا - أي تحويل النبي صلى الله عليه وسلم للمقام - مجال، ولمن أنكر ذلك إلا العناد والشقاق، وقد توعد تعالى من فعل ذلك بقوله: (ومن يشاقق الرسول من بعد ما تبين له الهدى) الآية.
فالجواب عنه أن ما ذكره من الروايات في ذلك هو الذي بينا حالته آنفًا، ودعوى كون القول بأن عمر بن الخطاب أول من أخر المقام إلى موضعه اليوم مشاقة للرسول وإتباع غير سبيل المؤمنين باطلة، فإنه لو كان كذلك لما قالته أم المؤمنين عائشة رضي الله عنها وعطاء وغيره من مشائخ ابن حريج، ومجاهد، وسفيان بن عيينة، وأشياخ ابن سعف.
وقد جمع كلامهم الإمام العلامة أبوبكر بن زيد الخزاعي الحنبلي في كتابه: "تحفة الراكع والساجد بأحكام المساجد" قال: روى

(5/95)

محمد بن سعد عن أشياخ له أن عمر بن الخطاب رضي الله عنه أخر المقام إلى موضعه اليوم وكان ملتصقًا بالبيت. وروى عبد الرزاق عن عطاء وغيره من أصحاب ابن جريج ومجاهد: أن أول من أخر المقام إلى موضعه الآن عمر بن الخطاب رضي الله عنه. وروى البيهقي بسنده إلى عائشة رضي الله عنها: أن المقام كان في زمان رسول الله صلى الله عليه وسلم وزمان أبي بكر رضي الله عنه ملتصقًا بالبيت ثم أخره عمر بن الخطاب رضي الله عنه. قال ابن كثير: وسنده صحيح، وروى ابن أبي حاتم عن سفيان بن عيينة قال: كان المقام في سقع البيت على عهد رسول الله صلى الله عليه وسلم فحوله عمر رضي الله عنه إلى مكانه بعد النبي صلى الله عليه وسلم، وذهب السيل به بعد تحويل عمر رضي الله عنه إياه من موضعه هذا فرده عمر رضي الله عنه إليه. وقال سفيان: لا أدري كم بينه وبين الكعبة قبل تحويله. قال سفيان: لا أدري أكان لاصقًا بها أم لا. قال ابن كثير: فهذه الآثار متعاضدة على ما ذكرناه. وذكر الحافظ أبوبكر بن مردويه بسنده إلى إبراهيم بن المهاجر عن مجاهد قال: قال عمر رضي الله عنه يا رسول الله لو صلينا خلف المقام. فأنزل الله تعالى: (واتخذوا من مقام إبراهيم مصلى) وكان المقام عند البيت فحوله رسول الله صلى الله عليه وسلم إلى موضعه هذا. قال مجاهد: قد كان عمر رضي الله عنه يرى الرأي فينزل به القرآن. وهذا مرسل عن مجاهد، وهو مخالف لما تقدم من رواية عبد الرزاق عن مجاهد أن أول من أخر المقام إلى موضعه الآن عمر بن الخطاب رضي الله عنه. قال ابن كثير: وهو أصح من طريق ابن مردويه مع اعتضاده بما تقدم) ومر الخراعي في كلامه إلى أن ذكر أن عمر رضي الله عنه أخره أولا

(5/96)

ثم ذهب به السيل ثم أخره فيكون أخره مرتين) . أهـ المراد من كلام الخزاعي.
وجزم بمضمون هذه الروايات عن أولئك الأئمة: الحافظان ابن كثير في "تفسيره وتأريخه" وابن حجر العسقلاني في "فتح الباري" وضعفا ما روي من أن النبي صلى الله عليه وسلم هو أول من أخر مقام إبراهيم عليه السلام إلى الموضع الذي هو فيه اليوم.
فصل في رد كلامه في آيتي التطهير
ذكر المعلمي في رسالته أن تقديم (الطائفين) في قوله تعالى: (أن طهرا بيتي للطائفين) (1) وفي قوله تعالى: (وطهر بيتي للطائفين) الآيتين الكريمتين (2) يفيد الأهمية بحيث يقدم الطائفون إذا حصل التعارض بينهم وبين العاكفين والمصلين تطوعًا. فتعقب صاحب النقض ذلك في ص12، 13 وذكر أن لانكتة لتقديم (الطائفين) على سواهم في هاتين الآيتين، واستند في تلك الدعوى إلى أمرين: أحدهما ان "الواو" في قوله تعالى: (للطائفين والعاكفين والركع السجود) واو العطف. قال: وهي عند النحاة لمطلق الجمع. وحمى بعض الأصوليين الغجماع على ذلك، ونقله أبوعلي الفارسي إجماع نحاة الكوفة والبصرة عليه. الثاني: أنه قد روى عن بعض السلف تفسير (الطائفين) بمن أتى البيت من غربة، (والعاكفين) بالمقيمين فيه. قال: وقد سوى الله بينهما في قوله تعالى: (إن الذين كفروا ويصدون عن سبيل الله والمسجد الحرام الذي جعلناه للناس سواء العاكف فيه والباد) (3) هذا ما ذكره. والجواب عنه بما يلي:
_________
(1) سورة البقرة آية 125
(2) سورة الحج آية 16
(3) سورة الحج - آية 25

(5/97)

اما حكاية الإجماع على كون "واو العطف" غير مفيدة للترتيب فغير صحيحة. كما بينه ابن هشام والأسنوي، وابن اللحام، وابن كثير، قال ابن هشام في "المغني": وكونها - أي الواو السيرافي: فإن النحويين واللغويين أجمعوا على أنها لا تفيد الترتيب. مردود؛ بل قال بإفادتها إياه قطرب، والربعي، والفراء، وثعلب، وأبوعمرو الزاهد، وهشام، والشافعي. أهـ. وقال الإمام الأسنوي في "نهاية السول، على منهاج الأصول للبيضاوي": وقال السيرافي والسهيلي والفارسي: أجمع عليه - أي على عدم إفادة "الواو" للترتيب نحاة البصرة والكوفة. وليس الأمر كما قالوا، فقد ذهب جماعة إلى أنها للترتيب مهم ثعلب وقطرب وهشام وأبوجعفر الدينوري وأبوعمرو الزاهد. وقال: ابن اللحام في "قواعده" في ذكر المذاهب في "الواو": "الثالث" أنها تدل على الترتيب. وممن قال ذلك من أصحابنا عن الإمام أحمد بن أبي موسى في الارشاد. وأبومحمد الحلواني وغيرهما حتى إن الحلواني لم يحك خلافًا عن أصحابنا، إلا أنه قال تقتضي أصولها أنها للجمع، ونقل هذا المذهب صاحب "التتمة" من الشافعية عن بعض أصحابهم، وتابع الماوردي في الوضوء من الحاوي فنقله عن الأخفش وجمهور الشافعية: واختاره الشيخ أبوإسحاق في"التبصرة" نقل هذا المذهب أيضًا قطرب عن طائفة من النحاة منهم ابن درستويه وثعلب وأبوعمر والزاهد وابن جني وابن برهان الربعي. أهـ.
وقال ابن كثير من أئمة التفسير في (تفسير آية الوضوء) في بحث

(5/98)

دلالة "الواو" على الترتيب: منهم من قال لا نسلم أن "الواو" لا تدل على الترتيب، بل هي دلت عليه كما هو مذهب طائفة من النحاة وأهل اللغة وبعض الفقهاء. ثم نقول: وبتقدير تسليم كونها لا تدل على الترتيب اللغوي هي دالة عليه شرعًا فيما من شأنه أن يترتب، والدليل على ذلك أنه صلى الله عليه وسلم لما طاف بالبيت خرج من باب الصفا وهو يتلو قوله تعالى: (إن الصفا والمروة من شعائر الله) (1) ثم قال: "أبدأ بما بدأ الله به" لفظ مسلم. ولفظ النسائي "إبدءوا بما بدأ الله به" وهذا لفظ أمر. وإسناده صحيح، فدل على وجوب البداءة بما بدأ الله به، وهو معنى كونها تدل على الترتيب شرعًا. أهـ كلام ابن كثير. وكلام العلماء في بطلان دعوى الإجماع على أن "الواو" لا تفيد الترتيب كثير.
وأما ما يتعلق بالآية التي نحن بصدد الكلام عليها فقد بين السهيلي وابن القيم نكتة تقديم الطائفين على من سواهم. قال السهيلي في بحث الواو الذي نقله عنه ابن القيم في "بدائع الفوائد ج1 ص65": بدأ أي في الآية الكريمة - بالطائفين للرتبة والقرب من البيت المأمور بتطهيره من أجل الطوافين، وجمعهم جمع السلامة، لأن جمع السلامة أدل على لفظ الفعل الذي هو علة تعلق بها حكم التطهير، ولو كان مكان (الطائفين) الطواف لم يكن في هذا اللفظ من بيان قصد الفعل ما في قوله (للطائفين) ألا ترى انك تقول: تطوفون، كما تقول: طائفون. فاللفظان متشابهان. فإن قيل: فهلا أتى بلفظ الفعل بعينه فيكون أبين، فيقول: وطهر بيتي للذين يطوفون. قيل: إن الحكم يعلل بالفعل لا بذوات الأشخاص، ولفظ
_________
(1) سورة البقرة - آية 158

(5/99)

الذين ينبيء عن الشخص والذات. ولفظ الطواف يخفي معنى الفعل ولا يبينه. فكان لفظ (الطائفين) أولى بهذا الموطن. ثم يليه في الترتيب القائمين، لأنه في معنى (العاكفين) وهو في معنى قوله: (إلا ما دمت عليه قائمًا) (1) أي مثابرًا ملازمًا، وهو كالطائفين في تعلق حكم التطهير به، ثم يليه بالرتبة لفظ الركع لأن المستقبلين البيت بالركوع لا يختصون بما قرب منه كالطائفين، ولذلك لم يتعلق حكم التطهير بهذا الفعل الذي هو الركوع، وأنه لا يلزم أن يكون في البيت ولا عنده، فلذلك لم يجيء بلفظ جمع السلامة، لأنه لا يحتاج فيه إلى بيان لفظ الفعل كما احتيج فيما قبله.
وقال ابن القيم في "بدائع الفوائد ج1 ص81" في كلامه على الآية المذكورة: فإنه ذكر أخص هذه الثلاثة وهو الطواف الذي لا يشرع إلا بالبيت خاصة، ثم انتقل منه إلى الاعتكاف وهو القيام المذكور في الحج، وهو أعم من الطواف، لأنه يكون في كل مسجد، ويختص بالمساجد لا يتعداها، ثم ذكر الصلاة التي تعم سائر بقاع الأرض سوى ما منع منه مانع أو استثنى شرعًا. وإن شئت قلت: ذكر الطواف الذي هو أقرب من العبادات بالبيت: ثم الاعتكاف الذي يكون في سائر المساجد، ثم الصلاة التي تكون في البلد كله، بل في كل بقعة.
يضاف إلى هذا إستدلال من قال من أئمة العلماء بأفضلية التطوع بالطواف على التطوع بالصلاة بهذه الآية كابن عباس وغيره، وقد كانت سنة رسول الله صلى الله عليه وسلم البدء بالطواف قبل كل
_________
(1) سورة آل عمران - آية 75

(5/100)

شيء كما صرح به شيخ الإسلام ابن تيمية في منسكه قال: النبي صلى الله عليه وسلم بعد أن دخل المسجد ابتدأ بالطواف، ولم يصل قبل ذلك تحية المسجد، بل تحية المسجد الحرام الطواف بالبيت.
وممن سبق شيخ الإسلام ابن تيمية إلى تقرير ذلك عمدة صاحب النقض الأزرقي في "تأريخ مكة" والإمام الشافعي في "الأم". قال الأزرقي في "أخبار مكة" ج2ص91: حدثني جدي - أي أحمد ابن محمد بن الوليد - حدثني مسلم بن خالدج الزنجي. عن ابن جريج. قال: قال عطاء: لما دخل النبي صلى الله عليه وسلم مكة لم يلو ولم يعرج ولم يبلغنا أنه دخل بيتًا ولا لوى لشيء ولا عرج في حجته هذه وفي عمره كلها حتى دخل المسجد، ولم يصنع شيئًا ولا ركع حتى بدأ بالبيت فطاف به، وهذا أجمع في حجته وعمره كلها. أهـ.
وقال الإمام الشافعي في "الأم": (باب ما جاء في تعجيل الطواف بالببيت حين يدخل مكة) أخبرنا سعيد بن سالم، عن ابن جريج، عن عطاء قال: لما دخل رسول الله صلى الله عليه وسلم مكة لم يلو ولم يعرج. قال الشافعي لم يبلغنا أنه حين دخل مكة لو لشيء ولا عرج في حجته هذه ولا عمرته كلها حتى دخل المسجد ولا صنع شيئًا حين دخل المسجد لا ركع ولا صنع غير ذلك حتى بدأ بالبيت فطاف، هذا أجمع في حجه وفي عمرته كلها. أخبرنا سعيد بن سالم عن ابن جريج، قال: قال عطاء فيمن قدم معتمرًا فقدم المسجد: لأن يطوف بالبيت فلا يمنع الطواف ولا يصلي تطوعًا حتى يطوف، وإن وجد الناس في المكتوبة فليصل معهم. ولا أحب أن يصلي بعدها

(5/101)

شيئًا حتى يطوف بالبيت، وإن جاء قبل الصلاة فلا يجلس ولا ينتظرها وليطف. فإن قطع الإمام طوافه فليتم بعد. أخبرنا سعيد بن سالم. عن ابن جريج، قال قلت لعطاء: ألا أركع قبل تلك المكتوبة إن لم أكن ركعت ركعتين. قال: لا. إلا ركعتي الصبح إن لم تكن ركعتهما فاركعهما ثم طف، لأنهما أعظم شأنًا من غيرهما. أخبرنا سعيد بن سالم، عن ابن جريج أنه قال لعطاء: المرأة تقدم نهارًا؟ قال: ما أبالي إن كانت مستورة أن تقدم نهارًا. قال الشافعي: وبما قال عطاء آخذ لموافقته السنة فلا أحب لأحد قدر على الطواف أن يبدأ بشيء قبل الطواف إلا أن يكون نسي المكتوبة فليصلها، أو يقدم في آخر مكتوبة فيخاف فواتها فيبدأ بصلاتها، أو خاف فوت ركعتي الفجر فيبدأ بهما، أو نسي الوتر فليبدأ به ثم يطوف، فإذا جاء وقد منع الناس الطواف ركع ركعتين لدخول المسجد إذا منع الطواف، فإن جاء وقد أقيمت الصلاة بدأ بالصلاة، فإن جاء وقد تقاربت إقامة الصلاة بدأ بالصلاة. والرجال والنساء فيما أحببت من التعجيل حين يقدمون ليلاً سواء. وكذلك هم إذا قدموا نهارًا، إلا إمرأة لها شباب ومنظر فإني أحب لتلك تؤخر الطواف حتى الليل ليستر الليل منها. أهـ نص "الأم".
وهو صريح في أن من قدر على الطواف لا يبدأ بشيء قبله، وعند الأزرقي بسنده إلى ابن جريج أنه قال في عطاء: هو يشدد في تأخير الطواف بالبيت جدًا. قال: لا تؤخره إلا لحاجة: إما لوجع، وإما لحصار. قال: فإذا دخلت المسجد فسأعتئذ فطف حين تدخل. قلت له: إني ربما دخلت عشية فأحببت أن أوخره إلى الليل. قال: لا يؤخره إلا أن يمنع إنسان الطواف فيصلي تطوعًا إن بدا له. أهـ.

(5/102)

وأما قول المعلمي (يقدم الطائفون عند التعارض بينهم وبين العاكفين والمصلين تطوعًا) فيشهد له ما ذكره الحافظ ابن كثير في تأريخه "البداية والنهاية" ج7 ص93 عن أئمة هذا الشأن أنهم قالوا: حول عمر المقام وكان ملصقًا بجدار الكعبة فأخره إلى حيث هو الآن؛ لئلا يشوش المصلون عنده على الطائفين، ثم قال ابن كثير: قلت: قد ذكرت أسانيد ذلك في سيرة عمر: ولله الحمد والمنة.
أما تفسير (الطائفين) بالآيتين من غربة. فقد استبعده القرطبي في تفسيره، وذكر ابن جيرير الطبري في تفسيره أنه ليس بصواب قال: لأن الطائف هو الذي يطوف بالشيء دون غيره، والطاريء من غربة لا يستحق اسم طائف بالبيت إن لم يطف به. أهـ.
(فصل) في ترفيعه الأزرقي على ابن اسحاق والواقدي، والرد عليه
قال صاحب النقض في نقضه ص71 وص72: (إذا كان محمد بن إسحاق بن يسار المرمي بالتشيع والقدر والتدليس إمامًا وحجة في المغازي، ومحمد بن عمر الواقدي الذي هو متروك الرواية لا يحتج به إذا انفرد إنما يستفاد كثير من أمور المغازي من جهته، حتى قال شيخ الاسلام ابن تيمية رحمه الله: لا يختلف اثنان أن الواقدي من أعلم الناس بتفاصيل أمور المغازي وأخبرهم بأحوالهم. وقد كان الشافعي وأحمد وغيرهما يستفيدون علم ذلك من كتبه. فالإمام أبوالوليد الأزرقي الذي لم يرم ببدعة، ولم يجرح بقادح يوجب الطعن يما يرويه أولى وأحرى بأن يكون حجة فيما دونه من أخبار مكة، وما تعلق بالمشاعر المعظمة) هكذا حاول صاحب

(5/103)

النقض ترفيع عمدته الأوزرقي مؤرخ مكة الذي لم يترجمه أحد من أئمة عصره بشيء (1) على إمامي المغازي والسير محمد بن إسحاق ومحمد بن عمر الواقدي، وذلك غير لائق، فإنهما وإن تكلم فيهما بعض أئمة العلم فهما مشهوران عند أئمة زمانهما ومن بعدهم بالعلم، وقد ذب عنهما من أئمة العلم من تذكر كلامه فيما يلي:
أما "محمد بن إسحاق" فقد قال البخاري في "التأريخ الكبير": قال لي علي بن عبد الله، عن ابن عيينة، قال الزهري: من أراد المغازي فعليه بمولى قيس بن مخرمة هذا - يعني ابن اسحاق - قال ابن عيينة: ولم أر أحدًا يتهم ابن إسحاق، قال في عبيد بن يعيش: سمعت يونس بن بكير يقول: سمعت شعبة يقول: محمد بن إسحاق أمير المحدثين بحفظه، مات سنة إحدى وخمسين ومائة. أهـ.
وقال البخاري في "جزء القراءة خلف الإمام": رأيت علي بن عبد الله يحتج بحديث ابن إسحاق. وقال علي. عن ابن عيينة: ما رأيت أحدًا يتهم ابن إسحق. قال البخاري: قال لي إبراهيم بن المنذر: حدثنا عمر بن عثمان: أن الزهري كان يتلقف المغازي من ابن إسحاق المدني فيما يحدثه عن عاصم بن قتادة. قال البخاري: والذي يذكر عن مالك في ابن إسحق لا يكاد يبين، وكان اسماعيل ابن أبي أويس من أتبع من رأينا مالكًا أخرج كتب ابن إسحق عن أبيه في المغازي وغيرها، فانتخبت منها كثيرًا، وقال لي إبراهيم بن حمزة: كان عند إبراهيم بن سعد عن محمد بن إسحق نحو من سبعة عشر ألف حديث في الأحكام سوى المغازي. وإبراهيم بن سعد من
_________
(1) بذلك صرح الفاسي في "العقد الثمين" في ترجمة الفاكهي باهمال الفضلاء ترجمته.

(5/104)

أكثر أهل المدينة حديثًا في زمانه، ولو صح عن مالك تناوله من ابن إسحق فلربما تكلم الإنسان فيرمي صاحبه بشيء واحد ولا يتهمه في الأمور كلها. وقال إبراهيم بن المنذر، عن محمد بن فليح: نهاني مالك عن شيخين من قريش وقد أكثر عنهما في الموطأ، وهما ممن يحتج بحديثهما، ولم ينج كثير من الناس من كلام بعض الناس فيهم، نحو ما ذكره عن إبراهيم من كلامه في الشعبي، وكلام الشعبي في عكرمة وفيمن كان قبلهم، تأول بعضهم في الغرض والنفس. ولم يلتفت أهل العلم في هذا النحو إلا ببيان وحجة، ولم تسقط عدالتهم إلا ببرهان ثابت وحجة، والكلام في هذا كثير. وقال عبيد ابن يعيش: حدثنا يونس بن بكير. قال سمعت شعبة يقول: محمد ابن اسحاق أمير المحدثين لحفظه. وروى عنه الثورين وابن ادريس وحماد بن زيد، ويزيد بن زريع. وابن علية. وعبد الوارق، وابن المبارك، وكذلك احتمله أحمد ويحيى وعامة أهل العلم. وقال لي علي بن عبد الله: نظرت في كتاب ابن إسحق فما وجدت عليه إلا في حديثين، ويمكن أن يكونا صحيحين. وقال بعض أهل المدينة: إن الذي يذكر عن هشام بن عروة.
قال: كيف يدخل ابن إسحق على امرأتي؟ لو صح عن هشام جاز أن تكتب إليه، فإن أهل المدينة يرون الكتاب جائزًا، فإن النبي صلى الله عليه وسلم كتب لأمير السرية كتابًا، وقال: "لا تقرأه حتى نبلغ كذا وكذا" فلما بلغ فتح الكتاب، وأخبرهم بما قال النبي صلى الله عليه وسلم. وحكم بذلك، وكذلك الخلفاء والأئمة يفضون كتاب بعضهم إلى بعض، وجائز أن يكون سمع منها وبينهما حجاب، وهشام لم يشهد. أهـ. كلام البخاري في "جزء القراءة خلف الإمام".

(5/105)

وممن حذا حذو البخاري في الذب عن ابن إسحق من المتأخرين السهيلي صاحب "الروض الأنف" وابن القيم. قال السهيلي في "الروض الأنف": محمد بن إسحق رحمه الهل ثبت في الحديث عند أكثر العلماء، وأما في المغازي والسير فلا تجهل إمامته فيهما، قال ابن شهاب الزهري: من أراد المغازي فعليه بابن إسحق. ذكره البخاري في "التاريخ" وذكر عن سفيان بن عيينة أنه قال: ما أدركت أحدًا يتهم ابن إسحق في حديثه، وذكر أيضًا عن شعبة بن الحجاج أنه قال: ابن إسحق أمير المؤمنين - يعني في الحديث - وذكر أبويحيى الساجي رحمه الله بإسناد له عن الزهري أنه قال: خرج إلى قريته باذام فخرج غليه طلاب الحديث فقال لهم: أين أنتم من الغلام الأحول، أو قد خلفت فيكم الغلام الأحول - يعني ابن اسحق - وذكر الساجي أيضا قال: كان أصحاب الزهري يلجئون إلى محمد بن اسحق فيما شكوا فيه من حديث الزهري ثقة منهم بحفظه. هذا معنى كلام الساجي نقلته من حفظي لا من كتاب. وذكر عن يحيى بن معين وأحمد بن حنبل ويحيى بن سعيد القطان أنهم وثقوا ابن اسحق واحتجوا بحديثه. وذكر علي بن عمر الدارقطني في "السنن" حديث القلتين من جمؤع طرقه وما فيه من الاضطراب. ثم قال في حديث جرى قال: وهذا يدل على حفظ محمد بن إسحاق وشدة إتقانه.
ثم ذكر السهيلي أن ابن إسحاق أدرك من لم يدركه مالك روى حديثًا كثيرًا عن محمد بن إبراهيم بن الحارث التيمي، ومالك إنما يروى عن رجل عنه، ثم قال: وذكر الخطيب أحمد بن علي

(5/106)

ابن ثابت في تاريخه فيما ذكر لي عنه أنه - يعني ابن إسحق - رأى أنس بن مالك وعليه عمامة سوداء والصبيان خلفه يشتدون ويقولون هذا صاحب رسول الله صلى الله عليه وسلم لا يموت حتى يلقى الدجال، وذكر الخطيب أيضًا أنه روى عن سعيد بن المسيب والقاسم بن محمد وأبي سلمة بن عبد الرحمن، وذكر أن يحيى بن سعيد الأنصاري شيخ مالك روى عن ابن اسحق، قال: وروى عنه سفيان الثوري والحماد أن: حماد بن سلمة بن دينار، وحماد بن زيد ابن درهم وشعبة. وذكر عن الشافعي رضي الله عنه أنه قال: من أراد أن يتبحر في المغازي فهو عيال على محمد بن اسحق. أهـ.
وقال الإمام ابن القيم في باب الرد على الجهمية ج7 ص94 من "تهذيب سنن أبي داود": إن ابن اسحق بالموضع الذي جعله الله من العلم والأمانة. قال علي بن المديني: حديثه عندي صحيح. وقال شعبة: ابن إسحق أمير المؤمنين في الحديث. وقال أيضًا: هو هو صدوق. وقال علي بن المديني أيضًأ: لم أجد له سوى حديثين متكريين. وهذا في غاية الثناء والمدح إذ لم يجد له على كثرة ما روى إلا حديثين متكريين، وقال علي أيضًا: سمعت ابن عيينة يقول: ما سمعت أحدًا يتكلم في ابن إسحق إلا في قوله في القدر، ولا ريب أن أهل عصره أعلم به ممن تكلم فيه بعدهم. وقال محمد بن عبد الله ابن الحكم: سمعت الشافعي يقول: قال الزهري: لا يزال بهذه الحرة علم مادام ذلك الأحول - يريد به ابن إسحق - وقال يعقوب ابن شيبة: سألت يحيى بن معين: كيف ابن إسحق؟ قال: ليس بذلك. قلت: في نفسك من حديثه شيء؟ قال: لا، كان

(5/107)

صدوقًا. وقال يزيد بن هارون: سمعت شعبة يقول: لو كان في سلطان لأمرت ابن إسحق على المحدثين. وقال ابن عدي: قد فتشت أحاديث ابن إسحق الكبير فلم أجد في حديثه ما يتهيؤ أن نقطع عليه بالضعف. وربما أخطأ أو وهم كما يخطيء غيره، ولم يتخلف في الرواية عنه الثقات والأئمة. وهو لا بأس به. وقال أحمد بن عبد الله العجلي: ابن اسحق ثقة. وقد استشهد مسلم بخمسة أحاديث ذكرها لابن إسحق في صحيحه. وقد روى الترمذي في جامعه من حديث ابن إسحق، حدثنا سعيد بن عبيد بن السباق عن أبيه عن سهل بن حنيف قال: "كنت ألقى من المذي شدة فأكثر الاغتسال منه" الحديث. قال الترمذي: هذا حديث صحيح لا تعرفه إلا من حديث ابن اسحق. فهذا حكم قد تفرد به ابن إسحق في الدنيا وقد صححه الترمذي.
ثم قال الإمام ابن القيم: فإن قيل: فقد كذبه، مالك، فقال أبوقلاية الرقائي: حدثني أبوداود سليمان بن داود، قال: قال يحيى بن القطان: أشهد أن محمد بن إسحق كذاب. قلت: وما يدريك؟ قال: قال لي وهب، فقلت لوهب وما يدريك؟ قال: قال في مالك بن أنس. فقلت لمالك: وما يدريك؟ قال: قال لي هشام بن عروة. قال: قلت لهشام: وما يدريك؟ قال: حدث على امرأتي فاطمة بنت المنذر. ودخلت عليها وهي بنت تسع وما رآها رجل حتى لقيت الله.
قيل: هذه الحكاية وأمثالها هي التي غرت من اتهمه بالكذب. وجوابها من وجوه:

(5/108)

"أحدها": أن سليمان بن داود راويها عن يحيى هو الشاذكوني وقد اتهم بالكذب فلا يجوز القدح في الرحل بمثل رواية الشاذكوني.
"الثاني": أن في الحكاية ما يدل على أنها كذب، فإنه قال: أدخلت فاطمة علي وهي بنت تسع. وفاطمة أكبر من هشام بثلاثة عشرة سنة، ولعلها لم تزف إليه إلا وقد زادت على العشرين، ولما أخذ عنها ابن إسحق كان لها نحو بضع وخمسين سنة.
"الثالث": أن هشامًا إنا نفى رؤيته لها ولم ينف سماعه منها، ومعلوم إنه لا يلزم من انتفاء الرؤية انتفاء السماع. قال الإمام أحمد: لعله سمع منها في المسجد. أو دخل عليها فحدثته من وراء حجاب، فأي شيء في هذا، فقد كانت امرأة كبرت وأسنت، وقال: يعقوب بن شيبة: سألت ابن المديني عن ابن إسحاق، فقال: حديثه عندي صحيح. قلت: فكلام مالك فيه؟ قال: مالك لم يجالسه ولم يعرفه، وأي شيء حدث بالمدينة. قلت: فهشام بن عروة قد تكلم فيه. قال: الذي قال هشام ليس بحجة. لعله دخل على امرأته وهو غلام فسمع منها؛ فإن حديثه ليتبين فيه الصدق، يروي مرة يقول حدثني أبوالزناد، ومرة يقول ذكر أبوالزناد، ويقول حدثني الحسن بن دينار عن أيوب عن عمرو بن شعيب في "سلف وبيع" وهو أروى الناس عن عمرو بن شعيب. انتهى المراد من كلام ابن القيم.
وأما "محمد بن عمر الواقدي" فعندنا له - وإن تكلم فيه بعض أهل العلم - من شهادات أئمة الحديث ما لم يوجد منه شيء للأزرقي مؤرخ مكة، قال الخطيب: هو ممن طبق شرق الأرض

(5/109)

وغربها ذكره، ولم يخف على أحد عرف أخبار الناس أمره، وسارت الركبان بكتبه في فنون العلم: من المغازي والسير، والطبقات، وأخبار النبي صلى الله عليه وسلم، والأحداث التي كانت في وقته وبعد وفاته صلى الله عليه وسلم. وكتب الفقه، واختلاف الناس في الحديث. وغير ذلك. وقال الحافظ أبوالفتح محمد بن محمد المعروف بابن سيد الناس في "عيون الأثر": وقال محمد بن خلاد: سمعت محمد بن سلام الجمحي يقولك محمد بن عمر الواقدي عالم دهره. وقال إبراهيم الحربي: الواقدي أمن الناس على أهل الإسلام. وقال الحربي أيضًا: كان الواقدي أعلم الناس بأمر الإسلام فأما الجاهلية فلم يعمل فيها شيئًا. وقال يعوب بن شيبة: لما انتقل الواقدي من الجانب الغربي إلى ها هنا يقال إنه حمل كتبه على عشرين ومائة وقر. وقيل كانت كتبه ستمائة قمطر، وقال محمد بن جرير الطبري: وقال ابن سعد: كان الواقدي يقول: ما من أحد إلا وكتبه أكثر من حفظه، وحفظي أكثر من كتبي، وروى غيره عنه قال: ما أدركت رجلا من أبناء الصحابة وأبناء الشهداء ولا مولى لهم إلا سألته هل سمعت أحدًا من أهلك يخبرك عن مشهده وأين قتل، فإذا أعلمني مضيت إلى الموضع فأعاينه، ولقد مضيت إلى المريسيع فنظرت إليها، وما علمت غزاة إلا مضيت إلى الموضع حتى أعاينه، ونحو هذا الكلام. وقال ابن منيع: سمعت هارون الفروي يقول: رأيت الواقدي بمكة ومعه ركوة، فقلت: أين تريد؟ قال أريد أن أمضي إلى حنين حتى أرى موضع الواقعة.
وقال إبراهيم الحربي: سمعت المسيبي يقول: رأيت الواقدي يومًا جالسًا إلى اسطوانة في مسجد المدينة وهو يدرس،

(5/110)

فقال له: أي شيء تدرس؟ فقال: حزبي من المغازي، وروينا عن أبي بكر الخطيب قال: أنا الأزهري قال: أنا محمد بن العباس، قال أنا أبوأيوب، قال سمعت إبراهيم الحربي يقول: وأخبرني إبراهيم بن عمر البرمكي، ثنا عبد الله بن محمد بن محمد بن حمدان العكبري، ثنا محمد بن أيوب بن المعافى، قال قال إبراهيم الحربي: سمعت المسيبي يقول: قلنا للواقدي هذا الذي تجمع الرجال تقول: ثنا فلان وفلان وجئت بمتن واحد، لو حدثتنا بحديث كل رجل على حدة. قال: يطول. فقلنا لقد رضينا، قال: فغاب عنا جمعة ثم أتانا بغزوة أحد عشرين جلدًا، وفي حديث البرمكي مائة جلد، فقلنا له ردنا إلى الأمر الأول، معنى اللفظين متقارب. وعن يعقوب بن شيبة قال: ومما ذكر لنا أن مالكًا سئل عن قتل الساحرة، فقال: انظروا هل عند الواقدي في هذا شيء، فذاكروه ذلك، فذكر شيئًا عن الضحاك بن عثمان، فذكروا أن مالكًا قنع به، وروى أن مالكًا سئل عن المرأة التي سمت النبي صلى الله عليه وسلم بخيبر ما فعل بها، فقال ليس عندي بها علم، وسأسأل أهل العلم قال فلقي الواقدي، قال يا أبا عبد الله: ما فعل النبي صلى الله عليه وسلم بالمرأة التي سمته بخيبر؟ فقال: الذي عندنا أنه قتلها، فقال مالك قد سالت أهل العلم فأخبروني أنه قتلها. وقال أبوبكر الصاغاني: لولا أنه عندي ثقة ما حدثت عنه، حدث عن أربعة أئمة: أبوبكر بن أبي شيبة، وأبوعبيد، وأحسبه ذكر أبي خيثمة ورجلاً آخر. وقال عمرو الناقد: قلت للدراوردي: ما تقول في الواقدي؟ قال: لا تسألني عن الواقدي، سل الواقدي عني. وذكر الدراوردي الواقدي فقال: ذلك أمير المؤمنين في الحديث.

(5/111)

وسئل أبوعامر العقدي عن الواقدي، فقال: نحن نسأل عن الواقدي، إنما يسأل هو عنا، ما كان يفيدنا الأحاديث والشيوخ بالمدينة إلا الواقدي، وقال الواقدي: لقد كانت الواحي تضيع فأوتي بها من شهرتها بالمدينة. يقال: هذه ألواح ابن واقد. وقال مصعب الزبيري: والله ما رأينا مثله قط. قال مصعب: وحدثنا من سمع عبد الله بن المبارك يقول: كنت أقدم المدينة فما يفيدني ولا يدلني على الشيوخ إلا الواقدي. وقال مجاهد بن موسى: ما كتبت عن أحد أحفظ منه. وسئل عنه مصعب الزبيري، فقال: ثقة مأمون. وكذلك قال المسيبي. وسئل عنه معن بن عيسى فقال: أنا أسأل عنه؟ هو يسأل عني. وسئل عنه أبويحيى الزهري، فقال: ثقة مأمون، وسئل عنه ابن نمير، فقال: أما حديثه عنا فمستو، وأما حديث أهل المدينة فهم أعلم به. وقال يزيد بن هارون: ثقة، وقال عباس العنبري: هو أحب إلى من عبد الرزاق. وقال أبوعبيد القاسم بن سلام: ثقة. وقال إبراهيم: وأما فقه أبي عبيد فمن كتاب محمد بن عمر الواقدي: الاختلاف، والإجماع كان عنده، وقال إبراهيم الحربي: من قال إن مسائل مالك بن أنس وابن أبي ذئب تؤخذ عمن هو أوثق من الواقدي فلا يصدق، إنه يقول سألت مالكًا وسألت ابن أبي ذئب. وقال إبراهيم بن جابر: حدثني عبد الله ابن أحمد بن حنبل. قال كتب أبي عن أبي يوسف ومحمد ثلاثة قماطر، قلت له: كان ينظر فيها؟ قال: كان ربما نظر فيها، وكان أكثر نظره في كتب الواقدي.
وأما ما أنكر على الواقدي، فقد تعرض له ابن سيد الناس في "عيون الأثر" قال: سئل إبراهيم الحربي عما أنكره أحمد على الواقدي؟ فقال: إنما أنكر عليه جمعه الأسانيد ومجيئه بالمتن

(5/112)

واحدًا. وقال إبراهيم: وليس هذا عيبًا، فقد فعل هذا الزهري، وابن اسحق: قال إبراهيم: لم يزل أحمد بن حنبل يوجه في كل جمعة بحنبل بن اسحق إلى محمد بن سعد فيأخذ له جزئين من حديث الواقدي فينظر فيهما، ثم يردهما ويأخذ غيرهما.
ثم ذكر ابن سيد الناس كلام من ضعف الواقدي، وكلام من نسبه إلى وضع الحديث وتقليب الأخبار، وأجاب عن ذلك بقوله: قلت: سعة العلم مظنة لكثرة الاغراب، وكثرة الاغراب مظنة التهمة، والواقدي غير مدفوع عن سعة العلم، فكثرت بذلك غرائبه. وقد روينا عن علي بن المديني أنه قال: للواقدي عشرون ألف حديث لم نسمع بها، وعن يحيى بن معين: أغرب الواقدي على رسول الله صلى الله عليه وسلم في عشرين ألف حديث، وقد ورينا عنه من تتبعه آثار مواضع الوقائع. وسؤاله من أبناء الصحابة والشهداء ومواليهم عن أحوال سلفهم ما يقتضي انفرادًا بروايات وأخبار لا تدخل تحت الحصر. وكثيرًا ما يطعن في الراوي برواية وقعت له من أنكر تلك الرواية عليه واستغربها منه. ثم يظهر له أو لغيره بمتابعة متابع أو سبب من الأسباب براءته من مقتضى الطعن فيتخلص بذلك من العهدة. وقد روينا عن الإمام لأحمد رحمه الله ورضي الله عنه أنه قال: مازلنا ندافع أمر الواقدي حتى روى عن معمر عن الزهري عن نبهان عن أم سلمة عن النبي صلى الله عليه وسلم: "أفعمياوان انتما، فجاء بشيء لا حيلة فيه، والحديث حديث يونس لم يروه غيره. وروينا عن أحمد بن منصور الرمادي قال: قدم علي بن المديني بغداد سنة سبع ومائتين والواقدي يومئذ قاض علينا،

(5/113)

وكنت أطوف مع علي على الشيوخ الذي يسمع منهم، فقلت: أتريد أن تسمع من الواقدي، ثم قلت له بعد ذلك: لقد أردت أن أسمع منه. فكتب إلى أحمد بن حنبل: كيف تستحل الرواية عن رجل روى عن معمر حديث نبهان مكاتب أم سلمة، وهذا حديث يونس تفرد به، قال أحمد بن منصور الرمادي: فقدمت مصر بعد ذلك، فكان ابن أبي مريم يحدثنا به عن نافع بن يزيد، عن عقيل، عن ابن شهاب، عن نبها، وقد رواه أيضًا يعقوب بن سفيان، عن سعيد بن أبي مريم، عن نافع بن يزيد كرواية الرمادي، قال الرمادي: فلما فرغ ابن أبي مريم من هذا الحديث ضحكت. فقال مم تضحك؟ فأخبرته بما قال علي.
وكتب إليه أحمد فقال لي ابن أبي مريم: إن شيوخنا المصريين لهم عناية بحديث الزهري، وكان الرمادي يقول: هذا مما ظلم فيه الواقدي. فقد ظهر في هذا الخبر أن يونس لم ينفرد به. وإذ قد تابعه عقيل فلا مانع من أن يتابعه معمر، وحتى لو لم يتابعه عقيل لكان ذلك محتملا، وقد يكون فيما رمى به من تقليب الأخبار ما ينحو هذا النحو. أهـ المراد من كلام صاحب "عيون الأثر".

(5/114)

(فصل) في ذكر كلمة المفتي الأكبر والرد عليها (1)
قال صاحب النقض ص188: وأما وصفه لفضيلة المفتي "بالأكبر" كما اعتاده بعض من لا علم عنده وجعله ديدنه في خطاباته لفضيلته، فهذا خطأ واضح، بل زلة كبرى، لأن المفتي الأكبر هو الله جل وعلا؛ لأن الفتوى هي بيان الحكم للسائل، والله سبحانه هو الذي شرع الأحكام وبينها لعباده في كتابه وعلى لسان رسوله صلى الله عليه وسلم. وقد أخبر تعالى عن توليه لمنصب الفتوى في قوله: (ويستفتونك في النساء قل الله يفتيكم فيهن وما يتلى عليكم في الكتاب) (2) وقال (يستفتونك قل الله يفتيكم في الكلالة) (3) . وقال النبي صلى الله عليه وسلم لعائشة في قصة السحر: "أشعرت أن الله أفتاني فيما فيه شفائي" (4) وفتوى أهل العلم إنما هو مجرد التبليغ عنه لما أفتى به، والأخبار بأنه أمر بكذا ونهي عن كذا وأحل كذا وحرم كذا، والمفتي في الحقيقة هو الله عز وجل. وبما أن الوصف "بالأكبر" أفعل تفضيل مطلق يقتضي تفضيل الموصوف بالأكبرية على غيره، وهذا لا يليق إلا بالله، لأن هذا الوصف لا يصدق إلا عليه، ولا ينصرف عند
_________
(1) القصد بهذا البحث رد دعوى ابن حمدان أن اطلاق لفظة "المفتي الأكبر" على المخلوق فيه منازعة للربوبية، لا رغبتي في تلقيبي بهذا اللقب، فإني وإن كان الأمر فيه كما ذكرنا أكرهه.
(2) سورة النساء - آية 127.
(3) سورة النساء - آية 176.
(4) وهي مخرج في الصحيحين وغيرهما بألفاظ منها "سحر رسول الله صلى الله عليه وسلم حتى إنه يخيل إليه أنه فعل الشيء وما فعله، حتى إذا كان ذات يوم عندي دعا الله ودعاه ثم قال أشعرت يا عائشة أن الله أفتاني فيما أستفتيته..الخ.

(5/115)

الإطلاق إلا إليه، فإطلاقه على المخلوق تهجم على مقام الربوبية في الفتوى، ومنازعة له في الأكبرية. هذا نص نقض المباني حول كلمة "المفتي الأكبر".
وجوابنا عنه أن تقليب الشخص بلقب "المفتي الأكبر" ليس القصد منه التفضيل المطلق، ولا منازعة الرب في الأكبرية؛ بل القصد منه أنه مرجع غيره من المفتين الذين يعتبر مرجعًا لهم، كما أن تلقيب غير الرسول صلى الله عليه وسلم بلقب "الإمام الأعظم" ليس القصد منه التهجم على منصب الرسول الذي هو الإمام الأعظم، إنما القصد أنه أعظم بالنسبة إلى من هو أعظم منه (1) . وقد أطلقت لفظة "المفتي الأعظم" قديمًا على بعض العلماء ففي كتاب "الاعلام بأعلام بيت الله الحرام" للقطب الحنفي إطلاق لقب المفتي الأعظم على أبي السعود، ففي ص26 منه ما نصه: أرسل - أي السلطان سليمان خان - إلى مفتي الإسلام، سلطان العلماء الأعلام، مولانا أبي السعود أفندي، المفتي الأعظم، يستفتيه عن حكم الله في هذه المسألة - أي مسألة تتعلق بإصلاح شيء من الكعبة - وكان هذا الإطلاق في زمن العلماء الأعلام أمثال الهيتمي والشيخ نور الدين علي بن إبراهيم وغيرهما، ولم يسمع أن أحدًا منهم اعتبر التلقيب بذلك اللقب "المفتي الأعظم" منازعة للربوبية، وذلك لمعرفتهم بالمقصود بهذه الكلمة ونظيراتها.
وأما إسناد الإفتاء بصيغة الفعل المقيد إلى الله تعالى في القرآن
_________
(1) بهذا الاعتبار فرق الفقهاء بين الامام الأعظم وبين غيره في أحكام، منها الصلاة على الغال، ففي "زاد المستنقع" وشرحه: الروض المربع، ما نصه: ولا يسن أن يصلي الامام الأعظم على الغال ... الخ.

(5/116)

فلا يستلزم تسمية الله عز وجل باسم المفتي؛ فإن باب الأفعال أوسع من باب الأسماء، كما بينه العلامة ابن القيم في كتبه، قال في "مدارج السالكين" ج3 ص415 في الكلام على الواجد: أطلق الله على نفسه أفعالاً لم يتسم منها باسم الفاعل: كأراد، وشاء، وأحدث. ولم يسم بالمريد، والشائي، والمحدث. كما لم يسم نفسه بالصانع والفاعل والمتقن وغير ذلك من الأسماء التي أطلق أفعالها على نفسه، فباب الأفعال أوسع من باب الأسماء. وقد أخطأ أقبح خطأ من اشتق له من كل فعل اسمًا وبلغ بأسمائه زيادة على الألف، فسماه الماكر، والمخادع، والفاتن، والكائد، ونحو ذلك. وكذلك باب الإخبار عنه بالإسم أوسع من تسميته به؛ فإنه يخبر عنه بأنه شيء وموجود ومذكور ومعلوم ومراد ولا يسمى بذلك. ومر ابن القيم في هذا البحث إلى أن قال: وهذا من دقيق فقه الأسماء الحسنى. وقال في "سفر الهجرتين" بعد كلام طويل فيما لا يصح إطلاقه على الله عز وجل: من هنا يعلم غلط بعض المتأخرين وزلقه الفاحش في اشتقاقها له سبحانه من كل فعل أخبر به عن نفسه أسماء مطلقًا فأدخله في أسمائه الحسنى، فاشتق له اسم الماكر، والخادع، والفاتن، والمضل، والكاتب، ونحوها. من قوله: (ويمكر الله) (1) ومن قوله: (وهو خادعهم) (2) ومن قوله: (لنفتنهم فيه) (3) ومن قوله: (يضل من يشاء) (4) وقوله: (كتب الله لأغلبن) (5) وهذا خطأ من وجوه:
_________
(1) سورة الأنفال - آية 30
(2) سورة النساء - آية 142
(3) سورة الجن - آية 17
(4) سورة فاطر - آية 8
(5) سورة المجادلة - آية 21

(5/117)

"أحدها" أنه سبحانه لم يطلق على نفسه هذه الأسماء، فإطلاقها عليه لا يجوز.
"الثاني" أنه سبحانه أخبر عن نفسه بأفعال مختصة مقيدة، فلا يجوز أن ينسب إليه مسمى الإسم عند الإطلاق.
"الثالث" أن مسمى هذه الأسماء ينقسم إلى ما يمدح عليه المسمى به، وإلى ما يذم، فيحسن في موضع، ويقبح في موضع، فيمتنع إطلاقه عليه تعالى من غير تفصيل.
"الرابع" أن هذه ليست من الأسماء الحسنى التي تسمى بها سبحانه، فلا يجوز أن يسمى بها؛ فإن أسماء الرب سبحانه كلها حسنى، كما قال تعالى: (ولله الأسماء الحسنى) (1) وهي التي يحب سبحانه أن يثني عليه ويحمد ويمجد بها دون غيرها.
"الخامس" أن هذا القائل أو سمي بهذه الأسماء، وقيل هذه مدحتك وثناء عليك. فأنت الماكر الفاتن المخادع المضل اللاعن الفاعل الصانع ونحوها لما كان يرضى بإطلاق هذه الأسماء عليه ويعد هذا مدحة، ولله المثل الأعلى سبحانه وتعالى عما يقول الجاهلون علوًا كبيرا.
"السادس" أن هذا القائل يلزمه أن يجعل من أسمائه اللاعن والجائي والآلي والذاهب والتارك والمقاتل والصادق والمنزل والنازل والمدموم والمدمر وأضعاف أضعاف ذلك، فيشتق له اسمًا من كل فعل أخبر به عن نفسه، وإلا تناقض تناقضًا بينًا، ولا أحد من العقلاء طرد ذلك، فعلم بطلان قوله. والحمد لله رب العالمين. أهـ.
_________
(1) سورة الأعراف - آية 180

(5/118)

ويضاف إلى ما ذكرناه في هذا البحث أن المقصود بالإفتاء في الكتاب والسنة الإجابة عن المشكل، كما بينه الراغب في "مفردات القرآن" وابن الأثير في "النهاية" قال الراغب: الفتيا والفتوى: الجواب عما يشكل من الأحكام. ويقال: استفتيته فأفتاني بكذا، قال: (ويستفتونك في النساء قل الله يفتيكم فيهن) (1) (فاستفتهم) (2) (أفتوني في رؤياي) (3) . وقال ابن الأثير في "النهاية": يقال: أفتاه في المسألة، يفتيه. إذا أجابه، والإسم الفتوى. ومنه الحديث "الإثم ما حاك في صدرك ... وإن أفتاك الناس" (4) . وأما المفتي في الإصطلاح ففي "منتهى الوصول والأمل في علمي الأصول والجدل" لابن الحاجب ما نصه: أما المفتي فالعالم بأصول الفقه وبالأدلة السمعية التفصيلية واختلاف مراتبها. وقال الشاطبي في "الموافقات" ج4 ص258: المفتي البالغ ذروة الدرجة هو الذي يحمل الناس على المعهود الوسط فيما يليق بالجمهور، فلا يذهب بهم مذهب الشدة، ولا يميل بهم إلى طرق الانحلال. وقال ابن القيم في "اعلام الموقعين": حكم الله ورسوله يظهر على أربعة السنة: لسان الراوي، ولسان المفتي، ولسان الحاكم، ولسان الشاهد. فالراوي يظهر على لسانه لفظ حكم الله ورسوله. والمفتي يظهر على لسانه معناه وما استنبط من لفظه. والحاكم يظهر على لسانه الإخبار بحكم الله وتنفيذه. والشاهد يظهر على لسانه الأخبار بالسبب الذي يثبت حكم الشارع.
_________
(1) سورة النساء - آية 127
(2) سورة الصافات - آية 249
(3) سورة يوسف - آية 33
(4) وأخرجه الامام أحمد بلفظ "البر ما سكنت إليه النفس، واطمأن اليه القلب، والإثم ما لم تسكن إليه النفس ولم يطمئن إليه القلب وإن أفتاك المفتون".

(5/119)

فصل - في دعاواه حول المعلمي والجواب عنها
ادعى صاحب النقض على المعلمي دعاوي لا تليق، نذكرها مع الإجابة عنها في ما يلي:
1- ... دعواه أن قول المعلمي (وأن في معنى التطهير إزالة كل ما يمنع من أداء هذه العبادات أو يعسرها أو يخل بها، كأن يكون في موضع الطواف ما يعوق عنه من حجارة أو شوك أو حفر) ادعى صاحب النقض أن مراد المعلمي بهذه العبارة تطهير البيت من مقام إبراهيم عليه السلام، ورتب على هذه الدعوى لوازم باطلة قبيحة يقول لا مفر للمعلمي منها ولا محيد له عنها هي كما يلي:
1- ... أن إبراهيم واسماعيل عليهما السلام لم يفعلا ما أمرهما الله به من تطهير البيت حيث تركا المقام في موضعه الذي هو فيه الآن.
2- ... أن النبي صلى الله عليه وسلم لم يطهر البيت التطهير التام يوم الفتح حيث كسر الأًصنام والأوثان وأزالها عن البيت وترك المقام.
3- ... إعتبار مقام إبراهيم الذي أمر الله بأن يتخذ منه مصلى في معنى الأصنام، فالمقام بهذا الاعتبار في معنى ما يتطهر منه وهي الأصنام.
4- ... أنه لا يجوز أن يتخذ من المقام مصلى، وذلك مناقضة لأمر الله بذلك.
5- ... وجوب إخراج المقام من الحرم حيث أن تأخيره عن محله إلى موضع آخر من المسجد لا يتم به تطهير البيت.

(5/120)

وذكر صاحب النقض أن ما ذكره المعلمي من أن إزالة ما يمنع من أداء تلك العبادات في معنى التطهير لا دليل عليه من لغة ولا شرع، ولم يذكره أحد من المفسرين، وهو غير صحيح، وقال: إن الطهارة ضد النجاسة حسية كانت أو معنوية فهما ضدان لا ثالث لهما ولا واسطة بينهما. والجواب على الجميع بما يلي:
أما اتهامه المعلمي بأنه إنما يقصد بتلك العبارة تطهير البيت من مقام إبراهيم. فلم نجد في رسالة المعلمي ما يبرره، ونعيذه بالله من أن يقول ذلك. وأما اللوازم القبيحة التي زعم صاحب النقض أن لا مقر للمعلمي منها ولا محيد عنها، فلا نرى أنها تلزم المعلمي، لا لمجرد حسن الظن به فقط باعتباره عالمًا خدم الأحاديث النبوية وما يتعلق بها، بل لأمرين:
"أحدهما": تصريحاته في رسالته بما يبرؤه من تلك اللوازم القبيحة، ففي تطهير ابراهيم واسماعيل عليهما السلام البيت يقول ص3: أقام إبراهيم وإسماعيل عليهما السلام البيت على الطهارة بأوفى معانيها) قال هذا بعد أن ذكر ما جاء عن السلف في تفسير تطهير البيت بالتطهر من الشرك والأوثان والريب وقول الزور والرجس والآفات. وفي تطهير النبي صلى الله عليه وسلم البيت يوم الفتح أشار ص59 إلى قيامه صلى الله عليه وسلم بإزالة الشرك وآثاره عند البيت، وذكر أن ذلك هو الأهم.
وفي حقوق مقام إبراهيم عليه السلام يقول ص42، 43: (وللمقام حقوق: الأول القرب من الكعبة، الثاني البقاء في المسجد الذي حولها. الثالث البقاء على سمت الموضع الذي هو عليه) وهذه

(5/121)

الحقوق التي أثبتها للمقام لا يتصور أن يثبتها له من يعتبره في معنى الأصنام. وفي اتخاذ مقام إبراهيم مصلى يقول ص36 قال البخاري في صحيحه في أبواب القبلة: (باب قوله تعالى) : (واتخذوا من مقام إبراهيم مصلى) (1) ثم ذكر حديث ابن عمر رضي الله عنهما (أنه سئل عن رجل طاف بالبيت للعمرة ولم يطف بين الصفا والمروة أيأتي امرأته؟ فقال: قدم النبي صلى الله عليه وسلم فطاف بالبيت سبعًا، وصلى خلف المقام ركعتين، وطاف بين الصفا والمروة) وقال ص38: (ثبت في حديث عطاء عن أسامة عند النسائي بسند رجاله ثقات" ثم خرج أي النبي صلى الله عليه وسلم - فصل خلف المقام ركعتين وقال هذه القبلة) وذكر في ص61-62 أن حكم الصلاة خلف المقام يتعلق بالمقام لا بالموضع الذي خلفه قال: (إن الحكم المتعلق بالمقام وهو اتخاذه مصلى أي يصلي إليه لو كان يختص بموضع لكان هو موضعه الأصلي الذي انتهى إليه إبراهيم في قيامه عليه لبناء الكعبة وقام عليه فيه بالأذان بالحج، ونزلت الآية (واتخذوا من مقام إبراهيم مصلى) وهو فيه، وصلى إليه النبي صلى الله عليه وسلم مرارًا تلا في بعضها الآية وهو فيه. فلما أجمع الصحابة رضي الله عنهم على تأخيره وانتقل الحكم وهو الصلاة إليه معه ثبت قطعًا أن الحكم يتعلق به لا بالموضع، إلا أنه يراعى ما راعوه من بقائه إلى ضيق ما أمامه على الطائفين) أهـ. في هذه العبارة دليل على احتفاظ المعلمي للمقام بحقوقه التي منها اتخاذه مصلى سواء انتقل
_________
(1) سورة البقرة - آية 125

(5/122)

من موضعه اليوم أو لم ينتقل، واشتراطه لنقله عن موضعه اليوم إلى موضع آخر البقاء على السمت الخاص في المسجد والقرب من الكعبة.
هذا لا يمكن الجمع بينه وبين محاولة صاحب النقض إلزام المعلمي اعتبار المقام في معنى الأصنام.
"الثاني": أن المعلمي لا يرضى هذه اللوازم على فرض أن في كلامه ما يستلزمها. ولازم القول الذي لا يرضاه القائل بعد ظهوره لا تجوز إضافته إليه. كما بينه ابن القيم وشيخه شيخ الإسلام ابن تيمية. قال العلامة ابن القيم في "اعلام الموقعين" ص250 ج3 في بحث ترك الحبل: أما من عداه - أي الشارع - فلا يمنع عليه أن يقول الشيء ويخفى عليه لازمه. ولو علم أن هذا لازمه لما قاله، فلا يجوز أن يقال هذا مذهبه، ويقول ما لم يقله. وقال شيخ الإسلام ابن تيمية في "القواعد النورانية" ص118، 119: لازم قول الإنسان نوعان: أحدهما لازم قوله الحق. فهذا مما يجب عليه أن يلتزمه، فإن لازم الحق حق، ويجوز أن يضاف إليه إذا علم من حاله أنه لا يمتنع من التزامه بعد ظهوره. وكثير مما يضيفه الناس إلى مذهب الأئمة من هذا الباب. والثاني لازم قوله الذي ليس بحق. فهذا لا يجب التزامه، إذ أكثر ما فيه أنه قد تناقض، وقد بينت أن التناقض واقع من كل عالم غير النبيين: ثم إن عرف من حاله أنه يلتزمه بعد ظهوره له فقد يضاف إليه، وإلا فلا يجوز أن يضاف إليه قول لو ظهر له فساده لم يلتزمه لكونه قد قال ما يلزمه وهو لم يشعر بفساد تلك القول ولا بلزومه. وهذا التفصيل في اختلاف الناس في لازم المذهب: هل هو مذهب، أم ليس بمذهب.

(5/123)

هو أجود من إطلاق أحدهما. فما كان من اللوازم يرضاه القائل بعد وضوحه له فهو قوله، وما لا يرضاه فليس قوله وإن كان متناقضًا.
وأما اعتبار إزالة ما يعوق عن الطواف من شجر أو شوك أو حجر أو حفر في معنى التطهير المأمور به، فيدل عليه ما رواه الأزرقي في "أخبار مكة" قال: حدثني جدي، عن سعيد بن سالم، عن عثمان بن ساج، عن ابن جريج، قال: قال عطاء عن عبيد بن عمير الليثي (طهر بيتي) من الآفات والريب. قال ابن جريج الآفات الشرور. أهـ. ولاشك أن الشجر والشوك والحفر في موضع الطوف من الشرور.
وأما زعم صاحب النقض أن الطهارة لا تكون إلا في مقابلة نجاسة حسية أو معنوية. فيرده (1) ما رواه الأزرقي في "تأريخ مكة" ج1 ص17 قال: حدثني جدي، قال حدثنا إبراهيم بن محمد بن أبي يحيى، قال حدثني علقمة بن أبي علقمة، عن عائشة رضي الله عنها، أنها قالت: طيبوا البيت، فإن ذلك من تطهيره، ولاشك أن التطهير هنا ليس في مقابلة نجاسة لا معنوية ولا حسية، إذ لا وجود لشيء من ذلك عند البيت أيام تحدثت بذلك عائشة رضي الله عنها، بل دعوى وجود شيء من ذلك عند البيت وقت أمر إبراهيم عليه السلام بتطهيره تحتاج إلى دليل صحيح عن
_________
(1) مما يرد القول بأن الطهارة لا تكون إلا في مقابلة نجاسة قول ابن رشد في المقامات ج1 ص42: أصل الطهارة في اللغة النظافة والنزاعة، ولذلك كانت العرب تستعملها في الطاهر دون النجس. ومثل ابن رشد لاستعمالها في الطاهر بقوله تعالى: (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) .

(5/124)

المعصوم، ولذلك يقول الحافظ ابن كثير في "تفسيره": يحتاج إثبات هذا - أي كون الأصنام تعبد عند البيت قبل إبراهيم عليه السلام - إلى دليل عن المعصوم محمد صلى الله عليه وسلم. أهـ. قلت: ولعله لهذا قال السدي في تفسير (طهرا بيتي) ابنيا بيتي.
الدعوى الثانية: من دعاوي صاحب النقض على المعلمي فسر التطهير في آيتي (طهر بيتي) و (طهرا بيتي) بالتهيئة، وقوله إثر ذلك: التطهير شيء، والتهيئة شيء آخر. فتفسيره التطهير بالتهيئة تأويل مردود، لأنه صرف لمعاني الآيات عما دلت عليه إلى غيره، والبيت وما حوله مهيؤ لمن يعبد الله فيه من عهد إبراهيم عليه السلام، والتهيئة لا تنفي وجود الشرك فيه المأمور بتطهيره منه؛ ولهذا كان أهل الجاهلية يحجون البيت ويطوفون به مهيأ لهم مع شركهم وعبادتهم للأصنام عنده، وهذا يدل على أن التهيئة غير التطهير.
أقول: تصفحنا رسالة المعلمي من أولها إلى آخرها لنجد فيها موضعًا واحدًا فسر فيه (طهر بيتي) يهييء و (طهرا بيتي) يهيئا فلم أجد شيئًا من ذلك؛ بل الذي وجدناه في ص3 من رسالته مما يتعلق بتفسير التطهير ما يلي:
1- ... أخرج ابن أبي حاتم عن مجاهد وسعيد بن جبير قالا: من الأوثان والريب وقول الزور والرجس. ذكره ابن كثير وغيره، وقال البغوي: قال ابن جبير وعطاء: طهرا من الأوثان والريب وقول الزور. وأخرج ابن جرير عن عبيد بن عمير قال: من الآفات والريب. هذا الذي وجدناه في رسالة المعلمي، وهو الذي ذكر أنه أعم معنى

(5/125)

للتطهير. وبعد ذلك قال المعلمي: أقام إبراهيم وإسماعيل - عليهما السلام - البيت على الطهارة بأوفى معانيها - يعني بأوفي المعاني ما نقله قبل ذلك عن أئمة التفسير مجاهد وسعيد بن جبير وعطاء وعبيد بن عمير.
وأما قول المعلمي: (فثبت الأمر بأن يهيأ ما حول البيت تهيئة تمكن الطائفين والعاكفين والمصلين من أداء هذه العبادات بدون خلل ولا حرج) فهذا لا يعني به المعلمي تفسير التطهير في الآيتين الكريمتين بالتهيئة كما توهمه صاحب النقض؛ بل إنما أخذ المعلمي الأمر بالتهيئة كما توهمه صاحب النقض؛ بل إنما أخذ المعلمي الأمر بالتهيئة من تعلق (للطائفين والعاكفين والركع السجود) بـ (طهرا) بدليل قوله إثر ما قدمناه عنه في تفسير التطهير وإقامة إبراهيم وإسماعيل إياه بأوفى المعاني، قال: وقوله: (للطائفين) الآية تدل على أنه - مع أن التطهير مأمور به لحرمة البيت - فهو مأمور به لأجل هذه الفرق - الطائفين، والعاكفين، والقائمين، والركع السجود - لتؤدي هذه العبادات على الوجه المطلوب) . ففي هذا الصدد قال: (فثبت الأمر أن المعلمي فسر التطهير بالتهيئة لا يرد عليه قول صاحب النقض: (والتهيئة لا تنفي وجود الشرك فيه المأمور بتطهيره منه) لأن تهيئة إبراهيم الخليل عليه السلام لبيت الله بامر الله لا يمكن أن تجتمع مع الشرك، بل لابد أن تكون كاملة أتم الكمال. بقي أن يقال: إن تفسير التطهير بالتهيئة ليست تفسيرًا لفظيًا للتطهير. والجواب عن هذا أن التزام التفسير اللفظي طريقة المتأخرين. أما المتقدمون فلا يلتزمون التفسير اللفظي

(5/126)

كما قرره الإمامان ابن القيم وشيخه شيخ الإسلام ابن تيمية في مصنفاتهما، واستسهلا لذلك ما لا يتنافى مع الحق من تفاسير الصوفية المعبر عنها بالإشارات. وإليك نصهما بذلك:
قال العلامة ابن القيم في "التبيان في أقسام القرآن" ص79: تفسير الناس يدور على ثلاثة أصول: تفسير على اللفظ، وهو الذي ينحو إليه المتأخرون. وتفسير على المعنى. وهو الذي يذكره السلف. وتفسير على الإشارة والقياس. وهو الذي ينحو إليه كثير من الصوفية وغيرهم. وهذا لا بأس به بأربعة شروط: أن لا يناقض معنى الآية، وأن يكون صحيحًا في نفسه، وأن يكون في اللفظ إشعار به، وأن يكون بينه وبين الآية ارتباط وتلازم. فإذا اجتمعتت هذه الأمور الأربعة كان استنباطًا حسنًا. أهـ. وقال في تفسير قوله تعالى: (لا يمسه إلا المطهرون) (1) ص23: دلت الآية بإشارتها وإيمائها على أنه لا يدرك معانيه ولا يفهمه إلا القلوب الطاهرة، وحرام على القلب المتلوث بنجاسة البدع والمخالفات أن ينال معانيه وأن يفهمه كما ينبغي، قال البخاري في صحيحه في هذه الآية: لا يجد طعمه إلا من آمن به. وهذا أيضًا من إشارة الآية وتنبيهها، وهو أنه لا يلتذ بقراءته وفهمه وتدبره إلا من شهد أنه كلام الله تكلم به حقًا وأنزله على رسوله، ولا ينال معانيه إلا من لم يكن في قلبه حرج بوجه من الوجود. أهـ.
وقال ابن القيم في "مدارج" السالكين ص416 ج ثاني في الكلام على الإشارات الصوفية: سمعت شيخ الإسلام ابن تيمية قدس الله
_________
(1) متفق عليه وأخرجه الترمذي والنسائي وابن ماجه.

(5/127)

روحه يقول: الصحيح منها ما يدل عليه اللفظ بإشارة من باب قياس الأولى. قلت: مثاله قوله تعالى: (لا يمسه إلا المطهرون) (1) ثم بعد كلام طويل في تفسير الآية قال: فسمعت شيخ الإسلام ابن تيمية قدس الله روحه يقول: تدل الآية بإشارتها على أنه لا يمس المصحف إلا طاهر، لأنه إذا كانت تلك الصحف لا يمسها إلا المطهرون لكرامتها على الله فهذه الصحف أولى أن لا يمسها إلا طاهر، وسمعته يقول في قول النبي صلى الله عليه وسلم: "لا تدخل الملائكة بيتًا فيه كلب ولا صورة" (2) : إذا كانت الملائكة المخلوقون يمنعها الكلب من دخول البيت، فكيف تلج معرفة الله عز وجل ومحبته وحلاوة ذكره والأنس بقربه في قلب ممتليء بكلاب الشهوات وصورها، فهذا من إشارة اللفظ الصحيحة. ومن هذا أن طهارة الثوب الطاهر والبدن إذا كانت شرطًا في صحة الصلاة والاعتداد بها فإذا أخل بها كانت فاسدة، فكيف إذا كان القلب نجسًا ولم يطهره صاحبه فكيف يعتد له بصلاته وإن سقطت المطالبة، وهل طهارة الظاهر إلا تكميل لطهارة الباطن. ومن هذا أن استقبال القبلة في الصلاة شرط لصحتها وهي بيت الرب، فتوجه المصلي إليها ببدنه وقلبه شرط، فكيف تصح صلاة من لم يتوجه بقلبه إلى رب القبلة والبدن، بل وجه بدنه إلى البيت ووجه قلبه إلى غير رب البيت. وأمثال ذلك من الإشارات الصحيحة التي لا تنال إلا بصفاء الباطن وصحة البصيرة وحسن السيرة وحسن التأمل والله أعلم.
_________
(1) سورة الواقعة - آية 79
(2) سورة الواقعة - آية 79

(5/128)

وقال شيخ الإسلام تقي الدين ابن تيمية بعد ذكر نوع من إشارات الصوفية الباطلة قال في "شرح حديث النزول": منها - أي إشارات الصوفية - ما يكون معناه صحيحًا وإن لم يكن هو المراد باللفظ وهو الأكثر في إشارات الصوفية، وبعض ذلك لا يجعل تفسيرًا بل يجعل من باب الاعتبار والقياس، وهذه طريقة صحيحة علمية كما في قوله تعالى: (لا يمسه إلا المطهرون) وقول النبي صلى الله عليه وسلم "لا تدخل الملائكة بيتًا فيه كلب" فإذا كان ورقة لا يمسه إلا طاهر البدن، فمعناه لا تهتدي بها إلا القلوب الطاهرة، وإذا كان الملك لا يدخل بيتًا فيه كلب فالمعاني التي تحبها الملائكة لا تدخل قلبًا فيه أخلاق الكلب المذمومة. ولا تنزل الملائكة على هؤلاء. وهذا لبسطه، وضع آخر. أهـ.
قلت: ومن قبيل التفسير الغير اللفظي تفسير السدي (طهرا) في قوله تعالى: (أن طهرا بيتي) : بأمنا. رواه عنه الأزرقي في "أخبار مكة" وروى عنه ابن كثير في تفسيره أنه قال في تفسر (طهرا) : إبنيا. وكذلك تفسير يمان (طهرا بيتي) بقوله: خلقاه، وبخراه. ذكره عنه القرطبي في تفسيره.
"الدعوى الثالثة": من دعاوي صاحب النقض على المعلمي: دعواه أن ما كتبه في بحث المقام إنما هو من قبيل الاحتيال بالباطل، أخذًا من قول المعلمي في أول رسالته (حاولت فيها - أي في الرسالة تنقيح الأدلة ودلالتها على وجه التحقيق) قال صاحب النقض: هذا يدل على أنه - أي المعلمي - لم يجد من الأدلة ما يصح الاستناد عليه في ذلك؛ لأن المحاولة إنما تكون في ما فيه مشقة وصعوبة ولا يتأتى إلا بالاحتيال - هذا معنى كلامه ومقتضاه في

(5/129)

اللغة. قال صاحب "النهاية": والمحاولة طلب الشيء بحيلة. وكلا الأمرين اللذين ذكرهما غير جائز شرعًا. هذا نص نقض المباني. وهو مبنى على أن المحاولة لا تستعمل إلا في الاحتيال بالباطل وهو مردود. قال صاحب لسان العرب في مادة "حول" ما نصه حاول الشيء محاولة رامه قال رؤية: (حول حمد وانتجار المؤتجر) فهذا يدل على أن المحاولة لا تستلزم الاحتيال بالباطل كما أدعاه صاحب النقض. وما ذكره عن "النهاية" وهو في النهاية بصيغة التمريض "قيل" وذكر صاحب النهاية قبل ذلك حديثًا يدل على أن المحاولة لا تتلازم مع الاحتيال بالباطل وهو "بك أصاول، وبك أحاول" (1)
وهذه الرواية التي ذكرها صاحب النهاية ذكرها أيضًا المرتضي في "تاج العروس" ثم قال: قال الأزهري: معناه - أي لفظ "أحاول" - بك أطالب. ومن قبيل المحاولة التي لم تكن بالطرق الباطلة قول حسان بن ثابت الأنصاري شاعر النبي صلى الله عليه وسلم:
_________
(1) رواه ابن السني في "عمل اليوم والليلة" بهذا اللفظ بسند قوي قال ص32: أخبرنا أبويعلى، حدثنا ابراهيم بن الحجاج السامي حدثنا حماد بن سلمة، عن ثابت، عن عبد الرحمن بن أبي ليلى، عن صهيب رضي الله عنه أن رسول الله صلى الله عليه وسلم كان - يحرك شفتيه بعد صلاة الفجر بشيء فقلت يا رسول الله إنك تحرك شفتيك بشيء ما كنت تفعل، ما هذا الذي تقول؟ قال "أقول: الهلم بك أحاول، وبك أصاول، وبك أقاتل". أهـ. وعزاه الحافظ ابن حجر العسقلاني في "تخريج الأذكار" إلى النسائي. وعلق عليه الشوكاني في "تحفة الذاكرين" بقوله: قوله: "وبك أحاول" مأخوذ من المحاولة أي بك اتحرك. كما في الحديث الآخر (بك أحول) وقيل: معناه أحتال. وقيل: المحاولة طلب الشيء بحيلة. أهـ. كلام الشوكاني..ويدل على أن لا ملازمة بين المحاولة والاحتيال والحيلة وبين الباطل خلاف ما توهمه صاحب النقض.

(5/130)

قوم إذا حاربوا ضروا عدوهم
أو حاولوا النفع في أشياعهم نفعوا
هذا مع أن كلمة الحيلة نفسها لا تستلزم الباطل كما بينه شيخ الإسلام ابن تيمية في كتابه "إقامة الدليل على إبطال التحليل" ص82 - 83 ج3 من مجموعة الفتاوى الكبرى قال: ليس كل ما يسمى في اللغة حيلة أو يسميه بعض الناس حيلة أو يسمونه آلة مثل الحيلة المحرمة حرامًا. فإن الله سبحانه قال في تنزيله: (إلا المستضعفين من الرجال والنساء والولدان لا يستطيعون حيلة ولا يهتدون سبيلا) (1) فلو احتال المؤمن المستضعف على التخلص من بين الكفار لكان محمودًا في ذلك. ومر شيخ الإسلام في كلامه إلى أن قال: وحسن التحيل على حصول ما فيه رضي الله ورسوله أو دفع ما يكيد الإسلام وأهله سعي مشكور. قال: والحيلة مشتقة من التحول وهو نوع من الحول: كالجلسة والقعدة من الجلوس والقعود. وكالأكلة والشربة من الأكل والشرب. ومعناها نوع مخصوص من التصرف والعمل الذي هو التحول من حال إلى حال هذا مقتضاها في اللغة، ثم غلبت بعرف الاستعمال على ما يكون من الطرق الخفية إلى حصول الغرض، وبحيث لا يتفطن له إلا بنوع من الذكاء والفطنة، فإن كان المقصود أمرًا حسنًا كانت حيلة حسنة، وإن كان قبيحًا كانت قبيحة. أهـ. وقال صاحب "المحكم": الحول والحيل والحيلة والحويل والمحالة والاحتيال والتحول والتحيل كل ذلك الحذق وجودة النظر والقدرة على دقة
_________
(1) سورة النساء - آية 98

(5/131)

التصرف. أهـ. نقله عن صاحب المحكم الإمام النووي في "تهذيب الأسماء واللغات". وقول صاحب النقض: لم يجد - أي المعلمي - من الأدلة ما يصح الاستناد عليه. خلاف الواقع؛ فإن رسالته مملوءة بالأدلة الثابتة. لا بالحيل الباطلة. والله أعلم، وصل الله على نبينا محمد وصحبه وسلم (1) .
(1181 - ترك نقله مؤقتا لقصد استقامة الأحوال)
وهنا كلمة حول المقام:
المقام نعرف ان موضعه ليس معينا ذاتًا من الأرض، بخلاف الكعبة. ما ورد في المقام يفيد أنه ماله موضع معين؛ فإنه مرة صار عند البيت، ومرة كان في مكانه. وهذا صار مرتين أو ثلاثًا. إنما المتعين أن يكون بنسبة من البيت.
واختلف هل هذا موضعه الأول، وجعل عند البيت لعارض؟ وهل واضعه النبي. أو عمر؟.
وهذا الاختلاف يفيد أنه ليس عند العلماء نزاع أنه ليس من حين نزل منه إسماعيل وإبراهيم أن موضعه هذا. أو أنه ما صار فيه تغيير، ما قال هذا أحد؛ بل هو كان فيه تنحية بالاتفاق، والذي رجحه ابن حجر أن الذي نحاه عمر.
وحينئذ إذا عرض عارض جاز تنحيته عن المطاف بلا إشكال، وتنحيته من الموضع الذي هو فيه قرب البيت على جانب المسجد
_________
(1) طبعت هذه النصيحة في مطابع دار الثقافة بمكة المكرمة - على نفقة دار الافتاء.

(5/132)

أو قريب من طرف المسجد لئلا يتعثر به الطائفون، ولكون الصلاة خلفه مشروعة، ولا يحصل زحمة لمن يقصد الصلاة عنده، هذه مصلحة، ودرء مفسدة ظاهرة، فإذا اقتضت المصلحة تنحيته فإنه لا مانع من ذلك.
وقد ألف المعلمي رسالة وذكر ما يتعلق بها، وهو أحسن في تعليقه وكتبنا عليها تعليقًا بسيطًا "تقريظ" وتكلم بعض من لا علم عنده بدون علم أن هذا مكانه أو نحو هذا.
وحين صار هذا الشيء وخشي من خوض الجهال ناس يقولون كذا ... رؤي من المصلحة أن يترك الآن، ليس أنه أشكل لما سمعنا بعض القول؛ لكن حيث أنه سيشوش أناس، فاستشار الملك ورؤي أن يترك.
وبحث المقام وتنحيته ليس هو عندي فقط؛ بل هذا مقتضى ما ظهر للمشايخ عند أصل البحث في المسألة، بحث كم مرة، هذا الذي رأوه صوابا، للتعليل السابق.
لكن المقصود استقامة الأحوال، وأن يكون الناس على نظر واحد.
ولكن بعد هذا التوسيع يكون الضرر منه أشد؛ فإنه إذا كان فيه ستين أو مائة وجاءوا كلهم وحاذوا المقام؛ بل يوجد عليهم خلل في طوافهم فيجعل كأنه يقبل على البيت في خطواتع يخطوها.
(تقرير)

(5/133)

(1182 - اختصار هيكل المقام بعد توقف بعض المشايخ)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة الملك المعظم
أيده الله
السلام عليكم ورحمة الله وبركاته.. وبعد
فنتيجة للاجتمع المنعقد بيننا وبين العلماء لبحث المواضيع المتعلقة بمنى وبكسوة الكعبة المشرفة ومقام إبراهيم، فقد صدر بشأن ذلك القرار المتخذ من الجميع المعروض لأنظار جلالتكم من طي هذا. تولاكم الله بتوفيقه.
(الختم)
(ص - م57 في 2/1/1380هـ)
(القرار)
الحمد لله رب العالمين، وصلى الله وسلم على أشرف الأنبياء والمرسلين، نبينا محمد وآله وصحبه أجمعين.
وبعد: فبناء على رغبة إمام المسلمين حفظه الله في بحث عدة موضوعات دينية هامة فقد جرى بحثها واستعراضها وهي:
1- البنايات التي في منى بما فيها الأحواش والبيوت الخربة التي لا تصلح للسكنى.
2- الكسوة العتيقة للكعبة الشريفة، وكيف يكون مصيرها.
3- تنحية مقام إبراهيم عن موضعه الحالي نتيجة الزحام.
وقد ظهر لنا ما يلي:

(5/134)

1- ... لا يسوغ بأي حال من الأحوال البناء في منى، وعليه فإنه يجب أن ترفع أيدي أرباب الدور المتهدمة عن تلك الدور، ويعوضوا عن ماله قيمة من أنقاضها، ثم تهدم وتسوى الأرض، كما يجب عدم جميع الأحواش المستقلة التي لا تتبع البيوت وتسويتها بالأرض وإزالة جميع المتحجرات والتأسيسات والمراسيم التي يراد بها التملك.
أما الأحواش التابعة للبيوت المبنية فتنقسم إلى قسمين: أحدهما الأحواش الواسعة الزائدة على حاجة البيوت. فهذه يجب هدم الزائد منها عن حاجة البيت. ويبقى ما هو بقدر حاجة البيت فقط. والثاني ما كان أصله بقدر حاجة البيت فقط. فهذا الذي بمقدار حاجة البيت المبني يكون تبعاً له. وإذا أزيلت تلك البيوت كما هو مقتضى الحكم الشرعي أزيلت معه الأحواش التابعة لها.
2- ... يشكل هيئة دائمة لمراقبة منى. تتكون من أربعة أشخاص. ويجب أن يكونوا أمناء. أقوياء، حتى تحصل بهم المحافظة التامة، وتربط هذه الهيئة بجهة دينية: إما برئاسة القضاء، أو برئاسة هيئة الأمر بالمعروف والنهي عن المنكر في الحجاز.
3- ... يتعين على الحكومة توسعة شارع الجمرات بقدر كاف، ويقسم طريقين: أحدهماللذاهبين. والآخر للراجعين، ويجعل بينهما حاجز. ومن ضرورة توسعة هذا الشارع المذكور أن تؤخذ الدور الواقعة في الشارعين القديمين ما بين جمرة الوسطى وجمرة العقبة.
4- ... يتعين جعل مظلة من شينكو او نحوه لتقي الحجاج حرارة الشمس تبتدي هذه المظلة من الجمرة الأولى وتنتهي إلى جمرة العقبة.

(5/135)

أما موضوع الكسوة العتيقة للكعبة المشرفة فإنه ليس لآل الشيبي في هذه الكسوة حق من حيث الشرع، لكن حيث كان الولاة المتقدمون قد عودوهم إعطاءهم إياها. وكانوا متشوفين لذلك، ولهم مكانة لدانتهم لهذا البيت المطهر، فينبغي للإمام وفقه الله أن يعوضهم عنها من بيت المال ما يراه كافيًا لتطيب نفوسهم. ولا يدفع الكسوة إليهم، لما يفضي إليه ذلك من بيعها المنتهي إلى حصولها في أيدي الجهلة المتعلقين بها على وجه التبريك والتمسح بها الذي لا تجيزه الشريعة، لكن تحفظ تلك الكسوة في مكان مصون تحت أيدي حفاظ لها أمناء. ولو تلفت بأرضه أو غيرها فإن ذلك لا يضر شرعًا، وأكثر ما فيه أنه فوات جزء من المال. وارتكاب ذلك أسهل من ارتكاب ما يجر العوام والجهال إلى ما هو محظور شرعًا. وفي ذلك حراسة لعقائد الناس.
أما تنحية مقام إبراهيم عن موضعه الآن شرقًا ماما ليتسع المطاف. فحيث توقف بعض المشائخ في ذلك. اتفق الرأي من الجميع على اختصار هذا الهيكل الذي على المقام الآن بجعله مترًا في متر فقط، والباقي يبقى توسعة في المطاف، فيكون من المطاف من وجه، وزيادة في مصلى الركعتين من وجه آخر، إذا فقدت الزحمة صارت صلاة الركعتين يه وفيما خلفه من المصلى الأول، وإذا وجدت الزحمة انشغل هذا الزائد بالطائفين وصلى المصلون ركعتي الطواف خلفه. ويحسن أن يوضع مظلة تقي المصلين خلف المقام حر الشمس. وتكون جملونًا من خشب، وينبغي أن يكون شبك المقام ضيقًا جدًا بحيث لا يتمكن الجهال من إدخال

(5/136)

الأوراق فيه. وينبغي أيضًا أن ترفع الكسوة التي على حجر المقام ويوضع عليه مكانها زجاج سميك جدًا حتى يراه الناس ويعرفوا أنه حجرن ويلزم إحضار عالمين وقت قيام المهندس وعماله بعملية ما ذكر، حتى يتم تطبيق ما سلف ذكره بحضرتهما وتحت إشرافهما.
اما المنبر فيزال من مكانه، ويعمل من خشب، ويكون متحركًا بعجلات حتى يتمكن من إحضاره في محله وقت الحاجة، وعلى هذا حصل التوقيع:
عبد الملك بن إبراهيم آل الشيخ ... عبد العزيز بن عبد الله بن باز
محمد بن إبراهيم آل الشيخ ... عبد الله بن جاسر
علوي عباس مالكي ... عبد الله بن عمر بن دهيش
محمد بن علي الحركان ... حسن بن عبد الله بن حسن
عبد العزيز بن محمد بن إبراهيم ... عبد العزيز بن ناصر الرشيد
أمين الكتبي ... محمد يحيى أمان

(1183 - تغطية الحاجز الحديدي للمقام بسلك نايلون)
من محمد بن إبراهيم إلى حضرة المكرم رئيس الديوان العالي
الموقر
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد جرى الاطلاع على المعاملة المحالة إلينا بخطاب الديوان العالي رقم 16/2/2417 وتاريخ 25/9/76هـ الخاصة باقتراح مديرية الأوقاف العامة بمكة بتغطية الحاجز الحديدي

(5/137)

لـ "مقام إبراهيم" بالسلك النايلون صيانة له من إلقاء الأوراق التي ترمى فيه (1) .
نفيدكم أنه إذا كانت التغطية لمجرد تحصين المقام عما يلقى فيه ولم تكن بصورة كسوة وجمال فهذا لا بأس به إن شاء الله. والله يحفظكم. حرر في 17/10/1376هـ.
(ص ف 841 في 18/10/1376هـ)
(1184 - حدود المسعى بعد العمارة الجديدة)
(برقية) : الحوية، جلالة الملك المعظم أيده الله
ج30144: من خصوص قرار الهيئة في حدود المسعى قد أطلعنا عليه فوجدناه صوابًا. وقد أعدنا أوراق القرار المذكور إلى محمد سرور مصحوبة بفتوانا بمقتضى ما جاء فيه: حفظكم الله وتولاكم. ... محمد بن إبراهيم
(ص م 1396 في 23/10/1374هـ)
(مضمون القرار)
تأملت قرار الهيئة المنتدبة من لدن سمو وزير الداخلية، وهم فضيلة الأخ الشيخ عبد الملك بن إبراهيم. وفضيلة الشيخ عبد الله ابن دهيش. وفضيلة الشيخ عاوي مالكي. حول حدود موضع السعي مما يلي الصفا. المتضمن أنه لا بأس بالسعي في بعض دار آل الشيبي والأغوات المهدومتين هذه الأيام توسعة، وذلك البعض الذي يسوغ
_________
(1) قلت: هذا الاستفتاء قبل إزالة الحاجز المذكور.

(5/138)

السعي فيه هو ما دفعه الميل الموجود في دار آل الشيبي إلى المسعى فقط وهو الأقل، دون ما دفعه هذا الميل إلى جهة بطن الوادي مما يلي باب الصفا وهو الأكثر؛ فإنه لا يسوغ السعي فيه. فبعد الوقوف على هذا الموضع في عدة رجال من الثقات رأيت هذا القرار صحيحًا، وأفتيت بمقتضاه، قاله الفقير إلى عفو الله محمد بن إبراهيم آل الشيخ وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ص م 1386 في 19/10/1374)
(نص القرار الوارد من الهيئة المشكلة رقم 35 في 23/9/74هـ)
بناء على الأمر الشفوي المبلغ إلينا بواسطة الشيخ محمد حابس رئيس ديوان سمو وزير الداخلية الأمير عبد الله الفيصل. القاضي أنه يأمر سموه بوقوفنا نحن الموقعين أدناه على "الميل" القائم هناك والبارز حينئذ، وذلك بعدما صدرت إرادة جلالة الملك المعظم بإضافة دار آل الشيبي ومحل الأغوات الواقعين بين موضع السعي من جهة الصفا وبين الشارع العام الملاصق للمسجد الحرام مما يلي باب الصفا. وتقرير ما يلزم شرعًا بشأن "الميل" المذكور. فقد توجهنا فوقفنا على "الميل" المذكور. وصحبنا معنا مهندسًا فنيًا، وجرى البحث فيما يتعلق بتحديد عرض المسعى مما يلي الصفا، فرأينا هذا الميل يقع عن يسار الخارج من باب الصفا القاصد إلى الصفا. وفي مقابل هذا الميل من الجهة الغربية على مسامتته ميل آخر ملتصقًا بدار الأشراف الناعمة فاصل بينها طريق الخارج من باب الصفا في سيره إلى الصفا. وما بين الميل الأول المذكور الذي بركن دار الشيبي المنتزعة ملكيتها

(5/139)

حالا والمضافة إلى الصفا وبين الميل الذي بركن دار المناعمة ثمانية أمتار وثلاثون سنتيمًا. هي سبعة عشر ذراعًا، ومن دار المفتاح التي تقع بين الساعي من الصفا إلى الميل الأول الواقع بدار الشيبي تسعة عشر مترًا ونصف متر. ومن الميل الذي بدار الشيبي إلى درج الصفا للحرم الشريف خمسة وعشرين مترًا وثمانين سنتيمًا، كما أن بين الميل الذي يقرب الخاسكية ببطن الوادي والميل الذي يحاذيه بركن المسجد الحرام ستة عشر مترًا ونصف متر، كما أن بين الميل الذي بدار العباس وباب العباس ستة عشر مترًا ونصف متر تقريبًا، هذا التقرير الفني من حيث المساحة.
ثانيًأ - قد جرت مراجعة كلام العلماء فيما يتعلق بذلك، قال في صحيح البخاري: (باب ما جاء في السعي بين الصفا والمروة) وقال ابن عمر رضي الله عنه: السعي من دار ابن عباد إلى زقاق بني أبي حسين. قال في "الفتح" صحيفة 394 جلد 3: نزل ابن عمر من الصفا حتى إذا حاذى باب بني عباد سعى، حتى إذا انتهى إلى الزقاق الذي يسلك بين دار بني أبي حسين ودار بنت قرضة. ومن طريق عبيد الله بن ابي يزيد قال: رأيت ابن عمر يسعى من مجلس ابن عباد إلى زقاق ابن أبي حسين. قال سفيان: هو ما بين هذين العلمين. انتهى. والمقصود بهذا والله أعلم سعيه في بطن الوادي. ولم نجد للحنابلة تحديدًا لعرض المسعى وجاء في "المغني" صحيفة 403 جلد 3: أنه يستحب أن يخرج إلى الصفا من بابه، فيأتي الصفا، فيرقى عليه حتى يرى الكعبة، ثم يستقبلها، قال في "الشرح الكبير" صحيفة 405 جلد3: فإن ترك مما بينها شيئًا

(5/140)

(أي ما بين الصفا والمروة) ولو ذرعًا لم يجزءه حتى يأتي به. انتهى.
هذا كلامهم في الطول. ولم يذكروا تحديد العرض. وقال النووي في "المجموع" شرح المهذب جلد 8 صحيفة 76: "فرع" قال الشافعي والأصحاب: لا يجوز السعي في غير موضع السعي، فلو مر وراء موضع السعي في زقاق العطارين أو غيره لم يصح سعيه؛ لأن السعي مختص بمكان فلا يجوز فعله في غيره كالطواف، قال أبوعلي البندنجي في كتابه "الجامع": موضع السعي بطن الوادي، قال الشافعي في القديم: فإن التوى شيئًا يسيرًا أجزأه. وإن عدل حتى يفارق الوادي المؤدي إلى زقاق العطارين لم يجز، وكذا قال الدرامي: إن التوى في السعي يسييرًا جاز. وإن دخل المسجد أو زقاق العطارين فلا. والله أعلم. انتهى. وقال شمس الدين محمد الرملي الشافعي المتوفي سنة 1004 هجرية في "نهاية المحتاج" شرح المنهاج صحيفة 383 جلد 3 ما نصه: ولم أر في كلامهم ضبط عرض المسعى، وسكوتهم عنه لعدم الاحتياج إليه، فإن الواجب استيعاب المسافة التي بين الصفا والمروة كل مرة، ولو التوى في سعيه عن محل السعي يسيرًا لم يضر كما نص عليه الشافعي رضي الله عنه. انتهى. وفي "حاشية تحفة المحتاج" شرح المنهاج صحيفة 98 جلد 4 ولما ذكر النص الذي ذكره صاحب المجموع عن الإمام الشافعي قال: الظاهر أن التقدير لعرضه بخمسة وثلاثين أو نحوها على التقريب، إذ لا نص فيه يحفظ من السنة، فلا يضر الاءلتواء اليسير لذلك، بخلاف الكثير فإنه يخرج عن تقدير العرض ولو على التقريب.

(5/141)

ثالثًأ - قد جرت مراجعة كلام المؤرخين، فذكر أبوالوليد محمد ابن عبد الله الأزرقي في صحيفة 90 في "المجلد الثاني" ما نصه بالحرف: وذرع ما بين العلم الذي على باب المسجد إلى العلم الذي بحذائه على باب دار العباس بن عبد المطلب وبينهما عرض السعي خمسة وثلاثون ذراعًا ونصف ذراع، ومن العلم الذي على باب دار العباس إلى العلم الذي عند دار ابن عباد الذي بحذاء العلم الذي في حد المنارة وبينهما الوادي مائة ذراع وإحدى وعشرين ذراعًا. انتهى. وقال الإمام قطب الدين الحنفي في صحيفة 101 في تاريخه المسمى بـ "الاعلام" لما ذكر قصة تعدي ابن الزمن على اغتصاب البعض من عرض المسعى في سلطنة الملك الأشرف قاينباي المحمودي إلى أن قال: قاضي مكة وعلماؤها أنكروا عليه. وقالوا له في وجهه أن عرض المسعى كان خمسة وثلاثين ذراعًا، وأحضر النقل من تاريخ الفاكيه وذرعوا من ركن المسجد إلى المحل الذي وضع فيه ابن الزمن أساسه فكان سبعة وعشرين ذراعًا. وقال باسلامه في تاريخه "عمارة المسجد الحرام" صحيفة 299: ذرع ما بين العلم الذي على باب المسجد إلى المسجد إلى العلم الذي بحذائه على دار العباس بن عبد المطلب وبينهما عرض المسعى (1) ستة وثلاثون ذراعًا ونصف. ومن العلم الذي على باب دار العباس إلى العلم الذي عند دار ابن عباد الذي بحذاء العلم الذي في حد المنارة وبينهما الوادي مائة ذراع وإحدى وعشرون ذراعًا. انتهى.
_________
(1) بالأصل السعي في النقول المتقدمة كلها.

(5/142)

رابعًا - جرت مراجعة صكوك دار الشيبي، فوجد من أقدمها صك مسجل بسجل المحكمة الكبرى بمكة بعدد (57) محرم عام 1171 هجرية قال في حدودها: شرقًا الحوش الذي هو وقف الواقب، وغربًا الصفا وفيه الباب، وشاما الدار التي هي وقف خاسكي سلطان، ويمنًا الدار التي هي وقف الأيوبي، قال المسجل: ولم يظهر ما يدل على حدود السعي، كما جرى سؤال أغوات الحرم الشريف المكي عن تاريخ وحدود دارهم التي أضيفت إلى ما هناك، فذكروا أن دارهم في أيديهم من نحو ثمانمائة سنة وليست لها صكوك ولا وثائق. هكذا.
وحيث أن الحال ما ذكر بعاليه، ونظرًا إلى أنه في أوقات الزحمة عندما ينصرف بعض الجهال من أهل البوادي ونحوهم من الصفا قاصدًا المروة يلتوي كثيرًا حتى يسقط في الشارع العام فيخرج من حد الطول من ناحية باب الصفا والعرض معًا ويخالف المقصود من البينية - بين الصفا والمروة. وحيث أن الأصل في السعي عدم وجود بناء وأن البناء حادث قديمًا وحديثًا. وأن مكان السعي تعبدي، وأن الالتواء اليسير لا يضر، لأن التحديد المذكور بعاليه العرض تقريبي، بخلاف الالتواء الكثير كما تقدمت الإشارة إليه في كلامهم فإننا نقرر ما يلي:
(أولاً) لا بأس ببقاء العلم الأخضر موضوع البحث الذي بين دار الشيبي ومحل الأغوات المزالين؛ لأنه أثري، والظاهر أن لوضعه معنى، ولمسامته ومطابقته الميلين ببطن الوادي مكان السعي، ولا بأس من السعي في موضع دار الشيبي لأنها على مسامته بطن الوادي بين

(5/143)

الصفا والمروة، على أن لا يتجاوز الساعي حين يسعى من الصفا أو يأتي إليه إلى ما كان بين الميل والمسجد مما يلي الشارع العام، وذلك للاحتياط والتقريب.
(ثانيًا) أننا نرى عرض كل ما ذكرناه بعاليه على أنظار صاحب السماحة المفتي الأكبر الشيخ محمد بن إبراهيم حفظه الله تعالى.
هذا ما تقرر متفقًا عليه بعد بذلنا الوسع، سائلين من الله تعالى السداد والتوفيق.
الهيئة
علوي بن عباس المالكي ... عبد الملك بن إبراهيم
الشيخ عبد الله بن دهيش
(هذا القرار حصلت عليه من ديوان رئاسة مجلس الوزراء)
(قرار آخر)
(جميع ما ادخلته العمارة الجديدة داخل في مسمى المسعى)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة الملك المعظم أيده الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فبناء على أمركم الكريم المبلغ إلينا من الشيخ يوسف ياسين في العام الماضي حول تنبيه الابن عبد العزيز على وضع الصفا ومراجعة ابن لادن لجلالتكم في ذلك، وحيث قد وعدت جلالتكم بالنظر في موضوع الصفا ففي هذا العام بمكة المكرمة بحثنا ذلك، وتقرر لدى ولدى المشايخ: الشيخ عبد العزيز بن باز، والشيخ علوي عباس المالكي، والأخ الشيخ عبد الملك بن إبراهيم، والشيخ عبد الله بن دهيش، والشيخ عبد الله بن جاسر، والشيخ عبد العزيز ابن رشيد: على أن المحل المحجور بالأخشاب في أسفل الصفا داخل في الصفا، ماعدا فسحة الأرض الواقعة على يمين النازل من الصفا فإننا لم نتحقق أنها من الصفا. أما باقي المحجور بالأخشاب فهو داخل في مسمى الصفا. ومن وقف عليه فقد وقف على الصفا كما هو مشاهد، ونرى أن ما كان مسامتًا للجدار القديم الموجود حتى ينتهي إلى صبة الأسمنت التي قد وضع فيها أصياخ الحديد هو منتهى محل الوقوف من اليمين للنازل من الصفا. أما إذا نزل الساعي من الصفا فإن الذي نراه أن جميع ما أدخلته هذه العمارة الجديدة فإنه يشمله اسم المسعى، لأنه داخل في مسمى ما بين الصفا والمروة، ويصدق على من سعى في ذلك أنه سعى بين الصفا والمروة. هذا وعند إزالة هذا الحاجز والتحديد بالفعل ينبغي حضور ك من المشائخ: الأخ الشيخ عبد الملك، والشيخ علوي

(5/144)

المالكي، والشيخ عبد الله بن جاسر والشيخ عبد الله بن دهيش، حتى يحصل تطبيق ما قرر هنا، وبالله التوفيق.
(ص م 403 في 3/1/1380هـ)
(1185 - ترك حجارة الصفا والمروة كما كانت وما يكفي العربات في استكمال السعي)
من محمد بن إبراهيم إلى حضرة المكرم رئيس ديوان جلالة الملك
وفقه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد أطلعنا على المعاملتين المحالتين إلينا بخطابكم رقم 15/5/1466 وتاريخ 19/4/1377هـ ورقم 15/5/1617

(5/145)

وتاريخ 19/4/1377هـ حول اقتراح عضو اللجنة التنفيذية لتوسعة المسجد الحرام محمد طاهر الكردي تأليف لجنة من علماء المذاهب الأربعة لبيان مبدأ السعي ومنتهاه في الصفا والمروة، وذلك بأن يكسر صخر الصفا والمروة، ولا يبقى درج مطلقًا، بل يبقى جدار سميك فقط في آخر الصفا. وجدار آخر ينتهي في آخر المروة يبدأ السعي منه وينتهي إليه، معللآً ذلك يتيسير حصول السعي في العربات على استكمال السعي بين الصفا والمروة.
وبعد تأمل الاقتراح المذكور ظهر لنا أنه يتعين ترك الصفا والمروة على ما هما عليه أولاً. ويسعنا ما وسع من قبلنا في ذلك، ولو فتحت أبواب الاقتراحات في المشاعر لأدى ذلك إلى أن تكون في المستقبل مسرحًا للآراء، وميدانًا للاجتهادات، ونافذة يولج منها لتغيير المشاعر وأحكام الحج، فيحصل بذلك فساد كبير. ويكفي في حصول وصول العربات التي تحمل المرضى والعاجزين إلى ما يحصل به الوصول إلى ما يكفي الوصول إليه في استكمال السعي، يكفي في ذلك إعادة أرض المسعى إلى ما كانت عليه قبل هذا العمل الجديد، أو يجمع بين هذه المصلحة ومصلحة انخفاض المسعى، بأن يجعل ما يلي كلا من الصفا والمروة متصاعدًا شيئًا فشيئًا حتى يكون ما يلي كلا منهما على حالته قبل هذا العمل الجديد، ولا مشقة في ذلك، مع المحافظة على ما ينبغي المحافظة عليه من بقاء المشاعر بحالها وعدم التعرض لها بشيء، ولا ينبغي أن يلتفت إلى أماني بعض المستصعبين لبعض أعمال الحج واقتراحاتهم، بل ينبغي أن يعمل حول ذلك البيانات الشرعية بالدلائل القطعية المشتملة على مزيد البحث والترغيب

(5/146)

في الطاعة والتمسك بهدي رسول الله صلى الله عليه وسلم وسنته في المعتقدات والأعمال، وتعظيم شعائر الله ومزيد احترامها، والله يحفظكم في 4/5/1377هـ.
(ص - ف 5520 في 8/5/1377هـ) (1)
(مساحة الصفا والمروة، واستبدال الدرج بمزلقان، ونهاية أرض المسعى - في قرار مشايخ) (2)
في يوم الثلاثاء الموافق 10/2/1378هـ اجتمعتت اللجنة المكونة من كل من: الشيخ عبد الملك بن إبراهيم، والشيخ عبد الله بن جاسر، والشيخ عبد الله بن دهيش، والسيد علوي مالكي، والشيخ محمد الحركان، والشيخ يحيى أمان، بحضور صالح قزاز وعبد الله ابن سعيد مندوبي الشيخ محمد بن لادن، للنظر في بناء المصعدين المؤديين إلى الصفا (3) ولمعرفة ما إذا كان في ذلك مخالفة للمصعد الشرعي القديم، وذلك بناء على الأمر السامي المبلغ للجنة من وزارة الداخلية برقم 1053 في 28/1/78هـ وجرى الوقوف أولاً على المصعدين المذكورين الذي جرى بناؤهما هناك من قبل مكتب مشروع توسعة المسجد الحرام. وبعد الدراسة والمذاكرة فيما بين اللجنة اتضح أن المصعد الشرقي المواجه للمروة هو مصعد غير شرعي، لأن الراقي عليه لا يستقبل القبلة كما هو السنة، وإذا حصل الصعود من ناحية فلا يتأتى بذلك استيعاب ما بين الصفا والمروة المطلوب
_________
(1) وهو توضيح ما طلبه سماحة الشيخ محمد من اعادة أرض المسعى إلى ما كانت عليه قبل هذه العمارة الجديدة، أو جعل ما يلي كلا من الصفا والمروة متصاعدا شيئًا فشيئًا. الخ.
(2) سقط من الأصل: والمروة.
(3) سقط من الأصل: والمروة

(5/147)

شرعًا. وبناء على ذلك فإن اللجنة رأت إزالة ذلك المسعد، والاكتفاء بالمصعد الثاني المبني في موضع المصعد القديم، لأن الراقي عليه يستقبل القبلة كما هو السنة، كما أن المصعد والنزول من ناحيته يحصل به الاستيعاب المطلوب شرعًا. ونظرًا لكون المصعد المذكور يحتاج إلى التوسعة بقدر الإمكان ليتهيأ الوقوف عليه من أكبر عدد ممكن من الساعين فيما بين الصفا والمروة، وليخفف بذلك الضغط خصوصًا في أيام المواسم وكثرة الحجيج، وبالنظر لكون الصفا شرعًا هو الصخرات الملساء التي تقع في سفح جبل أبي قبيس، ولكون الصخرات المذكورة لاتزال موجودة للآن وبادية للعيان، ولكون العقود الثلاثة القديمة لم تستوعب كامل الصخرات عرضًا. فقد رأت اللجنة أنه لا مانع شرعًا من توسيع المصعد المذكور بقدر عرض الصفا.
وبناء على ذلك فقد جرى ذرع عرض الصفا ابتداء من الطرف الغربي للصخرات إلى نهاية محاذاة الطرف الشرقي للصخرات المذكورة في مسامتة موضع العقود القديمة، فظهر أن العرض المذكور يبلغ ستة عشر مترًا، وعليه فلا مانع من توسعة المصعد المذكور في حدود العرض المذكور، على أن يكون المصعد متجهًا إلى ناحية الكعبة المشرفة، فيحصل بذلك استقبال القبلة كما هو السنة، وليحصل الاستيعاب المطلوب شرعًا.
وبالنظر لكون الدرج الموجود حاليًا هو 14 درجًا، فقد رأت اللجنة أن تستبدل الستة الدرجات السفلى منها بمزلقان يكون انحداره نسبيًا، حتى يتمكن الساعي من الوصول إلى نهايتها باعتباره من أرض المسعى، وليتحقق بذلك الاستيعاب المطلوب شرعًا، ثم يكون

(5/148)

ابتداء الدرج فوق المزلقان المذكور، ويكون من ثم ابتداء المسعى من ناحية الصفا.
ثانيًا: كما وقفت اللجنة أيضًا على المروة، فتبين لها بعد الاطلاع على الخرائط القديمة والحديثة للمسعى، وبعد تطبيق الذرع للمسافة فيما بين الصفا والمروة كما نص على ذلك الإمام الأزرقي والإمام الفاسي في تأريخهما بأن المسافة المذكورة تنتهي عند مراجعة موضع العقد القديم من المروة، وهو الموضع الذي أقيم عليه الجسر في البناية الجديدة، وبذلك يكون المدرج الذي أنشيء أمام الجسر والذي يبلغ عدده ستة عشرة درجة جميعه واقع في أرض المسعى.
وقد يجهل كثير من الناس ضرورة الصعود إلى نهاية الست عشرة درجة المذكورة ويعودون من أسفل الدرج كما هو مشاهد من حال كثير من الناس فلا يتم بذلك سعيهم، لذلك رأت اللجنة ضرورة إزالة الدرج المذكورة. وبعد تداول الرأي مع المهندسين والاطلاع على الخريطة القديمة تقرر استبدال الدرج المذكورة بمزلقان يتحدر نسبيًا إبتداء من واجهة الجسر المذكور إلى النقطة التي عينها المهندسون المختصون بمسافة يبلغ طولها 31مترًا، وبذلك يتحتم على الساعين الوصول إلى الحد المطلوب شرعًا وهو مكان العقد القديم الذي وضع في مكانه الجسر الجديد باعتبار المزلقان المذكور من أرض المسعى، ثم تكون الثلاث الدرج التي تحت الجسر هي مبدأ الصعود للمروة، وتكون هذه النقطة هي نهاية السعي من جهة المروة، وعلى ذلك حصل التوقيع.
(هذا القرار وجدته عند فضيلة الشيخ عبد الله بن دهيش أحد أعضاء اللجنة)

(5/149)

(1186 - طريق العربات)
وكذلك تسهيلاً للسعي بين الصفا والمروة على العجزة يمكن عمل خط تمر عليه عربات من داخل المسعى ومعلقة في جدرانه تذهب من طريق وتعود من الطريق الثاني.
(ص - م في 28/7/1117هـ)
وقد استغنيت عن أولها بفتاوي أبسط منها.
(1187 - حدود منى)
من شفير وادي محسر الغربي إلى جمرة العقبة. بعضهم يدخل جمرة العقبة في نفس منى، وبعضهم يقول حد منى إليها نفسها وهي خارجة من الحد إلا أنها لاصقة به. ومتى في العرض كل ما انحدر به السيل إلى متى كله تبع متى، وهو ما بين الجبلين الأيمن والأيسر وجميع التلاع التي فيه. (تقرير)
(الجمرات)
(1188 - توسيع ما حول جمرة العقبة)
من محمد بن إبراهيم إلى حضرة المكرم رئيس الديوان العالي
الموقر
السلام عليكم ورحمة الله وبركاته.. وبعد:
فبالإشارة إلى خطابكم رقم 15/5/3175 وتاريخ 11/8/1375هـ المرفق به الأوراق الدائرة حول توسيع ما حول جمرة العقبة.
نفيدكم أنه قد جرى الاطلاع على قرار رئيس المحكمة الشرعية الكبرى بمكة بهذا الخصوص، وترى الموافقة عليه على أساس أن

(5/150)

يكون الأخذ من الجبل المذكور الذي تستند عليه جمرة العقبة بطريقة التسهيل فقط - على أن لا يمس الشاخص والحوض وما يليه، ويكون الوصول إلى المرمى من تلك الجهة سهلاً - وتبقى الجهة التي فوق العقبة مرتفعة ارتفاعًا يتناسب مع الموضع المذكور واسم العقبة وحرمة المشعر المذكور، مع العلم أن التسامح في التسهيل المذكور نظرًا للحالة الحاضرة ووجود الزحام الذي ينشأ عنه ما ينشأ من أضرار، ولولا ذلك أبقى كل شيء على ما كان عليه. وإليكم برفقه جميع الأوراق لإجراء اللازم.
والسلام عليكم ورحمة الله وبركاته
(ص - ف 947 وتاريخ 1/9/1375هـ)
(1189 - دائرة المرمى لا توسع، ولا يغير الشاخص الزمي من فوقه، التخفيف من الجدار، النهي عن الكتابة عليه)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير منطقة مكة المكرمة المحترم
السلام عليكم ورحمة الله وبركاته.. وبعد:
فبالإشارة إلى خطاب سموكم رقم 1318 - 2 وتاريخ 29/4/1383هـ المرفق بقصاصة جريدة الندوة من عددها 1151 المؤرخ في 23/5/82هـ المنشور فيها اقتراحات الشيخ طاهر الكردي حول جدار جمرة العقبة الخلفي المكتوب عليه: (لا يجوز الرمي من هنا) وما ارتآه من أن الكتابة لا تكفي لتتبيه الناس، واقتراحه أن يوضع ميكرفون يشبه الناس على ما ذكر، كما يقترح أن يزاد

(5/151)

في بناء الجدار حتى يحاذي رأس الجمرة، وأن يبنى من الخلف طول نحو أربعة أمتار أو خمسة. وذكرتهم أن اللجنة العامة لمشاريع مناطق الحج رأت في قرارها رقم 14-8 إحالة هذا الاقتراح إلينا لإبداء ما تراه. وهل الرمي من خلف الجمرة غير جائز؟ وإذا كان جائزًا فترغبون إيضاح الطريقة التي يزال بها الجدار الحالي.
أولاً: من ناحية جواز رمي جمرة العقبة من فوقها، فهذا جائز شرعًا، بتصريح أهل العلم من المذاهب الأربعة وغيرهم، ولا نعلم أحدًا قال إن رميها من وفقها غير صحيح، وإنما رميها من بطن الوادي هو السنة التي فعلها النبي صلى الله عليه وسلم فهو أفضل وأكمل بلاشك. وأما رميها من فوقها فصحيح ومجزي قولا واحدًا، ونحن نسوق هنا عبارات العلماء لاطلاع اللجنة الموقرة وغيرها، بل واطلاع الرأي العام.
أما كلام علماء الحنابلة فقال الموفق في "المغني" صحيفة 427": وإن رماها - يعني جمرة العقبة - من فوقها جاز، لأن عمر رضي الله عنه جاء والزحام عند الجمرة فرماها من فوقها، والأول أفضل. أهـ. وقال في "الإقناع وشرحه" جزء 2 صحيفة 450: ذكره في "المنتهى وشرحه" و "الغاية" وغيرها من كتب المذهب.
وأما كلام علماء الشافعية فقال الإمام الشافعي في "الأم" جزء ثاني صحيفة 213: ويرمي جمرة العقبة من بطن الوادي، ومن حيث رماها أجزأه. وقال النووي في "شرح صحيح مسلم" جزء 9 ص42. وقد أجمعوا على أن من حيث رماها سواء استقبلها

(5/152)

أو جعلها يمينه أو عن يساره أو من فوقها أو من أسفلها أو وقف وسطها ورماها، والاختلاف في الأفضل. أهـ.
وأما كلام المالكية فقال فلي"شرح رسالة ابن أبي زيد القيرواني، للإمام أبي الحسن جزء أول صحيفة 477 و 478: وللرمي شروط صحة: وهي ثلاثة. وشروط كمال: وهي سبعة. وذكر السابع رميها من بطن الوادي فلو رماها من فوقها أجزاء. وقال في "الفواكه الدواني": على رسالة ابن أبي زيد القيرواني صحيفة 374:: ولا فرق في الإجزاء بين كون الرامي واقفًا أمام البناء أو تحته أو خلفه، لأن القصد إيصال الحصيات إلى أسفل البناء. أهـ.
وأما كلام الحنيفية فقال: في "المبسوط" للسرخسي جزء رابع ص66 قال: وإن رمي جمرة العقبة من فوق العفبة أجزأه، وقد بينا أن الأفضل أن يرميها من بطن الوادي، ولكن ما حول ذلك الموضع. كله موضع الرمي، فإذا رماها من فوق العقبة فقد أقام النسك في موضعه فجاز. أهـ. وقال في "فتح القدير" على الهداية جزء ثاني صحيفة 174. ولو رماها من فوق العقبة أجزأ، لأن ما حولها موضع النسك، والأفضل أن يكون من بطن الوادي، لما روينا. قال في شرحه: قوله: ولو رماها من وفق العقبة أجزأه. إلا أنه خلاف الستة، ففعله صلى الله عليه وسلم من أسفلها سنة، لا لأنه متعين، ولذا ثبت رمي خلق كثير في زمن الصحابة من أعلاها كما ذكرناه آنفًا من حديث ابن مسعود، ولم يأمرهم بالإعادة ولا أعلنوا بالنداء بذلك في الناس.
ثانيًا: من ناحية بناء الجدار الحالي والكتابة عليه (لا يجوز

(5/153)

الرمي من هنا) الموجودة الآن. فهذا غلط محقي لا تعلم له مسوغًا وقد نهينا عن هذا من يتصل بنا في أيام الموسم وغيرها، فيتعين محو الكتابة، وهدم البناء، وتسهيل طريق الرمي للناس من جميع جوانب جمرة العقبة كغيرها من الجمرات.
ثالثًا: رغبة سموكم إيضاح الطريقة التي يزال بها الجدار الحالي حيث كان الرمي من فوق الجمرة جائزًا. فذلك راجع إلى نظر المختصين يمثل هذا، إلا أنه يتعين إبقاء الرمي - وهو الحوض - على ما كان عليه فلا يزاد فيه ولا ينقص منه، بل يبقى حسب حالته السابقة كنصف دائرة والشاخص في جانبها الشمالي، فإذا نزل من طول الجدار المذكور وخفف من عرضه تمكن الناس من الرمي من تلك الجهة، أما الشاخص فيبقى على حالته قائمًا ملاصقًا لجدار الجمرة الشمالي، ويجعل لما ارتفع عنه عن جدار الجمرة بترة ملازقة له تخالف لونه وتكون أطول منه بقليل وأعرض منه بقليل، لتحول بين الشاخص وبين من في الجهة الشمالية، تحتى لا يغتر أحد فيرمي ظهر الشاخص من شمال ويظنه هو المرمى. أما جوانب الرمي التي من يمين الشاخص والبترة وعن شمالهما والتي هي زائدة عن محاذاة الشاخص عرضًا فتنزل حتى تحاذي جدار الجمرة الجنوبي ليتمكن الناس من الرمي منها. وينبغي أن يكون إصلاح ما ذكر بحضرة مندوب من قبلنا لإيضاح معنى ما قررناه، وتطبيق ما تضمنته الفتوى. والسلام عليكم.
(ص - ف 1260 في 2/7/1383هـ)

(5/154)

(1190 - إنشاء دور ثان للجمار الثلاث ومظلات حولها)
من محمد بن إبراهيم إلى حضرة معالي وزير الحج والأوقاف
سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد اطلعنا على خطابكم رقم 1667 - 1 في 11/4/1382هـ حول إنشاء دور ثان للجمار الثلاث، وإقامة مظلات حولها، كما أطلعنا على صورة الخرائط والمواصفات التي وضعت لهذا المشروع.
ونفيدكم أننا لا نرى مانعًا من ذلك بشرط الاتيان على الغرض المقصود، والخلو من أي محذور شرعي. وفق الله الجميع، وجعل هذا العمل نافعًا، والسلام عليكم.
(ص - ف 1060 في 25/6/1382هـ)
(1191 - لا يجوز البناء في منى، ولا تصح الصلاة فيما غصب منه)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة الملك المعظم سعود بن عبد العزيز أيده الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
ثم حفظكم الله لقد اطلعت على خطاب الشيخ حمود التويجري لجلالتكم، المؤرخ في 9/11/76هـ المتضمن النصيحة حول البناء في متى.
والحقيقة حفظكم الله أن ما ذكره هو عين الصواب، وكما أن المسجد الحرام لا يجوز لأحد أن يبني فيه منزلا، فهذا المشعر كذلك.

(5/155)

ومن استولى على شيء منه تملكًا وصلى فيه فصلاته غير صحيحة، لأنه صلى في مكان غصب. فالله الله إمام المسلمين في كف هذه الأيدي الغاصبة عن هذا المشعر الذي هو موضع هذه العبادة الخاصة إلى يوم القيامة. واغتصاب شيء منه أعظم من اغتصاب أملاك المسلمين المحترمة المنصوص عليها وعلى غيرها في قوله صلى الله عليه وسلم: "إن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في بلدكم هذا في شهركم هذا حتى تلقوا ربكم فيسألكم عن أعمالكم ألا فليبلغ أدناكم أقصاكم. ألا هل بلغت" رواه أبوداود. وفق الله جلالتكم لما يحبه ويرضاه. والسلام عليكم ورحمة الله وبركاته. (الختم)
(ص - م 2074 في 3/11/1376هـ)
(ديوان رئاسة مجلس الوزراء)
(1192 - اتفاق العلماء على عدم جواز البناء في منى وهدم الأبنية القديمة والحديثة)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة الملك المعظم ... أيده الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد تلقينا خطابكم الكريم المؤرخ في 11/12/78هـ واطلعنا على ما ذكرتموه حول منى، والتماسكم ما لدي في حكم هذه المسألة وأن أجمع الإخوان العلماء وآخذ ما لديهم في ذلك. وأحيط جلالتكم بما يأتي:

(5/156)

1- أنه لاشك أحد في حسن قصد جلالتكم وإرادتكم الخير للمسلمين وما ينفعهم حالا ومستقبلا، وهذا شيء معروف، فجزاكم الله خير الجزاء وزادكم هدى وتوفيقا.
2- قد جمعنا من قدرنا عليه من المشائخ الذين حضروا في منى وهم إخوتي: الشيخ عبد اللطيف، الشيخ عبد الملك، الشيخ عبد الله ابن حميد، الشيخ عبد العزيز بن باز، السيد الشيخ علوي مالكي، الشيخ عبد الله بن جاسر، الشيخ عبد الله بن دهيش، الشيخ عبد الله ابن عقيل، وعرضنا المسألة - أعني مسألة منى - على بساط البحث، وقد اجتمع الرأي واتفقت الكلمة من الجميع أن إحداث شيء من النباء في منى أمر لا يصح شرعًا، لأن ذلك يقضي قطعًا على تفويت اشتراك الحجاج من المسلمين فيه، ولما قيل لرسول الله صلى الله عليه وسلم: "ألا نبني لك بيتًا تستظل به؟ قال: لا. منى مناخ من ساق" (1) .
نحن والمشائخ المذورون متفقون على وجوب هدم ما كان بمنى من الأبنية القديمة والحادثة وعدم جواز بقائها، وإن كان عند أحد مستند في بقاء شيء منها فليحضره، وأنتم ولله الحمد رائدكم الحق وما يتمشى مع الأمر الشرعي، نسأل الله أن يتولاكم بتوفيقه. والسلام عليكم ورحمة الله.
(ص - م 367 في 14/12/1378هـ)
(وهذه أيضًا من الديوان (2)
_________
(1) أخرجه الترمذي وابن ماجه والحاكم.
(2) وانظر فتوى في "احياء الموات": بأن الحرم وهو ما أدخلته الأميال ومنه المشاعر لا يملك بالاحياء. وليس لأحد اقطاعه (21/12/1374هـ) .

(5/157)

(1193- منع الأوقاف من بناء حوش تابع لها في منى)
من محمد بن إبراهيم إلى معالي وزير الحج والأوقاف بالنيابة
سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد جرى اطلاعنا على خطابكم رقم 10821 وتاريخ 21/8/85هـ بخصوص طلبكم منا الإذن لكم بالبناء في الحوش التابع للأوقا في منى بجوار مسجد الخيف.
وتعلمون بارك الله فيكم ان البناء في منى غير جائز شرعًا، وأن تضرر الحجاج الآن وتشكي بعضهم من عدم وجود محلات يقيمون فيها في منى ايام النحر والتشريق ناشيء في الغالب من قيام مبان فيها أقيمت على سبيل الغصب والاعتداء، إذ الإحياء فيها محرم شرعًا، ومخالف لما ثبت عنه صلى الله عليه وسلم من قوله "منى مناخ من سبق" (1) لهذا تعتذر من إجابة طلبكم، وتأمل أن نتلقى منكم بصفتكم أحد المسئولين عن الحج ووسائل تيسيره ما يساعد على إزالة هذه المباني المغتصبة، لتكون منى كما أرادها صلى الله عليه وسلم "مناخ من سبق" والسلام عليكم.
مفتي البلاد السعودية
(ص - ف 3162 - 1 في 16/11/1385هـ)
_________
(1) أخرجه الترمذي وابن ماجه والحاكم.

(5/158)

(1194 - وتملكها والوقف بها غير صحيح)
من محمد بن إبراهيم إلى معالي وزير الحج والأوقاف بالنيابة.
سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فبالإشارة إلى خطابكم رقم 732/5 وتاريخ 26/12/85هـ بخصوص رغبتكم منا إعطاءكم الإذن في البناء داخل حوش الأوقاف في منى. وذكركم أن البناء المراد إقامته داخل حوش الأوقاف، وفي منطقة لا مضايقة منها على الحجاج.
ونفيدكم أننا لا نرى مشروعية البناء في منى مطلقًا، وما ذكرتموه من تملك الأوقاف لهذا الحوش أو تملك غيرها من أي جهة كانت فهو تملك غير صحيح، وما كان أساسه باطلا فمقتضياته وملتزماته باطلة بالطبع. وقد كان الأولى بمعاليكم بصفتك المسئول مباشرة عن الحج وراحة الحجاج أن تغتنم منا فرصة موقفنا هذا من هذه المباني المقامة في منى ظلمًا وعدوانًا لتوحيد جهود يرجى أن يكون لها من النتائج الإيجابية ما يعيد لمنى حرمتها وإشاعتها لعموم الحجاج لا فضل لأحدهم على الآخر إلا بالسبق، كما قال صلى الله عليه وسلم "منى مناخ من سبق" هذا ونسأل الله لنا ولكم التوفيق والسداد، والسلام عليكم.
مفتي البلاد السعودية
(ص - ف 697 - 1 في 6/3/1386هـ)

(5/159)

(1195 - ولم يصرح لأحد بالبناء)
من محمد بن إبراهيم إلى معالي وزير الحج والأوقاف بالنيابة سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد
فبالإشارة إلى خطابكم رقم 527 - ووتاريخ 1/11/1385هـ بخصوص تعقيبكم على خطابكم الموجه إلينا بعدد 253 - وتاريخ 6/8/1385هـ حول ما ذكرتموه من عزمكم على إنشاء مظلات وغرف للأوقاف داخل الحوش التابع للأوقاف في منى، وتذكرون أن وزارة الدفاع قد صرح لها ببعض الإنشاءات من فلل وخلافها، وقد أجبناكم أننا لا نوافق على البناء في مشاعر الحج مطلقًا، لحرصنا على توفير الراحة لحجاج بيت الله الحرام، ولما فيه من التضييق عليهم، ولمخالفته لقوله صلى الله عليه وسلم: "منى مناخ من سبق" (1) أما القول بأن وزارة الدفاع قد صرح لها بالبناء فلم يصدر منا لها إذن به. ولاشك أنها في الحكم كغيرها. ونسأل الله لنا ولكم التوفيق والسداد. والسلام عليكم.
مفتي البلاد السعودية
(ص - ت 3262 - 1 في 23/11/85هـ)
(1196 - حجز قطعتين لفرق صيانة العين)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي ... رئيس مجلس الوزراء سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد جرى الإطلاع على المعاملة المحالة إلينا رفق خطاب سموكم
_________
(1) أخرجه الترمذي وابن ماجه والحاكم.

(5/160)

برقم 16523 وتاريخ 20/9/1378هـ بشأن قطعتي الأرض اللتين ترغب مصلحة عين زبيدة في حجزهما لها في منى لنزول فرق صيانة الماء والعمال والسيارات الوايتات ايام التشريق - المشتملة على قرار الهيئة المشكلة لهذا الغرض. وبتتبع المعاملة، ونأمل قرار الهيئة المتضمن تقريرهم بالاتفاق ان تضم القطعة المذكورة إلى إدارة عين زبيدة للاستنفاع بها في المصلحة الخيرية. إلى آخر ما قرروا.
نفيدكم أن هذا لا يجوز، وأن منى مشعر حرام يستوي العاكف فيه والباد، قال الله تعالى: (إن الذين كفروا ويصدون عن سبيل الله والمسجد الحرام الذي جعلنا للناس سواء العاكف فيه والباد، ومن يرد فيه بإلحاد بظلم نذقه من عذاب أليم) (1) وقال النبي صلى الله عليه وسلم: "منى مناخ من سبق". ويجب إزالة الأبنية الحديثة التي ظهرت مضايقتها لحجاج بيت الله الحرام وتجلي ضررها عليهم. فكيف بقرار الهيئة المشار إليه. ونفيد سموكم أننا لا نوافق عليه، ولا نقره، لما ذكرنا، ونأمل أن تتخذ الحكومة في شأنها ما يزيل الضرر ويكفل الراحة للحجاج والله يحفظكم.
(ص - في 982 في 27/10/1387هـ)
(1197 - وإنشاء سبيل في منى وغرفة ماتور)
حضرة المكرم القائم بأعمال الرئاسة بالمنطقة الغربية المحترم
السلام عليكم ورحمة الله وبركاته.. وبعد:
نشير إلى خطابكم رقم 1916 في 17/2/82هـ ومشفوعة المعاملة الخاصة بطلب محمد عبد القادر باشراحيل التصريح له بإنشاء
_________
(1) سورة الحج - آية 25

(5/161)

سبيل وغرفة ماتور فوقه (بمنى) لغرض عمل سبيل لله تعالى، وما دار حول ذلك بينه وبين الأمانة..الخ.
ونفيدكم أن إنشاء السبيل وغرفة الماتور بمنى غير جائز، ولا يمكن السماح له بإقامة ذلك في منى، خاصة وأن الحكومة وفقها الله قد عملت على توفير ذلك، وإذا كان يقصد عمل الخير فأعمال البر وطرق الخير كثيرة. ونعيد لكم بطيه كامل الأوراق. والله يحفظكم.
رئيس القضاة
(ص - ق 1609 - 3 في 15/5/1382هـ)
(1198 - دورات المياه وخزانات الماء داخل المظلات)
من محمد بن إبراهيم إلى حضرة معالي وزير الحج والأوقاف بالنيابة
السلام علكيم ورحمة الله وبركاته.. وبعد:
نشير إلى خطابكم رقم 108 وتاريخ 30/3/85هـ حول دورات المياه وتوفير المياه وضرورة ذلك فلا مانع من إيجاد دورات المياه وخزانات الماء، وتكون داخل المظلات فقط بحيث لا تأخذ شيئًا من الأرض البيضاء المخصصة لنزول الحجاج. أما بناء مطابخ فلا ينبغي. والله يحفظكم.
(ص - م 1982 في 15/5/1385هـ) (1)
_________
(1) ويأتي ما يتعلق ببناء المظلات في عرفة والمشاعر قريبًا.

(5/162)

(1199 - بناء مظلة لحارس خزان في أعلى الجبل)
من محمد بن إبراهيم إلى الأخ المكرم مدير عام مصلحة عين زبيدة والعزيزية سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصلنا كتابك رقم 511 في 11/3/81هـ وفهمنا ما تضمنه من استفتائك عن حكم بناء مظلة فوق خزان مياه الشرب لحارس هذه المياه، حيث أن الضرورة تقتضي تعيين حارس للخزان يكون مسئولا عن صيانة الماء وحفظه من التلوث والأيدي، ولا مظلة لهذا الحارس تقيه حرارة الشمس. إلى آخر ما ذكرت.
ونفيدك أنه مادام الخزان في علو الجبل، والمطلوب إقامة مظلة فوق الجدران للحارس المذكور، وليس ذلك في مواقع سكن الحجاج ولا في طرقهم، فنرجو ألا يكون هناك مانع من ذلك، وبالله التوفيق.
والسلام عليكم.
(ص - ف 351 في 22/3/1381هـ)
(1200 - طرق منى ومنعطفاتها تبع لها)
من محمد بن إبراهيم إلى حضرة المكرم أمين العاصمة
سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد اطلعنا على الإعلان المنشور في صحيفة الندوة الصادرة في يوم الأربعاء الموافق 23/10/1381هـ بشأن أراضي وشوارع منى. وهذا نص الإعلان (تلقت أمانة العاصمة نظر العموم أن جميع أراضي وشوارع ومنعطفات منى هي تابعة لها، وسوف تقوم بتوزيعها على

(5/163)

المواطنين في الوقت المناسب مجانًا وبدون أي أجرة، وليس لأي شخص حق التصرف في تأجيرها أو خلافه مطلقًا سواء كانوا من قريش أو خلافهم. ولإعلام الجميع بذلك صار نشره) . وحيث أن منى مناخ من سبق كما ورد بذلك حديث الرسول صلى الله عليه وسلم أحببنا الاستفسار عن معنى ما نشرته أمانة العاصمة بهذا الصدد. والسلام عليكم.
(ص - ف 1332 في 29/10/1381هـ)
(1201 - وليس لمن بنى فيها حق الانقاض)
من محمد بن إبراهيم إلى حضرة المكرم أمين العاصمة
سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فنشير إلى خطابك المرفق رقم 6072 - خ وتاريخ 9/10/1384هـ بشأن مباني منطقة منى التي لا توجد بأيدي أهلها مستندات رسمية وقد نزعت منهم لصالح التوسعة في تلك المنطقة، وذكرتم بأنه قد رصد لأصحابها تعويضات لدى الأمانة، وأن تسليمها متوقف على صدور صكوك من كاتب العدل، وترغبون إشعاركم بما نراه.
وعليه نشعركم بما يلي:
أولاً: إن منى مناخ من سبق ولا يحل البناء فيه، فأيدي هؤلاء كأيدي الغاصبين.
ثانيًا: إن هؤلاء ليس معهم حجة تجعل لهم شبهة تقتضي تعويضهم، فأنقاضها حينئذ ليس لها حرمة، لأنها لم توضع على أسس

(5/164)

شرعية، ولذا فإنا لا نتمكن من تبليغ كاتب العدل حول ما ذكرتموه بشيء. والله يتولاكم. والسلام عليكم.
رئيس القضاة
(ص - ق 11191 - 1 في 9/11/1384هـ)
(1202 - ومن كان بناؤه باذن في سفح الجبل فيعوض عن الانقاض ويعطى في غير المشاعر وما لا يضيق على الحجاج)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
رئيس مجلس الوزراء حفظه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد جرى الإطلاع على ما أبداه فضيلة رئيس المحكمة الشرعية الكبرى بمكة برقم 457 - 1 وتاريخ 7/3/77هـ حول طلب قبيلة قريش إثبات تملك لما بنوه من البيوت بآخر سوق العرب بسفح جبل بمنى بحجة الإذن لهم بالبناء على هذه الأرض بدلا من الأراضي التي أخذت منهم لتوسعة منى. وامتناع فضيلة رئيس المحكمة الكبرى في ذلك، تعليلاً بما ثبت شرعًا من اختصاصها منازل للحجاج أيام منى لكون الأرض التي عليها تلك الأبنية من منى، لقوله صلى الله عليه وسلم "منى مناخ من سبق" (1) وبنقض رئاسة القضاء بمكة لحكم الشيخ حسن مشاط عضو المحكمة الكبرى، المتضمن الحكم لبعض قريش على وكيل عين زبيدة بما أدعوه بما شمل بعض المشاعر المرفقة صورته. فوجد ما أبداه فضيلة رئيس المحكمة الكبرى صحيحًا.
_________
(1) أخرجه الترمذي وابن ماجه والحاكم.

(5/165)

وحيث ثبت أن بناء المذكورين بإذن فيعوضون عن بنائهم، ويناسب أيضًا إعطاؤهم أراضي ليست في مشعر من المشاعر، ولا في موضع يحصل به التضييق على الحجاج. والله يحفظكم.
(ص - ف 1222 في 2/11/1377هـ)
(1203 - منح امتياز مجزرة بمنى لا يجوز)
من محمد بن إبراهيم إلى حضرة المكرم رئيس الديوان العالي ... الموقر
السلام عليكم ورحمة الله وبركاته.. وبعد:
فبالإشارة إلى خطابكم رقم 8935 في 1/10/1372هـ المرفق به المعاملة المقدمة من النيابة بصدد الاقتراح المتقدم به عبد الكريم شريف حول طلبه الموافقة على منحه "امتياز مجزرة منى" ليستفيد من الفضلات، على أن يتعهد بحفظ اللحوم ببرادات لتبقى صالحة لتوزيعها على الفقراء. إلى آخر ما شرحه حول الموضوع.
فاتضح عدم جواز موافقته، فإنه يجب ويتحتم إلغاء جميع الامتيازات المتقدم بطلبها حول هذا الموضوع، لعدة محاذير شرعية:
منها: أن مثل هذا لا يصح شرعًا - لو كان ذلك الطلب للامتياز مطلوبًا في مجزرة دنيوية لا تعلق لها بالعبادات الدينية ومناسك الحج.
ثانيًا: أن في ذلك من مخالفة المقصود الشرعي من نسك النسائك ونحو وذبح القرابين في ذلك الموضع المقدس ما لا يخفى. وهؤلاء وإن أظهروا أو ظن غيرهم إمكان بقاء الأمر الشرعي بحاله فهو غلط واضح، والأمر الشرعي والمقصود الديني من هذه النسائك وأنها لا تجتمع مع اقتراحات هؤلاء أبين من الشمس في رابعة النهار.

(5/166)

وهاهنا عدة طرق كل واحد منها يخفف وطأة الأمور المخرفة، أو نحسم مادتها بالكلية. فإذا طلب بيان ذلك حصل إن شاء الله. والله يحفظكم.
(ص - م5 - 11 - 1382هـ) (1)
(1204 - الأمر السامي لا يراد به قطعًا شيئًا يخالف الشرع)
من محمد بن إبراهيم إلى حضرة المكرم فضيلة مدير أعمال
كتابة عدل مكة المكرمة سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد جرى الاطلاع على خطابك المرفوع لنا برقم 259 وتاريخ 28/2/1384هـ حول الأبنية في منى، وما وردكم أخيرًا من صورة خطاب سمو أمير منطقة مكة برقم 478 في 24/2/84هـ المعطوف على خطاب سمو وزير الداخلية، والمتضمن أمر صاحب السمو الملكي رئيس مجلس الوزراء برقم 256 وتاريخ 13/1/84هـ.
ونفيدك بأن الأمر السامي لا يراد به قطعًا شيئًا يخالف الشرع المطهر، ومسألة الأبنية في منى سبق أن كتبنا أنها موضوعة بغير حق والله يتولاكم. والسلام.
رئيس القضاة
(ص - ق 1429 - 3 في 15 - 5- 1384هـ)
_________
(1) ويأتي ما يتعلق بالذبح خارج منى.

(5/167)

(1205 - نقض حكم بالتملك في منى)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
رئيس مجلس الوزراء أيده الله
السلام عليكم ورحمة الله وبركاته..وبعد:
فقد جرى الاطلاع على المعاملة المحالة إلينا رفق خطاب سموكم برقم 22007 في 25/11/78هـ حول شكوى أحمد خليفة النبهاني من تكليفه بتسليم قطعة الأرض الواقعة ضمن محدوده في منى، المشتملة على الحكم الشرعي الصادر من الشيخ حسن مشاط، وعلى صورة ضبط جلسات المحاكمة. ويتتبع المعاملة، ومرفقاتها ودراستنا الحكم الشرعي الصادر فيها من الشيخ حسن مشاط عضو المحكمة الكبرى بمكة.
نفيد سموكم أن منى مشعر حرام لا يجوز تملك أرضها والاختصاص بها، بل يستوي العاكف فيها والباد. وقال الله تعالى: (إن الذين كفروا ويصدون عن سبيل الله والمسجد الحرام الذي جعلناه للناس سواء العاكف فيه والباد، ومن يرد فيه بإلحاد بظلم نذقه من عذاب أليم) (1) وقال النبي صلى الله عليه وسلم: "منى مناخ من سبق" (2)
وقد سبق أن كتبنا لسموكم حول منى وحكم تملك أراضيها والاختصاص بها، وذكرنا لسموكم أنه يجب إيقاف الأبنية التي ظهر مضايقتها لحجاج بيت الله الحرام. وتجلى ضررها عليهم. ونحن لا نوافق على ما حكم به القاضي المذكور، ولا نقره، ونأمل
_________
(1) سورة الحج - آية 25
(2) أخرجه الترمذي وابن ماجه والحاكم.

(5/168)

أن تتخذ الحكومة في شأنها ما يزيل الضرر، ويكفل الراحة للحجاج ويحقق ما عناه الدين الإسلامي الحنيف من استواء العاكف فيه والباد. والله يحفظكم.
(الختم)
(ص - م 266 في 15/2/1379هـ)
(1206 - اقتراح اقامة بوابة لمدخل منى)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
أمير منطقة مكة المكرمة المحترم
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد جرى الاطلاع على خطاب سموكم رقم 2139 - 3 وتاريخ 29/4/1383هـ المرفق بما كتبه لكم أمين العاصمة باقتراحه إقامة بوابة لمدخل منى على حدها، ليعرف الحجاج حدودها الشرعية فلا يتعدونها، وما أرتاته اللجنة العامة لمشاريع مناطق الحج من إحالة ما ذكر إلينا لمعرفة وجهة الشريعة في هذا.
وعليه فقد جرى منا تأمل ما ذكر. ولم نجد له مأخذًا شرعيًا، إذ لم يفعله أو يقل به أحد من سلف الأمة وأئمتها. هذا من ناحية، ومن ناحية أخرى فسوف يترتب على وضع البوابة من الازدحام وتراكم الناس وعرقلة سير المرور ما لا يخفى، ولهذا نرى أن يكتفي بما وضع على حدودها من علامات وأنصاب، وإن كانت غير مستوعية فتزاد بما تحصل به الكفاية، ويكتب عليها الكتابة المفهمة بأن هذه حدودها.
أما ما أشار إليه سموكم من مشكلة ضيق منى، وأنها لا تتسع الآن لجميع الحجاج نظرًا لزيادتهم في السنن الأخيرة وكثرة السيارات

(5/169)

والخيام وغير ذلك فإن هذه الناخية رهن الدراسة، وهي تستدعي المزيد من التعمق في البحث، وسنوافيكم بالجواب إن شاء الله، والسلام عليكم.
(ص - ف 1292 - 1 وتاريخ 5/7/1383هـ)
(1207 - استنكار خبر إقامة ملعب في مزدلفة)
"برقية"
صاحب الجلالة الملك المعظم أيده الله الرياض
بلغني أنه سيتخذ موضع ملعب بناحية وراء مني في طرف مزدلفة، ومن المعلوم حفظك الله أن هذا حرم ومشعر، ولا يصح للملاعب، فهو لإقامة ذكر الله، والركعة فيه بمائة ألف ركعة. فالواجب منع ذلك وأرجو أن هذا الخبر ليس له صحة، كما أنه وإن سولت لأحد نفسه محاولة ذلك فإن عندكم من تقوى الله تعالى وتعظيم هذه المشاعر المفضلة ما يحصل منه نفي ذلك وعدم السماح به. وبرقيتي هذه زيادة تنبيه ولفت نظر، وإلا ففي غيرتكم وشعوركم بما يجب تجاه هذه المشاعر من الاحترام والصيانة كفاية.
محمد بن إبراهيم
(ص - م 2378 في 25/6/1380هـ)
(1208 - حدود عرفة، ووضع أعلام لها، وتوصيات)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
أمير منطقة مكة حفظه الله
السلام عليكم ورحمة الله وبركاته.. وبعد
فبالإشارة إلى خطابكم رقم 121 وتاريخ 8/1/88هـ عطفًا على

(5/170)

ما وردكم من سمو وزير الداخلية. المتضمن صدور الأمر الملكي بتشكيل لجنة لتحديد حدود عرفة، مكونة من عدد من طلبة العلم وأهالي تلك الجهة الذين يعرفون حدودها، ليقفوا على نفس المحل، ويقوموا بتحديدها، ووضع علامات واضحة عليها.
وعليه فقد اخترنا لذلك لجنة مكونة من كل من: الشيخ عبد الله ابن جاسر، والشيخ سليمان العبيد، والسيد علوي عباس مالكي، والشيخ عبد العزيز بن فوزان. وكتبنا لهم بذلك برقم 3615 وتاريخ 22/8/88هـ فاعتمدوا ذلك. ومنهم كل من الشريف فائز الحارثي. والشريف محمد بن فوزان الحارثي، والشريف شاكر ابن هزاع أبوبطين، وكل من: خيشان حامد القرشي وأخيه كريدم من بادية قريش، والشيخ محسن بابصيل، والمهندس فؤاد كامل حوا وهما من قبل وزارة الأوقاف. وقد وقفوا على عرفة ومشوا على حدودها وراجعوا النصوص الشرعية الواردة في هذا وكلام أهل العلم وطبقوه على واقع الأرض على حسب ما فهموه منها، ووضعوا بذلك قرارهم المرفق برقم بدون وتاريخ 17/10/88هـ وبرفقه خارطة وضعوها توضح حدود عرفة من جميع جوانبها، وقد تأملنا ما قرروه ومعنا جملة من الإخوان الذين يعتمد عليهم في مثل هذا. وبدراسة القرار المذكور والخارطة المرفقة له (1) ومراجعة ما أمكن الاطلاع عليه من كلام أهل العلم لم نجد ما يلاحظ عليه.
وعليه فلا مانع من إجازة ما ذكروه والعمل به، فتوضع على الحدود أعلام كبيرة عالية مخالفة لأعلام الحرم من حيث الارتفاع واللون
_________
(1) لم أجدها برفقه.

(5/171)

وتصميم البناء لئلا يظن أنها من حدود الحرم، وتكون مرتفعة بحيث لا تحول الخيام والسيارات عن رؤيتها، ويكتب عليها كتابة واضحة بالنيلون وباللغات المشتهرة بأنها حدود عرفة.
كما نلفت النظر إلى ما ذكرته اللجنة من ملاحظة شق الطرق وتمهيدها وسفلتتها في جهات عرفة خصوصًا الجهة الشمالية والشرقية بوضع هندسي يربطها بالطرق الرئيسية المؤدية لمزدلفة، وتعمم فيها شبكة المياه الكافية، وذلك لتخفيف الضغط والزحام. والله الموفق. والسلام عليكم.
مفتي الديار السعودية
(ص - ف 3404 - 1 في 1-11-1388هـ)
(كتاب سماحته للمشايخ)
من محمد بن إبراهيم إلى حضرات أصحاب الفضيلة المشايخ الكرام: الشيخ عبد الله بن جاسر رئيس هيئة التمييز بمكة، الشيخ سليمان بن عبيد رئيس المحكمة الكبرى بمكة، الشيخ السيد علوي عباس مالكي المدرس بالمسجد الحرام، الشيخ عبد العزيز بن فوزان عضو هيئة التمييز بمكة المكرمة ... المحترمين
السلام عليكم ورحمة الله وبركاته.. وبعد:
فموجبه إعلامكم بأن حضرة صاحب الجلالة الملك المعظم أصدر أمرًا ساميًا بتشكيل هيئة مؤلفة من طلبة العلم ومن سكان عرفات ومن وزارة الحج والأوقاف، لوضع أعلامًا ظاهرة للعيان على حدود عرفات، ليتسنى لكافة الحجاج رؤيتها والوقوف داخل عرفات على

(5/172)

هدى ارشادها في الحج. وأنيط بحضرة صاحب السمو الملكي أمير منطقة مكة المكرمة وفقه الله تنفيذ هذا الأمر الجليل.
ولقد رأينا بعد ترو في الأمر أن تمثلوا طلبة العلم في هذه الهيئة، لما لكم من رؤية وخبرة. وهذا أمر لاشك أنكم تدركون أهميته، وأنه يتعين عليكم المشاركة فيه قيامًا بما أوجبه الله من بيان العلم، وحفاظًا على من يجهل حدود عرفات من الحجاج من عدم صحة حجهم. نسأل الله أن يسدد خطاكم ويجعل التوفيق للحق حليفكم والسلام عليكم ورحمة الله.
مفتي الديار السعودية ورئيس القضاة
(الختم)
(ص - م 3615 في 22/8/1388هـ)
(قرار الهيئة)
الحمد لله وحده وبعد: بناء على ما تلقينا من سماحة رئيس القضاة برقم 3615 وتاريخ 22/8/88هـ نحن: عبد الله بن جاسر، وسليمان بن عبيد، والسيد علوي عباس مالكي، وعبد العزيز بن فوزان، المبني على أمر صاحب الجلالة الملك فيصل بن عبد العزيز المعظم بتشكيل هيئة مؤلفة من طلبة العلم ومن سكان عرفات ومن وزارة الحج والأوقاف، لوضع علامات ظاهرة للعيان على حدود عرفات يتسنى لكافة الحجاج رؤيتها، والوقوف داخل عرفات على هدي إرشادها في الحج، وأنه أنيط بحضرة صاحب السمو الملكي أمير منطقة مكة المكرمة تنفيذ هذا الأمر الجليل، وقد رأى سماحته - وفقه الله - بعد ترو في الأمر أن تمثل طلبة العلم في هذه الهيئة

(5/173)

لما لنا من روية وخبرة في ذلك، وأنه يتعين علينا المشاركة فيه قيامًا بما أوجبه الله من بيان العلم، وحفاظًا على من يجهل حدود عرفات من الحجاج خشية من عدم صحة حجهم.
وعليه فقد اعتمدنا الأمر، واجتمعنا في يوم الخميس الموافق 6/10/1388هـ في عرفات، وبصحبتنا كل من الشريف فائز الحارثي، والشريف محمد بن فوزان الحارثي، والشريف شاكر بن هزاع أبوبطين، واثنين من بادية قريش المقيمين بتلك الجهة وهما خيشان بن حامد القرشي وأخوه كريدم، ومندوب وزارة الحج والأوقاف الشيخ محسن بن الشيخ بابصيل والمهندس فؤاد بن كامل حواريا، واستعرضنا النصوص الشرعية في حدود عرفات من مظانها ككتب المناسك والأحكام والتواريخ والمعاجم. ووقفنا على منتهى جميع جهات عرفات شمالاً وغربًا وجنوبًا وشرقًا. فظهر لنا بعد الدراسة لذلك من جميع النواحي أن تحديد موقف عرفات يرجع فيه إلى ما يلي:
أولاً: ما رواه الإمام أحمد في مسنده برجال ثقات عن جبير بن مطعم رضي الله عنه عن النبي صلى الله عليه وسلم: قال: "وقفت ها هنا وكل عرفة موقف وارفعوا عن بطن عرنة" وأصل الحديث في صحيح مسلم عن جابر رضي الله عنه.
ثانيًا: ما رواه الأزرقي بسنده عن ابن عباس رضي الله عنهما قال: حد عرفة من الجبل المشرف على بطن عرفة، إلى جبال عرنة إلى الوصيق، إلى ملتقى وصيق بوادي عرنة.
ثالثًا: ما قاله الإمام الشافعي رحمه الله في (الأم ج2 ص179) : عرفة ما جاوز وادي عرفة الذي فيه المسجد - وليس المسجد

(5/174)

ولا وادي عرنة من عرفة - إلى الجبال المقابلة على عرفة كلها مما يلي حوائط ابن عامر وطريق الحضن، فإذا جاوزت ذلك فليس من عرفة. أهـ.
وهذه الأدلة الثلاثة المتقدمة توضح في مجموعها حدود موقف عرفات من جميع الجهات، وما اطلعنا عليه من كلام العلماء لا يعدو في الغالب أن يكون بيانًا لما تقدم وإيضاحًا له.
وعليه فقد ظهر لنا مما تقدم بعد البحث والتطبيق أن حد موقف عرفة من جهة الشمال الشرقي هو الجبل المشرف على بطن عرنة المسمى بجبل سعد، والذي وصفه صاحب جغرافية شبه الجزيرة العربية حيث قال: وهناك تجد الجبل قد حلق الوادي وقفله أمامك من الشرق بشكل قوس كبير، وعلى طرف القوس من جهة الجنوب طريق الطائف. أهـ. وهذا هو المشاهد من واقع الجبال. وسيأتي مزيد إيضاح له من كلام العلماء رحمهم الله. ويمتد الحد من هذه الجهة مبتدئًا من منتهى الجبل المذكور مما يلي الغرب متجهًا إلى الغرب حتى ينتهي بملتقى وادي وصيق وادي عرنة، وذلك أن وادي وصيق يأتي من ناحية الشرق بالنسبة لجبل سعد متجهًا إلى الغرب ثم ينعطف إلى الجنوب وعندئذ يلتقي بوادي عرنة عندما يقابل منتهى جبل سعد الغربي، فإذا اجتمع وصيق ووادي عرنة صارا واديًا واحدًا يتلاشى معه اسم وصيق ويكون الاسم لوادي عرنة فقط، كما أفاد بذلك أهل المعرفة بتلك الجهة، وتبلغ المساحة من سفح جبل سعد الغربي إلى ملتقى وصيق بوادي عرنة (ألف متر) .
ويدل على ذلك ما جاء في أثر ابن عباس المتقدم حيث قال: حد عرفة من الجبل المشرف على بطن عرنة إلى جبال عرفة إلى الوصيق إلى ملتقى وصيق بوادي عرنة.

(5/175)

ويؤيد هذا أيضًا أن جميع ما اطلعنا عليه من كلام العلماء رحمهم الله متفق على أن حد موقف عرفات من الجهة الشمالية الشرقية هو جبل سعد المذكور، وحد موقف عرفة من الجهة الغربية وادي عرنة. يبتديء من الجهة الشمالية من ملتقى وادي وصيق بوادي عرنة، وينتهي من جهة الجنوب عندما يحاذي أول سفح الجبل الواقع جنوبي طريق المأزمين وطريق ظب والذي طرفه الشمالي قرية نمرة من الجهة الشرقية غربي الواقف هناك وغربي سفح الجبال التي في منتهى طرفه من جهة الجنوب شرقيه بخط مستقيم. وبين وادي عرنة المذكور وبين الموقف علمان كبيران يقعان شمالي شرقي مسجد إبراهيم، وهما الحد الفاصل بين وادي عرنة وبين عرفة، كما ذكر ذلك تقي الدين الفاسي في كتابه "شفاء الغرام" (1) قال: وكان ثمة ثلاثة أعلام، فسقط أحدها وهو إلى جهة المغمس، وأثره بين، ورأيت عنده حجرًا ملقى مكتوب فيه: أمر الأمير الاصفهلار الكبير مظفر الدين صاحب اربل حسان (2) أمير المؤمنين بإنشاء هذه الأعلام الثلاثة بين منتهى أرض عرفة ووادي عرنة، لا يجوز لحاج بيت الله العظيم أن يجاوز هذه الأعلام قبل غروب الشمس. وفيه: كان ذلك بتاريخ شهر شعبان من سنة (605) ورأيت مثل ذلك مكتوبًا في حجر ملقي في أحد العلمين الباقيين، وفي هذين العلمين مكتوب: أمر بعمارة علمي عرفات، وأضاف كاتب ذلك هذا الأمر للمستظهر العباسي. ثم قال: وذلك في شهر سنة أربع وثلاثين وستمائة. أهـ.
_________
(1) ج1 ص302
(2) كذا بالأصل، وفي شفاء الغرام: حسام.

(5/176)

وقال في "مواهب الجليل" شرح مختصر خليل: وعرفة متسعة من جميع الجهات. والمحتاج إليه من حدودها ما يلي الحرم، والاختلاف فيه. ولئلا يجاوزه الحاج قبل الغروب: وقد صار ذلك معلومًا بالأعلام التي بنيت، وكانت ثلاثة، فسقط منها واحد وبقي اثنان، مكتوب في أحدها: إنه لا يجوز لحاج بيت الله أن يجاوز هذه الأعلام قبل غروب الشمس. أهـ.
وقد يقول قائل: إن ما جاء في حديث جابر الذي في مسلم وغيره "حتى أتى عرفة فوجد القبة قد ضربت له بنمرة" بفهم منه بأن نمرة من عرفة. ويجاب عن ذلك بأننا لم نر من استشكل هذا من العلماء. وقال صاحب "المنهل العذب" على شرحه لهذا الحديث: أي لما قارب، لأن نمرة قبل عرفة. أهـ. يؤيد ذلك ما جاء في حديث جابر أنه صلى الله عليه وسلم بعد أن خطب وصلى بعرفة ركب حتى أتى الموقف يعني أرض عرفة. كما أوضح ذلك في "المنهل العذب" المورود. شرح سنن أبي داود.
وأيضًا فقد ذكر شيخ الإسلام ابن تيمية وغيره أن عرنة تمتد عرضًا إلى أعلام حدود الحرم. الأمر الذي يتضح منه بأن ذلك جميعه خارج عن حدود عرفة.
ثم يأخذ الحد من العلم الجنوبي من العلمين المذكورين بالاتجاه إلى ما بين الجنوب والغرب بخط مستقيم إلى أن يصل إلى المنارة الواقعة شرقي شمال مسجد إبراهيم القديم، وبين العلم الجنوبي المذكور وبين مسجد إبراهيم سبعمائة وأربعة وستون ذراعًا بذارع الحديد، كما ذكر ذلك الفاسي.

(5/177)

ثم إن الحد يأخذ متجهًا إلى الجنوب من منتهى مسجد إبراهيم القديم إلى الجهة الجنوبية حتى يصل إلى منتهى عرفة من جهة الجنوب الموضح عنه بعاليه. ومنه يتضح بأن"مسجد إبراهيم" القديم الذي ذرعه مبتدؤه من الناحية الغربية إلى منتهاه من الناحية الشرقية (مائة وستون ذراعًا) كما ذكره الأزرقي في "تأريخ مكة" خارج عن موقف عرفات. وقد قال بعض أهل العلم: إن مقدم المسجد - أعني القديم - في وادي عرنة، ومؤخره في عرفات. وهو قول إمام الحرمين الجويني، والقاضي حسين، والرافعي، وجماعة من الخراسانيين. قالوا: ويتميز ذلك بصخرات كبار فرشت هناك. وقيل إن جميع المسجد من عرفة وأن جداره الغربي لو سقط لسقط على بطن عرنة قال ذلك في "البحر العميق" نقلا عن الطرابلسي وغيره. ولكن الأولى بأخذ قول الجمهور في أن جميع المسجد القديم خارج عن حدود عرفة فلا يصح الوقوف فيه كما أوضحنا ذلك بعاليه، ولأن الأخذ بهذا القول أحوط لهذه العبادة العظيمة الخطرة. أما الزيادة التي أدخلت فيه بعهد حكومتنا الحاضرة وفقها الله فإنها داخلة في موقف عرفات. وإن كانت هذه الزيادة خارجة في رأي العين عن مسامتة العلمين اللذين وضعهما ملك الإربل إلى جهة الغرب قليلاً. لأننا لم نسر من العلماء رحمهم الله من استثنى شيئًا مما كان خارج المسجد القديم من الجهة الشرقية وأدخله في حدود عرفة، بل صرح بعضهم بأن الإنسان إذا خرج من المسجد - أعني القديم - يريد الوقوف فقد دخل عرفة من حين يخرج (1) .
_________
(1) قلت: والآن المسجد المذكور يزاد فيه من الجهة الجنوبية.

(5/178)

ويدل على هذا الحد ما رواه الإمام أحمد في مسنده برجال ثقات، عن جبير بن مطعم، عن النبي صلى الله عليه وسلم قال: "وقفت هاهنا وكل عرفة موقف وارفعوا عن بطن عرنة" وأصل الحديث في صحيح مسلم وقد تقدم. فدل قوله صلى الله عليه وسلم: "وارفعوا عن بطن عرنة" إن وادي عرنة ليس من موقف عرفة، إذ لو كان منه لما أمر بالرفع عنه، والأمر بالرفع يقتضي النهي عن الاتيان، بل لما كان وادي عرنة ملاصقًا لموقف عرفة ومشابهًا له احتاج إلى التنبيه من المرشد الأعظم صلوات الله وسلامه عليه لأمته، كما وأنه لو كان وادي عرنة المذكور موقفًا والنهي عن الوقوف فيه لعلة أخرى لوضحها الشارع صلى الله عليه وسلم. فلم ينقل عنه صلوات الله وسلامه عليه جواز الوقوف بوادي عرنة، ولا عن أحد من أصحابه بعده، بل ثبت أن النبي صلى الله عليه وسلم أقام بنمرة إلى أن زالت الشمس، ثم أتى بطن الوادي فخطب الناس خطبته المشهورة، وصلى الظهر والعصر جمعًا، ثم ذهب إلى الصخرات. وقال: "وقفت ها هنا وعرفة كلها موقف" الحديث. ولم يقل هذا إلا بعد ان ذهب من نمرة ومن المسجد معًا الأمر الذي يتضح منه عدم دخول المسجد وما ب عده من الجهة الغربية في مسمى عرفة التي هي مكان الوقوف.
وقد صرح بذلك كثير من الأئمة والعلماء الأعلام كأحمد بن حنبل والشافعي حيث قال الشافعي وهو المكي القرشي في "الأم": وعرفة ما جاوز وادي عرنة الذي فيه المسجد، وليس المسجد ولا وادي عرنة من عرفة. وقال النووي في "الإيضاح": واعلم أنه ليس من عرفات وادي عرنة ولا نمرة ولا المسجد المسمى مسجد إبراهيم

(5/179)

ويقال له أيضًا مسجد عرفة، بل هذه المواضع خارجة عن عرفات على طرفها الغربي مما يلي مزدلفة وهذا نص الشافعي. أهـ. وقال في "المجموع": أما مسجد إبراهيم فقد نص الشافعي على أنه ليس من عرفات. وان من وقف به لم يصح وقوفه. وقال القشيري: والمسجد الذي يصلي فيه الإمام اليوم يوم عرفة هو في بطن عرنة، فإذا خرج منه الإنسان يريد الوقوف فقد صار في عرفة من حين يخرج. وقال شيخ الإسلام ابن تيمية: ونمرة كانت قرية خارج عن عرفات من جهة اليمين. فيقيمون بها إلى الزوال كما فعل النبي صلى الله عليه وسلم. ثم يسيرون منها إلى بطن الوادي وهو موضع النبي صلى الله عليه وسلم الذي صلى فيه الظهر والعصر وخطب وهو في حدود عرفة ببطن عرفة. وهناك مسجد يقال له مسجد إبراهيم، وإنما بني في أول دولة بني العباس. أهـ. وقال ابن القيم رحمه الله: نمرة قرية، غربي عرفات، وهي خراب اليوم. نزل بها النبي صلى الله عليه وسلم حتى إذا زالت الشمس أمر بناقته القصواء فرحلت له. ثم سار حتى أتي بطن الوادي من أرض عرنة فخطب الناس، وموضع خطبته لم يكن من الموقف. فإنه خطب بعرنة وليست من الموقف. فهو صلى الله عليه وسلم نزل بنمرة. وخطب بعرنة، ووقف بعرفة. أهـ.
وقد يقول قائل: إن ما بين العلمين المذكورين أعلاه واللذين وضعهما ملك الاربل في عام 605 وبين مجرى وادي عرنة في الوقت الحاضرب مسافة لا يقل عرضها عن (مائة متر) وهي مرتفعة عن مجرى عرنة، فكيف لا تكون داخلة في حدود موقف عرفة.

(5/180)

فيقال: إن هذين العلمين قد وضعا منذ سبعمائة وثلاثة وثمانين عامًا. ولم يغيرا على مر السنين بل أبدا ممن نقلنا عنهم ذلك أعلاه ومن غيرهم. الأمر الذي يدل على أنهما حد مجرى وادي عرنة حينذاك. وأيضًا فإن سهول عرفة كلها رمال تنتقل. الأمر الذي يتلمح منه أن مجرى وادي عرنة القديم يشمل هذا المرتفع ولا يزول الحكم بالارتفاع بسبب تراكم الأتربة بهبوب الرياح وجريان السيل، وقد يشتد سيل الوادي في بعض الأحيان فيعلو عليه ويزيله. وقد ذكر أهل الخبرة من أهل تلك الجهة أنه عند اشتداد السيل بعلو هذا المرتفع.
وتبلغ المساحة لهذا الحد ابتداءً من ملتقى وصيق بوادي عرنة من الجهة الشمالية إلى منتهاه من الجهة الجنوبية الموضح ذلك أعلاه (خمسة آلاف متر) . كما وأن المساحة التي بين جبل الرحمة إلى ملتقى وصيق بوادي عرنة تبلغ (ثلاثة آلاف متر) . ومن جبل الرحمة إلى مسجد إبراهيم قدر ميل، كما صرح بذلك النووي رحمه الله في "الإيضاح" حيث قال: وبين المسجد والجبل الذي بوسط عرفات. المسمى جبل الرحمة قدر ميل. وجميع تلك الأرض يصح الوقوف فيها. وتبلغ مساحة المسجد من ركنه الشمالي الشرقي إلى ركنه الجنوبي الشرقي (23ذراعًا) كما ذكر ذلك الأزرقي في "تاريخ مكة" كما وأن مساحة ما بين منتهى مسجد إبراهيم من الجهة الشرقية الجنوبية وبين منتهى الحد الجنوبي الغربي (ألف وثلاثمائة متر) . وتبلغ المساحة إبتداء من ملتقى الحد الجنوبي بالغربي إلى جبل الرحمة (ثلاثة كيلو متر) . ويحد موقف عرفات من الجهة الجنوبية الجبال

(5/181)

المقابلة للجبل الشمالي المسمى الآن بجب لسعد والواقعة يمين الذاهب إلى الطائف. ويمتد الحد من الجهة الغربية مبتدئًا من سفح الجبل الغربي من الجبال المذكورة بخط مستقيم جنوبي متجهًا إلى الجبل الواقع جنوبي طريق المأزمين وطريق ضب حتى يلتقي بمجرى وادي عرنة، وبهذا ينتهي الحد من الجهة الجنوبية الغربية وتبلغ مساحته (ألف وخمسمائة متر) وتبلغ مساحته ما بين منتهى سلسلة الجبال المذكورة من جهة الغرب إلى جبل الرحمة (2600م) . أما منتهاه من الجهة الجنوبية الشرقية فهو منعطف سلسلة الجبال الجنوبية المذكورة من جهة الشرق والذي اخترق معه في الوقت القري طريق للسيارات الذاهبة إلى الطائف والمقابل لمنتهى جبل سعد من جهته الجنوبية والواقع شرقي المقاهي المعروفة بأم الرضوم. فتكون قرية عرفات وما أدخله الحد المذكور من حوائط ابن عامر داخل جميع ذلك في عرفات.
ويدل على هذا الحدما تقدم من قول الشافعي في "الأم" من أن عرفة ما جاوز وادي عرنة الذي فيه المسجد. وليس المسجد ولا وادي عرنة من عرفة إلى الجبال المقابلة على عرفة كلها مما يلي حوائط ابن عامر وطريق الحضن. فإذا جاوزنا ذلك فليس من عرفة. وقال في "فتح مسالك الرمز" لعبد الرحمن عيسى الحنفي: وحد عرفة ما بين الجبل المشرف على بطن عرنة إلى الجبال المقابلة لعرفة مما يلي حوائط ابن عامر وطريق الحضن. وما جاوز ذلك فليس منها. أهـ. وقال الموفق في "المغني": وحد عرفة من الجبال المشرفة على عرفة إلى الجبال المقابلة له مما يلي حوائط ابن عامر، وهذه عبارة الشرح

(5/182)

الكبير، والكافي، والإقناع، والمنتهى، والغاية. وما ذكر من قول الإمام الشافعي وفقهاء الحنابلة يدل على أن حد عرفة من هذه الجهة هي سلسلة الجبال المذكورة المقابلة لجبل سعد.
ويزيد هذا الحد وضوحًا ما قاله الطبري في "القرى" نقلاً عن البلخي: حائط ابن عامر غير عرنة. ويقربه المسجد الذي يجمع فيه الإمام الظهر والعصر. وهو حائط نخل وفيه عين تنسب إلى عبد الله بن عامر بن كريز. قلت: وهي الآن خراب. وقال ياقوت في "معجم البلدان" نقلاً عن البنا: قرية عرفة قرية فيها مزارع وخضر ومباطخ، وبها دور حسنة لأهل مكة ينزاونها يوم عرفة. الموقف منها على صيحة. وقال النووي في "المجموع" و "الإيضاح": قال بعض أصحابنا: لعرفات أربع حدود: الأول ينتهي إلى حافة المشرق. الثاني إلى حافة المشرق. الثاني إلى حافة الجبال التي وراء أرض عرفات. الثالث إلى البساتين التي تلي قرية عرفات. وهذه القرية على يسار مستقبل الكعبة إذا وقفت بأرض عرفات. الرابع ينتهي إلى وادي عرنة.
ويشهد بذلك أيضًا مشاهدة العيان فإنه بوقوفنا على هذه الجهة بعرفات وجدنا آثارًا لتلك الحوائط منه الجهة الجنوبية وهو ما كشفته الرياح من آثار المصانع والبرك الكبار والأساسات القوية التي تشير إلى أنه كان فلي الموضع قصور وحوائط وجوابي واسعة تليق بمكانة هذا الرجل ااشهير. والذي قال ابن الأثير عنه: إنه أول من اتخذ الحياظ بعرفة وأجرى فيها العين.
كما أنه بسؤالنا من اتفقنا به من القاطنين بتلك الجهة من زمن قديم وهم قريش عن موضع حوائط ابن عامر أشاروا إلى جنوب

(5/183)

بعرفات حيث الآثار المذكورة، ومثل هؤلاء تعتبر إفادتهم دليلاً مستقلاً بذاته لتلقيهم ذلك عن أسلافهم جيلاً بعد جيل.
وأيضًا فإن عرفة محاطة من الشرق والشمال بالجبال الشاهقة، ومن الغرب بوادي عرنة، فلم يبق موضع قابل لأن يكون حوائط وبساتين سوى هذا الموضع.
ويحد موقف عرفات من الجهة الشرقية جبل عرفات المسمى الآن بجبل سعد والواقع شرقي جبل الرحمة والممتد على شكل قوس من جهة الشمال إلى جهة الجنوب كما أوضحنا ذلك بعاليه. وينتهي هذا الحد من الجهة الجنوبية بمنعطف سلسلة الجبال الجنوبية من جهة الشرق. والدليل على ذلك قول ابن عباس رضي الله عنه المتقدم من: أن حد عرفة من الجبل المشرف على بطن عونة إلى جبال عرفة إلخ.. وقول الإمام الشافعي المتقدم أيضًا: وعرفة ما جاوز وادي عرنة الذي فيه المسجد، وليس المسجد ولا وادي عرنة من عرفة. إلى الجبال المقابلة على عرفة كلها مما يلي حوائط ابن عامر وطريق الحضن الخ.. وتبلغ المساحة لهذا الحد إبتداء من جبل الرحمة إلى ملتقى الحد الجنوبي بجبل سعد بطريق الذاهب إلى الطائف (ألف وسبعمائة متر) .
وحاصل ما تقدم هو: أن حد موقف عرفة من الجهة الشمالية الشرقية جبل سعد. ومن الجهة الغربية الأعلام الواقعة بين الموقف وبين وادي عرنة ومنتهى مسجد إبراهيم القديم من الجهة الشرقية. يبتديء هذا الحد من الجهة الشمالية بملتقى وصيق بوادي عرنة. وينتهي من الجهة الجنوبية عندما تحاذي سفح الجبل الواقع جنوبي

(5/184)

طريق المأزمين وطريق ضب من الجهة الشرقية غربي الواقف هناك وسفح الجبل الغربي من الجبال الشرقية شرقي الواقف هناك بخط مستقيم. ومن الجهة الجنوبية وجوه سلسلة الجبال الجنوبية من جهة الشمال والمخترق معها طريق الطائف الآن (1) وينتهي من الجهة الغربية بوادي عرنة.

هذا وليعلم أن وجوه الجبال المحيطة بعرفات داخلة في الموقف كما ذكر ذلك إمام الحرمين حيث قال: ويطيف بمنعرجات عرفات جبال وجوهها المقبلة من عرفات. وأن قرية عرفات وما أدخله الحد الجنوبي من حوائط ابن عامر داخل في الموقف، ويشهد لهذا ما قاله الماوردي عن الشافعي: حيث وقف الناس من عرفات في جوانبها ونواحيها وجبالها وسهولها وبطاحها وأوديتها. الخ ... ويستأنس لهذا بحديث عروة بن مضرس "والله ما تركت من جبل إلا وقفت عليه" الحديث (2) ولما جاء في السنن أن يزيد بن شيبان كان في مكان بعيد من موقف النبي صلى الله عليه وسلم فأرسل إليه النبي صلى الله عليه وسلم يقول: "كونوا على مشاعركم هذه".
كما أن وادي عرنة والمرتفع الذي بين العلمين وبين مجرى الوادي حاليًا ومسجد إبراهيم القديم ووادي وصيق جميع ذلك خارج حدود موقف عرفات كما أوضحنا ذلك في مواضعه.
_________
(1) قلت: وقد فتح خلف الجبال المذكورة طريق آخر وسفلت للطائف من مكة.
(2) ولفظه: "أتيت النبي صلى الله عليه وسلم بالمزدلفة حين أقام الصلاة فقلت يا رسول الله إني جئت من جبل طي أكللت راحلتي واتعبت نفسي. وأني ما تركت من جبل إلا وقفت عليه فهل لي من حج قال صلى الله عليه وسلم. من شهد صلاتنا هذه ووقف معنا حتى تدفع وقد وقف بعرفة قبل ذلك ليلا أو نهارا فقد تم حجه وقضى تفثه" أخرجه أصحاب السنن.

(5/185)

هذا وليعلم بأنه لا فضيلة الوقوف على الجبل الذي يقال له جبل الرحمة، بل كره الإمام مالك رحمه الله الوقوف على جبل الرحمة، وقال شيخ الإسلام ابن تيمية: ولا يسن صعوده إجماعًا.
هذا ما ظهر لنا من حدود هذا الموقف العظيم الهام بعد الاستقصاء للأدلة وتتبع الآثار والمعالم التي يهتدي بها إلى معرفة الحدود، وبعد سؤال أهل الخبرة والمعرفة من أهل مكة ومن سكان تلك الجهة.
هذا ونوصي بأن يوضع على الحدود التي أوضحناها والتي لم تحدد بعد أعلامًا كبيرة عالية لا يقل ارتفاعها ومتانتها عن أعلام حدود الحرم، ويكتب عليها باللغات المشتهرة بأنها حدود الموقف وأن من وقف خارجًا عنها فلا يصح حجه، وأن يكون بين كل علمين مائتا متر على الحد الأقصى.
كما توصي اللجنة أيضًا بأن يشق في جميع عرفات طرق متعددة. وخاصة الجهة الشمالية والشرقية. بوضع هندسي يربطها بالطرق الرئيسية المؤدية إلى مزدلفة، وتعمم فيها شبكة مياه كافية ليحصل بذلك تخفيف الضغط والازدحام خاصة وقت الانصراف. أهـ.
والله نسأله أن يوفق ولاة الأمر إلى ما فيه صلاح الأمة وهداها إلى الصراط القويم. وأن ينصر دينه ويعلي كلمته. وأن يرينا الحق حقًا ويرزقنا اتباعه. وأن يرينا الباطل باطلا ويرزقنا اجتنابه، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.
رئيس محكمة التمييز للمنطقة الغربية: عبد الله بن جاسر.
رئيس المحكمة الشرعية الكبرى: سليمان بن عبيد.
المدرس بالمسجد الحرام: علوي عباس مالكي
عضو هيئة التمييز: عبد العزيز بن فوزان
(هذا القرار وجدته عند فضيلة الشيخ سليمان العبيد عضو الهيئة المذكورة وأحد تلاميذ الشيخ البارزين) .

(5/186)

(1209 - بناء المظلات في عرفة ومنى)
من محمد بن إبراهيم إلى معالي وزير الحج والأوقاف بالنيابة. ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد جرى اطلاعنا على خطابكم رقم 253 - د وتاريخ 4/1/85هـ بخصوص ذكركم أن مشاريع هذا العام قد اشتملت على إبدال سقف المظلتين المخصصتين لإيواء الحجاج التافهين بعرفات بأسقف من الأسمنت المسلح بدلا من الأسقف المصنوعة من الجملون التنك والخشب، وعلى إنشاء دور ثان من المظلات على عنابر التائهين بمنى فوق المظلات الحالية. إلى آخر ما ذكرتم. وطلبكم منا الإذن لكم بمباشرة البناء.
ونفيدكم - مع أنه لا يخفى عليكم - أن البناء في المشاعر غير سائغ شرعًا، لما فيه من التضييق على الحجاج، ولا نريد أن نمثل لكم بحال منى، وكيف أن البنايات فيها صارت موضع الشكوى والمضايقات لحجاج بيت الله الحرام.
لهذا فإننا نعتذر من إجابة طلبكم، ونأمل أن نجد منكم بصفتكم أحد المسئولين عن الحج ما يساعد على تنفيذ قوله صلى الله عليه وسلم (منى مناخ من سبق) (1) وكذلك الحال في بقية المشاعر والسلام عليكم.
مفتي البلاد السعودية
(ص - ف 3161 - 1 وتاريخ 16/11/1385هـ)
_________
(1) أخرجه الترمذي وابن ماجه والحاكم.

(5/187)

(أحكام المناسك)
(1210 - الحج واجب، والعمرة فيها الخلاف)
ومن واجبات الدين على المستطيع وأحد أركان الإسلام حج بيت الله الحرام. قال الله تعالى: (ولله على الناس حج البيت من استطاع إليه سبيلا، ومن كفر فإن الله غني عن العالمين) (1) وقال أبوهريرة رضي الله عنه: خطبنا رسول الله صلى الله عليه وسلم فقال: "يا أيها الناس إن الله قد فرض عليكم الحج فحجوا" (2) الحديث.
وعلى الحاج أن يجتنب في حجه الرفث والفسوق والمراء. وأن لا يقصد بحجه رباء ولا سمعة. وأن يطيب نفقته في الحج. وأن لا تكون من كسب حرام، فبذلك يبر حجه. ويتحقق له الثواب الجزيل وهو الجنة كما في الحديث: "الحج المبرور ليس له جزاء إلا الجنة" (3) . وهاهنا أمر ينبغي التفطن له وهو أن كثيراً ممن يحج لا يهتم منذه الفريضة. فلا يتعلم أحكامها، ولا يسأل أهل العلم عن ذلك. وقد قال الله تعالى: (فاسألوا أهل الذكر إن كنتم لا تعلمون) (4) ولهذا يقع من كثير من هؤلاء الإخلال ببعض الواجبات وفعل بعض المحظورات مما قد يفسد حجه من أصله أو ينقصه التنقيص الذي يأثم به.
(من نصيحة عامة صدرت بتاريخ 14-98-73 هـ ذكرت هذا القدر منها هاهنا)
_________
(1) سورة آل عمران - آية 97
(2) أخرجه مسلم.
(3) أخرجه الطبراني عن ابن عباس، وعن ابن مسعود مرفوعًا تابعوا بين الحج والعمرة فأنهما ينفيان الذنوب كما ينفي الكير خبث الحديد والذهب والفضة، ليس لحجة مبرورة ثواب إلا الجنة، وما من مسلم يظل يومه محرما إلا غابت الشمس بذنوبة. أخرجه النسائي والترمذي بلفظه.
(4) سورة النحل - آية 43

(5/188)

أما العمرة فالصحيح أنه لا دليل على وجوبها، فإن الآية فيمن شرع فيه فلو نوى قطعه فليس له رفضه، وكذلك العمرة لو نوى رفضها، فإنه لا يخرج من هاتين العبادتين بحال حتى فاسدهما بمضيان فيه. (تقرير)
(1211 - الشرطي هل يجوز له الحج بدون أذن مرجعه)
من محمد بن إبراهيم إلى المكرم فارس بن ناهي العنزي سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد جرى اطلاعنا على استفتائك بخصوص ذكرك أن لك بالخدمة العسكرية ست سنوات، وأنك كل سنة تحاول الحج فلم يؤذن لك. ونسأل: هل يجوز لك الحج بدون إذن من مرجعك؟
ونفيدك أنك إذا كنت مستطيعًا للحج فيتعين عليك أداؤه حيث أنه أحد أركان الإسلام، ويخشى على من تركه مستطيعًا أن يموت يهوديًا أو نصرانيًا. وأما ذكرك أن مرجعك لا يأذن لك بالحج فلا نتصور ذلك، وأنت اعرض كتابنا هذا على مرجعك فإنه حسن. والسلام عليكم.
مفتي البلاد السعودية
(ص - ف 3302 - 1 في 24/11/1385هـ) (1)
(1213 - التحذير من ادخال الصغير في النسك وعدم اخراجه)
النسا يختلفون: أما الصحابة فإنهم يدخلونه في النسك ويخرجونه منه. أما بعض أهل الوقت فهم يدخلونه فيه ولا يخرجونه منه.
_________
(1) هل الحج للميت أفضل، أو الصدقة؟ (أنظر فتوى في الأضحية)

(5/189)

فأفاتته فضيلة خير من الوقوع في مأثم. فهناك شروط وأشياء تخفى على العوام. (تقرير)
(1214 - شروط الطواف به راكبًا أو محمولاً)
يشترط أن يكون ركوبه وجهة حامله بحيث إذا مشى حامله فإذا البيت عن يساره: إما أن يجلسه على كتفه ورجليه متدلية إلى صدر الحامل، او يفحجه على عنقه الذي هو (العك) أو يسند ظهر الصبي على صدره ويلقفه بيده. وإلا لو جعل وجهه إلى الكعبة بأن طاف (مويرك) فلا يصح أو (مويرك) من الناحية الأخرى أو وجهه خلف، لأن أحد شروط الطواف أن يجعلها عن يساره.
وإذا طاف الولي ناويًا هذا الطواف للصبي (1) وكان صغيرًا دون التمييز فهذا الطواف للصغير. ولو نواه الكبير لنفسه فلا يكون للصغير. أو نواهما جميعًا فلا يكون لا للصغير ولا للكبير. (تقرير)
(1215 - الطواف راكبًا للعذر فقط)
الذي يظهر من كلام الشيخين موافقة كلام الأصحاب أنه لا يصح راكبًا إلا لعذر. وماجاء من طواف النبي راكبًا فإنه لعذر وهو خشية حطمة الناس عليه. وهو أنهم يزدحمون عليه حجة وتعظيمًا وأخذًا للمناسك عنه (2) . (تقرير)
قوله: وبعد النفقات الشرعية على الدوام.
ليس المراد إلى أن يموت، بل المراد أنها مادامت هكذا من حالها ودرها عليه لكفاء بكل حال لا في حال عن حال. (تقرير)
_________
(1) المحمول.
(2) قلت: وياتي هذا المعنى في فتوى بتاريخ 12-12-76هـ

(5/190)

(1216 - الخفارة، والرفق، والجنود، والأدلاء)
قوله: بلا خفارة.
هذا عند الأصحاب. وعند غيرهم أنها إذا كانت قليلة فلا تمنع الوجوب. وهذا هو الظاهر، لأن الإنسان يدفع القليل ولا يعده شيئًا. ثم هذا الرفق غير الخفارة. والجند الذين تبعثهم الولاة مع الحجاج غير الخفارة. والذين تدفع لهم الخفارة لا تحل لهم، ولا يجوز الدفع لهم، لكن بالنسبة إلى غرض هذا الحاج كل ما صار واجبًا أو مندوبًا أو لمصلحة فيه راجحة فإن الإنسان يدفع إلى الظلمة ما يتخلص من شرهم، وهولا إثم عليه لأنه دعا إليه الداعي. أما ما يعطاه الأدلاء ومن يبعهثم ولي الأمر مع الحجاج فهؤلاء إذا أعطوا شيئًا جاز لهم أخذه إن لم يعطوا، لأنهم يتحملون المسئولية والذب عن الحجاج.
وهذا فيمن يرسلهم في كلام الشيخ.
والأدلاء لا يلزمهم أن يدلوا.
وإن أعطوا من بيت المال فإنه شيءئ يصلح الدفع لهم منه.
(تقرير)
(ثلاث مسائل)
(1217- والده غني وعاجز عن الحجد فأقام من يحج عنه من ماله)
(1218 - ولد عمه مختل الشعور إلى أن مات)
(1219 - عمته غنية وماتت ولم تحج)
من محمد بن إبراهيم إلى المكرم محمد بن محمد بن علي القحطاني ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:

(5/191)

سألت في كتابك المؤرخ في 11/8/1387هـ عن ثلاثة أسئلة:
الأول: كان والدك غنيًا وعاجزًا عن الحج فأقمت من يحج عنه فرضه بإذنه من ماله فحج عنه فهل تصح هذه الحجة عنه؟
الجواب: إذا كان الأمر كما ذكرت فالحجة واقعة عن أبيك إذا كان الشخص الذي حج عنه قد حج عن نفسه. فإذا كان لم يحج عن نفسه فلا تقع هذه الحجة عن والدك، بل يحج عنه من ماله.
الثاني: ولد عمك مختل الشعور، وعاش إلى أن مات على هذه الحال فهل يجب عليه الحج؟
الجدواب: لا يجب عليه حج. لقوله صلى الله عليه وسلم، "رفع القلم عن المجنون حتى يفيق" الحديث (1) .
الثالث: كانت عمتك هدية بنت علي غنية في حياتها، وماتت ولم تحج. فهل تجب الحجة في مالها؟ أو أنك تتبرع عنها بحجة لها؟
الجواب: يجب أن يحج عنها من مالها. وإن تبرعت عنها جاز لك، والسلام عليكم.
مفتي الديار السعودية
(ص - ف 3340 - 1 في 24/8/1387هـ)
_________
(1) اخرجه البخاري وابوداود والترمذي وغيرهم.

(5/192)

(1220 - هل يحج عن المبيت من وطنه. وإذا أوصى بنسك نفل وأطلق)
من محمد بن إبراهيم إلى المكرم توفيق علي يوسف سلمه الله
السلام عليكم ورحمة الله وبركاته. , وبعد:
فقد جرى الاطلاع على استفتائك الموجه إلينا بخصوص سؤالك عن مسألتين: إحداهما سؤالك هل يجوز أن تقوم والدتك بالحج عن والدك. علمًا بأن والدتك أدت فريضة الحج.
والجواب: الحمد لله مادامت والدتك قد أدت فريضة الحج عليها فلا مانع من حجها عن والدك.
الثانية: سؤالك: هل يتعين أن يؤجر بالحج عن الميت من مكان وفاته، أو أنه لا يلزم ذلك؟
والجواب: إذا كانت الحجة فريضة الإسلام فتجب في ماله إن كان قد استطاع في حياته. من حيث وجبت عليه: إي من بلده. فإن كان له وطنان فمن أقرب وطن. قال في "الإنصاف": ومن وجب عليه الحج فتوفي قبله أخرج عنه من جميع ماله حجة وعمرة بلا نزاع. وسواء فرط أو لا، يكون من حيث وجب عليه على الصحيح من المذهب، وعليه جماهير الأصحاب. أهـ.
أما إن أوصى بنسك نفل وأطلق فلم يقل من محل كذا. جاز أن يفعل عنه من ميقاته. ما لم تمنع منه قرينة كجعل مال يمكن الحج به من بلده فيستناب به منه. وبالله التوفيق. والسلام عليكم.
(ص - ف 937 - 1 في 11/2/1385هـ)

(5/193)

(1221 - حج عن والديه تطوعًا وهما على قيد الحياة)
من محمد بن إبراهيم إلى المكرم عبد الله الربيعان المحترم
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصلنا كتابك الذي تستفتي به عن جواز حجك لوالديك تطوعًا وهما على قيد الحياة. مع أنهما قد حجا عن أنفسهما فريضة الإسلام. وتسأل عن ذلك.
والجواب: الحمد لله ماداما قد حجا عن أنفسهما فريضة الإسلام فحجك عنهما تطوعًا جائز وصحيح. وأنت بهذا مأجور، ويصل الثواب إليهما إنشاء الله. وهذا من اهداء القرب، وقد قال الفقهاء في ذلك: وأي قربة فعلها مسلم من دعاء واستغفار أو حج أو قراءة أو غير ذلك وجعل ثوابها لمسلم حي أو ميت نفعه ذلك، قال الإمام أحمد: الميت يصل إليه كل شيء من الخير، للنصوص الواردة في ذلك. والله أعلم. والسلام عليكم.
مفتي البلاد السعودية
(ص - ف 3075 - 1 في 25/11/1384هـ)
(1222 - قضى فريضته: وأراد أن يتنقل عنهوهو قادر)
ج: لعله يصح. وليس فعل السلف. (تقرير)
(1223 - كفيف أصم أبكم وله وكيل. فهل يحجج عنه، ويوصى، ويزوجه)
من محمد بن إبراهيم إلى المكرم عبد العزيز بن إبراهيم بن مفرج سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:

(5/194)

فقد جرى الاطلاع على الاستفتاء الموجه إلينا منك بصدد ابن عمك محمد بن دخيل الخنيزان، وأنه كفيف البصر أصم أبكم، وأن بيك وكالة عليه في اصلاح ماله وحفظه والقيام بشئونه وتسأل: هل يجوز لك أن تكتب له وصية بثلث ماله في أضحية وغيرها، وهل لك أن تثيب من يحج عنه من ماله، وتذكر أنه يرغب الزواج وأنه ملح في ذلك.
ونفيدك أنه ليس لك كتابة وصية له بثلث ماله لا في أضحية ولا في غيرها. أما الحج عنه فإذا لم يحج حجة الإسلام وكان لا يستطيع فهم الإشارات بمناسك الحج لاسيما نيات المناسك فإنه يحجد عنه من ماله. أما زواجه فعليك بالاجتهاد في تزويجه. والسلام عليكم.
(ص - 58/1 في 28/2/1384هـ)
(1224 - نساء من أميركا يدعين الاسلام ويردن الحج بلا محارم)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
وزير الداخلية حفظه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد جرى اطلاعنا على خطابكم رقم 1363/6 وتاريخ 29/3/88هـ ومشفوعاته الأوراق المتعلقة بإسلام المرأة (ليليان كرويا) الأمريكية الجنسية على يد الحاج حسين خروب أحد أئمة المساجد في أمريكا، ورغبتها السماح لها بأداء فر يضة الحج. وتذكرون ان وزارة الخارجية أومأت إلى أن السفارة هناك تتلقى طلبات مماثلة

(5/195)

من سيدات يعتنقن الدين الإسلامي ويرغبن الحج وليس لديهم محرم وتطلبون رأينا في ذلك.
ونفيد سموكم: أن دعوى الإسلام لا تكفي؛ بل لابد لاعتبارها من ثبوت شرعي لدى حاكم شرعي. والحاج حسين خروب غير معروف لدينا. هذه ناحية، ومن ناحية أخرى فعلى فرض ثبوت دعوى إسلامها وإسلام غيرها ممن يدعين الإسلام من النساء، فغير خاف عليكم أن الحج مفروض على المسلم المستطيع، لقوله تعالى: (ولله على الناس حج البيت من استطاع إليه سبيلا) (1) ومن شروط الاستطاعة بالنسبة للنساء وجود محرم للمرأة في سفرها من بلادها للحج حتى رجوعها. فإذا لم تجد لها محرمًا سقط عنها وجوب الحج عليها. واعتبرت في حكم من لم يستطع إليه سبيلا. لإفادتكم بذلك. والسلام عليكم.
مفتي الديار السعودية
(ص - ف 1279 - في 7/6/88هـ)
(1225 - السفر بزوجة ابن ابنته)
من محمد بن إبراهيم إلى المكرم قاضي محكمة الارطاوي
سلمه الله
فقد وصلنا خطابكم رقم بدون وتاريخ 18/8/1382هـ وفهمنا ما جاء فيه من السؤال عن جواز سر الرجل بزوجة ابن ابنته.
_________
(1) سورة آل عمران - آية 97

(5/196)

ونفيدكم أن الرجل محرم لزوجة ابن ابنته. وله السفر بها في غير معصية. والسلام عليكم ورحمة الله وبركاته.
(ص - ف 1584 في 23/8/1382هـ)
(1226 - المحرم في الحج، والخلوة)
من محمد بن إبراهيم لى المكرم مصباح فوزي قيصراوي
سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
وصلنا معروضك، وفهمت ما ذكرت بخصوص سؤالك عما إذا كان يصح بقاء عمتك البالغة من العمر سبعين معك في السكن والحال أنك متزوجة من رجل أجنبي من عمتك، وعما إذا كان يصح أن يصير محرمًا لها عند سفرها إلى الحج والعمرة حسبما ذكرت.
والجوابك هو أن الزوج المذكور ليس محرمًا لعمتك. أما سكناها معكما في البيت فهذا لا مانع منه بشرط أن لا يخلو بها زوجك حال غيابك عن البيت. والسلام عليكم.
مفتي الديار السعودية
(ص - ف 2584 - 1 في 5/9/1388هـ)
(1227 - تريد الحج ولها ابن عمره 13سنه ومع رجل وعائلته)
الحمد لله وحده. تقدم إلينا عبد القادر باجنيد المقيم في جدة باستفتاء هذا نصه:
لا يخفاكم أن لي بنت خال شقيق متزوجة، وزوجها مسافر من أربعة أو خمسة شهور، وهي عندي بداري ولم تؤد فريضة الحج،

(5/197)

وقصدها تحج صحبة عائلتي، ولم نتمكن من استئذان زوجها لأنه بمصر بالمستشفى. فهل يجوز لي أن أصحبها وعائلتي لأداء الحج وهو فريضة الحج أم لا. أفتونا ولكم الأجر. وللمذكورة ولد عمره 11 أو 13 سنه من آخر، وهو بصحبتها للحج. ويطلب الجواب عليه 30/11/1375هـ
والجواب: الحمد لله. لا بأس أن تحج فريضتها في معيتكم، حيث كان موجودًا في المعية جماعة نساء موثوقات. مضافًا إلى ذلك وجود ابنها البالغ من العمر ثلاثة عشر عامًا، فإنه وإن لم تتم فيه شروط المحرمية فإن ذلك منجبر بجماعة النساء الثقات كما وضحت لكم، فإنه يكتفي بمجرد جماعة النساء الثقات عند طائفة من أهل العلم. أملاه الفقير إلى عهفو الهل محمد بن إبراهيم بن عبد اللطيف، وصلى الله على نبينا محمد وآله وصحبه وسلم.
(الختم)
(ص - م 2043 في 2/11/1375هـ)
(1228 - والوقت يختلف - بالنسبة إلى حجها مع النساء المأمونات)
س: إذا كانت مع جماعة نساء مأمونات.
ج: هذا قول لبعض أهل العلم.
والأحوال تختلف، فتختلف الأحكام باختلاف الأحوال. فإذا صار الفساد فاشي. فمثل هذه الأزمان لا ينبغي أدنى نظرة إلى هذا القول، حتى النسساء يتخدعن، وتعدم غيرتهن إذا رأين رجلا يداخلها، فلا يبين، ولا يرفعن بأمره، لقلة الدين.

(5/198)

لكن إذا كان قصيرًا فأباحه بعض أهل العلم محتجًا بقصة إمرأة الزبير وذهابها إلى ناحية من نواحي المدينة، فأخذ منه بعض أهل العلم جواز مثل ذلك، وهو كذلك.
وهذا يختلف بالدين والبلد والغيرة، والتصون في النساء يختلف، قد تنتهب المرأة من الطريق، أو تستخرج من بيتها: إما بالحيل، أو بالمواطأة.
(تقرير)
(1229 - س: إذا مات محرمها في الحج؟
ج: إذا وجد محرم بشيء يحتمل فإنه يجلب، وإلا فتسافر ولو، لكن لا تسافر في محل يكون خطرًا على نفسها. (تقرير)
(1230 - وإذا أريد ابعاد امرأة فلابد من محرم، لا يصلح شرطي ولا غيره)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
رئيس مجلس الوزراء سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد اطلعنا على خطاب سموكم برقم 824 وتاريخ 13/1/79هـ المعطوف على خطاب وزارة الداخلية حول استفسارها عما يجب اتباعه في حالة صدور حكم على امرأة وليس لها محرم: هل يجوز إبعادها بمصاحبة شرطي؟
والجواب: لا يجوز سفر امرأة مع شرطي ولا غيره ممن ليس محرمًا لها منفردين، بل لابد من محرم، فإن عدم أو امتنع من السفر بها دفع له أجرة من مالها، فإن لم يتكن لها مال دفع له أجرته من بيت المال، فإن امتنع ووجد جماعة نساء مسافرات إلى الجهة التي

(5/199)

سيجرى إبعادها لها أو أي جهة أخرى يحصل بها التغريب سافرت معهن بغير محرم حيث أمن عليها من الفساد في الطريق وفي البلد التي ستنفى إليها، وإلا بقيت في بلدها. والله يحفظكم.
(ص - ف 283 - 7/3/1379هـ)
(1231 - إذا أنقذها من الغرق أو قامت بتربيته وهو رضيع، وإذا لم يدخل بها ولده: هل يكون محرمًا لها)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة الدوادمي
سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد جرى اطلاعنا على خطابكم رقم 1844 وتاريخ 18/8/88هـ ومشفوعة الاستفتاء المرفوع من عبد الله بن سبيل حول سؤاله عن أربع مسائل:
الأولى: ما تقولون في الأنثى إذا أنقذها رجل من غرق او حريق أو هدم أو نحوه هل يكون بذلك محرمًا لها؟
الجوابك لا يكون بذلك محرمًا له؛ لأن المحرمية لا تكون إلا بنسب او سبب مباح كمصاهرة أو رضاع أو ملك يمين.
الثانية: الطفل الذي تقوم بتربيته وهو رضيع امرأة أجنبية إلا أنه لم يمس لها ثدي هل يكون محرمًا لها؟
الجواب: لا يكون محرمًا لها؛ لما ذكرنا أن المحرمية لا تكون إلا بنسب أو سبب مباح.

(5/200)

الثالثة: رجل له ولد تزوج بالمرأة ثم مات قبل أن يدخل بها هل يعتبر هذا الوالد محرمًالها؟
الجواب: نعم يكون محرماً لها ولو لم يدخل بها ولده مادام قد عقد له عليها (1) .
(ص - ف 3209 - 1 في 6/7/1389هـ)
(1232 - اشتراط عدالة المحرم الرضيع)
ولا تشترط عدالة المحرم. وذكر بعضهم اشتراط العدالة في الرضيع، وهو جيد. (تقرير)
(1233 - النيابة الشرعية في الحج)
نعرف أن النائب الشرعي الصحيح: من له رغبة في الحج ولا عنده ما يحج به. أو عنده ولكن يميل إلى أنه يبذل أحد.
أما غيره كما يفعه كثير من الناس فليس بحاج, ولا تصح نيابته، وهذا من المفسدات من حيث النية.
ثم الحج الآن على سبيل الجمعالة فهو داخل في البحث السابق وأولى، من لا يريد إلا الدنيا وليس بكثير. ويتصور في الثاني أكثر. فإذا كان المال قليلاً فهذا بما يبين رغبته.
الحاصل فرق بين من حج ليأخذ، ومن أخذ ليحج. (تقرير)
_________
(1) والمسألة الرابعة: رجل تصدق لله أن يذبح شاة. فهل يجوز أن يذبح عنها عجلا. وتأتي.

(5/201)

(1234 - استنابة الشيعي عن السني، والمرأة عن الرجل، والعكس)
من محمد بن إبراهيم إلى عبد الكريم مرهون
السلام عليكم ورحمة الله وبكراته.. وبعد:
فقد كتب إلينا في شأن المتوفاة التي تريد الإحجاج عنها تسأل: هل يجوز أن ترسل عنها رجلا، وعلى فرض الجواز هل هناك مانع من استنابة شيعي جعفري عنها وهي سنية. وهل تنال بالحج عنها أجر حججة كاملة كما لو كانت حية وحجت بنفسها، وما ثواب من حج عنها. كما تسأل في كتابك عن ذبح العقيقة عنها هل يعد صدقة. وعما يفعل بعظم تلك العقيقة؟
الجواب: أما إرسال الرجل للحج عنها بالنيابة فجائز. لما رواه البخاري في (باب من مات وعليه نذر) من صحيحه عن عبد الله ابن عباس رضي الله عنهما. أنه قال: "أتى رجل النبي صلى الله عليه وسلم فقال إن أختي نذرت أن تحج وأنها ماتت فقال النبي صلى الله عليه وسلم أو كان عليها دين أكنت قاضية قال نعم قال فاقضي الله فهو أحق بالوفاء" وعقد البخاري في (كتاب الحج) من صحيحه بابًا للحج والنذور. والرجل يحج عن المرأة. استدل فيه لحج الرجل عن المرأة بما رواه عن ابن عباس رضي الله عنهما "أن امرأة جاءت إلى النبي صلى الله عليه وسلم فقالت: إن أمي نذرت أن تحجد فماتت قبل أن تحج، أفأحج عنها. قال: نعم حجي عنها أرأيت لو كان على أمك دين أكنت قاضيته. قالت نعم فقال: اقضوا الله فإن الله أحق بالقضاء" يقصد البخاري بالاستدلال بهذا

(5/202)

الحديث أن خطاب النبي صلى الله عليه وسلم بقوله "اقضوا" شامل للرجال والنساء. وقال الحافظ ابن حجر في "فتح الباري": لا خلاف في جواز حج الرجل عن المرأة، والمرأة عن الرجل، ولم يخالف في جواز حج الرجل عن المرأة والمرأة عن الرجل إلا الحسن بن صالح. أهـ.
وأما استنابة الشيعي عن السنية فلا ينبغي؛ لاختلال شرط الاستنابة في النسك في الشيعي، وهو العدالة. قال العلامة ابن حجر الهييثمي في "الفتاوي الكبرى": يجب على الوصي ألا يستأجر أو يجاعل إلا عدلا على المعتمد؛ لأنه منصرف عن الغير، وكل متصرف عن الغير يلزمه الاحتياط، وغير الثقة لا يوثق منه بأن يحج عن الميت وإن شوهد؛ لأن المدار على النية وهي أمر قلبي لا اطلاع لأحد عليها. ومر الهيثمي إلى أن قال: وبه يعلم أنه لا فرق بين من استؤجر أو جوعل لأداء فرض أو تطوع كنفل حج أوصي به؛ لأن ذلك وإن كان تطوعًا في الأصل إلا أنه بالوصية صار واجب الأداء. وما وجب أداؤه لا يخرج عن عهدته بفعل الفاسق؛ لأنه غير أمين، ومشاهدة أفعاله لا تمنع خيانته، لارتباطها بالنية، ولا مطلع لأحد عليها. أهـ.
والتصرف الممنوع في هذا للوصي يمنع لغيره من باب الأولى.
وأما ما تناله المتوفاة من الجر إذا حج عنها. فظاره النصوص الواردة فيمن حج عنه أن لها أجر حجة كاملة، فقد قال النبي صلى الله عليه وسلم لبعض أصحابه: "حج عن أبيك" وقال للمرأة: "حجي عن أمك": فأخبر أن الحج نفسه هو الذي يقع عن الميت، فيكون له ثوابه. وبهذين النصين رد ابن القيم رحمه الله في "كتاب الروح" زعم من قال: بأن الميت المحجوج عنه لا ينال من الثواب إلا ثواب الإنفاق على من حج عنه.

(5/203)

وأما الذي يقوم بالحج بالنيابة عن المبيت فله أجر الحج إن كان متطوعًا بذلك، قال أبوداود في "مسائل الإمام أحمد" روايته عنه: سمعت أحمد قال له رجل: أريد أن أحج عن أمي اترجو أن يكون لي اجر حجة أيضً. قال: نعم تقضي دينًا كان عليها. أهـ. وهذا هو ظاهر ما رواه الطبراني في الأوسط عن أبي هريرة رضي الله عنه، أن النبي صلى الله عليه وسلم قال: "من حج عن ميت فللذي حج عنه مثل أجره، ومن فطر صائمًا فله مثل أجره، ومن دعا إلى خير فله مثل فاعله".
وأما إن كان الحاج عن الميت مستأجرا ففي "الفتاوي الكبرى" لابن حجر ج2 ص96-97 ما نصه: من استؤجر للحج أو غيره فإن كان الباعث على نحو الحج لأجرة ولولاها لم يحج لم يكن له ثواب. وإلا فله الثواب بقدر باعث الآخرة. وفي اخيتارات شيخ الإسلام ابن تيمية للعلامة البعلي (1) ما نصه: والمستحب أن يأخذ الحاج عن غيره ليحج، لا أن يحج ليأخذ. فمن أحب إبرار الميت برؤية المشاعر يأخذ ليحج، ومثله كل رزق على عمل صالح. ففرق بين من يقصد الدين والدنيا وسيلة. وبين عكسه. فالأشبه أن عكسه ليس له في الآخرة من خلاق. والأعمال التي يختص فاعلها ان يكون من أهل القربة: هل يجوز إيقاعها على غير وجه القربة. فمن قال لا يجوز ذلك لم يجز الاجارة عليها. لأنها بالعوض تقع غير قربة، وإنما الأعمال بانيات، والله لا يقبل من العمل إلا ما أريد به وجهه
_________
(1) صحيفة 153

(5/204)

ومن جوز الإجارة جوز إيقاعها على غير وجه القربة، وقال: تجوز الإجارة عليها لما فيها من نفع المستأجر. أهـ.
وأما العق عن البالغ في "البوسيط" ما نصه: ولا يعق عن كبير، وفسر النووي هذه العبارة في المجموع (شرح المهذب ص431 ج8) بقوله: معناه لا يعق عن البالغ غيره. وعلى القول بجواز العقيقة عن الميت فهي تقطع إربًا، وتطبخ بماء وملح، ويوكل منها، ويتصدق. وفي كسر عظامها خلاف. فقد روى عن عائشة أم المؤمنين وجابر بن عبد الله وعطاء أنهم نهوا عن كسر عظام العقيقة. وإليه ذهب الإمامان الشافعي وأحمد بن حنبل. وجاء في ذلك حديث مرسل رواه أبوداود في مراسيله من حديث جعفر بن محمد، عن أبيه أن النبي صلى الله عليه وسلم قال في العقيقة التي عقتها فاطمة عن الحسن والحسين: "وابعثوا إلى القابلة منها برجل وكلوا وأطعموا ولا تكسروا عظمًا" وذهب الإمام مالك بن أنس وشيخه الزهري إلى أنه لا بأس بكسر عظام العقيقة، لأنه لم يصح في المنع من ذلك شيء، ولا في كراهيته سنة يجب المصير إليها. وقد جرت العادة بكسر عظام اللحم. وفي ذلك مصلحة أكله وتمام الانتفاع به. ولا ملحة تمنع من ذلك، وقد أطال ابن القيم البحث في هذا في "كتاب تحفة الوةود بأحكام المولود" ومال إلى المنع. والله الموفق.
(ص - ف2816 في 16/11/1384هـ)

(5/205)

(1235 - الحج مقدم على الوصايا وعلى الميراث)
من محمد بن إبراهيم إلى حضرة المكرم مدير عام الإذاعة والصحافة والنشر الأستاذ عبد الله بالخير سلمه الله
السلام عليكم ورحمة الله وبراكاته.. وبعد:
فقد وصل إلى كتابكم رقم 5411 وتاريخ 1/11/1375هـ واطلعت على السؤال الموجه للإذاعة السعودية من حافظ أحمد بجدة وصورته: أنا فلسطيني لاجيء من يافا قمت بأداء فريضة الحج العام السابق ووالدي متوفي، فهل يحق لي بأن أقوم بالنيابة عنه بأداء فريضة الحج؟ كما أرجو أن تعرفني ما هي النبية التي أنويها قبل أداء الفريضة، ولكم الشكر. أهـ. وطلبكم الإجابة على ذلك.
والجواب: الحمد لله، إن كانت حجة الإسلام قد وجبت على هذا المتوفي قبل وفاته فهي فرض عليه ودين من الديون مقدم على الوصايا وعلى الميراث. فإن خلف من المال بعد مؤن التجهيز وبعد الحقوق المتعلقة بعين التركة من رهن وأرض جناية ما يبلغ الحج من وطنه تعين أن يستناب عنه من وطنه ولم تؤد حجة ابنه الساكن بجدة عنه فريضة الإسلام. وإن كان ما خلف قليلاً بمقدار ما يبلغ من جسدة أو مثل مسافتها أو لم يخلف مالا أصلا أو مات قبل أن تجب عليه فإن حج ابنه المذكور في اسؤال عنه صحيح. والأدلة على صحة النيابة من السنة معلومة معروفة. كما أن التفصيل والتقييد الذي أسلفناه معلوم معروف أدلته وتعليله في كلام أهل العلم.
وأما طلب السائل أن يعرف النية التي ينويها عند إحرامه. فإنه ينوي بقلبه أنها عن والده، ويندب أن يتلفظ باسم والده في مبدأ

(5/206)

تلبيته، فيقول: لبيك عن والدي فلان ويسميه باسمه. وصلى الله على نبينا محد وآله وصحبه وسلم. والسلام عليكم. (الختم)
(ص - م 2063 في 5/12/1375هـ)


باب المواقيت - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب المواقيت)
(1236 - الجحفة ورابغ. وحفر القناة)
الجحفة الآن خراب بسبب الحمى، لكن الآن رابغ أبعد عن مكة منها بشيء قليل. فالذي يحرم من رابغ متقدم على الميقات بشيء يسير فلم يتجاوز الميقات. وقيل سنوات كانت مصر متصلة بالجزيرة. ولكن حفر الإنجليز حيلة ومكيدة خلطوا بين البحرين الأبيض والأحمر، حفروا الترعة ليتصلوا بذلك من قريب إلى جهة عدن وما حواليه، بل إلى الهند. وهم اتخذوا ذلك مكيدة تمكنوا بها من مكايد كثيرة، وقد حفر في أول هذا القرن. (تقرير)
(1237 - قرن المنازل)
قرن المنازل هو وادي السيل. وما يتوهمه أنسا هناك أنه جبل يقال له قرن فهو غلط، بل الإسم هو للوادي.
ومما يفيد أنه ليس جبلا أنه لو كان هو الجبل لكانت إناخة الناس حوله يحرمون منه ولا تركوا هذا مع اتصال الوراثة عن السلف مع ما هو معروف في اللغة أنه هو هذا الوادي.
ثم على الجهة الأخرى في أعلاه هو الذي يسميه أهل الطائف "المحرم" فالمحرم والسيل الواحد. لا ينبغي أن يحرم من خارج الوادي

(5/207)

من البيوت التي على حافته. ومن أحرم من ناحيته لا يقال عليه فدية، ولكن الاحتياط من بطن الوادي. (تقرير)
(1238 - الاحرام بأحد النسكين من وادي محرم أحرام من قرن المنازل)
الحمد لله مصليًا مسلمًا على رسول الله.
لا ريب أن رسول الله صلى الله عليه وسلم وقت لأهل المدينة ذا الحليفة، ووقت لأهل الشام الجحفة، ووقت لأهل اليمن يلملم، ووقت لأهل نجد قرنا. ووقت لأهل العراق ذات عرق، فأخرج الشيخان عن ابن عباس رضي الله عنهما قال: "وقت رسول الله صلى الله عليه وسلم لأهل المدينة ذا الحليفة، ولأهل الشام الجحفة، ولأهل نجد قرن المنازل، ولأهل اليمن يلملم، قال: فهن لهن ولمن أتى عليهن من غير أهلهن لمن كان يريد الحج والعمرة، فمن كان دونهن فملهة من أهله وكذلك حتى أهل مكة يهلون منها" ولهما عن ابن عمر رضي الله عنهما، أن رسول الله صلى الله عليه وسلم قال: "يهل أهل المدينة من ذي الحليفة، ويهل أهل الشام من الجحفة، ويهل أهل نجد من قرن" قال ابن عمر: وذكر لي ولم أسمع أن رسول الله صلى الله عليه وسلم قال: "ويهل أهل اليمن من يلملم" وعن ابن الزبير أنه سمع جابرا سئل عن المهل فقال أحسبه رفعه إلى النبي صلى الله عليه وسلم قال: "مهل أهل المدينة من ذي الحليفة، والطريق الآخر الجحفة، ومهل أهل العراق ذات عرق، ومهل أهل نجد من قرن، ومهل أهل اليمن من يلملم" رواه مسلم.

(5/208)

وعن عائشة رضي الله عنها "أن رسول الله صلى الله عليه وسلم رقت لأهل العراق ذات عرق" رواه أبوداود والنسائي، وعن ابن عمر قال لما فتح هذان المصران أتوا عمر بن الخطاب، فقالوا: يا أمير المؤمنين إن رسول الله صلى الله عليه وسلم حد لأهل نجد قرنا، وإنه جور عن طريقنا، وإن أردنا أن نأتي قرنا شق علينا، قال: فانظروا حذوها من طريقكم. قال فحد لهم ذات عرق. رواه البخاري. ولا منافاة بين هذا وبين توقيت عمر رضي الله عنه إياها كما هو معلوم في مواضعه. وعن ابن عباس "أن النبي صلى الله عليه وسلم وقت لأهل المشرق العقيق" رواه أحمد وأبوداود والنسائي.
وهذه الأسماء لهذه المواقيت أسماء أعلام على مواضع معلومة معروة مشهورة لدى سكانها أو مجاوريها وغيرهم. إلا أن لسكانها ونحوهم من الإحاطة بها علمًا ودقة المعرفة بأعيانها ما ليس لغيرهم؛ لذلك لم يقدر النبي صلى الله عليه وسلم المسافات التي بينها وبين الحرم لا بالأميال ونحوها ولا بالمراحل، كما أنه صلى الله عليه وسلم لم يحد واحدًا منها بحد ولم يصفه بصفة وإنما اقتصر على ذكر أسمائها.
إذا عرف هذا فإنه لا خلاف بين أهل العلم فيما اقتضته الأحاديث من أن "قرن المنازل" ويقال: "قرن" بدون إضافة هو ميقات أهل نجد والطائف ونحوهم.
وقد حصل في تعيين قرن المنازل عدة أوهام:
أحدها - وهو أفحشها - قول من قال: إنه جبل مطل على عرفة أملس كأنه بيضة في تدوره.

(5/209)

والثاني - وهم من قال: إنه جبل قرب قرية المغاسل التي يحرم منها جماهير أهل نجد والطائف ومن تبعهم؛ إذ لا جبل هناك بهذا الإسم أصلا. وعلى تقدير وجوده فإنه لا منافاة بينه وبين مانحن بصدده؛ إلا أحد يزعم أن الإحرام منه نفسه بحال، ولا أحد في قديم الزمان ولا حديثه توخي الإحرام من نفس ذلك الجبل المزعوم.
الثالث - وهو مفرع عن الوهم الثاني وهو تسمية ذلك القرن بقرن الثعالب؛ إذ قرن الثعالب جبل مشرف على أسفل منى.
والوهم الرابع - قول من قال: إنه قرية المغاسل وما قاربها فقط؛ وأن بقية الوادي لا يدخل في مسمى الميقات.
وهذه الأوهام إنما صدرت منه عن عدم الإحاطبة علمًا بالناحية التي فيها هذا الميقات. فجاء بعدهم أقوام أخذوها عنهم لحسن الظن بهم.
ولهذا تجد في كتب المعتنين ببيان تفصيل أودية الجزيرة وجبالها وحزومها وسهولها وغير ... ذلك من العلم ما هو أقرب إلى الصواب من كلام كثير من شراح الحديث وكلام الفقهاء من أهل البلاد النائية؛ ولهذا نجد عبارة صاحب "القاموس المحيط" ما لفظه: وميقات أهل نجد وهي بلدة عند الطائف أو اسم الوادي كله. أهـ.
والحق الذي لا مرة فيه أن "قرن المنازل" إسم للوادي جميعه: أسفله، وأعلاه، وأوسطه، ومن جملته القرية المذكورة وما قاربها.
وكنت قبل أن أحج فريضتي عام ثلاث وأربعين أظن قرن المنازل جبلا، ولهذا لما وصلت إلى الميقات ومكثت ساعات للتهيؤ للإحرام سالت حامد أمير تلك القرية إذ ذات عن جبل قرن. قال: ما حوالينا جبل يسمى قرنا، ثم أشار إلى جبل بعيد عن الوادي. وقال: إلا أن

(5/210)

يكون ذلك، وقال أيضًا: إن الوادي نفسه يسمى قرنا. قاله لي في هذه الحجة أو في حجة أخرى بعدها، وإلى جنبي رجال من جماعته من أهل تلك القرية ولم يردوا فيما قاله: من أن قرنا هو نفس الوادي، ومن حينئذ استقر لدي ما ذكره من أنه اسم للوادي نفلسه لكونهم سكان هذا الوادي. وقد كنت قديمًا أسمع باسم "المحرم" وأن من أهل الطائف من يحرم منه، ثم بعد اتصل إلى علمي أن محرمًا هو أعلى وادي قرن، فعلمت أنه إنما اتخذ ميقاتًا من أجل أنه نفس ذلك الوادي، وحديث ابن عباس وابن عمر وغيرهما في المواقيت تنص على توقيت النبي صلى الله عليه وسلم قرنا.
ثم منذ سنوات وبعد أن سعي في تسهيل طريق كرا وغلب على الظن نجاح ذلك سرت إلى مزيد الاحتياط لهذا الميقات المسمى محرمًا، فعهدت إلى لجنة علمية مؤلفة من عالمين فاضلين لديهما من الملكة العلمية والخبرة الوطنية والثقة والنباهة ما لا يوجد عند كثير من أضرابهما. وهما: الشيخ عبد الله بن عبد الرحمن بن جاسر رئيس هيئة تمييز الأحكام بالمنطقة الغربية حاليًا، والشيخ محمد بن علي البيز رئيس محكمة الطائف - أن يذهاب إلى وادي محرم المذكور وينظرا أهو أعلى وادي قرن المسمى بالمغاسل والمسمى عند آخرين بالسيل أم لا، فذهبا ونظرا وبذلا وسعهما واستصحبا ولابد في مسيرهما خبراء من أهل تلك الناحية، وتحصل لديهما أنه هو أعلى وادي قرن المنازل وكتبا لنا بذلك كتابة صريحة واضحة بأنه هو أعلى وادي قرن المنازل، وهذان العالمان مكيان طائفيان نجديان لديهما من دقة السبر والاهتمام من هذه العبادة ومراقبتها المكانية والزمانية ما يعرفه كل من خبر حالهما.

(5/211)

وبالجملة فإن لدى أهل مدينة الطائف علمائهم وخبرائهم ولاسيما اهل وادي محرم من معرفة ذلك ما ليس لدي غيرهم، وصاحب الدار أعلم بما فيها، وأهل مكة أدرى بشعابها، وقد صرحت كثير من وثائق عقارات أهل وادي محرم الموجودة في سجلات محكمة الطائف بما لا يدع للشك مجالا أن وادي محرم هو وادي قرن. ففي ثنتين وعشرين وثيقة ما معناه: باع فلان من فلان بن فلان العقار الفلاني الكائن في وادي قرن. هكذا مقتصرًا على كلمة قرن. كما أن هناك ثمان وثائق أيضًا مصرح فيها بقرن المنازل نقتصر على المقصود منها اختصارًا. فمنها في 28 جماد الأولى عام 1263 حجة تقتضي برهن عثمان القاري على مساعد بن جابر البستان الكائن بالدار البيضاء بقرن المنازل. ومنها في 8 صفر عام 1166 حجة تقضي بمشترى هليل بن أحمد بن عيسى الخضيري من رداد بن مهينة الخضيري نصيبه من كامل البستان المسمى بستان الشعب والبلاد المسماة أم الجرين والبلاد المسماة البير الكائن جميع ذلك بوادي قرن المنازل بصنيعة الخضرة من نواحي الطائف. ومنها في 20صفر عام 1266 حجة تقضي بمشترى محمد بن رواس هليل بن مسعود القرني ما هو لوصيه من كامل الركيب المسمى ركيب اليماني الكائن بوادي قرن المنازل بالدار البيضاء بصنيعة الصياغين. ومنها في 20 صفر عام 1266 اشترى عثمان قاري من هليل بن سعود القرني ما هو لوصية عوده بن مسعود القرني. وذلك كامل الركيب المسمى ركيب العوجاء الكائن بقرن المنازل بالدار البيضاء من نواحي الطائف. ومنها في 17 ربيع الأول عام 1266 حجة تقضي بهية جيره بنت علي ابن نجلا القرني الاخيضري لأبيها أحمد بن عابد نصيبها من كامل

(5/212)

القطعة المسماة بين الغبيثن وبستان بير الجلة الكائن بوادي قرن المنازل بضيعة الخضرة. ومنها في 8 ربيع الآخر عام 1270 حجة تقضي بوقفية كامل البلدتين المشتملتين على عدة ركبان الكائنين في بجباجب ووادي قرن المنازل بالدار البيضاء من نواحي الطائف.
ومنها في 24 ذي القعدة عام 1270 حجة تقضي بمشترى ظافر بن غازي الخضيري القرني من عبد الله بن عبد الهل الفقيه كامل نصيبه من الركيب المسمى ركيب يعثب الكائن بوادي قرن المنازل في ضيعة النجاجرة من نواحي الطائف. وفي 13 شوال حجة تقضي باستحقاق سالمة بنت سالم بن أحمد بن مثيبهب القرني ثلث غلال الوقف كامل البلاد المسماة أم الرقيعة والبلاد أم الخضرة والبلاد أم الجناب والبلاد سقم والبلاد أم الشوحطة وأم الصفة وقطعة ابن نجلا والبلاد الطويلة الكائن جميع ذلك في وادي قرن المنازل من نواحي الطائف.
ولست هذه الثلاثون وثيقة المشار ... إلى بعضها أو المصرح بمضمون البعض الآخر هي كل ما في سجلات محكمة الطائف الكبرى؛ لأنه لم يتتبع من السجلات لهذا الغرض إلا القليل، ولا تظن أن تلك العقارات هي في أسفل الوادي المسمى بالسيل الذي يحرم منه الحجاج بل كلها أو أكثرها في أعلاه المسمى وادي محرم كالدار البيضاء وقرية المشائخ وغيرهما.
وصلى الله على محمد وآله وصحبه وسلم.
مفتي الديار السعودية
محمد بن إبراهيم
(ص - م ونشرت هذه الفتوى في الجريدة)

(5/213)

(1239 - ركاب الطائرات والبواخر من أين يحرمون)
س: الذين يصلون جدة ما أحرموا.
ج: هذه مسألة الطائرة إذا مرت ميقاتًا فهو ميقاتها. وإن مروا مع طريق لا يحاذي الميقات فيحمر إذا حاذى الميقات عن يمينه أو عن يساره. ويحتاط فيقدم شيئًا ليس بكثير إحتياطًا، لأنها تمر بسرعة. من ذلك الطائرات الذاهبة من نجد هي كغيرها. والذين يمرون من طريق "سواكل" فهو من جهة جدة بحر. والذي يكون من البحر يحاذي يلملم. وبعض الناس يجوز للذي يحاذي رابغ من جدة، وليس الأولى لقوله "وميقات.." مع "هن لهن ولمن أتى عليهن من غير أهلهن". فالذي يفتون به أنهم لا يتجاوزون الميقات إلا محرمين، هو أقرب لدلالة الحديث. (تقرير)
(1240 - ومتى يغتسلوا، ويصلوا الركعتين)
"المسألة الثالثة": وهي ما ذكرته عن الاغتسال للإحرام، وصلاة الركعتين إذا ركب الإنسان الطائرة وأراد أن يحرم.
والجواب: أما الاغتسال فإذا كان أسهل له إذ اغتسل من البلد قبيل أن يركب الطائرة فلا بأس، لأن الوقت قريب. وأما الركعتان فيصليهما وهو في نفس الطائرة قبيل أن يحاذي الميقات بحيث يتمكن من التجرد من المخيط وارتداء لباس الإحرام وصلاة الركعتين قبل ان يحاذي الميقات. فإذا حاذى الميقات أهل بنكه، وإن تمكن من الركوع والسجود في الطائرة فذاك وإلا فيوميء إيماء كراكب السفينة (1) .
_________
(1) واختار شيخ الاسلام تقي الدين، أن يحرم عقب فرض إن كان وقته، وإلا فليس للاحرام صلاة تخصه. أهـ. (الانصاف) .

(5/214)

(1241 - عمرة المكي)
واختيار الشيخ أنه لا عمرة على المكي، والحجة معه، وليس في المسألة إلا إعمار عائشة من التنعيم وهي قضية عين. واعتمار ابن الزبير ومن معه لعله أراد أنها تحية للكعبة بعد تجديد عمارتها وهو اجتهاد منه. وفرق بين شيء يفعل لعارض وبين شيء يجعل سنة لكل حاج، فلا تجعل المرة دليلاً لكل شخص في كل حين. (تقرير)
(1242 - تجاوز الميقات بغير إحرام)
سئل عن متعدي الميقات بغير إحرام وهو غير قاصد الحج والعمرة.
فأجاب: إن كان قاصدًا الحج والعمرة من أصل سفره فهذا إذا تعدى الميقات فعليه دم بلا نزاع؛ للسنة الظاهرة، وإن أمكنه أن يرجع قبل الإحرام رجع وأحرم ولا شيء عليه.
وقوله "ممن أراد الحج والعمرة" يحتج به من يذهب إلى أن مريد تجارة أو زيارة الأرحام لا يلزمه إحرام. والمعروف لزوم ذلك، لزوم كل مريد مكة بحج أو عمرة أو غير ذلك. وهو من خصائص مكة، وهذا أحد القولين أو الثلاثة، وأحمد وأكثر أهل العلم وقول ابن عباس، ويقولون إنه خرج مخرج الغالب فلا يكون قيدًا؛ لأن الغالب قصد مكة لذلك.
(تقرير عام 1378هـ)

(5/215)

(1243 س: الذي يمر بمكة وهو يريد جدة.
ج: هذا لا يريدها. هذا مرور (1) .
(1244 - الذي يروح للطائف ويجيء)
ج: أما الذي ما يحرم فعليه دم، يروح للطائف ويجيء ما أحرم كما يفعله كثير من الناس وهو شيء لا ينبغي (2) .
أدخل على العامة كلمة ما أدري من أين جاءتهم. أنه لا يحرم إلا إذا كان أكثر من أربعين. إنما في هذا مسألة المتكرر. وأما هذا التفصيل أربعين فلا أعرف له أصلاً. (تقرير)
لو كان يتردد بين مكة والطئاف حطاب أو يريد فهذا يجوز له التخطي من دون إحرام لمشقة ذلك.
أما لو اتفق له أنه يأتي مكة في الشهر أربع مرات فهذا لا يحل له تجاوز الميقات بغير إحرام. والذين يفتون وهم ليسوا علماء مجتهدين إنما هذا اجتهاد شهواني لا يجوز.
ولا ينبغي أن تكون هكذا مسائل الدين هذا يقول وهذا يقول ويتتبع الناس الرخص يضيع الدين بهذا أو تنتقض عراه؛ بل ينبغي الحيطة لأمر الدين. وأن يكون قولهم واحدًا. وفعلهم واحدًا، ولا يفتى إلا بدليل. (تقرير عام 65)
ومن أحرم داخل الميقات فإنه آثم. وناقص حجه، ولا يبطل، ويفدى. (تقرير)
_________
(1) قلت: دخول الكافر حرم مكة أو المدينة والاقامة فيهما يأتي بيانه في الجهاد في الفتوى الصادرة برقم 3655/1 في 2/12/1386هـ.
(2) قلت: وقد كان شيخنا رحمه يصيف في الطائف ولا ينزل لمكة إلا محرما إلى أن توفي. وقد كان بعض أهل الطائف ينزلون يصلون الجمعة ويرجعون بدون إحرام. وهذا داخل فيما ذكره.

(5/216)

(1245 - تجاوز يلملم إلى جده)
من محمد بن إبراهيم إلى المكرم أحمد عبد الرزاق محمد الصديق ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد جرى إطلاعنا على الاستفتاء الموجه إلينا منك بخصوص ذكرك أنك قدمت من الهند في الباخرة قاصدًا نسك العمرة، وأنك لم تحرم بها إلا في جدة حيث أنك تجاوزت الميقات "يلملم" وتسال هل يجب عليك شيء لقاء تجاوزك الميقات.
والجواب: الحمد لله. الإحرام بالنسك من الميقات أحد واجباته فمن أراد الحج أو العمرة ثم تجاوز الميقات دون الإحرام بما أراده من نسك فعليه دم شاة، فإن لم يستطع صام عشرة أيام. وبالله التوفيق. والسلام.

مفتي الديار السعودية

(ص - ف 1392 - 1 في 4/5/1386هـ)


باب الإحرام - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب الإحرام)
(1247 - المخيط، وما في معناه)
المخيط كل ما يخاط على قدر الملبوس عليه، بأن يكون على قدر البدن كله، كأن يكون له جيب وأكمام. أو على نصفه كالقميص والصديري والفنيلة، وسواء كان مخيطًا أو منسوجًا بصفة على البدن فلو كان ما فيه خيط فكذلك، أو على تقدير عضو منه كالشراب ودسوس اليدين.

(5/217)

ولو كان إزاره قطعتين أو ثلاث أو رداؤه فهذا ليس مخيطًا، إنما المحظور عليه أن يلبس ما مثله مفصل على البدن أو بعض البدن العبرة أن هذا يقصد للرفاهية.
والجبة مثلها المشلح سواء أدخل يديه أو لا، والنصف مثل السراويل - وهو إسم للمفرد - وقول العامة: سروال. غلط. وجمعه سراويلات ومقدار الرجل مثل الخف. (تقرير)
(1247 - س: حزام البندق
ج: لا يحتزم، إلا إذا كان خوف فتنة وإلا فلا.
(تقرير)
(1248 - س: ساعة اليد هل يجوز للمحرم لبسها.
ج: لا يظهر الجواز. وذكروا أنه لا يجوز عقد خيط على الساق. (تقرير)
(1249 - س: هل يحط مشبك في الرداء؟
ج: لا. هذا أخو الابرة، وذكروا أنه لا يعقد ولا غيره.
(تقرير)
(1250 - س: قولهم: ونيته شرط. هل يقصدون أنه يتلفظ بالنية
ج: لا. وإن قصدوه ففيه ما فيه كما يأتي (1) .
_________
(1) وتقدم في أول امناسك في الفتوى الصادرة برقم 2063 في 5/12/75هـ، وأما طلب السائل أن يعرف النية التي ينويها عند احرامه. فإنه ينوي بقلبه أنها عن والده. ويندب أن يتلفظ باسم والده في مبدأ تلبيته.

(5/218)

لكن كثير من العامة يحسبون أن الإحرام هو التلبية، أو إذا لبسوا. فهذا يجزي لهم ذلك لأنهم ينوون بهذا. فالعامي إذا لبس الإحرام ولبى فهو كاف منه وهذه نييته؛ بل بمجرد لبسه يكون محرمًا، بدليل أنه لا يجدد شيئًا بعد ذلك. وإذا قلنا: لابد من شيء آخر. ما صح له حج ولا عمرة. (تقرير)
(1251 - الاشتراط)
الاشتراط: يندب في حق من كان به عذر كالمريض والخائف. أما إنسان ليس به مرض ويشترط ذلك فليس بظاهر؛ ولهذا ما جاء في تلبية النبي صلى الله عليه وسلم ولا أصحابه. إنما جاء في حديث ضباعة التي هي مريضة. (تقرير)
(1252 - إذا نزلوا بعد العمرة إلى جدة ثم حجوا منها)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة الملك المعظم
سعود بن عبد العزيز أيده الله
السلام عليكم ورحمةن الله وبركاته.. وبعد:
حفظك الله، من خصوص عوائلكم وخدامكم وجميع من قدموا إلى مكة المكرمة متمتعين بالعمرة إلى الحج وبعد إحلالهم من العمرة نزلوا إلى جدة وأحرموا بالحج من جدة وخرجوا إلى منى. فهؤلاء ليس عليهم فدي، لأن من شرط وجوب دم التمتع أن لا يسافر المتمتع بين العمرة والحج مسافة قصر فأكثر.
أحببنا إشعاركم بذلك تولاكم الله بتوفيقه. وأدام حياة جلالتكم

(5/219)

والسلام عليكم ورحمة الله وبركاته. في 4/12/1373هـ (1) .
(1253 - فتوى في الموضوع)
الحمد لله وحده. سألتني العنود بنت سعود قائلة: إنني صمت رمضان في جدة، وأحرمت بالحج في اليوم الثامن من ذي الحجة في جدة، وأكملت مناسك الحج. فهل علي من فدية؟
فأفتيتها: بأنه لا فدية عليها هي ومن معها ممن عملوا كعملها.
كما سألتني أيضًا عن بعض التابعين لها ممن أحرم في شهر الحج متمتعًا وسافر إلى جدة بعد إكماله مناسبك العمرة. ثم أحرم بالحج مفردًا في اليوم الثامن من ذي الحجة من جدة.
فأفتيتها بأن المذكورين لا فدية عليهم أيضًا حي قطعوا تمتعهم بالسفر إلى جدة وهي مسافة قصر. قال ذلك الفقير إلى عفو الله محمد بن إبراهيم مفتي الديار السعودية. وصلى الله على محمد وآله وصحبه وسلم.
(ص - م 2428 في 12/12/1383هـ)
(1254 - قاعدة فيمن يلزمه الفدي ومن لا يلزمه)
سؤال ثانيك من الذي يلزمه الفدا في الحج، ومن الذي ما يلزمه؟
_________
(1) قلت: وقد ذكر ذلك ابن تيمية في "مختصر الفتاوي المصرية ص286" قال: كما بين مكة وجده ومكة وعسفان هذا مسافة قصر. أهـ.
قلت: ونظرا لتقارب العمران بين مكة وجده فإن ما بينهما الآن أقل من مسافة القصر. والفتوى كما تقدم تختلف باختلاف الأحوال. وتقدم أن مسافة 60 كيلو لا يعتبرها سفرًا. والمسافة الآن بين طرفي المعمور منهما أقل من 60كيلو. كما يلاحظ هنا أن قطع المسافة في وقت قصير له تأثير عند ابن تيمية وعند شيخنا أيضًا.

(5/220)

الجواب: الحمد لله. الذي أفرد الحج فهذا ما عليه فدا بحال. والقارن عليه الفدا بكل حال. والتمتع وهو الذي يعتمر في أشهر الحج - وأشهر الحج شوال وذو القعدة وعشر من ذي الحجة - فهذا إن كان من حاضري المسجد الحرام وهم أهل مكة ومن حواليها دون مسافة قصر مثل: الشرائع، والزيمة، وجدة، وبحرة، ووادي فاطمة، ونحوهن. فهذا ليس عليه فدا. وحكم المقيم بمكة من غير أهلها حكم أهل مكة. وأما المتمتع الذي ليس من حاضري المسجد الحرام إذا سافر بعد عمرته مسافة قصر وهي مسيرة يومين بسير الإبل ثم رجع إلى مكة محرمًا بالحج فقط وبقي على إحرامه إلى الحج فهذا ليس عليه فدا. قاله الفقير إلى عفو الله محمد بن إبراهيم آل الشيخ وصلى الله على محمد. (الختم)
(ص - م في 1/12/1376هـ)

(1255 - إذا اشترى الفدية من خارج الحرم وهو متمتع وقصده ذبحها عن دم المتعة - ك-الو اشتراها من السيل أو بهبة ثم قدم بها مكة وهو متمتع - ف-ذا سائق الهدي من خارج الحرم، فلا يحل إلا بعد الفراغ من أعمال الحج وذبحه في منى.
وقد بحث في هذه المسألة بين الإخوان قبل سنوات فتحصل من البحث أنه يشبه القارن. (تقرير)
(1256 - لو كان إنسان وصل مكة لا للحج. ثم بدا له، فيحج فرضه، ويكون مكبًا (1) .
_________
(1) يجوز تعاطي حبوب منع الحيض زمن الحج. انظر فتوى في الصيام صادرة برقم 3626/1 في 21/11/88هـ.

(5/221)

(1257 - س: إذا زاد على التلبية المعهودة "لبيك اللهم لبيك لبيك ... ".
ج: جاء أنه صلى الله عليه وسلم كان يقول: "لبيك ذا المعارج" ولكن اللفظ الأول هو الأصل. وهو ثابت عن النبي صلى الله عليه وسلم فإن زاد فهو من باب المأذون فيه. ولو اقتصر لكانت كافية شافية في المقام، فهي تلبيته صلى الله عليه وسلم. (تقرير العمدة)
(باب محظورات الاحرام)
(1258 - تداوي المحرم بالابر جائز)
وصل إلى دار الإفتاء من الأخ محمد المعلمي بمكة المكرمة - مكتبة الحرم الشريف - سؤال عن استعمال الإبر المعروفة باسم "الشرنقة" في الحج هل يوجب على الحاج الفدية (1) حيث أنه يخرج منه الدم بسبب ذلك.
فأجاب سماحة المفتي بالجواب التالي:
يجوز للمحرم أن يتداوى بالإبرة المذكورة. ولا يوجب عليه خروج الدم بسبب استعمالها شيئًا. لما روى البخاري ومسلم في صحيحيهما عن ابن عباس رضي الله عنهما: "أن النبي صلى الله عليه وسلم احتجم وهو محرم" وروى البخاري في (باب الحجامة للمحرم) من صحيحه عن ابن بحينة رضي الله عنه أنه قال: "احتجم النبي صلى الله عليه وسلم وهو محرم بلحي جمل (إسم موضع) في وسط رأسه" قال الحافظ ابن حجر العسقلاني في "فتح
_________
(1) بالأصل الضربية.

(5/222)

الباري" في شرح هذا الحديث: استدل بهذا الحديث على جواز القصد وبط الجرح والدمل وقطع العرق وقلع الضرس وغير ذلك من وجوه التداوي. إن لم يكن في ذلك ارتكاب ما نهي عنه المحرم من تناول الطيب وقطع الشعر، ولا فدية عليه في شيء من ذلك. أهـ. وقال الإمام الشافعي رضي الله عنه في (باب ما للمحرم أن يفعله) من كتاب (الأم) : أخبرنا سفيان بن عيينة عن عمرو بن دينار عن عطاء وطاووس أحدهما أو كلاهما عن ابن عباس رضي الله عنهما: "أن النبي صلى الله عليه وسلم احتجم وهو محرم" ثم قال الشافعي: فلا بأس أن يحتجم المحرم من ضرورة أو غير ضرورة، ولا يحلق الشعور، وكذلك يفتح العرق ويبط الجرح ويقطع العضو للدواء ولا شيء عليه في شيء من ذلك، فلو احتاط إذا قطع عضوًا فيه شعر افتدى كان أحب إلي، وليس ذلك عليه بواجب، لأنه لم يقطع الشعر، إنما قطع العضو الذي له أن يقطعه، ويختتن المحرم ويلصق عليه الدواء ولا شيء عليه. أهـ. المراد من كلام الإمام الشافعي في (الأم) .
والخلاصة: أن استعمال الشرنقة في الحج جائز، ولا يترتب عليه الفدية. والله أعلم.
(من فتاوى الإذاعة في 20/1/1385هـ)
(1259 - تغطية الأقرع رأسه)
سئل الشيخ محمد بن إبراهيم بن عبد اللطيف عن كشف رأس الأقرع.
فأجاب: إن كان إذا كشف رأسه يخشى عليه ضرر مرض أو غيره فيجوز أن يغطيه بشمسية أو غيرها، ويلزمه فدية صيام ثلاثة

(5/223)

أيام أو يطعم ستة مساكين لكل مسكين نصف صاع أو يذبح شاة. هو بالخيار. وإن ترك الكشف حياء من الناس من غير مضرة فليس له رخصة، وإن غطاه فهو عاص آثم.
(الدرر السنية جزء 4 ص399 الطبعة الثانية)
(1260 - قوله: أو استظل في محمل راكبًا أولى فدى
هذا على رواية. والرواية الأخرى وهي اختيار الموفق وجماعة من الأصحاب أن في ذلك الكراهة فقط، وهي أولى وأصح وأقوى إن شاء الله أن لا يكون محرمًا بل مكروهًا وهو الراجح. (تقرير)
(1261 - قوله: ولا يعقد عليه رداء ولا غيره
فإن عقده لم يحل ويفدى.
واختيار الشيخ وهو قول آخر في المذهب أن له أن يعقده مطلقًا. سواء على ما ينكشف أولى، وهو أولى، فإن التنفيذ غير موثوق بخلاف العقد.
ولكن يصير هنا احتياط: إذا كان ممكن التنفيذ ويتعاهده، ويكون خارجًا من الخلاف.
قوله: إلا ... هميانًا.
والهيمان المسمى "الكسر" يشد وسطه فيه النفقة، فهو مباح لأجل الحاجة له في إحرامه، أو يحفظ شيئًا يخشى عليه لو لم يستصحبه. (تقرير)
(1262 - قوله: أو شم طيبا
س: التطيب بالعود الذي يوضع على الجمر.
ج: كذلك. لكن هذا إذا شمه قصدًا.

(5/224)

أما لو ابتلى به فشمه بدون قصد فهو كمن سقط عليه طيب يبادر إلى إزالته. (تقرير)
(1263 - س: الصابون الممسك
ج: هو طيب؛ بل بعضه أحسن من بعض الأطياب المتوسطة.
(تقرير)
(1264 - س: النعناع
ج: ليس من الطيب؛ بل هو أولى من الريحان الفارسي، الريحان الفارسي يشبه اليشموم، وهو وإن كانت رائحته طيبة فليس من الطيب، بخلاف الريحان المعروف فإنه طيب طريًا ويابسًا.
(تقرير)
س: البرتقال.
ج: هذا فاكهة. (تقرير)
(1465 - س: الزعفران في القهوة والهيل والقرنفل
ج: الزعفران يجتنب في القهوة وهو طي، والهيل صار يجدتنب عند كثير ممن يحج من أهل نجد؛ إلا أنه في الآخر كأنه اتحد القول أنه ليس طيبًا، ولم نسمع أحدًا يتوقف فيه من حين حجينا إلى الآن، يلحق بالأدم والتوابل، والقرنفل من التوابل أيضًا.
(تقرير)
(1266 - ونقل كلام العلماء فيها)
من محمد بن إبراهيم إلى حضرة المكرم فضيلة قاضي
محكمة الأرطاوي المحترم
السلام عليكم ورحمة الله وبركاته.. وبعد:

(5/225)

فقد وصل إلينا كتابك رقم 138 وتاريخ 2/11/1382هـ هو المرفق بالسؤال عن جواز استعمال الزعفران للمحرم والقهوة ونحوها من المشروبات والمأكولات.
والجواب: الحمد لله، لاشك أن الطيب من محظورات الإحرام. وأن الزعفران من الطيب، فمادام المحرم مأمورًا باجتناب الطيب فهذا يعم جميع أنواع الاستعمال من استعماله في بدنه أو في فراشه أو في ملبس أو مشرب أو مأكل أو غير ذلك، صرح بذلك الفقهاء قال في "الإنصاف": إذا أكل ما فيه طيب يظهر طعمه وريحه فدى، ولو كان مطبوخًا أو مستة النار، بلا نزاع أعلمه. أهـ.
وقال في "الإقناع" ولو ذهبت رائحته وبقي طعمه، لأن الطعم يستلزم الرائحة، ولبقاء المقصود منه، فإن بقي اللون دون الطعم والرائحة فلا بأس بأكله لذهاب المقصود منه. وأما قياسك له على الهيل إذا وضع في القهوة فغير مسلم؛ لأن الهيل والقرنفل ليسا من الطيب بل من التوابل. وأما الزعفران فقد ورد فيه حديث بخصوصه وهو حديث ابن عمر قال: "سئل رسول الله صلى الله عليه وسلم عما يلبس المحرم. فقال: لا يلبس القميص ولا العمامة - وفيه - ولا ثوبًا مسه زعفران ولا وؤس" رواه الجماعة، والسلام عليكم.
(ص - ف 1291 - 1 في 5/7/1783هـ)
(1267 - تربية الحمام في الحرم ونثر الحبوب له)
"الثاني": ما حكم تربية الحمام في الحرم، ونثر الحبوب له فيه والوقف عليه، وجعله مصرفًا من مصارف الطعام الذي يجب على الحاج.

(5/226)

والجواب: لا يجوز شيء من ذلك. أما عدم جواز تربيته في الحرم ونثر الحبوب له فيه فلما يترتب على ذلك من عدم نظافة الحرم، وقد ثبت في البخاري عن عائشة رضي الله عنها: "أن رسول الله صلى الله عليه وسلم رأى في جدار القبلة مخاطًا أو بزاقًا أو نخامة فحكة" وثبت في صحيح مسلم عنه صلى الله عليه وسلم "إن هذه المساجد لا تصلح لشيء من القذر".
وأما عدم جواز الوقف عليه؛ فلأن الوقف إذا كان على غير مسجد ونحوه فلابد أن يكون مالكًا.
وأما عدم جواز صرف كفارة المحظور إليه؛ فلأنها حق من حقوق المساكين، فقد قال تعالى: (يا أيها الذين آمنوا لا تقتلوا الصيد وأنتم حرم ومن قتله منكم متعمدًا فجزاء مثل ما قتل من النعم يحكم به ذوا عدل منكم هديًا بالغ الكعبة أو كفارة طعام مساكين) وقال رسول الله صلى الله عليه وسلم لكعب بن عجرة: "أيؤذيك هوام رأسك. قال: نعم. قال: احلقه وأنسك شاة أو صم ثلاثة أيام أو أطعم ستة مساكين".
(ص - ف 1673 - 1 في 27-6-1386هـ)
(1268 - قتل الجراد إذا دخل الحرم)
(برقية) الرياض
صاحب السمو الملكي رئيس مجلس الوزراء المعظم وفقه الله
ج 8055 في 12/6/76هـ الجراد الذي دخل الحرم وحصل منه

(5/227)

أضرار يحل قتله في الحرم دفعًا لضرره؛ لأن حكمه حينئذ حكم الصائل. لإحاطتكم. محمد بن إبراهيم
(ص - م 1485 في 13/6/1379هـ)
(1269 - الوطء في الحج بعد التحلل الأول)
من محمد بن إبراهيم إلى المكرم صالح المناع المحترم
السلام عليكم ورحمة الله وبركاته.. وبعد
فقد وصل إلينا كتابك الذي تستفتي به عن رجل حج بزوجته ثم واقعها بعد التحلل الأول، ثم طافا طواف الإفاضة بعد ذلك. وتسأل: عن ما يجب عليهما؟
والجواب: الحمد لله. الوطيء بعد التحلل لا يفسد الحج، سواء كان مفردًا أو قارنًا، وإنما يفسد الإحرام فقط - بمعنى أنه لا يصح منه طواف الإفاضة حتى يخرج إلى الحل فيحرم ثم يدخل إلى مكة فيطوف طوا الإفاضة في إحرام صحيح ليجمع بين الحل والحرم.
وعليه فدية شاة تذبح في الحرم وتطعم المساكين ولا يأكل منها شيئًا، وعلى الزوجة فدية شاة أخرى إن كانت مطاوعة، فإن كانت مكرهة فلا شيء عليها. والسلام.
مفتي البلاد السعودية
(1871 - 1 في 18/7/1384هـ)
(1270 - لا يلزم المرأة اتخاذ عود أو عصابة لرفع جلبابها عن وجهها)
تحفظ النساء بأشياء غير مسنونة كالعود الذي تجعل في مقدم رأسها، أو عمامة تعصب بها رأسها، وكل هذين بدعة.

(5/228)

وقولهم: لا يمس وجهها. هذا لم يقله أحد، وليس منصوصًا.
وحديث "وإحرام المرأة في وجهها" لا يصح. فالصحيح أنه لا بأس إذا مس وجهها، بل هو واجب إذا مر الرجال ولو مس وجهها فلا فدية، ولا حرج، ولا تجعل شيئًا يعديه (1) .
والصحيح أنه ليس ممنوعًا تغطية وجهها مطلقًا كما في قول عائشة: "كان الركبان يمرون بنا ونحن مع رسول الله صلى الله عليه وسلم محرمات، فإذا حاذوا بنا سدلت إحدانا جلبابها من على رأسها على وجهها، فإذا جاووزونا كشفناه" ولم تذكر فدية. (تقرير)
(باب الفدية) (2)
(1271 - وجوب الدم (الهدي) بطلوع فجر يوم عرفة، وقبله لا يجب.
فعلى هذا لو صام قبل يوم النحر اعتقادًا أنه لا يجد ثم وجد يوم النحر فالصحيح أن صيامه يجزيه، لأن فعله سائغ له. فالراجح أنه لا يجب عليه دم وقد صام. (تقرير)
(1272 - قوله: وإن أخرها عن أيام متى صامها بعد وعليه دم مطلقاً.
ورواية متوسطة أنه لا شيء عليه إذا أخرها لعذر؛ بل يقضيها. أما لغير عذر ما ذكروا. وقيل لا شيء عليه أبدا. والراجح إن شاء الله أنه إذا أخره لعذر أنه يصوم الثلاثة ولا شيء عليه.
(تقرير)
_________
(1) أي يرفعه عن وجهها.
(2) وتقدمت فتوى جامعة فيمن يلزمه الفدي ومن لا يلزمه في "باب الاحرام" بتاريخ 1/12/1376هـ.

(5/229)

(فصل)
(1273 - قوله رفض إحرامه أو لا.
وعند الأصحاب أنه يستمر فيه بعد أن يرفضه، وأنه يجزيه عن حجة الإسلام.
ولكن إذا رفضه فالظاهر أن أجره يبطل، لأنه أبطل نيته وكمله عابثًا، ولم أحفظ فيه كلامًا قبل الآن. والأولى أنه يحتاط ويحج ثانية لأن حجدته تلك أقل أحوالها أن تكون ناقصة أو باطلة لأن الأعمال بالنيات ولا يكتب للإنسان من العمل إلا ما أتقنه وحفظه بنية صالحة.
(تقرير)
(1274 - قوله: وتقليم وحلاق، لأنه إتلاف.
ولكن الصحيح إن شاء الله أنه لا شيء فيه مع الجهل والنسيان، لأحاديث إسقاط الحرج. وفي هذا الحديث المذكور هنا "رفع عن أمتي الخطأ والنسيان وما استكرهوا عليه" وفيه شيء من الضعف ولكنه معضود بالآية، وبحديث ابن عباس "قد فعلت" وقوله: (إلا من أكره) (1) . وأما كونه إتلافًا، فإنه يستخلف. وأيضًا هو لا قيمة له ولا يساوي شيئًا. فالصحيح إن شاء الله أنه لا شيء في الحلق والتقليم في الإحرام مع النسيان (2) . (تقرير)
(باب صيد الحرم)
س: الحرمل؟
ج: قد يشبه الشجر وقد لا يشبهه. (تقرير)
_________
(1) سورة النحل - آية 106
(2) وانظر منع المجازر خارج منى في فتوى صادرة برقم 50/1 في 5/1/87هـ.
وتقدم منع صرف كفارة المحظور على حمام الحرم من رسالة في محظورات الاحرام صادرة برقم 2673/1 في 27/6/87هـ.

(5/230)

س: هل ما قطع يستعمل، أو لا؟
ج: يفهم من كلامهم أنه لا ينتفع به. (تقرير)
(1276 - س: إذا كان الشوك في طريق المارة.
ج: فيه بحث إذا كان في طريق مارة وتتأذى منه.
ولعل محل البحث إذا لم يكن في صحراء - أو اتفق أن الفج أو الشعيب كله أشجار جوزه بعض ومنعه بعض. والظاهر الجواز لأنه يتأذى بذلك، ولو لم يقطع بالمنجل بل ترك لراحلة تمر.
ثم إذا قطع فهل فيه جزاء؟ فيه جزاء. (تقرير)
(1276 - التصديق على قرار حدود حرم المدينة)
من محمكد بن إبراهيم إلى حضرة صاحب الجلالة
ورئيس مجلس الوزراء حفظه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فترفع لجلالتكم المعاملة المتعلقة بتحديد حدود حرم المدينة المنورة الواردة إلينا من فضيلة رئيس المحكمة الكبرى بالمدينة برقم 2052 وتاريخ 26/2/87هـ مرفقة بقرار اللجنة العلمية المشكلة للنظر في ذلك. وقد اطلعنا على القرار المذكور رقم 662 وتاريخ 18/2/89 فلم نر فيه ما يوجب الملاحظة عليه بشيء، لأن هذه هيئة علمية معتضدة ببعض رجال ثقات لهم تمام العلم بهذا الشأن قد وقفت على نفس الحدود وقررت ما ظهر لها فيه. نؤمل الاطلاع عليه والأمر حوله بما يلزم. والسلام عليكم.
مفتي الديار السعودية
(ص - ف 2236 - 1 في 17/4/1389هـ)

(5/231)

(نص القرار)
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه.. وبعد:
فبناء على الأوامر الصادرة بتحديد حرم المدينة المنورة من رئيس مجلس الوزراء برقم 2953 في 25/2/1378هـ ومن سماحة مفتي الديار السعودية برقم 3317-1 وتاريخ 12/11/1386هـ ومن وزارة الداخلية برقم 1867 وتاريخ 8/3/1378هـ ومن إمارة المدينة برقم 4248 وتاريخ 15/3/1378هـ ومن المحكمة الكبرى بالمدينة برقم 1139 وتاريخ 25/3/78هـ وهذه الأوامر مرفقة بالمعاملة التي بين يدي اللجنة والواردة أخيرًا إلى سماحة المفتي من رئيس المحكمة الكبرى بالمدينة برقم 2052 وتاريخ 26/2/87هـ وتنص هذه الأوامر على تشكيل لجنة علمية لمعرفة مواضع حدود الحرم المدني ووضع علامات عليها. وقد شكلت اللجنة المذكورة من كل من: فضيلة الشيخ محمد الحافظ القاضي بالمحكمة الكبرى بالمدينة رئيسًا. وكل من: السيد محمود أحمد، والسيد عبيد مدني، والشيخ عمار بن عبد الله، والشيخ أبوبكر جابر، والأستاذ أسعد طرابزوني أعضاء.
وقد اجتمعت اللجنة فور تشكيلها، وقامت بما عهد إليها؛ غير أنه أشكل عليها نقاط وارتأت عرضها على سماحة المفتي الأكبر، وعندما رفعت المعاملة إلى سماحته أمر بأن يكون مع اللجنة مندوب من قبل سماحته ليجتمع باللجنة، ويقفوا جميعًا على حدود الحرم، ويعرفوا مسميات تلك الحدود: ثم يعود المندوب إلى سماحته

(5/232)

بما يتحصل عليه من معلومات تطبيقية. إلى آخر ما جاء بخطاب سماحته رقم 1715 في 23/11/80هـ الموجه إلى رئيس مجلس الوزراء. وبناء على ما ذكر فقد وصل إلى المدينة المنورة فضيلة الشيخ عبد الله بن عقيل عضو دار الإفتاء مندوبًا من قبل سماحة المفتي الأكبر، واجتمع باللجنة المشار إليها، وجرى العمل على ما يأتي:
أولاً: جرى دراسة ما جاء في المعاملة من أوامر، وما اشتملت عليه من بيانات، بما فيها الأوراق المتضمنة نقل الأحاديث ولآثار الواردة في حدود حرم المدينة، وكلام العلماء عليها من أهل المذاهب الثلاثة وغيرهم، ماعدا علماء الحنفية فليس في مذهبهم إثبات حرم للمدينة أصلاً، وناقشتها مناقشة دقيقة. فمن مات ورد من الأحاديث في هذا ما رواه أبوهريرة رضي الله عنه "أن النبي صلى الله عليه وسلم حرم ما بين لا بتي المدينة" وعن ابي هريرة رضي الله عنه أنه كان يقول: لو رأيت الضياء بالمدينة ترتع ما ذعرتها، قال النبي صلى الله عليه وسلم: "ما بين لابتيها حرام" رواهما البخاري، وعن زيد بن عاصم قال: قال رسول الله صلى الله عليه وسلم: "إن إبراهيم حرم مكة ودعا لها، وإني حرمت المدينة كما حرم إبراهيم مكة" وعن رافع بن خديج قال: قال رسول الله صلى الله عليه وسلم: "إن إبراهيم حرم مكة، وإني أحرم ما بين لابتيها يريد المدينة" وعن أنس مرفوعًا: "اللهم إني أحرم ما بين جبليها" وعن علي رضي الله عنه مرفوعًا: "المدينة حرم ما بين عين وثور". وعن أبي سعيد مرفوعًا "إني حرمت المدينة حرامًا ما بين مأزميها". جميع هذه الأحاديث رواها مسلم.

(5/233)

وقد تضمنت النصوص الواردة في هذا تحديد الحرم: باللايتين تارة، وبعير وثور تارة، وبالمأزمين تارة، وبالجبلين تارة. وأحاديث اللايتين أكثر من أحاديث الجبلين. والجبلان هما عير وثور. والمأزمان هما الجبلان. فأما عير وثور فخارجان عن الحرم كما هو الأصل في التحديدات. وأما اللايتان فداخلتان في الحرم لما يلي:
أ - قصة بني حارثة حين قال لهم النبي صلى الله عليه وسلم: "أراكم يا بني حارثة قد خرجتم من الحرم ثم التفت فقال بل أنتم فيه" ومنازلهم في سند الحرة الشرقية مما يلي العريض، وحصنهم باقية آثاره حتى الآن. فدل على أن هذه الحرة من الحرم، وهي محاذية لعير وثور، فكأنه صلى الله عليه وسلم لما التفت فرأى عيرًا قال لهم بل أنتم في الحرم.
ب - ... قصة سعد بن أبي وقاص حينما أخذ سلب الرجل الذي وجده يقطع الشجر في العقيق. والعقيق ليس حرة، بل هو واد منقطع عن الحرة الغربية وأبعد منها عن المدينة، ولكن القسم الأعلى منه مامت لجبل عير من الشمال والغرب.
ج - حديث تحريم ما بين حرتيها وجمامها. والجماوات الثلاث معروفة، وتقع بعد العقيق وبعد الحرة الغربية كما هو مشاهد.
د - أن الحرة الغربية تبدأ من عند باب العنبرية وتمتد غربًا. والحرة الشرقية تبدأ من نهاية شارع أبي ذر بطريق المطار بنحو مائتي متر، فلو لم تقل بأنهما داخلتان في الحرم لخرجت جملة كثيرة من منازل المدينة عن الحرم، ولا قائل بهذا من أهل العلم الذين أطلعنا على كلامهم.

(5/234)

هـ - ذكر العلماء مسافة الحرم بريدا في بريد، واستدلوا بما ورد في هذا، ولا يمكن تطبيق هذه المسافة إلا إذا أدخلنا الحرتين، لأن الحرتين قريبتان من الحرم، بخلاف الجبلين فبعيدان جدًا بالنسبة إلى قرب اللابتين.
وقد أخذت الهيئة المساحة من الجهات الأربع من المسجد إلى "عير" جنوبًا، وعن المسجد إلى "ثور" شمالا، ومن المسجد إلى الحرة الغربية عند محاذاة "عير" غربًا، ومن المسجد إلى الحرة الشرقية عند محاذاة "ثور" شرقًا، فكانت المسافة متقاربة في الجميع، وتبلغ أحد عشر كيلومترًا تقريبًا بعداد السيارة وإن كانت السيارة لا تسير باتجاه واحد بل تأخذ يمينًا ومشالا حسب سهولة الخط، ولكن هذا يعطي فكرة تقريبية للمسافة من الجهات الأربع، وهذه المسافة مقاربة لإثنى عشر ميلاً الواردة في حديث أبي هريرة رضي الله عنه عند مسلم قال: "حرم رسول الله صلى الله عليه وسلم ما بين لايتي المدينة، وجعل اثنى عشر ميلاً حول المدينة حمى" وهذا من أدلة من قال بريدا في بريد، لأن البريد أربع فراسخ، والفرسخ ثلاثة أميال. والمسافة التي بين عير وثور من الناحية الشرقية تقدر بمائتي عشر ميلاً، ومثلها المسافة التي بينهما من الناحية الغربية.
ثانيًا: مشت اللجنة على مواضع الحدود لتطبيق ما ناقشوه من النصوص وما فهموه منها وكان ممشاها على ما يلي:
1- وصلت اللجنة إلى جبل "ثور" ويقع خلف أحد من الشمال الشرقي، طلعت فوقه ووجدته كما وصفه العلماء (جبل صغير

(5/235)

بالنسبة إلى جبل أحد، والجبال التي حوله بتدوير، وليس بمستطيل، لونه يقرب إلى الحمرة، خلف أحد من الشمال الشري) وبينه وبين أحد مقدار خمسين مترًا تقريبًا.
2- ثم انتقلت اللجنة إلى "اللابة الشرقية" ووجدت حسرة ذات حجارة سوداء نخرة كأنها أحرقت بالدار، وتنقطع هذه الحسرة في بعض المواضع خصوصاً في جهتها الشمالية، وتمتد في مواضع ولاسيما جهتها الجنوبية، فكأنها حرارة متعددة، وهذه الحسرة تسمى: حسرة واقم. ويفصلها عن "أحد" وادج قناة، وعن "ثور" مسيل وادي الشطاة وسفح "أحد" الشرقي وسفح جبل وغيره، وتشمل منازل بني حارثة وبين ظفر وبني عبد الأشهل وبني معاوية، كما تشمل منطقة العريض وما حولها من المصانع والبساتين وبعاث المسمى الآن بالمبعوث إلى العوالي وقربان ومنازل بني قريظة وبين النضير. ولم يكن الحد في هذه الحسرة واضحاً كوضوحه من جهة الجبلين - عير، وثور - لهذا مشت اللجنة وسط الحرة في موضع متوسط بين عير وثور ووقفت هناك لتتحقق لها المسافة بين الجبلين وتتمكن من أخذ مقاسها.
3- ثم انتقلت اللجنة إلى طرف "عير" من هذه الناحية - أعني الناحية الجنوبية الشرقية - ووقفت قريبًا من الجبل مما يلي سد بطحان، وعرفت مقياس مسافته لجبل ثور مع متوسط اللابة الشرقية، وتقرر أن تبدأ الحدود من طرف عير الجنوبي الشرقي مدخلة سد بطحان ومذينيب، وتتقاد ببتر متواصلة مع وسط

(5/236)

الحرة بعد كل ثلاثة كيلوات بتر كبيرة ملونة يكتب عليها حد الحرم إلى أن تصل جبل ثور من الشمال الشرقي مخرجة جبل وغيره ومدخلة جميع جبل أحد والخزان الذي حوله والمصانع وما حولها من البساتين ومنطقة العريض والعوافي وقربان إلى امتداد سد بطحان حتى يحاذي طرف عير من الشرق.
4- ثم انتقلت الهيئة إلى طرف "عير" من الناحية الجنوبية الغربية مما يلي ذا الحليفة، لأن عيراً جبل كبير مستطيل، فقربت الهيئة من طرفه، ووقفت على ربوة بسفحه، وتطلعت إلى ما حوله وما يحاذيه من اللابة الغربية والشمالية الغربية.
5- انتقلت اللجنة إلى "الحرة الغربية" وهي أقرب إلى المدينة من الحرة الشرقية، فالغربية تبدأ من عند باب العنبرية كما مر، وهي من جنس الشرقية في كونها تنقطع في مواضع ولاسيما في جهتها الشمالية كما هو مشاهد عند مسجد القبلتين حيث يوجد هناك فضاء واسع فيه المزارع والرمال والسباخ وتتخللها الطرق والعيون والأودية إلى أحد والجرف وما حوله. وتمتد الحرة من الناحية الجنوبية إلى أن تدنو من شرقي عير قريبًا من طرف الحرة الشرقية من ناحية قباء، ويفصل بينها وبين الحرة الشرقية بساتين قباء وقربان والعوالي ووادي مهزور ومذينيب وجفاف وبطحان والرانونة.
وقد مضت اللجنة من "عير" إلى "أحد" لتصل منه إلى "ثور" وسلكت في أثناء ممشاها مع الطريق الجديد الموضوع للأجانب ومن لا يريد دخول المدينة ويسمى بالتحويلة. ويبدأ من نهاية البيداء

(5/237)

آخر الخط الآتي من جدة قبل أن يصل إلى ذي الحليفة ثم يتجه شمالاً تاركًا المدينة على يمينه، ورأت اللجنة هذا الطريق في أثنائه مسامتا لما بين عير وثور من هذه الناحية. إلا أنه قد تجاوزها من أوله وآخره. فقررت اللجنة أن توضع البدأ (1) من طرف عير الغربي متجهة إلى الغرب ثم إلى الشمال الغربي فتدخل ذا الحليفة والعقيق وسد عروة والجمارات الثلاث وبنايات الجامعة الإسلامية والقصور الملكية والجرف وبئر رومة وما حولها من البساتين إلى أحد، كل هذه داخلة في حدود الحرم، فإذا وصلت على ما سامتها من التحويلة صارت التحويلة هي الحد، فتوضع البتر على جانبها الشرقي، وتستمر البتر مع هذه التحويلة حتى تحاذي ثور خلف أحد من الشمال الشرقي، وحينئذ تأخذ البتر ذات اليمين صوب الجنوب لتلتقي بالبتر التي مر ذكرها في الحرة الشرقية، وتترك التحويلة لأنها تستمر شرقًا حتى تصل شارع المطار. وبهذا تصبح حدود الحرم ثابتة من جميع جهاتها سواء حدد من عير إلى ثور، أو باللايتين، أو بإثنى عشر ميلاً وهي بريد في بريد كما سبق إيضاح ذلك وأخذ مسافته.
ونظرًا لأن هذه أعمال هندسية وتحتاج إلى مهندس فني فينبغي تعميد بلدية المدينة بهذا ليقوم مهندسوها بمسحها مسحًا فنيًا، مع وضع خارطة تفصيلية لحدود
الحرم بناء على تحديد هذه اللجنة، ووضع العلامات اللازمة على ضوء ما ذكرنا، ويكون ذلك بإشراف الشيخ محمد الحافظ.
ولا يفوتني أن نذكر هنا تتميماً للفائدة أن حرم المدينة يخالف حرم مكة في ثلاثة أشياء.
_________
(1) كذا الأصل، ولعله: البتر.

(5/238)

أولاً: أن صيده وقطع شجره لا جزاء فيه بخلاف حرم مكة.
ثانيًا: أن من أدخله صيدًا من خارج الحرم جاز له إمساكه وذبحه بدليل قوله صلى الله عليه وسلم: "يا أبا عمير ما فعل النغير" وهذا بخلاف حرم مكة.
ثالثًا: جواز قطع ما تدعو حاجة الفلاحين إليه من آلات الحرث والرحل كالمساند وغيرها.
هذا ما جرى دراسته وتحريره بعد كمال التحري وبذل الجهد، والله من وراء القصد، وهو حسبنا ونعم الوكيل. وصلى الله على نبينا محمد وآله وحبه وسلم أجمعين.
هيئة تحديد حدود حرم المدينة المنورة
أبوبكر جابر محمد أحمد محمد الحافظ
أسعد طرابزوني عمار بن عبد الله عبيد مدني
مندوب دار الافتاء/ عبد الله بن عقيل
(1277 - قوله: وهي أفضل من المدينة
الجمهور معهم الأدلة التي هي أصرح في التفضيل، وهي كثيرة. والمدينة فيها فضيلة وهي التي بعد مكة، وبعدها بيت المقدس.
(تقرير)
(1278 - خلط ابن عقيل في الموازنة)
قول ابن عقيل في الفنون: الكعبة أفضل من مجرد الحجرة، فأما والنبي فيها فلا.

(5/239)

أما جسد المصطفى صلى الله عليه وسلم وكونه أفضل من سائر المخلوقات على المشهور (1) لكن ذكر الحجرة معه هذه العبارة ما هي معروفة عند السلف، وإن كان ابن القيم ذكرها في البدائم ولا تعقبها فهو شيء مرجوح، وكلام الشيخ عبد الرحمن وهو موجود على هوامش بعض شروح الزاد ظاهر.
ونسج منها أهل الغلو، أهل الغلو لا يفهمون مراد ابن عقيل، فإن كثيرًا من الجهال يفضلون الحجرة على الكعبة.
فالكلام على النبي معروف، والكلام على الحجرة معروف، أما جمعهما في كلام واحد فهذا شيء مرجوح. (تقرير)


باب دخول مكة، الجزء السادس بقية الحج ـ الأمر بالمعروف ـ الجهاد، باب صفة الحج والعمرة - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب دخول مكة)
(1279 - قوله: فإذا رأى البيت رفع يديه وقال ما ورد. والظاهر أنه يقول ما يقال في بقية المساجد أيضًا (2) .
(تقرير)
(1280 - تقبيل الحجر الأسود أول ما يبدأ طوافه (3) . والسنة أن لا يزاحم عليه. وهو غير مشروع في حق النساء (4) وكذلك الرمل ليس مشروعًا للنساء، والبعد عن البيت مشروع في
_________
(1) فهذا ظاهر.
(2) بسم الله والصلاة والسلام على رسول الله، اللهم أغفر لي ذنوبي وافتح لي أبواب رحمتك.

قلت: وانظر الفتوى يدفن الحفرة التي بالمطاف، وتوسيعه بإزالة المقامات وتسقيف زمزم وتنحية المقام والمدبر، والمنع من تقسيم المطاف رقم (129 في 19/1/77هـ) وتقدمت في أول كتاب المناسك.
وتقدم أيضاً حكم اشتراط الطهارة في الطواف في (باب نواقض الوضوء) .
(3) وتقدم في أول المناسك بيان الحكمة في تقبيل الحجر واستلام الركن. وأن الكعبة نفسها لا يتبرك بها. في فتوى بتاريخ 17/12/79هـ.
(4) إذا كان تم زحام كما يأتي التنبيه عليه قريبًا.

(5/240)

حقهن وليس مشروعًا قربهن، وذلك لكونهن عورة، وفي التقبيل جنس مزاحمة الرجال، فتوفير ستر عورتها متعين مطلوب، وهذه الأشياء مندوبة. (تقرير)
(1281 - يسن استلام الحجر الأسود في كل مرة من طوافه، ولا يسن له تقبيله في كل طوفة، ما روي ذلك عن النبي، ولا جاء ما يدل عليه، فلا يكون سنة، بخلاف استلام الركنين فإنه مندوب في كل مرة إن لم تكن زحمة. (تقرير)
(1281 م - قوله: فإن شق أشار إليه.
أما اليماني فيحتاج إلى دليل، إن جاء دليل فعلنا وإلا فلا، فإن حصل استلام وإلا فلا يشير. (تقرير)
(1282 - لا يجوز التبرك بما مس الكعبة لا الكسوة ولا الطيب وهو شيء ما عرفه السلف الذين هم أعظم الناس تعظيمًا لشعائر الله. العامة يأتون بطيب يمسحونه على الكعبة ثم يمسحونه. أما طيبها هي فلا يؤخذ. (تقرير) (1)
(1283 - الدعاء الثابت في الطواف "ربنا آتنا في الدنيا حسنة" الخ. هذا مندوب، وثابتة به السنة أنه كان يقوله بين الركنين، وبقية الأدعية ما فيها شيء ثابت فيه. فالحقيقة أن الذكر مشروع في الطواف والسعي وحال رمي الجمار وبعرفة ومزدلفة لاسيما بعد طلوع الفجر، بل ذكر الله مشروع في كل زمان ومكان، إلا
_________
(1) وتقدم في وجدانية الالهية حكم تقبي جدران الكعبة في فتوى برقم (209 في 7/2/76هـ) وأنه لا يتبرك بها في فتوى برقم (838م في 2/1/80هـ) .

(5/241)

أمكنة خاصة. أمكنة خاصة. ومن أفضل ما يقول في الطواف قراءة القرآن. وفي بعض هذه الأدعية أشياء بعضها آثار ولم يجيء فيها نص يتعين أنها ذكر، لم يرد عن النبي ولا عمن يلحق قوله وفعله بالسنة. (تقرير)
(1284 س: كيف يدعو؟
ج: يسمع نفسه إسماعًا. لكن الذي يشوش المطوف بل يروع من يتروع إذا كان إلى جنبه، فضلا عن أن يكون شوش على الذاكرين ذكرهم. هذا باطل. (تقرير)
(1285 - السر في جعل البيت عن اليسار)
والسر في ذلك في كلام بعض الفقهاء قالوا: لأن القلب في الجانب الأيسر، لأنه محل الإيمان بالله، وأما كلام الشيخ (1) فقال: إن الحركة الدورية تعتمد اليسار. وهذا ما هو لازم أنا نعرفه، إن عرفناه فذاك وإلا فهي عبادة على الحكمة والمصلحة (تنزيل من حكيم حميد) فجميع تصرفات الشرع على الحمد والعلم والحكمة. فله كمال الحمد في خلقه، وكمال الحمد في شرعه ودينه.
ولكن أمر آخر وهو كأن اليمين إذا كانت من الجانب الذي لا يدار يصير أنشط، واليمين تدور أكثر مما تدور اليسار، وإذا كانت تطوف فتطوف اليمين أكثر. وفيه شرف هي التي تدور بالبدن. أهل الدواب يجعلون أقوى الدواب هي الطرفاء. واليمين للأخذ والعطاء. هذا أما أفهمه أنه أنشط. وأيضًا اليمين تقوى من الأعمال ما لا تقوى عليه اليسار، فتكون اليمين كأنها متحركة واليسار - لا - نسبيًا. إن قيل: ما تعنينا الحركة الدورية، قيل: اليمين أنشط. (تقرير)
_________
(1) يعني شيخ الاسلام.

(5/242)

(1286 - النطق بالنية)
النطق بالنية عند الطواف كالنطق بها عند الصلاة، فهو بدعة، ما فعلها النبي ولا أصحابه ولا السلف، ولا منسوبًا إلى الأئمة الأربعة. نعم فهم من كلام الشافعي ما لا يدل عليه كلامه (1) .
(تقرير)
(1287 - الكلام حال الطواف)
كونه يجيء غريب فتشفق أن تأخذ أخباره وأنت في الطواف، هذا لا ينبغي، وإن كان جنس الكلام مباحًا. هذا شغل عن الذكر، والطواف ذكر، فالذي لا بأس به من رد السلام والأمر بقضاء حاجة أو نحو ذلك. أما الذي يفعله بعض الناس يكثرون من فضول الكلام فلا ينبغي وينقص الطواف. (تقرير)
(1288 - الصلاة خلف المقام) (2)
س: صلاة المرأة خلف المقام؟
ج: إذا كان زحمة فتتركه، مثل ترك تقبيل الحجر، والمرأة عورة فتجتنبه. وذكر ابن رشد أنه لا يندب في حق المرأة بالإجماع، ولا أدري عن حكاية الإجماع، وكلام الأصحاب أنها لا تزاحم الرجال، ويفهم منه أن المرأة لها أن تقبل وتستلم إذا كان الطائف نساء أو لا زحمة، ولكن كلام ابن رشد لا أقل من أن يكون قول الجمهور. (تقرير)
_________
(1) وتقدم في كتاب الصلاة.
(2) وتقدم ما يتعلق بصلاة الركعتين خلف المقام بعد اختصار الهيكل الذي على المقام في فتاوي جواز تنحية المقام في أول المناسك.

(5/243)

(فصل)
ثم بعد صلاة الركعتين يأتي إلى الحجر ويستلمه. وهذه السنة مهجورة الآن، وإتيانه للحجر استلام فقط لا يقبله.
(تقرير)
س: ولو لم يقصد السعي.
ج: النبي فعله حين طاف، لم يذكر شيء إلا إذا كان يقصد السعي.
(تقرير)
(1289 - إذا لم ير البيت وهو على الصفا)
وإذا كان يرى الآن مع شيء من الأبواب فذاك، وإذا لم يره بالذات فيقف موقف استقباله حين كان يرى. (تقرير) (1)
س: رفع اليدين في الصفا والمروة مسنون.
ج: نعم هو الظاهر. (تقرير)
(1290 - الذكر الوارد هنا وغير الوارد)
قوله: وقال وما ورد، ومنه الحمد لله على ما هدانا.
يفيد أن هناك أشياء واردة منها هذا فلتراجع الكتب المبسوطة كالمغني للموفق والمهذب للنووي وكذلك كتب الحديث من متون أمهات وشروح ليحصل على أعيان الوارد في ذلك، ثم الوارد هو الذي ينبغي، والدعاء بغيرها جائز، إلا أنه لا يجوز الاعتداء. أما الذي ليس فيه اعتداء فباب الرب مفتوح لعباده يسألونه حوائجهم. إلا أنه ينبغي أن تكون له رغبة لصلاح القلب والنية والدعاء لنصرة الدين وأئمة المسلمين.
_________
(1) وأما حدود المسعى فتقدمت في أول كتاب المناسك تحت عنوان (الكعبة والمشاعر) .

(5/244)

إذا كان فيه شيء وارد فالوارد أفضل. وتعلم أن أفضل الدعاء الأدعية التي فيها التوحيد، فإنه يجتمع فيها دعاء العبادة ودعاء المسألة.
(تقرير)
(1291 - ما بين الميلين، ومن يندب له السعي شديدًا)
قوله: فإذا بقي بينه وبينه ستة أذرع سعى شديدًا.
هذا هو مبتدأ الوادي - وادي ابراهيم - ويسمى الأبطح، فإنه كطان مجراه أولاً هو المرسوم بين الميلين، لكن نحي لأجل التوسعة، فيسرع أكثر من الطواف سعيًا لا يلحقه مشقة، ويستثنى حامل المعذور، والنساء عورات المطلوب سترهن، وأيضًا من شأنهن الضعف. أما لو كان على بعير أو سيارة أو عربة فإنه لا يسعى شديدًا.
(تقرير)
س: محرم المرأة إذا وصلا الميلين.
ج: لا يبعد عنها فإنه يخشى عليها من الضياع أو من الأطماع. (تقرير)
(1293 - وينبغي له ندبًا أن يستشعر حالة هاجر ليس معها إلا طفلها، فإذا ذكر ذلك الإنسان دعاه إلى خشية ربه، كما أن في الدخول يستشعر دخول النبي مكة ومعه أصحابه في حالة ما دخلوا الأبطح (1) .
(تقرير)
_________
(1) في حالة خشوع عظيمة وذل لله واعتراف بمنته.

(5/245)

(1294 - س: إذا أقيمت الصلاة وهو في السعي.
ج: يصلي، ثم إذا رجع فيبني على ما مضى، لكن يبتدأ الشرط الذي قطع في أثنائه من أوله، ومثله في الطواف، وكذلك الجنازة.
(تقرير)
(1295) قوله: المرأة لا ترقى الصفا والمروة.
والأحوط على كلام الأصحاب أن ترقى واحدة، والظاهر أن الشيء اليسير الذي يكون فيه مشقة يعفي عنه، ولكن الأحوط هو أن لا يدع شيئًا إذا كان قولا لبعض العلماء، لئلا يبقى شيء من حزازات، فإن العامي قد يترك مسنونًا فيعتقد أن حجه باطل ولا تطيب نفسه.
(تقرير) (1) .
_________
(1) وتقدم حد المسعى طولا بعد العمارة الجديدة. وحكم سعي المرأة بين الميلين.

(5/246)

آخر الجزء الخامس
ويليه
الجزء السادس
وهو بقية كتاب الحج (1) والأمر بالمعروف وكتاب الجهاد
_________
(1) وأوله (باب دخول مكة) .

(5/247)

فتَاوى ورَسَائل
سَماحة الشيخ
محمَّد بن إبراهيم بن عَبداللطِيف آل الشيخ
مفتي المملكة
ورَئيس القضاة والشؤون الإسلامية
طيَّبَ اللهُ ثراه
جَمع وترتيب وتحقيق
محمد بن عبد الرحمن بن قاسم
وفقه الله
الطبعة الأولى
مطبعة الحكومة بمكة المكرمة
1399 هـ

(/)

الجزء السادس
بقية الحج ـ الأمر بالمعروف ـ الجهاد

(6/3)

(باب صفة الحج والعمرة)
(1296 ـ قوله: والأفضل من تحت الميزان)
هذا الأفضل في كلام الأصحاب، وهذا على حسب شيء رووه عن أ؛ مد، ورأوا أنه من المذهب. ولكن يحتاج إلى برهان أن ذلك أفضل ولا أذكر برهاناً على ذلك، الأحاديث المشار إليها كافية واضحة ما أحرموا إلا من البطحاء.
وحديث ابن عباس " حتى أهل مكة من مكة" (1) والنبي حج قارناً والآخرون وهم أكثر الصحابة ذكروا أنهم ما أهلوا إلا من البطحاء. (تقرير)
(1297 ـ احرام من رجع إلى مسكنه في جده منها لا من مكة)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة الملك المعظم سعود بن عبد العزيز أيده الله
السلام عليكم ورحمة الله وبركاته وبعد: ـ
ثم حفظكم الله من خصوص إحرامكم بالحج لابد أن يكون من جدة، وكذلك أيدكم الله تفهمون من ينبه على كافة خدامكم واخوياكم بذلك حتى لا يقع منهم ما وقع من بعضهم في العام الماضي من الإحرام بالحج من مكة، فإن من أحرم بالحج من مكة منهم يلزمه دم، لأنه فوّت واجباً وهو إحرامه من مكانه وهو منزله الذي
_________
(1) متفق عليه

(6/5)

سار منه، وأصل قصده من هذا السير الذهاب إلى الحج. والله يتولى جلالتكم بتوفيقه. ... (ص ـ م في 6/12/1375هـ) .
(1298 ـ تفريق الجماعات في منى وعرفة ومزدلفة لا ينبغي)
قوله: ويصلي مع الإمام استحباباً.
أولاً لأنه جمع أكبر، لما في الأحاديث " صلاة الرجل.." (1) ثم أيضاً لا يخلو من زيادة فائدة، فإن المأموم لا يعدم خيراً من الإمام، فإما أن يستفيد من الإمام أو نائبه.
ثم هذا التفريق الذي كل خبرة (2) وحدها هذا ما ينبغي، إنما ينبغي أن يصلي أكبر عدد ممكن إذا وجد مكان متسع، وإن لم يحصل فالتفرق جائز. (تقرير)
(1299 ـ قوله: ويخطب الامام، أو نائبه)
يخطب الذي استنابه في الحج، أو نائبه في الصلاة هنا، أو نائب الحج يستنيب نائباً عنه على حسب الحاجة، وإ ذا استناب الإمام أو نائبه فليكن عالماً. (تقرير)
(1300 ـ الجمع بعرفة من حين تزول، القريبون من عرفة يترخصون)
الجمع بعرفة من حين تزول الشمس، سواء كان في الصيف أو الشتاء، شديد الحر، أولا، ولا يشرع الإبراد في هذا، لأن فيه
_________
(1) تفضل على صلاة الفذ بسبع وعشرين درجة. وتقدم في صلاة الجماعة.
(2) وتقدم المراد بالخبرة في باب التيمم.

(6/6)

السنة المشهورة، ولأن الناس جاءوا متصدين لأعمال الحج، والوقوف يجمع أهل مكة وأهل نواحي مكة والبعيدين منها.
لكن القريبين من عرفة لا يترخصون عند الأصحاب. والقول الثاني أن لهم الجمع والقصر، وهو الصحيح، وهذا جار على أحد أصلين: إما أن يقال: إن حكم سفر المناسك غير حكم الأسفار الأخر، أو على أصل آخر وهو اختيار الشيخ أن مسافة القصر لم يثبت فيها تحديد. (تقرير)
(1301 ـ الأفضل في حالة الوقوف)
قوله: أن يقف راكباً.
كونه راكباً أسهل له من الأرض، الرسول صلى الله عليه وسلم وأصحابه في حجة الوداع وقفوا راكبين على رواحلهم، فهذا أصل وحدة كاف.
وقد قرر شيخ الإسلام وابن القيم كذلك أن الأفضل الحال التي هي مناسبة للحاج.
الآن إن كان على سيارة أرفق به وأتم في حقه فهو الأفضل، وإن كان نزوله في الخيمة أرفق به فنزوله في الخيمة أفضل، فالحالة التي توفر عليه ما يحتاج له من حضور القلب ومن كمال الدعاء والذكر هي المراد.
أما من حيث المكان فشيء آخر.
ثم ما تقدم أنه يفعل ماهو الأرفق به لا مانع من أن ينتقل من حال إلى حال، ليس في ذلك منع من شيء من هذه الأمور ولا مرجوحية فيها.

(6/7)

نعم محل النبي صلى الله عليه وسلم يقف فيه، إلا أن الاستقرار أولى إذا لم يدع داع لمصلحة الموقف.
ثم ينبغي له الانفراد لحديث جابر، وأن يكون دعاؤه سراً، لأن الأصل في الدعاء الاسرار وهو أفضل، ولا جاء فيه الرفع. ... (تقرير)
(1302 ـ صعود جبل الرحمة وتسهيل الصعود إليه)
قوله: ولا يشرع صعود جبل الرحمة.
الجهال يعظمونه ويصعدونه، وهذا أكثر مايروج على الخرافيين أهل تعظيم الأحجار والأشجار ونحوها، أهل التوحيد لا يروج عليهم. (تقرير)
(1303 ـ فتوى في الموضوع)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير منطقة مكة المكرمة سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد: ـ
فقد جرى اطلاعنا على خطابكم رقم 740 ـ 2 ـ ل وتاريخ 9/2/1386هـ بخصوص ذكركم أن لجنة الحج العليا أوصت باستفتائنا عن مشروعية عمل عدة منافذ من الدرج في جبل الرحمة تخفيفاً للزحام الشديد الحاصل فيه يوم عرفة. إلى آخر ما ذكرتم.
ونفيد سموكم أن الصعود إلى الجبل نتيجة اعتقاد خصوصية شرعية بدعة، إذ لم ينقل عن رسول الله صلى الله عليه وسلم ولا عن أحد من الصحابة ولا عن أحد من سلف الأمة الصالح أنه صعد الجبل يوم عرفة تقرباً، وقد كان موقف رسول الله صلى الله عليه وسلم أسفل

(6/8)

الجبل عند الصخرات، وقال صلى الله عليه وسلم: " وقفت هاهنا وعرفة كلها موقف" (1) .
ولا يخفى سموكم أن العمل لتسهيل الصعود إليه معناه إقرار هذه البدعة، وتسهيل أمرها، والمساعدة على أدائها، وهذا منكر أيضاً، إذ الدال على الخير كفاعله، وعكسه ظا هر. وبالله التوفيق والسلام عليكم. (ص ف 2038/1 في 24/7/1386هـ) .
(1304 ـ الوقوف بعرفة ركن)
من محمد بن إبراهيم إلى المكرم علي بن عسكر ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد: ـ
فقد جرى اطلاعنا على استفتائك بخصوص ما ذكرته عن أن جماعة من الحجاج وقفوا يوم عرفة أمام مسجد نمرة إلى جهة مزدلفة إلى انتهاء يوم عرفة، وتذكر أن فيهم من يؤدي فريضة الحج، وفيهم من يحج بالنيابة عن غيره، وتسأل عما يلزمهم.
والجواب لا يخفى أن الوقوف بعرفة أحد أركان الحج، وأن من فاته الوقوف بعرفة فاته الحج، لقوله صلى الله عليه وسلم: " الحج عرفة" (2) ولا شك أنما ذكرته من الموقف التي وقف فيه من سألت عن صحة حجهم ليس من عرفة، فمن لم يتيسر له منهم أن دخل عرفة بقية يوم عرفة أو ليلة النحر ف يلزمه إعادة حجه إن كان يؤدي فريضة الحج، أو كان نائباً عن غيره في الحج. أما من تيسر
_________
(1) أخرجه مسلم.
(2) أخرجه الخمسة.

(6/9)

له دخول عرفة بأن ذهب إلى السوق داخلها أو إلى الجبل أو غيره من أراضي عرفة ثم رجع إلى مكانه الذي ذكرت فهذا حجه صحيح، ويلزمه دم لانصرافه منها قبل الغروب. وبالله التوفيق. والسلام.
مفتي الديار السعودية (ص ـ ف 1532 ـ 1 في 4/6/1386هـ)
(1305 ـ لا يسقط بالجهل)
كثير من الحجاج يقفون دون عرفة فلا يصح حجهم، جاهلين، أو لا. ولكن الناس ينزلون حيث وجدوا حد منازل الناس ويشتبه على بعضهم الحدود التي على عرفة أو حدود مزدلفة (1) . (تقرير)
(1306 ـ الدفع قبل الغروب)
قد كان بعض الإخوان سهلوا في هذا، ولكن رجعوا لما اتضحت لهم السنة وقول جماهير أهل العلم، والبيان.
وقد نزع بحديث عروة من يرى جواز الدفع قبل الغروب، ولكن هذا غلط واضح، فإنه ليس نصاً في المسألة، إنما فيه إطلاق مقيد، أو عموم مخصوص بالأحاديث الأخر. (تقرير)
(1307 ـ وعليه دم)
تقدم عبد العزيز بن عبد المحسن أبا نمي بسؤال هذا نصه:
نرجو منكم أن ترشدونا عن نفرٍ حجّ هذا الزمان، وأجبروه
_________
(1) ويأتي في رسالة تحذير المناسك. وقد نقلت بكاملها في رمي الجمرات.
ويأتي أيضاً في آخر هذا الباب حكم التأخر عن الوقوف بعرفة نهاراً عمداً في واجبات الحج.

(6/10)

رفقاؤه أن يرتحل معهم من عرفة من شأن أن يتقدموا في الطريق قبل الزحام، وقد خرجوا من حدود عرفة قبل غروب الشمس بخمس دقائق. فماذا يكون عليه في حجه، وهل بين الجاهل والعارف فرق، وماذا يكون في حقه وقد وصل إلى نجد. أفتونا مأجورين.
والجواب: الحمد لله. الذين خرجوا من عرفة قبل غروب الشمس يلزم الغني منهم ذبح شاة في مكة تفرق على المساكين هناك. أما الفقير فيلزمه صيام عشرة أيام. ولا فرق بين الجاهل والعارف. وإذا كان قد وصل إلى نجد فيوكل من يثق به في مكة يذبح الشاة ويفرقها على المساكين. والله الموفق. أملاه الفقير إلى عفو الله محمد بن إبراهيم آل الشيخ. وصلى الله على نبينا محمد وآله وصحبه وسلم.
(الختم) (ص ـ ف 149 ـ 42 ـ 1 في 25/12/1377هـ)
(1308 ـ الانصراف من عرفة للجنود، وكذلك الدفع من مزدلفة وتركهم المبيت بمنى)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير منطقة مكة المكرمة المحترم
السلام عليكم ورحمة الله وبركاته وبعد:
فجواباً على سؤال سموكم عن حج الجنود الذين يقومون بتنظيم السير في الحج وحفظ الأمن. أُفيد سموكم أنه لا يلزم المذكورين أن يحجوا، إذ ليس كل من ذهب إلى المشاعر يلزمه الحج. ولو خيروا بعد البيان لهم بأنه لا يلزمهم الحج كانا حسناً. ومن حج منهم حينئذ وانصرف من عرفة قبل الغروب بمقتضى وظيفته فلا إثم

(6/11)

عليه في ذلك، وإنما يلزمه دم فقط، ومن لم يجد دماً صام عشرة أيام بعد فراغه من الحج، ومن عاد منهم إلى عرفة في تلك الليلة فلا دم عليه. وإذا اقتضيت المصلحة دفعهم من مزدلفة قبل نصف الليل فلا إثم عليهم في ذلك، وكذلك إذا دعت المصلحة أيضاً إلى تركهم المبيت بمنى فلا يأثمون كذلك. والله يحفظكم. (ص ـ م 4336) .
(1309 ـ س: إذا قهرهم راعي السيارة وانصرف بهم) .
ج ـ عليهم دم، ويغرمه لهم. (تقرير)
(1310 ـ الدفع من مزدلفة)
بسكينة وركود واطمئنان في سيره وفي هيئته من حيث عدم الانزعاج واضطراب لا حاجة إليه، وعند الحاجة كشيء يخشى فواته فشيء آخر. (تقرير)
(1311 ـ تقسيم مزدلفة)
من محمد بن إبراهيم إلى سعادة أمين العاصمة الأستاذ عبد الله عريف ... المحترم
السلام عليكم ورحمة الله وبركاته وبعد:
بشأن ما ارتآه الشيخ صالح قطان من تقسيم مزدلفة بالنسبة إلى الحجاج الذين يبيتون بها إلى الفجر والذين ينصرفون بعد نصف الليل.
وقد تأملنا ما ذكره، فلم نجده وجيهاً من الناحية الشرعية وغيرها، لأن الناس عند انصرافهم من عرفة يصعب ضبطهم وإيقافهم لسؤالهم عن من يريد أن يبيت بمزدلفة إلى الفجر أو سينصرف منها بعد منتصف الليل.

(6/12)

وأيضاً فقد يطرى للذين سيبيتون إلى الفجر أن ينصرفوا بعد نصف الليل، وبالعكس. وأيضاً فهذه المناسك لمن سبق إليها، ولا يحل منع من سبق إلى محل من مزدلفة أن يمنع منه لانتظار أحد لم يأت بعد. لهذا وغيره لا ينبغي أن يعول على رأيه المذكور. والسلام عليكم.
مفتي الديار السعودية (ص ـ ف 674 ـ 1 في 4/3/1386هـ)
(1312 ـ س: إذا وصل مزدلفة بعد ربع ساعة)
جـ: إن أخر إلى وصول العشاء فهذا حسن. وإن جمع قبل ذلك فله وجه، فإنه مشروع أن يجمع إذا وصل، ولكن الأول هو الأقرب لمراعاة السنة. ... (تقرير)
(1313 ـ قوله: وله الدفع من مزدلفة بعد نصف الليل، لكن بعض أهل العلم يأبى ذلك، ويقول إنه ما جاء إلا في حق الضعيف فلا يكون مسوغاً لبقية الناس أن يدفعوا مثلهم، وهذا هو الأحوط، لأن الرخصة ما جاءت إلا في حقهم، والأصل الاستمرار كما فعل النبي وغير الضعفة. ولا يُزال عن الأصل إلا بمجوز متحقق، وهذا الذي في الضعفة غير متحقق في غيرهم. وإلى هذا ميل الشيخ وابن القيم. والضعف هو كبر السن، أو المرض، والثقل، ونضو الخلقة. وجاء " أن سودة كانت ثبطة فاستأذنت فأذن لها ".
فمن جوز مسألة في الدفع قبل الرسول فعليه إقامة الدليل، وإلا فلا. في مثل وقتنا هذا يمكن أن يكون دفع الناس لو يدفعون بعد نصف الليل لا يحصلون الرفق، وذلك أن الكثير وأهل النشاط يدفعون

(6/13)

من آخر الليل في السيارات وتصير الزحمة من آخر الليل كما تصير في النهار وقريب من ذلك، فهذا يؤكد أن لزوم السنة، ويحتاط لنسكه. وأيضاً لا ينال أرفقية. (تقرير)
س: النصف يعتبر بالفجر.
ج: الليل الشرعي من غيبوبة الشمس إلى طلوع الفجر. فالبيتوتة من المغرب إلى الفجر. وجاء في حق الضعفة أنه حين يبقى ثلث الليل، وجاء أنه بعدما غاب القمر، وهو غير بعيد من تحديده بثلث الليل. (تقرير) .
(1314 ـ صلاة الصبح بغلس فيها)
أحاديث التغليس أكثر ما تفيد أنه بالغ في التبكير، فيفيد أن السنة أن يبكر بالنسبة إلى أول وقتها.
وليس هو هذا التسرع الذي يفعله كثير من الناس، بل هو جهل كبير وعدم معرفة للطاعة، ربما حجه نفل ويترك الفريضة. والفجر هو البياض المعترض، فإذا اعترض فيندب أن يعجل، وهذا لأجل إطالة الدعاء في المشعر. ... (تقرير)
(1315 ـ صعود المشعر)
صعود المشعر إن قام عليه دليل، وإلا فلا) (1) (تقرير) (2)
_________
(1) أم المشعر (الجبل) فقد سهل وأقيم عليه المسجد الجديد.
(2) قلت: أما ما يتعلق بحدود منى والبناء فيها وتوسعة الطرق إلى المشاعر فقد تقدم في أول (كتاب المناسك) وكذلك توسيع ما حوله جمرة العقبة، فليرجع إليه من أراده هناك.

(6/14)

(1316 ـ س: ما حد الحصى الذي لا يجزى الرمي به)
ج ـ ما أعرف. لعل لو حدد ذلك بما يرمي به الرجل والصيد.
ـ مقدار البيضة أو ما يقاربها ـ فيقال رمى به، وهو يعد كبيراً. (تقرير)
س: الذي كبر دمن الحاشي؟
ج ـ لعله يجزي، لأنه ليس في العادة أنه يرمي به أحد، ويوجد لها شيء من المسمى (تقرير)
س: أو دمنة البعير.
جـ: لعل أقرب ما يحدد به الحذف الناكي كالبيضة. ... (تقرير)
(1317 ـ خصائص جمرة العقبة)
هذه الجمرة التي ترمى هنا: لها أربع خصائص اختصت بها على سائر الجمرات بالنسبة إلى ماذكره الأصحاب فقط. أما بالنسبة إلى ما هو القول الصحيح فتصير خمساً (الأول) : أنها ترمى يوم النحر. (الثاني) : صباحاً (الثالث) من أسفلها (الرابع) لا يوقف عندها (الخامس) أنها تستقبل حال الرمي وتكون القبلة عن يسار الرامي، بخلاف بقية الجمرات فإنها تستقبل.
وشيء آخر اختصت به يصير " سادساً" ـ وهو لم يُعدّ وهو منها حقيقة ـ: أنها إحدى الحل، فإنه إذا رماها حل. وإن قيل: إن من خصائصها قطع التلبية، فيمكن أن يُعَدّ.

(6/15)

ولو رميت من فوقها أجزأ عند الأصحاب مثل رمي الناس اليوم (1) (تقرير)
(1318 ـ قوله: ولا يرمي بها ثانياً)
تصير مستعملة عند الأصحاب.
وهذا يحتاج إلى دليل، ولا دليل عليه، لكن بكل حال إذا علم أنهاحصاته أو حصاة غيره رمى بها الأولى أن لا يرمي بها: أولا خروجاً من الخلاف، وأحوط، واهتماماً بالعبادة. (تقرير)
(1319 ـ قوله: ويندب أن يستقبل القبلة عند جمرة العقبة. هذا معنى كونه من أسفلها. لكن الصحيح أن الذي يندب أن تستقبل هي في جميع رميها، وكما في حديث ابن مسعود " جعل البيت عن يساره " (2) ... (تقرير)
(1320 ـ قوله: ويرمى بعد طلوع الشمس ندباً)
ويجزئ بعد نصف الليل، إلا أن المسألة هذه فيها خلاف. أما الضعفة فهو ندب في حقهم إن لا يرموا إلا بعد طلوع الشمس، وإن رموا قبل ذلك جاز، ولهذا في الحديث "أمرهم أن لا يرموا إلا بعد طلوع الشمس" (3) ولو صح لكان الضعفة كغيرهم.
الحاصل إن وقتها المستقر بعد طلوع الشمس، والضعفة ظاهر، وغيرهم بالقياس عليهم على قول، والقول الآخر لا يجزي غيرهم إلا بعد طلوع الشمس (4)
_________
(1) وتقدمت فتوى مبسوطة في ذلك في حكم دائرة المرمى.. برقم 1260/1 في 2/7/1383هـ.
(2) متفق عليه.
(3) أخرجه الخمسة إلا النسائي وفيه انقطاع.
(4) وتقدم

(6/16)

(1321 ـ تقديم ذبح هدي التمتع على يوم النحر لا يجوز ولا يجزي)
سؤالان
الأول: ما وقولكم في تقديم ذبح هدي المتعة قبل يوم النحر: هل في ذلك برهان من السنة صحيح صريح، أم لا؟ .
الثاني: ما قولكم في هذه الأفدية التي تفرقها الحكومة على بعض الحجاج، وما يحصل فيها من التلاعب والكذب وتجرثم الحرام: هل الذي ينبغي استمرارها والحال ما ذكرنا، أم لا؟ .
الجواب: عن السؤال الأول: ـ الحمد لله. ليس مع من يجوز تقديم ذبح دم المتعة على يوم النحر حجة عن النبي صلى الله عليه وسلم، بل السنة المعلومة المتفيضة دلت على أن زمن ذبح هدي التمتع والقران هو يوم النحر فما بعده من الأيام التابعة له.
نعم جاء في صحيح مسلم من رواية أبي الزبير أنه سمع جابر بن عبد الله رضي الله عنهما يحدث عن حج النبي صلى الله عليه وسلم قال: " فأمرنا إذا حللنا أننُهدي ويجتمع النفرُ منا في الهدية وذلك حين أمرهم أن يحلوا من حجهم في هذا الحديث" (1) فزعم بعض الناس أن فيه دلالة على جواز تقديم ذبح دم التمتع على يوم النحر. ولا دلالة صريحة في هذا الحديث على ذلك، وأكثر ما في الحديث احتماله ذلك، ولا يعدل عما دلت عليه الأحاديث الصريحة لأمر يحتمل.
_________
(1) انظر صحيح مسلم جـ 4ص88.

(6/17)

ولم يجئ في أحاديث إحلال الصحابة رضي الله عنهم من عمرتهم بمكة زمن حجة الوداع أمره صلى الله عليه وسلم إياهم أن يذبحوا في هذا الحين هدياً، بل ولا فعله منهم أحد، كما في حديث جابر الطويل في سياق حج النبي صلى الله عليه وسلم وذكر فيه قوله: " فحل الناس وقصروا إلا النبي صلى الله عليه وسلم ومن كان معه هديٌ" (1) اهـ.
ومعناه في حديث ابن عمر، ومثله في حديث عائشة، ونظيره في حديث حفصة رضي الله عنهم. فهذه الأحاديث كلها وأمثالها لم يذكر فيها شيء من ذلك، ولو كان شيء لما أهمل، إذ هذا مما تتوفر الهمم والدواعي على نقله.
ودليل آخر على عدم فعل شيء من ذلك، وهو ذبح النبي صلى الله عليه وسلم عن أزواجه يوم النحر وكن متمتعات، فإنه من المعلوم أن النبي صلى الله عليه وسلم لا يأمر بذبح الهدي حين الإحلال من العمرة بمكة ويخالف ذلك في هدايا أزواجه رضي الله عنهن بذبحها يوم النحر، بل يظهر من هذا موافقة حديث جابر الذي نحن بصدد الكلام في دلالته لسائر الأحاديث في أن ذبح الهدايا ليس إلا يوم النحر. فتكون الفتوى حينئذ بجواز تقديم ذبح دم المتعة على يوم النحر قد اجتمع فيها محذوران.
" أحدهما ": مخالفة سنة رسول الله صلى الله عليه وسلم.
" الثاني " تسبيب الثقاق والنزاع. ولا يخفى أن الشريعة المطهرة ترمي إلى اجتماع القلوب واتحاد القول والعمل في مواطن لا تحصى
_________
(1) أخرجه مسلم بطوله ـ جـ4ص41.

(6/18)

فيؤخذ من ذلك وغيره أنه ينبغي اتحاد عمل الحجاج في أفعال حجهم. وإذا كان الأمر كذلك فليس أولى القولين بأن يؤخذ به ويجتمع عليه إلا القول الذي دلالة السنة عليه أظهر من الشمس في رابعة النهار.
أما " الجواب " عن السؤال الثاني: فحيث كان الحال في الأفدية التي تدفعها الحكومة لبعض الحجاج قد بلغت إلى ما ذكر في السؤال، بل وإلى ما هو أفظع منه وأبشع بكثير، ولا سيما ووقوع ذلك في الحرام والإحرام، فان ترك الحكومة ذلك خير وأولى من الاستمرار عليه، بل الذي يظهر والحالة ما ذكر تعين العدول عن ذلك.
فنسأل الله أن يوفق الملك للفت النظر لهذه المسألة برفض تفريق تلك الذبائح، نصحاً منه للرعية، وقياماً بالواجبات الشرعية، وإبعاداً عن أسباب المعاصي والمظاهر الردية. والله الموفق، وهو سبحانه أعلم بالصواب.
أملاه الفقير إلى مولاه محمد بن إبراهيم آل الشيخ، وصلى الله على عبده ورسوله نبينا محمد وآله وصحبه وسلم. 30/11/373 (هذه من الفتاوى التي طبعت ووزعت)
(1322 ـ فتوى مطولة ـ في: أنه لا يجوز ولا يجزي تقديم دم المتعة قبل يوم النحر، والجواب عما احتج به من جوزه)
ما قولكم وفقكم الله في تقديم ذبح هدي المتعة على يوم النحر: هل يجزئ، أم لا؟ وإذا قال بإجزائه أحد من أهل العلم فما وجه قوله؟

(6/19)

(الجواب) : الحمد لله. لا يجوز، ولا يجزئ تقديم ذبح دم المتعة قبل يوم النحر. وإن قال به بعض أهل العلم فالحجج الساطعة والبراهين القاطعة مع جماهير أهل العلم، ولا دليل مع من خالفهم لا من كتاب ولا سنة ولا قول صاحب ولا قياس صحيح. وما ذكروه من الأحاديث، ونسبتهم ذلك إلى بعض الصحابة، والقياس الذي زعموه، وإيهامهم قوة الخلاف في ذلك: كل ذلك سيتبين لك فيما يأتي ـ إن شاء الله ـ أنه أشبه شيء بسراب بقيعة يحسبه الظمآن ماء حتى إذا جاءه لم يجده شيئاً.
وأبدأ بإيراد ما تيسر من الأحاديث الصحيحة المشتملة على أمر النبي صلى الله عليه وسلم الصحابة المهلين بالقران والمهلين بإفراد الحج ممن لم يسوقوا الهدي بأن يفسخوا الحج إلى العمرة، فيكونوا بذلك متمتعين بالعمرة إلى الحج:
فروى الشيخان عن ابن عمر رضي الله عنهما قال: " تمتع رسول الله صلى الله عليه وسلم فيحجة الوداع بالعمرة إلى الحج، وأهدى فساق معه الهدي من ذي الحليفة، وبدأ رسول الله صلى الله عليه وسلم فأهل بالعمرة، ثم أهل بالحج، وتمتع الناس مع رسول الله صلى الله عليه وسلم بالعمرة إلى الحج، فكان من الناس من أهدى فساق الهدي، ومنهم من لم يهد. فلما قدم رسول الله صلى الله عليه وسلم مكة قال للناس: " من كان منكم أهدى فإنه لا يحل من شيء حرم منه حتى يقتضي حجه، ومن لم يكن منكم أهدى فليطف بالبيت والصفا والمروة وليقصر، وليحل، ثم ليهل بالحج، وليهد، فمن لم يجد هدياً فصيام ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله " الحديث.

(6/20)

وروى مسلم عن أبي سعيد الخدري قال: خرجنا مع رسول الله صلى الله عليه وسلم ونحن نصرخ بالحج صراخاً، فلما قدمنا مكة " أمرنا أن نجعلها عمرة إلا من ساق الهدي فلما كان يوم التروية ورحنا إلى منى أهللنا بالحج".
وروى البخاري عن ابن عباس أنه سئل عن متعة الحج فقال: " أهل المهاجرون والأنصار وأزواج النبي صلى الله عليه وسلم في حجة الوداع وأهللنا، فلما قدمنا مكة قال رسول الله صلى الله عليه وسلم: " إجعلوا إهلالكم بالحج عمرة إلا من قلّد الهدي فطفنا بالبيت، وبالصفا والمروة، وأتينا النساء، ولبسنا الثياب، وقال: " من قلد الهدي فإنه لا يحل له حتى يبلغ الهدي محله. ثم أمرنا عشية التروية أن نهل بالحج، وإذا فرغنا من المناسك جئنا فطفنا بالبيت وبالصفا والمروة فقد تم حجنا وعلينا الهدي، كما قال تعالى: {فما استيسر من الهدي فمن لم يجد فصيام ثلاثة أيام في الحج وسبعة إذا رجعتم} إلآ أمصاركم.
وروى البخاري ومسلم عن جابر قال: " أهللنا بالحج مع رسول الله صلى الله عليه وسلم، فلما قدمنا مكة أمرنا أن نحل ونجعلها عمرة، فكبر ذلك علينا، وضاقت به صدورنا، فقال: يا أيها الناس أحلوا فلولا الهديُ معي فعلتُ كما فعلتم. قال: فأحللناحتى وطئنا النساء وفعلنا كما يفعل الحلال حتى إذا كان يوم التروية وجعلنا مكة بظهر أهللنا بالحج ".
ولهما عن أبي موسى رضي الله عنه، قال: " قدمت على رسول الله صلى الله عليه وسلم وهو منيخ بالبطحاء فقال: " بما أهللت، قال:

(6/21)

قلت: أهللت بإهلال كإهلال النبي صلى الله عليه وسلم، قال: سُقت من هدي. قلت: لا. قال: " فطف بالبيت وبالصفا والمروة ثم حل. فطفت بالبيت وبالصفا والمروة ثم أتيت امرأة من قومي فمشطتني وغسلت رأسي".
ولهما عن عائشة، قالت: " فلما دخلنا مكة قال رسول الله صلى الله عليه وسلم: من شاء أن يجعلها عمرة فليجعلها عمرةً إلا من كان معه الهدي قالت: وذبح رسول الله صلى الله عليه وسلم عن نسائه البقر يوم النحر ".
وروى مسلم عن ابن عباس، قال: أهل النبي صلى الله عليه وسلم بعمرة وأهل أصحابه بالحج فلم يحل النبي صلى الله عليه وسلم ولا من ساق الهدي من أصحابه وحل بقيتهم.
وله عن أسماء بنت أبي بكر قالت: " خرجنا محرمين مع رسول الله صلى الله عليه وسلم فقال صلى الله عليه وسلم: من كان معه هدي فليقم على إحرامه، ومن لم يكن معه هدي فليحلل، ولم يكن معي هدي فحللت، وكان مع الزبير هدي فلم يحل ".
وروى الإمام أحمد عن أنس، قال: " خرجنا نصرخ بالحج، فلما قدمنا مكة أمرنا رسول الله صلى الله عليه وسلم أن نجعلها عمرة، وقال: لو استقبلت من أمري ما استدبرت لجعلتها عمرة، ولكن سُقت الهدي وقرنت بين الحج والعمرة ". وله عن ابن عمر قال: " قدم رسول الله صلى الله عليه وسلم مكة وأصحابه مهلين بالحج فقال: من شاء أن يجعلها عمرةً إلا من كا ن معه الهدي. قالوا

(6/22)

يارسول الله: أيروح أحدنا إلى منى وذكره يقطر منياً. قال: نعم. وسطعت المجامر ".
وروى أبو داود عن الربيع بن سبرة، عن أبيه، قال: " خرجنا مع رسول الله صلى الله عليه وسلم حتى إذا كان بعسفان قال له سراقة بن مالك المدلجي: يارسول الله اقض لنا قضاء قوم كأنما ولدوا اليوم فقال: " إن الله عز وجل قد أدخل عليكم في حجكم عمرة، فإذا قدمتم فمن تطوف بالبيت وبين الصفا والمروة فقد حل، غلا من كان معه هدي ".
وروى أحمد وابن ماجه عن البراء بن عازب، قال: " خرج رسول الله صلى الله عليه وسلم وأصحابه، قال. فأحرمنا بالحج، فلما قدمنا مكة قال. اجعلوا حجكم عمرة. قال. فقال الناس: يارسول الله قد أحرمنا بالحج كيف نجعلها عمرة. قال. انظروا ما آركم به فافعلوا، فردوا عليه القول، فغضب، ثم انطلق حتى دخل على عائشة وهو غضبان، فرأت الغضب في وجهه، فقالت: من أغضبك أغضبه الله، فقال. ومالي لا أغضب وأنا آمر بالأمر فلا أتبع ".
وروى البزار في مسنده بإسناده صحيح عن أنس " أن النبي صلى الله عليه وسلم أهل هو وأصحابه بالحج والعمرة، فلما قدموا مكة طافوا بالبيت وبين الصفا والمروة، وأمرهم رسول الله صلى الله عليه وسلم أن يحلوا، فهابوا ذلك , فقال رسول الله صلى الله عليه وسلم " أحلوا فلولا أن معي الهدي لأحللت، فحلوا حتى حلوا إلى النساء".
وروى أبو داود عن أنس، قال "بات رسول الله صلى الله عليه وسلم ـ يعني بذي الحليفة ـ حتى أصبح ثم ركب، حتى إذا

(6/23)

استوت به راحلته على البيداء حمد الله وسبح وكبر، ثم أهل بحج وعمرة وأهل الناس بهما، فلما قدم أمر الناس فحلوا، حتى إذا كان يوم التروية أهلوا بالحج، فلما قضى رسول الله صلى الله عليه وسلم الحج نحر سبع بدنات بيده قياماً ".
وروى أحمد وأبو داود والنسائي عن عبد الله بن قرط، أن النبي صلى الله عليه وسلم قال: " إن أعظم الأيام عند الله عز وجل يوم النحر، ثم يوم القرّ، قال ثور. وهو اليوم الثاني. قال. وقرب لرسول الله صلى الله عليه وسلم بدنات خمس أو ست فطفقن يزد قن إليه بأيتهن يبدأ، قال: فلما وجبت جنوبها قال: فتكلم بكلمة خفية لم أسمعها، فقلت. ما اقال: قال: من شاء اقتطع ".
وروى مسلم من طريق الليث عن أبي الزبير، عن جابر، أنه قال: " أقبلنا مهلين مع رسول الله صلى الله عليه وسلم بحج مفرد، وأقبلت عائشة بعمرة، حتى إذا كنا بسرف عركت، حتى إذا قدمنا طفنا بالكعبة والصفا والمروة، فأمرنا رسول الله صلى الله عليه وسلم أن يحل منا من لم يكن معه هدي، قال. فقلنا. حل ماذا؟ قال: الحل كله، فواقعنا النساء، وتطيبنا بالطيب، ولبسنا ثيابنا، وليس بيننا وبين عرفة إلا أربع ليال، ثم أهللنا يوم التروية " الحديث وروى مسلم أيضاً من طريق أبي خيثمة، عن أبي الزبير، عن جابر قال " خرجنا مع رسول الله صلى الله عليه وسلم مهلين بالحج معنا النساء والولدان، فلما قدمنا مكة طفنا بالبيت وبالصفا والمروة فقال لنا رسول الله صلى الله عليه وسلم: من لم يكن معه هدي فليحلل. قال: قلنا. أي الحل؟ قال. الحل كله، قال. فأتينا

(6/24)

النساء، ولبسنا الثياب، ومسنا الطيب، فلما كان يوم التروية أهللنا بالحج " الحديث.
فهذه بضعة عشر حديثاً مفادها جميعاً أن النبي صلى الله عليه وسلم أمر أصحابه عام حجة الوداع القارن منهم والمفرد ممن لم يسق الهدي أن يفسخ الحج إلى العمرة، ففعلوا. ولم يرد في واحد منها الأمر بأن يهدوا في هذا الحين حين فسخ الحج.
وعلى هذه الأحاديث الثابتة والسنن الشهيرة عول المسلمون منذ عهد نبيهم صلى الله عليه وسلم إلى يومنا هذا، لم يثبت أن واحداً من الصحابة ذبح هديه قبل يوم النحر. وما روي عن ابن عباس سيأتي الجواب عنه إن شاء الله. فهؤلاء أحد عشر من أصحاب النبي صلى الله عليه وسلم الذين رووا حجة النبي صلى الله عليه وسلم، وماأمر به من فسخ الحج إلى العمرة، وموافقة الصحابة على ذلك، ورجوعهم إلى قول النبي صلى الله عليه وسلم ري الله عنهم وأرضاهم إلى أن ساقوا بقية حجة النبي صلى الله عليه وسلم أو معظمها لم يرو واحد منهم تلك الزيادة التي توهم منها من توهم جواز تقديم ذبح الهدي وهي قوله في الحديث " وذلك حين أمرهم أن يحلوا من حجهم في هذا الحديث ".
فصل
وأما المجوزون لتقديم ذبح الهدي قبل يوم النحر، فقالوا محتجين على ماذهبوا إليه: روى مسلم في صحيحه ورواه أحمد والطيالسي، ولفظ مسلم قال: حدثني محمد بن حاتم، حدثنا محمد بن بكر، أخبرنا ابن جريج أخبرنا أبو الزبير، أنه سمع جابر بن عبد الله

(6/25)

يحدث عن حجة النبي صلى الله عليه وسلم قال: " فأمرنا إذا أحللنا أن نهدي، ويجتمع النفر منا في الهدي، وذلك حين أمرهم أن يحلوا من حجهم " في هذا الحديث.
" الثاني ": ما رواه الحاكم في مستدركه بسند على شرط مسلم عن مجاهد وعطاء، عن جابر بن عبد الله، قال: " كثرت القالة من الناس فخرجنا حجاجاً حتى لم يكن بيننا وبين أن نحل إلا أيام قلائل، أمرنا بالإحلال. قلنا: أيروح أحدنا إلى عرفة وفرجه يقطر منياً، فبلغ ذلك رسول الله صلى الله عليه وسلم، فقام خطيباً فقال: أبالله تعلمون أيها الناس، فأنا والله أعلمكم بالله وأتقاكم له، ولو استقبلت من أمري ما استدبرت ما سقت هدياً ولحللت كما أحلوا، فمن لم يكن معه هدي فليصم ثلاثة أيام وسبعة إذا رجع إلى أهله، ومن وجد هدياً فلينحر فكنا ننحر الجزور عن سبعة " قال عطاء، قال ابن عباس: " إن رسول الله صلى الله عليه وسلم قسم يومئذ في أصحابه غنماً، فأصاب سعد بن أبي وقاص تيساً فذبحه عن نفسه، فلما وقف رسول الله صلى الله عليه وسلم بعرفة أمر ربيعة بن أبي خلف فقام تحت يدي ناقته فقال له النبي صلى الله عليه وسلم: إصرخ: أيها الناس هل تدرون أي شهر هذا " الحديث.
قال من نقل الحديثين السابقين: ولعل ثالثهما ما أخرجاه في الصحيحين واللفظ للبخاري، عن أنس، قال: " صلى النبي صلى الله عليه وسلم الظهر بالمدينة أربعاً، والعصر بذي الحليفة ركعتين، فبات بها، فلما أصبح ركب راحلته فجعل يهلل ويسبح، فلما علا على البيداء لبى بهما جميعاً، فلما دخل مكة أمرهم أن يحلوا، ونحر

(6/26)

رسول الله صلى الله عليه وسلم بيده سبع بدن قياماً " وفي السنن الكبرى للبيهقي عن ابن وهب، قال: أخبرني مالك بن أنس، عن عمرو بن دينار، أنه قال: سمعت عبد الله بن عمر يقول: من اعتمر في أشهر الحج في شوال أو ذي القعدة أو ذي الحجة فقد استمتع، ووجب عليه الهدي، والصيام إن لم يجد هدياً.
والجواب عن الحديث الأول الذي رواه أحمد ومسلم والطيالسي فيما زعمه من أورده أن يقال: لا حجة في هذا الحديث على ما ذهبوا إليه من وجوه:
" أحدهما " أن يقال: لا منافاة بين مدلوله وبين مدلول سائر الأحاديث التي ذكرناها وغيرها في هذا الباب، فإن فيهن جميعاً نطقاً أو تضمناً أمر النبي صلى الله عليه وسلم للقارن والمفرد الذين لم يسوقا الهدي بالتحلل، والأمر بالهدي، والأمر باشتراك السبعة في البدنة.
نعم في هذا الحديث تنسيق أمرهم بالهدي وأمرهم بأن يشترك السبعة في البدنة على أمرهم إياهم بالفسخ بلا فصل، متبعاً ذلك بهذه الزيادة وهي قوله: " وذلك حين أمرهم أن يحلوا من حجهم" ولم تنسق هذه الأمور في بقية الأحاديث هذا التنسيق الذي في هذا الحديث، ولم تذكر فيهن تلك الزيادة، بل جاءت الأوامر في تلك الأحاديث مفصولاً بعضها عن بعض بجمل، فنشأ عن اختلافها هذا الاختلاف سوء فهم من استدل بهذا الحديث على جواز تقديم الذبح على يوم النحر، ولم يفرق بين زمن الأمر بالشيء وزمن فعل المأمور به فظن أن الإشارة في قوله " وذلك حين أمرهم " إلخ إشارة إلى زمن الذبح، وإنما هو الإشارة إلى زمن الأمر، والمراد أن زمن الأمر بالفسخ. وزمن الأمر بالهدي زمن واحد، أو أنها تأكيد للجملة الأولى.

(6/27)

ثم الأمر لا يفيد الفورية إلا حيث تجرد عن قرينة متصلة أو منفصلة، وهو هنا لم يتجرد عن القرينة المنفصلة، بل جاءت السنة المستفيضة عن النبي صلى الله عليه وسلم في غير ما حديث أن زمن ذبح الهدايا هو يوم النحر، وذلك: من فعله صلى الله عليه وسلم، وقوله، وتقريره. من ذلك ما في المتفق عليه من حديث عائشة، قالت: " وذبح رسول الله صلى الله عليه وسلم عن نسائه البقر يوم النحر " وهن ما عدا عائشة ممن فسخ الحج إلى العمرة، وكما في قوله صلى الله عليه وسلم يوم النحر لما نحر ما نحر من هديه " ونحرت هاهنا ومنى كلها منحر فانحروا في رحالكم ".
والذي لا ريب فيه أنه لم يثبت عن واحد من الصحابة أنه أهدى قبل يوم النحر، وعلى من زعم خلاف ذلك إقامة الدليل، وهيهات أن يقيم دليلاً صحيحاً على ذلك.
قال ابن القيم رحمه الله في " زاد المعاد ": وكان من هديه صلى الله عليه وسلم ذبح هدي العمرة عند المروة، وهدي القران بمنى، وكذلك كان ابن عمر يفعل، ولم ينحر صلى الله عليه وسلم هديه قط إلا بعد أن حل، ولم ينحره قبل يوم النحر، ولا أحد من الصحابة البتة، ولم ينحره أياً إلا بعد طلوع الشمس، وبعد الرمي. فهي أربعة أمور مرتبة يوم النحر: أولها الرمي، ثم النحر، ثم الحلق، ثم الطواف. وهكذا رتبها صلى الله عليه وسلم، ولم يرخص في النحر قبل طلوع الشمس البتة، ولا ريب أن ذلك مخالف لهديه فحكمه حكم الأضحية إذا ذبحت قبل طلوع الشمس. اهـ.

(6/28)

" وأيضاً ": إطلاق هذا الإسم وهو " يوم النحر " على اليوم العاشر من أيام ذي الحجة يفيد اختصاصه بذلك اسماً وفعلاً، وأن لا يشركه في ذلك سواه، إلا ما قام البرهان عليه كأيام التشريق فإنهن تبع له توسعة لزمن النحر. وإذا قلنا: اليوم العاشر من ذي الحجة يوم النحر.
فهي جملة اسمية معرفة الطرفين، وهي مفيدة الحصر عند أهل هذا الشأن، إلا أنه من باب الحصر إلا دعائي، ولهذا تشركه في ذلك أيام التشريق. ونظير ذلك قوله صلى الله عليه وسلم: " الحج عرفة " أي معظمه لا كله، لأن البرهان الشرعي أدخل فيه أشياء أخرى من الطواف والسعي ورمي الجمار وغير ذلك.
وحينئذ يتضح أن لا دلالة في الحديث الذي استدلوا به على جواز تقديم الذبح على يوم النحر.
وليُعْلم أن أبا داود الطيالسي لم يشرك مسلماً وأحمد في رواية هذا الحديث، وأنا أذكر لك ما في " سنن أبي داود الطيالسي" قال رحمه الله: حدثنا أبو داود، قال حدثنا وهيب بن خالد وساق بسنده إلى جابر بن عبد الله، قال: " أقام رسول الله صلى الله عليه وسلم بالمدينة تسعاً لم يحج، ثم أذن للناس في الحج فتهيأ أُناس كثيرون يريدون الخروج مع رسول الله صلى الله عليه وسلم فخرج حتى إذا أتى ذا الحليفة ولدت أسماء بنت عميس محمد بن أبي بكر الصديق، فأرسلت إلى رسول الله صلى الله عليه وسلم تسأله، فقال: إغتسلي واستثقري، ثم أهلي، ففعلت. قال: فلما اطمأن صدر ناقة رسول الله صلى الله عليه وسلم على ظاهر البيداء أهل رسول الله صلى الله عليه وسلم وأهللنا لا ننوي إلا الحج، قال جابر: فنظرت من بصري ومن

(6/29)

ورائي وعن يميني وعن شمالي من الناس مشاة وركباناً، فخرجنا لا نعرف إلا الحج، فأقبل رسول الله صلى الله عليه وسلم يقول: " لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك لا شريك لك، فانطلقنا لا نعرف إلا الحج له خرجنا، ورسول الله صلى الله عليه وسلم معنا، والقرآن ينزل عليه، وهو يعلم تأويله، وإنما يعمل بما أمر به، حتى قدمنا مكة، فبدأ رسول الله صلى الله عليه وسلم بالحجر فاستمله، ثم طاف سبعاً، ورمل في ذلك ثلاثاً، ومشى أربعاً، ثم تلا هذه الآية {واتخذوا من مقام إبراهيم مصلى} (1) فصلى ركعتين " قال أُبي: وكان يستحب أن يقرأ فيهما بالتوحيد: {قل يا أيها الكافرون} و {قل هو الله أحد} ولم يذكر ذلك في حديث جابر.
ثم رجع إلى حديث جابر، قال: " ثم أتى الركن فاستلمه، ثم خرج إلى الصفا، وقال: نبدأ بما بدأ الله به وقال {إن الصفا والمروة من شعائر الله} قال: فرقى على الصفا حتى بدا له البيت، فكبر ثلاثاً، وقال: لا إله إلا الله وحده لا شريك له، له الملك، وله الحمد، يحيي ويميت بيده الخير، وهو على كل شيء قدير، ثم يدعو بين ذلك. قال: ثم نزل فمشى حتى أتى بطن المسيل سعا حتى أصعد قدميه في المسيل، ثم مشى حتى أتى المروة، فصعد حتى بدا له البيت، فكبر ثلاثاً، وقال: لا إله إلا الله وحده لا شريك له، هكذا كما فعل ـ يعني على الصفا ـ ثم نزل، فقال: من لم يكن معه الهدي فليحل وليجعلها عمرة فلو أني استقبلت من أمري
_________
(1) سورة البقرة ـ آية 125.

(6/30)

ما استدبرت لجعلتها عمرة فأحلوا. وقدم علي بن أبي طالب من اليمن فرأى الناس قد حلوا، فقال النبي صلى الله عليه وسلم بأي شيء أهللت، قال: قلت: اللهم أُهل بما أهل به رسولك. قال: فإن معي الهدي فلا تحل. قال: فدخل علي على فاطمة وقد اكتحلت ولبست ثياباً صبيغاً، فأنكر ذلك، فقال: من أمرك بهذا. قالت: أمرني أبي. فقال محمد بن علي: فكان علي يحدث بالعراق، قال: ذهبت إلى رسول الله صلى الله عليه وسلم محرقاً على فاطمة في الذي ذكرت، فقال: صدقت. أنا أمرتها، قالها رسول الله صلى الله عليه وسلم ثلاثاً، فلما كان يوم النحر نحر رسول الله صلى الله عليه وسلم ثلاثاً وسبعين بدنة، ونحر علي ما غبر، وكانت مائة بدنة، فأخذ من كل بدنة قطعة فطبخ فأكل هو وعلي وشربا من المرقة، وقال سراقة بن مالك بن جعشم: يارسول الله ألعامنا هذا أم للأبد، فقال: لا بل للأبد، دخلت العمرة في الحج وشبك رسول الله صلى الله عليه وسلم بين أصابعه " انتهى الحديث. وهو كما ترى عار عن تلك الزيادة.
" الوجه الثاني " الحكم على هذه الزيادة بالفردية والشذوذ، وهي قوله: " وذلك حين أمرهم أنيحلوا من حجهم " في هذا الحديث فنقول:
روى أحاديث فسخ الحج إلى العمرة في حق القارن والمفرد الذين لم يسوقا الهدي جماعة من الصحابة ينيفون عن العشرة، وقد تقدمت أسماؤهم وأحاديثهم الدالة على عدم شرعية التقديم لتظاهرها مع كثرتها وصحتها على عدم صحة تلك الزيادة، ومن جملتهم جابر

(6/31)

بن عبد الله رضي الله عنهم أجمعين، وقد جاءت من طرق متعددة، ولم يذكر من طريق من طرق واحد من هذه الأحاديث ذكر تلك الزيادة نعم جاءت في طريق واحد من طرق راو واحد من رواة حديث جابر وهو أبو الزبير المكي، وهي ما رواه أحمد ومسلم من حديث محمد بن بكر البرساني، حدثني محمد بن حاتم، حدثنا محمد بن بكر، أخبرناابن جريج، أخبرني أبو الزبير، أنه سمع جابر بن عبد الله يحدث عن حجة النبي صلى الله عليه وسلم قال: " فأمرنا إذا أحللنا أن نهدي ويجتمع النفر منا في الهدية، وذلك حين أمرهم أنيحلوا من حجهم ـ في هذا الحديث ".
فمدار هذه الزيادة على محمد بن بكر البرساني، أفترانا ندع أحاديث أكثر من عشرة من الصحابة رووا ذلك عن النبي صلى الله عليه وسلم بدون تلك الزيادة، وندع أيضاً رواية العدول والمشاهير عن جابر ـ مجاهد وعطاء ومحمد بن علي بن الحسين ـ الذين هم أشهر من أبي الزبير المكي وأقوى وأوثق منه لرواية أبي الزبير.
هذا لولم يرو عن أبي الزبير إلا من هذا الطريق المشتمل على تلك الزيادة، فكيف وقد رواه عن أبي الزبير المكي جماعة أئمة وهم مالك بن أنس والليث بن سعد ومطرف وأبو خيثمة وسفيان بن عيينة في آخرين عارياً من تلك الزيادة ووارداً رواية مجاهد وعطاء ومحمد بن علي بن الحسين، متفقاً ذلك كله مع أحاديث من أسلفنا أسماءهم وأحاديثهم.
أفنترك هذا كله ونأخذ بماانفرد به محمد بن بكر الذي أحسن أحواله أنه صالح الحديث ومخرج له في الصحيحين، وهذا وأمثاله

(6/32)

لا يبلغ به إلى مرتبة أدنى واحد من الثقات الأثبات في هذا الشأن من رواة هذا الحديث عن أبي الزبير، فضلاً عما فوقه من الثقات ممن هم أكبر وأشهر من هؤلاء عن جابر، فضلاً عن أحاديث جماعة الصحابة التي أسلفنا ذكرها.
فثبت بذلك فردية هذه الزيادة فردية تمنع الاحتجاج بها، لا سيما وأمر النبي صلى الله عليه وسلم بفسخ الحج إلى العمرة قضية واحدة لا تعدد فيها حتى يرام الجمع بينها وبين تلك الأحاديث بغير ما ذكرناه.
وهذا يشبه حديث أبي هريرة المرفوع في ذكر الغر المحجلين بالنسبة إلى قوله في الحديث: " فمن استطاع منكم أن يطيل غرته فليفعل " فإنها ليست من قول النبي صلى الله عليه وسلم وإنما هي مدرجة من قول أبي هريرة رضي الله عنه نفسه، واستدل علماء الحديث على ذلك بأن أصل حديث الغرة والتحجيل رواه عن النبي صلى الله عليه وسلم غير أبي هريرة تسعة نفر من الصحابة رضي الله عنهم لم تذكر هذه الزيادة في رواية واحد منهم، ورواه عن أبي هريرة غير نعيم المجمر تسعة أنفس لم يذكر واحد منهم هذه الزيادة في حديثه عن أبي هريرة، وإنما انفرد بها عنهم نعيم المجمر.
" الوجه الثالث ": أن النبي صلى الله عليه وسلم لو أمر أولئك الصحابة بأن يذبحوا حين حلوا من عمرتهم وقبل يوم النحر لسارعوا إلى الذبح كما سارعوا إلى لبس الثياب والطيب ومجامعة النساء، ولو فعلوا لنقل إلينا، فإنه مما تتوفر الهمم والدواعي على نقله، فلما لم ينقل علم بذلك بطلانه.

(6/33)

وأما" الحديث الثاني ": وهو ما أخرجه الحاكم، فليس فيه حجة على جواز التقديم من وجهين:
" أحدهما " أن هذا الحديث لا يخالف ما دلت عليه أحاديث الباب، فنه اشتمل على أمر النبي صلى الله عليه وسلم أولئك الصحابة رضي الله عنهم بعدة أوامر (أحدها) : فسخ الحج إلى العمرة.
(الثاني) : أمره من وجد الهدي منهم أن يهدي. (الثالث) : أمره من لم يجد هدياً بأن يصوم ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله. ولا يلزم من كونه أمرهم بذلك أن يكون الذبح قبل يوم النحر، كما لا يلزم من قول جابر في هذا الحديث: " كنا ننحر الجزور عن سبعة " أن يكون ذلك قبل يوم النحر، كما أنه ليس في قوله: قال عطاء قال ابن عباس: " إن رسول الله صلى الله عليه وسلم قسم يومئذ في أصحابه غنماً " إلى آخره ما يدل على أن ذبح سعد للتيس عن نفسه قبل يوم النحر، وذلك لعدم التصريح فيه ببيان الوقت والمكان، وقد جاء فيما رواه الإمام أحمد في مسنده بسند صحيح ما يبين زمن ذبح سعد لذلك التيس ومكانه، فقال الإمام أحمد: حدثنا حجاج بن محمد، عن ابن جريج، قال: أخبرني عكرمة مولى ابن عباس، زعم أن ابن عباس أخبره، أن النبي صلى الله عليه وسلم قسم غنماً يوم النحر في أصحابه، وقال: " اذبحوها لعمرتكم فإنها تجزي " فأصاب سعد بن أبي وقاص تيساً.
وبهذا انكشفت الشبهة، واتضح أن لا حجة فيما استدل به على ما زعمه.
" الوجه الثاني " أن الحاكم رحمه الله وإن صححه وعلم عليه بعلامة شرط مسلم فإن عنده من التساهل في التصحيح ما هو معلوم

(6/34)

عن أرباب هذا الشأن، وقد صحح في " مستدركه" أحاديث ساقطة ولكن قيل في الاعتذار عنه إن تصنيفه للمستدرك كان في آخر عمره، والذهبي رحمه الله لم يصحح هذا الحديث في " التلخيص".
وأما " الحديث الثالث": وهو ما أخرجاه في الصحيحين، عن أنس، قال: صلى النبي صلى الله عليه وسلم الظهر بالمدينة أربعاً، والعصر بذي الحليفة ركعتين، فبات بها، فلما أصبح ركب راحلته فجعل يهلل ويسبح، فلما علا على البيداء لبى بهما جميعاً، فلما دخل مكة أمرهم أن يحلوا، ونحر رسول الله صلى الله عليه وسلم بيده سبع بدن قياماً ".
(والجواب) : أنه لا يخفى على من له أدنى إلمام بالسنة وأحكام المناسك أن هذه السبع المذكورة هن من المائة التي لم تنحر إلا يوم النحر، والمشهور والصحيح المعروف ما في الصحيح من حديث جابر أنه صلى الله عليه وسلم لما رمى جمرة العقبة بعد طلوع الشمس يوم النحر انصرف إلى المنحر فنحر ثلاثاً وستين بدنة بيده، ونحر علي بقيتها. وجاء في أحاديث تفاصيل غير هذا وأُجيب عنها بأجوبة.
قال ابن القيم رحمه الله: والجواب: أنه لا تعارض بين الحديثين، قال أبو محمد بن حزم: مخرج حديث أنس على أحد وجوه ثلاثة (أحدها) أنه صلى الله عليه وسلم لم ينحر بيده أكثر من سبع بدن كما قال أنس، وأنه أمر من ينحر ما بعد ذلك إلى تمام ثلاث وستين، ثم زال عن ذلك المكان وأمر علياً فنحر ما بقي.
(الثاني) أن يكون أنس لم يشاهد إلا نحره صلى الله عليه وسلم

(6/35)

سبعاً فقط بيده، وشاهد جابر تمام نحره صلى الله عليه وسلم للباقي، فأخبر كل منهما بما رأى وشاهد. (الثالث) : أنه صلى الله عليه وسلم نحر بيده منفرداً سبع بدن، كما قال أنس، ثم أخذ هو وعلي الحربة معاً فنحرا كذلك تمام ثلاث وستين، كما غرفة بن الحارث الكندي: أنه شاهد النبي صلى الله عليه وسلم يومئذ قد أخذ بأعلى الحربة وأمر علياً فأخذ بأسفلها ونحرا بها البدن، ثم انفرد علي بنحر الباقي من المائة كما قال جابر ـ والله أعلم. اهـ.
من" الهدي النبوي"
فظهر بما تقدم أن كل ما ورد من الأحاديث والروايات في تفصيل ما نحر النبي صلى الله عليه وسلم وما نحر علي منها أنه في يوم النحر.
وأما ما رواه البيهقي في " السنن" عن ابن عمر أنه قال: من اعتمر في أشهر الحج في شوال أو ذي القعدة أو ذي الحجة فقد استمتع ووجب عليه الهدي، والصيام إن لم يجد هدياً. فإن هذا من قول ابن عمر نفسه لكن له حكم الرفع، لأن الصحابي إذا قال شيئاً ليس للرأي فيه مسرح ولم يكن ذلك الصحابي يروي عن بني اسرائيل فإنه يكون لما قاله حكم الرفع، وابن عمر لا يروي أحاديث بني إسرائيل، وهذا مما لا مسرح للرأي فيه.
وحاصل هذا الخبر ومدلوله: أن من أحرم بالعمرة في أشهر الحج بأن قال: لبيك عمرة، سواء قال: متمتعاً بها إلى الحج أو لم يقل، وسواء نوى ذلك أو لم ينوه، فإنه متمتع بالعمرة إلى الحج، كما لو نطق بذلك بلسانه ولا فرق، فإذا حج تلك السنة التي اعتمر في أشهر حجها فعليه دم المتعة، فإن لم يجد فصيام ثلاثة أيام في الحج وسبعة

(6/36)

إذا رجع إلى أهله، فإنه داخل في معنى قوله تعالى: {فمن تمتع بالعمرة إلى الحج فما استيسر من الهدي، فمن لم يجد فصيام ثلاثة أيام في الحج وسبعة إذا رجعتم تلك عشرة كاملة} (1) وهو أيضاً مدلول أحاديث كثيرة. وفي الحقيقة هذا الخبر أجنبي من الدلالة على جواز تقديم ذبح دم المتعة قبل يوم النحر.
وبما ذكرناه في هذا الفصل يظهر بطلان ما ذهب إليه من جوز تقديم ذبح الهدي قبل يوم النحر، وأنه غلط محض ـ من حيث الرواية، والدراية.
فصل
وقد استدل بعض من كتب في ذلك بعبارات نقلوها عن جماعة من أهل العلم، مستند أولئك الجماعة في ذلك أمران:
" أحدهما " ما جاء في بعض الروايات التي ظنوا صلاحيتها للاحتجاج وليست كذلك كما قدمنا.
و" الثاني " شيء من القياس ضمنت بعض تلك النقول.
والجواب عن ذلك من طريقين: مجمل، ومفصل.
أما" المجمل" فقد أجمع العلماء على أن سنة الرسول صلى الله عليه وسلم تفسر القرآن وتدل عليه وتعبر عنه وتبين مجمله، كما قال تعالى: {وأنزلنا إليك الذكر لتبين للناس ما نزل إليهم ولعلهم يتفكرون} (2) وأنه يجب الرد عند التنازع إلى الله ورسوله كما قال تعالى: {ياأيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم فإن تنازعتم في شيء فردوه على الله والرسول إن
_________
(1) سورة البقرة ـ آية 196.
(2) سورة النحل ـ آية 44.

(6/37)

كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلاً} (1) والرد إلى الله سبحانه هو الرد إلى كتابه العزيز، والرد إلى الرسول صلى الله عليه وسلم هو الرد إليه في حياته وإلى سنته بعد وفاته صلى الله عليه وسلم، وقال تعالى {فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجاً مما قضيت ويسلموا تسليماً} (2) وقال تعالى: {ألم تر إلى الذين يزعمون أنهم آمنوا بما أنزل إليك وما أنزل من قبلك يريدون أن يتحاكموا إلى الطاغوت وقد أمروا أن يكفروا به ويريد الشيطان أن يضلهم ضلالاً بعيداً} (3) والتحاكم إلى الطاغوت يشمل أنواع التحاكم والرد إلى غير الكتاب والسنة.
وقال تعالى: {إتخذوا أحبارهم ورهبانهم أرباباً من دون الله والمسيح ابن مريم} (4) الآية. وعن عدي بن حاتم، قال: " سمعت النبي صلى الله عليه وسلم يقرأ هذه الآية: {إتخذوا أحبارهم ورهبانهم أرباباً من دون الله} فقلت: يا رسول الله إنا لسنا نعبدهم. قال: " أليس يحرمون ما أحل الله فتحرمونه ويحلون ما حرم الله فتحلونه.
قلت: بلى. قال: فتلك عبادتهم ".
كما أجمعوا على أن الايجاب والتحريم والتشريع ليس إلى أهل العلم ولا إلى الملوك منه شيء، وإنما هو إلى الله ورسوله فقط، فلا واجب إلا ما أوجبه الله ورسوله، ولا حرام إلا ما حرم الله ورسوله، ولا دين إلا ما شرعه الله ورسوله، قال تعالى: {أم لهم شركاء شرعوا لهم من الدين ما لم يأذن به الله} (5) وقال تعالى {ثم جعلناك على
_________
(1) سورة النساء ـ آية 59.
(2) سورة النساء ـ آية 65.
(3) سورة النساء ـ آية 60.
(4) سورة التوبة ـ آية31.
(5) سورة الشورى ـ آية 21.

(6/38)

شريعة من الأمر فاتبعها ولا تتبع أهواء الذين لا يعلمون} (1) وقال تعالى: {ولا تقولوا لما تصف ألسنتكم الكذب هذا حلال وهذا حرام لتفتروا عليّ الكذب} (2) وإن كل رأي أو اجتهاد أو قياس فهو ساقط لاغ عندما يقوم الدليل الشرعي على خلافه.
ولما بعث النبي صلى الله عليه وسلم معاذاً إلى اليمن قال له: " بم تحكم. قال: بكتاب الله. قال: فإن لم تجد. قال: فبسنة رسول الله. قال: فإن لم تجد، قال: أجتهد رأيي، فقال: الحمد لله الذي وفق رسول الله صلى الله عليه وسلم لما يرضي رسول الله " وقال ابن عباس: يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله صلى الله عليه وسلم، وتقولون: قال أبو بكر وعمر. وقال الإمام أحمد: عجبت لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان، والله تعالى يقول: {فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم} (3) أتدري ماالفتنة؟ الفتنة: الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك، وقال الإمام مالك رحمه الله: كل يؤخذ من قوله ويترك إلا رسول الله صلى الله عليه وسلم. وقال الإمام الشافعي رحمه الله: إذا خالف قولي قول رسول الله صلى الله عليه وسلم فاضربوا بقولي الحائط، وقال أيضاً: إذا خالفت قول النبي صلى الله عليه وسلم فاعلموا أني مجنون، أو كما قال رحمه الله، وقال الإمام أبو حنيفة رحمه الله: ما جاء عن الله تعالى فعلى الرأس والعين، وما جاء عن رسول الله صلى الله عليه وسلم فعلى الرأس والعين، وما جاء عن الصحابة فعلى الرأس والعين، وما جاء عن التابعين فهم رجال ونحن رجال
_________
(1) سورة الجاثية ـ آية 18.
(2) سورة النحل ـ آية 63.
(3) سورة النور ـ آية 63.

(6/39)

وقال أبو عمر بن عبد البر: أجمع العلماء على أن من استبانت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد من الناس كائناً من كان. وقد طفحت عبارات أئمة الإسلام بهذا المعنى.
والتقليد ليس بعلم إجماعاً، قال أبو عمر بن عبد البر: أجمع العلماء على أن المقلد لا يعد من أهل العلم. اهـ. وإنما قال ذلك رحمه الله لأن العلم هو ما قاله الله ورسوله، أو قاله الصحابة. وما أحسن قوله من قال:
العلم قال الله قال رسوله ... قال الصحابة ليس خلف فيه
ما العلم نصبك للخلاف سفاهة ... بين النصوص وبين رأي فقيه
وما أصوب قول من قال:
وليس كل خلاف جاء معتبراً ... إلا خلافاً له حط من النظر
وأما " الجواب المفصل " فإن دعوى من ادعى: أن وقت ذبح دم المتعة والقران ليس على حده لا من أوله ولا من آخره دليل لا من الكتاب ولا من الإجماع. فإن هذه دعوى مردودة، والطرق بينها وبين الوصول إلى الصواب مسدودة. ونص عبارته) مع أن هذا القول المشهور بتحديد وقت الذبح بيوم النحر وأيام التشريق بعده لم يستند على نص صريح ثابت لا من كتاب الله تعالى ولا من سنة رسول الله) اهـ.
وقد اغتر بقول ابن حزم وقلده التقليد الأعمى، مع أن ابن حزم لم يدع عدم التحديد للوقت من أوله. ألم يعلم المستدل ـ بـ قال: ابن حزم، وقال: فلان، وقال: فلان ـ قول النبي صلى الله عليه وسلم: " يوم عرفة ويوم النحر وأيام منى عيدنا أهل الإسلام"

(6/40)

وهي " أيام أكلٍ وشرب"، ألم يعلم أن يوم النحر لا يصام بحال، وأن أيام التشريق لا يصمن إلا عن دم متعة وقران. أفيظن أن الأعمال التي هي أعمال الأعياد وأنس الأعياد وسرور الأعياد وشعائر الأعياد يستوي فعلها في الأعياد وفعلها في غير الأعياد، ألا يكفي تواطؤ أوجه السنة الثلاثة: قول النبي صلى الله عليه وسلم، وفعله، وتقريره ـ على ما يقتضي تحديد وقت الذبح المذكور من أوله بطلوع الشمس يوم النحر، ومن آخره بآخر أيام التشريق، ولعمري إن الواحد منها كاف فكيف يتظافرها جميعاً.
أفيقول من زعم أنه لا تحديد لذبح دم المتعة لا من أوله ولا من آخره باستواء من ذبح الهدي في هذه الأيام التي نحر فيها النبي صلى الله عليه وسلم وأمر بالنحر فيها وقرر الذابحين فيها على ذبحهم ومن ذبح قبلها أو بعدها، وأن كل الفريقين عملوا بقول النبي صلى الله عليه وسلم " خذوا عني مناسككم " فإن قال ذلك لزمه التسوية بين ما فرق الله بينه شاء أم أبى، فإن الله سبحانه فرق بين يوم النحر وما يتبعه من أيام التشريق وبين سائر الأيام. فيوم النحر وأيام التشريق خصصن بخصائص وميزن بمميزات من كونهن أعياد أهل الإسلام، ومن كونهن أيام أكل وشرب وذكر لله تعالى، ونحو ذلك والأيام التي يوقع المجوز الذبح فيهن مؤخرات عليهن أو مقدمات مفقودة تلك المزايا وتلك الصفات.
وليعلم أن دم التمتع والقران ليس من الجبران في شيء، وإنما هو دم نسك مستقل، وشعيرة من شعائر الحج، معتبر من حيث الزمان والمكان، ومن حيث ترتيب أعمال الحج بعضها مع بعض. فالمكان هو منى الذي هو مكان الرمي والحلق والنحر، والزمان هو من طلوع

(6/41)

الشمس يوم النحر إلى آخر أيام التشريق، وترتيب أعمال الحج من فعل النبي صلى الله عليه وسلم حيث بدأ يوم النحر برمي الجمرة، ثم بالنحر، ثم بالحلق، ثم بطواف الإفاضة، مع قوله: " خذوا عني مناسككم"، وندماء الجبران معلومة في مواضعها، ومعروف وجه تسميتها جبراناً بما لا يوجد مثله في الإنساك، فإنه سمي دم جبران لجبره ما وقع من النقص في العبادة. والتمتع بالعمرة إلى الحج لا نقصان فيه بحال، بل هو أفضل الأنساك، ولهذا أمر النبي صلى الله عليه وسلم المحرم بالحج مفرداً والقارن بينهما الذين لم يسوقا الهدي بفسخ الحج إلى العمرة، وتأسف صلى الله عليه وسلم على سوقه الهدي بقوله " لو استقبلت من أمري ما استدبرت ما سقت هدياً ولحللت معكم " فأي نقص حينئذ في المتعة حتى يكون دمها دم جبران.
ومما يوضح ذلك أيضاً أن النبي صلى الله عليه وسلم وأصحابه أكلوا من لحوم هداياهم، عملاً بقوله تعالى: {فكلوا منها وأطعموا البائس الفقير} (1) ولو كان دم جبران لاختص بالفقراء أو المساكين.
وأما ما نقله من عبارات من جوز تقديم ذبح دم المتعة على يوم النحر من النقول ممن نقل عنهم من العلماء.
فالجواب أن يقال: إن تلك النقول مع طولها متعلقة بوجوب الدم والخلاف فيه. ووقت الوجوب شيء، ووقت الذبح شيء آخر.
والذي يتعلق منه بجواز الذبح قبل يوم النحر قليل جداً. وبيان
_________
(1) سورة الحج ـ آية 28.

(6/42)

ذلك أنه نقل عن الموفق رحمه الله ثلاثاً نقول: نقلين من " المغني" والثالث من " الكافي " وليس في واحد منها ما يدل على ذهاب الموفق إلى جواز تقديم ذبح دم المتعة على يوم النحر بحال، وأكثر ما فيه أنه ذكر ذلك مذهب الشافعي، واشار إلى وجه ذلك عند الشافعية.
والنقل الثالث عن الموفق من " كتاب الكافي" وليس فيه أيضاً ما يدل على جواز التقديم. ونقل عن ابن مفلح في " الفروع" ثلاثة نقول، وعن " الإنصاف" نقلاً واحداً، وأكثر ذلك أو كله يدور حول وقت وجوب الدم.
ولم ينقل التصريح بجواز التقديم إلا عن أبي الخطاب في " الانتصار" والآجري. وحينئذ نقابل قول هذين الحنبليين المجوزين لذلك بشخصين مثلهما من الأصحاب، ويبقى معنا الإمام أحمد وبقية الأصحاب. وأما كون ذلك رواية عن الإمام أحمد، فإن أحمد رحمه الله يكون له في المسألة الواحدة روايتان وثلاث روايات وأربع روايات وخمس روايات، ولا يدل ذلك على صحة كل رواية.
وكذلك ما نقل عن الشافعية والمالكية فهو نظير ما نقله عن الحنابلة من أن أكثره بل إلا النزر القليل حول وقت وجوب الدم، فالشافعية والمالكية المنقول عنهم ذلك يقابلون بأقوال أمثالهم من أصحابهم ومن الحنابلة. والشافعي وأبو حنيفة يقابلان بأحمد ومالك. وتبقى لنا الأحاديث الكثيرة الصحيحة الثابتة والصحابة والتابعون وكافة العلماء إلا النزر القليل جداً، كما يبقى لنا القرآن الكريم المفيد عدم جواز تقديم الذبح، وذلك في قوله تعالى {وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا} (1) ووجه دلالة الآية على ذلك
_________
(1) سورة الحشر ـ آية 7.

(6/43)

ما أخرجه الشيخان عن ابن مسعود رضي الله عنه، قال: " لعن الله الواشمات والمتوشمات والمتنمصات والمتفلجات للحسن المغيرات خلق الله عز وجل" قال: فبلغ امرأة من بني أسد في البيت يقال لها أم يعقوب فجاءت إليه فقالت بلغني أنك قلت كيت وكيت قال: مالي لا ألعن من لعن رسول الله صلى الله عليه وسلم وفي كتاب الله تعالى فقالت: إني لأقرا ما بين لوحيه فما وجدته، فقال: إن كنت قرأتيه فقد وجدتيه أما قرأت {وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا} قالت: بلى، قال: فإن رسول الله صلى الله عليه وسلم نهى عنه، قالت: إني لأظن أهلك يفعلونه، قال: اذهبي فانظري، فذهبت فلم تر من حاجتها شيئاً، فجاءت فقالت: ما رأيت شيئاً، قال: لو كان كذا لم تجامعنا".
وليعلم أنه حيث ذكر بعض الشافعيين فيما نقل عنه ما يقتضي أن تقديم الذبح قيام تقديم أشياء ذكرها.
فيقال: إن " القياس" مردود إذا خالف النص باتفاق الأئمة، ويمتنع أيضاً القيام فيما انعقد سبب فعله زمن النبي صلى الله عليه وسلم فلم يفعله، ومن المعلوم مصادمة هذا القول للنصوص، وأنه انعقد سببه زمن النبي صلى الله عليه وسلم في حجة الوداع، ولم يثبت عنه ذلك فعلاً منه ولا قولاً ولا تقريراً، بل الذي ثبت عنه وعن خلفائه الراشدين وأصحابه المرضيين خلاف ذلك، ومتى صح النقل وكان صريح الدلالة فإن القياس الذي بخلافه من أبطل القياس، وبطلانه من أساسه، ولا يمكن أن يختلف قياس صحيح مع نقل ثابت صريح، وحينئذ ليست المسألة من باب تعارض أصلين بحال،

(6/44)

وتقديم صيام ثلاثة الأيام على يوم النحر الذي هو وقت الذبح وجهه ـ والله أعلم ـ حاجة الصيام إلى طول الوقت بخلاف الذبح فإن زمنه بضع دقائق، فحكمة الشرع اقتضت تقديم الصيام دون الذبح، وقد أعطي زمن الذبح من التطويل زمناً كافياً وهو بقية يوم النحر مضموماً إليه أيام التشريق الثلاثة، ولا يقال: ألا يكتفى في سعة الوقت للصيام أن يصمن في أيام التشريق. قيل: لا، لأنهن أعياد وأيام أكل وشرب، كما ثبتت بذلك السنة، نعم يصمن للضرورة إذا لم يبق للصوم زمن إلا ذلك، كما في الحديث: " لم يرخص في أيام التشريق أن يصمن إلا لمن لم يجد الهدي".
وأما ما نقله عن ابن القيم رحمة الله عليه في كتابه " إعلام الموقعين عن رب العالمين": من أن الفتوى تختلف باختلاف الأزمة والأمكنة والأحوال والعوائد، فإنه حق، لكنه يحتاج في تطبيقه إلى رجال لهم ملكة وقدم راسخ في العلم بمدارك الأحكام، وناقل كلامه نقل عدة أمثلة لهذا الأصل: منها قوله: إن النبي صلى الله عليه وسلم شرع لأمته إيجاب إنكار المنكر ليحصل بإنكاره من المعروف ما يحبه الله ورسوله، فإذا كان إنكار المنكر يستلزم ما هو أنكر منه وأبغض إلى الله ورسوله فإنه لا يسوغ إنكاره، ومنها أن النبي صلى الله عليه وسلم نهى أن تقطع الأيدي في الغزو، ومنها أن عمر بن الخطاب أسقط القطع عن السارق في عام المجاعة، ومنها أن طلاق الثلاث في عهد النبي صلى الله عليه وسلم وأبي بكر وسنتين من خلافة عمر واحدة فقال عمر بن الخطاب: إن الناس قد استعجلوا في أمر كانت لهم فيه أناة، فلو أمضيناه عليهم، فأمضاه عليهم.

(6/45)

فالجواب أن هذه من باب العقوبات الشرعية، فخفتها وغلظها وإقامتها وترك إقامتها أحياناً هو على حسب المصلحة، وبعضها أيضاً من (باب درء الحدود بالشبهات) والشريعة الكاملة جاءت بتحصيل المصالح وتكميلها، وتعطيل المفاسد وتقليلها، وارتكاب أدنى المفسدتين لتفويت أعلاهما، وتفويت أدنى المصلحتين لتحصيل أكملهما.
وهذا لون، والعبادات الشرعية المحدودة بأوقاتها وأمكنتها لون آخر، لا يجري فيها ذلك جريانه في العقوبات وما يلحق بها، فمثلاً الصلوات الخمس منها اثنتان لا يقدمان عن أوقاتهما بحال، وهما الظهر والمغرب، ومنها اثنتان لا تؤخران عن أوقاتهما بحال، وهما العصر والعشاء، وواحدة لا تقدم عن وقتها ولا تؤخر عنه بحال، وهي الفجر والإثنتان الأوليان اللتان لا تقدمان على أوقاتهما بحال يجوز تأخيرهما عن أوقاتهما في بعض الأحوال، والإثنتان اللتان لا تؤخران عن وقتهما بحال يجوز تقديمهما على أوقاتهما في بعض الأ؛ وال، ولو تحقق أول وقت العصر مهاجمة العدو الكفار المسلمين غروب الشمس المهاجمة التي يطول معها قتال المسلمين إياهم ويتمادى إلى غيبوبة الشفق أفيجوز أن تجمع المغرب إلى العصر جمع تقديم لهذا الفادح تعليلاً لوجود القتال، وكذلك إذا وقع مثل هذا بالنسبة إلى تقديم الفجر مع العشاء أو تأخير العشاء إليها، ومثل الظهر مع الفجر تقديماً أو تأخيراً، والفرق بين ما يصح فيه الجمع وبين مالا يصح سواء جمع تقديم أو جمع تأخير مجيء الشريعة المطهرة بالجمع فيما فيه الجمع وعدم مجيئها به في الجانب الآخر، وتسقط ههنا الآراء وما استند إليها من التعليلات التي الشريعة المحمدية بريئة من اعتبارها كل

(6/46)

البراءة. فتقديم العبادة علىوقتها مبطل لها، وتأخيرها عن أوقاتها لا يكون كذلك في الجملة، وإنما يكون فاعل ذلك عاصياً.
وابن القيم رحمه الله لم يطلق، بل قيد اختلاف الفتوى بالنسبة إلى اختلاف الأزمنة والأمكنة والأحوال والعوائد. ولم يجمل، بل فصل في ذلك بما يزيل اللبس والاشتباه، فترك إقامة الحد في الغزو، وترك قطع يد السارق في المجاعة، وترك إنكار المنكر إذا أفضى إلى ما هو أنكر منه مقيد بهذه الأحوال مخصوص بها وبما يشبهها لا يسري إلى ما عداها بحال.
فمسألتنا وهي " مسألة تقديم الهدي، وأمثالها " ليست من العقوبات ونحوها في شيء، بل هي من العبادات المحضة، والعبادات توقيفية من حيث ذاتها، ومن حيث مواضعها وأوقاتها، ولو قيد من كتب في ذلك فتواه بحالة الذبح في هذه السنوات التي لا يوصل فيها إلى كمال عين الغرض المقصود لكان ذلك من باب حلول المشاكل التي منها ما يقبل ومنها مايرد، وحلول المشاكل شيء، وإطلاق الجواز من غير قيد شيء آخر، فإن هذه عبادة مؤقتة بتوقيتها الشرعي زماناً ومكاناً، كما جاء في الأحاديث التي أسلفنا.
تتمة
لقد انطلقت ألسنة كثير من المتعلمين، وجرت أقلام الأغبياء والعابثين، وطارت كل ماطار في الآفاق كلمات المتسرعين، واتخذت الكتابة في أحكام المناسك وغيرها تجربة لأقلام بعض، وجنوح الآخرين إلى ابراز مقتضى ما في ضمائرهم وأفهامهم، ومحبة آخرين لبيان الحق وهداية الخلق، لكنهم مع الأسف ليسوا من أهل هذا

(6/47)

الشأن، ولا ممن يجري جواده في هذا الميدان، فنتج عن ذلك من القول على الله وعلى رسوله بغير علم وخرق سياج الشريعة مالا يسع أولي الأمر من الولاة والعلماء أن يتركوا لهم الحبل على الغارب، ولعمري لإن لم يضرب على أيدي هؤلاء بيد من حديد، وتوقف أقلامهم عن جريانها بالتهديد والتغليظ الأكيد، لتكونن العقبى التي لا تحمد، ولتأخذن في تماديها إلى أن تكون المناسك أُلعوبة للاعبين، ومعبثة للعابثين، ولتكونن بشائر بين المنافقين، ومطمعاً لأرباب الشهوات وسلماً لمن في قلوبهم زيغ من أرباب الشبهات، وفساداً فاشياً في تلك العبادات، ومصيبة لا يشبهها مصيبة، ومثار شرور شديدة عصيبة، وليقومن سوق غث الرخص، وليبلغن سيل الاختلاف في الدين والتفرق فيه الزبا.
ولربما يقول قائل: أليس كتاب الله العزيز فينا موجوداً، وحسام سنة رسول الله صلى الله عليه وسلم فيما بيننا محدوداً.
قيل: نعم. ولكن ماذا تغني السيوف المغمدة، ولم ينل الكتاب العزيز مغزاه ومقصده.
لقد اسمعت لو ناديت حياً ... ولكن لا حياة لمن تنادي
ولو ناراً نفخت بها أضاءت ... ولكن أنت تنفخ في رماد
والله أعلم، وصلى الله على نبينا محمد وآله وصحبه وسلم.
أملاه الفقير إلى ربه محمد بن إبراهيم آل الشيخ.
حرر في 20/4/1386هـ (م. ويذكر مدير مكتبه الخاص أنها قد نشرت)

(6/48)

(1323 ـ مجازر لذبح الهدي خارج منى)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية ... وفقه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد اطلعنا على الأوراق المرفقة بخطابكم رقم 2553 وتاريخ 12/11/1386هـ المتعلقة بإنشاء وحدات ذبح لتنظيم النحر بمنى أيام الحج على الطريقة التي اقترحتها لجنة الحج العليا، وما عرضتم عنه عن مساحة منى، وسؤالكم عن جواز إنشاء وحدات الذبح في مداخل منى خارج حدودها إلى آخره.
لقد اطلعنا على ماذكرتم، كما اطلعنا على قرار اللجنة العليا وعلى قرار مجلس الوزراء رقم 317 في 11/2/1386هـ وبتأمل الجميع ظهر ما يلي:
(أولاً) : من ناحية الذبح خارج حدود منى، فهذا لا شك في جوازه، وقد صرح العلماء بذلك.
أما الأفضلية، فالأفضل أن يكون ذبح الدماء المتعلقة بالحج بمنى أما ما يتعلق بالعمرة، فالأفضل ذبحه بمكة. وكلما كان الذبح بمكان أسهل وأنفع للفقراء للانتفاع باللحم وقلة الاضرار الناتجة عنه والإيذاء بفضلاته فهو أولى.
غير أن هناك نقطة لا يستهان بها، وهي أن إقامة هذه المباني خارج منى أمر لا ينبغي، ولا يسوغ شرعاً، لما يفضي إليه من استبدال الذبح الحقيقي بموضع آخر يتخذ مشعراً بدلاً منه، وهذا من الأحداث

(6/49)

بالمناسك والمشاعر بغير مسوغ شرعي، وقد قال النبي صلى الله عليه وسلم " نحرتها هنا ومنى كلها منحر" فمنى هي المشعر الشرعي الذي ينزله الحجاج، ويقيمون فيها أيام منى، ويبيتون فيها تلك الليالي، ويذبحون فيه هديهم ونسكهم، فلا ينبغي أن يجعل لهم موضع يذبحون فيه هديهم غير المشعر ويلزمون بذلك إلزاماً.
فإن استدل مستدل بجواز الذبح بغير منى.
فالجواب: أن مسألة الجواز شيء، ومسألة إلزام الناس بالذبح خارج منى شيء آخر. وأخشى أن يكون هذا من التشريع الذي لم يأذن به الله. وأن يتطاول العهد فيظن الناس أنه لا يجوز الذبح إلا بهذا المكا ن. ومن المعلوم أن مقصد اللجنة تفادي الأضرار الناتجة عن الذبح بمنى، ولا ينكر وجود شيء مما أشارت إليه اللجنة، غير أن إتقان التنظيم، ورفع الفضلات أولاً بأول، والاهتمام بذلك مما يخفف ذلك أو يزيلها بالكلية.
(ثانياً) :
لوحظ في تشكيل اللجنة العليا أنه لا يوجد معهم طالب علم ملم بأحكام المناسك يمثل الجهة الشرعية. ونظراً لأن هذه أمور شرعية وتتعلق بالمناسك، ويطلع عليها الأجانب من طلبة العلم وغيرهم، فلا ينبغي أن تخلو مثل هذه اللجنة من عضو شرعي يبين للجنة النواحي الشرعية التي يتطرقها المشروع، لتكون قراراتهم مدعمة بالأدلة الشرعية سليمة من الأشياء التي تتعارض مع الشرع الحنيف.
والله الموفق. والسلام
مفتي الديار السعودية (ص ـ ف ـ 50 ـ 1 في 5/1/1387هـ)

(6/50)

(1324 ـ الحكمة في شرعية الهدي، بعض الحجاج يريد أن تكون المشاعر كمصيف أو منتزه، ومنهم من يرى ابدال الهدي بنقود للفقراء والمشاريع، ومنهم ... هذه الذبائح يمكن تحصيل المقصود منها والسلامة من أضرارها بطرق)
من محمد بن إبراهيم إلى حضرة المكرم رئيس تحرير جريدة حراء
الأستاذ / صالح جمال ... وفقه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصلني كتابكم الذي تسألون فيه عن أسئلة تتعلق بذبائح منى. وقد أملينا عليها الجواب المرفق. والسلام عليكم.
حرر في 30/11/1377هـ. (ص ـ ف 1297 وتاريخ 30/11/1377هـ)
(جواب صاحب السماحة المفتي الأكبر حول أسئلة حراء. وقد جاء جواب الأسئلة مدمجاً، وبقراءته يتضح جواب الأسئلة جميعاً)
الحمد لله وحده والصلاة والسلام على نبينا محمد وآله وصحبه وسلم وبعد:
فإن الهدايا شرعت في الحج اقتداء بخليل الله إبراهيم، حين أمره الله بذبح ولده إسماعيل، فامتثل، ثم فداه الله بذبح عظيم فذبحها رسول الله صلى الله عليه وسلم، وأصحابه من بعده، ودرج على ذلك المسلمون جميعاً جيلاً بعد جيل، وقرناً بعد قرن، وقد كان ذبح القرابين قديماً في الأمم على اختلاف مذاهبها، وقد قص الله علينا في القرآن العظيم أن قابيل وأخاه هابيل قرباناً فتقبل من أحدهما

(6/51)

ولم يتقبل من الآخر (1) وكان في الأمم السابقة من لا يقتصر على تقريب الحيوان، بل كانوا يقربون ذبائحهم من البشر كالكنعانيين والفينيقيين وغيرهم، وكانوا يقربون ذبائحهم لله ويشركون به غيره، ويذبحونها على غير اسمه، وكان فيهم من يحرق هذه القرابين بالنار، فجاء الإسلام بذبح القرابين من الهدايا والضحايا لله وحده، وعلى اسمه وحده، وأمر الله بالأكل منها، وإطعام الفقراء والمساكين ـ قال الله تعالى: {والبدن جعلناها لكم من شعائر الله لكم فيها خير فاذكروا اسم الله عليها صواف، فإذا وجبت جنوبها فكلوا منها وأطعموا القانع والمعتر كذلك سخرناها لكم لعلكم تشكرون، لن ينال الله لحومها ولا دماؤها ولكن يناله التقوى منكم كذلك سخرها لكم لتكبروا الله على ما هداكم وبشر المحسنين} (2) .
إن بعض الناس يريد من المشاعر أن تكون كمصيف أو منتزه منظم، ويريد أن يحصل عليه في الحج أدنى مشقة أو تعب، ولا أن يشم رائحة كريهة في المشاعر، ولا أن ترى عينه شيئاً مما يتنافى مع ترفه وحياته التي يعيشها في بلده. والوصول بالمشاعر إلى هذا الحد متعذر، وذلك لأن أوقات العبادة في هذه المشاعر محدودة، وكل من الحجاج مطلوب منه عبادة هي مطلوبة من الآخر في وقت واحد، فإذا اجتمعوا على أداء هذه العبادة فلا بد وأن يحصل بسبب ذلك زحام وروائح كريهة وغير ذلك رغم ما يبذل من عناية وتنظيم.
_________
(1) واتل عليهم نبأ ابني آدم بالحق ـ سورة المائدة ـ آية 26.
(2) سورة الحج ـ آية 36، 37.

(6/52)

فمن الحجاج من يصبر ويحتسب ويتحمل ما يجده من المتاعب والآلام والمضايقات، وقد يتلذذ به ويطمئن له، لكون ذلك إنما ناله في سبيل الوصول إلى طاعة ربه الذي أمره بالحج إلى بيته، لينال رضا الله ومغفرته وجنته، فيهون عليه ما يعترض له في طريقه من أشواك، وما يلقاه من نصب ومشقة.
ومن الحجاج من يتأثر ويتضايق مما يصيبه من الآلام والمتاعب والمشقة، ويظهر عليه الجزع وقلة الصبر، وذلك ناشئ من ضعف الإيمان، فإنه لو قوي إيمانه بالله وبما أعده الله للحجاج الصابرين المحتسبين من الأجر والثواب لهان عليه كل ما يجده في هذا السبيل.
ومن الحجاج من ليس منهم على الحقيقة، ولا إرب له في الحج إلا الانتقاد على تشريع الله وعلى الطرق الحكيمة التي أمر الله أن تؤدى عليها هذه العبادات، ويحاول تغييرها والاجتهاد فيها بحسب ما يملي عليه هواه وشيطانه، ويريد أن يجعل من الدين نفسه وسيلة إلى تنفيذ مقاصده وأهدافه وغاياته واجتهاداته الخاطئة، فيتكلم مثلاً في مشروعية الذبح ويقلل من أهميتها، ويريد أن يبذل الحجاج بدل هذه الذبائح التي شرع الله ذبحها عبادة له وتعظيماً، وأن يطعم منها القانع والمعتر، يريد بمجرد رأيه وهواه أن يدفع الحجاج بدلها نقوداً تبذل للفقراء وفي المشاريع الاصلاحية على حد تعبيره، وهذا شأنه في كثير من التشريع الإسلامي، يحاول تشريعاً جديداً، وعملاً لم يأذن به الله ولا رسوله صلى الله عليه وسلم، وقد سمعنا شيئاً من ذلك عن كثير من الناس.
والدين الإسلامي جاء بالخير والصلاح الدنيوي والأخروي، وهو صالح لكل زمان ومكان، ومتى تمسك الناس به واهتدوا بهديه وحكموه

(6/53)

في جميع أمورهم، ولم يجدوا في أنفسهم حرجاً من أحكامه، وسلموا وانقادوا لذلك، فقد آمنوا حقاً، وسلكوا طريق النجاة والفلاح والفوز في الدنيا والآخرة، وإذا أعرضوا عنه واستبدلوا به تشريعات جديدة وقوانين وضعية وضعها أعداء الشريعة وخصوم الإسلام، ودخلت على المسلمين باسم الحضارة والمدنية وجعلوها المرجع لهم عند النزاع والدستور المقدس في جميع شئونهم واعتقدوها أحكم وأكفل لمصالحهم مما شرعه الله ورسوله فليس لهم حينئذ في الإسلام من نصيب وإن سموا أنفسهم مسلمين، والعبرة بالحقائق لا بالأسماء وقد قال الله تعالى: {فلا وربك لا يؤمنون حتى يُحكمُوك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجاً مما قضيت ويسلموا تسليما} (1) وقال تعالى: {ألم تر إلى الذين أوتوا نصيباً من الكتاب يؤمنون بالجبت والطاغوت ويقولون للذين كفروا هؤلاء أهدى من الذين آمنوا سبيلا. أولئك الذين لعنهم الله ومن يلعن الله فلن تجد له نصيراً} (2) .
والذبائح في الحج يمكن تنظيمها وتحصيل مقصود الشارع منها من الأكل وإطعام فقراء الحرم والتوسعة عليهم والسلامة مما قد يحدث بسبب إلقاء لحومها ونتنها من أضرار صحية ومن ذهابها وعدم الانتفاع بها إذا اتبعت الطرق السليمة التي تتمشى مع حكمة الدين ولا تتنافى ومقاصده الشريفة وتشريعه الحكيم، فمن ذلك: نقل ما يفضل عن هذه اللحوم إلى فقراء الحرم في مكة وضواحيها وتوزيعها عليهم، فإن في مكة فقراء كثيرين لا يصل إليهم شيء من
_________
(1) سورة النساء ـ آية 60.
(2) سورة النساء ـ آية 51.

(6/54)

هذه اللحوم ولا ينتفعون بشيء منها، ومن ذلك ذبح بعض الحجاج هديه في مكة يوم النحر وأيام التشريق وعدم تخصيص منى بالذبح، فإن ذلك سائغ، كما يدل له حديث " كل منى منحر، وكل فجاج مكة طريق ومنحر" رواه أبو داود. والسنة هي ذبح هدي الحج في منى باتفاق العلماء.
وبعمل ما ذكرناه من نقل هذه اللحوم وتوزيعها على فقراء الحرم وذبح بعض الهدايا في أيام النحر في مكة يحصل بعض مقصود الشارع من ذبح هذه الهدايا وهو إطعام فقراء الحرم من لحمها والتوسعة عليهم في ذلك، ويسلم من إضاعة هذه اللحوم وعدم الانتفاع بها، ووجود النتن الحاصل بسبب إلقائها كما هو موجود في هذه الأزمان.
أما إذا فضل شيء من لحوم الهدايا والأضاحي في الحج بحيث لم تؤكل ولم تدخر ولم يمكن إطعامها وتوزيعها على الفقراء وحفظت في ثلاجات ونحوها ووزعت على فقراء الحرم فلا بأس بذلك.
وأما بيع الهدايا والضحايا فيجوز بيعها في حق من ملك تلك اللحوم بصدقة عليه بها أو إهداء إليه منها.
أما صاحب الهدي الذي ذبحه قربة إلى الله عز وجل فلا يجوز له بيع شيء من ذلك.
وفي حفظ هذه اللحوم مصلحة ظاهرة، والشريعة المطهرة جاءت بتحصيل المصالح وتكميلها وتعطيل المفاسد وتقليلها.

(6/55)

وترك هذه اللحوم مطروحة على الأرض بدون انتفاع بها فيه إضاعة لهذه اللحوم، وضرر من الناحية الصحية مما يتنافى مع حكمة الدين.
ولكن يجب أن يكون للحجاج الحرية المطلقة في لحوم هداياهم أكلا وصدقة وادخاراً، ويذبح في أي موضع أراد الذبح، وتقوم البلدية بدرس الطريقة الكفيلة بدفع الضرر بسبب ما يلقى من الفرث والدماء والسواقط، وذلك: إما بدفنه، أو نقله بسرعة إلى مكان بعيد عن منى.
ولا يؤخذ للحفظ إلا ما فضل عن حاجة الناس..
أما قيام " شركة وطنية" أو غير وطنية في هذا العمل فلا يجوز شرعاً، وأعمال الشركات معظمها مبني على أمور مخالفة للشرع، وستحرص الشركة التي ستقوم بهذا العمل على نجاح شركتها، وعلى تحقيق أرباحها، مما يدعوها إلى عدم الاقتصار على مايلقى، بل ربما حداها حرصها إلى أخذ اللحوم من أيدي الناس بحجة أنها قامت بهذا العمل لحفظ الصحة وللمصلحة العامة، فلا يجوز السماح لشركة أياً كان نوعها بالدخول في هذه الشئون، لأنها عبادات محضة، مع ما يترتب على ذلك من الضرر وسوء العاقبة. وصلى الله على نبينا محمد وآله وصحبه وسلم.
محمد بن إبراهيم (ص ـ ف 1279 في 30/11/1377هـ)

(6/56)

(1325 ـ قيام الشركات بجمع لحوم الهدايا والضحايا وبيعها)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة ... رئيس مجلس الوزراء ... حفظه الله
السلام عليكم ورحمة الله وبركاته، وبعد:
فقد جرى الاطلاع على الاقتراح الموجه إلى جلالتكم من خادمكم تركي العطيشان، المرفق بخطاب مقام رئاسة مجلس الوزراء رقم 385 وتاريخ 8/1/1381هـ حول ملاحظاته على لحوم الفدي والأضاحي في منى وقت الحج، ورغبتكم الإفادة عما نراه تجاه ما ذكر.
ونفيد جلالتكم أن ماأبداه في معروضه المذكور غير وجيه، إذا المسألة مسألة نسك ومشاعر، وليست مسألة تجارة، والأصل في الهدايا والضحايا أن يأكل منها المهدي ويتصدق ببعضها ويهدي البعض الآخر. ولو جعل على شكل شركة لأضرت بالمساكين الفقراء الذين هم من أهم المقاصد التي لأجلها شرع الهدي، فالشركة تريد أن تجمع لنفسها وتربح، وتبذل ما في وسعها لتجمع أكبر عدد ممكن من الهدايا والأضاحي لتكسب منه الربح الكثير، وهذا ينافي الحكمة التي لأجلها شرع هذا النسك، وقد ينجم عن شركة كهذه أضرار عظيمة: من منع الفقراء ما يستحقون، وتهاون الناس بهذه الشعيرة العظيمة، وضعفها في نفوسهم. أما الاعتناء في أمر هذه الذبائح، وعمل ما من شأنه حفظها من الضياع، ومنع الأضرار التي تنجم عنها من روائح وأوساخ، وما يحدث نتيجة لذلك من الأمراض، وحفظ ما يتبقى من اللحوم وتوزيعه على فقراء الحرم مما لا يتنافى مع الحكمة

(6/57)

الشرعية: فهذا حسن لا يترتب عليه ضرر. وفق الله جلالتكم وأرشدكم إلى ما يحقق المصلحة الدينية والدنيوية. والله يحفظكم (1) .
(ص ـ ف 641 وتاريخ 1/6/1381هـ)
(1326 ـ وإذا نحر الهدي فيفرقه على محاويج الحرم، سواء من أهل الحرم الساكنين فيه، أو غيرهم من الحجاج، أو غيرهم. وتفريقه هو الأولى، فيكون قد أوصله إلى مستحقه مع كمال اليقين، فإن لم يفرقه فبعد ما يذبحه يُمَكِنُ ساكن الحرم منه. (تقرير)
(1327 ـ الحلق عبادة وهو أفضل. ووجه كون حلقه عبادة أن شعره محبوب إليه متخذه للجمال، فإذا جاد بشعره فهذه قربة. (تقرير)
(1328 ـ بعض الذين يتولون القص يدور دوارة على الرأس. هذا ليس شيئاً، إنما هو على بعض المذاهب أنه ثلاث، بل على المذهب الراجح عند الشافعية أنه يكفي شعرة واحدة، ذكره ابن كثير في التفسير. والصواب أنه لابد من الإتيان على جميعه وإن لم يكن على كل شعرة شعرة. (تقرير)
(1329 ـ وفعل ابن عمر أنه إذا حج أو اعتمر قبض لحيته فما فضل أخذه لا يحتج به، لأنه روى النهي عن قصها ـ انظر الفتوى الصادرة برقم (1119 في 14/5/1388هـ) .
_________
(1) قلت: وتقدم هذا المعنى في الفتوى السابقة. والفتوى بمنع امتياز مجزرة بمنى ـ تقدم.

(6/58)

(1330 ـ ترك الحلق والتقصير ناسياً أو جاهلاً وسافر إلى بدله)
من محمد بن إبراهيم إلى المكرم عبد الرحمن بن إبراهيم بن رميح ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك المتضمن السؤال عن المسألتين الآتيتين. وقد جرى تأملهما، والجواب عليهما بما يلي: ـ
أما" المسألة الأولى" وهي ترك الحاج الحلق أو التقصير ناسياً أو جاهلاً وسفره إلى بلده بعد تمام المناسك غير الحلق أو التقصير.
والجواب: أن الحلق أو التقصير نسك لا يتعين أن يفعله في مكة وما حولها، ولا أن يوالي بينه وبين بقية أعمال الحج، ولا أن يوقعه في أيام منى. فعلى هذا يحلق أو يقصر متى ذكر إن كان ناسياً، أو متى علم إن كان جاهلاً في أي محل كان، ولا شيء عليه إن لم يكن فعل شيئاً من محظورات الإحرام (1) .
(ص ـ ف 14278 في 22/11/1381هـ)
(1331 ـ طاف بعد نصف الليل قبل الرمي)
من محمد بن إبراهيم إلى فضيلة قاضي محكمة العمار ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى اطلاعنا على الاستفتاء الموجه إلينا منكم عن أربع مسائل:
_________
(1) وتأتي " المسألة الثانية " والجواب عنها في (باب الهدي والأضحية)

(6/59)

الأولى: إذا كان الحاج بمزدلفة ليلة جمع فأفاض من أراد الإفاضة بعد نصف الليل فطاف قبل الرمي هل في ذلك بأس؟
والجواب: لا يظهر لنا في ذلك بأس " فما سئل صلى الله عليه وسلم يومئذ عن شيء قدم أو أخر إلا قال: افعل ولا حرج " (1) .
(ص ـ ف 4264 في 16/11/1387هـ)
(1332 ـ الخطب في الحج)
بعهم يذكر خطبة في اليوم الثامن يبين فيها أحكام الحج، لكن لم يقم على هذه الخطبة الرابعة دليل. (تقرير)
(1333 ـ اذا كان مريضاً ومسكنه في جدة فكيف يطاف به؟)
وأما مسكنه في جدة من الحجاج وكان مريضاً. فهذا يطاف به محمولاً، ويسعى به في سيارة ونحوها أو محمولاً إذا كان لا يستطيع الطواف والسعي ماشياً (2) .
(ص ـ م في 12/12/1376هـ)
(1334 ـ حجت وحاضت قبل طواف الافاضة هل توكل؟)
" المسألة الثانية ": عن امرأة حجت وحاضت قبل طواف الإفاضة ولما أراد رفقتها السفر إلى بلادهم وكلت وليها يطوف عنها طواف الإفاضة ويسعى عنها ففعل، وسافروا إلى بلدهم: فهل تصح الوكالة في مثل هذا؟ مع العلم أن هذه الحجة نفل.
_________
(1) متفق عليه والمسألة الثانية في " النشوز" والثالثة اذا غلب الزوج في "النفقات" والرابعة في " كفارة القتل".
(2) أولها من محمد بن ابراهيم إلا الأخ المكرم محمدبن سعود.

(6/60)

والجواب: ظاهر كلام الفقهاء جواز مثل هذا إذا كان الحج نفلاً، والذي وكلته قد حج تلك السنة وفرغ من أعمال الحج، ولا سيما عند الحاجة. والله أعلم والسلام عليكم.
مفتي الديار السعودية (ص ـ ف 3795 ـ 1 في 19/12/1388هـ)
(1335 ـ يكفي طواف الافاضة عن طواف القدوم)
قوله ... الإمام واختار الأكثر أن القارن والمفرد إن لم يكونا دخلاها قبل ـ يطوفان للقدوم ثم للزيارة، وأن المتمتع يطوف للقدوم ثم للزيارة.
لكن نعرف أن نص أحمد هذا قال الموفق في " الم غني " لا نعلم أحداً وافق أبا عبد الله ـ يعني من الأئمة والسلف ـ على هذا القول. فعرفنا ضعف هذا القول، وإن كا ن اختاره الأكثر. والصحيح ما اختاره الشيخ والموفق وابن رجب للعلة السابقة، ولأنه لم يقم عليه برهان شرعي، بل الذي في الأحاديث إنما هو طواف الإفاضة، فيكون القول الأول مرجوح بمرة، لا يلتفت إليه. (تقرير)
(1336 ـ اذا حاضت قبله في مكة ومسكنها جدة بقيت في مكة)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، محمد وآله وصحبه.
" السؤال الأول ": وهو إذا جاء النساء المانع (1) في الحج ومساكنهم في جدة فهل لهم ينصون جدة (2) حتى يخلصون وينزلون منها
_________
(1) المانع في تعبيرهم: الحيض.
(2) يذهبون إلى جدة.

(6/61)

ويقون حجهم، أو يلزمهم يقعدون في مكة حتى يخلصون؟
جوابه: الحمد لله. لا يخرجن إلى جدة حتى يطهرن ويطفن طواف الإفاضة، وعليهن أيضاً طواف الوداع. لكن يكفيهن طواف الإفاضة إذا نوينه عن الإفاضة والوداع ولم يقمن بعده بل بادرن بالخروج من حين يفرغن من سعي الإفاضة. (ص ـ م صورة)
(1337 ـ الا إذا كان في بقائها مشقة)
وقد ذكرت لكم في جوابي السابق عن المرأة التي أتاها المانع وقد بقي عليها طواف الإفاضة وطواف الوداع أنها تبقى بمكة حتى تطهر.
وأوضح لكم زيادة تفصيل ـ أنه إذا كان عليها مشقة في بقائها بمكة من جهة المسكن أو غيرها فإنها تخرج إلى جدة، ويسقط عنها الوداع. ولكن تكون في حكم الإحرام فلا يقربها زوجها إذا طهرت، ومن حين تطهر ترجع إلى مكة لتأتي بطواف الإفاضة. وينبغي أن تحرم من جدة في دخولها بعمرة، فإذا طافت وسعت لعمرتها وقصرت من شعرها حلت من العمرة، وحينئذ تطوف طواف الإفاضة (1) قاله ممليه الفقير إلى عفو الله محمد بن إبراهيم آل الشيخ، وصلى الله على نبينا محمد وآله وسلم.
(الختم) (11/12/1376هـ)
(1338 ـ رجع إلى أهله قبل طواف الافاضة)
الحمد لله: الرجل الذي حج ورجع إلى أهله قبل أن يطوف طواف الإفاضة ـ وهو الطواف الذي بعد الدخول من عرفة ـ يلزمه أن
_________
(1) قلت: هذا أيضاً بناءاً على أنها مسافة قصر اذ ذاك.

(6/62)

يرجع لمكة، فإذا وصل إلى الميقات أحرم بعمرة، فإذا وصل إلى مكة طاف بالبيت لعمرته التي أحرم بها من الميقات، ثم سعى بين الصفا والمروة، ثم حلق رأسه لعمرته المذكورة، وبعد ما يفرغ منها يطوف طواف حجه السابق، ثم يسعى بين الصفا والمروة ولا شيء عليه غير ذلك، بل يكون بذلك قد أدى ما عليه من الحجة السابقة. ثم يعرف أنه في هذه المدة لا يقرب امرأته. قاله الفقير إلى عفو الله محمد بن إبراهيم.
(بخط مدير مكتبه الخاص في 22/1/1374هـ) ... (الختم)
(1339 ـ حاضت واضطرت أن تسافر مع قافلتها قبل طواف الافاضة)
من محمد بن إبراهيم إلى المكرم محمد علي محمد سليمان عزيز خان ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الاطلاع على الاستفتاء الموجه إلينا منك بخصوص ذكرك أن امرأة قدمت مع محرمها للحج، وأنها أتمت مناسك حجها ما عدا طواف الإفاضة فقد حاضت، واضطرت إلى أن تسافر مع قافلتها دون أن تقضي طواف الإفاضة. وتسأل ماذا يترتب عليها؟ .
والجواب: الحمد لله. يحرم عليها ما يحرم على من تحلل التحلل الأول وبقى عليه التحلل الثاني، فيحرم عليها النكاح ودواعيه وعقده طالما بقي الطواف عليها، كما أنه يلزمها المجيء إلى مكة فوراً متى قدرت على ذلك في أي وقت يتيسر لها القدوم فيه، فإذا وصلت

(6/63)

قرب ميقات تمر به فتحرم بعمرة، ثم تدخل مكة وتقضي مناسك العمرة، ثم تطوف طواف الإفاضة وبتمامه يتم حجها، ولا شيء عليها في مقابلة سفرها دون أدائه ثم رجوعها بعد ذلك لتأديته. وبالله التوفيق. والسلام عليكم.
(ص ـ ف 995 ـ 1 في 17/4/1385هـ)
(1340 ـ سافرت إلى جدة قبل الطواف ووطأها)
من محمد بن إبراهيم إلى حضرة المكرم محمد اسماعيل الصومالي السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصلنا كتابكم المؤرخ 15/2/1377هـ المتضمن الاستفتاء عن المرأة التي أحرمت مع زوجها من جدة، وأدت مناسك الحج، إلا أنها عندما نزلت إلى مكة حاضت، فسافرت إلى جدة قبل طواف الإفاضة والوداع. وبعد أن طهرت واقعها زوجها قبل طواف الإفاضة والوداع. الخ..
فالجواب: الحمد لله. سفر المرأة المذكورة إلى جدة قبل إتمامها المناسك لا ينبغي، بل تقيم بمكة حتى تطهر، ثم تكمل مناسكها، لحديث: " أحابستنا هي" (1) لكن لا شيء عليها في سفرها إلى وطنها قبل ذلك، ووطؤها حينئذ لا يحل لبقاء الإفاضة عليها. وتخير بين ذبح شاة أو صيام ثلاثة أيام أو إطعام ستة مساكين. وعليها أن ترجع إلى مكة بعمرة، فتحرم من جدة ثم تدخل إلى مكة فتطوف وتسعى وتقصر من شعرها. وبعد ذلك تطوف طواف الإفاضة وطواف
_________
(1) عن عائشة أن صفية حاضت فذكر ذلك لرسول الله صلى الله عليه وسلم فقال: احابستنا هي " قالوا انها أفاضت " قال: فلا اذا " أخرجه الستة.

(6/64)

الوداع. وإن خرجت من مكة عقب فراغها من طواف الإفاضة فوراً فإنه يكفي عن طواف الوداع والسلام.
(ص ـ ف 206 في 29/2/1377هـ)
(1341 ـ لا بد من سعي ثان للتمتع)
القارن فيه خلاف. والصواب الذي عليه الجماهير أنه يجزيه سعي واحد.
أما المتمتع فالمذهب وعند كثير والجمهور أنه لا بد من سعي ثان والقول الآخر أنه يكفيه سعي واحد ويختاره الشيخ وابن القيم. والمسألة فيها أدلة من الجانبين.
والاحتياط وهو الذي علي الفتوى والعمل أنه يسعى ثانياً، فيه الأحاديث واضحة، هي في المتبادر أوضح من حجج من قال يكفيه سعي واحد. وأحاديث سعي واحد مجملة تحتمل أن يراد بها القارنين فإن النبي وعدداً من الصحابة كانوا قارنين. فلابد من سعيين هذاك نسك مستقل، وهذا نسك مستقل، وصراحة أحاديث هذا الجانب لا يدانيها صراحة أحاديث الجانب الآخر.
واختيار الشيخين أنه يجزيه، ما قالوا: لا يسعى، قالوا: يجزيه سعيه الذي سعاه في عمرته. وإمام الدعوة ـ الشيخ محمد ـ وأولاده وأحفاده وتلاميذه وتلاميذهم هم على القول بالسعيين، ودليله ما تقدم: حديث عائشة، وحديث ابن عباس أصرح من حديث جابر. (تقرير)

(6/65)

(1342 ـ ندبية الطواف كل وقت)
ثم بعد ذلك مندوب الطواف كل وقت. وكان بعض الناس يحاول أنه لا يستحب، ويقولون: إن النبي ما جاء عنه ولا طواف، ولكن هذا قول ما يلتفت إليه ـ فكون الطواف عبادة مستقلة يثاب عليها شيء معلوم معروف عند الأئمة الأربعة وعند الأصحاب ـ فهذا قول لا وجه له وباطل، فيستحب الإكثار من الطواف ولا سيما في حق الآفاقي، فإن تطوعه بالطواف أفضل من تطوعه بالصلاة. (تقرير) .
(1343 ـ البقاء بمنى نهاراً)
قوله: ويبيت بمنى.
والمشروع أن يكون في منى نهاره، لأجل رمي الجمرات، ولأجل إقامة ذكر الله ـ وإن كان غير واجب لا سيما قرب زوال الشمس إلى الغروب ونحو هذا ـ فإنه مندوب. ... (تقرير)
(الرمي بعد الزوال، والموالات)
وكونه بعد الزوال ـ شرط ـ فلو رمى قبل الزوال لم يجزه. ولو لم يرتب لم يجزه.
وأما الموالات ـ ولم يصرحوا بها هنا ولا في كثير من كتب الأصحاب لكن يؤخذ من كلامهم عدم وجوبه، وذلك أنه صرحوا أنه إذا نسي حصاة جعلها من الأولى لأجل الترتيب، فهذا يدل على أن الموالاة ليست عندهم شرطاً، إنما الشرط الترتيب. (تقرير)

(6/66)

(1345 ـ تحذير الناسك مما أحدثه ابن محمود في المناسك (1) لصاحب السماحة مفتي الديار السعودية فضيلة الشيخ محمد بن ابراهيم)
الحمد لله، أحمده، وأستعينه، وأستغفره، وأعوذ بالله من شرور نفسي، ومن سيئات عملي، واشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله، صلى الله عليه وعلى آله وأصحابه وسلم تسليماً.
أما بعد: فإنه لما كان في منتصف ذي الحجة شهر الله الحرام أحد شهور عام خمس وسبعين وثلاثمائة وألف وأنا في بلد الله الحرام مكة المكرمة، وقع إلى يدي كتاب من الشيخ عبد الله بن زيد بن محمود، وبرفقه رسالة ألفها، وسماها " يسر الإسلام" وبين أشياء من مناسك حج بيت الله الحرام، ابتدأها بمقدمة تشتمل " أولاً " على مضمون شطر عنوانها الأول، وهو: يسر هذا الإسلام وتشتمل " ثانياً " على مضمون شطر عنواها الآخر وهو: بيان أشياء من مناسك حج بيت الله الحرام.
وقد ذكر في كتابه إليّ المرفق به هذه الرسالة تأليفه إياها، وأنه أرسلها إليّ لأنظر، هذا بعد أن طبع منها الألوف الكثيرة، وفرقها في نجد والحجاز وكثير من البلاد المجاورة. وهذا من العجيب، كيف ينشرها هذا النشر الشهير، ويوزعها هذا التوزيع العميم، ويكتب إليّ
_________
(1) وموضوعه: بيان أن رمي الجمرات أيام التشريق الثلاثة لا يصح قبل الزوال بالكتاب والسنة والاجماع، وأنه لا يجوز الرمي ليلاً ولا يسقط عمن لا يستطيعه ـ وقد طبع هذا الرد مطبعة الحكومة بمكة عام 1376هـ.

(6/67)

لأخذ رأيي فيها. وكل من اطلع على رسالته من العلماء والطلاب لا يشك ولا يرتاب، أنه وقع بتأليفها في هوة مردية، واكتسب بكتابتها سمعة مزرية، وفاه بجهالة جهلا، وضلالة في هذا الباب عميا وكنت قد عزمت بعد التوكل على الله أن أكتب ما يبين غلط فمه، وزلقات قلمه، ثم بعد التروي ما شاء الله عدلت إلى أن أذكر زلاته لولي أمر المسلمين، رجاء أن يقوم بما أعطيه من السلطان مقام الرادع لهذا الإنسان، عما زينته له نفسه من الإقدام على هذا الشأن، الذي لم يسبقه إليه أحد بما يحمله إلى أن يتوب إلى الله سبحانه ويرجع عما كتبه في هذا الشأن.
ثم لم ألبث إلا قليلاً حتى أرسل إلي ولي أمر المسلمين الملك سعود ـ أيده الله بالحق ـ كتاب هذا الرجل إليه مرفقاً به هذه الرسالة، ويلتمس الملك سعود حفظه الله بيان ما لدي في ذلك، فبينت له أن رسالته قد اشتملت من الأغلاط على ما لم يسبقه إليه أحد، وتضمنت من مخالفة صريح السنة ومعاكسة ما درج عليه السلف الصالح وسائر علماء الأئمة مالا يوافق عليه، وأنها أول أساس يتخذ لنقض أحكام الحج، ويسلط أرباب الزيغ والإلحاد أن يسلكوا من طرق نبذ الشريعة ما شاءوا أن يسلكوه، وأن يصلوا من هد بنائها القوي المحكم ما قصدوه ويأبى الله إلا أن يتم نوره، وإعلاء كلمة دينه وظهوره.
وبعد أن كتبت للملك وفقه الله بالحق بمضمون ذلك مضى عليّ زمن غير طويل، ثلم لم أشعر إلا وقد قدم هذا الرجل إلى بلد الرياض وتحققت بعد أن بإيعاز من الملك أيده الله بالحق إليه للاتصال بنا وبعلماء الرياض للبحث معه فيما يتعلق بهذا الصدد، وجلس معنا

(6/68)

ومع جماعة العلماء مجلسين أو أكثر، بينا له فيها شفاهاً غلطاته، ووضحنا له أنه أبعد النجعة في اختياراته، وبعد تكرار البيان ومزيد الإيضاح ظهر أنه غلط في رسالته عدة غلطات: ما بين غلطة كبرى فاحخشة، وما بين أخرى دونها، وما هو دون ذلك، فأظهر الندم على ما كتب، وصرح بالتوبة عما إليه حول هذا الصدد قد ذهب، فقبلنا توبته، وعرفنا له رجوعه إلى الحق وأوبته، ودعونا له بالتوفيق وشكرنا الله تبارك وتعالى على هدايته إلى سواء الطريق، وقررنا معه أن المقام يفتقر إلى أكبر من ذلك، وأكثر مما هنالك، من تأليفه رسالة تتضمن رجوعه مدعمة بالأدلة، ومركزة على أصول تلحقها بفروع الملة، فأجابنا إلى ذلك، ووعد بأنه إذا وصل إلى وطنه " قطر " ونال الراحة بالأوبة من السفر: كتب تلك الرسالة، وضمنها جميع ما يحتاج إلى البيان من غلطاته وأسبابها، والتصريح بالرجوع عنها عن بسط بما يكفي ويشفي، وأنه يكفي حالاً كتابة رجوعه وظهور الحق له اختصاراً، وكتب كتاباً هذا نصه:
بسم الله الرحمن الرحيم
بما أنه تقرر لدى فضيلة المفتي الأكبر الشيخ محمد بن إبراهيم وكذلك الشيخ عبد العزيز بن باز وسائر المشائخ الحاضرين بأنه حصل الغلط مني في شأن الرسالة المؤلفة في الحج، وذلك في موضعين منها: القول بتوسعة الوقت للرمي. ورأوا أنه مقدر بما بين الزوال إلى الغروب. ومنها: سقوط الرمي عمن لا يستطيعه حيث قلت به في الرسالة بدون أن يستنيب. ورأوا أن القول به خطأ مني، وأنه يجب مع العجز الاستنابة، فعليه فإني أتوب إلى الله من الخطأ

(6/69)

فيما قلت، وأن القول قولهم، وأنا تابع وراجع عما قلت، فيتعين على من لا يستطيع أن يستنيب من يرمي مكانه، وإني أستغفر الله مما جرى به القلم، أو زل به القدم.
قاله معترفاً به على نفسه
عبد الله بن زيد آل محمود.
وقد ذيلت علىكتابه بمانصه:
بسم الله الرحمن الرحيم
أشرفت علىما كتبه الشيخ عبد الله بن زيد آل محمود، وقد سرني ذلك حيث رجع عما في رسالته المتعلقة بالحج من الأخطاء. ولكن لابد من التصريح برجوعه عن القول بجواز الرمي قبل الزوال وكذلك عن القول بجوازه ليلاً. بعبارة واضحة، كما أنه لابد أن يزيد بقوله (أنا راجع عن جميع مافي رسالتي المطبوعة المتعلقة بالحج من الخطأ) وأن يصرح في هذا الكتاب بأنه سيكتب رسالة في ذلك، ويوضح أدلة الصواب في المسائل التي رجع عنها، ولابد من تأليفه الرسالة فعلاً، وطبعها بعد أن تعرض علينا، ثم تفريقه إياها على من فرقت عليهم الرسالة السابقة. والقصد من ذلك ـ والله المطلع ـ نجاته وخلاصه هو ومن اتصلت إليه هذه الرسالة من الزلل والوقوع فيما يخالف الأدلة وجماعة العلماء، وقد التزم بها اشترطناه عليه أعلاه، وكتب تحته بقلمه ما نصه: ـ
الحمد لله. نعم إنني قد التزمت لفضيلة الأستاذ المفتي الأكبر الشيخ محمد بن إبراهيم بأن أصنف رسالة تقتضي التصريح بالرجوع عما قلت في الرسالة المؤلفة في شأن الحج من خاصة القول

(6/70)

بتوسعة الوقت للرمي، وأني أُصرح تصريحاً ليس بالتلويح في خاصة الرجوع عن القول بذلك، وأنه لا يجوز لأية شخص في أن يقلدني في القول بذلك مع تصريحي بالرجوع عنه. وكذلك القول الاستنابة في الرمي، فقد ترجح لدي قول فضيلة المفتي من القول بوجوبه، وبين الأدلة المقتضية لذلك، فمن أجله رجعت عن قولي إلى القول بوجوبه، لأن رأي الجماعة العلماء أقرب إلى العدل والخير والصواب من رأي وحدي، وسيحصل تأليف رسالة تقتضي التصريح بكل ذلك ـ إن شاء الله تعالى.
قاله عبد الله بن زيد آل محمود
وبعد أن سافر إلى وطنه، ومضى ما يزيد على شهر بقينا منتظرين إرساله ما وعد به من تأليفه في الرجوع، ولم نزل عدة أشهر في الانتظار، حتى أسفر ليل تلك المواعيد عن خيبة الأمل، وأن الرجل لم يصدق في الموعود ولا عدل، وأنه بقي في ظلماء جهله، وفتنته بما به استدل مما هو أشبه شيء بالسراب بقيعة، ولما لم ينجح فيه الدليل والبيان، ولم يقبل مشورة أولئك الإخوان، وكانت المواعيد منه عرقوبية، ومساعيه حول هذا الصدد وخيمة وبية، وكانت فتنة الجهال وأرباب الكسل برسالته عظيمة، ومفضية إلى أن تبقى البراهين الشرعية ليس لها بين الأمة قيمة، ومؤدية إلى تضليل الأمة، وفتح باب غث الرخص، وانتهاز الملاحدة واللادينيين في إفساد الدين الفرص، ومفضية ولا بد بالجهال إلى التوثب بجهالتهم على الشريعة، وإبداء ما لديهم من توهمات فضيعة، رجعت إلى ما كنت قد عزمت عليه أولاً: من كشف شبهاته، والبرهنة عن غلطاته، ليستقيم السبيل، ويؤخذ بواضح الدليل، ويكون

(6/71)

المسلمون إخوة متعاونين على التمسك بالدين، والسير على وفق ما شرعه لهم سيد المرسلين صلى الله عليه وسلم.
فأقول: أما ما قرره هذا الرج لفي مقدمته من " يسر هذه الشريعة المحمدية " وبعدها كل البعد عن الآصار والأغلال. فأمر لا يختلف فيه اثنان من المسلمين، ولا يشك فيه سواهم من علماء الملل الأخرى المنصفين، ولكن لم يرد به هذا الرجل حقاً، بل أراد به باطلاً من حيث لا يشعر، وذلك أنه لا يدليل فيها بوجه على ما ذهب إليه، كما أنه لا دليل فيها بوجه على صحة الصلاة بل ولا صحة ابتدائها قبل دخول الوقت بلحظة لا في حق المريض ولا في حق غيره، فلو أن قائلاً قال بصحة هذه الصلاة مستدلاً بهذه القاعدة العظيمة ـوهي يسر الشريعة المحمدية وبعدها عن الآصار والأغلال ـ لكان أقل أحواله أن يعد من أجهل الجاهلين. ونظير ذلك لو استدل بها الصائم الذي آلمه الجوع والعطش على جواز الإفطار لعد من الجاهلين الخاطئين، ومن أعظم الجناة على شريعة رب العالمين، وكم نزع أرباب الشهوات بهذا الأصل على ارتكابهم ما ارتكبوه من المعاصي. أفيكونون بذلك معذورين؟ كلا!
ويسر الشريعة المحمدية: مثل إفطار المسافر في رمضان، وإفطار المريض الذي يضره الصوم، ونحو ذلك، وكقصر المسافر الرباعية إلى ركعتين، وتيمم المريض بشرطه، وتيمم عادم الماء، ونحو ذلك مما هو منصوص عليه أو ملحقاً بالمنصوص عليه لتحقق اجتماعه معه في العلة، وأمثلة ذلك معروفة.

(6/72)

وما علم حكمه من نص الكتاب أو السنة وما يلحق بذلك كإجماع الأمة ونحو ذلك فلا يجوز مخالفته استدلالاً بنصوص يسر الإسلام وبعده عن الحرج.
وأرباب هذا المسلك لا مناص لهم عن أن ينصبوا راية الخلاف بين النصوص، ويضربوا بعضها ببعض، ويسلطوا الجهلة على سلوك هذا السبيل الوبي المهلك، ويبقوا في أعظم حيرة، ويستعملوا أنواعاً وألواناً من طرق الدرء في نحور النصوص، وأن تكون لهم الخيرة من أمرهم، وليهم النظر فيما يلم بهم من حادثة، وأن يفزع كل إلى ما يشتهي عند الكارثة.
ونظير ذلك ما قرره في هذه المقدمة من (أن الشريعة بنيت على تحصيل المصالح وتكميلها، وتعطيل المفاسد وتقليلها) فإنه حق، وأصل أصيل، والشأن كل الشأن في التطبيق، وصدق ذلك عند التحقيق، فليس كل من استدل بها على رأي رآه يكون مصيباً، فلا دليل فيه على ما ذهب إليه، ولا مستأنس له فيه، فإن كثيراً من المنحرفين عن الصواب لا يزالون يعولون في زعمهم في الانحراف على هذا الشأن، وهم ليسوا من فرسان هذا الميدان، وقد أخطأ هذا الرجل في تفريعه على هذه القاعدة بما يعرفه أهل العلم ـ كما سيأتي بيانه إن شاء الله تعالى.
وهكذا تقريره علة شرعية الحج، وأنه إقامة ذكر الله. فإن هذا صحيح ومعلوم بالنصوص، لكن أخطأ هذا الرجل في هذا المقام، وذلك أنه جعل ذكر الله المعني ها هنا هو الذكر القولي فقط دون الفعلي، ولم يعرج على ذكر الله الفعلي في أول بحثه أصلاً، بل لم يكتف بذلك، حتى صرح بما يقتضي خروج الذكر الفعلي عن ذلك.

(6/73)

ولم يدر المسكين أن الاذكار الفعلية أعظم شأناً وأهم من الأذكار القولية، ولهذا كانت أركان الحج وواجباته كلها فعلية ولم يكن منها واحد قولياً، ورمي الجمار من الأذكار التي هي من واجبات الحج. وأما الأذكار القولية التي يؤتي بها حال رمي الجمار وبعده فليس منها ذكر واجب إجماعاً، أفلا يستحي رجل هذه بضاعته في أحكام الحج من أن يتكلم فيه، فضلاً عن أن يكتب، فضلاً عن أن ينشر، فضلاً عن المبالغة العظيمة في النشر والتعميم؟ !!
ويظهر ـ والله أعلم ـ أنه مع جهله حاول الاستهانة بشأن رمي الجمار، وهذا هو الذي حمله ـ والله أعلم ـ على سلوك هذا المسلك، وعلى ذكر ما نسبه عن الحافظ ابن جرير رحمه الله فيما حكاه عن عائشة من أنه إذا ترك الرمي وكبر أجزأه. وأبلغ من ذلك ما حكاه قبل ذلك عن بعض أهل العلم أنه قال: إنما أمر الله بالذكر في أيام التشريق ولم يأمر برمي الجمار لأن الذكر هو روح الدين، وهو الأمر المهم منه، وقد شرع الرمي لأجله، وأنه إنما شرع حفظاً للتكبير. انتهى.
ولهذا قال هذا الرجل بعد أن ذكر أنه حكى بعض أهل العلم الإجماع على أن الأيام المعدودات هي أيام التشريق الثلاثة من حادي عشر ذي الحجة إلى آخره، ما نصه: وذكر الله في هذه الأيام هو التكبير في أدبار الصلاة، والدعاء عند رمي الجمار. فأتى هذا الرجل من الفرية على الله ورسوله مالا يخفى على أهل العلم، وذلك أنه حصر أمر الله تعالى بذكره في الأيام المعدودات في الذكر القولي، المفيد أن الله لم يأمر بالرمي في هذه الأيام. وباليت شعري من إمام

(6/74)

هذا الرجل في ذلك، وجعل هذا الرجل عمل الرسول صلى الله عليه وسلم الذي هو امتثال أوامر ربه والتشريع لأمته وتفسيره لهذه الآية الكريمة ما زعمه من أنه الأذكار القولية فقط، مستشهداً عليه بما رواه البخاري في صحيحه، عن ابن عمر رضي الله عنهما: " أنه كان يرمي الجمرة الدنيا بسبع حصيات يُكبِرُ على إثرِ كل خصاة ثم يتقدم ثم يسهل " إلى آخل الحديث، وبحديث أبي داود، وفيه " أن ابن عمر كان يدعو هنا بالدعاء الذي كان يدعو به في عرفة " والحديثان لا يدلان على أن رمي الجمار لا يدخل في مسمى الذكر بحال.
ولعمري إن أعلم الخلق بمعان القرآن الكريم وبأحكام الحج هو من أُنزلت عليه سورة البقرة صلى الله عليه وسلم: قد فسر هذه الآية الكريمة بما فعله وأمر به من واجب كرمي الجمرات، ومايتبع ذلك من الأذكار القولية المندوبات، وفسرها بذلك علماء الإسلام متبعين بذلك تفسير سيد الأنام، صلى الله عليه وسلم برميه الجمار تلك الأيام، وأمره أمته بذلك. وقد غر هذا الرجل في اقتصاره على الذكر القولي اقتصار كثير من المفسرين عليه في تفسير هذه الآية، فظن عدم دخول رمي الجمار في ذلك، وهم إنما تركوه لوضوحه.
قوله: فهذا المنسك الذي شرع للذكر والدعاء والتكبير قد انقلب إلى لغو وصخب وتزاحم وتلاكم وفساد كبير.
أقول: ليس الأمر كما زعمه، ولا الشأن ما توهمه، بل ذلك المنسك الشرعي هو هو لم ينقلب هذا الانقلاب، وإنما انقلب تصور هذا الرجل، وغاية ما هنالك أنه يوجد من بعض جهلة الأعراب.
ونحوهم شيء من ذلك، وبعضه غير مقصود، وما كان منه على وجه

(6/75)

لا يؤذي به المزاحم أحداً من الحجاج لأجل الوصول إلى أداء ما أوجب الله عليه من هذا النسك على وجهه الشرعي فهذا غير مذموم، لا في رمي الجمرات، ولا في المواضع الأخر مما يتصور فيه الزحام كالطواف والسعي، بل هو من المأمور به شرعاً، وما لا يتم الواجب إلا به فهو واجب.
قوله: وصار الناس لا يذهبون إليه ألا وهم متذمرون للمحاربة وقصد المغالبة، يمد بعضهم بعضاً، ويؤيد بعضهم بعضاً.
يقال: هذا من المجازفة الظاهرة. ولو قال: وصار بعض الناس لكان أقرب إلى الصدق.
قوله: وصار من الصعب الوصول إليها وتحقق وقوع الجمار فيها. وإن أراد الصعوبة التي تحتمل ـ فهو نظير ما في الجهاد في سبيل الله من الصعوبة التي تحتمل ـ فهو نظير ما في الجهاد في سبيل الله من الصعوبة، وما في صيام رمضان في شدة الصيف من الجوع والعطش الذي جنسه يحتمل ولا يرخص بسبب حصوله في الإفطار والمصير إلى القضاء، وفي مزاولة هذه الصعوبة والصبر على ما يناله من المكاره من الأجر مالا يعلمه إلا الله. وفي ضمن هذا الكلام من التمهيد لما سيصرح به بعد من سقوط وجوب الرمي مطلقاً من أجل الزحام مالا يخفى.
قوله: وكان لهذا الأمر الذي حقق الخطر، ووسع دائرة الضرر، عوامل عديدة ساعدة عليه: منها فتح مشارق الأرض ومغاربها بالآلات الحديثة من كل ما سهل السفر وقصر المسافة، حتى صارت الدنيا كلها كمدينة واحدة، وكأن بلدانها على بعدها بيوت متقاربة. إلى آخر كلامه الطويل، حوالي هذا التدليل والتعليل.

(6/76)

يقال: الحمد لله. لا ينكر أحد حدوث حصول أسباب جديدة مما سهلت الوصول إلى الحج، ولكن اشتمل كلامه في ذلك على مجازفات لاتخفى، وعلى القطع والجزم بأشياء لا يجوز الجزم بها بل هذه أشياء أمرها إلى الله، وربما يظهر من الواقع ما يكذبها.
ولا يفوت على الواقف على ما قررته هاهنا ماعم وطم ودهم وأدلهم من ليل الإدبار عن التسمي باسم الدين، وتهاون الأكثر من المتسمين به بأركانه الأصولية والفروعية. وبتقدير حصول الحجاج إلى كثرة تبلغ ما تصوره هذا الرجل، فإن الله سبحانه وتعالى يحدث من أنواع التيسير والتسهيل كوناً وقدراً على يد من يشار من عباده ما يقابل تلك الكثرة، بحيث لا توجد الصعوبة التي أشار إليها هذا الرجل، كما أن ربنا سبحانه وتعالى قد شرع ويسر مخرجاً من تلك الصعوبة سهلاً مناسباً جارياً على أصول ما بعث به تعالى خير بريته محمد صلى الله عليه وسلم من هذا الدين السهل السمح الذي هو أبعد شيء عن الصعوبة والآصار والأغلال، كما سيأتي إيضاحه في موضعه إن شاء الله تعالى.
قوله: وذلك أن الفقهاء قالوا: إن رمي كل يوم من أيام التشريق يدخل بزوال الشمس ويخرج بغروبها، وأنه لو رمى قبل الزوال أو بالليل لم يجزئه، ودليلهم في ذلك ما روى البخاري في صحيحه عن جابر قال: " رمى النبي صلى الله عليه وسلم يوم النحر ضحى وأما بعد ذلك فبعد زوال الشمس ".
يقال نعم: قالوه لهذا الدليل الصحيح الصريح الذي لا معارض له، وهو ما ساقه هذا الرجل

(6/77)

قوله: فظن من ظن أن هذا حكم عام في جميع الأحوال والأزمان. يقال: هؤلاء الذين ذهبوا إلى ذلك متيقنين متحققين أنها سنة نبيهم صلى الله عليه وسلم هم الصحابة والتابعون والأئمة أجمعون عملاً بقوله تعالى: {وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا} (1) فإن هذا الأمر في الآية الكريمة يشمل ما ثبت بقوله صلى الله عليه وسلم أو بفعله أو تقريره، وعملاً بقوله تعالى: {واذكروا الله في أيام معدودات فمن تعجل في يومين فلا إثم عليه ومن تأخر فلا إثم عليه لمن اتقى واتقوا الله واعلموا أنكم إليه تحشرون} (2) والأيام المعدودات هاهنا هي أيام التشريق. وهذه الآية الكريمة دليل واضح في وجوب رمي الجمار، لما فيها من الأمر به.
قوله: ولم يفرقوا بين إمكان الفعل وتعذره، فكان هذا الفهم هو العامل الأكبر في حصول الضرر، وتوسيع دائرة الخطر، لأن التقدير بهذا الزمن القصير قد أفى بالناس إلى الحرج والضيق.
يقال: الصحابة والتابعون وأئمة الإسلام عندما تقوم الأعذار الشرعية في ترك المأمورات العينية، يخرجون من ذلك المأزق إلى ما وسعه الله من الرخص الشرعية. إما بالعدول إلى الاستنابة فيما يمكن الاستنابة، وإما إلى الاكتفاء بالفدية فيما فيه فدية، كما عرف ذلك في أقوال العلماء المستندة إلى الدليل، ولا حرج ولا ضيق إلا في حق من لم يعرف الطريق، ولم يشم رائحة الفهم والتحقيق.
_________
(1) سورة الحشر ـ آية 7.
(2) سورة البقرة ـ آية 203.

(6/78)

قوله: حتى إن هذا ليعد من التكاليف الآصارية، التي تبطله النصوص الدينية، وما اشتملت عليه من الرحمة والمصلحة والإحسان والحنان.
يقال: لا يعد هذا من الآصار إلا من انغمس في الإلحاد، وصرح بما يدل أنه عن الدين قد حاد، أو منافق قد عاث في الأرض والفساد وتستر بالدين وكان في الحقيقة للدين قد كاد، أو جاهل قد تزيا بزي أهل العلم وهو منهم في غاية الابتعاد، فعد ذلك من الحرج، وتصور أن لا مخرج منه إلا بما أدركه فهمه الذي مرج، وفارق أفهام السلف الصالح الذين أقاموا من الدين العوج، وعرفوا الخروج من المضايق بما يسر الله وشرعه من فرج، وذلك أن الناس إذا عملوا بغث رخصته، حشدوا جميعاً أو أكثرهم أول النهار خشية حر الشمس أو قبل الفجر فحصل ما فر منه من الزحام، وفات عليه غرضه الذي حوله قد حام، لتوسيع هذا الرجل لهم المجال، وتصريحه بما لم يسبق إليه في الاستدلال، فإنه صرح ـ كما يأتيك في رسالته ـ بما يقتضي أن حديث " فما سئل يومئذ عن شيء قدم أو أخر إلا قال أفعل ولا حرج" أن التحديد في أمثال هذا من باب الاستحباب، وليس له أي حظ من حكم الإيجاب، أو يفضي ما قرره إلى تأخيره عن يومه إلى الليل، فيلقون من مكابدة ظلامه كل ويل، أو إلى أن يستولي عليهم الكسل، فيفضي بهم إلى ترك العبادة مطلقاً أو تأخيرها التأخير الموقع في الإثم، وحينئذ يكون هذا الرجل قد فوتهم المأمور، وأوقعهم في نظير ما فر منه من المحذور، فلا حول ولا قوة إلا بالله.

(6/79)

ولعمري لا شيء أحسن من الاعتصام بالكتاب والسنة، والدرج على ما جرج عليه صدر هذه الأمة، الذين هم القدوة والأئمة، الذين عرفوا من مراد الله ورسوله تاصيلاً وتفصيلاً ما حرمه أرباب الدعاوي الكاذبة، الذين صرحوا فيما كتبوه بأقلامهم بما يقتضي أنهم من أزجى الناس بضاعة في الشريعة المحمدية، وحظهم اللخبطة الشقاشق، والمخرفة والتحامق، وقد قدمنا أ، هـ معلوم بالضرورة أن هذا الدين الإسلامي هو دين الرحمة والمصلحة رخصه وعزائمه.
قوله: " والنبي صلى الله عليه وسلم رمى جمرة العقبة يوم العيد في أول النهار، ثم رمى الجمار بقية الأيام فيما بعد الزوال " والكل سنة، وإنما فعل هذا وهذا توسعة منه على أمته، وبياناً لامتداد وقته، كما وسع عليهم في الوقوف بعرفة في المكان والزمان، فإنه وقف بها بعد الزوال إلى الغروب عند الصخرات، وقال: " وقفت هاهنا وعرفة كلها موقف " (1) وقال فيما رواه عروة بن مضرس المزني، أنه جاء النبي صلى الله عليه وسلم وهو واقف بمزدلفة، قال: قلت يارسول الله: جئتك من جبل طيء، أكللت راحلتي، وأتعبت نفسي، ولا والله ما تركت من جبل تحب أو يوقف عليه إلا وقفت عليه فهل يجزيني ذلك؟ فقال رسول الله صلى الله عليه وسلم: " من شهد صلاتنا هذه ـ يعني بالمزدلفة ـ ووقف معنا حتى ندفع وقد وقف بعرفة قبل ذلك ليلاً أو نهاراً فقد تم حجة وقضى تفثه " (2) وقد استدل الإمام أحمد بهذا الحديث على أن وقت الوقوف يدخل
_________
(1) أخرج مسلم. وزاد ابن ماجه " وارفعوا عن بطن عرنة"
(2) أخرجه أصحاب السنن.

(6/80)

بفجر يوم عرفة، وجعل الأصحاب الوقوف إلى الغروب من الواجبات التي تجبر بالدم، والحديث لا يقتضيه. والله أعلم.
يقال: مراد هذا الرجل بالسنة هاهنا السنة الاصطلاحية المعرفة عند الفقهاء بتعريف المستحب ـوهو ما يثاب فاعله ولا يعاقب تاركه ـ كما يعرف مما سبق من كلامه وما سيأتي منه. ومراده أيضاً أنه كما أن رمي جمرة العقبة يوم النحر أول النهار سنة، فالرمي في أيام التشريق بعد الزوال سنة، وأنه يجوز في أيام منى الثلاثة رمي الجمار قبل الزوال، كما رمى صلى الله عليه وسلم جمرة العقبة في يوم النحر ضحى، فقاس رمي الجمار أيام التشريق على رمي جمرة العقبة يوم النحر في توسيع وقته، فيلزمه حينئذ أن يقيس أيام التشريق على يوم النحر في الاقتصار على رمي جمرة العقبة ولا فرق، وهذا قياس باطل، لمخالفته فعله صلى الله عليه وسلم وقد قال مسلم في صحيحه: حدثنا إسحاق بن إبراهيم وعلي بن خشرم جميعاً، عن عيسى بن يونس، قال ابن خشرم: أخبرنا عيسى عن ابن جريج، أخبرني أبو الزبير، أنه سمع جابراً يقول: " رايت النبي صلى الله عليه وسلم يرمي الجمرة على راحلته يوم النحر، ويقول: لتأخذوا مناسككم فإني لا أدري لعلي لا أحج بعد حجتي هذه ".
ورميه صلى الله عليه وسلم في كل يوم من أيام التشريق الثلاثة ثلاث الجمرات بعد الزوال كما في حديث جابر الصحيح، وحديث ابن عباس، وحديث ابن عمر: يبطل هذا القياس من جهة الوقت، ومن جهة عدم اقتصاره صلى الله عليه وسلم فيهن على رمي جمرة العقبة

(6/81)

ورميه صلى الله عليه وسلم الجمرات أيام التشريق بعد الزوال يدل على الوجوب، لأنه فعله صلى الله عليه وسلم مشرعاً لمته على وجه الامتثال والتفسير، فكان حكمه حكم الأمر.
وقال شيخ الإسلام ابن تيمية رحمه الله في " شرح العمدة ": والفعل إذا خرج مخرج الامتثال والتفسير كان حكمه حكم الأمر، وهو داخل في عموم قوله صلى الله عليه وسلم " خذوا عني مناسككم" (1) انتهى.
وما احتج به هذا الرجل من قول النبي صلى الله عليه وسلم يوم عرفة: " وقفت هاهنا وعرفة كلها موقف" على توسيع زمن رمي الجمار أيام التشريق بحيث يجوز ويجزي قبل الزوال فهو باطل، إذ من المعلوم عند كل أ؛ د أن مراد النبي صلى الله عليه وسلم عدم تعيين الموضع الذي وقف فيه عند الصخرات لوقفة الحج، ولهذا قال: " عرفة كلها موقف وارفعوا عن بطن عرنة" ونظيره قوله صلى الله عليه وسلم بمنى: " نحرت هاهنا ومنى كلها منحر" (2) قال ذاك بعرفة خشية أن يظن أن لا موقف في عرفة إلا الموضع الذي وقف فيه عند الصخرات، وقال هذا في منى خشية أن يظن أن لا منحر إلا في المكان الذي نحر فيه صلى الله عليه وسلم، ولم يقل صلى الله عليه وسلم حين رمى الجمرات أيام التشريق بعد الزوال " رميت هذا الوقت وكل اليوم وقت رمي" فلما قال في الموقف بعرفة والمنحر بمنى ما قال ولم يقل نظيره في وقت رمي الجمار أيام التشريق تبين الفرق بينهما، وأن الرمي أيام التشريق يختص بالوقت الذي
_________
(1) متفق عليه.
(2) أخرجه مالك.

(6/82)

رمى فيه، وأن الموقف بعرفة والمنحر بمنى لا يختص بالمكان الذي وقف فيه والمكان الذي نحر فيه، وهذا من أوضح الواضحات.
وتوسيع النبي صلى الله عليه وسلم زمن الوقوف لامستفاد من حديث عروة بن مضرس ليس توسيعاً إطلاقياً، وإنما هو توسيع محدود الأول والآخر. فمن وقف في غير عرفة فلا حج له، ومن وقف في غير الزمن المحدود في حديث عروة فلا حج له، فمكان الوقوف وزمانه محدودان بالسنة النبوية، وزمن الرمي وعدده ومكانه محدودة بالسنة النبوية كما تقدم في حديث جابر وغيره، فمن لم يكتف في أي عبادة من عبادات الحج بمقدار التوسيع الذي وسعه رسول الله صلى الله عليه وسلم فيها وقاسها على توسيع زمن أو مكان عبادة أخرى فقد أخطأ، وقدم بين يدي الله ورسوله، وشرع من الدين ما لم يأذن به الله، فإن العبادات نوعاً وقدراً ووقتاً وكيفية إنما تتلقى من مشكاة النبوة، والآراء مطرحة والقياس لا قيمة له إذا أشرقت شمس سنة المصطفى صلى الله عليه وسلم.
قوله: وجعل الأصحاب الوقوف إلى الغروب من الواجبات التي تجبر بدم، والحديث لا يقتضيه.
يقال له: ليس هذا قول الأصحاب فقط، بل هو قول سائر أئمة الدين وعلماء المسلمين إلا من شذ، بل ذهب الإمام مالك رحمه الله إلى أن ذلك من أركان الحج.
ودليل وجوب بقاء الواقف بعرفة إلى غروب الشمس فعله صلى الله عليه وسلم، مع قوله صلى الله عليه وسلم " خذوا عني مناسككم" (1) .
_________
(1) متفق عليه.

(6/83)

وتقدم قول شيخ الإسلام في شرح العمدة: إذا خرج مخرج الامتثال والتفسير كان حكمه حكم الأمر.
ولا يظن أن بين ما قررناه ها هنا وبين حديث عروة بن مضرس شيئاً من التنافي، بل ما قررناه يوافق حديث عروة ويفسره؛ وذلك أنه ليس في حديث عروة ما يدل على جوز الدفع من عرفة قبل غروب الشمس أصلاً؛ فإن قوله صلى الله عليه وسلم: " وقد وقف بعرفة ليلاً أو نهاراً " يفسره فعله صلى الله عليه وسلم؛ إنه وقف المسلمين نهاراً إلى غروب الشمس؛ فدل على أنه واجب، وعروة لم يصل إلى عرفة إلا ليلاً فقط؛ لأنه لو كان قد وقف بها نهاراً مع الجمع العظيم ما قال للنبي صلى الله عليه وسلم فهل لي من حج، وأكثر ما في حديث عروة صحه حج من وقف بعرفة نهاراً ودفع قبل الغروب، وقد أخذ الفقهاء بذلك فصححوا وقفته وأوجبوا عليه دماً ظ، كما صححوا وقفة من لم يصل إلى عرفة إلا ليلاً ولم يوجبوا عليه دماً، وكما صححوا هم وغيرهم وقفة من وقف بعرفة نهاراً وبقي إلى غروب الشمس واعتقدوا أنه هو هدي النبي صلى الله عليه وسلم، ورأو وجوبه عملاً بفعل النبي صلى الله عليه وسلم مع قوله: " خذوا عني مناسككم " وجمعوا بذلك بين سنن رسول الله صلى الله عليه وسلم.
ومما يدل على عدم جواز الدفع من عرفة قبل الغروب عدم إذن النبي صلى الله عليه وسلم للضعفة في ذلك مع ما يلقونه في طريقهم من الزحمة وحطمة الناس، كما رخص لهم في الدفع من مزدلفة آخر ليلة جمع لذلك. ومنى قول النبي صلى الله عليه وسلم في حديث عروة " فقدتم حجة " أي صح؛ فإن عروة لم يسأل إلا عن

(6/84)

صحة حجة كما تفيده كلمة: فهل لي من حج يا رسول الله ووجوب الدم لا يمنع صحة الحج؛ فإن من ترك واجباً من واجبات الحج عامداً أو ناسياً فعليه دم وحجه صحيح، ويشهد لاستعمال النبي صلى الله عليه وسلم التمام بمعنى الصحة ما في النسائي وأبي داود مرفوعاً " إنها لا تتم صلاة أحدكم حتى يسبغ الوضوء كما أمره الله ثم يكبر الله " الحديث.
قوله: ولو كان الأمر كما زعموا أن ما قبل الزوال وقت نهي غير قابل للرمي لبينه النبي صلى الله عليه وسلم بياناً واضحاً بنص قطعي الرواية والدلالة وأرد مورد التكليف العام؛ إ ذ لا يجوز في الشرع تأخير بيان مثل هذا عن وقت حاجته، كما نهى النبي صلى الله عليه وسلم عن الصلاة في أوقات معلومة.
يقال: أولا جباً لهذا الرجل: كيف يكون عدم النهي عن فعل العبادة المقيدة بوقتها المأمور بها فيه دليلاً على جواز فعل تلك العبادة قبل وقتها، وهل هذا إلا شرع دين لم يأذن به الله؟! أما يدر هذا الرجل أن العبادات مبناها على الأمر؟! أيخفى عليه حديث عائشة رضي الله عنها مرفوعاً " من عمل عملاً ليس عليه أمرنا فهو رد " (1) فإنه يشمل بعمومه إحداث عبادة لم تعلم من الشرع. ويشمل بعمومه أيضاً فعل عبادة مأمور بها لكن فعلها الفاعل في غير وقتها الذي أمر بها فيه كمسألتنا، ويشمل بعمومه فعل عبادة قد أمر به افيه لكن عملها في مكان غير المكان الذي عين أن تفعل فيه. ونظير ذلك لو فعلها في وقتها الذي أمر أن تفعل فيه وفي المكان الذي أمر أن تفعل فيه لكن زاد فيه أو نقص. وزعم
_________
(1) أخرجه مسلم

(6/85)

هذا الرجل أن النبي صلى الله عليه وسلم لم يبين المنع من رمي الجمرات أيام منى قبل الزوال منعاً واضحاً بنص قطعي الرواية والدلالة وأرد مورد التكليف العام. زعم باطل؛ فإن فعل النبي صلى الله عليه وسلم هذه العبادة في أيام منى الثلاث بعد الزوال على وجه الامتثال والتفسير منزل منزلة الأمر العام عند جميع أئمة الإسلام.
ويقال " ثانياًَ " قد ثبت النهي عن رمي هذه الجمرات قبل الزوال، فروى مالك عن نافع أن ابن عمر كان يقول: لا ترمى الجمرة حتى تزول الشمس. وهذا له حكم الرفع؛ لا مسرح للرأي فيه.
ويقال " ثالثاً " لا تفتقر الأحكام الشرعية الفرعية في ثبوتها إلى اشتراط قطعية السند؛ بل تثبت بالأدلة الظنية، إنها الذي يحتاج في ثبوته إلى كون دليله قعطياً هي الأصول والعقائد؛ فإنه لا يثبت أصل شرعي بدون دليل قطعي من تواتر أو ما يقوم مقامه، كما لا تثبت العقائد بدون دليل قطعي من تواتر أو ما يقوم مقامه.
فجمع هذا الرجل هاهنا بين عدة أنواع من الجهل: " أحدها": إقدامه على أن الجمرات ترمى في كل وقت لم يرد عن النبي صلى الله عليه وسلم فيه نهي صريح.
"الثاني" اشتراطه في أدلة الفروع أنها قطعية.
"الثالث": تصريحه أنه لم يثبت عن النبي صلى الله عليه وسلم توقيت رمي الجمار الثلاث أيام منى بعد الزوال بأمر عام، متخيلاً من فعل النبي صلى الله عليه وسلم أيام التشريق أنه فعل فقط، وأنه لا عموم له، ولهذا اشتراط كون الدليل وارد مورد التكليف العام،

(6/86)

ولهذا أعرض في رسالته عن حديث " خذوا عني مناسككم" إما عمداً وإما نسياناً له، سبب وقوعه فيما وقع فيه من الغلط.
وأما استدلال هذا الرجل على جواز رمي الجمرات أيام التشريق قبل الزوال بعدم نهي النبي صلى الله عليه وسلم عنه، معللاً بأن المنع من الصلاة أوقات النهي هو لنهي النبي صلى الله عليه وسلم عن الصلاة فيها. فهو من عظيم جهله، وذلك للفرق الواضح بين رمي الجمرات وبين نوافل الصلاة المطلقة وصلاة الجنازة ونحوها مما لم يوقت له مما يجوز فعله في كل وقت من ليل ونهار، لكن نهي عنها في أوقات النهي الخمسة لعلة مشابهة الكفار ونحو ذلك.
أما العبادات المؤقتة من صلاة وطواف ورمي جمار فهي مقيدة بتلك الأوقات، وفعلها بعد دخولها من جملة شروط صحتها، ومن لم يعرف الفرق بينهما فهو إلى أن يتعلم أحوج منه إلى أن يفتي ويتكلم.
قوله: وكما نهى ابن عباس والضعفة الذين معه بأن لا يرموا الجمرة حتى تطلع الشمس، فبدل الناس قولاً غير الذي قيل لهم فكانوا يدفعون ثم يرمون الجمرة وهم أصحاء أقوياء.
مراد هذا الرجل من استدلاله بنهي النبي صلى الله عليه وسلم ابن عباس وأُغيلمة بني عبد المطلب عن أن يرموا قبل طلوع الشمس على جواز الرمي أيام التشريق قبل الزوال: أنه كما استفيد من نهيه عن الرمي قبل طلوع الشمس المنع، فإنه يستفاد من عدم النهي عنه قبل الزوال أيام التشريق الجواز.
فيقال: أولاً: إنما يستقيم هذا فيما أصله الإباحة، والعبادات ليست كذلك، إنما هي توقيفية، فما شرعه الله ورسوله مطلقاً كان

(6/87)

مشروعاً كذلك، وما شرعه مؤقتاً في زمان أو مكان توقت وتقيد بذلك المكان والزمان، ولا يحتاج الحكم على فساد العبادات إذا فعلت قبله إلى نهي عن ذلك، إكتفاء بالتوقيت الشرعي، والتحديد الشرعي ومسألتنا من هذا الباب.
فإن قيل: لم جاء هذا النهي في حق ابن عباس وأُغيلمة بني عبد المطلب ولم يجيء نهي الناس عموماً عن الرمي قبل الزوال أيام التشريق.
قيل: إنما جاء ذلك في حق ابن عباس وأُغيلمة بني عبد المطلب لعدم إمكان أخذهم مناسكهم عن النبي صلى الله عليه وسلم في رميهم جمرة العقبة يوم النحر، لعدم حضورهم معه صلى الله عليه وسلم الحين الذي يصلون فيه إلى جمرة العقبة، فكانوا محتاجين لتوقيت رمي الجمرة لهم بالبيان القولي منه صلى الله عليه وسلم فإنهم مستغنون عن ذلك بحضورهم معه صلى الله عليه وسلم حين رميه تلك الجمرة واقتدائهم به، وأخذهم عنه صلى الله عليه وسلم مناسكهم، كما قال صلى الله عليه وسلم: " خذوا عني مناسككم" وهكذا هم معه صلى الله عليه وسلم في بقية أعمال الحج التي تعمل يوم النحر وبعده من رمي الجمرات أيام التشريق بعد الزوال.
فأول وقت رمي جمرة العقبة يوم النحر لغير الضعفة مبين من النبي صلى الله عليه وسلم ببيانين (أحدهما) : القولي الذي علمه ابن عباس وأُغيلمة بني عبد المطلب. و (الثاني) : فعله صلى الله عليه وسلم برميه تلك الجمرة بعد طلوع الشمس على وجه الامتثال والتفسير المنزل منزلة الأمر. فما قبل طلوع الشمس ليس بوقت

(6/88)

لرمي الجمرة في حق غير الضعفة، كما أن أول وقت رمي الجمرات أيام منى الثلاثة مبين بفعله صلى الله عليه وسلم الذي فعله على وجه الامتثال والتفسير المنزل منزلة الأمر، ولم يحتج هنا للبيان القولي لكون ابن عباس وأُغيلمة بني عبد المطلب وسائر الضعفة حاضرين معه صلى الله عليه وسلم، مكتفين في معرفة وقت الرمي بفعله صلى الله عليه وسلم، فكما استفيد من تحديد أول وقت رمي جمرة العقبة يوم النحر بطلوع الشمس أن ما قبله لا يصح فيه الرمي، فإنه استفيد من تحديده الثاني لأول وقت رمي الجمرات أيام التشريق بالزوال أنه لا يصح الرمي قبله.
ويقال "ثانياً" مقتضى استدلال هذا الرجل ـ بكون الشريعة المحمدية شريعة اليسر البعيدة عن الآصار والأغلال على جواز الرمي أيام منى قبل الزوال ـ تجويز الدفع من مزدلفة ليلاً مطلقاً، وهو مقتضى استدلاله عليه أيضاً بحديث " فما سئل يومئذ عن شيء قدِّم أو أُخِّر إلا قال: افعل ولا حرج" وإلا فما الفرق؟ ! أفتكون هذه حججاً إذا كانت في جانبه، وإذا كانت في جانب سواه لغت وسقطت.
ويقال أيضاً: السنة فرقت بين الضعفة وغيرهم، فجوزت الدفع لهم آخر ليلة جمع، ولم تجوز لواحد منهم الرمي أيام منى قبل الزوال خشية الزحمة، مما يعلم به أن التوقيت والتحديد لرمي الجمرات تلك الأيام آكد وأبلغ من التحديد والتوقيت للدفع من جمع. أفيكون المجوزون للدفع لغير الضعفة من جمع قبل الوقت الذي دفع فيه رسول الله صلى الله عليه وسلم مبدلين قولاً غير الذي قيل لهم مع وجود جنس الرخصة في حق بعض الحجاج، ولا يكون من رمي الجمرات أيام منى قبل الزوال الذي لم توجد الرخصة فيه

(6/89)

لأحد غير مبدلين قولاً غير الذي قيل لهم؟ ! هذا في غاية البعد عن العدل والإنصاف.
قوله: ومما يدل على جواز الرمي قبل الزوال ما رواه البخاري في صحيحه، حدثنا أبو نعيم، حدثنا مسعر عن وبرة، قال: سألت ابن عمر متى ارم الجمار قال: إذا رمى إمامك فارمه فأعدت عليه المسألة، فقال: " كنا نتحين فإذا زالت الشمس رمينا" (1) .
يقال: هذا الرجل لبعده عن هذا الشأن، وعدم استحقاقه أن يجول في هذا الميدان، أصبح كعنز السوء تبحث عن حتفها بظلفها، وذلك أن حديث ابن عمر هذا أحد أدلة المسلمين، على أن سنة سيد المرسلين، صلى الله عليه وسلم وهديه الواجب الاتباع هاهنا أن لا ترمى الجمرات الثلاث أيام منى إلا بعد زوال الشمس، نظير حديث جابر وغيره من الأحاديث الدالة على توقيت رمي الجمار الثلاث بما بعد الزوال، وهذا هو صريح حديث ابن عمر المذكور الذي استدل به هذا الرجل على خلاف.. له، وذلك في قوله لما أعاد عليه وبرة السؤال: كنا نتحين فإذا زالت الشمس رمينا. فأخبر رضي الله عنه أن هديه وهدي سائر أصحابا رسول الله صلى الله عليه وسلم هو هدي نبيهم صلى الله عليه وسلم وهو الرمي في أيام منى الثلاثة بعد زوال الشمس. فانخرط هذا الرجل في سلك الذين بدلوا قولاً غير الذي قيل لهم.
والذي غره ما في قول ابن عمر لوبرة حين سأله متى أرم؟ فقال ابن عمر: إذا رمى إمامك فارمه. فمن أين لهذا الرجل أن هذا الإمام الذي أحال ابن عمر وبرة إلى أن يرمي إذا رمى كان يرمي قبل زوال
_________
(1) أخرجه البخاري.

(6/90)

الشمس، بل نعلم قطعاً أن هذا الإمام لا يرمي إلا بعد زوال الشمس، وإلا لزم أن ابن عمر يفتي من سأله بالاقتداء بمن يعلم أنه يخالف هدي النبي صلى الله عليه وسلم في وقت الرمي، وهذا في غاية البطلان، ولا سيما وابن عمر قد اشتهر من تعظيم السنة بما يعرفه كل أحد، ولا سيما أحكام الحج، وقصته مع الحجاج في وقت الوقوف بعرفة وما وضح له من سنة رسول الله صلى الله عليه وسلم معلومه.
وابن عمر رضي الله عنهما راعى هاهنا شيئين لم يراعهما هذا الرجل، بل قام بالدعاية ضدهما، وذلك أن ابن عمر عظم سنة رسول الله صلى الله عليه وسلم، وعظم طاعة أُولي الأمر: فأحال وبرة هذه الإحالة تنبيهاً على طاعة الإمام وعدم مخالفته فيما لا يخالف الحق، وعظم سنة رسول الله صلى الله عليه وسلم بقوله: " كنا نتحين فإذا زالت الشمس رمينا" وهذا الرجل لم يبال بسنة رسول الله صلى الله عليه وسلم وسنة خلفائه الراشدين، وما تمسك به المسلمون من ذلك إلى زمننا هذا، ولم يبال بأولي الأمر، بل دعا إلا خلافهم بالدفع من عرفة قبلهم، والرمي أيام التشريق قبلهم. وتعليل هذا الرجل إحالة وبرة إلى رمي الإمام بعلة سعة الوقت، واستدلاله على ذلك بأنه لو كان رمي الجمار مؤقتاً بما بعد الزوال لأحاله إليه من أول مرة، لأن العلم أمانة والكتمان خيانة. تعليل فاسد، وتقرير ساقط، ولا يستقيم إلا بعد أن يتحقق أن ذلك الإمام يرمي قبل الزوال وأن ابن عمر عالم بتلك الحال، ولن يجد هذا الرجل إلى ذلك سبيلاً.
والصواب ـ والله أعلم ـ أن وبرة خشي أو ظن تفويت الإمام السنة بتأخير الرمي عن أول وقته، فأرشده ابن عمر إلى أن لا يخالف إمامه بشيء لا يخرج عن الحق، لما في موافقته من المصلحة الظاهرة العامة

(6/91)

ولما في مخالفته من أسباب التفرق على الإمام، المسبب مالا يخفى من الشر والفساد، فلما كرر وبرة السؤال على ابن عمر رأى أن لا مناص من التنصيص عن الوقت، فقال: " كنا نتحين فإذا زالت الشمس رمينا" ولا منافاة بين جواب ابن عمر لوبرة الأول وبين جوابه الثاني. وهذا الذي قررناه هو الحق بلا ريب، لما فيه من إعطاء النصوص حقها، والمحافظة على موقف ابن عمر منها، وطاعة أُولي الأمر بما لا يخالف الحق ـ فلله الحمد والمنة.
وقد دلت السنة على توقيت رمي الجمرات أيام التشريق بما بعد زوال الشمس من وجوه:
"أحدها " ما رواه البخاري في صحيحه، حدثنا أبو نعيم إلى آخر ما ساقه هذا الرجل إسناداً ومتناً (1) وقد عرفت دلالته على التوقيت.
"الثاني" ما رواه الجماعة عن جابر رضي الله عنه قال: " رمى رسول الله صلى الله عليه وسلم الجمرة يوم النحر ضُحى، وأما بعد ذلك فإذا زالت الشمس".
"الثالث" ما رواه أحمد وابن ماجه والترمذي، قال الترمذي: حدثنا أحمد بن عبدة الضبي البصري، حدثنا زياد بن عبد الله، عن الحجاج، عن الحكم، عن مقسم، عن ابن عباس رضي الله عنهما قال: " كان رسول الله صلى الله عليه وسلم يرمي الجمار إذا زالت الشمس".
_________
(1) وهو قول ابن عمر " ... كنا نتحين فإذا زالت الشمس رمينا ".

(6/92)

" الرابع " ما رواه مالك عن نافع أن عبد الله بن عمر رضي الله عنهما كان يقول: " لا تُرمى الجمرة حتى تزول الشمس" وقد تقدم.
" الخامس" ما رواه أحمد وأبو داود، عن عائشة رضي الله عنها قالت: " أفاض رسول الله صلى الله عليه وسلم من آخر يومه حين صلى الظهر ثم رجع إلى منى فمكث بها ليالي أيام التشريق، يرمي الجمرة إذا زالت الشمس كل جمرة بسبع حصات يكبر مع كل حصاة ويقف عند الأولى والثانية فيطيل القيام ويتضرع ويرمي الثالثة ولا يقف عندها ".
قوله: وأما قولهم: إن النبي صلى الله عليه وسلم رمى جمرة العقبة بعد طلوع الشمس يوم العيد من أجل أنها تحية منى. فهذا التعليل لا أصل له شرعاً.
يقال: حدى هذا الرجل على اعتراض الفقهاء في هذا التعليل ظنه أن ذلك تعليل لرمي جمرة العقبة يوم النحر قبل الزوال وهم لم يعللوا بها لذلك، ولم يخطر ببالهم أن أحداً يجوز رمي جمرات أيام التشريق قبل الزوال بصفة الحث على الأخذ بذلك حتى يعللوا رمي جمرة العقبة يوم النحر ضحى بهذا التعليل، وإنما عللوا بذلك بداءته صلى الله عليه وسلم برمي جمرة العقبة قبل نزوله وقبل النحر والحلق، وحينئذ يعلم غلط هذا الرجل على الفقهاء لفظاً ومعنى، وسوء تصوره، وأنه من شدة وجله في سلوك هذا الطريق، وفلسه في العلم والتحقيق، يحسب كل صيحة عليه، فسعى في إبطال هذا التعليل بما لا يجدي عليه شيئاً عند التحصيل، فقال: وبطلان هذا التعليل واضح بالدليل. يريد حديث " فما سئل يومئذ عن شيء قدم أو أخر إلا قال: افعل ولا حرج".

(6/93)

فيقال: " أولاً ": أين إبطال ما تقدم من التعليل من هذا الدليل؟
أدل على هذا بمنطوقه؟ أو بمفهومه؟ أو غيرهما من أوجه الدلالة؟ ويقال له: " ثانياً" إن لم يكن في هذا الحديث دليل على صحة ذلك التعليل لم يكن فيه ما يبطله، بل هو على إثباته أدل منه على نفيه. ولا يرد على هذا جوابه صلى الله عليه وسلم عن التقديم والتأخير يومئذ بقوله" افعل ولا حرج" إما لكون ذلك في حق من لم يشعر، أو مطلقاً، إذ لا يدل نفي الحرج على استواء التقديم والتأخير، بل السنة المستقرة أنه يرمي أولاً، ثم ينحر ثانياً، ثم يحلق ثالثاً. فأين عمل استقرت به السنة من فعل يعذر صاحبه لأجل الجهل أو أحسن أحواله نفي الحرج عن فاعله؟ ! شتان ما بينهما.
قوله: وأما قولهم: إنه خلاف فعل النبي صلى الله عليه وسلم فنقول: حاشا أن نخالف في سنة من سنن الدين، أو أن نتبع غير سبيل المؤمنين، فقد رمى النبي صلى الله عليه وسلم والمؤمنون معه يوم النحر قبل الزوال، ثم رمى بقية الأيام بعد الزوال، وفعله في الأول كفعله الآخر، و (لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجو الله واليوم الآخر) (1) .
يقال: لقد كفانا هذا الرجل مؤونة الرد عليه، فقف وانظر وتأمل واعتبر وزن بذلك علم هذا الرجل وعقله، فإنه جعل مخالفة سنة رسول الله صلى الله عليه وسلم عين سنة رسول الله صلى الله عليه وسلم فإن سنة رسول الله صلى الله عليه وسلم قد غايرت بين وقت رمي

(6/94)

الجمرة يوم النحر وبين رمي جمرات أيام التشريق، فرمى صلى الله عليه وسلم يوم النحر ضحى، ورمى جمرات أيام التشريق بعد زوال الشمس، ولا يكون الحاج عاملاً بقوله تعالى {لقد كان لكم في رسول الله أسوة حسنة} حتى يفعل كما فعل صلى الله عليه وسلم من رمي جمرة العقبة يوم النحر ضحى ورمي ما عداها بعد الزوال، والمسوي بينهن برميهن كلهن قبل الزوال هو عن سنة رسول الله صلى الله عليه وسلم بمعزل. والمقام في الحقيقة غني عن أن يقرر فيه مثل هذا التقرير، ولكن ضرورة خوض هذا الرجل في هذه الأبحاث بغير علم ومباهتته ومكابرته ألجأتنا إلى هذا التقرير.
قوله: فقولنا بجواز الرمي قبل الزوال ليس من المخالفة في شيء بل هو نفس الموافقة.
يقال: إذا كان النبي صلى الله عليه وسلم رمى الجمرات الثلاث أيام منى بعد الزوال على وجه الامتثال والتفسير المفيد للوجوب، وأنت أيها الرجل رميت قبل الزوال، فما المخالفة غير هذا؟ ! إذا لم يكن هذا مخالفة فلا ندري ما المخالفة. ورمي جمرة العقبة يوم النحر هي وظيفة ذلك اليوم وعبادته، وأحكامها تختص بها، كما أن رمي الجمرات الثلاث أيام منى هي وظائف تلك الأيام، وأحكامها تختص بها، فلا يكون وقت عبادة يوم معين وقتاً لعبادات يوم آخر سواء. والتوقيت توقيفي، فما وقته رسول الله صلى الله عليه وسلم لعبادة يوم كان وقتاً لها فقط، فقياس جمرات منى في الوقت على وقت رمي جمرة العقبة يوم النحر باطل، كبطلان التيمم حال وجود الماء، إذ من شرط القياس عدم النص، فوقت رمي الجمار

(6/95)

أيام التشريق منصوص عليه، وإن أبيت إلا البقاء على مارأيت، فقس أيام التشريق على يوم النحر، واقتصر على رمي جمرة العقبة فقط فإن قلت: لا أفعل، لأن النبي صلى الله عليه وسلم رمى الجمرات الثلاث ولم يقتصر على جمرة العقبة.
قيل لك: ولا ترم الجمرات قبل زوال الشمس أيام التشريق، لكون النبي صلى الله عليه وسلم إنما رماها بعد الزوال ولم يرم قبله.
وأما حكم هذا الرجل على من قال باجزاء رمي الجمرات جميعها إذا أُخرت فلم ترم إلا في آخر أيام التشريق مع منعهم رمي الجمرات أيام التشريق قبل الزوال (بالتناقض) فهو من جهله إنما المتناقض من يمنع تقديم العبادة على وقتها تارة ويجوزه تارة أخرى، والتسوية بين تقديم العبادة على وقتها وتأخيرها عن وقتها لا يستقيم، إذ تقديمها على وقتها مبطل لها، وتأخيرها عن وقتها غير مبطل لها، إنما فيه التحريم والتأثيم إذا لم يكن معذوراً، هذا في التأخير المحقق. أما تأخيرها إلى وقت هو وقت لجنسها فلا يحكم عليه بحكم التأخير الحقيقي، فإنه وقت في الجملة، كما في حديث عاصم بن عدي (1) .
وزعم هذا الرجل عدم مخالفة النبي صلى الله عليه وسلم فيما ذهب إليه بناءً على أمرين:
(أحدهما) أن النبي صلى الله عليه وسلم رمى جمرة العقبة قبل زوال الشمس.
(الثاني) أن الفقهاء جوزوا تأخير رمي الجمرات إلى آخر أيام التشريق.
_________
(1) الذي أخرجه الخمسة وصححه الترمذي " أن النبي صلى الله عليه وسلم رخص لرعاة الابل في البيتوتة عن متى يرمون يوم النحر، ثم يرمون ليومين ثم يرمون يوم النفر ".

(6/96)

وقد قدمت لك بطلان دليله وفحش غلطه فيما ذهب إليه، وأنه أصر على القياس لزمه التناقض والانتكاس. وبما قدمته يعرف أن تجويزه رمي الجمار قبل الزوال مطلقاً في أية ساعة شاء من ليل أو نهار بناءً على الأمرين الذين وضحت بطلانهما. وبسقوط أصليه اللذين بنى عليهما يسقط ما لديه من بنيان، ويستقر الأمر على أن لا محيد له عما عليه المسلمون من اقتفاء سنة سيد ولد عدنان، وأن يرجع عما اشتملت عليه رسالته من الغلط والبهتان.
قولهه: وهذا مذهب طاووس وعطاء.
يقال له (أولاً) أنت مطالب بثبوت ذلك عنهما.
ويقال له (ثانياً) من طاووس وما طاووس، ومن عطاء وما عطاء، وسنة رسول الله صلى الله عليه وسلم كالشمس في رابعة النهار، وقد قال ابن عباس رضي الله عنهما حين ناظره من ناظره في متعة الحج، واحتج مناظره عليه بقول أبي بكر وعمر: يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله صلى الله عليه وسلم، وتقولون: قال: أبو بكر وعمر، وقال الإمام أحمد رحمة الله عليه: عجبت لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان، والله يقول: {فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم} (1) أتدري ماالفتنة؟ الفتنة الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك. أفتترك توقيت رسول الله صلى الله عليه وسلم لتوقيت سواه؟ أفتقيس قياساً السنة تأباه، وكل من أهل العلم لا يرضاه؟!
_________
(1) سورة النور آية 63

(6/97)

قوله: ونقل في " التحفة " عن الرافعي ـ أحد شيخي مذهب الشافعي ـ الجزم بجوازه، قال: وحققه الأسنوي، وزعم أنه المعروف مذهباً، ورخص الحنفية في الرمي يوم النفر لمتعجل قبل الزوال مطلقاً، وهي رواية عن الإمام أحمد ساقها في " الفروع" بصيغة الجزم بقوله: ويجوز رمي متعجل قبل الزوال.
يقال: إن صح هذا النقل عن الرافعي وتحقيقه عن الأسنوي فإن سبيله سبيل ما قبله من عدم الصلاحية أن تعارض به سنة رسول الله صلى الله عليه وسلم، بل لا يصح أن يعارض به مذهب أمامهما، فضلاً عن أن تعارض به السنة، وهو مردود بقول الشافعي: إذا خالف قولي قول النبي صلى الله عليه وسلم فاضربوا بقولي الحائط.
قوله: فقد علم مما تقدم من هذه الأقوال أن للاجتهاد في مثل هذه القضية مجال، وأن من العلم-+اء من قال بجواز الرمي مطلقاً قبل الزوال ومنهم من جوزه لحاجة الاستعجال.
يقال: (أولاً) غاية ما علم مما لفقه هذا الرجل هاهنا وجود جنس الخلاف في تجويزه مطلقاً، أو بشرط، وأنه روى عن بعض المانعين منه قول آخر بالجواز.
ويقال: (ثانياً) ليس كل خلاف يعول عليه، إنما يعول على خلاف له حظ من الاستدلال، وما أحسن ما قيل:
وليس كل خلاف جاء معتبراً ... إلا خلاف له حظ من النظر
وهذا الخلاف الذي ذكره هذا الرجل لا حظ له من النظر مطلقاً كما عرف ذلك مما تقدم ولا يعد مثل هذا الخلاف من العلم

(6/98)

إنما العلم هو ما يستند إلى كتاب أو سنة أو قول الصحابة، ولله در القائل:
العلم قال الله قال رسوله ... قال الصحابة ليس خلف فيه
ما العلم نصبك للخلاف سفاهة ... بين النصوص وبين رأي فقيه
والحق عند النزاع أن يرد ذلك إلى الله ورسوله، كما قال تعالى {ياأيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأُولي الأمر منكم فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلا} (1) والحق أيضاً رد ما تشابهت دلالته من النصوص إلى المحكم منها، ومخالف ذلك موسوم بزيغ القلب، قال تعالى: {هو الذي أنزل عليك الكتاب منه آيات محكمات هن أم الكتاب وأخر متشابهات فأما الذين في قلوبهم زيغ فيتبعون ما تشابه منه ابتغاء الفتنة، وابتغاء تأويله وما يعلم تأويله إلا الله} (2) .
قوله: ولا شك أن الضرورة الحاصلة بنحو الزحام، المفضي بالناس إلى الموت الزؤام، أشد من حاجة الاستعجال.
يقال: من جوزه للاستعجال كالحنفية ومنعه مع الضرورة الموصوفة بهذه الصفة ولم يوجد منها مخرج شرعي فلا شك في غلطه حيث فرق بين متماثلين، بل جوزه في حال ومنعه في حال هي أولى بالجواز، وقول الحنفية في هذا الباب غير مسلم، ودعوى هذا الرجل الضرورة الموصوفة بتلك الصفة مردودة، والزحام إنما هو في بعض الوقت لا في جميعه، والشريعة المحمدية السهلة السمحة
_________
(1) سورة النساء آية 59.
(2) سورة آل عمران ـ آية 7.

(6/99)

دلت على مخرج من هذه الضرورة لو ثبتت خير من هذا المخرج الذي زعمه هذا الرجل وتصوره لتمشيه على الأصول الشرعية، ومخرجه هو إنما بناه على شفا جرف هار، فإن الأعذار والضرورات لا تجوز تقديم عبادة على وقتها بحال، فلا يجوز للمريض ولا غيره أن يصلي الظهر ولا أن يحرم بها قبل زوال الشمس، وهكذا سائر الصلوات وكافة العبادات الموقتة بالأوقات من فرائض ومندوبات، وجمع العصر إلى الظهر للعذر الشرعي تقديماً والعشاء إلى المغرب كذلك ليس من هذا الباب، إذ الوقتان في حق المعذور كالوقت الواحد، فكما لا يسوغ تقديم رمي جمرات التشريق يوم النحر، فلا يسوغ تقديمها في يومها على وقتها الخاص بها ـ وهو الزوال.
قوله: وقد استأذن العباس النبي صلى الله عليه وسلم أن يبيت بمكة ليالي منى من أجل سقايته فأذن له، ولم يأمره بالرجوع في النهار لرمي الجمار، وقيس عليه كل من كان له عذر من مرض أو تمريض صديق يتعاهده أو من له مال يخاف ضياعه أو أمر يخاف فوته، ويلتحق به على الأولى كل من خاف على نفسه وحرمه من مشقة الزحام، والسقوط تحت الأقدام، ومثله خوف الخفرة من تكشفها أو ظهور شيء من عورتها. فهذه الأعذار كلها وما أشبهها تسقط وجوب المباشرة للرمي.
يقال: اشتملت هذه الأسطر من التخليط والكذب والجهل والقول على الله بلا علم ما يعرفه من له أدنى إلمام بالشريعة. ورخصة النبي صلى الله عليه وسلم لعمه العباس أن يبيت بمكة ليالي منى من أجل سقايته شيء معلوم، وهو يدل على أن المبيت بمنى واجب، وعلى

(6/100)

الرخصة لأهل السقاية، وقياس أهل العلم أرباب الأعذار المنصوصة في كلامهم على أهل السقاية شيء معلوم معروف.
واستدلال هذا الرجل بقصة العباس على عدم وجوب الرمي باطل، فإن أكثر ما فيه أن النبي صلى الله عليه وسلم لم يأمره أن يعود إلى منى لرمي الجمار. ومن المعلوم أن العباس أعلم من هذا الرجل وأضرابه بأحكام الحج، وهو لم يستأذن النبي صلى الله عليه وسلم إلا في ترك المبيت فقط، أفيكون استئذانه في ترك الرمي وهما واجبان متغايران؟!
لا يقول هذا إلا من هو من أجهل الناس بالأحكام، ودلالة الكلام، ومن المعلوم أنه يمكن العباس الرجوع إلى منى لرمي الجمار بدون أي مشقة، وإذا كان وجوب رمي الجمار عليه متحققاً ـ كتحقق وجوبه على غيره ـ فإنه لا يسقط عنه ذلك الواجب المتحقق الوجوب إلا برخصة متحققة، ولا رخصة هنا في ترك الجمار متحققة ولا مزعومة إلا عند هذا الرجل، وهذا الرجل لا يدري أي المشروعين آكد: المبيت بمنى لياليه؟! أم رمي الجمرات نهاره؟! فالمبيت بمنى إنما شرع بل وجب من أجل رمي الجمار.
وأذكر هاهنا بعض أدلة وجوب رمي الجمار: فمنها قوله عز وجل: {واذكروا الله في أيام معدودات} (1) فإن هذا أمر، والأمر يقتضي الوجوب، ومنها فعل النبي صلى الله عليه وسلم مع قوله: " خذوا عني مناسككم" ومنها رخصة النبي صلى الله عليه وسلم للرعاة في تأخير بعض الجمرات، فإن الرخصة لهم تفيد وجوب
_________
(1) سورة البقرة ـ آية 203

(6/101)

الرمي، ومنها رخصة النبي صلى الله عليه وسلم للعباس في ترك المبيت بمنى، فإنه من أدلة وجوب الرمي ـ كما سبق، فإن المبيت بمنى شرع من أجل رمي الجمار، ووجوب الوسيلة دليل على وجوب الغاية. وقياسه على المبيت باطل لعدم مساواة المبيت للرمي، فإن الرمي آكد من المبيت لكونه من الغايات، والمبيت من الوسائل، ولظهور أدلته، فإنه ثبت بالدليل القولي بالكتاب والسنة، وبفعل النبي صلى الله عليه وسلم، ولأن النبي صلى الله عليه وسلم لما رخص لرعاة الإبل في ترك البيتوتة بمنى لم يرخص لهم في ترك الرمي، فبطل الإلحاق.
وبفرض وجود الزحام الشديد المسبب للموت أو دونه من كسر أو مرض فإنه لا يسقط الفرضية، غاية ما يسقط المباشرة، وحينئذ تجوز استنابة الخائف على نفسه غيره في رمي الجمرات كما يستنيب المريض والعاجز، وهذا هو المخرج الشرعي الذي تقدمت الإشارة إليه.
ولا يجوز أن يقال: العلة التي أسقطت وجوب مباشرة الرمي عن المنوب عنه هي بعينها موجودة في حق النائب، وذلك للتفاوت بالجلد والقوة. وإذا عذر الخائف على نفسه والضعيف والمرأة إما مطلقاً لأجل هذا الزحام المذكور أو لغيره من الأعذار لم يباشر الرمي إلا نصف الحجيج مثلاً أو أقل. كما أن مما يخرج من معرة الزحام توخي الزمن الذي لا يكون فيه ذلك الزحام المذكور أو لا يوجد فيه الزحام أصلاً. وبهذا يعلم أن للحجاج من الضرر عدة مخارج.
ثم سأل هذا الرجل سؤالاً، ليبدي ما لديه حوله من مقال. فقال: وهل يجب عليه أن يستنيب؟ أم تسقط عنه سقوطاً مطلقاً؟ فعند الفقهاء من الحنابلة والشافعية وغيرهم أن يستنيب من يرمي

(6/102)

عنه كالمعضوب وإن لم يفعل فعليه دم. لكن يرد عليه قاعدة من قواعد الشرع المشهورة وهي أنه لا واجب مع عجز، ولا حرام مع ضرورة وأنما ترك للعذر وعدم القدرة على الفعل هو بمنزلة الآتي به في عدم الإثم، لأن الله سبحانه لا يكلف نفساً إلا وسعها، ولقوله تعالى {فاتقوا الله ما استطعتم} (1) وفي الحديث: " إذا أمرتكم بأمر فأتوا منه ما استطعتم" (2) فلم يناسب التضييق بذلك مع العذر، ولهذا تجب الصلاة بحسب الإمكان، وما عجز عنه من شروطها وواجباتها سقط عنه، على أن شروط الصلاة وواجباتها آكد من شروط الحج وواجباته، فإن واجبات الصلاة إذا ترك منها شيئاً عمداً بطلت صلاته، وواجبات الحج إذا ترك منها شيئاً عمداً لم يبطل حجه.
يقال: ذكر هذا الرجل جواز الاستنابة في الرمي بشرطه عن الحنابلة والشافعية وغيرهم من العلماء ولم يذكر لهم مخالفاً يبين عدم وقوفه على خلاف في ذلك، وإنما نصب نفسه مخالفاً للعلماء زاعماً ورود قاعدة " لا واجب مع عجز " على ما ذكروه، وهي لا ترد عليهم بحال، فإنهم أسقطوا عنه واجب المباشرة تمشياً مع هذه القاعدة الشرعية ولا يلزم من سقوط واجب المباشرة أن لا يجب شيء آخر.
فإن من العبادات ما يسقط وجوبه للعجز عنه إلى بدل: كواجب القيام في الصلاة، وكواجب الغسل من الجنابة، وواجب الوضوء في الصلاة وغير ذلك. ومنها ما يسقط إلى غير بدل كالطهارة في حق عادم الماء والتراب، وأمثلة ذلك معروفة، كما أن من العبادات
_________
(1) سورة التغابن ـ آية 16.
(2) رواه مسلم.

(6/103)

ما تدخله النيابة، ومنها مالا تدخله النيابة، ودخول النيابة في العبادة وعدمه هو على حسب خفة العبادة في نفسها وعدمها، فإن العبادات المالية والمركبة منها ومن البدنية يسوغ فيها من النيابة ما لا يسوغ في العبادات البدنية المحضة، فالصلاة لكونها عبادة بدنية محضة لا تدخلها النيابة بحال. أما الصيام فجوزها أحمد في صوم النذر خاصة لخفته لكونه لم يكن واجباً في أصل الشرع، ومنعها فيما عداه.
وجوزه آخرون، وقول أ؛ مد: أقعد. والزكاة تدخلها النيابة فيجوز لزيد أن يؤدي من ماله زكاة مال عمرو بإذنه، فيكون كالوكيل له، كما يجوز لزيد أن يستنيب خالداً في تفرقة زكاته، والحج عبادة مركبة من مال وبدن فتدخله النيابة في رمي الجمار، وليس ذلك التضييق في شيء.
قوله: ورمي الجمال ليس من الشروط ولا من الأركان، وإنما غاية ما يقال فيه: إنه واجب من الواجبات يؤمر به مع القدرة وليس في تركه مع العجز دم، لأن الدم إنما يكون في ترك المأمور وفعل المحظور بالاختيار، وهذا لم يترك مأموراً بالاختيار ولا فعل محظوراً، والنبي صلى الله عليه وسلم لم يأمر العباس أن يستنيب في الرمي، ولا أن يجبره بدم، على أن مبيته مستلزم لترك الرمي، إذ لم ينقل عنه أنه رجع إلى منى بالنهار لقصد رمي الجمار، ومثله رعاة الإبل، فإنه لم يأمرهم باستنابة من يبيت مكانهم لأنه ممكن.
يقال: قول هذا الرجل: غاية ما فيه ـ يعني الرمي ـ أنه واجب.
هذه شنشنة أعرفها من أخزم، وتقدم في كلامه ما يبدو منه عدم اعتقاده وجوب الرمي، وبينا هنالك بطلانه.

(6/104)

وما صرح به من أن تارك واجب الحج عجزاً لا دم عليه، معللاً بأن الدم إنما يكون في ترك المأمور وفعل المحظور بالاختيار.
باطل، وجهل صرف، وذلك أن قاتل الصيد في الإحرام يجب عليه الجزاء قتله بالاختيار أو بغير الاختيار، وحالق الرأس تجب عليه الفدية إذا حلقه لعذر كما وقع لكعب بن عجرة، وفيه نزلت: {فمن كان منكم مريضاً أو به أذى من رأسه ففدية من صيام أو صدقة أو نسك} (1) والمحصر يجب عليه ما استيسر من الهدي وهو لم يترك الواجب اختياراً.
وتقدم الجواب عن استدلاله على عدم وجوب الرمي على السقاة بقصة العباس، وأن قصته من أدلة وجوب الرمي. وعدم نقل رجوع العباس إلى منى بالنهار لرمي الجمار لا يدل على أنه لم يرجع للرمي، لأنه ليس مما تتوفر الهمم والدواعي إلى نقله، للاستغناء عنه بالعلم بأصل الوجوب الذي لا يسقط إلا بدليل صريح والمبيت بمكة لا يفوت الرمي، والمبيت بمنى يفوت على العباس سقايته، ومجرد رمي الجمار لا يفوت عليه سقايته، لطول زمن المبيت وقصر زمن الرمي، ولا مشقة على العباس في مجيئه في اليومين الأولين من أيام منى، فالجمع بين المبيت بمكة ورمي الجمار بمنى ممكن بدون مشقة.
ولا يوافق هذا الرجل على أن استنابة رعاة الإبل من يبيت عنهم ممكن، بل ذلك غير ممكن شرعاً، كما هو معلوم في موضعه.
قوله: وكما لا تجوز الاستنابة في الوقوف بعرفة، ولا مزدلفة، والحلق، ولا التقصير، ولا المبيت بمنى، فهذا منها.
_________
(1) سورة البقرة ـ آية 196.

(6/105)

يقال: ليس في جواز الاستنابة في هذه المذكورات وعدمها ما يدل على المنع من الاستنابة في رمي الجمرات، فإنه مستفاد من دليل مستقل، معضود بالأدلة الدالة على جواز الاستنابة في أصل الحج، فإن بين واجب رمي الجمرات وغيرها من واجبات الحج فروقاً شرعاً معروفة، فلا يلزم من منع الاستنابة في بقية واجبات الحج منعها في رمي الجمرات. وبطريق الأولى الأركان، فإنه لا يلزم من منع الاستنابة فيها منع الاستنابة في الواجبات، فقياس الواجب على الركن باطل، إذ من المعلوم الفرق شرعاً بين العاجز عن الركن والعاجز عن الواجب، كما علم الفرق شرعاً بين تارك ركن الحج عمداً وتارك واجبه، وقياس واجبات الحج على واجبات الصلاة غلط ظاهر، لما بينهما من الفرق.
قوله: ومن التناقض العجيب قولهم: إن العذر في المبيت يسقط الدم والإثم، والعذر في الرمي يسقط الإثم دون الدم. فإن هذا تفريق بين متماثلين لا يقتضيه النص ولا القياس، وقد قال النبي صلى الله عليه وسلم في شأن صفية: " أحابستنا هي. قالوا: نعم قال: وهل أفاضت قالوا: نعم قال: فالتنفر إذاً" (1) والوداع معدود من الواجبات، ولم يوجب في تركه للعذر دماً.
يقال: لا تناقض بحمد الله، بل هو جار على أصول الشريعة المحمدية البعيدة كل البعد عن التناقض، والنبي صلى الله عليه وسلم فرق بينهما فرخص للرعاة في ترك المبيت ولم يرخص لهم في ترك الرمي، فثبت الفرق بين المبيت والرمي برخصة النبي صلى الله عليه
_________
(1) أخرجه الستة.

(6/106)

وسلم للسقاة والرعاة في ترك المبيت وعدم رخصته لهم في ترك رمي الجمرات، وعلم من ذلك أن تفريق العلماء بينهما تفريق في محله.
وأيضاً من المعلوم أن شرعية المبيت ووجوبه من باب الوسائل، وشرعية رمي الجمار ووجوبه من باب الغايات، ويدخل في الوسائل من الرخصة للحاجة مالا يدخل في الغايات، ولا يسوى بين الوسائل والغايات إلا من هو أجهل الناس.
وأيضاً ورد من الأدلة الشرعية على شرعية الرمي ووجوبه ما لم يرد مثله من المبيت، وقد تقدم ذلك.
وسقوط الوداع عن الحائض إلى غير بدل لا حجة فيه على سقوط كل واجب بالعذر إلى غير بدل، فإن الحيض في الحقيقة يمنع فعل تلك العبادة ووجوبها كما يمنع فعل الصلاة ووجوبها، بخلاف مسألتنا. مع أن الوداع مختلف فيه، فذهب بعض أهل العلم إلى أنه سنة، وأوجبه آخرون واختلفوا في حق من هو. فقيل: في حق الحاج فقط. وقيل: في الخارج من مكة مطلقاً.
قوله: إذا ثبت هذا، فإن الصحيح الذي ندين به وندعو الناس إليه: هو أن المعذور بمرض أو ضعف حال أو من يخاف على نفسه حطمة الرجال فإنه يسقط عنه الرمي سقوطاً مطلقاً بلا بدل، كما سقط المبيت عن الرعاة والسكاة، وكما سقط طواف الوداع عن الحائض وهو معدود من الواجبات. ولا نقول بوجوب الاستنابة في هذه الحالة، لعدم ما يدل عليها، ولأن الله سبحانه {لا يكلف نفساً إلا وسعها لها ما كسبت وعليها ما اكتسبت} (1) .
_________
(1) سورة البقرة ـ آية 268.

(6/107)

يقال: يتبين مما قدمناه بطلان ما قرره هذا الرجل، وأنه من الثبوت بمكان بعيد، ودللنا على بطلانه بما ليس عليه من مزيد، ومن سوء نظره لم يقتصر على نفسه في عجره وبجره، بل دعا إلى ذلك بما ألف وجمع، ونشر وطبع، ولكن يأبى الله ورسوله والمؤمنون، فلا يسقط رمي الجمار عن المعذور، وإنما يسقط عنه المباشرة فقط، لأن النبي صلى الله عليه وسلم لم يسقط عن الرعاة، ولأن الأصل هو الوجوب، فلا يسقط إلا بدليل شرعي، ولا دليل، بل الأمر كما عرفت في رعاة الإبل. وقياسه على المبيت فاسد، لوجود الفارق كما تقدم. وهذا الرجل يهذي ولا يدري، بل يجب على المعذور أن يستنيب، لدليلين شرعيين (أحدهما) ما ثبت من السنة في جواز النيابة في جميع الحج، فكما تدخله النيابة في جميعه تدخل في بعضه بشروطه المبينة في كلام أهل العلم (الثاني) ما ورد من النيابة عن الصبيان فيما يعجزون عنه من الرمي والتلبية، وقد ترجم على ذلك ابن ماجه في سننه فقال (باب الرمي عن الصبيان) :
حدثنا أبو بكر بن أبي شيبة، قال: حدثنا عبد الله بن نمير، عن أشعث، عن أبي الزبير، عن جابر، قال: " حججنا مع رسول الله صلى الله عليه وسلم ومعنا النساء والصبيان فلبينا عن الصبيان ورمينا عنهم" (1) وقد مر بك قريباً الجواب عما استدل به من سقوط طواف الوداع عن الحائض من غير بدل، واكتفيت بذلك عن إعادته ها هنا بما يكفي.
قوله: والأمر الثاني أنه يجوز رمي الجمار في أية ساعة شاء من ليل أو نهار، وكلام الأئمة في تحديد وقته بما بين الزوال إلى
_________
(1) رواه مسلم.

(6/108)

الغروب إنما يحسن الإفتاء به والعمل بموجبه في حالة القدرة والسعة، لا في حال الضيق والمشقة، فلا يفتي بالإلزام به في مثل هذا الزمان إلا من يحاول حطمة الناس وعدم رحمتهم. والفتوى تختلف باختلاف الزمان والمكان، فلو كان التقدير بهذا الزمن القصير شرطاً لسقط للعجز عن أدائه، أو لجاز تقديمه محافظة على فعله، لأن الجزم بلزومه مستلزم للحكم بسقوطه، حيث أنه صار في حق أكثر الناس من تكليف ما لا يستطاع.
إذا شئت أن تعصى وإن كنت قادراً ... فمر الذي لا يستطاع من الأمر
يقال: لا ريب أن هذا شرع دين لم يأذن به الله، والعلماء به وأهل خشيته لا يجرؤون هذه الجراءة العظيمة، فينطقون بهذه الجملة الشاملة العميمة، إنما النطق بمثلها يكون ممن إليه التشريع صلى الله عليه وسلم كما قال صلى الله عليه وسلم: " يابني عبد مناف لا تمنعوا أحداً طاف بهذا البيت وصلى أية ساعة شاء من ليل أو نهار ".
لقد جهل هذا الرجل نفسه. وتحت هذه الجملة من الجهل والقول على الله ورسوله ما لا يعلمه إلا الله ثم العلماء بشرعه ودينه.
وقضية هذا العموم أن من رمى أية ساعة من ليلة النحر أو غيرها من الليالي أو أية ساعة من يوم عرفة أو ما قبلها أو ما بعدها من يوم النحر وأيام التشريق أو ما بعد أيام التشريق أجزأه، كالعموم الذي تقدم في قوله صلى الله عليه وسلم في الطواف بالبيت والصلاة عنده: " أية ساعة شاء من ليل أو نهار" (1) .
_________
(1) أخرجه الخمسة.

(6/109)

فإن قيل: لا يلزم من إطلاقه هذا العموم والشمول.
قيل: بلى، لأن المقام مقام توقيت وعدمه فيكون إطلاقه نافياً للتوقيت مطلقاً.
إذا علم هذا فإن رمي الجمرات أيام التشريق الثلاثة لا يصح قبل الزوال: بالكتاب والسنة والإجماع.
أما الكتاب، فقوله تعالى {وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا} (1) .
وأما السنة فرميه صلى الله عليه وسلم بعد الزوال على وجه الامتثال والتفسير المفيد للوجوب، كما في حديث جابر، وحديث ابن عمر وحديث ابن عباس، وحديث عائشة، وقوله صلى الله عليه وسلم " خذوا عني مناسككم " وقد تقدمت.
وأما الإجماع فأمر معلوم، وقد نص عليه في بعض كتب الخلاف والإجماع. ولا يرد عليه ما ذكره هذا الرجل عن طاووس وعطاء وغيرهما فإن هذا لا يعد خلافاً أبداً، ولا يعتبر خلافاً عند العلماء، لأنه لاحظ له من النظر بتاتاً، بل هو مصادم للنصوص.
وأيضاً كلامه هذا مناقض لما قدمه من نهي النبي صلى الله عليه وسلم لابن عباس وأُغيلمة بني عبد المطلب أن يرموا قبل طلوع الشمس مما يدل على أن الرمي موقت محدد.
وزعمه أنه لا يحسن الإفتاء بتحديد وقت رمي الجمار أيام التشريق بما بين زوال الشمس وغروبها في مثل هذا الزمان. إلى آخره.

(6/110)

يقال: التوقيتات الشرعية للعبادات لا تتغير الفتوى فيها أبداً وقائل ذلك يلزمه في هذه المقالة ما لو طرد لأتى بالأبطال على أكثر العبادات الشرعية المؤقتة بالأوقات بإخراجها عن وقتها بتقديمها عليه المفوت شرط صحتها وغير ذلك، وتوقيت الرمي زمن النبي صلى الله عليه وسلم هو وقته اليوم ووقته إلى يوم القيامة. والمريض الشديد المرض وغيره من أرباب الأعذار لا يجوز له تأخير الصلاة عن وقتها بدون نية الجمع بشرطه، كما لا يجوز له إجماعاً تقديمها أو بعضها على وقتها. فما بين زوال الشمس وغروبها هو وقت الرمي مطلقاً، لما تقدم. فإذا تحقق العذر في ترك مباشرة الرمي انتقل إلى البدل المدلول على صحته بالسنة كما تقدم، ودل على وجوبه قوله تعالى: {فاتقوا الله ما استطعتم} (1) فإن تقوى الله سبحانه ليست مختصة بالمباشرة ـ كما فهمه هذا الرجل مما يقتضي أن الإنسان إذا عذر في ترك المباشرة يبقى غير مأمور بتقوى الله ـ بل هو وإن عذر في المباشرة يبقى عليه من تقوى الله أشياء أخر، وذلك بأن يصير إلى البدل فيما له بدل، وبأن يستنيب فيما تدخله النيابة وأن يفدي فيما تجب فيه الفدية. وحينئذ يعرف أنه لا ملازمة بين الرخصة في عدم المباشرة للواجب وبين أن يبقى الإنسان غير مأمور بالتقوى فتقوى الإنسان الصحيح أو المريض القادر على القيام ربه هي أن يصلي الفرض قائماً. وتقوى من لا يقدر على القيام ربه أن يصلي جالساً. وتقوى العاجز عن الصلاة جالساً ربه أن يصلي مضطجعاً.
قوله: والعاقل إذا رأى ما يفعله الناس عندها يعلم على سبيل اليقين أن فعلهم بعيد عن مقاصد الدين، لأن الله سبحانه وتعالى
_________
(1) سورة الحشر ـ آية 16.

(6/111)

لم يتعبد عباده بالهلكة وأنه لا بد أن يوجد في الشريعة السمحة ما يخرج الناس عن هذه المآزق الخطرة إلى الرحب والسعة، لأن من قواعد الشرع أنه إذا ضاق الأمر اتسع، والمشقة تجلب التيسير وأنه يجوز ارتكاب أدنى الضررين لدفع أعلاهما.
يقال: لا يسلم لهذا الرجل ما زعمه من بعد الزحام عن مقاصد الدين، بل البعيد عن مقاصد الدين هو ما كان من ذلك مقصوداً بذاته لمن يرمون الجمار، وما كان زائداً عن الزحام من ضرب أو دفع ونحو ذلك. أما ما هو من الزحام من لوازم وضروريات الاجتماع على هذه العبادة والحرص على أدائها ليخرج من العهدة بيقين مما لا يؤذي به أحداً فإن ذلك ينسب إلى الدين، ولا حرج ولا عار على من زاحم على واجب العبادة، وفي الزحام على مندوباتها كتقبيل الحجر الأسود ونحوه الخلاف. وبكل حال ففي الشريعة السمحة مما يتخلص به من الزحام الشديد بترك مباشرة الرمي للعذر الشرعي بالعدول إلى الاستنابة الشرعية، وهذا من الرحب والسعة التي اشتملت عليها الشريعة.
ولكن هذا الرجل يأبى قبول سعة الشريعة التي هي سعتها على الحقيقة مما لا يكون ناقضاً لأصل العبادة، ويدعو إلى سعة مزعومة مفتراه مزيفة فيها من تفويت شرط صحة العبادة ما يعرفه أهل العلم بدليل الكتاب والسنة والإجماع، فلو لم يكن على الرخصة الشرعية في جواز الاستنابة في الرمي دليل شرعي معين لكانت أولى بالأخذ بها وسلوك سبيلها في التسهيل ودفع المشقة من رخصة قد استوت مع هذه الرخصة في عدم الدليل مثلاً، إذ رخصته بالتجويز قبل الوقت مع فقدها الدليل مصادمة للدليل، ورخصة المسلمين بجواز الاستنابة

(6/112)

في الرمي مع استنادها إلى الدليل لم تصادم الدليل. فأين هذه من هذه لو كان هذا الرجل يدر السبيل، ويعول على الدليل، ويجانب الفلسفة والتخييل.
ويخشى على هذا الرجل أن تتناوله هذه الآية الكريمة: {ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نولِه ما تولى ونصله جهنم وساءت مصيراً} (1) فيحرم الرجوع والمتاب، ويصمم على ما أملاه عليه فكره في ذلك الكتاب، بل يخشى عليه أعظم من ذلك وهو ضلال الجهال في تلك المسائل التي أساء فيها المقال، كما يخشى عليه ما هو أعظم من ذلكوأطم من فتح باب إلغاء النصوص، ومساعدة شطار اللصوص، المعدين لنقض أحكام الشريعة بالخصوص.
وما ذكره: من أن الأمر إذا ضاق اتسع. هو حق، ولكنه به ما انتفع، لحصر سعته بما صور وابتدع، والغى رخص من تقيد بالرخص الشرعية واتبع.
قوله: يبقى أن يقال: إن الناس لا يزالون يحجون على الدوام وفيهم العلماء الأعلام، وجهابذة الإسلام، ولم يعهد عن أحد منهم أنه جوز الرمي قبل الزوال ولا فعله بنفسه. وأجاب عن هذا السؤال الذي أورده قائلاً: إن هذه المقالة شنشنة أهل الجمود المتعصبين على مذهب الآباء والجدود، فهم دائماً يدفعون الدليل بمثل هذا التعليل، وقالوا: {إنا وجدنا آباءنا على أمة وإنا على آثارهم مقتدون} (2) .
_________
(1) سورة النساء ـ آية 115.
(2) سورة الزخرف ـ آية 23.

(6/113)

يقال: من عناية الله تبارك وتعالى لدينه وشرعه أن يجري على لسان من خالف الحق ما هو من أقوى الحجج عليه. فهذا الرجل اعترف ها هنا بأن العلماء الأعلام وجهابذة الإسلام على الدوام يحجون ولم يعهد عن أحد منهم أنه جوز الرمي قبل الزوال، ولا فعله بنفسه. فلقد صدق، وبالحق ها هنا نطق. وهذا مما يأتي على جميع ما مر من مفترياته بالهد والنقض، وإمامهم في عدم تجويز الرمي قبل الزوال هو سيد الأنام، صلى الله عليه وسلم، فلعمري ما فعله ولا جوزه، وهم كذلك ما فعلوه ولا جوزوا، فليقم هذا الرجل البرهان على التجويز، وليرم هؤلاء الأئمة الأعلام بما لديه من السهام، وإذا فعل حصل الوئام، وانتفى عنه الملام، ولكن كلا وهيهات أن تشتمل كنانته من السهام، ما يصلح لهد حصن الأئمة الأعلام، وجهابذة الإسلام، الذين يحجون على الدوام، ولم يجوزوا لأحد حج معهم من الأنام، أن يرمي قبل الزوال، ولم يخالفوا شرع إمام كل إمام، فضلاً عن أن تصلح لأن يقذف بها هدي النبي صلى الله عليه وسلم وسنته الثابتة من فعله التشريعي الخارج مخرج الامتثال والتفسير المقتضى للوجوب، ومن قوله صلى الله عليه وسلم: " خذوا عني مناسككم ".
وقد تصور هذا الرجل أن طاووساً وعطاءً والرافعي والأسنوي يصلون أن يتعارض أقوالهم نصوص الكتاب والسنة والإجماع وغيرهم.
بقي لدى هذا الرجل سهم واحد رمى به أئمة الإسلام والعلماء الأعلام الذين يحجون على الدوام، ولم يقدموا الرمي قبل الزوال ولم يجيء عنهم تجويزه بحال , وظن أنه لا يبقى لهم باقية، وأن

(6/114)

رميته إياهم به تكون هي القاضية، وبعد أن وسمهم بالجمود والتعصب على مذهب الآباء والجدود، وذلك السهم هو قوله تعالى: {إنا وجدنا آباءنا على أمة وإنا على آثارهم مقتدون} ولعمري لئن كانوا هكذا، وإمامهم في مسلكهم ذلك خير الورى، فعلى الدنيا العفى، لانتشار الجهل والجفى واقفار أرضها من القول بالحق والوفى.
وقد أحس هذا الرجل ها هنا بأنه وقع في أسوأ ورطة فقال: وبالتأمل لما قلناه يعلم أن كلاً منا ليس بأول مطر صاب أرض الفلاة، ولا هو بأول أذان أُقيمت له الصلاة.
فوجد وحشة الوحدة، وظلمة فقد الحجة، فسلى نفسه بذكر من تصور أن قولهم بمثل مقاله ينفي الوحدة. ولعمري ما له في هذا الطريق من رفيق. وهؤلاء الدين اعتمدهم في مسلكه، لم يشاركوه في سوء صنيعه ومهلكه، فهم إن صح النقل عنهم إنما هو القول بالجواز، لا الرد على العلماء، ولا السعي في أن يجمعوا على خلاف السنة، والخروج عن طريق أهل الجنة جميع الورى، ولم يرموا واحداً من الأمة بالجمود، والتقيد بدين الأباء والجدود، فضلاً أن يرموا بذلك كافة العلماء. وحينئذ تكون مقالته أول مطر سوء أصاب أرض الفلاة، وأول بوق آذنٍ برفض السنة أصغى إليه الجفاة. فو الله ما دعا قبله إلى هذه المقالة من إنسان، ولا جلب بخيله ورجله في زلزلة مناسك الحج ذو إيمان.
قوله: وقد سبق تسمية من قال بجوازه مطلقاً، وأنه مذهب الطاووس وعطاء، وجزم به الرافعي، وحققه الأسنوي، وهو مذهب الحنفية، ورواية عن الإمام أحمد في المتعجل.

(6/115)

يقال: إن أراد أن هؤلاء تصلح أقوالهم لمصادمة السنة كفانا مؤونة الرد عليه. وإن أراد المسألة خلافية فالذي عليه أهل العلم قاطبة أن مثل هذا الخلاف لا يعد خلافاً، ومستندهم من الاصول الشرعية في ذلك مقرر في كتب الأصول وغيرها.
قوله: فقول هؤلاء العلماء في توسعة وقته هو مما تقتضيه الضرورة وتوجيه المصلحة في مثل هذه الأزمنة، على أنه لا يصادم نص الشارع بل يوافقه. ولو لم يرد أنه رمى يوم العيد قبل الزوال، ولا قال لمن سأله عن التقديم والتأخير: " إفعل ولا حرج" لكان سكوته عن بيانه هو من العفو الدال على جواز فعله، فإن الحلال ما أحله الله والحرام ما حرمه الله، وما سكت عنه فهو عفو، فاقبلوا من الله عفوه، واحمدوه على عافيته {ولا تلقوا بأيديكم إلى التهلكة} (1) {ولا تقتلوا أنفسكم إن الله ك ان بكم رحيماً} (2) .
يقال: (أولاً) الأوقات التي وقتها الله ورسوله للعبادات ليس لأحد من العلماء تغييرها بتقديم أو تأخير أو زيادة أو نقصان، فإن التوقيت من الدين، ولا دين إلا ما شرعه الله ورسوله.
(ثانياً) لا تسلم الضرورة التي زعمها هذا الرجل، وقد قدمنا في ذلك ما يكفي.
(ثالثاً) إن سلم وجود الضرورة فالمخرج منها بالرخصة الشرعية وهي الاستنابة، وقد قدمنا دليل جوازها، وأنها هي الحقيقة بأن تسمى رخصة، وأن ما رآه هذا الرجل هو من شرع دين لم يأذن به الله.
_________
(1) سورة البقرة ـ آية 196.
(2) سورة النساء ـ آية 29.

(6/116)

(رابعاً) أن القول بجواز تقديم رمي أيام التشريق على وقته مصادم للنص، والنص هو كما تقدم رمي النبي صلى الله عليه وسلم بعد الزوال في ثلاثة الأيام جميعها تشريعاً منه للأمة: من حيث المكان، ومن حيث العدد، ومن حيث الزمان. ففعله ذلك صلى الله عليه وسلم على وجه الامتثال والتفسير يكون للوجوب من حيث المكان والزمان والعدد لا فرق بينهن في ذلك.
(خامساً) يقال: لو أن النبي صلى الله عليه وسلم رمى في يوم من أيام التشريق الثلاثة قبل الزوال ورمى في اليومين الآخرين بعد الزوال لساغ الاستدلال به على جوازه في اليومين الآخرين، ولا أظن أحداً من الأمة سبقه إلى هذا الاستدلال، فهو استدلال ساقط، ولا نكون ممتثلين لقول النبي صلى الله عليه وسلم " خذوا عني مناسككم " إلا بأن نغاير بين يوم النحر وأيام التشريق في وقت الرمي وهذه العبادة ـ أعني رمي جمرة العقبة يوم النحر ـ وإن كانت بصورتها مثل رمي أيام التشريق فقد فارقت غيرها في عدة أحكام: منها أنها إذا فعلت مع التقصير أو فعلت مع طواف الإفاضة حصل التحلل الأول، وإذا فعلت مع الإثنين الآخرين حصل الحل كله، ولم يثبت شيء من ذلك للجمرات أيام التشريق، فامتنع قياس رمي أيام التشريق عليها.
هذا لو لم يخصصها رسول الله صلى الله عليه وسلم بهذا الوقت، فكيف وقد خصصها به.
فعسى هذا الرجل أن ينتبه من غفلته، ويستيقط من رقدته، ويتوب إلى الله من التهجم على أحكام شرعه ودينه بما ليس من العلم في شيء. والحمد لله على وضوح النهار وجلاء الغبار.

(6/117)

(سادساً) لا دليل في قوله صلى الله عليه وسلم يوم النحر لمن سأله عن تقديم الحلق على الرمي ونحو ذلك بقوله: " إ فعل ولا حرج" على جواز رمي الجمرات أيام التشريق قبل الزوال أصلاً وذلك أن التقديم والتأخير الذي نفى النبي صلى الله عليه وسلم الحرج عن فاعله مختص بأعمال يوم النحر التي هي: الرمي والنحر، والحلق أو التقصير، وطواف الإفاضة، كما هو معلوم لكل أحد يفهم عن الله ورسوله من قوله في الحديث "يومئذٍ" ولو لم ترد هذه الكلمة لما كان في قول النبي صلى الله عليه وسلم " إفعل ولا حرج" دليل على أن جنس التقديم والتأخير في أيام منى وغيرها بالنسبة إلى الحج غير جائز، بل يكون ذلك مختصاً بتلك المسألة التي سئل عنها، وذلك أن كلمة: " إفعل ولا حرج " لا عموم فيها والعموم إنما هو في قول الراوي: " فما سئل يومئذٍ عن شيء قدم أو أخر إلا قال افعل ولا حرج " ولهذا احتاج إلى التقييد المفيد اختصاصه بأعمال ذلك اليوم بقوله: " يومئذ" التي منعت أن يلحق بهذا اليوم سواه. فتبين ها هنا بطلان قياسه على رمي جمرة العقبة يوم النحر وإفلاسه من دلالة حديث " فما سئل يومئذ عن شيء" إلى آخره على مراده، فبقى سفر اليدين من المستند، ورجع بخفي حنين فيما قصد.
وكان من أدلة هذا الرجل على جواز رمي الجمرات أيام التشريق قبل الزوال عدم نهي النبي صلى الله عليه وسلم عن ذلك، كما يفهمه قوله ها هنا: فما سكت عنه فهو عفو. بل صرح به فيما سلف من رسالته.

(6/118)

فيقال: إن صح لك هذا صح لك أن تجوز الرمي بأكثر من سبع حصيات لكون النبي صلى الله عليه وسلم لم ينه عن ذلك.
فإن قلت: لا أفعل، لاقتصار النبي صلى الله عليه وسلم سبع مع قوله: " خذوا عني مناسككم " قيل لك: لم لا تقتصر على الوقت الذي رمى فيه محتجاً بقوله صلى الله عليه وسلم " خذوا عني مناسككم" فإننا لا نكون آخذين عنه مناسكنا حقاً إلا إذا رمينا بسبع حصات كما رمى، ورمينا المكان الذي رمى، وصدر منها ذلك في الزمان الذي رمى فيه، فإن اعتبار الزمان للعبادة هو أحد التوقيتين، فإن لهذه العبادة توقيتين: مكاني، وزماني. وهما أخوان، فمن فرق بينهما فقد فرق بين ما جمع الله.
وأيضاً لم ينه النبي صلى الله عليه وسلم عن رمي غير الجمرات الثلاث. أفيسوغ لنا أن نستدل بعدم النهي على أن نرمي موضعاً رابعاً. سبحانك هذا بهتان عظيم. وقد قدمت أن الرخص الشرعية لون، وتقديم العبادات على وقتها لون آخر.
وسيجد قارئ هذا الجواب تكراراً في مواضع حدانا عليه تكرار هذا الرجل فكررنا كما كرر، وصلى الله على عبده ورسوله محمد وعلى آله وأصحابه أجمعين.
(1346 ـ ترتيب رمي الجمار)
من محمد بن إبراهيم إلى المكرم محمد بن علي القحطاني سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
كتابك لنا المؤرخ في 26/12/1387هـ وصل وقد ذكرت فيه أنك حججت وأديت مناسك الحج، إلا أنك في يوم 11/12/1387هـ

(6/119)

رميت الجمار بعد الزوال الكبرى، ثم الوسطى، ثم الصغرى، وبت ليلة 13 ـ 12 ـ ونزلت إلى مكة ولم ترم جمار ذلك اليوم فما الذي يلزمك؟
والجواب: إذا كان الأمر كما ذكرته فالرمي الذي وقع منك في يوم 11 ـ 12 رمي منكس ولا يصح، لأن الرسول صلى الله عليه وسلم رمى رمياً مرتباً وقال: " خذوا عني مناسككم" والأمر يقضي الوجوب. وأما الرمي في يوم 13 فواجب وقد تركته. وبناء على ذلك فيجب عليك عن الجميع فدية واحدة، تذبحها في الحرم، وتوزعها على مساكينه، فإذا لم تستطع فإنك تصوم عشرة أيام. يكون معلوماً. والسلام عليكم. (1) .
مفتي الديار السعودية (ص ـ ف 439 ـ 1 في 8/2/1388هـ)
(1347 ـ وجوب الفدية على من ترك المبيت بمنى)
من محمد بن إ براهيم إلى حضرة صاحب السمو الملكي
رئيس الحرس الوطني الأمير خالد بن سعود ... حفظه الله
السلام عليكم ورحمة الله وبركاته
ثم حفظك الله من خصوص اللواء الثاني الذين سأل سموكم عنهم. فهؤلاء يجب على كل فرد منهم فدي ذبيحة، وليس حكم هذا الفدي حكم ذبائح النسك في الذبح بمنى، بل يذبح هذا الفدي بمكة، ويفرق على الفقراء، سواء من أهل مكة أو من فقراء الحجاج الذين
_________
(1) وانظر جواز تأخير رمي الجمرات إلى آخر أيام التشريق في رسالة " تحذير النسك".

(6/120)

قد ثبت فقرهم من رفقتهم وغيرهم من جميع الحجاج، ولا يأكل الرجل الذي لحقه هذا الفدي منه شيئاً، فإن لم يجد الفدي فيصوم عشرة أيام. والسلام عليكم.
(ص ـ م بتاريخ 11/12/1376هـ)
(1348 ـ قوله: ولا مبيت على سقاة ورعاة)
ثم بقية المعذورين هل يلحقون بالسقاة والرعاة؟
المرجع هو أن غيرهم مثلهم: مثل من كان له في مكة مال يخشى عليه، أو حرم يخشى عليهم، أو غير ذلك، فإن له ترك المبيت. ... (تقرير)
(1349 ـ الوداع)
عند قوم أنه من خصائص مكة وليس من واجبات الحج، وعند آخرين أنه من واجبات الحج. وممكن الجمع وهو: أنه من واجبات الحج، ومن واجبات من أراد الخروج من مكة. وذهب بعض إلى أنه سنة ليس بواجب، وهو مذهب مالك، والجمهور على وجوبه. (تقرير)
(1350 ـ إذا سافر من منى)
يفهم من قوله: بعد عوده إليها ـ إلى مكة من منى ـ أنه لو طاف طواف الإفاضة وسعى ثم رجع إلى منى أن عليه وداعاً. فهل هذا المفهوم مراد؟ أو لا؟ الأحوط كون الإنسان يرجع إلى مكة من منى، ولا يقول كفاني طواف الزيارة عن الوداع، إلا على قول صاحب الإقناع ونسبه للشيخ تقي الدين.
(تقرير) (1) .
_________
(1) قلت: وقد جزم بعدم الاجزاء في الفتوى بعدها. وانظر (حاشية الروض المربع ص519، 520) .

(6/121)

(1351 اذا طاف للوداع قبل اكمال الرمي)
وأما من مسكنه في جدة وطاف طواف الإفاضة قبل أن يخلص الرجم ونوى في طوافه أن الطواف طواف إفاضة ووداع.
فهذا لا يجزيه عن الوداع، لأنه لم يكمل أعمال الحج بعد.
ولو كان طوافه للإفاضة المذكور بعد فراغه من الرمي ونواه للإفاضة، واكتفى به عن الوداع، ولم يقم بعده بل سافر في الحال. كفاه عن الوداع.
(ص م في 12/12/76هـ ـ تقدم أول هذه الفتوى قريباً)
(1352 ـ هل كان من أراد جدة أن يوادع؟ أو ما فيه منع؟
الجواب: الحمد لله جميع من يسافر إلى جدة أو غيرها فعليه الوداع فإنه أحد واجبات الحج. وأما غير الحجاج فالمتكرر دخوله وخروجه إلى جدة كثيراً كالذي يدخل كل يوم أو في اليوم مرتين أو كل يومين مرة أو ما يقرب من ذلك فلم أقف على تصريح لعلمائنا بسقوط الوداع عنهم، ولعله أن يسهل في هذا من أجل مشقة التكرار ومن أجل أن السيارات قربت المسافة (1) .
(ص م 10 ـ 12 ـ 1376هـ)
(1353 ـ هل يستنيب في طواف الوداع)
سئل الشيخ محمد بن إبراهيم بن عبد اللطيف: إذا لم يطف للوداع. إلخ.
_________
(1) وهذا بناء على أنها مسافة قصر ـ اذ ذاك وتقدمت الإشارة إلى هذا.

(6/122)

فأجاب: إذا كان حجه فريضة فالظاهر أنه يستنيب في طواف الوداع، بل إذا عجز طيف به راكباً أو محمولاً، فإن لم يفعل فعليه دم. ... (الدرر جـ 4 ـ 405)
(1354 ـ شراء أهبة السفر والحاجيات)
شراؤه بعد ما يودع ما هو من أهبة سفره ليس مثل التجارة، والحوائج الأخر التي ليست تجارة مثل ما يتحف به أقاربه وهي المسماة " الصوغة" فان هذا لا يخل، ولا يعد تجارة، هذا لا يسمى اتجاراً، غير أن المستحب أن يبدأ بذلك (تقرير)
(1355 ـ عذر في سقوط الوداع)
من محمد بن إبراهيم إلى المكرم سعد بن نافع المطيري ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فد جرى اطلاعنا على استفتائك الموجه إلينا بخصوص ذكرك أنك جندي من الجنود ممن حج هذا العام، وأنك أجبرت على الخروج من مكة بدون وداع. وتسأل: هل يترتب عليك شيء.
والجواب: إذا كان الأمر كما ذكرت، وأنه لا طاقة لك في مخالفة الأوامر الصادرة عليك بمغادرتك مكة قبل الوداع، فنرجو أن تكون معذوراً بذلك، فيسقط عنك وجوب طواف الوداع. والسلام.
مفتي البلاد السعودية ... (ص ـ ف 1741 ـ 1 في 26/6/1386هـ)

(6/123)

(1356 ـ إذا خرج إلى الطائف بدون وداع)
" المسألة الثالثة" رجل حج وقضى عمرته، ثم طلع إلى الطائف بلا وداع للبيت، فمكث في الطائف عشرة أيام ثم رجع إلى مكة بدون إحرام.
الجواب: المنصوص أن من خرج من مكة مسافة قصر فأكثر سواء سافر إلى وطنه أو إلى غير وطنه وترك طواف الوداع فعليه دم، ولو رجع إلى مكة لأجل الوداع لم يسقط الدم عنه، وسواء تركه خطئاً أو نسياناً أو تعمداً، ولا فرق، لأنه من واجبات الحج فاستوى عمده وخطؤه والمعذور وغيره. والله أعلم.
(ص ـ ف 3300 ـ 1 في 24/11/1385هـ)
(1357 ـ قوله: وإن أخر طواف الزيارة.. إلخ.
ويظهر أنه لو نواهما جميعاً لم يكف، بل لابد من تمحيضها للافاضة، ويصدق عليه أنه آخر عهده بكل حال. ... (تقرير)
(1358 ـ سقوطه عن الحائض إذا كان عليها مشقة)
لا يفتي بسقوطه عن الحائض إلا إذا كان ثم مشقة.
ومن له أن يفتى يجد في معرفة الظروف، ولا يفتى إلا بعد ما يتحقق الظروف تماماً.
مع أنه تقدم أن أهل نجد الإقامة عليهم متيسرة أسبوعاً ونحوه بلا مشقة، فإقامتها الآن مع قيمها لا عسر فيه ولا صعوبة، فليست بلد غربة، ولاخوف، ولا كذا، إنما فرض المسألة بالنسبة إلى الماضي.

(6/124)

وأما البلاد الأخرى فقد يكون ذلك، وقد لا يكون. (تقرير) (1) .
(1359 ـ الوقوف بالملتزم)
الأصحاب ذكروا استحبابه هنا، ولعل مرادهم أن أولى ما يكون عند المفارقة عند وداع البيت يفعل هذا، وإلا لو فعله قبل في حين من الأحيان كان له محل.
وجاء في فضل هذا الالتزام واستحباب الدعاء فيه أحاديث، حتى إنه مروي بذلك مسلسل من المسلسلات إلى عطاء، فيقول الراوي عن ابن عباس: إ ني دعوت ربي دعوة فأعطانيها. إلى الآن.
وأنا (2) دعوت الله عند الملتزم دعوة هامة شاقة (3) فاستجيب لي هذه السنة فأعطيتها. وليست أهميتها طلب دنيا. المقصود مما يتعلق به وأن فيه مسلسلاً ... (تقرير) (4) .
قوله: ويدعو إلخ.
من آداب الدعاء حمد الله والثناء عليه، ثم الصلاة على النبي، ثم سؤال العبد ربه. وإن أخرها وختمها فكذلك (تقرير)
(1360 ـ الطواف أفضل من إتيان الحطيم)
(زيارة مسجد النبي صلى الله عليه وسلم)
الحطيم من البيت، ومن يكون فيه فكأنه دخل البيت، لكن لا يدنو من عبادة الطواف، والعوام والجهال يزاحمون عليه، وعند العوام أنه أكبر شيء ... (تقرير)
_________
(1) وتقدم في باب نواقض الوضوء حكم اشتراط الطهارة للطواف.
(2) سماحة الشيخ محمد بن إبراهيم.
(3) أي على الداعي، لكن فيها مصلحة دينية كبرى.
(4) وتقدم بيان الحكمة في الالتزام أول المناسك في الفتوى المؤرخة في 17/12/1379هـ.

(6/125)

(زيارة مسجد النبي صلى الله عليه وسلم)
(1361 ثم قول الأصحاب: وتستحب زيارة قبر النبي. إلخ. يحمل على أن المراد به المسجد، إحساناً للظن بالعلماء، وإلا فالذي تشد الرحال إليه هو المسجد.
وشاد الرحال: إما أن يريد المسجد فقط، أو القبر فقط، أو هما فإرادة القبر ليست مشروعة، فالقبور من حيث هي لا تشد لها الرحال.
أما بدون شد رحل فيجوز، ومرغب فيه.
وأما قصد المسجد فهو مشروع، لقوله: " صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام " (1) .
وأما الذي يقصدهما فيجوز، ويدخل القبر تبعاً. وليس هذا استهانة، بل إن الله سبحانه جعل الصلاة عليه من البعيد تبلغ من أمته (2) بل أبلغ من ذلك أن أعمال أمته تعرض عليه فيسر بالحسن ويستاء بالسيء، ومن جملة ذلك الصلاة عليه بعد وفاته (3) .
فلا يكون شيء من الغ ضاضة أنه لا يقصد القبر، ولا يفيد عدم اهتمام أو اعراضاً عمن في القبر، إنما تروج هذه على الخرافيين الغلاة الذين لم يعرفوا ما بين الرسول.
أما أهل التوحيد المحض فإن اعتقاداتهم وأعمالهم وأقوالهم يميزون بين ما هو حق وما هو زور وكذب وليس من سنته، أفلا يكون هذا الصنيع كله تبع لما جاء به رسوله. (تقرير)
_________
(1) أخرجه الستة إلا أبا داود.
(2) كما يأتي في الحديث " ماأنتم ومن بالاندلس الا سواء ".
(3) وجاء عن ابن مسعود: اذا صليتم على النبي فاحسنوا الصلاة عليه، فانكم لا تدرون لعل ذلك يعرض عليه.

(6/126)

(1362 ـ اذا صلى في المسجد، وأراد السلام على الرسول، وصاحبيه)
الواصل إلى المسجد إذا صلى وأراد السلام عليه صلى الله عليه وسلم وقف عند الحجرة وسلم عليه كما يسلم عليه صلى الله عليه وسلم في الحياة ـ يعني يكون أمام وجهه مستقبلاً للنبي حال السلام عليه فقط، يصير وجهه شمال المسجد النبوي.
وكذلك " قبري صاحبيه" فإنهما اختارا الدفن عنده في الحجرة، وجاءت بذلك آثار وأخبار دالة على ذلك، فلذلك دفنا إلى جنبه ـ صلى الله عليه وسلم. ... (تقرير)
(1363 ـ الجائز لأهل المدينة)
ثم إذا عرفنا هذا نعرف أهل المدينة ما حالهم مع القبر، حالهم كما فعل من هو من أشهر الصحابة ابن عمر، لا يرى أنه كلما دخل المسجد، بل لا يفعل ذلك إلا عند مبارحة المدينة أو القدوم من السفر، ومن المعلوم أن الصلاة عليه في الصلاة في المسجد يكفي، كما يكفي من البعيد. ثم فعل ذلك عند دخول المدينة أو مع ادرتها شيء آخر. (تقرير)
(1364 ـ " من حج ولم يزرني فقد جفاني " (1)
هذا الحديث ضعيف، ولا يصح الاحتجاج به، ولو يصح فإنه يحمل على حالة ليس فيها شد رحل، لصراحة وصحة أحاديث " لا تشد الرحال إلا إلى ثلاثة مساجد" (2) .
_________
(1) قال شيخ الإسلام ابن تيمية رحمه الله: وقال بعضهم: موضوع. وأطال رحمه الله في رده على الأخنائي في مسألة استحباب زيارة قبره صلى الله عليه وسلم " وفي غيره من كتبه.
(2) أخرجه البخاري ومسلم والترمذي.

(6/127)

ومما يدل على أن النبي صلى الله عليه وسلم يأبى هذا لأمته ما جاء عنه واشتهر: " ما أنتم ومن بالأندلس إلا سواء" (1) " إن لله ملائكة سياحين يبلغوني من أمتي السلام (2) " لا تجعلوا قبري عيداً" (3) وأحاديث كثيرة ظاهرة أن الذي يحبه لا يأتي إلى قبره لأجل هذا الغرض، بل هذا حاصل للأمة ولم يحوجوا إلى شد الرحال ليقفوا عند قبره، فليست عبثاً، بل مراد معناها، وأنه يكتفي بذلك.
(تقرير)
(1365 ـ الزيارة بعد ما يفرغ من الحج، لا قبله)
الزيارة بعدما يفرغ من الحج. ولا يبدأ بها على الحج كما يفعله كثير، وهذا في الحقيقة من صنيع الخرافيين ومن يلحق بهم ويشابههم، حتى إن بعض من يحج يرجع من المدينة ويقول: يكفيني عن حج البيت. وهذا غلو في الحجرة لا يأتون للمسجد. ... (تقرير)
(استشكال وجوابه)
إن قيل: إذا كانت الصلاة في المسجد الحرام أفضل من الصلاة في المسجد النبوي بالاضعاف المذكورة، فكيف يقصد إلى المدينة ويزور المسجد النبوي.
فيقال: هذا كسائر الأعمال الصالحة التي في بعضها من الفضيلة الشيء الكثير ولا يقال يكتفي بهذا، بل هذا نوع وهذا نوع، وكمال
_________
(1) أخرجه سعيد بن منصور في سننه.
(2) أخرجه أحمد والنسائي وابن حبان والحاكم.
(3) وأخرج أبو داود بلفظ " لا تتخذوا قبري عيداً ولا بيوتكم قبوراً، وصلوا عليّ فإن صلاتكم تبلغني".

(6/128)

الاتباع أن يتبع صلى الله عليه وسلم ويرغب فيما رغب فيه على وجوهه المتنوعة، ولهذا في الحديث: " لا تشدُ الرحال إلا إلى ثلاثة مساجد" (1) فهذه مساجد الأنبياء، وفضائلها مستقرة إلى يوم القيامة. أما ما عداها من المساجد ففيها فضلها، ولكن قد يعرض عارض فتنتقل تلك الفضيلة. (تقرير)
(1376 ـ س: " ما بين بيتي ومنبري روضة من رياض الجنة" (2) .
جـ ـ ليس فيه دليل على أنه يدفن فيه.
ومن معناه أن هذه هي الروضة النبوية، وأن بها بدأ العلم، وبيان النبي صلى الله عليه وسلم الشرع: بيان الكتاب والسنة، وأخذ الصحابة عنه ذلك. ثم كونه لا يزال كذلك موجودة، فإن العلم ولا سيما علم الشرع والعمل به روضة من رياض الجنة في الدنيا بالمعنى، ثم يحصل بحفظه حصول روضة من رياض الجنة حسية.
وقد بين الوالد الجد الشيخ عبد اللطيف هذا المعنى في رده على ابن منصور، أو في أحد ردوده، وأظن معناه مأخوذ من كلام شيخ الإسلام. قريب منه في المعنى ما جاء " ومنبري على حوضي" (3) (تقرير)
(1368 ـ س: زيارة النساء لقبر الرسول، والسلام عليه في القبر؟
_________
(1) متفق عليه.
(2) أخرجه النسائي.
(3) متفق عليه.

(6/129)

جـ: الأصل في الأحاديث عموم النهي، فعلى القائل الدليل، ولا دليل. هذا بالنسة إلى الزيارة (1) .
أما السلام فلا يقدر عليه، لا يتوصل الرجال ولا النساء للسلام عليه في القبر، لأنه لا يوصل إليه. وقيل بالمنع مطلقاً. ... (تقرير)
(1369 ـ س: يمنعن من الصلاة في مسجده؟
جـ: لا أعلم جنسه (2) لكن من غير استقصاء، والنساء عورات بكل حالا. والبحث يقدر إذا صرن كذا وكذا (3) فالمنع ظاهر.
عمر رضي الله عنه منع أمهات المؤمنين من الحج، وفي الحديث: " هذه ثم ظهور الحُصر" (4) وأمهات المؤمنين امتنعن إلا عائشة فإذا صار هذا شأن الحج فما الظن بزيارة المسجد. ... (تقرير)
(1370 ـ هل للدعاء عند قبره أصل شرعي)
قوله: ثم يستقبل القبلة، ويجعل الحجرة عن يساره، ويدعو بما أحب.
يعني يتنحى عن الحجرة إلى جهة المغرب، ويجعلها عن يساره على ما ذكر الأصحاب، يصير متنحياً عن القبر.
_________
(1) قلت: وتقدم مطولاً بحث زيارة النساء لقبره وسائر القبور في كتاب الجنائز فليرجع إليه من أراده هناك.
(2) أي جنس المنع.
(3) أي متبرجات متعطرات.
(4) أخرجه البخاري والنسائي عن عائشة بلفظ: " قلت يارسول الله نرى الجهاد أفضل الأعمال، أفلا نجاهد. قال: لكن أفضل الجهاد وأجمله حج مبرور ثم لزوم العصر. قالت: فلا أدع الحج بعد اذ سمعت هذا من رسول الله صلى الله عليه وسلم ".

(6/130)

وبكل حال إذا كان على هذا حجة شرعية فاستحبابه كما ذكر، وإلا فلا، إلا أني لا أذكر إنكار كلامهم عن أحد (1) ... (تقرير)
(1371 ـ س: الزيارة الرجبية ـ زيارة قبر النبي في رجب)
جـ: ما لها أصل. نعم جاء في الحديث أن إحدى عمر النبي في رجب، ولكن هذا غير ثابت، وهذا وهم، الرسول ما اعتمر في رجب قط كما قالت عائشة. نعم رجب ما فيه إلا أنه أحد الأشهر الحرم، والمشهور أنه نسخ تحريم القتال فيها. (تقرير)
(1372 ـ فتوى في الموضوع)
وصل إلى دار الإفتاء من الأخ سعد بن عبد الرحمن عتيبي سؤال عن تخصيص بعض أيام شهر رجب " بالزيارة" هل له أصل؟ وهل هناك نص شرعي بفضل رجب بغير أنه من الأشهر الحرم؟ وهل " المعراج " مؤكد أنه في سبع وعشرين من رجب؟
فأجاب سماحة المفتي بالجواب التالي:
أما تخصيص بعض أيام رجب بأي شيء من الأعمال الزيارة وغيرها فلا أصل له، لما قرره الإمام أبو شامة في (كتاب البدع والحوادث) وهو أن تخصيص العبادات بأوقات لم يخصصها بها الشرع لا ينبغي، إذ لا فضل لأي وقت على وقت آخر إلا ما فضله الشرع بنوع من العبادة، أو فضل جميع أعمال البر فيه دون غيره، ولهذا أنكر العلماء تخصيص شهر رجب بكثرة الاعتمار فيه.
_________
(1) من أصحاب أحمد أو من أتباع الأئمة الأربعة الذين نصوا على الدماء عند الحجرة ولم يذكروا مستنداً. قال شيخ الإسلام: وذكروا أنه إذا أراد الدعاء جعل الحجرة عن يساره واستقبل القبلة ودعا. وهذا مراعاة منهم أن يفعل الداعي أو الزائر ما نهى عنه من تحري الدعاء عند القبر. أهـ.

(6/131)

وأما تفضيل رجب بشيء زائد على أنه من الأشهر الحرم فلم يصح فيه شيء، كما بينه أئمة العلم.
قال الحافظ أبو عمر بن بدر الموصلي الحنفي في (الم غني عن الحفظ والكتاب، فيما لم يصح فيه شيء من الأحاديث) : قال عبد الله الأنصاري: ما صح في فضل رجب وفي صيامه ـ أي بالخصوص ـ عن رسول الله صلى الله عليه وسلم شيء. وقال الحافظ ابن رجب في " لطائف المعارف" روي عن أبي اسماعيل الهروي أنه قال: لم يصح في فضل رجب غير هذا الحديث، يريد حديث: " كان رسول الله صلى الله عليه وسلم إذا دخل رجب قال: " اللهم بارك لنا في رجب وشعبان وبلغنا رمضان" وتعقب ابن رجب استثناء الهروي هذا الحديث بأن في إسناده ضعفاً. قلت: وذلك لما في " كتاب البدع والحوادث " لأبي شامة، وهو أن في إسناده زائدة بن أبي الرقاد، قال البخاري: منكر الحديث. وزيادة بن ميمون، قال البخاري: تركوه. وقال الحافظ ابن حجر العسقلاني في (تبيين صيامه ولا في صيام شيء منه معين، ولا في قيام ليلة مخصوصة منه حديث يصلح للحجة. وقد سبقني إلى الجزم بذلك الإمام أبو اسماعيل الهروي الحافظ رويناه عنه بإسناد صحيح، وكذلك رويناه عن غيره. ثم أورد الحافظ ما جاء في فضل رجب من الأحاديث الموضوعة والضعيفة، وأوفى الكلام على الجميع.
وأما كون " المعراج " ليلة سبع وعشرين من شهر رجب فغير مؤكد، بل هو باطل كما بينه العلماء، قال الإمام أبو شامة في

(6/132)

(كتاب البدع والحوادث) : ذكر بعض القصاص أن الإسراء كان في رجب , وذلك عن أهل التعديل والتجريح عين الكذب، قال الإمام أبو إسحاق الحربي: أُسري برسول الله صلى الله عليه وسلم ليلة سبع وعشرين من شهر ربيع الأول.
وقال الحافظ ابن رجب في " لطائف المعارف" قد روى أنه كان في شهر رجب حوادث عظيمة، ولم يصح شيء من ذلك، فروى أن النبي صلى الله عليه وسلم ولدفي أول ليلة منه، وأنه بعث في السابع والعشرين منه، ولا يصح شيء من ذلك. وروى بإسناد لا يصح عن القاسم بن محمد: أن الإسراء بالنبي صلى الله عليه وسلم كان في سابع وعشرين من رجب، وأنكر ذلك إبراهيم الحربي وغيره. وقال الحافظ بن كثير في تاريخه " البداية والنهاية" أورد ـ أي الحافظ عبد الغني المقدسي ـ حديثاً لا يصح سنده ذكرناه في فضائل شهر رجب: أن الإسراء كان ليلة السابع والعشرين من رجب: قال: ومن الناس من يزعم أن الإسراء كان أول ليلة جمعة من شهر رجب، وهي " ليلة الرغائب " التي أحدثت فيها الصلاة المشهورة، ولا أصل لذلك. وقال الحافظ ابن حجر في (تبيين العجب) : ذكر بعض القصاص أن الإسراء كان في رجب، قا ل: وذلك كذب، قال الحربي: كان الإسراء ليلة سبع وعشرين من ربيع الأول اهـ.
ونقل العلامة ابن القيم في " زاد المعاد " عن شيخ الإسلام ابن تيمية أنه قال في " ليلة الإسراء " لم يقم دليل معلوم لا على شهرها، ولا على عشرها، ولا على عينها، بل النقول في ذلك منقطعة مختلفة، ليس في ذلك ما يقطع به، ولا شرع للمسلمين تخصيص تلك الليلة التي

(6/133)

يظن أنها ليلة الإسراء بقيام ولا غيره. اهـ والله أعلم.
والخلاصة: أن الإسراء لم يكن في السابع والعشرين من رجب، ولم يقم دليل على تعيين ليلته، كما لم يشرع تخصيص الليلة التي يظن أنها ليلة الإسراء بشيء من أعمال البر. والله الموفق (1) .
(من الفتاوى المذاعة في 29/1/85هـ)
(1373 ـ واجب الأدلاء)
من محمد بن إ براهيم إلى حضرة المكرم رئيس ديوان جلالة الملك ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الاطلاع على المعاملة الواردة منكم برقم وتاريخ ... المختصة بما لاحظه مدير الحج بالمدينة بخطابه رقم ... وتاريخ ... من أن بعض صبيان الأدلاء في المدينة يلحنون في تلقين الزوار أدعية الزيارة لحناً يخل بالمعنى، واقتراحه منعهم من ذلك، إلا من تثبت كفاءته فيوضع له رخصة، ويراقب عليه، وتأييد مجلس الشورى لمقترحات مديرية الحج المذكورة. وبتأمل ما ذكر قررنا فيه ما يأتي:
(أولاً) : أن كثيراً من تلك الزيارات والأدعية التي يفعلونها الآن على تلك الصفة المعروفة لم ترد بها السنة، ولم يفعلها السلف الصالح رضوان الله عليهم. والاقتصار على الأدعية المأثورة هو الذي ينبغي، ولن يصلح آخر هذه الأمة إلا ما أصلح أولها.
_________
(1) اما الاحتفال بليلة الاسءار والمعراج فتقدم في الأعياد في (صلاة العيدين) .

(6/134)

وعليه فتبلغ مديرية الحج بهذا لاعتماده، والتنبيه على موظفيها بموجبه، لأن كثيراً من الزوا ر الغرباء لا يفهمون حقيقة معنى الزيارة الشرعية، فلا يتعدى بهم المشروع الوارد في هذا الباب.
(ثانياً) نرى الموافقة على ما كتبه مدير الحج بالمدينة من منع من لا يحسن تلك المهنة حتى تثبت كفاءته وأهليته وإعطائه رخصة بذلك. على آخر ما ذكره.
(ثالثاً) لا تعطى هذه الرخصة لشخص إلا بعد اختباره واجتماع الشروط المطلوبة فيه من معرفته لما يقوله وما يفعله شرعاً، وسلامة العقيدة، واستقامة الأخلاق، وقلة الطمع، وغير ذلك.
(رابعاً) أن يزودوا بالتعليمات الشرعية، والأدعية المأثورة الواردة في هذا الباب، ويوصوا بالرفق بهؤلاء الغرباء، وتسهيل أمرهم في كل ما يلزم. وتكون هذه التعليمات علىنظر رئيس المحكمة والدوائر الشرعية بالمدينة.
(خامساً) يوضع مراقبة عليهم أثناء قيامهم بعمل الزيارة، ويكون المراقبون تحت توجيه وإشراف رئيس الدوائر الشرعية بالمدينة ويمنعون كل من يصدر منه قول أو فعل يخالف المشروع كرفع الصوت وكالدعاء بالأدعية المحرمة والمبتدعة والشركية ونحوها.
والسلام عليكم (ص ـ ف 1066 في 19/9/1377هـ)
(1374 ـ الطواف بالحجرة والتمسح بها ورفع الصوت عندها)
قوله: ويحرم الطواف بها.
الطواف شرك، لا يطاف إلا ببيت الله، والطواف يحجرته طواف به، فهو شرك أكبر.

(6/135)

قوله: ويكره التمسح بالحجرة.
بل يحرم، وهو من روائح الشرك ووسائله.
قوله: ورفع الصوت عندها.
إن لم يحرم، فخفض الأصوات تأدباً مع النبي صلى الله عليه وسلم عند قبره.
وهذا بخلاف ما ابتلي به كثير من الحجاج والآفاقين من رفع الصوت، بل من البدع، بل من الشرك الذي يصرخ به هناك، وهذا من غربة الدين، ومن وحشة الزمان وأهله، فإن الزمان وأهله في إيحاش، والدين في غاية من الغربة، وإلا فكيف يصنع الصنيع الذي هو مكايدة لما جاء به الرسول عند قبره. المعاصي في البعد أهون منها عنده، والزعم أنه مما يحبه ويرضاه يتضاعف ذلك. (تقرير)
(1375 ـ حمى الله قبره أن يتخذ وثنا)
فأجاب رب العالمين دعاءه ... وحماه بالثلاثة الجدران
فلم يتمكن الغلاة من الوصول إلى ذات القبر، ولكن هؤلاء الذين حرصوا على ذلك تقع منهم الأمور المحرمة من الخضوع ورفع الأصوات، حتى إن بعضهم يضع يديه على صدره ويطأطأ رأسه، ويقع منهم ألفاظ الغلو، لكن الله حمى قبر نبيه أن يوصل إليه بشيء من ذلك، إنما هو من وراء الجدران.
(تقرير ـ على هذا البيت لابن القيم)

(6/136)

(القدس، والصخرة)
(الصلاة في مسجد عمر الذي بناه أمام الصخرة مستحبة. لم يصح في فضل الصخرة حديث، وليس فيها أثر قدم النبي، وليست عرشاً، وليس القدس حرماً) .
الحمد لله، والصلاة والسلام على نبينا محمد وآله وصحبه ومن والاه. وبعد: ـ
فقد اطلعت في العدد الرابع من " مجلة رابطة العالم الإسلامي" التي تصدر بمكة المكرمة للسنة الثانية ضمن كلمة منقولة من جريدة الصحفي الأردنية تحت عنوان:0الحرم القدس الشريف) على عبارات استنكرناها، يقول فيها كاتب المقال عن صخرة بيت المقدس (يقدسها المسلمون، لأنهم يعتقدون أن النبي صلى الله عليه وسلم عرج منها إلى السماء، وروى ابن عباس: صخرة بيت المقدس من صخور الجنة. وعن علي رضي الله عنه: سيد البقاع بيت المقدس وسيدة الصخور صخرة بيت المقدس. وعن أبي هريرة عن رسول الله صلى الله عليه وسلم: " صليت ليلة أسري بي إلى بيت المقدس على يمين الصخرة" وعلى هذه الصخرة وضع الرسول قدمه عندما عرج إلى السماء. ومن الأقوال المأثورة: أحب الشام إلى الله بيت المقدس، وأحب جبالها إليه الصخرة. قال كعب: قرأت في " التوراة" أن الله عز وجل يقول للصخرة: أنت عرشي الأدنى، منك ارتفعت السماء، ومن تحتك بسطت الأرض، ومن أحبك أ؛ بني ومن أبغضك أبغضني، ومن مات فيها فكأنما مات في السماء) هذا نص المقالة.

(6/137)

ومحبة منا في نشر الحق علقنا على ما ذكر فيها من الأحاديث الباطلة لتنوير آراء إخواننا قراء " مجلة الرابطة" فنقول:
الصخرة لم يصح في فضلها شيء من الأحاديث، كما بينه أبو ح فص عمر بن بدر الموصلي الحنفي في (المغني عن الحفظ والكتاب، فيما لم يصح فيه شيء من الأحاديث) والعلامة ابن القيم (في المنار المنيف) ونكتفي بإيراد عبارة المنار.
قال ابن القيم فيه: كل حديث في الصخرة فهو كذب مفترى، والقدم الذي فيه كذب موضوع مما عملته أيدي المزورين الذين يروجونها ليكثر سواد الزائرين.
وأرفع شيء في الصخرة أنها كانت قبلة اليهود، وهي في المكان كيوم السبت في الأزمان، فأبدل الله بها الأمة المحمدية الكعبة البيت الحرام.
ولما أراد أمير المؤمنين عمر بن الخطاب رضي الله عنه أن يبني المسجد الأقصى استشار الناس: هل يجعله أمام الصخرة أو خلفها، فقال له كعب: ياأمير المؤمنين: ابنه خلف الصخرة. فقال: يا ابن الهيودية خالطتك اليهودية، بل أبنيه أمام الصخرة حتى لا يستقبلها المصلون، فبناه حيث هو اليوم. قال ابن القيم: وقد أكثر الكذابون من الوضع في فضلها. وعلى كلام ابن القيم هذا اعتمد العلامة علي القاري في " الموضوعات".
وقول كاتب المقال (الحرم القدس الشريف. على هذه الصخرة وضع الرسول قدمه عند العروج إلى السماء) وهو أساس دعوى أن في الصخرة أثر قدم النبي صلى الله عليه وسلم، وهو غير صحيح.

(6/138)

قال شيخ الإسلام ابن تيمية في رسالته في " زيارة بيت المقدس ": مايذكره فيها ـ أي في الصخرة ـ من أن هناك أثر قدم النبي صلى الله عليه وسلم وأثر عمامته وغير ذلك فإنه كذب، وأكذب منه من يظن أنه قدم الرب.
وقال في " اقتضاء الصراط المستقيم " بعد الكلام على الأمكنة التي اعتقد الجهال فيها الاعتقادات الفاسدة: ومن هذا الباب أيضاً مواضع يقال إن فيها أثر النبي صلى الله عليه وسلم أو غ يرها، ويضاهي به مقام إبراهيم الذي بمكة، كما يقول الجهال في الصخرة التي ببيت المقدس من أن فيها أثراً من طىء قدم النبي صلى الله عليه وسلم. قال: وبلغني أن بعض الجهال يزعمون أنها موطىء الرب سبحانه وتعالى، فيزعمون أن ذلك الأثر موضع القدم اهـ.
قلت: ورد في حديث طويل في قصة الإسراء أن النبي صلى الله عليه وسلم قال: " ثم أتى بي ـ أي جبريل ـ الصخرة فقال: من هاهنا عرج ربك إلى السماء " الحديث. وربما يكون مستند الفرع الأخير الذي ذكره شيخ الإسلام. وهذا ذكره ابن ح بان في ترجمة الدجال الوضاع بكر بن زياد الباهلي. ثم قال: وهذا شيء لا يشك عوام أصحاب الحديث أنه موضوع، فكيف البزل في هذا الشأن. قال الذهبي في " الميزان": قلت صدق ابن حبان. ووافقهما الحافظ في " لسان الميزان " على وضع العبارة المذكورة.
أما ما ذكرته جريدة الصحفي عن كعب أنه قال: قرأت في " التوراة" أن الله يقول للصخرة أنت عرشي الأدنى إلخ ...
كذب وافتراء على الله، وقد قال عروة بن الزبير لما سمع ذلك عن كعب الأحبار عند ع بد الملك بن مروان قال عروة: سبحان الله؟

(6/139)

يقول الله سبحانه: {وسع كرسيه السموات والأرض} (1) وتكون الصخرة عرشه الأدنى. نقل هذا عن عروة بن الزبير: ابن تيمية في (اقتضاء الصراط المستقيم) وابن القيم في (المنار المنيف) وجزماً بتكذيب هذه الإسرائيلية، وأطال شيخ الإسلام في التحذير من قبول أمثالها.
وأما موضع صلاة النبي صلى الله عليه وسلم في بيت المقدس ففيه رواية تغنينا عن أمثال ما ذكره كا تب المقال المتعقب، فقد قال الإمام أحمد: حدثنا أسود بن عامر، حدثنا حماد بن سلمة، عن أبي سنان، عن عبيد بن آدم وأبي مريم وأبي شعيب: أن عمر بن الخطاب رضي الله عنه كان بالجابية، فذكر فتح بيت المقدس، قال: فقال أبو سلمة: فحدثني أبو سنان، عن عبيد بن آدم، قال: سمعت عمر بن الخطاب يقول لكعب: أي ترى أن أصلي، فقال: إن أخذت عني صليت خلف الصخرة، فكانت القدس كلها بين يديك، فقال عمر رضي الله عنه: ضاهيت اليهودية. لا , ولكن أصلي حيث صلى رسول الله صلى الله عليه وسلم، فتقدم إلى القبلة فصلى، ثم جاء فبسط رداءه وكنس الكناسة في ردائه، وكنس الناس. رواه الإمام أحمد في مسنده. وقال الحافظ ابن كثير في " تاريخه" هذا إسناد جيد، اختاره الحافظ ضياء الدين المقدسي في كتابه.
وقال في " تفسيره" فلم يعظم ـ أي عمر ـ الصخرة تعظيماً يصلي وراءها وهي بين يديه، كما أشار كعب الأحبار ـ وهو من قوم يعظمونها حتى جعلوها قبلة، ولهذا لما أشار بذلك قال له أمير المؤمنين عمر: ضاهيت اليهودية. ولا أهانها إهانة النصارى الذين
_________
(1) سورة البقرة ـ آية 255.

(6/140)

جعلوها مزبلة من أجل أنها قبلة اليهود، ولكن أماط عنها الأذى، وكنس عنها الكناسة بردائه. وهذا شبيه بما جاء في صحيح مسلم عن أبي مرثد الغنوي، قال: قال رسول الله صلى الله عليه وسلم: " لا تجلسوا على القبور ولا تصلوا إليها" اهـ. كلام ابن كثير.
إن الصحابة والتابعين لهم بإحسان رضي الله عنهم لم يكونوا يعظمون الصخرة ولا يصلون عندها، كما بينه شيخ الإسلام ابن تيمية قال في رسالته في " زيارة بيت المقدس ": كان الأئمة إذا دخلوا المسجد قصدوا الصلاة في المصلى الذي بناه عمر. وقد روي عن ابن عمر رضي الله عنه أنه صلى في محراب داود. وأما الصخرة فلم يصل عندها رضي الله عنه، ولا الصحابة، ولا كان على عهد الخلفاء الراشدين عليها " قبة " بل كانت مكشوفة في خلافة عمر وعثمان وعلي ومعاوية ويزيد ومروان، ولكن لما تولى ابنه عبد الملك الشام، ووقعت بينه وبين ابن الزبير الفتنة، كان الناس يحجون فيجتمعون بابن الزبير، فأراد عبد الله أن يصرف الناس عن ابن الزبير، فبنى القبة على الصخرة، وكساها في الشتاء والصيف ليرغب الناس في زيارة بيت المقدس، ويشتغلون بذلك عن اجتماعهم بابن الزبير. وأما أهل العلم من الصحابة والتابعين لهم بإحسان رضي الله عنهم فلم يكونوا يعظمون الصخرة فإنها قبلة منسوخة، كما أن يوم السبت كان عيداً في شريعة موسى عليه السلام، ثم نسخ في شريعة محمد صلى الله عليه وسلم بيوم الجمعة، فليس للمسلمين أن يخصوا يوم السبت ويوم الأحدب بعبادة كما تفعل اليهود والنصارى، وكذلك الصخرة إنما يعظمها اليهود وبعض النصارى اهـ.

(6/141)

وقال شيخ الإسلام ايضاً في " اقتضاء الصراط المستقيم" ثبت أن عبد الله بن عمر كان إذا أتى بيت المقدس دخل إليه وصلى فيه، ولا يقرب الصخرة ولا يأتيها، ولا يقرب شيئاً من تلك البقاع.
قال: وكذلك نقل غير واحد عن السلف المعتبرين كعمر بن عبد العزيز والأوزاعي وسفيان الثوري وغيرهم، وذلك أن سائر بقاع المسجد لا مزية لبعضها على بعض إلا مابنى عمر رضي الله عنه مصلى المسلمين.
وصرح شيخ الإسلام بأن تعظيم الصخرة، وروايات فضلها، إنما ظهرت بعد بناء عبد الملك القبة عليها. قال: حتى صار بعضها الناس ينقل الإسرائيليات في تعظيمها، حتى روى بعضهم عن كعب الأحبار عند عبد الملك بن مروان وعروة بن الزبير حاضر: إن قال للصخرة: أنت عرشي الأدنى فقال عروة: يقول الله تبارك وتعالى: {وسع كرسيه السموات والأرض} (1) وأنت تقول إن الصخرة عرشه. وأمثال هذا. أهـ.
هذا ما أردنا التنبيه عليه حول روايات جريدة الصحفي في الصخرة كما أن تسمية القدس " حرماً " لا وجه له، فإن الحرم ما حرم الله صيده ونباته، ولم يحرم الله صيد مكان ونباته خارجاً عن الأماكن الثلاثة يعني مكة والمدينة ووجا ـ على اختلاف في الأخير (2) .
ونرجو من إخواننا القائمين على هذه المجلة التروي فيما ينشرونه فيها، ودراسته دراسة علمية صحيحة، ومشاورة أهل العلم فيما يشكل عليهم قبل نشره.
_________
(1) سورة البقرة ـ آية 255.
(2) قلت: وكذلك الحرم الإبراهيمي، وينظر في حرم الجامعة.

(6/142)

سائلاً المولى جلت قدرته أن يوفق رابطة العالم الإسلامي لتحقق ما أُسست من أجله وهو نشر الإسلام، بريئاً من الخرافات والأوهام نقياً صافياً كما كان في عهد النبي صلى الله عليه وسلم وأصحابه. والله الموفق.
محمد بن إبراهيم (ص ـ م في 12/3/1384هـ)
(صفة العمرة)
(1377 ـ العمرة من الحل، لا من الحرم)
والاحتياط ولا سيما للفريضة كونه يخرج إلى التنعيم، من فعل ذلك لم يبق في نفسه شيء إلا من كان عنده نشاط فهم واتضحت له المسألة (1) ... (تقرير)
(أركان الحج)
(1378 ـ قوله: والوقوف بعرفة إلى الغروب)
بخلاف من وقف بالليل سواء ما أمكنه أو ضل عن الطريق هذا ما عليه دم، أو صار تأخيره عمداً لكنه خالف السنة والمسلمين في العمل، ولكن هذا لا يكاد يقصده إلا قليل الرغبة في الدين جداً.
(تقرير)
_________
(1) وتقدمت عمرة المكي في (باب المواقيت) ومن أين يحرم بها على القول بها.

(6/143)


باب الفوات والاحصار، باب الهدي والأضحية - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب الفوات والاحصار)
(1379 قوله: ويهدي ويقضي إن لم يكن اشتراط)
وهذا على المذهب وقول كثير، وإلا فقد تقدم لنا أن هذا الشرط لا ينفع المشترط إلا إذا خشي وجود حادث، ككون هناك عدو أو مرض يخشى أن يمنعه. أما إذا لم يلم به شيء ولا كذا فإنه لا ينفعه، فإن ضباعة إنما أرشدها إلى أن تشترط لما كانت وجعة. ... (تقرير)
(1380 ـ قوله: وإن أخطأ الناس فوقفوا في الثامن أو العاشر أجزأهم)
فإذا صار الخطأ في الثامن وعلموا فإن زمن الوقوف بقي بحاله، بخلاف ما إذا لم يعلموا إلا في العاشرة وقد وقفوا بعرفة أو أقبلوا عليها فإنه لا يمكنهم إلا هذا. يقول شيخ الإسلام هنا: إن الوقوف مرتين في يومين بدعة. (تقرير)
(1381 ـ قوله: سواء كان في حج، أو عمرة، أو كان قارناً ظاهره أنه يلزمه الهدي، وهذا قول أكثر الأصحاب، وهو المشهور في المذهب. واختار ابن القيم في " زاد المعاد؟ أن لا هدي عليه. وما ذكر من الهدايا في عمرة الحديبية إنما هي هدايا معهم، فالذي معه هدي إذا صد عن البيت يذبحه ثم يتحلل، والذي ليس معه هدي لا يلزمه، بدليل أن النبي لم يبين هناك الوجوب على من لا هدي معه. (تقرير) .

(6/144)

(1382 قوله: وإن أحصره مرض أو ذهاب نفقة بقي محرماً. لكن اختار الشيخ وابن القيم وآخرون: أن حصر غير العدو كذهاب النفقة والمرض كحصر العدو، فإن الجامع بينهما هو الاستمرار في الإحرام، سواء بضياع النفقة أو بالعدو. (تقرير)
(باب الهدي والأضحية)
(1383 ـ الناس يغالون في التضحية عن الأموات)
أصل التضحية في حق الحي يضحي عن نفسه. وما عليه كثير من الناس التضحية للأموات ويرون أن لا شرعية للحي. هذا أكثر مما ينبغي.
وما تقدم " عن محمد وآل محمد وأمه محمد " (1) هذا هو المعتمد في التضحية عن الأموات. وأيضاً هي قربة من القرب، ومتقرر عند الجماهير أن إهداء القرب مشروع.
ولكن هذا فيه مرجوحية من ناحيتين: " الأولى" أنه يضحي عن غيره ولا يضحي عن نفسه. ثم أيضاً الإكثار منها.
المقصود أن الناس كادوا يخرجون عن أصل الشرعية، فإن هذه التضحية بهذه الكثرة ما كانت في السلف. (تقرير بلوغ)
(1384 ـ حديث " كان يضحي بكبشين أقرنين " (2))
الأقرن أفضل، وإن كان (3) غير مأكول، لكنه كمال في الخلقة، وربما يكون في الغالب قوة في بدنه وجزالة.
_________
(1) أخرجه مسلم.
(2) أخرجه البخاري " وضحى في المدينة بكبشين أقرنين أملحين.. "
(3) القرن.

(6/145)

" موجوئين" (1) خصيين.
"فحيلين" (2) فحيل قوي في الخلقة، فإن فحيل كل شيء جيده، ليس المراد غير خصيين، لئلا يتنافى مع ما تقدم. ... (تقرير بلوغ)
(1385 ـ التصحية بالشاة الحامل)
" المسألة الثانية" عن حكم التحية بالشاة الحامل؟
والجواب: يصح التضحية بالشاة الحامل، كما يصح بالحائل، إذا كانت سليمة من العيوب المنصوصة في الأضاحي.
(ص ـ ف 588 ـ 1 في 23/2/1386هـ)
(1386 ـ س: إجزاء الشاة عن الرجل وأهل بيته ولو الأموات.
جـ: حتى لو كانوا ليسوا في بيته بل متفرقين إذا صار يشملهم هذا الإسم، يرشحه ما تقدم في الحديث" محمد وأمة محمد" (3) الناس مع أبيهم كأهل البيت مع راعيه، وهو ضحى عن جميع المسلمين أحيائهم وأمواتهم، وبعضهم قد توفي. ... (تقرير)
(1387 ـ س: إذا كانوا في بيت واحد مأكلهم ليس واحداً.
ج ـ لا تجزي عن ثلاث حمايل، أو ثلاثة أشخاص. (تقرير)
_________
(1) في حديث جابر عن أبي داود.
(2) في حديث أبي سعيد الذي أخرجه أبو داود أيضا.
(3) أخرجه مسلم ـ وتقدم.

(6/146)

(1388 ـ س: إذا كان مأكلهم واحد)
جـ ـ هؤلاء بمنزلة الرفقة في السفر، فيكونون ملحقين بأهل البيت الواحد. ... (تقرير)
(1389 ـ الشاة عن الرجل ورحيمه)
من محمد بن إبراهيم إلى المكرم سعيد بن محمد العمري سلمه الله.
السلام عليكم ورحمة الله وبركاته وبعد: ـ
كتابك لنا المؤرخ في 10/9/1387هـ وصل وقد ذكرت فيه أنك تسكن أنت وزوجتك ورحيمك وزوجته معاً في دار واحدة، ومصروفكم وأكلكم وشربكم واحد. وتسأل: هل يلزم كل واحد منكما أنت ورحيمك أن يذبح أضحية باعتباركما من أسرتين؟ أم يكفي تذبح أضحية واحدة باعتباركما كعائلة واحدة، مع العلم أن لكل واحد منكما أسرة تذبح أضحية في بلاده؟
والجواب: يجوز أن تشترك أنت ورحيمك في شاة لأنكما في حكم أهل البيت الواحد، وهي تجزئ عن الرجل وعن أهل بيته، لما روى الترمذي وابن ماجه في سننهما ومالك في الموطأ بأسانيدهم أن عبد الله بن عمارة قال: سمعت عطاء بن يسار يقول: سالت أبا أيوب: كيف كانت الضحايا على عهد رسول الله صلى الله عليه وسلم فقال: " كان الرجل يضحي بالشاة عنه وعن أهل بيته فيأكلون ويطعمون حتى تباهى الناس فصارت كما ترى " قال الترمذي: هذا حديث حسن صحيح.
والسلام عليكم. ... مفتي الديار السعودية (ص ـ ف 180 ـ 1 في 15/1/1388هـ)

(6/147)

(1390 ـ ضم غلال أوقاف لشراء أضحية للموقفين)
من محمد بن إبراهيم إلى الأخ المكرم إبراهيم حمد السماعيل ... المحترم
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصل إلينا كتابك المؤرخ 19/4/83هـ المتضمن الاستفتاء عن عدد أوقاف مغارس نخل نوقوفة في أضاحي، وقد نقصت غلتها الآن، ولا تريع ما يقابل قيمة أضحية كاملة وتسأل عن جواز ضم غلال هذه الأوقاف بعضها إلى بعض ليشتري بها أضحية تذبح كل سنة على نية الموقفين، كل على حسب ريع وقفه؟
والجواب: الحمد لله. لا يظهر لنا وجه صحيح يسوغ جمعها على هذه الصفة. والأولى بقاؤها على ما كانت، لأن الموصي أوصى بدم كامل، والتشقيص يفوت عليه مقصوده. والسلام.
(ص ـ ف 1286 ـ 1 في 4/7/1383هـ)
(1391 ـ التشريك في السبع)
وهنا " مسألة التشريك في السبع "
لا يشرك فيه. والذين أفتوا به ذكروا أشياء لا تنهض دليلاً، يذكرون عمومات في كلام الفقهاء، كقولهم: وأي قربة فعلها وجعل ثوابها لميت مسلم أو حي نفعه ذلك. أين عموم هذا من مسألة خاصة وارد فيها أحاديث " البقرة عن سبعة " " البدنة عن سبعة" (1)
_________
(1) ففي حديث جابر المتفق عليه قال: " أمرنا رسول الله صلى الله عليه وسلم أن نشترك في الإبل والبقر كل سبعة في بدنه " وفي رواية قال: اشتركنا مع النبي صلى الله عليه وسلم في الحج كل سبعة منا في بدنه، فقال رجل لجابر: أيشترك في البقر ما يشترك في الجزور. فقال: ماهي إلا من البدن " أخرجه مسلم.

(6/148)

وأيضاً ما جاء عن السلف فعل ذلك: لا في الهدايا، ولا في الضحايا وأيضاً هو جزء، والجزء لا يتجزأ، ومثل ما في أصول الفقه: الضعيف لا يبنى على الضعيف. فالجزء ضعيف سوغته الشريعة، ولو ضعف لجعل السبع عن إثنين وعن أربعة، والعبادات توقيفية. لكن الذين أفتوا لأجل الفلاليح يريدون " سرح، وشحم" (1) ويبون كذا وكذا (2) وفتوانا وفتوى مشايخنا على عدم إجزاء ذلك. (تقرير)
(1392 ـ فتوى في الموضوع)
من محمد بن إبراهيم إلى المكرم علي بن أحمد الثقفي ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى اطلاعنا على استفتائك الموجه إلينا منك بخصوص سؤالك عن " البقرة" هل يجزئ سبعها عن الرجل وأهل بيته؟
والجواب: الحمد لله. روى الترمذي والنسائي عن ابن عباس رضي الله عنهما قال: " كنا مع النبي صلى الله عليه وسلم في سفرٍ فحضر الأحضى فاشتركنا في البقرة سبعة " وبهذا يظهر أن البقرة لا تجزئ عن أكثر من سبعة، فلا يجزئ سبعها عن الرجل وأهل بيته، لأنه ليس دماً كاملاً، وإنما هو جزء دم. وبالله التوفيق. والسلام عليكم.
مفتي البلاد السعودية (ص ـ ف 2172 ـ 1 في 11/8/85 هـ) .
_________
(1) وهو لا يحصل إلا بكثرة الاشتراك في الإبل.
(2) وكثرة اللحوم والرخص في الثمن.

(6/149)

(1393 ـ الدليل يطلب ممن أجازه)
من محمد بن إبراهيم إلى المكرم أحمد بن علي العمري ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصلنا خطابك الذي يتضمن " سؤاليك" اللذين أولهما قولك: كثيراً ما يجري البحث والنقاش بين بعض طلاب العلم حول سبع البدنة في الأضحية هل هو مجزئ عن الرجل وأهل بيته كما تجزئ الشاة، أو لا يجزئ إلا عن الرجل دون أهل بيته. وهل لديى من قال بالإجزاء أو عدمه دليل شرعي؟
والجواب: الحمد لله. سبع البدنة لا يجزئ إلا عن شخص واحد. والدليل إنما يطلب ممن أجازه، لأنه المدعي إجزاء السبع عن اثنين فصاعداً. ولا فرق في ذلك بين الهدايا والضحايا. ولا يجد مدعي ذلك إلى تحصيل الدليل سبيلاً، والنسك عبادة محضة، والعبادات توقيفية.
(ص ـ ف 141 في 14/2/1387هـ)
(1394 ـ البدنة عن سبعة أشخاص، لا عن سبع شياه)
من محمد بن إبراهم إلى المكرم أحمد غرم الله الفقيه ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الاطلاع على استفتائك المتضمن سؤالك عن البدنة أو البقرة هل هي عن سبع شياه، أو عن سبعة أشخاص.
والجواب: الحمد لله. البدنة أو البقرة عن سبعة أشخاص، لقول جابر بن عبد الله: " أمرنا رسول الله صلى الله عليه وسلم أن

(6/150)

نشترك في الإبل والبقر كل سبعة في واحدٍ منهما " رواه مسلم وبالله التوفيق.
والسلام عليكم (ص ـ ف 880 تاريخ 3/4/1384هـ)
(1395 ـ إذا كانت الوصية لا تكفي لدم كامل)
وأما " المسألة الثالثة": وهي قولك: إن عندك وصية ضحية نقودها لا تقابل قيمة طرف (1) فوجدة أضحية في بدنة تقابل النقود التي عندك.
والجواب: لا شك أن الأضحية بدم كامل أفضل من التشريك في سبع بدنة أو بقرة، لكن إذا كانت الوصية لا تكفي لقيمة دم كامل وأردت أن تشترك في سبع بدنة أو بقرة فذلك جائز وجزي، إذا كانت الأضحية لشخص واحد.
(ص ـ ف 571 ـ 1 في 17/3/1375هـ)
(فتاوي في تعريفات)
(1396 ـ قوله: ولا العجفاء: الهزيلة التي لا مخ فيها)
والمخ هو ما يكون في العظم المجوف: كعظم الساق، والعضد، والفخذ ,و"المخ" هو الدن، فإنها إذا قويت كان في عظامها دهن، وإذا هزلت لم تكمل استحالته دهناً بعد، أو كان دماً أحمر. وإذا لم يكن دماً فيحتاط، لأنها إذا كانت كذلك فهي رديئة اللحم، ولا ترغب في الأكل، ولا في القنية. أما إن كان لا شحم فيها إلا قليلاً وفيها مخ فتجزي، إلا أن ما كان أسمن فهو أفضل. (تقرير)
_________
(1) شاة.

(6/151)

(1397 ـ قوله: ولا العرجاء التي لا تطيق مشياً مع صحيحة أما العرج اليسير الذي لا يردها عن ذلك بل فيها غمز فتجزي مع نقص. ... (تقرير)
(1398 ـ قوله: ولا الجداء: ما شاب ونشف ضرعها)
أما لو ولدت ولا در فيها لبن فلا تجزي، لما فيها من النقص الظاهر. أما التي عاب شق دون شق فتجزي، لكن مع الكراهة والنقص. ... (تقرير)
(1399 ـ الجفاف)
إن كان كله نشف فلا تضحي، الفقهاء مصرحون بهذا، فإن هذا نقص عضو من أعضائها. أما إن نشف شق دون شق فهذه تكره وتجزي، لأجل الشرع ما مات. (تقرير)
(1400 ـ قوله: ولا المريضة)
كالتي بها وعال، أو أبو رمح، أو مهيومة، أو مجدورة، أو جرباء أو نحو ذلك.
إما إذا كان يسيراً: كيسير الخنان ما يشتد حتى يتلف الشاة، لكن الغالب عدم الاتلاف. أما إذا وصل إلى حالة يفسد اللحم فهي مريضة والمرض لا فرق بين أن يكون متلفاً أو لا: كالجدري، فإنه يفسد اللحم، وإذا كان مرض مثله ما يفسد اللحم فهذه تجزي، لكن مع النقص. (تقرير)
(1401 ـ قوله: ولا العضباء التي ذهب أكثر أُذنها أو قرنها)
أما لو ذهبت واحدة فإنها لاتجزي، أو أكثر قرنها فإنها لا تجزي. فالعضب هنا يكون في موضعين في: الأذن، والقرن (تقرير) .

(6/152)

(1402 قوله: والجماء التي لم يخلق لها قرن)
أما لو انكسرتا أو ذهبت واحدة من أصلها فهذه مجزئة مع الكراهة أو النقص، هي ناقصة بكل حال.
(تقرير)
(1403 ـ قوله: بل البتراء خلقة، أو مقطوعاً)
تجزئ لكن مع الكراهة. أو النقص في الثانية التي قطع.
(1404 ـ قوله: وخصي غير مجبوب)
فهذا يجزئ، وقد يكون فضيلة في الاضحية كما تقدم في الكبشين، فإنها نفع للفحل من الذكور، فإنها تفسد اللحم ويهزل، وعدمه قوة للفحل من الحيوانات (تقرير)
(1405 ـ قوله: أقل من النصف)
أو النصف على القول الثاني ... (تقرير) .
(1406 ـ س: هل المقابلة والمدابرة والشرقاء والخرقاء في الإبل والبقر)
ج ـ نعم لكن هي في الغنم أكثر (تقرير)
(1406 ـ 2 ـ الصفة المشروعة في الذبح والنحر (1) .
(1407 ـ استمرار وقت الذبح إلى الغروب)
ثم الذبح يستمر إلى قبيل غروب الشمس، فإذا سفك دماً وقد بقي إصبع فهو مجزي. أما قول العامة: الذبح إلى العصر. فلا أصل له. ... (تقرير)
(1408 ـ قوله: إلى آخر يومين بعده)
وهذا هو المشهور عند كثير. والرواية الأخرى عن أحمد أنها
_________
(1) أنظر فتوى في الأطعمة صادرة برقم (962 في 29/8/87هـ)

(6/153)

ثلاثة، وهذا اختيار الشيخ، وعليه العمل والفتوى، فتكون أيام النحر أربعة: يوم العيد، وأيام التشريق كلها. (تقرير)
(1409 ـ قوله: بعد الإمام)
هذا إن كان الإمام تهيأ، بأن كان له محل مهيئ حول المصلى.
أما إذا كان لا يعلم متى يذبح فالحكم حينئذ غير متصور. ... (تقرير)
(1410 ـ وإن اكتفى بالجمعة عن العيد والعيد ما صلى ـ فرجع بعضهم أنه يذبح، وهذا أرجح، فإنها أدت فرض العيد، فيدخل فرض الكفاية في فرض العين كنظائره، فصارت هي صلاة العيد حكماً. وأما حقيقتها فإنها صلاة الجمعة. ... (تقرير)
(1411 ـ قوله: ولا يعطى جازرها أجرته منها)
ويتصدق عليها منها إن كان أهلاً للصدقة كعادة ما يتصدق به، لا على وجه ينقص الأجرة. وإذا رأى أن نفسه تخوله أكثر لكونه باشر جاز. أما لو كان أعطاه من أجل أنه عمل فإنه أعطاه هنا عن الأجرة. ... (تقرير)
قوله: وإن تعيبت ذبحها.
ليس في الحال، إنما المراد إذا جاء يوم ذبحها وهي معيبة ذبحها (تقرير)
(1412 ـ س: إذا اشترى وصية عنده وضاعت؟
جـ: إن كان متقدماً بالشراء يشتريها من رمضان أو من شوال

(6/154)

وهي وصية ـ من أذن له أن يشتريها من هذه المدة؟ ! عند بعض الناس أنها ما تشترى إلا يوم العيد، ولعل اليومين والثلاث قبله ما فيها مشكل مخافة أن لا يوجد شيء بعد. فالحال يختلف: إن كان يخاف من (1) فيتقدم بقدر اجتهاده يومين ثلاثة أربعة ما جرت العادة به غالباً. وبعض الموصين في غير العارض يشتريها والسكين في يده يخاف تتلف. فالوصي يلزمه مثل ما يفعله لنفسه، فإن تعدى أو فرط ضمن، وإلا فلا يضمن. (تقرير)
(1413 ـ س: الأضحية التي هي غلة الموقوف تكون أثاثاً؟)
ج ـ هو قصد الميت أن يفعل بها ما كان يفعل بها هو في حياته، تكون أثلاثاً يندب أن يتصدق بثلث، ويهدي ثلثاً، وأولياء هذا الواقف يأكلون ثلثاً. ... (تقرير)
(1414 ـ قوله: وسن أن يأكل من الاضحية)
وبعض أهل الكبر لا يأكل من الضحايا، بل يذبح له غيره، لأنه يمتاز عن غيره. فهذا من العتة والكبر: ( {فكلوا وأطعموا..} (2) وهذا أمر. إن كان مفاده الندب، ولو قال أحد بالوجوب لكان له وجه.
(تقرير)
(1415 ـ إذا أراد أن يضحي فلا يأخذ من شعره)
"السؤال الثاني " الذي يضحي لأمواته ونفسه بريرة منه: فهل يلزم أن لا يكد شعره ولا يقص الأظفار، أو ما فيه مانع.
_________
(1) الغلاء، أو العدم.
(2) سورة الحج ـ آية 28.

(6/155)

الجواب: الذي يريد أن يضحي لنفسه لا يأخذ من شعره ولا من أظفاره شيئاً حتى يذبح تلك الأضحية، إلا أن يكون حاجاً فيقصر يوم النحر مع الحجاج (1) .
(ص ـ م بخط مدير مكتبه الخاص)
(1416 ـ قوله: ويسن حلقه بعده)
على هذا القول ـ لكن المضحي إذا عرض له في العشر عمرة فإنه يحق للعمرة ولو أنه سيضحي، لأن " مسألة النسك" أهم من " مسألة الأضحية" على هذا القول بأنه على التحريم. أما على الكراهة فهذا أظهر. ... (تقرير)
(1417 ـ س: عند الإحرام في العشر هل يأخذ شيئاً؟)
ج ـ لا. ما ينبغي. ... (تقرير)
(فصل ـ في العقيقة)
(1418 ـ العقيقة مستحبة في حق الأب وحده)
" السؤال الثاني " رجل من ذوي اليسار له سبعة من الولد، عق عن اثنين منهم، والباقيون لم يعق عنهم. فهل يثاب إذا عق عن باقي أولاده، ويأثم إن لم يعق؟
والجواب: العقيقة عن الذكر والأنثى مستحبة، لما رواه عبد الرزاق في " مصنفه" بسنده عن عمرو بن شعيب، عن أبيه، عن جده، قال: "سئل رسول الله صلى الله عليه وسلم عن العقيقة فقال: لا أحب العقوق ـ وكأنه كره الإسم ـ قالوا يارسول الله ينسك أحدنا عن ولده فقال: من أحب منكم أن ينسك عن ولده
_________
(1) تقدم أول هذه الفتوى في طواف الإفاضة.

(6/156)

فليفعل: عن الغلام شاتان وعن الجارية شاة" وهذا الاستحباب من حق الأب فقط، لأن الخطاب في الحديث موجه إليه، فلا تستحب في حق المولود من غيره.
(ص ـ ف 3026 ـ 1 في 30/7/1387هـ)
(1419 ـ اشترى عقيقة وعند وصوله إلى بيته وجد فيه ضيوفاً)
من محمد بن إبراهيم إلى المكرم عيد بن عودة البلوي ... سلمه الله
فقد جرى اطلاعنا على استفتائك الموجه إلينا منك بخصوص سؤالك عن سبع مسائل:
" أولها " شخص رزق مولوداً فاشترى عقيقة، وعند مجيئه بها إلى البيت وجد فيه ضيوفاً فذبحها على أنها تميمة ولده، وقدمها للضيوف وهم يعتقدون أنها ضيافتهم، وحياهم عليها دون أن يذكر أنها تميمة. وتسأل: هل تجزي تميمة على هذه الحال؟
والجواب: ما دام قد اشتراها تميمة، وذبحها على أنها تميمة، ولم يؤجل ذبحها انتظاراً لضيوف يأتون إليه، فلا يظهر لنا مانع من إجزائها تميمة. وإذا لم يكن قد أخرج منها شيئاً صدقة فينبغي أن يضمن قدر أوقية لحم يتصدق بها.
(ص ـ ف 1036 ـ 1 في 8/4/1387هـ)
(1420 ـ عن الغلام شاتان وتجزى واحدة)
" ثالثاً " عن العقيقة ـ المعروفة عند أهل انجد بالتميمة ـ فهي سنة في حق الأب، لحديث " كل غلام مرتهن بعقيقته " رواه أحمد وغيره.

(6/157)

والسنة أن يذبح عن الغلام شاتان، وعن الجارية شاة، لحديث عائشة رضي الله عنها: " أن رسول الله صلى الله عليه وسلم أمرهم أن يعق عن الغلام شاتان، متكافئتان وعن الجارية شاة " رواه الترمذي وصححه.
وإن اقتصر على واحدة فلا بأس، لحديث ابن عباس رضي الله عنهما أن " النبي صلى الله عليه وسلم عق عن الحسن والحسين كبشاً كبشاً " رواه أبو داود وغيره. والله أعلم. والله يحفظكم (1)
(ص ـ ف 87 في 1/2/1377هـ)
(1421 ـ س: إذا زاد على ثنتين؟)
جـ: ليس مشروعاً، ليس خيراً من الرسول، إنما هذا تبع للاشر والبطر والإسراف.
يريد مثلاً أن يدعو إليها من يأكل ومن يعزون عليه فيهم كثرة فهذا من هذه الناحية لا بأس بالزيادة. وأما كونه يفعله على وجه البطر أو كمال في السنة فلا.
أما إذا كان الداعي لكثرة من سيدخل بيته ويأكل من هذه العقيقة وهي لا تكفيهم. (تقرير)
(1422 ـ س: الشرك في دم العقيقة)
جـ: إذا كان سبعاً لا يشرف فيه، الضعيف لا يبني على الضعيف وهذا كقول النحويين: المصغر لا يصغر، ومثل الضعيف يروي عن
_________
(1) وفي تقرير له على هذا الباب قال: الواحدة كافية في أصل السنة، إلا أنها المرتبة الدنيا من المرتبتين جمعاً بين الأخبار.
وانظر فتوى في الحج صادرة برقم 2816 في 16/11/84هـ هل يمد ذبح العقيقة عنها صدقة، وما يفعل بطعام العقيقة.

(6/158)

ضعيف مثله في الحديث، وكلما زادوا إزداد ضعفاً، كما لو كانوا ستة ... (تقرير)
(1423 ـ ثم نعرف أنه لو اجتمع أضحية وعقيقة كفى واحدة صاحب البيت عازم على التضحية على نفسه فيذبح هذه أضحية وتدخل فيها العقيقة.
وفي كلام لبعضهم ما يؤخذ منه أن لابد من الاتحاد: أن تكون الأضحية والعقيقة عن الصغير. وفي كلام آخرين أنه لا يشترط إذا كان الأب سيضحي فالاضحية عن الأب والعقيقة عن الولد. الحاصل أنه إذا ذبح الأضحية عن أُضحية نواها وعن العقيقة كفى، وهذا مبسوط في " التحفة " المذكورة (1) .
و" مسألة أخرى " وهي مالو رزق أولاداً واتفق اسمهم في يوم مثل التوأم يجزي اثنين عنهما، وكذلك لو كانوا عشرة، أو بينهما تفاوت في الأيام فيقصد عقيقة عن الجميع، نظير من دخل المسجد ومن صلى الفريضة بعد الطواف تتداخل المشروعات، ونظير ذلك غسل الجنابة والجمعة. ... (تقرير9
(1424 ـ سر التأذين في اذن المولود)
من محمد بن إبراهيم إلى المكرم الطالب محمد إبراهيم الفهد الهذيل ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الاطلاع على استفسارك عن أصل التأذين في أذن المولود والجواب عن ذلك بما يلي:
_________
(1) تحفة الودود في أحكام المولود" لابن القيم رحمه الله.

(6/159)

أما الأذان في أذن المولود، فقد روى أبو داود والترمذي والحاكم وصححاه عن عبيد الله بن أبي رافع، عن أبي رافع، قال: " رأيت رسول الله صلى الله عليه وسلم أذن في أذن الحسن بن علي حين ولدته فاطمة ".
وأما الجميع بين الأذان والإقامة فقد ورد فيه حديثان:
" أحدهما " ما رواه البيهقي في الشعب بسند فيه ضعف، عن ابن عباس رضي الله عنهما: " أن النبي صلى الله عليه وسلم أذن في أذن الحسن بن علي يوم ولد، وأقام في أذنه اليسرى".
و" الثاني " ما رواه البيهقي أيضاً في الشعب بسند فيه ضعف عن الحسن بن علي، أن النبي صلى الله عليه وسلم قال: " من ولد له مولود فأذن في أذنه اليمنى وأقام في أذنه اليسرى رفعت عنه أم الصبيان ".
وعلى هذه الأحاديث الثلاثة اعتمد الإمام ابن القيم في " تحفة الودود في أحكام المولود " وترجمتها (استحباب التأذين في أذن المولود، والإقامة في أذنه اليسرى) ثم أبدى ابن القيم الحكمة في ذلك فقال: سر التأذين ـ والله أعلم ـ أن يكون أول ما يقرع سمع الإنسان كلماته. أي الأذان، المتضمنة لكبرياء الرب وعظمته، والشهادة التي هي أول ما يدخل بها في الإسلام، فكان ذلك كالتلقين له شعار الإسلام عند دخوله إلى الدنيا، كما يلقن كلمة التوحيد عند خروجه منها. وغير مستنكر وصول التأذين إلى قلبه وتأثره به وإن لم يشعر، مع ما في ذلك من فائدة أخرى: وهي هروب الشيطان من كلمات الأذان، وهو كان يرصده حتى يولد فيقارنه للمحنة التي

(6/160)

قدرها الله وشاءها، فيسمع شيطانه ما يضعفه ويغيظه أول أوقات تعلقه به. وفيه معنى آخر وهو أن تكون دعوته إلى الله وإلى دينه الإسلام وإلى عبادته سابقة على دعوة الشيطان، كما كانت فطرة الله التي فطر الناس عليها سابقة على تغيير الشيطان لها ونقله عنها، ولغير ذلك من الحكم اهـ والله ولي التوفيق.
مفتي البلاد السعودية (ص ـ ف 3247 ـ 1 في 9/7/1389هـ)
(1470 ـ " ويدمى".
وبعض الناس يرى أنه يلطح رأسه بدم العقيقة، وسبب هذا أنه وهم في بعض ألفاظ الحديث (1)
(تقرير)
(1426 ـ تغيير الاسم القبيح والموهم)
من محمد بن إبراهيم إلى المكرم محمد بن عبد العزيز الأحمد ... سلمه الله.
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصل إلينا كتابك الذي تسأل فيه عن أسماء يتسمى بها بعض الناس مما لم تكن معروفة ولا مألوفة، وفيها إيهام وإساءة أدب مثل: شر الله، وأمر الله، سيد الرحمان، ونسيم إلاهي، وحياة محمد، ونحو ذلك.
لقد تأملنا ما ذكر، ووجدنا أغلب الأسماء التي ذكرتها توهم معاني غير صحيحة، ولا يجوز إطلاقها على الله تبارك وتعالى، ولهذا
_________
(1) من همام ولفظ الحديث " ويسمى ".

(6/161)

فلا ينبغي التسمي بها، لأن النبي صلى الله عليه وسلم غير أسماء أقل إيهاماً من هذه الأسماء المسئول عنها، وقد نهى الله تعالى عن إطلاق الكلمات التي تحتمل معنى صحيحاً ومعنى محظوراً، فقال تعالى: {ياأيها الذين آمنوا لا تقولوا راعنا وقولوا انظرنا} (1) وفي الحديث " لا يقل أحدكم عبدي وأمتي " (2) .
قال الفقهاء: ويستحب تغيير الإسم القبيح، وذكر أبو داود أن النبي صلى الله عليه وسلم غير عدة أسماء موهمة. وعلى الأب أن يسمي ابنه باسم حسن، لقوله صلى الله عليه وسلم: " إنكم تدعون يوم القيامة بأسمائكم وأسماء آبائكم فأحسنوا أسماءكم " رواه أبو داود. والله الموفق والسلام عليكم
مفتي الديار السعودية (ص ـ ف 2587 ـ1 في 5/9/1388هـ)
(1427 ـ تغيير لقب: جعفري)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي ... وزير الداخلية سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى اطلاعنا على استفتائكم رقم 2098 ـ 1 ـ خ وتاريخ 8/8/85هـ المشفوع بأوراق جواد جاسم الجريدان بخصوص طلبه إبدال اسمه باسم ناجي عبد الله المسلم، حيث أنه كان جعفرياً، ثم اعتنق مذهب أهل السنة. وتطلبون منا رأينا تجاه طلب المذكور.
_________
(1) سورة البقرة ـ آية 104.
(2)

(6/162)

ونفيد سموكم أنه لا يظهر لنا مانع شرعاً من تغيير اسمه إلى مارغب أن يكون عليه والحال ما ذكره، فلقد ثبت أن بعض أصحاب رسول الله صلى الله عليه وسلم غيروا أسماءهم في الجاهلية إلى اسماء جديدة بعد دخولهم الإسلام، كما أنه صلى الله عليه وسلم غير بعض أسماء صحابته بعد دخولهم الإسلام.
وبالله التوفيق. والسلام عليكم.
مفتي الديار السعودية (ص ـ ف 2610 ـ1 في 14/9/1385هـ9
(1428 ـ انتقل من مذهب الشيعة إلى مذهب السنة وطلب صكا)
من محمد بن إبراهيم إلى فضيلة قاضي المبرز ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فبالإشارة إلى خطابكم المرفق رقم 616 وتاريخ 24/4/87هـ ومشفوعه الذي ذكرتم فيه أن المدعو عبد الجواد بن جاسم الجريدان الشهير بالمسلم كان على غير مذهب أهل السنة، ثم إنه اعتنق مذهب أهل السنة بموجب الصك المرفقة صورته، وغير اسمه السابق، وتسمى بالإسم المذكور أعلاه. وبطلب إعطاءه صكاً من المحكمة على إثبات تغيير اسمه. وتطلبون إعطاءكم رأينا حول طلبه.
ونشعركم بأن طلب المذكور إخراج صك بما ذكر لا وجه له والسلام.
رئيس القضاة (ص ـ ف 1758 ـ 3 ـ 1 في 12/5/1387هـ) .

(6/163)

(1429 ـ شوعي)
من محمد بن إبراهيم إلى المكرم أحمد جباري ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
بالإشارة إلى كتابك الذي تسأل فيه عن مسألة وهي (سميت ابنك شوعي) وطلب إدخاله في معهد صامطة، ومنع المدير دخوله بناءً على هذا الإسم، وطلب منكم تغيير اسمه، وتسأل: هل هذا الإسم فيه محذور؟
والجواب: لا مانع من بقائه على هذا الإسم، لأنه لا يترتب عليه محذور شرعي، فقد كتبنا لمدير معهد صامطة عن ذلك بخطابنا رقم 1146 ـ وتاريخ 11/6/89هـ فعليكم بمراجعته من جهة إدخاله.
والسلام.
مفتي الديار السعودية (ص ـ ف 1151 في 12/6/1389هـ)
(1430 ـ التفضيل بقبيلة، أو بلد، ووظيفة)
من محمد بن إبراهيم إلى حضرة المكرم مفوض شرطة ... حقل عبد العزيز قاره ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصلني كتابك الذي تسأل فيه عن التفضيل بين الناس بقبيلة أو بلد أو وظيفة ونحو ذلك. وهذا البحث ليس فيه كبير فائدة والأولى لمثلك الاشتغال بالأمور النافعة التي تعود على الإنسان بمصالح أموره الدينية والدنيوية ففي ذلك كفاية وغنية عن الخوض

(6/164)

فيما عداها، وفقنا الله وإياك وجميع المسلمين للاشتغال بما يرضيه والسلام عليكم ورحمة الله.
(ص ـ ف 1121 في 1/12/1378هـ) (1)
(1431 ـ س: إذا كان معسراً وتأخرت سنة؟
جـ: إذا وجد ولو تأخرت، بتبعها تحري الأيام السبعة بعد ذلك ولو شاب المولود، وهي قربة في حق الأب (تقرير)
(1432 ـ س: إذا ولد ثم مات قبل أن يعق عنه؟
جـ: يعق عنه بعد موته. هذا متمشي على أن المراد الشفاعة، ولا يتمشى على أن مناسبتها حلو أخلاقه. إلخ ... (تقرير)
(1433 ـ قوله: ولا تسن الفرعة، ولا العتيرة.
وفيما أفهم الآن أنه أقرب إلى التحريم.
قوله: والمراد بـ " لا فرع ولا عتيرة" (2) نفي كونهما سنة أي خلافاً لما يراه بعض الجاهلية من أن ذلك سنة. هذا معنى كلام بعضهم.
لكن النفي يفيد البطلان كـ " لا عدوى ولا طيرة: " (3) أفلا يكون " لا فرع ولا عتيرة " إبطال لذلك؟! .
_________
(1) وتنظر مسألة التبني في اللقيط، وما ينبغي أن يدعى به، واضافته إلى تابعية ملتقطه في الفتاوي المرقمة بـ (1286 في 18/6/86هـ و 874 في 9 ـ 6 ـ 83هـ و 995 في 24/5/1383هـ) .
(2) في الحديث الذي أخرجه الشيخان والامام أحمد.
(3) رواه مسلم.

(6/165)

فالأصل سقوط ذلك، ولا حاجة إلى تأويل، بل هو ساقط بالإسقاط النبوي، سقط سنة وفعلاً.
هذا مع دلالة " من تشبه بقوم فهو منهم" (1) مع دلالة أن الرسول منع من مشابهة الجاهلية.
ثم هذا من باب العبادات، والعبادات توقيفية، فلو لم ينفها صلى الله عليه وسلم كانت منتفية، فإن أمور الجاهلية كلها منتفية لا يحتاج إلى أن ينصص على كل واحد منها.
قوله: ولا يكرهان.
هذا تصريح بعدم الكراهة , وبعض الأصحاب قال بالكراهة. والذي نفهم أنه حرام. وهذا بالنسبة إلى تخصيصهم ذبح أول ولد تلده الناقة، والذبح في العشر الأول من رجب. أما إن كان ما يفعله الجاهلية لآلهتهم فهو شرك. (تقرير)
_________
(1) أخرجه الإمام أحمد وأبو داود.

(6/166)

((الأمر بالمعروف والنهي عن المنكر))
" الحسبة" (1)
(1434 ـ نصيحة جامعة في الحث على الأمر بالمعروف والنهي عن المنكر)
(وجوب الأمر بالمعروف، وأنه من فروض الكفايات، مضار إهماله، يمن يبدأ الآمر.
المنكرات قسمان:
الأول: لا يختص إنكاره بأحد الثاني يختص بالعلماء.
وجوب إعانة الآمر، إستعمال أنجح الوسائل
بسم الله الرحمن الرحيم
من محمد بن إبراهيم إلى إخواننا المسلمين، جعلنا الله وإياهم من الذين يستمعون القول فيتبعون أحسنه. آمين ...
السلام عليكم ورحمة الله وبركاته وبعد:
فإن الأمر بالمعروف والنهي عن المنكر هو القطب الأعظم في الدين، والمهم الذي ابتعث الله له الأنبياء والمرسلين، فلو طوي بساطه وأهمل علمه وعمله لفشت الضلالة، وشاعت الجهالة، وخربت البلاد، وهلك العباد، قال الله تعالى: {ظهر الفساد في البر والبحر بما كسبت أيدي الناس ليذيقهم بعض الذي عملوا لعلهم يرجعون} (2) فنعوذ بالله من اندراس هذا المهم العظيم، واستيلاء المداهنة على القلوب وذهاب الغيرة الدينية.
_________
(1) يقترن الأمر بالمعروف والنهي عن المنكر بالجهاد في أحكام، ويفترقان في أحكام، فلذلك أفردت الجهاد بمسائله، وقدمت مسائل الأمر بالمعروف اتباعاً لبعض المؤلفين. وبعضهم يجعله في أول " كتاب الجهاد".
(2) سورة الروم ـ آية 41.

(6/167)

إن الأمر بالمعروف والنهي عن المنكر هو عنوان الإيمان، ودليل السعادة والفلاح، قال الله تعالى {والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر، ويقيمون الصلاة ويؤتون الزكاة، ويطيعون الله ورسوله أولئك سيرحمهم الله إن الله عزيز حكيم} (1) وقال تعالى: {ولتكن منكم أمة يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر وأولئك هم المفلحون} (2) وقال تعالى: {كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله، ولو آمن أهل الكتاب لكان خيراً لهم منهم المؤمنون وأكثرهم الفاسقون} (3) .
وقال تعالى: {لُعن الذين كفروا من بني إسرائيل على لسان داوود وعيسى بن مريم ذلك بما عصوا وكانوا يعتدون. كانوا لا يتناهون عن منكر فعلوه لبئس ما كانوا يفعلون} (4) وهذا غاية في التغليظ، إذ علل استحقاقهم اللعنة باستهانتهم بأمر الله، وتركهم الأمر بالمعروف والنهي عن المنكر. وروى أبو داود والترمذي من حديث عبد الله بن مسعود، قال: قال رسول الله صلى الله عليه وسلم: " لتأمرن بالمعروف ولتنهون عن المنكر ولتأخذن على يد السفيه ولتأطرنه على الحق أطراً أو ليضربن الله بقلوب بعضكم على بعض ثم يلعنكم كما لعنهم " (5) .
_________
(1) سورة التوبة ـ آية 71.
(2) سورة آل عمران ـ آية 104.
(3) سورة آل عمران ـ آية110.
(4) سورة المائدة ـ آية 78.
(5) وفي هذا المعنى أحاديث رواها الإمام أحمد وأبو داود والترمذي وغيرهم.

(6/168)

وعن حذيفة أن النبي صلى الله عليه وسلم قال: " والذي نفسي بيده لتأمرن بالمعروف ولتنهون عن المنكر أو ليشكن الله أن يبعث عليكم عذاباً من عنده ثم تدعونه فلا يستجاب لكم" (1) وعن أبي بكر الصديق رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: " إن الناس إذا رأوا المنكر فلم يغيروه يوشك أن يعمهم الله بعقاب من عنده " رواه ابن ماجه والترمذي وصححه.
وعن جابر قال: قال رسول الله صلى الله عليه وسلم: " أوحى الله إلى جبريل عليه السلام أن اقلب مدينة كذا وكذا بأهلها. قال: يارب إن فيهم عبدك فلاناً لم يعصك طرفة عين. قال: فقال اقلبها عليه وعليهم فإن وجهه لم يتمعر في ساعة قط" وعن جرير مرفوعاً " ما من قوم يكون بين أظهرهم من يعمل بالمعاصي هم أعز منه وأمنع لم يغيروا عليه إلا أصابهم الله بعذابه " رواه أحمد وغيره.
وفي مراسيل الحسن عن النبي صلى الله عليه وسلم: " لا تزال هذه الأمة تحت يد الله وفي كنفه مالم يمالئ قراؤها أمراءها، ومالم يزك صلحاؤها فجارها، ومالم يهن خيارها أشرارها، فإذا هم فعلوا ذلك رفع الله يده عنهم، ثم سلط عليهم جبابرتهم فيسومونهم سوء العذاب ثم ضربهم الله بالفاقة والفقر " وذكر ابن أبي الدنيا، عن إبراهيم ابن عمر الصنعاني، قال: أوحى الله إلى يوشع بن نون: إني مهلك من قومك أربعين ألفاً من خيارهم، وستين ألفاً من شرارهم. قال: يارب هؤلاء الأشرار، فما بال الأخيار؟ قال: إنهم لم يغضبوا لغضبي، وكانوا يواكلونهم، ويشاربونهم. وذكر الإمام أحمد من
_________
(1) أخرجه أبو داود والنسائي.

(6/169)

حديث ابن عمر مرفوعاً: " لتأمرن بالمعروف ولتنهون عن المنكر أو ليسلطن الله عليكم شراركم فيسومونكم سوء العذاب ثم يدعوا خياركم فلا يستجاب لهم " " لتأمرن بالمعروف ولتنهون عن المنكر أو ليبعثن الله عليكم من لا يرحم صغيركم ولا يوقر كبيركم".
وفي الطبراني من حديث ابن عباس رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم: " ماطفف قوم كيلاً ولا بخسوا ميزاناً إلا منعهم الله القطر. وما ظهر في قوم الزنا إلا ظهر فيهم الموت وما ظهر في قوم الربا إلا سلط الله عليهم الجنون. ولا ظهر في قوم القتل يقتل بعضهم بعضاً إلا سلط الله عليهم عدوهم. ولا ظهر في قوم عمل قوم لوط إلا ظهر فيهم الخسف. وما ترك قوم الأمر بالمعروف والنهي عن المنكر إلا لم ترفع أعمالهم ولم يسمع دعاؤهم".
وفي الصحيح من حديث أبي سعيد، قال: قال رسول الله صلى الله عليه وسلم: " من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان " وفي رواية " وليس وراء ذلك من الإيمان حبة خردلٍ" وعن النعمان بن بشير قال: قال رسول الله صلى الله عليه وسلم: " مثل المداهن في حدود الله والواقع فيها: مثل قوم استهموا على سفينة، فصار بعضهم في أسفلها وصار بعضهم في أعلاها، فكان الذي في أسفلها يمر بالماء على الذين في أعلاها فتأذوا به، فأخذ فأساً فجعل ينقر أسفل السفينة، فأتوه فقالوا: مالك. قال: تأذيتم بي ولا بد لي من الماء. فإن

(6/170)

أخذوا على يديه أنجوه ونجوا أنفسهم. وإن تركوه أهلكوه وأهلكوا أنفسهم " رواه البخاري.
والأحاديث في الحث على الأمر بالمعروف والنهي عن المنكر كثيرة جداً.
فاتقوا الله عباد الله. وهبوا من رقدتكم، واستيقظوا من غفلتكم، وقوموا بأمر ربكم، ومروا بالمعروف، وانهوا عن المنكر، وتناصحوا فيما بينكم، وتواصوا بالحق، وتواصوا بالصبر. وكل إنسان مسئول بحبسه، وعلى قدر طاقته واستطاعته، ففي الحديث: " ما منكم من أحد إلا وهو على ثغرٍ من ثغور الإسلام، فالله الله أن يؤتى الإسلام من قبله ".
وعلى الآمر بالمعروف أن يستعمل أنجع الوسائل لإزالة المنكر وتغييره قال الله تعالى: {أدع إلى سبيل ربك بالحكمة والموعظة الحسنة وجادلهم بالتي هي أحسن" (1) .
كما أن عليه أن يصبر ويحتسب إذا أوذي في الله أو أسمع ما يكره قال تعالى حاكياً عن لقمان في وصيته لابنه: {يابني أقم الصلاة وأمر بالمعروف وانه عن المنكر واصبر على ما أصابك إن ذلك من عزم الأمور) (2) .

والقائم في هذا الأمر ستكون له العاقبة الطيبة والذكر الجميل قال تعالى: {والعاقبة للمتقين} (3) .
_________
(1) سورة النحل ـ آية 125.
(2) سورة لقمان ـ آية 17
(3) سورة الأعراف ـ آية 128.

(6/171)

وعلى الآمر بالمعروف والناهي عن المنكر أن يقوم بذلك على الغني والفقير، والقريب والبعيد، والشريف والوضيع، ولا يخاف في الله لومة لائم. ففي حديث عائشة رضي الله عنها: " إنما هلك بنو إسرائيل أنهم كانوا إذا سرق فيهم الشريف تركوه، وإذا سرق فيهم الضعيف أقاموا عليه الحد. وأيم الله لو أن فاطمة بنت محمد سرقت لقطعت يدها ".
وتحرم الشفاعة لأهل الجرائم، فعن ابن عمر مرفوعاً: " من حالت شفاعته دون حد من حدود الله فقد ضاد الله في أمره ".
وفي الموطأ: " إذا بلغت الحدود السلطان فلعن الله الشافع والمشفع" وفي الصحيح من حديث علي رضي الله عنه أن النبي صلى الله عليه وسلم قال: " لعن الله من آوى محدثاً".
أعاذنا الله وإياكم من أسباب غضبه وأليم عقابه، وهدانا وإياكم الصراط المستقيم. وصلى الله على نبينا محمد وآله وصحبه أجمعين. ( ... 18/9/1376هـ) (1)
(1435 ـ المنهج الشرعي لرجال الهيئة)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، محمد وآله وصحبه وبعد:
فحيث كان الأمر بالمعروف والنهي عن المنكر من أعظم ما فرضه
_________
(1) ويأتي في "النصائح العامة" أن الأمر بالمعروف والنهي عن المنكر من أوجب الواجبات على الوجه الشرعي، واقامة الحدود والتعازيز على المنهج المرعي في الفتوى الصادرة بتاريخ (14/9/73هـ و 13/3/78هـ)

ويأتي في (باب الغضب) أن انكار المنكر فرض كفاية، إذا قام به من يكفى فذاك، والا تعين على جميع من علم به، ولكن بشرط أن لا يترتب على اتلاف ما ذكر منكر أكبر منه.

(6/172)

الله على عباده، وهو من أخص وآكد مراتب الجهاد في سبيل الله الذي لا قوام للدين والدنيا إلا به.
كان من الواجب علينا وعلى ولي أمر المسلمين، بل وعلى المسلمين أجمعين الاهتمام به غاية الاهتمام، وإعطاؤه من العناية قولاً وفعلاً وتعاوناً على ذلك ما يسبب استقامة الدين، والنجاة من غضب رب العالمين، وقد قال الله تعالى: {ولتكن منكم أمة يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر وأولئك هم المفلحون. ولا تكونوا كالذين تفرقوا واختلفوا من بعد ما جاءهم البينات وأولئك لهم عذاب عظيم} (1) .
وقال النبي صلى الله عليه وسلم: " لتأمرن بالمعروف ولتنهون عن المنكر ولتأخذن على يد السفيه ولتأطرنه على الحق أطراً، أو ليضربن الله بقلوب بعضكم على بعض ثم يلعنكم كما لعن من كان قبلكم " (2) .
وهو كغيره من مهمات الدين، وأصوله العظيمة، فيحتاج في القيام فيه إلى إخلاص القصد لله تعالى، وإلى الصبر في ذلك، وإلى أن يكون على وفق ما جاء به النبي صلى الله عليه وسلم، فإنه إن لم يكن خالصاً كان شركاً ورياءً. وإن لم يكن بصدق مع الله وبذل لغاية الوسع ونهاية الطاقة وإسخاط جميع الخلق برضاء الله كان كذباً وبهرجاً. وإن لم يكن على وفق سنة الرسول صلى الله عليه وسلم كان بدعة واعتداء.
_________
(1) سورة آل عمران ـ آية 104 ـ 105.
(2) وتقدم تخريجه.

(6/173)

ويجب على ولاة الأمور ـ أمراء المسلمين وعلمائهم ـ أن لا تأخذهم في هذا السبيل لومة لائم، وأن يستحضروا موقفهم أمام الله سبحانه وتعالى وسؤاله إياهم عن ما استرعاهم عليه. وأول شيء يسألون عنه من أمور رعيتهم وأهمه وأكبر أمر دينهم، والأخذ على أيدي سفهائهم بغاية الصرامة في هذا المقام، بما يحول بينهم وبين معاصي الله تعالى، مما هو في الحقيقة من الإحسان إليهم. فإنه لا يمكن أن يوجد إحسان إلى شخص أعظم من أن يحال بينه وبين أسباب هلاكه وارتباكه في شباك عدوه حق العداوة ابليس أعاذنا الله وجميع المسلمين منه.
والمقام يفتقر إلى: قوة علمية، وقوة إرادية، وقوة تنظيمية، وقوة تنفيذية.
فبالقوة العلمية يعرف الطريق ليسلك.
وبالقوة الإرادية يسلك الطريق ويستمر في السير.
وبالقوة التنظيمية تحصل قوة السير وكماله.
وبالقوة التنفيذية تحصل الثمرة والنتيجة.
فيتعين اتخاذ منهج شرعي لرجال هيئة الأمر بالمعروف والنهي عن المنكر، ونظام يضمن الغاية المقصودة ها هنا.
ومن أهم ذلك تقسيم رجال هيئات الأمر بالمعروف والنهي عن المنكر إلى " ثلاثة أقسام":
" قسم مراقبون ": أي متجولون في الأسواق والشوارع وأنحاء البلد، ولا سيما ما يغلب على الظن وجود المعاصي فيه. ويكون ذلك عاماً ليلاً ونهاراً حسب الإمكان. ويشترك فيهم الديانة، والأمانة، والعلم، والرفق حسب الإمكان، والتثبت. ويضم إليهم جنود بقدر

(6/174)

الكفاية. فإذا عثر واحد منهم علىمن يعمل أو يتكلم بالمعاصي فإنهم لا يضربونه، بل يمكسونه حتى يأتوا به إلى مرجعهم وهو الرئيس العام أو مرجعهم المباشر إن كان، حتى ينهيه إلى الرئيس العام بتفصيل يقرر في النظام العام.
" القسم الثاني" جهة قضاء وهي الرئاسة العامة لرجال الأمر بالمعروف والنهي عن المنكر، وهي المرجع النهائي في إثبات ما يرفع إليها وعدمه. ووظيفتها إثبات ما رفع إليها وعدمه شرعاً، وتكتب ما ثبت لديها، وتبين عقوبته الشرعية جنساً وقدراً. وذلك في جميع عقوبات الجلد والسجن ومادون ذلك، لا فرق بين الحدود والتعزيزات في ذلك. ثم بعد ذلك تحيله إلى " القسم الثالث" وهو " قسم التنفيذ " ووظيفته هي التنفيذ فقط.
وعلى أقسام رجال الهيئة الثلاثة تقوى الله تعالى، ومراقبته: بالتثبت، وأخذ الأمور بوجوهها الشرعية، وأن لا يقصروا في أمر الله سبحانه وتعالى، وليحذروا المداهنة والمحابات.
وليعلم أن على " والي الحسبة" وهو رئيس رجال هيئة الأمر بالمعروف والنهي عن المنكر القيام بالأمر بما أوجب الله، وإنكار جميع المنكرات، وعقوبة فاعلها. ولا يتوقف ذلك على دعوى ومدعي عليه، فإن ذلك من المنكرات التي يجب على ولي الأمر إنكارها والنهي عنها، ووالي الحسبة بمنزلة الأمير المطاع، والمطلوب منه العدل، مثل الأمير، والحاكم.
والله ولي التوفيق. وصلى الله على نبينا محمد وآله وصحبه وسلم تسليماً كثيراً.
(ص ـ م 127 ـ 30 ـ 1 في 10/1/1377هـ)

(6/175)

(1436 ـ رفعه إلى رئيس الحسبة)
ومعنى حديث: " ومن ستر مسلماً ستره الله في الدنيا والآخرة" (1) رفعه إلى رئيس الحسبة في تفصيل. فإذا اطلع على أن الناس سيسعون فساداً وهو لا يقدر فيرفع أمرهم. ... (تقرير الأربعين)
(1437 ـ إذا سمع المنكر في بيت ولم يره)
من محمد بن إبراهيم إلى صاحب الفضيلة ... رئيس المحكمة الشرعية الكبرى الموقر
السلام عليكم ورحمة الله وبركاته وبعد: ـ
فبالإشارة إلى مذكرتكم رقم 56 ـ 4 في 15/2/1375هـ المرفق بها المعاملة الخاصة بالحكم الصادر من المستعجلة الأولى بخصوص ما سمع في بيت خالد عابد القزاز، وما ذكره القاضي أن البينة قاصرة. إلخ..
أفيدكم أنه بدرس أوراق المعاملة المذكورة ظهر أن البينة موصلة بالنسبة لسماع المنكر في البيت المذكور، وحيث أن ما ارتكب في البيت المذكور منكراً سواء باشر فعل المنكر أو أقر عليه، لا سيما أن المنكر سمع في بيت المذكور عدة مرات بصفة تدل على الاستهتار وقلة المبالاة.
فعليه أرى تعزير المذكور، وردعه عقوبة له وعبرة لأمثاله والسلام. 15/3/1375هـ.
(ص ـ ف 137 في 15/3/1375هـ) .
_________
(1) أخرجه مسلم.

(6/176)

(1438 ـ نصيحة لأمير بلد بإعانة أهل الحسبة واحسان الظن بأهل العلم والخير)
من محمد بن إبراهيم إلى حضرة المكرم أمير عنيزة خالد العبد العزيز السليم ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد: ـ
فقد وصل إلينا خطابكم، وأحطت علماً بما فيه. ولا يخفاك ـ وفقنا الله وإياك ـ أن الشيخ " محمد المطوع " وكذلك النواب الثلاثة أعزاء لدينا، وأنهم من خواصنا، لا لقرابة بيننا وبينهم ولا لمادة دنيوية، ولا لوطن خاص ومجاورة مسكن لمسكن، إنما هو لله سبحانه وتعالى، لما لدى الشيخ من العلم، والتقوى، وخشية الله وحده، وموقفه مع كل من في ولاته موقف العدل والإنصاف، ومحبة الخير لهم خاصة وعامهم.
وأما " النواب الثلاثة " فلما كان لدينا ولدى كل من له اهتمام بأمر الدين والأمر بالمعروف والنهي عن المنكر والسعي في إصلاح البلاد والعباد، والجد والاجتهاد عن كل ما يكف عن الردى والفساد.
ومن أخص مناقبهم لدينا مزيد اتصالهم بالشيخ، فإن العلم مادة النور، ومادة الحياة، وكل من كان أقرب من حملته استنار قلبه بالحق أكثر، واكتسب من الحياة المعنوية الدينية التي هي حياة القلوب أتم من غيره وأكمل.
وأنتم بيت مشهور. ومنصب الإمارة يتطلب شخصاً يسلك في العلم وأهل الخير المسلك الذي يكون جمالاً وستراً له في الدنيا والآخرة، ويعالج نفسه وقلبه دائماً بمحبتهم وحسن الظن بهم، والبعد كل البعد

(6/177)

والابعاد كل الابعاد والحذر والتحذير إلى الغاية عن جميع ما يشين في الدين والسمت والسيرة الجميلة.
أما الأرض التي ذكرتم أن ابن جلالي استولى عليها وباعها، فإن صبح الحق يسفر ولابد بصدق الصادق وأمانة الأمين، أو خلاف ذلك. والزكاة ـ الواجب أن لا تؤخر عن وقت وجوبها، بل تتعين المبادرة إلى جبايتها وإيصالها إلى مستحقيها على الوجه الذي تبرؤ به الذمة، ويحصل به مقصودها الشرعي.
والسلام عليكم ورحمة الله وبركاته. (ص ـ م في 21/4/1377هـ)
(1439 ـ لا يغالى في ذم شخص لأجل العصبية)
من محمد بن إبراهيم إلى حضرة المكرمين سليمان العلي ... وحمد السليمان ... ورفقائهما سلمهم الله
السلام عليكم ورحمة الله وبركاته. وبعد: ـ
وصلني كتابكم تاريخ 11/4/74هـ وفهمت ما ذكرتم وتعلمون أن الدين النصيحة لله ورسوله ولأئمة المسلمين وعامتهم.
وإني أصحكم بتقوى الله ومراقبته في السر والعلانية، وأن تحرصوا كل الحرص على جمع كلمة المسلمين، والتأليف بين قلوبهم، وألا تؤثرنّ عليكم العصبية والبغضاء لإنسان أن تغالوا في ذمة وتبالغوا في سبه.
وإني مع اعقادي أن معكم بعض الصواب إلا أني لا أظن أن كل ما ذكرتم صحيح، لأني أعرف أن في البلد شقاقاً وخلافاً قديماً.

(6/178)

فعليكم أن تسلكوا سبيل القصد في القول والتشكي من أي إنسان تنقمون عليه بعض أعماله، وسوف أجتهد وأبذل جهدي وأتثبت لكم وأبحث مع المذكورين حتى أصل إلى ما فيه الخير والصلاح لكم ولها إن شاء الله. والسلام عليكم ورحمة الله وبركاته. (ص ـ ف في 74هـ)
(1440 ـ إذا تقرر أن الحسبة معروفين بالعدالة لم يفتح باب الجرح فيهم)
من محمد بن إبراهيم إلى حضرة المكرم القائم بأعمال رئاسة القضاة بالمنطقة الغربية المحترم
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الاطلاع على أوراق المكاتبة المشفوعة الواردة إلينا منكم برقم ... وتاريخ ... المتعلقة بما رفعه فضيلة الرئيس العام لهيئات الأمر بالمعروف بالحجاز حول قضية المتهم بالسكر محمد العزبي، وما أجراه قاضي المستعجلة الأولى بمكة من تمكينه المتهم من الطعن في شهادة أعضاء الهيئة الذين شاهدوه في حالة السكر، كما جرى الاطلاع على ما أجاب به قاضي المستعجلة الأولى برقم ... وتاريخ
وبتأمل الجميع استنكرنا ما صنعه قاضي المستعجلة الأولى، ووجدناه بناه على خطإ في أصل القضية، وذلك أن " مسألة الحسبة " ليست من باب الدعوى والإجابة، ولا يشترط لها شروطها، بل هي من باب إخبار الشخص بما شاهد، فهي كالبينة المثبتة، ولا تفتقر إلى إقامة دعوى، ولهذا صرح رحمهم الله: بأنه لا تصح

(6/179)

ولا تسمع دعوى حسبة بحق الله كعبادة من صلاة وزكاة وحج ونحوها وحد زنا أو شرب مسكر ونحوه. فهذه المسائل وأشباهها لا تسمع الدعوى فيها، بل لا تصح إقامة الدعوى فيها، كما أنه لا يستحلف من أنكر شيئاً مما ذكر، وإنما تسمع البينة بذلك والشهادة به لأن الشاهد بها لا يجر إلى نفسه نفعاً ولا يدفع عنها ضرراً.
وحيث تقرر أن هذا ليس من باب الدعوى والإجابة، وتقرر أيضاً أن الأشخاص القائمين بالأمر بالمعروف والنهي عن المنكر معروفون بالعدالة والأمانة: فاجراء قاضي المستعجلة الأولى وفتحه باب الجرح فيهم إجراء في غير محله، فينبغي له ـ هداه الله ـ أن ينتبه لمثل هذا. والسلام عليكم.
(ص ـ ف 155 في 9/2/1382هـ) .

(6/180)

حمل ثقيل والعافية لا يعدلها شيء. ونسأل الله أن يهدينا وإياكم ويستر على الجميع.
والسلام عليكم ورحمة الله وبركاته. (ص ـ م 1898 في 14/11/1375هـ)
(1442 ـ حماية الدعاة وإن حصل منهم مبالغة في الكلام)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي ... وزير الداخلية الأفخم ... حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
سلمك الله ـ وصلى إلى علمي ما حصل على عبد الله بن حمد الجلالي ورفقائه في عنيزة من السجن، نتيجة أنهم رفعوا اتهامات ضد رئيس بلدية عنيزة، وأن التحقيق الذي أجرى معهم أظهر أنهم مبالغون فيه رفعوه.
والحقيقة ـ سلمك الله ـ التي أحب أن يفهمها سموكم من كتابتي هذه أنني لا أقصد تخطئتكم فيما اتخذتموه بحق المذكورين مما تقصدون به صلاح الرعية والتأديب الرامي إلى ذلك، وليس دفاعاً عما ينال أبدان المذكورين.
ولكن الأمر الذي دعاني إلى كتابة خطابي هذا هو أن مركز المذكورين مركز خير ونصح، وأنهم مشهود لهم بالخير، وصدق الولاء لولاة أمورهم، والسمع والطاعة، ولهم أعداء على ذلك من المغرضين الذين يبغضون الخير وأهله. فالتشديد على أولئك الأخيار الذين حصل ما حصل منهم بدافع الغيرة ومحبة إصلاح مجتمعهم وبلادهم

(6/181)

سينشأ عنه إضعاف مركزهم الديني، وإفساح المجال لأهل الشر بالتطاول وعدم المبالاة بهم وما ينتمون إليه.
ولذا أرى ـ حفظك الله ـ أن يكتفي بسجنهم عشرة أيام. وما أنا إلا مشير وناصح لما سمعت بما حصل، وأن كبار أهل البلد والمؤيدين للخير وأهله قد تأثروا مما حصل على المذكورين. فأرجوا أن تقبلوا نصيحتي هذه التي قصدت بها المصلحة العامة، وإعزاز جانب أهل الخير الذي أنتم تهدفون إليه. وأسأل الله سبحانه أن ينصر بكم دينه، ويجعل التوفيق للخير حليفكم. والسلام عليكم ورحمة الله.
(ص ـ م 2504 في 25/6/1388هـ)
(1443 ـ تعزير معتد على قاضي يأمر بالمعروف)
من محمد بن إبراهيم إلى حضرة المكرم الشيخ صالح بن أحمد الخريصي ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد: ـ
فقد وصلني خطابكم رقم 33 وتاريخ 1/2/1378هـ واطلعت علىما فيه من ذكر الحادث الذي حصل عليكم. وهذه في الحقيقة مصيبة علينا وعلى الدين، وإني في غاية التكدر، وإن كان هذا الأمر ـ كما ذكرتم ـ كرامة في حقكم ومنقبة، ولكن غيرة للموقف الديني العلمي أقلقني ذلك وأضجرني وأرقني، فلا حول ولا قوة إلا بالله. وأنا من حين وصلني الخبر أبرقت لجلالة الملك ولولي العهد وأسأل الله بأسمائه وصفاته أن ينشط ولاتنا في الحق، ويقمع بهم أهل الفساد والشر، إنه على كل شيء قدير.
والسلام عليكم ورحمة الله. (ص ـ م 275 في 2/2/1378هـ)

(6/182)

(1444 ـ والتنازل عن مثل هذا لا يسقط حق الله)
من محمد بن إبراهيم إلى حضرة صاحب السمو أمير منطقة الرياض ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فنشير إلى خطابكم رقم 7318 ـ 1 في 4/6/83هـ. على الأوراق المرفقة المتعلقة بدعوى عبد العزيز العريني إمام مسجد العبيد بالناصرية من أن حسن بن محمد الحسين قد تعدى عليه بالضرب عندما أمره بالصلاة، ومشفوعها خطاب رئيس الحرس الملكي الذي أوضح فيه تنازل المدعي عن المدعى عليه والسماح له.
ونفيدكم سلمكم الله أن هذا التنازل يسقط حق المدعي الخاص، ولكنه لا يسقط حق الله، وذلك فيما يتعلق بمشادة الآمرين بالمعروف والناهين عن المنكر.
لذا فإننا نرى تعميد المدعي العام بمحاكمته، وإحالة القضية إلى المحكمة المستعجلة للنظر في القضية، وتقرير ما يلزم شرعاً والسلام.
رئيس القضاة (ص ـ ق 1002 ـ 1 في 25/6/1383هـ)
(1445 ـ ومثل هذا أمر كبير وجناية)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي ... أمير منطقة الرياض سلمان بن عبد العزيز المحترم ... حرسه الله.
السلام عليكم ورحمة الله وبركاته وبعد:
نرفع لسموكم شكايتنا من تعدي المدعو جربوع وولده محمد من

(6/183)

جماعة مسجد العماج الشمالي من قحطان ومعهم نساؤهم على مؤذن مسجدهم مسفر بن أحمد اليماني، وضربهما للمذكور، وإحداثهما فيه فعولاً. والحقيقة أن هذا أمر كبير وجناية توجب الاهتمام.
فنأمل سلمك الله القيام في هذه المسالة لله تعالى، والأمر بحبس الجناة المذكورين النساء في حبس مثلهن والرجال في حبس الرجال والتنكيل بهم مما يردعهم ويردع أمثالهم ممن يروم إهانة الآمرين بالمعروف والناهين عن المنكر. والحقيقة أن هذه الجناية كبيرة جداً، كيف الآمر بالمعروف يعمل به هكذا: يأتونه في بيته ويسطون عليه؟ والمسألة ثابتة عندي، وإ ن ك ان لابد من ردها إلى المحكمة لتقرير ما يجب عليهم، ولكن ينبغي أن يضربوا في السوق ابتداءاً مع أخذهم بما يقرر عليهم شرعاً، لأن هذه مسالة عظيمة. والسلام عليكم ورحمة الله وبركاته (ص ـ م 1848 في 17 /11/1375هـ)
(1446 ـ إذا خيف وجود منكرات)
من محمد بن إبراهيم إلى فضيلة قاضي محكمة الزلفى الثانية المحترم
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصل إلينا كتابكم رقم 217 وتاريخ 4/7/1385هـ المرفق بما رفعه لكم رئيس هيئة الأمر بالمعروف بالزلفى وبعض الأهالي بالجهة الجنوبية من طلبهم وضع حد للشباب أصحاب الدراجات النارية الذين يخرجون إلى البر في الليل مما يثير التساؤلات حول خروجهم، وأطلعنا على خطاب رئيس الهيئة والجماعة الموقعين معه، وتطلبون رأينا فيما تجيبون به.

(6/184)

وبتأمل الجميع نرى أنه إذا ثبت لديكم ما شرحه لكم رئيس الهيئة والذين معه فإن هذا من المنكرات التي يتعين إنكارها، ولكن أن تكتبوا عن ذلك بالطريقة التي تستحسنونها، ووضع حد لمثل هذا. وإن ك ان فيه حالات استثنائية فتنبهون عليها. والله الموفق والسلام.
مفتي البلاد السعودية (ص ـ ف 2676 ـ 1 في 19/9/1385هـ) (1)
(1447 ـ جواز اتلاف آلات اللهو والصور المجسمة)
الحمد لله وحده. وبعد:
فقد تكرر السؤال عن جواز إتلاف آلات اللهو، كالعود، والمزمار، والطبول، ونحوها، والإنكار على أهلها. وكذا الصور المجسمة، وغيرها من المنكرات الظاهرة، وذكر السائل أن هذه الأشياء قد كثرت في يد الناس، وانتشرت في الأسواق وغيرها.
فأفتيت بما معناه: أنه يجوز بل يجب إتلاف ما ذكر، والإنكار ع لى صاحبه، لحديث: " من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه " (2) .
وهذا " فرض كفاية " إذا قام به من يكفي فذاك، وإلا تعين على جميع من علم به. ولكن بشرط أن لا يترتب على إتلاف ما ذكر منكر أكبر منه، وحينئذ فالمتعين إنكارها بالرفق والحكمة.
وإذا أتلفها فلا ضمان عليه، لأنها ليست بمال ولا قيمة لها شرعاً، صرح بذلك الفقهاء، واستدلوا بحديث أمر النبي صلى الله
_________
(1) وتقدم موضوع القيام بحملات في الأسواق على اللاتي يخرجن إلى الأسواق غير محتشمات (من رسالة في صلاة الجماعة) برقم (13204/1 في 12/8/87هـ) .
(2) رواه مسلم بهذا اللفظ.

(6/185)

عليه وسلم بشق آنية الخمر، وتحريق مسجد الضرار، وغير ذلك من النصوص الواردة في ذلك.
مع أن الحكومة أيدها الله تساعد من يسلك هذا المسلك. قاله ممليه الفقير إلى الله محمد بن إبراهيم بن عبد اللطيف. وصلى الله على نبينا محمد وآله وصحبه وسلم.
مفتي البلاد السعويد (ص ـ ف 983 ـ 1 في 15/4/1384هـ)
(1448 ـ يسن تكسير واتلاف أواني الخمور ويجوز بيعها وادخالها بيت المال)
من محمد بن إبراهيم إلى فضيلة الشيخ الأخ رئيس هيئات الأمر بالمعروف بالحجاز ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الاطلاع على الأوراق المشفوعة بخطابكم رقم 1627 وتاريخ 10/6/1382هـ كما جرى الاطلاع على خطابكم المتضمن استفتاءكم عن أواني الخمور وما أشارت إليه وزارة الداخلية وفي خطابها رقم 4888 في 21/4/1382هـ من قولها: وفي حالة صلاح البراميل يسكب منها مادة السكر وتنظف جيداً وبيعها وادخال قيمتها بيت المال. وتطلبون منا إفتاءكم بما يجب اتباعه حيال ما ذكر.
ونفيدكم بأن تكسير وإتلاف أواني الخمور غير متعين، وإنما هو مسنون، لما فيه من الغلظة على أهل الشر، إذ قد أمر صلى الله عليه وسلم بكسر دنان الخمر وشق ظروفها، كما أمر صلى الله عليه وسلم خيبر بكسر القدور التي طبخ فيها لحم الحمر الأهلية، ثم

(6/186)

استأذنوه في غسلها فأذن لهم، فدل على جواز الأمرين: الكسر، وعدمه حيث أن العقوبة لم تكن واجبة بالكسر.
وعليه فما دام ولاة الأمر رأوا أن المصلحة العامة تقتضي بيع هذه الأواني وإدخالها بيت المال. فلا بأس بذلك، بشرط أن يكون متولي إراقة تلك المسكرات وإتلافها جهة شرعية. والسلام عليكم.
رئيس القضاة (ص ـ ف 1593 في 23/8/1382هـ)
(1449 ـ إذا وجدت المخدرات اتخذت الاجراءات لحفظها، ثم اتلافها)
من محمد بن إبراهيم إلى فضيلة نائبنا بالمنطقة الغربية ... الموقر
السلام عليكم ورحمة الله وبركاته وبعد:
إشارة إلى المكاتبة الواردة منكم برقم 1019 في 14/6/1380 هـ بشأن المخدرات المضبوطة مع محمد إسحاق كردي ورفيقه، وطلب إدارة جمرك المدينة توديع ذلك إليها لتتولى إتلافها بحضور الهيئة.
ونفيدكم بأنه لا مانع من توديعه للجمرك بعد إجراء الآتي:
1 ـ إحصاء قطع تلك المخدرات عداً ووزناً، وينظم المحضر اللازم بذلك، على أن يشترك في هذه العملية عضو من هيئة الأمر بالمعروف.
2 ـ توديعه بعد ذلك إلى إدارة الجمرك رسمياً.
3 ـ ضرورة حضور الهيئة التي تولت إحصاءه وختمه وقت الإتلاف، للتأكد من سلامة الختم، وعمل محضر بذلك بطريقة الإتلاف ورفعه إلينا.

(6/187)

4 ـ ونعيد إليكم المعاملة المشار إليها لإحالتها لمحكمة المدينة المنورة لإكمال اللازم حسبما جاء أعلاه. والسلام.
رئيس القضاة (ص ـ ق 30899 ـ 3 في 26/6/1380هـ)
(1450 ـ تفصيل في الإتلاف)
الآلات في الانكار تكسر كما في قصة الأيتام.
أما في غير بابه فإذا نقضت وصارت لا تصلح جاز.
وإذا كان مجهولاً لم تكسر الآنية، كما في قصة إكفاء القدور.
(تقرير)
(1451 ـ س: هل تجب الهجرة من بلاد المسلمين التي يحكم فيها بالقانون.
ج: البلد التي يحكم فيها بالقانون ليست بلد إسلام. تجب الهجرة منها، وكذلك إذا ظهرت الوثنية من غير نكير ولا غيرت فتجب الهجرة فالكفر بفشو الكفر وظهوره. هذه بلد كفر.
أما إذا كان قد يحكم فيها بعض الأفراد أو وجود كفريات قليلة لا تظهر فهي بلد إسلام. (تقرير)
ما الذي سلط الأعداء على المسلمين؟
إذا كان نفس الشيء الذي نقمه الرسول هو المقدم عندهم واستغنوا باسم الإسلام وصلاة ونحو ذلك.
إن في القرآن والسنة والشفاء والبيان.
شيء واضح بينه القرآن ووضحه في عدة مواضع أن المشركين

(6/188)

مقرين بالربوبية، ثم آيات أخر عينت الشيء الذي طلبوه، فهذا هو الذي أنكره القرآن عليهم من جهة العقيدة.
ولعلك أن تقول: لو قال من حكم القانون: أنا أعتقد أنه باطل. فهذا لا أثر له، بل هو عزل للشرع، كما لو قال أحد: أنا أعبد الأوثان، وأعتقد أنها باطل.
وإذا قدر على الهجرة من بلاد تقام فيها القوانين وجب ذلك (تقرير)
(1352 ـ س: إذا كان أهل بلد يقرون البغاء كا ... هل تكون بلد كفر؟ أم لا؟
جـ ـ هذا ليس كفراً، إلا إذا استحلوه وهو معصية عظيمة كبرى، ينبغي الهجرة من بلد دون هذا، ويجب قتالهم حتى ينتهو عن ذلك. ... (تقرير)
(1453 ـ السكنى مع أناس لا يصلون)
من محمد بن إبراهيم إلى المكرم فهد بن صالح قحطاني ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن إنسان اضطرته ظروف الحياة إلى الاجتماع بأناس لا يصلون الصلوات الخمس، وكان يسكن معهم في محلهم، يأكلون جميعاً، ويشربون، ويباتون. وتسأل عن حكمهم، وحكم من يسكن معهم؟
والجواب: لا حول ولا قوة إلا بالله ما كنا نظن أن يوجد مثل هؤلاء بين ظهراني المسلمين. والواجب عليهم الرجوع إلى الله والتوبة

(6/189)

إليه، فإن التوبة تجب ما قبله، وعلى جميع من يعلم بحالهم هذه أن ينصحهم ويكرر مناصحتهم، فإن لم يمتثلوا قام عليهم غيرة لله تعالى ورفع بأمرهم إلى ولاة الأمر. كما أن على ولاة الأمر القيام عليهم وإلزامهم بالصلاة وغيرها من شعائر الإسلام.
وأما السكن معهم فلا يجوز للإنسان أن يسكن مع مثل هؤلاء، بل عليه أن يناصحهم، فإن امتثلوا وإلا فيفارقهم ويلتمس رفقاء غيرهم يعينونه على الطاعة، فقد قال تعالى: {وإذا رأيت الذين يخوضون في آياتنا فأعرض عنهم حتى يخوضوا في حديث غيره وإما ينسيك الشيطان فلا تقعد بعد الذكرى مع القوم الظالمين} (1) .
وفي الحديث " المرؤ على دين خليله، فلينظر أحدكم من يخالل" (2) والله المستعان. والسلام عليكم.
مفتي الديار السعودية (ص ـ ف 1212 في 18/6/1389هـ) .
(1454 ـ أو مع شخص في غرفة المستشفى لا يصلي)
من محمد بن إبراهيم إلى المكرم محمد بن فهد بن منيخر العجمي ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد اطلعنا على خطابك بخصوص ما ذكرته من أنك تعالج في أحد مستشفيات الأمراض الصدرية في لبنان، وأنك ساكن في حجرة في المستشفى مع سعودي لا يصلي ويعمل المنكرات. وتسأل: هل
_________
(1) سورة الأنعام ـ آية 68.
(2) أخرجه أبو داود.

(6/190)

يلزمك الخروج من المستشفى نظراً لاجتماعك بهذا الفاسق في هذه الحجرة.
والجواب: إن تيسر لك استبداله بغيره ممن هو أحسن منه حالاً فهذا حسن ومتعين، وإلا فلا بأس عليك بالسكنى معه ما دامت ضرورة علاجك تقتضي مكثك في هذا المستشفى، وعليك بنصحه، وإنكار ما يتعاطاه من المعاصي قدر استطاعتك. عافاك الله ووفقك.
والسلام عليكم ... مفتي البلاد السعودية (ص ـ ف 670 ـ 1 في 4/3/1386هـ)
(1455 ـ س: هل يجوز للمهاجر أن يمكث في بلده أكثر من ثلاث؟
جـ: إذا كان للدعوة إلى الله اغتفرت مفسدة المقام في الوطن، كالمرأة المسلمة في بلد المشركين لا تفر منهم بدون محرم، لأن المعنى في الحديث مقامه في مهاجره من أجل محبة الوطن وإيثار الجلوس فيه، لا لأمر خارجي. ... (تقرير)
(1456 ـ س: النبي في غزوة الفتح أقام سبعة عشر يوماً؟
جـ: هذا لأجل الجهاد، وتمهيد قواعد الدين ... (تقرير)
(1457 ـ يجب على أهل الحسبة الصبر والبصيرة سبب تفشي المنكرات)
ويكون مع أهل الأمر بالمعروف والنهي عن المنكر بصيرة وثبات على الحق، ويعلم أنه سيصيبه شيء، وإذا لم يعمل ذلك زاد البلاء فيما بعد، فإن المنكرات ما تفشت إلا بسبب أن أول شيء يوجد يتساهل به، فيكون الأول قد نسى وصار كعادة وصعب إزالته،

(6/191)

وتأتي الأمور الأخر وهكذا. والفعل له تأثير أعظم من القول وولاة الأمور قد يكون منهم زلل، وإذا زل أحد فمرجعه إلى الحق، لتعطل المفاسد، كما يجب على الجانب الآخر الذين ما عندهم قوة باليد ـ البيان للمنكرات.
المقصود وجوب البيان معلوم مكانته ونفعه.
(تقرير الأطعمة 81هـ. نقل أوله للسبق) .

(6/192)


كتاب الجهاد - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

الجهاد

(6/193)

(كتاب الجهاد)
(1458 ـ الحث على الجهاد)
من محمد بن إبراهيم إلى معالي وزير الدولة لشئون الإذاعة والصحافة والنشر ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فنبعث لكم برفقه صورة من البيان الذي أصدره العلماء في الرياض وهو ما يتعلق بأمر الناس بالجهاد، وحثهم عليه، لإذاعته على الناس. وفق الله الجميع لما فيه الخير. والسلام عليكم (1) .
(ص ـ ف 2000 في 22/10/1382هـ.
بسم الله الرحمن الرحيم (2)
الحمد لله نحمده ونستعينه، ونستغفره ونتوب إليه، ونعوذ به من شرور أنفسنا، ومن سيئات أعمالنا، من يهد الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن نبينا محمداً عبده ورسوله، صلى الله عليه وسلم وعلى آله وسلم تسليماً كثيراً.
أما بعد: فقد قال الله تعالى: {وجاهدوا في الله حق جهاده} (3) .
_________
(1) ولسماحته مع غيره من المشايخ نصيحة في الحث على الجهاد في (الدرر السنية جـ 7 ص397)
أما يتعلق بنصب الإمام، وشروطه، وحكم الخروج عليه، ونحو ذلك ففي (باب قتال أهل البغي) حيث نصوا هناك على هذه المسائل.
(2) هذه نصيحة لم ترفق بالخطاب. ويحتمل أن تكون هي أول البيان.
(3) سورة الحج ـ آية 78.

(6/195)

وقال عز وجل {والذين جاهدوا فينا لنهدينهم سبلنا وإن الله لمع المحسنين} (1) في الآية الأولى من هاتين الآيتين وما ماثلها من الآيات يأمرنا الله سبحانه بالجهاد فيه حق جهاده، وحق الجهاد الذي أمرنا الله به هو الجهاد الخالص لله، الموافق لكتابه وسنة رسوله صلى الله عليه وسلم، بفعل الطاعات، ومن بينها الجهاد بقتال الكفار، وبترك جميع المحذورات، إمتثالاً لأمر الله، وابتغاء لمرضاته. وفي الآية الأخرى يخبر سبحانه أنه يهدي المجاهدين فيه وأنه معهم.
و" الجهاد " في اللغة: مصدر جاهد، يقال: جاهد يجاهد مجاهدة وجهاداً: إذا بذل وسعه.
وفي الشرع: له معنيان: عام، وخاص. أما " العام ": فهو أن يجتهد المسلم مستعيناً بالله في تحصيل كل ما يقر به إلى الله وفي الابتعاد عن كل ما نهاه الله عنه. وأما " الخاص " فهو قتال الكفار لتكون كلمة الله هي العليا.
وللجهاد " أربع مراتب" الأولى: جهاد النفس الثانية: جهاد الشيطان. الثالثة: جهاد أهل الظلم والبدع والمنكرات. الرابعة: جهاد الكفار والمنافقين، وقد ذكر شمس الدين ابن القيم في (زاد المعاد) هذه المراتب مجملة، ونحن نثبتها هنا بالتفصيل.
فأما جهاد النفس فهو " أربع مراتب" أيضاً: الأولى: أن يجاهد الإنسان نفسه على تعلم الهدى ودين الحق الذي لا فلاح لها ولا سعادة في معاشها ومعادها إلا به، ومتى فاتها علمه شقيت في الدارين.
وهذا هو العلم الذي افترض الله عل كل إنسان معرفته، وهو: معرفة
_________
(1) سورة العنكبوت ـ آية 69.

(6/196)

الله سبحانه، ومعرفة رسوله صلى الله عليه وسلم، ومعرفة دين الإسلام بالأدلة. وقد بدأ الله سبحانه وتعالى بالعلم قبل القول والعمل، فقال تعالى: {فاعلم أنه لا إله إلا الله واستغفر لذنبك} (1) .
ولابد لنا أن نعلم الفرق في هذه الآية الكريمة وما ماثلها من الآيات بين العلم بلا إله إلا الله وبين مجرد التلفظ بها، فالله عز وجل يأمرنا أن نعلم بأنه لا إله إلا الله، وحينئذ يتبين لنا أن الله افترض على عباده من الجن والإنس أن يعرفوا معنى لا إله إلا الله لكي يستغفروه ويعبدوه على بصيرة، لكي لا يضلوا كما ضل النصارى وافترض الله على عباده معرفة معنى لا إله إلا الله لكي يعرفوا معنى المعبود، حتى لا يقعوا في عبادة عبد من عبيد الله أو مخلوق آخر من مخلوقاته، كما قد وقع من كثير من المنتسبين للإسلام الذين عبدوا الأنبياء والصالحين وغيرهم من (2) .
(1459 ـ الحكم على البلد بالاسلام أو خلافه)
س: هل يحكم على أهل البلد بأنها بلاد كفر بظهور الشرك فيهم، أو باطباقهم عليه، أو بولايتهم.
ج: إذا ظهر الشرك ولم ينكر ويزال حكم عليها بالكفر، ودعوى الإسلام لا تنفع فمتى وجد الشرك ظاهراً ولم يزال حكم عليها بالكفر.
(تقرير أصول الأحكام 28/3/1368)
_________
(1) سورة محمد ـ آية 19.
(2) سقط آخر هذه النصيحة، ولم أجده بعد البحث التام وسؤال وزارة الاعلام.

(6/197)

(1460 ـ للقتال ثلاث مراتب)
ثم بالنسبة إلى قتال الكفار لذلك " ثلاث مراتب"
صدر الإسلام فيه الكف والصفح عن المشركين.
ثم انتقل إلى حال آخر، وهو الإذن في قتال من قاتل، لقوله: {أذن للذين يقاتلون بأنهم ظلموا} (1) .
ثم بعد ذلك الأذان والأمر بقتال المشركين، كما قال: {فاقتلوا المشركين حيث وجدتموهم} (2) وهي آية السيف. وهذا الحديث (3) مثل الآية، فإنه كما شرع أن يقاتلوا دفعاً عن النفس، فإنه في الآخر أذن في القتال وأمر حتى يدخلوا في الإسلام. ... (تقرير)
(1461 ـ قتالهم لأجل كفرهم)
ثم المعروف أن المشركين يقاتلون لأجل شركهم، لا لأجل عدوانهم من أدلته حديث: " أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، وأن محمداً رسول الله.. " (4) .
ولم يقل: نقاتل من قاتلنا، ولا من نخشى شره.
{قاتلوا الذين لا يؤمنون بالله} (5) .
فدل على أن قتالهم بالوصف: {الذين لا يؤمنون} هذا هو العلة {فاقتلوا المشركين حيث وجدتموهم} (6) .
_________
(1) سورة الحج ـ آية 39.
(2) سورة التوبة ـ آية 5.
(3) " أمرت أن أقاتل الناس حتى يشهدوا.. "
(4) متفق عليه وأخرجه أصحاب السنن
(5) سورة التوبة ـ آية 29.
(6) سورة التوبة آية 5.

(6/198)

يفيد أنهم يقاتلون لأجل شركهم، فإن الإسم إذا كان بصيغة الوصف دل على اعتبار الوصف كقولك: أعط الفقير درهماً. " قاتلوا من كفر بالله" (1) .
هذا من البرهان على أن الكفرة يقاتلون لأجل كفرهم. والرسول أفهم الخلق، فلو كا نوا لا يقاتلون إلا لأجل دفع شرهم لقال: إن قاتلوكم.
والله سبحانه لم يأمره أولاً بالجهاد، ثم أمر بذلك بعد.
" أغزوا في سبيل الله" (2)
" جاهدوا المشركين بقلوبكم وأيديكم، وألسنتكم" (3) في هذا الجهاد بأمرين، أو بثلاثة أمور عندما يكون بإمكانه، فإن الحديث يدل على أنهم يجاهدون بها كلها إذا أمكن، وتقدم أن ذلك فرض كفاية.
الحجة والبيان هذه حصة أهل العلم: كشف الشبهات، والذب بالقلم واللسان عن الدين، ومما يدل على ذلك قول النبي صلى الله عليه وسلم لحسان: " أهجهم ... " (4) فالهجاء عندما يحتاج إليه، وبيان الحق عندما يوجد شبهة: كله جهاد.
ولا تجد في كتب أهل الدعوة (5) ما يدل على أنهم يقاتلون لدفع شرهم، بل لو سألت صاحب فطرة لأنبأك أنهم يقاتلون لكفرهم،
_________
(1) وهو حديث سليمان بن بريدة عن أبيه. وقد أخرجه الامام أحمد ومسلم وابن ماجه والترمذي وصححه.
(2) وهو حديث بريده السابق.
(3) رواه أحمد وأبو داود والنسائي.
(4) وجبريل معك " اللهم أيده بروح القدس".
(5) يريد: دعوة الشيخ (محمد بن عبد الوهاب) وتلاميذه وتلاميذهم.

(6/199)

وهذه " مسألة فروعية" وبعض الإخوان يقول: وإن كانت فروعية فالقول بأنهم يقاتلون لأجل صيالهم كأنه يبطل مصارمتهم. (تقرير)
(1462 ـ اتفاق العلماء على وجوب القتال)
ونعرف شيئاً واحداً، وهو: أن العلماء متفرقون على وجوب قتالهم، لكن الذي أوجب الله: هل هو لأجل هذا، أو لا. وكثير لا يدريه.
(1463 ـ الجمع بين القولين في: التعليل بدفع شرهم، ولأجل كفرهم)
مع أن هذه المسألة لا متعلق لأحد فيها: هم في كل زمان دائبون في ذلك، فكيف مثل هذه الأزمان، يتركون إلى متى؟! وفي الحقيقة هم لا يزال شرهم، هم إذا جاءت " مسألة الدين" فهم جميعاً على سلبها من المسلمين، ويريدون أن يمنعوا الدين عن المسلمين، ويبقوا هكذا: يستعمرونهم في مصالحهم. وقتالهم للمسلمين في الوقت الحاضر، بالراديوات، وبالمجلات، وبالمدارس، وغير ذلك.
وفي الحقيقة أنه من أعين المتعين قتالهم في الوقت الحاضر لو تيسر (تقريرات في الموضوع)
(1464 ـ س: الرسالة المنسوبة لشيخ الإسلام: في " قتال الكفار" لأجل دفع شرهم (1) .
جـ ـ هذه جرى فيها بحث في مصر، وبينا لهم بياناً تاماً في الموضوع، وأنها عرضت على مشايخ الرياض وأنكروها.
_________
(1) طبعت في مصر.

(6/200)

وهذه الرسالة حقيقتها أن بعضها من كلامه، ومحذوف منها شيء، ومدخل فيها شيء آخر.
وكلامه في " الصارم المسلول" و " الجواب الصحيح" وغيرهما يخالف هذا وهو أنهم يقاتلون لأجل كفرهم، مع أن حاصلها يرجع إلى القول الأول بالنسبة إلى الواقع، فإن الكفار في هذه الأزمان الضرر حاصل منهم، أو متوقع. فهم يسعون في ضرر الإسلام وأهله: الدول، والطوائف (تقرير)
(1465 ـ أصناف من يقاتل)
أغلظ الكفار كفراً المرتدون. ثم بعدهم في الغلظ كفر الوثنية عبدة الأوثان. ثم بعد ذلك اليهود والنصارى. ولهذا بينهم من الفروق اشياء عديدة، ولهذا الوثني لا يقر إلا بالإسلام أو السيف أما أهل الكتاب فيقرون بالشروط المعروفة {قاتلوا الذين لا يؤمنون بالله ولا باليوم الآخر ولا يحرمون ما حرم الله ورسوله ولا يدينون دين الحق من الذين أوتوا الكتاب حتى يعطوا الجزية عن يدٍ وهم صاغرون} (1) والشروط على أهل الذمة معروفة.
والوثنيون لا يقرون على دينهم على الراجح، وإلا ففيه خلاف، فقد ذهب بعض الأئمة إلى جواز أن يقروا بالجزية بالشروط التي تشترط على أهل الكتاب، ويستدلون بحديث بريدة: " كان رسول الله صلى الله عليه وسلم إذا أمر أميراً على جيش أو سرية ـ إلى قوله: وإذا لقيت عدوك من المشركين.. وإذ حاصرت أهل حصنٍ" (2)
_________
(1) سورة التوبة ـ آية 29.
(2) ونقدم بعضه وتخريجه.

(6/201)

لكن الجمهور أجابوا بأن الحصون لأهل الكتاب، فالمراد أهل الكتاب الذين هم من العرب، أما من سواهم من الوثنيين فغير داخلين في هذا.
ومن تغليظ أحكامهم أن نساءهم لا تتزوج، ولا تحل ذبائحهم (تقرير)
(1467 ـ س: قتال مانعي الزكاة هل هو ردة؟
جـ الصحيح أنه ردة، لأن الصديق لم يفرق بينهم ولا الصحابة ولا من بعدهم. وفيه قول مرجوع أنه تأديب. (تقرير) (1) .
(1468 ـ إذا لم نقدر على القتال بالسلاح)
قوله: وهو فرض كفاية.
لكن مثل هذه الأوقات في وجود الهدن المسوغة لم لا نقاتلهم بالأعمال: بأن نصلح أنفسنا، فلم لا نقيم الدين في حقنا، فيكون ترك الكفار ما له ميزة. فهنا شيء نقدر عليه وتركناه، هذا ترك يسبب ترك الكل، ترك فرائض في ذلك. لم نترك هذا كله؟ . (تقرير) .
_________
(1) ولسماحة الشيخ محمد بن ابراهيم ـ رحمه الله ـ مع غيره من المشايخ رسالة في " الرافة" قالوا فيها: أما " الرافة" فافتينا الامام أن يلزموا بالبيعة على الاسلام، ويمنعوا من اظهار شعائر دينهم الباطل. إلخ.. (انظر الدرر السنية جـ7 ص387) .
وله مع غيره من المشايخ نصيحة في حكم: مسجد حمزة، وأبا رشيد، والقوانين، ودخول الحاج المصري بالصلح في (الدرر السنية جـ7 ص319.
وله كذلك مع بعض المشايخ فتوى في " ثلاث مسائل" الأولى في جهاد من بني القصور مما يلي العراق. والثانية" في مسألة الأيال. " والثالث " في أن من العشائر الذين دخلوا في ولاية المسلمين طوائف لم يتعلموا دينهم (انظر الدر جـ7 ص320) .
أما الفتاوي في: قتال الخوارج، وقتال أهل البغي. في (كتاب الحدود) .

(6/202)

(1469 ـ قوله: وذلك أنه ذروة سنام الجهاد)
لكن مسألة الجهاد مثل وقتنا هذا يتعين الذب عن الكيان بالمقالات، وتفنيد مقالات الفسقة، فإن هذا واجب. والأصحاب ذكروا هذا في المطولات، ذكروا أنه يجب أن تكون طائفة تكشف الشبه، وتبين مسائل الدين الواجبة، وتذكر أدلة وجوبها، ليكون على ثقة ويقين فيما يعمله في إسلامه.
فالحاصل أن ما أهمله العلماء في " المختصرات" هنا هو في كتب أهل السنة من السلف ومن يتبعهم. ... (تقرير) .
(1470 ـ لا يجب الجهاد على النساء)
" هل على النساء جهادٌ؟ قال: نعم عليهن جهاد لا قتال فيه الحج والعمرة" (1)
هذا يفيد أنه ليس عليهن جهاد، فإنه ليس من شأنهن، فإن شأنهن البيت، وتربية الأطفال، ونحو ذلك (2) وهذا بالنسة إلى الجهاد بالنفس.
أما إذا كانت ذات ثروة، فعليها في ثروتها كما على الرجال، وكذلك إذا كانت ذات حجة وبيان فعليها ذلك.
وطلب العلم داخل في (الجهاد) لحديث " من خرج لطلب العلم فهو في سبيل الله حتى يرجع" (3) .
(تقرير) .
_________
(1) رواه أحمد وابن ماجه عن عائشة وعن عائشة قالت: قلت: يارسول الله نرى الجهاد أفضل الأعمال أفلا نجاهد. قال: لكن أفضل الجهاد وأجمله حج مبرور، ثم لزوم الحصر. قالت: فلا أدع الحج بعد اذ سمعت هذا من رسول الله صلى الله عليه وسلم. للبخاري والنسائي بلفظه.
(2) قلت: وتقدم هذا الموضوع في (الجنائز)
(3) أخرجه الترمذي، والضياء عن أنس.

(6/203)

(1471 ـ تفضيل النفقة في الجهاد)
قوله: ثم النفقة فيه.
تقدم لنا أفضل التطوعات: أن آكده الجهاد، ثم ما ذكره بعده، وعرفنا هناك أن هذا بالنسبة إليها أنفسها، وإلا قد يكون بعضها أفضل حال، وبعضها أفضل في حال أخرى.
ولهذا يقول أحمد: انظر ما كان أصلح لقلبك فافعله. مع أنه لا ينبغي أن يترك الآخر، فإن النبي صلى الله عليه وسلم: تارة يؤثر الجهاد، وتارة الحج. فينبغي للعبد أن يفعل هذا تارة، وهذا تارة، ويكون الأكثر ما هو الأصلح لقلبك. ولا سيما إذا كانتا متقاربتين في الذات. ولا تنظر إلى خفة ذلك إلى بدنك، بل ما يقربك إلى الله ويبعدك من سخط الله.
إلا أن ها هنا مسألة ينبغي أن ينبه عليها: أن الإنسان لا يتكلف إلا ما يطيق، فما لا يطيق بتحول عنه، والعمل الذي يريحه أفضل. (تقرير)
(1472 ـ ضابط طاعة ولي الأمر)
قوله: أو استنفره الإمام.
بأن دعا بالعموم (نفر عام) فلا يجوز لأحد أن يتخلف، وقد قال الله تعالى: {ياأيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم} (1) فإنه يجب فيما هو طاعة لله بذاته، وفيما لم يعلم أنه بذاته طاعة الله، ولكن هذه موكولة لهم، لأنهم يلقون
_________
(1) سورة النساء ـ آية 59.

(6/204)

من البال على تلك الأمور مالا يعتني به أفراد الرعية، إلا في المعاصي فلا سمع لهم ولا طاعة (1) (تقرير)
(1473 ـ الأصوات التي لا تجدي)
{ياأيها الذين آمنوا إذا لقيتم فئة فاثبتوا واذكروا الله كثيراً لعلكم تفلحون} (2) ليس ذكر الله هنا هو الاشتغال بالأصوات التي لا تجدي. ... (تقرير)
(1474 ـ الثبات إذا كانوا مثلي المسلمين، أو أكثر..)
ثم عند ذكر الثبات للعدو والصمود أمامه. نعرف أنه لا يحل للواحد أن ينصرف عن الإثنين. وإذا صار العدو أكثر من مثلي المسلمين جاز لهم الصدود عن وجوه العدو إنسحاباً لا فراراً. وكان المفروض أولاً أن الواحد عن عشرة، والعشرة عن مائة. ولما كان في المسلمين من الإيمان والامتثال من الخير، ونسخت بقوله: {خفف الله عنكم} الآية (3) .
ثم هذه المسألة كونه لا ينثني إلا عن أكثر من مثليه. تعرف هناك حالة كأن يكونوا ألفاً والعدو ثلاثة آلاف، ويعلموا أنهم إذا انثنوا لا يتركونهم. فإن هذا هو الاستشهاد. وكذلك لوخشوا أنهم يذهبون إلى نسائهم وبنيهم فلا يجوز الانثناء وإن كانوا أقل من نصفهم. ونبه على هذا الشيخ في الاختيارات (4) فإن هنا دفع
_________
(1) وانظر فتوى (تحذير المناسك) ص28 منها. وتقدمت في (باب صفة الحج والعمرة)
(2) سورة الأنفال ـ آية 45.
(3) سورة الانفال ـ آية 66.
(4) ص 311.

(6/205)

وهنا تحصيل نفع. فمسألة الدفع مستثنى من هذا. نعرف هذا ونتطفن له. ... (تقرير)
(1475 ـ قد يتحول الرباط إلى فرض عين)
قوله: وتمام الرباط أربعون يوماً.
ولكن ليس معنى هذا أنه يخلى الرباط فيفروا ويتركونه، فإنه قد يتحول إلى فر عين حتى يأتي متطوعين مكانهم. (تقرير)
(1476 ـ قوله: وأقله ساعة.
لأن الساعة مقدار من الزمن معروف يحصل فيه منافع ودفع مضار وليست الساعة هذه التي هي ستون دقيقة، لكنها تقاربها. وأقرب ما يقرب هذا " من راح في الساعة الأولى" (1) (تقرير)
(1477 ـ ضابط ما يجب من طاعة الوالدين)
" أحيٌ والداك" (2) .
ثم ما ضابط ما يأمر به الوالدان؟ فإن الوالدين قد يأمران بالمعصية أو بالكفر {وإن جاهداك على أن تشرك بي ماليس لك به علم فلا تطعهما} (3) وقصة سعد (4) .
_________
(1) في حديث فضيلة التقدم إلى الجمعة.
(2) قال: نعم. قال: ففيهما فجاهد " أخرجه البخاري والنسائي وأبو داود والترمذي وصححه.
(3) سورة لقمان آية 15.
(4) لما حلفت أمه أن لا تكلمه أبداً حتى يكفر بدينه، ولا تأكل ولا تشرب.. فنزل: ووصينا الإنسان بوالديه حسناً وأن جاهداك على أن تشرك بي ـ إلى قوله ـ معروفاً) .

(6/206)

فضابط ما يجب: أن يأمراه بما فيه مصلحة لهما. أما لو أمرا بما لا مصلحة لهما فيه أولهما فيه المضرة فلا يجب. ولكن إذا عصاهما فيسلك معهما ما يحصل اطمئنانهما وتأنيسهما. وإذا لم تكن الطاعة واجبة، فهناك طاعة مندوبة: إذا طلبا ما ينفعهما وهو مباح. (تقرير)
(1478 ـ النمام يمنع)
قوله: ويمنع المخذل.
وكذلك" النمام" يمنع لا يخرج في الجيش، فإنه يبذر البذور التي نتائجها التفريق بين المسلمين وعداوة بعضهم لبعض. ... (تقرير)
الفرنساويون في هذه السنين تصلبوا في الحرب، ويستعملون " الشرنقات" إذا استولوا على واحد من الجزائريين، ليعلمهم بالذخائر والمكامن، ومن يأسرونه قد يكون من الأكابر فيخبرهم أن في المكان الفلاني كذا وكذا.
وهذه الإبرة تسكره إسكاراً مقيداً، ثم هو مع هذا كلامه ما يختلط فهو يختص بما يبنيه بما كان حقيقة وصدقاً.
جاءنا جزائريون ينتسبون إلى الإسلام يقولون: هل يجوز للإنسان أن ينتحر مخافة أن يضربوه بالشرنقة، ويقول: أموت أنا وأنا شهيد ـ مع أنهم يعذبونهم بأنواع العذاب.

(6/207)

فقلنا لهم: إذا ك ان كما تذكرون فيجوز، ومن دليله: " آمنا برب الغلام " (1) وقول بعض أهل العلم: إن السفينة إلخ (2) إلا أن فيه التوقف من جهة قتل الإنسان نفسه، ومفسدة ذلك أعظم من مفسدة هذا، فالقاعدة محكمة، وهو مقتول ولابد. ... (تقرير)
(1480 ـ الاسترقاق، وشبه المعترضين عليه)
قوله: ويكونون أرقاء بسبي.
ثم عند ذكر " الرقيق" هنا كلمة، وهي أن بعض العصريين يعترضون على ثبوت الاسترقاق، وهو أمر معلوم في الشرع وأحكامه في كتب الحديث والفقه معلومة.
وهذا الاعتراض مبني على " عقيدة ردية" وهو عدم الحكم على المشركين بالشرك والوثنية، يريدون أن ما أطبق عليه الكثير من الوثنية ليس وثنية، وهو أن من قال لا إله إلا الله فهو مسلم، وهذا من النفاق، والجهل العظيم، ومرض القلب من جهة الاعتقاد، فإن قوله: " أقتلته
_________
(1) هذا في حديث صهيب عن رسول الله صلى الله عليه وسلم أنه قال: " وكان ملك فيمن كان قبلكم وكان له ساحر، وفيه فقال الغلام للملك انك لست بقاتلي حتى تجمع الناس في صعيد واحد وتصلبني على جذع ثم تأخذ سهماً من كنانتي ثم ضع السهم في كبد القوس ثم قل: بسم الله رب الغلام ففعل فمات فقال الناس آمنا برب الغلام ـ إلى آخر الحديث أخرجه مسلم بطوله.
(2) اذا خيف غرقها بالجميع جاز أن يلقى بعضهم، واستدلوا بقصة يونس عليه السلام، وذلك أن السفينة تلعب بها الأمواج من كل جانب وأشرفوا عل الغرق فساهموا على من تقع عليه القرعة يلقى في البحر لتخف بهم السفينة فوقعت القرعة على نبي الله يونس عليه السلام ثلاث مرات وهم يظنون به أن يلقى من بينهم ...

(6/208)

بعدما قال لا إله إلا الله " (1) في شخص لم ينطق بها، فإذا نطق بها ولو مع احتمال أنه خوف من بارقة السيف قبل منه، فإن تبين أنه كما قال فذاك، وإلا قتل بشرطه فيما بعد.
وهي أيضاً " شبهة افرنجية" دخلت من عمل النصارى مع الرقيق مالا يعمل مثله في الإسلام، وهم الآن يعملون مع أسود الجلد.. وسواء كان استرقاقهم بغنيمة أو غير ذلك.
ثم الإسلام الذي جعل الرق عليه بهذا السبب هو أيضاً جاء بالإحسان إليه، وأن لا يساء إليه، ويستخدم فيما يقدر عليه، وفي الحديث " إخوانكم خولكم جعلكم الله تحت أيديكم فمن كان أخوه تحت يده فليطعمه من طعامه وليلبسه من لباسه ولا يكلفه ما يغلبه" (2) .
فالشرع المطهر هو العدل، وهو الميزان: مثل الطب والطبيب ـ تقريباً، وإلا حاشا أن يضرب له مثل بالخالق ـ فإنه يقطع ما يحتاج للقطع ويشتق ما يحتاج للشق ومع ذلك هو قائم بالأغذية وما يحتاج إليه، وذلك أنه بالشق ساع إلى حياته، فكذلك ما جاء في الشرع من مكروه من قتل وحبس أو قطع كلها عقوبات في محلها.
ولكن هؤلاء الأقذار " الافرنج ونحوهم" ما عرفوا قدر أنفسهم التي هم بها أسوء حالاً من الكلاب والحمير، وهم في كلماتهم كإبليس اعترض على الشرع والقدر بجهله.
_________
(1) أخرجه البخاري ومسلم عن أسامة بن زيد رضي الله عنه.
(2) متفق عليه.

(6/209)

وهذه "المسألة" قد بحث فيها أُناس من الإخوان، ويريدون جواباً كتابياً، وهي واضحة مثل الشمس، إذا لم يعلم مانع من استرقاقه في الظاهر.
نعم هنا ينبغي أن يحتاط عن استرقاق: إما مسلم، أو بيننا وبينهم هدنة تعصم أموالهم. أما شيء في أيدي أُناس مسترقين في اليمن وتهامة حتى يكون عند الواحد مائة، وفي المغرب كذلك. (تقرير)
(1481 ـ هل للطائرات سهم)
س: الطائرات ونحوها هل يتصور أن يكون لها سهما.
جـ ـ لا يظهر ذلك، هي أشبه بالإبل منها بالخيل، والإبل امتنع القياس فيها. ... (تقرير)
(الأراض المغنومة)
(1482 ـ عقارات بيت المال في نجد وغيرها موقوفة على المسلمين، لايجوز التنازل عنها , ولا إسقاطها عمن هي تحت يده وتصرف غلتها في مصارفها الشرعية) .
(بيت مال حرمه)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي ... أمير الرياض ... وفقه الله
السلام عليكم ورحمة الله وبركاته وبعد:
إشارة إلى المعاملة الواردة إلينا منكم برقم 243 وتاريخ 23/2/1377هـ المختصة بقضية عقارات بيت المال بحرمة،

(6/210)

وما وردكم من جلالة الملك بهذا الشأن ـ فقد جرى دراستها والنظر فيها بالوجه الشرعي، وبعد ذلك قررنا فيها قراراً مستوفي برقم 546 وتاريخ 6/5/1377هـ وها هو إليكم برفق المعاملة لاطلاع سموكم عليه، ورفعه إلى جلالة الملك المعظم حفظه الله، والله يحفظكم في 5/5/1377هـ.
(ص ـ ف 547 في 6/5/1377هـ)
" القرار "
الحمد لله حق حمده، وصلى الله على نبينا محمد وآله وصحبه وجنده. وبعد:
فبناء على المعاملة الواردة إلينا في دار الإفتاء من إمارة الرياض من إمارة الرياض برقم 243 وتاريخ 23/3/77هـ عطفاً على الأمر الملكي المتضمن طلب البيان والافتاء عن الأملاك التي غنمها المسلمون أثناء قتالهم لأعداء الإسلام، واستولوا عليها بحكم الغنيمة، وهو المسمى: " بيت المال " هل يجوز لولي الأمر ـ أعزه الله ـ أن يسقطها، أو يتنازل عنها لمن هي تحت يده. وبعد السؤال وما يترتب عليه من الجواب ـ أفتيت بما نصه:
الحمد لله. أما ما غنمه المسلمون في مقاتلتهم لأعداء الإسلام: من نخيل، ومزارع، وأبيار، ونحوها، وهو المعروف ببيت المال في حرمه وغيرها من بلدان نجد وغيرها، فهذا لا يحل التنازل عنه، ولا إسقاطه لمن هو تحت يده، لأنه في حكم الموقوف شرعاً على الفاتحين ومن أتى بعدهم ممن يجاهدون في سبيل الله ويحافظون على كيان الأمة والذب عن الحوزة، ويجاهدون بأنفسهم وأموالهم،

(6/211)

سواء أكان جهادهم بالسيف والسنان، أو بالحجة والبيان، والأدلة على هذا متكاثرة: من كتاب الله تعالى، وسنة رسوله صلى الله عليه وسلم، وكلام أئمة العلماء من الحنابلة وغيرهم من أهل المذاهب الأربعة وعلماء الحديث وغيرهم.
وها نحن نسوق بعضاً من ذلك ملخصاً على طريق التنبيه، ونترك بقية الأدلة طلباً للاختصار، قال الله تعالى: {واعلموا أنما غنمتم من شيء فأن لله خمسة وللرسول لذي القربى واليتامى والمساكين وابن السبيل إن كنتم آمنتم بالله وما أنزلنا على عبدنا يوم الفرقان يوم التقى الجمعان والله على كل شيء قدير} (1) .
وقال الإمام مجد الدين ابن تيمية في كتاب المنتقى: (باب حكم الأرضين المغنومة} عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " أيما أتيتموها فأقمتم فيها فسهمكم فيها. وأيما قرية عصت الله ورسوله فإن خمسها لله ورسوله ثم هي لكم" رواه أحمد ومسلم.
وعن سالم مولى عمر، قال: قال عمر: أما والذي نفسي بيده لولا أن اترك آخر الناس بياناً ليس لهم من شيء ما فتحت على قرية إلا قسمتها كما قسم رسول الله صلى الله عليه وسلم خيبر، ولكن أتركها خزانة لهم يقتسمونها. رواه البخاري.
وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " منعت العراق درهمها وقفيزها ومنعت الشام مدها ودينارها، ومنعت مصر إردبها ودينارها. وعدتم من حيث بدأتم وعدتم من حيث بدأتم وعدتم من حيث بدأتم
_________
(1) سورة الأنفال ـ آية 41.

(6/212)

شهد على ذلك لحم أبي هريرة ودمه " رواه أحمد وأبو داود.
وقال الشوكاني ـ رحمه الله ـ في الكلام على شرح هذه الأحاديث قوله صلى الله عليه وسلم: " أيما قرية ... إلخ " فيه التصريح بأن الأرض المفتوحة تكون للغانمين. قال الخطابي: فيه دليل على أن أرض العنوة حكمها حكم سائر الأموال التي تغنم، وأن خمسها لأهل الخمس، وأربعة أخماسها للغانمين. وقوله " يقسمونها" أي يقسمون خراجها وقوله: " كما قسم رسول الله صلى الله عليه وسلم خيبر" فيه تصريح بما وقع منه صلى الله عليه وسلم، إلا أنه عارض ذلك عنده حسن النظر لآخر المسلمين فيما يتعلق بالأرض خاصة نحو وقفها على المسلمين، وضرب عليها الخراج الذي يجمع مصلحتهم.
وروى أبو عبيد في " كتاب الأموال" من طريق أبي إسحاق، عن حارثة بن مضرب، عن عمر أنه أراد أن يقسم السواد، فشاور في ذلك، فقال له علي رضي الله عنه: دعه يكون مادة للمسلمين، فتركه. وأخرج أيضاً من طريق عبد الله بن قيس: أن عمر أراد قسمة الأرض، فقال له معاذ: إن قسمتها صار الريع العظيم في أيدي القوم يبيدون فيصير إلى الرجل الواحد أو المرأة، ويأتي قوم يسدون من الإسلام مسداً ولا يجدون شيئاً، فانظر أمراً يسع أولهم وآخرهم، فاقتضى رأي عمر تأخير قسم الأرض، وضرب الخراج عليها للغانمين ولمن يجيء بعدهم.
وذهب مالك إلى أن الأرض المغنومة لا تقسم، بل تكون وقفاً، يقسم خراجها في مصالح المسلمين: من أرزاق المقاتلة، وبناء القناطر والمساجد، وغير ذلك من سبل الخير إلا أن يرى الإمام في وقت من

(6/213)

الأوقات أن المصلحة تقتضي القسمة فإن له أن يقسم الأرض. وحكى هذا القول ابن القيم عن جمهور الصحابة، ورجحه، وقال: إنه الذي كان عليه سيرة الخلفاء الراشدين. قال: ونازع في ذلك بلال وأصحابه، وطلبوا أن يقسم بينهم الأرض التي فتحوها، قال عمر: هذا غير المال، ولكن أحبسه فيما يجري عليكم وعلى المسلمين.
قال بلال وأصحابه: اقسمها بيننا، فقال عمر: اللهم اكفني بلالاً وذويه، فما حال الحول ومنهم عين تطرف، ثم وافق سائر الصحابة عمر.
ثم قال: ووافق عمر جمهور الأئمة وإن اختلفوا في كيفية إبقائها بلا قسمة، فصار مذهب أحمد وأكثر نصوصه على أن الإمام مخير فيها تخيير مصلحة لا تخيير شهوة. فإن كان الأصلح قسمة البعض ووقفه البعض فعله، فإن رسول الله صلى الله عليه وسلم فعل " الأقسام الثلاثة" فإنه قسم أرض قريضة والنظير، وترك قسمة مكة، وقسم بعض خيبر، وترك بعضها لما ينوبه من مصالح المسلمين.
وفي رواية لأحمد: أن الأرض تصير وقفاً بنفس الظهور والاستيلاء من غير وقف الإمام.
وله " رواية ثالثة ": أن الإمام يقسمها بين الغانمين كما يقسم المنقول إلا أن يتركوا حقهم منها. قال: وهو مذهب الشافعي، بناء من الشافعي على أن آية الأنفال وآية الحشر متواردتان، وأن الجميع يسمى فيئاً وغنيمة، ولكنه يرد عليه أن ظاهر سوق آية الحشر أن الفيء غير الغنيمة وأن له مصرفاً عاماً، ولذلك قال عمر:

(6/214)

إنها عمت الناس بقوله: {والذين جاءوا من بعدهم} (1) ولا يأتي حصة لمن جاء بعدهم إلا إذا بقيت الأرض محبسة للمسلمين، إذ لو استحقها المباشرون للقتال وقسمت بينهم توارثها ورثة أولئك، فكانت القرية والبلد تعبر إلى إمرأة واحدة أو صبي صغير.
وذهبت الحنفية إلى أن الإمام مخير بين القسمة بين الغانمين وأن يقرها لأربابها على خراج، وينتزعها منهم ويقرها مع آخرين.
وقوله عليه السلام: " وعدتم من حيث بدأتم" أي رجعتم إلى الكفر بعد الإسلام. وهذا الحديث من أعلام النبوق، لإخباره صلى الله عليه وسلم بما سيكون من ملك المسلمين هذه الأقاليم، ووضعهم الجزية والخراج، ثم بطلان ذلك: إما بتغلبهم وهو أصح التأويلين وفي البخاري ما يدل عليه، ولفظ " المنع" في الحديث يرشد إلى ذلك. وإما بإسلامهم.
ووجه استدلال المصنف بهذا الحديث على ما ترجم الباب به من حكم الأرضين المغنومة أو النبي صلى الله عليه وسلم قد علم بأن الصحابة يضعون الخراج على الأرض، ولم يرشدهم إلى خلاف ذلك، بل قرره لهم. اهـ. ملخصاً.
والمراد بقوله: إلى أن يرى الإمام أن المصلحة تقتضي القسمة، قسمتها بين الغانمين الذين باشروا القتال ـ كما هو معروف.
وقال أبو داود في سننه: (باب إيقاف أرض السواد وأرض العنوة) ثم ذكر حديث أبي هريرة المتقدم وغيره ـ أحاديث تركناها اختصاراً.
_________
(1) سورة الحشر ـ آية 10.

(6/215)

وكذلك قرر الإمام ابن رشد المالكي في كتابه " بداية المجتهد، ونهاية المقتصد " وذكر كلام الائمة الأربعة رحمهم الله.
وقال الإمام أبو عبيد القاسم بن سلام في " كتاب الأموال": وأما ما جاء في ترك القسم، فإن هشيم بن بشير حدثنا، قال: أخبرنا العوام بن حوشب، عن إبراهيم التيمي، قال: لما افتتح المسلمون السواد، قالوا لعمر: اقسمه بيننا، فإنا افتتحناه عنوة. قال: فأبى، فهي لمن جاء بعدكم من المسلمين، وأخاف إن قسمته أن تفاسدوا بينكم في المياه، فآثر فقراء أهل السواد في أراضيهم، وضرب على رؤوسهم الجزية، وعلى أرضهم الطسق " يعني الخراج" ولم يقسم بينهم، ثم ساق عدة أحاديث في معنى هذا. ثم قال: فقد تواترت الآثار في افتتاح الأرضين عنوة بهذين الحكمين.
ـ يعني حكم النبي صلى الله عليه وسلم في أرض خيبر، وحكم عمر رضي الله عنه في أرض السواد ـ إلى آخر كلامه رحمه الله.
وأما كلام فقهاء الحنابلة في ذلك فهو معروف في كتبهم المطولات والمختصرات، فقد صرح بمعنى ما ذكر في " المغني " و " المقنع" و " المنتهى" وشروحها، وغيرها من كتب المذهب تركنا إيراد عبارتهم طلباً للاختصار.
وعلى هذا درج سلفنا الصالح، وعليه عمل أئمة هذه الدعوة الإسلامية من الولاة والعلماء من لدن الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ إلى وقتنا هذا، مستندين بذلك إلى ما تقدم ذكره من الأدلة الشرعية، ولن يصلح آخر هذه الأمة إلا ما أصلح أولها،

(6/216)

فقد حكموا بوقفها، والاحتفاظ باسمها الأول (بيت المال) ولم يزل عملهم مستمراً على صرف ريعها في مصرفها الشرعي.
إذا تبين هذا فإن على ولي الأمر ـ أعزه الله ـ أن يحافظ عليها من كل معتد، ويولي على غلاتها رجلاً ثقة يقبضها ويصرفها في مصارفها الشرعية حسبما تقتضيه المصلحة: مثل مساعدة أئمة المساجد الكبار الذين يقومون بالإمامة والخطابة والتدريس والوعظ ولا سيما في القرى التي ليس فيها قضاة لحاجة المساجد إلى أئمة أكفاء، ومثل رجل معلوم فقره وحاجته، أو يكون عليه دين فيعطى بحسب حاله، ونحو ذلك. وإنما يكون عطاء مثل هؤلاء من الريع والغلال. وأما العقارات فهي باقية بحالها، ومحتفظ لها باسمها.
ولا يكون إعطاؤهم بصورة مستمرة كل سنة مثلاً، بل يكون بصورة مؤقتة حسب الحاجة والمصلحة، فيجتهد نائب الإمام عند حصول الثمار كل سنة بحسبها، وينظر فيمن كان يعطى شيئاً منها فإن ك ان على حالته أعطاه، وإن تغيرت حالته فالحكم يدور مع علته وجوداً أو عدماً.
قال ذلك ممليه الفقير إلى عفو ربه محمد بن إبراهيم بن عبد اللطيف حامداً مصلياً مسلماً على نبينا محمد وآله وصحبه أجمعين.
في 3/5/1377هـ
(1483 ـ أراض الرياض التي كانت تزرع وتغرس)
أراضي البلاد الخراجية (كالرياض) حين قطعت دوراً هي في الأصل لبيت المال. الولاة إما قصروا، أو ما جاء في علمهم هذا

(6/217)

أو قصر غيرهم في البيان، فتركوا تلك الأراضي لمن هي بيده فبيعت بتلك الأثمان. ومن هذا يظهر أنه لو احتيج لأرض من الأراضي وأن الولاة اشتدوا ولا عاوضوهم فإن تلك الاراضي لا يحكم عليها بأنها غصب إذ كانت في مصلحة من المصالح التي للمسلمين.
ورقبة الأرض لا تكون مغصوبة، ويجري فيها الميراث، والوارث ينزل منزلة من قبله (1) (تقرير)
أما لو أخذت وأعطيتها زيد وعبيد فهذا شيء آخر من تحت يده أولى ـ ولا سيما في الأرض المعطلة التي لا تزرع ولا تغرس، فإذا كان محل يجعل لطاعة فيتعين على ولاة الأمور التحلل منهم.
(1484 ـ تعشير أموال أهل الشرك)
(الأموال التي تجبى: أقسام)
قوله: وما أخذ من مال مشرك.
أهل الشرك إذا اتجروا إلينا وكان بيننا وبينهم هدنة فلنا أن نعشر أموالهم، نأخذ من العشرة ريالاً.
أما أموال المسلمين فلا يجوز أن تعشر، وجاء الوعيد في عشر المكاس (2) .
المكوس حرام، ولا تخلط مع الفيء، ولا مع الزكاة، ولا مع الفيء الخاص، بل كل له مصرف، هذه يتولاها الذي جباها، والحلال له مستحقون، والحرام شأنه به الذي جباه. لكن لو توخى بها
_________
(1) ويأتي في (باب احياء الموت) إن شاء الله تعالى.
حكم الأرض البيضاء، وهل تدخل في حكم بيت المال كالتي تزرع وتغرس.
(2) (وانظر (الدرر السنية في الأجوبة النجدية جـ5 ص 381 ـ 384) .

(6/218)

أشياء فيها نفع خفف عنه، فإن أسوأ الدنانير دينار يجيء من غير محله ويدفع في غير محله، يجبي معصية ويبذل معصية.
رحمة الله على الوالد كتب لفيصل رسالة، قال: إعلم أن الأموال التي تجبى " ثلاثة أقسام" الزكاة، والفيء، والمكوس، فيجب أن يعطى كلاً حكمه. وقوله: المكوس. مراده التي جباها من جباها وعصى بذلك.
المقصود من ذكر كلام الوالد أنه لا يخلط هذا مع هذا، فالفيء لأناس مخصوصين، والزكاة لأناس.
فالذي يحتوي عليه بيت مال المسلمين أشياء عديدة، بل أوسع من ذلك أن الذي يجبيه الولاة أشياء (أحدها) الزكاة (الثاني) ما يدخل مدخلاً شرعياً وليس بزكاة: كالخمس، وخمسه، وكأموال الكفار التي تصل إلى المسلمين بغير إيجاف خيل ولا ركاب، فيصرف في المصالح، وإذا فضل شيء فهو لعموم المسلمين، وهو الفيء.
" الثالث" المكوس. فإنها كثيراً ما يأخذها الولاة بغير حق بل بظلم، ولكنها تعد في جملة ما يدخل على جنس الحكومات الإسلاميين، فمنها ما هو شرعي. ومنها ما هو ظلم، ولكن يتعلق به أحكام مع أنه ظلم: منها أنه إذا وضع معصية فإنه يجب أن يعدل فيه، فيؤخذ على ولد الملك وطالب العلم، وغير ذلك ويدخل ذلك في " المظالم المشتركة" ومن ذلك أن الأئمة إذا أخذوا شيئاً من هذه الأموال واجب عليهم أن يردوها، فإذا جهلت أربابها حل لمن أعطيها من الجيش، فكل مال يجهل صاحبه مصرفه الفيء

(6/219)

فالشيء الذي من المكوس إذا تاب الإمام فأراد رده إلى أربابه وأهله لا يعرفون فيجوز أن يعطى لأحد مستحقي الفيء.
لكن هذه المسألة نسب من أجلها أن ابن تيمية يحلل المكوس لما قام به من الدعوة، وكلامه مقيد موضح في أماكنه (1) .
كما قام دحلان واستجلب أناس من المغرب بيوتات علم جعلوا حول نجد يشنعون على أهل نجد كذا وكذا.
نعم ينوب المسلمين نائبة من خشية جيش أو دفع عدو بمال أو ينبثق شيء وليس في بيت المال شيء فلا باس، مصالح المسلمين تؤخذ من مصالح المسلمين، فإذا لم يكن شيء فهذا سائغ. أما سواه فلا (2) .
(تقرير) .
(1485 ـ مصارف الفيء)
قوله: يصرف في مصالح المسلمين.
من بناية المساجد والمدارس، والربط، وإصلاح الطرق، وسد البثوق، وعمل القناطر، إلى غير ذلك مما هو ضروري للبلد أو حاجي للبلد. لكن في مثل هذه ينبغي أن يبدأ بالأهم، ولا يبذل شيئاً زائداً عن القدر الكافي.
لكن عمل كل ما يلزم للبلد لا يمكن حصرها إلا بتتبع: مقابر مواقف للسيارات في نفس البلد مع حوالي البلد. ... (تقرير)
_________
(1) في فتوى " المظالم المشتركة " وغيرها.
(2) وانظر الفتاوي في اموال المجاهلي ونحوهم في (كتاب القضاء) لاختصاص النظر فيها بالقضاة.

(6/220)

(1486ـ قوله: ولا يختص بالمقاتلة)
لا يختص الفيء بالمقاتلة، بل حقهم فيها مقدم، الذين يحمون حوزة الدين، وكذلك تعليم العلم، وكذلك أئمة المساجد، والمؤذنين وسائر من يقومون بالمصالح الدينية: هم أحق من غيرهم في ذلك، إذ مصالح الدين مقدمة على مصالح الوطن. الدين هو الصلاح، مع ما في الدنيا من الشرور، واستيلاء الغير من الأئمة الذين إذا استعملوا على أهل الدين حنقهم فوق كل حنق {يسومونكم} من أجل أنهم ذرية الدعاة، هكذا يفعل المستعمرون إذا وجدوا إلى ذلك سبيلا. (تقرير)
(1487 ـ أخذ شيء على الاثمان التي تباع بها العقارات)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي ... أمير منطقة الرياض ... الموقر
السلام عليكم ورحمة الله وبركاته وبعد: ـ
فبالإشارة إلى خطابكم رقم 25008 ـ 17 ـ 9 المعطوف على خطاب ديوان ولي العهد برقم 1634 في 13/9/72 هـ حول ما رفعه لسموكم رئيس بلدية الرياض عن ما لاحظته البلدية من أن العقارات في مدينة الرياض تباع بدون رخص، وأن دلالين العقارات لا شيخ لهم.
أما مسألة " شيخ الدلالين" للعقارات فموافق مناسب.
لكن أخذ شيء على الأثمان التي تباع بها العقارات لا يسوغ شرعاً بل هو من الظلم. وما يحتاجه شيخ الدلالين وغيره من مرتب يكون على بيت المال، لأن من مصرف بيت المال المصالح العامة:

(6/221)

من إصلاح الطرقات، ومجاري المياه، ونحو ذلك. وبيت المال لله الحمد غني.
أسأل الله تعالى أن ينصر دينه، ويعلي كلمته، ويوفق إمام المسلمين وولي عهده ومن تحت أيديهم لإقامة الشرع المطهر، والعمل به في الأخذ والإعطاء، إنه على كل شيء قدير. والله يحفظكم.
(ص ـ م في 16/10/72هـ)
(1488 ـ وأجور التنظيفات من بيت المال)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي ... أمير الرياض ... الموقر
السلام عليكم ورحمة الله وبركاته وبعد: ـ
فبالإشارة إلى خطابكم رقم 25019 ـ 17 ـ 9 المعطوف على خطاب ديوان ولي العهد رقم 2581 ـ 21 ـ 8 ـ 72 حول ما لاحظته بلدية الرياض من أن جميع البلديات في المملكة تتقاضى من ملاك البيوت والدكاكين نسباً معلومة من إيجارات العقارات، وذلك كأجرة للعمال الذين ينظفون الشوارع ... إلخ..
وترى البلدية أن يساهم سكان الرياض بقسطهم فيما يختص بتنظيف الأسواق والدكاكين.
وأفيد سموكم أن هذه الإصلاحات من التنظيفات للطرقات وغيرها الذي يقوم بها شرعاً هو بيت المال: لأن مصرفه هي المصالح الشرعية، ومن جملتها إصلاح الطرقات ومجاري المياه.
ومن العجب اقتراح رئيس البلدية أن يقاس الرياض على الحجاز والإحساء ونحوهما، بل الذي ينبغي أن يكون العمل الجاري في

(6/222)

الريا هو الأسوة، وأن يعمل بمثله في سائر أنحاء المملكة. أعني أن لا يتعرض لشيء من أموال الناس فيما يعمل في الطرق من إصلاح وتنظيف وغير ذلك، لكون ذلك هو الأمر الشعري، وبيت المال لله الحمد غني، وفيه من القدرة على عمل المصالح من شتى الجهات ما يستغني به عن أن تؤخذ أموال الناس بغير طريق شرعي. والله يحفظكم.
(ص ـ م في 16/10/1372هـ)
(1490 ـ اتفقوا على دفع عشر حاصلات البلد: لمصالح القرية، وضيوفها، ثم امتنع بعضهم)
من محمد بن إبراهيم إلى حضرة المكرم رئيس الديوان العالي ... الموقر
السلام عليكم ورحمة الله وبركاته وبعد:
فبالإشارة إلى خطابكم رقم 4 ـ 22 ـ 4506 وتاريخ 10/11/1375هـ المرفق به المعاملة الخاصة بشكوى آل زيدي قبائل بني مغيد من امتناع موسى بن محمد مرعي وأخيه من دفع عشر حاصلاتهم الزراعية التي جرت عوائد القبيلة بتسليمه.
أفيدكم أنه قد جرى الاطلاع على قرار قاضي أبها المرفق رقم 1605 في 23/9/1374هـ المتضمن إلزام موسى وأخيه بتسليم عشر حاصلاتهم الزراعية المتفق عليها حسب العادة بين أهل القرى لمصالح القرية وضيفها كالكلف السلطانية وما يلزم البلد مما حصل عليه الاتفاق، على أن يكون بينهم بالتراضي والسوية.
ونرى أن لا بأس بإلزام القاضي إياهم ذلك. والسلام.
(ص ـ ف 756 في 21/11/1375هـ)

(6/223)

(1491 ـ فتوى في الموضوع)
من محمد بن إبراهيم إلى فضيلة قاضي محائل ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الاطلاع على المعاملة المرفوعة إلينا منكم رفق خطابكم رقم 414 بتاريخ 27/8/1382هـ المتعلقة بطلب عدة أشخاص من نواب بعض القبائل التابعين لقضائكم إلزام الأشخاص الذين لهم أملاك وحقوق مالية في قراهم وهم من قبائل أخر بغرم ما يترتب عليهم ضمن أهل المحلة المقيمين بها على حسب أملاكهم من الكلف التي تعود مصلحتها لأهل المحلة وتدفع الضرر عنهم، وذكركم أنه جرى منكم تبليغ إمارة جهتكم بأنه لا يسوغ إعفاء الممتنع عن دفع ما يترتب عليه ضمن أهل المحلة من غرم دية يضمن بها أهل المحلة، أو ضيافة، أو شيء من الكلف العائدة بالمصلحة أو الدافعة ضرراً إذا كان مقيماً بالمحلة ولو لم يكن من أهلها إذا كان له فيها مال أو عقار أسوة بأهلها، وذلك على سبيل العدالة والمساواة بأمثاله على حسب الأملاك، عملاً بالعرف المتبع في تلك الجهات من مدد طويلة، وأنكم اشترطتم لإقرار هذا انتفاء المفاسدة أو المغايرة للوجهة الشرعية إلى آخر ما ذكرتم. وأخيراً صار منكم التوقف في المسألة لعرضها علينا.
ونفيدكم أنه لا يظهر لنا ما يخالف ما ذكرتم من إلزام الممتنع عن دفع ما يترتب عليه ممن له أملاك وأموال وهو مقيم في محله بأن يدفع ما يترتب عليه أسوة بأمثاله مما فيه جلب مصلحة أو دفع مضرة

(6/224)

ونفيدكم أن هذه الكلف لا يخلو أمرها: إما أن يكون كلفاً واجبة شرعاً. وهذه لا شك في تحري العدل والمساواة في توزيعها على من وجبت عليه شرعاً إن كانوا في سبب التحمل سواء. وإما أن تكون مظالم مشتركة فيجب فيها كذلك مراعاة العدل والمساواة، قال شيخ الإسلام ابن تيمية رحمه الله في رسالته في " المظالم المشتركة" فهؤلاء المكرهون على أداء هذه الأموال عليهم لزوم العدل فيما يطلب منهم، وليس لبعضهم أن يظلم بعضاً فيما يطلب منهم، بل عليهم التزام العدل فيما يؤخذ منهم بغير حق، كما عليهم التزام العدل فيما يؤخذ منهم بحق، فإن هذه الكلف التي أخذت منهم بسبب نفوسهم وأموالهم هي بمنزلة غيرها بالنسبة إليهم، وإنما يختلف حالها بالنسبة إلى الآخذ، فقد يكون آخذاً بحق، وقد يكون آخذاً بباطل اهـ. وبالله التوفيق. والسلام عليكم.
رئيس القضاة (ص ـ ف 619 ـ 1 في 27/3/1383هـ)
(1492 ـ إذا أعطيت الزكوات للفقراء، فمن أين يعطى أرباب الوظائف)
إذا أعطيت الزكوات للفقراء، فأرباب الاستحقاق بسبب وظائفهم الدينية من قضاء وإمامة ونحوها والوظائف التي خلاف ذلك فتجرى عليهم مرتباتهم من الأموال التي خلاف الزكاة.
وينبغي أن لا يحرم من الزكاة من يعطى من بيت المال لأجل وظيفة إذا كان ما يأخذه من بيت المال لا يقوم بكفايته وكفاية من يمونه.
(من فتوى في إخراج الزكاة بتاريخ 4/5/74هـ)

(6/225)

(1493 ـ مرتب القضاة ينبغي أن لا ينقص إذا تقاعدوا)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء الأفخم
السلام عليكم ورحمة الله وبركاته وبعد:
إشارة لمذكرة سموكم رقم 18081 في 20/10/78هـ المشفوعة بمعروض الشيخ ... قاضي محكمة حوطة بني تميم سابقاً، بشأن طلبه تخصيص راتبه الذي كان يستلمه حينما كان بالقاء، وطلب سموكم الإفادة بما لدينا ورأينا في طلبه.
أعرض لسموكم أنه قد جرى إحالة المذكور للتقاعد، وسيعامل بمقتضى الأنظمة القائمة. وإن رأى سموكم العطف على المذكور بالأمر بإعطائه راتبه السابق كاملاً فهو مستحق وأهل للعطف، وما ذكره من حاجته وكثرة عائلته فهو صحيح.
وبهذه المناسبة أعرض لسموكم أن القضاة لهم مكانة بين ذويهم خاصة ومن يعرفهم عامة، ولهم عادات معروفة من ناحية سعة العيش، واستقبال الناس، وضيافتهم، وكان بعضهم لا يكفيه راتب وظيفته لنفقاته المتنوعة، فمتى أُحيل إلى التقاعد فإن دخله سيكون ضئيلاً، وحينئذ يضطر لتغيير مجرى حياته المعيشية.
وإن رأى سموكم التفضل بالأمر بأن تكون إحالة القضاة الشرعيين إلى التقاعد بكامل رواتبهم استثناء من أحكام نظام التقاعد التي تطبق على عموم الموظفين فهو أمر محمود، وفيه أيضاً تشطيع كامل لطلاب العلم الشريف، ومدعاة للتنافس على تحصيله.
وعدد القضاة الشرعيين قليل، ويندر إحالتهم للتقاعد. والقاضي

(6/226)

إذا أحيل للتقاعد لم تنقطع صلة الناس به كسائر الموظفين، بل يبقى يرشد العامة وينصحهم يذكرهم بواجبات دينهم وأحكام عباداتهم وفرق بين من يستفاد منه بعد انتهاء خدماته الوظيفية وبين من لا يستفاد منه، والأمر لله ثم لكم، والله يحفظكم.
رئيس القضاة (ص ـ ق 3491 ـ 5 في 26/1/1378هـ)
(1494 ـ جواب على طلب ابداء الملاحظات على نظام الموظفين العام)
من محمد بن إبراهيم إلى حضرة معالي وزير الدولة لشئون رئاسة مجلس الوزراء وفقه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فبالإشارة إلى التعميم الصادر منكم برقم 17030 وتاريخ 2/8/1380 هـ حول إبداء الملاحظات على نظام الموطفين العام نرفق لكم طيه الملاحظات التي عنت لنا بهذا الشأن، ونسأل الله أن يوفق الجميع لما فيه الخير والمصلحة. والسلام.
رئيس القضاة (ص ـ ق 7339 ـ 2 في 24/1/1380أ)
(ومما جاء فيه ـ بعد بيان شمول التشريع لتحديد مقادير العقوبات على المخالفات بالنسبة للموظفين وغيرهم ـ ما يلي) :
(6) سبق أن جرت منا إليكم عدة مخابرات بشأن طلب استثناء القضاة من بعض أحكام شروط التوظيف، وكذا مفتشي القضاة،

(6/227)

وكتاب القضاة مكفوفي البصر، وحصلت الموافقة على أكثر هذه الطلبات. فنرى أن تدرج هذه الاستثناءات ضمن النظام الجديد حتى يكون ذلك أضمن لبقائها.
كما أن هناك ملاحظات أخرى جوهرية وللمشاركة نثبتها كما يلي:
(أ) تعديل المادة (50) الخاصة بالإجازة العادية بحيث تكون حقاً من حقوق الموظفين، وإذا اقتضت مصلحة العمل عدم قيامه بها فيعطى له راتبها.
(ب) إلغاء قرار مجلس الوزراء الخاص بعدم تمديد الإجازة الإدارية بإجازة مرضية لعدم واقعيته، ولأنه مادام أن الإجازة مستوفيه للشروط النظامية فلا مانع من ذلك.
(ج) موظفو خارج الهيئة يساوون بموظفي داخل الهيئة في الإجازات العادية المرضية، إذ لا مبرر للتفاوت الواقع بهما.
(د) من الأفضل منح الوزراء ومن في مرتبتهم حق تحوير أسماء الوظائف إذا اقتضت مصلحة العمل ذلك.
(هـ) إعادة نظام الوكالات، حيث أن إلغاءه بشأن تعطيل للأعمال، خاصة عندما يمنح الموظف إجازة مرضية حيث يجب تأمين عمله.
(و) يحسن إعادة صرف السلفة للموظف المحتاج، على أن لا تتجاوز ثلاثة رواتب، تحسن عليه بنسبة الربع شهرياً، وذلك لسد حاجته الضرورية.

(6/228)

(ز) إذا أصيب الموظف بمرض أو جرح وهو على رأس العمل ولا يستطيع معه مزاولة عمله الرسمي ينبغي إعطاؤه راتبه كاملاً لمدة سنة واحدة، بشرط أن يكون في خلال هذه المدة نائماً بالمستشفى، وبموجب شهادة من مدير المستشفى، وطبية تصدر شهرياً ويوضع فيها رقم الغرفة والسرير الخاص به، وإذا خرج من المستشفى بعد مرور السنة ولا يستطيع مزاولة عمله فيستمر في صرف راتبه بنسبة النصف لمدة ستة شهور من تاريخ خروجه من المستشفى، وإذا لم يعد بعد ذلك فتصفى حقوقه بموجب نظام التقاعد. أما إذا كان المرض أو الجرح ناشئاً بسبب الوظيفة فيمنح إجازة مرضية لمدة سنة كاملة براتب كامل، ولمدة سنة أخرى بنصف الراتب، وإذا لم يعد إلى عمله بعد هذه المدة فيحال إلى التقاعد بموجب النظام.
(ج) إلغاء المرتبة التاسعة ونقل جميع موظفيها إلى المرتبة الثامنة، كما يحسن عدم إيقاف العلاوة الدورية المستحقة للموظف حتى ولو وصل إلى نهاية مربوط المرتبة، وذلك بالنسبة لموظفي المرتبة الرابعة فما دون، على أن تكون العلاوة الدورية للمراتب الثامنة والسابعة كل سنتين خمسين ريالاً، وللمراتب السادسة والخامسة ثمانون ريالاً، وللمراتب الرابعة والثالثة والثانية مائة ريال.
(ط) يوضع بدل تنقل لموظفي المراتب السادسة فما دون كما يلي: لموظفي المرتبة السادسة 90 ريالاً، وموظفي المرتبتين السابعة والثامنة 60 ريالاً، وتلغى جميع السيارات الخاصة بنقل الموظفين.
(ي) يوضع بدل تنقل لموظفي خارج الهيئة كما يلي: 40 ريالاً للمرتبة الأولى، ولموظفي المرتبة الثانية والثالثة 30 ريالاً.

(6/229)

(ك) تعديل مراتب خارج الهيئة، بحيث تبدأ الثالثة من 300 إلى 400 ريالاً، بعلاوة دورية كل سنتين 25 ريالاً، والمرتبة الثانية من 400 إلى 500 ريالاً بعلاوة دورية كل سنتين 30 ريالاً، والمرتبة الأولى من 60 إلى 1000 بعلاوة دورية كل سنتين 50 ريالاً.
(ل) من المستحسن وضع لائحة لامتحان المسابقات، بحيث يحتفظ بموجبها الحق للناجحين بالتعيين في المرتبة التي نجحوا فيها أو بما دونها إذا رغبوا ذلك خلال شهر واحد من إعلان نتيجة المسابقة.
(م) من الأحسن تعديل عطلتي عيد الفطر وعيد الأضحى بحيث تكون عطلة عيد الفطر ثمانية أيام تبدأ من يوم 28 رمضان كما هو المتبع حالياً، وتنتهي بنهاية اليوم الخامس من شهر شوال.
أما عطلة عيد الأضحى فيحسن أن تبدأ من اليوم الخامس من شهر ذي الحجة، وتنتهي بنهاية اليوم الخامس عشر. وذلك لإتاحة الفرصة للقاطنين في أطراف المملكة للحج والعودة إلى أعمالهم في الوقت المناسب. والله ولي التوفيق والسلام (1) .
رئيس القضاة.


باب عقد الذمة وأحكامها - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب عقد الذمة وأحكامها)
(1495 ـ الوثنية المحضة لا تقر بحال لا في مشارق الأرض ولا في مغاربها. والمرتدون أغلظ وأغلظ، واليهود والنصارى يقرون بالجزية ولكن لا في جزيرة العرب " لا يجتمع دينان في جزيرة
_________
(1) ويأتي بية الجواب في الحدود ـ إن شاء الله.

(6/230)

العرب " (1) وإقرار النبي صلى الله عليه وسلم في خيبر بالجزية لإصلاح ما يصلحون منسوخ بما أوصى به عند موته.
(تقرير)
(1496 ـ التشبه بهم في اللباس)
لو شابهونا في اللباس لم يكن محرماً علينا، بل يلزمون بلباس آخر. أما لباسهم فلا نلبسه، وزيهم لا نتزيا به (تقرير) .
(1497 ـ الذين نهينا عن التشبه بهم لا ينحصرون اليوم فينبغي أن يكون لنا زي مخالف لزيهم (2) (تقرير عام 68) .
(1498 ـ لبس الكبوس، وتحريم مشابهة الكفار عموماً)
ما قولكم ـ وفقكم الله ـ في لبس الكبوس: محرم هو، أو مكروه، أو جائز، وهل هو تشبه بالنصارى في لباسهم؟ وما حكم مشابهة الكفار من اليهود والنصارى وغيرهم؟ وما هو التشبه بهم؟ وهل يختص ذلك بالأمور الدينية، أو يتناول الأمور العادية أيضاً.
الجواب: الحمد لله. لا ريب في تحريم لبس الكبوس، لكونه مما اختص به النصارى من الإنكليز والأمريكان ونحوهما. ومشابهة الكفار معلومة التحريم في الجملة: بالكتاب، والسنة، والإجماع. ولا يختص ذلك بالأمور الدينية، بل يشمل الأمور العادية لشمول العلة التي من أجلها حرم التشبه بهم للنوعين جميعاً. ولا ريب أن ضابط التشبه بهم هو فعل ما هو من خصائصهم.
_________
(1) أنظر حكم من انتسب إلى التوراة والانجيل ولم يحققهما في (باب المحرمات في النكاح) .
(2) أنظر التشبه والتقليد والتبعية في فتوى في (الدبلة) صادرة برقم 1988/ 1 في 22/7/77 هـ والفتوى اللاذقية أيضاً وهما في (باب زكاة النقدين) وفي شروط الصلاة برقم 2887/1 في 16.

(6/231)

أما تحريم مشابهة الكفار من اليهود والنصارى والمجوس والأعاجم وسائر أنواع المشركين الكفار الأصليين والكفار المرتدين فهو معلوم بالأدلة: من الكتاب، والسنة والإجماع.
فمن أدلة " الكتاب العزيز " قوله تعالى: {ولا تكونوا كالذين تفرقوا واختلفوا من بعد ما جاءهم البينات وأولئك لهم عذاب عظيم} (1) وقوله تعالى: {إن الذين فرقوا دينهم وكانوا شيعاً لست منهم في شيء} (2) وقوله تعالى: {وخضتم كالذي خاضوا أولئك حبطت أعمالهم في الدنيا والآخرة وأولئك هم الخاسرون} (3) .
في آيات كثيرة سردها أبو العباس، شيخ الإسلام ابن تيمية قدس الله روحه في كتابه " اقتضاء الصراط المستقيم، في مخالفة أصحاب الجحيم " وقرر دلالتها على ذلك في كتابه المذكور أتم تقرير، ولولا خشية الإطالة لذكرت ذلك أو أكثره أو كثيراً منه هاهنا.
وأنا أشير إلى وجه دلالتها على ذلك، كما أني سأذكر فيما بعد إن شاء الله تعالى نبذاً من كلامه في هذا الباب.
وأما الأدلة من " السنة الثابتة" عن النبي صلى الله عليه وسلم على تحريم مشابهة الكفار والمشركين من اليهود والنصارى وغيرهم فعن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: " لتأخذن كما أخذت الأمم قبلكم ذراعاً بذراع وشبراً بشبر وباعاً بباع، حتى لو أن أحداً من أولئك دخل حجر ضب لدخلتموه" قال أبو هريرة: إقرءوا إن شئتم: {كالذين من قبلكم كانوا أشد
_________
(1) سورة آل عمران ـ آية 110.
(2) سورة الانعام ـ آية 159.
(3) سورة التوبة ـ آية 69.

(6/232)

منكم قوةً} الآية (1) قالوا: يارسول الله كما صنعت فارس والروم وأهل الكتاب، قال: فهل الناس إلا هم" (2) .
وعن ابن عباس رضي الله عنهما في هذه الىية أنه قال: ما أشبه الليلة بالبارحة، هؤلاء بنوا إسرائيل تشبهنا بهم. وعن ابن مسعود رضي الله عنه أنه قال: أنتم أشبه الأمم ببني إسرائيل سمتاً وهدياً تتبعون عملهم حذو القذة بالقذة، غير أني لا أدري أتعبدون العجل أم لا؟
وفي صحيح مسلم عن عبد الله بن عمرو رضي الله عنهما، عن رسول الله صلى الله عليه وسلم قال: " إذا فتحت عليكم خزائن فارس والروم أي قوم أنتم" قال عبد الرحمن بن عوف: نكون كما أمرنا الله عز وجل. فقال رسول الله صلى الله عليه وسلم: " تنافسون، ثم تحاسدون، ثم تدابرون أو تباغضون أو غير ذلك، ثم تنطلقون إلى مساكين المهاجرين فتحملون رقاب بعضهم على رقاب بعض " وروى مسلم في صحيحه عن أبي سعيد الخدري رضي الله عنه، عن النبي صلى الله عليه وسلم قال: " إن الدنيا حلوة خضرة وإن الله سبحانه مستخلفكم فيها فينظر كيف تعملون، فاتقوا الدنيا واتقوا النساء فإن أول فتنة بني إسرائيل كانت في النساء ".
وعن معاوية بن أبي سفيان رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم: " إن أهل الكتاب افترقوا في دينهم على اثنتين
_________
(1) يورة التوبة ـ آية 69.
(2) قال ابن جريج: واخبرني زياد بن بن سعد عن محمد بن زياد بن مهاجر عن سعيد بن أبي سعيد المقبري عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: لا والذي نفسي بيده لتأخذن الخ. قال ابن كثير: وهذا الحديث له شاهد في الصحيح. أهـ من تفسيره.

(6/233)

وسبعين ملة، وإن هذه الأمة ستفترق على ثلاث وسبعين ملة يعني الأهواء كلها في النار إلا واحدة وهي الجماعة " وقال: " إنه سيخرج من أمتي أقوام تتجارى بهم تلك الأهواء كما يتجارى الكلب بصاحبه فلا يبقى منه عرق ولا مفصل إلا دخله" (1) والله يامعشر العرب لئن لم تقوموا بما جاء به محمد صلى الله عليه وسلم لغيركم من الناس أحرى ألا يقوم به. والأحاديث في هذا الباب كثيرة.
وسنذكرها فيما بعد إن شاء الله، وهي أصرح دلالة من هذه الأحاديث المذكورة ها هنا.
فنهى الله ـ جل ثناؤه ـ إيانا أن نكون كالذين تفرقوا واختلفوا من بعد ما جاءهم البينات يدل على ذمهم على التفرق والاختلاف، مما يدل على تحريم التفرق والاختلاف في نفسه، كما يفيد منع المسلمين من مشابهتهم في ذلك منع تحريم، كاخباره تعالى في الآية الثانية عن {الذين فرقوا دينهم وكانوا شيعاً} أن النبي صلى الله عليه وسلم ليس منهم في شيء مما يفيد تحريمه، تحريم تشبهنا بهم في ذلك وغيره، كما قال عمر رضي الله عنه أو غيره: نعم الاخوة لكم بنوا إسرائيل إن كان لكم كل حلوة ولهم كل مرة. يريد رضى الله عنه أن المراد من تعيير الله تعالى اليهود والنصارى على تحريفهم وتبديلهم واختلافهم على أنبيائهم تحذيرنا أن نصنع كما صنعوا،

(6/234)

فنستحق من التعيير والذم والعقاب نظير ما استحقوا. وهذا كله يفيد تحريم مشابهة المسلمين للكفار.
كذمه تعالى من ذمهم في الآية الثالثة قوله تعالى: {كالذين من قبلكم كانوا أشد منكم قوةً، وأكثر أموالاً وأولاداً فاستمتعوا بخلاقهم} والخلاق هو النصيب والحظ. إشارة إلى اتباع الشهوات وهو داء العصاة. وقوله: {وخضتم كالذي خاضوا} : إشارة إلى اتباع الشبهات وهو داء المبتدعة وأهل الأهواء والخصومات، وكثيراً ما يجتمعان. وذم من تشبه بهم بقوله: {فاستمتعتم بخلاقكم كما استمتع الذين من قبلكم بخلاقهم وخضتم كالذي خاضوا} تحذيراً لنا من التشبه بهم، فنستحق ما استحقوه من الذم والعقاب الذي سجله تعالى عليهم بقوله: {أولئك حبطت أعمالهم في الدنيا والآخرة وأولئك هم الخاسرون} ولهذا أعقب أبو هريرة رضي الله عنه قوله صلى الله عليه وسلم" لتأخذن كما أخذت الأمم قبلكم ذراعاً بذراع" الخ: إقرءوا إن شئتم: {كالذين من قبلكم كانوا أشد منكم قوة} الآية.
وما في حديث أبي هريرة، وحديث ابن عباس، وحديث ابن مسعود، وحديث ابن عمر، وحديث أبي سعيد، وحديث معاوية رضي الله عنهم: من أخذ هذه الأمة مأخذ من قبلها، ومشابهتها لهم وإتيان ما أتى على هذه الأمم عليهم، ووقوع التفرق فيهم كما وقع فيمن قبلهم، ونحو ذلك، كما أخبر به الرسول من سلوك هذه الأمة مسلك من قبلها من اليهود والنصارى وفارس وغيرهم، ونظير ما أخبر الله به من قبلنا في سورة " براءة" في إفادته ذمهم،

(6/235)

وتحريم ما فعلوه، وذم من تشبه بهم من هذه الأمة، وتحريم التشبه بهم.
وتطابقت دلالة الكتاب والسنة على تحريم مشابهة اليهود والنصارى وسائر أصناف المشركين والكفار.
قال شيخ الإسلام ابن تيمية: ولا يقال: فإذا كان الكتاب والسنة قد دلا على وقوع ذلك فما فائدة الني عنه.
قيل: لأن الكتاب والسنة أيضاً قد دلا على أنه لا يزال في هذه الأمة طائفة متمسكة بالحق الذي بعث الله به محمداً صلى الله عليه وسلم إلى قيام الساعة، وأنها لا تجتمع على ضلالة، ففي النهي عن ذلك تكثير لهذه الطائفة المنصورة، وتثبيتها، وزيادة إيمانها فنسأل الله المجيب أن يجعلنا منها.
وأيضاً لو فرض أن الناس لا يترك أحد منهم هذه المشابهة المنكرة لكان في العلم بها معرفة القبيح والإيمان بذلك، فإن نفس العلم والإيمان بما كرهه الله خير وإن لم يعمل به، بل فائدة العلم والإيمان أعظم من فائدة مجرد العمل الذي لم يقترن به علم، فإن الإنسان إذا عرف المعروف وأنكر المنكر كان خيراً من أن يكون ميت القلب لا يعرف معروفاً ولا ينكر منكراً. ألا ترى أن النبي صلى الله عليه وسلم قال: " من رأى من كم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان " رواه مسلم. وفي لفظ: " وليس وراء ذلك من الإيمان " رواه مسلم. وفي لفظ: " وليس وراء ذلك من الإيمان حبة خردلٍ " وإنكار القلب هو الإيمان بأن هذا منكر، وكراهته لذلك، فإذا حصل هذا كله كان في القلب إيمان، وإذا فقد

(6/236)

القلب معرفة هذا المعروف وإنكار هذا المنكر ارتفع هذا الإيمان من القلب.
وقال شيخ الإسلام أيضاً بعد كلام سبق: فإن ها هنا شيئين: " أحدهما ": أن نفس المخالفة لهم في الهدي الظاهر مصلحة ومنفعة لعباد الله المؤمنين، لما في مخالفتهم من المجانبة والمباينة التي توجب المباعدة عن أعمال أهل الجحيم، وإنما يظهر بعض المصلحة في ذلك لمن تنور قلبه حتى رأى ما اتصف به المغضوب عليهم والضالون من مرض القلب الذي ضرره أشر من ضرر أمراض الأبدان.
و"الثاني" أن نفس ما هم عليه من الهدي والخلق قد يكون مضراً أو منتقصاً، فينهى عنه أو يؤمر به لما فيه من المنفعة والكمال.
وليس شيء من أمورهم إلا وهو إما مضر، أو ناقص، لأن ما بأيديهم من الأعمال المبتدعة والمنصوخة ونحوها مضرة، وما بأيديهم مما لم ينسخ أصله وهو يقبل الزيادةوالنقص. فمخالفتهم فيه بأن يشرع ما يحصله على وجه الكمال، ولا يتصور أن يكون شيء من أمورهم كاملاً قط. فإذا المخالفة لهم فيها منفعة وصلاح لنا في كل أمورنا، حتى ما هم عليه من إتقان أمور دنياهم قد يكون مضراً بآخرتنا أو بما هو أهم منه من أمر دنيانا، فالمخالفة فيه صلاح لنا.
و"بالجملة" فالكفر بمنزلة مرض القلب أو أشد، ومتى كان القلب مريضاً لم يصح شيء من الأعضاء صحة مطلقة، وإنما الصلاح أن لا تشابه مريض القلب في شيء من أموره وإن خفي عليك مرض ذلك العضو، ولكن يكفيك أن فساد الأصل لابد أن يؤثر في الفرع. ومن انتبه لهذا قد يعلم بعض الحكمة التي أنزلها الله، فإن من في

(6/237)

قلبه مرض قد يرتاب في الأمر بنفس المخالفة لعدم استبانته لفائدته أو يتوهم أن هذا من جنس أمر الملوك والرؤساء القاصدين للعلو في الأرض. ولعمري إن النبوة غاية الملك الذي يؤتيه الله من يشار وينزعه ممن يشاء، ولكن ملك النبوة هو غاية صلاح من أطاع الرسول من العباد في معاشه ومعاده.
وحقيقة الأمر أن جميع أعمال الكافر وأموره لابد فيها من خلل يمنعها أن تتم له منفعة بها، ولو فرض صلاح شيء من أموره على التمام لا يستحق بذلك ثواب الآخرة، ولكن كل أموره: إما فاسدة، وإما ناقصة فالحمد لله على نعمة الإسلام التي هي أعظم النعم وأم كل خير، كما يحب ربنا ويرضى. فقد تبين أن نفس مخالفتهم أمر مقصود للشارع في الجملة. انتهى كلام شيخ الإسلام رحمه الله.
ومن الأحاديث الدالة على تحريم مشابهتهم: حديث ابن عمر رضي الله عنه، المروي في الصحيحين، قال: قال رسول الله صلى الله عليه وسلم: " خالفوا المشركين أحفوا الشوارب وأعفوا اللحى" رواه البخاري ومسلم، وهذا لفظه. وروى مسلم في صحيحه، عن أبي هريرة رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: " جزوا الشوارب وأرخوا اللحى، خالفوا المجوس".
قال شيخ الإسلام رحمه الله: والسلف تارة يعللون الكراهة بالتشبه بأهل الكتاب، وتارة بالتشبه بالأعاجم. وكلا العلتين منصوص في السنة مع أن الصادق صلى الله عليه وسلم قد أخبر بوقوع المشابهة لهؤلاء وهؤلاء، كما قدمنا بيانه. انتهى.

(6/238)

وقال الترمذي: حدثنا قتيبة، حدثنا ابن لهيعة، عن عمرو بن شعيب، عن أبيه، عن جده، أن رسول الله صلى الله عليه وسلم قال: " ليس منا من تشبه بغيرنا، لا تشبهوا باليهود ولا بالنصارى فإن تسليم اليهود بالإشارة بالأصابع، وتسليم النصارى الإشارة بالأكف" وفي الصحيحين عن أبي عثمان النهدي، قال: كتب إلينا عمر رضي الله عنه ونحن بأذربيجان مع عتبة بن فرقد: يا عتبة إنه ليس من كد أبيك ولا من كد أمك، فاشبع المسلمين مما تشبع منه في رحلك، وإياك والتنعم، وزي أهل الشرك، ولبوس الحرير، فإن رسول الله صلى الله عليه وسلم " نهى عن لبوس الحرير وقال: إلا هكذا ورفع لنا رسول الله صلى الله عليه وسلم بأصبعيه الوسطى " والسبابة وضمهما" وروى أبو بكر الخلال بإسناده، عن محمد بن سيرين، أن حذيفة بن اليمان أتى بيتاً فرأى فيه حادثتين ـ فيه أباريق الصفر والرصاص، فلم يدخله، وقال: من تشبه بقوم فهو منهم. وفي لفظ آخر: فرأى شيئاً من زي العجم فخرج، وقال: من تشبه بقوم فهو منهم. وعن جبير بن نفير، عن عبد الله بن عمرو رضي الله عنهما، قال: " رأى رسول الله صلى الله عليه وسلم عليّ ثوبين معصفرين فقال: إن هذه من ثياب الكفار لا تلبسها " رواه مسلم.
قال شيخ الإسلام: علل النهي عن لبسها بأنها من ثياب الكفار، وسواء أراد أنها مما يستحله الكفار بأنهم يستمتعون بخلاقهم في الدنيا، أو مما يعتاده الكفار لذلك، كما أنه في الحديث قال: إنهم يستمتعون بآنية الذهب والفضة في الدنيا، وهي للمؤمنين في الآخرة،

(6/239)

ولهذا كان العلماء يجعلون اتخاذ الحرير وأواني الذهب والفضة تشبهاً بالكفار. أهـ.
وقال علي بن أبي صالح السواق كنا في وليمة، فجاء أحمد بن حنبل، فلما دخل نظر إلى كرسي في الدار عليه فضة فخرج، فلحقه صاحب الدار فنفظ يده في وجهه، وقال: زي المجوس، زي المجوس. وروى (1) أن رسول الله صلى الله عليه وسلم قال: "بعثت بالسيف بين يدي الساعة حتى يعبد الله ولا يشرك به، وجعل رزقي تحت ظل رمحي وجعلت الذلة والصغار على من خالف أمري، ومن تشبه بقوم فهو منهم ".
وقال شيخ الإسلام رحمه الله في كتابه: " اقتضاء الصراط المستقيم في مخالفة أصحاب الجحيم": واعلم أن في كتاب الله من النهي عن مشابهة الأمم الكافرة وقصصهم التي فيها عبرة لنا بترك ما فعلوه كثير، مثل قوله لما ذكر ما فعله بأهل الكتاب من المثلات: {فاعتبروا يا أولي الأبصار} (2) وقوله: {لقد كان في قصصهم عبرة لأولي الألباب} (3) وأمثال ذلك. ومنها ما يدل على مقصودنا، ومنها ما فيه إشارة وتتميم للمقصود. ثم متى كان المقصود بيان أن مخالفتهم في عامة أمورهم أصلح لنا فجميع الآيات دالة على ذلك , وإن كان المقصود أن مخالفتهم واجبة علينا فهذا إنما يدل عليه بعض الآيات دون بعض. أهـ.
_________
(1) بياض بالأصل. والحديث أخرجه أحمد في المسند، وأبو يعلى في مسنده، والطبراني في الكبير عن ابن عمر (الجامع الصغير) .
(2) سورة الحشر ـ آية 2.
(3) سورة يوسف ـ آية 111.

(6/240)

وقال شيخ الإسلام أيضاً: وإذا كانت مخالفتهم سبباً لظهور الدين فإنما المقصود بإرسال الرسل أن يظهر دين الله على الدين كله، فتكون نفس مخالفتهم من أكبر مقاصد البعثة. أهـ.
وقال شيخ الإسلام أيضاً: فإن جميع ما يعملونه مما ليس من أعمال المسلمين السابقين: إما كفر، وإما معصية، وإما شعار كفر، أو شعار معصية، وإما مظنة الكفر والمعصية، وإما أن يخاف أن يجر إلى المعصية. وما أحسب أحداً ينازع في جميع هذا، ولئن نازع فيه فلا يمكنه أن ينازع في أن المخالفة فيه أقرب إلى المخالفة في الكفر والمعصية، وأن حصول هذه المصلحة في الأعمال أقرب من حصولها في المكان.
وقال شيخ الإسلام أيضاً: وهذا بين في أن مفارقة المسلم المشرك في اللباس أمر مطلوب للشارع، كقوله: " فصل ما بين الحلال والحرام الدفُ والصوت في النكاح" (1) .
وقال شيخ الإسلام ايضاً: قلت: وهذا فيه خلاف: هل يلزمون بالتغيير، أو الواجب علينا إذا امتنعوا أن نغير نحن، وأما وجوب أصل المغايرة فما علمت فيه خلافاً.
وقال شيخ الإسلام أيضاً (الوجه الثامن) من الاعتبار: أن المشابهة في الظاهر تورث نوع مودة ومحبة وموالاة في الباطن، كما أن المحبة في الباطن تورث المشابهة في الظاهر، وهذا أمر يشهد به الحس والتجربة، حتى إن الرجلين إذ كانا من بلد واحد ثم اجتمعا في دار
_________
(1) أخرجه أحمد والترمذي والنسائي وابن ماجه والحاكم.

(6/241)

غربة كان بينهما من المودة والموالاة والائتلاف أمر عظيم، وإن كانا في مصرهما لم يكونا متعارفين أو كانا متهاجرين.
وقال شيخ الإسلام أيضاً: وهذا قد توجب الشريعة مخالفتهم فيه، وقد توجب عليهم مخالفتنا ـ كما في الزي ونحوه. وقد يقتصر على الاستحباب، كما في: صبغ اللحية، والصلاة في النعلين، والجلود. وقد تبلغ إلى الكراهة، كما في تأخير المغرب والفطور، بخلاف مشابهتهم فيما كان مأخوذاًَ عنهم، فإن الأصل فيه التحريم، لما قدمنا. أهـ.
وقال شيخ الإسلام أيضاً: فقد تبين لك أن من أصل دروس دين الله وشرائعه وظهور الكفر والمعاصي والتشبه بالكافرين، كما أن من أصل كل خير المحافظة على سنن الأنبياء وشرائعهم، ولهذا عظم وقوع البدع في الدين وإن لم يكن فيها تشبه بالكفار، فكيف إذا جمعت الوصفين. ولهذا جاء في الحديث " ما ابتدع قوم بدعة إلا نزع عنهم من السنة مثلها"أهـ. (1) .
وأما" الإجماع" فذكره شيخ الإسلام ابن تيمية وقال: إنه من وجوه:
من ذلك أن أمير المؤمنين عمر في الصحابة رضي الله عنهم ثم عامة الأئمة بعده وسائر الفقهاء جعلوا في الشروط المشروطة على أهل الذمة من النصارى وغيرهم فيما شرطوه على أنفسهم: أن نوقر
_________
(1) وخرج ابن وضاح عن ابن عباس قال: ما يأتي على الناس من عام إلا أحدثوا بدعة وأماتوا فيه سنة، حتى تحيا البدع وتموت السنن. وعن أبي ادريس الخولاني أ، هـ كان يقول: ما أحدثت أمة في دينها بدعة إلا رفع الله بها عنهم سنته. وذكر في الاعتصام ج1 ص144 ـ آثاراً في هذا المعنى أيضاً.

(6/242)

المسلمين. على آخر الشروط، وفيها: وأن لا نتشبه بهم في شيء من ملابسهم. وفيها أيضاً: وأن نلزم زينا حيثما كنا، وأن نشد الزنانير على أوساطنا. قال شيخ الإسلام رحمه الله: وهذه الشروط أشهر شيء في كتب الفقه والعلم، وهي مجمع عليها في الجملة بين العلماء من الأئمة المتبوعين وأصحابهم وسائر الأئمة، ولولا شهرتها عند الفقهاء لذكرنا ألفاظ كل طائفة فيها، وهي أصناف.
" الصنف الأول" ما مقصوده التمييز عن المسلمين في الشعور واللباس والأسماء والمراكب والكلام ونحوها، ليتميز المسلم من الكافر، ولا يشبه أحدهما الآخر في الظاهر. ولم يرض عمر رضي الله عنه والمسلمون بأصل التمييز، بل بالتمييز في عامة الهدي ـ على تفاصيل معروفة في غ ير هذا الموضع، وذلك يقتضي إجماع المسلمين على التميز عن الكفار ظاهراً، وترك التشبه بهم. ولقد كان أمراء الهدى مثل العمرين وغيرهما يبالغون في تحقيق ذلك بما يتم به المقصود.
ثم ذكر أمير المؤمنين عمر بن عبد العزيز رحمه الله في ذلك، وتقدمه إلى عماله بذلك، ثم ذكر موقف أبي جعفر المتوكل حول هذا الصدد ومراجعته الإمام أحمد. إلى أن قال:
ومن جملة الشروط ما يعود بإخفاء منكرات دينهم وترك إظهارها، كمنعهم من إظهار الخمر والناقوس والنيران والأعياد ونحو ذلك.
ومنها ما يعود بإخفاء شعار دينهم كأصواتهم بكتابهم.
فاتفق عمر رضي الله عنه والمسلمون معه وسائر العلماء بعده ومن وفقه الله تعالى من ولاة الأمور على منعهم من أن يظهروا في دار الإسلام شيئاً مما يختصون به، مبالغة في أن لا يظهروا في دار الإسلام خصائص المشركين، فكيف إذا عملها المسلمون وأظهروها هم. إلى أن قال:

(6/243)

"الوجه الثاني" من دلائل الإجماع: أن هذه القاعدة قد أمر بها غير واحد من الصحابة والتابعين في أوقات متفرقة، وقضايا متعددة، وانتشرت ولم ينكرها منكر. فعن قيس بن أبي حازم، قال: دخل أبو بكر الصديق رضي الله عنه على إمرأة من أحمس يقال لها زينب، فرآها لا تتكلم فقال: مالها لا تتكلم؟ قالوا: حجت مصمتة.
فقال لها: تكلمي، فإن هذا لا يحل، هذا من عمل الجاهلية، فتكلمت، فقالت: من أنت. قال: إمرؤ من المهاجرين. فقالت: من أي المهاجرين. قال: من قريش. قالت: من أي قريش؟ قال: إنك لسؤول، وقال: أنا أبو بكر. قالت: ما بقاؤنا على هذا الأمر الصالح الذي جاء الله به بعد الجاهلية. قال: بقاؤكم عليه ما استقامت لكم أئمتكم. قالت: وما الأئمة؟ . قال: أما كان لقومكم رؤوس وأشراف يأمرونهم فيطيعونهم. قالت: بلى. قال: فهم أولئك على الناس رواه البخاري في صحيحه، فأخبر أبو بكر أن الصمت المطلق لا يحل، وعقب ذلك بقوله: هذا من عمل الجاهلية. قاصداً بذلك عيب هذا العمل وذمه، وتعقيب الحكم بالوصف دليل على أن الوصف علة، فدل على أن كونه من عمل الجاهلية وصف يوجب النهي عنه والمنع منه.
إلى أن قال: وقد قدمنا ما رواه البخاري في " صحيحه" عن عمر رضي الله عنه، أنه كتب إلى المسلمين المقيمين ببلاد فارس: إياكم وزي أهل الشرك. وهذا نهي منه للمسلمين عن كل ما كان من زي المشركين.
وقال الإمام أحمد في " المسند " حدثنا يزيد، حدثنا عاصم، عن أبي عثمان النهدي، عن عمر، أنه قال: ازروا، وارتدوا، واتعلوا

(6/244)

والبسوا الخفاف والسراويلات والقوا الركب، وانزوا نزواً، وعليكم بالمعدية، وارموا الأغراض، وذروا التنعم وزي العجم، وإياكم والحرير، فإن رسول الله صلى الله عليه وسلم قد نهى عنه، وقال: " لا تلبسوا من الحرير إلا ما كان هكذا، وأشار رسول الله صلى الله عليه وسلم بأصبعيه" وقال أحمد: حدثنا حسن بن موسى، حدثنا زهير، حدثنا عاصم الأحول، عن أبي عثمان، قال: جاءنا كتاب عمر رضي الله عنه ونحن بأذربيجان: ياعتبة بن فرقد، إياكم والتنعم وزي أهل الشرك، ولبوس الحرير " فإن رسول الله صلى الله عليه وسلم نهانا عن لبوس الحرير وقال: إلا هكذا ورفع لنا رسول الله صلى الله عليه وسلم أصبعيه " وهذا ثابت على شرط الصحيحين وفيه أن عمر رضي الله عنه أمر بالمعدية، وهي زي بني معد بن عدنان وهم العرب، فالمعدية نسبة إلى معد، ونهى عن زي العجم وزي المشركين، وهذا عام كما لا يخفى، وقد تقدم هذا مرفوعاً. والله أعلم إلى أن قال رحمه الله: " الوجه الثالث" في تقرير الإجماع ما ذكره عامة علماء الإسلام من المتقدمين والأئمة المتبوعين وأصحابهم في تعليل النهي عن أشياء بمخالفة الكفار أو مخالفة الأعاجم، وهو أكثر من أن يمكن استقصاؤه، وما من أحد له أدنى نظر في الفقه إلا وقد بلغه من ذلك طائفة، وهذا بعد التأمل والنظر يورث علماً ضرورياً باتفاق الأئمة على النهي عن موافقة الكفار والأعاجم، والأمر بمخالفتهم. وأنا أذكر من ذلك نكتا في مذاهب الأئمة المتبوعين اليوم، مع ما تقدم في أثناء الكلام عن غير واحد من العلماء.
فذكر رحمه الله نكتاً في ذلك: من مذهب أبي حنيفة، ومذهب مالك، ومذهب الشافعي، ومذهب أحمد ـ رحمهم الله ـ

(6/245)

ذكروا في الشروط على أهل الذمة منعهم من التشبه بالمسلمين في لباسهم وغيره، مما يتضمن منع المسلمين أيضاً من مشابهتهم في ذلك، تفريقاً بين علامة المسلمين وعلامة الكفار، وبالغ طائفة منهم فنهوا عن التشبه بأهل البدع مما كان شعاراً لهم، وإن كان في الأصل مسنوناً واتفقت الطائفتان على أن النهي عن التشبه بأهل البدع فيما هو شعار لهم. فإذا كان هذا في التشبه بأهل البدع فكيف بالكفار. وكره تسمية الشهور بالعجمية، والأشخاص بالأسماء الفارسية مثل آذرماه، وقال للذي دعاه: زي المجوس، ونقض يده في وجهه.
وهذا كثير في نصوص لا ينحصر. انتهى ببعض اختصار.
وقال شيخ الإسلام ايضاً: ثم إن " الصراط المستقيم": هو أمور باطنة في القلب: من اعتقادات، وإرادات، وغير ذلك. وأمور ظاهرة: من أقوال وأفعال قد تكون عبادات، وقد تكون أيضاً عادات: في الطعام، واللباس، والنكاح، والمسكن، والاجتماع، والافتراق، والسفر، والاقامة، والركوب، وغير ذلك. وهذه الأمور الباطنة والظاهرة بينهما ولا بد ارتباط ومناسبة، فإن ما يقوم بالقلب من الشعور والحال يوجب أموراً ظاهرة، وما يقوم بالظاهر من سائر الأعمال يوجب للقلب شعوراً وأحوالاً، وقد بعث الله عبده ورسوله محمداً صلى الله عليه وسلم بالحكمة التي هي أن شرع له من الأعمال والأقوال ما يباين المغضوب عليهم والضالين، وأمر بمخالفتهم في الهدي الظاهر، وإن لم يظهر لكثير من الخلق في ذلك مفسدة لأمور:

(6/246)

"منها" أن المشاركة في الهدي الظاهر تورث تناسباً وتشاكلاً بين المتشابهين يقون إلى الموافقة في الأخلاق والأعمال، وهذا أمر محسوس، فإن اللابس لثياب أهل العلم مثلاً يجد من نفسه نوع انضمام إليهم، واللابس لثياب الجند المقاتلة مثلاً يجد في نفسه نوع تخلق بأخلاقها، ويصير طبعه مقتضياً لذلك، إلا أن يمنعه من ذلك مانع.
و"منها" أن المخالفة في الهدي الظاهر توجب مباينة ومفارقة توجب الانقطاع عن موجبات الغضب وأسباب الضلال، والانعطاف إلى أهل الهدى والرضوان، وتحقق ما قطع الله من الموالات بين جنده المفلحين وأعدائه الخاسرين. وكل ما كان القلب أتم حياة وأعرف بالإسلام الذي هو الإسلام ـ لست أعني مجرد التوسم به ظاهراً، أو باطناً بمجرد الاعتقادات التقليدية من حيث الجملة ـ كان إحساسه بمفارقة اليهود والنصارى باطناً أو ظاهراً أتم، وبعده عن أخلاقهم الموجودة في بعض المسلمين أشد.
و"منها" أن مشاركتهم في الهدي الظاهر توجب الاختلاط الظاهر، حتى يرتفع التمييز ظاهراً بين المهديين المرضيين وبين المغضوب عليهم والضالين، إلى غير ذلك من الأسباب الحكيمة.
هذا إذا لم يكن ذلك الهدي الظاهر إلا مباحاً محضاً لو تجرد عن مشابهتهم، فأما إن كان من موجبات كفرهم فإنه يكون شعبة من شعب الكفر، فموافقتهم فيه موافقة في نوع من أنواع ضلالهم ومعاصيهم. فهذا أصل ينبغي أن يتفطن له. والله أعلم. أهـ.
وقال شيخ الإسلام ـ رحمه الله ـ أيضاً: وهنا نكتة قد نبهت عليها في هذا الكتاب، وهي أن الأمر بموافقة أقوام أو بمخالفتهم قد

(6/247)

يكون لأن نفس قصد موافقتهم أو نفس موافقتهم مصلحة. وكذلك نفس قصد مخالفتهم، أو نفس مخالفتهم مصلحة، بمعنى أن ذلك الفعل يتضمن مصلحة للعبد أو مفسدة، وإن كان ذلك الفعل الذي حصلت به الموافقة أو المخالفة لو تجرد عن الموافقة والمخالفة لم يكن فيه تلك المصلحة أو المفسدة.
ولهذا نحن ننتفع بنفس موافقتنا لرسول الله صلى الله عليه وسلم والسابقين المهاجرين والأنصار في أعمال لولا أنهم فعلوها لربما قد كان لا يكون لنا فيها مصلحة، لما يورث ذلك من محبتهم وائتلاف قلوبنا بقلوبهم، وإن كان ذلك يدعونا إلى موافقتهم في أمور أخرى، إلى غير ذلك من الفوائد. وكذلك قد نتضرر بموافقتنا الكافرين في أعمال لولا أنهم يفعلونها لم نتضرر بفعلها. وقد يكون الأمر بالموافقة والمخالفة لأن ذلك الفعل الذي يوافق العبد فيه أو يخالف متضمن للمصحلة والمفسدة ولو لم يفعلوه، لكن عبر عنه بالموافقة والمخالفة على سبيل الدلالة والتعريف، فتكون موافقتهم دليلاً على المفسدة ومخالفتهم دليلاً على المصلحة. أهـ.
(فصل)
ومما قدمناه من الآيات الكريمات والأحاديث وكلام شيخ الإسلام رحمه الله: يتضح تحريم لباس " الكبوس" وأنه لا فرق بين الكبوس الكبير والصغير، ولا بين ما يتخذه الإنكليز والأمريكان وغيرهم من سائر أنواع الكفار من الهند والأعاجم والوثنيين الأصليين

(6/248)

والوثنيين المرتدين وغيرهم، ولا بين ما يلبسه المدنيون من النصارى وغيرهم وما يلبسه رجال الجيش، ولا بين من قصده التشبه بهم ومن لم يقصد ذلك، ولا فرق ايضاً بين الكبوس وغيره مما هو من زيهم المختص بهم كالزنار وغيرهم مما هو من خصائص الكفار، وأنه لا فرق بين ما يدخل في العبادات كأعيادهم الزمانية والمكانية وغيرها. وما لا يدخل في العبادات كالعادات، يجامع وجود المشابهة وفقد المخالفة الذي ينتج عنه من الأضرار الدينية والنقص وكونه من أولئك الذين تشبه بهم وانقطاعه من الإلتحاق بأولياء الله وحزبه مطلقاً أو نسبياً ما لا يخفى.
ولولا غربة الإسلام وتغير الأحوال لما احتاجت هذه المسألة إلى أن يكتب فيها.
وقد دس الشيطان على بعض العوام حتى تفوه بأنه ليس في لبس الكبوس نص، وربما تأثر بها فريق ممن لم يشم رائحة العلم، ولولا فشو الجهل وغلبة الشهوات والشبهات على كثير من الناس لما استحقت أن تذكر، لظهور بطلانها عند من له أدنى إلمام بما بعث الله به رسوله محمداً صلى الله عليه وسلم.
ونظير هذا مالو قال قائل: ليس على كفر الإنكليز والأمريكان نص، لعدم ذكرهم في شيء من نصوص الكتاب والسنة.
ونظيره أيضاً ما لو قال قائل: إن الكبوس من صوف أو جوخ أو قماش من الأقمشة غير الحرير أو غير ذلك وهي محللة اللبس.
ولم يدر هؤلاء أن نصوص الكتاب والسنة إنما تنص غالباً على أمور كلية وأصول جامعة يدخل فيها من الأقسام والأنواع والأفراد

(6/249)

ما لا يعلمه إلى رب العباد، ولا أظن أحداً يسلك هذا المسلك لا المنتسبين إلى العلم ولا العوام، ولو ساغ هذا لأمكن من شاء دعوى عدم دخوله تحت نصوص الكتاب والسنة لكونه لم يسم في النصوص ولم يخاطب بها عيناً (سبحانك هذا بهتان عظيم) وصلى الله وسلم على محمد (1) .
(ص ـ م 645 في 17/7/1378هـ)
(1499 ـ تشبه المسلمة بالافرنجيات في اللباس)
"الثانية" زوجتك ترتدي ملابس تخالف الشريعة، كما تأمر ابنتها منك التي تبلغ الآن من العمر سبع سنوات تأمرها بأن تلبس مثلها، وقد أنكرت عليها وعلى ابنتك لبس هذه الملابس، وخاصة خارج البيت، ووافقتها على أن يكون ارتداء هذه الملابس داخل البيت، لأنها أصرت على ارتدائها هي وابنتها، وأن شخصاً أخبرك أن ابنتك تخرج في الملابس الإفرنجية. وتسأل: عن الواجب عليك في حالة ما إذا أصرت المرأة على ارتداء هذه الملابس هو وابنتها؟
والجواب: الواجب عليك أن تقوم بتأديب زوجتك حسبما تقتضيه المصلحة الشرعية: من زجر، فهجر، فضرب غير مبرح. فإذا لم يفد بها ذلك وأنت رجل موسر تستطيع أن تتزوج فخذ زوجة أخرى مع بقاء الأولى في ذمتك لعلها ترتدع، فإن استمرت على الإصرار فخل سبيلها، لأن ضررها سيتعدى إلى أولادك.
_________
(1) وانظر حكم لبس " السترة، والبنطلون " في الفتوى اللاذقية في (باب زكاة النقدين) .

(6/250)

وأما ما يتعلق بابنتك فلا يجوز لك أن تقرها على ارتداء الملابس التي لا تقرها الشريعة، ويجب عليك أن تقوم بتأديبها بما يكون رادعاً لها عن ذلك، إذا لم يترتب على التأديب ضرر أكثر من المصلحة التي يرجى حصولها أو مساوٍ لها. والسلام عليكم.
مفتي الديار السعودية (ص ـ ف 2733 ـ 1 في 25/6/1387هـ) (1) .
(1500 ـ الزينات، والأقواس، واللغة)
هذه الخرق التي توضع في الأسواق الآن والأقواس كله من التشبه بالمشركين. أما إذا احتيج للكلام معهم فليس من التشبه بهم.
أما إذا عشق كلامهم عشقاً من غير حاجة فهو من التشبه. وكذلك لو ترك المسلمون لغتهم بالكلية واستعملوا لغتهم فهذا أعظم وأعظم.
(تقرير الأربعين)
(فصل فيما ينقض العهد)
(1501 ـ قوله: أو تعدى على مسلم بقتل أو زنى
وكذلك لو تعدى على مسلمة بأن زنى بها. وصرح بعضهم هنا أنه لا يشترط أن يكون زناً ثابتاً بشروطه في حق المسلم، بل إذا علم ذلك واشتهر كفى في نقض عهده، وهذا حكم آخر غير الحد
_________
(1) قلت: وانظر فتوى في اللباس الذي يبدي مفاتن المرأة في شروط الصلاة برقم (127 في 8/6/1382هـ)
وتشبه نساء المسلمين بنساء الافرنج في فرق الرأس وظفره برقم (1089/1 في 16/4/88هـ) في باب السواك.
ولبس النظارة في الفتوى اللاذقية في (زكاة النقدين)

(6/251)

صرح به بعضهم، ولم يكن في كلام الآخرين ما يخالفه، إلا أن صاحب " المبدع" جعل فيه تأملاً.
ولو لاط بمسلم فإنه ينتقض عهده. ... (تقرير)
(1502 ـ افتتاح رئيسهم لمركز ومسجد اسلامي)
من محمد بن إبراهيم إلى المكرم بكر أحمد لبني ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد اطلعنا على كتابك الذي تشير فيه إلى دعوة السفير السعودي لايزنهاور ليفتتح المركز والمسجد الإسلامي في واشنطن، وتريد تنويرك عن الحكم في هذه المسألة.
فنفيدك أن المسجد بني في بلادهم، وليس عن قهر منّا لهم، وإنما السلطة لهم في تلك البلاد، وفتح إيزنهاور للمسجد قد يكون فيه فائدة ـ وهي موافقته الرسمية على بناء هذا المسجد. وإننا لا نرى مانعاً من الشرع تجاه هذا العمل، فهو وإن كان فيه تكريم للرجل الكافر إلا أنه في مكان لسلطته التامة له. هذا ما نراه. والله أعلم , والله يحفظكم.
(ص ـ ف 479 في 2/3/1380 هـ)
(1503 ـ قوله: وأن يركبوا الأكف بالعرض)
ويظهر من هذا أن ركبة الفحج أحسن. وهي أتم وأولى لأمور:
أولاً: التمكن. ثانياً: كما التصرف فيها.
والآن إذا كان ليس في البلد أهل ذمة فلا بأس، لأنه لا حاجة إلى الفرق. ... (تقرير)

(6/252)

(1504 ـ " لا تبدؤا اليهود والنصارى بالسلام" (1)
وبطريق الأولى الوثنيون والمرتدون.
وأهل الكتاب لهم حق من أجل ذمتهم. أما ابتداؤهم بالسلام فلا ولا كرامة. أما إذا سلموا فيرد عليهم بمثل ما قالوا. يقال: عليكم، ونحو ذلك. ... (تقرير)
(1505 ـ س: المصافحة)
جـ: المصافحة: شيء خاص، وهو زيادة لطف، وهو لا ينبغي معهم.
ثم لو كان لعارض ومصلحة وترك مفسدة دينية جاز، وهو نادر فلا يجعل أصلاً ـ لكن لا يكون لمصلحة دنيوية وأضرار دينية ـ كما في قصة الذي قبل رأس عمر فأمر عمر أن يقبل رأسه.
(تقرير عام68 هـ)
(1506 ـ قوله: وشهادة أعيادهم)
لكن لو كان في شيء من هذا مصلحة لفعل ذلك. فإذا كان إنسان داعية ورأى أن أعيادهم تجمعهم فهذا يصلح. وكذلك عيادة المريض إذا كان سيدعوه إلى الله لعله يسلم، مثلما صنع النبي صلى الله عليه وسلم.
وكثيراً ما تشتبه المصالح الدينية بالأغراض الشخصية، يزعمون أنها أغراض دينية وهي شخصية. (تقرير) .
(1507 ـ قوله: ومن تعلية بنيان على مسلم إذا كان يعد جاراً له،
_________
(1) متفق عليه عن أبي هريرة.

(6/253)

ولعل من أولى ما يحد به أربعين داراً، كما في الوقف على الجيران: يحد بأربعين.
(1508 ـ 2 ـ قوله: لا من مساواته)
إن قلت: لكن يقتضي المساواة، والله يقول: ( {لا يستوي أصحاب النار وأصحاب الجنة} (1) {وما يستوي الأحياء ولا الأموات} (2) {أو من كان ميتاً فأحييناه} (3) هذه دالة على أنهم لا سواء.
قيل: هذا إنما هو أخذ من العموم، وهو في أمور عادية خارجية، والذي في الحديث العلو " الإسلام يعلو ولا يعلى عليه" (4) وهذا ليس بعلو تام، فيمنع ما اتضح فيه العلو، والمساواة ليست كذلك، وهو علو نسبي لا ذاتي. (تقرير)
(1509 ـ 3 ـ قوله: ويمنعون من إظهار خمر)
الأشياء التي يرونها حلالاً في شرعهم لا يجاهرون بها، لما في ذلك من فشو المعاصي. وأيضاً فيه من الدعاية إلى المعاصي والفتنة في ذلك ما لا يخفى. ... (تقرير)
(1510 ـ منع الكفار من دخول حرم مكة، والإقامة فيه، وفي بقية أراضي الحجاز)
من محمد بن إبراهيم إلى معالي الأمين العام ... لرابطة العالم الإسلامي سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فبالإشارة إلى خطابكم رقم 31 ـ 2 ـ 1 ـ 1 ـ 1 ـ 1503 وتاريخ
_________
(1) سورة الحشر ـ آية 20.
(2) سورة فاطر ـ آية 22.
(3) سورة الانعام ـ آية 122.
(4) رواه الدارقطني عن عائذ بن عمرو.

(6/254)

29/7/86هـ المرفق به صورة من كتاب أحمد إبراهيم النباط، الموجه إلى مجلة الرابطة، والذي يستفتي به عن حكم دخول البانيان عبدة البقر والأوثان والمجوس عبدة الشمس والنيران إلى أراضي المملكة والإقامة بها.
لقد اطلعنا على ما ذكره، وتحرر الجواب بما يلي: ـ
الذي نص عليه العلماء أن الكفار يمنعون من دخول حرم مكة المكرمة، ومن الإقامة فيه. وهو ما أدخلته الأميال، لقوله تعالى: {إنما المشركون نجس فلا يقربوا المسجد الحرام بعد عامهم هذا} (1) ولأنه محل المناسك والمشاعر المفضلة فوجب أن يمنع منه من لا يؤمن بها، ومن دخله منهم عزر وأخرج ولو مريضاً أو ميتاً، وينبش إن دفن به.
أما بقية أراضي الحجاز فيمنعون من الإقامة فيها دون دخولها، فيسمح لهم بالدخول إذا كان دخولهم لحاجة ومصلحة راجحة، ولكنهم لا يمكنون من الإقامة فيها. وإن دخلوها فليس لهم دخول المساجد سواء في المدينة أو غيرها، ما لم يكن هناك مصلحة راجحة، فإن كان هناك مصلحة راجحة جاز لهم ذلك، كما في قصة نصارى نجران ونزولهم في مسجده صلى الله عليه وسلم وحانت صلاتهم فصلوا في المسجد النبوي، وذلك عام الوفود.
والأصل في ذلك ما روى أبو عبيدة بن الجراح رضي الله عنه أن آخر ما تكلم به النبي صلى الله عليه وسلم: " أخرجوا اليهود من أرض الحجاز" رواه أحمد، وقال عمر: سمعت النبي صلى الله عليه
_________
(1) سورة التوبة ـ آية 28.

(6/255)

وسلم يقول: " لأخرجن اليهود والنصارى من جزيرة العرب فلا أترك فيها إلا مسلماً " رواه الترمذي، وقال حسن صحيح.
فإن دخلوا الحجاز لتجارة أو غيرها لم يقيموا في موضع واحد أكثر من ثلاثة أيام، لأن عمر أذن لمن دخل تاجراً في إقامة ثلاثة أيام والله أعلم.
مفتي الديار السعودية (ص ـ ق 3655 ـ 1 في 2/12/1386هـ)
(1511، هل تنقل جثة النصراني إذا مات بالجزيرة)
توفي نصراني في نجد، وجاء استفتاء عن نقل جثته إلى بلاده فأجاب سماحته ـ وهو واقف في الطريق بهذا اللفظ الجامع الموجز: لا مانع من نقل هذه الجثة الخبيثة النجسة من هذه الأرض الطيبة الطاهرة.
(هذه الفتوى نقلها إليّ شفهياً عبد العزيز بن شبرين مأمور الملفات ـ رحمه الله)
(1512 ـ دخول الكافر والنصراني المسجد النبوي للحاجة)
من محمد بن إبراهيم إلى فضيلة رئيس الوعظ والإرشاد للحرس الوطني سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى اطلاعنا على خطابكم الاسترشادي رقم 136 وتاريخ 23/2/1386هـ بخصوص أن جهاز لاسلكي المدينة يعتريه بعض الخراب، والمهندس المختص في اصلاح أجهزة لاسلكي الحرس مسيحي. وتسألون: هل يجوز دخوله المدينة لإصلاح هذا الجهاز؟

(6/256)

نفيدكم أنه لا يظهر لنا مانع من دخول هذا المهندس المسيحي المدينة لإصلاح ذلك الجهاز ثم مغادرته إياها بعد إصلاحه، لأن حرم المدينة ليس كحرم مكة الذي أنزل الله تعالى فيه: {إنما المشركون نجس فلا يقربوا المسجد الحرام بعد عامهم هذا} (1) .
وقد أشار الإمام ابن القيم رحمه الله في كتابه " أحكام أهل الذمة" إلى حكم دخول الكتابي المدينة، فقال: وهل يمنعون من حرم المدينة؟ حكي عن أحمد فيه روايتان كما تقدم، وقد صح عن النبي صلى الله عليه وسلم أنه أنزل وفد نصارى نجران في مسجده، وحانت صلاتهم فصلوا فيه، وذلك عام الوفود بعد نزول قوله تعالى {إنما المشركون نجس فلا يقربوا المسجد الحرام بعد عاهمهم هذا} فلم تتناول الآية حرم المدينة، ولا مسجدها. أهـ.
ويعني ابن القيم ـ رحمه الله ـ بقوله: حكي عن أحمد روايتان كما تقدم قوله قبل ذلك: أما مذهب أحمد ـ رحمه الله ـ فعنده يجوز لهم دخول الحجاز للتجارة، لأن النصارى كانوا يتجرون في المدينة في زمن عمر رضي الله عنه كما تقدم. وحكى أبو عبد الله بن حمدان عنه رواية: أن حرم المدينة كحرم مكة في امتناع دخوله.
ومما تقدم من كلام ابن القيم ـ رحمه الله ـ يظهر رجحان رواية الجواز على رواية المنع، بل لقد قال ابن القيم ـ رحمه الله ـ في معرض كلامه على رواية المنع: الظاهر أنها غلط على الإمام أحمد، فإنه لم يخف عليه دخولهم للتجارة في زمن عمر رضي الله عنه وبعده وتمكينهم من ذلك

(6/257)

ولا شك بوجود الفرق بين حرم المدينة وحرم مكة، لقد كان اليهود بخيبر وما حولها ولم يكونوا يمنعون من المدينة بعد نزول قوله تعالى: {إنما المشركون نجس} ففي الصحيح " أن رسول الله صلى الله عليه وسلم مات ودرعه مرهونة عند يهودي على طعام أخذه لأهله" قال ابن القيم ـ رحمه الله ـ عند ذكر الآية: فلم يجلهم رسول الله صلى الله عليه وسلم عند نزولها من الحجاز , وأمر مؤذنه أن يؤذن بأن لا يحج بعد العام مشرك.
ومما يقوي القول بجواز دخول هذا المسيحي المدينة اقتضاء المصلحة ذلك، فقد نص ابن القيم ـ رحمه الله ـ في كتابه " أحكام أهل الذمة " على جواز دخول الكفار المسجد النبوي فضلاً عن غيره إذا دعت المصلحة الراجحة إليه. فقد قال: أما دخول الكفار مسجد النبي صلى الله عليه وسلم فكان ذلك لما كان بالمسلمين حاجة إلى ذلك، ولأنهم كانوا يخاطبون النبي صلى الله عليه وسلم، ويؤدون إليه الرسائل، ويحملون منه الأجوبة، ويسمعون الدعوة، ولم يكن النبي صلى الله عليه وسلم يخرج من المسجد لكل من قصده من الكفار، فكانت المصلحة في دخولهم إذ ذاك أعظم من المفسدة التي فيه ت إلى أن قال ـ فإن دعت إلى ذلك مصلحة راجحة جاز دخولهم بلا إذن. أهـ.
فإذا جاز دخول الكفار المسجد النبوي للمصلحة فغيره من باب الأولى إذا كانت المصلحة تقتضيه، كما هو الحال في هذا المهندس. وبالله التوفيق. والسلام عليكم.
مفتي الديار السعودية (ص ـ ف 1690 ـ 1 في 20/6/1386هـ)

(6/258)

(1513 ـ واستخدامها فيها إذا لم يوجد خبراء مسلمون)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية سلمه الله:
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى اطلاعنا على خطابكم رقم 11 ـ حـ وتاريخ 18/1/88هـ بخصوص ذكركم أنكم اطلعتم على فتوى صادرة منا برقم 1690 ـ1 وتاريخ 20/6/1386هـ حول الجواز لدخول الكتابي للمدينة المنورة وتذكرون سموكم أن الوزارة قائمة الآن على تنفيذ مشاريع مياه ومجاري المدينة المنورة، وهي مضطرة إلى استخدام كبراء كتابيين للمراقبة والإشراف والدراسة، وأنها ستزود من تدعو الحاجة إلى استخدامهم في المدينة ببطاقة توضح الغرض من دخوله، ومدة الاضطرار لبقائه، وترغبون منا تزويدكم بفتوى تستندون عليها في ذلك.
وعليه فمتى تحقق الاضطرار لاستخدام الكتابيين في الإشراف على المشاريع المشار إليها في خطابكم ومراقبتها وإعداد الدراسات اللازمة لها، بحيث لا تجدون من الخبراء المسلمين من يقوم بهذه الأعمال، فلا مانع من دخولهم المدينة لذلك الغرض، ثم مغادرتهم إياها حال انتهاء مهمتهم، وذلك أن حرم المدينة ليس كحرم مكة الذي أنزل الله تعالى فيه: {إنما المشركون نجس فلا يقربوا المسجد ال حرام بعد عامهم هذا} (1) .
وقد أشار الإمام ابن القيم ـ رحمه الله ـ في كتابه " أحكام أهل الذمة " إلى حكم دخول الكتابي المدينة، فقال: وهل يمنعون من حرم المدينة؟ حكي عن أحمد فيه روايتان كما تقدم، وقد صح عن
_________
(1) سورة التوبة ـ آية 28.

(6/259)

النبي صلى الله عليه وسلم أنه أنزل وفد نصارى نجران (1)
في مسجده، وحانت صلاتهم فصلوا فيه، وذلك عام الوفود بعد نزول قوله تعالى: {إنما المشركون نجس فلا يقربوا المسجد الحرام بعد عامهم هذا} فلم تتناول الآية حرم المدينة ولا مسجدها. أهـ.
ويعني ابن القيم ـ رحمه الله ـ بقوله: حكي عن أحمد روايتان كما تقدم قوله قبل ذلك: أما مذهب أحمد ـ رحمه الله ـ فعنده يجوز لهم دخول الحجاز للتجارة، لأن النصارى كانوا يتجرون إلى المدينة في زمن عمر ـ رضي الله عنه ـ كما تقدم. وحكى أبو عبد الله بن حمدان رواية: أن حرم المدينة كحرم مكة في امتناع دخوله.
ومما تقدم من كلام ابن القيم ـ رحمه الله ـ يظهر رجحان رواية الجواز على رواية المنع، بل لقد قال ابن القيم ـ رحمه الله ـ في معرض كلامه على رواية المنع: الظاهر أنها غلط على الإمام أحمد، فإنه لم يخف عليه دخولهم للتجارة في زمن عمر رضي الله عنه وبعده وتمكينهم من ذلك.
ولا شك بوجود الفرق بين حرم المدينة وحرم مكة، فلقد كان اليهود بخيبر وما حولها ولم يكونوا يمنعون من المدينة بعد نزول قوله تعالى {إنما المشركون نجس} وفي الصحيح " أن رسول الله صلى الله عليه وسلم مات ودرعه مرهونة عند يهودي على طعام أخذه لأهله ".
_________
(1) قلت: والتعبير بـ " نصراني " أولى من التعبير بـ " مسيحي".

كما أن التعبير بمسلم أولى من التعبير بمحمدي، لئلا يوهم صحة دين النصارى، وأن الاختلاف إنما هو بالنسبة إلى اسم النبيين: محمد، والمسيح، وأن اختلاف الدينين كاختلاف المذاهب. وأن الجميع أخوة ـ كما يدعيه النصارى وخير وصف لدينهم المبدل ما قاله ابن القيم رحمه الله قال: ما بأيدي النصارى باطله أضعاف أضعاف أضعاف حقه، وحقه منسوخ.

(6/260)

قال ابن القيم ـ رحمه الله ـ عند ذكره الآية: فلم يجلهم رسول الله صلى الله عليه وسلم عند نزولها من الحجاز، وأمر مؤذنه أن يؤذن بأن لا يحج بعد العام مشرك.
ومما يقوى القول بجواز دخول الكتابي المدينة اقتضاء المصلحة ذلك فقد نص ابن القيم ـ رحمه الله ـ في كتابه "أحكام أهل الذمة" على جواز دخول الكفار المسجد النبوي، فضلاً عن غيره، إذا دعت المصلحة الراجحة إليه، فقد قال: أما دخول الكفار مسجد النبي صلى الله عليه وسلم فكان ذلك لما كان بالمسلمين حاجة إلى ذلك، ولأنهم كانوا يخاطبون النبي صلى الله عليه وسلم فكان ذلك لما كان بالمسلمين حاجة إلى ذلك، ولأنهم كانوا يخاطبون النبي صلى الله عليه وسلم، ويؤدون إليه الرسائل، ويحملون منه الأجوبة، ويستمعون منه الدعوة، ولم يكن النبي صلى الله عليه وسلم يخرج من المسجد بكل من قصده من الكفار فكانت المصلحة في دخولهم إذ ذاك أعظم من المفسدة التي فيه. إلى أن قال: فأن دعت إلى ذلك مصلحة راجحة جاز دخولهم إذن. أهـ.
فإذا جاز دخول الكفار المسجد النبوي للمصلحة فغيره من باب الأولى، إذا كانت المصلحة تقتضيه، كما هو الحال في مثل هؤلاء الخبراء المسيحيين.
وعليه فما دامت الضرورة لدخولهم المدينة لاستخدامهم بصفات مؤقتة قائمة فلا بأس بذلك.
إلا أننا نحيط سموكم أن مدلول الضرورة قد تساهل به كثير من الناس وأصبحت دعواها ديدنهم، فيتعين عليكم ـ وفقكم الله ـ العناية والرعاية بشرط الدخول، وهو الاضطرار إليه، والشعور بمسئوليتكم أمام الله تبارك وتعالى تجاه ذلك، ثم إذا وجد المقتضي لدخول من تدعو الضرورة إلى دخوله فقد يدخل معه من جنسه من

(6/261)

لا ضرورة لدخوله معه، فلاحظوا ذلك، وقدروا الاضطرار بقدره والله يسدد خطانا وإياكم. والسلام عليكم.
مفتي الديار السعودية (ص ـ ف 2305 ـ1 في 8/8/1388هـ)
(1515 ـ إذا أعلن اسلامه دخل الحرم بعد سنه)
من محمد بن إبراهيم إلى حضرة صاحب السعادة سفير جلالة الملك لدى الكويت ... المحترم
السلام عليكم ورحمة الله وبركاته وبعد:
فقد اطلعت على خطابكم المرفق رقم 21ـ 10 ـ 191 وتاريخ 26/11/1388هـ بصدد الشخص الألماني المسمى حالياً (أحمد عبد الله كابل) الذي تقدم إليكم بطلب السماح له بالحج على اعتبار أنه مسلم، وأنه أشهر إسلامه في تونس وليبيا بموجب الشهادتين اللتين أشرتم إلى أنه يحملهما. على آخر ما أشرتم إليه في خطابكم حيال المذكور.
ونبدي لكم أن التعليمات بالنسبة إلى معتنقي الإسلام تقضي بأن لا يسمح له بدخول الحرم إلا بعد مرور سنة على إسلامه. فإذا تأكد لديكم أنه مسلم حقاً بمستند شرعي، وتأكدتم من مضي سنة على إسلامه، فلا مانع من السماح له بالحج. هذا والسلام عليكم ورحمة الله.
رئيس القضاة (ص ـ ق 661 في 10/11/1388هـ)

(6/262)

(1516 ـ قوله: وليس لكافر دخول مسجد ولو أذن له مسلم)
لأن الحق ليس للشخص المسلم، بل لأن الكافر نجس.
لكن المساجد على " قسمين" الأول: المسجد الحرام، وهو كل ما أدخلته الأميال. وأما المساجد الأخرى ففيها الخلاف. وقصة إنزال النبي وفد ثقيف ونجران في المسجد النبوي ليسمعوا القرآن والذكر ويروا الطاعة رجاء أن يهتدوا، وكذلك الأسير.
ولهذا الصحيح إن كان لرجاء أن يسلم أو لمصلحة دينية فيجوز ,والمساجد الأخرى لا تساوي الحرام، بل بينها فرق كبير. وأما الدخول لا لمصلحة دينية فينبغي أن يمنعوا من المساجد ـ ظاهر كلام الأصحاب هنا. (تقرير)
(1517 ـ س: من يأتي بنصراني يجعله في مكتبه؟
ج: هذا إما معدم الإيمان، أو ناقص الإيمان نقص واجب.
أما اتصال الرؤساء برؤساء الكفر فليس الكلام فيهم. (تقرير عام 1376هـ)
(1518 ـ منع النصارى والنصرانيات من العمل)
من محمد بن إبراهيم إلى معالي وزير الزراعة والمياه ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
بالإشارة إلى ما كتبناه لمعاليكم رقم 1378ـ 88ط وتاريخ 7/6/88هـ بخصوص ما رفعه لنا فضيلة رئيس محكمة وادي الدواسر عن وجود مسيحي يدعى (زكي الحاج) يعمل في الوحدة الزراعية، وما ذكرنا لكم عن حكم استخدام مثل هؤلاء المسيحيين.

(6/263)

وقد تلقينا جوابكم رقم 395 وتاريخ 28/6/88هـ بأن الوزارة سوف تنقله إلى جهازكم بالرياض ليعمل في أحد الأقسام الفنية والمختبرات إن كان هناك حاجة ماسة لخدماته، وإلا فينهى عقده، وقد بلغنا فضيلة رئيس محكمة وادي الدواسر بذلك بوقته، فلما تطاول المدة كتب لنا خطابه المرفق برقم 2061 ـ 3 وتاريخ 5/10/88هـ بأن المذكور لا يزال. وفيه ما هو أعظم من ذلك وهو أن زوجته تدرس في مدارس البنات، وضررها يتضاعف عن ضرره.
لهذا بعثنا لكم خطابه المذكور، للاطلاع والقيام بما يلزم، وقد أعطينا فضيلة رئيس مدارس البنات صورة من خطابنا هذا لعمل اللازم بالنسبة لزوجته التي تدرس في مدارس البنات، وإنا بانتظار ما تجرونه حيال ذلك. والسلام عليكم.
مفتي الديار السعودية (ص ـ ف 421 ـ 1 في 28/1/1389هـ)
آخر المجلد السادس
ويليه
المجلد السابع
كتاب البيع

(6/264)


الجزء السابع البيع، كتاب البيع، شروطه ـ الرضا - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

فتَاوى ورَسَائل
سَماحة الشيخ
محمَّد بن إبراهيم بن عَبداللطِيف آل الشيخ
مفتي المملكة
ورَئيس القضاة والشؤون الإسلامية
طيَّبَ اللهُ ثراه
جَمع وترتيب وتحقيق
محمد بن عبد الرحمن بن قاسم
وفقه الله
الطبعة الأولى
مطبعة الحكومة بمكة المكرمة
1399 هـ

(/)

الجزء السابع
البيع

(7/3)

كتاب البيع
شروطه ـ الرضا
(1519 ـ الاشتراكية)
لا يجوز انتزاع الأرض من اصحابها الشرعيين لسد حاجة الفقراء والمخرج من مشكلة الفقر: تقوى الله تعالى، والقيام بشرعه علماً وعملاً. ودعوة وتعليماً، وصدق التوكل على الله تعالى، وإفراده بالرغبة، وابتغاء الرزق عنده، فإنه لا ينال ما عند الله تعالى إلا بطاعته، وصرف المشرين وغيرهم ما يجب عليهم من حقوق.. وصرف ولاة الأمور ما يتعين عليهم صرفه.. وعظة الفقراء، وحثهم على الصبر، وإلزام من يحسن الصنائع وذوي الجلد منهم، والحيلولة بينهم وبين الإخلاد إلى الكسل. (أهـ. باختصار من الفتوى الصادرة في حياة الملك عبد العزيز انظر جـ1ص 269 ـ 271) .
(1520 ـ الاكراه على البيع)
يستثنى من ذلك صورة، وهو ما إذا دعت مصلحة عامة ثم أعطى الثمن وأكثر له فامتنع، فإنه يؤخذ منه بقيمته للمصلحة العامة وفيه قصة كسرى (1) . (تقرير)
_________
(1) يريد ما نقله في " الفروع" عن ابن هبيرة قال: رأيت بخط ابن عقيل: حكى عن كسرى أن بعض عماله أراد أن يجري نهراً فكتب إليه: إنه لا يجرى إلا في بيت لعجوز، فأمر أن يشتري منها، فضوعف لها فلم تقبل، فكتب كسرى: أن خذوا بيتها فإن المصالح الكليات تغتفر فيها المفاسد الجزئيات قال ابن عقيل: وجدت هذا صحيحاً، فإن الله تعالى هو الغاية في العدل، يبعث المطر والشمس، فإذا كان الحاكم القادر لم يراع نوادر المضار لعموم المنافع فغيره أولى. أهـ.

(7/5)

(1521 ـ نزع الملكية لأجل المصلحة العامة)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير منطقة الرياض حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فنشير إلى خطابكم وكيلكم الموجه لنا برقم 12337 ـ1 وتاريخ 14/10/83هـ على الأوراق المرفقة والتي عادت إلينا أخيراً من فضيلة وكيل رئيس المحكمة الكبرى بالرياض برقم 585 ـ 49991 ـ 1 وتاريخه 30/11/83هـ وهي الخاصة بدعوى إبراهيم بن فوزان ضد ثنيان بن عبد الله الصبيحي بالوكالة عن أخيه بشأن البئر الارتوازية التي حفرها محمد الصبيحي وذكر لدى قاضي ثادق أنه حفرها ابن عمه صبيح بن براك لسقيا البلد ـ يعني بلده ثادق ـ برقم 242 وتاريخ 14/10/89هـ.
ونشعر سموكم بأن الذي نراه أن يسمح لصاحب الارتوازية بالاستمرار في عمله الخيري وهو سقيا أهل البلد، وتعرف المساحة التي يحتاجها الأرتوازية مع موضع البئر، وتقوم بقيمة، وبعد ذلك متى ثبتت ملكية الأرض لأحدهم فتنزع ملكيته للمصلحة العامة من موضع البئر وما تحتاجه من حجرة للماكينة والحارس ونحو ذلك وتسلم له القيمة. وهذا نظير الشوارع العامة التي صاغ فتحها في الأملاك الخاصة وعوض أهلها بالقيمة من أجل المصلحة العامة.
والله يحفظكم.
رئيس القضاة (ص ـ ق 3991 ـ1 في 3/11/1383هـ) (1) .
_________
(1) انظر فتوى مماثلة في الجزوى في (باب الصلح) .

(7/6)

(1522 ـ التعويض عما أخذته المواسير من أرضهم)
من محمد بن إبراهيم إلى حضرة المكرم أمير مدينة الرياض الموقر.
السلام عليكم ورحمة الله وبركاته وبعد:
فبالإشارة إلى خطابكم رقم 37 في 19/1/76هـ المرفق به المعاملة الخاصة بمطالبة محمد الحقباني بتقدير ما أخذت المواسير من الأرض الواقعة بقرب نخلهم القرى.
أفيدكم أن الذي نراه ـ حيث أنه قد تسمى عليها ومشهورة في حوزته ومعه عليها وثائق معتبرة عند الأسلاف ـ أن يعوض عن الأرض التي شغلتها المواسير. والله يحفظكم.
(ص ـ ف 39 في 28/1/1376هـ)
(1523 ـ جلد الميتة يصح بيعه)
قوله: بخلاف جلد الميتة.
والرواية الأخرى عن أحمد التطهير، وهو الأصح شيخنا الشيخ سعد يقول في نظمه:
والحق يطهر الدباغ للأثر ... وللحديث خذ به ولا تذر
(تقرير)
(1524 ـ الصور لا يصح بيعها)
الصور هي أحد ما لا يصح بيعه، سواء المأخوذة بالشمسية هذه، أو نسج. ولا منفعة فيها إلا مطالعة الصور، فحرم الله التصوير وإبقاءه، واستعماله، فلا يجوز ذلك (1) .
(تقرير)
_________
(1) وتقدم بحث الصور مستوفي في جـ1 ص 178 ـ 195.

(7/7)

(1525 ـ قوله: ولا بيع آلة لهو)
الآن اللهو أشياء عديدة كثيرة، وهناك أشياء ملهيات غير آلات، وفي الآية {ومن الناس من يشتري لهو الحديث..} (1) وفي الأخرى: {إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر ويصدكم} الآية (2) فكل شيء يصد عن ذكر الله وعن الصلاة فهو من الملاهي:
المزامير، والطبول، والدفوف المصنجة، وغير ذلك أشياء لا يحصى منها " السينما" فيها علل أخرى غير اللهو، ولهو السينما يفوق كل لهو، وهو حرام لهذه العلة المأخوذة من القرآن، وفي الحديث الوعيد الشديد لمن يستعملون هذه الملاهي وإن كان فيها شيء من الضعف فبعضها يعضد بعضاً. وذكر ابن القيم في " إغاثة اللهفان " ما ورد في ذلك والتغليظ فيه. والمعازف هي الملاهي في بعض الأحاديث آلاة اللهو. وفيه " تلفزيون" هو أشد فتنة من السينما، لأنه سيلهي بالصور، الحقائق يروها، بل يعرف أنها فلانة بنت فلان، ويقف أقارب هذا لينظروا فهذا سيلغي الحجاب، وهو راديو، وفيه زيادة نظر الصورة على الشاشة، هذا فيه شرور. هذا سماع الصوت ألهاهم فكيف بالآخر، فهذا حرام بيعه. وهي أشياء كثيرة منها " حيّة" تمتد إذا أحست بالنار، كل ما يصد عن ذكر الله والصلاة.
(تقرير)
(1526 ـ س: بيع الراديو)
جـ: هو ذاته لا يحرم. وبالنسبة إلى ما يترتب عليه يحرم.
_________
(1) سورة لقمان. آية 6.
(2) سورة المائدة ـ آية 91.

(7/8)

فإن في الحقيقة الذين يشترونه وضعوا الدعاية للكفار في أنهم الشيء وأنهم وأنهم. وأنكم دون ... (1) .
(تقرير 80هـ)
(1527 ـ قوله: ولا يصح بيع المصحف)
والشارح قوي الجواز هنا، وعليه العمل، ولا يلزم أنه يميل إليه، ولكن ليستوفي ماله من الأدلة، ويفيد نوع رجحان عنده، وتنشيطاً لهذا القول.
وهذا هو الراجح صحة بيعه وشرائه، لكونه ليس كل أحد يستطيع كتابته، وقد لا يتيسر له ناسخ من ناحية أن الخطأ فيه ليس مثل الخطأ في غيره، فبيعه سعة وتعميم للنفع به وقرائته.
نعم الذي يعطى فيه ثمن كثير لأجل رغبته في الثمن الكثير فهذا أقل ما فيه أن يكره. والله أعلم.
(تقرير 80هـ)
(1528 ـ بيع دم الذبائح)
من محمد بن إبراهيم إلى المكرم سعيد أحمد الخطيب ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا كتابكم الذي تسأل فيه عن جواز إرسال دم الذبائح من الأغنام وغيرها إلى الخارج، والاستعاضة عن ثمنه بأرزاق وأدوات أخرى.
ونفيدكم أن هذا لا يجوز، كما لا يجوز بيع الجيف لمن يأكلها (2)
_________
(1) قلت: ويأتي في (وليمة العرس) جواز اقتنائه بشرط.
(2) بالأصل: لم يأكلها.

(7/9)

فإن الله إذا حرم شيئاً حرم ثمنه، وقد لعن النبي صلى الله عليه وسلم اليهود حيث أكلوا ثمن ما حرم الله عليهم أكله (1) . والسلام.
(ص ـ ف 1431 في 24/11/1381هـ)
(1529 ـ قوله: لا السرجين النجس)
أظن مذهب أبي حنيفة ويجوزه كثير بل يزعمون أنه عمل سائر الأمصار في سائر الأقطار.
لكن كيف يجاب عن " إن الله إذا حرم شيئاً حرم ثمنه" (2) وهو من جوامع الكلم الذي أوتيه صلى الله عليه وسلم.
فلعله من أجل قرينة السياق إذا حرم أكل شيء (3) أما شيء ليس شأنه أن يؤكل فهو ليس من هذا الباب فلا يتعلق به، فسرجين الغنم لا يحل أكله ومع ذلك مصحح بيعه. وعامة الناس لا يزالون يعملون به.
ثم " مسألة استعماله" فيها كلام: من الناس من منعه أن يستعمل في دمل الأشجار لأنها تستمد من الماء والدمال فتكون أجزاء منه في ذلك المأكول، وبنى على هذا عدم تطهير النجاسات بالاستحالة، والأصحاب يرون أن رماد النجاسة نجس. والقول الآخر وهو اختيار الشيخ أن الاستحالة تطهر، كالكلب يقع في ملاحة، وكالعلقة تكون
_________
(1) لعن الله اليهود يحرمون الشحوم ويكلون أثمانها " أخرجه الحاكم وأبو يعلى، وأخرج الستة إلا مالكاً عن جابر سمعت رسول الله صلى الله عليه وسلم يقول عام الفتح بمكة أن الله حرم بيع الخمر والميتة والخنزير والأصنام ـ إلى أن قال: قاتل الله اليهود أن الله لما حرم عليهم شحومها أجملوه ثم باعوه فأكلوا ثمنه ".
(2) أخرجه أبو داود بلفظ " وإن الله إذا حرم على قوم أكل شيء حرم عليهم ثمنه ".
(3) قلت: وهو نص رواية أبي داود.

(7/10)

حيواناً، والخمرة تستحيل بنفسها تطهر، ولهذا لا يحرم أثمار أشجار دملت بالنجاسة، فإنه لا عين ولا أثر ولا رائحة، تلك العين ذهبت خشبة من الخشب أو غير خشب كالخضروات، وليس هي بذاتها. الخمرة بنفسها انقلبت خلاً، فكيف بالدمال الذي استحال وزال وصار من جملة أجزاء الأرض، ثم استحال في الشجر والأغصان، ثم لا تزال تتحلل تلك الأجزاء، إذا كان الكلب تراه بأذنيه ورأسه سقط في ملاحة يكون طاهراً فهذا أولى. (تقرير)
(1530 ـ بيع الكلونيا، والتطيب بها)
من محمد بن إبراهيم إلى المكرم سليم حامد علي ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
كتابك لنا المؤرخ في 4/8/87هـ وصل وقد سألت فيه عن حكم بيع الكلونيا التي تحتوي على نسبة من مادة السبيرتو المسكرة، وكذا حكم التطيب بها.
والجواب: قال تعالى: {ياأيها الذين آمنوا إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون. إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر ويصدكم عن ذكر الله وعن الصلاة فهل أنتم منتهون} (1) وروى مسلم في صحيحه عن النبي صلى الله عليه وسلم أنه قال: " كل مسكر خمر وكل مسكر حرام". وروى الترمذي والنسائي وابن ماجه في سننهم، عن جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " ما أسكر كثيره فقليله حرام".
_________
(1) سورة المائدة ـ آية 91.

(7/11)

وروى أبو داود في سننه عن أم سلمة رضي الله عنها، قالت: " نهى رسول الله صلى الله عليه وسلم عن كل مسكر ومفتر".
و" الخمر" كل ما خامر العقل وأسكر. و" المفتر" بكسر التاء المخففة، قال ابن الأثير في " النهاية في غريب الحديث": المفتر هو الذي إذا شرب أحمى الجسد وصادفه فتور وهو ضعف وانكسار، يقال: أفتر الرجل، فهو مفتر. إذا ضعفت جفونه وانكسر طرفه وروى الإمام أحمد في المسند والطبراني عن ابن عباس رضي الله عنه، أنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: " أتاني جبريل عليه السلام فقال يا محمد إن الله عز وجل لعن الخمر وعاصرها وشاربها وحاملها والمحمولة إليه وبائعها ومبتاعها وساقيها ومسقاها ". والأحاديث بمعنى ما ذكرناه كثيرة.
إذا علم ذلك فالخمر لم يحرم إلا لكونه مسكراً. و" الكلونيا" ما دامت تشتمل على نسبة من السبيرتو وهي المادة المسكرة، وهي المسكرة أيضاً في الخمر، إذ لو نزعت منه لما أسكر، فلا يجوز بيعها ولا شراؤها.
وأما التطيب بها فلا يجوز، سداً لذريعة استعمالها في الإسكار، لأنها إذا كانت في متناول الناس سهل وصولها إلى يد من يريد شربها، والوسائل لها حكم الغايات في المنع. والسلام عليكم.
مفتي الديار السعودية
(ص ـ ف 1088 في 13/5/1388هـ) (1)
_________
(1) قلت: وتقدم في (اجتناب النجاسة) بحث نجاستها.

(7/12)

(1531 ـ هل تتملك أم الولد)
من محمد بن إبراهيم إلى فضيلة كاتب عدل الرياض ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد: ـ
فقد وصل إلينا كتابك رقم 1770 وتاريخ 10/9/1388هـ الذي تستفتي به عن حكم بيع جميلة ثابت أم أولاد الملك سعود السابق عقارها، وذكرت أنها طلبت منكم إفراغ عقار لها باعته، وأشكل عليكم جواز بيعها مع كونها أم ولد.
والجواب: الحمد لله الظاهر من حالة الملك السابق سعود وغيره من أسرتهم أنهم يجيزون مثل هذا التصرف من أمهات أولادهم، ولا يعارضون فيه، فهو شيء متعارف عليه فيما بينهم.
فعليه فلا مانع من إجراء اللازم نحو إفراغ جميلة المذكورة كالمتبع لديكم، لا سيما وأنكم تذكروا أن هناك معارضاً لها في هذا التصرف. والسلام عليكم.
مفتي الديار السعودية (ص ـ ف 3351 ـ1 في 25/10/1388هـ)
(3512 ـ بيع المصنع من المساهمين، أو من يوكلونه)
من محمد بن إبراهيم إلى المكرم كاتب عدل جدة ... الموقر
السلام عليكم ورحمة الله وبركاته وبعد:
من قبل الاستيضاح عن من بيع المصنع أرضه ومبانيه العائدة لشركة الدباغة والمصنوعات الجلدية بجدة.

(7/13)

نفيدكم أنه بما أن المصنع مملوك لمساهمي الشركة المذكورة بما فيهم وزارة المالية والاقتصاد الوطني المسهمة بالأسهم أنفسهم أو من يوكلونه في البيع وقبض الثمن. والسلام.
رئيس القضاة (ص ـ ق 4036 ـ3 ـ ح في 9/11/1383هـ)
(1533 ـ بيت بيد قبيلة، ويذكر أنه لقبيلة أخرى طردت)
من محمد بن إبراهيم إلى المكرم سعود بن بليهد ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصلنا كتابك، وفهمنا ما تضمنه من سؤالك عن حكم شراء بيت مجاور لمسجد في بلدكم " القرائن" لإضافة ضمن توسعة المسجد، حيث أن البيت يحكى عنه حكاية في بلدكم من أنه كان لقبيلة حصل بينها وبين قبيلة أخرى عداء أدى بالأولى إلى طردها واستيلاء الثانية على هذا البيت، وتذكر أنه لا يوجد لديكم من يحقق هذه الرواية. إلى آخر ما ذكرت.
ونفيدك أنه لا باس إن شاء الله من شراء البيت لإضافته إلى المسجد توسعة، فإن تبين له ملاك غير من بيدهم البيت الآن فيرجعون بقيمة البيت عليهم، وبالله التوفيق. والسلام عليكم.
(ص ـ ف 1426 في 22/11/1388هـ)

(7/14)

(1534 ـ الزوائد عما نزع لمصلحة الشوارع ملك الأفراد)
سمو أمير مدينة الرياض ... الموقر
نعيد إليكم من طيه الأوراق الواردة إلينا رفق خطابكم رقم 1823 في 4/6/84هـ والمتعلقة بزوائد التنظيم المبيعة على بذر وحمد السليمان العسكر. وفهمنا ما أشرتم إليه بشأن الزوائد من حيث العموم.
ونفيدكم بأنه من المعلوم أن الزوائد التي بشوارع مدينة الرياض هي من ممتلكات أفراد من المواطنين، وأن قبول تصرف الأمانة بالبيع بدون مستندات تدل على انتزاعها من ملكيتهم ودفع التعويض لهم عنها من الأمانة لا يسوغ شرعاً، ويخالف التعليمات المتبعة في الدوائر الشرعية، ولابد من استعمال الأمانة على المستندات اللازمة بهذا لخصوص لتكون أساساً مسوغاً لأخذ إقرار مندوبها بالبيع.
رئيس القضاة (ص ـ ق 2003 ـ 3 خ في 14/9/1384هـ)
(1535 ـ وبقية المسكر الذي نزع لصالح الميناء لمالكه)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة ... رئيس مجلس الوزراء حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الاطلاع على المعاملة المحالة إلينا رفق خطاب مقام

(7/15)

رئاسة مجلس الوزراء برقم 15757 وتاريخ 15/7/1380هـ المتعلقة بمطالبة عيسى بن عبد الله الدوسري بتعويضه عما أخذ من مسكره للفرضة الغربية بالدمام ـ المشتملة على الحكم الصادر من المحكمة الكبرى بالدمام برقم 572ـ2 وتاريخ 26/4/1380هـ بصدد تملكه للمسكر المذكور، وعلى خطاب سمو أمير المنطقة الغربية الموجه منه إلى رئاسة مجلس الوزراء برقم 1174ـ1 وتاريخ 22/6/80هـ المتضمن الإفادة بأن الفرضة قسمت المسكر قسمين، وأن المدعي لا يوافق على تعويضه على أرضه إلا عما أخذته الفرضة من أرضه، وأما الباقي فرغب بقاءه تحت ملكه.
ونفيد جلالتكم أنه ما دام يملك المسكر المذكور بموجب الصك المشار إليه أعلاه، وقد أخذت الفرضة من أرضه بعضها، فينبغي إعطاؤه قيمة مثل ما أخذته الفرضة منه.
وما بقي من أرضه وكان فاضلاً عن الفرضة المذكورة فيبقى علىتملكه له حسب رغبته. وبالله التوفيق. والسلام عليكم ورحمة الله وبركاته.
(ص ـ ف 463 في 18/4/1381هـ)
(1536 ـ التنازل عن الأرض إلى شارع عام يسقط التعويض)
من محمد بن إبراهيم إلى سادة أمين العاصمة سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الاطلاع على المعاملة المرفوعة إلينا منكم رفق خطابكم

(7/16)

رقم ... وتاريخ ... المتعلقة بمطالبة حمد وعبد العزيز السليم عوض ما تنازلاً عن كطريق عام في محلة شعب عامر، وطلبكم منا الإفادة عما إذا كان حقاً على الأمانة تعويض المذكورين لقاء ما تنازلا عنه، أم أن تنازلهما من تلقاء نفسها عما يملكانه للاستطراق قد أسقط حقهما في العين والتعويض.
ونفيدكم أنه متى ثبت شرعاً تنازلهما مجاناً عن الأرض التي يملكانها إلى شارع لعموم المسلمين فلا تعويض لهما بحال، ونعيد إليكم أوراق القضية. والسلام عليكم.
(ص ـ ف 1413 في 19/11/1381هـ)
(1537 إذا كان في البيوت صبرة فمن يتولى إفراغ البيع)
من محمد بن إبراهيم إلى فضيلة الشيخ محمد بن عودة عضو الرئاسة المنتدب لعنيزة ... المحترم
السلام عليكم ورحمة الله وبركاته وبعد:
فقد اطلعنا علىكتابكم المؤرخ في 23/2/1384هـ المرفق به استرشاد كاتب العدل ببريدة المنتدب لعنيزة رقم 52 وتاريخ 23/2/1384هـ حول صفة كتابة صكوك البيوت التي هدمت لتوسعة الشارع، نظراً إلى أن معظم البيوت فيها صبرة، ويسال عن من يتولى إفراغ البيع: هل هو مالك الأنقاض، أو صاحب الصبرة؟ ومن يتولى قبض التعويض.. إلخ؟
الجواب: الحمد لله وحده. لا يخفى أن هذا ليس من باب البيع الحقيقي المتوفرة فيه شروط البيع، وإنما هو إقتضاء إلزامي اقتضته المصلحة العامة لتوسعة الشارع وتعويض المالك بهذا العوض.

(7/17)

ومع هذا فإذا أمكن أخذ إقرارهما جميعاً فهو أكمل، وإلا فالمتصرف في البيت بيعاً وتعميراً وسكناً وتأجيراً هو الذي يتولى عقد البيع وقبض الثمن. ولابد من التصريح في صك المبايعة بأن في هذا البيت صبرة لفلان قدرها كذا وكذا قادة فيه وفي عوضه.
ولو جعل لهما حل يصطلحان عليه كأن يشتري بالثمن بيت عوض عن البيت المهدوم وتكون الصبرة قادمة فيه، أو يعوض صاحب الصبرة بمقدار صبرته بتقديم أهل الخبرة، أو غير ذلك من الحلول الصحيحة التي لا تحل حراماً ولا تحرم حلالاً، لحديث: " الصلح جائز بين المسلمين إلا صلحاً أحل حراماً أو حرم حلالاً " (1) .
فإن تشاجروا وآلت المسألة إلى الخصومة فأمامهم المحكمة والسلام عليكم.
(ص ـ ف 588 في 28/2/1384هـ)
(1538 ـ إذا اختزل لتوسعة الشارع وفيه حكر)
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبرى بالطائف المحترم.
السلام عليكم ورحمة الله وبركاته وبعد:
فنعيد إليكم المعاملة الواردة إلينا منكم برقم 2046 ـ 355 وتاريخ 25/3/84هـ المتعلقة بقضية نواف بن علي الحارثي ضد نظار وقف ذوي حميدان حول بيت نواف المذكور المذكور المهدوم جزء منه لتوسعة الشارع، والمحكرة أرضه من أوقاف ذوي حميدان، حيث جرى الاطلاع على صك الحكم رقم 17 وتاريخ 17/1/84هـ
_________
(1) أخرجه أبو داود وأحمد والحاكم.

(7/18)

وصورة ضبطه، وعلى ملاحظات هيئة التمييز بالمنطقة الغربية عليه برقم 94 وتاريخ 17/3/1383هـ.
وبتأمل الجميع ظهر أن هذا الجزء المختزل لتوسعة الشارع قد تعلق به حق المالك المستحكر، كما تعلق به حق أصحاب الحكر. فأما أصحاب الحكر فليس لهم إلا حكرهم لا يزاد ولا ينقص.
وأما المالك فهو صاحب الحق له غنمه وعليه غرمه، ولهذا فلو باع هذا الجزء على إنسان غير البلدية لاستحق جميع الثمن، ولم يكن عليه سوى أن يشترط على المشتري قسطه من الحكر.
فأما وقد أدخلت تبع الشارع وتعذر الرجوع بالحكر على أحد للسنين المستقبلة فينبغي أن يعرض عليهما الصلح، فإن لم يتفقا على شيء فيشتري بهذا التعويض أرض أو بيت يكون ملكاً للمستحكر الأول، ويجعل فيه قسطه من الحكر السابق لذوي حميدان حكمه حكم أصله، وبهذا يحصل العدل وإيصال كل ذي حق حقه. والسلام.
(ص ـ ف 1465 ـ1 في 2/4/1384هـ)
(1539 ـ اثبات الحكر بوثيقة الافراغ)
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبرى بمكة سلمه الله.
السلام عليكم ورحمة الله وبركاته وبعد:
فإجابة على خطابكم المرفق رقم 1169 ـ 11 وتاريخ 17/4/87 على هذه الأوراق الخاصة بطلب أحمد عيسى الطباح تسجيل بيع المأخوذ للمشروع على الحكومة، وامتناع

(7/19)

كاتب العدل من ذلك كما أوضحه بكتابه المرفق رقم 270 في 14/4/87 من أن المالك الأساسي لدار المستدعي هي مكية فخر الدين بموجب الصك رقم 187 ـ 1 في 22/3/1317 ثم إنها باعت ذلك على مشتر آخر منه انتقل إلى أحمد المذكور، وأنها كانت تملك المحدود القائم بذلك بالحكر على الأرض وقف آل غالب، وأنه توقف عن إخراج صك بالافراغ لهذا السبب، وأنكم لا ترون وجهاً لتوقف كاتب العدل عن إخراج صك الافراغ. ومن باب الاحتياط تعميد كاتب العدل بمكة بذكر جملة تشير إلى أن البيت المذكور قائم على الأرض آل غالب الخ.
ونفيدكم أن المتعين في هذا وما يماثله هو أنه إذا وجد بوثيقة العقار المراد بيعه ذكر للحكر يثبت (1) بوثيقة الافراغ كما نوهنا عن ذلك في خطابنا الموجه لكم برقم 2223 ـ 3 ـ 1 في 22/3/1387هـ.
وعلى كاتب العدل إجراء المبايعات التي ترد إليه من ذلك على الصفة المشار إليها بدون حضور وكيل أصحاب الحكر. والله يحفظكم.
(ص ـ ق 669 ـ 3 ـ 1 في 5/5/1387هـ)
رئيس القضاة (الختم)
وجدت صورتها عند فضيلة الشيخ عبد الملك بن دهيش (2) .
_________
(1) بالأصل بذلك.
(2) وتأتي بقية الفتاوي في الحكر في (كتاب الوقف) إن شاء الله.

(7/20)

(1540 ـ مايزرع عثرياً يفيد الاختصاص، لا الملك)
من محمد بن إبراهيم إلى فضيلة مدير فرع الرئاسة ... والتفتيش بمكة ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
نعيد لكم برفقه المعاملة المرفوعة مع خطابكم رقم 983 في 5/3/87هـ وعطفاً على خطاب فضيلة قاضي محكمة الجموم.
رقم 61/29/87هـ بشأن مطالبة مزارعي عسفان ووادي الصفو بإخراج حجج استحكام على بلدانهم التي تزرع بالثري، وتوقفه عن ذلك من أجل ما ذكره من أنهم إنما يرزعونها عثرياً، والبعض منهم يجعل على ماتحت يده زبراً بسيطة لقصد حبس ماء المطر عليها، وبعضهم يوجد معهم وثائق عادية ويرغب توجيهه بما يلزم حول هذا.
وعليه نشعركم بأنه والحالة ما ذكر لا يسوغ إعطاءهم حجج استحكام بإثبات الملكية، لأن الصفة التي أوضحها لا تدل على حصول الأحياء الموجب للتملك، وقد ظهر من الأوراق أن مطالبتهم بإخراج حجج الاستحكام كان من أجل امتناع وزارة المواصلات عن تعويضهم عما اقتطع لطريق (الجموم ـ خليص) من الأراضي التي تحت أيديهم حتى يبرزوا صكوكاً بإثبات استحقاقهم. وعليه فإنه متى ثبت لأحد منهم ما يوجب الاختصاص شرعاً لشيء مما مر معه الطريق المشار إليه فلا مانع من اثبات ذلك الاختصاص من أجل تعويضهم. والسلام.
رئيس القضاة (ص /ق 2162/1 في 1/6/87هـ) .

(7/21)

(1541 ـ النزول عن الاختصاص بعوض)
من محمد بن إبراهيم إلى سعادة وكيل وزارة المواصلات ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد: ـ
فنعيد لكم برفقه خطابكم رقم 14350 وتاريخ 23/9/87هـ على هذه الأوراق الخاصة بطلب مهنا بن سلطان وأخيه صرف التعويض المقدر للجزء المقتطع من أرضهما لصالح طريق (خليص ـ الجموم) المتضمن استفساركم: هل الصك الصادر من محكمة الجموم المرفقة صورته برقم 158 في 24/8/87هـ باختصاص المستدعي وأخيه بالأرض المذكورة يعتبر حجة استحكام تثبت تملك المذكورين للأرض.
ونفيدكم بأن الصك الذي أشرتم إليه يثبت إختصاصاً للمنوه عنهما، ويستحقان تعويضا ًعن هذا الاختصاص بما يساويه وقد نص العلماء رحمه الله على جواز النزول عن الاختصاص بعوض، كعوض الخلع، والنزول عن الوظيفة. والسلام.
رئيس القضاة (ص ـ ق 3793 ـ 1 في 16/11/1387هـ)
(1542 ـ ويسجل بصفة التنازل لا البيع)
حضرة المكرم مدير أعمال كتابة عدل مكة المكرمة ... المحترم
السلام عليكم ورحمة الله وبركاته وبعد:
جواباً لخطابكم المرفق رقم 495 في 14 منه بشأن الأرض التي تنازلت عنها أمانة العاصمة لطالع بن سالم اللخياني بعوض

(7/22)

قدره ستمائة وثمانون ريالاً، وطلب المنزول له أن تسجل المكاتبة بينهما بصفة بيع لا بصورة تنازل.
نفيدكم أنه ما دامت الأرض مواتاً فإنها لا تملك إلا بالاحياء والبيع لا يصح إلا بعد الاحياء، وإنما يجوز النزول عنها بعوض كما هو منصوص في " شرح المنتهى والاقناع" وغيرهما، لذلك فإن تسجيل ما أشير إليه يكون بصفة التنازل لا على وجه البيع.
والسلام عليكم.
رئيس القضاة (ص ـ ق 879 ـ 1 في 29/5/1383هـ)
(1543 ـ إذا طلب منه الثمن وذكر أنه اشتراه لشخص)
الجواب الذي أحفظه أن المسألة التي قد بحثت معي فيها صورتها: أن زيداً مثلاً اشترى منه عمرو ملكه، والحال أن زيداً فقير، وبعد أن طلب عمرو من زيد الثمن ذكر زيد أنه اشترى الملك المذكور لرجل في الحجاز عن توكيله في ذلك، ثم إن صاحب الحجاز ماطل ورغب عن المسألة.
وبالنسبة إلى ثبوت أصل الوكالة فإن الشراء يكون للموكل. هذا مقتضىما في " شرح المنتهى" و"المغني، والشرح الكبير" وأما " الاقناع، وشرحه" فليس فيهما ما يدل على أن الشراء يكون للوكيل، بل يظهر بالتأمل موافقتهما لما في " شرح المنتهى" و"المغني" و "الشرح الكبير".

(7/23)

وأما " مسألة الحلف بالطلاق " وما إذا فعل المحلوف عليه ناسياً أو جاهلاً وكان حلفه بالطلاق.
فالذي يترجح في ذلك عندنا الرواية الثانية عن أحمد ـ رحمه الله ـ وهي عدم الوقوع، وصوب ذلك في " الإنصاف " قال في " الفروع": وهو أظهر، وهو قول اسحاق، واختاره الشيخ تقي الدين رحمه الله، وقال: إن رواتها بقدر رواة التفريق.
وقال إنه أظهر قولي الشافعي. أملاه الفقير إلى عفو الله محمد بن إبراهيم.
(ص ـ م في 9/7/1373هـ وهي بخط مدير مكتبه الخاص)
(1544 ـ التصرف الفضولي)
المذهب منعه. والقول الآخر ـ وهو قول قوي ـ جوازه بشرطه ودليله حديث عروة البارقي (1) (تقرير الوكالة عام 1380هـ) .
س: إذا علم من طريق آخر أنه ما شرى لنفسه.
جـ: لا يكون مثل مسألة إذا أعلمه أنه لزيد، فإن قوله: اشتريت لزيد كالشرط (تقرير)
س: يسوغ للمشتري لو أعجبته السلعة قبل استئذان زيد أن يأخذها.
_________
(1) الذي أخرجه البخاري، أن النبي صلى الله عليه وسلم أعطاه ديناراً يشتري له به شاة فاشترى له به شاتين فباع احداهما بدينار وجاءه بدينار وشاة فدعا له بالبركة ".

(7/24)

جـ: ينبغي أن يجعلها لزيد، ولا يلزمه، لأنه ما صار بينه وبينه شيء، يقرب مما لو نوى التصدق به أو نية عنق هذا العبد، ولكن ينبغي أن يكون علىنيته الأولى، لا سيما وهو مبرة لصديقه بهذا الشيء المعجب الرخيص. (تقرير)
(1545 ـ قوله: ولا يباع غير المساكن مما فتح عنوة. إلخ ...
وفيه قول آخر صحة بيع الرقبة ولكن مشروط فيها ومقدم فيها حق المسلمين، وهي " مسألة الخراج " وهو رواية عن أحمد، ورجحه ابن القيم، وعليه العمل، حتى كان عند مفاتي نجد قبل الدعوة يوجد لهم فتاوى ببيعها، ومثل العقار الذي فيه صبرة في بيعه والشفعة سواء.
وأعني بقولي: وعليه الفتوى. هذا الأخير، يعني قياساً على الأرض الخراجية التي في رواية عن أحمد جواز بيعها، ويكون البيع ليس للرقبة بل بيع الرغبة، وهو كذلك في مسألة الشفعة إذا قيل به، ولأن العلة التي من أجلها نزعت الشفعة ـ لأجل الضرر ـ موجودة هنا، فإن الخراجية والتي فيها صبرة دخول الشريك نظير دخول الشريك في الأرض الحرة.
(تقرير الشفعة 80هـ والبيع عام 358هـ)
(1546 ـ بقاع المناسك لا يجوز بيعها)
من محمد بن إبراهيم إلى حضرة جلالة الملك ورئيس مجلس الوزراء ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:

(7/25)

نرفع لجلالتكم برفقه هذه الأوراق المتعلقة بدعوى محمد نور عطار مع عبد الرحمن سراج الدكه الكائنة في جبل يقع بمنى، واتفاقهما على ما هو موضح بالأوراق، وصدور أمر جلالتكم حفظكم الله بإحضارهما في المحكمة لإثبات تملكهما، وبعد ذلك يثبت اتفاقهما في المحكمة، وقد ذكر فضيلة رئيس المحكمة الكبرى اتفاقهما في خطابه رقم 4141 ـ 1 في 24/10/77هـ المعطوف على خطاب فضيلة القاضي بالمحكمة الشيخ إبراهيم فطاني المتضمن أن المحكمة ممنوعة من سماع الدعاوي في عقار منى، ومن إخراج صكوك في ذلك، بموجب ما لديها من تعليمات، وأن المادة السابعة والثمانين من نظام " تنظيم الأعمال الإدارية في الدوائر الشرعية" تنص بأنه لا يجوز إخراج حجة استحكام لأبنية منى أصلاً، وإذا حصلت مرافعة في شيء من ذلك فلا بد من عرض الصك السابق وصورة ضبطه على رئاسة القضاة. أهـ.
وقد رأينا رفع الأوراق لجلالتكم أيدكم الله، مع إيضاح ما ظهر لنا من الحكم الشرعي في هذه المسألة، وهو أن أرض منى لا تملك بالأحياء، بل حكمها حكم المساجد، قال في " الشرح الكبير " بعد ذكره الخلاف في بيع رباع مكة: وهذا الخلاف في غير مواضع النسك، أما بقاع المناسك كموضع السعي والرمي فحكمه حكم المساجد بغير خلاف. وقال في " الإقناع وشرحه" والقول بعدم صحة بيع بقاع المناسك أولى من القول بعدم صحة بيع رباع مكة، إذ هي ـ أي بقاع المناسك ـ كالمساجد، لعموم نفعها. أهـ وقال الشيخ محمد الخطيب الشربيني الشافعي في

(7/26)

" شرح المنهاج": ويستثنى من إطلاقه تملك الأرض التي لم تعمر ما تعلق بها حق المسلمين عموماً كالطريق والمقبرة، وكذا عرفة ومزدلفة ومنى، وما حماه النبي صلى الله عليه وسلم لإبل الصدقة. انتهى. والله يحفظكم ويوفقكم. والسلام.
رئيس القضاة (ص ـ ق 1412 ـ 1 في 13/6/1389هـ) (1)
(1547 ـ الحيلة الجائزة في بيع فضل الماء)
وسئل الشيخ محمد بن إبراهيم بن عبد اللطيف عمن عنده فضل ماء وإلى جنبه من هو محتاج إليه، هل يجوز بذل ذلك الفضل بجزء مما يخرج من الزرع الذي بجواره، أو بدارهم معلومة، أو آصع معلومة؟
فأجاب: أما فضل الماء فالسنة واضحة في المنع من بيعه، ووجوب بذله مجاناً.
لكن ذكر العلامة " ابن القيم" رحمه الله إمكان التحيل على المعاوضة عنه بحيلة جائزة قال رحمه الله تعالى: " المثال الثامن والثلاثون " إذا استنبط في ملكه أو أرض استأجرها عين ماء ملكه، ولم يملك بيعه لمن يسوقه إلى أرضه أو يسقى بها بهائمه، بل يكون أولى به من كل أحد، وما فضل منه لزمه بذله لبهائم غيره وزرعه. فالحيلة على جواز المعاوضة أن يبيعه نصف العين أو ثلثها أو يؤجره ذلك، فيكون الماء
_________
(1) وتقدم في أول المناسك حكم البناء فيها، وبيع الأنقاض. ويأتي حكم عدم تملكها بالاحياء والاقطاع في (باب احياء الموات) إن شاء الله تعالى.

(7/27)

بينه وبينه على حسب ذلك، ويدخل الماء تبعاً لملك العين أو لمنفعتها. ولا تدخل هذه الحيلة تحت النهي عن بيع الماء، فإنه لم يبعه، وإنما باع العين ودخل الماء تبعاً، والشيء قد يستتبع ما لا يجوز أن ينفرد وحده. انتهى.
فلابد فيما ذكره من بيع جزء من البئر مثلاً أو إجارته. وشروط البيع والإجارة غير خافية عليك.
(الدرر السنية جزء 5 ص8) .
(1548 ـ بيع فضل الماء، وبحث ابن القيم)
قوله: ولا يصح بيع نقع البئر.
لكن هنا شيء وهو: أن الإنسان عنده البئر في مزرعته أو في عينه وبجواره أناس ليس عندهم ماء وهم فلاحون قد نزحت البئر ولا عنده ماء وعنده حرث أو شجر يخشى عليه، فإن صاحب هذا الماء يتعين عليه بذل ما يفضل عن حاجته، ولو فاته دور (1) نقص عشرة آلاف، ويقول: ما أعطيك دور إلا بألفين وهذا الجار ما يجوز له أن يمتنع بقليل ولا كثير. احتاجت فلاحة جاره وجب عليه التمكين من أخذه من هذا الماء الفاضل عن حاجة صاحب البئر.
لكن هنا شيء نبه عليه ابن القيم وهو: أن يأخذ عن أدواته أجرة تقريباً للأخشاب وما عمله من عمل وسواقيه ومجامع مائه يسوغ أن يأخذ أجرة بسيطة، وهذا ليس ببيع لنقع البئر، بل أجرة لأدواته، فهذا سائغ، لأنه منهي عن منع فضل الماء، فلو قدر أنه سيأخذه بماصورة، ثم هذه الماصورة تنقله لصاحب
_________
(1) أخرجه أبو داود وغيره.

(7/28)

الحاجة فهذا ليس مستعملاً شيئاً من ملكه غير ماصورة المحتاج مصت الماء، فهذا لا يؤخذ منه لا قليل ولا كثير.
والمسألة التي نبه عليها ابن القيم له أن يأخذ أجرة بسيطة أجرة المثل، وربما اليسير يغتفره، تسميحاً للخواطر.
المقصود أنه لا يتشدد ويمنع عن حراثة جاره، الماء لا يمنع عنه أما إذا كان ماصورة فلا يحتاج. أما كفاية صاحب الماء فلا يزاحم.
المقصود أنه لا يتشدد ويمنع عن حراثة جاره، الماء لا يمنع عنه أما إذاكان ماصورة فلا يحتاج. أما كفاية صاحب الماء فلا يزاحم فيها، وحديث " لا ضرر ولا ضرار" (1) ملكه ألزم، ولكن هنا شيء آخر وهو الجميل، ثم يتأكد إذا كان أروى حراثته. (تقرير 1380) .
(النفط والملح)
قوله: وكذا معدن جار: كالنفط والملح.
النفط هو القطران، ويدخل فيه الغاز، وتدخل فيه هذه الأزيات الجديدة لو نبعث من نفسها أو لو استنبعها فعمل عملاً حتى حصل ما كان جامداً فيملك. وإن كان ليس بجامد ففيه كلام آخر.
لكن الملح لو لم يكن جاري فإنه مثل ما تقدم، فإنه ليس مشتركاً إذ هو ينفذ، بخلاف معادن الملح التي (2) (تقرير)
(1549 ـ قوله لكن لا يجوز دخول الإنسان ملك غيره بغير اذنه)
وفيه قول آخر أنه يجوز ولا حاجة للإذن.
_________
(1)
(2) تستخلف , ويأتي في احياء الموات.

(7/29)

ولعله فيه تفصيل: فإذا كان يدمر عليه شيئاً أو يخشى شر وشحناء فإن ذلك يراعى، لا ينبغي لإنسان أن يدخل أرض الغير لأجل هذا القول، وذلك الغير معلوم أنه شديد وشحيح وسيء المعاملة، وكم قتل إنسان من أجل دخوله في أرض الغير، والسيول وكم قتل عند هذه الأمور.
والأولى ما تقدم وهو أن له الدخول ولكن يراعي الأحوال، إن كان سيضر بخضرته أو حراثته أو يخشى شيء فلا يدخل، ونحو هذا. (تقرير 80هـ)
(1550 ـ بيع الورقة، والراتب، والطرشة)
يجرى من كثير من الناس التعامل بالحرام وكسب أموال الناس بالباطل من ذلك بيع الورقة (1) حرام وربا فضل ونسيئه. وأيضاً ما يدري يعطى أم لا؟ وهل يوفى أو ينقص؟
ومن ذلك بيع الراتب.
ومن ذلك أن يقول للجمال: أنا أبا اشتري طراشك (2) بثلاثين ـ مثلاً ـ على ما هي عليه.
ومن ذلك بيع الدولار حوالة، بل هو ربا، فالدولار عندهم يأخذ به الذي يبغى تمر قهوة سكر. إلخ (3) فكل هذه بيوع محرمة.
(من نصيحة شفهية سمعتها منه في مسجده)
_________
(1) كان يكتب له على بيت المال دراهم أو أطعمة فيبيع الورقة قبل استلامه ما كتب له فيها.
(2) الطرشه ما يربحه التاجر في سفرة معينة.
(3) ويأتي في هذا المعنى فتاوي في (الربا والصرف)

(7/30)

(1551 ـ بيع اليانصيب)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة رئيس مجلس الوزراء حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الاطلاع على أوراق المكاتبة المشفوعة الواردة إلينا من رئاسة مجلس الوزراء رقم 10442 وتاريخ9/5/1380هـ المتعلقة بما رفعه سمو أمير المنطقة الشرقية عن البضائع التي توجد في الأسواق بعنوان (يانصيب) ونفس البضائع تختلف عن بعض، ولا تكون معروفة لدى البائع والمشتري، وما جاء في خطاب رئيس محكمة الدمام من أن هذا من بيوع الغرر، وطلبه منع وتوبيخ من يتجر بهذه الأموال، سداً للذريعة.
وبتأمل ما ذكر رأينا وجاهة ما قرره رئيس محكمة الدمام، وقد سبق أن ورد إلينا معاملة من مجلس الوزراء تتعلق بمثل هذا الموضوع، وكتبنا عليها بما يلزم برقم 1005 وتاريخ 26/10/80) ونرفق لجلالتكم بهذا صورة منه لاتخاذ ما يلزم (1) والله يحفظكم.
(الختم) (ص ـ ف 333 في 15/3/1381هـ)
_________
(1) لم أجد الكتابة المنوه عنها بهذا الرقم، ووجدت نصيحة مرفقة بهذا الخطاب، ولعلها هي المقصودة، أو تتضمن ما ذكره.
وقد صدرت فتوى من دار الافتاء لرئاسة القضاة بهذا المعنى برقم 999 في 25/7/80هـ باسم رشيد البراهيم الذي وضع سيارة في (اليانصيب) .

(7/31)

(نصيحة)
من محمد بن إبراهيم إلى إخوانه المسلمين
هداني الله وإياهم إلى سواء السبيل، وسلك بنا مسالك الصالحين وجعلنا جميعاً ممن يستمعون القول فيتبعون أحسنه.
السلام عليكم ورحمة الله وبركاته.
سمعنا بخبر ظهور نوع من القمار لدى بعض الناس وهو اللعبة الميسرية اليانصيبية المسماة (إطرق باب الحط بعناد) وقد ساءنا جداً إقبال بعضهم عليها، وقد قامت لجنة بتقصي حقائق هذه اللعبة الخبيثة، وقدمت قراراً بذلك جاء فيه ما نصه:
لقد ثبت للجنة أن اللعبة المسماة (إطرق باب الحظ بعناد) هي من ألعاب " اللوتري" أو " اليانصيب" التي تعتمد على قانون الاحتمالات، حيث يبدأ المشترك بدفع ما مجموعة خمسة عشر دولاراً. والحصول على هذا المبلغ غير مضمون بطبيعة الحال، حيث أن اللعبة يشترط فيها الاستمرار المتواصل، ووفاء المشتركين فيها بالتزاماتهم. فإذا انقطع التسلسل عمداً أو صدفة ضاعت على المشتركين مساهماتهم، وهم في هذه الحالة كثيرون، إذ أن الكسب الكبير يشترط فيه أيضاً قاعدة كبيرة من المشتركين.
لذا فإن اللعبة قد تدخل فيها عناصر احتيالية، إذ يمكن لأي مجموعة من الأشخاص البدء بها، ولأي شخص إيقافها إن أراد أهـ.
إن هذا الوصف المختصر لهذه اللعبة لا يدع أي شك في أنها ضرب من أنواع الميسر المحرم شرعاً، والموصوف بأنه من عمل

(7/32)

الشيطان، ليوقع بين عباد الله العداوة والبغضاء والصد عن ذكر الله وعن الصلاة، قال تعالى: {ياأيها الذين آمنوا إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون. إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر ويصدكم عن ذكر الله وعن الصلاة فهل أنتم منتهون. وأطيعوا الرسول واحذروا فإن توليتم فاعلموا أنما على رسولنا البلاغ المبين} (1) .
فعليكم معشر المسلمين الحذر من هذا وأمثاله مما يحرص أولياء الشيطان على ترويجه بين المسلمين إفساداً لدينهم ولما يكتسبونه، جرياً وراء مبدئهم الأثيم القائل (الحلال ما حل بأيدي الناس، والحرام ما حرموه) فلا يخفى ما لهذه المكاسب الأثيمة الباطلة من العواقب السيئة والنتائج الوخيمة، إذ ما من مجتمع تنتشر فيه عوامل الكسب الردي الباطل: كأن يكون ذلك عن طريق القمار بمختلف أشكاله وألوانه، أو عن طريق الربا بضروبه المختلفة، إلا وتنتفي عنه أسباب البركة والرخاء والسعادة والاستقرار والتعاطف والتآلف، ليحل محلها القحط والشقاء والقلق والذعر والاضطراب، وصدق الله العظيم، فقد ذكر تعالى أن ذلك من عمل الشيطان، ليوقع بينكم العداوة والبغضاء والصد عن ذكر الله وعن الصلاة.
فاتقوا الله عباد الله في أنفسكم وفيما تكتسبونه، واعلموا أنكم محاسبون عن طرق الحصول عليه أمام الله تبارك وتعالى، وليقم
_________
(1) سورة المائدة ـ آية 90 ـ 92.

(7/33)

كل واحد منا فيها على نفسه، فأعداء الله بالمرصاد، ومصايد إضلالهم لا تكاد تنقطع، ولا عجب فقد أخذ وليهم وزعيمهم إبليس لعنه الله العهد على نفسه أن يتخذ من عباد الله نصيباً مفروضاً، قال الله تعالى: {إن يدعون من دونه إلا إناثاً وإن يدعون إلا شيطاناً مريداً. لعنة الله وقال لأتخذن من عبادك نصيباً مفروضاً ولأضلنهم ولأمنينهم ولآمرنهم فليبتكن آذان الأنعام ولآمرنهم فليغيرن خلق الله ومن يتخذ الشيطان ولياً من دون الله فقد خسر خسراناً مبيناً. يعدهم ويمنيهم وما يعدهم الشيطان إلا غروراً. أولئك مأواهم جهنم ولا يجدون عنها محيصا. والذين آمنوا وعملوا الصالحات سندخلهم جنات تجري من تحتها الأنهار خالدين فيها أبداً وعد الله حقاً ومن أصدق من الله قيلا} (1) . وفقني الله وإياكم لصالح الأعمال، وهدانا إلى صراطه المستقيم صراط الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين، وصلى الله على محمد وعلى آله وصحبه وسلم.
(1552 ـ التأمين على الحياة، وعلى الأموال)
من محمد بن إبراهيم إلى المكرم عبد الله بن إبراهيم الرحيمي ... المحترم
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصل إلينا كتابك الذي شرحت فيه عن مكاتب " التأمين" على الحياة وغيرها من الأموال وتسأل عن حكم ذلك.
والجواب: الحمد لله التأمين عقد من العقود المستحدثة التي لم تعرف في البلاد الإسلامية إلا في القرن التاسع، ولا ينطبق
_________
(1) سورة النساء آية 117 ـ 122.

(7/34)

على شيء من العقود الشرعية التي ذكرها العلماء وحدوها بحدود مضبوطة، وجعلوا لها قيوداً وشروطاً معروفة، ولا يمكن إلحاقه بتلك العقود.
وحقيقته (1) إلتزام التأمين أن تؤدي إلى المستأمن أو نائبه مبلغاً من المال في حالة وقوع حادث أو تحقق خطر يصيب المستأمن مما هو مبين في العقد، وذلك مقابل أقساط مالية يدفعها المستأمن للشركة ـ حسبما هو مفهوم من بوالص التأمين ونشرات الشركات ومافيها من شروط.
وبتكرار دراسته تبين أنه معاملة مريبة تشتمل على مغامرة ومخاطرة وربا وأكل لأموال الناس بالباطل، ولهذا بحثها العلماء ودرسوها من جميع نواحيها، والتمس بعضهم تجويزها بشروط قد لا تتأتى والذي قرره المحققون هو القول بتحريمه، لما يشتمل عليه من أشياء تقضي بتحريمه. وممن قرر تحريمه العلامة محمد بن عابدين الحنفي في حاشيته (در المختار) .
ومما لوحظ فيه من الأمور المحذورة أنه يستلزم المغامرة إذا وقعت حادثة وأخذ بها المستأمن جميع المال المشروط قبل استيفاء أقساط التأمين.
ومنه أن يستلزم الربا إذا أخذ المستأمن المال بفوائده بعد تمام المدة.
ومنه الإضرار بالمستأمن إذا انقطع عن مواصلة دفع الأقساط وأراد فسخ التأمين لعجزه.
_________
(1) كذا بالأصل. ولعله: وحقيقة التأمين التزام الخ..

(7/35)

ومنه ما يترتب من نزاع ومشاكل بين المستأمن وشركات التأمين في صحة وقوع الخطر المؤمن عنه، وعدم وقوعه، وهل هو متعمد إيقاعه، أم لا؟
ومنه أن الشركة تأخذ التأمين من المستأمن دون أن تقوم له بأي عمل أو تقدم له أي خدمة. فلو كان لها عمل إيجابي تبرهن به على أن لها عيوناً تلاحظ ما يدخل تحت ضمانها لتبعد عنه الخطر لقلنا إن ما تأخذه من المال نظير ما قدمت به من عمل فيكون بمنزلة الأجرة.
وبالجملة فكل من تأمل حالة هذا العقد وجده لا ينطبق على شيء من العقود الشرعية، ووجده قد اشتمل على أنواع من الغرر والجهالة والربا. فيتعين القول بمنعه. والله أعلم.
مفتي البلاد السعودية (ص ـ ف 849 ـ1 في 17/3/1386هـ)
(1553 ـ والعقد فاسد، ويجب على الشركة إعادة ما قبضته)
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبرى بجدة سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد: ـ
فنشير إلى المعاملة المرفقة الواردة إلينا مع خطاب فضيلة رئيس هيئة التمييز بالمنطقة الغربية رقم 1838 في 26/5/1388هـ ومشفوعها القرارين رقم 611 في 28/3/88 هـ ورقم 922 في 26/5/88هـ الخاصة بقضية بدوي حسين سالم مع شركة التأمين.
ونفيدكم أنه جرى الاطلاع على محتويات هذه المعاملة بما فيها الصك الصادر من فضيلة القاضي بمحكمتكم الشيخ سليمان بن دخيل

(7/36)

رقم 845 في 26/12/87هـ المتضمن دعوى بدوي المذكور ضد الشركة المشار إليها بأنها غررت به، ولعدم معرفته بقواعد الشرع الإسلامي معرفة جذرية فقد اشترك معها في بوليصة تأمين على الحياة ودفع مبلغ سبعة آلاف ومائتين ومثانية وثلاثين دولاراً أمريكياً، ويعادل إثنين وثلاثين ألفاً وخمسمائة وواحد وسبعين ريالاً سعودياً، وأنه بعدما علم أن هذا التأمين مخالف للشريعة الإسلامية راجع الشركة يطلب إعادة ما قبضته منه، فرفضت إلا أن تخصم منه أكثر من نصف المبلغ الذي دفعه، وأنه يطالبها الآن بتسليم ما دفعه إليها. وأجاب وكيل الشركة المشار إليها بأنه تم الاتفاق بين الشركة والمدعي على عقد تأمين على الحياة استلمت الشركة بموجبه المبلغ المذكور، وأنها غير مستعدة بإعادته حيث تم التعاقد بين الشركة وبين المدعي. وقد قرر القاضي بعد ذلك أن عقد التأمين المبرم بين الطرفين عقد فاسد حيث كان مبنياً على الغرر والجهالة، وحكم على الشركة بأن تعيد للمدعي المبلغ الذي استلمته منه. وبإحالة هذا الصك لهيئة التمييز بالمنطقة الغربية لاحظت عليه ما تضمنه قرارها المشفوع رقم 911 في 28/5/1388هـ وقررت إعادته لحاكمه لملاحظة ما نوهت عنه، فرد عليه ناظر القضية بخطابه الموجه لفضيلة رئيس المحكمة برقم 669 وتاريخ 28/4/88هـ بما يفيد وقوفه عند حكمه. ثم أصدرت الهيئة قرارها الثاني رقم 922 في 26/5/88 المؤيد لمعارضتها، وأنها ترى عرض هذه القضية علينا لإصدار ما نراه فيها.
وبالاطلاع على نص عقد التأمين المشار إليه المبرم بين الشركة المذكورة وبين المدعي المؤرخ ... 138هـ وجد يشتمل

(7/37)

على أمور فيها غرر وجهالة ومغامرة ومخاطرة مما يكون من قبيل أكل أموال الناس بالباطل، وقد قال الله تعالى: {ولاتأكلوا أموالكم بالباطل} (1) وروى مسلم في صحيحه وأحمد في مسنده وأصحاب السنن الأربعة بأسانيدهم، عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم " نهى عن بيع الحصاة وبيع الغرر " وعن عبد الله بن مسعود رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: " لا تشتروا السمك في الماء فإنه غرر " رواه أحمد في المسند، والبيهقي والدارقطني في السنن، وأورده الهيثمي في " مجمع الزوائد " وقال: رواه أحمد مرفوعاً وموقوفاً، وكذا الطبراني، ورجال الموقوف رجال الصحيح.
وقال شيخ الإسلام ابن تيمية في (مجموع الفتاوى ج29 ص22 و23) : القاعدة الثانية في العقود: حلالها وحرامها.
والأصل في ذلك أن الله حرم في كتابه أكل أموالنا بيننا بالباطل وذم الأحبار والرهبان الذين يأكلون أموال الناس بالباطل، وذم اليهود على أخذهم الربا وقد نهوا عنه، وأكلهم أموال الناس بالباطل وهذا يعم كل ما يؤكل بالباطل في المعاوضات والتبرعات وما يؤخذ بغير رضا المستحق والاستحقاق.
وأكل المال بالباطل في المعاوضة (نوعان) ذكرهما الله في كتابه: هما الربا، والميسر. فذكر تحريم " الربا" الذي هو ضد الصدقة في آخر سورة البقرة وسورة آل عمران، والروم، والمدثر، وذم اليهود عليه في سورة النساء. وذكر تحريم " الميسر" في (سورة المائدة) ثم إن رسول الله صلى الله عليه وسلم فصل ما جمعه
_________
(1) سورة البقرة ـ آية 118.

(7/38)

الله في كتابه " فنهى صلى الله عليه وسلم عن بيع الغرر" كما رواه مسلم وغيره عن أبي هريرة رضي الله عنه. و " الغرر" هو المجهول العاقبة، فإن بيعه من الميسر الذي هو القمار، وذلك أن العبد إذا أبق والفرس والبعير إذا شرد فإن صاحبه إذا باعه فإنما يبيعه مخاطرة فيشتريه المشتري بدون ثمنه بكثير، فإن حصل له قال البائع قمرتني وأخذت مالي بثمن قليل، وإن لم يحصل قال المشتري قمرتني وأخذ الثمن مني بلا عوض، فيفضي إلى مفسدة الميسر التي هي إيقاع العداوة والبغضاء، مع ما فيه من أكل المال بالباطل الذي هو نوع من الظلم، ففي بيع الغرر ظلم وعداوة وبغضاء، وما نهى عنه صلى الله عليه وسلم: من بيع حبل الحبلة، والملاقيح، والمضامين، ومن بيع السنين، وبيع الثمر قبل بدو صلاحه، وبيع الملامسة، والمنابذة، ونحو ذلك كله من نوع الغرر. انتهى كلامه.
كما أن هذا العقد يشبه الميسر الذي هو القمار، وقد قال تعالى: {إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون} (1) ووجه الشبه في ذلك أنه يستلزم المقامرة إذا حصل حادث يأخذ بموجبه المستأمن جميع المال المشروط قبل استيفاء الأقساط المعينة، وإذا لم يحصل حادث وقع العكس.
فواقعه أن أحد الطرفين يدفع مالاً يسيراً لينال مالاً كثيراً دون أن يقوم أحد الجانبين بعمل للآخر، فعنصر المخاطرة موجود في هذا العقد بما يؤول بالضرر على أحد الجانبين. وقد قال صلى الله عليه وسلم "لا ضرر ولا ضرار" (2) كما أنه يستلزم الربا إذا أخذ المستأمن
_________
(1) سورة المائدة ـ آية 117.
(2) أخرجه أحمد وابن ماجه وغيرهما.

(7/39)

بعد تمام المدة أكثر مما أعطى، لأنه أعطى قليلاً وأخذ كثيراً.
وبالجملة فكل من تأمل حال هذا العقد وجده لا ينطبق على شيء من العقود الشرعية، وقد اشتمل على الغرر والجهالة والربا مما يتعين بموجبه القول بعدم صحته.
ولا عبرة فيما جاء في لائحة المدعي عليه من أن معنى هذا العقد هو التعاون المشترك في الاستثمار بالنسبة لمستقبل الشخص لسنوات قادمة، إذ لو كان كذلك لوجب أن يخضع كل مؤمن له للربح والخسارة وفق تعاليم الإسلام.
ولا وزن أيضاً لما قيل من أن الطرفين المؤمن له والشركة قد تراضيا، فأن آكل الربا وموكله متراضيان، ولاعبي الميسر متراضيان ولكن العبرة بتراضيهما ما دامت معاملتهما قائمة على أساس من العدالة الشرعية التي لا يشوبها غرر ولا تظالم ولا غنم مضمون لأحد الجانبين غير مضمون للآخر.
لجميع ما تقدم فإن حكم الحاكم المشار إليه من أن العقد المنوه عنه عقد فاسد وأن على الشركة أن تعيد للمدعي ما قبضته منه حكم صحيح موافق للأصول الشرعية والاعتراض عليه في غير محله والسلام.
رئيس القضاة (ص ـ ق 257 ـ 3 ـ 1 في 18/8/1388هـ)
(1554 ـ بيع أسهم الشركات)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة الملك المعظم ورئيس مجلس الوزراء وفقه الله
السلام عليكم ورحمة الله وبركاته وبعد:

(7/40)

فقد جرى الاطلاع على أوراق المكاتبة الواردة من رئاسة مجلس الوزراء برقم 1520 وتاريخ 23/1/1380 هـ المتعلقة بقضية إبراهيم إسلام مع مدير الشركة العربية للسيارات بخصوص أسهمه في الشركة المذكورة، كما جرى الاطلاع على ما كتبه رئيس محكمة جدة من استفتائه عن حكم بيع السهام المذكورة.
وبتأمل الجميع والنظر إلى مسألة الشركات نظرة عامة من جميع أطرافها حررنا فيها فتوى برقم 357 وتاريخ 23/3/1381هـ وتجدون صورة منها مرفقة بأوراق المعاملة. والله يحفظكم.
(ص ـ ف 358 في 23/3/1381هـ)
(الفتوى)
الحمد لله وكفى، وسلام على عباده الذين اصطفى وبعد:
فقد ورد إلينا استفتاء عن هذه الشركات المساهمة " كشركة الكهرباء، والأسمنت، والغاز " ونحوها مما يشترك فيه المساهمون ثم يرغب بعضهم بيع شيء من سهامهم بمثل قيمتها أو أقل أو أكثر حسب نجاح تلك الشركة وضده، وذكر المستفتي أن الشركة عبارة عن رؤوس أموال بعضها فقد وبعضها ديون لها وعليها وبعضها قيم ممتلكات وأدوات مما لا يمكن ضبطه بالرؤية ولا بالوصف، واستثكل السائل القائل بجواز بيع تلك السهام، لأن المنصوص اشتراط معرفة المتابعين للمبيع، كما أنه لا يجوز بيع الدين في الذمم، وذكر أن هذا مما عمت به البلوى.
هذا حاصل السؤال منه، ومن غيره ـ عن حكم هذه المسألة؟
والجواب: الحمد لله. لا يخفى أن الشريعة الإسلامية كفيلة

(7/41)

ببيان كل ما يحتاجه الناس إليه في معاشهم ومعادهم، قال تعالى: {ونزلنا عليك الكتاب تبياناً لكل شيء} (1) والكلام على هذا مبني على معرفة حكم عقد هذه الشركة ومساهمة الناس فيها ولا ريب في جواز ذلك، ولا نعلم أصلاً من أصول الشرع يمنعه وينافيه، ولا أحد من العلماء نازع فيه.
إذا عرف هذا فإنه إذا كان للإنسان أسهم في أية شركة وأراد بيع أسهمه منها فلا مانع من بيعها. بشرط معرفة الثمن، وأن يكون اصل ما فيه الاشتراك معلوماً، وأن تكون أسهمه منها معلومة أيضاً. فإن قيل: إن فيها جهالة، لعدم معرفة أعيان ممتلكات الشركة وصفاتها؟
فيقال: إن العلم في كل شيء بحسبه، فلابد أن يطلع المشتري على ما يمكن الإطلاع عليه بلا حرج ولا مشقة، ولابد أن يكون هناك معرفة عن حالة الشركة ونجاحها وأرباحها، وهذا مما لا يتعذر علمه في الغالب، لأن الشركة تصدر في كل سنة نشرات توضح فيها بيان أرباحها وخسارتها، كما تبين ممتلكاتها من عقارات ومكائن وأرصدة كما هو معلوم من الواقع، فالمعرفة الكلية ممكنة ولا بد، وتتبع الجزئيات في مثل هذا فيه حرج ومشقة، ومن القواعد المقررة أن المشقة تجلب التيسير، وقد صرح الفقهاء ـ رحمهم الله ـ باغتفار الجهالة في مسائل معروفة في أبواب متفرقة مثل جهالة أساس الحيطان، وغير ذلك.
فإن قيل: إن في هذه الشركات نقوداً، وبيع النقد بنقد لا يصح إلا بشرطه.
_________
(1) سورة النحل ـ آية 89.

(7/42)

فيقال: إن النقود هنا تابعة غير مقصودة، وإذا كانت بهذه المثابة فليس لها حكم مستقل، فانتفى محذور الربا، كما سيأتي في حديث ابن عمر.
فإن قيل: إن للشركة ديوناً في ذمم الغير، أو أن على تلك السهام المبيعة قسطاً من الديون التي قد تكون على أصل الشركة، وبيع الدين في الذمم لا يجوز إلا لمن هو عليه بشرطه.
فيقال: وهذا أيضاً من الأشياء التابعة التي لا تستقل بحكم بل هي تابعة لغيرها، والقاعدة أنه يثبت تبعاً ملا يثبت استقلالاً ويدل على ذلك حديث ابن عمر مرفوعاً: " من باع عبداً وله مال فماله للبائع إلا أن يشترطه المبتاع" رواه مسلم وغيره، فعموم الحديث يتناول مال العبد الموجود والذي له في ذمم الناس، ويدل عليه أيضاً حديث ابن عمر الآخر: " من باع نخلاً بعد أن تؤبر فثمرتها للذي باعها إلا أن يشترط المبتاع" متفق عليه. ووجه الدلالة أن بيع الثمرة قبل بدو صلاحها لا يجوز، لكن لما كانت تابعة لأصلها اغتفر فيها ما لم يغتفر لو كانت مستقلة بالعقد.
ومما يوضح ما ذكر أن هذه الشركة ليس المقصود منها موجوداتها الحالية، وليست زيادتها أو نقصها بحسب ممتلكاتها وأقيامها الحاضرة، وإنما المقصود منها أمر وراء ذلك وهو نجاحها ومستقبلها وقوة الأمر في انتاجها والحصول على أرباحها المستمرة غالباً وبما ذكر يتضح وجه القول بجواز بيعها على هذه الصفة.
والله سبحانه أعلم. قال ذلك ممليه الفقير إلى الله تعالى محمد بن إبراهيم بن عبد اللطيف حامد مصلياً على نبينا محمد وآله وصحبه وسلم.

(7/43)

(1555 ـ ذكر الطول والعرض بالاضافة إلى مجمل المساحة)
من محمد بن إبراهيم إلى صاحب السمو الملكي وزير الداخلية ... الموقر
السلام عليكم ورحمة الله وبركاته وبعد:
فقد سبق أن جرى تعميد فضيلة كاتب عدل بريدة بموجب الخطاب رقم 781 ـ3 في 8/4/88هـ بشأن ضرورة ذكر طول وعرض المساحات للأملاك التي يجري إفراغها لديه مع إيضاح الجهات، لما في ذلك الاتقان ونفي الجهالة، إلا أن فضيلة كاتب عدل بريدة رفع خطابه المؤرخ في 23/10/88هـ بشأن ما أشار إليه من أنه أبلغ بلدية بريدة واستمرت مطبقة لذلك مدة من الوقت، وأخيراً عدلت عن ذكر مساحة الطول والعرض لما يجري انتزاعه ملكيته لصالح التوسعة، واقتصرت على ذكر المساحة بالأمتار المربعة فقط دون التعرض لذكر الطول والعرض، كما أشار بأنها بعثت إليه عدة معاملات على هذا المنوال وطلبت منه تسجيل الإفراغ.
وحيث أن هذا يشتمل على شيء من الجهالة حيث لا تتضح مساحة أطوال وعروض المساحات المنزوعة من الأملاك. وكذا أطوال وعروض المساحات المتبقية، فإنه لا يسوغ لكاتب العدل إغفال مثل هذا، ويتعين عليه ذكر المساحات المنزوعة بالطول والعرض.
فنرغب من سموكم إكمال ما يلزم نحو تعميد بلدية بريدة والتمشي بموجب ما أشير إليه. والتقيد بذكر مساحات الطول والعرض لما يجري انتزاعه، وقد أعطينا كلاً من فضيلة رئيس محكمة

(7/44)

بريدة صورة من خطابنا هذا، وفضيلة كاتب عدل بريدة، للإحاطة والاعتماد. والله يحفظكم.
رئيس القضاة (ص ـ ق 3619 ـ 3 ـ خ في 2/11/88هـ)
(1556 ـ بيع الموصوف في الذمة لابد أن يكون مما يصح السلم فيه. لا يصح أن يبيعه سلعة سيصنعها له. إذا اشترط المشتري أنه إذا تأخر تسليم شيء من المبيع أو اختلف الوارد عن المواصفات فيفر على البائع غرامة، أو سحب الضمان في حدوث المخالفة من الطرف الثاني بدون الرجوع إليه. إلخ..)
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبرى بالرياض سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فنعيد لكم برفقه الأوراق الواردة منكم برقم 846 ـ 1 وتاريخ 21/2/1382هـ وهي الخاصة بقضية صالح الراجحي ومنذر شبيب مع نور الدين القدسي، ونشعركم أنه جرى الاطلاع على خطاب الناظر في القضية الشيخ إبراهيم العمود الموجه لكم منه برقم 277 وتاريخ 21/2/82هـ والذي ذكر فيه أنه توضح له من دراسة أصل الاتفاقية المبرمة بين نور الدين ووزير الدفاع أنها اتفاق على مبايعة مال موصوف في الذمة، وأنه قد تفرع عن هذه الاتفاقية اتفاق بين منذر شبيب ونور الدين القدسي، وأخيراً أدخل منذر شبيب معه فيها صالح الراجحي، وقد تسلم المال لوزارة الدفاع، واستلم الشركاء الثمن سوى الغرامات والجزاءات التي لم تسلم لهم

(7/45)

من قبل وزارة الدفاع. أهـ كما جرى الاطلاع على صورة الاتفاقية التي أشار إليها فضيلة القاضي وهي التي جرت بين سمو وزير الدفاع وبين القدسي.
وبتأملهما اتضح أن العقد غير صحيح، لأنه بيع موصوف في الذمة لم يقبض ثمنه في مجلس العقد، والمبيع ليس مما يصلح السلم فيه، لأن المعاطف وما ذكر معها لم تبع بالذرع وإنما بيعت بموجب الأنموذج المختوم من الوزارة، وحيث أن هذا العقد في معنى السلم وملحق به فإنه لا يجوز التفرق عن مجلس العقد قبل قبض المبيع أو قبض ثمنه، ولا بد أن يكون المبيع مما يصلح السلم فيه. قال في " الإقناع وشرحه ": والنوع الثاني من نوعي البيع بالصفة بيع موصوف غير معين وبصفة تكفي في السلم إن صح السلم فيه بأن انضبطت صفاته، مثل أن يقول: بعتك عبداً تركياً، ثم يستقصي صفات السلم فيه. فهذا في معنى السلم وليس سلماً لحلوله فمتى سلم البائع إليه عبداً على غير ما وصف له فرده المستري عليه أو سلم إليه عبداً على ماوصف له فأبدله المشتري لنحو عيب لم يفسد العقد برده، لأن العقد لم يقع على عينه بخلاف النوع الأول، ويشترط في هذا النوع قبض المبيع أو قبض ثمنه في مجلس العقد لأنه في معنى السلم. أهـ وقال في " شرح المنتهى" والبيع بالوصف مخصوص بما يصح السلم فيه. ا. هـ.
وقد ذكر أصحاب الإمام أحمد رحمه الله تعداد ما يصح السلم فيه: المذروع من الثياب، والخيوط. وقال في " الإنصاف " صفحة 699 من الجزء الرابع بعد أن ذكر صحة بيع الموصوف غير المعين على الصحيح من المذهب ـ فعلى المذهب لا يجوز التفرق عن مجلس العقد قبل قبض المبيع أو قبض

(7/46)

ثمنه على الصحيح من المذهب، وقدمه في " المغني" و " الشرح" و " الرعاية الكبرة" وجزم به في " الوجيز " أهـ.
وعلة التحريم الموجبة لعدم صحة هذا العقد أن حقيقته بيع دين بدين، وقد نقل الإمام أحمد رحمه الله الإجماع علىتحريمه، وورد في ذلك حديث " أن النبي صلى الله عليه وسلم نهى عن بيع الكالئ بالكالئ" (1) أي بيع الدين بالدين. وهذا الحديث قد تكلم في صحته، ولكن الإجماع وقع على ما دل عليه، كما نقله الإمام أحمد رحمه الله.
ويضاف إلى ما تقدم أن المقاولة على المعاطف وما ذكر من باب استصناع السلعة، وقد قال في " الإقناع، وشرحه ": ولايصح استصناع سلعة بأن يبيعه سلعة يصنعها له، لأنه باع ما ليس عنده على غير وجه السلم. ذكره القاضي وأصحابه. أهـ. وقال في " الإنصاف" فائدة. ذكر القاضي وأصحابه أنه لا يصح استصناع سلعة، لأنه باع ما ليس عنده على غير وجه السلم، واقتصر عليه في " الشرح " أهـ.
وأيضاً فإن هذا العقد قد اشتمل على شروط توجب الغرر والضرر وأكل المال بالباطل، فقد اشترط المشتري على البائع أنه إذا تأخر تسليم شيء من المبيع عن المدة المحدودة فتفرض على البائع غرامة قدرها عشرون في المائة من قيمة المتبقى. وإذا اختلف الوارد عن المواصفات فيفرض على البائع غرامة مالية قدرها ثلاثون بالمائة من قيمة كامل الكمية المتخلفة عن المواصفات والعينات.
مع أن الأمر الشرعي فيما لو كان العقد صحيحاً يقضي بأن
_________
(1) رواه الدارقطني.

(7/47)

المتأخر يلزمه تسليمه فقط، والناقص عن الوصف يبدله بما تنطبق عليه الصفات.
وجاء في " المادة الثانية عشر " من عقد الاتفاقية ما نصه: في حالة حدوث مخالفة من الطرف الثاني تستوجب سحب الضمان للطرف الأول الحق في سحب خطاب الضمان كله أو جزء منه في أي وقت كان دون الرجوع إلى الطرف الثاني ودون مخالفة البنك الضامن ودون الرجوع على الطرف الأول بأية التزامات قانونية ولا الالتجاء لحكم القضاء.
ولا يخفى أن النبي صلى الله عليه وسلم نهى عن الضرر، وقال: " لا ضرر ولا ضرار " (1) وقال الله تعالى: {ولا تأكلوا أموالكم بينكم بالباطل} (2) .
وحيث الحال ما ذكر فإن هذا العقد لا يصح، وما بنى عليه فهو تبع له. فيتعين إعادة النظر في القضية على ضوء ما ذكر. والله يحفظكم.
رئيس القضاة (ص ـ ق 761 ـ 1 في 25/3/82 أ)
(1557 ـ س: بيع الكيس خمسيت ولا يازنه؟)
ج: يمكن أن يسلك طريق في هذا يقال (44) على أنه لا يقل عنها.
الأصل أنهم إذا رأوا الشيء مرغوباً نقصوا منه أشياء، هذه صفة التجارات والصناعات بالغش
_________
(1) أخرجه أحمد وابن ماجه.
(2) سورة البقرة ـ آية 118.

(7/48)

الحاصل أن الشراء لابد أن يكون معلوماً بالكيل أو الوزن أو الجزاف. ... (تقرير)
(معرفة خارقة)
قوله: ويصح بيع الأعمى وشراؤه
ويكون عند بعض العميان من المعرفة الباهرة، ويذكر أن شخصاً توفى منذ أزمان يعرف العباة البرقاء (1) ويعرف سواد العباة من سواه، ومرة عرف أنها عباة فلان الضائعة.
الحاصل أنه يصح بيع وشراؤه ووكالته فيما يعرف بالوصف واللمس والشم والذوق. (تقرير)
(1558 ـ س: الصبرة لو استثنى الجيد، أو الرديء؟)
جـ: لابد من التعيين، لو قال: إلا هذه وهذه صح. والحيوان لا يصير معلوماً. أو من الوسط لا يصير معلوماً. ... (تقرير)
(1559 ـ جهالة الثمن)
من محمد بن إبراهيم إلى الأخ المكرم الشيخ صالح بن إبراهيم الطاسان ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصل إليّ كتابك برقم 23 وتاريخ 22/3/79هـ المتضمن السؤال عن المرأة المسنة التي باعت قبل وفاتها بنحو شهرين نخلها بألف ريال حالة وخمسين صاعاً في كل سنة مدة حياتها، وثمرة نخلة غير معينة في كل سنة أيضاً مدة حياتها. إلى آخر ما ذكرتم؟
_________
(1) العباءة البرقاء: هي التي بها خطوط بيض، وخطوط سود.

(7/49)

والجواب: الحمد لله. لا يخفى أن الشارع الحكيم قد حجر على الناس عموم تصرفاتهم إلا ما وافق القواعد الشرعية، وقال: " من عمل عملاً ليس عليه أمرنا فهو رد" (1) .
ومتى ثبت ما ذكرتم فإن هذا العقد معلوم الفساد، لجهالة الثمن، وجهالة مدة حياة المرأة. وإذا تبين فساد العقد فإن التقابض الذي ذكرتم غير صحيح، حيث قد نص العلماء على أن المقبوض بعقد فاسد حكمه حكم المغصوب فيرده بزيادته.
وعلى هذا فيعتبر هذا النخل لم يخرج عن ملك المرأة، فتكون قد ماتت والنخل في ملكها، ومن ضمن تركتها، فيجري فيه الميراث ويستحقه ورثتها الشرعيون، ويكون ما قبضت من المشتري من تمر ودراهم ديناً عليها يوفى من تركتها. والله أعلم. وصلى الله على نبينا محمد وآله وصحبه.
والسلام عليكم. ... (ص ـ ف 761 في 15/6/1379هـ)
(1560 ـ إذا أقر أنه قبض الثمن كاملاً ولم يذكر قدره)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية ... الموقر
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الاطلاع على أوراق المعاملة المشفوعة الواردة إلينا بخطاب سموكم برقم 4592 وتاريخ 16/4/82هـ بخصوص الجبال الواقعة شمال ظهران الجنوب المتنازع عليها بين صالح مشغوف وصالح الدوسري، كما جرى الاطلاع على قرار الهيئة
_________
(1) رواه مسلم.

(7/50)

المنتدبة من رئاسة القضاة ووزارة الداخلية وديوان المظالم المرفوع إلى فضيلة نائبنا في المنطقة الغربية برقم 1133 وتاريخ 6/11/81هـ المتضمن الملاحظة على الصكين الصادرين من محكمة ظهران الجنوب برقم 21 وتاريخ 30/8/74هـ ورقم 7 وتاريخ 4/2/80هـ وعدم أحقية كل من الطرفين لتلك الجبال وإثبات كونها أراضي موات، وإزالة البئر التي وضعها صالح الدوسري وتخطيطها وبيعها على الأهالي من قبل الجهة المختصة.. إلخ.
وبتأمل قرار الهيئة المذكورة وجدنا فيه أشياء تخلوا من ملاحظة من أهمها ما يلي:
(أولاً) : أنهم عمدوا إلى تمييز الصكين الصادرين من محكمة ظهران الجنوب رقم 7، 21 وتاريخ 4/2/80هـ، 30/8/74هـ وإبداء الملاحظات عليها. وهذا شيء في غير محله، لأن تمييز الأحكام والنظر في الصكوك الشرعية ليس من اختصاص مثل هذه الهيئة.
(ثانياً) أن في ملاحظاتهم على هذين الصكين غلطاً ظاهراً مثال قوله:
لم يذكر في وثيقتي المبايعة ثمن المبيع، مما جعل ذلك البيع باطلاً، لجهالة الثمن. أهـ وقد رجعنا إلى وثيقة البيع المؤرخة في سنة 76هـ بقلم محمد ياسين، فوجدت تتضمن أن البائع باع بثمن قبضه واستوفاه وأبرأ ذمة المشتري. أهـ وهذه العبارة تفيد أن الثمن معلوم غير مجهول، وأنه مقبوض مستوفاً، سوى أنه لم يذكر قدره في الوثيقة، وهذا لا يضر، ولا يؤثر على العقد.
ومثل قولهم: وأن القاضي لم يقف على عين المحكوم به إلخ.. وهذا منهم وهم ظاهر، لأن صحة الحكم لا تتوقف على وقوف

(7/51)

الحاكم على الأراضي المدعى بها. وفيه أشياء غير هذا تحتاج إلى تمحيص.
لهذا نرى إحالة كامل المعاملة إلى فضيلة رئيس محكمة أبها لدراستها وإنهائها على ما يقتضيه الوجه الشرعي.
رئيس القضاة (ص ـ ق 522 ـ 1 في 5/4/1383هـ)
(1561 ـ الشراء بالتقسيط في الثمن)
وأما " المسألة الثالثة، والرابعة " وهما البيع على الموظفين تقسيطاً على رواتبهم، أو على الفلاحين تقسيطاً على ثمارهم. فلا يخفى أن هؤلاء كغيرهم من الناس، فإذا اجتمعت الشروط صح البيع، وإلا فلا. فعليكم مراجعة كلام العلماء في ذلك. والسلام عليكم.
مفتي الديار السعودي (ص ـ ف 14396 ـ 1 في 29/11/87هـ)
(1562 ـ إذا قال اشتريت منك وزن هذه الحصاة أو كيل هذا الماعون)
وأما قولك عن المبايعة على شيء مجهول، وهو أن يقول رجل لآخر: استر مني وزن هذه الحصاة، أو كيل هذا الماعون ـ بكذا ـ وكيل الماعون ووزن الحصاة مجهول لديهما.
فاعلم أن جهالته لديهما إنما هي بالنسبة إلى الصاع المعهود والوزن المعهود، وإلا فالإناء الحاضر المشاهد يعلم مقدار ما يسعه من البر مثلاً بمشاهدته، وكذلك الحجر ونحوه تعلم زنته بإقلاله باليد من الأرض فيصح البيع لعدم الجهالة. (ص ـ ف 206 في 2/4/1376هـ)
(1561 ـ الشراء بالتقسيط في الثمن)
وأما " المسألة الثالثة، والرابعة" وهما البيع على الموظفين تقسيطاً على رواتبهم، أو على الفلاحين تقسيطاً على ثمارهم. فلا يخفى أن هؤلاء كغيرهم من الناس، فإذا اجتمعت الشروط صح البيع، وإلا فلا، فعليكم مراجعة كلام العلماء في ذلك. والسلام عليكم.
مفتي الديار السعودية (ص ـ ف 14369 ـ 1 في 29/11/87هـ)
(1562 ـ إذا قال اشتريت منك وزن هذه الحصاة أو كيل هذا الماعون)
وأما قولك عن المبايعة على شيء مجهول، وهو أن يقول رجل لآخر: اشتر مني وزن هذه الحصاة، أو كيل هذا الماعون ـ بكذا ـ وكيل الماعون ووزن الحصاة مجهول لديهما.
فاعلم أن جهالته لديهما إنما هي بالنسبة إلى الصاع المعهود والوزن المعهود، وإلا فالإناء الحاضر المشاهد يعلم مقدار ما يسمعه من البر مثلاً بمشاهدته، وكذلك الحجر ونحوه تعلم زنته بإقلاله باليد من الأرض فيصح البيع لعدم الجهالة. (ص ـ ف 206 في 2/4/1376هـ) .

(7/52)

(1563 ـ امتحان المعايير)
من محمد بن إبراهيم إلى الأخ المكرم محمد بن أحمد بن سعيد ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
من خصوص المعايير أرسلتها البلدية إلينا، وامتحناها بمباشرة الشيخ عبد اللطيف وعبد الله بن راشد بن كليب، فوجدنا فيها زيادة قليلة جداً يتسامح فيها، سببها أن المعايير صبت على دراهم فرانه جدد كلها، وأيضاً ضربت بعد أن صبت بالبوية والأندراس، وكثرة الاستعمال تذهب هذه الزيادة اليسيرة، كما أن الدراهم الفرانه الجدد بعد الاستعمال تستقر على ما هو معروف.
إن شاء الله تخبر ولي العهد بذلك، وبأن المقصود إلزام الناس بعد ما ترد بأخذها بالقيمة، مع أن قيمتها بسيطة، قيمة الطقم إثنان وعشرون ريال عربي، بشرط الإعفاء من الرسوم. والطقم متركب من تسع قطع: وزنتين، وزنة، نصف وزنة، ثلث، وزنة ربع، سدس، ثمن، نصف الثمن، ربع اليمن. والسلام. في 16/11/1371هـ. (ص ـ م 472)
(فصل فيما يكره في البيع)
{وذروا البيع} (1)
خطاب للبائع والمشتري جميعاً، فلو كان البائع غير مخاطب كالمرأة أو نحوها والمشتري مخاطب فإنه يبطل البيع على القول ببطلانه إذا كانا مخاطبين، لأن أحد أركان البيع المشتري ... (تقرير) .
_________
(1) سورة الجمعة ـ آية 9.

(7/53)

(1564 ـ بيع الحاضر للبادي)
أما إذا قصده البادي فهذا أخل بمسألة عزيمته أن يبيعها بسعر يومها، فيأثم الحاضر، والعقد صحيح.
شيخنا الشيخ سعد قد يظهر منه عدم الاطمئان إليها، لكنه لم يوجه ترجيحاً يرجح به قوله.
التحريم ما فيه كلام، الكلام في الصحة. (80 هـ تقرير)
(1565 ـ 2 إذا باع ربوياً بدراهم نسيئة على شخص، ثم أحاله على آخر: هل يجوز أن يعتاض عنها ربوياً) .
سئل الشيخ محمد بن إبراهيم بن عبد اللطيف عمن باع ربوياً بدراهم نسيئة على شخص، ثم أحاله على آخر بما له عليه: هل يجوز أن يعتاض عنها ربوياً ـ على كلام الفقهاء.
فأجاب: أما إذا باع ربوياً بدراهم نسيئة على شخص ثم أحاله على آخر بما له عليه فاعتاض عنها ربوياً فإنه لا باس بذلك، لأنه إنما منع من الاعتياض في مسألتنا إنما هو بين المشتري والمحال عليه، وهو أجنبي من العقد الأول الواقع بين البائع والمشتري. (الدرجة ص98)
(1566 ـ العينة)
وأما " المسألة الثالثة " وهي إذا باع السلعة على من اشتراها منه بأقل من الثمن الأول، فهي مسألة " العينة " المحرمة بالسنة، لكونها ربا. وأما بيعها من غيره فهي المسألة المسماة بالوعدة، وهي

(7/54)

" مسألة التورق" والجمهور يجوزونها، ومن أهل العلم من يمنعها.
(ص ـ ف 611 في 18/8/1376هـ)
(1576 ـ صورة منها)
" المسألة الرابعة " فيمن باع نصفي جملين مشاعاً على رجل بذمته إلى أجل، ثم اقتسما الجملين، وبعد حلول الثمن لم يجد المشتري ما يوفي به عن ذمته إلا الجمل المذكور، فباعه المشتري على البائع بأقل مما اشتراه بعد أن استعمله ستة أشهر. إلخ ...
والجواب: هذه من صور مسائل العينة، وهي أن يشتري شيئاً نقداً بدون ما باعه به نسيئة. فأصل هذه المسالة لا تحل، لورود الأحاديث في النهي عنها، لكن إذا كان بعد تغير صفة الجمل باستعماله أو نقصه أو اختلاف السعر أو بغير جنس الثمن الذي باعه به وغير ذلك فالمنصوص أن لا باس بذلك.
(ص ـ ف 2265 ـ 1 في 13/11/1383هـ)
(1568 ـ نصيحة في التحذير من العينة)
(ومن قلب الدين على المعسر)
الحمد لله رب العالمين. وصلى الله على نبينا محمد وآله وصحبه والتابعين.
من محمد بن إبراهيم بن عبد اللطيف، إلى من يراه من إخواننا المسلمين، جعلنا الله وإياكم ممن ينتفع بالمواعظ والنصائح، ويجتنب أسباب الخزي والندم والفضائح. آمين.
سلام عليكم ورحمة الله وبركاته.
أما بعد: فإنه قد بلغني وتحققت أنه يوجد أناس يعاملون

(7/55)

بالربا في أشياء يأتي بيانها إن شاء الله تعالى، فرأيت من الواجب المتعين على نصيحة إخواني المسلمين في هذا الشأن، وموعظتهم ليعلم الجاهل، وينتبه الغافل، ويرتدع ويتعظ المتهاون والمتغافل لقوله صلى الله عليه وسلم: " الدين النصيحة: ثلاثاً. قيل: لمن يارسول الله؟ قال: لله عز وجل ولكتابه ولرسوله ولأئمة المسلمين وعامتهم ".
إذا علم هذا فالذي أوصيكم به ونفسي تقوى الله تعالى، فإنها جماع الأمر كله، وهي وصية الله للأولين والآخرين، قال الله تعالى: {ولقد وصينا الذين أتوا الكتاب من قبلكم وإياكم أن اتقوا الله} وهي وصية النبي صلى الله عليه وسلم لأمته، كما قال صلى الله عليه وسلم في حديث العرباض بن سارية: " أوصيكم بتقوى الله والسمع والطاعة ".
وأصل التقوى أن يجعل العبد بينه وبين ما يخافه ويحذره وقاية تقية منه. فتقوى العبد لربه أن يجعل بينه وبين ما يخشاه من ربه من غصبه وسخطه وعقابه وقاية تقية منه ذلك وهو فعل طاعة واجتناب معاصيه، قال عمر بن عبد العزيز رحمه الله: ليس تقوى الله بصيام النهار ولا بقيام الليل والتخليط فيما بين ذلك ولكن تقوى الله ترك ما حرم الله وأداء ما افترض الله، فمن رزق بعد ذلك خيراً فهو خير إلى خير. وقال الحسن رحمه الله: المتقون اتقوا ما حرم الله عليهم وأدوا ما افترض عليهم. إنتهى.
فمن أعظم المعاصي والكبائر التي اجتنابها واتقاؤها من تقوى الله تعالى التي أوجب على عباده " الربا " في المبايعات، قد ورد في الكتاب والسنة في التغليظ فيه والوعيد الشديد ما لم يرد نظيره في

(7/56)

غيره من الكبائر، قال الله تعالى: {ياأيها الذين آمنوا لا تأكلوا الربا أضعافاً مضاعفة واتقوا الله لعلكم تفلحون. واتقوا النار التي أعدت للكافرين. وأطيعوا الله والرسول لعلكم ترحمون} (1) .
وقال تعالى: {الذين يأكلون الربا لا يقومون إلا كما يقوم الذي يتخبطه الشيطان من المس ذلك بأنهم قالوا إنما البيع مثل الربا وأحل الله البيع وحرم الربا فمن جاءه موعظة من ربه فانتهى فله ما سلف وأمره إلى الله ومن عاد فأولئك أصحاب النار هم فيها خالدون. يمحق الله الربا ويربي الصدقات والله لا يحب كل كفار أثيم} (2) .
وقال تعالى: {ياأيها الذين آمنوا اتقوا الله وذروا ما بقي من الربا إن كنتم مؤمنين. فإن لم تفعلوا فأذنوا بحرب من الله ورسوله وإن تبتم فلكم رءوس أموالكم لا تظلمون ولا تظلمون وإن كان ذو عسرة فنظرة إلى مسيرة وأن تصدقوا خير لكم إن كنتم تعلمون. واتقوا يوماً ترجعون فيه إلى الله ثم توفى كل نفس ما كسبت وهم لا يظلمون} (1) .
وفي الصحيحين عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم: " إجتنبوا السبع الموبقات، قالوا يارسول الله وما هن قال: الشرك بالله والسحر وقتل النفس التي حرم الله إلا بالحق وأكل الربا وأكل مال اليتيم والتولي يوم الزحف وقذف المحصنات الغافلات " وفي صحيح البخاري، عن سمرة بن جندب رضي الله عنه قال: قال النبي صلى الله عليه وسلم: " رايت الليلة رجلين أتياني فأخرجاني إلى أرض مقدسة فانطلقنا حتى أتينا على نهرٍ من دم فبه

(7/57)

رجل قائم وعلى النهر رجل بين يديه حجارة فأقبل الرجل الذي في النهر فإذا أراد أن يخرج رمى الرجل بحجر في فيه فرده حيث كان فجعل كلما جاء ليخرج رمى في فيه بحجر فرجع كما كان.
فقلت: ما هذا الذي رأيته في النهر قال: آكل الربا" وفي صحيح مسلم، عن جابر بن عبد الله رضي الله عنهما، قال: " لعن رسول الله صلى الله عليه وسلم آكل الربا وموكله وكاتبه وشاهديه وقال: هم سواء " وقال ابن عباس رضي الله عنهما: إذا ظهر الربا والزنا في قرية فقد أحلوا بأنفسهم عذاب الله. وقال ابن مسعود رضي الله عنه: ما ظهر الزنا والربا في قرية إلا أذن الله بخرابها.
وبالجملة فقد دلت النصوص على أن الربا من أعظم الكبائر والمحرمات، ومن أبلغ أسباب نزع البركات، وحلول النقمات، والذلة ومحاربة فاطر الأرض والسموات.
فمن أنواعه التي يتعاطاها من قل نصيبه من مخافة الله البيع بـ" العينة" وهي أن يبيع شيئاً بثمن مؤجل ثم يشتريه البائع أو شريكه أو وكيله من المشتري بأقل مما باعه به، وهذا لا يجوز لما روى أحمد وأبو داود، عن ابن عمر رضي الله عنهما، قال: سمعت رسول الله صلى الله عليه وسلم يقول: " إذا تبايعتم بالعينة وأخذتم أذناب البقر ورضيتم بالزرع وتركتم الجهاد سلط الله عليكم ذلاً لا ينزعه حتى ترجعوا إلى دينكم " ولما روى غندر، عن شعبة، عن أبي اسحاق السبيعي، عن إمرأته العالية، قالت: دخلت أنا وأم ولد زيد بن أرقم على عائشة، فقالت أم ولد زيد بن أرقم: إني بعت غلاماً من زيد بثمانمائة درهم إلى العطاء، ثم اشتريته منه بستمائة درهم نقداً، فقالت لها: بئس ما اشتريت وبئس ما شربت

(7/58)

أبلغي زيداً أن جهاده مع رسول الله صلى الله عليه وسلم بطل إلا أن يتوب. رواه أحمد.
ومن أنواع الربا " قلب الدين على المعسر " وله صور: منها أن يكون للتاجر عند الفلاح المعسر دراهم حالة ثمن مبيع أو غيره فإذا طلبت منه اعتذر بالعسرة، فيقول له التاجر أكتبها عليك بزاد (1) فيجيبه المعسر إلى ذلك، فيقلبها بزاد في ذمته. فهذا لا يجوز ولا يصح، لأنه بيع دين بدين، وهو ممنوع هند عامة أهل العلم لكونه من أنواع الربا، وهو " بيع الكالئ بالكالئ" المنهي عنه في الحديث، فإن معنى " الكالئ بالكالئ" المؤخر بالمؤخر، ولأنه سلم لم يقبض رأس ماله، ومن شرط صحة السلم قبض راس ماله في مجلس العقد، لحديث " من أسف في شيء فليسلف في كيل معلوم ووزن معلوم إلى أجل معلوم" (2) وإنما يسمى سلفاً وسلماً لتسليم رأس المال وتقديمه وقبضه في المجلس.
ولكن من الناس من لا يصرح بقلب الدين مخالفة الإنكار عليه، فيتوصل إلى غرضه الفاسد بالحيلة المحرمة بإظهار عقد سلم، فيدفع إلى الفلاح دراهم هي رأس المال السلم في الظاهر، وبعد ما يقبضها الفلاح يردها إلى التاجر عما في ذمته من الدراهم، ويسمون هذا " تصحيحاً " وهو باطل غير صحيح، إذ العبرة في الاشياء بحقائقها. فإن حقيقة هذا العقد هو قلب الدين المحرم. ويوضح هذا أنه لا يدع الفلاح يقوم بالدراهم من المجلس، وأنه لو يعلم أنه لا يوفيه منها أو أنه يوفيه حقه من دون الكتب عليه ما كتب عليه لعسرته وعدم ملاءته.
_________
(1) أي طعام: بر أو غيره.
(2) متفق عليه.

(7/59)

وأما إذا كان الفلاح ملياً يرغب كل أحد معاملته فاسلم التاجر إليه دراهم في زاد، وبعدما قبضها الفلاح منه دفعها إليه وفاء عن الدراهم الحالة التي له عليه من غير شرط ولا مواطئة. فهذا لا بأس به، لكن الأولى أن لا يقبضها منه إلا بعد ما يذهب بها وتكون عنده نحو يوم أو يومين احتياطاً وبعداً عن الشبهة. والله سبحانه وتعالى أعلم، وصلى الله على نبينا محمد وآله وصحبه وسلم.
من عبد العزيز بن عبد الرحمن الفيصل إلى من يراه من المسلمين وعلى الأخص الأمراء والقضاة.
السلام عليكم ورحمة الله وبركاته وبعد:
فإن ما تقدم أعلاه هو نصيحة من الشيخ محمد بن إبراهيم بن عبد اللطيف، فنرجو من جميع من اطلع عليها من المسلمين العمل بموجبها، ومخافة الله وتقواه في ذلك، وعلى جميع المسلمين اجتناب الربا في جميع معاملاتهم. وأن يتوب من كان يتعامل بما حرمه الله من البيع، وأن يرجع إلى رأس ماله. فكل من عوامل بالربا مراجعة صاحبه ليمتنع عن أخذ الربا منه، فإن فعل فالحمد لله، وإلا عليه مراجعة القاضي المنصوب من قبلنا، وعلى سائر قضاتنا الذين يرفع إليهم أي أمر في الربا أن يحكموا برأس المال لصاحبه، وأن يبطلوا مازاد على ذلك من الربا في جميع أحكامهم. والأمر من ذمتنا، ونسأل الله لنا ولجميع المسلمين التوفيق، وأن يمنعنا مما يغضبه، وبقربنا لما يحبه ويرضاه، إنه سميع مجيب، وصلى الله على محمد وآله وصحبه وسلم.
(30 ربيع الأول سنة 1361هـ)
(من الدرر السنةي جـ 5 ص73) .

(7/60)

(1569 ـ مسألة التورق)
من محمد بن إبراهيم إلى المكرم أحمد علي الروضان ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصل كتابك الذي تستفتي فيه عما يتعامل به بعض الناس، وإذا احتاج إلى نقود وذهب إلى التاجر ليستدين منه وباع عليه أكياس سكر وغيرها نسيئة بثمن يزيد على ثمنها نقداً فيأخذ المحتاج السكر ويبيعه بالنقص عما اشتراه به من التاجر ليقضي حاجته. وتسأل هل هذا التعامل حرام، أو حلال، وهل يعتبر من الربا في شيء؟
الجواب: هذه المسألة تسمى " مسألة التورق". والمشهور من المذهب جوازها. وقال شيخ الإسلام ابن تيمية: إذا لم يكن للمشتري حاجة إلى السلعة بل حاجته في الذهب والورق، فيشتري السلعة ليبيعها بالعين الذي أحتاج إليها، فإن أعاد السلعة إلى البائع فهو الذي لا يشك في تحريمه. وإن باعها لغيره بيعاً تاماً ولم تعد إلى الأول بحال فقد اختلف السلف في كراهته، ويسمونه " التورق" وكان عمر بن عبد العزيز يكرهه، ويقول: التورق أخو الربا.
وإياس بن معاوية يرخص فيه، وعن الإمام أحمد روايتان.
والمشهور الجواز، وهو الصواب، قال في " مطالب أولي النهى" ولو احتاج إنسان لنقد فاشترى ما يساوي مائة بأكثر كمائة وخمسين مثلاً ليتوسع بثمنه فلا بأس بذلك، نص عليه، وهي " مسألة التورق" وقال في " الاختبارات" قال أبو طالب: قيل للإمام أحمد: إن ربح الرجل في العشرة خمسة يكره ذلك؟ قال:

(7/61)

إذا كان أجله إلى سنة أو بقدر الربح فلا بأس. وقال جعفر بن محمد سمعت أبا عبد الله ـ يعني أحمد بن حنبل ـ يقول: بيع النسيئة إذا كان مقارباً فلا بأس به. وهذا يقتضي كراهة الربح الكثير الذي يزيد على قدر الأجل، لأنه يشبه بيع المضطر، وهذا يعم بيع المرابحة والمساومة. والله أعلم.
مفتي البلاد السعودية (ص ـ ف 270 في 12/5/1386هـ)
(1570 ـ فتوى أهل نجد فيها)
التورق يعمل به الناس كثير، وعليه العمل من حين عرفنا المسألة وهي ما هي ممنوعة عند الناس في نجد. والفرق فيها أن هنا ثالث البائع بألف ونصف مؤجل هذا كأنه باعها على واحد يستهلكها أو يبقيها، لكنه عارف بأنه سيبيعها. والشيخ يقول: إنه معاونة له على الإثم والعدوان. وكون الإنسان يتركها تورعاً لأجل الخلاف (1) وفي الغالب أن المدايين الذين يستعملونها تزيدهم فلساً إلى فلسهم، وما غاب حظر، قليل وإذا هو حال، وتتراكم عليه الديون، وجد من أخذ وعدة وعدتين (2) ثلاث إلا خمس فاستوعب عقاراته وبقي مديوناً. أما لو باعها عليه صارت مسألة العينة. (تقرير)
س: إذا اتفقنا على أن العشر ثلاثة عشر، وهو ليس عنده (3) .
جـ: المسألة خلافية، والأكثر في كلام الأصحاب المنع، يتفقون على العشر إحدى عشر. ... (تقرير)
_________
(1) فهذا حسن.
(2) الوعدة هي " التورق" و " الدينة" أيضاً.
(3) يعني المال المبيع وتأتي فتوى في الموضوع.

(7/62)

(1571 ـ الدينه، والربح الكثير فيها)
" الرابعة": سؤالك هل يجوز أخذ الدينة (1) من التاجر بقيمة زائدة وبيعها بأقل من ثمن شرائها؟ وهل يجوز لهذا التاجر شراء هذه البضاعة من المشتري أو من الدلال.
والجواب: لا بأس من بيع البضاعة بثمن زائد عن قيمة ما تساويه حالاً مقابل التأجيل، وقد صرح بعض العلماء بالنهي عن الربح الكثير، فلقد روي عن الإمام أحمد كراهة الربح الكثير، قال جعفر بن محمد: سمعت أبا عبد الله يقول: بيع النسيئة إذا كان مقارباً فلا بأس به. قال البعلي في " الاختيارات " لشيخ الإسلام ابن تيمية بعد ذكره رواية جعفر بن محمد: وهذا يقتضي كراهة الربح الكثير الذي يزيد على قدر الأجل، لأنه يشبه بيع المضطر.
أما سؤالك: هل يجوز للتاجر شراء هذه البضاعة من المشتري أو من دلاله.
فجوابه: المسألة من صور مسائل العينة، وهي محرمة بجميع صورها. وعليه فلا يجوز لهذا التاجر الدائن شراء بضاعة مدينه منه، لأن ذلك ذريعة إلى الربا.
(ص ـ ف 1036 ـ 1 في 8/4/87هـ)
(1572 ـ وإذا وعده في " مسألة التورق" أن تكون العشرة خمسة عشر قبل أن يشتري البضاعة)
من محمد بن إبراهيم إلى المكرمين ناصر بن عبد العزيز الجوفان وحمد العبد الله الشعلان ... سلمهما الله
السلام عليكم ورحمة الله وبركاته وبعد:
_________
(1) وهي التورق. وسميت دينة لأن الثمن يبقى ديناً في ذمة المشتري.

(7/63)

جرى الاطلاع على خطابكما المؤرخ في 19/1/1387هـ وقد سألتما فيه عن رجل استدان من آخر، ولما قبض المستدين البضاعة منه استقرض من التاجر بقدر ثمن البضاعة أو أكثر أو أقل، ثم بعدئذ أمر المستدين التاجر أن يسلم البضاعة لمحرج يبيعها، نظراً إلى أنه في بلد نائي عن بلد التاجر، وكان الدافع أن يستقرض قبل بيع البضاعة هو حاجته العاجلة، ثم بعد البيع يأخذ التاجر قيمة البضاعة تسديداً للقرض الذي أقرضه المستدين. فما حكم هذا النوع؟ وإذا سلمها المستدين نفسه للمحرج وأمر المحرج أن يسلم للتاجر قيمة القرض، وكان الوكيل هو التاجر أقرض المستدين أو لم يقرضه: فما الحكم أيضاً؟ وإذا تماثل رجل مع آخر على أن تكون العشرة خمسة عشر، علماً أن البضاعة لم تشتر بعد، ثم اشتراها وباعها على المستدين على ما تماثلا عليه، فما الحكم؟ وقد طلبتما أن نذكر لكما شيئاً من صور الربا الممنوعة.
والجواب: الحمد لله وحده. العقود التي ذكرتم من البيع والقرض والوكالة صحيحة، إلا العقد الأخير فلا يصح.
أما صحة العقود فبناء على الأصل، ولم تشتمل علىما يمنع صحتها وأما العقد الأخير فعدم صحته لأن التماثل الذي اتفقنا عليه أولاً: إما أن يكون عقداً أو وعداً. فإن كان عقداً فلا يصح، لأنه عقد على ما لا يملكه البائع، وقد قال صلى الله عليه وسلم: " لا تبع ماليس عندك" (1) وإن كان وعداً فيكون منعه من باب سد الذرائع فإنه إذا فتح هذا الباب للناس تساهلوا فصاروا يبيعون ما ليس عندهم، وقد تقرر أن الوسائل لها حكم الغايات في المنع.
(ص ـ ف 2591 ـ 1 في 16/6/1387هـ)
_________
(1) أخرجه الترمذي.

(7/64)

(1573 ـ أخذ منه " وعده" (1) ليوفيه منها)
س: الوعده إذا حلت يقول: أنا سآخذ وعده من أحد، وسأبيعها وأوفيك على كل حال، ولا عندي شيء، أتأخذها أنت؟ .
جـ: هذه كثيراً ما توقع في ربا. وتفاصيلها مرة أخرى. (تقرير)
(1574 ـ التسعير منه ما هو ظلم، ومنه ما هو عدل واجب)
(وتسعير أجور العقار)
الحمد لله وحده وبعد:
فقد جرى بيننا وبين بعض إخواننا طلبة العلم بحث في " مسألة التسعير" وحكمه، ورغب إلي الكتابة، فاستعنت فيه الله تعالى وأمليت فيها ما يأتي:
الحمد لله وحده. والصلاة والسلام على من لا نبي بعده.
وبعد: فغير خاف أن التسعير من المسائل التي اختلف في حكمها العلماء. فذهب جمهورهم إلى منعه مطلقاً، مستدلين على ذلك بما روى أبو داود وغيره، عن العلاء بن عبد الرحمن، عن أبيه، عن أبي هريرة أنه قال: " جاء رجل إلى النبي صلى الله عليه وسلم فقال له: يارسول الله سعر لنا فقال: بل ادعو الله. ثم جاء رجل فقال: يارسول الله سعر لنا فقال: بل الله يرفع ويخفض وإني لأرجو أن ألقى الله وليست لأحد عندي مظلمة " وبما روى أبو داود والترمذي وصححه، عن أنس قال: " غلا السعر على عهد رسول الله صلى الله عليه
_________
(1) وهي التورق كما تقدم.

(7/65)

وسلم فقالوا: يارسول الله لو سعرت فقال إن الله هو القابض الباسط الرازق المسعر وإني لأرجو أن ألقى الله ولا يطلبني أحد بمظلمة ".
وهذا (1) الشافعي، وهو قول أصحاب الإمام أحمد: كأبي حفص العكبري، وا لقاضي أبي يعلى، والشريف أبي جعفر، وأبي الخطاب، وابن عقيل، وغيرهم، قال في " الشرح الكبير" وليس للإمام أن يسعر على الناس، بل يبيع الناس أموالهم على ما يختارون، وهذا مذهب الشافعي، وكان مالك يقول: يقال لمن يريد أن يبيع أقل مما يبيع الناس: بع كما يبيع الناس، وإلا فاخرج عنا. احتج بما روى الشافعي وسعيد بن منصور، عن داود بن صالح، عن القاسم بن محمد، عن عمر، أنه مر بحاطب في سوق المصلى وبين يديه غرارتان فيهما زبيب، فسأله عن سعرهما، فسعر له مدين بكل درهم فقال له عمر: قد حدثت بعير مقبلة من الطائف تحمل زبيباً، وهم يعتبرون سعرك، فإما أن ترفع في السعر، وإما أن تدخل زبيبك فتبيعه كيف شئت. لأن في ذلك إضراراً بالناس إذا زاد، وإذا نقص أضر بأصحاب المتاع.
ولنا ما روى أبو داود والترمذي وابن ماجه: " أنه غلا السعر على عهد رسول الله صلى الله عليه وسلم فقالوا: يارسول الله غلا السعر فسعر لنا فقال: إن الله هو المسعر القابض الباسط الرازق وإني لأرجو أن ألقى الله وليس أحد يطلبني بمظلمة في دم ولا مال " قال الترمذي هذا حديث حسن صحيح، وعن أبي سعيد مثله.
_________
(1) كذا بالأصل ولعله: مذهب.

(7/66)

فوجه الدلالة من وجهين: "أحدهما" أنه لم يسعر وقد سألوه ذلك، ولو جاز لأجابهم إليه. " الثاني": أنه علل بكونه مظلمة والظلم حرام إلى آخر ما ذكره.
وأجابوا على منع عمر رضي الله عنه حاطب بن أبي بلتعة ـ أن يبيع زبيبة بأقل من سعر السوق ـ بأن في الأثر أن عمر لما رجع حاسب نفسه، ثم أتى حاطباً في داره، فقال: إن الذي قلت لك ليس بمعرفة مني ولا قضاء، وإنما هو شيء أردت به الخير لأهل البلد، فحيث شئت فبع، وكيف شئت فبع.
وقالوا بعد ذلك في توجه المنع: بأن الناس مسلطون على أموالهم فإجبارهم على بيع لا يجب، أو منعهم مما يباح شرعاً ظلم لهم، والظلم حرام، فالتسعير بمثابة الحجر عليهم، والإمام مأمور برعاية مصلحة من المسلمين، وليس نظره في مصلحة المشتري برخص الثمن أولى من نظره في مصلحة البائع بتوفير الثمن. وإذا تقابل الأمران وجب تمكن الفريقين من الاجتهاد لأنفسهم، وإلزام صاحب السلعة أن يبيع بما لا يرضى به مناف لقوله تعالى: {إلا أن تكون تجارة عن تراضٍ منكم" (1) .
وذهب بعضهم إلى جواز التسعير إذا كان للناس سعر غالب فأراد بعضهم أن يبيع بأغلا من ذلك أو بأنقص، واحتجوا بما رواه مالك في موطئه، عن يونس بن سيف، عن سعيد بن المسيب، أن عمر بن الخطاب مر بحاطب بن أبي بلتعة وهو يبيع زبيباً له بالسوق، فقال له عمر: إما أن تزيد في السعر، وإما أن ترفع من سوقنا.
_________
(1) سورة النساء آية 29.

(7/67)

قال مالك: لو أن رجلاً أراد فساد السوق فحط عن سعر الناس لرأيت أن يقال إما لحقت بسعر الناس، وإما رفعت. وأما أن يقول للناس كلهم يعني لا تبيعوا إلا بسعر كذا فليس ذلك بالصواب.
كما ذهب بعضهم إلى أن للإمام أن يحد لأهل السوق حداً لا يتجاوزونه مع قيامهم بالواجب، روى أشهب عن مالك: في صاحب السوق يسعر على الجزارين لحم الضأن بكذا ولحم الإبل بكذا وإلا أخرجوا من السوق. قال: إذا سعر عليهم قدر ما يرى من شرائهم فلا بأس به. ولكن لا يأمرهم أن يقوموا من السوق.
واحتجوا على جواز ذلك بأن فيه مصلحة للناس بالمنع من غلاء السعر عليهم، ولا يجبر الناس على البيع، وإنما يمنعون من البيع بغير السعر الذي يحده ولي الأمر على حسب ما يرى من المصلحة فيه للبائع والمشتري.
وردوا على المانعين منه مطلقاً: أن الاستدلال بقوله صلى الله عليهوسلم: " إن الله هو المسعر القابض الباسط" إلى آخره قضية معينة، وليست لفظاً عاماً، وليس فيها أن أحداً امتنع من بيع مالناس يحتاجون إليه، بل جاء في حديث أنس التصريح بداعي طلب التسعير وهو ارتفاع السعر في ذلك، وقد ثبت في الصحيحين أن النبي صلى الله عليه وسلم منع من الزيادة على ثمن المثل في عتق الحصة من العبد المشترك فقال: " من أعتق شركاً له في عبد وكان له من المال ما يبلغ ثمن العبد قوم عليه قيمة عدل لا وكس ولا شطط فأعطى شركاءه حصصهم وعتق عليه العبد " قال ابن القيم رحمه الله في كتابه " الطرق الحكمية": فلم يمكن المالك أن يساوم المعتق بالذي يريد، فإنه لما وجب عليه أن يملك شريكه المعتق نصيبه الذي

(7/68)

لم يعتقه لتكميل الحرية في العبد قدر عوضه بأن يقوم جميع العبد قيمة عدل، ويعطيه قسطه من القيمة، فإن حق الشريك في نصف القيمة لا في قيمة النصف عند الجمهور. وصار هذا الحديث أصلاً في أن ما لا يمكن قسمة عينه فإنه يباع ويقسم ثمنه إذا طلب أحد الشركاء ذلك إجماعاً. وصار ذلك أصلاً في أن وجبت عليه المعاوضة أجبر على أن يعاوض بثمن المثل لا بما يزيد عن الثمن. وصار أصلاً في جواز إخراج الشيء عن ملك صاحبه قهراً بثمنه للمصلحة الراجحة كما في الشفعة. وصار أصلاً في وجوب تكميل العتق بالسراية مهما أمكن.
والمقصود أنه إذا كان الشارع يوجب إخراج الشيء عن ملك مالكه يعوض المثل لمصلحة تكميل العتق ولم يمكن المالك من المطالبة بالزيادة على القيمة فكيف إذا كانت الحاجة بالناس إلى التملك أعظم وهم إليها أضر مثل حاجة المضطر إلى الطعام والشراب واللباس وغيره. وهذا الذي أمر به النبي صلى الله عليه وسلم من تقويم الجميع قيمة المثل هو حقيقة التسعير.
وقال شيخ الإسلام ابن تيمية ـ رحمه الله ـ في معرض كلامه على التسعير في " الجزء الثامن والعشرين " من فتاواه الكبرى: والمقصود هنا أنه إذا كانت السنة قد مضت في مواضع بأن على المالك أن يبيع ماله بثمن مقدر إما بثمن المثل وإما بالثمن الذي اشتراه به لم يحرم مطلقاً تقدير الثمن. ثم إن ما قدر به النبي صلى الله عليه وسلم في شراء نصيب المعتق هو لأجل تكميل الحرية وذلك حق الله وما احتاج إليه الناس حاجة عامة فالحق فيه لله.
إلى أن قال: وحاجة المسلمين إلى الطعام واللباس وغير ذلك من

(7/69)

مصلحة عامة، وليس الحق فيها لواحد بعينه، فتقدير الثمن فيها بثمن المثل على من وجب عليه البيع أولى من تقديره لتكميل الحرية إلى أن قال: وأبعد الأئمة عن إيجاب المعاوضة وتقديرها هو الشافعي، ومع هذا فإنه يوجب على من اضطر الإنسان إلى طعامه أن يعطيه بثمن المثل. وتنازع أصحابه في جواز التسعير للناس إذا كان بالناس حاجة، ولهم فيه وجهان. وقال أصحاب أبي حنيفة: لا ينبغي للسلطان أن يسعر على الناس إلا إذا تعلق به حق ضرر العامة، فإن كان أرباب الطعام يتعدون ويتجاوزون القيمة تعدياً فاحشاً وعجز القاضي عن صيانة حقوق المسلمين إلا بالتسعير سعر حينئذ بمشورة أهل الرأي والبصيرة، وإذا تعدى أحد بعدما فعل ذلك أجبره القاضي أهـ كلامه رحمه الله.
والذي يظهر لنا وتطمئن إليه نفوسنا ما ذكره شيخ الإسلام ابن تيمية وتلميذه ابن القيم: من التسعير ما هو ظلم، ومنه ماهو عدل جائز فإذا تضمن ظلم الناس وإكراههم بغير حق على البيع بثمن لا يرضون، أو منعهم ما أباحه الله لهم فهو حرام. وإذا تضمن العدل بين الناس مثل إكراههم على ما يجب عليهم من المعاوضة بثمن المثل، ومنعهم ما يحرم عليهم من أخذ الزيادة على عوض المثل فهو جائز بل واجب. فما قدره النبي صلى الله عليه وسلم من الثمن سراية العتق هو لأجل تكميل الحرية وهو حق لله، وما احتاج إليه الناس حاجة عامة فالحق فيه لله، فحاجة المسلمين إلى الطعام والشراب واللباس ونحو هذه الأمور مصلحة عامة ليس الحق فيها لواحد بعينه، فتقدير الثمن فيها بثمن المثل على من وجب عليه البيع أولى من تقديره لتكميل الحرية.

(7/70)

فالتسعير جائز بشرطين:
" أحدهما ": أن يكون التسعير فيما حاجته عامة لجميع الناس.
"والثاني": ألا يكون سبب الغلاء قلة العرض أو كثرة الطلب. فمتى تحقق فيه " الشرطان " كان عدلاً وضرباً من ضروب الرعاية العامة للأمر كتسعير اللحوم والأخباز والأدوية ونحو هذه الأمور مما هي مجال للتلاعب بأسعاره أو ظلم الناس في بيعها.
وإن تخلفنا أو أحدهما كان ذلك ظلماً وداخلاً فيما نص عليه حديثا أنس وأبي هريرة المتقدمان، وهو عين ما نهى عنه عمر بن عبد العزيز عامله على الابله حين حط سعرهم لمنع البحر، فكتب إليه: خل بينهم وبين ذلك، فإنما السعر بيد الله.
والخلاصة أن مصلحة الناس إذا لم تتم إلا بالتسعير فعلى ولي الأمر أن يسعر عليهم فيما تحقق فيه الشرطان المتقدمان تسعير عدل لا وكس ولا شطط. فإذا اندفعت حاجتهم وقامت مصلحتهم بدونه لم يفعل.
بقيت الإشارة إلى حكم التسعير في أجور العقار. وهل هو داخل في حكم الممنوع، أم الجائز.
تقدم فيما سبق أن التسعير لا يجوز إلا بتحقق شرطين: (أحدهما) أن يكون فيها حاجة عامة لجميع الناس.
(الثاني) ألا يكون سبب الغلاء قلة العرض أو كثرة الطلب.
والمساكن المعدة للكراء ليست فيها حاجة عامة لجميع الأمة بل الغالب من الناس يسكنون في مساكن يملكونها، وإذا كان هناك غلاء في أجرة المساكن المعدة للكراء في مدن المملكة فليست نتيجة

(7/71)

اتفاق أصحابها على رفع أجار سكناها، ولا الامتناع من تأجيرها، وإنما سببه في الغالب قلة العقار المعد للكراء، أو الكثرة الكاثرة من طالبي الاستئجار، أو هما جميعاً. فتسعير أجار العقار بهذا ضرب من الظلم والعدوان، فضلاً عن أنه يحد من نشاط الحركة العمرانية في البلاد , وذلك لا يتفق مع مصلحة البلاد وما تتطلبه عوامل نموها وتطورها. وبالله التوفيق. قال ذلك وأملاه الفقير إلى ربه محمد بن إبراهيم بن عبد اللطيف مصلياً علىمحمد وعلى آله وصحبه وسلم (1) .
(ص ـ ف 2851 في 13/7/87هـ)
(1575 ـ التسعير أيضاً)
يحرم التسعير أن يحد للناس حداً لا يبيعون إلا به " إن الله هو المسعر القابض الباسط "
نعم إذاتجاوزوا الحد الشرعي مثل إنسان يتحيل أن بيع بأعلا من الناس والسعر راكد، أو يتواطأ خمسة على هذا لم يجز أو يبيع بأرخص عند مالك فإنه يمنع.
أما إذا شح الناس من أجل القل. والمدينة الغالب أن أشياها تجي من خارج، فطلب من طلب من النبي فلم يجب إلى ذلك، بل بين أن ذلك ظلم. (تقرير)
س: النقنين الذي يرد من الحكومة.
جـ: هذا هو التسعير. لكن بعض البياعين ما يكفيهم ربح المثل. فالذين يراعون هذا بعضهم يراعى المراعاة الشرعية المطلقة (تقرير) .
_________
(1) قلت: وله نصيحة في " الدرر السنية" مع غيره من المشائخ في حكم تسعير العملات (انظر جـ 7 ص 384) .

(7/72)

(1576 ـ تسعير البضائع التي اشتريت بالعمل الأجنبية التي دفعتها الحكومة إلى التجار)
حضرة صاحب الفضيلة الشيخ محمد بن إبراهيم مفتي الديار السعودية نفع الله المسلمين بعلمه وحفظه وأبقاه.
السلام عليكم ورحمة الله وبركاته وبعد:
لايخفى على فضيلة الشيخ ـ حفظه الله ـ أن البلاد تمر بأزمة مالية بسبب اختلاف العملة في البلاد الخارجية، وحاجة البلاد لاستيراد ما يحتاجه الناس من المؤن والكساء، ومن وسائل النقل كالسيارات وأدواتها، ومكائن الزراعة وأدواتها، إلى غير ذلك مما تمس الحاجة إليه. وبالنظر لأن العملة السعودية المتداولة في البلاد لا يمكن شراء الحاجات بها من الخارج، وبالنظر لأن الحكومة لديها العمل الأجنبية التي يمكن شراء حاجات البلاد وهي التي تمون التجار بها، ولكن أكثر التجار إن لم يكن كلهم أخذوا يستغلون هذا الموقف حيث يأخذون هذه العملة بسعر معين من الحكومة لشراء ما يحتاجونه، وعند ورود السلعة يحتسبون قيمتها على أساس سعر العمل الأجنبية في السوق وليس بالسعر التي تسلمه الحكومة لهم، وبهذا زاد الأمر على المستهلك، واستفاد التاجر استفادة فاحشة.
وحيث أن هؤلاء التجار لا يستوردون من الخارج إلا ما ترخص به الحكومة لهم أن يستوردوه، ولا يشترون هذه الأشياء إلا بالنقد الذي تدفعه الحكومة لهم، مع الملاحظة أن أكثر هؤلاء التجار يحتكرون الأصناف التي يستوردونها باعتبار أنهم يوردون لشركات أجنبية هم الوكلاء الوحيدون لها، ولا يوجد من ينافسهم على بضاعتهم

(7/73)

فهل والحالة هذه يجوز للحكومة أن تسعر البضائع التي ترخص باستيرادها، وتعطى النقود الأجنبية للتاجر لشرائها، بحيث تجعل للتاجر ربحاً معقولاً ويستطيع المستهلك أن يستحصل على حاجته بسعر معقول لا غبن فيه.
أما ما يستورده الناس بغير رخصة من الحكومة ولا يأخذون أموالاً من الحكومة لشرائه، وكذلك الاشياء التي هي من حاصلات البلاد، فالناس أحرار في بيعها وشرائها.
والذي يستأذن في تسعيره الآن هي البضائع التي رخصت الحكومة باستيرادها ودفعت للمستورد نقداً أجنبياً مشروطة فيه جلب بضائعها بعينها. أفتونا مأجورين، والله يحفظكم ويتولاكم بتوفيقه.
الجواب: الحمد لله. البضائع التي اشتريت بالعمل الأجنبية التي دفعتها الحكومة إلى التجار ليشتروا بها ويبيعوها داخل المملكة تسهيلاً على المسلمين ورفقاً بهم، من اعتبر فيه رأس المال بحسب دخولها عليه فإنها لا تسعر عليهم. كما لا يسعر عليهم منتوجات أوطانهم، وكما لا يسعر عليهم في متجراتهم الحرة التي تم شراؤها بأموالهم واختيارهم فهلم بيعها، ولا تسعير عليهم فيها، ولا تقدير عليهم في أرباحها.
وأما من اعتبر رأس مالها ما تبلغه بالنسبة إلى عملة الوطن. فهذا خاطئ، ومخالف لمقصود الملك ـ وفقه الله ـ من الرفق بالمسلمين والتسهيل عليهم. وإذا سعر على هؤلاء واعطوا ربح المثل فقط. فلا أرى بذلك بأساً، لكون أولئك التجار دخولا على شرط لفظي أو معنوي حقيقته أن يسيروا في ذلك على وفق مراد الملك

(7/74)

المنوه عنه آنفاً من التيسير على المسلمين والتسهيل عليهم. والله الموفق.
قاله الفقير إلى عفو ربه محمد بن إبراهيم آل الشيخ وصلى الله على نبينا محمد وآله وصحبه وسلم.
20/2/1377هـ (الختم)
(هذه من الفتاوى التي أرسلت إليّ من ديوان رئاسة مجلس الوزراء ضمن البيان رقم 27903 ـ 3)
(1577 ـ التسعير على الجزارين)
من محمد بن إبراهيم إلى المكرم رئيس بلدية الرياض ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
إليكم المعاملة الواردة لنا منكم برقم 1979 في 11/8/74هـ المختصة بدعوى الجزارين الذين يبيعون اللحم بسعر زائد عما يبيعه غيرهم.
ونفيدكم أنه يتعين إلزامهم بالبيع مثل ما يبيع غيرهم والسلام عليكم.
(ص ـ م 889 في 18/8/74هـ)
(1578 ـ الاحتكار)
" لا يحتكر إلا خاطئ" (1) .
مفيد المنع من الاحتكار. والاحتكار هو ادخار الأقوات والتربص بها زمن الغلاء (2) قيل: إنه مختص بقوت الآدميين. وقيل: والبهائم.
_________
(1) أخرجه مسلم.
(2) ويأتي.

(7/75)

ومن المعلوم أن أضر ذلك قوت الآدميين.
والحديث هذا ـ والله أعلم ـ فيه صلاحية للدلالة على الجميع. ويمكن أن يقال إنه لا يقع الإضرار إلا بقوت الآدميين.
فإذا وجد محتكر أجبره الإمام على البيع، فإن فعل فذاك، وإلا يؤخذ منه ويباع له، وإن كان المقام يحتاج إلى تعزيز فإنه يعزز، ولا يؤخذ شيء من المال إلا بمقدار التنكيل لا أكثر، فليس للتشهي، فإن المسلم حرام المال، ولا يحل إلا بحقه. (تقرير)
الاحتكار يحرم، ويتبعه (1) الادام كالقهوة وشبهها مما يؤدم به. وهو أن يعمد إلى السوق فيشتري منه لينتظر به الغلاء، كونه يجيء ويشتري من سوق الناس وهو تاجر كبير، فإنهم يتصورون أنه سيستوعب كثيراً، ويظنون أنه ماشرى إلا لشيء " أولاً" تقل الأقوات. " ثانياً" المضايقة بالثمن في الغلاء.
أما الذي جاءه ويتربص به فليس من الاحتكار.
الشراء الذي لا يؤثر على سعر السوق لا يدخل في الاحتكار كألف كيس، بل قد يكون من أسباب الرخص جمعه أموالاً والسوق ماشي، هذا ما يدخل (تقرير ثان)
(1579 ـ الامتياز)
الامتياز لا يصح شرعاً (2)
_________
(1) يتبع الأقوات.
(2) انظر فتوى تقدمت في الحج في طلب منح امتياز مجزرة منى بتاريخ 5/12/72هـ.

(7/76)

(1580 ـ هدايا للمشترين)
من محمد بن إبراهيم إلى المدير العام للإذاعة والصحافة والنشر ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد: ـ
فقد اطلعنا على كتابكم رقم 2034 ـ 5ـ 4 وتاريخ 18/6/80هـ والذي تذكرون فيه أن محمد علي أبو داود وإخوانه يرغبون تقديم هدايا للجمهور على ما يشتريه من محالهم من بضاعة، ويطلبون السماح لهم بالإعلان عن ذلك في الصحف، وتسألون: هل يجوز لهم ذلك؟
ونفيدكم أنه لا يجوز السماح لمثل هذه الأشياء، ولا يباح استعمالها، إذ أنها من أكل أموال الناس بالباطل، فينبغي سد الباب عن أمثال هذه الأعمال، وعدم التهاون بها، لأنها تفتح الباب إلى الحرام. فمن الحزم قطع الطريق على كل مموه نهاب يحتال على أموال الناس بشتى الحيل. نسأل الله أن يوفق المسلمين لما يرضيه والله يحفظكم.
(ص ـ ف 1226 في 11/8/80هـ)


باب الشروط في البيع - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب الشروط في البيع)
(1581 ـ قوله: أو خصيا)
خصي العبد ـ وهو رض خصيتيه أو سلهما ـ لا يجوز، حرام أن يفعل هذا، لكن أهل الأموال يفعلون هذا لأجل مصلحتهم، فإذا خصى انقطع تعلقه بالنساء من جميع الأحوال أو في بعضها، فإنه يوجد من الخصيان من يجامع، لكنه ليس مثل جماع غير الخصي. (تقرير)

(7/77)

(1582 ـ قوله: أو مسلماً)
وقد يكون هناك عرف ويؤخذ به، كأن يكون العرف أو العبيد مسلمين ثم يشتري عبداً فيتبين أنه يهودي أو نصراني أو وثني. فهو عيب بالنسبة إلى العرف، لا إلا الأصل، إذ الأصل فيهم هو ذلك، فإن سبب الرق هو الكفر. ... (تقرير)
(1583 ـ قوله: وإن جمع بين شرطين.. بطل البيع. لحديث: " ولا شرطان في بيع " (1) .
الشيخ وابن القيم يقولان: الشرطان في بيع هو " بيعتان في بيعة (2) ويصح العمل بما ذكره الشيخان من حيث الدليل والقوة. (تقرير)
(1584 ـ ثم هنا مسألة وهي أن يبيع شيئاً من إنسان ويشترط أن تقبل أنها حوالة ما عندي شيء.
فهذه تصح، ذكرها ابن عطوة، وذكرها إمام الدعوة وأجازها ولا فيها محذور. ... (تقرير)
(1585 ـ شروط ليست من مصلحة العقد ولا من مقتضاه)
قرار رقم 158 في 26/11/80 هـ
الحمد لله وحده، والصلاة والسلام على رسول الله وبعد: ـ
فقد جرى الاطلاع على المعاملة المرفقة الواردة من سمو وزير الداخلية برقم 1366 وتاريخ 27/10/80هـ الخاصة بدعوى
_________
(1) أخرجه الخمسة إلا ابن ماجه، قال الترمذي: حديث حسن صحيح.
(2) المذكور في حديث أبي هريرة وقد أخرجه الترمذي والنسائي.

(7/78)

عبد الله بن أحمد القريشي ضد حامد أحمد الدخيل بشأن الحديد الخردة الذي اشتراه حامد من عبد الله، والمشتملة على الصك الصادر في القضية من مساعد رئيس محكمة الدمام برقم 340 ـ 1 وتاريخ 5 رمضان 1380هـ والذي يتلخص في أن فضيلة القاضي بعد سماع الدعوى والإجابة واطلاعه على الاتفاقية والبيان الذي طلبه من سكة الحديد ظهر له أن كلا الطرفين قد أخل بما عليه، حيث أن حامد الدخيل لم يقم بتأمين العدد الكافي من العربات، كما أن عبد الله القريشي قد أخر شحن العربات في بعض الأيام، ثم حكم على حامد بقبض باقي الحديد بسعره المذكور ـ يعني في الاتفاقية ـ وحكم على القريشي بتسليم الأرضية التي دفعها حامد إلى سكة الحديد لأجل العربات التي أخر شحنهن القريشي، كما حكم على القريشي بأجور تعطيل الباخرة في الأيام التي أخر فيهن شحن العربات، إن ثبت وجود الباخرة في ميناء الدمام في تلك الأيام وثبت أن حامداً دفع لأرباب الباخرة أجرة تعطيل، وحكم أيضاً ببراءة حامد مما يدعيه القريشي من أجرة العمل والأثاث التي استجلبها للشحن وادعى أنه أصابه خسائر بسبب عدم إرسال حامد العربات الكافية. أهـ.
وبتدقيق هذا الحكم والاطلاع على نص الاتفاقية وملحقها، اتضح أن القاضي لم يصرح بالحكم بصحة العقد، إلا أن لازم حكمه يقتضي ذلك.
وحيث أن هذا البيع قد اشترط فيه شروط ليست من مصلحة العقد ولا من مقتضاه، منها، أن المبيع تسليم ظهر الباخرة. ومنها: أن على البائع إحضار العمال العاديين اللازمين لترتيب وتقطيع وتفكيك الحديد الخردة للبيع إذا دعت الحاجة لذلك. ومنها: أن على البائع

(7/79)

أجور الكرينات والونشات الموجودة بمحل الحديد والعمال ـ كما في الملحق، وقد قال في " الإنصاف" على قوله (وإن جمع بين شرطين لم يصح) : هذا المذهب، وعليه الأصحاب. أهـ. وهذا هو الذي اعتمده الأصحاب المتأخرون في كتبهم، والحجة في ذلك الحديث الذي رواه أحمد وأبو داود والترمذي والنسائي وقال الترمذي إنه حسن صحيح عن ابن عمر رضي الله عنهما، أن النبي صلى الله عليه وسلم قال: " لا يحل سلف وبيع ولا شرطان في بيع " الحديث.
وقال في " حاشية المقنع" والأشهر عن أحمد رحمه الله أنه فسرها بشرطين صحيحين ليسا من مصلحة العقد بأن يشتري حزمة حطب ويشترط على البائع حملها وتكسيرها، إلا ما كان من مصلحته كالرهن والضمين، فإن اشتراط مثل ذلك لا يؤثر، ولا ما كان من مقتضاه، ولا الشرطين الفاسدين، إذ الواحد كاف في بطلانه، وهذا اختيار الشيخين. وفي " المغني، والشرح" إن كان من مقتضى العقد فلا يؤثر فيه بغير خلاف. أهـ.
وجاء في أول الاتفاقية أن الثمن جنيهات مصرية. ثم جاء في المادة الرابعة أن المشتري يدفع الثمن ريالات سعودية، وجاء في المادة الخامسة أنه إذا فتح الاعتماد بالجنيه المصري حساب استثمار بالقطر المصري فيقتطع ثمن الحديد بالريال السعودي على أساس سعر الجنيه المصري الحر بالسوق الحرة يوم الدفع. أهـ.
وهذا معناه اشتراط صرف الثمن، ولا يخفى أن ذلك من الشروط الفاسدة المبطلة للعقد عند جمهور العلماء.
وبناء على جميع ما تقدم فإن هذا العقد لا يصح، وعليه نرى

(7/80)

أن نعاد المعاملة إلى حاكمها لملاحظة ما ذكرنا، وإكمال ما يلزم. وصلى الله على محمد وآله وصحبه وسلم.
رئيس القضاة (ص ـ ق)
(1586 ـ إذا شرط عليه أن تكون الدار المشتراه للسكنى لا للبيع)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة القنفذة ... حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فنعيد لكم هذه الأوراق الخاصة بطلب يوسف اليحياوي إجراء مبايعة بالأرض المباعة له من البلدية المرفوعة مع خطابكم رقم 647 ـ 1 في 24/4/88هـ وطلب البلدية الإشارة في صلك المبايعة أن الأرض تكون للانتفاع بالسكنى، ولا يجوز للمشتري البيع. الخ. وإن كاتب العدل امتنع عن ذكر هذا الشرط في صك المبايعة، وطلب عرض الموضوع علينا.
ونشعركم بأن امتناع كاتب العدل عن ذكر هذا الشرط في صك المبايعة في محله، لأنه شرط باطل، كما قرر الفقهاء ذلك في موضعه من " باب الشروط في البيع" والسلام.
رئيس القضاة (ص ـ ق 2701 ـ 3 ـ 1 في 28/8/1388هـ)

(7/81)

(1587 ـ الفرق بين الوقف والعتق)
قوله: إلا إذا شرط العتق.
تقدم شرط عثمان على صهيب لما اشترى منه أرضاً وقفها عليه وعلى عقبه، فما الفرق؟
لعل الفرق أن العتق له من النفوذ والخصوصية ما ليس للوقف. (تقرير)
(1588 ـ إن جئتك بحقك وإلا فالرهن لك لا يصح البيع. وهذا هو غلق الرهن عندهم.
والقول الآخر أنه يصح، وفعله أحمد، وهو اختيار الشيخين، وقرار دلالة الحديث على صحته. هذا أقرب من الدلالة على البطلان فالظاهر جوازه كما تقدم. ... (تقرير)


باب الخيار - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب الخيار)
(1589 ـ قوله: ان يشترطاه في صلب العقد)
مفهومه أنه لا يصح قبل العقد إلا ما تقدم في الشروط في البيع فإنه فيه خلافاً قبله أو بعده يليه.
والظاهر أنه مثله، لأنه شرط، فيجري الخلاف فيما قبل.
(1590 ـ مدة خيار الشرط)
من محمد بن إبراهيم إلى المكرم الشيخ يوسف بن عبد الله الدغفق سلمه الله.
السلام عليكم ورحمة الله وبركاته وبعد: ـ

(7/82)

فقد وصل إلينا كتابك الذي تستفتي فيه عن " ثلاث مسائل" " إحداها " مدة خيار الشرط، وقد تأملنا ما أتيت به من تدليل وتعليل في غير محله، وقد كان يكفيك أن تأخذ بالقول المفتى به المعمول به في المحاكم الشرعية والمنصوص عليه في كلام العلماء، لأنك لم تبلغ درجة الاجتهاد.
إذا عرفت هذا فليس في الشرع ما يمنع تمديده مدة الخيار إلى أكثر من ثلاث إذا كان البيع صحيحاً وبعيداً عن الحيل، وقد توفرت فيه شروطه السبعة، وانتفت مفسداته، بل ورد ما يدل على ذلك من عموم قوله صلى الله عليه وسلم " المسلمون على شروطهم " وغيره.
(ص ـ ف 984 في 7/1/1379هـ)
(1591 ـ ما يسمى بيع خيار وهو استثمار)
من محمد بن إبراهيم إلى حضرة المكرم رئيس ديوان جلالة الملك ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الاطلاع على المعاملة الواردة إلينا منكم برقم 7/17/2167 وتاريخ 25/5/1377هـ المختصة بالنزاع الواقع بين محمد مدني زكري وبعض شركائه ضد محمد المهدي العطاس في البيوت التي بجيزان، كما جرى الاطلاع على الصك الصادر من وكيل قاضي صبيا برقم 30 وتاريخ 25/10/77هـ المتضمن إثبات عقد بيع مدني للبيوت المذكورة على المهدي.
وبتأمل أوراق المعاملة والصك المذكور وجدت تتلخص فيما يلي:
1ـ أن مدني زكري باع البيوت المذكورة على المهدي بشرط

(7/83)

الخيار منه ستة أشهر بألف وثمانمائة ريال. وهي دون نصف ثمن المثل، وصار المهدي يؤجرها ويستغل أجرتها من حين صدور عقد البيع سنة 1371هـ.
2 ـ بعد تمام المدة تساكتوا فلم يكلم أحد منهم الآخر في فسخ البيع أو إمضائه بهذا الثمن أو بأكثر منه، واستمر المهدي على وضع يده على البيوت واستغلالها.
3 ـ لما كان في سنة 1374هـ قام المهدي يطلب تسجيل البيع فاعترض بعض شركاء مدني بأنهملم يوكلوه على البيع، ولم يأذنوا له ولم يرضوا ببيع بيوتهم بهذا الثمن، وهي تساوي خمسة آلاف بزعمهم، كما أن مدني نفسه اعترض وادعى بأن عقد البيع عقد صوري كتوثقة بالثمن، كما هو عادتهم في التوثقات والرهون ونحوها.
4 ـ رفعت المعاملة إلى قاضي صبيا حمد المطلق الغفيلي فاستشكلها وذكر أن هذه من بيع الأمانات واعتقد أن فيه شبهة، وطلب إحالتها إلى محكمة جيزان لأن البيوت في جيزان، فامتنع قاضي جيزان من النظر فيها وأرجعها إلى قاضي صبيا.
5 ـ صادف رجوعها حال غياب قاضي صبيا المذكور وكان وكيله أحمد البسام فنظر فيها وأصدر فيها الصك المرفق الذي لا يخلو من عدة ملاحظات. وخلاصته أنه أثبت البيع، ولم ينزع يد المهدي من البيوت، لكنه نظر إلى تشكي المدعين بالغبن ونقص الثمن عن ثمن المثل وأمر من يثمنه بواسطة رئيس محكمة جيزان، فثمن بأربعة آلاف ريال. وارتأى وكيل قاضي صبيا أن البيع لازم بما قومه به الأمناء. هذا خلاصة الصك ـ على ما فيه.

(7/84)

6 ـ تشكى مدني زكري وشركاؤه من ما أصدره وكيل قاضي صبيا، ورفعت المعاملة إلى وزارة الداخلية وصار إرجاعها إلى قاضي جيزان لابداء نظره فيها، فقرر فيها قراراً يتلخص بما يقتضي تصحيح البيع، ثم إنه إرتأى فسخ البيع وإرجاع البيوت إلى البائع وإرجاع الثمن إلى المشتري نظراً لوجود الغبن وغيره، وقرر أن البيع للمهدي، لأنه نماء ملكه.
7 ـ بتأمل ما ذكر وجدنا في كل من قرار رئيس محكمة جيزان وصك وكيل قاضي صبيا أشياء تحتاج إلى ملاحظة، وتتلخص فيما يلي: ـ
أولاً: الملاحظات على صك وكيل قاضي صبيا. فهذه لا نطيل بتتبعها، لكن حاصلها عدم صحة حكمه من أصله، لأنه تناقض.
فلم يقل بصحة العقد بالثمن المسمى حتى يعرف أن ليس للبائع غيره. ولم يقل ببطلانه حتى يعرف أن الثمن مرجع على صاحبه والبيوت تعود إلى البائع مدني زكري وشركائه، بل عمد إلى شيء آخر وهو ما قومته به الهيئة أربعة آلاف ريال وجعلها هي الثمن. وألزم الطرفين بموجبها، وأثبت البيع بدون رضا منهم ولا اتفاق. وهذا عجيب منه، لأنه إن كان يرى صحة العقد فكيف يلزم المشتري بزيادة ألفين ومائتين على الثمن المسمى بأصل العقد، وإن كان يرى بطلانه فكيف يحكم ببقائه بيد المشتري. والحاصل أن العقد الفاسد لا ينقلب صحيحاً بحال، ومتى أراد تصحيحه فلابد من إعادته بشروطه السبعة المعروفة. وأما الزيادة التي أضاف إلى الثمن الأول بموجب تقويم الهيئة فلا تصححه بمجردها. فعرف بهذا أن

(7/85)

حكمه الذي بني عليه صكه المذكور غير صحيح من أصله فلا عمل عليه.
ثانياً: ما قرره رئيس محكمة جيزان فهو أقرب إلى الصواب من سابقه، لكن مع ذلك لاحظنا عليه أنه ذكر في المادة الأولى من قراره تصحيح البيع، لأن البائع باع عن نفسه وبالوكالة عن شركائه، واستلم الثمن، وسلم المبيع للمشتري، وتصرف كل منهما ولم يلتفت إلى معارضة المدعين بنفي الوكالة، وبأن البيع صوري بمثابة الرهن للتوثقة بالثمن. ثم أنه خالف ذلك في المادة الثانية حيث قرر فسخ البيع نظراً لاعتراض بعض الشركاء ونظراً لغياب بعضهم ولم تصدر منهم وكالة تخول مدني بيع عقارهم المشترك، ونظراً لما قرره الأمناء من تثمين البيوت بأربعة آلاف ريال، مع أن العقد وقع على ألف وثمانمائة وهي أقل من نصف ثمنه، فصار فيه هذا الغبن الفاحش. إلخ حيثياته. فقرر فسخ البيع، وإرجاع البيوت على مدني زكري وشركائه. وإرجاع الثمن على المهدي.
ومن تقريره هذا يظهر أنه يرى بطلان العقد من أصله، لكنه خالف ذلك، وذكر في آخر قراره أن الأجور للمهدي لأنها نماء ملكه، والملك في المدة الماضية للمشتري.
ثالثاً: بعد تأمل جميع ما ذكر ظهر لنا أن العقد غير صحيح من أصله لأمور: ـ
(أولاً) لعدم ثبوت الوكالة التي تخول لمدني زكري بيع هذا العقار المشترك، كما ذكر رئيس محكمة جيزان، وإذا لم تثبت الوكالة فإن العقد باطل من أصله. وقبضه قبض فاسد، والمقبوض

(7/86)

بعقد فاسد حكمه حكم المغصوب، فلا يملك به، ولا ينفذ تصرفه فيه، ويضمنه بنمائه المتصل والمنفصل، وعليه أجرة مثله مدة بقائه عنده.
(ثانياً) أن من تأمل عقدهما بعين البصيرة وعرف معاملات أهل تلك الجهة وما يتعاطونه من الرهن المغلق الذي نهى عنه النبي صلى الله عليهوسلم بقوله: " لا يغلق الرهن من صاحبه" الحديث وتحيلهم على هذا ببيع الخيار الذي تباع فيه السلعة بأقل من ثمن مثلها عرف أن هذا هو الذي نص عليه الفقهاء في باب الخيار حيث قالوا: لا يصح شرط الخيار في عقد حيلة ليربح في قرض. وهذا هو ربا القرض الذي ورد فيه الحديث " كل قرضٍ جر نفعاً فهو ربا" وفي لفظ " نهى عن قرضٍ جر منفعة ".
فهذه العقود وأمثالها أكبر مقصودهم فيها انتفاع البائع بالثمن وانتفاع المشتري بالمبيع مع التوثيق والاستغلال حتى يرد عليه البائع الثمن، وهذا شيء ظاهر، ولهذا لايتمكن من بيعه ولا من التصرف فيه بغير الاستغلال بكل حال.
وربما يتوهم بعضهم أن هذا من بيع الخيار الذي نص الفقهاء على جوازه، وليس كذلك، فإن حقيقة بيع الخيار الجائز هو أن يقصد الإنسان بيع سلعته ثم يبيعها بما يقارب ثمن مثلها، ويشترط الخيار مدة معلومة لينظر في خير الأمرين الامضاء أو الرد، ومثله المشتري فهذا هو بيع الخيار الجائز بشروطه، ولهذا قالوا: ويحرم ولا يصح تصرف أحدهما في المبيع وعوضه المعين فيها بغير إذن الآخر. وقيدوا الإذن بالتصرف بأن يكون الإذن بعد العقد لا قبله ولا معه، كما قال

(7/87)

الشيخ عبد الله بن عبد الرحمن أبو بطين رحمه الله في حاشية على " شرح الزند " أن مراده إذا كان الإذن ونيته حادثين من البائع والمشتري بعد العقد، ولم يريداه ولم ينوياه في العقد. بل دخلا في البيع على أصله الشرعي ثم حدث هذا الإذن بعد ذلك، وإلا فإن أراداه ونوياه قبل العقد ودخلا في البيع عليه وعلى انتفاع المشتري بغلة المبيع حرم وبطل البيع لأن الذي يقبضه البائع قرضاً، فكان هذا الخيار المشترط حيلة ليربح في قرض. أهـ.
وقال شيخ الإسلام أبو العباس بعد كلام له: ونص على أنه إذا كان المقصود بالاشتراط الخيار أن يستوفي المشتري منافعها ثم يفسخ البائع العقد ويرد الثمن ويسترجع الدار لم يجز، لأنه بمنزلة أن يدفع إليه المشتري دراهم قرضاً ثم يأخذها منه ومنفعة الدار ربح، وذكر فيما إذا اشترط الخيار إلى أجل فهو جائز إن لم يكن أراد حيلة، فمتى أراد أن يقرضه قرضاً ويأخذ العقار أو الشيء فيستغله ويجعل له فيه الخيار ليرجع فقال الأثرم: ليربح فيما أقرضه فهذا حيلة، فإن لم يكن أراد هذا فلا بأس. أهـ نقل ذلك عنه في " مجموع المنقور".
ونقل المنقور أيضاً عن غير واحد من مفاتي نجد تقرير هذه القاعدة وتوضحيها، وذكر عدة أمثلة مما يفعله بعض العوام في هذه الأزمنة تحيلاً على الربا بصورة بيع الخيار، سواء كان قرضاً أو ديناً مؤجلاً. كما ذكر مراجعة وقعت بين الشيخ محمد بن اسماعيل وبين تلميذه أحمد بن محمد بن بسام قرر فيها ابن اسماعيل معنى ما ذكرنا، ومثله جواب الشيخ محمد الخزرجي، والشيخ ابن ذهلان وكذلك نقل عن الموفق الشارح وصاحب الإنصاف وغيرهم، وللشيخ

(7/88)

ابن عطوة جواب بمعنى ذلك، وكذلك البلباني وغيرهم من المحققين رحمهم الله تركنا إيراد أجوبتهم هنا للاختصار.
إذا تقرر ما ذكر فينبغي تنبيه رئيس محكمة جيزان على ذلك وأن ينبه القضاة التابعين لمحكمته عليه.
وأما قضية مدني زكري وأحمد المهدي فالمتعين فيها أن ترجع البيوت على مدني زكري وشركائه، ولهم أُجرتها ايضاً، ويرجع عليهم محمد المهدي بالثمن الذي سلم لهم، والسلام عليكم ورحمة الله وبركاته.
تحرر في 25/6/1377هـ (ص ـ ف 786 في 28/6/1377هـ)
وفي تقرير لشيخنا على قول الأصحاب: ولا في عقد حيلة ليربح في قرض. قال بعد ذكر معنى هذه الفتوى: وإذا كان أحدهما لا يعلم نية الآخر صح في حق من لا يعلم.
وقال أيضاً: أما لو كان قصده خيراً ويخاف أن الألف يتلف، فيقول: بعني دارك، أخشى إذا ذهبت بالألف أنك مدين، ولا قصد حيلة، ولا مطمع في الدار. فهذا يصح.
المقصود الفرق في الحيلة وعدمها. (تقرير)
(1592 ـ مدعى الفسخ قبل انقضاء مدة الخيار عليه البينة)
من محمد بن إبراهيم إلى حضرة المكرم الشيخ ناصر بن حمد الراشد ... وفقه الله
السلام عليكم ورحمة الله وبركاته وبعد:
كتابكم وصل وما برفقه صورة الصك الصادر بين علي

(7/89)

عبد الله بن صالح وأخيه محمد بن عبد الله وبين عبد العزيز بن علي بن لحيدان، ودعوى ابن لحيدان فسخه البيع للحائط وحيطان حبيشي قبل انقضاء مدة الخيار.
ونفيدكم أنه بتأمل الصك المشار إليه ظهر لنا أنه إن أقام ابن لحيدان بينة على أنه فسخ البيع في مدة الخيار انفسخ، وغلا فالقول قول خصمه بيمينه، ولا يلزم من عدم افتقار الفسخ إلى رضا الآخر وحضوره أن يكون القول قول مدعي الفسخ، بل لا بد من بينة على دعواه، وإلا فالقول قول منكره بيمينه، وذلك أن الأصل ثبوت البيع، فيلزم استحاب هذا الأصل حتى يثبت زواله، ومدعي الفسخ في هذه المسألة قبل انقضاء مدة الخيار لم يقم بينة على ما ادعاه. والله يحفظكم.
(1593 ـ قوله: وللمشتري النماء المنفصل والكسب.
الحمل بعضهم عده من النماء، وبعضهم لم يعده. وهو كذلك، ومن شرطه أن لا يكون دخل به. وإن كان ولد أمة تبعها على القولين. (تقرير)
1594 ـ إذا كان الخيار للبائع فقط فتصرفه في الثمن المعين ـ وهو الريال اـ يدل على اختيار البيع، نظير تصرف المشتري كما سبق. وهذا هو الذي أفهمه، جعلا للبائع بالنسبة إلى الثمن كالمشتري مع المثمن. ... (تقرير) .

(7/90)

(1595 ـ تلقي الركبان)
مجرد تلقي الركبان قيل بالكراهة، وقيل بالتحريم، وهذا هو الأقوى، للنهي عنه.
ونعرف من هذا لو اشترى إنسان في البرية أو في فناء من أفنية البلد. فلا خيار له، والبيع صحيح، لأنه قصر في الاختيار في البيع، والنهي جاء في التلقي، ولا جاء لا تشتروا من الجالبين في الطريق.
ثم الخيار الذي يثبت لهذا هو ما إذا غبن غبناً يخرج عن العادة. أما إذا كان مثله يتغابن به فلا. وعند ببعض له الخيار مطلقاً، وأهل هذا معهم ظاهر الحديث.
حديث " فإذا أتى سيده السوق فهو بالخيار) (1) .
ولعلك أن تقول: الرسول قال إذا أتى سيده السوق فهو بالخيار. والأصحاب قالوا: محصور في ثلاث؟
يجاب عن دلك: أن التغابن بمثل الريال في العشرة يحصل ولو في غير هذه الصورة، فيكون في هذه الصورة كذلك، فيكون الحديث وإن كان ظاهره الإطلاق فيقيد بما هو جار متسامح فيه من التغابن اليسير الجاري في الأسواق، وجاء على الإطلاق جرياً على الغالب في التلقي يكون الغبن الكثير.
وأما غير هؤلاء الثلاثة فليس لهم خيار على المذهب ولو كثر، إنما جاءه من عجلته، هو الذي لم يحتط لنفسه، يقال: أنت تأخذ لنفسك، ولا رضى صاحب السلعة إلا بعشرين.
_________
(1) وعن أبي هريرة رضي الله عنه قال: " نهى النبي صلى الله عليه وسلم أن يتلقى الجلب فإن تلقاه انسان فابتاعه فصاحب السلعة بالخيار. إذا ورد السوق " رواه الجماعة إلا البخاري.

(7/91)

هذاالكلام فيمن شأنه أن يغبن فغبن.
أما واحد جائز التصرف فدخل في شيء لا يعلمه. هذا فيه تأمل. ... (تقرير)
(1596 ـ منع متلقي الجلب)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية ... المحترم
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الاطلاع على خطابكم رقم 1779 ـ 6 وتاريخ 18/5/84هـ المشفوعة به المكاتبة الواردة إليكم من أمارة منطقة أبها حول تشكي أهالي ظهران الجنوب من الأشخاص الذين يتلقون الركبان خارج البلد لشراء المواشي. كما جرى الاطلاع على قرار المجلس الإداري بأبها برقم 22 وتاريخ 26/2/84هـ المتضمن منع السماسرة من تلقي الركبان خارج البلد. وأن لا تباع المواشي إلا داخل البلد.
وبتأمل ما ذكر وجدنا ما قرره المجلس الإداري بأبها وجيهاً. فيتعين منعهم من تلقي الجلب حتى يدخل السوق، وقد ورد النهي عن تلقي الركبان في الحديث الصحيح الذي رواه الجماعة إلا البخاري عن أبي هريرة رضي الله عنه قال: " نهى النبي صلى الله عليه وسلم عن تلقي الجلب، فإن تلقاه إنسان فابتاعه فصاحب السلعة فيها بالخيار إذا ورد السوق ". والسلام عليكم ورحمة الله وبركاته
مفتي البلاد السعودية
(ص ـ ف 133 ـ 1 وتاريخ 12/3/1384هـ)

(7/92)

(1597 ـ الربح الكثير على المزارعين مكروه)
من محمد بن إبراهيم إلى فضيلة الشيخ جابر الطيب قاضي بيشه ... حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصلتنا برقيتكم بصدد طلب الإفادة عن تعامل بعض التجار مع المزارعين، وأنهم يرهقونهم بالأرباح.
ونفيدكم أن المسألة مذكورة في كتب أهل العلم، وأكثر ما قالوا فيها: أن ذلك يكره. قال في " الاختيارات ص122: قال أبو طالب قيل لأحمد: إن ربح الرجل في العشرة خمسة يكره ذلك؟ قال: إذا كان أجله إلى سنة أو أقل بقدر الربح فلا بأس به. وهذا يقتضي كراهة الربح الكثير الذي يزيد على قدر الأجل، لأنه شبه بيع المضطر. أهـ.
وقال في " مختصر الفتاوى ص326": ومن قال لتاجر: أعطني هذه السلعة. فقال التاجر: مشتراها ثلاثون، وما أبيعها إلا بخمسين إلى أجل. فهي على ثلاثة أنواع: " أحدها " أن يكون مقصوده السلعة لينتفع بها للأكل أو الشرب أو اللبس ونحوه.
" الثاني " أن يكون مقصوده التجارة. فهذان جائزان بالكتاب والسنة والإجماع، ولابد من مراعاة الشروط الشرعية، فإذا كان المشتري مضطراً لم يجز أن يباع إلا بقيمة المثل مثل أن يضطر الإنسان إلى شراء طعام لا يجده إلا عند شخص فعليه أن يبيعه إياه بقيمة المثل، فإني أبي أن يبيعه غلا بأكثر للمشتري أخذه قهراً بثمن المثل.
فيتبين مما أشرت إليه وما تقدم أن مسألتكم (1) مسألة بيع
_________
(1) سقط هنا كلمة ليست.

(7/93)

المضطر التي صرح العلماء بعدم جواز البيع عليه إلا بقيمة المثل. فهؤلاء الزراع ليسوا مضطرين للشراء من هؤلاء التجار الطامعين.
عليه فلا نرى إلا ما رآه العلماء من أن الربح الكثير عليهم مكروه، وقد صرح شيخ الإسلام ابن تيمية رحمه الله بجواز تلك المبايعات، حيث أن الاضطرار لها مفقود، وتقييد ربح التاجر بالمثل مخصوص بالبيع على المضطر. وبالله التوفيق. والله يحفظكم.
(ص ـ ف 1434 في 18/11/1379هـ)
(1598 ـ الزيادة على الفقير)
من محمد بن إبراهيم إلى المكرم يحيى محبوب ... المحترم
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصل إلينا كتابك الذي تذكر فيه عن المشكلة التي يعانيها بعض الفقراء إذا أراد يستدين حاجات بيته مما يلزم له ولعائلته، وفهمنا كل ما ذكرته.
ولا شك أن البيع إلى أجل غير البيع بالنقد، ولابد من فرق في الثمن بين هذا وهذا.
غير أن لا ينبغي للتجار أن يزيدوا على الفقراء الزيادة الفاحشة التي لم تجربها العاده. قال أبو طالب: قيل للإمام أحمد: إن ربح الرجل في العشرة خمسة يكره ذلك؟ قال: إذا كان أجله سنة أو أقل بقدر الربح فلا بأس. وقال جعفر بن محمد: سمعت أبا عبد الله ـ يعني الإمام أحمد ـ يقول: بيع النسيئة إذا كان مقارباً فلا بأس به، وهذا يقتضي كراهية الربح الكثير الذي يزيد

(7/94)

على قدر الأجل لأنه يشبه بيع المضطر، وهذا يعم بيع المرابحة والمساومة. ذكره في " الاختيارات " والله الموفق. والسلام.
مفتي البلاد السعودية (ص ـ ف 1467 ـ 1 في 12/6/1385هـ)
(1599 ـ قوله: والغبن محرم)
لأنه من الغش، هو إبداء غير الحقيقة، فيحرم تعاطي أسبابه: بأن يتلقى جلباً، أو يرضى بالنجش، أو يقول: أعطيت كذا وهو كاذب.
ثم هذا التحريم ليس خاصاً بالثلاث الصور (1) يحرم أنك تبيع ما يساوي سبعة بعشرة، وهذا كثير في بياعات الناس، فلا يصح وحرام إذا باع ما يساوي سبعة بإثنى عشر.
ولعل هذا يستثنى منه أحوال الموسم، لأنه حدوث رغبة، فليس غبناً، فهذه الزيادة لا باس بها، إنما الذي يحرم الذي بالنسبة إلى وقته. (تقرير)
(1600 ـ قوله: وجمع ماء الرحى)
وهذا الآن يستعمل للكهرباء على الأنهار.
ثم إذا نظر فرؤي الثمن هو ثمنها بدون التدليس هل يثبت له؟ الله أعلم. ... (تقرير)
(1601 ـ خيار العبي) (2) .
قوله: وهو ما ينقص قيمة المبيع.
هذا في باب البيع. أما في الأضحية فلا، فإذا صار ناقة ذبوح
_________
(1) وهي:1 ـ تلقي الركبان. 2 ـ زيادة الناجش 3 ـ زيادة المسترسل
(2) وانظر فتوى في الوقف صادرة برقم 381 في 5/8/75هـ.

(7/95)

بخمسمائة فوجد عيب لا ينقصها بالنسبة إلى الذبح عندما تجلب فهذا ليس عيباً إذا كانت فاطر للذبح. ... (تقرير)
قوله: كمرضه على جميع حالاته في جميع الحيوانات.
سواء كان مخوفاً أو لا، وسواء كان فيما يرجع إلى ما ينقص الرعي، أو اللحم: كالجرب، والهيام، وأبو رمح، والجدري، وظاهر العبارة ولو كان يسيراً، فعلى هذا يدخل فيه الرعام (وهو الخنان) وبعضه يشتد حتى يضر. وبعضه يكون خفيفاً. (تقرير)
1602 ـ وإذا صار العبد لم يجدر فليس بعيب. أما إذا شرط أنه مجدور فله الرد. (تقرير)
(1603 ـ قوله: وسرقته)
إطلاقه أظهر، فإنه يضر الصغير والكبير. أما الزنا فإنه مرجو زواله. (تقرير)
(1604 ـ قوله: وشربه مسكراً)
فإنه عيب. ومثله (التنن) لكن لا يكون عند قوم يعرفون حقيقته ولا يستخبثونه، كما إذا كانوا كلهم أو أكثرهم يشربونه. (تقرير)
(1605 ـ قوله: وبوله في الفراش)
ثم الصغر الكلي الذي مثله يبول في الفراش. الظاهر ليس عيباً، بخلاف ما إذا كان قد ترعرع وكان مثله لا يبولون. والضابط ما عدوه عيباً، وهم يعدونه عيباً في أبوست. ... (تقرير)
(1606 ـ قوله: وكونه أعسر)
وإن كان لا يعمل بها أصلاً فهذا أشد. ... (تقرير)

(7/96)

(1607 ـ قوله: وحرنه)
يبرك إذا مشى، أو إذا برك لا يقوم. والظاهر أنه إذا كان يمشي وكل عيب.
قوله: ونحوه.
مثل: العض، والهبد، والرفس، والنكارة. ... (تقرير)
(1608 ـ قعود مهمور)
برقية
الرياض: الشيخ محمد بن إبراهيم آل الشيخ
إذا حدث بالبعير الجذع همار (1) عند المشتري وتلف فهل يكون من ضمان البائع الأول أو من ضمان المشتري. وأهل الخبرة بالإبل يقولون: إن سبب الهمار رضاع الحوار من المجمعة (2) أفتنا مأجوراً.
قاضي الدويد
عثمان المعارك
الدويد ... الشيخ عثمان المعارك
ج37 إذا ثبت شرعاً أن هذا القعود المهمور قد ارتضع من (المجمعة) وشهد أهل الخبرة أن سبب موته بالهمار الناشئ عن الرضاع المذكور فهو من ضمان البائع، وإلا فمن ضمان المشتري.
محمد بن إبراهيم (ص ـ ف 130 في 13/1375هـ)
_________
(1) يشبه الاسهال.
(2) المجمعة: التي يجتمع فيها الحليب عدة أيام.

(7/97)

(1609 ـ قوله: وطول نقل ما في دار مبيعة عرفاً)
والطول والقصر يرجع فيه إلى العرف، إذ لم يرد في ذلك تحديد من الشرع، فما عد طويلاً أنيط الحكم به، وما لا فلا.
ومتعارف بين الناس أن نقل الأمتعة التي هي أمتعة السكان من فرش وأواني ونحو ذلك لا يحتاج إلى مدة طويلة.
فمما يقرب العرف أن الدار المجعولة مستودعاً فيه حديد أو حطب أو نحو ذلك مما يحتاج إلى مدة طويلة. هذا الظاهر في العرف. أو يختلف هذا باختلاف الأحوال، بعض الأحيان قد يكون ثقيلاً وصاحبها عنده سيارات كبار ورجال قد تنقل في يومين أو ثلاث. (تقرير)
(1610 ـ قوله: وكونها ينزلها الجند)
يعني اعتيد نزول الجند إياها: إما أناس يقيمون بها دائماً، أو كلما راح ناس جاء ناس، لأن الغالب أن ما تولوه يكون دائماً تحت سلطتهم: إما أن لا يستطاع، أو بصعوبة إخراجهم.
وكذلك من في معناهم كمن في دوائرهم إذا كان يمتنع فلا يخرج إلى بمشقة. (تقرير)
(1611 ـ قوله: أو دار فيها جن)
وحثة الدار من أجل توحش من سكنها لأجل سعتها وكثرة منازلها هذا ليس بعيب فيها.
عند مناسبة ذكر دار فيها جن: مذكور في بعض الكتب التي فيها تراجم بعض العلماء عالم يسمى (قاضي الجن) هذا لقبه، وله قصة أن أهل دار عندهم بئر وكان كلما يأتيهم أحد يأخذ منها

(7/98)

يأتيهم الجن، فشكوا ذلك إلى القاضي، فوقف عليها، وقال: لكم الليل، ولهم النهار. (تقرير)
(1612 ـ قوله: وكفر)
لأنه الغالب في الرقيق. ولعل الأولى أن يفرق بين الأزمان والبلدان فالأزمان التي يوجد بها الكفر كثيراً كبلدان الفرس أيام السبايا فليس بعيب. أما البلدان التي يقل فيها وجود الكفار، وكذلك إذا كان الزمن ليس زمن السبي ـ فلعله يكون عيباً.
لكن من يؤتى بهم يؤتى بهم من بلدان لا يعرفون الدين ولا الصلاة فهذه مثله كافر وإن ادعوا الإسلام. فالذي لا يعرف أمر الدين فيه تفصيل، لا سيما أن من يشتريه يسأل. (تقرير)
(1613 ـ إذا اشترى دكاناً على طريق نافذ، ثم تبين أنه سيغلق بعد مدة، وطلب الارش)
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبرى بالرياض ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فنعيد لكم برفقه هذه الأوراق الواردة مع مذكرتكم رقم 4028 ـ 1 في 11/10/1386هـ الخاصة بدعوى محمد بن إبراهيم الحميضي ضد عوده العبد الله بخصوص الدكان الذي اشتراه الحميضي من عوده في قيصرية الغديفي وتوابعها على طريق نافذ، وفي هذه الأيام تبين له بأن الطريق سيغلق بعد مضي أربع وثلاثين سنة، وأن سد الطريق بنقص من قيمة الدكان، ويطالب بالأرش.
وبناء على ذلك أمر فضيلة القاضي الشيخ عبد الله بن راشد في خطابه المدرج رقم 327 في 12/4/86 هـ بأن يكتب لهيئة النظر

(7/99)

بالوقوف على محل النزاع وتقدير قيمة الدكان على الطريق النافذ. ثم تقديره على فرض أنه سد، ثم تقدير منافع الطريق للمدة التي سيبقى مفتوحاً فيها. اهـ.
فأجابت الهيئة بأنها قدرت قيمة الدكان حالياً على نافذين بالقيمة التي اشتراها بها الحميضي، وقدرته حالياً على نافذين بالقيمة التي اشتراها بها الحميضي، وقدرته حالياً على نافذ واحد ثلاثة أرباع القيمة، كما قدرت منافع الطريق للدكان ما زال مفتوحاً للمدة المشار إليها بالربع. فأعاد القاضي المعاملة لهم وطلب تقدير أجرة الدكان لمدة السنين المستقبلة المشار إليها، فاعتذروا عن ذلك.
وعليه نشعركم بأن المتعين في مثل هذا هو أن تقدر قيمة الدكان وهو على طريق نافذ باستمرار، ثم تقدر قيمته وهو على نافذ سد بعد أربع وثلاثين سنة. وبهذا التقدير على هذه الصفة تمكن القاضي من معرفة مقدار الأرش الذي ينزل من الثمن الذي وقع عليه العقد والله يتولاكم.
رئيس القضاة (ص ق 4430 ـ 3 ـ 1 في 3/12/86هـ)
(1614 ـ قوله: وأن أمسكه فله أرشه)
وما عرفنا من الإمساك بالأرش هو المذهب. وفيه قول أظنه مذهب مالك ومذهب طائفة من أهل العلم.
واختار الشيخ أنه لا أرش مع إمكان رد. فعليه إما أن يرضى به معيباً، أو يرده عليه. ولعله أقرب، وفي القوة كما عرفتم. يقول: إما أن تأخذ السلعة، أو تردها، وهذا شبه التحكم على.
(تقرير)

(7/100)

(1615 ـ 2 ـ وإن ثبت أنه علم العيب وكتمه فلا أرش مع الرد (1) (أهـ من فتوى برقم 225 في 16/2/80هـ)
(1616 ـ قوله: كجوز هند)
جوز الهند الظاهر هو النارجين، ثمر كبار من شجر كبار يكون في وسطه شيء مثل السكر، ثم هذا الثمر يكون نوعاً من الآنية.
قوله: فكسره.
ظاهره كما تقدم أنه بقدر ما يحتاج إلى اختبارها.
قوله: وإن كان كبيض دجاج رجع بكل الثمن.
وكبطيخة ونحو ذلك إذا كسره فوجده فاسداً، فإن العقد لا يصح ولا يقال: إن قشر البطيخ تأكله الدواب. هذا طفيف، إذ المقصود ما في جوفه فقط. ... (تقرير)
(1617 ـ اليمن في نفي العيب على حسب جوابه)
وأجاب الشيخ محمد بن إبرهيم بن عبد اللطيف: على رواية أن القول قول المشتري بيمينه تكون اليمين على البت.
وأما على الرواية الآخرى التي عليها الفتوى وفاقاً للثلاثة وهي أن القول قول البائع بيمينه فتكون اليمين على حسب جوابه على الصحيح من المذهب (الدرر جزء 5ص42)
(1618 ـ قوله: وإن اختلفنا عند من حدث العيب فقول مشتر مع يمينه.
والرواية الأخرى وهو قول أكثر أهل العلم أن القول قول البائع
_________
(1) يعني على المذهب ـ كما تقدم.

(7/101)

بيمينه. وهذا القول أرجح، وبعض القاة يفتى به (الشيخ أبا بطين) (تقرير) (1)
(فصل في قبض البيع)
(1619 ـ شرط القبض قبل البيع) (2)
قوله: وإن اشترى المكيل ونحوه جزافاً صح التصرف فيه قبل قبضه.
أما على القول الثاني وهو قول الجمهور ومقتضى الأدلة فإنه لا يصح التصرف في المبيع قبل قبضه. وشراء الطعام الغالب جزافاً. وظاهر حديث "أنهم يضربون على ذلك حتى يؤوه إلى رحالهم" شامل ما اشترى بكيل ووزن فلا يبيعه حتى يقبضه، وهو من حجة ابن عباس والشيخ، وهذا القول هو الراجح في الدليل.
والأصحاب استدلوا على جواز تصرف المشتري قبل القبض بحديث ابن عمر، وهو غير ظاهر الدلالة، ولهذا المجد في "المنتقى" حين ذكر الأحاديث المتعلقة بالمنع من بيع الطعام ونحوه لم يذكر حديث ابن عمر في بيع الطعام. والأصحاب منهم من استدل بحديث ابن عمر في بيع الطعام. والأصحاب منهم من استدل بحديث ابن عمر الذي في بيع الصعب (3) وحديث جابر (4) .
فالصحيح المنع في بيعه قبل قبضه. وحديث جابر وقصة ابن عمر في الهبة، فالهبة تجوز، بخلاف البيع. (تقرير) .
_________
(1) وتقدم ما يلزم إذا فسد عقد الشركة في فتوى صادرة برقم (1591/1 في 3/6/1382هـ) .
(2) وانظر فتوى برقم (3490/1 في 23/11/1386هـ)
(3) وقد أخرجه البخاري ولفظه: " أن النبي صلى الله عليه وسلم اشترى من عمر بكراً كان ابنه راكباً عليه ثم وهبه لابنه قبل قبضه ".
(4) قال: قال رسول الله صلى الله عليه وسلم: " إذا بعت الطعام فلا تبعه حتى تستوفيه " رواه مسلم والإمام أحمد.

(7/102)

ونعرف أن القبض من الأمور التي تختلف باختلاف المقبوضات فما جاء فيه التنصيص في الشرع صار القبض فيه إلى مقتضى التنصيص، ومالا فيرجع فيه إلى المتعارف. ... (تقرير)
(1620 ـ ثم مسألة الكيل هل هو بالمسح، أو بالعلاوة، أو بهزهزة المكيل ونحوه.
أما الأولان فواضح. وأما هزه فقد ذكره بعضهم.
والكيل قديماً كان المسح، وهذا هو أعدلها وآمنها، وبه يستوي الناس في القبض يكون كل يقبض حقه، بخلاف الكيل بالعلاوة، وبخلاف الكيل بالهزهزة فإنه يختلف باختلاف الناس في ذلك، فإن بعضهم أحذق من بعض، ولذلك يوجد كيالين.
فالكلام المشار إليه حاصله أنه يرجع إلى الأمور العرفية إن كان بدون علاوة فبدون، وإن كان ... (تقرير) .
(1621 ـ القبض بالمنافستو)
من محمد بن إبراهيم إلى حضرة المكرم فضيلة رئيس محكمة الدمام ... حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصل إلينا كتابك رقم 1476وتاريخ 7/8/1380هـ الذي تسأل فيه عما أشكل عليك حول المعاملة المتعلقة بقضية الحديد الذي ورده حمد المعجل على باخرة شركة الملاحة التي تعهدت له بضمان الحديد وتعويضه عما ينقص حتى يصل إلى ميناء الدمام، ثم باعه حمد في أثناء قدوم الباخرة على محمد وعبد الرحمن البواردي

(7/103)

واشترط عليهما أن يحلا محله في مطالبة الشركة فيما إذا حدث بالحديد نقص أو غيره، وعندما وصلت الباخرة فرغت الحديد في عربات سكة الحديد، ووقع المخلص التابع للبواردي على الكشوفات بدون عد ولا وزن، وعند وصول الحديد إلى محطة السكة في الرياض وجد ناقصاً مائتين وعشرين ربطة. إلى آخر ما ذكرتم.
وبتأمل ما سألتم عنه، وتأمل المعاملة المرفقة ظهر ما يلي:

1 ـ أن التعاقد مع شركة الملاحة بشرط الضمان وتعويضه عما ينقص عقد غير صحيح، لأن هذا من باب الإجارة، والأجير المشترك لا يضمن ما تلف من حرزه أو بغير فعله، ولأن العين في يده أمانة كالمودع فشرط الضمان شرط باطل، وحينئذ فليس عليه للشركة إلا أجرة المثل.
2 ـ ظاهر الحال أن ابن معجل باع الحديد على البواردي قبل أن يقبضه لا القبض الشرعي ولا بموجب المنافستو عند من يراه كافياً وإذا باعه قبل ذلك فالبيع غير صحيح، لأنه لا يدخل في ضمانه حتى يقبضه القبض الشرعي لمثله.
3 ـ أن القبض بموجب المنافستو بدون عد ولا وزن لا يعتبر قبضاً صحيحاً مبرئاً لذمة من عليه الحق، وقد صرح الفقهاء رحمهم الله بأنه يحصل قبض ما بيع بكيل أو وزن أو عد أو ذرع بذلك وهنا لم يحصل القبض المذكور. والسلام.
رئيس القضاة (ص ـ ق 115 في 10/6/1381هـ)

(7/104)

(1622 ـ لا يكتفي بالوزن الأول إلا أن كان حاضره)
من محمد بن إبراهيم إلى حضرة المكرم عبد الله بن فوزان بن دامغ ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصل إليّ كتابكم المتضمن السؤال عن الرجل الذي له تمر على آخر، وقبض قليلاً منه، وباع المقبوض وغير المقبوض إلى آخره.
والجواب: أن التمر المشترى في هذا العقد " قسمان" قسم قد قبضه البائع. وقسم وهو الأكثر لم يقبضه البائع. أما القسم الأول وهو الذي قد قبضه فيصح فيه العقد، وأخذه بالوزن الأول بشرط حضور المشتري على وزنه. وأما القسم الثاني وهو الأكثر فلا يصح بيعه قبل قبضه.
وأما " المسألة الثانية" وهي شراء رجل من رجل مصلحته. إلخ ...
فالجواب: إن كان صاحبها قد قبضها ولم يبق إلا السؤال عن الاكتفاء بالوزن الأول فإنه لا يكتفي بالوزن الأول إلا أن يكون المشتري قد حضر عليه.
(ص ـ ف 252 في 17/4/1376هـ)
(1623 ـ هل يكفي عد الأكياس ونحوها وهي في دكان الدائن)
من محمد بن إبراهيم إلى المكرم عبد الله العبد الرحمن الحيدر المحترم
السلام عليكم ورحمة الله وبركاته وبعد:
وصلنا كتابك الذي تستفتي به عن رجل اشترى أكياس زر وأدخلهن دكانه، ثم جاءه رجل وتدينهن منه لمدة سنة، وعدهن له

(7/105)

وهن في محلهن، ثم إن المستدين قام يسوم عليهن وهن في محلهن قبل أن يخرجهن من الدكان: هل يجوز يبيعهن وهن في محلهن، أو لابد من إخراجهن من محل التاجر قبل ذلك.
والجواب: إذا كان بيع الأكياس بالعدد، فإذا عدهن المستدين واعتبر عددهن بمنزلة الاستلام فقد ذكر الفقهاء أنه يحصل قبض المعدودات بالعد ولو لم يحزها أو يخرجها من محلها.
مع أن الأحوط أن يحوزها المشتري وينقلها من محلها حتى يكون القبض كاملاً لا إشكال فيه، وذلك خروجاً من الخلاف، لأن فيه قولاً آخر في المذهب أنه لا يجوز بيع شيء قبل نقله، واستدلوا بما روى أبو داود: " أن النبي صلى الله عليه وسلم لما بعث عتاب ابن أسيد نهى أن تباع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم " والله أعلم.
مفتي البلاد السعودية (ص ـ ف 1324ـ 1 في 17/5/1385هـ)
(1624 ـ سعي الدلال)
ثم سعى الدلال على البائع، لجريان العادة بذلك، فإنه استنابه في عرضها وجلبها على الزبون، إلا إن اشترط، فإن اشترط فعلى من شرط. (تقرير)
(1625 ـ قوله: وما ينقل بنقله)
ثم عند ذكر القبض هنا في حديث ابن عمر " إلى رحالهم " وإلا فبعض رأي أنه إذا نقله من أسفل السوق إلى أعلاه وبالعكس أنه يكون قبضاً.

(7/106)

(1626ـ قوله: وما يتناول بتناوله)
كالجواهر، والذهب والفضة، وما ينوب منابها كالأوراق. (تقرير)


باب الربا، والصرف - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب الربا، والصرف)
(1627 ـ نصيحة في التحذير من الربا)
(وبيان بعض أنواعه)
من محمد بن إبراهيم إلى من يبلغه كتابي هذا من إخواننا المسلمين، وفقنا الله وإياهم لقبول النصائح، وجنبنا وإياهم أسباب الندم والفضائح. آمين.
السلام عليكم ورحمة الله وبركاته وبعد: ـ
فالباعث لهذا الكتاب هو نصيحتكم، والشفقة عليكم، وتحذيركم مما وقع فيه الكثير من الناس وهو تعاطي المعاملات الربوية والتعامل بها، وقد حرم الله تبارك وتعالى على عباده ذلك، وأخبر النبي صلى الله عليه وسلم أنه من السبع الموبقات، قال الله تعالى في كتابه {العزيز الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد: {الذين يأكلون الربا لا يقومون إلا كما يقوم الذي يتخبطه الشيطان من المس ذلك بأنهم قالوا إنما البيع مثل الربا وأحل الله البيع وحرم الربى فمن جاءه موعظة من ربه فانتهى فله ما سلف وأمره إلى الله ومن عاد فأولئك أصحاب النار هم فيها خالدون. يمحق الله الربا ويربي الصدقات والله لا يحب كل كفار أثيم} (1) .
قال ابن عباس رضي الله عنهما في معنى الآية: آكل الربا يبعث
_________
(1) سورة البقرة ـ آية 275، 276

(7/107)

يوم القيامة مجنون يخنق. رواه ابن أبي حاتم. وقال تعالى: {ياأيها الذين آمنوا اتقوا الله وذروا ما بقي من الربى إن كنتم مؤمنين. فإن لم تفعلوا فأذنوا بحرب من الله ورسوله ـ إلى قوله ـ واتقوا يوماً ترجعون فيه إلى الله ثم توفى كل نفس ما كسبت وهم لا يظلمون} (1) وقال تعالى: {يا أيها الذين آمنوا لا تأكلوا الربا أضعافاَ مضاعفة واتقوا الله لعلكم تفلحون. واتقوا النار التي أعدت للكافرين وأطيعوا الله والرسول لعلكم ترحمون} (2) إلى غير ذلك من الآيات الدالة على التحريم والوعيد الشديد على من فعله.
وقد جاءت السنة الصحيحة بالزجر عنه والتحذير، وإيضاح ما أجمل منه بالبيان، والتفسير. فعن أبي هريرة رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: " إجتنبوا السبع الموبقات، قالوا: يارسول الله وما هن قال: الشرك بالله والسحر وقتل النفس التي حرم الله إلا بالحق وأكل الربى وأكل مال اليتيم والتولي يوم الزحف وقذف المحصنات الغافلات المؤمنات" رواه البخاري ومسلم وأبو داود والنسائي.
وعن جابر رضي الله عنه قال: " لعن رسول الله صلى الله عليه وسلم آكل الربى وموكله وكاتبه وشاهديه، وقال: هم سواء " رواه مسلم. وعن سمرة بن جندب رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "رأيت الليلة رجلين أتياني فأخرجاني إلى أرض مقدسة فانطلقنا حتى أتينا على نهرٍ من دم فيه رجل قائم وعلى وسط النهر رجل بين يديه حجارة فاقبل الرجل الذي في النهر فإذا أراد أن يخرج رمى الرجل بحجر في فيه فرده حيث
_________
(1) سورة البقرة ـ آية 278 ـ 279.
(2) سورة آل عمران ـ آية 130 ـ 132.

(7/108)

كان فجعل كلما أراد أن يخرج رمى في فيه بحجر فيرجع كما كان. فقلت: ما هذا. فقال الذي رأيته في النهر آكل الربى " رواه البخاري في صحيحه.
وعن ابن عباس رضي الله عنهما قال: " نهى رسول الله صلى الله عليه وسلم أن نشتري الثمر حتى تطعم، وقال: إذا ظهر الزنا والربى في قرية فقد أحلوا بأنفسهم عذاب الله " رواه الحاكم وقال صحيح الإسناد.
وفي حديث الإسراء: " أن رسول الله صلى الله عليه وسلم مر ليلة أسرى به وإذا بقوم لهم أجواف مثل البيوت فسأل عنهم فقيل هؤلاء أكلة الربى" رواه البيهقي. وعن ابن مسعود رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال: " الربى ثلاثة وسبعون باباً أيسرها مثل أن ينكح الرجل أمه وإن أربى الربى عرض الرجل المسلم " رواه الحاكم، وقال على شرط الشيخين ولم يخرجاه. وروى أيضاً عن أبي هريرة مرفوعاً: " ليأتين على الناس زمان لا يبالي المرء بما أخذ من المال بحلال أو حرام ". رواه البخاري، ولفظه: " لا يبالي المرء ما أخذ منه أمن الحلال أمن الحرام".
وعن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " لا تبيعوا الذهب بالذهب إلا مثلاً بمثل ولا تشفوا بعضها على بعض، ولا تبيعوا الورق بالورق إلا مثلاً بمثل ولا تشفوا بعضها على بعض، ولا تبيعوا منها غائباً بناجزٍ " رواه مالك والبخاري وله: " الذهب بالذهب، والفضة بالفضة، والشعير بالشعير، والتمر بالتمر، والملح بالملح سواءً بسواء فمن زاد أن استزاد فقد أربى الآخذ والمعطي فيه سواء".

(7/109)

وقال محمد بن نصر المروزي: حدثنا إسحاق بن إبراهيم، قال: أنبأنا روح بن عبادة، قال: حدثنا حبان بن عبد الله العدوي وكان ثقة، فقال: سألت أبامجلز عن الصرف. فقال: كان ابن عباس لا يرى به بأساً زماناً، ما كان منه يداً بيد، فلقيه أبو سعيد الخدري فقال له: إلى متى، ألا تتقي الله حتى توكل الناس الربى، أما بلغك أن رسول الله صلى الله عليه وسلم قال: وهو عند زوجته أم سلمة: " إني لأشتهي تمر عجوة فبعث بصاعين فؤتي بصاع عجوة، فقال من أين لكم هذا، فأخبروه فقال: ردوه، التمر بالتمر والحنطة بالحنطة والشعير بالشعير والذهب بالذهب والفضة بالفضة يداً بيد عيناً بعين مثلاً بمثل من زاد فهو ربا " ثم قال: وكذلك ما يكال أو يوزن أيضاً فقال ابن عباس: جزاك الله خيراً يا أبا سعيد، ذكرتني أمراً كنت نسيته، فأستغفر الله وأتوب إليه. قال: فكان ينهى عنه بعد.
فتضمنت هذه النصوص تحريم الربا بجميع أنواعه، وأنه من الكبائر، وأن متعاطيه محارب لله ورسوله.
فمن أنواعه بيع الجنس من هذه الأجناس الستة المتقدمة في الأحاديث ونحوها بجنسه نسيئة، أو غير معلوم المساوات للآخر، فإن الجهل بالتساوي كالعلم بالتفاضل، ويدخل في ذلك بيع الدراهم الفضية بجنسها متفاضلاً أو غائباً مطلقاً، وبيع الأوراق السعودية بعضها ببعض أو الريالات الفضية متفاضلاً أو غائباً مطلقاً، وذلك أن النبي صلى الله عليه وسلم فرق بين الحلال والحرام بقوله " مثلاً بمثل يداً بيد سواء بسواء عيناً بعين " وأكد ذلك بقوله: "فمن زاد أو استزاد فقد أربى الآخذ والمعطي سواء ".

(7/110)

ومن أنواعه المحرمة بإجماع المسلمين ما يفعله بعض الناس ـ والعياذ بالله ـ وذلك أنه كان له على آخر دين وحل الأجل قال للذي عليه الحق إما أن تقضي وإلا يبقى عندك بزيادة كذا وكذا.
فهذا هو ربا الجاهلية، وذلك أن الرجل يكون له على الرجل المال المؤجل فإذا حل الأجل قال له إما أن تقضي وإما أن تربي، فإن وفاه وإلا زاد هذا في الأجل، وزاد هذا في المال.
ومن ذلك أن يعطي الرجل آخر ألفاً على أن يأخذ منه بعد سنة ألفاً ومائة، أو على أن يأخذ منه كل سنة مائة والألف في ذمته بحالهكما يفعله كثير من الناس والعاذ بالله ـ وذلك لما تقدم من النصوص، ولما روي عن عمر رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال: " لا تبيعوا الدرهم بالدرهمين ولا الدينار بالدينارين إن أخاف عليكم الرما" رواه الإمام أحمد. و " الرما " هو الربا.
ومنها " بيع العينة" الوارد في حديث عبد الله بن عمر رضي الله عنهما، أن النبي صلى الله عليه وسلم قال: " إذا تبايعتم بالعينة وأخذتم أذناب البقر ورضيتم بالزرع وتركتم الجهاد سلط الله عليكم ذلاً لا ينزعه حتى تراجعوا دينكم " رواه أ؛ مد وأبو داود وهي: أن يبيع سلعة بنسيئة أو بقيمة تقبض، ثم يشتريها بثمن أقل مما باعها به، فإن فعل بطل البيع الثاني ولو كان بعد حلول أجله.
قال الشيخ تقي الدين: إن قصد بالعقد الأول الثاني بطل الأول والثاني بطل الأول والثاني جميعاً.
ومن ذلك ما يقع في البنوك: مثل أن يقترض الرجل من البنك

(7/111)

مائة على أن يدفع له مع المائة زيادة ستة ريالات أو أقل أو أكثر.
ومثل أن يأخذ صاحب البنك من الرجل الدراهم ويعطيه ربحاً عن بقائها في ذمته خمسة ريالات أو أقل أو أكير. وهذا من أظهر أنواع الربا، وعين المحادة لله ورسوله.
فالواجب على ولاة الأمور والعلماء وأهل الحسبة وفقهم الله بيان غلظ تحريم ذلك، وإنكاره، وحسم مواده، واجتثائها من أصولها وعقوبة كل من ثبت عنه شيء من ذلك، وتغليظ العقوبة في حق من يتكرر منه ذلك، كما أن على المرابي أن يتوب إلى الله تعالى، وله رأس ماله فقط، لا يظلم، ولا يظلم كما قال تعالى: {وإن تبتم فلكم رءوس أموالكم لا تظلمون ولاتظلمون} .
اللهم زينا بزينة الإيمان، واجعلنا هداة مهتدين، غير ضالين ولا مضلين، سلماً لأوليائك، حرباً لأعدائك، نحب بحبك من أحبك، ونعادي بعداوتك من خالف أمرك. وصلى الله على نبينا محمد، وآله وصحبه وسلم.
(1628 ـ ما يجب، وما يخاف ـ على البنوك)
من محمد بن إبراهيم إلى حضرة المكرم المدير العام للإذاعة والصحافة والنشر ... المحترم
السلام عليكم ورحمة الله وبركاته وبعد: ـ
فقد وصل إلينا كتابكم رقم ... وتاريخ ... المرفق به قصاصة ما نشر بجريدة الندوة عدد ... وتاريخ
بتوقيع الدكتور حمزه ناصر حول الأموال المودعة في البنوك،

(7/112)

واقتراحه بأن تساهم البنوك في جعل قسم من الأرباح في " صندوق بر خاص" يجري منه الإنفاق على الفقراء والمشاريع الخيرية.
وبتأمل ما أشار إليه الدكتور حمزه المذكور وجد غير وجيه، وليس له مسوغ شرعي، ولا مأخذ من كلام (1) العلم. والمسائل الشرعية لا يقال فيها بالرأي والاقتراحات المجردة من الدليل.
وأما مراعاة حقوق الفقراء وسد حاجاتهم فقد فرض الله لهم من الزكاة الشرعية في أموال المسلمين ما لو أخرجت على وجهها الشرعي لكفتهم.
والبنوك تحتاج إلى ملاحظتها في أشياء أهم مما ذكره هذا المقترح: مثل تجنب المعاملات المحرمة، والحذر من أكل أموال الناس بالباطل ومثل أداء الزكاة لمستحقيها من الأصناف الثمانية الذين بينهم الله تعالى في كتابه بقوله: {إنما الصدقات للفقراء والمساكين والعاملين عليها والمؤلفة قلوبهم وفي الرقاب والغارمين وفي سبيل الله وابن السبيل فريضة من الله والله عليم حكيم} (2) .
ومن أخوف ما يخاف على البنوك والمتعاملين فيها الوقوع في الربا بأنواعه، ولا يخفى ما ورد فيه من التغليظ والتوعد بالعقوبات الدنيوية والأخروية، قال الله تعالى: {الذين يأكلون الربا لا يقومون إلا كما يقوم الذي يتخبطه الشيطان من المس ذلك بأنهم قالوا إنما البيع مثل الربا وأحل الله البيع وحرم الربا فمن جاءه موعظة من ربه فانتهى فله ما سلف وأمره إلى الله ومن عاد فأولئك أصحاب النار هم فيها خالدون. يمحق الله الربا
_________
(1) أهل.
(2) سورة التوبة ـ آية 60.

(7/113)

ويربي الصدقات والله لا يحب كل كفار أثيم} (1) ثم قال تعالى: {يا أيها الذين آمنوا اتقوا الله وذروا ما بقي من الربا إن كنتم مؤمنين. فإن لم تفعلوا فأذنوا بحرب من الله ورسوله وإن تبتم فلكم رءوس أموالكم لا تظلمون ولا تظلمون} (2) وقال تعالى: {يا أيها الذين آمنوا لا تأكلوا الربا أضعافاً مضاعفة واتقوا الله لعلكم تفلحون. واتقوا النار التي أعدت للكافرين. وأطيعوا الله والرسول لعلكم ترحمون} (3) وفي الحديث " لعن رسول الله صلى الله عليه وسلم آكل الربا وموكله وشاهديه وكاتبه وقال هم سواء" (4) وعن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: " الربا ثلاث وسبعون باباً أيسرها مثل أنينكح الرجل أمه" (5) وفق الله الجميع لما يرضيه. والسلام عليكم.
(ص ـ ف 785 في 2/6/80)
(1629 ـ الاستقراض من البنوك بفائدة " العمولة")
الحمد لله وحده. وبعد:
فقد سئلت عن حكم " العمولة" التي يتعامل بها بعض البنوك يضع عندهم الرجل الدراهم ويقبض منهم أرباحاً معلومة النسبة في مدة معينة، أو بالعكس بأن يقرضوا الرجل دراهم ويأخذوا منه أرباحاً نسبية في مدة معينة.
فأفتيت بأن هذا حرام، ولا يصح شرعاً، لأنه من الربا
_________
(1) سورة البقرة ـ آية 275 ـ 276.
(2) سورة البقرة ـ آية 278 ـ 279.
(3) سورة آل عمران ـ آية 130 ـ 132.
(4) رواه مسلم.
(5) رواه ابن ماجه.

(7/114)

المنهى عنه. قال ذلك الفقير إلى الله تعالى محمد بن إبراهيم بن عبد اللطيف وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ص ـ ف 418 ـ 1 في 10/2/1384هـ)
(1630 ـ قرض البنوك بفائدة)
(فتوى في الموضوع)
من محمد بن إبراهيم إلى المكرم عبد الله حيدر حوذان سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الاطلاع على الاستفتاء المرفوع إلينا منك بخصوص سؤالك عن " مسألتين":
"إحداهما ": أن يكون للإنسان أمانة من النقود مودعة لدى البنك مثلاً، ثم يسحب منها بالتدريج، وقد يزيد سحبه من البنك على ماله لديه، فإذا صار مديناً للبنك تقاضى البنك منه عمولة شهرية لقاء بقاء المبلغ في ذمته له. وتسأل عن حكم هذه "العمولة".
ونفيدك أن هذه " العمولة " حرام، وهي تشتمل على الربا الصريح المحرم شرعاً في كتاب الله تعالى، وعلى لسان رسوله صلى الله عليه وسلم، قال الله تعالى: {يمحق الله الربا ويربي الصدقات} (1)
وقال تعالى: {وأحل الله البيع وحرم الربا} (2) وقال ابن مسعود رضي الله عنه: " لعن رسول الله صلى الله عليه وسلم آكل الربا وموكله وشاهديه وكاتبه" إذا علموا ذلك (3) ملعونون على لسان
_________
(1) سورة البقرة ـ آية 276.
(2) سورة البقرة ـ آية 275.
(3) أخرجه ابن ماجه.

(7/115)

محمد صلى الله عليه وسلم إلى يوم القيامة، وقال صلى الله عليه وسلم فيما رواه عبد الله بن حنظلة رضي الله عنه: " درهم ربا يأكله الرجل وهو يعلم أشد من ست وثلاثين زينة" رواه أحمد ورجاله رجال الصحيح.
وهذه العمولة تجمع بين " ربا الفضل" و " ربا النسيئة" وذلك أن البنك يسلم لعمليه مبلغاً من المال كألف ريال (1000) مثلاً، وبعد مدة يستلم البنك المبلغ ومعه زيادته.
قربا الفضل في هذا أن البنك سلم لعميله ألف ريال واستلم منه أكثر مما سلمه.
وربا النسيئة أنه سلم ألفاً في الحال واستلم الألف ومعه زيادته بعد مدة.
يتضح هذا من الأحاديث الصحيحة الثابتة عن رسول الله صلى الله عليه وسلم. ومنها ما رواه عبادة بن الصامت رضي الله عنه، عن النبي صلى الله عليه وسلم قال: " الذهب بالذهب والفضة بالفضة والبر بالبر والشعير بالشعير والتمر بالتمر والملح بالملح مثلاً بمثل سواء بسواء يداً بيد. فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم إذا كان يداً بيد " رواه أحمد ومسلم، وما رواه أبو سعيد الخدري رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم قال قال رسول الله صلى الله عليه وسلم: " لا تبيعوا الذهب بالذهب والفضة بالفضة والبر بالبر والشعير بالشعير والتمر بالتمر والملح بالملح مثلاً بمثل يداً بيد فمن زاد أو استزاد فقد أربى الآخذ والمعطي فيه سواء " رواه أحمد والبخاري.
وبما ذكرنا يتضح المقصود.

(7/116)

" المسألة الثانية" تذكر أن بعض الناس يضطر أن يستقرض من البنك مبلغاً من المال مدة، فيتقاضى البنك لقاء بقائها في ذمة المستقرض عمولة. وتسأل عن هذه المسالة.
وجوابها جواب سابقتها، ولا فرق بين أن يسمى هذا المبلغ الزائد عن المستقرض " عمولة" أو " فائدة " أو نحو. وبالله التوفيق وصلى الله على محمد.
مفتي البلاد السعودية
(ص ـ ف 1134 ـ 1 في 1/5/1384 هـ)
(1631 ـ وما يعمله بعض الناس ليس بحجة)
من محمد بن إبراهيم إلى المكرم محمد بن حسين حلمي ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصلنا استفتاؤك، وفهمنا ما تضمنه من أن بعض الناس يقترضون مبالغ من البنوك بفائض زعموا قدره (9) في المائة. وترغب الإقتراض بهذا الشكل، وتستفتي عن حكم ذلك.
ونفيدك أن هذا عين الربا المحرم، ولا يجوز بحال باتفاق علماء المسلمين. وما يعمله بعض الناس ليس بحجة على جوازه وإن كثروا، مالم تتأيد من كتاب أو سنة إو إجماع. والسلام عليكم
(ص ـ ف 298 ـ في 28/2/1382هـ)

(7/117)

(1632 ـ الروضة الندية)
في الرد من أجاز المعاملات الربوبية) *
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين. وبعد:
فقد نشرت مجلة الأسبوع التجاري في عدديها 39، 42 تحت عنوان (الربا الحلال منه، والحرام) مقالاً في إباحة النفع المشترط في عقد القرض، ومطالبة كل من يرى تحريمه بالدليل، والطعن فيما يدعى كاتب ذلك المقال ـ أحمد محمد محجوب خطيب مسجد ابن محفوظ ـ أنه ليس للفقهاء على التحريم دليل سواه، وهو حسب استقصائه منحصر فيما يلي ـ مع بيان موقفه منه:
1 ـ حديث (كل قرض جرّ منفعة فهو ربا)
يقول كاتب المقال المشار إليه: قال صاحب المنار: (لايجوز أن يقع ـ أي هذا الحديث ـ تفسيراً للقرآن، لأنه غير ثابت، ولا أصل له، قال ابن حجر: فيه (1) الحارث ابن أبي أسامة، وإسناده ساقط. وقال الحافظ الزيلعي في " نص (2) الراية": ذكره عبد الحق في أحكامه في البيوع، وأعله بسوار بن مصعب،
_________
(1) * قلت: هذه الرسالة نشرتها دار الافتاء عام 1384 مع رسالتين: هما " حكم الاحتفال بالمولد النبوي والرد على من أجازه " وتقدمت في العيدين و" الثانية" في حكم المغالات في مهور النساء. وتأتي في النكاح ـ طبعت في مطابع القصيم بالرياض وأكثر التعليقات عليها موجودة في الأصل المطبوع.
() هكذا في مقال أحمد محمد محجوب وأصله (فتوى الربا والمعاملات في الإسلام) للسيد رشيد رضا. والحافظ لم يطعن في الحاطث بن أبي أسامة. وإنما ذكر انه روى هذا الأثر، ثم قال: وفي اسناده سوار بن مصعب وهو متروك.
(2) كذا في مقال أحمد محمد محجوب. وأصله (فتوى الربا والمعاملات في الإسلام) للسيد رشيد رضا، وهو غلط والصواب (نصب الراية)

(7/118)

وقال: إنه متروك) ثم ذكر كاتب مقال الربا أن هذا الحديث " كل قرض جر منفعة فهو ربا " لم يثبته إلا الغزالي وشيخه، ولاخبرة لهما بالحديث ـكما ذكره الشوكاني في الرد عليهما.
2 ـ حديث أبي بردة عند البخاري، قال: " أتيت المدينة فلقيت عبد الله بن سلام فقال: ألا تجء فأطعمك سويقاً وتمراً وتدخل في بيت، ثم قال: إنك بأرض الربا فيها فاشٍ، إذا كان لك على رجل حق فأهدى إليك حمل تبنٍ أو شعير أو حمل قت فلا تأخذه فإنه ربا " يقول كاتب مقال الربا: هو ـ أي هذا الحديث ـ موقوف ليس له حكم المرفوع، متروك العمل به باتفاق الأئمة.
3 ـ حديث يونس وخالد بن سيرين، عن عبد الله بن مسعود أنه سئل عن رجل اقترض من رجل دراهم، ثم إنه استعار من المقرض دابته، فقال عبد الله بن مسعود: " ما أصاب من ظهره فهو ربا".
يقول كاتب مقال الربا: يقصد ـ أي ابن مسعود ـ بقوله "الربا" الزيادة، ولم يقل: حرام.
4 ـ ماروى ابن أبي شيبة في " مصنفه" قال: حدثنا أبو خالد الأحمر، عن حجاج، عن عطاء، قال: كانوا ـ أي الصحابة ـ يكرهون كل قرض جر منفعة. يقول كاتب مقال الربا: أجاب صاحب المنار ـ أي عن هذا الأثر ـ بقوله في فتوى" الربا والمعاملات في الإسلام ": إن الصحابة يفرقون بين النفع المستحصل من القرض وبين الربا، حيث يجعلون الأول مكروهاً وهو النفع المستحصل من

(7/119)

القرض، ويجعلون الثاني حراماً وهو الربا. هذا ما ذكره كاتب مقال الربا للفقهاء من أدلة التحريم وموقفه منها.
وادعى مع هذا أن من أئمة العلماء مننازع في اعتبار هذا النوع ربا حراماً، وهم: ابن رشد، والبغوي، والخازن، والكاساني، وابن الهمام، والشاطبي، وابن القيم، وابن حجر.
أما ابن رشط ففي مقدماته بعد ذكر أثر ابن عمر " من أسلف سلفاً فلا يشترط" ما نصه: وتفسير ذلك أنه مقيس على الربا المحرم بالقرآن. قال كاتب مقال الربا: فهذا تفسير ابن رشد وهو من أهل هذا الشأن، ولذا أثبت له حكماً غير المنصوص عليه.
وأما البغوي فيقول بعد ذكر أنواع ربا المبايعة: ومن أقرض شيئاً بشرط أن يرد عليه أفضل منه فهو قرض جر منفعة، وكل قرض جر منفقة فهو ربا. قال كاتب مقال الربا: فقد أخرجه من الربا المنصوص عليه، وأنكر كون نفع القرض ربا، وقال: وكل قرض جر منفعة فهو ربا كما مر، وأثبت له حكماً آخر وهو خارج عن حكم الآية.
أما الخازن ففي تفسيره في الكلام على آية الربا: " المسألة الرابعة" في القرض، وهو من أقرض شيئاً يشترط أن يرد عليه أفضل منه فهو قرض جر منفعة وهو ربا. يقول كاتب مقال الربا: قد أدخله ـ أي الخازن ـتحت حكم النفع المعين الجاري مجرى القواعد، وأثبت له حكماً آخر غير الربا المنصوص عليه.
وأما الكاساني فقد قال في " البدائع": الزيادة المشروطة تشبه الربا.
قال كاتب مقال الربا: فلا يكون الشبيه بالربا من الربا المنصوص عليه.

(7/120)

وأما ابن الهمام فلقوله في " فتح القدير " اتفق الصحابة علىكراهته. يقول صاحب مقال الربا: وهو ـ أي اتفاقهم على الكراهة ـ دليل على عدم كونه رباً محرماً، إذ لو كان حراماً لأثبتوه بالأحاديث الصحيحة.
وأما الشاطبي فلقوله في " الموافقات": إن الله عز وجل حرم الربا في القرآن، وربا الجاهلية الذي نزل فيه (1) {إنما البيع مثل الربا} (2) هو فسخ الدين بالدين، يقول الطالب: إما أن تقضيني، وإما أن تربي، وهو الذي دل عليه قوله تعالى: {فإن تبتم فلكم رءوس أموالكم لا تظلمون ولا تظلمون} (3) .
وأما ابن القيم فلقوله في "إعلام الموقعين" من بعد تقسيم الربا إلى جلي وخفي: الجلي حرم لما فيه من الضرر العظيم، والخفي حرم لأنه ذريعة إلى الجلي، فتحريم الأول قصداً، وتحريم الثاني وسيلة، وما حرم تحريم الوسائل يباح للمصلحة العامة.
وأما ابن حجر فلقوله في " الفتح" بصدد الكلام على الزيادة المشروطة في القرض: والأولى تركه للورع.
وأما الشوكاني فلرده في " نيل الأوطار " تصحيح الغزالي وإمام الحرمين حديث " كل قرض جر منفعة فهو ربا ".
ثم استدل كاتب مقال الربا لما زعمه من إباحة القرض بأمرين:
_________
(1) كذا في مقال كاتب الربا، وفتوى الربا والمعاملات في الإسلام للسيد رشيد رضا. ونص " الموافقات" الذي قالوا فيه {إنما البيع مثل الربا وهو الصواب.
(2) سورة البقرة ـ آية 275.
(3) سورة البقرة ـ آية 279.

(7/121)

" أحدهما" أن تسمية النفع المشترط في عقد القرض ربا باطلة، لأن الربا مختص بالمعاوضات، والقرض ليس من ذلك في شيء.
" الثاني " مما استدل به كاتب مقال الربا على الإباحة ظواهر نصوص القضاء بالأجود، كحديث أبي هريرة رضي الله عنه: "أتى النبي صلى الله عليه وسلم رجل يتقاضاه وقد استلف منه قدر شطر وسق فأعطاه وسقاً، فقال نصف وسق من عندي" الحديث وما في معناه.
هذا خلاصة مقال الكاتب المذكور الذي اقتطعه حرفياً من فتوى السيد رشيد رضا في " الربا والمعاملات في الإسلام ".
وحيث أنه قد وجه إلينا سؤال حول مقاله المذكور، فقد أجبنا عنه بهذا الجواب المرتب على: أربعة فصول، وخاتمة.
(الفصل الأول) : في بيان أدلة تحريم النفع المشترط في عقد القرض.
(الفصل الثاني) في الجواب عما وجهه من النقد إلى ما ذكره من أدلة الفقهاء.
(الفصل الثالث) في تبرئة عزا إليهم إباحة ربا القرض من ذلك.
(الفصل الرابع) في الجواب عما استدل به للإباحة.
(الخاتمة) في التحذير من التسرع إلى الفتوى. وهذا أوان الشروع في المقصود، فنقول، وبالله التوفيق.

(7/122)

فصل
في بيان أدلة تحريم النفع المشترط في القرض
منها ما يلي:
1 ـ عموم نصوص الكتاب والسنة الواردة في النهي عن الربا، قال شيخ الإسلام ابن تيمية في " الفتاوى الكبرى جـ1 ص413" في بحث استيفاء النصوص الأحكام الشرعية، قال في نص النهي عن الربا في القرآن: بتناول كل ما نهى عنه من: ربا النسا، والفضل والقرض الذي يجر منفعة، وغير ذلك، فالنص متناول لهذاكله.
وذكر شيخ الإسلام أن قصر نصوص النهي عن الربا على البعض دون البعض إنما يقع ممن لم يفهم معاني النصوص العامة.
وقال في " إقامة الدليل، على إبطال التحليل" ضمن الجزء الثالث من " الفتاوى الكبرى" بعدما ذكر أنواع الربا وعد منها ربا القرض قال: فيا سبحان الله العظيم أيعود الربا الذي قد عظم الله شأنه في القرآن وأوجب محاربة مستحله ولعن أهل الكتاب بأخذه ولعن آكله ومؤكله وشاهديه وكاتبه وجاء فيه من الوعيد ما لم يجيء في غ يره إلى أن يستحل جميعه بأدنى سعي من غير كلفة أصلاً إلا بصورة عقد هي عبث ولعب يضحك منها ويستهزئ بها؟ أم يستحسن مؤمن أن ينسب نبياً من الأنبياء فضلاً عن سيد المرسلين بل أن ينسب رب العالمين إلى أن يحرم هذه المحارم العظيمة ثم يبيحها بضرب من العبث والهزل الذي لم يقصد ولم يكن له حقيقة وليس فيه مقصود المتعاقدين قط؟ !!

(7/123)

وقال العلامة ابن حجر الهيتمي في " الزواجر عن اقتراف الكبائر": الكبيرة الرابعة بعد المائتين القرض الذي يجر نفعاً، قال: وذكر هذه من الكبائر ظاهر، لأن ذلك في الحقيقة ربا كما مر في بابه، فجميع ما مر في الربا من الوعيد ـ يعني من الآيات والأحاديث التي ذكرها في الكلام على كبيرة الربا ـ يشمل فاعل ذلك فاعلمه.
يشير الهيثمي بقوله: كما مر في بابه إلى قوله في كبيرة الربا جـ1 ص180 بعد أن ذكر أنواع الربا الثلاثة: ربا النسا، وربا الفضل، وربا اليد قال: زاد المتولي نوعاً رابعاً وهو ربا القرض، لكنه في الحقيقة يرجع إلى ربا الفضل، لأنه الذي فيه شرط يجر نفعاً للمقرض، فكأنه أقرضه هذا الشيء بمثله مع زيادة ذلك النفع الذي عاد إليه.
وكل من هذه الأنواع الأربعة ـ يعني ربا النسا، وربا الفضل، وربا اليد، وربا القرض ـ حرام بالإجماع: بنص الآيات المذكورة والأحاديث الآتية، وما جاء في الربا من الوعيد الشامل لهذه الأنواع الأربعة.
2 ـ من أدلة تحريم النفع المشترط في القرض ما رواه ابن ماجه في سننه في (باب القرض) قال: حدثنا هشام بن عمار، ثنا إسماعيل بن عياش، حدثني عتبة بن حميد الضبي، عن يحيى بن أبي إسحاق الهنائي، قال سألت أنس بن مالك: الرجل منا يقرض أخاه المال فيهدى له؟ قال: قال رسول الله صلى الله عليه وسلم: " إذا أقرض أحدكم قرضاً فأهدى إليه أو حمله على دابة فلا يركبها ولا يقبلها إلا أن يكون جرى بينه وبينه قبل ذلك ".

(7/124)

رمز السيوطي لهذا الحديث في " الجامع الصغير " بعلامة الحسن (الحاء) وأقره المناوي على تحسينه، وقواه قبلهما شيخ الإسلام ابن تيمية في " إقامة الدليل على بطلان التحليل" وتلميذه العلامة ابن القيم في " إعلام الموقعين " ونكتفي بإيراد كلام ابن القيم هنا.
قال: قال شيخنا: هذا يحيى من رجال مسلم، وعتبة بن حميد معروف بالرواية عن الهنائي، قال أبو حاتم مع تشديده: هو صالح الحديث. وقال أحمد: ليس بالقوي. وإسماعيل بن عياش ثقة في حديثه عن الشاميين، ورواه سعيد في " سننه " عن إسماعيل، لكن قال: عن يزيد بن أبي إسحاق الهنائي، عن أنس، عن النبي صلى الله عليه وسلم. وكذلك رواه البخاري في تاريخه عن يحيى بن يزيد الهنائي، عن أنس يرفعه " إذا أقرض أحدكم فلا يأخذ هدية" قال شيخنا: وأظنه هو ذاك انقلب اسمه. إنتهى كلام ابن القيم.
وقد استدل بهذا الحديث كثير من العلماء منهم البيهقي في " السنن الكبرى " في باب تحريم كل قرض جر نفعاً. وابن قدامة في " الم غني " والقرطبي في " تفسيره" والشاطبي في " الموافقات " وشيخ الإسلام ابن تيمية في "إقامة الدليل " على بطلان التحليل " وابن القيم في " إعلام الموقعين" و " تهذيب سنن أبي داود " و " إغاثة اللهفان ".
3 ـ من أدلة تحريم النفع المشترط في القرض ما جاء عن أعيان الصحابة: عمر، وابنه عبد الله، وعبد الله بن مسعود، وعبد الله بن سلام، وأبي بن كعب، وابن عباس، وفضالة بن عبيد ـ رضي الله عنهم.

(7/125)

أما عمر بن الخطاب رضي الله عنه، فقد قال سحنون في " المدونة" في هدية المديان ص135 ج9: قال ابن وهب، عن الحارث بن نبهان، عن أيوب، عن ابن سيرين: أن أبي بن كعب استسلف من عمر بن الخطاب عشرة آلاف درهم، فأهدى له هدية، فردها إليه عمر، فقال: إني قد علم أهل المدينة أني من أطيبهم ثمرة، أفرأيت إنما أهديت إليك من أجل مالك علي، أقبلها فلا حاجة لنا فيما منعك من طعامنا، فقبل عمر الهدية.
وقال عبد الرزاق في " مصنفه" في باب الرجل يهدي لمن أسلفه: عن الثوري، عن يونس بن عبيد، وخالد الحذاء، عن ابن سيرين: أن أبي بن كعب تسلف من عمر عشرة آلاف، فبعث إليه أبي من ثمرته وكان من أطيب أهل المدينة، وكانت ثمرته تبكر فردها عليه عمر، فقال له أُبي بن كعب: لا حاجة لي في شيء منعك ثمرتي، فقبلها عمر، وقال: إنما الربا على من أراد أن يربي أو ينسي.
ورواه البيهقي في (باب الربا على من أراد أن يربي أو ينسي) ، ورواه البيهقي في (باب كل قرض جر منفعة فهو ربا) من سننه الكبرى قال: أخبرنا أبو نصر بن قتادة، أنا أبو عمرو بن نجيد، أنا أبو مسلم، ثنا عبد الرحمن بن حماد، ثنا ابن عون، عن محمد بن سيرين (1) أن أُبي بن كعب أهدى إلى عمر بن الخطاب من
_________
(1) لا يقال: إن هذا الاثر مرسل فلا يحتج به، لأنه من مراسيل ابن سيرين، وهي صحيحة، قال ابن التركماني في (الجوهر النقي) في باب المفرد والقارن يكفيهما طواف واحد وسعي واحد: قال أبو عمر بن عبد البر في أوائل " التمهيد" كل من عرف بأنه لا يدلس إلا عن ثقة فتدليسه وترسيله مقبول، فمراسيل سعيد بن المسيب ومحمد بن سيرين وإبراهيم النخعي، عندهم صحاح. ومع هذا فهذا المرسل من قبيل المراسيل التي عمل أهل العلم بمقتضاها، وما كان كذلك من المراسيل واجب القبول.

(7/126)

ثمرة أرضه، فردها، فقال أُبي: لم رددت علي هديتي، وقد علمت أني من أطيب أهل المدينة ثمرة؟ خذ عني ما ترد عليّ هديتي، وكان عمر رضي الله عنه أسلفه عشرة آلاف درهم. وقد علق ابن القيم في " تهذيب سنن أبي داود " جـ5 ص15 على هذا الحديث بقوله: كان رد عمر لما توهم أن تكون هديته بسبب القرض، فلما تيقن أنها ليست بسبب القرض قبلها. ثم قال ابن القيم: وهذا فصل النزاع في مسألة هدية المقرض.
وأما " ابن عمر " رضي الله عنهما ففي " الموطإ" تحت عوان (ما لا يجوز من السلف) : حدثني مالك، أنه بلغه أن رجلاً أتى عبد الله بن عمر، فقال: يا ابا عبد الرحمن: إني أسلفت رجلاً واشترطت عليه أفضل مما أسلفته؟ فقال عبد الله بن عمر: فذلك الربا. قال: فكيف تأمرني يا أبا عبد الرحمن؟ فقال عبد الله: السلف على ثلاثة وجوه: سلف تسلفه تريد به وجه الله، فلك وجه الله. وسلف تسلفه تريد به وجه صاحبك، فلك وجه صاحبك. وسلف تسلفه لتأخذ خبيثاً بطيب فذلك هو الربا. قال: فكيف تأمرني يا أبا عبد الرحمن؟ قال: أرى أن تشق الصحيفة، فإن أعطاك مثل الذي أسلفته قبلته، وإن أعطاك دون الذي أسلفته وأخذته أجرت، وإن أعطاك أفضل مما أسلفته طيبة به نفسه، فذلك شكر شكره لك، ولك أجر ما أنظرته. أهـ.
ومن طريق مالك رواه عبد الرزاق في " مصنفه " في (باب قرض جر منفعة، وهل يأخذ أفضل من قرضه) ورواه سحنون في " المدونة" في (السلف الذي يجر نفعاً) وروى مالك أيضاً في الموطإ في

(7/127)

(مالا يجوز من السلف) عن نافع أنه سمع عبد الله بن عمر يقول: من أسلف سلفاً فلا يشترط إلا قضاءه. وفي صحيح البخاري في (باب إذا أقرضه من أجل مسمى) ما نصه: قال ابن عمر في القرض إلى أجل لا بأس به، وإن أعطى أفضل من دراهمه ما لم يشترط. وهذا المعلق وصله ابن أبي شيبه كما في " عمة القاري " للعيني عن وكيع، حدثنا حماد بن سلمة قال: سمعت شيخاً يقال له المغيرة، قال: قلت لابن عمر: إني أسلف جيراني إلى العطاء، فيقضوني أجود من دراهمي. فقال: لا بأس به ما لم يشترط. قال العيني: وروى سعيد بن منصور في " سننه " عن عبد الله بن عمر: أنه أتاه رجل، فقال: إني أقرضت رجلاً بغير معرفة فأهدى إليّ هدية جزلة، فقال ردل إليه هديته أو احسبها له. أهـ.
وممن استدل بهذا الأثر من المتأخرين ابن رشد في " المقدمات " وابن تيمية في " إقامة الدليل، على بطلان التحليل " وابن القيم في " تهذيب سنن أبي داود " والخازن في " تفسيره ".
وأما " عبد الله بن مسعود " رضي الله عنه ففي " الموطإ" في (مالا يجوز من السلف) حدثني مالك، أنه بلغه أن عبد الله بن مسعود كان يقول: من أسلف سلفاً فلا يشترط أفضل منه، وإن كان قبضه من علف فهو ربا. وقال عبد الرزاق في " مصنفه " في (باب قرض جر منفعة وهل يأخذ أفضل من قرضه) معمر وابن عيينة، عن أيوب، عن ابن سيرين، قال: استقرض رجل من رجل خمسمائة دينار على أن يقفره ظهر فرسه، فقال ابن مسعود: ما أصبت من ظهر فرسه فهو ربا. وقال البيهقي في " السنن الكبرى" أخبرنا أبو عبد الرحمن السلمي، أنا أبو الحسن الكرزي، أنا علي بن

(7/128)

عبد العزيز، ثنا أبو عبيد، ثنا هشيم، أنا يونس وخالد، عن ابن سيرين، عن عبد الله ـ يعني ابن مسعود ـ أنه سئل عن رجل استقرض من رجل دراهم، ثم إن المستقرض أقفر المقرض ظهر دابته. فقال عبد الله: ما أصاب من ظهر دابته فهو ربا.
وأما " عبد الله بن سلام " فقد قال عبد الرزاق في " مصنفه " في (باب الرجل يهدي لمن أسلفه) : أخبرنا معمر، عن سعيد بن أبي بردة، عن أبي بردة، قال: أرسلني أبي إلى عبد الله بن سلام أتعلم منه، فجئته فسألني من أنت؟ فأخبرته فرحب بي، فقلت: إني أبي أرسلني إليك لأسألك وأتعلم منك. قال: يا ابن أخي: إنكم بأرض تجار، فإذا كان لك على رجل مال فأهدى لك حملة من تبن فلا تقبلها فإنها ربا. وقال البخاري في مناقب عبد الله بن سلام من فضائل الصحابة قال في صحيحه: حدثنا سليمان بن حرب، حدثنا شعبة، عن سعيد بن أبي بردة، عن أبيه قال: أتيت المدينة فلقيت عبد الله بن سلام، فقال: ألا تجيء فأُطعمك سويقاً وتمراً، وتدخل في بيت، ثم قال: إنك بأرض الربا فيها فاش، إذا كان لك على رجل حق فأهدى إليك حمل تبن أو حمل شعير أو قت فلا تأخذه فإنه ربا. وفي رواية عند صاحب " المعتصر من مشكل الأثر " أبي المحاسن الحنفي: فإن ذلك من أعظم أبواب الربا. ولهذا قال ابن أبي موسى كما في " المغني " لابن قدامة و " تهذيب سنن أبي داود " لابن القيم قال: ولو أقرضه قرضاً ثم استعمله عملاً لم يكن يستعمله مثله قبل القرض كان قرضاً جر منفعة. قال: ولو أضاف غريمه ولم تكن العادة جرت بينهما بذلك حسب له ما أكله.

(7/129)

وأما " أُبي بن كعب" رضي الله عنه ـ فقد قال عبد الرزاق في " مصنفه" في (باب الرجل يهدي لمن أسلفه) . عن الثوري، عن الأسود بن قيس، عن كلثوم بن الأقمر (1)
عن زر بن حبيش، قال: أتيت أبي كعب، فقلت: إني أريد العراق أُجاهد فاخفض لي جناحك. فقال لي أُبي بن كعب: إنك تأتي أرضاً فاشياً بها الربا، فإذا أقرضت رجلاً قرضاً فأهدى لك هدية فخذ قرضك وأعد إليه هديته. وقال البيهقي في " السنن الكبرى" في (باب كل قرض جر منفعة فهو ربا) قال: أخبره علي بن أحمد بن عبدان، أنا أحمد بن عبيد، ثنا تمتام محمد بن غالب بن موسى الأزرق، ثنا سفيان، عن الأسود بن قيس، حدثني كلثوم بن الأقمر، عن زر بن حبيش، قال: قلت لأُبي بن كعب يا أبا المنذر إني أريد الجهاد فآتي العراق فاقرض. قال: إنك بأرض الربا فيها كثير فاش، فإذا أقرضت رجلاً فأهدى إليك هدية فخذ قرضك واردد إليه هديته.
وأما " عبد الله بن عباس" رضي الله عنهما، فقد قال عبد الرزاق في " مصنفه " في (باب الرجل يهدي لمن أسلفه) أخبرنا معمر، عن يحيى بن أبي كثير، عن عكرمة، عن ابن عباس قال: إذا أسلفت رجلاً سلفاً فلا تقبل منه هدية كراع ولا عارية ركوب دابة.
عن الثوري عن عمار الدهني، عن سالم بن أبي الجعد، قال: جاء
_________
(1) "كلثوم بن الأقمر" ذكره عمر أن بن محمد الهمداني في "الطبقة الثالثة" من الهمدانيين، وقال: له أحاديث صالحة. ذكر ذلك الحافظ ابن حجر في " تهذيب التهذيب" وتعقب في " لسان الميزان" قول من قال في كلثوم الأقمر. مجهول. بقوله: ذكره ابن حيان في الثقات.
وقال: روى عن جماعة من الصحابة رضوان الله عليهم أجمعين، وروى عنه أهل الكوفة. وهو أخو علي الأقمر أهـ.

ولخفاء هذا على السيد " رشيد رضا" أعل هذا الحديث بجهالة كلثوم الأقمر.

(7/130)

رجل إلى ابن عباس فقال: إنه كان لي جار سماك فأقرضته خمسين درهماً، وكان يبعث لي من سمكه، فقال ابن عباس: حاسبه، فإن كان فضلاً فرد عليه، وإن كان كفافاً فقاصصه. وقال البيهقي في "السنن الكبرى" في باب (كل قرض جر منفعة فهو ربا) :
أخبرنا أبو عبد الله الحافظ، ثنا أبو العباس محمد بن يعقوب، أنا العباس بن الوليد، أخبرني أبي، ثنا الأوزاعي، عن يحيى بن أبي كثير، عن أبي صالح، عن ابن عباس: أنه قال في رجل كان له على رجل عشرون درهماً فجعل يهدي إليه وجعل كلما أهدى إليه هدية باعها حتى بلغ ثمنها ثلاثة عشر درهماً، فقال ابن عباس: لا تأخذ منه إلا سبعة دراهم. صحح هذين الأثرين ابن حزم في " المحلى" قال: صح عن ابن عباس: إذا أسلفت رجلاً سلفاً فلا تقبل منه هدية كراع ولا عارية ركوب دابة، وأنه استفتاه رجل فقال له: أقرضت سماكاً خمسين درهماً، وكان يبعث إليّ من سمكه. فقال له ابن عباس: حاسبه، فإن كان فضل فرد عليه، وإن كان كفافاً فقاصصه.
ولأثر ابن عباس هذا طريق أخرى عند حرب الكرماني، ذكرها العلامة ابن القيم في " تهذيب سنن أبي داود " ضمن أدلة تحريم القرض الذي يجر نفعاً.
وأما " فضالة بن عبيد" رضي الله عنه، فقال البيهقي في " السنن الكبرى" في باب (كل قرض جر منفعة فهو ربا) : أخبرنا أبو عبد الله الحافظ وأبو سعيد بن أبي عمرو، قالا: ثنا أبو العباس محمد بن يعقوب: ثنا إبراهيم بن منقذ، حدثني إدريس بن يحيى، عن عبد الله بن عياش، قال: حدثني يزيد بن أبي حبيب عن أبي

(7/131)

مرزوق التجيبي، عن فضالة بن عبيد صاحب النبي صلى الله عليه وسلم أنه قال: كل قرض جر منفعة فهو وجه من وجوه الربا (1) .
الثالث " من أدلة تحريم النفع المشترط في عقد القرض " الإجماع" حكاه ابن المنذر، والباجي، وابن حزم، وابن قدامة، وابن حجر، والعيني، والهيثمي، وعلي بن سليمان المرداوي صاحب " الإنصاف".
قال ابن المنذر: أجمعوا على أن المسلف إذا اشترط على المستلف زيادة أو هدية فأسلف على ذلك أن أخذ الزيادة على ذلك ربا (2) .
وقال الباجي في " المنتقى": أما الشرط فلا خوف في منعه. وقال ابن حزم في " المحلى" جـ8 ص77: لا يحل أن يشترط رد أكثر
_________
(1) طعن السيد رشيد رضا في " فتوى الربا والمعاملات في الإسلام" في هذا الأثر بقوله: عبد الله بن عياش منكر الحديث، وإبراهيم لم يعرف حاله، وكذا حال ادريس، ويمكن أن يكون إدريس بن يحيى الخولاني، ذكره ابن حبان في ثقاته، وقال: انه مستقيم الحديث ان كان دونه ثقة وفوقه ثقات. هكذا قال.
والجواب عنه أن عبد الله بن عياش قال ابن أبي حاتم في " الجرح والتعديل " في ترجمته: سألت أبي عنه، فقال: ليس بالمتين، صدوق يكتب حديثه. ومثل هذا يعتضد بروايته.

وأما إبراهيم بن منقذ ـ وليس بابن سعد كما توهمه السيد رشيد رضا ـ فقد وثقه ابن يونس، كما في " كشف الأستار " نقلاً عن " معاني الأخبار " للعيني. وقال الحافظ الذهبي في " العبر، في خبر من غبر فيها ـ أي في سنة تسع وستين ومائتين ـتوفى إبراهيم بن منقذ الخولاني المصري صاحب ابن وهب، وكان ثقة.
وأما إدريس بن يحيى فهو الخولاني بلا شك، كما يعلم من مراجعة ترجمته في "الجرح والتعديل" وقد وثقه غير ابن حبان، قال ابن أبي في "الجرح والتعديل" بعد سرد مشائخه والرواة عنه: أنا الفضل بن يعقوب الرخامي أنا ادريس بن يحيى الخولاني، وكان يقال انه من الابدال. ثم قال ابن أبي حاتم: سئل أبو زرعة عنه أي عن إدريس بن يحيى ـ فقال: رجل صالح من أفاضل المسلمين. أهـ. وما تقدم من الآثار يشهد لهذا الأثر.
(2) نقله عن ابن المنذر ابن قدامة في " المغني " وابن القيم في " تهذيب سنن أبي داود".

(7/132)

مما أخذ ولا أقل، وهو ربا مفسوخ، ولا يحل اشتراط رد أفضل مما أخذ، ولا أدنى، وهو ربا، ولا يجوز اشتراط نوع غير النوع الذي أخذ، ولا اشتراط أن يقضيه في موضع كذا، ولا اشتراط ضامن. أهـ.
نص المحلي، وقال في شرحه " المجلي": لا خلاف في بطلان هذه الشروط التي ذكرها في القروض.
وقال ابن قدامة في " المغني": كل قرض شرط فيه أن يزيده فهو حرام بغير خلاف.
وقال الحافظ ابن حجر في (باب استقراض الإبل) في شرح حديث أبي هريرة في الرجل الذي تقاضى رسول الله صلى الله عليه وسلم دينه فقضاه خيراً منه، وفيه " فإن خيركم أحسنكم قضاء".
قال: فيه جواز رد ما هو أفضل من المقترض، إذا لم تقع شرطية ذلك في العقد فيحرم حينئذ اتفاقاً.
وقال العيني في"عمدة القارئ" في (باب وكالة الشاهد والغائب) في شرح حديث أبي هريرة المشار إليه آنفاً قال ص135 ج12: قد أجمع المسلمون نقلاً عن النبي صلى الله عليه وسلم أن اشتراط الزيادة في السلف ربا. أهـ.
وقال ابن حجر الهيثمي في " الزواجر، عن اقتراف الكبائر " بعد ذكر أنواع الربا الأربعة: ربا النساء، وربا الفضل، وربا اليد، وربا القرض. قال: كل هذه الأنواع الأربعة حرام بالإجماع.
وقال العلامة علي بن سليمان المداوي في " الإنصاف ": أما شرط ما يجر نفعاً أو أن يقضيه خيراً منه فلا خلاف في أنه لا يجوز.

(7/133)

فصل
في الجواب عما طعن فيه كاتب مقال الربا من أدلة الفقهاء
أما ما نقله كاتب مقال الربا عن السيد "رشيد رضا" حول حديث النهي عن قرض جر منفعة. فلا يؤثر في الاستدلال به لأمور:
"أحدها": تلقي كثير من العلماء رفع حديث " النهي عن قرض جر منفعة" بالقبول (1) واستدلالهم به في مصنفاتهم على تحريم النبي صلى الله عليه وسلم القرض الذي يجر المنفعة، وإليك نصوصهم قال سحنون في "المدونة" تحت عنوان " السلف والإجارة": لا يصلح كل سلف جر منفعة، وقد نهى رسول الله صلى الله عليه وسلم عن سلف جر منفعة. أهـ. وقال ابن رشد في (المقدمات ص203، ص204 ج2) : " قد نهي رسول الله صلى الله عليه وسلم عن سلف جر منفعة ". وقال الكاساني في (بدائع الصنائع) في باب القرض ج7 ص395 في الكلام على تحريم ربا القرض: لما روى عن رسول الله صلى الله عليه وسلم " أنه نهى عن قرض جر نفعاً" وقال ابن الهمام في (فتح القدير) : " قد نهى رسول الله صلى الله عليه وسلم عن قرض جر

(7/134)

نفعاً ". وقال العيني في (عمدة القاري) جـ12 ص135: قد أجمع المسلمون نقلاً عن النبي صلى الله عليه وسلم أن اشتراط الزيادة في السلف ربا. وقال الحافظ الذهبي في " الكبائر" (فصل) : عن ابن مسعود رضي الله عنه، قال: إذا كان لك على رجل دين فأهدى لك شيئاً فلا تأخذه فإنه ربا. وقال الحسن رحمه الله: إذا كان لك على رجل دين فما أكلت من بيته فهو سحت، وهذا من قوله صلى الله عليه وسلم " كل قرضٍ جر نفعاً فهو ربا".
"الثاني" أن النهي عن سلف جر منفعة على فرض عدم صحة رفعه ثابت عن الصحابة، وتفسير القرآن بأقوال الصحابة واجب القبول، كما بينه أئمة العلم، قال شيخ الإسلام ابن تيمية في " مقدمته" في أصول التفسير: إذا لم نجد التفسير في القرآن ولا في السنة رجعنا في ذلك إلى أقوال الصحابة، فإنهم أدرى بذلك، لما شاهدوه من القرائن والأحوال التي اختصوا بها، ولما لهم من الفهم التام، والعلم الصحيح. أهـ.
وقد وجدنا في " مصنف عبد الرزاق " و " مدونة سحنون " ما يدل على اقتفاء السلف أثر من أفتى من لاصحابة بتحريم ربا القرض، قال عبد الرزاق في (باب قرض جر منفعة، وهل يأخذ أفضل من قرضه) : أخبرنا معمر، عن أيوب، عن ابن سيرين، قال: كل قرض جر منفعة فهو مكروه. قاله معمر، وقاله قتادة. قال: أخبرنا الثوري، عن مغيرة، عن إبراهيم، قال: كل قرض جر منفعة فلا خير فيه. أخبرنا معمر، عن قتادة، عن ابن المسيب والحسن، قالا: لا بأس أن يقرض الرجل الرجل دراهم بيضاً ويأخذ سوداً، أو يقرض سوداً ويأخذ بيضاً، ما لم يكن بينهما شرط. أخبرنا

(7/135)

إسرائيل، أخبرني عيسى بن أبي عزة، قال: استقرضت من رجل ديناراً ناقصاً فلم يكن عندي إلا دينار يزيد على ديناره، فقلت له: هو لك، فقال الشعبي: ما ذاك؟ فأخبرته، فقال: لا يحل له. فقلت: أنا أحله له، فقال: وإن أحللته له حل.
وقال عبد الرزاق أيضاً: أخبرنا عبد الله بن كثير، عن شعبة، قال: سألت الحكم وحماداً ـ يعني ابن سليمان ـ عن الرجل يقرض الرجل الدراهم فيرد عليه خيراً منها، قال: إذا كان ليس من نيته فلا بأس. أهـ.
وفي هذا الباب ذكر الإمام عبد الرزاق أثري عبد الله بن عباس المتقدمين. وقال سحنون في " المدونة" جـ9 ص123، 134 تحت عنوان " السلف الذي يجر نفعاً": ابن وهب، عن رجال من أهل العلم عن ابن شهاب وأبي الزناد وغير واحد من أهل العلم: أن السلف معروف أجره على الله، فلا ينبغي لك أن تأخذ من صاحبك في سلف أسلفته شيئاً، ولا تشترط عليه إلا الأداء. ابن وهب، عن يونس ابن يزيد، عن ابن شهاب، أنه قال: إن أسلفت سلفاً واشترطت أن يوفيك بأرض فلا يصلح. وإن كان على غير شرط فلا بأس به.
قال ابن وهب: وكان ربيعة وابن هرمز ويحيى بن سعيد وعطاء ابن رباح وعراك بن مالك الغفاري وابن أبي جعفر كلهم يكرهه بشرط. أهـ.
وذكر سحنون أثر ابن عمر المتقدم: من أسلف سلفاً فلا يشترط إلا قضاءه. وأثر ابن مسعود المتقدم: من أسلف سلفاً واشترط أفضل منه وإن كان قبضة من غلف فهو ربا. وقال: ذكره عنه ـ أي عن ابن مسعود ـ مالك بن أنس.
وأما تأويل كاتب مقال الربا قول ابن مسعود رضي الله عنه:

(7/136)

لما سئل عن رجل اقترض من رجل دراهم، ثم إنه استعار من المقرض دابته: ما اصاب من ظهر دابته فهو ربا. بأن مراد ابن مسعود بلفظة (الربا) هنا المعنى اللغوي الذي هو مجرد الزيادة.
فيمنعه ـ مع خلوه عن الفائدة ـ ما قرره الباجي في " المنتقى شرح الموطإ" جـ5 ص99: وهو أن المراد بقوله: (ربا) أنه من جملة الربا المنهي عنه، قال الباجي: لأن هذا اللفظ ـ أي لفظ (الربا) إذا أطلق في الشرع فظاهره الزيادة المننوعة، ولذلك قال الله تعالى: {وأحل الله البيع وحرم الربا} (1) والبيع لا يخلو من الزيادة في الأغلب، ولكن لفظ الربا يختص بالممنوع. أهـ كلام الباجي.
ويشهد لما قرره الباجي ذكر مالك هذا الحديث في " الموطإ" تحت عنوان (ما لا يجوز من السلف) واستدلال أبي عبيد القاسم بن سلام به على أن ابن مسعود يمنع القرض الذي يجر نفعاً، كما في " السنن الكبرى" للبيهقي. وممن استدل به على التحريم ابن رشيد في " المقدمات " وابن تيمية في " إقامة الدليل، على إبطال التحليل " وابن القيم في " تهذيب سنن أبي داود " والخازن في " تفسيره".
وأما قول كاتب مقال الربا في أثر عبد الله بن سلام عند البخاري المتقدم: موقوف، متروك العمل به باتفاق الأئمة.
فالجواب عنه من ناحية الوقف ما ذكره الجصاص في " أحكام القرآن" في تسمية الصحابي الشيء باسم الربا أنه توقيفي، قال الجصاص: إذ لا يعرف ذلك ـ أي لفظ الربا ـ اسماً له من طريق اللغة، فلا يسمى به إلا من طريق الشرع، وأسماء الشرع توقيف من النبي صلى الله عليه وسلم. أهـ قلت: ولعل هذا هو سبب تخريج
_________
(1) سورة البقرة ـ آية 275.

(7/137)

البخاري هذا الحديث في صحيحه المختص بالمرفوع. وعند الحافظ الذهبي في " سير النبلاء" رواية أخرى من طريق حفص بن غياث، عن أشعث، عن أبي بردة بن أبي موسى بلفظ: أتيت المدينة فإذا عبد الله بن سلام جالس في حلقة، متخشعاً، عليه سيما الخير، فقال: يا أخي جئت ونحن نريد القيام، فأذنت له، وقلت: إذا شئت، فقام فاتبعه، فقال: من أنت. قلت: أنا ابن أخيك، أنا أبو بردة ابن أبي موسى، فرحب بي، وسألني، وسقاني سويقاً، ثم قال: إنكم بأرض الريف، وإنكم تسالفون الدهاقين فيهدون لكم حملان القت والدواخل، فلا تقربوها فإنها نار. أهـ.
وأما دعوى الانفاق على ترك العمل بأثر عبد الله بن سلام، ففي مصنف عبد الرزاق ومدونة سحنون عن أئمة السلف ما يدل على بطلان هذه الدعوى، ففي " المصنف" في (باب الرجل يهدي لمن أسلفه) الذي ذكر فيه أثر ابن سلام هذا قال: أخبرنا معمر، عن أيوب، عن ابن سيرين، قال: تسلف أُبي بن كعب من عمر بن الخطاب مالاً قال: أحسبه. قال: عشرة آلاف، ثم إن أُبياً أهدى له بعد ذلك من ثمرته، وكانت تبكر، وكانت من أطيب أهل المدينة ثمرة، فردها عليه عمر، فقال أُبي: إبعث لمالك، فلا حاجة لي في شيء منعك طيب ثمرتي. فقبلها، وقال: إنما الربا على من أراد أن يربي وينسي أخبرنا عبد الرزاق، عن الثوري، عن يونس بن عبيد وخالد الحذاء، عن ابن سيرين: أن أُبي بن كعب تسلف من عمر عشرة آلاف، فبعث إليه أُبي من ثمره، وكان من أطيب أهل المدينة ثمرة، وكانت ثمرته تبكر، فردها عليه عمر. فقال أُبي: لا حاجة لنا في شيء منعك ثمرتي. فقبلها عمر. وقال: إنما الربا على من أراد أن يربي أو ينسى.

(7/138)

أخبرنا عبد الرزاق، عن منصور والأعمش، عن إبراهيم، عن علقمة، فقال: إذا نزلت على رجل لك عليه دين فأكلت طعامه فاحسب له ما أكلت عنده، إلا أن إبراهيم كان يقول: إلا أن يكون معروفاً كان يتعاطيانه قبل ذلك. أخبرنا معمر، عن يحيى بن أبي كثير، عن عكرمة، عن ابن عباس، قال: إذا أسلفت رجلاً سلفاً، فلا تقبل منه هدية كراع، ولا عارية ركوب دابة. أخبرنا عبد الرزاق، عن الثوري، عن عمار الدهني، عن سالم بن أبي الجعد، قال: جاء رجل إلى ابن عباس فقالا: إنه كان لي جار سماك، فأقرضته خمسين درهماً، وكان يبعث إليّ من سمكه. فقال ابن عباس: حاسبه، فإن كان فضلاً فرد عليه، وإن كان كفافاً فقاصصه.
أخبرنا عبد الزراق عن الثوري، عن الأسود بن قيس، عن كلثوم بن الأقمر، عن زر بن حبيش، قال: اتيت أُبي بن كعب، فقلت: غني أُريد العراق أُجاهد، فاخفض لي جناحك. فقال لي أُبي بن كعب: إنك تأتي أرضاً فاشياً فيها الربا، فإذا أقرضت رجلاً قرضاً، فخذ قرضك وأعد إليه هديته.
أخبرنا عبد الرزاق، وقال: أخبرنا معمر، عن سعيد بن أبي بردة، عن أبي بردة، قال: أرسلني أبي إلى عبد الله بن سلام أتعلم منه، فجئته فسألني من أنت، فأخبرته، فرحب بي، فقلت: إن أبي أرسلني إليك لأسألك وأتعلم منك. قال: يا ابن أخي إنكم بأرض تجار، فإذا كان لك على رجل مال فأهدى لك حملة من تبن فلا تقبلها فإنها ربا. أخبرنا عبد الرزاق، عن الثوري، عن أبي إسحاق، قال: جاء رجل إلى ابن عمر، فقال: إني أقرضت رجلاً قرضاً، فأهدى لي هدية. قال: اردد إليه هديته، أو أثبه. أهـ.

(7/139)

وفي "المدونة" تحت عنوان (هدية المديان) ص139 جـ9: قلت: ما يقول مالك في رجل له على رجل دين، أيصلح له أن يقبل منه هديته؟ قال مالك: لا يصلح له أن يقبل هديته إلا أن يكون رجلاً كان ذلك بينهما معروفاً، وهو يعلم أن هديته ليس لمكان دينه فلا بأس بذلك. ابن وهب، عن محمد بن عمرو، عن ابن جريج، أن عطاء بن أبي رباح قال له رجل: إني أسلفت رجلاً فأهدى إلي؟ فقال: لا تأخذه. قال: فكان يهدي إليّ قبل سلفتي. قال. فخذ منه. فقلت: قارضت رجلاً مالاً، فقال: مثل السلف سواء. وقال عطاء فيهما: إلا أن يكون رجلاً من خاصة أهلك وخاصتك لا يهدي إليك لما تظن فخذ منه. ابن وهب، عن يحيى بن سعيد أنه قال: أما من كان يتهادى هو وصاحبه وإن كان عليه دين أو سلف فإن ذلك لا يتقابحه أحد. قال: وأما من لم يكن يجري ذلك بينهما قبل الدين والسلف هدية فإن ذلك مما يتنزه عنه أهل التنزه. ابن وهب عن الحارث بن نبهان، عن أيوب، عن ابن سيرين: أن أبي بن كعب استلف من عمر بن الخطاب عشرة آلاف درهم، فأهدى له هدية، فردها عمر، فقال أُبي: قد علم أهل المدينة أني من أطيبهم ثمرة، أفرأيت إنما أهديت إليك من أجل مالك عليّ، إقبلها فلا حاجة لنا فيما منعك من طعامنا، فقبل عمر الهدية. أهـ.
ومن هذين النصين يعلم أن قبول هدية المديان كما لا يرضاه عبد الله بن سلام لا يرضاه عمر بن الخطاب، وأُبي بن كعب، وابن عباس، وابن عمر، وعطاء بن أبي رباح، وعلقمة، ويحيى بن سعيد، وابن سيرين، ومالك.

(7/140)

وإن كان مراد كاتب مقال الربا أن منع هدية المديان عند عدم الاشتراط لم يقل به غير عبد الله بن سلام.
فليس الأمر كذلك، فقد نقله ابن حزم في " المحلى" في باب القرض عن ابن عباس، وابن عمر رضي الله عنهم، وحمل على ذلك أثريهما المتقدمين، وهذا هو ظاهر كلام شيخ الإسلام ابن تيمية في " إقامة الدليل" على إبطال التحليل" وابن القيم في " إعلام الموقعين".
قال شيخ الإسلام (<ـ3 فتاوى ص 128) بعد ذكر حديث ابن ماجه والآثار المتقدمة عن عبد الله بن سلام وأُبي بن كعب وابن مسعود وابن عمر وابن عباس رضي الله عنهم قال: نهى النبي صلى الله عليه وسلم وأصحابه المقرض عن قبول هدية المقترض قبل الوفاء لأن المقصود بالهدية أن يؤخر الاقتضاء، وإن كان لم يشترط ذلك ولم يتكلم به فيصير بمنزلة أن يأخذ الألف بهدية ناجزة، وألف مؤخرة، وهذا ربا، ولهذا أجاز أن يزيده عند الوفاء ويهدي له بعد ذلك لزوال معنى الربا. قال: ومن لم ينظر إلى المقاصد في العقود أجاز مثل ذلك، وخالف بذلك سنة رسول الله صلى الله عليه وسلم، وهذا أمر بين.
وقال العلامة ابن القيم بعد ذكر حديث ابن ماجه والآثار المتقدمة عن الصحابة: نهى النبي صلى الله عليه وسلم وأصحابه المقرض عن قبول هدية المقتر قبل الوفاء، فإن المقصود بالهدية أن يؤخر الاقتضاء، وإن كان لم يشترط ذلك سداً لذريعة الربا. أهـ.
وأما قول كاتب مقال الربا فيما رواه ابن أبي شيبة في " مصنفه "

(7/141)

عن خالد الأحمر، عن حجاج، عن عطاء قال: كانوا يكرهون كل قرض جر منفعة. فقوله بأن الصحابة فرقوا بين النفع المستحصل من القرض وبين الربا حيث جعلوا الأول مكروهاً، وجعلوا الثاني حراماً.
يجاب عنه بأن ما تقدم من الآثار عن عمر بن الخطاب وابنه عبد الله وعبد الله بن مسعود وعبد الله بن سلام وأُبي بن كعب وابن عباس وفضالة بن عبيد كل ذلك يدل على أن مراد عطاء في رواية ابن أبي شيبة بكراهة الصحابة ذلك كراهة التحريم، كما هو استعمال لفظ " الكراهة " في الكتاب والسنة وكلام السلف، كما قرره الإمام ابن القيم في " إعلام الموقعين " واستدل لاستعمال الكراهة كذلك بقوله تعالى {كل ذلك كان سيئة عند ربك مكروهاً} وبقول النبي صلى الله عليه وسلم " إن الله عز وجل كره لكم قيل وقال وكثرة السؤال وإضاعة المال " ثم قال: فالسلف كانوا يستعملون الكراهة في المعنى الذي استعملت فيه في كلام الله ورسوله، ولكن المتأخرين اصطلحوا على تخصيص الكراهة بما ليس بمحرم وتركه أرجح من فعله، ثم حمل من حمل منهم كلام الأئمة على الاصطلاح الحادث فغلط في ذلك. أهـ.
فصل
في تبرئة العلماء الذين عز اليهم الاباحة من ذلك
أما ما ذكره كاتب مقال الربا عن ابن رشد والبغوي والخازن والكاساني وابن الهمام والشاطبي وابن حجر والشوكاني مما أوهم به أنهم لا يرون النفع المشترط في عقد القرض من الربا المنصوص عليه.

(7/142)

فالجواب عنه بأمرين:
" أحدهما ": أن الواجب علينا على فر المخالفة بين فتاوى هؤلاء وبين من تقدمت فتاواهم من أعيان الصحابة تقديم فتاوى الصحابة، قال شيخ الإسلام ابن تيمية في " إقامة الدليل، على إبطال التحليل": من أصولهم ـ أي أصول أهل السنة ـ أن أقوال أصحاب رسول الله صلى الله عليه وسلم المنتشرة لا تترك إلا بمثلها. أهـ (1) .
وقال جعفر الفريابي: حدثني إبراهيم الدورقي، حدثني الهيثم بن جميل، قال: قلت لمالك بن أنس: يا أبا عبد الله إن عندنا قوماً وضعوا كتباً يقول أحدهم: ثنا فلان عن فلان عن عمر بن الخطاب بكذا وكذا، وفلان عن إبراهيم ـ أي النخعي ـ بكذا، ويأخذا بقول إبراهيم. قال: وصح عندهم قول عمر؟ قلت: إنما هو رواية كما صح عندهم قول إبراهيم، فقال مالك: هؤلاء يستتابون (2) .
_________
(1) وفتاوي الصحابة في النفع المشترك في عقد القرض من هذا القبيل، كما نص عليه شيخ الإسلام ابن تيمية " في اقامة الدليل، على بطلان التحليل " قال: قد تقدم على غير واحد من أعيانهم ـ أي الصحابة ـ مثل أُبي بن كعب، وعبد الله بن سلام، وعبد الله بن عمر، وعبد الله بن عباس: أنهم نهوا المقرض أن يقبل هدية المقترض إلا إذا كافاه عليها أو حسبها من دينه وأنهم جعلوا قبولها ربا، وهذه الأقوال وقعت في أزمنة متفرقة في قضايا متعددة، والعادة توجب أن يشتهر بينهم جنس هذه المقالة وان لم يشتهر واحد بعينه، لا سيما وهؤلاء المسمون هم أعيان المفتين الذين كانت تضبط أقوالهم وتحكى إلى غيرهم، وكانت نفوس الباقين مشرنبة إلى ما يقوله هؤلاء، ومع ذلك فلم ينقل أن أحداً منهم خالف هؤلاء مع تباعد الأوقات، وزوال أسباب الصمات. أهـ. قلت: وهذا التعليق والتعليقات بعده في هذه الفتوى موجودة بالأصل.
(2) رواه عن الفريابي العلامة ابن القيم في الجزء الثاني من (اعلام الموقعين ص14 طبعة أميرية) .

(7/143)

" الثاني ": مما يجاب به عن استدلال كاتب مقال الربا بعبارات من ذكرهم من العلماء أن ما توهمه من عباراتهم لا تدل عليه، كما لا تدل عليه نصوصهم الخاصة بالنفع المشترط في عقد القرض وبيان ذلك فيما يلي: ـ
أما قول " ابن رشد " وتفسير ذلك مقيس على الربا المحرم في القرآن. فإنما يريد به سلم الصنف، لا السلف الذي يجر نفعاً. وعبارته في " المقدمات ص 192 جـ2" (فصل) : وإنما يجز سلم الصنف في مثله لورود السنة عن النبي صلى الله عليه وسلم بتحريم ما جر من السلف نفعاً، وذلك على عمومه في العين والعروض والطعام فيمن أسلف سلفاً لمنفعة يبتغيها من زيادة الكيل (1) بلغه أن رجلاً أتى عبد الله بن عمر، فقال له: يا أبا عبد الرحمن: إني أسلفت رجلاً سلفاً واشترطت أفضل مما أسلفت: فقال عبد الله بن عمر رضي الله عنهما: ذلك الربا. الحديث بطوله، وقال رضي الله عنه: من أسلف سلفاًُ فلا يشترط إلا قضاءه، وقال عبد الله بن مسعود: فلا يشترط أفضل منه وإن كان قبضة من علف فهو ربا. وبالله سبحانه التوفيق. ثم قال ابن رشد:
(فصل) : وتفسير ذلك مقيس على الربا المحرم بالقرآن ربا الجاهلية إما أن تقضي أو تربي، لأن تأخيره بالدين بعد حلوله على أن يربي له فيه سلف جر منفعة، وإنما يجوز في السلف أن يأخذ أفضل مما اسلفه إذا كان ذلك من غير شرط، كما فعله رسول الله صلى الله عليه وسلم حين استلف من رجل بكراً فقضاه جملاً خياراً رباعياً
_________
(1) كذا في المقدمات، ولعل الاصل (مالك بلغه) المصحح.

(7/144)

وقال: " إن خيار الناس أحسنهم قضاء"ومر ابن رشد في هذا البحث إلى أن ذكر نهي النبي صلى الله عليه وسلم عن سلف جر منفعة.
ففي تصريحه مرتين بنهي النبي صلى الله عليه وسلم عن سلف جر منفعة. دليل على أنه لا يقصد بالعبارة التي ذكرها كاتب مقال الربا تحليل ربا القرض، ولا أن تحريمه إنما هو من طريق القياس فقط، وقد قال في بيوع الآجال من " المقدمات ص 203، 204 جـ2": قد نهى رسول الله صلى الله عليه وسلم عن سلف جر منفعة. أهـ.
وعلى تسليم أن مراد ابن رشد أن النفع المشترط في القرض مقيس على الربا المحرم في القرآن. فإن ابن رشد يرى وجوب الحكم بالقياس، وقد عقد لذلك في مقدماته (جـ1 ص19) فصلاً ذكر فيه أن التعبد به واجب في الشرع، وأنه أصل من أصول الشرع، واستدل لذلك: بالكتاب والسنة، والإجماع.
وأما " البغوي " و " الخازن " فدعوى إنكارهما كون نفع القرض المشترط في صلب العقد ربا لا تؤيدها عباراتاهما اللتان أشار إليهما كاتب مقال الربا، بل هما صريحتان في اعتبارهما ذلك ربا.
ونص " البغوي " بعد ذكر ربا الفضل وربا النسيئة: هذا في ربا المبايعة، ومن أقر شيئاً بشرط أن يرد عليه أفضل منه فهو قر جر منفعة، وكل قرض جر منفعة فهو ربا. ونص " الخازن " من أقرض شيئاً وشرط أن يرد عليه أفضل منه فهو قرض جر منفعة، وكل قرض جر منفعة فهو ربا، يدل عليه ما روى مالك، قال: بلغني أن رجلاً أتى ابن عمر، فقال، إني أسلفت رجلاً سلفاً واشترط عليه أفضل مما اسلفته، فقال عبد الله بن عمر: فذلك الربا. أخرجه

(7/145)

مالك في " الموطأ" أهـ فأي تصريح أكبر من هذا التصريح. ثم لا معنى لذكر " البغوي" و " الخازن" ربا القرض في تفسير آية الربا إلا اعتبارهما إياه داخلاً تحت عموم الآية محرماً بها.
وأما قول الكاساني": إن الزيادة المشروطة تشبه الربا. فلا يليق الاستدلال به على أنه يرى إباحة النفع المشترط في عقد القرض، ما دام قد صرح في العبارة التي اقتطع منها كاتب مقال الربا هذه الجملة، بأن النبي صلى الله عليه ولم نهى عن قرض جر نفعاً، وصرح بأن الربا اسم للزيادة المشترطة في العقد، وبسوق عبارته في " بدائع الصنائع" بتمامها يتبين ذلك قال: (جـ7 ص95) : أما الذي يرجع إلى نفس القرض فهو أن لا يكون فيه جر منفعة، فإن كان لم يجز، نحو ما إذا أقرضه دراهم غلة على أن يرد عليه صحاحاً، أو أقرضه قرضاً وشرط شرطاً له فيه منفعة، لما روي عن رسول الله صلى الله عليه وسلم أنه " نهى عن قرض جر نفعاً " ولأن الزيادة المشروطة تشبه الربا، لأنها فضل لا يقابله عوض، والتحرز عن الربا وعن شبهة الربا واجب، هذا إذا كانت الزيادة مشروطة في القرض، فأما إذا كانت غير مشروطة فيه ولكن المستقرض أعطاه أجود منه فلا بأس بذلك، لأن الربا اسم لزيادة مشروطة في العقد ولم توجد، بل هذا من حسن القضاء، وأنه أمر مندوب إليه، قال النبي صلى الله عليه وسلم: " خيار الناس أحسنهم قضاء" أهـ. كلام الكاساني.
وبه يعلم أنه في مسألة النفع المشترط في عقد القرض على ما عليه إمامه الإمام محمد بن الحسن في " كتاب الآثار " قال محمد بن الحسن: أخبرنا أبو حنيفة، عن

(7/146)

حماد، عن إبراهيم قال: كل قرض جر منفعة فلا خير فيه. ثم قال محمد بن الحسن: وبه نأخذ، وهو قول أبي حنيفة. أهـ. وفي " التعليق الصبيح" نقلاً عن " المرقاة" لعلي القاري ـ ما يدل على شدة امتناع أبي حنيفة من ربا القرض، فإنه قال: لقد بالغ أبو حنيفة رضي الله عنه حيث جاء إلى دار مدينة ليتقاضاه دينه، وكان وقت شدة الحر، ولجدار تلك الدار ظل، فوقف ـ أي أبو حنيفة ـ في الشمس إلى أن خرج المدين بعد أن أطال الإبطاء في الخروج إليه وهو واقف في الشمس، صابر على حرها، غير مرتفق بذلك الظل، لئلا يكون له رفق من جهته. أهـ.
وأما " ابن الهمام" فقد قال في " فتح القدير" جـ5 ص45: قد نهى رسول الله صلى الله عليه وسلم عن قرض جر نفعاً. أهـ.
وسيأتي الجواب عن لفظ الكراهة في الأثر الذي ذكر فيه كراهة الصحابة للنفع المشترط في عقد القرض.
وأما " الشاطبي" فقد نص في نفس البحث الذي اقتطع منه كاتب مقال الربا ما ذكره على تحريم السلف الذي يجر نفعاً، فإنه قال بعدما نقله عنه: ثم زادت ـ أي السنة ـ على ذلك أي على ما في القرآن بيع النساء إذا اختلفت الأصناف، وعدته من الربا، لأن النساء في أحد العوضين يقتضي الزيادة، ويدخل فيه بحكم المعنى السلف الذي يجر نفعاً، وذلك لأن بيع هذا الجنس بمثله في الجنس من باب بذل الشيء نفسه، لتقارب المنافع فيما يراد منها، فالزيادة على ذلك من باب اعطاء عوض على غير شيء، وهو ممنوع. ثم ذكر أن هذه الأمور لخفائها بينتها السنة، قال: إذ لو كانت بينة لو كل

(7/147)

في الغالب أمرها إلى المجتهدين، كما وكل إليهم النظر في كثير من محال الاجتهاد، فمثل هذا جار مجرى الأصل في الفرع والقياس. أهـ. نص " الموافقات".
وقال " الشاطبي" في فصل عقدة للحيل الممنوعة شرعاً، قال فيه: ونهى أي ـ النبي صلى الله عليه وسلم ـ عن هدية المديان، فقال: " إذا أقرض أحدكم قرضاً فأهدى إليه أو حمله على الدابة فلا يركبها ولا يقبله إلا أن يكون جرى بينه وبينه قبل ذلك ".
وأما تقسيم ابن القيم في " إعلام الموقعين " الربا إلى: جلي، وخفي، فلا يصلح التعليق به في إباحة ربا القرض ما دام قد صرح هناك بتحريم نوعي الربا. الجلي، والخفي. وكرر تحريم ربا القرض في مصنفاته.
قال في " تهذيب سنن أبي داود ج5 ص15" في (باب شرط وبيع) : لما كان موجب عقد القرض رد المثل من غير زيادة كانت الزيادة ربا. قال ابن المنذر: اجمعوا على أن المسلف إذا اشترط على المستلف زيادة أو هدية، فأسلف على ذلك، أن أخذ الزيادة على ذلك ربا. وقد روي عن ابن مسعود، وأبي بن كعب، وابن عباس: أنهم نهوا عن قرض جر منفعة. وكذلك إن شرط أن يؤجره داره أو يبيعه شيئاً لم يجز، لأنه سُلم إلى الربا، ولذلك نهى عنه النبي صلى الله عليه وسلم، ولهذا منع السلف رضي الله عنهم من قبول هدية المقترض إلا أن يحتسبها المقرض من الدين، فروى الأثرم أن رجلاً كان له على سماك عشرون درهماً، فجعل يهدي إليه السمك، ويقومه حتى بلغ ثلاثة عشر درهماً. فسأل ابن عباس، فقال: أعطه سبعة دراهم.
وروي عن ابن سيرين أن عمر أسلف أُبي بن كعب عشرة آلاف درهم

(7/148)

فأهدى إليه أُبي من ثمرة أرضه، فرد عليه ولم يقبلها، فأتاه أُبي فقال: لقد علم أهل المدينة أني من أطيبهم ثمرة، وأنه لا حاجة لنا فيما منعت هديتنا، ثم أهدى إليه بعد ذلك فقبل. فكان رد عمر لما توهم أن تكون هديته بسبب القرض، فلما تيقن أنها ليست بسبب القرض قبلها. وهذا فصل النزاع في " مسألة هدية المقتر" وقال زر بن حبيش، قلت لأبي بن كعب: إني أريد أن أسير إلى أرض الجهاد إلى العراق، فقال: إنك تأتي أرضاً فاشياً فيها الربا، فإذا كان لك على رجل دين فأهدى إليك حمل تبن أو حمل قت أو حمل شعير فلا تأخذه، فإنه ربا. قال ابن أبي موسى: ولو أقرضه قرضاً ثم استعمله عملاً لم يكن يستعمله مثلاً قبل القرض كان قرضاً جر منفعة. قال: ولو استضاف غريمه ولم تكن العادة جرت بينهما بذلك حسب له ما أكله، واحتج له صاحب " المغني " بما روى ابن ماجه في سننه، عن أنس، قال: قال رسول الله صلى الله عليه وسلم "إذا أقرض أحدكم قرضاً فأهدى إليه أو حمله على دابة فلا يركبها ولا يقبله إلا أن يكون جرى بينه وبينه قبل ذلك " ثم ذكر ابن القيم أن المنفعة التي تجر إلى الربا في القرض هي التي تخص المقرض، كسكنى دار المستقرض، وركوب دوابه، واستعماله وقبول هديته، فإنه لا مصلحة له في ذلك.
وقال ابن القيم في " إعلام الموقعين جـ3 ص52" (الوجه الثالث والعشرون) ـ أي من أوجه إبطال الحيل ـ أن النبي صلى الله عليه وسلم منع المقرض من قبول الهدية ـ أي هدية المستقرض ـ وكذلك أصحابه حتى يحسبها من دينه، وما ذلك إلا لئلا يتخذ ذريعة إلى تأخير الدين لأجل الهدية فيكون ربا، فإنه يعود إليه ماله

(7/149)

وأخذ الفضل الذي استفاده بسبب القرض. انتهى. وقال فيه أيضاً_ (جـ3 ص149، 150) : ومما يدل على تحريمها ـ أي الحيل الباطلة ـ ما رواه ابن ماجه في سننه، عن يحيى بن أبي إسحاق، قال: سألت أنس بن مالك: الرجل منا يقرض أخاه فيهدي إليه؟ قال: قال رسول الله صلى الله عليه وسلم: " إذا أقرض أحدكم قرضاً فأهدى إليه أو حمله على الدابة فلا يركبها ولا يقبله إلا أن يكون جرى بينه وبينه قبل ذلك" رواه من حديث إسماعيل بن عياش، عن عتبة بن حميد الضبي، عن يحيى. قال شيخنا رضي الله عنه ـ يريد شيخ الإسلام ابن تيمية ـ: وهذا يحيى الهنائي من رجال مسلم. وعتبة بن حميد معروف بالرواية عن الهنائي، قال أبو حاتم مع تشديده: هو صالح الحديث (1) وقال أحمد: ليس بالقوي (2) وإسماعيل بن عياش ثقة في حديثه عن الشاميين.
ورواه سعيد في "سننه" عن إسماعيل بن عياش، لكن قال عن يزيد بن أبي إسحاق الهنائي، عن أنس، عن النبي صلى الله عليه وسلم، وكذلك رواه البخاري في " تاريخه" عن يحيى بن يزيد الهنائي، عن أنس يرفعه " إذا أقرض أحدكم فلا يأخذ هدية " قال شيخنا: وأظنه هو ذاك انقلب اسمه. ثم بعدما ذكر ابن القيم الآثار المتقدمة عن عبد الله
_________
(1) عبارة ابن أبي حاتم في " الجرح والتعديل": سألت أبي عن عتبة بن حميد، فقال: كان بصري الأصل، كان جوالة في طلب الحديث، وهو صالح الحديث.
(2) قال شيخ الإسلام ابن تيمية في " اقامة الدليل، على ابطال التحليل" هذه العبارة ـ أي ليس بالقوي ـ يقصد ـ أي أحمد بن حنبل ـ أنه ليس ممن يصحح حديثه، بل هو ممن يحسن حديثه، وقد كانوا يسمون حديث مثل هذا ضعيفاً ويحتجون به لأنه حسن، إذا لم يكن الحديث إذ ذاك مقسوماً إلى صحيح وضعيف. وفي مثله يقول الإمام أحمد: الحديث الضعيف خير من القياس. إلخ.

(7/150)

بن سلام، وأُبي بن كعب، وابن عمر، وابن عباس ـ رضي الله عنهم ـ قال: نهى النبي صلى الله عليه وسلم هو وأصحابه المقرض عن قبول هدية المقترض قبل الوفاء، فإن المقصود بالهدية أن يؤخر الاقتضاء وإن كان لم يشترط ذلك سداً لذريعة الربا، فكيف تجوز الحيلة على الربا، ومن لم يسد الذرائع ولم يراع المقاصد ولم يحرم الحيل يبيح ذلك كله، وسنة رسول الله صلى الله عليه وسلم وهدي أصحابه أحق أن يتبع. اهـ. وقال في ص151 من الجزء المذكور: تقدم عن غير واحد من أعيانهم ـ أي الصحابة ـ كأُبي، وابن مسعود، وعبد الله بن سلام، وابن عمر، وابن عباس: أنهم نهوا المقرض عن قبول هدية المقترض، وجعلوا قبولها رباً. وذكر مثل ذلك في " إغاثة اللهفان ".
وأما قول ابن القيم: ما حرم لسد الذرائع يباح للمصلحة الراجحة. فليس المراد به فتح باب إباحة ما دعت الحاجة إلى إباحته مما حرم سداً للذرائع لكل أحد، بل مراده أن الشريعة هي التي تتولى الإباحة ـ بدليل كلامه في " زاد المعاد " قال في فوائد غزوة هوازن: ما حرم للذريعة يباح للمصلحة الراجحة، كما أباح من المزابنة العرايا للمصلحة الراجحة، وأباح ما تدعو الحاجة إليه منها. قال: وا لشريعة لا تعطل المصلحة الراجحة لأجل المرجوحة، ونظير هذا جواز لبس الحرير في الحرب، وجو از الخيلاء فيها، إذ مصلحة ذلك أرجح من مفسدة لبسه، ونظير ذلك لباسه القبا الحرير الذي أهداه ملك أيلة ساعة ثم نزعه، للمصلحة الراجحة في تأليفه. وكان هـ بعد النهي عن لباس الحرير، كما بيناه مستوفي في " كتاب التعبير، فيما يحل ويحرم من لباس الحرير " وبينا أن هذا كان عام الوفود سنة تسع

(7/151)

وأن النهي عن لباس الحرير كان قبل ذلك، بدليل أنه نهى عمر عن لباس الحلة الحرير التي أعطاه إياها، فكساها عمر أخاً له مشركاً بمكة، وهذا كان قبل الفتح، ولباسه صلى الله عليه وسلم هدية ملك أيلة كان بعد ذلك، ونظير هذا نهيه صلى الله عليه وسلم عن الصلاة قبل طلوع الشمس وبعد العصر سداً لذريعة التشبه بالكفار، وأباح ما فيه مصلحة راجحة من قضاء الفوائت، وقضاء السنن، وصلاة الجنازة، وتحية المسجد، لأن مصلحة فعلها أرجح من مفسدة النهي. والله أعلم. أهـ.
ومع هذا فليس في الربا مصلحة راجحة، بل إنما فيه مفاسد ذكر منها العلامة الهيثمي في " الزواجر " ما يلي: ـ
1 ـ إنتهاك حرمة مال المسلم بأخذ الزائد من غير عوض.
2ـ الإضرار بالفقير، لأن الغالب غنى المقرض وفقر المستقرض فلو مكن االغني من أخذ أكثر من المثل أضر بالفقير.
3 ـ إنقطاع المعروف والإحسان الذي في القرض، إذ لو حصل درهم بدرهمين ما سح أحد بإعطاء درهم بمثله.
4 ـ تعطل المكاسب والتجارات والحرف والصناعات التي لا تنتظم مصالح العالم إلا بها، إذ من يحصل درهمين بدرهم كيف يتجشم مشقة كسب أو تجارة.
وأما قول: "الحافظ ابن حجر " والورع تركه. فلا يعني به النفع المشترط في عقد القرض، إنما يعني به قبول هدية المستقرض في حالة عدم الاشتراط، قال في " فتح الباري " في شرح أثر عبد الله بن سلام المتقدم: يحتمل أن يكون ذلك ـ أي منع قبول هدية

(7/152)

المستقرض مطلقاً ولو لم يشترط ـ رأيُ عبد الله بن سلام، وإلا الفقهاء على أنه إنما يكون ربا إذا شرط، والورع تركه، أهـ. يقصد الحافظ بقوله: والورع تركه. أن الورع قدم قبول هدية المستقرض في حالة عدم الاشتراط، وأما في حالة الاشتراط فقد قال في شرح حديث أبي هريرة في الرجل الذي تقاضى رسول الله صلى الله عليه وسلم وفيه " فإن خيركم أحسنكم قضاء" (في باب مستقرض الإبل) قال: فيه جواز رد ما هو أفضل من المثل المقترض، إذا لم تقع شرطية ذلك في العقد فيحرم حينئذ اتفاقاً. اهـ.
وأما رد الشوكاني تصحيح الغزالي وإمام الحرمين رفع حديث النهي " عن قرضٍ جر منفعة " فلا يدل على إباحة الشوكاني ربا القرض، لأمرين:
(أحدهما) : تصريحاته في مؤلفاته بتحريم النفع المشترط في القرض، قال في " نيل الأوطار": وأما إذا كانت الزيادة مشروطة في العقد فتحرم اتفاقاً. ومر إلى أن قال: ومما يدل على عدم حل القرض الذي يجر نفعاً ما أخرجه البيهقي عن فضالة بن عبيد موقوفاً بلفظ: " كل قرض جرّ منفعة فهو وجه من وجوه الربا " ورواه في " السنن الكبرى" عن ابن مسعود، وأُبي بن كعب، وعبد الله بن سلام، وابن عباس موقوفاً عليهم. أهـ. وقال في " الدرر البهية" في (باب القرض) : يجب إرجاع مثله، ويجوز أن يكون أفضل أو أكثر إذا لم يكن مشروطاً، ولا يجوز أن يجر القرض نفعاً للمقرض وقال في شرحه " الدراري المضيئة": أقول: أما وجوب رد المثل فلأنه إذا وقع التواطؤ على أن يكون القضاء زائداً على أصل الدين فذلك هو الربا، بل قد ورد ما يدل على أن مجرد الهدية من المستقرض

(7/153)

للمقرض ربا، كما أخرجه البخاري عن أبي بردة بن أبي موسى، قال: قدمت المدينة ـ فذكر الشوكاني الحديث المتقدم، ومر إلى أن قال: وأما كونه لا يجوز أن يجر القرض نفعاً للمقرض فلحديث أنس، عند ابن ماجه، أنه سئل عن الرجل يقرض أخاه المال فيهدى إليه، فقال: قال رسول الله صلى الله عليه وسلم: " إذا أقرض أحدكم قرضاً فأهدى إليه أو حمله على الدابة فلا يركبها ولا يقبله إلا أن يكون جرى بينه وبينه قبل ذلك " وتكلم على سند هذا الحديث بما تقدمت الإجابة عنه، ثم ذكر الآثار الواردة عن الصحابة في الباب.
" الثاني ": أن الشوكاني قال في " الدراري المضيئة" بعد ذكر حديث النهي عن قرض جر منفعة، قال: وفي الباب من الأحاديث والآثار ما يشهد بعضها لبعض (1) .
فدل على أن رده على " الغزالي " و " إمام الحرمين " إنما هو باعتبار سند ذلك الحديث بعينه.
فصل
في الجواب عما استدل به لإباحة ربا القرض
استدل كاتب مقال الربا لإباحة النفع المشترط في عقد القرض بأمرين:
_________
(1) ذكر من الآثار التي تشهد له ما أخرجه البيهقي في " السنن الكبرى " عن ابن مسعود، وأبي بن كعب، وعبد الله بن سلام، وابن عباس موقوفاً عليهم: أن كل قرض جر منفعة فهو وجه من وجوه الربا. قال: وأخرج البيهقي نحو ذلك في " المعرفة " عن فضالة بن عبيد، وقد تقدم ما أخرجه البخاري عن عبد الله بن سلام. وذكر من الأحاديث ما أخرجه البخاري في التاريخ من حديث أنس، عن النبي صلى الله عليه وسلم قال: " إذا أقرض أحدكم فلا يأخذ هدية ". أهـ.

(7/154)

" أحدهما " أن الربا لا يتحقق إلا في المبايعات، والقرض ليس منها. " الثاني ": نصوص القضاء بالأجود.
والجواب عن ذلك ما يلي:
إما إخراج ربا القرض من أنواع الربا بدعوى أن الربا لا يتحقق إلا في المبايعات، والقرض ليس منها. فيرده ما تقدم من الآثار عن الصحابة الذين سموه باسم الربا، وما بينه من قفا أثرهم في اعتبار ربا القرض ربا، وإليك من ذلك ما يلي:
قال الجصاص في " أحكام القرآن " في تفسير قوله تعالى: {وحرم الربا} من الربا ما هو بيع، ومنه ما ليس ببيع وهو ربا القرض.
وقال ابن حزم في " المحلى " جـ8 ص467: الربا لا يكون إلا في بيع أو قرض أو سلم، وهذا ما لا خلاف فيه من أحد، لأنه لم تأت النصوص إلا بذلك. أهـ
قال ابن الهمام في " فتح القدير ": الربا يقال لنفس الزائد، ومنه ظاهر قوله تعالى: {لا تأكلوا الربا أضعافاً مضاعفةً} أعني الزائد في القرض والسلف عن المدفوع، والزائد في بيع الأموال الربوية بجنسه، ويقال لنفس الزائد، أعني بالمعنى المصدري، ومنه {وأحل الله البيع وحرم الربا} أي حرم أن يزاد في القرض والسلف على القدر المدفوع، وأن يزاد في بيع تلك الأموال بجنسها قدراً ليس مثله في الآخر، لأنه حينئذ فعل، والحكم يتعلق به. أهـ.
وقال ابن رشد في " بداية المجتهد " ص127: اتفق العلماء على أن الربا يوجد في شيئين: في البيع، وفي ما تقرر في الذمة من بيع أو سلف أو غير ذلك. أهـ.

(7/155)

ويضاف إلى هذا كله قوة مشابهته للبيع، ولذلك نرى في " المغني " لابن قدامة ما نصه: قال الإمام أحمد: ليس القرض من المسألة.
يعني ليس بمكروه، لأن النبي صلى الله عليه وسلم يستقرض، بدليل حديث أبي رافع، ولو كان مكروهاً لكان أبعد الناس منه، ولأنه إنما يأخذ بعوضه، فأشبه الشراء بدين في ذمته.
وأما الاستدلال بنصوص زيادة النبي صلى الله عليه وسلم عند الوفاء على جواز اشتراط الزيادة في صلب عقد القرض. فمخالف لطريقة أهل العلم، ففي " الموطأ": ما يجوز من السلف، حدثني يحيى عن مالك، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي رافع مولى رسول الله صلى الله عليه وسلم، أنه قال: " استلف رسول الله صلى الله عليه وسلم بكراً، فجا ءته إبل الصدقة، قال أبو رابع: فأمرني رسول الله صلى الله عليه وسلم أن أقضى الرجل بكره. فقلت: لم أجد في الإبل إلا جملاً خياراً رباعياً. فقال رسول الله صلى الله عليه وسلم: أعطه إياه فإن خيار الناس أحسنهم قضاء " وحدثني مالك، عن حميد بن قيس المكي، عن مجاهد، أنه قال: استلف عبد الله بن عمر من رجل دراهم، ثم قضاه دراهم خيراً منها، فقال الرجل، يا أبا عبد الرحمن هذه خير من دراهمي التي أسلفتك. فقال عبد الله بن عمر: قد علمت، ولكن نفسي بذلك طيبة. قال مالك: لا بأس بأن يقبض من أسلف شيئاً من الذهب أو الورق والطعام وا لحيوان مما أسلفه ذلك أفضل مما أسلفه، إذا لم يكن ذلك على شرط منهما أو وأي أو عادة، فان كان ذلك على شرط أو وأي أوعادة فذلك مكروه لا خير فيه، قال: وذلك أن رسول الله صلى الله عليه وسلم قضى جملاً رباعياً خياراً مكان بكر استلفه، وأن عبد الله بن

(7/156)

عمر أسلف دراهم فقضى خيراً منها، فإن كان ذلك عن طيب نفس من المستلف ولم يكن ذلك على شرط ولا وَأي ولا عادة كان ذلك حلالاً لا بأس به، ثم قال (ما لا يجوز من السلف) حدثني يحيى، عن ما لك: أنه بلغه أن عمر بن الخطاب قال في رجل أسلف رجلاً طعاماً على أن يعطيه إياه في بلد آخر، فكره عمر بن الخطاب، وقال: فأين الحمل؟ يعني حملانه. وحدثني مالك أنه بلغه أن رجلاً أتى عبد الله بن عمر، فقال: يا أبا عبد الرحمن! إني أسلفت رجلاً سلفاً واشترطت عليه أفضل مما أسلفته. فقال عبد الله بن عمر فذلك الربا.
قال: فكيف تأمرني يا أبا عبد الرحمن؟ فقال عبد الله: السلف على ثلاثة وجوه. سلف تسلفه تريد به وجه الله فلك وجه الله، وسلف تسلفه تريد به وجه صاحبك فلك وجه صاحبك، وسلف تسلفه لتأخذ خبيثاً بطيب فذلك الربا. قال: فكيف تأمرني يا أبا عبد الرحمن قال: أرى أن تشع الصحيفة، فإن أعطاك مثل الذي أسلفته قبلته، وإن أعطاك دون الذي أسلفته فأخذته أُجرت، وإن أعطاك خيراً مما أسلفته طيبة به نفسه فذلك شكر شكره لك، ولك أجر ما انظرته. وحدثني مالك، عن نافع أنه سمع عبد الله بن عمر يقول: من أسلف سلفاً فلا يشترط إلا قضاءه، وحدثني مالك أنه بلغه أن عبد الله بن مسعود كان يقول: من أسلف سلفاً فلا يشترط أفضل منه، وإن كان قبضة من علف فهو ربا. وقال الشافعي في " الأُم " في (باب ما جاء في الصرف جـ3 ص30) : من أسلف سلفاً فقضى أفضل من ذلك في العدد والوزن فلا بأس بذلك إذا لم يكن ذلك شرطاً بينهما. أهـ.

(7/157)

خاتمة البحث
في التحذير من التسرع إلى الفتوى
نختم هذا البحث بنبذة في التحذير من التسرع إلى الفتوى جمعناها من كتاب " صفة الفتوى، والمفتي، والمستفتي" للإمام العلامة أحمد بن حمدان الحراني الحنبلي، أحد أعيان القرن السابع، قال:
تحرم الفتوى على الجاهل بصواب الجواب، لقوله تعالى: {ولا تقولوا على الله الكذب} الآية (1) ولقول النبي صلى الله عليه وسلم: " من أفتى بفتيا غير ثبت فإنما إثمه على من أفتاه " رواه الإمام أحمد وابن ماجه، وفي لفظ: " من أفتى بفتيا بغير علم كان إثم ذلك على الذي أفتاه " رواه أحمد وأبو داود. ولقوله صلى الله عليه وسلم " إن الله لا يقبض العلم انتزاعاً ينتزعه من صدور الرجال، ولكن يقبض العلم بقبض العلماء فإذا لم يبق عالم اتخذ الناس رؤساء جهالاً فسئلوا فافتوا بغير علم فضلوا وأضلوا " حديث حسن.
وقال البراء: لقد رأيت ثلاثمائة من أصحاب بدر ما فيهم من أحد إلا وهو يحب أن يكفيه صاحبه الفتيا. وقال ابن أبي ليلى: أدركت عشرين ومائة من الأنصار من أصحاب رسول الله صلى الله عليه وسلم يسأل أحدهم على المسألة فيرد هذا إلى هذا، وهذا إلى هذا، حتى ترجع إلى الأول. وفي رواية: ما منهم أحد يحدث بحديث أو يسأل عنه. وفي رواية: عن شيء إلا ود أن أخاه كفاه إياه، ولا يستفتي في شيء إلا ود أن أخاه كفاه الفتيا. وقال سفيان بن عيينة. وسحنون
_________
(1) سورة النحل ـ آية 116.

(7/158)

بن سعيد صاحب المدونة: أجسر الناس على الفتيا أقلهم علماً. وسأل رجل مالك بن أنس عن شيء أياماً، فقال: إني إنما أتكلم فيما أحتسب فيه الخير، ولست أحسن مسألتك هذه، وكان يقال: من أجاب في مسألة ينبغي من قبل أن يجيب فيها أن يعرض نفسه على الجنة والنار، وكيف يكون خلاصه في الآخرة، ثم يجيب فيها، قال إذا كان أصحاب رسول الله صلى الله عليه وسلم تصعب عليهم المسائل، ولا يجيب أحدهم في مسألة حتى يأخذ رأي صاحبه، مع ما رزقوا من السداد والتوفيق مع الطهارة، فكيف بنا الذين غطت الخطايا والذنوب قلوبنا. ورأى رجل ربيعة بن عبد الرحمن يبكي، فقال: ما يبكيك. قال: استفتي من لا علم له، وظهر في الإسلام أمر عظيم.
قال: ولبعض من يفتي ها هنا أحق بالسجن من السراق.
قال الإمام أحم بن حمدان الحنبلي الحراني قلت: فكيف لو رأي زماننا وإقدام من لا علم عنده على الفتيا، مع قلة خبرته، وسوء سيرته، وشؤم سريرته، وإنما قصده السمعة والرياء، ومماثلة الفضلاء والنبلاء، والمشهورين المستورين، والعلماء الراسخين، والمتبحرين السابقين، ومع هذا فهم ينهون فلا ينتهون، وينبهون فلا ينتبهون، قد أملي لهم بانعكاس الجهال عليهم، وتركوا ما لهم في ذلك وما عليهم فمن أقدم على ما ليس أهلاً له من فتيا أو قضاء أو تدريس أثم، فإن أكثر منه وأصر واستمر فسق، ولم يحل قبول قوله ولا فتياه، ولا قضاه، هذا حكم دين الإسلام، والسلام. ولا اعتبار لمن خالف هذا الصواب، فإنا لله وإنا إليه راجعون.
وذكر ابن حمدان تسرع أمثال هؤلاء إلى الفتوى، وإقدامهم عليها من غير استحقاق هو الذين ح مله على تأليف هذا الكتاب، وقال:

(7/159)

عظم أمر الفتوى وخطرها، وقل أهلها وممن يخاف إثمها وهطرها، وأقدم عليها الحمقا والجهال، ورضوا فيها بالقيل والقال، واغتروا بالامهال والاهمال، وا كتفوا بزعمهم أنهم من العدد بلا عدد، وليس معهم بأهليتهم خط أحد، واحتجوا باستمرار حالهم في المدد بلا مدد وغرهم في الدنيا كثرة الأمن والسلامة، وقلة الإنكار والملامة. أهـ.
قلت: إذا كان العلامة ابن حمدان يقول هذا في زمانه، فكيف بزماننا هذا الذي وصل التسرع فيه إلى الفتوى المخالفة للشرع إلى حد الافتاء بإباحة الربا.
نسأل الله تعالى الثبات على دينه، وصلى الله على محمد وعلى آله وصحبه وسلم (1) .
(1633 ـ نظام جمعية التموين المنزلي جمع بين الاشتراط في القرض، والربا بنوعيه، والتحاكم إلى غير الشرع)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
رئيس مجلس الوزراء فيصل بن عبد العزيز ... حفظه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد سمعنا نبأ تأسيس شركة باسم " جمعية التموين المنزلي " لموظفي الدولة بالرياض. وقد اتصل بنا بعض الإخوان من طلبة العلم والمنتسبين إليه، وأطلعونا على صورة من اللائحة النظامية لهذه الجمعية، فجرى منها دراستها.
_________
(1) قلت: وتأتي الفتاوى في القرض الذي يجر نفعاً في (باب القرض) إن شاء الله.

(7/160)

ونأسف أن تكون مشتملة على مواد لا يقرها من رضي الله رباً والإسلام دينا ومحمداً صلى الله عليه وسلمن نبياً، كما أننا نستغرب أن تكون صادرة من أهل الفطرة، فإنا لله وإنا إليه راجعون. وإن في هذا والله لشيء من الاعراض ونسيان آيات الله، قال الله تعالى: {ومن أعرض عن ذكرى فإن له معيشة ضنكاً ونحشره يوم القيامة أعمى. قال رب لم حشرتني أعمى وقد كنتُ بصيراً. قال كذلك أتتك آياتنا فنسيتها وكذلك اليوم تنسى. وكذلك نجزي من أسرف ولم يؤمن بآيات ربه ولعذاب الآخرة أشد وأبقى} (1) ونحن إذا نأسف على هذا، وننكره بألستنا وأقلامنا وقلوبنا، نأمل أنه لم يسبق لسموكم اطلاعكم على هذه اللائحة، ولا إقرارها.
ونفيد سموكم بملاحظاتنا فيما يأتي: ـ
(أولاً) : جاء في المادة الرابعة من الأحكام المالي ومانصه: يدفع كل عضو في الجمعية رسم خدمة بالنسبة للقروض التي يستلفها من الجمعية، وتحدد الجمعية قيمة هذه العمولة. أهـ
وملاحظتنا على المادة من حيث الاشتراط في القرض، إذ أن الغرض من القرض الإرفاق والقربة، والاشتراط على المقترض أن يدفع رسم خدمة بالنسبة للقرض التي يستلفه من الجمعية يخرجه عن أصله المشروع إلى أنواع الربا، إذ قد أجمع العلماء على تحريم كل شرط في القرض جر نفعاً، قال ابن المنذر رحمه الله: أجمعوا على أن المسلف إذا شرط على المستلف زيادة أو هدية فأسلف على ذلك أن أخذ الزيادة على ذلك ربا. أهـ وسواء كانت الزيادة في القدر

(7/161)

أو الصفة. وقال في " نيل الأوطار" وأما إذا كانت الزيادة مشروطة في العقد فتحرم اتفاقاً. إلى أن قال: ومما يدل على عدم حل القر الذي يجر إلى المقرض نفعاً ما أخرجه البيهقي في " المعرفة " عن فضالة بن عبيد موقوفاً بلفظ: كل قرض جر نفعاً فهو وجه من وجوه الربا. ورواه في "السنن الكبرى " عن ابن مسعود وأبي بن كعب، وعبد الله بن سلام، وعبد الله بن عباس موقوفاً عليهم، ورواه الحارث بن أبي أسامة من حديث علي رضي الله عنهم بلفظ: أن النبي صلى الله عليه وسلم نهى عن قرض جر منفعة " وفي رواية " كل قرض جر منفعة فهو ربا " وعن أنس رضي الله عنه وسئل الرجل منا يقرض أخاه المال، فيهدي إليه؟ فقال: قال رسول الله صلى الله عليه وسلم " إذا أقرض أحدكم قرضاً فأهدى إليه أو حمله على الدابة فلا يركبها ولا يقبله إلا أن يكون جرى بينه وبينه قبل ذلك " رواه ابن ماجه.
وعن أبي بردة ابن أبي موسى، قال: قدمت المدينة فلقيت عبد الله بن سلام، فقال لي: إنك بأرض فيها الربا فاش، فإذا كان لك على رجل حق فأهدى إليك حمل تبن أو حمل شعير أو حمل قت فلا تأخذه فإنه ربا. رواه البخاري في صحيحه.
وأقوال أهل العلم في هذا صريحة متفقة على تحريم الاشتراط في القرض إذا جر به منفعة، قال في " المغني " (فصل) وكل قرض شرط فيه أن يزيده فهو حرام بغير خلاف. على أن قال: وإن شرط في القرض أن يؤجره داره أو يبيعه شيئاً أو أن يقرضه المقترض مرة أخرى لم يجز، لأن النبي صلى الله عليه وسلم "نهى عن بيع وسلف " ولانه شرط في عقد لم يجز اهـ.
وقال في " الإنصاف " على قول صاحب المتن: ولا يجوز شرط

(7/162)

ما يجر نفعاً، نحو أن يسكنه داره، أو يقرضه خيراً منه في بلد آخر. أما شرط ما يجر نفعاً أو أن يقضيه خيراً منه فلا يخلاف في أنه لا يجوز اهـ وقال في "الروض المربع " ويحرم اشتراط كل شرط يجر نفعاً اهـ.
(ثانياً) جاء في المادة الثالثة من الأحكام المالية الفقرة (ب) التي هذا نصها: تدفع الجمعية عمولة على التوفيرات، لا تزيد نسبتها على 3% سنوياً، وذلك في حالة الوديعة.
لأجل هذه المادة باطلة من أساسها، وهي تشتمل على الربا الصريح المحرم شرعاً في كتاب الله تعالى، وعلى لسان رسوله صلى الله عليه وسلم قال الله تعالى {وأحل الله البيع وحرم الربا} (1) وقال تعالى {يمحق الله الربا ويربي الصدقات} (2) وقال ابن مسعود ري الله عنه " لعن رسول الله صلى الله عليه وسلم آكل الربا وموكله وشاهديه وكاتبه " رواه الخمسة، وصححه الترمذي، غير أن لفظ النسائي " آكل الربا وموكله وشاهديه وكاتبه إذا علموا ذلك ملعونون على لسان محمد صلى الله عليه وسلم إلى يوم القيامة " وقال صلى الله عليه وسلم فيما رواه عبد الله بن حنظلة رضي الله عنه: " درهم ربا يأكله الرجل وهو يعلم أشد من ستة وثلاثين زنية" رواه أحمد، ورجاله رجال الصحيح.
ولا شك أن ما تعنيه هذه المادة هو عين الربا بقسيمه "ربا الفضل " و " ربا النسيئة" بيان ذلك أن العضو في الجمعية يسلم مبلغاً من المال كألف ريال (1000) مثلاً، فإذا طلبه بعد
_________
(1) سورة البقرة ـ آية 275.
(2) سورة البقرة ـ آية 276.

(7/163)

عام سلمته له بزيادة قدرها ثلاثون ريال. فربا الفضل في هذا أنه سلمها ألفاً وسلمته ألفاً وثلاثين ريال (1030) و " ربا النسيئة" أنه سلمها ألفاً في الحال، وسلمته إياه بزيادة بعد عام. يتضح بطلان هذا، وأنه هو الربا الصريح بقسيمه من الأحاديث الصحيحة الثابتة عن رسول الله صلى الله عليه وسلم، ومنها ما رواه عبادة بن الصامت رضي الله عنه، عن النبي صلى الله عليه وسلم قال (الذهب بالذهب والفضة بالفضة والبر بالبر والشعير بالشعير والتمر بالتمر والملح بالملح مثلاً بمثل سواء بسواء يداً بيد. فإذا اختلفت هذه الأصناق فبيعوا كيف شئتم إذا كان يداً بيد " رواه أحمد ومسلم، وما رواه أبو سعيد رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " لا تبيعوا الذهب بالذهب إلا مثلاص بمثل ولا تشفوا بعضها على بعض ولا تبيعوا الورق بالورق إلا مثلاً بمثل ولا تشفوا بعضها على بعض ولا تبيعوا منها غائباً بناجز " متفق عليه وفي لفظ: " الذهب بالذهب والفضة بالفضة والبر بالبر والشعير بالشعير والتمر بالتمر والملح بالملح مثلاً بمثل يداً بيد فمن زاد أو استزاد فقد أربى الآخذ والمعطي فيه سواء " رواه أحمد والبخاري وفي لفظ " لا تبيعوا الذهب بالذهب ولا الورق بالورق إلا وزناً بوزن مثلاً بمثل سواء بسواء " رواه أحمد ومسلم.
ونعتقد أن وضوح ما ذكرنا يعفينا من الاسترسال في استقصاء الأحاديث وأقوال العلماء.
(ثالثاً) جاء في المادة الثانية من القسم (هـ) ما نصه: تحال جميع الخلافات التي تتعلق بأعمال الجمعية تفسير هذه اللائحة والقائمة بين الأعضاء الذين يدعون بالنيابة عنهم أو بين الأعضاء

(7/164)

الحاليين والأعضاء السابقين الذين يدعون بالنيابة عنهم من جهة واحدة والجمعية ومجلس الإدارة من جهة أخرى ـ إلى وزارة العمل والشئون الاجتماعية التي تفصل في الخلافات أو تحيله إلى محكم واحد أو أكثر للفصل فيه، ويكون القرار الذي تصدره وزارة العمل والشئون الاجتماعية أو المحكم والمحكمون المقترن بوزارة العمل قطعياً غير قابل للاستئناف.
إننا قبل أن نستنكر هذا، ونبين أنه صريح الإعراض عن حكم الله ورسوله، نتساءل من أولئك الحكام الذي سيفصلون فيما يحدث من مشاكل في هذه الشركة من أمثالها؟ ومع هذا تكون أحكامهم قطعية غير قابلة للاستئناف، ولا للتمييز؟ إنهم قانونيون، قد يكونوا عرفوا بعض أشياء، ولكن ليس منها قطعاً أحكام الله ورسوله فإنا لله وإنا إليه راجعون {ربنا لا تزغ قلوبنا بعد إذ هديتنا} لو سمعنا بهذا خارج بلادنا لكان منا الاستنكار والاستياء، ولكن ما الذي يكون منا إذا كان هذا الأمر في عقر دورنا، ومن أبناء لا نزال نعتقد فيهم بقية باقية من الفطرة السليمة، والتمسك بتحكيم الشريعة، إن الله سبحانه وتعالى يقول في محكم كتابه الكريم: {فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلاً} (1) ويقول أيضاً {فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجاً مما قضيت ويسلموا تسليما} (2) ويقول تعالى {ومن لم يحكم بما أنزل الله فأولئك هم الكافرون} (3) {ومن لم يحكم بما أنزل
_________
(1) سورة النساء ـ آية 59.
(2) سورة النساء ـ آية 65.
(3) سورة المائدة ـ آية 44.

(7/165)

الله فأولئك هم الظالمون} (1) {ومن لم يحكم بما أنزل الله فأولئك هم الفاسقون} (2) ويقول تعالى: {أفحكم الجاهلية يبغون. ومن أحسن من الله حكماً لقوم يوقنون} (3) ويقول تعالى: {ألم تر إلى الذين يزعمون أنهم آمنوا بما أنزل إليك وما أنزل من قبلك يريدون أن يتحاكموا إلى الطاغوت وقد أمروا أن يكفروا به ويريد الشيطان أن يضلهم ضلالاً بعيداً} (4) قيل: نزلت في رجلين اختصما فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم وقال الآخر: نترافع إلى كعب بن الاشراف.
ثم ترافعا إلى عمر، فذكر القصة، فقال للذي لم يرض برسول الله صلى الله عليه وسلم: أكذلك؟ قال: نعم. فضربه بالسيف فقتله.
ولا يخفى سموكم الكريم أن التحاكم إلى غيركتاب الله تعالى وسنة رسوله جريمة كبرى، وصف الله أصحابها بالكفر والظلم والفسوق، ولا شك أن ما نصت عليه المادة المذكورة هو عين التحاكم إلى الطاغوت.
إننا يا صاحب السمو نناشدكم الله أن تميزوا الخبيث من الطيب، وأن تكونوا في يقظة تامة مما يراد بنا وبديننا، فالمسلمون في ذمتكم، ونصر الله معكم متى كان نصركم له ولكتابه ولعباده المؤمنين.
ونرجو أن يكون من سموكم مع هذه الجمعية وأمثالها وأنظمتها ما يرد باطل المبطل وزيف الدخيل، ويحفظ للمسلمين دينهم،
_________
(1) سورة المائدة ـ آية 45.
(2) سورة المائدة ـ آية 47.
(3) سورة المائدة ـ آية 50.
(4) سورة النساء آية 60.

(7/166)

وأحكام شريعتهم، وحقوقهم الثابتة، ومكاسبهم المشروعة وبالله التوفيق. والله يحفظكم (1383هـ)
(تكرم بإرسالها إلى عبد الله بن عثمان النجران المدرس بمعهد العاصمة النموذجي بالرياض ـ أثابه الله)
(1634 ـ استثمار الأموال في البنوك)
من محمد بن إبراهيم إلى معالي وزير البترول والثروة المعدنية ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد اطلعنا على قرار مجلس إدارة شركة الأسمدة العربية السعودية (سافكو) المنشور في الصحف المحلية، ومنها جريدة الرياض رقم 876 وتاريخ 28/12/1387هـ ووجد من ضمنه ما تيعلق بالاقتراض، وأن الشركة اقترضت من البنوك ما يزيد على 22 مليون دولار. إلى أن قال: وبمجرد استلام الشركة لهذه الأموال باشرت في استثمارها لدى البنوك المحلية والأجنبية، ريثما يحين موعد دفعها للشركات المتعاقد معها، وحققت الشركة منذ بدايتها حتى تاريخ 31 ديسمبر1976 مبلغ 6838245.
ولا يخفى أن مثل هذه الشركة التي ساهم فيها أناس كثيرون من المواطنين، الذين يرغبون الكسب الحلال ولا يقصدون الربا بوجه من الوجوه، ومرابات الشركة بأموالهم تجعل كسبهم خبيثاً حراماً.
فلهذا يتعين على الشركة اجتناب هذه المعاملات الربوية الخبيثة وسنكتب على هذا كتابة مستوفاة فيما بعد، وإنما أردنا التنبيه على هذا بصورة مستعجلة إستجابة لمراجعة الذين استنكروا هذا من

(7/167)

المواطنين، نستنكر هذا، ونرجوا من المسئولين ملاحظة ذلك بصورة مستمرة. والله الموفق والسلام عليكم.
مفتي الديار السعودية
(ص ـ ف 860 ـ 1 في 16/3/1388هـ)
(1635 ـ المساهمة في البنوك)
حضرة جناب فضيلة المكرم الشيخ محمد بن إبراهيم.
حفظه الله آمين
السلام عليكم ورحمة الله وبركاته وبعد: ـ
طول الله عمرك. عرض على الاشتراك في مساهمة بنك سيفتح في الرياض. وقلت لهم: لا بأس أشوف. وحصل في نفسي شك من جهة المسوغ الشرعي، فأحببت أستفسر من فضيلتكم في هذا الموضوع هذا ما لزم والله يحفظكم.
محبكم
محمد بن سعود بن عبد العزيز آل سعود.
من محمد بن إبراهيم إلى حضرة صاحب السمو الأمير
محمد بن سعود بن عبد العزيز حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصلني خطابكم الكريم وتاريخ 6/9/76هـ وقرئ علي، وعلمت منه ما عرض عليكم وهو موضوع الاشتراك في البنك.
ولا يخفى سموكم أن البنوك متعرضة ولابد للربا، فالذي أرى لكم من طريق المشورة والنصيحة عدم الدخول في ذلك. وفقنا الله

(7/168)

وإياكم لما يحبه ويرضاه. والسلام عليكم ورحمة الله. (ص ـ م في 6/9/1376هـ)
(1636 ـ س: معاملة البنوك)
ج: كثير منها أو أكثرها لا يقرها الشرع، الربا موجود فيها صراحة. (تقرير)
(1636 ـ 2 معاملة الناس صار فيها شيء كثير بواسطة الدولار، وغيره، ينبغي أن يتصدى لها بعض طلبة العلم حتى يكتب فيها شيء تبرؤ به الذمة. (تقرير عام 81هـ)
(1637 ـ أمثلة من الربا المحرم) (1)
وأما ما طلبتماه من ذكر أمثلة للربا فمن ذلك:
1 ـ يكون للرجل على الرجل دين، فإذا حل الأجل قال صاحب الحق أتقضي أم تربي؟ فإن وفاه وإلا زاد هذا في الأجل، وزاد هذا في المال.
2 ـ بيع ألف ريال بألف ومائتين إلى أجل، كما يفعله من يشتغل في المداينات (2) .
3 ـ قر ألف بألف ومائة، كما يفعل في بعض البنوك.
4 ـ أن يطلب رجل من شخص ألف ريال قرضاً بألف ومائتين، فيقول: ما عندي. فيتيعه الطالب سلعة بألف ويقبض الألف ثم يشتري منه السلعة بألف ومائتين مؤجلة فهذا قرض ألف بألف ومائتين، والواسطة هذه السلعة.
_________
(1) بعضها قد تقدم معناه في فتاوي مستقلة.
(2) وليست هذه هي مسألة (التورق) أو (الوعده) التي تقدمت.

(7/169)

5 ـ رجل له مع رجل معاملة فتأخر له معه دراهم، فطالبه وهو معه، فاشترى الطالب بضاعة من صاحب دكان وباعها على المطلوب بزيادة مائة ريال عن ثمنها الحالي، فصبر عليه، وهذه الزيادة في مقابل صبره عنه.
6 ـ رجل باع سلعة على آخر إلى أجل، وتواطئا على أن يأخذها منه بثمن أقل من جنس الثمن الأول، فأخذها منه بذلك.
7 ـ بيع ربوي بنسيئة ويعتاض عن ثمنه مالا يباع به نسيئة، كشراء مائتي صاع من القمح إلى أجل بمائتي ريال، ولما حان الأجل امتنع الذي عليه الدين أن يدفعه لكونه معه، فافترض الذي له الحق دراهم وسلمها إليه في طعام في ذمته، ثم أوفاه بها في مجلس العقد، وهذا يسمى "قلب الدين".
9 ـ يحل الأجل فيكون المدين معه، فيبيعه الدائن ما في ذمته سلماً، لكيلا تمضي مدة على الفلوس وهو لم يستثمرها.
10 ـ يكون للرجل على الرجل الدين فيبيعه عليه قبل حلوله بثمن مؤجل.
إذا علم ذلك فالربا حرام: بالكتاب والسنة، وإجماع الأمة.
أما " الكتاب " فقوله تعالى: {وحرم الربا} (1) .
وأما " السنة " فثبت في جامع الترمذي بسند صحيح، عن النبي صلى الله عليه وسلم أنه قال: " لعن الله آكل الربا وموكله وكاتبه وشاهديه".
_________
(1) سورة البقرة ـ ىية 275.

(7/170)

وأما الإجماع " فقد أجمع العلماء على ذلك.
وأما العقود الموصلة إلى الربا فمعلوم أن الوسائل لها حكم الغايات في المنع والسلام عليكم.
مفتي الديار السعودية
(ص ـ ف 2591 ـ 1 في 16/6/1378هـ)
(1638 ـ بيع الريال العربي الورق والفضي بفرانسي)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي ... أمير الرياض ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فنرفع لسموكم المعاملة المختصة بدعوى عبد العزيز بن ابراهيم القرش ضد محمد بن عبد العزيز الحسين، الواردة منكم برقم 5666 ـ 2 وتاريخ 28/6/1376هـ ونعلمكم أنا وجدنا قبض وكيل عبد العزيز القرش من محمد بن عبد العزيز الولاد ثمانمائة ريال عربي منها خمسمائة ريال عربي ورق والبقية فضة من مائتين وخمسة وثمانين ريال فرنسي قبضاً غير صحيح، لما فيه من الربا. ولذا استلمنا المبلغ المذكور من يد وكيل القرش وعملنا ما يخلص من الربا فصرفنا هاسبعة عشر جنيهاً جوج سعر خمسة وأربعين ريال ونصف وقرش دارج، وفضل منها ستة وعشرون ريال (26) عربي صرفناها قروش عن أربعمائة وستة عشر قرش دارج، ثم سلمنا الجنيهات والقروش المذكورات وفاءً عن الولاد لعبد العزيز القرش بسعر يومها من الفرانسة، فبلغت مائتين وتسعة عشر ريال فرانسي وثلاثة عشر قرش دارج من عين (1) صرف الريال الفرانسي إثنين وستين قرش دارج وبهذا يعتبر أنه لم يصل إلى القرش من الولاد في هذه الدفعة فقط إلا المبلغ الموضح هنا وهو مائتان وتسعة عشر ريال فرانسي وثلاثة عشر
_________
(1) من عين أي سعر.

(7/171)

قرش دارج من عين الصرف المذكور أعلاه والله يحفظكم.
حرر في 22/8/1376هـ) (ص ـ ف 622 في 22/9/76هـ)
(1639 ـ الأوراق نقد نسبي. الاحتياط فيها)
س: بيع ألف ريال فضة بألف ومائتين ورق؟
ج: لا يظهر أنه يسوغ هذه تسمى دراهم، وإن كانت الرغبة فيها أقل، والناس بين لهم في نصيحة المسجد.
والذين يعاملون البنوك أشد، والذين شاركوهم وخالطوهم صاروا يطيرون طيرانهم.
وقيل: لولا الحبس والتأديب لفعلوا ـ يتعاملون بالربا.
ومما يوح لك أنه ربا أنه بيع، وتكون للتجارة، فهو دائر حول الفة، وهو متغانم أن هذا ليس هذا. وهذا لا يفعله ورع ويخاف الربا وجعله عملة يصيره ربا وإن كان دونه.
وهناك فتاوى عريضة طويلة: بعضهم يقول إنها عروض، فيجعل من عنده فراد (1) فأموال الناس هذه يقول: أنا ما ملكتها بفعلي، لا بل بإرث. بقيت في يد الوارث سنين ما فيها زكاة على قول هذا
_________
(1) لا زكاة عليه. والفراد هي ما يحمل على الجمال واحدتها فردة الجمل يحمل فردتين.

(7/172)

القائل. وإذا قررت على ما سميت، وسلك فيها (1) صار للمساكين فيها نصيب، وسلم من الربا.
والخلاص هو بيعها بالذهب.
فالربا هو قاصده ولازمه.
ثم إذا كان إنسان يريد براءة ذمته وشكك فيما يقال عمل بالحيطة إذا كان في (باب الزكاة) جعلها من باب النقود، وإذا كان في (البيع) يجعلها من باب الربا. هذا زمن من يعبث بالأموال ويخوض فيها بالباطل.
ولا يظهر لي أنها فلوس، ولا أنها عروض.
الأظهر أنها نقد نسبي، وإن لم تكن نقداً ذاتاً بل نسبة فإن اعتبرها هكذا وإلا فيعتبرها في كل موضع بسلوك الاحتياط.
(تقرير)
س: يقولون ليست جنس الفضة.
ج: لا يختلف أحد أن هذا جنس وهذا جنس بالذات. إذا اشترى داراً قال عندي لك مائة ألف ريال. لكن في العملة يسلكون شراء فضة بفضة بهذا الطريق، نائب الفاعل يقوم مقامه.
إذا كان بعض العلماء يجعل الحريرة أخت العينة فيجعلون ريال آخر يقتصون به أحياناً.
والمنع من هذا هو الذي نرى. وإذا حصل البيان والإنسان ورع اجتنب هذا. والناس ربما جهلة يدخلون عليهم أشياء، وربما طالب علم يقول كلمات، وهم لا يسألون اثنين ثلاثة، بل يبحثون عن
_________
(1) ما ذكر.

(7/173)

واحد يفتح لهم الباب، وإلا لا ضرورة إلا تكديس الدراهم، هي تجارة وجميع مادة " دع ما يريبك إلى مالا يريبك" (1) .
(تقرير)
(1640 ـ بيع حلي الذهب بالريال الورق)
من محمد بن إبراهيم إلى فضيلة مساعد رئيس محكمة الدمام سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فنعيد لك برفقه هذه المعاملة بقضية منيرة العلي العائض ضد رحمه بنت علي المالكي، الواردة إلينا مع خطابك رقم 1 وتاريخ 6-1-84هـ الذي ذكرت فيه أن المبيع صوغ ذهب، وأنه بيع بريالات من الأوراق المتعامل بها.. وترغب الإفادة عن صحة العقد والحالة ما ذكر.
وعليه نشعرك بأن بيع الصوغ المذكور بهذه الأوراق النقدية لا يصح إلا بشرط الحلول والقبض. والله يتولاكم. والسلام.
رئيس القضاة
(ص-ق 2020 - 3-1 في 8-5-1385هـ)
(1641- بيع الحلي بجنسه من الذهب والفضة)
قوله: ولا ربا فيما لا يوزن عرفاً لصناعة.. غير ذهب وفضة. وفيه قول بأن العلة في الذهب والفضة الثمينة ليست الوزن، فعليه لا ربا بينه وبين الحلي، خواتيم الذهب على هذا القول تشتري بذهب، وخواتيم الفضة تشتري بفضة. وهذا اختيار الشيخين
_________
(1)

(7/174)

ويقولان: غنه كان من المعلوم أن الحلي مستعمل بن نساء الصحابة زمني النبي، ولم يرو أنه لا يباع بعضه ببعض إلا وزناً، ويقولان: الزائد في مقابلة الصنعة.
ولكن الاحتياط الأخذ بقول الأصحاب، وهو الذي تجري عليه الفتوى في هذه البلاد من حين أدركنا وعرفنا المشايخ المنع. أولاً: أنه قول الجمهور، وهم يتمسكون بأنه ربوي، وفي الرخصة في ذلك فتح باب التلاعب، فلو رخص لهم في هذا الجنس سوغوه في كل شيء، وفتح الباب على مصراعيه. ... (تقرير)
1641-م- قوله: ولا في مطعوم لا يكال ولا يوزن كالبيض والجوز. والبطيخ بنوعيه الحبحب والجرو، والفثاء، والطروح.
ولكن في كلام الشيخ حمد بن ناصر بن معمر أن ذلك يباع متفاضلاً، لكن لا يباع نسيئة. (تقرير) .
(1624 - يباع التمر المجبول والدبس بالوزن)
لكن التمر المجبول (أي المكنوز المنعبط) فهذا الا يمكن بيعه بالكيل، فيعتبر بالوزن. ومثله دبس التمر؛ فإنه يتحقق فيه التساوي بالوزن. ... (تقرير)
(1643 - قوله: ولا يصح بيع اللحم بحيوان)
كلام الشيخ بيع اللحم بحيوان من جنسه متفاضلا، ومنعه نساء فهذا هو الذي بنى عليه حمد بن معمر فتواه.
ولعل مسألة "نساء" أغلظ من ربا الفضل كما تقدم فيه البحث والبيان، فينتفي في بعض الأحيان ربا الفضل ويبقى ربا النسيئة ولو غير ربوي، فإذا وجد شيء ما فيه هذه العلة فيمنع فيه النساء.

(7/175)

ومذهب الأربعة أضيقها في (باب الربا) مذهب مالك، فإنه يمنع أشياء كثيرة هنا. (تقرير)
(1644- بيع الحيوان بالحيوان نسأ متفاضلا)
من محمد بن إبراهيم إلى المكرم ناصر بن يحيى الشهراني ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الإطلاع على الاستفتاء الموجه إلينا منك بخصوص سؤالك من مسألتين (إحداهما) : هل يجوز للمسلم أن يأخذ من أخيه المسلم عشراً من الغنم حالاً على أن يعطيه بعد مدة يتفقان عليها عشرين رأساً من الغنم.
والجواب: إن هذه المسألة من المسائل التي اختلف فيها العلماء، والمذهب جواز ذلك. حيث أن علة الربا الكيل والوزن، ولا كيل ولا وزن في الحيوان. فلا بأس ببيع بعضها ببعض نسأ ومتفاضلا، لأمر النبي صلى الله عليه وسلم عبد الله بن عمر " أن يأخذ على قلائص الصدقة، فكان يأخذ البعير بالبعيرين إلى غبل الصدقة" رواه أحمد والدارقطني وصححه. ولما في قصة وفد هوازان أن رسول الله صلى عليه وسلم قال: طومن لم نطب نفسه فله بكل فريضة ست فرنض من أول ما يفيي الله علينا". ولما روي عن علي رضي الله عنه أنه باع بعيراً يقال له عصيفير بأربعة أبعرة إلى أجل معلوم.
(ص-ف-932-1 في 16-7-1386هـ)
(1645 - والتمر نفسه لا يباع بالدبس، كما لا يباع العنب بعصيره، فإن الدبس عصير التمر حقيقة، صرحوا به في النمر

(7/176)

النجيل، والدبس كذلكن بل بطريق الأولى؛ فإنه يشترك في بيع بعضه ببعض أن يتحقق كيلا. ... (تقرير)
قوله: أو الخبز بالنشاء
النشاء: هو العجين. هذا ظاهره.
قوله: ولا بيع الهريسة. إلخ.
نوع من الحنطة، وهو يشبه اللقيمي، إلا أن اللقيمي يشلب ويجرش. (تقرير)
(1646 - س: بيع نخلة خضرية تقدر بثلاثين بنخلة حلوة تقدر بعشرين.
جـ: - حرام، ولا فيه خلاف بين أحد. ... (تقرير)
(1647 - مسألة خرص النخل، وقسمه بالخرص. فيه كلام لأهل العلم. وهو ليس حراماً. ... (تقرير) .
(1648 - س: خرص النخل في القسمة مثل مقفرية تقدر بعشرين، وخضرية تقدر بأربعين؟
جـ: لا يجوز؛ لعدم التماثل.
(تقرير - أصول الأحكام)
(1649 - التحديد بخمسة أوسق في العرايا)
قوله: فيما دون خمسة أوسق.
تحديده بخمسة أوسق لأجل أنه عادة حاجة الناس في ذلك الوقت، فإن كان للحاجة تقدر بقدرها. ... (تقرير)

(7/177)

(1650 - قوله: ولا يباع ربوى بجنسه الخ.
واختار شيخ الإسلام جوازه بشرط أن يكون المفرد أكثر من الذي معه غيره، أو يكون مع كل واحد منهما من غير جنسه.
والمنع مطلقاً هو الوجه، وهو الذي ينبغي، سدا لباب الربا فلو رخص متى يكون العوام يتقيدون بالشروط. ... (تقرير)
العجوة
يقال: له بقايا في المدينة، وكان أناس لهم مزيد من الخبرة يقولون إنه معدوم، وإنما يوجد شيء يقرب من العجوة، وليس عجوة يروجونه على الحجاج.
أقرب ما يشابه العجوة النبوت الحمر، والنبوت الحمر قيل: إنها العجوة. ... (تقرير)
(1651 - إذا قبض أرباحا ربوية تصدق بها)
"المسألة الخامسة": إذا سلمت بضاعة تبع شركة الأسمنت، واشتغلت الشركة في أموالها - فوردت مكائن، وأخذت مقاولات عمارات، وكسب أرباحاً من البنك، وقدموا لك بيان حسابك، ووجدت منه قسماً يختص بأرباح البنك وهي أرباح ربوية: فهل تقبضها وتجعلها مع ملك، أو تردها على البنك، أو تتصدق بها.
والجواب: هذه الزيادة التي أخذت مقابل أرباح البنك تتصدق بها. والله أعلم. والسلام عليكم.
مفتي الديار السعودية
(ص-ف 1354 في 17-6-1388هـ)

(7/178)

(فصل في ربا النسيئة)
(1652 - صورة من ربا النسيئة)
من محمد بن إبراهيم إلى حضرة المكرم رئيس البنك الزراعي السعودي الأستاذ عبد الله السعد سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد أرشدنا ولاة الأمور إلى ما في برامج البنك الزراعي السعودي من الربا الصراح الذي هو محاربة لله ورسوله، فوافقوا وفقهم الله، ومنعوا الربا.
والآن بقيت منه خصلة واحد وهي من الربا الصريح الجاهلي، وهي: إما أن تقضي، وإما أن تربي. وذلك فيما إذا أدى الفلاح المدين نصف قيمة العين التي اشتراها من الزراعة بعد حلول الأجل وبقى لانصف الآخر لا يستطيعه، وأجل من أجل الضرورة إلى الحول الثاني؛ فإنه بلغنا أن الزراعية تطلب عنه مبلغاً من المال مقابل هذا التأجيل زائداً عن قيمة العين التي اشتراها بها. وهذا هو الربا الذي هو محاربة رب العالمين، ومحارب رب العالمين مهزوم. والسلام عليكم ورحمة الله وبركاته.
(ص-م 643 في 5-2-1385هـ)
(1653 - بيع الليرات السورية والعراقية والهندية بالريال السعودي نسيئة)
من محمد بن إبراهيم إلى فضيلة الشيخ محمد بن الأمير ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على استرشادك الموجه إلينا منكم بعد 1856

(7/179)

وتاريخ 19-11-83هـ بصدد ذكرك أن لديك قضية بين بنك القاهرة وعبد الله وسعد آل دحيم، وأن وكيل بنك القاهرة قد تقدم بمطالبته إياهما بمبلغ خمسة وثلاثين ألف (35.000) ريال. مدعياً أنها قيمة عمل سورية وعراقية وهندية قد سلمت من البنك عنهما قيمة لبضائع استيرادها، كما طلبهما بما سماه عمولة أو أجرة مراسلة. وتسأل: هل يلزم آل دحيم بتسليم قيمة الليرات السورية وغيرها من العمل الأجنبية بالريال السعودي، أو بتسليم ما سلم عنهما بعينه وتجعل عروضاً تكون بقيمتها وقت دفعها؟
ونفيدك أن القول بتسليم قيمة الليرات السورية وغيرها من العمل الأجنبية بالريال السعودي غير جائز، وهو من أقسام ربا النسيئة؛ إذ أنه لا يظهر لنا في أوراق البنكنوت إلا أنها كالأثمان حكماً في الزكاة والربا والصرف، يجوز فيها في اصولها، ويمتنع فيها ما يمتنع في أصولها؛ إعطاء للفرع حكم أصله وما اعتيض به عنه في اصل الوضع.
وكذلك لا يجوز اعتبارها عروض تجارة كما ذكرنا.
لذا يتعين القول بتسليم ما سلم عنهما بعينه من العمل الأجنبية. هذا إذا لم يتفقا على الاعتياض، فإن اتفقا على الاعتياض فصرف يشترط لصحته القبض في محل الاتفاق؛ لحديث ابن عمر قال: "كنت أبيع الإبل بالبيع فأبيع الدنانير وآخذ الدراهم وأبيع بالدراهم وآخذ الدنانير فأتيت النبي صلى الله عليه وسلم وهو يريد أن يدخل حجرته فأخذت بثوبه فسألته فقال إذا أخذت واحداً

(7/180)

منهما بالآخر فلا يفارقك وبينك وبينه بيع" أخرجه الأربعة، وصححه الحاكم والدارقطني (1) .
(ص-ف 2681 - 1 في 27-10-1384هـ)
(1654- بيع الدنانير الأردنية بريالات سعودية مؤجلة)
من محمد بن إبراهيم إلى فضيلة قاضي طريف ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا خطابكم، وفهمنا ما تضمنه من استفتائك عن رجل باع ألفا دينار أردني حاضراً بثمن مؤجل، قيمة الواحد اثني عشر ريالاً عربياً، مع أن قيمته وقت العقد عشر ريالات سعودية.. إلى آخر ما ذكرتم.
والجواب: لا يخفاكم الاختلاف في أوراق البنكنوت: هل هي أثمان، أو عروض تجارة، أو فلوس؛ حيث أن الغالب عليها وصف الأثمان؛ إذ هي فرع منها، فلا يظهر لي فيها إلا أنها كالأثمان حكماً في الزكاة والربا والصرف، يجوز فيها ما يجوز في أصولها، ويمتنع فيها ما يمتنع فيها؛ إعطاءً للفرع حكم أصله وما اعتيض عن في أصل الوضع.
وبهذا يظهر لكم فساد هذه المبايعة، وأنها جمع بين ربا الفضل وربا النسيئة، وبالله التوفيق. والسلام. مفتي الديار السعودية.
(ص-ف 1675 - 1 في 19-6-1386هـ)
_________
(1) أما سؤاله عن الزيادة باسم عمولة أو أجرة مراسلة. فيأتي الجواب عنها.

(7/181)

(1655 - بيع العملات الأجنبية بعضها ببعض نسيئة)
من محمد بن إبراهيم إلى الأخ المكرم حسن بن بشر
سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلى كتابك المؤرخ 22-3-1379هـ الذي تستفتي به عن التعامل بالعمالة الأجنبية مثل الجنيه العربي والاسترليني والدولار وبيع بعضها ببعض مداينة إلى أجل.
والجواب: الحمد لله وحده. لا يخفى أن هذه الأوراق المالية اعتبرت الآن عملة رسمية، ونقداً نسبياً، وهي قيم المبيعات في الغالب. وما دامت على هذه الحال فلا يظهر لنا فيها غير المنع من بين بعضها ببعض نسيئة. والسلام عليكم.
(ص-ف 967 - في 4-8-1379هـ)
(1656 - بيع أوراق العملة بعضها ببعض إلى أجل متفاضلا)
من محمد بن إبراهيم إلى المكرم صالح إبراهيم الصغير
المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن حكم بيع أورا العملة بعضها ببعض إلى أجل متفاصلاً، فمثلاً: الدينار العراقي يساوي 11 هل يجوز بيعه إلى أجل باثني عشر ريال. الخ.
والجواب: الذي يظهر لنا عدم جواز بيع بعضه ببعض إلى أجل بأكثر من ثمنه الحاضر؛ لأنه وسيلة إلى الربا، بل هو باب من أبواب

(7/182)

الربا؛ إذا نزل البدل منزلة المبدل، فلو لم يكن فيه إلا سد الذرايع لكفي. و "من اتقى الشبهات فقد استبرأ لدينه وعرضه ومن وقع في الشبهات وقع في الحرام " (1) والله أعلم. والسلام.
مفتي البلاد السعودية
(ص-ف 1229 -1 في 9-5-1385هـ)
(1657 - هل يصح بيع النوى بالطعام نسيئة)
سئل الشيخ محمد بن الشيخ إبراهيم بن عبد اللطيف عن بيع العجم (وهو النوى) بالطعام نسيئة؟
فأجاب: أما بيع العجم بالطعام نسيئة فلا يصح، لكونه مكيلا؛ بناءً على المشهور عند أصحابنا الحنابلة - رحمه الله تعالى - من أن علة ربا الفضل في الطعام كالتمر ونحوه هي الكيل فقط. وأما عند من يجعل علة ربا الفضل في التمر ونحوه هي كونه مكيلا مطعوم آدمي كما هو اختيار الموفق والشيخ تقي الدين ومن يجعل العلة هي الطعم فقط ومن لا يعلل كالمانعين من القياس المخصصين الأعيان الواردة في حديث عبادة بالربا فلا بأس بذلك.
(الدرر - 2 ص 98)
(1658- بيع السلعة بثمن مؤجل لا يعد من الربا)
من محمد بن إبراهيم إلى المكرم علي عبد الرحمن العامري
سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن جواز بيع الرجل
_________
(1) أخرجه البخاري ومسلم.

(7/183)

السلعة التي تساوي عشرة حاضراً باثني عشر مؤجلاً، وهل يعد من الربا، أم لا؟
والجواب: الحمد لله. لا بأس بذلك، ولا يعد من الربا والسلام عليكم.
مفتي الديار السعودية
(ص-ف 3169 - 1 في 10-8-1387هـ)
(1659 - بيع الدين بالدين)
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبرى بالرياض
سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
نعيد إليكم المعاملة الواردة منكم برقم 7340 في 29-10-77هـ المختصة بدعوى ناصر الفائز ضد محمد بن سليمان.
ونفيدكم أنه بدراسة أوراق المعاملة وجد من بينها ورقة منقولة من سجل الضبط بمحكمة الظهران وهي برقم 214 في 7-8-71هـ وبإملاء القاضي سابقاً بالظهران عبد الله بن عبد العزيز المبارك، كما وجد من بينها قرار صادر من القاضي المذكور وبرقم 1158 في 9-9-71هـ كما جرى الإطلاع على السند الذي بيد محمد بن سليمان المشار إليه في قرار فضيلة الشيخ محمد العودة برقم 1474 في 15-10-77هـ.
وبعد تأمل جميع ما تقدمت الإشارة إليه ظهر لنا أن حقيقة الصلح الذي جرى بين الخصمين هو أن ناصر التزم لمحمد بدراهم في ذمته عن النصف الذي يخص محمد من الدراهم التي لهما في ذمة الناس

(7/184)

مما يتعلق بشركتهما مع أن ذلك أكثر مما التزم به، فيكون صلحاً عن دراهم مؤجلة في ذمم الناس بأقل منها من جنسها مؤجلة في ذمة الملتزم. ومعلوم أن هذا لا يصح، لأنه من باب بيع الدين بالدين. وفيه محذور من ناحية أخرى وهي أنه بيع الشيء ربوي بأقل منه من جنسية نسيئة، وذلك ربا كما لا يخفى. وأما أخذ محمسنا موجودات بقيمتها فذلك صحيح كما ذكر قاضي الظهران في قراره المشار إليه أعلاه. والله يحفظكم.
رئيس القضاة
(ص - ق 317 في 22-11-1377هـ)
(الصرف)
(1660 - المصارفة غائب بغائب)
من محمد بن إبراهيم إلى المكرم علي بن محمد المرزوقي
سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا خطابك الذي تقول فيه: هل يجوز الصرف في الغائبين - يعني الربية غائبة والريال غائب - وهل يجوز أخذ التفاضل بينهما؟
والجواب: الحمد لله. لا ينبغي التصارف بين نقدين غئباً. وإن كان بينهما تفاضل فهو أشد.
والسلام عليكم.
(ص-ف138 في 14-2-1378هـ)

(7/185)


باب بيع الأصول والثمار - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب بيع الأصول والثمار)
(1661- هل يتبع النخلة فراخها)
س: إذا وقف نخلة أو نخلات وحدث بها فراخ هل تتبعها؟
جـ: فيها بحث في "فتاوي المنقور".
القريب أن تتبع النخلة؛ لأنها غصن من أغصانها؛ ولكن ليس جلياً من كل وجه، فيه شيء من الغموض: من ناحية أنها غصن من أغصانها، ما هي شيء نبت كالجزء منها. ومن ناحية أنه يلزم وجود نخلة أخرى إذا ماتت الأم تكون مستقلة. فمن هذه الناحية يتوقف. فهي غصن من وجه، وليست غصناً من وجه، خضرية ولدتها خضرية ولا تشبه الغصن من أجل أنها في الأرض مستقلة بعروق تعيش بها بحيث أنها إذا ماتت الأم ما متت. ... (تقرير)
(1662 - جزة الأثل هل يختص بها المغارس)
من محمد بن إبراهيم إلى المكرم قاضي ثادق والمحمل
سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعنا على كتابك رقم 198 وتاريخ 15-4-1380هـ الذي تسأل فيه عن جزة الأثل التي تداعى فيها سليمان بن ناصر ابن شيبان وابن عمه عبد العزيز بن محمد بن شيبان هل يختص بها المغارس، أم أن لسليمان والوقف نصيبهما؟
ونفيدكم أن سليمان الوقف يشاركان عبد العزيز في جزة الأثل الحاضرة؛ لأنه جنس مستقل. والأثل يمكن أن يجز أكثر من مرة قبل كمال إغلال النخل. أما إن كان في البلد عرف مستمر مستقر

(7/186)

بأن جزات الأثل قبل كمال إغلال النخل للغارس فيعمل بالعرف؛ فإن الشط العرفي كالشرط النطقي. وفق الله الجميع إلى الصواب والسلام عليكم.
(ص-ف 692 في 11-2-1380هـ)
(1663 - الأرض لا تتبع النخلة في الوقفية)
من محمد بن إبراهيم إلى المكرم ناصر بن عبد الله بن عجلان
المحترم
السلام عليكم ورحمة الله وبركاته. وبعد: -
فقد وصل إلينا كتابك الذي تستفتي به عن وصية والدكم عبد الله بن عبد الرحمن بن عجلان، وذكرت أنه أوصى بعشر نخلات فيها ضحيتين له ولوالديه، وثلاث أخرى لابنه محمد فيها أضحية. وذكرت بأن النخل مات، وتسأل عن الأرض هل تبقى وقفاً بعد زوال النخلات، أو تعود ملكاً؟
والجواب: الحمد لله. المنصوص عليه في مثل هذا أن الأرض لا تتبع النخلة في الوقفية، فإذا باد النخل تعود الأرض ملكاً لصاحبها. فعلى هذا تكون الأرض بعد موت النخلات ميراثاً لورثة الواقف الأول والدكم عبد الله بن عجلان - حتى زوجته لها نصيبها من الأرض. والذي يخص عبد الرحمن منها يقم بين ورثته بما فيهم زوجته. والسلام عليكم.
مفتي البلاد السعودية
(ص-ف 553 - 1 في 16-2-1386هـ)

(7/187)

(1664 - ما لم يكن هناك عرف متبع)
من محمد بن إبراهيم إلى المكرم ناصر بن عبد الله بن عجلان
سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي نستفتي به عن وصية عبد الله بن محمد بن عجلان، وذكرت أنه اشترى من ولده ست نخلات ووقفها ثم مرت بها هدميات شارع الريس فماتت النخلات. وتسأل عن أرض هذه النخلات هل يشملها وقفية النخلات، أو تعود ميراثاً؟
والجواب: الحمد لله. المنصوص في مثل هذا أن من وقف نخلة أو نخلات فلا تتبعها أرضها. ما لم ينص عليها أو يكون هناك عرف متبع.
ونظراً لما ذكرتم من عدم وجود وثيقة للنخلات المذكورة، وأنكم لا تعرفون شيئاً عن قصد الواقف. فلهذا يظهر أن الأرض لا تتبع النخلات. والله أعلم. والسلام عليكم.
مفتي الديار السعودية
(ص-ف 2275 -1 في 6-8-1388هـ)
(1665 - قوله: ولا يشمل بيع قرية مزارعها. الخ.)
ويشمل لو كان للعقار بئر أخرى متروكة قد انطمت وللمشتري بعضها فإنها تدخل في ذلك، كما لو كان للمشتري مسيل. إلى أن قال: أو أراض تبع النخل واسعة نصلح أن تستقل ملكاً فلا تدخل إلا بنص.

(7/188)

والعرف هنا أيضاً كما سبق إذا كان هناك عرف لو كان أرض صغيرة تبع نخل ثم بيع النخل فإن فيه عرف، فعندنا في هذه الأزمان تدخل ولا يحتاج إلى تنصيص، بخلاف ما لو كان أرض كبيرة تقارب الملك فلابد من إدخالها في الشرط؛ إذ هي تصلح ملكاً على حدة. (تقرير)
(فصل)
(1666 - قوله: ومن باع نخلا تشقق طلعه. الخ)
والذي يحمل كل سنة مرتين. القطن الذي في مصر والشام بأخذ أربعة أشهر ثم يحصد. فهذا شبه بالزرع، فحكمه حكمه (تقرير) .
(1667 - بيع أشراب علف يحصدها كلما شاء)
من محمد بن إبراهيم إلى المكرم عبد العزيز بن محمد بن مزيعل
سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا سؤالك الذي نصه: ما رأيكم في بيع أشراب من العلف كل شرب بثمن معلوم، ويقول البائع للمشتري: لك تحصدها كل ما شئت حتى يقطع. انتهى.
والجواب: الحمد لله. البيع المذكور غير سائغ شرعاً. والله الموفق. والسلام عليكم.
(ص-ف 305 في 5-4 - 1378هـ)

(7/189)

(1668-اشتري قضبا يحصده كلما أحصد)
وأما الرجل الذي اشترى من آخر قضباً على أن يحصده كلما احتصد مدة ثلاثة أشهر بثمن معلوم.
فإن هذا غير صحيح عند فقهائنا.
(ص-ف 206 في 2-4-1374هـ)

(1669 - س: الأثل والفراخة؟)
جـ: مثل الرطبة، لكن لو كان زيادة يسيرة اغتفرت. وعند الأصحاب البطلان. وفيه قول آخر أنهما يكونان شريكين - شرط نحو فصل (1) لأجل القطعة في الأثل. وكذلك الفراخة؛ لأنه لا يزيد زيادة كثيرة. ثانياً الحاجة داعية إلى ذلك. ... (تقرير)
(1670 - س: القثاء؟)
جـ: هو الطروح الطوال. وهذا غير "الخربز" - الخربز ليس فصيلة من البطيخ؛ بل هو نوع آخر. ويوجد هناك أنواع بعضها يقرب من بعض " كالشمام " فإنه نوع بطيه. و "هندوه" هذا ليس بطيخاً.
(1671 - قوله: وان تضرر الأصل بالسقي)
إشارة للخلاف الضعيف.
ثم السقي إن كان فيه زيادة نماء لما له فهذا محل الكلام، وإن كان لانماء فيه وفيه ضرر فيمنع؛ لحديث "لا ضرر ولا ضرار" (2) وإذا كان فيه شقاق فيسلك مسلك الصلح. والغالب أن السقي لا يضر إلا صاحب الثمرة. ... (تقرير)
_________
(1) الفصل هنا - ستة أشهر.
(2) أخرجه الإمام أحمد وابن ماجه.

(7/190)

(1672 - قوله: وإن تلفت ثمرة بعد بدو صلاحها أو حب بعد اشتداده.
اشتداد الحب صلابته، وليس المراد الصلابة التامة بحيث يكون مثل زمن حصاده؛ بل إذا خرج عن صفة التموه واللين ابتدأ الصلابة بأن ابيض، وليس شرطة أن يكون حباً أحمر؛ لأنه يصير سويقاً، ويتنقم، ويكون فريكاً.
ثم إذا وجد عاهة فمسألة وضع الجوائح. إن كان منصوصاً، وإلا فبالقياس. (تقرير)
(1673 قوله: وإن كان التالف يسيراً لا ينضبط.
إذا كان بعض الهيف الذي لا ينضبط بسدس ونحو ذلك يتعلق به حكم، ولو علق به حكم لما صح بيع في الغالب. (تقرير)
(1674-قوله: وصلاح بعض الثمرة صلاح لها ولسائر النوع. ولعل هذا هو الأقرب. النخل نوع، وكل شكل نوع على حده ز وعند من يقول: يشمل البستان كله. ظاهره ولو أجناساً عنده. (تقرير)
(1675 - هل يملك العبد بالتمليك)
محمد بن إبراهيم إلى فضيلة المكرم رئيس محكمة أبها
سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد: -
جواباً لخطابكم المرفق رقم 788 في 2-1-85هـ حول استرشاد فضيلة قاضي النماص بشأن تركه سالم الذي كان مملوكاً لآل فراج

(7/191)

العسيلي وعوضوا من قبل الحكومة، ثم إن سالماً توفي وخلف تركة، وما ادعاه فراج بن شاكر العسبلي من أن ما تركه سالم قد اكتسبه حال كونه مملوكاً له وشركائه، ولم يعيش بعد عتقه إلا مدة كان فيها طريح الفراش. الخ.
نفيدكم أن نمليك العبد مسالة فيها خلاف مشهور. هل يملك بالتمليك، أم لا؟ ومعلوم أن المقدم في المذهب أنه لا يملك، قال في "الفائدة السابعة" من الفوائد الملحقة بالقواعد لابن رجب ما نصه: العبد هل يملك بالتمليك، أم لا؟ في المسالة روايتان عن أحمد، أشهرهما عند الأصحاب أنه لا يملك، وهو اختيار الخرقي، وأبي بكر القاضي، والأكثرين.
و"الثانية" يملك، اختارها ابن شاقلا، وصححها ابن عقيل وصاحب "المغني". انتهى.
هذا وقد نصوا على أن من باع عبداً وله مال فما له لسيده إلا أن يشترط المبتاع، لحديث ابن عمر، أن النبي صلى الله عليه وسلم قال: "من باع عبداً وله مال فما له للبائع إلا أن يشترط المبتاع" (1) لذلك فإن ما كان لدى العبد من مال قبل مسألة الحكومة المشار إليها فهو للسيد إذا لم يكن قد اشترط عليه، وسواء قلنا العبد يملك بالتمليك أم لا، لأن العبد وما له للبائع. أما ما كسبه بعد مسألة الحكومة، فإن الحكومة قدرت أنها بما أجرته هي المعتقة، وأن الولاء لها. والسلام.
رئيس القضاة
(ص-ق 267-3-1 في 21-6-1385هـ)
_________
(1) متفق عليه.

(7/192)

(1676 - باع ما في دكانه وفيه نقود)
و"المسألة الثانية" وهي ما يفعله بعض الناس من بيع ما في دكاه جزافاً وهو مجهول لدى الطرفين، وقد يكون فيه نقود.. الخ.
فالجواب: أن من شرط صحة البيع كون المبيع معلوماً علماً نافياً للجهالة، فإذا فقد هذا الشرط لم يصح البيع، وإن حصل العلم فلا بأس.
وأما مجرد وجود النقود فيه فلا يخل بصحة البيع إذا كانت النقود تابعة غير مجهولة، كما صرحوا به في من باع عبداً وله مال.
(ص-ف 1000 في 15-8-1381هـ)
(1677 - اشترى بيتا وشرط تأمين الماء والكهرباء تبعاً له)
محمد بن إبراهيم إلى المكرم محمد بن صالح بن رشيد
سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
وصلنا كتابكم، وما ذكرتم جرى الاطلاع عليه. وقولك: عندي بيت داخله كهرباء وداخله ماء، وهذا البيت أريد بيعه، والذين يريدون شراء هذا البيت يسومونه بعشرين ألف ريال (20.000) على شرط أن التأمين الذي يسمى "دخولية للكهرباء" وكذلك "دخولية المياه" أيضاً داخل في البيع: فهل يجوز هذا البيع، أم لا؟
والجواب: الحمد لله. يجوز البيع وإن اشترط ذلك، لأن تأمين دخولية الماء وتأمين دخولية الكهرباء يدخل تبعاً للبيع، إذ ليس التأمين مقصوداً بالذات فيقع التحريم، ولكن المقصود بالذات

(7/193)

البيت المشار إليه في السؤال. ونظير جواز هذا جواز بيع العبد بشرط دخوله ما له في العقد، إذ بيع العبد غير مقصود ما له، وإنما وقع ما له تبعاً له.
(ص-ف 516 في 20-6-1378هـ)
(1678 - قوله: ويشمل بيع دابة كفرس لجاما ومقودا)
وبعضهم يقول: يرجع إلى العرف. وهذا واضح، إذا كان الناس عادة مطردة فيما يتبعه وما لا يتبعه فيما له به ملابسة، وإذا كان العبد مثلا إذا بيع تبعه ثياب الجمال. ... (تقرير)


باب السلم - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب السلم)
(1679 - قوله: ويصح بألفاظ البيع. الخ)
وبلفظ (الكتبة) عند العامة. ويصح بلفظ (المدابنة) . ... (تقرير)
(1680 - س: التمر في نجد يوزن؟
جـ: - إذا كان مجبولاً فهو وزن. أو ما هو كذلك لكن فيه زيادة رطوبة، والرطب لو جعله يستمر على الصاع لكان كوماً فوقه، فلا منفذ للكيل فيه. ... (تقرير)
(1681 - س: الذين يوردون يبيع زيد من عمرو ألف كيس سكر صفته كذا وكذا وزن الكيس سبعين وزنه في ذمتي مالك إلا تقبضها بعد شهرين، ينوي توريده.
جـ: هذا سلم. ... (تقرير)

(7/194)

(1682 - س: بيع السلاح هذا مع الفشق؟
جـ: لا مانع. ... (تقرير)
(1683 - قوله: وإن جاءه بدون ما وصف. الخ.
لكن نعرف أن الحشف ما دخل في هذه المسألة، فهذا جاءه في الحقيقة بالمسلم فيه وبغيره، فيكون فيه محذور صرفه إلى غيره. ولو اتفق أن الحشف علف يساوي التمر فلا يصح؛ لأنه يدخل في مسألة صرفه إلى غيره الممنوع عند الأصحاب.
العيب كونه محمضاً، أو مسوساً، أو غير ذلك العيوب. فهذا إذا قبضه فوجده كذلك فيرده إن شاء، ويطالبه بسلمه، أو بالأرش. والأرش هنا لابد أن يكون تمراً لا يصلح أن يدفع إليه دراهم مقابل ما فات من وصف التمر، ولا بر، ولا عرض. هذا كله على المذهب. (التقرير)
ثم مسألة الأرش هو تمر. فيقال: كم تساوي سليمة. فإذا قيل: أربعين، ومعيبة بثلاثين. صار الأرض الربع. فيضم إلى هذا التمر المعيب شيء آخر من نوعه ما يكمل قيمة الأربعين. فالذي بيكمل ثلاثة وثلاثين وثلث معيبة هذا أرشه، وإن كان من الصحيح بعشرة فيصير خمسة وعشرين. ثم قيمة العشر الدراهم هذا هو الأرش. ولا يصلح فيه أرش إلا هذا، وهي من مسائل الشيخ سعد (1) وعثرنا عليه من كلام الأصحاب. ... (تقرير)
_________
(1) ابن عتيق.

(7/195)

(1684 - البيع إلى أجل بأكثر من ثمن النقد)
من محمد بن إبراهيم إلى المكرم وصل عمر الحربي ... المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن المسائل الآتية:
" المسألة الأولى" عن ما يفعله بعض التجار من بيع السلع إلى أجل بأكثر من ثم النقد. الخ ...
الجواب: هذا جائز إذا كان برضى الطرفين، ولم يزل عمل المسلمين على هذا، إلا أن الزيادة الكثيرة لا تنبغي.
قال أبو طالب: قيل للإمام أحمد: إن ربح الرجل في العشرة خمسة يكره ذلك؟ قال: إذا كان أجله إلى سنة أو أقل بقدر الربح فلا بأس به. وقال جعفر بن محمد: سمعت أبا عبد الله يقول: بيع النسيئة إذا كان مقارباًَ فلا فأس به. وهذا يقتضي كراهة الربح الكثير الذي يزيد على قدر الأجل؛ لأنه شبه بيع المضطر، وهذا يعم بيع المرابحة والمساومة. ذكره في "الاختيارات".
(ص-ف 3015 - 1 في 22-11-1384هـ) (1)
(1685 - هل يأخذ السلعة الأجود زيادة قيمة)
سئل الشيخ محمد بن الشيخ إبراهيم بن عبد اللطيف عمن أسلم في الحيوان على الوصف المشروع ولم يوجد في وقته عند من استسلم سنة، وعند أسن منه: هل يأخذه المسلم بزيادة قيمة أم لا؟
فأجاب: لا يأخذه المسلم بزيادة يدفعها إلى المسلم إليه؛ بل له أخذه مجاناً.
(ملحقه بالدرر السنيه جلد 2 ص 88ط 1)
_________
(1) وتقدم في حكم بيع المسترسل فتاوي في بيان (الغبن) .

(7/196)

(1686 - قوله: كالى الحصاد، والجذاذ، وقدوم الحاج)
ثم بعض هذه الصور قريب وهو إلى الحصاد والجذاذز وإذا كان الأجل طويلا اغتفر أكثر. ثم هو معلوم عند العامة والخاصة؛ ولهذا جوزه من جوزه في الحصاد والجذاذ.
والذي فيه الجهالة أكثرمن هذا: بيعه إلى الخضار، وإلى السمن والسمين، ونزول المطر. فبعض السنين ما يكون سمن وسمين، يمنع القطر لحكمهة، والخضار كذلك إلا أنه أقرب فإنه قد يكون في آخر الوسمي، وقد لا يكون.
قدوم الحاج يريدون وقت القدوم لا نفسه عند القائلين به. وعلى المذهب لا يصح. ولكن إذا كان شيء لا يختلف إلا بشيء يسير فهذا يصح على القول الآخر، وهو الصحيح إن شاء الله. ... (تقرير)
(1687 - السلم في العنب والرطب في شباط)
قوله: أن يوجد غالباً في محله.
فإن كان لا يوجد فيه اصلاً أولاً يوجد إلا نادراً لم يصح كالسلم في عنب في شباط الأول الذي هو "النعائم" انسلاخ المربعانية. لكن هذه السنين توجد التصبيرات في كل فصل، فلعله أن يلحق بالقليل وإن كان فيه كثرة فلا مانع من الصحة، وكلامهم قبل أن توجد هذه التصبيرات ونحوها. وكذلك الرطب مثله لو أسلم في الرطب في المربعانية لم يصح، ويقاس عليه ما لا يوجد في الوقت إلا بندرة. ... (تقرير)

(7/197)

(1688 - من صور بيع الكالئ بالكالئ)
من محمد بن إبراهيم إلى المكرم محمد بن عبد الله بن فرحان ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على الاستفتاء الوجه إلينا منكم المتضمن أن شخصاً اشترى منك ستين كيس من الأرز الباكستاني بأربعة آلاف ومائتين، قال: كل كيس بسبعين ريال (70) مؤجلة مدة معلومة؛ وأن مشتراه منك الأكياس المذكورة بالجنس والوصف المذكورين في ذمتك، إذ ليس لك أكياس وقت البيع، وتسأل عن حكم هذا هل فيه ما يفسده.
ونفيدك بأن هذا البيع فاسد من جهتين (أحداهما) : أنه بيع دين بدين، وهذا لا يصح "لنهيه صلى الله عليه وسلم عن بيع الكالئ بالكالئ". (الثاني) : الجهالة في البيع باطل، وللبائع راس ماله لا يظلم ولا يظلم، قال الله تعالى: (وإن تبتم فلكم رؤوس أموالكم لا تظلمون ولا تظلمون) (1) . وبالله التوفيق. والسلام عليكم.
(ص-ف 1564 - في 21-8-1382هـ)
(1689 - قوله: ولو جعل دين سلما لم يصح)
وهذا هو قلب الدين الذي يسميه العامة " التصحيح " أولاً دراهم ثم قلبها تمرا، هذا تحيل لا يجوز، الفاسد فاسد، وكلام شيخ الإسلام وأثمة الدعوة كثير. يصير فلاح يداينه إنسان ولا يود أن أحداً يزاحمه، وليس واثقاً منه يعطيه الدراهم، فيتفق معه على أن يشتري منه مائة صاع بمائة ريال، ويحضر المشتري مائة الريال، ثم إذا
_________
(1) سورة البقرة - آية 279.

(7/198)

سلمها له يرجع الكداد (1) ويسلمها لراعي الكتاب، فيقول: هذه المائة التي عندي لك. ولولا مائة الريال لما رغت في ذمته غالباً. وأكثر ما يكون قلب الدين على المعسر. أما لو كان معلوم ملاءته فيشترط أن يمكنه منها. ... (تقرير)
(1690 - قوله: ويجب الوفاء موضع العقد)
ثم نعرف أنه إذا كان في البلد عرف عمل به إذا لم يشترط مكان الوفاء، من ذلك ما كان متعارفاً عند أهل هذه البلد أن المسلم يذهب إلى مكان المسلم إليه ويأخذها منه. فإن شرط ما أكيلها إلا في بيتي فذاك، وإلا رجعا إلى العرف عند التساكت. ... (تقرير)
(1691 - قوله: وأن عقد ببرأ وبحر شرطاه)
ومثله الطائر في الجو، ويحتمل أنهما إذا كان من وطن أنه يصح؛ لأن هذا يشبه العرف. (التقرير) .
(1692 - أخذ ثمرة النخل عن ثمرة في الذمة بشرط)
من محمد بن إبراهيم إلى المكرم صالح بن محمد بن منيف ... سلمه الله
السالم عليكم ورحمة الله وبركاته. وبعد: -
فقد فهمنا استفتاءكم عن قبول ثمرة النخل برؤوسها عما في الذمة.
والجواب: الحمد لله. أنه لا بأس في مثل هذه الصورة التي ذكرتم أن يأخذ الغريم ثمرة النخل برؤوسها عما في ذمة مدينه، بشرط أن يتيقن أن الثمرة أقل مما في الذمة، ويكون هذا من باب الحطيطة
_________
(1) الفلاح.

(7/199)

مثل أن يأخذ تسعين عن مائة ونحوها، والأصل في هذا حديث جابر ابن عبد الله رضي الله عنه " أن أباه قتل يوم أحد شهيداً وترك عليه ثلاثين وسقا لرجل من اليهود فاستنظره جابر فأبى أن ينظره فكلم جابر رسول الله صلى الله عليه وسلم أن يشفع له إليه فجاء رسول الله صلى الله عليه وسلم وكلم اليهودي ليأخذ ثمرة نخله بالذي له فأبى فدخل النبي صلى الله عليه وسلم النخل فمشى فيه. وفي لفظ: ودعا في ثمره بالبركة. ثم قال: جد له فأوفِ الذي له فجده بعدما رجع النبي صلى الله عليه وسلم فأوفاه ثلاثين وسقا وفضلت سبعة عشر وسقاً" رواه البخاري.
أما بيع الثمرة بعد الاستيفاء بها على ما تقدم فلا بأس به، إذا كان قد قبضها قبض مثلها بالتخلية واستقرت على ملكه. والسلام عليكم.
مفتي الديار السعودية
(ص-ف 3627-1 في 21-12-1386هـ)
(1693 - إذا قبل الدائن من المدين أقلمن حقه على وجه الحطيطة)
من محمد بن إبراهيم إلى فضيلة قاضي محكمة الحائط ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد: -
فقد جرى إطلاعنا على استرشادك موجب خطابكم رقم 148 وتاريخ 2-7-1386هـ بخصوص سؤالك عن سندات قديمة تحمل طلبات بالريال الفرانسي هل يعدل فيها إلى القيمة وقت العقد، أو يصلح أربابها العملة الحاضرة بأقل من صرفها الواقع إرفاقاً بالمدين، أم لابد من السعر الواقع يشتري بها جنيهات ويستوفيها صاحب الحق

(7/200)

عن حقه بالفرانسي. وكذلك الأمر بالنسبة لسندات قديمة بالريال العربي الفضة.
والجواب: أن هذا راجع إلى رغبة صاحب الحق، فإن أصر على استيفاء حقه بالريال الفرانسي كما هو عن دينه فله ذلك؛ حيث أن الريال الفرانسي موجود. وإذا قبل الدائن من المدين أقل من حقه على وجه الحطيطة فله ذلك، كأن يعطي المدين الدائن الريال العربي أو الريالين عن الريال الفرانسي. وكذلك الحال بالنسبة للريال السعودي الفضة. فإذا أصر صاحب الحق على الوفاء له حسب عين دينه فله ذلك، حيث أن الوفاء بها متيسر؛ لوجودها، وقيام التعامل بها. وبالله التوفيق. والسلام عليكم.
مفتي الديار السعودية
(ص - ف 3627 - 1 في 21-12-1386هـ)
(1694 - الاعتياض عن الفرانسي بالعربي)
من محمد بن إبراهيم إلى المكرم ناصر بن سلطان السحيباني ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
خطابك وصل، وما ذكرت من جهة سؤالك الذي مضمونة أن عليك ديناً قديماً ريالات فرانسية، وأنك قلت لصاحب الدين إنك ستشوف له عوض لأن السكة قد تغيرت. وقال لك: إن التجار الذين لهم طلب فرانسي في بريدة يأخذون عن الريال الفرانسي ثلاثة أريال عربي. وتسأل هل هو جائز، أم لا؟ وأيضاً تسأل إذا أردت تتزوج أو تزوج أحداً من بناتك لأنك ما تسمع.

(7/201)

فالجواب عن "مسألتك الأولى": أني أفيدكم أن دفع الثلاثة الريالات العربية عن الريال الفرانسي لا يجوز، ومثله الايفاء عن الفرانسة بمقدار قيمتها من العربية لا يجوز أيضاً.
وما ذكرت أن تجار أهل بريدة يستافون ثلاثة الريالات العربية عن الفرانسي. فالظاهر أن هذا لا يصح عنهم، وإن تحققت عن أحد ذلك فبينه لنا حتى نرشده لينتهي عن ذلك.
أما أخذ العربيات عن الفرانسة كأن يؤخذ عن خمسين ريالاً فرانسياً خمسون ريالاً عربياً على وجه الحطيطة والمسامحة فإن ذلك جائز.
(ص-م 1655 في 24-12-1373هـ)
(1695 - فتوى في الموضوع)
"المسألة الثانية ": إذا كان الدين فرانسة ولا يوجد إلا ورق سعودي، والدين بعضه سلم في تمر، وبعضه سلم في حبوب. فهل يرد كل صاحب دين إلى رأس ماله ويوزع عليهم بالوراب كل بقدره، أو يشتري لهم كل بقدر ما يتحصل عليه من الوراب مما أسلم فيه؟
والجواب: أنه لا يعطي ورقاً، لأنه ليس من جنس ما أسلم فيه ولا من جنس رأس ماله، بل هو جنس ثالث، فعلى هذا يشتري له بمقدار قسطه من جنس ما أسلم فيه.
(ص-ق 427 في 6-5-1378هـ)
(1695 - 2 قوله: ولا يصح أخذ الرهن والكفيل به)
الرهن إذا كان من جنس دين المسلم فما المانع أن يستوفي منه، وإن لم يكن من جنسه بيع.

(7/202)

وكذلك مسألة الكفيل؛ ولهذا القول الثاني الصحة، وهذا القول أصح في الدليل. (تقرير)
(1696 - فتوى في الموضوع)
" المسألة الثانية " عن حكم أخذ الرهن والكفيل على دين السلم. إلى آخره.
والجواب: هذه المسألة فيها روايتان عن الإمام أحمد ذكرها في "المقنع" و "الإنصاف" و "الفروع" وغيرها. فالمشهور عدم جوازه، والرواية الأخرى جوازه، ويستدل له بعموم حديث "المسلمون على شروطهم" (1) وربما استدل له بقوله تعالى: (يا أيها الذين آمنوا إذا تداينتم بدين إلى أجل مسمى فاكتبوه - إلى أن قال - وإن كنتم على سفر ولم تجدوا كاتباً فرهان مقبوضة) (2) فعمومه يشمل دين السلم كغيره.
(ص-ف 4396-1 في 29-11-1387هـ)
(1697 - قوله: وأن كانت الدراهم مكسرة)
يعني أنها كسر، قطع. والظاهر أن الأرباع والأنصاف للريال - مثلاً لا تدخل في المكسرة، لأن حكمها غير حكم المقطعة، وهي إياها - أي الدراهم - إلا أنها مجعولة هكذا؛ لأجل السهولة في النفقة فلا يحتاج لصرفها، وربما أنها أرغب في بعض الأحيان، ولا تتعب إلا في الحساب. ثم على كل حال الوزن واحد سواء قلنا المكسرة كما تقدم أو هذا، فأي حالة يكون الصغار فيها نقص في الرواج فالمسألة بحالها.
_________
(1) صححه الترمذي.
(2) سورة البقرة - آية 282، 283.

(7/203)

فالمكسرة الظاهر أن فيها كسور كأن تكون سكة قديمة فيها كسور وعفوط وشيء ينقص، وفي "حاشية المقنع" أن ذلك على حقيقته. ويشير الشيخ سليمان إلى أنه قد يفهم من ذلك غير الحقيقة، أو أنه يدخل في ذلك ما لو كان قطعاً من فضة غير مضروبة. لكن هذه لا تسمى دراهم. (تقرير)
السلام عليكم ورحمة الله وبركاته. وبعد: -
فقد وصل إلينا كتابك الذي تستفتي به من أقرض رجلا دراهم - أوراقاً نقدية - ثم أرادت الحكومة تغيير تلك السكة بسكة أخرى. فما الواجب فدعه لوفاء هذا الفرض؟
والجواب: ذكر الفقهاء رحمهم الله أن السلطان إذا منع التعامل بالسكة فلا يلزم المقرض قبولها إذا ردها عليه المفترض؛ لأنها أصبحت كالمعيبة، وحينئذ فيكون للمقرض قيمتها وقت القرض بالنسبة إلى النقود الأخرى التي لم تغير، فيدفع له المقترض قيمة ما كانت تساويه وقت القرض بالنسبة إلى الذهب مثلاً. والله أعلم.
مفتي البلاد السعودية
(ص - ف61 -1 في 5-1-1386هـ)
(1699 - قوله: أو فلوسا)
الفلوس كل نقد ليس بعيني - يعني ليس بذهب ولا فضة - مثل البياز، والقروش، ونحو ذلك؛ بل أولى الأوراق على القول بأنها فلوس، فإنها أولى بالحكم من الفلوس ومن الدراهم المكسرة. وهذا

(7/204)

إذا منعها؛ فإن تجديد السلاطين العمل وكسرها عادة لهم جارية غالباً. والنقصان يتصور في الفلوس والدراهم المكرة. (تقرير)
(1700 - قوله: وكذلك المغشوشة)
وعندهم أنها مثلية فيكفي ردها. لكن فيما إذا وجد نقص فإن يلزم المثل عندهم. وعلى أصل الشيخ الظاهر أنه يلزم القيمة. ثم هذا في القرض، ونص عليه أحمد. واختار الشيخ أن هذا يجري في سائر الديون، كما لو كانت المكسرة أو الفلوس أو الدراهم ثمن مبيع أو أجرة دار أو غير ذلك من الأعواض، أن ليس له إلا القيمة. وهذا هو الذي ينبغي، لما على كل من النقص (1) . (تقرير)
(1701 - أقرضه فضة قبل عملة الورق فهل يرد فضة؟)
من محمد بن إبراهيم إلى المكرم قاضي ثادق والمحمل ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد: -
فقد اطلعنا على كتابكم رقم 196 وتاريخ 15-4-1380هـ الذي تسألون فيه عن من أقرض أخاً له ريالات فضة قبل أن تأتي عمولة الورق، وبقيت بذمة المستقرض إلى أن جاء الورق وصارت هي المعتادة، ولما طلب المقرض حقه ودفع له ورقاً رفضها وطلب فضة. الخ.
_________
(1) انظر ما إذا كان عليه فرانسة أنه لا يتقاضى عنها ريالات عربية ولا فضة ولا ورق، بل تصرف جنيهات، ثم فرانسه الخ. في (فتوى في الربا برقم 622 في 22/9/76هـ. واخرى في السلم برقم 1655 في 24/12/73هـ.

(7/205)

نفيدكم أن الظاهر في بداية هذا أنه يرد عن الفضة فضة؛ إذا لا فرق بين ما ثبت بالذمة قبل الإلزام بالمعاملة بالورق وبعده، والمفرض محق في رفضه استلام الورق عن الفضة. هذا ما نراه. والله أعلم.
(ص-ف 691 في 11-5-1380هـ)
(1702 - دائن له دراهم فضة، وبذل له المدين دراهم ورق)
من محمد بن إبراهيم إلى فضيلة الشيخ عبد الله الزامل الصغير قاضي محكمة الدلم المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا كتابك رقم 274 وتاريخ 4-11-1383هـ المتضمن استرشادك عن الرجل الذي له بذمة آخر دراهم فضة عربي، وعند الوفاء بذل له المدين دراهم ورق، فلم يقبلها، وطلب منه دفع فضة. الخ ...
والجواب: إذا كان الدين الذي بذمته فضة فله فضة، ولا يلزم أن يقبل دراهم ورق إلا برضاه، أو باتفاق بينهم من جديد والسلام عليكم.
(ص-ف 2287 - 1 في 15-11-1383هـ)
(1703 - قرض البنك بفائدة خمسة في المأة حرام)
من محمد بن إبراهيم إلى حضره المكرم حسن عبد الله حنفي ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد: -
فقد وصل إلينا كتابك المؤرخ 7-4-83هـ المتضمن استفسارك

(7/206)

عن الفرض الذي استقرضته من البنك، وعند الوفاء طلب منك البنك الزيادة على أصل القرض المائة خمسة. وتسأل عن جواز مثل هذا.
والجواب: الحمد لله. لا يخفى أن القرض عقد إرفاق وقربة، والزيادة فيه تخرجه عن موضوعه، سواء كان مما يتعامل به البنوك أن أو يتعامل به سائر الناس، قال في "المغني": وكل قرض شرط فيه أن يزيده فهو حرام بغير خلاف. قال ابن المنذر: اجمعوا على أن المسلف إذا شرط على المستلف زيادة أو هدية فأسلف على ذلك أن أخذ الزيادة على ذلك ربا، وروي عن أبي بن كعب وابن عباس وابن مسعود أنهم نهوا عن قرض جر منفعة، وعن فضالة بن عبيد موقوفاً: كل قرض جر منفعة فهو وجه من وجوه الربا، وروي عن علي بلفظ "أن النبي صلى الله عليه وسلم نهى عن قرض جر منفعة" وفي رواية: "كل قرض جر منفعة فهو ربا" وعن أنس أن النبي صلى الله عليه وسلم قال: "إذا أقرض فلا يأخذ هدية" رواه البخاري في تاريخه، وعن أبي بردة بن أبي موسى، قال: قدمت المدينة فلقيت عبد الله بن سلام، فقال لي: إنك بأرض فيها الربا فاشي، فإذا كان لك على رجل حق فأهدى إليك حمل تبن أو حمل شعير أو حمل قت فلا تأخذه فإنه ربا. رواه البخاري في صحيحه.
فتبين بما ذكر أن أخذ الزيادة على أصل القرض حرام، ولا يحل. والله أعلم.
(ص-ف 738 - 1 في 15-4-1383هـ)

(7/207)

(1704 - مجمع على تحريمه)
"المسألة الثانية": عن رجل ضعيف الحال، وليس عنده شيء، واضطر للاقتراض من البنك بزيادة نسبة معلومة يمشي بها حاله.
والجواب: لاشك في تحريم مثل هذا؛ لعموم النصوص الواردة من الكتاب والسنة في النهي عن الربا، وأن صحابه محارب لله ورسوله ولعن آكله وموكله وكاتبه وشاهديه.
والربا "ثلاثة أنواع": ربا الفضل، وربا النسيئة، وربا القرض. والمقصود هنا الكلام على "ربا القرض" ومما ورد فيه حديث أنس ابن مالك في الرجل يقرض أخاه المال فيهدي له، قال: قال رسول الله صلى الله عليه وسلم: "إذا اقرض أحدكم قرضاً فأهدى إليه أو حمله على دابة فلا يركبها ولا يقبلها إلا أن يكون جرى بينه وبينه قبل ذلك " رواه ابن ماجه. وقال السيوطي: حديث حسن، وأقره المناوي على تحسينه، وقواه شيخ الإسلام ابن تيمية، وتلميذه ابن القيم رحمها الله. وترجم له البيهقي في "سننه الكبرى" بقوله (باب كل قرض جر منفعة فهو ربا) وهو المروي عن جملة من أعيان الصحابة: عمر، وابنه عبد الله، وعبد الله بن عباس، وعبد الله بن مسعود، وعبد الله بن سلام، وأبي بن كعب، وفضالة بن عبيد. وذكره الموفق بن قدامة في "المغني" والقرطبي في "تفسيره" والشاطبي في "الموافقات" وشيخ الإسلام ابن تيمية وتلميذه ابن القيم.
ومن حكى "الإجماع" على ابن المنذر، وابن حزم، وابن قدامه، والباجي، وابن حجر، والعيني، والهيمتي، وصاحب "الإنصاف" (1) وغيرهم. والله أعلم.
(ص-ف1243 في 21-6-1389هـ)
_________
(1) علي بن سليمان المرداوي.

(7/208)

(1705 - اشتراط القرض في عقد المساقاة)
من محمد بن إبراهيم إلى المكرم سليمان بن محمد بن إسماعيل ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد: -
فقد وصل إلينا كتابك الذي تستفتي به عن عقد مساقات هذا نصه: (ما قولكم في رجل ساقي رجلاً على نخله، وشرطا في عقد المساقاة أن المساقي يقرض المساقى دراهم معلومة نحو ألف ريال: هل يدخل هذا في حديث "كل قرض جر نفعاً فهو ربا" أم لا بأس به، ولو زعم المساقي أن قصده من المساقاة إنقاذ نخله من الهلاك، فهل فيه فرق، أم لا؟ اهـ.
والجواب: الحمد لله. لا يخفى أن المساقاة من العقود الجائزة بين المسلمين. وأما القرض فهو عقد إرفاق وإحسان، فاشتراط القرض في عقد المساقاة يفسدها، لدخوله في الحديث الذي ذكرتم "كل قرض جر نفعاً فهو ربا" وعلة المنع ظاهرة لأنه لولا هذا القرض لم يقبل النخل مساقاة بهذا السهم. وإذا فسدت المساقاة فالنغم لصاحب النخل وعليه الغرم، وللعامل أجرة المثل. ومثل هذه المسألة التي تتعلق بطرفين ويكون بينهما اختلاف في صفة الواقع الغالب أنها لا تنتهي إلا من قبل القاضي، فينبغي مراجعته فيما يشكل والسلام عليكم.
(ص-ف 981 في 6-8-1379هـ) (1)
_________
(1) وتقدمت فتاوي في القرض الذي جرى نفعاً في (باب الربا) أيضاً لأنه من أنواعه، وأدرجت هذه هنا لأنه يسمي (قرضا) في عرقهم.

(7/209)

(1706 - دلال يقرض صاحب المال المباع)
من محمد بن إبراهيم إلى المكرم صالح بن عمير ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد: -
فقد جرى الاطلاع على الاستفتاء الموجه إلينا منك، المتضمن أنك تقرض من تتولى بيع ماشيته المباعة بواسطتك حتى تستكمل قرضك. وتذكر أنك تتخذ هذه الطريقة لترغيب الجالبين وإيثارهم إياك دون غيرك.
والجواب: الحمد لله. لاشك أن أصل مشروعية القرض واستجبابه التقرب إلى الله في تفريج كرب المحتاجين، وهذا القرض ليس مقصداً من مقاصدك في الاقراض، وإنما غرضك جر منفعة لذاتك. وحيث أن هذه المنفعة لا تنقص المفترض شيئاً من ماله فغاية ما في الأمر الكراهة. والسلام عليكم.
(ص-ف 1681 في 5-9-1382هـ)
(1707 - لابد من اتحاد المالين في الحوالة (السفتجة))
من محمد بن إبراهيم إلى حضرة الأخ المكرم الشيخ صالح بن مطلق قاضي الحفر سلمه الله السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلى كتابكم المكرم، المتضمن السؤال عن المسألتين الآتي بيانهما:
1- الذي يصرف الريال العربي ثمانين ريالا بمائة روبية، أحياناً تكون الثمانين فضة، وأحياناً ورق سعودي، ثم يحول راعي الروبيات بها في الكويت: هل يصح ذلك، أم لا؟

(7/210)

2- الذي يحول عليه التجار الأمول فيباشرها ويسلم جمركها، ويشترط عليهم ربالين في المائة التي يسلفهم إياها جمرك؟
3\والجواب عن "المسألة الأولى": لا يجوز ذلك، لكون هذه المسألة هي مسألة "السفتجه" ويقال لها: "النقلاء" ولابد فيهامن اتحاد المال المحول به والمال المحول عليه في الجنس والقدر.
أما مسألة أخذ وكيل الأموال عن ما يقرضه أربابها ربالين في كل مائة بدل قرض أربابها ذلك للجمرك فغير جائز. وفي الحديث: "كل قرض جر نفعاً هو ربا" وسواء كان الريالان في مقابلة قرض المائة، أو في مقابلتها ومقابلة تخليص ما تؤخذ عليه المائة من الجمرك.
وأما إن كانت الريالان في مقابلة تخليص ماله في الجمرك فقط. فالظاهر أن هذا يصح؛ لأنه جعله. والسلام عليكم ورحمة الله وبركاته. ... (ص-ف189 في 21-4-1375هـ)
(1708- منع أخذ العمولة على الحوالة (السفتجه))
من محمد بن إبراهيم إلى حضرة المكرم الأخ الشيخ قاسم بن علي بن قاسم الثاني
سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد: -
فقد وصل إلينا كتابك المتضمن الاستفتاء عن المسائل الآتية:
"المسألة الأولى" عن حكم ما يأخذه البنك على عميله عندما يحول له دراهم من بلد إلى بلد. هل يجوز مثل هذا ويعتبر كالأجرة أو يمنع لما فيه من الزيادة خشية الوقوع في الربا.

(7/211)

والجواب: الحمد لله. اختلف كلام العلماء في مثل هذا، فمنهم من قال: هو حرام؛ لما فيه من الزيادة. ومنهم من قال: هو مكروه ومنهم من قال: بجوازه عند الحاجة؛ لأنه من جنس السفتجة؛ بشرط أن يكون ما يأخذه البنك بمقدار أجرته فأقل، ولم يكن هناك تحيل على الربا.
والذي أراه في مثل هذا منع الزيادة مطلقاً؛ سداً للذريعة، وسد الذرائع أصل من أصول الشريعة.
(ص-ف 1281 في 27-6-1387هـ) (1)


باب الرهن - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب الرهن)
(1709 - "المسألة الخامسة": هل يجوز رهن ثمرة العقار الموقوف قبل الصلاح كالطلق، أم لا؟
الجواب: نعم يجوز رهنها، كما يجوز رهن ثمرة الطلق؛ فإن ثمرة الوقف مملوكة للموقف عليه.
(هذه من فتاوى الشيخ محمد الاثني عشرة التي سأله عنها الشيخ عبد الله بن دهيش) .
(1710 - لا يلزم الرهن إلا بالقبض. رهن السيارات)
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبرى بالرياض ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد: -
فقد جرى الإطلاع على المعاملة المرفوعة إلينا رفق خطاب فضيلة

(7/212)

رئيس هيئة التمييز بنجد والمنطقة الشرقية رقم 541 وتاريخ 21-7-82هـ المتعلقة بقضية الهيلم بن ورده العجمي ضد عبد الرحمن المنصور بصدد السيارة التي اشتراها عبد الرحمن من فيصل بن معتوق، المشتملة على الحكم الصادر فيها من فضيلة القاضي بمحكمة الرياض إبراهيم العمود بعدد 810-2 وتاريخ 20-7-1381 وعلى ملاحظات هيئة التمييز في قرارها رقم 213 وتأريخ 21-11-1382هـ حول الحكم آنف الذكر.
وبتتبع المعاملة ومرفقاتها، ودراسة الحكم المشار إليه أعلاه المتضمن ادعاء المدعي لهيلم العجمه أن السيارة القلابي الروسية مظل تسعة وخمسون رهن له في طلبه على فيصل بن معتوق، وأن فيصلا باع السيارة على عبد الرحمن المنصور بدون إذنه. إلى آخر دعواه، واعترافه أنه سلم أوراق السيارة من نمرة واستمارة وورقة العطاء إلى فيصل ليكمل إجرائتها لدى قلم المرور، وأنه تحيل به وباعها، كما يتضمن الحكم بإطلاق السيارة للمشتري عبد الرحمن لتسليم المدعي الراهن أوراق السيارة التي مكنته من التصرف إلى آخر ما ذكر.
بدراسته لم يظهر لنا ما يتعرض به عليه، ولم نر وجاهة ملاحظة هيئة التمييز على الحكم، إذ المشهور والراجح من المذهب وعليه العمل أن الرهن لا يلزم إلا القبض. وعلى أي حال فالمرتهن المدعي ليس قابضاً الرهن، سواء اعتبر القبض تسلم السيارة بعينها أو تسلم أوراقها وما وراء ذلك، فالأخذ والرد فيه لا طائل تحته. والله التوفيق.
والسلام عليكم.
(ص-ف 2332 في 29-11-1382هـ)

(7/213)

(1711 - فتوى في الموضوع)
"المسألة الحادية عشرة": قد تتابع الناس في رهن العين الواحدة عند عدد بعضم لا يعلم ببعض، ثم يفلس فيحكم للسابق تحريراً وذهبت الحقوق بذلك، وعظمت المضرة: فهل ترى إلزام الناس بالقبض كما هو المنصوص، وما حجة من أجاز الرهن بدون قبض، وهل للشيخ تقي الدين أو أئمة هذه الدعوة فتوى؟
الجواب: الصحيح المعتمد أن قبض الرهن شرط للزوم، ولا أعلم دليلاً لمن رآه لازماً بدون القبض، ولا يحضرني اختيار الشيخ تقي الدين في ذلك.
وأما أثمة هذه الدعوة رحمه الله فبعضهم لا يشترط القبض للزوم، وأكثرهم وهو المعتمد عندهم أنه شرط للزوم، وإذا أردت معرفة ذلك فراجع كلام الجد الشيخ عبد الرحمن في المجلد الثاني من "مجموع الرسائل والمسائل" صحيفة ثمانية وعشرين.
(هذه من فتاوى الشيخ محمد الإثني عشرة التي سأله عنها الشيخ عبد الله بن دهيش)
(1712 - قوله: ولا يلزم الرهن إلا بالقبض)
هذا المذهب. وعن أحمد رواية أخرى أن هذا إنما هو في غير المتعين، ويختاره بعض الأصحاب، وهو مذهب مالك مطلقاً أنه ليس بشرط للزوم؛ بل يلزم بمجرد العقد. والمذهب هو ما بين هنا أنه لا يلزم إلا بالقبض، هو صحيح إذا تم العقد، ولكن ليس بلازم فلو تصرف فيه الراهن قبل القبض ببيع ونحوه صح، وأما بعد القبض فإنه لا يصح تصرف الراهن فيه للزومه وتعلق حق المرتهن

(7/214)

به. وهذا القول: كونه لا يلزم إلا بالقبض. هو الصحيح لقوله تعالى: (فرهان مقبوضة) (1) .
وللمفتين أن الذي تحت يد الراهن كالنخل أنه يلزم بدون قبض، لا ترجيحاً لكونه يلزم بدون قبضه، لكن أفتي به من أفتى بنظر ولمصلحة، فإنه لو استولى عليه (2) لم يصلح لفلاحته. ولو قيل: إنه لا يلزم. لم يدين، فأفتى من أفتي أنه يرفع إلى يد الحاكم، ويكون مجرى مجرى اللازم، خشية تعطيل الفلاح وعدم استقامة حاله.
إذا كان واحد لا يعمل إلا بالقبض، وكان رهون فعلوها بناء على أنه يلزم بدون قبض، فإذا قيل لازم أو ليس بلازم يقول الحاكم أنا ما أفتيت إلا بهذا. ولو توسط في هذا بأن يبين أن تكون الفتوى بهذا ويعلمون فلا. ... (تقرير)
(1713 - لزوم الرهن في الأراضي الزراعية المساقى عليها ولو لم تقبض)
من محمد بن إبراهيم إلى المكرم المدير العام للبنك الزراعي ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى اطلاعنا على استفتائكم الموجه إلينا بخصوص ما ذكرتموه من أن أحد المزارعين تقدم إليكم طالباً إعطاءه قرضاً لإصلاح مزرعته، وأنه قدم لكم ضماناً أرضاً يملكها إلا أنها مؤجرة بعقد لم تنته مدته، وأنكم أحلتم ذلك إلى المستشار لديكم، فذكر أن الطريقة المتبعة للبنك مع عملائه بخصوص تحقيق لزوم
_________
(1) سورة البقرة - آية 282.
(2) المرتهن.

(7/215)

الرهن عندما يرتهن عقاراً: يفترض فيه أنه استلم هذا العقار. ثم أعاده لمالكه لينتفع به على أساس العارية. وحيث أن العقار المؤجر لا يستطيع مالكه تسليمه لمرتهنه حتى تنتهي مدة إيجاره، فافتراض استلامه غير صحيح. إلى آخر ما ذكر. وقد اتصل بنا عبد العزيز بن حقان وذكر أنه صاحب الاستفتاء، وأنه سبق أن اعطى نخله محمد بن دخيل مساقاة بالربع، وتقدم إليكم يطلب قرضاً، وقدم لكم ملكه هذا، وأنكم اعتذرتم عن قبوله بحجة أنه مشغول بعقد المسافات.
ونفيدكم أن العمل الجاري وعليه الفتوى لزوم الرهن في الأراضي الزراعية ولو لم تقبض؛ حيث أن القول بقبضها فيه حرج ومشقة على أصحابها، وتعطيل لهم عن الانتفاع بها بالاستغلال والاستصلاح.
وعليه فلا مانع من رهن العقارات الزراعية المساقي عليها ولو لم تقبض، إذ أن المساقاة لا تمنع استحقاق البنك بيع الرهن متى اقتضاه الأمر ذلك. وبالله التوفيق. والسلام عليكم.
مفتي البلاد السعودية
(ص-ف 262 - 1 في 6-2-1386هـ)
(1717 - قوله: فإن لم يتفقا على المنافع لم يجز الانتفاع وكانت معطلة.
هذا كلام الأصحاب.
والظاهر كلام ابن القيم وشيخه أنها لا تبقي معطلة إلا باتفاق منهما. أما واحدهما يريد تحصيل منافعه والآخر يمتنع فلا. (تقرير)
والظاهر كلام ابن القيم وشيخه أنها لا تبقي معطلة إلا باتفاق منهما. أما وأحدهما يريد تحصيل منافعه والآخر يمتنع فلا. (تقرير)

(7/216)

(1715 - مكينة مرهونة أسقى بها الراهن زرع غيره)
من محمد بن إبراهيم إلى حضرة المكرم قاضي الخرج عبد الرحمن بن فارس سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
وردنا كتابكم رقم 234 في 5-9-74هـ الذي تسالون فيه عن الماكينة المرهونة التي سقى بها الراهن زرعه المرهون لرجل آخر.
نفيدكم أن لابد من معرفة مقدار ما حصل للزرع من منافع الماكينة، فيعطى راهن الماكينة بمقدار نفعها، مجرداً عن نفقة المحروقات، فإنها ليست من نفس الماكينة.
وبعد أن تعرفوا مقدار الجميع تعرضونه صلحاً، فإن لم يقبلا كان ذلك حكماً، ولابد أن تلاحظوا صحة رهن الزرع.
والسلام عليكم. ... (ص-ف 57)
(1716 - الزيادة في دين الرهن جائزة)
من محمد بن إبراهيم إلى المكرم مدير البنك الزراعي ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى اطلاعنا على خطابكم رقم 2102 - 1966 وتاريخ 2-5-88هـ بخصوص ما أحب البنك معرفته: هل يجوز له أن يضيف إلى الدين الموثق برهن ديناً آخر يكون الرهن رهناً فيهما جميعاً.
والجواب: اختلف العلماء في الزيادة على الدين: هل يكون الرهن في الدين الأول رهناً في هذه الزيادة كذلك، أم لا؟

(7/217)

والذي يظهر لنا - والله أعلم - اعتبار الرهن رهناً في الزيادة مع أصلها إذا كان ذلك بطريق الاتفاق والتراضي بين الراهن والمرتهن، إذا أنه يجوز للمرتهن أن يعيد الرهن إلى راهنه قبل سداده دينه، فكما أنه يجوز له ذلك فتنازله عن شيء مما ارتهنه ليرتهنه في دين آخر أولى بالجواز من تنازله عن الرهن كله. والسلام عليكم.
مفتي الديار السعودية
(ص-ف 1219 في 25 - 5 - 1388هـ)
(1717 - وعليه العمل)
من محمد بن إبراهيم إلى المكرم مدير البنك الزراعي ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك رقم ... وتأريخ
المتضمن الاستفتاء عن موضوع الرهن إذا رهن الرجل عند غيره سلعة بمبلغ من المال ثم استدان منه مبلغاً آخر وشرط إدخاله في الرهن السابق. إلى آخره.
والجواب: هذه المسألة فيها قولان في المذهب، فالمشهور عند متأخري الأصحاب أن مثل هذا لا يجوز؛ لأن الرهن قد اشغل بالمبلغ الأول، والمشغول لا يشغل. واختار الشيخ تقي الدين جواز مثل هذا. وعليه العمل، وهو قول مالك والشافعي؛ فإن حكم فيها حاكم فحكمه يرفع الخلاف. والله أعلم.
مفتي الديار السعودية
(ص-ف 3365 -1 في 18-11- 86هـ)

(7/218)

(1718 - قوله: لان المشغول لا يشغل)
هذا التعليل لا يصلح في هذا المقام دليلاً. هو كزيادة تتعلق بذمة الضامن. (تقرير) (1)
أما عقد مع ثان فلا؛ لأن الأول استوعب هذه العين توثقاً له. (تقرير أيضاً)
(1719 - صاحب الرهن الأول أقدم)
أما " المسألة الرابعة ": وهي سؤالك عن الرجل الذي اشترى فراخ نخل بثمن مؤجل وغرسها في ملكه، وأرهن البائع بثمنها قطعة من نخله، ثم بعد ذلك رهن جميع النخل عند رجل آخر.
فالجواب: أنه متى ثبت رهن الأول بشروط الرهن المعروفة فصاحب الفراخ مقدم بما ارتهنه حتى يستوفي ثمنها، وليس للراهن (2) الأخير شيء في القطعة التي ارتهنها صاحب الفراخ ما دامت مرهونة.
(ص-ف 862 في 14-6-1380هـ)
1720 - وقابض الرهن يقدم بقيمته على الغرماء الذين لم يقبضوا شيئاً منه.
(انظر فتوى في (الضمان) بهذا المعني مؤرخه بـ 21-6-74هـ)
(1721 - رهنه عند زيد، ثم عند بكر فأراد بكر تسديد مالزيد ليسلم الرهن له)
"ثانياً": إذا كان لزيد على عمرو باقي دين وفيه رهن، فرهنه الراهن لدى بكر قبل أن يوفي باقي الدين، فاطلع زيد ولم يوافقه على الرهن، فدفع بكر باقي الدين لزيد ليسلم الرهن له: فهل يصح هذا؟ وهل يكون هذا الدفع من بكر لزيد قرضاً جر نفعاً له؟
_________
(1) وانظر "الفروسية" لابن القيم ص79.
(2) بالأصل: وليس للترهين.

(7/219)

وجواب " المسألة الثانية ": الذي يظهر صحة ذلك؛ لأن كلا منهما ينتفع بما ذكر. وأيضاً فليس هو من باب القرض الذي جر نفعاً؛ بل هو من باب دفع الإنسان عن غيره حقاً واجباً، فإنه يرجع به بنية الرجوع، إذا لم يفتقر إلى نية من وجب عليه الحق كزكاة ونحوها.
(ص-ف 941 في 2-11-1374هـ)
(1722 - إذا أذن للمرتهن في البيع، أو كان مشروطا عليه في أصل العقد)
قوله: فإن كان الراهن أذن للمرتهن.
لكن هذا مشروط بعدم رجوع الراهن عن الوكالة، فإن كان رجع وأذن جديداً فإنه لا يباع.
لكن فيه " مسالة " وهي ما إذا اشترط عليه في أصل العقد على أنه متى حل الدين وأبيت الوفاء فأنا وكيل بيعه، ودخلا على ذلك. فإنه يبيعه؛ فإنه فرق بين وكالة في العقد ووكالة طارئة؛ فإن المشترط في أصل العقد لا رجوع للراهن. وأما الطارئ فإنه لا يبيع إذا رجع. أما المشروط فلا؛ لأنه تلاعب ونقض للشرط وفي الحديث "المسلمون على شروطهم" (1) وقد صرح به ابن القيم في الحيل الجائزة. ... (تقرير)
(1723 - إذا وافق العقار والدور كسادا فيهمل)
قوله: لأنه المقصود بالبيع.
لكن إذا كان "عقار" وافق كساداً ظاهراً كسنة جدب وينتظر الفرج، كان يكون أبو ألفين بألف. فهذا نقص ظاهر، لبعضهم
_________
(1)

(7/220)

الإفتاء بأنه يمهل مدة غير طويلة، ويكون فيه جمع بين الحقين، وما لا تدل القرائن والأحوال أنه بقرب فلا، لأنه ضرر.
وقد يأتي مثله في "الدور" فتنزل فيها قيمة كبيرة، فإذا كان شواهد الأحوال والقرائن أنه ربما يزول شهر شهرين نصف سنة فينبغي الإمهال على اختيار بعضهم، وهذا والله أعلم حسن، فاستعمال هذا القول مناسب، وذلك أن المكسور ينبغي جبره؛ لأنه لا ضرر فيه، وفيه منفعة وجبر له، وفي الحديث "نهى عن بيع المضطر" (1) وهذا يشبهه؛ فإن المضطر حداه حادي يشتري أبو عشرة بعشرين، فهذا عليه فيه ضرر كثير، فهو مثله من بعض الوجوه، فإن ذلك ابتداء. (تقرير)
(1724 - قوله: فإن امتنع حبسه أو عزره)
فينظر أي الأمرين أحث له وأنكأ في المقام وأجدر به على الوفاء هذا إذا لم يمكن إلا به، فإن كان الأخف يكفي استعمل ولا يعدل إلى الأثقل منهما. والظاهر أنه لا يجمع بين الأمرين؛ بل أحدهما. (تقرير)
(1725 - إذا كان المرهون تساوى قيمته ما في ذمته خير الغرماء)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمر منطقة الرياض سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:

(7/221)

فقد جرى الإطلاع على المعاملة المعادة إلينا برفق خطاب سموكم برقم 16973-1 وتاريخ 8-7-82هـ المتعلقة بخصوص دعوى خالد بن مصلح مع سالم بن ثريا الدوسري في خصوص البيت مدار النزع بينهما، والكائن في حلة ابن نصار من بلد الرياض، والصادر في بيعه على خالد بن مصلح الصاك الشرعي برقم717-1وتأريخ 13-6-1380هـ من المحكمة الكبرى، كما جرى الإطلاع على صورة الصك المتضمن إقرار سالم بالبيع على خالد بن مصلح وحيث أن حدود البيت تشمل ثلاثة بيوت كان سالم بن ثريا قد بناها بعد الشراء من ابن مصلح وباع منها اثنين أحدهما علي عيسى بن راشد، والآخر على عبد الفتاح المديني، بقي بحوزته واحد من البيوت الثلاثة.
فإننا نرى أن إقرار سالم بالبيع على خالد بن مصلح لم يقصد به حقيقة البيع، وحيث الأمر ما ذكر؛ فإن البيت الذي لا يزال تحت يد سالم هو بمثابة رهن. إما أن يكلف سالم بوفاء خالد بن مصلح وينفك بالوفاء البيت المرهون، وإذا امتنع عن الوفاء بحجة العجز فبياع البيت ويسلم من قيمته ما يستحقه الغريم إذا كان أكثر من الدين. وإذا كان البيت المرهون تساوي قيمته ما في ذمة سالم لخالد فيخير خالد بين أخذه بما له في ذمة سالم المذكور، أو يباع وتسلم له قيمته. هذا والسلام.
رئيس القضاة.
(ص-ق 1589 - 1 في 10-11-82هـ)

(7/222)

(1726 - هل تترك له الدار والسواني والعقار التي رهنها إذا كان معسرا)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير الرياض وفقه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإشارة إلى خطابكم رقم 95-2 في 14-7-75هـ بخصوص دعوى زامل العبد الرحمن السليم على محمد باطرفي.
أفيدكم أنه قد جرى الإطلاع على حكم قاضي الرياض رقم 2415 وتاريخ 20-11-74هـ المتضمن بيع الرهن وإيفاء المرتهن، فظهر صحة ما حكم به - وهذا مقتضي ما يحكم به حكام نجد سابقاً ولاحقاً. قال الشيخ عبد الله بن عبد الرحمن أبا بطين رحمه الله أثناء جواب له فيما يترك للمفلس إذا حجر عليه ما نصه: -
أرى أنه ما يمكن العمل اليوم بالمذهب في بلدان نجد لقلة أموالهم والغالب على الحراثين الفقر، ويمكن أحدهم أن يستدين من الناس أموالهم ويشتري بها دار أو عقار أو يشتري بها سواني، فإذا طلب أهل الحقوق حقوقهم لم يجدوا إلا هذه التي ذكرنا. أيقال تترك له الدار أو يترك له السواني أو يترك له العقار يعيش به إذا لم يكن له ما يعيش به، وإن كان تاجراً وفي يده رأس المال فهل يترك له ما يتجر به. انتهى.
وما قرره هو الظاهر لدخول المدين على بصيرة، ولضرورة تمشي أحوال الناس في مدايناتهم إلى أن يقال بهذا القول، ولعموم الأدلة من الكتاب والسنة، ولأن الدائن لم يدخل مع المدين إلا على ذلك،

(7/223)

نظير الشرط العرفي الذي هو عند العلماء كالشرط اللفظي. والله يحفظكم (ص-ف 361 في 5-8-1375هـ) (1)
(1727 - فتوى في الموضوع)
سمو وزير الداخلية.
السلام عليكم ورحمة الله وبركاته. وبعد:
نشير إلى برقيتكم رقم 1483 في 5-6-83هـ بصدد دعوى محمد بن حسين بن غسل المصارير وكيل ورثة أخيه علي بن فهاد آل هتيمي بمبلغ ثمانية آلاف ومائة وخمسين ريال وقد رهن نخله الكائن بالسليل، والحكم على محمد ببيع الرهن وتسديد الدين. إلخ واسترشادكم حول جواز ببيع النخل المرهون من عدمه.
نفيدكم أنه متى حل الدين وطلب صاحب الدين حقه وامتنع من وفائه أجبره الحاكم على وفائه أو بيع الرهن، وسواء كان نخلا أو غيره، فإن لم يفعل باعه الحاكم ووفي دينه. والسلام.
رئيس القضاة
(ص-ق 969 - 1 في 20-6-83هـ)
(1728 - الجواب عن قول الفقهاء: أن المفلس يترك له ما تدعو حاجته إليه)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة الاحساء ... المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطعلنا على خطابكم رقم 1064 وتاريخ 22-9-84هـ وملحقه رقم 1192 وتأريخ 16-5-84هـ المرفق بصورة الخطاب التعميمي الوارد إليكم من سمو أمير الأحساء برقم 2220-1
_________
(1) ويأتي تقديم الأجير في الثمار المرهونة في (باب الحجر) إن شاء الله.

(7/224)

وتاريخ 2-4-84هـ بخصوص عدم بيع الأملاك بأنواعها لوفاء ديون الغرماء، وما أشرتم إليه من أن تطبيق ما جاء في التعميم يترتب عليه مفاسد كثيرة: من إضاعة الحقوق، وفسح المجال لأهل البطل والتحليل؛ وفي أكثر الأحوال يكون العقار رهناً بالدين وفي إبطال الرهن إهدار للحقوق، وسد لأبواب المعاملات على الآخذ والمعطي، وفي ذلك من الأضرار ما لا يخفى. إلى آخر ما ذكرتم.
وعليه فقد تأملنا ما أشرتم إليه، واستنكرناه، ولا شك أنه غلط ظاهر؛ لأن الرهن ما جعل إلا وثيقة بالدين، فإذا لم يوف الغريم تعين بيع الرهن لوفاء الدين. هذا الوجه الشرعي الذي لا يسع الناس العمل إلا به.
وأيضاً فالحجر على الغريم المفلس أمر شرعي، وقد حجر النبي صلى الله عليه وسلم على معاذ بن جبل رضي الله عنه مع كونه من أفضل الصحابة وعلمائهم، وكان معاذ رضي الله عنه شاباً سخياً لا يمسك شيئاً، فيستدين ويعجز عن الوفاء، فحجر عليه النبي صلى الله عليه وسلم، وباع أمواله لوفاء ديون غرمائه. فلو اتبعت هذه السنة لصلحت معاملات الناس، ولزالت تلك العراقيل التي يعانونها. ويمكن أن الحكومة أيدها الله تقصد من تعميمها ما ذكره الفقهاء من أن المحجور عليه يترك له ما تدعو حاجته إليه.
وعلى كل فأنتم عليكم أن تحكموا بين الناس بالوجه الشرعي، وتبلغوا الحكم للطرفين، وترفعونه للجهات المختصة، ولابد وسينفذ الحكم الشرعي بحول الله وقوته، على أننا سنكتب للجهات المختصة عن ذلك إن شاء الله تعالى. والسلام عليكم. مفتي البلاد السعودية.
(ص-ف 1198 - 1 في 6-5-1385هـ)

(7/225)

(1729- قوله: أو شرط إن جاءه بحقه وقت كذا وإلا فالرهن له لم يصح الشرط وحده؛ لقوله "لا يغلق الرهن" (1) وفسره الإمام بذلك.
لكن أحمد روى عنه رواية أخرى بصحة هذا الشرط، وابن القيم وشيخه يريان أنه ليس فاسداً الشرط ولا الرهن، ويقولان: إن غلق الرهن بالصورة المذكورة، فإن من غلقه أن لا ينتفع به، وهذا أنفع للمالك. (تقرير)
1730- س: إذا لم يأذن المالك والحيوان عليه خطر.
جـ: يرجع للحاكم عند التشاكس، فإن قدر أن في لرجوع تأخيراً فيشهد على امتناعه، فيمكن إذا ترافعا وأثبت استئذانه وامتناعه ثبت له الحق. (تقرير)


باب الضمان، والكفالة - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب الضمان، والكفالة)
(1731 - كفالة التجار عن عدة موظفين)
حضرة المكرم القائم بأعمال رئاسة القضاة بالمنطقة الغربية ... المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
نشير إلى خطابكم رقم 14156 في 16-10-1381هـ على المكاتبة المتعلقة بالكفالة الاعتبارية المطلوبة من المدعو محمد إسماعيل بهكلي الموظف بأمانة جمارك الجنوب، واعتذار كاتب عدل جيزان من عمل الصك اللازم، بحجة أن الكفيل قد سبق أن كفل غيره. الخ
_________
(1) أخرجه الشافعي والدارقطني والحكام والبيهقي وابن حبان.

(7/226)

وحيث تبين من خطاب وكيل وزارة المالية والاقتصاد الوطني المشفوع بالأوراق رقم 10098 في 27-10-1381هـ بأن توقف كاتب العدل عن إجراء الكفالة يتنافى مع ما جاء في خطاب معالي وزير الدولة لشئون رئاسة مجلس الوزراء رقم 19947 في 16-9-80 المبني على خطاب الديوان العالي رقم 250 في 4-9-1380هـ المتضمن قبول كفالة التاجر لعدة موظفين ما دام لديه مالاً يفي بالتزاماته تجاه الدولة.
فلذا اعتمدوا إبلاغ كاتب العدل المذكور بإجراء الكفالة تمشياً مع ما جاء في خطاب وزارة المالية. ونعيد لكم طيه كامل الأوراق. والسلام.
رئيس القضاة
(ص-ق 617 - 3 في 14-3-1382هـ)
(1732- إذا كلفه اثنان ملتزم كل منهما بتسديد المبلغ فللغريم مطالبة من شاء منهما)
من محمد بن إبراهيم إلى صاحب السمو الملكي وزير الداخلي ... الموقر
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعنا على المعاملة المرفقة الواردة منكم برقم 7020 في 18-6-83هـ المتعلقة بالمبلغ المذكور المستحق لمحمود رحيمي بذمة الهارب عدنان السعدي، وطلب فضيلة معاون رئيس المحكمة الكبرى بجدة عرض الموضوع علينا في أي من الشخصين زين العابدين أبي الجدايل كفيل الهارب عند استقدامه من الخارج وعبد الملك ابن عبد العزيز كفيل الحضور ملزم بدفع المبلغ المستحق لمحمود المذكور

(7/227)

وعليه نفيدكم أن محمود رحيمي له مطالبة أيهما شاء - أي عدنان السعدي. وزين العابدين أبي الجدايل - الذي ذكر القاضي المذكور أنه ضمن ما عليه من ديون، وقال إنه هو المكلف بتسديد المبلغ المذكور المطلوب، وأنه مستعد بدفعه، وطلب مهلة شهرين من 28-4-83هـ. والله يحفظكم. والسلام.
رئيس القضاة
(ص-ق119-1 في 12-8-1383هـ)
(1733 - غريم الغريم ليس بغريم)
الحمد لله. الذي ظهر لي - بعد تأمل الحكم الصادر من المحكمة الكبرى في أم القرى لأحمد ناظرين على مأمور بيت المال عثمان قزاز حال توليه الشرعي على تركة عبد القادر عبده بتسليم المبلغ الذي أدعى به أحمد ناظرين على أخيه محمد ناظرين من تركة عبد القادر عبده المحفوظة لدى مأمور بيت المال عثمان قزاز حيث ثبت إبداع محمد ناظرين لعبد القادر المبلغ المرسوم في صك الحكم - أن الحكم المذكور غير معتبر، وأنه يتعين إعادة النظر في القبضة المذكورة ويحكم فيها بمقتضى الأصول الشرعية، وأن ما نص عليه فقهاؤنا - رحمهم الله تعالى - من أن غريم الغريم ليس بغريم على اطلاقه، وقول صاحب "الكشاف" بعد عبارة الأصل: قلت: إن غاب - إلى آخره. ليس من تقييد كلام المتن في شيء. يوضحه أنه لم يجعل غيبة الغريم ونحوها مثبتة لمطالبة صاحب الحق لغريم الغريم، وإنما جعل له رفع الأمر إلى الحاكم فيأخذ حقه من غريم الغريم. والله سبحانه وتعالى أعلم بالصواب. قال ذلك

(7/228)

وأملاه الفقير إلى عفو مولاه، محمد بن إبراهيم بن عبد اللطيف. وصلى الله على نبينا محمد وآله وصحبه وسلم 23 شبعان 1359هـ.
(هذه من الفتاوى التي حصلت عليها من ديوان جلالة الملك للشئون الداخلية)
(1437 - اتفقوا على المعاونة والتضامن)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الإطلاع على المعاملة المحالة إلينا رفق خطاب سموكم رقم 3206 وتاريخ 1-3-83هـ وعلى ملحقها رقم 2435 وتاريخ 4-3-1382هـ الخاصة بموضوع الاتفاق الحاصل بين قبيلة البناء. والمصدق عليه من بعض قضاة رجال المع المشتملة على خطاب فضيلة قاضي رجال المع رقم 11 وتاريخ 5-1-1381هـ. المتضمن أن نزاعاً حصل بين بعض أفراد قبيلة البناء وزعت نقود كانت قد ترتبت على بعضهم أسباب خيانات، وطلب الذين ترتبت عليهم الأروس معاونة الآخرين لهم بداعي أن تلك الخيانات كانت خطأ في مدركهم، وأنهم قد اتفقوا من زمن قديم على المعاونة والتضامن فيما يحدث ضمن حدود القبيلة، أبرزوا صورة الاتفاق مصدقاً عليه من قاضيين هما الشيخ إبراهيم بن زين العابدين والشيخ صالح بن عبد الله العنقري وقد كان في قضاء تلك الجهات، كما يتضمن خطاب القاضي أنه لم يتعرض له بنفي أو غثبات حيث مرد مثل هذا إلى رئاسة القضاء.

(7/229)

وقد اطلعنا على صورة الاتفاق، ولا بأس به، وفيه أصل من أصول التضامن والتعاون والآلف، ونسال الله تعالى أن يوفق المسلمين إلى التعاون والتآلف والتآزر، تحقيقاً لقوله عليه الصلاة والسلام "المؤمن للمؤمن كالبنيان يشد بعضه بعضاً" (1) وقه: "مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر" (2) وبالله التوفيق. والسلام عليكم.
رئيس القضاة
(ص-ق 520-1 في 5-4-1383هـ)
(1735- لا يبروء الغريم بتسليم المبلغ للضامن)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير الرياض سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فتجدون برفقة الأوراق الواردة منكم برقم 29847-1 وتاريخ 19-10-1380هـ الخاصة بدعوى محمد بن عايض ضد محمد ابن ناصر بن مطلق في مبلغ 2300 ريال. ونشعركم أنه جرى الإطلاع على الصك الصادر في القضية من فضيلة الشيخ عبد الرحمن ابن هويمل رقم 1420 - 1 وتاريخ 22-8-80هـ المتضمن ثبوت ضمانة المدعى على المدعى عليه، وإفهامه بتسليم المبلغ المدعي به للضمين، وأن البيت رهن لمحمد بن خريف، فإذا بيع وسلم لمحمد ابن خريف حقه 1630 ريال يسلم الباقي للضمين.
_________
(1) وشبك بين أصابعه، أخرجه الشيخان والترمذي.
(2)

(7/230)

وبدراسة هذا الصك لاحظنا ما يلي:
أن فضيلة حكم بتسليم المبلغ المدعى به للضامن، وهذا ليس بظاهر؛ لأن ثبوت ضمانته لا توجب تسليمه المبلغ المدعى به، ولا يبرأ الغريم بتسليمه له؛ لأنه ليس صاحب الدين، ولا وكيلا عنه في القبض، ولم يؤدي الدين؛ ولكن يكلف ابن مطلق بتخليص الضامن بأداء الحق لربه إن كان ضمن بإذنه، قال في "الإقناع": وللضام مطالبة المضمون عنه بتخليصه قبل الأداء إذا طولب به إن كان ضمن بإذنه وإلا فلا؛ لكن إن أدى الدين فله المطالبة بما أدى.
أما ما يدعيه محمد بن ناصر بن مطلق: من أن في البيت المحكوم ببيعه ثلثاً للميت. فالنظر في هذه الدعوى من اختصاص حاكم القضية. والسلام.
رئيس القضاة
(ص-ق 1023 في 3-11-1380هـ)
(1736 - الكفالات المجملة على أصحاب المهن)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة تبوك ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك رقم 2054 - 367 وتاريخ 14-8-87هـ المتضمن استشكالكم لموضوع الكفالات التي تأخذها البلديات على أصحاب المهن من دون تقدير مبلغ الكفالة، وذكر وقتها، وبيان المكفول له، وما يترتب على هذه الجهالة من مشاكل، وما ارتأيتموه من تحديد ما ذكر حفظاً لحقوق المواطنين، وتخفيفاً لما يقع من المشاكل.

(7/231)

لقد أطلعنا على ما ذكرتم والموضوع يحتاج إلى علاج من قبل المسئولين الذين وضعوا هذه الأشياء. وأما بالنسبة إلى حكمها فلا يخفاكم كلام الفقهاء بأنه يجوز ضمان المجهول إذا آل إلى العلم، وضمان السوق، وكلام شيخ الإسلام ابن تيمية في هذا، فعليكم بمراجعة كلامهم.. والله الموفق. والسلام عليكم.
مفتي الديار السعودية
(ص-ف 1405 - 1 في 1-11-1380هـ)
(1737-إذا احضروا كفيلا غارما.. أطلق سراحهم بجميع الدية)
من محمد بن إبراهيم إلى حضرة المكرم وزير الدولة لشئون رئاسة مجلس الوزراء وفقه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فنشير إلى خطابكم لنا برقم 24495 وتاريخ 19-12-1380هـ على الأوراق الخاصة بقضية الهوشة التي حصلت بين آل قشموط وبين ديهمان ومحمد ابني مساعد بن ناشي السبعان ورفيقهما خالد. ونشعركم أن الذي نراه أنه متى أحضر المحكوم عليه كفيلاً مليئاً غارماً يتضمن ما لزمهم، وتعهد بتسليمه بعد مضي المدة التي أشرتم إليها وهي ثمانية أشهر ابتداء من تاريخ إطلاق سراحهم، من غير أن يفيد ذلك بحالة عجزهم، فلا مانع من إطلاق سراحهم، لكي يتمكنوا من جمع الدية المحكومة بها عليهم، وذلك بعد كتابة ضمان الكفيل لدى إحدى المحاكم الشرعية، وبعد إكمال ما أشرنا إليه في خطابنا السابق عطفاً على ما قرره القضاة من أخذ كفالة قوية

(7/232)

على كل من الطرفين بعدم الاعتداء على الطرف الآخر في المستقبل والله يتولاكم. والسلام. رئيس القضاة.
(ص-ق 67 في 25-1-1381هـ)
(1738- رجوع أصحاب الحوالات على إدارة البريد)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير الرياض نايف بن عبد العزيز
وفقه الله السلام عليكم ورحمة الله وبركاته. وبعد:
نعيد لكم المعاملة الواردة إلينا منكم برقم 34993 وتاريخ 28-5-74هـ المتعلقة بقضية موظف البريد عبد الرحمن.. وأرفع لكم أن الذي ظهر له في المسألة رجوع أصحاب الحوالات على إدارة البريد؛ لأنها هي التي يقصدها الناس ويثقونها، دون معرفة أي شخص كان، وإدارة البريد تطالب هذا الخائن أو كفيله إذا كان له كفيل.
أما الرهون فإنها تباع وتوزع على الغرماء بقدر ديونهم. هذا إن لم تكن تلك الرهون مقبوضة، فإن كانت أو يشيء منها مقبوضاً يتصرف فيه مرتهنة بالتأجير ونحوه فإن القابض للرهن يقدم بقيمته على الغرماء الذين لم يقبضوا شيئاً منه. هذا والله يحفظكم.
(ص-م 432 في 21-6-1374هـ)
(1739 - إذا أعسر الكفيل وهرب المكفول إلى بلاد أخرى)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي نائب رئيس مجلس الوزراء المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:

(7/233)

فقد جرى الإطلاع على أوراق المعاملة الواردة إلينا بخطاب سموكم رقم 20829هـ وتاريخ 2-9-84هـ المتعلقة بالحقوق التي على الدمرداش أحمد لجملة أشخاص، وبعد أن هرب طولب كفيله فهد السليمان المشوح بأدائها فادعى الاعسار، وبتتبع أوراق المعاملة وجدنا الصك الصادر من فضيلة القاضي بمحكمة الرياض محمد ابن الأمير برقم 287 وتاريخ 24-4-83هـ المتضمن الحكم على فهد بن مشوح بالبحث عن مكفوله وإحضاره لغرمائه أو تسليم ما عليه لهم بموجب كفالته، ثم إن المذكور سجن مدة، ثم صدر بحقه الصك الشرعي رقم 612 وتاريخ 12-10-82هـ المرفقة صورته بهذا، والمتضمن ثبوت إعسار فهد بن مشوح، وإطلاق سراحه من السجن وإنظاره إلى ميسرة.
وبتأمل ما ذكر لم نر بما أجراه حاكم القضية بأس فيما يتعلق بفهد بن مشوح.
أما هذا المتحيل (الدمرداش) فلا ينبغي أن يترك؛ بل يتعين على الجهة المختصة بذل ما يملنها حتى يعثر عليه ويستوفي منه حقوق غرمائه، لا سميا وهو قد خرج من المملكة بطريق غير مشروعة، ثم دخل إليها بمثل ما خرج. وأخيراً خرج إلى الكويت بطريقة احتيالية ولم يتحصل على غقامة طيلة مكثه في البلاد. هذا وإن حفظ حقوق الرعية من الواجبات الشرعية" وكلكم راع ومسئول عن رعيته". والله الموفق. والسلام.
مفتي البلاد السعودية
(ص-ف 13096 -1 في 27-11-134هـ)

(7/234)

(1740- اشعار الكفلاء قبل تسفير المكفولين)
من محمد بن إبراهيم إلى حضرة صاحب السمو وزير الداخلية ... الموقر
السلام عليكم ورحمة الله وبركاته. وبعد:
رفع لنا فضيلة وكيل رئيس المحكمة الكبرى بالرياض خطاباً برقم 477-1 في 18-1 83هـ بخصوص الأشخاص غير المرغوب في بقائهم بالبلاد ويجرى إبعادهم بناء على أوامر سامية، وقد يكون هؤلاء المبعدون عليهم ديون، ولهم كفلاء، فيقدم صاحب الطلب دعوى على كفيل الشخص المسفر يطلب وفاء ما على مكفوله، فيعلل الكفيل بأن مكفوله سفر للخارج بدون علمه.
ويرى فضيلته استحسان إشعار الجهة المختصة كفلاء هؤلاء قبل تسفيرهم؛ لمعرفة ما إذا كانوا مستعدين بوفاء ما عليهم من حقوق، أم لا؟ وفي حالة كون الكفاء غير مستعدين للوفاء يكلف المدين ما عليه قبل أن يجري إبعاده. ولموافقتنا على ذلك نأمل من سموكم الإطلاع والإفادة بسرعة عما ترونه حيال هذا. حفظكم الله.
رئيس القضاة
(ص-ق 1238 - في 16-2-1383هـ)

(7/235)


باب الحوالة - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب الحوالة)
(1741- الإحالة في الرصيد غير صحيحة)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة أبها ... سلمه الله تعالى
السلام عليكم ورحمة الله وبركاته. وبعد:
فنعيد لكم برفقه الأوراق الواردة منكم برقم 1411 وتاريخ 8-3-83هـ الخاصة بدعوى يحيى بن خزيم ضد علي بن عبد الله عسيري في مبلغ، وقد جرى الاطلاع على خطابك المشار إلى رقمه وتاريخه أعلاه، المتضمن استرشادك عن هذه القضية التي خلاصتها: أن علياً قد أحال يحيى على رصيد له عند راشد.
وعليه نفيدك بأن هذه الحوالة غير صحيحة؛ لفقد شرطها؛ وهو كون المحال عليه ديناً مستقراً في ذمة. والواقع في هذه المسألة أن المال عليه رصيداً أي أمانة.
وهناك ملاحظة على خطابك الأول، وهي أنه جاء فيه قولك: ولا يمكن المحال على مليء الرجوع على المحيل إذا رضي بالحوالة. الخ فاشتراطك رضي المحال هنا يظهر أه صدر عن سهو؛ لأنه متى تمت شروط الحوالة وكانت على مليء فإنه لا يشترط رضى المحال، بل يتبع المحال عليه مطلقاً، عملا بظاهر النص. والله يتولاكم والسلام. رئيس القضاة
(ص-ق 1170-3-1 في 23-4-1383هـ)

(7/236)

(1742 - قوله: سواء أمكن استيفاء الحق أو تعذر لمطل أو فلس أو موت أو غيرها.
والرواية الأخرى أنه إذا تبين مفلساً فله الرجوع. لكن يمكن أن يفرق بين من تخفى أحواله، ومن لا تخفى. فإن كان لا تخفى فهو مفرط - ولعله يكون إذا أحيل رجع، هذا قريب على كل حال. أما إذا كان عالماً فهو الذي اختار لنفسه.
أما إذا كان مماطلاً ولا يعلم أو مفلساً ولم يعلم فالأصول تقتضي أن له الرجوع إذا كان من الأمور التي قد تخفى. أما إذا كان من الأمور التي لا يخفي مثلها فلا.
فإذا كان الناس يحسبونه صاحب عقار الذي لا يقدر إلا ببيعها. الظاهر أنه تصح لأنه مال، ويمكن تصرفه فيه. (تقرير)
(1743- تحاويل رؤساء الشركات على المشترين حوالة لا قسمة)
من محمد بن إبراهيم إلى حضرة فضيلة رئيس المحكمة الكبرى في الرياض المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا إلينا كتابك رقم 816 وتاريخ 22-3-1382هـ المتضمن الاسترشاد عن أربع مسائل ذكرت أنها مهمة وكثيرة الوقوع لديكم، وقد جرى تأملها وكتابة الجواب عليها بما يلي:
"المسألة الأولى ": مسألة تحاويل رؤساء شركات الأراضي إذا اشترى رئيس الشركة أرضاً واشترك معه آخرون بنفس القيمة وكان

(7/237)

الرئيس مفوضاً على البيع وقبض الثمن أو التحويل عليه ثم قسمت الأرض قطعاً وبيعت على عدة أشخاص وقام الرئيس بإعطاء المشتركين معه حوالات على المشترين كلاً بقدر حصته. فهل تعتبر هذه حوالة شرعية؟ أم من باب قسمة الدين في الذمم. الخ ...
والجواب: الحمد لله. الظاهر أنها تعتبر حوالة، فما دام بيع تلك القطع صحيحاً فإن الثمن أصبح ديناً مستقراً بذمة المشتري. فإذا تصرف رئيس الشركة بهذا الثمن بقبض أو تحويل عليه فتصرفه صحيح، لأنه نائب الشركاء ومفوض منهم جميعاً بحكم دخولهم تحت رئاسته ورضاهم بتصرفاته، فتحويله على القيمة شخصياً من المشتركين بمثابة ما لو اتفقوا وأحلوا هذا الشخص على الدين المستقر بذمة المشتري، وهذا ظاهر لا محذور فيه. (1) .
(ص-ف 2295 وتاريخ 218 - 11- 1382هـ)


باب الصلح - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب الصلح)
(صلح الأقرار)
(1751 - قوله: وإن صالح عن المؤجل ببعضه حالا.... لم يصح.
هذه مسألة "ضع لي وتعجل" وفيها خلاف، والظاهر ما فيه دليل يمنع من ذلك، والأصحاب يمنعون من ذلك. (تقرير)
_________
(1) وبقية المسائل تأتي في أبوابها - ان شاء الله.

(7/238)

(1745 - قوله: ومن لم بكذب دعواه لم يبح له العوض. ومثله الذي لا يدري هل هو محق أولاً؛ فإنه لا يحل له إلا بالطريق الذي يجزم أنه مستحق له. (تقرير)
(1746- قوله: وإن صالح عن دين بجنسه لم يجز بأقل أو أكثر على وجه المعاوضة.
وأما إذا كان على وجه طيب النفس في التنقيص فيجوز من باب الحطيطة، وقصة والد جابر من هذا، وهذا جار في جميع الربويات إن كان على وجه المعاوضة ما جاز: وإن كان على وجه الحطيطية جاز. (تقرير 79هـ) (1)
(1747 - الصلح عن الأرث الشرعي)
وأما الصلح عن الإرث الشرعي فإنه متى كانت التركة غير معلومة فإنه يجوز الصلح، وإن كانت معلومة فالصلح لا يجوز، وإنما يجوز في هذه الحالة الإسقاط، فإذا قال: قبلت هذا من إرثي وسمحت عن الباقي. جاز، وفي بعض أحوال نسأله خلاف.
(ص-ف 713 وتاريخ 17-6-1381هـ)
(1748 - إذا عجز المدعى عليهم عن حصر الورثة أصلح بينهم أنصافاً)
من محمد بن إبراهيم إلى فضيلة قاضي محكمة الرس ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فنشير إلى خطابكم المرفق رقم 24 في 13-3-88هـ بصدد قضية الحناكا مع آل مشوح الذي ذكرتم فيه أن المدعى عليهم قد عجزوا عن إثبات حصر ورثة مطلق، وأن على الصالح الخليفة لم يستطع إثبات حصر وثرة منيرة إبنة خليفة التي هي من جملة ورثة نورة بنت مطلق، وترغبون الإفادة بما يقتضيه رأينا.
وعليه نشعركم بأنه ما دام أن إنهاء الحكم يتوقف على حصر الوراثة من أجل اليمين، وقد ذكرتم أن المدعى عليهم قد عجزوا
_________
(1) قلت: وتقدم في (باب السلم) بحث أخذ عوضة مبسوطا، فليرجع إليه من أراده.

(7/239)

عن إثبات حصر ورثة مطلق وورثة منيرة المذكورة أعلاه، فإنه ينبغي إجراء الصلح بينهم، على أن يقسم العقار المتنازع عليه بين المدعين والمدعى عليهم أنصافاً. والله يتولاكم. والسلام.
رئيس القضاة (ص-ق 1519-3-1 في 14-5-1388هـ)
(1749 - إذا وجد بينة بعد الصلح)
وأجاب الشيخ محمد بن إبراهيم بن عبد اللطيف إذا وجد أحد المتداعيين بينة على ما ادعاه بعد صدور الصلح الذي لم يرض به إلا لعدم إطلاعه على البينة.
فالذي اطلعنا عليه من كلام بعضهم أن المذهب عدم نقض الصلح. واختيار الشيخ تقي الدين نقض الصلح؛ لأنه إنما صالح مكرهاً في الحقيقة. إذا لو علم البينة لم يسمح بشيء من حقه.
(الدرر جزء 5 ص139)
(1750- قوله: وإن حصل غصن شجرته في هواء غيره أو قراره لواه. الخ.
حتى لو لم يكن منه أي إضرار، أو منه منفعة؛ فإن الأمر إليه، فساغ له أن يزيل ملك الغير عنه لتمكنه من الاستعمال، أو لم يكن مستعملا له فإنه إخلاء ملكه.

(7/240)

وكذا حكم عرق شجرة حصل في أرض غيره. يطلب من صاحب الشجرة إزالة ذلك العرق، فإن أبى فله إخلاء أرضه، وفي الحديث "ليس لعرق ظالم حق" وإن لم يكن هو ظالماً فإن هذا العرق يفعل مثل ما لو قصد ذلك صاحب الشجرة. فالحاصل أنه تفريغ لملكه من ملك غيره. (تقرير 59هـ)
(1752 - قوله: ولا يجبر المالك على الإزالة)
هذا على هذا القول. وعلى القول الآخر وهو أونى وأقرب أنه يجبر المالك فإنه واجب عليه إخلاء ملك غيره فيتعين عليه الإخلاء. (تقرير)
(1754 - قوله: ويجوز في الدرب النافذ فتح والأبواب للاستطراق.
سواء الشوارع الكبار أو الصغار. أما إن كان فيه مضرة كمقابلة باب آخر قد سبقه منع من أجل ضرر الآخر. (تقرير)
1755- وأما الناحية الثانية بالنسبة لما تقتضيه المصلحة العامة من توسيع الشوارع وإصلاح الطرق ونحو ذلك، وهذا يجب على القائمين به تحري العدل والإنصاف بحق الجميع، وإزالة الضرر، ولأن درء المفاسد مقدم على جلب المصالح.
(اهـ من فتوى في الشفعة برقم 1524 في 29-11-1381هـ)

(7/241)

(1756 - فتح الأبواب والطرق على الطريق والمرفق العام)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير الرياض ... حفظه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإشارة إلى المعاملة الواردة منكم برقم 4797 - 2 في 23-7-77. الدائرة حول دعوى عبد المحسن بن عبيد ضد عثمان بن مفيز في الأرض المسماة (فيدجويعد) ببلدة التويم - وبالإشارة إلى خطاب سموكم برقم 5340 - 3 في 7-8-77هـ.
نفيد سموكم أننا قد انتدبنا الشيخ راشد بن خنين عضو الرئاسة ومعه هيئة النظر خارج البلد بالرياض عبد العزيز بن حمود وصالح الرويتع للنظر في تلك القضية، وأتضح لنا من قرار الهيئة المرفوع لنا عدم وجود مضرة على أهل التويم في فتح عبد المحسن وشركائه أهل الطالعة أبواباً على الطريق الذي في شرقي (فيدرجويعد) مما يدل عليه حكم الشيخ عبد الله العنقري رحمه الله من: أن (فيدجويعد) مرفق لأهل التويم مجتمع لمواشيهم وطريق لهم إلا إن أثبت ورثة عثمان ابن عبيد أن أباهم تملكه بشراء أو غيره من يد مالك له. وبناءً على ذلك فإننا نرى أن لأهل الطالعة الحق في فتح أبواب وطرق على الطريق المذكور؛ لأن (فيدجويعد) طريق ومرفق عام لأهل تلك البلدة.
والله يتولاكم. والسلام.
(ص-ق 233 في 25-9-1377هـ)

(7/242)

(1757 - لا ينقل الطريق عن محله إلا باتفاق المستحقين)
من محمد بن إبراهيم إلى صاحب الجلالة الملك ورئيس مجلس الوزراء أيده الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فجواباً لبرقية جلالتكم المدرجة رقم 10715 في 12-11-1387هـ ومشفوعة ما رفعه لمقامكم جرمان مشبب عبد الله بدوي ومحمد بن عبد الله بصدد شكواهما ضد قاضي بالسمر.
ونفيدكم حفظكم الله بأننا كتبنا لفضيلة القاضي خطابنا المرفوع للاطلاع والإفادة عن قضية المذكورين، فوافانا بخطابه المرفق رقم 397 في 8-4-1388هـ مشفوعة معاملة القضية الصادر فيها الصك من فضيلته رقم 2 في 25-11-1387هـ والمظهر بقرار هيئة التمييز رقم 969 في 27-3-1388هـ أن منع الطرفين من الإحداث في الجبال الموات الموضحة أسماؤها وحدودها في هذا الصك، وأن تبقى مرعى ومنتفعاً لعموم المسلمين. لا يلاحظ عليه بشيء.
أما رأي القاضي نقل السبيل - أي الطريق - من محله الحالي إلى غيره وإعطاء المدعى سبعة أمتار عن شمالي داره وسبعة أمتار غربيها. ففي غير محله؛ بل يبقى الطريق في محله، ولا ينقل إلا باتفاق الجميع ورضاهم.
لإحاطة جلالتكم بما انتهت عليه. والله يرعاكم. والسلام.
رئيس القضاء
(ص-ق 1694 - 1 في 25-5-1388هـ)

(7/243)

(1758 - إذا كان طريقا مختصاً ثم جعل نافذاً ثبتت له أحكام النافذ)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء حفظه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى النظر في المعاملة المعادة إلينا رفق خطاب سموكم برقم 16630 وتاريخ 16-8-79هـ المختصة بطلب ناظر وقف ابن زيادة منع السادة العلويين من فتح باب دكان في محل نافذة بيتهم مقابل دكان ابن زيادة على الممر الذي كانوا يستطرقون منه. كما جرى الاطلاع على ما أرفق بالمعاملة أخيراً من الجواب نافذة بيتهم مقابل دكان ابن زيادة على الممر الذي كانوا يستطرقون منه. كما جرى الإطلاع على ما أرفق بالمعاملة أخيراً من الجواب على الأسئلة الموجهة في خطابنا المرفق لسموكم برقم 665 وتاريخ 29-5-79هـ وعلى الخرائط التي تبين موقع النافذة والدكاكين وصفة الاستطراق.
وبتأمل ما ذكر وإعادة النظر في صك الحكم الصادر من الشيخ عبد الله مغربي برقم 51 وتاريخ 28-8-79هـ المتضمن السماح للسادة العلويين بفتح الدكان المذكور؛ لأن المرور اصبح طريقاً نافذاً، ولثبوت حق الاستطراق للعلويين من قديم، وجدنا ظاهره الصحة. ويوضحه أن هذا الممر كان مختصاً لاستطراق العلويين ولا يشاركهم فيه أحد غيرأهل حوش ابن زيادة، فلو أراد السادة منع ورثة ابن زيادة عن فتح أبواب دكاكين مقابل بابهم ونوافذهم أو منع استطراق الناس من طريقهم لخاص بهم لساغ ذلك، فلا أقل من أن يجعلوا كغيرهم من المسلمين، ويؤذن لهم بالتصرف بجدارهم

(7/244)

ونوافذهم وأبوابهم بما فيه مصلحتهم، وبدون ضرر على أحد، كما فعل ابن زياده، وفي الحديث: "لا ضرر ولا ضرار". ومن القواعد الشرعية أن الحكم يدور مع علته وجوداً وعدماً، ومن القواعد لشرعية أن الحكم يدور مع علته وجوداً وعدماً، فحينما كان الطريق مختصاً فله أحكام الطريق المختص، وحيث جعل طريقاً نافذاً عاماً للمسلمين فله أحكام الدرب النافذ من جواز فتح الأبواب على المعروف المعتاد بين الناس. والله يحفظكم.
(ص-ف 1193 في 10-6-1379هـ)
(1759- قوله: لا إخراج روشن على أطراف خشب.
ويقال له: (جناح) . ويقال له: (طرمه) . سواء كان صغيراً أو كبيراً، واختيار الثلاثة الجواز إذا لم يكن ضرر على المارة ولا على الجيران، وهذا أولى.
ونحو الخشب أعمدة من حديد طوال يوضع الخشب على رؤوسها، وهذا في الحقيقة هو (البلكونة) وأمثالها كل شيء يؤخذ من هواء الطريق. (تقرير 59هـ)
(1760 - قوله: ولا إخراج ساباط.
وهو الجسر ويسمى (المجيب) . أما إذا كان مرتفعاً ولا يضر على أحد فلا بأس. وإن كان يضر الراكب أو كان أولاً رفيعاً ثم ارتفع السوق لزمت إزالته. (تقرير)
(1761 - قوله: ومسطبة.
وهي (الحبس) تحت الجدار، ولا تجوز أبداً؛ لأنها من غصب الطريق، والناس الآن ركبوا الصعب والذلول، فلا يجوز الأخذ

(7/245)

من الطريق أبداً ولو أساس جداره. ومثله التراب الكثير الذي يزيد تحت الأساس فالكل فيه ضرر وتضييق وظلم. (تقرير) .
(1762 - قوله: وميزاب
والقول الآخر الجواز، وهو الصحيح، والحاجة داعية إليه. أما كونه منخفضاً فيزال برفعه، فإن كان السطح منخفضاً فيجعل الميزاب قصيراً أو جص يبارى الحائط. وإن كان يخرج منه ماء كير غير ماء السيل كونه ينزلق فيه من يمر أو يلوثه فيضر. (تقرير)
(1763 - فتح باب على موات الباطن)
من محمد بن إبراهيم إلى المكرم الشيخ سلطان بن محمد بن سلطان قاضي القويعية سلمه الله
السلام عليكم ورحمةالله وبركاته. وبعد:
فقد وصلنا كتابك الذي تستفتي به عن الأرض السبالة التي على الباطن، وبجانبها أرض من موات الباطن، وأراد جارها أن يفتح عليها باباً، وصار بينهم نزاع فيما ذكر، وذكرت أنك عرضت عليهم الصلح إلى آخر ما ذكرت.
والجواب: الحمد لله - إن كانوا قبلوا الصلح الذي عرضت عليهم فالصلح خير، وإن لم يقبلوا فاحكم بينهم بما يظهر لك، وبما فهمته من ما تعارف عليه الناس فيما قابل أملاكهم من الباطن، وبما يظهر لكم من كلام أهل العلم وعمل القضاة الذين تولوا قبلكم والله يحفظكم. في 5-1380هـ.
(ص-ف 737 في 21-5-1380هـ)

(7/246)

(1764 - إزالة البناء المحدث في الطريق النافذ)
من محمد بن إبراهيم إلى فضيلة قاضي طريف ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
وصلني كتابك رقم 104 في 3-3-79هـ الذي تستفتي به من خصوص دعوى جهيم بن ضمير ضد نازل الخطيب الرويلي بشأن ما أحدثه الأخير من البناء في الشارع.
والجواب: الحمد لله - إن كان هذا الطريق الذي أحدث فيه البناء نافذاً، فإنه يجب عليه إزالة ما بناه، ولو اذن له جيرانه؛ لأن الحق فيه لجميع المسلمين، والإذن من جميعهم غير متصور، فلا يمكن من إحداث ما يضر بهم. وأما إن كان الطريق غير نافذ وثبت لديكم رضاء أهله ببنائه فإنه يملكه بذلك؛ لان الحق لهم والله يحفظكم. رئيس القضاة.
(ص-ق 116 في 15-1-1380هـ الوارد رقم 226 - في 9-3-1379هـ)
(1765 - إزالة ما يعيق مرور السيارات في الأرض البيضاء)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة رئيس مجلس الوزراء حفظه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الإطلاع على المعاملة المحالة إلينا رفق خطاب مقام رئاسة مجلس الوزراء برقم 20770 وتاريخ 10-10-1380هـ المتعلقة بتظلم عواض بن دخيل الله العصيمي من الحكم الصادر

(7/247)

عليه من الشيخ حسن بابصيل في قضية الممر المتنازع عليه فيما بينه وبين مستور الجصير، وقد كتبنا لنائبنا في المنطقة الغربية لتزويدنا بصورة الحكم المذكور وصورة ضبط جلسات المحاكمة، فوافانا بها رفق خطابه رقم 12560 في 26-8-1380هـ.
وبتتبع المعاملة، وتأمل صورة ضبط جلسات المحاكمة، ودراسة الحكم المشار إليه أعلاه الصادر من المحكمة الكبرى بالطائف بعدد 24 في 26-1-80هـ المتضمن أنه بناء على الصك الصادر بعدد 538 في 2-12-77هـ المتضمن أن الأرض الفضاء الباقية من بعد خليج جليل غرباً إلى جبل قامة تبقى على حالتها بدون تعرض لها من الطرفين، وذلك برضاهما واتفاقهما، وأن الحاكم أجاز هذا الصلح المذكور.
وبناءً على أنه ثبت لدى الحاكم بالبينة المعدلة حسب الأصول أن المدعى عليه عواض العصيمي قد منع المدعى مستوراً من المرور بالسيارة في الأرض البيضاء الواقعة شرقي القامة بوضعه عقماً، وحيث الأمر كذلك فقد ألزم المدعى عليه بإزالة ما يعيق مرور السيارة في الأرض البيضاء المذكورة، وعدم منع المدعي من المرور بالسيارة. إلى آخر ما ذكر - بدراسته وجد ظاهره الصحة، ولا وجه لتظلم المشتكي. والله يحفظكم. (الختم)
(1766 - تلطيف البتر التي تمسك الشبك على طريق وان حصل منها ضرر أزيلت)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء حفظه الله تعالى
السلام عليكم ورحمة الله وبركاته. وبعد:

(7/248)

فغليكم برفقه الأوراق الواردة منكم برقم 20709 وتاريخ 13-10-1379هـ بشأن قضية حبليص بن هتيلة مع حبيب بن بيان ونشعر سموكم أنه بدراسة الأوراق اتضح أن ما حكم به الشيخ سليمان بن عبيد في قراره المرفق برقم 4102-1 وتاريخ 23-8-9 لا يتعارض مع الورقة المصدقة من الشيخ سليمان بن خزيم بتاريخ 8 محرم سنة 1366هـ لأن هذه الورقة تتضمن تراض الطرفين على حدود موضحة في الورقة، وعلى أن ابيان يجعلون سلسلة على حدودهم ويجعلون لها خمسة كبوش، والشيخ ابن عبيد لم يقرر حول هذا شيئاً، وإنما قراره يتعلق بالطرفين اللذين حصل فيهما الدعوى، وبالشبك الذي يطالب ابن حبليص بوضعه على ملكه.
وبدراسة ما قرره الشيخ ابن عبيد في قراره المشار إليه وجد ظاهره الصحة. إلا أننا لاحظنا أن هيئة النظر التي انتدبت للنظر في موضع النزاع لم توضح مقدار كل بترة من البتر التي ترى أن لحبليص وضها لتمسك الشبك الذي يريد وضعه على ملكه. وحيث الحال ما ذكر فالذي يتعين في هذا هو تلطيف البتر مهما أمكن بقدر ما تمسك الشبك فقط، وإن حصل منها ضرر في المستقبل أزيلت. وأما حكم الشيخ بن مهيزع فلم نطلع عليه؛ لأنه ليس مع أوراق المعاملة ولم يقدم لنا من أحد الطرفين المتنازعين بعد طلبه منهما، وقد جاء في الورقة المصدقة من الشيخ ابن خزيم أن ذلك التراضي الذي وقع بينهم يكون ناسخاً لجميع ما معهم من الأوراق. والله يحفظكم والسلام.
رئيس القضاة
(ص-ق759-25-11-1379هـ)

(7/249)

(1767- إجراء الماء في ساقي من الطريق العام)
من محمد بن إبراهيم إلى فضيلة قاضي الحريق سلمه الله تعالى
السلام عليكم ورحمة الله وبركاته. وبعد:
فنرفق لك بهذا الأوراق الواردة إلينا منك برقم 479 وتاريخ 24-12-1379هـ الخاصة بدعوى إبراهيم الرافعي وعبد العزيز ابن محمد بن ضويان ضد محمد بن مهيدي وعبد اللطيف بن سعود ابن عجلان في الساقي الذي أجراه ابن مهيدي من ملكه لملك عبد اللطيف المذكور؛ لأنه في يده بالمساقاة مدة سنين، ويدعى الرافعي وابن ضويان أن في إجرائه ضرار؛ لأنه يمر مع السوق العام. وفيه أيضاً ضرر على البيوت المجاورة له التي لهما ولغيرهما.
وحيث قرر سلفك في الحكمين الصادرين منه ما معناه أن الساتي يمشي مع انتفاء الضرر، وقال في الأخير منهما الصادر بتاريخ 18-1-79هـ: فإن ثبت ضرر فيما بعد فيزال، وقد جاء في خطابك المرفق بهذا بالرقم والتاريخ الموضحين أعلاه أن جريان الماء مع الطريق لا يخلو من مضرة على أهل البيوت المجاورة له. إلى آخر ما ذكرته؛ فإنه ينبغي أن تنتدب شخصين موثوقين وبعيدين عن التحيز لأحد طرفي النزاع للنظر في الساقي المذكور، فإذا قررا وجود ضرر من الساقي منع من إجرائه، وإذا كان ثم خضرة يخشي هلاكها والحالة ما ذكر فيعطي مهلة لسقيها. والله يحفظكم.
رئيس القضاة
(ص-ق 430 في 20-5-1380هـ)

(7/250)

(1768 - السكوت على الميازيب مدة)
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبرى بالرياض سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فنعيد لكم برفقه الأوراق المرفوعة لنا رفق خطابكم رقم 4831 وتاريخ 26-11-1381هـ بشأن دعوى آل فريان مع محمد عمر باسودان بخصوص الميازيب التي أحدثها على صنع الصفرة. ونشعركم أنه قد جرى الإطلاع على خطاب فضيلة الناظر في البضية الشيخ عبد العزيز بن داود الموجه لكم برقم 1836 وتاريخ 24-11-1381 والذي قال فيه: إنه راجع كلام العلماء في مظانه، وبحث مع الإخوان من طلبة العلم، ومع ذلك أشكل عليه وضع هذه الميازيب. إلىآخر ما ذكره، وختم خطابه بطلب إبداء رأينا في هذه القضية.
وعليه فالذي نراه أن مجرد السكوت في مثل هذه القضية لا يوجب التملك، حيث أن ملكية هذا الصنع ثابتة لآل فريان وشركائهم، ولم يدع صاحب هذه الميازيب أنه وضها بمسوغ شرعي والله يتوالكم. والسلام. رئيس القضاة
(ص-ق1474 - 1 في 24-5-1382هـ)
(1769 - فتح الأبواب على سكة سد)
من محمد بن إبراهيم إلى فضيلة قاضي محاكمة ثادق المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الإطلاع على خطابكم رقم وتاريخ 12-2-1384هـ الذي تسترشدون فيه عن حكم وصية ناصر بن علي الجبري الذي

(7/251)

أوصى بقسمة بيته الواقع في سكة غير نافذة، وأن يجعل منه سو ينفذ على تلك السكة، كما جرى الإطلاع على معارضة أهل تلك السكة، وتضررهم من أحداث نافذ على سكتهم، وطلبهم إبقاءها كما كانت.
وبتأمل الجميع وجد أن هذه السكة ما دامت غير نافذة فهي خاصة بأهلها، فلا يجوز لأحد منهم ولا من غيرهم أن يحدث فيها بشيء إلا برضاهم؛ لأنها ملكهم، فلم يجز التصرف فيها إلا بإذنهم صرح بذلك الفقهاء. وسواء كان هذا التصرف من أحد الجيران في حياته أو بوصية منه بعد موته فلا فرق، وهذا إنما هو إرشاد لك كتطلب، فعليك أن تجتهد في المسألة، وتراجع كلام العلماء. وتحكم فيها بما يظهر لك. والسلام عليكم.
(ص-ف 566-1 في 27-2-1384هـ)
(1770 - منع تعبير السيل مع ملك الغير بلا أذنه)
من محمد بن إبراهيم إلى حضرة السمو الملكي أمير الرياض ... حفظه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
نفيد سموكم أنه قد حضر لدينا عبد الله بن محمد بن مهنا أصيلا عن نفسه ووكيلا عن بقية ورثة أبيه، وحضر معه ناصر بن عبد الرحمن بن فرحان وكيلا عن ورثة محمد بن فرحان، وذلك بعد امتناع قاضي الحوطة الشيخ عبد العزيز بن عجلان عن إكمال النظر في دعواهما المتعلقة بربع البخايت الذي اشتراه محمد بن منا من ملك آل فرحان ووقفه معبراً لفضيل سيل أهل القويع. فادعى

(7/252)

ناصر المذكور أن في إجراء السيل مع السهم المذكور ضرراً على أملاك موكليه، مالم يؤمن بتنفيذه إلى الباطن، مع ضبط المجرى بحصى وجص. ولدى إفهام عبد الله ما ادعى به خصمه اعترف بحصول الضرر مالم يؤمن المجرى بما ذكره الخصم، وادعى أن والده لم يوقف على المجرى ما يصلح به، وأنه لا يتمكن من تنفيذ المجرى إلى الباطن لعدم سماح أهل الأملاك المجاورة بذلك، وقد اعترف ابن فرحان بعدم سماح أهل الأملاك المجاورة بما ذكر، وادعى أن محمد والد المدعي قد أوصى بإصلاح المجرى من ماله، فطلبنا منه البينة على ذلك فلم يثبت بينة سالمة من الطعن.
وحيث ثبت كون جعل السهم المشار إليه معبراً للسيل فيه ضرر على الجيران إن لم يؤمن بتنفيذه إلى الباطن مع حفظ المجرى بما يلزم لسلامة الجيران من ضرره، وذلك لا يلزم ورثة ابن مهنا القيام به، فيتعين والحالة ما ذكر منع تعبير السيل مع السهم المذكور، ويبقى هذا السهم غير معبر في الوقت الحاضر، ويلزم آل مهنا حفظ سيل أملاكهم وعدم تعبيره عليه، كما يلزم ردم المقطع الذي أحدث على السهم المذكور حتى يعود كحالته الأولى بموجب نظر هيئة تندب لذلك، فإن اعتدى آل مهنا بتعبير السيل على ذلك السهم قبل تأمينه بما ذكر فعليهم التعزيز، والغرامة لما أفسده السيل، وبهذا انتهت الدعوى، فيتعين إنفاذه. والله يتولاكم. والسلام. رئيس القضاة
(ص-ق 359 في 28 - 12 - 1377هـ)

(7/253)

(1771 - لا يترك الدبل يمر من تحت مسجد العيد)
من محمد بن إبراهيم إلى سمو أمين مدينة الرياض ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعنا على كتابكم رقم 1133 وتاريخ 4-5-80هـ بشأن الدبل الذي يمر تحت مسجد العيد، ويستعمل لتصريف فضلات البيوت. وقد أمرنا هيئة النظر بالخروج إلى المكان لموافاتنا، وقد كتبوا لنا بجوابهم المرفق، ونرى أن ما قررته هيئة النظر وجيهاً، ولا يترك شيء من الفضلات يمر تحت المسجد. والله يحفظكم.
(ص-ف 1067 في 15-7-1380هـ)
(1772- كل ملك يؤمن سيله فيه إلا أن شرط خلافه)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير الرياض سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
نشفع لكم بهذا المعاملة الواردة منكم برقم 34738-1 في 6-8-79هـ الخاصة بدعوى كل من علي بن كليب وبنيان بن فهد ضد كل من إبراهيم بن سويدان وعبد الرحمن بن نفيسه ورفقائهم بشأن سيل الملك المسمى بالعزيزي.
ونفيدكم أننا اطلعنا على كامل المعاملة بما فيها الخطاب الصادر من فضيلة الشيخ عبد الرحمن بن سحمان لرئيس المحكمة رقم 780 في 27-10-1378هـ والذي يتضمن أنه اطلع على قرار هيئة النظر الأخير، وغذا فيه أن العرف والعادة في هذه البلاد أن كل ملك يؤمن سيله فيه، إلا إذا يود شروط في عقد المبايعة تنافى ذلك، ثم قال:

(7/254)

فبموجب هذا يكون أمر عبد الرحمن بن نفيسه بصرف سيل الأراضي التي باع من العزيزي إلى قليب الرفيعة لاحق له فيه، ويعتبر أمراً لاغياً لمخالفته للعرف والعادة، لا سيما وقد اعترف أن لآل عبيد نصيب في قليب العزيزي قدره غربان، وأنه لم يشترط على ابن كليب وبنيان أن سيل العزيزي يصرف إلى الرفيعة، وبهذا تكون الدعوى منتهية. اهـ. وقد حرر بذلك صحكاً مسجلاً برقم 789-1 في 29-4-77هـ. وبناءً على ورقة سموكم في إبداء ما نراه فإننا نرى أنه متى ثبت أن الرفيعة يملكها من يملك العزيزي، وأنه لا يوجد ضرر حالا ومآلاً في صرف سيل العزيزي إلى القليب الكائنة في الرفيعة، فلا مانع من صرف العزيزي إليها، ولا يملك أهل الرفيعة المنع من ذلك إلا أن يثبت أن القليب خاصة لسيل الرفيعة. والله يحفظكم. رئيس القضاة
(ص-ق 282 وتاريخ 12-4-1380هـ)
(1773- يمنع تسليط السيل على غير حارته)
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبرى بالرياض الموقر
السلام عليكم ورحمة الله وبركاته. وبعد:
فنشير إلى خطاب سمو أمير منطقة الرياض المرفق برقم 7054-1 وتاريخ 11-5-85هـ على المعاملة الخاصة بمطالبة أهالي حارة الحمادي لعيال الحمادي وعبد الرحمن بن فريان بتأمين مقر سيل الحارة المذكورة، المشتملة على قرار فضيلة الشيخ عبد الرحمن بن فارس رقم 542 وتاريخ 13-4-85هـ المتضمن بأن كل سيل سلط

(7/255)

على حارة الحمادي من غير سيل الصنع فيتعين منعه وتأمينه في محله وذلك يعرف بعد تعميد هيئة النظر عبد العزيز بن حمود وصالح الرويتع وعبد الرحمن الحقباني وعبد العزيز بن دخيل التعيين السيل المسلط على حلة الحمادي، وتقرر سيل كل محل في حارته، ومن ضمنها حلة الحمادي دفعاً للضرر المتوقع. اهـ.
وعليه يتعين تعميد الهيئة المشار إليه في قرار القاضي المنود عنه للقيام بهذه المهمة، وإمال ما يلزم، وموافاتنا بالنتيجة. والله يحفظكم. رئيس القضاة
(ص-ق 2328 -3-1 في 24-5-1385هـ)
وجاء في فتوى بعدد (3146 -1 في 23-7-85هـ) : رأت هيئة النظر أن الضرر هو من الشارع المسفلت، الآن سيله ينحدر من مسافة بعيدة مع سيل البنايات التي على جانبيه، وقررت الهيئة إزالة هذا الضرر بأن تشتري الأمانة مقراً للسيل من أي جهة كانت وحكم به ناظر القضية.
قال سماحته: ونرى أن ما تقرر أعلاه في محله. اهـ. ملخص الفتوى
(1774 - الحفر المعدة للسيل تبقى له)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة الأفلاج ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا خطابكم رقم 519 وتاريخ 17-4-1386هـ وفهمنا ما ذكرتم من السؤال حول ما أشكل عليكم في موضع الحفر التي جرت فيها المرافعة لديكم بين أحد أصحاب البيوت المجاورة لتلك

(7/256)

الحفر وبين أهل الحارة الذي عارضوه في مد اليد عليها وأخذ قسم منها لضمها إلى بيته بحجة أنها من مرافق البلد. إلى أخره.
وجواباً على ما سبق ذكره نرى أنه ما زال الأمر كما ذكرتم من كون الشخص الذي مد اليد عليها ليس لديه ما يفيد ملكيته، وأن المعارضين أحضروا شهوداً يشهدون بقدم تلك الحفر، وإن كانت ولا تزال مقراً لسيول بيوت أهل الحارة المجاورة؛ فإن الذي يظهر والحالة هذه أن الشخص المذكور لا حق له، وليس له التصرف في بيع ما ليس مملوكاً له. هذا والسلام عليكم.
مفتي الديار السعودية
(ص-ف 1732 - 1 في 25-6-1386هـ)
(1775- إذا كان للبيت ميازيب ومرحاض على النخل، ثم بيع النخل وقطع بيوتا)
من محمد بن إبراهيم إلى فضيلة مساعد رئيس محكمة عنيزة ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تسترشد به عن شخص له بيت خلفه ملك نخل، وللبيت المذكور ميازيب، ومرحاض مكشوف على النخل منذ سنين طويلة، وسيل الميازيب وفضولات المرحاض تمشي على النخل المذكور. ثم إن صاحب النخل قطع أرضه بيوتاً وباعها، فترافع صاحب المرحاض مع مشتري الأرض التي عليها الميازيب والمرحاض، فادعى صاحب المرحاض بأن مرحاضه وميازيبه ثابتة فيلزم سيل البيت، وأن يجعل طريقاً للمرحاض لإخراج

(7/257)

الأذى منه، فالتزم بالسيل فقط. وأشكل عليكم الحكم. وتسأل عما يظهر لنا فيه.
والجواب: الحمد لله. الأخرى في هذا إذا لم يكن مع أحدهما بينة أن ليس لمشتري الأرض أن يحدث بها ما يضر بمصلحة جاره صاحب المرحاض؛ لقوله صلى الله عليه وسلم "لا ضرر ولا ضرار" (1) فإن جعل له طريقاً لإخراج الأذى فلا يملكه صاحب المرحاض. وإنما هو من جعله ملك المشتري، وإن أمكنكم إصلاحهما فالصلح خير. والسلام عليكم. مفتي الديار السعودية
(ص-ف 3242 -1 في 15-10-1388هـ)
(1776 - قوله: كحمام)
ومثال الحمام (الصهروج) محل الاستحمام الخاص و (بيت الماء) (2) وكل ما فيه ضرر من نداوته كونه يضر بالحيطان أو بالرائحة أو يسبب الخشاش.
أما الأشياء التي لا ضرر فيها كدق يسير. وحمام مصون متقن. أو في بعد عن جاره ما يمكن أن يسري إلى جاره فالناس يرتفقون في بيوتهم. فالحالة الممنوعة هي التي فيها ضرر. أما الرحي الصغيرة أو ماطور مخور له. المقصود الضابط الضرر. (تقرير)
(1777- حديث) "لا ضرر ولا ضرار" (3)
الضرر المنفي ليس في ملك الجار، بل في ملكك إذا وصل إليه. والضرار المقاصة به. وقالوه لأن الفعال يقع بين اثنين. (تقرير)
_________
(1) أخرجه أحمد وابن ماجه.
(2) بيت الخلاء.
(3) وتقدم تخريجه.

(7/258)

ومن الضرر جعل ما طور يتضرر من صوته أو رائحة دخانه، فلا يجوز إلا بإذنهم.
وجعل وقيده (1) ومدقة في بيته (2) .
كل الأشياء التي تؤذي الجار إما بالروائح، أو يضر بالسكان لإقلاق راحتهم فليس له. والتنور إذا تحقق أنه يضر بوجه من الوجوه فله منعه. (تقرير)
(1778 - وإذ اسكت عن الطحاون مدة ثم ادعى)
من محمد بن إبراهيم إلى المكرم فضيلة رئيس محكمة نجران ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فنشير إلى المعاملة المتعلقة بتشكي عبد الله النجاشي من الضرر الحاصل على داره بوضع الطحاون العائد لعبد الرحمن بن سويلم بجانب جدار بيته، الواردة إلينا بخطابكم رقم 200 في 22-1-84هـ المتضمن أنه لم يثبت لديكم ما يدعيه عبد الله النجاشي لعدم إحضاره بينه على دعواه. الخ..
ونفيدك أن المشتكي يدعي أن عليه ضرراً من بقاء هذا الطاحون بجانب جدار بيته، ويطالب برفعه لإزالة الضرر عنه، وحيث أن ثبوت ما ادعاه من عدمه يعرف عن طريق أهل الخبرة والمعرفة فإنا نرى أنه ينبغي براءة للذمة انتداب هيئة من قبلكم من ذوي الخبرة والأمانة للوقف على دار المتشكي والطاحون المجاور له، وتقرير
_________
(1) وهي يحرق فيه الطين حتى يصير أجر (لبن محرق) أو يدق ليستعمل (صهروج) وقد ناب عنه الاسمنت الآن.
(2) مدقة للصهريج، أو للجص (الجيص)

(7/259)

ما يظهر لهم من دعوى الضرر، والحكم بعد هذا بما يقتضيه الوجه الشرعي.
وأما كون المدعي يعرف بأن لهذا الطاحون مدة وهو يشتغل. فهذا ليس دليلاً على رضاه به، ولو استبان له أن عليه ضرراً منه. والسلام. ... رئيس القضاة
(ص-ق 760-3-1 في 12-4-1384هـ)
(1779 - حمام أذى جاره)
سألني عبد الرحمن بن عبد العزيز بن سليمان بن سحمان قائلاً: ما قولكم دام فضلكم في إنسان جار لآخر، قد جعل في حوش له حماماً كبيراً جداً، فأذى جاره بأوساخه وتصفيقه وهديره ونغص عياله. وقد أنذره جاره ألا يبقيه، وهذا الحوش لا منفذ له إلا على جاره سوى مد خاله في دار مالكه. ومع هذا فقد سافر صاحب الحمام إلى بلد بعيد وترك الحمام المؤذي؛ لأنه قد تعود ألا يطعمه ولا يسقيه. فما رأيكم؟ أفتونا مأجورين.
والجواب: الحمد لله - لا يحل للجار إلحاق الضرر والأذى بجاره، ولاشك أن الحمام يحصل منه أذى وأوساخ كثيرة، ويجب على صاحب الحمام كف هذا الضر من جاره. قاله ممليه الفقير إلى الله محمد بن إبراهيم بن عبد اللطيف وصلى الله على محمد وآله وصحبه وسلم.
(ص-ف 72 في 23-1-1379هـ)

(7/260)

(1780 - أبعاد الدبل عن جدار الجار)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي نائب رئيس مجلس الوزراء حفظه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فإجابة لخطاب سموكم المرفق رقم 758 في 10-9-1388هـ على هذه الأوراق الخاصة بتشكي فهد بن عبد الله الأبيرقي بصدد قضيته مع علي بن خير الله المولد المتضمن رغبة سموكم في مطالعة ما ذكره، وإكمال ما نراه، وموافاتكم بما يتقرر.
نفيد سموكم أنه جرى سؤال محكمة مكة عما لديها بصدد تشكي المذكور، فوافانا فضيلة رئيس المحكمة المذكورة بخطابه المشفوع المعطوف على إجابة ناظر القضية رقم 109 في 11-2-88هـ المتضمنة أن جرى الوقوف من قبل فضيلته بحضور الطرفين ومهندس المحكمة، فاتفق الطرفان على إزالة النزاع الذي بينهما حفظاً لحقوق الجوار، بأن يقوم المدعى عليه علي بن خير الله بنقل الدبل (1) الملاصق لجدار المدعي فهد من موضعه، بحيث يكون أمام داره، ويمنع الضرر عن جدار المدعي فهد، وقد نظم بذلك صك برقم 145 في 29-11-1387هـ لإحاطة سموكم. والله يحفظكم. والسلام. رئيس القضاة
(ص-ق 762 -1 في 28-2-1388هـ)
_________
(1) هو مجمع الماء النجس.

(7/261)

(1781 - أحداث مطبخ وكنيف , وبناء حمام إلى جانب جاره)
من محمد بن إبراهيم إلى حضرة صاحب السمو أمير المنطقة الشرقية ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
نرفق لكم بهذا المعاملة الواردة منكم برقم 910-1 في 22-5-79هـ الخاصة بدعوى علي بن حسن الخاطر ضد خاطر أحمد الخاطر.
ونفيد سموكم أنه جرى الإطلاع على كامل المعاملة بما فيها الصك الصادر من محكمة الجبيل رقم 34 في 25-3-79هـ والذي جاء فيه ما نصه: (فبعد الدعوى والجواب ظهر لي قدم سلانيات المدعي خاطر الموجودة في جداره. وحدوث المطبخ ورسم الجدار اللذين أحداثهما المدعى عليه على في ملكه. وبناء على ذلك فقد ثبت عندي وصح أن ليس للمدعى عليه على بن حسن التعرض لسد سلاتيات المدعى خاطر ولو بطريقة اللزق. ولا بسد الضوء عنه لتقدم إحيائها، وعليه منع الضرر فيما سيحدثه كحفر كنيف وبناء حمام إلى جنب داره. أما المطبخ فله إحداثه)
وبدراسة هذا الصك وتأمله وجد ظاهره الصحة ما عدا إحداث المطبخ فيما يلي السلانيات إذا كان على جره منه مضرة من دخان ونحوه. فإنه لا يمكن من ذلك. لحديث: "لا ضرر ولا ضرار" أن فتح جاره اللسلانيات شيء مؤقت فإنا نرى إحالة المعاملة إلى قاضي

(7/262)

الجبيل لسماع بينة المذكور إن كان لديه بينة، وإجراء ما يلزم نحوها. والسلام. رئيس القضاة
(ص-ق 215 في 24-3-1380هـ)
(1782- يشترط في البلاليع (1) أن لا تضر جدران الجيران والأصل أن الأسواق مشترك، إن كان نافذاً فهي مشتركة للعامة. وإن كان سداً فهي لو حفرها في بيته ووصل إلى الجيران فلا يجوز. وكذلك لو جعل ماله صوت أو روائح أو شيء مما يضر فهو داخل في قوله: "لا ضرر ولا ضرار" أما أن يفعل ذلك في ملك الغير فهو أعظم. (تقرير)
(1783- دورات مياه المسجد تجاه دكاكين)
من محمد بن إبراهيم إلى المكرمة الجوهرة بنت سعود ... حفظها الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعنا على كتابكم الذي تشيرون فيه إلى ما يمكن أن يحدث من ضرر إذا جعلت دورات مياه المساجد دجهة دكاكينكم المشار إليها في الخطاب.
ونفيدكم أننا سنشكل هيئة تنظر في المكان، فإن ثبت أن هناك ضرراً فنحن لا نرضى بالضرر. والله يحفظكم.
(ص-ف 522 في 8-4-1380هـ)
_________
(1) وتقدم هذا قريباً.

(7/263)

(1784 - منع أحداث مقهى أمام البيوت)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة رئيس مجلس الوزراء سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعنا على أوراق المكاتبة المبعوثة إلينا بخطاب وزير الدولة لشؤون رئاسة مجلس الوزراء رقم ... وتاريخ ... بشأن الدعوى المقامة من جربرع بن حامد الشيباني بالإصالة عن نفسه وبالوكالة عن أصحاب الدور المجاورة لبيته، ضد سالم بن قطنان الجعيد، بصدد ما أسموه من قيام المدعى عليه بإحداث مقهى أمام بيوتهم، ومطالبتهم بإزالة المقهى المذكورة؛ لأن فيه ضرراً كبراً عليهم؛ لما في وجودها من مكانة الأخطار المتوقعة على محارمهم وأولادهم. كما اطلعنا على صك الحكم الصادر من القاضي بمحكمة الطائف عبد الرحمن صبري، المتضمن: أنه بناءً على شهادة البينة المعدلة، وبناء على مشاهدته لموضوع النزاع في هذه القضية، فقد ثبت لدي أن وجود المقهى العائدة للمدعى عليه الكائنة في محلة ابن بكر فيه ضرر لبيت المدعي والمجاورين له، لمقابلته للمقهى المذكور، لأن النساء لا يتمكن من الخروج والدخول إلى البيوت المذكورة طالما أن الرجال الذين يجلسون بالمقهى ويرتادونه يتابعون النظر إليهن، كما أن السكان لا يتمكنون من فتح الأبواب، لذا فقد حكمت على المدعى عليه سالم بن فطنان الجعيد بإغلاق المقهى المواجهة لبيت جربوع الشيباني، وعدم فتحه، منعاً للضرر الذي لحق به وبالمجاورين له. إلى آخر ما تضمنه الحكم المومي إليه.

(7/264)

بتأمل ما ذكر وجدنا ما أجراه حاكم القضية حكماً واضحاً وضوح الشمس، وجدير بأن يكون محل التنفيذ الفوري. هذا والله يحفظكم. رئيس القضاة
(ص-ق 749 في 22-7-1381هـ)
(1785- يقلع الأثل المجاور إذا ثبت ضرره)
من محمد بن إبراهيم إلى المكرم فضيلة قاضي محكمة القصب سلمه الله
السالم عليكم ورحمة الله وبركاته. وبعد:
نبعث لكم المعاملة المتعلقة بقضية عبد الرحمن الخراشي بصدد الاثل الكائن في القصب الذي قطع، الواردة إلينا من رئيس محكمة هيئة التمييز بخطابه رقم 272 في 10-3-84هـ المتضمن أن الهيئة لم تجد أن فضيلتكم طبق ما جاء في قرارها المرفق المسجل رقم 28 في 13-1-83هـ المتضمن أنكم قد أمرتم بقطع الأثل قبل ثبوت ضرره. ومن المعلوم أن الملك حر يتصرف في ملكه كيف يشاء ما لم يضر بجاره، وضرر الجار في هذه القضية لم يثبت، وكان على فضيلتكم في حالة امتناع المدعى عليه عن اختياره شخصياً للوقوف على الاثل الذي غرسه مع منتخب المدعي لمعرفة ما إذا كان غرس الأثل مضراً على المدعي أم لا أن تختار بنفسك من تثق بهم، وتنتدبهم ليقفوا على الأثل، ليخبروك هل هو ضار على المدعي أم لا. اهـ.
وحيث أن ما قررته الهيئة وجيه. فإنه ينبغي التمشي على ضوء توجيهاتها. هذا إذا لم يكن لدى المدعي بينة على ما يدعيه، فينبغي

(7/265)

سماعها. لذا جرى إعادتها إليكم لإكمال ما يلزم. والسلام رئيس القضاة.
(ص-ق 9009 - 3-1 في 4-5-1384هـ)
(1786- سقى زرعه فسقط بيت جاره)
(برقية)
فضيلة وكيل قاضي الجوف الشيخ عبد الله بن عبد الوهاب ج 291 إن كانت الأرض التي بنى فيها حمد الحميد أرض حرائه لا يبني في مثلها عادة، وهو وحده الذي بنى فيها، وصاحب المزعة إنما زرع ملكه. ولم يسقه سقياً أكثر من العادة. فلا ضمان على صاحب المزرعة؛ لأن صاحب الدار هو الذي فرط في بنائه تلك الدار ي أرض لا تصلح للبناء فيها، لاسيما إن كان صاحب المزرعة قد ترك بينه وبين تلك البناية من الحمى ما يكفي عادة. محمد بن إبراهيم
(ص-ف 512 في 26-4-1377هـ)
(1787 - إذا تسربت المياه من باطن الأرض فأضرت بجدران الجيران)
وأما "المسألة الرابعة" وهي سؤالك عن المياه التي تتسرب من بعض الفلاحين باطن الأرض إلى جيرانهم، فتلحق بدورهم وجدرانهم أضراراً. الخ ...
فجوابها أنه إن كان سقي الأرض وتسرب المياه حادثاً منها بعد البناء فيمنع دفعاً للضرر؛ لقوله صلى الله عليه وسلم "لا ضرر ولا ضرار". وإن كان البناء هو الذي حادث بعدما استمر الفلاح

(7/266)

على سقي أرضه فلا يمنع الفلاح من السقي المعتاد؛ لأنه لم يحدث في ملكه ما يضر بجاره. والسلام عليكم. (ص-ف)
(1788 - الجزوي)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة الملك المعظم ... أيده الله
السلام عليكم ورحمة الله وبركاته. وبعد
من المعلوم أن أعظم الضرورات للحياة الجسمانية وكال الحياة الروحانية حصول الماء الذي يكفي شرباً وقوتاً وطهارة شرعية. ولا يخفى أن أهل الحوطة وكثيراً من القرى المجاورة لهم عادمون الماء الكافي لهم في ذلك، ولذلك تقدم بطلب حفر إرتوازي لشرب الماء في رؤسهم، وتم ذلك على نفقة وزارة الزراعة, وصار الأوتوازي جيد الماء حلواًعذباً.
وحين رأى ابن معجل ذلك قام ممانعاً فيه، ويريد أن يكون الارتوازي خاصاً به، وحصل من جراء ذلك مرافقعات وهيئات لم يكن على بالها الاحتياج والضرورة التي قد تحل بعض ما يحل (1) لذا نرى حفظكم الله أن تقوم الحكومة موضع هذا الارتوازي وما يحتاج إليه من أرض يوضع عليها براميل الزيت والديزل، وموقف السيارة التي تأتي بالمحروقات اللازمة، وغير ذلك، بقيمة تدفع إلى من تثبت له تلك الأرض إن تثبتت شرعاً لأحد سواء ابن معجل أو غيره. ويجعل ذلك الارتوازي وتلك البقعة وقفاً لجلالتكم، ويخصص لضرورة شرب الماء فقط، لا يسقى منه
_________
(1) كذا بالأصل والصواب بعض ما يحرم.

(7/267)

حرث، ولا يبني منه بيان، ويكون عاماً لمن يريد الشرب من أهل الحوطة والحصون والعطار والجنوبية وغيرهما من قرى سدير المجاورة، وذلك بشرط أن لا ينقص ماء أهل الوسيطا، فإن نقص ماءهم عملما يلزم من إيقافه بقدر أخذ الزيادة التي تنقص عليهم، وإذا من الله سبحانه وتعالى بالغيث وارتفعت المياه واستغنى الناس فيتوقف الارتواز لعدم الحاجة إليه متى كثرت المياه. وفي هذا يا صاحب الجلالة رحمة بالفقراء من أهل تلك القرى، وفيه حفظ الحقوق لأربابها، وفيه الاحتياط من جميع النواحي مع ما يحصل فيه من قطع النزاع وتحسن الأحوال إن شاء الله، أعظم الله بطاعته، وأمدكم بتوفيقه. والسلام.
رئيس القضاة (ص-ق ... )
(1789- طلب أن توقف ماكينة جاره سبعة أيام بعد ظهور عدم التنقيص)
من محمد بن إبراهيم إلى فضيلة قاضي ثادق والمحمل ... المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
جواباً لخطابكم المرفق رقم 114 في 10-3-1383 بشأن قضية علي بن عبد الله الفليج ومحمد بن سعود بن فائز بخصوص القليب التي حفرها ابن فائز وادعى على حصول ضرر منها عليه في تنقيص ماء بئره، وعدم ثبوت الضرر لديكم، مع ما أجريتموه من الاختبار وتحري الوقوف على الحقيقة، وأن ابن فليج طلب

(7/268)

إيقاف ماكينة ابن فائز سبعة أيام بداعي أن ذلك يوضح حصول الضرر عليه.
نفيدكم أننا نرى الاكتفاء بما أجريتموه، وعدم موافقة ما طلبه ابن فليج. والسلام عليكم.
رئس القضاة (ص-ق 1257 - 3 في 5-8-1383هـ)
(1790 - قوله: وحرم أن يتصرف في جدار جار، أو مشترك. أما إن كان الجدار له خاصة فيتصرف فيه بما شاء: من دق وتد، ومن جعل طاق، ومن جعل مخزن صغير في جوف الجدار نحو نصف ذراع لا مانع منه. الطاق (هو الفاغرة) (تقرير) .
(1790-2 قوله: وليس له وضع خشبه على حائط جاره أو حائط مشترك إلا عند الضرورة.
وصورة الضرورة كأن تكون الحجرة مستطيلة لا يصلح شيء من الخشب لا يمكن أن يسقف، من هنا وهناك (خمسة عشر، أو عشرة لا يسقف) فاضطر أن يجعل خشبه عرضاً. ولا يقال: يمكنه أن يهدم الجدار، ويفصل تفصيلاً يلائم. فهذا من الضرر، فإن كان جداره يتحمل فهذا محل السنة. أما إن كان الحجرة مربعة فيعدل ويجعلها بين جدرانه الإثنين؛ لإنه ملك الغير. ولا يقال: يلزمه أن يضع جداراً يلاصق جدار جاره ويسقف عليه، فإذا كان مثل هذا فعليه ضرر. (تقرير)
(1791 - ثم يلزم أن يصلح ما تهدم عند التنقيب ويحكمه. ثم القول بالتسيقف بشروطه من أهل العلم من يقول به مطلقاً ز ومن أهل الحديث من يقول: إذا لم يكن ضرر. وهذا هو الراجح؛

(7/269)

كما أن من أهل العلم من لا يرى التسقيف، مستدلين بأدلة احترام مال الغير؛ لكن لا يخفى أنه ليس فيها قوة من حيث الدلالة على مقاومة حديث الباب. (تقرير)
(1791 - 2 - "لأرمين بها" أي: بالخشبة. وقيل: بالسنة وكأن المراد الخشبة إذا أبيتم السنة أن توضع على الجدار فتوضع على أكنافكم. ومن الناس من أول الحديث، فقال: جداره هو والرسول يصان عن مثل هذه العبارة.
فإذا كان الجدار يتضرر بهدم أو ضعف بأي وجه من أوجه الضعف، أو كان عليه طبقات ومثل هذا يهدمه فلا يجوز. (تقرير)
(1792 - قوله: وإذا أنهدم جدراهما المشترك، أو سقفهما الخ..)
والجدار ظاهر. وأما السقف فقد يكون ينتفع به صاحب السفل. مثل حجرة عن البرد ونحوه. وينتفع الأعلى، بأن يكون سطحاً. فالمشترك يبني معه، وكذا السقف الذي هو قرار للأعلى وسقف للأسفل فيجبر الممتنع منهما على مجابرة شريكه والبناء معه. (تقرير)
(1793 - متى يكون له أخذ المبانات، ومتى [لا يكون، ووضع الخشب] )
من محمد بن إبراهيم إلى فضيلة قاضي طريف ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعنا على كتابك رقم 105 في 3-3-79هـ الذي تستفتي فيه عن الحكم فيما إذا كان للرجل أرض وكان له جار قد بنى أرضه

(7/270)

قبله، فلما أراد أن بني طلب منه جاره أن يسلم له حصته من بناء الجدار الذي بينما، فامتنع. فهل يجبر عليه؟ وإذا قيل بإجباره. فهل يمكن من الانتفاع بهذا الجدار قبل أن يسلم ما عليه؟
والجواب: الحمد لله. إن كان هذا الجار قد بنى جداره في ملكه المختص به فإن يكون خاصاً به، وليس له أخذ مباناة من جاره، وليس له أن يمنع جاره من وضع خشبة عليه، لحديث أبي هريرة: "لا يمنعن جار جاره أن يغرز خشبه في جداره" (1) لكن يشترط لذلك انتفاء الضرر، ولا يمكنه التسقيف إلا به، لقوله عليه السلام: "لا ضرر ولا ضرار".
وأما إن كان بناه في الملك المشترك بينهما بإذن جاره وبناه شركة بنية الرجوع رجع عليه بنصف نفقته، ويلزم بتسليمها، وليس له أن يمنع شريكه من الانتفاع به قبل أخذ نصف نفقته، كما أنه ليس له نقضه، وإنما له مطالبته بالنفقة.
وأما إن كان بناؤه من غير استئذان فالذي ينبغي أن يلاحظ عادة البلاد والعرف القائم بين الناس، وغني عن البيان أن العرف يتغير بتغير البلدان والأزمان، فما يكون عرفاً في بلد من البلاد قد لا يكون كذلك في بلد غيره، وما يكون عرفاً في زمن معين قد لا يكون عرفاً في غيره من الأزمنة. والسلام عليكم.
رئيس القضاة (ص-ق75 في 6-2-1380هـ)
_________
(1) رواه أحمد وابن ماجه.

(7/271)

(1794 - مطاوي السيول، وصفي القلبان)
قوله: وكذا النهر.
ومثله القنطرة المشتركة، ومثله مطوى السيل (1) كل شيء مشترك إذا أراد البعض العمارة يلزم الباقين القيام معه، فإن أمتنعوا اجبروا، وإذا قام بعض بذلك وأرادوا الرجوع فلهم ذلك. (تقرير) .
ومثل ما تقدم صفي القلبان (2) فكلام الشيخ مثل كلامهم في هذا؛ لكن في كلام لابن رجب ولبعض المفاتي أظنه لا يلزمه إذا كان لا ينتفع، ولكن هذا كلام الجماهير.
لكن ينبغي أن يعلم أن الملك الذي لا يساوي إلا شيئاً قليلا والبئر تحتاج إلى مال كثير فليس فهذا تحت إطلاقهم؛ بل المراد إذا كان شيء فيه نفع، وأن المنظر والمصلحة القيام فيه. أما إذا علم أن المصلحة في الترك بأن كان لا يثمر، ولا فيه مستقبل، كإن كان الملك بعشرة آلاف، وأربعين ألف (3) . (تقرير)
(1795 - حفر عبوب اللمكائن في القليب المشتركة)
وأما " السؤال الثاني وهو قولكم: يوجد أناس يحفرون (عبوباً) محالات للمكائن بأبيار مشتركة، وبعض شركائهم لا يرغبون أن يساعدوهم في حفرهم، ويريدون أن يشاركوهم في أحقية هذه الحفرة بقدر شركتهم في البئر دون أن يقوموا معهم بخسارة في هذه الناحية مع العلم أن البئر المذكورة بحاجة إلى هذه الحفرة، ومصلحة الجميع متوقفة عليها. فهل في مثل هذه الحالة يعتبر لهؤلاء الممتنعين من
_________
(1) ليردع السيل، أو ليمر عليه السيل.
(2) حفر صفي القبلان التي غاز ماؤها.
(3) صفي القليب - فلا.

(7/272)

مساعدة الحافرين حقاً في الحفرة المذكورة؟ أم يلزم إلزام هؤلاء الممتنعين بدفع قسطهم من تكاليف الحفر، ويعتبر حقهم في الحفرة كحقهم في البئر؟ أم تعتبر الحفرة كاملة للذين حفروها ولا يعتبر للآخرين حقاً فيها؟ وهل يجرى للممتنعين تثمين قسطهم من أرض العب قبل حفره؟ أو لا يعتبر ذلك؟
فالجواب: أنه إذا كانت حال البئر وموضع العب كما ذكر في السؤال من كونهما مشتركين، وكان الشركاء اثنين أو أكثر من ذلك وأمكن أن يكونوا فريقين، فإن كل جانب من الجهة التي فيها العب تكون لواحد أو فريق موضعاً لحفرة ما كينته. والجانب الآخر يكون للفريق الثاني، وهذا التوزيع على سبيل الانتفاع، ومتى شاء كل واحد منهما حفر جانبه واستعماله فله ذلك، ويحذر كل فريق منهما المضارة، وحينئذ لم يبق مشتركاً بين الفريقين إلا العب والعمل فيه. وبتعين أن يكون العب متوسطاً تلك الجهة، بحيث يكون مفيضة متوسطاً بين الحفرتين. هذا كله مع قوة جبا البر والأمن عليها. وحينئذ يكون نفقة العب وحده مشتركة بحسب الأملاك، ويلزمهم العمارة جميعاً عند حاجة الملك إليه، قال في "الروض المربع، شرح زاد المستقع" (1) : وإذا أنهدم جدارهما المشترك أو سقفهما أو خيف ضرره بسقوطه، فطلب أحدهما أن يعمره الآخر معه أجبر عليه إن امتنع، لقوله عليه الصلاة والسلام: "لا ضرر ولا ضرار" فإن أبى أخذ الحاكم من ماله وأنفق عليه، وإن بناه شريك شركة بنية رجوع رجع، وكذا النهر والدولاب
_________
(1) جـ2 ص212، 213.

(7/273)

والقناة المشتركة إذا احتاجت لعمارة، ولا يمنع شريك من عمارة، فإن قبل فالماء على الشركة. اهـ.
ولحافر العب منع شريكه من الانتفاع حتى يسلم قسطه من النفقة، وقال في "الاختيارات": وإذا احتاج الملك المشترك إلى عمارة لابد منها فعلى أحد الشريكين أن يعمر مع شريكه إذا طلب ذلك منه في أصح قولي العلماء. اهـ. وهذا هو المذهب، قاله في حاشية المقنع. ثم قال: وإذا قلنا يجبر وامتنع أجبره الحاكم على ذلك، فإن لم يفعل أخذ الحاكم من ماله وانفق عليه، فإن لم يكن له عين مال باع من عروضه، فإن تعذر اقترض عليه. اهـ.
وإن لا يمكن جعل حفرتين لكثرة السهام وعدم قبولها التصنيف أو لعدم اتفاقهم أو تفاوت قسط أحدهم من البئر وحريمها من نصيبه من البستان فإن الحاكم يلزمهم بما يراه الأصلح لهم جميعاً وينبغي أن يستظهر بنظر أهل النظر. والله الموفق.
وليعلم أنه متى أمكن جعل ماكينة سطحية وإن كانت طرنبتها أكثر ثمناً من غيرها فهو أولى من حيث قلة صرفيتها وسهولة تشغيلها، وابعد من النزاع والشقاق، ويسلم به من تنزيل الطرنبة ورفعها، وآمن للبشر. ويمكن تعدد المكائن السطحية على البئر الواحدة بلا ضرر. والله أعلم. والسلام.
(ص-ف 256 في 12-3-1377هـ)

(7/274)

(1769-يلزمه تعلية جداره حتى يزول الضرر)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة الخرج سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
نبعث لكم برفقه هذه الأوراق الخاصة بدعوى فرج بن عبد الله ابن فرج ورفقاه ضد علي العميري الوكيل عن أخيه عبد العزيز، الواردة لنا مع خطاب فضيلة رئيس هيئة التمييز رقم 1174 وتاريخ 21-10-1387هـ التي حكم فيها فضيلة الملازم القضائي لديكم الشيخ عبد العزيز بن نشوان، وبإرسال حكمه للتمييز صادق عليه اثنان من الهيئة وخالف اثنان.
ودراسة الحكم من قبلنا مع ما صدر من هيئة التمييز ظهر لنا عدم صحة الحكم، حيث اتضح من الأوراق أن أرضية بيت العميري أرفع، وأن سترة بيته أقل. وعليه يكون هو الأعلى، والضرر حاصل منه، فيلزمه تعلية جدره حتى يزول الضرر عن جيرانه، لحديث "لا ضرر ولا ضرار". والله يتولاكم. والسلام.
رئيس القضاة (ص-ق 239-3-1 في 15- 1-1388هـ)
(1797 - المزارع لا تلزم السترة بينها)
قوله: ويلزم الأعلى سترة تمنع مشارفة الأسفل.
ومما قد يقع أملاك الحياييل لا يلزم المباناة؛ لعدم جريان العادة به؛ ولأن النخيل ليس مستوراً بعضها عن بعض. وأظن بعض ذكر الوجوب. (تقرير)

(7/275)

(1798 - سد النوافذ المنخفضة بالبلك والأسمنت)
من محمد بن إبراهيم إلى حضرة الأخ المكرم محمد بن دغيثر ... وفقه الله تعالى
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعنا على خطابكم لنا بتاريخ 25-11-1380هـ حول موضوع المنور والمنافذ. وقد أوضحنا في خطابنا السابق لكم ما فيه الكفاية إن شاء الله، وبينا لكم ما معناه: أن القاضي حكم بسدها بالبلك والأسمنتز وأن ذلك أضمن لدفع الضرر؛ لأن الزجاج عرضة للكسر بسهولة، وأن الأحكام التي أرفقتم صورها لا تصلح لمعارضة هذا الحكم. وإن كان قد صدر منا عدم التعرض لبعضها بالنقض؛ لعدم وضوح ما يوجب نقضه وقت النظر فيه.
وأما الحكم الصادر في قضيتكم فالظاهر لنا صحته كما قررنا ذلك وأفدناكم به مراراً. وأما الضرر الذي نزعمه وهو ظلمة المحل إذا سدت النوافذ والمنور بالاسمنت فهو يزول بجعل النوافذ فوق المترين. وبذلك يزول الضرر عنك وعن جارك، ويحصل معنى الحديث الذي قال فيه النبي صلى الله عليه وسلم: "لا ضرر ولا ضرار" والله يتولاكم. والسلام. رئيس القضاة
(ص-ق 1176 في 28-1-1380هـ)
(1799- لا بزجاج أو خشب ونحوها)
من محمد بن إبراهيم إلى حضرة المكرم محمد بن دغيثر ... سلمه الله تعالى
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد أطلعنا على خطابكم لنا بتاريخ 18-8-1380هـ بخصوص

(7/276)

دعواكم مع ناصر بن علي بن ناصر، وقد وردتنا المعاملة من سمو أمير الرياض لتمييز الحكم الصادر في القضية من الشيخ سليمان ابن عبيد، وبدراسته وجدنا ظاهره الصحة.
وأما صورة الحكم الذي أرفقته بخطابك وذكرت أن الحاكم في قضيتكم سبق أن أصدره في قضية مماثلة لقضيتكم واكتفى بسد النافذة بزجاج مثلج، فذلك لا يصلح لمعارة حكمة في فضيتكم؛ إذ قد يوجد فرق بين القضيتين. وعلى تقدير عدم الفرق فتلك حكم فيها باجتهاد وهذه حكم فيها باجتهاد آخر، ومن المعلوم أنه إذا ثبت الضرر من نافذة ونحوها فسدها بما يماثل الجدار التي هي فيه متعين؛ لأن بقاءها وسدها بزجاج وخشب قد يكون مسبباً لفتح من يأتي بعد معللا بوجود الخشب أو الزجاج، وزاعماً بقاء استحقاق فتح النافذة. والسلام.
رئيس القضاة
(ص-ق859 في 3-9-1380هـ)
(1800 - فتح النوافذ على مجرى سيل وكذلك الدكة)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء حفظه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى النظر في المعاملة الواردة إلينا رفق خطاب سموكم برقم 5714 وتاريخ 24-3-79هـ المختصة بالنزاع الكائن بين داخل بن دخيل الله العويض وأسعد عبد القادر الجزار، بشأن فتح

(7/277)

النوافذ على وقف درويش الذي تحت نظارة المدعي داخل المذكور كما جرى الإطلاع على صك الحكم الصادر في القضية من القاضي عبد القادر بن أحمد حزائرلي.
وبتتبع أوراق المعاملة ومرفقاتها ودراسة الصك المذكور وجد يتضمن الحكم بأن لا حق للدعي داخل المذكور في معارضته أسعد الجزار في تفح تلك النوافذ والدكة التي عملها لرد ماء لسيل؛ لأن النوافذ مطلة من الجهة القبلية على مجرى سيل بطحان المسمى بأبي جيدة، وكذلك الدكة واقعة في المسيل المذكور، ولم يكن تعدياً منه وظاهر ما أجراه الصحة. والله يحفظكم.
(ص-ف 469 وتاريخ 16-2-1379هـ)
(1801 - تشكى من المنارة)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية حفظه الله آمين
السلام عليكم ورحمة الله وبركاته. وبعد:
فنشير إلى خطاب سموكم الموجه لنا برقم 419 وتأريخ 13-2-83هـ على المعروض المقدم من سعيد الحمد السعيد بصدد دعواه الضرر من منارة المسجد المطلة على بيته.
ونشعر سموكم أن المعاملة الاساسية المتعلقة بهذه المسألة والتي عمدتم أمارة القصيم بإرسالها إلينا قد وردتنا برقم 405-1 في 25-3-1383هـ.
وبناءً على رغبة سموكم في الإفادة بما نراه نحو هذا الموضوع جرى درس كامل الأوراق فأتضح أن تشكي المذكور لا وجه له؛

(7/278)

لأنه لا تشكى من ضرر حصل عليه من شخص آخر، وإنما يتشكى من هذه المنارة التي بنيت لمصلحة دينية شرعية هامة وهي الدعوة إلى الصلاة، ولم يزل عمل المسلمين مستمراً من مدد متطاولة على بناء المنارات للمساجد مع أن غالبها تكون أطول من البيوت المجاور، فلا يلتفت إلى تشكي سعيد المذكور. لكن إن تيسر وضع مكبر للصوت فيحصل به إسماع الأذان بدون صعود المؤذن إلى أعلاها فحسن. والله يحفظكم. والسلام
رئيس القضاة (ص-ق 857 - 1 في 28 5- 1383هـ)
(1802 - إذا جعلت النوافذ على أرض موات ثم أحييت، أو كانت مالكة على الأرض)
من محمد بن إبراهيم إلى حضرة المكرم القائم بأعمال فرع رئاسة القضاة بالمنطقة الغربية المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الإطلاع على ألأوراق المكاتبة المشفوعة الواردة إلينا منكم برقم 1278 - 3 وتأريخ 24-2-83هـ حول استرشاد فضيلة قاضي بالجرشي عن دعوى على بن عبد الله جعولي ضد علي هياس وابنه محمد بخصوص نوافذ بيته المطلة على ملك علي هياس، وما تضمنته دعوى المدعي بأن بيته مكون من طابقين بنى والده الطابق الأول منذ أربعين عاماً وفتح له نافذة تطل على ملك حامد بن سعود سابقاً وهو ملك علي هياس حالا، ثم بنى الطابق الثاني وفتح له نافذة على ملك على هياس بحضوره ومشاهدته، وأن علي هياس يريد بناء ملكه

(7/279)

المذكور، ويريد يسد نوافذ المذكورة، ويطلب الحكم بمتعة من سد النور. وجواب المدعى عليه بالمصادقة على ما ذكر.
ويتأمل الجميع ظهر لنا أن الدعوى غير محررة؛ لأن المدعي لم يوضح مقدار ما يدجعي به من أرض جاره طولا وعرضاً، ولم يذكر أن صاحب وهبها له هبة أو عارية أو إجارة، ولم يدع أنها موات.
ومع هذا فالذي يظهر أنه إن كان عبد الله جعولي أو سلفه قد عمر البيت وجعل نوافذه على أرض موات غير مملوكة لأحدثم أحياها على هياس بعد ذلك أو عنده على صاحب الأرض ما يثبت بأن هذه النوافذ مالكة على الأرض المذكورة، ففي مثل هذه الحالة لا يمكن على هياس من سد النوافذ المذكورة. وإلا فلا وجه لمنعه من التصرف في ملكه ما دام ليس عند خصمه بينة، ولم يذكر في الوثائق أن بين الملكين فاصل. لأنه لا ينسب إلى ساكت مقال. فأحسلوا الأوراق إلى محكمة بالجرشي لإجراء اللازم. والسلام.
رئيس القضاة
(ص-ق 207-1 في 18-2-1384هـ)

(7/280)


الجزء الثامن الحجر ـ إحياء الموات، باب الحجر - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

فتَاوى ورَسَائل
سَماحة الشيخ
محمَّد بن إبراهيم بن عَبداللطِيف آل الشيخ
مفتي المملكة
ورَئيس القضاة والشؤون الإسلامية
طيَّبَ اللهُ ثراه
جَمع وترتيب وتحقيق
محمد بن عبد الرحمن بن قاسم
وفقه الله
الطبعة الأولى
مطبعة الحكومة بمكة المكرمة
1399 هـ

(/)

الجزء الثامن
الحجر ـ إحياء الموات

(8/3)

باب الحجر
1803- المدين الذي لا يملك شيئاً لا يسجن، وينظر إلى ميسرة
حضرة صاحب السماحة مفتي الديار السعودية
الشيخ محمد بن إبراهيم
سلمه الله تعالى
بعد السلام عليكم ورحمة الله وبركاته
ما قولكم دام فضلكم في شخص مطالب بدين، وهو لا يملك شيئاً من حطام الدنيا حتى قوت يومه يتكلف، وليس له بدخل في الوقت الحاضر لسداد الدين للعجز الذي يتكبده في المعيشة من الفقر. فهل يرغم شرعاً في دفع ذلك، أو يسجن بواسطة السطات وجهات الاختصاص ويصبح ضحية في زاوية سجون الشرطة الذي هو ورطة بدون رحمة، ولم يكن لديها مستشار قضائي أسوة ببلاد العالم الإسلامي لينظر في القضايا والصكوك وتمييزها، وحالته كما يعلمها الله في إعسار ومرض؟ أم ماذا الحكم الشرعي بكتاب الله وسنة رسوله صلى الله عليه وسلم؟ أفتونا مأجورين، رعاكم الله، وأبقاكم منبعاً للعلم الصحيح الشرعي الشريف، وللفتاوى مورداً، في ظل حكومتنا السنية أيدها الله ذخراً، إنه مجيب سميع.
مقدمه
السيد كرم الهي بن السيد عبد اللطيف الصوفي الباكستاني

(8/5)

الحمد لله. متى ثبت شرعاً ما نوه عنه في الاستفتاء المذكور أعلاه من حالة الرجل المذكور فإنه لا يرغم شرعاً في دفع ذلك، ولا يسجن بواسطة السطات وجهات الاختصاص، بل يجب إنظاره إلى ميسرة، قال الله عز شأنه: {وإن كان ذو عسرة فنظرة إلى ميسرة} (1) . قال ممليه محمد بن إبراهيم بن عبد اللطيف آل الشيخ. مفتي الديار السعودية، ورئيس القضاة، وصلى الله على محمد وآله وصحبه وسلم.
(ص-م 2679 في 21-9-1382) (2)
1804 - يتكسب لنفسه وعائلته وما زاد أوفى به دينه
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
أمير الرياض ... الموقر
السلام عليكم ورحمة الله وبركاته ... وبعد
فبالإشارة إلى خطابكم رقم 24803 في 12-9-1372هـ بخصوص الإجراءات التي اتخذت بحق السراق المساجين ناصر بن ... ورفقاه.
ونفيدكم أن الذي يحب حينئذ إطلاق سلاحهما، والديون التي عليهما لا يطالبان بها إلا إن أيسرا بذلك، وليس في مسألتهما إلا هذا فإنهما إذا أطلق سراحهما سلما من الحبس، واكتسبا لأنفسهما ولعوائلهما، فإن أدركا زيادة على ذلك بحيث يكونان من أهل الميسرة أوفيا ديونهما أو بعضهما، وهذا خير من بقائهما سجينين لما فيه من أضرار عدة:
_________
(1) سورة البقرة - آية 220.
(2) وتأتي فتوى في (باب القسامة) برقم (286 في 23/5/79) أنه لا يلزمه إقامة كفيل. وتقدم ذكر الأعسار في فتوى في (أهل الزكاة) برقم 1496/1 في 3/11/73هـ ويأتي في القضاء فتوى برقم 390 في 7/5/81هـ.

(8/6)

إحداها: ألم السجن وضيقه عليهما بما هو زائد على العقوبة الشرعية التي عوقبا بها مدة طويلة.
الثاني: بقاؤهما في السجن كلفة على السجانين، إلى غير ذلك من مؤنة حبسهما.
الثالث: ضياع من تحت أيديهما من العوائل.
الرابع: عدم حصولهما في الحبس على ما يقضيان به ما عليهما من الديون، وهذه كلها مفاسد. والله يحفظكم.
(ص-م ... في 14-10-1372)
1805- إذا كان له دخل قسط منه ما يسدد به
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
نائب رئيس مجلس الوزراء ... الموقر
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على أوراق المعاملة المشفوعة الواردة بخطاب سموكم رقم 16199 وتاريخ 22/6/1383هـ المتعلقة بالتماس علية بنت علي الحربي إطلاق سراح ابنها معلا بن مغضي الحربي من سجن الطائف، وتسديد المبلغ المحكوم به عليه لخصمه عطا الله بن رزيق القرشي أرشا لرجله التي صدمها معلا، وذلك 3500 ريال، وأشرتم إلى أنه قد ثبت إعاره شرعاً، وعجز عن إحضار كفيل، ولا يزال في السجن من عام 1381هـ.
وبتأمل ما ذكر وجد ما حكم به على معلا المذكور من ضمن الديون التي تكون بذمم الغرماء، وحيث ثبت إعساره شرعاً {فنظرة إلى ميسرة} ويطلق سراحه من السجن بكفيل يكفل حضوره متى لزم الأمر

(8/7)

بإحضاره. وإن كان له دخل فيسقط منه ما يسدد به من المذكور بعد كفايته وكفاية من يمونه. أما ما أشارت إليه أمه من طلبها تسديد المبلغ المذكور من المالية فهذا راجع إلى نظر الجهات المختصة والله يحفظكم. والسلام.
(ص-ف)
1806- يحسن ولا يجب دفع ديونهم من بيت المال، بخلاف المتوفين
من محمد بن إبراهيم إلى حضرة المكرم رئيس ديوان جلالة الملك
حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على المعاملة المحالة إلينا رفق خطابكم برقم 7-13-2496 وتاريخ 7-10-1378هـ حول إعسار المدعو ناصر العدني عن دفع ما هو مطالب به لعلي بن واصل، المشتملة على الصك الصادر من فضيلة رئيس محكمة الطائف بعدد 1266 في 27/8/1378هـ.
وبتتبع المعاملة، وتأمل الصك المذكور القاضي بثبوت إعسار المدعو ناصر العدني، وأنه لا يستطيع دفع ما عليه من الدين البالغ ثمانية آلاف ومائة وأربعة ريال (8104) والإحاطة بما جاء في خطاب فضيلة رئيس المحكمة إلى أمارة الطائف من أن ناصر العدني سجين بأسباب عجزه عن دفع ما عليه ظهر لنا أنه ما دام قد ثبت إعسار المذكور ثبوتاً شرعياً فلا داعي لسجنه، وينبغي إطلاق سراحه، وإنظاره إلى ميسرة، لقوله تعال: {وإن كان ذو عسرة فنظرة إلى ميسرة} ويحرم حبسه ومطالبته ما دام كذلك.

(8/8)

أما بيت المال فغير مسئول عن إعسار المعسرين، بل ينبغي للدائنين إنظار مدينهم حتى يؤسر. وأما الوفاء عنهم من بيوت المال فحسن لا سيما من كان عسرهم ليس ناتجاً عن إسراف أو نفقات محرمة، وفي بيت المال سعة. نعم جاء الشرع بتحمل بيت المال لديون المتوفين الذين انتقلوا من الحياة وعليهم من الديون ما تعجز مخلفاتهم عن تسديده أو بعضه. وبالله التوفيق والله يحفظكم.
(ص-ف1037 في 12/11/1378هـ)
1807- السجناء المدعون للعسرة: على قسمين
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
أمير منطقة الرياض ... حفظه الله تعالى
السلام عليكم ورحمة الله وبركاته ... وبعد
فنشير إلى خطابكم المرفق برقم 65567-1 وتاريخ 16-6-81هـ المعطوف على ما وردكم من سمو وزير الداخلية برقم 6615 وتاريخ 11-1-1381هـ بشأن تشكيل لجنتين: (إحداهما) : لعرض حالة المساجين المعسرين على التجار وجمع قسط من زكاة أموالهم باسم أولئك المساجين. و (الثانية) : لفحص معاملات المساجين المعسرين وتسديد ما عليهم مما جمعته اللجنة الأولى.
وعليه نشعركم أن المساجين الذين عليهم ديون ينقسمون إلى قسمين: (القسم الأول) : من ثبت أنه معسر، فهذا قد بين الله حكمه في قوله تعالى: {وإن كان ذو عسرة فنظرة إلى ميسرة} (1) وهذا يتعين إخراجه من السجن، ولا حاجة إلى إحضار كفيل. وإن كان
_________
(1) سورة البقرة - آية 280.

(8/9)

المعسر له عقارات فاضلة عن مساكنه بقدر سكناه فهذا ينظر في موضوعه القاضي الذي مع اللجنة، فإن كانت قيمة عقاراته أكثر من دينه ألزم بالبيع والوفاء، وإن كانت قيمتها مساوية للديون أو أقل فإن على القاضي الأمر ببيعها وتوزيع ثمنها بين الغرماء، مع ملاحظة ما يلزم شرعاً من تقدم من له رهن ونحو ذلك -على ما هو موضح في (باب الحجر على المفلس) .
(القسم الثاني) : المدين الملي. فهذا يتعين إلزامه بتسليم ما ثبت عليه، وإذا كان له عقار وامتنع من بيعه للوفاء به باعه القاضي وقضى دينه. وإذا حصل صلح بين المدين وصاحب الحق بواسطة القاضي على تقسيط دينه أو إسقاط بعضه فلا مانع -وفقه الله- من ذلك.
وبتطبيق ما ذكرناه يحصل ما قصده سمو وزير الداخلية من الرفق بالسجناء الفقراء وعوائلهم إن شاء الله. والسلام.
رئيس القضاة
(ملحوظة) : وإذا كان ذلك المدين قد صدر حكم بسجنه فالقاضي الذي مع اللجنة لا بد أن يتفاهم مع الحاكم الذي حكم عليه إن احتاج إلى ذلك.
(ص-ق1142-1 في 23-9-1381)
1808- دعوى عسرة المحجور عليه
دعوى عسرة المحجور عليه لا بد فيها من ثلاثة يشهدون بعسرته، وهذا هو الصحيح، كنظائرها من دعوى حاجة يعطى بها من الزكاة والوقف الذي هو منصوص على المحاويج، ودعوى الغرامة. ودعوى العسرة بطريق الأولى.
(تقرير)

(8/10)

1808- قوله: وعرف له مال سابق، الغالب بقساؤه، أو كان أقر بالملاءة
ثم ما ذكر من هذه الأحوال الثلاثة هو اختيار الشيخ وابن القيم: أن القول ليس قول الغريم، ولا يحبس ما لم توجد قرائن قوية دالة على خلاف قوله من العسرة، إن وجد فذاك، وإلا فإن القول قول المفلس بيمينه، وجاء معنى هذا عن علي.
(تقرير)
1809- ما يؤخذ في الشكوى على الظالم
س: إذا أحوج إلى شكوى وعجز إلا بالشكوى؟
ج: ما يؤخذ في الشكوى على الظالم، وهو هنا المماطل.
ثم الأصل والأمر الشرعي أن الخادم لا يأخذ شيئاً، فإن هذا من حق الولاية أن يحوجوا الناس إلى شيء، لكن إذا فعل أو يفعل فهو على الظالم، قال الشيخ: ولو مطل المدين رب الحق حتى شكى عليه، فما غرمه رب الحق فعلى المدين المماطل إذا كان غرمه على الوجه المعتاد. اهـ.
(تقرير)
1810- الحجر على المفلس، استقامة أحوال الناس بإجرائهم على الأمور الشرعية
من محمد بن إبراهيم إلى فضيلة رئيس محكمة جيزان
المحترم
السلام عليكم ورحمة الله وبركاته ... وبعد
إليكم هذه المعاملة الواردة إلينا من سمو وزير الداخلية برقم 1717 وتاريخ 12-5-1385هـ المتعلقة بقضية السجين أحمد علي الفود، المحكوم عليه لخصمه علي محمد مكري بمبلغ (2250) من قبل

(8/11)

قاضي سامطة، وثبوت يساره رغم دعواه الإعسار، وإصراره على عدم الوفاء للإطلاع على ما أشار إليه سموه من تعميد حاكم القضية بحجز جزء من ممتلكاته بمقدار ما هو مطلوب منه، وتفويض مأمور بيت المال ببيعه وتسديد ما عليه.
ونظراً لأن ما أشار إليه سموه هو الوجه الشرعي في مثل ذلك، فيقتضي إحالة المعاملة لحاكم القضية ليقوم حولها بما يلزم شرعاً، لأن حقوق الآدميين عظيمة هي مبنية على المشاحة. فإن كان مال المدين المذكور أكثر مما عليه تعين إلزامه بالوفاء، فإن امتنع ولم ينفع به الحبس والتأديب فيباع من ماله ما يوفى منه غرماؤه الثابتة ديونهم شرعاً. وإن كان ماله أقل مما عليه فيحجر عليه بطلب غرمائه أو بعضهم، ويمنع من التتصرف في ماله، ويباع ماله ويوفى منه غرماؤه فإن لم يف بما لهم فيتحاصون كما فعل النبي صلى الله عليه وسلم مع معاذ على فضله وجلالة قدره، وكان معاذ رضي الله عنه شاباً سخياً فيستدين ويعجز عن الوفاء. فحجر عليه النبي مرتين، وبيعت أمواله وقسمت على غرمائه. فهذا الوجه الشرعي في مثل ذلك. ولا تستقيم أحوال الناس إلا بإجرائهم على الأمور الشرعيةة، وحملهم عليها، وإلزامهم بالعمل بها. والله الموفق. والسلام.
مفتي البلاد السعودية
(ص-ف1664-1 في 19-6-1385)
1811- الحاكم هو الذي يحجر على المفلس
من محمد بن إبراهيم إلى فضيلة مساعد رئيس محكمة الدمام
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على خطابك المرفق برقم 2853 وتاريخ

(8/12)

14-8-83هـ ونشعرك أن الذي نراه حول سؤالك الأول أن من حكم عليه بمبلغ ثم ادعى الإعسار فتسمع دعواه لدى الحاكم عليه أو خلفه ويحضره المحكوم له.
والجواب على (السؤال الثاني) يعلم من الأول.
أما الجواب عن (السؤال الثالث) فإن الذي يتولى الحجر على المفلس هو الحاكم الذي يتقدم إليه الغرماء أو بعضهم بطلب الحجر عليه، سواء كان هو الحاكم بلزوم الديون أو بعضها على المفلس أو غيره. والله يتولاكم. والسلام.
رئيس القضاة
(ص-ق2653-3-1 في 25-11-1383هـ)
1812- قوله: ويستحب إظهاره
وكذا (حجر السفه) في الوقت الحاضر أن يعلن في الجرائد أن فلاناً محجور عليه لا يبيع ولا يشتري.
(تقرير)
1813- إذا سيم بأقل بكثير فتبعث هيئة لتقدير قيمته
من محمد بن إبراهيم إلى حضرة فضيلة رئيس المحكمة الكبرى
حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فتجدون برفقه الاستدعاء المقدم لنا من سعد بن محمد بن مهدي، بصدد الدعوى المقامة عليه من عبد العزيز الحمودي في مبلغ عشرة آلاف ريال ومائتين وخمسين ريالاً. وحيث جاء فيه أنه جرى عرض واحد من بيوته للبيع، وسيم بسبعة آلاف ريال وستمائة ريال، وهو

(8/13)

عليه بمبلغ ثمانية عشر ألف ريال. فإذا كان الأمر كما ذكر فينبغي بعث هيئة لتقدير قيمة البيت لمعرفة ما إذا كان هذا السوم هو قدر قيمته في الوقت الحاضر أو يقاربها، أو فيه نقص كبير، وإكمال ما يلزم في الموضوع شرعاً. والله يحفظكم.
رئيس القضاة
(ص-ق126 في 27-2-1380هـ)
1814- إذا كان للمفلس دار كبيرة بيعت وسدد منها
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
وزير الداخلية ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على المعاملة المحالة إلينا منكم رفق خطابكم رقم 1234 وتاريخ 17-4-1384هـ المتعلقة بقضية مسفر الشاوي المدان لكل من علي الجوفي وحمد الزهراني وعبد الله السفياني، المشتملة على خطاب فضيلة رئيس محكمة الطائف رقم 1828-295 وتاريخ 17-3-84هـ المتضمن أنه ثبت حقوق كل من الجوفي وحمد الزهراني وعبد الله السفياني على مسفر الشلوي، وأنه ثبت لدى فضيلة مساعده إعسار المدين مسفر، وليس له إلا دار يسكنها تساوي قرابة ثلاثين ألف ريال، وقد يزيد ثمنها عن هذا المبلغ وقت العرض، وأنه امتنع عن بيعها بحجة أنها سكناه. ويطلب فضيلة رئيس المحكمة إحالة القضية إلينا لإرشاده هل تباع داره وتسدد ديونه من ثمنها، حيث أن المدين ليس مال غير هذه الدار.

(8/14)

ويظهر لنا من خطاب فضيلة رئيس المحكمة أن دار المدين واسعة وكبيرة، ولهذا فبيعها متعين لسداد ديونه، ويمكن المدين أن يشتري بباقي ثمنها مسكناً لائقاً به وبحاله. ولا يخفى فضيلة القاضي ما ذكره أهل العلم في أحوال المفلس من أن المشهور في المذهب أنه يترك له المسكن والخادم إن كان ممن يخدم مثله، وما يتجر به إن كان تاجراً أو يحترف به إن كان ذا صنعة. وفي إحدى الروايات عن الإمام أحمد أنه يترك ما يقوم به معاشه. وقال مالك والشافعي عن الدار تباع ويكترى له بدلها، لحديث (خذوا ما وجدتم) (1) .
وقد استشكل الشيخ عبد الله أبو بطين -رحمه الله- العمل بمشهور المذهب فيما إذا كان الغالب على الناس قلة أموالهم، لأنه قد لا يستدين ما لا يشتري به مسكناً أو يعمره ثم يدعي الإفلاس.
ويتمسك بمشهور المذهب، فيحصل التلاعب بأموال الناس على هذا النحو، قال رحمه الله في إحدى فتاواه: والذي أرى أنه ما يمكن العمل اليوم بالمذاهب في بلدان نجد لقلة أموالهم ويشتري بها داراً أو عقاراً، أو يشتري بها سوان، فإذا طلب أهل الحقوق حقوقهم لم يجدوا إلا هذه. أيقال: نترك له الدار، أو يترك له العقار يعيش به إذا لم يكن له ما يعيش به، أو تترك له السواني، وإن كان تاجراً وفي يده رأس مال قيل يترك له ما ينجر به، وهذا فيه إشكال. اهـ. وبالله التوفيق. والسلام عليكم.
مفتي البلاد السعودية
(ص-ف1345-1 في 21-5-1382هـ)
_________
(1) أخرجه مسلم عن أبي سعيد.

(8/15)

1815- تبعث هيئة في مثل هذه الحالة
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
نايف بن عبد العزيز أمير الرياض ... وفقه الله وأعانه
السلام عليكم ورحمة الله وبركاته ... وبعد
حفظك الله قد أشرفت على وثائق بيت سليمان بن عبد الواحد، وتأملتها فلم أجد فيها ما يثبت وقفية سابقة. فينبغي أن ترسل للبيت المذكور هيئة النظر في البيوت ينظرون فيه هل هو بقدر سكناه وعائلته أو فيه زيادة، فإن كان فيه زيادة وأمكن أن يقسم له منه بقدر سكناه بدون نقص قيمته فيقسم له ما يسكنه وعائلته، والباقي يباع لحق الغرماء، أما إن لم تكن قسمته إلا بضرر فإنه يباع ويشترى من قيمته بيت بقدر سكناه، والباقي يعطى الغرماء.
وليلاحظ سلمك الله في حالة بيع البيت المذكور أن يشترط على مشتريه سكن ابن عبد الواحد شهر لبينما يشترى له بيت. هذا والله يحفظكم.
(ص-م في 3-1-75هـ)
1816- ترك بيته له بآخر سوم وأمهل ليستعطي - بشرط
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
أمير الرياض ... وفقه الله وأعانه
السلام عليكم ورحمة الله وبركاته ... وبعد
حفظك الله -إشارة إلى تحريركم حول ما طلبه سليمان بن عبد الواحد من كونه يترك له بيته بآخر سوم يقف عليه. ويمهل قدر شهر أو شهرين ليستعطي من المسلمين القيمة ويدفعها للغرماء.

(8/16)

أفيدكم سلمك الله أنه لا مانع إذا أحضر كفيلاً ملياً يلتزم بدفع القيمة للغرماء في الوقت المحدد، ونحن نساعده بكتابة ورقة نبين فيها حاله، ونحث إخوانه المسلمين على مساعدته، ونرجو أن يكون في ذلك مواساة له ونفعاً. والله يتولاكم بتوفيقه. والسلام عليكم.
(ص-م ... في 4-4-1374هـ)
1817- الديون إذا كانت فضة وورق فكيف يوزعها على الغرماء
من محمد بن إبراهيم إلى حضرة صاحب الفضيلة نائبي
بالمنطقة الغربية ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد اطلعنا على المكاتبة الواردة منكم برقم 6043 وتاريخ 9-2-1380هـ على الخطاب المرفوع لكم من قاضي ضبا برقم 70 وتاريخ 12-1-1380هـ المتضمن أنه يوجد لديه بصندوق بيت المال تركة باسم المتوفى (شادلي محمد الحجيري) مقدارها ثمانمائة وأربعون ريالاً عربياً ومائة ريال ورق سعودي وستة قروش وثلاثة أرباع القرش، وقد أثبت أصحاب الديون ديونهم على المتوفي المذكور إلا أنه توقف عن توزيعها بينهم لزيادة قيمة الريال الفضة عن قيمة الريال الورق، ويطلب إرشاده عما يجب في المسألة.
والذي نراه أنه إن كانت الديون ريالات فقد ثبتت في ذمته وقت التعامل بالفضة، فإنه يتعين تقسيم ريالات الفضة على أهل الديون بقدر حقوقهم. وإن كانت الديون ريالات لزمته وقت التعامل بالريالات الورق، فإنه يجب أن تصرف ريالات الفضة بذهب،

(8/17)

ثم يباع الذهب بريالات ورق، وتقسم بين الغرماء. والله يحفظكم والسلام.
رئيس القضاة
(ص-ق155 في 24-2-1380هـ)
1818- تقديم حق الأجير في الثمار المرهونة
من محمد بن إبراهيم إلى حضرة المكرم قاضي سدير
سليمان بن صالح الخزيم ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
وردنا كتابكم الذي تسألون فيه عن الثمار المرهونة التي أصابتها جائحة وقد عمل عليها عمال بأجرة، فهل تقدم أجرة العمال في هذه الثمار؟ أم أنها في ذمة الراهن؟
نفيدكم أن أجرة العمال مقدمة في الباقي من الثمار، لأن الثمار إنما نمت بعملكم، وفي تقديمهم مصلحة تعود على كل من الراهن والمرتهن، حتى إن تقديمهم صار عرفاً عاماً أو أكثرياً - وقد أفتى إمام الدعوة الشيخ محمد بن عبد الوهاب بتقديم العامل في فتوى مختصرة جداً عن ذكر الدليل والتعليل. والسلام عليكم (1) .
(ص-ق 60)
1819- إذا نزلت قيمة العقار نزولاً فاحشاً وبائعوها يطالبون بأثمانها
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
رئيس مجلس الوزراء ... حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
_________
(1) انظر (جزء 5 من 121 من الدرر السنية) .

(8/18)

فإنفاذاً لأمر سموكم البرقي رقم 145126 وتاريخ 11-9-77هـ لقد جرى إطلاعنا على البرقيات المرفوعة من محمد المنصور الرجيعي وشركاه وعبد الرحمن الشرقي وحمد الفياض وعبد الرحمن الحمد الصالحي، بصدد الأرضين التي بأيديهم هم وأمثالهم ونزلت قيمتها النزول الفاحش، وبائعوها عليهم يطالبون بأثمانها.
وأعرض لسموكم أن هذه المسألة أعني (مسألة الأراضي) التي اعتراها نزول القيمة النزول الفاحش أمرها واضح في كلام أهل العلم، قال في (كتاب الإنصاف) في الحجر على المفلس: وقوله: ويبيع كل شيء في سوقه. أي يشترط أن يبيعه بثمن مثله المستقر في وقته أو أكثر، ذكره الشيخ تقي الدين رحمه الله وغيره، واقتصر عليه في الفروع.
وسئل الشيخ عبد اللطيف بن الشيخ عبد الرحمن بن حسن رحمهما الله عن بيع عقار الميت لوفاء دينه إذا خيف عليه التلف، وهي للمسغبة تأثير في البيع؟
فأجاب: بيع العقار إذا خيف عليه التلف خير وأولى من تلفه، والمسغبة لا تأثير لها في البيع، وعبارة بعضهم: إذا كسد العقار كساداً بنقصه عن مقاربة ثمن المثل ويضر بالمالك فلا يباع حتى تعود الرغبة، وهذا القول محله إذا أمن التلف، ولم يرج زوال الرغبة، مع حياة المدين.. وأما مع موته فلا حق للورثة إلا فيما أبقته الديون والوصايا. وليس للحاكم منعهم من استيفاء الدين والحالة هذه.
وسئل الشيخ حسن بن حسين بن علي رحمهم الله: هل يباع الملك في وقت كساد الأملاك وغور المياه والجدب بغير اختيار من المالك لوفاء دينه، أم لا؟

(8/19)

فأجاب: لا يباع العقار في الدين بكساد، لأنه يرجى نفاقه بثمن المثل في العادة الماضية، أو قريب منها. وشيخ الإسلام ابن تيمية يرى عدم الإجبار على البيع إذا حصل الكساد الخارج عن العادة لجدب ونحوه. وعليه فلا يلزم بيعه والحالة هذه. اهـ.
وسئل والدي الشيخ إبراهيم بن الشيخ عبد اللطيف رحمهما الله عن امتناع ورثة المدين من قضاء دينه ...
فاجباب: كثير من الناس لو يخلى ونفسه وما دان الله بقضاء دينه، فضلاً عن دين غيره، ولكن الواجب عليه القيام بما يلزم، وإجبار من حكيت حاله على بيع العقار وقضاء الدين، لا سيما إذا كان المدين ميتاً فقضاء دينه على الفور. فكيف والغريم له رهن. ولو كان الراهن موجوداً وامتنع عن بيع الرهن بعد حلول الدين باع عليه الحاكم كما لا يخفى، فهذا أولى. اهـ. ومثل هذا في كلام العلماء معروف.
وإذا علم هذا فيما بقي إلا التطبيق في واقع حال هؤلاء الذين رفعوا تلك البرقيات وغيرهم ممن علقت بذممهم أقيام تلك الأرضين النازلة القيمة من ثبوت عسرتهم أو ميسرتهم، وهل يرجى زوال هذا النزول الفاحش أو عدمه.
وهذا ليس له إلا هيئة قضائية نرى أن تشكل من: الشيخ عبد العزيز بن باز، والشيخ صالح بن غصون قاضي شقراء حالياً، فيعمدان بذلك، ويعهد إليهما بمباشرة تلك المهمة وبذلك يتوصل إلى الحل إن شاء الله. والسلام عليكم ورحمة الله وبركاته.
(ص-ق2590 في 21-9-1387هـ)

(8/20)

1820 - ملاحظة على قرار
من محمد بن إبراهيم إلى حضرة صاحب الجلالة
رئيس مجلس الوزراء ... حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد تبلغنا عن طريق سمو وزير المالية والاقتصاد الوطني صورة من القرار الصادر من مجلس الوزراء، مع صورة من قرار الهيئة الاستشارية لحل مشكلة الأراضي بالرياض، ويرغب إبلاغ الجهة المختصة بفحواه، وذلك في خطابه لنا برقم 4203-11-1 وتاريخ 9-4-1381هـ وبدراسة القرار الصادر من اللجنة المشار إليها وجد أنه جاء في فقرة (ب) من المادة الثالثة: أنه في حالة عدم قبول الدائن الحل السابق عليه إنظار المعسر حتى يساره، أو يستعيد الأرض وتبرأ ذمة المشتري المعسر. اهـ.
وقد لاحظنا على هذا ما يلي:
1- أن الأرض قد تكون رهناً للبائع، ومعلوم أن الرهن يتعين بيعه بطلب المرتهن إذا حل دينه وامتنع الراهن من الوفاء، وإذا لم يقابل ثمنه الدين بقي الباقي منه في ذمة الراهن.
2- إذا لم تكن الأرض رهناً لبائعها فإن هذا المدين إن كان معسراً بالنقود فقط وما له من عقارات وغيرها تقابل ديونه أو أكثر، فإنه يؤمر بالوفاء، فإن امتنع حبس بطلب صاحب الحق وعزر لقول النبي صلى الله عليه وسلم: (لي الواجد ظلم يحل عرضه وعقوبته) (1) . فإن أصر باع الحاكم ما له وقضى صاحب الحق حقه، أما إذا كان هذا المعسر مفلساً، وهو الذي ماله لا يفي بدينه
_________
(1) رواه الخمسة إلا الترمذي والبيهقي والحاكم وابن حبان وصححه.

(8/21)

الحالي، وطلب غرماؤه أو بعضهم الحجر عليه لزمت إجابتهم إلى ذلك والأصل في هذا حديث كعب بن مالك (أن النبي صلى الله عليه وسلم حجر على معاذ ماله وباعه في دين كان عليه) رواه الدارقطني والحاكم وصححه، وجاء في رواية عبد الرحمن بن كعب المرسل: (أن معاذاً أتى النبي صلى الله عليه وسلم فكلمه ليكلم غرماءه، فلو تركوا لأحد لتركوا لمعاذ لأجل رسول الله صلى الله عليه وسلم، فباع رسول الله صلى الله عليه وسلم لهم ماله، حتى قام معاذ بغير شيء) . وبعد الحجر على هذا المفلس إذا كانت الأرض المبيعة باقية بحالها ولم يقبض البائع من ثمنها شيئاً مع توفر باقي الشروط المذكورة في (باب الحجر) وطلب بائعها أخذها بثمنها الذي باعها به فهو الذي رواه البخاري ومسلم وغيرهما عن أبي هريرة رضي الله عنه: (من أدرك ماله بعينه عند رجل أفلس أو إنسان قد أفلس فهو أحق به غيره من غيره) وأما إذا لم يطالب بذلك ورضي أن يكون أسوة الغرماء فله ذلك، ولا يلزم بأخذها بكل الثمن كما هو ظاهر الحديث.
بتأمل ما تقدم يتضح أن حصر البائع للأرض في التخيير بين الأمرين الذين أوضحتهما اللجنة غير سائغ شرعاً، والدولة بحمد الله دولة شرع لا محيص لها عنه في مصادرها مواردها، وهو الشرع المطهر الصالح لكل زمان ومكان، والكفيل بحل مشاكل العالم في أمور دينهم ودنياهم، مهما طال الزمان، وتغيرت الأحوال، وتطور الإنسان، لأن الشريعة قواعد شرعها المحيط علمه بكل شيء، لتنظيم أحوال الناس وحل مشاكلهم على سبيل الدوام، وهو سبحانه العليم الحكيم الذي شرع الشرائع وأوضح الأحكام أرأف بعباده المؤمنين

(8/22)

غنيهم وفقيرهم، وأعلم بمصالح خلقه من أنفسهم، وقد قال سبحانه وتعالى: (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام ديناً) (1) . وقال تعالى: (وأن أحكم بينهم بما أنزل الله ولا تتبع أهوائهم) (2) .
لو كان الخطأ في مسألة مع فرد من أفراد الرعية لوجب تعديله وتحكيم الشرع في المسألة كما هو المعمول به بحمد الله، فكيف وهذا الخطأ يراد جعله كقاعدة ومرجع إليه في المحاكم، ويقهر أهل الشرع على أن يحكموا به، وفي هذا من المفاسد ما لا يخفى، لأن في ذلك فتح لباب سن القوانين الوضعية، والإعراض عن الأحكام الشرعية، وحاشا أن تقروا شيئاً بسبب فتح الباب في رفض الشريعة والإعراض عنها، أو مزاحمتها.
وفقكم الله ونصر بكم الحق وأهله. آمين. والسلام.
رئيس القضاة
1821- إذا حدثت له ثروة قبل الوفاة
قوله: وإن وفى ما عليه انفك الحجر.
ولعل مسألة أخرى إذا وجدت أن ينفك الحجر ولو لم يسوف كأن تحدث له ثروة ظاهرة كإرث ورث مالاً خمسين ألف وعليه ألف. فالظاهر أنه ما بقي ينفك، لأنه ما بقي مفلساً بل مثرياً. ومحل هذا إن كان فلسه ليس بفساد ونحوه بل يكون فلسه بنفقته على أهله أو فاتح ربح شيء. هذا هو الظاهر أنه ينفك.
(تقرير)
_________
(1) سورة المائدة - آية 3.
(2) سورة المائدة - آية 49.

(8/23)

1821-2 قوله: والمجنون
ومثل المجنون المعتوه، وقل أن ذكروه لاجتماعه معه، لأن الكل فاقد العقل ومعرفة الضار من النافع في التصرف، فهؤلاء يحجر عليهم.
(تقرير)
1822- البلوغ بالإنبات ظاهر يعرفه كل أحد
من محمد بن إبراهيم إلى حضرة فضيلة رئيس المحكمة بحائل
المحترم
السلام عليكم ورحمة الله وبركاته ... وبعد
فنبعث لكم المعاملة الواردة إلينا من رئيس هيئة التمييز برقم 1011 في 27-8-83هـ المتعلقة بمقل خليفة بن عوض بن داموك الرشيدي المتهم بقتله رزيق بن رافادان العنزي، ونعلمكم أنه باطلاعنا على ما دار فيها بينكم وبين هيئة التمييز وجد أن في إجراءاتكم شيئاً يستحق إلفات النظر، لأن البلوغ بالإنبات أمر ظاهر يعرفه كل أحد، فلا يتوقف على تقرير المستشفى، مع أن الدكتور لم يصرح بأنه أنبت شعراً خشناً الذي يحصل به البلوغ، بل قال: إن شعر العانة قد ظهر. ومن الجائز أن يكون قد بلغ الحلم. اهـ. فالعبارة هذه لا يستفاد منها ثبوت البلوغ. فعلي هذا فلا بد من التصريح بصك الحكم ببلوغ القاتل وتكليفه، بعد ان يثبت ذلك لديكم ثبوتاً شرعياً، وإن كان الثبوت بالإنبات فيصرح بإنبات الشعر الخشن دون الزغب. فنلفت نظركم إلى هذا، وإلى ما أشار إليه عضو هيئة التمييز الشيخ محمد البواردي في ملاحظته، كما نلفت نظركم إلى ما في جوابكم الأخير من أخطاء مطبعية في تاريخ وفاة

(8/24)

الغلام المطعون خليفة بن عوض، وإلى أن الجواب خلو من الرقم والتاريخ. والسلام عليكم.
رئيس القضاة
(ص-ق 2570-3-1 في 19-11-1383هـ)

1382- التقرير الطبي ظني لا يثبته
(برقية)
فضيلة رئيس محكمة عرعر
ج432 التقرير الطبي الذي ذكرتم لا يفيد شيئاً، لأنه ظني، والظن في مثل هذا لا يكفي، والذي يتعين هو الكشف عن عورته إن لم يكن ثبت لديكم بلوغه من طريق آخر. فإن كانت عانته قد أنبتت شعراً خشناً يتحقق معه أنه أنبت قبل الحادث فإنه يحكم ببلوغه، وإلا فلا.
رئيس القضاة - محمد بن إبراهيم
(ص-ق362 في 6-5-80هـ)
1824- إذا كانت المرأة رشيدة أو غير رشيدة
ج: كتاب زيد بن خضير
الجواب: الحمد لله. يلزم الزوجة أن تحد في بيت زوجها.
أما الذي خلف الميت فإن كانت رشيدة تحفظ المال فيدفع إليها نصيبها، وإلا فيدفع إلى الأب إن كان أميناً، وإلا فيودع عند ثقة أمين، ثم يتستفتي ذلك الأمين فيما بعد عن ذلك. قاله ممليه الفقير إلى عفو الله محمد بن إبراهيم. وصلى الله على محمد وآله وسلم.
الختم
(ص-م 19-7-1376هـ)

(8/25)

1825- والتوكيل عليها
المسألة الثانية: هل يجوز لقاضي البلد أن يوكل عليها أخاها بدون إذنها أو غيره ممن لا يرضى وكالته عليها؟
والجواب: الحمد لله. لا يجوز التوكيل عليها في مالها، إذا كانت بالغة عاقلة رشيدة في مالها: بأن لا تغبن غالباً في بيعها وشرائها، ولا تبذل مالها في حرام ولا في غير فائدة. والله يحفظكم.
(ص-ف304 في 21-3-1377هـ)
1826- قوله: أو يبذل ماله في حرام: كخمر وآلات لهو
الصندوق الذي يسمى (الشنطة) هو آلة لهو محض. والراديو ليس آلة لهو محض.
تقرير
1827- قوله: أو في غير فائدة: كغناء، ونفط
يعني غير محرم يعني الغناء المباح الذي لا فائدة فيه، فمن بذل ماله في الغناء فليس برشيد، فلا مصلحة دينية ولا دنيوية.
وكذلك إذا بذله في نفط وهو ما يحرق لأجل التفرج عليه، مثل: من يحرق بارود هكذا. والنفظ قيل: إنه البارود. وقيل: اسم للفاز هذا. وفهم العبارة لا يتوقف على هذا أو هذا. فالبنزين يحرق، أو الغاز، أو ما يمتد على صورة حية.
(تقرير)
1828- إذا استعمل الوارث الثروة في معاصي الله فهل يأثم المورث
المسألة الثالثة: إذا مات الإنسان وخلف لابنه ثروة، وكان الميت يؤدي حقوق الله فيها، ولكن الابن أساء التصرف فيها

(8/26)

واستعملها في معاصي الله. فهل على الأب إثم من جراء ذلك، أم لا؟
والجواب: لا (ولا تزر وازره وزر أخرى) (1) والله أعلم وصلى الله على نبينا محمد وآله وسلم.
مفتي الديار السعودية
(ص-ف3560-1 في 26-11-1386)
1829- متى يجوز لولي اليتامى أن يدفع إليهم أموالهم
وأما أموال اليتامى فإنه لا يجوز لوليهم أن يدفعها لهم إلا إذا أنس منهم الرشد، وذلك بحسن تصرفهم في الأموال، وعدم إنفاقهم لها في محرم. وليس وقت دفعها لهم البلوغ، وإنما هو إيناس الرشد بعد البلوغ، قال تعالى: (وابتلوا اليتامى حتى إذا بلغوا النكاح فإن آنستم منهم رشداً فادفعوا إليهم أموالهم) (2) ومتهى اليتم البلوغ، ويكون بأمور: وهي إنبات الشعر الخشن حول الفرج. وبلوغ خمسة عشر سنة، وإنزال المني يقظة أو مناماً. والمرأة مثل الرجل إلا أنها تزيد بنوعين: هما الحيض، والحمل. قال في (المقنع الجزء 2 ص139) : والبلوغ يحصل باحتلام، أو بلوغ خمسة عشر سنة، أو إنبات الشعر الخشن حول القبل، وتزيد الجارية بالحمل والحيض، والحمل دليل على إنزالها.
ويجوز للمرأة أن تشتري من زوجها العقار وغيره وهي في عصمته. وبالله التوفيق. والسلام عليكم.
(ص-ف713 في 17-6-1381هـ)
_________
(1) سورة فاطر - آية 18.
(2) سورة المائدة - آية 3.

(8/27)

1830- تسليم فتاة معتوهة إلى أخيها
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
رئيس مجلس الوزراء ... حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على الأوراق الواردة إلينا رفق خطاب سموكم رقم 13050 وتاريخ 9-6-80هـ الملحقة للمعاملة المختصة باتهام محمد بن ... ورفقائه بالاعتداء على عفاف الفتاة المعتوهة.... وحيث قد صدر لسموكم المعاملة الأساسية برقم 841 وتاريخ 10-6-1380هـ فإننا نعيد إليكم هذه الأوراق الإلحاقية.
ونفيد سموكم بأنه لا مانع من تسليم الفتاة المذكورة إلى أخيها حسب طلبه، لأن ما جرى عليها لم يكن باختيارها، لضعف عقلها، ولأن حاكم القضية لم يوجه الإدانة إليها، فتسلم لأخيها بعد أخذ التعهد عليه بحفظها وصيانتها، وعدم إهمالها، أو تكليفها بشيء يشق عليها. والله يحفظكم.
(ص-ف973 في 28-6-1380هـ)
1831- ما يجب على وصي الأيتام
من محمد بن إبراهيم إلى المكرم عبد العزيز عبد الله الشريف
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على استفتائك الموجه إلينا منك بخصوص ذكرك أن لديك وصاية شرعية على أولاد عمك. وتسأل: هل لك أن تتصرف بمالهم حسبما تراه مفيداً وفي مصلحتهم؟ وهل تجب الزكاة في مالهم، وما مقدارها. إلى آخر ما ذكرته من أسئلة.

(8/28)

والجواب: الحمد لله. لا شك ان الوصي مسئول تحته من ولاية: يعني بالقصار، ويراقب تربيتهم، ويهتم بأحوالهم، كما أن عليه حفظ أموالهم، وتنميتها حسب ما يقتضيه الوجه الشرعي، وذلك باجتهاده وتحريه سبل التنمية والاستغلال. روى مالك في الموطإ عن مالك بن أنس، بلغه: أن عائشة رضي الله عنها كانت تعطي أموال اليتامى من يتجر فيها.
كما أن على الوصي أن يخرج زكاة ما بيده من أموال اليتامى، ففي الموطإ عن القاسم بن محمد رحمه الله، قال كانت عائشة تليني أنا وأخاً لي، وبتيمين في حجرها، فكانت تخرج من أموالنا الزكاة. وزكاة النقدين من الذهب والفضة وما استبدل عنهما ربع العشر، وهو زكاة كل نقد بلغ نصاباً ومضى عليه الحول وكان مملوكاً لمن كان من اهل وجوب الزكاة، سواء كان النقد مستثمراً أو غير مستثمر. وزكاة العقار إذا لم يكن للتجارة وكان معداً للكرى واجبة في أجرة كراه إذا بلغت نصاباً ومضى عليها الحول. وبالله التوفيق. والسلام عليكم.
مفتي البلاد السعودية
(ص-ف1980 -1 في 2-8-1384هـ)
1832- ما يجب على الولي عموماً نحو القصار
هل يجوز خلط مالهم بماله؟ والتساوي فيما ينوبه من ضيوف؟ وإذا كان أبوه قد وعده زواجاً
من محمد بن إبراهيم إلى المكرم زيد بن عبد العزيز آل مسعد
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصلنا كتابك المؤرخ ... الذي تذكر فيه أن

(8/29)

والدك توفي في مرض مفاجئ ولم يكتب وصية، إلا أنه أشهد رجلاً وثلاث نسوة على وقفية البيت: وعلى أنك وصي على أخواتك القصار وأثبت الوقفية والوصية لدى الشيخ عبد الرحمن بن فارس. وتسأل عن بقاء المال مشتركاً بينك وبين أخواتك القصار، لأن التركة لم تقسم، وأن تكون الضيافة المعتادة ونفقتك وأولادك وأخواتك من المال؟ أو تقسم التركة وتتجر في مالهم على وجه المضاربة وعليهم نفقتهم خاصة؟ كما تسأل عن حكم تزوجك من التركة؟ وأن أباك قد سعى في حياته في تزويجك. وخطب لك من عدة أشخاص، ولكنه مات قبل أن يتم شيء.
والجواب: الحمد لله وحده - أما الوصية فما دام قد أثبتها الشيخ عبد الرحمن بن فارس فإن عليك تقوى الله في معاملة أخواتك القصار، وجلب النفع لهم، ودفع الضرر عنهم، والقيام بتعليمهم ما ينفعهم من أمور دنياهم، وتربيتهم التربية الصالحة. كما يجب عليك إصلاح مالهم، قال الله تعالى: (ويسألونك عن اليتامى قل إصلاح لهم خير وإن تخالطوهم فإخوانكم والله يعلم المفسد من المصلح ولو شاء الله لأعنتكم إن الله عزيز حكيم) (1) .
ولا بأس من اشتراكك معهم في الاتجار بما لكم كل على حسب ميراثه وكذلك الاشتراك في النفقة، لكن إن كان هناك زيادة فروق لها أهمية بالنسبة لكثرة ما ينوبك من ضيوف ومصاريف تتعلق بك شخصياً فينبغي لك أن توفر لهم مقابله، وهذا شيء في الذمة وأنت أدى به. وأما الزواج فلو كان أبوك قد زوجك في حياته لما صار إشكال. فأما بعد وفاته وبعد انتقال التركة إلى الورثة فليس لك
_________
(1) سورة البقرة - آية 280.

(8/30)

فيها غير نصيبك لأنه ليس ديناً في ذمة أبيك حتى يؤخذ من التركة، وإنما هو شيء وعدك به ومات قبل إنجازه، فهو أشبه شيء بنفقة القريب التي تسقط بمضي الزمان. والسلام.
(ص-ف 1020 في 17-8-381)
1833- تصرف الولي للأيتام بالأحظ، وهل من ذلك ضم أموالهم إلى ثلث أبيهم
من محمد بن إبراهيم إلى فضيلة قاضي القصب ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على كتابكم رقم 117 وتاريخ 19/2/86هـ المتضمن استرشادكم عن يتيم حصل له من تركة أبيه قرابة ثمانية آلاف ريال، وبقي من ثلث أبيه بعد إنفاذ ما أوصى به قرابة أربعة آلاف ريال، وأن إخوته اتصلوا بكم يسألون عن جواز ضم مال اليتيم إلى ثلث أبيه ليشتري بمجموعها عقار يستغل لصالحهما حيث أن الدراهم مجمدة من مدة طويلة، وأنكم ترددتم خشية أن يتضرر الولد بهذا الإجراء بعد رشده، وتسألون عن حكم ذلك.
والجواب: الأولى استغلال كل من المالين على حدة، ولو بإعطائه مضاربة مع رجل معروف بالإصلاح، بشرط حفظها وصيانتها أو ديناً على ملئ بكفيل ضامن ورهن محرز، أو بشراء قطعة أرض يؤمل لها مستقبل ونحو ذلك. وهذا التصرف يعتبر من ضروب الاتجار بأموال اليتامى الوارد فيه الأثر. فإن لم يمكن هذا بتاتاً فيصار إلى جمعها في عقد أو شبهه استحساناً للحاجة، وعلى الولي تقوى الله في ذلك، وعمل ما يراه الأصلح. والله الموفق. والسلام.
مفتي الديار السعودية
(ص-ف442-1 في 11-2-1387هـ)

(8/31)

1834- ليس لوليها إسقاط حقها من الدية
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
رئيس مجلس الوزراء ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على المعاملة الواردة إلينا رفق خطاب سموكم رقم 19332 وتاريخ 9-11-1378هـ المختصة بقضية عبد الله ابن.... الذي ركل زوجة أبيه حسنا بنت ... برجله حتى قضى على حياتها، كما جرى الإطلاع على صك الحكم الصادر من قاضي قلوة بعدد 18 في 24-8-1378هـ.
وبتأمله لاحظنا عليه تصحيحه تنازل الزوج حسن.... عن نصيب بنته ... من دية أمها حسنا، وهذه القاصرة محجور عليها لحظ نفسها، ووليها أبوها، ولا يحل لوليها أن يتصرف لها إلا بما فيه مصلحة، ولا مصلحة لها بإسقاط نصيبها من الدية، فتعاد المعاملة إلى حاكمها لإكمال اللازم. والله يحفظكم.
(ص-ف1049 في 17-11-1378هـ)
1835- أجرة وليهم وشراء العقار لهم
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبرى بالرياض
المحترم
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد اطلعنا على الأوراق المعادة إلينا منكم برقم ... وتاريخ ... المتعلقة بورثة إبراهيم بن عبد الله الشايقي. وفهمنا ما ذكرتم بأن فضيلة الشيخ عبد الرحمن بن هويمل قد ولى ابن مسعود على بعضهم،

(8/32)

وأن فضيلة الشيخ عبد الرحمن بن فارس قد ولى رشيد بن غانم على بعضهم.
ونظراً لما أدلى به عبد الرحمن بن محمد الشايقي ينبغي النظر في مقدار ما يأخذه كل واحد من الوكيلين، وأن لا يزيد عم أجرة المثل.
وأن ينظر فيما اجتمع من أموال القاصرين، فإذا كان يمكن يشتري لكل واحد منهم عقار فيبادر بذلك أحفظ لفلوسهم، وربما يحصل لهم منه ريع ينفعهم، والذي لا يتأنى له ذلك تحفظ. وعلى كل فمثل هؤلاء الأيتام يتعين على الجميع مراعاة أحوالهم، وعمل الأصلح لهم. والله الموفق. والسلام.
مفتي الديار السعودية
(ص-ف699-1 في 6-3-1386هـ)
1836- أصم أبكم أعمى هل يوصى له بثلث مال، ويحج عنه، ويزوج
من محمد بن إبراهيم إلى المكرم عبد العزيز بن إبراهيم بن مفرج
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على الاستفتاء الموجه إلينا منك بصدد ابن عمك محمد بن دخيل الخيزان، وأنه كفيف البصر أصم أبكم، وأن بيدك وكالة عليه في إصلاح ماله وحفظه والقيام بشؤونه. وتسأل: هل لك ان تنيب من يحج عنه من ماله، وتذكر أنه يرغب في الزواج، وأنه ملح في ذلك.
ونفيدك أنه ليس لك كتابة وصية له بثلث ماله لا في أضحية ولا في غيرها. أما الحج عنه فإذا لم يحج حجة الإسلام كأن لا يستطيع

(8/33)

فهم الإشارات بمناسك الحج لا سيما نيات المناسك فإنه يحج عنه من ماله، أما زواجه فعليك بالاجتهاد في تزويجه. والسلام عليكم.
(ص-ف586-1 في 28-2-1384هـ)
1837- بيع نخل يخشى عليه التلف بين يتيم وميت
(برقية)
فضيلة الوالد الشيخ محمد بن إبراهيم ... الرياض
بعد التحية. سؤال: نخل بين رجل ميت، ويتيم حي يكتسب وليس عليه دين، والنخل يخشى عليه التلف لعجز الناس عن الحرث وعدم رغبتهم، وسؤّام النخل ليس له رغبة إلا في جمعية، والميت محبوس بدينه: هل يسوغ بيع جمعيه للمصلحة في ذلك. والله يحفظكم.
قاضي الحوطة عبد العزيز بن عجلان
الشيخ عبد العزيز بن عجلان قاضي الحوطة
ج: يسوغ بيع النخل المذكور في السؤال.
محمد بن إبراهيم
(718- في 10-11-1375هـ)
1838- قوله: ولا بيع عقاره
ولكن إذا كان ضرورة تلحق العقار لو لم يبعه لتلف، فله بيعه وجعله في آخر.
(تقرير)

(8/34)


باب الوكالة - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب الوكالة)
1839- أصم وطاعن في العمر، ولا يستطيع الخصومة
من محمد بن إبراهيم إلى فضيلة قاضي محكمة باللسمر وباللحمر
الموقر
السلام عليكم ورحمة الله وبركاته ... وبعد
تجدون برفقه المعروض المقدم من المدعو محمد بن عبد الله بن سفر الأحمري، المقيد لدينا برقم 567 وتاريخ 3-2-82هـ المتضمن أنه رجل أصم وطاعن في العمر ولا يستطيع الخصومة، وحيث الحال ما ذكر نرغب النظر في حاله، ولا مانع من إقامته وكيلاً يتولى الخصومة عنه، مع إفادتنا عما يتم حيال قضيته، وإرفاق صك الحكم، وصورة ضبطه. والله يحفظكم.
رئيس القضاة
(ص-ق203-1 في 3-2-1382هـ)
1840- إقامة وكيل عن مختل الشعور ولو بأجرة
من محمد بن إبراهيم إلى فضيلة قاضي الخرمة
المحترم
السلام عليكم ورحمة الله وبركاته ... وبعد
نشير إلى الأوراق المرفقة حول دعوى يحي بن صالح المرزوقي ضد سليمان السماري، وتشكيه من عدم سماعكم لدعواه حتى يعقل المدعى عليه، حيث أنه مختل الشعور.
ونفيدكم أنه يتعين عليكم إقامة وكيل يتولى المخاصمة عن المدعى عليه ما دام غير عاقل، ولا مانع من إعطاء الوكيل أجرة المثل

(8/35)

من ماله المدعى عليه المذكور إذا استدعى الحال ذلك، والنظر في الدعوى وإنهائها. والسلام.
رئيس القضاة
(ص-ق3982-1 في 19-9-1385هـ)
1841- إذا كان المتهم مريضاً أو مغفلاً فله التوكيل
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
وزير الداخلية ... حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على المعاملة المشفوعة بهذا والواردة رفق خطاب سموكم برقم 5513 وتاريخ 17-5-83هـ الخاصة بطلب مدير شرطة الأحساء منع المتهمين في قضايا السكر والزنا وما شابههما من الجرائم من التوكيل في قضاياهم، وما جاء بخطاب رئيس محاكم الأحساء من أنه لا يسوغ منع المتهم من إقامة وكيل يدافع عنه في المحكمة، لأنه قد لا يستطيع الدفع عن نفسه، وقد يكون مريضاً، إلى آخر ما ذكر.
وبناء على رغبة سموكم في إخباركم بما نراه نشعركم أن الذي نراه أنه إذا كان المتهم مريضاً أو قد ظهر منه التغفيل والفهاهة بحيث لا يتمكن من أجل ذلك من الدفع عن نفسه فلا ما نع من توكيله، وإذا لم يكن كذلك فالأولى حضوره بنفسه. والله يحفظكم. والسلام عليكم.
رئيس القضاة
(ص-ق1005-1 في 26-6-83هـ)

(8/36)

1842- توكل ولو بأجرة
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
وزير الداخلية ... حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فنشير إلى خطاب سموكم رقم 1659-6 وتاريخ 13-5-84هـ على الأوراق المرفقة الخاصة بقضية المرأة فاطمة بنت سلطان من أبها ضد مطلقها عبد الرحمن المديميغ الموظف بوزارة الدفاع، بشأن ما تدعيه قبله من صداق متأخر بذمته ونفقة بنتها منه، وقد ذكرتم أنها عندا أفهمت بان القاعدة الشرعية تقضي بإقامة الدعوى حيث يقيم المدعى عليه، وأن عليها الشخوص للرياض للحضور مع المذكور أنا القضاة، كانت إجابتها بأنها ليس لها محرم تسافر معه لمقابلة خصمها، كما أنها لا تعرف وكيلاً لاستنابته في قضيتها، وترغبون الإطلاع واتخاذ ما نراه.
وعليه نشعركم بأن الذي نراه والحال ما ذكر أن على قاضي الجهة التي تقيم فيها المرأة وهو قضيلة رئيس محكمة أبها أن يكتب لقاضي الجهة التي يقيم فيها المدعى عليه لإحضاره وسؤاله عن دعوى المرأة، فإن اعترف بما تدعيه قبضه منه وأرسله إليها بواسطة قاضي جهتها. وإن لم يعترف فإن في إمكان المرأة ان تسأل عمن يصلح للوكالة وتوكله ولو بأجرة. والله يتولاكم ويحفظكم.
رئيس القضاة
(ص-ق1055-1 في 19-10-84هـ)

(8/37)

1843- تقدير أجرة الوكيل
من محمد بن إبراهيم إلى فضيلة قاضي محكمة الزلفي الأولى
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فنبعث لكم من طيه أوراق دعوى عبد الله بن محمد بن غنيم ضد عبد العزيز بن هيشه، المرفوعة لنا بخطاب فضيلة رئيس المحكمة الكبرى بالرياض رقم 1040-1 في 29-3-88هـ.
ونشعركم بأنه نظراً إلى أن القضية التي يطالب المدعي بأجرة المخاصمة عليها كانت جارية بمحكمتكم، فإنه ينبغي أن تختاروا أربعة من أهل الخبرة والأمانة، ويجتهدوا في تقدير ما يستحقه المذكور حسب العرف والعادة. وبعد ذلك تفيدوننا. والسلام.
رئيس القضاة
(ص-ق1474-3-1 في 11-5-88هـ)
1844- قبول قول الوكيل ما لم يدع شيئاً يخالف العادة
من محمد بن إبراهيم بن عبد اللطيف إلى حضرة الأخ المكرم الأحشم
الشيخ عبد الله بن عمر بن دهيش
سلمه الله تعالى، وأسبغ عليه نعمه وآلاءه، آمين سلام عليكم ورحمة الله وبركاته، وأزكى وأشرف تحياته ...
وموجب تحرير هذا الكتاب هو إبلاغ السلام والسؤال عن حالك، أحوالنا بحمد الله ما على تحب، أوزعنا الله وإياكم شكر نعمه.
كذلك عرض عليّ صالح بن هديان ورقة فيها حساب له على يتيم الحواسى، وعليها تسجيل ابن بشر، بما حاصله أن قول الوكيل مقبول

(8/38)

فيما يدعي من النفقة ما لم يدع شيئاً يخالف العادة. ومقصود ابن هديان من عرضها عليّ أنني أسجل عليه، وتوقفت مخافة أن يكون في مسألته شيء. ووعدته أني بعد مراجعة الشيخ عبد الله بن دهيش واستفساره عن الحال وانتفاء الإشكال أسجل على الورقة. كذلك يا صلكم من يد عبد العزيز بن محمد بن ثنيان المجلد الأول من مجموع ابن قاسم، والثاني كمل طبعه ولا بعد وصل.
(12-6-1356هـ)
(من أسئلة فضيلة الشيخ عبد الله بن دهيش لسماحة الشيخ محمد رحمه الله)
1845- هل يعتمد أصل الوكالة بدون التأكد من الدائرة التي أصدرته
حضرة المكرم القائم بأعمال رئاسة القضاة بالمنطقة الغربية
المحترم
السلام عليكم ورحمة الله وبركاته ... وبعد
نشير إلى خطابكم رقم 3907 في 13-4-82هـ عطفاً على خطاب رئيس محكمة جدة رقم 1208 في 29-3-89هـ حول شكوى عبد الله بارحيم من كاتب عدل جدة لرفضه الاستناد في توكيل الغير عنه بموجب صكي التوكيل الصادر من كاتب عدل الخبر برقم 1504 في 16-1-71هـ ورقم 10176 في 9-10-80هـ إلا بعد الاستفسار والتثبت من الجهة التي أصدرت الصكين، خشية أن يكون قد طرأ على سجلهما ما يبطل مفعولهما. إلخ.
ونفيدكم بأن النظام صريح في وجوب التثبت من كاتب العدل عن الصكوك والمستندات، المبرزة لديه وأنه لم يطرأ عليها ما يوجب

(8/39)

إلغاء مفعولها، وأن عليه بعث الصك إلى الدائرة التي صدر عنها للاستفسار منها عما إذا كان الصك سارياً مفعوله أم طرأ عليه ما يوجب بطلانه.. إلخ.
ونظراً لأن الاستفسار عن الصك من دواعي الحزم وأخذ الاحتياط عن تلاعب من ليس مستقيماً في تصرفاته، ولا يؤمن ذلك في مثل توكيل الوكلاء وطلب إصدار صكوك من كاتب العدل بذلك وخاصة إذا حصل الاختلاف بين الوكيل والموكل، وغاية ما يملك الموكل عند ذلك مراجعة الجهة التي صدر منها صك التوكيل ويقرر عزل الوكيل ويشرح على سجل الصك بذلك.
لذا نرى وجاهة الاستفسار من كاتب العدل عن صكوك الوكالات من الجهة التي أصدرت الصك قبل تنظيم الإقرار لديه بتوكيل الغير تمشياً مع ما تقتضيه عموم المادة (190) من نظام تركيز مسئوليات القضاء الشرعي.
وما أشار إليه فضيلة رئيس محكمة جدة من أن معنى ذلك أن جميع الوكالات التي تصدر من كتاب العدل ومن كاتب العدل نفسه لا يمكن الاستناد عليها حتى تحال إليه للتثبت عنها وتكرار ذلك في كل مرة يريد الحاكم الشرعي أو كاتب العدل الاستناد على هذه الصكوك مما يدعو إلى التطويل.
فنشعركم بأنه لا داعي للاستفسار من الحاكم الشرعي عن مثل ذلك، وله الاستناد على الصكوك المبرزة لديه بدون أن يبعثها إلى الدائرة التي صدرت منها، إلا إذا وقع الاشتباه لدى الحاكم الشرعي في الصك وسريان مفعوله، فعندئذ يتعين الاستفسار والتأكد عن

(8/40)

كل وجه مما يرى فيه إبراز الحقيقة. فأبلغوا محكمة جدة بذلك ونعيد لكم بطيه كامل الأوراق. والسلام.
رئيس القضاة
(ص-ق1044-3 في 7-5-82هـ)
1846- إذا كان المحامي لا يقرأ ولا يكتب ولا يحمل رخصة منع
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
وزير الداخلية ... حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على خطاب سموكم المرفق علىهذه الأوراق الخاصة بشكوى حسين بن محمد ... ضد علي بن معيض الوزاب وجماعته، ورغبة سموكم في الإذن لوكيل حسن المذكور المدعو غرسان بن نجروش الزهراني في القيام بالخصومة عن موكله برغم ما صدر بحقه في خطاب نائبنا المدرج رقم 2058-3-ز وتاريخ 14-8-1385هـ من موافقة الرئاسة على ما قرره قاضي القرى من منع المذكور من التوكل على الغير، وذلك لما تحققه القاضي من تلاعب المذكور في الوكالات، وتغريره بالسذج، مع أنمه عامي لا يقرأ ولا يكتب، ولا يجمل رخصة محاماة.
وعليه نشعر سموكم بأن الذي ينبغي في مثل هذا أنه متى صدر في مسألة من المسائل قرار من رئاسة القضاء عن اجتهاد وتحر للحق فلا يلتفت إلى تشكي من يعارض ذلك، لأن هذا يفضي إلى تعقيد المسائل وعدم انتهائها. والله يحفظكم. والسلام.
رئيس القضاة
(ص-ق867-1 في 22-2-1387هـ)

(8/41)

1847- وإذا كان يتوكل في قضية أو قضيتين إلى ثلاث فله ذلك، ولو لم يكن بيده رخصة
من محمد بن إبراهيم إلى سعادة رئيس ديوان
رئاسة مجلس الوزراء ... الموقر
السلام عليكم ورحمة الله وبركاته ... وبعد
نشير إلى خطابكم رقم 28650 في 6-12-83هـ عطفاً على خطاب وزارة الداخلية رقم 3559 في 17-10-83هـ بخصوص ما رفعته إمارة مكة المكرمة لها برقم 2404 في 11-9-83هـ بشأن التعميم الصادر منا بعد قبول وكالة من لا يحمل رخصة المحاماة.. إلخ.
وما أبدته إمارة مكة من وجود أضرار بحجز الوكالة في أشخاص معدودين، وخاصة بالنسبة للبادية، إلى آخر ما جاء في الخطاب المشار إليه.
ونفيدكم حفظكم الله أن التعميم الصادر منا برقم 284-3 في 23-6-83هـ لا يدل على أنه لا يجوز لأحد أن يوكل من شاء، كما أنه في نفس الوقت يدل على أنه لا يجوز لأي شخص أن يتوكل عمن شاء، وإنما في ذلك تقييد. فمن أراد أن يتخذ المحاماة مهنة وحرفة فهذا يشترط في حقه أن يتحصل على رخصة محاماة. وأما من أراد أن يتوكل في قضية أو قضيتين إلى ثلاث فقط لأشخاص معدودين، فهذا له حق التوكل بدون ان يحصل على رخصة شريطة ان لا تدوم مزاولته لتلك المهنة. ومن يتبين عدم ما قد يحتمل وجوده من مشاق في التعميم، علماً بأن التعميم صدر منا على أساس ما تقتضيه المادة (60) من تنظيم الأعمال الإدارية في الدوائر الشرعية، المتوج بالتصديق العالي رقم 109 في 24-1-1372هـ ونعيد لكم الأوراق بطيه. حفظكم الله.
رئيس القضاة

(8/42)

1848- ابن القاضي لا يحامي في قضية منظورة أمامه
من محمد بن إبراهيم إلى حضرة المكرم وزير الداخلية
لشئون رئاسة مجلس الوزراء ... وفقه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فنشير إلى الأوراق المرفقة الواردة إلينا بخطابكم رقم 16594 وتاريخ 25-7-81هـ الدائرة حول استفسار السيد حسن العوامي من القطيف عما إذا كان يجوز للقاضي أن يقبل ابنه المحامي وكيلاً عن المتقاضين في دعوى أمامه.
ونشعركم أن الذي ينبغي هو تباعد القاضي عن أن يكون ابنه محامياً في قضية منظورة أمامه. والله يحفظكم.
رئيس القضاة
(ص-ق1133 في 23-11-1380هـ) (1)
1849- تجديد الوكالة المثبتة للبقاء على الحياة
من محمد بن إبراهيم إلى حضرة صاحب الجلالة
ورئيس مجلس الوزراء ... حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فنرفع لجلالتكم بطيه خطاب فضيلة رئيس محكمة أبها برقم 5257 وتاريخ 5-8-85هـ المتضمن أنه تلقى خطاباً من رئيس مالية أبها، مضمونه طلب مصلحة التقاعد من أصحاب المكافآت الذين يستلم عنهم وكلاء أن يقدموا إثباتات شرعية بأن صاحب المكافأة لا زال على قيد الحياة.
_________
(1) وتأتي في آداب القضاء.

(8/43)

يوجد سقط صفحتين من الأصل

التي تكون بين القبائل وأصحاب القرى: هل يكتفي فيها عند المخاصمة بحضور الأعيان والرؤساء؟ أم لا بد من توكيل عموم أفراد القبيلة وأهالي القرية.
ونشعركم بأن الذي نراه في مثل هذه القضايا هو الاكتفاء بالأعيان وأنهم يقومون مقام غيرهم. كما هو المعروف من عمل النبي صلى الله عليه وسلم مع الوفود التي كانت تفد عليه من نجران وغيره. والله يحفظكم. والسلام (1) .
رئيس القضاة
(ص-ق4486-1 في 11-11-85هـ)
1852- الوكالة من عموم سكان البلد متعذرة
من محمد بن إبراهيم إلى فضيلة قاضي شقراء وتوابعها
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى إطلاعنا على خطابكم الاسترشادي رقم 471 وتاريخ 20-8-88هـ بخصوص صكوك الوكالات الصادرة من فضيلة قاضي القصب من أشخاص من بلدان الحريق والقصب والمشاش لمطالبة محمد بن شويل وإخوانه في روضة العكرشية. وتوقفكم في قبول هذه الوكالات، حيث أن الموكلين ليسوا كل أهالي هذه البلدان وإنما هم أفراد من سكانها. وطلبكم الإرشاد في قبولها من عدمه.
ونفيدكم إذا كانت هذه الوكالات صادرة من أعيان ورؤساء أهالي هذه البلدان، فقد جرى العمل والعرف المعهود على قبول مثلها،
_________
(1) قلت ويأتي في القضاء أنه يكفي حضور أعيان المدعي عليهم ورؤسائهم إلى مجلس الحكم في القسامة. برقم 1497 في 25-11-79هـ.

(8/46)

حيث أن الوكالة من عموم سكان البلد متعذر حصولها، وأعيان البلدان هم المختصون برعاية مصالح البلاد، فاعتبار توكيلهم متجه. وبالله التوفيق. والسلام عليكم.
مفتي الديار السعودية
(ص-ق3175 -1 في 11-1-88هـ)
1853- يكتفى باللجنة المخولة من قبل الجمعية العمومية للشركة
من محمد بن إبراهيم إلى حضرة المكرم كاتب عدل جدة ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فإلحاقاً لخطابنا لكم رقم 3611-3-ج وتاريخ 19-9-83هـ ورقن 4039-3-ج وتاريخ 1-11-83هـ حول قضية إفراغ ملكية مصنع الدباغة والمصنوعات الجلدية لعوض عطيوي وأولاده.
نفيدكم أنه وردنا خطاب من سمو وزير المالية والاقتصاد الوطني برقم و105-120 وتاريخ بدون، ذكر فيه امتناعكم عن إفراغ الملكية للمشتري إلا بحضور المساهمين في الشركة التي تملك المصنع وتوقيعهم فرداً فرداً بالوكالة والبيع، والحال أن البيع كان بواسطة اللجنة التي خولت من قبل الجمعية العمومية للشركة. ثم قال سموه: إن تحقيق هذا أمر غير ممكن من الناحية العملية، وأن عقد الشركة الذي وافق عليه المساهمون ينص على أن للجمعية العمومية للشركة السلطة في التوكيل والإنابة فيما يتعلق بإدارة المصنع والتصرف فيه. اهـ. وعليه فإنه متى ثبت ما ذكره سموه ثبوتاً شرعياً فإنه يتعين عليك إكمال ما يلزم من كتابة صك المبايعة الصادر من اللجنة المشار إليها. والسلام (1) .
_________
(1) وانظر ما يأتي في _ (تنظيم الأعمال الإدارية في الدوائر الشرعية، مادة (14) في (كتاب القضاء) إن شاء الله.

(8/47)

1845- وعضوها المنتدب ورئيس مجلس الإدارة
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
أمير منطقة الرياض ... حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فنعيد لكم برفقه الأوراق مع خطاب سموكم برقم 340-1 وتاريخ 1-1-89هت الخاصة بحادث اصطدام السيارة قيادة السائق سعد بن هليل بالسيارة القلابي التابع لشركة الجبس التي كانت واقفة بطريق الخرج، الذي نتج عنه وفاة السائق ابن هليل وخمسة من الركاب وإصابة آخرين، وتوقف النظر في القضية على توكيل الشركة من تراه لمقابلة وكيل ورثة المتوفين لدى المحكمة. وعند مراجعة عضو مجلس إدارة الشركة المنتدب عادل خاشقجي لكاتب العدل طالباً منه إثبات توكيله لشخص آخر في الخصومة توقف كاتب العدل عن ذلك، وترغبون تعميده بما يجب.
ونشعر سموكم بأنه إذا كان هذا العضو المنتدب هو المتولي للشركة والقائم بتدبير شئونها نيابة عن رئيس مجلس الإدارة الغائب، فإنه لا مانع من اعتماد توكيله عن الشركة شخصاً آخر يتولى المخاصمة في هذه القضية. وقد أعطينا فضيلة كاتب عدل الرياض صورة من خطابنا هذا للإحاطة والاعتماد. والله يحفظكم.
رئيس القضاة
(ص-ق352-1 في 24-1-86هـ)
1855- إذا وكل شخص شخصاً وأخذ الوكيل مدة ما أجابه ولا تصرف وتلف المال
ج: لا ضمان عليه، لزوم يرد له الخبر؟ (1)
_________
(1) استفهام وتعجب.

(8/48)

1856- لا تقبل استقالة الوكيل - إذا ضبطت الدعوى وتمت الإجراءات ولم يبق إلا وقوف الهيئة
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
أمير منطقة الرياض ... المحترم
السلام عليكم ورحمة الله وبركاته ... وبعد
نشير إلى خطابكم المرفق رقم 5516-1 وتاريخ 13-5-1384هـ المعطوف على خطاب رئيس محكمة الرياض رقم 1497-1 في 9-5-84هـ بشأن المعاملة الخاصة بقضية أرض الجرادية، وطلب حسن بن بشر إقالته من الوكالة حيث جرى فسخ وكالته من قبل موكله في أثناء القضية، وما جاء في خطاب ناظر القضية الشيخ عبد الرحمن بن هويمل رقم 531 في 29-4-84هـ أن القضية قد ضبطت لدى فضيلته من مدة طويلة، وأكملت جميع إجراءاتها، ولم يبق سوى وقوف الهيئة والشهود بحضور الطرفين المتنازعين، ليجري رسم ما شده به الشهود وضبطه وتمييزه من قبل الهيئة، وأن في قبول استقالة الوكيل قبل إخراج الصك فتح باب للمتلاعنين، وتطويل للقضايا.
لذا فإن ما أفاد به القاضي وجيه، ومتعين، وينبغي الأخذ به وإنهاء ما يجب حياله، حفظاً لحقوق الغير. والله يحفظكم.
رئيس القضاة
(ص-ق1201-3-ج في 87-3-1382هـ)

(8/49)

1857- ولا قبيل البت في القضية
من محمد بن إبراهيم إلى فضيلة قاضي محكمة مرات ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
نعيد لكم برفقه الأوراق الخاصة بقضية وكيل الأوقاف إبراهيم بن شبيب، مع وكيل عبد الرحمن الطبيشي محمد بن إبراهيم الجيري، المرفوعة مع خطابك رقم 215 وتاريخ 25-6-1389هـ والذي ذكرت فيه أن الخصمين المذكورين حضرا لديك، وعندما انتهت الدعوى والإجابة والبينات بين الطرفين وأردت البت في القضية فسخ وكيل الطبيشي الوكالة، وقال: حتى يحضر موكلي، لأنه في الخارج ولا أدري متى يحضر، وذكرت أنه ظهر لك أن هذا تلاعب، ورغبت في الإفادة: هل تحكم في القضية ولو بدون حضور المدعى عليه؟ أم تؤجلها إلى أجل غير مسمى.
وعليه نشعركم بأنه ما دام أن إجراءات القضية قد انتهت، ولم يبق إلا البت في القضية، فاحكم فيها بما يظهر لك شرعاً ولمن لم يقنع طلب التمييز كالمتبع. والله يتولاكم.
رئيس القضاة
(ص-ق1763-3-1 في 26-7-1389هـ)
1858- وكيل شريك في المبيع هل يجوز أن يشتري لموكليه
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
الأمير متعب بن عبد العزيز الموقر
حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
وصلني خطاب سموكم الذي ذكرتم فيه أن أرضاً لك بها شراكة

(8/50)

وأن أولاد الأخ منصور رحمه الله طلبوا الشراء منها. وأنت الكيل الشرعي عليهم، وأن هذه الأرض ستباع قطعاً مجزأة بموجب خريطة توضع لها، وسيتقرر سعر جميع قطعها بالسعر الذي سيتقرر للجميع. وتسأل: هل يجوز لك الشراء لهم من هذه الأرض والحال أن لك فيها اشتراك.
والجواب: ما دام أن سعر جميع قطع الأراضي ستحدد كما ذكرتم فلا بأس أن تأخذ لهم بموجب السعر المحدد. ولا يحتاج في هذه الحالة إلى تعيين وكيل آخر يتولى الشراء لهم. وإذا كانوا يرغبون الواجهة كما ذكرت، ويعود ذلك بمصلحة عليهم: فهو أولى. وعليك الاجتهاد في اختيار ما فيه مصلحتهم. والسلام.
رئيس القضاة
(ص-م 1692 في 17-4-1387هـ)
1859- هل يبيع العقار لموليه
المسألة التاسعة: هل يصح لغير أبي الصغير إذا كان ولياً لليتيم التصرف بنفسه من نفسه، بأن يتولى طرفي العقد فيبيع عقاره على موليه.
الجواب: لا يصح ذلك كما هو المشهور المفتى به، وهو المذهب.
(من أسئلة الشيخ عبد الله بن دهيش لسماحة الشيخ محمد رحمه الله)
1859-2 س: إذا باع الدلال، وقال المالك: ما أذنت لك بهذا الثمن
ج: الأصل مع المالك.
(تقرير)

(8/51)

1860- إذا أذنت الحكومة لجهة بالتصرف فهل تدفع لها قيمة المبيع
من محمد بن إبراهيم إلى حضرة المكرم القائم بأعمال رئاسة القضاة بالمنطقة الغربية
السلام عليكم ورحمة الله وبركاته ... وبعد
نشير إلى خطابكم رقم 5322 في 5-6-82هـ عطفاً على خطاب مساعد رئيس المحكمة الكبرى بجازان رقم 3505-1 في 11-5-82 حول استفسار قاضي القحمة عن كيفية استلام قيمة الأراضي الحكومية المباعة بالقحمة: هل تدفع لإمارة جازان لتتولى بعثها إلى البلدية؟ أو توكل البلدية من قبلها من يتولى ذلك. إلخ.
ونفيدكم بأن القيمة تدفع لمن أذنت له الحكومة بالتصرف في الأراضي الحكومية بالبيع واستلام قيمتها، إلا إذا كان هناك أوامر حكومية تقضي بأن يتولى البيع مصلحة من المصالح الحكومية، ويتولى استلام القيمة مصلحة أخرى، فيعمل بموجبها. وعلى القاضي في ذلك وأمثاله ملاحظة الأوامر الحكومية وما يتمشى مع قواعد الشريعة. والسلام.
رئيس القضاة
(ص-ق1437-3 في 30-6-1382هـ)
1861- قوله: فإن كان الوكيل في القبض له الخصومة
وكان في ذلك تأملاً، وذلك أنه قد يرضي إنساناً في القبض لأمانته، ولكون له قوة في ملازمة المدين ونحوه إلى أن يعطيه، والخصومة ليس شيئاً فيها. وهذا متصور وواقع، بعض الناس عنده أمانة وقوة في القبض، أما عند الإدلاء بالحجج ودفع قسوة

(8/52)

حجج المخاصم فيكون عنده ضعف، والقاضي لا يقضي إلا بنحو ما يسمع. وقد يفرق فيما يخاف عليه التلف إذا لم يخاصم، وبينما لا يخشى التلف.
(تقرير 80هـ)
1862- وكالة الاستحكام لا تخول المرافعة والخصومة
من محمد بن إبراهيم إلى حضرة مدير فرع رئاسة القضاة بمكة
الموقر
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد اطلعنا على المعاملة الواردة من فضيلة رئيس المحكمة الكبرى بمكة رقم 2300ظ1 في 21-7-1383هـ المتعلقة بطلب وكيل أحمد بن محمد البوصي إثبات تملكه لإنقاض الدار القائمة على الأرض من الحوش وقف الظاهرية الكائن بالمسفلة في مكة المكرمة كما اطلعنا أيضاً على صورة الصك المستخرج من المحكمة المذكورة باستحكام الأنقاض برقم 302ج في 23-12-83هـ وعلى ما أبدته مديرية الأوقاف من الاعتراض على الصك المذكور كما اطلعنا على قرار هيئة التمييز بالمنطقة الغربية رقم 79 في 18 صفر 1383هـ وعليه تقرر موافقة هيئة التمييز من إعادة ملف القضية لفضيلة رئيس المحكمة الشرعية الكبرى بمكة المكرمة لإتمام ما يلزم لها من قبل فضيلته أو من يراه من سائر قضاة المحكمة، وإصدار حكم جديد في القضية، نظراً لأن وكالة الوكيل المذكور لا تخول له المرافعة والخصومة، فهي قاصرة على طلب حجة الاستحكام. والله يحفظكم. والسلام.
رئيس القضاة
(ص-ق1339-1 في 6-9-1383هـ)

(8/53)


باب الشركة - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب الشركة)
عن صهيب (ثلاث فيهن البركة: البيع إلى أجل) وإسناده ضعيف. ولكن الظاهر أن أصول الشريعة تعضد هذا، ويكون ما أشتمل عليه أشياء صحيحة، وبالتجارب في بعضها، أو فيها كلها.
(تقرير البلوغ) (1)
1863- اشترك أخ وأخته بعد وفاة مورثهما وطلبت مقاسمته كل شيء
من محمد بن إبراهيم إلى المكرم الشيخ عبد الله بن حسن بن إبراهيم
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصل إليّ كتابك المؤرخ 23 الحجة 70هـ وتسأل فيه عن رجل نازعته أخته في بعض ما تحت يده. وحقيقة الأمر أنه توفي والدهما وخلف عقاراً ودراهم قليلة، والعقار نخل جزي لا يحتاج إلى سقي - صارا يأكلان ثمره، ثم تزوجت البنت وبقي الولد معه النخل وبعض التركة القليلة ثم طلقت البنت ورجعت عند أخيها، ثم تزوجت، وبعد مدة صار عند أخيها إبل وغرس نخل اشتراه والآن طلبت أخت الرجل القسمة في كل شيء، لأنهم شركاء لم يجر بينهم قسمة، والرجل يدعي أن والده لم يخلف لهما إلا هذا وتركة قليلة، ولا يقسم لها إلا فيه.
_________
(1) انظر إلى الإشارة لمعظم أعمال الشركات في رسالة في (الهدي والأضحية) برقم (1297 في 30-11-77هـ) .
وانظر التأمين على الأموال والتأمين على الحياة في أول (كتاب البيع) برقم 3363 في 18-11-86هـ و 2727 في 24-9-85هـ و 1185 في 18-6-89هـ.

(8/54)

الجواب: إن كانا عقدا شركة بعد وفاة مورثهما فهما على ما عقدا وإلا فلا شركة إلا في أعيان الدراهم القليلة المخلفة عن مورثهما وفي الأرض والنخل الجزي. والنخل الذي غرس في الأرض المشتركة بينهما إن كان الغارس المذكور جعله تبع أصله تبرعاً منه فهو على الشركة بينهما، وإلا كان بغارسه المثل. هذا ما ظهر لي. والله أعلم. وصلى الله على محمد وآله وصحبه.
(ص-م في 13-2-1371هـ)
1864- قوله: من النقدين المضروبين ولو مغشوشين يسيرا
والقول الثاني: صحة ذلك، وهذا أرجح في الدليل.
وإن كان الغش كثيراً لم يصح لعدم انضباطه. والظاهر أنه حيث صحت المعاملة به صح رأس مال، بناء على القول بصحته من العروض.
(تقرير)
1865- دفع الدابة لمن يقوم بها بجزء منها أو من نمائها
من محمد بن إبراهيم إلى فضيلة قاضي الحريق
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد اطلعنا على كتابك لنا برقم 280 في 28-7-78هـ وفهمنا ما تضمنه من السؤال، وتأخر جوابه لكثرة الشواغل والأعمال.
وجواب (المسألة الأولى) : أنه يصح دفع الدية ونحوها لمن يقوم بها مدة معلومة بجزء منها، وقد صرح بهذا الأصحاب رحمهم الله. وأما دفعها لمن يقوم بها بجزء من نمائها كالدر والنسل، فالمقدم عند أصحاب أحمد رحمهم الله عدم الجواز، وعن الإمام أحمد رحمه

(8/55)

الله رواية أخرى بالجواز، وقد اختارها الشيخ تقي الدين رحمه الله (1) رواية أخرى بالجواز وقد اختارها الشيخ تقي الدين رحمه الله.
(ص-ق5 في 10-2-1379هـ)
1866- ما وجد بدفتر الشريكين من الديون يلزمهما - ودعوى الوفاء لا تقبل إلا ببينة أو يمين - وما لم يوجد في الدفتر لا يثبت إلا ببينة أو يمين نفي. وتنفسخ الشركة بالموت
من محمد بن إبراهيم إلى فضيلة وكيل رئيس المحكمة الكبرى
بالرياض ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
نعيد إليكم برفقه المعاملة الواردة إلينا من هيئة التمييز بالرياض برقم 1103 في 15-9-83هـ بشأن دعوى سعيد باصلوح مع عبد العزيز المعجل.
ونفيدكم أنه جرى الإطلاع على كامل أوراق المعاملة بما فيها صك الحكم الصادر من فضيلة الشيخ عبد الله بن كنهل برقم 91-2 في 8-2-87هـ وقرارات هيئة التمييز وإجابات القاضي عليها، فظهر لنا ما يلي:
اولاً: ما دام سعيد شريكاً لأخيه صالح فإن المبلغ الذي ثبت بموجبه قيد صالح بدفتره الذي قدمه سعيد نفسه يلزم سعيد أنه بقدر حصته في الشركة.
ثانياً: مبلغ الثلاثة والعشرين الألف والمائة والخمسة والأربعين ريال التي قيد صالح أنها وصلت إلى ابن معجل- لا تقبل دعوى الوفاء إلا ببينة، وإذا لم توجد البينة فعلى ابن معجل اليمين
_________
(1) و (المسألة الثانية في الهبة و (الثالثة) في الإجارة) .

(8/56)

بعدم وصولها، وبعدئذ يجب على سعيد دفع ما يلزم منها على ما أشرنا إليه بعاليه.
ثالثاً: ما يدعيه ابن معجل من طلب زائد على ما وجد بالدفتر -على ابن معجل إثباته، وإذا لم يثبت وجب تحليف المدعى عليه بنفيه.
رابعاً: ما يتعلق بقسط المتوفى صالح من الطلب، فالدعوى تتوجه فيه على ورثة صالح أنفسهم، لأن الشركة تنفسخ بالموت كما هو معلوم شرعاً.
وبناء على ما أشرنا إليه ينبغي إعادة المعاملة إلى فضيلة الشيخ عبد الله بن كنهل لملاحظة ما نوهنا عنه، وإنهاء القضية بوجه السرعة. والسلام عليكم.
رئيس القضاة
(ص-ق2650-3-1 في 25-11-1383هـ)
1867- إذا فسد عقد الشركة قسم فيه الربح على قدر أعمال المشتركين
(أهـ. من فتوى في الخيار برقم 1591-1 في 3-6-82هـ)
1868- إذا كانت صيغة العقد (في كل شيء) دخل بيته الذي اشتراه في حال الشركة
من محمد بن إبراهيم إلى فضيلة قاضي المحكمة بقيق ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد
فنشير لخطابك المشفوع بهذا رقم 791، في 13-11-1386هـ المتضمن استرشادك عما أشكل عليك في قضية يحي بن معيض

(8/57)

الزهراني مع أخيه صالح بن معين في موضوع شركتهما التي مضى عليها ما يقارب ثمانية عشر عاماً، ثم اتفقا مؤخراً على إجراء القسمة في كل شيء، ولم يبق بينهما خلاف في شيء ما عدا البيت الموجود في بلدة بقيق الذي حصل عليه أحدهما وهو يحي بموجب برنامج السكن من شركة أرامكو لكونه من موظفيها وأنهم تخصم عليه من راتبه في كل شهر مائة وثلاثة وخمسين ريال. ومانع في دخوله في الشركة. مدعياً بأنه من الكسب النادر. وتذكر أنه قد عرض لك في هذا بعض الإشكال.
والذي يظهر أنه إذا كانت شركتهما في كل شيء كما ذكرت فإن هذا البيت لا يخرج عن الشركة، لأنه في الحقيقة بيت اشتراه في حال الشركة بثمن مؤجل على أقساط. وإذا كان قد بقي من ثمنه شيء فهو عليهما جميعاً. والسلام.
رئيس القضاة
(ص-ق4467-3-1 في 28-12-1386هـ)

(8/58)


باب المساقاة والمغارسه والمزارعة - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب المساقاة والمزارعة)
1869- انتزاع الأراضي من أربابها المثرين وتوزيعها على المزراعين لا يجوز.
(انظر فتوى في أول (كتاب البيع) صادرة في حياة الملك عبد العزيز)
1870- قوله: ولا تصح على ما لا ثمر له كالحور
والقياس على نص عليه (المغني) و (الشرح) جوازه على ماله ورق ينتفع به وزهور. إلا أنه قيل بصحته فإن صح وإلا فهو قياسه.
(تقرير)
1871ث- إذا وجد نخل أو اثل لا يعلم هل غرسه العامل أو نبت
من محمد بن إبراهيم إلى فضيلة قاضي محكمة الأفلاج
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على الاستفتاء المرفوع إلينا منكم بعدد 518 وتاريخ 30-7-1383هـ بخصوص السبالة التي قام بحرثها ابن موقفها، ثم وجد بسبب هذه الحراثة نخل لا يعلم هل هو غرس من العامل أو نبات، ثم توفي هذا العامل، وورثته زوجته وعاصبه، ثم توفيت زوجته فطالب ورثتها العاصب باستحقاق الزوجة مما استحقه العامل في أرض هذه السبالة من هذا النخل. وتطلبون الإرشاد: هل للعامل حق في هذا النخل الذي لا يدري هل هو غرسه أو نبات؟

(8/59)

ونفيدكم أن الذي يظهر لنا أن العامل لا حق له في هذا النخل حتى يثبت بالبينة أنه هو الذي غرسه وقت عمله فيه.
أما الأَثل فإذا أَثبت بالبينة أنه هو الذي قام بركزه فله حقه منه حسب العرف المتبع. وبالله التوفيق. والسلام عليكم.
(ص -ف2062-1 في 19-10-1383هـ)
(1872-ثم الشجر إما أن يكون نوعاً واحداً، أو لا. فإن كان أنواعاً فجعل نبوت السيف بكذا والنوع الأخر بالثلث صح. ولكن لا بد أن يعلم النوع بالرؤية.
أما لو يعلم العدد ولا الرؤية فقال النبوت بالثلثين والبقية بالنصف لم يصح. ولا يخفى أن الشرط نخلة (نزيعة) (1) يبطلها.
(تقرير)
(1873- إذا سقى نخله وانتفع نخل مجاوره فهل له من ثمره شيء)
من محمد بن إبراهيم إلى المكرم الشيخ سعد بن إسحاق بن عتيق ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد:
فقد وصلنا استرشادك عن مسألتين (إحداهما) : هل يجوز سماع بينة من عجز عن إحضارها في المدة المقررة له وأحضرها بعدما؟
و (الثانية) : عن صاحب النخل الذي يسقي نخله، والجواب (2) نخل هامل، ولكنه انتفع من سقي النخل الذي يسقى، وطالب
_________
(1) ويسمونها "طليعة" أو "طلوعه" يختص بها المالك.
(2) كذا بالأصل والصواب: وبجواره.

(8/60)

صاحب النخل السقي مالك النخل الهامل بجزء من الثمرة بحجة أن الثمرة بسبب مائه.
والجواب على (المسألة الثانية) : أنه لا بأس بسماع البينة بعد حضورها ولو عجز عن إحضارها في المدة المقررة له إحضارها، وقد ذكر الأصحاب رحمهم الله تعالى: أنه لو قال لا أعلم لي بينة ثم وجدها ساغ سماعها. فهذه من باب أولى وأحرى.
والجواب على (الأخرى) : أنه لا يظهر لنا أن لصاحب النخل المسقي حقاً في ثمرة نخل مجاوره وإن كانت الثمرة بسبب مائه الهامل وبالله التوفيق. والسلام عليكم
(ص -ف 2280في 26-11-1382هـ)
1874- س: القضابة بالنفاة (إن أردت أن تعمل وما يخرج لك)
ج: كلامهم ظاهر في أنه لا يصح. وأعظم منه المعاونة بشيء كثير.
ولكن بعض هذا يمكن يمشي على وجه آخر كأن يقول: منحتكه إن إردت أن تستمنحه، فيكون عارية كالمنيحة، ولا يكون مساقاة.
(تقرير)
1875- اشتراط عذق من كل نخلة موجودة أو معدومة
من محمد بن إبراهيم إلى حضرة المكرم الشيخ محمد بن عبد العزيز
الجنوبي قاضي نجران ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصل إليّ كتابكم رقم 85 في 13-3-1376هـ المتضمن

(8/61)

السؤال عن الفروق في النخل العذق من كل نخلة موجودة او معدومة.
وأفيدكم أن هذا لا يجوز في الشرع، فعليكم التنبيه على هذا بيعاً أو مصالحة أو عن قتل أو غير ذلك باطل، فعليكم التنبيه على هذا تنبيهاً عاماً منكم إلى من تحت علمكم، ومنكم إلى الإمارة للتعميم في ذلك ومنعه بالكلية، وبعد الإعلان العام والبيان الواضح في ذلك ترتبون عليه موجبه من نقض كل عقد يشتمل على ذلك. وأما الماضي السابق فالذي يظهر أنه يتخلص من ذلك بتقدير العذق المشروط، وبذل قيمته لمستحقيه، حتى تبقى الأملاك حرة لا يستحق عليها شيء من ذلك. والله يحفظكم.
(ص-ف251 في 17-4-1376هـ)
187- اشتراط العامل في المغارسة جزءاً من الأرض
من محمد بن إبراهيم إلى فضيلة قاضي محكمة خيبر
المحترم
السلام عليكم ورحمة الله وبركاته ... وبعد
أما ما استشكلتموه حول المسائل التي يستعملها بعض أهالي خيبر فرفعتها الهيئة إلينا لأنها ليست من اختصاصها (1) .
وعلى هذا فقد جرى إعادة النظر فيما شرحتم بخطابكم المذكور رقم 393 وتاريخ 5-11-83هـ وظهر لنا ما يلي:
أولاً: ما ذكرتم من اشتراط العامل ثمرة نخلة من كل عشر نخلات، وقنوا من كل نخلة، وبعد هذا تقسم الثمرة بينهم حسب
_________
(1) قلت وقد تركت اختصاراً أول الجواب، لأنه لا علاقة له بهذه المسائل - وهو الإطلاع على معاملة رفعت لهيئة التمييز.

(8/62)

الشروط أنصافاً أو أثلاثاً - فهذا الشرط لا يصح، ويكون للعامل قيمة هذا العوض الذي لم نصححه. أو يقال: تكون كمغارسة المثل.
ثانياً: ما ذكرتم من اشتراط العامل في المغارسة أن له جزء من الأرض، فهذا لا يصح على المشهور من المذهب. وقال شيخ الإسلام ابن تيمية -رحمه الله- قياس المذهب صحتها. قال في (الفائق) : قلت: وصحح المالكيون المغارسة في الأرض الملك لا الوقف، بشرط استحقاق العامل جزء من الأرض مع القسط من الشجر.
ثالثاً: اشتراط بناء الجدار ونحوه أو شرط الجذاذ ونحو ذلك لا مانع منه إذا تراضيا عليه. وإن لم يكن شرط لفظي وكان هناك عرف بينهم فالشرط العرفي كالشرط اللفظي.
رابعاً: العنبة ونحوها من الأشجار والزرع والخضار يتبع فيه العرف إذا لم يكن بينهم شرط. والله أعلم.
مفتي البلاد السعودية
(ص-ف2338-1 في 10-9-84هـ)
1877- المساقاة عقد جائز، وعليه عمل الناس
من محمد بن إبراهيم إلى المكرم الشيخ يوسف بن عبد الله الدغفق
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصل إلينا كتابك الذي تستفتي فيه عن (ثلاث مسائل) (1)
_________
(1) تقدمت الأولى في (باب الخيار) . وتأتي (الثالثة) في تحريم الرجل زوجته أن ذلك ظهار إذا لم يكن محلوفاً به، فإن كان محلوفاً به فهو يمين مكفرة.

(8/63)

أما المسألة الثانية: فهو سؤالكم عن المساقات: هل هي عقد جائز، او لازم؟
فالمشهور في المذهب أنها عقد جائز، وعليه عمل الناس. ويكفيك أن تأخذ به دون أن تغلظ من قال بالقول الآخر، أو نخالف ما يعمل به القضاة قبلك.
(ص-ف984 في 7-8-1379هـ)
1878- اشتركوا في المساقاة ثم عجزوا
(برقية)
الرياض. جلالة الملك المعظم ... أيده الله
ج: 12019 اطلعنا على برقية المساهمين في (شركة النجاح) بأشيقر محمد العدوان ورفقاه من شقرا نمرة 194 وبرقية موظفي شركة النجاح عبد العزيز المنيعي ورفقاه من شقرا نمرة 195
ونرفع لجلالتكم حفظكم الله أنه إذا ثبت ثبوتاً شرعياً عجز أرباب الشركة أو بعضهم لجيء إلى القول الثاني عند العلماء في هذه المسألة أن عقد المساقاة عقد جائز، فيفسخ حينئذ عقد هذه الشركة، إذ لا نتيجة ولا مصلحة حاضرة ولا مؤملة للملاك ولا للشركة. أما موظفوا هذه الشركة فإنه ليس لهم مطالبة أرباب الأملاك بشيء وإنما يطالبون الشركة. قف. تولى الله توفيقكم.
محمد بن إبراهيم
(ص-م 694 في 10-6-1374هـ)
1872 - الخلاف في المسألة وقوة القول بلزومها
قوله: وعقد المساقاة والمغارسة والمزارعة عقد جائز.
والرواية الأخرى عن أحمد وفاقاً للثلاثة واختيار جماعة من

(8/64)

الأصحاب أنها عقد لازم، واختاره الشيخ تقي الدين.
ومن الأصحاب من فرق فقال: جائز من جهة العامل، لازم من جهة المالك.
وفي القول بانها لازمة قوة، وأقوى نظراً. والمسألة فيها أدلة مذكورة في مواضعها.
(تقرير)
1880- إذا تنازل إلى مزارع آخر
من محمد بن إبراهيم إلى حضرة المكرم سعادة وكيل وزارة المالية
والاقتصاد الوطني ... سلمه الله

السلام عليكم ورحمة الله وبركاته ... وبعد
نعيد لكم من طيه المكاتبة الواردة إلينا منكم مشفوعة بخطابكم رقم 1043-4-2 وتاريخ 23-1-81هـ حول رغبتكم في إبداء ما لدينا شرعاً بصدد ما أشرتم إليه من أن المدعو عبد الله بن حسين ابن نصر قد تعاقد مع الحكومة على إحياء أرض زراعية على أن يدفع الربع مشاعاً، وقد خرج من هذه الاتفاقية متنازلاً لمقاول آخر في مقابل دفع الآخر له ثمانية آلاف ريال، وفي هذه الحالة هل للحكومة الحق في مطالبة المقاول من هذا المبلغ بما هو مستحق لخزانة الدولة، إلى آخر ما أشرتم إليه في خطابكم المومى به.
ونفيدكم أنه لاحق لخزينة الدولة في مبلغ التنازل المذكور. والله يحفظكم.
(ص-ف1401 في 15-11-1381هـ)
1881- إذا فسدت المساقاة
إذاا فسدت المساقاة فالغنم لصاحب النخل، وعليه الغرم، وللعامل أجرة المثل.
(أ. هـ. من فتوى في القرض برقم 981 في 6-7-79) (1)
_________
(1) ما يتعلق بالقروض التي يمنحها البنك الزراعي للمزارعين - تقدم في (باب الربا) و (باب القرض) .

(8/65)

1882- أو المغارسة
من محمد بن إبراهيم إلى حضرة المكرم رئيس محكم الأحساء
حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فنعيد إليكم المعاملة الواردة إلينا منكم برقم 2042 في 19-11-76هـ ونفيدكم أن الذي يظهر لنا في هذه المسألة أنها أصلح على شبه مغارسة ابتف عليها المغارسون بناء على أنهم وذريتهم هم أهل الاستحقاق لجميع الغلة من غير مشارك، لظنهم أن الموقف هو جدهم الأدنى موسى بن سليمان بن محمد الحملي، وبعد ثبوت أن املوقف هو جدهم الأعلا موسى بن سليمان بن الحملي، صارت الغلة غير خاصة بهم وذريتهم، فيتبين أن ذلك الاصطلاح في غير محله. فالأولى أن يجري في ذلك مغارسة المثل، فيكون لهؤلاء المغارسين جزء من الغراس على قدر ما جرت به العادة في مثل هذا الوقف في ذلك الغرس. وإذا ثبت أنه قد دخل على الغارسين شيء من الغلة بعدما أغل الغراس فيرجع عليهم بقدر غلة قسط الوقف، ويوزع على مستحقيه. والله يتولاكم. والسلام.
رئيس القضاة
(ص-ق243 في 25-9-1377هـ)
1883- البقاء في الفلاحة مدة السوم على المزرعة المشتركة
يعلم به من يراه بأنه حيث كانت المزرعة المشتركة بين أحمد ابن سعد أبي دقن وعبد اللطيف نادر شاه الكائنة في الخرج، وصار بينهما من النزاع والخصومة ما أوجب توقفهما عن الفلاحة كل

(8/66)

هذه المدة، فقد أذنت لأبي دقن بأن يزرع في تلك المزرعة ما شاء من زرع أو خضرة وبطيخ ونحوها، وعليه الديوان أجرة المثل لما يزرعه، ووكلته على إصلاح ما يلزم من أحواض النخل والشجر وتشويكها، وتلييف النخل، وما يحتاجه العنب من خشب ونحوه وعليه أن يفرد كل شيء على حدته في العمل وفي كشف الحساب لأجل وضوح الشيء بعد تمام شغله يدفع له ما يخص نصيب شريكه.
أما الغرس والأشجار فلا يحدث فيها شيء بغير إذن شريكه، وله أجرة المثل على سقي الموجود في ذلك حتى تنتهي دعواهما ببيع أو غيره، وبتداء ذلك من تاريخه، لأن ما قبله قد انتهى بصلح منهما على أيدينا حسبما حررنا لسمو امير الرياض برقم 238 وتاريخ 12-4-76هـ قاله الفقير إلى الله محمد بن إبراهيم بن عبد اللطيف آل الشيخ. وصلى الله على محمد وآله وصحبه وسلم.
(ص-ف279 في 23-4-1376هـ)
1884- إذا فسخها العامل فلا شيء له
من محمد بن إبراهيم إلى فضيلة قاضي محكمة القصب وتوابعه
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصلى إلينا كتابك المؤرخ في 17-10-80هـ المتضمن استفتاءك عن المساقاة إذا ترك العامل السقي مدة سنة أو نحوها وكان الماء موجوداً في البئر ولا يتحمل الماكينة لقلته، وفيما إذا نبت في ارضه نبات بسبب المطر ولم يتعب عليه العامل يسقي ولا حرث؟
والجواب: الحمد لله. لا يخفى أن المساقاة من العقود الجائزة، فللعامل فسخها متى شاء، ولصاحب النخل أن يتصرف في نخله إذا

(8/67)

تركه العامل بدون مسوغ شرعي، وحينئذ فليس للعامل شيء من الثمرة وأما ما ينبت فيها من الكلأ المذكور في السؤال فصاحب الأرض أحق بأخذه من العامل لإهمال العامل بتركه السقي، كما لا يحق له في الثمرة. والسلام عليكم.
(ص-ف ... في 1-11-1380هـ)
1885- اللقاح، والدمال، والمكينة، والشمال، وحفر البئر وتنظيف مجرى السيل
قوله: وتلقيح
المراد جعل اللقاح في الأعذاق دون نفس اللقاح.
اللقاح الآن: غير داخل.
ثم ما تقدم أن هذا على العامل والماكينة على العامل فإنه يصح وهذا هو الصواب، وإلا فكان يلزمنا أشياء مثل الشمال على أصول المذهب أنها ما تصح المساقات إذا شرط أنه يؤخذ من رأس (1) .
أما إذا كان من حق العامل فهو يصح.
أما إذا قيل على حسب العرف فإنه يصح مسألة الشمال، فإذا عرف أن هذا على العامل أو على المالك صح.
بخلاف حفر البئر إذا كان كثيراً فإنه على المالك.
أما مثل تحبيط صنع (2) يشرط عليه فمثله يغتفر.
_________
(1) يعني بينهما مناصفة.
(2) التحبيط: تنظيف مجرى السيل من الأتربة التي تجلبها السيول والصنع مجرى السيل المعدله.

(8/68)

1886- عمار القليب يقدم على الصبرة
من محمد بن إبراهيم إلى فضيلة قاضي البكيرية ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصل إلينا كتابك رقم 114 وتاريخ 11-7-1387هـ المتضمن الاسترشاد عن قضية إبراهيم بن محمد الحسون ضد محمد بن حمود اللحيدان الفلاح في قلب الحمدانية بخصوص خمسة وأربعين الصاع المشروطة في عقد البيع.
لقد اطلعنا على ما ذكرتم، وعلى صورة الضبط المرفق، وذكرت أنه أشكل عليك:
أولاً: صحة البيع مع هذا الشرط.
ثانياً: إذا كان البيع صحيحاً فهل تقدم الآصع المذكورة على عمار القليب وأرضها أم لا؟
ثالثاً: هل تسقط عن النصف المجعول من قبل أهل المسلك للفلاح حمد المذكور مقابل عمارته القليب وأرضها، أم لا؟
وبتأمل ما ذكر لم يظهر لنا شيء يخالف ما مشوا عليه، ولا سيما وقد أقره القضاة السابقون، وعليه عمل الناس، وهو لا يخالف نصاً صريحاً فيما نعلم. هذا بالنسبة إلى جواب (المسألة الأولى) .
أما جواب المسألة الثانية فالظاهر أن العمار مقدم، لأنه لا يمكن تسليم مصلحة لصاحب هذه الآصع إلا إذا عمرت القليب وزرعت، فتقديم العمار مصلحة لصحاب الآصع، كما هو في صالح الملاك.
أما الجواب عن المسألة الثالثة فالظاهر أن الذي قضب القليب ليس على نصيبه شيء من هذه الآصع لعدم الشرط، ولكن لا يعني هذا أن يسقط شيء من الآصع عن أهل الملك، ولكنها تلزم تصيبهم

(8/69)

وحدهم لالتزام مورثهم بها، هذا ما ظهر لنا فيما فهمناه من الأوراق المرفقة، ونعيدها إليكم شفعاً بهذا. والسلام عليكم.
مفتي الديار السعودية
(ص-ف199 في 16-7-1388هـ)
1887- ملاحظات على اتفاقية مزارعة
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
وزير المالية والاقتصاد الوطني
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على صكوك الاتفاقيات المرفقة بخطاب وزير الدولة للشئون المالية والاقتصاد الوطني رقم 3795-4-1-5 وتاريخ 23-2-81هـ المتعلقة بالاتفاقيات الواقعة بين وزارة المالية وبعض أفراد المواطنين، على أن تعطي الوارة وأحدهم قطعة من الأرض معروفة الموقع والحدود والمقدار، على أن يقوم بزراعتها لقاء استعداده بتسليم الحكومة نصيبها مما اتفقت معه عليه.
وبدراستنا هذه الصكوك وجدنا أن ثمانية منها تتفق مع بعضها في الالتزامات والشروط، والاختلاف فيها ينحصر في اسم المتفق مع الحكومة ومكان الأرض وحدودها ومقدارها، فمرئياتنا تجاه واحد منها يعتبر لجميعها. أما الصك التاسع المتعلق بالاتفاقية مع الحكومة على إعطاء النقادي وابن خزيم وأولادهما عشرين ألف مغرس لكل واحد منهم ألف مغرس لإقامتهم عليها مشروع دواجن، فحيث أنه يختلف عن الاتفاقيات الأخرى فنخصه بما نراه.
هذه الاتفاقية في الصكوك الثمانية أشبه شيء بعقود المغارسة ومن دراستنا لها تبين لنا فيها ما يأتي:

(8/70)

أولاً: جاء في الشروط: أن للحكومة الخيار بالقسمة أو عدمها، وليس للفريق الثاني حق بمطالبة الحكومة بالقسمة.
هذه المادة فيها مخالفة للحكم الشرعي بالحجر على الشريك أن يلتزم الشراكة أبداً حتى يختار الشريك الأول القسمة. وفي هذا ظلم وجور على الشريك الثاني بحرمانه من حقه في الخيار إذا رغب القسمة ليتحصل له تمام التصرف فيه حسبما تقتضيه مصلحته. والمنصوص عليه في بابه أن الشريك جائز التصرف متى رغب القسمة أجيب إلى طلبه وفق ما يقتضيه الأمر الشرعي. فينبغي تعديل هذه المادة بما يضمن الخيار للشريك الثاني.
ثانياً: جاء في المادة الثامنة من الاتفاقية ما نصه: ويعفى مقابل خدمته هذه بحصة الحكومة من زكاة الأرض، وإن جرى القسمة بينه وبين الحكومة فعليه أن يدفع الزكاة الشرعية من جميع المحاصيل التابعة لزكاة ثلاثة الأرباع العائدة له.
وملاحظتنا عليها من جهة إسقاط الزكاة عن العامل طيلة شركته مع الحكومة. ونفيد سموكم أن الزكاة لا تسقط عنه بحال متى قام ثبت وجوبها عليه، وليس إلى الحكومة إلا إحيائها (1) وتصريفها التصريف الشرعي. فيعتبر هذا الشرط لاغياً.
ثالثاً: جاء في المادة الثامنة من هذه الاتفاقية وفي حالة عدم مراعاة الشروط الواردة في هذه الاتفاقية يسقط حق الفريق الثاني من جميع الحقوق، وعليه أن يقبل التقرير الذي تقرره الحكومة له بدون أي اعتراض.
_________
(1) كذا بالأصل. ولعله احصاؤها. أو جبايتها.

(8/71)

والملاحظة تأتي على إلزامه بقبول التعويض الذي تقرره الحكومة.
ونفيد سموكم أن الحكومة في هذا طرف في النزاع إذا حصل، وإذا كانت طرفاً في القضية فكيف تفرض رغبتها على الطرف الآخر، لا شك ان هذا مما يخالف المقتضى الشرعي. والصحيح أن الذي يتولى تقرير التعويض إذا استدعاه الأمر هيئة تختارها الجهة التي تتولى النظر في أمر النزاع إذا حصل عادة بما لها خبرة في مثل هذه الأمور. فتعتبر هذه العبارة من هذه الاتفاقية لاغية.
رابعاً: ما جاء في (المادة التاسعة) من هذه الاتفاقية ما نصه:
ويجري تسجيلها لدى كاتب العدل حتى يصبح الانتقال نظامياً. ونفيد سموكم أنه ينبغي إبدال كلمة نظامياً بكلمة شرعياً.
خامساً: جاء في المادة العاشرة: على الفريق الثاني العمل بمقتضى هذا النظام من حين صدوره. وملاحظتنا عليها من حيث الحبك، إذ ينبغي تعديلها بمثل قول: على الفريق الثاني العمل بمقتضى هذه الاتفاقية من حين ثبوت هذا العقد.
أما الاتفاقية الأخرى بين النقادي وابن خزيم وأولادهما وبين الحكومة في إعطائهم عشرين ألف مغرس لإقامتهم عليها مشروعاً للدواجن والزراعة ومغارسة ما أحيوا منها. فبدراستنا لها تبين لنا منها ما يأتي:
أولاً: جاء في المادة الثانية من هذه الاتفاقية أن يتعهد الفريق الثاني بدفع مبلغ 50 خمسين ريال عن كل ألف مغرس مقابل ريع الأرض الآيل للحكومة. ونفيد سموكم أن تقرير الريع بـ 50 ريال فيه جهالة، إذ لا يعلم هل تبلغ غلة ألف مغرس مائتي ريال أو تزيد عن ذلك أو تنقص. ولو كانت الاتفاقية

(8/72)

على أساس أن يدفع الفريق الثاني عن كل ألف مغرس خمسين ريالا قلت الغلة أو كثرت انتفت الجهالة، وصارت الإجارة أشبه شيء بهذا العقد. أما أن يكون نصيب الحكومة ربع الأرض وغلتها، فالربع معروف لا جهالة فيه، وعلى الحكومة أن تحتاط لنفسها في محاسبة العامل على هذه الأرض لاستحصالها ما اتفقت عليه مع الفريق الثاني وهو الربع. فينبغي تعديل هذه المادة بما يزيل الجهالة، إذ الجهالة إذا كانت في عقد من العقود كانت سبباً في بطلانها، وقد تغتفر في أشياء ليس هذا منها.
ثانياً: جاء في المادة السادسة من هذه الاتفاقية ما نصه: إذا غرست نخيل في هذه الأرض وأثمرت فللحكومة الربع من حاصلها بموجب خرس عمال الخرس كالعادة المتبعة، وأصلاً لمستودع الحكومة بالقطيف، سالماً من المصاريف. وملاحظتنا على هذه المادة هي أن المغارس سيتحمل للحكومة أكثر مما التزم به في أصل الاتفاقية، إذ سيتحصل مؤنة نقل حصة الحومة من الحاصلات إلى مستودعها وفي تكاليف النقل جهالة. فيكتفى من المغارس بتوصيل حصة الحكومة إلى الجرين وتقبضه الحكومة منه فيه. هذا ما ظهر لنا، ونعيد إلى سموكم كامل الأوراق. والله يحفظكم.
رئيس القضاة
(ص-ق1228-1 في 2-5-1382هـ)
1888- النهي عن المزارعة في الأحاديث
نعرف أنه جاء في الأحاديث النهي عن المزارعة. والنهي عنها على وجهين:
وجه: النهي فيه من باب المشورة على المياسير من أصحاب الأراضي من الأنصار أن يمنحوا إخوانهم المهاجرين تلك الأراضي،

(8/73)

ولهذا وصف الله الأنصال بقوله: {وللذين تبوءوا الدار والإيمان من قبلهم يحبون من هاجر إليهم ولا يجدون في صدورهم حاجة مما أوتوا} (1) . وهذا قبل الفتوح، أما بعد فقد أمروا بأن يردوها إلى أربابها.
والوجه الثاني هو ما فيه جهالة وهو ما تنبت هذه البقعة وللآخر الباقي، أو ما تنبته الجداول.
(تقرير)
1888-2- قوله: وكذا لو آجره الأرض وساقاه على شجرها ما لم يتخذ حيلة
والحيلة لو أن هناك أرض تؤجر بمائة ريال، فاستأجرها بألف ونصف، والشجر الثمن فاستأجره بالنصف.
(تقرير)
1889- تصبير الأرض التي غورس عليها قبل أن يغل
سئل الشيخ محمد بن إبراهيم بن عبد اللطيف والشيخ عبد الله بن عبد العزيز العنقري عن تصبير الأرض التي غورس عليها قبل أن يغل الغرس ولو لم يذكر مدة الصبرة.
فأجاب: نعم. ويجوز ذلك، وعليه الفتوى عند أهل نجد، وذكرا أن عمل الشيخ عبد الرحمن بن حسن على ذلك. والجهالة تغتفر في مثل ذلك للحاجة، ويؤيده ما اختاره الشيخ تقي الدين من جواز إجارة الأرض والمغارسة على الشجر.
(الدرر ج2 ص165)
_________
(1) سورة البقرة - آية 220.

(8/74)


باب الإجارة - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب الإجارة)
1890- تنعقد بما عده الناس إجارة
كتب سماحته على معاملة دارت بين قاض ورئاسة القضاة بمكة ما يلي:
بقي أمر تجدر الإشارة إليه. ذلك أن الرئاسة ترى أن عقد الإجارة غير صحيح، حيث أن الإجارة إنما تنعقد بالصيغة الدالة عليها الصادرة من الجانبين، وليس في الصكوك صيغة صادرة من مأمور بيت المال أو من الشريك الحاضر.
والصحيح أن الإجارة صحيحة ولو لم تكن بالصيغة المعروفة، حيث تنعقد الإجارة بما عدها الناس إجارة، قال في "الاختبارات": وينعقد النكاح بما عده الناس نكاحاً بأي لغة ولفظ وفعل كان ومثله كل عقد. اهـ. فالمستأجر باستعداده لاستئجار الدار بالمبلغ المذكور وذكر أنه في حالة عجزه عن دفع الأجرة تخصم عليه من استحقاقه هو وأخيه من المبلغ المحجور لهما لدى مأمور بيت المال يعتبر كافياً في ذلك، ومأمور بيت المال معترف بالتأجير.
(اهـ. المقصود من الفتوى صرف 1348 في 18-10-1379هـ)
1891- إذا شرط في الاتفاقية إضافة أعمال جديدة على المقاول
من محمد بن إبراهيم إلى حضرة الشيخ المكرم إبراهيم العمودي
قاضي محكمة الدمام ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصلنا خطابك رقم 773 في 19-3-77هـ وفهمنا ما تضمنه من السؤال عما تستوجبه القضية المتعلقة بدعوى بلدية

(8/75)

الخبر ووكيل محمد بن لادن. وخلاصة الدعوى أن البلدية تطالب وكيل ابن لادن برصف أربعة شوارع بمقتضى شرط التزمه في اتفاقية عقدت بين الطرفين على رصف أربعة شوارع قد انتهت وسلمت للبلدية، والشرط المذكور هو قولهم في عقد الاتفاقية الأولى: وليكن معلوماً أن للبلدية الحق المطلق في إضافة أعمال جديدة على المقاول بوحدة سعر المناسبة، وبمقدار مماثل مقدار العقد تماماً زيادة على الأعمال الواردة بالعقد أو أي مقدار من الشوارع من الرصف بحيث لا يتعدى ما سبق الإشارة إليه. انتهى ووكيل ابن لادن قد امتنع عن عمل الأربعة الشوارع الجديدة، وادعى انه مغبون في المقاولة السابقة غبناً فاحشاً، ويطالب بتعويضه عن ذلك.
والجواب: أن الظاهر لي من كلام العلماء رحمهم الله عدم لزوم هذا الشرط، لأنه شرط فاسد، لجهالة الأعمال التي قالت البلدية إن لها الحق المطلق في إضافتها.
وأما دعوى وكيل ابن لادن الغبن فالظاهر عدم الالتفات إليها لأن مثله لا يغبن في مثل هذا، لا سيما وهو لم ينه العمل في الوقت المحدد. هذا والله يتولاكم. والسلام.
رئيس القضاة
(ص-ق11 في 19-4-1377هـ)
1892- هل يجعل في الدار المستأجرة مكينة ونحوها
قوله: كسكني دار.. فلا يعمل فيها حدادة ولا قصارة....
ومن ذلك أن يجعل فيها ماكينة، لأن فيها من الهز ما هو أشد. وهذا ما لم يكن عرف فاشي -جعل مكائن الكهرباء في الدور- فإن

(8/76)

كان عرف فاشي أنه جعل فيها دخل فيها. وأشباه الماكينة كثير مما يحصل به هز.
(تقرير)
1893- قوله: ولا يسكنها دابة
أي لا يجعلها حوشاً للدواب إذا استأجر داراً وأطلق، لأنه يطبخ بها، أو يجعلها تخرق، ويكون فيها أسراب الخشاش. أما الدواب التابعة للإنسان فلا تدخل في ذلك لجريان العرف به.
(تقرير)
1894- قوله: أو مخزناً لطعام
فيملؤها اكياس ونحو ذلك إلا بشرط. أما ما كان من عادته كمؤنته (1) من التمر أو العيش. أو شيء من التجارة كأن يكون يتجر بعشرة آلاف وعرف أنه يتجر بنحو ذلك زائداً عن مؤنته كحجرة أو رملية (2) إذا كان تبعاً للسكنى.
(تقرير)
1895- استأجره بثمن الثمرة
أما السؤال الملحق لخطابكم رقم 435 في 15 الجاري بخصوص النخل الذي استأجره رجل مقضب لمدة خمسمائة سنة بثمين ثمرة النخل الموجود وما يخرج فيما بعد، والساقي الذي يخرج منه الله سيالة عامة للمسلمين.. إلخ..
فالظاهر المنع من تصبير الأرض المذكورة لمن يبني فيها مساكن لأمرين: الأول: أن في ذلك إخلاء هذا النخل من الموضع الصالح لزراعة البرسيم والخضر وأشباه ذلك مما يعود على النخل بالرغبة فيه
_________
(1) وتسمى عند العامة (الميانة) وهي ما يحتاجه لسنة.
(2) وهي التي يكنز فيها التمر في العادة السابقة، ويقال لها: (ألجصة) لأنها تجصص عادة.

(8/77)

وكمال الغلة، وما يعود على السقاية للمالك المذكور بتحصيل مقصود المؤجر.
الثاني: أن العقد مع المستأجر ليس إلا على سقي الشجر لاستغلاله والأرض تابعة له، وأن لا يتصرف إلا بالغرس والحرث -أما التصرف بأجني من العقد كما في صورة السؤال فإن المستأجر لا يملكه، هذا ما ظهر. والسلام عليكم ورحمة الله وبركاته.
(ص-ف148 في 24-3-1375هـ)
1896- قوله: وإذا استأجر حرة أو أمة صرف وجهه وجوباً
ولا يجوز الخلوة بها، للأحاديث.
(تقرير)
1897-4 قوله: ويصح استئجار آدمي لعمل معلوم كتعليم علم ... إلخ....
ثم هذه المذكورات لابد من تحديد ما يعمله في العلم والخياطة والعلم هنا ليس علم القرآن والحديث ونحوه لأنه لا يصح أخذ الأجرة عليه على المذهب. وفي المسألة قول ثان وهو جواز ذلك كما في الحديث: (إن أحق ما أخذتم عليه أجراً كتاب الله) (1) .
ووجهوا ما ورد في ذلك من المنع فيمن علم مجاناً ثم بعد ذلك أخذ عوضاً فهو نكث (2) .
1898- تقطيع حديد غير معلوم
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبرى بالدمام
سلمه الله
السام عليكم ورحمة الله وبركاته ... وبعد
فنعيد إليكم برفقه الأوراق الواردة إلينا من مساعدكم رفق خطابه
_________
(1) رواه البخاري.
(2) وتقدم في آخر الجهاد حكم استئجار النصراني، والنصرانية.

(8/78)

رقم 2499 وتاريخ 25-10-81هـ وهي الخاصة بقضية حامد الدخيل مع عبد الله القريشي.
ونشعركم أننا اطلعنا على ما جاء في خطاب المساعد المشار إليه فظهر أنه لم يفهم المراد، لأن الضمير الذي أشرنا إليه في خطابنا السابق هو بالنسبة إلى عقد البيع لا إلى عقد العمال مع من يستأجرهم وذلك أن البائع اشترط على المشتري أن العمال العاديين الذين لا يحتاج إليهم لمساعدة الفنيين في تقطيع وتفكيك ما يحتاجه من الحديد المبيع إلى تقطيع أو تفكيك، وقلنا إن هذا فيه جهالة وغرر من ناحيتين: الأولى ما يحتاج للتقطيع والتفكيك من زبر الحديد هل هو معلوم أو مشاهد وقت البيع، أم لا؟ لأن الزبر لا يكون باطنها مشاهداً إلا إن كان الحديد معلوماً بين الطرفين قبل جعله زبراً.
ثانياً: إذا كان داخل الزبر غير مشاهد ولا معلوم فإن ما يلزم لتقطيعه من عدد العمال يكون فيه غرر، لأنه قد يلزم لذلك عشرة عمال في شهر أو أقل أو أكثر، وهذا لاشك أنه يقتضي الضرر، لأنه حال العقد لا يدري كل منهما بقدر الشيء الذي يلزمه تفكيك، ومعرفة ذلك فيما يعد بواسطة أهل العرف كما ذكر القاضي لا ينفي الجهالة والضرر. والسلام عليكم.
رئيس القضاة
(ص-ق871-1 في 2-4-1382هـ)
1899- سئل شيخنا عن تلقيح النخل بعذق من كل نخلة
فأجاب: لا يجوز، لأنه مجهول.
(تقرير)

(8/79)

1900- إذا أطلق ريال صبرة
من محمد بن إبراهيم إلى المكرم عبد الرحمن السليمان الغشام
المحترم
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصل إلينا كتابك الذي تستفتي به عن عقا فيه صبرة قديمة ذكر فيها ريال، ولم يعين الريال هل هو فرانسي أم عربي، مع العلم أن الصبرة في زمن رواج الريال الفرانسي.
والجواب: ما دام الصبرة في زمن رواج الريال الفرانسي فيتعين دفعه فرانسياً صرح الفقهاء بذلك، وقالوا: إذا لم يكن بالبلد إلا دينار أو درهم او قرش واحد تعين صرفه إليه، فللإشعاركم حرر.
مفتي البلاد السعودية
(ص-ف673 في 4-3-1386هـ)
1901- س: لو قال تعمر روشنا أو مصباحاً؟
ج: ما تقدم من بناية الحائط إذا صار يرجع إلى مثل هذا فإنه إذا شرطه صح.
(تقرير)
1902- إذا قال للعام الواحد ثلاثمائة ريال
من محمد بن إبراهيم إلى حضرة المكرم رئيس المحكمة الشرعية الكبرى بمكة
الشيخ عبد الله بن عمر بن دهيش
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصل إليّ خطابكم رقم 566 وتاريخ 29-3-76هـ المتضمن شرحكم قضية عمر خوقير ناظر وقف حسن أبي زيادة مع الشريف محمد بن حمود الزيدي الذي عمر في وقف أبي زيادة بالغزة عن إذن

(8/80)

الناظر عمر خوقير بمبلغ (4400) أربعة آلاف وأربعمائة ريال - على أساس أجرة محدودة للعام الواحد ثلاثمائة ريال ابتداء من عام 72هـ وتسألون عما يظهر لنا فيه.
فأفيدك أنه ظهر بعد التأمل أنها إجازة معلومة المدة ابتداء باللفظ وانتهاء بمقتضاه، وأنها تعتبر إجارة السنين معدودة محدودة. والله يحفظكم.
(ص-ف227 في 9-4-1376هـ)
1903- الإجارة لا تصح على الزمر والغناء والنياحة
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
وزير الداخلية ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على المعاملة المحالة إلينا رفق خطاب سموكم برقم 2609 وتاريخ 27-10-81هـ المتعلقة بقضية محمد بن شلاح ورفاقه مع مطلق مخلد الذيابي، وطلبهم تكليفه بتسليم ما لهم من حقوق مقابل اشتغالهم معه في الإذاعة في تقديم برنامج (مع البادية) المشتملة على خطاب فضيلة رئيس المحكمة الكبرى بجدة رقم 2299 وتاريخ 25-6-1381هـ حول امتناعه عن سماع الدعوى لأنها تتعلق بأشعار وأغاني، والمنصوص عليه أن الإجارة لا تصح على الزمر والغناء والنياحة، لأنها غير مباحة، ولا تصح إجارة كاتب يكتب ذلك، وكذا كتابة شعر محرم أو بدعة أو كلام محرم، لأنه انتفاع محرم. ويسترشدنا هل يسوغ له سماع هذه الدعوى؟

(8/81)

ونفيد سموكم أن الأمر كما ذكره رئيس المحكمة -لا تصح الإجارة على هذا البرنامج المتسم بالغناء والزمر والرباب، فلا تسمع فيه الدعوى مطلقاً. وما أعطي الذيابي كمافأة له ولرفاقه ينبغي أخذه منه وإدخاله بيت مال المسلمين، إذ لا ينبغي أن يصرف إلا في مصارفه الشرعية. ونعيد إلى سموكم كامل أوراق المعاملة.
والله يحفظكم.
رئيس القضاة
(ص-ق1161-1 في 26-4-1382هـ)
1904- الحمام، والمبالغة في النظافة
قوله: وكره أحمد كراء الحمام.
الحمامات على قسمين: الأول الحمام العام كالذي يتخذ للتكسب به. والثاني الذي يتخذه الرجل في بيته.
والكراهة من أحمد في الحمامات المشتركة، لأحد علتين:
الأولى: أنه مظنة لانكشاف العورات فيها، فإذا كانت مجمعاً فانكشاف العورات فيها أحرى أن ترى، بخلاف الحمام الخصوصي الذي يغتسل فيه الشخص بانفراده ويكون في دهليز بانفراده، ويكون في دهليز بانفراده، ويتمكن من إغلاقه. فإذا خشي وقوع محرم أو تحقق فهذا ممنوع منه الرجل والمرأة. والكراهة هو إذا لم يخش وقوع محذور.
والعلة الثانية: أنه يتخذ للتنعيم والترفه، والتنعم والترفه، لا ينبغي، وورد في الأثر: أخشوشنوا.
وحينئذ ما يفعله كثير من الناس من المبالغة والتكرار ومزيد التنظيف ليس تنظيفاً، أزيد من التنظيف، فإنه يلين الجلد ويرخيه ويكسب النفس الضجر من كل شيء حتى من الثوب الذي فيه أدنى

(8/82)

غلظ أو خشونة وغير ذلك مما يسببه التنزف مطلقاً وتوجد آثاره على أربابه حساً وعياناً، علاوة على ما يعرف من كلام أهل العلم في ذلك.
ولذات الدنيا مطلوبة للنفس، ولكن فيما يعود لسلامة القلب فالسلامة منها أسلم، لأن لين العيش مما يقوي الرغبة في الدنيا، ألا ترى أن الإنسان إذا أقام في دار مهيئ له فيها جنس الأسباب لا يريد أن يرتحل.
(تقرير)
1905- س: (إن الله نظيف يحب النظافة) : هل هو حديث؟
ج: أظنه حديثاً (1) .
النظافة التي يعظمها أهل الوقت الظاهر أنها زائدة على القدر المطلوب، ولا تدهل فيما ينبغي. مقدار النظافة كمقدار الشجاعة. الشجاعة مطلوبة وإذا خرجت للتهور كانت مذمومة. والسخاء إذا خرج إلى التبذير صار مذموماً.
لكن هذا اتخذ ديدان في البلدان المنتسبة إلى الإسلام، أشياء يزعمون أنها نظافة وليست بنظافة. كما أن قوماً يفرطون ويتركون.
فالنظافة التي جاء بها الشرع لها حد، وخير الأمور أوساطها.
(تقرير)
1906- قوله: ولا حيوان ليأخذ لبنه
والصحيح هو ما يختاره الشيخ وابن القيم أن الجهالة مغتفرة في مثل هذا، كما أن الحاجة جوزت بيع العرايا، والإنسان يحتاج للمناح (2) ولا عنده ثمن للعين، وهو أخف من العرايا، وله نظير وهو الأجير.
(تقرير)
_________
(1) (إن الله جميل يحب الجمال، سخي يحب السخاء، نظيف يحب النظافة) أخرجه ابن عدي (الجامع الصغير) .
(2) المناح عند العامة: هو اللبن.

(8/83)

1907- قوله: ولا يؤجر مسلم لذمي ليخدمه
لما في ذلك من الإذلال، وغير الذمي بطريق الأولى.
لما في ذلك من الإذلال، وغير الذمي بطريق الأولى.
وهذه المسألة أخطر ما يكون الشركات بعض الأولاد يصير صبياً عند نصراني، وهذا ما يجوز، بل من جملة ذلك أنهم يتولون نجاسات أطفالهم. أما كونه أجيراً عنده فهذا صحيح، لقصة علي فإنها معاقدة فتصح.
(تقرير)
1908- قوله: وتجوز إجازة العين المؤجرة بعد قبضها
وفيه رواية أخرى قبل القبض، وهو اختيار (الإقناع، والمنتهى) ، والراجح أن لا فرق بين أن يكون قبل القبض أو بعده وذلك أنه ليس فيه ضمان، فليس مثل البيع الذي فيه حق توفيه، هذا انتقال لا يترتب عليه ضمان.
(تقرير)
1909- لا تتغير الحكور بتغير الأجور
من محمد بن إبراهيم إلى حضرة صاحب الفضيلة الشيخ عبد الله ابن دهيش
رئيس المحكمة الشرعية الكبرى الموقر
السلام عليكم ورحمة الله وبركاته ... وبعد
فبالإشارة إلى خطابكم رقم 87-4 في 25-2-75هـ بشأن المكاتبة الجارية بينكم وبين وزارة الداخلية حول طلب مديرية الأوقاف العامة زيادة حكورات الأرض المقامة عليها أبنية للناس، نظراً لزيادة الأجور والأقيام.
وأفيدكم أن الذي ظهر لي بعد التأمل هو إبقاء الأحكار على ما عي عليه، وأنها لا تتغير بتغير الأجور ارتفاعاً وانخفاضاً، فإن الحكر في الحقيقة أجرة وعقد لازم من الطرفين كما لا يخفى، قال في (ألاختيارات) : وإذا وقعت الإجارة صحيحة فهي لازمة من

(8/84)

الطرفين، ليس للمؤجر الفسخ لأجل زيادة حصلت باتفاق الأئمة وما ذكره بعض متأخري الفقهاء من التفريق بين أن تكون الزيادة بقدر الثلث فتقبل الزيادة أو أقل فلا تقبل -فهو قول مبتدع لا أصل له عن أحد من "الأئمة لا في الوقف ولا في غيره. والسلام عليكم ورحمة الله وبركاته.
(ص-ف150 في 24-3-1375هـ)
1910- أجره بمددهن
من محمد بن إبراهيم إلى حضرة المكرم سليمان الصالح الخزيم
قاضي سدير ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصل إليّ كتابكم تاريخ 11-5-376هـ المتضمن السؤال عن الملك الذي في بلد الحصون فيه وقف -مد دهن- على سراج مسجد الحصون، وما حصل بين وكيل سراج المسجد وبين أهل الملك من الاختلاف في تفسير المد.
وقد تأملنا ما ذكرتم، وكذلك تأملنا الشهادات المرفقة. والذي نراه أنه يلزم أهل الملك تسليم ما ثبت أنهم كانوا يسلمونه في السنين الماضية، لاستمرار العمل عليه بدون معارضة أحد فيما سبق. والله يحفظكم.
(ص-ف363 في 20-5-1376هـ)
1911- عمل الأصلح للوقف مزارعة أو مؤاجرة
من محمد بن إبراهيم إلى الإخوان الكرام عبد الهادي وخلف
إبني عبد الخالق بن شيع ... سلمهما الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على الاستفتاء الموجه إلينا منكما بتاريخ 16-9-1383هـ بخصوص ذكركما أن لديكما بلا هي وقف

(8/85)

والدكما، وأنه أوقف عليها رقيقاً عتق عليكم بموجب ما أمرته الحكومة وانكم استلمتم عوضه نقوداً، وان العقار الموقف فيه دمار، وتسألون ماذا تعملون بهذا العوض. إلى آخر ما ذكرتما.
ونفيدكم أنه يتعين عليكما العمل بما فيه صالح الوقف فإن كان في الإمكان مزارعته لمن يقوم باستغلاله وإصلاح دامره بجزء من ثمرته وكان هذا أحسن للوقف وأصلح له فلا بأس بذلك، وتبقى قيمة الرقيق لكم مرصودة لحاجات الوقف مستقبلاً، فإن لم يتيسر للوقف من يقوم باستغلاله بجزء من ثمرته كان عليكم استئجار عمال يقومون بإصلاحه وزراعته من قيمة هذا الرقيق لديكم. وبالله التوفيق. والسلام عليكم.
(ص-ف2242 في 11-11-1383هـ)
1912- إذا اتفق ورثة المستأجر مع ناظر الوقف على ما فيه مصلحة الطرفين..
من محمد بن إبراهيم إلى فضيلة رئيس محاكم الأحساء ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصل إلينا كتابك رقم 529 وتاريخ 10-2-1388هـ المتضمن الاستفتاء عن قضية الكبينة الذي استأجرها عبد الرحمن السبيعي بستين قياسة حنطة، وهي وقف على مسجد بالأحساء، وأن ورثة المستأجر رغبوا تخطيطها وتأجيرها مساكن، وطلبوا من المحكمة الإذن لهم بذلك، أو حصر الوقف بجزء منها ويعود باقيها طلقاً يتصرف فيه الورثة. إلخ....
وبتأمل ما ذكر وجد ان المسألة ذات شقين:
الأول: ما يتعلق بحقوق الوقف ومصلحته.
الثاني: ما يتعلق بحقوق ورثة المستأجر.

(8/86)

ونظراً لأني لا أتذكر صدور فتوى منا في مثل هذا، فالذي أراه الآن أنه إذا اتفق ورثة المستأجر مع ناظر الوقف على شيء فيه مصلحة للطرفين، وكان هذا الاتفاق بنظر المحكمة وإشرافها، فهذا إن شاء الله فيه حل للقضية بلا ضرر على أحد (لا ضرر ولا ضرار) و (الصلح جائز بين المسلمين إلا صلحاً أحل حراماً أو حرم حلالاً) . والله الموفق. والسلام عليكم.
مفتي الديار السعودية
(ص-ف 931-1 في 21-3-1388هـ)
1913- تأجير أرض موقوفة على مسجد، أو تحكيرها
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
رئيس مجلس الوزراء ... حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على المعاملة المحالة إلينا رفق خطاب سموكم برقم 20946 وتاريخ 15-10-1379هـ حول قطعة الأرض الموقوفة على المسجد الذي بناه جلالة الملك حفظه الله بأبها، والمسمى مسجد آل خريم. وما جرى فيها من المكاتبة بشأن تأجيرها واستغلالها ببناء ثمانية دكاكين عليها من بعض الأهالي لمدة خمسة عشر سنة، وأن يسلم عن كل دكان ثلاثين (30 ريال) سنوياً، وبعد انقضاء المدة تعود ملكيتها إلى مديرية الأوقاف العامة تتولى التصرف فيها حسب المصلحة للجهة الموقوف عليها.
نفيد سموكم أنه يلزم القاضي عمل الأصلح في ذلك: من إبقائها على حالتها: وتأجيرها كمباسط صغيرة كما أشير إلى ذلك في أوراق المعاملة إن كان هذا أصلح وأكثر غبطة للجهة الموقوف عليها،

(8/87)

أو السماح لمن طلب البناية عليها الدكاكين المذكورة واستعد بتسليم ثلاثين ريالاً سنوياً عن كل دكان ليستغلها مدة خمسة عشر سنة ثم تعود ملكيتها الأنقاض المقامة عليها تابعة للوقف إن كان هذا هو الأصلح. ونعيد إليكم كامل الأوراق لإحالتها إلى فضيلة رئيس محكمة أبها لتقرير ما يراه الأصلح والأوفى بالغرض المقصود. والله يحفظكم.
(ص-ف1372 في 29-10-1379هـ)
1914- إذا أجر المؤذن وقفاً على المؤذنين
قوله: وإن أجر الناظر العام أو من شرط له وكان أجنبياً لم تنفسخ. إلخ ...
لكن فيه مسألة من يؤجر الوقف لأنه واحد من هؤلاء هو ليس وقفاً عليه بالذات بل بالوظيفة ومستحق الوظيفة من أذان وإقامة وكذا وكذا. فيه فتوى للشيخ عبد الله أنه يصح أن يكون ناظراً مثل من لحق نفسه، فإنه نظيره في كونه له حظ في هذا فيصير مثله أنها تنفسخ.
لكن نعرف أن الأحوط إن لم يكن منصوصاً عليها أن يكون النظر للحاكم كما ذكر.
ولكن فتوى الشيخ معناها أنه لا مانع فيه أنه سائغ، ولعله صاير مثل العرف، فإن الحاكم ما يدخل تحت ولايته إلا بالتنصيص أو بالعرف والعادة، لكن لا بد أن يكون للحاكم نظر، ليس كل أحد يتصرف. كما أن المعين إذا كان ضعيفاً تبطل ولايته، حتى القاضي إذا كان ما فيه أمانة او ضعيف حيل بينه وبينه.
(تقرير)

(8/88)

1915- لابد أن يغلب على الظن بقاء المنفعة أيضاً
قوله: وإن آجرها مدة معلومة ولو طويلة يغلب على الظن بقاء العين فيها.
والظاهر أنه لابد أن يغلب على الظن بقاء المنفعة المعقود عليها ولو أنها في الىخر تحتاج إلى ترميم. فإن غلب على الظن أنها بعد سنوات لا يكون فيها نفع مع بقاء العين لم تصح.
ولكن من يؤجر مدة طويلة لابد أن يرى الأصلح هذا: كأن يرى أنها تؤجرلا سنة وتترك سنة، أو ما تؤجر (1) .
(تقرير)
1916 - التحكير إجارة. ليس للناظر الخاص تحكيره مدة طويلة إلا بإذن القاضي
من محمد بن إبراهيم إلى مدير فرع رئاسة القضاة
بالمنطقة الغربية ... الموقر
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد اطلعنا على المعاملة المشفوعة الواردة برقم 6434 في 14-8-1383هـ المتعلقة باستيضاح مدير أعمال كتابة عدل مكة المكرمة عما يجب اتباعه عند تحكير نظار الاوقاف ما اشترط عليهم عدم تحكيره إلا بعد الإذن الشرعي من المحكمة. ونفيدكم بما يلي:
أولاً: الوقف الأهلي الذي له ناظر خاص ولو لم يشترط عليه عدم تحكيره إلا بعد الإذن الشرعي ليس للناظر تحكيره أو تأجيره مدة طويلة إلا بعد إذن قاضي بلد الوقف، لأن القاضي ينظر في الحظ والغبطة والمصلحة، وينوب عن من يؤول إليه الوقف بعد.
_________
(1) يعني إذا لم يؤجرها مدة طويلة لم تستأجر كل سنة، او ما تستأجر أبداً.

(8/89)

ثانياً: غير خاف ما جاء في مجموعة النظم صحيفة 38 رأي ورئاسة القضاة السابقة الموافق عليه من الفقرة الرابعة من قرار مجلس الوزراء رقم 44 وتاريخ 12-8-1352هـ حيث قال: (ممنوع إجارة الوقف لخمس سنوات فأكثر إلا بإذن القاضي، على أن يجري تسجيل هذه الإجارة بالمحكمة، وأن تعلق. إلخ.) .
ثالثاً: نرى إنفاذ ذلك، لأن التحكير إجارة، فينبغي تعميمه. والله يحفظكم.
رئيس القضاة
(ص-ق1928-6-2 في 19-11-1383هـ)
1917- إذا أجر الوقف كل سنة بعشرة من غير تقدير لعدد
وأما المسألة الثانية: وهي ما إذا أجر الوقف وليه كل سنة بعشرة مثلاً من غير تقدير لعدد السنين: فهل له الفسخ، أم لا؟
فالجواب: أن له الفسخ عند انتهاء كل سنة. والله يحفظكم.
رئيس القضاة
(ص-ق إلى فضيلة قاضي الحريق جواباً على خطابه رقم 280 في 28-7-1378هـ)
1918- مسألتان
من محمد بن إبراهيم إلى فضيلة رئيس محكمة الأفلاج ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد اطلعنا على خطابكم رقم 557 وتاريخ 11-5-1387هـ المتضمن الاستفتاء عن مسألتين واقعتين لديكم.

(8/90)

المسألة الأولى: عن رجل استأجر بيت سبالة خرب، مدة سبعين سنة، كل سنة بمائة وخمسين ريال عربي، ثم عمره، وأظهر منه دكاكين، وباع منها ثلاثة بشرط تحريرها وأن لا يكون على المشتري شيء من الأجرة طيلة مدة الإجارة. وتسأل هل يلزم هذا الشرط أم لا؟
والجواب: الظاهر أن هذا الجزء من البيت يستحق من الأجرة ولو شرط نفيها لم تنتف. لكن نظراً للشرط الذي بينهما يجوز للمشتري أن يحيل صاحب الاجرة على ابائع بمقدار ما يخص الدكاكين كل سنة بسنتها إذا كان المحال عليه مليئاً.
المسألة الثانية: رجل اشترى أرضاً زراعية، وفيها ثلاثون صاح كل سنة وأراد المشتري بيع بعض الأرض لجعلها بيوتاً ولم يشترط فيها شيئاً من الآصع فنازعه أهل الأصل وأرادوا منعه. إلى آخره.
والجواب: الظاهر أن لهم منعه، أو يصطلحون على شيء مما فيه صلاح الطفين برضى الجميع. والله الموفق. والسلام عليكم.
مفتي الديار السعودية
(ص-ف3298-1 في 19-8-1387هـ)
1919- إذا أحدث في الأرض بيتاً ونخلاً وآثلاً
من محمد بن إبراهيم إلى فضيلة رئيس محكمة الأفلاج ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فبالإشارة إلى الاسترشاد الوارد إلينا منك بخصوص العقار المسيل ثلاثة أرباعه في أضحية كل سنة إذا زرعت أرضه، وتذكرون أنه يوجد الآن في هذه الأرض بيت نخل وأثل محدثة بعد وفاة الموصي،

(8/91)

وأهل السبالة الآن يبطلون بالأضحية كل سنة من غلة النخل والأثل وأجرة البيت، والمتولي على العقار ممتنع من تسليم شيء سوى أجرة الأرض إذا زرعت , حيث أَن العمل السابق جار على هذا وتذكرون أَنه حصل لديكم إشكال في المسألة، وتطلبون إرشادنا.
ونفيدكم أَن هذه الأشياء المحدثة في أرض السبالة من بيت ونخل وأَثل هي ضرب من ضروب استغلال الأرض، فيلزم القائم على هذا العقار أَن يسلم الأضحية لمستحقها. وبالله التوفيق. والسلام.
مفتي الديار السعودية
(ص-ف2440-1 في 3-6-1387هـ)
(1920- قوله: وعلى المؤجر كل ما يتمكن به من النفع. إلخ.
ثم هذه المذكورات هي كالأشياء الأخرى التي تختلف بالعرف والعادة، إذا كان شيء معروف فإنه أبلغ من الشرط، وإن شرط شرط تعيين، وإذا لم يكن قول ولا عادة فيرجع إلى الأصل فتكون على المؤجر. فالعرف له محل عظيم ما لم يصادف منعاً شرعياً.
(تقرير)

(1921- تحديد أجور العقار)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
وزير الداخلية ... حفظه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فنشير إلى التعميم البرقي المعطى لنا صورة منه برقم 129 وتاريخ 3-11-84هـ بخصوص تحديد أُجور العقار بالمملكة، كما نشير إلى ما لحق به من سموكم برقياً بعدد 4419 وتاريخ 7-4-84هـ بشأن ما رفعه صالح حسينه على حسين بن بيشة، وبرقم 5964

(8/92)

وتاريخ 16-7-84هـ حول ما رفعه إبراهيم المحمد الوتيد من الرياض وكذا صورة البرقية الواردة من الوزارة بعدد20962 وتاريخ25-12-84هـ حول ما أبرق به أديب صقر من المدينة.
ونشعر سموكم أَن تدخل الحكومة وفقها الله في تحديد الأجور لا يسوغ شرعاً؛ بل قواعد الشريعة المطهرة والنصوص الشرعية تدل على تحريمه؛ لأن منع الناس من حرية التصرف في أموالهم، وإلزامهم بأن يؤجروا عقاراتهم بأجرة لا يرضونها. والنبي صلى الله عليه وسلم يقول: "لا يَحِلُّ مَالُ امْرِىءٍ مُسْلِمٍ إلاَّ بِطِيْبِ نَفْسٍ مِنْهُ" (1) وقد ذكر العلماء - رحمهم الله- أن الإجازة نوع من البيع؛ لأنها تمليك من كل واحد من المتقاعدين لصاحبه، إلا أنها تتعلق ببيع المنافع فقط. ومن المعلوم شرعاً أن من شروط البيع التراضي؛ لقوله تعالى: (يَا أَيُهَا الَّذِيْنَ آمَنُوْا لا تَأْكُلُوْا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إلا أَنْ تَكُوْنَ تِجَارَة عَنْ تَرَاضٍ مِنْكُمْ) (2) . وفي الحديث المروي عن النبي صلى الله عليه وسلم أنه قال: (إنما البيع عن تراض) رواه البيهقي، فإن كان أحد المتعاقدين مكرهاً لم يصح، لفقد شرط من شروطه.
وحينئذ فإلزام الناس بتحديد أجور عقاراتهم بأجرة العام الماضي ظلم وإكراه غير حق، لن الأجرة تزيد لقلة المساكن، أو لتزايد السكان، أو لغير ذلك من الأسباب، والحكومة ليس لها -إن شاء الله هدف إلا العدل وتحكيم الشرع، لأن دستورها هو كتاب الله وسنة رسوله صلى الله عليه وسلم. ولا يخفى أن لأموال المؤجرين من الحرمة
_________
(1) أخرجه أحمد في السند.
(2) سورة النساء ـ آية 29.

(8/93)

ما الأموال المستأجرين. والذي يتعين على الحكومة -وفقها الله- أن تعامل رعيتها غنيهم وفقيرهم بالعدل، ولا عدل أعدل من الشرع، والله تعالى يقول: {إن يكن غنياً أو فقيراً فالله أولى بهما} (1) .
والمقصود من الولايات هو تنفيذ أوامر الله، والحكم بين الناس بما أنزل الله وشرعه على لسان رسوله صلى الله عليه وسلم، لا بمجرد الأنظمة والآراء (ومن أحسن من الله حكماً لقوم يوقنون) (2)
والله المسئول أن يوفقهم لما يرضيه، وأن يصلح بطانتكم ويجعلكم من أنصار الحق ورعاة الهدى ما بقيتم. والسلام عليكم (3) .
رئيس القضاة
1922- نقل القدم أو الرغبة
من محمد بن إبراهيم إلى المكرم محمد بن أحمد السماعيل ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى إطلاعنا على معروضك المقدم لنا بخصوص مستأجر العقار ليدكم من نخل وبيوت ودكاكين ونحوها، وأنه لا يخرج إلا بما يسمى نقل نقدم أو رغبة. وتسأل: هل لهذا مستند شرعي يعطي حق الامتناع عن ترك ما استأجره لمالكه حتى يعطي رغبة انتقال عما استأجره.
والجواب: الحمد لله. لا نعرف لهذا مستنداً شرعياً يمنع المالك من ملكه إذا ما تمت مدة الإجارة. وبالله التوفيق. والسلام.
مفتي الديار السعودية
(ص-ف1104 في 14-5-1388هـ)
_________
(1) سورة النساء، آية 135.
(2) سورة المائدة، آية 50.
(3) قلت وتقدم في (فتوى التسعير) بعض هذا المعنى في أول كتاب البيع.

(8/94)

1923- س: إذا استأجره في النهار فعمل في الليل عند غيره.
ج: إذا صار معروفاً أن عمل الليل ينقص عمل النهار ولم يشترط لا لفظاً ولا عرفاً فليس له العمل ليلاً.
(تقرير)
1924- شغله مع الوظيفة وظيفة أخرى
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
رئيس مجلس الوزراء ... حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد رفع إلينا مدير دار الحديث بالمدينة المنورة العاملة المتعلقة بمطالبة وزارة الحج والأوقاف (إدارة أوقاف المدينة) برقم 65 م 3350 الموجه إلى إدارة الدار باستحصال مبلغ سبعة آلاف وخمسة وعشرين ريالاً، وذلك بموجب خطاب رئيس ديوان رئاسة مجلس الوزراء برقم 498-م ورقن 483-4-م وتاريخ 14-8-1382هـ من الموظف بدار الحديث بأمانة المكتبة المدعة جبريل أبو قاسم، وذلك لشغله مع هذه الوظيفة وظيفة أخرى خارج الهيئة هي ماسح اسطوانات الحرم النبوي.
وحيث أن المذكور ذو عائلة كثيرة، وفقير لا يستطيع دفع هذا المبلغ ولا بعضه، وراتبه الذي يتقاضاه من دار الإفتاء قد لا يفي بنفقة عائلته الكبيرة، وذلك حسبما تحققناه من حال المذكور. هذا من ناحية. ومن ناحية أخرى فإن هذا المبلغ قد استمله مقابل قيامه بعمل في غير وقت الدوام الرسمي، هو أجير استحق أجرته مقابل هذا العمل، فلا يحل أن يؤخذ منه ما استحقه عن عمله، مع العلم

(8/95)

بأن المذكور من الناس الذي يجهلون الأنظمة. وبما أن حاله تستدعي العطف عليه للأسباب التي أوضحناها فإنا نأمل من سموكم مراعاة حال المذكور، والأمر بغض النظر عما استلمه. وفقكم الله لكل خير. والسلام عليكم.
(ص-ف838-1 في 4-5-1383هـ)
1925- استأجر أرضاً، وبنى عليها بيتاً، ثم هدمه السيل
من محمد بن إبراهيم إلى فضيلة قاضي الأفلاج ... المحترم
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصل إلينا كتابك المؤرخ 12-9-83هـ المتضمن السؤال عن المسألتين الآتيتين، وقد جرى تأملهما، وكتابة الجواب عنهما بما يلي:
المسألة الأولى: فيمن استأجر أرض سبالة مائة سنة بستة أريل سنوياً، وبنى عليها بيتاً فخربه السيل وتوفي المستأجر ولم يخلف سوى عقارات قليلة، فامتنع الورثة من الاستمرار في دفع أجرة الأرض سنوياً، وطلبوا فسخ الأجرة. وتسأل: هل لهم فسخ الإجارة التي عقد مورثهم أم لا؟ أو يلزمون بتسليمها مما وصلهم من الميراث وباقي العقارات.
والجواب: الحمد لله: الإجارة عقد لازم، ولا تنفسخ بمثل هذا. وليس للوارث فسخها ما دام خلف من التركة ما يكفي لتسديد الأجرة وحيث أن لهم غنمها لو كانت تساوي أكثر فعليهم غرمها، وإن اتفقوا مع أهل الأرض على فسخها بعوض أو مجاناً فلا بأس إن لم يكن فيه إسقاط لحق الغير (1) .
(ص-ف 3874-1 في 15-10-87هـ)
_________
(1) وتأتي المسألة الثانية، آخر الباب: في بيت مورث لأشخاص.

(8/96)

1926- إذا هدمت البيوت للمصلحة العامة وهي مستأجرة
من محمد بن إبراهيم إلى المكرم أمين مدينة الرياض
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
جرى الإطلاع منا على خطابكم لنا رقم 4519 وتاريخ 23-11-1386 وقد سألتم فيه عن الحكم في حالة ما إذا وقع نزع ملكية بعض بيوت المواطنين للمصلحة العامة كتوسعة الشوارع أو المرافق الأخرى فإنه يصادف أن يكون بعض هذه البيوت أراضيها مستأجرة لأجل متفق عليه بين المستأجرين وصاحب الأرض، وأقام المستأجر على قطعة الأرض المؤجرة عليه بيتاً، ثم قررت هذه الأمانة نزع ملكية البيت أرضاً وبناء للمصلحة العامة، وقدرت له تعويضاً شاملاً عن الأرض والبناء، ولكن المستأجر لا يزال بقي له مدة سنوات من عقد استئجاره. فهل تدفع قيمة البناء للمستأجر عوض مبانيه، وتدفع قيمة الأرض لمالكها؟ أم أن صاحب المباني يستحق شيئاً من قيمة الأرض بالإضافة إلى قيمة المباني، لأنه قد بقي له مدة في أرض بيته.
والجواب: إذا أمكن صاحب الأرض وصاحب المباني أن يتفقا على ذلك أو غيره مما يجوز شرعاً كأن يشتري بالدراهم بيت ويسكنه، المستأجر ما بقي من مدته فلا نرى بذلك مانعاً، لقوله صلى الله عليه وسلم (الصلح جائز بين المسلمين إلا صلحاً حرم حلالاً أو أحل حراماً) (1) . وإذا تنازعا وأصرا على التنازل فمسائل النزاع لا يصدر
_________
(1) رواه أبو داود وأحمد والحاكم عن أبي هريرة وصححه الترمذي.

(8/97)

فيها منا فتاوي، بل ترد إلى المحاكم الشرعية لإنهائها على ما يقتضيه الوجه الشرعي. والسلام عليكم.
مفتي الديار السعودية
(ص-ف3874-1 في 15-10-1387هـ)
1927- بيوت موقوفة مؤجرة هدمت لمصلحة التوسعة
من محمد بن إبراهيم إلى فضيلة رئيس محكمة المبرز
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصل إلينا كتابك رقم 546 وتاريخ 3-4-1387هـ المتضمن استرشادك عن بيوت موقوفة استأجرها من يسكنها مدة مائة سنة بأجرة معلومة، وبعد مضي مدة على عقد الإيجار هدمت تلك البيوت لمصلحة التوسعة وقدت لها أقيام ثمن المثل، وتنازع الطرفان المؤجر والمستأجر في باقي المدة. فالمؤجر يقول: انفسخت الإجارة بهدم العين المؤجرة. والمستأجر يطالب بشراء بيت للوقف بدل الأول لينتفع به باقي مدة الإجارة. وتسأل عن حكم ذلك؟
والجواب: الحمد لله. هذه المسألة لم نقف على نص فيها للعلماء. والأولى لمثل هؤلاء الصلح، فإن اتفقوا على مشترى بيت بالعوض ليكون وقفاً بدل الأول، ويكون للبدل حكم المبدل في الوقف والإجارة وغير ذلك فهذا جائز. وإن تراضوا على شيء من القيمة يدفعها المؤجر للمستأجر صلحاً عن باقي مدة الإجارة فالصلح جائز بين المسلمين إلا صلحاً حرم حلالاً أو أحل حراماً. وعلى كل فالقاضي

(8/98)

المتولي النظر في مثل هذه القضية له من الإلمام بملابساتها ومعرفة ما لدى الطرفين ما ليس عنده غيره. والله الموفق. والسلام عليكم.
مفتي الديار السعودية
(ص-ف2568- 1 في 15-6-1387هـ)
1928- بيوت محكرة أرضها وهدمت لتوسعة شارع
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبرى بالطائف
السلام عليكم ورحمة الله وبركاته ... وبعد
فنعيد إليكم المعاملة الواردة إلينا منكم برقم 2046-344 في 25-3-84هـ المتعلقة بقضية نواف بن علي الحارثي ضد نظار وقف ذوي حميدان حول بيت نواف المذكور المهدوم جزء منه لتوسعة الشارع والمحكرة أرضه من أوقاف ذوي حميدان. حيث جرى الاطلاع على صك الحكم رقم 17 وتاريخ 17-1-84هـ وصورة ضبطه، وعلى ملاحظات هيئة التمييز بالمنطقة الغربية عليه برقم 94 وتاريخ 17-3-1384هـ.
بتأمل الجميع ظهر أن هذا الجزء المختزل لتوسعة الشارع قد تعلق به حق المالك المستحكر، كما تعلق به حق أصحاب الحكر. فأما أصحاب الحكر فليس لهم إلا حكرهم لا يزاد ولا ينقص. وأما المالك فهو صاحب الحق له غنمه وعليه غرمه. ولهذا فلو باع هذا الجزء على إنسان غير البلدية لاستحق جميع الثمن، ولم يكن عليه سوى أن يشترط على المشتري قسطه من الحكر. فأما وقد أخلت تبع الشارع، وتعذر الرجوع بالحكر على أحد للسنين المستقبلة

(8/99)

فينبغي أن يعرض عليهما الصلح، فإن لم يتفقا على شيء فيشتري بهذا التعويض أرض أو بيت يكون ملكاً للمستحكر الأول، ويجعل فيه قسطاً من الحكر السابق لذوي حميدان حكمه حكم أصله. وبهذا يحصل العدل وإيصال كل ذي حق حقه. والسلام.
(ص-ف1465-1 في 2-6-1384هـ)
1929- فتوى في الموضوع
من محمد بن إبراهيم إلى فضيلة رئيس محكمة عنيزة
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد اطلعنا على المعاملة الواردة إلينا منكم برقم 876 وتاريخ 17-6-1386هـ المتعلقة بقضية بيت هذلول الواقع في عنيزة المهدود لتوسعة الشارع المتنازع عليه فيما بين صالح بن بيوض ومحمد بن فهاد، كما اطلعنا على الصك الصادر منكم برقم 12 وتاريخ 8-1-85هـ المتضمن ثبوت تملك ابن فهاد لبيت المذكور لصحة العقد الذي أجراه قاضي عنيزة الأسبق الشيخ صالح بن عثمان القاضي، وأن علي ابن فهاد أن يشتري بثمن البيت المذكور بيتاً مماثلاً له خالياً من الصبرة، وتثبت فيه الصبرة ليكون بدل بيت هذلول، كما اطلعنا على ما أجراه أصحاب الفضيلة رئيس وأعضاء هيئة التمييز من التصديق على الحكم ما عدا اثنين من الأعضاء الذين أبديا عليه بعض الملاحظات. وبتأمل الجميع وما جاء بالفتوى الذي أسنتدتم إليها الصادرة برقم 588-1 وتاريخ 28-2-84هـ (1)
_________
(1) وتقدمت في أول (كتاب البيع) .

(8/100)

وبناء على المادة 21 من نظام هيئة التمييز فإننا نؤيد من قال بتصديق الحكم، وإليكم المعاملة برفقه. والسلام.
مفتي الديار السعودية
(ص-ف422 في 9-2-1387هـ)
1930- إذا استأجر اثنين أو استأجر جماعة شخصاً
قوله: ولا يضمن أجير خاص ما جنت يده خطأ
ثم يبحث إذا استأجر اثنين في عمل واحد؟
الظاهر أنه نوع من أنواع الخاص، وذلك أن الحد بالتأمل يدخل فيه هذا، ويخرج المشترك إذا كان الزمن مملوكاً عليه.
ثم هذا المستأجر الظاهر لا فرق بيت أن يكون لشخص أو أشخاص كجماعة يجمعهم شيء يستأجرون شخصاً مدة، كشخص يستأجر لرعي غنم إذا استأجره أنه يرعى هذا العدد فهو خاص، فإنهم يملكون نفعه هذه المدة، سواء يومياً، أو شهرياً، أو أقل أو أكثر.
(تقرير)
فإذا قصر وفرط ضمن.
الخطأ مثل المسحات انكسرت والهندل إذا انكسر.
أما إذا تعدى كمن يفك الماكينة وهو ما أمر عليها ولا يعرف فيضمن.
ثم لو قصر بأن شغلها ولا جعل فيها زيتاً مثل لو نسع الحذاف فهو الذي أهمله ولا راعاه، لأنه نائب المالك.
(تقرير)
1931- حفر له وظهر بها عيب نتج عنه أضرار
من محمد بن إبراهيم إلى معالي وزير الزراعة والمياه
سلمه الله
السلام عليكم ورحمة اللهه وبركاته وبعد
فقد اطلعنا على المعاملة الواردة إلينا بخطاب معاليكم رقم 317-8

(8/101)

وتاريخ 19/7/1386هـ المتعلقة بدعوى عبد الرحمن بن سليمان مع وزارة الزراعة بخصوص البئر التي حفرتها له الوزارة وظهر بها عيب نتيج عنه أضرار طالب بتعويضها، وحكم له بذلك من قبل الشيخ عبد الرحمن بن فارس القاضي بمحكمة الرياض، وصدق الحقكم من هيئة التمييز بوقته، كما اطلعنا على ما أشرتم إليه عطفاً على خطاب وزارة المالية والاقتصاد الوطني رقم 3/71/12/86 وتاريخ 17/6/86هـ من نقاط على الحكم المذكور.
وبتأمل ما ذكر اعتبرنا ما أدليتم به كجزء من اللائحة الاعتراضية التي يقدمها المحكوم عليه غالباً، وأحلنا كامل المعاملة لحاكم القضية لتأمله والقيام حوله بما يلزم، فرفعت إلينا المعاملة من المحكمة مزودة بخطاب حاكم القضية رقم 1721 وتاريخ 17/10/1386هـ المتضمن أنه لم يظهر له غير ما حكم به.
ثم أحلناها إلى رئيس هيئة التمييز برقم 3145-1 وتاريخ 21/1/86 هـ فاعيدت إلينا برقم 1233 وتاريخ 24/11/86هـ مرفقاً بها قرار الهيئة برقم 715 وتاريخ 23/11/86هـ المتضمن أنه بدراسة ما ذكرته وزارة المالية لم تجد الهيئة ما يوجب العدول عما قررته سابقاً أهـ.
وعلى هذا فنعيد إليكم كامل المعاملة، ونخبركم أنه لم يظهر لنا أكثر مما ظهر لحاكم القضية وهيئة التمييز. والسلام عليكم ورحمة الله.
مفتي الديار السعودية
(ص ـ ف 17 ـ 1 في 2/1/1387هـ) .

(8/102)

(1932 ـ توفي اثر كية نار من خبير بالطب العربي)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي ... رئيس مجلس الوزراء ... سلمه الله.
السلام عليكم ورحمة الله وبركاته وبعد:
فقد اطلعنا على المعاملة الواردة إلينا بخطاب ديوان رئاسة مجلس الوزراء رقم 444 وتاريخ 28-3-82هـ المتعلقة بحادث وفاة سعيد ابن رميس العمري إثر كية نمار من قبل عيد بن ضبيب الجهني الذي يمتهن الطب العربي القديم. كما اطلعنا على القرار الشرعي الصادر من قاضي مستعجلة جدة المتضمن اعتراف المدعى عليه بانه يمتهن الطب العربي عن خبرة تامة، وأنه كثيراً ما يعالج المرضى ويشفون باذن الله، والحكم بإخلاء سبيله، لأن ما قام به يعد إحساناً منه بجانب المتوفى، وهو مأذون من قبله، ولم يقم على علاجه إلاً عن خبرة تامة حسب ما جاء في شهادة الشهود المدرجة أسماؤهم وأن هذا العمل مشروع، لما جاء في الحديث " الشفاء في ثلاث شربات من عسل وشرطة محجم وكية نار" (1) إلى آخر ما تضمنه القرار المومى إليه. وبتأمل ما ذكر وجد ما أجراه الحاكم الشرعي المذكور ظاهره الصحة. (ص ـ ف 2332 في 29-11-1382هـ)
(1933 ـ إذا عالج الطبيب مريضاً وحصل من علاجه تلف، محاكمة الطبيب)
وأما " المسألة الرابعة": وهي ما إذا عالج الطبيب مريضاً، وحصل من علاجه تلف في الطرف أو في النفس ونحو ذلك، ثم ادعى على الطبيب بتعمد أو تفريط وطلب حضوره مع للمحاكمة.
_________
(1) أخرجه البخاري وابن ماجه عن ابن عباس.

(8/103)

فالجواب: ـ أنه لا مانع شرعاً من محاكمة الطبيب، لأنه كغيره من الناس، سواء حضر بنفسه أو وكل عنه وكيلاً. وإذ1 حوكم على أصول شرعية فقد تثبت براءته وقديدان، وإذا أُدين فليس عليه غير الكفارة وهي عتق رقبة مؤمنة، فإن لم يجد فصيام شهرين متتابعين، وعليه الدية، وتحملها العاقلة إذا بلغت الثلث فأكثر. هذا إذا لم يتعمد.
وجنس محاكمة الطبيب وتضمينه إذا تعدى أو فرط منصوص عليها في كلام العلماء. والأصل فيها حديث عمرو بن شعيب، عن أبيه، عن جده، قال: قال رسول الله صلى الله عليه وسلم: "من تطيب ولم يعلم منه الطب قبل ذلك فهو ضامن " رواه أبو داود والنسائي وابن ماجه. فهذا الحديث الجليل يفيد بمنطوقه ومفهومه أن الذين يعالجون الناس ينقسمون إلى أقسام:
القسم الأول ": ما أفاده منطوق الحديث، وهو أن من تعاطى مهنة الطب وهو جاهل فهو ضامن كل ما تلف بسببه من النسف فما دونها. وهذا بإجماع أهل العلم، ويكون ضمانه بالدية ويسقط عنه القصاص، لأنه لا يستبد بالمعالجة بدون إذن المريض، لكن إن كان المريض يعلم منه أنه جاهل لا علم له بالطب وأذن له في معالجته مقدماً على ما يحصل منه وهو بالغ عاقل فلا ضمان على الطبيب في هذه الحالة.
"القسم الثاني" عكس الأول، وهو ما أفاده مفهوم الحديث وهو ما إذا كان الطبيب حاذقاً وأعطى الصنعة حقها، ولم تجن يده أو يقصر في اختيار الدواء الملائم بالكمية والكيفية، فإذا استكمل كل ما يمكنه ونتج من فعله المأذون من المكلف أو ولي غير المكلف تلف النفس أو العضو فلا ضمان عليه انفاقاً، لأنها سراية مأذونة فيه كسراية الحد والقصاص.

(8/104)

"القسم الثالث " طبيب حاذق أعطى الصنعة حقها، ولكنه أخطأ في إعطاء الدواء أو في صفة استعماله، أو جنت يده إلى عضو صحيح فأتلفته، أو مات بسببه، مثل أن يعطيه من البنج أكثر مما يستحق، أو قبل أن يفحص المريض ويعرف مقدار ما يتحمله بدنه، ومثل ما إذا جنى الخاتن على حشفة المختون، أو تعدى القلاع إلى ضرس صحيح فقلعه يظنه الضرس المختل، ونحو ذلك مما ذكره العلماء ـ رحمهم الله ـ فهذا الطبيب جنى جناية خطأ لا يمكن أن تهدر، بل هي مضمونة، فإن كانت أقل من ثلث الدية ففي مال الطبيب خاصة، وإلاّ فعلى عاقلته، والله يحفظكم.
(نشرت هذه الفتوى في جريدة البلاد عام 1381هـ ص2 أولها في حوادث السيارات، ويأتي) .
(1934 ـ اذا كان معه الشهادة الحقيقية أو الشهرة الكافية)
حديث "من تطيب ولم يكن بالطب معروفاً.. " (1) .
يسدل بمفهومه على جواز طلب المري ـ مداواته ـ وإذا كان التلف من الآلة أو من الدواء فإنه يضمن، فإن كان بنفس المعالجة وهو طبيب معه الشهادة المحققة أو الاستمرار الشهير الذي أغناه على الشهادة فإنه لا يضمن، للإذن له شرعاً أن يطب المريض.
(تقرير البلوغ 81هـ)
(1935 -2 قوله: وبيطار.
في معالجة الدواب إذا كان معه شهادة البيطرة. أما القاصر عن هذه الأمور فليس له أن يقدم عليها.
_________
(1) وتقدم.

(8/105)

قوله: لم تجن أيديهم.
المراد السراية.
(1936 ـ إذا ادعى الطبيب عدم التعدي والتفريط)
من محمد بن إبراهيم إلى سعادة رئيس ديوان رئاسة مجلس الوزراء ... المحترم
السلام عليكم ورحمة الله وبركاته وبعد:
نشير إلى خطابكم رقم 7153 في 23/4/82هـ حول اقتراح وزارة الصحة تشكيل لجنة فنية طبية تقوم بدراسة حوادث الوفاة التي تحصل أثناء العمليات قضاء وقدراً، وتحدد المسئوليات تجاهها وذلك لأن هذه الحوادث تعتبر أشياء فنية تتعلق بصميم الفن الطبي الذي لا يدرك أضراره إلا الأطباء الذين مارسوا مهنة الطب مدة طويلة، وأن تكون هذه اللجنة مكونة من الصحة والدفاع والمعارف، وينظم إلى هذه اللجنة عضو شرعي. وعندما يتقدم شخص بشكواه تنظر هذه اللجنة في الشكوى، وتصدر حكمها، ويكون الحكم قطعياً يلزم الطرفان بتنفيذه , وأن أمر جلالة الملك المعظم المبلغ لكم بخطاب الديوان الملكي رقم 5-5-4-434 وتاريخ 8/4/82هـ صدر بالموافقة على ذلك. وطلبكم منا تعيين المندوب الذي يشترك مع اللجنة لتتصل به وزارة الصحة عند الحاجة. إلخ.
ونفيدكم بأننا نرى أن يكون العضو الشرعي الذي يشترك مع اللجنة في الموضوع هو فضيلة الشيخ محمد بن جبير عضو هيئة التمييز بمدينة الرياض.
ونرى من الواجب في الموضوع بعد دراسة القضية من قبل هذه اللجنة واستيفاء ما يتعلق بها أن تحال إلى المحكمة الشرعية للبت فيها

(8/106)

بالوجه الشرعي. وفي هذا ضمان للمصلحة وبراءة للذمة التي يهدف الجميع إليها. وقد زودناه بصورة من خطابنا هذا للإحاطة والاعتماد ونعيد لكم بطيه كامل الأوراق. والله يحفظكم.
رئيس القضاة
(ص ـ ق 4337 ـ 3 في 20/7/1382هـ)
(1937 ـ يتعاطى الطب بالسحر)
من محمد بن إبراهيم إلى فضيلة قاضي تيماء ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد اطلعنا على المعاملة الواردة إلينا منكم برقم 565 في 4/8/87هـ المتعلقة بسعود بن عبد الله الخيبري الذي يتعاطى التطبب بالأدوية، وما وجد لديه من كتب السحر والشعوذة، وقضيته معالجته لأحمد سمير ووفاة أحمد المذكور على إثر علاجه له واسترشادكم عن ذلك وبتأمل ما ذكر نرى ما يلي: ـ
أولاً: بالنسبة لوفاة أحمد بن سمير فما دام ورثته وقد تنازلوا عن حقهم الخاص، واعترفوا بأنه كان مصاباً بمرض الشلل إلى حين وفاته، فهذا منهي للحق الخاص ـ إذا كان الورثة بالغين مرشدين.
ثانياً: بالنسبة إلى وجود الكتب السحرية لدى المذكور الوضحة بالبيان المرفق، فهذه الكتب ينبغي بعثها إلينا بدار الإفتاء لتتولاها هيئة مراقبة الكتب، وتتلف ما يلزم إتلافه منها.

(8/107)

ثالثاً: بالنسبة لما يستحقه سعود بن عبد الله الخيبري لقاء تعاطيه هذه الأمور السحرية فينبغي تعزيره بحسب ما يراه الحاكم رادعاً له وزاجراً لأمثاله، ثم يستناب، ويؤخذ عليه التعهد اللازم لعدم العودة لمثل ذلك ويراقب لئلا تتكرر منه هذه المسائل. والله الهادي. والسلام عليكم ورحمة الله وبركاته.
مفتي الديار السعودية
(ص ـ ف 399 -1 وتاريخ 8/11/1383هـ وأحطنا علماً بما جاء في خطاب مساعدكم حول رغبته في إرشاده عما جاء في السؤالين المشروحين في خطابه.
"أحدهما" في قضية الرجلين الذين تشاجرا وكان من جراء ذلك أن ضرب أحدهما الآخر بعصا عادية على رأسه مما أدى إلى موته.
و"ثانيها" مسألة السيارة التي أدخلها صاحبها إلى مهندس لإصلاحها ولم يأذن صاحبها للمهندس باطلاق يده في كل شيء، ولكنه أخذ

(8/108)

يشتغل في السيارة، ونتج عن ذلك حدوث خراب آخر مما أثر على ماكينة السيارة فخبطت. إلى آخر ما تضمنه السؤالان المذكوران.
وجواب على ذلك نقول: أما" المسألة الأولى" فإن الجناية تعتبر من قسم خطأ العمد، وفيها الدية المغلظة كما هو معروف عن ومن كلام الفقهاء.
أما " المسألة الثانية " فإن المتبادر لدينا من ظاهر السؤال أن المهندس قد تجاوز بفعله ما لم يدخل في صلب الاتفاق، وهو في هذه القضية ضامن ما تلف بفعله. هذا والسلام عليكم.
(ص ـ ف 354 ـ1 في 3/2/1384هـ)
(1940 ـ ليس على شركة الملاحة ضمان، لها عليه أجرة المثل)
من محمد بن إبراهيم إلى حضرة المكرم فضيلة رئيس محكمة الدمام ... حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصل إلينا كتابك رقم 1476 وتاريخ 17/8/1381هـ الذي نسأل فيه عما أشكل عليك حول المعاملة المتعلقة بقضية الحديد الذي ورده حمد المعجل على باخرة شركة الملاحة التي تعهدت له بضمان الحديد وتعويضه عما ينقص حتى يصل إلى ميناء الدمام، ثم باعه حمد في أثناء قدوم الباخرة على محمد وعبد الرحمن البواردي واشترط عليهما أن يحلا محله في مطالبة الشركة فيما إذا حدث بالحديد نقص أو غيره، وعند ما وصلت الباخرة فرغت الحديد في عربات سكة الحديد، ووقع المخلص التابع للبواردي على الكشوفات

(8/109)

بدون عدد ولا وزن وعند وصول الحديد إلى محطة السكة في الرياض وجد ناقصاً مائتين وعشرين ربطة. إلى آخر ما ذكرتم.
وبتأمل ما سألتم عنه وتأمل المعاملة المرفقة ظهر ما يلي:
أولاً ـ أن التعاقد مع شركة الملاحة بشرط الضمان وتعويضه عما ينقص عقد غير صحيح لأن هذا من باب الإجارة، والأجير المشترك لا يضمن ما تلف من حرزه أو بغير فعله، ولأن العين في يده أمانة كالمودع، فشرط الضمان شرط باطل، وحينئذ فليس عليه للشركة إلا أجرة المثل. (1) .
(1941 ـ أعطاه المفاتيح ومضت المدة)
قوله: وبتسليم العين.
بأن أعطاه مفاتيحها ومضت المدة، فإنها أيضاً تستحق، إذا لم يكن ثم ح ائل، استوفى منافعها أولى. ... (تقرير)
(1942 ـ إذا تأخر المقاول عن التسليم لم يخصم عليه شيء من أجرته، التوقف في إلزامه بأجرة لما فوته على المالك من الانتفاع)
من محمد بن إبراهيم إلى حضرة الأمير المكرم عبد الله بن تركي آل تركي ... سلمه الله.
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصلني كتابكم الكريم، وفهمت ما فيه من السؤال في شروط المقاولات. أما شرط خصم شيء معلوم على المقاول من أجرته إذا لم يف بما شرط عليه من فراغ بنايته في المدة المعينة فغير صحيح.

(8/110)

وأما جعل أجرة للمدة الزائدة بدلاً عما فوته من السكنى فعندي في ذلك تردد. والغالب على عقود المقاولين من الأشوام ونحوهم اشتمالها على شروط غير صحيحة. والله يحفظكم.
(ص ـ ف 753 في 21/6/1377هـ)
(1943 ـ إذا سكن أحد الورثة في بيت مشترك وسكت عنه الباقون)
"المسألة الثانية" بيت مورث لأشخاص أراد أحدهم أن يسكنه فطلب منه بعض الشركاء تسليم قسطه من الأجرة سنوياً، فأجاب بأني مستغن عن نصيبك، واحضر لنقسمه، فلم يحضر، ومضت مدة وهو ساكن فيه، فقام الشريك يطالبه بقسطه من أجرة البيت وتسأل: هل يستحق عليه شيئاً؟
والجواب: ـ الظاهر أن له أجرة نصيبه من البيت أجرة المثل، لأن سكوته لا يسقط حقه، ولا ينسب لساكت مقال. والسلام عليكم.
(ص ـ ف 1016 ـ 1 في 18/4/1384هـ)
(1944 ـ إذا دلل على سلعة ثم باعها مالكها على السائم أو غيره)
من محمد بن إبراهيم إلى حضرة صاحب الفضيلة الشيخ عبد الله بن دهيش رئيس المحكمة الشرعية الكبرى بمكة ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الاطلاع على المعاملة المرفقة بخطابكم رقم 409 ـ 4 وتاريخ 22-5-1372هـ المختصة بدعوى على السليماني الكريدا على عبد الرحمن أبو راس في دلالة الأرض التي حرج عليها علي

(8/111)

السليمان، وباعها مالكها عبد الرحمن، ويطلب أجرة المثل في دلالته، وقد حكم له قاضي المستعجلة الثالثة والمجاهدين بموجب الصك رقم 178 تاريخ 20/5/1376هـ بأجرة المثل وهي ريالان ونصف في كل مائة. وقد أشكل عليكم هذا الحكم.
نفيدكم أن هذه المسألة منصوص عليها في "الاختيارات" لشيخ الإسلام ابن تيمية ص157 ـ قال رحمه الله: قال القاضي في "التعليق": إذا دفع إلى دلال ثوباً أو داراً وقال له بع هذا، فمضى وعرض ذلك على جماعة مشترين، وعرف ذلك صاحب المبيع فامتنع من البيع، وأخذ السلعة ثم باعها هو من ذلك المشتري أو من غيره لم تلزمه أجرة الدلال للمبيع، لأن الأجرة إنما جعلها في مقابلة العقد ولم يحصل له ذلك. قال أبو العباس: والواجب أن يستحق من الأجرة بقدر ما عمل، وهذه من مسائل الجعالات. أهـ ومنها يعرف حكم المسألة. والله يحفظكم.
(ص ـ ف 419 في 8/6/1376هـ)
(1945 ـ منع دلال يغرر بأموال الناس)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي ... رئيس مجلس الوزراء سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى النظر في المعاملة الواردة إلينا رفق خطاب سموكم برقم 17726 وتاريخ 26/8/1376هـ المختصة بقضية السجين سليمان غالب المتهفي دلال عقار، والمتهم بأخذ أموال الناس بطريق الاحتيال، كما جرى الاطلاع على ما قرره رئيس المحكمة الكبرى

(8/112)

بجدة برقم 3937 وتاريخ 15/7/79هـ المتضمن امتناع المذكور من تسليم ما عليه، وعجزه عن إحضار ضمين مليْ، والحكم عليه ببيع داره وتسديد أهل الحقوق، مع منعه من تعاطي الدلالة في العقارات لئلا يغرر بالناس. وبتأمل ما أجراه وجدنا ظاهره الصحة والسلام عليكم.
(ص ـ ف 1212 في 14/6/1379هـ)
(1946 ـ يجلب الأموال إلى البنوك، ويطلب سعياً)
من محمد بن إبراهيم إلى حضرة أحمد عبيد الله عبد الهادي السيد ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصل إلينا كتابكم المتضمن الاستفتاء عن حكم ما يعطاه الرجل الذي يسعى لأحد البنوك ويستجلب له أموالاً من الناس تودع فيه.
والجواب: أنه إن لم يكن هناك ربا ولا وسيلة إلى الربا بين البنك وبين صاحب المال فلا يظهر لنا مانع منه، لأنه بمثابة سعي الدلال. ولكن ينبغي أن يعلم أن أكثر معاملات أهل البنوك لا تخلو من أشياء مخالفة للشريعة من معاملات ربوية وغيرها، فينبغي لطلبة العلم تحذيرهم من كل ما يخالف الشرع. والسلام عليكم.
(ص ـ ف 225 في 24/2/1381هـ)

(8/113)


باب السبق - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب السبق)
(1947 ـ حكم الرياضة في الإسلام، وممارسة الألعاب الرياية قرب المسجد)
من محمد بن إبراهيم إلى معالي أمين رابطة العالم الإسلامي
الشيخ محمد سرور ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى اطلاعنا على الاستفتاء الموجه إلينا بواسطتكم من جمعية الشباب المسلم في غيانا البريطانية حول ممارسة الألعاب الرياضية بالقرب من المسجد هل هي جائزة، أم لا؟ وعن حكم الرياضة في الإسلام. وقد أجبنا على السؤالين المذكورين أعلاه بما يأتي: ـ
الحمد لله، والصلاة والسلام على رسول الله صلى الله عليه وسلم ومن واله وبعد: ـ
فالجواب على "السؤال الأول" الخاص بطلب حكم ممارسة الألعاب الرياضية بالقرب من المسجد ـ لا يخلو الحال من أمرين:
إما أن يكون اللعب بأنواع الرياضيات في وقت الصلاة المكتوبة أو ما يقارب وقتها قبل دخوله فهذا لا يجوز بحال، وهو من المنكرات الواجب إنكارها، ح كمه حكم غيره مما يلهي عن ذكر الله وعن الصلاة.
وإما أن تكون ممارسة الألعاب الرياضية في غير أوقات الصلاة، فما كان منها مباحاً: كالسباق، والسباحة، والمصارعة، ونضال السهام، وما يشبهه ونحو هذه الأمور. فإذا لم يكن في ممارستها قرب المسجد ما يشوش على من في المسجد من قراء ومصلين ونحوهم فلا نرى مانعاً يمنعت جوازه، لما في ممارسة هذه الألعاب من تنشيط للأبدان، وقلع الأمراض المزمنة فيها، وتقوية لها على الأعمال الخيرية

(8/114)

كالجهاد والتدرب على الكر والفر، فقد روى البخاري ومسلم في صحيحهما عن عائشة رضي الله عنها أنها قالت: " لقد رأيت رسول الله صلى الله عليه وسلم يوماً على باب حجرتي والحبشة يلعبون في المسجد ورسول الله صلى الله عليه وسلم يسترني بردائه أنظر إلى لعبهم " وفي رواية لهما "رأيت النبي صلى الله عليه وسلم والحبشة يلعبون بحرابهم" وفي رواية عند أحمد عن عائشة أنها قالت: " قال رسول الله صلى الله عليه وسلم يومئذ لتعلم يهود أنّ في ديننا فسحة إني أرسلت بحنيفة سمحة " ففي هذا الحديث دليل على جواز اللعب بالحراب في المسجد، لا سيما إذا كان اللعب من أناس يشبهون الحبشة في التأثر بهذه الألعاب. قال المهلب في "فتح الباري" في شرح باب أصحاب الحراب في المسجد: المسجد موضوع لأمر جماعة المسلمين، فما كان من الأعمال يجمع منفعة الدين وأهله جاز فيه. وقال النووي في "شرح صحيح مسلم": وفيه ـ أي في هذا الحديث ـ جواز اللعب بالسلاح ونحوه من آلات الحرب، ويقاس عليه ما في معناه من الأشياء المعينة على الجهاد وأنواع البر. فما دام الأمر هكذا في نفس المسجد فما كان بالقرب منه أولى بالجواز، بشرط أن يكون اللعب في غير أوقات الصلوات وألا يشوش على من في المسجد من قراء ومصلين ونحوهم. وأن يكون مثمراً منفعة الدين وأهله.
أما السؤال عن "حكم الرياضة في الإسلام" فلا شك في جواز أو استحباب ما كان منها بريئاً هادفاً مما فيه تدريب على الجهاد وتنشيط للأبدان وقلع للأمراض وتقوية للأرواح، فلقد ثبت عن رسول الله صلى الله عليه وسلم أنه سابق بالأقدام، وسابق بين الإبل

(8/115)

وسابق بين الخيل، وحضر نضال السهام، وصار مع إحدى الطائفتين وطعن بالرمح، وركب الخيل مسرجة ومعراة، وصارع ركانة فصرعه.
وقد بسط الإمام ابن القيم رحمه الله بحث هذا في كتابه "الفروسية" كما اشار رحمه الله في كتاب "زاد المعاد؟ إلى أن ركوب الخيل ورمي النشاب والمصارعة والمسابقة بالأقدام كل ذلك رياضة للبدن، قالعة للأمراض المزمنة: كالاستسقاء، والقولنج.
ونص شيخه شيخ الإسلام ابن تيمية رحمه الله على حكم الشرع في الكرة نفسها فقال في: باب السبق: في مختصر فتاواه: ولعب الكرة إذا كان قصد صاحبه المنفعة للخيل والرجال بحيث يستعان بها على الكر والفر والدخول والخروج ونحوه في الجهاد وغر الاستعانة على الجهاد الذي أمر الله به رسوله صلى الله عليه وسلم فهو حسن. وأن كان في ذلك مضرة بالخيل أو الرجال فإنه ينهى عنه.
وبمناسبة الحديث عن الألعاب الرياضية وتعريجنا على اللعب بالكرة وإيرادنا ما ذكره الشيخ من النهي عن اللعب بها إذا كان فيه مضرة بالخيل والرجال يحسن أن نغتنم هذه الفرصة لنقول بأن اللعب بالكرة الآن يصاحبه من الأمور المنكرة ما يقضي بالنهي عن لعبها، هذه الأمور نلخصها فيما يأتي:
(أولاً) ثبت لدينا مزاولة لعبها في أوقات الصلاة مما ترتب عليه ترك اللاعبين ومشاهديهم للصلاة أو للصلاة جماعة أو تأخيرهم أداءها عن وقتها، ولا شك في تحريم أي عمل يحول دون أداء الصلاة في وقتها أو يفوت فعلها جماعة ما لم يكن ثم عذر شرعي.
(ثانياً) ما في طبيعة هذه اللعبة من التحزبات أو إثارة الفتن وتنمية الأحقاد. وهذه النتائج عكس ما يدعو إليه الإسلام من

(8/116)

وجوب التسامح والتآلف والتآخي وتطهير النفوس والضمائر من الأحقاد والضغائن والتنافر.
(ثالثاً) ما يصاحب اللعب بها من الأخطار على أبدان اللاعبين بها نتيجة التصادم والتلاكم مع ما سبق ذكره. فلا ينتهي اللاعبون بها من لعبتهم في الغالب دون أن يسقط بعضهم في ميدان اللعب مغمى عليه أومكسورة رجله أو يده، وليس أدل على صدق هذا من ضرورة وجود سيارة إسعاف طبية تقف بجانبهم وقت اللعب بها.
(رابعاً) عرفنا مما تقدم أن الغرض من إباحة الألعاب الرياضية تنشيط الأبدان والتدريب على القتال وقلع الأمراض المزمنة. ولكن اللعب بالكرة الآن لا يهدف إلى شيء من ذلك فقد اقترن به مع ما سبق ذكره ابتزاز المال بالباطل، فضلاً عن أنه يعرض الأبدان للإصابات وينمي في نفوس اللاعبين والمشاهدين الأحقاد وإثارة الفتن، بل قد يتجاوز أمر تحيز بعض المشاهدين لبعض اللاعبين إلى الاعتداء والقتل كما حدث في إحدى مباريات جرت في إحدى المدن منذ أشهر ويكفي هذا بمفرده لمنعها. وبالله التوفيق. والسلام عليكم. ... مفتي الديار السعودية
(ص ـ ف 2852 في 13/8/1387هـ)
(1948 ـ مزاولة الألعاب الرياضية، ومتابعة كرة القدم)
من محمد بن إبراهيم إلى المكرم محمد بن عبد الرحمن بن محفوظ ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقدوصل إلينا كتاب الذي تستفتي به عن حكم مزاولة الألعاب

(8/117)

الرياضية، ومتابعة كرة القدم. إلى آخره.
والجواب: ـ الأصل في مثل هذه الألعاب الرياضية الجواز إذا كانت هادفة وبريئة، كما أشار إلى ذلك ابن القيم في "كتاب الفروسية" وذكره الشيخ تقي الدين ابن تيمية وغيره، وإن كان فيها تدريب على الجهاد والكر والفر وتنشيط للأبدان وقلع للأمراض المزمنة وتقوية للروح المعنوية فهذا يدخل في المستحبات إذا صلحت نية فاعله، ويشترط للجميع أن لا يضر بالأبدان ولا بالأنفس، وأن لا يترتب عليه شيء من الشحناء والعداوة التي تقع بين المتلاعبين غالباً، وأن لا يشغل عما هو أهم منه، وأن لا يصد عن ذكر الله وعن الصلاة.
ولكن من تأمل حالة أهل الألعاب الرياضية اليوم وسير ما هم عليه وجدهم يعملون من الأعمال المنكرة ما يقتضي النهي عنها، علاوة على ما في طبيعة هذه الألعاب من التحزبات وإثارة الفنت والأحقاد والضغائن بين الغالب والمغلوب وحزب هذا وحزب ذاك كما هو ظاهر، وما يصاحبها من الأخطار على أبدان اللاعبين نتيجة التصادم والتلاكم، فلا تكاد تنتهي لعبتهم دون أن يصاب أحد منهم بكسر أو جرح أو إغماء، ولهذا يحضرون سيارة الإسعاف، ومن ذلك أنهم يزاولونها في أوقات الصلاة مما يترتب عليه ترك الصلاة أو تأخيرها عن وقتها، ومن ذلك ما يتعرض له اللاعبون من كشف عوراتهم المحرمة، وعورة الرجل من السرة إلى الركبة، ولهذا تجد لباسهم إلى منتصف الفخذ، وبعضهم أقل من ذلك، ومعلوم أن الفخذ من العورة، لحديث: " غط فخذك فإن الفخذ

(8/118)

من العورة " (1) وقال النبي صلى الله عليه وسلم لعلي: " لا تكشف فخذلك ولا تنظر فخذ حي ولا ميت " والله أعلم.
مفتي الديار السعودية
(ص ـ ف 3561 ـ1 في 26-11-1387هـ)
(1949 ـ الشخص والشخصان يلعبان بالكرة)
من محمد بن إبراهيم إلى حضرة المكرم عبد اللعزيز بن محمد ابن مسعود ... وفقه الله.
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصل إلى كتابكم المتضمن السؤال عن اللعب بالكورة: هل يجوز، أم لا؟
والجواب: الحمد لله: اللعب بالكرة على الصفة الخاصة المنظمة هذا التنظيم الخاص يجعل اللاعبين فريقين ويجعل عوض أو لا يجعل ـ لا ينبغي، لاشتماله عن الصد عن ذكر الله وعن الصلاة.
وقد يشتمل مع ذلك على أكل المال بالباطل، فيلحق بالميسر الذي هو القمار، فيشبه اللعب بالشطرنج من بعض الوجوه. أما الشخص والشخصان يدحوان بالكرة ويلعبان بها اللعب الغير منظم فهذا لا بأس به، لعدم اشتماله على المحذور، والله أعلم. وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ص ـ ف 603 في 17/8/1376هـ)
_________
(1) رواه الحاكم عن محمد بن عبد الله بن جحش وأحمد بلفظ "غط فخذك فان فخذ الرجل من عورته"

(8/119)

(1950 ـ س: الكورة؟)
جـ: الذي يقوى إذا كانت بالشكل المرتب المخصوص فالظاهر منعها مطلقاً، ففيها أخذ للنفوس وما يصد عن ذكر الله، فهي قريبة من القمار. وسموها "رياضة" وهي لعب، وأمور الجهاد ل يست من هذا النوع، وأهلها وإن كان فيهم خفة ومرونة لا يصبرون على شيء من التعب في غيرها.
ثم يدخل فيه أشياء أخر بعضهم يجعل فيه عوضاً، وهذا الميسر، والشرع ما جعل عوضاً في المسابقة إلا في الأشياء التي فيها عون للدين وتقوية له، إذا ك ان يقوي الدين أباح فيه الأكل بالمراهنة والمسابقة وفي الحديث: " لا سبق إلا في خُف أو نصلي أو ح افرٍ " وما يؤيد الدين قياساً على الثلاث التي في الحديث. (تقرير 80هـ على قوله: ولا يصح البيع ممن تلزمه الجمعة بعد ندائها الثاني)
أما واحد يدحوها وحده ونحوه (1) . ... (تقرير)
(1951 ـ لعب النساء بها، والمباريات فيها)
"الخامسة " هل يحل للنساء لعب الكرة والمباريات فيها؟
الجواب: ـ لا ينبغي لهن اللعب بالكرة بالشكل الذي يستعمله الرجال الآن، هذا إذا لام يحضرهن أحد من الرجال، ولم يتطلع عليهن أحد منهن، ولم يستمع إليهن أحد منهم، فان حضرهن أحد من الرجال فهذا حرام قطعاً، ويتعين المنع منه. والله الموفق. والسلام.
مفتي البلاد السعودية
(ص ـ ف 268 ـ 1 في 19/9/1385هـ)

(8/120)

(1952 ـ اضاعة الصلوات من أجلها)
من محمد بن إبراهيم إلى حضرة الأخ المكرم الشيخ عبد الملك بن إبراهيم آل الشيخ رئيس هيئات الأمر بالمعروف بالحجاز سلمه الله.
السلام عليكم ورحمة الله وبركاته وبعد:
فتجدون برفقه خطاب المدير العام للإذاعة والصحافة والنشر رقم 2840 ـ 5-2 ـ م في 22/5/80هـ المرفق به قصاصة ما في جريدة الندوة العدد 653 في 15/9/80 هـ حول استطلاع رأي المسلمين عما يقع من جراء مباريات كرة القدم في جدة من إضاعة الصلوات. وحيث أن ما ذكر يعتبر من المنكرات العظيمة التي يجب عليكم القيام فيها بما يلزم وتخصيص بعض أعضاء وجود الهيئة لمراقبة هذه المباريات، وحث الناس على الصلاة، فيجب عليكم القيام في ذلك وعدم التساهل فيه، وفقنا الله وإياكم لما فيه الخير والسلام عليكم.
(ص ـ ف 1630 في 7/11/1380هـ)
(1953 ـ الأخذ على المتفرجين فيها)
برقية
حضرة صاحب الجلالة الملك المعظم أيده الله ... الرياض
ج 542 في 7/11/78هـ بشأن ما رفعه لجلالتكم رؤساء الرياضة لملاعب الكرة من أخذهم مبالغ من الناس الذين يحضرون إلى ملاعب الكرة وقت اللعب كمتفرجين. قف. الذي أعرفه حفظك الله أن هذا المجتمع سيشتمل على محرم ومفاسد في العاجل، ويجر في الآجل إلى مفاسد أكبر، وأخذ شيء علىحضوره لا أعرف

(8/121)

إلا المنع منه شرعاً، وجلالتكم بما أنعم الله عليكم من الانقياد للشرع والخضوع لأحكامه لا ترضون بالمفاسد وما يجر إليها، أعزكم الله بطاعته، وأبقى فيكم نصرة شرعه ودينه إلى يوم القيامة.
محمد بن إبراهيم (ص ـ م 3365 في 18/11/1378هـ)
(1954 ـ الألعاب الشعبية)
"السادس": ما حكم اللعبات الشعبية؟
والجواب: اللعبات الشعبية إن كانت بالشطرنج والنرد ونحوهما من أنواع الميسر فهذا غير جائز مطلقاً، وقد ورد سؤال مثل هذا (1) وهذا جوابه:
اللعب الشطرنج وسائر أنواع الميسر لا يجوز مطلقاً، سواء كان على مال من اللاعبين، أو من أحدهما، أو من غيرهما، أو لم يكن على مال. ويدل على ذلك: الكتاب، والسنة، والإجماع، والأثر، والقياس، والنظر.
أما الكتاب فقوله تعالى: {ياأيها الذين أمنوا إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون. إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر ويصدكم عن ذكر الله وعن الصلاة فهل أنتم منتهون. وأطيعوا الله وأطيعوا الرسول واحذروا فإن توليتم فاعلموا أنما على رسولنا البلاغ المبين} (2) .
وتقرير الاستدلال من الآيات من اثنى عشر وجهاً:
_________
(1) (صدر الجواب عنه برقم 11121 في 14/5/88هـ)
(2) سورة المائدة ـ آية 90-92.

(8/122)

"الأول" الحصر في قوله: "إنما " وتقريره أن أداة الحصر تنحل عن أداة نفي وإثبات المعنى ليست هذه المذكورات إلا رجساً فلا خير فيها، وما انتفت الخيرية عنه فهو حرام.
يؤيد هذا الوجه قوله تعالى (فماذا بعد الحق إلا الضلالُ) (1) .
"الثاني" دلالة الاقتران. وتقريرها أن الله جل وعلا ذكر الميسر واسطة بين الخمر المفسد للعقل وبين الأنصاب وال. لام التي هي أعمال الوثنية وخرافات الشرك، فاقترانه بها دليل على مساواته لها في أصل الحكم الذي هو التحريم.. و "الميسر" هو القمار، وهو مشتق من يسر إذا وجب، أو من اليسر بمعنى السهولة، وقد ذكر القرطبي والجصاص والسيوطي في تفاسيرهم عن علي بن أبي طالب رضي الله وابن عباس رضي الله عنهما ومجاهد والحسن البصري ومحمد بن سيرين وسعيد بن المسيب وقتادة وطاووس أن الشطرنج نوع من أنواع الميسر.
"الثالث" قوله "رجس" وتقريره أن الله تعالى وصف هذه المذكورات ومنها الميسر بأنها رجس، وهذه الكلمة في اللسان العربي تدل على القذر، قال ابن فارس في معجمه: أصله الاختلاط بين الباب الرجس الشيء القذر. ويقال: رجل رجس، ورجال أرجاس، قال تعالى: (رجسٌ من عمل الشيطان) والرجس يكون على أربعة أوجه: إما من حيث الطبع، وإما من جهة العقل، وإما من جهة الشرع، وإما من كل ذلك كالميتة تعاف طبعاً وعقلاً وشرعاً. والرجس من جعة الشرع الخمر والميسر، وقيل إن ذلك
_________
(1) سورة يونس ـ آية 32.

(8/123)

رجس من جهة العقل، وعلى ذلك نبه الله تعالى بقوله: {وإثمهما أكبر من نفعهما} (1) لأن كل ما يوفي إثمه على نفعه فالعقل يقتضي تجنبه. انتهى المقصود من كلام الراغب في مفرداته.
وإذا تقرر أنه مستقذر فيلزم من ذلك قبحه، وإذا كان قبيحاً فهو حرام، والله تعالى ما خص نوعاً من أنواعه، فدل ذلك عن أن اللعب به لا يجوز في أي حال من الحالات.
"الرابع" قوله: {من عمل الشيطان} وتقريره أنه جعل من أوصاف الميسر أنه من عمل الشيطان وما كان من عمل الشيطان فهو مسخط الله، وما أسخطه لابد أن يكون حراماً، فالشطرنج الذي هو نوع من أنواع الميسر حرام في جميع حالاته.
"الخامس" قوله {فاجتنبوه} وتقريره من وجهين:
الأول ـ أنه تعالى أمر باجتناب ما ذكره ومنه الميسر، والأمر يقتضي الوجوب، فيجب اجتناب اللعب بالشطرنج على أي وجه كان.
الثاني: ـ أنه جعل الأمر بالترك من مادة الاجتناب وهو أبلغ من الترك، لأنه يفيد الأمر بالترك مع البعد عن المتروك بأن يكون التارك في جانب بعيد عن جانب المتروك.
"السادس " قوله: {لعلكم تفلحون} وتقريره أن الله جل وعلا علق الفلاح على الإجتناب، ومفهوم المخالفة لذلك أن ارتكاب ذلك خسران مبين، وما كان خسراناً فهو حرام.
"السابع": قوله: {إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر} وتقريره أن الله تعالى بين أن قصد

(8/124)

الشيطان من دفع الناس إلى شرب الخمر واللعب بالميسر هو إيقاع العداوة البغضاء، وما أوقع العداوة والبغضاء بين الناس بغير قصد شرعي فهو حرام، ولا شك أنه لا يوجد هنا قصد شرعي، فيكون اللعب بالشطرنج حراماً على اختلاف أنواعه.
"الثامن" قوله {ويصدكم عن ذكر الله وعن الصلاة} وتقريره أن من الآثار المترتبة على اللعب به مفسدة دينية وهي الصد عن ذكر الله وعن الصلاة، وما صد عنهما فهو حرام، فيكون اللعب به حراماً.
"التاسع " قوله {فهل أنتم منتهون} وتقريره أن الله جل وعلا يستفهم من عباده استفهاماً بمعنى النهي المؤكد لما قبله فهو إيذان من الله تعالى بأن الأمر في الزجر والتحذير كشف ما فيهما من المفاسد الدينية والدنيوية قد بلغ غايته، وأن الا'ذار قد انقطعت فلابد من الانتهاء.
"العاشر": قوله {وأطيعوا الله وأطيعوا الرسول} وتقريره أن الله أمر بطاعته وطاعة رسوله صلى الله عليه وسلم بعد ما مضى من المؤكدات الدالة على تحريم الخمر والميسر وما ذكر معهما، والأمر يقتضي الوجوب، فلا يتحقق الامتثال إلا بترك هذه المذكورات ومنها الميسر، فلا يجوز اللعب به على أي حال من الأحوال.
"الحادي عشر ": {قوله واحذروا} وتقريره أن الله تعالى حذر عباده على سبيل الأمر من مخالفة أمره، وذلك بارتكاب ما نهى عنه في هذه الآيات ومنه الميسر، وهو تعالى لا يحذر إلا على المخالفة بترك واجب أو فعل حرام، كما قال تعالى:

(8/125)

وأما منافعه فهي ما يلي: ـ
1 ـ السرور النفسي الذي يحصل عند اللاعب في حالة الغلبه.
2 ـ الكسب المادي الذي يأخذه وهو مرتاح.
وإذا رجعت إلى هذه المضار وهذه المنافع وقارنت بينهما وجدت أن العقل لا يشك في تحريمه لكثرة مضاره وقلة منافعه. ومن أراد زيادة على ما ذكرناه فعليه بمراجعة "الفتاوى المصرية " لشيخ الإسلام (الجلد الرابع ص26) (1)
وإن كانت اللعبات الشعبية "بالكرة" على اختلاف أنواعها فلا يجوز، ولاأصل في هذا أن الشريعة مبنية على جلب المصالح ودرء المفاسد. ومن ذلك الذرائع لها حكم غاياتها، واللعب بالكرة يترتب عليه مفاسد هذا موجزها:
"أولاً ": أنها تصد اللاعب بها والمشاهد لمن يلعب بها عن ذكر الله وعن الصلاة مطلقاً حتى ينساها إذا كثر ذلك أصبح صفة ثابتة فيستمر على تركها، أو أنه يترك فعلها في وقتها أو يترك فعلها في جماعة، لقوله تعالى: {إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر ويصدكم عن ذكر الله وعن الصلاة فهل أنتم منتهون} فيكون حراماً. فاللعب بالكرة يشترك مع هذه المذكورات بالصد عن ذكر الله عن الصلاة، ومعلوم أن الصلاة ركن من أركان الإسلام، وأن فعلها في وقتها جماعة واجب ولا يعذر إلا من اتصف بعذر شرعي.
"ثانياً" ما يترتب على اللعب بها من المفاسد الاجتماعية من العداوة والبغضاء وما ينشأ عنها، وهذا محرم لقوله تعالى {إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر
_________
(1) إلى هنا انتهى جواب السؤال المشار إليه في أول الفتوى، وهو قوله: وقد ورد سؤال مثل هذا، وهذا جوابه.

(8/128)

ويصدكم عن ذكر الله وعن الصلاة فهل أنتم منتهون} واللعب بالكرة يلحق بهذا لاشتراكها في تحقيق المناط، وهو حصول العداوة والبغضاء.
"ثالثاً" ما ينشأ على اللاعبين من الأضرار البدنية الناشئة عن التصادم والتلاكم، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: " لا ضرر ولا ضرار " وإذا نهى عن الضرار ابتداء فكذلكما يؤدي إليه.
وإن كان اللعب بما هو يفضي إلى ماهو محبوب مرضياً لله ورسوله معينة على تحصيل محابه ودفع ما يغضبه: كالسباق بالخيل والإبل، والرمي بالنشاب فهذا لا شك في مشروعيته، قال تعالى: {وأعدوا لهم ما استطعتم من قوة ومن رباط الخيل ترهبون به عدو الله وعدوكم} (1) وقد فسر النبي صلى الله عليه وسلم القوة بأنها الرمي، والوسائل لها حكم الغايات، ولا فرق بينما كان على مال أو لم يكن على مال، لأن المال تابع غير مقصود ولكن بشروطه.
وإن كان اللعب لا يترتب عليه مفسدة راجحة أو مساوية ـ كالسباحة والسباق على الأقدام ـ فهذا مباح في نفسه، لأنه إعانة وإجمام وراحة للنفس. وأما مع المال فلا يجوز لأن أكل المال به ذريعة إلى اشتغال النفوس به واتخاذه مكسباً لا سيما وهو من اللهو واللعب الخفيف على النفوس، فتشتد رغبتها إليه.
(ص ـ ف 3626ـ1 في 21-11-1388هـ.
_________
(1) سورة الأنفال ـ آية 60.

(8/129)

(1955 ـ تعزير لاعبي القمار وحاضريه)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
وزير الداخلية حفظه الله.
السلام عليكم ورحمة الله وبركاته وبعد:
فنشفع لكم بهذا الأوراق الواردة إلينا رفق خطاب سموكم برقم 8947 وتاريخ 5/7/1381 هـ وهي الخاصة بقضية اللاعبين بالقمار جمعة بن مسفر العماني ورفقائه، وقد فهمنا ما ذكرتموه من اعتذار قاضي النعيرية من تقدير تعزير المذكورين، ومن الاستفهام عن عقوبة حاضري اللعب المذكور هل يكون تعزيرهم مساوياً لتعزير اللاعبين؟
وعليه نشعر سموكم أن الذي يظهر أن الحاضرين يعزرون لشهودهم المنكر وبقائهم عند أهليه وهم يفعلونه، ولكن يكون تعزيرهم دون تعزير اللاعبين. أما التعزير فإذا وكل ولي الأمر التقدير إلى ما يراه القاضي فإنه يكون نا ئباً له في ذلك، ويتعنين عليه تقدير ما يراه رادعاً لمرتكب ذلك المنكر الذي استحق التعزير عليه. والله يحفظكم.
رئيس القاة (ص ـ ق 978 في 28/8/1381هـ)
(1956 ـ لعبة الكيرم)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي الأمير سعود بن جلوي أمير المنطقة الشرقية المحترم.
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الاطلاع على هذه الأوراق الواردة إلينا منكم

(8/130)

برقم 308-3 ـ ج ـ 727 وتاريخ 3/2/82 هـ المتعلقة بقضية "لعبة الكيرم" وما قرره قاضي مستعجلة القطيف بحق كل من علي بن عبد الله بن فروان ومحسن بن عيسى البحاري المتهمين بمزاولة هذه اللعبة.
وبتأمل ما ذكر وجد أن هذه اللعبة من الألعاب الملهية الصادة عن ذكر الله وعن الصلاة في الغالب، وقد تفضي إلى القمار والوقوع في العداوة والبغضاء، وإذا كانت على عوض فهي بذلك داخلة في الميسر وعليه لا ينبغي إقرارها ولا تمكينهم من لعبها. أما ما قرره قاضي مستعجلة القطيف بحق المذكورين فلا بأس بالاكتفاء به في هذه القضية، مع العلم أنه سيصدر منا إلى القضاة ما يقي بعدم التساهل في تقدير التعزيرات الشرعية بحق المتهمين لئلا ينهمك الناس في الأمور المجذورة والسلام.
رئيس القضاة (ص ـ ق 57-1 في 18/1/1383هـ)
(1957 ـ حمل الاثقال، واقتحام الأنهار، والسباحة)
التمرينات الأصل فيها الإباحة ـ إذا لم تكن معصية أو سبب معصية ـ كحمل الأثقال، واقتحام الأنهار، والسباحة إلى غير ذلك.
(تقرير)
(1958 ـ الملاكمة، والرفس: والرياضات الشرعية)
س: الملاكمة؟
جـ: هي صفع وضرب.. لا يجوز، لما جاء في حرمة المسلم وهي مقاتلة.

(8/131)

(1962 ـ تباريا على ذبح ناقة)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي ... أمير منطقة الرياض ... سلمه الله.
السلام عليكم ورحمة الله وبركاته وبعد:
نعيد إليكم من طيه أوراق المعاملة الواردة إلينا بخطاب سموكم رقم 8336 ـ 1 وتاريخ 23/5/1386هـ المتعلقة بما رفعه أمير رماح بصدد كل من عسيل بن راجح وحسين بن ضيطان اللذين تباريا فيما بينهما على ذبح ناقة حسبما جاء في إخبارية أمير رماح ورغبتكم إبداء مالدينا حوله إذا كان جائزاً، أو ممنوعاً.
ونحيط سموكم علماً أنه بالاطلاع على ما تضمنته برقية أمير رماح اتضح لنا أن المذكورين متباريان، وطعام المتبارين منهي عنه شرعاً، كما جاء ذلك في مراسيل الحسن البصري رحمه الله.
وعليه فالذي يظهر لنا أنه ما زال أن عسيل بن راجح لم يقصد بالذبح هنا وفاء بنذر لزمه، وإنما غرضه من ذلك كما يدعى صدقة، لذا لا نرى مسوغاً لذبحه للناقة، ولا يلزمه من ذلك شيء هذا والسلام عليكم.
مفتي الديار السعودية ... (ص ـ ف 2223 ـ 1 في 15/8/1386هـ)
(1963 ـ قاعدة في المغالبات)
قوله: ولا تصح بعوض إلا في إبل، وخيل، وسهام نعرف أن ما يشبه هذه الثلاثة في كونه فيه تأييد للدين وإعلاء كلمة رب العالمين فإنه يلحق بالثلاث في جواز أخذ العوض عليه طرداً للعلة. كل سعي وعمل يظهر أن تعاطيه مما ينفع الدين فإنه يجوز المعاوضة عليه.

(8/134)

وقسم غير جائز الفعل من المغالبات وهو ما كان يأخذ القلب ويحتاج إلى زيادة تفكير وإعطاء كلية القلب، وذلك: كالقمار والشطرنج والنرد، وسائر الألعاب التي هي من فروع هذين وملحقة بها.
أما ما لا يحتاج إلى شيء من ذلك كالألعاب البسيطة من غير أن يلهي عن ذكر الله ولا يبذل فيه القلب بذلاً كثيراً فهذا القسم جائز بدون عوض.
فهذه قاعدة التغالبات: منها شيء نصر للدين، فهذا ينبغي والنبي صلى الله عليه وسلم فضل القرح في الغاية، مثل المغالبة في الحفظ في السنن والقرآن فهذا يجوز فيه العوض وصرح به ابن القيم وشيخ الإسلام.
وماكان بعوض من الألعاب المحرمة فإنه محرم من وجهين (تقرير)
(1964 ـ س: جعل الخيل شبه تجارة)
جـ: لا فرق في الجواز، وذلك أن هذه الأشياء جائزة لعلة وهذا كالرخصة في السفر تشمل، وهذا إنما يفوته أجر القصد.
أما المسابقة في بعض البلدان الخارجية فهي قمار لأنها مختلفة فيها شروط المسابقة. (تقرير)
(1965 ـ س: جنينة الحيوانات، والبساتين وأخذ الدخولية عليها)
جـ: المقصود منها الاطلاع على نوع الحيوانات، وكون الإنسان يعلمها بعين اليقين.

(8/135)

والمعتبرين في مخلوقات الله قد يكون شيء أحسن الله يقول: {أو لم ينظروا في ملكوت السموات والأرض وما خلق الله من شيء} (1) هذا يكون حسن.
والذي يكون لمطلق الفرجة الفرجة ليست محظورة، إلا أن هذا يخشى أن يجر إلى فساد ولو في غد بالنسبة إلى الأمري الديني، فإنه كثر خروج النساء، فكثير منه يكون تفرجاً فيقصده من يقصده لأجل ذلك، فإن المُعاني لمرض الشهوة لا يبالون بالتعب حول ذلك وحدثني من أثق به إن صدق أن أصل اتخاذها في مصر لأحد الخديويين، وأنه إنما اتخذها لتكون مجمعاً للنساء، وأنه يأتي إليها ويترصد وينظر، بل ذكر لي أنه يفعل بها شيء من فواحش أعظم. أما ملوكنا وفقهم الله فلم يقصدوا ذلك، وهي الآن بذاتها لا يوجد فيها شيء من ذلك، لكن فيها تبرج، وربما يكون فيها أكثر. (تقرير) .
(1966 ـ س: أخذ الأموال على هذه الفرجة.
جـ: الذي يحضرني الآن عدم حله، لأن المال لا يحل إلى بطريق شرعي، فإن كان يشتمل على محظور فلا يحل.
وإن ك ان من عنده بستان ينظروا إلى الزهور فلا مانع منه.
لكن مثل هذه المجامع والملاعب هذه غالباً لا تخلو من محظور فإن هذه المجامع يكثر فيها ترك الجماعة، أو ترك الصلاة مطلقاً.
س: المحظور على الدافع والآخذ.
جـ: نعم الظاهر أن المَجامع التي تشتمل على محرمات هو حرام. أما إذا كان عند إنسان بستان لتبرد أناس فيه فلا مانع
_________
(1) سورة الأعراف ـ آية 180

(8/136)

والألعاب الرياضية الغالب أنها تشتمل على محظور، فينبغي لأهل الحسبة أن يعتنوا بمثل هذه الأمور ويبذلوا مجهودهم. وهنا ينبغي التنبه لشيء وهو أنه قد يصيبهم ما يضرهم فهذا ينبغي لهم الاحتساب. (تقرير على كتاب الأطعمة)
(1967 ـ مما يسمى ألعاباً رياضية وهو سحر)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير منطقة الرياض وفقه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد بلغنا جماعة من الإخوان عن حالة رجل يدعى علي حسن من أهالي دبي، وذكروا لنا أشياء من جدجله وشعوذته، وأنه يستطيع أن يستلقي أمام السيارة الضخمة وتمر على جسده ولا يتأثر بها، ويسحب السيارات الضخمة مسافات طويلة بشعر لحيته، ويحمل الحيوانات الضخمة كالبقر والحمير بأسنانه، ويحمل الصخور الضخمة على رأسه، وظهره يكسرها عليه، وغير ذلك. ومع أن هذا لا ينطلي إلا على صغار العقول والسذج من الناس فقد بلغني أنه افتتن به كثير من الشباب وغيرهم، ولهذا يجب سلمك الله أنكم تأمرون بإحضاره إلينا لنعرف حقيقة ما هو عليه، وأرجو أن يكون إحضاره بصورة مستعجلة. والسلام عليكم.
مفتي الديار السعودية (ص ـ ف 134 ـ 1 في 12/1/1389هـ)
(1968 ـ قوله: ولابد من تحديد المسافة.
أما السلاح الجديد فينظر الذي يغلب على الظن للإصابة ويحدد به. ... (تقرير)

(8/137)


باب العارية - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب العارية)
(1969 ـ قوله: وأمة شابة لغير امرأة أو محرم)
كالرضاع، لكن الرضاع ينبغي أن ينظر فيه لأن الرضيع ليس عنده ما عند غيره إذا صار غير مأمون، وكذلك لو كان صهراً معروفاً بالشر في لحمته لا يحل، وكذلك النسب لو خيف. (تقرير)
(1970 ـ قوله: وحيث ضمنها المستعير فبقيمتها. إلخ. وعلى ما اختاره الشيخ أن الضمان بالمثل، وهو الراجح في الدليل فيكون هنا كذلك، ويدل عليه قصة القصعة وفيه "وإناءٌ بإناء" (1) وهي ليست من المثليات الاصطلاحية. (تقرير)
(1971 ـ إذا أعطي شخص منزلاً ينزله في حياته)
"الثانية" سؤالك إذا أعطي شخص منزلاً ينزله في حياته فما دام محتاجاً للسكنى هل يجوز له أن يتصرف فيه ببيع أو إجارة أو رهن أو إسكان أو نحو ذلك إلا بإذن صاحبه.
(ص ـ ف 1152 في 20/5/1388هـ)
_________
(1) قال أنس: "أهدت بعض أزواج النبي صلى الله عليه وسلم طعاماً في قصعة فضربت عائشة القصعة بيدها فألقت ما فيها فقال النبي صلى الله عليه وسلم: طعام بطعام واناء باناء " رواه الترمذي وصححه.

(8/138)


باب الغصب - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب الغصب)
(1972 ـ قوله: ولا يلزم رد جلد ميتة)
أما على القول الصحيح إذا غصبه مدبوغاً فهو مال له أحكام المال. (تقرير)
(1973 ـ إذا كان التحليل يعرضها للتلف أو النقص عوض قبله)
من محمد بن إبراهيم إلى فضيلة نائبنا بالمنطقة الغربية (المحترم)
السلام عليكم ورحمة الله وبركاته وبعد:
نشير إلى المعاملة الدائرة بشأن مخلفات المتوفي بالحجر الصحي بجدة (رجا بن طالع) الرويلي المنتهية بخطابكم لنا رقم 12215 في 18/8/80هـ وأن المذكور كان مصاباً بالسل الرئوي. الخ.
ونفيدكم بأن المخلفات ذات القيمة إذا كانت تتعرض للتلف بعد الغلي أو يحصل عليها نقص فلا يجوز ذلك إلا بعد تعويض أصحابها من قبل وزارة الصحة، وكذلك الأشياء التي يراد إتلافها إذا كان فيها ما ينفع به (1) فلابد من التعويض عنه حيث "لا يحل مال أمرئ مسلم إلا بطيب خاطر منه " كما ورد الحديث بذلك (2) .
(1974 ـ غرامة ما أتلف بدعوى غش لم تثبت)
من محمد بن إبراهيم إلى حضرة المكرم رئيس الديوان العالي الموقر.
السلام عليكم ورحمة الله وبركاته وبعد:
_________
(1) كذا بالأصل. وصوابه: ما ينتفع به.
(2) رواه الدارقطني والبيهقي وسكت عنه أبو داود والمنذري.

(8/139)

فقد جرى الاطلاع على المعاملة المحالة إلينا بخطاب الديوان العالي رقم 14/10/199 وتاريخ 7/9/76هـ الخاصة بتشكي عبد العزيز الشاعر من بلدية جدة لأخذها ثلاثين تنكة سمن من محله بدعوى أنها مغشوشة، وتبين بعد الكشف عليها سلامتها من الغش ـ إلى آخر ما جرى من تطور القضية.
ونفيدكم أنه اتضح لنا من دراسة جميع أوراق المعاملة أن البلدية مدانة، فيلزم أن ترد على عبد العزيز الشاعر "مثل سمنه " لتسرعها في المسألة، ولعدم الكشف على السمن في محل مالكه، ولعدم ردها السمن إليه، فإنه لا يجوز لها الإقدام على مثل هذا إلا عن تثبت، وإذا صدر منها ذلك عن تثبت فإنه ينبغي أن تكشف على السمن في محله، ولما لم تفعل ذلك وأقدمت على نقله قبل أن تكشف عليه وتتحقق غشه ـ فعليها بعدما كشفت عليه وتحققت سلامته أن ترده إلى صاحبه، ومن الدليل على ذلك عموم قوله تعالى: {ياأيها الذين آمنوا إن جاءكم فاسق بنبإ فتبينوا أن تصيبوا قوماً بجهالة فتصبحوا على ما فعلتم نادمين} (1) وعموم قوله صلى الله عليه وسلم: " على اليد ما أخذت حتى تؤديه" (2) ولعموم قوله صلى الله عليه وسلم " إن دماءكم وأموالكم وأعراضكم عليكم حرام" (3) إلى آخره، فإنه مع غيره من الأدلة تدل على أن الأصل في مال المسلم يتلفه متلف أو يفسده مفسد بمباشرة أو سبب الضمان: حتى يدل دليل خاص في قضية من القضايا على عدم الضمان، ولا دليل هنا والله يحفظكم (ص ـ ف 706 في 15/9/1376هـ) .

(8/140)

(1975 ـ حكم الأموال المنهوبة إذا عرف أصحابها)
من محمد بن إبراهيم إلى معالي وزير الدولة لشئون رئاسة مجلس الوزراء ... حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الاطلاع على المعاملة المحالة إلينا رفق خطاب رئاسة مجلس الوزراء برقم 14845 وتاريخ 29/6/1380 هـ حول البئر التي يدعيها وكالة عبد الرحمن عطا الشايع من فهاد الطلاسي الذي ورثها عن والده الذي ثبت تملكه لها ونهبت منه إثر المعارك التي حصلت بين ابن رشيد وابن شعلان، وتوقف قاضي الجوف عن البت فيها لما يعرفه من أن أمثال هذه القضية من المنهوبات في هذه النواحي كثيرة إلى آخر ما قاله:
ونفيدكم بأن الأموال المنهوبة في تلك السنين غصوب يجرى فيها حكم الغصب وما يترتب عليه، وما دام قد ثبت لدى القاضي ملكية البئر لوالد فهاد الطلاسي ثبوتاً شرعياً وأنها نهبت منه بعد قتله فيجرى فيها حكم الأموال المنهوبة وعرف أصحابها، وكلام العلماء حولها مبسوط في كتبهم "كالرسائل والمسائل النجدية " و " مختصر الفتاوى" وغيرهما مما لايخفى على طلبة العلم. وبالله التوفيق والله يحفظكم.
(ص ـ ف 1139 في 27/7/1380هـ)
(1976 ـ إذا بنوا في أرض وتبين أنها ليست لهم)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء ... وفقه الله
السلام عليكم ورحمة الله وبركاته وبعد:
إشارة إلى خطاب سموكم المحال إلينا برقم 10230 وتاريخ

(8/141)

1/11/1377هـ بشأن شكوى واصلة بنت مسعود.
نحيطكم علماً بأنه جرى منا الاطلاع على المعاملة مشفوعة خطاب سموكم، وما قرره معاون رئيس محكمة المدينة من ثبوت عائدية الأرض التي أقيم عليها البناء والواقعة بتلعة سفع جبل سلع لصاحبيها عبد العزيز العثمان وعبد الله المطلق ملكاً بالشراء الشرعي من وكيل ورثة عبد القادر كردي بموجب الصكوك الشرعية، وبعدما تقدم ذكره من دراسة المعاملة المشار إليها وجدنا ما أجراه فضيلة معاون رئيس المحكمة من الحكم الصادر منه برقم 34 وتاريخ 16/1/77هـ حول القضية ظاهره الصحة. غير أنه من المستحسن أن يعرض على مالكي الأرض على سبيل المشورة بأن يدفعها لمشغلي الأرض بالبناء تعويضاً مناسباً عما بذلوه فيها من مواد البناء أو أن يقبل مالكاً الأرض قيماً مناسبة من جانب مشغلي الأرض تقدرها هيئة من أرباب الخبرة، لما في هذا العرض من المصلحة المفوتة لما سيلحق بسكان الأرض من ذهاب الخسارة والنفقة التي بذلوها فيها، هذا والله الموفق. والسلام عليكم ورحمة الله.
(ص ـ ف 1258 في 15/11/77هـ.
(1977 ء بذل أكثر من قيمة المثل)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
رئيس مجلس الوزراء ... حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الاطلاع على المعاملة المحالة إلينا رفق خطاب سموكم رقم 1945 وتاريخ 17 - 27/1/1380هـ حول استدعاء المدعو عثمان محمد برناوي ضد المدعو محمد بن محمود رفلي لتعديه

(8/142)

على بعض الأرض المملوكة له ـ المشتملة على الحكم الصادر فيها من محكمة المدينة المنورة بعدد 767 في 3/12/1379هـ.
وبتتبع المعاملة ومرفقاتها ودراسة الحكم المشار إليه أعلاه الصادر من الشيخ عبد القادر الجزائرلي المتضمن أنه تحقق لديه أن النقص الذي يدعيه المدعي عثمان ليس كما جاء في دعواه، بل حسبما جاء في قرار أرباب الخبرة تحققاً صحيحاً شرعياً وبموجبه يكون المدعى مخيراً في التسامح عن ذلك الجزء الزهيد، أو المطالبة بقيمة مثله بنسبة قيمة المثل لكامل المخزن. وبدراسته وجد ما أجراه ظاهره الصحة، إلا أنه ينبغي إرضاء المدعي بقدر المستطاع حيث ثبت له شيء من دعواه، وأن يبذل له أكثر من قيمة المثل. والله يحفظكم
(ص ـ ف 315 في 5/3/1380هـ)
(1978 ـ هدم مباني في مقبرة)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي ... وزير الداخلية سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد أبرق إلينا محمد عامر نيازي أن مقبرة قرية رجال ألمع ممتهنة ومعتدى عليها بهدم سورها والبناء داخلها، فكتبنا لقاضي رجال ألمع لإفادتنا عن حقيقة ما ذكره محمد نيازي، فرفع لنا المعاملة المتعلقة بالمقبرة المذكورة منتهية بخطابه رقم 702 وتاريخ 8/2/86هـ المتضمن أنما ذكره صحيح، فقد وقع الاعتداء على المقبرة بهدم سورها وإقامة مبان داخل السور، كما أنه لم يكن لأحد من المعتدين عليها تملك.

(8/143)

وحيث الأمر ما ذكره فيتعين مجازاة هؤلاء المعتدين وهدم مبانيهم داخلها، وتكليفهم بإعادة السور على ما كان عليه، وأخذ التعهد اللازم عليها بعدم العودة لفعلهم الذميم، فللأموات حرمة في مقابرهم كحرمة الأحياء في منازلهم. لذا نرفق لسموكم بكامل أوراق القضية. والسلام عليكم.
مفتي الديار السعودية (ص ـ ف 1184 في 22 ـ 4/1386هـ) .
(1979 ـ غصبها قبل أن تحيض فحاضت)
س: إذا غصبها ولم تحض ثم حاضت فكانت أنقص؟
جـ: يتوجه أن يقال فيه مثل مسألة الأمرد.
ويقارب هذه مالو غصبها وهي أم (13) فأخذت عنده إلى ثمانية عشر (تقرير)
الأيدي المترتبة على يد الغاصب
نظمها سماحته وأملاها وشرحها أثناء الدرس، فقال:
على يد الغاصب أيدٍ رتبت ... عشر ضمانها لديهم قد ثبت
مستأجر، وغاصب، ومن قبض ... عوض بضع، ومعارٌ ذا الغرض (1)
وقابض العين لحظ الدافع (2) ... ومن ينمي ماله كالزارع (3)
وقابض تملكاً أدى العوض (4) ... وقابض تملكاً بلا عوض (5)
_________
(1) يعني جاءت منه بولد.
(2) أي المعار الشيء المغصوب الذي أعاره الغاصب.
(3) مثل الآكل والذابح للمغصوب.
(4) مثل المودع ونحوه الذين يحفظون العين لحظ من دفعها اليهم.
(5) يعني يستقر الضمان.

(8/144)

وناكح مغصوبة فولدت (1) ... وهلكت، ويد شخص أتلفت (2)
فغاصباً ضمنه أو ضمن يدا ... ترتبت على يد الذي اعتدى
وبقرار الغرم (3) خص من هلك ... لديه مغصوب، وأعط من ملك
لا يرجعان (4) وامرؤُ تحققا (5)
وغاصب والمستغير مطلقاً ... من غره بغرم ما قد بذلا
وغير هؤلاء راجع على ... وحكمها منظومة كالدر
فهاكها عشرة (6) في العشر

(فصل في تصرفات الغاصب الحكمية)
(1980 ـ اذا اتجر بالمغصوب)
قوله: وإن انجر بالمغصوب فالربح لمالكه.
وإذا قال: هذا البعثر بهذه الدراهم. ويشير إلى الدراهم المغصوبة فهذا لا شك في بطلانه، لأن الدراهم لزيد، وهذه وإن كانت من المفردات فالقول الراجح فيها هو هذا.
(تقرير)
(1981 ـ اشتريا ناقتين من حرامية ودفعاها قيمة لأرض ثم غرساها)
من محمد بن إبراهيم إلى المكرم الشريف سالم بن عبيد ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
وصل كتابك لنا المؤرخ في 19/11/86هـ وقد ذكرت فيه أن رجلين اشترى كل منهماناقة من حرامية ودفعها جزء من ثمن
_________
(1) والمتضارب والمغازس.
(2) على أحد.
(3) كالمشتري.
(4) هؤلاء الثلاثة لا يرجعون على الغاصب.
(5) يعني أحكامها. (تقرير)
(6) هذا الموهوب ونحوه.

(8/145)

أرض اشتراها، وغرس الأرض نخلاً وغيره، وتسأل عن الحكم في ذلك.
والجواب: هذا إقدام على أكل أموال الناس بالباطل، وقد حرمه الله تعالى بقوله: {ولا تأكلوا أموالكم بينكم بالباطل} (1) وحرمه رسول الله صلى الله عليه وسلم بقوله: " لا يحل مال امرئ مسلم إلا عن طيب نفس " رواه بن ماجه والدارقطني، فيجب على كل واحد منهما أن يتوب إلى الله توبة نصوحاً عسى ربكم أن يكفر عنكم سيئاتكم} الآية (2) والتوبة النصوح من حقوق الخلق لها شروط: هي الاعتراف بالذنب، والندم على فعله، والعزم على أن لا يعود إلى مثله، ورد الحق إلى مستحقه.
وأما دفع كل منهما جزءً من ثمن أرض. فإن كانت عين كل واحدة منها غير مشروطة من الثمن فتجب قيمتها في ذمة دافعها لمالكها، وتكون الأرض وما نتج فيها لمشتريها. وإن كانت مشروطة في الثمن فما يقابل كل واحدة منها من الأرض لا يصح بيعه، فيرجع إلى بائع الأرض، ويرجع مشتر الأرض على بائع الأرض بثمن الناقة، ويبقى في ذمته لمالكها، وما حدث في الأرض من غرس وغيره فحكمه حكم المغارسة الفاسدة. وكلام أهل العلم معروف فيها.
وأما ثمن الناقتين لمستحقه إن كان موجوداً بنفسه أو ورثته فإن لم يوجد أحد منهم فيتصدق به مضموناً لصاحبه، فإذا جاء
_________
(1) سورة النساء ـ آية 29.
(2) سورة التحريم ـ آية 8.

(8/146)

فهو بالخيار بين إمضاء التصدق به وبين أخذه، فإن اختار أخذه سلمه له، وثواب التصدق به لمن دفعه. والسلام عليكم.
مفتي الدريار السعودية (ص ـ ف 2027 ـ 1 في 17/4/87هـ)
(1982 ـ اشترى والده منزلاً وأوصى أن توفى قيمته ولم يجد مورثه أحداً)
من محمد بن إبراهيم إلى حضرة المكرم علي العبد العزيز العبد الكريم ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصل إلينا كتابك المؤرخ في 25/8/1381هـ والذي تستفتي به عن حكم منزل القهوة وتوابعها ونص السؤال:
أن والدي باع منزل قهوة وتوابعها بالزلفي بأربعمائة ريال عربي وهذه القهوة عائدة لجدي علي العبد الكريم ومعه فيها شراء من الحمولة منهم عمي عثمان العبد الكريم ومنهم حمد العبد الكريم وغيرهم ممن لم ندركهم ولا نعرف ذريتهم ولا من يرثهم على التعيين، وليس لدينا وثيقة بملكية هذه القهوة لأشخاص معينين وإنما بالسماع والنقل، وحسب وصية والدي أنها لم. والمقصود أن والدي رحمه الله أوصى إلي أن أوفي عن ذمته قيمتها خمسمائة ريال، ولا عرفت كيف أصرفها ولا لمن أسلمها ,احببت أن أستفتي سماحتكم هل يسوغ لي أن أجعلها في عمل بر يكون ثوابها لمن هي له، وقد عرضت هذه الفكرة على من تمكنت من معرفته والاتصال به من ورثة المذكورين الذين تنسب إليهم هذه القهوة فوافقوا، وعلاوة على هذا وحرصاً على براءة ذمة والدي فقد تعهدت على نفسي والتزمت

(8/147)

هنا سقط ص148 وص149 من الأصل
إقدامه على فتح كيس البريد بعد دمغه وفتح مظاريف المسابقة الخاصة بالوظيفة التابعة للاسلكي بقصد تصحيح إجابته حيث أنه أحد المتسابقين لشغل هذه الوظيفة بالإضافة إلى وضعه كتباً سحرية في مكتب مأمور البريد المشار إليه. إلخ. وأن وزارة الداخلية بعد رفع نتيجة التحقيق إليها أعادت الأوراق إلى أمارة رنية بخطابها رقم 8730 وتاريخ 10/6/1385هـ مشفوعاً به الأمر السامي رقم 11074 وتاريخ 16/5/1385هـ القاضي بالموافقة على ما ارتأته اللجنة في هذا الصدد، ثم إن المذكورين جلسا للمحاكمة لدى فضيلة القاي، فأصدر فضيلته حكماً في قضيتهما يقضي بسجن صالح المرزوق شهراً، وجلده عشرين سوطاً لقاء ما صدر منه، وإبعاده عن هذا البلد لثبوت شعوذته، علاوة على ما هو متصف به من سوء السمعة وعدم الاستقامة في دينه وأخلاقه. إلخ.
لإحاطة جلالتكم. والله يتولاكم. والسلام.
رئيس القضاة (ص ـ ق 228 ـ 1 في ـ 1386هـ.
(1985 ـ اذا عقره في النخل)
قوله: كالكلب العقور لمن دخل بيته. إلخ.
س: هل النخل مثل الدار؟
جـ: الله أعلم أنه يكون مثلها إذا كان محوطاً، والظاهر حتى في الخارج (1) ... (تقرير)
_________
(1) قلت: والفتاوي في قتل الكلاب تأتي في (باب الصيد) حيث نص على قتل الأسود البهيم هناك، دوه غيره.

(8/150)

(1986 ـ اذا حفر بئراً، أو حفرة ـ في فنائه، أو ملكه أو في البرية)
قوله: وإن حفر في فنائه بئراً لنفسه ضمن ما تلف بها.
من ساقط فيها من آدمي ودابة. والفناء الظاهر أنه أخص من السابلة. وإذا كان من ممتلكات الإنسان فحكم آخر.
ومثل البئر حفرة لأخذ تراب.
وينبغي إذا حفرها في ملكه أن يجعل حواليها ما ينبه الجاهل. وإذا ك انت في بيته فينبغي جعل أخشاب أونحوها حتى يجعل عليها زرانيق. (1)
وإذا حفرها في برية فلا يضمن، إلا أنه ينبغي أن يحصنها. ... (تقرير)
(1987 ـ إذا حفر بالوعة في غير ملك من أمره فسقط فيها أعمى)
من محمد بن إبراهيم إلى فضيلة قاضي الزلفى ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فإجابة على خطابكم رقم 127 في 28/7/1379هـ الذي تستفتي فيه عن الرجل الأعمى الذي سقط في البالوعة وانكسرت إحدى رجليه وانخلع مفصل الأخرى، وأنه قد تعطل عن المشي.
نفيدك بأننا اطلعنا على التقرير الطبي بحق المذكور، إلا أنه لم يكن وافياً بالمقصود، لذا فإنه ينبغي أن ينظروا إلى الرجل فإن ثبت لديكم أن منفعتها قد ذهبت بالكلية بحيث تعطل مشيها فإن ديتها تامة، لأن المشي نفع مقصود. وأما إن كانت منفعتها
_________
(1) الزرانيق: بناء على جهتين من البئر يوضع عليه الجذوع (المعاريض) .

(8/151)

لم تتعطل كلياً وإنما ذهب بعض منفعتها فإن فيه حكومة، لأنه لا يعلم قدر الذاهب فوجب ما تخرجه الحكومة، ولا يبلغ به المقدر.
والحكومة أن يقوم المجني عليه كأنه عبد لا جناية به ثم يقوم وهي ـ أي الجناية به ـ قد برئت فما نقص من القيمة فله أي المجني عليه ـ مثل نسبته من الدية.
وأما الدية فالذي يترجح أنها تجب على الحافر وحده، لأنه قد حفر في موضع يعلم أنه ليس ملكاً للمرأة التي أمرته فتعلق الضمان به وحده، لأنه فعل ما ليس له فعله بأجرة ولا غيرها قال في "كشاف القناع " (ولو حفرها) أي البئر في الفناء (الحر بأجرة أولا. وثبت علمه أنها في ملك غيره) أي الآذن (ضمن الحافر) ما تلف بها لأنه هو المتعدي (وإن جهل) الحافر أنها ملك الغير ضمن (الآمر) لتغريره الحافر، وكذا لو جهل الباني.
إلى أن قال) وإن فعله) أي ما ذكر من حفر البئر وبناء المسجد أو الخان ونحوه (فيها) أي في الطريق (لنفع نفسه أو كان يضر بالمارة) بأن حفر البئر في القارعة (أو) فعله (في طريق ضيق ضمن سواء فعله لمصلحة عامة أولا بإذن الإمام أولا، لأنه ليس له أن يأذن فيه) لما فيه من الضرر. اهـ.
وأما المرأة التي أمرته بالحفر فينبغي توبيخها وتنبيهها على خطئها والمشورة عليها بالتزام نصف ما يجب على الحافر على وجه الصلح، لا سيما وأن صاحب "الإنصاف" قد ذكر ما معناه أن صاحب "الفروع" قال: إن نص الإمام أحمد على أن الضمان عليهما وقدمه الحارثي، وقال: هو مقتضى إيراد أبي موسى. يعني أنهما

(8/152)

ضامنان. وإن ظهر لك الحكم بالتنصيف فلا بأس. والسلام.
رئيس القضاة (ص ـ ق 175 في 3/3/1380هـ)
(1988 ـ س: البلاليع في الاسواق؟
جـ: يجب حفظها وصيانتها، أو يجعل عندها حارس (1) .
(1989 ـ لمس ابنه عمود كهرباء)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي ... نائب رئيس مجلس الوزراء
حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
جواباً على خطاب سموكم رقم 9036 في 8/4/1383هـ بشأن دعوى محمد عطية شبيلي ضد شركة كهرباء الطائف بخصوص ابنه الذي يدعى وفاته بسبب لمسه للتيار الكهربائي على إثر صعوده على أحد أعمدة الكهرباء هناك.
نفيد سموكم أنه سبق أن اطلعنا على هذه المعاملة وما صدر في فضيلة رئيس محكمة الطائف والقاضيين بالمحكمة ووجهة نظر فضيلة المساعد وتأييد هيئة التمييز له، وعلى إثر ذلك أصدرنا قرارنا المرفق رقم 761 ـ 24 في 28/1/81 هـ بتوجيه ما قرره المساعد إلا أنه ألفت نظرنا مؤخراً ما جاء في خطاب فضيلة رئيس المحكمة المرفق رقم 761-24 في 28/1/81 من قوله وبعد مرافعة جرت بين الطرفين ووقوف قضاة المحكمة على العامود التي حصل بسببه الحادث مع المهندسين المختصين في شئون الكهرباء وبعد معاينة العامود قرر المهندسان إدانة الشركة بالإهمال والتفريط) .
_________
(1) ويأتي في الديات نظائر لهذه الفتاوى.

(8/153)

وقد لاحظنا أنه جاء في دفع شركة الكهرباء بخطاب عضو مجلس الإدارة المنتدب المرفق المؤرخ 21/7/1382 هـ أن المذكورين ليسا بمهندسين ولا خبيرين، لذلك فقد رأينا براءة للذمة أن يكشف على العامود الذي سقط منه المذكور من قبل خمسة مهندسين من خيرة أهل الخبرة بهذا الشأن ومن المعروفين بالأمانة تختارهم وزارة التجارة للكشف على العمود والتيار الكهربائي المربوط به والإفادة هل وضع الشركة لهذا العامود وربط التيار الكهربائي فيه على الصفة الموجودة حال حصول الحادث قد حصل فيه تفريط أو إهمال تدان به الشركة؟ وإعادة المعاملة إلينا لإكمال ما يلزم.
تولاكم الله بحفظه وتوفيقه.
رئيس القضاة
(ص ـ ق 727-2 في 3/5/1383هـ)
(1990 ـ انزلقت عليه عمود الاسمنت العائدة لشركة كهرباء)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
رئيس مجلس الوزراء ... حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الاطلاع على المعاملة الواردة إلينا من سموكم برقم 12581 في 23/7/1378هـ الدائرة حول مقتل الطفل صالح بن يونس الهذيل من جراء سقوط عمود من أعمدة الأسمنت العائدة لشركة كهرباء عرعر.
والذي يظهر أن هذه الأعمدة الإسمنت إن كانت وضعت في متسع من الأرض توضع فيه مثل هذه الأعمدة بلا ضرر على أحد، ولم تقم بينة معتبرة شرعاً تشهد على أحد بعينه أنه المتسبب حتى

(8/154)

يطالب بدمه، ولم تقم بينة أيضاً بأن موت الطفل كان بفعل أحد وتسببه بإزلاق القلمة التي قتلته: كان دم ذلك الطفل هدراً.
بخلاف من تحقق أن موته بقتل لكن جهلت عين قاتله، وبخلاف الميت في زحام الجمعة أو رمي الجمار والطواف. لهذا نعيد لسموكم المعاملة وملحقها الوارد إلينا من سموكم برقم 16438 في 19/9/78 ورقم 17363 في 1/10/1378هـ لإعادتها إلى فضيلة حاكمها لإنهاء ما يلزم شرعاً. والله يحفظكم.
رئيس القضاة (ص ـ ق 459 في 6/10/1378) .
(1991 ـ إذا لم يكن في عقد الشركة الضمان)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
رئيس مجلس الوزراء ... حفظه الله
فنشير إلى المعاملة المرفقة بهذا الواردة إلينا من سموكم رقم 839 وتاريخ 17/1/78هـ وملحقها الوارد إلينا برقم 1902 وتاريخ 7/2/78 هـ ورقم 3794 وتاريخ 13/3/78هـ.
ونفيد سموكم أن هذا الصك لا يعتبر كافياً، لأنه لم يحضر المدعى ولم تسمع دعواه وبينته إن كان عنده بينة. والذي يجب حضور المدعي وسماع دعواه إذا ادعى على معين. غلخ ما يجب هنا.
وأشعر سموكم أن هذه الأعمدة إن وضعت في ملك واضعها أو في متسع من الأرض وفضاء أنه لا ضمان على واضعها إن لم يكن بين الحكومة وبين الشركة التي وضعت ذلك اتفاقية تقتضي الضمان في مثل هذا الحادث. كما أشعر سموكم أن بيت المال

(8/155)

لا يؤدي إلا دية من تحقق أن موته بجناية أحد لكن خفي ذلك الجاني ولا تحققت عينه. وما سوى ذلك لا يؤدى له دية من بيت المال، نظير الميت حتف أنفه. والله يحفظكم ويتولاكم.
رئيس القضاة
(ص ـ ق 122 في 7/4/1378هـ
(1992 ـ اذا مال حائطه ولم يهدمه
(1992 ـ وإذا علم أنه في مهلكه
(1992 ـ أو كان معه ماء فلم يسقه
قوله: وإن مال حائطه ولم يهدمه حتى أتلف شيئاً لم يضمنه، لأن الميل حادث، والسقوط بغير فعله.
كل سبب هلكة يمكن الانقاذ منه ولا يفعل فإنه لا يجوز له.
لكن لا يضمن، مثل ما لو كان حريق يمكن أن يخلص منه هذا الذي ألم به، لكن لا يضمن ذلك التالف، أو علم أنه في مهلكة وقصر أن يمده ويذهب إليه فإنه لا يضمنه، لأنه ليس بفعله وكونه يساعده شيء، وكونه يضمن شيء آخر.
وهذا والله أعلم بخلاف من معه الماء في المفازة ثم يأتيه العطشان فلا يسقيه فيموت فقد يضمن، روي هذا عن عمر (1) والفرق أن هذا حال بينه وبينه، والآخر ترك ما ينقذه، فمنعه بالذات من الشرب هو سبب تلفه، بخلاف المسألة الأولى.
وتعليلهم بكون الميل حادث يظهر أنه لو بناء مائلاً ثم سقط. ضمن، صرحوا به في غيره.
_________
(1) ويأتي في (الجنايات) .

(8/156)

وظاهر عبارتهم الاطلاق. ويمكن لو فرق مفرق وقال: إذا أمكن نقضه وأبقاه مدة وهو قادر. فإن ف رق فهو وجيه. (تقرير)
(1992 ـ قوله: وما أتلفت البهيمة من الزرع والشجر وغيرهما.
كالثمر، والثياب، والأوراق، والكتب، أو غير ذلك.
قوله: إلا أن ترسل نهاراً بقرب ما تتلفه عادة.
فإن صاحبها يضمن لا فرق بينما تتلفه بالليل والنهار، وذلك لوجود تقصير من صاحب الماشية أو التعدي، فإذا أطلقها من غير راع والعادة أنها ترتع فيه ضمن، والعادة هنا لا تكاد تختلف.
(تقرير)
(1993 ـ ما يفعله كثير من الناس هنا)
قوله: وإن طرد دابة من زرعه لم يضمن.
الطرد جارية العادة أنه لا يمشيها بل يركضها، فإذا فعل ما هو معروف في طردها فعثرت وانكسرت فإنه لا يضمن. والمقيدة لا يفك قيدها (1) يحل القيد ثم يقيدها ثانية.
شيء يفعله كثير من الناس وهو أنه إذا أمسكها في حرثه يعمد ويحسبها في حجيرة المواشي عنده، وصاحبها في طلبها ولا يعلم، وقد تمكث يومين أو ثلاثة ما أطعمها، فهذا ظلم من ناحية تركها جائعة، ومن ناحية تخفيتها على صاحبها.
(تقرير)
(1994 ـ س: لو اصابها مرض في محله يغرم؟
جـ: نعم ليس له أن يمسكها أما إذا عرف من هي له وأدخلها مخافة الضياع وأرسل إلى صاحبها فلا ضمان.
_________
(1) ويتركها غير مقيدة، بل.

(8/157)

ثم ههنا أشياء تتصور: بأن وجدها في زرعه فصاح بها صياحاً شديداً أو أزعجها وكان مثل هذا بسبب تلفاً فتلفت ضمنها، فهي كالصائل يدفع بالأسهل فالأسهل.
فإن أزعجها بأن ركض وراءها ركضاً شديداً فسقطت في حفرة أو بئر وكذلك لو كسرها أو قتلها فيضمن. ... (تقرير)
(1995 ـ مرورها في شيء ليس لها أن تمر فيه)
قوله: وإن كانت بيد راكب.. ضمن جنايتها بمقدمها. إلخ.
هذا إذا كانت مارة في الطريق السابلة أو في الفلاة. أما مرورها في شيء ليس لها أن تمر فيه فهي مضمونة بكل حال، لأنه متعد بإدخالها.
(فتاوى في تصادم السيارات والقطارات) (1)
(1996 ـ اذا عجز السائق عن ضبط السيارة في مواضع الزلق ونحوه)
من محمد بن إبراهيم إلى حضرة صاحب السمو الأمير عبد المحسن بن عبد الله بن جلوي وفقه الله.
السلام عليكم ورحمة الله وبركاته ... وبعد:
فبالإشارة إلى خطابكم رقم 12366 وتاريخ 21/10/1375هـ المرفق به المعاملة الخاصة بقضية السائق محمد بن فلاح الهاجري الذي انقلبت سيارته وسبب وفاة فارس بن غانم.
أفيدكم أنه بتأمل مرفقات قاضي الخبر لا حظنا عليها ما يأتي:

(8/158)

1- أن القاضي أدان السائق وحكم عليه بدية المتوفي ولم يذكر من أدلة الحكم وحيثياته إلا أشياء غير كافية، كما سيأتي.
2- قوله في قراره: إن السائق لم يدل بسبب مبرر للانقلاب. فيقال: إنه قد أدلى بإفادته المرفقة بأنه من زلق الطريق، واعترف له المتوفي فارس بذلك، وبأن مشيه معتدل لم يسرع فيه. وكذلك شهد له رفقاؤه بذلك، وأنهم مشوا مبكرين لوجود الركاب الذين هم الضباط والجنود، فهو يمشي برغبتهم في صباح مبكر، والطريق زلق، وحدث الحادث بغير خالل منه ولا من سيارته.
3- إستدل القاي بقصة الأعمى المروية عن عمر رضي الله عنه. وفي سندها مقال، لأنها من رواية علي بن رباح والليث وكلاهما لم يدرك عمر أصلاً، وجزم ابن حزم أنها لا تصح، ولهذا لما ذكرها في "المغني " وجه القول بعدم الضمان إن لم يكن القول بالضمان إجماعياً، لأن المبصر هو الذي قاده إلى المكان الذي وقعا فيه، فكان هو سبب وقوعه، لذلك لو فعله قصداً لم يضمنه بغير خلاف وكان عليه ضمان الأعمى.
4- قوله: فإذا كانت الدية لزمت هذا الأعمى وهو لم يتعد ولم يفرط. إلخ. فيقال: إنه وإن لم يتعد ولم يفرط لكنه باشر إتلاف البصير، وبذلك اعتبر قاتلاً، لأنه لا أثر لعدم القصد في سقوط الضمان.
5- صرح العلماء في (باب الغصب) فيما إذا اصطدمت سفينتان أن من غلبته السفينة فلم يستطع ضبطها فلا ضمان عليه، وأن القول قول الملاح في غلبة الريح وعدم التفريط، لأنه منكر والأصل براءته. أهـ. والظاهر أن السيارة أقرب شيء شبهاً بالسفينة إذ قد يعجز السائق عن ضبط السيارة في مواضع كالزلق ونحوه.

(8/159)

ولو كلف سائق بضمان ما حصل من سيارته مطلقاً لما استقام للناس حال مع السائقين.
6- قوله مع أنه لم يقم بينة بعدم السرعة. إلخ. فيقال: البينة ليست على السائق، وإنما هي على المدعي بأنه مسرع ومسيء التصرف في سياقته، كما ذكره مساعد قاضي الخبر بخطابه رقم ... وتاريخ ... 1375هـ وكذلك قرار قضاة المقاطعة رقم ... في ... 1375 هـ مع أنه قد ثبت من شهادة رفقائه الجنود وقرار الميت نفسه أنه لم يكن مسرعاً ومشيه معتدل وكذلك الذين كشفوا على السيارة قرروا بأن دركسونها وقراملها وسائر آلاتها جيدة لا خلل فيها ولم يوجد مع السائقين شيء من الممنوعات.
7- هذا ما تلخص من الملاحظات على هذه المعاملة. ومنها يتضح عدم صحة ما حكم به فيها قاضي الخبر، ونرى إعادتها إليه لإكمال موجبها، وإنهائها، ويطلق سراح السائقين إن كان في السجن تحت الكفالة حتى تنتهي معاملته. والله يحفظكم.
(ص ـ ف 770 في 3/12/1375هـ)
(1997 ـ إذا كان سبب الاصطدام سرعة كل منهما تحملاً المسئولية على السواء)
من محمد بن إبراهيم إلى حضرة فضيلة رئيس المحكمة الكبرى بالرياض حفظه الله تعالى
السلام عليكم ورحمة الله وبركاته وبعد:
فنعيد لكم برفقه الأوراق الواردة منكم برقم 358 وتاريخ 5/6/1380 هـ الخاصة بدعوى محمد بن دعجون مع عزاي الشاطري

(8/160)

في قضية الاصطدام المنظورة لدى الشيخ صالح بن هليل، وقد اطلعنا على ضبط القضية الذي جاء فيه أن القاضي حمل السائقين فهد بن غزاء وعلي بن متعب مسئولية الحادث على السواء وذلك لأن السبب في المباشرة في هذا الحادث هو السرعة الشديدة من كل منهما وبتأمله لم نر فيما أجراه بأساً والله يحفظكم والسلام ... رئيس القضاة.
(ص ـ ق 659 في 15/7/80هـ)
(1998 ـ دهس القطار ابلهما ليلاً.
(1998 ـ اصطدمت سياراتان بسيارة واقفة في جانب الطريق
من محمد بن إبراهيم إلى حضرة فضيلة الشيخ إبراهيم العمود
قاضي الدمام ... وفقه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فبالإشارة إلى مذكرتكم رقم 2379 وتاريخ 30/9/1375هـ حول سؤالكم عن الرجلين اللذين ادعيا أنهما يسيران بإبلهما قرب الخط الحديدي وباتا في أثناء الليل، وذهبت عليهما ثلاث من إبلهما، وفي الصباح وجدا القطار قد داسها وتلفت من ذلك.
أفيدكم أنه حيث قد صادق محامي سكة الحديد على حصول الدهس والإتلاف من القطار، فإن سائق القطار يضمن الإبل التي أتلفها لحصول التلف بسببه.
أما ما أشرتم إليه في مذكرتكم رقم 2396 وتاريخ 30/9/75هـ حول استفساركم عن ما يظهر لنا في قضية دعوى محمد بن أحمد الغامدي على سكة الحديد الحكومية من قبل القطار السريع الذي صدم سيارته وأتلف حمولتها الحبحب.

(8/161)

أفيدكم أنه إذا ثبت أن صاحب السيارة حصل عليه خلل في الماكينة في نفس خط التقاطع ولم يستطع إزاحتها عنه فهو معذور وما حصل على السيارة المذكورة وحمولتها من تلف فهو على سائق القطار، لحصول التلف بسببه.
أفيدكم أنه إذا ثبت أن صاحب السيارة حصل عليه خلل في الماكينة في نفس خط التقاطع ولم يستطع إزاحتها عنه فهو معذور وما حصل على السيارة المذكورة وحمولتها من تلف فهو على سائق القطار، لحصول التلف بسببه.
وأما سؤالكم عما يظهر في قضية دعوى السائقين محمد بن سعيد الغامدي ومحمد بن أحمد الغامدي على سائق الكنور عبد الله بن محمد العجمي ومطالبتهما إياه ضمان ما تلف من أجزاء سيارتيهما من جراء اصطدامهما بالسيارة الكنور الواقفة في جانب الطريق التي يقودها عبد الله العجمي.
فحيث أنه لم يحصل من سائق الكنور تعد، نرى أنه غير ملزم بضمان ما تلف من سيارات المدعين، بل ما حصل عليهما من فعلهما، ولا ضمان لهما على السائق المذكور. والله يحفظكم. والسلام (ص ـ ف 667 في 20/10/1375هـ)
(1999 ـ اصطدام قطار بسيارة واقفة في خطه)
من محمد بن إبراهيم إلى حضرة صاحب السمو الأمير الجليل عبد المحسن بن عبد الله بن جلوي ... سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإشارة إلى خطابكم رقم 718 ـ 2 وتاريخ 11/6/1375هـ المرفق به المعاملة المجراة بشأن التصادم الواقع بين (ماكينة القطار) وسيارة محمد الزهراني.
نفيدكم أنه بدراسة جميع أوراق المعاملة تلخص ما يلي:
1 ـ شهد عدة شهود تتضمن شهادتهم أن السيارة سابقت القطار على خط التقاطع وحصل التصادم المذكور.

(8/162)

2 ـ شهدوا أن سائق القطار ضرب (هرن) أي استعمل صفار الإنذار.
3 ـ شهد عدة شهود لسائق السيارة أنه حصل عليه خلل في نفس الخط وطفشت الماكينة ونزل لإصلاحها فلم يشعر إلا والقطار يصدمه، وعنه نتج ما نتج من أضرار في السيارة والركاب.
4 ـ حكم قاضي الدمام بإدانة قائد القطار.
5 ـ لاحظ قضاة المقاطعة على الحكم المذكور وأنه لابد من إعادة النظر في القضية من جديد.
6 ـ اتضح أن سائق السيارة لم يصرح له بالسياقة وأنه لم يستعمل ما ينبغي عند مرور خط التقاطع المذكور.
7 ـ من البديهي أن الخط المذكور خاص بالقطار.
فبناء على ما تقدم نرى إدانة الطرفين قائد القطار وسائق السيارة وأن ما حصل من تلف وأضرار يلزمهما لما يلي:
(أ) أن سائق القطار يرى ويشاهد ما أمامه ويستطيع أن يتخذ ما يلزم قبل الوصول إليه.
(ب) أن سائق السيارة لم يستعمل ما يلزم عند مرور خط التقاطع، ولم يكن لديه تصريح بالسياقة، مما يدل على أنه لم يتخد ما يلزم، وقد صرح العلماء في " مسألة تصادم السفينتين " أن السائق إذا لم يتخذ ما يلزم من حبال ونحوها ضمن فعدم وجود تصريح يدل على أنه أقدم على السياقة قبل أن يستكمل ما يلزم.
(ج) شهود سائق السيارة هم ممن حصل عليهم الحادث فهم يطالبون بتعويضهم عن ما حصل عليهم، فشهادتهم تجلب لهم نفعاً، فلا تعتبر.

(8/163)

(د) أن ما ذكروه في شهادتهم يكذبه الواقع والحقيقة، إذ شهادتهم تفيد أنهم في الخط، وأن الترين مر معه، وهذا يباين الحقيقة إذ لو كان ذلك لتلفت السيارة بمن فيها. وأيضاً فالقطار لا يخفى قربه على سيارة واقفة، مما يؤيد أن السيارة مشتغلة ولم تشعر بالقطار، أو شعرت به وسابقته العبور فلم يقدر لها ذلك.
(هـ) أن الخط المذكور هو خط القطار، وقد صرح العلماء أنه لو وقف شخص في طريق ضيق أو مملوك لشخص فصدم وتلف أنه لا يضمن.
فيتضح مما تقدم أن القطار والسيارة متصادمين، فعليه يجب على كل سائق السيارة وقائد القطار أن يضمن ما أتلفه للآخر من نفس ومال. والله يحفظكم.
(ص ـ ف 276 في 29/6/1375هـ)
(2000 ـ إذا اتلف القطار مواشي وصاحبها لا يعرف سائق القطار)
من محمد بن إبراهيم إلى حضرة فضيلة الشيخ المكرم إبراهيم بن محمد العمود رئيس محكمة الدمام ... سلمه الله.
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصلنا خطابكم المؤرخ في 24/8/1376هـ واطلعنا على السؤال المتضمن: أنه يرد محكمة الدمام كثير من الدعاوي ضد قطارات سكة الحديد في إتلاف مواشي بسبب مرور القطار بالطريق مع أن المدعي لا يعرف سائق القطار ولا يقيم الدعوى على قطار بعينه

(8/164)

أو رقمه، إلا أنه يقيم الشهود على تحقق التالف وأنه بسبب القطار والظاهر في هذه الحالة أن إدارة سكة الحديد ملزمة بغرامة التالف إذا أقام المدعي شهوداً عدولا يذكرون فيه التالف، وزمن التلف ومكانه وأن التلف بالقطار، لأن الغالب أن إدارة السكة تعرف عين السائقين في كل يوم، وباستطاعتها حصر السمئولية، وإذا حصل منها إهمال في ذاك فإن عليها تقع تبعية التقصير. وعليه فتدفع قيمة التالف لمستحقيه، ومتى ثبت معرفة عين المتلف فإن الحكم لا يخفى والله يحفظكم. (ص ـ ف 117 في 7/2/1377هـ)
(2001 ـ اصطدام السفن)
من محمد بن إبراهيم إلى فضيلة قاضي المحكمة المستعجلة بالدمام ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فنبعث لكم برفقه الأوراق الخاصة بقضية مفتاح بن مرشد وخميس بن عيسى ضد خفر السواحل المنظورة لديكم والواردة إلينا أخيراً من فضيلة رئيس هيئة التمييز بالرياض برقم 412 وتاريخ 10/4/1385هـ.
ونشعركم أنه بالاطلاع على الحكم الصادر منكم في القضية وعلى ما دار بينكم وبين هيئة التمييز ظهر ما يلي:
1 ـ أنه لا بد من سؤال أهل الخبرة بهذا الشأن هل ترك مثل هذا اللنج غير مربوط يعد تفريطاً من مصلحة خفر السواحل، أم لا؟ .
2 ـ الشهود الذين شهدوا أنهم في صباح الليلة التي وقعت فيها العاصفة جاءوا إلى فرضة الدمام ووجدوا اللنج التابع للحكومة متحركاً من مكانه ورأوا شراعي كل من مفتاح مرشد وخميس

(8/165)

عيسى تحته، وأن التلف الذي أصاب شراعيهما هو من لنج الحكومة. لابد من سؤالهم عن مستندهم في الشهادة بأن التلف من لنج الحكومة، إذ يحتمل أن كسر الشراعين كان من قبل بشيء آخر، ثم صار اللنج عليهما بعد ذلك. ولإكمال ما يلزم من قبلكم جرى بعث الأوراق إليكم والسلام.
رئيس القضاة (ص ـ ق 1916 ـ 3-1 في 2/5/1385هـ)
(2002 ـ تقدير السيارة قبل الصدم، وتقديرها بعده لمعرفة مقدار النقص)
من محمد بن إبراهيم إلى فضيلة قاضي نعام ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
نعيد لكم هذه الأوراق الخاصة بقضية محمد بن جساس مع فهاد بن حسين القحطاني المرفوعة مع خطابكم رقم 99 في 27-3-87هـ الذي ذكرت فيه أن كيفية تقدير التلفيات التي حصلت في السيارة كانت تقدير الأشياء التالفة.
وعليه نشعرك بأن الذي ينبغي هو تقدير السيارة قبل الصدم، ثم تقديرها بعد الصدم لمعرفة مقدار النقص، فاعتمدوا إكمال اللازم على ضوء ذلك بواسطة أهل الخبرة في مثل هذا. والسلام.
رئيس القضاة (ص ـ ف 2233 ـ 3-1 في 14/6/87هـ.

(8/166)

(2003 ـ لا يكفى اصلاح الصدم فقط)
من محمد بن إبراهيم إلى فضيلة قاضي محكمة عرعر ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد اطلعت على كتابك الوارد برقم 693 وتاريخ 4/8/78هـ وفهمنا ما تضمنه من السؤال. والظاهر أنه لا يلزم الجاني على السيارة قدر أجرتها يومياً حتى يتم إصلاحها. وقد فهمنا من قولك: هل يكلف المتسبب بذلك، أم يكتفي بتكليف الإصلاح؟ أنك في هذه القضية وأشباهها تكتفي بإلزام الجاني بتكاليف الإصلاح، وهذا غير ظاهر، لأن الواجب في مثل هذا أن تقدر قيمة السيارة قبل الحادث ثم تقدر قيمتها بعد حصول النقص بسبب الحادث، ويلزم الجاني بدفع الفرق بين القيمتين. فإذا قدرت مثلاً سليمة بعشرة آلاف، وقدرت معيبة بسبعة، لزم الجاني تسليم ثلاثة آلاف والله يحفظكم.
رئيس القضاة (ص ـ ق 1685 في 25 ـ 3 ـ 79هـ)
(2004 ـ مؤخر السيارة، وتهور السائقين)
س: هل مؤخر السيارة ونحوها كمقدم الدابة المركوبة؟
جـ: نعم هو الظاهر، لأن تصرفه بمؤخرها كتصرفه بمقدمها فالسيارة ونحوها كالعجلة مما هو جماد ليس كالدابة، فإن الدابة لها إرادة وأذية بطبعها. أما السيارة ونحوها فهي تحت التصرف وله أيضاً مرآة يبصر بها. ولو قدر أنه لا يبصر الصغير ونحوه فلا يحركها إلا إذا تحقق أن ليس وراءه شيء.

(8/167)

لكن قولهم: إنه يضمن الناخس. يثبت هنا أشياء قد تعرض للسائق، أو يفرق كما يفرق في الراكب. فالسيارة بنفسها لا تتأثر وإنما هي بيد إنسان، وعليه من حفظها وعدم تعريضها لما يسبب تلفاً كلٌ ممكن تارة بالتحريك المسبب السلامة من الضرر، وتارة بالإيقاف. ثم أيضاً فيها شيء ليس في الدابة، وهو أمران: أولا أنها قطعة كبرى من حديد فمرورها جسده من جانب كونها تسبب الدفع العنيف ما ليس في الدابة. الثاني: أن سير السيارة فيه من السرعة الشيء المفرط. وكون هذا من الانتفاع بها أو من كماله ليس بعذر في تقتيل المسلمين فيمشي ربع السير أو أقل. فإذا كان فيها سرعة جيدة هل تذهب نفوس الناس؟!
فهذه فروق تجعله ليس مثل النخس.
اليوم بعض الأحيان الإصابات كل يوم، فعلى السائق أن يحتاط كلما كثر الخطر، وهم لا يزالون يكثرون الجنايات ما لم ينظر لهم نظراً (1) فالمسألة هامة، ولا سيما من لا يركب هو الضعيف، وفي الآية (2) تحريم قتل النفس بغير حق، وهذه في أيدي السائقين أسبابها. (تقرير) .
(2005 ـ س: إذا ك ان الجمل أكولا وصاحبه مهمله فهل يضمن؟
جـ: الظاهر لا يضمن، لكن ينبغي للإنسان أن لا يستمر على اقتنائه بل يبيعه للذبح. أما أنه يضمن وهو ليس عنده في البرية فلا (تقرير)
_________
(1) يكون فيه ردعهم عن هذا التهور.
(2) (ولا تقتلوا النفس التي حرم الله إلا بالحق)

(8/168)

(2006 ـ الضارية)
وهنا أيضاً " الضارية" من الإبل أو غير الإبل، وهي التي من شأنها الهدد، فإن من الإبل ما يسمى بالضارية وهو الذي ضرى بالهدد، فهذه إذا لم يتخلص منها إلا بالذبح فتمسك وتحفظ وسومها وتذبح، فإن الصائل ولو كان ابن آدم ولم يمكن السلامة منه إلا بالقتل بالنسبة إلى النفس والأهل فإنه يقتل، فكذلك الضارية يتخلص منها بهذا، وفي الكلمة المعروفة: المؤذي طبعاً يقتل شرعاً. ... (تقرير)
(2007 ـ س: اذا عرف بالنطاحة، أو الهبد، أو الهد في الحروث؟
جـ: يضمن، لأنه حيوان معروف منه وتركه.
أما إذا ربطه ثم انطلق فهو محل نظر (تقرير أصول الأحكام) .
وظاهر كلامهم أنه ولو توثق وحبسها وعقلها بالأربع، لأنه ملوم بإمساكها. ... (تقرير) (1) .
(2008 ـ س: الكلب السروق؟
جـ: يكون كذلك، إذا ك ان تحت يده وهو كلبه ولا طرده بل أمسكه فعليه الضمان، بخلاف المسيب فظاهر (تقرير) .
(2009 ـ إذا ذبحت الضارية ثم جاء مدعيها)
من محمد بن إبراهيم إلى المكرم فضيلة الشيخ صالح الطاسان ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصلنا كتابك وفهمنا ما تضمنه من استرشادك عما يفعل
_________
(1) وانظر بقية الفتاوي في الضواري في (باب اللقطة) .

(8/169)

مع أهل اضوال المتكرر إفسادها ليلاً على الناس في حروثهم ـ والمعروفة لدى العلماء بالضارية ـ الذين يحضرون بعد بيعها فيصفونها ويذكرون وسمها، والحال أن بعضها قد يشتريه جزار ينحرها في السوق ويراها الناس فيعرفون وصفها ووسمها.
ونفيدكم بأنه يلزم مدعيها إحضار البينة العادلة على تملكه إياها.
ونرى أنه يكفي في البينة أن يشهد الشاهدان بأن الضالة التي هذه صفتها أو هذا وسمها ملك لفلان. ومتى حصل عند القاضي شيء من الريبة في الدعوى حلف المدعي على دعواه ثم يدفع إليه ثمنها، وبالله التوفيق. والسلام عليكم.
(ص ـ ف 570 في 16/5/1381هـ.
(اتلاف آلات اللهو: كالعود، والمزمار، والطبول)
الحمد لله وحده.. وبعد:
فقد تكرر السؤال عن جواز إتلاف آلات اللهو كالعود، والمزمار، والطبول، ونحوها، والإنكار على أهلها، وكذا الصور المجسمة وغيرها من المنكرات الظاهرة، وذكر السائل أن هذه الاشياء قد كثرت في أيدي الناس، وانتشرت في الأسواق، وغيرها.
فأفتيت بما معناه: أنه يجوز بل يجب إتلاف ما ذكر، والإنكار على صاحبه، لحديث: "من رأى منكم منكراً فليغيره بيده فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه " وهذا فرض كفاية إذا قام به من كيفي فذاك، وإلا تعين على جميع من علم به، ولكن بشرط أن لا يترتب على إتلاف ما ذكر منكم أكبر منه، وحينئذ فالمتعين إنكارها بالرفق والحكمة، وإذا أتلفها فلا ضمان عليه

(8/170)

لأنها ليست بمال، ولا قيمة لها شرعاً، صرح بذلك الفقهاء، واستدلوا بحديث أمر النبي صلى الله عليه وسلم بشق آنية الخمر وتحريق مسجد الضرار وغير ذلك من النصوص الواردة في ذلك مع أن الحكومة أيدها الله تساعد من يسلك هذا المسلك. قاله ممليه الفقير إلى الله محمد بن إبراهيم بن عبد اللطيف، وصلى الله على نبينا محمد وآله وصحبه وسلم.
مفتي البلاد السعودية (الختم) .
(ص ـ ف 983 ـ 1 في 15/4/1384هـ)
(2011 ـ البكب، والاسطوانات)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي ... وزير الداخلية ... حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الاطلاع على خطاب سموكم المرفق برقم 3830ـ1 وتاريخ 15-11-84هـ كما جرى الاطلاع على الأوراق المرفقة به بخصوص دعوى العريف عبد العزيز القرني أنه قد سرق من داره جهاز بكب واسطوانات، وأنه قد عثر عليها مع عبده علي خطير اليماني، وأن قاضي المستعجلة الأولى بجدة قد اعتذر عن النظر في القضية شرعاً، لأن البكب وا لاسطوانات مال غير محترم.
وترغبون الاطلاع بموافاتكم برأينا حيال هذه القضية:
وعليه نشعر سموكم بأن الحكم الشرعي في هذه القضية والذي كان يلزم قاضي المستعجلة أن يصرح به هو أنه يتعين إتلاف هذه الآلات المحرمة، فلا تبقى مع من هي بيده، ولا تسلم لمدعي أنها

(8/171)

سرقت منه، سواء ثبتت السرقة أم لا. مع أن ما أوضحناه داخل تحت قول القاضي: إنها مال غير محترم. والله يحفظكم.
رئيس القضاة (ص ـ ف 177 ـ 1 في 15/1/75هـ)
(2012 ـ ما يحرق للتفرج، والسينماء)
وكل ما يلهي مثل أشياء تحرق للتفرج فإنها داخل في الملاهي وهي أنواع وأشكال كل ما يدخل في اللهو فهو حرام، لأن اللهو حرام، لما فيه من قسوة القلب، والصد عن ذكر الله.
ومن آلات اللهو "الطبل" هذا أبو وجهين، وضربه لا يجوز بحال، إلا في حالة الحرب الذي يباح فيه لبس الحرير وذلك أنه مما يشجع.
وكذلك "العرضة، والاستعراض " وهو استعراض الجيش عندما يحتاج إليه للتفقد أو إظهار القوة.
أما ما ليس كذلك فلا يجوز.
أما "الدف" فيجوز في العرس بشروط، ولا يجوز للرجال مطلقاً اللهم إلا الجويريات فهذا يتساهل فيه بعض الأحيان، وكذلك مثل الحبشة، لأن لهم نفوساً مثل نفوس الصبيان، فهذا المقدار وما يشبهه يجوز، فإن اللعب باطل إلا في صور قليلة معروفة، الأحاديث في شيء غير متمادي ليس مقصود منه اللهو، بل مقصود منه: إما التدريب، أو مصلحة تربو على المفسدة. (تقرير)
ومنه الصندوق (1) و"السينما" بل الطبل العربي الذي هو
_________
(1) البكب أكثر استعماله في الأغاني.

(8/172)

من جلد من الملاهي، فالحاصل أنه ولو لم يكن إلا مجرد اللهو فيها، فكيف بالسينما فإنه لو لم يكن تحريم لكان التحريم فيها لما فيها من التصاوير وغيرها (1) ... (تقرير)
(كسر الصليب والصور)
قوله: وصليب.
لتحريم ذلك وسواء كان مجسداً أو غير مجسد، فإنه يتعين الإتلاف.
وغير الصليب أيضاً الصور سواء مما يمسك باليد وله ظل أو المأخوذات بالآلة، أو بالصبغ، أو بالخياطة، كلها جميعاً داخلة في التغليظ في التصوير الوارد في الأحاديث، وذكر النووي في "شرح مسلم" أن الأربعة كلها حرام بإجماع الأربعة.
و"التصوير الشمسي" أبلغ في المضاهاة. وإن كان المجسد لأنها الأصنام المعبودة من دون الله، فسبب الشرك في الوجود بأمرين: بالتصوير، وبتعظيم القبور، ولكن ابتلي المسلمون بتلاميذ الافرنج منهم من أخذ عن الإفرنج شرك الافرنج وهو الغلو في المسيح، وقسم رأوا أن تصوير من يعظم عندهم من الدين (2) (تقرير) .
(2014 ـ احراق الأحاديث الموضوعة، وكتب البدع، والالحاد، والسحر)
قوله: ولا يضمن كتاباً فيه أحاديث رديئة.
كالأحاديث الموضوعة، أو ليست موضوعة بل ضعيفة معروف مصادمتها للصحيح من السنة وأشباه ذلك.
_________
(1) ويأتي ما يتعلق بذلك أيضاً في (وليمة العرس) .
(2) وتقدم ما يتعلق بالتصوير والمصورين مستوفي في الجزء الأول.

(8/173)

لكن يمكن أن يكون الذي فيه أحاديث رديئة فيه تأمل، وأنه يختلف باختلاف الأحوال.
وأما الكتب التي بين فيها الموضوع ككتاب ابن الجوزي فإنها جمعت لتنقي. كالسم لغير القتل فإن فيه ضرراً ويباع لأن فيه منافع، أو كتاب ليس للموضوعات لكن تُذكرُ من يبين وضعها فالحاصل أنها إذا كانت على وجه فيها الضرر والاغترار بها (1) أما إذا كانت على وجه بريء من ذلك (2) .
وأحمد علم ابنه أحاديث كثيرة، وبعد أن علمه إياها قال يابني هذه كلها مكذوبة على رسول الله صلى الله عليه وسلم.
مثلاً لو وجدت كتاباً مبتدعاً لترده أو تراجعه عندما ترى كلاماً لملحدين لتنظر كلام هذا وكلام هذا فهذه مقصودة لغيرها. أما كتب السحر فلا، لأنها كفر وإدخال للكفر بسرعة (3) .
(2015 ـ والمصحف اذا طبع معه تفسير)
وكذا المصحف الذي طبع فيه تفسير آيات بقصد أو بغير قصد فيجب دفنه أو إحراقه لئلا يبقى القرآن بصفة مغيرة، فإن هذا من باب التلاعب بالقرآن وتغييره عن وضعه. أو يؤخذ ما فيه الخلل ويجعل أجزاء ويدفن، أو يحرق الشيء الذي فيه التغيير.
(تقرير)

(8/174)

(2016 ـ قوله: إذا لم يصلح لنساء)
فما يصلح للنساء لا يكسر. والعبرة بالعادة فما كان لا يستعمله النساء يكسر ولا يضمن. ... (تقرير)
(2017 ـ مصادرة كتاب تحفة الاعيان)
من محمد بن إبراهيم إلى المكرم عبد اللطيف بن عبد الرحمن بن عزمان ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى اطلاعنا على خطابك الموجه بخصوص طلبك إعادة ما صادرناه من مكتبتك من نسخ (كتاب تحفة الأعيان، بسيرة أهل عمان) أو تعويضك عن قيمته.
أما نصخ الكتاب فقد جرى منا إحراقها لما تشتمل عليه من الكذب والافتراء والبهتان المبين على إمام هذه الدعوى وتلاميذه وأحفاده، ولما فيه من الضلال والإضلال. أما تعويضك عن قيمته فتكفيك السلام من عقوبة تستحقها، ولولا ما ذكرته لنا من أن مدير مراقب المطبوعات بالدمام تولى فسحه لما نجوت منها. والسلام.
مفتي الديار السعودية ... (ص ـ ف 1138 ـ 1 في 16/4/1386هـ)
(2018 ـ مصادرة كتب تشتمل على الشركيات والبدع أو كتب تدعو إلى التحلل الاخلاقي، أو العقائدي)
من محمد بن إبراهيم إلى سعادة رئيس ديوان ... رئاسة مجلس الوزراء ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى اطلاعنا على خطابكم رقم 18654 وتاريخ

(8/175)

3/9/1385هـ ومشفوعاته بخصوص مطالبة سالم بلعش تعويضه عما صودر منه من كتب اتضح للهيئة عدم صلاح تداولها بين الناس. ونفيدكم أننا حينما شكلنا الهيئة المذكورة شكلناها من طلبة علم غالبهم علىمستوى قضاة، وقد دفعنا إلى تشكيلها ما ثبت لدينا أن في المكتبات التجارية من الكتب السيءة من الناحية الاعتقادية والأخلاقية ما يقتضي وجوب تطهيرها وحماية المسلمين من شرها.
فعمدناهم بمصادرة ما يرونه غير صالح للقراءة: إما لما يشتمل عليه من الشركيات والبدع والخرافات، أو لما يدعو إليه من التحلل الأخلاقي أو العقائدي.
وعليه فما صادروه شر لا خير فيه، ولا حق لمستورديه في التعويض عنه، وإن سمح بدخوله من سمح. وبالله التوفيق. والسلام.
مفتي البلاد السعودية (ص ـ ف 701 ـ 1 في 6/3/1386هـ)
(2019 ـ الكتب المضرة بالأخلاق والعقائد)
صاحب السمو الملكي رئيس الديوان العالي ... سعادة رئيس ديوان مجلس الوزراء.
بشأن مارفعه عبد الحميد الزائر من القطيف من طلبه دفع قيمة الكتب التي صادرها الشيخ عبد الملك بن عمر.
نشعركم أننا انتدبنا هيئة تفتيش المكتبات في المنطقة الغربية والمنطقة الشرقية لتصادر ما تراه ممنوعاً في المكتبات، فوجدوا فيها كتباً مضرة بالعقائد والأخلاق وصادروها، ومن ضمن من صودر منه عبد الحميد الزائر المتشكي، وهذه الكتب لا يستحقون عليها تعويضاً، بل المترتب عليهم الجزاء لتوريدهم لها لكن قد يعفى

(8/176)

من لم يعرف حكمها من العقوبة الزائدة على مصادرتها. (1) .
محمد بن إبراهيم (ص ـ ف 106 في 29/1/82هـ)


باب الشفعة - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب الشفعة)
شرعية الشفعة لدفع الضرر. ما هو الضرر؟ هو أن يكون شقص بين اثنين هذا يريد البيع وهذا لا يريد، وهذا يريد المساقاة وهذا يريد سقيه بنفسه، وهذا يريد مؤاجرته وهذا ... فيحصل فيها من المشاكسة والممانعة والمنازعة ماهو معلوم، وانتزاعها من المشتري لأجل أخف الضررين. ... (تقرير)
(2020 ـ اذا أوقفه)
من محمد بن إبراهيم إلى حضرة المكرم الشيخ سليمان الصالح الخزيم
قاضي حوطة سدير ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصل إليّ كتابكم المؤرخ 17/4/76هـ المتضمن السؤال عمن اشترى شقصاً وأوقفه بضحية على الدوام له ولوالديه، وحلف أنه لم يقصد إلا التقرب إلى الله تعالى: فهل مثل هذه الصيغة مما يسقط الشفعة، أم لا؟
والجواب: الحمد لله ـ هذا يمنع الشفعة، مالم تقم قرائن قوية تدل على أن ذلك حيلة لإسقاط الشفعة. والسلام عليكم.
(ص ـ ف 275 في 23 ـ 4 ـ 1376هـ)

(8/177)

(2021 ـ وأما " المسألة الرابعة " وهي ما إذا اشترى الإنسان الشقص ثم وقفه كله أو بعضه تحيلاً على إسقاط الشفعة؟ فقد صرح الفقهاء ـ رحمهم الله ـ بأن هذا حرام، ولا تسقط الشفعة به لأن باب الحيل المحرمة مسدود في الشرع، ويعاقب فاعله بنقيض قصده. والسلام عليكم ورحمة الله ... (ص ـ ف 1223 في 1/8/1380هـ)
(2022 ـ س: ما هو الراجح في المنقول)
جـ: الذي يفتي به منذ عرفنا أنه لا يشفع في البعير والسيارة، لأنه لا ضرر فيه. (تقرير)
(2023 ـ س: جزؤ الأثل إذا بيع بعضها)
جـ: على القول الثاني يشفع فيه، والقول بها في المنقول فيه شيء من القوة، إلا أنه بالنسبة إلى ما عليه المفتون من قديم أنه لا شفعة إلا في الأرض. ... (تقرير)
(2024 ـ وجوب الشفعة في العقار الذي لا تجب قسمته)
ما قولكم دام فضلك ونفع المسلمين بعلومكم في دار فيها بناء في جانب منها، وباقيها حوش وهي مما لا يمكن قسمته إلا بالإجبار، ولم يحصل تراض بين أهل الحصص على القسمة. فهل إذا بيع قيراطان وثلث خمس قيراطاً وخمسة أعشار ثلث خمس قيراط لمالك عشرين قيراطاً وخمس قيراط أن يشفع في الحصة المبيعة المذكورة بعاليه، وإذا كان في هذه القضية خلاف بين العلماء فما هو الراجح لدى فضيلتكم. أفتونا ولكم الأجر والثواب (3/6/74هـ)
محمد بن إبراهم بن محارب ... تابع الأمير تركي بن عبد الله آل سعود.

(8/178)

الجواب: الحمد لله ـ "المسألة" ذات قولين: أحدهما وهو الذي مشى عليه الأصحاب أنه لا شفعة في عقار لا تجب قسمته إجباراً. والقول الثاني: ثبوت الشفعة فيه، وأصحاب هذا القول أسعد بالدليل من غيرهم، وهو اختيار الشيخ ابن تيمية وابن القيم وغيرهما من المحققين، لكن عند كلا الفريقين إذا حكم حاكم بمقتضى أحد القولين فحكمه نافذ. والله سبحانه أعلم قاله الفقير إلى عفو الله محمد بن إبراهيم بن عبد اللطيف وصلى الله على محمد وآله وصحبه.
(الختم) ... (ص ـ م 748 في 25/6/1374هـ)
(2025 ـ الشفعة بالملك أقوى من الشفعة بالمرافق)
من محمد بن إبراهيم إلى فضيلة قاضي الحلوة ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد ذكر لنا عبد الله بن مسلم آل مسلم أن عبد الرحمن بن محمد بن مهنا وهبه نصيبه من العلياني، ثم باع عليه تسعة أعشاره الباقية، ولا يزال نصيبهم مشتركاً، فشفع عليه عبد الله بن محمد بن مهنا ببعض مرافق الملك، وحكمت بصحة شفعته، وعرض علينا ورقة الهبة فإذا هي بإملائك، وقد قررت ثبوت العطية ولزومها، ولما طلبنا منك صورة الضبط لم نجد فيها ما يدل على أن لعبد الله بن مسلم شركة في سهم عبد الرحمن بن مهنا من العلياني، وإ نما ذكرت أن شفعة عبد الله بن مهنا ثابتة لأن الطريق واحد والماكينة والبئر واحد.

(8/179)

فأنت إن شاء الله تفيدنا عن الحقيقة. ولا يخفى أنه إذا ثبتت هذه العطية ولزمت وكان العشر مشاعاً فإن ابن مسلم أولى بالشفعة، لأن شريك في رقبة الملك وعبد الله بن مهنا إنما هو شريك في بعض المرافق، والشفعة بالاشتراك في رقبة الملك أقوى، والقائل بها أكثر، والضرر على الشريك هنا أشد، فلاحظ هذا، وإكمال ما يلزم وأفسدنا. والسلام.
رئيس القضاة ... (ص ـ ق 186 في 13/3/1380هـ)
(2026 ـ لا شفعة للمغارس)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة الباحة ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد اطلعنا على استرشاد قاضي العقيق المرسل رفق خطابكم رقم 302 وتاريخ 22/1/88هـ عن رجل أعطى بلاده لآخر مغارسة له النصف من الشجر فقط، ولصاحب الأرض النصف، فأراد صاحب الأرض بيع ما يخصه من الأرض والشجر فهل للمغارس أن يشفع بذلك، أم لا؟
والجواب: الحمد لله ـ المنصوص في مثل هذا أن لا شفعة صرح الفقهاء بهذا، وأنه لا تجب الشفعة فيما ليس بعقار كشجر وبناء مفردين عن الأرض. لكن لو شفع في الأرض دخل الغراس والبناء بالشفعة تبعاً للأرض، لقضائه صلى الله عليه وسلم بالشفعة

(8/180)

في كل مشترك ما لم يقسم ربعة أو حائط (1) وهذا يدخل فيه البناء والأشجار. والله أعلم والسلام عليكم. ... مفتي الديار السعودية. ... (ص ـ ف 1322 في 14/6/12388هـ) .
(2027 ـ ما يدخل في ملك الشفيع من الثمرة، وحكم زيادتها. صور)
سئل الشيخ محمد بن إبراهيم بن عبد اللطيف عما إذا اشترى زيد سهماً من نخل مشاع قد بدا صلاح ثمرته، واشترط المشتري الثمرة بثمن قدره (10000) فقام الشريك فشفع ومن المعلوم أن الثمرة لا تدخل في الشفعة، ولكن هل تكون الثمرة مجاناً للمشتري ويلزم الشافع أن يدفع الثمن كاملاً مع العلم أن النخل بدون الثمرة تقدر قيمته بـ (8000) أم تحسب الثمرة على المشتري ولا يلزم الشافع إلا (8000) ؟ الجواب: الحمد لله ـ إعلم أن لبيع الشقص المشفوع المشتمل على النخل صور: "أحدها" أن يشترى قبل خروج الطلع ويأخذه الشفيع قبل أن يطلع "الثانية": أن يأخذها الشفيع بعد ما يطلع قبل التشقق "الثالثة" أن يأخذه بعد التشقق. "الرابعة" أن يشتري الشقص بعد اطلاعه قبل التشقق ويأخذه الشفيع قبل الجذاذ وهي صورة السؤال.
وإذا علم ذلك فالثمرة في الصورتين الأوليين وفي الصورة الرابعة للشفيع بلا ريب، لكون الزيادة في الصورة الأولى إنما حصلت بعد ما دخل الشقص في ملكه. وأما في الصورة الثانية فلأن الزيادة وإن حصلت في ملك المشتري لكنها زيادة متصلة تتبع أصلها في الأخذ
_________
(1) ولفظه "عن جابر أن النبي صلى الله عليه وسلم قضى بالشفعة في كل شركة ما لم تقسم ربعة أو حائط لا يحل له أن يبيع حتى يؤذن شريكه " الحديث. أخرجه مسلم والنسائي وأبو داود.

(8/181)

بالشفعة. وأما في الصورة الثالثة فبطريق الأولى لشمول العقد لها تبعاً لأصلها.
وأما في الصورة الرابعة فإن الثمرة للمشتري مبقاة إلى أوان الجذاذ، لكونها زيادة منفصلة. وأما في "الصورة الخامسة" وهي أن يشتري الشقص بعدما يطلع ويتأخر الأخذ بالشفعة إلى ما بعد تشققه فإن الثمرة للمشتري، لكن يأخذ الشفيع الشقص بما فيه من النخل بقسطه من الثمن، قال في "الإقناع، وشرحه" ولو كان الطلع موجوداً حال الشراء غير مؤبر ثم أبر عند المشتري فهو له أيضاً مبقى إلى أوان جذاذه، لكن يأخذ الشفيع الأرض والنخل بحصتها من الثمن، لأنه فات عليه بعض ما شمله عقد الشراء وهو الطلع الذي لم يؤبر حال العقد، فهو كما لو شمل الشراء الشقص وعرضاً معه. انتهى. ومثله في "المنتهى، وشرحه "وفي " حا شية عثمان على المنتهى" فإذا كانت قيمة الشقص مع اطلاعه النخل ألفا وبدونه ثمانمائة فإن الشفيع يأخذه بما فيه من النخل بقسطه وهو أربعة أخماس الثمن الذي وقع عليه العقد.
وبما ذكرناه يتضح أن الشفيع في صورة السؤال إنما يأخذ الشقص المشفوع بقسطه من الثمن وهو ثمانية آلاف بطريق الأولى، وهذا واضح بحمد الله لا غبار عليه. وصلى الله على محمد وآله وصحبه أجمعين.
(هذه الفتوى بخطي)
(2028 ـ لا شفعة بالخشب على الجدار المشترك)
من محمد بن إبراهيم إلى فضيلة قاضي محكمة الحائط المحترم
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصل إلينا كتابك رقم 207 وتاريخ 24/11/1384هـ

(8/182)

المتضمن الاسترشاد عن رجل اشترى بيتاً فادعى عليه جاره بالشفعة، مع أنه ليس شريكاً في البيت، ولم يكن بابه مقابلاً لباب بيت مدعى الشفعة، بل باب كل منهما في طريق منفرد، ولكن المشتري سيهدم البيت، ومدعى الشفعة يخشى الضر لأن بعض الخشب على الجدار المشترك وبعض سترة السطوح قصيرة وتسأل: هل له شفعة، أو لا؟ .
والجواب: الظاهر أن لا شفعة له، لن الشفعة في العقار المشترك الذي لم يقسم، وهذا ليس شريكاً في البيت. وأما ما يخشى من الضرر إذا هدم البيت من أجل أن الخشب على الجدار المشترك فهذا منصوص في أحكام الجوار من (باب الصلح) فراجعه. وكذلك الستر القصيرة، وأنه يلزم الأعلى سترة تمنع مشارفة الأسفل فإن استويا اشتركا. والله أعلم والسلام.
(ص ـ ف 338 ـ 1 في 10/2/1385هـ)
(2029 ـ الشفعة بالطريق)
الأقوال فيها ثلاثة: من يرى الشفعة به مطلقاً، ويستدل بـ"أحق بسقبه" (1) "أحق بشفعة جاره" (2) وهذا أضعف الأقوال، يرده حديث جابر "فإذا وقعت الحدود وصرفت الطرق فلا شفعة" والقول بالمنع مطلقاً وهو المذهب.
والقول الوسط الذي يجمع الأحاديث ولا يبقى فيها شيء من التنافر أنه لا يخلو: إما أن يكون بينهما مرافق، أو لا. فإن لم يكن بينهما مرافق ـ كطريق ـ فلا شفعة، فإنه ورد بلفظ: "إذا كان
_________
(1) رواه البخاري.
(2) ينتظره بها وان كان غائباً إذا كان طريقهما واحداً رواه الخمسة إلا النسائي.

(8/183)

طريقهما واحداً " ومفهوم " وصرفت الطرق" (1) بين أنه إذا كان طرق ففيه شفعة، وهو أقوى حديث في الباب، أصح من حديث "ألجار أحق".
ثم هو أيضاً مفسر بما في اللفظ الآخر "أذا كان طريقهما واحداً" فبين أنه لا الجوار البحت بل لابد أن أن ينضم إليه شيء، ولمفهوم حديث جابر أنها إذا لم تصرف الطرق ففيه شفعة. ومن المعلوم أن الضرر يكون في الطريق، وهو الذي عليه العمل وهو أقوى مما هو المذهب عند الأصحاب وأدلته واضحة. وقاله ابن القيم. (تقرير)
وفي كلام الشيخ والفتوى وحديث " إذا ك ان طريقهما واحداً" ... (تقرير)
(2030 ـ والمسيل، والماء)
ومسألة التشفيع بالجوار: منهم من يقول لا شفعة له أصلاً. ومنهم من يقول بالتشفيع مطلقاً. ومنهم من توسط وقال: إن ك ان بينهما شيء من حقوق الملك فالشفعة وإلا فلا، مثل لو كان مجرى سيلهما واحداً، أو ماؤهما واحداً. ... (تقرير)
(2031 ـ لا فرق بين العقارات المتجاورة التي سبق فيها اشتراك أو لم يسبق)
من محمد بن إبراهيم إلى المكرم الشيخ محمد بن عبد الله بن عبد القادر قاضي المبرز: سلمه الله.
السلام عليكم ورحمة الله وبركانه وبعد:
_________
(1) وهو حديث جابر " أن النبي صلى الله عليه وسلم قضى بالشفعة في كل ما لم يقسم فإذا وقعت الحدود وصرفت الطرق فلا شفعة " رواه أحمد والبخاري.

(8/184)

فقد وصلنا خطابك المؤرخ 3/1/78هـ والذي جاء فيه أنه جرى العمل عندكم على الحكم بالشفعة بالاشتراك في الطريق عملاً بمفهوم قوله صلى الله عليه وسلم "إذا حُدت الحدود وصرفت الطرق فلا شفعة " وتسألون في خطابكم هل العمل بهذا الحديث في العقار المشترك ثم وقعت فيه قسمة بين الشركاء وميزت حدود مقاسمهم وترك الطريق مشتركاً بينهم؟ أم أن الحكم يتناول جميع العقارات المجاورة إذا كان طريقها واحداً، أو لم يسبق فيها اشتراك إلى آخر ما جاء في خطابكم المرفوع لنا وتطلبون منا الايضاح حول المسألة.
وجوابنا عليه أن نقول: اختلف الناس في الشفعة بالجوار على "ثلاثة أقوال":
فمن العلماء من ذهب إلى القول بعدم الشفعة بالجوار مطلقاً وهم المدنيون، وح جتهم الأخبار الواردة في هذا الشأن كحديث: الشفعة فيما لم يقسم فإذا وقعت الحدود وصرفت الطرق فلا شفعة" (1) .
ومنهم من ذهب إلى القول بثبوت الشفعة للجار مع تمييز الحقوق والطرق، وهم أبو حنيفة وأصحابه، وبعض من الشافعية والحنابلة ودليلهم حديث أبي رافع: "الجار أحق بالشفعة" وحديث "جار الدار أحق بالدار".
وذهب قوم إلى التوفيق بين القولين وقالوا ب الشفعة للجار إذا كان ثمة حق من حقوق الأملاك: كطريق، أوماء، أو سيل ولا فرق في ذلك بين العقارات المتجاورة التي سبق فيها اشتراك أو لم يسبق فيها اشتراك، وهذا القول هو رأي البصريين، وهو
_________
(1) وتقدم تخريج أحاديث الشفعة وبعض ألفاظها.

(8/185)

الصحيح الذي يتعين المصير إليه، لجمعه بين الأدلة، وهو المعروف من كلام أحمد في رواية أبي طالب، كما هو اختيار شيخ الإسلام ابن تيمية وتلميذه ابن القيم رحمهما الله، ذلك أن شرعية الشفعة لدفع الضرر، وهو إنما يحصل في الأغلب مع المخالطة في الشيء المملوك وفي طريقه، ونحوه. والسلام عليكم.
(ص 500 في 27/5/1378هـ)
(2032 ـ لها الشفعة ولو طال الزمن إلا أن أثبت خصمها أنها عالمة)
من محمد بن إبراهيم إلى فضيلة الشيخ علي بن سويد ... قاضي سدير ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد اطلعنا على كتابك رقم 163 وتاريخ 24/6/1380هـ والذي تذكر فيه المرأة الساكنة في شقراء والتي شفعت في هذه الأيام في مشترى مؤرخ في عام 1347هـ وذكرو كيلها أنها لم تعلم إلا حين شفعت، وتذكر أنك ترددت في هذه الشفعة.
والذي نرى أنه من الممكن ألا تعلم إلا في هذا الوقت، لأنه لا يستبعد على المرأة ذلك، فقد يرسل لها قسمها بدون أن يذكر لها عن أسماء الشركاء شيء. فعلى هذا تثبت شفعتها ما لم يقم خصمها بينة على علمها بالبيع قبل هذا الوقت، إذا أثبت أنها طالبت بالشفعة من حين علمت. والله يحفظكم. (ص ـ ف 1223 في 11/8/1380هـ)

(8/186)

(2033 ـ اذا ادعى أنه لم يعلم بالبيع، أو أنه لا يعلم أن له نصيباً في الملك)
وأما " المسألة الثالثة ": وهو قولك: إن بعض الأملاك تباع من سنين طويلة ثم يأتي من يدعي فيها بالشفعة ويزعم أنه لا يعلم بالبيع أو أنه لا يعلم أن له نصيباً في الملك.
فالجواب: أنه لا مانع من سماع دعواه، كما تسمع بينة خصمه بأنه عالم قبل المخاصمة، فإن لم يجد المشتري بينة فله اليمين على مدعي الشفعة.
(ص ـ ف 1223 في 1/8/1380هـ)
(2034 ـ س: هل يأثم من كتم الشراء؟
جـ: يأثم، لأنه متحيل على إبطال حق مسلم، بل جاء في الحديث " أن من أزاد بيع شقص فلا يحل له أن يبيعه حتى يعرضه على شريكه " (1) فكيف الذي يبيع ويكتم. (تقرير)
(2035 ـ تسقط بالجهل بالثمن)
من محمد بن إبراهيم إلى المكرم فضيلة قاضي محكمة الشعيب ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الاطلاع على المعاملة الخاصة بدعوى عبد الله بن حمد بن دعيلج ضد ورثة عبد الرحمن بن مروان، ومشفوعها خطابكم رقم 328 في 24/11/82هـ المتضمن استرشادكم عن الشفعة هل تسقط بجهل ثمن الشراء، أم لا؟ .
_________
(1) وهو معنى حديث جابر وتقدم.

(8/187)

ونفيدكم أن الذي نراه أن الشفعة تسقط بالجهل بثمن الشراء، لأنها لا تستحق بدون البدل، وإيجاب حينئذ متعذر للجهالة قال في "الإنصاف": وأما إذا تعذر معرفة الثمن من غير حيلة بأن قال المشتري لا أعلم قدر الثمن كان القول قوله مع يمينه، وأنه لم يفعله حيلة، وتسقط الشفعة. والسلام.
رئيس القضاة (ص ـ ق 204 ـ 3 ـ 1 في 25/1/1383هـ)
(2036 ـ السعي لا يسقط الشفعة)
من محمد بن إبراهيم إلى حضرة فضيلة قاضي الحريق سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فنعيد إليكم برفقه الأوراق الواردة منك برقم 21 وتاريخ 17/1/1380 هـ الخاصة بدعوى ناصر بن مشاري الهزاني ضد محمد بن عبود في الشفعة، بعد أن جرى الاطلاع على ضبط القضية وعلى ما ذكرته في خطابك لنا، فلم يظهر لنا ما يوجب رد شهادة ابن حيدر، لأن جر النفع الذي ذكرتم وهو (السعي) لا يسقط بثبوت الشفعة. فعليك إعادة النظر في القضية، والاجتهاد فيما يبرئ الذمة، وإنهاؤها بالوجه الشرعي. بارك الله فيك. السلام. ... رئيس القضاة
(ص ـ ق 158 في 24/2/1380هـ)
(2037 ـ لا شفعة في الوقف)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة الافلاج ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:

(8/188)

فقد وصل إلينا كتابك الذي تستفتي به عن إنسان أخرج ثلثه.. وجعله في دكان له، فكان الثلث بمقدار نصف الدكان، وباقيه ... ، ثم أوقفت أمه ميراثها من نصف الدكان الباقي وهو ثلث النصف، وصار للعصبة الثلثان الباقيان من هذا النصف وهما ثلث كامل الدكان، ثم باع أحدهما نصيبه منه على وكيل السبالة لضيفه إلى السبالة، فقام الصاحب الآخر فشفع به على المشتري.
وتسأل: هل تثبت له الشفعة، أم لا؟
والجواب: إذا ثبت لديكم أن وكيل الوقف إنما اشترى هذا الشقص للوقف وأضاف إليه، فالمنصوص في مثل هذا أن لا شفعة في هذا الشقص المبيع. والله أعلم (1) .
مفتي الديار السعودية (ص ـ ف 1604 -1 في 11/6/1386هـ)
(2038 ـ هل للرافضة شفعة على المسلمين)
"المسألة السابعة" هل للرافضة شفعة على المسلمين، أم لا؟
الجواب: مذهب الإمام أحمد رحمه الله تعالى أن لا شفعة لكافر على مسلم، سواء كان كافراً كفراً أصيلاً، أو مرتداً، أو داعية إلى بدعة.
ورافضة هذه الازمان مرتدون عبدة أوثان فيدخلون في هذا الحكم. لكن إذا ألزموا بالإسلام والتزموه وتركوا الشرك ظاهراً فالظاهر أن حكمهم حكم المنافقين، وهو غير خاف على السائل.
(اهـ من أسئلة الشيخ عبد الله بن دهيش لسماحة الشيخ محمد رحمه الله.
_________
(1) وتقدم ما يتعلق بالتحيل على اسقاطها بالوقف.

(8/189)

2039- لا تسقط الشفعة بموت المشتري
من محمد بن إبراهيم إلى فضيلة الشيخ المكرم قاضي محكمة المبرز
محمد بن عبد القادر ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فنشير إلى الخطاب الصادر لك منا برقم 1532 وتاريخ 29-11-79هـ المتضمن إفتاءك بسقوط الشفة بموت المشتري وأيلولة المبيع إلى وارثه.
ونشعرك أنه بعد تأمل المسألة ومراجعة بعض كلام أصحاب الإمام أحمد رحمهم اله الذي لم نراجعه إذ ذاك اتضح أن الشفة لا تسقط بموت المشتري، كما صرح بذلك في (الغاية) حيث قال بعد ذكر التصرفات المسقطة من وقف ونحه: لا برهن، وإجارة وينفسخان بأخذه، ولا بانتقال لوارث أو بيت مال. اهـ.
وأيضاً فإن ما ذكره الأصحاب رحمهم الله من أن الشفعة لا تسشقط بالوصية أن أخذ الشفيع قبل قبول الموصى له يدل على ما ذكرناه، ومن المعلوم ان القبول هنالا يكون معتبراً إلابعد الموت ولو كان موت المشتري مسقطاً للشفعة لم يتوقف بطلانها على قبول الموصى له قبل أخذ الشفيع.
وحيث الحال ما ذكر فقد سحبنا الصك الذي بيد عبد العزيز بن سليمان بن عفالق الصادر منكم في قضيته مع محمد بن داعج برقم 62 وتاريخ 27-2-1379هـ لأنكم بنيتموه على تلك الفتوى وأدرجتم نصها فيه، ويتعين عليكم التهميش عليه في السجل بعدم اعتباره، وعلى قيد الفتوى لديكم. والله يحفظكم. والسلام.
رئيس القضاة
(ص-ق394 في 11-5-1380هـ)

(8/190)

(فصل)
2040- مشكلة هنا وحلها
قوله: وعلم منه أن النماء المتصل كالشجر إذا كبر والطلع إذا لم يؤبر يتبع في الأخذ بالشفعة، كالرد بالعيب.
لكن هنا (مسألة) فيها شيء من الإشكال، وهو ما إذا اشترى الغرس صغاراً بعشرين ألفاً مثلاً، ثم تبين الشفيع بعد أربع سنوات، وقد بذل المشتري في تنمية الغرس في كل سنة عشرين ألفاً، فصار الجميع مائة ألف.
فالشفيع في ظاهر كلامهم هذا يأخذه بعشرين، ويخسر المشتري ثمنين بلا مقابل.
لكن ذكر الأصحاب في (مسألة العيب) ما يدل على أن هناك قولاً في المذهب في الزيادة المتصلة. وقد ذكر ذلك ابن رجب في قواعده.
وللشيخ عبد الله بن الشيخ محمد جواب في هذه المسألة وهو موجود في المجموع يفيد أن صورتنا المذكورة لا تذهب فيها نفقة هذا المشتري وهي ثمانون ألفاً مجاناً، بل يقدر له أو ما يقارب هذا. ولكن قد جاء فيه بحث وتأمل أنه يأخذ بأقل الأمرين من النفقة والزيادة، وذلك أن يقال: اشتراه بعشرين وأنفق مائ وثمانين في أربع سنين، ولا صار يساوي إلا ثمانين فليس له إلا هي. وإن كان منفقاً ثمانين في أربع سنين وصار يساوي مائتي ألف فليسي له إلا نفقته. وهذا جمع بين الحقين، لأن الزيادة في الغرس في النفقة.
(تقرير)
س: - إذا كان حرث الأرض واستفاد فوائد أخرى.

(8/191)

ج: هذه غلة ملكه فيحاسب بما يأخذ، لكن يراعى في الثمن والنفقة المقدار الذي حصل به النماء، مثلما يقدر في الزكاة في السقي إذا كان بمؤنة وبلا مؤونة فبأكثرهما نفعاً، لم يقولوا: سقيا. فيعتبر بالمنفعة التي حصلت بهذا.
(تقرير)
س: - إذا اشتراه وهو كبار قبل الحمل بأشهر؟
ج: - مثل هذا يغتفر، لأنه إنما سقى ماله، وجاء مستحق، وهذا شيء قليل.
(تقرير)
2041 - قوله: وضده بكفيل مليئ.
س: هل يلزم الكفيل يسلم؟
ج: إذا كانت كفال تسليم سلم.
(تقرير)
قوله: ولا شفعة في بيع خيار.
2042- س: وكان الخيار للمشتري؟
ج: مطلقاً.
(تقرير)
2043- قوله: ولا شفعة في أرض السواد، والشام
ومسألة عدم بيع أرض السواد ونحوه هو المذهب، وفيه رواية أخرى أو مخرجة وهو الذي عليه العمل أن يؤخذ بالشفعة، والمشتري يقوم مقام البائع، ويستحق من الاستغلال والتصرف ما يستحق من قبله، وهذه تمثيلها ببيت المال الموجود في نجد مثل بلد الرياض فإنها عنوة، ومثله الحكم في بعض البلاد الأخرى مما يسمى بيت مال.

(8/192)


باب الوديعة - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب الوديعة)
2044- وضع عنده فرداً ليبيعه ففقد من دكانه
من محمد بن إبراهيم إلى حضرة المكرم قاضي محكمة طريف
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصل إلينا كتابك رقم 525 وتاريخ 13-9-1380هـ المتضمن استفتاءك عن قضية الفرد الذي وضعه عبد الله المحمد العطر عند علي العبد الله الحظيف يبيعه وفقده علي من دكانه ولم يعلم متى فقد لطول المدة. إلخ....
والجواب: الظاهر ان علياً لم يحتفظ بالفرد ولم يحرزه بل أهمله، ولهذا لم يعلم متى فقد، وعلى هذا فهو ضامن لإهماله، لا سيما إن ما ادعاه الخصم من أنه قد رؤي في يد ولده. , والسلام عليكم.
(ص-ف293 في 6-3-1381هـ)
2045- مسألة فيها تأمل
قوله: فإن عينه صاحبه فأحرزها بدون ضمن، سواء ردها إليه او لا، لمخالفته له في حفظ ماله.
هذا فيه تأمل، لأن المخالفة التي حصلت من المودع سلم بها مما يخشى إذا خرجت منه باقية غير مسروقة ولا تالفة وجعلها في حرز فلا مخالفة، اللهم إلا أن يكون في بعض الأحوال يظهر أن هذا التلافي ينقص في الحفظ والإحراز عن جعله إياها فيه من أول وهلة أن يتصور ذلك.
(تقرير)

(8/193)

2046 - قوله: وإن نهاه مالكها عن علفها لم يضمن
لكن المودع في هذه الحالة يجب عليه علفها وسقيها، فإن ذوات الأرواح لا يجوز إهمالها بالإجاعة والإعطاش بل ولو إلى الحالة التي لا تصل إلى التلف بأن تتضرر من ذلك، ويرجع إلى المالك كالصورة الأولى.
(تقرير)
2047- وعكسه الأجنبي والحاكم. الخ.
ويؤخذ من حديث الهجرة أنه يجوز بعض الأحيان أن يضعها عند غير الحاكم إذا كان هناك ضرورة، لأن أرباب الودائع أكثرهم بمكة.
(تقرير)
2048- س: فوات الرفقة
ج: يختلف هذا -والله أعلم- لأنه حق وجب عليه، فلا يسافر حتى يؤديه.
(تقرير)
2049- مسافر إلى الخرج وترك الوديعة في بيت لا يبلغ حائطه من الجهة الشرقية ثلاثة أذرع فسرقت
وجاء في جواب القاضي أنه يتوجه له تضمينه، وصحيح هذا الاتجاه سماحته.
(هذا ملخص قضية ص-ق 291 في 13-4-1380هـ)
2050- لو افترضها
قوله: فضاع الكل ضمن.
وعرف مما تقدم انه بطريق الاولى لو أخذها وتسلفها وقضى بها حاجته ثم رد مكانه دراهم أنه متعد، لأنه غير مأذون له في التصرف وإن كانت غير مشدودة فإنه تصرف غير مأذون له فيه.
(تقرير)

(8/194)

2251- يجب رد الفضة بعينها
(برقية)
أشير إلى المخابرة الواردة إلينا مع برقية جلالتكم رقم 11076 في 12-8-1378هـ (قف) وأعرض لجلالتكم أن ما حكم قاضي الحوطة من تسليم الفضة عيناً صحيح واضح، إذ هذه أمانة والواجب أن تبقى الأمانة بصرتها. وفي الحديث (أد الأمانة إلى من ائتمنك ولا تخن من خانك) فعليه يجب أن ترد هذه الأمانة فضة كما استلمها المتوفي أخو محمد بن فرحان. تولاكم الله.
محمد بن إبراهيم
(ص-ف2580 في 22-9-88هـ)
2052- قوله: ويمهل لهضم طعام
أما عندنا فليس عندنا أبداً، ولا يعتبرونه، إنما هذا عند أناس عندهم الطب ومعاناة الصحة أكثر. والظاهر أن الذين عالجوا الأعمال لا يضرهم. ولو قيل: إنه يختص بمن لمن يتعود ذلك فهو وجيه.
(تقرير)
2053- س: إذا قال: نسيت؟
ج: ولو قال نسيت، ظاهر العبارة أنه لا يصدق. والقول الآخر أنه إذا أتى ببينة قبلت. والظاهر أنها إذا حفت القرائن أنه كاذب كما لو كان قليل النسيان والوقت قريب فلا يقبل. وإن كان صاحب نسيان والمسألة أخذت ستة أشهر وليس ممن يظهر عليه علامات الكذب فإنه يقبل لا سيما على القول الآخر الذي فيه القبول مطلقاً.
(تقرير)

(8/195)


باب إحياء الموات - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب إحياء الموات)
2054- تعريف الموات، وتملكه بالأحياء بدون إذن البلدية
من محمد بن إبراهيم إلى الأخ المكرم فضيلة الشيخ صالح التويجري
رئيس محكم تبوك ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فجواباً على خطابكم عدد 855 وتاريخ 16-7-1377هـ الذي نصه: بأنه يوجد بمنطقتنا آبار وعيون قديمة وملاكها لم يتحصلوا وثائق فيها، وإنما عندهم مجرد وضع اليد، والآن يطالبون بوثائق وصكوك لها ويطلبون ما حواليها من الأراضي الموات والبلدية تعارض في الموات عموماً استناداً على أوامر ملكية، مع العلم بأن الآبار حفرت في سابق الأمر لسقي الماشية. أما العيون فلأجل الغرس والزراعة، غير أن عيون المنطقة تنحدر من علو ويتراوح مجرى الساقية من النبع حتى مجمعه للتوزيع من المائة إلى خمسمائة متر، وكثيراً ما يكون منبع جملة عيون من مرتفع واحد، ويحصل بينهم النزاع والشقاق في القسم والمساحات، لهذا جرى الرفع لسماحتكم راجياً إفادتي عما يجب اتباعه والحالة هذه وهل هناك تحديد لمجموع مزرعة العين؟ وهذا الحرم خلاف المزرعة؟ وكم مقداره؟ وهل هو شامل جوانب المزرعة من كل جهة؟ وهل المجرى له اختصاص خلاف اختصاص المزرعة؟ وما مقداره؟
والجواب: الحمد لله. الموات هي الأرض الخراب الدارسة التي لم يجر عليها ملك لأحد، ولم يوجد فيها أثر عمارة، أو وجد فيها أثر ملك أو عمارة، كالخراب التي ذهبت أنهارها واندرست

(8/196)

آثارها ولم يعلم لها مالك، فتملك بالأحياء، لما روى سعيد في سنته عن طاووس مرفوعاً (عادي الأرض لله ولرسوله ثم هي لكم) وعن جابر مرفوعاً (من أحي أرضاً ميتة فهي له) صححه الترمذي، وعن سعيد بن زيد مرفوعاً (من احي أرضاً ميتة فهي له وليس لعرق ظالم حق) حسنه الترمذي، وروى مالك وأبو داود عن عائشة مثله. قال ابن عبد البر: وهو سند صحيح متلقى بالقبول عند فقهاء المدينة وغيرهم. قال في (المغنى) : وعامة فقهاء الأمصار على أن الموات يملك بالأحياء وإن اختلفوا في شروطه، فمن أحي أرضاً ميتة بما يعد إحياء ملكها، وإن تحجرها صار أحق بها من غيره وورثته من بعده أحق به، لحديث (من سبق إلى ما لم يسبق إليه مسلم فهو احق به) رواه أبو داود.
ومما تقدم يعلم أن معارضة البلدية لمن سبق إلى أرض لا محل لها للأدلة المتكاثرة الدالة على إباحة الإحياء والملك به ولو بلا إذن الإمام، خلافاً لأبي حنيفة.
وأما حريم العين والقناة فهو خمسمائة ذراع، نص عليه أحمد. وقيل قدر الحاجة ولو كان ألف ذراع اختاره القاضي في (المجرد) وأبو الخطاب، والموفق في (الكافي) وغيرهم.
وأما حريم ما أحياه من الموات لسكنى القاضي أو زرع فهو معتبر بما لا تستغني عنه تلك الأرض من طريقها وفنائها ومجرى مائها شرباً ومفيضاً، قال في (الإنصاف) وغيره، ويملك بالاحياء ما قرب من عامر إن لم يتعلق بمصلحته- كطرقه، وفنائه، ومسيل مائه، ومطرح قمامته، ومرعاه، ومحتطبه، ومرتكض الخيل، ومدفن الأموات، ومناخ الإبل، فهذا لا يملك بالأحياء ولا يقطعه الإمام لتعلق حقه. وقيل: لملكه له.

(8/197)

وأما حريم النهر المحفور في الموات من جانبيه فقد قيل: إنه يعتبر بعرف الناس في مثله، وكذلك القناة. وقيل: حريم النهر ملقى طينه. وفق الله الجميع إلى الخير. والسلام عليكم.
(ص-ف1166 في 16-10-1377هـ)
2055- إذا كانت مواتاً لكن تحقق مالكها لم تملك بالاحياء
قد يوجد أرض موات لغة لا اصطلاحاً، وهي الأرض المتحقق أنها أرض زيد لكن موات بئرها قد انهدمت، وجميع ما يحتاج إليه في الزراعة قد انعدم وبقيت كالأرض في الصحراء الفراح التي لانتفاع بها مطلقاً، فهي موات وهي ملك زيد المعلوم بالوثائق الشرعية عليها أو الأيدي المتتابعة، أو الشهيرة عند جيرانه. فهذه ملك معصوم معروف العين حياً أو ميتاً.
أما إذا كان غير معلوم لكنها متحقق أنها لمعصوم مجهول فهذه حكمها حكم الأموال المجهولة أربابها تكون في بيت المال. وفيه قول: أن حكمها حكم الموات اصطلاحاً.
(تقرير)
2056- الاختصاصات لا تملك بالأحياء
ثم الاختصاص سواء اختصاص ملك أو يتبع وقفاً أو اختصاصاً لفرد أو عام فما كان لفرد أو غير فرد من جهة ملك أو وقف أو ارتفاق عمومي فلا ملك فيه (1) .
فالطرق اختصاصات عامة، والأفنية اختصاصات تلك الممتلكات، فلا تملك بالإحياء.
(تقرير)
2057- ومسيل المياه، والمحتطبات، والمراعي، والمحتشات
مسيل المياه هي ما تسيل إليها مياه الملك تخرج إليها سواء ملك مفرد أو لا كمساييل البلدان، وكذلك المجاري التي تجري منها
_________
(1) أي: فلا يملك بالأحياء - كما تقدم.

(8/198)

المياه إلى البساتين فلا تملك بالاحياء، فهم مختصون بها لأجل جريان المنفعة لهم منها بها، فليس لأحد ان يحييها. وكذلك ما يتبع البلاد من مجامع المواشي عند استراحتها من سراحها ومثله المحتطبات، والفلوات، ومواضع الحشيش، والعشوب فهذه لا تملك بالإحياء، ولا يجوز للإمام أن يقطع منها شيئاً يلحقهم ضرر بإقطاعه، والذي لا يضر كاليسير لا بأس به، فإنه فرق بين الطريق والأفنية وبين المحتطبات ونحوها كواسع الفلوات لأن المقصود منها ليس التوسع بالسلوك وإنما المقصود الاحتشاش والرعي، فإذا أعطي بستاناً أو لبناء شيء ليس كبيراً فلا بأس وكذلك الأفنية التي لا يحتاج إليها أهل تلك الأملاك.
أما ما تحتاجه البلد فلا يملك بالأحياء، ولا يجوز للبلدية أن تأخذه (1) .
(تقرير)
2058- خراب الدرعية لا يملك بالأحياء
من محمد بن إبراهيم إلى فضيلة قاضي الدرعية
سلمه الله تعالى
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد اطلعنا على المذكرة الواردة منك برقم 108 وتاريخ 10-8-1379هـ الخاصة بالسؤال عن سماع الدعاوي في أراض الخراب التي بالدرعية.
ونشعرك أننا سألنا إبراهيم الشايقي عما لديه من العلم عن ولاة الأمور فيما يختص بالموضوع، فأجاب بأن ابن مسيند حينما
_________
(1) وتأتي تكملة للبحث قريباً.

(8/199)

كان أميراً على الدرعية سأل جلالة الملك الراحل عبد العزيز رحمه الله عن الخراب فصدر منه المنع من أن يبني أحد في الخراب أو يقطع منه شيء لأحد. اهـ.
ولا يخفى أن هذه أملاك لمعصومين، فليس لأحد الاستيلاء عليها، ولا تملكها بالأحياء، قال في (الإقناع وشرحه) : وإن كان الموات قد ملك بإحياء ثم ترك حتى دثر وعاد مواتاً لم يملك بإحياء إن كان لمعصوم، لأن ملك المحيي أولاً لم يزل عنها بالترك، بدليل سائر الأملاك. اهـ. وقال في (المغني) في كتاب إحياء الموات: القسم الثاني ما جرى عليه ملك مالك، وهو ثلاثة أنواع أحدها: ماله مالك معين، وهو ضربان: أحدهما ما ملك بشراء أو عطية، فهذا لا يملك بالإحياء بغير خلاف. وقال ابن عبد البر: أجمع العلماء على أن ما عرف بملك مالك غير منقطع أنه لا يجوز إحياؤه لأحد غير أربابه. الثاني: ما ملك بالإحياء ثم ترك حتى دثر وعاد مواتاً، فهو كالذي قبله سواء. اهـ. وقد ذكر هنا عن مالك أن هذا الضرب الثاني يملك بالإحياء، ولكنه رجح ما تقدم وذكر دليله.
فظهر معنى ذلك ان هذا الخراب لا يملك بالإحياء. أما إذا تقدم أحد يدعي ملكية سابقة لشيء من الخراب آيلة إليه بإرث أو نحوه وأثبت ذلك ببينة شرعية فلا ما نع من سماع دعواه وإنهائها بالوجه الشرعي. والسلام.
رئيس القضاة
(ص-ق187 في 13-3-1380هـ)

(8/200)

2059- إذا لم يكن في الأرض آثار عمار، ولكنها ضمن صك، فهي ملك
وجاء في قرار لسماحته في قضية أرض ممنوحة ما نصه:
فالبلاد التي شملتها حدود الصك المذكور بلاد واحدة. وعدم وجود آثار عمار في بعضها لا يؤثر، إذ من المحتمل أن دثائرها مع طول المدة. اهـ. المقصود من القرار رقم (459 في 28-3-90هـ) ضمن معاملة صادرة من نائب رئيس مجلس الوزراء إلى وزارة الداخلية برقم 9724 في 29-4-80هـ.
(وجدته عند فضيلة الشيخ عبد الملك بن دهيش)
2060- من أحيي الموات ملكه مطلقاً
من محمد بن إبراهيم إلى حضرة المكرم رئيس ديوان جلالة الملك
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فبالإشارة إلى مذكرتكم رقم 7-17-2625 وتاريخ 26-6-1377هـ حول ما رفعه رئيس المحكمة الشرعية الكبرى بمكة المكرمة بخصوص الطلبات التي يتقدم بها بعض الأفراد لإثبات ملكية أراض بالإحياء وعند إجراء التحقيق في ثبوت الإحياء يظهر أنه لم يتم ما أحياه وإنما شرع في الإحياء فقط بما يسمى تحجراً. إلخ ...
نحيطكم علماً أن الأرض الموات لا تملك إلا بالإحياء، فمن أحياها ملكها، سواء كان ذلك بإذن الإمام أو لا.
وأما المتحجر فيكون أحق بها من غيره بدون مقابل، فإن حصل متشرف لإحيائها قيل للمتحجر: إما أن تحيي، أو نرفع يدك

(8/201)

وتعطى مهلة لذلك، فإن أحياها، وإلا رفعت يده لحديث من سبق إلى ما لم يسبق إليه مسلم فهو أحق به (1) .
فأي نزاع كان بين متنازعين سواء البلدية أو غيرها فمرجعه إلى الحكم الشرعي. ومن رام غير هذا فقد رام شططاً وخرج عن الصراط المستقيم. وفق الله الجميع إلى الخير. والسلام عليكم (2) .
(ص-ف1050 في 16-9-1377هـ)
2061- سماع الدعاوي في الأراضي البيضاء ولو لم يكن بيد مدعيها صك
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
وزير الداخلية ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد
فنشير إلى خطاب سموكم رقم 1911-6 وتاريخ 29-5-84هـ على الأوراق المرفقة الخاصة بادعاء معيض بن سالم الطريقي ضد مهدي الرويس لتعديه على أرض موكله الكائنة في دعيصر، وقد ذكرتم وفقكم الله أن القضية قد صدر فيها حكم من قاضي تربة برقم 405 وتاريخ 13-8-84هـ بثبوت ملكية الأرض لابن المدعي، وصدق هذا الحكم من هيئة التمييز بالمنطقة الغربية، في حين أن هذه الأرض سبق أن بيعت على مهدي من قبل أمارة تربة باعتبارها من الأراضي الحكومية البيضاء. ومن جهة أخرى فإن الحكم المشار إليه قد بني على أساس شهادة الشهود، وليس
_________
(1) روى أشعث بن مضرس قال: (أتيت النبي صلى الله عليه وسلم فبايعته فقال: من سبق إلى ما لم يسبق إليه مسلم فهو له. قال فخرج الناس يتعادون يتخاطون) أبو داود.
(2) ويأتي ما يتعلق بالأشياء التي تعتبر الأرض بها محياة شرعاً.

(8/202)

على أساس وثائق وصكوك شرعية، وعندما أعيدت الأوراق إلى القاضي ولفت نظره إلى الأوامر الصادرة بشأن الأراضي البيضاء وعدم النظر في الدعاوي التي تقام عليها ما لم تكن مستندة على صكوك شرعية أجاب بتمكسه بالحكم السابق. وترغبون إبلاغ الجهات المختصة لإعادة النظر في هذه القضية بما يتمشى مع التعليمات القائمة.
وعليه نشعر سموكم بأنه قد وردنا مخابرة من جلالة الملك حفظه الله آمين بشأن سماع الدعاوي في الأراضي البيضاء وكتبنا لجلالته برقم 1132 وتاريخ 11-11-84هـ خطاباً أوضحنا فيه أن المتعين شرعاً أن الدعاوي في الأراضي البيضاء كغيرها من الدعاوي ما ساغ شرعاً سمع وما لا فلا، وأيدنا ذلك بأدلته الشرعية، وذكرنا أنه يتعين شرعاً إصدار ما يقتضي إلغاء ذلك الأمر السابق. ولذا جرى إعادة هذه الأوراق إلى سموكم، مع أن هذه القضية قد صدق الحكم الصادر فيها من قبل هيئة التمييز وبه تعتبر القضية منتهية والله يحفظكم.
رئيس القضاة
(ص-ف1155-1 في 19-11-1384هـ)
2062- كتابة لجلالة الملك في الموضوع
من محمد بن إبراهيم إلى حضرة صاحب الجلالة
ورئيس مجلس الوزراء
السلام عليكم ورحمة الله وبركاته ... وبعد
نشير إلى برقية جلالتكم بعدد 4554 وتاريخ 14-4-84هـ بخصوص ما أبرق به لجلالتكم سمو وزير الداخلية برقم 174-ف وتاريخ 12-4-84هـ بان تلك الوزارة تعاني الكثير من مشاكل

(8/203)

الأراضي التي يدعي فيها الأفراد دون أن يكون بأيديهم مستندات. وأن أكثر هذه الدعاوي صورية من شخص على شخص، او من جماعة على جماعة، ثم تنتهي القضية في صالح أحد الطرفين، وبعد مدة يقيم الطرف الثاتي الذي لم يحكم له بدعوى مماثلة على الطرف الآخر، وتنتهي القضية بالحكم للفريق الذي لم يحكم له من قبل. وهذا على الرغم من أن المحاكم ممنوعة من سماع الدعاوي في هذه الأراضي حسب الإرادة السامية المبلغة لرئاسة القضاة برقم 7941 في 14-10-1378هـ المتضمنة أن الآبار والأراضي لا يمكن إثبات تملكها إلا بموجب صك شرعي، ومن لم يكن بيده صك شرعي فلا تسمع دعواه، بل تكون ملكاً للحكومة.
بناء على ذلك ترغب الوزارة إبلاغ جميع المحاكم بعدم سماع الدعاوي إلا إذا أبرز المدعي صكاً شرعياً ومن لم يكن بيده صك شرعي فلا تسمع دعواه، بل تكون ملكاً للحكومة. اهـ.
وترغبون وفقكم الله إجراء ما يلزم نحو النظر في إيجاد حل سليم لهذه الأمور التي سببت مشاكل ومنازعات بين الناس.
وعليه نشعر جلالتكم أنه بدراسة الموضوع وتامله ظهر أن تخصيص الأراضي والآبار بعدم سماع الدعوى فيها إلا من بيده صك لا وجه له في الشرع، بل الأمر الشرعي أن الآبار والأراضي البيضاء وغيرها ما ساغ سماع الدعوى فيه شرعاً سمعت، ما لا فلا. ومن المعلوم شرعاً أن الأرض الموات المنفكة عن الاختصاصات وملك معصوم ليست ملكاً لأحد لا للدولة ولا لغيرها، بل هي ملك لمن أحياها وإن لم يكن بيده صك، لقول النبي صلى الله عليه وسلم في حديث جابر الذي رواه أحمد والترمذي وغيرهما: (من أحيي

(8/204)

أرضاً ميتاً فهي له) ولقوله صلى الله عليه وسلم في حديث عائشة الذي رواه أحمد والبخاري: (من عمر أرضاً ليست لأحد فهو أحق فيها) وقد يكون هذا المدعي انتقلت إليه الأرض من مالكها الذي أحياها ببيع أو إرث أو هبة أو غير ذلك وليس عنده صك أو عنده صك وفقد ولكن عنده بينة شرعية تثبت ما ادعاه، فكيف يسوغ عدم سماع دعواه وشهادة بينته والنبي صلى الله عليه وسلم لما اختصم إليه الأشعث بن قيس مع شخص آخر في بئر قال للمدعي: شاهداك أو يمينه. وهذا في حديث متفق عليه رواه البخاري ومسلم، وفي بعض ألفاظ هذا الحديث عند الإمام أحمد عن الأشعث بن قيس قال: (خاصمت ابن عم لي إلى الرسول صلى الله عليه وسلم في بئر كانت لي في يده فجحدني، فقال رسول الله صلى الله عليه وسلم: بيمينه يذهب بئري، إن خصمي إمرؤ فاجر، فقال رسول الله صلى الله عليه وسلم: (من اقتطع مال امرئ مسلم بغير حق لقي الله وهو عليه غضبان) وعن وائل ابن حجر قال: (جاء رجل من حضرموت ورجل من كندة إلى النبي صلى الله عليه وسلم فقال الحضرمي: يا رسول الله إن هذا قد غلبني على أرض كانت لأبي. فقال الكندي: هي أرضي في يدي أزرعها ليس له فيها حق، فقال النبي صلى الله عليه وسلم للحضرمي: ألك بينة؟ قال: لا. قال فلك يمينه فقال: يا رسول الله الرجل فاجر لا يبالي بما حلف عليه، وليس يتورع من شيء.
فقال: ليس لك منه إلا ذلك. فانطلق ليحلف فقال رسول الله صلى الله عليه وسلم لما أدبر الرجل: أما لإن حلف

(8/205)

على ماله ليأكله ظلماً ليلقين الله وهو عنه معرض) رواه مسلم والترمذي وصححه.
فاتضح من هذه النصوص الثابتة عن النبي صلى الله عليه وسلم أن الآبار والأراضي تسمع فيها الدعوى وإن لم يكن بيد المدعي صك. وحيث الحال ما ذكر فإنه من المتعين أن تصدروا وفقكم الله ما يلغي تلك الأوامر السابقة، وأن كل دعوى يتعين النظر فيها بالوجه الشرعي.
وأما ما أشار إليه سمو وزير الداخلية من وجود أفراد أو عصابات يتآمرون على إقامة دعاوي صورية فسنعمم للمحاكم للتنبيه لمثل ذلك وملاحظته، ومتى ثبت على أحد مزاولة شيء من ذلك ردعه وتأديبه بما يزجره. والله يحفظكم والسلام عليكم ورحمة الله وبركاته.
رئيس القضاة
(ص-ق1132-1 في 11-11-1384هـ)
2063- استئذان الإمام في الإحياء
ونعرف كلمة تجري في بعض الصكوك وفي السنن بعض العوان ولا صحة لها قولهم (أرض حكومية) الأرض الموات لله لا أحد له فيها حق.
نعم ينبغي أن يستأذن فيه الإمام لكف النزاع عنه، وعدم توارد الأيدي، وقد يكون مملوكاً يجهل مالكه. أما مباح الأرض وما خلقه الله يمنع منه فلا، الرسول ملكه يقول: (من أحي أرضاً ميتة فهي له) (من عم أرضاً ليست لأحد فهو أحق بها) (1) ولم يقيد بإذن الإمام.
_________
(1) سورة البقرة - آية 220.

(8/206)

ثم الإمام له نظر مصلحي قد يمنع أناساً من الأحياء، وإذا أحيوا قد ينحيهم، كان يكون نزول قوم عند قوم يسبب شراً، فله النظر المصلحي، لا الشهواني.
(تقرير)
وما تقدم من منع البلدية إذا أرادوا منع شيء حول البلد فإذا كان لمصلحة البلد فيجوز.
(تقرير)
2064- حديث من أحي أرضاً ميتاً فهي له
هذا الحديث ما جعل للإمام حقاً أبداً.
لكن ينبغي عندما تحف القرائن الدالة على النزاع والشقاق بالأحياء في ذلك المكان ينبغي أن يكون بإذن الإمام لقطع النزاع، والنظر للإمام: المصلحي الشرعي، فينظر فيه بموجب العلم الشرعي، وإلا فكم موضع حمي صار عنده من سفك الدماء، وكذلك التي أريد إحياؤها كم سفك فيها من الدماء.
والتي متعلقة بمصالح البلدان لا ينبغي إلا بعد الإذن، والإذن لا ينبغي إلا بعد التحقيق الشرعي.
ومن الموات ما لا يستحق أن يحي أبداً، ولكن شرط أن يكون النظر المصلحي.
فينبغي أن يستأذن فيها لا سيما في الأزمان التي ضعف فيها الدين، وكثرت الفتن، وذلك لدرء المفسدة، والواقع يشهد بذلك.
اما تحجر البادية لبعض الشعبان لأجل شجرها فغلظ، وإعطاء الورقة عليها غلظ، جاءني بعض أهل البادية يسأل عن شراء بئر ويبين أن قصده ليحمي الشعيب وحطبه وشجره فذكرت له أنه لا ينبغي هذا.
(تقرير)

(8/207)

2065- إذا أحيي ولم يستأذن وكانت العادة الاستئذان
فملاحظة إذنه في الأصل الابتداء -لا التملك- يسلم من الشقاق، ولا أقول إنه يكون شرطاً للإحياء، فلو اتفق أنه يستأذن فأحيا فإنه يصح، فإنه شء ملكته السنة، فعند ابتداء الأحياء ينظر عدم التعدي. والمراد دخوله شرعي لا محاباة.
(تقرير)
2066- إذا منع ولي الأمر إحياء أرض فأحياها بعض الناس
من محمد بن إبراهيم إلى فضيلة رئيس محكمة نجران
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على استرشادك الموجه إلينا بخصوص الأراضي الممنوع إحياؤها من قبل ولي الأمر. وذكرك ان بعض الناس يستغل المسئولين فيقوم بإحيائها، ثم يطلب إثبات تملكه إياها بالاحياء. وتسترشدون هل يعتبر إحياؤه هذا مستنداً له في تملك ما يدعي ملكيته بالأحياء لحصوله منه، أم أن هذا الإحياء غير صحيح لوقوعه فيما منع الإمام إحياءه.
ونفيدكم أن من لازم الإحياء انفكاكه عن الاختصاص، ولا شك أن منع ولي الأمر إحيائها معناه اختصاصخ بها لما يعود على المسلمين بالمصلحة العامة. وعليه فالإحياء على هذه الصورة غير صحيح. وبالله التوفيق. والسلام.
مفتي البلاد السعودية
(ص-ف2121-1 في 7-8-1385هـ)

(8/208)

2067- قد يمنع الأحياء حسماً لنزاع قبائل، ويكون المنع بالسوية، ويوضع حدود لكل قبيلة
من محمد بن إبراهيم إلى رئيس مجلس الوزراء
حفظه الله
السلام عليك ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على المعاملة المرفقة الواردة إلينا من رئاسة مجلس الوزراء برقم 12990 وتاريخ 17-7-1380هـ المتعلقة بالأراضي والشعاب المتنازع عليها بين بعض القبائل في النماص (الشيخين وآل جرار، وأهل نايط والأعاسرة - وغيرهم) كما جرى الإطلاع على ما قرره قاضي النماص بخطابه المشفوع برقم 608 في 10-6-1380 المتضمن أن هذه الدعاوي في أراض موات جرت عادات القبائل بتحجرها وكل قبيلة تدعي اختصاصها بشيء معين تتسمى عليه وهو في الحقيقة منفك عن الاختصاص، وأن اعتقاد الملكية راسخ في نفوسهم، ويخشى أن بنفع بينهم تحرش بسبب ما ذكر، ثم أشار في خطاب آخر مرفق بالمعاملة برقم 644 في 22-6-1379هـ أن بعضهم قد زرع حتى ينتهي النظر في القضية. ثم ذكر قاضي النماص رأيه حول هذه الأراضي بمنع كل من المتنازعين عن إحيائها حتى ترد الأوامر اللازمة بكيفية إحيائها أو يرد الأمر بمنع إحيائها كلياً كفاً لوقوع الشر بينهم.

(8/209)

وبتأمل ما ذكر رأينا الموافقة على ما أشار إليه قاضي النماص من منع إحيائها كلياً حسماً للنزاع بين تلك القبائل وتبقى تلك الأراضي والشعاب مراعي وفلوات ومحتطبات لعموم القبيلة على حالتها الراهنة، ولا يمكن أحد من الإحياء فيها، لأن السماح لهم بإحياء شيء منها يسبب مشاكل ونزاعاً فيما بينهم، ثم قد يتسمون عليها ولا يحيونها فتكون موضع نزاع آخر، وقد تكون موضع نزاع آخر فيما إذا شرعوا في الإحياء واختلفوا على حدود ما أحيا بعضهم دون بعض، فبقاؤها على حالتها الحاضرة أولى وأسلم.
ثم إن اقتضت المصلحة وضع حدود لكل قبيلة بدون ضرر على أحد منهم فلا مانع لكن يفهمون أن هذه الحدود ليست لازمة وإنما هي حدود مؤقتة لانتفاع كل قبيلة بحدودها، ولا تخولهم حق التملك بمجردها.
أما ما سبق إحياؤه مما أشار إليه قاضي النماص فإن لم يكن في إبقائه مفسدة فيترك لمن أحياه، وإن كان في بقائه مفسدة فيمنع منه، ويعوض عما أنفقه في إصلاحه وزرعه. والله يحفظكم.
(ص-ف1228 في 12-8-1380هـ)
2068- إذا كان بين القبيلتين ضغائن أجبروا على المناقلة فيما أحيوه، وتقسم بينهم المراعي قسم مصلحة
من محمد بن إبراهيم إلى حضرة المكرم رئيس الديوان العالي ... الموقر
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على المعاملة الواردة منكم برقم 7-21-688 في 16-3-1386هـ بخصوص النزاع الحاصل بين قبيلة (البنا) وقبيلة (شديده) من أعمال رجال ألمع، وما أصدره قاضي (رجال

(8/210)

ألمع) من الحكم في هذه المسألة، فاتضح أن ما حكم به القاضي المذكور في الأملاك التي تم إحياؤها (كاف) في ثبوت الملك.
لكن إن كان بين القبيلتين ضغائن يخشى منها تعدي بعضهم على بعض في الدماء وغيرها ببقاء الأملاك في أيدي أربابها من الطرفين فينبغي إجبارهم على المناقلة، ويكون لقبيلة (البنا) الأراضي التي بغربي الجبل التي هي الآن لقبيلة (شديدة) ولقبيلة شديده الأراضي التي تليهم في شرقي الجبل التي هي الآن لقبيلة (ألبنا) وذلك بعد تقويم أراضي هؤلاء والمبادلة بينهما ملكاً ملكاً على حسب التقويم إن إمكن في الكل وإلا فذلك فيما يمكن، وما عداه تدفع فيه القيمة. وأما بقية الجبل وهو الموت فالأصل فيه الإباحة لكل من الطائفتين للرعي والاحتطاب والاحتشاش وغير ذلك من الانتفاعات، وإن كان اختلاط رعاتهم ونحوهم يسبب شراً وفتناً فينبغي أن يقسم بينهم، ويصير لكل ما يليه -لا قسم تمليك- بل قسم مصلحة، ودرأ ما يخشى من المفسدة الحاضرة، ويقسم بينهم على حسب ما يقتضيه وضع القبيلتين. والله يحفظكم.
(ص-ف1999 في 1-4-1376هـ)
2069- تشترى القلبان المحياة درأ للشر بين القبائل المتنازعة، وتبقى مع العادية مورداً عاماً لهم ولغيرهم
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
أمير منطقة الرياض ... حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فنشير إلى خطابكم رقم 2053-1 وتاريخ 28-5-1384هـ على الأوراق الخاصة بقضية جمران المتنازع عليه بين الكراشمة

(8/211)

والغضابين وبين الحماميد والحزمان التي سبق أن صدر فيها حكم من قاضي عرجا، ثم دارتت مخابرة حول ذلك الحكم بيننا وبين القاضي وهيئة التمييز انتهت بأن تنظر القضية من جديد، وأخيراً انتدبنا للنظر فيها رئيس محكمة الدوادمي وتوابعها فضيلة الشيخ عبد العزيز بن ربيعة بالاشتراك مع فضيلة قاضي الدرعية الشيخ عبد الليف بن شديد. فذهب إلى موضع النزاع، وحضر لديهما وكلاء الأطراف المتنازعة، ثم أصدرا الصك المرفق ببرقم (5) وتاريخ 10-1-1385هـ الذي ختماه بقولهما: وبموجب ما ذكر أعلاه فقد حكمنا بسقوط دعوى كل من الحماميد والكراشمة والغضابين والحزمان في الإقطاع والاختصاص في جو جمران، وأنهم يقتصرون على ما أحيوه من الآبار البدئية الإحياء الشرعي بحدودها الشرعية، ويثبت لهم ذلك بعد أداء الأيمان، كما اتفقوا لدينا على ذلك. أما الرسوس القديمة في جمران فتبقي على أصلها السابق مورداً لعموم المسلمين.
وحيث أن مدعي ملكية الآبار البدئية في (جمران) متفرقون في أماكن بعيدة لانتجاع الكلا وفي وظائفهم وحضورهم إلى محل النزاع يستدعي وقتاً طويلاً نرى أن يبلغوا بالحضور عن طريق وكلائهم في وقت يمكن حضوورهم فيه جميعاً، ومن ثم يبلغ حاكما القضية بالحضور في جمران لسماع الأيمان المطلوبة على نفس الآبار. كما اتفقوا على ذلك.
ولكننا نرى للقضاء على وسائل الشر بين هذه القبائل المتنازعة، ودرء للمفسدة المترتبة على بقاء تملك المذكورين لهذه الآبار، واستمرارهم في الإحياء بجمران، وجلباً للمصلحة العامة

(8/212)

نرى أن تثمن هذه الآبار التي يدعيها أهلها وأحيوها بجمران بعد ثبوتها، ويعطى كل صاحب بئر ما يستحقه من بيت المال، وترفع أيديهم جميعاً بعد ذلك عن ملكية الآبار المذكورة، حيث لم يثبت لدينا الاقتطاع ولا الاختصاص لأحد منهم في جو جمران، ويمنع الحدث به مستقبلاً، وتبقى جميع الآبار التي فيه بديئها وعاديها مورداً عاماً لجميع من يحتاج إلى الورد منها من هؤلاء القبائل المتنازعة وغيرهم من عموم المسلمين، وذلك من باب درء المفاسد وجلب المصالح. هذا ما نراه حاسماً للنزاع بين المذكورين. انتهى.
نبعث لسموكم برفقه كامل أوراق المعاملة بما فيها الصك المذكور الواردة إلينا مع خطاب الشيخين المنتدبين للقضية برقم 107-1 وتاريخ 12-1-1385هـ والله يحفظكم. والسلام.
رئيس القضاة
(ص-ق1000-1 في 16-3-1385هـ)

2070- بئر لقبيلة بعيدة قريبة من هجرة قبيلة أخرى يخشى من وقوع شر بينهما من أجلها
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
رئيس مجلس الوزراء ... حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد حصل نزاع بين ذعار بن محمد العماج بالإصالة عن نفسه وبالوكالة عن جماعة أهل صبحا، وعمر بن سلطان أبا العلاء بالوكالة عن أشخاص من العصمة في بئر تقع في أم الرخم من حدود صبحا، وانتهى هذا النزاع بالحكم بالبئر للعصمة، وقد جرى الإطلاع على صورة ضبط القضية والحكم الصادر فيها، فظهر أن

(8/213)

الحكم صحيح، إلا أنه بالنظر إلى أن أم الرخم هذه قريبة من صبحا جداً وتبعة لها، وبعيدة عن سنام (هجرة العصمة) قد سبق بسببها شسيء من الفتنة، فإذا يرى سموكم السعي في أن يدفع القحاطين للعصمة قيمة تلك البئر، وتكون للقحاطين، فإن فيه درء لما يخشى وقوعه بين الطرفين من شرور وفتن لا تحمد عاقبتها. ودرء المفاسد مقدم على جلب المصالح، لا سيما والقحاطين مستعدون بدفع قيمة البئر المذكورة. هذا وبرفقه كامل أوراق المعاملة لاطلاع سموكم عليها. والنظر لله ثم لكم. والله يحفظكم.
رئيس القضاة
(ص-ق30 في 17-8-1378هـ)
2071- إذا دفنت البئر بشبهة وقوعها في الحدود بين القبيلتين لم يعد حفرها ويعوض
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
رئيس مجلس الوزراء ... حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد رفعنا لسموكم معاملة فالح بن سمران البلوي برقم 304 وتاريخ 2-3-1380هـ حول البئر والمزارع والأرض التي أحياها والده إحساء شرعياً حسبما قرره قاضي العلا، وحيث أن هذه البئر دفنت بغير قرار شرعي وإنما دفنت بشبهة وقوعها في الحدود التي بين يلي وعنزة، مع أن قاضي العلا قرر أنها واقعة ضمن أراضي يلي بموجب قرار صادر من المشائخ عمر بن حسن وعبد الله بن عقيل المصدق من قبل الملك عبد العزيز رحمه الله، وقرار بعده من قبل الهيئة التي وقفت على نفس الحدود المصدق من قبل سمو رئيس

(8/214)

مجلس الوزراء، وذكرنا لسموكم بخطابنا المذكور أنه حيث ثبت أن والد فالح قد أحيا البئر والمزرعة الإحياء الشرعي، فهي له، لحديث (من أحيا أرضاً ميتة فهي له) (1) .
لكن إن كان يخشى وقوع محذور بين تلك القبائل ومفسدة من إعادة حفر هذه البئر بعد دفنها فيعوض عنها أرضاً مثلها أو قيمة تساويها، مع تعويضه عما ثبت أنه أنفقه عليها، وحرر لكم هذا بصفة خاصة غير مرفق بالمعاملة لصدور أمركم بما تستنسبونه نحو ذلك، وفقكم الله، والله يحفظكم.
(ص-ف305 في 2-3-1380هـ قيد) الوارد رقم 427 في 10-7-1378)
2072- كيف يوزع الموات على القبائل المتجاورة
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
وزير الداخلية ... الأفخم
السلام عليكم ورحمة الله وبركاته ... وبعد
نشير إلى خطابكم سموكم رقم 15485 في 16-11-1383هـ على المعاملة المرفقة المتعلقة بالنزاع الواقع بين أعيان كل من قبائل الجحل وآل سرحان وبين جابره على الأرض المسماة (مسيل ذلقان) الواقعة بين قرى ومحارث القبائل الثلاث المذكورة.
ونفيدكم أنه جرى تامل المعاملة ومن بينها قرار المحقق الشرعي بديوان المظالم الشيخ عبد الرحمن بن محيميد المتضمن أن الأرض المشار إليها موات لا تختص بها قبيلة من القبائل الثلاث، وان كل قبيلة ترغب إحياء ما يمكنها إحياؤها لاستثماره، وأن مصالح محارثهم وقراهم
_________
(1) سورة البقرة - آية 220.

(8/215)

جميعاً متعلقة به، رأى المحقق المشار إليه ان تمنح الحكومة الأرض المسار ذكرها للثلاث القبائل بأن يعطى لكل قبيلة ما يتناسب مع عددها وحاجتها مما يليها من هذه الأرض، على أن توضع فيها حدود ثابتة تفصل كل حصة قبيلة عن حصة الأخرى، وأن هذا أرفق بحالهم، وادعى لقطع النزاع الذي طال أمده، وأنه سبق أن حلت مشاكل مماثلة في تلك الجهة بمثل هذا الحل فأدى ذلك إلى نبذ الخلافات وحصول الطمأنينة بين الكثير منهم، كما اطلعنا على خطاب سمو رئيس مجلس الوزراء المتضمن الموافقة على ذلك، وأن يكون التقسيم بحضور المحقق الشرعي ورئيس محكمة أيها ومندوب عن إمارة أبها، وقد وقفت الهيئة المشار إليها بعضوية على الحديثي عن ديوان المظالم من رئيس محكمة أبها، ومندوب الإمارة فاقترحت عدم توزيع الأرض السالف ذكرها خشية حصول مفسدة بين المتنازعين، وأبدت أن الأرض موات، وقد أكد سمو رئيس مجلس الوزراء برقم 9938 وتاريخ 13-6-1389هـ فأحيلت المعاملة إلى رئيس محكمة أبها لاعتماد الاشتراك مع المندوبين الآخرين في توزيعها، إلا أن فضيلة رئيس المحكمة المومى إليه أعادها بخطابه المرفق رقم 7283 في 22-11-1382هـ مبدياً أنه مضى على المعاملة وقت طويل من غرة ربيع أول عام 1382هـ إلى غرة ذي القعدة 1382هـ ولم يصل بعد عضوي الهيئة السالف ذكرهما وأنه متى حضر زميلاه في المهمة فهو على أتم الاستعداد، واستطرق، في خطابه شيئاً من مجريات المعاملة وأبدى محبذاً رأيه وزميليه السابقين في إبقاء الأرض على وضعها وعدم تقسيمها، وقال: إنه رأى المعاملة لم تعرض علينا، وطلب عرضها وإبداء رأينا فيها.

(8/216)

وعليه نفيد سموكم بأنه ما دامت الأرض مواتاً فلا نرى مانعاً من توزيعها توزيعاً عادلاً على المتشوفين للإحياء من القبائل المشار إليها على الصفة التي أبداها المحقق الشرعي. ووافق عليها سمو رئيس مجلس الوزراء، وإليكم برفقه كامل المعاملة. والله يحفظكم.
رئيس القضاة
(ص-ق206-1 في 18-2-1383هـ)
2073- يوزع الموات على سكان البلد، دون البادية
من محمد بن إبراهيم إلى سمو أمير منطقة الرياض
الموقر
السلام عليكم ورحمة الله وبركاته ... وبعد
فنشير إلى خطاب سموكم المرفق 7510-1 وتاريخ 22-6-84هـ على المعاملة المتعلقة بقضية حزام بن جشعه وجماعته ضد عبد الرحمن بن غملاس وجماعته، في الأرض الواقعة في نعجان.
ونشعركم سموكم أنه جرى انتداب عضوي الرئاسة: الشيخ راشد بن خنين، والشيخ محمد بن عوده، للوقوف على موضع النزاع وإكمال ما يلزم بالوجه الشرعي.
وعليه فقد جرى شخوصهما إلى محل النزاع، وقدما قرارهما المرفق رقم 302 وتاريخ 4-8-84هـ المتضمن وقوع الصلح بين طرفي النزاع بأن يعتبر حزام وغيره من الرواشدة الساكنين في لعجان مواطنين كسائر أهالي نعجان لهم ما لهم وعليهم ما عليهم، وأن الأرض الموات التابعة للبلد والتي لا تدعو الضرورة إلى استمرار بقائها للمرافق -كأرض المقبرة والطرق ونحوها- تعطي للمحتاج خزائنها وإحيائها من سكان البلد، سواء كان من الحضر أو من

(8/217)

الرواشدة. وأما البادية من الرواشدة فليس لهم دخل في الموضوع، ويكون التحديد تحت نظر جماعة أهل نعجان الذين يتولون التحديد عادة، وينتدب قاضي نعجان معهم اثنين ممن يثق بهما للاشتراك في التحديد، ولا يعطي للشخص الواحد أكثر من حاجته وما يستطيع إحياءه، على أن يحدد له مدة سنتين، وإذا لم يقم بالإحياء خلال المدة المذكورة تنزع الأرض منه وتعطى لغيره من المتشوفين للإحياء وقد رضي الطرفان بذلك، وانتهت الدعوى بينهم بموجبه. إلخ. وبما ذكراه في قرارهما المنوه عنه بعاليه وحيث الحال ما ذكر فإننا نوفق على ما ذكراه، ويتعين إنفاذ مقتضاه، والعمل بموجبه. حفظكم الله.
رئيس القضاة
(ص-ق 840-1 في 10-8-1384هـ)
2074- ما يتبع البلاد الخراجية
البلاد الخراجية يتبعها مساييلها وطرقها وملقى الكناسة يتبعها ما يتبع الطلق، أما الزائد على ذلك فالفاشي عند الجهال (ملك الحكومة) وهذا غلط بل هي ملك لرب العالمين، وقد ملكها الرسول لمن أحياها، ولهذا ذكر الفقهاء أن من أحياها ملكها بإذن الإمام أو عدمه، فإذا لم يتعلق بها حق لأحد ولا ضرر من محييها على أحد فكل من أحياها ملكها. نعم هنا عارض عرض لا من أجل ذات الأرض. وهو الآن من مسببات الشر والفتن، أما كونه على الإطلاق فلا. نفهم هذا فإنه هام.
(تقرير)
2075- موات العنوة
قوله: لكن على الذمي خراج ما أحيي من موات عنوة.
وبذلك عرفت أن موات العنوة ليس ملكاً، فإن الموات لا يملك

(8/218)

بالعنوة، فصحارى البلد غير متناولة لها العنوة، فيتصور بعض
الجهال أن بعض الشعاب والجبال والصحارى ملك للحكومة -يعني أنها بيت مال - وهذا غلط.
(تقرير)
2076- الأصل في الأرض القريبة من العامر والبعيدة منها إباحة التملك. لمن سبق إليها وأحياها. وإذا كان يخشى من نزاع وتعديات
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
رئيس مجلس الوزراء المعظم ... حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فنرفع لسموكم الكريم بأن فضيلة قاضي محكمة المبرز رفع لنا صورتي قرارين صادرين من رئاسة القضاة بالحجاز سابقاً: أحدهما برقم 5501 وتاريخ 19-8-65هـ يتضمن أن الأراضي البيضاء التي ليس فيها بناء ولا غراس وليس لها صك شرعي يثبت ملكيتها لأحد تكون ملكاً للحكومة. والآخر بتاريخ 20-11-69هـ رقم 7712 يتضمن أنه قد صدر أمر جلالة الملك بان العمدة على إثبات ملكية الأرض والآبار في نجد ولجهات الشرقية (الأحساء وتوابعها) على وضع اليد من القديم أباً عن جد بصورة مشروعة. وحيث أن القرارين متقدمان، والبلدية تطالب بالعمل بالقرار الأول، والأهالي يطالبون بالعمل بالقرار الأخير، فقد رفع إلينا القاضي للذكور صورتي القرارين المذكورين طالباً الإفادة.
ونظراً إلى أن ما جاء في القرار القاضي بأن الأرض المملوكة للحكومة ليس مبنياً على أمر شرعي، وأن الذي يقضي به الشرع هو أن الأرض سواء كانت قريبة من العامر أو بعيدة منه الأصل فيها إباحة التملك

(8/219)

لمن سبق إليها وأحياها، كما جاء في حديث جابر رضي الله عنه أن النبي - صلى الله عليه وسلم - قال: (من أحي أرضاً ميتة فهي له) (1) . وفي حديث عائشة رضي الله عنها عن النبي صلى الله عليه وسلم قال: (من عمر أرضاً ليست لأحد فهو أحق بها) رواه البخاري، وقضى بذلك عمر رضي الله عنه في خلافته.
وللحكومة إقطاع الموات، وهذا الإقطاع لا يعطي المقطع حق التملك، وإنما يعطيه حق الاختصاص والأولوية على غيره حتى يحييها ويضرب له مدة يتمكن في أثنائها من الإحياء، فإن أحياها وإلا نزعت منه، كما جاء في شرح الزاد في (إحياء الموات) : ومن تحجر مواتاً بأن أدار حوله أحجاراً ونحوها لم يملكه، وهو أحق به، ووارثه من بعده، وليس له بيعه. وللإمام إقطاع موات لمن يجيبه ولا يملكه بالإقطاع، بل هو أحق به من غيره، فإذا أحياه ملكه.
وحيث يخشى من نزاع وتعديات على ممتلكات الغير ومختصاتهم من طرق وسيول ونحو ذلك فينبغي أن لا يحيي أحد مواتاً من القريب من العامر ونحوه إلا بعد إذن ولي الأمر، فإذا طلب شخص إحياء قطعة يعين ولي الأمر نظراء امناء ليروا هل فيه ضرر على مسلم، أو تناول شيء من مختصاته وحقوقه -فيمنع من الإحياء، وإن لم يوجد شيء من ذلك فينبغي الإذن بالإحياء، لا سيما إن كان من الفقراء المحتاجين، لأن لهم حقاً في بيت المال، فكيف بالموات.
ولذا نأمل من سموكم الكريم الأمر بتطبيق ذلك، والعمل به، ليبلغ إلى من يلزم، ويتحقق العدل الشرعي. والله يحفظكم.
رئيس القضاة
(ص-ق735-3 في 13-3-1380هـ)
_________
(1) صححه الترمذي.

(8/220)

2077- الموات بين قريتين أو قبيلتين ليس لواحدة منهما
من محمد بن إبراهيم إلى حضرة المكرم فضيلة قاضي بيشة
وفقه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على الاستفتاء الوارد منكم برقم 614 وتاريخ 14-6-1377هـ وما أرفق به من قرارات بخصوص الأرض التي فيها النزاع بين مسلول ومعاوية.
ونفيدكم أن الأدلة دلت على أن الأرض الموات لا تملك إلا بالإحياء، فمن أحياها ملكها لحديث: (من أحي أرضاً ميتة فهي له) (1) وسئل الإمام أحمد رحمه الله عن أرض بين قريتين كل قرية تدعي أنها لها؟ فأجاب: أنها ليست لهؤلاء ولا لهؤلاء حتى يثبت أنهم أحيوها، فمن أحياها ملكها. اهـ. هذا نص أحمد وهو منطبق على مسألتكم موضوع البحث، ومنه يتضح الجواب. والسلام عليكم.
(ص-ف887 في 28-7-1377هـ)
2078- الشارع لا يختص به أحد، ولا يقطع، ولا يباع إلا ...
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
رئيس مجلس الوزراء ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على المعاملة الواردة إلينا رفق خطاب سموكم رقم 22114 وتاريخ 28-12-1378هـ المختصة بالنزاع القائم
_________
(1) حديث جابر رواه أحمد والترمذي وصححه.

(8/221)

بين سعيد عرب وعبد الله باطويل في موقع الشارع الكائن بين أرضيهما في الطائف، كما جرى الإطلاع على صك الحكم الصادر من فضيلة رئيس محكمة الطائف برقم ذ 476 في 8-8-1378هـ وبتتبع أوراق المعاملة ودراسة الصك المذكور وجد يتضمن الحكم بعدم أحقية آل عرب في أرض الشارع المذكور، لثبوت كون مساحة أرضهم التي اشتروا من العبدلي بالذراع المعماري لا بالمتر، وأن هذا الشارع خارج عن أرضهم المذكورة، ويتضمن أيضاً الحكم بأرض الشارع المذكور لبا طويل، لأن أرضه محدودة فيما بين أرض العبدلي وأرض العماري.
وبتامل ما ذكره لم يظهر لنا صحة ما أجراه بالنسبة إلى أرض باطويل، لأنها مشروط فيها ثلاثة شوارع وقت منحها لمالكها الأول أبي جابر، وهو معترف بذلك، وبهذا الشارع بخصوصه، ولهذا أبقاه على حالته، وبنى عليه فتحات وغيرها.
وما دام تقرر كونه شارعاً لا يظهر اختصاص أحد به لا باطويل ولا غيره، ولا يحل لولاة الأمور إقطاعه لأحد مجاناً ولا بقيمة، إلا أن تجعل القيمة في مثله أو في مصلحة عامة للمسلمين، مع تأمين الشارع أو نقله إلى شارع أنفع.
أما ما أجراه بالنسبة إلى أرض آل عرب، وكون الشارع المذكور غير داخل فيها، فإجراؤه في محله. والله يحفظكم.
(ص-ف279 في 5-3-1379هـ)

(8/222)

2079- ومرافق الشوارع لا تملك، ولا تقطع
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
رئيس مجلس الوزراء ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على المعاملة الواردة إلينا برفق خطاب سموكم رقم 20557 وتاريخ 1-12-1378هـ المختصة بالأرض المتنازع بها بين كل من عبد اللطيف مراد وحسب خطاب في جهة المسفلة. كما جرى الإطلاع على ما صدر من الشيخ عبد الرحمن المرزوقي القاضي بالمحكمة الكبرى بمكة رقم 128 وتاريخ 14-2-77هـ من المحقق الشرعي بديوان المظالم حول هذه القضية.
وبتتبع كامل ملف المعاملة وتأمل ما أجاب به كل من الطرفين أن مثل هذه الأرض من مرافق الشوارع التي يحتاج إليها المسلمون إما لمصلحة البلد عموماً أو لمصلحة البيوت القريبة منها لا تحل لهذا ولا لهذا، ولا يسوغ لولي الأمر ولا لأحد من نوابه طاؤها أحد مجاناً ولا بقيمة، لتعلق حقوق المسلمين بها، واحتياج الشوارع إلى التوسعة لا سيما في مثل هذه الأزمان التي توسعت فيها شركة المرور، واحتاج الناس إلى رحبات ومواسع في كل جهة لإيقاف السيارات وتدويرها، والتحميل والتنزيل ووضع الأحمال والجمال وغير ذلك، وقد صرح العلماء بمعنى هذا، قال في الإقناع وشرحه ص158 جزء 4: ولا يملك بالإحياء ما قرب العامل وتعلق بمصالحه كطرقه وفنائه ومجتمع ناديه ومسيل مياهه ومرح قمامته وملقى ترابه وآلاته ومرتكض الخيل ومناخ الإبل، ولا مملوك لا يجوز إحياء ما تعلق بمصالحه، قال في (المبدع) :

(8/223)

بغير خلاف نعلمه، ولا يجوز للإمام إقطاع ما لا يجوز إحياؤه. وقال في (الأحكام السلطانية) : وإذا بنى قوم في طريق سابلة منع منه وإن اتسع له الطريق، ويأخذهم بهدم ما بنوه، وإن كان المبني مسجداً، لأن مرافق الطريق للسلوك لا للأبنية. والله يحفظكم.
(ص-ف161 في 14-2-1379هـ)
2080- إذا بنى بعض الأشخاص دكاكين في السوق ليختصوا بها فهل تهدم
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
رئيس مجلس الوزراء ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد اطلعنا على المعاملة المحالة إلينا بخطاب سموكم رقم 13169 وتاريخ 28-6-1379هـ بشأن شكوى بعض أشخاص من قبيلة الشعفين ضد البعض الآخر بقيامهم ببناء دكاكين بسوق تنومه واختصاصهم بها دون غيرهم من أفراد القبيلة، كما اطلعنا على ما تضمنه خطاب قاضي نماص المدرج بالمعاملة في هذا الصدد.
وبتامل ودراسة ما أبداه القاضي المذكور في خطابه المنوه عنه حول رغبته في عرض الموضوع علينا لإرشاده بالنسبة إلى ما يحل المشكلة: نرى - أنه ما دام الأمر والحال ما ذكر- أن على الحاكم بصفته نائب ولي الأمر في مثل هذه القضية أن ينظر فيها بحسب ما يظهر له باجتهاده، فإن رأى أن إحداث الدكاكين بوضعه الحالي فيه تضييق على سوق المسلمين وإضرار بمصالحهم فيه فيتعين هدمها وإزالتها. وإن لا يكن ذلك وثبت أنها بنيت بشرط الوقف على صالح المسجد فتبقى وقفاً تحت نظر الحاكم أو من يعينه ناظراً

(8/224)

عليها. وإذا لم يثبت أنها بنيت بشرط الوقف فيحسن حينئذ أن يترك للبنائين فيها قسم يكون مقابل ما استحقوه بالبناية في هذه الأرض إما نصفها أو أقل أو أكثر على حسب وجود رغبة المحل أو عدمها، وهذا خير من هدمها الذي فيه إضاعة المال المنهي عنها، وفيه الجمع بين المصلحتين كما هو يعلم مما تقدم. هذا ما لدينا حول المسألة. والله يحفظكم.
(ص-ف1052 في 17-8-1379هـ)
2081- تعطى كل قرية ما تستحقه من محارم ومرافق من الأراضي المجاورة
من محمد بن إبراهيم إلى فضيلة رئيس محكمة أبها
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على المعاملة المرفوعة إلينا منكم رفق خطابكم رقم 7415 وتاريخ 1-12-1381هـ المتعلقة بقضية الأرض المتنازع عليها بين آل عاصم وبني رزام وبني مالك.
وبمطالعتنا لخطابكم المشار إليه المتضمن خروجكم إلى الموضع المتنازع عليه، وتحديدكم إياه، وذكركم أن القرى المجاورة لهذا المكان ست قرى، وأن القاضي الشيخ عبد الله العبدان لم يشر إلى مقدار ما تعطاه كل قرية من الأراضي المجاورة لها، وأنكم ترون أن يعطى أهل كل قرية ستمائة ذراع حريماً لها، والباقي يكون نظره لولي الأمر.
ونفيدكم أن إعطاء كل قرية مثل ما تعطاه القرية الأخرى مستقيم إذا كانت هذه القرى متقاربة في المساحة والسكان. أما إذا

(8/225)

كانت تختلف بعضها عن بعض في الكبر والصغر فتعطى كل قرية بمقدار كبرها وتعداد سكانها. ونعيد إليكم كامل أوراق المعاملة. والله يحفظكم.
رئيس القضاة
(ص-ق458-1 في 27-2-1382هـ)
2082- موات بين مزارع اتفقوا على الارتفاق به
من محمد بن إبراهيم إلى فضيلة قاضي تنومه ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصل إلينا كتابك الذي تستفتي به عن أرض ميتة من الأراضي البيض، تقع بين مزارع الحي ومسيل مياه تلك المزارع، وتتعلق بها مصالح الحي، وقد اتفق أهل الحي من قديم الزمان على أنها تكون تحت حافر الدواب ومرفقاً لأهل الحي، لا يختص بها احد دون أخرى، إلى آخر ما ذكرتم.
والجواب: الحمد لله. إذا كان أهل الحي قد اتفقوا على ما ذكرتم وجرى منهم استعمالها طيلة هذه المدة وعلى الصفة التي شرحتم فلا نرى مانعاً من ذلك. والله الموفق. والسلام عليكم.
مفتي الديار السعودية
(ص-ف2828-1 في 12-7-1387هـ)
2083- يختص بما حول مزرعته من سفح الجبل بشرط
من محمد بن إبراهيم إلى فضيلة قاضي تنومه
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصل إلينا كتابك الذي تسترشد به عن عمل بعض القبائل

(8/226)

الذي يكون لهم مزارع وحولها من سفوح الجبال ما هو بمنزلة الاختصاصات، وفيها كلأ وحشيش، وكل واحد منهم يحمي ما حول مزرعته ليرتفق به، ويزعم بأنه من اختصاص ملكه، ويمنع عنه الناس خشية على مزرعته. وتسأل: هل يحل لهم ذلك؟
والجواب: الحمد لله. إذا كان هناك عرف جاري بأن كل إنسان يختص بما حول مزرعته من سفح الجبل، وكان ذلك بمقدار حاجته ومحارم ملكه وما يختص به وتتعلق به حاجته، وليس فيه زيادة على ما ذكر، فالظاهر أن لا بأس بذلك، ولا ينبغي مزاحمته في مثل هذا لا سيما إن كان الذين ينازعونه عندهم مثل ما عنده.
فعليكم إمعان النظر في المسألة. وإذا أردتم العمل به فلا تنسبوه إلى أحد، لن نسبته تقلل من أهميتكم بين قومكم. والله يعيننا وإياكم، ويبرئ ذمة الجميع. والسلام عليكم.
مفتي الديار السعودية
(ص-ف3698 في 25-9-1387هـ)
2084- ما أعد لدياس الأرز واستعمل لذلك فهو من مصالح الملك
(قرار رقم 34 ن في 20-7-80)
الحمد لله والصلاة والسلام على رسول الله. وبعد:
فبناء على ما جاء في خطاب سمو أمير الأحساء برقم 1301-2 وتاريخ 9-8-79هـ المتضمن رغبة سموه في النظر في المعاملة المرفقة بخابه المذكور والمتعلقة بقضية (بر ضويقط) وطلب علي بن هاشم ورفقائه إعطائهم حجة تملك للبر الجنوبي منه، ومعارضة محامي أملاك الدولة بأن (بر ضويقط) أرض بيضاء فيه كما في أمثاله

(8/227)

من البر من الطرفاء والحشيش، جرى النظر في المعاملة، فإذا هي تشتمل على قرار الهيئة المشكلة من مساعدة رئيس محاكم الأحساء سابقاً ورفقاه للوقوف على عين المدعى فيه، والمتضمن أن الأرض المذكورة محتوية على شجر طوقا وقليل من نبت الأسل، وقطع يداس فيها الأرز ليس فيها شيء من الإحياء الشرعي، وإنما يدعونها من مصالح أملاكهم ينتفعون بها. إلى آخر ما ذكره. وبعد إطلاع رئيس محاكم الأحساء على قرار الهيئة كتب قراره المرفق الموجه لسمو أمير الأحساء برقم 1310 في 24-9-1379هـ والذي قال فيه إنه ليس لدينا سوى ما تضمنه خطابنا المرفق بالمعاملة الذي هو برقم 1238 وتاريخ 28-10-1377هـ المتضمن أن ما كان من الأرض المدعى فيها للمدعين او مورثهم يد عليه بقطع الأسل أو فيه نخل يكون تبعاً لملكهم، وأما الأرض البيضاء فلا يمكن سماع الدعوى فيها. اهـ.
وبتأمل ما قرره وجد ظاهره الصحة، إلا أنه أهمل الكلام في القطع التي ذكرت الهيئة أنه يداس فيها الأرز، ومعلوم أنه إن ثبت أن هذه القطع قد أعدها إبراهيم ورفقاؤه لدياس الأرز واستعملوها لذلك فهي مما يتعلق بمصلحة أملاكهم. وعليه نرى أن تعاد المعاملة إلى فضيلته لإكمال ما يلزم، وصلى الله على محمد وآله وصحبه وسلم.
رئيس القضاة
2085- جبل واقع بين قبيلتين وأراضي في سفحه، وكلاهما تريد الارتفاق به
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
رئيس مجلس الوزراء ... حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد

(8/228)

فنشير إلى المعاملة المرفقة الواردة إلينا من فضيلة نائبنا بالمنطقة الغربية برقم 8576 وتاريخ 4-2-1380هـ الخاصة بالنزاع القائم بين قبيلتي بالجرشي والرهوة على الحدود فيما بينهم.
ونشعر سموكم أننا اطلعنا على ما قرره رئيس محكمة بلجرشي في القضية في قراره المرفق بتاريخ 11-1-1380هـ والذي خلاصته أن جبل طليطلان محل النزاع القائم بين القبيلتين المنوه عنهما أعلاه ليس ملكاً لأحد القبيلتين، ولكل منهما الارتفاق منه بالمرعى والاحتطاب وأخذ الحجارة للبناء، ولولاة الأمر النظر فيه بما فيه المصلحة للمتنازعين، ولا يتركون يحمي بعضهم على الآخر المباحات، وأن الأراضي الواقعة في سفح الجبل من الشرق والبقعيعات المسواة على مواضع من الجبل التي يدعي وكلاء بلجرشي أنها كانت مزارع لهم في قديم الزمن وتركت منذ زمن بعيد، تبقى مواتاً ينتفع الجميع بمباحاتها مثل جبل طليطلان حتى يتعين لها مدع يدعي ملكيتها ويريد إحيائها، وفي ذلك الوقت يعين ولاة الأمر من يداعيهم دونها. اهـ.
وحيث أنه قد ذكر أن ما قرره يحتاج إلى التصديق إن كان صواباً أو إرشاده للوجه الشرعي إن كان خطأ -فإن الذي نراه أنه إذا كان لا يخشى من اشتراك القبيلتين في الارتفاق بذلك الموضع حدوث فتن ومشاجرات فإن ما قرره ظاهره الصحة. فإن كان يخشى شيء من ذلك فإنه يتعين بقاؤهم على ما كانوا عليه سابقاً وتوضع حدود تفصل بين البلدين في الموضع الذي يتصادقون عليه أو يثبت بالبينة العادلة أنه هو الحد الفاصل بينهم في السنين الماضية. وإن لم يثبت شيء من ذلك فتشكل هيئة من ذوي الخبرة بتلك الجهات ويخرج معهم القاضي، وبعد النظر والاجتهاد وتحري العدل والإنصاف

(8/229)

يضعون مراسيم تفصل بين القبيلتين، وهذا القسم ليس معناه التملك وإنما هو لقصد إخماد الفتن والمنازعات حيث وقعت أو خيف وقوعها وهو جار على القواعد الشرعية القاضية بتفويت أدنى المصلحتين لتحصيل أعلاهما، وارتكاب أدنى المفسدتين لتفويت أعلاهما. والله يحفظكم.
رئيس القضاة
(ص-ق171 في 7-3-1380هـ)
2086- الباطن التابع لمرافق البلد
من محمد بن إبراهيم إلى حضرة صاحب الجلالة
رئيس مجلس الوزراء ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد
فقد اطلعنا على أوراق المكاتبة الواردة إلينا بخطاب معالي وزير الدولة لشئون رئاسة مجلس الوزراء برقم ... وتاريخ ... المختصة بقضية الأرض التي جرى فيها النزاع بين محمد بن شريم وبني تميم، وما انتهت إليه من صدور قرار في ذلك من قاضي حوطة بني تميم برقم ... وتاريخ ... يتضمن أنه بناء على شهادة كل من زيد بن إبراهيم بن سعد وعبد الله بن مرضي وأحمد بن إبراهيم بن عبد السلام وإبراهيم بن زيد بن براك وحسين بن مخيزيم المفيدة بأن موضع ابن شريم الذي فيه النزاع ليس له بملك، وبناء على وقوف بعض الشهود على البيت المذكور وهم زيد وعبد الله وأحمد، وقرارهم بأن جزء من بيت ابن شريم عن الجزء المذكور لثبوت خروجه عن تملكه باعتباره من الباطن التابع

(8/230)

لمرافق البلاد المنتفى عن تملك خاص إلى آخر ما تضمنه الحكم المومى إليه. بتأمل ما ذكر لم يظهر لنا ما يخالفه. هذا والله يحفظكم.
(ص-ف748 في 22-11-1381هـ)
2087- لا تحدد المرافق، ولا يكون لأهل البلد التصرف فيها بالبيع
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
رئيس مجلس الوزراء ... حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فنشير إلى برقية سموكم لأمير بريدة والمبعوث لنا صورة منها برقم 17807 وتاريخ 18-11-78هـ الخاصة بقضية أهل عيون الجواء مع أهالي الروض. ونفيد سموكم أن أمير بريدة أحال لنا معاملة المذكورين المرفقة بهذا والواردة منه برقم 5799 وتاريخ 24-11-1378هـ وبدراستها وجدنا من بين أوراقها صورة برقية مرفوعة لسموكم كم أمير بريده برقم 5640 وتاريخ 17-11-78هـ اقترح فيها إلغاء تحديد المرافق لكل بلد، وان تبقى على حالتها السابقة. وما اقترحه وجيه جداً، لأن تحديد المرافق وجعل التصرف فيها لأهالي البلد سبب مشاكل ومتاعب، لأنهم جعلوا يبيعون المرافق مما يدخل ذلك من الأغراض التي تثير الإحن والحزازات، وتوجب كثرة النزاع والمخاصمات، وكثيراً ما سعى المتولون عليها في التعدي على أهل الأملاك والتضييق عليهم، فينبغي إلغاؤها وبقاء الأمور على ما كانت عليه، وأن يكون الاقطاع إلى الولاة على ضوء الشريعة المطهرة، والله يحفظكم. والسلام.
رئيس القضاة
(ص-ق446 في 22-7-1379هـ)

(8/231)

2088- من يثبت له إحياء أو تحجر موع من الأودية، وإلا فهو وغيره سواء في الارتفاق بها للرعي ونحو ذلك
من محمد بن إبراهيم إلى حضرة المكرم رئيس الديوان العالي
الموقر
السلام عليكم ورحمة الله وبركاته ... وبعد:
فبالإشارة إلى خطابكم رقم 7-3-221 وتاريخ20-2-1376 المرفق به المعاملة الخاصة بشكاوى عبد الله أبو دحيدح بصدد الشعاب التي يدعي ملكيتها، وامتناع المزارعين من دفع الشاة التي فرضها عليهم المذكور.
أفيدكم أنه قد جرى درس المعاملة بكاملها بما في ذلك قرار الهيئة المشكلة برئاسة أمير المقاطعة الشمالية، فظهر لنا أن الشاة التي أخذها أبو دحيدح باطلة ولا حق له فيها - كما أنه لم يكن لديه مستندات شرعية تثبت ملكيته للوديان المذكورة - واما ما في الصك الصادر من قاضي ضباء السابق عمر ناظر برقم 43 وتاريخ 8-6-1364هـ من شهادة البينة أن الاودية المذكورة ملك لأبي دحيدح فإنه ليس هو الملك الشرعي المترتبة عليه أحكامه من صحة البيع والهبة وغير ذلك. وإنما هو الملك المتصور عادة عند رؤساء العشائر والأمراء الموروث من عادات الجاهلية - المستفاد به لديهم أنهم الأحق بأن ينزلوا فيه ما شاءوا، ويبعدوا ما شاءوا، ويبعدوا ما شاءوا، فهو الملك الذي يرجع معناه إلى أن لهم السلطة عليه دون غيرهم.
والذي يجب اعتماده في مثل هذا أن من أحي موضعاً في وادي من تلك الأودية المذكورة الاحياء الشرعي فإنه يملكه بذلك، ومن حاز منها شيئاً وعمل فيه مثل إدارة أحجار أو حائط قصير ونحو

(8/232)

ذلك أنه يكون أحق بإحيائه من غيره، ولا يملكه بذلك، ويمهل المدة التي ذكرها الفقهاء -قال في (الإقناع وشرحه) ، فإن لم يتم إحياؤه وطالت المدة عرفاً كنحو ثلاث سنين، قيل له: إما أن تحيي أو تتكه إن حصل متشوف للإحياء، فإن طلب المهلة لعذر أمهل شهرين أو ثلاثة أو أقل على ما يراه الحاكم، وإن لم يكن له عذر فلا يمهل بل يقال له: إما أن تعمر وإما أن ترفع يدك، فإن لم يعمرها كان لغيره عمارتها. وإن أحياه غيره في مدة المهلة أو قبلها لم يملكه، لمفهوم قوله صلى الله عليه وسلم: (من أحيي أرضاً ميتة في غير حق مسلم فهي له) ولأنه أحياه في حق غيره فلم يملكه، ولأن حث المتحجر أسبق فكان أولى. وإن أحياه أحد بعدها أي بعد مضي هذه المهلة ملكه من أحياه، قال في (الإنصاف) لا أعلم فيه خلافاً. اهـ.
وأما من عدا هذين أعني من ثبت له حق الإحياء ومن ثبت له حق التحجر فإنه يكون هو وسائر المسلمين في الارتفاق بتلك الأودية من رعي لمواشي وغير ذلك سواء. والله يحفظكم.
(ص-ف130 في 26-2-1376هـ)
2089- فتوى المساييل المشهورة
ما حفروه فهو ملك لهم، وما ينحدر إليهم سيله بطبعه فهم أحق به ما دامت أملاكهم في حاجة إليه، أو صرفوه إلى أملاك آخر أو كان لهم به اختصاص آخر.
ما قولكم دام فضلكم عن حكم (مساييل الأملاك) : هل يملكها أصحابها؟ وهل يجوز لأحد إحياؤها؟ وإذا استغنت الأرض المملوكة عن ماء ولم تعد تشرب منه فما حكم هذا المسيل؟

(8/233)

الجواب: الحمد لله مساييل الأملاك على قسمين:
قسم: فيه عمل لأرباب الأملاك وهو ما يحتقرونه ليحوي لهم السيول وحفظها لهم ليجري فيها حتى يصل إلى أملاكهم. فهذا القسم يملك بالإحياء، لعموم قوله صلى الله عليه وسلم: (من أحيي أرضاً ميتة فهي له) . والإحياء كغيره من الأشياء التي لم يحد الشارع فيها حداً معيناً، لاختلافه باختلاف الأغراض والمنافع. فيرجع فيها إلى العرف كالحرز ونحوه. ومن المعروف أن ما قدمناه إحياء لكون العمل الذي هو الحفر والتعمير صيرها شيئاً ينتفع به، ويحصل فيسه لمحتقريه منفعة حفظ السيل، وتحصيله، وتسربه منها لأملاكهم.
والقسم الثاني من المساييل ما ليس لأرباب الأملاك فيها عمل بالاحتفار، وإنما صاحب الملك وجد جيلاً ونحوه ينحدر سيله بطبعه إلى جهة ملكه إلى أن يقاربه، فيسبق إليه، فيستولي عليه، ويسقي منه. فلسابق إليه والمستولي عليه حق الاختصاص فقط، لقوله عليه السلام (من سبق إلى ما لم يسبق إليه المسلم فهو أحق به) .
وقد نص أصحابنا على معنى ذلك، قال في حاشية (1) صفحة (87) الجزء الثاني: مرافق الأملاك كالطريق والأفنية. ومسيل الماء ونحوها هل هي مملوكة، أو ثبت فيها حق الاختصاص؟ فيه وجهان أحدهما: ثبوت الاختصاص بها من غير ملك. والثاني: الملك، جزم به في الكل صاحب (المغني) . اهـ. وق سئل الشيخ عبد الله ابن الشيخ محمد رحمهما الله تعالى عن مرافق الأملاك أهي مملوكة، أو يثبت فيها حق الاختصاص؟ فأجاب: المسألة فيها وجهان:
_________
(1) كذلك بالأصل ... والمراد المقنع.

(8/234)

والأظهر منهما ثبوت حق الاختصاص. اهـ.
فلا يجوز لغير أصحاب الملك إحياء مسيل ملكهم، ولا يجوز للإمام أن يقطعه لتعلق حق الغير به. قال في (الإنصاف) على قوله: إن لم يتعلق بمصلحته. أي كطرقه، وفنائه، ومسيل مائه، ومطرح قمامته، ومناخ الإبل، فهذا لا يملك بالإحياء، ولا يقطعه الإمام ليتعلق حق الغير به، وقيل: لملكه إياه. اهـ. وقال في (ألشرح الكبير) كل ما تعلق بمصالح العامر: من طرقه ومسيل مائه، ومطرح قمامته، وملقى ترابه، وآلاته لا يجوز إحياؤها بغير خلاف في المذهب وكذلك ما تعلق بمصالح القرية: كفنائها، ومرعى ماشيتهاا، ومحتطبها وطرقها، ومسيل مائها، لا يملك بالإحياء -لا نعلم فيه خلافاً بين أهل العلم. وفي الإقناع: فكل مملوك لا يجوز إحياء ما تعلق بمصالحه.
قال في (شرحه) : لمفهوم قوله عليه السلام (من احي أرضاً ميتة في غير حق مسلم فهي له) (1) لأن ذلك من مصالح الملك فأعطى حكمه. اهـ. ومن جواب الشيخ عبد الله بن الشيخ: والأصل إنما قرب من العامر وتعلق بمصالحه لا يملك، لحديث (من أحي أرضاً ميتة في غير حق مسلم فهي له) ومفهومه أن ما تعلق به حق مسلم لا يملك بالإحياء، لأنه تابع للملوك. اهـ.
واما إذا استغنت الأرض المملوكة عن سيل مسيلها ولم يبق فيها حاجة إلى مائه كإن جعلت هذه الأرض المملوكة بيوتاً ونحو ذلك لم يصرفه أصحابها إلى ملك آخر لهم ونحو ذلك بل أهملوه إهمال عبنه فالذي يظهر أن حق اختصاص أصحابها بهذا المسيل يزول
_________
(1) أخرجه أحمد والترمذي وصححه.

(8/235)

لانقطاع تعلق مصلحة الأرض به، ويكون حكمه حكم الأرض الموات، ما لم يكن لهم فيه سبب اختصاص آخر من تحجر بإدارة أحجار عليه أو تراب أو حفر بئر لم تصل إلى الماء، قال في (الشرح الكبير) : تحجر الموات الشروع في إحيائه، مثل من يدير حول الأرض تراباً، أو أحجاراً أو يحيطها بجدار صغير فلا يملكها بذلك، لأن الملك بالإحياء وليس هذا إحياء، لكن يصير أحق الناس به، لما روي عن النبي صلى الله عليه وسلم: (من سبق إلى ما لم يسبق إليه مسلم فهو أحق به) رواه أبو داود. اهـ. والله أعلم. وصلى الله على نبينا محمد وعلى آله وصحبه وسلم. أملاه الفقير إلى ربه محمد بن إبراهيم بن عبد اللطيف آل الشيخ.
(ص-ق200 في 5-4-1379هـ)
دوسية 12 ملفات القضايا
2090- وليس لمن له الاختصاص بمسيل غير واسع المنع من الرعي والاستطراق ونحو ذلك. أما (المساييل الواسعة) فلا يعمل فيها ما يضر بسيل أصحابها
من محمد بن إبراهيم إلى حضرة المكرم فضيلة قاضي المجمعة
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على مذكرتكم رقم 130 في 8-6-1377هـ المتضمنة استفساركم حول موضوع الصنوع.
والذي يظهر لنا في هذه المسألة: أنه ما كان فيه عمل لأحد كصنع محفور، او محفوظ المجرى بحبوس من جانبين أو برص

(8/236)

حصى - فهذا يكون مملوكاً. ويدخل في عموم حديث: (من أحي أرضاً ميتة ... إلخ) .
ولكن ما كان من ذلك في البراري والصحاري فإن ملكه لا يكون مثل ملك ما في داخل الأملاك، فليس له المنع من رعي الرواعي، ولا من الاستطراق ونحو ذلك. وإنما فائدة هذا الملك تظهر فيما لو تملكت الأراضي التي حواليه بطريق شرعي، فإن بطن الصنع المذكور يكون ملكاً له.
وأما المسيل الذي ينزل ماؤه وليس في مجراه عمل، فإنه يكون من اختصاصات هذا الملك الذي يجري إليه سيل الصحاري المذكورة، وهذا في المساييل غير الواسعة عرفاً، وأما ما كان فيه امتداد واتساع عرفاً فليس كذلك، لكن يمنع أن يعمل فيه ما يضر بسيله. وكذلك الطرقات ليس لأهل تلك المسيلات منعها. وللصنوع المملوكة بالصفة السابقة حريم ولا بد، وهو ملقى ترابها ونحو ذلك. والله يتولاكم.
رئيس القضاة
2091- ولا يسوغ إقطاع المساييل لغير أهل الأرض المملوكة إلا بإذنهم، مضار إحيائها وإقامة الحواجز فيها
من محمد بن إبراهيم إلى حضرة فضيلة رئيس محكمة بريدة
سلمه الله تعالى
السلام عليكم ورحمة الله وبركاته ... وبعد
فترفق لك بهذا المعاملة الواردة إلينا من سمو رئيس مجلس الوزراء رقم 17686 وتاريخ 20-6-79هـ الخاصة بدعوى الرقيبة البواحيث والصماعين ضد أهل الاقطاع الوهيبي وشركاه وعقيل.

(8/237)

ونفيدك أننا اطلعنا على ما كتبتوه لهيئة النظر، وعلى جوابها لكم فإذا هو لا يطابق التوجيه الذي كتبناه على المعاملة، ونحن كتبنا ذلك التوجيه بناء على ما نفهمه ونتحققه من أن الأرض التي ينحدر سيلها إلى أرض مملوكة تكون تبعاً لها على وجه الاختصاص، لتعلقها بمصلحتها، لكونها مسيلاً لها، فلا تملك بالإحياء، ولا يسوغ إقطاعها لغير أهل الأرض المملوكة إلا بإذنهم، لسبقهم إلى الانتفاع بها، وقد قال النبي صلى الله عليه وسلم في حديث أسمر بن مضرس الذي رواه أبو داود: (من سبق إلى ما لم يسبق إليه مسلم فهو أحق به) ومثل هذه الأرض قد سبق إليها مسلم فانتفع بها مسيلاً لملكه، ومعلوم أن في إحيائها وإقامة الحواجز فيها ضرراً عليه وتنقيصاً لسيله وتسبباً للقيام عليه ومنازعته وإيجاد الإحداث في شيء متعلق بمصلحة ملكه، وقد قال النبي صلى الله عليه وسلم: (لا ضرر ولا ضرار) وأصحاب الإمام أحمد رحمهم الله قد ذكروا ان ما قرب من العامر وتعلق بمصلحته لا يملك بالإحياء.
فلذلك لا يمنع من يريد الإحياء فيها، ولا حاجة إلى نظر الهيئة. وإذا ظهر لك وجه ما بيناه فإنه ينبغي النظر في المسألة من جديد. والسلام عليكم.
رئيس القضاة
(ص-ق117 في 15-2-1380هـ)
2092- قنوات العيون ملك لأصحابها ولو زالت بساتينهم
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبرى
بالمدينة المنورة ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على الاستفتاء الموجه إلينا من فضيلتكم وكيلكم

(8/238)

وفيه يذكر أن نزاعاً مستمراً يقوم بين أهل القنوات وأهل الأراضي الذين تمر هذه القنوات في أراضيهم حيث أن الغرض من القنوات زال بحكم تخطيط كثير من هذه البساتين بيوتاً سكنية، وبعضهم استغنى عن هذه القنوات بحفرهم آباراً وفي بساتينهم لنضوب مياه هذه العيون. إلى آخر ما ذكر. ويستفتي فضيلته عن هذه القنوات: هل تعود ملكيتها لأهل الأراضي وتنقطع صلة أصحاب البساتين بها، لفوات الغرض المستخدمة لأجله، أم تبقى ملكيتها لهم؟
ونفيدكم ان هذه القنوات لا تكون صالحة كمجار لميازه هذه العيون إلا بإحداثات وإصلاحات من حفر وردم وطى مواساة وغير ذلك مما تتطلبه المجاري، وهذا كما هو غير خاف عليكم إحياء له حق التمليك لمن قام به، لكون صير هذه القنوات أشياء ينتفع بها، ويحصل منها لمحتفريها منفعة إيصال مياه عيونهم إلى بساتينهم، ولا شك أن الإحياء يختلف باختلاف الأغراض والمنافع، فيرجع فيه إلى العرف، كالحرز ونحوه، قال في (حاشية المقنع) : أطلق الشارع الإحياء ولم يبين صفته، فوجب أن يرجع فيه إلى العرف: كالقبض، والحرز. اهـ.
وقال في _ (الكافي) : وفي صفة الإحياء روايتان: إحداهما أن يعمر الأرض لما يريدها له، ورجع في ذلك إلى العرف لأن النبي صلى الله عليه وسلم أطلق الإحياء ولم يبين، فحمل على التعارف. اهـ. فما دام أهل الأراضي وآباؤهم وأجدادهم مقرين هذه القنوات غير معترضين لها ولأصحابها بمنع أو نحوه فيما سبق فلا شك في اعتبار ملكية هذه القنوات لأصحابها ملاك البساتين، ولا يؤثر على حقيقتهم بها زوال الغرض المستخدمة له في السابق، لعموم قوله

(8/239)

صلى الله عليه وسلم: (من أحي أرضاً ميتة فهي له) . وبالله التوفيق. والسلام عليكم.
(ص-ف81-1 في 10-1-1384هـ)
2093- مساقي الصهاريج تابعة لها
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
رئيس مجلس الوزراء ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى النظر في المعاملة المعادة إلينا رفق خطاب سموكم برقم 11247 وتاريخ 28-5-1379هـ المختصة بقضية الأراضي التي اشترى محمود جابر صديق من بلدية ينبع، ومعارضة حسن بابطين بأنها داخلة في مساقي صهريجهم المسمى (العريس) كما جرى الإطلاع على ما أجاب به قاضي ينبع أخيراً برقم 426 وتاريخ 18-4-1379هـ وعلى ما كتبه أمير ينبع برقم 2172 وتاريخ 26-4-1379هـ وبتأمل الجميع ظهر لنا ما يلي:
أولاً: أن القاضي لم يعرج على المادة الثالثة من خطابنا المرفق برقم 813 وتاريخ 5-9-78هـ ولم يوضح أسباب حكمه بصرف النظر عن معارضة ورثة عمر سببه مع وجود الصك المرفق برقم 226 وتاريخ 8-10-1352هـ المتضمن مشترى محمد عمر سبيه من اولاد حسين زارع ستة قراريط من صهريج العريس.
ثانياً: أن مساقي الصهاريج المهيأة لنزول الأمطار باستمرار لا شك أنها تابعة لهذه الصهاريج ومختصة بها، فلا يحل لأحد أن يحولها أو يقتطع منها شيئاً ما دامت الصهاريج باقية، مع أنها ليست مملوكة لأصحابها لكنها مختصة لهم، فهم أحق بها ما دامت

(8/240)

المساقي مهيأة للاستعمال، ما لم يتركوها رغبة عنها بصفة دائمية، إذ قد يحتاج إلى هذه الصهاريح وتعود الحال إلى استعمالها لو تعطلت المياه الموجودة أو نضب ماؤها ونحو ذلك.
ثالثاً: أما ما أشار إليه الأمير من أن قاضي (أملج) وردت عليه قضية مشابهة لهذه فاعتبر الصهاريج كبئر عادي، وحكم لكل صهريج بخمسة وعشرين ذراعاً من كل جانب نظراً لوجود مشروع الماء وكون الصهريج أصبح بداخل البلدة تقريباً. فهذا غير ظاهر ولا نعلم له أصلاً من الشرع، وقياسه على البئر بعيد، فلا ينبغي أن يعتبر بحكمه.
رابعاً: أما ما أشار إليه القاضي من أنه وقف هو وأهل الخبرة على نفس الأرض ولم يتمكنوا من تطبيق الحدود على الصكوك مخافة من البدو الساكنين فيها. فهذا عجيب، وكيف يقع مثل هذا ويغضي عنه أمير البلد وغيره، وإذا لم تطبق الأحكام الشرعية وتنفذ ويحمى القائمون عليها فإيش يبقى بعد هذا؟ فعلى ولاة الأمور لفت النظر لمثل هذا، والأخذ بقوة على يد كل من يريد يصادم الأحكام الشرعية. والله يحفظكم.
(ص-ف950 في 28-7-1379هـ)
2094- الصلح بين أصحابها وبين البلدية جائز
من محمد بن إبراهيم إلى حضرة المدير العام للشئون القضائية
والتفتيش وفرع الرئاسة بمكة ... المحترم
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على أوراق المعاملة الواردة إلينا منكم برقم 2911 وتاريخ 14-4-84هـ المحالة إليكم من قاضي ينبع بخطابه

(8/241)

رقم 867 وتاريخ 10-7-1374هـ المتضمن استرشاده عن قضية الشريف محمد أحمد سلم ومبارك بن سليمان بخصوص مساقي الصهريج المسمى (سليم) وما ذكره المحقق الشرعي بديوان المظالم عما جرى عليه الاتفاق بين المذكورين ورئيس بلدية ينبع بصفته يمثل الحكومة على حل وسط من قيمة الأرض، وإعطاء المذكورين قسماً منها، والباقي يعود للبلدية، وطلب كاتب العدل أن يكون تسجيل الاتفاق لدى المحكمة، على أن يظهر في الصكوك السابقة حسب المتبع في الدوائر الشرعية للرجوع إليه عند الحاجة. وما أشار إليه قاضي ينبع عن فتوانا الصادرة برقم 950 وتاريخ 28-7-79 بخصوص مساقي الصهاريج. إلخ.
وبتأمل ما ذكر لم نر مانعاً من إجراء المذكورين على الصلح الذي يتفقون عليه إذا كان برضاهم ولم يضر بمصلحة غيرهم، لقوله صلى الله عليه وسلم: (الصلح جائز بين المسلمين إلا صلحاً أحل حراماً أو حرم حلالاً) كما لا نرى مانعاً من تسجيل ما ذكر في المحكمة. والسلام عليكم.
(ص-ف2343-1 في 10-9-1384هـ)
2095- الحرم، ومنى ومزدلفة - لا تملك بالإحياء ولا بالإقطاع
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
ولي العهد المعظم ورئيس مجلس الوزراء الأمير فيصل
السلام عليكم ورحمة الله وبركاته ... وبعد
نعيد إليكم المعاملة الواردة إلينا من سموكم برقم 892-1

(8/242)

في 23-11-74هـ المتعلقة بموضوع الأرض التي فيها الأسرة (الفضلية) .
ونرفع لسموكم حفظكم الله أنه بالاطلاع على كافة أوراق المعاملة ودراستها درساً وافياً ومن بين ذلك الخطاب الموجه من فضيلة رئيس المحكمة الشرعية الكبرى إلى وزارة الداخلية برقم 115-4 في 21-10-74هـ وقد ذكر فضيلته فيه كلام أهل العلم من كون الإقطاع المجرد عن الإحياء لا يفيد التملك. وهذا صحيح، ويفهم منه أن الأرض موضوعة النزاع لو أحييت ملكت بالإحياء، وهذا غير صحيح، لأن هذا الحكم وهو ثبوت الملكية بالإحياء إنما هو في موات غير الحرم. أما الحرم وهو ما أدختله (الأعلام) وهي الأميال المعروفة ومنه المشاعر كمنى ومزدلفة، فإنه لا يملك شيء من جميع ذلك بالإحياء مطلقاً، وليس لأحد إقطاعه لأحد. ومثل الحرم في ذلك عرفة، قال في المجلد الثاني من (كشاف القناع) صحيفة 407 سطر 18 و 19 و 20: إلا موات الحرم وعرفات، فلا يملك بالإحياء مطلقاً، لما فيه من التضييق في أداء المناسك، واختصاصه بمحل الناس فيه سوواء. ومنى ومزدلفة من الحرم كما سبق فلا إحياء بهما. اهـ. وبما نقلناه من كلام الكشاف يظهر الجواب عن هذه المعاملة.
(ص-م 1843 في 21-12-1374هـ)
2096- ولا يعطى عليها حجة استحكام
من محمد بن إبراهيم إلى حضرة المكرم رئيس الديوان العالي
الموقر
السلام عليكم ورحمة الله وبركاته ... وبعد

(8/243)

فبالإشارة إلى طلبكم رقم 7/7/506 وتاريخ 25/1/1375هـ المرفق به المعاملة الخاصة بطلب الشريف شاكر أبي الجمال إعطاءه حجة استحكام على أرض بجبل خندمة، وقد جرى الاطلاع على كل المعاملة والصك الصادر فيها من أحد أعضاء المحكمة الشرعية الكبرى الشيخ عبد الله مغربي.
ونفيدكم أنه بمقتضى ما نص عليه علماء الحنابلة ـ رحمه الله ـ من أن أرض الحرم لا تملك بإحياء ولا بإقطاع نرى أن الأرض المذكورة ليست ملكاً للشريف شاكر، وأنه لا يعطى عليها حجة استحكام، وإليكم المعاملة معادة من طيه. والسلام عليكم ورحمة الله وبركاته.
(ص ـ ف 10 في 3/2/1375هـ)
(2097 ـ حكم حاكم بتملك أرض في الجبل فلم ينقض)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة ... رئيس مجلس الوزراء حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى اطلاعنا على المعاملة المحالة إلينا منكم رفق خطاب جلالتكم رقم ... وتاريخ ... بخصوص شكوى الشريف محمد بن منصور المنعمي ضد الشريف شاكر لمطالبته لسكان جبل خندمه بمكة المكرمة بحكر الاراضي التي عليها مبانيهم، وأنه بتأملكم أوراق القضية اتضح أنه سبق أن صدر فيها حجة استحكام تقضي بتملك شاكر أبي الجمال ما تقدم بدعوى تملكه، وأنه صدر فيها فتوى تتضمن عدم أحقية الشريف شاكر أبي الجمال في تملكه أرض الجبل استناداً إلى ما ذكره علماء الحنابلة ـ رحمهم الله ـ من

(8/244)

أن أرض الحرم لا تملك بإحياء ولا بإقطاع وأنه لدى مراجعة الشريف شاكر في قضيته وطلبه إعادة النظر فيما تم فيها ذكرنا موجب خطابنا رقم 465-1 في 6/2/1386هـ بأن الفتوى الصادرة منا بعدد 10/3/75هـ ليست حكماً ولاتمييز حكم، وإنما هي فتوى، ومن خصائص الفتوى عدم الإلزام بها، وأشرنا إلى إحالة ما حكم به الشيخ عبد الله مغربي بخصوص إعطاء شاكر أبي الجمال حجة استحكام لما ادعى تملكه في الجبل إلى هيئة التمييز فجرى التصديق عليها من هيئة التمييز موجب القرار رقم 435 في 5/7/76هـ وتذكرون جلالتكم أنه نظراً لتمسك أخصام شاكر بالفتوى الصادرة منا بعدم أحقيته لما ادعى تملكه، ونظراً لأنه لم يصدر تأييد أو نقض للحكم الشرعي المؤيد من هيئة التمييز فإنكم ترغبون منا إعادة النظر والإفادة هل يعتمد الحكم الصادر فيها المؤيد من هيئة التمييز، أم تعتمد الفتوى الصادرة منا بعدم أحقيته لأرض الجبيل؟
وعليه نفيد جلالتكم أن الفتوى الصادرة منا هي مقتضى ما عليه جمهور الحنابلة وهي المذهب. إلا أنالجاري عليه العمل خلافها، وحيث أن الفتوى كما أشرنا إليها ليست لها الصفة الإلزامية وحيث أنه صدر في القضية حكم صادقت عليه هيئة التمييز، وقد سبق أن اطلعنا عليه فلم يظهر لنا ما يلاحظ به عليه، فتعتبر قضية المذكور شاكر مع أخصامه منتهية بالحكم الصادر فيها المؤيد من هيئة التمييز أما تمسك أخصامه بفتوانا فلا وجه لها، لما ذكرنا من أن خصائص الفتوى انتفاء الصفة الإلزامية بها، مالم يقبلها

(8/245)

الأطراف المعنية بها. ونعيد إلى جلالتكم كامل أوراق القضية والله يحفظكم (1)
مفتي الديار السعودية (ص ـ ف 1193 في 26/5/88هـ)
_________
(1) وتقدم في (المناسك) حكم البناء في المشاعر، والاشارة إلى الملك أيضاً ونق حكم بالتملك في منى.

(8/246)

(2099 ـ ولا تحدد طرق مكة بالأمتار)
ثم فجاج مكة لا يفتح نظر للملك فيها، ولا يكفي مائة متر في الطريق مثلاً، فإن الناس قد يحتاجون لأن يذهبوا من هنا وهنا. الرسول يقول: " فجاج مكة طريق ومنحرٌ " هذا عموم، فإذا اجتمع الخلق الكثير فمن يقول واسع. أما بعد فنعم. ولا ينبغي أن يحصروا في ناحية فيقال: هذه طريق. ومما يبين لك أن منى يمتلئ ويخرجون إلى ما وراء منى، فأين يذهب الناس؟! (تقرير)
(2100 ـ والميقات ومحارمه وما حوله ليس لأحد فيه حق ولا اختصاص)
من محمد بن إبراهيم إلى حضرة المكرم رئيس الديوان العالي الموقر
السلام عليكم ورحمة الله وبركاته وبعد:
فبالإشارة إلى خطابكم رقم 7/21/4019 وتاريخ 5/10/75هـ المرفق به المعاملة الخاصة بالنزاع الحاصل في وادي الضريبة بين الروقة والمقطة.
أفيدكم أنه جرى الاطلاع على المعاملة وعلى القرار الصادر فيها من عضو المحكمة الكبرى الشيخ عبد الله المغربي.
والذي نراه أن " الميقات " ومحارمه وما حوله مما يحتاجه المسلمون لميقاتهم ومناخهم ونحو ذلك فهذا ليس لأحد به حق ولا اختصاص بل يبقى لمصلحة المسلمين عموماً. وأما ما زاد عن ذلك فمن أحياه إحياء شرعياً وثبت ذلك ثبوتاً شرعياً ملكه. وأما ما ليس بميقات

(8/247)

ولا تابع للميقات ولم يملكه أحد بإحياء شرعي فهذا أمره راجع إلى نظر الإمام المصلحي فما رآه أمضاه، كما ذكره القاضي أبو يعلى في "الأحكام السلطانية" في الكلام على الارتفاق بالأراضي الصحراوية والفلوات ومنازل الأسفار وحول المياه أنهم إن قصدوا بنزولهم الإقامة بها والاستيطان لها فلسلطان في نزولهم بها نظر راعى فيه الأصلح، فإن كان مضراً بالسابلة منعوا عنها قبل النزول وبعده، وإن لم يضر بالسابلة راعى الأصلح في نزولهم فيها أومنعهم منها ونقل غيرهم إليها، كما فعل أمير المؤمنين عمر بن الخطاب رضي الله عنه حين مصر البصرة والكوفة نقل إلى كل واحدة من المصرين ما رأى المصلحة فيه، لأن لا يجتمع فيها المسافرون فيكون سبباً لانتشار الفتنة وسفك الدماء. هذا ما ظهر لنا في قضية الأرض المذكورة. والسلام عليكم ورحمة الله وبركاته.
(ص ـ ف 657 في 19/10/75هـ)
(2101 ـ مساحة الطريق قبل العمارة وبعدها، واذا تشاحوا)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي ... أمير الرياض ... وفقه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فنعيد إليكم أوراق المعاملة الواردة إلينا بتاريخ 1/2/1377هـ المختصة بما رفعه لسموكم رئيس محكمة الرياض عما كتبه القاضي حمد بن مزيد عن السكة المتنازع فيها بين كل من سيف بن سعد القحطاني الوكيل عن محمد القاضي وبين لافي بن عايض وعبد اللطيف بن دايل، وما أبداه القاضي ابن مزيد من اضطراب

(8/248)

النمر التي بأيديهم في مساحة السكة المذكورة، حيث ذكر في بعضها ثلاثة أمتار، وفي بعض ستة أمتار. إلخ ما ذكر القاضي حمد بن مزيد في قراره المرفق رقم 157 وتاريخ 24/12/1376هـ بعد أن جرى درس ذلك قررنا عليه ما يأتي:
(أولاً) إن كانت عمارة البيوت التي على السكة قد تمت وخلص بنيانها أو تأسست بمرأى من الجيران والبلدية ومسمع من الجميع وبدون معارضة أحد منهم، فإن هذا لا يغير، ويبقى الحال على ماكان عليه.
(ثانياً) إن كان ما عمر في السكة شيء والأمر بأيدي الملاك خاصة بحيث أنهم مالكون لما تضمنته أوراقهم فإذا تشاحوا في مساحة الطريق فإن ما قرره الشيخ حمد بن مزيد من تقديرها بسبعة أذرع صحيح.
(ثالثاً) إن تشاحوا في سعة الطريق، والأرض على نظر البلدية والملاك ما عمروا منها شيء فلا مانع من رد أمرها إلى البلدية لنقرر فيها ما تراه. والله يحفظكم.
(ص ـ ف 142 في 13/2/1377هـ)
(2102 ـ توسيع الطرق للمصلحة العامة)
قوله: وإذا وقع في الطريق نزاع فلها سبعة أذرع، ولا تغير بعد وضعها.
فيه نظر آخر. إذا نظر نظر عمومي الظاهر لا بأس بذلك لما وجدت السيارة فإن فيها ضخامة وسرعة فإذا رؤي التصرف

(8/249)

خصوصاً مع العوض فإن فيه مصالح تغمر المفاسد، مثل هذا التصرف الموجود.
(تقرير 8/74هـ) .
س: مثل الضرورات بالسيارات واحد عنده سيارة وواحد ما عنده شيء.
ج: يجعل ما يكفي أما الأرض المملوكة فيبنونها على ما شاءوا ولا كلام على أحد في ملكه.
لكن ولاة الأمور لهم النظر فيها، وعليهم قهرهم على ما فيه مصلحتهم، أهل الأرض يريدون أن يجعل في الأرض الواسعة مائة بيت، وبعد قليل يتأسفون، بل بعد قليل تنخفض قيمتها.
(تقرير) (1)
(2103 ـ ويجب على القائمين به تحري العدل)
وأما " الناحية الثانية" بالنسبة لما تقتضيه المصلحة العامة من توسيع الشوارع وإصلاح الطرق ونحو ذلك وهذا يجب على القائمين به تحري العدل والإنصاف بحق الجميع، ولأن درء المفاسد مقدم على جلب المصالح. اهـ.
(من فتوى في الشفعة برقم 1524 في 29/11/81 ص ق)
(2104 ـ الاستفصال في الجادة إذا شهد بها شهود)
من محمد بن إبراهيم إلى حضرة فضيلة قاضي السر ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد كتبنا لكم برقم 477 وتاريخ 13/11/78هـ إستفساراً
_________
(1) قلت: وتقدم في أول (البيع) نزع الملكيات للمصلحة العامة ولو بدون رضى.

(8/250)

حول الحكم الصادر منكم بتاريخ 24/7/76هـ في قضية عبد الرحمن بن مشوح وشركاه وبين آل دويرج، والذي قلتم فيه: إنهم أحضروا عدة شهود على ممشاهم مع الجادة المذكورة بدبشهم من الجفن إلى مخضبات من مدة عشرين سنة فأزيد أهـ. وطلبنا منكم في خطابنا المشار إليه الإفادة عما يلي:
1 ـ هل شهد الشهود على أنها تطأ ملك عيال سعد أم شهدوا على أنها مع أرض موات؟
2 ـ هل عين الشهود موضع الجادة وقالوا إنها مستقرة في موضع واحد أو تتنقل؟ .
3 ـ هل شهد الشهود على عرض تلك الجادة، أم لا؟
4 ـ لابد من إيضاح أسماء الشهود مع بيان عدالتهم من عدمها؟
وحتى الآن لم تردنا إجابتكم، وقد ورد إلينا من سمو رئيس مجلس الوزراء معاملة برقم 2550 وتاريخ 9/2/79هـ تتعلق بالقضية المشار إليها، وقد أرفق بها صورة الحكم الصادر منكم موضوع الاستفسار، وتاريخ نقله 16/1/79هـ أي بعد كتابنا المتضمن الاستفسار بمدة شهرين، واستفسارنا هذا لأن الحكم (1) معروض علينا لتمييزه، ولأنكم لم تجيبونا عن ما استفسرنا عنه ما دام أن الحكم محل تمييز فإنه لم يكتسب القطعية بعد، فلذا يتعين عليكم سرعة الإفادة عن ما أشرنا إليه لنتمكن من الرفع للمقام السامي بما نراه. والله يحفظكم. ... رئيس القضاة (ص ـ ق 9/1) .
_________
(1) بالأصل واستفسر: بنا الآن كالحكم.

(8/251)

(2105 ـ المعادن الظاهرة لاتملك بالاحياء، ولا بالاقطاع)
المعادن كثيرة جداً، وابن الجوزي عدها (سبعمائة معدن) قبل اكتشاف المعادن هذه، وممكن أن ينقضي العالم والأرض لم يطلع على كل ما فيها من المنافع.
وفرق بين المعادن الظاهرة، وغير الظاهرة.
الظاهر البارز لا يملك بالإحياء. ولا بالاقطاع، لأنه شيء مشترك وليس له التصرف في شيء مشترك فيجعله لقوم دون قوم.
ومثل هذه الامتيازات كلها من الظلم الذي لا يجوز (تقرير)
(2106 ـ مقاطع الأحجار البارزة لا تملك بالاحياء، ولا بالاقطاع.
"الناس شركاء في ثلاث " فما حيز منه ملك، وما بقي لم يحز فلا يمكن بالاقطاع ولا بالإحياء، فإنه شيء بارز موجود ... (تقرير)
(2107 ـ س: اذا حفر للملح حفرة طول مترين هو يملكها؟
ج: الظاهر أنه يختص به ولا يزاحمه فيه أحد، كما أن البئر لا يجيء إنسان يزحمه ويأخذ الماء عنه. ولو قدرنا الضرورة ـ مع أن الملح من الكماليات أو الحاجيات ـ فلو جاء شخص ليأخذ ملح طعامه فلا يمنعه. أما للاتجار به فلا. ... (تقرير)
(2108 ـ " جبل الرخام" لا يملك بالاحياء، ولا يقطع)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة الملك المعظم
ورئيس مجلس الوزراء ... حفظه الله.
السلام عليكم ورحمة الله وبركاته وبعد:

(8/252)

فنشير لخطاب جلالتكم المشفوع رقم 11157 في 9/6/87هـ الجوابي لمذكرتنا لجلالتكم رقم 1914 ـ 1 وتاريخ 21/5/87هـ بشأن جبل الرخام الذي يدعي حميد بن عوده الذروي أنه داخل ضمن حدود ملكه، المتضمن ملاحظة جلالتكم بما يلي:
1 ـ عندما عارض مندوب المالية لدى المحكمة قال بأن جبل الرخام المتنازع فيه هي من الثروات المعدنية العائدة للدولة.
2 ـ عندما عارض مندوب البلدية قال بأن الأوامر المبلغة إليهم تضمن بأن الأراضي البيضاء التي في بلدان لا توجد بها بلديات لا تسمح الإمارة لأي شخص بالاستيلاء عليها، مالم يكن مستنداً على حجة بالتملك، أو أمر صريح بالمنح. وأن الاحرى بقضية القاضي ما دام أن المعارضة من جهتين رسميتين تمثل جزء من جهاز الدولة قبل أن يستمر في نظر القضية أن يرفع لمرجعه الإداري بواقع ما قدم إليه من المدعي وما أجاب به المعارضون ليستعلم هذا من الحكومة عما تراه بذلك الخصوص، وأن عدم التفاته لكل ذلك وعدم السؤال عن تلك الأوامر والاطلاع على ما نصت عليه في حين أنها تعطي ضمناً منع النظر في مثل هذه المواضيع فإنه يعتبر عدم مراعاة لمنطوقها في حين أنها صادرة من ولاة الأمور لأمر يتعلق بالمصلحة العامة. ولذلك تعتبرون جلالتكم تصرف فضيلة القاضي خطأ ـ وبالتالي الحكم الذي أصدره مبني على خطأ إلخ. ورغبتكم حفظكم الله في إبطال الحكم من أساسه واعتباره كأنه لم يكن، والتأشير على سجله بذلك، والتعميم على المحاكم جميعها بعدم سماع دعوى في كل ما هو من هذا القبيل، وأنه جرى إبلاغ وزارة الداخلية صورة من خطاب جلالتكم المشار إليه على أوراق المعاملة لتعتمد

(8/253)

إحضار الشخص وتطلب منه صك الحكم الذي يدعي فقدانه.
وأخذ تعهد عليه وعلى جماعته بعدم التعرض للجبل كلياً، حيث قد زودت وزارة البترول بصورة من هذا لتضع يدها على الجبل، وتعتبره من ممتلكات الدولة.
ونفيد جلالتكم بأننا كتبنا لفضيلة قاضي رابغ خطابنا المرفق رقم 2509 ـ 3-1 في 9/7/87هـ الذي ذكر فيه نقلاً عن " الكافي وغيره ": أن من سبق إلى معدن فهو أحق بما يناله منه وإن طال مقامه فيه، للخبر الصحيح، وأنه تحقق لديه أن حميد الذروي هو أول من سبق إلى استخراج ما أخرج من أ؛ جار الجبل المذكور، وأنه منع المعارضين له من البدو أن يمنعوه من استمراره في الأخذ من الجبل اهـ وقد أعدنا دراسة هذا الموضوع عدة مرات، فرأينا ما يلي: ـ
(أولاً) أن المنصوص عليه أن المعادن الظاهرة مثل الرخام المشار إليه قد أباح الله لعباده الانتفاع بها، إلا أنها لا تملك بالإحياء وليس للإمام إقطاعها. قال الموفق ابن قدامة في " المغني ": المعادن الظاهرة: كالملح، والقار، والكحل، والجس، والنفط، والكبريت ومقاطع الطين، وأشباه ذلك ـ لا تملك بالإحياء، ولا يجوز إقطاعها لأحد من الناس، ولا احتجازها دون المسلمين، لأنها تتعلق بها مصالح المسلمين العامة فلم يجز إقطاعها، وهذا مذهب الشافعي، ولا أعلم فيه خلافاً اهـ وقال في " شرح الزاد ص 426 " ولا يملك معدن ظاهر كملح وكحل وجس بإحياء، وليس للإمام إقطاعه وقال

(8/254)

في " الحاشية" قوله: ولا يملك معدن ظاهر. إلخ ... المعدن الظاهر هو ما بدا جوهره بلا عمل، وإنما العمل والسعي لتحصيله: كالنفط، والكبريت، والقار، والموميا، واليرام، والقطران، وأحجار الرحى. والمعدن الباطني مالا يظهر جوهره إلا بالعمل والمعالجة: كالذهب، والفضة، والفيروز ج، والياقوت، وا لرصاص، والنحاس، قاله النووي. وقال في متن " دليل الطالب ج2 ص 453 " بعد تعريف الموات: فمن أحيى شيئاً من ذلك ولو كان ذمياً أو بلا إذن الإمام ملكه بما فيه من معدن جامد كذهب وفضة وحديد وكحل. وقال في " شرحه " لأنه من أجزاء الأرض فيتبعها في الملك كما لو اشتراها، بخلاف الركاز لانه مودع فيها للنقل وليس من أجزائها، وهذا في المعدن الظاهر إذا ظهر بإظهاره وحفره، وأما ما كان ظاهراً فيها قبل إحيائها فلا يملك، لأنه قطع لنفع كان واصلاً للمسلمين، بخلاف ما ظهر بإظهاره فلم يقطع عنهم شيئاً.
(ثانياً) أن تخصيص الأراضي والآبار بعدم سماع الدعوى فيها إلا ممن بيده صك لا وجه له في الشرع، ولأن الآبار والأراضي البيضاء كغيرها ما ساغ سماع الدعوى فيه شرعاً سمعت، وما لا فلا، ومن المعلوم شرعاً أن الأرض الموات المنفكة عن الاختصاصات وملك معصوم ليست ملكاً لأحد لا للدولة ولا لغيرها، بل هي ملك لمن أحياها وإن لم يكن بيده صك لقول النبي صلى الله عليه وسلم " من أحيى أرضاً ميتة فهي له " ولقوله صلى الله عليه وسلم: " من عمر أرضاً ليست لأحد فهو أحق بها " وقد تكون الأرض انتقلت إلى هذا المدعى من ما لكها الذي أحياها ببيع أو إرث أو هبة أو غير ذلك وليس عنده صك، أو فقد صكه ولكن عنده بينة شرعية تثبت ما ادعاه،

(8/255)

فكيف يسوغ عدم سماع دعواه وشهادة بينته والنبي صلى الله عليه وسلم عندما اختصم إليه الاشعث بن قيس مع شخص آخر في بئر قال للمدعي: "شاهداك أو يمينه " وهذا في حديث متفق عليه رواه البخاري ومسلم، وفي بعض ألفاظ هذا الحديث عند الإمام أحمد، عن الاشعث بن قيس قال: " خاصمت ابن عم لي إلى رسول الله صلى الله عليه وسلم بينتك أنها بئرك وإلا فيمينه قال: ما لي بينة وإن تجعلها بيمينه يذهب بئري، إن خصمي امرؤ فاجر فقال رسول الله صلى الله عليه وسلم: من اقتطع ما ل امرئ مسلم بغير حق لقي الله وهو عليه عضبان " وعن وائل بن حجر، قال: " جاء رجل من حضر موت ورجل من كندة إلى النبي صلى الله عليه وسلم، فقال الحضرمي يارسول الله إن هذا غلبني على أرض كانت لأبي فقال الكندي: هي أرضي في يدي أزرعها ليس له فيها حق فقال النبي صلى الله عليه وسلم للحضرمي: "ألك بينة. قال: لا قال: لك يمينه.
فقال يارسول الله: الرجل فاجر لا يبالي بما حلف عليه، وليس بتورع من شيء فقال: ليس لك منه إلا ذلك فانطلق ليحلف، فقال رسول الله صلى الله عليه وسلم لما أدبر الرجل: أما لئن حلف على مالٍ ليأكله ظلماً ليلقين الله وهو عنه معرض" رواه مسلم والترمذي وصححه. فاتضح من هذه النصوص الثابتة عن النبي صلى الله عليه وسلم أن الآبار والأراضي تسمع فيها الدعوى وإن لم يكن بيد المدعي صك.
(ثالثاً) لم يظهر من صك الحكم أن القاضي ملك هذا الجبل الشخص المشار إليه، وإنما حكم بعدم معارضته في تكسير الأحجار

(8/256)

من هذا الجبل، وعلل حكمه بقوله: ومن المعلوم شرعاً أن المباحات المنفكة عن الاختصاصات والضرر على الغير ليست ملكاً لأحد لا للدولة ولا لغيرها. وقد أيد هذا من هيئة التمييز بالمنطقة الغربية بقرارها رقم 316 وتاريخ 4/4/87هـ.
وحيث أن هدف جلالتكم ـ حفظكم الله ووفقكم ـ هو ما يتمشى مع الشرع المطهر، ولم تطلعوا علىما أشرنا إليه لكم قبل صدور أمركم المذكور وتأييد إبطال هذا الصك من قبلنا يقتضي اقتناعنا ببطلانه. وحيث أن الذي ظهر لنا هو ما أشرنا إليه من صحة ما أجراه القاضي تعين اطلاع جلالتكم على ما لدينا وفقكم الله وسدد خطاكم والسلام عليكم ورحمة الله وبركاته.
رئيس القضاة (ص ـ ق 41 ـ 1 في 11/1/1389هـ)
(2109 ـ الأودية الكبار ومنافيها لاتملك بالاحياء)
قوله: وما نضب عنه الماء من الجزائر لم يملك بالإحياء. إلخ.
جزائر البحر، وجزائر الأنهار، ومنه الأودية الكبار، وكذلك منافي الأودية التي كان يجري فيها الوادي ثم مال إلى جانب آخر فلا تملك بالإحياء بالبناء فيه، فإن الأبنية تشغل المساحة، فالقطعة 50 في 50 أخذت تلك المساحة، فإذا رجع إليها ووجدها مشغولة بما يمنع الجريان ذهب إلى الجانب الآخر فدمر عليهم، فإن من طبيعة الأودية والأنهار أنها تارة تنتحي إلى هذه الجهة، وتارة إلى هذه بخلاف الزرع ونحوه كبرسيم مما لا يسد المجرى ولا يجعل الماء يميل إلى الجانب الآخر. ... (تقرير)

(8/257)

(2110 ـ لا يعمل في مجرى السيل ما يغيره عن مجراه، أو يحدث منه ضرر على أحد المستحقين)
من محمد بن إبراهيم إلى المكرم فضيلة قاضي محكمة الزلفي الأولى ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فنعيد إليكم بطيه المعاملة المرفوعة لنا رفق خطابكم رقم 340 وتاريخ 26/10/85هـ الخاصة بقضية وكيل عبد الله الحمد مع الفهد وسليمان الطريري، وحيث اطلعنا على ماتضمنه خطابكم المومى إليه.
ونفيدكم أنه لا مانع من عمل ما يلزم عمله لمجرى السيل بما لا يغيره عن مجاريه أو يحدث منه ضرر على أحد المستحقين، ويكون عمله كما ذكرتم بواسطة شخصين من أهل النظر والأمانة، ويحسن أن يكون بحضور وإشراف فضيلتكم. وفق الله الجميع والسلام عليكم.
رئيس القضاة (ص ـ ق 4628 ـ 3 ـ 1 في 17/11/1385هـ)
(2111 ـ صرف السيل عن مجراه اضرار. الا إذا كان ملكاً لمعين قبل أن يجرفه السيل)
من محمد بن إبراهيم إلى حضرة صاحب السمة الملكي ... أمير الرياض ... سلمه الله تعالى
السلام عليكم ورحمة الله وبركاته وبعد:
فنعيد لسموكم المعاملة الواردة منكم برقم 12064 وتاريخ 27/3/79هـ مع سابقتها الواردة منكمن برقم 12759 ـ 1 وتاريخ

(8/258)

10/2/79هـ المتعلقة بدعوى عبد الله بن خميس ضد فهد بن غنام وناصر بن خليفة بن بديع.
ونفيدكم أنه بدراسة القرار الصادر من فضيلة رئيس المحكمة في القضية برقم 3297 وتاريخ 18/3/79هـ ظهر أن ما رآه من صرف الوادي عن مجراه الحالي وتعميد الهيئة بترسيم مائة متر مجرى له في وسط المسافة التي بين طرفي النزاع غير صحيح، لأن شهادة الشاهدين التي بنى عليها ما رآه لم يأت فيها أن ما أخذه الوادي من الناحية الشرقية كان مملوكاً لمعين قبل أن يجرفه السيل.
وفي صرفه عن مجراه والحالة ما ذكر ضرر بالمدعى عليهما. أما لو شهدت البينة بأن ما أخذه الوادي من الناحية الشرقية كان مملوكاً لمعين فإن جرف السيل له لا ينقله عن ملك مالكه، وك ان له الحق في تنحيته عن ملكه.
وبناء على ما تقدم نرى أن تعاد المعاملة إلى رئيس المحكمة لملاحظة ما ذكرنا وإعادة النظر فيها من جديد. والسلام عليكم ورحمة الله وبركاته.
رئيس القضاة (ص ـ ق 310 في 22/6/1379هـ)
(2112 ـ أو كان باتفاق الطرفين)
من محمد بن إبراهيم إلى المكرم فضيلة الشيخ عبد الله بن كنهل ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فنبعث لكم برفقه المعاملة الخاصة بقضية الفهد والطريري وشركائه، وعبد الله الحمد وشركائه المرفوعة لنا بخطاب فضيلة

(8/259)

قاضي الزلفي الأولى اشفوع رقم 789 ـ في 5/11/86هـ للاطلاع واعتماد الشخوص إلى مكان النزاع بالزلفى، وبرفقكم عضوا هيئة النظر عبد العزيز بن حمود وصالح الرويتع للوقوف على المسيل المشار إليه، وملاحظة ما يشتكي منه وكيل الفهد من أنه غير عن مجراه السابق بما يضر بملكهم والتحقيق عن ذلك.
وإذا كان ما أحدث في المسيل أخيراً فيه ضرر على المشتكي أو تغيير لمجاري السيل عن وضعها طيلة السنين الماضية بصفة لم تتم باتفاقهم فينبغي إعادته إلى مجراه السابق وإفادتنا بالنتيجة. والسلام.
رئيس القضاة (ص ـ ق 118 ـ 1 في 9/1/1387هـ)
(2113 ـ واذا حاذوا من فوقهما ومن أسفل منهما وانتفى الضرر لم يمنعوا. يزال المطوى المحدث)
من محمد بن ابراهيم إلى حضرة صاحب السمو الملكي ... رئيس مجلس الوزراء ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فنعيد لسموكم برفقه هذه الأوراق الواردة منكم برقم 2382 وتاريخ 8/2/79هـ الخاصة بدعوى هدوب بن فوزان أن أخصامه قد تعدوا على ملكه.
ونشعر سموكم أننا اطلعنا على كا مل أوراق المعاملة واتضح أنها اشتملت على قضيتين:
" إحداهما " قضية هدوب مع عبد الرحمن بن عواد وعبد الله بن مبارك في دعواه أنهما قد أحدثا في الوادي، وقد انتهت بأن قرر قاضي سدير عدم منعهما من مواصلة البناء، لأنهما محاذيان

(8/260)

لمن فوقهما ومن أسفل منهما من البيوت، مع إعطاء أهل الجنوبية لهما وانتفاء الضرر.
"الثانية " قضية هدوب مع أهل الجنوبية في المطوى الذي يريد هدوب إحداثه في الوادي، وقد انتهت لدى قاضي سدير بأنه ليس لهدوب إقامة ذلك المطوى، ويلزمه إزالة الحصى، لأنه قد شهد لديه رجل بأن الكبش القائم هو الذي عليه النظر، وأما الذي يريد هدوب إحداثه فحدث.
وبتأمل ما قرر القاضي في القضيتين ظهر أنه يعتبر منهياً لهما، لأن ظاهره الصحة. والله يتولاكم والسلام.
رئيس القضاة (ص ـ ق 65 في 30/1/1380هـ)
(2114 ـ يزال ما بني في المسيل من العطفة والبرج)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الاطلاع على المعاملة المرفوعة إلينا من نائبنا في المنطقة الغربية رفق خطابه رقم 5916 وتاريخ 6/2/80هـ المحالة إليه رفق خطاب سموكم برقم 18510 في 4/9/79هـ حول تظلم عبد الله عمر زرقي من الحكم الشرعي الصادر عليه من الشيخ حسين عزي برقم 363 وتاريخ 15/6/75هـ بصدد الإحداثات التي يدعى بها عليه في مسيل وادي ليه من أعمال الطائف، المشتملة على القرار المتخذ من هيئتنا في المنطقة الغربية برقم 72 في 6/1/80هـ حول القضية

(8/261)

وبتتبع المعاملة ومرفقاتها وتأمل تظلم المستدعي السالف الذكر ودراسة الحكم المشار إليه أعلاه المتضمن أنه ثبت لدى حاكم القضية أن ما أجراه المدعى عليه عبد الله زرقي من بناء العطفة والبرج المذكورين في الدعوى واقع في مسيل وادي ليه، وأن مسيل السيل لا يجوز لأحد تملكه، وأن ما أحدثه المدعى عليه فيه ضرر على غيره من أهل الأملاك المجاورين، كما ثبت لدى الحاكم عدم وجود حق لعبد الله زرقي فيما أحدثه مما ذكر في الدعوى، ولم يثبت لديه ما يدعى به عبد الله في أن ما أحدثه داخل ضمن تملكه، كما يتضمن الحكم على المدعى عليه عبد الله زرقي بإزالة ما أحدثه، والوقوف عند الموقع الذي عينته حجته. على آخر الحكم المذكور. بدراسته وجد ظاهره الصحة، ولا وجه لتظلم المشتكي. والله يحفظكم.
(ص ـ ق 376 في 9/5/80هـ)
(2115 ـ حتى الشبك يزال عن المجرى، وما يلي الملك متعلقة به مصالحه)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير منطقة الرياض حفظه الله تعالى
سلام عليكم ورحمة الله وبركاته وبعد:
فنشير إلى خطاب سموكم لنا برقم 16153 ـ 1ت وتاريخ 8/3/81هـ على الأوراق الخاصة بدعوى عبد الرحمن بن مهنا مع أهل القويع حول دعواهم أن عبد الرحمن أحدث في مجرى السيل والطريق حرثاً وشبكاً، كما نشير إلى خطاب سموكم الإلحاقي برقم 11061 ـ 1 وتاريخ 23/4/1381هـ على الأوراق المرفقة بهذا أيضاً والخاصة بدعوى عبد الرحمن المذكور ضد الشيخ عبد الله

(8/262)

ابن زيد بن محمود فيما أحدثه عبد الرحمن المذكور من الحرث في الباطن مما يلي نخل الشيخ المذكور.
ونشعر سموكم أنه بدراسة الأوراق اتضح أن القضيتين سبق أن نظرتا من قبل فضيلة قاضي محكمة الحلوه، فطلبنا منه إرسال صورة ضبط القضيتين والحكم الصادر فيهما، فرفع ذلك إلينا رفق خطابه لنا برقم 226 وتاريخ 15/5/1381هـ فظهر أنه حكم في قضية عبد الرحمن المذكور مع أهل القويع ـ بعد تأمل الدعوى وشهادة الشهود والوقوف في المحل المتنازع فيه ـ أن عبد الرحمن يلزم بإزالة شبك الحديد الذي يجعله في الباطن معترضاً ويجعل الشبك على حد حرثه الذي في الباطن من جهة الجنوب، ويترك ما بقي من الباطن مجرى للسيل وممر للناس كحالته الأولى اهـ.
وقال في " القضية الثانية " إنه بعد سماع كلام المدعى وكيل الشيخ ابن محمود وإجابة المدعى عليه عبد الرحمن المذكور أفهمهما بأن الدعوى التي حصلت سابقاً من عبد الرحمن ضد عبد الله بن زيد المذكور إنما أنهى المخلاص فيها على فتح الفرجة التي شهد الشهود الثقات على أنه مشروط حال قسمة الملك بأن هذه الفرجة تفتح. والذي ظهر لنا في هذه المسألة بعد الإجتهاد بأن ما أحدثه ابن مهنا من الحرث في الباطن المتنازع فيه يزال منه ما كان في جهة نخل ابن محمود، لأن ما يلي هذا الملك متعلقة به مصالحه من طرح تراب وغيره. هذا ما ظهر لي وحكمت به في هذه القضية. اهـ وبتأمل حكمه في القضييتين وتدقيقه وجد ظاهره الصحة والله يتولاكم. والسلام عليكم.
رئيس القضاة (ص ـ ق 596 ـ في 24/6/81هـ)

(8/263)

2116- وإن كان الوادي واسعاً ولا مضرة من إحداث آبار في جانبه فلا بأس
من محمد بن إبراهيم إلى المكرم فضيلة قاضي تربة
الموقر
السلام عليكم ورحمة الله وبركاته وبعد
فنرفق لكم بهذا المعاملة الدائرة حول الاستدعاء المقدم من جازع ابن فهيد وعبد الله بن شجاع المتضمن تظلمهما من دهم آبارهم التي تضمنها الحكم الصادر لهم سابقاً من الشيخ عبد العزيز بن رشيد ومشفوعها خطاب رئيس هيئة التمييز بالمنطقة الغربية رقم 1054 في 12-9-1382هـ الذي ذكر فيه أنه بدراسة المعاملة وجد أن القضية منتهية بقرار رئاسة القضاء بالمنطقة الغربية إذ ذاك رقم 603 وتاريخ 23-6-66هـ المتضمن الموافقة على ما قرره قاضي تربة السابق الشيخ عبد العزيز بن رشيد رقم 12 وتاريخ 7-6-1366هـ الذي جاء فيه: أنه بعد أن ادعي لديه محمد السلسي بوكالته الشرعية عن قبيلة الرياحات على فهيد بن تامي الرحماني بوكالته الشرعية عن قبيلة الرياحات على فهيد بن تامي الرحماني وحزام المسيطر لوكالتهما عن قبيلتهما الرحمان بأن المذكورين وقبيلتهما نزلوا في وادي لسلسان وحفروا فيه آباراً، وطلب الحكم بمنع المذكورين وأجاب المدعي عليهما وكالة بأن الوادي موات، وليس هو لأحد عن أحد، ولا قبيلة دون قبيلة، بل مشترك، وأن الآبار التي احدثوها لا مضرة منها على الآبار القديمة ولا الحديثة، وأنها بعيدة، وهم مضطرون رأى الحاكم الكشف على الوادي المذكور بواسطة هيئة يختارها الطرفان فاختاروا محمد القنيري وعلي بن محمد بن مرشد فأوعزوا إلى المذكورين بالكشف على الوادي المذكور

(8/264)

وبعد الكشف قدما القرار المرفق بهذا المتضمن ان الوادي المذكور واسع، وأنه لا مضرة على قبيلة الريحات من إحداث الآبار في الوادي المذكور، وأن الآبار التي شرع قبيلة الرحمان في إحداثها بعيدة عن الآبار القديمة والحديثة أكثر من خمسين ذراعاً، وتقرير الحاكم منع قبيلة الريحات من معارضة قبيلة الرحمان في إحداث الآبار المذكورة،
وإفهامه لهم أن للبئر القديمة خمسين ذراعاً حريماً، وللحديثة خمسة وعشرين ذراعاً من كل جانب. إلخ. وحيث الحال ما ذكر فإن المسألة تعتبر منتهية بالقرار المذكور، فلملاحظة ذلك.
2- ينبغي ملاحظة أن نقلكم صور المذكرات من القضاة إلى الإمارة في أوراق صكوك رسمية وتسجيلها عمل في غير محله بموجب المادة (76) من تركيز المسئوليات التي تقضي أنه ليس للقاضي أن يأمر بتسجيل صك أو معاملة في السجل لم تكن صادرة منه ولا ليسمح له بذلك. والسلام.
رئيس القضاة
(ص-ق200-3-1 في 25-1-1383هـ)
2117- وضع السد مشروط بانتفاء الضرر
من محمد بن إبراهيم إلى سعادة المكرم وكيل وزارة الداخلية
سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد
فجواباً على خطابكم المرفق رقم 3304-6 وتاريخ 11-9-85هـ ومشفوعة الأوراق الخاصة بالنزاع القائم بين أهالي التنومة وأهالي حنيظل.

(8/265)

ونفيدكم أن قضية المذكورين سبق أن المذكورين سبق أن نظرت لدى فضيلة رئيس محكمة بريده، وكان طرفا القضية هما حمد بن محمد الطريقي أصيلاً عن نفسه ووكيلاً عن امير وأعيان جماعة بلدة التنومة بموجب وكالة بيده. ومحمد بن غالي القبيع أصيلاً عن نفسه ووكيلاً عن أمير وأعيان جماعة بلدة حنيظل بموجب وكالة بيده، وقد حكم فضيلة وأعيان جماعة بلدة حنيظل بموجب وكالة بيده، وقد حكم فضيلة رئيس المحكمة المذكورة بإزالة السد الذي أحدثه في الشعيب الواقع في المحل المتنازع فيه، وإنشاء سد آخر بدله لا يحصل منه ضرر على الفريقين، وأن يضع ذات هيئة ذات خبرة ومعرفة، فقرر كل من الخصمين قناعته ورضاه بهذا الحكم، وفعلا اتفقا على تشكيل الهيئة، وشكلت، وأجرت اللازم حسب ما نوه عنه فضيلة رئيس المحكمة المذكورة في خطابه المرفق 3093-1 في 19-10 في 19-10-1385هـ وأضاف في جوابه المشار إليه أنه والحال ما ذكر فالقضية غير خاضعة للتمييز حسب التعليمات المتبعة، وأن المشتكي أيضاً لا صفة له في القضية، لإحاطتكم. والسلام.
رئيس القضاة
(ص-ق 4700-1 في 21-11-1385هـ)
2118- المسكر (1) المعد لصيد الأسماك ملك بالأحياء
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الشرعية بالدمام
سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد
فقد اطلعنا على المعاملة الواردة منكم برقم 646 في 14-2-1378هـ الخاصة بشأن مطالبة عبد اله بن سليمان الحبيش بإعطائه صك
_________
(1) المسكر: موضع في البحر المتاخم للبر محاط باحجار وإذا أداروا جريداً أو قصباً سموها (حضائر) .

(8/266)

ملكيته للمسكر الذي تحت يده المعد لصيد الأسماك.
والذي نفيدكم به أن الظاهر لنا ثبوت ملكية عبد الله المذكور للمسكر، لأنه قد أحياه بما جرت به العادة في إحياء مثله وقد قال النبي صلى الله عليه وسلم: (من أحيي أرضاً ميتة فهي له) (1) ومعلوم أن الإحياء كغيره من الأشياء التي لم يحد الشارع فيها حداً معيناً، لاختلاف الأعراض والمنافع، فرجع فيه إلى العرف، كالحرز ونحوه. والله أعلم. والسلام عليكم.
رئيس القضاة
(ص-ق204 في 15-5-78هـ)
2119- حضائر الأسماك تفيد الاختصاص، لا الملك
من محمد بن إبراهيم إلى فضيلة رئيس محكمة القطيف
سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد
إشارة إلى المعاملة الواردة إلينا منكم برقم 91 وتاريخ 25-1-85هـ المتعلقة بدعوى عبد الكريم الكعيبي ضد علي محمد الذراع في إحضار صيد الأسماك.
نفيدكم أنه جرى الإطلاع على ما احتوته المعاملة المذكورة من أوراق تتعلق بالقضية، بما في ذلك خطابكم من فضيلة مساعدتكم المتضمن رغبته بيان ما لدينا حول ما أشكل عليه في (حضائر صيد الأسماك) .
وجواباً على ذلك: هو أن حضائر صيد الأسماك تعتبر من البحر،
_________
(1) رواه أحمد والترمذي وصححه.

(8/267)

لأنها بمثابة الجزيرة التي انحسر عنها ماء البحر، ومثل هذا لا يجوز إحياؤه، ولو أحياه لم يجز له تملكه بالإحياء، لأن الإحياء خاص يموات الأرض، والموات ما لم يكن عامراً ولا حريماً لعامر وهو ما كان متصلاً بعامر (لحديث من أحي أرضاً ميتة فهي له) .
إذا علم هذا فحضائر الأسماك من المواضع التي يجوز الارتفاق بها للمنفعة لمن سبق إليها، فإذا تركها زال عنه اختصاصه بها. والسلام عليكم.
(ص-ق 1101 في 26-4-1385هـ)
2120- فتوى في الموضوع
من محمد بن إبراهيم إلى فضيلة رئيس محكمة القطيف
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
نعيد إليكم برفقه المعاملة الواردة إلينا منكم برقم 2430 وتاريخ 18-11-1387هـ الخاصة بقضية حسن جاسم بن حماد ضد محمود العوامي وسعود الجنيد بصدد (حضائر الأسماك) الجاري فيها النزاع بينهم مشفوعة بخطاب القاضي بمحكمة القطيف المتضمن أن قضية المذكورين قد انتهت لديه باحقية حضيرة الواقعة تحت يد حسن بن جاسم بن حماد واختصاصه بها، ما عدا إشكالاً بسيطاً أشار إليه، وهو أن المدعي عليهما يذكران بأن هناك فصلاً بين حضيرة المدعي وحضيرتهما والمدعى ينكر ذلك، ووكيل المدعى عليهما يدعي بأن لدى موكليه بينة بثبوته، والمدعي لم يقبل سماع البينة، ويطلب وقوف هيئة.. إلخ..
ونحيطكم علماً أنه بتأمل ما مر ذكره نرى أنه لا مانع من سماع بينة المذكورين، ومتى شهدت البينة بذلك فلا بد من وقوف هيئة

(8/268)

لتطبيق ما جاء في الشهادة بحضور الشهود المذكورين، وتعيين مكان المشهود عليه، ومن ثم يصرح بالحكم في المسألة. هذا والسلام عليكم.
(ص-ف483-1 في 12-2-1388هـ)
مفتي الديار السعودية
2121- ما غرس وأحيي فقد ملكه من أحياه
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
أمير منطقة الرياض ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد
فإجابة على خطاب سموكم المشفوع رقم 2317-1 وتاريخ 28-2-87هـ عطفاً على ما رفعه رئيس بلدية الوادي بصدد الأراضي هناك التي يتقدم بعض الأفراد بطلب حجج استحكام عليها، وقد أشارت بلدية الوادي إلى أن أكثر من منعوا من العبث بالأراضي البور قد تمكنوا من مراجعة المحكمة والحصول على صكوك استحكامات وتمكنوا من الزراعة وغرس نخيل وأشجار. وقد أشار رئيس البلدية إلى أن هذه مشكلة ينبغي اتخاذ حل لها مع محكمة تلك الجهة، وطلبكم الإطلاع واتخاذ ما نراه مناسباً تجاه ذلك.
ونشعر سموكم بأن ما غرس وأحيي فقد ملكه من أحياه بسنة رسول الله صلى الله عليه وسلم في قوله: (من أحي أرضاً ميتة فهي له) (1) وقوله صلى الله عليه وسلم (من سبق إلى ما لم يسبق إليه مسلم فهو أحق به) (2) .
_________
(1) أخرجه أحمد والترمذي وصححه.
(2) أخرجه أبو داود.

(8/269)

أما بخصوص حجج الاستحكام فمن المعلوم أن الحاكم تمشى بما لديها من التعليمات التي لا تتنافي مع الأمر الشرعي، وهو ما نصت عليه المادتان رقم 85 و 86 من (تنظيم الأعمال الإدارية بالدوائر الشرعية) وسنعطي فضيلة قاضي محكمة الوادي صورة من خطابنا هذا للتقيد بمقتضى التعليمات. والله يحفظكم. والسلام.
(ص-ق1771-1 في 12-5-1387هـ) (1)
2122- هل يملك الأثل القديم بالإحياء
من محمد بن إبراهيم إلى فضيلة قاضي محكمة القويعية
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فنشير إلى خطابكم المرفوع لنا برقم 316 وتاريخ 9-9-1383هـ المتضمن طلبكم الإفادة عن مسألة أشكلت عليكم وخلاصتها: إن هناك أثل قديم ينتفع به أهالي القويعية والقرى المجاورة لها في حطب وتسقيف منازل، وقد أحي بعض الماس في مكان من الأرض التي بين الأثل، وذلك بالزرع والسقي من آبار محفورة منذ ستين سنة، فهل يملك المحي الأثل القديم الموجود في هذه الأرض ويملك مواضعه يمثل هذه الزراعة؟ أو تختص الملكية بمواضع الزرع فقط ويبقى الأثل مواضعه غير مملوكة.
والجواب: أن الذي يظهر لي أن هذا الاثل القديم لا يملك بإحياء المنخفضات التي بينه. أما إذا كان المسقي قد أحيا ما تحت الأثل بحيث صار هذا الأثل ينتفع بإجراء الماء حوله فإنه حينئذ يكون
_________
(1) وانظر أيضاً فتوى فيما تكون به الأرض محياة في (الحمى) برقم 226 في 11-4-1376هـ.

(8/270)

قد سبق إليه وأحياه وعمره بسقيه هو، فيملكه بذلك. والله أعلم. والسلام عليكم.
رئيس القضاة
(ص-ق881-3-1 في 2-4-83هـ)
2123- إذا بنى حوشاً
قوله: ومن أحاط مواتا....
إذا أحاط أرضاً بجدار يكون حافظاً لما هو داخل الجدار حسب العادة، فإنه يكون محيياً له بذلك، بحيث تصلح للانتفاع بها للدواب أو للأحطاب، فيكون حوشاً حافظاً لما فيه، كحوش بهائم لئلا تخرج، ملكه بذلك، فما عد عرفاً أن فلاناً حاشها وأعدها لكذا وكذا فإنه يملكها.
(تقرير)
س: - حديث (من أحاط حائطاً على أرض فهي له) (1) .
ج: لعله من المطلق المقيد بالمنيع، لقوله (من أحي) (2) .
(تقرير)
2124- بنى حجرتين، وبينهما عشرون ذراعاً، ثم جاء آخر فبنى فيها
من محمد بن إبراهيم إلى حضرة المكرم الشيخ عبد الله بن حماد
وفقه الله آمين
السلام عليكم ورحمة الله وبركاته وبعد
فاطلعنا على السؤال المتضمن أن شخصاً بنى في أرض حجرتين، وبينهما قدر عشرين ذراعاً، ثم ذهب وتركها، وجاء شخص آخر فبنى في الأرض المذكورة.
_________
(1) رواه أحمد وأبو داود.
(2) أرضاً ميتة فهي له رواه أحمد والترمذي وصححه - كما تقدم.

(8/271)

فالجواب: أن الأول الذي ينى الحجرتين يعتبر مالكاً لهما لأنه أحياهما الإحياء الشرعي. أما بقية الأرض التي أحياها الأخير فهي له. غير أنه لا بد من طريق للحجرتين إلى الشارع الذي يليهما. فهي له. غير أنه لا بد من طريق للحجرتين إلى الشارع الذي يليهما. أما الذي أخذه الشارع من الحجرتين فقيمته لصاحبها، وإن كان مما أحياه الأخير فهو له. هذا ما ظهر. والسلام عليكم ورحمة الله وبركاته.
(ص-ف365 في 11-8-1375هـ)
2125- البناء بالجريد ونحوه ليس إحياء، ما لم يكن عرف
من محمد بن إبراهيم إلى فضيلة قاضي محكمة العيون
سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد
فقد جرى إطلاعنا على خطابكم رقم 554 وتاريخ 16-5-88هـ بخصوص معروض مريم بنت يوسف وحمد بن عبد الله بن سيف، وما ذكراه في معروضهما أن لدى كل منهما بيتاً في المراح محاط بجريد وفيه عض الزرع وبركة، وأنهما يسكنان فيه من مدة طويلة وتسألون: هل يعتبر هذان البيتان وما يشملهما من أرض مزوعة مما يتناوله قرارنا رقم 696-1 في 1-3-1388هـ المتضمن أن الأرض الخالية من البناء والغراس مما أدخلته حدود الوثيقة فهو لورثة المستأجرين ولا يجوز لأحد غيرهم تملكها، وما كان مغروساًَ او مبنياً فهو لمن تحت يده، لأن وضع يده على الأرض بحضرة من يملكها وسكوته دليل على وضعها بحق، والحال أن هذين البيتين من جريد.

(8/272)

ونفيدكم أن المعروف والمشتهر عندنا أن مثل وضع هذين البيتين لا يعتبر إحياء، حيث جرى غالب الناس على التساهل للآخرين باستعمال أراضيهم بمثل هذا الاستعمال. وعليه فليس لهذين البيتين المبنيين بالجريد ونحوه حكم البيوت المبنية بالحجارة والطين مما ذكرنا لكم حكمهما في قرارنا المشار إليه، إلا أن كان لديكم عرف يخالف ما علمناه في هذا واشتهر لدينا فأفيدونا به لإجابتكم بعد نظره.
اما ما ذكراه من أن لكل منهما في الأرض مزرعاً وفيه بركة فوضع اليد على الأرض بالغرس والبناء موجب التملك في حال حضور مدعي الملكي وسكوته، إذ ليس من عادة الملاك السكوت عن هذا التصرف والتساهل فيه. وبالله التوفيق. والسلام عليكم.
مفتي الديار السعودية
(ص-ف1832-1 في 1-7-1388)
2126- بناء البدو عرشاً من سعف أيام الصيف
من محمد بن إبراهيم إلى المكرم مساعد رئيس محكمة القطيف المحترم
السلام عليكم ورحمة الله وبركاته وبعد
فقد وصل إلينا كتابك رقم 89 وتاريخ 24-6-1383هـ المتضمن استفتاءك عن اناس من البدو يقيمون أيام الصيف قرب المياه والمزارع فيبنون عرشاً من سعف النخل يستظلون بها ويسكنون فيها أيام إقامتهم، وفي الشتاء يرتحلون ويتركون هذه المساكن خالية لتهدم العرش وتصبح الأرض بيضاء. وتسأل. هل يعتبر هذا إحياء للأرض. إلخ..؟

(8/273)

والجواب: ـ الحمد لله. ذكر الفقهاء بأن إحياء الأرض يحصل بما جرت به العادة، وهذا الذي ذكرتم الظاهر أنه لا يعتبر من الإحياء الشعري. لكن إن كان ذلك قرب نخيلهم ومزارعهم فله حكم الاختصاص، وعلى كل فأنتم تجتهدون في المسألة حرصاً على براءة الذمة. والسلام.
(ص ـ ف 1439-1 في 22/7/1989هـ)
(2127 ـ إذا حفر بئراً للفلاحة ملكه، ويترك له ما جرت العادة بزرعه على الدواب، والمكائن) .
قوله: أو حفر بئراً فوصل إلى الماء. الخ..
لكن الحافر لغير الشرب كمريد إحياء أرض للفلاحة فإنه وإن لم يملك بالحفر إلا ما ذكر فله ما حواليه مقدار الزرع، لأنه جاء يزرع، فما كان حواليه فلا يعترضه أحد، لأنه سبق إليها، فيترك له ما جرت العادة به أن يزرع، ولا يجئ إنسان يقول: لك خمسة وعشرين ذراعاً، هذا ما ينبغي.
ثم ما عرفنا أنه يترك ما حواليه وإن لم يملك بالإحياء يصير بمقدار ما جرت به العادة، ففرق بين من يحفر على الارتواز والذي على الحيوان، كما أنه فرق بين حريم العين وحريم البئر، فيملك خمسمائة حريماً لها إذا ثبت فيه الحديث (1) ... (تقرير)
(2128 ـ حفر الحسوان ليس إحياء، وله حق مؤقت)
ثم نعرف أنه لا يكون إحياء إلا في البئر المستقرة، فالحسوان (2)
_________
(1) ويأتي ما يتعلق بحريم البئر.
(2) جمع حسو.

(8/274)

من جاء فحفر فهو أحق بها ما دام عليها، ولا يكون إحياء لأن كل سيلة تطمها، فهذا لحاجة مؤقتة حاضرة.
(تقرير)
(2129 ـ اذا أجرى الماء إلى الموات وزرعه، أو هيئه للزراعة ملكه، ولو ترك زراعته فيما بعد)
من محمد بن إبراهيم إلى حضرة المكرم الشيخ محمد العبد القادر ... قاضي المبرز وفقه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصل إلينا كتابكم رقم 508 وتاريخ 11/4/1377هـ المتضمن السؤال عمن يملك عيناً يسقي عليها بالسانية مجاورة لموات من الأرض، وفي بعض السنين إزدادت رغبة صاحب العين فزرع قطعة من الموات إضافة على ما كان في حوزته من الأرض، وبقي يزرع الأرض الإضافية مدة سنتين أو ثلاثاً، ثم ضعفت قوته أو قلت رغبته في توسيع الزرع فترك الأرض الإضافية، وفي هذه الأيام ادعى في ملكية الأرض التي كان زرعها لمدة سنتين أو ثلاث، وقد راجعتم (باب الإحياء) فوقفتم على هذه العبارة: ولا يحصل الإحياء بمجرد الحرث والزرع. وتطلبون الإفادة عن حكم هذه المسألة؟ .
والجواب: الحمد لله. هذه الأرض التي كانت قبل مواتاً فأجرى إليها جارها الماء من بئره وزرعها سنتين أو ثلاثاً حين نشاطه وبعد ذلك ترك زراعتها إما لضفعه عن ذلك أو غير ذلك من الأسباب تكون ملكاً له بمجرد ذلك، فإن إجراءه الماء عليها المذكور في السؤال كاف بمجرده في إحيائها، مع أنه قد يضاف إلى ذلك تهيئتها للزراعة بإزالة الأحجار وقطع الأشجار ونقله من مرافعها إلى مطامنها حتى

(8/275)

هنا نقص ص276 و 277 من الأصل

(2135 ـ الزرع الذي لا تملك به الأرض)
من محمد بن إبراهيم إلى حضرة صاحب الفضيلة قاضي عرجا سلمه الله.
السلام عليكم ورحمة الله وبركاته وبعد:
فقد اطلعنا على كتابك المؤرخ في 27/5/1378هـ ونفيدك أن مراد الأصحاب الزرع الذي لا يحصل به الإحياء هو الذي لا يجري إليه الماء من بئر أو عين ونحوهما. أما الزرع الذي يسقي من ماء البئر ونحوها فإن الأرض تملك به.
وأما الطريق التي ذكرت فإذا مر منها شيء بملك لأحد فلا مانع من إجرائه معها بالقيمة في الوقت الحاضر، وتكون القيمة على المحتاجين للطريق. والله يحفظكم.
رئيس القضاة (ص ـ ق 255 في 13/6/1378هـ)
(2136 ـ س: إذا زرعها على المطر، أو على الطل؟
ج: لا يكون محيياً لها بذلك. ... (تقرير)
(2137 ـ العثرى يثبت الاختصاص، ويعوض عنه)
من محمد بن إبراهيم إلى فضيلة مدير فرع الرئاسة والتفتيش بمكة ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
نعيد لكم برفقه المعاملة المرفوعة مع خطابكم رقم 983 في 5/3/87هـ عطفاً على خطاب فضيلة قاضي محكمة الجموم رقم 61 في 29/2/87هـ بشأن مطالبة مزارعي عسفان ووادي

(8/278)

الصفو بإخراج حجج استحكام على بلدانهم التي تزرع بالثرى، وتوقفه عن ذلك من أجل ما ذكره من أنهم إنما يزرعونها عثرياً ولا يوجد فيها ما يثبت إحياءها شرعاً سوى وضع أيديهم عليها وزراعتها عثرياً، والبعض منهم يجعل على ما تحت يده زبراً بسيطة لقد حبس ماء المطر عليها، وبعضهم يوجد معهم وثائق عادية , ويرغب توجيهه بما يلزم حول هذا.
وعليه نشعركم أنه والحالة ما ذكر لا يسوغ إعطاؤهم حجج استحكام بإثبات الملكية، لأن الصفة التي أوضحها لا تدل على حصول الإحياء الموجب للتملك. وقد ظهر من الأوراق أن مطالبتهم بإخراج حجج الاستحكام كان من أجل امتناع وزارة المواصلات عن تعويضهم عما اقتضح لطريق (الجموم ـ خليص) من الأراضي التي تحت أيديهم حتى يبرزوا صكوكاً بإثبات استحقاقهم.
وعليه فإنه متى ثبت لأحد منهم ما يوجب الاختصاص شرعاً لشيء مما مر معه الطريق المشار إليه فلا مانع من إثبات ذلك الاختصاص من أجل تعويضهم والسلام.
رئيس القضاة
(ص ـ ق 2126 ـ 1 في 10/6/1387هـ) (1)
(2138 ـ س: الريضان الموجودة اليوم؟)
ج: لكل سنة حكمها، هذا مار، غير قار، إذا بعل وحصد فإنه لا يملك. ... (تقرير)
_________
(1) وتقدمت هذه الفنةى في (البيع)

(8/279)

(2139 ـ البعل لا تثبت به الملكية، اذا تكرر تبعيل أهل الأملاك للأرض ثبت لهم حق الاختصاص، اذا حرث الأرض بقصد الزراعة فهو متحجر)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي ... أمير الرياض حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فنرفق لكم بهذا الأوراق الواردة منكم برقم 26694 ـ 1 وتاريخ 8/9/1380هـ الخاصة بدعوى حمد بن مقبل ضد عبد العزيز الشقري. ونشعر سموكم أنه بعد الاطلاع على الأوراق ودراسة ما قرره في القضية قاضي ضرمى برقم 323 وتاريخ 9/10/78هـ من أن الأرض المتنازع فيها موات، وقد أقطعها جلالة الملك لعبد العزيز الشقري، ولم يثبت أحد لديه ملكية في تلك الأرض بشراء أو عطية من مالك أو إحياء شرعي، وكذا ما تضمنه الصكان الصادران من المحكمة الكبرى بالرياض بإملاء الشيخ سليمان ابن عبيد والشيخ عبد الرحمن بن فارس المتضمنان صرف النظر عن الدعوى بناء على ما قرره قاضي ضرمى. بتأمل جميع ذلك وتدقيقه لم يتبين لنا ما يوجب نقضه.
أما ما ذكره قاضي ضرمى في خطابه لسموكم برقم 231 وتاريخ 5/9/1380هـ من أنه شهد لديه جماعة من أهل الباطن بأن ابن صبيح قد بعل في هذه النقعة، وأنه لا يظهر له في البعل شيء، ورغب في إحالة المعاملة إلينا للإفادة عما إذا كانت دعوى البعل تثبت ملكيته، أم لا؟

(8/280)

فجوابه أن البعل لا تثبت به الملكية لأن الإحياء لا يحصل بمجرد الحرث والزرع بدون إجراء ماء، ولكن إن كان صاحب البعل أراد بذلك الحرث الشروع في إحياء الأرض فإنه يكون بذلكمتحجراً، ولا يسوغ إحياء تلك الأرض لغيره إلا بعد أن تضرب له مدة ليتمكن فيها من الإحياء، ومتى عجز عنه في تلك المدة أذن لغيره في الإحياء وإن كان قد تكرر عن أهل تلك الأملاك التبعيل في تلك الأرض بحيث صارت مبعلاً معروفاً لهم فإنه يثبت لهم فيها حق الاختصاص، لتعلقها بمصلحة العامر. والله يتولاكم والسلام.
رئيس القضاة (ص / ق 1113 في 22/11/1380هـ)
(2140 ـ في الموضوع)
من محمد بن إبراهيم إلى فضيلة قاضي أُملج ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
بالإشارة إلى الاستفتاء المقدم لنا منكم برقم 233 وتاريخ 5/2/88هـ بخصوص قضية ورثة سعد عبد الله ضد صلاح بن مصلح الحبيشي بأنه تعدى على روضتهم إلخ..
والجواب: متى ثبت سبق تملكهم لهذه الروضة واختصاصهم بها فليس لصلاح بن مصلح الحبيشي حق، لعموم قوله صلى الله عليه وسلم "من سبق إلى ما لم يسبق إليه مسلم فهو أحق به" (1)
مفتي الديار السعودية (ص ـ ف 1148 في 20/5/1388هـ) .

(8/281)

(2141 روضة بين بلدين، وتلاع)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي ... أمير الرياض ... حفظه الله
سلام عليكم ورحمة الله وبركاته وبعد:
فنرفق لكم بهذا المعاملة الواردة منكم برقم 342222 ـ 1 وتاريخ 29/5/79هـ مع أساسها الوارد من قاضي سدير برقم 251 وتاريخ 20/11/1378هـ وملحقها الوارد منكم برقم 31929 وتاريخ 19/7/1379هـ الخاصة بدعوى أهل جلاجل ضد أهل جوي في " روضة القريف"
ونفيد سموكم أننا سمعنا دعواهم إنفاذاً لرغبتكم، واطلعنا على ما كتبه قاضي سدير في القضية لأمير المجمعة برقم 207 وتاريخ 16/10/1378 هـ من أن الذي يراه أن الروضة تبقى على ما كانت عليه في الماضي مرعى ومبعل ومفلى، إلا إن اتفق الطرفان على شيء معين. اهـ.
وحيث أن ما كتب قاضي سدير جاء بصفة مجملة كتبنا لسموكم بانتداب هيئة للنظر في موضع النزاع، فعادت المعاملة مزودة بإجابة الهيئة، ولعدم وضوحها طلبنا حضور الهيئة للاستفصال عما تدعو الحاجة إلى الاستفصال عنه، فتلخصت إجابة الهيئة في أنهم وجدوا في الروضة عقمين في جنوبيها وعقماً في قبليها، وعقماً في شماليها وأن العقوم كلها بحصى وتراب، وارتفاعها قدر ذراع إلا الشمالي فقد أحدث عليه زيادة تراب حتى صار ارتفاعه قدر ذراعين، وأن العقوم التي في قبليها وجنوبيها جعلت في مواسع في التلاع التي ينحدر سيلها على الروضة ليقر في تلك المواسع بعض السيل،

(8/282)

ولولا تلك العقوم لم تصلح تلك المواسع للتبعيل، وأما العقم الذي في شماليها فهو حاجز شمالي الروضة من قبليها إلى شرقيها، وهو يحبس زيادة سيل في الروضة، مع أنها صالحة للتبعيل بدونه، ولكن وجود العقم أحسن للبعل. وجاء في قرار الهيئة أيضاً أن في الروضة بئرين مندفنين، ولا يعلمان هل خرج ماؤهما أم لا، وليس حولهما آثار مناحي ولا سواقي، كما جاء في إفادة الهيئة أيضاً أن الذين وقفوا معهم من أهل جوي ومنهم مطلق بن عقل لم ينكروا أن العقوم والبئرين لأهل جلاجل. اهـ.
وحيث الحال ما ذكر فإن ما أجراه قاضي سدير من بقاء الروضة على حالتها السابقة وعدم منع أهالي جوي من مشاركة أهالي جلاجل فيها بالتبعيل ونحوه وجيه، لأن الروضة صالحة للتبعيل بدون عقم كما جاء في إفادة الهيئة، ولم يوجد مع أهالي جلاجل حكم صريح من الشيخ العنقري بأنها لهم، فتكون باقية على أصل الإباحة.
وأما المواسع التي في التلاع فيختص بها أهل جلاجل، لأنها لم تصلح للتبعيل إلا بالعقوم التي عقموها عليها حكما جاء في إفادة الهيئة وبناء على ذلك فإنا نرى إعادة المعاملة إلى قاضي سدير لإنهاء القضية وكتابة صك بذلك. والله يحفظكم.
رئيس القضاة ... (ص ـ ق 526 في 18/8/1379هـ)
(2143 ـ الرعي والسرح لا يملكان أحداً دون أحد)
من محمد بن إبراهيم إلى فضيلة قاضي الكامل وستارة ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:

(8/283)

فقد وصلنا خطابكم وفهمنا ما ذكرتم بخصوص الأراضي التي تسمى (الجديات) نسبة إلى أجداد بعض قبائل تلك الناحية الذين يدعون ملكية تلك الأراضي بحجة أنها منذ عهد أجدادهم وآبائهم وهي مراعي ومسارح لمواشيهم.
ونفيدكم أن هذه الدعوى باطلة، وأن تلك الأراضي ليست يوماً ملكاً لأحد دون أحد، إلا ما أحيي منها فهي لمن أحياها، وقد بينت الشريعة المطهرة أن الأراضي الميتة لاتملك إلا بالإحياء، فقد ثبت في السنة الغراء أن " من أحيى أرضاً ميتة فهي له " وعلى هذا فما أحيي من تلك الأراضي فهو مملوك بالإحياء، ومالم يقم أحد بإحيائه فهو باقي على أصل القاعدة الشرعية كما سبق هذا.
والسلام عليكم.
مفتي الديار السعودية
(ص ـ ف 2222 ـ 1 في 15/8/1386هـ)
(2144 ـ حريم البئر العادية)
فضيلة المفتي الأكبر الشيخ محمد بن إبراهيم
(مستعجل جداً) الرياض
أفتنا في بئر تصدر على سواني عمقها ستة وثلاثون باعاً ما تستحق من الحريم، أفتونا مأجور.
قاضي الحفر ... صالح بن مطلق ... (عدد 162 ـ 2 في 19/4/1376)
حفر الباطن ـ الشيخ صالح بن مطلق ج162 حريم هذه البئر إذا كانت مواتاً وأحييت بحفرها إلى بلوغ الماء هو ما تحتاجه

(8/284)

حواليها عطناً للماشية ومدى للسانية، مالم يكن ما حواليها مملوكاً للغير ملكاً صحيحاً.
محمد بن إبراهيم (ص ـ ف 274 في 22/4/76هـ)
(2145 ـ للبئر الارتوازية قدر حاجتها)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير منطقة الرياض ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فنعيد لكم هذه الأوراق الخاصة بقضية سليمان الصبيحي مع آل فوزان الواردة مع خطاب سموكم رقم 4221 ـ 1 وتاريخ 8/6/1387هـ.
ونشعر سموكم أننا اطلعنا على الأوراق فلم نجد حلاً نهائياً للقضية بالنسبة لتحديد المحكوم به. وحيث أن الهيئة قد أوضحت المساحات المجاورة للبئر الارتوازية التي حكم فضيلة القاضي الشيخ عبد الرحمن بن فارس بأن يحدد لها قدر كفايتها من الأرض الموات، فإنه ينبغي الأمر على الهيئة بالحضور لدى فضيلته ليسألهم عن القدر من المساحة من جميع الجهات، ويقرر ما يظهر له من الحكم في ذلك ويلحقه بالصك، ثم ترسم المساحة على ضوء ذلك، ويزال ما حصل فيها من الحدث بعد الحكم حسبما حكم به فضيلته. والله يحفظكم والسلام.
رئيس القضاة (ص ـ ق 2405 ـ 1 في 1/7/1378هـ)

(8/285)

(2146 ـ ويملك الثاني بشرط أن لا ينقص على الأول حريم بئره)
ونعرف " مسألة " هنا، وهي كثيراً ما تلتبس، وهو أن الإنسان إذا حفر بوادي أو حفر بئراً بجانب منها (1) فإنه يملك بتلك البئر ويملك حريمها.
لكن لا يظن أنه يملك به ما حواليها ولا يملك أحد غيره، بل يملك بشرط أن لا ينقص عليه وأن يجعل له حريمه فإن نقص على الأول فلا.
أما إن كا ن المانع أن لا ينقص عليه المفلا، فلا، بل فضل قليبه لا يجوز أن يمنعه، لما فيه من النهي عن بيعه فالحافر الثاني يملك، والمفلا مشترك (2) .
(تقرير أصول الأحكام)
(2147 ـ من له بئر في فلاة لم يملك بها الفلاة)
حديث الناس شركاء في ثلاث (3) .
يؤخذ من أن من له بئر في فلاة لا يملك الفلاة التي حواليه كما يظنه بعض البادية، بل إنما يملك حريمها خمسين ذراعاً من كل جانب إن كانت عادية، أو خمسة وعشرين إن كانت بدية وماعدى ذلك هو والناس فيها سواء. ... (تقرير 80هـ)
_________
(1) موات.
(2) ويأتي تكملة لهذا في الفتوى بعدها.
(3) عن أبي خراش عن بعض اصحاب النبي صلى الله عليه وسلم قال: قال رسول الله صلى الله عليه وسلم: " المسلمون شركاء في ثلاثة: في الماء والكلأ، والنار " رواه أحمد وأبو داود، ورواه ابن ماجه من حديث ابن عباس.

(8/286)

(2148 ـ قوله: وثلج، وماء ميزاب.
الثلج في البلدان التي أتيها الثلج، فإنه إذا كثر يتأذون منه ويلقونه، ومصب الميزاب ما يجري معه الماء من سيول أو غيرها.
(تقرير)
ومواضع ميازيب الصهاريج كل هذه الأشياء لها حريم، ولا يأتي أحد يحيي الملاصق لها.
(تقرير) .
(2149 ـ س: الصنوع؟)
ج: حريم الصنوع من أوله إلى آخره، ولا أقل ـ والله أعلم ـ في الغالب أن يكون الحريم عرض المسيل. ... (تقرير) .
(التحجر)
(2150 ـ معنى التحجر، وأحقيته بذلك، وضرب المدة له)
إذا تحجر مواتاً بأن أدار حوله أحجاراً، أو عمل ساقياً ولم يجر فيه الماء، أو أدار عليه تراباً (حبس رفيع أو قصير) فإنه لا يملكه بذلك ـ ما لم تكن مسألة البعل الذي سبق لك ـ وهو أحق به.
ثم هذه الأحقية يكون لذلك مدة إلى ثلاث سنوات، لما جاء عن عمر في بعض الآثار، عمر حال بين المقطعين وقطائعهم لمضي المدة الطويلة وهم لم يحيوا. يريد أن يتحجرها المقطع عشر سنين والمسلمون بحاجة إلى غلة الأرض والفقراء بالنسبة إلى وجود الزكاة؟! وبعد الثلاث في كلام الأصحاب إن ك ان متشوف لها فإنه يقال له إما أن تحيي وإما أن ترفع يدك: ويمهل نحو شهرين، فإن عمر وإلا أخذت. وإن لم يكن متشوف فهذا يترك ولو مضى الزمن ثلاث سنوات ولم يتعرض عمر لمن أقطعه الرسول. ... (تقرير)

(8/287)

(2151 ـ بناء متر يعد تحجراً)
من محمد بن إبراهيم إلى فضيلة نائبنا في المنطقة الغربية ... حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فنعيد لكم برفقه الأوراق الواردة منكم برقم 14096 في 22/10/138 هـ الخاصة بقضية حمزة بن عطية الخبيري، وقد جرى الاطلاع على إجابة قاضي خيبر لكم برقم 341 وتاريخ 29/7/1380هـ وبتأملها مع جميع أوراق المعاملة المرفقة وجد أن ما أجراه القاضي من صرف النظر عن دعوى المدعي محمود بن فهد المطردي ظاهره الصحة، لعجزه عن إثبات ما ادعاه، مع اعترافه بأنهم لم ينزلوا تلك الأرض من بعد استيلاء الحكومة السعودية، وليس لهم بها آثار الآن.
أما ما قرره من الحكم بأن ما لم يسقفه حمزه ولم يبن فيه فهو أرض حكومية. ففيه نظر، وذلك أن القاضي ذكر في إجابته أنه جرى الوقوف على الأرض، ووجد أن الذي لم يسقفه قد بنى عليه جدارين شرقاً وغرباً بارتفاع متر، ولا يخفى أن مثل هذا البناء يعد تحجراً وشروعاً في الإحياء فيكون حمزة أحق به، وإذا أتم إحياءه ملكه، مع أن القاضي لم يذكر أنه حضر لديه فهد الذي صرف النظر عن دعواه، لا سيما والمسألة سبق أن صدر فيها صك من القاضي الذي قبله. والله يتولاكم والسلام.
رئيس القضاة (ص ـ ق 70 في 25/1/1381هـ.

(8/288)

(2152 ـ احاطة الأرض بالصنادق)
رفع إلى سماحته قضية أرض متحجرة بصنادق في مكة بيعت على شخص، ومنحتها أمانة العاصمة لآخر بدعوى أنها أرض بيضاء، وصدر في القضية حكم، واعترض عليه بما صدر بمنح الأرض البيضاء للبلديات.
فأجاب ـ رحمه الله ـ بما نصه:
ونفيد سموكم أن الحكم المذكور لم يكن حكماً على أرض بيضاء وإنما كان على أرض أقل ما يقال عنها إنها متحجرة، إن لم يقل بأنها أرض مملوكة بالإحياء العرفي على قول من يجيز إحياء موات الحرم. وغالب أراضي مكة مملوكة لأناس ضعيفة أحوالهم، يكتفون بإقامة الصنادق وأشباهها حيطاناً لما يملكونه. ثم إن هذين الرجلين الذين باعا على السديري يحتمل أن يكونا وضعا أيديهما على ما باعاه قبل صدور الأمر بمنح البلديات للأراضي البيضاء، وقد قامت البينة المعدلة لدى حاكم القضية أنهما تحوطا هذه الأرض، وإذا كانت أوامر منح البلديات للأراضي البيضاء سابقة وضع يدهما عليها فأمانة العاصمة أسقطت حقها حينما تركتهما يضعان أيديهما عليها ويتصرفان فيها ولم تعارضهما وقت ذاك، ثم إن أمانة العاصمة وقتما حكحرت الأرض على عبد الغني وأبيه لم تكن الأرض بيضاء وإنماكانت محاطة بالصنادق التي أقل ما تعتبر لها التحكير.
لذا نرى أن الحكم بمنع القطان من دعواه ورفع يده عنها ظاهره الصحة، ولا وجه للاعتراض عليه. والله يحفظكم.
(ص ـ ف 489 في 1/4/1380هـ)

(8/289)

(2151 ـ والترسيم ملحق بالتحجر)
من محمد بن إبراهيم إلى حضرة صاحب السمو الأمير المكرم ... عبد المحسن بن جلوي حفظه الله.
السلام عليكم ورحمة الله وبركاته وبعد:
نعيد لكم برفق هذا المعاملة الواردة منكم برقم 826 وتاريخ 24/5/79هـ الخاصة بدعوى بلدية الأحساء ضد آل شهيل ونفيدكم أننا قد درسنا المعاملة، واطلعنا على القرارات الصادرة فيها. والذي نراه أن ما يثبت إحياؤه تبع قليب آل شهيل فهو ملك لهم. أما الذي دخل في حدودهم ورسم لهم ولم يحيوه بعد فأقل أحواله أن يكون شبه متحجر لهم، فإن كان ثم متشوف للإحياء غيرهم ضرب القاضي لآل شهيل مدة يتمكنون فيها من الإحياء ثلاثة أشهر أو قريباً من ذلك على نظر القاضي، فإن مضت المدة ولم يحيوه كان لغيرهم إحياؤه. والدليل على أن الترسيم والتحديد ملحق بالتحجر ما رواه أبو داود، عن أشعث بن مضرس، قال: أتيت النبي صلى الله عليه وسلم فبايعته، قال: " من سبق إلى ما لم يسبق إليه مسلم فهو له " قال: فخرج الناس يتعادون يتخاطون. وذكر بعض شراح هذا الحديث أن المراد بقوله "يتخاطون" يعملون على الأرض علامات بالخطوط اهـ.
والله يتولاكم والسلام.
رئيس القضاة (ص ـ ق 362 في 20/6/79هـ) .

(8/290)

(2154 ـ الأرض العثرية ملحقة بالتحجر)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي ... أمير منطقة مكة ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
بالإشارة إلى برقيتكم رقم 2260 وتاريخ 4/5/1387هـ بخصوص قضية فج الرميثي ومافيه من نزاع بين السادة الأمراء والأشراف المنتهية بقرارنا رقم 3088 ـ 1 وتاريخ 26/10/86هـ المبلغ إليكم بخطاب وزارة الداخلية رقم 99 وتاريخ 24/2/1387هـ المؤيد من جلالة الملك حفظه الله بخطابه رقم 956 وتاريخ 13/1/1387هـ وذكركم أنه يستحسن أن تخرج اللجنة التي تولت التحقيق فيما سبق لتنفيذ القرار ووضع الحدود والعلامات.
ونفيد سموكم أن قرارنا المشار إليه ليس فيه أمر بتحديد ولا تمتير ولا تبتير، وإنما جاء فيه أن السادة الأمراء قد جرى منع مورثهم هندي بن محمد من دعواه في الأرض موضوعة الدعوى موجب الحكم الشرعي المؤرخ في 25/3/1951م المؤيد بالقرارات المشار إليها في صدر الخطاب لثبوت وضع يد الأشراف عليها. وحيث أن الأرض عثرية، والأرض العثرية لا تزرع إلا على الأمطار، والزراعة بهذه الصفة لا تعتبر إحياء شرعياً، وإنما هو من قبيل التحجر. ووضع اليد مجرداً عن الإحياء الشرعي لا يكسب ملكية، فمطالبة نظار الأشراف على وقفية هذه الأراضي بتبتيرها وتمتيرها ورسم خارطة لها وإعطائهم مستنداً بذلك مدعاة لادعائهم الملكية. وجاء فيه أيضاً ـ وحيث

(8/291)

جاء في قرار الهيئة أن الأرض واسعة جداً، وأنها تقدر بعشرة كليو مترات في خمسة كيلو مترات، وحيث أن يد الأشراف عليها يد اختصاص فقط، فمتى وجد متشوف لإحياء شيء منها من غيرهم ضرب للإشراف مدة يعطون الفرصة فيها لإحياء ما تشوف إحياؤه، فإن مضت المدة ولم يحيوها مكن غيرهم من الإحياء حسبما تقضي بذلك الشريعة الغراء. نأمل أن يكون فيما ذكرنا توضيح لما أشكل عليكم في القضية. والسلام عليكم.
مفتي الديار السعودية.
(ص ـ ف 3344 ـ 1 في 25/8/78هـ) (1)
(2155 ـ التسمي والتحجر للجبال والأودية والشعاب)
من محمد بن إبراهيم إلى حضرة المكرم فضيلة نائبنا ... في المنطقة الغربية سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فنعيد إليكم المعاملة الواردة إلينا منكم برقم 7962 وتاريخ 11/4/80 هـ المختصة بقضية قبيلة ثمالة ضد ورثة محمد بن عمار الحجي وأحمد بن محسن الحجي في الحجرة المسماة الرجيله وعتمام وأبو الولاء وخشعه. إلخ.. حيث قد جرى الاطلاع عليها وعلى ما استرشد عنه حاكم القضية بمحكمة الطائف عبد الرحمن صبري عما أشكل عليه من تعارض البينات التي أبرزها الطرفان.
_________
(1) وتقدم بعض ما يتعلق بالتحجر في فتوى (105 في 16/9/77) وفي غيرها من فتاوي في احياء الموات.

(8/292)

وبتأمل ما ذكر ظهر أن مثل هذه الفلوات التي وصفها حاكم القضية بأنها أراضي بيضاء ـ جبال، وأودية، وشعاب، وفيها منازل أصحاب المواشي التي ترعا في تلك الأرض ـ لا يصح تملكها بمجرد التسمي عليها والتحجر، وإنما هي فلورات غير مملوكة.
والله يحفظكم.
(ص ـ ف 1128 في 24/7/1380هـ)
(2156 ـ أمهلوا ثمانية أشهر لاحيائها وانقضت ولم يكملوه)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة ... رئيس مجلس الوزراء ... حفظه الله
فقد جرى الاطلاع على المعاملة المحالة إلينا رفق خطاب مقام رئاسة مجلس الوزراء برقم 13300 وتاريخ 11/6/1380هـ حول دعوى عبد الرحمن العيسى وحمد القاضي وشركائهما مع ورثة حمود أبي صالح في الأرض الكائنة في طريق الخرج ـ المشتملة على القرار الشرعي الصادر من فضيلة مساعد رئيس المحكمة الكبرى بالرياض برقم 370 في 30/3/1380هـ حول القضية.
وبتتبع المعاملة ومرفقاتها وتأمل القرار المشار إليه أعلاه المتضمن إفهام المدعي عبد الرحمن العيسى أنه ما دام المذكورون قد حفروا في الأرض حتى أخرجوا ماءها، وحرثوا ما حرثوه منها، فإنه بمجرد خروج الماء فيها يعتبر ذلك في حكم الإحياء لها، واستقرار الملك على حريمها، لا سيما وأنهم قد حرثوا بعضها، وسائرون في حراثة الباقي.

(8/293)

بدراسته وبتأمل تظلم عبد الرحمن العيسى ورفاقه من منعهم من التعرض لهذه الأرض التي شرع آل محمود في إحيائها وأمهلوا مدة ثمانية أشهر لإحيائها وانقضت ولم يتم لهم ذلك كله.
فما دام آل محمود مجتهدين في الإحياء، ولم يكن منهم تباطؤ وتلاعب بالوقت المحدد لهم، وانقضى ذلك الوقت عليهم ولم يتموا فيه الإحياء لجميع الأرض، وقد خسروا لذلك الإحياء نقوداً كثيرة، فينبغي أن يمدد لهم الوقت بما يرى أهل الخبرة والمعرفة أنه يكفيهم، ليتمكنوا من إحياء ما شرعوا فيه لسبقهم وألا يلتفت إلى تظلمات عبد الرحمن العيسى ورفاقه فلم يكن لهم حق ضائع يطلبونه، ونعيد إليكم كامل أوراق المعاملة والله يحفظكم.
(ص ـ ف 1302 في 22/8/1380هـ)
(2157 ـ اذا كان الاختصاص مقيداً بنزولهم فيها لم يستحقوها إذا رحلوا)
من محمد بن ابراهيم إلى فضيلة قاضي محكمة بقيق سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى اطلاعنا على المعاملة المرفوعة إلينا منكم رفق خطابكم رقم 656 وتاريخ 1/12/1386هـ المتعلقة بقضية دخين بن نفيشان في الأراضي والآبار المجاورة لمطار شركة الزيت بالسفانية بعدد 9 في 24/1/78هـ المتضمن ثبوت استحقاق دخين وأخيه سعود لحيازة الآبار المذكورة والإنتفاع بها ماداموا عليها. كما تشتمل على معارضة المدعي العام على وضعهم اليد عليها والحال أنهما

(8/294)

لا يملكانها وتذكرون أن المسألة مشكلة عليكم، وأنكم في انتظار ما تقرره حيال الصك الموجود بيدهما هل يخول لهما تملك الأراضي والآبار، أو الانتفاع بها.
ونشعركم أن الصك الخاص بانتفاعهما بهذه الأراضي والآبار ما داما نازلين فيها. فإذا رحلا كانت سابلة للمسلمين، فإن عادا كانا أحق بها من غيرهم لثبوت اختصاصهما بها.
وإذا كان من المصلحة العامة نزع اختصاصهما بالانتفاع بها تجنيباً لهم عن أخطار المطار ومضاره، وحفاظاً على سلامة المطار وما ينزل به من طائرات، فعلى المسئولين عن ذلك تعويضهما عن نزع اختصاصهما بها، والله ولي التوفيق والسلام.
مفتي الديار السعودية
(ص ـ ف 3633 ـ 1 في 1/12/1386هـ)
(2158 ـ وضعوا أيديهم على بعض الأراضي)
من محمد بن إبراهيم إلى فضيلة قاضي دومة الجندل ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصل إلينا كتاب رقم 617 وتاريخ 8/8/1386هـ الذي تسترشد فيه عن دعاوي بعض الأهالي الذين يضعون أيديهم على بعض الأراضي من مدة عشر سنوات، ومنهم من يقوم بالتحويط عليها، ومنهم من يسهلها بالحراث ـ وذلك قبل تخطيط البلدية وبعد تأسيس البلدية صار بينهم نزاع في ذلك، وتسأل عن الحكم في مثل هذا؟

(8/295)

والجواب: الحمد لله. أما من ك ان معه إقطاع أو سبق ملكية فهذا حكمه ظاهر. وأما من وضع يده بدون إقطاع ولا سبق ملكية فإن كان لم يصدر منع من الحكومة عن إحياء مثل هذه القطعة فهذا شروع في الإحياء، فإن أحاطها بجدار ملكها، ولا فهو متحجر ويمكنكم مراجعة كلام الفقهاء في (باب إحياء الموات) وبيان أنواع الإحياء. والله الموفق والسلام.
مفتي الديار السعودية
(ص ـ ف 3517 ـ 1 في 24/1/86هـ)
(2159 ـ ادعى وضع يده عليها وعارضته البلدية)
من محمد بن إبراهيم إلى فضيلة قاضي محكمة الزلفي الأولى ... سلمه الله
فنعيد لكم خطابكم رقم 118 ـ 2 في 29/2/88هـ ومشفوعة بصدد الأرض التي يدعى خلف الخمشي وضع يده عليها وتعارضه بلدية الزلفي فيها، وما ذكرتم من أن المذكور لم يقم بإحيائها الإحياء الشرعي، وإنما له وضع اليد عليها والسبق والأحقية لها، وتستفسرون منا عما تجرونه حول هذه الدعوى.
ونشعركم بأنه لامانع من النظر في هذه القضية بالأمر الشرعي وما ادعاه المدعي إذا أثبت فإنه يفيد التحجر، وتحد له المدة الكافية إن أحيى الأرض التي تحجرها وإلا تنزع منه وتعطى للمتشوف للإحياء. والسلام.
رئيس القضاة (ص ـ ق 1402 ـ 3-1 في 6/5/88هـ.

(8/296)

(2160 ـ س: إذا عمر شخص أرضاً في يد من هو أحق بها كمن سبق إليها أو أقطعه الإمام؟ .
ج: صرح في " الإقناع " أنها لصاحبها الأول، لكونه أحق وهذا ليس له فيها شيء المتحجر يترك ثلاث سنوات، ثم يقال له اعمر، أو اترك، فإن بادر فهي ملكه، وإن لم يبادر وقال سأعمر فإن الحاكم يؤجل له أجلاً، ثم إن عمر وإلا فغيره أحق بها.
(تقرير أصول الأحكام)
(2161 ـ الأراضي البيضاء اذا أقطعها أو تحجرها ولم تتعلق بمصالح العامر لا يصح بيعها، ويجوز النزول عنها بعوض، أو مجاناً)
من محمد بن إبراهيم إلى حضرة المكرم الشيخ عبد العزيز بن خلف قاضي الجوف سلمه الله.
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصل إلينا كتابك المؤرخ في 6/8/80هـ المتضمن الاستفتاء عن "أربع مسائل" وقد جرى تأملها وكتابة الجواب عليها كما يأتي:
أما " المسألة الأولى": وهي سؤالك عن حكم الأراضي الشمسية التي لم يسبق لأحد إحياؤها وقد كانت فيما سبق بيد فرد من الناس وباعها بثمن وبقيت بيد المشتري بدون إحياء حتى الآن، وقد اعترضت البلدية على هذا المالك الأخير ومدت يدها إليها، لأنها شمسية؟
والجواب: إن كان من هي بيده قد أقطعها من قبل ولي الأمر أو تحجرها وشرع في إحيائها فهو أحق بها، ولا يحل لأحد أن

(8/297)

يمنع منها إذا لم تتعلق بمصالح العامر سواء كان عاماً أو خاصاً كما لا يحل لأحد أن يسبقه بإحيائها أو وضع يده عليها مع أنه لا يملكها بذلك، ولا يصح منه بيعها لأن البيع فرع عن ثبوت الملك، لكن يجوز له النزول عنها لغيره مجاناً أو بعوض لا على وجه البيع، ويكون المنزول له أحق بها من غيره، فإذا أحياها ملكها وأما إن كان لم يتحجرها ولم يشرع في إحيائها ولم يقطعها من ولي الأمر فلا يكون أحق بها من غيره، بل هي أرض موات من جملة الأراضي البيضاء الشمسية.
أما "المسألة الثانية" وهي قولك: مثل هذه المسألة، إلا أن المشتري قد أحياها في البناء أو الغراس. إلخ؟
فجوابها يعرف من جواب التي قبلها، ويزاد هنا أن الذي أحياها حال كونها أرضاً مواتاً منفكة عن الاختصاصات وملك معصوم بملكها بهذا الإحياء، لحديث " من أحيى أرضاً ميتة فهي له " وأما " المسألة الثالثة": وهي قولك: أراضي شمسية يتسمى عليها أُناس بحكم العادات السابقة وقد استعملوها في البناء والغراس بعد أن منحت الأراضي للبلدية.
فجوابها يفهم من جواب المسألتين قبلها (1) .
وأما " المسألة السادسة" وهو سؤالك عن حكم من تحجر مواتاً بجوار ملكه وهي المسماة " السفيفة أو القبلة" ثم باع السفيفة على رجل، وبعد هذا باع النخل على رجل آخر.
فالجواب: أن الأرض المتحجرة لا يجوز بيعها لكن صاحبها

(8/298)

أحق بها، فإن نزل عنها لغيره مجاناً أو يعوض لا على وجه البيع صح ذلك، ويكون المنزول له عنها أحق بها من غيره لأنه بمنزلة صاحبها. والله أعلم. وصلى الله على محمد وآله وصحبه وسلم.
مفتي الديار السعودية (ص ـ ف 1632 في 18/11/1380هـ)
(اقطاع الموات، وتحديده)
(2162 ـ قوله وللإمام اقطاع موات لمن يحييه
يسوغ له، ويكون بقدر حاجته، إن كان داراً فدار، ولا يزاد على ذلك، وإن كان حوشاً فبقدر الحوش، وإن كان مروعة مواشي فمواشي، وإن كان مكينة فمكينة. هذا الذي ينبغي، لأن الحاجة لابد أن توجد، فعمل المصلحة والحيطة في ذلك، ولهذا قالوا: اقطاع الموات لمن يحييه. أما إقطاع قطعة كبيرة لمن يأخذ ورقتها اليوم وبعد أيام يأخذ نصف المليون. فهذا لايجوز.
وكما تقدم أن مواقف المواشي حول البلد، فإنهم يحتاجون إلى قراشات، ومقابر، ومساجد، ولا يجوز أن تبيعه البلدية ولو كانت ستصرفها في مصالح البلد، فلا يتصرفون إلا بالمصلحة للبلد، أهمها بقاع المساجد من التعدد والسعة لا يتعرض لها.
وليس الإقطاع مثل الفيء فيجوز أن يقطع هذا أكثر من الآخر. والإمام من المعلوم أنه وكيل ونائب فيما تحت يده فهو أمانة لا يسعى فيها إلا بما يبرؤ الذمة مما فيه المصلحة الشرعية. (تقرير) .

(8/299)

(2163 ـ تعليمات شاملة بشأن اقطاع الأراضي البيضاء)
من محمد بن إبرايهم إلى حضرة صاحب السمو الملكي ... رئيس مجلس الوزراء المعظم حفظه الله.
السلام عليكم ورحمة الله وبركاته وبعد:
فإشارة إلى خطاب سموكم رقم 5589 وتاريخ 13/3/1380هـ بشأن إحياء الأراضي البيضاء، ورغبتكم في وضع تعليمات في الموضوع، ونفيدكم بما يلي:
1- الأرض سواء كانت قريبة من العامر أو بعيدة منه الأصل فيها إباحة التملك لمن سبق إليها وأحياها، وهذا هو مقتضى ما جاء به الشرع، كما في حديث جابر رضي الله عنه أن النبي صلى الله عليه وسلم قال: " من أحيى أرضاً ميتة فهي له " وفي حديث عائشة " من عمر أرضاً ليست لأحد فهو أحق بها " (1) وقد قضى بذلك عمر رضي الله عنه.
2- لولي الأمر إقطاع الموات لمن يحييه، كما جاء في السنة من " أن رسول الله صلى الله عليه وسلم أقطع بلال بن الحارث العقيق " وروى علقمة بن وائل عن أبيه " أن النبي صلى الله عليه وسلم أقطعه أرضاً بحضرموت " الحديث (2) .
3- هذا الإقطاع لا يعطي المقطع حق التملك، بدليل استرجاع عمر لبقية الأرض التي عجز بلال عن إحيائها من العقيق.
4- وإنما يعطيه حق الاختصاص والأولوية، كما جاء في "شرح الزاد ـ في إحياء الموات" ومن تحجر مواتاً بأن أدار حوله أحجاراً

(8/300)

ونحوها لم يملكه، وهو أحق به، ووارثه من بعده، وليس له بيعه وللإمام إقطاع موات لمن يحييه ولا يملكه بالإقطاع، بل هو أحق به من غيره، فإذا أحياه ملكه.
5- يضرب للمقطع مدة يتمكن في أثنائها من الإحياء، فإن أحياها وإلا نزعت منه، كما نص على ذلك في " المنتهى، وشرحه وغيرهما.
6- لا يسوغ لأحد أن يحيى مواتاً من القريب من العامر ونحوه إلا بإذن ولي الأمر، حيث يخشى من النزاع والتعدي على ممتلكات الغير ومختصاتهم من طرق وسيول ونحو ذلك، لقوله عليه الصلاة والسلام في رواية " من أحيى أرضاً ميتةً في غير حق مسلم فهي له ".
وكما فعل عمر رضي الله عنه مع نافع حينما طلب نافع الأرض الموات التي قبل منزله بالبصرة.
7- إذا طلب شخص إحياء قطعة أرض يعين ولي الأمر نظراء أمناء ليروا هل فيه ضرر على مسلم أو تناول شيء من مختصاته وحقوقه فيمنع من الإحياء، وإ ن لم يوجد شيء من ذلك فينبغي الإذن بالإحياء، لا سيما إن كان من الفقراء المحتاجين، لأن لهم حقاً في بيت المال، فكيف بالموات، وهذا هو ما عليه العلماء المحققون خلفاً عن سلف. هذا والله يحفظكم. ... رئيس القضاة
8- (ص ـ ق 1461 ـ 3 في 23/2/1380 هـ)
(2164 ـ ملاحظات على نظام الأراضي البور)
من محمد بن إبراهيم إلى حضرة المكرم معالي وزير الزراعة
الأستاذ حسن المشاري ... المحترم
السلام عليكم ورحمة الله وبركاته وبعد:

(8/301)

فقد وصل إلى خطابكم رقم 4442 ـ 1 في 10/11/1387هـ المتضمن قيام الوزارة بمشروع مسح أراضي المملكة من أجل توزيع الصالح من الأراضي الموات على المواطنين المهتمين بالزراعة، وقد اطلعت على النظام المرفق بخطابكم وهو "نظام توزيع الأراضي البور" حسب رغبتكم، ورأيت النظام مشتملاً في جملته على مواد فيها مصلحة ظاهرة ومنفعة عامة، ولا يتعارض مع الشريعة السمحة التي جاءت بما فيه مصلحة الأمة في دينها ودنياها، إلا أنه ينبغي ملاحظة ما يلي: ـ
(أولاً) جاء في "المادة الخامسة" بأن توزيع الأراضي البور يتم بقرار يصدره وزير الزراعة بناءً على اقتراح اللجنة المختصة بوزارة الزارعة، بشرط أن تصادق على عدم وجود مانع شرعي من توزيع الأراضي لجنة مؤهلة مؤلفة من مندوب من كل من وزارة الزراعة والداخلية والمالية وعضوين من أهل الخبرة. إلخ.
وحيث أن معرفة المانع الشرعي يحتاج إلى من تتوفر فيهم معرفة الأمور الشرعية، فينبغي أن يكون مع اللجنة شخص من أهل العلم يعينه رئيس القضاة.
(ثانياً) : نرى أن تحذف من "المادة الثانية" الجملة التالية: (ولا تسمع الهيئات القضائية دعوى من نزعت منه الأرض في أي حق أو مطالبة نشائين عن نزع الأرض) .
(ثالثاً) ينبغي أن تصحح " المادة العاشرة" بحيث يكون كما يلي:
(إذا قام من صدر لصالحه قرار التوزيع باستئجار الأرض وانتهت المدة المحدودة لاستئجار تلك الأرض المرزعة لمن صدر

(8/302)

لصالحه قرار التوزيع فيملكها، وذلك بقرار من وزارة الزراعة. إلخ أي بزيادة كلمة " فيملكها".
(رابعاً) جاء في " المادة الحادية عشر " ما يلي:
(يفصل وزير الزراعة في أي خلاف أو تظلم ناشيء عن تطبيق هذا النظام، ويكون قراره في ذلك نهائياً) وهذه المادة تعطي وزير الزراعة ما ليس من حقه، فالخلافات والتظلمات يرجع فيها إلى المحاكم الشرعية.
(خامساً) حيث قد جرى في الماضي إقطاع أراضي زراعية من ولي الأمر ولم يقم بعض من أقطع تلك الأراضي بإحيائها، فينبغي وضع مادة تخول وزارة الزراعة إعطاء من اقطعت له مهلة كافية لإحيائها، فإذا لم يحييها في تلك المدة فتأخذها الوزارة وتعطيها لمن يحييها بموجب هذا النظام.
هذا وتأمل بعد إجراء التعديل الذي بيناه على النظام إعطاءنا صورة منه. والله يحفظكم.
(ص ـ 442 ـ 1 في 3/10/1387هـ)
_ (2165 ـ إعطاء وبيع البلدية للأرضين)
من محمد بن إبراهيم إلى فضيلة الشيخ المكرم ... كاتب عدل الرياض المحترم
السلام عليكم ورحمة الله وبركاته وبعد:
فقد قرء علينا كتابكم المرفق رقم 5 وتاريخ 7/9/1379هـ وفيه تسألون عن إعطاء وبيع البلدية للأرضين هل يكون نافذاً، وتعتبر النمر والوثائق التي تصدر منها بهذا الخصوص مملكة لأصحابها إلخ..؟

(8/303)

وعليه اعتمدوا ما يلي:
ما تحققتم فيه إقطاع الملك أو من أذن له الملك كتابة أو نطقاً فهذا يعتبر، لأن الملك له أن يقطع الإقطاع الشرعي المراعي فيه الحاجة أو المصلحة العامة.
أما ما ليس كذلكومالم تتحققوا فيه ما ذكر فتمتنع عنه. ولاحظوا أن ما نسب إلى الملك من إقطاع أو إلى من أذن له الملك فلابد أن تتحققوا صدور ذلك عنه، أو صدور إذنه إذناً صريحاً أو خاصاً. ولتكونوا دائماً متحرين الحق، يقظين لما هو مطلوب منكم، متصورين مهمتكم الخطرة. وفق الله الجميع لما فيه الخير والسلام.
رئيس القضاة (ص ـ ق 3347 ـ 3 في 15/9/139هـ)
(2166 ـ مافيه غرس أو بناء لا يلحق بالاراضي البيضاء)
من محمد بن إبراهيم إلى حضرة صاحب السمو وزير الداخلية ... حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
وفقه خطاب مدير عام فرع رئاسة القضاة رقم 3619 في 27/8/84هـ المبني على خطاب فضيلة رئيس محكمة جده رقم 2235 في 22/8/84هـ بخصوص ما أبداه فضيلته من أن بلدية جده عندما يتقدم شخص للمحكمة بطلب إنهاء ـ سواء الأراضي المحاطة بأسوار أو التي قائم عليها أنقاض المساكن والدكاكين تكلف أصحابها بدفع قيمة الأرض على أنها عائدة للبلدية، مع أن المفهوم أن الأراضي التابعة للبلدية هي الأرض البيضاء التي لا غرس

(8/304)

فيها ولا بناء، واليت تخالف الشوارع وجرى التعدي عليها بدون مسوغ شرعي.
ولوجاهة ما ذكره فضيلته واتفاقه مع الأوامر نأمل من سموكم بعد الاطلاع إجراء ما يلزم بالإيعاز لبلدية جدة بمراعاة ذلك حفظكم الله.
رئيس القضاة ... (ص ـ ق 2030 ـ 3 ـ خ في 16/9/1384هـ)
(2167 ـ لا يقطع كل فرد إلا ما يقدر على احيائه)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
أمير الرياض ... حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فبالإشارة إلى المعاملة المرفقة الواردة إلينا من سموكم برقم 5970 في 26/8/77هـ المتعلقة بدعوى زيد المطيردي ضد قاضي الخرج الشيخ عبد الرحمن بن فارس في أرض بالدلم.
نفيدكم أن الذي ظهر لنا من المعاملة أنه ليس للشيخ عبد الرحمن ابن فارس في أرض بالدلم.
نفيدكم أن الذي ظهر لنا من المعاملة أنه ليس للشيخ عبد الرحمن ابن فارس أسبقية في الأرض المتنازع فيها، وما ذكره في خطابه المرفق رقم 642 في 8/8/77هـ الموجه لأمير الخرج لا يعتبر سبقاً فيكون المطيردي أولى بإحيائها لسبقه بترسيمها كما ذكر ذلك الشيخ عبد الرحمن في خطابه المشار إليه أعلاه، فإن تأخر عن المبادرة إلى إحيائها بعد ترسيمها وطالت المدة عرفاً كنحو ثلاث سنين ووجد متشوف لإحيائها أمر بإحيائها أو رفع يده عنها، فإن طلب المهلة لعذر أمهل شهرين أو ثلاثة.
ولكن إذا رأيتم قسمة الأرض بين المطيردي والشيخ ابن فارس إذا كانت تلك الأرض كبيرة تتسع لفلاحة أمثالهما فحسن، لانه

(8/305)

لاينبغي أن يقطع كل فرد إلا الشيء الذي يقدر على إحيائه لأن في إقطاعه أكثر من ذلك تضييقاً على الناس في حق مشترك بينهم. والله يحفظكم.
رئيس القضاة ... (ص ق 283 في 19/10/1377هـ)
(2168 ـ الاقطاع الكثير، لا يقطع أحد أكثر من حاجته)
من محمد بن إبراهيم إلى حضرة المكرم رئيس ديوان ... رئاسة مجلس الوزراء ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فنرفق لكم بهذا الأوراق الواردة إلينا من مقام رئاسة مجلس الوزاراء رقم 18873 وتاريخ 21/1/1381هـ المتعلقة بعدم قناعة كل من عبد الله وعبد العزيز القبعان من الحكم الصادر ضدهما من قاضي الدلم الأسبق محمد المطوع بصدد الأراضي المتنازع عليها بينهما وبين جماعتهما.
ونشعركم أنه قد جرى الاطلاع على القرار الصادر في القضية من القاضي المشار إليه بالاشتراك مع الهيئة المنتدبة من أمارة منطقة الرياض والمؤرخ في 11/11/1381هـ وبدراسة القرار المشار إليه اتضح أن القاضي والهيئة الذين معه ذكروا أن الإقطاع الذي بيد مضحي بن عبد الله بن جابر واسع جداً ليس من المصلحة العامة أن ينفرد به شخص واحد، وبناء على ذلك رأوا أن يحدد له من عين قليبه مائة وخمسين باعاً قبله ومثلها شرقاً. والإقطاع صورته بالأوراق ينص على أن الإقطاع لمضحي بن جابر وجماعته آل رشيد آل قبعان، والقاضي والهيئة بنوا نظرهم على أن الإقطاع لشخص واحد

(8/306)

وعليه فلابد من إعادة النظر في القضية من قبل قاضي الدلم الحالي، وتشترك معه الهيئة التي نظرت سابقاً، فأن كان الوادي المقطع لهم بقدر حاجتهم وليس فيه ملك لأحد فيترك لهم، وإن كان زائداً عن حاجتهم بحيث لا يستطيعون إحياءه فيحدد لهم ما يكفيهم، والباقي بعد التحديد إن بقي لهم دعوى في شيء منه بملكية سابقة فينظر قاضي الدلم في ذلك بالوجه الشرعي. والله يتولاكم والسلام.
رئيس القضاة (ص ـ ق 1530 في 1/12/1381هـ)
(2169 ـ اقلع عشرين كيلو، ومضى ثلاثون سنة لم يحيها)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي ... رئيس مجلس الوزراء حفظه الله
فقد اطلعنا على الأوراق المحالة إلينا رفق خطاب سموكم رقم 8967 وتاريخ 23/9/77هـ حول دعوى جماعة السرحان من أهل قرية فارا ضد درزي بن دفعي في الأرض المقطعة له من الملك الراحل عبد العزيز ـ رحمه الله ـ بموجب الورقة المؤرخة عام 1346هـ.
والذي ينبغي أن لا يمكن المذكور من الأرض الكبيرة ولا يملكها بمجرد الإقطاع، والظاهر عدم صحة الإقطاع المذكور، لأن القصد من الإقطاع هو إعطاء الأرض لمن يحييها، والمذكور لا يستطيع إحياء هذه الأرض الواسعة، والتي تبلغ حسب ما جاء في إفادة الهيئة المشكلة للنظر فيها عشرين كيلوا متراً مربعاً، ولا سيما وقد مضى على الإقطاع المذكور أكثر من ثلاثين سنة، والمذكور لم يحييها. وأيضاً يخشى من وقوع فتنة وسفك دماء إذا تركت

(8/307)

للمذكور، والأولى أن يعطى من الأرض البيضاء مقدار مرزعة واحدة، ولا يمكن من الباقي، وتسحب منه ورقة الإقطاع السابقة والله يحفظكم.
(ص ـ ف 1172 في 17/10/1377هـ)
(2170 ـ مساحة الاحياء لا تحديد فيها، بخلاف اقطاع الأرض الميتة..)
من محمد بن إبراهيم إلى حضرة المكرم رئيس ديوان جلالة الملك وفقه الله.
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الاطلاع على المعاملة المحالة إلينا بخطابكم رقم 4/22/1411 وتاريخ 29/11/1377هـ بخصوص توزيع الأراضي وتحديدها بعشرين متر في عشرين حسب أمر جلالة الملك.
ونفيدكم أن ما قرره رئيس المحكمة الكبرى بجده بخطابه رقم 2243 وتاريخ 29/6/1376هـ من أن مساحة الإحياء لا تحديد فيها، وإنما " من أحيى أرضاً ميتة فهي له " هو الصواب حتى لو زاد على عشرين في عشرين.
وأما الأر الميتة التي ليست ملك معصوم ولا اختصاص معصوم فلإمام الإقطاع منها لمن يريد الإحياء، ولا بأس بالتقدير بعشري في عشرين، أو أقل أو أكثر، حسب حاجة المقطع ونظر ولي أمر المسلمين والله يحفظكم.
(ص ـ ف 269 في 15/3/1377هـ)

(8/308)

(2171 ـ إذا استقطع باسم أولاده من عدة بلديات)
من محمد بن إبراهيم إلى المكرم أحمد بن عبد الله بن جعوان ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصلنا كتابك الذي تذكر فيه أن أخاك إبراهيم توفي وله عائلة أحد عشر نفراً منهم ذكران والباقي إناث، وقد أقامك قاضي المجمعة وكيلاً عليهم، وله أراض في الخبر والدمام وبقيق تحصل عليها عطية من بلديات تلك الجهات، وقد سجل بعض هذه الأراضي باسم أولاده تحيلاً على الإقطاع. وتستفهم: هل الأراضي المسجلة باسم بعض أولاده تكون له، أو لمن سجلت له من الأولاد؟
ونفيدكم أن مثل هذه الإقطاعات بهذا الصورة فيها ما فيها، لوجهين:
"أحدهما " أنها لم تستبح إلا بالكذب والخداع.
"الثاني" أن في جواز التوسع لرئيس البلدية في مثل هذه الإقطاعات نظراً ومتى ثبت قول أخيك أن الذي استقطعته باسمهم ليس لهم بل هو لي وعمل وصيته بذلك فلا مانع إن شاء الله.
والسلام عليكم ... (ص ـ ف 245 في 27/2/1376هـ)
(2172 ـ اذا اشترط في المنحة عدم الضرر على أهل البلد، أو عدم ملك سابق ـ تقيدت بذلك)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي ... نائب رئيس مجلس الوزراء حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:

(8/309)

فقد جرى الاطلاع على المعاملة المحالة إلينا من مقام رئاسة مجلس الوزراء المتعلقة بقضية الأراضي التي يدعي محمد بن درزي أن جلالة الملك الراحل رحمه الله منحها لوالده، وأن جلالة الملك أيد منحة والده، وأن قبائل أهالي الجوف يتظلمون من ذلك، ويذكرون مضرتهم من هذه المنحة.
ونفيد سموكم الكريم أنه بتأملنا للمنحة المشار إليها وجدنا أنها منحة مشروطة بانتفاء الملك السابق عليها، وبانتفاء المضرة منها على المسلمين، ومادامت قبائل أهالي الجوف يتظلمون ويدعون الضرر فإنه ينبغي إحالة القضية إلى قاضي الجوف يساعده في ذلك هيئة النظر والخبرة ومهندس بلدية الجوف لمسح الأرض الممنوحة له لمعرفة مساحتها طولاً وعرضاً، والنظر في دعاوي التضرر من هذه المنحة والتحقيق فيها، وغرض ابن درزي من هذه الأرض: هل يروم إحياءها؟ وهل أحيى منها شيئاً؟ وهل في مقدوره إحياؤها؟ أو إحياء بعضها؟ وهل هناك متشوفون لإحيائها؟ وإذا كان لا يستطيع إحياءها جميعها فما هو المقرر أو الممكن إحياؤه إياه؟ لوضع قرار بذلك نطلع عليه، ونفيد سموكم غب اطلاعنا عليه بما نراه، ونعيد إليكم كامل أوراق القضية والله يحفظكم.
رئيس القضاة
(ص ـ ق 1343 ـ 1 في 1/9/1383هـ)
(2173 ـ التملك يقدم على الاقطاع)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي ... وزير الداخلية ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد

(8/310)

فنعيد لكم برفقه المعاملة الواردة إلينا منكم برقم 918 وتاريخ 22/1/1381هـ المشتملة على الصك الشرعي الصادر من رئيس المحكمة الشرعية الكبرى بمكة بعدد 26 وتاريخ 14/11/80 المتضمن ثبوت ملكية ورثة محمد جاوا لكامل المحدود الكائن بمجلة السليمانية بمكة، واعتراض أمانة العاصمة على الدعوى التي أقامها في هذا الصدد معتوق جاوا أحد الورثة المستحقين لهذا المحدود ودعوى أن الأمر السامي الصادر للمحكمة الشرعية بعدد 2893 في 24/5/67هـ ينص على أن تبقى الأرض التي من ضمنها الأرض موضوعة الدعوى تحت يد البلدية.
وحيث الحال ما ذكر من صدور الصك المشار إليه بثبوت ملكية ورثة محمد جاوا لكامل المحدود الكائن بمجلة السليمانية فإنه ينبغي إنفاذ مقتضاه والتمشي بموجبه. وأما الأمر السامي المشار إليه فإنه لا يقصد به مخالفة الشرع، لذا فإنه لا يسري على ما ثبتت ملكيته للغير شرعاً والسلام.
رئيس القضاة
(ص ـ ق 260 في 19/3/1381هـ)
(2174 ـ يمهل المقطع ثلاث سنوات، إذا هيأ الأرض لامكان البعل فيها فهو محيي)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي ... أمير منطقة الرياض ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فإليكم برفقه المعاملة الواردة منكم رقم 14858 ـ 1 في 29/5/81هـ الخاصة بدعوى أهالي مبايض ضد أميرهم كميخ المريخي. ونشعركم

(8/311)

أنه جرى الاطلاع على القرار المرفق المؤرخ في 15/5/81هـ الصادر من الشيخ عبد العزيز بن داود بالاشتراك مع فضيلة قاضي المجمعة الشيخ علي الرومي، المتضمن أن الإقطاع الذي أقطعه أمير مبايض عادل، إذ تساوى فيه الهوامل وغيرهم ممن تقدم إلى الأمير بطلب، وأنه اتضح لهم أن الهوامل بالذات وهم المشتكون أكثر إقطاعاً من غيرهم بالنسبة إلى قبائل سكان مبايض، ولذا فقد رأوا أن الأراضي المذكورة تبقى في أيدي أهلها لمدة ثلاث سنوات من تاريخه فإن أحيوها ملكوها بالإحياء، وإن لم يحيوها في هذه المدة فتعتبر أيديهم مرفوعة بعد انتهاء المدة المشار إليها حسب اتفاقهم.
وأما فيما يختص بمطالبة الهوامل بعدم إحياء شعيب أبو حصاة المتحجر للهوامل وغ يرهم للأسباب التي أبدوها فقد ارتأيا أن أرض عيال حسن الخطيب والقليب التي حفر ابن حضيري وما عنها شرق إحياؤه أصلح وأنفع للبلد، وما كان عن ذلك قبلة يبقى مواتاً للبعل والاحتشاش والرعي وما عدى أرض متعب الخلوي فله فيها حق الاختصاص إلخ..
وبتأمله لم يظهر لنا ما يوجب الاعتراض عليه، إلا أنه ينبغي أن يلاحظ أنه متى ثبت أن متعب الخليوي عمل في أرضه ما يحصل به الإحياء وذلك بأن كان هيئها لإمكان البعل فيها بعد أن لم تكن صالحة كأن يكون قلع أحجارها ونقاها منه أو قلع أشجارها وأزال عروقها المانعة من الزرع أو صيرها يستقر فيها السيل بعد أن

(8/312)

لم يكن يستقر فيها فإنه بذلك تثبت له ملكيتها لا الاختصاص فقط والسلام عليكم (1) .
رئيس القضاة (ص ـ ق 58/1 في 1/1/83هـ)
(2175 ـ س: إذا أقطع شخصاً وتم له ثلاث سنوات وجاء إنسان وأحياها؟
ج: لابد أن يضرب له الحاكم مدة بعد الثلاث، فإن أحياها فيها ملكها، وإلا فلا. ومن اعترض في مدة الثلاث فأحيى منع، لأن الأول له اختصاص ... (تقرير)
(2176 ـ س: إذا أقطع ثم باع إقطاعه قبل أن يعمل فيه إحياء، كمثل ما يعطى ورقة على أرض فيبيعها في الحال؟
جـ أنا لا أكتب على هذا البيع (2) . ... (تقرير)
(2177 ـ اذا تعارضت الاقطاعات)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي ... أمير الرياض ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فبالإشارة إلى خطابكم رقم بدون وتاريخ 18/7/1376هـ المرفق به المعاملة الخاصة بدعوى منيرة بنت عبد الرحمن وأخصامها سعد بن غزاي ورفقاه في الأرض التي تتبع سيل أم سليمة والتي رجعت من المحكمة لتعسر النظر فيها لدى القضاة، فالظاهر أن
_________
(1) وتقدم أن المحيي اذا شرع في الاحياء ولم يكمله أنه يمدد له أيضاً
(2) أي لا أصدق عليه.

(8/313)

ترجيعهم إياها من أجل كونها في إقطاع للطرفين وكل منهم عنده أوراق بذلك. فمنيرة معها ورقة من الملك عبد العزيز رحمه الله، وأخصامها معهم أوراق ... من نائب الإمام. ولهذا فالذي نراه أن المسألة راجعة لنظر ولي الأمر، ليتحرى في هذه الإقطاعات، وأوراقها، ويأمر بما تقتضيه المصلحة. وفق الله الجميع لما فيه الخير والصلاح. والله يحفظكم.
(ص ـ ف 570 في 5/8/1376هـ)
(2178 ـ اقطعوها لجعلها هجرة ومورداً، وتركوها)
من محمد بن إبراهيم إلى حضرة جلالة الملك ... ورئيس مجلس الوزراء ... حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فنشير إلى المعروض المقدم لجلالتكم من عبد العزيز بن عقاب ابن خريص الحربي بشأن قضيته مع ذعار بن نايف الذويبي، والمحال إلينا من جلالتكم مناولة خادمكم ابن غشيان، كما نشير إلى خطاب رئيس ديوان رئاسة مجلس الوزراء الموجه لنا برقم 2796 في 20/2/89هـ على المعروض المقدم من جماعة عبد العزيز بن عقاب المذكور بخصوص القضية نفسها، وأنه بعرضه على جلالتكم أمرتم بالسؤال عما لدينا.
ونشعر جلالتكم أننا سألنا فضيلة رئيس محاكم القصيم عما لديه وأمرناه ببعث صورة الصك رقم 3390 في 10/83 هـ وما صدر حوله من هيئة التمييز فأرسل لنا صورة الصك المرفقة مظهرة بما صدر من هيئة التمييز برقم 366 في 5/6/1386هـ.

(8/314)

وبدراسة جميع ذلك من قبلنا ظهر أن جلالة والدكم الملك عبد العزيز رحمه الله قد أقطع القنينة لعقاب بن خريص من أجل جعلها هجرة ومورداً، ولكن عقاب أو جماعته تركوها، ولم يدع أحد منهم في أرض معينة بأنه أحياها، وعليه فإن الذي نراه أن هذا الإقطاع قد زال مفعوله، وأن حكم الخريصي للذويبي وجماعته بملكية ما أ؛ يوه ملكاً تاماً، وأنه إن أراد عبد العزيز أرضاً يعيش بها كغيره فلا مانع، وإن أراد الاستقلال واتخاذ هجرة فأرض الله واسعة إلخ.. في محله، بشرط أن لا يكون فيما يريد إحياءه ملك أو اختصاص لأحد أو مضرة على غيره.
وأما قول هيئة التمييز: أما ما عداه مما يشمله إقطاع والده فهو أحق به، ويعطي مهلة إن أحياه وإلا فيعطي لمتشوف آخر اهـ. فهذه الملاحظة لا داعي إليها والحالة ما ذكرنا أعلاه بشأن الاقطاع. وتجدون رفقه كامل أوراق المعاملتين. والله يحفظكم. والسلام.
رئيس القضاة ... (ص ـ ق 922 ـ 1 في 16/5/1389هـ)
(2179 ـ اذا كان الاقطاع لغرض معين ولم يتحقق ذلك الغرض، فلولي الأمر الرجوع فيه)
من محمد بن إبراهيم إلى حضرة صاحب السمو ... وزير المالية والاقتصاد الوطني الأفخم
السلام عليكم ورحمة الله وبركاته وبعد:
نشير إلى خطابكم المرفق رقم 1263 تاريخ 22/6/89 هـ بصدد الأرضين المقتطعتين لمؤسسة الطباعة والنشر في الرياض، ممثلة

(8/315)

في عبد الله بالخير. ونبدي لسموكم أننا أبدينا لكم ما في خطابنا رقم 1452 ـ 1 تاريخ 17/6/89 هـ بالنسبة لواقع الأمر حيار ما دار بين المحكمة ووزارة المالية في الموضوع.
أما بالنسبة إلى ما أوضحتم في خطابكم الأخير رقم 22-1263 تاريخ 22/1/89هـ أن جلالة الملك حفظه الله أمر بالاستفهام منا عن رأينا الشرعي في الموضوع.
نفيدكم أنه إذا كان الإقطاع تم من ولي الأمر لغرض معين ولم يتحقق ذلك الغرض، فإن لولي الأمر الرجوع في إقطاعه هذا ونعيد إليكم من طيه خطابكم المنوه عنه مع كافة مشفوعاته. والسلام عليكم ورحمة الله.
رئيس القضاة ... (ص ـ ق 2504 في 28/6/1389هـ)
(2182 ـ الاقطاع لا يمنع اقامة دعوى من له حق سابق)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي ... أمير منطقة الرياض ... حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فنعيد إليكم المعاملة المتعلقة بدعوى صالح بن جاسر ضد عبد الله بن جريد. ونفيدكم أننا قد اطلعنا على المعاملة بما فيها القرار الصادر من قاضي الخرج برقم 940-2 في
فلاحظنا عليه شيئاً واحداً وهو قوله: ولا يمكن أن أتعرض شيئاً أعطاه جلالة الملك للأمير ابن جريد وسجلته البلدية. اهـ.
ومعلوم أن إقطاع الملك لا يمنع من النظر في دعوى من ادعى أن له حقاً سابقاً للاقطاع، وإذا كان قد ظهر لفضيلة القاضي

(8/316)

أن ابن جريد يستحق الأرض المتنازع فيها شرعاً فلابد من التصريح بذلك، فتعاد المعاملة إلى الشيخ على ما ذكرنا وإنهاء القضية والله يحفظكم.
رئيس القضاة (ص ـ ق 292 في 1/7/1378هـ)
(2183 ـ التنازل عن الاقطاع)
س: البيع بمجرد الاقطاع؟
ج: يجوز إذا كان نزولاً عن الاستحقاق، أما على أنه ملك فلا إن أحيى ملك، وإلا فلا.
ولهم طريق سهل وهو أن يجعله حوشاً ببابه ويبيع، ولكنه من جشعه ما يصبر، ولا يبغى الخسارة. (تقرير)
(2184 ـ تعويض أهل الاقطاع معلق برضاهم، وحق بيت المال لا يسقط)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي ... أمير منطقة الرياض حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فنشير إلى خطاب سموكم الكريم رقم 14032ـ 1 وتاريخ 20/5/2/84هـ على الأوراق المرفقة الخاصة بقضية محمد بن سعود اليمني ورفقاه بشأن الديوان المطالبين بدفعه، وملحقه رقم 937 ـ 1 وتاريخ 21/1/84هـ ونشعر سموكم بأنه قد جرى الاطلاع على ما جاء في خطابكم المشار إليه من أنكم عرضتم موضوع المذكورين على جلالة الملك حفظه الله، فأمركم بالاستفسار منا عما إذا كان يجوز شرعاً أن الحكومة تعوض أهل

(8/317)

الديوان. اهـ. وعليه فإن الذي نراه أن الأصل بقاء الإقطاع وصحته، واعتماد عقود البيع الشرعية التي جرت، وأن لا يلتفت إلى ما ادعاه اليمني ورفقاه من إلغاء بيت المال.
أما موضوع التعويض فإذا رضي أصحاب الاستحقاق فلا مانع منه شرعاً. مع الإحاطة بأنه ليس لي في هذه الدعوى شيء، لأن المسألة فيما يتعلق بحوتانه مختصة بالإخوة الثلاثة: عبد الله وعبد اللطيف، وعبد الملك والله يحفظكم.
رئيس القضاة ... (ص ـ ق 831 ـ 1 في 8/8/1384هـ)
(2185 ـ الاقطاع ثلاثة أقسام، وما يراعى فيه، ولمن)
للإمام إقطاع ملك من الأملاك (بيت المال) تمليكاً وانتفاعاً، فإن إقطاع الحي العامر ثلاثة أقسام: تمليك، إستغلال، مرافق.
فالأول يجوز إذا كان فيه مصلحة للمسلمين لو ترك فأتت أو خشي أن تفوت، ينظر الإمام النظر المصلحي لا الشهواني.
ثم ظاهر كلامهم هنا أنه لابد من المصلحة في الابتداء وفي الأخر أما الاستغلال فإنه لا يملك الرقبة، وإنما يملك الغلة وقتاً.
والارتفاق في الأشياء التي يرتفق بها.
ثم صرح بعض الأصحاب أنه لمن يتولون مصلحة عامة، ثم هو بقدره ولا يكون جزافاً، والنظر للإمام ـ فقط ـ النظر المصلحي، ومنهم من قال: بل لو غير الدينية.
فعرفنا أنه إذا أقطع بعض الرؤساء لأعلمية ولأدينية وكان بقدره لا جزافاً فإنهم من أهل المصالح للمسلمين، أما الجزاف فلا.
وإقطاع الفراش والطباخ ونحوه لا يجوز عند الأصحاب. (تقرير)

(8/318)

(2186 ـ بيت مال سابق أقطعه ولي الأمر لأحد الرعية ثم أقطعه من بعده لغيره)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير منطقة الرياض ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الاطلاع على الأوراق المشفوعة بخطاب سموكم رقم 2655 ـ 1 وتاريخ 13/10/84 هـ بخصوص مطالبة محمد بن حمد بن فارس بما أمضاه الإمام عبد الرحمن الفيصل لحمد الفارس بما يخص الحكومة من مراكز نخل عبد الله الزومان المسمى بأم غويقه في بلد القرينه، المشتملة على خطاب سمو وزير الداخلية برقم ... وتاريخ
والمتضمن الإشارة إلى أن الملك السابق سعود قد وهب لأهل القرينه مغارسة نخلهم، وذلك عام 76 أما ابن فارس فمنذ ذلك التاريخ حتى الآن لم يستلم أي شيء لا من ابن زومان ولا من غيره، وتسألون رأينا في هذا الخصوص؟
ونفيد سموكم أن الأملاك التي سبق أن صارت ضمن بيت المال كنتيجة للفتوح الإسلامية إبان قيام الأجداد من الأئمة والعلماء بواجب الجهاد في سبيل الله وأقطعها ولاة الأمور لبعض عمالهم ممن كانوا لا يتلقون من الحكومة في ذاك الوقت مرتبات شهرية لقاء أعمالهم، وإنما يعطون أجورهم مكافآت أو إقطاعات إما بطريق الإختصاص أو التملك، هذه الاملاك المقطعة تعتبر خارجة عن اختصاص ولي الأمر لانتقالها بأمر أحد الأئمة من بيت المال إلى من أقطعها، ولهذا فلا نرى صحة إمضاء الملك السابق سعود

(8/319)

لأي عقار من نخل أو غيره سبق أن صار ضمن بيت المال ومنحه أحد الأئمة لبعض أفراد رعيته لمصلحة اقتضت ذلك، كبلائه مع المسلمين أو قيامه بعمل من أ'مالهم، لأن ذلك التصرف مع الملك السابق سعود لم يبن على أصول شرعية، وقد كان له أثره في قيام كثير من الخصومات والمنازعات والمشاكل بين من يدعون تملك هذه العقارات وبين المقطعين ثم بين الغارسين وأصحاب الأراي.
ونعيد إلى سموكم الأوراق الخاصة بهذه المسألة. والسلام عليكم
مفتي البلاد السعودية ... (ص ـ ف 3187 ـ 1 في 25/11/84هـ)
(2187 ـ اقطاع عشب الريضان، وحطب الشعبان)
وليس للإمام إقطاع الريضان ـ العشب ـ أوإقطاع شعاب الحطب، بل هذه الأمور أصل وضعها الناس شركاء فيها بالقياس على ما ورد في الحديث (1) ... (تقرير)
(2188 ـ يمنع أهل المباسط والسجاجيد من وضعها إذا ضيقت على المارة، وإذا رفعتهم البلدية لم تحل مكانهم)
الأمير سلطان.
أشرفت على ما رفعته البلدية في خصوص السجاجيد والمباسط التي تحت القصر.
وأحيطك علماً ـ حفظك الله ـ أن الشرع لا يمكنهم من وضعها لما فيها من الضيق على المارة، وحتى إن ذلك لا يسوغ الإذن من الولاة حفظهم الله فيه.
_________
(1) الماء، والكلأ، والنار.

(8/320)

لكن هنا ملحوظة وهي أنه إذا عمل بما ذكر من الأمر الشرعي وهو رفعهم عنها لايمكن بعد ذلك أي أحد حتى البلدية في وضع أي سجادة وأي مبسط.
(ص ـ م دوسيه 140-1)
(2189 ـ اذا وضع قماشه مدة طويلة)
إذا وضع قماشه مدة طويله فله الحق، لأنه قد سبق إليه وفيه قول: أنه إذا لم يبق يبيع ويشتري فيه بعد لا يبقى له حق.
وعلى كلا القولين إذا طالت المدة وقد تركه الأول زال الحق إذا كان يوجد منينتفع به هذا الظاهر، وأنا لا أعرفه في كلام الأصحاب لكن كنظائره. ... (تقرير)
(2190 ـ اذا سبق إلى كماة أو حشيش)
س: إذا سبق إلى مباح: كماء، وكمأة، وحشيش.
ج: له بمقدار حشيش هذا الشخص. أما إذا كان في أرضه فهو أحق به إذا قال لمواشي، ولايمكله ... (تقرير)
(2191 ـ السقي من مياه الأمطار ومياه الأنهار اذا كانت صغاراً له صور)
قوله: ولمن في أعلى الماء المباح السقي وجس الماء إلى أن يصل إلى كعبه، ثم يرسله إلى من يليه.
كمياه الأمطار، ومياه الأنهار.
وهذا مالم تكن كبارا فإن كانت كبارا فكل يسقي من عنده، لا يختص الأعلى، لما عرف أنه لا مشاحة فيها.

(8/321)

وهذا فيه صور أن ينزل الأعلى، ثم ينزل الأسفل، ومن صوره أن ينزلا جميعاً. أما إن ك ان الأسفل هو الذي نزل الأول استحق ذلك الماء، ولس لهم السقي قبله. ثم إذا نزلوا جميعاً، فإن الأعلى أحق. أما لو انفرد به شخص وملكه وقدر أن لا تحته أحد فتلك مسألة أخرى.
(تقرير)
(2192 ـ س: فاضل السيل يمنع؟
ج: مايمنع ... (تقرير)
(2193 ـ مسألتان)
1 ـ إذا ادعى اثنان في مسيل بالسقي منه أولاً وهناك مرجع، أولا مرجح.
2 ـ إذا ملك إنسان في أعلا الوادي، وأراد أن يسقي منه قبل الأسفل السابق.
من الولد عبد الرحمن المقوشي إلى المكرم صاحب الفضيلة
شيخنا محمد بن إبرايهم آل الشيخ ... سلمه الله آمين.
السلام عليكم ورحمة الله وبركاته وبعد:
فكتابكم الكريم وصل جزاكم الله عنا خيراً كذلك حصل عندي بعض التردد في مسائل منها: إذا تداعينا اثنان في مسيل بالسقي منه أولاً، وأقام كل واحد منهما بينة على السبق بالشرب منه أولاً، فما يظهر لكم عند التعارض.
كذلك إذا ملك إنسان في أعلى الوادي، وأراد أن يسقي منه قبل الأسفل السابق، ومنعه الأسفل. ما الصحيح لديكم في ذلك نؤمل من فضيلة الوالد الجواب عن ذلك سريعاً لوقوعها، وكثرة

(8/322)

وجودها لدينا، هذا ما لزم منا السلام عليكم وعلى العيال والإخوة المشايخ وجميع المشايخ والتلاميذ والعزيز لديكم ومن عندنا العيال يسلمون.
السلام عليكم ورحمة الله وبركاته وبعد:
الجواب: الحمد لله لا يخفى تساقط البينتين عند تعارضهما، فتبقى المسألة عديمة البينة من الطرفين. وحينئذ لا يخلو المقام من وجود مرجع لأحدهما على الآخر مثل كون، عقاره أقرب إلى أعلى المسيل، أولا. فمع وجود المرجح لأحدهما يقدم في الشرب. وغلا فيقسم بينهما.
وأما قولكم: إذا ملك إنسان في أعلى الوادي وأراد أن يسقي منه قبل الأسفل السابق، ومنعه الأسفل.
فالجواب: إن كان الوادي المذكور من الأودية الكبار فلا مانع من أن يسقي الأعلى الحادث منه، وإلا فللسابق بالإحياء والتسييل منع الحادث.
(ص ـ ف 382 في 15/8/1375هـ)
(2194 ـ واد كبير في أعلاه قرى وفي أسفله قرى، وبينهما واحات أصبح فيها نخيل ومزارع ـ فهل لهم اتخاذ مسيل منه)
من محمد بن إبراهيم إلى فضيلة قاضي ساجر المحترم
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصل إلينا كتابك رقم 342 وتاريخ 25/12/84 هـ المتضمن استرشادك عن مسيل ـ وادي كبير ـ في أعلاه قرى وفي أسفله قرى وبين هذه القرى واحات صالحة للزراعة وأصبح

(8/323)

فيها نخيل ومزارع وليس لها مسيل من هذا الوادي مع أنه قريب منها وممكن أن تسيل منه، وتسأل: هل يسوغ أن يتخذ لها مسيل من الوادي مع أن القرى التي في أسفل الوادي أسبق إحياء منها ومع أن سقيها لا ينقص من سيل القرى التي اسفلها إلخ.
والجواب: الحمد لله. هذه المسألة خلافية والقاضي إذا وقعت عليه مثل هذه القضية تحري واجتهد بما يبرئ الذمة.
وعلى هذا فينبغي إمعان النظر، وبعث هيئة من أهل الخبرة والمعرفة يقارنون بين المنافع والمضار التي تنجم من هذا، ويعرفون ما يمكن أن يحصل من الضرر على الأسفلين. فإذا كان الوادي كبير ولا ضرر على أهل القرى السفلى من سقي من فوقهم فبعد التحري واستفراغ الوسع والإستئناس بقرار أهل النظر يقرر الحاكم ما يظهر له. وإن أمكن الصلح بينهم فالصلح خير والله الموفق.
مفتي البلاد السعودية ... (ص ـ ف 394 ـ 1 في 15/2/85هـ)
(2195 ـ مراد الحارثي هنا)
من محمد بن إبراهيم إلى فضيلة قاضي ساجر ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
نعيد لك هذه الأوراق المرفوعة مع خطابك رقم 230 وتاريخ 12/7/86هـ بشأن النزاع الواقع بين أفراد من أهل ساجر وبين أهل قرية السكران. وهؤلاء الأفراد يريدون أن يفتحوا مشارب من شعيب ساجر ليسقوا أرضين تقع شرقاً

(8/324)

عن شعيب ساجر، منهم من قد أحيى، ومنهم من يريد الإحياء وقرية السكران تقع أسفل هذه المزارع، وهي أسبق إلى الإحياء من هذه المزارع، ولا يأتيها من السيل إلا ما فضل عن أهالي ساجر، وأهلها يعارضون أهل هذه المزارع الذين يريدون أن يفتحوا لهم مشارب من هذا الفاضل قبل أن يصل إلى قرية السكران. وتذكر بأنك قد بحثت في الموضوع، واطمأنت نفسك إلى ما اختاره الحارثي في مثل هذه المسألة من اعتبار السبق إلى أعلا النهر أو المسيل ولو كان هناك سابق إلى الإحياء والسقي من أسفله.
ونشعرك بأن الظاهر أن مراد الحارثي إذا لم يكن هناك ضرر على السابقين إلى الإحياء والسقي، لأنهم قد ملكوا أرضهم بحقوقها ومرافقها فلا يملك من جاء بعدهم إبطال حقوقها. فينبغي التنبه لذلك وإكمال إجراءات القضية، ثم البت فيها. وإذا لم يقنع أحد الخصوم بالحكم فيحال مع ضبطه واللائحة الاعتراضية إلى هيئة التمييز كالمتبع. والله يتولاكم. والسلام.
رئيس القضاة ... (ص ـ ق 3090 ـ 3/1 في 14/8/1386هـ)
(2196 ـ قول الجمهور هنا أولى)
من محمد بن إبراهيم إلى فضيلة قاضي المحكمة الثانية بالزلفى ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصل إلينا كتابك الذي تسترشد فيه عن كيفية سقي

(8/325)

الأملاك من السيل الذي ينحدر من الوادي، وذكرت أن بعض الأملاك قديم وبعضها حديث، وقد يكون القديم في أسفل الوادي والحديث في أعلاه، وأن أقوال الفقهاء متفقة على أن السقي للأول فالأول حسب السبق في الإحياء إلا كلام الحارثي المنقول في الإنصاف وغيره. وتسأل عما يظهر لنا في هذا؟
والجواب: الحمد لله. كلام الجمهور أولى وأسعد بالدليل لحديث "من سبق إلى ما لم يسبق إليه مسلم فهو أحق به " أما حديث الزبير (1) فليس فيه دليل عن سبق الإحياء ولا عدمه كما أشرتم إلى هذا فالاستدلال بالحديث السابق أولى وأقرب والله أعلم.
مفتي الديار السعودية ... (ص ـ ف 2360 ـ 1 في 13/8/1388هـ)
(2197 ـ الأصل أن وضع اليد في المساييل بحق)
من محمد بن إبراهيم إلى فضيلة المكرم قاضي ... محكمة الزلفي الأولى ... المحترم
السلام عليكم ورحمة الله وبركاته وبعد:
جواباً لخطابكم المرفق رقم 195 في 9/6/84هـ بشأن قضية عبد الله الحمد وشركائه مع الفهد في المسيل، وما ذكرتموه أن هيئة التمييز نوهت في قرارها أن المحكوم عليهم ذكروا في لائحتهم الاعتراضية أن المدعين يشربون من السيل بعدهم، وأنهم مستعدون بإثبات ذلك وأنه نظراً إلى أن الوظيمة قديمة

(8/326)

والسقيا منها مستمرة. فإنه لابد من التحقق عن صفة سقياهم في الماضي، إذ الحكم يختلف بحسب التقدم والتأخر وغير ذلكواستشكالكم في هذا، وطلبكم توجيهكم بما نراه في هذا الصدد.
نفيدكم أنما ذكر يستند إلى أن الأصل البقاء على ما كان عليه حتى يوجد الرافع لذلك، كما وأن الأصل أن وضع اليد والاستمرار على مثل ذلك هو بحق مالم يقم برهان يعارضه فينبغي إكمال ما يلزم نحو ما نوه عنه. والسلام عليكم.
رئيس القضاة ... (ص ـ ق 1670 ـ 3-1 في 17/9/1384هـ)
(2198 ـ الحواجز ـ للسيل المشترك تقام بالمساحي، لا بالدركتر)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي ... أمير منطقة الرياض ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فنعيد إلى سموكم برفقه المعاملة المختصة بقضية آل نفيسه وعلي بن إبراهيم الشنيفي وناصر بن سليمان الشنيفي الواردة مع خطاب سموكم المرفق 5798 ـ 1 في 6/8/87هـ ونشعر سموكم أنه بمطالعة الأوراق ظهر أن المعاملة تتعلق بشيئين:
"الأول" الحبس الذي أحدثه ابن نفيسه بالدركتر، وأزيل بأمر قاضي ضرمى السابق الموجه لأمير رمى بعدد 222 في 22/6/87هـ ثم قرر في خطابه رقم 38في 1/5/85هـ.
أن الجميع اقتنعوا بالتمشي بما في الوثيقة التي بإملاء الشيخ محمد

(8/327)

بن عبد اللطيف بن عبد الرحمن رحمه الله والتي تنص على أن الحاجز (وحشية) قدر عضم الذراع اهـ. وقد التزم ابن نفيسة بإقامة الحاجز المذكور بالدركتر، وأخصامه عارضوا، لأن استعمال الدركتر قد يفضي إلى إقامة حاجة كبير فتعود المنازعة إلى حالتها الأولى، وقد ذكر أمير ضرمى أن العرف الجاري أن الوحشيات والكلالي لا تقام إلا بعمال ومساحي.
وعليه فإن الذي نراه أن يفهم ابن نفيسة بأنه ليس له الحق في استعمال الدركتر في إقامة هذا الحاجز على صفة أكثر من المطلوب، بل يقيمها بالمساحي حسب العرف، وتكون إقامتها بحضرة أمير ضرمى لمراقبة عدم الزيادة.
والشيء الثاني " الدعوى التي أقامها عبد اللطيف بن نفيسه ضد ناصر الشنيفي وأبي نحيط بأن لها مجرى سيل مع ملكهم الضويهاني. وأنه إذا أراد أن يتصرف في الملك منعاه، ويقول إذا كان لهما حق فيعطيان إياه ولا أمنع. فهذه الدعوى لم يبت فيها فضيلة قاضي ضرمى بعد، فيتعين عليه النظر فيها وإنهاؤها بالوجه الشرعي. والله يتولاكم والسلام.
رئيس القضاة (ص ـ ف 3348 ـ 1 في 11/10/87هـ)
(2199 ـ الكعبية، وحديث الزبير)
" حتى يبلغ إلى الكعبين (1) لا أصل له، إنما الأصل إلى الجدر فقيس إلخ.
_________
(1) ولأبي داود عن عمرو بن شعيب " قضى أن يمسك حتى يبلغ الكعبين ثم يرسل الأعلى إلى الأسفل " أما " أحبس الماء حتى يبلغ إلى الجدر" فهو متفق عليه.

(8/328)

لكن صرح بعض المفاتي من قدماء أهل نجد ـ والظاهر أن غيرهم صرح به ـ أن ما ذكر في شراج الحرة يكون فيما كان مثل مساييل ذلك الشراج وآراضه وعادته، ومسيلهما ضعيف ليس مثل مساييل نجد. أما أهل نجد فلهم عادة في السقي أنه لا يكفيهم هذا المقدار، لهم عادة أن يرفعوه أرفع من هذا، يعني فلا يكون هذا إلا في موضع دون موضع، ولعل المراد ليس مطلقاً، بل المحلات التي يرتفع فيها كذلك، وإلا فيكون كعبية وكلام الاصحاب هو هذا.
ثم إلى الكعبين باعتبار أعلا موضع مما يسقى، لا باعتبار المواضع المنخفضة. ... (تقرير)
(2200 ـ حجز أحد روافد الوادي الكبير)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة الدوادمي وتوابعها ... المحترم.
السلام عليكم ورحمة الله وبركاته وبعد:
فنعيد لكم مع هذه الأوراق الواردة إلينا من فضيلة رئيس هيئة التمييز برقم 1108 في 25/10/85هـ الخاصة بقضية محمد بن حزيم مع أهالي الدوادمي. ونشعركم بأنه قد جرى الاطلاع على الحكم الصادر منكم في القضية بالاشتراك مع فضيلة الشيخ عبد اللطيف بن شديد كما جرى الاطلاع على ما قررته هيئة التمييز بما في ذلك وجهة نظر فضيلة الشيخ محمد البواردي والذي نراه أنه إذا كان هناك أحد من أصحاب الأملاك يتضرر من حجز ابن حزيم لسيل هذا الشعيب المتنازع فيه فله

(8/329)

الحق في أن يتقدم بدعواه ضد ابن حزيم، وبعد تحرير الدعوى وبيان الضرر المدعى به ينظر في القضية بالوجه الشرعي.
أما مجرد كون هذا الشعيب من روافد وادي الدوادمي فإن ذلك لا يكفي بمجرده في منع ابن حزيم من حجز سيل هذا الشعيب والانتفاع به والله يحفظكم.
رئيس القضاة ... (ص ـ ق 4498 ـ 3-1 في 11/11/1385هـ)
(2201 ـ اذا حصل ضرر من رص المسيل فيعاد النظر فيه)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي ... رئيس مجلس الوزراء سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فنشير إلى المعاملة المرفقة الواردة منكم برقم 18000 في 19/9/82هـ المتعلقة بالنزاع القائم بين سليمان الهاجري ورفقاه وعبد الله العمراني ورفقاه في مسيل الجزيع الكائن في بلدة حريملاء، وما أبداه عبد الله العمراني ورفقاه من اعتراضهم على ما صدر في القضية.
ونفيدكم أنه جرى الاطلاع على الصك الصادر في القضية بإملاء الشيخين رئيس المحكمة الكبرى بالرياض الشيخ محمد بن عودة وقاضي المستعجلة الأولى بمحكمة الرياض عبد الرحمن بن مسعد والمؤرخ في 16/7/82هـ والذي يتضمن الأمر بأعمال ما رأته الهيئة المشكلة من هيئة خارج البلد والثلاثة الأشخاص الآخرين المحايدين الذين اختارهم قاضي الشعيب ورص المسيل حينما قرروه، وأنه إن حصل في المستقبل ضرر على المدعى عليهم

(8/330)

من ذلك يعاد النظر بما يزيل الضرر، وذلك بناء على ما ظهر لهم من أن الص في عرض الواضي في صالح المدعين، وفيه رفع لضررهم، وأقل نفقة من عمله مستطيل، ولا ضرر منه على المدعى عليهم.
وبدراسة هذا الصك وتأمله والاطلاع على اللائحة الاعتراضية لم يظهر لنا ما يوجب نقضه. وعليه فإنا نرى إعادة المعاملة إلى المحكمة لتسجيل الصك المشار إليه الصادر في القضية، حيث أن فضيلة رئيس المحكمة ذكر في خطابه المرف رقم 859 في 30/7/82هـ أنه رفع المعاملة إلينا قبل تسليم الهاجري صكه وتسجيله، والسلام عليكم.
رئيس القضاة (ص ـ ق 1665 ـ 1 في 27/11/1382هـ)
(2202 ـ سيل الروضة المبعل لا يصرف عنها)
ملحق خير
صاحب الفضيلة:
يوجد لدينا روضة واسعة تسمى (بروضة الخيل) مبعل لأهل الوشم كافة قديماً وحديثاً، من سبق منهم إلى جهة منها بعل فيها، ولم يتملك فيها أحد، وهناك عدة أودية تتصل إليها: منها واد يسمى (بواد المذبانة) وفي هذا الاسبوع أراد أهل الحريق عدل قسم من سيل الشعيب المذكور إلى قصورهم وبعولهم محتجين باحتياجهم إلى ذلك، وبان الشعيب المذكور غير مملوك لأحد، وإنما هو يتصل إلى الروضة، وهي باقية على حكم الموات. هذا ما احتج به أهل الحريق. وقد أجابهم وكيل أهل شقراء ومن

(8/331)

تصدى معه للخصومة من أهل الوشم بأن وادي (المذبانة) من جملة الأودية المتصلة إلى الروضة، وهي مبعل أهل الوشم، وفي عدل بعض سيله ضرر عليهم. وأيضاً متى عدل أهل الحريق بعض السيل طمع غيرهم في ذلك فقطع سيل الروضة: هذا ما احتج به وكيل أهل شقراء ومن معه. وحيث كان الأمر بهذه الصفة أرجو التكرم على بما يقتضيه نظركم في ذلك، إذ لا غنى لي عن الله ثم عن إرشاداتكم القيمة، وتعاليمكم النافعة، متعنا المولى بحياتكم. وإنني على كل حال أرجو عدم المؤاخذة فيما حصل من الإلحاح وإساءة الأدب، وأملي بالله ثم بفضيلتكم عظيم السلام.
(ملحوظة)
أهل الحريق أقرب إلى أعلا الوادي المشار إليه من الروضة.
من محمد بن إبراهيم إلى المكرم الشيخ صالح بن علي بن غصون ... سلمه الله تعالى آمين
السلام عليكم ورحمة الله وبركاته وبعد:
كتابكم المؤرخ 7/7/1374هـ وملحقه بتاريخ المتضمن سؤالكم عن الروضة.
نفيدكم أنه ينبغي عدم موافقة أهل الحريق، محافظة على المصلحة العامة المشتركة بين أهل الحريق وسائر أهل الوشم من توفر سيول روضة الخيل، وحسماً لمادة مد الأيدي على شيء من أوديتها الأخر. وليس هذا من باب الحكم، بل من باب النظر في المصالح وتقديم الراجح منها على المرجوح. هذا ما لزم ولدينا الإخوة والأولاد يسلمون. والسلام (ص ـ م 7 ـ 1374هـ) .

(8/332)

(2203 ـ العادة المستمرة في شربهم من العيون يبقون عليها)
من محمد بن إبراهيم إلى حضرة المكرم رئيس الديوان العالي ... الموقر
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصل إليّ خطاب الديوان العالي رقم 7/21/2077 وتاريخ 29/8/1376هـ المرفق به المعاملة الخاصة بتشكي عبد الهادي موسى ورفقاه من أهل العلا من تعرض قاضي العلا لعوائدهم التي يسيرون عليها من زمن طويل.
ونفيدكم أنه بتأمل المعاملة ظهر لنا أنهم يبقون علىعوائدهم السابقة في وجابهم من العيون التي ببلادهم، ولا يتعرض لها بشيء لأن ذلك مستمر فيما بينهم كما تفهم بعض عقود بياعانهم ولذا أقرهم الملك الراحل عبد العزيز بن عبد الرحمن آل فيصل ـ رحمه الله ـ على ذلك، واعتبره القاضي السابق، وجروا عليه وكما حكم بذلك أحد القضاة السابقين بين حمزه بن سعيد عبد الدايم وبين منازعيه من بقية المشتركين، وذلك لما ثبت لديه بالبينة من أن له وجبة الأربع وذلك في وجبة السبت أسبوعياً بارداً لا شغل عليه. إلى آخر ما جاء في الحكم المذكور. وبهذا يعرف وهم القاضي الحالي. وعبارة " الإقناع وشرحه " التي استدل بها معلومة المعنى، مسلمة المدلول، إلا أنها لا تنطبق على مثل هذه القضية، لأن هذا شيء اتفق عليه وصار عادة لهم معتبراً في التوارث والبياعات ونحوها، وأمضاه القضاة قبله. وعليه فإن على القاضي الحالي أن يرجع عن أحكامه الثلاثة المنوه عنها أعلاه، ويكون ذلك كتابة. والله يحفظكم.
(ص ـ ف 679 في 7/9/1376هـ)

(8/333)

(2204 ـ قوله: فإن كان الماء مملوكاً قسم بين الأملاك الخ.
ثم في كثير من المساييل يكون له حكم الملك، وذلك أنه ماحصل له إلا بعمل عمله.
ولو عمدوا إلى واد فحجروه فيكون على حسب أملاكهم ويفعلون به ما شاءوا. ... (تقرير)
(2235 ـ الأحمية باطلة الا حمى الله ورسوله)
من محمد بن إبراهيم إلى حضرة المكرم رئيس الديوان العالي ... (الموقر)
السلام عليكم ورحمة الله وبركاته وبعد:
فبالإشارة إلى خطابكم رقم 7/21/749 وتاريخ 13/2/75هـ المرفقة به المعاملة الخاصة بالنزاع القائم بين عبد اللطيف بن عطية ورفقائه ضد أهالي قرية محوية في الحمى المسمى "الحازم".
ونفيدكم أنه جرى درس المعاملة بما فيها قرار قاضي المندق برقم 155 وتاريخ 28/8/74 هـ وأفيدكم أن الحكم الشرعي يقضي بأن جميع الأحمية باطلة، إلا حمى النبي صلى الله عليه وسلم "لا حمى إلا لله ورسوله" (1) ولانزاع بين أهل العلم في ذلك، إنما تنازعوا في الأئمة بعد النبي صلى الله عليه وسلم: هل لهم أن يحموا نظير حمى النبي صلى الله عليه وسلم فيعمل فيه ما عمل هو فيه من كونه لخيل الجهاد وإبله وإبل الصدقة وما إلى ذلك مما نفعله عائد للمسلمين، أو ليس لهم ذلك لظاهر الحديث السابق، والارجح هو القول الأول
_________
(1) رواه البخاري.

(8/334)

لكن حيث أن الحال في تلك البلاد تختلف عن بقية البلدان فإن رأى ولي الأمر بنظره المصلحي أن مفسدة منعهم من تلك الأحمية من سفك الدماء وغير ذلك أكبر من مفسندة إبطاله فيظهر أن لا بأس بمثل هذه الأحمية، نظراً إلىتكل العلة فقط (1) فعليه بعتبر ما قرره قاضي المندق بين المذكورين من جعل الأرض المذكورة تبعاً لأهل محوية بالشرط المذكور أعلاه، وإلا فالأصل الشرعي هو المنع من الحمى والسلام.
(ص ـ ف 59 في 27/2/75هـ)
(2206 ـ لدواب المسلمين)
لا يحمى إلا الإمام أو نائبه لدواب المسلمين، وهي دواب الجهاد، ودواب الصدقات المجبية التي ترعى قبل تفريقها على مستحقها.
وليس لدواب الأمير، أو خدامه، أو يترك فيه من يشاء والأحوال تختلف، فتارة يبقى بعد حماه من المراتع ما فيه الكفاية، وتارة لا فإذاكان فيه ضرر ترك الحمى أصلاً، وإن كان فيه على الضعفاء فتدخل أموال الفقراء، وتمنع مواشي غيرهم. وهذه الأمور فيها تفصيل، والنظر المصلحي للإمام (تقرير)
(2207 ـ "الناس شركاء في ثلاث " على عمومه في الحمى، إذا منع الامام قطع الشجر الأخضر فما الحكم)
من محمد بن إبراهيم إلى حضرة المكرم حسين بن عبد الله مرجان ... الموقر
السلام عليكم ورحمة الله وبركاته وبعد:
_________
(1) ويأتي لهذا المعنى قريباً زيادة ايضاح.

(8/335)

فقد وصل إلي كتابكم المتضمن السؤال عما يلي:
1 ـ حديث " الناس شركاء في ثلاث" (1) هل يختص بأناس دون آخرين؟ أم يشترك فيه جميع الناس؟
2 ـ هل يوجد دليل شرعي يمنع قطع الشجر الأخضر الذي ليس بمطعم إذا دعت الحاجة إليه؟
3 ـ هل يكفي من أراد أن يحيى أرضاً ميتة من المشتركة وضع منار لحدودها إلخ..
والجواب: الحمد لله الحديث على عمومه، وليس لأحد الاختصاص به دون أحد. ولا يجوز لأحد أن يحمي حمى يختص به هو وجماعته ونحو ذلك. وفي حديث ابن عباس عن الصعب بن جثامة أن النبي صلى الله عليه وسلم قال: " لا حمى إلا الله ولرسوله" (2) فإن هذا الحديث يدل على مثل ما دل عليه حديث " الناس شركاء في ثلاث " وفي هذا الحديث استثنى حمى الله ورسوله، وهو ما كان يحميه النبي صلى الله عليه وسلم وحماه الخلفاء الراشدون بعده لإبل الجهاد في سبيل الله ونحوها، وبه استدل من ذهب من العلماء إلى أنه يجوز للإمام حمى مرعى لدواب المسلمين بشرط عدم الضرر جمعاً بين هذا الحديث وحديث " لا ضرر ولا ضرار" (3) وهو استدلال صحيح. أما ما عدا ذلك فهو على عموم المنع، كما تقدم.
نعم يوجد بعض شعاب وأودية ونحوها اعتيد حماها من قديم، ودرج على ذلك أهل تلك البلاد ومن يجاورهم، واشتهر اختصاص
_________
(1) أخرجه أحمد وأبو داود وابن ماجه " المسلمون شركاء في ثلاث.. "
(2) أخرجه البخاري والإمام أحمد وأبو داود.
(3) أخرجه الامام أحمد وابن ماجه.

(8/336)

بعضهم بها دون بعض، وربما كان فيها أو في بعضها وثائق من الحكام أو من بعض القضاة قطعاً للنزاع وحقناً للدماء فإنه قلد وقع من أجلها من سفك الدماء وغير ذلك من الأضرار الشيء الكثير، فينبغي اعتبار ما كانوا عليه سابقاً مؤقتاً مقدراً بالضرورة إلى ذلك في حقن الدماء.
وأما قولك: هل يوجد دليل شرعي يمنع قطع الشجر الأخضر إذا لم يطعم؟
ظاهر سؤالك أنك تعني الاشجار غير المملوكة مما ينبت في الأودية والشعاب. فهذا منه أشجار كبار قد اشتهرت واستعملت لاستظلال بها ونحوه فهذه لا ينبغي قطعها، وجاء في ذلك أحاديث لا تخلوا أسانيدها من مقال. وما عداها فهو على الإباحة مالم يمنع من ذلك ولي أمر المسلمين أونائبه خشية ضرر في الآجل فهذه يمتنع من قطعها ما دام المنع من ولي الأمر باقياً، طاعة لولي الأمر في نظره المصلحي.
وأما قولك: هل يكفي لمن أراد أن يبني أرضاً ميتة من المشتركة وضع منار لحدودها إلخ ...
فاعلم أن الأرض الموات التي ليست ملكاً لمعصوم ولا اختصاصاً له لا تملك ولاتكون محياة بمجرد وضع المنار، ولا بإدارة التراب عليها، ولا الأحجار، ولا بمجرد بحصها وقطع الأشجار. بل لا تكون محياة ولا تملك إلا بأن يعمل فيها ما يعد إحياء لها عرفاً، وهو يختلف باختلاف البلاد وغير ذلك. فمنها ما يكون محياً بإحاطتها بحائط يصيرها منتفعاً بها لإيواء الدواب وتحصينها بها أو للسكن أو نحو ذلك، ومنها ما يكون محيا

(8/337)

بإجراء مياه الآبار والأنهار إليها زراعة أو غرس أشجار ونحو ذلك. ومنها ما يكون محياً بقطع جميع الأشجار وإزالة جميع الأحجار وبالتسوية وتهيئتها لزراعتها بمياه الأمطار، مضموماً إلى ذلك تهيئة طرق مساييلها، فإذا كانت مهيئة معدة من جميع النواحي لزراعتها بعلا فإنه يكون محيياً لها ومالكاً لها بذلك، لعموم الأخبار، فإن هذه الأرض قد كانت حية بعد ما كانت ميتة لا تصلح للزراعة فتهيئتها لهذه المنفعة الخاصة وهي زراعتها بعلا نظير تهيئة الأرض وإعدادها للسكن أو تحصين الدواب بها.
وأما المنار فيضعه الملاك مناراً لأملاكهم، كما يضعه أرباب الاختصاص مناراً على اختصاصهم، كما قد يضعه غير المحق على ما يزعمه ملكاً له أو اختصاصاً له، ولكل حكمه والله أعلم. وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ص ـ ف 236 في 11/6/1376هـ)
(2208 ـ ان ترتب على نقض الحمى الممنوع شر ومفسدة أكثر ابقي مؤقتا)
من محمد بن ابراهيم إلى حضرة المكرم رئيس الديوان العالي ... الموقر
السلام عليكم ورحمة الله وبركاته وبعد:
بالإشارة إلى خطاب الديوان العالي رقم 7/21/1135 وتاريخ 25/7/1376هـ وما أرفق به المعاملة المتعلقة بالنزاع الحاصل بين قبيلتي الصمان وبين رباح في حمى الصدر.

(8/338)

ونفيدكم أنه بالنظر إلى ما اشتملت عليه المعاملة من قرارات وأحكام شرعية اتضح لنا أن ما رآه الشيخ محمد بن علي البيز والهيئة المنتدبة معه للنظر في هذه القضية في قرارها رقم 7 وتاريخ 23 ـ 5-75هـ من التأييد والموافقة على حكم يحيى أمان رقم 340 وتاريخ 29/11/68 هـ لا بأس به.
وأما " الحمى" فالأصل عدم جوازه، لكن أن ترتب على نقه شر ومفسدة أكثر من التزامه من سفك دماء ونحوه فلا بأس من ابقائه مؤقتاً ومقدراً بوجود دفع الشر والمفسدة به.
والله أعلم. ... (ص ـ ف 555 في 30/7/1376هـ)
(2209 ـ ويعين لكل قبيلة ما حاذى قريتها مؤقتاً)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي ... رئيس مجلس الوزراء سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الاطلاع على المعاملة المحالة إلينا رفق خطاب سموكم رقم 6009 وتاريخ 22/4/1378هـ بشأن الأحمية والمحاجر والطرق المتنازع عليها بين قبيلة آل ميسرى وآل السرو وآل عريف الجاره ومن بينها القرار الصادر من رئيس محكمة أبها برقم 582 وتاريخ 29/12/1376هـ والمتضمن إباحة هذه الأحمية بين تلك القبائل المتنازعة.
وبتأمل ودراسة ما جاء في المعاملة بما في ذلك قرار رئيس المحكمة المذكورة وقرار قاضي النماص رقم 177 وتاريخ 2/7/1374هـ نرى الحل في هذه القضية هو النظر فيها بالوجه

(8/339)

الشرعي، وتكليف قاضي طرفهم بالوقوف على عين المتنازع فيه، فما ثبت لديه من إحياء بعض القبائل لشيء من أرض الموات إحياء شرعياً فهذا يعتبر مملوكاً بالإحياء ومنتهياً لا نزاع فيه ومالم يثبت لديه فيه إحياء لإحدى القبائل الثلاث فيكون على أصل الإباحة بين المسملين لا يختص به أحد دون غيره، وإن خيف بسبب ذلك وقوع فتنة وحدوث شر فلا مانع من أن ينظر القاي حيال ذلك النظر المصلحي الشرعي بما فيه ضمان المصلحة للجميع، وتفويت المضار المتوقعة، ويعين لكل قبيلة من تلك القبائل الثلاث ما حاذى قريتها من الأرض تختص به مؤقتاً ولا نملكه. وهذا ما نراه إن شاء الله حاسماً للنزاع، وفاصلاً للخلاف بينهم (1) والله يحفظكم ز في 17/5/1378هـ)
(ص ـ ف 468 في 19/5/1378هـ)
(2209 ـ 2 وجاء في فتوى مطولة في الموضوع برقم 18/1 في 15/1/84 هـ) تركت اختصاراً ما معناه. أنه إذا لم تحل المراسيم النزاع بقوا على الأصل، وهو الاشتراك في الكلأ، والمرعى، والمحتطبات.
(2210 ـ ترحيل البادية عن الحاضرة إذا تضرروا)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي ... أمير منطقة الرياض ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
بالإشارة إلى ما وردنا منك رفق خطاب سموكم برقم 375 ـ 1،
_________
(1) وتقدم هذا المعنى ضمن فتاوي في احياء الموات الواقع بين القبائل.

(8/340)

وتاريخ 13/1/88هـ الخاصة بتشكي أهالي نعام من البادية القاطنين في حظافة بلدتهم، ومطالبتهم بترحيلهم إلى مراعي بعيدة عنهم.
والجواب: إن ك ان أهل نعام يتضررون من بقاء البادية قرب بلدتهم فلا يظهر لنا مانع من ترحيلهم عنهم، لأن المحلات القريبة من بلد نعام تعتبر حريماً له، وأهله أحق بها. والسلام عليكم.
مفتي الديار السعودية ... (ص ـ ف 1137 عام 88هـ)
(2211 ـ نزول الفقيه في المدرسة يختلف)
قوله: أو نزل فقيه بمدرسة إلخ..
ثم هذا يختلف، فالمدرسة إذا كان العادة أنه يأتي ثم يقرأ ولا يسكن، فإنه إذا لم يجيئ بطل. وأما إن كان يسكن فالظاهر أنه يسكن للعرف إذا حصل. وكذلك الحجر يعمل في ذلك بالعرف. ... (تقرير)
(2212 ـ التصوف والصوفية)
قوله: أو صوفي بخانقاه إلخ..
التصوف ينقسم إلى: سني، وبدعي. فإن كان متقيداً بالكتاب والسنة كالجنيد (1) .
وأما القسم الذين ما تقيدوا بهما (2)
_________
(1) فهو سني.
(2) فهو بدعي.

(8/341)

لكن في آخر هؤلاء من آلت بهم تلك الشطحات إلى دعوى الربوبية، بل بعضهم إلى القول بالحلول. والفتنة بهم كالفتنة بالقبور، فإنهم يدعون أشياء كلها سخافة.
وهذا المسلك هو الذي ينبغي، بخلاف مسلك بعض المنتسبين الذين يجعلونهم قسماً واحداً.
فالذين تقيدوا بهما هم من خيار المسلمين. وقابلهم من جعل طريقة الصوفية لابد منها. (تقرير)

(8/342)

فتَاوى ورَسَائل
سَماحة الشيخ
محمَّد بن إبراهيم بن عَبداللطِيف آل الشيخ
مفتي المملكة
ورَئيس القضاة والشؤون الإسلامية
طيَّبَ اللهُ ثراه
جَمع وترتيب وتحقيق
محمد بن عبد الرحمن بن قاسم
وفقه الله
الطبعة الأولى
مطبعة الحكومة بمكة المكرمة
1399 هـ

(/)

الجزء التاسع
الجعالة ـ العتق

(9/3)


الجزء التاسع الجعالة ـ العتق، باب الجعالة - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب الجعالة)
(2213 - اشتراط العلم بالجعل)
يشترط العلم بالجعل إلا في مسألة واحدة، وهي: من قتل فلانا الكافر فله ماله، أو فتح حصن كذا فله مافيه، أو نصف مافيه. (تقرير)
(2214 - من أمثلة ما تصح الجعالة عليه)
إذا خلص مال غيره من هلكة كحريق أو غرق أو ت لف فله أجرة مثله، أو من أيدي قطاع طريق، أو يجد حيوانا في برية فيخلصه. وهذا في غير مسألة الضوال. وقد يتصور في الضوال كما لو كانت في مهلكة من عطش لاتقدر على وصول الماء أو حول قطاع طريق، وذلك أنه محسن، ولو لم يؤذن له ولو لم يجعل له أجرة لسبب أن يترك مال الغير يعطب، (تقرير) (1) .
(2215 _ إذا عمله قبل علم)
إذا عمله قبل علمه بقول الجاهل من فعل كذا فله كذا لم يستحق ما سمي.
ولكن من مكار الأخلاق أنك تعطيه شيئاً يرضيه يكون مقارباً لأجرة هذا العمل أو أكثر. (تقرير)
(2216 - الجمالة على العمل المحرم)
يشترط فيما تصح فيه الجعالة أن تصح الأجرة عليه من كونه عملا مباحا؛ بخلاف المحرم: كالزنا، والزمر، والغناء، ومن يعمل عمل اللهو كمن يضرب العود كذا فله كذا، ومايصلح؛ لأن هذه أمور محرمة لايجعل له شيء؛ لما فيه من المعاونة على الاثم والعدوان. (تقرير)
_________
(1) تخليص ماله من الجمرك انظر فتوى برقم (189 في 21 /4/ 1375هـ) .

(9/5)

(2217 - إذا فسدت فللمقاول قيمة أتعابه) :
من محمد بن إبراهيم إلى حضرة وزير الدولة لشئون رئاسة مجلس الوزراء وفقه الله تعالى.
السلام عليكم ورحمة الله وبركاته.. وبعد:
نبعث لكم برفقه الأوراق الواردة رفق خطابكم لنا برقم 16244 وتاريخ 12/7/ 1380مع ملحقها برقم 19046 وتاريخ 4 - 9 - 1380وإلى برقيتكم التعقيبة رقم 13812 وتاريخ 6 /10/ 1380هـ ورقم 14920 وتاريخ 24/10/ 1380هـ الخاصة بالنزاع القائم بين شركة دور أوليفر وبين عبد الله بن دريويش بشأن الاتفاقية التي وقعت بينهما بشأن تصريف مياه الدمام، بناء على الاتفاقية التي وقعت بين أبن دريويش وبين بلدية الدمام بخصوص المجاري المذكورة ثم ألغيت. ويتتبع الأوراق لم نجد فيها حكما نهائياً وإنما وجدنا مذكرة رئيس محكمة الدمام التي وجهها جوابا لسمو أمير المنطقة الشرقية برقم 1228 وتاريخ 6/7/ 1380هـ التي قال فيها: إنه مادام حصل على الاتفاقية مايلغيها فإن لشركة دور أوليفر على عبد الله بن دريويش قيمة أتعابها من جميع ماقامت به لتنفيذ المشروع، يقدر ذلك من قبل أناس فنيين متخصصين يختارهم الطرفان من قبل سموكم. أهـ.
ويتأمل أوراق المعاملة ظهر أن ماذكره وجيه، إلا أن مثل هذه المسألة التي فيها أطراف متنازعة لايكفي فيها مجرد إبداء الرأي؛ بل لابد من إحالتها للمحكمة الشرعية بالدمام لضبط الدعوى والإجابة مع مالدى المتنازعين من حجج، ثم إصدار صك شرعي يتضمن خلاصة ذلك، مع الحكم المدعم بحيثياته الشرعية ... والسلام.. رئيس القضاء.
(ص / ق 1035 في 5/11/ 1380)

(2218 _ إذا حال صاحب المال بين العامل وإتمام عمله)
من محمد بن ابراهيم إلى حضرة المكرم رئيس الديوان العالي. الموقر
السلام عليكم ورحمة الله وبركاته.. بعد:
بالإشارة إلى المعاملة الواردة إلينا رفق خطاب الديوان العالي رقم 7/13 / 2653 وتاريخ 25/10/ 1376حول دعوى علي الكريدا إستحقاقه على عبد الرحمن أبوراس خمسمائة وخمسة وعشرين ريال مقابل ماوكل إليه من بيع بيته؛ لأنه في أثناء المناداة حال بينه وبين إتمام العمل من إكمال المنادات وعقد البيع.. إلى آخره.
وفيدكم أنه جرى الاطلاع على الحكم الصادر من قاضي المستعجلة بمكة رقم 178 وتاريخ 20/5/ 1376هـ وعلى ماظهر به من النقض من قبل رئيس المحكمة الكبرى بمكة رقم 164 وتاريخ 18/6/ 1376هـ فظهر لنا أن هذه الدعوى من (باب الجعالة) كما هو قول شيخ الإسلام ابن تيمية، وكما صرح بذلك الأصحاب، قال في " المغني ج 5 ـ ص 494 " ما ملخصه: إذا استأجر إنسان كحالا يكحله بشرط البرء فحال المستأجر بين الأجير وبين إكمال العمل فهذه جعالة، وللأجير أجرة عمله. والعبارات التي نقل قاضي المستعجلة ليست نصا في أنها إجارة، ولايستقيم الحكم عليها بأنها إجارة لفقد شرطها وهو العلم بقدر العمل، وأكثر ما في العبارات التي نقلت جواز دفع الثوب ونحوه إلى الدلال من غير تعيين أجرة ـ أي جعل ـ نظير دخول الحمام وركوب السفينة منغير تعيين أجرة،، إكتفاء بأجرة العادة.. وبهذا يعرف أن الدلال لايستحق من السعي إلا بقدر عمله فقط. وإليكم كامل المعاملة برفقه والله يحفظكم.
(ص / ف 620 في 26 /5/ 1377هـ)
(2219 ـ س: البشارة؟
ج: ـ هذه إحسان إذا أراد يعطيه شيئاً فلا مانع من أن يأخذ.
(تقرير)
(2220 ـ إذا ادعى الابق وصدقه)
قوله: ومن ادعى الآبق وصدقه العبد أخذه.
وهذا مالم يوجد ماينافي دعواه، فإن وجد ماينافيها فإنه لايدفع له ولو قال العبد نعم هذا سيدي. (تقرير)
(2221 - س: ـ الجمل الشارد يرجع بنفقته.
ج: ـ إذا نوى الرجوع فقط (تقرير) .

(9/6)


باب اللقطة - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب اللقطة)
(2222 ـ إلتقاط أكياس الفحم والخشب التي حملها الوادي)
من محمد بن إبراهيم إلى المكرم عبد الخالق هلال العتيبي. سلمه الله
السلام عليكم ورحمة الله وبركاته،، وبعد:

(9/7)

بالإشارة إلى خطابكم لنا المؤرخ في 15/1/ 1388هـ وصل وتستفتي فيه عن أخذ بعض المواطنين أكياسا من الفحم وعودان الخشب الثمينة التي حملها الوادي الواقع ف يجوف مدينة الطائف وأبعدها بمسافة أربع كيلوات أو خمسة، هل هي حلال لمن أخذها؟ وهل لصاحب الحق المطالبة في ذلك حين يعثر عليها بأيدي الناس؟
والجواب: أما بالنسبة لأخذها فلايجوز إلا بإذن مالكها. وأما من جهة مطالبة صاحبها لمن وجدها بيده فله ذلك؛ لأن حمل السيل لها لا يكون رافعاً للملكية صاحبها عنها. يكون معلوما. والسلام عليكم.
مفتي الديار السعودية
(ص / ف 1106 في 14/5/ 1388)
(2223 - حكم ماتتبعه همة أوساط الناس إذا ضم إليه أمثاله)
ثم أيضاً لو كان شيء بانفراده لاتتبعه همة أوساط الناس، لكن ينضم إليه أمثاله فتتبعه همة أوساط الناس، فإنه يملك بلا تعريف، مثل القمام يجتمع له أشياء فإنه لايعرفه. وأيضاً لامكان أن يكون لأشخاص، وقد يكون لشخص واحد.
(تقرير)
(2224 - س ـ المراد بالسوط؟
ج: في كلام بعض من عرف السوط أنه يكون من سيور، ولهذا يذهب بعضهم أنه ليس هذا المذكور، ولعل الكل سوط فإنه كله يضرب به فأطلق عليه هذا الاسم.
(تقرير)

(9/8)

(2225 ـ الحكم الشرعي في ضوال الابل، وإذا كان يخشى عليها التلف
من محمد بن إبراهيم إلى حضرة المكرم سعود الغيثر ... سلمه الله آمين
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد أطلعت على خطابكم المرفق بخصوص برقية أمير الخرج لسمو ولي العهد ـ حفظه الله ـ حول موضوع الهمل التي ترسل لهم من الشيخ ابن باز ومن دهام العبد الله. وأفيدكم بأن الحكم الشرعي في ضوال الابل عدم التعرض لها؛ لقوله صلى الله عليه وسلم لما سئل عن ضالة الابل: " مالك ولها دعها فإن معها حذاءها وسقاءها ترد الماء وترعى الشجر حتى يجد ها ربها " (1) .
لكن إذا صار يخشى عليها التلف إذا صار يخشى عليها التلف من أجل هذه السنة المجدية المقحطة بما كسبت أيدينا بالهزال ونحوه، فأرجو أنه يسوغ حينئذ الاجتهاد وعمل الأصلح، بأن تباع بعد ضبط كل رأس: سناولونا وجنسا، ووسما، ووصفا. ويكتب ذلك عن ضبط وتدقيق مع ذكر تاريخ وجود كل رأس، ويتولى ذلك كله اثنان عدلان أحدهما من جهة القاضي والثاني من جهة الإمارة؛ ولكن ينبغي أن لا تباع إلا بتمهل، كأن يباع مثلاً كل أسبوع رأس أو رأسين؛ لأن ذلك أدعى إلى البيع بالقيمة الكافية. وينبغي أيضاً أن يبدأ في البيع الأول فالأول، وإذا حصل ثمن كل رأس جعل في صرة، وجعلت معها في الصرة ورقة فيها البيان الكافي عن هذا الرأس بما تقدم ذكره صدر هذه الفتوى، وتبقى أمانة عند عدل غني تحت نظر القاضي، ومتى جاء من يصف ضالته الصفة الكافية مع اعتبار مايلزم شرعاً دفعت قيمة ذلك الرأس إليه، ويكون ذلك كله تحت إشراف قاضي الوطن، وهذا فيما طالت مدة وجوده. وأما ماحصل قريباً فينبغي التأني أياماً رجاء أن يجيء مالكه. هذا مالزم. والسلام عليكم ورحمة الله وبركاته،،
(الختم)
(ص / 15)
_________
(1) متفق عليه.

(9/9)

(2226 ـ ضوال الابل أقسام:)
من محمد بن ابراهيم إلى حضرة صاحب السمو الملكي أمير الرياض
حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد
فقد جرى الاطلاع على أونراق المكاتبة المشفوعة الواردة إلينا منكم برقم 11348 /1 وتاريخ 12/4/ 1380هـ ورقم 15698 / 1 وتاريخ 23/5/ 1380ورقم 22055 /2وتاريخ21/7/ 1380هـ المتعلقة بقضية الابل الضوال والهمل التي يشتكي منها أهل المزارع في الخرج، كما جرىالاطلاع على ما ابداه رئيس بلدية الخرج برقم 1632 وتاريخ 16/5/ 80 من أن البلدية قد أعدت البلدية أكثر من قيمته، واقتراحها أنه إذا مضى عليه شهر لم يراجع صاحبه أن يباع بالمزاد العلني بعد أن يعمل محضر على بيعه تذكر فيه أوصافه ووسومه وتاريخ دخوله وتأريخ بيعه والقيمة التي بيع بها إلى آخره، وكما جرى الاطلاع على ماكتبه قاضي الخرج برقم 71950 وتاريخ 18/5/ 1380هـ أن البلدية ليست مكلفة بحجر الابل الضالة ولا بالنفقة عليها.
ويتتبع أوراق المكاتبة وتأمل ماذكر وجد أن هذه الابل الضوال التي يهملها أهلها " أقسام ".
أولاً: إبل ضالة عن صاحبها بغير اختياره، وليست ضاربة على إتلاف مزارع الناس، فهذه ينبغي أن تطرد عن المزارع إلى حيث المفالي والمرعى، فإن رجعت طردت أيضاً، ولايحل لأحد التقاطها ولاتعرضها بشيء؛ لحديث: "مالك ولها دعها فإن معها حذاءها وسقاءها ترد الماء وتأكل الشجر حتى يجدها ربها " (1)
فإن تكرر رجوعها صار حكمها حكم الضاربة.
ثانياً: ابل ضاربة اعتادت على الهجوم على مزارع الناس وأكلها واتلافها. فهذه يلقى القبض عليها من قبل ولي الأمر اتقاء لشرها
_________
(1) متفق عليه.

(9/10)

من ناحية، وحفظها لها حتى يأتي صاحبها، لا على انها لقطة، لاسيما أن كانت هزيلة يخشى عليها التلف مع ضعف المرعى، أو يخشى عليها من السراق واللصوص والسباع وغير ذلك.
وحينئذ يتعين أن يشهد عليها ويكتب وصفها وحليتها ووسمها وتاريخ وجدانها، ثم يجعل لها راع يرعاها من المباح، فإن لم يمكن رعيها واقتضت المصلحة ببيعها بعد مضي المدة الكافية عرفا كشهر ونحوه فيراجع عنها القاضي.
ويؤخذ منه اذن في بيعها، ثم تباع في المزاد العلني بعد الاعلان عنها، وعمل محضر بذلك، وتحفظ قيمتها لربها؛ لأن تركها أكثر مما ذكر والانفاق عليها يفضى إلى أن تأكل جميع ثمنها. والسلام عليكم.
(ص / ف 1615 في 4/11/ 1380)
(2227 ـ لاتعارض بين الفتاوي في ضوال الإبل)
من محمد بن ابراهيم إلى حضرة صاحب السمو الملكي أمير منطقة مكة المكرمة
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد جرى الاطلاع على خطاب سموكم لنا برقم 3759 / 5 وتاريخ 23/1/ 1384هـ على الأوراق المرفقة المشتملة على الشكاوي الأتية:
1 - شكوى مطلق الصقير من الاضرار التي لحقت مزروعة إثر مداهمة جمل هامل لبلاده.
2 - شكوى عبد الله بن مطلق الجماش من نزول سبع من الابل في مزرعته ليلا وإتلاف زراعته.
3 - شكوى محمد بن سعيد مقبول الثمالي من نزول جمل ببلاده وإتلاف غرسه.
4 - شكوى عبد الله بن محمد الدعجاني من ضرر لحق بمزرعته من جمل لايعرف صاحبه، وأنه صرف عليه مايقارب مائة وعشرين ريالا.
وقد جاء في خطاب سموكم أنه باحالة الشكاوي المذكورة لمحكمة الطائف لانفاذ ماجاء في خطابنا رقم 4307 وتاريخ 20/ 11/ 78 الموجه لسمو وزير الداخلية المبلغ لامارة الطائف بخطابكم رقم 4482 / 4 في 15/5/ 1382هـ.

(9/11)

بخصوص ضوال الابل المتضمن أن كل من قبض على ضالة في مزرعته عليه تسليمها فوراً لأمير البلدة، فان علم صاحبها فان على الأمير إكمال مايلزم، وإلا فتباع بواسطة بيت المال إن وجد، أو قاضي البلد إن لم يوجد بيت مال، ويحفظ ثمنها بعد ضبط أوصاف الضالة ونوعها لحين مراجعة صاحبها. أفادت المحكمة أن ضوال الابل لاحق لأحد أن يتعرضها، وليس لادارة بيت المال الحق في بيعها استناداً على قرارنا رقم 606 وتاريخ 3/7/ 1380 المتضمن بان الذي نراه أن يبلغ الامراء بعدم التعرض لضوال الابل ونحوها، وعدم الاتيان بها من البرية، لأن النبي صلى الله عليه وسلم قال في ضالة الابل لما سئل عنها: " مالك ولها دعها فإن معها حذاءها وسقاءها ترد الماء وتأكل الشجر حتى يجدها ربها " (1) وإذا حصل من شيء من الضوال ضرر على أحد وتقدم يتشكى من ذلك فيحال إلى المحكمة لتقوم بما يلزم في ذلك شرعاً. وترغبون اطلاعنا، ثم موافاتكم بما يتقرر ليكون قاعدة عامة تبني عليها كافة المحاكم.
ونشعر سموكم أن ماتضمنه القراران الصادران منا المشار إليهما أعلاه ليس بين معناهما تعارض؛ لأن قرارنا الأول في الضوال التي يحصل منها ضرر على مزارع الناس، ومرادنا بأن بيت المال يبيعها تحت توجيه المحكمة، لا أنه او الأمير يستبدان بالتصرف فيها بالبيع أو غيره؛ لأن الذي يلزم الأمير هو الرجوع إلىالمحكمة في مثل هذا، وكذا مأمور بيت المال. وخطابنا الأخير جاء فيه التفصيل، وهو أن ضوال الابل التي في البرية لايسوغ التعرض لها للحديث المشار إليه. وأما التي يحصل منها ضرر على أحد فيحال أمرها إلى المحكمة لتقوم بما يلزم في ذلك شرعا. والله يحفظكم. والسلام.
رئيس القضاة.
(ص / ق 275 / 1 في 22/5/ 1384)

(2228 التقط بعيرا وكتمه واستعمله)
من محمد بن ابراهيم، إلى فضيلة قاضي المنطقة المحايدة سلمه الله
السلام عليكم ورحمة الله وبركاته،، وبعد:
_________
(1) وتقدم.

(9/12)

فقد وصل إلينا كتابك رقم 110 وتاريخ 13/8/ 1380 والبرقية رقم 115 وتاريخ 20/8/ 1380هـ المتضمنان السؤال عن حكمرجل التقط بعيرا وكتمه واستعمله، ثم اطلع مالك البعير عليه فتلمه، وجعل يطالب بما يجب له على الملتقط.
والجواب: أن الملتقط بفعله هذا آثم وضامن، فيلزمه أجرة البعير مدة إقامته عنده، كما لزمه ضمان نقصه إن كان قد نقص، لأن حكمه حكم الغاصب ولقوله صلى الله عليه وسلم " ولايؤوي الضالة إلا ضال " (1) .
وأما سؤالك عن مضاعفة الأجرة عليه قياسا على قيمة اللقطة المحرم التقاطها التالفة في يد ملتقطها الكاتم لها؟ فلا يصح القياس في هذا، ولا يلزمه غير أجرتها مرة واحدة؛ لكن إن رأى الحاكم تعزيزه بشيء من الضرب أو الحبس واقتضته المصلحة فلا مانع. والسلام عليكم. (2)
(ص / ق 1493 في 21/9/ 1380)
(2229 ـ تبع ابله ناقة جرباء..)
وأما " المسألة الثانية ": ـ وهي قولك: رجل تبع إبله ناقة جرباء وهو في الربع الخالي، فأخذها وطلاها عن الجرب حتى برئت وتناسلت، ثم جاء يسأل عن مايعمل بها ويطلب أجرته في مامضى.
فالجواب أن عليه أن يسلمها إلى ولي الأمر، ويبرأ من عهدتها، ولا أجرة له عليها؛ لأنه غير مأذون له بالتقاطها.
(ص / ف 862 في 14/6، 1380هـ)
_________
(1) اخرجه الامام احمد ومسلم.
(2) وانظر فتوى في (الوديعة * برقم في 8/7/ 1380 في الرجل الذي ضلت له إبل فجعل جعلاً لمن يأتي بها، فوجدها رجل وأخذها، وجعلها معه يوماً ثم أرسلها.

(9/13)

(2230 ـ استثناء من حديث الضوال)
ولكن يستثنى مما تقدم في " الضوال " لو وجدها قد قاربت محل العدو الذي لو ظفروا بها أخذوها، أو كانت بقرب قوم لايبالون بتملك الضوال، أو بأرض لا ماء فيها ولامرعى؛ لأن هذه المذكورات لاتدخل في حديث الضوال؛ فإن الغالب على الظن تواها وفوات ماليتها على ربها ـ وتقدم (1) فإنه محسن (ما على المحسنين من سبيل) (2) ولايضمن إذا لم يتعد ولم يفرط. هذا قاله بعض أهل العلم، وهو الصحيح، لاسيما إذا كانت معروفة بوسمها ناقة فلان.
(تقرير)
(2231 ـ عدول الشارخ عن ضال)
قوله: وقال عمر: من أخذ فهو ضال. أي مخطئ.
تفسيره بمخطئ، كأنه خوف من ضلال الدين؛ لكنه لامانع من كونه ضالا في هذا، مع أن الخطأ فيه المعنى، فهو ضلال نسبي (تقرير)
(2232 الراجح أن البغال والخيل والحمير تلتقط)
والظباء والطيور قال الشيخ: إن مايخشى أن لايجده أولايقدر عليه صاحبه فأنه يلتقط، وهذا ظاهر.
(3233 ـ ضوال الحمير، ومايجب على مالكها، الكلاب، والكلاب البوليسية)
من محمد بن ابراهيم إلى حضرة المكرم رئيس بلدية الدمام المحترم
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وضل إلينا كتابك الذي تستفتي به عن " ضوال الحمير " التي توجد بجهاتكم، فتمسكها البلدية، وتبحث عن مالكها فلا يعثر عليه. وعن قتل الكلاب التي توجد داخل البلد ويحصل منها أذية وضرر على الناس. إلى آخر ماذكرتم.
_________
(1) في الجعالة.
(2) سورة التوبة. أية 91.

(9/14)

والجواب: الحمد لله ـ أما " الحمير " فيجب على مالكها علفها وسقيها ومايصلحها، فإن أهملها وترك الانفاق عليها فهو آثم. فإن عجز عن نفقتها أجبره ولي الأمر على بيعها أو إجارتها، فإن أبي أو جهل ربهافعلى ولي الأمر أن يقوم بفعل الأصلح من حفظها لربها أو إجارتها، ويشهد عليها ويسمها. وأن رأى المصلحة في بيعها باعها وحفظ ثمنها بعد أن يكتب صفاتها وحلاها ويحتفظ بذلك حتى يجيء ربها.
وهنا أمر مهم يجب التنبيه له والتحذير منه وهو أن بعض الناس إذا تعيب الحمار أو انكسر وتعذر الانتفاع به أهمله وترك الانفاق عليه، وربما تجرأ على قتله والعياذ بالله، وهذا حرام لايجوز فعله، ومنكر قبيح يتعين أنكاره على صاحبه والنهي عنه، ومعاقبة من يفعله، وإلزامه بالنفقة على حماره مدة حياة الحمار.
وأما " الكلاب " فقد ورد الأمر بقتلها في صدر الاسلام، ثم نسخ الأمر بقتلها وبقي حكم القتل في الكلب الاسود البهيم الذي لالون فيه غير السواد وكذلك الكلب الضاري الذي عادته الأذى والاعتداء على الناس بعضهم ونباحهموشق ثيابهم وترويعهم ونحو ذلك ـ إذا كان معروفاً بهذا. وكذلك الكلب الذي يصول ولو لم يكن معروفاً بالضراوة فيقتل لصيالته. فهذه الثلاثة الأنواع يجوز قتلها، وماعداها فلا يحل قتله؛ لأن النبي صلى الله عليه وسلم أمر بقتل الكلاب ثم نهى عن قتلها، وقال: " عليكم بالأسود البهيم فأنه شيطان " (1) وفي حديث آخر " لولا أن الكلاب أمة من الأمم لامرت بقتلها فاقتلوا منها كل اسود بهيم " (2) وفي لفظ " أنه أمر بقتل الكلاب ثم قال: ما بالهم وبال الكلاب، ثم رخص في كلب الصيد وكلب الغنم وكلب الزرع " (3) فنهي صلى الله عليه وسلم عن قتلها بعدما أمر به لما فيه من إفناء أمة من الأمم وجيل من الخلق؛ لأنه ما من خلق الله إلا وفيه نوع من الحكمة، وضروب من المصالح، فلما كان لاسبيل إلى إفنائها كلها أمر بقتل شرارها وهي الأسود البهيم وترك ماسواها.
_________
(1) اخرجه مسلم والامام أحمد.
(2) أخرجه الخمسة وصححه الترمذي.
(3) رواه مسلم والنسائي وابن ماجه والترمذي وصححه بمعناه.

(9/15)

ومما يذكر بهذه المناسبة " الكلاب البوليسية " التي يقال عنها: إنها تعرف أثر المتهم بسرقة ونحوها. ويقول بعضهم: أنها بمنزلة قائف الأثر. وهذا القول خلال الظاهر، فان استسبغ ذلك فلا تعدو أن تكون قرينة ضعيفة، إن لم يعضدها أقوى منها فلا علم عليها؛ لأن جعلها بمنزلة قائف الأثر بعيد؛ لأن القائف يشترط له شروط معروفة: منها العدالة، والمعرفة، وغيرهما. وهذا كله إذا لم يكن الكلب البوليسي أسود بهيماً، فإن كان كذلك فهو داخل في عموم ماتقدم في الأحاديث من أنه شيطان يقتل بكل حال، ولايجوز اقتناؤه، ولا يحل ماصطيد به، ولايعول على معرفته بالمتهم، فليس مثل الكلب الأبيض والأحمر ونحوهما من الكلاب البوليسية، فالكلب الأسود البهيم يختص عن غيره من الكلاب بأمور.
1 - أنه يقتل بكل حال؛ لأنه شيطان دون غيره من الكلاب.
2 - أنه لايجوز اقتناؤه مطلقاً حتى للزرع والماشية والصيد.
3 - أنه لايحل ما اصطيد به ولو كان معلما.
4 - أن مروره بين يدي المصلي يقطع الصلاة دون غيره من الكلاب والله أعلم وصلى الله على نبينا محمد، وآله وصحبه وسلم.
(ص / ف 758 في 26/5/ 1380هـ)
4322 ـ س: طير الصيد إذا ترك راح؟
ج ـ لعله أن يسوغ إذا علم أنه ينتفع به.
(2235 ـ قوله: " فإن جاء صاحبها يوماً من الدهر فادفعها إليه "
س: هل يردها إلى الحكومة؟
ج: لايردها اليها، لكن لويعرض له عارض من سفر فيودعها عند من استنيب ـ لامين الحكومة إذا كان يعرف من الأمين الأمانة، وإلا فلا يدفعها إليه. بل تقدم لنا حتى القاضي (1) فإن المقصد الطريق الموصل إلى ربها (تقرير) .
_________
(1) إذا خيف منه تفريط أوتعدي.

(9/16)

(2237 _ نجدي وجد لقطة في سفره للهند)
من محمد بن إبراهيم إلىالمكرم حمد المحمد البسام ... وفقه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد أطلعت علىالسؤال الموجه منكم، والمتضمن استفتاءكم عن حكم اللقطة التي عثرتم عليها في إحدى شوارع الهند حين رحلتكم مع جلالة الملك وأنك حين عشرت عليها وأنت مبادر إلىالتعريف عليها في كل حين من اخوياكم وغيرهم من جميع مايتصل بكم، وأنه إلى الآن لم يأت أحد يدعيها أو يصفها أو يسأل عنها؟
الجواب: الحمد لله ـ يلزم أن تعملوا الأسباب لتعريف هذه اللقطة في الحي الذي وجدتها فيه، وفي المجتمعات كالأسواق وأبواب المساجد، والاعلان عنها في الجرائد الهندية والسعودية؛ لاشاعة ذكرها وإظهارها، كما يلزم تعريفها في مجالس اخوياكم الذي سافروا معكم للهند، وبعد مضي عام كامل عقب وجودها وتعريفها تكون ملكا لكم؛ لكن لاتتصرفون فيها إلا بعد معرفة صفاتها: من معرفة وعائها، ووكائها، وقدرها، وجنسها، وصفاتها. ومتى جاء طالبها فوصفها لزمكم دفعها إليه بلا بينه ولايمين. والله يحفظكم.
الختم
(ص / ف 655 في 18/ 10 / 75) .
(3238 ـ خمسمائة ليرة تركية ادعاها تركي حاج في مكة)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي نائب رئيس مجلس الوزراء. ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد جرى اطلاعنا على الأوراق المحالة إلينا وفق خطاب سموكم فقد جرى اطلاعنا على الأوراق المحالة إلينا وفق خطاب سموكم

(9/17)

رقم ... بتاريخ ... بخصوص دعوى محمود أزوور من تركيا أن له قبل شرطة مكة المكرمة مبلغ خمسمائة ليرة تركية حيث كان من حجاج هذا العام.
وأنه في يوم عرفة اشتبك مع زميل له في خصام على ورقة نقدية مقدارها خمسمائة ليرة تركية، وأن الشرطة أخذت الورقة منهما لحفظها حتى تثبت لأحدهما، وأن الورقة النقدية موجودة الآن في صندوق الشرطة بمكة المكرمة وتربغون الافادة عما يقتضيه الوجه الشرعي نحو تسليمها له.
ونفيد سموكم أن تسليمها له فرع عن إثباته ملكيتها، فإذا ترون تحويل هذا المبلغ إلى السفارة في تركيا، وتعميد المستدعي محمود في تركيا بإثبات ملكيته لها في محكمة جهته، ومتى أثبت ذلك أمكن تسليمه المبلغ فذلك حسن إن شاء الله والله يحفظكم.
مفتي البلاد السعودية
(ص / ف 1588 /1 في 10/6/ 1386)

(2239 - س: من أخذ نعله ووجد موضعه غيره فلقطة؟
ج: هذا كلامهم، ولا أعلم أصلا يعارضه.
وأيضاً قد تكون ليست نعل الأخذ. ثم قال للسائل: خذهن، واستعملهن وأسأل عنهن. (تقرير)

(9/18)


باب اللقيط - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب اللقيط)
(2240 ـ وجوب العناية باللقطاء، والانفاق عليهم..)
من محمد بن إبراهيم إلى سعادة وكيل وزارة الخارجية ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
بالإشارة إلى خطابكم رقم 42 /7/ 11762 /3 وتاريخ 26/9/ 87 بشأن ماكتبته إليكم سفارة جلالته في الباكستان بأن مجلس رقابة الطفل الباكستاني يقصد إعداد برنامج لتربية الأطفال اللقطاء، والسماح لمن يرغب تبنيهم ممن ليس عندهم أولاد. ويسأل عن التشريع الخاص بحكم ذلك، وعما يستحقونه من الحقوق الوراثية. ونظرا لأنه ليس لدينا تشريعا خاصا بهذا غير ما تنص عليه الأحكام الشرعية، فأنا نلخص لكم الجواب فيما يلي:
" أولاً " لايخفى أن العناية بشئون اللقطاء خدمة إنسانية شريفة، وعطفة نبيلة، وقد ندب إليها الشرع الشريف وحث عليها، وجعل أخذ اللقيط وإنقاذه والنفقة عليه من فروض الكفايات التي إذا قام بها بعض الناس كفى عن الباقين؛ وإن تركها الجميع فإنهم يأثمون بذلك.
ثانياً: يجب على من يجد اللقيط أن يأخذه ويستنقذ حياته، فإن كان هناك جهة معينة بالقيام بهؤلاء اللقطاء ونحوهم فهي التي تتولى حضانتهم سواء كانت حكومية أو خلافها، وإلا فواجده أحق بحضانته إذا توفرت فيه الشروط: بأن يكون مسلماً، أمينا، رشيدا، قائما بمصالحه.
ثالثاً: أما نفقة اللقيط فتجب في بيت مال الدولة، لما رواه سعيد بن منصور، عن أبي جميلة قال: وجدت لقيطا فأتيت به عمر بن الخطاب رضي الله عنه، فقا لعريفي: أنه رجل صالح يا أمير المؤمنين. فقا لعمر: أكذلك هو، قال: نعم. قال: أذهب فهو حر، ولك ولاؤه، وعلينا نفقته. وفي لفظ: ورضاعه. فإن لم يمكن الانفاق عليه من بيت مال الدولة فعلى من علم بحالة من المسلمين.
رابعاً: إن استحلقه إنسان بأن ادعىأنه ابنه وأمكن ذلك لحقه نسبه واعتبر ابناله شرعياً كسائر أولاده بالنفقة والارث وغيرهما، وليس هذا من التبني؛ بل هو انتساب شرعي.

(9/19)

خامساً: أما " التبني " فإن أراد ضم الطفل اللقيط إليه ومعاملته كأبنائه بالعناية والعطف والشفقة والنفقة وغير ذلك. فهذا من الأعمال الصالحة المرغب فيها شرعا لمن صلحت نيته، غير أنه لايلحق به نسبة شرعا، ولا يكون محرما لبناته ونحوهن، ولاتحرم عليه زوجته؛ ولا يستحق شيئاً من ميراثه. ومتى رغب أن يهب له شيئا منماله في حال حياته فلا مانع، وإن أراد أن يجعل له شيئاً من تركته بعد وفاته فالطريقة الشرعية أن يوصي له بما يريد بشرط أن يكون من الثلث فأقل، ولايتجاوز ثلث التركة مع بقية وصاياه إن كان له وصايا أخرى.
و" التبني " المفهوم عند الاطلاق، وهو أن يعمد الشخص إلى طفل مجهول النسب وينسبه إلى نفسه نسبة الابن الحقيقي لأبيه، ويثبت له أحكام البنوة من استحقاق إرثه بعد موته، وحرمة تزوجه بحليلته، وكونه محرما لبناته، وغير ذلك. فهذا باطل ولايصح، وهذا هو التبني المعروف في الجاهلية وفي صدر الاسلام يتوارث ويتناصر به. وقد تبنى النبي صلى الله عليه وسلم زيد بن حارثة فكان يدعى زيد بن محمد، فنسخ الله حكم التبني ومنع من اطلاق لفظه وأرشد إلى ماهو الأعدل والأرشد وهو انتساب الرجل إلى أبيه، فقال تعالى: (أدعو لإبائهم هو أقسط عند الله) (1) وقال: (وما جعل أدعياءكم أبناءكم ذلكم قولكم بأفواهكم والله يقول الحق وهو يهدي السبيل) (2) .
فامتثل النبي صلى الله عليه وسلم، وأمر بأن يدعى زيد بن حارثة، وتزوج صلى الله عليه وسلم بحليلته ـ فتبناه زيد بن حارثة ـ بل زوجه الله بها من فوق سبع سموات. وذلك لابطال التبني من جذوره؛ لما فيه من المفاسد الكثيرة التي منها الحاق المسلم بنسبة طفلا يعرف أنه من غيره وليس ابناله. ولايخفى مافي هذا من الحكم، والمصالح، وصيانة الانساب، وحفظ حقوق الاسر، وحرمان الابن من الانتساب لأبيه الشرعي، وإدخال عنصر غريب في نسب المتبني يدخل على زوجته وبناته باسم البنوة والأخوة ويختلط بهن وهو أجنبي عنهن، وكلما تركزت هذه البنوة الكاذبة ضاعت البنوة الحقيقية، وضاعت الانساب والمواريث، وحصل بذلك شر عظيم وفساد عريض، فلله الحمد والمنة على ماشرعه لنا من أحكام، وتبيان الحلال من الحرام. والله أعلم، وصلى الله على نبينا محمد وآله وصحبه وسلم.
مفتي الديار السعودية
(ص / ف 408 /1 في 7/2/ 88)
_________
(1) سورة الأحزاب ـ آية 5.
(2) سورة الأحزاب ـ آية 4.

(9/20)

(2241 - حكم تبنيه، وولائه)
سماحة المفتي الأكبر للبلاد السعودية
السلام عليكم ورحمة الله وبركاته ... وبعد:
نفيدكم أن السفارة الايرانية بجدة كتبت إلى هذه الوزارة تستفسر عما إذا كان في الامكان تزويدها بنسختين من نظام " التبني، والولاء " إذا كان معمولا به في المملكة.
وحيث أنه لايوجد في الشريعة الإسلامية السمحاء مايسمح بالتبني الكامل، فنأمل إبلاغنا برأي سماحتكم وماورد في الشريعة الإسلامية في هذا الصدد لنتمكن من إجابة السفارة المذكورة على ضوء ذلك.
وتقبلوا أطيب تحياتي..
وكيل وزارة الخارجية
من محمد بن إبراهيم آل الشيخ إلى سعادة وكيل وزارة الخارجية.
حفظه الله آمين
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد اطلعنا على خطابكم رقم ... وتاريخ 11/6/ 1386هـ حول سؤال السفارة الايرانية عن نظام " التبني، والولاء " تطالبون منا الاجابة عن ذلك بما ورد في شريعتنا الغراء.
والجواب ولله الحمد على ذلك بما يلي:
أما " التبني " فكان في الجاهلية، كان المتبنون يعاملون من يتبنوهم معاملة الأبناء الحقيقين من كل جهة: في الميراث، والخلوة بالزوجات، وتحريم زوجة ذلك الدعي، وكان زيد بن حارثة مولى النبي صلى الله عليه وسلم قبل النبوة، فكان يقال له: زيد بن محمد. فأراد الله أن يرفع ذلك كله، فجاءت الشريعة في التبني بأحكام صارمة تتضمن مايلي:
1 - رفعه ومنع تعمد إطلاقه بالكلية، لقوله تعالى: (وما جعل أدعياءكم ابناءكم ذلكم قولكم بأفواهكم والله يقول الحق وهو يهدي السبيل. أدعوهم لابائهم هو أقسط عند الله فإن لم تعلموا آباءهم فإخوانكم في الدين ومواليكم)

(9/21)

الآيات (1) . فبين الله في هذه الآيات أن قول الرجل لولد غيره " أبني " لا يقتضي أن يكون ابنا له حقيقياً تثبت له أحكام البنوة؛ بل لايمكن أن يكون ابن غير والده، فإن المخلوق من صلب رجل لايمكن أن يكون مخلوقا من صلب رجل لايمكن أن يكون مخلوقا من صلب رجل آخر، كما لا يمكن أن يكون للرجل الواحد قلبان. وأمر الله برد أنساب الأدعياء إلى آبائهم في الحقيقة إن كانوا معروفين وإلا فهم أخوة في الدين وموال، وأخبر أن هذا هو العدل الأوسط.
2 - قطع الميراث بين ذلك الدعي وبين من تبناه، وتتضمنه الآيات المذكورة آنفاً، كما ويذكر أن فيه نزل قوله تعالى: (والذين عاقدت أيمانكم فآتوهم نصيبهم) الآيات (2) أخرج أبن جرير عن سعيد بن المسيب أنه قال: إنما نزلت هذه الآية في الذين كانوا يتبنون رجالا غير أبنائهم، ويورثونهم، فأنزل الله فيهم، وجعل لهم نصيبا في الوصية، ورد الميراث إلى الموالي في ذوي الرحم والعصبة، وأبي الله للمدعين ميراثا ممن أدعاهم وتبناهم، ولكن الله جعل لهم نصيبا في الوصية.
3 - تحليل إباحة زوجة الدعي بعدما يفارقها للمتبني حينما زوج الله تعالى رسوله صلى الله عليه وسلم زينب بنت جحش بعدما طلقها زيد بن حارثة الذي كان يدعى ابنه قبل نزول الآيات في رفع التبني، وبين الله حكمة ذلك بقوله تعالى: (زوجناكها لكيلا يكون على المؤمنين حرج في أزواج أدعيائهم إذا قضوا منهن وطرا) (3) وقال في آية التحريم: (وحلائل أبنائكم الذين من اصلابكم) (4) لاخراج الأدعياء من ذلك الحكم.
4 - إحتجاب زوجة المتبني على تلك الطريق عن الدعي، كما تدل عليه قصة سهلة بنت سهيل امرأة أبي حذيفة حين جاءت إلى النبي صلى الله عليه وسلم، فقالت: " يارسول الله إنا كنا ندعو سالما ابنا، وإن الله قد أنزل ما أنزل، وإنه كان يدخل علي " الحديث (5) فأقرها النبي صلى الله عليه وسلم على عدم
_________
(1) سورة الاحزاب ـ آية 4 - 6.
(2) سورة النساء ـ آية 33.
(3) سورة الاحزاب ـ أية 37.
(4) سورة النساء ـ آية 23.
(5) اخرجه مسلم.

(9/22)

الاختلاط معها بذلك التبني بعد نزول القرآن، وأمرها بإرضاعه خمس رضعات لتحرم عليه.
5 - التهديد الأكيد والوعيد الشديد لمن نسب نفسه إلى غير أبيه، ففيما نسخت تلاوته من القرآن وبقي حكمه (ولاترغبوا عن أبائكم فإنه كفر بكم أن ترغبوا عن آبائكم) روى الامام أحمد عن عمر بن الخطاب رضي الله عنه، أنه قال: كنا نقرأ: (ولاترغبوا عن آبائكم فإنه كفر بكم أن ترغبوا عن ابائكم) وفي الحديث الصحيح: " من أدعى إلىغير أبيه وهو يعلم أنه غير أبيه فالجنة عليه حرام"
بقي " أمران " في موضوع " التبني " لابأس بالتنبه على رفع الحرج فيهما:
" أحدهما ": ما كان من الدعوة بالابن على سبيل التكريم والتحبيب، فهذا ليس مما نهي عنه؛ لما روى أحمد وأبوداود والنسائي وابن ماجه عن أبن عباس رضي الله عنهما أنه قال: " قدمنا على رسول الله صلى الله عليه وسلم وأغيلمة بني عبيد المطلب على حمرات لنا من جمع فجعل يلطخ أفخاذنا ويقول أبينتي ـ تصغير ابني ـ لاترموا الجمرة حتى تطلع الشمس " وهذا ظاهر الدلالاة؛ لأنه كان في حجة الوداع سنة عشر.
" والثاني ": من غلبت عليه كنية التبني كالمقداد بن عمرو، لايكاد يعرف إلا بابن الأسود الذي تبناه في الجاهلية، فلما نزلت الآية قال إنه ابن عمرو، واستمر مع ذلك مجرد الاطلاق، فمثل هذا لابأس به كما في " القرطبي " وعلل ذلك بأنه لم يسمع فيمن مضى من عصى مطلق ذلك عليه.
1 - ولاء عتاقة، ومما صح فيه حديث: " إنما الولاء لمن اعتق) (1) وحديث: " الولاء لحمة كلحمة النسب لايباع ولايوهب ".
2 - ولاء الاسلام، وفيه خلاف بين العلماء ذهب أبوحنيفة وربيعة والليث ابن سعد إلى أن من أسلم على يد رجل فولاه لذلك الرجل. وذهب مالك والشافعي وأحمد والأوزاعي وسفيان الثوري وداود والجمهور إلا أن لا ولاء
_________
(1) متفق عليه.

(9/23)

للانسان على من أسلم على يديه، ويظهر من تصرف البخاري في صحيحه أنه يميل إلى هذا، فقد قال: (باب إذا أسلم على يديه) وكان الحسن لا يرى له ولاية، وقال النبي صلى الله عليه وسلم: " الولاء لمن أعتق " ثم قال البخاري: ويذكر عن تميم الداري رفعه قال: " هو ـ أي من اسلم على يديه ـ أولى الناس بمحياه ومماته " واختلفوا في صحة هذا الخبر. أه. نص البخاري، وقد أطال الحافظ ابن حجر في الكلام على وصل هذا الحديث وبيان درجته بما نكتفي منه بأنه نقل عن الشافعي أنه قال: ليس بثابت، وعن أحمد تضعيفه، وعن الأوزاعي أنه كان يدفعه ولايرى له وجها، وعن تاريخ البخاري أنه لايصح لمعارضته حديث: " الولاء لمن اعتق " وعن الترمذي أنه قال فيه: ليس بمتصل الاسناد، ونقل بعد هذا عن أبي زرعة الدمشقي أنه قال: هو حديث حسن المخرج، متصل. قال: وإلى هذا أشار البخاري بقوله: واختلفوا في صحة هذا الخبر. ثم ذكر الحافظ أن الجمهور حملوه على فرض ثبوته على أنه أحق بموالاته في النصر والاعانة والصلاة عليه إذا مات ونحو ذلك، وقالوا: لو جاء الحديث بلفظ: " أحق " لوجب تخصيص الأول.
3 - ولاء الحلف على المناصرة والمعاونة. يرى التوارث به أو حنيفة، ومذهب الجمهور خلاف ذلك استناداً إلى مفهوم حديث: " الولاء لمن اعتق " وإلى قوله تعالى: (وأولوا ألأرحام بعضهم أولى ببعض في كتاب الله) (1) على القول بأن التوارث بتلك الطريق هو المقصود بقول الله تعالى: (والذين عاقدت أيمانكم فآتوهم نصيبهم) (2) فنسخ بقوله تعالى: (وأولوا الأرحام بعضهم أولى ببعض) الآية ـ وكذلك على القول بان المراد بالنصيب من الوصية بعد نزول المواريث أو من العون والنصرة.
ثم " ولاء الالتقاط " يرى اسحاق بن راهوية إثباته للملتقط، ولم يثبته مالك والشافعي وأحمد والجمهور؛ بل جعلوا ولاءه لبيت مال المسلمين لا للملتقط.
ويظهر من تصرف البخاري في صحيحه تقوية مذهب الجمهور في هذا؛ فإنه قال: (باب الولاء لمن أعتق وميراث اللقيط) قال الحافظ: أشار بذلك إلى ترجيح قول الجمهور أن اللقيط حر، وولاؤه في بيت المال.
_________
(1) سورة الانفعال ـ أية 75.
(2) سورة النساء ـ 33.

(9/24)

والمقصود أن هذا " أنواع الولاء " ويجوز أنتساب المولى بأي واحد منها إلى مولاه.
وأما الأرث به فعلى مابيناه. والله الموفق
(29 / 7)
(2242 ـ ولدته من سفاح، ثم تزوجت وأرادت هي وزوجها تبنيه) من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد جرى النظر في الأوراق الواردة إلينا رفق خطاب سموكم برقم 15705 وتاريخ 6/8/ 1379هـ المختصة باستفتاء " شركة المحاماة في إنجلترا " عن تبني طفل ودلته امرأة إنجليزية من السفاح، ثم تزوجت هذه المرأة برجل امريكي يعمل في شركة الزيت بالظهران، وأنها تريد وإياه تبني الطفل المذكور.
والجواب: الحمد لله. أما نسبة الطفل إلى أمه فإنها نسبة صحيحة ثبتت بها الحرمة والمحرمية، ويترتب عليها أحكام الولاية الشرعية، والتعصيب، والارث، وغير ذلك من أحكام البنوة، ولايحتاج إلى تبن منها لأنه ابنها حقيقة. وأما زوجها فإن الطفل يكون ربيباً له ـ أي ابن زوجته المدخول بها ـ ويثبت له أحكام الربيب فقط.
وأما " التبني " فقد نسخه الله بعد أن كان معمولا به في الجاهلية وصدر الاسلام بقوله تعالى: (وما جعل ادعياء ابناءكم) (1) وقوله تعالى: (أدعوهم لابائهم هو أقسط عند الله) (2) وقوله تعالى: (ماكان محمد ابا أحد من رجالكم) فرفع الله تعالى بهذه الآيات جواز التبني، ومنع من اطلاق لفظه وأرشد إلىالأقساط والأعدل والأولى، وهو أن ينسب الرجل إلى أبيه، فإن لم يعلم له أب فهو أخ في الدين ومولى، وبهذا يظهر بطلان حكم التبني في الاسلام. والسلام عليكم.
(ص / ف 1080 في 23 /8/ 1379هـ)
_________
(1) سورة الاحزاب ـ آية 4.
(2) سورة الاحزاب ـ آية 2.

(9/25)

(2243 - يعطى اللقيط حفظية مستقلة)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي نائب رئيس مجلس الوزراء ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد جرى الاطلاع على المعاملة الواردة إلينا بخطاب سموكم رقم 23224 وتاريخ 2/ 12 / 1382 المتعلقة بطلب إبراهيم عبد السلام السعودي الجنسية إضافة إسم اللقيط الذي التزم بحضانته وأسماه حسنا إلى حفيظة النفوس السعودية، وتزويده بحفيظة نفوس سعودية مستقلة، وفهمنا ما أشرتم إليه سموكم من الرغبة بما لدينا نحو طلب المذكور بما يتفق والحكم الشرعي.
وبتأمل ودراسة ماحوته المعاملة المذكورة نرى أن مثل هذا اللقيط يتعين على حاضنه أن يزوده بحفيظة نفوس مستقلة، تحمل اسما مستقلا للقيط يدعى به نحو (عبد ربه) وإشارة في الحقيقة إلى إضافته كلمة ـ مجهول النسب ـ الحاضن هذا. والسلام عليكم.
(ص / ف 995 / 1 في 23/5/ 1383هـ)
(2244 ـ يشترط فيمن طلب حضانتهم..)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير الرياض
سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد.
فقد أطلعنا على خطاب حسين الأشول المرفوع لسموكم خطاب فريد سمان حول طلب كل منهما بإعطائه طفلا من الأطفال اللقطاء الموجودين في قسم الحضانة في مستشفى الملك سعود بالرياض.
نفيد سموكم بأن التبني للأطفال باعتبار أنه ولد للمتبني له أحكام الولد فهذا لايجوز، وقد أبطله الله في القرآن في قوله تعالى: (وما جعل أدعياءكم أبناءكم) (1) .
_________
(1) سورة الأحزاب ـ آية 4.

(9/26)

وقسم " مباح " وقد يكون مستحبا. وهو الاحسان إلى الطفل، وتربيته التربية الدينية الصالحة، وتوجيهه التوجيه السليم، وتعليمه ماينفعه في دينه ودنياه؛ ولكن لايجوز أن يسلم إلا لمن عرف بالأمانة والديانة وحسن السلوك، وتحققت مصلحة الطفل عنده، وأن يكون من أهل البلاد بحيث لايذهب به إلى بلد قد يكون وجوده فيها سببا لفساد دينه في المستقبل. فعليه إذا تمت في حق كل واحد منهما هذه الشروط المذكورة فلا بأس بدفع الطفل اللقيط المجهول النسب إليه. والله يحفظكم.
(ص / ف 1530 في 28/11/ 1379هـ)
(2245 ـ وأخذ التعهد عليه)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة أبها ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
نعيد إليكم طيه أوراق المعاملة الواردة إلينا بخطابكم رقم ... وتاريخ ... ونفيدكم أننا اطلعنا على ماتضمنه خطاب مساعدكم بخصوص رغبته في عرض قضية الطفل الذي طلب محمد بن حسن تسليمه له ليقوم بتربيته والصرف عليه بحيث يكون ابنا له.
وبعد دراسة وتأمل ماعرضه القاضي المذكور وجدنا أن مثل ذكر " التبني " لا نوافق عليه لأنه لاوجه له. أما إذا كان المراد بطلب تسليمه له مجرد عطف وإحسان عليه، والمتقدم بهذا الطلب شخص لايلحقه تهمة، ومعروف بالسلوك الحسن، والاستقامة في حياته الاجتماعية، فلا مانع من ذلك؛ شريطة أن يؤخذ عليه التعهد بالقيام بواجب الحضانة والتربية الصالحة، وإن بدى له غير ذلك فله أن يسلمه إلى أمين يقوم بذلك بعد مراجعتكم، مع العلم أنه إذا بلغ ليس لأحد عليه سلطان. هذا والسلام.
مفتي البلاد السعودية
(ص / ف 1466 /1 في 1/6/ 1385هـ)

(9/27)

(2245 /2 ـ قوله: وينفق عليه مما وجد معه بغير إذن حاكم وينبغي أن يقدر الحاكم مقدار النفقة. ... (تقرير)
(2246 - منع السفرية)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء ... حفظه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد جرى الاطلاع على المعاملة المحالة إلينا رفق خطاب سموكم رقم 23224 وتاريخ 2/12/ 1382 والمتعلقة بطلب إبراهيم عبد السلام السعودي الجنسية إضافة اسم اللقيط الذي التزم بحضانته وأسماه حسنا إلى تابعيته السعودية، وتزويده بتابعية سعودية ووثيقة سفر لتمكنه من اصطحابه معه في السفر إلى الخارج. وتطلبون منا الافادة توجيهه نظرا للشريعة الإسلامية عن مدى علاقة اللقيط بمن تبناه، ليكون في ذلك قاعدة يسار عليها في أمثاله.
ونفيد سموكم أن السفر باللقيط من مكانه إلى مكان آخر غير سائغ شرعا إذ ليس في مصلحته الدينية والدنيوية ذلك، حيث أن نقله قد يكون من مكان أنه الأصلح له في دينه ودنياه، وإلى مكان دونه في الصلاح والاكتساب، كما أنه في مكانه أرجى لكشف نسبة وظهور أهله، قال في " المغني ": وإن كان التقطه في الحضر من يريد نقله إلى بلد آخر أو إلى قرية أو التقطه من يريد نقله من حلة إلى حلة لم يقر بيده؛ لأن بقاءه في بلده أو قريته أو حلته أرجى لكشف نسبه. أه وقال في " حاشية المقنع " ـ بعد ذكره أربع صور: لايقر اللقيط في يد من التصق بها ـ: الخامسة أنه لايقر في يد من وجده في الحضر وأراد نقله إلى البادية، لأن مقامه في الحضر أصلح في دينه ودنياه. أه.
ولاشك أن مقامة في البلاد السعودية وخصوصا مكة المكرمة أم القرى وموضع التقاطه أصلح له وأدعى لاستقامته وأرجى لكشف نسبه وظهور أهله من السفر به إلى الخارج الذي لايخفى أحواله. فمتى أراد حياضنه إبراهيم عبد السلام السفر إلى الخارج فليس له السفر به معه، وعليه أن يسلمه إلى الحكومة للتولى تربيته والقيام نحوه بما يلزم، فإذا رجع وأراد استرجاعه عنده

(9/28)

فله ذلك مادام أهلا لحضانته. ولابأس أن يزود بتابعية تحمل اسمه المستقل به ويدعى لابيه، أو عبدربه، أو نحو ذلك. وماقيل بأن دعوته لمجهول قد يؤثر على نفسيته غير ظاهرة؛ إذ هو لامحالة سيكتشف أمر نفسه في المستقبل، ولايضره ذلك إذا صلحت حالة واستقامت مسالكه فأشباهه كثير. وبالله التوفيق.
(ص / ف 1345 /1 في 9/7/ 1383)
(2247 ـ " المرأة تحوز ثلاث مواريث: عتيقها، ولقيطها، وولدها الذي لا عنت عليه " (1)
وهذا أحد القولين. والقول الثاني أن ميراثه لبيت المال، لأنه شخص ما وجد له وارث، كسائر من يموت وقد انقطع نسبه، والقول الأول أصح.
(تقرير البلوغ)
(2248 ـ أربع مسائل في اللقيط، والخامسة في وطء الشبهة)
من محمد بن إبراهيم إلى حضرة صاحب الفضيلة الشيخ عبد الله الخليفي سلمه الله
السلام عليكم ورحمة الله وبركاته،،، وبعد:
فيصلكم جواب " المسائل الخمس " التي سألتم عنها. والسلام.
(ص / ف 263 في 22/ 6/ 1375هـ)
1 - إذا ادعى الكافر أن اللقيط ولده والحقناه به نسبا، وأما لحوقه دينا فلابد من بينة تشهد أنه ولد على فراشه. فهل تعتبر لهذه البينة شروط الشهادة إذا شهدت له بذلك، أم نكتفي بعدالة الشهود في دينهم؟ ثم هذه البينة التي تشهد بالولادة: هل لابد من رجلين، أو رجل وامرأتين، أم رجل واحد، أو نكتفي بامرأة واحدة كما ذكروا فيما لايطلع عليه الرجال غالباً. وفيه إشكال أيضاً، وهو إذا التقط اللقيط بدارنا وادعاه كافر وجاء بينه تشهد أنه ولد على فراشة ـ ألبس الحكم عندنا إذا عدم أحد أبوي الطفل بدارنا نحكم بإسلامه هذا في غير اللقيط فكيف باللقيط الذي ادعاه أحد أبويه والآخر معدوم: هل الحكم فيهما واحد، أو بينهما تفريق، مع أن كل مولود يولد على الفطرة؟
2 - إذا التقط اللقيط مسلم مسافر مثلا في دار كفار ليس فيها مسلم: هل نحكم بإسلام الطفل تبعا للاقطه كما في المسبي منفردا أو نحكم بكفره تبعا للدار؟

(9/29)

3 - إذا ادعى رجل او امرأة بعد موت اللقيط أنه ولده أو قريبه وقلنا يلحقه نسبه وقد خلف مالا. هل نورثه، ونعطيه ماخلف بمجرد قوله، ونقول الميراث تابع للنسب؟ أما يمنعه من ميراثه إلا يبينة لمكان التهمة مع أن الحاقه بنسب المدعي حكما.
4 - إذا ادعى اللقيط اثنان ولم يوجد قافة أو وجدت وتعارضت أو لم تلحقه بأحدهما فهل يضيع نسبه كما قرروا. أو نستعمل القرعة كما هو رواية عن الامام أحمد لحفظ نسبة، ولأن له مدعيا، ولأنهم يقولون نلحقه بمن ادعاه ولو بعد موت اللقيط احتياطا لنسبه، وكما يقرع بين ملتقطيه إذا تنازعا حضانته، أو نتركه حتى يبلغ وينتسب إلى أيهما شاء فنلحقه بمن يميل إليه كما يروى.
5 - إذا وطئ اثنان أمة لهما في طهر واحد فحملت، وادعياه، وعرضناه معهما على القافة فالحقنة بأحدهما. هل تصير أم ولد له ويغرم لشريكه قيمة نصيبه منها مواخذة له بإقراره مع أن لحوق الولد حكما؟ وإن ألحقته القافة بهما هل تصير أم ولد فيها؟ أم يختص بها أحدهما بقرعة؟
فأجاب سماحة المفتى ـ وفقه الله ـ لكل خير بما نصه:
إذا ادعى الكافر اللقيط وأثبت ببينه أنه ولد على فراشة (1) .
فهذه البينة يعتبر فيها مايعتبر في غيرها من شروط الشهادة، ولاتقبل شهادة الكافر مطلقا على المذهب، سواء شهد على مسلم أو على مثله إلا في " مسألة الوصية في السفر " فتقبل شهادة الكتابيين فيها، ولاتشترط العدالة للضرورة، وعن أحمد رواية تقبل شهادة بعضهم على بعض، إختاره الشيخ تقي الدين ونصره. وعن أحمد تقبل من الكافر مطلقا والمراد في الوصية في السفر فلايختص القبول بالكتابيين قدمها في " الرعاية " و " الحاوي " وأطلقها في " المحرر و " الفروع " قال الشيخ تقي الدين: وهل تعتبر عدالة الكافرين في الشهادة في الوصية في دينهما؟ عموم كلام الأصحاب يقتضي أنه لايعتبر، وإن كنا إذا قبلنا شهادة بعضهم على بعض اعتبرنا عدالتهم في دينهم، وصرح القاضي بأن العدالة غير معتبرة في هذه الحال، والقرآن يدل عليه، وأما البينة المعتبرة في هذه المسألة فقد ذكر صاحب " المغني " أنه يكتفي بشهادة أمرأة واحدة، أو رجل واحد؛ لأنه مما لايطلع عليه الرجال غالبا، وبه جزم. وذكر القاضي: أنه لابد فيها من رجلين. أو رجل وامرأتين. قال الحارثي.. وهو أشبه بالمذهب.
_________
(1) بهذا جزء من السؤال الأول.

(9/30)

وأما إذا التقط اللقيط في دارنا وأدعاه كافر وجاء ببينة فشهدت أنه ولد على فراشه فيشترط في اتباعه له في دينه استمرار ابويه على الحياة والكفر إلى بلوغه: إذ لو مات أحد أبويه قبل بلوغه أو أسلم حكم بإسلامه، كما صرح بذلك في " شرح المنتهي " وغيره. وعليه فلا فرق بينهما.
وأما إذا التقط اللقيط مسلم مسافر في دار كفارلا مسلم فيها (1)
فالجواب: عموم كلام الأصحاب يدل على أنه كافر تبعا للدار، قال في " شرح المنتهى " وغيره: ويحكم بإسلام اللقيط إن وجد بدار إسلام فيه مسلم أو مسلمة يمكن كونه منه؛ لظاهر الدار، وتغليبا للاسلام فإنه يعلو ولا يعلي عليه، وإن وجد في بلد أهل حرب ولا مسلم فيه أو فيه مسلم كتاجر وأسير فاللقيط كافر؛ لأن الدار لهم وإن كان فهيا نحو تاجر وأسير تغليبا لحكم الأكثر، ولكون الدار لهم، وإن كان بلد الاسلام بلد كل أهلها ذمة وفيها مسلم يمكن كونه منه فاللقيط مسلم تغليبا للاسلام، وظاهر الدار. أما صاحب " المغني " فكلامه يدل على أنه إذا كان الملتقط مسلما فاللقيط مسلم؛ لان تبعية أبويه انقطعت، كما انقطعت بالسيء، وأما إذا التقط اللقيط مسلم وكافر؛ فإن كان اللقيط محكوما بكفره فهما سواء. وقيل: المسلم أحق؛ اختاره جمع منهم صاحب " المغني " والشرح " قال الحارثي: وهو الصحيح بلا تردد لأنه عند المسلم ينشأ على الاسلام ويتعلم شرائع الدين.
" السؤال الثالث " إذا ادعى رجل وامرأة بعد موت اللقيط أنه ولده أو قريبه وقلنا يلحقه نسبة فهل يرثه، أم نمنعه من الميراث إلا ببينة لمكان التهمة؟
الجواب: أننا إذا حكمنا بثبوت نسبة حكمنا بإرثه؛ لأن ثبوت النسب يستلزم الارث وغيره ولو كان متهما بذلك، قال في " العذب الفائض ": ويلحق الولد المنفي الأب النافي له إذا ما استحلقه وأكذب نفسه، حفظا للنسب، ويلحقه ولو بعد موت الولد، ويثبت نسب الولد منه، ويترتب عليه مقتضاه، ولو كان ذلك بعد القسمة، وبه قال الامام أحمد والشافعي رحمهما الله. ولافرق بين كون أحدهما غنيا أو فقيرا. فإن قيل: مستلحق الولد الميت إذا كان غنيا إنما يدعى مالا؟ قلنا: إنما يدعى النسب، والميراث تبع له؛ فإن قيل: فهو متهم في أن غرضه حصول الميراث؟ قلنا: النسب لايمنع التهمة
_________
(1) هذا هو " السؤال الثاني "

(9/31)

لحوقه ـ إلى أن قال: وأعلم أنه لايلحقه باستلحاق ورثته بعده على الأصح عندنا؛ لأن الوارث إذا حمل على غيره شيئاً قد نفاء عنه لم يقبل منه، خلافا للشافعية حيث قالوا: لايختص الاستلحاق بالنافي. بل لو استلحقه الوارث بعد موت النافي لحقه كما لو استلحق المورث.
أما إذا أدعى اللقيط اثنان ولم يوجد قافة، أو تعارضت، أو لم تلحقه بأحدهما (1) .
فظاهر المذهب في هذه المسألة أن نسبه يضيع، لتعارض الأدلة وتكافئها، ولأن الأنساب لاتثبت بالقرعة، وهذا اختيار أبي بكر عبد العزيز. وقال ابن حامد: نتركه حتى يبلغ فينتسب إلى من شاء منهم. وقال أصحاب الرأي يلحق بالمدعيين بمجرد الدعوى؛ لأن كل واحد منهما لو انفرد سمعت دعواه، فإذا اجتمعا وأمكن العمل بهما وجب. قاله في الشرح. وقال شيخنا: وقول أبي بكر أقرب.
وأما إذا وطئ اثنان أمة لهما في طهر واحد فحملت وادعياه وعرضناه معهما على القافة فألحقته بأحدهما. هل تصير أم ولد له، ويغرم لشريكه قيمة نصيبه مواخذة له بإقراره، مع أن لحوق الولد حكما، وإن ألحقته القافة بهما هل تصير أم ولد لهما، أم يختص به أحدهما بقرعة؟ (2) .
فالجواب: إذا وطئ اثنان أمة لهما فأتت بولد ألحق بهما صارت أم ولد لهما، وإن الحق بأحدهما صارت أم ولد له فقط. ويغرم لشريكه قيمة نصيبه، كما هو مصرح به في كتب الأصحاب " كالاقناع " و " المنتهى " وغيرهما. والله أعلم، وصلى الله على محمد وآله وصحبه أجمعين وسلم.
(ص / ف في 263 في 23 /6/ 1375هـ)
(2249 - القيافة، ومعرفة الأثر، ومأيستفاد بهما وبنو مرة، وبنو مدلج)
القيافة لاتختص ببني مرة وبني مدلج.
كان مشهورا في الحجاز بنو مدلج. والموجود الآن آل مرة، وليسوا من بني مدلج، ولهم الشهرة في ذلك. ويظهر توسيع الدائرة، فالتمرن والقيافة موجودة.
_________
(1) وهذا هو " السؤال الرابع ".
(2) وهذا هو " السؤال الخامس ".

(9/32)

في غيرهم من حاضرة وبادية، فيوجد في الحاضرة أناس فيهم معرفة قوية، وإنما الشهرة كما تقدم لآل مرة، ولهم في ذلك من الحذق الشيء المشهور، وبعضهم يجزمون بأشياء دقيقة شهد الواقع بصدقهم فيها؛ لكن منهم من حذقة في معرفة السارق. وليس كل مايجزمون به استنادا إلى الأثر. كما أن لهم توسما بالاشارة فلهم توسم بالفراسة، فالذي عنده شيء من الخوف يجزمون عليه حتى يعترف.
وأخبرني أحدهما مرة بقصة قال فيها: إنه سرب أهل قرية مدعى على شخص منهم، وكان مما جعلوا في الطريق مقدار ذراع ونصف رمل وينظرون إلى موطنهم، فمروا كلهم، وواحد منهم قصر بقدمه عن الرمل، والقدم الآخر عدى الرمل، فعرفوا أنه هو فمسكوه. ويوجد من بني مدلج من لا يعرف.
(تقرير)
(2250 ـ معرفة الأثر ـ أيضاً)
ومعرفة الأثر تلحق بالقيافة، إلا أنه لايستعمل في لحوق الأناب، فإنه شيء آخر، لكن إذا احتيج إلى نظر أقدامها في الأرض صح، لكن الشبه بالوجه ونحوه أبلغ مما سواه.
الثاني (1) مايتعلق بمعرفة الجاني من سرقة أو قتل أو تهمة، فهذا يعتمد النظر والحذق، ويعتمد الشطارة؛ فإن كثيرا من هذه الأمور يأخذونه لا من نفس الأثر بل لهم مران في ذلك. وقد يصير فيهم وهم، ووجوده فيهم أحيانا لا يسقط قولهم؛ فإن البينة قد تغلط.
(تقرير 80)
(2251 - مايشترط في القائف، وإذا خالفه قائف آخر)
يشترط في القائف العدالة المعتبرة في الشاهد، والقاضي، والامام والخبرة شرط.
_________
(1) الأول مايتعلق بمعرفة الأنساب. وتقدم.

(9/33)

ولم يذكروا في هذا أن معه شهادة: كالقضاء، والافتاء، والطب / فما هو الفرق؟
الفرق أن القضاء والطب إنما يتخرج فيه على الشيوخ. أما القيافة فهي غريزة، وإن كان قد يستفيد من الغير ممن هو مثله أو فوقه فليست هي الأصل؛ بل الأصل الغريزة، هذا هو الذي من أجله رجع إلى الاصابة.
وإذا جاء قائف آخر وقال بخلافه فإنه لايلتفت إلى قوله. وتحتاج إلى تأمل القائف مخبر من وجه، وليس بشاهد، وهو حاكم مقيد. هذا معنى كلام ابن القيم. (تقرير)
(2252 - معرفة النسب بتحليل الدم)
ثم هنا شيء جديد وهو الدم؛ فإن المحللين للدماء يعرفون من أحوالها في الاتحاد أن هذا من هذا، يزعمون أنه أبلغ من القافة، فإن الدم له أشكال متغايرة يعرفون أن هذا من هذا وهذا. فهل هو شرعي ومعتبر، أم لا؟
الظاهر من الشرع عدم اعتباره؛ لأنه ليس من أصل شرعي يمكن أن يعتضد به، وأكثرهم غير معتبر في دينه، والفاسق قوله لايثبت شيئاً، أكثر شيء أنه يوجب التثبت ويلفت النظر.
والكلام إذا وجد مسلم عدل، متصور وإن كان بقلة، ويقول هذا القول. فقد يعتضد به إن وجد تمام مسألة القياس على القافة، ووجد من يعرف الأصول الشرعية فذاك، وإلا فلا.
(تقرير عام 80)
(2253 - إذا اختلف الدكاترة والقافة)
إذا كان عندنا دكاترة وقافة. اعتبرنا القافة كافية، لأنه دليل شرعي، وتعلم صدق دلالته، وهو أمر شرعي يكسب الأمر الراجح. جميع الشهادات لاتفيد العلم إلا المتواتر.
المقصود لانعدل عن القافة. أما لو قدرنا تساويهما لكان في الغالب أن القافة أحرى بالديانة والأمانة، مع أنه وجد في الدكاترة من هو.
الحاصل القضاة الذين يتولون ذلك قد يقوم بقلب أحدهم رجحان قولهم، وإلا فهم يذكرون أنه يعرف هذا دم فلان وهذا دم فلان (تقرير)

(9/34)


كتاب الوقف - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(كتاب الوقف)
(2254 ـ هل تتبع المنفعة الأصل)
قوله: وهو تحبيس الأصل، وتسبيل المنفعة.
يعرف أن من قال المنفعة تبع الأصل ـ كأن يشتري ما هو تبع الوقف ـ فهو غلط، كما يذكره بعض الموصين، فهو خلاف المقصود من الوقف.
(تقرير)

(2255 ـ إيقاف بعض عمارة لمصلحة مسجد)
من محمد بن إبراهيم إلى حضرة المكرم سالم بن محفوظ.
سلمه الله
السلام عليكم ورحمة الله وبركاته،،، وبعد:
بالإشارة إلى الاستفتاء الموجه منكم بتاريخ 6/5/ 75 المتضمن بيان ما عزمتم عليه من إنشاء جامع كبير، وأنكم قد نويتم وقف جانب من تلك العمارة المجاورة للمسجد لمصلحة المسجد، مع الاحتفاظ لنفسك بجانب منها وهو الجانب الذي يقع علوه على جانب من جدران المسجد الأصلية، وطلبكم الافادة إذا لم يكن في عملكم هذا مخالفة للوجه الشرعي.
نفيدكم أنه إذا كانت الحال كما ذكرتم فلا نرى مانعا فيما ستختصون به في الجهة التي ترغبون ـ نرجو الله لنا ولكم التوفيق لما فيه الخير والصلاح. والسلام عليكم ورحمة الله وبركاته.
(ص / ف 246 في 12/6/ 1376هـ)
(2256 ـ وقف أسهم في شركة الكهرباء)
بعض الناس يسأل عن وقف شركة في الكهرباء؟
وأجيب أنه لايصلح؛ لأنه يعتريه الزيادة والنقصان.
(تقرير 80 ـ من إحياء الموات)

(9/35)

(2257 ـ الدخولية تابعة لرقبة الوقف)
من محمد بن إبراهيم إلى حضرة الأخ المكرم عبد الله بن مرزوق ناظر وقف آل حميدان بالطائف. ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد
فقد وصلنا كتابكم الذي تستفتون فيه عن المبالغ التي دفعت من المستحكرين لوقف آل حميدان عند ابتداء التحكير باسم دخولية ـ فقد اطلعنا على ماذكرتم، وعلى حجة الوقف التي أرفقتم، ويتأمل ذلك ظهر لنا أن هذه المبالغ التي قبضت بأسم الدخولية ليست كالغلة التي تتجدد كل عام، وإنما حكمها حكم رقبة الوقف، ألا ترى أنه لو أسقط الدخولية لزاد في مبلغ الحكر، وكلما نقص من الدخولية زاد في مبلغ الحكر، والعكس بالعكس فكلما زادت الدخولية نقص من مبلغ الحكر. وعلى هذا فإن الدخولية لاتحل لأهل الطبقات الموجودة الآن لتعلق حق الذرية المتأخرة فيها حتى من لم يوجد منهم، وحينئذ فيتعين أن تجعل هذه الدخولية تبعا لرقبة الوقف؛ فيعمر منها مايحتاج إلى تعمير، ويشترى بما زاد وقف آخر تصرف غلته مصرف غلة أصله. وليس لمن باشر التحكير إلا أجرة مثله إن لم يتبرع بعمله.. والسلام.
(ص / ف 365 في 29/3/ 1377هـ)

(2258 ـ تبرع بقطعة للمسجد، ثم ضم سطحها إلى بيته)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة الباحة ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد
فقد جرى اطلاعنا على المعاملة المرفوعة إلينا منكم بخصوص ماذكره أحمد ابن هجاد من أن ناصر بن مانع أشغل جانبا من مسجد قاما بالتبرع به، المشتملة على خطابكم رقم (1) وتاريخ وعلى قراركم رقم بدون المؤرخ في
_________
(1) تنبيه: يكثر عدم ذكر رقم وتاريخ الاستفتاء في الجواب ـ في الصور المحفوظة في الملفات. أما الأصول الصادرة فتحمل رقم وتاريخ الاستفتاء.

(9/36)

23/11/86 المتضمن إحضاركم أحمد بن هجاد وناصر بن مانع وتحقيقكم فيما ذكره ابن هجاد وأنه تبين لكم أن المسجد تبرع به الاثنان. وأن ابن مانع حوط على جهتي المسجد الشمالية والشرقية بحافظ يمنع استطراق أسطحه، وأن ابن مانع تبرع مرة ثانية للمسجد من بيته بمتر وربع متر، وأنه ضم سطح هذه الزيادة إلى بيته. إلى آخر ما ذكرتموه.
ونفيدكم أن ضم ابن مانع سطح هذه الزيادة إلى بيته في غير محله؛ إذا لايجوز له ذلك إلا إذا كان تبرعه بهذه الزيادة خاصا بقرارها دون هوائها. أما تحويطه جهتي المسجد الشمالية والشرقية فإنه يخشى منه أن يستعمل سطح المسجد ضمن استعماله أسطحة بيته. فإذا كان هناك احتمال لما خشيناه فيمنع من هذا التصرف. وبالله التوفيق. والسلام.
مفتي الديار السعودية
(ص / ف 174 في 21 /2 / 1387)
(2259 ـ أرض بيضاء حول المسجد، وعمرت بموافقة إمامه. صرف غلتها والنظر عليها، ومنع التصوير فيها)
من محمد بن إبراهيم إلى حضرة المكرم الشيخ سليمان العبيد قاضي الظهران وفقه الله
السلام عليكم ورحمة الله وبركاته.. وبعد
فبالاشارة إلى خطابكم رقم 1407 في 8/6/ 75هـ المرفق به المعاملة المتعلقة بأوقاف جامع الظهران الشرقي، وما حصل من الاختلاف بين إمام الجامع الحالي وبين أحد المقاولين يوسف قاسم البحريني ـ في الأرض الوقف التابعة للمسجد التي استأجرهايوسف إمام الجامع الحالي.. الخ.
نفيدكم أن الذي ظهر لنا من تأمل أوراق المعاملة أن تلك الاتفاقية الصادرة بين المذكورين على تلك البناية صحيحة، وليوسف قاسم استعمال هذه البناية سكناً وإيجارة وغير ذلك، ويؤدي كل شهر ما اشترط عليه أداؤه مدة السنين المذكورة في العقد، ويمنع وجوبا من مزاولة التصوير.

(9/37)

أما تلك الأرض فإنها تكون وقفا، لأن الظاهر من تركها أرضا بيضاء حوالي المسجد، ومنع الأيدي من الاستيلاء عليها.
ويقدم هذا المسجد الذي هي بجواره في غلتها بما يكفي لما يحتاجه من عمارة وترميم وإضاءة وفرش ومسكن إمامه ومؤذنه ومرتبهما حسب العرف والعادة وبقية غلة الأرض المذكورة تصرف لمسجد آخر أو مساجد تحتاج إلى ترميم وغيره كما سبق.
والنظر العام في جميع ذلك إلى القاضي، وهو الذي يعين على نظارته من يرى فيه الصلاحية ومتى كان إمام المسجد الحالي تنطبق عليه صفة الصلاحية قدمنه القاضي في النظارة على غيره، وكذا من قدمه القاضي الأسبق مادام متصفا بهذه الصفة. والله يحفظكم.
(ص 325 / ف 28/8/ 1375هـ)
(2260 ـ إذا عينها ولي الأمر أو نائبه مقبرة كانت وقفا)
من محمد بن إبراهيم إلى حضرة صاحب السمو الأمير الجليل سعود بن عبد الله بن جلوي.. وفقه الله
السلام عليكم ورحمة الله وبركاته،،، وبعد:
فبالاشارة إلى خطابكم رقم 14450 وتاريخ 19/12/ 78هـ المرفق به أوراق المعاملة الخاصة بمقبرة الدمام الجاري فيها المخابرة بين البلدية ومحكمة الدمام.
أفيدكم أنه إذا كانت الأرض المذكورة رحمانية (1) ـ كما ذكر سموكم ـ وقد عينها ولي الأمر مقبرة، أو عينها مقبرة نائب ولي الأمر في ذلك: الأمير، أو القاضي، أو البلدية؛ فإنها تكون وقفا بمجرد ذلك، وإذا انضم إلى ذلك استعمالها مقبرة بالدفن فيها استمرارا تأكدت وقفيتها مقبرة، وصار الحكم فيها ماوضحناه في جوابنا لقاضي الدمام، ويرشح ذلك مادار في المعاملة من تسميتها " مقبرة" المفيد استفاضة تعيينها مقبرة. والله يحفظكم "
(ص / ف 19 في 21 /1/ 1376هـ)
_________
(1) يعني: ارض بيضاء موات لم يتعلق بها ملك أو اختصاص لأحد، مضافة إلى اسم من اسماء الله " الرحمن " لأن الأرض لله.

(9/38)

(2261 ـ كونها مقبرة سابقا يدل على أنها مسبلة)
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبرى بالرياض ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فبالاشارة إلى خطابكم رقم 2464 / 1 وتاريخ 18/6/ 1380هـ ومشفوعة المعاملة الخاصة بمقبرة " العويمرية " المتضمن استرشادكم عما يجب اتخاذه حيال البيوت المبنية داخل حدود المقبرة وحفرة السيل.
نفيدكم أن الذي نراه أنه متى ثبت أن جميع ما أدخلته الحدود التي ذكرت الهيئة أنه مقبرة فلا يسوغ لأحد التصرف فيها أو تملكها؛ لأنها وإن اندثرت وصار من قبر فيها رميما فإنها تبقى مقبرة ويقبر فيها من جديد؛ لأن كونها مقبرة سابقا يدل على أنها معدة للدفن فيها ومسبلة لهذا الغرض. أما ما كان داخلها من بيوت فإن ثبت أن المقبورين فيها قد بلوا وصاروا رميما فإنها تثمن أرضيتها ويصرف قيمتها في مكان آخر يجعل مقبرة والسلام.
رئيس القضاة
(ص / ف 608 في 3 /7/ 1380هـ)
(2262 ـ المدي، والساقي، والبشر إذا فتح عليها بابا)
إذا شرع للناس شريعة ـ سقاية ـ مثل مدى، أو ساقي بصفة تدل على أن مراده من ذلك الدوام، كمدى سمته وصلحه فهو وقف إذا جعله في الطريق، أو بئر فتح عليها بابا.
فالسقاية لافرق بين مايتناول منه بالاناء أو بدونه، أو سقاية تكلف من يأتي ببكرة ودلو. المقصود أن البئر إذا فتحت على الشارع فتصير وقفا؛ لأن العرف أن من فعل هذا فقد أوقفه. (تقرير)
(2263 ـ إذا وجد وثيقة وقفية ولم يعمل بها)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة الدلم ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد جرى اطلاعنا على المعاملة المرفوعة إلينا منكم موجب خطابكم رقم 263 / 2 وتاريخ 30/2/ 88 بخصوص ماتقدم به عبد الله بن سيف الوكيل

(9/39)

عن بعض ورثة سليمان بن عبد الله الشعيبي مبديا رغبته في بيع الأرض العائدة لمورث موكليه والواقعة قرب حلة الدلم المعينة بوثيقة الوقفية الصادرة من الواقف سليمان الشعيبي عام 1323 التي جاء فيها أنه قد أوقف جميع مايخصه من النخل الذي اشترى من آل هيسن ومايتبعه من الأرض ومايخصه من مصالح العقار والسهم الذي اشترى من آل جدوع الجميع وقف على ذريته للذكر مثل حظ الانثيين. معللا ذلك أن الوقف لم يجر عليها عمل مطلقا، وأن العمل على ماتقتضيه وصية المذكور المؤرخة عام 1331 المتضمنة أنه قد أوصى ببيته المعروف ثلث له مما يملك في أضحية له ولوالديه.
وعليه فإذا كان ماذكره من أن الوقفية المذكورة لم يجر عليها عمل مطلقا منذ تاريخها إلى الآن ثابت فتعتبر الأرض ملكا مطلقا من جملة مخلفات مورثهم سليمان الشعيبي. فاعتمدوا بارك الله فيكم التحقيق في ذلك، وإعطاءه ما يستحقه من النظر. نعيد إليكم كامل الأوراق المتعلقة بالمسألة. والسلام عليكم ورحمة الله وبركاته..
مفتي الديار السعودية
(ص / ف 1083 / 1 في 30 /3/ 1388)

(2264 ـ لايشترط أن يحكم بصحة الوقف حاكم)
من محمد بن إبراهيم إلى حضرة صاحب الفضيلة رئيس المحكمة الشرعية الكبرى سلمه الله)
السلام عليكم ورحمة الله وبركاته.. وبعد:
فبالاشارة إلى تحريركم المؤرخ 3/6/ 1375هـ بشأن استفهامكم عن وقف قاسم بن محمد النقشيندي. وماذكره في وقفه من الشروط، وأن هذه الشروط تبطل الوقف على مذهب الامام أحمد، وأنه وقف هذا الوقف ولم يحكم به حاكم، ومذهب الامام أبي حنيفة أنه لايلزم الوقف إلا بحكم حاكم، وأنه يريد إبطال هذا الوقف.

(9/40)

أفيدكم أنني أطلعت على ماذكرتم من كلام الأصحاب في هذه المسألة، غير أن الواقف المذكور حنفي المذهب، وقد وقف هذا الوقف من مدة، وسجل في المحكمة، وتصرف فيه بحسب شرطه على مذهب إمامه، واعتبره وقفا، وقد كتب عليه عدة قضاة وأجازوا هذا التصرف بناءً على موافقته للمذهب المذكور والأعمال بمقاصدها، لحديث " إنما الأعمال بالنيات " (1) والواقف المذكور حنفي المذهب فمخالفته مذهبة المذكور في هذا الوقف لامبرر له. فلايسوغ إبدال وقفيته ولانقضها بمجرد الهوى والتشهي بلا دليل، وقد صرح العلماء أن الشخص إذا استفتى واحدا وأخذ بقوله فيلزم بالتزامه، قال في " شرح التحرير ": لو أفتى المقلد مفت واحد وعمل به المقلد لزمه قطعا " وليس له الرجوع عنه إلى فتوى غيره في تلك الحادثة بعينها إجماعا.
أما ماذكره المستفتي أن مذهب أبي حنيفة أنه لابد أن يحكم بصحة الوقف حاكم. فهذا قول في مذهب أبي حنيفة، وخالفه أبو يوسف فلم يشترط ذلك، وهو مذهب مالك والشافعي وأحمد وغيرهم أن الوقف يلزم بمجرد اللفظ، قال بعض الحنفية: ونحن نفتي به للعرف. والله يحفظكم.
(ص / ف 262 في 22/6/ 1375هـ)
(2265 ـ ثبوت الوقف بالاستفاضة، وإذا لم يستفض فيكفي إقرار من هو تحت يده)
" سئل " الشيخ محمد بن إبراهيم عما إذا لم يجد من كان الوقف تحت يده حججا للوقف ولاشهودا ولاشيئاً من البينات غير مجرد وضع اليد، فما العمل فيه؟ هل إذا أقر بوقفيته ولم يعين الواقف يقبل منه.
فأجاب: يثبت الوقف بالاستفاضة، ولا حاجة إلى معرفة اسم الواقف، وإن لم يستفض فيكفي إقرار من هو تحت يده بذلك، مالم ينازع في ذلك بحجة شرعية.
(ملحقة بالدرر ج 2 - 244 الطبعة الأولى) .
_________
(1) رواه البخاري ومسلم.

(9/41)

(2266 ـ لايجوز إنقاذ وصية في عمل إسقاط صلاة أو صيام)
هل يجوز إنقاذ وصية الميت في عمل إسقاط صلاة أو صيام عنه، كأن يجمع عدد من الفقراء ويدفع إليهم مال في تحملهم ماعلى الميت من صلاة او صيام؟
أما إنفاذ وصية الميت في عمل إسقاط صلاة أو صيام عنه؟ فغير جائز؛ بل هو من أبطل الباطل، وهذا الصنيع الذي يعمل في الاسقاط المشار إليه مما برأ الله الشريعة المطهرة من تجويزه، وفيه من التلاعب والمنافاة لأصول الشريعة ما لايخفي. أهـ. والله يحفظكم ... / ... / 77
(ص / ف 59 في 24 /1/ 1377)

(22677 ـ الوقف على قراءة " اللطيف الكبير "، والأوسط، واستئجار من يقرأ القرآن ودلائل الخيرات والبخاري، والوقف على من يقرأ القرآن الخ.
ويهدي ثوابه للنبي وابنته والموقف وأولاده)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة الملك المعظم حفظه الله
السلام عليكم ورحمة الله وبركاته،، وبعد:
فقد جرى الاطلاع على المعاملة المحالة إلينا من رئاسة مجلس الوزراء برقم 1450 وبتاريخ 21/10/ 1380هـ بشأن مارفعته رئاسة المحكة الكبرى بمكة بصدد طلب السفارة المغربية بجدة إقامة السيد حسن عبد اللطيف الدباغ ناظرا على الأوقاف التابعة للمغاربة ـ المشتملة على خطاب فضيلة رئيس المحكمة بعدد 11/4 وتاريخ 3/1/ 80 المتضمن ملاحظته على بعض شروط الوقف، ورغبته عرض الوقف وشروطه علينا لنقرر عنه مايجب نحو صحة الوقف وحكم شروطه المذكورة.
وبالاطلاع على صكي الوقفية الصادرين من المحكمة الكبرى بمكة برقم 31 في 20/1/ 1331 ورقم 128 في 19/12/ 1331 المتضمن أولهما أن السيد عبد الله الدباغ أنهى بأن أخاه محمد توفي وكان ناظراً على أوقاف الرباط وقف الشريفة لبابه بنت السلطان اسماعيل الكائنة بمكة بمحلة جياد وكامل الدار الكائنة بمحلة الشامية بخط سويقه، وكامل الدار الكائنة بشعب عامر أوقفهما سلطان المغرب الحسن، وذكر مصرف الوقف وشروطه، إلى آخر ماذكر.

(9/42)

كما يتضمن ثانيهما وقفية سلطان المغرب سابقاً الشريف عبد الحافظ بن الشريف محمد كامل الدارين المتلاصقتين الكائنتين بمحلة النقا ـ وكامل الدار الكائنة بالحلة من حارة النقا، وكامل الدار الكائنة بشعب عامر، وذكر مصرف الوقف وشروطه، إلى آخر ماذكره.
بالاطلاع عليهما وجدا يحتويان على شروط لم يظهر لنا وجه مشروعيتها؛ بل ظهر وجه مخالفتها للمشروع، تلك الشروط هي تحديد قراءة من الذكر المسمى " اللطيف الكبير " وقد فسر لنا هذا المتبوع من الدعاء بقول: (يالطيف الطف بنا وبالمسلمين) يتلون ذلك ستة عشر الفا وستمائة وواحد وأربعين، وتوقيته في كل أسبوع مرة، وتحديد قراءة عدد من الذكر المسمى (اللطيف العدد الأوسط وتأجير واستئجار من يقوم بهذا العمل بجزء من الغلة، ولمن يقرأ القرآن في الشهر مرة حزبا في الصباح وحزبا في المساء من كل يوم، ولمن يقرأ " دلائل الخيرات " في كل أسبوع مرتين، ولمن يقرأ تجاه الكعبة الشريفة متن "البخاري " من السبت إلى الجمعة.
فهذه الأذكار وإن كانت في أصلها شرعية، قال تعالى: (أدعوني أستجيب لكم) (1) (قل أدعوا الله أو ادعوا الرحمن أيا ماتدعوا فله الأسماء الحسنى) (2) وقال صلى الله عليه وسلم " الدعاء مخ العبادة " (3) " إذا سألت فاسأل الله " (4) إلا أنها بتحديدها وكيفيتها أخرجت الذكر المشروع إلى غير مشروع، فارتفع اعتبار المشروع الأصلي، وصارت هذه الأذكار من أنواع البدع، وقد قال صلى الله عليه وسلم: " كل بدعة ضلالة " (5) فهي بدع إضافية.
قال صاحب " الاعتصام ـ الجزء الثاني ص 140 " ومن البدع الاضافية التي تقرب من الحقيقة أن يكون أصل العبادة مشروعاً إلا أنها تخرج عن أصل شرعيتها بغير دليل، توهما بأنها باقية على أصلها تحت مقتضى الدليل، وذلك بأن يقيد إطلاقها بالرأي، أو يطلق تقييدها، وبالجملة فتخرج
_________
(1) سورة المؤمن آية 60.
(2) سورة الأسراء ـ آية 110.
(3) (أخرجه الترمذي عن أنس.
(4) اخرجه الترمذي وقال حديث صحيح.
(5) رواه أبوداود والترمذي وقال حديث حسن صحيح.

(9/43)

عن حدها الذي حد لها، وذكر أمثلة لذلك كتخصيص الجمعة أو الأربعاء أو السابع أو الثامن في الشهر بالصيام، وكتخصيص الأيام الفاضلة بأنواع العبادات التي لم تشرع لها تخصيصا، كتخصيص اليوم الفولاني بكذا وكذا من الركعات، أو بصدقة كذا وكذا. وقال: فصار التخصيص من المكلف بدعة؛ إذ هي تشريع بغير مستند، ومنه تكرار السورة الواحدة في التلاوة أو في الركعة الواحدة؛ فإن التلاوة لم تشرع على ذلك الوجه، وخرج ابن وضاح عن مصعب، قال: سئل سفيان عن رجل يكثر قراءة (قل هو الله أحد) لايقرأ غيرها كما يقرؤها؟ فكرهه، وقال: إنما أنتم متبعون، فاتبعوا الأولين، ولم يبلغنا عنهم نحو هذا. ومن ذلك قراءة القرآن بهيئة الاجتماع " عشية عرفة " في المسجد تشبها بأهل عرفة، وروني عن ابن مسعود رضي الله عنه أنه بلغه أن أناسا يجتمعون في المسجد، ويقول أحدهم: هللوا كذا، وسبحوا كذا وكبروا كذا، فيفعلون. فقال ابن مسعود: إنكم لأهدى من أصحاب رسول الله صلى الله عليه وسلم، أو أضل؛ بل هذه ـ يعني أضل. وقد أنكر عليهم هذا الصنيع، مع أن هؤلاء ربما ظن دخولهم تحت قوله تعالى: (أذكروا الله ذكراً كثيراً) (1) وإنكار ابن مسعود عليهم الذكر؛ لأنه جاء منهم على هذه الهيئة التي لم يكن الصحابة رضي الله عنهم يفعلونها.
وقال رضي الله عنه: اتبعوا، ولاتبتدعوا، فقد كفيتم، وكل بدعة ضلالة، وقال حذيفة رضي الله عنه: اتبعوا سبيلنا فلئن اتبعتمونا لقد سبقتم سبقا بعيدا، ولئن خالقتمونا لقد ضللتم ضلالا بعيدا، وقد أجمع المسلمون على أن من أوقف على صلاة أو قراءة، أو نحوهما غير شرعية لم يصح وقفه.
وقد يقال أن بعض أئمة المذاهب يرون اتباع شرط الواقف إن جاز وقد فرق العلماء بين المباح الذي يفعل لأنه مباح وبين المباح الذي يتخذ دينا وعبادة وطاعة، فمن جعل ماليس دينا ولاعبادة دينا وعبادة كان ذلك حراما باتفاقهم، ووقفه على ذلك باطل. ومعنى قولهم: واتبع شرطه إن جاز. إنه كاشتراطه عدم تغييره، أو بيعه عند الخراب، أو بيعه عند قلة غلته.
_________
(1) سورة الأحزاب ـ آية 41.

(9/44)

واستبداله بما هو أكثر منه، كما ذكر ذلك الحطاب في " مواهب الجليل، على مختصر خليل ".
ثم إن الوقف إذا كان على جهة فلابد أن يكون قربة. أما إذا كان على جهة لاقربة فيها فهو وقف فاسد؛ لتعارضه مع مايقصده الشارع ويطالبه، قال في "مختصر الفتاوي ص 391 " مانصه: والأصل أن كل ماشرط من العمل في الوقوف التي توقف على الأعمال فلابد أن يكون قربة: إما واجباً، أو مستحباً. أما اشتراط عمل محرم فلايصح باتفاق المسلمين؛ بل كذلك المكروه، وكذلك المباح على الصحيح. أهـ.
وعلى فرض أن هذه الأذكار مستحبة ـ معاذ الله أن نقول ذلك ـ فتكون من قبيل العبادات، والعبادات هي ماقصد بها وجه الله تعالى. أما هؤلاء المستأجرون لهذه الأغراض فتقع أذكارهم مستحقة بالاجارة والجعالة المفروضتين لهم فلا يكون عملهم قربة، وبهذا ينتفي مقصود الواقف لخلوه من المنفعة في الدين والدنيا، فيبطل الوقف لذلك. هذا في الأذكار ونحوها. أما القرآن واشتراط إهداء ثواب تلاوته على الواقف ففيه الخلاف بين العلماء بعضهم ـ كأكثير أصحاب مالك والشافعي ـ لايرون جواز إهداء ثواب التلاوة، ويرون أن شرط الواقف له باطل. وبعضهم يرون جواز ذلك ويعتبرونه من العبادات التي يقصد بها وجه الله تعالى، واستئجار القرآن لذلك يحيله عن القربة؛ لأن قراءتهم تقع مستحقة يجعل أو اجارة ولم تصدر منهم عبادة يقصد بها وجه الله، فيبطل الشرط لانتفاء القربة منه.
قال في " مختصر الفتاوي ص 393 مانصه: وأما اشتراط إهداء ثواب التلاوة فهذا مبني على إهداء ثواب العبادات البدنية كالصلاة، وفيه نزاع، فمن كان مذهبه أنه لايجوز إهداء ثوابها كأثر أصحاب مالك والشافعي كان هذا الشرط باطلا. وقال: ومن كان مذهبه أنه يجوز إهداء ثوابها للميت كأحمد وأصحاب أبي حنيفة وطائفة من أصحاب مالك والشافعي فهذا يعتبر أمراً آخر وهو أن هذا إنما يكون من العبادات، والعبادات هي ماقصد بها وجه الله تعالى، فأما مايقع مستحقاً بعقد إجارة أو جعالة فإنه لايكون قربة. أهـ.
وقال ابن القيم رحمه الله في " إعلام الموقعين ": وبالجملة فشروط الواقفين " أربعة أقسام ": شروط محرمة في الشرع. وشروط مكروهة لله تعالى

(9/45)

ورسوله صلى الله عليه وسلم. وشروط تتضمن ترك ما هو أحب إلى الله ورسوله. وشروط تتضمن فعل ماهو أح بإلى لله تعالى ورسوله. فالأقسام الثلاثة الأول لا حرمة لها ولا اعتبار. والقسم الرابع هو الشروط الواجب الاعتبار، وبالله التوفيق. أهـ.
وبما تقدم من بيان يتضح لنا أن وقف الدارين الكائنة إحداهما بشعب عامر بالقرب من المدعي والثانية بمحلة الشامية بخط سويقة الموقوفتين من قبل سلطان المغرب الحسن بأطل، وذلك لانهما موقوفتان على من يقوم بالأذكار المتقدم ذكرها، والتي تقرر خروجها عن المشروع، واعتبارها من ضروب البدع والمحدثات، وقد بطلت وقفية هاتين الدارين لأنهما وقفتا على من لايصح الوقف عليه، واقتصر عليه، فصار هذا الوقف منقطعاً. وذكر العلماء أن مثل هذا الوقف باطل.
قال في " الانصاف جزء. ص 34 " السادسة: منقطع الأول والوسط والأخير مثل أن يقف على من لايصح الوقف عليه ويسكت، أو يذكر مالا يصح الوقف عليه أيضاً، فهذا باطل بلا نزاع بين الأصحاب. أه.
وقال في " الكشاف الجرء الرابع ص 213 ": وإن وقف على من لا يصح الوقف عليه ولم يذكر له مآلا صحيحاً كأن يقول وقفته على الأغنياء أو الذميين او الكنيسة ونحوها بطل الوقف، لأنه عين الصرف الباطل واقتصر عليه. أه.
وقال في " حاشية الدسوقي " على الشرح الكبير في الفقه المالكي على عبارة الشرح الكبير: أو على نفسه خاصة فيبطل قطعاً. الخ. وقد ذهبنا أن الوقف إذا كان فيه انقطاع في أوله أوآخره أو وسطه يبطل فيما لايجوز الوقف عليه، ويصح فيما يصح الوقف عليه. أه.
وقال في " جواهر العقود " الجزء الأول: ولو كان الوقف منقطع الأول مثل قوله: وقفته على من سيولد لي أو على مسجد بني فلان بموضع كذا فالأشهر البطلان أهـ.
وقال في " المنهاج ": ولو كان الوقف منقطع الأول كوقفته على من سيولد لي، فالمذهب بطلانه. أه.

(9/46)

وقال في " شرح العناية على الهداية " للبابرتي الحنفي: ولايتم الوقف عند أبي حنيفة ومحمد حتى يجعل آخره لجهة لاتنقطع. أه
أما وقف الشريفة لبابه بنت السلطان عبد الله كامل الرباط الكائن بمكة المكرمة بحارة جياد والمحدود في الصك المرفق الموقوف على سكني النساء العزيات من الشريفات المنقطعات، وقيام سلطان المغرب بتجديد بنائه، وإقامة دارين بواجهة تحت كل واحدة منهما دكان يؤجر، وإعطاء الساكنات في الرباط من الشريفات ثلاثة أرباع الغلة، وريعها يقسم مناصفة بين الناظر وعمارة الوقف. هذا الوقف لابأس به وهو سائغ شرعاً.
بقي وقف سلطان المغرب الأقصى السلطان عبد الحفيظ بن الشريف حسن لكامل الدارين المتلاصقتين الكائنتين بمحلة النقا وكامل الدار الكائنة بالحلقة من حارة النقا وكامل الدار الكائنة بشعب عامر المذكورات في الصك المرفق المعروف برقم 128 وتاريخ 19/12/ 1331 الموقوفة على من يقوم بقراءة القرآن وتلاوة الأذكار المذكورة صفتها في الصك المشار إليه من يقرأ تجاه الكعبة المشرفة متن " البخاري " ويصرف ثواب تلاوته إلى النبي صلى الله عليه وسلم، وأبنته، وإلى الموقف، وأولاده. إلى آخره.
ونفيد جلالتكم أن هذا الوقف صحيح، وتبطل جميع شروط واقفه؛ لوقفيتها على من يقوم بقراءة القرآن وقراءة متن البخاري تجاه الكعبة المشرفة وتلاوة الأذكار المتقدم ذكرها والتي تقرر خروجها عن المشروع واعتبارها من ضروب البدع والمحدثات، ومخالفتها للمشروع. ماعدى ترتيب عشرة الدوارق الماء من ماء زمزم سبيلاً لعامة الناس، ويكون حكم هذا الوقف حكم الوقف إذا اشترط فيه شروط صحيحة وأخرى باطلة، صح الوقف، وألغي من الشروط ما كان باطلاً.
وبالله التوفيق.. والله يحفظكم.
(ص / ف 1262 في 10/8/ 1380)

(9/47)

(2266 ـ الوقف علىالزوايا، وعلى قراءة مولد أو ختمة لروح الواقف)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء حفظه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد جرى الاطلاع على المعاملة المعادة إلينا وفق خطاب سموكم برقم 7712 وتاريخ 25/4/ 1379هـ وعلىملحقيها المرفقين بخطابي سموكم برقم 8938 وتاريخ 4/5/ 1379 ورقم 10391 وتاريخ 18/5/ 1379 المتصلة بقضية الدندراوي المشتملة على خطاب فضيلة رئيس المحكمة الشرعية الكبرى بمكة المكرمة برقم 140 / 4 وتاريخ 12/2/ 1379 حول القضية.
ويتتبع المعاملة ومرفقاتها، وتأمل خطاب فضيلة الشيخ عبد الله بن دهيش المتضمن أن القضية من اختصاص دار الافتاء؛ للنظر في صحة وقف الدندراوي، أو عدمها.
نفيد سموكم أنه بدراستنا للصك الصادر من محكمة المدينة المنورة بتاريخ 21/3/ 1327 المتضمن ثبوت دعوى أحمد قرافي من كون جميع الأماكن المذكورة المحدودة بالحدود المسطورة قد أوقفها محمد الدندراوي وهو يملكها بالوجه المدعي به المشروع حسبما تقرر بشهادة الشاهدين المعدلين، وأن الواقف وقفه على نفسه مدة حياته، ثم من بعده على أولاده. إلى آخره. ,اشترط فيه شروطاً ذكر بعضها، والحكم بثبوت الوقف المذكور، ولزوم ذلك كله في خصوصه وعمومه ـ بدراستنا لذلك ظهر لنا صحة أصل الوقف لاستكماله شروط الصحة. أما ما اشتمل عليه من شروط غير شرعية فهي لاغية، ونصوص العلماء في ذلك معروفة، قال في " مختصر الفتاوي ص 391 " مانصه والأصل أن كل ماشرط من العمل في الوقوف التي توقف على الأعمال فلابد أن تكون قربة: إما واجباً، وإما مستحباً. أما اشتراط عمل محرم فلايصح باتفاق المسلمين. أهـ. وقال أيضاً: وقد اتفق المسلمون على ان شروط الواقف تنقسم إلى صحيح وفاسد، كما في سائر العقود. أهـ. وقال ابن القيم في " إعلام

(9/48)

الموقعين ـ الجزء الثالث ص 93 ": إنما ينفذ من شروط الواقفين ما كان لله طاعة، وللمكلف مصلحة، وأما ما كان بضد ذلك فلا حرمة له. أهـ. وقال أيضاً: وبالجملة فشروط الواقفين " أربعة أقسام ": شروط محرمة في الشرع، وشروط مكروهة لله تعالى ورسوله صلى الله عليه وسلم وشروط تتضمن ترك ماهو أحب إلى الله تعالى ورسوله، وشروط تتضمن ترك ماهو أحب إلى الله تعالى ورسوله، وشروط تتضمن فعل ماهو أحب إلى الله ورسوله. فالأقسام الثلاثة الأول لاحرمة لها ولا اعتبار. والقسم الرابع هو الشرط المتبع الواجب الاعتبار. وبالله التوفيق. أهـ.
بقي التنبيه على الشروط الباطلة في الوقف، فاشتراط الواقف إفراز قطعة الأرض الكائنة بحمام سكر مع ما اشتملت عليه من البناء القائم عليها زاوية للفقراء الرشائده، وتخصيصه لها كل يوم قربتين ماء، وكل شهر تنكه قاز وكل سنة فرشة لها من الخصف، وأن يعود الموقوف بعد انقراض أولاده وأولاد هـ من البطون إلى فقراء الزاوية. يغلب على الظن أن مثل هذه الزوايا لا تخلو من محظور، فإذا لم تكن هذه الزاوية مكاناً للعبادات الباطلة والبدع والمنكرات وتحققت القربة في صرف مايصرف من الوقف عليها ولم يكن واحد من أهلها جماعاً للمال غير متخلق بالأخلاق الفاضلة والآداب الشرعية فلا بأس به، ولامانع من اعتبار، وقد ذكر شيخ الاسلام ابن تيمية جواز الوقوف على الصوفية، قال في " الاختبارات ص 170 ": ويجوز الوقف على الصوفية، فمن كان جماعاً للمال ولم يتخلق بالأخلاق المحدودة ولا تأدب بالآداب الشرعية وغلبت عليه الآداب الوضيعة أو كان فاسقاً لم يستحق شيئاً. أهـ.
وأما اشترط قراءة مولد لروح الواقف.
وكذلك اشترط قراءة ختمة شريفة يصرف ثوابها لروح الواقف شرط باطل، إذ أن أقل مايقال فيه: إنه شرط مباح. قال في " مختصر الفتاوي ص 392 " وإن شرطاً مباحاً لاقربة فيه كان أيضاً باطلاً. أما ظهور انتفاء القربة في مثل هذا الشرط، فيتضح إذا علم أن الاختلاف في جواز إهداء ثواب التلاوة حاصل: من العلماء من منعه كأكثر أصحاب مالك والشافعي. ومنهم من اجازة كأحمد وأصحاب أبي حنيفة وطائفة من أصحاب مالك والشافعي،

(9/49)

واعتبروه من العبادات، واشتراط قراءة الختمة لايقع إلا مستحقاً بعقد أو جعالة، وعلى هذا لايكون قربة إذا العبادات ماقصد به وجه الله تعالى.
أما مطالبة محمود أبو العلا خضر موكلية أتعابه فليس لقضيته معهم حكم ننظره وتدققه؛ لذا نعيد إليكم كامل أوراق المعاملة. والله يحفظكم.
(ص / ف 306 في 29/8/ 1379)
(2267 ـ حكم الوقف والوصية على قراءة القرآن أو بعضه كل يوم وإهداء ثوابه للميت)
سئل الشيخ محمد بن ابراهيم عن حكم الوقوف والوصايا على قراءة القرآن أو بعضه كل يوم، وأهداء ثوابه للميت، وهل يرفض نص الواقف بذلك؟
فأجاب: الوقوف والوصايا على هذا الوجه المذكور لاتصلح؛ لأن من شرط الوقف على جهة أن يكون على بروقربة، وليس قراءة القرآن واهداء ثوابها إلى الأموات قربة؛ ولهذا لم يعرف مثل ذلك عن السلف الصالح والتابعين رضي الله عنهم. وغاية ذلك أن يكون جائزا، وفي مثل هذا الوقت مفسدة ـ وهي حصول القراءة لغير الله والتأكل بالقرآن وقراءته على غير الوجه المشروع، قال في " الاختيارات ": وأما هذه الأوقاف التي على الترب ففيها من المصلحة بقاء حفظ القرآن في بعض البلاد بسبب عدم الأسباب الحاملة عليه. وفيها مفاسد أخر من حصول القراءة لغير الله والتأكل بالقرآن وقراءته على غير الوجه المشروع، واشتغال النفوس بذلك عن القراءة المشروعة، فمتى أمكن تحصيل هذه المصلحة بدون ذلك الفساد جاز. والوجه النهي عن ذلك، والمنع، وإبطاله.
(ملحقة بالدررج 2 ص 284 الطبعة الأولى)

(9/50)

(2268 شرطان لايصحان)
من محمد بن ابراهيم إلى صاحب الفضيلة رئيس المحكمة الكبرى بمكة
سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
إليكم برفقة المعروض المقدم لنا من المستحقين في وقف محمد مكي الكائن في الشامية بمكة المكرمة تحت نظارة حمزة بن علي مكي وعبد الله حسين مكي، ويرفقه صورة صك الوقفية رقم 461 / 80 /وتاريخ 25/12/ 1303 الصادر من محكمةمكة وملحقة رقم 14 وتاريخ 23/1/ 1322هـ الصادر من محكمة مكة، وقد طلب المستحقون منا النظر في الصك وملحقه، وذكروا أن فيهما شروطا لاتتفق مع الشريعة، فجرى منا النظر فيهما فوجدنا أن جميع ما نص عليه الواقف من الشروط صحيح؛ إلا ماذكره في الصك بقوله: وكذلك يعمل للواقف المذكور كل سنة حول ليلة موته، ويفعل فيه بالفعل عادة عند أهل مكة في الأحوال من الحلوى والطعام، ويعطى شيء من الدراهم للقراء.
وما ذكره في الملحق بقوله: ويرتب فقيهان في المسجد الحرام من حفظة القرآن، ويقرأ كل واحد منهما جزءً كل ليلة، فيحصل كل شهر ختمتان ويهدي ثوابهما إلى حضرة النبي صلى الله عليه وسلم وآله وإلى روح هذا الواقف ووالديه وأخوته وذريته. انتهى.
فهذان الشرطان لايصحان؛ لقوله صلى الله عليه وسلم: " كل شرط ليس في كتاب الله فهو باطل وإن كان مائة شرط " (1) وقال صلى الله عليه وسلم: " من عمل عملاً ليس عليه أمرنا فهورد) (2) وقال صلى الله عليه وسلم: " من أحدث في أمرنا هذا ماليس منه فهو رد) (3) وهذان الشرطان من الشروط المبتدعة، ولايجوز العمل بمقتضاهما.
ثم ان الواقف قد خصص ثلث غلة الوقف للانفاق على تحقيق هذين الشرطين، وعلى شراء خسفة وحنبل مستطيل يفرش بالمسجد الحرام
_________
(1) متفق عليه.
(2) رواه مسلم.
(3) متفق عليه.

(9/51)

ويرتب عليها عشرة دوارق زمزم سبيلا للعامة، تجدد الدوارق كل شهر، ويعطي قديمها لخادم زمزم، وتملية صهريج هذا الواقف الكائن ببيته الذي بمنى ويسبل سبيلا عاما أيام مني بأن يوضع عنده أزيار تملأ منه ومغاريف يشرب بها، فإن لم يتيسر ذلك الصهريج يستأجر غيره من ثلث الغلة في منى ويسبل أيامها على هذه الكيفية.
وبناء على ماسبق من إبطال الشرطين فالذي يخصهما من ثلث الغلة حكمه حكم الوقف المنقطع الآخر، فيصرف إلى ذرية الواقف، ثم من بعدهم، وهكذا على حسب ترتيب الواقف المذكور في الصك المشار إليه سابقاً فأنتم إن شاء الله اعتمدوا تبليغ الناظرين على الوقف للعمل بمقتضى ما ذكرنا، وتسليم الصك وملحقه لمستحقي الوقف، وإعطائهم صورة من هذه الفتوى. والسلام عليكم (1)
(ص / ف 3171 /1 في 10/8/ 1387)
مفتي الديار السعودية

(2269 ـ الوقف على التعلم في الخارج)
من محمد بن ابراهيم إلى حضرة فضيلة رئيس المحكمة الكبرى بمكة
سلمه الله تعالى
السلام عليكم ورحمة الله وبركاته.. وبعد
فقد اطلعنا على خطابكم لنا برقم 133 في 24/4/ 1380 بخصوص وصية عبد الله بن علي الخويطر بثلث ماله، يكون بعد حصره في عقار وقفا على أولاده وزوجتيه ومن بعدهم أولاد ابنائه الذكور دون الاناث، وأن يصرف من ريع الثلث على تعليم اثنين من ابنائه وهما صالح وأحمد، وإن احتاج ابنه حمد إلى زيادة عما تصرفه له الحكومة فيصرف له مايحتاجه من ريع الثلث، وقد ذكرت أن أبناءه الموصى لهم أحدهم صغير ومثله يقبل في مدارس الحكومة بدون مقابل، والآخران يتعلمان في المانيا وفرنسا على حساب الحكومة،
_________
(1) الوقف على " حمام الحرم " تقدم ضمن فتوى في الحج برقم (2673 / 1 27/6/ 1387هـ ".

(9/52)

وأن الناظر على الوقف عبد العزيز ابن الموصى قد راجعك هو وأحد زوجتي المتوفي والوصية على ابنها منه أحمد المشار إليه أعلاه متحرجين من هذه الوصية التي لم يذكر فيها أعمال بر، وتسألنا هل هذه الوصية صحيحة، ام الأفضل إبطالها؟
والجواب: أن الأولى والحالة ماذكر حل هذه الوصية وجعلها ميراثاً؛ لأنها وصية على الورثة القصد منها في الحقيقة حرمان أولاد البنات، وتخصيص بعض الورثة بزيادة نفع، وحرمان من قد سيحدث من ورثة الزوجتين. وأيضاً لو قدر حاجة ابنية اللذين يتعلمان في المانيا وفرنسا إلى نفقة على تعلمهما هناك فإن الوقف على التعليم في الخارج لدى الدول الكافرة ليس جهة بريصح الوقف عليها. والله يحفظكم. والسلام.
رئيس القضاة
(ص ـ ق 392 في 11/5/ 1380)
(2270 ـ لاتبطل الأوقاف من أجل ان بعض مصارفها غير شرعي)
من محمد بن ابراهيم إلى حضرة فضيلة رئيس المحكمة والدوائر الشرعية في المدينة.
المحترم
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد جرى الاطلاع على الأوراق المشفوعة الواردة إلينا منكم برقم 3048 وتاريخ 25/4/ 1382 المرفقة بالاستفتاء المقدم إلينا بواسطتكم من ناظر وقف القشاشي، المتضمن أن بعض أوقاف القشاشي موقوفة في جهات غير شرعية ولايقرها الشرع الشريف. كما جرى الاطلاع على صورة حجة الوقفية الموضحة بها شروط الوقف.
وبتأمل ماذكر وبمعرفة مقاصد بعض النظار الذين يتقدمون مستفتين عن مثل ذلك ومحاولين إبطال مثل هذا الوقف للتوصل إلى التصرف فيه وبيعه، فإننا لانرى إبطاله بمثل ماذكر؛ لأن ابطاله خلاف مقصود الواقف، بل خلاف مقصود الشارع، لأن الوقف عن الأعمال الخيرية التي ندب اليها

(9/53)

الشارع ولاينبغي التعرض له بافساد أو إبطال ماوجد سبيل لتصحيحه، لاسيما وهذا وقف قد حكم بصحته حاكم من مدة تزيد على ثلاثمائة سنة، ولايزال العمل جارياً بوقفيته وصرف ريعه مصارفه طيلة هذه المدة. وغاية ماهنالك إن كان مصرفة على أوجه ووجد فيها شيء غير شرعي فيقتصر منها على الأشياء الشرعي ... ,السلام.. (ص / ف 628/1 في 29/3/ 1383هـ)

(2271 ـ تهوية المساجد من أعمال البر)
معالي وزير الحج والأوقاف بالنيابة.
اتصل بنا جملة من جماعة مسجد الجامع الكبير بالرياض شاكين من شدة وطئة الحر، وذكروا أن مراوح المسجد قديمة وصغيرة، ولاتؤدي التبريد المطلوب، نظرا لارتفاع السقف، وقصر أعمدتها وريشها، ولأن وضعها متباعد بعضها عن بعض، وقد كان تركيبها منذ بضعة عشر سنة عند عمارة المسجد.
ونظرا لوجاهة ماذكروه، ولما نص عليه العلماء رضوان الله عليهم من أن الصلاة تكره في محل شديد الحر والبرد؛ لأنه يذهب الخشوع الذي هو لب الصلاة.
وعليه فينبغي منكم وفقكم الله الأمر على من يلزم بتبديل المراوح المذكورة بمراوح جديدة من النوع الجيد الكبير، وكذلك تقوية التيار الكهربائي، وابدال مايلزم لذلك من طبلون وعداد وأسلاك وغير ذلك مما يتطلبه هذا المشروع، لأن هذا مسجد جامع أثري يؤمه المصلون من كل جهة، ويصلي فيه الأجانب الذين يأتون للبلاد، فيتعين تكميله بكل مايحتاج إليه من هذه النواحي وغيرها. ولاتستكثر النفقة في مثل هذا؛ فإن أفضل ما أنفقت الأموال في عمارة المساجد. وقد قال تعالى: (إنما يعمر مساجد الله من آمن بالله واليوم الآخر واقام الصلاة وآتي الزكاة ولم يخش إلا الله فعسى أولئك أن يكونوا من المهتدين) (1) والله الموفق والسلام.
مفتي البلاد السعودية
(ص / ف 765 / 1 في 12/3/ 1387)
_________
(1) سورة التوبة ـ آية 18.

(9/54)

(2272 ـ لايعمر مسجد من مال حرام)
من محمد بن ابراهيم إلى المكرم عبد الرحمن بن عبد الله علوي
سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد
فقد وصل إلينا كتابك الذي تستفتي به عن رجل جميع مبلغا من المال من كسب حرام، وقرر أن يعمر منه مسجداً دامراً يخشى سقوطه، وأودع المبلغ عند ثلاثة رجال جعلهم مشرفين على عمارة المسجد، وفي اثناء ذلك توفي الرجل قبل الشروع في بناء المسجد المذكور، وتسأل هل يجوز أن يعمر المسجد بهذا المال؟
والجواب: الحمد لله. ثبت عن النبي صلى الله عليه وسلم أنه قال: " أن الله طيب لايقبل إلا طيبا " (1) فإن كان تعلمون علماً يقينا أن هذا المال يعينه مجموع من كسب كله حرام، فهذا له حكم. وإن كنتم لاتعلمون ذلك يقينا وإنما هو توهم أو مجرد ظن أو نقله لكم إنسان بحسب ماتصوره من غير يقين فهذه الأشياء لا يلتفت إليها وينفذ ما أمضاء الرجل، ويعمر المسجد بهذا المال قبل أن يسقط فيصعب تلافيه.
وفي الحالة الأولى وهي ما إذا تيقنتم جزما أن جميع هذا المال مجموع من كسب حرام فلايجوز أن يعمرالمسجد بمال حرام، ولكن يجعل هذا المال في المرافق العامة على نظر القاضي، ويكتب لوزارة الأوقاف عن هذا المسجد لتقوم بعمارته. والسلام عليكم.
مفتي الديار السعودية
(ص / ف 1187 في 18/6/ 1389)

(2273 ـ هل يجوز لغير المسلم أن يساهم في بناء مسجد)
من محمد بن ابراهيم إلى حضرة معالي الأمين العام لرابطة العالم الاسلامي المحترم.
السلام عليكم ورحمة الله وبركاته.. وبعد:
_________
(1) أخرجه مسلم.

(9/55)

فقد وصل إلينا كتابكم رقم 284 وتاريخ 21/5/ 1383هـ المرفق بالرسالة الواردة إليكم من مسلمي غيانا البريطانية بأمريكا الجنوبية، المتضمنة عدة أسئلة شرعية يطلبون الاجابة عليها حسما للخلاف الذي بين المسلمين هناك، وقد جرى تأمل تلك الرسالة، والجواب عليها بما يلي:
" المسألة الأولى ": هل يجوز لرجل غير مسلم أن يتبرع بمال يساهم به في بناء مسجد؟
والجواب: لامانع من ذلك إذا لم يوجد من المسلمين من يريد الاستقلال بذلك، بشرط أن لايكون له سيطرة ولاتصرف في ذلك المسجد.
" المسألة الثانية ": هل يجوز لرجل غير مسلم أن يهب شيئاً مساهمة منه في بناء مسجد بعدما طلبت منه الهبة؟
وجواب هذه " المسألة " كجواب المسألة التي قبلها، إلا أنه لاينبغي للمسلمين أن يستعينوا بالمشركين ماداموا يقدرون على سد حاجاتهم بأنفسهم.
(ص / ف 1426 / 1 في 26/5/ 1385) (1)
(2274 ـ لايجوز الاذن للشيعة في بناء مسجد لهم)
من محمد بن ابراهيم إلى المكرم مدير الأوقاف بالمنقطة الوسطى والشرقية سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
بالإشارة إلى خطابكم لنا رقم 4397 / 3 وتاريخ 2/5/ 88 وبرفقة الأوراق الخاصة بطلب جماعة مسجد قرية العمران بالأحساء الأذن لهم بالسماح لبناء ماتهدم من مسجدهم، وقد ذكرتم في خطابكم آنف الذكر أن جميع أهل القرية (شيعة وتسألون هل يجوز الأذن لهم؟
_________
(1) والمسألة الثالثة: هل مات عيسى على الصليب ـ وتقدمت في (توحيد الالهية) ؟ " الرابعة:: هل قال شلتوت شيئاً من هذا؟ " الخامسة ": كم عدد زوجا ت النبي وأبنائه وبناته ـ وتقدمت كذلك.

(9/56)

والجواب: لايجوز أن يؤذن لهم ببنائه؛ لما علم من مخالفتهم لأهل السنة، فالسماح لهم من باب التعاون على الاثم والعدوان، وقد قال تعالى:) ولا تعاونوا على الإثم والعدوان) (1) والسلام عليكم.
مفتي الديار السعودية
(ص/ ف 2720 / في 11/9/ 1388هـ)

(2275 ـ وقف الماء بمنى مشروع. الممنوع وقف العقار)
من محمد بن ابراهيم إلى صاحب الفضيلة رئيس المحكمة الكبرى بمكة ... سلمه الله
السلام عليكم ورحمة الله وبركاته،، وبعد
بالإشارة إلى خطابكم لنا رقم 3199/1 وتاريخ 8/8/ 88 وبرفقه خطاب فضلة القاضي بمحكمة مكة المكرمة الشيخ ابراهيم فطاني رقم 663 وتاريخ 6/8/ 88 الذي يستوضح فيه عن الشرط الذي ذكره حسين مكي في صك الوقفية وهو قوله: ويصرف في تملية صهريج هذا الواقف الكائنة ببيته الذي بمنى بزقاق مسجد النحر، ويسبل سبيلاً عاما أيام منى، بأن يوضع عدة أزيار تملأ منه؛ ومغاريف يشرب بها، فإن لم يتيسر ذلك الصهريج فيستأجر غيره في منى من ثلث غلة الوقف الذي بمكة ويسبل أيامها على هذه الكيفية.
انتهى.
ويسأل عن هذا هل هو شرط مشروع، أولا؟
والجواب الماء بمنى للسقيا أيام الحج من الأمور المشروعة، والممنوع وقفه العقار، فاعتمدوا ذلك. والسلام عليكم.
مفتي الديار السعودية
(ص /ف 3176 / 1 في 1/7/ 1388هـ)
_________
(1) سورة المائدة ـ آية (3)

(9/57)

(2276 ـ قرابة الواقف أولى الناس بغلال وقفه، خصوصا فقراءهم)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير الرياض
سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فبالإشارة إلى خطابكم رقم 42566 / 1 وتاريخ 25/9/ 1379هـ وملحقة رقم 11009 / 11 وتاريخ 10/4/ 1380هـ بشأن قضية العطا الله القائم عنهم وكيلهم فقد السليمان المشوح ضد راشد بن جساس المقيم في الكويت بخصوص بيت حمد بن عبد الله العطا الله الذي أوصى به في أعمال البر على يد أمه تركية بنت صقر، وبعد وفاة أمه تولى عليه ابن بنتها راشد بن جساس المذكور باسم حمد بن عبد الله العطا الله وعلى أوراق وقفيته ووكالة أمة تركية المذكورة وما أرفق بها، كما جرى الاطلاع على الحكم الصادر من محكمة الاستئناف في الكويت برقم 27 وتاريخ 1960م المتضمن تأييد الحكم الصادر من محكمة أول درجة المؤرخ في اول اغسطس سنة 1953م المتضمن تأييد الحكم الصادر من محكمة أول درجة المؤرخ في أول أغسطس سنة 1953 م رقم 392 المتضمن صحة إقامة راشد بن جساس المذكور وصيا على ثلث خاله الموصى حمد بن عبد الله العطا لله من قبل أمه تركية المذكورة، بناء على أن العمل في محاكم الكويت جار على أن تصدر الأحكام علىمذهب الامام مالك، ولاعبرة بمذهب الخصوم أمام هذه المحاكم، وأن المنصوص عليه في مذهب المالكية أن للموصي أن يوصي إلى غيره إذا لم يمنعه الموصى من ذلك، ولا مقال للورثة في ذلك الخ..... وكما جرى الاطلاع على ما أبداه وكيل العطا الله حول ماذكر وبتأمل الجميع ظهر لنا مايلي:
أولاً: مادام قد صدر في القضية حكم من " محكمة أول درجة " مبني على نص فقهاء المالكية "، وجرى تأييده والتصديق عليه من محكمة الاستئناف، فلا نرى والحال ماذكر مجالا للملاحظات عليه.
ثانياً: لكن إن ارتاب وكيل العطا الله من عدالة الوصي راشد بن جساس أو خاف من تصرفاته وأثبت ذلك فقد ورد في المذكرة المرفقة الصادرة من المحكمة المشار إليها أن أمامهم المحاكم التي إذا أثبت ذلك لديها تحكم بعزلة وتولي وصيا غيره، كما أنه يجوز ضم مشرف معه على تصريف الغلال. وحينئذ يتعين بيان ريع الوقف، ورصده واردا ومنصرفا، وبيان صفة انفاقه في دفاتر مضبوطه بما جرت به عادة النظار والوكلاء على الأوقاف.

(9/58)

ثالثاً: ـ حيث أن العقار موصى به بأعمال البر، فيتعين إنفاق غلاله في مصاريفها الشرعية، وأولى من يصرف إليه قرابته من النسب، ولاسيما فقراءهم؛ لحديث أنس: " أن أبا طلحة قال: يارسول الله: إن الله يقول (لن تتألوا البر حتى تنفقوا مما تحبون) وإن أحب أموالي إلى بيرحاء، وإنها صدقة لله أرجوبرها وذخرها عند الله فضعها يارسول الله. حيث أراك الله، فقال: بخ بخ ذلك مال رابح مرتين وقد سمعت ماقلت أرى أن تجعلها في الأقربين فقال أبو طلحة أفعل يارسول الله فقسمها أبوطلحة في أقاربه وبني عمه " متفق عليه، وفي لفظ: قال: " أجعلها في فقراء قرابتك "، وترجم عليه البخاري في صحيحة فقال: (باب إذا قال داري صدقة لله ولم يبين للفقراء أو غيرهم فهو جائز ويضعها في الأقربين أو حيث أراد) وقال النبي صلى الله عليه وسلم لأبي طلحة حين قال أحب أموالي إلى بير حاء، وذكر الحديث.. أهـ. وحديث ابن عمر قال: " أصاب عمر أرضا بخيبر، فأتى النبي صلى الله عليه وسلم، فقال: يارسول الله إني أصبت أرضا بخيبر لم أصب مالا قط هو أنفس عندي منه، فقال: إن شئت حبست أصلها وتصدقت بها. قال: فتصدق بها عمر على الفقراء، وفي القربى، وفي الرقاب، وفي سبيل الله " الحديث (1) . وبه يعرف أن قرابة الموقف أولى بمصارف غلال وقفه المذكور، خصوصا الفقراء منهم. والله يحفظكم.
(ص / ف 721 في 28/5/ 1380م)
2277 ـ الوقف على الأقارب محاويج، أو غير محاويج.
ثم لامانع من تخصيص الفقراء منهم فهو أرجح، فهو من باب الراجح والأرجح، والفاضل والأفضل. ... (تقرير 80 إحياء الموات)
(2278 ـ الوقف على كتب الالحاد، وكتب اللغة العربية)
قوله: وكتب زندقة.
وهي سائر كتب الالحاد، لايصح الوقف عليها أبدا.
أما كتب " اللغة العربية " كالتصريف، فهذه يعرف بها الشرع تماما، والأحاديث هي بلسان أفصح الخلق. (تقرير)
_________
(1) أخرجه الستة إلا مالك.

(9/59)

(2279 - الوقف على كتب البدع، وعلى كتب فيها أغلاط قليلة)
وقوله: وكتب بدع مضلة.
وأنواع لاتحصى، ككتب الجهمية، والمعتزلة، ونحو ذلك.
أما كتب فيها أشياء جزئية من غلط فالوقف عليها صحيح، لأن العصمة إنها هي للرسول صلى الله عليه وسلم. ولو قيل إنه لايصح إلا على ماليس فيه غلط لافضى ذلك إلى لايصح وقف اصلا. (تقرير)

(2280 ـ وقف كتب الحكايات)
وقف كتب الحكايات التي ليس فيها محرم لايصح، فضلا عما يشتمل على محرم فلا يصح الوقف عليها. إذا كان المباح لايصح؛ لأنه ليس فيه مايقرب إلى الله. ولو وقف وقفا على من يتلف الكتب المحرمة لكان وقفا صحيحا.
(تقرير80)
(2281 ـ الوقف على المغاني، والملاهي)
قوله: ولا علىالمغاني.
بأنواعها، سواء كانت من فم، أوبآلات. الغناء والزمر، كل هذا من المحرمات. كذلك الملاهي بجميع أنواعها؛ لأنه معاونة على مايصد عن ذكر الله وعن الصلاة.
والغناء مزمار الشيطان، وهو ينبت النفاق في القلب كما ينبت الماء الزرع.
(تقرير)
(2282 ـ الوقف على القبور، والبناء عليها، وإقامة الزيارات والحفلات عندها)
من محمد بن إبراهيم إلى المكرم أحمد باقيس ... المحترم
السلام عليكم ورحمة الله وبركاته،،، وبعد:

(9/60)

فقد وصل إلينا كتابك الذي ذكرت فيه أن هناك أرضاً زراعية موقوفة على قبة من القبات لترميمها وعمل القهوة والشاي أثناء الاحتفالات التي تقوم هناك، وذكرت أن هذا العمل مناف للدين، وأنكم عاجزون عن انكاره وتستفتي عن جوازه، وإذا كان غير جائز فهل يجوز إنفاق غلة الوقف في عمله أجدى منه، كعمارة مسجد به، وإنفاقه في تفطير الصوام في شهر رمضان ونحو ذلك؟
والجواب: الحمد لله. الذي يظهر من كتابك أن هذه القبة مبنية على ضريح قبر من تلك القبور التي يلغوا فيها الجهال وأشباههم، وأن هذا القبر ستقام عنده المزارات والاحتفالات، فإذا كان الأمر كما ذكرته فلاشك في عدم جواز ذلك، وأن الوقف على القبور غير صحيح، لأن من شرط صحة الوقف أن يكون على جهة بروقربة، والغلو في القبور والبناء عليها وإقامة الزيارات والحفلات عندها من البدع المنهي عنها؛ بل هو من وسائل الشرك المحرمة، وقد ثبت في الأحاديث الصحيحة النهي عن الغلو في القبور والبناء عليها واتخاذها أعياداً. فعلى هذا يتعين المنع من إقامة الحفلات عندها ومن ترميمها والبناء عليها. وأما صرف الريع لعمل بر أجدى مما ذكر: كبناية المساجد، وتفطير الصوام، ونحو ذلك، فهذا حسن. والله الموفق. والسلام عليكم (1)
(ص / ف 1274 /1 في 13/5/ 1385)
مفتي البلاد السعودية
(22883 - الوقف على البناء على القبور، وتبخيرها.. يجوز تجديد صورة قبر)
قوله: أو التنوير على قبر، أو تبخيره.
الوقف على التنوير على القبور لايصح، ولايجوز البناء عليها. أما إذا وجد فيها الدثور ساغ أن يجدد صورة قبر في الظاهر لئلا توطأ أو نحو ذلك. أما أن تعمل بشكل جميل فلا. وكثيراً ماعبدت القبول لأجل المادة، السدنة يحصل لهم الشيء الكثير، وبعضهم لأجل أنه من قبيلته ليحصل لهم الشرف.
_________
(1) تقدم لهذه نظائر في المعنى في جـ (1) .

(9/61)

(2284) الوقف على من يعكف عند القبر)
قوله: أو على من يقيم عنده.
الأقامة البدعية، أدناها أن يقيم إقامة لايحصل معها تلفظ ولافعل بل عكوف، فالمعكوف شرك بذاته، ووسيلة إلى الشرك.
وأصل العكوف لله طاعة، فصرفه لغير الله شرك، وهو وسيلة إلى عبادتها وللأنواع الآخر.
وفي أحد التفاسير: كان اللاتب رجلاً صالحاً فمات فعكفوا على قبره، فجعل من عبادة اللات العكوف على قبره، فلم يذكر إلا العكوف والعكوف الحقيقي بمجرده عبادة، وقد يجر إلى عبادات أكبر منه، فإنه ليس بذاته عبادة بل بالقرائن ككونه على قبر. ولو قال: اشفع لي. فهو من جملة عباداتهم، فإذا نطقوا بالاستشفاع فهو من شركهم، وكذلك إذا ذبحوا له، فقصدهم هو اشفع لي. فشرك المشركين قريس وأضرابهم ليس أكثر من أنهم يعبدونهم يستشفعون بهم إلى الله، ومع ذلك صار هو الشرك الأكبر، قاتلهم رسول الله صلى الله عليه وسلم، واستحل دماءهم وأموالهم. إلا أن الاستشفاع فيه خفاء، فيحتاج إلىالبيان أكثر من اغفر لي ارحمني.
(تقرير)
(2285 - وقف الانسان على نفسه صحيح)
قوله: وكذا الوقف على نفسه.
هذا المذهب. والرواية الأخرى الصحة، وصوبها جماعة، وهو اختيار الشيخ وابن القيم في " إعلام الموقعين " ونصره؛ ولهذا الصحيح خلاف قولهم في هذه المسألة، الصحيح صحة الوقف على نفسه.
(تقرير)
(2286 _ وقف أملاكه كلها على ورثته)
من محمد بن إبراهيم إلى فضيلة قاضي صبيا ... سلمه الله
السلام عليكم ورحمة الله وبركاته،،، وبعد

(9/62)

فقد وصل إلينا كتابك رقم 521 وتاريخ 29/9/ 1376 وملحقه برقم 154 وتاريخ 17/1/ 80 وملحقه برقم 742 وتاريخ 1/6/ 1380 المرفق به عريضة محمد بن زيد الخواجي حول استفتائه عن حكم تصرفه في أملاكه وعقاراته التي أوقفها في حياته على ورثته وأولاد ابنه زيد وبنات أخيه، وكذا وثيقة الوقفية التي بقلم محمد بن أحمد الحازمي المؤرخة في 18/3/ 1377هـ.
ويتأمل الجميع ظهر عدم صحة هذه الوقفية؛ لأمور:
" أولا ": أن هذا مخالف لما درج عليه السلف في أوقافهم، لأنه لم يعرف عن أحد منهم أنه فعل مثل هذا، قال الميموني: سئل أحمد عن بعض المسائل في الوقف؟ فقال: ما أعرف الوقف إلا ما ابتغى به وجه الله. وقال أيضاً: أحب إلي أن لايقسم ماله ويدعه على فرائض الله. وقال القاسم بن محمد لمن سأله عن وصايا العباس ابن عتبة: انظر ما وافق الحق منها فأمضه ومالا فرد؛ فإن عائشة حدثتني أن رسول الله صلى الله عليه وسلم قال: " من عمل عملا ليس عليه أمرنا فهو رد " (1) .
" ثانياً: أن فيه حجراً على الورثة وتضيقاً عليهم، ومنعاً لهم من التصرف في ميراثهم الذي فرضه الله لهم، فهو يقصد بهذا منعهم من بيعه والتصرف فيه بالهبة وغير هذا من أنواع التصرفات من أن الله أباح لهم ذلك، فهو من تخوفه الفقر على ورثته يريد أن يتصرف تصرفاً أحسن من ماشرعه رب العالمين (ومن أحسن من الله حكما لقوم يوقنون) (2) ولايبعد أن يكون بفعله هذا داخلاً في عموم تعدي حدود الله، وعدم الرضا بما فرضه الله. والسلام عليكم.
(ص / ف 1652 في 10/11/ 1380)
_________
(1) أخرجه مسلم.
(2) سورة المائدة ـ أية 50.

(9/63)

(2287 ـ اشترط الموقفون السكني مدة حياتهم، وبعدهم ذريتهم، فلم يبق منهم الا امرأة. فهل يشاركها أولاد إخوانها؟)
يعلم به من يراه بأن عمران بن رزقان وإخوانه عبد الكريم وعبد الرحمن وأختهم قوت وأمهم هيا الحباشة لها ثمن البيت الذي وقفوا وسبلوا بيتهم المعروف الذي هم فيه الذي ورثوه من أبيهم رزقان ـ الله يرحمه ـ بحالهم أصحاء العقول والأبدان، وقفوه لوالديهم أبيهم رزقان وأمهم هيا بضاحيا وأصدقاء على الرحم المحتاج وعلى الفقراء والمساكين واستثنوا سكناهم مدة حياتهم يسكنون ويضحون مدة سكناهم فيه وحياتهم. ويعدهم يسكن فيه المحتاج من ذريتهم، إن اغتنى يضحى ويتصدق لوالديهم، وان احتاج يسكن في البيت ولاحرج أنثى او ذكر، وهو وقف منجز لايباع ولايوهب، شهد على ذلك فهو الفالح وتركي الهزاني وشهد به كاتبه بحضرة الجميع عيسى بن حمود المهوش، وكفى بالله شهيدا وصلى الله على نبينا محمد وعلى آله وصحبه وسلم تسليماً. التاريخ 1333.

بسم الله الرحمن الرحيم
قد سئلت عن هذا الوقف حيث لم يبق من الواقفين إلا قوت هل تنفرد بالسكني، أو يشاركها أولاد إخوانها؟ فأجبت بما نصه:
الحمد لله: مادام موجوداً واحد من أولئك الخمسة ورثة رزقان وهم عمران، وعبد الكريم، وعبد الرحمن، وقوت أولاد رزقان، وأمهم هيا الحباشة، فإنه ينفرد بسكني هذا البيت الموقفغ، ويضحى أضحيتين واحدة لأبيهم رزقان وواحدة لوالدتهم هيا الحباشة، ويتصدقوا على الرحم المحتاج، فعلى هذا لم يبق إلا قوت فإنها تنفرد بالسكني وتضحي وتتصدق. هذا ماظهر لي. والله سبحانه أعلم. وصلى الله على محمد وعلىآله وصحبه وسلم.
قال الفقير إلى الله تعالى سبحانه. محمد بن إبراهيم بن عبد اللطيف.
(ص / 8127 / 1383)
(2288 ـ الوقف المنجز ينفذ ولو زاد على الثلث)
وجواب " المسألة الثانية ": أن الوقف إذا كان منجزا في حال الصحة فإنه ينفذ ولو زاد على الثلث، والحديث الذي ذكرته في الوصية لا في الوقف.

(9/64)

وأما قولك: إن العامة لايفرقون بين الوقف والوصية. فهذا ليس على إطلاقه، لاسيما إذا كان الكاتب للوقفية من طلبة العلم، ولكن إذا ظهر لك في قضية معينة بينة أو قرائن واضحة أن الموقف قصد الوصية فلا مانع من العمل بذلك.
(ص / ق 5 في 10/1/ 1379)
(2289 ـ إذا أوقف ولم يعين جهة، أو قال: في أعمال البر، وسكت)
أما " المسألة الثالثة ": وهي أن بعض الأخوان إذا أوصى لم يعين جهة على الوقف إنما قولهم: وكيلي فلان، وفي أعمال البر، فيبقى في أيديهم حتى أتجروا به على طريق المضاربة: فهل يجوز ذلك، وهل تجب الزكاة في نصيب العامل من الربح؟
والجواب: الحمد لله. إذا أوقف ولم يعين جهة يصرف عليها بأن ذال هذا وقف وسكت. فهذه المسألة قد أختلف فيها العلماء، فمنهم من صحح الوقف ومنهم من أبطلة. قال في " المغني ": وأما إذا وقف وقفا ولم يذكر له مصرفاً بالكلية، بأن قال: وقفت هذا. وسكت، ولم يذكر سبيله فلا نصف فيه، وابن حامد يصحح الوقف قال القاضي: هو قياس قول أحمد، وإذا صح صرف مصارف الوقف المنقطع. أهـ.
وفي " المنتهى ": ويصرف ماوقفه وسكت بأن قال: هذه الدار وقف ولم يذكر مصرفا، صرف إلى الورثة نسبا لا ولاء ولا نكاحا على قدراتهم من الواقف وقفا عليهم، ويقع الحجب بينهم كوقوعه في إرث، قاله القاضي، فإن عدموا فهو للفقراء والمساكين وقفا عليهم. قال: وعلم منه صحة الوقف وإن لم يعين له مصرفاً، خلافاً لما في " الاقناع ". أه. من " المنتهى وشرحه ".
وأما إذا قال: في أعمال البر. وسكت، فقد أجاب على مثل ذلك الشيخ عبد الله أبابطين بما نصه ك الذي وقف على جهة بر ولم يعين مصرفا، فالذي أرى أنه يصرف في فقراء أقاربه، لاسيما فقراء ورثته، ويصرف في غير ذلك من وجوه البر كفطر صوم ونحو ذلك. أهـ.
وأما اتجار الوصي في هذا المال الموصى به فلا يجوز، فإن اتجر به فربح فالربح تبع أصل المال ولاشيء للعامل، ويصرف الأصل والربح في الجهة الموصى بها

(9/65)

ولا زكاة في هذا المال لا الأصل ولا الربح لعدم المالك المعين. وإذا اتجربه فخسر ضمن النقص؛ لأنه لم يؤذن له فيه، قال في " الاقناع وشرحه ": ولا زكاة في السائمة وغيرها الموقوفة على غير معين كالمساكين أو على مسجد أو رباط ونحوها كمدرسة، لعدم ملكهم لها، كمال موصى به يشتري به مايوقف، فإذا اتجر به وصي قبل مصرفه فيها فربح المال فربحه مع أصل المال يصرف فيها وصى فيه، لتبعية الربح للأصل. ولازكاة فيهما لعدم المالك المعين وإن خسر ضمن النقص لمخالفته إذن. أهـ. " الاقناع، وشرحه ".
(ص / ف 416 في 7/4/ 1377هـ)

(2290ـ إذا قال في أعمال البر)
من محمد بن إبراهيم إلى المكرم محمد بن حماد ... المحترم
السلام عليكم ورحمة الله وبركاته ... وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن ثلث مال سعد بن عبد العزيز بن حماد الذي أوصى به في أضحية جارية له ولوالديه، والباقي في أعمال البر وتسأل عن ماتفعل بالباقي بعد الأضحية؟
والجواب: الحمد لله. مافضل بعد الأضحية المنصوص عليها في الوصية ينفذه الوصي في أعمال البر كما نص عليه الموصى. فمن ذلك أقارب الميت إذا كانوا فقراء محتاجين فهم أولى من غيرهم، ثم على شديدي الحاجة من المسلمين خصوصا طلبة العلم، ومن ذلك تفطير الصوام في رمضان وإطعامهم، فإن لم يأكلوا التمر فيطبخ لهم عشاء، ونحو ذلك من أعمال البر المعلومة. والسلام عليكم.
(ص / ف 1970/1 في 2/8/ 84)
(2291 ـ المساكين قد يكونون أولى من الأقارب)
قوله: فإن لم يكونوا فعلى المساكين.
فهم في المرتبة الثانية بعد الأقارب. وقد يكونون أولى من الأقارب. وهذه الأمور تختلف باختلاف الأحوال والأوقات فيمن يبدأ به. (تقرير)

(9/66)

س: إذا أوقف ولم يعين.
ج: فثيه خلاف أحد القولين أنه لايصح إذا لم يعين والذي مشوار عليه في هذا وهو أحد القولين في المذهب أنه يصح في أصله ويصير حكمه حكم المنقطع.
(تقرير)

(فصل في العمل بشرط الواقف)
(2292 ـ قولهم: نص الواقف كنص الشارع.
نعرف أن هنا كلمة فاشية عند العلماء والمصنفين والمفاتي. وهي: نص الواقف كنص الشارع. وهذه صحيحة في نفسها، لكن ليست على إطلاقها، وكثير يطلقها ولايريد إطلاقها الحقيقي، بل في الدلالة مفهوما ومنطوقاً؛ لأن الحق له وهو ماله، فإذا كان له وثيقة وذكر فيها الوقف وشروطه فإن دلالة تلك الوثيقة في الاطلاق والتقييد وكذا كنص الشارع.
وأما في وجوب العمل بها فليست مثل نص الشارع، فإنها إن خالفت نصا فهي باطلة، كما في حديث بريرة (1) فإذا اشترط مايخالف الشرع فإنه باطل لاغ فاسد، وإذا صار على مباح فإنه غير باطل لكن لايجب العمل به أما إذا كان موافقاً الشرع فيتعين، وليس لأجل نص الواقف؛ بل لأجل ما استفيد من نص الشارع. وهذا معنى كلام الشيخين وغيرهما؛ ولهذا يقول الشيخ: يجوز تغيير نص الواقف فيما هو أحب إلى الله ورسوله وأكثر مصلحة دينية مما لحظة الواقف.
(تقرير)
_________
(1) قال النبي صلى الله عليه وسلم: " ما كان من شرط ليس في كتاب الله فهو باطل وإن كان مائة شرط.. " متفق عليه.

(9/67)

(2293 ـ إذا نص الواقف على الأولاد لم يصرف منه للمساجد، وكذا لو أطلق)
من محمد بن إبراهيم إلى حضرة الأخوين الكريمين علي بن سعيد وأخيه سعد بن سعيد بمدرسة خفة وبني حدة التابعة لمنطقة بلجرشي بغامد.
سلمهما الله
السلام عليكم ورحمة الله وبركاته ... وبعد:
فقد وصلني كتابكم المرفق به الاستفتاء عن الوقف الذي ذكرتم، ونصه: ثلاثة ورثة في مال خلفه لهم أبوهم من بعد وفاته، وقد أوقفه أبوهم المذكور عليهم، وثبتت وقفيته في المحكمة الشرعية، وهم [أي الورثة] المشار إليهم رجل وهو الأكبر، وامرأتان، فنذر الرجل بقطعة أرض لبناية مسجد فيها مع موافقة الأختين لهذا النذر، بعد هذا تراجع الناذر عما قد نذر به حفظا للوقف، فهل عليه إثم، أم لا؟ وإذا قلتم بتمام النذر حسبما نذروا به للمسجد فهل بقية الوقف يبقي على حاله، أم يقع فيخ خلل بسبب النذر المشار إليه؟ نرجو منكم الاجابة مفصلا، وإرسالها إلينا بالبريد، وبالله التوفيق.
والجواب: الحمد لله. هذا التصرف في الوقف لايصح؛ لأن الأرض الموقوفه على الأولاد لايصح صرف شيء منها لشيء من المساجد، وكذلك إن لم يعين الواقف لها مصرفا علىالراجح، وسواء اتفق الأولاد على ذلك أواختلفوا لما في ذلك من مخالفة نص الواقف، فعلى هذا يبقى الوقف على ما نص عليه أبوهم.
وأما الرجل الناذر فإن نذره منعقد، وعليه كفارته، وهي كفارة يمين: إطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة، فمن لم يجد فصيام ثلاثة أيام، كما في أية المائدة، ولحديث " لانذر في معصية الله ولا فيما لا يملكه العبد " رواه مسلم، ولحديث عائشة مرفوعا. " لانذر في معصية وكفارته كفارة يمين ".
رواه الأمام أحمد وأبوداود والترمذي، وروى نحو هذا عن ابن مسعود وابن عباس وعمران بن حصين وسمرة بن جندب رضي الله عنهم، وبه قال الثوري وأبوحنيفة وأصحابه، وقد نص عليه الامام أحمد رحمه الله، وهو المشهور من المذهب. والسلام عليكم.
(ص / ف 1203 في 25/11/ 1377)

(9/68)

(2294 ـ الوقف على أضحية لايصرف على مشروع ماء)
من محمد بن إبراهيم إلى المكرم عبد الله بن عبد الكريم بن صالح ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد:
فقد وصلنا استفتاؤك، وفمنا من أن لديك ثلثا للمتوفي عبد العزيز القويز موصي به في أضحية، وترغب جعله في مشروع الماء بشقراء، حيث أنه آمن وأحسن من غيره. إلى آخر ماذكر، وتطلب إفادتك عن ذلك.
ونفيدك أنه لايجوز تغيير المصرف الذي ذكره الموصى وعينه، إلا إن كان على جهة لاقربة فيها، والأضاحي جهة خيرية، فلايجوز لك العدول عن الجهة التي عينها الموصي. وبالله التوفيق. والسلام عليكم.
(ص / ف 67 في 18/1/ 1382)
(2295 - أوصت بثلث مالها يخرج لها منه صدقة، فهل يتبرع بثلث الدار للمسجد)
من محمد بن إبراهيم إلى المكرم صالح بن محمد بن ظفران ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد اطلعنا على كتابك الذي تسأل فيه عن ثلث عمتك التي أوصت أن يعمل لها منه صدقة، وتذكر أنها لم تعين نوع الصدقة، وتريد إرشادك هل يكفي عن الصدقة التبرع بالدار التي ثلث عمتك منها للمسجد عن الصدقة.
والذي يظهر أنه لايكفي، بل يقدر الثلث بالنقود، وتخرج الصدقة دراهم توزع على الفقراء. هذا الظاهر من الوصية. والله الموفق. والسلام عليكم (1) .
(ص / ف 690 في 11/5/ 1380)
_________
(1) قلت: في أول الوقف فتاوي في جواز مخالفة نص الواقف في بعض الأحوال.

(9/69)

(2296 ـ إستعمال الوقف في الركوب والحلب إذا نصف عليه الواقف أو لم ينص)
وأما استعمال الوقف في الركوب وحلبه ونحو ذلك فإن كان الواقف قد نص في الانتفاع بركوبه بالمعروف للمحاويج من أقرابه او من هو تحت يده أو تزميل المحتاج في مد يد ونحوه فلا بأس باستعماله بما أذن فيه؛ بل يتعين ملاحظة مقصود الواقف من النفع العائد أجره له، ويحلب مافضل عن نتاج الوقف في زمن الربيع، ويصرف حيث نص الواقف، أو في أعمال البر مثل سقي أقارب الواقف المحاويج، وكذلك المحاويج من غيرهم أو سقي طرقي (1) ونحو ذلك وإن كان مقتضى الوقف إباحة ذلك لمن هو تحت يده عمل به. وفي الحقيقة هي أمانات تحت أيديهم وبينهم وبين الله، ومن تحقق عنه منهم أنه مفسد غير مصلح أو يحلب وينتفع به بغير حق فهذا لايترك؛ بل يتعين القيام عليه. لازلت موفقاً مسدداً. والسلام عليكم ورحمة الله وبركاته. 21 رجب 1364.
(الديوان الملكي ـ الشئون الداخلية)

(2297 ـ إدخال شخص في ثواب الوقف أو إدخال آخرين في الريع لم يكذروا في أصل الوقف)
سماحة المفتي العلامة الشيخ محمد بن إبراهيم ... حفظه الله
السلام عليكم ورحمة الله وبركاته
تحية من عند الله مباركة طيبة. وبعد: فنستفتيكم ـ أحسن الله إليكم ـ عن رجل وقف وقفاً منجزاً وعين مصرفه، ثم بعد ذلك شرك في ثواب ذلك الوقف بعضا ممن لم يدخل فيه، والحق فيه زيادة تنافيه، وأدخل في استحقاق الريع أناسا خارجين، فهل تصح تصرفاته الأخيرة كلها أو بعضها؟ نرجوكم الافادة؛ لأن الموقوف عليهم أولاً عارضوا في تصرفاته الأخيرة.
_________
(1) ابن السبيل أو المسافر.

(9/70)

وعن رجل اشترى بقرة بشرط أنها دافع في الشهر التاسع، وأخذت عنده مدة، ثم تشكك في وجود حملها أو في صغره لأنها تجاوزت المدة، فادعي على البايع بأن هذا فقد ينقص الثمن ويثبت الرد أو الأرش. فقال البايع: أنا متأكد أنها في التاسع يوم أبيعها، فربما أنه اعتراها شيء عندك، فسأله خصمه تثبيت قوله، فقال: ماعندي إلا الله إن كان تبي يميني أورد على بقرتي. فقال المشتري: وتضمن لي مصرفي. فأجابه أنت تصرف على مالك. فهل للمشتري إمساكها بالأرش، أو يردها على البايع ويضمنه مصرفه، وماذا يلزم كلا منهما إذا لم يقبلا الصلح، أفتونا مأجورين؟
وعن رجل اشترى سلمه فوجد بها عيبا، فتصرف بها قبل أن يبلغ البايع ولا الحاكم، وقال: قصدي إمساكها بالأرض، فادعى البايع أن تصرفه يسقط خياره، فهل يقبل قول المشتري، أو يحتاج إلى بينة أو يمينه؟ وهل يفرق بين حال وجوده من يشهد أو تعذرهم لنحو سفر، أفتونا أثابكم الله ونفع بعلومكم؟ والسلام عليكم ورحمة الله وبركاته.
من الابن / عبد الله بن عقيل
الجواب
1 - من وقف وقفاً ناوياً ثوابه لزيد مثلاً فلا يحضرني كلام أحد من أهل العلم في ادخال شخص آخر في الثواب يجواز أو منع. والذي يظهر المنع. ذلك لأن قصده الأول أن الثواب له، ومثله إطلاق ذلك لأنه يكون لنفسه، إذ أصل ثواب العبادات أن تكون لصاحبها، وكذا إذا نواه لزيد فإنه لايجوز أن يلحق به شخص آخر يكون شريكا له في ثواب ذلك.
وأما إدخال آخرين في الريع لم يذكروا في أصل الوقف. فهذا غير جائز، وقد صرح بذلك العلماء رحمهم الله، وهو واضح، وهو أيضاً داخل تحت قولهم نص الواقف كن الشارع. يريدون بذلك في الدلالة والمفهوم، والدخول والخروج
2 - شرط كون البقرة المبيعة حاملا لايخفى صحته، وشرط ولادتها في زمن كذا وكذا غير صحيح، ولكن لايبطل العقد، وإذا تأخرت الولادة عن

(9/71)

العادة بالنسبة إلى الشهر الذي سماه لتلك البقرة في حملها تأخراً كثيراً يخرج عن العادة فإن المشتري يخير بين الأمساك وله أرش فقد تلك الصفة، وبين الرد تنزيلاً لفقد الصفة منزلة العيب في ذلك. وأما العلف الذي صرفه على تلك البقرة مدة بقائها تحت يده إذا اختار الرد فإنه في مال المشتري؛ لحديث " الخراج بالضمان " (1) فإنه معلوم أن تلك البقرة لو ماتت في تلك المدة فإنها من ضمانه أي ضمان المشتري ـ لصحة العقد المقتضي ثبوت الملكية.
3 - يقبل قول المشتري أن تصرفه في السلعة لاعلى وجه الرضا بها معيبة، بل على وجه إمساكها بالأرش بيمينه، سواء أمكنه الاشهاد على ذلك فلم يفعل أو لم يمكنه ذلك، وقد جاء في " حاشية الشيخ عبد الله العنقري ص 84 في الجزء الثاني " الظاهر قبول قوله بيمينه إذا تصرف ناوياً الرجوع بالارش، قاله سليمان بن علي.
(ص / ف 381 في 15/8/ 1375)
(2298 ـ تقديم الآفقه ولو من الأولاد)
قوله ويقدم الأفقه.
يؤخذ منه " مسألة " وهي: أنه يجوز المفاضلة بين أولاد في الوقف والهبة لأجل دينه وتقاه، أو أحدهم فقير ذوعيال، فهذا ليس من المحابات، هذا نظرا للاصلح، المحاباة أن يقدم أحدا على أحد بدون مسوغ، هذا هو الذي لايجوز (تقرير)
(2299 ـ وقف على المدرسين في المسجد النبوي وبعضهم يدرس في جهات أخرى بمرتب)
من محمد بن إبراهيم إلى حضرة الأخ المكرم الشيخ عبد العزيز بن صالح رئيس المحكمة والدوائر الشرعية بالمدينة.
سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
_________
(1) أخرجه الخمسة.

(9/72)

فقد وصلني كتابكم رقم 4936 وتاريخ 15/11/ 1377 الذي تسألون به عن الوقف الذي وقفه صاحبه على علماء المالكية المغاربة المدرسين في المسجد النبوي بشرط ألا يكون لهم راتب من الدولة العثمانية، وذكركم أن من هؤلاء المدرسين من له راتب يتقاضاه من جهة أخرى كتدريس في احدى المدارس.
فقد تأملنا ماذكرتم من الصكين المرفقين بكتابكم. والظاهر أن من قام بوظيفة التدريس بالمسجد النبوي وكان لا يأخذ مقابل تدريسه فيها مرتباً من الحكومة ـ أعزها الله بطاعته ـ فإنه يستحق من هذا الوقف، سواء أكان له راتب من جهات أخرى، أولاً.
كما أن من كان مترسما بالتدريس اسما لا حقيقة ولم يقم بالتدريس فعلا فلا يستحق شيئا أيضاً، تمشيا مع نص الواقف.
والله يحفظكم.
(ص / ف 1286 في 27/11/ 1377)
(2300 ـ وقف على طلبة العلم ولم يوجدوا في بلده)
من محمد بن ابراهيم إلى حضرة المكرم عبد الله بن ناصر بن مبارك
سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصل إلى كتابك، وعلمت ماذكرته حول موضوع حاصل الدكاكين التي هي وقف على طلبة العلم. وأرى بارك الله فيك أن تبقيها عندك أمانة حتى يأتيكم قاضي، وإن شاء الله سيوجد عندكم في الوقت القريب من طلبة العلم من يستحقها وتصرف له. القصد أن طريقة عملك فيها هو أن تضبطها وتحفظها حتى يتعين مستحق لها، وتؤمر بدفعها إليه. هذا مالزم بيانه والسلام عليكم.
(صيام 1796 في 28/10/ 1375)

(9/73)

(2301 ـ كل من أم في المسجد فله بيت المسجد)
من محمد بن ابراهيم إلى حضرة صاحب السمو الملكي وزير المالية والاقتصاد الوطني ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد تقدم إلينا عبد الرحمن بن محمد البعادي إمام مسجد الملز الذي تعين أخيرا بمعروضه المرفق. وقد ذكر فيه أنه لما طلب من الامام السابق ثاني المنصور إخلاء بيت المسجد رفض مدعيا أن ليس للمسجد بيت، وقد اتصل الامام الجديد بمدير وزارة المالية فذكر أنه أجابه بأن أمانة مدينة الرياض كتبت لكم بتاريخ 5/8/ 81 بأنه لم يكن هناك مايثبت وقفية البيت على المسجد، إلا إن ثاني المنصور كان يسكنه باسم المسجد كمساعدة خاصة به، لأنه لم يكن له راتب. ثم يقول: والآن أرى أن ثانياً أولى به لتقدم سكناه فيه.
والذي أحب أن أذكره لسموكم أن هذا أمر لاينبغي، والبيت الذي كان يسكنه ثاني في وقت إمامته باسم المسجد لايخرج عن طريقه بعد إقالته ثاني عن الإمامة، وحيث كان يسكنه الإمام السابق باسم إمامة المسجد مساعدة له فكل من أم في المسجد يستحق هذه المساعدة إعانة له على هذه الوظيفة الشرعية، وفقكم الله وسدد خطاكم.
(ص / ف 1210 في 14/9/ 1381)
(2302 ـ إذا كان من مستحقي السكنى من يخدم مثله فهل له اسكان خادمه معه)
من محمد بن ابراهيم إلى حضرة المكرم السيد علي البار المحترم.
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن الرباط الموقوف على السادة العلوية بموجب شرط الواقف المرفقة صورته، واطلعنا على النص المرفق، وما ذكرته من أن البعض من مستحقي السكنى في الرباط المذكور يسكن معه غيره من غير المستحقين يزعم أنه خادم له، وكثيرا مايزدحم الرباط بمستحقي السكنى خصوصاً زمن الحج.

(9/74)

وتسأل هل لمن كان له خادم أن يسكنه معه في الرباط أم لا؟
والجواب: الحمد لله. إن كان مستحق السكني ممن يخدم مثله عادة ووجد له خادم فعلا فله إسكانه معه إن لم يحصل معه مزاحمة ولامضايقة للمستحقين، فإن كان ممن لايخدم مثله أو حصل منه مزاحمة ومضايقة للمستحقين، فإن كان ممن لايخدم مثله أو حصل منه مزاحمة ومضايقة للمستحقين فالظاهر أن المستحق بالنص أولى من غيره، إلا أن من كان منهم قد سبق إلى السكني في هذا الرباط فهو أحق لسبقه. فإن كان في المسألة خصومة فمرجعها للقاضي الذي تولى النظر في القضية.. والله أعلم. والسلام.
مفتي البلاد السعودية
(ص /ف 1228 /1 في 9/5/ 1385)
(2303 ـ الأذن بالسكنى والاسكان لايفيد تجديد البناء)
من محمد بن إبراهيم على حضرة المكرم القائم بأعمال الرئاسة بالمنطقة الغربية. ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد: ـ
فنشير إلى الخطاب المرفوع لنا من نائبنا سابقا بالمنطقة الغربية برقم 5745 وتاريخ 12/5/ 1381 المعطوف علىماورده من مدير اعمال كتابة العدل بمكة برقم 270 وتاريخ 21/4/ 1381 وبرقم 215 وتاريخ 6/5/ 1381 حول طلب ورثة ابي بكر بن محمود حميد الزمزمي بيع الانقاض التي بناها مورثهم المذكور على ارض الرباط الشهير بوقف الشريفة عائشة الطاهرة الكائن بحارة المسفلة بمكة بموجب الصك المرفق الصادر من المحكمة الكبرى بمكة برقم 288 وتاريخ 16/11/ 1286 وقد ذكر مدير كتابة العدل أنه اشكل عليه الاستناد على الجملة التي جاءت في هذا الصك وهو قوله: (إن صاحب البناء يسكن ويسكن فيه) هل تفيد ملكية الانقاض كما يدعي ورثة الباني ام لا وطلبه ارشاده بما نراه.
ونشعركم أنه جرى الاطلاع على الصك المنوه عنه فظهران الانقاض للباني يسكنها ويسكن فيها من شاء، وكذا ذريته من بعده وليس لهم أن يبيعوها؛ لأن

(9/75)

الأذن من الناظر حصل في السكنى والاسكان فقط، واجازه الحاكم إذ ذاك فيقتصر عليه، وليس لهم أن يحدثوا بناء جديدا الا باذن الناظر كما ذكر الحاكم في حكمه. والسلام
رئيس القضاء
(ص / ف 529 /1 في 4/3/ 1382)

(سئل الشيخ محمد بن ابراهيم عن بيت وقف في رقبته شيء مقدر، وعمر فيه بعض الأولياء من الورثة وكان ساكنا فيه، ثم نازعه بعض الورثة، هل يرجع بما انفقه على الوقف؟
فاجاب: يرجع؛ لأنه في العادة لاينفق الا لأجل السكنى.
(الدررج 2 ص 253)
(2305 يجوز أن يخالف شرطه احيانا)
قوله: كشرط
وكشرط أن لايؤجر أكثر من كذا، أو قدر مدة الاجازة بكذا؛ لكن الصحيح أنه يجوز أن يخالف فيما هو احب إلى الله، وكذلك مخالفته ما هو أحب إلى الواقف (تقرير) (1) .
(2306 ـ إذا تلفت أوراق الوقف فهل يعمل بعمل الناظر، وإذا لم يكن..)
سئل الشيخ محمد بن ابراهيم عن دعاوي في أوقاف لم يكن لها وثقائق من الناس ببعض القرى التي نهبت في آخر القرن الثالث عشر، ومشهور عند أهل الاحساء أن أوراقهم أتلفت وإنما بقي عندهم الولاية في الأملاك والأوقاف، فإذا حصل بينهم نزاع في الأوقاف وليس هناك نص واقف هل يكون حكمها حكم الوقف المنقطع الآخر، أم لا، وهل يجب يمين على المدعى عليه والأمر مشتهر أن الأوراق ضلت منه.
_________
(1) أما مايتعلق باشتراط الناظر على الوقف فيأتي مجموعا قريباً بعد هذه الفتاوي.

(9/76)

فأجاب: ـ قال في " الانصاف " عند قول " المقنع ": وهل يدخل فيه ولد البنت. فذكر كلاما طويلا، ثم قال: " فوايد " إلى أن قال: الرابعة قال في " التلخيص ": إذا جهل شرط الواقف وتعذر العثور عليه قسم على أربابه بالسوية، فإن لم يعرف جعل كوقف مطلق لم يذكر مصرفه. انتهى. وقال في " الكافي ": لو اختلف أرباب الوقف فيه رجع إلى الواقف، فإن لم يكن تساووا فيه، لأن الشركة تثبت ولم يثبت التفضيل فوجب التسوية، كما لو شرك بينهم بلفظه، انتهى. وقال الحارثي: إن تعذر الوقف على شرط الواقف وأمكن التأنس بصرف من تقدم ممن يوثق به رجع إليه، لأنه أرجح مما عداه، والظاهر صحة تصرفه ووقوعه على الوقف. انتهى.
فقد عرفت منه أنه إذا كان الوقف في يد ثقة يصرفه مصرفا معينا في مثل هذه المسألة أنه يعمل بذلك، وأنه إذا لم يكن شيء من ذلك يصير حكمه حكم الوقف المطلق، يكون لأقرب ورثة الواقف نسبا وقفا عليهم، كالوقف المنقطع. هذا إذا جهل أصل المصرف. وأما عن علم اصله لكن جهل شرط الواقف أو التقديم أو التأخير أو التفضيل ونحو ذلك فهذا يستأنس فيه بصرف الثقة الذي هو بيده ويعلمه كما تقدم، فإن لم يكن فيقسم بين أهل الجهة بالسوية كما تقدم. والله أعلم.
(الدرر ـ الطبعة الأولى ـ ج2 ـ ص 246)
(2307 ـ الوظائف تعتمد ـ العلم والقوة والأمانة)
قوله: وإن نزل مستحق تنزيلا شرعياً لم يجر صرفه بلا موجب شرعي.
نعرف أولاً أنه لايسوغ أن يوظف إلا متأهل لها، تام مايراد لها من عدالة ومن قوة، فإن الوظائف تعتمد القوة والأمانة. والقيام بالواجب يعتمد العلم.
فإن كان غير أمين فلا يكون أهلا، وإن كان لايعلم فليس أهلا، وإن كان يعلم ولكن لاينفذ أمراً حازماً فات المقصود منه.
المقصود أنه عند التوظيف يعتمد هذا، فإذا نزل تنزيلا شرعياً ماساغ عزله لأنه انعقد له سبب الحق، وفي الحديث: " من سبق إلى مالم يسبق إليه مسلم فهو أحق به " (1) وهذا أعظم؛ بل أهل بعد النظر الشرعي فكان هو المستحق
_________
(1) رواه أبوداود.

(9/77)

لتلك الوظيفة، فلو ساغ عزله اقتضى التلاعب بالحقوق والازدحام فيها وترك اربابها.
والمسوغ كأن يوجد الفسق بعدما ظن أنه عدل، فيسوغ عزله، أو يجب أو لم يتبين أنه فاسق لكن عرض له عارض العجز عن القيام بتلك الأمانة، فإنه يسوغ، أو يجب.
أما إذا كان التنزيل غير شرعي بأن نزل من غير مراعاة ماينبغي مراعاته فلا يدخل في ذلك، فينبغي للمتولي أن ينظر وقت الادخال.
والتنزيل الشرعي أن يكون من مصدره، وهو الوالي أو من نظر إلى تلك الأوصاف فيه.
ثم هذه المسألة تتناول أنواعا من الأمور: منها الوظائف من جعل فيها لاستحقاقه إياها شرعا لم يجز تنزيله منها وعزله منها الا لموجب شرعي، كأن تفقد القوة، أو الأمانة، أو الديانة.
وتكون في الامامة، والتدريس، والقضاء، وكذا، وكذا. كذلك إذا نزل في وقف، أو رباط، أو خانك، أو مدرسة ـ لم يجز إخراجه منه إلا بموجب.
لكن يلحظ الأمر الذي نزل من أجله، فإذا وجد مسكناً مثلاً أخرج لزوال العلة، ولو لم يقل ذلك لاقتضى أن لايرحل منها أبدا ولو أعطي ثروة ومساكن.
(تقرير)
(2308 ـ إذا أطلق ـ ولم يشترط)
قوله: فإن أطلق ولم يشترط استوىالغني. الخ.
وهذا هو الذي يسميه العامة (روسية) وبعض البلدان الأخرين يقول: الوقف الحشري. (تقرير)
(2309 ـ على الرؤوس تفيد التسوية بين الذكر والأنثى)
من محمد بن ابراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:

(9/78)

فقد جرى الاطلاع على المعاملة الواردة إلينا من سموكم بمذكرتكم رقم وتاريخ بشأن وقفية الشريف أحمد محمد شولان، وماطلبه ابنه حسن احمد شولان من أنه يويد للذكر مثل حظ الانثيين، كما جرى الاطلاع على كتابة قاضي ضمد برقم 417 وتاريخ وكتابته رقم 204 وتاريخ بدون والصواب أن تقسم الغلة على السواء، ولايزيد الذكر على الأنثى بشيء، وذلك لأمور:
1 - استمرار العمل على ذلك مدة تزيد على عشرين عاماً.
2 - ماتفيده كلمة على الرؤوس ذكر وأنثى.
3 - هذا هو حكم المسألة عند العلماء، قال في " المغني " الجزء الخامس صفحة 562 مانصه: (الفصل الثالث) أنه إذا وقف على أولاد رجل وأولاد أولاده استوى فيه الذكر والأنثى، لأنه تبشريك بينهم، واطلاق التشريك يقتضي التسوية، كما لو أقر لهم بشيء، وكولد الأم في الميراث حين شرك الله تعالى بينهم فيه، فقال: (فهم شركاء في الثلث) (1) تساووا فيه ولم يفضل بعضهم على بعض، وليس كذلك في ميراث ولد الأبوين وولد الأب، فإن الله تعالى قال: (فإن كانوا إخوة رجالا ونساء فللذكر مثل حظ الانثيين) (2) .
ولا أعلم في هذا خلافا. أه. وقال في " الانصاف " صفحة 74 الجزء السابع
: وإن وقف على أولاده ثم على المساكين فهو لولده الذكور والاناث بالسوية، نص عليه، ولا أعلم فيه خلافا. والله يحفظكم.
(ص / ف 272 في 24 /3/ 1378)
(2310 ـ على عياله وعيالهم ـ ماتناسلوا يشرك بينهم)
من محمد بن ابراهيم إلى فضيلة الشيخ صالح بن علي بن غصون قاضي محكمة شقراء وملحقاتها ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصلني خطابكم المتضمن سؤالكم الذي نصه: رجل سبل ثلث ما خلف على عياله وعيالهم ماتناسلوا. فهل يستحقونه والحالة ماذكر مرتبا بطنا
_________
(1) سورة النساء ـ آية 12.
(2) سورة النساء ـ أية 176.

(9/79)

بعد بطن، أم يشتركون فيه قريبهم وبعيدهم، وهل يدخل أولاد البنات في ذلك؟
والجواب: الحمد لله. إذا سبل على عياله وعيالهم ماتناسلوا. فالذي يظهر التشريك؛ لأن الواو تقتضي التشريك؛ إلا إذا وجد عرف أو لغة تقتضي خلاف ذلك فإنما يحكم على العامة بما تقتضيه لغتهم ويدل عليه عرفهم، لأن المعتبر هو القصد، لحديث " أنما الأعمال بالنيات وإنما لكل امريء مانوى " (1) .
وقال الشيخ تقي الدين ابن تيمية رحمه الله بعد كلام مانصه: مع أن التحقيق في هذا ان لفظ الواقف ولفظ الحالف والبائع والموصي وكل عاقد يحمل على عادته في خطابه ولغته التي يتكلم بها سواء وافقت اللغة العربية العربي أو العربية المولدة أو العربية الملحونة أو كانت غير عربية سواء وافقت لغة الشارع أو لم توافقها؛ فإن المقصود من الالفاظ دلالتها على مراد الناطق. اه.
وهذا القول هو المتفي به لدينا. وفق الله الجميع إلى الخير. والسلام عليكم ملحوظة: واما ولد البنت فلا يدخل في مثل هذا الوقف على المقدم في مذهب احمد رحمه الله.
(ص / ف 1168 في 16/10/ 1377)
(2311 ـ إذا قال في وصيته: والريع على عيالي وعيال عيالي دخل فيه الاولاد الصغار)
من محمد بن ابراهيم إلى حضرة المكرم الشيخ محمد بن مهيزع سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد
جوابا على مذكرتكم رقم 415 وتاريخ 13/9/ 1376 بخصوص استفساركم عن وصية هيا بنت على بن ماجد في وثيقة وقفها وذلك عن قولها: والريع بعد المعينات على عيالي وعيال عيالي الذكور والانثا فيه سواء. وأنه حصل معك بعض التوقف في الاولاد الصغار في حضانة والديهم هل يدخلون معهم أم لا.
_________
(1) أخرجاه في الصحيحين.

(9/80)

نفيدك أنه حيث قد اعتبرت دخول عيال عيال الواقف مع عيالها فإنه لافرق بين الصغير والكبير ولا من والده حي يأخذ من الوقف وبين من ليس كذلك والله يحفظكم. والسلام.
(ص / ف في 711/9/ 1376)
(2312 ـ الوقف على أولاد البطون يتسوي فيه الذكر والانثى)
من محمد بن ابراهيم إلى حضرة الأخ المكرم الاستاذ حسن عبد الله القرشي المحترم
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصل إلينا كتابك المؤرخ ـ بدون ـ والذي تستفتي به عن حكم الوقف الذي اشترط فيه واقفه أن يكون لاولاد الظهور فإذا انقرضوا يكون لأولاد البطون على اولادهم واولاد أولادهم، ثم من بعدهم يئول لجهات الخير والبر وذكرتم أن الوقف بعد وفاة حفيدة الواقف عاد إلى أولاد البطون، وان الموجود منهم الآن اولاد حفيدته المذكورة وهما ابن وبنت، وكذلك اولا حفيدته الاخرى وهما ابن وبنت، وكذلك ابن بنت الواقف. هذا حاصل استفتائك.
والجواب: الحمد لله. إذا كان الحال كما ذكرتم عن نص الواقف وعن الموجود من أولاد البطون بعد انقراض أولاد الظهور فالذي يظهر من سوءالكم أن الربع يقسم بين المذكورين كلهم على عدد رؤوسهم يستوي فيه الذكر والأنثى والقريب من الوارث أو من الواقف والبعيد، الكل منهم سواء، وهذا المشهور من المذهب. والله أعلم. وإن احتاج الأمر إلى خصومة فتحال إلى المحكمة. والسلام عليكم.
(ص /ف 741 في 24/24/ 1381)
(2313 ـ للواقف التعديل في النظارة)
من محمد بن ابراهيم إلى فضيلة رئيس محكمة مكة الكبرى.
سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:

(9/81)

إشارة إلى خطابكم الوارد إلينا برقم 2591 /1 وتاريخ 2/7/ 88 بشأن ما عرضتم علينا بصدد طلب محمد بن محمد بن راشد التعديل في وقفيته لحصته من البيت الكائن بالمعابدة في مكة وطلبه أيضاً التعديل في النظارة على الوقف المذكور.. نحيطكم علماً أنه بتأمل ماجاء في وثيقة القضية وجدنا أن المذكور قد وقف مايخصه من البيت المذكور وجعل النظارة عليه لابن أخيه ومن بعده أخوته أو ذريته إلى أن يكون ابنه رشيدا فهو أولى بالنظارة إلى آخره.
وعليه ولما تقدم ذكره نرى أن الوقف المذكور لم يعد للواقف التصرف فيه بشيء لانه منجز أما شروط الواقف فهي بحالها، وموضوع التعديل في النظارة أمر راجع إليه وحده، وله فعل مايترجح لديه في المصلحة الشرعية. والسلام عليكم.
مفتي الديار السعودية
(ص /ف 3171 /1 في 11/10/ 1388)
(2314 إذا شرط الواقف أن امامه المسجد وتولى اوقافه إلى قضاة بلده)
من محمد بن ابراهيم إلى المكرم رئيس ديوان رئاسة مجلس الوزراء
سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فنشير إلى خطابكم الموجه لنا برقم 12745 وتاريخ 21/11/ 1381 المتعلق بما رفعه عبد الله أحمد الملاء عن آل ملاء بشأن اوقاف مسجد الكوت قرب المراح استنادا إلى ماتضمنته صورة وثيقة الوقف المرفقة.
ونشعركم أنه جرى الاطلاع على صورة الوثيقة المرفقة وعلى خطاب رئيس محاكم الاحساء برقم 1757 وتاريخ 20/10/ 1381 والذي قال فيه: إن إمامه المسجد المشار إليه وتولى أوقاته إلى قضاة الاحساء خلفا بعد سلف وبتأمل جميع ذلك لم يظهر لنا أن الوثيقة تقتضي نقض ماجرى عليه عمل القضاة خلفا بعد سلف؛ ولكن ينبغي أن يتأكد رئيس محاكم الاحساء عن ثبوت هذه الوثيقة ومتى ثبتت لديه شرعا فإنه يتعين على القاضي الذي يصلي بالمسجد ويتولى أوقافه أن يخرج ماعينه الواقف من المصاريف الشرعية. وأما غير المعينة

(9/82)

فيصرف المقدر لها في جهات خيرية من صدقة على محتاج، أو عمارة مسجد، أو نحو ذلك. والله لتولاكم. والسلام.
رئيس القضاة
(ص / ق 173 /1 في 16/3/ 1382)
(2315 ـ وقف بئرا، ولم يشترط إيصال الماء إلىالمسجد، ولا النظر لشخص معين)
من محمد بن ابراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء حفظه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فبالاشارة إلى خطاب سموكم رقم 21761 وتاريخ 25/10/ 1379 المرفق به استدعاء محمد العقيلي الزهراني المتضمن تظلمه من رئيس محكمة أبها، وزعمه أنه كتب عليه صكا بوقفيه بئره بدون رضاه، كما جرى الاطلاع على ماذكره المتظلم باستدعائه المذكور، وعلى صورتي الصكين المرفقين الصادرين من محكمة أبها برقم 112 وتاريخ 26/8/ 1378ورقم 295 وتاريخ 5/7/ 1379 وعلى صورة المسودة المرفقة.
وبتأمل الجميع استغربنا ماذكره المستدعي المذكور، وكتبنا لرئيس محكمة أبها عن ذلك، فأجابنا بجوابه المرفق والمشفوع بما دار في قضية المذكور من مكاتبات مع إمارة أبها ووزارة الداخلية. ومن مطالعة الجميع، يتضح ثبوت وقفية البئر لدى رئيس محكمة أبها بموجب ماتضمنه الصكان المرفقان وظاهرهما الصحة؛ إلا أن النظارة لاتتعين لشخص بذاته إذا لم يكن الموقف اشترطها له في صلب عقد الوقفية، لأن هذا يعتبر زيادة في الشروط بعد نفوذ الوقف، وكذلك لايتعين إلزامه بايصال الماء إلى المسجد، لأنه وعد منه بعد نفوذ عقد الوقفية، وإن فعله من نفسه برضاه فهو أولى، وعلى هذا فلا يلتفت إ لى تشكيات المستدعي، وتحال المعاملة إلى إمارة أبها لاحالتها إلى رئيس المحكمة. وإجراء اللازم على ضوء ماذكر. والله يحفظكم.
(ص / ف 30/في 9/1/ 1380) .

(9/83)

(2316 ـ إذا لم يتفق المستحقون للوقف على ناظر بعينه)
من محمد بن ابراهيم إلى فضيلة رئيس المحكمة الكبرى بالمدينة المنورة
سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد
فقد جرى الاطلاع على المعاملة المرفوعة إلينا منكم رفق خطابكم رقم 3540 وتاريخ 9/5/ 1384 بخصوص وقف الشناقطة وتعيين ناظر عليه، المشتملة على خطاب فضيلة حاكم القضية برقم 260 وتاريخ 4/5/ 1384 المتضمن ذكره أن الشناقطة مختلفون على أنفسهم بخصوص الاتفاق على ناظر منهم، وأن محاولات عدة قد بذلت في سبيل التوفيق بينهم، وآخرها قرار يقضي بتعيين محمد محمد سيد أحمد من فريق الأكثرية وسيداتي بن البان من فريق الاقلية ناظرين على الوقف، وتعيين العالم عبد العزيز مشرفا عليهما، حيث أن في ذلك إجابة لربغة الفريقين، وما أن تم تلاوة القرار عليهم حتى قامت ضجتهم، وبدت معارضتهم، وقرر محمود محمد رفضه النظارة مع سيداتي بن البان، كما قرر العالم عبد العزيز رفض الاشراف، ويذكر القاضي أن ذلك منهم ليس خلفا على النظارة بينهم فقط وإنما كما في نفوس بعضهم على بعض من عداء سابق، ويسأل القاضي رأينا في ذلك.
ونفيدكم أنه إذا لم يتفقوا على ناظر بعينه فلا يخلو النظر في تعيين ناظر لأوقافهم من أمرين: إما أن يختار منهم من يجمع بين التقوى والأمانة والخبرة بشئون الوقف ووجوه إصلاحه والعناية به، فيعين ناظرا عليه بدون الرجوع إلى رأيهم ومشورتهم، ويعين عليه مشرف أو مشرفان ممن يؤثق بديانتهم وأمانتهم، وأن يكونا ممن يتجاوب مع الناظر في حدود مصلحة الوقف والعناية به.
فإن لم يتيسر هذا فيعين للوقف ناظر أجنبي عن الشناقطة قوي أمين، ويعين عليه مشرف أو مشرفان من الشناقطة إن تيسر الأمر، وإلا فمن غيرهم. وبالله التوفيق. والسلام عليكم.
مفتي البلاد السعودية
(ص/ف 1635 /1 في 19/6/ 1384)

(9/84)

(2317 ـ الانفراد في النظر خير من التعدد)
قوله: وإن كانوا جماعة فهو بينهم على قدر حصصهم.
ونعرف أن الانفراد خير من التعدد، لما يورثه التعدد من الخلاف، وأن دت الضرورة وانتفت المفسدة جاز، وإلا فالانفراد أتم وأولى متى وجد إلى ذلك سبيلا، وهذا إذا لم ينص الواقف على اثنين (تقرير)
(2318 ـ المراد بالحاكم هنا)
قوله: فالناظر الحاكم.
المراد بالحاكم هنا حاكم الشرع، وهو من أسند إليه حكم الشرع والقضاء، لأجل أن له الولاية العامة (تقرير)
(2319 ـ ولايحتاج إلى موافقة الفقراء)
من محمد بن ابراهيم إلى فضيلة قاضي رجال ألمع
سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد أطلعنا على الأوراق الواردة إلينا منكم برقم 607 وتاريخ 16/11/ 87 المتعلقة بموضوع الأوقاف الواقعة بالشعبين، والمقسمة إلى خمسة أقسام لمسجد الجامع وغيره، وفهمنا ماذكرتم من رأيكم الاقتصار على ناظر ثقة غني يقوم بحفظها واستغلالها بأنتخاب منكم ومن مأمور فرع الأوقاف بجهتكم دون الرجوع إلى موافقة الفقراء المستحقين بتلك الأوقاف، نظراً لتفرقهم في الجبال وصعوبة أخذ موافقتهم.
وعليه فلا نرى مانعا مما ذكرتم، لاسيما والقاضي ينوب عن الغائب والقاصر ونحوهما في مثل ماذكر، وإليكم الأوراق برفقه لاكمال اللازم. والسلام عليكم
مفتي الديار السعودية
(ص / ف 1110 في 1388)

(9/85)

(2320 ـ إذا عين القاضي ناظرا، ثم ظهرت وثيقة ناصة على غيره)
" المسألة الثالثة ": إذا وجد نصب من قاض بتولية الوقف لأحد، ثم ظهرت حجة الوقف ناصة به على غيره، أو كان وقف منقطع الآخر والمنصوب فيه ليس ممن يرجع الوقف المنقطع الآخر إليه، مثل مسألة امرأة وقفت عقاراً على أبنها وأبنائه فانقرضوا، ولم يكن لها سوى بنت ابن غير ابنها المذكور وابن أخ، ثم إن ابن الأخ نصبه قاض متوفي فيه كله، فهل يحكم بالمذهب أنصافا، أم بالنصب، لأن حكم الحاكم يرفع الخلاف.
الجواب: إذا ظهر نص الواقف الثابت الصريح بتوليته شخصا على الوقف وكان ذلك الشخص متكملا شروط صحة الولاية فهذا لايخلو إما أن يكون القاضي المذكور اطلع على النص أو لم يطلع، فإن لم يطلع على النص المذكور تعيين العمل بالنص، وإن كان قد اطلع عليه ولم يره ثابتا فهو وماتولى. وأما الوقف المنقطع الآخر فالخلاف فيه مشهور، وماقضى به القاضي المذكور فيه يترك على ماقضى به.
(من أسئلة الشيخ ابن ديش)
(2321 ـ الأوقاف التي لها ناظر خاص لايحق لوزارة الأوقاف الاشراف عليها. وإذا كان الناظر الخاص متهماً أو مفرطاً ضم إليه القاضي آخر)
من محمد بن إبراهيم إلى فضيلة القائم بأعمال رئاسة القضاة بالمنطقة الغربية الموقر.
السلام عليكم ورحمة الله وبركاته وبعد:
فاشارة لخطابكم رقم 2787 /1 وتاريخ 11/3/ 1382 حول مارفعه لكم مساعد رئيس المحكمة الكبرى بشأن وقف الزكى.
نفيدكم أنه إذا ثبت أن للوقف المذكور ناظراً خاصاً فلايسوغ لوزارة الحج والأوقاف المطالبة بالنظر، كما نص على ذلك العلماء، قال في: " شرح المنتهى ج 2 ص 502 ": ويرجع إلى شرط واقف في ناظر، لأن عمر جعل وقفه إلى ابنته حفصة، ثم يليه ذو الرأي من أهلها، وفي إنفاق عليه أن كان حيوانا، أو إذا

(9/86)

خرب، بأن يقول ينفق عليه أو يعمر من جهة كذا، وفي سائر أي باقي أحواله، لأنه يثبت بوقفه، فوجب أن يتبع فيه شرطه. أهـ. وقال في " المقنع ج2 ص 321 ": ويرجع إلى شرط الواقف في قسمه على الموقوف عليه، وفي التقديم والتأخير، والجمع والترتيب، والتسوية والتفضيل، وأخراج من شاء بصفة، وإدخال بصفة، وفي الناظر فيه، والانفاق عليه، وسائر أحواله.
وقال في " الكشاف ج4 ص 224 ": ويرجع إلى شرطه أي الواقف أيضاً في الناظر فيه أي الوقف، سواء شرطه لنفسه، أو للموقوف عليه، أو لغيرهما، أم بالتعيين كفلان، أو بالوصف كالارشد، أو الأعلم، أو الأكبر، ومن هو بصفة كذا، فمن وجد فيه الشرط ثبت له النظر عملاً بالشرط، وفي وقف علي رضي الله عنه شرط النظر لابنه الحسن، ثم لابنه الحسين رضي الله عنهما. أه.
وإن كان الناظر الخاص متهما أو مفرطا فيضم القاضي إليه أمينا، قال في " الكشاف ج4 / ص 231 ": وله أي الحاكم ضم أمين إليه أي إلى الخاص مع تفريطه أو تهمته ليحصل المقصود من حفظ الوقف، والظاهر أن الأول يرجع إلى رأي الثاني، ولايتصرف إلا باذنه، ليحصل الغرض من نصبه، وكذا إلى ضعيف قوي معاون. أهـ. فلايزال يد الأول عن المال ولانظره، والأول هو الناظر دون الثاني.
وبهذا يتبين أن وكيل الأوقاف لايحق له المطالبة بالاشراف على الأوقاف التي لها ناظر خاص. والسلام.
رئيس القضاة
(ص / ق 1439 /1 في 11/10/ 1382)
(2322 ـ ليس لوكيل الوزراة النظر في الأوقاف التي معظمها مختص بأهل الوقف كالأضحية، وصلة الرحم، والعشاء، والصدقة تتبعها)
من محمد بن ابراهيم إلى فضيلة رئيس محكمة حائل
سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد
فبالاشارة إلى خطابكم رقم 2594/1 وتاريخ 27/11/ 1387 بشأن طلب عبد الله ابراهيم بن عتيق اعطاءه قيمة وقف نوره الشعيب الذي هدمته

(9/87)

والبلدية، ومعارضة الأوقاف بحجة أن في الوقف أوقافا عامة من صدقة وطعام وصلة رحم، وطلبها النظارة على الوقف.
ونفيدكم أنه يتأمل المسألة لم يظهر لنا أن للأوقاف حقا في هذا الوقف، وأنه يعتبر من الأوقاف الأهلية المختصة بأهلها، لكون معظمه مما يختص بأهل الوقف: كالأضحية، وصلة الرحم، والعشاء.
وأما النص على الصدقة فحيث أنها واحدة من أربعة أمور نص عليها فتكون النظارة بيد من هو مختص بالكثير، لأن في توزيع النظر إعاقة للوقف عن تحصيل مصالحه. فاعتمدوا بارك الله فيكم ذلك، واعتمدوا الاشراف على شراء بدل هذا الوقف بما فيه مصلحة الوقف. والسلام عليكم ورحمة الله.
مفتي الديار السعودية
(ص/ف 2726/1 في 11/9/ 1388)
(2323 ـ إذا كان الوقف على إمام المسجد أو مؤذنه فليس للوزراة النظر عليه بخلاف الموقوف على عمارة مسجد ونحو ذلك)
من محمد بن إبراهيم إلى حضرة المكرم وكيل وزارة الحج والأوقاف سلمه الله
السلام عليكم ورحمة الله وبركاته،، وبعد
فقد جرى الاطلاع على خطابكم المرفق رقم 5/ 10396وتاريخ 2/8/ 1385 والأوراق المشفوعة به بما في ذلك الصك الصادر من فضيلة قاضي بالجرشي بعدده وتاريخ 23/1/ 1385هـ المتضمن تقرير القاضي المذكور نقل الوقف الذي في القطعة المسماة وقف الحجلان والواقعة بين أملاك محمد بن علي جماح إلى الأرض المسماة قطعة الحشيرية العائدة لمحمد بن جماح؛ لأن ذلك أصلح للوقف.
ونشعركم بأن الذي يظهر لنا أن ما أجراه فضيلة القاضي في محله؛ لأنه شيء يشبه الفتوى، وقد صدر من حاكم شرعي له حق النظر في مثل هذا بمقتضى ولايته، وقد ذكر في الصك أنه وقف على الأرضين بنفسه، والغالب أنه في مثل هذا لايقتصر على مجرد نظره، بل يستعين بمن حوله من الثقات

(9/88)

وإن لم يذكر ذلك في الصك، مع أن الأحوط والذي ينبغي في مثل هذا مستقبلا أن ينتدب اثنين ممن يثق بهما للنظر وتقريرد المصلحة للوقف من عدمها وإدراج ذلك في الصك. وسنعطي فضيلته صورة من خطابنا هذا لملاحظة التمشي بهذا في مثل هذا المسألة.
أما ماذكرتموه من الرغبة في إبلاغ فضيلة القاضي بعدم اصدار أي حكم في أراضي الأوقاف إلا بعد موافقة الوزارة مبدئيا على ذلك. فإن الذي نراه أنه إذا كان الوقف على إمام المسجد أو مؤذنه فانه لاطريق لوزارة الأوقاف عليه، وليس لها حق التدخل فيه؛ لأنه شيء يشبه الوقف على معين؛ لاستحقاقه لغلته ومصالحه. أما إذا كان الوقف على عمارة المسجد ونحو ذلك ولم يكن له ناظر خاص من قبل الموقف فإن لوزارة الأوقاف حق التدخل في شأن هذا الوقف حسب الصلاحيات التي جعلها لها ولي الأمر في مثل هذا. والله يتولاكم.
والسلام
رئيس القضاة
(ص/ ق 1449 / في 11/11/ 1385)
(2324 ـ قوله: وإن كان الوقف على مسجد أو من لايمكن حصرهم كالمساكين فللحاكم، وله أن يستنيب.
لكن نعرف أن مايكون إلى الحاكم وما لايكون إيه هذا قد يصير فيه اختلاف.
فينبغي للمولى أن ينصص على الأشياء التي إليه، فإذا ميز أشياء وأسندها إليه، وأخرج أشياء عنه وجعلها إلى آخر، فالتي أخرجهاعنه لايكون للحاكم ولاية عليها.
ثم عرف أنه إذا كان جنس من الأوقاف يتولاه أناس كإمام المسجد إذا جرت العادة أنها للأمة فإن ذلك يصلح أن يكون ناظرا، وفيه فتوى للشيخ، قال: ناظره إمام المسجد. وهذا بناء على أنه جارية به العادة، فإذا جرت العادة أن نظره إيه كمسافاة ومغاربة ونحو ذلك فتصير إليه. (تقرير)

(9/89)

(2325 - إذا كان له ناظران عام وخاص قدم الخاص)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة الملك المعظم حفظه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
نعيد لكم رفق خطابنا هذا المكاتبة المبعوثة إلينا بخطاب رئيس مجلس الوزراء رقم 13179 وتاريخ 10/6/ 1380 بشأن شكوى عبد الله بن عثمان بأموسى من القرار الصادر في قضيته من مساعد رئيس محكمة الطائف حسن بنجر المتضمن تكليف المشتكي بإزالة ما أحدثه على واجهة مدخل الشارع التابع للخان العائد لمصالح مسجد ابن عباس، نظراً لتعدي الواضع على هوى غيره التابع لقراره، بناء على ماتحققه حاكم القضية من وجود ضرر بوضع الصندقة على مصالح الغير.
ونحيطكم علماً أننا اطلعنا على أوراق المكاتبة المشار إليها بما في ذلك خطاب القاضي الذي أوضح فيه تفاصيل قضية المرافعة الحاصلة بهذا الشأن.
ويتأمل مامر ذلكره وجدنا أن ما أجراه حاكم القضية ليس فيه مايلفت النظر بالنسبة لما قرره في قضية المشتكي، ومثل هذا الخان يتعاوره نظران: نظر خاص ونظر عام. أما النظر العام فهو الذي من قبل البلدية كغيره من الشوارع والطرقات ومايشبهها. أما النظر الخاص مقدم علىالنظر العام بالنسبة إلى مايصير فيه ضرر على الوقف. لهذا إذا لم يجد الناظر العام في الشيء ضرراً على مخصوص منظوره فإن ممانعة الناظر الخاص مقدمة على إجازة الناظر العام، لأنه لايلزم من انتفاء الضرر العام بالنسبة إلى المار ة ونحو ذلك عدم الضرر على خاص الوقف.
إلا أنه ينبغي على الحاكم الشرعي في مثل هذه الأشياء التي للبلدية فيها حق من الناحية العامة أن يتريث في القضية، ويتعاون معها فيما يضمن بقاء المنفعة العامة لحقوق المواطنين، وليس هذا بالأمر اللازم بالنسبة للبت في القضية من الناحية الشرعية إذ أن ذلك من صميم اختصاص الحاكم الشرعي، إلا أن فيه مايرفع احتمال وجود الخلاف بين القاضي وبين

(9/90)

من له حق الاطلاع والمباشرة على المصالح العامة المشتركة. وعليه فما أجراه يعتبر منهياً للقضية، والله يحفظكم.
(ص / ف 1073 في 16/7/ 1380)
(2326 ـ مايجب على النظار على مجموعة أوقاف)
من محمد بن إبراهيم إلى معالي وزير الحج والاوقاف بالنيابة ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
بالاشارة إلى خطابكم رقم (1168وم) بخصوص تشكيل مجالس أوقاف فرعية في كل من المناطق الآتية: مكة المكرمة، المدينة المنورة، المنطقة الوسطى المنطقة الشرقية؛ وذلك حسبما جاء في قرار مجلس الأوقاف رقم 2 ق م وتاريخ 24/6/ 1387طبقاً لمقتضى الفقرة (2) من المادة (5) من نظام مجلس الأوقاف الأعلى. وطلبكم تعيين المندوب الذي نرشحه في كل من هذه المجالس. وعليه نفيدكم بما يلي:
1 - مجلس أوقاف مكة، وقد اخترنا له الشيخ عبد الملك بن عبد الله بن دهيش القاضي بالمحكمة الكبرى بمكة.
2 - مجلس أوقاف المدينة، وقد اخترنا له الشيخ عبد الرحمن الحصين مدير الشئون الادارية بمحكمة المدينة.
3 - مجلس أوقاف المنطقة الوسطى، اخترنا له الشيخ عبد الله بن محمد بن عبيد القاضي بالمحكمة الكبرى في الرياض.
4 - مجلس أوقاف المنطقة الشرقية، وقد اخترنا له الشيخ سالم العلي رئيس هيئات المنطقة الشرقية. وقد أعطينا كلا من المشايخ صورة من خطابنا هذا لاعتماده. وعلى الجميع تقوى الله عز وجل، واتخاذ هذه الوظائف ديناً وقربة واحتساب أجرها وثوابها عند الله، كما يتعين حفظ أموال هذه الأوقاف، ووضعها مواضعها مواضعها الشرعية، وتنفيذها على مانص عليه الواقفون، وجعل دفتر خاص لكل وقف يثبت فيه أصل وقفيته، وشروطه، ومايرد من مغله، ومايصرف منه، وغير ذلك مما هو مقتضيات هذا العمل وفيه حفظ لحقوق

(9/91)

الأحياء والأموات. والله الموفق. والسلام عليكم.
مفتي الديار السعودية
(ص / ف 4357 /1 في 26/11/ 1380)
(2327 ـ ومما جاء في فتوى في هذا المعنى مانصه:
ويلاحظ من الآن لزوم إفراد كل وقف على حدته، وإثبات وارداته، ومصرفاته، وعدم دمج شء من الأوقاف بغيره، لأن دمجها مما يربك الأعمال، ويصعب معه شروط الواقفين.
(أهـ. من رسالة في نقل الوقف برقم 132 /1 في 18/1/ 1389وتأتي)
(2328 ـ ومما جاء في فتوى في هذا المعنى مانصه:
ويلاحظ من الآن لزوم إفراد كل وقف على حدته، وإثبات وارداته، ومنصرفاته، وعدم دمج شيء من الأوقاف بغيره، لأن دمجها مما يربك الأعمال، ويصعب معه إنفاذ شروط الواقفين.
(اهـ. من رسالة في نقل الوقف برقم 132/1 في 18/1/ 1389 وتأتي)
(2328 ـ إذا حصل تساهل من الوزارة في الصرف)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة الباحة وتوابعها سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فبالاشارة إلى خطابكم رقم وتاريخ ومشفوعاته بخصوص امتناع أهالي قرية الغشامرة من تسليم مالديهم من حاصلات الأوقاف الموقوفة على مسجدهم وإفطار الصائمين إلا بتفوى منا تخول لهم تسليم ماتحت أيديهم من غلال لادارة الأوقاف.
ونفيدكم حيث أن ولي الأمر ـ أيده الله بتوفيقه ـ رأي أن من المصلحة جعل النظارة على الأوقاف العامة لوزارة الحج والأوقاف، وجرى على هذا العمل في غالب الأوقاف العامة لوزارة الحج والأوقاف، وجرى على هذا العمل في غالب الأوقاف العامة في المملكة، بعد أن أناط بوزارة الحج والأوقاف مسئولية تنفيذ شروط الواقفين. وحيث أن طاعة ولي الأمر واجبة في غير معصية الله.
وحيث أن الأوقاف المشار إليها أوقاف على غير معين، فيتعين عليهم تسليمها بيد وزارة الحج والأوقاف، وعليها أن تقوم بواجبها نحوها، ومتى رأوا تساهلا من الوزارة في الصرف على جهات هذه الأوقاف فعليهم الرفع عن ذلك لجهته وبالله التوفيق.. والسلام عليكم.
مفتي الديار السعودية
(ص /ف 1237 في 21/6/ 1389)

(9/92)

(2329 ـ أجرة ناظر الوقف أجرة المثل)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد
فقد جرى الاطلاع على المعاملة الواردة إلينا رفق مذكرة سموكم رقم 1017 وتاريخ 21/1/ 1378 المختصة بقضية عبد الله بن مرزوق ناظر وقف ذوي حميدان. وبالاطلاع على مشفوعاتها ظهر لنا أن ما أجراه فضيلة مساعد رئيس المحكمة الكبرى بالطائف من تقريرما للناظر وما للمشرف إن كان معتمداً في ذلك على أجرة المثل بمعرفة أهل الخبرة فلا اعتراض عليه، ويحسن أن يصرح بذلك في الصك وإلا فيتعين إمعان النظر في ذلك، وتقدير أجرة مثلهما بالعدل بمعرفة أهل الخبرة والأمانة، فإذا تحققت المماثلة في جميع الصفات من كثرة الأجرة وسهولة تحصيل الغلة وقرب المسافة وخلاف ذلك فإنهما يستحقان أجرة المثل للمدة الماضية. وأما المستقبلة فإن الوكالة والنظارة والإشراف عقود جائزة فلمن لم يرض من الطرفين الفسخ. والله يحفظكم.
(ص / ف 193 في 2/2/ 1378)
(2330 ـ وجاء في فتوى برقم (862 في 14/6/ 1380) مايلي:
هي واجبة في الوقف إن كانت غلته كافية فيعطي أجره مثله منها، وإلا فيكمل له استحقاقه من رقبة الوقف.
(2331 ـ إذا وقف على ذريته وذريتهم، وماتت واحدة من البنات قبل الموقف استحق ورثتها)
سئل الشيخ محمد بن إبراهيم عمن أوصى بثلثة في حجة وأضحية، وأوقف باقية على ذريته وذريتهم للذكر مثل الأنثى، وماتت واحدة من البنات قبل الموصى، فهل يستحق ورثتها كورثة من ماتت بعده؟
فأجاب: نعم تستحق كغيره.
(ملحقه بالدررج 2 - 274 الطبعة الأولى)

(9/93)

(2332 ـ وقف على ذريته بطنا بعد بطن. ودخول أولاد البنات)
سئل الشيخ محمد بن إبراهيم بن عبد اللطيف عن رجل بيده وقف منصوص وموقوف على يده وذريته بطناً بعد بطن، واستولى ابنه عليه بعده، وخلف ثلاث بنات.. الخ.
فأجاب: ظاهر السؤال أن الذي بيده الوقف وكيلا بل موقفاً عليه وذريته، بمعنى أن غلة الوقف له ولذريته، وإن أوهم قول السائل على يده الوكالة.
إذا ثبت هذا، فالموقف عليه إن كان من مورثة الواقف كولده ونحوه فهو باطل وهو ويقف الجنف والاثم الذي ألف شيخ الاسلام محمد بن عبد الوهاب في إبطاله رسالتين أو أكثر، وذكر على ذلك من الأدلة مافيه كفاية.
وأما الأصحاب فيجيزون مثل هذا الوقف. وأما إن كان الموقوف عليه ليس من ورثة الواقف فهو صحيح ويكون الوقف بين ثلاث البنات المذكورات بالسويسة، ومن مات منهن رجع نصيبها لبقية أخواتها، فإذا لم يبق من الثلاث أحد صار الوقف لأولاد الثلاث بالسوية الذكر والأنثى سواء، فإذا لم يبق منهم أحد انتقل للدرجة التي بعدم على التفصيل السابق، وهكذا، كما نص الواقف بقوله: بطناً بعد بطن.
ودخول أولاد البنات هو على رواية عن أحمد اختارها جمع منهم صاحب "الشرح الكبير " وهي المفتي بها عندنا، لقوة دليلها.
والرواية الأخرى لايدخلون، وهي المذهب، واختارها أكثر الأصحاب، فعليها يكون الوقف بعد انقراض البنات الثلاث حكمه حكم منقطع الآخر، والمذهب أنه لورثة الواقف نسباً وقفاً.
(الدرر جزء جزء 5 ص 269)
(2333 ـ وقف على المستضعف من ذريته، وله ابن غني، وولد ابن، وأولاد بنات)
وسئل أيضاً عن رجل وقف على المستضعفين من ذريته، والمجدول له ابن هو الآن غني، وولدان، وأولاد بنت يريد أن ينزلوا منزلته.
فأجاب: الكلام في المسالة في مقامات:
" الأول ": صحة مثل هذا الوقف أو عدمها.

(9/94)

" الثاني ": من يدخل في هذا الوقف، ومن لايدخل.
" الثالث " كون استحقاقهم على الترتيب أو الاشتراك.
" الرابع ": التفضيل بين الذكر والأنثى وعدمه.
فأما " المقام الأول ": فإنه لاريب في صحة مثل هذا الوقف، وكلام العلماء في ذلك معروف، وقد استدل عليه بوقف الزبير رضي الله عنه حيث جعل للمردودة السكني.
وأما " المقام الثاني " فإنه يدخل في هذا الوقف المستضعف في أولاد بنيه وإن نزلوا بلا نزاع، كما في " الانصاف ".
وأما " أولاد البنات " فالمذهب أنهم لايدخلون، وعن الامام أحمد رواية أنهم يدخلون. قال في " الاقناع، وشرحه " وإن وقف إنسان على عقبه أوعقب غيره أو نله أو ولد ولده أو ذريته دخل فيه أي الوقف ولد البنين وإن نزلوا لتناول اللفظ لهم، ولايدخل فيه ولد البنات بغير قرينة لأنهم لاينتسبون إليه، كما تقدم. وعنه يدخلون قدمها في " المحرر " و " الرعاية " واختارها أبو الخطاب في " الهداية " لأن البنات أولاده وأولادهن أولاده حقيقة؛ لقوله: (ومن ذريته داود ـ إلى قوله ـ وعيسى) وهو ولد بنته، وقوله صلى الله عليه وسلم: " إن ابني هذا سيد " بمعنى الحسن ـ الحديث رواه البخاري. قال في " الشرح ": فالقول بدخولهم أصح وأقوى دليلا. انتهى من" الاقناع وشرحه ". قال في " الانصاف ": ونقل عنه في الوصية يدخلون. وذهب إليه بعض أصحابنا، وهذا مثله. قلت: بل هي هنا رواية منصوصة من رواية حرب، قال في " القواعد ": ومال إليه صاحب " المغني " وهي طريقة أبن أبي موسى والشيرازي. قال الشارح: القول بأنهم يدخلون أصح وأقوى دليلا، وصححه الناظم، واختاره أبوالخطاب في " الهداية" في الوصية، وصاحب " الفائق " وجزم به في " منتخب الأمدي " وقدمه في
" المحرر " و "الرعايتين " و " الحاوي الصغير " وغيرهم، واختاره ابن عبدوس في " تذكرته ". انتهى كلام صاحب " الانصاف " وهذا هو المفتي به وأفتى به الشيخ حمد بن عبد العزيز، وقال في فتواه: وهذا اختيار ابن القيم رحمه الله، وأفتى به شيخنا الشيخ حمد بن عبد العزيز، وقال في فتواه: وهذا اختيار ابن القيم رحمه الله، وأفتى به شيخنا الشيخ عبد الرحمن بن حسن، ويأتي في " المقام الثالث " بعض النقول التي تزيد هذا إيضاحاً إن شاء الله تعالى.

(9/95)

وأما " المقام الثالث " فإن استحقاقهم يكون على الترتيب بطناً بعد بطن، هذا هو الذي يدل عليه كلام الأصحاب؛ فإنهم صرحوا بذلك فيما إذا وقف على أولاده. قال ابن ذهلان: وإذا قال هذا وقف على الضعيف من أولادي أو أولاد زيد فللبطن الأعلى فالأعلى والذكر كالأنثى أي كل ضعيف منهم. انتهى.
(الدرر جزء 5 ص 270) .
(2334 ـ أولاد البنات لايدخلون في الوقف على الأولاد والذرية والنسل إلا بنص أو قرينة) .
من محمد بن إبراهيم إلى حضرة المكرم حسن بن زيني المتوكل المحترم
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصل إلينا كتابك المؤرخ في 15/2/ 1384 المتضمن الاستفتاء عن وقفية مذكور في حجتها بأن الريع ينحصر في ذرية الموقف ونسله وأولاده. وتسأل هل يدخل أولاد البنات في هذا، أم لا؟
والجواب: الحمد لله. إذا كان الحال كما ذكر فلا يدخل في ذلك أولاد البنات لأن أولاد البنات لايدخلون في مسمى الأولاد والذرية والنسل إلا بنص أو قرينة، كما صرح بذلك الفقهاء رحمه الله كصاحب " الاقناع " وصاحب " المنتهى " وغيرهما. والله أعلم. والسلام عليكم.
(ص / ب 571 / 1 في 27/2/ 1384)
(2335 ـ وقف على ذريتي ذكورهم وإناثهم. لايدخل أولاد البنات)
سألني عبد العزيز بن عبد الرحمن الشقري وعبد العزيز بن محمد بن ثنيان وطلبوا مني الفتوى في وقف جدهم زيد الشقري المسمى " بالقلعة " في قبلي بلد الرياض الذي نص وقفيته: (وقد أوقفت نخلي المسمى بالقلعة على ذريتي ذكورهم وأنائهم، وجعلت فيه مأئة وزنة للصوام في رمضان تخرج كل يوم بيومه، والغني مايضايق أخوانه) إنتهى المقصود.

(9/96)

سألني المذكورون قائلين: هل يدخل في هذا النص أولاد الاناث مع أولاد البنين، أم يختص ذلك بأولاد البنين؟
فأفتيت أنه يدخل في الوقف أولاد ابنها محمد بن سويلم، وأولاد بنتها سارة بنت سويدان ذكورهم وإناثهم بالسوية، دون أولاد بنات محمد بن سويلم وأولاد بنات سارة بنت سويدان، بشرط الحاجة كما في نص الواقفة، وإن كانوا غير محتاجين انفرد به أولا محمد بن سويلم دون أولاد سارة بنت سويدان، ولا يوجد من أولاد محمد بن سويلم الآن إلا عبد الرحمن بن عبد الله بن سويلم.
قاله ممليه الفقير إلى ربه محمد بن إبراهيم بن عبد اللطيف، وصلى الله على محمد وآله وصحبه وسلم.
(الختم)
(ص / ف 501 في 28/5/ 1378)

(9/97)

(2337 ـ وإذا استثنى أولاد البنات لم يدخلوا)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة رئيس مجلس الوزراء حفظه الله.
السلام عليكم ورحمة الله وبركاته.. وبعد:
فبالاشارة إلى خطاب معالي وزير الدولة لشئون رئاسة مجلس الوزراء برقم ... وتاريخ ... المرفق باستدعاء أحمد فرج حول قضيته مع مستسلم أغوات المسجد النبوي، لاستيلائه على وقف علي مغربي، وطالبه تمييز الحكم.. الخ.
نفيدكم أن أصل المعاملة قد أحيل إلينا من رئاسة مجلس الوزراء برقم وتاريخ وجرى تأمل المعاملة والحكم الصادر من معاون رئيس محكمة المدينة، المتضمن صرف النظر عن دعوى المدعي أحمد فرج وموكلته، وإفهمامهما بأن لاحق لهما في الوقف المذكور، حيث أنهما من أولاد البنات، والواقف اشترط في وقفه أو أولاد البنات من زوجي أجنبي لايستحقون في الوقف المذكور.. الخ. وبدراسة ما أجراء وجد ما أجراه ظاهره الصحة، فلاشعاركم والله يحفظكم.
(ص / ف 116 في 8/6/ 1381)
(2338 ـ وعرف البلد له دخل في ذلك)
س: وإذا قال: على ذريتي. فهل يدخل ولد البنين دون البنات؟
ج: فيه خلاف، واختيار صاحب " الشرح " أنهم يدخلون، لدخول عيسى في اسم الذرية، وفي الحديث " إن أبني هذا سيد " والقول الآخر لايدخلون، وهو قول كثير أن لم يكن أكثرهم، والشيخ لم ينظفر له بكلام وتلميذه يقول يدخلون، وليس فيه نص أنهم يدخلون أولا يدخلون.
ثم هذه المسائل يقويه عرف البلد، قد يتنشط به من يفتي بأحد القولين. (تقرير)

(9/98)

(2339 ـ وقف الجنف وصوره)
ثم من صيغ الوقف مامنعها بعض العلماء كالوقف على أولاده، فإذا كان حيلة فلا ينبغي. وإذا وقف على جميعهم قد يكون فيه تحيل على نقص الزوجة من ميراثها، هذا راجع إلى أنه وصية لوارث، وأن لم يكن في وقت مرض وحتى لو كانوا ليس فيهم زوجة إذا كان هو المال كله فهذا أغلظ، فإن الله ملكهم وهو قصد حرمانهم، وإن كان يقصد كما يقصده بعض العوام حتى لايضيع ببيع ولكن يحرم أزواج البنات وزوجات الأولاد، وهذا هو " وقف الجنف ".
ولامام الدعوة مسألتان في ذلك اوثلاث، المطولة اختصرها ابن شلوان (إمام مسجد ابن شلوان) لكن وجد وقف على هذه الصفة وصحح عليه الوالد عبد الرحمن جريا على كلام الأصحاب، وهو ويقف الشقاري (القلعة) في قبلي البلد.
(تقرير)
(2240 ـ س: الوقف على الذرية
ج ـ هو وقف الجنف.
(2341 ـ س: إذا كانو محاويج؟
ج: إذا كانوا محاويج فمعروف شرعيته كوقف عمر، أوي قول الفقيه أو الفقراء
أما عليهم فلس من أوقاف المسلمين ... (تقرير)
(2342 ـ أوقف جميع تركته على أولاده الذكور والاناث، وماتناسل من الذكور دون الاناث)
من محمد بن ابراهيم إلى المكرم القائد علي الشاعر مديرالكلية الحربية
سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد جرى الاطلاع على خطابكم الوارد إلينا بعدد ك / 881 وتاريخ 16/5/ 1382 ومشفوعة الاستفتاء الموجه إلينا من الملازم أول مهدي الرافدي

(9/99)

أن رجلا قضى نحبه بعد أن أوقف جميع تركته على أولاده الذكور والاناث وماتناسل من الذكور دون الاناث، ثم ابناء السبيل.
ونفيدكم بأن هذا الوقف باطل لأمرين:
" الأول ": أنه جميع تركته وهو لايتصرف إلا في ثلثها، ثبت " أن رجلا في زمن النبي صلى الله عليه وسلم أعتق ستة أعبد عن دبرليس له مال غيرهم، فاقرع بينهم وجزأهم ثلاثة أجزاء فاعتق اثنين وأرق أربعة، وقال فيه قولا شديداً " وفي رواية أنه قال: " لو حضرته لم يدفن في مقابر المسلمين " أهـ. فلا ينفذ إلا ثلث التركة المذكورة.
" الثاني " أنه حرم بذلك بقية الورثة إن كانوا كالزوجة والأب والجد والأم والجدة، مع مافي هذا الوقف من الجنف الظاهر فيه حرمان أولاد البنات ممايستحقونه من أمهاتهم المستحقات في هذا الوقف.
وحيث أن الجهة الأولى للوقف باطلة لما فيها من الجنف الظاهر، فيكون وقفا منقطع الأولى فينتقل الوقف إلى الجهة الثانية وهو أبناء السبيل. وبالله التوفيق.
والسلام عليكم.
(ص / ف 1581 في 23/8/ 1382)
(2343 ـ وقف جميع ماله على أولاده، وعلى نسل الذكور دون نسل الانثا)
من محمد بن ابراهيم إلى المكرم محمد عبد الله فرحه ... المحترم
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن وقفيةوالدك عبد الله بن فرحة. كما جرى الاطلاع على صورة وقفيته جميع أملاكه من بلد وبيوت عثري ومسقوي وعامر ودامر وحبل وجبل على أولاده المنتسبين إليه ذكور واناث، وعلى نسل الذكور دون نسل الاناث.. الخ. وذكرت أنه ليس لوالدك أي ملك غير هذا الوقف، وأن الورثة يطالبون بميراثهم الشرعي.. الخ.
وبتأمل ماذكر ظهر لنا والله أعلم أن هذا من وقف الجنف الذي يراد به حرمان الورثة من التصرف في ميراثهم الذي فرضه الله لهم، فإن لم يجز الورثة الوقفية بطيب نفس منهم فلا يصح منها إلا بمقدار الثلث يكون فيما ينفع الميت حسب

(9/100)

ما نص عليه الواقف. والثلثان الباقية تقسم بين الورثة على فرائض الله للذكر مثل حظ الانثيين، ولما ذكر حرر.
مفتي البلاد السعودية
(ص / ف 1918 / 1 في 14/7/ 1385)
(2344 ـ وقفا ما يملكان من عقار على أولادهما، ومن بعدهم أولاد أولادهما، دون الاناث)
من محمد بن ابراهيم إلى فضيلة رئيس محكمة الباحة ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصلنا خطابكم رقم 1631 وتاريخ 1/7/ 1385 وبرفقه صورة وثيقة وقفية سالم بن عيضه وأخيه معجب، وأحطنا علماًٍ بما ذكرتم من توفقكم عن النظر في دعوى خضران علي وسعيد بن خضر مع خصمهما صالح بن حمد بن معجب بعد اشرافكم على نص وقفية سالم ومعجب المذكورين، ورغبتكم بيان مالدينا حول الموضوع.
ونفيدكم أنه بعد الاطلاع على الوثيقة المذكورة وتأمل ماجاء فيها وجدنا أن الواقفين قد وقفا مايملكان من عقار ويشمل ذلك أرض وبيوت وآبار على أولادهما ومن بعدهم أولاد أولادهما دون الاناث. ومثل هذا الوقف يعد في نظر بعض أهل العلم وقف جنف وإثم، وقد أبطله الجد إمام الدعوة رحمه الله، واعتبره وقف جنف وإثم، وتبعه على هذا الرأي بعض أحفاده رحمهم الله، وعللوا به مثل هذا الوقف في حكم الوصية، " ولاوصية لوارث " (1) كما هو ظاهر الحديث. ومن أهل العلم من لايرى مانعاً في صحة هذا الوقف لعدم ظهور العلة المانعة مالم يكن هناك ورثة آخرون، وهو مامشى عليه الأصحاب من فقاء الحنابلة.
إذا علم هذا فالذي نرى أنه لامانع من النظر في قضية المذكورين، والفصل فيها بما يظهر لكم بالوجه الشرعي. هذا والسلام عليكم.
مفتي الديار السعودية
(ص / ف 2199 / 1 في 11/8/ 1386هـ)
_________
(1) أخرجه الامام أحمد وأصحاب السنن وصححه الترمذي.

(9/101)

(2345 ـ وقف داره على أخوته، وحرم زوجته، ثم رزق أولادا)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة جده ... المحترم
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد أطلعنا على المعاملة الواردة إلينا بخطابكم رقم 3088 وتاريخ 20/8/ 1385 المتعلقة باستفتاء هاشم بن علي هداية عن وقفيته لداره التي بجده بحارة اليمن، والتي ذكر أنه وقفها على إخوانه، وحرم زوجته، وبعدما رزقه الله أولادا منها وأصبحوا محرومين فقد علم من أهل العلم أن هذا الوقف جنف وطلب الفتوى الشرعية في ذلك.
وبتأمل ماذكرتم في خطابكم من أنه لم يذكر في صك الوقفية أنه حكم بصحة الوقف، وأن المذكور لايملك شيئاً من المال أو العقار غير تلك الدار الموقوفة، وأنه متزوج، وله أولاد أكبرهم عمره أربعة عشر عاما وأصغرهم لم يبلغ سنة، وأن إخوانه الموقوف عليهم أشهدوا على أخيهم بأن أخاهم وقف البيت وقف جنف وحرمان لايقوم على العدل والتقوى، وأقروا على أنفسهم بذلك، وأن شقيقهم المذكور لايملك من حطام الدنيا غير تلك الدار. بتأمل ماذكر ترجح القول ببطلان هذا الوقف فبلغوهم بذلك، وأكملوا مايلزم. والله الموفق.
والسلام
مفتي البلاد السعودية
(ص / ف 2701 / 1 في 21/9/ 1385)
(2346 ـ الخلاف في مسألة الترتيب)
قوله: والعطف بثم للترتيب فلا يستحق البطن الثاني شيئاً حتى ينقرض الأول، إلا أن يقول: من مات عن ولد فنصيبه لولده.
لكن مسألة الترتيب بثم فيها الكلام المشهور، وهو أن الترتيب المذكور هل هو ترتيب جملة، أو ترتيب أفراد؟ وفيه كلام الشيخ تقي الدين ومسألته مع السبكي، ومشهور ذلك بوقف حماة، وقد الف فيه السبكي " موقف الرماة، في وقف حماة " فقرر الشيخ أنه إذا مات واحد من البطن الأول أن ولده ينزل منزلته وأنه ترتيب أفراد.

(9/102)

وأما عند آخرين وهو ماعند الأصحاب هنا أنه مادام في البطن الأول فلا يستحق من بعده، عدى مالوقال: من مات عن ولد فنصيبه لوالده، وتعقبه ابن عبد الهادي، وذكر كلام السبكي، يقول مع أن القلب يميل إليه والمؤلف لا أدري هل هو للسبكي أولا بن عبد الهادي.
(2347 ـ سبل بيته على ابنه وبنته، ثم مات الابن، وللبنت أولاد عم)
حضرة جناب فضيلة الشيخ محمد بن إبراهيم آل الشيخ
سلمه الله وهداه، وأسعده ولا أشقاه، وجعل الجنة مأواه. آمين.
السلام عليكم ورحمة الله وبركاته. وبعد:
أدامكم الله ـ رجل توفى وخلف ابن وبنت، وتوفي الابن وبقيت البنت وعمها، وكان الأب قد ترك بيت سبله على ابنه وابنته. الآن ريع البيت يقتسمه البنت وأولاد عمها نصفين، والأضحية عند البنت سنة وعندهم سنة، أفتنا أدام الله وجودكم في أمرنا.
ألا يكون الحكم أحسن الله إليكم أن الريع بعد موت الأب للابن والبنت للذكر مثل حظ الأنثيين، وبعد موت الابن يكون للبنت النصف فرضا والباقي لأولاد عمها تعصيباً. فيكون للبنت من الريع سهم من أبيها الذي اقتسمته مع اخيها، وسهم من أخيها بعد موته فرضاً، فيكون لها سهمين، ولأولاد عمها سهم؟ والباري بحفظكم. والسلام.
ابنكم
صالح العبد العزيز البراهيم آل منصور
من طلاب المعهد بالرياض
الجواب: الحمد لله. الرجل الذي وقف بيتاً على ابنه ثم مات الابن وكان له عم يكون جميع فاضل أجرة البيت بعد العمارة للبنت فقط، كما جزم به في " المنتهى " وقطع به في " القاعدة " قال في " المبدع ". وهو أظهر. قال في " التنقيح ": وهو أقوى. ونسبة الحارثي إلى " المقنع " واستحقاقها المذكور هنا مأخوذ من ظاهر نص الواقف، لا بالقرابة. والسلام.
(الختم)
(ص / م / 9 في 12/2/ 1376)

(9/103)

(2348 ـ اشتراط ان الطبقة العليا تحجب السفلى لامحذور فيه)
من محمد بن إبراهيم إلى المكرم صالح علاف ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد جرى الاطلاع على استفتائك الموجه إلينا بخصوص ذكرك أن أجدادك أوقفوا أوقافاً، واشترطوا في صك وقفيتهم أن الطبقة العليا نجحت الطبقة السفلى. وأنك قرأت الحديث " أما بعد فما بال أقوام يشترطون شروطاً ليست في كتاب الله" الخ. (1)
وتذكر أنك سألت بعض طلبة العلم عن هذا الشرط هل يوجد في كتاب الله وسنة رسوله فلم تجد منهم جواباً شافياً، سوى قولهم: إن القاعدة العامة تعتبر نص الواقف كنص شرعي. إلى آخر ماذكرت. ونفيدك بما يلي:
(أولا) : لابأس بشرط أجدادك في وقفيتهم بأن الطبقة العليا تحجب الطبقة السفلى، ولا يظهر لنا مايعترض به عليه بأي وجه من الوجوه.
ثانياً: جاء في مضمون كلامك مايشير بأن هذا الشرط باطل؛ لأنه ليس في كتاب الله. ونفيدك بأنه ليس في كتاب الله تعالى ولا في سنة رسوله صلى الله عليه وسلم أن القريب يستوي مع البعيد، ولعل أحقية القريب دون البعيد تتضح لك إذا فرضت أن هالكا هلك عن أولاده أولاده فهل في كتاب الله مايسوي بين الأولاد وأولاد الأولاد، وأن الأولاد يحجبون بنيهم عن ميراثهم من أبيهم كما هو المتقرر شرعاً.
(ثالثاً) : ذكرت أن طلبة للعلم ذكروا لك القاعدة العامة في أن نصوص الواقف كنصوص الشارع.
ونفيدك أن المقصود بهذه العبارة أن نصوص الواقف كنصوص الشارع في الفهم والدلالة، لا في وجوب العمل. والشروط إنما يلزم الوفاء بها إذا لم تتعاض مع المقتضى الشرعي، فمتى كان منها أومن بعضها فوات للمقصود الشرعي فإنه يتعين إبطال مايقتضي ذلك منها. وبالله التوفيق. وصلى الله على محمد.
(ص / ف 577 /1 في 27/2/ 1384)
_________
(1) وهو حديث قصة بريرة في الصحيحين.

(9/104)

(2349 - إذا قال: إن أولاد البطون ليس لهم مع أولاد الظهور حظ ولا نصيب إلا بعد انقراض أولاد البطون)
من محمد بن ابراهيم إلى حضرة المكرم نائبنا في المنطقة الغربية
سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد أطلعنا على القرار رقم 47 المؤرخ 22/11/ 1379 المرفق بالمكاتبة الواردة برقم 3942 وتاريخ 22/11/ 1379 والمتخذ من قبل هيئة الرئاسة، المتضمن معارضة مانص عليه الحكم الشرعي الصادر من القاضي حسن بابصيل بدخول منصور بن علي بن سفره في وقف جده عوض النحاس، إستناداً إلى مافهمه حاكم القضية من شرط الواقف الذي نصه: أن من مات عن ولد أو ولد ولد إلى آخره.
وبعد دراسة وتأمل القرار المرمي إليه وجدنا ما أرتأته هيئة الرئاسة في ملاحظتها على الحكم المذكور للحيثيات المسوقة في القرار إجراء في محله، إذا أن مافهمه القاضي من شرط الواقف يدل بالمفهوم على استحقاق أولاد البطون في وقف جدهم عوض الخامس، وما جاء في شرط الواقف من قوله: ومنها أن أولاد البطون ليس لهم مع أولاد الظهور حظ ولانصيب إلا بعد انقراض أولاد الظهور إلى آخره. يدل بالمنطوق دلالة صريحة على عدم استحقاق أولاد البطون مع وجود أولاد الظهور، وهي أولى بالأخذ بها منطوقاً من الأخذ بما في شرط الواقف السابق مفهوما. غير أن ما أشارت إليه هيئة الرئاسة بقولها: إن المنصوص عليه من أقوال العلماء أن الشرط إذا تعقب جملا إلى آخره. محل اعتباره مالم يوجد في شرط الواقف مايعتمد عليه من دلالة المنطوق المصرحة بعدم دخول أولاد البطن في الوقف مع وجود أولاد الظهور. والله الموفق للصواب. والله يحفظكم.
(ص / ف 233 في 17/2/ 1380)

(9/105)

(2350 ـ.. فتوى في موضوع الترتيب)
من محمد بن ابراهيم إلى المكرم رئيس ديوان ولي العهد المعظم وفقه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فبالاشارة إلى خطابكم رقم 1147 في 28/10/ 1372 المرفق به المعاملة الواردة من النهاية برقم 8674 وتاريخ 11 منه الخاصة بقضية عباس عبد الجبار في الدار التي وقفها خليل ومحمد زيني وأبوبكر أبناء محمد سعيد عبد الجبار مدة حياتهم: أولا على أنفسهم، ثم على أولادهم الذكور وبناتهم مدة حياتهم. إلى آخر نص الوقفية. ومن دراسة أوراق المعاملة ظهر لي أن حكم الشيخ عبد الحميد الحديدي الصادر من المحكمة الشرعية الكبرى في غلة هذه الدار الموقوفة بحرمان أولاد البطون غير سائغ النقض، وأن نقض هذا الحكم من الرئاسة لم يصادف محله، كما ظهر أن الدار المنوه عنها ثلاثة أوقاف لا وق واحد، إلا أن الأوقاف الثلاثة متحدة المصرف، كل واحد من الثلاثة وقف على نفسه وإخوته جميعاً، ثم على أولاده وأولاد إخوته جميعاً، فمتى بقي واحد من أولاد ظهور هؤلاء الثلاثة فلا شيء لأحد من أولاد بطونهم. ودليل إرادة الواقفين الثلاثة ذلك شرطهم أنه بعد انقضاء أولاد الظهور يعود على أولاد البطون، وأنه إذا انقضى أولاد البطون عاد الوقف على ذرية عبد الجبار. ولم يجعلوه عائداً لذرية والد الثلاثة محمد سعيد بن عبد الجبار، وهذه قرينة واضحة على إرادة الثلاثة الواقفين ماقدمنا ذكره، إذ لو قصد كل واحد وقف نصيبه على نفسه وحده ثم على أولاده الذكور والاناث دون أولاد أخويه لجعل الوقف بعد انقضاء أولاد الظهور منه وأولاد البطون منه عائداً وقفاً على ذرية محمد سعيد عبد الجبار لأقربيتهم، لكنه اكتفى بدخول ذرية محمد سعيد مع أولاده.
وحينئذ لايستحق عبد الله عرب ومن في درجته من ذرية البطون من غلة هذه الدار شيئاً مابقي واحد من أولاد ظهور هؤلاء الثلاثة. والله يحفظكم.
(الختم)
(ص / م 817 في 6/12/ 1372)
(وجدت هذه الصورة عند فضيلة الشيخ عبد الله بن دهيش)

(9/106)

(2351 ـ تأييد للفتوى السابقة، والجواب عن الاحتجاج بكلام إمام الدعوة هنا)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي ولي العهد المعظم ونائب رئيس مجلس الوزراء المعظم ... أيده الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فأرفع إلى سموكم المعاملة الواردة من مجلس الوزراء برقم 45 وتاريخ 19 صفر عام 1373 الخاصة بقضية الوقف المتنازع فيه بين عبد الله عرب وعباس عبد الجبار في الدار الكائنة بمحلة الشامية بمكة. وأفيد سموكم أن هذه القضية سبق أن صدر فيها حكم من المحكمة الشرعية الكبرى بمكة برقم 59 في 11 محرم 1372 ورفع إلى رئاسة القضاة لتدقيقه كالمتبع، وعاد منها مظهراً بالنقض برقم 398 وتاريخ 12/5/ 1372 ثم أحيلت المعاملة إلى ديوان جلالة الملك المعظم برقم 11407 وتاريخ 28 شوال عام 1372 وأمر حفظه الله بدراستها إبداء مايظهر لي فيها. ومن تأملها ودراسة جميع أوراقها تبين لي صحة الحكم المنوه عنه، ولم يظهر لي وجه اعتراض الرئاسة عليه، وكتبت بموجب ذلك الفتوى المدونة صورتها ضمن هذه المعاملة، ثم أحيلت إلى رئاسة القضاة لتنفيذ ماجاء بالفتوى، فاعترضت عليه بالملاحظات التي أبدتها في خطابها لسموكم برقم 172 في 3 محرم 73 وحينئذ أبدى لسموكم أن اعتراض الرئاسة على الفتوى ليس بصحيح؛ لأن هذا الوقف مر عليه ما بنيف على ثمانين سنة، واعتبر صحة أصله عنده عدة حكام، ولايخفى ماهو المتبع في الأحكام والأوقاف التي تمضي عليها عدة عصور، ورئاسة القضاة فيما يظهر في السنوات الماضية لاتتجاوز هذه الخطة، اللهم إلا هذه القضية.
أما اعتراضها بما في كلام " إمام الدعوة " الشيخ محمد بن عبد الوهاب رحمه الله؛ فإن الشيخ لايريد بكلامه إبطال جميع الوقف السابقة من هذا النوع، ولاجرى العمل منه ولامن أولاده واحفادة ولاتلاميذهم من العلماء بشيء من ذلك. هذا كله لو سلمنا دخول وقف آل عبد الجبار تحت فتوى إمام الدعوة

(9/107)

رحمه الله. وبهذا يتحد أنه ليس عندي في المسألة سوى ماكتبته فيها أولاً. والله يرعاكم (الختم) .
(ص / ف 1357 في 8/11/ 1373)
(2352 ـ فتوى في المعنى)
الحمد لله وحده. وبعد:
فقد سألني محمد بن علي بن هديب عن وصية جده محمد بن علي بن هديب، وذكر أنه أوصى بثلث ماله يجعل في (مدي) والفاضل بعد إصلاح المدى للعيال، وأن البنات يأكلن من الفاضل مادمن على قيد الحياة. وقد توفي أبناؤه لصلبه، وبقي أولادهم، وأولاد أولادهم، ويسأل عن قسمة الفاضل؟
فأفتيته بأن إذا كان الحال كما ذكر فالفاضل من الريع بعد إصلاح المدى للطبقة العليا من أولاد الأبناء الذكر والانثى سواء، فان انقرضوا انتقل لمن بعدهم مرتباً. والله أعلم. قال ذلك الفقير إلى الله محمد بن إبراهيم بن عبد اللطيف. وصلي الله علي نبينا محمد وآله وسلم.
(ص / م 703/ 1 في 6/3/ 1387)
(2353 ـ لايتجاوز بالقرابة الجد الثالث إلا إذا كان عرف)
قوله: والقرابة وأهل بيته وقومه يشمل.. الخ.
وكذلك النسباء , أو انسباء زيد.
ونعرف أنه لايدخل فيهم ذو رحم كأولاد الأخوات.
وإذا كان عرف لأهل البلد أنه يطلق على من وراء الجد الثالث تقوى، فكل قوم يعمل بما هو متعارف عندهم ... (تقرير) .
(2354 ـ من يدخل في مسى الأقارب، وهل القريب منهم والبعيد، والغني والفقير، والذكر والأنثى سواء)
من محمد بن إبراهيم إلى حضرة المكرم الشيخ راشد بن صالح بن خنين المحترم
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصل إلينا كتابك وكتاب أبناء عمكم المتضمن الاستفتاء عن وقف الحاج ابن الملا الذي وقفه على الشيخ راشد بن خنين في الأحساء مدة حياته،

(9/108)

ثم على أولاده، ثم على أولاد أولاده ممن أباؤهم من ذرية أبيه المذكور، بطناً بعد بطن، لايرث ولد مع والده، فإن انقرض أولاد الشيخ راشد وأولاد أولادهم فعلى أقاربه من آل خنين، ثم على فقراء المسلمين. أه.
وذكرت أن ذرية الشيخ راشد انقرضوا، ولم يبق إلا الأقارب الموقوف عليهم وكلهم لايرغبون المخاصمة فيما بينهم، وأنما يرغبون صدور فتوى عن من تشملهم كلمة (الأقارب) من آل خنين: وهل يكون الأقرب منهم أحق، أم يستحق البعيد منهم مع القريب، وهل الذكر والأنثى سواء للذكر مثل حظ الانثيين، وهل لأولاد البنات من الأقارب إذا كانوا ـ أي أولاد البنات ـ من آل خنين حق، أم لا؟
والجواب: الحمد لله. إذا كان الحال كما ذكرتم فالمشهور أن كلمة " الأقارب" يشمل الذكر والأنثى من أولاه وأولاد أبيه وأولاد جده وأولاد جد أبيه أربعة آباء فقط؛ لأن النبي صلى الله عليه وسلم لم يجاوز بني هاشم في سهم ذوي القربى، والذكر والأنثى والصغير والكبير، والغني والفقير في ذلك سواء؛ لعموم القرابة.
وأما سؤالك هل يكون الأقرب منهم أحق أم يستحق البعيد مع القريب فالظاهر أنه يستحق البعيد مع القريب، فلايفضل أعلا ولافقير ولا ذكر على من سواهم؛ لعموم القرابة، صرح به في " شرح الغاية " وهو معنى كلامهم.
وأما سؤالك هل الذكر والأنثى سواء، أم للذكر مثل حظ الأنثيين. فقد عرفت مما سبق أن الذكر والأنثى سواء.
وأما سؤالك هل لأولاد البنات من الأقارب إذا كانوا ـ أي أولاد البنات ـ من آل خنين حق، أم لا؟ فلاشك أن لهم حقاً إذا توفرت فيهم الشروط. والله أعلم، وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ص / ف 1189 / 1 / 1385)
(2355 ـ هل يعمل بالوصية بعد وجودها، أو بما جرى عليه العمل بعد فقدها)
من محمد بن إبراهيم إلى المكرم ناهض بن عبد العزيز الناهض
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد جرى اطلاعنا على استفتائك الوجه إلينا منك بخصوص ذكرك أن

(9/109)

رجلا وقف وقاً على المحتاج من أقاربه، ثم فقدت وثيقة الوقف، وبعد مدة طويلة وجدت، وقد كان العمل طيلة هذه المدة على غير مانص عليه الواقف وتسأل من هم أقارب الشخص شرعاً، وهل يعمل بالوصية بعد وجودها، أو بما صار عليه العمل بعد فقدها؟
والجواب: الحمد لله. إذا وقف الشخص على " أقاربه " شمل الذكر والأنثى من أولاده وأولاد أبيه وأولاد جده ,أولاد جد أبيه فقط؛ لأن النبي صلى الله عليه وسلم لم يجاوز بني هاشم بسهم ذوي القربى، ولم يعط قرابة أمه شيئاً. وحيث أن الواقف وقف على المحتاج من أقاربه فمن كان منهم محتاجاً صار ضمن مستحقية، سواء كان ذكراً أو أنثى، قريباً منه أو بعيداً، صغيراً كان أو كبيراً.
أما سؤالك هل يعمل بالوصية بعد وجودها أو بما جرى عليه العمل بعد فقدها؟ فجوابه يتعين العمل بمقتضى نص الوصية إن لم يكن في المسألة خصومة. وبالله التوفيق والسلام.
مفتي الديار السعودية
(ص/ف 2815 /1 في 11/7/ 1387)
(2356 ـ توضيح عبارتين)
قوله: كوقف علي رضي الله عنه.
ووقف علي ـ الله أعلم ـ أنه إما على القرابة، أو نحو هذا؛ فإن القرابة يكونون قليلين ثم ينتشرون، وهم الذين يقال لهم: السادة، والاشراف.
(تقرير)
قوله: والأقتصار على أحدهم.
ليس المعنى أن الذين في وطنه يعطيهم والذي ليسوا في وطنهم لايعطيهم؛ بل هم في بلد واحد أعطي بعضاً أكثر من بعض، فيسوغ التفضيل. والذي ينبغي أن لايفضل إلا الأحوج. (تقرير)
(2357 ـ قوله: وإن عين إماماً أو نحوه تعيين
قال: هذا المسجد وقف، وإمامه فلان. أو من بني فلان. أو من مذهب

(9/110)

كذا. تعين عملا بنصه. وظاهره وإن كان مفضولا بالنسبة إلىمن هم في المسجد.
ونحو الامام كمدرس عينه في مدرسة وقف.
لكن ماذكر هنا من جهة تقديم المفضول في الامامة في كلام اليخ ما يقتضي خلافه، وأن الأولى أن يتبع مقتضى الشرع " يؤم القوم أقرؤهم لكتاب الله " الحديث (1) .
أما إذا كان فاسقاً لهذا ينبغي أن يعمل فيه بحكم الشرع لو لم ينص عليه.
(تقرير)
(2358 ـ الطريقة التي ينفذ بها أباه الذي أخذ من وقف لايستحقه)
من محمد بن إبراهيم إلى المكرم عبد الحميد عبد المجيد ملا ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد جرى اطلاعنا على استفتائك بخصوص الوقف الذي كان والدك يأخذ شيئاً من غلته بحجة أنه أحد المستحقين فيه، وذكرك أن شهادة جدك صريحة في عدم استحقاق أبيك منه، وأن أخاك للآن مصر على استلام صيبته مما يأخذه أبوك وأنت متحرج من أخذ هذا الاستحقاق، وتود أن تعرف الطريقة التي تنقذ بها أباك مما أخذه غير مستحق له.
وقبل أن نجيبك على سؤالك ننبهك إلى خطئك في عبارة ذكرتها لنا في خطابك وهي قولك: فاستخرت الله ن ثم سماحتكم.
ونفيدك أن الاستخارة نوع من أنواع العبادة لايجوز صرفها لغير الله تعالى، فلاتجوز استخارة المخلوق؛ لأنها خاصة بالخالق عالم الغيب والشادة، حيث أن المستخير يسأل الله تعالى أن يختار له ماهو خير له في دينه ودنياه ومعاشه وعاقبة أمره، وهذا بعض حق الله، لايصلح منه شيء لغيره تعالى.
_________
(1) أخرجه مسلم.

(9/111)

أما ماذكرته من تحرجك من أخذك ما كان يأخذه أبوك من غلة هذا الوقف فبارك الله فيك، وزادك الله مخافة وبرا.
وأما سؤالك عن الطريقة التي تنقذ بها أباك مما أخذه من هذا الوقف غير مستحق له فإن كنت موسراً فرد ما أخذه أبوك إلى أهله، واحتسب ذلك عند الله تعالى، فإن لم تستطع فرد ماتستطيع رده، وأكثر على أخيك المشورة بمشاركته إياك في رد ما أخذه أبوكما، وفي تخليه عن أخذ ماليس له بحق.
وفقك الله، وأخذ بأيديكم. والسلام عليكم.
مفتي الديار السعودية
(ص/ف 1219 / 1 في 24/4/ 1386)
(2359 ـ فاضل ثلث الموصية يصرف على المحتاج من قرابتها إذا نصت عليه)
الحمد لله وحده. وبعد:
فقد سئلت عن وصية منيرة بنت ماشري بن حسن التي أوصت بثلث مالها يجعل فاضله بعد الوصايا المعينة في نخل يصرف ريعه علىالمحتاج من حمولتها وغيرهم.
فأفتيته: بأنه إن كان في حمولتها أحد محتاج ينطبق عليه الشرط الذي نصت عليه في وصيتها فهم داخلون في الاستحقاق ولاينحصر فيهم، وإلا فالريع يوزع على المحتاج من غيرهم، فإن احتاج أحد حمولتها فيما بعد فهو على استحقاقه. والله أعلم. قال ذلك ممليه الفقير إلى الله محمد بن إبراهيم بن عبد اللطيف، وصلى الله على محمد وآل وسلم.
مفتي الديار السعودية
(ص / ف 229 /1 في 18/1/ 1388)

(9/112)

(فصل والوقف عقد لازم)
(2360 ـ الرجوع عن الوقف)
إلى حضرة صاحب السماحة الشيخ محمد بن ابراهيم آل الشيخ حفظه الله أمين
السلام عليكم ورحمة الله وبركاته.. وبعد:
متع الله بحياتك لي دكانين في بلادنا (ثادق) وأوقفتها على إمامين من أئمة مساجد ثادق. والآن أراد الله على بصري وكفيت، وزوجتي ضريرة، وأنا أبو عائلة، ولا لي من الاكتساب لاقليل ولاكثير. فهل يجوز لي الرجوع عن الوقف المذكور بموجب الحاجة والضرورة والدين، أم لا؟ أفدنا إثابك الله الجنة.
والسلام عليكم ورحمة الله وبركاته..
محبكم
عامر بن ابراهيم بن عيسى من أهل ثادق
الحمد لله لا أعلم رخصة في نقض الوقف، بل يبقى الوقف على حاله، وأنت سيرزقك الله تعالى قاله ممليه الفقير إلى عفو الله محمد بن ابراهيم، وصلى الله على محمد وآله وصحبه وسلم. ... الختم.
(2361 ـ تراجع عن بعض الوقف لحاجته الشديدة)
من محمد بن ابراهيم إلى فضيلة رئيس محكمة حائل ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
بالاشارة إلى خطابكم رقم 174 /1 وتاريخ 20/1/ 1388 ومشفوعه ستدعاء حمود السعر، المتضمن أنه سبق أن أوقف جميع مايملك من العقار وهو ودكاكين، ثم أصيب بمرض أقعده عن العلم، وأن نفد كل مالديه من، وأنه الآن لا يستطيع أن ينفق على نفسه، ويرغب سحب وقيته أحد كانين ليبيعه وينفق على نفسه من ثمنه، ويستسفتي عن ذلك.

(9/113)

ونفيدكم أنه إذا كان الأمر كما ذكره من حاجته الشديدة، وإذا لم يكن ثم أحد تلزمه نفقته، وليس له مال يستطيع الانفاق منه أو من ثمنه، وليس في غلة الوقف مايكفي للانفاق عليه، فلا بأس بسحبه وقفية أحد الدكانين وبيعه والانفاق على نفسه منه. وبالله التوفيق. والسلام عليكم.
مفتي الديار السعودية
(ص / ف 1125 في 28/5/ 1388)
(2362 ـ لايباع السيف الموقوف ويحج به)
من محمد بن ابراهيم إلى حضرة المكرم الأخ ابراهيم بن سعد بن ناصر
سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
وصلنا خطابكم الذي تسألون فيه عن جواز بيع السيف الموقوف في سبيل الله والحج به؟
والجواب على سوء الكم هو أنه لايجوز التصرف فيه ببيع أو غيره، بل يلزم ابقاؤه، وحبسه فيما عين له. والله يحفظكم.
(ص / ف 1119 في 30/8/ 1379)
(2363 ـ أنشاء مدرسة على أملاك غيب)
من محمد بن ابراهيم إلى حضرة صاحب الجلالة رئيس مجلس الوزراء سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد جرى الاطلاع على المعاملة المحالة إلينا رفق خطاب مقام رئاسة مجلس الوزراء برقم 24828 وتاريخ 27/12/ 1380هـ بشأن قطعتي الأرض المراد إنشاء مدرسة عليها في حي إجياد ـ المشتملة علىإفادة وزارة المالية والاقتصاد الوطني بأن الحصة التي تطلبها وزارة المعارف بقيمة مثلها، إلى آخر إفادتها.

(9/114)

ونفيد جلالتكم أن يد وزارة المالية على أراضي الغير الغيب يد وصاية، وأن الوصي يلزمه الحرص والاهتمام بما يحفظ ماتحت من وصاية، وألا يتصرف فيه إلا بما فيه الغبطة والمصلحة واستفتاء وزارة المالية في حكم بيعها وتشوفها لذلك ليس لمصلحة الوقف، بل الاحوط والأصلح لهذه الأوقاف بقاؤها. وبالله التوفيق. والله يحفظكم.
(ص / 158 في 14 /2/ 1381)
(2364 ـ بناء مسجد على أرض موقوفة على مسجد)
من محمد بن إبراهيم إلى المكرمين عبد الله بن علي بن نصير وعبد الله محمد حمران ... سلمهما الله
السلام عليكم ورحمة الله وبركاته. . وبعد:
فقد جرى اطلاعنا على استفتائكم هل يجوز لمن يريد فعل الخير إقامة مسجد على أرض موقوفة على مسجد، أم أنه لايجوز إلا بطريقة شراء هذه الأرض؟
والجواب: الحمد لله مادامت الأرض المراد بناء المسجد عليها مشغولة بوقف لجهة ما فانشغالها بهذا الوقف مانع من بناء مسجد عليها، ولايجوز نقل الوقف إلا بمسوغ شرعي. والسلام عليكم.
مفتي الديار السعودية
(ص / ف 4846/1 في 17/9/ 1388)
(2365 ـ جواز بيع الوقف لاختلاله وقلة مغله ولوجود الغبطة والمصلحة، وعمارة وقف من غلة وقف آخر) .
من محمد بن ابراهيم إلى حضرة صاحب الفضيلة الشيخ عبد العزيز بن صالح رئيس المحكمة والدائر الشرعية بالمدينة المنورة.
السلام عليكم ورحمة الله وبركاته.. وبعد:
فبالاشارة إلىخطابكم رقم3294 وتاريخ 24/9/ 1375 المرفق به الأوراق المحالة إلى محكمتكم من رئيس مجلس الوزراء برقم 4641 في 1375

(9/115)

بخصوص رغبة الأشراف الشقادمة السماح لهم باستبدال بستانهم الخرب بما فيه مصلحة للوقف.
أفيدكم أنه قد جرى الاطلاع على الصكوك الخاصة بالوقف المذكور، والذي يظهر لنا بيع الوقف لاختلاله وقلة مغله، ووجود الغبطة والمصلحة في بيعه ليشتري به اصلح منه للوقف. كما اختار ذلك الشيخ تقي الدين ابن تيمية وابن القيم، وافتى به علماء الدعوة، وعليه العمل، ودليله واضح؛ لما روي أن عمر بن الخطاب كتب إلى سعد لما بلغه أن بيت المال الذي بالكوفة نقب: أن انقل المسجد الذي بالتمارين واجعل بيت المال قبلة المسجد، فإنه لن يزال في المسجد مصل. وكان هذا بمشهد من الصحابة ولم يظهر خلافه.
عمارة وقف من غلة آخر جائزة، بشرط اتحاد الواقف، واتحاد الجهة. قال في " مختصر مجموع المنقور" قال الشيخ تقي الدين: ولو وقف رجال أملاكا على جهة مثل أن يوقفوا على مسجد، فهل يجب، أو يجوز أن يعمر بعضها /ن فائدة بعض؟ الذي ينبغي جواز ذلك، بل وجوبه، لأن المستحق واحد. أه وافتي بعض أصحابنا بجواز عمارة وقف من ريع آخر بشرط اتحاد الجهة فقط.. قال في " الانصاف ": وهو قوي، وعليه العمل. أهـ.. ومما ذكرناه يظهر حكم المسألة، فإنه إذا جاز استبدال الوقف بغيره أو بيعه والشراء بثمنه بدله أصلح منه فكذلك عمارة أحد الواقفين بالآخر.. ومثله إصلاح بعض الوقف الواحد ببعض والسلام عليكم ورحمة الله وبركاته.
(ص / ف 725 في 10/11/ 1375)
(2366 ـ إذا ثبتت الغبطة فلا بأس من استبداله)
من محمد بن ابراهيم إلى فضيلة قاضي المبرز ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد اطلعنا على كتابكم المؤرخ في 9/2/ 81 بشأن العقار الموقوف على مسجد في المبرز أنه يلزمكم معرفة مساحة أرض العقار المستبدلة، ومساحة أرض العقار الذي يراد استبداله بالأرض، وعن مكان الوقف هل هو أرض وشجر أو شجر وحده أو أرض فقط. ثم هل في استبدال العقار بأرض الوقف

(9/116)

غبطة ظاهرة للوقف، وهل الرغبة متجهة إليه. فإذا اثبت لديكم تحقق غبطة الاستبدال للوقف لا بأس من استبداله. والسلام عليكم.
(ص / ف 233 /1 في 17/9/ 1381)
(2367 ـ بيع وقف على الصوام تعطل)
لما تعطل نفع الأرض المسماة " المدينة " الواقعة في القرينين في بلد الرياض، وكانت وقفا على الصوام في مسجد المريقب. أفتيت ببيعها ونقلها فيما يعود بالنفع على الجهة الموقوف عليها، وأقمت عبد الله بن عبد الرحمن بن كنعان وكلاً على البيع، فباع عبد الله بن كنعان المذكور الأرض المذكورة المحدودة قبلة بالشارع وشمال بالشارع وشرقاً بالشارع وجنوباً بأرض المشتري. على عبد العزيز الخرجي بثمن قدره وعدة خمسون الف (50000) ريال عربي صافية عن سعي الدلال، وقد قبض عبد الله بن كنعان عن الثمن المذكور خمسة وعشرين ألف ريال نقداً، وخمسة وعشرون الف ريال باقي الثمن موجلة تحل مع النصف من صفر سنة 1375شهد باقرار كل من البائع والمشتري محمد ابن الشيخ حمد بن حسين آل الشيخ، وعلي بن عبد الله بن خميس، وأملاه مصححا للبيع المذكور الفقير إلى عفو الله تعالى محمد بن ابراهيم بن عبد اللطيف وكتبه من إملائه عبد الله بن ابراهيم الصانع، وصلى الله على نبينا محمد وآله وصحبه وسلم.
(الختم)
(ص / م 279 في 27/3/ 1374)
(2368 ـ إذا تعطلت منفعة المدي)
من محمد بن ابراهيم إلى حضرة صاحب السمو الملكي الأمير / فهد بن عبد العزيز سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد تلي على عقد والدكم عبد العزيز لكم على (ثليم) سبالة الوالد عبد الرحمن رحم الله الجميع الذي عليه تسجيلي بالصحة، فإذا هو عقد مساقاة فقط مشتمل على شروط:

(9/117)

" أحدها " أداء ماوجب بنص الواقف والدكم عبد الرحمن. و " الثاني التصليح التام للوقف بالسقي وغيره. " الثالث " القيام بماء المدي على التمام.
وتذكر ـ حفظك الله ـ أنه بعد وجود هذه المواسير والبزابيز هجرت الآباء والأمدية. وتسأل عن نقله في موضع يضمن مقصود الواقف في بضع البلاد المجاورة المحتاجة للمدى.
والجواب: إذا كان الأمر كذلك فإن عقد المساقاة الذي بيدكم ينفسخ لعدم حصول المقصود. وأما النقل فبكل حال أنكم ستراجعون فيه الملك حفظه الله.
أما حكم النقل فسائغ بشرط تعطل منفعة المدي، وبشرط أن يكون في عقار رغبة وقار يغل غلة جيدة تؤمن المدي من جهة الماء ومن جميع النواحي، وتؤمن المعينات على الدوام، ويكون على طريق عام ولو بلد أخرى محتاجة لذلك.
نرجو الله تعالى أن يوفقكم. ويحفظ الملك وإياكم. ويغفر لآبائك، ويتقبل حسنات الجميع. والسلام.
(ص / م 138 في 11/5/ 1376)
(2369 ـ بيت موقوف على القاضي وتعطلت منافعه وبيع وأعطي انساناً مضاربة)
من محمد بن ابراهيم إلى فضيلة قاضي المجمعة ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد أطلعنا على خطابكم رقم 55 في 18/4/ 1377هـ الذي تذكرون فيه أنه يوجد فيما سبق في المجمعة بيت وقف على القاضي ينزله أو يؤجره ويأخذ ريعه، فلما تعطلت منافعة بأعه أحد القضاة السابقين بسبعة آلاف ريال، وأعطاهاانسانا على طريق المضاربة.
والذي أراه أن يشتري بالسبعة الآلاف وماخصها من الربح بيتا ولو صغيرا عامرا أو دكانا يكون وقفا على القاضي بدلا عن البيت الذي بيع لتعطل منافعة. فلاجراء مايلزم والله يحفظكم.
رئيس القضاة
(ص / ق 27 في 4/5/ 1377هـ)

(9/118)

(2370 ـ ويباع الوقف إذا خشي تعطله أو رجحت المصلحة)
قوله: ولايباع إلا أن تتعطل منافعة
وبعضهم يجوزه إذا خشي تعطله. ولبعضهم طريقة أخرى وهي طريقة الشيخ وابن القيم ومن وافقهما أنه يجوز حتى لرجحان المصلحة، وهذا الذي عليه الفتوى، لكن في هذا يشترط أن يكون شيئاً واضحاً يظهر لكل أحد فإذا كانت تساوي مائة، ودار أخرى متوفر فيها البقاء والغلة تساوي مائة وخمسين فهذه مصلحة ظاهرة.
ومما يدل على قول ابن القيم والشيخ ومن وافقهما حديث عمر نقله (1) للمصحلة، بل يدل على أنه ولو لم يكن لمصلحة الوقف بل سواه.
ومن أصول الشريعة ارتكاب احدى المفسدين لتفويت اعلاهما. فالمسجد إذا خيف عليه هدم، وكذلك الكعبة، والاحكام الشرعية كلها معللة منها ماظهر لنا علته فجاز أن نتمسك بتلك العلة طردا وعكسا. يقول بائع الوقف: إن (أريد إلا الاصلاح ما استطعت) (2) وقال صلى الله عليه وسلم: " ومن خلف على يمين فرأي غيرها خيراً منها " الحديث (3) وأشياء ذلك من أصول الشريعة. ثم الجواب عن الحدي (4) أنه كبيع الأعيان الأخرى.
ثم الوقف من بيعه؟ في ذلك ثمانية طرق للأصحاب ... (تقرير)
(2371 إذا لم يوجد مايعمر به ولاحصل قرض ولااستدانة فيباع وينقل فيبيت أعمر منه)
من محمد بن ابراهيم إلى حضرة المكرم صالح الرويتع ناظر أوقاف آل سعود سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
_________
(1) نقل المسجد لما نقب بيت المال فجعله في قبلته.
(2) سورة هود ـ آية 88.
(3) فليأت الذي هو خير وليكفر عن يمينه " ولفظ حديث عبد الرحمن بن سمرة مرفوعاً " إذا حلف احدكم على يمين فرأي غيرها خيراً منها فليكفر عن يمينه وليفعل الذي هو خير " أخرجه الستة إلا مالكاً لفظ النسائي.
(4) " لايباع ولايوهب ولايورث ".

(9/119)

فقد وصل إلينا كتابك رقم وتاريخ المتضمن استفتاءك عن بيت خضراء مولاة الامام فيصل بن تركي رحمه الله، وذكرت أن البيت يقع شمالي مسجد الجامع الكبير في الديرة، وأنه خربان لايصلح للسكني، ويحتاج إلى تعمير وليس لديكم مايقابل عماره، ولم يؤجر إلا بألف وسبعمائة ريال، ويسام بثمانين الف ريال وتستفتي في بيت ونقله إلى بيت أعمر منه؟
والجواب: الحمد لله إذا كان الحال كما ذكرتم، وأنكم لم تجدوا مايعمر به ولاتمكنتم من استقراض أو استندانة على ريعه فلا بأس ببيعه ونقل ثمنة إلى بيت أعمر منه لاستغلاله، وانفاق غلته على مانص عليه الواقف والأولى مراجعة المحكمة، ووقوف الهيئة على هذه الاجراءات كالمتبع.
والسلام عليكم..
مفتي الديار السعودية
(ص / ف 3841 / 1 في 1/9/ 1389)
(2372 _ مزرعة فيها صبرة، وقد حفت بها المساكن، وفيها مسقى عام تعطل، فهل يجوز اقامة مساكن عليها تكون صبرة تفي بمستلزمات الوقف، وهل يجوز حصر الوقف في جهة منها، ونقل المسقى)
من محمد بن ابراهيم إلى المكرم محمد السالم العائد ... سلمه الله
فقد وصلنا استفتاؤك وفهمنا ماتضمنه بخصوص أرض البحيرة وأنها ملك لكم، وفيها صبرة عيس وتمر، وفيها مسقى عام، وأنكم فيما سبق تشتغلون هذه الأرض بالزراعة وتؤدي الصبرة لأهلها، ويقوم الناظر على هذا المسقى بما يلزمه، وأن الأرض الآن صارت في وسط البلد، وأن البيوت قد خفت بها من كل جانب، وأصبحت صالحة للسكن فيها، كما أن البلاد قد حفت بها من كل جانب، وأصبحت صالحة للسكن فيها، كما أن البلاد الآن قد عمها شبكة المياه العذبة، وأن البئر قد تغير ماؤها فأصبحت مالحة مما كان سبباً في تعطل منافع هذا المسقى، كما أن بعض هذه الأرض قد سبق أن بني مساكن، وقرر على كل واحد منها صبرة سنوية. وتسأل هل تمسح هذه الأرض لاقامة مساكن عليها، ويفرض على كل واحد منها صبرة نظرا، لعجزكم عن زراعتها. إلى آخر ماذكرت.

(9/120)

ونفيدك أنه مادام الآمر كما ذكرت فلا بأس من مسحها لاقامة مساكن عليها، ويفرض على كل واحد منها صبرة تفي مجموعها بمستلزمات الوقف.
أما حصرها في جهة مامن الأرض وتحرير الباقي منها. فذلك لايجوز؛ لتعلق الوقف برقية جميع الأرض، ولأنه ليس من مصلحة حصره في جزء منها.
وماذكرته من تعطل منافع الوقف نظرا لتغير ماء البئر إلىملوحة، ولوجود شبكة المياه العذبة في البلاد، فلابأس من نقل جهة الوقف إلى جهة تماثل جهته الأولى على نظر القاضي لديكم. وبالله التوفيق. والسلام.
(ص / ف 22570 في 1/10/ 1383هـ)
(2373 ـ يجوز أن يبني في البستان الوقف المتعطل بيتا يكون ريعه على مانص عليه الموصى)
من محمد بن ابراهيم إلى حضرة المكرمين محمد وعبد الرحمن بن محمود اببو صالح سلمهما الله.
السلام عليكم ورحمة الله وبركاته ... وبعد:
فقد وصل إلينا كتابكم الذي تستفتون به عن وصية والدكم المتضمنة وقفه القليب التي في حلة البحير، ووقفه البستان الذي فيه النخل على مصالح القليب وتقويم دلوها ومايحتاج إليه. وذكرتم أنه يغور المياه مات النخل وتعطل البستان، وجعلتم محل القليب بزبوز يستقي منه الناس: وتسألون عن جواز بناء بيت في أرض البستان يكون وقفا على مانص عليه والدكم.
وقد تأملت ماذكرتم كما تأملت الوصية المرفقة ووجدت في ظهرها بقلم الوالد مانصه: فإن كان النخل مايكافي القليب فالنظر للوكيل في أرض النخل: إما تبني بيت، أو تصبر صبره. أهـ.
ويموجب ماذكر فيجوز للوكيل أن يبني محل البستان بيتا يكون ريعه على مانص عليه الموصي، لاسيما إذا كان النخل قد تلف وتعطلت منافعه، وكذلك لابأس باقتطاع جزء من الأرض بعد تقويمها بقيمة مثلها أو بزيادة ع لى قيمةمثلها احتياطا نظرا لحاجتكم إلىمايلي بيتكم ولأجل عمارته بقيمتها إذا لم يكن للوقف مورد آخر يعمر منه، وهذا لايكون إلا من طريق المحكمة الشرعية،

(9/121)

ويعد وقوف الهيئة على الأرض، والاحتياط في تقويمها بأكثر ما يمكن أن تقدر فيه. والسلام عليكم.
(ص / ف 565 في 16/5/ 1381)
(2374 ـ الدور التي فيها حكر إذا هدمت للتوسعة اشترى بها دور أخرى وشرط فيها)
من محمد بن ابراهيم إلى المكرم فضيلة رئيس المحكمة الكبرى بمكة المكرمة سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فنعيد إليكم برفقة الأوراق الخاصة بقضية ناظر وقف آل غالب مع صالح باز ورفقائه، المرفوعة لنا بخطابكم المشفوع رقم 166 / 4 في 26/9/ 1386 ونشعركم أنه بدراسة الأوراق وما دار بينك أنت وشريكك في النظر الشيخ عبد الرحمن المرزوقي وبين هيئة التمييز اتضح صحة ماحكمت به، وهو أن يشتري بثمن الدور المهدومة دوراً أخرى، ويشترط فيها ماشرط في أصلها، وتبقى الحال على ماكانت عليه، أهل الدور في أيديهم الدور، وآل غالب لهم المطالبة فيما سمي لهم من الحكر. والسلام.
رئيس القضاة
(قيده 31/3 في 2/1 / 1387)
(هذه الفتوى وجدتها عند فضيلة الشيخ عبد الملك بن دهيش)
(2375 ـ إذا رغب أصحاب البناء المهدوم قيمته ولم يرغبوا شراء البدل)
من محمد بن إبراهيم إلى حضرة صاحب السمو وزير المالية والاقتصاد الوطني
سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد
فأجابة لخطاب سموكم المشفوع رقم 105 وتاريخ 19/1/ 1388 حول قضية وكيل الأشراف آل غالب مع صالح باز ورفقائه، المتضمن رغبتكم في

(9/122)

بيان الكيفية التي نراها مبرئة لذمة الدولة في تسليم قيمة العقارات المذكورة، والإفادة عن الحكم فيما إذا رغب أصحاب البناء الحصول على قيمة البناء ولم يرغبوا شراء البدل.
نشعر سموكم بأن الذي نراه هو أن تدفع القيمة لمن في أيديهم الدور صالح باز وزرفقائه، ويكون ذلك بواسطة المحكمة الكبرى بمكةلتطبيق ماصدر منها، وتشرف على صرف القيمة في دور أخرى بدل الدور المهدومة على حد ما صدر من رئيس المحكمة في المسألة. وسنعطي فضيلة رئيس المحكمة الكبرى بمكة المكرمة صورة من خطابنا هذا للاحاطة والاعتماد. والله يحفظكم.
والسلام.
29/11/ 1395
(ص / ق 1340 / 1 في 5/5/ 1388هـ)
(2376 ـ رفع أنقاض قديمة على أرض محكرة، ووضع عمارة جديدة)
حضرة صاحب الفضيلة المفتي الأكبر ... المحترم
السلام عليكم ورحمة الله وبركاته..
افتوني أدام الله فضيلتكم في أرض جرى تحكيرها من قبل أهلها على شخص، فأقام عليها انقاضه مدة طويلة من الزمن، ثم دعته الحاجة إلى بيع انقاضه القائمة على نفس الأرض على شخص آخر حل محله في دفع الحكر حتى وسع الله عليه فأراد رفع الانقاض القديمة ليضع غيرها بعد أن تكلف في تعديل أرضها الجبلية المال الكثير ـ هل للمحكر الحق في منعه من ذلك أم لا؟ \
والله الكريم أسأل أن يديم توفيقكم، ويحفظكم.
مقدمه محمد حسن فارس
وعليكم السلام ورحمة الله وبركاته. ليس للمحكر والحال ما ذكر منع المستحكر من رفع الأنقاض القديمة بالأرض ووضعه مكانها عمارة جديدة أملاه الفقير إلى ربه محمد بن ابراهيم بن عبد اللطيف آل الشيخ وصلى الله على محمد وآله وصحبه وسلم.
حرر في 8/7/ 1372هـ الختم
(هذه الفتوى وجدت عند فضيلة الشيخ عبد الملك بن دهيش)

(9/123)

2377 - إذا أراد هدم الأنقاض المقامة على أرض وقف محكرة ليبني عليها زيادة أدوار، وإذا كانت تستحق زيادة حكر)
من محمد بن ابراهيم إلى فضيلة رئيس المحكمة الكبرى بمكة سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد جرى الاطلاع على أوراق المعاملة الواردة إلينا منكم برقم 2496 /1 وتاريخ 24/6/ 88 المتعلقة بالأرض الوقف على مسجد أحمد شاه بالسليمانية بمكة، والمحكرة لجميل بكر طيب، وذكرتم أنه أراد هدم الأنقاض لعمارتها خمسة أدوار وتبرع لجهة الوقف بحكر سنوي قدره خسمون (50) ريال، كما تبرع بثلاثة آلاف ومائتين وخمسون ريال كدخولية لمرة واحدة فقط مقابل السماح له ببناء خمسة الأدوار المذكورة إلى آخره:
ولايخفاكم أن إجازة مثل هذا من أختصاص القاضي، فإذا لم يكن في ذلك هظم لحق من حقوق الوقف وكان فيه غبطة ومصلحة للوقف ورايتم إجازته فلكم ذلك، لكن لاحظوا إن كانت الأرض الدخولية ومن سيتولاها، وهل ضمها إلى الحكر أصلح للوقف. القصد أنكم تجتهدون للوقف بما يحفظ حقوقه، لأن هذا شيء في ذمتكم: والسلام عليكم.
مفتي الديار السعودية
(ص / ف (رقم 2456 / 1 في 21/8/ 1388)
(وهي من الفتاوي التي حصلت عليها من فضيلة الشيخ عبد الله بن دهيش)
(2378 ـ بيع وعمر بيوتا وفيه وزان تمر)
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبرى بالرياض سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد
فنشير إلى خطابكم المرفق المرفوع لنا برقم 2802 وتاريخ 21/2/ 1382 والمعطوف على المذكرة الواردة إليكم من فضيلة أحد قضاة المحكمة الشيخ

(9/124)

ابراهيم العمود برقم 847 وتاريخ 18/7/ 1382 بشأن دعوى عبد العزيز بن صالح بن فريان ضد عبد الله بن عبد العزي بن راجح بشأن وزان التمر في نخل آل راجح والتي تصرف في أضحية لامرأة من آل فريان، ويذكر القاضي أن النخل قد بيع وعمر بيوتا، ويطلب إرشاده عما يجب في مثل هذه المسألة.
وعليه نشعركم أن الذي ينبغي أن يقدر الوزان من الثمن ويشتري بذلك عقار يكون وقفا، ويكون التقدير من أهل الخبرة حسب توجيه القاضي، مع ملاحظة ما إذا كان ثمن العقار الأولى قد اشترى به عقار آخر، واعطاء ذلك مايستحقه من النظر بالوجه الشرعي، فإن أشكل عليه شيء من ذلك فيكون الاستفتاء شفوياً. والله يتولاكم. والسلام.
رئيس القضاة
(ص / ف 1617 /3 في 24/8/ 1382)

(2379 ـ أرض موقوفة وبجوارها أرض مؤجرة، فبيعت الأرض، وطلب الأخير أن تكون المؤجرة عليه كذلك)
" المسألة الثانية ": الأرض الموقوفة التي حصل بها تناقل بالبيع من رجل لآخر، وبجانبها أرض موقوفة سبق أن أخذها البائع الأول بخمسة أريل تدفع كل عام ثم ان المشتري الأخير حاول أن ينزل منزلة البائعين السابقين في قضبان الأرض الموقوفة، وأن عصبة الواقف يطالبون برفع يده عن الأرض المذكورة.... الخ.
أما " المسألة الثانية " فالذي يظهر أن المسألة راجعة إلى العصبة إن شاؤوا أن يدفعوا له الأرض بالأجرة المعلومة كسابقية والا فلا يلزمهم ذلك، ولهم حق المطالبة برفع يد المذكور عن الأرض. هذا والسلام عليكم ورحمة الله وبركاته.
(ص / ف 12 في 15/2/ 1385هـ)
(2380 ـ بيع أرض الوقف المشغولة ببناء المستأجرين عليهم لحصره في بناية واحدة أو أكثر)
من محمد بن إبراهيم إلى فضيلة رئيس محاكم الأحساء ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد

(9/125)

فنعيد لك هذه الأوراق الخاصة بما تقدم به لنا مساعد بن يوسف بن عبد العزيز آل سويلم بشأن وقف ابيه المسمى (الرفيعة) الذي سبق أن أجره على عدة أناس كل ألف ذارع بثمانين ريال لمدة مئة سنة وتسعة سننه، وأن ألف الذراع قد توزع إلى بيتين أو ثلاثة، وبعض المستأجرين تأخر عن الدفع، ويخشى من أضمحلال الوقف. ولذا فإنه يرغب الاذن في الاتفاق مع المستأجرين لبيع الأرض عليهم وحصر الوقف في بناية واحدة: وقد كتبنا لكم خطابنا المدرج رقم 1961/3/ 1 وتاريخ 25/13865 للتحقيق في الموضوع من جميع جوانبه وإفادتنا، فأجبنتنا بخطابك المشفوع رقم 323 في 13/7/ 1386 المتضمن أن مساعد المذكور قد أحضر لديك ورقة الوقف المؤرخة في 28/5/ 1339 وعليها تصديق قاضي الأحساء سابقا الشيخ عبد العزيز بن بشر وحكمه بصحتها، وقد أرفقتم صورة منها بالأوراق. ومنها معما ذكرتم في خطابكم وذيلتم به الوقفية ظهر أنه لم يبق من المستحقين لفاضل الوقف سوى مساعد المذكور وأخته نوره، وأن نوره وكلت أخاها في طلبه الأخير وأن تأخير مساعد لهذه الأرض بموجب ولايته وإذن قاضي الاحساء السابق الشيخ محمد الخيال. وذكرتم في خطابكم أيضاً أن المفهوم عن المستأجرين أو أغلبهم رغبتهم في طلب المستدعي، ولو قدر أن أحدا منهم لم يرض فيبقى على عقد الاجارة، وأنكم كتبتم لأربعة أشخاص من أعيان أهل البلد، فأجابوا بأن حصر الوقف في قطعة أرض وينايتها من غلة الوقف أصلح للوقف وأضمن له ولريعه من التلف، وختمتم كتابكم بقولكم الذي يظهر والمستفيض عند كثير من أهل الخبرة هو أن ماذكرته الهيئة آنفة الذكر فيه صلاح للوقف والموقوف عليهم والمؤجر والمستاجرين. اهـ.
وحيث الحال ماذكر فإنه متى اتفق ولي الوقف مع المستأجرين على بيع أرض الوقف المشغولة ببناء المستأجرين عليهم لحصر الوقف في بناية أو أكثر على حدة فلا نرى مانعاً من ذلك شرعاً، إذا المصلحة فيه للوقف ظاهرة، وينبغي إكمال مايلزم نحو الموضوع من قبلكم. والله يحفظكم. والسلام.
رئيس القضاة
(ص / ق 3390/3/ 1 في 5/ 13869)

(9/126)

(2381 ـ صحة بيع العقار الذي فيه حكر ـ صبرة ـ وشراء ما يمائله)
من محمد بن ابراهيم إلى حضرة المكرم الشيخ عبد العزيز بن صالح رئيس المحكمة الشرعية بالمدينة المنورة ... الموقر
السلام عليكم ورحمة الله وبركاته.. وبعد:
فبالاشارة إلى خطابكم رقم 811/20/ 8/ 1375 وملحقة رقم 3365 / 26/ 10 بخصوص الاستفتاء الموجه منكم عن بيع العقار الذي فيه حكر وقد اطلعنا على صورة الصك المرسل منكم بهذا الخصوص. والذي يظهر جواز بيع العقار الذي فيه حكر، وهو بمعنى الصبر عند أهل نجد. وقد أجاز العلماء بيع مثل هذه العقارات، قال الشيخ تقي الدين ابن تيمية في " الاختيارات " كلاما معناه: وإذا بيعت الأرض المحكرة أو ورثت فان الحكر يكون على المشتري والوارث، وليس لأصحاب الحكر أخذ الحكر من البائع وتركه الميت في أظهر قولي العلماء. أهـ وقال ابن القيم في " الهدي " أثناء الكلام على الأرض المغنومة: فعلم أن الأرض لاتدخل في الغنائم، والامام مخير فيها بحسب المصلحة، وقد قسم رسول الله صلى الله عليه وسلم وترك، وعمر لم يقسم بل أقرها على حالها وضرب عليها خراجا مستمرا في رقبتها يكون للمقاتلة. فهذا معنى وقفها، ليس معناه الوقف الذي يمنع من نقل الملك في الرقبة، بل يجوز بيع هذه الأرض كما هو عمل الأمة، وقد أجمعوا علىأنها تورث، والوقف لا يورث، ولايجوز مهراً في النكاح، ولا ألوقف إنما امتنع بيعه ونقل الملك في رقبته لما في ذلك من إبطال حق البطون الموقوف عليهم من منفعته، والمقاتلة حقهم في خراج الأرض، فمن اشتراها صارت عنده خراجية كما كانت عند البائع سواء. فلا يبطل حق أحد من المسلمين بهذا البيع، كما لم يبطل بالميراث والهبة والصداق. أهـ. وقال في " مختصر مجموع المنقور ": قال ابن ذهلان: بيع الأراضي التي فيها صبرة معلومة صحيح لابطلان فيه، ولافرق في ذلك عن الخراج على القول بصحة بيع الخراجية، فبيع النخل إذا كان فيه صبرة صحيح. على ما اعتاده كثير من أهل الوشم وغيرهم يوصي أحدهم في عقاره بمثل هذه، ويصير الموصى به في العقار مقدما في الغلة على المشتري، وبذلك يعمل فقهاؤهم منهم الشيخ محمد. اه

(9/127)

ومما ذكرناه من كلام الشيخ تقي الدين ابن تيمية وتلميذه ابن القيم وابن ذهلان يتضح جواز بيع الدار التي فيها الحكر، وأنها أملاك لمن اشتروها أرضها وأنقاضها، ولهم التصرف فيها بالبيع والهبة والوقف والسكن والاسكان والتحكير وغير ذلك، إلا أن الحكر السابق المشروط مقدم فيها حسب شرط البائع الأول ـ كما يظهر أيضاً أنه يجوز أن يشتري بقيمة الوقف الذي ببيع للمسوغ الشرعي ـ سواء كان ذلك الوقف المذكور فيه الحكر سابق على الوقفية أم لا ـ دار من تلك الدور التي فيها تلك الحكور تكون وقفا بدلا من الوقف المبيع الأول، لما تقدم من كون أرض الدار المحكرة ملكا لاوقفا، حينئذ تكون تلك الدار المشتراة وقفا، ويتصر فيها وجود حكرين اثنين: أحدهما الحكر السابق يتعين تقديمه على غيره. والثاني الحكر الذي هو في الوقف المنقول يكون مؤخراً عن هذا الحكر، ومافضل عن الحكرين هو غلة الوقف المنقول. والسلام عليكم ورحمة الله وبركاته.
(ختم سماحة المفتي)
(ص / 726 في 10/11/ 1375)
هذه الفتوى أرسلها لي عبد الغني محمد أمين سكرتير رئيس المحكمة الشرعية الكبرى بالطائف)
(2382 ـ يشتري بالموجود ولاينتظر)
من محمد بن ابراهيم إلى المكرم عبد العزيز بن صالح بن عبيكان سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
لقد أطلعنا على المعروض المقدم منكم الذي تذكرون فيه أن أخاكم عبد الرحمن توفي، وقد أوصى قبل وفاته بثلث ماله، وبما أن الموجود من الثلث مبلغ ستة وأربعين ألف ريال، والباقي عن الثلث عند الديانيين يقارب العشرين ألف. وتسألون هل يشتري بالموجود عمارة، أو ينتظر بها حتى تحصل على الباقي. إلى آخره.
والجواب: هو أن الذي نراه المبادرة بشراء سبالة بالموجود لديكم ولو أنها تحتاج إلى تكميل، والباقي بعد قبضه تكمل به السبالة، وهذا أولى من تعطيلها؛

(9/128)

لأن به مصلحة للميت والحي. والسلام عليكم.
مفتي الديار السعودية
(ص / ف 2502 /1 في 25/8/ 1388)
(2383 - لايجوز بيع الوقف لاقتسام ثمنه)
من محمد بن ابراهيم إلى المكرم أحمد عبد الواحد ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصل إلينا كتابكم الذي تستفتي به عن الدار التي خلفها لكم جدكم الأسبق في القنفذة، وجعلها وقفا، ونظرا لأنكم قد كثر نسلكم أنت وإخوانك وأبناء عمك وأولاد عمك وأولادهم ولم تتسع الدار لسكناهم جيمعاً، وأخيرا تقرر هدمها لتوسعة الشارع، وترغبون تقسيم قيمتها بينكم، وتسألون عن جواز ذلك؟
والجواب: الحمد لله، مادامت هذه الدار وقفا معمولا به طيلة هذه المدة فيتعين إبقاؤها على وقفيتها، ولايجوز قسمة ثمنها بين ذرية الموقف، بل يتعين أن يشتري بثمنها عقار بدل الوقف ويسجل في المحكمة على وقفيته، ويكون مصرفه كما نص عليه الواقف، لأن تقسيم ثمنها مما يضعف الوقف ويعرضه للتلف، وليس كل أحد يصلح لولاية الوقف. والله الموفق. والسلام.
مفتي الديار السعودية
(ص / ف 1788 في 1/7/ 1385)
(2384 ـ إذا جعل الوقف في قطع متعددة والمصلحة تقتضي جعلها في عقار متحد)
سئل الشيخ محمد بن إبراهيم بن عبد اللطيف عمن أوصت بثلث مال من عقار ودار وأثاث، وجعل الوصية في قطع متعددة، والمصلحة تقضي بجعلها في عقار متحد، فإن كان تعلمون أن لفظ الموصي يجعل القطع المذكور وقفا لازما لايجوز العدول عنه فتبقى على وقفيتها. وإن رأيتم جواز جمعها في العقار الذي يكون أصلح للوقف وللموقوف عليهم فبينوا لنا ذلك جزيتم عنا وعن المسلمين خيراً.

(9/129)

فأجاب: الذي يظهر لي جواز جعلها في عقار متحد، لأن ذلك مصلحة ظاهرة للوقف وللورثة. وقد قرر الاسلام ابن تيمية رحمه الله أن يجوز مخالفة نصه إلى ماهو أنفع وأحب إلى الله، وقد ذكر الحافظ ابن رجب رحمه الله في "شرح الأربعين " في الكلام على حديث عائشة رضي الله عنها " من عمل عملا ليس عليه أمرنا فهو رد " قال: وهذا الحديث إنما رواه القاسم بن محمد لما سئل عن رجل له مساكن فأوصى بثلث ثلاث مساكن هل يجمع في مسكن واحد، حدثتني عائشة أن النبي صلى الله عليه وسلم قال: " من عمل عملاً فليس عليه أمرنا فهو رد " خرجه مسلم، ومراده أن تغيير وصية الموصى إلى ماهو أحب إلى الله وأنفع جائز. وقد حكي هذا عن عطاء وابن جريج. انتهى. والله أعلم.
(الدرر ج 2 ـ 272 الطبعة الأولى)
(2385 ـ قسمة الثلث)
من محمد بن ابراهيم إلى المكرم سليمان بن عبد الله أبو بشيت ... المحترم
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن وقف والدكم، وذكرت أنه أوصى بثلث تركته، وتسأل هل يجوز تقسيم الثلث بين أولاده، ويقوم كل منهم بواجبه من الضحية والصدقة.... الخ.
والجواب: تقسيم الثلث ليس فيه صالح له ولا للمستحقين، ولا شك أن كونه مجموعا أحفظ له، وهو الأصل، ومع هذا فليس كل أحد يصلح للولاية على الوقف، فلهذا يبقى الثلث مجموعا كما كان، ويولى عليه أحد المستحقين باتفاق منهم، فإن صار بينهم خلاف فالقاضي يولي عليه أصلح من يجد ويصرف ريعه حسبما نص عليه الموصي.
والسلام عليكم
مفتي الديار السعودية
(ص / ف 1740 /1 في 28/6/ 1385)

(9/130)

(2386 ـ تجزئة الوقف لايصلح)
من محمد بن ابراهيم إلى فضيلة رئيس محكمة المبرز ... المحترم
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد اطلعنا على هذه الأوراق الواردة إلينا منكم برقم 553 وتاريخ 13/5/ 1385هـ بشأن طلب عبد الله بن عبد العزيز الرواجح نقل ثمن ما اقتطعته بلدية القطيف من وقفهم المسمى الصبخة بطرف الدبيبية من بلد القطيف والشراء به بدل الوقف في المبرز بالاحساء لكونها مقر سكناه، وأنكم عينتم هيئة للنظر في ذلك فأجابت الهيئة بأن البيت الواقع بحزم المبرز صالحا للبدل لكون بنائه جديداً، وقدرت قيمته باثنين وثلاثين ألف ريال، وأنكم أذنتم له في جعل البيت بدلا عن الأرض المذكورة، وإن بقي من قيمتها شيء فيشتري به بيت آخر أو دكان، كما نص عليه صك الأذن رقم 128 في 21/3/ 1385هـ.
ويتأمل ماذكرتم. وجدنا أنه قد ورد إلينا استفتاء من صالح بن عبد العزيز بن عمران وعبد الرحمن بن محمد بن غنام عن وقف عائشة أم الخير في الصبيخة في قرية الدبيبية في القطيف، فكتبنا عليه لقاضي القطيف، فأجابنا بأن الوقف في محل مرغوب، ويمكن بيع بعضه لعمارة الباقي نظراًُ لتعطل مصالحة، وأن في ذلك مصلحة ظاهرة للوقف، فكتبنا لهما بذلك فتوى برقم 710 وتاريخ 14/3/ 1384 ونرفق لكم صورتها بهذا.:
وعليه فيقتضي التحقيق عما ذكر، فإن كان هذا وقف واحد وكل من المذكورين من أهل الاستحقاق وأنهم يقصدون تجزئة الوقف وكل منهم سيستبد بنصيبه منه. فهذا لايصح، بل يتعين إبقاء الوقف مجتمعا، وإن كانت أوقافا متعددة فلكل وقف حكمه، فأمعنوا النظر فيما ذكر، وأخبرونا بحقيقة الأمر مفصلا. والسلام عليكم.
مفتي البلاد السعودية
(ص / ف 1767 /1 في 26/6/ 1385)

(9/131)

(2387 ـ قسمة المزارع الوقف على المستحقين)
من محمد بن ابراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية وفقه الله
السلام عليكم ورحمة الله وبركاته
فقد جرى الاطلاع على أوراق المعاملة المشفوعة الواردة إلينا بخطاب سموكم برقم 549 وتاريخ 18/11/ 1381 والصك الصادر منه برقم 10 وتاريخ 1/1/ 1380.
ويتأمل الجميع تقرر مايلي:
أولاً: أما الصك الصادر من رئيس محكمة الطائف برقم 247 وتاريخ 2/8/ 1381 المتضمن إقامة ناظر مع الناظر السابق وإقامة مشرفين فيحال إلى هيئة التمييز، لأن تمييزه من اختصاصهم، ولانه لم يصدر إلا بعد مباشرتهم للعمل.
ثانياً: أما ماقدمه عبد الله بن بركات عن نفسه وعن بعض المستحقين بطلبهم توزيع مزارع الوقف على المستحقين حسبما يستحقه كل فرد منهم ليقوم بزراعتها واستغلالها فلا نرى الموافقة على مثل هذا الطلب، لأنه يؤول إلى تقسيم الوقف المجتمع، وتولى كل فرد على قطعة منه، مما يؤدي إلى اندراس حكم الوقفية والعمل بها، وقد يكون التصرف في أقسام الوقف برهن أو بيع أو إرث أو غير ذلك ثم تدعى ملكيته مع تقادم العهد ونسيان العمل بالوقفية.
والله يحفظكم. والسلام.
رئيس القضاة
(ص / ق 941 /1 في 4/7/ 1382)

(2388 ـ أرض الوقف وبيعها قطعاً)
من محمد بن ابراهيم إلىحضرة صاحب السمو الملكي وزير الداخلية سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:

(9/132)

فأجابة لخطاب سموكم المرفق رقم 472/ 73 من 7178 وتاريخ 12/5/ 1386 على هذا الأوراق الخاصة بطلب شهوان العبد الله تصديق مخطط الأرض التي تحت يد موكله إبراهيم الحمد الحبودل الكائنة في عنيزة الجوابي لما جاء في خطابنا رقم 2132 / 1 وتاريخ 12/5/ 1385 المتضمن أنه بدارسة الوثيقة ظهر لنا أنها لاتتضمن اثبات تملك وإنما هي عقد إيجار، ورأينا عدم تصرفه في الأرض إلا بعد فتوى شرعية الخ.. وقد ذكر سموكم أنه لدى افهام المذكور ذلك قدم الصك المرفوع بالأوراق الصادرة من رئيس محكمة ينبع بعدد 49/1 وتاريخ 19/2/ 1386هـ وأنه بمقارنة الصك الشرعي مع مضمون الوثيقة وجدتم أنه لاعلاقة تبرر إثبات ملكية الأرض لابن حبودل، وأن بينهما اختلافا واضحا. الخ. وطلب سموكم الاطلاع ودراسة الغموض الذي يكتنف هذه القضية وايضاحه. ونفيد سموكم أنه بدراسة الأوراق بما في ذلك الصك المشار إليه وجد أن ماتضمنه الصك المذكور من ملكية البشر المسماة قليب محمد الكائنة في شمال عنيزة ومايتبعها من الأرض لابراهيم الحبودل غير صحيح، لأنه وضع يده عليها بطريق الأجرة لابطريق الشراء والتملك، وريعها وقف على مسجد جامع عنيزة كما هو موضح في الوثيقة الصادرة من الشيخ عبد الرحمن بن عودان، ولذا فإنه يتعين التهميش على الصك المذكور وسجله بالالغاء.
أما بالنسبة إلىمايريده ابراهيم الحبودل من تخطيط الأرض وبيعها قطعا متفرقة فنرى عدم تمكينه من ذلك، لأن هذا التصرف يفضي إلى ضياع الوقف وتشتته، وسنعطي فضيلة رئيس محكمة عنيزة صورة من خطابنا هذا للاحاطة والاعتماد والسلام.
رئيس القضاة
(ص / ق 1485 / 1 في 22/4/ 1387)
(2389 ـ قسمة الوقف مهاينة)
من محمد بن ابراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:

(9/133)

فقد جرى الاطلاع علىالمعاملة المعادة إلينا رفق خطاب سموكم رقم 10643 وتاريخ 14/8/ 1382 المتعلقة بقضية العقار الوقف المتنازع عليه بين المرأة حاسنة السعدي وابن أخيها عبد الرحمن، وعدم قبولها النظارة لأي كائن، وطلبها قسمة الأوقاف بينها وبين ابن أخيها، المشتملة على خطاب قاضي الباحة رقم 606 وتاريخ 23/6/ 82 المتضمن أن المرأة حاسنة لم توافق على اقامة ناظر من قبلها على الوقف المذكور. وأما ابن أخيها فقد امتثل للأمر فوافق علىإقامة من ترضاه عمته ناظرا على الوقف أو توليها النظارة بنفسها. ويتتبع المعاملة وتأمل مرفقاتها نذكركم بما سبق أن كتبناه في القضية قرارنا رقم 36 وتاريخ 5/8/ 1380 من ان القول بقسمة الوقف مهايات بينها وبينابن أخيها نصفين يتشجران ويزرعان ويكون كل واحد منهما ناظرا على حصته من الوقف المذكور هو ماتقتضيه الوجهة الشرعية إذا اتفقا عليه. أما إذا اختلفا بينهما فلا يظهر لنا خلاف القول بتعيين ناظر من أهل الصلاح والأمانة والخير والديانة ليقوم بشئون الوقف ومستلزمات نظارته. ولايلتف إلى معارضة المعارض منهما مالم يكن لمعارضته مسوغ شرعي ولابأس أن يكونا مشرفين على أعمال الناظر المطلوب تعينه. وبالله التوفيق والسلام عليكم.
رئيس القضاة
(ص / ق 1285 /1 في 2/9/ 1382)
(2390 - هل يوزع ثمن العقار المهدوم للتوسعة على المستحقين للوقف)
من محمد بن ابراهيم إلى المكرم علىمصلحة صبغة ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد
فقد جرى الاطلاع على الاستفاء الموجه إلينا منك بخصوص ذكرك أنك ناظر على أوقاف لكم بمكة المكرمة، وأن بعضها نزعت ملكيته ضمن التوسعة العامة، واستلمت عرضه كاملاً، وتسأل هل يوزع هذا المبلغ على المستحقين على الوقف حتى ينتفع أولاد البطون حيث أنهم محرمون منه بموجب شرط الواقف إلى آخر ما ذكرت.
ونفيدكم أن ما استلمته ثمناً لما نزعت مليكته من الأوقاف المشار إليها ضمن التوسعة العامة يتعين عليك بصفتك ناظرا على الأوقاف المذكورة أن تشتري به

(9/134)

عقارا عما نزعت ملكيته، ويكون تابعاً لأوقافكم، متفقا معها في الحكم والصفة، ولايجوز لك التصرف فيه بغير هذا، لأنه يعتبر من رقبة الوقف الخ، والوقف كما هو معروف شرعاً هو تحبيس الأصل وتسبيل المنفعة. وبالله التوفيق، والسلام عليكم.
مفتي البلاد السعودية
(ص / ف 2357 /1 في 11/9/ 1384)
(2391 ـ بيع البيت والموقوف وجعله في ماشية)
من محمد بن ابراهيم إلى فضيلة رئيس محكمة الدوادمي ... المحترم
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصلت إلينا برقيتكم رقم 497 وتاريخ 10/3/ 1384هـ التي تسترشد فيها عن ماتقدم لكم به حشر الدريبي أنه سبق أن أوصاه فالح بن نويعم على ثلث ماله الموجود في بيته، وأن البيت تهدم وتعطلت منافعه، وأن الوصي كبير السن ويقصد التخلي عن الوصية لابن عم الموصي فالح بن مطلق، وهم بادية رحل، ويستفتي في بيع البيت وجعل ثمنه في ماشية يضحى للميت من ريعها.. الخ.
والجواب: الحمد لله لايخفى أن الوصاية من العقود الجائزة، فلا يلزم حشر الدريبي الاستمرار عليها، بل له أن يتخلى عنها في أي وقت أراد، وحينئذ فينظر الأصلح من قرابة الميت ويولي عليها بنظر القاضي.
وأما بيع البيت الموقف وجعل ثمنه في ماشية فإن كان ثمنه بخس مايمكن إعادته في عقار له ريع ثابت لتنفذ منه الوصية فلا بأس بما ذكرتم، ولافيشتري به عقار بنظر الوصي الشرعي ويعمل فيه كما نص عليه الموصي. والسلام عليكم ورحمة الله وبركاته.
(ص /ف 794 / 1 في 24/3/ 1384)

(2392 ـ جواز نقل الوقف فيما هو أصلح لأصله ولغلته)
من محمد بن إبراهيم إلى حضرة المكرم عبد الله المنصور الخنيني ... الموقر

(9/135)

السلام عليكم ورحمة الله وبركاته.. وبعد
فقد وصل إلينا كتابكم المرفق به صورة وقفية والدكم التي في الأحساء وفهمنا ما أشرتم إليه من طلبكم نقل الوقف إلى محل آخر يكون فيه مصلحة للوقف، نظرا لتعطل منافعه، وخشيتكم من زوال أصله.
والذي يظهر لنا جواز النقل بشرط أن ينقل فيما هو أصلح للوقف من ناحية أصله ومن ناحية غلته.
وينبغي أن لايتصرف في عين وقف إلا بإذن من القاضي. والسلام.
(ص / ف 22/1 في 10 /11/ 1375هـ)
(2393 ـ نقل الأرض الوقف إلى ملكه، وإبدالها بأرض حرة صالحة، وملاصقة للأرض الوقف) .
من محمد بن إبراهيم إلى فضيلة رئيس محكمة الباحة ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصلنا خطابكم رقم 218 وتاريخ 3/2/ 1385 وفهمنا ما تضمنه من أن مدير أوقاف الباحة كتب لكم بخطابه المرفق بالمعاملة رقم 1174 وتاريخ 27/11/ 1384 مشيرا إلى الاستدعاء المقدم إليه من عبد الله بن صالح الجيلاني من أهالي الظفير الذي عرض في استفتائه رغبته في نقل الأرضية إلى ملكيته، وإبدالها من أرضه الحرة بأرض صالحة وملاصقة للأرض الموقوفة، كما أنها أجود بكثير من أرض الوقف ليتم بذلك توحيد الوقفين في مكان واحد.. الخ.
وبتأمل ماجاء في خطاب مدير أوقاف الباحة نفيدكم أننا لانرى مانعا من ذلك، مادام أن هناك مصلحة ظاهرة وراجحة، ولم يكن ثم مانع يحول دون تحقيق تلك الرغبة. هذا والسلام عليكم ورحمة الله.
مفتي الديار السعودية
(ص / ف 1098 / 1 في 26/4/ 1385)
(2394 ـ نقله إذا كان أرغب وأحظ للسبالة)
من محمد بن إبراهيم إلى فضيلة قاضي نعام ... سلمه الله

(9/136)

السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصلنا خطابكم رقم 59 في 2/2/ 1383هـ المتضمن استرشادكم عن مسألة بين رجلين، تتلخص في أنهما تناقلا ملكيتهما ودفع أحدهما للآخر زيادة، وبعد مدة طويلة تبين أن في أحد الملكين دفينة (1) قدرها صاع ونصف من العيش، وقد تصرف كل منهما في ملكه، وطالت المدة، وتعذر الرد، وقد خضع من عليه الأرش بنقلها إلى ملكه المدفوع له، وأنكم سألتم أهل الخبرة والمعرفة بالملكية فقرروا أن الملك الذي يطلب نقلها فيه أرغب وأحظ للسبالة. إلى آخر ماذكرت. وتسأل هل نقلها والحال ماذكرت سائغ؟
ونفيدكم أنه لايظهر لنا بأس في النقل المذكور. وبالله التوفيق. والسلام عليكم
(ص / ف 224 في 19/3/ 1383)
(2395 ـ شارع ادخل في (المعهد) واحتيج إلى فتح بدله من مسجد العيد)
من محمد بن إبراهيم إلى حضرة الشيخ المكرم صالح بن علي آل غصون وفقه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصل إلي كتابكم رقم 249 وتاريخ 18/8/ 1376 المتضمن الاستفتاء عن الشارع الذي قبلي مسجد العيد بعد أن أدخل تبع بناية المعهد احتيج إلى فتح شارع بدله من مسجد العيد، وأن هذا الاجراء فيه مصلحة للمسجد ولا ضرر فيه.. الخ
والجواب: الحمد لله. لابأس بذلك ان شاء الله. والله يحفظكم.
(ص / ف 874 في 22/10/ 1376هـ)
(2396 ـ مناقلة أرض زراعية بأرض زراعية، وبناء مسجد على أرض موقوفة)
من محمد بن إبراهيم إلى فضيلة قاضي خميس مشيط ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
كتابك لنا رقم 479 وتاريخ 17/2/88 وصل، وقد سألت فيه عن ثلاثة أسئلة
_________
(1) كذا بالأصل. ولعلها: معينة. وهي بمعنى الحكر. والله أعلم.

(9/137)

" الأول ": هل تجوز المناقلة بين أرض زراعية وقف وبين أرض زراعية مماثلة لها؟
والجواب: يجوز إذا كان المصلحة للوقف، وقرر ذلك حاكم شرعي.
" الثاني ": يريد فاعل خير أن يبني مسجدا على ارض زراعية وقف لمسجد قديم، لكونها متوسط للقرية، ويسأل عن جواز البناء على الأرض الزراعية الموقوفة المذكورة.
والجواب: هذا السؤال فيه غموض، فأنتم بينوا لنا واقع الأمر مفصلا.
والثالث: هل يجوز شراء ارض زراعية وقف سواء من الجهة المختصة للأوقاف أو من ناظر الوقف، حيث أن القرية لايوجد بها مساحة يبنى عليها مسجد.
والجواب: إذا كان لابد من ايجاد مسجد، ولايوجد أرض يبنى عليها مسجد سوى هذه الأرض، وهي موقوفة وقفا صحيحاً ممن يملكها، فيجوز شراؤها من الجهة المختصة للأوقاف ومن الناظر الخاص للوقف، بشرط استبداله بما هو أصلح للوقف، ويشرف على ذلك الحاكم الشرعي في الجهة التي فيها الوقف. والسلام عليكم.
مفتي الديار السعودية
(8 / ف 1094 في 13/5/ 1388)
(2397 ـ يجوز نقله من بلد إلى آخر بلا نقص)
من محمد بن إبراهيم إلى المكرم عبد العزيز بن الشيخ ناصر بن محمد سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصلنا كتابكم، وفهمنا ماتضمنه من استفتائكم عن حكم نقل الوقف عن بلد إلى آخر؟
والجواب: الحمد لله. يجوز النقل إلى البلد التي فيها المستحق لغلة الوقف بلا نقص يلحق بالوقف أو غلته. والله الموفق. والسلام.
(ص /ف 143 في 14/2/ 1378)

(9/138)

(2398 ـ فتوى في المعنى)
من محمد بن إبراهم إلى فضيلة رئيس محكمة الأفلاج ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد
فقد وصلنا خطابكم، وفهمنا ماذكرتم بخصوص ما أوصت به المرأة رزنة بنت محمد فيما يخصها من البيت الكائن بليلى وهو ثلاثة أرباعه، وجعل أضحية على يد بنتها هيا بنت عبد الهادي، وأن الريع الباقي كما ذكرتم وقفته هيا بنتها وجعلت البيت وقفاً في أضحية لوالدتها رزنة ووالدها عبد الهادي، ورغبتكم إرشادكم فيهما أشكل عليكم بصدد تشريك عبد الهادي في الأضحية التي سبق وأن أوصت بها رزنة، ومطالبة عصبة رزنة ببيع ثلاثة أرباع الوقف وتسليم الثمن لهم بنقله عندهم في بلدهم الحوطة.. الخ.
والجواب: الحمد لله. إذا كان في نقله غبطة ومصلحة للوقف وكان هؤلاء هم المستحقون في الوقف ولاينازعهم أحد فلا مانع من نقله والسلام عليكم.
مفتي الديار السعودية
(ص / ف 2841/1 في 17/8/ 1388)
(2399 ـ نقله من الأحساء إلىمكة)
من محمد بن إبراهيم إلى فضيلة رئيس محاكم الأحساء ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد أطلعنا على خطابكم رقم 11285 وتاريخ 8/3/ 1389 المرفق به معروض وكيل شيخ أغوات الحرم المكي إسماعيل اغا جوهر بخصوص العقارات الواقعة في الأحساء والموقوفة فعلى أغوات الحرم المكي والتي اقتطع جزء منها لمشروع الري والصرف في الأحساء، وطلب المذكور استبدال تلك العقارات المقتطعة في الأحساء بعقارات في مكة المكرمة تشتري بمبالغ التعويض التي صرفت لها تكون وقفاً على الأغوات كأصلها. وطلبكم مالدينا في ذلك.

(9/139)

ويتأمل ما أشرتم إليه لم نر مانعاً مما ذكر، نظراً لأن الرغبة في السكنى في مكة مستمرة لأنها من القرب المندوب إليها، ونظراً لقرب الأوقاف من الموقوف عليهم، ولسهولة التناول، والاشراف، والتعمير، وغير ذلك.
وعلى هذا فيكون شراء البدل بنظر رئيس المحكمة الكبرى بمكة، ليتولى النظر، ومعرفة صلاحية البدل، واعتدال القيمة، وغير ذلك مما هو جار هناك في مثل هذا، وقد أعطينا فضيلته صورة من خطابنا هذا لاعتماد موجبه، فأكملوا مايلزم من قبلكم. والسلام.
مفتي الديار السعودية
(ص / ف 915 / 1 في 12/3/ 1389)
(2400 - نقل وقف الأغوات من مكة إلى المدينة)
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة والدوائر الشرعية بالمدينة المنورة ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد جرى الأطلاع على خطابكم رقم وتاريخ ومشفوعاته بصدد استفتائكم عن جواز نقل وقف أغوات المسجد النبوي في مكة المكرمة والذي هدم توسعة للمسجد الحرام إلى المدينة؛ لتعمير الخرائب والأراضي المجاورة للمسجد النبوي، وعلى بعد أمتار منه، وذكركم أن جهة الوقف متحددة , والأراضي المراد تعميرها في المدينة هي في الدرجة الأولى في الرغبة والغلة.
ونفيدكم بأنه لابأس من نقل الوقف المذكور من مكة المكرمة إلى المدينة المنورة، وتعمير خرائب الوقف المذكورة، وبالله التوفيق. والسلام عليكم ورحمة الله وبركاته..
رئيس القضاة
(ص / ق 1830 /3 في 8/9/ 1382)
(2401 ـ نقل الوقف من الحرمين إلىغيرهما لايجوز)
من محمد بن إبراهيم إلى سعادة رئيس ديوان رئاسة مجلس الوزراء ... سلمه الله

(9/140)

السلام عليكم ورحمة الله وبركاته.. وبعد
بالاشارة إلى خطابكم رقم 2376 في 26/1/ 1386 المرفق به خطابا إمارة منطقة مكة المكرمة برقية أمانة العاصمة بشأن استبدال ناظر الوقف المأخوذ لتوسعة المسجد الحرام والشوارع في مكة ونقله إلى بلد غير مكة.
لقد اطلعنا على ماتضمنه الأوراق المرفقة، وكتبنا عليها إلى رئيس محكمة مكة، فجاء الجواب منه برقم 1782 / 1 في 20/6/ 1386هـ المتضمن أنه لم يصدر إذن بما ذكر من أحد القضاة إلا الشيخ إبراهيم فطاني فإنه قد أذن للناظر محمد صادق مجددي ببيع وقف في مكة وصرف ثمنها لتعمير وقف بجده لاتحاذ الواقف والجهة، ولايتذكر أنه أذن لأحد سواه، وذلك لظاهر النصوص، واستناد إلى فتوى صدرت منا برقم 1190 وتاريخ 22/10/ 1386وبالرجوع إلى الفتوى المذكورة وجدت قد صدرت في قضية خاصة لظروف وملابسات قد لاتتأتى في كل قضية تحدث مجدداً. (1) .
ولهذا فلايجوز الاستناد إليها في نقل الوقف من مكة خاصة، ومثلها المدينة؛ لأن السكن فيهما قربة ومرغب فيه شرعاً، وقد يكون من قصد الواقف سكني ذريته فيهما، فينبغي للقضاة أن لايجيزوا نقل ثمن الوقف الذي يهدم لتوسعة الشوارع في مكة والمدينة إلى غيرهما، وقد أعطينا كلا من رئيس محكمة مكة والمدينة صورة من خطابنا هذا لاعتماده. وإليكم الأوراق برفقه والله يحفظكم.
مفتي الديار السعودية
(ص / ف 3113 / 1 في 28/ 10 / 1386)
(2402 ـ نقل الوقف من مكة إلى جدة لايجوز)
من محمد بن إبراهيم على حضرة المكرم الشيخ عمر زيني وفقه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابكم تاريخ 16 رمضان 75 المرفق به الوثيقة التي تثبت وقف آل زيني، وتسألون فيه هل يجيز الشرع استبدال الدور الوقف المباعة على
_________
(1) وتأتي هذه الفتوى قريباً.

(9/141)

الحكومة لتوسعة المسجد الحرام بدور في جدة؛ لأن في ذلك ريعاً وغبطة كثيرة على الوقف.
الجواب: الحمد لله. قد جرى درس الوثيقة التي فيها نص الواقف، فاتضح منها أن الموقوف عليهم ينتفعون بالوقف سكناً وإسكاناً وغلة واستغلالاً، وبعد انقراضهم يؤول إلى مصالح الحرم الشريف.
وحيث أن سكني مكة والمجاورة فيها قربة مرغب فيه شرعاً، وأن بقاء أصل مايؤول إلى الحرم في الحرم أولى وأتم في تحصيل مقصود الواقف، فإنه لايجوز نقل هذه الأوقاف إلى جدة؛ لما في ذلك من تفويت غرض الواقف المحبوب إلى الله من الناحية الأولى. وعدم حصول مقصوده على وجه التمام من الناحية الأخرى. والسلام عليكم ورحمة الله وبركاته.
(ص / ف 703 في 1/11/ 1375)
(2403 ـ فتوى في المعنى)
من محمد بن إبراهيم إلى المكرم المدير العام للشئون القضائية والتفتيش وفرع الرئاسة بمكة ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد جرى اطلاعنا على المعاملة المرفوعة إلينا منكم رفق خطابكم رقم 3312 وتاريخ 16/8/ 1385هـ بخصوص طلب ( ... الوكيل عن الناظرين على الدار وقف الشريفة سعدية وزين الدين الراوه، والتي سبق أن ثمنتها البلدية لتوسعة الشارع، طلبه نقل الوقف إلى جده، وذكركم أن الشيخ ابن جار الله عارضه في طلبه.
وبمطالعتنا للأوراق ظهر لنا أن معارضة الشيخ ابن جار الله نقل الوقف من مكانه في مكة المكرمة إلى جده في محلها، نظراً إلى أن الوقف من الأعمال الصالحة، والأعمال الصالحة في مكة المكرمة، مضاعفة أضعافاً كثيرة لاتحصل في غيرها، وفضلاً عن هذا فمكة المكرمة تعتبر آمن بقعة في المعمورة، وأكثر استقراراً وغلة وضماناً. وفضلاً عن هذا كله فلا يظهر لنا من حالة مراعاته مصلحة الوقف، بل هو متهم في حقه حيثما اشترى أرضاً في جده وعمرها وأوراد بعد ذلك إفراغها لجهة الوقف.

(9/142)

وحيث الحال هكذا فنبغي إحالة القضية لفضيلة رئيس المحكمة لينظر في حال هذا الوقف بما يقتضيه الوجه الشرعي مما يحفظ له مصلحته. وبالله التوفيق.. والسلام عليكم.
مفتي البلاد السعودية
(ص / ف 27051 / 1 في 21/9/ 1385هـ)

(2404 - جواز نقله من المدينة إلى جدة إذا كان أقرب وأنفع)
من محمد بن إبراهيم إلى حضرة الشيخ محمد الحركان رئيس المحكمة الشرعية ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
جواباً على خطابكم المرفق إلينا برقم 2879 في 14/8/ 1377هـ بشأن ما تقدم به هاشم عشقي ناظر وقف حمدي أفندي الخطاط الكائن بالمدينة حول نقل الوقف المشار إليه، وطلب الأذن له بشراء الدار الكائنة بجدة، والتي دخلها السنوي تسعة آلاف ريال عربي حسبما ذكره الناظر، وما أشار إليه في مذكرته المرفقة رقم بدون وتاريخ 7/8/ 1377هـ من أنه بحث كثيراً عن محل بالمدينة يقوم بدلاً من الدكان التي هدمت لتوسعة المسجد النبوي يستفيد منه المستحقون بالقيمة التي قدر بها الدكان من قبل هيئة الحرم النبوي فلم يعثر على شيء يصلح للوقف بالقيمة المذكورة.
نحيطم علماً بأن ما أشار إليه الناظر فيما تقدم به إذا كان صحيحاً متحققاً لديكم ماذكره فإننا لانرى مانعاً شرعياً يحول دون نقل الوقف المذكور والحال ما ذكر، لاسيما وأنتم تعلمون أن المصلحة راجحة من أمرين: (الأول) : قرب الوقف من الجهة الموقوف عليها يتيسر القيام عليه بحفظه وتنميته. (الثاني) : كثرة الريع الحاصل من الوقف للجهة الموقوف عليها.
وقد صرح شيخ الاسلام ابن تيمية رحمه الله تعالى في " الجلد الثالث من الفتاوي المصرية " حول هذا الموضوع مانصه: ومن أصله الاشتراء ببدل الوقف إذا تعطل نفع الوقف، فإنه يباع ويشتري بثمنه مايقوم مقامه في مذهب أحمد وغيره. وهل يجوز مع كونه مغلاً أن يبدل بخير منه؟ قولان في مذهبه، والجواز مذهب أبي ثور وغيره. والمقصود أنه حيث جاز البدل هل يشترط أن

(9/143)

يكون في الدرب أو البلد الذي فيه الموقف الأول، أم يجوز أن يكون بغيره إذا كان ذلك أصلح لأهل الوقف مثل أن يكون ببلد غير بلد الوقف، وإذا اشترى فيه البدل كان أنفع له لكثرة الريع ويسر التناول؟ فيقول: ماعملت أحداً اشترط أن يكون البدل في بلد الوقف الأول؛ بل المنصوص عن أحمد وأصله وعموم كلام أصحابه وإطلاقه يقتضي أن يفعل في ذلك ماهو مصلحة لأهل الوقف حيث أطلقوا في هذا الباب مراعاة الوقف، بل أصله في عامة العقود اعتبار مصلحة الناس؛ فإن الله أمر بالصلاح ونهى عن الفساد، وبعث رسله بتحصيل المصالح وتكميلها وتعطيل المفاسد وتقليلها، وقد جوز أحمد إبدال مسجد بأخر للمصلحة، كما جوز تغييره للمصلحة، واحتج بأن عمر أبدل مسجد الكوفه بمسجد آخر، وصار المسجد الأول سوقاً للمارين (هكذا بالأصل) وجوز أحمد إذ أخرب المكان أن ينقل إلى قرية أخرى إذا لم يحتج إليه في القرية لاأولى. فاعتبر المصلحة بجنس المسجد؛ فإن الوقف على معينين حق لهم لايشركهم فيه غيرهم. إلى أن قال: فإذا كان الوقف ببلدهم أصلح كان اشتراء البدل ببلدهم هو الذي ينبغي فعله لمتولي ذلك، وصار هذا كالفرس الحبيس الذي يباع ويشتري بثمنه مايقوم مقامه إذا كان محبوساً على أناس في بعض الثغور ثم انتقلوا إلى ثغر آخر، فشراء البذل بالثغر الذي هم فيه أولى من شرائه بثغر آخر.
قال: ومما يبين هذا أن الوقف لو كان منقولاً كالثور) هكذا بالأصل ـ والسلاح وكتب العلم وهو وقف على ذرية رجل بعينه جاز أن يكون مقر الوقف حيث كانوا، بل كان هذا هو المتعين، بخلاف الوقف على أهل بلد بعينه. إذا صار له عوض يشتري به مايقوم مقامه أولى من أن يشتري به في مكان العقار الأولى إذا كان ذلك أصلح لهم؛ إذا ليس في تخصيص مكان العقار الأولى مقصود شرعي ولا مصلحة لأهل الوقف , وما لم يأمر به الشارع ولامصلحة فيه للانسان فليس بواجب ولامستحب، فعلم أن تعيين المكان الأول ليس بواجب ولامستحب لمن يشتري بالعوض مايقوم مقامه، بل المعدول عن ذلك جائز، وقد يكون مستحباً، وقد يكون واجباً إذا تعينت المصلحة فيه. انتهى. والسلام عليكم.
رئيس القضاة
(الختم) (ص / ق 1190 في 22/10/ 1377)

(9/144)

(2405 ـ لم يجدوا بيتاً في ثادق، وطلبوا جعله في ثلث بيت في الرياض)
من محمد بن إبراهيم إلى المكرم عبد العزيز بن عبد الله بن سيف وأخوانه سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
جرى الاطلاع منا على خطابكم لنا في 17/7/ 1387 وقد ذكرتم فيه أن لوالدكم بيتاً في بلده ثادق، وهو مجاور للمسجد، وقد جعله والدكم وقفاً، وأن المسجد احتاج إلى توسعة فجرى إدخاله تبعاً له بعد أن حصلت مكاتبه بيننا وبين قاضي محكمة ثادق فضيلة الشيخ أحمد بن حمديان، واطلعنا على وصية والدكم، وأمرنا بتقدير البيت فقدر من قبل هيئة عينها القاضي المذكور فقدرته بثلاثة آلاف ريال، وأنكم لم تجدوا بيتاً يحل محله في ثادق، وقد وجدتم ثلث بيت في حي الشميسي في الرياض بثلاثة آلاف ريال، وأن القيمة المذكورة مودعة لدى محمد بن ناصر بن سند إمام المسجد الذي أدخل البيت تبعاً له. وتسألون عن رأدينا في تصريف الدراهم؟
والجواب: إذا كان الأمر كما ذكرتم فلا نرى مانعاً من استلام ناظر الوقف لهذه الدراهم من محمد بن ناصر بن سند، وأن يشتري بها ثلث البيت الذي ذكرتم في حي الشميسي بالرياض أو مايماثله، ويكون ذلك وقفاً لوالدكم، ويكون النظر فيه لناظر الوقف الأول. والسلام عليكم ورحمة الله.
مفتي الديار السعودية
(ص / ف 3720 / 1 في 25/9/ 1387)
(2406 ـ نقل وقف متعطل من عنيزة للرياض أو الخرج لسكناهم فيه)
من محمد بن إبراهيم إلى المكرم محمد العبد الكريم العجروش مؤذن مسجد العقم في الخرج.
السلام عليكم ورحمة الله وبركاته.. وبعد
فقد وصل إلينا كتابك الذي نستفتي به عن نقل وقف والدكم من عنيزه إلى الرياض أو الخرج، وذكرت الحامل لكم على نقله أنه هدم جانب منه لتوسعة الشارع، وأصبح البيت متعطلاً، وليس عندكم ماتعمرونه به، وأنكم قد

(9/145)

انتقلتم من عنيزة أنت وأختك تسكنان في الخرج، ولكما اختان في مكة، وقد وكلتاك على مايخصهما من الوقف، وأذنتا لك بنقله، وأشرت إلىمسوغات النقل من كونه احفظ للوقف، نظراً لانتقال المستحقين من عنيزة، وللغبطة والمصلحة نظراً لكثرة الأجوز في الرياض والخرج من كونه الآن متعطل.. الخ.
والجواب: الحمد لله. إذا كان الحال كما ذكرته فلا بأس من بيع البيت المذكور ونقل ثمنه إلى المحل المناسب في الرياض أو الخرج. وعليك تقوى الله في ذلك، والاحتياط فيه، وعمل ماتقتضيه المصلحة. والسلام عليكم ورحمة الله وبركاته.
(ص / ف في 4/4/ 1385)
(2407 ـ البيوت أولى من العزلة)
محمد بن إبراهيم إلى حضرة المكرم الشيخ علي بن رومي قاضي المجمعة
السلام عليكم ورحمة الله وبركاته.. وبعد:
فنشير إلى خطابكم رقم 311 وتاريخ 12/11/ 1380 الذي ذكرتم أنه قد تحصل للمتوفي حمد بن ناصر الحمود التويجري مايزيد على مائة وخمسين ألف ريال ثلث ماله، وتستشيرون فيما يعمل بذلك، كما تقترحون أن يشتري بذلك عزلة في الرياض (1) .
وأفيدكم أن الذي أراء اولى أن يشتري بالمبلغ المذكور ببيوت غير كبار، عامرة وفي محلات رغبة ببلد الرياض، نحو خمسة بيوت، أو ستة؛ فإنها آمن، وأدرج في الاستئجار. والله الموفق. والسلام عليكم
(ص / ف6 2591 في 24/9/ 1378)
(2408 ـ نقله في الأحساء إلى الرياض)
من محمد بن إبراهيم إلى المكرمتين بنتي عبد الله بن يوسف بن محبوب سلمه الله
السلام عليكم ورحمة الله وبركاته،،، وبعد
_________
(1) العزلة: العمارة.

(9/146)

فبالاشارة استفتائكما حول نقل وقف والدكما من قرية الشفيق إلى بلد الرياض، فقد جرى ما عندة استفسارات ومكاتبات بيننا وبين فضيلة قاضي الأحساء حول الوقف المذكور، ولم نجد مسوغاً للفتوى بنقله. وحيث تبين لنا أن بعضه دامر فإنه لابأس ببيع ما هو الأصلح سواء البيت أو النخل الجفر، وإصلاح مادمر من الوقف بثمنه. وبالله التوفيق. والسلام عليكم.
(ص / ف 1601 / 1 في 15/6/ 1384)
(2409 - شرط نقل الوقف من الأحساء للرياض)
من محمد بن إبراهيم إلى حضرة صاحب السمو الأمير عبد المحسن بن جلوي ... حفظه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فنعيد إلى سموكم المعاملة الواردة إلينا منكم برقم 45 في 26/1/1378المتعلقة برغبة سعد بن عبد الله اليوسف نقل سبالة بيته الكائن بالأحساء إلى دار بالرياض.
ونفيد سموكم أنه إذا كان الوقف لأبيهم في أضاحي أو عليهم أو في أعمال بر ولم يقيد بكونها في الأحساء، وكانت النظارة إلى الصالح من أولاده فلا بأس بالنقل، وهذا صريح كلام شسيخ الإسلام ابن تيمية في رسالة له.
فلا حالة المعاملة إلى فضيلة قاضي المبرز لملاحظة ذلك، والاطلاع على الوقفية، وإكمال مايجب في الموضوع بالوجه الشرعي. والله يحفظكم.
رئيس القضاة
(ص / ق81 في 11/3/ 1378)
(2410 ـ بيع بيت موقوف في البرة وضمه إلى بقية الثلث في الرياض)
من محمد بن إبراهيم إلى المكرم محمد بن سعد بن ماجد المحترم
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصل إلينا كتابك المتضمن السؤال عن وصية محمد بن عبد الله بن ماجد، وذكرت أنه أوصى بثلث ماله بضحية وحج، وأن بيته الواقع في البرة

(9/147)

وقف منجز وهو من ثلثه، وتستفتي في بيع البيت لأنه قديم ورغبته متأخرة وقيمته تقارب ألفين لضمها إلى ماتحصل من الثلث الذي لايتجاوز ستة آلاف ريال ومشتري عقار بالرياض يكون فيه الغبطة للعصبة.. الخ.
والجواب: الحمد لله. إذا كانت مصالح البيت متعطلة أو شبة متعطلة، وكان في بيعه وضم ثمنه لباقي العصبة (1) مصلحة ظاهرة، وليس ثم معارض في نقله من المستحقين، فلا مانع مما ذكرتم؛ لكن بعد موافقة قاضي بلدكم، وتكون الاجراءات على يده لتسجيله في المحكمة أحفظ وأحوط. والسلام.
مفتي البلاد السعودية
(ص / ف 1223 / 1 في 10/5/ 1384)
(2411 ـ نقله من القطيف إلى الدمام من نخلين إلى عمارة)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة القطيف ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
نعيد إليكم من طية المعاملة الواردة إلينا منكم برقم 2766 / 1 وتاريخ 21/8/ 1388 والخاصة بطلب إبراهيم بن عبد الله القصيبي نقل العاقرين وهما النخلان المسميان بأن الخنيزي والبابات الكائنة بالقطيف وقفي والدء عبد الله إلى عمارة بمدينة الدمام.
ونحيطكم علماً أنه جرى الاطلاع على خطاب القاضي بمحكمة القطيف المتضمن استفتاءه في جواز النقل أو عدمه، كما جرى الاطلاع على قرار هيئة النظر المتخذ من قبله بعد وقوفها على النخلين المذكورين، وأحطنا علماً بما تضمنه القرار المذكور.
وعليه فالذي يظهر لنا أنه مازال أن الموقوف عليهم مقيمون في الدمام، وأن هناك غبطة ومصلحة للوقف والموقف عليهم باعتبار العمارة أو الوقف المنقول ذو دخل كبير يعود بالمصلحة على بقاء الوقوف والموقوف عليهم، فلا مانع من نقل
_________
(1) كذا كالأصل. ولعله: الوصية.

(9/148)

النخلين المذكورين وجعلهما في عمارة والحال ماذكر. هذا والسلام عليكم.
مفتي الديار السعودية
(ص / ف 3547 / 1 في 14/11/ 1388هـ)
(2412 ـ نقل الوقف من البحرين إلى الدمام)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة القطيف ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد جرى اطلاعنا على المعاملة المرفوعة إلينا منكم موجب خطابكم رقم 108 وتاريخ 16/1/ 1388هـ بخصوص طلب قاسم عبد الرحمن درباس نقل أوقاف والده من البحرين إلى الدمام. ونفيدكم أنه جرى منا الاستفسار من وزارة الخارجية لتزويدنا بما لديها من أنظمة بين حكومتنا وحكومة البحرين بخصوص الأوقاف وانتقالها، فأجابنا معالي وزير الدولة للشئون الخارجية بخطابه رقم 39/1/ 14 / 5030 /3 وتاريخ 14/4/ 1388 بنفي أن يكون بين حكومتنا وحكومة البحرين اتفاق فيما يتعلق بنقل الأوقاف.
وعليه فيتعين أن يتقدم المستفتي إلى حكومة البحرين بطلب موافقتها على نقل أوقاف والده، فإذا وافقت على ذلك فنظراً لتحقق شرط نقل الوقف إلى بلادنا من حيث الغبطة والمصلحة فلا نرى بأساً في جوازه، وليكن ذلك تحت إشرافكم في حال موافقة حكومة البحرين على طلبه. وبالله التوفيق. والسلام عليكم.
مفتي الديار السعودية
(ص / ف 1214 في 27/5/ 1388)

(2413 ـ نقله من الكويت إلى بريده لوجود إبني ابن الواقفة)
من محمد بن إبراهيم إلى حضرة المكرم رئيس ديوان جلالة الملك سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد
جواباً على مذكرتكم لنا برقم 7/18/ 2741 وتاريخ 8/7/ 1377 المشفوع بها مذكرة الوكيل العربي السعودي في الكويت حول مارفعه إليه رئيس محاكم

(9/149)

الكويت من قرار المحكمة الشرعية بالكويت المتضمن وقف (هيا الزايد) الكائن في م ح لة القبلة في الكويت وما عليه من بنايات لمسوغ شرعي رأته المحكمة وهو نقله إلى الجهة التي يقطنها ناظر الوقف في المملكة العربية السعودية على مشعان الخضير بمبلغ مائة وتسعة عشر ألف وثمانمائة وثمان روبية (119808) وخمسة وسبعين نايه بيزة (75) إلخ. .. وتسألون لمن يسلم هذا الثمن ليقوم بشراء بدل الوقف المذكور.
والذي نراه هو تسليم ثمن الوقف المذكور لفضيلة قاضي بريدة الشيخ عبد الله بن حميد ليشتري به وقفاً بدل الوقف المباه، ويكون شراء الوقف في مدينة بريدة نظراً لوجود ابني ابن الواقفة هناك حسب إفادة فضيلة قاضي بريده لنا بذلك، ويستجل وقفاً بدل الوقف المباع، وتصرف من غلته معيناته المنصوص عليها في وثيقة الوقف، ويجري فضيلة القاضي المذكور كل مايلزم شرعاً نحو هذا الوقف والله الموفق، والسلام عليكم ورحمة الله.
(ص /ف 849 في 19/7/ 1377)
(2414 ـ نقل الوقف من الكويت إلى بلدهم الزلفى)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة الملك ورئيس مجلس الوزراء أيده الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فبالإشارة إلى ماوردنا من رئاسة مجلس الوزراء برقم 13250 وتاريخ 11/6/ 1380هـ المرفق باستفتاء راشد بن دعفس وكيل أولاد عبد العزيز بن ابراهيم التركي وأولاد أحمد بن إبراهيم التركي العصيمي حول البيت الموقوف عليهم من قبل جدهم إبراهيم التركي في الكويت، وطلبهم نقله من الكويت إلى وطنهم الزلفى.
نفيدكم أنه يتأمل ما أدلى به المستفتي وتأمل وثيقة الوقفية ظهر أنه إذا كان الاتفاق من جميع المستحقين على نقله وكانوا ساكنين في المملكة وكان مع هذا لا ينقص مغلة إذا نقل عن مغله في بلده الأول، فباجتماع هذه الشروط يجوز نقله، كما قرره شيخ الإسلام ابن تيمية رحمه الله في " الفتاوي المصرية " معللاً يكون أصلح لأهل الوقف لكثرة الريع ويسر التناول، قال: وماعلمت أحداً بكونه أصلح لأهل الوقف لكثرة الريع ويسر التناول، قال: وما علمت أحداً

(9/150)

اشترط أن يكون البدل في بلد الوقف الأول، بل النصوص عن الامام أحمد وأصوله وعمون كلام أصحابه وإطلاقه يقتضي أن يفعل في ذلك ماهو مصلحة أهل الوقف؛ فإن أصله في هذا الباب مراعاة مصلحة الوقف؛ بل أصله في عامة العقود مراعاة مصلحة الناس؛ فإن الله تعالى أمر بالاصلاح ونهى عن الفساد، وبعث وسله بتحصيل المصالح وتكميلها، وتعطيل المفاسد وتقليلها، وقد جوز الامام أحمد إبدال مسجد بآخر للمصحلة، واحتج: بأن عمر رضي الله عنه أبدل مسجداً بالكوفة بمسجد آخر، وصار المسجد الأول سوقاً للتمارين.
وجوز الامام أحمد أن يباع المسجد ويعمر بثمنه مسجاً آخر في قربية أخرى إذا لم يحتج إليه في القرية الأولى، قال شيخ الإسلام: والوقف على قوم بعينهم أحق بجواز نقله إلى مدينتهم من المسجد؛ فإن الوقف على معينين حق لهم لا يشركهم فيه غيرهم، فإذا كان الوقف ببلدهم أصلح لهم كان اشتراء البدل في بلدهم هو الذي ينبغي فعله؛ إذ ليس في تخصيص مكان العقار الأول مقصود شرعي، ولامصلحة للوقف، ومالم يأمر به الشارع ولامصلحة فيه للانسان فليس بواجب ولامستحب. اهـ. ملخصا من الفتاوي.
ومنه يعلم جواز نقل الوقف المذكور إذا اتفق عليه الورثة وصار فيه مصلحة والسلام عليكم ورحمة الله وبركاته..
(ص / ف 1129 في24 /7/ 1380)
(2415 ـ نقل الوقف المهدوم لتوسعة الحرم إلى خارج المملكة أو داخلها من محمد بن إبراهيم إلى المكرم الشريف محمد بن محسن آل عون سلمه الله)
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد جرى الاطلاع على الاستفتاء الموجه إلينا منكم بتاريخ 11/9/ 1383هـ بخصوص وقف نزعت ملكيته لتوسعة الحرم وبعض شوارع مكة المكرمة، ويستفتي الناظر على هذا الوقف هل يجوز له استبداله بعقار خارج هذه المملكة ويستفتي الناظر على هذا الوقف هل يجوز له استبداله بعقار خارج هذه المملكة، أو ينفق هذا التعويض في مررات وخيرات.. إلىآخر ماذكرت.
ونفيدكم أنه لايجوز نقل الوقف إلى خراج هذه البلاد من الأمصار الأخرى مادامت أحوالهم على مالايخفى. أما في البلاد الأخى من المملكة فيسوغ إذا

(9/151)

كان ثم مبرر شرعي للانتقال: كأن تتعطل مصالحة في بلد الوقف، أو يكون الوقف دامراً لايمكن إصلاحه ولايأتي ثمنه بما فيه مصلحة للوقف في ذلك البلد، أو يكون مستحقو غلة الوقف ساكنين في البلد المراد نقل الوقف إليه.
كما أن التعويض من هذا المنزوع من الوقف لايجوز فيه غير شراء وقف مثله يكون فيه الغبطة والمصلحة، ويكو تابعاً لأصله في جهات مصارفه. وبالله التوفيق. والسلام عليكم.
(ص / ف 2256 /1 في 12/11/ 1383هـ)
(من محمد بن إبراهيم إلى حضرة المكرم سالم بن أحمد بامحفوظ المحترم
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصل إلينا كتابك الذي شرحت فيه عن الأوقاف التي أوقفتها في مدينة جده ولصرف ريعها على المسجد والمدرسة التي وقفتهما في منطقة الهجرين بحضرموت، وطلبك تعميد محكمة جده بتسجيلها، وإعطائك صكا بها. إلى آخره.
لقد أحلنا كتابك وصورة الوقفية إلى فضيلة رئيس محكمة جده برقم 565 وتاريخ 20/6/ 1386هـ فأعادها إلينا بخطابه رقم 1235 وتاريخ 15/3/ 1386هـ ويتضمن أن الفقرة (د) من المادة (83) من تنظيم الأعمال الادارية تنص على أن لايجوز نقل غلة الوقف لتصرف على أجانب خارج المملكة العربية السعودية، أو على أشياء أو مصالح خارج حدودها، كما ترون خطاب فضيلته برفقه. وإليكم أوراقكم معادة إليكم.. والسلام.
مفتي الديار السعودية
(ص /ف 1136 /1 في 16/4/ 1386)
(2417 ـ نقل لوقف من جدة إلى حضر موت)
من محمد بن إبراهيم إلى حضرة المكرم الشيخ عبد الله سرور الصبان سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:

(9/152)

فقد وصل إلينا كتابكم المتضمن السؤال، وتلي علي، وفهمت مضمونه، وهذا نص السؤال: ماقولكم في وقف قديم من العقار موجود بجده ومستحقوه مقيمون في حضرموت، وهم فقراء لايستطيعون القدوم إلى جده لتولي شئون الوقف، ووجدوا في حضرموت عقاراً غلته تزيد على غلة الوقف الذي بجد التي تصل إليهم. ويريدون استبدال الوقف المذكور في جده بعقار في حضرموت، ويشهد الثقات بأن في الاستبدال غبطة لجهة الوقف، وفيه مصلحة لمستحقية الفقراء الذين انقطعوا في ديارهم، وهم يستطيعون أن يدبروا شئون الوقف إذا كان في البلد الذي هم فيه في حضرموت، ولايكلفهم نفقات لمن يقوم بشئون الوقف؛ لأنهم سيتولون على الوقف في حضرموت بأنفسهم.
فهل من سبيل في الشرع الشريف يسوغ الاستبدال المذكور على يد الحاكم الشرعي. أفتونا وفقكم الله. أه.
وجوابه: الحمد لله. إذا كان في نقل الوقف المذكور مصلحة راجحة للوقف ومستحقيه كما وضح في السؤال فأرى أن لامانع من نقل الوقف المذكور من جده إلى حضرموت. لكن يلاحظ أن لاتكون المصلحة المسوغة للنقل لعارض يغلب على الظن زواله عن قرب. كما يلاحظ أن لايتولى النقل إلا من له تولي مثله. والسلام عليكم ورحمة الله وبركاته.
(ص / ف 648 في 16/10/ 1375)
(2418 ـ بشرى بثمنه من جنسه ولو أنقص منه)
وسئل الشيخ محمد بن إبراهيم آل الشيخ: إذا تعطلت منافع الوقف وبيع ولم يأت ثمنه بمثله؟
فأجاب: إذا كان لبيع الوقف مسوغ وبيع ولم يأت ثمنه بمثله فإنه يشتري به من جنسه أنقص منه. والله أعلم.
" الدرر جزء 5 ص 276 الطبعة لاثانية)
(2419 ـ بيع بعضه وعمارة الباقي منه به)
من محمد بن إبراهيم إلى الآخوين الكريمين صالح بن عبد العزيز العمران وعبد الرحمن بن محمد بن غنام ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:

(9/153)

فقد جرى الاطلاع على استفتائكما بخصوص وقف عائشة أم الخير في الصبيخة في قرية الدبيبه في القطيف، وذكركما أن النظارة والاستحقاق للغنام وعيال عبد الله بن سعيد، وأن الوقف خارب حتى صار أوضأ ومنتقعاً، وتسألان عن بيعه واستبداله بغيره بما فيه المصلحة والغلة؟
ونفيدكما أنه جرى منا الاستفهام من فضيلة قاضي القطيف عما ذكرتما، فذكر لنا أن الوقف متعطلة مصالحة، ولكنه في موقع مرغوب يمكن بيع بعضه وعمارة الباقي بقيمة البعض المبيع، وأن في ذلك مصلحة ظاهرة للوقف، وحيث أن هذا الرأي مستقيم وموافق للمقتضيات الشرعية فإننا نفتيكما به.
والله ولي التوفيق والسلام.
(ص / 710 /1 في 14/3/ 1384هـ)

(2420 ـ يباع الأقل غبطة)
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبرى بمكة ... المحترم
السلام عليكم ورحمة الله وبركاته.. وبعد:
إليكم من طيه المعروض المقدم إلينا من عبد الله بوسعده حول وقف والده ثلاث محلات بيتين بشعب عامر وحوش بالمعابده على الشارع، وما ذكره من أنها قديمة ومعرضة للسقوط من هطول الأمطار؛ لأن عمارتها لها مايقارب مائة عام، ومع ذلك عمر ما حولها وأصبحت معرضة للكشف والخطر معاً. ويستفتي في بيع بعضها لتعمير الباقي؟
للاطلاع على ماذكره، وبعث هيئة مؤتمنة للكشف على البيتين والحوش لمعرفة هل يمكن ترميمهافي الوقت الحاضر، أولابد من بيع بعضها لاصلاح الباقي، فيباع أقلها رغبة لاصلاح أحسنها مستقبلاً، مع ملاحظة مافيه الغبطة والمصلحة للوقف؛ حيث صرح الفقهاء بجواز بيع بعض الوقف لاصلاح باقيه إذا اتحد الواقف والجهة، سواء كان الوقف عينين أوعيناً واحدة ولم تنقص بالتشقيص، فعليك القيام بما يلزم حول ماذكر. والسلام عليكم.
مفتي البلاد السعودية
(ص / ف 1766 / 1 في 29/6/ 1385)

(9/154)

(2421 ـ هدمت أربطة للتوسعة، ولم يوجد بثمنها مكان مناسب، ووجدت أربطة أربطة أخرى آيلة للسقوط متحدة الجهة أو مختلفة وليس لها مايقوم بعمارتها)
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبرى بالمدينة المنورة ... سلمه الله
السلام عليكم ورحمة الله وبركاته:
فقد جرى اطلاعنا على خطابكم الاسترشادي رقم 8666 وتاريخ 23/11/ 1385هـ بخصوص ماذكره مدير أوقاف المدينة من أن مكتب مشروع توسعة المسجد النبوي كان قد هدم رباط العشرة ورباط العجم التابعين لادارة الأوقاف، وقدر لهما قيمة استلمتها الاوقاف، وبحثت عن مكان مناسب لاقامة هذين الرباطين عليهما فلم تجد لضآلة القيمة، ويذكر أنه يوجد أربطة موقوفة في حالة رديئة وآيلة للسقوط، وليس لها في صندوق الأوقاف رصيد يقوم بعمارتها، وطلب رأيكم في ذلك، وتذكرون أنه يوجد في المدينة أربطة كثيرة منها ماهو موقوف على سكني صنف معين من الناس، ومنها ماهو سكن الفقراء والمساكين من أي جنس، وأن كثيراً من هذه الأوقاف ليس لها موارد تقوم بعمارتها عند الاقتضاء، وطلبكم الافتاء في مثل هذه الأوقاف هل يمكن مع اتحاد الجهة أن يبني بقيمة رباط على أرض رباط آخر بحيث يكون فيه الوقفان مشتركين، وهل يمكن أيضاً مع عدم اتحاد الجهة بحيث يكون رباطاً موقوفاً لسكني الأتراك مثلاً اقتضت المصلحة هدمه للتوسعة مثلاً ولايكفي ثمنه لشراء أرض وتعميرها، ويوجد رباط آخر موقوف لسكني المغاربة مثلاً وهو خرب لا يستفاد منه وليس له مورد يعمر به، هل يمكن دمج الوقفين في وقف واحد بعد تقدير حصة كل وقف منهما. إلى آخر ماذكرتم.
ونفيدكم أنه لايظهر لنا بأس في هذه الطريقة التي أرتأيتموها؛ لكن بعد أن يبذل الجهد في تحصيل أفضل منها فيتعذر كأن يبحث الناظر تحت إشراف القاضي لدى جهته عن أرض ذات رغبة لهذا الوقف المنزوعة ملكية أرضه، ثم يبحث عن إنسان يعمرها مقابل استغلاله عمارتها سنوات يستوفي بها مابذله.

(9/155)

وذلك حفاظ على كامل رغبة الوقف، وقد يكون هذا متيسراً في مثل المدينة نظراً لرواج سوق إجارة العقار فيها. وبالله التوفيق. والسلام عليكم.
مفتي البلاد السعودية
(ص / ف 2173/1 في 6/8/ 1386)
(2422 ـ تعمير مسجد من غلة وقف على مسجد آخر وبئر)
من محمد بن إبراهيم إلى فضيلة قاضي محكمة ضمد ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
بالاشارة إلى خطابكم لنا رقم 1646 وتاريخ 16/11/ 1387 وصل، وقد ذكرتم فيه أن مساعد إبراهيم صريمي توفي إلى رحمة الله، وخلف أوقافاً على مسجد وبئر في ضمد في عمارتها. أما البشر فهي عامرة، والمسجد اجتاحته السيول. وفيه جامع لقرية الحرجة قد سقط سقفه ولم يكن عليه أوقاف، والمسجد له أهمية، وبه عدد كثير من المصلحين يصلون فيه جمعة وجماعة.
وتسألون هل نرى تحويل أوقاف المسجد الذي أخذته السيول وذهب من أصله ولم يبق له أثر ولم يبق له محل للعمارة إلى المسجد جامع الحرجه، علماً أن الأوقاف بها حاصلات والمسجد بحاجة إلى إقامة سقفه.
والجواب: إذا كان المسجد الذي اجتاحته السيول تتعذر عمارته من غلة الوقف على سبيل الاستقلال أو المفاهمة من أهل البلد التي فيها المسجد وتجعل غلة الوقف فيه، وأن البشر عامرة في الوقت الحاضر والمستقبل القريب فيما يظهر، وأن القرية التي فيها المسجد الذي اجتاحته السيول لاتحتاج إلى عمارة مسجد، وأن المساجد الموجودة فيها لايحتاج شيء منها إلى إصلاح لا في الوقت الحاضر ولا في الوقت القريب، وأن المسجد الذي سقط سقفه لايمكن إلا من غلة هذا الوقف، فلا يظهر لنا مانع من إصلاحه بغلة الوقف. أما أصل الوقف فيبقى على البئر وتعمر من غلته في المستقبل إذا احتاجت إلى ذلك والسلام عليكم.
مفتي الديار السعودية
(ص / ف 1115 عام 1388) (1)
_________
(1) وانظر فتوى في (الموضوع) أول هذا الفصل برقم (725 في 10/11/ 1375هـ)

(9/156)

(2423)
من محمد بن إبراهيم إلى حضرة فضيلة رئيس المحكمة الكبرى ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد أطلعنا على كتابكم رقم 1611 / 1 وتاريخ 28/3/ 1380 على المعاملة المتعلقة بالبيت الموقوف لامام الدعوة (الشيخ محمد بن عبد الوهاب) رحمه الله في أضحية.
والأولى أن يباع ويضحي بقيمته إلى أن تنفد، وإن لم يساوي إلا قيمة ضئيلة فيضحي بتلك القيمة له سنة، والباقي إن أتي بأضحية ثانية فذاك، وإلا فيتصدق به على الفقراء. والله يحفظكم.
رئيس القضاة
(ص / ق 634 في 8/7/ 1380هـ)
(2424 ـ إذا لم يمكن إصلاح بعضه ببعض، ولاغلة له تكفي لعمارته)
من محمد بن إبراهيم إلى صاحب الفضيلة رئيس محكمة حائل ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
بالاشارة إلى خطابكم لنا رقم 851 / 1 وتاريخ 24/3/ 1388 ومرفقاته بخصوص عمير بن علي العبد الله العمير الذي يدعي أنه ناظر على وقف جده عبد الله العمير، بيع هذا الوقف لأن منافعه شبه متعطلة. جرى الاطلاع على كامل الأوراق فيها قرار هيئة النظر في محكمته رقم 128 وتاريخ 22/3/ 1388 وقد جاء فيه أنهم وقفوا على الوقف المذكور فوجدوه يحتوي على غرفتين ودكان بعضها بجنب بعض وحلقة وحسو مدفون، وهو داخل بيت ورثة عبد الله العمير، وطريقة مع الدكان على السوق القديم المسمى المسحب، وأنهم وجدوا أن الغرفتين ساقطتان، وأن منافعة منقطعة، ويساوي الوقت الحاضر مبلغ خمسة آلاف ريال حيث أنه محصور من كل جهاته الأربع إلا مع الدكان الشمالي المذكور. إنتهى المقصود من القرار. وقد أتصل بنا المستفتي

(9/157)

وذكر أن له أرضاً مجاورة لهذا الوقف، ويريد بيع الجميع فيشتري بالثمن بيتاً يسكنه في الرياض، ويجعل منه جزءاً وقفاً لجده عبد الله العمير يساوي قيمة الوقف بعد بيعه.
والجواب: إذا كانت الوصية ثابتة، ولايمكن إصلاح بعضه ببعض، ولا غلة له فيما سبق تكفي لعمارته، فبناء على ذلك وعلى ماقررته الهيئة من تعطل منافعه لايظهر لنا مانع يمنع من بيعه، ويكون بإشراف المحكمة.
وأما نقله إلى الرياض وجعله جزءاً من البيت الذي سيشتريه عمير فهذا لا يسوغ؛ إلا إذا تعذر وجود عقار مفرد بقيمته، ويكون في محل رغبة حائل، أو الرياض بإشراف قاضي الجهة التي تيقرر فيها. والسلام.
مفتي الديار السعودية
(ص / ف 1029 في 10/5/ 1388)
(2425 ـ إذا أوصى بثلثه في مورد ماء ولم يكف فيضم إلى ثلث مثله)
من محمد بن إبراهيم إلى المكرم ماجد بن يحيى بن عجلان سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد أطلعنا على كتابكم الذي تستفتي فيه عن تركة والدك وإرث أخيك من التركة الذي انقطع خبره منذ خمسة وعشرين سنة، كما تسأل عن ثلث والدك الذي جعله في مورد من المياه، وتذكر أن ثلثه في هذا الوقت لايكفي لاقامة المورد.
ونفيدك أن أخاك يرث من جميع التركة، وينتظر في نصيبه حتى يبلغ من السن تسعين سنة، ثم يرجع نصيبه للورثة الذين توفي عنهم والدك.
أما الثلث فينظر فإن كان هناك وصية مماثلة لوصية والدك وأمكن اشتراك ثلث والدك مع الوصية المماثلة في إقامة مورد ضم معه، ويكن ذلك على نظر قاضي طرفكم. والسلام عليكم.
(ص / ف 1107 في 2/9/ 1381)

(9/158)

(2426 ـ نقل مسجد مهجور تداعى)
من محمد بن إبراهيم إلى فضيلة الشيخ قاضي أبي عريش ... وفقه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصلنا كتابك وفهمنا ماتضمنه بخصوص استرشادك عما يلزم عمله نحو المسجد القديثم الذي بني بجواره المسجد الجامع الذي بناه جلالة الملك سدد الله خطاه، لأنه أصبح مهجوراً، وقد تداعت أكثر أركانه، وأنهار غالب بنائه، وأن للمسجد المذكور أرضاً وقفاً عليه هم ببيعهاأحد ورثة الموقف. إلى آخر ما ذكرته في خطابك.
ونفيدك أن الذي ينبغي إجراؤه في مثل هذا نقل هذا المسجد إلى مكان في البلد يحتاج إلى مسجد لازدحام أهله أو بعدهم عن المساجد، وذلك بأن تباع أرض المسجد القديم وأنقاض بنائه ويشترى منها الأرض اللازمة لاقامة المسجد الجديد عليها، وتبقى الأرض التي هم أحد الورثة ببيعها وقفاً عليه كما هو شرط الواقف. وبالله التوفيق. والسلام عليكم.
(ص / ف 124 في 6/2/ 1381)
(2427 ـ المسجد يمر عليه الشارع هل يجوز نقله لحاجة الشارع)
ماقولكم في " المسجد " يمر عليه الشارع: هل يجوز نقله إلى موضع آخر لحاجة الشارع إليه، أم لا؟
الجواب: الحمد لله قد أمر الله سبحانه بعمارة المساجد وحث عليها، وعمارة المساجد تكون ببنايتها وترميمها، وتكون بذكر الله فيها وإحيائها بطاعته، قال الله سبحانه: (إنما يعمر مساجد الله من آمن بالله واليوم الآخر وأقام الصلاة وآتي الزكاة ولم يخشى إلا الله فعسى أولئك أن يكونوا من المهتدين) (1) .
وفي حديث عثمان رضي الله عنه، أن النبي صلى الله عليه وسلم قال: " من بني لله مسجداً بني الله له بيتاً في الجنة " (2) وفي حديث أبي ذر " من بني لله مسجداً قدر مفحص قطاة بني الله له بيتاً في الجنة " (3) وقال الله سبحانه: (في بيوت
_________
(1) سورة التوبة ـ آية 18.
(2) متفق عليه.
(3) أخرجه أحمد عن أبن عباس.

(9/159)

أذن الله أن ترفع ويذكر فيها أسمه يسبح له فيها بالغدو والأصال رجال لا تلهيهم تجارة ولابيع عن ذكر الله وإقامة الصلاة وإيتاء الزكاة) (1) .
فعمارة المساجد من أوجب الواجبات، وأفضل القربات، كما أن السعي في خرابها والاستهانة بها من أعظم المحرمات. فيجب احترام المساجد وتعظيمها كما عظمها الله، ولاتجوز الاستهانة بها، وتقديرها والاستخفاف بحقها والاستهانة بحرمتها؛ لأنها بيوت الله، ومواضع عبادته، ومشاعد دينه، فالاستخفاف والاستهانة بحرمتها من أعظم أنواع الجرأة على الله والاستخفاف بدينه. وقد تكاثرت الأدلة في الحث على احترامها وتنظيفها وتطيبها وإماطة الأذى والأوساخ والقذى عنها، كما جاءت النصوص بالنهي والتحذير عن السعي في خرابها، والمنع من أن يذكر فيها اسم الله، وعمل كل ماينفر عنها أو يقلق راحة المصلين فيها، وقد ورد في الحديث " البزاق في المسجد خطيئة وكفارتها دفنها " (2) وورد أنه صلى الله عليه وسلم حينما رأى نخامة في المسجد غضب وأمر بحكها (3) وكذلك ورد أنه صلى الله عليه وسلم عزل الامام الذي تنخم في قبلة المسجد (4) ونهى آكل الثوم والبصل من قربان المسجد (5) .
فإذا كان الأمر ماذكر من وجوب احترام المساجد وتعظيمها والتحذير عن كل ماينفر عنها علم تحريم الاقدام على هدمها ونقلها لمسوغ تصوره متصور من غير حصول على إفتاء شرعي مدعم بالدليل. ولاتكون الفتوى في مسجد بعينه فتوى في عموم المساجد؛ بل كل مسجد يحتاج إلىفتوى فيه بعينه؛ لأن الأصل المانع، ويحتاج كل مسجد إلى نظر جديد وتأمل في جنس المسوغات حتى يتحقق المسوغ؛ فهدم المساجد ونقلها بدون تحقق مسوغ شرعي لم يقل بجوازه أحد من علماء المسلمين.
أما نقلها لمصلحة أو لتعين منفعة فهذا فيه خلاف بين العلماء، منهم من منعه وهم الجمهور من العلماء، واستدلوا بحديث: " لايباع أصلها ولايوهب ولايورث" (6) ومنهم من أجازه إذا تعطلت منافعة ولم يجزه لرجحان
_________
(1) سورة النور ـ آية 36 - 37.
(2) متفق عليه.
(3) اخرجه البخاري ومسلم.
(4) أخرجه أبوداود وابن حبان من حديث السائب.
(5) في حديث متفق عليه عن جابر.
(6) متفق عليه من حديث ابن عمر.

(9/160)

المصلحة، ومنهم من اجازة لمجرد رجحان المصلحة وهو الشيخ تقي الدين بن تيمية وأتباعه.
قال في " الأنصاف ": نقل صالح: يجوز نقل المسجد لمصلحة الناس. وهو من مفردات المذهب، واختاره صاحب " الفائق " وحكم به. وقال أيضاً: وجوز الشيخ تقي الديم ذلك. أي بيع الوقف والمناقلة فيه لمصلحة. وقال: هو قياس الجد. وذكر وجهاً في المناقلة. وقال في " الانصاف " أيضاً: وأما إذا تعطلت منافعة ـ أي الوقف ـ فالصحيح من المذهب أنه يباع والحالة هذه وعليه جماهير الأصحاب، وقطع به كثير منهم، وهو من مفردات المذهب.
وعنه: لاتباع المساجد؛ لكن تنقل آلتها إلى مسجد آخر. اختاره أبو محمد الجوزي والحارثي وقال: هو ظاهر كلام ابن أبي موسى. وعنه: لاتباع المساجد ولاغيرها، لكن تنقل آلتها.
وقال في " الانصاف ": فعلى المذهب المراد من تعطل منافعه المنافع المقصودة بخراب أو غيره ولو بضيق المسجد عن أهله نص عليه، أو بخراب محلته نقله عبد الله. وهذا هو المذهب، وعليه أكثر الأصحاب، وقدمه في " الفروع " وقال في " المغني ": وجملة ذلك أن الوقف إذا خرب وتعطلت منافعة كدار انهدمت أو أرض خربت وعادت مواتاً ولم تمكن عمارتها، أو مسجد انتقل أهل القرية منه وصار في موضع لايصلى فيه، أوضاق بأهله ولم يمكن توسيعه في موضعه. أو تشعث جميعه ولم تمكن عمارته ولاعمارة بعضه إلا ببيع بعضه جاز بيع بعضه لتعمر به بقيته، وإن لم يمكن الانتفاع بشيء منه بيع جميعه. أه
فظهر مما تقدم أن نقل المسجد لحاجة الشارع إليه لايجوز على المذهب، وهذا على قول الجمهور أظهر، وعلى أصل الشيخ تقي الدين لايعد هذا بمجرده مسوغاً؛ لكن على أصله فقط أنه لو نقل في هذه الصورة إلى موضع آخر لكونه أصلح وأسهل لجماعة المسجد وكان بمقدار المسجد الأول سعة وصفة أو أتم ساغ الافتاء بذلك. وهذا هو المفتي به عندنا. وقد استدل اصحابنا الحنابلة على جواز نقل المسجد عند تعطل5 منفعته بما يروي أن عمر كتب إلى سعد لما بلغه أنه قد نقب بيت المال الذي في الكوفة: أن أنقل المسجد الذي بالتمارين واجعل بيت المال في قبلة المسجد فإنه لن يزال في المسجد مصل. قالوا: وكان هذا بمشهد من الصحابة. ولم يظهر خلافة، فكان إجماعاً

(9/161)

وأجابوا عما استدل به الجمهور بأن البيع لأصل الوقف المنهي عنه في الحديث أن المراد ببيعه كبيع الأملاك، أو لأكل ثمنه وإبطال وقفيته، وهذا مما لانزاع فيه. والنقل عند تعطل المنفعة أو لرجحان المصلحة ليس من هذا في شيء، وإنما هو من تعظيم الوقف والسعي في حصول مقصود الواقف أو ما هو أكمل من مقصوده، وهذا من الاحسان والتعاون على البر والتقوى الذي أمر الله به.
قال ممليه الفقير إلى عفوربه محمد بن إبراهيم بن عبد اللطيف وصلى الله على محمد وآله وصحبه وسلم.
(ص / ف 191 في 26/2/ 1377)
(2428 ـ قوله: ولو أنه مسجد
الصواب أن المحلة إذا خرجت ولم يبق فيها ساكن فيباع ويجعل في مسجد آخر، أو في معاونة لمسجد آخر. (تقرير)
(2429 ـ إذا تعطا المسجد فهل يجوز جعله بيتاً لإمام مسجد آخر)
من محمد بن إبراهيم بن عبد اللطيف إلى جناب الأخ المكرم الشيخ عبد الله ابن عمر بن دهيش.. زادنا الله وإياه من البصيرة، وأصلح لنا وله الطوية والسريرة آمين.
سلام عليكم ورحمة الله وبركاته.. وبعد:
فالموجب لرقمه إبلاغ السلام من السؤال عن الأحوال، جعلها الله أحوال خير واستقامة. أما أحوال محبك فيحمد الله الذي لا إله إلا هو، ويسأله تعالى أن يصلي على نبيه محمد خيرته من خليقته، وصفوته من بريته، ويجعلنا وإياك ممن يقول بالحق أين كان، ومع من كان، ويلتمس الصواب، ويحب من أصاب
أنا بحمد الله بخير وعافية، سوى ما استولى علينا من مصاب قسوة القلوب، ورين الذنوب. فإنا لله، وإنا إليه راجعون.
ثم كتابك السابق واللاحق وصلا، وصل الله مسراتك، وأزاح عنك مضراتك، وتلوتهما فسراني حيث أفصحا عن صحة أحوالك، واعتدال أوقاتك.

(9/162)

وما سألت عنه في الآخر منهما من مسألة المسجد الذي في بلد الخير من جريد، علا موضعه الرمل، وحصل في البلد رغبة، وزاد أهلها، وحصل من سعي في بناء مسجد في البلد في موضع لائق، فما يفعل بهذا المسجد الأول؟ هل يصلح جعله أو باقية داراً لإمام المسجد. أم يباع؟ أم يحاط عليه ويترك، أم ماذا يصنع به.
فالجواب: لايخلو هذا المسجد وما سألت عنه في الآخر منهما من مسألة المسجد الذي في بلد الخير من جريد، علا موضعه الرمل، وحصل في البلد رغبة، وزاد أهلها، وحصل من سعي في بناء مسجد في البلد في موضع لائق، فما يفعل بهذا المسجد الأول؟ هل يصلح جعله أو باقيه داراً لإمام المسجد. أم يباع؟ أم يحاط عليه ويترك، أم ماذا يصنع به.
فالجواب: لايخلو هذا المسجد من أن يصلي فيه الآن، أولاً. فإن كان يصلي فيه وجب إبقاؤه بحاله، وإن لم يصل فيه جاز بيعه وجعل ثمنه في مثله إن أمكن، وإلا بذل في عمارة مسجد آخر محتاج لذلك، قال في " المقنع ": ولا يجوز بيع الوقف إلا أن تتعطل منافعه فيباع ويصرف ثمنه في مثله، وكذلك الفرس الحبيس إذا لم يصلح للغزو بيع واشترى بثمنه مايصلح للجهاد، وكذلك المسجد إذا لم ينتفع به في موضعه. وعنه: لاتباع المساجد، لكن تنقل آلتها إلى مسجد آخر. انتهى.
فقد عرفت أن المقدم جواز بيعه، وأنه يصرف ثمنه في مثله، وهذا هو المذهب، وعليه الأصحاب. وهذا بحمد الله غير خاف عليك.
وأما بناؤه أو بعضه بيتاً يكون وقفاً على إمام المسجد الجديد فلا يظهر لي جوازه؛ لأنه ليس من جنس المسجد. وقال في " الفروع ": ونقل أبوداود في الحبيس: أو ينفق ثمنه على الدواب الحبس. أنتهى. ومنه يظهر أنه إذا لم يحصل بثمن المسجد المبيع مسجد صرف في عمارة مسجد آخر.
وأما الاحاطة على موضع لهذا المسجد وتركه لايباع (1) لكن الصحيح الأول. والله أعلم. هذا مالزم والسلام عليكم ورحمة الله وبركاته.
(هذه من أسئلة الشيخ عبد الله بن دهيش لسماحة المفتي ـ رحمه الله) .

(2430 ـ إذا كان المسجد سيعترض تنسيق السوق وتوسعته، وعند نقله إلى مكان قريب من السوق سبنى بناية أحسن نقل)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة القنفذه ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد جرى الاطلاع على اشترشادكم رقم 1926 / 549 وتاريخ 15/ 885 بخصوص نقل مسجد عمر شبيلي لتوسعة سوق كياد، المشفوع به
_________
(1) خرم بالأصل.

(9/163)

قرار الهيئة المشكلة للنظر في أمر توسعة السوق وتنسيقه، وأن الهيئة رأت نقل المسجد المشار إليه من موضعه إلى مكان آخر يواليه، حيث أن وجوده في مكانه الحالي ستعرض تنسيق السوق وتوسعته، كما أنه عند نقله سيبني بناية أحسن من بنايته السابقة. إلى آخر ماذكرته الهيئة. وتسالون رأينا في هذا.
ونفيدكم أنه لاباس بنقله إلى مكان قريب منه تحت إشرافكم. وبالله التوفيق والسلام عليكم.
مفتي البلاد السعودية
(ص / ف 1914 / 1 في 22/7/ 84)
(2431 ـ توسعة الشارع من المسجد ويشتري من الجهة الأخرى للمسجد) من محمد بن إبراهيم إلى حضرة المكرم الشيخ محمد بن عبد القادر المحترم
وبعد فبالاشارة إلى خطابكم رقم 829 بدون تاريخ الذي تسئلون فيه عن توسعة الشارع من المسجد.
الجواب: لابأس أن يوسع الشارع من المسجد، يشتري من الجهة الأخرى مايقابل ما أخذ من المسجد للشارع، ويضاف إلى المسجد. وينبغي أن يزاد بعض الزيادة لتحقق المصلحة للمسجد.
(ص / ف 113 في 20 /2/ 1376هـ)
(2432 ـ يؤخذ مايقابل المسجد من البيوت للتوسعة مهما أمكن)
من محمد بن ابراهيم إلى حضرة صاحب السمو أمين مدينة الرياض المحترم
السلام عليكم ورحمة الله وبركاته.. وبعد:
فنشير إلى خطابكم رقم 460 وتاريخ 7/4/ 81 بصدد مسجد آل رحيمان، الواقع في شارع آل فريان، وماذكرتم من ان الشارع سيأخذ من المسجد المذكور قطعة من زوايته الشرقية. وطلبكم الافادة بما نراه في ذلك.
نفيدكم أننا في شكلنا لجنة ذات خبرة وأمانة، فوفقت على المسجد، وعاينت ماتريد الأمانة أخذه منه توسعة للشارع. وقد اتخذت الجنة قرارها المرفق

(9/164)

لهذا. ومنه تعلمون أن أخذ تلك المساحة من المسجد فيه ضرر ظاهر على المسجد، وأنه يمكن الاستغناء عن ذلك بأخذ ماقابل المسجد من البيوت الشرقية. وهذا الذي أراه، والسلام عليكم.
(ص م ف 1050 في 12/5 / 86 بخصوص مارفعه أهالي نعجان بحرف وادي بيشه بصدد المسجد الذي بنوه، وذكركم أن أهالي نعجان ليسوا أهل قرية واحده، وأنما هم عبارة عن أهل حرف يقع على عدوة وادي بيشه، وعليه زرائب نخيل مملوكة لهم، وكانوا قبل الحكم السعودي تجمعهم قرية واحدة، وبعد أن استتب الأمن بني كل مالك أمام نخله داراً انتقل إليها، ومن ضمنهم سعد بن بنيه وأخواه، وأن هؤلاء اقتطعوا قطعة من أرضهم واحاطوها بجدار لتكون مسجداً لهم ولجيرانهم، وبعد أن تطورت الزراعة أخذ كل واحد من أهل نعجان وغيرهم يمد يد على الأرض المجاورة لملكه، ومن ضمن من أراد التوسع آل بنيه، فوقف ضدهم منيس بن منيس وبعض جماعته ومنعوهم من الانتفاع من الأراضي المجاورة لهم، وأن جرى منكم الوقف على المكان المتنازع عليه، فرأيتم أن كل واحد من الملاك قد أخذ مايحاذي ملكه إلا آله بنيه فقد عارضهم منيس ورفاقه من أجل المسجد المذكور، وأنه بلغكم أن الأوقاف عازمة على بناء مسجد على الشارع العام، فرأيتم أن يعود المسجد القديم إلى آل بنيه في حال بناء الأوقاف المسجد المذكور، حتى يتوسع آل بنيه مثل ماتوسع غيرهم:
ونفيدكم ان ارجاع المسجد الذي تبرع به آل بنيه اليهم في غير محله، لأنه أصبح وقفا من الأوقاف العامة التي لايجوز أخذها إلا بعوض بعد مسوغ شرعي. فإذا انشأت الأوقاف المسجد الذي وعدت به، ولم يكن لمسجد آل بنيه

(9/165)

حاجة بعده، فللأوقاف بيعه، ويكون أحق بشرائه آل بنيه. وبالله التوفيق. والسلام عليكم.
مفتي الديار السعودية
(ص / ف 919 /1 في 16/3/ 1387)
(2434 _ يبنى مسجد قريب منه قبل أن يهدم، ولابد من مندوب شرعي يشرف على التخطيط وعلى..)
من محمد بن ابراهيم إلى حضرة صاحب السمو أمين مدينة الرياض الموقر
السلام عليكم ورحمة الله وبركاته،، وبعد:
فبالاشارة إلى خطابكم رقم 460 وتاريخ 8/2/ 1376هـ المرفق به المعاملة الخاصة بمسجد البصاري الذي هدم ويراد نقله إلى أرض من كراج الحكومة.
أفيدكم أن الذي ينبغي أن هذا المسجد يبقى مسجداً، ويقيم أهل تلك المحلة الصلاة فيه حتى يبني بدله مسجداً قريباً منه بمرة أوسع منه، فإذا تمت بنايته وانتظم وصلي فيه حينئذ يجوز استلام المسجد الأول. وهذا الذي يجب لي هذا المسجد وغيره. وأمر المسجد عظيم، وقد حصل من الجرأة على بعضها مالا يجيزه الشرع، وليس من وصف أهل الايمان حقيقة. إنما أهل الايمان حقيقة الذين يعمرونها بالطاعة، ويسعون في تأمين عمارتها بالطاعة ببنايتها وغير ذلك.
ولابد في هذا امثال من أمضر ضروري لتحصيل المصلحة ودفع المفسدة، وهو حضور مندوب شرعي يشرف على التخطيط، وعلى وجود تمام الشروط المسوغة للنقل، والقيام بما يلزم في المسجد من جميع النواحي. والسلام.
(ص / ف 65 في 10/2/ 1376هـ)

(2435 - أويؤمن بدله قبل هدمه)
من محمد بن ابراهيم إلى حضرة المكرم أمين مدينة الرياض ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فبالاشارة إلى خطابكم رقم 1529 وتاريخ 13/11/ 79 بخصوص المسجد الواقع بمرتفع أم سليمه الذي هدم، ومراجعة السكان في تلك المنطقة طالبين تأمين مسجد لهم.

(9/166)

نشعركم أن الهيئة المختصة لدينا قد وقفت على المكان الذي قررته الهيئة المنتدبة من قبلكم، ووجدته صالحاً لبناء المسجد المذكور فيه، لأنه متوسط بين سكان تلك المنطقة. وعليه فاننا نوافق على بناء المسجد المذكور في قطعة الأرض المشار إليها.
لكن مما يجب ملاحظته هو أنه يجب شرعاً تأمين بدل المسجد قبل هدمه، لكيلا يحرم المصلون من الجماعة، فإذاتعين هدم مسجد من المساجد في المستقبل يتعين قبل كل شيء تأمين بدله، لأن الأمور الدينية يبدأ بها قبل الأمور الدنيوية والسلام.
(ص / ف 92 في 23/1/ 1380)
(2436 - استبدال مسجد العيد إذا كان أصلح لأهل البلد)
من محمد بن ابراهيم إلى فضيلةرئيس محكمة ابها حفظه الله تعالى آمين
السلام عليكم ورحمة الله وبركاته.. وبعد:
اليكم برفقة الأوراق المرفوعة إلينا من وكيل وزارة الداخلية والمرفقة بخطابه رقم 1/2/ 12324 م 34 / 2 وتاريخ 2/871 وقد ذكر في خطابه أن وكيل وزارة الحج والأوقاف كتب لأمير مقاطعة أبها برقم 13504 في 9/8/ 86 مشيرا إلى رغبة وزارته استخراج حجة استحكام للأرض التي كانت مصلى للعيد، بناء منه على أن النصوص الشرعية أباحت فقط استعمال المصلى في الأوقات الخيرية إذا استبدل بغيره، وأن بلدية أبها أجابته بخطابها رقم 2636 في 28/9/ 86 لامارة أبها جوابا على خطاب وكيل وزارة الحج والأوقاف بأن موقع المسجد قد عوض من قبل البلدية بمساحة أكبر، وأنهم احتجزوا موضع المسجد القديم وموضعه الجديد، فإذا كان القديم أصلح لأهل البلد فليبق على ماكان عليه، وإذا كان الجديد أصلح منه لهم فلامانع من انتقال صلاة العيد إليه ويبقى الموضع القديم بعد ذلك على حكمه قبل أن يصلي فيه. والسلام عليكم ورحمة الله وبركاته..
مفتي الديار السعودية
(ص / ف 898 / 1 في 24 / 3 / 1387هـ)

(9/167)

(2437 ـ لايجوز نقل المساجد والانتفاع بأماكنها مساكن أودكاكين أو غير ذلك)
من محمد بن ابراهيم إلى حضرة المكرم أمين مدينة الرياض الأمير فهد الفيصل سلمه الله
السلام عليكم ورحمة الله وبركاته.. أما بعد
فإن سموكم قد كلفتم حملا ثقيلا وأمانة هامة، وكنت محل ثقة الملك حفظه الله في جلب ماينفع البلاد ودفع الأضرار عنها، وأهم ذلك عند الله تعالى وعند ولي أمر المسلمين وعامتهم هو الأمور الدينية. وغير خافيكم أن من أعظم ما يجب احترامه واعطاؤه حقه من العناية مساجد الله التي هي محل طاعته وإقامة الوجه، وهي بيوت الله في الأرض.
وتدري سلمك الله أنه لايجوز نقلها عن أماكنها أبدا إلا عند المصلحة التي تعود على المسجد وعلى جماعته. أما نقلها للانتفاع بأمكنتها مساكن أودكاكين أو غير ذلك من المصالح الدنيوية فهذا من أعظم المحرمات. ويدخل ذلك في عموم قوله تعالى: [ومن أظلم ممن منع مساجد الله أن يذكر فيها اسمه وسعى في خرابها أولئك ما كان لهم أن يدخلوها إلا خائفين. لهم في الدنيا خزي ولهم في الآخرة عذاب عظيم] (1) أعاذنا الله وإياك من ذلك. ولاشك أن نقلها من غير مسوغ شرعي هو من منعها أن يكذر فيها اسم الله. والملك حفظه الله لا يريد أبداً إلا مايقوي الدين ويعود بالخير على الاسلام والمسلمين.
والمقصود بارك الله فيك أن (مسجد تركي) لايجوز ان يبني قيصرية، ولا لمصلحة أخرى دينية كمدرسة ومحكمة، كل هذا لايجوز، بل تتعين بنايته مسجدا. أما المسجد الآخر الذي قد جعل بدلا له فهو الذي لكم فيه التصرف بأن تبنوه محكمة أو غير ذلك. وفقنا الله واياكم لما يحبه ويرضاه. والسلام عليكم ورحمة الله وبركاته.
(ص / م 1018 / 2 في 8/6/ 1377)
(2438 - أرض المسجد إذا استغنى عنها صرفت في عمارة مسجد آخر)
من محمد بن ابراهيم إلى المكرم صالح بهلول ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
_________
(1) سورة البقرة ـ آية 114.

(9/168)

فقد اطلعنا على كتابك الذي تسأل فيه عن الأرض التي اقتطعتها الحكومة لمن طلبها ليبني عليها مسجداً، ثم عمرت الحكومة بالقرب منها مسجدا، وتسأل هل يجوز بيع تلك الأرض وصرف قيمتها في عمارة مسجد.
ونفيدكم أنه يجوز بيعها وصرف قيمتها في عمارة مسجد آخر إذا ثبت شرعاً إقطاع هذه الأرض لمن يطلب إقطاعها. ولكن ينبغي أن يكون البيع وصرف الثمن تحت نظر القاضي، والله الموفق. والسلام عليكم.
(ص / ف 957 في 25/6/ 1380)
(2439 - إذا أبدل المسجد فلا مانع من استعماله في الأمور المباحة)
من محمد بن ابراهيم إلى المكرم اللواء رئيس هيئة الامدادات والتموين بوزارة الدفاع والطيران ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
بالاشارة إلى خطابكم لنا رقم 4/3/ 3/ 423 وتاريخ 25/2/ 89 ومرفقاته، الذي تسألون فيه عن مسألة، وهي: هل يجوز استعمال المسجد الذي سبق أن أقيم للمدرسة العسكرية الابتدائية والتي ألغيت من عام 1375هـ لأغراض اخرى غير العبادة، وذلك بسبب انحراف محرابه إلى جهة الجنوب، ولكونه واقعاً في محيط المعسكر.
والجواب: إذا كانت وزارة الدفاع والطيران قد عينت بدلا له فلا مانع من استعماله لغرض غير العبادة من الأمور المباحة، وإذا لم تكن عينت بدله فعليها تعيين مسجد بدله في موضع حاجته وبنائه، وبعد ذلك لها أن تستعمل الأول لما سبق والسلام عليكم.
مفتي الديار السعودية
(ص / ف 1141 في 10/6/ 1389)
(2440 - إذا اقتضى الحال نقل الوقف فلابد للناظر من استئذان القاضي، وإذا لم يكن له ناظر، والأوقاف التي انقرض مستحقوها يعين لها القاضي)
من محمد بن ابراهيم إلى حضرة صاحب الجلالة رئيس مجلس الوزراء سلمه الله
السلام عليكم ورحمة الله وبركاته،،، وبعد

(9/169)

فقد جرى الاطلاع على خطاب جلالتكم المشفوع رقم 1051 وتاريخ 19/1/ 87 على هذه الأوراق المرفوعة لجلالتكم من معالي وزير الحج والأوقاف بالنيابة رقم 29 وفي 6/1/ 87 بشأن الصكوك والوكالات الشرعية التي تعطي من بعض قضاة المحاكم الشرعية لأشخاص يخولونهم بموجبها حق الولاية على بعض الأوقاف. وترغبون وفقكم الله في الافادة عما لدى المحاكم حول ذلك، ويأمر من كان. الخ.
ونشعر جلالتكم بأن المحاكم الشرعية تتمشى في ذلك بمقتضى التعليمات المعمول بها والمتفقة مع الوجه الشرعي، في المواد (82.81.76) من تنظيم الأعمال الادارية، المصدق من المقام السامي ونصها كالاتي:
76 - إذا اقتضى الأمر نقل وقف فليس لناظر الوقف سواء كان ناظرا خاصا أو إدارة الأوقاف أن يجري معاملة النقل إلا بعد استئذان القاضي الشرعي في البلد التي فيها الوقف، وإثبات المسوغات الشرعية التي تجوز نقله، على أن يجعل ثمنه في مثله في الحال.
81 - إذا لم يكن للوقف ناظر بأن لم يوجد في شرط الواقف أو وجد على التعيين ومات أو عزل فأمر النظر عليه راجع للقاضي يولي عليه من يرى كفائته، على أنه إذا وجد من المستحقين من فيه الكفاءة يعينه ويقدمه على غيره.
82 - الأوقاف التي انقرض مستحقوها وآلت إلى جهات خيرية على الحاكم الشرعي أن يعين القائم بادارة الأوقاف الرسمية في تلك البلدة ناظرا عليها إذا رآه اهلا لذلك ". أه.
لايخفى جلالتكم أن هذه أمور تحتاج إلى إجراءات شرعية، والقضاة عندهم من العلم الشرعي والثقة ماليس عند غيرهم، مع أنهم لايباشرون تولى مثل هذه الأشياء بأنفسهم وإنما يولون غيرهم ممن تتوفر فيهم الأهلية والأمانة، وهذا من جنس أحكامهم في الأوقاف بتعيين المستحق، وبيان المصرف وغير ذلك حسبما يقتضيه الوجه الشرعي. وبقاء الأمر على ماهو عليه هو الذي يضمن المصلحة، وتبرأ به الذمة. والله يوفقكم ويحفظكم. والسلام عليكم ورحمة الله وبركاته.
رئيس القضاة
(ص / ق 1719 / 1 في 9/5/ 1387)

(9/170)

(2441 ـ لايبيع الناظر الا بإذن الحاكم الشرعي)
" الثالث ": بني الوكيل بيتين، وباع أحدهما بعد الانتهاء منه فهل يجوز بيعه؟
والجواب: لايجوز بيعه إلا بإذن الحاكم الشرعي، لأن هذا الباب لو فتح للناس لتصرفوا غالباً في غير صالح الأموات، والتصرف في غير صالح الأموات لايجوز.

" الرابع ": ذكر الوكيل أنه بعدما انتهى بناء البيتين ورجع إلى حساب نفقتها وجدها زائدة على الثلث اثنى عشر الفا من الريالات فسددها من ماله فهل تقضي من غلة البيتين.
والجواب: إذا كان ما أنفقه على سبيل التبرع فلايجوز الرجوع فيه. وإذا كان بنية القرض فإنه يستعيد ما أنفقه من غلة البيتين، لأنه هو الذي أضاف هذا المبلغ إلى تكميل عمارة الوقف بطيب نفس منه، ويمكن استيفاؤه من غلة الوقف. والسلام عليكم.
مفتي الديار السعودية
(ص / ف 3351 / 1 في 26/8/ 1387)

(2442 - مايفعله الناظر عند إرادة ابدال الوقف في مثل هذه الأزمان)
من محمد بن ابراهيم إلى فضلة كاتب عدل الرياض ... سلمه الله
السلام عليكم ورحمة الله وبركاته،،، وبعد:
فقد جرى الاطلاع على خطابكم المشفوع رقم 1378 وتاريخ 15/9/ 87 المتضمن استفسارك عما يجب اتباعه بشأن الأوقاف من بيوت ودكاكين التي تهدمها أمانة مدينة الرياض لفتح الشوارع أو توسعتها ويتأخر أولياؤها عن شراء البدل بحجة أن الثمن ليس بأيديهم والأمانة تطالب باجراء الأفراغ لها لتتصرف في تلك العقارات وترغب في تعميدك بما نراه بهذا الشأن.
ونشعرك بأن الذي ينبغي اتباعه في مثل هذا هو مايلي:
1 - إذا كان الناظر عند مراجعته لكم لم يتحصل على بدل للوقف بعد فيؤمر بمراجعة المحكمة للاطلاع على صك الوقف والنظارة، ثم تأذن للناظر بالافراغ على الحكومة لدى مؤسسة النقد غير قابل للتسليم حتى يتقدم الناظر بطلب استبدال، ويذكر هذا في صك الاذن بالافراغ، ثم يذهب الناظر إلى كاتب

(9/171)

العدل ويجري الافراغ على الحكومة، وتحال المعاملة إلى الأمانة لتوديع المبلغ لدى المؤسسة.
2 - أن يكون الناظر حال مراجعته قد وجد بدلاً للوقف المهدوم. ففي هذه الحالة يتقدم الناظر للمحكمة بأنهاء يطلب فيه الاذن له بالافراغ للحومة وشراء عقار بدل الوقف، والمحكمة تقوم حول هذا الانهاء بما يلزم، ومن ذلك إرسال هيئة من ذوي الخبرة تقف على العقار المراد شراؤه بدلاً للوقف، ومتى شهدت تلك الهيئة بأن شراء هذا البدل غبطة ومصلحة للوقف فتأذن المحكمة للناظر في الافراغ على الحكومة وشراء البدل، وتصدر بذلك صكاً ترسله لهيئة التمييز، وبعد تصديقه يسلم للناظر ليذهب لكاتب العدل للافراغ وشراء البدل.
3 - أن يتقدم الناظر بطلب الافراغ وصرف القيمة في تعمير مابقي من بعد الوقف بعد الهدم أو في تعمير عقار أخر تابع للوقف، وفي هذه الحالة يؤمر أيضاً بمراجعة المحكمة لتطلع على أوراق الوقف، ثم ترسل هيئة من ذوي الخبرة تطلع على الوقف المراد عمارته ومواصفات العمارة التي يريد الناظر عمارتها، وبعد التأكد من وجود الغبطة والمصلحة للوقف في ذلك تكتب له صكا بالاذن والتعمير، وبعد تصديقه من هيئة التمييز يسلم للناظر لمراجعة كاتب العدل لاجراء الافراغ. والله يتولاكم والسلام.
رئيس القضاة
(ص / ق 1784 / 1 في 28/5/ 1388)
(2443 - تسجيل أفراد الأوقاف باسم وزارة الأوقاف حالياً)
من محمد بن ابراهيم إلى معالي وزير الحج والأوقاف بالنيابة ... المحترم
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد أطلعنا على المعاملة الواردة إلينا بخطاب معاليكم رقم 330/5 وتاريخ 20/3/ 1386 المتعلقة التي تلي المسجد من دور ودكاكين بعد تقدير أثمانها لتعويض اصحابها
وقد أشرتم إليه من مطالبة الشيخ عبد العزيز الششري بثمن دكان موقوف

(9/172)

على المسقاة الشرقية، ودكان آخر موقوف على المؤذن، ودار موقوفه على القعائرة (وهي قثيلة قد انقطعت) ليقوم الشيخ بنقلها إلى مكان آخر. وتسألون: هل يسوغ أن يسلم له تعويض تلك الأشياء. كما تسالون هل يكتفي بنقل ملكيتها بصك مذكور فيه أن تلك العقارات هدمت توسعة لمسجد، أم لابد من تسجيل إفراغها للوزارة لادخالها ضمن ماتحت يدها كالمتبع. ويتأمل ماذكر لم نر مانعاً من تسجيل إفراغ تلك العقارات للوزارة لادخالها ضمن ماتحت يدها، بعد معرفة أصل ملكيتها، وحدودها ومساحتها وغير ذلك كالمتبع، ثم تقرر الوزارة بعد ذلك أنها هدمت لتوسعة المسجد المذكور.
أما موضوع نقل تلك الأوقاف ومطالبة الشيخ عبد العزيز الشتري بتسليم تعويضها ليقوم باختيار الحل المناسب لنقلها، فهذا من الشيخ اجتهاد في محله وهو أولى من غيره، لأن جماعته كتبوا له عن ذلك، وأجازوا تصرفه، ولامانع أن تشترك الوزارة في ذلك، ويكون المشتري بنظر الشيخ عبد العزيز، ولي للجميع هدف غير المصلحة والتعاون على الخير. والله الموفق.. والسلام.
مفتي الديار السعودية
(ص / ف 1104 في 15/4/ 1386)

(2444 ـ كيف تنقل الصبرة والمدى)
من محمد بن ابراهيم إلى معالي وزير الحج والأوقاف بالنيابة سلمه الله
السلام عليكم ورحة الله وبركاته.. وبعد:
فقد جرى الاطلاع على خطابكم الموجه إلينا برقم وتاريخ بخصوص الجزء المقتطع من حويط ابن جويبر لمصلحة الشارع العام، حيث أن في الحويط المذكور عشرين وزنة (صبرة) في كامل الملك لامام مسجد الجامع، وفيه (مدى) يتوضأ منه المصلون أدخل كذلك ضمن التوسعة. وتسألون عن كيفية نقل هذه الصبرة، وعن التعويض المقدر لها، وهل لهذه الوزراة الحق في استلام المبلغ الخاص بالصبرة المذكورة.
ونفيدكم أن المسألة ذات شقين: أحدهما (الصبرة) وحيث أنها وقف على إما مسجد الجامع فليس لوزارة الأوقاف فيها حق نظر ولاتصرف، بل نظارتها لمحقها إمام مسجد الجامع كغيرها من الأوقاف الخاصة به.
(الثاني) المدى ولاشك أنه من اختصاصكم ويمكنكم بعد الاتفاق على

(9/173)

تقدير استحقاقه من العوض الاتفاق مع ابن جويسر في جعله في ركن من الحويط قريب من المسجد، ويقوم بملاحظته، فإن لم يتيسر الاتفاق مع ابن جويسر بخصوصه فيمكنكم البحث عن مكان مناسب تجعلونه فيه. والسلام عليكم.
مفتي البلاد السعودية
(ص / ف 334 في 2/8/ 1384هـ)
(2445 ـ كيف تسجل عقارات الوقف عند البيع)
من محمد بن إبراهيم إلى فضيلة كاتب عدل عنيزه ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
بالاشارة كتابكم رقم 206 وتاريخ 12/7/ 1387هـ وملحقه رقم 251 وتاريخ 24/8/ 1387 المتضمن استفتاءكم عن صفة الكتابة على عقارات الوقف التي تنقل لمسوغ شرعي، هل يلزم الاستضاح عما يؤول الوقف إليه وإثباته في صك المبايعه ـ حفظاً لحقوق مستحقي الوقف الموجودين وللطبقات الآتية، أم يكتفي بمجرد إذن الحاكم الشرعي بالبيع؟
لقد تأملنا ماذكرتم، ومع أنكم لم تبينوا صفة الواقع. والذي يظهر أن هذا يختلف باختلاف الأحوال والأشخاص. وعلى كل فالأشياء التي تدعو الحاجة إلى إثباتها تثبت، دون ماكان زائداً عن الحاجة خشية التطويل. والله الموفق.
والسلام عليكم.
مفتي الديار السعودية
(ص / ف 3678 / 1 في 24/9/ 1387هـ)
(2446 ـ بيع أطراف مقبرة لاتصلح للدفن)
استفتاني محمد بن عبد الرحمن بن عبد الله بن سويلم عن أطراف المقبرة التي وقف والده رحمه الله في جهة العود التي لاتصلح للدفن فيها، هل تباع وينفق من قيمتها على حفظ أرض المقبرة بما تحتاجه، ويشتري بالفاضل أرض تبعاً لأرض المقبرة للدفن فيها.
فأفتيته بذلك؛ لما فيه من المصلحة الظاهرة، وتوفر مقصود الواقف.
قاله ممليه الفقير إلى ربه محمد بن إبراهيم بن عبد اللطيف وصلى الله على محمد وآله وصحبه وسلم.

(9/174)

(ص/م في 3/11/ 1373) (1) .
(2447 _ إذا احتيج إلى جزء من المقبرة البالية فيقوم بما فيه الغبطة)
من محمد بن ابراهيم إلى حضرة المكرم حامد أزهر رئيس المجلس البلدي بمكة المحترم
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصلنا خطابكم رقم 116 وتاريخ 9/4/ 1378 وملحقه رقم 157 وتاريخ 9/6/ 1378هـ الذي تستفتي به عن طريق أهل السليمانية الذي يريدون توسيعه من مقبرة السليمانية من الناحية التي مر على الدفن بها أكثر من تسعين عاماً، وذكرتم أنه قد غلب على الظن بل وتحقق بلاء أموات هذا الجانب الذي يراد توسيع الطريق منه، وانكم بحثتم عن هذا الجانب هل هو ملك أو وقف فلم تقفوا على حقيقة الوقفية من عدمها. هذا ملخص استفتائكم.
والجواب: أنه متى ثبت ماذكرتم من بلاء الأموات وحاجة المسلمين إلى توسعة الطريق فإنه يجوز لمصلحة المسلمين وحاجتهم بل وضرورتهم في مثل هذه الأيام أن يوسع الطريق من جانب المقبرة التي قد بلى من دفن فيها، بشرط أن يقوم هذا الجزء تقويماً فيه مصلحة للمقبرة، وغبطة ظاهرة بأن يزاد ثمنها زيادة ظاهرة، لأنه إذا لم يثبت لها مالك فالأصل أنها مقبرة مسبلة، فإذا كان تشقيص المقبرة بعد بلائها أنفع للوقف وللواقف وللمسلمين فلا مانع والحالة هذه من الفتيا بما ذكر، وإذا قوم فيكون تقويمه بنظر الحاكم الشرعي، ويكون ثمنه بنظره ليشتري به مقبرة أخرى أو يدفع زيادة في ثمن مقبرة ليستمر أجره لواقف المقبرة إن شاء الله.
وبهذا يظهر أن الجواب الصادر منا سابقاً بالمنع من ذلك مبنى على استعمال المقبرة مجانا، لان هذا تصرف في الوقف بغير مسوغ شرعي. فأما إذا كان على وجه المعارضة للمقبرة والمصلحة الراجحة وتمت الشروط المذكورة بعالية جاز ذلك، لأن الشرع مبني على جلب المصالح وردء المفاسد. والسلام عليكم.
(ص / ف 573 في 23/6/ 1387)
_________
(1) وتقدم في (الجنائز) مايتعلق باحترام المقابر، وأحكام نبش القبور للحاجة برقم (26 في 10/9/ 1374 , 569 في 6/5/ 1381 و 2068 /1 في 12/ 8/ 1374هـ.

(9/175)

(448: اخترتها الخط الرئيسي فتعذر استعمالها مقبرة)
من محمد بن ابراهيم إلى رئيس المحكمة الكبرى بأبها ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد جرى اطلاعنا على المعاملة المرفوعة إلينا منكم رفق خطابكم رقم 7178 وتاريخ 3/2/ 87 بخصوص مقبرة آل عمير بمركز اثنين بالسمر حيث اخترقها الخط الرئيسي المؤدي إلى بلاد بني شهر فتعذر لذلك استعمالها مقبرة، المشتملة على خطاب سعادة وكيل وزارة الداخلية للشئون البلدية رقم 9284 /1 وتاريخ 20/11/ 87 المتضمن أن الوزارة الداخلية للشئون البلدية رقم 9284 / 1 وتاريخ 20/11/ 87 المتضمن أن الوزارة ليس لديها بند تشتري منه الأرض التي قدمها حمد بن عبد الله الأسمري مقبرة بدل الأولى، ورغبتكم إبداء مانراه منها لهذه القضية.
نفيدكم أن الجهة الحكومية التي كانت سبب عدم الانتفاع من المقبرة السابقة هي المسئولة عن تقديم قيمة عرضها، وقد سبق أن أشرنا إلى هذا في خطابنا لكم رقم 1719 وتاريخ 7/3/ 1387 بقولنا: وحيث ان الانتفاع بها كمقبرة معتذر لما ذكرتموه، فيلزم الجهة المختصة بذل قيمتها ليشتري بها مقبرة غيرها. ونعيد إليكم كل أوراق المعاملة.. والسلام عليكم.
مفتي الديار السعودية
(ص / ف 181 /1 في 15/1/ 1388)
(2449 ـ إذا وكل أمر المقابر إلى البلديات فلها أمر قبض القيمة وإفراغ البيع)
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبرى بالدمام سلمه الله
السلام عليكم ورحمة الله وبركاته،، وبعد
فبالاشارة إلى المعاملة الواردة إلينا من سمو رئيس مجلس الوزراء رقم 14061 وتاريخ 4/8/ 82 المتعلقة بالأرض التي اشتراها عبد الله العوهلي من البلدية، وامتنعتم أنتم وكاتب العدل عن إعطائه صكاً بمشتراه استنادا على لتوانا الصادرة منا بخصوص الأرض موضوعة البحث أن بيعها على نظر القاضي وليحتفظ بقيمتها لصالح المقابر.
ونفيدكم أن فتوانا كانت قبل البت في أمر الجهة التي تكون اليها المقابر

(9/176)

وشئوونها. أما الآن وقد وكل أمر المقابر ومايتعلق بها إلى البلديات فلامانع أن تكون هذه الأرض بيد البلدية لقيامها بالواجب نحو ذلك، ويكون لها أمر قبض القيمة وإفراغ البيع، فأعتمدوا ذلك. وبالله التوفيق.. والسلام عليكم.
رئيس القضاة
(ص / ق 1773 / 3/ 1 في 2/9/ 1382)
(2450 _ قوله: ويصير وقفا بمجرد الشراء
إذا اشترى مسجداً وقفاً فهل لابد من النطق بلفظ الوقفية؟ هذا قول. والقول الآخر المعتمد أنه وقف بمجرد الشراء ولايحتاج إلى نطق، لأن الدراهم أو دار السكني هي بنفسها وقف فجعلت بنفسها، كما أن البدل له حكم المبدل، ولاحاجة إلى نطق جديد، هذا هو الراجح (تقرير)
(2451 _ الزائد عما يحتاج في التوسعة يعود للوقف)
حضرة صاحب السمو الملكي وزير المالية والاقتصاد الوطني سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد جرى الاطلاع على خطاب مدير عام مشروع توسعة الحرم المكي الموجه إلينا بعدد (742) وتاريخ 6/ 826 إجابة عما سبق أن كتبناه لسموكم في خطابنا رقم 819 وتاريخ 16/5/ 1382هـ بصدد مارفعه إلينا المدعي يحيى قادري ناظر وقف الخلاوي، وفيه أن مكتب المشروع أفاد بأنه لايملك حق التصرف في هذه الزوائد بعد صدور الأمر الملكي باحالتها إلى الأوقاف العامة.
ونفيد سموكم أنه إذا لم يكن إفراغ الوقف المذكور على الحكومة من ناظره تم برضا الناظر استنادا إلى الغبطة والمصلحة المتحققة للوقف من نقله وإنما حصل ذلك قسرا عليه كغيره ممن نزعت ملكياتهم تحقيقاً لما يقتضيه الصالح العام، فما زاد عن حاجة المصلحة العامة لايحق أخذه منه إلا بطيبة خاطره إذا كان في ذلك للوقف النظار عليه مصلحة وغبطة، ولاشك أنه أحق بالزائد عما اقتضت المصلحة بنزعه، وعليه استرداد ما أخذه تعويضاً عنه بقدره. والسلام عليكم.
(ص / ف 1361 في 3/8/ 1382)

(9/177)

(2452 ـ السماح للمالك ببناء المتبقى من الوقف بعد توسعة الشارع، أو أخذ بقيته بقيمة المهدوم) .
من محمد بن ابراهيم إلى فضيلة رئيس محكمة حائل ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فنعيد إليكم برفقه خطابكم رقم 702 / 1 وتاريخ 1/3/ 87 ومشفوعه أوراق طلب دويدان الجنيدي الناظر على وقف دبية الرشيد الجنيدي السماح له ببناء المتبقي من الوقف بعد توسعة الشارع، وأن البلدية أمتنعت عن الاذن له بالبناء، إذا لايجوز حسب تعليماتها بناء مالم تبلغ مساحته ستين مترا، وأن جاره قد لايشتريه بقيمة المثل.. الخ.
ونفيدكم بأنه متعين على البلدية أخذ المتبقي بسعر قيمة المهدوم كما ذكرتم، أو السماح له بالبناء.. والسلام.
رئيس القضاة
(ص / ق 1234 / 3 / 1 في 24/3/ 1387)
(3542 _ أين تصرف أنقاض المسجد النبوي)
أنقاض المسجد النبوي التي لايصلح أن ترد بأعيانها في عمارة المسجد تباع وتصرف قيمتها في عمارة المسجد، وأن كان غنيا عن ذلك جاز صرف تلك الأنقاض إلى مسجد آخر محتاج للعمارة بتلك الأنقاض، وجاز ايضاًُ بيعها والتصدق بقيمتها على الفقراء، والمدينة أولى بذلك من غيرها. أملاه الفقير إلى مولاه محمد بن ابراهيم بن عبد اللطيف، وصلى الله على محمد وآله وصحبه وسلم.
(ص / ف في 3/9/ 1373 وهي مسودة بخط صالح بن حيدر)
(2454 ـ صرف أنقاض مسجد مهجور إلى مسجد عامر)
من محمد بن ابراهيم إلى فضيلة نائبي في المنطقة الغربية ... حفظه الله
السلام عليكم ورحمة الله وبركاته.. وبعد
فقد جرى الاطلاع على المعاملة المرفوعة إلينا منكم رفق خطابكم رقم

(9/178)

4801 وتاريخ 1/1/ 1380 حول المسجد المنسوب إلى زاوية السنوسي، المشتملة على قراركم بالاشتراك مع الهيئة لديكم وعلى خطاب فضيلة رئيس المحكمة الكبرى والدوائر الشرعية في المدينة برقم 4651 وتاريخ 27/11/ 1379هـ وعلى خطاب قاضي بدر الموجه منه إلى فضيلة رئيس محكمة المدينة برقم 51 وتاريخ 20/11/ 1379هـ حول المسجد المذكور. وبالاطلاع على أوراق المعاملة وتأمل خطاب قاضي بدر المشار إليه أعلاه المتضمن أنه يوجد ببدر مسجد ينسب إلى السنوسي، وهو مهجور وخرب، وليس بجواره أحد، وله أوقاف يستغلها أولاد الشخص الذي كان إماما به بدون أي عمل يقومون به، ويرى أن تصرف غلة وقفه على مسجد غيره.
وبدراسة القرار الآنف الذكر القاضي بأن ليس هناك مانع شرعي من صرف أوقاف هذا المسجد المهجور الذي ليس بجواره سكان إلى أحد المساجد العامرة في بدر إلى آخر ماتضمنه القرار المذكور. بدراسته لانرى مانعا من تأييده وانفاذ موجبه. والله يحفظكم.
رئيس القضاة
(ص / ق 380 في 9/5/ 1380)
(2455 ـ انقاض المسجد تصرف في مسجد آخر أو تباع ويشتري بقيمتها في مصالح المسجد)
من محمد بن ابراهيم إلى المكرم زبن بن بخيت أمام مسجد حلة الفوزان المحترم
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصل إلينا كتابك الذي ذكرت فيه عن عمارة مسجدكم، وأن أحد جيران المسجد يريد أخذ انقاضه بحجة أنه معطاها، وتسأل هل تحل له أنقاض المسجد ... الخ
والجواب: الحمد لله: لاشك أن انقاض المسجد وقف، والوقف لايملكه أحد، ولايجوز للذي قام بعمارة المسجد أن يستولي على أنقاضه، ولايبيعها لأحد من الناس، كما أنها لاتحل للمعطي؛ بل هي وقف تصرف مصارف

(9/179)

الأوقاف لبعض المساجد المحتاجة إليها أو تباع ويصرف ثمنها في مصالح المسجد، فلاشعاركم حرر.
مفتي البلاد السعودية
(ص / ف 1851 / 1 في 8/7/ 1385)
(2456 ـ ومساجد القرية أحق إن لم يحتج إليها الأول)
من محمد بن ابراهيم إلى فضيلة قاضي محكمة ساجر ... المحترم
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد أطلعنا على خطابكم رقم 241 وتاريخ 27/10/ 85 المرفق بما كتبه لكم المستشار الإداري للأوقاف بالمنطقة الوسطى والشرقية برقم 4913 / 73 م وتاريخ 15/7/ 85 بخصوص أنقاض خلوة المسجد الذي هدم لعمارته من جديد، وطلب نائف الرقاص الاختصاص بأنقاض الخلوة لأنه بناها من ماله الخاص، وفهمنا ما استفتيتم عنه حول ماذكره.
والجواب: مادام هذا الخشب وقف للمسجد فإنه يبقى على وقفيته، ولا يحل لأحد تملكه ولا التصرف فيه، فإن كان المسجد المذكور يحتاج إليه فهو أحق به؛ والا فنيظر أقرب مسجد من مساجد القرية إذا كان محتاجا إليه فيجعل فيه ومسجد القرية أحق به وأولى من نقله إلى مسجد آخر. والله الموفق والسلام.
مفتي البلاد السعودية
ص / ف 72/1 في 6/1/ 1386
(2457 ـ يشترى بالأنقاض المهدومة في منى وقفا في غيرها)
من محمد بن ابراهيم إلى امين العاصمة ... الموقر
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد جرى الاطلاع على مذكرتكم رقم 6987 وتاريخ 10/11/ 83 المتعلقة بمنى بشأن التعويض عن الأنقاض المهدومة للتوسعة بمنى. إذا كانت الأنقاض وقفا وله ناظر شرعي فلا مانع أن يشتري الناظر بذلك التعويض عقارا

(9/180)

لجهة الوقف في غير منى. أما إذا لم يكن للوقف ناظر فغن القاضي يقيم ناظرا كي يشتري بالتعويض عقارا في غير مني لجهة الوقف المذكور. أما إذا أخذ للتوسعة بعض تلك الأنقاض بمنى وترك البعض منها بمنى فلا نأذن بعمارة الباقي في قيمة التعويض؛ لأنه لايجوز البناء في منى؛ بل يشتري الناظر في غير منى بقيمة التعويض لما أخذ من الأنقاض. ومايشتريه الناظر فلابد من إذن الحاكم الشرعي بعد ثبوت أن في الشراء حظا وغبطة ومصلحة لجهة ذلك الوقف. والله يحفظكم. والسلام.
رئيس القضاة
(ص ق / 1602 /1 في 26/11/ 1383)
(2458 ـ فاضل غلال أوقاف المنطقة يصرف فيما وقفت فيه فيها)
من محمد بن ابراهيم إلى معالي وزير الحج والأوقاف بالنيابة سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد أطلعنا على خطابكم رقم 11219 وتاريخ 4/8/ 88 المتضمن استفتاءكم عما قرره المجلس الأعلى للأوقاف بخصوص المبالغ المتجمعة من غلال أوقاف المنطقة الوسطى المقدرة بثلاثمائة وخمسة وستين ألف وسبعمائة واثنى عشر 365712 ريال حسبما تضمنتها المذكرة المبنية على قرار المجلس الفرعي لمنطقة الأوقاف الوسطى. وذكرتم أن هذا المبالغ مجمدة لايستفاد منها، ومودعة لدى مؤسسة، وأن الأولى استثمارها بما يعود على المصلحة العامة، وذلك بشراء عمارة سكنية تكون وقفا عاما على المساجد في مدينة الرياض، وتصرف أجرتها في المصالح العامة، وأن المجلس ناقش ماذكر بأنه يتعين معرفة تفصيل هذه المبالغ لمعرفة مايخص كل وقف منها، وصرفه مصرفه الذي نص عليه الواقف، وطلب من مدير الأوقاف بيان بذلك فتعذر بعدم إمكان ذلك؛ لأن المبالغ كانت مدمجة في دفاتر اليومية، ولم يوضح تفاصيلها في أوامر القبض.
ويتأمل ماذكر ظهر في ماوقفت فيه؛ لأن كثيرا من المساجد الأن بحاجة إلى تعمير وترميم وتوسعة، وهناك أحياء بحاجة إلى مساجد، ويكون صرفها موزعا على المناطق المحتاجة باشراف المجلس الأعلى، وبقرارات تصدر منه

(9/181)

ويلاحظ من الآن لزوم إفراد كل وقف على حدته، وإثبات وارداته ومنصرفاته، وعدم دمج شيء من الأوقاف بغيره؛ لأن دمجها مما يربك الأعمال، ويصعب معه انفاذ شروط الواقفين.. والسلام عليكم.
مفتي الديار السعودية
(ص / ف 232 / 1 في 18/1/ 1389)
من محمد بن ابراهيم إلى الأخ المكرم سلطان بن عبد الله بن ضويحي ورفقائه من أهل العودة ... سلمهم الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصلني خطابك المؤرخ 21/8/ 1373وفهمت مضمونه من ذكركم عن المسجد القديم الذي جددتموه، وأنه موجود للمسجد الجامع أثل ودراهم مربورة، وتسألون هل يجوز صرفها في نفقات هذا المسجد الجديد؟
وجواباً على ذلك نقول: إذا كان هذا الأثل والدراهم فاضلة عن حاجة المسجد الجامع في الوقت الحاضر والمستقبل فلابأس بصرف هذه الدراهم المزبورة، الآن والاثل الحاضر الآن في عمارة هذا المسجد الجديد. وفق الله الجميع إلى الخير. والسلام عليكم.
(ص ف 1154 في 14 /10/ 1377)
(2460 ـ صرف أثل بيت مال حرمه لاصلاح مساجدها)
من محمد بن ابراهيم إلى حضرة فضيلة قاضي المجمعة ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
قد تقدم لنا عثمان بعدالله بن أحمد باستدعائه المرفق، الذي يذكر فيه أن الملك عبد العزيز رحمه الله قد أمر بصرف أثل بيت مال حرمه لاصلاح مساجدها، وقد أبرز لنا ورقة منقولة من أصلها المؤرخ في صفر 1369 (1) ومختومة بختمكم وهي صادرة من الملك عبد العزيز رحمه الله، وتتضمن إمضاء الاثل المشار إليه لعمارة مساجد حرمه ومدارسها ومصالحها؛ لذا يتعين العمل بها؛ لأنه قد صرف في مصرف شرعي بأمر ولي الأمر. والله يحفظكم.
رئيس القضاة
(ص / ق 367 في 7/5/ 1380)
_________
(1) والتاريخ غير واضح.

(9/182)

(2461 - صرف انقاض مسجد لاتصلح للاستعمال إلى الامام) (برقية)
صاحب الجلالة الملك المعظم ... ايده الله
ج 17699 في 12/11/ 78 بشأن أنقاض مسجد (جامع ضرما) فإذا كانت بالصفة التي نوهت عنها برقية جلالتكم من كونها عدمانه ولاتصلح للاستعمال، ورايتم جلالتكم اعطاءها مطوع المسجد ابراهيم بن غانم فنرجو أن لاباس في ذلك. تولاكم الله بتوفيقه.
محمد بن ابراهيم
(3323 في 12/11/ 1378)
(2462: قوله: ومافضل عن حاجته ـ المسجد ـ جاز صرفه إلى مسجد آخر، والصدقة به على فقراء المسلمين
صرفه إلى مسجد آخر أولى، مالم تكن شدة حاجة مسغية فقد يكون غير جنسه أولى. والفقراء هنا هم المحاويج، فيشمل المساكين (تقرير)
(2463 _ بيع كسوة الكعبة)
قوله: لأن شيبة بن عثمان الجمحي كان يتصدق بخلقان الكعبة الخ.
لكن هنا بلوى بخلقان الكبعة ـ هم الخرافيون يقطع قطعاً ويتمسح به أهل الأمصار النائية، وبعضهم يجعله معه في قبره، وهذا من الشرك.
وفيه أنا تتشوف إلى أن تختص به لقصد أن يبيعوه هذا البيع إما بدعوى أن لهم الحجابة. وفي هذه السنة قام فيها طالب يدعى أن له حق في خلقانها، وحصل استفتاء، واجتمع للجواب عنه، وكتب في ذلك جواب كاف شاف بالنسبة إلى سد باب الخرافيين (1) وإذا اردت معرفة هذا وجنس الآثار المتعلقة بخلقان الكعبة، وجنس قول السلف فيها فهو في " كتاب القرى " وهذا الصنيع الذي صنعه الجحمي بعد ماتكدست عنده سنوات، واتي على بعضها الخراب، فأفتى بتفريقها.
_________
(1) وتقدم في (المناسك ج 5)

(9/183)

(2464 ـ قوله: ولانه مال الله تعالى لم يبق له مصرف فصرف إلى المساكين.
يعني الفاضل عن المساجد، والفاضل عن كسوة الكعبة. لكن بهذا الشرط الذي يأخذونه ويبيعونه على الخرافيين للشرك به لايجوز إعطاؤه. (تقرير)
(2465 - وتوزيعها عطايا)
لكن مما يفعل الآن أنها توزع عطايا، ثم يبعونها أوزاعاً، ثم إنه يأخذها الجهلة للغلو والتمسح بها، وهذا من وسائل الشرك.
فسيرة السلف أنهم يتصدقون بها على الفقراء، ويستدفئون بها عن البرد، فأولئك في واد، وهؤلاء في واد (تقرير)
(2466 ـ صرف بعض غلال أوقاف المساجد على الفقراء من نسل الواقفين) من محمد بن ابراهيم إلى فضيلة رئيس محاكم منطقة جازان ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
بالاشارة إلى خطابكم رقم 1454 /1 وتاريخ 2/5/ 89 ومشفوعاته بخصوص المرأة مريم بنت علي دلاك وبناتها، وطلبها إعطاءها قدر حاجتها وحاجة بناتها من غلال أوقاف أسلافها الموقفة على مساجد في تلك الجهات، المشتملة على خطاب فضيلة قاضي الدرب رقم 168 وتاريخ 23/4/ 89، المتضمن أنه جرى البحث على وثائق هذه الأوقاف فاتضح أنها قد تلفت إبادن دخول الحكم السعودي هذه المنطقة، وأن المستدعية مريم بنت دلاك وبناتها من نسل الواقفين، وعلى خطاب فضيلته رقم 682 وتاريخ 26/12/ 89 المتضمن أنما ذكرته المستدعية مريم من الفقر والحاجة والعمى فيها وفي بناتها صحيح وثابت.
وعليه فلا بأس أن تعطى من غلال هذه الأوقاف مايكفيها ويكفي بناتها إن لم يكن لها ولبناتها مايغنيهما عنها، فان كان لهن دخل لايكفيهم فيعطين من الغلال مايسد كفايتهن.
ونعيد إليكم كامل أوراق المسألة لاكمال لازمها. والسلام عليكم.
مفتي الديار السعودية
(ص / ف 1248 في 22/6/ 1389هـ)

(9/184)

(2467 ـ فاضل المصاحف الموقوفة على المسجد النبوي)
من محمد بن ابراهيم إلى فضيلة نائبنا بالمنطقة الغربية ... المحترم
السلام عليكم ورحمة الله وبركاته.. وبعد:
فبالاشارة إلى خطابكم رقم 12897 في 7/ 80 عطفا على الخطاب الموجه لكم من مدير الأوقاف العام رقم 3294 / 1 في 21/8/ 80 بخصوص توزيع الزائد من المصاحف على المسجد النبوي، وباستعلامها عن ذلك من إدارة الحرم المكي وافادتها بأن المسجد الحرام مستكفي بما فيه من المصاحف الموقوفة عليه.
نفيدكم لامانع من توزيع الزائد عن حاجة المسجد على مساجد المدينة والجهات التابعة لها، ويلاحظ أن يكون ذلك تحت إشراف رئيس المحكمة والدوائر الشرعية بالمدينة؛ خشية أن يكون من بين هذه المصاحف شيء من الطبعات المغلوطة أو المحرفة. والسلام.
رئيس القضاة
(ص / ق 6633 /3/1 في 19/9/ 1380)
(2468 ـ فاضل تمر الصوام يشتري به دكان تبعاً لأوقافهم)
من محمد بن ابراهيم إلى الاخرين المكرمين ناصر بن عثمان وإبراهيم بن مانع سلمهما الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصلنا كتابكما وفهمنا ماتضمنه، وماذكرتما من أنه يوجد دراهم من تمر الصوام فاضلة في السنين الماضية وهي ستمائة ريال، وتستفهمان هل يشتري بها لهم دكاكاً أو توزيع إلى المستحقين.
والجواب: الحمد لله. لابأس من شراء دكان بها يكون تابعاً لأوقافهم، أما تقسيمها فلا نراه موافقاً. والسلام عليكم.
(ص / ف 564 في 7/5/ 1379)

(9/185)

(2469 - فاضل تمر الصوام يصرف في مصارف من جنس المصارف التي ذكرها الواقف)
من محمد بن ابراهيم إلى الأخ المكرم ابراهيم بن علي بن حاتم. سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصلنا كتباك، وفهمنا ماتضمنه من استفتائك حول ماتبقي لديكم من تمور موقوفة على الصوام بيعت بمبلغ الف ريال وزيادة، واشتري بها عيش وأن الجماعة يرغبون أن يصرف العيش على الصوام في المسجد مع التمر، وبعضهم يرى أن تصرف قيمته إعانة في عمارة المسجد إلى آخر ماذكرت، وتطلب إفتاءك فيما نراه جائزا وموافقا؟
ونفيدكم: أنه ينبغي أن تصرف غلة الوقف فيما أوقف عليه. وإذا زادت غلته على مصارف الوقف صرف في مصارف من جنس المصارف التي ذكرها الواقف فإذا استغنى صوام مساجد بلد الواقف أو زادت الغلة على كفايتها فينبغي أن تصرف الزيادة على صوام مساجد البلاد المجاورة لبلد الموقف. وذلك بعد استغناء الوقف، إذ عمارته مقدمة حتى على صوام بلد الوقف. والسلام عليكم.
(ص / ف 1321 في 27/10/ 1381)
(2470 ـ حكم فاضل غلة الأوقاف بعد المعينات والتعمير وأجرة الناظر يصرف لأقرب ورثته نسبا للذكر مثل حظ الأنثيين) .
من محمد بن ابراهيم إلى جناب الأخ المكرم الشيخ عبد الله السليمان بن حميد قاضي الأسياح ... حفظه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصلني كتابكم المؤرخ 25/8/ 1377 الذي تستفتون فيه عن بعض الوصايا الواقعة بجهتكم أنهم يوقفون أوقاتا يجعلون فيها معينات من حجج وأضاحي وضعوها ومازاد من الغلة لم يذكر له مصرف. وتسأل عن مصرف الزائد من تلك المعينات؟
والجواب: أن مافضل بعد تلك المعينات حكمه حكم غلة الوقف المنقطع

(9/186)

الآخر من كونه لأقرب ورثة الواقف نسبا لا بالولاء ولا بالزوجية، ويكون وقفا عليهم للذكر مثل حظ الأنثيين لأنه لم يجعله إليهم بنص منه وإنما استحقوه بالقرابة، والذي يستحق يكون كقسمة الميراث للذكر مثل حظ الأنثيين.
وكيفية استحقاقهم أنه متى حصل غلة من هذا الوقف فحينئذ يقدر الواقف كأنه مات الآن، فينظر في أمر ورثته الموجودين، فمن كان يرثه إذاً أخذ من هذه الغلة بحسب ميراثه، ويجري الحجب بينهم في ذلك.
وإذا أراد تطبيق هذا على المثال الذي ذكرته في كتابك، وهو (أن منديل أبن علي بن محمد بن فهيد توفي عن ثلاثة أولاد مشاري عن ابنين وهما علي وبداح، وتوفي محمد عن ولد واحد وهو منديل وتوفي فهيد عن سبعة أولاد، وكل منهم يأكل ماكان بيد أبيه سابقاً، ثم إن بداح بن مشاري خلف ولدين، وعلي بن مشاري خلف خمسة أولاد، ويطلبون قسمة ما كان بيد جدهم مشاري على رؤوسهم السبعة لكونهم في درجة واحدة وهو انزل درجة من منديل وأولاد فهيد، ولم يسبق أن جرى بينهم محاكمة إنما تصرفهم بموجب تراضي بينهم، والآن تشاحوا) انتهى كلامك. وحاصله أن الميت منديل بن علي كأنه توفي الآن عن ثمانية أبناء ابن وهم منديل بن محمد وأبناء ع مه فهيد السبعة وعن سبعة أبناء ابن ابن وهم أولاد علي بن مشاري وبداح بن مشاري. فإذا طبقته على القاعدة المذكورة ظهر لك أن فاضل الوقف لأبناء أبنه الثمانية منديل بن محمد وأبناء عمه فهيد السبعة على عدد رؤوسهم، ولاشيء لأبناء علي بن مشاري وأبناء بداح ابن مشاري، لكونهم محجوبين بأبناء عم أبيهم، وهم أعلامنهم درجة، وهذه نتيجة كونهم يتلقونه عن الواقف نفسه لاعن آبائهم: وهذا المفتي به عندنا، وهو المشهور من مذهب الامام احمد رحمه الله في غلة الوقف المنقطع الآخر. وأما أصلاح ماخرب من تلك الأوقاف فيقدم على مايأخذه الأقارب من الغلة.
والسلام عليكم
(ص / ف 1189 في 22/10/ 1377)

(9/187)

(2471 ـ لافرق بين غنيهم وفقيرهم)
من محمد بن ابراهيم إلى المكرم أحمد بن سليمان الرشيد ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
كتابك لنا المؤرخ في 14/7/ 1387 وصل وقد سألت عن مسألة وهي:
هل يجوز لوكيل ثلث الميت أن يصرف الفاضل بعد المنايب (1) إلى ورثة الميت إذا كانوا محتاجين.
وهل يكون على الرؤوس أو على حسب الميراث؟
والجواب: يجوز لوكيل ثلث الميت أن يصرف الفاضل من غلة الوقف بعد المنابيب وإصلاح الوقف إذا كان يحتاج إلى إصلاح يجوز أن يصرف في ذلك إلى قريب وارث للميت، ولافرق بين غنيهم وفقيرهم، ويكون الميراث وقفا عليهم، لان هذا الزائد كالوقف المنقطع. والسلام عليكم.
مفتي الديار السعودية
(ص / ف 3870 / 1 في وتاريخ 6/4/ 1385هـ)

(2472 ـ وقد يفتي بغير ذلك من أقوال العلماء:
الحمد لله، والصلاة والسلام على رسول الله. وبعد:
فبناء على أمر سمو أمير الرياض برقم 10536 / 1 وتاريخ 6/4/ 13858هـ المتضمن رغبة سموه في الأطلاع وإبداء مانراه حول المعاملة المرفقة الخاصة بدعوى ابراهيم بن محمد بن هداب ضد ناصر الكثيري بشأن السبعة الدكاكين التي اشتراها ناصر المذكور لعموم وقف هداب بمأة وستة وسبعين ألف ريال، وهي الكائنة في موضع البيت الوقف الذي بيع لأجل تعطله، وابراهيم يعارض في ذلك، ويطلب أن تكون الدكاكين من النصف الذي يخص موكلي ناصر ـ من الوقف المذكور بموجب الصلح ـ وهم أولاد عبد العزيز بن هداب جري درس كامل أوراق المعاملة بما في ذلك صورة ماصدر منا لسمو رئيس مجلس الوزراء برقم 696 وتاريخ 11/11/ 1379هـ ثم اطلع على وصية هداب بن عبد الله فإذا فيها أنه أوصى أن بيته وقف في أضحية له ولوالديه على الدوام، ومن أحتاج من عياله فينزل ويضحي وعيال عياله إلى أن قال
_________
(1) المنابيب هي المعينات.

(9/188)

الوكيل على الوصية والعيال إلى مايرشدون ابنه محمد. أه.
وبتأمل ذلك اتضح أن البيت موقوف في أضحية وإن احتاج أحد من عياله وعيال عياله ينزل ويضحي، ولم ينص في الوصية أن النظارة لذريته، فضلا عن ذرية ذريته، وإنما ذكر وكالة ابنه محمد فقط وقد هلك، ولم يذكر أن أولاده يكونون نظارا بعده. وهؤلاء الذين يطالبون بأن التصرف لهم ليسوا موقوفا عليهم بأصل الاستحقاق. وانما غاية مافي الأمر أن مثل هذه المسألة قد يفتي فيها أن الفاضل من غلة الوقف بعد العلماء والمعينات يصرف لورثة الواقف نسبا على قدر إرثهم وقفا عليهم. وقد يفتي بغير ذلك من اقوال العلماء في المسألة، لا سيما والموصي هنا لاحظ الحاجة في السكني، فيكون المحتاج ممن ذكرهم الموصي مقدما على غيره، والحاجة وصف من الأوصاف يعرض تارة ويزول أخرى، مع أن أخذ الفاضل من غلة الوقف بعد المعينات شيء، والوقف بأصل الاستحقاق شيء آخر.
وبناء على ذلك فإن معارضة ابراهيم بن هداب في شراء الدكاكين لعمون وقف هداب لا أثر لها، وتصرف ناصر الكثيري المبني على مراجته لنا والوقف ليس له وكيل وإذني له في شراء الدكاكين لأصل الوقف تصرف في محله. وصلى الله على محمد وآله وصحبه وسلم.
رئيس القضاة
(قرار رقم 8 وتاريخ 9/6/ 1380)
(2473 - فتوى في الموضوع)
" المسألة السادسة ": إذا أوصى رجل على ذريته وانقرضوا وقلنا يرجع وقفه إلى أقرب عصبة الواقف نسبا وثم أبن ابن أخ لاب وبنت ابن أخ لأب: هل يكون لهما أنصافاً أو للذكر مثل حظ الأنثيين؟
الجواب: الظاهر أن السائل ـ وفقه الله ـ أراد هل الذكر والأنثى سواء في مسألة رجوع الوقف إلى ورثة الواقف نسباً، أو للذكر مثل حظ الأنثيين، وإنما أتي بابن ابن الأخ وبنت ابن الأخ تمثيلاً فاعتراه ذهول في التمثيل فقط، إذاغ ير خاف على السائل وفقه الله أن بنت ابن الأخ ليست من عصبة الواقف ولا من ورثته، وأنما هي من ذوي الأرحام. وغير خاف على السائل أيضاً أن أقرب

(9/189)

ورثة الواقف نسبا إذا رجع الوقف إليهم أنهم لايتلقونه عن آبائهم وانما يتلقونه عن الواقف، فيقدر كأن الواقف مات ساعة انقطاع الموقوف عليهم فينتقل الوقف إلى الموجودين من ورثة الواقف نسباً حينئذ.
إذا علم هذا فإن الوقف إذا رجع إلى ورثة الواقف نسبا ً وقفا عليهم وكان فيهم ذكور وإناث واستوت درجتهم فللذكر مثل حظ الأنثيين. وعبارات علمائنا رحمه الله تعالى طافحة بذلك لاتحتاج إلى نقل. وأنما المسألة التي يكون فيها الذكر والأنثى سواء هي مسألة الوقف عليهم، كان يقول: وقف على أخيه زيد وأخته زينب، أو على أولاد فلان وهم ذكور وإناث. والفرق بينهما أن مسألة السؤال الاستحقاق فيها بالقرابة لا بنص الواقف فأشبهت الأرث، وهذه المسألة الاستحقاق فيها بنص الواقف لا بالقرابة، فيعمل بمد لول لفظه، ومدلوله استواؤهما كما هو مقرر في موضعه.
وقول السائل وفقه الله: وقلنا يرجع إلى اقرب عصبة الوقاف نسبا. يفيد معرفته بأن المسألة من مسائل الخلاف من مسائل الخلاف، وأن هذا أحد الأوقال فيها، والأمر كذلك.
ويفيد أيضاً أن هذه المسألة لاتتأتى إلا على هذا القول، وليس الأمر كذلك؛ بل تتأتى أيضاً على ثلاثة أقوال أخر من الأقوال التي قيلت في المسألة: " أحدها " وهو المذهب المشهور الذي عليه الفتوى في بلداننا أنه يرجع إلى ورثة الواقف نسباً وقفا عليهم لايختص بالعصبة " الثاني " أنه يرجع إلى الورثة إرثا، وهذا اختيار شيخ الاسلام تقي الدين رحمه الله تعالى. " الثالث " أنه يرجع إلى العصبة إرثاً وقفا. وفي هذه المسألة أقوال أخر.
(من أسئلة الشيخ عبد الله بن دهيش الاثنى عشر لسماحته)
(2474 ـ لو أفتى يجعل فواضلها في الجهاد، أو عمارة المساجد وورثته اغنياء)
قوله: وفضل موقف على معين استحقاقه مقدر يتعين ارصاده. يعني فرداً أو أفرادا معينين كاثنين أو ثلاثة، وسواء كانوا معينين في أصل الوقف بأن وقف على أولاد زيد فيكونوا خمسة عشر لكل واحد عشرة، فإنه بمصير نظير

(9/190)

ومن هذا مايوجد له فاضل من الأوقاف كالدور والدكاكين التي ليس فيها إلا أضحية واحدة، والأجر عشرة آلاف، يشتري أضحية بما يمكن أن يشتر به الناظر بثلاثمأة، لمن الباقي؟
فعند الأصحاب أن هذا يرصد أبدا ولايتعرض له، خشية أن يخرب الوقف، ونحو هذا. وعند الشيخ أنه يتعين صرفه في الحال بشرط استغناء الوقف عنه.. ثم تعرف أنه يتعرض لها من التلف والاتلاف، لاسيما في هذه الأزمان التي خفت فيها الأمانة.
فاختيار الشيخ أقوى، وينبغي أن يكون العمل عليه إذا كان الوقف عامراً كل العمار. أما إذا كان متردداً بين الحاجة وعدمها فرصد بعض وصرف بعض جاز. أما إذا كان خاربا فلايدخل في كلام الشيخ أنه يصرف.
وأحد أقوال في ذلك أنه يكون مثل منقطع الآخر، فيصرف في أقرب ورثته نسبا، وهذا المفتي به كثيرا حتى في الوقت الحاضر، وهذا ليس بمتعين، تشبيها له بالمنقطع، والمنقطع فيه أقوال.
ولو حكم آخر لقوة نظره بخلاف ذلك فقال: للفقراء، أو كذا. ما أبعد، ولا يخرج عن حق، فان كثيرا يحسبون أنه شيء ضربة لازب، بل هو مصرف.
فمثلاً لو يحتاج لفواضل هذه الأوقاف في الجهاد أو بناية المساجد كان له وجه، ولاسيما إذا كانوا أغنياء وهي تغل زيادة على المعين فيها. قد يوقف بيت في أربع أضاحي فيؤجر بسبعين الف فهي تنفع في كذا وكذا.
ولو قيل ان الذي في أضحية جاء فيه عشرة آلاف فيجب مأتي أضحية. هذا قول، ولكن فيه مافيه، لاسيما والوقوف على الضحايا على الأموات ليس للسلف فيه كبير رغبة، ولم يؤثر عنهم شيء كثير فيه شهرة، أكثر ما يؤثر عنهم ماهو شيء يصلح دليلا. أما بالنسبة إلى هذه الكمية فليس مشروعاً. والفاضل كانت أشياء ضئيلة في وقت أهل الدعوة، أما الآن فكثيرة.
ولو فعل على هذا القول فالنفع موجود باللحوم، إلا أن الانتفاع بالنقود أتم.
(تقريرات)

(9/191)

(2475 ـ وإذا اتفقوا على أن يبنوا بما يخصهم من الغلة مسجدا ويجعلوا ثوابه لوالدهم جاز)
من محمد بن ابراهيم إلى المكرم عبد العزيز الحمد البسام ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
وبعد: بالاشارة إلى خطابكم لنا المؤرخ في 25/2/ 1989 ومشفوعة وصية والدكم، وتسألون عن مسألة وهي: توفي والدكم رحمه الله وأوصي من ثلث ماله بأضحيتين واحدة له ولزوجته، والثانية لوالديه، وقد خلف ثلثا كبيرا يكفي بعضه لبناء مسجد، ويشتري بالباقي بيت لتغطية قيمة الأضحية فهل يجوز بناء المسجد من الثلث؟
والجواب: جرى اطلاعنا على نص وصية والدكم، والمتعين هو أنه يشترى بجميع الثلث عقارا يكون هو الثلث، والمقدم من غلته عمارته، ثم الأضحيتان، والباقي إلى أقرب ورثته نسبا وقفا عليهم. فإذا وافقوا على أن يبنوا بما يخصهم من الغلة مسجدا ويجعلون ثوابه لوالدهم فلهم ذلك.. والسلام عليكم.
مفتي الديار السعودية
(ص / ف 1079 في 24/5/ 1389هـ)
(2476 ـ إذا لم يوجد من يعلم القرآن في بلد الوقف)
الرياض. الأخ ابراهيم الشايقي.
ج ـ 135 ـ بشأن ديوان (1) الغرب الذي في قصر عبد الله في ضرما. قف. لايصرف هذا الديوان إلا لمن يعلم القرآن في الموضع الذي عينه الواقف ومتى كان لايوجد معلم للقرآن في ذلك الموضع فيصرف إلى من يعلم القرآن في المحل الأقرب إلى هذا الموضع، لان الواقف قصد جنس هذه القربة لمعلوميتكم بارك الله فيكم.
(ص/ م 1684 في 3/12/ 1374)
_________
(1) الديوان هنا: الربع.

(9/192)

(2477 ـ إذا وقف على معلمي الأولاد أو على الجهاد ولم يوجدوا)
من محمد بن ابراهيم إلى حضرة المكرم الشيخ صالح العلي بن غصون قاضي شقراء سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصل إلى كتابكم بتاريخ 10/4/ 76هـ المتضمن السؤال عن الأسبال المخصصة لمعلمي الأولاد وعلى الجهاد، وكيفية مصرفها في الوقت الحاضر، نظرا لأن التعليم الآن يقوم به الناس بمكافآت، وكذلك الوقف على الجهاد، هل يصرف في جهة حتى يوجد الموقوف عليه أم ماذا يعمل فيه؟
والجواب: الحمد لله. الأولى صرف الموقوف على معلمي الأولاد لدار الأيتام إن لم يوجد مدارس لتعليم الأولاد ينطبق عليها مصرف هذا الوقف في بلدكم أو ماجاورها.
وأما الوقف على الجهاد أرى أن يرصد في الوقت القريب إلى أن يوجد متطوع للجهاد فيدفع إليه، والله يحفظكم (ص / ف 278 في 23/ 13764)
(2478 ـ سبلت قليب علىمدرس صبيان فتعطلت ولم يوجدوا)
من محمد بن ابراهيم إلى فضيلة قاضي الدوادمي ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصلنا استفتاء من تركي بن غزاي المريبض تجدونه مرفقا بكتابنا هذا، يذكر فيه أن لوالده في الدوادمي قليبا سبلها على مدرس الصبيان في الدوادمي من مدة خمسة واربعين عاما، ولها ثلاثون سنة ميته. إلى آخر ماذكره. ويسأل هل لهم حق او تصرف فيها؟
ونفيدكم بأنه ليس لهم أي حق أو تصرف إلا إذا نص الموقف كمن يدرس في المسجد، أو في مكان غيره من البلاد، أو نحو ذلك مما يشابه ماذكرنا، ويمكنكم التسبب في إصلاحها كجزء من ولايتكم. وبالله التوفيق. والسلام عليكم.
(ص / ف 487 في 11/3/ 1383)

(9/193)

(2479 ـ إ ذا تعطلت المدرسة جاز أن تجعل مكتبة عامة مؤقتا)
من محمد بن ابراهيم إلى الأخوان الكرام عبد الله الضاوي وناصر العبد الكريم وزامل الدريس وعبد الرحمن العقيل ومدلج اعيان اهالي حرمة. سلمهم الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصلنا كتابكم، وما ذكرتم فيه جرى الاطلاع عليه، لاسيما ذكركم أنه يوجد لديكم بناية مدرسة تعطلت منافعها منذ أن فتحت وزارة المعارف مدرسة ابتدائية في مكان أوسع منها، وقد رأيتم جعل محل هذه المدرسة مكتبة عامة لخزانة الكتب والمطالعة فيها. وهذا إجراء لابأس به إذا كان ذلك مؤقتا إلى حين تدعو الحاجة إلى إعادة التدريس فيها كما سبق، وحينئذ يلزم اعادتها مدرسة.
أما ماذكرتم من وجود وقف ضئيل عليها يصرف لمن يقوم بالتدريس فيها، وتستفتون هل يجوز نقل هذا الوقف إلى سقاية ماء عامة لدواب أهالي حرمة وغيرها من دواب عابري السبيل، لأن هذا المسقى كاد يتعطل لعدم وجود وقف يكفي لصب الماء فيه. وهذا شيء لا أراه موافقاً؛ بل يبقى هذا الوقف على المدرسة وتصرف غلته إلى قيم المكتبة مؤقتا إن احتاجت إلى قيم يعمل عملا يستحق به تلك الغلة.
أما المسقى الذي اشرتم إليه، وأن الجماعة طالما كانوا يتبرعون لفلاح وقفه كل عام فجزاهم الله خيرا، ولا الله لايضيع أجر المحسنين. والسلام عليكم.
(ص /ف 579 في 25/6/ 1378)
(2480 ـ هل تتولى الجماعة الخيرية لمدارس تحفيظ القرآن على المدارس القديمة وتعمر بعضها ببعض، وتنفق أجرتها في تعليم القرآن)
من محمد بن ابراهيم إلى فضيلة الشيخ عبد الرحمن بن فريان رئيس جماعة الخير لتحفيظ القرآن بالرياض وتوابعها ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
بالاشارة إلى كتابكم رقم 75 وتاريخ 10/6/ 88 الذي تسألون فيه عن مسألة، وهي هل يجوز تولي الجماعة الخيرية لمدارس تحفيظ القرآن القديمة،

(9/194)

وأخذها ممن هي بيده الآن، وتعمير بعضها ببعض، وأنفاق إجارها في تعليم القرآن.
والجواب: لايظهر لنا جواز ذلك الحكم. ونسأل الله لنا ولكم التوفيق.
والسلام عليكم ورحمة الله وبركاته..
مفتي الديار السعودية
(ص / ف 2595 / 1 في 5/9/ 1388)
(2481 ـ إستبدال دور الأيتام بدور التربية والشئون الاجتماعية)
من محمد بن ابراهيم إلى حضرة صاحب السمو الأمير مساعد بن عبد الرحمن وزير المالية والاقتصاد الوطني وإلى حضرة صاحب المعالي الشيخ عبد الرحمن ابا الخيل وزير العمل والشئون الاجتماعية.
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد جرى اطلاعنا على خطابكم الموجه إلينا منكم بعدد 310 وتاريخ 16/2/ 86 بخصوص إيضاحكم فكرة المناقلة بالعقارات التابعة لداري التربية والشئون الاجتماعية لكل من مكة المكرمة والمدينة المنورة. وتذكرون أن اللجنة كلفت لبحث الاجراءات اللازمة اتخاذها عند مايتقرر البيع، وأن اللجنة أوصت باستئذان جلالة الملك حفظه الله قبل اتخاذ أي إجراء، وأن جلالته رغب الاستيضاح منا والتأكد من عدم وجود مانع شرعي يحول دون جواز المناقلة ولوجاهة ماذكرتموه في خطابكم حسبما جاء في المادة الأولى والثانية والثالثة والرابعة منه، فإنه لايظهر لنا مانع شرعي من جواز استبدال مافيه تحقيق مضلحة الأيتام بهذه الدور ومايتبعها، علىأن يتعين أن تكون الأمكنة المراد استبدالها بالدور المشار إليها في مكان صالح ومتصل بالبند، علىأن تسجل وقفيتها في المحكمة لموقفيها، وعلى أن يشترك في المناقلة فيما يخص بدار الأيتام فيها. وبالله التوفيق. والسلام عليكم.
مفتي الديار السعودية
(ص / ف 2066 / 1 في 30/3/ 89)

(9/195)

(2482 - بيع مصعد درج الكعبة وصرفه)
من محمد بن ابراهيم إلى حضرة المكرم رئيس الديوان العالي ... الموقر وفقه الله
السلام عليكم ورحمة الله وبركاته.. وبعد
فبالاشارة إلى خطابكم رقم 911 في 9/10/ 72 المرفق به المعاملة الواردة من النيابة رقم 7804 في 7/9م 72 بصدد المدرج الموجود بجوار بئر زمزم، وما اقترحته مديرية الأوقاف بشأنه.
ونفيدكم أنه إذا كانت الحال كما ذكر جاز بيعه وصرف ثمنه فيما هو من جنسه مما يصعد منه إلى الكعبة المشرفة، فإن كانت غنية حالا ولاتتوقع حاجتها إلى ذلك فيما بعد صرف ذلك أو مايفضل عن كفاية ماذكر في مصالح الكعبة المشرفة من ترميم ونحوه، فإن لم تحتج إلى ذلك حالا بوجود مايكفي ولم تتوقع حاجة الكعبة فيما بعد ذلك جاز صرفه في عمارة المسجد الحرام. والله يحفظكم.
(ص /م في 24/11/ 1373)
(2483 ـ إذا لم يوجد من الهنود عابر سبيل صرف في ابناء السبيل من غيرهم)
من محمد بن ابراهيم إلى فضيلة قضاي نماص ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد جرى الاطلاع على استرشادك الموجه إلينا منك برقم 1183 وتاريخ 29/8/ 1386بخصوص ماتقدم به ناظر أوقاف مسجد آل نجيح من بني عمرو من أن لديهم أوقافا زراعية على عابر سبيل من الهنود، وأنهم في الوقت الحاضر لايمر أحد منهم، ويسأل هل يجوز له صرف مصالح الأوقاف المذكورة على تفطير الصائمين في المسجد، أو في عمارة المسجد أو أية طريق مشابه لهذا، وتطلبون إرشادنا.
ونفيدكم أنه ينبغي صرف غلات هذا الوقف فيما يشبه جهة المنصرف عليها قد تعذرت. فاذا لم يوجد من الهنود عابر سبيل فيصرف على ابناء السبيل من غير الهنود وبالله التوفيق. والسلام.
مفتي الديار السعودية
(ص / ف 3492 /1 في 23/11/ 1386)

(9/196)

(2484 _ أين يصرف تمر الصوام الذي لايفطرون في المساجد)
من محمد بن ابراهيم إلى فضيلة قاضي محكمة الدلم ... سلمه الله تعالى
السلام عليكم ورحمة الله وبركاته: بعد
فقد اطلعنا على كتابك لنا برقم 872 / 1 وتاريخ 23/8/ 1380 وفهمنا ما ذكرته أن عندكم من وقف الصوام في الدلم الفين ومئتين وثمانيةوخمسين ريالاً وأنك رأيت أن تشتري منها بألف ريال مداد للمساجد، لأن المساجد في حاجة إليها، والباقي تفرقه على الفقراء والمساكين في الدلم، لأن الصوام اليوم لايفطرون في المساجد، وتطلب منا الفتوى في هذا؟
والجواب: أنني لا أرى صرف هذه الدراهم في مداد للمساجد، وانما تصرف في الجهة التي وقفت عليها فيشتري بها تمرا طيبا، وكل مسجد موقوف على صوامه يقسم قسطه على فقراء محلته، ويبين لهم أن هذا التمر وقف على تفطير الصوام في رمضان ليفطروا منه كل يوم. والله يحفظكم والسلام.
رئيس القضاة
(ص / ق 895 في 12/9/ 1380)
(2485 ـ صرف وقف على الضيوف لبعض فقراء عائلات الموقفين مؤقتاً)
من محمد بن ابراهيم إلى حضرة المكرم الشيخ صالح بن هليل ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد
فقد وصلنا كتابكم الكريم المؤرخ 13/2/ 1377 المتضمن السؤالين - الأول عن الأوقاف التي وقفها أصحابها الماضون على الأضياف الذين يضيفون بمحلاتهم بمعنى يقومون بضيافتهم من هذا الوقف مايفي الوقف على الدنيا والأضياف قلوا اوعدموا، ويوجد بعض عائلات الواقفين بحاجة شديدة، ويطالبون بتوزيع ريع هذه الأوقاف عليهم، وتسألون هل يصح توزيعها على هؤلاء الضعفاء. إلى آخر السؤال؟
والجواب: الحمد لله. إذا كان الأمر كما ذكرتم من شدة فقر عائلات الواقفين المذكورين، فإن غلة الوقف تدفع لهم دفعاً مؤقتاً بحاجتهم الشديدة ولو مع وجود الأضياف الموقوف عليهم، ومتى أغتنوا عنه عاد لأولئك الضيفان

(9/197)

المذكورين في الوقف، ومتى عدموا أو فضل منهم شيء جاز صرف غلته مؤقتا إلى ضيفان أقرب محلة تليهم، والتصدق به على الفقراء.
(ص /ف 256 في 12/3/ 1377هـ) (1)
(2486 نقل أوقاف بئر تغير ماؤها)
من محمد بن ابراهيم إلى فضيلة رئيس محكمة القنفذة ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد أطلعنا على الأوراق الواردة إلينا منكم برقم 936 / 1 وتاريخ 21/6/ 1388هـ بخصوص ماوردكم من فضيلة قاضي المظيليف حول بئر مثيبة وأوقافها، وماقدمه الشيخ ابراهيم يحيى العجلاني من أن البئر أصبحت غير صالحة للشرب في الوقت الحاضر لتغير مائها، ولقلة السكان حولها. وقصده نقل أوقافها على بئر أخرى عائدة لأولاد الواقف صالحة للشرب وفي وسط القرية. إلى آخرة.
والجواب: الحمد لله. إذا كان أولاد الواقف سيقفون البئر الصالحة بدلا من الأولى التي تغير ماؤها وكان في ذلك غبطة ومصلحة للوقف في الحال والمال من ناحية مساحة الأرض وقيمتها فلا بأس بصرف أوقاف تلك على هذه وعمارتها منها، فاكملوا مايلزم، وإليكم الأوراق برفقه. والسلام عليكم.
مفتي الديار السعودية
(ص / ف 3581 / 1 في 17/11/ 1388)
(2487 - يشتري عقار بثمن العبيد المحررين)
من محمد بن ابراهيم إلى فضيلة رئيس محكمة القنفذة ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد
فنبعث لكم بالاستفتاء المقدم إلينا من خلف بن عبد الخالق القرني لاطلاعكم على ماذكره من أن والده أوقف مزارع له قبل وفاته، وأوقف على عمارتها خمسة عبيد، وأن الحكومة بعد أن حررت الأرقاء وكانوا ضمنهم عوضت
_________
(1) السؤال الثاني " تقدم في (باب الصلح) .

(9/198)

أهل هذا الوقف أربعة عشر ألف ريال، ويذكر أن هذا المبلغ باق لديهم، ويسألون ماذا يعملون به؟
وقد أجبنا أن تكون فتوانا للمذكور بواسطتكم ليحصل منكم التحقق قبل الافناء عما ذكره، فإذا كان ماذكره صحيحاً فيفتي بانه يتعين شراء عقار بثمن هؤلاء العبيد تحقق فيه الغبطة والمصلحة، ويكون وقفا على الموقف المذكور تصرف غلته فيما يحتاجه، ويكون مشتري العقار المذكور بمشاورتكم. وبالله التوفيق.. والسلام عليكم.
مفتي الديار السعودية
(ص / ف 22/1 في 3/1/ 1385هـ)
من محمد بن ابراهيم إلى المكرم أحمد المحمد المحمادي سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد
وصلنا كتابك المرفق بصورة وصية جدك عبد العزيز بن محمد المحمادي، الذي أوصى بملكه المسمى (القليتية) في شعيب سمفان بالزلفى يعتق أربعة عبيد لمن سماهم وأضاحى وغيرها، وذكرت أنكم جمعتم من ريع الملك واعتقتم عبدا واحدا، ثم جمعتم مايقارب أبعة آلاف وتعذر عليكم مشترى عبد في الوقت الحاضر، وتسأل ماذا تصنعون بالفلوس الموجودة، وأن الملك الآن لايريع إلا ريعا ضعيفا نظرا لقلة المياه ... الخ.
والجواب: الحمد لله المتعين عليكم تنفيذ كل ما أوصى به جدكم من ريع الملك المذكور. ومادام تعذر عليكم مشترى عبيد في الوقت الحاضر ولستم بأمل تحصلون عبيد اتباع، فالذي نراه عند تعذر مشترى العبيد يصار إلى مافي معناه مما ذكره العلماء رحمهم الله تعالى من أوجه البر والأحسان، والله تعالى إذا علم من العبد صدق النية والعزم على فعل ماتعين عليه وعجزه عنه أثابه الله على نيته، وأعاضه عما منعه بأشياء هيئها له. وقال تعالى في محكم كتابة (فلا أقتحكم العقبة. وما أدراك ما العقبة. فك رقبة أو اطعام في يوم ذي مسغبة يتيماً ذا مقربة. أو مسكيناً ذا متربة) (1) فقرن تعالى إطعام اليتيم القريب
_________
(1) سورة البلد ـ الأيات 11 - 16.

(9/199)

والمسكين المعدم بفك الرقاب، مما يدل على أهمية هذا وعظم ثوابه. وفي معنى هذا جملة من الآيات القرآنية والأحاديث النبوية.
وعليه فأنتم تجمعون قيمة العبد، ثم تتصدقون بها على أفقر من تجدونه في قرابة الموصي، وإن كان فيهم أيتام أو مدينون فهم أولى، ولايحل أن يحابي أحد من غير المستحقين.. والسلام عليكم.
(ص / ف889 / 1 في 5/4/ 1387)
(2489 - إذا تعطل الحو الوقف وضع مكانه أنبوبة)
من محمد بن ابراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فنرفق لسموكم بهذا المعاملة الواردة منكم برقم 2132 وتاريخ 5/12/ 78 الخاصة بشكوى عبد الله الحسون بشأن الحسو الكائن في الجردة من بلد بريدة.
ونفيد سموكم أنه يتأمل قرار هيئة التحقيق في أراضي بريدة برقم 24 وتاريخ 5/12/ 78 مع كامل أوراق المعاملة أتضح مايلي:
1 - أن الحسو المذكور وقف حسبما شهدت به البينة لدى هيئة التحقيق من كلام الشيخ عمر بن سليم رحمه الله، ومن بقاء هذا الحسو السنين الطويلة للانتفاع العام من وضوء وشرب بهائم وغير ذلك.
2 - أن مصالحة قد تعطلت لكثرة المياه من العيون واكتفاء الناس بها كما قرر ذلك قاضي بريدة الحالي الشيخ صالح الخريصي في خطابه لأمير القصيم برقم 163 وتاريخ 24/10/ 78.
وبناء على ذلك فإن الذي نراه أن يجعل في موضع الحسو المذكور ابنوية ماء (بازان) لأن ذلك أقرب إلى غرض الواقف، والدكان الذي يجانبه يبقى على حالته تكون غلته لمن يلاحظ (البازان) ويصلح مايحصل فيه من خلل.
اما دعوى ورثة محمد العبد الله السلم في الجردة فقد ذكرت الهيئة أنه قد نظرها فضيلة قاضي بريدة الأسبق الشيخ عبد الله بن حميد بموجب حكمه المرفق صورته أهـ وبالاطلاع على صورة الحكم المشار إليه وجدناه منهيا للقضية

(9/200)

ولكنه يصفه مجملة لايتمكن معها من تمييزه والله يحفظكم.
رئيس القضاة
(ص / ق 327 في 7/6/ 1379هـ)
(2490 ـ بيع الحسو ونقله في بيت للأولاد لايجوز)
من محمد بن ابراهيم إلى المكرمة منيرة الماجد ... سلمها الله
السلام عليكم ورحمة الله وبركاته.. وبعد
فقد وصلنا خطابكم وفهمنا ماتضمنه من استفتائك عن حكم نقل وقف ابي عيالك الذي في حائل (الحسو) الذي يشرب منه الناس، ويظهر البازانات استغنى الناس عن شرابهم من الحسو، وتريدون نقل هذا الوقف في بيت للعيال إلى آخر ماذكرت.
ونفيدك أن هذا لايجوز شرعا. وبالله التوفيق. والسلام عليكم (1) .
(ص / ف 5/3/ 1381)
(2491 ـ إذا وضعت انبوبة ماء بدل البئر وكان الضرر من مائها أكثر)
من محمد بن ابراهيم إلى المكرم أمين مدينة الرياض ... الموقر
السلام عليكم ورحمة الله وبركاته.. وبعد
فبالاشارة إلى خطابكم رقم 758 وتاريخ 4/3/ 76 المرفق به المعاملة الخاصة بمطالبة صالح بن عسكر بتقدير قيمة البئر الكائنة في الحلة الداخلية المسماه (عسكره) أو تعويضه عنها أو عدم وضع البزبوز فيها.
أفيدكم أننا لانرى المعارضة عنها: لأمور أهمها أنه متعسر جدا إن لم يكن متعذر أن يبذل ذلك العوض في مثل هذه المسقاه الوقف، وحينئذ من المناسب أن يتفق مع ابن عتيق الذي في حوشه استحقاق إدخال ماء المذكورة سابقا، لأن ماء البزبوز أكثر من ماء المسقاة الأولى وأعظم ضررا. وإذا حصل الاتفاق مع ابن عتيق بشيء يرضيه ويترك الماء يسبح في حوشه، أو يحفر له بلاعة أو ياذن للبلدية بذلك فهو موافق.
_________
(1) وتقدم أن مثل هذا مخاللف لشرط الوقف.

(9/201)

وإذا حصل الاتفاق معه فينبغي أن يحتاط للمسقاة السبل ولزاها، بأن تدفع البلدية وثيقة أنها عارية عند البلدية على حسب ما أوضحناه لكم في خطابنا رقم 139 وتاريخ 2/3/ 76 على معاملة آل عمران في قليب (قليصه) والله يحفظكم.
(ص/ ف 149 في 8/3/ 1376)
(2492 - وقف قطعة أرض مجمعا للأمطار فلم تصلح)
من محمد بن ابراهيم إلى فضيلة قاضي محائل ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصلنا استفتاء من عمر بن هادي بن فاهمه، ويذكر فيه أن له أخا أوقف قطعة أرض لتكون مجمعا للأمطار لانتفاع أهل القرية بها، وأنه عند اعداد القطعة لغرض الوقف وبعد نزول المطر وتجمعه فيها لم يمكث إلا اثنى عشرة ساعة، وبذلك تعذر قصد الواقف، ويرغب أخو الواقف تغيير الوقف إلى ما فيه منفعة للجهة الخيرية.
ونفيدكم أنه بعد تحقق ماذكره المستفتي فلا بأس من نقل الوقف إلى مايشبه ما أراده الواقف كأن يبحث عن أرض صالحة لتجمع المياه فيها في مكان يمكن الانتفاع بها فيه فيشتري بثمن القطعة الموقوفة؛ فإن تعذر ذلك صرف إلى ما أراده الموقف من توفير الماء وسقيه على نظركم. والله الموفق. والسلام عليكم.
مفتي الديار السعودية
(ص / ف 3669 / 1 في 24/9/ 1387)
(2493 ـ الميضأة والمرحاض خارج المسجد)
فوله: ولايجوز غرس شجرة ولاحفر بئر بمسجد
س: إذا كان سيعتني به. أما إذا كان سيهمل فبعده عن المسجد هو المطلوب.
وكان معتاد في بنايات مساجد نجد القديمة إذا عينوا أرض مسجد، قالوا

(9/202)

محل بئر، هذا محل المدخل. المقصود الشاهد منه البئر فانها هامة تخرج رجله من الميضأة إلى المسجد (تقرير)
(2494 ـ إذا حصل من الحمامات ضرر على المسجد الغيت واكتفى بانابيب للوضوء)
من محمد بن ابراهيم إلى معالي وزير الأوقاف والحج
سلمه الله
فقد رفع لنا جماعة مسجد المريقب الواقع في وسط الرياض عن حالة مسجدهم، ومايحصل فيه /، الزحام، حيث أنه يقع في مكان مزدحم بالسكان، وعند محل الحراج، ويحتاج إلى توسعة.
فنأمل الغاء الحمامات التي تبع المسجد ويكتفي بحجرة البزابيز للوضوء، وذلك أن الحمامات لاتتحمل لكثرة من يردها، فيحصل بذلك ضرر كثير عظيم على المسجد من كثرة الروائح، فينبغي أن تتبع الحجرتان المسجد توسعة له، للحاجة الماسة إلى ذلك. والسلام.
(ص / ف 556 في 13/4/ 1382)
(2495 ـ فرش المسجد النبوي بالسجاد الايراني)
من محمد بن ابراهيم إلى المكرم رئيس الشعبة السياسية ... الموقر
السلام عليكم ورحمة الله وبركاته.. وبعد
فقد أطلعنا على المذكرة الواردة من السفارة الايرانية بجدة، المتضمنة طلب جماعة من الايرانيين السماح لهم بفرش المسجد النبوي بالسجاد الايراني الفاخر.
ونفيدكم أنه لايسوغ شرعاً السماح لمثل هؤلاء بالقيام بمثل هذا العمل النبيل، لأنهم أناس بدعيون قد أشتهروا ببدعة الرفض الشنيعة المخالفة للدين.
فحينئذ يجابون بأن جلالة الملك المعظم حفظه الله قد تبرع بعمارة المسجد

(9/203)

وفرشة على حسابه الخاص.
أما طلبهم تنجيز المظلة عند باب البقيع، فلا يخفى أنهم أهل أغراض سيئة وباب البقيع يقع حوله قبور من أهل البيت الشريف، فإذا كان طلبهم خالياً من التثبث بتلك القبور فبناء المظلة لابأس به بشرط أن يكون على حساب حكومتنا السنية. والله يحفظكم.
(ص / م 420 في 3/9/ 1272)
(2496 - إقامة حوانيت تحت المساجد أو معارض وقا عليها)
من محمد بن ابراهيم إلى معالي وزير الحج والأوقاف بالنيابة ... الموقر
السلام عليكم ورحمة الله وبركاته.. وبعد:
فبالإشارة إلى خطابكم رقم وتاريخ بشأن إقامة حوانيت أو معارض أسفل المساحد لتكون وقفاً على المسجد، لينفق عليه من ريعها باستمرار صيانتها وتعميرها وإنارتها وتأثيثا، وطلبكم اصدار فتوى عامة في مثل هذا.
وعليكم فنشعركم أن إصدار فتوى في مثل هذا لاتتأتى، لأن كل مسجد له من الظروف وملابسات الأحوال ماليس للمسجد الآخر، فلابد من فهم المفتى لتلك الأشياء أولاً حتى تصدر الفتوى على أساس صحيح.
أما أصل وضع الحوانيت تحت المسجد فقد ورد فيها نص عن الامام أحمد، واختلف أصحابه في تفسيره، فقال بعضهم: ان المراد إذا قصد أحد أن يوقف بيته ابتداء ويجعل أسفله حوانيت ونحوها. وقال بعضهم. إن النص يعم وغيره مما تقتضي المصلحة. وعلى كل فلكل مسجد حكم يخصه ولايسري هذا على غيره مالم يكن مشابها له من كل وجه. والله الموفق والسلام.
مفتي البلاد السعودية
(ص / ف 463 / 1 في 6/2/ 1386)
(2497 ـ فتوى في الموضوع)
من محمد بن ابراهيم إلى مع الي وزير الحج والأوقاف بالنيابة ... سلمه الله
السلام عليكم ورحمة الله وبركاته،، وبعد
فقد رفع إلينا الأخ / محمد حسين عبد القادر أن تحت مسجد العداس بالفلق

(9/204)

بمكة المكرمة دكاكين، وأن الأوقاف أجرتها على صاحب قهوة، وأنه كان يستعملها فيما لايتفق مع كرامة المسجد وحرمته.
وقد قمنا نحو إنكار هذا وضمان كرامة المسجد وحرمته بما يلزم، إلا إننا نود إفادتنا عن هذه الدكاكين متى طرأت على هذا المسجد. وماهو المستند لاحداثها. فنأمل افادتنا بذلك. والسلام عليكم.
مفتي الديار السعودية
ص / ف 1188 في 23 / 5/ 1388هـ
(2498 ـ رفع بناء مسجد الهادي وجعل أسفله دكاكين)
من محمد بن ابراهيم إلى معالي وزير الحج والأوقاف ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد
فبالاشارة إلى خطابكم رقم 4 / 3225 في 29/2/ 83 حول عمارة مسجد الهادي في الطائف الذي يراد رفع بنائه وجعل أسفلة دكاكين، المرفق به صورة خطابنا رقم 613 وتاريخ 3 / 7 / 80 الموجه إلى نائبنا في المنطقة الغربية جوابا على خطابه رقم 8118 وتاريخ 20/4/ 80 المشفوع به استفتاء مدير أوقاف الطائف بشأن إعادة بناء المسجد المذكور، متضمناً الأذن لهم بالبناء، على أن لايكون فيه ضرر على أحد.. الخ.
ونفيدكم أن العلماء قد صرحوا بجواز بناء المسجد وجعل أسفلة سقاية وحوانيت إذا أراد أكثر أهله ذلك كما صرح به في " الأقناع "، و " المنتهى ". قال في " المنتهى وشرحه ـ ج2 ص 517 ": ويجوز رفع مسجد أراد أكثر أهله ـ أي جيران المسجد ـ ذلك ـ أي رفعه ـ وجعل أسفله سقاية وحوانيت ينتفع بها؛ لما فيه من المصلحة. والسلام عليكم.
(ص / ف 798 / 1 في 28/ 4 / 1383)
(2499 ـ بناء دكان في أرض عائدة لمصلحة مسجد ولاضرر عليه)
من محمد بن ابراهيم إلى حضرة المكرم صاحب السمو الملكي وزير الداخلية ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:

(9/205)

جوابا لخطاب سموكم المرفق 578 في 17/1/ 1383 بشأن قضية محمد بن فائع قديمي ومعارضة ابراهيم أبو علام له في الدكان الذي بدأ بناءه في الأرض العائدة لمصلحة مسجد رجال ألمع.
نفيد سموكم أنه جرى الأطلاع على كامل المعاملة الخاصة بالقضية المشار إليها والمرفقة بهذا بما فيها الصك من فضيلة قاضي رجال ألمع برقم 95 في 16/11/ 1380 المتضمن أن بناء الدكان في مصلحة المسجد لرفع ضرر السيول، وأنه لاضرر على المسجد في بنائه، وتقويم قيمته قدرها ثلاثمائة ريال بموافقة عقال رجال ألمع يسلمها القديمى لمصلحة المسجد، وأن يؤخذ على القديمي تهدا بعدم العلو على البنايات الموجودة في الموقع المشار إليه، لئلا يحصل من ذلك ضرر في المستقبل على المسجد. فظهر لنا أنما قرره القاضي ظاهرة الصحة. فلا يلتفت إلى معارضة المشار إليه. والله يحفظكم.
رئيس القضاة
(ص / ف 767 / 1 في 8/5/ 1383)
(2500 ـ هدى خلاوي وزاوية وبناء أسفلها حوانيت وأعلاها مسجد)
من محمد بن ابراهيم إلى حضرة المكرم رئيس الديوان العالي ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فبالاشارة إلى خطابكم المؤرخ 28/4/ 1372 المرفق به عريضة حسن بن محمد سعيد صدقة حول تشكيه من حامد أزهر وكيل مديرية الأوقاف بخصوص أوقاف جده بهرام أغا الشريفي، فقد أطلعت على الوثائق التي بيده، وعلى الصك الصادر في القضية من رئيس المحكمة الكبرى بمكة الشيخ عبد الله بن دهيش برقم 15 وتاريخ 10 محرم 1372 المتضمن الحكم لحسن عبد الرحمن صدقة على مديرية الأوقاف بشأن الخلاوي والزاوية التي هدمتها مديرية الأوقاف وجعلت أسفلها حوانيت وعلوها مساجد، وعلى نقض الرئاسة للحكم المذكور، فظهر صحة الحكم المذكور وعدم صحة نقض الرئاسة للحكم المذكور، فظهر صحة الحكم المذكور وعدم صحة نقض الرئاسة له. أما بالنسبة إلى الخلاوي فواضح. وأما بالنسبة إلى الزاوية فحكم الحاكم صحيح بأي اعتبار؛ لأن غاية الزاوية أن لاتكون من أوقاف آل أغا، وأن نظارتها إلى

(9/206)

مديرية الأوقاف، فإن للأصحاب في هذا " طريقين ": أحدهما ـ طريق ابن حامد ومن تبعه وهو المنع من هذا التصرف مطلقا. الثاني طريق القاضي وأصحابه، وهذا الطريق مشروط عند أربابه أن يرى هذا التغيير أكثر الجيران، وهو مفقود في هذه المسألة. والسلام.
(ديوان جلالة الملك ـ الشئون الداخلية برقم 232 برقم 232 في 10 /5، 1372)
(2501 ـ منع شركة الكهرباء من وضع خزان في مسجد العيد)
من محمد بن ابراهيم إلى معالي وزير الحج والأوقاف بالنيابة ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فبالاشارة إلى كتابكم رقم 226 وتاريخ 7/2/ 1387 بشأن طلب شركة كهرباء الرياض إيجاد محطة رئيسية للطاقة الكهربائية بداخل سور مصلى العيد بالرياض مساحتها 8 × 8 متر مقابل أجرة سنوية، وتطلبون مالد بنا في جواز مثل هذا.
لقد تأملنا ماذكرتم، ولم نجد من النصوص الشرعية مايسوغ مثل هذا الاجراء؛ لأن المساجد بنيت محلا للعبادات، وليست محلا للارتفاق بالأمور الدنيوية، أو للاستغلال.
مع أننا نقدر ظروف الشركة لو كانت الفتوى تجوز في مثل هذا، ولكن هذه أمور شرعية يتعين الرجوع فيها إلى مانص عليه العلماء.
وعليه فيمكن الشركة أن تبحث عن محل غير المسج تضع فيه خزانها أما ما أشار إليه مدير الأوقاف من وجود حالة مماثلة لمثل هذا في المنطقة الشرقية فقد علمنا أن الحالة هنالك لاتشبه هذه من كل وجه، لأنها وضعت هنالك في رحبة المسجد وخارج سوره ورحبة المسجد تابعة له في أصل الملكية، وليست كالمسجد في جميع أحكامه، ولو فرضنا أنها وضعت داخل سور المسجد، فإننا لا نرى جواز مثل هذا. والله الموفق والسلام.
مفتي الديار السعودية
(ص / ف 2417 / 1 في 2/4/ 1387)

(9/207)

(2502 _ يصرف فاضل الماء إلى أرض الوقف)
يصرف ماء مبرد (المكينة) في الأرض التابعة للوقف، وكذا فضلات الماء فيما لو عاد الوقف إلى حالته الأولى.
(وأنتهى المقصود من فتوى مطولة في وقف في حوطة بني تميم ص. ق 179 في 5 /5/ 78)
(باب الهبة والعطية)
(2503 _ هبة أهل البلد أرضا بيضاء لاتصلح)
من محمد بن ابراهيم إلى سعادة وكيل وزير المالية والاقتصاد الوطني سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
أطلعنا على كتابكم رقم 7444 / 4 / 2 وتاريخ 12/ 7/ 1381 كما اطلعنا على الصك المرفق به الوارد إليكم من وزارة المعارف.
ونفيدكم أن الصك المذكور ليس صكا شرعياً، وإجراء القاضي في غير محله، لعدم بنائها على أساس شرعي، ولعدم ثبوت ملكية الواهبين لتلك الأرض. والسلام عليكم.
(ص / ف 1243 في 20/9/ 1381)
(2504 - أعطاء اثنان وسكت ثلاثة، ثم قالوا لم نعطكها إلا توسعة)
من محمد بن ابراهيم إلى فضيلة قاضي الخرمة ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصلنا خطابكم رقم 167 وتاريخ 7/4/ 1382 بصدد قضية الحجرة التي بين عبد الرحمن المؤذن وعبد الرحمن وبخيت الصائغ، وذكرتم أن معظم الاستشكال أن تصرف المؤذن في الحجرة كان بحضور جميع الورثة ولم يحصل منهم له أي معارضة أو استنكار. إلى آخر ماذكرت، وتسأل هل يحكم له عليهم بسكوتهم حيث علموا ورأوه يتصرف.

(9/208)

ونفيدكم أنه بالرجوع إلى خطابكم السابق رقم 485 في 16/12/ 1381 وجدنا فيه قولكم عبد الرحمن وبخيت الصائغ أعطوا عبد الرحمن المؤذن هذه الحجرة وأذنو له في التصرف فيها.
وقولكم: وبقية الورثة حاضرون ويعلمون ذلك ولم يمنعنوه، وقد عارضوه في الوقف الحاضر بقولهم له: ننا لم نعطك إلا للتوسع. ومعنى هذا أن أصل العطية من عبد الرحمن وبخيت الصائغ، وأن بقية الورثة بعد ذلك وافقوا على هذه العطية.
وإذا كان كذلك فالعطية نافذة للعمل المستمر والتصرف المطلق بحضور الجميع وسكوتهم عن المعارضة. ينبغي أن يؤخذ من المؤذن اليمين على أن العطية من الورثة تمليك لاتوسعة. وبالله التوفيق. والسلام.
(ص / ف 496 في 13/3/ 1383)
(2505 ـ من لم يولد إلا بعد صدور الهبة فليس له شيء)
من محمد بن ابراهيم إلى فضيلة قاضي الحلوة ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصلنا خطابكم وفهمنا ماتضمنه من طلب الارشاد عما وقع لديكم من المسألتين التي حصل عندكم فيهما توقف.
" الأولى ": مسألة المراة التي وعبت لذرية ابنتها نوره الذكور والاناث ارضا تسمى البديعة السفلى، وكان صدور الهبة المذكورة من نحو خمسين سنة وزيادة، وأن من ذرية البنت من لم يولد إلا بعد صدور الهبة، وأنهم لما أرادوا قسم الأرض الموهوبة جعلوها بين ذرية البينت نورة الذين ماتوا والباقين وأدخلوا معهم من لم يولد إلا بعد صدور الهبة، ما عدا منيرة بنت نورة فلم يدخلوها في الهبة؛ لأن لديهم شهادة بينة تفيد أن الواهبة قد اعطت منيرة عشرين ريالاً قالت هذه فرقتها من البديعة، وأن في شهادة أحد الشاهدين مايفيد عدم التصريح بمثل ماجاء في شهادة الشاهد الآخر.
" المسألة الثانية " الأرض الموقوفة التي بها تناقل بالبيع من رجل لآخر، وبجانبها أرض موقوفة سبق أن أخذها البائع الأول بخمسة أريل تدفع كل عام، ثم أن المشتري الأخير حاول أن ينزل منزلة البائعين السابقين في قضبان، ثم أن المشتري الأخير حاول أن ينزل منزلة البائعين السابقين في قضبان

(9/209)

الأرض الموقوفة، وأن عصبة الواقف يطالبون برفع يده عن الأرض المذكورة.... الخ.
" وجوابا على المسألة الأولى ": نقول: مازال أن المدعين بإخراج منيرة من الأرض الموقوفة يدعون بأن منيرة سبق أن أعطيت مبلغاً عوضاً عن حقها من الأرض وليس لديهم على ذلك إلا شاهد يشهد بطبق دعواهم، فإن عليهم اليمين مع شاهدهم ويقضي لهم. أما من لم يولد إلا بعد صدور الهبة فليس له شيء في الأرض الموهوبة، لأن الهبة صدرت من الواهبة في حق من هو موجود وقت صدور الهبة.
" أما المسألة الثانية ": فالذي يظهر أن المسألة راجعة إلى العصبة أن شاؤا أن يدفعوا له الأرض بالأجرة المعلومة كسابقية وإلا فلا يلزمهم ذلك، ولهم حق المطالبة برفع يد المذكور عن الأرض. هذا والسلام عليكم ورحمة الله وبركاته.
(ص / ف 12 / في 15/2/ 1385)
(2506 - ماشك في دخوله في الهبة)
من محمد بن ابراهيم إلى فضيلة قاضي الأفلاج ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصلنا كتابك رقم 79 وتاريخ 22/1/ 81 وفهمنا ماتضمنه من استرشادك عما أشكل عليك في الهبة إذا كان فيها إجمال.
ونفيدك أن ماشك في دخوله في الهبة من عدمه يبقى على أصل الملك السابق ولاتتناوله الهبة إلا أن يقيم الموهوب بينة على دخول المشكوك فيه ضمن الهبة فإن عجز فعلى المدعى عليه اليمين بنفي دعوى المدعي دخول وذلك ضمن الهبة وبالله التوفيق.. والسلام عليكم
(ص / ف 337 في 18/3/ 1381)
(2507 ـ هبة اللبن في الضرع)
هبة اللبن في الضرع، ومثله الصوف على الظهر. عند الأصحاب لايصح؛ لأنه يختلف. والقول الآخر وفيه قوة صحة هبة اللبن في الضرع والصوف على الظهر، وهو قياس قول الشيخ وابن القيم؛ لأنه ليس معارضة حتى يحصل غرر أوضرر.
(تقرير)

(9/210)

(2508 - العمري)
من محمد بن ابراهيم إلى المكرم عمر أحمد باحارث ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد جرى الاطلاع على استفتائك الموجه إلينا بخصوص ماذكرته عن والدك أنه أعتق رقيقه مبروكاً وسعيداً، وأنه وهبهما بيتاً وأربع قطع أراضي زراعية وغيرها بينهما بموجب وصيته، وذكر من شروط هبته أنه إذا مات أحد المعاتيق فيرجع كامل البيت ومايتبعه للمعتوق الآخر، فإذا مات المعتوق الآخر رجع المال الموهوب البيت ومايتبعه لورثة الواهب. ويذكر أن أحد المعتوقين وهو مبارك توفي فأخذ المال سعيد، ثم توفي عن زوجة فقط. وتسأل هل المال رجع إلى جمي ورثة المواهب أو إلى الذكور من ورثته. إلى آخر ماذكرت.
ونفيدك أن مسألة والدكم مع عتيقه هي العمري التي كانت شائعة في الجاهلية، وذلك أن الرجل يعطي الرجل الدار ويقول أعمرتك إياها أي أبحتها لك مدة عمرك، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: " العمري لمن وهبت له " ولمسلم من حديث جابر بن عبد الله: " أمسكوا عليكم أموالكم ولاتفسدوها فإنه من أعمر عمرى فهي للذي أعمرها حيا وميتاً ولعقبه " وبهذا يظهر حكمها من أن الهبة إذا كانت على صفتها صحيحة، وأن الشرط بتقيدها إلى وقت الوفاة ونحوه لاغ، قال في " المقنع " على كلامه في الهبة: ولايصح توقيتها كقوله: وهبتك هذا سنة في العمرى، وهو أن يقول أعمرتك هذه الدار أو أرقبتكما أو جعلتها لك عمرك أو حياتك، فإنه يصح، وتكون للمعمر ولورثته من بعده. أه
وعليه فإذا كان الواهب قد وهب الدار وماتبعها للمعتقين مناصفة فإن كل واحد منهما يملك حصته منها ملكاً تاماً يتصرف فيه تصرف الملاك في أملاكهم، وهي لورثته بعده. وليس للواهب ولا لورثته أي سبيل على الهبة المذكورة. وبالله التوفيق. والسلام عليكم.
(ص / 190 / 1 في 24/1/ 1384هـ)

(9/211)

(2509 - الواجب على الأب إذا قسم عقاراً أو أملاكاً بين أولاده)
من محمد بن ابراهيم إلى المكرم سعيد بن حسين الأحمري ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن رجل قسم عقاراً وأملاكاً بين أولاده وبعضهم غائب والقسمة غير متساوية إلى آخر ماذكر.
والجواب: الواجب على الأب العدل بين أولاده، وإذا قسم بينهم شيئاً فيكون بحسب ميراثهم للذكر مثل حظ الأنثيين. وألا يفضل أحداً منهم إلا لمسوغ شرعي: كأن يكون عاجزاً عن التكسب، أو متفرغاً لطلب العلم، أو غير ذلك. وعلى الأب إن كان فضل أحداً منهم بغير مسوغ شرعي أن يسوي بينهم: إما برجوع في الزيادة التي خصص بها البعض، أو زيادة المنقوصين حتى يساويهم بالمتفضلين. وإن كان في المسألة خصومة فمردها إلى المحكمة الشرعية. والله الموفق والسلام.
مفتي الديار السعودية
(ص / ف 3564 / 1 في 26/11/ 1386)
(2510 - دخل على الأب مال من أحد أولاده، ويريد أن يعطيه من عقاره)
من محمد بن ابراهيم إلى المكرم مطلق بن شافي ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد
فقد وصل إلينا كتابك الذي رشحت فيه حالتك مع ولدك الكبير الذي ذكرت أنه دخل عليك منه مصالح كثيرة من رواتبه وغيرها، ولم يدخل عليك من بقية أولادك مثل مادخل عليك منه، مع أنه صاحب عائلة. وقصدك تعطيه من عقارك مقابل مادخل عليك منه، وتستفتي عن حكم ذلك؟
والجواب: الحمد لله إذا كان أبنك مستقل بماله ومتحد به، وكان يدفع لك ماذكرته على طريق البر والاحسان بطيب نفس منه، غير ناو معارضة منك ولارجوعاً عليك بشيء، فهذا قد ملكته وصار من ضمن أموالك، فليس

(9/212)

لك أن تخصه بشيء من دون إخوته؛ لأن الله أوجب العدل بين الأولاد، وقال النبي صلى الله عليه وسلم: " اتقوا الله واعدلوا بين أولادكم) (1) . ونص الفقهاء أنه يجب التعديل في عطية الأولاد حسب ميراثهم للذكر مثل حظ الأنثيين وإن كان ابنك لامال له وإنما هو يعطيك جميع مايملكه بناء على أنه ستجمعه له أو أنك ستعارضه عنه بمعنى أنك لست تاركه بدون مال وأنت قد استدخلت أمواله ففي مثل هذه الحالة الظاهرة أنه يجوز أن تعطية بمقدار مادخل عليك منه بدون محاباه ولاقصد تفضيله على أحد من إخوانه، وهذا شيء متعلق بذمتك، وراجع إلى ماتعلمه من نفسك. والسلام عليكم ورحمة الله وبركاته.

مفتي البلاد السعودية
(ص / ف 1197 / 1 في 6/5/ 1385)

(2511 - إذا فضل بعض أولاده لمسوغ شرعي)
ثم نعلم أنه إن كان إعطاء لمسوغ شرعي كأن يكون فقيراً وإخوته أغنياء، أو لديه مميز من رغبة في العلم، لايقصد محاباة، وإنما هو مراعاة المميزات، فهذا يسوغ. ومن فوائده أنه لعل بقية إخوته يطلبون العلم لأجل أن يكونوا مثله (تقرير)
(2512 ـ وتقدم لنا أنه إذا أعطاء لأجل محبته إياه فهذا لايسوغ)
أما إذا فضل بعضاً: لفضيلته ودينه، أو علمه، أو فقره، أو لكونه ذا عيال، أو مقابلة مايفعله مع والده. فمثل هذه الأمور مسوغات. أما للشهوة فهذا ممنوع. (تقرير)
_________
(1) متفق عليه من حديث النعمان بن بشير.

(9/213)

(2513 - وقول النبي صلى الله عليه وسلم: " أشهد على هذا غيري " (1)
(2513 - وقوله النبي صلى الله عليه وسلم: " أشهد على هذا غيري "
استدلو به على الجواز؛ ولكن الصحيح أن معناه الرعيد. (تقرير)
(2514 - س: _ إذا شاور إخوته في الحياة؟
ج: - يجوز أستأذن إخوته في وصيته فليس مثل الأول؛ لان الوصية لا تكون إلا بعد الموت. (تقرير)
(2515 ـ إذا أعطى ابنه أجرة مقابل عمله في نخله، وزوج أبناءه إلا واحداً أوصى له ... الخ)
من محمد بن ابراهيم إلى المكرم الشيخ سعد بن محمد بن اسحق بن عتيق قاضي الحلوه سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصلني كتابك الذي تستفتي به عن أربع مسائل واقعة لديكم، وقد تأملناها، وكتبنا جوابها كما يلي:
أما " المسألة الأولى ": وهي ماذكرتم عن الرجل الذي أراد أن يجعل لابنه أجرة مقابل عمله بنخله؛ لئلا يفر ابنه من عنده كما فر إخوانه من قبله، فيحتاج الأب حينئذ إلى أولاد الناس يعملون بحرثه بأجرة أكثر من أجره ابنه؟
الجواب: الحمد لله وحده. إذا كان الحال كما ذكرتم فلا أرى بذلك بأساً؛ وليس هذا من باب التخصيص؛ بل هو إجارة على ظاهرها.
وأما " المسألة الثانية ": وهي ماذكرتم عن الرجل الذي زوج أبناءه إلا واحداً، وأوصى له في مرضه بأن يزوج من تركته أو يعطي منها خمسة آلاف يتزوج بها تعديلاً بينه وبين إخوانه.
فالجواب: إن كان الابن قد بلغ سن الزواج قبل وفاة أبيه، فإن تزويجه
_________
(1) أخرجه الستة.

(9/214)

استفسارنا بخصوص استرشادك عما ذكرته من أن رجلا له ثلاثة بنين وبنتان، وكان لأكبر اولاده ولد سماه بجده، فنحله جده أحسن ماكان يملك من أراضيه الزراعية، وطلب منكم الجد إثبات هذه النحلة شرعاً، وتذكرون أنكم استدعيتم الجد وطلبتم منه الافادة عن أسباب تحلته حفيده هذه النحلة، فذكر أن إبنه ابا الحفيد كان السبب في استخلاصها من أخصام اعتدوا عليها، كما أن لتسميته باسمه تقديراً له في نفسه، لهذا كانت منه هذه النحلة.
وحيث كان هذا السبب فلا يظهر لنا بأس في صحة هذه الهبة، وفي جواز إثباتكم إياها وبالله التوفيق.. والسلام.
مفتي الديار السعودية
(ص / ف 1969 / 1 في 19/7/ 1386)
(2518 - إذا أقرض أحد أولاده)
محمد بن ابراهيم إلى المكرم عبد الله بن صالح ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد
بالاشارة إلى كتابك الذي تسأل فيه عن " مسألة " وهي: رجل له أولاد عدة، وكانت له دار صغيرة ضيقة، فأراد أن يشتري داراً أكبر منها بمبلغ أربعين ألف ريال، وعرض على ابنه الأكبر يقرضه نصف ثمن هذه الدار لكي يكون له نصفها ملكاً خاصاً دون غيره من الأولاد، رغبة منه في بقاء ابنه هذا في جواره لنقصه في بعض أموره، علماً بأنه لم يعط بقية الأولاد شيئاً في مقابل ذلك، مع أن فيهم المحتاج والقاصر، فهل يجوز ذلك؟
والجواب: سؤالك يشتمل على " مسألتين ":
" الأولى ": إقراضك لهذا الشخص في مقابل نفعه لك.
" الثانية ": كونك فضلت أحد أولادك على البقية.
أما " الأول ": فالأصل في مشروعية القرض أنه عقد إرفاق وقربة، فإذا شرط فيه الزيادة أخرجه عن أصله؛ لأنه والحال هذه إنما أقرضه لأجل الزيادة لا لارفاق ولاقربة، وهذه الصورة التي سألت عنها من باب القرض الممنوع؛ لأن القرض مقصود بالقصد الثاني، والمقصود بالقصد الأول هو بر ولدك لك، ويجوز تبعاً مالايجوز استقلالا. وبناء على ذلك لايظهر لنا مانع منه.

(9/216)

وأما " الثانية ": فجائزة بشرط أن من عمل مثل عمله معك من أولاده تقرضه مثله؛ لعموم قوله صلى الله عليه وسلم " اتقوا الله واعدلوا بين أولادكم " والسلام عليكم.
مفتي الديار السعودية
(ص / ف 3604 / 1 في 17/11/ 1388)
(2519 ـ الوصية لابن الابن يشترط فيها)
حضرة صاحب السماحة والمكرمة، مفتي الديار العربية السعودية الأكبر، الشيخ الجليل محمد بن ابراهيم ... الافخم
السلام عليكم ورحمة الله وبركاته.. وبعد:
أسأل الله أن يسبغ علينا وعليكم نعمة الاسلام، لا خافي سماحتكم أن لي سبعة أولاد وبنتان وزوجتان، ولدي مال، وواحد من أبنائي له ابن، الابن المذكور متزوج، وله أولاد، وفي خدمتي الآن، وكتبت وصية وهذا نصها: أقول وإنما محمد راجح الرويثي وأنا بحال الصحة وعدم الموانع الشرعية: بأني أعلم أن الدنيا فانية، والآخرة باقية، وأن ليس للأنسان إلا ماسعى، وأن سعيه سوف يرى، ثم يجزاه الجزاء الأوفى. فقد أوصيت وتصدقت على ابني عطية بن سالم بن محمد راجح بأن يرث مع أولادي كواحد منهم سواء بسواء، حيث يصبح عطية المذكور يستحق حصة ذكر منهم إرثاً شرعياً، على أن يكون هذا الارث من أصل الثلث الذي له حق التصرف فيه بعد وفاتي، أوصيت له بذلك، وتصدقت عليه به، وأشهدت على نفسي بمقتضاه، والله خير الشاهدين. انتهى نص الوصية.
لذلك فإني منتظر فتوى من سماحتكم عما إذا كانت هذه الوصية شرعاً، وإني منتظر تنازل سماحتكم بإجابتي على ذلك. ورعاكم خادماً للعلم وأهله.
والسلام عليكم ورحمة الله وبركاته..

المخلص لكم
محمد راجح الرويثي

(9/217)

السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصل إلينا كتابك الذي ذكرت به حالتك أنت وابنك مرشود الذي كان يكتسب من معاشاته ومن غيرها، وأنت تكتسب، واشتريتما حوشاً، وأنك رغبة منك في براءة ذمتك أحببت أن تعقد شراكة بينكما يكون لك النصف وله النصف من كل ماتملكانه.... الخ.
والجواب: الحمد لله. إذا كان الحال كما ذكرت، وأنك لم تقصد مبرته دون إخوانه، ولامحاباته بشيء فلا أرى بأساً بعقد الشراكة بينكما. والله الموفق
والسلام عليكم.
(ص / ف 345 / 1 في 10 /2/ 1385)
(2522 _ إذا مات ولم يعدل فينبغي للمفضل)
من محمد بن ابراهيم إلى حضرة الأخوان المكرمين محمد وعلي وابراهيم العبد الله العقيل سلمهم الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصل إلينا كتابكم المؤرخ 18/3/ 1383 المتضمن الاستفتاء عن هبة والدتكم أم السعد لاخيكم ناصر نصيبها من ميراث والدكم عبد الله العلي العقيل، ثم لما مات ناصر وهبت والدتكم ميراثها منه لشقيقتكم فاطمة، ثم توفيت والدتكم في الأخير وجئتم مسترشدين ومستفتين.. الخ.
والجواب: الحمد لله لاشك أن والدتكم يجب عليها العدل بين أولادها، فلا يحل لها أن تخص أحداً منهم بهبة أو غيرها بدون مسوغ شرعي، فإن فعلت ذلك أثمت، وعليها التعديل بينهم حال حياتها إما بالرجوع بالهبة أو بإعطائكم كما أعطت أختكم، ومادامت قد توفيت قبل التعديل فقد ثبتت الهبة لأختكم، فلايشاركها فيها أحد منكم. هذا المفتي به، وهو المشهور من المذهب. لكن لوسمحت أختكم بطيب نفس منها وأورادت أن تتورع وتبرئ ذمة أمها وتجعل هذه الهبة بينكم كميراث للجميع فهذا أولى؛ بل هو الذي ينبغي لها لبراءة الذمة، وطيب الخواطر، وإن لم تطب نفسها فليس لكم عليها حق. والسلام.
(ص / ف 642 / 1 في 29/3/ 1383)

(9/219)

(2523 - الجمع بين حديث النعمان وتحل أبي بكر لعائشة)
" المسألة الثانية عشرة ": ما لجمع بين حديث النعمان بين بشير " اتقوا الله واعدلوا " وحديث عائشة: أن أباها نحلها جذاذ عشرين وسقاً.. الخ.
والجواب: لايعارض قول رسول الله صلى الله عليه وسلم بقول أبي بكر ولاقول غيره ويحتمل أن أبابكر ـ رضي الله عنه خصها لحاجتها وعجزها عن الكسب والسبب، مع أختصاصها بفضلها، وكونها أم المؤمنين، وغير ذلك من فضائلها.
ويحتمل أن يكون نحلها ونحل غيرها من ولده، أو نحلها وهو يريد أن ينحل غيرها فأدركه الموت قبل ذلك. ويتعين حمل حديثه على أحد هذه الرجوه؛ لأن حمله على مثل محل النزاع منهي عنه، وأقل أحواله الكراهة، والظاهر من حال أبي بكر رضي الله عنه اجتناب المكروهات. هذا معنى مافي " الشرح الكبير " والله أعلم.
(من أسئلة فضيلة الشيخ عبد الله بن دهيش لسماحته)
(شروط أخذ الوالد من مال ولده)
(2524 ـ فتوى في الموضوع)
سئل الشيخ محمد بن ابراهيم بن عبد اللطيف: ماقولكم دام فضلكم وفقكم الله للصواب: إذا كان زيد أبا لعمر وأخذ زيد قسماً من مال عمر وهل يحل له ذلك، وإذا طلب عمرو وأولاده بعده استرجاع ما أخذ زيد. فهل لهم ذلك؟ أفتونا مأجورين.
فأجاب: الحمد لله. يجوز للوالد أن يأخذ من مال ولده؛ لقوله صلى الله عليه وسلم: " أنت ومالك لأبيك " (1) وقوله: " إن أطيب ما أكلتم من كسبكم وإن أولادكم من كسبكم " (2) ويشترط للأخذ من ماله " ستة شروط ": أحدها: أن يأخذ ما لايضر الولد ولايحتاجه. (الثاني) : أن لايعطيه لولد آخر.
(الثالث) : أن لايكون في مرض موت أحدهما (الرابع) : أن لايكون الأب كافراً والابن مسلماً (الخامس) : أن يكون عيناً موجودة (السادس) :
_________
(1) أخرجه الخمسة وصححه الترمذي.
(2) أخرجه الترمذي والنسائي وابن ماجه عن عائشة.

(9/220)

تملكه ما يأخذه من مال الولد بقبض مع قوله أونية. هذا معنى كلام فقهائنا رحمهم الله، وعليه الفتوى. ومنه يعلم أنه ليس للولد استرجاع ما أخذه الأب بهذه الشروط الستة المذكورة. وأما مع فقدها أو فقد بعضها فللولد استرجاعه لعدم ثبوت ملك الأب عليه. هذا إن كان عيناً موجودة، وإن لم يكن كذلك ثبت المثل في ذمة الأب إن كان مثلياً، والقيمة إن كان متقوماً. وحكم أولاد عمرو حكم أبيهم إن استمر عدم ثبوت ملك زيد لذلك إلى وفاة عمرو؛ لأنه حينئذ يكون من جملة مخلفات عمرو.
(ملحقة بالدرر جلد 2 ... 284 الطبعة الأولى)
(فصل في تصرفات المريض بعطية أو نحوها)
(2525 ـ إذا أوقف في مرض موته المخوف لم ينفذ إلا الثلث)
من محمد بن ابراهيم إلى المكرمة مريم بنت أحمد رشيد ثواب. ... سلمها الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد جرى الاطلاع على الاستفتاء الموجه إلينا منك بخصوص ذكرك أن رجلاً أوقف له داراً يملكها على إخوانه وأولاد إخوانه، وله ذرية ابن وثلاث بنات، علماً أنه أوقف وقفه هذا وهو مريض مرض الموت، وتسألون هل ينفذ الوقف مع مافيه من حرمان الذرية منه؟
الجواب: الحمد لله. إذا كان توقيفه وقفه هذا في مرض مخوف فلا ينفذ من وقفه إلا مقدار الثلث. أما أن كان غير مخوف فينفذ وقفه. وبالله التوفيق. والسلام عليكم.
مفتي الديار السعودية
(ص / ف 541 / 1 في 3/3/ 1385)
(2526 - قبول قول الطبيب الفاسق بشروط)
قوله: - وما قال طبيبان مسلمان إنه مخوف.
فعلى ماعند الأصحاب هنا لابد من إثنين مسلمين، فإن كانا كافرين فلا

(9/221)

ولاكرامة. وأن كانا مسلمين فاجرين بارتكاب محظوراً أو ترك مأمور فلا يقبل قولهما إنه مخوف.
ثم عند الضرورة حيث كان أكثر من يتولى هذا عنده الفسق كثير منهم أو أكثرهم هكذا إلا ماشاء الله ساقطة عدالتهم، لكن الضرورة وعدم تمام الشروط، هذا إذا إنضم إلى ذلك بعض القرائن العديدة من أن يكون صادراً في الأمور الأخر، وقوة الخبرة، ولايوجد أحد، وانضم إلى ذلك أن المريض يجد من نفسه مايشهد لقول الواحد او الاثنين من الأطباء، فإن الضرورة لها أحكام. وإلا فمتى وجد مسلمان عدلان فكما تقدم فترتب عليه هذه الأحكام، وكذلك الفطر والصيام.
(تقرير) (1)
(2527 - تنازل المصاب قبل وفاته عن والديه)
سؤال: ماقولكم وفقكم الله في رجل كان راكباً في سيارة فاصدمت مع سيارة أخرى فحدث عن ذلك إصابات لبعض الركاب، وفي جملتهم هذا الرجل المسئول عنه، وكان من أشدهم إصابة حتى مات بسبب إصابته في زمن قريب، وحلل قبل موته من تلزمه ديته من الدية، فهل تسقط الدية بتحليله، ام لا؟ افتونا عفى الله عنكم.
الجواب: الحمد لله. لايسقط إلا الثلث فقط؛ لأن هذا الابراء المذكور عند أهل العلم بمنزلة الوصية. قاله ممليه الفقير إلى عفو الله محمد بن ابراهيم ابن عبد اللطيف، وكتبه من إملائه عبد الله بن ابراهيم الصانع، وصلى الله على نبينا محمد وآله وصحبه وسلم.
(الختم)
(ص / م في 28/6/ 1375)
_________
(1) وتقدم حكم قول الطبيب في (كتاب الصيام) بأبسط من هذا.

(9/222)

(2528 - الوقف لاينفذ إلا في الثلث إذا صدرت الوصية في مرض الموت المخوف)
من محمد بن ابراهيم إلى المكرم جميل بن يوسف باتي ... المحترم
السلام عليكم ورحمة الله وبركاته..وبعد
فقد وصل إلينا كتابك الذي تستفتي به عن وصية والدك الذي أوصى وهو مريض بداء السرطان بأن دوره الثلاثة وقف بعد مماته على ذريته الذكور والاناث ولأولادهم من بعدهم لأبناء الظهور دون أبناء البطون. وتسأل هل تنفذ الوقفية في جميع الدور، أم في الثلث؟ الخ.
والجواب: إذا كان الأمر كما ذكرت فالظاهر أنه لاينفذ إلا في الثلث، إلا إن اجازة الورثة. فإن كان في المسألة خصومة فمرجعها المحكمة.. والسلام.
مفتي البلاد السعودية
(ص / ف 1322 / 1 في 7/5/ 1385)
(2529 - أعتق عبيده كلهم في مرضه وهو لايملك سواهم)
من محمد بن إبراهيم إلى المكرم عبد الله بن باني ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصلنا استفتاؤك، وفهمنا ماتضمنه من أن والدك شيخ كبير كفيف البصر مصاب بالشلل، ولايمكل من المال إلا ستة أعبد أعتقهم جميعاً. إلى آخر ماذكرت. وتسأل عن تصرف والدك في عتقه المماليك الستة؟
والجواب: الحمد لله. إذا كان الأمر كما ذكرت فلا ينفذ من تصرف والدك بالعتق إلا مقدار ثلثة؛ لأنه يعتبر في حكم المريض، ولاينفذ من عطايا المريض مرضاً مخوفاً إلا الثلث فما دون، فيجزأ الأرقاء إلى ثلاثة أجزاء، كل اثنين جزء، ثم يقرع بينهم، ويكون ذلك على نظر الحاكم الشرعي في طرفكم، والجزء الذي تخرجه القرعة يعتق كما فعل النبي صلى الله عليه وسلم في الستة الأعبد الذين أعتقهم أحد الصحابة. والله أعلم، وصلى الله على محمد وآله وصحبه وسلم. والسلام عليكم.
(ص / ف 56 في 17/1/ 1382)

(9/223)

(2530 - لايلزم الناذرة المتوفاة إلا مقدار ثلث ماتملك)
من محمد بن ابراهيم إلى حضرة المكرم محمد بن نفجان ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد
فقد وصل إلى كتابكم المتضمن السؤال عن المرأة التي نذرت إن شفي مريضها أن تذبح شاة، وتسكو عشرة مساكين من نوع معين من الكسوة تساوي كسوة كل واحد من العشرة عشرين ريالا، وتوفيت تلك المرأة الناذرة ولم تقض إلا الشاة، وضاقت التركة عن كسوة العشرة، لأن التركة مائة وستين ريالاً، فهل يجب على الورثة إكمالها، أم لا؟
والجواب: الحمد لله. لايجب على الورثة إكمالها، ولايلزمها في أصل النذر جميع مانذرته إلا أن يكون مقدار ثلث ماتملك أو أقل حين عقدها النذر. وإن كان أكثر من ثلث ماتملك حين النذر لم يلزمها إلا مقدار ثلث ماتملك، ولا كفارة عليها، لحديث كعب بن مالك حين نزلت تويته. والله يحفظكم.
(ص / ف 437 في 14/6/ 1376)
(2531 - لغز)
هنا مريض مخوف الموت ليس له ... سوى عبيد يساوي قدر خمسنا (1)
فاعتق (2) العبد قبل الموت والكتسب ال ... عبيد قبل موت السيد سبعينا
فنازع العبد وراث لسيدة ... من بعد أن مات في السبعين افتونا
هل هي له، أو لهم، أو بينهم، فاذا ... ما لوجه في القسم إن كنتم مجيبينا
_________
(1) أي خمسين.
(2) المريض.

(9/224)


كتاب الوصايا - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(كتاب الوصايا)
(2532س ـ إذا كتب الوصية بخطه أو ختمها بختمه أو توقيعه؟)
ج: إذا كتب وصيته بقلمه وتحقق أنه قلمه كفى ولو لم يشهد، بل الخط أبلغ من الختم؛ لأن الختم قد يزور عليه، وإن كان قد يوجد من يزور على الخط.
المقصود أنه أبلغ، الخط كأنه حلية من حلاه، شبه من أشباهه؛ ولهذا لا يبحث العلماء إلا في مسألة الخط.
ولم يذكروا هنا الختم.
الظاهر أن الختم يمكن فيه التغيير والتصوير عليه. أما الخط فلايختلف أبدا؛ فإنه وإن بالغ مابالغ أن يصوره على خط فلان فلابد أن يوجد فرق. وهنا أناس فنيون يعرفون التغيير وإن قل؛ لما فيهم من زيادة الفهم والممارسة. ومن دليل العمل بالختم قوله " التي عليها خاتمة " (1) ثم دليل آخر وهو مانقش في خاتم النبي صلى الله عليه وسلم، وفيها أنه كان يختم كتب دعوته إلى الروم وغيرهم.
بقي الامضاء. وهو غريب، وعجيب، كيف يكتفي به.
الامضاء شرعاً لايكتفي به (2) فإنه وإن اختلف فهو شيء لاينضبط، ولا يعانون فيه صفة خاصة.
وأيضاً قد تنتابه الامضاءات، وذلك أن الذي يمضي لايبالي، ولاهناك قواعد يلاحظها ما أمكن. والختم العمل على اعتباره إذا تحقق أنه ختمه، وانضم إلى ذلك القرائن المبعدة عن الشبهة، فإذا حفت القرائن وانتفت قرائن العكس فيعمل بالختم. (تقرير)

(2533 - إقرار الورثة بخطه)
قوله: أو إقرار ورثته.
وإذا أقروا كلهم فهذا كافي إذا كانوا جائزي التصرف فيكون حجة عليهم.
_________
(1) قول ابن مسعود: من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم التي عليها خاتمة فاليقرأ قوله تعالى: (قل تعالوا أتل ماحرم ربكم عليكم) الآيات.
(2) وحده، ولذلك يضاف إليه في المحاكم كتابة الاسم تحته بخط المقر.

(9/225)

فإن أقر بعضهم دون بعض ثبت في حق جائز التصرف مطلقاً. وإن كانوا اثنين عدول صار إقراراً في حقهم وشهوداً على أنه خط أبيهم، فيثبت في حقهم بالاقرار، وفي حق بقية الورثة بالشهادة. ... (تقرير)
(2534 - استحباب كتابة الوصية، ووجوبها أحياناً)
قوله: ويستحب أن يكت بوصيته ويشهد عليها
الاستحباب مطلقاً. وفي شيء وجوب، إذا كان له وعليه وليس مضبوطاً في دفاتر تكفي في بيان ماعليه فلابد من وصية؛ لأن الخروج من الحقوق متعين، والوسائل لها حكم الغايات، فما كان وسيلة إلى المتعين فهو متعين.
وإذا كان أشياء ماضبط أسانيدها ينبغي أن يذكر في وصيته فيحفظ ماله ولا يهمله، فينبغي أن يقال بالوجوب حتى في الأشياء التي له. أما التي عليه فالوجوب ظاهر.
(تقرير)
(2535 - مايذكر في صدر الوصية)
ثم يندب أن يذكر في صدر وصيته ماهو معروف في الوصايا: هذا ما أوصى به فلان بن فلان بأنه يشهد أن لا إله إلا الله وأن محمداً رسول الله، وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه، وأن الجنة حق والنار حق، ثم يذكر ماينصص عليه.
وجاء أظنه عن أنس أنهم كانوا يكتبون في صدور وصاياهم ذكر الشهادتين وما يتبعها.
ثم ممايندب أن يوصي أهله وعياله بأن يتقوا الله ويصلحوا ذات بينهم ويطيعوا الله ورسوله إن كانوا مؤمنين. ... (تقرير)
(2536 - متى يوصي المحكوم عليه بالقصاص)
من محمد بن ابراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية ... الموقر
السلام عليكم ورحمة الله وبركاته.. وبعد

(9/226)

نشير إلى خطابكم رقم 432 / س في 9/3/ 1388 ومشفوعة أوراق المخابرة الدائرة حول مطالبة مدير شرطة أبها بحضور كاتب العدل هنالك إلى إدارة السجون حينما يراد إنفاذ حكم شرعي بالقصاص في شخص ما، وذلك قبل إخراجه بساعة أو ساعتين ليأخذ كاتب العدل وصية المحكوم عليه بالقصاص: الخ. نظراً للصعوبة التي تلاقيها هيئة التنفيذ، وما ارتآه كاتب العدل في ذلك بخطابه المرفق بالأوراق رقم 42 في 23/1/ 1388 من أن أخذ وصية المحكوم عليه بالقصاص قبل استيفائه بساعة أو ساعتين قد يحدث له أشياء يكون بها فاقداً لبعض الشعور، وإنما يحضر إلى كتابة العدل قبل التنفيذ بثلاثة أو أربعة أيام دون أن يحدد له الزمن، ثم يقوم كاتب العدل باقناعه بالوصية، ويجري لازمها بعد ذلك ... الخ.
ونفيدكم بأننا نرى وجاهة ما أشار إليه كاتب العدل بهذا الخصوص. وإذا كان السجين مريضاً فعلى كاتب العدل الذهاب إليه تمشياً مع المادة (194) من نظام تركيز مسئوليات القضاء الشرعي. وبطية كامل الأوراق. حفظكم الله.
رئيس القضاة
(ص / ق 1139 / 3 في 4/4/ 1388) .
(2537 ـ أوصى لأخيه بألف، ثم أوصى وصايا لم يذكره فيها)
من محمد بن إبراهيم إلى المكرم عبد العزيز بن ناصر بن رضيان ... المحترم
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن وصية زيد بن إبراهيم بن ربيع، والذي أوصى فيها لأخيه عبد الله بألف ريال إن لم يكن وارثاً. وأن أخاه أصبح غير وارث لوجود أبناء ذكور لزيد، وتذكر أن الوصية قديمة وأنه أوصى بعدها عدة وصايا ولم يتعرض لذكر الألف المذكور بنفي ولا إثبات.
لقد تأملنا ماذكر. والذي ظهر لنا أنه حيث لم ينص عليه نفي الألف المذكور فلا مانع من اعطائه الألف الذي أوصى له به، لاسيما وهو قد نص في وصيته باعتماد مافيها ولو مضى عليها كذا وكذا سنة، ولاسيما وأنتم تذكرون أنه

(9/227)

فقير مقعد، وصاحب إحسان على زيد وأبيه، فهو أهل لبر زيد وصلته، ولكن ينبغي أن يكون هذا الألف من الثلث والسلام.
(ص / ف 1938 / 1 في 16/7/ 1385)
(2538 _ أوقف بيتين لم يخرجا من الثلث ولم يجزهما الورثة)
من محمد بن ابراهيم إلى المكرم إبراهيم بن فهد بن راشد ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصل إلينا كتابك الذي ذكرت فيه أن ابن عمك ناصر بن سعد بن راشد توفي، وكان قد وقف بيته الصغير الذي في النعيرية عام 1383هـ وفيه ثلاثة أضاحي له ولوالديه. كما وقف بيته الكبير الذي في القرنين عام 1385 وفيه أضحيتان له ولوالديه. ونظراً لأن ورثته بحاجة ماسة، وفيهم قصار، ولم تسمح أنفسهم بإيقاف البيتين جميعاً، ولاسيما والبيتان لايخرجان من ثلث التركة. وتسأل عن جواز حصر الوقف بالبيت الكبير وتجعل فيه الأضحاي، ويكون البيت الآخر ميراثاً للقصار. إلى آخره.
والجواب: الحمد لله. إذا كان البيتان لايخرجان من ثلث التركة فالأشبه في هذا أن مازاد على الثلث لايلزم إلا بأجازة الورثة إذا كانوا مرشدين. وعلى هذا فيحصر الوقف بالبيت الكبير على مانص فيه من أضاحي. ويكون البيت الصغير من حق الورثة، فإن كان البيت الكبير أقل من الثلث فيخرج من التركة بمقدار مايكمل به الثلث، ويضاف إلى البيت الكبير في إصلاحاته أو زيادة منازل فيه، وهذا هو الصواب من أقوال العلماء. والله أعلم والسلام عليكم.
مفتي الديار السعودية
(ص / ف 3734 / 1 في 29/ 11/ 1388)
(2539 - أوصى بثلثه لأولاد ابنائه الذكور ولم يوصي لولد بنته)
من محمد بن ابراهيم إلى فضيلة قاضي الوادي ... المحترم
السلام عليكم ورحمة الله وبركاته.. وبعد:

(9/228)

فقد وصل إلينا كتابك رقم 537 / 1 وتاريخ 19/6/ 1384 الذي تستفتي به عن وصية مسفر بن صقلان الذي أوصى بثلث ماله على أولاد ابنائه الذكور، ولم يوصي لولد بنته بشيء. إلى آخر ماذكرته.
والجواب: الحمد لله. المشهور من المذهب أن هذه الوصية صحيحة جائزة والسلام عليكم.
مفتي البلاد السعودية
(ص / ف 1990 / 1 في 3/8/ 1384هـ)
(2540 ـ الوصية للوارث)
من محمد بن ابراهيم إلى حضرة المكرم عبد العزيز العبيد ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصل إلينا كتابك الذي تسأل فيه عن شخص أوصى بثلث ماله لأولاده، وفضل بعضهم على بعض بزيادة، ولم يجز الباقون تلك الزيادة.
والجواب: أن الوصية للورثة لاتجوز؛ لقوله صلى الله عليه وسلم: " فلا وصية لوارث " (1) والسلام عليكم.
(ص / ف 2293 في 28/11/ 1382)
(2541 - هل إجازة الورثة وقت الأمضاء أو المطالبة)
من محمد بن ابراهيم إلى حضرة المكرم الأخ / محمد بن احمد بن سعيد سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد
فقد وصلنا خطابك عدد 75 في 3/3/ 1378 واطلعت على ماسألت عنه بصدد مطالبة أخويك ابراهيم وصالح فيما ورثناه من أخويك الأشقاء الصغيرين عبد العزيز ونوره في بيوت الوالد. وحيث أنك قد التزمت وأثبت على نفسك إن كأنا أرشدا ولا اجازا نصيبهما للوقف أن تدفع لهما من مالك مايرضيهما.
_________
(1) اخرجه أصحاب السنن وأحمد وصححه الترمذي. وأوله: " إن الله قد أعطى كل ذي حق حقه.

(9/229)

فأفيدك أنهما بعد بلوغهما يخيران، فإن أجازا مجاناً فذاك، وإلا فيقوم نصيبهما بالقيمة التي يرغبانها إن رغبا بقيمة وقت إمضائك نصيبهما للوقف فذاك، وإلا فيدفع لهما قيمته الآن. والسلام عليكم ورحمة الله.
(الختم)
(ص / م 881 في 11/5/ 1378)
(2542 ـ أوصى لمعين وعياله محتاجون)
" إنك إن تذر ورثتك اغنياء خير من أن تذرهم عالة.. " (1)
في هذا مايؤيد ما أفتى به كثير من أهل العلم أن من أوصى وصية على معين وعياله محتاجون أنه يصرف على عياله المحتاجين ـ يترك عياله يتضاغون ويجعلها للمسجد؟
لكن هذا يصرف لهم وقتاً ماداموا محتاجين، وإن كان يبقى بعد سد خلتهم شيء صرف الباقي في سبيله. ... (تقرير)
(2543 ـ من أين يصرف الكفن للمتوفين المجهولين)
من محمد بن إبراهيم إلى سعادة وكيل وزارة الداخلية لشئون البلديات ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فنعيدلكم هذه الأوراق الواردة مع خطابكم رقم 1/7/ 1/ 61 / من 3453 / 2 وتاريخ 23/8/ 1387الخاصة بصرف 204.75 ريالات من قبل بلدية جدة قيمة أكفان لبعض الموتى بموجب البيان المرفق، وقد اعترض ديوان المراقبة على هذا الاجراء، بحجة أن قيمة الأكفان يجب أن تتحملها تركة المتوفي قبل إدخالها بيت المال.. الخ وطلبكم إبداء مانراه.
ونشعركم بأن الذي ينبغي هو أن تصرف أثمان أكفان مثل هؤلاء المتوفين من قبل القسم المختص في البلدية، ويعد ذلك ترجع البلدية على تركة ذلك
_________
(1) متفق عليه عن سعد بن أبي وقاص.

(9/230)

المتوفي إن كان تركه، سواء كانت عند مأمور بيت المال، أو غيره. والسلام.
رئيس القضاة
(ص / ق 1342 / 1 في 5/5/ 1388)
(2544 - الدين مقدم على حقوق الورثة)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي نائب رئيس مجلس الوزراء حفظه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فنعيد لسموكم برفقه هذه الأوراق الواردة مع خطابكم رقم 2874 وتاريخ 2/9/ 1386 الخاصة بقضية أحمد جميل صيرفي والمبالغ المتعلقة بذمته وطلب الغرماء حقهم. والتماس الورثة النظر في موضوعه، والمشتملة على مذكرة رئيس المحكمة الكبرى بمكة المكرمة برقم 3075 / 1 وتاريخ21/ 11/ 1385.
ونشعر سموكم أنه جرى الاطلاع على مذكرة فضيلة رئيس محكمة مكة المشار إليها، فإذا هي تتضمن أن المعاملة سبق أن أحيلت إلى الشيخ محمد بن جابر الله وفضيلة الشيخ عبد الملك بن دهيش وأجاباه بخطابهما رقم 622 وتاريخ 18/11/ 1385هـ وأبديا فيه أنه جاء بخطاب مدير إدارة بيت المال بمكة رقم 1281 وتاريخ 15/9/ 1385 أن قيمة الدار هي مبلغ ثلاثمائة الف ريال، جرى شراؤها لأحمد صيرفي في حياته عندما ظهر إفلاسه وحجر عليه، وأنه جاء بدعوى المدعين من وكلاء الغرماء أن أحمد صيرفي توفي وحقوق الغرماء باقية بذمته، وصادق مدير بيت المال بصفته المتولي للحجر عليه في حياته والحجز بعد وفاته أن حقوق الغرماء لاتزال باقية في ذمة أحمد صيرفي. وبناء على ذلك فإن الدين مقدم على حقوق الورثة للآية الكريمة (1) ولحديث " أن النبي صلى الله عليه وسلم قضى بالدين قبل الوصية " (2) ولو أدى ذلك إلى بيع جميع مخلفات المتوفي من منقول وعقار، إلا أن يقوم الورثة بسداد الدين.
وبدراسة ماقرره القاضيان في هذه المسألة وجدناه صحيحاً موافقاً
_________
(1) (من بعد وصية يوصي بها أو دين) .
(2) المرجع السابق.

(9/231)

لمقتضى نصوص الكتاب والسنة. فيتعين إنفاذ موجبه. والله يحفظكم والسلام.
رئيس القضاة
(ص / ق 1132 في 12/3/ 1386)
(2545 ـ حتى من التقاعد)
من محمد بن إبراهيم إلى فضيلة قاضي محكمة خميس مشيط ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
جرى الأطلاع على خطابكم لنا رقم 395 وتاريخ 9/2/ 1387وقد سألت فيه عن الرجل يتوفي وعليه ديون وأهلها يطالبون بها، ولو ورثة، ولم يخلف مالا إلا معاش تقاعد، وحصل نزاع بين الورثة وبين الغرماء كل يريد أخذ معاش التقاعد له، فأيهما أحق به؟
والجواب: الذي ظهر لنا أن مايصرف من التقاعد للموظف في حياته ولورثته بعد موته متحصل من جهتين.
" الأولى ": مايخصم من النسبة المئوية من راتبه الأساسي.
" الثاني ": مايضاف من النسبة المئوية من ولي الأمر إلى هذا المخصوم من مرتبه، ويودع هذا والذي قبله لدى مصلحة معاشات التقاعد ليتقاضاه الموظف إذا أحيل إلى التقاعد، ويصرف مابقي على ورثته بعد موته.
وبناء على ذلك فهو حق للموظف، ففي هذه الحالة التي سألتم عنها يصرف منه للغرماء حقهم، ومابقي فللورثة. والسلام عليكم.
مفتي الديار السعودية
(ص / ف 3683 / 1 في 24/9/ 1387)
(2546 ـ وتوفي ديونه من ديته)
من محمد بن إبراهيم إلى حضرة المكرم هاني أحمد زكي الطاهر
سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد

(9/232)

فقد وصل إلينا كتابك الذي تسأل فيه عن قريب لك توفي أثر دهس سيارة، واستحق دية شرعية، وعليه ديون، وتسأل هل توفي ديونه من الدية؟ إلى آخره؟
والجواب: الحمد لله. المنصوص في هذا أن حكم دية الانسان حكم بقية أمواله المتخلفة عنه، فيجوز أن يوفي منها ديته؛ لأنها داخلة ضمن تركته.
والله أعلم. والسلام عليكم.
مفتي الديار السعودية
(ص / ف 974/ 1 في 24/3/ 1388)
(2547 - مسألة تبحث هنا، وهي: هل تنتقل التركة للديانين، أو للورثة)
إذا مات الميت وعليه دين فهل تنتقل التركة للورثة، أو لاتنتقل. وهذه إحدى الفوائد الاحدى والعشرين التي ذكرها ابن رجب في " القواعد " والمقدم أنها تنتقل إلى الورثة؛ لكن لابد أن يلتزموا بسداد الدين. وفيها قول آخر أنها تنتقل للديانين. أما إن أهملوا أو سيأكلونها فيحال بينهم وبينها. وفائدة الخلاف في النتاج فيما بين قيامهم وأخذهم المال وبين الوفاة. ... (تقرير)
(2548 - إذا عجرت تركة المتوفي عن الدية أخرجت من بيت المال)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي نائب رئيس مجلس الوزراء حفظه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد جرى اطلاعنا على المعاملة المحالة إلينا منكم رفق خطاب سموكم رقم 11090 في 8/6/ 1387 بخصوص مقتل دخيل بن سرور الكاملي، وثبوت قتله من كامل بن عوير الخالدي، المشتملة على الحكم الشرعي الصادر فيها بعدد 3085 وتاريخ 4/12/ 1379 المتضمن الحكم على كامل المذكور بدية قتل الخطأ وقدرها ستة عشر ألف ريال لعدم اكتمال بينة العمد، المؤيد منا برقم 303 وتاريخ 2/3/ 1380 وتذكرون سموكم أن المحكوم عليه مات بسجن

(9/233)

مكة عام 1380 قبل تسديده والديه المحكوم بها عليه. وأن فضيلة رئيس المحكمة الكبرى بالطائف ذكر في خطابه رقم 575 وتاريخ 21/7/ 1381 أن لورثة القتيل حق المطالبة بالدية في تركة القاتل إذا كان له تركة. وتذكرون سموكم ان وكيل ورثة المقتول تقدم بإفادته المتضمنة أنه سأل وبحث عن التركة التي خلفها القاتل فظهر أنها شيء بسيط، ويطلب من الحكومة تعويض القصار من قبلها عما لهم قبل قاتل مورثهم المتوفي، وتطلبون رأينا في ذلك.
ونفيد سموكم أنه لايظهر لنا مانع يمنع انتقال حقهم الذي عجزت عن الوفاء به تركة المتوفي من ذمته إلى بيت المال؛ لما أخرج البخاري من حديث أبي هريرة ـ رضي الله عنه ـ أن رسول الله صلى الله عليه وسلم قال: " مامن مؤمن إلا وأنا أولى به في الدنياوالآخرة. إقرؤا إن شئتم (النبي أولى بالمؤمنين من أنفسهم) فأيما مؤمن مات وترك مالا فليرثه عصبته من كانوا ومن ترك ديناً أو ضياعاً فليأتني فأنا مولاه " وأخرج نحوه أحمد وأبوداود والنسائي، وأخرج أحمد وأبويعلي من حديث أنس " من ترك مالا فلأهله ومن ترك ديناً فعلى الله وعلى رسوله ".
وأخرج أحمد ومسلم والنسائي وابن ماجه من حديث آخر " من ترك مالاً فلأهله ومن ترك ديناً أو ضياعاً فإلى وعلى وأنا أولى بالمؤمنين " وفي معنى هذا عدة أحاديث ثبتت عنه صلى الله عليه وسلم، وأنه قالها بعد أن كان يمتنع عن الصلاة على المدين، فلما فتح الله عليه البلاد وكثرت الأموال صلى على من مات مديناً وقضى عنه.
ولاشك أن هذا مشعر بأن من مات مديناً أنه يستحق أن يقضي عنه دينه أو بعضه من بيت مال المسلمين إن لم يكن في تركته مايفي به، أو بعضه. وبالله التوفيق. والسلام عليكم ورحمة الله وبركاته..
مفتي الديار السعودية
(ص / ف 3762 / 1 في 8/10 / 1387) (1)
_________
(1) قلت: انظر فتوى مطولة في " الديات " برقم (2157 / 1 في 19/8/ 1384) وفتوى في " باب أهل الزكاة " برقم (1496 / 1 في 3/11/ 1383) .

(9/234)

(2549 - خلفت مبلغاً ولم تحج)
من محمد بن إبراهيم إلى المكرم دعيج بن عياد ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد جرى اطلاعنا على استفتائك بخصوص ذكرك أن امرأة توفيت ولم تحج حجة الاسلام ولم تعتمر عمرته، وقد أوصت بربع ماتخلف في أعمال بر، وقد كان جملة ماخلفت قرابة (1000) ألف ريال، وتسأل هل يحج لها من المبلغ قبل أخذ ربعه وتوزيع باقية على الورثة، أو يحج لها بما أوصت به.
والجواب: إذا كان لديها نقود محفوظة لديها قبل وفاتها، وهذه النقود تكفيها للحج والعمرة ولكنها لم تحج بها ولم تعتمر، فيتعين الحج عنها والاعتمار من أصل ماخلفت، والباقي يؤخذ ربعه كما أوصت، ويوزع باقيه على الورثة. وإذا لم يكن لديها قبل موتها نفود تكفيها للحج والعمرة فلا حج عليها ولاعمرة، فإن حج لها بما أوصت به فحسن حيث أن الحج والعمرة من أفضل أعمال البر. وبالله التوفيق. والسلام عليكم.
مفتي الديار السعودية
(ص / ف 1760 / 1 في 28/6/ 1386)
(2550 ـ الوقف على العبد)
من عبد العزيز بن ناصر الشعيبي إلى حضرة صاحب الفضيلة شيخنا المكرم الشيخ محمد بن إبراهيم ... المحترم
السلام عليكم ورحمة الله وبركاته.. وبعد:
أرجو أن تكونوا بكمال الصحة والعافية. ثم أطال الله بقاءك. وأصلكم بطيه وصية الرجل المدعو حمد بوبكير للاطلاع عليها، ثم إفادتنا بما يقتضيه نظركم من مايجوز الحكم بتنفيذه منها، حيث أنها أوقف ثلثاً، وأوقف مع الثلث بيتاً نص على أن زوجته تسكنه حتى تزوج، وله عبد دبره، ويقول في ورثة العتق: إنه أعتقه على الدكان، والدكان يقول أنه يسوى إثنا عشر (12000) ألف ريال والعبد يسوى أربعة عشر (14000) الف ريال

(9/235)

فالمشكل علينا عتق العبد وتخصيصه بدكان. أما البيت فقد ألغينا توقيفه لأننا اعتبرناه وصية، وإن لم يكن وصية فهو زائد على الثلث والورثة لم تجزه. أما الحوش والدراهم المنصوص عليها في الوصية فقد أثبتت المرأة عليها بينة أنها داخلة عليه. وهل خمسمائة (500) ريال التي أوصى بها لأقاربه تخرج من الثلث، أو من رأس التركة؟ نؤمل في الله ثم فضيلتكم الافادة سريعاً. كذلك نؤمل الافادة ماهو المفتي به في " المشتركة": هل الاخوة لغير الأم يشاركون في الثلث، أم لا؟ هذا والله يحفظكم والسلام
29/4/ 1376
من محمد بن إبراهيم إلى حضرة المكرم الفاضل الشيخ عبد العزيز بن ناصر وفقه الله
السلام عليكم ورحمة الله وبركاته.. وبعد
فقد وصل إلينا كتابكم رقم 117 وتاريخ 27/4/ 1376 المرفق به صورة وصية حمد بوبكير، وسؤالكم عن صحة الوصية المذكورة.
نفيدكم أن الدكان الذي وقف على العبد لايثبت، والبيت الذي وقف لا يثبت وقفه أيضاً، ولا ماعين فيه سوى الأضحية التي نص على أن تكون فيه لنفسه فتصح وتكون من الثلث. وما أوصى به لأخوته فمن كان منهم وارثاً لا يثبت له شيء. هذا كله إن لم تجز الورثة المكلفون الرشيدون، ومن كان منهم غير وارث فيكون ما أوصى به له صحيح ويكون من الثلث، والعبد المدبر يكون من الثلث، فإن خرج كله وإلا فيعتق منه بقدرة، ويبقى مبعضاً.
وكيفية رجع ماذكرنا إلى الثلث يكون بالمخاصة بينهم وبين الثلث، ولو علمنا قدر التركة لعملنا لذلك مسألة، ولكن إن شاء الله هذا مايخاك. والله يحفظكم.
(ص / ف 370 في 21/5/ 1376هـ)
(باب الموصى به)
(2251 - إذا تعذر مشتري العبيد الموصى بهم)
من محمد بن ابراهيم إلى فضيلة قاضي محكمة الزلفى الأولى ... المحترم

(9/236)

السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصل إلينا كتابك رقم وتاريخ ... الذي تسترشد فيه عن قضية رجل أوصى بعتق عبد، وتعذر على الوصي عتق العبد لعدم وجوده، فبماذا تصرف الوصية؟
والجواب: الحمد لله. الذي نراه أنه عند تعذر مشتري العبد يصار إلى ما في معناه مما ذكره العلماء من أوجه البر والاحسان، والله تعالى إذا علم من العبد صدق النية والعزم على مافعل ماتعين عليه وعجزه عنه أثابه الله على نيته، وأعاضه عما منعه بأشياء هيأهاله، وقد قال تعالى في محكم كتابه: (فلا أقتحم العقبة. وما أدراك ما العقبة. فلك رقبة، أو إطعام في يوم ذي مسغبة. يتيماً ذا مقربة. أو مسكيناً ذا متربة) (1) . فقرن تعالى إطعام اليتيم القريب والمسكين المعدم بفك الرقاب، مما يدل على أهمية هذا وعظم ثوابه.
ويستدل لذلك بقصة أم المؤمنين ميمونة بن الحارث حين أعتقت وليدتها، فقال لها النبي صلى الله عليه وسلم: " أما إنك لو اعطيتها أخوالك كان أعظم لاجرك " متفق عليه. فهذه القصة وإن قيل إنها واقعة عين ففيها دليل على أن الهبة لذي الرحم والتصدق عليه أفضل من العتق، ولاسيما عند الحاجة، ويؤيده حديث سلمان بن عامر الضبي مرفوعاً " الصدقة على المسكين صدقة وعلى ذي الرحم صدقة وصلة " (2) والله أعلم (3) .
مفتي البلاد السعودية
(ص / ف 422 /1 في 3/2/ 1386)
(2252 - مقدار قيمة العبد عند تعذره)
من محمد بن إبراهيم إلى المكرمة أحمد بن محمد الحمادي ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصل إلينا كتابك الذي تسأل فيه عن قيمة العبد الذي أوصى به جدكم.
_________
(1) سورة البلد _ آية 1 1- 16.
(2) رواه الخمسة.
(3) وتقدمت فتوى في هذا المعنى في (العتق) .

(9/237)

والجواب: فقد أجبناكم بخطابنا رقم 1889 /1 في 5/4/ 1384 بما فيه الكفاية.
وأما ما سألتم عنه بخصوص القيمة فينظر في أقل قيمة عبد سليم من العيوب ولو صغي رويكون ذلك وقت تعذر مشتري العبيد وبيعهم، وتفرق القيمة على عموم قرابته، وكلما كان الشخص أقرب وأحوج كان أولى من غيره.
والله أعلم
مفتي الديار السعودية
(ص /ف 3158 / 1 في 2/11/ 1386)

(2553 - إذا لم يوضح مصرف الثلث العرف في الوصية الدوام)
من محمد بن إبراهيم إلى المكرم فضيلة رئيس م حكمة عنيزة ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
جرى الاطلاع على كتابكم لنا رقم 1453 وتاريخ 6/6/ 1387 ومرفقه صورة ضبط الدعوى والاجابة بين عبد الله المحمد الفهيد الوكيل الشرعي عن عبد الله المطلق الفهيد على ثلثه وأولاده وبين عبد الله المحمد الضيف وهو من ثلث عبد الله المطلق الفهيد، كما جرى الاطلاع على صورة وصية عبد الله المطلق الفهيد، وقد سألت في كتابك عن " أربعة أسئلة ".
" الأول ": أقام الموصى ابن عمه عبد الله المحمد الفهيد وكيلاً على الثلث، ولم يوضح هل الثلث يشتري به عقار يصرف من ريعه الأضحية والعشاء، أو أنه يبقى مضاربة بيد الوكيل؟
والجواب: لايخفى على مثلكم أن هذا الاطلاق يرجع إلى تقييده بما يقتضيه عرف بلد الموصى، وبإمكانكم الرجوع إليه.
(الثاني) : ذكر الموصى أن ثلث ماوراءه يجعل منه أضحية وعشرة أصواع تفرق في جميع رمضان، فهل هذا مرة واحدة، أو على الدوام؟
والجواب: العرف الجاري في الوصية أن تكون على الدوام، إلا إذا

(9/238)

صرف عن ذلك صارف معتبر شرعاً فيعدل عن ذلك إليه، وليس في الوصية ما يدل على التقييد بمرة واحدة.
(ص / ف 3351 / 1 في 26/8/ 1387) (1)
(2254 - إذا أخرج ثلث ماله ثم دهس دخلت الدية في الوصية)
من محمد بن إبراهيم إلى فضيلة قاضي محكمة وادي الدواسر ... المحترم
السلام عليكم ورحمة الله وبركاته.. وبعد:
برقيتكم لنا رقم 7 المؤرخة في 3/1/ 1387 وذكرت فيها أنه تقدم لكم ورثة ابن هادي بن شويعه، وذكروا أن هادي توفي بسب دهس، وأنه قد أخرج ثلث مقاله قبل الحادث بسنة، وسألوا هل يخرج ثلث الديه تبع الثلث الذي أخرجه المتوفي، أم لا؟ وتسأل عن الحكم في ذلك؟
والجواب: إذا كان المتوفي كتب وصيته وأشهد شهوداً بثلث ماله فله ثلث الدية، وإن كان قد عين جزء من ماله على أنهه ثلث له فليس له ثلث الدية، ولكن إذا كان عليه دين فإنه من الديه. والسلام عليكم.
مفتي الديار السعودية
(ص / ف 837 / 1 / في 18/ 3/ 1387هـ)

(باب الموصى إليه)
(2555 - صحة الوصاية للمرأة)
محمد بن إبراهيم إلى حضرة المكرم سعيد خضري ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصل إلينا كتابك المؤرخ في 5/11/ 1380 والذي تستفتي به عن الرجل الذي أقام زوجته وصيا على إحراز ثلث ماله ... الخ؟
والجواب: الحمد لله، لامانع من إقامة الرجل زوجته وصياً على ثلث
_________
(1) " السؤال الثالث " و " الرابع " يأتيان في (الموصى إليه) .

(9/239)

ماله بشرطه؛ لأن العلماء صرحوا بأن تصح الوصية إلى كل مسلم مكلف عدل. رشيد ولو امرأة، وإذا صارت وصية فإنها تحوز جميع الثلث سواء كان نقوداً أو أثاثاً أو عقاراً، وغير ذلك والسلام عليكم.
(ص / ف 218 في 23/2/ 1381)
(2560 - إذا توفي الوصي أقام المستحقون وصياً على نظر الحاكم)
من محمد بن إبراهيم إلى المكرم عبد الله بن عبد المعطي سمسم. ... المحترم
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن رجل أوصى إلى ابنه على ثلث ماله، وتوفى الوصي، وله أبناء فقراء، ولكل عدة أبناء. وتسأل هل يقام ونصي بنظر الحاكم على الثلث ... الخ؟
والجواب: الحمد لله. لابأس أن يقام باتفاق المستحقين، وعلى نظر الحاكم الشرعي لحفظ الوصية وانفاذ مانص عليه الموصى والسلام.
مفتي البلاد السعودية
(ص / ف 1603/ 1 في 15/6/ 1384)
(2557 - وكل ابنيه على الوصية، وأراد أحدهما التخلي عنها)
محمد بن ابراهيم إلى المكرم عبد العزيز الحمد البسام ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
كتابك لنا المؤرخ في 12/3/ 1387 وصل، وقد سألت فيه عن أربعة أسئلة: " الأول" وأنه خلف مبلغاً من المال يكفي ثلث لبناء مسجد وبيت من الطين يكون من ريعه إخراج الأضحيتين والباقي يعود على ترميم المسجد، وأن جميع الورثة قرروا تنفيذ بناء المسجد مع أنه لم يرد لذلك ذكر في الوصية، وأن عليكم حرجاً في ذلك، وماهو الأفضل؟

(9/240)

والجواب: الاجابة على هذا السؤال تتوقف على الاطلاع على نص الوصية.
" الثاني ": تنص الوصية على توكيل والدك لك ولأخيك على تنفيذها، وأن أحدكما يريد أن يتخلى عنها للآخر فهل يجوز ذلك؟
والجواب: لامانع من ذلك، ولكن يكون من طريق المحكمة الشرعية.
" الثالث ": كان والدك في حياته أخرج لك ولأخيك أرضاً هبة حكومية باسمكما مباشرة، ولاتزال الأرض باقية حتى الآن، فهل يجب إدخالها التركة مع العلم أنه ليس هناك وارث سواكما إلا أختكما الشقيقة التي أعطاها والدها بيتاً وأمضيتماه.
والجواب: لم يظهر لنا مايمنع من استحقاقكما الأرض مالم يرد منازع يستحقها أو شيئاً منها بوجه شرعي.
" الرابع ": أن والدك أوصى لأختك بيت يخصها بعد وفاته قبل تقسيم التركة، وأن الورثة يعلمون أن هذا لايصح لما فيه من تفضيلها عليهم إلا أنهم وافقوا على انفاذ الوصية، وأصبح البيت ملكاً شرعياً لها. وأنهم أنزلوه من رأس التركة.
والجواب: ـ لم يبين لنا مايمنع من كون البيت ملكاً لها، لأن الورثة هم طرف النزاع وقد اسقطوا حقهم بموافقتهم على كونه ملكاً لها. ومن جهة أخرى لعل المتوفي أعطاها البيت للعدل بينهما وبين أخويها حيث أعطاهما الأرض. والسلام.
مفتي الديار السعودية
(ص / ف 2587 / 1 في 16/6/ 1387)
(2558 ـ بماذا يبدأ الوصي)
بسم الله الرحمن الرحيم
يعلم الناظر إليه أني استفتيت في وصية سليمان الناصر الشبيلي، وبعد الاطلاع عليها أفتيت فيها بما ظهر لي وهو صحة أصل الوصية، وثبوت وقفية العقارات المذكورة فيها بشرط خروجها من الثلث، وإلا فبقدره مالم تجزى

(9/241)

الورثة وهم جائزو التصرف مازاد عليه. ونظارة الأوقاف منحصرة في ذرية محمد يختص بها منهم من توفرت فيه شروط النظارة واحداً كان أو أكثر. وأصل الوقف لايقسم كما هو نص الوصية. والغلة بيد الوصي يعمل فيها بمقتضى نص الواقف.
وحينئذ يبدأ بأجرة الناظر بقدر عمله فيخرجها، ثم بعد ذلك ماتحتاجه الأوقاف من التعميرات، ثم يخرج معينات الوصية وهي خمسة الأضاحي ومائة الوزنة ومائة الصاع والسراج والقربتان، والفاضل بعد المعينات المذكورة يصرفه الناظر في أعمال البر بمقتضى نظره الشرعي، وعليه في ذلك تقوى الله تعالى ومراقبته. وذرية محمد وذريتهم من بعدهم ليس لهم الأكل مع الغنا إلا أجرة النظارة كما سبق، وان احتاجواهم أو البنات أو ذريتهن أعطوا كل على قدر إرث والده، ونورة الحمد داخلة معهم في ذلك، ويستوي في ذلك القريب والبعيد والذكر والأنثى؛ لكون استحقاقهم بنص الواقف لا بالقرابة. هذا كله بالنسبة إلى نص الواقف الخاص. وأما بالنسبة إلى نصه العام وهو قوله: الجميع ريعه في أعمال بر؛ فإنه يقتضي من إعطاء ذرية الواقف لعلة خاصة عند الحاجة، ولاسيما الحاجة الشديدة ماهو أوسع وأكثر من ذلك؛ لكونهم أولى ببره من غيرهم، حتى لايخفى. قاله ممليه الفقير إلى عفو ربه محمد بن ابراهيم بن عبد اللطيف، وكتبه من إملائه صالح بن عبد الرحمن بن حيدر، وصلى الله على محمد وآله وصحبه وسلم، وحرر في سابع ربيع الأول من عام ثمان وستين بعد الثلاثمائة والألف هجرية.
ختم
الشيخ محمد بن ابراهيم بن عبد اللطيف
(ص 1 م 7/3/ 1368)
(2559 - يستثنى حالة من عزل الوصي نفسه)
قوله: وله عزل نفسه متى شاء.
لكن يمكن أن يستثنى من ذلك حالة الخطورة والضرر من تخليه عن الوصية، فإن بعض الأحيان تكون حالة لوفقدت الوصي شيئاً قليلاً حصل

(9/242)

الضرر الكثير، فلعل هذه مستثناة لعلها تستثنى، إن استثنيت فهو في محله. (تقرير)
(2560 - إذا جعل للوصي الأيصاء)
من محمد بن إبراهيم إلى حضرة صاحب الفضيلة الشيخ عبد الله بن عبد القادر قاضي المبرز وفقه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فبالاشارة إلى خطابكم رقم 617 وتاريخ 26/6/ 1375 المتضمن استفساركم عن وصية عبد العزيز بن عبد الرحمن بن راشد بن عمران ببيع بيت سكناه بعد موته، ويشتري لأولاده بدله، وجعل الوصي على أولاده وتنفيذه الوصية أخاه سعد بن عبد الرحمن بن عمران. ولما مرض سعد أسند ولاية الأيتام لأخيه راشد، وقد نفذ راشد الوصية بالبيع بثمن المثل، واشترى للأيتام بدل البيت الموصي به. وحيث قد طلب منكم كاتب العدل الاذن لراشد بهذا التصرف فقد أشكل عليكم هل وصية المورث كافية في تصرف الوصي أو نائبه، أو لابد من إذن القاضي، وهل للقاضي الأذن في البيع إعتماداً على وصية المورث بالبيع؟
والجواب: إذا ثبت أن عبد العزيز بن عمران الموصي إلى أخيه سعد قد جعل له الايصاء بعده إلى غيره صريحاً أو كان إيصاؤه إليه بعبارة تقتضي ذلك فإن تصرف راشد صحيح إذا استوفى مايجب من بيعه بثمن المثل فأكثر، وكان في ذلك أصلح للقصار فالبيع صحيح ولايفتقر إلى إذن الحاكم، مع أن الأولى استئذانه في مثل هذا، وينبغي للحاكم أن يأذن فيه. والله يحفظكم.
(ص / ف 308 في 21/7 / 1375)
(2561 - أجرة الموصى إليه، وإذا كان الثلث كثيراً أو قليلاً..)
من محمد بن إبراهيم إلى المكرم علي بن راشد بن شعيل ... المحترم
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن ماتستحقه على عملك في ثلث الميت الذي تحت ولايتك.

(9/243)

والجواب: الحمد لله. ينبغي معرفة أهل الميت أوصى إليك بالتصرف في ثلثه والاتجار به، أم هذا اجتهاد منك؟ فإن كان أوصى إليك بالتصرف أو كان الثلث قليلاً لايحصل مه مقصود الموصي وتصرفت فيه لتنميته حتى يبلغ ما يحصل منه مقصود الموصي ففي ذلك تستحق الأقل من كفايتك أو أجرة مثلك، وهذا فيما عملته ناوياً المعارضة على عملك، فإن كنت في المدة الماضية تعمل تبرعاً فلا شيء لك على عملك السابق، وإنما تستحق من حين نويت أنك تعمل بعوض. ثم إن كان الثلث كثيراً يمكن شراء عقار به فينبغي شراء عقار ليحفظه عن التلف، ويصرف ريعه فيما نصل عليه الموصى. وإن كان قليلا لا يساوي قيمة عقار فيستمر بالاتجار فيه حتى يجتمع منه مايبلغ قيمة عقار ثم يشتري به عقاراً كما تقدم. والله الموفق والسلام.
مفتي البلاد السعودية
(ص / ف 1194 / 1 في 6/5/ 1385)
(2562 - هل يحل للوكيل أن يوفي أحداً بلا بينة، وكيف يعمل مع الغرماء)
من محمد بن إبراهيم إلى حضرة المكرم فضيلة قاضي محكمة الدرعية ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصل إلينا كتابك رقم 21/1 وتاريخ 20 /1 / 1381 المتضمن استفتاءك عن الرجل الذي توفي وخلف أيتاماً ومالا ولم يوصي إلى أحد، وأنك أقمت وكيلاً لاستحصال ماله ووفاء ديونه، وتسأل هل يحل للوكيل أن يوفي أحداً من غرمائه بلابينه؟
فالجواب: أن الأصل في مثل هذا أنه لاتقبل الدعوى إلا ببينة، إلا أن الفقهاء ذكروا في (باب الموصى إليه) أن الوصي إذا أوصى إليه بقضاء دين معين فأبى الورثة أو جحدوا وتعذر إثباته قضاة الوصي باطناً بغير علمهم إن لم يخف تبعه؛ لأنه لاحق لهم إلا بعد وفاء الدين.
فينبغي قبل كل شيء رصد أسماء المدعين على الميت، ومقدار مايدعى به كل منهم عليه حتى يستحصل جميعهم، ثم معرفة أحوال الغرماء، فمن عرف

(9/244)

منه الصدق وحفت بما يدعيه قرائن تدل على صدقه فيجتهد الحاكم في مثل هذه الحالة بعد يمين الاستظهار، وإن أمكن إصلاحهم ببعض الشيء فالصلح خير. والسلام عليكم.
(ص / ف 179 في 16/2/ 1381)
(2563 - تقرير في المعنى السابق)
ثم ماتقدم أن الوصي إذا أوصى إليه وخشي من الورثة الجحود أو المنع أنه ينفذ ذلك سراً، وهم ذكروا زيادة. وهو أمن التبعة. وإن لم يأمن التبعة فلا يفعل، ونسب ذلك إلى الشيخ تقي الدين، كما نسب إلى الشيخ شيء آخر وهو أن للوصي وللحاكم ولناظر الوقف ونحوهم ممن ولي على شيء أن له أن يفعل في ولايته مايغلب على ظنه صدق الطالب كدين بينه وبينه ويقيده بمنع التبعة، قال مامعناه: إن ذلك مدلول السنة وإجماع الصحابة. يعني لا يقف ذلك على ثبوت ذلك في ظاهر الحكم؛ بل يعطيه إذا كان موثوقاً وبينهما معاملة.
الحاصل أن ذلك يسوغ له، فالمعاملة قرينة، ولصدق المدعي وأمانته، ثم هذا أمر بشرط أمن التبعة. أما إذا لم يأمن فلا يفعل؛ لما عليه من الضرر.
المقصود أن هنا مسألة مهمة جداً أن يقوم ديان ولابينة، وورثة الميت قصار، فيصير في هذا إشكال. وظاهر كلام الشيخ أن يفعل إذا قامت قرينة من معاملة وصدق، فهذا فيه سعة، وتعم بها البلوى، وتقع كثيرة، فإذا كان يعلم الحال فيسعى في إيصال ذلك،، والواقع أنه يأتي بعض الأحيان صور يجزم فيها الانسان أن هذا صادق. وأمن التبعة ـ يعني من الوارث.
(تقرير)
(2564 - إذا قال أمر مالي إليك)
وهنا " مسألة " وهي مالو قال المريض مثلاً قبيل الموت لشخص: أمر مالي إليك / فهذا له أن يخرج ثلثاً وله أن يترك. وإذا أخرج ثلثاً من أجل ما أسنده إليه تعين، وإن ترك لم يتعين شيء.
(تقرير)

(9/245)

(2565 - بيع بيت مشلول للانفاق عليه)
من محمد بن إبراهيم إلى حضرة المكرم قاضي محكمة ضرما ... المحترم
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصل إلينا كتابك رقم 68 وتاريخ 3/5/ 1382 المتضمن السؤال عن ماتقدم به إليكم هزاع بن صنيدح الرويس بطلبه بيع بيت أخيه قاعد بن صنيدح المصاب بالشلل للانفاق عليه من ثمنه.
ويتأمل ماذكرتم وجد أن لامانع أن تجروا اللازم حول ماذكر بعد ضبط استدعاء هزاع الذي تقدم به إليكم، وإثبات ماذكر بالبينة المعدلة واكتتابه لرئيس محكمة حائل وهي البلد الموجود فيها البيت، فإذا استكملت الاجراءات اللازم فلا مانع من بيع البيت الذي عرض عليكم قاعد للانفاق عليه من ثمنه إذا لم يوجد له مال غيره. والسلام عليكم.
(ص / ف 1364 في 4/8/ 1382)
(2566 - إذا أنفق زائداً على الثلث)
" الثلث ": بني الوكيل بالثلث بيتين، وباع أحدهما بعد الانتهاء منه، فهل يجوز بيعه؟
الجواب: لايجوز بيعه إلا بإذن الحاكم الشرعي؛ لأن هذا الباب لوفتح للناس لتصرفوا غالباً في غير صالح الأموات، والتصرف في غير صالح الأموات لايجوز.
" الرابع ": ذكر الوكيل أنه بعدما انتهى بناء البيتين ورجع إلى حساب نفقتهما وجدها زائدة على الثلث اثنى عشر الفاً من الريالات فسددها من ماله، فهل تقضي من غلة البيتين؟
والجواب: إذا كان ما أنفقه على سبيل التبرع فلايجوز الرجوع فيه. وإذا كان بنية القرض فإنه يستعيد ما أنفقه من غلة البيتين لأنه هو الذي أضاف هذا المبلغ إلى تكميل عمارة الوقف بطيب نفس منه، ويمكن استيفاؤه من غلة الوقف. والسلام عليكم.
مفتي الديار السعودية
(ص / ف 3351 /1 في 26/8/ 1387)

(9/246)


كتاب الفرائض - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(كتاب الفرائض)
(2567 - هل تدخل الزوجة في ميراث الراتب التقاعدي)
من محمد بن ابراهيم إلى حضرة صاحب السمو الملكي أمير الرياض ... حفظه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
أعيد لكم برفقة الأوراق الواردة منكم برقم 19746 / 1 وتاريخ 11/6/ 1380 المختصة بدعوى عبد الله بن زيد بن غنيم ضد عبد الله بن ناصر بن سيف بشأن إدخال زوجة عبد الرحمن الشعيبي من ورثته فيما يخرج لهم من مرتب.
ونشعر سموكم أنه سبق أن سألت بعض وكلاء الملك عن العادة التي رأى الملك في راتب المتوفي حين يمضيه الملك لعيال المتوفي هل يريد دخول الزوجات؟ فذكر لي أن الزوجة تدخل مع العيال مالم تتزوج، كما هو مدون في الورقة الصادرة مني برقم 62/17/ 1 وتاريخ 27/12/ 1375هـ كما أنه جاء في الفقرة الرابعة من المادة الخامسة من نظام التقاعد أنه يوقف صرف مخصص الزوجة نهائياً عند تزوجها. أهـ. مع العلم أن عبد الرحمن الشعيبي له زوجتان والتي تزوجت هي بنت غنيم. وأما هيلة زوجته الثانية وهي ابنة عمه فلم تتزوج. والله يحفظكم.
رئيس القضاة
(ص / ق 716 في 5/8/ 1375)
(2568 - فتوى في الموضوع)
حضرة صاحب السماحة الشيخ محمد بن ابراهيم المفتي الأكبر ... حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد:
من خصوص تقسيم الرواتب التي تفضل بها جلالة الملك عن عائلة عبد

(9/247)

الرحمن الشعيبي هل للزوجات فيهات حق أم لا والله يرعاكم والسلام.
29/12/ 1374هـ
عبد الله بن ناصر بن سيف
الجواب: إذا كان للملك لفظ صريح أو عادة في مثل هذا عمل بذلك، وإلا فلا أرى الزوجة تدخل مع الذرية، اللهم إلا إذا كانت متأيمة عليهم وهي محتاجة، فأرى أن تدخل معهم مؤقتاً. والله الموفق.
(مسودة بخط مدير مكتبه الخاص)
(2569 - قسمة مسألة منه)
من محمد بن ابراهيم إلى حضرة المكرم مدير عام مصلحة معاشات التقاعد سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فبالاشارة إلى خطابكم رقم 683 وتاريخ 4/8/ 1379 المرفق به صورة الأمر الوزاري رقم 11628 /5/ 1 وتاريخ 20/5/ 1379 بخصوص رواتب تقاعد ورثة المهندس الزراعي في المدينة حسين محمد بدوي، وطلبكم بيان مقدار مايستحقه كل واحد من ورثته المذكورين في صورة الأمر المذكور، وهم على حسب ماذكر في الأمر: زوجته ابتهاج بنت عبد القادر بدوي. وأولاده القصار منها كمال الدين، وعبد القادر، وفاطمة، وسهام، وزجته الثانية فائزة بنت عبد الحميد النقشندي، وأولاده القصار منها سلوى، وأميرة، فقط.
والجواب: الحمد لله. إذا كان الحال كما ذكر من بيان ورثة المهندس المذكور، وانحصار إرثه فيهم، وثبت هذا ثبوتا شرعياً، وكان مقدار الراتب ألف ريال كما ذكرتم، فإن أصل مسألتهم من ثمانية، وتصح من أربعة وستين، فللزوجتين الثمن ثمانية لكل واحدة منهما أربعة، والباقي (56) بين أولاده للذكر مثل حظ الانثيين، فيكون لكل بنت سبعة، ولكل ابن أربعة عشرة.
وطريق توزيع ميراث التقاعد أن يقسم الألف على أربعة وستين، وماخرج بالقسمة يأخذه كل واحد من الورثة مضروباً في أسهمه المذكورة في المسألة.
فيكون لكل زوجة من الألف اثنان وستون ونصف ريال، ويكون لكل بنت من

(9/248)

الألف مائة وتسعون ريال وربع ريال وثمن ريال، ويكون لكل ابن من الألف مائتان وتسعة عشرة ريال إلا ربع ريال. والسلام عليكم.
(ص / ف 1077 في 23/8/ 1379)
(2570 _ العوائد الحكومية لاتعتبر إرثا)
من محمد بن ابراهيم إلى المكرم عبد الله بن عبد الكريم بن سبيل ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد جرى اطلاعنا على خطابك الموجه إلينا بخصوص استفتائك عن رجل توفي وله مكافأة سنوية تبع العوائد الدورية، وأن المكافأة قررت باسم عائلة المتوفي، وتسأل هل تستحق الزوجات من هذه المكافأة شيئاً أم لا؟
والجواب: هذه المكافأة المصروفة بعد وفاته لاتعتبر إرثاً، وأمر توزيعها راجع إلى ولي الأمر الذي أمر بصرفها. والسلام عليكم.
مفتي الديار السعودية
(ص / ف 4351 / 1 في 24/11/ 1387)
(2571 - اسم العائلة من يشمل في عطايا أهل الجهاد)
من محمد بن ابراهيم إلى حضرة الأخ عبد المحسن ابراهيم الحقيل ... حفظه الله
السلام عليكم ورحمة الله وبركاته..وبعد
فقد وصلني كتابكم الذي تسألون فيه عن الأسئلة الآتية:
" السؤال الأول ": أن الامام حفظه الله تفضل على العوايل بعد وفاة آبائهم من أهل الجهاد وغيرهم بما كان لآبائهم، فحصل اختلاف في ذلك في العائلة هل تشمل الورثة من أصل وفروع وزوجة وحواشي، أم يختص بها الفروع، أو أحد دون أحد، لاسيما وأولاد الميت أيتام يتكففون الناس، ويشاركهم من هو غني وله وظايف؟
الجواب: الحمد لله لابد لولي الأمر من قصد في ذلك، فيرجع إليه.
(ص / ف 416 في 7/4/ 1377) (1)
_________
(1) المسألة الثانية تأتي في " المسكر ". والثالثة تقدمت في " الوقف ".

(9/249)

(2572 - البروة ليست إرثاً)
من محمد بن ابراهيم إلى فضيلة الشيخ عبد الرحمن بن سحمان قاضي الأفلاج سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد أطلعنا على كتابكم المؤرخ في 6/6/ 1380 الذي تشيرون فيه إلى مسألة اليتيم ابن يحيى مع عمه محمد بن عبد الله بن يحيى في البروة التي كانت لحسن والد اليتيم، ويطالب ولي اليتيم بها لليتيم.
وهذه المسألة ليست مالا موروثاً، وإنما هي شيء مسمى من الزكاة، أو من بيت المال، فلايكون إرثاً من بعد صاحبه. والحل في هذه المسألة أن يرجع إلى ولاة الأمر ووكلائهم لبيان ماهو الجاري عندهم والمستعمل في مثل هذا. والله يحفظكم.
(ص / ف 920 في 22/6/ 1380)
(2573 - الشرهة)
من محمد بن ابراهيم إلى فضيلة قاضي محكمة الحوطة ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصل إلينا كتابك الذي أجبت به على ماتقدم به محمد العويرضي وزوجته بخصوص نصيب بنت ابنه التي عندهما من شرهته التي تخرج لهم من بيت المال، وفهمنا ماذكرتم.
وعليه فأنتم تفرزون لها نصيبها من شرهته كأحد أخواتها. والسلام عليكم.
مفتي الديار السعودية
(ص /ف 3301 في 11/6/ 1388)
(2574 - اختلاف الجنسية ليس من موانع الارث)
من محمد بن ابراهيم إلى سعادة المكرم وكيل وزارة الخارجية ... سلمه الله
السلام عليكم ورحمة الله وبركاته..وبعد

(9/250)

فقد جرى الاطلاع على الأوراق الواردة منكم رفق خطابكم رقم 30/3/1/ 1822 /3 وتاريخ 15/11/ 1381 المتعلقة باستفسار سفارة الجمهورية العربية السورية بجدة عن النظم المتبعة في المملكة هل تسمح بتوريث الرعايا السوريين، أم لا؟
ونفيدكم أنه متى قام سبب الارث الشرعي في مسلم وانتفت موانع إرثه استحق نصيبه المفروض شرعاً، مهما يعد موطنه، أو اختلفت جنسيته السياسية عن مورثه. وبالله التوفيق.. والسلام عليكم.
(ص/ف 58 في 18/1/ 1382)
(2575 - الجنون ليس من موانع الارث)
من محمد بن ابراهيم إلى المكرم عبد الله بن جيان ... سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد جرى اطلاعنا على الاستفتاء الموجه إلينا منك بخصوص ماذكرته من أن إنساناً ولد مجنوناً، واستمر به الجنون حتى وفاة أبيه، وأنه طيلة هذه المدة لا يدرك من أمور دينه شيئاً، ولم يصل لله فرضا، وتسأل هل له حق إرثي من تركة أبيه.
والجواب: أمن من قام به سبب الارث سواء بالقرابة أو بالولاء أو بالرحم استحق نصيبه الارثى، مالم يتصف بواحدة من ثلاثة أمور هي: الرق، أو قتله مورثه، أو اختلافه معه في الدين.
أما الجنون فهو أحد ثلاثة أمور يرفع قلم التكليف عمن اتصف بواحد منها، لقوله صلى الله عليه وسلم: " رفع القلم عن ثلاثة: النائم حتى يستيقظ، والصغير حتى يبلغ والمجنون حتى يفيق ". (1) .
وعليه فنصيبه الارثي من أبيه ثابت لايسقطه جنونه وما استلزمه جنونه من جهله بأمور دينه وأداء شعائره. وبالله التوفيق. والسلام عليكم.
مفتي البلاد السعودية
(ص / ف 1853 في 17/3/ 1386)
_________
(1) اخرجه أحمد وأبوداود والحاكم في المستدرك.

(9/251)

(2576 - الجد والأخوة)
" مسألة الجد والأخوة " هي من أشهر مسائل الفرائض بالخلاف فيها، وكان السلف يعظمون القول في هذه المسألة والجزم والفتوى فيها، وبعضهم يقول: سلوني عن عظلكم وأما الجد فلا حياه الله ولابياه. فيتأخرون عن الفتوى فيها من باب الورع.
ثم جنس الأقوال اولاً على قولين: من جاعله أبا، وهو قول أبي بكر وعائشة وابن عباس وعبد الله بن الزبير في آخرين من الصحابة، ولايجعلون للأخوة معه لاقليلا ولا كثيرا ويحتج هؤلاء بحجج عديدة، وهذا هو مذهب أبي حنيفة، وهو رواي في مذهب أحمد اختارها الشيخان وآخرون، ويختارها إمام الدعوة الشيخ محمد رحمة الله عليه في آخرين من الأصحاب، ويختارها بعض مشاهير الشافعية.
س: الذي عليه أهل نجد؟
ج: كثيرا مايفتون بالمذهب، وكثير مايفتي بالقول الراجح في الدليل. والقول بأنه أب أرجح، يقول ابن عباس: أما يتقي الله زيد..
وسبب الخلاف بين الأئمة من الصحابة فمن بعدهم أنه لم يكن في ذلك نص (تقرير)
(2577 ـ أحوال الأم)
بعض من أهل العلم لايرى حجبها عن الثلث إلا إذا كانوا جماعة، والذي عليه الجماهير وهو الصحيح ولو كانوا اثنين، ولافرق بين كونهم ذكروا، أو إناثاً، أو مختلفين (تقرير)
(2578 - العمريتان)
الأصول الشرعية في الفرائض تدل عليهما، لا من حيث النص والظاهر (تقرير)

(9/252)

(2579 - هل ترث الجدة أم الأب وابنها حي)
من محمد بن ابراهيم إلى المكرم الشيخ الخضيري قاضي السليل سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصلنا كتابكم الذي تستفتي به عن " خمس مسائل " أشكلت عليك، وتطلب جوابها، وقد جرى تأملها والجواب عليها كما يأتي:
" الأولى ": قولك الجدة أم الأب إذا كان ابنها حي هل ترث؟
والجواب: أنها ترث، لحديث أول جدة ورثها النبي صلى الله عليه وسلم السدس وابنها حي. فهي وأولاد الأم مستثنون من قاعدة من أدلى بواسطة حجبته تلك الواسطة، فالاخوة لأم يرثون والأم حية، والجدة أم الأب ترث والأب حي، والجد أم أب الأب ترث وابنها حي، وكذا ابن ابنها وهما جميعاً وهذا قول الجمهور، وهو المشهور في المذهب.
(مسودة بتاريخ 15/5/ 1378)
(2580 ـ التحذير من حرمان النساء من المواريث)
من محمد بن ابراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء حفظه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد جرى الاطلاع على المعاملة المحالة إلينا رفق خطاب مقام رئاسة مجلس الوزراء برقم 1019 وتاريخ 23/1/ 1398المتعلقة بما كتبه القائم بالأعمال الادارية في محكمة الباحثة حول ذكره أن بعض القبائل لديهم يمنعون النساء من حقوقهن في المواريث، المشتملة على افادة المذكور وخطاب القاضي برقم 674 وتاريخ 22/8/ 1381 هـ.
ونفيد سموكم بأنه يلزم قضاة تلك الجهات التنبيه على وجوب مراعاة حقوق النساء في الجوامع والمحاضرة، ويذكرونهم بقوله تعالى: (للرجال نصيب مما ترك الوالدان والأقربون وللنساء نصيب مما ترك الوالدان والأقربون مما قل منه أو

(9/253)

كثر نصيباً مفروضاً) (1) ويقول صلى الله عليه وسلم: " النساء شقائق الرجال (2) وبما جاء في خطبته عليه الصلاة والسلام في حجة الوداع حيث يقول: " فاتقوا الله في النساء فإنكم أخذتموهن بأمانة الله واستحللتم فروجهن بكلمة الله ولكم عليهن ألايوطئن فرشكم أحداً تكرهونه فإن فعلن ذلك فأضربوهن ضرباً غير مبرح ولهن عليكم رزقهن وكسوتهن بالمعروف " (3) وتؤكدون عليهم وجوب احترام حق المسلم ذكرا كان أو أنثى، وأنه لايحل شيء من ماله إلا بطيب نفس منه.
ونرفق لسموكم صورة من فتوى سبق أن استفتانا فيها قاضي المجاردة حول مواريث النساء وسكوتهن عن المطالبة بها، ثم مطالبتهن أخيراً. وحيث أنها تنطبق على مايكثر وقوعه في تلك الجهات الشايع في بعضها حرمان النساء من المواريث، فينبغي حفظكم الله تعميمها على الإمارات، وهيئات الأمر بالمعروف، للاطلاع والانتفاع، وقد أعطينا كافة المحاكمة صورة من كتابنا هذا مع صورة الفتوى. وبالله التوفيق. والسلام عليكم (4) .
رئيس القضاة
(ص / ق 1256 /1 في 24/8/ 1382هـ)
(2581 - للبنات الثلثين ولو كن أكثر من اثنتين عند الجماهير، وهو الصحيح الذي دلت عليه السنة (تقرير)
(2582 - بنت الابن إذا سقطت)
من العجيب في (مصر) أنهم يورثون أناساً ليسوا بورثة أبداً، مثل: بنت الابن إذا سقطت أعطوها الثلثين، وابن الابن مع وجود الابن. وتأويله
_________
(1) سورة النساء - اية 7.
(2) انظر صورة الفتوى في (القضاء) في سماع الدعوى.
(3) أخرجه مسلم.
(4) انظر صورة الفتوى في (القضاء) في سماع الدعوى.

(9/254)

بالوصية ضعيف، ولكن تراكوا ماهو كالشمس لاجل موافقة أهوائهم. ... (تقرير)
(2583 ـ لايرث ابن الابن مع وجود الابن)
" المسألة الثانية " وهي سؤالكم عن إشراك ابن الابن في الميراث مع وج ود الابناء الصلبية.
والجواب: ليس لابن الابن شيء في الميراث مع وجود ابن الصلب، إلا بوصية، أونحوها. وقد أجمع العلماء على أن ابن الصلب يحجب ابن الابن.
(ص / ف) (1)
(2584 - الابن المعتق يرث)
من مح مد بن ابراهيم إلى علي بن عبد الله بخيت ... سلمه الله
السلام عليكم ورحمة الله وبركاته،،، وبعد
فقد جرى اطلاعنا على استفتائك المتضمن أنك كنت مملوكاً، وأن والدك اشتراك من أسيادك، ثم بعد ذلك توفي، وتسأل هل لك حق فيما تركه.؟
والجواب: لاشك أن لك حق الارث مما خلفه والدك إذا لم يكن هناك مانع يمنع إرثك منه غير الرق. أما الرق فقد عتقت منه بملك والدك إياك حينما اشتراك من أسيادك وبالله التوفيق. والسلام عليكم.
مفتي الديار السعودية
(ص / ف 213 / 1 في 16/1/ 1388هـ)
(2585 ـ ثبت عصوبتهم وتنازعوا في الاستحقاق)
من محمد بن ابراهيم إلى فضيلة رئيس محكمة الافلاج ... سلمه الله
السلام عليكم ورحمة الله وبركاته،،، وبعد
فقد جرى اطلاعنا على خطابكم الاسترشادي رقم 487 وتاريخ
_________
(1) وتأتي بقية الأسئلة في (النكاح) ورقم الصدور وتاريخه.

(9/255)

8/4/ 1386 بخصوص قضية عصب محمد بن مقيم ومطالبة ال لحيان به وثبوت أنهم عصبة. تذكرون أن ال لحيان تنازعوا فيما بينهم في الاستحقاق بعد اعترافهم جميعاً بعدم استطاعة أي واحد منهم سلسلة نسبه إلى المتوفي، فبعضهم يطلب توزيع التركة على رؤوس ال لحيان، وبعضهم يطلب تقسيمها أثلاثاً حسب أفخاذهم الثلاثة، وعمر بن زيد يطلب الاختصاص بالارث بدعوى أنه أسن آل لحيان وتطلبون الارشاد في ذلك، حيث أن المسألة مشكلة عليكم.
والجواب: أن الأحق بالإرث منهم أكبرهم واحدا كان أو أكثر، لحديث بريدة في ميراث الخزاعي "انظر أكبر خزاعة فادفعه إليه" (1) وليس المراد بالأكبر هنا الأسن، وإنما الأكبر هاهنا الأقدم درجة، فمن كان منهم أقدم نسباً حجب من كان دونه في النسب وإن كان أكبر سناً، فالآباء والأعمام يحجبون أبناءهم وأبناء إخوانهم، وهكذا وبما ذكرنا ينجلي الاشكال. ونسأل الله تعالى لنا ولكم التوفيق والسداد والسلام عليكم.
مفتي الديار السعودية.
(ص ـ ف 2382 / 1 في 29/8/86) (2) .
(2586 ـ وإذا لم يعرف أقامهم درجة)
من محمد بن إبراهيم إلى فضيلة قاضي محكمة الافلاج ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الاطلاع على خطابكم رقم 1189 وتاريخ 12/10/1386هـ ومشفوعاته المتعلق بعصب محمد بن مقيم، وذكركم أن الأفخاذ الثلاثة المدعية بعصبه حضر لديكم وكلاؤهم، فأفهمتموهم بما تضمنه خطابنا لكم من أن الأحق بالعصب منهم أكبرهم واحداً كان أو أكثر، وأن المقصود بالاكبر الأقدم
_________
(1) أخرجه أبو داود.
(2) وانظر فتوى في (القاء) رقم 275 في 29/7/1386هـ في هذا المعنى.

(9/256)

درجة، وأنكم طلبتم من الوكلاء المشار إليهم البينة الشرعية أن أحد الأفخاذ الثلاثة أقدم درجة من الفخذين الباقيين، وأنهم أفادوا أن لا بينة لديهم لعدم معرفتهم الجد الذي يجمع الأفخاذ الثلاثة.
وتسألون هل يمكن قسم العصب.. بين هذه الأفخاذ الثلاثة لكل فخذ ثلث، ويحجب الأرفع درجة من الفخذ من دونه بالنسب؟
ونفيدكم أنه إذا لم يمكن معرفة الأقرب من هذه الأفخاذ الثلاثة للمتوفي فلا يظهر لنا بأس فيما رأيتم من تقسيم العصب أثلاثاً لكل فخذ من الأفخاذ الثلاثة الثلث، ويحجب الأرفع درجة من الفخذ من دونه في النسب. وبالله التوفيق والسلام عليكم.
مفتي الديار السعودية
(ص ـ ف 84 / 1 في 7/1/1387هـ)
(2587 ـ ميراث ولد الزنا لمن؟)
من محمد بن ابراهيم إلى حضرة صاحب الجلالة الملك المعظم ... حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الاطلاع على المعاملة المحالة إلينا من سمو رئيس مجلس الوزراء رفق خطاب سموه برقم 12503 وتاريخ 3/6/80هـ المتعلقة بقضية مقتل مبروك بن مريم، واتهام علي بن فاطم بالتسبب في وفاته، المشتملة على الحكم الشرعي الصادر فيها من قاضي الحرث برقم 6 في 18/11/1379 كما تشمل على اجابة حاكم القضية عن ملاحظتنا السابقة على قراره في حصر وراثة القتيل في أمه وخاله.
وبتتبع المعاملة ومرافقاتها وتأمل جواب حاكم القضية عن ملاحظتنا المشار إليها أعلاه المتضمن أن الهالك ابن زنا، وولد الزنا في ميراثه اختلاف، منها أن عصبته أمه ـ فكان ما أجراه على هذا. إلى آخر ما ذكره.
ومادام الهالك ابن زنا، وقد حكم حاكم القضية بتوريث عصبة أمه على

(9/257)

القول القائل بأن عصبة ولد الزنا عصبة أمه، فما أجراه ظاهره الصحة. إلا أنه ينبغي التنبه على أن الراجح في الخلاف أن أمه عصبته، وهي رواية عن الامام أحمد، وهي قول ابن مسعود، واختيار أبي بكر، والشيخ تقي الدين ابن تيمية، لما روى عمرو بن شعيب، عن أبيه، عن جده، مرفوعاً " أنه جعل ميراث ابن الملاعنة لأمه ولورثتها من بعدها" رواه أبوداود، وعن واثلة بن الأسقع، عن النبي صلى الله عليه وسلم قال: " تحوز المرأة ثلاث مواريث عتيقها ولقيطها وميراث ولدها الذي لاعنت عليه " رواه أبو داود والترمذي، قال في الانصاف " الجزء السابع ص 309 " وعنه أنها هي عصبته اختاره أبو بكر والشيخ تقي الدين وصاحب الفائق وقدمه في الرعايتين والحاوي الصغير اهـ ونعيد إلى جلالتكم كامل أوراق المعاملة والله يحفظكم.
(ص ـ ف 1093 في 21/7/1380)
(2588 ـ ابن السفاح عصبته أمه، وولاية نكاح ابنتيه للحاكم)
من محمد بن ابراهيم إلى المكرم ابراهيم عيسى زريطان.
الطائف.
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن قسمة ميراث رجل هلك عن بنتين وأخ من الأم وأخواله أشقاء أمه، والهالك ابن سفاح لا يعلم له أب، كما تستفتي عن ولاية نكاح بنتيه. غلخ.
والجواب: الحمد لله أما قسمة الميراث فللبنتين الثلثان فرضاً، والباقي للأخ من الأم تعصيباً، لأن عصبته عصبة أمه، وابنها أقرب من إخوتها، لأنه يحجبهم.
وأما ولاية نكاح ابنتيه فانها للحاكم الشرعي، فإن كان في عمها المذكور أهلية للولاية فينبغي للحاكم أن يوليه عليهما ليرعى مصالحهما، ويلاحظهما، والله أعلم. والسلام عليكم. مفتي البلاد السعودية.
(ص / ف 389/1 في 15/2/1385) .

(9/258)

(2589 ـ أولاد الجارية عصبة)
من محمد بن ابراهيم إلى المكرم محيا بن وسمي السليس ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الاطلاع على الاستفتاء المرفوع إلينا منك بتاريخ 16/3/1383 حول قضية الجارية المملوكة لسعيد السليس، وذكرك أن له أخوان هما حسين ومحسن، وأن عبدا كان عقيماً، وقد أخرج جعلاً لمن ينكح جاريته، فنكحها رجل حر، وولدت منه ذكراً، وأن الذكر تناسل. إلى آخر ما ذكرت. وتسأل عمن هو أحق بالولاء هل هو لجميع ذرية أخويه، أو لبعضهم دون بعض.
ونفيدك أن أولاد ابن الجارية بعضهم عصبة بعض ما بقي منهم رجل واحد والسلام عليكم.
(ص / ف 793 / 1 في 27/4/83)
(2590 ـ خلف بنت المعتق وأولاد أخوي المعتق)
تقدم إلينا عبد الرحمن عبد الله بصعر بسؤال هذه صورته:
عتيق توفي لا وارث له من قرابة النسب، وخلف بنت المعتق وأولاد أخوي المعتق الذكور، فهل الميراث لأولاد الاخوة دون بنت المعتق، أم يشتركان؟ أفيدونا بالحكم الشرعي.
والجواب: الحمد لله عصب هذا العتيق لبني إخوة المعتق الأشقاء المذكورين في السؤال دون بنت المعتق، لأنه لا يرث النساء بالولاء إلا من أعتقن أو أعتقه من أعتقن. هذا هو المفتي به عندنا. وفي المسألة خلاف. وإذا كان قد حكم حاكم بمقتضى القول الثاني وهو ارث بنت المعتق فحكم الحاكمم يتعين، لأنه يرفع الخلاف، وكذا إن كان أفتى مفتي من المعتبرين بعد أن استفتيته أيها السائل راضياً بما سيفتيك به، فلا ينبغي العدول عن ما أفتاك به. قاله ممليه الفقير إلى عفو ربه، وكتبه من إملاء سماحته ـ حفظه الله ـ عبد الله الصائغ.
(الختم) (ص / م في 1/12/1375) .

(9/259)

(2591 ـ المشركة)
قوله: ويسقطون في " الحمارية)
وهذا هو الجاري على الأصول، وهو الصواب الذي لا ينبغي أن يعدل عنه ... قوله " فأولي رجلي ذكر) (1) .
نقول ما بقي شيء.
وهذا هو مذهب أحمد وطائفة من أهل العلم.
ظاهر القرآن والسنة والاعتبار مع هؤلاء.
والمنقصين مالهم حجة إلا قولهم أبونا حمار، فيقال لهم لو كان أخت شقيقة وأخت لأم فهل ترضى أن تزاحمها التي للأب؟! .
(تقرير)
(2592 ـ قد سئلت عن ما إذا مات رجل وخلف أخاه من أمه فقط، وعمات، وبنات عمات، ولم يخلف عاصباً أبداً.
فأفتيت بأن جميع المال لأخي الميت من أمه فقط سدسه فرض والبقية رد، ولا شيء للعمات، ولا لبنات العمات، لأنهن ذوات أرحام، ولا ميراث لذوي الأرحام أبداً مع وجود أحد من العصبة أوذي الفروض الأقارب. قاله ممليه الفقير إلى عفو ربه محمد بن ابراهيم، وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ص / م في 30/10/1376)
(باب ذوي الأرحام)
(2593 ـ المذاهب في توريثهم)
من محمد بن ابراهيم إلىحضرة المكرم عبد الرحمن بن صديق بن مهلهل المدني ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
_________
(1) متفق عليه.

(9/260)

وردنا كتابك تسأل فيه بما نصه:
توفي رجل يدعى أحمد شقافه عن: زوجة سرة بنت صديق، وخالته فاطمة بنت محمد، وأولاد أخته فاطمة وهم زين العابدين وحفصه، وأولاد أخته روضة وهم سالم بن أسعد، وخديجة، وعائشة، وفاطمة. وتطلب بيان من تئول إليه تركة المتوفي.
والجواب: الحمد لله. يظهر من السؤال أن ليس لهذا المتوفي وارث لا صاحب فرض ولا صاحب تعصيب، لا بالقرابة ولا بالولاء، وأن المسألة من مسائل ذوي الارحام، وأنت لم تبين عن أختي المتوفي فاطمة وروضة هل هما شقيقتان، أو لأب، أو لأم، أو متفرقتان؟ .
وإن كان الذي يغلب على الظن أنهما ليستا بأختين لأم. فاذا كانتا لغير أم، بل كانتا شقيقتين، أو لأب ـ فالمسألة تصح من أربعين، للزوجة ربع جميع المال عشرة، ولخالة المتوفي فاطمه ستة هي نصيب أم الميت، ولزين العابدين وأخته حفصة نصيب أمهما فاطمة وهو اثنا عشر أنصافاً بينهما. ولسالم وأخواته الثلاثة نصيب أمهم روضه وهو اثنا عشر سهماً أرباعاً، لا يفضل ذكر ذوي الأرحام على أنثاهم.
وتوريث ذوي الأرحام هو مذهب الامام أبي حنيفة رحمة الله عليه، ومذهب الامام أحمد رحمه الله، وثاني قولي الامام الشافعي رحمه الله، ودليل توريثهم قول النبي صلى الله عليه وسلم: " الخال وارث من لا وارث له" (1) والله أعلم. وصلى الله عليه وسلم وآله وصحبه.
(ص / ف 133 في 14 / 3/ 1375) .
(2594: الراجح أنهم يرثون بالتنزيل)
ثم هذا الباب في مسائله بعض الغموض، وليست من النوادر، بل هي تقع كثيراً ويحتاج طالب العلم أن يعطيه من البال أكثر.
(تقرير)
_________
(1) رواه الترمذي عن عائشة.

(9/261)

(2595 ـ مثال لذلك)
من محمد بن ابراهيم إلى المكرم صالح سليمان ناقور ... المحترم.
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصل إلينا كتابكم السابق وملحقه الأخير المؤرخ 12/2/1384هـ وفهمنا ما استفتيت عنه من قسمة ميراث ذوي الأرحام التي ذكرت أنكم أولاد رجلين في درجة واحدة، لواحد خمسة أولاد، وللثاني أحد عشر الخ.
والجواب الحمد لله ذو الأرحام يرثون بالتنزيل، فأولاد كل رجل ينزلون منزلته، ويستحقون ميراثه، يقسم بينهم الذكر والأنثى سواء، لأنهم يرثون بالرحم المجردة، فاستوى ذكرهم وأنثاهم، كالأخوة من الأم. وعلى هذا فللخمسة نصيب أبيهم، وللأحد عشر نصيب أبيهم، وإن كان فيهم إناث فلهن مثل ما للذكر سواء ولا فرق. والسلام عليكم.
(ص / ف753 / 1 في 203/1384هـ)
(من الفتاوى التي وجدتها عند الشيخ عبد الملك بن دهيش)
(باب ميراث الحمل)
(2596 ـ المفتي به في الحمل)
من محمد بن ابراهيم إلى المكرم الشيخ عبد الله بن حمد الدوسري ... سلمه الله
وبعد: من خصوص ورثة سعيد بن بيشان حيث كان أحدهم حملاً. ولا يخفى ما عليه الفتوى من أنه إذا أراد الورثة القسمة ولم يصبروا يوقف له نصيب ذكرين احتياطاً، وحيث كان هذا الحمل متلبثاً وعواراً، وله الآن فوق أربع سنين، وولادته حياً فيها بعد ـوالله على كل شيء قدير، فانه يكتفي أن يوقف له نصيب ذكرواحد، والبقية يقسم على الورثة. والله يحفظكم.
22/2/1374هـ ... (الختم)

(9/262)

(2597 ـ القرعة هنا)
قوله: وإن جهل المستهل من التوئمين واختلف إرثهما يعين بقرعة.
والقرعة طريق شرعي خلافاً لمن زعم ذلك، والسنة دلت على اعتبارها، لكنها آخر الطرق التي يتوصل بها إلى الغرض، ويترتب عليها الحكم إذا لم يوجد طريق إلى معرفة ذلك الأمر الخفي، وليس فائدتها أنها تعين المقصود، وأن الحي هو الذي كان حياً، بل المراد وصول الحق إلى مستحقه وانقطع النزاع، فان الأمر في هذا ليس كمسألة ما لو لم يستهل، بل استهل واحد، فيعين بقرعة، كما لوطلق إحدى نسائه ولم يتعلم. (تقرير) .
(2589 ـ وعلى أصل الشيخ هنا أن الحمل يرث منه)
قوله: ولو مات كافر ذمي بدارنا عن حمل منه لم يرثه.
ولكن الظاهر على ما قرر الشيخان في مسألة تبعية المولود أنه يرث. وذلك أنه يقوم مقام الوالد بل الوالدين من يتولى ذلك الصغير. ويقولان: إنه من المعلوم أن بالمدينة زمن النبي صلى الله عليه وسلم من يموت من اليهود، ومع ذلك لم تكن أحكامهم أحكام الاسلام، مع أن البلد بلد إسلام.
(تقرير)
(2599 ـ فقد بالليل وهو مختل الشعور)
من محمد بن ابراهيم إلى فضيلة قاضي بارق سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
بالإشارة إلى خطابكم لنا رقم 147 وتاريخ 17/3/88 الخاصة بقضية المفقود الذي رفع لنا عنه محمد بن غشام، وقد جرى منا الاطلاع على كامل الأوراق والصك الذي معها الصادر من محكمة بارق والمسجل برقم 28 والمؤرخ في 6/3/1388هـ وحيث جاء في الصك أن عوض بن معدي بن أحمد رجل مختل الشعور، وفي عام 1366 جاءه تورم في جميع جسده وانحتت سنونه وشعره، وفقد بالليل ولا يدري إلى أي جهة، وبحث عنه ولم يوجد، وأنه مفقود من عام

(9/263)

1366 وأن البينة شهدت بذلك وزكيت هذه البينة، وحكمتم بصحة الشهادة والتزكية.
فبناء على ذلك فالغالب من حالة هذا الشخص الهلاك، فيحكم بأنه مفقود وتجري عليه أحكام المفقود، فاعتمدوا القيام بما يلزم بمقتضى ما ذكر والسلام عليكم.
مفتي الديار السعودية
(ص / ف 2585/ 1 في 5/9/88هـ)
(2600 ـ فقد ليلة مزدلفة)
من محمد بن ابراهيم إلى فضيلة القائم بأعمال الرئاسة في المنطقة الغربية ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
وبعد: فقد جرى الاطلاع على الأوراق المرفوعة إلينا منكم رفق خطابكم رقم 11472/3 وتاريخ 22/9/1381هـ المتعلقة باستفتاء قاضي العارضة، المتضمن أنه تقدم لديه المدعو سليمان بن هادي بصدد المفقود الذي فقد ليلة النزول من عرفة وقت الحج، وأن للمذكور زوجة وميراثاً، ويطلب اجراء ما يقتضيه الوجه الشرعي، ويسترشد القاضي هل الغالب على الظن موته، أو حياته؟
ونفيدكم أن فقده على هذه الصورة يعتبر مما غالبه الهلاك، حيث أن من يفقد في مثل تلك الليلة يكتنفه من أخطار الدهس والصدم والمرض بضربة الشمس ونحوه ما يعتبر مبرراً لما ذكرنا من أن فقده يلحق بمن غالبه الهلاك فتعاد الأوراق إلى قاضي العارضة لاجرائه ما يقتضيه الوجه الشرعي نحو مخلفاته، والله يحفظكم.
(ص/ف 172في 12/2/1382هـ)
(2601 ـ من يتولى تركة المفقود)
من محمد بن ابراهيم إلى فضيلة قاضي بالأحمر وبالأسمر سلمه الله.
السلام عليكم ورحمة الله وبركاته وبعد:

(9/264)

فقد جرى الاطلاع على استفتائك الموجه إلينا بخصوص ذكرك عن مرافعة جرت لديكم بين سحيم بن شيخوه وعلي وسعيد ابنا شويل بشأن تركة المفقود محمد بن سافر الأسمري المتغيب عن وطنه، ومنذ مدة خمسة وعشرين سنة وتذكرون أن كلا من طرفي المرافعة يدعي أحقيته بالتركة، ويطلب استيلاءه عليها قبل انتهاء مدة التربص. إلى آخر ما ذكرتم.
ونفيدكم أنه ينبغي البحث عن رجل من أهل البلاد ذي ثقة وأمانة وصلاح ليتولى تركة الغائب حفظاً وإصلاحاً وتنمية حسبما تقتضيه مصلحتها حتى يعود أو تنتهي مدة التربص. ولا بأس أن يقرر له مقابل التزامه بها بأجرة أمثاله. أما طرفا النزاع فليس لواحد منهما حق فيها طالما أن المفقود لا يزال الغالب في أمر حياته والسلام عليكم.
مفتي الديار السعودية
(ص / ف 1983/1 في 22/7/1385هـ)
(باب ميراث الغرقى)
(2602 ـ الصحيح في الباب)
قوله: إذا مات متوارثان إلخ.
ما ذكر هنا هو المذهب، وروى عن عمر وعلي، وجاء فيه آثار. والقول الثاني قول الجمهور، وهو عدم التوريث، لا يرث واحد من واحد مطلقاً وروي عن أبي بكر، وجاء فيه آثار وقضايا عن الصحابة، وهو الراجح من حيث الدليل والأصول، فان من شروط الارث تحقق حياة الوارث حين مات الميت، وهنا غير متحقق بقاء زيد حياً بل الحال محتمل كذا، ومحتمل كذا.
وبهذا أفتي في مسألة ابن عتيق وزوجته الذين وجدا الفجر ميتين على هذا القول الراجح الذي هو قول الجمهور، وموتهما هو من دخان الفحم، وعندهما موقد لتسخين الماء في الليل.
وكذلكمن الصور أن يعلم ثم ينسى فهو مثل مالم يعلم أصلاً.
(تقرير)

(9/265)

(2603 ـ انقلبت بهما السيارة وماتا بعاً)
"والمسألة الخامسة " وهي سؤالك عن حكم ميراث رجل وأمه انقلبت بهما السيارة وماتا معاً ولا يعلم حال السابق منهما موتاً، فالراجح عندنا عدم توريث أحدهما من الآخر، وهذا مذهب الأئمة الثلاثة، وهو رواية عن الإمام أحمد، واختارها الموفق والمجد والشيخ تقي الدين وصاحب الفائق، وهو الذي نص عليه صاحب " الرحبية" بقوله: فلا تورث زاهقاً من زاهق. وهو مبني على أصل، وهو أن من شروط الميراث تحقق حياة الوارث حين وفاة الموروث، فمتى جهلنا ذلك فلا توارث.
(ص / ف 862 في 14/6/1380)
(2604 ـ هلكوا جميعاً ولم يعلم السابق بالوفاة)
من محمد بن ابراهيم إلى المكرم فرحة بن فرحان ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الاطلاع على الاستفتاء الموجه إلينا منك بخصوص ذكرك أن لك والداً وأخوين ذهبوا جميعاً لطل بالعيشة فهلكوا، ولم يتعلموا من سبق منهم بالوفاة، وتذكر أن لأحد إخوانك ابناً، وللثاني بنتاً، ولديكم ميراث عقار لأبيك، وتسأل ما هو نصيبك منه، وما نصيب ابن أخيك، وبنت أخيك الآخر منه؟
ونفيدك أنه ما دام الأمر كما ذكرت من أنهم هلكوا جميعاً وجهل السابق منهم بالوفاة، فلا توارث بينهم، إذ أن من شروط الارث تحقق حياة الوارث بعد مورثه، فاذا كان العقار المشار إليه خاصاً بوالدك وليس له ورثة غيرك ـ أي ليس له أم، ولا أب، ولا أبناء، أو بنات، ولا زوجة أو أكثر ـ فالعقار جميعه لك إرثاً، لانحصار الوراثة فيك. أما ابن أخيك وبنت أخيك الآخر فليس لهما منه شيء، لأنهما ليسا من ورثة أبيك. وبالله التوفيق والسلام عليكم.
مفتي الديار السعودية
(ص/ ف 2294/1 في 5/9/1384) .

(9/266)

(2605 ـ حكم ما وجد في حوزة أحدهم)
من محمد بن ابراهيم إلى فضيلة رئيس المحكمة الكبرى بالقطيف سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى اطلاعنا على خطابكم رقم 2634/1 وتاريخ 16/8/88 المشفوع به استرشاد فضيلة العضو لديكم موجب خطابه رقم 441 وتاريخ 15/8/1388 بخصوص ما ذكره من حادث تصادم سيارتين مات إثره خمسة أشخاص، أحدهم يدعى حسن بن عزان العسكر النجراني، وأنه حضر لدى فضيلته أحمد بن عزان وكيلاً عن ورثة أخيه، وذكر أنه وجد في حوزة أخيه حسن بعدوفاته مبلغ اثنى عشر ألفا وتسع مائة وساعة يدوية وطلب تسليمها له. وبطلب البينة منه على دعواه أحضر كلا من القائد عبد الله علي ووكيل القائد عبد العزيز محمد الري والرئيس عبد الرحمن الشهراني، ومندوب الهلال الأحمر سعود الضعيان، وشهدوا أن المبلغ المذكور وجد في حوزة الجثة رقم واحد والتي تمثل المتوفي حسن بن عزان، وأحضر كفيلاً غارماً يدعى أحمد بن سالم اليامي، وقرر كفالته أحمد بن عزان كفالة حضورية وغرمية في أي وقت فيما يتعلق بتسليمه المبلغ الذي كان في حوزة أخيه المتوفي.
ويسترشد فضيلة القاضي هل يحكم بهذا المبلغ للمتوفي حيث وجد في جيبه؟
والجواب: الحمد لله، الأصل أن اليد دليل الملك، مالم يعارض بما ينقضه. إلا أن من المستحسن إبقاء المبلغ لدى مأمور بيت المال مدة شهرين مثلاً احتياطاً، حيث أن الوفاة مفاجئة، ومع مجموعة، فإذا مضت الشهران دون اعتراض معترض فلا مانع من تسليم المبلغ لورثة من يده عليه. وبالله التوفيق. والسلام عليكم.
مفتي الديار السعودية ... (ص / ف 3168/1 في 11/10/1388)

(9/267)

(باب ميراث المطلقة)
2606- طلق زوجته البتة وهو مريض
من محمد بن إبراهيم إلى حضرة المكرم الشيخ حمد إبراهيم لزعاقي
قاضي المحاصرة وفقه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصل إليّ كتابكم المؤرخ 1/6/1376هـ المرفق به سؤل عن الرجل الذي طلق امرأته في مرض مخوف طلاق البتة على أثر نزاع بينهما، ثم عوفي الرجل وهو لا يريد وقوع الطلاق، والمرأة تريد وقوعه. إلخ.
والجواب: الحمد لله. تبين منه امراته بهذا الطلاق مصف. والله يحفظكم.
(ص/ف451 في 19/6/1376هـ)
2607- طلقها لما حكم عليه بالإعدام
من محمد بن إبراهيم إلى المكرم حمد بن عيد العتيبي
سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد
كتابك المؤرخ في 20/10/1387 وصل وقد سألت فيه:
الأول: أن أخاك أحمد بن عيد العتيبي بعد ما علم أن الحكومة حكمت عليه بالإعدام طلق زوجته، فهل هذا الطلاق صحيح؟
والجواب: هذا الطلاق لا يصح، معاملة له بنقيض قصده، فتجب عليها العدة للوفاة، ولها ما فرض الله من الميراث.
(ص/ق4195/1 في 9/11/1387) (1)
_________
(1) وانظر بقية المسائل في الوصايا.

(9/268)

2608- طلقا قبل وفاته بشهر أو شهرين
من محمد بن إبراهيم إلى حضرة المكرم علي بن عبد العزيز المشاري
المحترم
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصل إلينا كتابك المؤرخ في 16/2/1381هـ المتضمن استفتائك عن الرجل الذي مرض مدة طويلة وتزايد به المرض، وفي الأخير حتى ألزمه الفراش.
ولما كان في آخر عام الثمانين توفي، وبعد وفاته أرسل أحد أولاده إلى زوجته بورقة فيها طلاق زوجته المذكورة مكتوبة قبل وفاته بشهر أو شهرين تقريباً. إلخ.
والجواب: الحمد لله وحده. إذا كان الحال كما ذكرتم، فظاهر السؤال أن الزوجة ترثه، وتعتد عدة وفاة، وعليها الاحداد، لاتهامه بحرمانها من الميراث، ولأن الطلاق وقع في مرض موته. والسلام عليكم.
(ص212 في 20/2/1381)
2609- طلقها واحدة ثم توفي
من محمد بن إبراهيم إلى المكرم عبد الله بن غشيان
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصلنا كتابكم، وعرفنا ما ذكرتم فيه من استفتائكم عن المسألة التي تقولون إنها تتلخص في أن رجلاً طلق زوجته طلقة واحدة، وذلك في 9/3/1378 وكان طلاقه لها وهي حائض في آخر الحيضة، ثم حاضت بعدها حيضتين، ولما كان في 10/5/1378 توفي الزوج، فهل ترثه، وتحاد عليه، أم لا؟
والجواب: الحمد لله. يظهر من السؤال والله أعلم أن وفاة المطلق

(9/269)

حصلت والمطلقة في العدة، وإذا كان كذلك فالطلاق رجعي، فهي ترث، وتحد عليه، ما لم يكن الطلاق على عوض فلا ترث ولا تحد عليه، أو كانت التطليقة آخر التطليقات الثلاث، ما لم يكن طلقها في مرض موته المخوف فإنها ترث، وتحد عليه، معاملة له بنقيض قصده، والسلام عليكم ورحمة الله.
ملحوظة: الاستثناء في قولنا ما لم يكن طلقها في مرض موته المخوف. الخ. مختص بما إذا كان ذلك آخر ثلاث تطليقات. وأما مسألة الطلاق فلا استثناء فيها.
(ص-/ق499 في 27/5/1378)


كتاب العتق - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(كتاب العتق)
2610- حرية الرقيق مشروطة
من محمد بن إبراهيم إلى فضيلة المكرم رئيس محكمة أبها ... المحترم
السلام عليكم ورحمة الله وبركاته وبعد
جواباً لخطابكم المرفق رقم 5445 في 18/9/83 بصدد الأرقاء المحررين، وما تبلغتموه من اعتبار الأرقاء أحراراً، سواء تحصل أربابهم على تعويض حكومي أم لم يتم. واستيضاحكم عن الطريقة التي يكتب بها صكوك تحرير الأرقاء، ومن يتولى الإقرار بتحريرهم.
نفيدكم أن ما يتعلق بالموضوع الأول فهو لا يتفق مع الأمر الشرعي، إذ أن الأصل بقاء ملكية مالكي الرقيق شرعاً حتى يصدر منهم بيع أو عتق أو غير ذلك مما يسوغ رفع ملكيتهم شرعاً. وتعلمون أن حدود عمل المحكمة هو ما تمشى مع الأمور الشرعية.
أما من ناحية كيفية تحرير الحكومة للرقيق فهذا الموضوع فيه مخابرة من قبلنا مع الجهة المختصة، وللآن لم يتم. والسلام عليكم.
رئيس القضاة
(ص/ق2678/3/1 في 27/11/83)

(9/270)

2611- الطرق التي يجب اتخاذها حيال تحرير الرقيق
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء
حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
نشير إلى خطاب سموكم المرفق رقم 11870 في 6/5/83 الجوابي على ما رفعناه برقم 154 في 5/4/83. حول الطرق التي يجب اتخاذها حيال تحرير الرقيق، وما تضمنه جوابكم من أنه من المتعذر جمع كل من قد تم تحريرهم لإجراء المقترحات الواردة في كتابنا، نظراً لمضي وقت غير قصير منذ تحريرهم.
وعليه نوضح لسموكم أنه لا حاجة إلى جمعهم، وأنما ذكرناه ممكن إجراءه بدون إحظار المحررين للمحاكم. ولا يخفى ما لهذا الموضوع من الأهمية الكبرى، لما يترتب عليه من لزوم حفظ حقوق الذين يجري عتقهم من جهة، وحفظ حقوق بيت المال وهو الولاء من جهة أخرى، وما يتفرع من ذلك من المسائل الشرعية المهمة من إرث، وتزويج وخلافهما.
والطرق التي أشرنا إليها سهلة جداً ولا تتعارض مع ما قصدتموه من تعجيل العتق وتسهيل معاملته، بل هي كمتمة له، وشيء يقتضيه الأمر الشرعي والواجب الديني.
إذا علم هذا مع ما هو معلوم أن الحكومة لم تعوض إلا من ثبت ملكيته للرقيق الذي تحت يده فإنه ممكن حصر ما تضمنه قرارنا بالسالف الذكر في مسألتين:
الأولى: أن على بائع الرقيق أن يقر بالبيع على الحكومة، ويحرر بهذا الاقرار صك شرعي لأن إثبات انتقال الملكية شيء لا بد منه ليثبت على ضوئه صدور العتق من مالك شرعي وهو الحكومة، وإقرار البيع يتم بدون حظور الرقيق المبيع.
الثانية: أن يصدر تفويض من ولي الأمر للقضاة في عتق جميع الأرقاء الذين تم شراء الحكومة لهم كل في جهته، لإيقاع العتق بلفظ العتق الصريح، وبناء على اسناد ذلك إليه من ولي الأمر. وهذا أيضاً يتم من القضاة بدون حظور المحررين لما وضحناه.
نأمل موافقة سموكم على ما قررناه، والأمر بتعميمه لمن يعنيهم الأمر لإنفاذ

(9/271)

موجبه. والتكرم بإشعارنا للتعميم للقضاة من قبلنا، أثابكم الله، ووفقكم لما فيه صالح الإسلام والمسلمين. والسلام عليكم ورحمة الله وبركاته.
رئيس القضاة
(ص/ق1190/1 في 10/8/1383)
2612- القول بالاستعسى أصوب
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء
سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد
فقد جرى النظر في المعاملة المعادة إلينا رفق خطاب سموكم برقم 16494 وتاريخ 14/8/79 المختصة بقضية العبد مخضور بن جمعان وأخته سلامة وأمها بخيتة للذين أعتق سيدهم رشيد بدواني نصيبه منهم وهو نصفهم الذي ورثه من زوجته فاطمة بنت علي الفقيه. كما حرى النظر في ما أجاب به قاضي الليث على الملاحظات المذكورة في خطابنا السابق برقم 116 وتاريخ 29/5/1379
وبتأمل ما ذكر والرجوع إلى أصل المعاملة وجدناه قد أثبت أعمار سيد الرقيق المذكور وقرر عتق أنصافهم الذي يملكه سيدهم، ويبقى النصف الآخر على الرق. وما ذكره جرى على قول متأخري الأصحاب رحمهم الله، إلا أن القول بالاستسعى أصوب وأقرب إلى الدليل، وذلك بأن يستسعى هؤلاء الأرقاء في هذه الحالة غير مشقوق عليهم، لحديث أبي هريرة عن النبي - صلى الله عليه وسلم - أنه قال (من أعتق شخصاً من مملوكه فعليه خلاصة في ماله فإن لم يكن له مال قوم قيمة عدل ثم استعسي في نصيب الذي لم يعتق غير مشقوق عليه) رواه الجماعة إلا النسائي. وقد أخذ به الإمام أحمد في روايته عنه، وأبو حنيفة. وصاحباه والأوزاعي، والثوري واختاره الشيخ تقي الدين، وتلميذه المحقق ابن القيم واستدل به في تهذيب سنن أبي داود وأطال رحمه الله. هذا والله يحفظكم.
(ص-ف1208 في 14/9/1379)

(9/272)

2613- إذا قال: أنتم عتقاء قبل موتكم بعشرة أيام
من محمد بن إبراهيم إلى حضرة صاحب الفضيلة قاضي رابغ ... الموقر
السلام عليكم ورحمة الله وبركاته وبعد
فبالإشارة إلى خطابكم رقم161 وتاريخ 27/5/75 بخصوص وصية اسماعيل بن مبيريك رحمه الله بعتق الرقيق الموضحة أسماؤهم في صورة الوصية المرفقة، وتذكرون أن الوصية تنص على أن كل فرد من الرقيق المذكورين في ورقة الوصية قبل موته بعشرة أيام معتوق، وأن نص الوصية على موت المملوك لا المالك الذي هو الموصي. وأنك رأيت فتوانا المتضمنة أنه إذا ثبت ما في ورقة الوصية من العتق ثبوتاً شرعياً في حال كمال عقل الموصي وجواز تصرفه فإن المذكورين يعتقون بعد صدور الوصية بعشرة أيام، وأنه أشكل عليك الأمر، وأنا أوضح لك إن شاء الله وجه ذلك، فأقول:
لا فرق بين أن يقول اسماعيل لرقيقه المذكورين أنتم عتقاء قبل موتي بعشرة أيام وبين أن يقول قبل موت زيد بعشرة أيام، فإنهم يعتقون بعد هذه المقالة بعشرة أيام، لتبينا حينئذ أن هذا العتق من العتق في الزمن المستقبل، لا من العتق في الزمن الماضي فإنه لا يعتقون، لتبيننا أنه من العتق في الماضي، وهو غير نافذ، نظير ما لو قال لرقيقه: أنتم عتقاء قبل أمس فإنهم لا يعتقون، لكونه من العتق في الماضي.
وهذا التفصيل في الصورة الثانية هي الواقعة في وصية اسماعيل بقوله: أنتم عتقاء قبل موتكم بعشرة أيام. فإنهم يعتقون بعد مضي عشرة أيام من تلك المقالة وهم أحياء، لتبيننا أن عتقهم كان في المستقبل، وهو نافذ صحيح، بخلاف ما لو ما توا بعد تلك المقالة بسبعة أيام مثلاً فإنهم لا يعتقون، لتبيننا أن ذلك من العتق في الماضي وهو غير صحيح، نظير ما لو قال لمماليكه المذكورين أنتم عتقاء قبل أمس. وهكذا لو قال لمماليكه أنتم عتقاء قبل موت زيد بعشرة أيان فإنهم يعتقون بعد مضي عشرة أيام من تلك المقالة إذا لم يمت زيد إلا بعد مضيها. بخلاف ما لو مات زيد بعد سبعة أيان من عتقه إياهم فإنهم لا يعتقون. لتبيننا أن ذلك العتق في الزمن الماضي.

(9/273)

ونظير ذلك في باب الطلاق لو قال اسماعيل لزوجته: أنت طالق قبل موتي بعشرة أيام. أو قال: طالق قبل موتك بعشرة أيام. أو قال: طالق قبل موت زيد بعشرة أيام. فإن إسماعيل أو زوجته أو زيد لو لم يمت الواحد منهم إلا بعد مضي عشرة أيام من تلك المقالة لتبيننا بذلك وقوع الطلاق، لأن ذلك الطلاق في الزمن المستقبل. بخلاف ما لو مات اسماعيل أو زوجته أو زيد قبل مضي عشرة أيام من تلك المقالة فإنه لا طلاق لتبيننا حينئذ أن ذلك الطلاق من الطلاق في الماضي.
ولعل سبب الإشكال عليك ما ذكر في آخر الجواب من التفريق بين ما إذا صدر العتق في صحة اسماعيل، وبين ما إذا صدر في موض موت اسماعيل المخوف من عتق الأرقاء المذكورين يعتقون في الحالة الأولى من رأس المال وفي الحالة الثانية من الثلث. وهذا شيء، وعتقهم بعد صدور اللفظ من اسماعيل بعشرة أيام شيء آخر. فإن الأولى للتفريق بين ما يجعل عتقهم من رأس المال وما يجعل عتقهم من الثلث. وهذا في بيان الزمن الذي يقع فيه العتق. والسلام عليكم ورحمة الله وبركاته.
(ص/ف249 في 13/6/1375)
2414- اعتق جاريته واستثنى ما في بطنها
الحمد لله. سئلت عن ما إذا أعتق جارية واستثنى ما في بطنها هل هذا صحيح؟
فأجبت بأن فقهائنا رحمهم الله نصوا على صحة ذلك. أملاه الفقير إلى عفو ربه محمد بن إبراهيم بن عبد اللطيف وكتبه من إملائه عبد الله الصانع وصلى الله على نبينا محمد وآله وصحبه وسلم.
2615- تقدير خدمات الرقيق
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية
المحترم
السلام عليكم ورحمة الله وبركاته وبعد
فقد جرى الإطلاع على أوراق المعاملة المشفوعة الواردة إلينا رفق خطاب

(9/274)

سموكم رقم 6876 في 2/6/82 المتعلقة بقضية موالي سالم بن فهد الأنصاري وشركائه الذين صدر الحكم بإخراجهم من ربقة أسيادهم لعدم أملاكه (1) بينهم وأن التعليمات الخاصة تنص على أن يتم انفكاك الرقيق بطريق المكاتبة بعد أن يقوم العبد بمعرفة جهة الاختصاص وهي وزارة الداخلية. وما أشار إليه سموكم من اقتراح أن تقدر خدمة العبد على المدة على قضاها لدى سيده وتطرح من أساس القيمة التي سيجري عليها عند المكاتبة.
وبتأمل ما ذكر تقرر الجواب بما يلي:
أولاً: بخصوص أصل المكاتبة بين الرقيق وسيده بشروطه المعروفة، والمدونة في (كتاب العتق) من كتب الفقه.
ثانياً: أما تقدير خدمات الرقيق عن المدة التي أمضاها عنده سيده تم تنزيلها من قيمته. فهذا غير صحيح. ولم يقل بها أحد من العلماء فيها أعمل، ولا يحل إلزام الناس بها لمخالفتها للشرع، وأنما الذي نص عليه العلماء على أن السيد أن يؤتى العبد المكاتب ربع الكتابة إذا أدى المكاتب ما عليه، بقوله تعالى {والذين يبتغون الكتاب من ما ملكت أيمانهم فكاتبوهم إن علمتم فيهم خيراً وآتوهم من مال الله الذي آتاكم} (2) .
ثالثاً: لاحظنا في خطابكم وجود نظام للرقيق يتعامل به ونحن لم نطلع على هذا النظام. إلا أننا نلفت نظركم إلى أن مسألة الرقيق كغيرها من المسائل الشرعية لا يسوغ أن يتعامل فيها بغير ما وردت به الشريعة الإسلامية والنصوص الشرعية من كتاب الله تعالى وسنة رسوله - صلى الله عليه وسلم -، ولا يتم انتقال الحقوق ممن هي عليه، ولا تبرأ الذمة بغير هذا بكل حال. والسلام.
رئيس القضاة
(ص/ق1129/1 في 3/8/82)
2616- إذا وطئ الرجل أمة أبيه
وسئل الشيخ محمد بن إبراهيم بن الشيخ عبد اللطيف رحمهم الله:
وأما إذا وطئ الرجل أمة أبيه فولدت منه فإن كلام أهل المذهب ظاهر في أنه
_________
(1) كذا بالأصل. وتحتمه الكلمة: الملائمة
(2) سورة النور - آية 33.

(9/275)

يكون الولد رقيقاً، وأنه المنصوص عن أحمد. وهو أيضاً مذهب مالك والشافعي.
الدرر حرء (5) 313 الطبعة الثالثة
2617- أعتقه بشرط الخدمة مدة ثم توفي السيد قبل انقضائها
من محمد بن إبراهيم إلى فضبلة قاضي النماص
المحترم
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصل إلينا كتابك رقم 702 وتاريخ 10/6/85 المتضمن الاسترشاد عن قضية رزخان بن علي وعبده الذي أعتقه بشرط خدمته خمسة عشر سنة، وأعطاه سيده بلاداً وبيتاً ومغرس. وقبل العبد شرط سيده، وقص الهبة، وبعد مدة مات العبد، وخلف أباه وزوجته وبنته القاصر، ويدعي السيد أن لاحق لورثة العبد في الهبة إلا بمقدار المدة التي خدمها مورثهم، وأنه حصل عندك إشكال هل يملك العبد الهبة بقبضها وتعتبر ملكاً له، لم تكون الهبة على حسب سنى خدمة، لأن المعتق معي مدة خمسة عشر سنة، ولولا ذلك لأخذت العوض من الحكومة. إلخ.
وبتأمل ما ذكر وجدنا المسألة مذكورة في شرح الغاية وتسوق له عبارته لتمام الفائدة قال: ومن قال لقنه أنت حر على أن تخدمني سنة ونحوه كشهر. فإنه يعتق في الحال بلا قبول منه. وتلزمه الخدمة لأنه في معنى العتق واستثناء الخدمة هو صحيح، وكذا لو استثنى خدمته مدة حياته واستثنى نفعه مدة معلومة فيصح الخبر سفينه وللسيد بيعها أي بيع الخدمة ومدة النفع لمعلومة للعبد أو غيره. نقل حرب لا بأس ببيعها من العبد أو ممن شاء قال في الإقناع ولعل المراد بالبيع الإجارة أي لأن حقيقة البيع السابقة لا تأتي في خدمة المستثناة وإن مات سيد باثنائها أي المدة المعلومة رجع ورثته عليه أي الفن بقيمة ما بقي من الخدمة لأن العتق عقد لا يلحقه الفسخ، فإذا تعذر فيه استيفاء العوض رجع إلى قيمته كالنكاح والمصالح به من دم عمد، وإن مات البد في أثنائها رجع مستأجره على السيد أو ورثته بما يقابل ما بقي. قاله شيخنا

(9/276)

ويفهم من هذا أنه لا رجوع لأحد على العبد إذا مات، لأنه قال (رجع مستأجر على السيد أو ورثته بما يقابل ما بقي) ولم يقل ورجع السيد على ورثة العبد بذلك. والله أعلم.
مفتي البلاد السعودية
ص/ف1985/1 في 22/7/85
(باب أحكام أمهات الأولاد)
2618- جواز التفريق بينها وبين أمها إذا بلغت
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير الرياض
حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد
فقد اطلعنا على المعاملة المرفقة بهذا الواردة من سموكم برقم 5434/2 في 9/8/1377 المتعلقة بدعوى زهرة بنت علي ضد سعد الوزان وعبد اللطيف بن دابل.
ونفيد سموكم أنه إذا ثبت بلوغ بنت زهرة فإنه يجوز التفرقة بينها وبين أمها. والله يحفظكم.
رئيس القضاة
(ص/ق 180 في 28/8/1377)
2619- حديث من فرق بين والدة وولدها ...
ومثله الوالد، لكن أنما ذكر الوالده لأنها أبلغ.
ولو فرق الملك مع اجتماع الدار فلا أثر للاجتماع.
وبعض أهل العلم ذهب إلى أنه لو حصل الإذن أن ذلك يجوز، وآخرون أبو ذلك لعموم الأدلة ولأنه لا يؤمن الندم، والعموم هو الراجح.
(تقرير)

(9/277)


الجزء العاشر النكاح، كتاب النكاح - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

فتَاوى ورَسَائل
سَماحة الشيخ
محمَّد بن إبراهيم بن عَبداللطِيف آل الشيخ
مفتي المملكة
ورَئيس القضاة والشؤون الإسلامية
طيَّبَ اللهُ ثراه
جَمع وترتيب وتحقيق
محمد بن عبد الرحمن بن قاسم
وفقه الله
الطبعة الأولى
مطبعة الحكومة بمكة المكرمة
1399 هـ

(/)

الجزء العاشر
النكاح

(10/3)

كتاب النكاح
الزواج المبكر
من محمد بن إبراهيم إلى سعادة مدير عام الإذاعة
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد:
فقد جرى الإطلاع على الاستفتاء المشفوع بخطابكم رقم 2596-1 وتاريخ 24/10/83هـ بخصوص رغبة حسن الثقفي في إيجاد حل للجمع بين رغبة والده في إلزامه بالزواج المبكر، ورغبته هو في تأجيله الزواج حتى يتخرج، لزعمه أن الزواج قد يحد من نشاطه الدراسي.
ونفيدكم: أنما قصده والد من إلزامه بالزواج هو ما دعى إليه الرسول صلى الله عليه وسلم فيما رواه ابن مسعود رضي الله عنه مرفوعاً (يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحسن للفرج) الحديث رواه الجماعة.
وهذا من الوالد نتيجة حتمية لمشاعره الودية تجاه ابنه، ومدى اهتمامه باستقامته وتخوفه من أن يلحق بركب الشباب الطائش لا سيما وقد أصبحت عوامل الإغراء والإثارة تتنازع الشبيبة من كل جانب مما كان له أسوأ الأثر في انحراف كثير منهم.
ولا شك أنه يتعين على المسلم البر بوالديه، وإطاعة أوامرهما فيما لا معصية فيه أو فيه مصلحة، إذ أنهما في الغالب لا يأمران أبناءهما إلا بما يريان فيه المصلحة لهم في حياتهم الدنيا وفي

(10/5)

الآخرة، قال الله تعالى {وقضى ربك ألا تعبدوا إلا إياه وبالوالدين إحسانا إما يبلغن عندك الكبر أحدهما أو كلاهما فلا تقل لهما أف ولا تنهرهما وقل لهما قولاً كريما * واخفض لهما جناح الذل من الرحمة وقل رب ارحمهما كما ربياني صغيرا} (1) وقال تعالى {ووصينا الإنسان بوالديه حملته أمه وهناً على وهن وفصاله في عامين أن اشكر لي ولوالديك إليّ المصير} (2) . وقال صلى الله عليه وسلم: (رغم أنف امرئ أدرك أبويه أو أحدهما فلم يدخلاه الجنة) (3) .
ولا ريب أن الزواج كما قال صلى الله عليه وسلم فيه تحصين للفروج وغض للأبصار وهو عامل فعال من أقوى عوامل الاستفادة والاهتداء.
أما تعلل الولد بأن الزواج قد يحد من نشاطه الدراسي، فالملاحظ أن الشاب في سن المراهقة تنتابه كثير من الأفكار المشتتة لذهنه، وليس كمثل الزواج علاج لمثل هذه الأحوال النفسية، ينضم إلى هذا أن في هذا الزواج علاوة على مصالحه الذاتيه طاعة للوالدين، وامتثالاً لأمر الله تعالى بتنفيذ رغباتهما مما لا معصية فيه، فحري به أن يبارك الله فيه، قال الله تعالى: {ومن يتق الله يجعل له مخرجا * ويرزقه من حيث لا يحتسب} وقال تعالى {ومن يتق الله يجعل له من أمره يسرا} وبالله التوفيق والسلام عليكم. (ص-ف80-1 في 10-1-1384) .
_________
(1) سورة الإسراء - آية 23، 24.
(2) سورة لقمان - آية 14.
(3) أخرجه مسلم.

(10/6)

الإعلان للخطاب
قوله ويجب على من يخاف زنا بتركه من رجل وامرأة.
فالرجل منه السعي في ذلك بجميع الوجوه التي يسعى إليه بها. والمرأة بأن تجيب إذا خطبها الكفؤ. فإن لم يتيسر فلا مانع أن تسعى وتسبب من يذكرها للأكفاء بطريقة لا تخرجها عما هو متعارف لما ينبغي في حق النساء من الحياء. فإن الأصل أن الأشياء التي يستحي منها لا تباشر، ولهذا في قصة علي (كنت رجلاً مذاء فاستحييت أن اسأل رسول الله صلى الله عليه وسلم لمكان ابنته مني) .
فيكون بطريق سري. تقول إذا كانت ثيباً: إذا علمت من يتزوج من هو كفؤ. وإن كانت بكراً فمن طريق أمها ونحوها. في البلاد الأخرى ينشر فلانه صفتها وكذا وكذا فمن يريد يأتي إلى صاحب الجريدة فيسأل عنها.. إلخ، ثم الوصول إلى هذه الغاية كأن فيه شيئاً، إلا أنه بالنسبة إلى شيء أفظع فالظاهر لا محذور فيه، لكن في الطرق المذكورة أولاً غنى عن هذا النشر. (تقرير)
الزواج بثانية مع وجود الأولى
من محمد بن إبراهيم إلى حضرة فضيلة السكرتير العام لجمعية العلماء المركزية -دهلي- وفقهم الله للعمل بكتابه وتحكيم شريعة رسول محمد صلى الله عليه وسلم.
السلام عليكم ورحمة الله وبركاته ... وبعد
فنحمد الله إليكم تعالى، ونصلي ونسلم على خاتم أنبياءه ورسله

(10/7)

محمد وآله وصحبه. وقد وصلنا كتابكم الذي ذكرتم فيه أن المجلس التنفيذي للجمعية لعلماء الهند قرر في جلسته المنعقدة بولاية دلهي بالهند أن تتصل بالهيئات الإسلامية في البلاد الإسلامية الناهضة، ليستنير بآراء رجالها وما وضعوه من قوانين في سبيل الإصلاح الديني والاجتماعي الذين يتلاءم مع التعاليم والأخلاق الإسلامية، ويتعرف العوامل والأسباب الأساسية التي راعاها المصلحون الشرعيون، والأهداف التي يرمون إليها، وذلك تمهيداً لإصدار قوانين إصلاحية شاملة للنهوض بالمسلمين بالهند. وذكرتم من المسائل التي يهم المجلس أن يستنير بالرأي فيها ما يلي:
1- حكم من يتزوج بزوجة ثانية مع وجود الزوجة الأولى.
2- حكم إشراك بين الابن في الميراث مع وجود أبناء الصلب.
3- حكم إنفاق الأموال في حفلات الزواج والمآتم.
وقبل الشروع في الجواب أحب أن أقدم لكم مقدمة مختصرة مهمة وهي: أنه مما يسرنا ويسر كل مسلم غيور على دينه أن يتكون من الجمعيات العامة التي تهدف إلى إصلاح الأوضاع التمسك بأصل الدين وتعاليمه الشريفة ومحاربة كل ما خالف الشريعة الإسلامية من البدع والخرافات والدخل، وكذلك ما هو أهم من ذلك ما يدخله الملحدون والزنادقة والمستشرقون وغيرهم في أفكار بعض المسلمين من تشكيكهم في أصل دينهم وتضليلهم عن سنة نبيهم المصطفى صلى الله عليه وسلم وشريعته، وتحكيم القوانين الوضعية المخالفة للشريعة الإسلامية، وأهم ذلك معرفة أصل التوحد الذي بعث الله به رسوله محمد صلى الله عليه وسلم

(10/8)

وتحقيقه علماً وعملاً ومحاربة ما يخالفه من الشرك الأكبر الذي يخرج من الملة، أو من أنواع الشرك الأصغر. وهذا هو تحقيق معنى (لا إله إلا الله) وكذلك تحقيق معنى (محمد رسول الله) من تحكيم شريعته، والتقيد بها. ونبذ ما خالفها من القوانين والأوضاع وسائر الأشياء التي ما أنزل الله بها من سلطان والتي من حكم بها أو حاكم إليها معتقداً صحة ذلك وجوازه فهو كافر الكفر الناقل عن الملة، وإن فعل ذلك بدون اعتقاد ذلك وجوازه فهو كافر الكفر العلمي الذي لا ينقل عن الملة.
أما الجواب على (الأسئلة) : فالمسألة الأولى - وهو سؤالكم عن حكم من تزوج بزوجة ثانية مع وجود زوجته الأولى.
فالجواب: أن للرجل أن يتزوج بزوجة ثانية مع وجود زوجته الأولى، وكذلك له أن يتزوج بثالثه ورابعة، لقوله تعالى {فانكحوا ما طاب لكم من النساء مثنى وثلاث ورباع} (1) ولحديث غيلان (2) والإجماع منعقد على هذا.
ولكن يجب عليه العدل بينهن، ولا يميل مع إحداهن بشيء من القسم والنفقة والكسوة ونحو ذلك من الواجبات، بل عليه أن يخصص لكل أحد منهن يوماً وليلة يبيت معها، ويأوي إليها، ويكون عندها كما يكون عند الزوجة الثانية.
(ص-ف62-1 في 9-1-1385هـ)
_________
(1) سورة النساء - آية 3.
(2) قال (أسلمت وعندي امرأتان أختان فأمرني النبي صلى الله عليه وسلم أن أطلق أحداهما) رواه الخمسة إلا النسائي. وعن الزهري عن ابن عمر قال (أسلم غيلان الثقفي وتحته عشر نسوة في الجاهلية فأسلمن معه فأمره النبي صلى الله عليه وسلم أن يختار منهن أربعاً) رواه أحمد وابن ماجه والترمذي.

(10/9)

بعض النساء تعين زوجها على دنياه، وتعبير رؤيا
(قوله: واحده ... إلخ)
بعض النساء تعين الرجل على دنياه، بل قد تكفيه أمر دنياه، وهو لا بأس به إذا لم ينقص شيئاً من رجولته فلا محذور.
عند هذه المناسبة: رجل كان يعبر الأحلام، فجاءه رجل فقال: رأيت كأني لابس دراعه زوجتي، وهي لابسة ثوبي.
فقال له: الله أعلم أنك موليها التصرف.
والذي عبر له الرؤيا (ابن عليان) مطوع الدرعيه إذ ذاك، وكان فيه خير، وهو طالب علم، مطوع، وخطيب، ومن الأولين الذين أدركوا الدرعيه. (تقرير)
قد يكون وجود الأم أصلح
(قوله: بلا أم.
كثيراً ما تفسد أمها. وأيضاً إذا كانت بدون أم فهو أتم أن يملكها ويملك عليها أمرها.
وقد تكون الأم أصلح، وهو موجود كثير، ولكن هذا يختلف باختلاف البنات والأمهات جميعاً، فإذا كانت البنت ذات عقل وفطنه واتزان ودين وكانت أمها بخلاف ذلك فخير لها ولزوجها أن لا تكون لها.
وإن كانت أمها مثلها في ذلك فخير إلى خير. وإن كانت البنت ليس فيها الصفات المتقدمة والأم بالصفات المتقدمة فوجود الأم خير، وإن كانت الأم بالصفات السوء وأمها بالصفات السوء فوجودها شر إلى شر. ... (تقرير)

(10/10)

نظر ما لا يظهر غالباً لا يجوز
قوله: ويباح له نظر ما يظهر غالباً.
أما ما لا يظهر غالباً فلا يحل له أن ينظر إليه، لأن ذاك شيء خرج عن أصل التحريم إلى الإباحة لأجل الحاجة فيتقدر بقدرها ويكفي الوجه هو أهم شيء، الحسن كله في الوجه، وفي الكفين والقدمين شيء من ذلك، وفي الرقبة، والقد تحت الثياب يعرف في الجمله. أما غير ذلك فمفسده نظره راجحة على المصلحة.
النظر إلى باطن العورة لا يحل. والمحرمات من الأجنبية على قسمين: منها ما تحريمه تحريم وسائل، ومنها ما تحريمه تحريم غايات. فالقبلة واللمسة ونحو ذلك تبع للجماع تحريمه من تحريم الغايات. ... (تقرير)
(قوله: مراراً
لا يلمح ثم يعرض، بل يعيد النظر إلى أن يتحقق. وينظر إلى القيد الآخر، وهو أمن ثوران الشهوة.
وهي أيضاً يباح لها أن تراه. ... (تقرير)
(قوله: ولا يحتاج إلى إذنها
يفيد أنه لو استأذنها لها أن تأذن له أو أهلها، فيدخل الدار لينظر فقط، هذا مباح بلا خلوة. إن لم يمكن إلا بخلوة فيتركه، فإنه ليس واجباًَ. (تقرير)
(قوله والشاهد معامل.. إلخ)
وهذا كله بلا شهوة، يعني بلا تمتع أو تلذذ بالنظر، فإن الله قد حرم عليه هذه المرأة أن ينتفع بشهوة منها من نكاح وما يتبعه. (تقرير)

(10/11)

كشف الأطباء على عورات النساء للعلاج، وخلوتهم بهن
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
وزير الداخلية ... المحترم
السلام عليكم ورحمة الله وبركاته ... وبعد:
فقد جرى إطلاع على المعاملة الواردة إلينا بخطاب سموكم رقم (1) وتاريخ ... المتعلقة بكشف الأطباء على عورات النساء وما استفصل عنه كل من مساعد رئيس محكمة الدمام وقاضي مستعجلة القطيف وطبيبي مستشفى الملك بالأحساء. وبتأمل الجميع تقرر ما يلي:
أولاً: أن المرأة عورة، ومحل مطمع للرجال بكل حال. فلهذا لا ينبغي لها أن تمكن الرجال من الكشف عليها أو معالجتها.
ثانياً: إذا لم يوجد الطبيبه المطلوبة فلا بأس بمعالجة الرجل لها، وهذا أشبه بحال الضرورة، ولكنه يتقيد بقيود معروفه، ولهذا يقول الفقهاء: الضرورة تقدر بقدرها، فلا يحل للطبيب أن يرى منها أو يمس ما لا تدعوه الحاجة إلى رؤيته أو مسه ويجلي عليه ستر كل ما لا حاجة إلى كشفه عند العلاج.
ثالثاً: مع كون المرأة عورة، فإن العورة تختلف، فمنها عورة مغلظة، ومنها ما هو أخف من ذلك، كما أن المرض التي تعالج منه المرأة قد يكون من الأمراض الخطره التي لا ينبغي تأخر علاجها، وقد يكون من العوارض البسيطة التي لا ضرر

(10/12)

في تأخر علاجها حتى يحضر محرمها ولا خطر كما أن النساء يختلفن، فمنهن القواعد من النساء، ومنهن الشابه الحسناء، ومنهن ما بين ذلك ومنهن من تأتي وقد أنهكها المرض، ومنهن من يعمل لها بنج موضعي أو كلي، ومنهن من يكتفي بإعطائها حبوباً ونحوها. ولكل واحده من هؤلاء حكمها.
وعلى كل فالخلوة بالمرأة الأجنبية محرمه شرعاً ولو للطبيب الذي يعالجها، لحديث، ما خلا رجل بامرأة إلا كان الشيطان ثالثهما (1) . فلا بد من حضور أحد معها سواء كان زوجها أو أحد محارمها الرجال، فإن لم يتهيأ فلو من أقاربها النساء، فإن لم يوجد أحد ممن ذكر وكان المرض خطراً لا يمكن تفادياً من الخلوة المنهي عنها.
رابعاً: أما سؤال الدكتور عبد الفتاح عن أدنى سن للطفلة فجوابه: أن الطفلة إذا كانت صغيرة لم تبلغ سبع سنين فليس لها عورة، وإذا بلغت سبعاً فلها عورة من هي أكبر منها سناً.
والله الموفق والسلام.
مفتي البلاد السعودية
(ص-ف2700 في 21-9-1385هـ) .
_________
(1) وفي حديث جابر (أن النبي صلى الله عليه وسلم قال: من كان يؤمن بالله واليوم الآخر فلا يخلون بامرأة ليس معها ذو محرم منها، فإن ثالثهما الشيطان، رواه أحمد. عن ابن عباس (أنه سمع النبي صلى الله عليه وسلم يخطب يقول (لا يخلون رجل بامرأة إلا مع ذي محرم) ، فقام رجل فقال يا رسول الله إن امرأتي خرجت حاجه، وإني أكتتبت في غزوة كذا وكذا، قال: فانطلق فحج مع امرأتك) متفق عليه.
قلت وتقدم بعض ما يتعلق بالخلوة بالأجنبية في كتاب الحج.

(10/13)

وإذا وجدت طبيبة تذهب إلى الطبيب
قوله: ولطبيب نظر ولمس ما دعت إليه حاجة.
إذا كان النساء يحسن ما يحسنه الرجل يمكن أن يقال إن الرجل لا يباح له شيء من هذه، فإذا أصابها مرض فلا تذهب إلى الطبيب إذا وجد دكتورة فيها الكفاية لهذا الشيء فهي غير محتاجة إلى نظر الرجل، غنية عن ذلك.
وإذا أبيح للرجل الطبيب النظر فيشترط أن لا يكون بشهوة. ... (تقرير)
لا يكشف على عورات النساء في التهم الأخلاقية إلا النساء إذا رآه القاضي
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
وزير الداخلية ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد
فبالإشارة إلى خطابكم رقم 3986-6 وتاريخ 21-12-86هـ والذي أجبتم به على ما كتبناه لسموكم برقم 3343-1 وتاريخ 17-11-1386هـ بخصوص الكشف على عورات النساء والغلمان في حوادث اتهامهم بفعل الفاحشة، وأنكم سبق أن تلقيتم الأمر السامي رقم 8071 وتاريخ 10-4-1380هـ عطفاً على قرارنا رقم 430 وتاريخ 24-3-1380هـ بأن قيام الأطباء بالكشف على عورات النساء مخالف للشريعة. وإذا استوجب الأمر الكشف على عورة امرأة فيتولى ذلك النساء الثقات، سواء كن قابلات وزارة الصحة أو من نساء البلد الموثوق بهن، وأن وزارة الصحة قد تبلغت صورة من الأمر السامي. كما أنكم أبلغتم مديرية

(10/14)

الأمن العام بخطابكم رقم 6008 وتاريخ 2-5-1386هـ لاعتماد موجبه حرفياً، وأن هذا هو الإجراء المتبع في الوقت الحاضر.
لقد اطلعنا على ما ذكر، غير أن هناك فرقاً بين الكشف على عورة المرأة والغلام للعلاج ونحوه وبين الكشف عليهما لوجود تهمة أخلاقية، فإن الكشف عليهما للتهمة لا يسوغ إلا إذا اقتضت المصلحة الشرعية التي يقررها القاضي، لأن مجرد وجود مثل هذا لا يدين المتهم بمفرده إذا أنكر. أما إذا كان الكشف لعلاج ونحوه فهذا هو الذي يسوغ إذا اقتضته المصلحة الطبية، غير أنه يلاحظ أن لا يكشف الطبيب الرجل على عورة المرأة إلا بحضور محرم ونحوه بما بيناه بخطابنا السابق رقم 430 وتاريخ 24-3-1380هـ. والسلام عليكم.
مفتي البلاد السعودية
(ص-ف 3551-1 في 10-9-1387هـ)
ومعرفة البكارة والثيوبه
من محمد بن إبراهيم إلى فضيلة نائبنا في المنطقة الغربية
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فبالإشارة إلى خطابكم المرفق رقم 13338 وتاريخ 19-9-1380هـ المعطوف على ما وردكم من رئيس محكمة أبها برقم 4629 وتاريخ 7-6-1380هـ المشفوع به مذكرة قاضي النماص رقم 668 في 25-8-1380هـ حول قيام الأطباء بالكشف على عورات النساء وما أشار إليه قاضي النماص من أن

(10/15)

العمل عندهم في حال معرفة البكارة والثيوبه وما في معناهما أن يكون الكشف بواسطة نساء ثقات. أما القضايا الجنائية فليس عندهم نساء يعرفن أنواع الجراحات فيجري الكشف على مواضع جراحات النساء بواسطة مقدر الشجاج بحضور محرم للمرأة المضروبة، وذلك لأجل الضرورة كما يجوز النظر إلى وجهها لمعرفتها للشهادة عليها وللمعالجة. اهـ.
وبتأمل ما ذكره قاضي النماص لم نر به بأساً، وقد صرح الأصحاب بمعناه في أول (كتاب النكاح) كما في الإقناع والمنتهي وغيرهما من كتب الفقه، لكن عليه أن يستر منها ما عدى موضع الحاجة، لبقائه عل الأصل في تحريم النظر إليه، والسلام عليكم (1) .
(ص - ف 1730 في 25-11-1380) .
حكم النظر إلى غير المخطوبة بقصد أو بغير قصد
وأما السؤال عن النظر إلى النساء المتبرجات: بقصد، أو بغير قصد؟
فالجواب عنه: أن النظر بقصد لا يجوز، لقوله تعالى: {قل للمؤمنين يغضوا من أبصارهم ويحفظوا فروجهم ذلك أزكى لهم إن الله خبير بما يصنعون) (2) وقد جعل الله سبحانه وتعالى العين مرآة القلب، فإذا غض العبد بصره غض القلب
_________
(1) والكشف على المرأة يكون من قبل النساء إذا ادعت عدم وطئه ووجود بكارتها (انظر - فتوى في العيوب برقم 133/3/1 في 11/10/86هـ) .
(2) سورة النور - آية 30.

(10/16)

شهوته وإرادته، وإذا أطلق بصره أطلق القلب شهوته، وفي الصحيح (أن الفضل بن عباس رضي الله عنهما يوم النحر من مزدلفة إلى منى فمرت ظعن بجرين فطفق الفضل ينظر إليهن فحول رسول الله صلى الله عليه وسلم إلى الشق الآخر) قال ابن القيم في (روضة المحبين) : هذا منع - أي للنظر إلى الأجنبيات- وإنكار بالفعل، فلو كان النظر جائزاً لأقره عليه، قال: وفي الصحيح عنه صلى الله عليه وسلم أنه قال: (إن الله عز وجل كتب على ابن آدم حظه من الزنى أدرك ذلك لا محالة، فالعين تزني وزناها النظر، واللسان يزني وزناه النطق، والرجل تزني وزناها الخطى، واليد تزني وزناها البطش، والقلب يهوى ويتمنى والفرج يصدق ذلك أو يكذبه) (1) . فبدأ بزني العين لأنه أصل زنا اليد والرجل والقلب والفرج. ونبه بزني اللسان بالكلام على زنى الفم بالقبل. وجعل الفرج مصدقاً لذلك إن حقق الفعل، أو مكذباً له إن لم يحققه. قال وهذا الحديث من أبين الأشياء على أن العين تعصي بالنظر، وأن ذلك زناها، ففيه رد على من أباح النظر مطلقاً. ا. هـ. المراد منه.
وأما النظر بغير قصد من الناظر فلا يعاقب عليه إذا لم يتعمده القلب، فإذا اتبعه نظراً آخر أثم، روى مسلم وأبو داود والترمذي والنسائي عن جرير رضي الله عنه قال: (سألت رسول الله صلى الله عليه وسلم عن نظر الفجأة فأمرني أن أصرف بصري) قال التزمذي: هذا حديث حسن صحيح، وروى أحمد وأبو داود
_________
(1) متفق عليه، واللفظ لمسلم.

(10/17)

والترمذي عن بريدة رضي الله عنه، أنه قال: (قال رسول الله صلى الله عليه وسلم لعلي يا عليّلا تتبع النظرة النظرة فإن لك الأولى وليست لك الآخرة) قال الترمذي: حسن غريب. ففي هذين الحديثين دليل على أنه إذا صرف النظر في الحال فلا إثم عليه، وإن استدام النظر أثم. وفي (باب نظر الفجأة، وما كره من النظر) من (كتاب الورع) للإمام أحمد بن حنبل رواية أبي بكر أحمد بن محمد المروذي عنه ما نصه: قلت لأبي عبد الله رجل تاب وقال لو ضرب ظهري بالسياط ما دخلت في معصية غير أنه لا يدع النظر قال أي توبة هذه؟ قال جرير: (سألت النبي صلى الله عليه وسلم عن نظر الفجأة فأمرني أن أصرف بصري) .
(ص-ف 64 - 4-1-80هـ) .
التأثيم لا يرتفع
سألت شيخنا: هل يرفع تكذيب الفرج الإثم؟
فأجباب: لا يظهر أنه يرفع التأثيم، فالنظرة العمد لها حكمان: إحداهما التحريم والثاني: وصفه بالزنا، فالتكذيب رفع وصف زنى العين، وبقي التأثيم والله أعلم.
(تقرير)
السفور منكر ولا يجوز، حتى لأخوة الزوج
من محمد بن إبراهيم إلى المكرم إبراهيم المحمد الجريفان
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى إطلاعنا على استفتائك بخصوص سؤالك: هل يجوز التسامح للنساء بكشف وجوههن أمام إخوة أزواجهن؟

(10/18)

ونفيدك أنه سبق أن كتبنا فتوى بهذا الخصوص تجد الجواب على سؤالك فيها نرفق لك صورة منها. والسلام عليكم.
مفتي البلاد السعودية
(ص-ف)
(الصورة)
استفتاء من رمز نفسه بحائر وغيور، يشتمل استفتاؤه على ثلاث نقاط هي:
أولاً: تألمه مما أصيب به مجتمع المرأة العربية المسلمة في بلادها: من التهتك والتبرج وخلع جلباب الحياء والاحتشام مما هو دخيل علينا، ومستورد ممن لا خلاق لهم ولا دين، بحجة التطور والتقدم.
ونحن نشكره على شعوره الطيب محو أخواته المسلمات، ونشاطره الألم والحسرة على ما أصيبت به المرأة في البلاد الإسلامية من أخلاف وتقاليد كان لمن اتصف بها من بنات الغربيين الأثر السيء في فساد الأخلاق، وتفكك الأسر، وشيوع ما بطن من الفواحش، وانتشار ما ظهر منها، وكان فيما حل بهذه المجتمعات من الفساد والانحلال والتفكك العبرة والعظة والدرس الغالي لمن كان له قلب أو ألقى السمع وهو شهيد.
ثانياً: يذكر أنه كان بينه وبين أحد رفاقه مناقشة في السفور الشائع في بعض جهات بلادنا الجنوبية وفي بلاد اليمن، حيث أنه ليس كالسفور الموجود في بعض البلاد العربية والإسلامية مقصود به التهتك والتبرج وإبداء كامل الزينة أخذاً بأسباب

(10/19)

التقدم والتطور المزعوم، وإنما جرت عادتهم بذلك من قديم الزمن ويسأل عن حكم هذا السفور.
والجواب: لا شك أن جميع المسلمين ذكرهم وأنتاهم عربيهم وأعجميهم أسودهم وأبيضهم مخاطبون بتعاليم الإسلام وتكاليفه، وأنه إذا انفرد من أجناسهم نوع له حال تخصه منهم صار له في التشريع ما يختص به تبعاً لحاله كالإماء بالنسبة لحرائر المسلمين.
إذا فهمنا هذا - عرفنا أن المرأة في حدودنا الجنوبية وفي اليمن امرأة كغيرها من نساء المسلمين حرة مخاطبة بتعاليم الدين، ملزمة بتكاليفه في حدود استطاعتها، لا تختص دونهن بوصف يخرجها عنهن - ظهر لنا أن السفور الموجود الآن في تلك الجهات منكر مخالف لما اتفق عليه المحققون من علماء الإسلام من وجوب إخفاء الزينة ومنها: الوجه واليدين، إلا ما ظهر منها وهو الثياب الظاهرة أخذاً بقوله تعالى: {ولا يبدين زينتهن إلا ما ظهر منها وليضربن بخمرهن على جيوبهن ولا يبدين زينتهن إلا لبعولتهن} الآية (1) . وقال ابن مسعود: (إلا ما ظهر منها) (2) كالرداء والثياب يعني كل ما كان يتعاطاه نساء العرب من المقنعة التي تجلل ثيابها. وما يبدو من أسافل الثياب فلا حرج عليها فيه، لأن هذا لا يمكنها إخفاؤه. ونظيره في زي النساء ما يظهر من إزارها وما لا يمكن إخفاؤه. وقال بقول ابن مسعود: الحسن، وابن سيرين وأبو الجوزاء، وإبراهيم النخعي، وغيرهم.
_________
(1) سورة النور - آية 31.
(2) سورة النور - آية 31.

(10/20)

وقال شيخ الإسلام ابن تيمية رحمه الله في تفسيره هذه الآية: وأمر النساء خصوصاً بالاستتار، ولا يبدين زينتهن إلا لبعولتهن ومن استثناه الله تعالى في الآية. فما ظهر من الزينة هو الثياب الظاهرة فهذا لا جناح في إبدائها إذا لم يكن في ذلك محذور آخر فإن هذه لا بد من إبدائها، وهذا قول ابن مسعود وغيره، وهو المشهور عن أحمد - إلى أن قال: (وقد ذكر عبيده السماني وغيره أن نساء المؤمنين كن يتدنين عليهن الجلابيب من فوق رؤسهن حتى لا يظهر إلا عيونهن لأجل رؤية الطريق. وثبت في الصحيح (أن المرأة المحرمه تنهى عن الانتقاب والقفازين) وهذا يدل على أن النقاب والقفازين كانا معروفين في النساء اللاتي لم يحرمن وذلك يقتضي ستر وجوههن وأيديهن.
وقال في موضع آخر: والحجاب مختص بالحرائر دون الإماء، كما كانت سنة المؤمنين في زمن النبي صلى الله عليه وسلم وخلفائه أن الحرة تحتجب والأمة تبرز، وكان عمر رضي الله عنه إذا رأى أمة مختمرة ضربها، وقال: أتتشبهين بالحرائر أي لكاع؟ قال الله تعالى: {يا أيها النبي قل لأزواجك وبناتك ونساء المؤمنين يدنين عليهن من جلابيبهن ذلك أدنى أن يعرفن فلا يؤذين} (1) . قال ابن عباس رضي الله عنهما فيما روى عنه من تفسير هذه الآية مما ذكره ابن جرير في تفسيره: أمر الله نساء المؤمنين إذا خرجن من بيوتهن في حاجة أن يغطين وجههن من فوق رؤوسهن بالجلابيب، ويبدين عيناً واحدة. وعن ابن سيرين قال: سألت عبيده بن سفيان بن الحارث الحضرمي
_________
(1) سورة الأحزاب - آية 59.

(10/21)

عن قوله تعالى {قل لأزواجك وبناتك ونساء المؤمنين يدنين عليهن من جلابيبهن} قال: فقال بثوبه فغطى رأسه ووجهه. وأبرز ثوبه عن إحدى عينيه. أ. هـ.
ونظراً لضيق المجال فإنه لا يسعنا تتبع أقوال العلماء حول هذه المسألة في هذه العجالة من الزمن، لعل الله يوفقنا لإيفاء البحث حقه في رسالة مستقلة.
نعود إلى كلامنا عن السفور في اليمن وفي بعض جهات حدودنا الجنوبية لتكمل القول في أنه منكر، وأنه يلزم المسلمين إنكاره بالحكمة والموعظة الحسنة، ولا شك أن على أولياء أولئك النسوة مسئولية كبرى في الحفاظ عليهن وإرشادهن إلى حكم السفور ومخالفته للمقتضيات الشرعية.
ثالثاً: يذكر المستفتي أن الإخوة في البيت الواحد لا تحتجب زوجة واحدهم عن الآخر بل لا تستر وجهها وغيره مما يظهر غالباً لمحارمها، ويسأل عن حكم ذلك؟
والجواب: لا شك أن الإسلام دين يسر وسماحه، قال تعالى {فاتقوا الله ما استطعتم} (1) ولا شك أن من المشقة على المرأة في بيتها تقييد حرية تنقلاتها فيه والحال أنها مسئولة عن شئونه كما أن التآلف والتعاون أمر يحترمه الإسلام ويدعو إليه.
فلا يلزم المسلم باعتزال من يرغب المعيشة معه من إخوانه ونحوهمفي بيته. وحيث الأمر كذلك فإنه يعفي للمرأة عن بروزها أمام إخوة زوجها ونحوهم وعليها بالتستر وإخفاء كامل زينتها إلا ما ظهر منها كالثياب ونحوها، كما أنه محظور عليها الخلوة بهم، قال
_________
(1) سورة النور - آية 31.

(10/22)

صلى الله عليه وسلم فيما رواه عنه عقبة بن عامر: (إياكم والدخول على النساء، فقال رجل من الأنصار يا رسول الله أفرأيت الحمو؟ قال: الحمو الموت) رواه الترمذي. (الحمو أخو الزوج) . وعن ابن عباس رضي الله عنه، عن النبي صلى الله عليه وسلم (لا يخلون رجل بامرأة إلا مع ذي محرم) أخرجه البخاري وبما ذكرنا يتضح المقصود، وبالله التوفيق وصلى الله على سيدنا محمد.
نشر صور النساء السافرات العاريات
من محمد بن إبراهيم إلى حضرة الأخ معالي
الشيخ عبد الله بن عدوان ... المحترم
السلام عليكم ورحمة الله وبركاته ... وبعد
يؤسفنا ويؤسف كل غيور على ما قامت جريدة الرياض تنشره من صور نساء سافرات عاريات، وقد طلع العدد (1109) منها الصادر بتاريخ يوم الاثنين 10 شوال 1388هـ وعلى صفحته الرابعة صورة كاملة للمغنية أم كلثوم. أفهذا يخفى عليكم؟
إننا نعتقد فيكم الغيرة لله، والترفع بهذه الصحيفة عن هذه الرذائل بنشر هذه الصور المحرمة، وننتظر ماذا تعملون تجاه هذه الأمور. هذا والسلام عليكم ورحمة الله.
(ص-م 5305 في 11-10-1388هـ) .
حكم سفور المرأة، وخروجها بين الرجال الأجانب
المسألة الثالثة: عن حكم سفور المرأة، وخروجها بين الرجال الأجانب.

(10/23)

والجواب: الحمد لله رب العالمين. لا يخفى أن عمل المسلمين ونساء النبي صلى الله عليه وسلم ونساء الصحابة في عهده صلى الله عليه وسلم وعهد خلفائه الراشدين والسلف الصالح رضوان الله عليهم أن المرأة لا تخرج سافرة، والنصوص الشرعية من الكتاب والسنة وأقوال سلف الأمة ومن بعدهم على هذا كثيرة معروفة، وقد أمر الله نساء المؤمنين (أن يدنين عليهن من جلابيبهن) وفسره ابن عباس وغيره من السلف بتغطية الوجه عن الرجال الجانب، ولم يضع الجناح في ترك الحجابة إلا عن القواعد بشرط عدم التبرج، فقال تعالى: {والقواعد من النساء اللاتي لا يرجون نكاحاً فليس عليهن جناح أن يضعن ثيابهن غير متبرجات بزينة} , وقال صلى الله عليه وسلم: (المرأة عورة) . والعورة يجب سترها كلها ولا يجوز كشف شيء منها، وحكى ابن المنذر الإجماع على أن المرأة المحرمة تغطي رأسها وتستر شعرها وتسدل الثوب على وجهها سدلاً خفيفاً تستتر به عن نظر الرجال الأجانب، وحكى ابن رسلان إتفاق المسلمين على منع النساء أن يخرجن سافرات الوجوه.
ولو تتبعنا كل ما ورد في هذا لطال الكلام، وفي هذا كفاية لمن كان قصده الحق، والله الموفق، ونسأل الله أن ينصر دينه ويعلي كلمته ويرزقنا التمسك) .
(ص-ف 1243 في 21-6-1389هـ) .

(10/24)

استفتاء عن حكم كشف المرأة وجهها ويديها للرجال الأجانب، وعن معنى آيات في الحجاب، وعن جواز اختلاط النساء بالرجال
من محمد بن إبراهيم إلى صاحب الفضيلة
رئيس المحكمة الكبرى بأبها ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
بالإشارة إلى خطابكم لنا رقم 4619 وتاريخ 9-8-78هـ وبرفقة الاستفتاء المقدم من محمد مرعي علي القحطاني وصل وقد سأل فيه عما يأتي:
الأول: ما معنى قوله تعالى: {ولا يبدين زينتهن إلا ما ظهر منها وليضربن بخمرهن على جيوبهن} .؟
الجواب: اختلف المفسرون في معنى هذه الآية، على أقوال:
الأول: روى الحاكم في المستدرك وابن حبان في صحيحه وسعيد بن منصور في سننه وابن أبي شيبه في المصنف وغيرهم بأسانيدهم، عن ابن مسعود أنه قال: (ولا يبدين زينتهن) الزينة السوار والدملج والخلخال والقرط والقلادة (إلا ما ظهر منها) الثياب والجلباب.
الثاني: روى عبد الرزاق في المصنف وعبد بن حميد في تفسيره بسنديهما، عن ابن عباس رضي الله عنه، أنه قال: (ولا يبدين زينتهن إلا ما ظهر منها) قال: هو خصاب الكف، والخاتم.
الثالث: روى ابن أبي شيبة في مصنفه وابن أبي حاتم في تفسيره بسنديهما، عن ابن عباس رضي الله عنه، أنه قال في قوله

(10/25)

(إلا ما ظهر منها) الوجه، والكفان، والخاتم. وروى ابن أبي شيبة في المصنف عن عكرمة في قوله: (إلا ما ظهر منها) قال الوجه والكفان، وبه قال سعيد بن جبير: وعطاء.
وروى أبو داود والبيهقي في سننهما بسنديهما، عن عائشة رضي الله عنها قالت: (إن أسماء بنت أبي بكر دخلت على النبي صلى الله عليه وسلم وعليها ثياب رقاق فأعرض عنها، وقال: (يا أسمى إن المرأة إذا بلغت المحيض لم يصلح أن يرى منها إلا هذا وأشار إلى وجهه وكفه) (1) وروى أبو داود في المراسيل عن قتادة، أن النبي صلى الله عليه وسلم قال: (إن الجارية إذا حاضت لم يصلح أن يرى منها إلا وجهها ويداها إلى المفصل) .
إذا علمت ما سبق من الأقوال فالراجح منها هو قول ابن مسعود رضي الله عنه، لدلالة الكتاب والسنة على مشروعية التستر للنساء في جميع أبدانهن إذا كن بحضرة الرجال الأجانب.
أما أدلة الكتاب فهي ما يلي:
الأول: قال تعالى: {وليضربن بخمرهن على جيوبهن} (2)
وجه الدلالة أن المرأة إذا كانت مأمورة بسدل الخمار من رأسها على وجهها لتستر صدرها فهي مأمورة بدلالة التضمن أن تستر ما بين الرأس والصدر وهو الوجه والرقبة، وروى البخاري في
_________
(1) ضعف هذا الحديث كثير من العلماء لأنه من رواية خالد بن دريك عن عائشة وهو لم يسمع منها، فهو منقطع. وقال أبو داود بعد روايته سعيد بن بشير وهو ضعيف لا يحتج بروايته. وعلة ثالثة وعي عنعنه قتادة عن خالد بن دريك وهو مدلس، ورابعه، أنه شاذ من هذا الوجه فليس له شاهد من حديث غيره.
(2) سورة النور - آية 31.

(10/26)

الصحيح عن عائشة رضي الله عنها، أنها قالت: رحم الله نساء المهاجرين الأول لما نزل (وليضربن بخمرهن على جيوبهن) شققن أزرهن فاختمرن بها.
و (الخمار) ما تغطي به المرأة رأسها. و (الجيب) موضوع القطع من الدرع والقميص، وهو من الأمام كما تدل عليه الآية لا من الخلف كما تفعله نساء الإفرنج ومن تشبه بهن من نساء المسلمين.
الثاني: قوله تعالى: {والقواعد من النساء اللاتي لا يرجون نكاحاً فليس عليهن جناح أن يضعن ثيابهن غير متبرجات بزينة وإن يستعففن خير لهن والله سميع عليم} (1)
قال الراغب في (مفرداته) وابن فارس في (معجمه) : القاعدة لمن قعدت عن الحيض والتزوج.
وقال البغوي في تفسيره، قال ربيعة الرأي: هن العجز اللاتي إذا رآهن الرجال استقذروهن، فأما من كانت فيها بقية من جمال وهي محل الشهوة فلا تدخل في هذه الآية. انتهى كلام البغوي.
وأما (التبرج) فهو إظهار المرأة زينتها ومحاسنها للرجال الأجانب، ذكر ذلك صاحب اللسان والقاموس وغيرهما.
وجه الدلالة من الآية أنها دلت بمنطوقها على أن الله تعالى رخص للعجوز التي لا تطمع في النكاح أن تضع ثيابها فلا تلقي عليها جلباباً ولا تحتجب لزوال المفسدة الموجودة في غيرها، ولكن إذا تسترن كالشابات فهو أفضل لهن، قال البغوي: (وإن يستعففن) فلا يلقين الحجاب والرداء (خير لهن) وقال أبو حيان
_________
(1) سورة النور - آية 60.

(10/27)

(وإن يستعففن) عن وضع الثياب ويستترن كالشابات فهو أفضل لهن. إنتهى كلام أبي حيان.
ومفهوم المخالفة لهذه الآية أن من لم تيأس من النكاح وهي التي قد بقي فيها بقية من جمال وشهوة للرجال فليست من القواعد ولا يجوز لها وضع شيء من ثيابها عند الرجال الأجانب لأن افتتانهم بها وافتتانها بهم غير مأمون.
الثالث: قال تعالى {وقرن في بيوتكن ولا تبجرن تبرج الجاهلية الأولى} (1) .
وجه الدلالة أن الله تعالى أمر نساء النبي بلزوم بيوتهن ونهاهن عن التبرج، وهو عام لهن ولغيرهن كما هو معلوم عند الأصوليين أن خطاب المواجهة يعم، ولكن خصهن بالذكر لشرفهن على غيرهن ومن التبرج المنهي عنه إظهار الوجه واليدين.
الرابع: قوله تعالى {وإذا سألتموهن متاعاً فاسألوهن من وراء حجاب} المتاع عام في جميع ما يمكن أن يصلب من مواعين وسائر المرافق للدين والدنيا.
وجه الدلالة من الآية أن الله تعالى أذن في مسألة نساء النبي صلى الله عليه وسلم من وراء حجاب في حالة تعرض ومسألة يستفتن فيها، ويدخل في ذلك جميع النساء بالمعنى، وبما تضمنه أصول الشريعة من أن المرأة عورة بدنها وصوتها فلا يجوز كشف ذلك إلا لحاجة كالشهادة عليها وداء يكون ببدنها وسؤال عما يعرض وتعين عندها، وهذا يدل على مشروعية الحجاب، ولهذا قال: {ذلك أطهر لقلوبكم وقلوبهن} (2) يريد الخواطر
_________
(1) سورة الأحزاب - آية 33.
(2) سورة الأحزاب - آية 53.

(10/28)

التي تعرض للنساء في أمر الرجال. وبالعكس: أي ذلك أنفى للريبة، وأبعد للتهمة، وأقوى في الحماية، وهذا يدل على أنه لا ينبغي لأحد أن يثق بنفسه في الخلوة مع من لا تحل له.
الخامس: قال تعالى: {يا أيها النبي قل لأزواجك وبناتك ونساء المؤمنين يدنين عليهن من جلابيبهن ذلك أدنى أن يعرفن فلا يؤذين وكان الله غفوراً رحيماً} (1) .
وجه الدلالة من الآية ما رواه ابن جرير وابن أبي حاتم وابن مردويه في تفاسيرهم بأسانيدهم، عن ابن عباس رضي الله عنهما وعبيدة السماني رضي الله عنه، أنهما قالا: أمر الله نساء المسلمين إذا خرجن من بيوتهن في حجة أن يغطين وجوههن من فوق رؤوسهن بالجلابيب، ويبدين عيناً واحدة. انتهى كلامهما.
وقوله (عليهن) أي من على وجوههن، لأن الذي كان يبدو في الجاهلية منهن هو الوجه. والجلابيب جمع جلباب. قال ابن منظور في (لسان العرب) نقلاً عن ابن السكيت أنه قال: قالت العامرية: الجلباب الخمار. وقال ابن الأعرابي: الجلباب الإزار، لم يرد به إزار الحقو، ولكنه أراد إزاراً يشتمل به فيحلل جميع البدن، وكذلك إزار الليل وهو كثوب السابغ الذي يشتمل به النائم فيغطي جسده كله. انتهى كلام ابن منظور. وفي صحيح مسلم عن أم عطية رضي الله عنها: (قالت يا رسول الله إحدانا لا يكون لها جلباب؟ قال: لتلبسها أختها من جلبابها) وقال أبو حيان في تفسيره: كان دأب الجاهلية أن تخرج الحرة والأمة
_________
(1) سورة الأحزاب - آية 59.

(10/29)

وهما مكشوفتا الوجه في درع وخمار وكان الزناة يتعرضون لهن إذا خرجن بالليل لقضاء حوائجهن في النخيل والمحيطان للإماء، وربما تعرضوا للحرة بعلة الأمة يقولون حسبنا أمة، فأمرن أن يخالفن بزيهن زي الإمام بلبس الأردية والملاحف وستر الرؤوس والوجوه ليحتشمن ويهبن فلا يطمع فيهن.
وإذا قد أتينا على الأدلة من الكتاب فيحسن أن نختم الكلام عليها بكلام لشيخ الإسلام أحمد بن عبد الحليم عبد السلام ابن تيمية يتعلق بهذه الآيات. قال رحمه الله تعالى: والسلف قد تنازعوا في الزينة الظاهرة؟ على قولين، فقال ابن مسعود ومن وافقه هو ما في الوجه واليدين مثل الكحل والخاتم. قال: وحقيقة الأمر أن الله جعل الزينة زينتهن: زينة ظاهرة، وزينة غير ظاهرة وجوز لها إبداء زينتها الظاهرة لغير الزوج وذي المحارم.
وأما الباطنة فلا تبديها إلا للزوج وذي المحارم. وقبل أن تنزل آية الحجاب كان النساء يخرجن بلا حجاب يرى الرجال وجهها ويديها، وكان إذا ذاك يجوز لها أن تظهر الوجه والكفين، وكان حينئذ يجوز النظر إليها لأنه يجوز لها إظهاره، ثم لما أنزل الله عز وجل آية الحجاب بقوله: {يا أيها النبي قل لأزواجك وبناتك ونساء المؤمنين يدنين عليهن من جلابيبهن} حجب النساء عن الرجال وكان ذلك لما تزوج النبي صلى الله عليه وسله الستر ومنع أنساً من أن ينظر، ولما اصطفى صفية بنت حيي بعد ذلك على خبير قالوا إن حجبها فهي من نساء المؤمنين، وإلا فهي مما ملكت يمينه، فحجبها، فلما أمر الله أن لا يسألن إلا من وراء حجاب،

(10/30)

وأمر أزواجه وبناته ونساء المؤمنين أن يدنين عليهن من جلابيبهن (والجلباب) هو الملائة، وهو الذي يسميه ابن مسعود وغيره (الرداء) وتسمية العامة (الإزار الكبير) الذي يغطي رأسها ويستر بدنها، وقد حكى عبيده وغيره أنها تدنيه من فوق رأسها فلا تظهر إلا عينها وجنسه (النقاب) فكان النساء ينتقبن، وفي الصحيح (أن المحرمة لا تنتقب ولا تلبس القفازين) وإذا كن مأمورات بالجلباب وهو ستر الوجه بالنقاب كان حينئذ الوجه واليدان من الزينة التي أمرت أن لا تظهرها للأجانب فما بقي يحل للأجانب النظر إلا إلى الثياب الظاهرة، فابن مسعود ذكر آخر الأمرين، وابن عباس أول الأمرين. انتهى كلام شيخ الإسلام.
وأما الأدلة من السنة فنقتصر منها على ما يأتي:
الدليل الأول: عن أم سلمة رضي الله عنها، أنها كانت عند رسول الله صلى الله عليه وسلم مع ميمونة، قال: (بينما نحن عندها أقبل ابن أم مكتوم فدخل عليه وذلك بعد أن أمر بالحجاب فقال صلى الله عليه وسلم احتجبا منه فقلت يا رسول الله أليس هو أعمى لا يبصرنا ولا يعرفنا؟ فقال صلى الله عليه وسلم: وعمياوان أنتما؟ ألستما تبصرانه؟!) . رواه الترمذي وغيره. وقال بعد إخراجه: حديث حسن صحيح، وقال ابن حجر: إسناده قوي.
الثاني: عن أنس رضي الله عنه قال: قال عمر بن الخطاب رضي الله عنه (يا رسول الله إن نسائك يدخل عليهن البر

(10/31)

والفاجر فلو أمرت نساء المؤمنين بالحجاب؟ فأنزل الله آية الحجاب) أخرجه الشيخان.
الثالث: عن عائشة رضي الله عنها، قالت (كان الركبان يمرون بنا ونحن مع رسول الله صلى الله عليه وسيلم محرمات فإذا حاذونا سدلت إحدانا جلبابها من رأسها على وجهها فإذا جاوزنا كشفناه) رواه الإمام أحمد وأبو داود، وابن ماجه، وغيرهم.
الرابع: عن عقبة بن عامر: (أنه سأل النبي صلى الله عليه وسلم عن اخت له نذرت أن تحج حافية غير مختمرة , فقال ردوها فلتختمر ولتركب ولتصم ثلاثة أيام) رواه الإمام أحمد، وأهل السنن وقال الترمذي بعد إخراجه هذا حديث حسن.
أما وجه الدلالة من الأحاديث الثلاثة الأول فظاهر. وأما الرابع فوجه الدلالة منه أن النبي صلى الله عليه وسلم أمرها بالاختمار، لأن النذر لم ينعقد فيه، لأن ذلك معصية، والنساء مأمورات بالاختمار والاستتار.
الخامس: عن عبد الله بن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: (المرأة عورة) رواه الترمذي والبراز وابن أبي الدنيا، والطبراني وابن خزيمة وابن حبان في صحيحهما وقال الترمذي، حديث حسن صحيح غريب، وقال المنذري: رجاله رجال الصحيح.
والمقصود أن الأدلة الدالة على جواز كشف الوجه واليدين نسخت بالأدلة الدالة على وجوب تستر المرأة كما يدل عليه حديث أم سلمة وحديث أنس السابقان.

(10/32)

(الثاني) : من المقصود بقوله تعالى: {أو نسائهن أو ما ملكت أيمانهن أو التابعين غير أولي الإربة من الرجال} (1) ؟
والجواب: أما المراد بقوله: (أو نسائهن) فقد اختلف فيه المفسرون على قولين:
الأول: أن المراد بالنساء المسلمات، ويدخل في هذه الإماء المؤمنات، ويخرج منه نساء المشركين من أهل الذمة وغيرهم، فلا يحل لامرأة مؤمنة أن تكشف شيئاً من بدنها بين يدي امرأة مشركة إلا أن تكون أمة لها، فلذلك قوله تعالى: {أو ما ملكت أيمانههن} وقال ابن عباس رضي الله عنهما: لا يحل لمسلمة أن تراها يهودية أو نصرانية لئلا تصفها لزوجها. وأخرج عبد ابن حميد وابن المنذر في تفسيرهما من طريق الكلبي عن أبي صالح، عن ابن عباس (أو نسائهن) قال: هن المسلمات لا تبدين ليهودية أو نصرانية- وهو النحر والقرط والوشاح وما حوله.
وروى سعيد بن منصور في سننه وابن المنذر في تفسيره والبيهقي في سننه عن مجاهد، قال، لا تضع المرأة خمارها أي لا تكون قابلة عند مشركة، ولا تقبلها، لأن الله تعالى يقول (أو نسائهن) فلسن من نسائهن. وروى سعيد بن منصور والبيهقي في سننهما وابن المنذر في تفسيره بأسانيدهم عن عمر بن الخطاب رضي الله عنه، أنه كتب إلى عبده: اما بعد: فإنه بلغني أن نساء من نساء المسلمين يدخلن الحمامات مع نساء أهل الشرك، فإنه لا يحل لامرأة تؤمن بالله واليوم الآخر أن ينظر إلى عورتها إلا أهل ملتها.
الثاني: أنه عام في نساء المسلمين وغيرهم، وهذا قول
_________
(1) سورة النور - آية 31.

(10/33)

ابن العربي المالكي، وبناه على اللفظ عام، وأن الضمير إنما جاء للاتباع فقط. والقوال الأول أرجح، لما سبق من الأدلة على ذلك. وأما قوله: (أو ما ملكت أيمانهن) فظاهر الآية إنها تشمل العبيد والإماء من كان مسلماً ومن كان كتابياً، يدل على ذلك ما رواه أبو داود في سننه بسنده عن أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم أتى فاطمة بعبد قد وهبه لها، قال وعلى فاطمة ثوب إذا غطت به رأسها لم يبلغ إلى رجليها، وإذا غطت به رجليها لم يبلغ إلى رأسها، فلما رأى النبي صلى الله عليه وسلم ما تلقى من ذلك قال: إنه لا بأس عليك إنما هو أبوك وغلامك.
وبهذا القول قال ابن عباس ومجاهد وجماعة من أهل العلم وهو الظاهر من مذهب عائشة وأم سلمة رضي الله عنهما.
وأما قوله: (أو التابعين غير أولي الإربة من الرجال) فاختلف المفسرون في ذلك على سبعة أقوال، وهو من باب اختلاف التنوع فإن هذه الأقوال تجتمع في أن المقصود من لافهم له ولا همة ينتبه بها إلى النساء كالعينين والشيخ الكبير والصبي الذي لم يدرك.
والسؤال الثالث: ما معنى قوله تعالى: {ولا يضربن بأرجلهن ليعلم ما يخفين من زينتهن} (1) .
الجواب: ما روى ابن جرير وابن أبي حاتم وابن المنذر في تفاسيرهم بأسانيدهم إلى ابن عباس رضي الله عنه أنه قال: هو ان تقرع الخلخال بالآخر عند الرجال، وتكون على رجليها خلالخل فتحركهن عند الرجال، فنهى الله عن ذلك لأنه من عمل
_________
(1) سورة النور - آية 31.

(10/34)

الشيطان. وجاء هذا التفسير أيضاً عن ابن مسعود وقتادة ومعاوية ابن قرة وسعيد بن جبير وغيرهم.
السؤال الرابع: هل يجوز اختلاط الرجال بالنساء إذا أمنت الفتنة؟
الجواب: اختلاط الرجال بالنساء له ثلاث حالات:
الأولى: اختلاط النساء بمحارمهن من الرجال، وهذا لا إشكال في جوازه.
الثانية: اختلاط النساء بالأجانب لغرض الفساد، وهذا لا إشكال في تحريمه.
الثالثة: اختلاط النساء بالأجانب في: دور العلم والحوانيت والمكاتب والمستشفيات والحفلات ونحو ذلك فهذا في الحقيقة قد يظن السائل في بادئ الأمر أنه لا يؤدي إلى افتتان كل واحد من النوعين بالآخر. ولكشف حقيقة هذا القسم فإنا نجيب عنه من طريق: مجمل، ومفصل.
أما المجمل: فهو أن الله تعالى جبل الرجال على القوة والميل إلى النساء، وجبل النساء على الميل إلى الرجال مع وجود ضعف ولين، فإذا حصل الاختلاط نشأ على ذلك آثار تؤدي إلى حصول الغرض السيء، لأن النفوس أمارة بالسوء، والهوى يعمي ويصم والشيطان يأمر بالفحشاء والمنكر.
وأما المفصل: فالشريعة مبنية على المقاصد ووسائلها، ووسائل المقصود الموصلة إليه حكمه، فالنساء مواضع قضاء وطر الرجال، وقد سد الشارع الأبواب المفضية إلى تعليق كل فرد

(10/35)

من أفراد النوعين بالآخر وينجلي ذلك بما نسوقه لك من الأدلة من الكتاب والسنة.
أما الأدلة من الكتاب فستة:
الدليل الأول: قال تعالى: {وراودته التي هو في بيتها عن نفسه وغلقت الأبواب وقالت هيت لك قال معاذ الله إنه ربي أحسن مثواي إنه لا يفلح الظالمون} (1) وجه الدلالة أنه لما حصل اختلاط بين امرأة عزيز مصر وبين يوسف عليه السلام ظهر منها ما كان كامناً فطلبت منه أو يوافقها، ولكن أدركه الله برحمته فعصمه منها، وذلك في قوله تعالى: {فاستجاب له ربه فصرف عنه كيدهن إنه هو السميع العليم} (2) وكذلك إذا حصل اختلاط بالنساء اختار كل من النوعين من يهواه من النوع الآخر، وبذل بعد ذلك الوسائل للحصول عليه.
الدليل الثاني: أمر الله الرجال بغض البصر، وأمر النساء بذلك فقال تعالى: {قل للمؤمنين يغضوا من أبصارهم ويحفظوا فروجهم ذلك أزكى لهم إن الله خبير بما يصنعون * وقل للمؤمنات يغضضن من أبصارهن} (3) الآية.
_________
(1) سورة يوسف - آية 23.
(2) سورة يوسف - آية 34.
(3) سورة النور - آية 30-31.
قلت: وإني لأعجب من تكرير بعض القراء صدر سورة يوسف، بخلاف سورة النور فلا يقرؤونها وقد قال بعض السلف: ما حصلناه في سورة يوسف اتفقناه في سورة النور. والعجب الثاني قراءة صدر سورة مريم دون تكميل الموضوع الذي سيقت له من بيان حقيقة عيسى ونفي الولد والأمر بعبادة الله واختلاف الأحزاب في عيسى ... الخ. وبعض يخص السور أو الآيات ببعض المساجد، وبعض يقرأ آيات الرحمة دون غيرها، وهكذا بعض لا يقرأ الآيات التي تذم بعض الأشخاص إذا كان من بلده ...

(10/36)

وجه الدلالة من الآيتين: أنه أمر المؤمنين والمؤمنات بغض البصر، وأمره يقتضي الوجوب، ثم بين تعالى أن هذا أزكى وأطهر. ولم يعفو الشارع إلا عن نظر الفجأة، فقد روى الحاكم في المستدرك عن علي رضي الله عنه أن النبي صلى الله عليه وسلم قال له: (يا علي لا تتبع النظرة النظرة فإنما لك الأولى وليست لك الآخرة) قال الحاكم بعد إخراجه: صحيح على شرط مسلم ولم يخرجاه: ووافقه الذهبي في تلخيصه، وبمعناه عدة أحاديث.
وما أمر الله بغض البصر إلا لأن النظر إلى من يحرم النظر إليه زناً، فروى أبو هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال: (العينان زناهما النظر، والأذنان زناهما الاستماع، واللسان زناه الكلام، واليد زناها البطش، والرجل زناها الخطا) متفق عليه، واللفظ لمسلم. وإنما كان زناً لأنه تمتع بالنظر إلى محاسن المرأة ومؤد إلى دخولها في قلب ناظرها، فتعلق في قلبه، فيسعى إلى إيقاع الفاحشة بها. فإذا نهى الشارع عن النظر إليهن لما يؤدي إليه من المفسدة وهو حاصل في الاختلاط، فكذلك الاختلاط ينهى عنه لأنه وسيلة إلى ما لا تحمد عقباه من التمتع بالنظر والسعي إلى ما هو أسوأ منه.
الدليل الثالث: الأدلة التي سبقت في أن المرأة عورة، ويجب عليها التستر في جميع بدنها، لأن كشف ذلك أو شيئاً منه يؤدي إلى النظر إليها، والنظر إليها يؤدي إلى تعلق القلب بها، ثم تبذل الأسباب للحصول عليها، وكذلك الاختلاط.
الدليل الرابع: قال تعالى: {ولا يضربن بأرجلهن ليعلم ما يخفين من زينتهن} (1) .
_________
(1) سورة النور - آية 31.

(10/37)

وجه الدلالة أنه تعالى منع النساء من الضرب بالأرجل وإن كان جائزاً في نفسه لئلا يكون سبباً إلى سمع الرجال صوت الخلخال فيثير ذلك دواعي الشهوة منهم إليهن. وكذلك الاختلاط يمنع لما يؤدي إليه من الفساد.
الدليل الخامس: قوله تعالى: {يعلم خائنة الأعين وما تخفي الصدور} (1) فسرها ابن عباس وغيره: هو الرجال يدخل على أهل البيت بيتهم، ومنهم المرأة الحسناء وتمر به، فإذا غفلوا لحظ، فإذا فطنوا غض، وقد اطلع إليه من قلبه أنه لو اطلع على فرجها وأنه لو قدر عليها فزنى بها.
وجه الدلالة أن الله تعالى وصف العين التي تسارق النظر إلى ما لا يحل النظر إليه من النساء بأنها خائنة فكيف بالاختلاط.
الدليل السادس: أنه أمرهن بالقرار في بيوتهن، قال تعالى: {وقرن في بيوتكن ولا تبرجن تبرج الجاهلية الأولى} الآية (2) .
وجه الدلالة: أن الله أمر أزواج رسول الله صلى الله عليه وسلم الطاهرات المطهرات الطيبات بلزوم بيوتهن، وهذا الخطاب عام لغيرهن من نساء المسلمين، لما تقرر في علم الأصول أن خطاب المواجهة يعم إلا ما دل الدليل على تخصيصه، وليس هناك دليل يدل على الخصوص، فإذا كن مأمورات بلزوم البيوت إلا إذا اقتضت الضرورة خروجهن، فكيف يقال بجواز الاختلاط على نحو ما سبق. على أنه كثر في هذا الزمان طغيان النساء وخلعهن جلباب الحياء، واستهتارهن بالتبرج والسفور عند
_________
(1) سورة غافر - آية 19.
(2) سورة الأحزاب - آية 23.

(10/38)

الرجال الأجانب والتعري عندهم، وقل الوازع عن من أنيط به الأمر من أزواجهن وغيرهم.
وأما الأدلة من السنة فإننا نكتفي بذكر عشر أدلة:
الأول: روى الإمام أحمد في المسند بسنده عن أم حميد امرأة أبي حميد الساعدي رضي الله عنهما أنها جاءت النبي صلى الله عليه وسلم فقالت يا رسول الله: إني أحب الصلاة معك.
قال: (قد علمت أنك تحبين الصلاة معي وصلاتك في بيتك خير من صلاتك في حجرتك، وصلاتك في حجرتك خير من صلاتك في مسجد قومك، وصلاتك في مسجد قومك خير من صلاتك في مسجدي) . قال فأمرت فبني لها مسجد في أقصى بيت من بيوتها وأظلمه، فكانت والله تصلي فيه حتى ماتت.
وروى ابن خزيمة في صحيحه عن عبد الله بن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم قال: (إن أحب صلاة المرأة إلى الله في أشد مكان من بيتها ظلمة) .
وبمعنى هذين الحديثين عدة أحاديث تدل على أن صلاة المرأة في بيتها أفضل من صلاتها في المسجد.
وجه الدلالة: أنه إذا شرع في حقها أن تصلي في بيتها وأنه أفضل حتى من الصلاة في مسجد الرسول صلى الله عليه وسلم ومعه، فلئن يمنع الاختلاط من باب أولى.
الثاني: ما رواه مسلم والترمذي وغيرهما بأسانيدهم، عن أبي هريرة رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: (خير صفوف الرجال أولها وشرها آخرها وخير صفوف النساء

(10/39)

آخرها وشرها أولها) ، قال الترمذي بعد إخراجه: حديث حسن صحيح.
وجه الدلالة: أن الرسول صل الله عليه وسلم شرع للنساء إذا أتين إلى المسجد فإنهن ينفصلن عن الجماعة على حده، ثم وصف أول صفوفهن بالشر والمؤخر منهن بالخير. وما ذلك إلا لبعد المتأخرات عن الرجال عن مخالطتهم ورؤيتهم وتعلق القلب بهم عند رؤية حركاتهم وسماع كلامهم، وذم أول صفوفهن لحصول عكس ذلك، ووصف آخر صفوف الرجال بالشر إذا كان معهم نساء في المسجد لفوات التقدم والقرب من الإمام وقربه من النساء اللاتي يشغلن البال وربما أفسدت به العبادة وشوشن النية والخشوع. فإذا كان الشرع توقع حصول ذلك في مواطن العبادة مع أنه لم يحصل اختلاط، فحصول ذلك إذا وقع اختلاط من باب أولى، فيمنع الاختلاط من باب أولى.
الثالث: روى مسلم في صحيحه عن زينب زوجة عبد الله ابن مسعود رضي الله عنها قال: قال لنا رسول الله صلى الله عليه وسلم: (إذا شهدت إحداكن المسجد فلا تمس طيباً) .
وروى أبو داود في سننه والإمام أحمد والشافعي في مسنديهما بأسانيدهم، عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: (لا تمنعوا إماء الله مساجد الله ولكن ليخرجن وهن تفلات) .
قال ابن دقيق العيد: فيه حرمة التطيب على مريده الخروج إلى المسجد لما فيه من تحريك داعية الرجال وشهوتهم، وربما يكون سبباً لتحريك شهوة المرأة أيضاً. قال ويلحقن بالطيب

(10/40)

ما في معناه كحسن الملبس والحلي الذي يظهر أثره والهيئة الفاخرة قال الحافظ ابن حجر: وكذلك الاختلاط بالرجال. وقال الخطابي في (معالم السنن) : التفل سوء الرائحة. يقال: امرأة تفله إذا لم تتطيب، ونساء تفلات.
الرابع: روى أسامة بن زيد عن النبي صلى الله عليه وسلم أنه قال: (ما تركت بعدي فتنة هي أضر على الرجال من النساء) رواه البخاري ومسلم.
وجه الدلالة: أنه وصفهن بأنهن فتنة، فكيف يجمع بين الفاتن والمفتون؟ هذا لا يجوز.
الخامس: عن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: (إن الدنيا حلوة خضرة، وإن الله مستحلفكم فيها فناظر كيف تعملون، فاتقوا الدنيا واتقوا النساء فإن أول فتنة بني إسرائيل في النساء) رواه مسلم.
وجه الدلالة: أن النبي صلى الله عليه وسلم أمر باتقاء النساء، وهو أمر يقتضي الوجوب، فكيف يحصل الامتثال مع الاختلاط؟! هذا لا يجوز.
السادس: روى أبو داود في السنن والبخاري في الكنى بسنديهما، عن حمزة بن السيد الأنصاري، عن أبيه رضي الله عنه أنه سمع النبي صلى الله عليه وسلم يقول وهو خارج من المسجد فاختلط الرجال مع النساء في الطريق فقال النبي صلى الله عليه وسلم للنساء: (استأخرن فإنه ليس لكن أن تحققن الطريق، عليكن بحافات الطريق) فكانت المرأة تلصق بالجدار

(10/41)

حتى إن ثوبها ليتعلق بالجدار من لصوقها) هذا لفظ أبي داود.
قال ابن الأثير في النهاية في غريب الحديث: (يحفظن الطريق) هو أن يركبن حقها، وهو وسطها.
وجه الدلالة: أن الرسول صلى الله عليه وسلم إذا منعهن من الاختلاط في الطريق لأنه يؤدي إلى الافتنان، فكيف يقال بجواز الاختلاط في غير ذلك؟!
السابع: روى أبو داود الطيالسي في سننه وغيره، عن نافع عن ابن عمر رضي الله عنهما (أن رسول الله صلى الله عليه وسلم لما بنى المسجد جعل باباً للنساء، وقال لا يلج من هذا الباب من الرجال أحد) وروى البخاري في (التاريخ الكبير) عن ابن عمر رضي الله عنهما، عن عمر رضي الله عنه عن النبي صلى الله عليه وسلم قال: (لا تدخلوا المسجد من باب النساء) .
وجه الدلالة أن الرسول صلى الله عليه وسلم منع اختلاط الرجال والنساء في أبواب المساجد دخولاً وخروجاً ومنع أصل اشتراكهما في أبواب المسجد سداً لذريعة الاختلاط، فإذا منع الاختلاط في هذه الحال، ففيه ذلك من باب أولى.
الثامن: روى البخاري في صحيحه، عن أم سلمة رضي الله عنها قال: (كان رسول الله صلى الله عليه وسلم إذا سلم من صلاته قال النساء حين يقضي تسليمه ومكث النبي صلى الله عليه وسلم في مكانه يسيراً) وفي رواية ثانية له: (كان يسلم فتنصرف النساء فيدخلن بيوتهن من قبل أن ينصرف رسول الله صلى الله عله وسلم) وفي رواية ثالثة: (كن إذا سلمن من المكتوبة قمن وثبت رسول الله صلى الله عليه وسلم ومن صلى

(10/42)

من الرجال ما شاء الله، فإذا قام رسول الله صلى الله عليه وسلم قام الرجال) .
وجه الدلالة: أنه منع الاختلاط بالفعل، وهذا فيسه تنبيه على منع الاختلاط في غير هذا الموضع.
الدليل العاشر: روى الطبراني في (المعجم الكبير) عن معقل ابن يسار رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال (لأن يطعن في رأس أحدكم بمخيط من حديد خير من أن يمس امرأة لا تحل له) .
قال الهيتمي في (مجمع الرزوائد) : رجاله رجال الصحيح. وقال المنذري في (الترغيب والترهيب) : رجاله ثقات.
وروى الطبراني أيضاً من حديث أبي أمامه رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال: (لأن يزحم رجل خنزيراً متلطخاً بطين وحماة خير له من أن يزحم منكبه منكب امرأة لا تحل له) .
وجه الدلالة من الحديثين: أنه صلى الله عليه وسلم منع مماسة الرجل للمرأة بحائل وبدون حائل إذا لم يكن محرماً لها، بما في ذلك من الأثر السيء، وكذلك الاختلاط يمنع ذلك.
فمن تأمل ما ذكرناه من الأدلة تبين له أن القول بأن الاختلاط لا يؤدي إلى فتنة إنما هو بحسب تصور بعض الأشخاص وإلا فهو في الحقيقة يؤدي إلى فتنة، ولهذا منعه الشارع حسماً لماة الفساد.
ولا يدخل في ذلك ما تدعو إليه الضرورة وتشتد الحاجة إليه ويكون في مواضع العبادة كما يقع في الحرم المكي والحرم المدني نسأل الله تعالى أن يهدي ضال المسلمين، وأن يزيد المهتدي

(10/43)

منهم هدى، وأن يوفق ولاتهم لفعل الخيرات وترك المنكرات، والأخذ على أيدي السفهاء، إنه سميع قريب مجيب، وصلى الله على محمد وآله وصحبه.
مفتي الديار السعودية
(ص-ف 1118 في 14-5-1388هـ)
منع اختلاط النساء السافرات بالرجال
جلالة الملك المعظم ... أيده لله
حفظ الله جلالتكم: بلغني أن بعض المهندسين الأجانب الذين يجلبون إلى نجد تبعاً لبعض المصالح يطالبون بمجيء نسائهم معهم.
ولا يخفى على جلالتكم أن وجود النساء النصارى في المملكة مفسدة كبرى. أولاً: لفسادهن وخبثهن. ثانياً: لا وجه لإجبارهن على الغطا لكونهن غير مسلمات، ولو كن من مدعيات الإسلام وجب إجبارهم على التغطي إلتزاماً لما يدعينه من الإسلام. ونشوء المسلمين من ذكر وأنثى محتاجون إلى إبعاد جميع أسباب الشر عنهم، وتأثير الخلطة أمر معلوم، أعزكم الله وأعز بكم دينه.
(ص-م 348 في 9-3-75هـ) .
محمد بن إبراهيم (1)
منع النساء السافرات الأجنبيات من الخروج إلى الشوارع
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
رئيس مجلس الوزراء ... حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
_________
(1) وتقدم في فتوى برقم 1278/1 في 13/5/85هـ في (توحيد الالهية) حكم اختلاط النساء بالرجال وحضور المرأة مجالس الرجال برقم 3559/1 في 26/11/86هـ في كتاب الجهاد وفتوى في صلاة الجماعة برقم 204/3/1 في 12/8/87هـ.

(10/44)

نرفع لسموكم برفقه المكاتبة الواردة إلينا من فضيلة رئيس محكمة الظهران برقم (بدون) في 2-1-1380هـ المعطوفة على ما رفعه له رئيس محكمة الخبر برقم 2249 وتاريخ 4-1-1380هـ حول ما لاحظه في مدينة الخبر من خروج النساء الأجنبيات في شوارعها سافرات متبرجات كاشفات الوجوه والرؤوس، باديات السيقان والأذرع. ولا يخفى سموكم ما في ذلك من الفساد والفتنة للرجال، مع أن ذلك وسيلة كبرى لاقتداء المسلمين بهن، والتزين بزينتهن كما هو الواقع وكما أشار إلى ذلك قاضي الظهران بحيث تعذر التمييز بينهن. والذي يتعين في مثل هذا غيرة لله ولدينه وقياماً لواجب الرعية التي ولاكم الله عليها هو العمل على حسم أسباب الفساد وتدهور الأخلاق بمنع أولئك النساء من الخروج سافرات متبرجات، لا سيما والمعروف أن الأجنبي لا يسمح له بدخول البلاد إلا بعد أخد التعهد عليه بالخضوع لتعاليم البلاد المعمول بها فيها، وأملنا وطيد في أن تولوا هذا الأمر الخطير ما يستحقه من العناية والاهتمام التام.
وقد قال النبي صلى الله عليه وسلم (كلكم راعي وكلكم مسئول عن رعيته) أخرجه البخاري. حفظكم الله ونصر بكم الحق وأهله أينما كان والسلام عليكم.
رئيس القضاة
(ص-ف 147 في 24-2-1380هـ)

(10/45)

خطر اختلاط النساء بالرجال في حديقة الحيوان
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
أمير منطقة الرياض ... حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فإنه اتصل بعلمي بأنه يحصل للنساء مزاحمة من بعض الرجال في (حديقة الحيوانات) في اليوم المخصص للنساء، وأن بعض الناس يخرج إلى هناك لهذا الغرض وللنظر إلى النساء المتفرجات.
وتعلمون سموكم خطر هذا الأمر على فساد الأخلاق، وقد يحدث ما بين حين وآخر من جرائها ما لا تحمد عقباه لذا نرجو أن يتخذ سموكم الإجراءات الإيجابية الحاسمة للقضاء على هذه الظاهرة الخطيرة والتي يظهر أثرها لدى المتحمسين للخير المنكرين لهذه الشرور وأمثالها. وفقكم الله والسلام عليكم.
(ص-م 1240 في 17-3-1384هـ)
اختلاط سفلة الرجال بالنساء في أسواق الأقمشة
من محمد بن إبراهيم إلى حضرة صاحب الفضيلة
الرئيس العام لهيئات الأمر بالمعروف والنهي عن المنكر ... بمنطقة نجد
وتوابعها ... المحترم
السلام عليكم ورحمة الله وبركاته وبعد
فقد اتصل بعلمنا أنه يحصل في أسواق الأقمشة اختلاط سفلة الرجال بالنساء، ومتابعتهم لهن، ومحاولة معاكستهن، أو للحصول منهن على وعد أو موافقة.

(10/46)

وحيث أن هذا الأمر مبدأ خطير وله ما بعده إذا حصل التساهل، لذا نأمل أن تهتموا بهذا الأمر وتوصوا مركز الهيئة في السوق بملاحظة ذلك بدقة واستمرار الملاحظة وفقنا الله وإياكم لكل خير والسلام عليكم ورحمة الله.
(ص-م 1241 - دوسية 76-14)
حكم اختلاط المحاسبين بالمدرسات
من محمد بن إبراهيم إلى فضيلة رئيس مدارس البنات
المحترم
السلام عليكم ورحمة الله وبركاته ... وبعد
كتب لنا بعض المطلعين من مكة يقول: إنه لاحظ وضع مكتب في فناء مدرسة البنات يجلس عليه ثلاثة رجال من موظفي المحاسبة وتأتي المدرسات فيجتمعن حولهم على هذا المكتب ليوقعن على مسيرات الرواتب ويستملن استحقاقهن. وذكر أن بعض أولياء أمور المدرسات طلب تسليم راتبها إليه بعد توقيعها على المسيرات وبموجب وكالة منها فلم يحصل، بل أصروا على حضورها بنفسها واستلامها الراتب. وقصده بذلك يستفتي عن حكم اختلاط هؤلاء الثلاثة الرجال بالمدرسات على الصفة التي ذكرها.
وقد لفت نظرنا هذا، ورأينا تنبيهكم عليه لتقوموا حوله بما يلزم، وتخبرونا بالحقيقة. والسلام عليكم.
(ص-م 3130 في 14-11-1385هـ)
جواب عن شبهات دعاة السفور
أحاديث نظر الفجأة مع أحاديث إباحة النظر إلى الخطوبة تفيد المنع من السفور، فإنه قد اغتر به من اغتر، ومفسدته أكبر

(10/47)

المفاسد، وحاصله أن زوجها يستمتع بمقدار وقسم من الناس يستوفي منه أكثر منه، فلا بقي إلا الفرج.
الرجل الذي يرضى أن يتفكه بزوجته ديوث.
وهذه زوجها بعض من ينتسب إلى العلم، وإلا فهي من أوضح شيء، ولكن الهوى يعمي ويصم، وقصه صرف النبي صلى الله عليه وسلم وجه الفضل استدلوا بها ولا دليل فيها، إذ لا يفيد أنها كاشفة وجهها، فإنه قد يدرك شيء مع تغطية الوجه، خصوصاً الأعراب، فإنهم قد لا يكملون التستر.
وأيضاً صرف وجهه لأجل المفسدة وهو ثوران الشهوة الذي يجر إلى الفاحشة.
وأيضاً من يقول: إن الرجل يصرف وجهه عنها؟ ما يحصل، بل وجهه في وجهها، ونظره في نظرها.
من يقول إن الرجال متعبدين بصرف وجوههم والمرأة لها السفور؟! ولا يمكن صرف وجوههم فالنظر واقع والمفسدة لا محالة، فيكون فيه المنع من السفور.
(تقرير)
س: الشيخ ناصر الدين الألباني يرى السفور
ج: يريد أن يطلب زكاماً فيحدث جذاماً. (تقرير)
القبلة
أما قبلة المرأة ليدفع عن نفسه الضرر فلا يجوز.
والمسألة التي نسبت للشيخ هل يجوز أن يقبلها رجاء أن يطفئ لهيب الشهوة؟

(10/48)

فأجاب بالجواز. ولكنها كذب، وقد فندها تلمذه في (روضة المحبين) (1) .
مهنة البيع لا يتولاها النساء الفاتنات
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
أمير منطقة الرياض ... الموقر
السلام عليكم ورحمة الله وبركاته وبعد
حفظك الله - اتصل بعلمي أنه يوجد في السوق (بالمقيبرة) نساء يبعن البيض مقدار خمس نساء، وهن نساء فاتنات للرجال، لجمالهن، وتبرجهن بالملابس والحلي، ويصافحن الرجال بأيديهن وأنه يشاهد بعض سفلة الرجال يجلسون إليهن ويتكلمون معهن، وحيث أن ذلك منكر ظاهر، فإنا نأمل منعهن من هذه المهنة، ولا يسمح أن يتولى ذلك إلا رجال، أو نساء عجائز ليس فيهن شبهة ما دمن بهذه الحالة، قواكم الله في الحق، وأخذ بيدكم إلى ما فيه صلاح الإسلام والمسلمين، والسلام عليكم ورحمة الله.
(ص-م 1244 في 17-3-84هـ)
الواجب في مسألة الاختلاط
وأما اختلاط النساء بالرجال وحصول المفاسد التي ذكرتها (2) فهذا من أكبر المنكرات التي يتعين إنكارها على الجميع،
_________
(1) ص129-231 - قال ابن القيم: وأما الفتوى التي حكيتموها فكذب عليه لا تناسب كلامه بوجه، ولولا الإطاله لذكرناها جميعها حتى يعلم الواقف عليها أنها لاتصدر عمن هو دونه فضلاً عنه، وكان بعض الأمراء قد أوقفني عليها قديماً وهي بخط رجل متهم بالكذب. أهـ.
(2) في السؤال - وهو ما يحصل من النساء هناك من خروجهن سافرات، واختلاطهن بالرجال في محافل الزواج، وعند القدوم من السفر، وعند حفل الولادة، ونحو ذلك إلى آخر ما ذكرته (هذا نص السؤال) .

(10/49)

كما يجب على كل فرد أن يمنع نساءه من هذا السفور والاختلاط، فإن فتنة النساء فتنة عظيمة، وفي الحديث (ما تركت بعدي فتنة أضر على الرجال من النساء) (1) وهذه المسائل تحتاج إلى موالات النصائح، وبذل الجد في تحذير الناس من مغبتها. وتبيين مفاسدها والاستمرار بذلك، والاستعانة بذوي السلطة وأصحاب النفوذ لعل الله أن يهدي ضال المسلمين والسلام عليكم.
(ص-ف 1278-1 في 13-5-1385)
خلوة الرضيع بأخته من الرضاعة
قوله: ويحرم خلوة ذكر غير محرم بامرأة.
لكن كثير من الرضعاء يخشى منهم إذا كان ليس صاحب أمانة ومشهور بالشر فينبغي أن لا يخلو بها، ولا يكون محرماً في الحج كما نبه عليه في المناسك، فإنه لا يوجد في الرضيع غيرة على رضيعته والتشيم من ذلك واستفضاعه مثل ما عند صاحب القرابة المقصود التنبيه أن الرضعاء يختلفون. والأصل الإباحة، لكن يصار إلى ملاحظتهم، الذي معروف أنه ما فيه خير لا ينبغي أن يكون محرماً في سفر أو نحوه.
الخلوة بجمع من النسوة
س: جمع نسوة؟
ج: ما يصلح، الشيطان غير مأمون، فإنه قد يتسرب إلى واحدة وهي قد تتسرب إليه، أو يخص على من يعلم أنها تجيبه ونحو ذلك، لا تبيت المرأة إلا مع ذي محرم ولو كانت
_________
(1) سورة غافر - آية 19.

(10/50)

الدار ذات صفف وكل في صفة إذا كان يحويها باب واحد بأن يكون في دار.
(تقرير)
ولا يخلو الرجل بالمرأة ولو للتحقيق، ولا تسجن إلا مع نساء، وكذلك الأحداث
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
وزير الداخلية ... وفقه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد اطلعنا على برقيتكم رقم 7261 وتاريخ 24-11-1388هـ بخصوص نقل السجينات من جهة لأخرى، أو ترحيلهن وفيهن السعوديات والأجنبيات، وفيهن من لا محرم لها، وتطلبون الحل الشرعي لهذه الحالة وأمثالها؟
والجواب: الحمد لله. المعروف في عهد النبي صلى الله عليه وسلم وأصحابه أن المرأة لا تسجن مثل هذا السجن الطويل، ومع هذا فإذا دعت الحاجة إلى سجن المرأة فيتعين أن تسجن عند نساء ثقات قويات لا تسلط للرجال عليهن، وإذا سجنت المرأة فلا تخرج من سجنها إلا إذا ادعى أمر ضروري لذلك، على أن يرفقها محرمها المأمون في خروجها حتى ترجع إلى محلها، ولا يدع أحداً من الرجال يقربها ولا يخلو بها، حتى ولو كان للتحقيق، فلا يخلو بها الرجل مطلقاً، حتى ولو فرضنا أن التحقيق سري فلا بد من وجود محرمها، فإن لم يكن لها محرم فمع امرأة مأمونة قوية ولا تمكن أحداً يقربها ولا يخلو بها، وإن كانت امرأتان فهما أحوط.
هذا إذا لم يكن معها محرم، وإلا فحضور محرمها الذي يغار عليها هو المتعين.

(10/51)

وبهذه المناسبة ينبغي تفقد القائمين على سجون النساء والصبيان ومن يتصلون بهم، وأخذ الاحتياطات اللازمة في المحافظة على النساء السجينات والأحداث، غيرة على محارم الله أن تنتهك.
وحيطة على محارم المسلمين، ولا يكفي إحسان الظن في مثل هذا بل المقام مقام خطر عظيم يستدعي الحذر والحزم وأخذ بالأحواط. والله يتولى الصالحين والسلام عليكم.
مفتي الديار السعودية
(ص-ف 2026-1 في 27-3-1389هـ)
ركوب النساء في سيارات الأجرة (التكاسي)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
أمير منطقة الرياض ... وفقه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد اتصل بنا مندوبكم عبد الرحمن بن عبيكان بخصوص ركوب النساء مع أصحاب سيارات الأجرة بدون محرم. ووعدته بأن أتأمل المسألة وأكتب الجواب اللازم.
والآن لم يبق شك في أن ركوب المرأة الأجنبية مع صاحب السيارة منفردة بدون محرم يرافقها منكر ظاهر، وفيه عدة مفاسد لا يستهان بها، سوا كانت المرأة خفرة أو برزة، والرجل الذي يرضى بهذا لمحارمه ضعيف الدين، ناقص الرجولة، قليل الغيرة على محارمه، وقد قال صلى الله عليه وسلم (ما خلا رجل بامرأة إلا كان الشيطان ثالثهما) (1) وركوبها معه في السيارة أبلغ من الخلوة بها في بيت ونحوه لأنه يتمنكن من الذهاب بها حيث
_________
(1) وتقدم.

(10/52)

شاء من البلد أو خارج البلد، طوعاً منها أو كرهاً. ويترتب على ذلك من المفاسد أعظم مما يترتب على الخلوة المجردة.
ولا يخفى آثار فتنة النساء والمفاسد المترتبة عليها، ففي الحديث: (ما تركت بعدي فتنة أضر على الرجال من النساء) (1) وفي الحديث الآخر (اتقوا الدنيا واتقوا النساء فإن أول فتنة بني إسرائيل كانت في النساء) (2) .
لهذا وغيره مما ورد في هذا الباب وأخذاً بما تقتضيه المصلحة العامة ويحتمه الواجب الديني علينا وعليكم نرى أنه يتعين البت في منع ركوب أي امرأة أجنبية مع صاحب التاكسي بدون مرافق لها من محارمها أو من يقوم مقامه من محارمها أو أتباعهم المأمونين المعروفين. كما يتعين على المسئولين القيام بهذا الأمر بحد وصرامة، ويشكل لجنة وتقرر لذلك من الجزاء ما يتناسب مع حالة مرتكبه، ومن خالف ذلك فيطبق بحقه الجزاء المقرر، فمثلاً يقرر عليه غرامة مالية، فإن عاد ثانية فتضاعف عليه الغرامة مع حبسه مدة معينة وتعزيره أسواطاً معلومة، فإن عاد ثالثاً ضوعفت عليه الغرامة والحبس والتعزير وسحبت منه الرخصة من مزاولة هذه المهنة، كما تعزر المرأة التي ترتكب مثل هذا، ويعزر وليها الذي يرضى لها بمثل ذلك. ولكن لا بد من إعلان ذلك في الجرائد والإذاعة وتحذير الناس أولاً. وعلى مدير الشرطة وقلم المرور وشرطة النجدة مراقبة ما ذكر، وتطبيق الجزاء، وإعطاء كل مركز أو نقطة الصلاحية بما ذكر، وكذلك مراكز الحسبة ودوريتهم
_________
(1) متفق عليه.
(2) أخرجه مسلم.

(10/53)

وأفراد رجالهم. كما ينبغي نصيحة هؤلاء النساء وولاة أمورهن، وتذكيرهم بما ورد، وتخويفهم مغبة طاعة النساء، فقد روي في الحديث (هلك الرجال حين أطاعوا النساء) (1) ، وفي الحديث الآخر (ما رأيت من ناقصات عقل ودين أغلب للب ذي اللب من إحداكن) (2) ولما أنشده أعشى باهله أبياته التي يقول فيها: وهن شر غالب لمن غلب. جعل صلى الله عليه وسلم يرددها ويقول: (هن شر غالب لمن غلب) (3) . والله الموفق، والسلام عليكم (4) .
مفتي الديار السعودية
(ص-ف2663-1 في 18-9-1385هـ)
الخلوة بالأخت مع الشبهة
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
أمير الرياض ... حفظه الله تعالى
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على الأوراق الواردة وفق خطابكم لنا برقم 12824-1 وتاريخ 29-4-80هـ المختصة بطلب العسيري تسليم أخته.
ونشعر سموكم أنه سبق أن فصلت أخته منه بحكم من قاضي بقيق سابقاً الشيخ حمد بن غنيم بموجب تهمة سابقة، ثم بعد مدة عامين دارت مخابرة بيننا وبين قاضي بقيق الحالي انتهت
_________
(1) هلكت الرجال حين أطاعت النساء. أخرجه أحمد والطبراني والحاكم.
(2) أخرجه البخاري.
(3) أخرجه أحمد.
(4) وانظر فتوى في المحرم في السفر في الحج برقم 283/ في 7/3/79هـ.

(10/54)

بكتابنا له برقم 56 وتاريخ 24-1-1380هـ باعتماد إكمال ما يلزم في الموضوع وأن لا تبقى المرأة هكذا معلقة. وسبق أن كتبنا له في 19-9-1379هـ بأن الذي نراه هو إجراء ما فيه المصلحة الشرعية جواباً لما كتبه لنا من أن المرأة في بيت لا محرم لها فيه. وبناء على ذلك وعدم ثبوت التهمة السابقة لديه حكم بتسليم الأخت لأخيها، ولكن حيث ذكر الرئيس العام للهيئات في خطابه لسموكم برقم 1744 وتاريخ 17-4-80هـ أن أخته لا ترغب البقاء عنده وحده إلا أن يتزوج هو أو يزوجها أو يأتي بوالدته معها في البيت، وأنها رضيت بالبقاء في سجن النساء خوفاً من العار على نفسها من أخيها، فإن الذي ينبغي أن تكون في بيته فيه نساء موثوقات لا رجال فيه، أو فيه رجل مأمون وبيته لا يخلو من نساءه، ويسلم لهم مصرفها، لأن ذلك أحسن وأسلم لخلقها ودينها وسمعتها وسجنها مع هؤلاء النسوة اللاتي قد اشتهرن بفعل السوء وفساد الأخلاق ولو رضيت به لما يلحقها ويلحق أخاها من العار بسبب ذلك، لا سيما وهي امرأة لم يعرف لها سابق تهمة، وأيضاً فإن سجنها مع النساء ذوات السوء مما ينفر الخطاب ويسبب عدم رغبة الأكفاء في الزواج بها، وإذا خطبها الكفؤ ورضيت به فإن زوجها أخوها فذاك، وإلا زوجها القاضي. والله يتولاكم. والسلام.
رئيس القضاة
(ص-ق 408 في 18-5-1380هـ)

(10/55)

تعريض من معه أربع؟
ج: إذا كانت بائنة فالظاهر له التعريض. وأما إن كانت رجعية فلا، لأن الرجعية زوجة أما التسريح فيحرم فيهم كليهما.
(تقرير)
الخطبة على خطبة المسلم وقبولها من الثاني
من محمد بن إبراهيم إلى يحي بن علي القنفذي
السلام عليكم ورحمة الله وبركاته وبعد
فقد وصل إلينا كتابك الذي ذكرت فيه قصة الرجل الذي خطب امرأة، ثم خطبها خر، فزوجها أبوها من الخاطب الأخير إلى آخره....
والجواب: الحمد لله. ورد في الحديث النهي عن خطبة الرجل على خطبة أخيه المسلم وهذا إذا كان يعلم أنه خاطب قبله فإن لم يكن يعلم ولكن أهل المرأة لم يقبلوا خطبة السابق فلا حرج.
أما بالنسبة لأب المرأة فلا يحل له أن يقبل خطبة الرجل الأخير وهو قبل من الأول ما لم يكن هناك موجب شرعي. وعلى كل فإذا كان الأمر قد انقضى وتم العقد للأخير فالعقد صحيح. والله الموفق. والسلام عليكم.
مفتي الديار السعودية
(ص-ف 858-1 في 19-3-1373هـ)
مجرد الخطبة لا تمنع تزويجها بغير الخاطب
من محمد بن إبراهيم إلى المكرم احمد محمد اليماني ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد

(10/56)

فقد جرى الإطلاع على الاستفتاء الموجه إلينا منك بخصوص ذكرك أن شخصاً جاء بشقيقته وقد كانت مخطوبة لأحد الرجال في بلادها اليمن. واليوم يريد أخوها تزويجها في الطائف. هل يصح تزويجها والحال أنها مخطوبة؟
والجواب: الحمد لله. ما دامت لم يعقد لها على من خطبها فمجرد خطبته إياها لا تمنعها من تزويجها بغيره. والسلام عليكم ورحمة الله وبركاته.
مفتي البلاد السعودية
(ص-ف 1916-1 في 22-7-1384هـ)
خطبها، ووعدوه وهو مغترب، ثم زوجوها غيره
من محمد بن إبراهيم إلى حضرة المكرم مارشي سعيد ... المحترم
السلام عليكم ورحمة الله وبركاته وبعد
فقد وصل إلينا كتابك المؤرخ 24-5-83هـ الذي تذكر فيه مسألة الولد الذي تغرب عن بلاده ثم اتفق هو أولاد عمه على خطبة أختهم وتراضوا على المهر وغيره، والولد في بلاد الغربة وبعد هذا زوجوا البنت من رجل غيره، وتسأل عن حكم ذلك؟
والجواب: الحمد لله. إذا كان الحال كما ذكرته فالذي ينبغي لهم أن لا يزوجوها على غيره حتى يفهموه بالحقيقة: إما يقدم عليهم لإجراء الزواج، أو يتأخر ويكونون معذورين، ولكن ما دام الولد لم يعقد له عليها عقد النكاح وإنما هو مجرد خطبة ووعد بالزواج إذا جاء من غربته فلما طالت عليهم المدة

(10/57)

وهو في غربته زوجوها على غيره برضاها فإن هذا النكاح صحيح.
وليس له عليهم إلا أن يرجعوا له المهر إن كان قد دفعه إليهم.
(ص-ف 1330-1 في 9-7-1383هـ)
إذا خطبها ودفع مبلغاً فزوجها الولي غير عزر
من محمد بن إبراهيم إلى حضرة صاحب الجلالة
رئيس مجلس الوزراء ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على أوراق المعاملة الواردة إلينا رفق الخطاب مقام رئاسة مجلس الوزراء برقم 11354 وتاريخ 20-5-80هـ المختصة بدعوى الفائدي ضد سعيد بن عبد العزيز الكبيري في مبلغ أربعمائة واثنين وعشرين ريالاً وأربعة قروش ونصف كيس أرز التي يدعي أنه دفعها له بمناسبة أنه خطب منه بنته سليمى، كما جرى الإطلاع على صك الحكم الصادر من قاضي أملج برقم 75 وتاريخ 28-5-79هـ وصنورة ضبطه.
وبتتبع أوراق المعاملة ودراسة صك الحكم وصورة ضبطه وجد يتضمن سياق دعوى صالح سليمي أنه خطب من سعيد بنته سليمى فقبل سعيد خطبته، وبموجب قبوله استجر منه دراهم ومقاضي من دكانه، وأخيراً رفض سعيد خطبة صالح وزوج بنته من رجل آخر، كما يتضمن سياق جواب المدعي عليه من إنكار الخطبة واعترافه بالمبلغ المدعي عليه من إنكار الخطبة واعترافه بالمبلغ المدعى به مجروراً من الدكان بضاعة على ذمته، وأن بينه وبين حساب بذلك، كما يتضمن الحكم بأن

(10/58)

لا حق لصالح سلمى في المطالبة بعد أن زوجها أبوها من رجل آخر. ويتضمن الحكم على سعيد بدفع المبلغ الذي اعترف به لصالح ودعوى سعيد الأعسار أنه مدين لعدة غرماء وبذل بيع نصيبه من حوض نخل في خيف الغبايا لوفاء جميع غرمائه ومنهم صالح سلمى المذكور. وبتأمل ما ذكر لم نجد فيه ما يلاحظ عليه، إلا أنه إن ثبت أن صالحاً لم يدفع لسعيد هذا المبلغ إلا على أساس خطبته بنته فإن سعيد يعتبر بتزويجها غيره مخادعاً له ومتلاعباً به، فإن لم يأت بمخرج شرعي فينبغي تعزيره بما يتناسب مع مخادعته. والله يحفظكم.
رئيس القضاة
(ص-ق 695 في 24-7-1380هـ)
إذا لم يعلم أنه قد أجيب
قوله: أو جهل الحال
وبهذا عرفنا أنه إذا عرف أن إنساناً خطب ولم يدر أجيب أورد أنه ليس ممنوعاً من الخطبة.
ومن ذلك إذا علم أنه جازم بالخطبة فيسبقه ويبادر ويخطب قبل أن يخطب فجائز، وذلك أنه مثل تملك المباحات يعلم مباحاً يريده إنسان فيسبقه إليه، فهذا لا محذور فيه.
(تقرير)
تنازل عن الخطبة في مقابلة مبلغ ثم أراد استرجاعه
من محمد بن إبراهيم إلى المكرم فضيلة رئيس محكمة تبوك
سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد

(10/59)

فنشير إلى خطابك المرفق رقم 1844-147 المتضمن استرشادك حول دعوى دخيل الله.... ضد خميس...... بأنه سلمه خمسين ديناراً أردنياً لأجل المرأة بخيته بنت غصيان حينما أراد الزواج بها، واعترف خميس بصحة أن والدها قد وعده بها، وأن المدعي عليه اعترف باستلامه الخمسين الدينار معللاً بأن ذلك في مقابل تنازله عن المرأة الموعود بزواجه بها من قبل والده الذي هو عمه.
ونفيدكم أنه متى ثبت ما ذكره المدعى عليه فالذي نراه أنه ليس للمدعي حق استرجاع المبلغ الذي سلمه الله. والسلام.
رئيس القضاة
(ص-ف 1681 - 1 - في 1-7-1383هـ)
لا تعطى مأذونية عقود الأنكحة إلا من ثبتت كفاءته العلمية والدينية
حضرة صاحب السمو الملكي وزير الداخلية ... المحترم
السلام عليكم ورحمة الله وبركاته وبعد
فنرفق لكم من طيه خطاب فضيلة رئيس محكمة جازان رقم 450-1 في 27-1-1385هـ ومرفقاته خطاب قاضي أبي عريش واستدعاء مقدم من بعض الأهالي حول حدوث عقود أنكحة فاسدة جرت بسبب بعض من يتعاطى عقود الأنكحة هناك بدون إذن شرعي. إلخ ...
وحيث أن هذا أمر من الأهمية بمكان، ولا يسوغ التساهل فيه، لما ينتج عنه من أسوأ النتائج وأقبح العواقب والشرور. فإننا

(10/60)

نرغب من سموكم الإيعاز لمن يلزم بمنع كل من يتعاطى عقد الأنكحة ما لم يكن لديه إذن شرعي من رئاسة القضاة. حيث أنها جهة الاختصاص في هذه الناحية حفظاً للحق العام. وخوفاً من العبث والفساد. ونأمل إجراء اللازم إعادة الأوراق. وفقكم الله. والسلام عليكم ورحمة الله.
(ص-ق 463-3-خـ في 9-3-1385هـ)
توصية لمتولي عقود أنكحة
من محمد بن إبراهيم إلى حضرة المكرم الشيخ عبد اله بن قعود
المحترم
السلام عليكم ورحمة الله وبركاته ... وبعد
فبناء على المفاهمة الجارية منكم معنا بخصوص عقود الأنكحة فقد أذنا لكم في إجراءها بين من يراجعكم وعليكم بالتثبت اللازم في الموضوع، وأخذ الحيطة اللازمة عما تخشى عواقبه ويحسن اتخاذكم سجلاً يسجل فيه اسم الزوج والزوجة والعاقد والشاهدين، وينوه فيه عن تسليم الصداق ومقدار المؤجل منه، وأخذ التواقيع اللازمة في نفس السجل ليكون مرجعاً فيما لو حصل إشكال أو اختلاف بينهم في المستقبل. والله يحفظكم.
(ص-ف 1172-3 في 21-3-1379أ)
من يتولى عقود الأنكحة للأجانب وما يشترط لها
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
نائب رئيس مجلس الوزراء ... حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد

(10/61)

فبالإشارة إلى خطاب سموكم رقم 19065 وتاريخ 10-10-1382هـ بخصوص طلب سفارة المملكة الليبية تزويدها بنسخة من الأنظمة المعمول بها والصادرة في هذا الشأن للتمشي بموجب أحكامها. وترغبون منا موافاتكم بما لدينا.
ونفيد سموكم أنه ليس لدينا تعليمات في شكل نظام خاص، وإنما هناك أوامر عامة تقضي بأن جميع عقود الأنكحة تجري من قبل مأذونين شرعيين رخص لهم بذلك من قبل ولاة الأمر.
ومعروفة أسماؤهم لدى المحاكم الشرعية. وأنه قد جرى إبلاغ السفارات والقنصليات الموجودة داخل المملكة عن طريق وزارة الخارجية بموجب خطابنا الموجه منا لسمو وزير الخارجية برقم 561-1 في 18-6-81هـ بعدم إجراء عقود الأنكحة لا منهم ولا من موظفيهم إلا بعد صدور الإذن من الحاكم الشرعي للمأذون الشرعي المرخص له بإجراء العقود من المحاكم الشرعية.
كما نفيد سموكم أنه لدى المحاكم تعليمات خاصة بخصوص عقود نكاح الأجانب تقضي بعدم إجراء العقد إلا بعد التحقق من هوية الزوجين والولي والشهود وصدور الإذن من الحاكم الشرعي وذلك إثر ما لوحظ بأن موظفي السفارات يقومون بإجراء عقود الأنكحة غير مستكملة للإجراءات الشرعية، كالعقد للزوجين بدون ولي للزوجة. أو بدون تحقق عن هويات الزوجين والولي والشهود. وحيث أن ولي الأمر مسئول عن رعاية أحوال المسلمين وتنظيم علاقاتهم المختلفة على أسس مستمدة من المقتضيات الشرعية فإننا لا نرى ما يخالف ما اعتمدته المحاكم وتبلغته الممثليات الأجنبية في بلادنا مما ذكرناه في صدر الخطاب،

(10/62)

كما أن هذا لا يتعارض مع السطات والاختصاصات المعترف بها للقناصل الأجانب في القانون الدولي العام، إذ أنها مفيدة بوجوب مراعاة مقتضيات النظام العام للدولة. ومما ذكرناه من وجوب الرجوع إلى المحاكم بخصوص عقود زيجات الأجانب يمكن اعتباره من النظام العام للدولة. وبالله التوفيق. والسلام عليكم.
مفتي البلاد السعودية
(ص-ف 1923-1 في 24-7-1384)
مما يختص بزواج الأجانب أيضاً
من محمد بن إبراهيم إلى فضيلة نائبنا بالمنطقة الغربية ... المحترم
السلام عليكم ورحمة الله وبركاته ... وبعد
فبالإشارة إلى خطابكم رقم 4800 المؤرخ في 1-1-1380هـ المرفق به قرار هيئة الرئاسة بطرفكم رقم 56 في 29-12-79هـ وخطاب مدير الأمن العام برقم 23833-1 في 3-12-1379هـ حيال زواج الأجنبي.
نفيدكم بأننا نوافق على أنه يجب عند طلب نكاح الأجنبي من التأكد من: حسن سيرته وسلوكه، والإطلاع على هويته، وإقامته الرسمية، وصحة جواز سفره، وماله، ومهنته، ويجب أخذ الكفيل القوي عليه لتغريمه جميع التكاليف الأدبية والمالية إذا ثبت حصول خلل في الشروط السابقة، ومن لم تتوفر فيه هذه الشروط فلا يسمح له بالزواج، ضماناً للمصلحة العامة، فاعتمدوا ذلك، وعمموه على المحاكم من قبلكم، وفق الله الجميع.
رئيس القضاة
(ص-ق 626-3 في 7-2-1380هـ)

(10/63)

الزواج ليلة الجمعة
من محمد بن إبراهيم إلى المكرم محمد جابر المسرى
سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد
بالإشارة إلى كتابك الذي تسأل فيه عن الزواج ليلة الجمعة هل هو بدعة. أو لا؟
والجواب: إذا كان أهل البلد يتخذون من الزواج في هذه الليلة اعتقاداً منهم أن فيها بركة تتعدى إلى الزوجين بحيث يحصل بينهما وفاق أو نحو ذلك - فهذا لا يسوغ على هذا الوجه. وإن كان إيقاعه في هذه الليلة من جهة أنها عطلة الأسبوع وإن رجال الأعمال الذي يدعوهم الزوج أو ولي الزوجة يكون عندهم فراغ فيستجيبون للدعوة فلا شيء في ذلك. والسلام عليكم.
مفتي الديار السعودية
(ص-ف 1153 في 12-6-1389هـ)
كيف يدعو العاقد إذا كان هو الزوج أو الولي
قوله: ويسن أن يقول العاقد
ثم - والله أعلم - لو كان العاقد هو الزوج أو الولي يدعو بذلك لكن بالضمائر المناسبة لهما. بارك الله لنا، وجمع بيننا في خير. وإن كان الولي فيقول بارك الله لكما، مخاطباً الزوج وزوجته، أو بارك الله لك ولنا فإنه النائب للمعقود عليها.
(تقرير)

(10/64)

(فصل في أركانه)
يجب أن تكون عقود الأنحكة: بإيجاب وقبول شرعيين، وولي
من محمد بن إبراهيم إلى حضرة صاحب الجلالة
رئيس مجلس الوزراء ... حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
نرفع لمقامكم شفعاً بهذا خطاب فضيلة نائبنا في المنطقة الغربية برقم 7777 وتاريخ 28-6-1381هـ المرفق بما كتبه رئيس المحكمة الكبرى بجده برقم 3154-486 وتاريخ 19-6-1381هـ المتضمن فسخ نكاح المرأة فايزة عبد العزيز صالح المصري الغائبين في مصر في الجمهورية العربية المتحدة من عصمة زوجها إبراهيم محمد صالح تركي على إثر دعوى أقامها عليها زوجها المذكور، وأنه نظم بذلك الصك المرفق برقم 737 وتاريخ 23-5-1381هـ وأضاف رئيس محكمة جدة انه لاحظ أن جميع عقود الأنكحة التي ترد من الجمهورية العربية المتحدة تقع من غير ولي شرعي للمرأة، كما أنها خالية من الإيجاب الشرعي الذي هو ركن من أركان النكاح كما في عقد نكاح فايزة المذكورة، وأن لديه عدة قضايا منظورة من هذا النوع وطلب التوسط لدى المقامات السامية للتفاهم مع الجهة المسئولة في الجمهورية العربية المتحدة لإبلاغ الجهات المختصة هناك بأنه يجب أن تكون عقود الأنكحة بإيجاب وقبول شرعيين وبولاية ولي شرعي، وإذن من حاكم شرعي في حالة

(10/65)

عدم وجود ولي، طبقاً للنصوص والقواعد الشرعية، مع وضع صيغة شرعية في تلك العقود الرسمية تتفق مع النصوص والقواعد الشرعية، حرصاً على صحة عقود المسلمين، وسلامتهم من الوقوع في الإثم والحرج، مع إشعار السفارات السعودية بعدم قبول عقود الأنكحة للسعوديين ما لم تكن بإيجاب وقبول شرعي وبولاية ولي شرعي أو إذن من حاكم شرعي. اهـ.
ولوجاهة ما أشار إليه رئيس محكمة جدة، وتعينه، ووجوب صيانة عقود الأنكحة من التلاعب المفسد لها، ولا يحل أن يتساهل، وأن لا يقر أحد على إيقاعها على صفة غير مشروعة -لزم رفع الأوراق لمقامكم، مؤملين الأمر على الجهات المختصة باتخاذ الإجراءات اللازمة، وإشعارنا بما يتم في ذلك لإبلاغ رئيس محكمة جدة بنتيجة مراجعته. والسلام عليكم.
(ص-ف 1424 في 22-11-1381هـ)
إذا كان الابن صغيراً تولى والده طرف القبول
من محمد بن إبراهيم إلى فضيلة قاضي الحائط
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى إطلاعنا على استرشادك بخصوص سؤالك هل للوالد أن يتولى طرف القبول لابنه في زواجه.
ونفيدك أن الأمر لا يخلو من حالتين: إما أن يكون الابن مكلفاً، أو لا. فإن كان مكلفاً اشترط لاعتبار قبوله توكيل ابنه

(10/66)

إياه في ذلك. أما إن كان غير مكلف كأن يكون صغيراً فلا بأس بتوليه طرف قبوله زواج ابنه بحكم ولايته عليه. وبالله التوفيق والسلام.
مفتي البلاد السعودية
(ص-ف 1691-1 في 20-6-1386هـ)
وهبتك ابنتي
(برقية)
سماحة المفتي الأكبر الشيخ محمد بن إبراهيم
بطرفنا رجل وهب ابنته البكر لابن أخيه، وقد قبل الهبة، والصداق ريال، وذلك بحضور شاهدين، وقد وقعت الهبة بالرياض والمرأة بالأفلاج، ثم إن أباها عقد لابن أخته على بنته المذكورة، والآن كل واحد من الرجلين يطالب بإدخال البنت عليه، ويحتج أولاد أخي الرجل بأنه عقد لابن أخته وهو مريض ناس للهبة، كما يدعي الرجل الأب ذلك، وابن الأخت ينكر ذلك، نسترحم موافاتنا برأيكم نحو هذه القضية.
قاضي الأفلاج
قاضي الأفلاج الشيخ صالح بن هليل
جـ 302 تحقق من المسألة: هل اعتقدوا الأول نكاحاً كافياً لا يحتاج إلى ملاك بعد ذلك؟ أو أن هذا الذي صدر مع الأول كتثبيت الهبة فقط. في 14-11-1376هـ.
محمد بن إبراهيم
(ص-ف 894 في 5-11-1376هـ)

(10/67)

يصح بغير اللفظين، والأولى التقيد بهما
العقود جميعها تصح بأي لفظ دل على المعنى عند الأصحاب وغيرهم - عدى النكاح فإنه مستثنى عند الأصحاب ومن يوافقهم فلا يصح إلا بلفظ: زوجت، أو أنكحت.
واختيار الشيخ وابن القيم أن النكاح كغيره من العقود فيصح وينفذ بكل لفظ دل على المعنى، ومن دليله (ملكتكتها) (1) وهذا القول أرجح في الدليل.
والأولى: التقيد باللفظين، أولاً: أنهما لفظا شرعيان.
ثانياً: خروجاً من خلاف من لا يرى صحته، والخروج من الخلاف شيء مطلوب عند العلماء، لا سيما في الفروج فإنه يحتاط لها أكثر من غيرها، لأن استباحة الفروج والاستيلاء عليها بغير طريق شرعي يترتب عليه من المفاسد الأشياء الكثيرة.
(تقرير الوكالة 80هـ)
قوله: ومن جهلهما (2) .
وبهذا تعرف مكانة الاحتياط، وأن هذا في المستقبل. أما إذا كان بعد (3) فواضح على الراجح، فلا التفات إليه (4) وعلى القول المرجوح إذا رآه حاكم مجتهد فإنه يرفع الخلاف.
(تقرير)
س: بعض العامة يقول: جوزتك. ويقول الآخر قبلت جوازها؟
_________
(1) (ملكتكها بما معك من القرآن) أخرجه الستة.
(2) عجز عن التلفظ بالإيجاب والقبول بالعربية.
(3) العقد.
(4) إلى القول المرجوح.

(10/68)

ج: على قول الشيخ يصح هذا النكاح أن كل لفظ يكفي إذا دل على المقصود. فإذا وقع هذا فلا التباس في تصحيحه على اختيار الشيخ.
(تقرير)
كيف يزوج الأصم بناته
وأما مسألة: تزوجك لنفسك، وتزويجك بناتك، فلا بد فيها من النطق بالإيجاب والقبول، لأنك قادر على ذلك والله أعلم. قال الفقير إلى عفر الله محمد بن إبراهيم آل الشيخ وصلى الله على محمد وآله وصحبه وسلم. 24-12-1373هـ.
(ص-م 1655)
فصل
التعيين والإشارة
التعيين مع العلم أنها مخطوبته. ويأتينا لويجاء إليه بواحدة مستترة ويحسن أن يسميها للتعيين فهو حين خطب عينها وكذلك في الجانب الآخر لابد أن يقول: ابنك زيد.
(تقرير)
قوله: فإن أشار الولي إلى الزجه.
لا يخفى أنها ليست إشارة ساذجة لا ينضم إليها شيء فلو كانت امرأة مسترة ولا يعلمها ولا أخبر عنها فالظاهر أنه ليس مرادهم.
إذا سمى له غير مخطوبته
قوله: ومن سمي له في العقد غير مخطوبته فقبل يظنها إياها لم يصح.
الظاهر: أنه يصح، لأن المقصود الحقائق، سميت له في العقد غلطاً وإحداهما مع زوج.
(تقرير)

(10/69)

فصل - الثاني رضاهما
فتى زوجه أبوه قبل بلوغه
من محمد بن إبراهيم إلى المكرم سعد بن مبارك السبيعي
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصل إلينا كتابك الذي تستفتي به عن فتاة زوجها أبوها بفتى عمره ثلاثة عشر سنة، وللزوج أب متكفل بجميع ما تحتاجه الزوجة، وتسأل عن صحة النكاح؟
والجواب: الحمد لله. لا مانع من مثل هذا النكاح إذا توافرت شروطه. وكان الزوج كفؤاً لها، ورضيت به، وكان في تزويجها وهي بهذا السن غبطة ومصلحه لها. وهو -أي الزوج- الذي يتولى قبول النكاح حال العقد بإذن أبيه. والله أعلم.
مفتي الديار السعودية
(ص-ف2338-1 في 12-8-1388هـ)
تزوج يتيمة في الحادية عشرة برضاها
من محمد بن إبراهيم إلى الأخ المكرم عبد الله بن عبد المحسن ابن ماضي
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصلنا كتابك وفهمنا ما تضمنه وما ذكرت من أن ابن عمك توفي بالزبير، وترك زوجته المقطوعة من الرجال وبنتين بدون عائل ولا قريب ولا من يؤمن معيشتهم، وقد نقلتهم إلى

(10/70)

الرياض وأسكنتهم بيتك وتذكر أنه لا يوجد للبنتين محرم، وقد رأت أمهما تملكها على البنت الكبيرة البالغة من السن إحدى عشرة سنة، وتستفهم: هل يجوز العقد لك عليها ولو لم تبلغ سن الرشد، وهل يجوز أن يعقد لك عملك الصغير المرشد المسن دون أعمامك الأربعة الذين هم بدرجته.
والجواب: الحمد لله. لا بأس بزواجك بها ولو لم تبلغ سن الرشد بعد استئذانها بذلك وموافقتها برضاها واستعدادك بدفع ما تستحقه أمثال لها، وما دام هذا سنها ولم يتحقق احتمالها للوطئ فلا تدخل تدخل بها حتى تبلغ حالا يتحقق فيها احتمال لذلك. وإذا كان أعمامك الذين تشير إليهم في كتابك هم عصبتها فلا بأس بعقد عمك الصغير المسن المرشد لك عليها. إلا أنه ينبغي له مراعاة الاحتياط لها بكتابة العقد بينكما مستوفياً جميع الالتزامات والشروط المتفق عليها بينكما إن احتيج إلى ذلك. والسلام عليكم.
(ص-ف561 في 4-5-1379هـ)
رضيت به وهو أكبر منها سناً
من محمد بن إبراهيم إلى المكرم عبد الله فرحه الغامدي
المحترم
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصل إلينا كتابك الذي ذكرت فيه أنك اتفقت بأن تتزوج ببنت أصغر منك سناً مع أنها قد تزوجت وأنجبت ولداً وعمرها واحد وعشرون سنة، وعمرك اثنان وخمسون سنة،

(10/71)

وأنها موافقة وراضية هي وأهلها، وأن بعض الناس اعترض على هذا الزواج نظراً لصغر سنها بالنسبة إلى سنك، وإلى آخر ما شرحته، وتسأل عن حكم ذلك؟
والجواب: إذا كانت المرأة راضية وهي عاقلة رشيدة وبرضى أوليائها، وكنت كفؤاً لها فلا مانع شرعاً يمنع من مثل هذا الزواج ومن اعترض فهو خاطئ. والله الموفق. والسلام.
مفتي البلاد السعودية
(ص-ف 3288-1 في 24-11-1385هـ)
لا يعتبر الرضا صريحاً إلا إذا سمي لها الزوج على وجه يحصل لها المعرفة به
من محمد بن إبراهيم إلى حضرة فضيلة قاضي المزاحمية
المحترم
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصلنا كتابك رقم 365 وتاريخ 2-7-1383هـ المتضمن استرشادك عن قضية لطيفة بنت مساعد بن عمير التمامي التي تزوجها إبراهيم بن دحمان، وبعد الدخول بها وجدته كبير السن لا يقدر على المشي فنفرت منه، مدعية أنه ليس بالرجل الذي أذنت أن تتزوج منه، ولم تمكنه من نفسها، وأنها لا ترضى به، ولا تريده بتاتاً ... إلخ.
وبتأمل ما ذكرتم وما أجاب به وكيل الزوج وأبو المرأة وشهادة عمها الذي هو الواسطة بينهما في الخطبة وزوجته وابنته بأنها راضية به. ظهر-والله أعلم- أن النكاح غير صحيح، لعدم وجود الرضا منها صريحاً، ولأن العلماء رحمهم الله نصوا

(10/72)

بأنه يعتبر في استئذان المرأة تسمية الزوج لها على وجه تقع المعرفة به بأن يذكر لها نسبه ومنصبه ونحوه مما يتصف به لتكون على بصيرة في إذنها في تزويجه. فأما شهادة عمها وابنته وزوجته فالظاهر أنها لا تكفي هنا، لأن العم متهم بكونه يقصد الواسطة بينهما وكالدلال في بيع السلعة فهو متهم بكونه يقصد إتمام العقد ليحصل له ما جعل له من الدلالة، ويعضد هذا ما ذكرتم عن أبيها بأنه يخدع ومعه بعض التغفيل، ومع ذلك فللزوج عليها اليمين. وعلى هذا فلا يتقرر المهر بهذا الدخول لأنها لم تمكنه من نفسها. والسلام عليكم.
(ص-ف 1858-1 في 15-9-1383هـ)
ليس للأب إجبار ابنته البكر، ولو مكلفة، وإذا حكم بصحة العقد حاكم نفذ
من محمد بن إبراهيم إلى جناب المكرم قاضي رفحا
الشيخ محمد بن فايز ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد اطلعنا على السؤال الموجه منكم برقم 98 وتاريخ 23-5-1377هـ على الرجل الذي زوج ابنته البكر وهي كارهة ثم إن البنت نشزت وامتنعت من طاعة الزوج وهددت بقتل نفسها إذا أجبرت عليه.
فالجواب: الحمد لله. حيث وصلت الحالة إلى ما أشرتم إليه من سوء العشرة واختلال الحالة الزوجية واليأس من صلاحية ذات بينهما ولا سيما وهي مجبرة. فالأولى السعي في التفريق بينهما بالخلع أو غيره. ويستحب الزوج الموافقة على الخلع في

(10/73)

مثل هذه الحالة، وبعض العلماء ألزمه بذلك، قال في (الفروع) و (الإنصاف) : وألزم به بعض حكام الشام المقادسة الفضلاء واختلف كلام الشيخ رحمه الله في وجوب إجابته، والحديث الذي رواه البخاري أن النبي صلى الله عليه وسلم قال لثابت بن قيس (إقبل الحديقة وطلقها تطليقة) دليل على الوجوب.
وأيضاً فهذه المرأة زوجها أبوها وهي كارهة، ولا يخفى أن من شروط صحة النكاح الرضا ولو كانت بكراً فليس لأبيها إجبارها، وأدلة هذا القول واضحة، منها ما روى أبو هريرة رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: (لا تنكح الأيم حتى تستأمر، ولا تنكح البكر حتى تستأذن فقالوا يا رسول الله فكيف إذنها قال أن تسكت) متفق عليه، وروى أبو داود وابن ماجه عن ابن عباس (أن جارية بكراً زوجها أبوها وهي كارهة فأتت النبي صلى الله عليه وسلم فذكرت أن أباها زوجها وهي كارهة فخيرها النبي صلى الله عليه وسلم) وهذا القول اختاره الشيخ تقي الدين وابن القيم وأبو بكر عبد العزيز، قال في (الفايق) : وهو أصح. قال الزركشي: وهو اظهر وقدمه ابن رزين في شرحه وهو مذهب الأوزاعي والثوري. وأبو ثور وأصحاب الرأي وابن المنذر وهو القول الصحيح.
لكن لا يخفاك أن إجراء الحاكم النكاح في مسألة إجبار الأب ابنته فإنه يقر ولا يعترض عليه، فإن حكم الحاكم يرفع الخلاف. هذا بالنسبة إلى مسألة الإجبار وصحة النكاح وعدمها

(10/74)

أما مسألتكم التي سألتم عنها فالأمر يتضح مما ذكرناه. والله الموفق. والسلام عليكم.
(ص-ف 893 في 29-7-1377هـ)
فتوى في الموضوع
من محمد بن إبراهيم إلى الأخ حسين حسن كمال
سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد
فقد وصلني كتابكم الذي تستفتون فيه عن جواز إنكار والد البنت ابنته بدون إذنها، وإجبارها على ذلك.
والجواب: الحمد لله. ليس للأب إنكاح ابنته بدون إذنها وإجبارها لحديث أبي هريرة الذي ذكرتهم وغيره، وهذا هو الصحيح من قولي العلماء، وهو اختيار شيخ الإسلام ابن تيمية وغيره من المحققيق. والقول الآخر أن الأب له إجبار ابنته وهذا هو المذهب. فإذا حكم حاكم في هذه المسألة بالمذهب فلا يفسخ النكاح، لن حكم الحاكم يرفع الخلاف. هذا إن لم يكن في الزوج عيب شرعي يسوغ الفسخ. والسلام عليكم.
(ص-ف 1373 في 29-10-1379هـ)
فتوى مماثلة
الحمد لله وحده. وبعد: فقد سألني صالح بن نوار عن رجل زوج بنتيه بغير رضاهما من رجلين من غير بني جنسهما، وتم العقد بغيبة بنتيه وبلا علم منهما، وأخذوا بعد العقد مدة طويلة نحو عشر سنين بدون دخول، والبنتان مصرتان على رفض الزواج غير منقادتين بتاتاً؟

(10/75)

فأفتيته: بأنه إذا كان الحال كما ذكر فقد ارتكب الأب خطأ بإجراء هذا العقد بغير رضا بنتيه، وأن العقد الذي بهذه الصفة غير صحيح على القول الصواب الذي عليه المحققون من العلماء مع أن فيه قولاً آخر، إلا أن هذا القول هو الصواب الذي تدل عليه الأحاديث الصحيحة. كحديث أبي هريرة أن رسول الله صلى الله عليه وسلم قال: (لا تنكح الأيم حتى تستأمر، ولا تنكح البكر حتى تستأذن) متفق عليه.
وحديث ابن عباس أن جارية بكراً أتت النبي صلى الله عليه وسلم فذكرت أن أباها زوجها وهي كارهة فخيرها النبي صلى الله عليه وسلم) رواه أبو داو وابن ماجه. وحيث لم يحصل دخول ولا خلوة فعلى الزوجين أن يطلقاهما. فإن أبيا فالحاكم يتولى فسخ النكاحين وعلى الأب تقوى الله ومخافته وأن لا يزوجهما إلا برضاهما بعد تحري الكفؤ الذي تتم به المصلحة المنشودة في النكاح. قاله الفقير إلى الله محمد بن إبراهيم بن عبد اللطيف وصلى الله على محمد وآله وصحبه وسلم.
مفتي البلاد السعودية
(ص-ف 401 في 1-3-1383هـ)
دليل الأصحاب وعمل الحاكم
ولا دليل مع الأصحاب إلا مفهوم (الثيب أحق بنفسها) (1) .
لكن منطوق الأحاديث الآخر أن البكر لا تزوج بدون إذنها ولهذا اختيار الشيخ أن مناط الأجبار هو الصغر فقط، لا البكارة فإن الكبيرة لها معرفة بحقوقها وما يصلح لها مما لا يصلح.
_________
(1) أخرجه مسلم وأبو داود والنسائي.

(10/76)

وعصور فيما أدركنا في المحاكم أنهم يعتبرون الإجبار كما في كلام الأصحاب، الأب يجبر، والوصي يجبر.
قلت: وذكر الخلاف في المسألة، وأن القول بعدم الإجبار هو الذب يظهر من الأحاديث، وإذا حكم الحاكم بالإجبار لم ينقض، وتقدم هذا المعنى.
(تقرير)
زوجها ولها سنتان، ولما كبرت لم ترض به
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبرى
بالرياض ... وفقه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
إليكم استدعاء سلمى بنت ناصر بن كنهش بخصوص دعواها أنا أباها زوجها من مضحي بن عوض العميري وهي طفلة لها سنتان، ولما كبرت لم ترض بالزوج ولا تزال مصرة على رفضه، وبرفقة الشهادة المعطاة لهم من الشيخ عبد الله بن نصبان مأذون عقود الأنكحة بالرياض للإطلاع على الجميع، والقيام حوله بما يلزم. ولا يخفى أن هذه المسألة خلافية، وكلام الفقهاء. فيها معروف.
والذي نفتي به الآن عدم إجبار الأب لابنته البكر على الزواج برجل لا ترضاه، وهو الراجح من أقوال العلماء، والله الموفق. والسلام.
مفتي الديار السعودية
(ص-ف 3571-1)

(10/77)

وهبها له وبعدما كبرت لم ترض به زوجاً
من محمد بن إبراهيم إلى حضرة المكرم زيد بن جلعود السهلي
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصل إلينا كتابك الذي تستفتي به عن حكم البنت التي وهبها أبوها لرجل وهي صغيرة ثم توفي أباها، وبعد أن بلغت رفضت هبة أبيها ولم ترض بالرجل الذي وهبها أبوها لها.
الجواب: الحمد لله. إذا كان الحال كما ذكرت فلا تكون الهبة المذكورة تزويجاً صحيحاً ولا تعتبر البنت زوجة للرجل بمجرد ما ذكر، لعدم توفر شروط العقد، والسلام عليكم.
(ص-ف 342 في 18-3-1381هـ)
إذا وجد ما يدل على رضاها بالعقد في حينه، أو بعده ألزمت
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
وزير الداخلية ... حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد
فنشير إلى خطاب سموكم الموجه لنا برقم 4547 وتاريخ 27-4-83هـ الأوراق المرفقة المتعلقة بما رفعه سعد بن خريم بشأن أخته سارة التي تطالب بفسخ نكاحها من إبراهيم القدير لأنها لم ترض بالزواج به، ولم يدخل بها بعد.
ونشعر سموكم أنه بدراسة الأوراق ظهر أن هذا الزواج في سببه شبهة، وأن القرائن حافة حول صحة بعض ما ادعته البنت

(10/78)

ووليها، وحيث الحال ما ذكر فإنه إذا وجد ما يدل على رضى البنت بالعقد في حينه أو بعده فإنه يتعين إلزامها بإدخالها على زوجها، وإلا فإن العقد يعتبر فاسداً، ويجبر إبراهيم على الطلاف فإن أبى فسخ الحاكم نكاحه. والله يحفظكم. والسلام.
رئيس القضاة
(ص-ق 820-1 في 21-5-1383هـ)
بقيت معه سبع سنين، ثم ادعت عدم رضاها به
من محمد بن إبراهيم إلى فضيلة قاضي محكمة الحائط
المحترم
السلام عليكم ورحمة الله وبركاته ... وبعد
فنعيد إليكم الأوراق الواردة إلينا منكم رقم بدون وتاريخ 27-3-1384هـ المتعلقة بقضية غلاب بن دائح بن شميلان وزوجته شعاع وما ادعته وأخوها شامخ بن ناسف بن شميلان من أن النكاح غير صحيح، لأنها لم ترض به.
ونخبركم أنه بمطالعة الأوراق المرفقة وما اشتملت عليه من شهادات صريحة على الرضا وبقاءها معه سبع سنين أو ثمان ظهر أن النكاح صحيح، فلا يلتفت إلى ما عداه من الشهادات التي يقال عنها أنها كارهة، مع أنه يمكن الجمع بين تلك الشهادات أنها تمنعت أولاً ثم رضيت أخيراً قبل عقد النكاح، أو أنها رضيت أولاً ثم كرهته بعدما تم الزواج. وعلى كل فإن بقاءها معه طيلة هذه المدة مع وجود تلك الشهادات الصريحة على رضاها

(10/79)

يدل على صحة النكاح، لكن إن تعسر الجمع بينهما ورأيتم عرض المخالعة عليهما فلا بأس بذلك إذا كان الخلع برضاهما والسلام عليكم ورحمة الله وبركاته.
مفتي البلاد السعودية
(ص-ف 1077-1 في 24-4-1384هـ)
من محمد بن إبراهيم إلى فضيلة قاضي المويه
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصلنا خطابكم رقم 195 في 10-8-1382هـ المتضمن استرشادكم عن قضية رجل عقد له على امرأة ثيب يدعي أنها راضية به وقد أنكرت المرأة رضاها به، وتذكر أن وجه الإشكال عليك في القضية هل تصدق المرأة في عدم رضاها وإذنها بعقد نكاحها من هذا الرجل ولا يلتفت إلى البينة حيث أن إنكارها حصل قبل تمكينها إياه من نفسها. إلى آخر ما ذكرت.
ونفيدك أن القول قولها مع يمينها إذا عدمت البينة لقوة جانبها. أما إذا كانت البينة موجودة فيعمل بها، ولا بد لرضاها بالزواج من شاهدين عدلين، لا يكون أخوها العاقد عليها أحدهما، لكونه في الحقيقة مدعياً عليها.
وإذا عجز المدعي عن إحضار البينة اللازمة طبق دعواه ثم ادعى على المرأة انها غرته فخسر لأجلها ما قدره وطالبها بنا خسر

(10/80)

وأحضر شاهداً واحداً فقط يشهد عليها برضاها به أكملت البينة بيمينه واستحق عليها ما ثبت أن خسره لأجلها، لأن هذا مما يقصد به المال. بخلاف الدعوى عليها بالرضا لتصحيح العقد فلا يكفي فيها الشاهد واليمين كما ذكرنا، وبالله التوفيق والسلام عليكم. (ص-ف522 في 15-3-1383هـ) .
تسلم الزوجة لزوجها الذي خرجت من عنده، ثم ينظر في قضية الإجبار بعد
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
وزير الداخلية ... حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فنشير إلى خطاب سموكم لنا برقم 11393 وتاريخ 11-1-1381هـ على الأوراق المرفقة الخاصة بدعوى مطلق ابن سهر ضد زوجته التي أخذها شخص يدعي أنه أخوها ثم ادعت أن أباها قد أجبرها على الزواج بمطلق المذكور. قال قاضي الدلم إن دعوى المرأة لا تسمع إلا بحضور والدها. وترغبون الإفادة عما نراه في ذلك.
وعليه نشعر سموكم أنه يتعين قبل كل شيء تسليم المرأة إلى زوجها قهراً، وبعد ذلك إذا كان لها دعوى على زوجها فتحضر معه لدى أحد القضاة للنظر في دعواها، ولا يتوقف النظر في دعواها على حضور والدها، وإذا كان لها دعوى على والدها فتوكل من يخاصمه في محل إقامته. والله يحفظكم.
رئيس القضاة
(ص-ف 1355-1 في 12-11-1381هـ) .

(10/81)

وكيل الأب يقوم مقامه
المسألة الثامنة: هل لغير الأب أن يجعل له وكيلاً في النكاح إذا غاب فيقدم على سائر الأولياء؟
الجواب: نعم، وكيل كل ولي يقوم مقامه غائباً وحاضراً، قال في (الإنصاف) في (باب أركان النكاح) : قوله: ووكيل كل ولي يقوم مقامه، وإن كان حاضراً. الصحيح من المذهب جواز الوكالة في النكاح، وجواز توكيل الولي سواء كان مجبراً أو غير مجبر، أباً كان أو غيره، بإذن الزوجة وبغير إذنها.
إلى آخر كلامه.
(من أسئلة فضيلة الشيخ عبد الله بن دهيش لسماحته)
الجد لا يجبر
من محمد بن إبراهيم إلى حضرة المكرمة والدة جلالة الملك سلمها الله وحفظها
وحفظ لها نجلها إمام المسلمين
السلام عليكم ورحمة الله وبركاته وبعد
من خصوص البنت التي جدها ناصر بن سرحان المشتبكة من جدها ناصر أنه يريد أن يزوجها أحد أولاد إخوته قهراً لها، وهي لا ترغب ذلك كما صرحت بذلك عندي حين حضرت هي وأمها وخادمتكم المسماة أم حسين، وبكل حال لا يحل ولا يصح تزويج هذه البنت شرعاً بشخص لا ترضاه.
والسلام عليكم.
(ص-م 737 في 17-6-1377هـ) .

(10/82)

تحجر بنات عمه
من محمد بن إبراهيم إلى من يراه
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد سألنا سعود بن محمد بن شائع عن مسألة تحجير الرجل بنت عمه عن الأزواج حيث يريد أن يختص بها هو أو أحد إخوانه أو بنو عمه وهي ممتنعة عنه وغير راغبة فيه: هل يجوز إجبارها عليه، أم لا؟
ونفيد أن هذا التحجير أمر لا يجوز، ولا يجيزه الشرع والإسلام برئ منه، والسنة النبوية مستفيضة بالنهي عن ذلك والنكاح على هذا الوجه غير صحيح ولا يعترف به، إذا التحجير من أكبر أنواع الظلم والجور، ومن يصر على تحجير الأنثى الضعيفة ويريد أن يقهرها ويتزوجها وهي غير راضيه به فهو بحاجة للرادع السلطاني إذا لم يرتدع بالوازع القرآني. هذا ونسألة الله التوفيق والهداية للجميع.
رئيس القضاة
(ص-ف 5279-2 في 21-9-1381هـ
فتوى في الموضوع
من محمد بن إبراهيم إلى المكرمين ناصر ومحمد وفراج
أبناء عود بن حشر ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد ذكر لنا محمد بن مطلق بن حشر أنكم قد حجرتم على أخته، ومنعتم الخطاب عنها وحيث أن هذا أمر لا يجيزه الشرع وهو من أمر الجاهلية التي أبطلها الإسلام وقضى عليها فلا ينبغي

(10/83)

لأحد أن يعمل هذا العمل، فهو من الظلم الذي حرمه الله، والحكومة أعزها الله قادرة على الأخذ على يد الظالم وردعه وتأديبه، والذي يجب عليكم الكف عن ذلك وإظهار رجوعكم عن التحجير عليها، وترك سبيل البنتين لمن يتقدم لهما من الأكفاء، كما أنه قد بلغني أن سعود بن حشر والد البنتين قد وضع لبن والدتكم، فإن ثبت ذلك فهو أخوكم وأنتم أعمام للبنات فلا يصح لكم نكاحهما بحال من الأحوال. والسلام عليكم.
(ص-ف1275 في 15-10-1381هـ) .
الثيب لا يجبرها قولاً واحداً
من محمد بن إبراهيم إلى حضرة المكرم عبد الله بن أحمد الأسمري
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصل إلينا كتابك الذي نستفتي به عن حكم البنت الذي زوجها أبوها بغير رضاها في حين أنها ثيب قد تزوجت بزوج قبله.
والجواب: الحمد لله، إذا كان الحال كما ذكرتم فنكاحها الأخير غير صحيح، لأن من شروط النكاح رضى الزوجين والثيب لا يجبرها أبوها إذا كانت قد تجاوزت تسع سنين قولاً واحداً، لكن ينبغي مراجعة المحكمة فيما يشكل احتياطاً للفرج. والسلام عليكم.
(ص-م 79 في 9-1-1383هـ) .

(10/84)

أجبرها والدها على الزواج بابن عمها وهي ثيب
من محمد بن إبراهيم إلى فضيلة قاضي محكمة وادي الدواسر
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى اطلاعنا على خطابكم رقم 942-6 وتاريخ 16-5-88هـ ومشفوعاته بخصوص زواج نوير بنت فهد على ابن عمها شجاع وأن والدها أجبرها على الزواج به والحال أنها ثيب بالغة رشيدة وأنه قد مضى على زواجها بابن عمها عشر سنوات لم يدخل بها ولم ترض منه. إلى آخر ما ذكرتم وتطلبون منا الإفادة عما ترونه حول طلبها.
ونفيدكم حيث أنه ثبت لديكم إجبار والدها على الزواج من ابن عمها والحال أنها ثيب بالغة عاقلة فزواجها غير صحيح إذ أن من شروط صحة النكاح رضا الزوجين فإن لم يرضيا أو أحدهما لم يصح. وفي إجبار الأب أولاده الصغار والمجانين والأبكار على الزواج روايتان، أما الثيب البالغة العاقلة فليس له إجبارها بلا نزاع. وهو قول عامة أهل العلم، إلا الحسن لما روى البخاري وغيره (أن الخنساء ابنة حرام الأنصارية روت أن أباها زوجها وهي ثيب فكرهت ذلك فأتت رسول الله صلى الله عليه وسلم فرد نكاحه) قال ابن عبد البر: هذا الحديث مجمع على صحته والقول به، ولا نعلم مخالفاً له

(10/85)

إلا الحسن. ولكن أخذاً بالاحتياط فيحسن منكم فسخها منه والسلام عليكم.
مفتي الديار السعودية
(ص-ف 1326 في 16-6-1388هـ)
استحسان النظر إلى الأمارات ولو سكتت
قوله: صمات البكر ولو ضحكت أو بكت.
وبعض استحسن هنا النظر إلى الأمارات، فإن سكتت ووجدت الأمارات الدالة على أنها غير راضية فلا يكفي صماتها، ولعل المراد من الحديث ما لم يوجد ما يدل على الامتناع فإن سكتت وثم قرينة تدل على سكوتها لا عن رضا بل هي ممتنعة فليس هذا مراد الحديث، بل مراده الغالب من البكر. (تقرير) .
فصل
الولي شرط
من محمد بن إبراهيم إلى حضرة المكرم سلطان بخش
وفقه الله آمين
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد ورد إلينا سؤالكم، وهذا جوابه:
أما قولكم: هل تنكح بالغة بغير ولي؟
فليعلم أنه لا يصح تزويج المرأة بغير ولي، وهذا مذهب جمهور أهل العلماء من الصحابة والتابعين فمن بعدهم، وعليه يدل الكتاب والسنة وآثار السلف رضي الله عنهم. قال تعالى (وأنكحوا

(10/86)

الأيامى منكم والصالحين من عبادكم وإيمائكم) (1) وقال: (ولا تنكحوا المشركين حتى يؤمنوا) (2) وقال (فانكحوهن بإذن أهلهن) (3) وقال (فلا تعضلومن أن ينكحن أزواجهن) (4) وقال (الرجال قوامون على النساء) (5) . قال محمد بن الحسين المكاح بولي في كتاب الله، ثم قرأ (ولا تنكحوا المشركين) ووجه دلالة الآيات الثلاث الأول على ذلك ذلك ما فيهن من اسناد الإنكاح إلى الأولياء. ووجه دلالة قوله تعالى (فلا تعضلوهن) على ذلك ما ذكره البخاري حيث قال: ولولا أن له حقاً في الإنكاح ما نهي عن الفضل، وعن عائشة رضي الله عنها أن الرسول صلى الله عليه وسلم قال: (أيما امرأة أنكحت نفسها بغير إذن وليها فنكاحها باطل باطل باطل. فإن دخل بها فله المهر بما ستحل من فرجها فإن اشتجروا فالسلطان ولي من ولا ولي له) . أخرجه الخمسة إلا النسائي وصححه ابن حبان والحاكم وذكر له طرقاً. وعن أبي موسى أن النبي صلى الله عليه وسلم قال (لا نكاح إلا بولي) رواه الخمسة وصححه ابن المديني وقال ابن المنذر وأبو عمر بن عبد البر وغيرهما: ثبت أن رسول الله صلى الله عليه وسلم قال: (لا نكاح إلا بولي) وقال الحاكم: وقد صحت الرواية فيه عن أزواج النبي صلى الله عليه وسلم عائشة وأم سلمة وزينب بنت جحش ثم سرد تمام ثلاثين صحابياً. اهـ.
وخالف في ذلك الحنفية، فقالوا بجواز نكاح المرأة بغير ولي وحجتهم في ذلك حديث: (الأيم أحق بنفسها من وليها) (6) .
_________
(1) سورة النور - آية 32.
(2) سورة البقرة - آية 221.
(3) سورة النساء - آية 25.
(4) سورة البقرة - آية 232.
(5) سورة النساء - آية 34.
(6) أخرجه مسلم وأحمد وأهل السنن.

(10/87)

ولا حجة لهم في ذلك لأن المراد أنه لا يجوز تزويجها بغير رضاها كما أجاب بذلك غير واحد، وهذا في غابة الظهور.
وأما: وهل والدتها وأخوالها يكونون أولياؤها. إلخ..؟
فالجواب: ليست والدتها وأخوالها من الأولياء مطلقاً. ولا يصح تزويجهم، لما تقدم من الادلة في المسألة قبلها ما يظهر منه أن الأولياء هم العصبة خاصة. والسلام.
(ص-ف 491 في 19-4-1377هـ) .
قضية في الموضوع في عقد مصدق من مراجعة الرسمية بدون ولي
من محمد بن إبراهيم إلى فضيلة نائبنا في المنطقة الغربية
وفقه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فنشير إلى خطابكم المرفوع لنا برقم 15378-3 وتاريخ 18-11-1380هـ عطفاً على ما وردكم من فضيلة رئيس محكمة جدة برقم 3907-1293 وتاريخ 5-11-1380هـ ومشفوعة الورقة التي أبرزها إبراهيم محمد صالح تركي لإثبات زواجه من فايزة عبد العزيز صالح المصرية الجنسية والورقة صادرة من موثق القاهرة ومصدق من جميع مراجعها الرسمية. ويرغب رئيس المحكمة المنوه عنه إبداء رأينا في هذا العقد هل صحيح أم لا؟
ونشعركم أنه بدراسة الأوراف اتضح صحة ما ذكره رئيس المحكمة من أن الورقة ليس فيها ما يدل على أن العقد المذكور قد أجري من مولى فايزة المذكورة ولا بأنه من حاكم شرعي.
وحيث الحال ما ذكر فإن هذا النكاح غير صحيح لفقد شرط

(10/88)

من شروط الصحة وهو الولي. وهذا هو المذهب كما لا يخفى وبه قال جمهور أهل العلم، لحديث أبي موسى عن النبي صلى الله عليه وسلم أنه قال (لا نكاح إلا بولي) رواه الخمسة إلا النسائي، ورواه أيضاً ابن حبان والحاكم وصححاه، ولحديث أبي هريرة عن النبي صلى الله عليه وسلم أنه قال (لا تزوج المرأة المرأة ولا تزوج المرأة نفسها فإن الزانية هي التي تزوج نفسها) رواه ابن ماجه والدارقطني والبيهقي، وقال الحاظ رجاله ثقات وفي لفظ للدارقطني: (كنا نقول التي تزوج نفسها هي الزانية) قال الحافظ فتبين أنه هذه الزيادة من قول أبي هريرة. اهـ. ولحديث عائشة عن النبي صلى الله عليه وسلم أنه قال: (أيما امرأة نكحت بغير إذن وليها فنكاحها باطل فنكاحها باطل فنكاحها باطل فإن دخل بها فلها المهر بما استحل من فرجها فإن اشتجروا فالسلطان ولي من ولا ولي له) رواه الخمسة إلا النسائي ولا نعلم من الشرع ما يخالف هذا القول وإن كان بعض العلماء قد قال بخلافه، مع أنه لم يحكم بصحة هذا العقد حاكم. وأيضاً فهذا العقد خال من الإيجاب الذي هو من أركان النكاح والله يتولاهم.
رئيس القضاة
(ص-ق 254 في 19-3-1381هـ) (1)
اشتراط عدالة الولي
هذا هو المشهور والرواية الأخرى عن الإمام أحمد وهي اختيار صاحب الشرح الكبير أن هذا لا يشترط، وهو الظاهر
_________
(1) وتقدم بعض ما يتعلق باشتراط الولي في إرشاد مأذوني الأنكحة.

(10/89)

اختيار الشيخ وابن القيم ويقول صاحب الشرح لم يزل الناس.
فالصحيح في الدليل والذي عليه العمل أن أباها يملكها ولو كانت حالته حالة سوء إذا لم يكن كافراً بل فاسقاً فإنه يصح أن يزوج. ... (تقرير) .
المرأة لا تزوج نفسها
من محمد بن إبراهيم إلى الأستاذ أبو المعاطي محمد عرفة
المحترم
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصل إلينا كتابك الذي تستفتي به عن قصة الرجل الذي تزوج بفتاة استرالية نصرانية في لندن، وتولت الزوجة العقد بنفسها بدون ولي ولم يشر فيه إلى مقدار المهر ولم يحضره من الشهود سوى رجل مسلم وامرأة نصرانية وهي أم الزوجة ويوجد في مجلس العقد بعض فتيات نصرانيات وصديقات للزوجة مع مسجل العقود النصراني. وبعد أربع سنين أسلمت الزوجة ورزقت منه بطفلين، وقد انتقلوا إلى بلد إسلامية وتسأل عن صحة عقد نكاحها، وإذا لم يكن صحيحاً فكيف الطريق إلى تصحيحه، وعن كيفية صلاة الزوجة، لأنها لا تحسن غير اللغة الإنجليزية.. إلخ؟
والجواب: الحمد لله، أما العقد الذي وصفتم فإنه غير صحيح لعدم وجود الولي ولعدم وجود الشاهدين، وقد قال صلى الله عليه وسلم (لا نكاح إلا بولي وشاهدي عدل) (1) . وأما عدم تسمية الصداق في العقد فلا يخل.
_________
(1) رواه الخمسة وصححه ابن المديني. ويأتي.

(10/90)

والطريق إلى تصحيحه أن يحضر وليها لدى مأذون العقود ويعقد نكاحها لزوجها المذكور بعد رضاها وإذنها ويحضره شاهدان عدل. فإن لم يكن لها ولي فوليها الحاكم الشرعي فتأذن له بعقد نكاحها، ولا شيء عليهما فيما مضى، وأولادهما شرعيان ونسبهم من أبيهم صحيح إذا كانا يعتقدان صحة النكاح لأن هذا من وطيء الشبهة.
أما من ناحية صلاة الزوجة فإنه يلزمها تعلم الفاتحة والأذكار الواجبة للصلاة فوراً.
(ص-ف 2304-1 في 23-8-85هـ) .
اتفق أب وجده على أن لا تزوج إلا باتفاقهما
من عبد العزيز بن ناصر الشعيي إلى فضيلة شيخنا
الشيخ محمد بن الشيخ إبراهيم ... الموقر
السلام عليكم ورحمة الله وبركاته وبعد
أطال الله بقاك، نوجه إلى فضيلتكم هذا السؤال، وهو أن ابنة في سن أربعة عشر سنة أو خمسة عشر سنة وبت في حجر أمها وجدتها، وأمها معتوهة العقل وأبو البنت قد فارق أمها وهي صغيرة لم ينفق عليها وأمها ليست في عصمته، وبعد حضوره إلى البلد طالبته جدتها بالنفقة، ووقع بينهما اتفاقية على سقوط النفقة عنه ولا يكون له في صداقها شيء ولا يتولاه بنفسه وشرط في الاتفاقية أنها لا تزوج إلا من شخص يتفقان عليه، ثم إن أباها حضر مرة أخرى وحاول أن يزوجها أحد أقاربه مع اعترافه أن الصداق يدفع إليها وإلى جدتها وفاء منه بشرطه

(10/91)

والجدة تأبى أن تزوج هذا القريب خشية أن يغادر البلد بها لأن أمها معتوهة، وهي رابية في حجر جدتها وأبوها لم يعرفها في شيء ما فهل يمكن ألأب يتصرف فيها بالتزويج على ما يرى لأنه أب أو يمنع لأنه لم يعرفها سابقاً وجدتها هي التي ربتها وأمها معتوهة العقل وأبوها من أهل المدينة ليس وطنياً نؤمل الجواب سريعاً أثابك الله، وأنهمك الصواب.
الجواب: وصل إلينا كتابك تاريخ 24-8-1375هـ وفهمت مضمونه وما أشرت إليه من السؤال حول قضية البنت التي جرى الاتفاق مع أبيها ومن جدتها أنها لا تتزوج إلا من شخص يتفقان عليه، وأبوها يريد الآن أن يتزوجها من لم توافقه عليه الجدة. وأفيدكم أن هذه البنت لا تزوج إلا بمن يتفقان عليه الأب والجدة حسبما شرطا. هذا ما لزم بيانه. والسلام.
(ص-م في 25-8-1385هـ) .
الولاية للجد قبل الأخوة
الثالث: سؤالك عن زواج يتيمة زوجها جدها أبو أبيها نظراً لغيبة أمها، وتسأل هل يصح ذلك مع عدم حضور الأخ.
والجواب: الولاية للجد، وليس للإخوة ولاية على إخواتهم حضروا أم غابوا مع وجود جدهن، إذ هو بمنزلة الأب.
(ص-ف 379 في 26-2-1383هـ) .
(22704 - قوله: ثم ابنها.
وكثيراً ما يوجد من كثير من الأولاد عدم رغبتهم في تزوج الأم، كثير منهم يرى أنه عيب عليهم أن تتزوج الأم، فضلاً عن أن يتولى التزويج. (تقرير) .

(10/92)

قوله: لأبوين، ثم الأب.
فلا يزوج مع وجود الأخ الشقيق، وفمه قول أنه لو زوج لصح، لأنه أمر يعتمد التعصيب. ولعل ما ذكر هنا (1) هو الظاهر، فإنه وإن لم يكن مثله من كل وجه فهو معتبر في الغالب ولم يخرج من ذلك إلا النساء، والأخ لأم كالنساء، فإن ميراثه السدس بكل حال. (تقرير) .
إذا لم يوجد للمرأة ولي فقاضي البلد الذي تقيم فيه
من محمد بن إبراهيم إلى حضرة المكرم رئيس الديوان العالي
الموقر
السلام عليكم ورحمة الله وبركاته وبعد
فبالإشارة إلى خطابكم رقم 7-12-1128 وتاريخ 16-8-1376هـ المرفق به المعاملة الخاصة بطلب المرأة منه بنت إبراهيم الصومالية المقيمة في الدمام (الزواج) من محمد ابن ورسه الصومالي.
نفيدكم أنه إذا كانت المرأة معدومة الولي أو وليها بعيد لا يمكن التوصل إليه إلا بمشقة فإن قاضي البلد الذي تقيم فيه المرأة هو الذي يتولى تزويجها، فتحال هذه المعاملة إلى قاضي الدمام ليجري ما يلزم فيها من الوجهة الشرعية. والله يحفظكم.
(ص-ف 624 في 24-8-1376هـ) .
_________
(1) رواه الخمسة وصححه ابن المديني. ويأتي.

(10/93)

لا ولاية للحاكم إلا في البلد الذي تقيم قيه
من محمد بن إبرهيم إلى فضيلة رئيس المحكمة الكبرى بجدة
سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد
فقد جرى الإطلاع على خطابكم الوارد إلينا برقم 2982 وتاريخ 2-9-1383هـ مشفوعة خطاب القاضي بالمحكمة الشيخ عبد العزيز بن عيسى بخصوص الصك الصادر بالمحكمة الشيخ عبد العزيز بن عيسى بخصوص الصادر من قاضي بيت الفقيه باليمين المتضمن إجراء عقد نكاح ناصر بن محمد حظي على المدعوة زهرة بنت حمد هيسه بولاية العامة في حين أن المعقود عليها تقيم في جدة بالمملكة العربية السعودية.
وبعد دراسة ما جاء في الصك المذكور وما عرضه فضيلة القاضي بالمحكمة في خطابه السالف الذكر حول العقد المذكور وجدنا أنما أرتآه القاضي من كون العاقد لا ولاية له على المرأة المذكورة له وجه من الصحة، غذ أن العاقد المذكور ليس له صفة شرعية تخول له العقد المذكور ليس له صفة شرعية تخول له العقد المذكور لأنه لا ولاية له على المرأة التي لا تقيم في بلده لأن الولاية والحاكم هذه للحاكم الشرعي الموجود بالبلد التي تقيم فيها الأيم ولا ولي لها حينئذ. وعلى هذا فيتعين فسخ النكاح السابق باعتبار العقد فاسداً واتخاذ ما يلزم نحو تجديد العقد من قبل الحاكم الشرعي إذا رغب كل من الزوجين تجديد عقد نكاحهما. هذا والسلام عليكم.
(ص-ف صورة بدون رقم) .

(10/94)

مسلم بانجلترا طلب ولاية نكاح من أسلم من النصرانيات
الحمد لله وحده والصلاة والسلام على نبينا محمد وعلى آله وأصحابه أجمعين.
أما بعد: اتصل بي الحاج السيد جواد مقدس رئيس جمعية مسلمي بريستول بانجلترا ومعه كتاب من سكرتير الجمعية يعرف فيه بالسيد جواد المذكور، وقد شرح لي نشاط الجمعية المذكورة في الدعوة الإسلامية، وطلب مني إعطاءه بعض الكتب وقد أعطيناه بعض الكتب الإسلامية والسلفية.
وقد ذكر لي بأن بعض النساء المسيحيات اللاتي اعتنقن الإسلام يطلبن إليه أن يعقد لهن النكاح، وحيث أن أولياهن من النصارى فقد طلب فتوانا في أن يقوم مقام أولياء هؤلاء النساء المسلمات في إيجاب العقد على أزواجهن الذين يرغبون التزويج بهم. وقد أفتيته بذلك وأنبته في تولي ذلك. كما طلب أيضاً الإذن له في تعليم القرآن ونشر العلم في تلك الربوع وأذنا له في ذلك أيضاً، سائلاً الله لي وله التوفيق والسداد.
مفتي المملكة العربية السعودية
(ص-م 5501 في 15-12-1384هـ) .
عقد النكاح للإماء اللاتي اعتقتهن الحكومة
تعميم
فضيلة....... ... المحترم
السلام عليكم ورحمة الله وبركاته ... وبعد
تلقينا من صاحب السمو الملكي رئيس مجلس الوزراء خطاباً

(10/95)

برقم 4730 في 23-2-1383هـ كما تلقينا خطاباً من سمو نائبه برقم 5672 في 3-3-1383هـ ويقضيان بالإذن لكل من قاضي بإجراء عقد النكاح للإماء اللائي جرى عتقهن من قبل الحكومة ممن يرغبنه إذا توافرت فيه الشروط اللازمة شرعاً فيما إذا لم يكن لهن ولي من النسب كالأب والابن والأخ ونحوهما. فاعتمدوا إنفاذ ما ذكر والعمل بموجبه.
رئيس القضاة
(ص-ق 1640-3 في 13-4-83هـ) .
الخال ليس بولي
من محمد بن إبراهيم إلى فضيلة قاضي محكمة وادي الدواسر
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصل إلينا كتابك رقم 1080-1 وتاريخ 1-6-88هـ بخصوص المرأة الذي ذكرت أن ناصر بن درعان العمور تزوجها من دهم في نجران ومعها بنت وتوفيت أمها فزوجها ناصر علي مبارك بن شارع العمور بدون أمر من قاضي ولا ولاية من عصبة مع أن خالها معروف لديهم ومن أهل نجران، وتسأل عن صحة هذا العقد.
والجواب: هذا العقد غير صحيح، لعدم الولي، والولي شرط من شروط النكاح، والخال ليس ولي في النكاح، وفإذا فقد الولي فالنكاح فاسد، هذا قول الجماهير من أهل العلم، وهو المشهور من المذهب واستدلوا لذلك بما روى أبو موسى الأشعري أن النبي صلى الله عليه وسلم قال: (لا نكاح إلا بولي) رواه الخمسة

(10/96)

وصححه ابن المديني. وعن عائشة رضي الله عنها، قالت: قال رسول الله صلى الله عليه وسلم: (أبما أمرأة أنكحت نفسها بغير إذن وليها فنكاحها باطل، باطل، باطل، فإن دخل بها فلها المهر بما استحل من فرجها فإن اشتجروا فالسلطان ولي من لا ولي له) . رواه أحمد وأبو داود والترمذي وصححه. فإن كان هناك دعوى غرور فلا مانع من سماعها، وإن كان كل منهما يرغب استمرار النكاح بينهما فيجدد له العقد، ولا تحتاج إلى عدة لأن الماء ماؤه وإلا فيفرق بينهما، وعليه أن يطلقها لأن العقد الفاسد يحتاج إلى طلاق، فإن أبى فسخه الحاكم. والسلام عليكم.
مفتي الديار السعودية
(ص-ف 1335 في 16-6-1388هـ)
متى يسمى الولي عاضلا
الحمد لله وحده والصلاة والسلام على من لا نبي بعده. وبعد:
فقد وردنا سؤال من المدعو عوض بن عبد الله الوقداني يطلب إفتاءه عما يقتضيه الوجه الشرعي في الرجل تبلغ عنده البنت سن البلوغ ثم تتجاوزه حتى تصل إلى الثلاثين عاماً وأكثر والخطاب يترددون عليه طالبين يد ابنته أو يد من له الولاية عليها فيمتنع عن ذلك، لأطماع مادية، أو مشاعر نفسية ولو دفع الخاطب أوفى صداق مع أنه تتوفر فيه الكفاءة في الدين والنسب إلى آخر السؤال؟
والجواب: أنه متى بلغت المرأة سن البلوغ وتقدم لها من ترضاه ديناً وخلقاً وكفاءة ولم يقدح فيه الولي بما يبعده عن

(10/97)

أمثالها ويثبت ما يدعيه كان على ولي المرأة إجابة طلبه من تزويجه إياها، فإن امتنع عن ذلك سقطت ولايته وانتقلت إلى من يليه في القربى من العصبة. وبالله التوفيق. قال ذلك وأملاه الفقير إلى مولاه محمد بن إبراهيم بن عبد اللطيف. وصلى الله على محمد وآله وصحبه وسلم.
(ص-ف 547 في 13-4-1382هـ) .
نصيحة لمن نسب إليه عضل
من محمد بن إبراهيم إلى حضرة الأخ المكرم
محمد بن عبد الرحمن الأحيدب ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
بلغني بأن بنت ابنك سبيكة بنت حسن بن محمد قد خطبها رجل كفؤ لها شاب من خيرة الشباب وهو ابن خالتها عبد العزيز ابن دخيل الفريج. وأنت تعرفه لأنه صهركم، وقد رضيت به من أول، ثم قيل عنك أنك تمنعت، ومع أني لم أصدق بأنك ممتنع والحال ما ذكر إلا أني أحببت أكتب لك هذا الكتاب حثاً لك على اغتنام الأجر وترغيباً لك في الخير. وتحذيراً من مغبة ما يترتب على امتناعك، لما يلي:
أولاً: أن هذا من العضل المحرم الذي يفسق صاحبه إن تكرر.
ثانياً: أن المرأة لا تزوج على أي رجل كان إلا برضاها به.
ثالثاً: أن الصداق الذي يبذله الزوج خاص بالزوجة، فليس لأحد أن يختص بشيء منه إلا برضاها.

(10/98)

رابعاً: أنها إذا رضيت بزوج كفؤ لها وعضل وليها الأقرب فيتزوجها وليها الأبعد.
لهذا لزم مناصحتك في ستر هذه اليتيمة وتسهيل أمرها بأن تتزلى عقد نكاحها بنفسك أو بوكيلك، والله لا يضيع أجر المحسنين. والسلام عليكم.
(ص-ف 802 في 17-5-1382هـ) .
إذا أحوج إلى السجن سجن
من محمد بن إبراهيم إلى حضرة صاحب السمو أمير الرياض
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فنرفق لسموكم من طيه الكتاب الوارد إلينا من الشيخ عبد العزيز الشعبي بخصوص ابنه أحمد خليل وعضله لها بعدم تمليكها على الكف التي ترضاها هي، وفي الحقيقة حفظك الله الرعية في ضرورة إلى الوازع السلطاني، وهذا الرجل -أعني خليل- يلزم شرعاً من قبل سموكم أن يعقد لهذا الكف الثابتة كفائته عند الشيخ الشعيبي قاضي السيح في الخرج، وإن أحوج إلى السجن فيسجن حتى يزوج. وفقكم الله لما فيه الخير والصلاح.
محمد بن إبراهيم
(ص-ف 44 في 5-3-1376هـ) .
الغيبة لا تحدد. الضابط التضرر
قوله: أو غاب غيبة منقطعة لا تقطع إلا بكلفة ومشقة. إلخ.
ولعل الأليق هو ما تضرر المرأة بالانحباس، فإنه لا يمكن

(10/99)

حده، ويختلف بالطرق ومواصلاتها ومخابراتها. فالضابط هو التضرر بالانحباس أو تخشى قوات الكفؤ إذا تأخر العقد له لا يؤمن أن ينثني عن الزواج بها.
أما أن تتصور الضرورة حين يتم التجهيز فهذا لا يعد فيه تضرراً - وربما أن بعض الناس يسهل في هذا ويرى أنه من الغيبة المسوغة.
أما التشديد كمثل الذي في كلام الخرفي (1) فهذا من المشقة والحرج. ... (تقرير) .
قوله: وسن تقديم أفضل
بعلم وتقوى ... (تقرير) .
خطبها يماني في الرياض وأخوتها في اليمن
من محمد بن إبراهيم إلى المكرم الأخ سعيد علي اليماني
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد:
فقد وصلني كتابك الذي تسأل فيه عن مسألة نصها: أن امرأة قدمت من اليمن برفقة أبوها، ثم زوجها والدها بالطائف. وبعد زواجها كان عزم والدها من الطائف إلى الرياض وبعد ذلك وصلت البنت إلى أبيها تحمل ورقة الطلاق من الزوج الذي زوجها به والدها، ثم بعد ذلك توفي والدها فأصبحت البنت بدون أب ولا زوج، ولها إخوان في أرض اليمن من أبيها، والمرأة أصبحت ثيبة، وعند انتهاء عدتها طلب زواجها أحد اليمنيين.
_________
(1) قال الخرفي: ما لا يصل إليه الكتاب، أو يصل إليه ولا يجيب عنه.

(10/100)

فما رأي فضيلتكم: هل هي توكل أحد يعقد بها، أو يوكلوا إخوانها أو يحضروا بأنفسهم إلى الرياض بحيث أنهم في اليمن. انتهى؟
والجواب: الحمد لله. قد فهمت ما ذكرته عن المرأة، وإذا أمكن مراجعة إخوانها ليحضروا أو يوكلوا تعين ذلك، فإن لم يمكن إلا بصعوبة وطول انتظار فقد ذكر العلماء بأن الولي إذا غاب غيبة لا تقطع إلا بكلفة ومشقة فيزوجها الولي الأبعد فإن لم يكن لها أولياء مطلقاً فوليها الحاكم، لحديث (السلطان ولي من لا ولي له) (1) وهذه المرأة لغيبة أوليائها وانقطاعها منهم تنزل منزلة من لا ولي له. والسلام عليكم.
(ص-ف 912 في 2-8-1377هـ) .
إذا كان وليها في جهة غير معينة
من محمد بن إبراهيم إلى فضيلة وكيل رئيس محكمة الباحة
سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد
فقد جرى الإطلاع على خطابك المرفق رقم 992 وتاريخ 2-4-85هـ بخصوص ما تقدم به لكم محمد بن حسن في معروضه المرفق من قرية الرماده من أن له بنت عمه تريد الزواج، وأن لها أخ عمره خمس سنوات وهو مقيم بالحبشة (الأرترياء-غردات) من مدة خمس عشرة سنة، وقد أرسل له عدة برقيات ولم يجبه، ويطلب أن تبعثوا له بواسطة السفارة السعودية بأرتريا غردات ليتوجه أو يرسل وكالة شرعية.
_________
(1) رواه أحمد وأبو داود والترمذي وصححه.

(10/101)

وترغبون الإفادة بما تراد نحو إجراء العقد للمذكور بواسطة ابن عمها الحاضر؟
ونفيدكم أنه إذا كان الأمر ما ذكروا أن عمها ليس في جهة معروفة معينة من الحبشة بحيث تمكن مراجعته للحضور أو التوكيل لا مانع من إجراء العقد لها بواسطة وليها الأبعد الموجود بجهتكم إذا خطبها الكفؤ ورغبت به. والله يحفظكم. والسلام.
رئيس القضاة
(ص-ف 2037-3-1 في 9-5-1385هـ)
غابوا أكثر من مساقة القصر ولا تمكن مراجعتهم
من محمد بن إبراهيم إلى المكرم القائم بأعمال
رئاسة القضاة بالمنطقة الغربية ... المحترم
السلام عليكم ورحمة الله وبركاته ... وبعد
فنشير إلى خطابكم رقم 1128-3 وتاريخ 19-2-1383هـ المعطوف على خطاب فضيلة مساعد رئيس محكمة جازان رقم 368-1 وتاريخ 11-23-1383هـ ومشفوعة خطاب القاضي والاستدعاء المقدم من المرأة وعناء بنت شوعي بصدد طلبها الزوج ممن تقدم لخطبتها، وما ذكر فضيلة القاضي من أن المرأة المذكورة لا ولي لها سوى اثنين من أوليائها يسكنان قرية الرنف باليمن تبع الجمهوريين، والمواصلة منقطعة مع تلك الجهة بالوقت الحاضر، والمرأة المشار إليها مضطرة إلى الزواج بالوقت الحاضر، والمرأة المشار إليها مضطرة إلى الزواج بالوقت الحاضر، وطلبه إرشاده عما يجب من تزويجه للمشار إليها من عدمه.

(10/102)

نفيدكم أنه ما دام أولياء المرأة المذكورة غائبين أبعد من مسافة قصر غيبة منقطعة. حيث تعذرت مراجعتهم فإنه يزوجها الأبعد من أوليائها إن وجد، وإلا فالحاكم ولي من لا ولي له أن يزوجها القاضي بعد توفر الشروط والأركان، وانتفاء الموانع الشرعية.
قال في (شرح المنتهى) في شروط النكاح: (أو غاب الأقرب غيبة منقطعة - وهي أي الغيبة المنقطعة- لا تقطع إلا بكلفة ومشق. قال في الإقناع وتكون فوق مسافة القصر، أو جهل مكانه أي الأقرب، أو تعذرت مرجعته أي الأقرب بأسر أو حبس ونحوهما زوج امرأة حرة أبعد أوليائها أي من يلي الأقرب المذكور في الولاية والسلام.
رئيس القضاة
(ص-ف 566-1 في 9-4-1383هـ)
مراسلة الولي الأقرب الغائب وتركها في بعض الحالات
من محمد بن إبراهيم إلى حضرة فضيلة رئيس المحكمة الكبرى بمكة المكرمة
سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد
فقد جرى الإطلاع على خطابكم المرفق برقم 177-1 وتاريخ 10-4-85هـ عطفاً على ما وردكم منا من السؤال عن حقيقة قضية المرأة مريم بنت الطالب الشنقيطية وقد ذكرتم في خطابكم أنه كثيراً ما يتقدم إليكم بالمحكمة نساء أجنبيات يطالبن بعقد زواجهن ويكون أولياؤهن غائبين خارج المملكة

(10/103)

ولتيسر المواصلات وسهولتها تستخلفون قاضي البلد الذي يقيم فيه الولي للتنبيه على الولي بالحضور أو التوكيل وإذا تأخرت الإجابة أكثر من اللازم أو كان محل إقامة الولي مجهولة أجريتم اللازم، ولكن بعض الأفراد اللذين ينتسبون إلى مذهب الإمام مالك رحمه الله كهذه المرأة يطالبون بالتزويج من قبل الأبعد إذا كان الأقرب غائباً مسافة قصر ويدللون على ذلك بأن هذا هو أيضاً مذهب الإمام أحمد رحمه الله؟
ونشعركم بأن ما جريتم على العمل به في هذه المسائل في محله اللهم إلا إذا خشي قوات الكفؤ بسبب التأخير أو كانت المرأة مضطرة لعدم المنفق أو نحو ذلك فلا مانع من تزويجها من قبل إلا بعد نظراً لغيبة الأقرب خارج المملكة ومراعاة للمصلحة والله يتولاكم.
رئيس القضاة
(ص-ف 2129-3-1 في 12-5-85هـ)
هل سفر الحج مما يسوغ تزويج الولي الأبعد
من محمد بن إبراهيم إلى فضيلة قاضي رماح
المحترم
السلام عليكم ورحمة الله وبركاته وبعد
فقد وصل إلينا كتابك الذي تسترشد فيه عن المسائل الآتية:
الأولى: عن امرأة زوجها أخوها مع وجود أبيها ولكنه كان غائباً للحج، وهل سفر الحج في مثل هذه الأزمان مما يسوغ تزويج الولي الأبعد؟

(10/104)

والجواب: الحمد لله. هذه المسألة للاجتهاد فيها مجال لأن لكل قضية ملابساتها الخاصة فإذا لم يكن هناك مفسدة وكان الخاطب مستعجلاً لا يمكنه الانتظار لمراجعة الأب ويخشون من فواته وربما أنهم لا يجدون مثله وكانت المرأة محتاجة للزواج نفي مثل هذه الحال يسوغ للحاكم أن يجتهد ويجبز عقد النكاح إذا تولاه الولي الأبعد، فينبغي أن يجدد عقد النكاح من قبل الولي الأقرب.
(ص-ف 1311-1 في 6-5-1386هـ) (1)
زوجها أخوها ووافق عليه أبوها فيما بعد، وإذا أريد تصحيح مثل هذا النكاح
الحمد لله وحده. وبعد:
فقد سألني علي بن بركة الرشيدي وبركة بن مرزوق وصالح ابن محمد بن خلف صاحب البدع الجميع من الرشايده حضروا لدينا وسألونا عن مسائل في الرضاع وعقد النكاح، فأفتيتهم بأنه إذا شهدت امرأة بأنها أرضعت فلانة وكانت معروفة بالصدق والديانة ولا لها مقصد من شهادتها غير الخير وكان الرضاع خمس رضعات فأكثر في الحولين فإن الرضاع يثبت شرعاً.
كما أفتيتهم بأن المرأة إذا كوجها أخوها من دون وكالة من أبيها فالنكاح غير صحيح، ولو وافق عليه أبوها فيها بعد فإنه لا يصح، وإذا أرادوا تصحيحه فيعقد لها أبوها بنفسه عقداً
_________
(1) المسألة الثانية: فيمن اعترف أنه نكحها شغاراً. (الثالثة) : تأتي في الأشهاد على عقد النكاح.

(10/105)

جديداً أو يوكل من يعقد لها سواء وكل أخاها أو غيره. قال ذلك الفقير إلى الله محمد بن عبد اللطيف، وصلى الله على محمد وآله وصحبه وسلم.
(ص-ف 1313 في 10-11-1381هـ)
زوجها ابن عمها مع وجود أخيها
من محمد بن إبراهيم إلى حضرة المكرم رافع بن محمد العمري
المحترم
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصل إلينا كتابك المؤرخ 8-7-83هـ الذي تستفتي به عن بنت عمكم الذي عقد نكاحها أخوك ابن عمها مع وجود أخيها الشقيق البالغ من العمر خمسة عشر سنة أو سنتة عشر سنة والذي عارض في إجراء عقد نكاحها ولم يرض به، لأن العاقد ليس عنده وكالة منه ولا من أبيها. إلخ..؟
والجواب: الحمد الله. إذا كان أخوها الشقيق قد بلغ خمسة عشر سنة وكان رشيداً يعرف الكفؤ ومصالح النكاح وكان حاضراً في البلد فهذا وليها، ويعتبر نكاحها هذا فاسداً لعدم الولي، ويتعين أن يفرق بينهما إن كان قد دخل بها وإلا فلا يمكن من الدخول إلا بعقد جديد من أخيها إذا كانت قد اجتمعت فيه الشروط المذكورة، وإن كان ابن عمها على تجديد العقد برضى الجميع حصل المقصود وزال المحذور.
(ص-ف1361-1 في 16-7-1383هـ)

(10/106)

تعزير من زوجها بلا ولاية، والشهود، والزوج العالم
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
رئيس مجلس الوزراء ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد اطلعنا على المعاملة المحالة إلينا بخطاب سموكم رقم 21064 وتاريخ 17-12-78هـ حول تزويج المدعو عبد الله بن سعد اليماني ابنة زوجته مريم بنت حسن اليماني على المدعو يحي عبده في حال أنه ليس وليها، لدى المأذون عبد الحي حسن كمال بشهادة علي بن محمد اليماني وصالح بن حسن اليماني، كما اطلعنا على ما حكم به القاضي بالمحكمة المستعجلة بالطائف برقم 1321 وتاريخ 19-7-78هـ من تعزير عبد الله بن حسن بالحبس أربعة أشهر من تاريخ سجنه وجلده في كل شهر ثلاثين جلدة، وحبس الشاهدين ثلاثة أشهر، وجلد كل منهما عشرين جلدة في كل شهر وإبراء يحي والمرأة وإخلاء سبيلهما. وعلى ما كتبه فضيلة رئيس محكمة الطائف من الاعتراض على الحكم المذكور، ورأيه التخفيف عن المذكورين بإلغاء الجلد والاكتفاء ببعض مدة الحبس، ورأيه بأن يعزر الزوج حيث أن لديه علماً أن عبد الله بن سعد ليس والد البنت - بمطالعة ما ذكر تقرر ما يلي:
1- فيما يتعلق بعبد الله بن سعد اليماني والشاهدين فيما حكم به القاضي في حقهم فيه زيادة كما ذكره فضيلة رئيس المحكمة ولكن حيث حكم به حاكم شرهي واجتهد فيه فيترك ولكن حيث حكم به حاكم شرعي واجتهد فيه فيترك وما تولى ولا يعترض عليه.

(10/107)

2- أما فيما يتعلق بالزوج يحي عبده الذي أخلى القاضي سبيله فما ذكره فضيلة رئيس المحكمة من سجنه وجيه إذا كان عنده علم أن عبد الله بن سعد ليس والد البنت، بل ينبغي أن يعزر بالضرب أيضاً. والله يحفظكم.
(ص-ف 152 في 12-2-1379هـ)
نسب الولد يلحق الرجل من المغضوبة على الزوج
الحفر ... الشيخ صالح المطلق
ج96 إذا كنت تريد الثبوت الشرعي بقولك: والذي يتضح لنا أنها مغضوبة على الزوج. فحينئذ هذا النكاح فاسد ويفرق بينهما وجوباً ويلحق الرجل نسب الولد لشبهة النكاح، لكن لا تتزوج المرأة إلا بعد أن يطلقها هذا الرجل للاختلاف فيه. فإن أبى أجبر على ذلك، فإن امتنع طلق عليه الحاكم، أو فسخ.
محمد بن إبراهيم
(برقية 805 في 5-7-13784هـ)
من تولى عقد نكاح أم سلمة للرسول؟
من محمد بن إبراهيم إلى المكرم حمد بن محمد بن حمد ابن عبد العزيز
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصل إلينا كتابك الذي تسأل به عن حديث أم سلمة حين تزوجها النبي صلى الله عليه وسلم، ومن تولى عقد نكاحها: هل هو ابنها (عمر) أو غيره: وإذا كان ابنهما (عمر) فهل هو جال العقد بالغ أم دون البلوغ.. إلى آخره؟

(10/108)

والجواب: الحمد لله. هذه القصة قد ذكرها المحدثون والفقهاء والمؤرخون، واختلفوا فيها. ومن أحسن ما جاء فيها كلام ابن القيم رحمه الله في (زاد المعاد) وإليكم سياق كلامه رحمه الله قال: ثم تزوج أم سلمة هند بنت أبي أمية القرشية المخزومية، واسم أبي أمية: حذيفة بن المغيرة، وهي آخر نسائه موتاً. وقبل آخرهن موتاً صفية. واختلف فيمن ولى تزويجها منه. فقال ابن سعد في (الطبقات) ولى تزويجها منه سلمة بن أبي سنة دون غيره من أهل بيتها. ولما زوج النبي صلى الله عليه وسلم سلمة بن أبي سلمة أمامة بنت حمزة التي اختصم فيها علي وجعفر وزيد قال: (هل جزيت سلمة) يقول ذلك لأن سلمة هو الذي تولى تزويجه دون غيره من أهلها. ذكر هذا في ترجمة سلمة. ثم ذكر في ترجمة أم سلمة عن الواقدي: حدثني مجمع ابن يعقوب، عن أبي بكر بن محمد بن عمر بن أبي سلمة إلى ابنها عمر بن ابي سلمة فزوجها رسول الله صلى الله عليه وسلم وهو يومئذ غلام صغير. وقال الإمام أحمد في المسند: حدثنا عفان، حدثنا حماد بن أبي سلمة، حدثنا ثابت قال: حدثني ابن عمر ابن أبي سلمة عن أبيه عن أم سلمة أنها لما انقضت عدتها من أبي سلمة بعث إليها رسول الله صلى الله عليه وسلم فقالت: (مرحباً برسول الله صلى الله عليه وسلم، إني امرأة غيري. وإني مصبيه، وليس أحد من أوليائي حاضراً) الحديث. وفيه (فقالت لابنها عمر: قم فزوج رسول الله صلى الله عليه وسلم فزوجه.
وفي هذا نظر، فغن عمر هذا كان سنة لما توفي رسول الله صلى الله عليه وسلم تسع سنين ذكره ابن سعد. وتزوجها رسول الله صلى الله

(10/109)

عليه وسلم، في شوال سنة أربع فيكون له من العمر حينئذ ثلاث سنين ومثل هذا لا يزوج قال ذلك ابن سعد وغيره.
ولما قيل ذلك للإمام أحمد قال: من يقول: إن عمر كان صغيراً قال أبو الفرج بن الجوزي ولعل أحمد قال هذا قبل أن يقف على مقدار سنة وقد ذكر مقدار سنة جماعة من المؤرخين ابن سعد وغيره. وقد قيل إن الذي زوجها من رسول الله صلى الله عليه وسلم ابن عمها عمر بن الخطاب. والحديث (قم يا عمر فزوج رسول الله صلى الله عليه وسلم) ونسب عمر ونسب أم سلمة يلتقيان في كعب. وأم سلمة بنت أبي أمية بن المغيره بن عبد الله ابن عمر بن مخزوم بن يقطه بن مره بن كعب فوافق اسم ابنها عمر اسمه، فقالت: (قم يا عمر فزوج رسول الله صلى الله عليه وسلم) فظن بعض الرواة أنه ابنها فرواه بالمعنى وقال: (فقالت لابنها) وذهل عن تعذر ذلك عليه لصغر سنه ونظير هذا وهم بعض الفقهاء في الحديث وروايتهم له (فقال رسول الله صلى الله عليه وسلم: قم يا غلام فزوج أمك) قال أبو الفرج بن الجوزي: وما عرفنا هذا في هذا الحديث.
قال: وإن ثبت فيحتمل أن يكون قاله على وجه المداعبة للصغير إذا كان له من العمر يومئذ ثلاث سنين، لأن رسول الله صلى الله عليه وسلم تزوجها في سنة أربع ومات ولعمر تسع سنين، ورسول الله صلى الله عليه وسلم لا يفتقر في نكاحه إلى ولي. وقال ابن عقيل: لا يشترط في نكاحه الولي. وأن ذلك من خصائصه صلى الله عليه وسلم. والله أعلم.
مفتي البلاد السعودية
(صرف 2572/1 في 6/1387هـ)

(10/110)

إذا ادعت أنه لا ولي لها، وأنها خلية، ولم تثبته ببينة
من محمد بن إبراهيم إلى فضيلة رئيس محكمة الدلم
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
بخصوص عائشة بنت أحمد هبه الذي ذكرت أنها حضرت لديكم صحبة زوجها أحمد صغير يوسف يماني والذي يشغل عاملاً في بلدية الدلم، وأقر بأنه طلقها ثلاث طلقات متفرقات. فأخرجتم بذلك صكاً برقم 288 وتاريخ 9-8-88هـ ثم إن عائشة المذكورة سكنت في الدلم ومعها ابناها الصغيران من أحمد صغير، لأنه تذكر أن ليس لها أقارب في اليمن سوى أخ من أم سافر إلى عدن منذ عشر سنين ولا تعلم هل هو حي أو ميت، ولأنها تخشى على حياتها لو سافرت لليمن لانتشار الفوضى والسلب والنهب هناك، وذكرتم أنها حضرت لديكم أخيراً وأخبرتكم أنها اعتدت بعد طلاقها ثلاث حيضات، وأنه قد خطبها كفؤ لها وهو عم ابنيها من الأم المدعو يحي سليمان جابر المغياني، سعودي الجنسية، ورغبت الزواج منه، وطلبت منكم العقد له عليها. وتطلبون ما لدينا في ذلك.
وبتأمل ما ذكرتم لم نر مانعاً شرعياً من إجراء العقد له عليها قال في (الفروع) : إذا دعت المرأة أنها خلية أو أن لا ولي لها ولم يثبت ذلك ببينه فذكر أبو العباس رحمه الله تعالى أنها تزوج، قال ابن قندس: الظاهر أن المصنف وافق أبا العباس

(10/111)

رحمه الله تعالى إذا لم يخالف ما حكي عنه اهـ (حـ ش منتهي) لا سيما وهي امرأة لا أهل لها تأوي إليهم، ويخشى عليها ولحاجتهم إلى النفقة والكسوة والسكن وغير ذلك. والسلام عليكم.
مفتي الديار السعودية
(ص-ف 3425-1 في 13-11-1388هـ)
زوجها عمها الأصغر مع وجود الأكبر
من محمد بن إبراهيم إلى المكرم عائض عبده الأسمري
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الاطلاع على استفتائك المرفوع إلينا منك بخصوص ما ذكرته من أن بنتاً بكراً سماء بكماء ليس لها والد ولا إخوة ولها أعمام، وقد تقدم لخطبتها رجل فزوجها به عمها الأصغر مع وجود عمها الأكبر. وتسأل عن صحة زواجها؟
والجواب: إذا كان الأمر كما ذكرت من عدم وجود أب لها أو إخوة فإذا لم يوجد أبناء إخوة لها فتزويج عمها الأصغر إياها صحيح وإن كان عمها الأكبر موجوداً، إذا كان عمها الأصغر بالغاً عاقلاً عدلاً وزوجها بكفؤ لها برضاها، ولأن الأولياء إذا استووا في الدرجة صح التزويج من كل واحد منهم، وتقديم الأسن مستحب فقط. وبالله التوفيق. والسلام عليكم.
مفتي الديار السعودية
(ص-ف 3246-1 في 9-7-1389هـ)

(10/112)

إذا استوى عصبتها في القرابة أذنت لأحدهم
من محمد بن إبراهيم إلى المكرمين عوض الله بن عايض ورفاقه
المحترمين
السلام عليكم ورحمة الله وبركاته وبعد
فقد وصل إلينا كتابكم الذي تستفتون به عن ابنة بكر ويتيمو ولها أخ قاصر عمره عشرة سنة، وعقد لها خالها برضاها وهو من عصبتها البعيدين، ويوجد لها عصبة لكن لا يعلم أيهم أقرب، ويسأل عن صحة هذا العقد.
والجواب: الحمد لله. الخال ليس بولي لها، وكذلك أخوها القاصر ليس أهلاً للولاية، ووليها الشرعي أقرب عصبتها المرشدين فإذا استووا في القرابة فتأذن هي لأحدهم بإجراء عقدها.
وحيث ذكرتم أن خالها من عصبتها فإن كان أقربهن نسباً إليها فالعقد صحيح، وكذلك إن جهل الحال ولم يعلم لها عصبة أقرب منه، وإن علم أن هناك أحداص من عصبتها حاضراً أقرب من خالها فالعقد غير صحيح، ويتعين أن يفرق بينهما ولا بأس بتجديد العقد برضاها ويتولاه أقرب العصبة. والسلام عليكم.
مفتي البلاد السعودية
(ص-ف 1461-1 في 2-6-1384هـ)

(10/113)

(فصل)
الاشهاد عليه شرط
من محمد بن إبراهيم إلى فضيلة رئيس محكمة الأفلاج
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
وصل إلينا كتابك الذي تسترشد فيه عن قضية المرأة التي ذكرت أن أباها زوجها برجل لم ترضى به، وهي صغيرة السن وبعد بلوغها أكرهها أبوها على الدخول، مع أن الذي عقد النكاح لهما عامي لا يعرف شروط العقد، وعقد بغير شهود فلم يحضر العقد غيره وغير أبيها وزوجها، وأنها منذ خمسة عشر سنة مصممة على عدم رضاها. ولم تبت عنده ولا ليلة كاملة. إلى آخر ما ذكرتم.
والجواب: الحمد لله. هذا العقد لا يصح من ناحيتين
إحداهما: فساد العقد لعدم توفر شرط من شروطه وهو إشهاد رجلين عدلين وهذا قول جماهير أهل العلم وهو المذهب.
والثانية: لعدم الرضا، فإن الرضا شرط من شروطه حتى في حق البنت البكر مع أبيها على أصح الأقوال في المسألة ويستدل لذلك بما ورد في حديث أبي هريرة مرفوعاً: (لا تنكح البكر حتى تستأذن فقالوا كيف إذنها؟ فقال أن تسكت) متفق عليه. وحديث ابن عباس (أن جارية بكراً أتت النبي صلى الله عليه وسلم فذكرت أن أباها زوجها وهي كارهة فخيره النبي صلى الله عليه وسلم) رواه أبو داود. وعلى هذا فلا بد من طلاق من الزوج أو فسخ إن امتنع. والله أعلم. والسلام.
مفتي الديار السعودية
(ص-ف 1823-1 في 29-6-1388هـ)

(10/114)

تكفي العدالة الظاهرة
من محمد بن إبراهيم إلى المكرمين إبراهيم بن عبد الله بن منيع وعبد الله بن حتيرش
سلمهم الله
السلام عليكم ورحمة الله وبركاته وبعد
فقد وصل إلينا كتابكم وفهمنا ما سألتما عنه بخصوص عقد النكاح هل يجوز بدون شهود وهل يشترط في الشهود العدالة؟
والجواب: الحمد لله. الذي نص عليه الفقهاء أنه لا يصح النكاح إلا بشاهدين ذكرين مكلفين عدلين. ويكفي في هذا من ظاهرة العدالة، وهذا المفتي به، وعليه عمل الناس. والله أعلم.
مفتي الديار السعودية
(ص-ف 12372-1 في 13-8-1388هـ)
لا يكونا من عمودي النسب
ثم يشترط فيهما أن لا يكونا من عمودي نسب الزوجين والولي من فروعهم وأصولهم على المذهب.
(تقرير) .
إقراره المرأة بالنكاح لا يكفي
من محمد بن إبراهيم إلى حضرة فضيلة رئيس المحكمة الكبرى بجده
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد اطلعنا على المكاتبة الواردة منكم برقم 737 وتاريخ 20-2-1380هـ وعلى الخطاب المرفق المرفوع لكم من أحد قضاة المحكمة الشيخ عبد العزيز بن عيسى، المتضمن استرشاده

(10/115)

عن صحة نكاح المرأة خيرية بنت صبيع على معيض بن جابر الأسمري، فاتضح لنا أن هذا العقد المدعى لم يثبت لأن القرائن تكذب ما ادعاه معيض وصادقته عليه خيرية، ولأن الرواية الثانية عن الإمام أحمد رحمه الله أن إقراره المرأة بالنكاح على نفسها لا يثبل، وقد قال ابن مفلح في (حاشيته على المحرر) على هذه المسألة: لأن النكاح يفتقر إلى شرائط لا يعلم حصولها بالإقرار. اهـ. فالأخذ بهذه الرواية في مثل هذه المسألة أولى. لا سيما في هذا الزمن الذي انتشر فيه الفساد، وكثر فيه التواطء على الشر وفعل الفجور. ولو أن هذا الرجل والمرأة قدما من بلاد بعيدة وادعيا عقد نكاح بينهما هناك لم ينكر عليهما، كما ذكر في (الانصاف) أنه قال في (الانتصار) : لا ينكر عليهما في بلد غربة، للضرورة. اهـ. وأيضاً فإن هذا العقد لو قدر وقوعه فهو لم يعلن ولم يشهد عليه، وقد قال شيخ الإسلام رحمه الله في (الاختبارات) : وإن انتفى الإشهاد والإعلان فهو باطل عنه عامة العلماء وإن قدر فيه خلاف فهو قليل وقد يظن أن في ذلك خلافاً في مذهب أحم. اهـ. وبناء على ما تقدم فإنه يتعين التفريق بينهما، وتوبيخهما، وتعزيرهما. والله يحفظكم. والسلام.
رئيس القضاة
(ص-ق 189 في 14-3-1380هـ)
إذا أعلن ولم يشهد عليه، أو أشهد وتواصل بكتمانه
وحينئذ العقد بمحضر أربعة: الزوج، والولي، والشاهدان فهذا العدد لا أقل منه لحضور عقد النكاح. وإن تولى طرفي

(10/116)

العقد صاروا ثلاثة وبعض يمانع في تولي طرفي العق والمعروف صحته.
ثم ها هنا شهودهما اثنان، وهذا إظهار النكاح، فإذا كان معلناً ومشهوداً عليه من اثنين فلا نزاع في صحته، وإذا كان خالياً من شاهدين ومن الإعلان فهذا بالاتفاق على عدم صحته. وإذا كان معلناً فقط من دون شاهدين بأن كان العقد تاماً والأركان تامة فهذا صحيح وهو اختيار الشيخ، قال الشيخ: وإذا تم وصار سراً وشهد عليه هذان فهذا محل تأمل فإن هذا شيء لا ينبغي، وعند الأصحاب صحيح، وعند آخرين غير صحيح.
(تقرير)
التواصي بكتمانه
قوله: ولا يبطله تواص بكتمانه.
في هذه لا ينبغي أن يقر من نكح سراً، لأنه يفتح باب شر إذا وجد من تلبس بفجور ادعى نكاح.
(تقرير)
شيء من الكفاءة شرط في الصحة
قوله: وليست الكفاءة شرطاً في صحته.
فيه قول أو رواية عن أحمد أنها شرط لكن الصحيح أنها ليست شرطاً بل شرط للزوم لا للصحة، والأدلة على هذا معروفة.
لكن شيء من الكفاءة مشترط للصحة - وهو إسلام الزوج المتزوج بمسلمة، وكذلك عكسه، ما لم تكن يهودية أو نصرانية.
فالكفاءة هي المساواة، والكفؤ هو المساوي.

(10/117)

ليست شرطاً للصحة أن يتساويا إلى قوة الدين وضعفه، ولا بالنسبة للصفات الأخرى وهي: النسب، والحرية، وصناعة غير زرية، ويسار.
وهذه الأمور على حسب العرف إذا كانت تزري بصاحبها فهي شرط، وإن كانت لا تزرى به فليست بشرط، فإن بعض البلاد يزوي فيها غير ما يزري في الأخرى.
(تقرير)
فإن للناس مقامات وشيء من الشرف ينبغي في الشرع أن يحافظ عليها، سائغ أن يحافظ على موقفه وشرفه، وإن كان الشرع سوى بين الناس في الحقوق لكن سمح الشرع لهم بذلك.
(تقرير)
الشيعة ليسوا أكفاء لأهل السنة
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبرى
بالدمام ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
إليكم الأوراق الواردة إلينا من رئيس هيئات المنطقة الشرقية برقم 586 وتاريخ 28-5-87هـ المتعلقة بقضية محمد....
وزوجته فاطمة ... للإطلاع على ما ذكره بخطابه رقم 498 وتاريخ 25-4-1387هـ من أن فاطمة المذكورة وجدت نائمة مع زوج ابنتها محمد بن معجب ... وقد وجدوا سكارى وبالتحقيق معهم وجد أن محمد ... قد عقد لابنته بدرية وسنها ثلاثة عشر سنة على هذا الشخص الذي وجد نائماً مع أم البنت في فراش واحد والحال أن الزوجة رافضية والزوج سني. وأن الذي عقد لهما النكاح هو مأذون الأنكحة محمد

(10/118)

بويثيت، وبرفقته صورة من وثيقة العقد. ويسأل رئيس الهيئات عن صحة هذا العقد وبتصفح الأوراق وجد أنه أحال الأوراق إليكم برقم 498 وتاريخ 25-4-1387هـ فأعدتم إليه الأوراق برقم 799-2 وتاريخ 27-4-1387هـ بأن المرجع في مثل هذا إلينا ولم تبدو أكثر من هذا.
ونظراً لأن هذه القضية مما لا ينبغي أن يستهان بها، والمحكمة أولى من يهتم بمثل هذه المسائل وقد لاحظنا من جوابكم عدم الاهتمام بالموضوع. لهذا لزم التنبيه عليكم لملاحظة مثل هذا في المستقبل. أما الكلام على هذه القضية فإننا نستنكر وقوعها. ونرى أن العقد غير صحيح لعدم الكفاءة الدينية، لأن الشيعة ليسوا بأكفاء لأهل السنة.
وإذا كان محمد بن معجب قد وطئ أم زوجته التي وجدت نائمة معه انفسخ نكاح زوجته منه، وحرمت عليه على التأييد وعليكم التحقيق فيما ذكر من جميع نواحيه، ومناقشة الذي عقد النكاح، وتقرير ما يجب في حقه، وإعادة الأوراق إلينا بنتيجة ما ترونه والسلام عليكم.
مفتي الديار السعودية
(ص-ف 3168-1 في 10-8-1378هـ)
رضيت به وهو يشرب التنباك ولم يرض أولياؤها
الوالد الشيخ محمد بن إبراهيم ... حفظه الله
(السؤال) : إمرأة مرشدة بعد زوج وخطبها ورجل يشرب

(10/119)

التنباك وهي راضية به، وأولياؤها لم يرضوا به، هل تتزوج عليه. أم لا؟
قاضي الحوطة
عبد العزيز بن عجلان
ج: لأوليائها منعها من تزويجها بالمذكور لكون هذا يشينهم لأنه معصية قد يعيرون به.
(ص-م 219 في 12-5-1375هـ)
فاسد الأخلاق
مسألة الكفاءة فيها خلاف. والشيء المجزوم به أنها بالدين. وفي الآية: {لا هن حل لهم ولا هم يحلون لهن} (1) .
ثم أيضاً فاسد الأخلاق خبيث المسعى من المسلمين ليس كفؤاً للعقيقة، لما تقدم، (الزاني المجلود لا ينكح إلا مثله) (2) .
(تقرير)
الكفاءة في النسب
من محمد بن إبراهيم إلى حضرة صاحب السمو الأمير الجليل عبد المحسن بن عبد الله بن جلوي
السلام عليكم ورحمة الله وبركاته ... وبعد
فبالإشارة إلى خطابكم رقم 11138 وتاريخ 12-9-1375هـ المرفق به المعاملة الخاصة بدعوى سالم بن عوض علي صالح الزويد في قضية عقد زواج بنت ابن زويد على سالم بن عوض.
_________
(1) سورة الممتحنة - آية 10.
(2) أخرجه أبو داود.

(10/120)

أفيدكم أنه قد جرى درس المعاملة واتضح لنا أن العقد صحيح ولكنه غير لازم لفوات شرطه وهو الكفاءة في النسب. فلمن لم يرض من الأولياء -سواء كان الأب أو غيره- فسخ هذا النكاح، ولا يفسخه إلا الحاكم -وهو القاضي- والله يحفظكم.
(ص-ق 619 في 7-10-1375هـ)
س: إذا كان نسبه ناقص؟
ج: إذا كان شقاق ونزاع فلا بأس به (1) أو مستحب، نسافك الدماء. أما بدون ذلك والحال بينهما مستقيمة ولا يخشى وقوع شر فلا. ... (تقرير)
تزويج الشريفة من غير الأشراف
من محمد بن إبراهيم إلى المكرم الشريف مكرم
ابن عبد الكريم الراجحي ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الاطلاع على استفتائك الموجه إلينا منك بخصوص ابنتك، وسؤالك عن زواجها من غير الأشراف؟
ونفيدظك أنه لا بأس بتزويجك ابنتك من غير الأشراف إذا كانت راضية بذلك، وقد زوج النبي صلى الله عليه وسلم بناته بعض الصحابة الذين ليسوا من بني هاشم كعثمان بن عفان وأبي العاص بن الربيع، كما أن علي بن أبي طالب رضي الله عنه زوج بنته عمر بن الخطاب رضي الله عنه، وكذلك تزوجت سكينة بنت الحسين بن علي رأربعة رجال ليسوا من بني هاشم.
_________
(1) أي النسخ.

(10/121)

ولم يزل عمل السلف على هذا من غير إنكار، حتى وجد في بعض البلدان من دفع به التكبر وطلب التعظيم إلى حصر بناتهم في فئة معينة، ولا يخفى أنه قد يحصل من هذا فساد وضرر كبير، وكفى برسول الله صلى الله عليه وسلم وخلفائه الراشدين قدوة ولنا فيهم أسوة حسنة. وبالله التوفيق. والسلام.
(ص-ف 1218-1 في 1-5-1384هـ)
تزويج القرشية والفاطمية من غير الفاطميين والقرشيين
عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (العرب بعضهم أكفاء بعض.. الخ) (1) .
فيه فوائد: أحدها - أن العرب بعضهم لبعض أكفاء من جهة النسب، فلا فرق بين القرشي، بل الفاطمي وغيره. وبهذا يعرف ما وقع فيه كثير أو كلهم إلا من شاء الله من هو متمسك بنسبه وأنه فاطمي، وهذا وقع به من الفساد ما لا يعلمه إلا رب العباد. وكم تأيمت فاطمية فذهب شبابها وربما يسبب فسادها.
ثم منهم من يفاوت بين بطون من الفاطمية هذا أزيد من الأول، ثم في هذه الأزمان الأخيرة أعظم لم يزوجون بعضهم بعضاً بالفعل، ولا سيما أرحامهم الأدنيين من أجل الأوقاف لا يزوجها غير فاطمي أبداً، ولا يزوجها من كثير من الفاطميين مخافة أن يشاركه في الوقف فينازعه، وهذا كله من العدوان.
_________
(1) أخرجه الحاكم وابن عبد البر ورواه البزار وفي أسانيدهما ضعف.

(10/122)

والشعوب في غير العرب لا أنساب لهم. ومن الناس من فضلهم على العرب وهو مذهب الشعوبية، وهو غلط، العرب أفضل، إلا أن الفضل الحقيقي بالتقوى.
(تقرير)
إذا خشي وقوع فتنة أو عار في تزويج الحداد ونحوه بمن ليست كذلك فسخ وإلا فلا
من محمد بن إبراهيم إلى فضيلة نائبنا في المنطقة الغربية
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الاطلاع على الأوراق المشفوعة بخطابكم رقم 11157 وتاريخ 15-7-80هـ المتعلقة بمعارضة نويجع بن معتاد زواج المدعو رمضان عبادي حداد من ابنة عم نويجع بدعوى أن المذكور حداد وليس كفؤاً لتزويجه - المشتملة على خطاب قاضي أملج بعدد 314 في 11-6-1380هـ حول الإفادة عن القضية.
وبتتبع المعاملة ومرفقاتها وتأمل خطاب القاضي المشار إليه أعلاه المتضمن ثبوت صحة عقد زواج المرأة شيخة بنت بركة على المدعو رمضان المذكور. وحيث أن مسألة الكفاءة في النسب موضع خلاف بين العلماء فبعضهم اعتبرها، وبعضهم اعتبر الكفاءة في الدين فقط- لم يجترئ على التفريق بين زوجين متحابين. إلى آخر ما ذكره في خطابه.
ونفيدكم أنه إذا لم يخش من وقوع فتنة بينهم، وليس هناك عار يلحق أقارب الزوجة من مصاهرتهم لهذا الرجل فيعيرون به ويتضررون منه بأن يبتعد من في طبقتهم من طلب نسائهم

(10/123)

فلا يلتفت إلى معارضة أولياء الزوجة، وإلا فيثبت لمن لم يرض من أولياء الزوجة حق فسخ هذا النكاح. والله يحفظكم.
(ص-ف 623 في 25-5-1381هـ)


باب المحرمات في النكاح - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

باب المحرمات في النكاح
(المحرمات إلى أمد)
يتزوج أخت أخيه من الأب
من محمد بن إبراهيم إلى الأخ المكرم عبد الله بن صالح الشهري
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى إطلاعنا على استفتائك الموجه إلينا بخصوص سؤالك عل يصح للرجل أن يتزوج أخت أخيه من الأب حيث أن أمها أجنبية منها، أو العكس كأن يتزوج أخت أخيه من الأم حيث أن أباها أجنبي عنه.
والجواب: الخند لله. لا بأس بذلك، والسلام عليكم ورحمة الله (1) .
مفتي الديار السعودية
(ص-ف 370-1 في 25-9-1381هـ)
شخص يريد الزواج من بنت كانت أمها زوجة لابنه
الحمد لله وحده وبعد. فقد سألني عبد الكريم الأشقر المطيري عن رجل يريد الزواج من بنت وأمها سبق أن كانت
_________
(1) وانظر فتوى في المحرمات على الرجل برقم (832 في 12-7-81هـ) .

(10/124)

زوجة لأبي الرجل المذكور. فافتيته أن زواج المرأة المذكورة لا يؤثر على جواز نكاح ابنتها من ولد زوجها الأول. قال ذلك وأملاه الفقير إلى الله محمد بن إبراهيم. وصلى الله على محمد.
(ص-ف 403 في 1-3-1383هـ)
حقن الدم لا يشبه الرضاع
من محمد بن إبراهيم إلى حضرة المكرم محمد عزت الشريف
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصلنا كتابك المتضمن أنه قد أرسل إليك من البحرين هذا السؤال لتقديمه إلي، ونصه: إبنة عم لي مرضت وذهب بها إلى المستشفى، وهناك طلب مني الطبيب أن يأخذ من دمي ويسعفها به، وفعلاً أخذ من دمي وأعطاها إياه في عروقها، وأنقذها الله فهل يصلح له أن أتزوجها أم لا؟
والجواب: الحمد لله. قال الله تعالى في سياق المحرمات في النكاح: {وأمهاتكم اللاتي أرضعنكم وأخواتكم من الرضاعة} (1) . وقال النبي صلى الله عليه وسلم: (يحرم من الرضاع ما يحرم من النسب) (2) . وقال في حديث آخر: (إنما الرضاع ما فتق الأمعاء وكان قبل الفطام) (3) وفي حديث آخر: (إنما الرضاع ما أنشز العظم وأنبت اللحم) (4) والنصوص في هذا كثيرة.
_________
(1) سورة النساء آية 23.
(2) الرضاعة تحرم ما تحرم الولادة. أخرجه البخاري ومسلم وأخرجه الإمام أحمد.
(3) رواه الترمذي وصححه بلفظ (لا يحرم من الرضاع إلا ما فتق الأمعاء وكان قبل الفطام) .
(4) أخرجه أبو داود عن ابن مسعود.

(10/125)

وقد أخذ العلماء منها أحكام الرضاع، وذكروا له شروطاً منها: أن يكون خمس رضعات، ومنها أن يكون في الحولين استدلالاً بالحديث السابق، وأن يكون منشزاً للعظم - والمراد أنه قبل أن يستكمل بناء جسم الرضيع ونماؤه واكتماله. وهذا الذي ذكرتم ليس من الرضاع في شيء، لأمور:
أولاً: أن هذا دم من رجل، والمنصوص أن الرجل لا يحرم لبنه لو فرضنا أن ثاب له لبن، فكيف بالدم.
ثانياً: أن الدم يخالف اللبن في اللون والطعم والحكم، فلا تنتشر به الحرمة.
ثالثاً: لو فرضنا أنه لبن من امرأة وارتضعه هذا الكبير فإن إذا كان في مثل هذه السن لا يحرم، للأحاديث السابقة.
وأما جواز مثل هذه الحقن فلا يخفى نجاسة الدم، وأن الأصل تحريم التداوي به وبكل محرم لقوله صلى الله عليه وسلم: (تداوو عباد الله ولا تداووا بحرام) (1) وحديث (إن الله لم يجعل شفاء أمتي فيما حرم عليهم) (2) والله يحفظكم.
(ص-ف 379 في 24-3-1379هـ)
زوجتك لا تحتجب عن جدك من قبل الأم، وزوجته لا تحتجب عنك
سئل الشيخ محمد بن إبراهيم: عن جدي من قبل الأم هل زوجتي تغطي عنه، أم لا؟
_________
(1) أخرجه أبو داود والطبراني.
(2) أخرجه البخاري في صحيحه معلقاً - وتقدم في الجنائز.

(10/126)

الجواب: أنها لا تغطي عنه، لأنه أبيك، ولو كان ليس أبيك حقيقة فإنك ابن ابنته، وكذلك زوجته لا تغطي عنك سواء كان بعيداً أو قريباً.
(ملحقة بالدرر جـ 4)
تقبيله أم زوجته
من محمد بن إبراهيم إلى المكرم مضحى العبد العزيز العطا الله
سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد
فقد وصل إلينا كتابك الذي تسأل فيه: هل يجوز للرجل أن يقبل أم زوجته، وهل تكشف له وجهها؟
والجواب: أما كشف وجهها له فجائز بلا خلاف، وأما تقبيلها فلا يجوز أن يقبلها مع فمها، لما فيه من محذور ثوران الشهوة وإن قبل رأسها أو جبهتها احتراماً لها عند مناسبة قدوم من سفر ونحوه مع أمن ثوران الشهوة فلا بأس والله أعلم.
(ص-ف 1200 في 18-6-1389)
الربائب
من محمد بن إبراهيم إلى صالح بن علي الناصر
سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد
فقد وصل إلينا كتابك الذي تستفتي به عن رجل تزوج امرأة

(10/127)

ثم طلقها وتزوجت بعده برجل آخر جاءت منه ببنت. وتسأل هل يحل لزوجها الأول أن يتزوج ببنتها من الزوج الثاني؟
والجواب: الحمد لله. إذا كان الزوج الأول قد دخل بها فلا تحل له بنتها من غيره، لأنها ربيبة، والربيبة بنت امرأتك التي دخلت بها سواء كانت من زوج قبلك أو من زوج بعدك، وسواء كانت في حجرك أولاً، لأن التربية لا تأثير لها في التحريم.
وأما قوله تعالى: {اللاتي في حجوركم} (1) فإنه لم يخرج مخرج الشرط، وإنما وصفها بذلك تعريفاً لها بغالب أحوالها، وما خرج من مخرج الغالب لا يصلح التمسك بمفهومه وهذا المفتي به، وهو المذهب، بل هو مذهب الأئمة الأربعة والفقهاء السبعة والجماهير الخلف والسلف. والله أعلم.
مفتي البلاد السعودية
(ص-ف 806 - 1 في 15-3-1387هـ)
لا تحرم البنت التي عقد على أمها وقبلها ثم طلقها
من محمد بن إبراهيم إلى المكرم مفلح بن محمد بن ناشي
سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد
فقد جرى الاطلاع على سؤالك عن بنت امرأة تزوجتها ثم طلقتها بعد أن أمسكتها وقبلتها ولن تفعل بها غير ذلك هل يحل لك أن تتزوج تلك البنت أم لا؟ وقد أشرت في سؤالك إلى
_________
(1) سورة النساء آية 23.

(10/128)

الآية الكريمة: {فإن لم تكونوا دخلتم بهن فلا جناح عليكم} (1) تعني أنه ربما يكون لك مستند في هذه الآية.
والجواب: وبالله التوفيق. أن الآية التي ذكرتها في سؤالك وهي قوله تعالى: {فإن لم تكونوا دخلتم بهن فلا جناح عليكم} تدل على أن التحريم إنما يقع بالوطئ، لأنه المراد بالدخول فيها لما أخرجه ابن جرير وابن المنذر وابن أبي حاتم والبيهقي في سننه، عن ابن عباس رضي الله عنهما، أنه قال: (الدخول) الجماع، ولما أخرجه عبد الرزاق وعبد بن حميد عن طاووس أنه قال: الدخول: الجماع. ولع ىهذا نص ابن قدامة في المغنى قال: فإن كانت المباشرة -أي فيما دون الفرج- لامرأة محللة له كامرأته أو مملوكته لم تحرم عليه ابنتها، قال ابن عباس: لا يحرم الربيبة إلا جماع أصلها. وبه قال طاووس وعمرو بن دينار لأن الله تعالى قال: {فإن لم تكونوا دخلتم بهن فلا جناح عليكم} وهذا ليس بدخول، فلا يجوز ترك النص الصريح من أجله. اهـ. كلام ابن قدامه. وفي المسألة خلاف قديم، لكن ما ذكرناه هو الأصح عندنا.
والخلاصة أن لك أن تتزوج إحدى بنات المرأة بعد خروجها من العدة ما دام لم يحصل منك قبل طلاقها غير الإمساك والتقبيل لأن ذلك ليس بالدخول المنوط به التحريم. والله ولي التوفيق.
مفتي الديار السعودية
(ص-ف 1390 في 22-6-1388هـ)
_________
(1) سورة النساء - آية 23.

(10/129)

إذا زنى بأم زوجته فهل تحرمها
من محمد بن إبراهيم إلى حضرة المكرم أحمد بن صالح بن صليصل
وفقه الله
السلام عليكم ورحمة الله وبركاته وبعد
فقد وصل إليّ كتابكم الذي تسألون فيه عن الأسئلة التالية:
1- رجل زنى بأم زوجته ثم تاب قبل أن يقدر عليه فما حكم زوجته؟
2- هل يحق نكاح الرقيق بمجرد البيع؟
3- هل للمالك أو أحد الشركاء طلاق عن المملوك.
4- هل يحل نكاح المرأة على بنت زوجها؟
والجواب عن (المسألة الأولى) المسألة خلافية، والمشهور هو انفساخ نكاح زوجته لوطئه أنها، وعليه الفتوى.
الجواب عن (المسألة الثانية) : وهي -هل يحل نكاح الرقيق بمجرد بيعه؟ لا يحل نكاح الرقيق بمجرد بيعه سواء كان عبداً أو أمة.
وأما الجواب على (المسألة الثالثة) : فليس لأحد من الشركاء أن يطلق على الأمة أو العبد، لحديث (إنما الطلاق لمن أخذ بالساق) (1)
وأما الجواب على (المسألة الرابعة) : وهي هل تنكح المرأة على بنت زوجها؟ فلا بأس بذلك. هذا ما لزم والسلام.
(ص-ف 356 في 6-8-1375هـ) (2)
_________
(1) رواه ابن ماجه.
(2) وتقدم في الكفاءة فتوى برقم (3168/1 في 10-1-1387هـ) .

(10/130)

زنى بامرأة، ويريد الزواج ببنتها
من محمد بن إبراهيم إلى المكرم عبد العزيز العشابي
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الاطلاع على الاستفتاء الموجه إلينا منك عن رجل زنا بامرأة ولها بنت تبلغ من العمر سبع سنوات، والآن قد بلغت البنت سن الزواج، وتسأل هل يجوز للرجل أن يتزوج بهذه البنت. وتذكر أن مذهب الرجل مالكي.
والجواب: الحمد لله. ذكر الله من المحرمات على الرجال بالمصاهرة ربائبه من نسائه اللاتي دخل بهن، وقد ذكر الفقهاء رحمهم الله أنه يثبت تحريم المصاهرة بالوطء الحلال والحرام، وبهذا يتضح أن الرجل الزاني لا يجوز له أن يتزوج بنت من زنا بها، وهذا هو المذهب، وعليه الفتوى، وهو الموافق لما في (مدونة مالك (من قوله: وإنا زنا بأم زوجته أو بنتها فليفارقها. وذكر ابن حبيب عن مالك أنه رجع عما في الموطأ من قوله: فأمر الزنا فإنه لا يحرم شيئاً، وأفتى بالتحريم إلى أن مات.
وبالله التوفيق، والسلام عليكم.
(ص-ف 2173 في 4-11-1383هـ)
نكاح المسلم اليهودية، والنصرانية
حكم نكاح اليهودية والنصرانية معروف كما في الآية، وهذا من حيث الصحة.

(10/131)

أما من حيث هل ذلك مكروه أم لا؟ من العلماء من كرهه مطلقاً إذا كان معه زوجة مؤمنة.
أما من حيث التفصيل فلا ينبغي إذا كانت مسلمة فاسدة فتلك إذا كانت فاسدة من باب الأولى، وكذلك إذا كان الزوج ليس بمسلم لا يصح تزوجه مسلمة، وإذا كان فاسداً فلا ينبغي أن يزوج ولا يقرب من المسلمة العفيفة، والله يقول: {الزاني لا ينكح إلا زانية} (1) الآية.
(تقرير)
التزوج الآن بالنصرانية
لا يستهان الآن بالتزوج بالنصرانية، كان في السابق كثير منهن يسلمن على أيديهم.
وليس حراماً تزوج الكتابيات، ولا نقول إنهم كفار (2) لكن ما عندهم غيرة هؤلاء الذين يتزوجون من لا تتستر ولا كذا. أيرغب في هذه رجل، إنما يرغب فيها ثور يريد الضراب فقط، إنما نفسه بهيمية.
(تقرير)
المحرمات إلى أمد
لا يجمع بين أختين من الرضاع
من محمد بن إبراهيم إلى المكرمين محمد عبد الله آدم وعبيد
سلمهما الله
السلام عليكم ورحمة الله وبركاته وبعد
بالإشارة إلى كتابكما الذي تسألان فيه عن ثلاثة أسئلة:
_________
(1) سورة النور - آية 2.
(2) أي الأزواج، بهذا التزوج.

(10/132)

الأول: إذا كان عند رجل زوجة ثم طلقها ثم تزوج أختها من الرضاع والأولى لا تزال في العدة فهل يصح العقد؟
والجواب: متى ثبت الرضاع، وأنه في الحولين، وأنه خمس رضعات، فإن العقد غير صحيح، لعموم قوله تعالى: {حرمت عليكم أمهاتكم} إلى أن قال: {وأن تجمعوا بين الأختين} (1) وعموم قوله صلى الله عليه وسلم: (يحرم من الرضاع ما يحرم من النسب) . ومتى خرجت المطلقة من العدة وأراد هذا الرجل أن يتزوج أختها من الرضاع فهو خاطب من الخطاب (2) .
الثانية: إذا كتب الرجل طلاق زوجته في ورقة ولم يشهد فهل يعتبر.
والجواب: إذا أقر بما كتب أو كان خطه معروفاً ثبت ما كتبه واعتبر.
الثالث: الزوجة التي لا ترغب أن تتزوج من زوج تزوج عدة مرات وهي مكرهة، فهل يجوز زواجها؟
والجواب: هذه المسألة لا تخلو من نزاع، ومرد ذلك المحكمة والسلام عليكم.
مفتي الديار السعودية
(ص-ف 314 - 1 في 22-1-1381هـ)
لا عدة على الرجل
الحمد لله وحده، وصلى الله على من لا نبي بعده.
من أحمد بن صالح معلم بدرسة بطحان بزهران
إلى الشيخ محمد بن إبراهيم مفتي الديار السعودية
_________
(1) سورة النساء - آية 23.
(2) وفي الرضاع فتوى برقم (1157 في 15-10-1377هـ) .

(10/133)

السلام عليكم ورحمة الله وبركاته وبعد
سؤال: هل للرجل من عدة يعتد بها من بعد زوجته إذا أراد الزواج بأختها، أم لا؟
زهران ببطحان قرية الجدلان
أحمد بن صالح بن صليصل
الجواب: الحمد لله. ليس في الشرع على الرجل شيء من العدد أبداً وإنما العدد في جانب النساء. إذا عرف ذلك فإن الرجل إذا فارق زوجته بطلاق أو خلع أو غيرهما وأراد تزوج أختها فإنه لا يحل له ذلك ما دامت أختها التي فارقها في العدة - أي عدة كانت - حتى تفرغ منها، بل يبقى لا في عدة هو، بل في انتظار فراغ عدة زوجته الأولى، فإذا فرغت حل له العقد على أختها.
(حرر في 10-11-1374هـ)
لا يحل أكثر من أربع
قوله: وليس لحر أن يتزوج بأكثر من أربع.
وبعض ما زعم حل أكثر من أربع، زعماً منه أن قوله: {فانكحوا ما طاب لكم من النساء مثنى وثلاث ورباع} أنه يحل أكثر من أربع، وهذا فهم خاطئ، وتحميل لكلام الله ما لا يحتمله، وخروجاً عما عليه أهل العلم، وشذوذ. وقال: (الواو) على بابها (مثنى وثلاث ورباع) هذه إحدى عشرة. ولكن (الواو) عند أهل العلم بمعنى (أو) كما أن (أو) قد تأتي بمعنى (الواو) وشواهد ذلك في كلام العرب معروفة.
وأيضاً ليس في لغة العرب ذكر العدد بهذه الصفة - أعط زيداً ريالاً وريالين وثلاثة وأربعة، بل يجمعن ويقول أعط

(10/134)

زيداً عشرة، فلا يعدد هذا التعداد إلا لمعنى خاص، وهو في الآية أن الواحد يأخذ واحد وينفرد بها، أو يصير معه اثنتان، وإن كان عنده زيادة رغبة فيزيد واحدة، وإن أراد زيادة فيكون معه أربع. والأحاديث وعمل الصحابة والجماهير شيء واضح.
بعض رجال يأخذ بنهاية ما يحل وهو أربع وهذا من تيسير الشرع، والأربع فيهن كفاية لمن هو أقوى الناس في الجماع.
فالنكاح باطل لا يترتب عليه شيء من الأحكام، فإن كان عالماً فالحد، وإن كان جاهلاً ومثله يجهله درء عنه الحد.
لكن الظاهر مثل هذا يعزز إذا كان جاهلاً لعدم احتياطه في مسائل الفروج وعدم مبالاته.
(تقرير)
زواج الزانية بالزاني بها لا يجوز
السادسة: سؤالك عن امرأة حملت سفاحاً، وأراد وليها أن يزوجها من الزاني بها قبل الوضع، بحجة أن هذا الحمل لا حرمة له - هل يجوز له تزوجه بها؟
والجواب: لا يجوز زواجه بها حتى تتوب وتنقضي عدتها بوضعها حملها، لاختلاف المائين نجاسة وطهارة، وطيباً وخبيثاً، ولاختلاف الوطئ حلالاً وتحريماً. وبالله التوفيق والسلام عليكم.
(ص-ف 379 في 26-3-83هـ)
فاش في بلاد سائد فيها الجهل أنه إذا وقع منه زنا بامرأة أن أهلها يلزمونه بتزوجها (1) .
_________
(1) قلت: وبعضهم يرى أنه من الستر عليها. أو ويستر عليه هو. أو لاستلحاق الواو. وانظر فتوى في العدد برقم (535 في 7/5/81هـ* في منع تزوج الزاني بالمزني بها.

(10/135)

وأما حديث (لا ترد يد لامس)
فإن المراد أنها دمثة الأخلاق، وسهلة الجانب، فالذي يراها ويسمع دماثة أخلاقها يظنها بصفة السوء. فهذه صفة مكروهة، فالذي ينبغي فراقها، إلا أن يكون يتضرر بفراقها ضرراً كبيراً. وفراقها مخالفة أن تقع في سوء ولو بمحادثتها، فإنه من الاستمتاع بها. فهذا معنى الحديث.
وليس معناه أن الزوجة الخبيثة يمسكها بل يحرم حتى في الأمة وفي الحديث: (فليبيعها ولو بحبل) متفق عليه.
لا يجوز امتحان توبة الزانية بالمراودة
قوله: وتوبتها أن تراود وتتمنع (1) .
على هذا القول. ويروى عن ابن عمر والله أعلم بصحة ذلك، والمعروف غير ذلك. فالمراودة لا تجوز، والخلوة حرام، وهي مع قربها قد تنكث، بل توبتها إذا ظهر من أحوالها ما يظهر منه صدفها، والغالب أن ذلك بين والجيران والأصدقاء ومن يلم بها لا يخفى عليهم، فإذا أظهرت التوبة ووجد من ظاهر أحوالها ما يظهر صدقها حلت.
(تقرير)
تزويج بنات المسلمين من غير المسلمين
من محمد بن إبراهيم إلى معالي الأمين العام لرابطة العالم الإسلامي
الموقر
السلام عليكم ورحمة الله وبركاته وبعد
_________
(1) قالوا: ويرادوها ثقة عدل إذا غير العدل لا يقبل فيه.

(10/136)

فبالإشارة إلى خطابكم رقم 662 وتاريخ 29-6-1385هـ المرفق بخطاب الشيخ محمد الشيخ سويلم حول ما ذكره عن ظاهرة جديدة في لبنان، وهي تزوج بنات المسلمين رسمياً بغير المسلمين.
لقد اطلعنا على ما ذكر، وتعجبنا كيف يقع مثل هذا بين ظهراني المسلمين، وعلى مرأى ومسمع من رجال العلم والدين، والمحاكم الشرعية، والمفتين الشرعيين في بلدان المسلمين وبلا مبالاة ولا خوف من الحكومة ولا وازع من الأسرة، ولهذا فإننا نستنكر مثل هذا الصنيع ونشجبه، ونشكر للشيخ محمد سويلم غيرته الدينية.
أما الحكم الشرعي في هذا فنصوص الكتاب والسنة ظاهرة ببطلان هذا النكاح بإجماع المسلمين. قال تعالى: {ولا تنحكوا المشركين حتى يؤمنوا ولعبد مؤمن خير من مشرك ولو أعجبكم أولئك يدعون إلى النار والله يدعو إلى الجنة والمغفرة بإذنه ويبين آياته للناس لعلهم يتذكرون} (1) وقال تعالى: {لا هن حل لهم وهم يحلون لهن} (2) وذلك لما يخشى عليها من أن يزيغها عن عقيدتها، ويفسد منها دون أن تصلح منه، ولهذا قال تعالى: {أولئك يدعون إلى النار} أي أن المشركين من دأبهم أن يدعو إلى ما يكون سبباً في دخول النار من الأقوال والأعمال والاعتقادات، وصلة الزوجية من أقوى العوامل في تأثير هذه الدعوة في النفوس، فهو لا يرضى عنها حتى تتبع دينه، كما قال تعالى: {ولن ترضى عنك اليهود ولا النصارى حتى تتبع
_________
(1) سورة البقرة - آية 221.
(2) سورة الممتحنة - آية 10.

(10/137)

ملتهم} (1) وأيضاً فغير المسلم ليس كفؤاً للمسلمة بحال، لأن حقوق الزوجية تقتضي من الزوجة أشياء لزوجها، والرجال قوامون على النساء، ولا يتلائم هذا إذا كان الزوج كافراً والمرأة مسلمة، قال تعالى: {ولن يجعل الله للكافرين على المؤمنين سبيلاً} (2) وأيضاً فالزوج يعلو زوجته حسياً ومعنوياً، وهذا مما يصادم قوله صلى الله عليه وسلم: (الإسلام يعلو ولا يعلى عليه) (3) .
والواجب أن يقام في مثل هذا قيام صدق، ويطبق في حق من سولت لهن أنفسهن هذا الصنيع مما تقتضيه قواعد الشريعة المطهرة، فمن فعلته مستحلة له فهي مرتدة، ووليها مثلها، وإن فعلته من دون أن تستحله فقد ارتكبت ذنباً عظيماً وجرماً كبيراً، ولكن لا يحكم بردتها. ويجب إقامة الحد عليها بالرجم إن كانت محصنة، وإن كانت بكراً فالجلد والتغريب عاماً، كما ورد في الحديث (4) . هذا إن كانت عالمة، فإن كانت تجهل تحريم مثل هذا أسقط عنها الحد، لأن الحدود تدرأ بالشبهات، كما يجب أن يفرق بينهما، ويجب أن يطبق بحث الزوج ما تقتضيه قواعد الشريعة الغراء ولولي الأمر النظر المصلحي الشرعي والاجتهاد في نوع التعزير الذي يترتب على هؤلاء، حتى لو اقتضت المصلحة تعزيرهم بالقتل فلهم ذلك، ومثل هذا سائغ شرعاً.
_________
(1) سورة البقرة - آية 120.
(2) سورة النساء - آية 141.
(3) رواه الدارقطني.
(4) وانظر فتوى في المحرمات على الرجل برقم (832 في 12-7-81هـ) .

(10/138)

ونسأل الله أن ينصر دينه، ويعلي كلمته، ويذل أعداءه إنه جواد كريم وصلى الله على محمد وآله وصبه وسلم. والسلام عليكم.
مفتي البلاد السعودية
(ص-ف 209-1 في 18-1-1386هـ)
والكفار أنواع
قوله: ولا ينكح كافر مسلمة.
والعلة أنه نجس وهي طاهر. وهذا بإجماع أهل العلم.
وسواء كان كافراً أصلياً أو يهودياً أو نصرانياً أو مجوسياً أو هندوسياً أو وثنياً أو مرتداً أعظم وأعظم، فإن غلظ شركه ونجسه فوق غلظ شرك ونجس من سواه. كالذين يعبدون القبور، ويستنجدون بالمقبور، أو يسب النبي ويتنقصه.
وكون بعض يرتد مع الانتساب إلى الإسلام بإجماع أهل العلم. ولا عبرة بالجهلة ومن فيهم روائح الوثنية، وهذا إجماع معلوم وأصله في الكتاب العزيز: {يا أيها الذين آمنوا من يرتد منكم عن دينه} (1) . وأيضاً نصوص في أفراد وفي أعيان وطوائف معروفة، وسيرة الصحابة وقتالهم إياهم معروف وليس كلهم تركوا الانتساب إلى الدين، بل بعضهم كذا، وبعضهم كذا.
الحاصل أن الكافرة بجميع أنواعها محرمة على المسلم، سوى الكتابيات، وهم الذين يدينون بالتوراة والإنجيل وليس المراد كلها، بل ينتسبون إليها ويتشبثون بشيء من أحكامها. أما مجرد
_________
(1) سورة المائدة - آية 54.

(10/139)

نسبة كثير من فلاسفة الدهريين أو اللادينيين فإنه انتساب إلى حكومة فقط، فالمتسمين بالنصرانية وأحكامهم دستورية لا تكون لهم تلك الأحكام، بخلاف من انتسب إلى ذلك وكان عندهم تدين.
(تقرير)
قوله: أو أبواها كتابيان.
الصحيح أنه لا يشترط أن يكون أحدهما كتابياً أو كلاهما، فهي كتابية بنفسها فلها أحكامها.
(تقرير)
التزوج بالدرزية
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
وزير الداخلية ... المحترم
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد اطلعنا على هذه الأوراق الواردة إلينا بخطابكم رقم 2170-1 وتاريخ 10-6-85هـ المتعلقة بدعوى تركي بن سيف من سوريا ضد عبد الكريم بن عبد الله الدرويش من أنه هرب بابنته رمزية، وما أجاب به عبد الكريم من أنه قد تزوج بها زواجاً عرفياً، ثم أثبت شرعية زواجه بها من لدن قضاة المحكمة الشرعية في دمشق، كما أثبت شرعية الطفل الذي ولد له منها. وما أجابت به رمزية من مصادقتها على الزواج والطفل.
لقد جرى تأمل ما ذكره، وظهر ما يلي:
أولاً: من ناحية الزواج فإن كان الأب مصراً على دعواه فيمكنه مخاصمة الزوج، وللزوج أن يدافع عن نفسه بما لديه من إثبات وإقرار الزوجة، وحينئذ يجري بينهم ما يثبت لدى الحاكم بالوجه الشرعي.

(10/140)

ثانياً: إن كان أبوها قد تنازل عن دعواه لما عادت ابنته إلى سوريا، كما أشارت إليه ابنته رمزية من أن بعض المغرضين شوش عليهم وحملهم على الشكاية لتشويه سمعة عبد الكريم، ولم يكن هناك معارضة في الزواج فظاهر العقد الصحة إذا كان أبوها هو الذي عقد له عقداً شرعياً بشروطه.
ثالثاً: هناك نقطة لا يستهان بها، وهي أن (الدرزية) لا تحل للمسلم إلا بعد تحقيق دخولها في الإسلام، وعبد الكريم يعرف ذلك كما جاء في معرض استجوابه من أنها ستعتنق مذهب المسلمين ويفهم من هذا أنها لم تفعل ذلك قبل الزواج، وإنما وعته ذلك وعداً.
فعليه إن كانت قد أسلمت وحسن إسلامها قبل عقد النكاح، وإلا فالعقد غير صحيح من هذه الناحية، لكن يجوز له أن يجدد العقد عليها بعد تحقق إسلامها. والسلام عليكم.
(ص-ف 1771-1 في 29-6-1385هـ)
تزوج الحر المملوكة
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
الأمير عبد الله بن جلالة الملك سعود ... حفظه الله
بعد مزيد السلام.
سألني رجالكم ابن برغش عن تزوج سائقكم محمد الشمري بمملوكتكم غريبة. وهذا جواب سؤاله:
لا يجوز تزوجه إياها، لأنه حر وهي مملوكة، إلا بشرطين:
أحدهما: خوفه من الزنا على نفسه.
الثاني: كونه لا يجد جهاز

(10/141)

حرة.
فإذا تمت الشرطين جاز تزوجه غريبة المذكورة، فإن فقد واحد من الشرطين فزواجه إياها باطل، ولا يحل أبداً. والله يحفظكم ويرعاكم.
(ص-م 569 في 7-5-1375هـ)
تزوج المعتوق بمملوكته
حضرة فضيلة المحترم المقام الشيخ محمد بن إبراهيم
وفقه الله
بعد السلام عليكم ورحمة الله وبركاته. أرجو من المولى أن يديم على فضيلتكم الصحة والعافية، بعد ذلك متع الله بحياتك وعظم الله أجرك: عندنا عبد من مدة كم سنة مقطع، وليس يجد ما يكلف مؤونة الزواج، ولا يجد إذا يخرج منا ما يكافي مؤنة نفسه، وعندي جارية ملك لي وقد أعطيته إياها الزواج على سنة الله وسنة رسوله، قصدي تستر حاله وتقوم به عند مرض أو غيره يصيبه، وكما أنه الآن مريض ما عنده من يقوم به، فعليه أرجوك الإفادة هل يصح تزويجه بالمملوكة، كما أنكم شركاء بالأجر، وفقكم الله لما فيه صلاح دينكم ودنياكم والله ويحفظكم والسلام.
البندري بنت عبد العزيز
الجواب: الحمد لله رب العالمين. لا يجوز للمعتوق أن يتزوج بمعتوقة إلا بالشرطين الذين قد بينتهما لكم سابقاً:
أحدهما: خوفه على نفسه من الزنا.
الثاني: كونه ما يجد جاهز حرة.
لكن لا بد من التحقيق في الأمر فإنه ما ينبغي التساهل، فإن كان يجد ولو أدنى مرة تقوم بحالة بجهاز طفيف ما صح أن

(10/142)

يأخذ المملوكة. كذلك إن كان لا يخاف على نفسه الزنا حقيقة إنما هو توهم فلا يجوز أن يأخذ المملوكة. والله أعلم. قاله الفقير إلى عفو الله محمد بن إبراهيم آل الشيخ. وصلى الله على محمد، وآله وصحبه وسلم.
الختم
(ص-م ... في 9-6-1373هـ)
معه حرة غير راغب فيها، ولا تعفه
سألني جبران السعود عن تزوج سليم عتيق والدة الملك سعود بمريم مملوكة والدة جلالة الملك سعود ويذكر سليم أن معه زوجة حرة وأنه غير راغب فيها ولا تعفه، ويخشى على نفسه الزنا، ولا يجد جهاز حرة.
فأفتيته بجواز هذا النكاح وصحته إذا كان الأمر كما ذكر سليم، قاله ممليه الفقير إلى عفو الله محمد بن إبراهيم.
الختم
(ص-م ... في 28-6-1374هـ)


باب الشروط، والعيوب - في النكاح - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب الشروط، والعيوب - في النكاح)
إذا شرطت طلاق ضرتها عالمة بالتحريم أو جاهلة
قوله: إذا شرطت طلاق ضرتها صح.
هذا قول أبي الخطاب، وتبعه أكثر الأصحاب.
والقول الثاني: أنه ليس صحيحاً، وهو اختيار الشيخ تقي الدين وآخرين، وهذا هو الصحيح أنه لا يحل أن تشترطه وأنها لو اشترطته فهو لاغ، لحديث (كل شرط ليس في كتاب الله

(10/143)

فهو باطل) (1) وفي الحديث الآخر: (لا تسأل المرأة طلاق اختها لتكفأ ما في صحفتها) (2) .
فإذا اشترطته واصطبر بذلك ولا زوجت إلا على ذلك ولو علمت أنها تبقى ما رضيت بالتزويج وهي تعلم التحريم فشرطها لاغ.
نظير أهل بريره، فإن المرأة هنا إذا علمت وعصت تعاقب أن لا تعوض عنه شيئاً، وإن جهلت ملكت الفسخ، لأنه ما سلم لها ما عقدت عليه.
(ومثله لو شرطت بيع السرية) ... (تقرير)
س: إذا شرطت اجتناب سرية سابقة؟
ج: الظاهر أنه إذا شرط لها ذلك فلها، لا فرق بين استدامة التسري وابتدائه، والظاهر كراهة شرطها. ... (تقرير)
وإذا شرطته هي وأهلها فكذلك
من محمد بن إبراهيم إلى فضيلة قاضي الدرب
سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد
فقد وصل إلينا كتابك رقم 379 وتاريخ 29-6-1388هـ المرفق به استفتاء حيدر بن عيسى الدربي عن طلاقه لزوجته الأولى وذكر أن زوجته الأخيرة اشترطت عليه طلاق زوجته الأولى فطلقها وفاء بهذا الشرط، ويريد الآن أن يراجعها، ويسأل هل الشرع يجيز مثل هذا الشرط، وهل يلزمونه بالوفاء به؟
_________
(1) رواه البراز والطبراني. وأصله في الصحيحين.
(2) متفق عليه.

(10/144)

والجواب: الحمد لله. الكلام على هذا ما ناحيتين:
الأولى: هل يجوز اشتراط هذا الشرط، أم لا؟
فالحديث الوارد في هذا صريح بعدم الجواز، وهو (نهيه صلى الله عليه وسلم المرأة أن تطلب طلاق أختها لتكفأ ما في صحفتها) (1) .
والناحية الثانية: هل يلزم الزوج بما التزم به وشرط عليه أم لا يلزم به؟
والجواب: الظاهر -والله أعلم- أن المرأة ووليها جاهلين ما ورد في هذا من النهي فلهما المطالبة به، ويلزم الزوج بالوفاء به لحديث: (إن أحق الشروط أن يوفي به ما استحلت به الفروج) (2) .
فإن لم يف به فلها الفسخ، وإن كانت عالمة بالنهي الوارد في ذلك فلا فسخ، ولا يحق لها المطالبة به، لأنها عالمة بأن ذلك لا يجوز ويستدل بقصه بربرة حينما اشترتها عائشة واشترط سيدها بعدها ولاءها فقال صلى الله عليه وسلم: (كل شرط ليس في كتاب الله فهو باطل وإن كان مائة شرط) (3) الحديث. والله أعلم. والسلام عليكم.
مفتي الديار السعودية
(ص-ف 3789-1 في 19-12-1388هـ)
شرط عليه أهلها طلاق زوجته فطلقها ثم راجعها
الحمد لله وحده. وبعد:
فقد سألني مستور بن محمد القرني عن طلاق وقع منه على
_________
(1) متفق عليه وتقدم.
(2) رواه الجماعة.
(3) رواه البزار والطبراني. وأصله في الصحيحين وتقدم.

(10/145)

زوجته معيضة. وذلك بسبب طلب أهل امرأة أراد التزوج بها فشرطوا عليه طلاق زوجته طلقتين، وذكر أنه راجعها في اليوم الثاني بعد الطلاق. ويسأل: هل حرمت عليه، أم لا؟
فأفتيته أن مراجعته صحيحة، ومطالبة أهل امرأته الأخيرة بطلاق الأولى مطالبة محرمة، ومعصية لله ورسوله، فإن كانوا عالمين بالحكم فليس لهم شيء وإن كانوا جاهلين ذلك فإن لهم المطالبة إما بالفسخ أو بكامل المهر إن كانوا قد حفظوا له المهر من أجل أنه لا ينبغي معه امرأة. قال ذلك وأملاه الفقير إلى مولاه محمد بن إبراهيم، وصلى الله على محمد وآله وصحبه.
(ص-ف 507 في 4-4-1383هـ)
اشترطت هي أو أهلها أن لا يخرجا من دارها أو بلدها
من محمد بن إبراهيم إلى المكرم منور عبد الله المدني
سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد
فقد وصل إلينا كتابك المؤرخ 15-6-1380هـ المتضمن الاستفتاء عن الزوج الذي اشترط عليه ولي زوجته بقاءها في بلدها وعدم انتقالها مع زوجها إلى بلد آخر إلى آخره.
والجواب: أن اشتراط الزوجة أو وليها على الزوج أن لا يخرجها من دارها أو من بلدها شرط صحيح لازم يتعين العمل به، لما روى عقبة بن عامر مرفوعاً: (إن أحق الشروط أن توفوا به ما استحللتم به الفروج) رواه الشيخان. وروى الأثرم بإسناده

(10/146)

أن رجلاً تزوج امرأة وشرط لها دارها، فأراد نقلها، فخاصموه إلى عمر رضي الله عنه، فقال: لها شرطها. لكن إن رضيت الزوجة بالانتقال معه فالحق لها وإذا أسقطته سقط. وهذه القضية إن كان فيها مخاصمة فترد إلى المحكمة الشرعية بطرفكم لإنهائها وحسم النزاع بين الخصوم. والسلام عليكم.
(ص-ف 1028 في 8-7-1380هـ)
صالحها بعد العقد على أن لا يسافر بها من بلدها
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
أمير منطقة الرياض ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد
فنبعث لسموكم بالمعاملة المتعلقة بقضية المرأة سارة بنت أحمد الرزق مع زوجها إبراهيم العبد الله السهيل المشتملة على الحكم الصادر فيها برقم 4 وتاريخ 28-3-1383هـ وعلى قرار هيئة التمييز برقم 227 وتاريخ 17-4-83هـ وعلى خطاب حاكم القضية رقم 62 وتاريخ 11-5-1383هـ جواباً منه على رقم 365 وتاريخ 25-6-83هـ القاضي بتمسكهم بقرارهم السابق، وأنه لا يظهر لهم من جواب القاضي ما يقتضي الرجوع عما قرروه.
ونفيد سموكم أنه طبقاً لما تقتضيه المادة الحادية عشر من تولينا الفصل فيما فيه الأخذ والرد بين القضاة وهيئة التمييز جرة منا تأمل المعاملة، ودراسة الصك الصادر فيها المشار إليه

(10/147)

أعلاه، ودراسة قرار الهيئة المتضمن الملاحظة على ما قرره حاكم القضية في حكمه، وتقرر لدينا ما يأتي:
أولاً: ذكر القاضي ثبوت الصلح الجاري بين الزوجة وزوجها على ألا يسافر بها عن بلدها الغاط وأن يهيئ لها ما يلزمها من بيت ونفقة في بلدها، وأنه لذلك أفهم الزوج أنه لا يسمح له بالسفر بها خارج بلادها إلا برضاها، وأنه لذلك أفهم الزوج أنه لا يسمح له بالسفر بها خارج بلادها إلا برضاها، وفقاً لما جرى بينهما من اتفاق ومصالحة. وحيث أن الزوجة قد طلبت مدة الغياب والحضور بقدر ما يتمشى مع المصالح الزوجية، فقد قرر حاكم القضية أن تكون أقصى مدة الغياب ستة أشهر، وأقل مدة للحضور شهر ونصف، حيث أنه لا يحصل الاستقرار بينهما والأنس والمودة المطلوبة بين الزوجين بأقل من ذلك. إلى آخر ما ذكر. بدراسته لم يظهر لنا منه ما يوجب الاعتراض عليه.
ثانياً: جاء في قرار الهيئة أن للزوج أن يسافر بزوجته ما لم تشترط دارها أو بلدها في صلب العقد أو قبله، وإقرار القاضي اشتراطها البقاء في بلدها بعد العقد مخالف لما هو مصرح به في كتب الأصحاب من أن الشرط المعتبر ما كان في صلب العقد أو قبله. وخالف الهيئة في قرارها هذا أحد أعضائها الشيخ محمد البواردي مقرراً لا يظهر له ما يوجب نقض المصالحة. ما ذكرته الهيئة هنا في غير محله، إذ أن اشتراطها على زوجها البقاء في بلدها لم يكن شرط إنشائياً مجرداً عما يتصل به ويسوغ إقراره، وإنما كان جزء من اتفاقية تمت بين الزوج وزوجته لقاء معاوضة ومصالحة، ولا شك أن له حق نقل زوجته إلى مكان إقامته إذا لم يكن ثم مانع شرعي يمنعه ذلك ولم يكن لها عليه

(10/148)

شرط البقاء في دارها أو بلدها في صلب العقد أو قبله، إلا أنه بموافقته على اصطلاحه معها على النحو المذكور في الحكم ومنه ألا ينقلها عن بلدها الغاط أسقط حقه ذلك. وبالله التوفيق، والله يحفظكم.
(ص-ف 1888-1 في 19-9-1383هـ)
اشترطت عليه أن لا يشرب الدخان
الحمد لله وحده وبعد.
فقد سألني فياح بن هاجد العتيبي عن امرأة خطبها رجل فاشترطت عليه أن لا يشرب الدخان فوافق، فتزوجته، ثم تبين لها أنه يشرب الدخان، فماذا يكون أمرها؟
والجواب: الحمد لله. إذا كان الأمر كما ذكر فإن للمرأة المذكورة الخيار ي طلب فسخ نكاحها منه، أو البقاء معه. والسلام عليكم.
(ص-ف 507 في 17-3-1383هـ)
تعهد أن عاد لشرب المسكر فزوجته طالق ثلاثا
من محمد بن إبراهيم إلى المكرم محمد بشناق ... المحترم
السلام عليكم ورحمة الله وبركاته وبعد
فقد وصل إلينا كتابك الذي تستفتي به عن قضية زوج بنتك هدى المدعو عبد الله سليم، وذكرت أنه تعهد إن عاد لشري المسكر فزوجته هدى طالقه من عصمته بائناً بالثلاث، وتذكر أنه قد عاد بعد ذلك إلى شرب المسكر ... إلخ.

(10/149)

الجواب: الحمد لله. إن كان عاد إلى شرب المسكر بعد تاريخ تعهده وثبت ذلك ثبوتاً شرعياً لدى أحد قضاة المسلمين بشهادة رجلين عدلين فإنها تبين منه زوجته. ولا تحل له حتى تنكح زوجاً غيره. والله المستعان.
مفتي البلاد السعودية
(ص-ف 1760-1 في 29-6-1385هـ)
شرط لأبيها أن يتركها عنده سنتين
المسألة الثانية: حصل بينك وبين والدها شرط منك له عند العقد على أنك تتركها عنده سنتين، فهل يجب الوفاء بذلك.
والجواب: الشرط صحيح، ويلزمك الوفاء به إلا إذا أسقطته مستحقة، لقوله صلى الله عليه وسلم (المسلمون على شروطهم إلا شرطاً أحل حراماً أو حرم حلالاً) (1) . والسلام عليكم.
مفتي الديار السعودية
(ص-ف 3722 في 25-9-1387هـ)
شرط عليه والدها بقاء ابنته عنده
من محمد بن إبراهيم إلى فضيلة قاضي حلي
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على خطابكم الوارد إلينا برقم 275 وتاريخ 1-3-89هـ بخصوص دعوى عباس بن حي الوكيل الشرعي عن ابنه عجمي ضد إبراهيم بيشامي بخصوص مطالبة
_________
(1) أخرجه الترمذي، وصححه.

(10/150)

عباس بتسليم زوجة ابنه بنت إبراهيم، ودعوى إبراهيم بأن الزواج سابقة شروط منها بقاء ابنته عنده، ورغبتكم إرشادكم إلى ما يلزم اتباعه في مثل هذه القضية. وجوابها: هاتان مسألتان:
الأولى: من ناحية الشرط، فهو صحيح، لقوله صلى الله عليه وسلم: (المسلمون على شروطهم) .
الثانية: من جهة مطالبته بما دفعه، والزوجة في هذه الحالة إن رغبت أنها تدفع له ما دفعه لها ويطلقها فلها ذلك وإن لم ترغب فلها البقاء في بيت والدها بناء على الشروط، وإن أرادت الذهاب معه جاز ذلك، لأن الشرط حق لها، فإذا أسقطته سقط والسلام عليكم.
مفتي الديار السعودية
(ص-ف 1019 في 14-5-1389هـ)
شرط بقاء ابنته في بيته لقصد خدمته
من محمد بن إبراهيم إلى فضيلة قاضي رماح ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصلنا خطابكم، وفهمنا ما ذكرتم من السؤال عن شخص زوج بنته على رجل وشرط عليه قبل العقد بقاء بنته في بيته لقصد خدمته، وقبل الزوج ذلك، ثم إنه حدث بينهما من الخلاف ما جعل العلاقة تسوء بينه وبين الزوج مما أدى إلى خروج زوج ابنته من البيت ومنع البنت من الذهاب مع زوجها إلى داره.
والبنت تطلب اللحاق بزوجها. ورغبتكم إرشادكم في ما خفي عليكم حكمه في هذه المسألة.

(10/151)

وجوابنا على ما تقدم ذكره - نقول إن الشروط في النكاح قد عقد لها الفقهاء باباً خاصاً في كتاب النكاح، وبينوا فيه الصحيح، ومنها الذي يتعين الوفاء به، والمعتبر منها وغير المعتبر. وخلافه من الشروط الفاسدة التي منها ما يبطل العقد من أصله، والتي منها ما يصح معه النكاح. وهذه الشروط خاصة بالزوج والزوجة.
إذا علم هذا فالشرط الذي شرطه والد البنت شرط لا قيمة له. ولا يترتب عليه التزام ولا وفاء البتة. وليس له أن يحول بين الزوج وزوجته ما دام الحال صالحة بينهما والزوجة راضية بزوجها، لأن والدها لا يملك من أمرها شيئاً سوى أنه وليها يزوجها متى ما تقدم إليها خاطب كفؤ في دينه وأمانته.
أما ما ذكرت من إيراد حديث (أنت ومالك لأبيك) (1) . وقولك: كيف الجواب عليه؟ فهذا لا محل له هنا، والحديث له معنى آخر غير ما ألتبس عليك، فراجعه في بابه تجد الأمر واضحاً. هذا والله الموفق. والسلام.
مفتي الديار السعودية
(ص-ف 3583-1 في 27-11-1386هـ)
أربعة أشياء إذا تمت لم يكن من الشغار
من محمد بن إبراهيم إلى الأخ المكرم عبد الله المحمد المرشد
سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد
فقد وصلني كتابكم الذي تسألون فيه عن الرجل إذا كان له
_________
(1) أخرجه الخمسة.

(10/152)

بنت وقال لرجل آخر عنده بنت أريد تزوج ولدي بنتك وأزوجك ابنتي، بشرط أن يكون المبلغ الذي يسلمه كل واحد منا ألفين وخمسمائة ريال.. إلخ..
والجواب: الحمد لله. إذا زوج الرجل موليته كبنته وأخته ونحو ذلك على أن لا يزوجه الآخر موليته ولا صداق بينهما -فهذا نكاح الشغار، وهو حرام ومبطل النكاح من أصله، لحديث عبد الله بن عمر رضي الله عنهما، قال (نهى رسول الله صلى الله عليه وسلم عن الشغار والشغار أن يزوج الرجل ابنته على أن يزوجه الآخر ابنته وليس بينهما صداق) متفق عليه. وأما إذا ذكر صداق لكل واحدة منهن، وكان الصداق مستقلاً، وغير قليل ولم يكن حيلة فهذا لا بأس به.
إذا عرف هذا فإن كانت الألفان والخمسمائة المذكورة في السؤال يزوج بها كل واحد من الزوجين مولية الآخر على انفراد صح وإلا فهو الشغار الممنوع. والسلام عليكم.
(ص-ف 1242 في 9-11-1377هـ)
فتوى في الموضوع
من محمد بن إبراهيم إلى حضرة الأخ المكرم فضيلة الشيخ عبد الملك بن إبراهيم
رئيس هيئات الأمر بالمعروف والنهي عن المنكر بالحجاز
حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فبالإشارة إلى أوراق المكاتبة المرفقة الواردة إلينا برقم 2013 وتاريخ 17-6-82هـ حول ما رفعه لكم رئيس

(10/153)

هيئة الأمر بالمعروف في بالجرشي على نكاح الشغار الذي جرى بين أحمد بن معيض وأحمد بن جمعان بن سعيد في بلد المخواة حيث زوج كل منهما الآخر أخته عن طريقة الشغار. وبتأمل أوراق المعاملة وجد من بينهما خطاب قاضي قلوه رقم 508 وتاريخ 28-4-82هـ الذي يذكر فيه أنه رفع لرئاسة القضاة سابقاً يطلب التفريق بين من يتعاطى نكاح الشغار فلم يرده شيء، وهذا الذي ذكره القاضي لا أتذكره ولا أعلم أنه كتب لنا عن هذا شيئاً. ومسألة نكاح الشغار معروفة، وقد ورد إلينا عدة أسئلة عنها فكتبنا عليها أجوبة مطولة ومختصرة. وخلاصتها أنه لا تختلف الرواية عن الإمام أحمد أن نكاح الشغار فاسد، لما روى نافع، عن ابن عمر: (أن الرسول صلى الله عليه وسلم نهى عن نكاح الشغار والشغار أن يزوج الرجل ابنته على أن يزوجه الآخر ابنته وليس بينهما صداق) متفق عليه. وحقيقة نكاح الشغار كما فسره في الحديث، سواء أكان التفسير من النبي صلى الله عليه وسلم، أو من تفسير نافع فهو راوي الحديث وقد فسره بما لا يخالف ظاهره وهو (أن يزوج الرجل وليته على أن يزوجه الآخر وليته ولا مهر بينهما) سواء سكتا عن المهر أو اشترطا نفيه، وسواء صرحا بأن يضع كل واحدة منهما مهر الأخرى أو لم يصرحا. أو اشترطا مهراً مع البضع أو لا. كل هذه الصور داخلة في مسمى نكاح الشغار فأما إن سمي لكل واحدة منهما مهر مستقل غير قليل ولا حيلة فليس هذا من نكاح الشغار بل هو نكاح صحيح، لكن بشرط اجتماع هذه القيود وهي: أن يسمي المهر وأن يكون مهراً مستقلاً وأن لا يكون قليلاً

(10/154)

وأن لا يكون هناك حيلة، فإن كان حيلة لم يصح لم يصح، لأن باب الحيل مسدود في الشرع.
أما ما أشار إليه قاضي قلوة ورئيس الهيئة بأن هذا واقع كثيراً في تلك الجهات فقد تعجبنا منه، والمتعين عليهما وعلى غيرهما من القضاة ورؤساء الهيئات وخلافهم تبيين حكمه للناس، ونصيحتهم عن تعاطيه، والتفريق بين من يتعاطاه وتأديب من يقدم عليه بعدما يبلغ البيان التام. وقد أعطينا قاضي قلوة صورة من هذا وسيعمم لبقية القضاة الذي يمكن أن يوجد عندهم شيء من هذه العقود المحرمة. وفق الله الجميع لما فيه المصلحة العامة وبراءة الذمة والسلام.
رئيس القضاة
(ص-ق 1559-1 في 7-11-1382هـ)
اختلاف العلماء في تفسير الشغار وصحته، والراجح
من محمد بن إبراهيم إلى فضيلة نائبنا في المنطقة الغربية
سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد
فقد اطلعنا على المكاتبة المرفقة الواردة إلينا منكم برقم 7380 في 19-3-80هـ ومشفوعة خطاب سمو وزير الداخلية رقم 3104 في 7-3-80هـ المبني على خطاب إمارة الكامل رقم 134 في 13-3-70هـ عطفاً على الملاحظات التي أبداها القائم بأعمال هيئة الأمر بالمعروف (بساية، وستارة) بخصوص زواج الشغار، وانتشاره بين بعض قبائل بني سليم، وما ذكره عن فساد هذا الزواج ومخالفته للشرع. وإشارة الإمارة إلى انتشار هذا الزواج فعلاً، وأنه وصلت فتوى من الشيخ عبد العزيز بن باز مع أحد أفراد

(10/155)

قبائل بني سليم بفساد مثل هذا الزواج، وأنه يجب على من تزوج سابقاً أن يجدد عقد النكاح بشرط رضا المرأة وشيئاً من الصداق. إلخ، كما اطلعنا على خطابكم المرفق رقم 7504 في 23-3-80هـ بصدد ما رفعه قاضي قلوة برقم 185 في 3-3-80هـ والذي يتضمن أن كثيراً ما يحصل في جهته نكاح الشغار، وطلبه إعلامه هل يفرق بين الزوجين من هذا النوع أو يتركا؟
نفيدكم أنه لا خلاف في تحريم نكاح الشغار وأنه مخالف لشرع الله، كما تدل على هذا الأحاديث الصحيحة الصريحة فصح النهي عنه من حديث ابن عمر وأبي هريرة ومعاوية، وفي صحيح مسلم عن ابن عمر مرفوعاً (لا شغار في الإسلام) .
لكن العلماء رحمهم الله قد اختلفوا في تفسير الشغار، كما اختلفوا في صحته، قال في (نيل الأوطار) : وللشغار صورتان: إحداهما: المذكورة في الأحاديث، وهي خلو بضع كل منهما من الصداق والثانية أن يشترط كل واحد من الوليين على الآخر أن يزوجه وليته. فمن العلماء من اعتبر الأولى فقط فمنعها دون الثانية. قال أبو عبد الله: أجمع العلماء على أن نكاح الشغار لا يجوز، ولكن اختلفوا في صحته، فالجمهور على البطلان وفي رواية عن مالك يفسخ قبل الدخول لا بعده، وحكاه ابن المنذر عن الأوزاعي، وذهبت الحنفية إلى صحته ووجوب المهر وهو قول الزهري ومكحول والثوري والليث ورواية عن أحمد وإسحاق وأبي ثور.
وقال ابن القيم رحمه الله في كتابه (زاد المعاد) : اختلف الفقهاء في ذلك فقال أحمد: الشغار الباطل أن يزوجه وليته على أن يزوجه الآخر وليته ولا مهر بينهما - على حديث ابن عمر فإن سموا مع ذلك مهراً صح العقد بالمسمى عنده. وقال الخرقي:

(10/156)

لا يصح وإن سموا مهراً - على حديث معاوية وقال أبو البركات ابن تيمية وغيره من أصحاب أحمد: إن سموا مهراً وقالوا مع ذلك يضع كل واحدة مهر الأخرى لم يصح. وإن لم يقولوا ذلك صح. وقال في (المحرر) : ومن زوج وليته من رجل على أن يزوجه الآخر وليته فأجابه ولا مهر بينهما لم يصح العقد، ويسمى نكاح الشغار، وإن سموا مهراً صح العقد -نص عليه. وقال الخرقي: لا يصح أصلاً. وقيل: إن قال فيه: وبضع كل واحدة مهر الأخرى لم يصح إلا صح وهو الأصح ...
ونظراً لقوة الخلاف في المسألة فالذي يترجح عندنا أن ما كان منه شغاراً صريحاً لا خلاف فيه - ولا هو لا يكون لأحدهما مهر بل بضع في نظير بضع، أو هناك مهر قليل حيلة - أن حكم هذا البطلان، فيفسخ العقد فيه سواء كان قبل الدخول أو بعده.
أما ما يسمى فيه مهر غير قليل حيلة فإنه يفسخ منه ما كان قبل الدخول لا بعه، بطلاق، لقوة القول بفساده، لحديث (دع ما يريبك إلى ما لا يريبك) وقوله عليه الصلاة والسلام: (فمن أتقى الشبهات فقد استبرأ لدينه وعرضه ومن وقع في الشبهات وقع في الحرام) وهذا ما لم يحكم حاكم بصحته.
أما بعد الدخول فإن العقد فيه يثبت بالأكثر من المسمى وصداق المثل، بمعنى أنها تأخذ الأكثر. وقليل: يجب المسمى، قال في (المغنى) : (فصل) ومتى قلنا بصحة العقد إذا سميا صداقاً ففيه وجهان: أحدهما - تفسد التسمية ويجب مهر المثل وهذا قول الشافعي، لأن كل واحد منهما لم يرض بالمسمى إلا بشرط أن يزوج وليته صاحبه فينقص المهر لهذا الشرط وهو باطل،

(10/157)

فإذا احتجنا إلى ضمان النقص صار المسمى مجهولاً فبطل. والوجه الذي ذكره القاضي في (الجامه) : أنه يجب المسمى، لأنه ذكر قدراً معلوماً يصح أن يكون مهراً فصح، كما لو قال: زوجتك ابنتي على ألف على أن لي منها مائة. والله أعلم. وقال في (الاختيارات) : وعليه بطلان نكاح الشغار من اشترط عدم المهر فإن سموا مهراً صح. وقال ابن القيم رحمه الله في كتابه (المهدي) : فإن سمي لكل واحدة مهر مثلها صح.
وأما فتوى الشيخ عبد العزيز بن باز، فالظاهر أنها في مسألة خاصة استفتي فيها. فأجاب بما ظهر له، أو أنه لم يلاحظ ما أوضحناه في المسألة من التفصيل، على كل فالمسألة يعتمد فيها ما ذكرناه، وعندما تقع مشكلة فردية ترد إلى القاضي كغيرها من القضايا ليحكم فيها بالوجه الشرعي.
وينبغي أن يلاحظ في المستقبل بأن لا يعقد نكاحاً فيه مبادلة سواء ذكر فيه مهراً أم لا، لقوة القول بفساده، لما فيه من فساد عظيم، لأنه يفضي إلى إجبار النساء على نكاح من لا يرغبن فيه، إيثاراً لمصلحة الأولياء على مصلحة النساء، وهذا كما لا يخفى لا يجوز، ولأنه يؤدي أيضاً إلى حرمان النساء من مهور أمثالهن كما هو الواقع بين غالب الناس المتعاطين لهذا الأمر، كما أنه يفضي إلى كثير من النزاع والخصومات بعد الزواج. والسلام.
رئيس القضاة
(ص-ق في 15-5-1380هـ)
هذه الصورة ليست من الشغار
من محمد بن إبراهيم إلى المكرم إبراهيم بن عبد الله البرغش
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد

(10/158)

فقد جرى الإطلاع على الاستفتاء الموجه إلينا منك بصدد سؤالك أن لك أختاً، وأن عند رجل بنتاً ترغب التزوج بها وأنه قال لك لا بأس تزوجني أختك ولكل واحدة من الزوجتين مهرها الكامل كأمثالها، وأن المرأتين أختك وبنت هذا الرجل راضيتان بهذا الزواج. وتسأل عن حكم هذا الزواج هل هو من الشغار المنهي عنه؟
والجواب: الحمد لله. إذا كان الأمر كما ذكرت من أن لكل واحدة من الزوجتين مهر مثلها، وأن كل واحدة منهما راضية بالزواج من الآخر، فلا بأس بالزواج المذكور، وليس من الشغار المحرم. وبالله التوفيق والسلام عليكم.
(ص-ف 63-1 غب 8-1-1384هـ)
مثال المهر القليل حيلة
من محمد بن إبراهيم إلى فضيلة قاضي محكمة المندق ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد
فقد جرى الإطلاع على المعاملة المحالة إلينا وفق خطابكم رقم 213 وتاريخ 4-3-84هـ بخصوص استفتاء راشد بن خرمان الزهراني على زواجه وزواج أحمد بن علي هل هو الشغار المحرم، المشتملة على ضبط إفادتهم وإفادة العاقد لهم.
وبدراسة الإفادات المذكورة ومنها إفادة غرم الله بن سعيد الذي عقد لهم على الزواج المشار إليه المتضمنة قوله: إن البدل هنا كان شائعاً، وهذا العقد الذي توليته أنا شرط فيه لزوجة راشد مائة وعشرة ريال: ولزوجة أحمد بن علي مائة، والمهور في ذلك الوقت من خمسة آلاف إلى ستة آلاف، يأخذه الولي، ويعطي المرأة منه خمسين إلى آخر ما ذكر.

(10/159)

بدراسة الإفادات المذكورة وشهادة الشهود ظهر لنا أن عقدي الزواج المشار إليهما أعلاه تما بطريقة الشغار، حيث أن هذا المسمى ما هو إلا قليل حيلة، قال في (الروض المربع) على كلامه في الشغار: فإن سمي لهما أي لكل واحدة منهما مهر مستقل غير قليل بلا حيلة سح النكاحان، قال في رواية الأثرم: أما إذا كان صداقاً قليلاً جعلوه للحيلة ليحلوا به النكاح فهذا لا يجوز، قاله الشيخ التقي في المودة. اهـ.
فيتعين عليكم التفريق بين الزوجين وزوجتيهما، لتحقق الشغار في زواجهما. وبالله التوفيق. والسلام.
مفتي البلاد السعودية
(ص-ف 1235-1 في 11-5-84هـ)
إذا فسد النكاح، وفرق بينهما، ثم طلب تجديد العقد عليها
الحمد لله وحده وبعد: فقد سألني مسفر بن مقبل القحطاني عن زواجه بابنة عمه سارة بنت سعيد على أن يزوج أخته ضخامة ابن عمه مبارك بن سعيد فعقد له عليها ولم يدفع أحد منهما مهراً.
وقد أفتيناه بأن النكاح فاسد، ويلزم التفريق بينهما، ويلزم كل واحد منهما أن يطلق، ثم بعد ذلك هو خاطب من الخطاب إذا رغبته المرأة ودفع لها مهر مثلها جاز له نكاحها بعقد جديد. قال ذلك وأملاه الفقير إلى الله محمد بن إبراهيم. وصلى الله على محمد وآله وسلم.
(ص-ف 2090 في 3-11-1382هـ)

(10/160)

نكاح التحليل
الحمد لله وحده. وبعد: فقد عرض علي سؤال خلاصته:
أن رجلاً طلق زوجته طلاقاً باتاً من قبل المحكمة الشرعية، وبعد ذلك بمدة حاول هو وأهلها رجعتها إليه فلم يجد طريقاً، فأحضروا محللاً وعقدوا له عليه ودخل عليها ومكثت معه يومين فقط، وطلقها، وبعد انتهاء العدة رفض أولياءها وهم أبناء عمها أن يعقدوا له عليها لزوجها المذكور فعقد بحضور أمها وأختها وزوج أختها فدخل بها، ولا تزال في عصمته حتى الآن. اهـ.
وبتأمل هذا السؤال تعجبت كيف يقع هذا التلاعب في العقد والفروج في بلدان المسلمين. نسأل الله العافية والسلامة.
والجواب: أنها بطلاقها الأول بتاتاً الثابت لدى المحكمة تبين منه ولا تحل له حتى تنكح زوجاً غيره. وأما نكاح المحلل فلا يحلها له، بل هو حرام غير صحيح، لقوله صلى الله عليه وسلم (لعن الله المحلل والمحلل له (رواه أبو داود وابن ماجه والترمذي وقال: حديث حسن صحيح، والعمل عليه عند أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم عمر وابنه وعثمان، وهو قول الفقهاء من التابعين، وروي ذلك عن علي وابن عباس. وقال ابن مسعود: المحلل والمحلل له ملعونان على لسان محمد صلى الله عليه وسلم. وروى ابن ماجه عن عقبة بن عامر أن النبي صلى الله عليه وسلم قال: (ألا أخبركم بالتيس المستعار؟ قالوا بلى يا رسول الله. قال: هو المحلل، لعن الله المحلل والمحلل له) .
وعن نافع عن ابن عمر أن رجلاً قال له: أتزوجها أحلها

(10/161)

لزوجها، لم يأمرني، ولم يعلم. قال: لا، إلا نكاح رغبة إن أعجبتك أمسكتها وإن كرهتها فارقتها، قال: كنا نعده على عهد رسول الله صلى الله عليه وسلم سفاحاً. وقال: لا يزال زانيين وإن مكثا عشرين سنة. وجاء رجل إلى ابن عباس فقال: إن عمي طلق امرأته ثلاثاً، أيحلها له رجل؟ فقال: من يخادع الله يخدعه.
ويتعين التعزير البليغ على من تعاطى مثل هذا وهو يعلم: من زوج، أو زوجة، وولي، وشهود - كل بحسبه.
أما نكاحها الثاني بغير ولي شرعي فنكاح فاسد يتعين أن يفرق بينهما، وعلى الزوج أن يطلقها، فإن أبى الحاكم يفسخ النكاح. والله أعلم. قال ذلك ممليه الفقير إلى الله تعالى محمد بن إبراهيم ابن عبد اللطيف. وصلى الله علي نبينا محمد وآله وصحبه وسلم.
(ص-ف 1676-1 في 27-8-1383هـ)
تزوجها ولها خمس سنين وتوطآ على الطلاق قبل الدخول
من محمد بن إبراهيم إلى حضرة المكرم عمر بن سالمين
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد صل إلى كتابكم المتضمن السؤال عن المسائل الآتية:
أولاً: رجل كطبيب يعالج امرأة غير محرم له، فأشارت إليه أن يعقد بابنتها البالغة من العمر خمس سنوات، وتواطآ على الطلاق قبل الدخول؟
ثانياً: رجل ترك الصلاة خمس سنوات ثم تاب ورجع إلى الله، هل يلزمه قضاء الفائت أم لا؟
ثالثاً: رجل اشترى من آخر خمسة أكياس مثلاً نسيئة بغير سعر

(10/162)

الحاضر، ثم باعها بسعره إلى رجل آخر أو على من اشتراها منه بعد قبضها هل يصح ذلك، أم لا؟
رابعاً: رجل يخرج من دبره دود حال صلاته هل يكون حكمة كحكم سلس البول، وهل يجوز الإقتداء به، أم لا؟
والجواب: الحمد لله. أما المسألة الأولى فالنكاح غير صحيح ولا يجوز هذا العمل، بل هو حرام ومن الحيل الباطلة. وأيضاً المرأة ليس لها قول في تزويج ابنتها، وللنكاح شروط أخرى لا بد من توفرها.
(ص-ف 619 في 18-8-1376هـ) (1)
فصل - في العيوب في النكاح
(عيوب الرجل)
إذا ادعت عدم وطئه كشف عليها
فضيلة قاضي السليل ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على خطابك المرفق رقم 200 وتاريخ 25-10-85هـ المتضمن الاستفتاء عن المرأة التي ادعت عدم وطئ زوجها لها، وأنكر زوجها ما ادعته، ولم يوجد لديكم نساء يوافقن على الكشف عليها لمعرفة وجود البكارة من عدمها.
وعليه نفيدكم أنه بناء على ما ذكر من عدم وجود نساء يكشفن وعليها فإن لها أن تسافر مع محرمها إلى الرياض ومعها خطاب منكم لرئيس المحكمة الكبرى بالرياض لإحالتها إلى النساء المختصات لإجراء الكشف اللازم ثم إفادتكم بالنتيجة. والله يتولاكم. والسلام.
رئيس القضاة
(ص-ق 133-1-1 في 11-1-1386هـ)
_________
(1) أما بقية المسائل فقد تقدمت في أبوابها.

(10/163)

إذا ادعت أنه عنين وطلب للكشف عليه فهرب
من محمد بن إبراهيم إلى حضرة المكرم نائبنا
في المنطقة الغربية ... المحترم
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على أوراق المكاتبة المرفوعة إلينا منكم ... مع زوجته ... المبعوثة لكم من قاضي العلا برقم 35 وتاريخ 10-1-1380هـ كما جرى الإطلاع على ما ذكره قاضي العلا المتضمن أنها ادعت على زوجها أنه عنين ولا تزال على بكارتها، ولإنكار الزوج قرر القاضي إحالتها إلى القابلات للكشف عليها، وقبل إجراء الكشف هرب الزوج ولم يعد. ويطلب القاضي إرشاده عن ما يلزم نحوها.
ويتأمل ما ذكر رأينه أنه لا مانع من إجراء الكشف على الزوجة من قبل القابلات، وفي الوقت نفسه يطب الزوج لإنهاء دعواه مع زوجته، فإن لم يحضر فينظر حاكم القضية في أمر تغيبه عن زوجته وإنفاقه عليها، ويجري اللازم حسب النصوص عليه شرعاً. والله يحفظكم.
(ص-ف في 3-5-1380هـ)
في ذكره بثور في النصف
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء
وفقه الله
السلام عليكم ورحمة الله وبركاته وبعد
فقد اطلعنا على ما أحيل إلينا مشفوعاً بخطاب سموكم الوارد

(10/164)

برقم 13422 وتاريخ 1-7-1379هـ حول دعوى ضد زوجها علي بن ... وطلبها فسخ نكاحها منه- كما اطلعنا على دعوى المدعية، وأمرها بالانقياد لطاعة زوجها، نظراً لثبوت دخول الزوجة ووالدها على علم بالعيب المدعى به في الزوج، وذلك حسبما جاء في شهادة البينة المعدلة لدى حاكم القضية.
وبمراجعة كامل مرفقات المعاملة ودراسة القرار الشرعي المنوه عنه وجدنا في شهادة أحد الشاهدين شيئاً من القصور ولكن ما تحققت ولكن يجري ما تحقق من القرار الطبي من كون ذكر الزوج وجد به بئر في النصف وهو لا يؤثر في الوطئ، وقد صرح العلماء بأنه إذا بقي منه ما يمكن الجماع به فليس بعين، وقد صرح العلماء بأنه إذا بقي منه ما يمكن الجماع به فليس بعيب، ومنه يعلم أن حكم الحاكم لا بأس به. والله يحفظكم.
(ص-ف 1515 في 27-11-1379هـ)
العقم عيب، متى يتحقق
من محمد بن إبراهيم إلى حضرة صاحب الفضيلة
الشيخ عبد الله بن عقيل ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد
إشارة إلى استفتاءكم رقم 428 في 12 الجاري في المرأة التي ادعت على زوجها أنه عقيم.. إلخ ... فالعقم وهو عدم الولادة في لا ريب أن الصحيح فيه أنه عيب، فإن من أهم وأعظم مقاصد المرأة من النكاح تحصيل الولد.
أما استفساركم هل ما ذكر في صورة السؤال يكون عقماً، أم لا

(10/165)

فالذي يظهر أنه إذا مضى للمرأة مع زوجها مدة طويلة عرفاً، ونضم إلى ذلك تزوجه بزوجات قبلها لم يحبلن منه، وبعدما فارقهن وتزوجن غيره ولد لهن أولا فلها الفسخ، وهذا كله ما لم تكن دخلت على بصيرة وعلم بالواقع. اهـ.
(ص-ف 148 في 24-3-1375هـ) (1)
مكثت معه ثلاثة عشر عاماً، ثم ادعت أنها لم تعلم بعقمه
من محمد بن إبراهيم إلى حضرة فضيلة قاضي محكمة بقيق
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد اطلعنا على سؤالك عن قضية الزوجة التي مكثت مع زوجها ثلاثة عشر عاماً وهو عقيم باعترافه، ولكنها تدعي أنها لم تعلم ذلك سابقاً، وأنها طيلة المدة السابقة ترجو حصول الذرية، وهو يدعي علمها بذلك، ولم يقم بينة. إلخ ما جاء في السؤال.
والذي يظهر في هذه المسألة أنه حيث طالت المدة فإن الذي ينبغي في هذه المسألة محاولة الصلح بينهما مهما أمكن فإن لم يمكن ولم تقم بينة على علمها بعقمه ورضاها فإن لها الفسخ، بناء على القول الراجح في المسألة. والله يحفظكم.
رئيس القضاة
(ص-ق 479 في 13-11-1378هـ)
_________
(1) وبقية السؤال تقدم في (الإجابة) .

(10/166)

ولدت منه ولدين ثم لم يولد له
من محمد بن إبراهيم إلى حضرة المكرمة البندري بنت عبد العزيز
سلمها الله
السلام عليكم ورحمة الله وبركاته وبعد
فقد حضرت لديّ امرأة منيرة بنت دحيم الطي وأخبرتنا عن مسألتها مع زوجها وخروجها عنه تزعم أنه قد سبق أن ولدت منه ولدين، ومنذ سنين متطاولة نحو خمس عشرة سنة أو أزيد لم يولد لها منها، وأنه تزوج عدة نسوة فلم يولد له منهن.
وأفيدكم أن هذا لا يسوغ لها خروجها عنه، بل يلزمها الرجوع إلى بيت زوجها لأنه ليس بعقيم، لكونها قد ولدت منه. والسلام عليكم.
(ص-م في 3-5-67هـ)
العقم في الزوجة ليس عيباً
س: هل العقم في الزوجة عيب؟
ج: كأن المتبادر أن لا تكون الزوجة كالرجل، لفروق، لأن له التزوج فهو ينفك عنه بأن يتزوج أخرى، ويبقيها معه لمودته إياها فيزول المشكل، وهي مالها مفك إذا استدامها، فهي تريد عيالاً وينفد عمرها، وقد يشق عليه الزواج. فالحاصل أن هذه أنواع فرق.
(تقرير)
إذا دخل بها ولم يطأها أنظر سنة
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة والدوائر الشرعية بالمدينة المنورة
المحترم
السلام عليكم ورحمة الله وبركاته وبعد

(10/167)

فإليكم المعاملة الواردة إلينا من رئيس ديوان مجلس الوزراء برقم 5186 في 18-3-1382هـ وسابقتها رقم 4743 في 13-3-1381هـ ورقم 16020 في 14-11-80هـ بشأن قضية عوض بن ... مع زوجته....
نفيدكم أن ما أجراه فضيلة القاضي بالمحكمة الشرعية بالمدينة المنورة الشيخ محمد الحافظ من فسخ النكاح في الحال وأمر الزوجة بالاعتداد غير صحيح، والواجب شرعاً أن ينظر الزوج لمدة سنة منذ ترافعهما كما هو الحكم في العنين، وقد صرح بذلك العلماء في كتبهم، ومنها كتاب (المقنع) وحاشيته ج3 ص55 و (كشاف القناع) ج5 - ص82 و (الإنصاف) ج2 ص186 وغيرها وهو مذهب جماهير العلماء والخلاف في ذلك لا يعتد به وحينئذ فتحال القضية للشيخ محمد الحافظ لمراعاة ذلك في الحكم، لأن الواجب أن تعود المرأة إلى زوجها لتمضي معه سنة منذ ترافعا، ولا يحتسب عليه من المدة ما فارقته فيه، فإن وطء فيها وإلا فلها الفسخ، فيفسخ بطلبها. وعلى فضيلة القاضي إخراج الصك بذلك لتعتبر القضية منتهية. والسلام.
رئيس القضاة
(ص-ق 1551-3 في 6-8-1382هـ)
قلة الجماع ليس بعيب
ثم هذا في التأجيل سنة. وكون العلة ما ذكر هذا يبين أن ضعف الجماع إذا كان يجامع ولكنه قليل الجماع كفي الأشهر مرة فإن هذا ليس عيباً، فإن الناس فيهم الشهوة متفاوتة، فإذا تحقق أنه وطئ في السنة علم أنه ليس بعنين.
(تقرير)

(10/168)

(قوله: وإن اعترفت أنه وطئها فليس بعنين.
ظاهر كلامهم أنها لو اعترفت أنه وطئها في خمس سنوات مرة فليس بعنين، لأن العنين لا يطأ أبداً.
(تقرير)
(قوله: ولو جاهلة
ولعل القول إذا كانت جاهلة بالعتق عذر لها قوي، ودليله أصل المسألة.
(تقرير)
(عيوب المرأة)
(الرتق وعجيبه)
بعض الرتق إذا لم يكن متمادياً قد يكون في الوقت الحاضر لا يستعصى.
وأعرف قضية: أن بدوياً تزوج بدوية فوجدها رتقاء، وكان قد تزوج قبل فأخذ الشفرة فأزال ذلك.
ولما تزوجت ابنتها وكان ليلة الدخول قالت أمها قد تجد فافعل ما فعل أبوها.
(تقرير)
القروح غير السيالة
قوله: وقروح سيالة.
مفهومه أنها إذا لم تكن سيالة فليس بعيب، وهذا فيه تأمل، فإنه عيب، ولا سيما على أصل الشيخ وابن القيم، فإن ضابط العيب هو ما ينفر أحدهما.
(تقرير)
دخل بها فوجدها غير عذراء
من محمد بن إبراهيم إلى المكرم عبد الله فتحي ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد

(10/169)

فقد وصلنا خطابك الذي تذكر فيه قضيتك، ولقد تأملناها فوجدناها راجعة إلى المحكمة الشرعية، فعلى هذا راجعوا المحكمة لتفيدكم بما يلزم، كما أننا من باب النصيحة والإرشاد نلفت نظرك إلى أنه يحسن منك أن تترك الإشارة نحو كونك وجدت الزوجة غير عذراء على حد قولك، خصوصاً وأنت لم تجزم بشيء نحو هذه الناحية. والسلام عليكم.
(ص-ف 1510 في 26-11-1379هـ)
البياضة في العين ليس عيباً
من محمد بن إبراهيم إلى حضرة المكرم الشيخ عبد العزيز الشيعي
قاضي السيح ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد
فقد وصلني خطابكم رقم 250 وتاريخ 25-6-1377هـ واطلعت على ما ذكرتم حول طلبكم الإفادة عن رجل تزوج امرأة فوجد بعينها بياضة، ويدعي أن هذا عور، ومثبت للفسخ.. إلخ.
وأفيدكم أن هذا الذي بعين هذه المرأة من البياضة التي يفهم من خطابكم أنها صغيرة ولكن لا تبصر بها - هذا لا يسمى عوراً لغة. قال في (القاموس) : العور ذهاب حس أحد العينين.
وكما عرفتم أن الأصحاب لا يعدون العور عيباً، وأن الشيخ تقي الدين وابن القيم رحمهما الله يلحقان بالعيوب التي ذكرها الأصحاب كلما حصل به النفرة كالعمى وقطع يد أو رجل ونحو ذلك. وهذا الذي بهذه المرأة من أسهل أنواع العور. فلا يظهر أن لهذا الزوج الفسخ كما قد فطنتم لذلك بقولكم الصائب:

(10/170)

ولم نر أن هذا ينفر أحد الزوجين. ومرادكم أن هذا ليس عيباً لا عند الأصحاب ولا عند الشيخ تقي الدين وتلميذه ابن القيم وهو الذي نرى، ولا يظهر لنا غيره. فعليه لا يلتفت إلى دعوى الزوج أن هذا عيب. والسلام عليكم.
(ص-م 252 في 25-6-1377هـ)
الجنون عيب، ولو قل
من محمد بن إبراهيم إلى حضرة فضيلة رئيس
المحكمة الكبرى في الرياض ... المحترم
السلام عليكم ورحمة الله وبركاته ... وبعد
فإليكم برفقه معروض سلطانة بنت عبد العزيز الذي قدمته لنا بخصوص جاريتها المعتقة ذاكرة أن زوج الجارية اختل عقله، ومستفتيه عن جواز فسخ نكاحها منه. للإطلاع وإجراء اللازم حول طلب الجارية الفسخ، لأن الحق لها بذلك، وكذلك ثبوت اختلال عقل زوجها، وإذا ثبت ما ذكر فلا مانع من فسخ نكاحها بطلبها، لأن الفقهاء رحمهم الله صرحوا بأن الجنون ولو ساعة يثبت الفسخ، ولو حدث بعد العقد أو كان بالآخر عيب مثله. والسلام.
(ص-ف 1368 في 4-8-1382هـ)
ولا تطلق زوجته بمجرد ذلك
من محمد بن إبراهيم إلى المكرمة محمد بن خليل هرشاني
إمام مسجد النصب بأبها ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصل إلينا كتابك الذي تستفتي به عن مسألتين:

(10/171)

المسألة الأولى: عن الرجل إذا أصيب بالجنون فهل تطلق زوجته، وهل تقسم تركته على ورثته، إلخ....
والجواب: الحمد لله. إذا أصيب الرجل بالجنون - نسأل الله العافية - فهل تطلق زوجته بمجرد ذلك، بل تبقى زوجته في عصمة نكاحه ما دام على قيد الحياة، وينفق عليها من ماله.
ولكن إن أرادت فسخ نكاحها منه فلها الاتصال بالقاضي وتقديم مبررات طلبها فسخ نكاحها، وعلى القاضي إجراء ما يلزم حول ذلك، وإثبات فسخ نكاحها إذا توفرت شروطه الشرعية. وأما ماله فيبقى على ملكه، ولا يورث وهو هي، لكن يوكل الحاكم عليه من يحفظه، ويعمل فيه الأصل، وينفق عليه وعلى زوجته وعياله منه.
(ص-ف 2337-1 في 10-9-1384هـ) (1)
إذا ظن العيب يسيراً فبان كثيرا فله الخيار
قوله: أو أظنه يسيراً فبان كثيراً.
ولعله على أصل الشيخ لا يسقط خياره، فإن الحكم يدور مع العلة، فإن الشيء اليسير قد لا يكون منه النفرة، بخلاف الكثير.
(تقرير)
(لا تمنع من تزوج مجنون ومجذوم وأبرص
وتعليله بالعار ليس بيناً، فلا يكون عيباً عند الناس. ... (تقرير)
_________
(1) المسألة الثانية تأتي في الأحداد.

(10/172)


باب الصداق - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب الصداق)
الرسالة الثالثة
في مشكلة غلاء المهور (1) .
من محمد بن إبراهيم إلى من يراه إخوانه المسلمين.
السلام عليكم ورحمة الله وبركاته ... وبعد
فإن مشكلة غلاء المهور في زماننا هذا من أكبر المشاكل التي يجب الاعتناء بحلها، وذلك لما يترتب على غلاء المهور في زماننا هذا من أضرار كثيرة نختص منها بالذكر ما يأتي:
1- قلة الزواج التي تفضي إلى كثرة الأيامى وانتشار الفساد.
2- الإسراف والتبذير المنهي عنهما شرعاً.
3- غش الولي لموليته بامتناعه من تزويجها بالكفؤ الصالح الذي ظن أنه لا يدفع له صداقاً كثيراً، رجاء أن يأتي من هو أكثر صداقاً ولو كان لا يرضى ديناً ولا خلقاً، ولا يرجى للمرأة الهناء عنده، وهذا مع كونه غشاً فيه العضل الذي يعتبر من تكرر منه فاسقاً ناقص الدين ساقط العدالة حتى يتوب، وفيه مخالفة حديث: (إذا جاءكم من ترضون دينه وأمانته فزوجوه إلا تفعلوا تكن فتنة في الأرض وفساد كبير) (2) .
فلهذا وجب أن نبين ما دلت عليه النصوص في هذا الأمر المهم، وما اشترطه العلماء لجواز إكثار المهر بدون كراهة، ثم نجيب عما يظنه البعض دليلاً لهذا العمل المنافي لمقصد الشرع وهو الآية
_________
(1) وتقدمت الرسالة الأولى وهي الروضة الندية والثانية في إنكار الاحتفال بالمولد النبوي، وقد نشرت دار الإفتاء الرسائل الثلاثة عام 84هـ.
(2) رواه الترمذي وقال: حديث حسن غريب.

(10/173)

الكريمة: (وإن أردتم استبدال زوج وأتيتم إحداهن قنطاراً) (1) وقضية عمر بن الخطاب مع القرشية. فنقول وبالله التوفيق.
عقد الإمام ابن القيم في كتابه (زاد المعاد) فصلاً خاصاً لقضاء النبي صلى الله عليه وسلم في الصداق قال فيه: ثبت في صحيح مسلم عن عائشة رضي الله عنها (كان صداق النبي لأزواجه اثنتي عشرة أوقية ونشا فذلك خمسمائة) . وقال عمر رضي الله عنه: (ما علمت رسول الله صلى الله عليه وسلم نكح شيئاً من نسائه ولا أنكح شيئاً من بناته على أكثر من اثنتي عشرة أوقية) . قال الترمذي حديث حسن صحيح. اهـ. و (الأوقية) أربعون درهماً وفي صحيح البخاري من حديث سهل بن سعد أن النبي صلى الله عليه وسلم قال لرجل: (تزوج ولو بخاتم من حديد) وفي سنن أبي داود من حديث جابر، أن النبي صلى الله عليه وسلم قال: (من أعطى في صداق ملء كفه سويقاً أو تمراً فقد استحل) . وفي سنن الترمذي أن امرأة من بني فزارة تزوجت على نعلين، فقال رسول الله صلى الله عليه وسلم: (رضيت من نفسك ومالك بنعلين؟ قالت: نعم - فأجازه) قال الترمذي، حديث صحيح وفي مسند الإمام أحمد من حديث عائشة رضي الله عنها، عن النبي (إن أعظم النكاح بركة أيسره مؤنة) وفي الصحيحين (أن امرأة جاءت إلى النبي صلى الله عليه وسلم فقالت: يا رسول الله زوجنيها إن لم تكن لك بها حاجة فقال: هل عندك شيء تصدقها إياه؟ قال ما عندي إلا إزاري هذا. فقال صلى الله عليه وسلم: إنك إن أعطيتها إزارك جلست
_________
(1) سورة النساء - آية 20.

(10/174)

لا إزار لك، فالتمس شيئاً. فقال: ما أجد شيئاً. فالتمس ولو خاتماً من حديد. فالتزم فلم يجد شيئاً. فقال صلى الله عليه وسلم: هل معك شيء من القرآن؟ قال: نعم سورة كذا وسورة كذا لسور سماها. فقال: قد زوجتكها بما معك من القرآن) . قال ابن القيم فتضمنت هذه الأحاديث أن الصداق لا يتقدر أقله، وأن قبضة السويق وخاتم الحديد والنعلين يصح تسميتها مهراً، وتحل بها الزوجة. وتضمنت أن المغالاة في المهر مكروهة في النكاح، وأنها من قلة بركته وعره.
استحباب الاقتصار على صداق النبي صلى الله عليه وسلم لمن قدر على بذله
قال النووي في شرح حديث عائشة عند مسلم في صداق النبي صلى الله عليه وسلم لأزواجه المتقدم ذكره: استدل بهذا الحديث على أنه يستحب كون الصداق خمسمائة درهم. وقال ابن قدامه في (المغنى) : لا تستحب الزيادة على هذا. أي على صداق النبي صلى الله عليه وسلم، لأنه إذا كثر ربما تعذر عليه، فيتعرض للضرر في الدنيا والآخرة. وقال شيخ الإسلام ابن تيمية كما في (الاختبارات) : كلام الإمام أحمد في رواية حنبل يقتضي أنه يستحب أن يكون الصداق أربعمائة درهم، وهذا هو الصواب مع القدرة واليسار، فيستحب بلوغه ولا يزاد عليه.
إنكار زيادة الشخص على المقدار المناسب لحاله
ولو كان دون صداق النبي صلى الله عليه وسلم
روى مسلم في صحيحه، عن أبي هريرة رضي الله عنه قال: (جاء رجل إلى النبي صلى الله عليه وسلم، فقال: إني تزوجت

(10/175)

امرأة من الأنصار، فقال له النبي صلى الله عليه وسلم: هل نظرت إليها فإن في عيون الأنصار شيئاً. قال قد نظرت إليها. قال: على كم تزوجتها؟ قال على أربع أوراق. فقال له النبي صلى الله عليه وسلم: على أربع أوراق؟ كأنما تنحتون الفضة من عرض (1) هذا الجبل! ما عندنا ما نعطيك ولكن عسى أن نبعثك في بعث تصيب منه. قال: فبعث بعثاً بعث ذلك الرجل فيهم) .
قال النووي في شرح صحيح مسلم: معنى هذا الكلام كراهة إكثار المهر بالنسبة إلى حال الزوج. واستدل النووي بهذا الحديث على أن استجاب كون الصداق خمسمائة درهم إنما هو في حق من يحتمل ذلك ولا يجحف به. وقال أبو المحاسن يوسف أبي موسى الحنفي في (المعتصر من المختصر من مشكل الآثار) : الحق أن الإنكار على من زاد على المقدار الذي يناسب حاله وحالها لأنه من الإسراف المذموم، لا عن مطلق الزيادة فإنها مباحة.
وقال القرطي: هو إنكار بالنسبة إلى هذا الرجل فإنه كان فقيراً في تلك الحالة، وأدخل نفسه في مشقة تعرض للسؤال بسببها، ولهذا قال (ما عندنا نعطيك) ثم إنه صلى الله عليه وسلم لكرم أخلاقه جبر إنكسار قلبه بقوله (ولكن عسى أن نبعثك في بعث -أي سرية للغزو- فتصيب منه. فبعثه) نقل هذا عن القرطبي صاحب (فتح الملهم) . قلت: ومن أحاديث الباب ما رواه أحمد والطبراني في الكبير والأوسط والحاكم في المستدرك عن أبي حدرد الأسلمي (أنه أتى النبي صلى الله عليه وسلم ويستعينه في مهر امرأة، قال كم أمهرتها؟ قال: مائتي درهم. قال
_________
(1) عرض بضم العين وإسكان الراء جانب، كما في شرح النووي.

(10/176)

(لو كنتم تعرفون من بطحان ما زدتم) قال الحافظ الهيثمي في (مجمع الزوائد) : رجال أحمد رجال الصحيح: وقال المناوي في (فيض القدير) قال الحاكم: صحيح، وأقره الذهبي.
ما يشترط لجواز إكثار المهر بدون كراهة
قال شيخ الإسلام ابن تيمية كما في (الاختيارات) : لو قيل إنه يكره جعل الصداق ديناً سواء كان مؤخر الوفاء وهو حال أو كان مؤجلاً لكان متجهاً، لحديث الواهبة، قال: والصداق المقدم إذا كثر وهو قادر على ذلك لم يكره، إلا أن يقترن بذلك ما يوجب الكراهة من معنى المباهاة ونحو ذلك، فأما إذا كان عاجزاً عن ذلك كره، بل يحرم إذا لم يتوصل إليه إلا بمسألة أو غيرها من الوجوه المحرمة. فأما إن كثر وهو مؤخر في ذمته فينبغي أن يكره هذا كله، لما فيه من تعريض نفسه لشغل الذمة. وقال أبو بكر بن العربي في (أحكام القرآن) : وقد تباهى الناس في الصدقات حتى بلغ صداق امرأة ألف ألف، وهذا قل أن يوجد من حلال. وتقدم قول ابن قدامة في (المغنى) : لا تستحب الزيادة على هذا. أي على صداق النبي صلى الله عليه وسلم، لأنه إذا كثر ربما تعذر عليه فيتعرض للضرر في الدنيا والآخرة.
ومن هذه النقود يستفاد أن لجواز الإكثار بدون كراهة من الشروط ما يلي:
1- أن لا يكون الصداق كله ديناً.
2- أن لا يقصد الشخص بالإكثار المباهاة.
3- القدرة واليسار.

(10/177)

4- أن لا يكون الطريق التي يتوصل بها إلى الصداق محرمة.
أن لا يكون الصادق كله من الحلال.
الجواب عن قوله تعالى: {وآتيتم إحداهن قنطاراً} (1) .
أما قوله تعالى: {وآتيتم إحداهن قنطاراً} فغاية ما تدل عليه هذه الآية جواز دفع القادر على القنطار لا تكليف العاجز ما لا يقدر عليه، بدليل إنكار النبي صلى الله عليه وسلم على أبي حدرد الأسلمي إمهاره مائتين، وعلى الرجل المتزوج امرأة من الأنصار بأربع أوراق صنيعه، لكون ذلك لا يناسب حالهما، وسنة النبي صلى الله عليه وسلم هي المبينة لكتاب الله عز وجل. هذا جوابنا لمن يرى دلالة الآية على جواز المغالاة في الصداق.
أما من لا يرى ذلك فقد سلكوا في الآية (مسلكين) :
أحدهما: ما ذكره أبو حيان في البحر المحي
حيث قال: قال قوم: لا تدل على ذلك أي على إباحة المغالاة في الصداق لأنه تمثيل على جهة المبالغة في الكثرة، كما أنه قيل وآتيتم هذا القدر العظيم الذي لا يؤتيه أحد، وهو شبيه بقوله صلى الله عليه وسلم (من بنى مسجداً لله ولو كمفحص قطاه بنى الله له بيتاً في الجنة) ومعلوم أن مسجداً لا يكون كمفحص قطاه وإنما إنما هو تمثيل للمبالغة في الصغر، وقد قال صلى الله عليه وسلمم:
(كأنكم تقطعون الذهب والفضة من عرض الحرة) .
ثانيهما: ما نقله أبو حيان عن الفخر الرازي أنه قال: لا دلالة فيها على المغالاة، لأن قوله تعالى: (وآتيتم) لا يدل
_________
(1) سورة النساء، آية 20.

(10/178)

على جواز إيتاء القنطار، ولا يلزم من جعل الشيء شرطاً لشيء آخر كون ذلك الشرط في نفسه جائز الوقوع كقوله صلى الله عليه وسلم: (من قتل له قتيل فأهله بين خيرتين) .
هذا ما ذكروه. وبه يتبين أن لا مبرر في الآية لتكليف العاجز ما لا يقدر عليه، ولا لعضل النساء والتضحية بكرامتهن في سبيل الوصول إلى الأغراض الشخصية.
أما ما روى أبو يعلى من طريق محمد بن إسحاق، حدثني محمد ابن عبد الرحمن، عن مجاهد بن سعيد، عن الشعبي، عن مسروق، قال: ركب عمر بن الخطاب رضي الله عنه منبر رسول الله صلى الله عليه وسلم، ثم قال: أيها الناس ما إكثاركم في صداق النساء قد كان رسول الله صلى الله عليه وسلم وأصحابه والصدقات فيما بينهم أربعمائه درهم فما دون ذلك، ولو كان الإكثار في ذلك تقوى عند الله أو كرمة لم تسبقوه إليها، فلا أعرفن ما زاد الرجل في صداق امرأة على أربعمائة درهم؟ قال: نعم. فقالت: أما سمعت الله يقول: (وآتيتم إحداهن قنطاراً) الآية. فقال: اللهم غفراً، كل الناس أفقه من عمر، ثم رجع فركب المنبر، فقال أيها الناس إني نهيتكم أن تزيدوا النساء في صدقاتهن على أربعمائة درهم، فمن شاء أن يعطي من ماله ما أحب فليفعل.
قال أبو يعلى: وأظنه قال: فمن طابت نفسه فليفعل.

(10/179)

فالجواب عن هذه القضية أن قول عمر بن الخطاب رضي الله عنه: فمن شاء أن يعطي من ماله ما أحب فليفعل. يدل على تقييد ذلك بالقدرة واليسار كما تقدمت الأدلة عليه، مع أن زيادة اعتراض المرأة على عمر بن الخطاب في الحديث لها طرق لا تخلو من مقال.
(أولها) طريقة أبي يعلى المتقدمة، وفيها مجالد بن سعيد قال البخاري في التاريخ الصغير كان ابن مهدي لا يروي عنه. اهـ. وفي الميزان قال ابن معين وغيره: لا يحتج به. وقال أحمد: يرفع كثيراً مما لا يرفعه الناس، ليس بشيء وقال النسائي: ليس بالقوي. وذكر الأسج: أنه شيعي، وقال الدارقطني: ضعيف. وقال البخاري: كان يحي بن سعيد يضعفه وكان ابن مهدي لا يروي عنه، وقال الفلاس سمعت يحي بن سعيد يقول: لو شئت أن يجعلها لي مجالد كلها عن الشعبي عن مسروق عن عبد الله فعل. اهـ. ومن هنا يظهر إشكال جزم بعض أهل العلم بجودة إسناد هذه الرواية.
الثانية: رواية ابن المنذر من طريق قيس بن الربيع، عن أبي حصين، عن أبي عبد الرحمن السلمي، قال: قال عمر بن الخطاب: لا تغالوا في مهور النساء. فقالت امرأة: ليس ذاك لك يا عمر، إن الله يقول: {وآتيتم إحداهن قنطاراً من ذهب} قال: وكذلك هي في قراءة عبد الله بن مسعود (فلا يحل لكم أن تأخذوا منه شيئاً) فقال عمر: إن امرأة خاصمت عمر فخصته. وفي إسناد هذه الرواية قيس بن الربيع قال البخاري في التاريخ الصغير: حدثني عمرو بن علي، قال: كان يحي

(10/180)

وعبد الرحمن حدثنا عنه ثم تركه. حدثنا علي، قال: وكان وكيع يضعف قيساً. قال أبو داود أيضاً: أتى قيس من ابنه، وكان ابنه يأخذ أحاديث الناس فيدخلها في فرج كتاب قيس ولا يعرف الشيخ ذلك وذكره البخاري في الضعفاء أيضاً. وقال النسائي في كتاب الضعفاء والمتروكين: قيس بن الربيع متروك الحديث كوفي.
الثالثة: رواية الزبير بن بكار، حدثني عمي مصعب بن عبد الله، عن جدي قال: قال عمر بن الخطاب رضي الله عنه: لا تزيدوا في مهور النساء وإن كانت بنت ذي القصة -يعني يزيد بن الحصين الحارثي- فمن زاد ألقيت الزيادة في بيت المال. قال: فقالت امرأة من صفة النساء طويلة في أنفها فطس ما ذاك لك. قال: ولم؟ قالت: إن الله تعالى قال: {وآتيتم إحداهن قنطاراً} الآية. فقال عمر: امرأة أصابت، ورجل أخطأ. وهذه الرواية أعلها الحافظ بن كثير في تفسيره بالانقطاع.
الرابعة: رواية اسحاق من طريق عطاء الخراساني عن عمر هذا الحديث بزيادة، ثم إن عمر خطب أم كلثوم بنت علي وأصدقها بأربعين ألفاً. فهذه الرواية أعلها الحافظ بن حجر العسقلاني في تخريج أحاديث الكشاف بالانقطاع.
هذا وعند البيهقي من طريق حميد عن بكر ما يعارض هذه الروايات بلفظ: قال عمر بن الخطاب: لقد خرجت وأنا أريد أن انهي عن كثرة مهور النساء حتى قرأت هذه الآية: {وآتيتم إحداهن قنطاراً} ففي هذه الرواية لو صحت دلالة على أن عمر

(10/181)

هو الذي فهم من الآية جواز الكثرة، لكنها مرسلة كما في سنن البيهقي. كما أن عبد الرزاق في مصنفه رواية تعارض رواية اعتراض المرأة بالآية وقبول عمر كلامها، فقد روى عبد الرزاق عن عبد العزيز بن أبي داود، عن نافع، قال: قال عمر بن الخطاب لا تغالوا في مهور النساء، فلو كان تقوى الله كان أولاكم به بنات رسول الله صلى الله عليه وسلم، ما نكح ولا أنكح إلا على اثنتي عشرة أوقية. قال نافع: فكان عمر يقول: مهور النساء لا يزدن على أربع مائة درهم، إلا فيما تراضوا عليه فيما دون ذلك، قال نافع: فكان عمر يقول: مهور النساء لا يزدن على أربع مائة درهم، إلا فيما تراضوا عليه فيما دون ذلك قال نافع وزوج رجل من لده ابنة له على ستمائة درهم. قال: ولو علم بذلك نكله. قال: وكان إذا نهى عن الشيء قال لأهله إني قد نهيت عن كذا وكذا، والناس ينظرون إليكم كما ينظر الحدا إلى اللحم فإياكم وإياه. هذا لفظ عبد الرزاق، فذكر نافع في هذه الرواية أن عمر بن الخطاب لو اطلع على تزوج ولد ابنته بستمائة درهم لنكله مما يشكك في قضية المرأة. ولما ذكرنا تركها أصحاب السنن الأربعة كثير من أئمة الحديث الذين رووا نهي عمر عن المغالاة بالصداق، واقتصروا على استدلال عمر بصداق النبي صلى الله عليه وسلم، وفي رواية بعضهم بدل اعتراض المرأة زيادة: وإن الرجل ليغلي بصداق امرأته حتى يكون لها عداوة في قلبه، وحتى يقول: كلفت لكم علق القربة.
وقد نص أبو بكر بن العربي في (أحكام القرآن) على أن الرواية المشهورة عن عمر هي التي لم تتعرض لقضية المرأة.
يضاف إلى هذا كله أن الحديث عند أصحاب السنن الذين تركوا زيادة اعتراض المرأة من طريق أبي الجعفاء هرم بن نسيب،

(10/182)

وهو وإن كان قد وثقه بعض الحفاظ فقد قال أبو أحمد الحاكم ليس حديثه بالقائم، وقال البخاري: في حديثه نظر. وبهذا تعقب المنذري في مختصر السنن سكوت أبي داود عنه. وعبارة البخاري في (التاريخ الصغير) قال: سلمة بن علقمة، عن ابن سيرين فثبت عن ابي الجعفاء، عن عمر في الصداق قال هشام عن ابن سيرين: حدثنا أبو الجعفاء، وقال بعضهم عن ابن سيرين عن أبي الجعفاء عن أبيه في حديثه نظر. هذا نص البخاري في تاريخه الصغير. وللحديث بلفظ أصحاب السنن عند أبي نعيم في (الحلية) إسناد آخر فإنه رواه في ترجمة شريح من طريق القاسم بن مالك، عن أشعث بن سوار، عن الشعبي عن شريح، قال: قال عمر بن الخطاب رضي الله عنه فذكره، وهذا الاسناد قال أبو نعيم فيه: غريب من حديث الشعبي عن شريح والمشهور من حديث ابن سيرين عن أبي الجعفاء عن عمر تفرد به القاسم بن مالك المزني، عن أشعث.
والله أعلم. وصلى الله على محمد وآله وسحبه وسلم.
(إنتهت الرسالة الثالثة)
اتفقت قبائل على تخفيض المهور وطلب الموافقة عليها
من محمد بن إبراهيم إلى حضرة صاحب الجلالة
رئيس مجلس الوزراء ... وفقه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الاطلاع على أوراق المكاتبة المشفوعة الواردة إلينا من رئاسة مجلس الوزراء برقم 20648 وتاريخ 8-3-1380هـ

(10/183)

بشأن مشكلة غلاء المهور، وما أرفق بها من القرارات الموقعة من كل من: قبيلة بني ساهر، البضاضة، عليان، والسقيفة قبيلة خشعم، قبيلة آل عامر، قبيلة الشفيف. قبيلة تمران الحارثية المتضمنة اتفاق القبائل المذكورة على تخفيض المهور وتحديدها بموجب ما قرره عقلاؤهم وأعيانهم، وتصديق قاضيهم وأميرهم ومشائخ قبائلهم.
وبتأمل ما ذكر وتتبع أوراق المكاتبة وجدت خطتهم التي انتهجوها خطة وجيهة، ولا محذور فيها، والشرع يحث عليها ويرشد إليها، لأن غلاء المهور وفدح ما يدفعه الزوج وقت العرس في الصداق وما يتبعه شيء كثير يعجز عنه فقراء الحال وكثير من المتوسطين ويفضي إلى قلة الزواج، لأنه يكلف الرجال ما لا طاقة لهم به. وقلة الزواج تفضي إلى كثرة الأيامى وانتشار الفساد، وربما كان الضرر في هذا على النساء أكثر، مع العلم أن الصداق لا تقدير له في الشرع بحد محدود لا يزاد فيه ولا ينقص وإنما ترك تقديره للناس حسبما يتعارفون عليه في كل زمان ومكان لتفاوتهم في الغنى والفقر والجمال وضده والبكارة والثيوبة فيكون صداق كل إنسان على حسب حاله وحال المرأة التي يريد أن يتزوجها، مع الإرشاد إلى التخفيف والتيسير وعدم المغالاة فيه ولهذا فإننا نؤيد ما انتهجه أعيان القبائل المذكورة في الجملة لما يأتي:
أولاً: أن تخفيف المهر أمر مأمور به شرعاً باتفاق العلماء سلفاً وخلفاً، ولم يخالف فيه أحد من أهل العلم، فهو الأصل والأكمل بلا شك.

(10/184)

ثانياً: أنه هو السنة الثابتة عن النبي صلى الله عليه وسلم من قوله وفعله وتقريره، فمن ما ثبت بقوله صلى الله عليه وسلم ما رواه أحمد عن عائشة مرفوعاً (إن أعظم النكاح بركة أيسره مثونة) وفي لفظ (أخف النساء صداقاً أعظمهن بركة) وفي لفظ (خير الصداق أيسره) وروى أحمد وأبو داود عن جابر مرفوعاً (لو أن رجلاً أعطى امرأة صداق ملأ يديه طعاماً كانت له حلالاً) . ومما ثبت بفعله عليه الصلاة والسلام ما رواه أبو سلمة، قال: سألت عائشة كيف كان صداق رسول الله صلى الله عليه وسلم؟ فقالت: كان صداقه لأزواجه اثنتي عشرة أوقية ونشاً) والنش نصف أوقيه فتلك خمسمائة درهم) رواه الجماعة إلا البخاري والترمذي ومن ما ثبت بقريره عليه الصلاة والسلام (أنه أجاز زواج امرأة من بني فزارة على صداق نعلين) رواه أحمد والترمذي وصححه، وعن أبي هريرة قال (كان صداقنا إذا كان فينا رسول الله صلى الله عليه وسلم عشر أواق وطبق بيديه. وذلك أربعمائة درهم. رواه النسائي.
ثالثاً: أن المغالاة في المهور مع كونها خلاف السنة فيها محذور شرعي وهو الإسراف والتبذير، وهذا منهي عنه شرعاً، بل ورد الإنكار على من زاد في المهر صريحاً وهذا منهي عنه شرعاً، بل ورد الإنكار على من زاد في المهر صريحاً في حديث أبي هريرة عند مسلم، قال: (جاء رجل إلى النبي صلى الله عليه وسلم فقال: إني تزوجت امرأة من الأنصار على أربع أواق. فقال النبي صلى الله عليه وسلم على أربع أواق كأنما تنحتون الفضة من عرض هذا الحائط، ما عندنا نعطيك، ولكن عسى أن نبعثك في بعث تصيب منه) .

(10/185)

رابعاً: أن المغالاة في المهور كثيراً ما تكون حائلاً دون كثير من الرجال والنساء عن الزواج المبكر، لعجز الزوج في الغالب على تحصيل المهر إلا بجد ومشقة، وربما تدين ديوناً يعجز عن وفائها.
خامساً: أن ولي المرأة إذا جعل هدفه كثرة الصداق وقع في محذورين شرعيين: أحدهما أنه يمنع من تزوج موليته الكفؤ الصالح الذي يظن أنه لا يدفع له صداقاً كثيراً رجاء أن يأتي من هو أكثر منه صداقاً ولو لم يكن مثله في الصلاح، وفي هذا غش لموليته، وعضل لها من تزويجها بكفئها، والعضل محرم، وإذا تكرر من الولي اعتبر فاسقاً به، وتنقص به ديانته وتسقط عدالته حتى يتوب منه. والمحذور الثاني ما تضمنه حديث (إذا جاءكم من ترغبون دينه وخلقه فزوجوه إن لا تفعلوا تكن فتنة في الأرض وفساد عريض) أخرجه الترمذي وابن ماجه والحاكم بلفظ: إذا أتاكم.. الخ.

(10/186)

داخل في عموم قوله تعالى: {وتعاونوا على البر والتقوى) سورة المائدة - آية 2. والله يحفظكم.
(ص-ف 1757 في 2/12/1380هـ)
تخفيض المهور وتحديدها ومجازاة من يزيد عليها أو يسرف في الولائم
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
أمير منطقة الرياض ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
بناء على البحث الشفهي الذي جرى بيننا وبين الشيخ عبد الله ابن خميس حول موضوع المهور، وأمر سموكم بإرفاق صورة مما صدر منا ... نرفق لسموكم صورة من الفتوى في هذا الشأن، ونسأل الله أن يرفق سموكم إلى ما فيه الخير والصلاح، والله يحفظكم. والسلام.
مفتي الديار السعودية
(ص-ف3388-1 في 20-10-1388هـ)
(صورة الفتوى)
الحمد لله نحمده، ونستعينه ونستغفره ونتوب إليه ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، ونشهد أن لا إله إلا الله وحده لا شريك له، وأن محمد عبده ورسوله، صلى الله عليه وعلى آله وأصحابه وسلم تسليماً كثيراً.

(10/187)

أما بعد: فإن الله قد بعث محمداً صلى الله عليه وسلم وأنزل عليه الكتاب والحكمة، فبلغ الرسالة وأدى الأمانة، ونصح الأمة وجاهد في الله حق جهاده حتى توفاه الله. ونصح الأمة وجاهد في الله حق جهاده حتى توفاه الله. وقد أكمل به الدين، وأتم به النعمة، ودرج على سبيله خلفاؤه الراشدون ومن تبعهم بإحسان، وأمر عباده المؤمنين بطاعته وطاعة رسوله وأولي الأمر منهم وهم العلماء والأمراء، كما أوجب سبحانه على أولي الأمر النصح لرعايتهم، والاهتمام بشئون من ولاهم الله أمرهم وحملهم على ما يصلحهم ويضمن مصالحهم في شئون دينهم ودنياهم، وأخذهم بحكم الله ورسوله، فيلزمونهم بفعل ما أمر الله به وترك ما نهى عنه، كما أوجب عليهم أن يردوا ما تنازعوا فيه إلى الله والرسول -أي إلى كتاب الله، وسنة رسوله- صلى الله عليه وسلم.
وإن من الأشياء التي تمادى الناس فيها حتى وصلوا إلى حد الإسراف والتباهي مسألة (التغالي في المهور) والإسراف في الألبسة والولائم ونحو ذلك، وقد تضجر علماء الناس وعقلاؤهم من هذا لما سببه من المفاسد الكثيرة التي منها تأيم كثير من النساء بسبب عجز كثير من الرجال عن تكاليف الزواج، ونجم عن ذلك مفاسد كثيرة متعددة. وبدافع الغيرة الدينية والسعي وراء الصالح العام رأى ولاة الأمور وقادة الناس من رجال الدولة وعلماء المسلمين وإحصان فروجهم تدعو إلى وضع حد لهذا الأمر الذي تباهى فيه الناس حتى خرجوا فيه عن الحد المألوف المرغب فيه من الرسول صلى الله عليه وسلم إلى مستوى لا يستطيع الكثير من الناس معه إعفاف فروجهم، وبناء على ذلك جرت اجتماعات

(10/188)

وكتابات من طلبة العلم وغيرهم للنظر في هذا الموضوع ولم يبق إلا إصدار فتوى يتمشى الناس على ضوئها، ويحملهم ولاة الأمر على العمل بها، فاستعنت بالله وبحثت الموضوع من جميع أطرافه وتحرر ما يلي:
1- أن تخفيف الصداق وعدم تكليف الزوج بما يشق عليه مأمور به شرعاً باتفاق العلماء سلفاً وخلفاً وهو السنة الثابتة عن النبي صلى الله عليه وسلم، وذكر الإمام الموفق بن قدامه في (المغنى) استحباب عدم المغالاة في الصداق والأحاديث الواردة في ذلك، منها ما روي عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال: (أعظم النساء بركة أيسرهن مئونة) رواه أبو حفص بإسناده، ومنها ما رواه أبو العجفاء قال: قال عمر رضي الله عنه: ألا لا تغلو صداق النساء: فإنه لو كان مكرمة في الدنيا أو تقوى عند الله كان أولاكم بها رسول الله صلى الله عليه وسلم، ما أصدق رسول الله صلى الله عليه وسلم امرأة من نسائه ولا أصدقت امرأة من بناته أكثر من اثنتي عشر أوقية، وإن الرجل ليغلي بصدقه امرأته حتى يكون لها عداوة في قلبه، حتى يقول كلفت لكم عرق القربة. أخرجه النسائي وأبو داود مختصراً ثم قال الموفق: ولا تستحب الزيادة على هذا -يعني صداق النبي صلى الله عليه وسلم- لأنه إذا كثر ربما تعذر عليه فيتعرض للضرر في الدنيا والآخرة.
وعقد الإمام ابن القيم في كتابه (زاد المعاد) فصلاً خاصاً بفضائه صلى الله عليه وسلم في الصداق قال فيه: ثبت في صحيح مسلم عن عائشة رضي الله عنها أنها قالت: (كان صداق

(10/189)

النبي صلى الله عليه وسلم لأزواجه اثنتي عشرة أوقية ونشأ فذلك خمسمائة) وقال عمر رضي الله عنه ما علمت رسول الله صلى الله عليه وسلم نكح شيئاً من نسائه ولا أنكح شيئاً من بناته على أكثر من اثنتي عشرة أوقية. قال الترمذي: حديث حسن صحيح. انتهى.
وفي سنن أبي داود من حديث جابر، أن النبي صلى الله عليه وسلم قال: من أعطي في صداق ملء كفه سويقاً أو تمراً فقد استحل) وفي الترمذي (أن امرأة من فزارة من تزوجت على نعلين، فقال رسول الله صلى الله عليه وسلم رضيت من نفسك ومالك بنعلين؟ قالت نعم. فأجازه) قال الترمذي: حديث صحيح. وفي الصحيحين (أن امرأة جاءت إلى النبي صلى الله عليه وسلم فقالت: يا رسول الله قد وهبت نفسي لك، فقامت طويلاً، فقال رجل: يا رسول الله قد وهبت نفسي لك، فقامت طويلاً، فقال رجل: يا رسول الله زوجتنيها إن لم تكن، إن لم تكن لك بها حاجة، فقال رسول الله صلى الله عليه وسلم: (إنك إن أعطيتها إزاري هذا. فقال رسول الله صلى الله عليه وسلم: إنك إن أعطيتها إزارك جلست ولا إزار لك فالتمس شيئاً. قال: فالتمس ولو خاتماً من حديد. فالتمس ولم يجد شيئاً. قال: فالتمس ولو خاتماً من حديد. فالتمس ولم يجد شيئاً. فقال رسول الله صلى الله عليه وسلم: هل معك شيء من القرآن؟ قال: نعم، سورة كذا، وسورة سماها، فقال صلى الله عليه وسلم: زوجتكما بما معك من القرآن، ثم قال ابن القيم: فتضمنت هذه الأحاديث أن الصداق لا يتقدر أقله، وأن قبضة السويق وخاتم الحديد والنعلين يصح تسميتها مهراً. وتحل بها الزوجة. وتضمنت أن المغالاة في المهر مكروهة

(10/190)

في النكاح وأنها من قلة بركته وعسره. إلى أن قال: ومن ادعى في هذه الأحاديث التي ذكرناها اختصاصاً بالنبي صلى الله عليه وسلم وأنها منسوخة أو أن عمل أهل المدينة على خلافها فدعوى لا يقوم عليها دليل، والأصل يردها. وقد زوج سيد أهل المدينة من التابعين سعيد بن المسيب ابنته على درهمين ولم ينكر عليه أحد، بل عد ذلك من مناقبه وفضائله، وقد تزوج عبد الرحمن ابن عوف على صداق خمسة دراهم وأقره النبي صلى الله عليه وسلم. اهـ.
وقال النووي رحمه الله في (ِشرح مسلم) على حديث عائشة في صداق النبي صلى الله عليه وسلم: استدل بهذا الحديث على أنه يستحب كون الصداق خمسمائة درهم. انتهى. وخمسمائة الدرهم نصف مثقال وخمس مثقال، فعشرة الدراهم سبعة مثاقيل، وهي تساوي من الريالات مائة وأربعين ريالاً تقريباً.
وقال شيخ الإسلام بن تيمية كما في (الاختيارات) : كلام الإمام أحمد أن يكون الصداق أربعمائة درهم، وهذا هو الصواب مع القدرة واليسار، فيستحب بلوغه ولا يزاد عليه. اهـ.
2- إن الزوج إذا تكلف من الصداق ما لا يقدر عليه ولا يتناسب مع حاله استحق الإنكار عليه، لأنه فعل شيئاً مكروهاً ولو كان ذلك الصداق دون صداق النبي صلى الله عليه وسلم، فقد روى مسلم في صحيحه، عن أبي هريرة رضي الله عنه قال: (جاء رجل إلى النبي صلى الله عليه وسلم، فقال: إني تزوجت امرأة

(10/191)

من الأنصار، فقال له النبي صلى الله عليه وسلم هل نظرت إليها فإن في عيون الأنصار شيئاً. قال: قد نظرت إليها. قال: على كم تزوجتها؟ قال: على أربع أواق. فقال له النبي صلى الله عليه وسلم على أربع أواق كأنما تنحتون الفضة من عرض هذا الجبل! ما عندنا ما نعطيك ولكن عسى أن نبعثك في بعث تصيب منه. قال: فبعث بعثاً بعث ذلك الرجل فيهم. قال النووي في شرحه لهذا الحديث. معنى هذا الكلام كراهة إكثار المهر بالنسبة إلى حال الزوج. وقال أبو المحاسن الحنفي في (ألمعتصر) ، من المختصر من مشكل الآثار: الحق أن الإنكار على ما زاد على المقدار الذي يناسب حاله وحالها، لأنه من الإسراف المذموم، لا عن مطلق الزيادة فإنها مباحة. اهـ. وروى أحمد والطبراني في الكبير والأوسط والحاكم في المستدرك عن أبي حدرد الأسلمي أنه أتى النبي صلى الله عليه وسلم يستعينه في مهر امرأة قال: كم أمهرتها؟ قال: مائتي درهم. قال: لو كنتم تغرفون من بطحان ما زدتم. قال في (مجمع الزوائد) : رجال أحمد رجال الصحيح. اهـ.
3- مما لا شك فيه أن الزواج أمر مشروع مرغوب فيه، وفي غالب الحالات يصل إلى حد الوجوب، وأغلب الناس لا يتمكن من الوصول إلى هذا الأمر المشروع الواجب أو المستحب مع وجود هذه المغالاة في المهور. ومن المعلوم أن ما لا يتم الواجب إلا به فهو واجب. ومن هذا يؤخذ مشروعية إرشاد الناس وردعهم عن التمادي في هذا الأمر الذي يحول دون المرء ودون فعل ما أوجبه الله عليه، لا سيما والأمر بتقليل المهر لا يتضمن مفسدة، بل هو

(10/192)

مصلحة محضة للزوج والزوجة، بل هو أمر للشارع مرغب فيه كما تقدم.
4- أن امتناع ولي الأمر من تزويجها بالكفء إذا خطبها ورضيت به إذا لم يدفع ذلك الصداق الكثير الذي يفرضه من اجل أطماعه الشخصية أو لقصد الإسراف والمباهاة أمر لا يسوغ شرعاً بل هو من باب العضل المنهي عنه الذي يفسق به فاعله إذا تكرر، وتنتقل بسببه الولاية إلى غيره، وحالة عضل الأولياء كلهم لولي الأمر أن يتدخل ويتولى التزويج بنفسه.
5- أن كثرة المهور والمغالاة فيها عائق قوي للكثير من التزوج ولا يخفى ما ينجم عن ذلك من المفاسد الكثيرة وتفشي المنكرات بين الرجال والنساء، والوسائل لها حكم الغايات والشريعة المطهرة جاءت بتحصيل المصالح وتكميلها، وتعطيل المفاسد وتقليلها، ولو لم يكن في السعي في تقليل المهور إلا سد الذرائع المسببة فعل المحرمات لكفى.
6- ذكر العلامة ابن القيم رحمه الله تعالى في كتابه (أعلام الموقعين) فصلاً في تغير الفتوى واختلافها بحسب تغير الأزمنة والأمكنة والأحوال والنيات والعوائد، وذكر في هذا الفصل أن أساس الشريعة ومبناها على الحكم ومصالح العباد في المعاش والمعاد وأنها عدل كلها، ومصالح كلها، وحكمة كلها، فكل مسألة خرجت عن العدل إلى الجور وعن الرحمة إلى ضدها وعن المصلحة إلى المفسدة وعن الحكمة إلى العبث فليست من الشريعة وإن أدخلت فيها بالتأويل.
ولا يخفى ما سببته المغالاة في المهور من المفاسد، فكم من حرة

(10/193)

مصونة عضلها أولياؤها وظلموها فتركوها إيما بدون زوج ولا ذرية وكم من امرأة ألجأها ذلك إلى الاستجابة لداعي الهوى والشيطان فجرت العار والخزي على نفسها وعلى أهلها وعشيرتها مما ارتكبته من المعاصي التي تسبب غضب الرحمن، وكم من شاب أعيته الأسباب فلم يقدر على هذه التكاليف التي ما أنزل الله بها من سلطان فاحتوشته الشياطين وجلساء السوء حتى أضلوه وأوردوه موارد العطب والخسران، فخسره أهله، وفسد اتجاهه، وبل خسرته أمته ووطنه، وخسر دنياه وآخرته.
7- أن كثرة الصداق وإن كان فيها شيء من المصلحة للمرأة وأوليائها فإنما يترتب على ذلك من المفاسد يربو على تلك المصلحة إن وجدت، والقاعدة الشرعية أن درء المفاسد مقدم على جلب المصالح.
8- أن الواجب على ولاة الأمور الاهتمام بأمر رعيتهم ودفع الشعر عنهم، ولا سيما في أمور الدين. وحيث عرفنا مما تقدم ما يترتب على المغالاة في المهور من الشرور فإن الواجب على ولاة الأمور التدخل في هذا الموضوع ووضع حد لهذا السرف والمباهاة اللذين سببا عضل النساء وظلمهن وغير ذلك مما تقدمت الإشارة إليه.
9- ذكر شيخ الإسلام ابن تيمية رحمه الله في (كتاب الحسبة) في بحث التسعير أنه إذا تضمن العدل بين الناس مثل إكراههم على ما يجب عليهم من المعاوضة بثمن المثل ومنعهم مما يحرم عليهم من أخذ زيادة على عوض المثل فهو جائز، بل واجب. وحمل الناس على تخفيف المهور والحالة ما تقدم من هذا الباب لأن المقصود به العدل والخير للرعية.
10- أما قول الله تعالى: {وآتيتم إحداهن قنطاراً} فغاية

(10/194)

ما يدل عليه جواز دفع القادر للقنطار لا تكليف العاجز عنه به ومنع الرجل موليته من النكاح بالكفء إلا إذا بذله، بدليل إنكار النبي صلى الله عليه وسلم على أبي حدرد الأسلمي إمهاره مائتين، وعلى الرجل المتزوج امرأة من الأنصار بأربع أواق، لكون ذلك لا يناسب حالهما، وسنة النبي صلى الله عليه وسلم هي المبينة لكتاب الله والمفسرة له. وهذا كالجواب لمن يرى أنه في الآية دلالة على جواز المغالاة في المهور، وإلا فهناك قول آخر قوي، وهي أنها لا تدل على جواز ذلك، قال أبو حيان في (البحر المحيط) : قال قوم: لا تدل على ذلك -أي على إباحة المغالاة في الصداق- لأنه تمثيل على جهة المبالغة في الكثرة، كأنه قيل وآتيتم هذا المقدار العظيم الذي لا يؤتى لأحد، وهو شبيه بقوله صلى الله عليه وسلم (من بنى لله مسجداً ولو كمفحص قطاة بنى الله له بيتاً في الجنة) ومعلوم أن مسجداً لا يكون كمفحص قطاة، وإنما هو تمثيل للمبالغة في الصغر، وقد قال صلى الله عليه وسلم لن أمهر مائتين وجاء ليستعين في مهره وغضب صلى الله عليه وسلم: (كأنكم تقطعون الذهب والفضة من عرض الحسرة) .
ونقل أبو حيان عن الفخر الرازي أنه قال: لا دلالة فيها على المغالاة، لأن قوله تعالى: {وآتيتم} لا تدل على جواز إيتاء القنطار، ولا يلزم من جعل الشيء شرطاً لشيء آخر كون ذلك الشرط في نفسه جائز الوقوع، كقوله صلى الله عليه وسلم: (من قتل له قتيل فأهله بخير النظرين) . وبهذا يتبين أن لا مبرر في الآية لتكليف العاجز ما لا يقدر عليه، ولا لعضل النساء والتضحية

(10/195)

بمستقبلهن وإهدار كرامتهن في سبيل الوصول إلى الأطماع والجشع والمباهاة.
11- أما القصة المروية عن عمر بن الخطاب رضي الله عنه وهي ما روى أبو يعلى من طريق محمد بن إسحاق، حدثني محمد ابن عبد الرحمن، عن مجالد، عن الشعبي، عن مسروققال: ركب عمر بن الخطاب رضي الله عنه منبر رسول الله صلى الله عليه وسلم ثم قال: أيها الناس ما إكثاركم في صداق النساء. وقد كان رسول الله صلى الله عليه وسلم وأصحابه والصدقات فيما بينهم أربعمائة درهم فيما دون ذلك، ولو أن الإكثار في ذلك تقوى عند الله أو كرامة لم تسبقوهم إليها، فلا أعرف ما زاد الرجل في صداق امرأة على أربعمائة درهم. قال ثم نزل. فاعترضته امرأة من قريش فقالت: يا أمير المؤمنين نهيت الناس أن يزيدوا في مهر النساء عن أربعمائة درهم. فقالت أما سمعت الله يقول: {وآتيتم إحداهن قنطاراً} الآية. قال: فقال: اللهم غفراً كل الناس أفقه من عمر، ثم رجع فركب المنبر فقال: أيها الناس إني نهيتكم أن تزيدوا النساء في صداقهن على أربعمائة، فمن شاء أن يعطي من ماله ما أحب فليفعل. قال: قال أبو يعلي وأظنه قال: فمن طابت نفسه فليفعل. اهـ.
فالجواب عنها أن زيادة اعتراض المرأة عليه لها طرق لا تخلو من مقال: منها طريق أبي يعلى المتقدمة فيها مجالد بن سعيد وقد قال الإمام أحمد فيه: يرفع كثيراً مما لا يرفعه الناس ليس بشيء. وقال ابن معين وغيره لا يتحج به. وقال البخاري فيه: ضعيف. وتكلم فيه جملة من أئمة الجرح والتعديل بغير ذلك.

(10/196)

ومن طرق القضية طريق أخرى عند ابن المنذر من رواية قيس ابن الربيع، وقد تكلم فيع غير واحد كالبخاري وابن مهدي ويحي بن معين وغيرهم، وذكره البخاري في الضعفاء وقال النسائي في (كتاب الضعفاء والمتروكين) : قيس بن الربيع متروك الحديث. وحيث أن طرق القصة لا تخلو من مقال فإنها لا تصلح للاحتجاج ولا لمعارضة تلك النصوص الثابتة المتقدم ذكرها، لا سيما وأنه لم ينقل عن أحد من الصحابة مخالفة عمر أو الإنكار عليه غير ما جاء عن هذه المرأة. وقد علمت كلام العلماء في سند قصتها. وحينئذ فكلام عمر وهو المحدث الملهم إذا خلا من هذه الزيادة موافق لتلك النصوص وملزم بالعمل بها، وقد قال صلى الله عليه وسلم: (عليكم بسنتي وسنة الخلفاء الراشدين من بعدي تمسكوا بها وعضوا عليها بالنواجذ) وقال: (اقتدوا بالذين من بعدي أبي بكر وعمر) .
إذا تقرر في هذا فإن الطريق الذي نرى حمل الرعية على العمل به في هذا الصدد يتلخص فيما يلي:
1- بالنسبة للرياض ومكة وجدة والمدينة وغيرها من مدن المملكة الكبار نرى أن يكون الحد الأعلى للصداق أربعة آلاف ريال فأقل، حسب مراتب الناس وأحوالهم، ومعها من التوابع ما يتلاءم مع مقدار الصداق.
2- أما بالنسبة لغير من ذكر هنا فنرى أن يكتب لكل قاضي بلدة وأميرها أن يجمع أعيانهم ويخبرهم بإلزام ولاة الأمور لهم بتخفيض المهور، ثم يستعرضون حالة مواطنيهم ويتفقون على

(10/197)

ما يتناسب مع حالتهم، ملاحظين حالة الأضعف ومتوسط الحال منهم، وما تم اتفاقهم عليه تعين الإلزام به.
3- الذين سبقوا في هذا الميدان واتفقوا فيما بينهم من بعض القبائل في الحجاز وتهامة وغيرهم بدافع منهم على محارمهم على صداق يتلاءم مع مستوى حالتهم المادية مراعين في ذلك حالة الأضعف منهم فهؤلاء يشجعون على الاستمرار على ما هم عليه، ولا يمكن أحد من أفراد تلك الجهات مخالفة ما اتفقوا عليه.
4- يلزم الجميع بمنع آلات اللهو والطرب والأغاني، وعلاوة على ذلك يمنع الدف وإن كان أصله مباحاً نظراً لما ارتكب بسببه من التوسع في استعمال آلات اللهو والطرب المحرمة واختلاط الرجال بالنساء، ورفع أصواتهن بالأغاني، وإقلاق راحة المجاورين بتلك الأصوات المنكرة، مع ما يقترن بذلك من بذل الأموال في سبيل غير مشروع للمغنيات وغيرهن.
5- يلاحظ القضاء على كل ما من شأنه الإسراف والبذخ والتطاول من تلك التكاليف التي كان لها السبب الأعظم في المغالاة في المهور: كالإسراف في الولائم، والأثاث كغرف النوم والألبسة كالفساتين ونحوها، والحلي كالعقود الثمينة ونحوها.
6- يكتفي بوليمة واحدة لا إسراف فيها، سواء كانت عند الزوج أو عند أهل الزوجة حسبما يحصل الاتفاق عليه، مع أن أصل شرعيتها من جانب الزوج. وبناء على ذلك تلغى الحفائل والمباهاة.
7- يجعل في كل بلد لجنة رقابة مرجعها القاضي تتولى ملاحظة تطبيق ما تقدم، ومن ثبت مخالفته فيعاقب بعقوبة مالية،

(10/198)

وتصادر الزيادة، وترصد للمحتاجين للزواج، كما يبلغ مأذون عقود الأنكحة أخذ التعهد على كل من أراد عقد زواج بأن لا يزيد على ما ذكر.
8- متى امتنع ولي أمر المرأة من تزويجها بالكفء الذي رضيت به بدافع الطمع والرغبة منه في الزيادة على ما تقرر فلولي الأمر التدخل في الموضوع بالوجه الشرعي.
ونسأل الله أن يصلح أحوال المسلمين، ويثبتهم على دينهم ويهدينا وإياهم من مضلات الفتن، ما ظهر منها وما بطن.
أملاه الفقير إلى ربه محمد بن إبراهيم بن عبد اللطيف، وصلى الله على محمد وآله وصحبه وسلم.
مفاسد المغالاة في المهور
الذي ينبغي توخي الصداق النبوي، إلا أنه عقد تغير الأحوال تسوغ الزيادة، لا المغالاة.
وبالنسبة إلى حاجة الأعزاب إلى النكاح فإنه قد وصل غالباً إلى حد لا يستطيعه كثير من الناس فيفوت الوطء بالنسبة إليهما، وتحصيل السنل، وتحصين الفرج، كل هذا من مفاسد هذه المغالاة، فمن المناسب أن ينظر إلى ذلك ويرد الناس إلى شيء يصطلحون عليه، كما وجد في نواح عديدة ناحية أو ناحيتين أو ثلاث اصطلحوا على مقادير وأذن لهم في ذلك. وأفتي لهم في ذلك. بعضها في تهامة الشمالية وبعضها الجنوبية. فإنه يفوت بها مفاسد لا يعملها إلا رب العزة، ومن قواعد الشريعة إرتكاب إحدى المفسدتين لتفويت أعلاهما. مع أنه بالنظر

(10/199)

والتحقيق في الآية: {وآتيتم إحداهن قنطاراً} (1) ليس نصاً في المنع، لكن قد يكون فيه شيء من الإيماء أو قد يفهم منه أن القلقة هي التي ينبغي، ولذلك أمير المؤمنين عمرهم بذلك، فلما ذكرت له المرأة الآية كان عنده شيء من الورع فكف عما هم به. هذا في الذي تؤتاه ولو قناطير فإنها ملكته، والمسألة التي فيها الكلام هي عند ابتداء ذلك. المقصود أنه ينبغي أن يفطن له.
كما أن هنا مضرة أخرى وهي ربما يتزوجون من البلاد الأخرى فإن في ذلك مفاسد دينية ودنيوية وسمتية، وخلل ضار لبنات الوطن، فإنه غالباً قد يتزوج امرأة خفيفة الدين إن كان المعتقد صحيحاً وإن كان وثنياً فالزواج غير صحيح.
وإن كان صحيحاً في ذاته ولكن فيه فساد أحوال وأخلاق. فإنه لا يجوز للرجال أن يكونوا هكذا.
(تقرير)
حددوا المهر فيما بينهم، وطلبوا الزيادة من غيرهم
من محمد بن إبراهيم إلى فضيلة رئيس محاكم منطقة جازان
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
بالإشارة إلى خطابكم لنا رقم 1132-2 وتاريخ 21-3-87هـ المبني على خطاب قاضي هروب رقم 154 وتاريخ 7-3-87هـ وقد ذكر فيه أن القبائل التي جهته اتفق رؤساؤها وأعيانها على أن الشخص إذا أراد أن يتزوج فالمهر الواجب عليه مائة وثلاثون ريالاً من الفرانسي وأنه حصل بعد ذلك أن بعض الآباء إذا
_________
(1) سورة النساء - آية 20.

(10/200)

أراد أن يزوج ابنته على شخص من غير قبيلتها أنه يأخذ مهر زائداً. وتسأل عن رأينا في هذا الموضوع؟
والجواب: حيث أن الاتفاق جرى بينهم في تحديد المهر، وأنه يحقق مصالح عظيمة وهي عدم تعطل الفتيان والفتيات عن الزواج وقلة الجرائم الأخلاقية وزوال جشع الآباء والتضحية بالبنات من أجل الطمع فإنه يتعين منعهم على أخذ قدر زائد عما اتفقوا عليه إذا أرادوا أن يزوجوا شخصاً ليس من قبيلة البنت، يكون معلوماً. والسلام عليكم.
مفتي الديار السعودية
(ص-ف 326-1 في 29-1-1388هـ)
يجوز أن يكون المهر ريالين
من محمد بن إبراهيم إلى المكرم عبد الله الصالح مبشر الشهري
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصل إلينا كتابك الذي تستفتي به عن المهر. وهل يصح للرجل أن يزوج ابنته على مهر ريالين فقط؟
والجواب: الحمد لله وحده. الصداق هو العوض المسمى في النكاح، والسنة أن يكون كصداق النبي صلى الله عليه وسلم على أزواجه، وذلك خمسمائة درهم. وإن زاد أو نقص فلا بأس، وكل ما صح ثمناً أو أجرة صح مهراً وإن قل لحديث جابر مرفوعاً (لو أن رجلاً أعطى امرأة صداقاً ملء يده طعاماً كانت له حلالاً له) رواه أبو داود، وعن عامر بن ربيعة أن امرأة من فزارة تزوجت على نعلين وقال رسول الله صلى الله عليه وسلم: (أرضيت من

(10/201)

مالك ونفسك بنعلين) رواه الإمام أحمد وغيره. والله أعلم.
مفتي الديار السعودية
(ص-ف 2419 في 2-6-1387هـ)
ما يسمى مهراً عند العوام
س / ما يسمونه مهراً -كخمسين- والصداق قد بذل ثلاثة آلاف.
ج / هم يقدمون الحقيقي حتى لا يبقى إلا الشيء القليل. والأحكام دائرة على الحقيقي، وهذا استمروا عليه لأنه كان في السنين الماضية شيء قليل، وقد يعجل وقد يؤخر، وهو يقصدون أنه مؤجل. ويتنصف كله الثلاثة والخمسين.
س / هل لا بد من إعطائه المرأة؟
ج / حق يجب إعطاؤه المرأة. فهذا زيادة عليه، وكونه يسمى عند العقد جائز، فإنه ولو لم يذكر صداق صح النكاح.
(تقرير)
مكسر الجماعة
من محمد بن إبراهيم إلى حضرة صاحب الفضيلة قاضي
وفقه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد ثبت لدينا أن لأهل تلك الجهات عادة اعتادوها بعد عقد الزواج هي أنهم يأخذون جبراً إما من المتزوج أو من مهر الزوجة مبلغاً يتراوح ما بين المائتين وبين خمسمائة ريال يوزع على أهل القرية التي عقد فيها النكاح باسم (مكسر

(10/202)

الجماعة) فلهذا وجب بيان حكم الشرع في هذه العادة. وهو أنها من أكل أموال الناس بالباطل، إذ ليس المأخوذ تبرعاً ولا عقد معاوضة ولا مما طالبت به نفس المالك. وقد قال الله تعالى في كتابه {يا أيها الذين آمنوا لا تأكلوا أموالكم بينكم بالباطل} الآية (1) . وأخرج الشيخان من حديث أبي بكر رضي الله عنه، أن النبي صلى الله عليه وسلم قال في حجة الوداع: (إن دمائكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في بلدكم هذا في شهركم هذا) وفي الصحيح عن أبي هريرة رضي الله عنه، أن النبي صلى الله عليه وسلم قال: (كل المسلم على المسلم حرام دمه وماله وعرضه) وروى البيهقي بإسناد صحيح من حديث ابن عباس: أن النبي صلى الله عليه وسلم خطب في حجة الوداع، فذكر الحديث، وفيه (ولا يحل لامرئ من مال أخيه إلا ما أعطاه عن طيب نفس) والنصوص في هذا كثيرة، كما أن القرآن ما يدل على منع التلاعب بمهور النساء فقد قال الله في شأن الأزواج: {وإن أردتم استبدال زوج مكان زوج وآتيتم إحداهن قنطاراً فلا تأخذوا منه شيئاً} (2) وقال تعالى: {فإن طبن لكم عن شيء منه نفساً فكلوه هنيئاً مريئاً} (3) فما دام التصرف في المهور محرماً على الأزواج بغير طيب نفس بالأجنبي الذي يأخذه جبراً من باب الأحرى والأولى.
_________
(1) سورة النساء - آية 29.
(2) سورة النساء - آية 20.
(3) سورة النساء - آية 4.

(10/203)

فيما ذكرناه ثبت أن ما يؤخذ من المتزوج وما يؤخذ من الزوجة حرام على الآخذ، فتجب إزالة هذه العادة السيئة، والأمر بالتوبة منها، فقد روى البخاري عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: (من كانت عنده مظلمة لأخيه من عرضه أو شيء فليتحلله منه اليوم قبل أن لا يكون دينار ولا درهم إن كان له عمل صالح أخذ منه بقدر مظلمته وإن لم يكن له حسنات أخذ من سيئات صاحبه فحمل عليه) . لهذا نأمل التنبيه على أمراء وقبائل جهتكم الذين يعملون هذا العمل بمضمون كتابنا هذا. وفق الله الجميع.
(الختم)
(فصل)
بقية المهر فضة ويريد أن يبدلها ورقاً
من محمد بن إبراهيم إلى فضيلة مساعد رئيس محكمة القنفذة
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد اطلعنا على خطابكم رقم 1083-1 وتاريخ 2-8-88هـ المرفق به استرشاد قاضي محكمة المظليف عن قضية المرأة التي تطالب زوجها ببقية مهرها، وكان النكاح قد عقد منذ إحدى عشرة سنة حينما كانت العملة عندهم ريالات سعودية فضة، والآن اختلف الزوج معها. فهي تطالبه بباقي المهر فضة، وهو لم يبذل لها غير العملة الورقية. إلخ.
والجواب: الحمد لله - هذه المسألة لم نجد فيها نصاً للعلماء

(10/204)

بذاتها، والأقرب الذي يظهر لنا أنه يلزمه فضة، لأن الحكومة لم تمنع الناس من التعامل بها حتى يعطيها قيمتها أو يعوضها عنها ولأنها هي العملة التي بينهم، فمن الوفاء بالعقود التي أمر الله بالوفاء بها أن يعطيها فضة، وإن أمكن الصلح بينهما فالصلح خير. والله أعلم. والسلام عليكم.
مفتي الديار السعودية
(ص-ف 3240-1 في 15-10-1388هـ)
أخذ الولي من مهر موليته فيه تفصيل
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
نائب رئيس مجلس الوزراء ... المحترم
السلام عليكم ورحمة الله وبركاته ... وبعد
إشارة إلى خطاب سموكم رقم 27147 وتاريخ 12-11-83هـ المرفق به معروض يحي بن أحمد الزهراني المتضمن تشكيه من غلاء المهور في بلادهم زهران. كما يشتكي من أن ولي أمر الفتاة المتزوجة يستولي على مهرها. ولا يعطيها منه إلا القليل. والذي رغبتم معرفة رأينا في هذا الموضوع.
وعليه نفيدكم أن مشكلة غلاء المهور قد كتبنا عنها أكثر من مرة ووضحنا أن المغالاة في المهور خلاف السنة الثابتة عن الرسول صلى الله عليه وسلم من قوله وفعله وتقريره، وذكرنا الأدلة على ذلك، ورغبنا في تخفيف المهور، وأهبنا بولاة الأمر -أيدهم الله- إلى تبني هذا المشروع والتعميد به إلى أمراء المقاطعات والقضاة وكبار القبائل وغيرهم.

(10/205)

وأما موضوع أخذ ولي أمر الفتاة من مهرها فهذا فيه تفصيل، فإن كان ولي أمرها أباها فقد صرح العلماء بأن للأب أن يأخذ من مال ولده ما شاء بشروط ستة ذكرها الفقهاء رحمهم الله، وإن كان وليها غير الأب كأخيها وعمها ونحوهما فلا يحل له شيء من صداقها إلا برضاها. وأما إعطاء أقارب الزوجة وإكرامهم بما جرت به العادة ككسوة ونحوها مما لا بأس به لا سيما إذا كان مدفوعاً من قبل الزوج باسم الأخ ونحوه، وقد ورد في ذلك حديث عمرو بن شعيب، عن أبيه عن جده، أن الرسول صلى الله عليه وسلم قال: (وأحق ما يكرم عليه الرجل ابنته وأخته) . والسلام عليكم.
(ص-ف35 في 5-1-1384هـ)
طلب أخوها ثلاثة آلاف ريال
من محمد بن إبراهيم إلى المكرم محمد بن.... الهذيلي
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد بلغنا أن أختك ... قد تقدم لخطبتها عبد الله بن.... وأنها راغبة فيه وراضية به، وأنك امتنعت عن العقد لها به إلا بعد أن يدفع لك من صداقها ما تطيب به نفسك، وأن أختك قد بذلت لك من صداقها ألف وخمسمائة (1500) ريال فرفضتها طالباً منها ثلاثة آلاف (3000) ريال. والحقيقة أننا استغربنا هذا العمل الجاهلي الجائر من رجل مسلم يرجى له الخير. وتعرف بارك الله فيك ووفقك أن ولاية الرجل على المرأة ولاية ملاحظ فيها

(10/206)

وجوب النصح لها. وبذل الجهد في اختيار من يكون عوناً لها على ما يسعدها في حياتها الدنيا وفي الآخرة. كما أن نظره لموليته نظر مصلحة ورعاية واهتمام، لا نظر شهوة وتسلط وطمع، فليست بمنزلة أمته أو بهيمته أو ما يملكه مما يعاوض بها على ما يريد، وإنما هي أمانة في عنقه يتعين عليه أن يرعى حقوقها، وأن يجعل نظره عليها نصحاً خالصاً لها. وما دامت قد تقدم لها زوج كفؤ رضيت به ورغبت فيه فامتناعك عن العقد لها عضل منك لها تأثم عليه، كما أن أخذك شيئاً من صداقها بدون طيبة نفس منها بهتان وإثم مبين وظلم ظاهر، فعليك بتقوى الله تعالى ومراقبته، والعمل بسنة رسولك صلى الله عليه وسلم. ومنا قوله صلى الله عليه وسلم: (إذا أتاكم من ترضون دينه وخلقه فانكحوه إلا تفعلوا تكن فتنة في الأرض وفساد كبير. قالوا يا رسول الله وإن كان فيه؟ قال: إذا جاءكم من ترضون دينه وخلقه فانكحوه ثلاث مرات) (1) .
وأملنا إن شاء الله فيك طيب في أن خطابنا هذا لك عظة وتوضيح وأنك ستعقد لأختك بمن رغبته زوجاً لها بمجرد وصول خطابنا هذا إليك. ونرجو ألا تضطرنا إلى إجراء ما يقتضيه الوجه الشرعي نحو إسقاط ولايتك لأختك. والسلام عليكم.
(ص-ف 8229 في 1-5-1384هـ)
(فصل)
_________
(1) أخرجه الترمذي وابن ماجه والحاكم.

(10/207)

تزوجها وهو يعلم أنها حامل من ماء زناه
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
رئيس مجلس الوزراء ... وفقه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد اطلعناا على المكاتبة المعادة إلينا بخطاب سموكم الوارد رقم 19051 وتاريخ 11-9-1379هـ بشأن ما اتخذه قاضي هروب في قراره المرفق بهذه المتكاتبة على ضوء ما لوحظ عليه في قراره السابق بصدد قضية كل من المدعوة...... وسالم...... و...... وبعد دراسة ما جاء في القرار الأخير المبني على الملاحظات والمتضمن الحكم برجم المرأة ... نظراً لثبوت زناها وهي ثيب، والحكم بتعزير سالم.... وحرمانه من المهر لتواطئه مع المرأة على نكاحها وهو يعلم أنها حامل من ماء زناه بها، وتعزير العاقد.... لتفريطه بعقد النكاح قبل أن يتثبت من حال المعقود لهما. بتأمل ما أسلفناه وجدناه إجراء في محله والله يحفظكم.
ملحوظة: وإن رجعت عن إقرارها قبل إقامة الحد سقط عنها الحد.
(ص-ف1441 في 19-11-1379هـ)
إذا أكرهت على الزنا وجب لها مهر مثلها
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
رئيس مجلس الوزراء ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى النظر في المعاملة الواردة إلينا رفق خطاب سموكم رقم 12130 وتاريخ 12-6-1379هـ المختصة بقضية

(10/208)

اعترف بالزنا كما جرى الإطلاع على صك الحكم الصادر من رئيس المحكمة الكبرى بمكة المكرمة رقم 121 وتاريخ 14-5-1379هـ المتضمن إقامة حد الزنا على المذكور بجلده مائة جلده، وتغريبه عاماً لكونه بكراً، وأن يدرأ الحد عنها لأنها مكرهة على الزنا، ولها عليه مهر مثلها بموجب إكراهه لها على الزنا.
وبتأمل ما ذكره وجد صحيحاً بالنسبة إلى إقامة الحد عليه وإسقاطه عنها لادعائها الإكراه، والحدود تدرأ بالشبهات.
أما فيما يختص بالمهر فإن كان الإكراه ثابتاً بالبينة المعدلة حسب الأصول فذاك، وإلا فلا يحكم على حسن بالمهر بمجرد دعوى عميره. وإلا فلا يحكم على حسن بالمهر بمجرد دعوى عميره. وحيث أن هذا حق مالي فإن لم تجد عميره بينة على أن حسن أكرهها فلها عليه اليمين، فإن حلف برئ من دعواها، وإن نكل حكم عليه بالنكول. والله يحفظكم.
(ص-ف814 في 4-7-1379هـ)
اعترف بفض البكارة، ثم رجع عن اعترافه
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
رئيس مجلس الوزراء ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على المعاملة المحالة إلينا وفق خطاب سموكم برقم 3577 وتاريخ 23-2-1379هـ حول قضية المتهم.... بفض بكارة.... المشتملة على الحكم الشرعي الصادر من وكيل رئيس محكمة بلجرشي رقم 2215 في 3-12-78هـ حولها.

(10/209)

وبتتبع المعاملة ومرفقاتها ودراسة الحكم الشرعي المذكور أعلاه المتضمن اعتراف المتهم بفض بكارة البنت، ثم رجوعه عن الاعتراف. ودرء الحد عنه بهذا الرجوع. وأن لها مطالبة المتهم بارش بكارتها لاعترافه بفض بكارتها. ورجوعه عن الاعتراف لا يقبل منه في الحقوق الآدمية -وجه الحكم بدرء الحد عن المتهم لرجوعه عن الاعتراف والحكم عليه بالتعزير جلداً وحبساً للتهمة القوية بجانبه ظاهرة الصحة. أما الحكم للمرأة بمطالبة المتهم بإرش البكارة فلا تطالب بارش البكارة، بل لها مطالبته بمهر المثل، ويدخل ارش البكارة في ذلك. والله يرعاكم.
(ص-ف 339 في 20-3-1379هـ)
إذا ثبت أنهما اللذان أزالا بكارتها من غير ثبوت وطء
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
رئيس مجلس الوزراء ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
نعيد لكم برفقه المعاملة الواردة منكم برقم 13229 في 28-6-79هـ بشأن منصور بن.... وضحوى بن..... واتهامهما بفعل الفاحشة في بنت.... وإزالتهما بكارتها.
ونفيد سموكم أنه جرى دراسة أوراق المعاملة بما فيها الحكم الشرعي الصادر من قاضي النعيرية رقم 50 وتاريخ 16-5-79هـ والقرار الصادر من قضاة المنطقة الشرقية رقم 67 في 9-6-79هـ وقد لاحظنا ما يلي:

(10/210)

1- جاء في القرار الصادرة من قضاة المنطقة الشرقية أنهم يرون إلزام المدعى عليهما بدفع إرش بكارة البنت وهو مهر مثلها لمثلها. وهذا ليس بظاهر، لما يأتي:
2- أن قضية قاضي النعيرية لم يثبت لديه أن المدعى عليهما اللذان أزالا بكارتها، وقضاة المنطقة لم يصرحوا بثبوت ذلك لديهم، فإن كان قد ثبت لديهم فعليهم أن يوضحوه، وعلى اعتبار ثبوت أن المدعى عليهما هما اللذان أزالا بكارتها وهو حكومة، لا كما قرروه أنه يجب إرش بكارتها وهو مهر مثلها لمثلهما، وبما أنه لم يثبت ببينة ولا إقرار صريح من المدعى عليهما أنهما أزالا بكارتها إلا أن القرائن قوية فينبغي أن تقوى بيمين البنت إن كانت بالغة، أو بيمين والدها إن كانت صغيرة. على أن المدعى عليهما هما اللذان أزالا بكارتها، وبعد اليمين يثبت الارش على ما أوضحناه آنفاً. أما ما قرروه من التعزير بالجلد والحبس والطرد بعد إتمام التعزير فهو حسن إن شاء الله، لذا ينبغي إعادة المعاملة إلى قضاة المنطقة الشرقية لملاحظة ما ذكرناه، وإكمال ما يلزم في الموضوع. والله يحفظكم.
(ص-ق 17 في 18-1-1380هـ)
وإن اتهمت بمطاوعتها عزرت
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
رئيس مجلس الوزراء ... حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فتجدون برفقه المعاملة الواردة منكم برقم 5726

(10/211)

في 24-3-1380هـ المتعلقة بدعوى ... ضد ... الغلاف من أنه تعدى وأخذ ابنته وأخيها من بيته.... غيابه وآواهما بداره في.... مدة أربعة أيام وأنه فعل الفاحشة في البنت وأزال بكارتها.
ونفيد سموكم أن جرى دراسة أوراق المعاملة، كما اطلعنا على القرار الصادر في القضية من فضيلة قاضي مستعجلة القطيف رقم 17 في 15-2-1380هـ وبدراسته وتأمله ظهر أن ما قرره فضيلة القاضي من إدانه الغلاف، وما رآه من أنه يسجن ستة شهور ويضرب في كل شهر ثلاثين سوطاً صحيح. وأما ما قرره أنه يغرم أرشاً عوضاً عن إزالة بكارتها فهذا ليس بظاهر لما يلي:
أولاً: أنه لم يثبت أن المدعى عليه هو الذي أزال بكارتها.
ثانياً: أن البنت متهمة بمطاوعتها له، لأن ذهابها له برضاها واختيارها دليل واضح على ذلك، لذا فإنه ينبغي تعزيرها بنحو ثلاثين جلدة. والسلام.
رئيس القضاة
(ص-ق 287 في 20-4-1380هـ)


باب وليمة العرس - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

باب وليمة العرس
و (المسألة الثانية) : وهي سؤالكم عن الحكم في إنفاق النفود في حفلات الزواج والأفراح والمآتم.
والجواب: أما وليمة النكاح فهي سنة مشروعة سنها الرسول صلى الله عليه وسلم وفعلها وأمر بها. وينبغي أن تكون بالمعروف بدون إسراف ولا تبذير، وبدون بخل ولا تقتير، وقد قال النبي صلى الله عليه وسلم لعبد الرحمن بن عوف: (أولم ولو بشاة) .

(10/212)

وأما إقامة حفلات المآتم فهذا ممنوع. صرح العلماء رحمهم الله بهذا، وقالوا: السنة أن يصنع لأهل الميت طعام يبعث به إليهم، لقوله صلى الله عليه وسلم: (اصنعوا لآل جعفر طعاماً فقد أتاهم ما يشغلهم) رواه الشافعي وأحمد والترمذي وحسنه، ويكره لهم فعله للناس، لما روى الإمام أحمد عن جرير، قال: (كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد دفنه من النياحة) . وإسناده ثقات. هذا جواب المسائل التي أوردتم باختصار.
(ص-ف 62 -1 في 9-1-1385هـ)
(وهي بقية جواب أسئلة سكرتير جمعية العلماء المركزية بدلهي)
س: عمل أهل الزوجة الوليمة ما مستنده؟
ج: يمكن لأجل العموم، وإلا فأصل الوليمة من جانب الزوج.
(تقرير)
قوله: أو من ماله حرام.
ولعل الذي أكثر ماله حرام كذلك. ومن في ماله حرام فهو الذي ذكره الماتن، لأنه يمكن أن يكون فيه حرام.
(تقرير)
قوله: غير مأتم فتكره.
والمأتم منه ما يصنعه أهل المصيبة، كما كان عند الجاهلية إذا توفي شخص صنعوا طعاماً وكان يفعل لمن يساعد على الحزن والشرع جاء بالعكس وهو أن يصنع لأهل الميت طعام كما في قصة جعفر.
ويشمل المأتم كل طعام يصنع لأجل حزن.
(تقرير)

(10/213)

(قوله دعا.
يدعو لهم بالبركة. ويكون الدعاء بصفة مناسبة ما يناسب: إما في زواجهم، أو في وليمتهم أو نحو هذا، ويكون منه: اللهم بارك لهم في طعامهم وشرابهم واغفر لهم وارحمهم.
(تقرير)
قلت: وكان دعاؤه لي لما تزوجت: بارك الله في المتزوج، وله، وعليه.
(قوله: وإباحته متوقفة على صريح إذن، أو قرينه.
اجتماع المدعوين وتقديم الطعام بين أيديهم قد يكون أبلغ من النطق أو أنسب. وجرت العادة بأن يجمعوا بين الأمرين:
تقديم الطعام، وتفضلوا أو سمو. ونحو ذلك.
(تقرير)
أما رجل حضر اتفاقاً من غير أن يدعى ثم قدم الطعام فلا يكون إذناً فيه، ما لم تكن هناك قرينة أخرى تشمل أن من حضر الطعام فإنه يأكل، بل غالب الناس لو وجدوا من حضر وارد القيام أمسكوه. فإن كان في العادة أن حضور مثل هذا الرجل يكون صاحب الدار مسروراً من ذلك فإنه يكفي.
(تقرير)
قوله كخمر وزمر
ويلحق بالخمر التنباك هذا فإنه منكر (1) . وآلات اللهو على اختلاف أنواعها
(تقرير)
قوله: وفرش حرير
ومثلها الوسائد التي يستند عليها إذا كانت من حرير.
(تقرير)
_________
(1) ويأتي ما يتعلق بالزمر وأنواع آلات اللهو قريباً. والتنباك في (باب المسكر) .

(10/214)

قوله: وكره النثار.
وهو أن ينثر شيء في مجتمعات العرس من الفواكه والحبوب فينبعث الحضور ويهتمون منها للأخذ منها، وإذا كان نقوداً أو فلوساً فكذلك، أو أشد في الكراهة، لمزيد رغبة الناس في النقود وأخذ شيء من هذا الملقوط من الدناءة فإن من شأن النفوس أن تستعمل لها العزة والرفعة ولا تكون مبذولة، والسخف يرجع إلى ضعف العقل والمروءة والإنسانية.
(تقرير)
قوله: ويسن الدف في العرس
الدف الذي بوجه واحد ولا صنوج فيه ولا حلق جائز في العرس، أو سنة، وذلك أن السرور في العرس والطرب فيه طبيعي.
(تقرير)
والدف من أنواع اللهو، وارتكب للسلامة من مفسدة أكبر. والدف هو ما كان ذا وجه فقط، ولهذا سمعوا الدف علموا أنه عرس، فقالوا: من المتزوج؟ فقيل: فلان بفلانة. ومن فوائده أنه ربما يكون بينهما شيء من الرضاع فيكون بإعلانه لا يخفى فيه ما خفاؤه يضر. وهو للنساء خاصة. دون الرجال. أما المجامع الآخر فلا.
(تقرير)
حديث: (فصل ما بين الحرام والحلال الدف والصوت في النكاح)
الدف الذي لا صنوج به ولا حلق ولا جرسان. ثم الدف من خصائص النساء لا يضرب به الرجال، إنما يضرب به النساء خاصة، لأن هذا من تمام إعلانه. ولا يكتفي بالشاهدين لأن فيه

(10/215)

إعلاناً غير تام، فإنه يخرج عن وصف الزنا الذي هو إسرار مطلقاً.
و (الصوت) هعو الغناء، والمراد الغناء الذي لا يشتمل ععلى محرم - مثل غناء الزفاف:
أتيناكم أتيناكم ... فحيانا وحياكم
ولولا الذهب الأحـ ... ـمر ما حللت بواديكم
ولولا الحنطة السمراء ... ما سمنت عذاريكم
أو يكون شيء آخر المقصود لا يكون فيه شيء حرام.
ثم الغنا الذي فيه نعت الخدود ووصف القدود، هذا لا ينبغي وفي إباحته نظر (1) . لأنه يسبب الفتنة. والحربي لا مناسبة فيه هنا (2) .
(تقرير)
ثم أيضاً إذا اجتمع فيه رجال ونساء لا يجوز لاجتماع يجتمع فيه حفل النسا هذا من إعلانه. ولا يخالطن الرجال. أما إن وجد فيه مخالطة الرجال فهو معصية. أما كون النسا يضربن الطبول في العرس فهو باطل. وأزيد من هذا جعله أياماً عديدة. يصنع بمكبرات الصوت فإنه يتغلظ ذلك، ويزداد غلظاً بالزيادة الكثيرة. وحديث الجاريتين لا يبيح الغناء المحرم (3) .
_________
(1) يعني حتى في هذا المقام.
(2) يعني الغناء الحربي ومنه:
لا هم لولا أنت ما اهتدينا ... ولا تصدقنا ولا صلينا
فألقين سكينة علينا ... وثبت الأقدام إن لاقينا

أن الآلي بغوا علينا ... إذا أردوا فتنة أبينا
(3) قال ابن القيم: وأقرهما لأنهما جاريتين غير مكلفتين، تغنيان بغناء الأعراب الذي قيل في يوم (حرب بعاث) من الشجاعة والحرب. وكان اليوم يوم عيد، فتوسع حزب الشيطان في ذلك إلى صوت امرأة جميلة أجنبية، أو صبي أمرد صوته فتنة، وصورته فتنة، يغني بما يدعو إلى الزنا والفجور وشرب الخمور مع آلات اللهو التي حرمها رسول الله صلى الله عليه وسلم في عدة أحاديث كما يأتي مع التصفيق والرقص، وتلك الهيئة المنكرة التي لا يقرها أحد من أهل الأديان، فضلاً عن أهل العلم والإيمان. اهـ.

(10/216)

س: الجعل الذي يعطي في ذلك؟
ج: عطاء بباصل، تمدح فلاناً وتعطي؟ ! هذا ما يجوز.
(تقرير)
س: شق الهدوم في الزواج؟
ج: هذا شيء جديد. هذا باطل، وهو من إضاعة المال.
(تقرير)
س: الطرب
ج: الأصوات المطربة الحصول عليها بالآلات الأصل فيه المنع، لحديث (صوتان ملعونان) (1) فذكر أن أحدهما صوت الملهاة، فيه ما يسكر القلب، ويزيل منه استحضار عظمة الرب، وذكره بالقلب أبلغ من ذكره باللسان، فصار ممنوعاً.
وشيء منه يسير فيه إعطاء للنفس شيئاً مما تحبه من السرور والطرب من غير وصول إلى الضار. وهذا شأن الشريعة المطهرة أن لا تحرم النفس شيئاً مما يلائمها، لكن بمقدار لا يوصل إلى المفسدة كالدف في العرس، وفي أشياء عديدة أبيح شيء من المحرمات مقدار قليل من المحرمات، إعطاء للنفس مالها تعلق به وتوقان إليه (2) .
فذكر الدف دون بقية الآلات يفيد أن جميع الآلات ممنوعة للتصويت بها في العرس. وفي غيره بطريق الأولى.
و (الطبل) له وجهان، والحلق تكون في جوانبه فتصوت، والصنوج شيء يكفت على جوانب الخشبة، ولعله إذا كان كذلك
_________
(1) أخرجه البزار: (صوتان ملعونان في الدنيا والآخر: مزمار عند نعمه - ورنة عند مصيبة) .
(2) قلت: كالحرب، والذهب اليسير في السيف ونحوه.

(10/217)

يزيد في الصوت كالحلق. فصار لا يباح إلا (الدف) الذي لا حلق فيه ولا (صنوج) ، للنساء خاصة، لا للرجال.
أما (الطبل) فلا يجوز بحال من الأحوال في أي وقت.
وذكر بعض العلماء أنه يجوز في الحرب كما جاز الحرير، لما فيه من تقوية القلب، والطبل فيه شيء مما يشجع، وفي غير هذا لا يستعمل. وهذا كله يستعمل بقدر لا يصل إلى محذور. فإذا وصل بأن كانت مفسدته أكبر منع، هذه قاعدة في كل شيء.
وأبيح الدف في حق النساء خاصة، وكذلك الذهب والحرير وأشياء أخرى فيها المفاوتة في جزيئات أو في كليات بعض الأحيان فالشرع له في الجملة المغايرة بين بعض الأشياء في بعض الأحكام.
(تقرير)
و (الغناء) الذي على عهد الصحابة جنسه مروي في الأحاديث وهو لا يشتمل على محرم، كما في: أتيناكم....... (1) .
أما المشتمل على محرم فلا يحل لا في عرس ولا في غيره. لا في نظم ولا في نثر.
(تقرير)
الدف في العرس سنة، وإذا عارضها مفاسد أعظم منعت
من محمد بن إبراهيم إلى حضرة الأمير المكرم
عبد المحسن بن عبد الله آل جلوي ... وفقه الله
السلام عليكم ورحمة الله وبركاته وبعد
_________
(1) وتقدمت الأبيات الثلاثة فيه. أو عند قدوم غائب:
طلع البدر علينا ... من ثنيات الوداع
وجب الشكر علينا ... ما دعا لله داعي
أو قول الحدة في طريق مكة:
بشرها دليلها وقالا ... غداً ترين الطلع والجبالا

(10/218)

فقد جرى الإطلاع على المعاملة المحالة إلينا بخطابكم رقم 58-1 وتاريخ 22-2-77هـ الخاصة بما رفعه رئيس هيئة الأمر بالمعروف في الإحساء عن أرباب الدفوف.
ونحيطكم علماً أن إعلان النكاح بالدف سنة، وفيه مصلحة لا تخفى، وقد وردت أحاديث منها أنه صلى الله عليه وسلم قال: (أعلنوا النكاح) وفي لفظ: (أشهروا النكاح) رواه ابن ماجه، وقال صلى الله عليه وسلم: (فصل ما بين الحلال والحرام الصوت والدف في النكاح) رواه النسائي.
لكن إذا عارض هذه المصلحة مفاسد أعظم منها تركت، والأدلة على ذلك كثيرة، منها أن النبي صلى الله عليه وسلم ترك هدم الكعبة وبناءها من جديد مخافة ما يقع في القلوب، وأخبر النبي صلى الله عليه وسلم معاذاً بما أخبره وخصه وأمره بالكتمان مخافة أن يقع من الاتكال على سعة رحمة الله، إلى غير ذلك، وقال الله سبحانه: {ولا تسبوا الذين يدعون من دون الله فيسبوا الله عدواً بغير علم} (1) وقال العلماء: درأ المفاسد مقدم على جلب المصالح.
فالدف في الأعراس مشروع لإظهار النكاح، فإذا كان يقع بسبب ذلك مفاسد أخرى فهو ممنوع، وقال في (سبل الكلام) : دلت الأحاديث على الأمر بإعلان النكاح. وعلى الأمر بضرب الغربال، وفسروه بالدف، والأحاديث فيه واسعة وإن كان في كل واسعة وإن كان في كل منها مقال -إلى أن قال: فيكون مسنوناً، ولكن بشرط أن لا يصحبه محرم من التغني بصوت رخيم من امرأة أجنبية
_________
(1) سورة الأنعام - آية 108.

(10/219)

بشعر فيه مدح القدود والخدود، بل ينظر بالأسلوب العربي الذي كان في عصره صلى الله عليه وسلم فهو المأمور به، وأما ما أحدثته الناس بعد ذلك فهو غير المأمور به، ولا كلام في أنه في هذه الأمصار يقترن بمحرمات كثيرة، فيحرم لذلك، لا لنفسه. اهـ. وفتوى الشيخ سليمان العمري المشتملة على ما ذكره الجد الشيخ عبد الرحمن بن حسن رحمهم الله كافية في المنع من ذلك (1) ولا يلتبس هذا إلا على من لا يعرف المصالح والمفاسد.
فيجب منع هذه المرأة وأمثالها من تعاطي ذلك في الأعراس وغيرها، لما لا يخفى من اشتمال ذلك في هذه الأزمان على أنواع من المفاسد. والله يحفظكم.
(ص-ف 230 في 6-3-1377هـ)
تأديب مختلطين في حفلات الزواج على ضرب الدفوف
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
أمير منطقة الرياض ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد اطلعنا على أوراق المكاتبة الواردة إلينا شفعاً بخطاب سموكم رقم 19975-1 في 19-7-1381هـ حول ما تقدم به سعيد الدوسري في استدعائه المرفق بأوراق المكاتبة ضد هيئة الأمر بالمعروف بالبديع، متظلماً من سجنه، وتأديب المشتركين في حفلة الزواج بضرب كل واحد منهم خمسة أسواط إلى آخره.
_________
(1) وانظر فتوى الشيخ عبد الرحمن في الددر السنية، ج4 ص260.

(10/220)

ونفيد سموكم أننا بتأمل ما قرره قاضي الأفلاج بحق المذكورين، بناء على ما تحقق لديه من اجتماعهم مختلطين رجالاً ونساءً على ضرب الدفوف، وما ترتب عليه من وجود منكرات لا يجوز فعلها شرعاً، يعتبر إجراءً حسناً، وفي محله، ولا وجه لتشكي المذكورين، بل الذي ينبغي في ذلك على ولاة الأمر أن يكونوا عوناً لرجال الدين والحسبة في قمع أمثال هؤلاء والضرب على أيديهم بما يحفظ للدين كرامته وللشرع قداسته.
أما ما أشرتم إليه سموكم في عجز الخطاب من السؤال عن ضرب الدفوف في أفراح الزواج، وهل هي محرمة إذا حصل فيها دفوف فقط.
وجواباً عليه: أن ضرب الدفوف إذا كان مقصوراً على النساء فقط سالماً من الأمور المحرمة فلا مانع منه، لشرعية إعلان النكاح. هذا والله يحفظكم.
رئيس القضاة
(ص-ق1151 في 24-9-1381هـ)
قوله: كمزمار
معروف وهو الذي يصوت فيه، ومن أي شيء كان، حتى قصبة الراعي، وذلك لما فيه من الصوت المطرب الملهي، كما تقدم في الحديث المشار إليه (وصوت ملهاة) والمزيك كذلك.
(تقرير)

(10/221)

قوله: وعود
منه الربابة وغير ذلك. كل الأصوات الملهية محرمة ولا تجوز.
(تقرير) (1)
بعض قرى نجد من عادتهم أن يطيب المسجد الفجر من تزوج (2) .
الاستماع إلى البرامج المفيدة من الراديو
وأما الاستماع إلى البرامج المفيدة في (الراديو) فلا مانع منه.
وحكم الاستماع للأغاني فيه كحكم الاستماع للأغاني من شخص دونه، ومن المعلوم كثرة الأحاديث الواردة في تحريم سماع الأغاني، وقد بسط الكلام عليها وعلى ما استدل به لتحريم الأغاني من كتاب الله تعالى العلامة ابن القيم في كتابه (إغاثة اللهفان من مصائد الشيطان) ومن ضمن الأحاديث التي ذكرها فيه ما رواه البخاري في صحيحه، عن عبد الرحمن بن غنيم. قال حدثني أبو عامر أو أبو مالك الأشعري، أنه سمع النبي صلى الله عليه وسلم يقول: (ليكونن من أمتي قوم يستحلون الحر والحرير والخمر والمعازف) وأحاديث كثيرة تدل أوضح دلالة على التحريم يطول الجواب بسردها.
(ص-ف 64 في 4-1-1380هـ)
_________
(1) أما حكم الملاعب في الحتان، وما فيها من المفاسد الدينية والدنيوية، فتقدم في (كتاب الطهارة) انظر الفتوى برقم (1055 في 18-11-75هـ) و (1639/1 في 13-3-1385هـ) .
(2) قلت: وهي من عاداتهم الطيبة، وما أكثرها * ومنها ما تقدم وما يأتي مفرقاً في هذه الفتاوي والرسائل.

(10/222)

الاستماع إلى الأغاني من الراديو
وجواب (المسألة الرابعة) : لا يجوز الاستماع إلى أغاني الراديو لا في حق الرجل ولا في حق المرأة، ولا فرق في ذلك بين أغاني الرجل وأغاني المرأة، وصاحب البيت الذي يشغل الراديو على الأغاني أو يقر غيره على تشغيله على الأغاني في بيته مرتكب جريمة.
(ص-ف 608 في 17-8-1376هـ)
استعمال الراديو
من محمد بن إبراهيم إلى حضرة المكرم أحمد بن صليصل
القائم بأعمال مدرسة بطحان ... المكرم
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصل إلينا كتابك المتضمن السؤال عن الثلاث المسائل الآتي بيانها:
أولاً: الراديو هل يحرم استعماله، أم لا؟
ثانياً: الدخان المعروف هل يعرف من حالة شاربه بعد دفنه في قبره أنه يحول إلى اتجاه غير قبلة المسلمين، أم لا؟
ثالثاً: زكاة الأنعام هل فيه دليل شرعي بأخذ الذهب والفضة بدلاً من الجذعة والثنية..إلخ؟
والجواب: الحمد لله. لا يحرم استعمال الراديو أي تشغيله لأخذ أخبار الإذاعات ونحوها. إلا إذا كان فتحه على ما لا يجوز استماعه من الغناء وسائر المحرمات فيحرم.
(ص-ف509 في 10-7-1376هـ)

(10/223)

اقتناء الراديو في بيت العائلة يفتحونه على ما أرادوا
(السؤال الثاني) قوله: من أغرب المصنوعات الحديثة المذياع (الراديو) ولا يخفى أن عدم اقتنائه أصبح في حكم المتعذر لدى كثير من الناس، فهل يسوغ ذلك إذا كان الغرض منه سماع القرآن والأخبار والمحاضرات العلمية، لا سيما إذا عرف مقتنيه بالعقل والعدالة وعدم الانصياع إلى سماع المجون والأغاني الخليعة؟
الجواب: الحمد لله. لا ينبغي للرجل اقتناؤه إلا رجل، لا يبالي بعواقب الأمور والضرر على عوائله في أديانهم وأخلاقهم وفق الله الجميع للخير. والسلام عليكم.
(ص-ف141 في 24-2-1378هـ) (1)
المضايقة بالراديو
من محمد بن إبراهيم إلى حضرة الأخوان المكرمين في بلد الأرطاوية جعيثن بن عثمان وعبد المحسن الدخيل وماجد المحمد وإخوانهم
سلمهم الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصل إلينا كتابكم المؤرخ 27-4-81هـ وفهمنا ما تضمنه بخصوص الراديو، وتشكيكم من هذا الرجل الذي وضعه في بلدكم، كما فهمنا ما ذكرتموه عنه مما زعمه من أقاويل لا صحة لها، والحقيقة أن هذا أمر مشكل، والذي أرى أنه لا ينبغي له أن يخالفكم بهذا، وأن لا يضايق الإخوان في
_________
(1) وانظر حكم فشو الأغاني من الراديوات - في نصيحة بتاريخ 13-2-78هـ في الحسبة، وفي القصر بتاريخ 29-3-77هـ.

(10/224)

محلاتهم بهذا الراديو وهم يكرهونه ولا يرغبون وجوده في بلدهم لأنه قد يسبب الوقوع في سماع ما لا يجوز سماعه فيفتتن به الجهال، كما قد جرى في البلاد التي وقع فيها مثل ذلك.
والذي أوصيكم به ونفسي تقوى الله، والتمسك بحبله المتين والقيام على من تحت أيديكم بالمحافظة على أمور دينهم وكف السفهاء عن المحظورات الشرعية والحرص على ما يجمع القلوب وتحصل به الألفة بين المسلمين. هذا ونسأل الله أن ينصر دينه ويعلي كلمته، ويذل أعداءه، ويحفظ إمام المسلمين، ويصلح بطانته. إنه كان على كل شيء قدير، وصلى الله على نبينا محمد وآله وصحبه وسلم.
(25-5-1381هـ)
(سلم الأصل بدون قيد لوكيل المذكورين)
هل الراديو آلة لهو. حكم المعاملة فيه
س: إذا كان يستمع القرآن والحديث من الراديو؟
ج: إن كان يسمع القرآن في المساجد ويسمعه في الراديو فالذي يستمع في المساجد أخير هذا الذي يقرأ فيه إما إنقليزي لأجل مشاهرته، أو لأحد ممن يدعي الإسلام ولا ندري حقيقته.
الأخبار مباح سماع الأخبار بشرط أنه ما يصدره عن خير. فهم يلهون به. الذي يستمع يلهو به.
والراديو مقصود لمن يسمعها، فهو بنفسه ليس من آلة الملاهي، فبعض الناس يستمع المغني من حيث هو.
وعلى القول بأنه آلة وصناعة يجوز المعاملة، لكن الشأن ما يتخذه له، ولو يمنع فهو وجه شرعي لا لذاته بل ما يتوسل به.

(10/225)

ولو يقال بأنه حرام لأجل أنه يفتح على الغناء. فليس بعيداً أما في نفسه فلا مانع، وليس لأجل اللهو، بل هو عارض، وبعض الناس يلهو به. بل هو لمنفعة مقصودة. اللهو الصندوق (1) فإنه يلهي.
(تقرير)
الأغاني التي تصدر في الإذاعات والحفلات
(الخامس) : ما حكم الأغاني التي تصدر في الإذاعات والحفلات.
والجواب: هي مقسمة إلى قسمين:
الأول: ما أشتمل على حكم ومواعظ وحماس ونصائح ونحو ذلك مما لا غرام فيه، ولا يشتمل على صوت مزمار ونحوه -فهذا لا محذور فيه، لما فيه من المصلحة.
الثاني: ما فيه غرام، ويشتمل على صوت مزمار وما أشبه ذلك -فهو حرام، والأصل في ذلك الكتاب والسنة. أما أدلة الكتاب فأربعة:
الأول: قوله تعالى: {واستفزز من استطعت منهم بصوتك} (2) فسره ابن عباس وغيره بالغناء. وجه الدلالة أن الله جل وعلا بين في هذه الآية: أن الغناء طريق من الطرق التي يسلكها إبليس لإغواء الأمة، وقد تسلط بهذا وبغيره، بدليل قوله تعالى: {لاحتنكن ذريته إلا قليلاً} (3) وهذا القليل هو المذكور في قوله تعالى: {فبعزتك لأغوينهم أجمعين
_________
(1) البكم المسجل وكان لا يستعمل في غير الغناء إلا بندرة.
(2) سورة الإسراء - آية 64.
(3) سورة الإسراء - آية 64.

(10/226)

إلا عبادك منهم المخلصين} وقد بين تعالى أنه ظفر بهم بقوله تعالى: {ولقد صدق عليهم إبليس ظنه فاتبعوه إلا فريقاً من المؤمنين} وقد وقع في هذا كثير من أهل هذا الزمان، فنعوذ بالله من زيغ القلوب (ربنا لا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة إنك أنت الوهاب) ز
الثاني: قال تعالى: {والذين لا يشهدون الزور وإذا مروا باللغو مروا كراماً} قال محمد بن الحنفية ومجاهد: (الزور) هنا الغناء. وجه الدلالة أن الله تعالى بين من أوصاف المؤمنين أنهم إذا مروا بالزور وهو الغناء مروا مر الكرام، ومفهوم ذلك أن استعماله ليس من أوصاف المؤمنين، فيكون حراماً.
الثالث: قال تعالى: {ومن الناس من يشتري لهو الحديث ليضل عن سبيل الله بغير علم ويخذها هزواً أولئك لهم عذاب أليم} قال الواحدي: أكثر المفسرين على أن المراد (بلهو الحديث) الغناء قاله ابن عباس في رواية سعيد بن جبير ومقسم عنه، وقاله عبد الله بن مسعود في رواية أبي الصهباء عنه، وهو قول مجاهد وعكرمة. وجه الدلالة أن الله جل وعلا بين أن بعضاً (من الناس يشتري لهو الحديث) وهو الغناء من أجل إضلال الناس، وإذا كان الغناء سبباً من أسباب الضلالة فلا شك في تحريمه.
رابعاً: قال تعالى: {أفمن هذا الحديث تعجبون وتضحكون ولا تبكون وأنتم سامدون} قال عكرمة عن ابن عباس (السمود) الغناء في لغة حمير، يقال: اسمدي لنا. أي غني لنا. قال عكرمة: كانوا إذا سمعوا القرآن غنوا، فنزلت. وجه

(10/227)

الدلالة أن الله تعالى استفهم منهم استفهام إنكار وتوبيخ وتقريع وذكر في سياق هذا أن من أوصافهم الذميمة السمود وهو الغناء، فهذا يدل على أنه محرم، إذ لو كان مشروعاً أو باقياً على البراءة الأصلية لما ذمهم على فعله.
وأما (السنة) فتقتصر على دليل واحد، وهو ما رواه البخاري في الصحيح معلقاً بصفة الجزم، ورواه أبو داود وابن ماجه في السنن، وأبو بكر الإسماعيلي في الصحيح إلى النبي صلى الله عليه وسلم أنه قال: (ليكونن من أمتي قوم يستحلون الحر والحرير والخمر والمعازف) . وتقرير الاستدلال من ثلاثة أوجه:
الأول: أن الحديث سيق لذم هذا الصنف من الناس الذي يتجاوزون حدود الله ومنها هذه الأمور التي منها المعازف، وأكد ذلك باللام في صدر الكلام، وبالنون المؤكدة، ولو كان مباحاً لما ذم.
الثاني: أنه قال: (يستحلون) ففهم من هذا أن حرمته متقررة. والمعازف هي آلات الملاهي على اختلاف أنواعها، قاله غير واحد من أئمة اللغة، كابن منظور، وصاحب القاموس.
الثالث: أن الله تعالى قرن المعازف بما ذكره معها وهي محرمة. فتكون المعازف مساوية لها في أصل الحكم الذي هو التحريم من (باب دلالة الاقتران) .
وأما أقول الأئمة: فقد قال عبد الله بن الإمام أحمد: سألت أبي عن الغناء فقال: الغناء ينبت النفاق في القلب، لا يعجبني.
وأما الشافعي فقد صرح أصحابه العارفون بمذهبه أنه يقول بتحريمه.

(10/228)

وأما الإمام مالك لما سئل عنه قال: إنما يفعله عندنا الفساق.
وأما الإمام أبو حنيفة فقال مالك: وأما أبو حنيفة فإنه يكرهه، ويجعله من الذنوب. قلت والمراد بالكراهة هنا كراهة التحريم، يدل عليه أنه يجعله من الذنوب، ولا يكون من الذنوب إلا إذا كان حراماً.
(ص-ف 13626-1 في 21-11-88هـ)
الغناء من الإذاعة
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
رئيس مجلس الوزراء ... وفقه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى البحث مع سموكم حول ما اشتملت عليه الإذاعة من الغناء، وذكرنا لسموكم أنه محرم، وقد طلبتم البيان بشيء من الدليل، وإلى سموكم دليل تحريم الغناء من: الكتاب، والسنة، وكلام الأئمة الأربعة.
قال تعالى: {واستفزز من استطعت منهم بصوتك} قال ابن عباس: صوت الشيطان الغناء، والمزامير، واللهو، وقال الضحاك: صوت الشيطان في هذه الآية هو صوت المزمار، وقال تعالى: {ومن الناس من يشتري لهو الحديث} قال مجاهد: لهو الحديث الاستماع إلى الغناء وإلى مثله من الباطل، وقال حلف عبد الله بن مسعود رضي الله عنه بالله الذي لا إله إلا هو ثلاث مرات أنه الغناء -يعني لهو الحديث في هذه الآية.
وقال تعالى: {أفمن هذا الحديث تعجبون وتضحكون ولا تبكون وأنتم سامدون} قال عكرمة، عن ابن عباس رضي الله عنهما: السمود هو الغناء بلغة حمير. قال: يقال:

(10/229)

اسمدي لنا يا فلانة. أي غني لنا. وقال صلى الله عليه وسلم: (إن الله تعالى حرم على أمتي الخمر، والميسر، والكوبة، والغبراء، وكل مسكر حرام) رواه أحمد وأبو داود. و (الكوبة) الطبل الصغير. وقيل: البريط، وهو آلو غناء.
وأما الأئمة الأربعة فإنه رضي الله عنهم لم يسكتوا عن تبيين حكم هذا المنكر، فكان أبو حنيفة رحمه الله يرى الغناء من الذنوب التي يجب تركها والابتعاد عنها، وتجنب التوبة منها فوراً. وصرح أصحابه بحرمة الغناء وسائر الملاهي. وقالوا: السماع فسق، والتلذذ به كفر. وقال مالك رحمه الله وقد سأله ابن القاسم عن الغناء؟ فأجابه قائلاً: قال الله تعالى: {فلماذا بعد الحق إلا الضلال} أفحق هو؟! وقال وقد سئل عن ما يترخص فيه بعض أهل المدينة من الغناء؟ إنما يفعله عندنا الفساق. وقال الشافعي رحمه الله: إن الغناء لهو مكروه يشبه الباطل. وقال أحمد رحمه الله في أيتام ورثوا جارية مغنية وأرادوا بيعها: لا تباع إلا أنها ساذجة غير مغنية. ففوت رحمه الله عليهم زيادة في الثمن وهو أيتام، فلو كان يحل لهم لما فوته عليهم.
فمن ما تقدم يتبين تحريم الغناء، ووجوب الابتعاد عنه، وصيانة الإذاعة منه، وألا تجعل منبراً تشاع منه الخلاعة والمجون. وفق الله حكومتنا للتمسك بكتاب الله وسنة رسوله. وتحريم ما حرما، وتحليل ما أحلا. والسلام عليكم ورحمة الله.
(ص-ف 3158 في 28-12-1382هـ)

(10/230)

الغناء، وصوت المرأة في الإذاعة، وتوظيفها في الأعمال التي تسبب مخالطتها للرجال، وبيان الفوارق الطبيعية والشرعية بين الرجال والنساء، ودفع شبهات ...
الحمد لله ووحده والصلاة والسلام على من لا نبي بعده.
وبعد: فنظراً لما حدث مؤخراً في هذه البلاد من الأمور التي توجب غضب الرب، وفساد المجتمع والتحلل من الأخلاق الفاضلة ولما أوجب الله على أهل العلم من النصح لولاة الأمور، وبيان حكم كل حادثة، وما أوجبه الله على ولاة الأمور من حماية الدين وتعزيزه والقضاء على الفساد، وسد أبوابه وطرقه، وحسم مواده والوسائل المقضية إليه: رأينا تعزيز الكتب السابقة بهذا الكتاب موضحين أدلة ما طلبنا من سموكم منعه وإزالته، وفيما يلي ذكر بعض الأدلة:
(1) الغناء وصوت المرأة في الإذاعة، وغيرها:
تظاهرت أدلة الكتاب والسنة على تحريمه في الجملة، وحكى غير واحد من العلماء إجماع العلماء على تحريمه: منهم القرطبي في تفسيره المشهور، وقد بسط ابن القيم رحمه الله أدلة المنع في كتابه (إغاثة اللهفان) ونقل الأدلة من الكتاب والسنة وكلام أهل العلم في ذمه وتحريمه وبيان ما يترتب عليه من الفاسد الكثيرة والعواقب الوخيمة، هذا كله إذا كان غناءً مجرداً من آلات العزف والطرب.
فأما إذا اقترن بشيء من ذلك صار التحريم أشد، والإثم أكبر، والمفاسد أكثر. وقد حكى العلامة ابن الصلاح إجماع

(10/231)

العلماء على تحريم الغناء إذا اقترن به شي من آلات اللهو والطرب نقله عنه العلامة ابن القيم وغيره.
ومن أدلة الكتاب على ذلك قوله سبحانه: {ومن الناس من يشتري لهو الحديث ليضل عن سبيل الله بغير علم ويتخذها هزواً أولئك لهم عذاب مهين} (1) حكى غير واحد من المفسرين كالواحدي وغيره عن أكثر العلماء تفسير (اللهو) هنا بالغناء. وبذلك فسره عبد الله بن مسعود، وابن عباس وابن عمر، وكان عبد الله بن مسعود يحلف على ذلك. وهؤلاء الثلاثة من خيار أصحاب رسول الله صلى الله عليه وسلم وعلمائهم، ولا يعرف لهم مخالف من الصحابة وهم أعلم الناس بتفسير كتاب الله.
وقد تبعهم على ذلك أكثر العلماء: إن الآية الكريمة شاملة للغناء وغيره من آلات اللهو وأخبار الكفرة وغير ذلك مما يصد عن ذكر الله. والآية الكريمة تدل على أن الاشتغال بلهو الحديث بفضي بأهله إلى الضلال عن سبيل الله، واتخاذ آيات الله هزواً وكفى بذلك قبحاً وشناعة وذماً للغناء وما يقترن به من آلات اللهو والطرب.
ومن ذلك قوله: {واستفزز من استطعت منهم بصوتك واجلب عليهم بخيلك ورجلك} (2) فسر كثير من السلف (الصوت) بالغناء وآلات الطرب وكل صوت يدعو إلى باطل.
_________
(1) سورة لقمان - آية 6.
(2) سورة الإسراء - آية 64.

(10/232)

ومن ذلك قوله سبحانه: {وللذين لا يشهدون الزور وإذا مروا باللغو مروا كراماً} (1) فسر كثير من العلماء (الزور) بالغناء وآلات اللهو، ولا شك أنه داخل في ذلك، والزور يشمله وغيره من أنواع الباطل.
وهذه الآيات الكريمات تدل دلالة واضحة على ذم الغناء والتحذير منه، سواء كان المغني رجلاً أو امرأة. ولا شك أن الغناء إذا كان من الأنثى كانت الفتنة به أعظم، والفساد الناتج عنه أكثر.
وقد دل القرآن الكريم على تحريم خضوع المرأة بالقول في قوله سبحانه: {يا نساء النبي لستن كأحد من النساء إن اتقيتن فلا تخضعن بالقول فيطمع الذي في قلبه مرض وقلن قولاً معروفاً} (2) وإذا كان أمهات المؤمنين ينهين عن الخضوع في القول مع طهارتهن وتقواهن فكيف بغيرهن من النساء اللاتي لا نسبة بينهن وبين أمهات الؤمنين في كمال التقوى والطهارة فكيف بنساء العصر الفاتنات المفتونات إلا من شاء الله منهن.
وإذا كان الله نهى عن الخضوع في القول فالغناء من باب أولى وأحرى، لأن الفتنة فيه أشد من مجرد القول. ولا يخفى على كل من أدنى بصيرة ما في صوت المرأة بالغناء ومخاطبتها الناس في الإذاعة ونحوها من الفتنة وإثارة الغرائز، لا سيما مع ترخيم الصوت وتحسينه.
_________
(1) سورة الإسراء - آية 64.
(2) سورة الإسراء - آية 64.

(10/233)

وعلاوة على ذلك ما يترتب على ذلك من اختلاطهن بالرجال. وخلوتهم بها والتساهل بالحجامة أو تركه بالكلية، كما هو الواقع من نساء العصر المخالطات للرجال. وتحريم هذا معلوم من الدين بالضرورة. ومن الادلة على ذلك قوله عز وجل: {وإذا سألتموهن متاعاً فاسألوهن من وراء حجاب ذلكم أطهر لقلوبكم وقلوبهن} (1) وقولهعز وجل: {وقل للمؤمنات يغضضن من أبصارهن ويحفظن فروجهن ولا يبدين زينتهن إلا ما ظهر منها وليضربن بخمرهن على جيوبهم ولا يبدين زينتهن إلا لبعولتهن أو آباء بعولتهن} (2) الآية وأصح ما قيل في تفسير قوله: (إلا ما ظهر منها) أنه الملابس الظاهرة: قاله ابن مسعود وغيره. ومن فسره بالوجه والكفين فمراده مع أمن الفتنة والمحافظة على العفة وستر ما سوى ذلك، والواقع من نساء العصر خلاف ذلك لضعف إيمانهن، وقلة حيائهن، ومعلوم أن سد الذرائع المفضية للمحرمات من أهم أبواب الشريعة الكاملة وقال تعالى: {والقواعد من النساء اللاتي لا يرجون نكاحاً فليس عليهن جناح أن يضعن ثيابهن غير متبرجات بزينة وإن يستعففن خير لهن} الآية (3) . فإذا كان القواعد وهن العجائز يمنعن من وضع الثياب على محاسنهن كالوجه والكفين ونحو ذلك، فكيف بالشابات الجميلات الفاتنات. وإذا كان العجائز يمنعن من التبرج بالزينة فهو في الشابات أشد منعاً والفتنة بسببهن أكبر.
_________
(1) سورة الإسراء - آية 64.
(2) سورة الإسراء - آية 64.
(3) سورة الإسراء - آية 64.

(10/234)

ولما ذكر ابن القيم رحمه الله (الغناء) وما ورد فيه ابن عباس وغيره من الذم، وأنه من الباطل الذي لا يرضاه الله، قال ما نصه: فهذا جواب ابن عباس رضي الله عنهما عن غناء الأعراب الذي ليس فيه مدح الخمر والزنا واللواط والتشبيب بالأجنبيات وأصوات المعازف والآلات والمطربات، فإن غناء القوم لم يكن فيه شيء من ذلك، ولو شاهدوا هذا الغناء لقالوا فيه أعظم قول، فإن مضرته وفتنته فوق مضرة شرب الخمر بكثير وأعظم من فتنته، ومن أبطل الباطل أن تأتي شريعة بإباحته، فمن قاس هذا على غناء القوم فقياسه من جنس قياس الربا على البيع، والميتة على المذكاة، والتحليل الملعون فاعله على النكاح الذي هو سنة رسول الله صلى الله عليه وسلم. اهـ.
وإذا كان هذا كلام ابن القيم في غناء أهل عصره فكيف بغناء هذا العصر الذي يذاع ويسمع الرجال والنساء والخاص والعام فيما شاء الله من البلاد، فنعم مضرته، وتنتشر الفتنة به، لا شك أن هذا أشد إثماً وأعظم مضرة.
وأما الأحاديث فمنها ما رواه الترمذي وحسنه، عن عبد الرحمن ابن عوف رضي الله عنه، أن النبي صلى الله عليه وسلم قال: (إنما نهيت عن صوتين أحمقين فاجرين: صوت عند نغمة لهو ولعب ومزامير شيطان، وصوت عند مصيبة خمش وجوده وشق جيوب ورنة) قال ابن القيم رحمه الله بعد هذا الحديث: فانظر إلى هذا النهي المؤكد بتسمية صوت الغناء صوتاً أحمق.
ولم يقتصر على ذلك حتى وصفه بالفجور، ولم يقتصر على ذلك حتى سماه من مزامير الشيطان. وقد أقر النبي صلى الله عليه وسلم

(10/235)

أبا بكر على تسميته (الغناء) مزمور الشيطان في الحديث الصحيح، فإن لم نستفد التحريم من هذا لم نستفده من نهي أبداً. ثم قال: فكيف يستجيز العارف إباحة ما نهى عنه رسول الله صلى عليه وسلم وسماه (صوتاً أحمق فاجراً ومزمور الشيطان) وجعله والنياحة التي لعن فاعلها أخوين، وأخرج النهي عنهما مخرجاً واحداً، ووصفهما بالحمق والفجور وصفاً واحداً. وقال ابن مسعود رضي الله عنه: الغناء ينبت النفاق في القلب كما ينبت الماء البقل.
وفي صحيح البخاري، عن أبي مالك الأشعري رضي الله عنه. أنه سمع النبي صلى الله عليه وسلم يقول: (ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف، ولينزلن أقوام إلى جنب علم يروح عليهم بسارحة لهم يأتيهم بحاجة فيقولوا ارجع إلينا غداً، فيبيتهم الله ويضع العلم ويمسخ آخرين قردة وخنازير) قال ابن القيم رحمه الله في هذا الحديث: إسناده صحيح. قال: وقد توعد مستحل المعازف فيه بأن يخسف الله بهم الأرض ويمسخهم قردة وخنازير. قال و (المعازف) هي آلات اللهو كلها، لا خلاف بين أهل اللغة في ذلك. قال: ولو كانت حلالاً لما ذمهم على استحلالها، ولما قرن استحلالها باستحلال الخمر والحر. اهـ.

(10/236)

ولقد وقد مصداق ما أخبر عنه النبي صلى الله عليه وسلم من استحلال بعض أمته المعازف وصوت المغنيات، ولا شك أن هذا من تزيين الشيطان وخداعه للناس حتى يفعلوا هذه المعاصي.
وفيما ذكرناه من الآيات والأحاديث وكلام أهل العلم الدلالة الصريحة والبرهان القاطع على تحريم الأغاني وآلات الملاهي من الرجال والنساء، لما يترتب على ذلك من المفاسد العظيمة التي تقدم بيان بعضها.
ومما يؤكد تحريم ذلك ويوجب مضاعفة الإثم كون ذلك يلقى في مهبط الوحي ومطلع شمس الرسالة لما يترتب على ذلك من إضلال الناس وفتنتهم ولبس الأمور عليهم، حتى يعتقدوا أن ذلك من الحق كونه صدر من مهبط الوحي وحماة الحرمين الشريفين الذين هم محط أنظار العالم وأمل المسلمين.
ومما يزيد الإثم أيضاً ويضاعف الفتنة أن يشارك في ذلك النساء بأصواتهن الفاتنة المثيرة للغرائز، وقد قال صلى الله عليه وسلم: (ما تركت بعدي فتنة أضر على الرجال من النساء) . رواه البخاري، وفي صحيح مسلم عن أبي سعيد أن النبي صلى الله عليه وسلم قال للنساء: (ما رأيت من ناقصات عقل ودين أذهب للب الرجل الحازم منكن) هذا مع تحجبهن وتأدبهن بالآداب الشرعية، فكيف بحال نسائنا اليوم.
(2) توظيف المرأة في الأعمال التي تدعو إلى مخالطة الرجال: كالإذاعة. والخدمة الاجتماعية. وخدمة الرجال في الطائرات وأشباه ذلك: يفضي إلى مفاسد كثيرة:
اعلم وفقك الله -أن الله جل وعلا الذي خلق الذكر والأنثى

(10/237)

جعل بينهما فوارق طبيعية لا يمكن إنكارها، ويسبب ذلك الاختلاف الطبيعي جعل لكل منهما خدمات يقوم بها للمجتمع الإنساني مخالفة لخدمات الآخر.
إعلم. أولاً: أن الذكورة كمال خلقي، وقوة طبيعية. والأنوثة نقص خلقي، وضعف طبيعي، وعامة العقلاء مطبقون على ذلك، ولذلك تراهم ينشئون الأنثى في أنواع الزينة من حلي وحلل. كما قال تعالى: {أومن ينشؤ في الحلية وهو في الخصام غير مبين} (1) والتنئشة في الحلية إنما هي لجبر النقص الخلقي الذي هو الأنوثة. بخلاف الذكر، فإن شرف ذكورته وكمالها يغنيه عن الحلي والحلل.
وما الحلي إلا زينة من نقيصة ... يتم من حسن إذا الحسن قصرا
وأما إذا كان الجمال موفراً ... كحسنك لم يحتج إلى أن يزورا
ولأجل أن الذكورة كمال وقوة جعل الله هذا الكائن في خلقته القوية بطبيعته قائماً على التناقص خلقه التضعيف طبيعة ليجلب له من النفع ما يعجز عن جلبه لنفسه، ويدفع عنه من الضر ما يعجز عن دفعه عن نفسه: {الرجال قوامون على النساء} الآية (2) . ولكون قيامه عليها يقتضي دفع الإنفاق والصداق فهو يترقب النقص دائماً وهي تترقب الزيادة دائماً آثره عليها في الميراث، لأن إيثار مترقب النقص على مترقب الزيادة ظاهر الحكمة، وذلك من آثار ذلك الاختلاف الطبيعي بين النوعين.
ومن آثاره أنه تعالى جعل المرأة حرثاً للرجل: {نساؤكم حرث
_________
(1) سورة الزخرف - آية 18.
(2) سورة النساء - آية 34.

(10/238)

لكم} الآية (1) . فهو فاعل وهي مفعول به. وهو زارع. وهي حقل زراعة تبذر فيه النطفة كما يبذر في الحب في الأرض، وهذا محسوس لا يمكن إنكاره، لأن آلة الازدراع مع الرجل، فلو أرادت المرأة أن تجامعه لتعلق منه بحمل وهو كاره فإنها لا تقدر على ذلك ولا ينتشر إليها، بخلافه، فإنه قد يحبلها وهي كارهة كما قال أبو كبير الهذلي في ربيبه تأبط شراً:
ممن حملن به وهن عواقد ... حبك النطاق فشب غير مهبل
حملت به في ليلة مزوئرة ... كرهاً وعقد نطاقها لم يحلل
ولأجل ذلك الاختلاف الطبيعي قال الله تعالى: {ألكم الذكر وله الأنثى * تلك إذا قسمة ظيزى} (2) فلو كانت الأنثى معادلة للذكر في الكمال الطبيعي لكانت تلك القسمة في نفسها غير ظيزى، وإن كان ادعاء الأولاد لله من حيث هو فيه من أشنع الكفر وأعظمه ما لا يخفى.
وقال تعالى: {وإذا بشر أحدهم بالأنثى ظل وجهه مسوداً وهو كظيم * يتوارى من القوم من سوء ما بشر به} الآية (3) . فلوا كانت الأنثى معادلة للذكر في الكمال الطبيعي لما ظل وجه المبشر به مسوداً وهو كظيم ولما توارى من القوم من سوء تلك البشارة ولما أسف ذلك الأسف العظيم على كون ذلك المولود ليس بذكر.
_________
(1) سورة البقرة - آية 223.
(2) سورة النجم - آية 22.
(3) سورة النحل - آية 58-59.

(10/239)

ومن آثار ذلك الاختلاف الطبيعي: أن الله تعالى جعل شهادة امراتين في الأموال كشهادة رجل {فإن لم يكونا رجلين فرجل وامرأتان} الآية (1) . الله الذي خلقهما وأحاط علماً بما جبلهما عليه وما أودع فيهما من حكمة، ولو لم يجعل الرجل أكمل من المرأة لما نزل امرأتين منزلة رجل واحد، لأن تفضيل أحد المتساويين ليس من أفعال العقلاء، وأحرى خالق السماء جل وعلا.
وقد جاء الشرع الكريم بقبول شهادة الرجال في أشياء لا تقبل فيها شهادة النساء: كالقصاص، والحدود ولو كانا متماثلين في الكمال الطبيعي لما فرق الحكيم الخبير بينهما.
ولأجل هذا الاختلاف الطبيعي وقعت امرأة عمران في مشكلة من نذرها في قوله: {قالت امرأة عمران رب إني نذرت لك ما في بطني محرراً} الآية (2) . لما ولدت مريم. ولو كانت ولدت ذكراً لما وقعت في هذا الإشكال المذكور في قوله: {فلما وضعتها قالت رب إني وضعتها أنثى والله أعلم بما وضعت وليس الذكر كالأنثى} الآية (3) . وتأمل قوله في هذه الآية {وليس الذكر كالأنثى} فإنه واضح في الفرق الطبيعي.
ومن الفوارق الظاهرة بينهما أن المرأة الأولى خلقت من ضلع الرجل الأول، فهي جزء منه. وهو أصل لها: {يا أيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة وخلق منها زوجها}
_________
(1) سورة البقرة - آية 26.
(2) سورة آل عمران - آية 35.
(3) سورة آل عمران - آية 36.

(10/240)

الآية (1) . ولذا كانت نسبة الأولاد إليه، لا إليها، وكان هو المسئول عنها في تقويم أخلاقها {الرجال قوامون على النساء} الآية (2) . {يا أيها الذين آمنوا قوا نفسكم وأهليكم ناراً} الآية (3) . وهو المسئول عن سد خلاتها.
ولأجل هذا الاختلاف الطبيعي والفوارق الحسبة والشرعية بين النوعين فإن من أراد منهما أن يتجاهل هذه الفوارق ويجعل نفسه كالآخر فهو ملعون على لسان رسول الله صلى الله عليه وسلم، لمحاولته تغيير صنع الله، تبديل حكمته، وإبطال الفوارق التي أودعها فيهما، وقد ثبت في صحيح البخاري: (أن النبي صلى الله عليه وسلم لعن المشبهات من النساء بالرجال والمتشبهين من الرجال بالنساء) ولو لم يكن بينهما فرق طبيعي عظيم لما لعن صلى الله عليه وسلم المتشبه منهما بالآخر. ومن لعنه صلى الله عليه وسلم فهو ملعون في كتاب الله، لقوله تعالى: {وما أتاكم الرسول فخذوه وما نهاكم عنه فانتهوا} الآية (4) ، كما صح عن ابن مسعود رضي الله عنه (5) .
ولما جهلت أو تجاهلت فارس هذه الفوارق التي بين الذكر والأنثى فولوا عليهم إبنة ملكهم قال صلى الله عله وسلم (لن يفلح قوم ولوا أمرهم امرأة) (6) ولو كانا متساويين لما نفى الفلاح عن من ولى أحدهما دون الآخر وقد يفهم من
_________
(1) سورة النساء - آية 34.
(2) سورة التحريم - آية 6.
(3) سورة الحشر - آية 7.
(4) في المحاورة التي جرت بينه وبين المرأة.
(5) سقط السؤال من الأصل. وبداية الجواب: بأن المرأة. . الخ.
(6) أخرجه البخاري والترمذي والإمام أحمد.

(10/241)

هذا الحديث الصحيح أن تجاهل الفوارق بين النوعين من أسباب عدم الفلاح لأن قوله (لن يفلح قوم ولوا أمرهم امرأة) واضح في ذلك. الله جل وعلا جعل الأنثى بطبيعة حالها قابلة لخدمة المجتمع الإنسان خدمة عظيمة لائقة بالشرف والدين. ولا تقل أهميتها عن خدمة الرجل. فهي تحمل وتعاني آلام الحمل مدة وتنفس وترضع، وتصلح جميع شئون البيت فإذا جاء الرجل من عمله وجد أولاده الصغار محضونين، وجميع ما يلزم مهيأ له.
فإن قالوا: هي محبوسة في البيت كالدجاجة.
قلنا: لو خرجت مع زوجها لتعمل كعمله وبقي أولادها الصغار وسائر شئون بيتها -ليس عند ذلك من يقوم به لاضطر زوجها أن يؤجر إنساناً يقوم بذلك فيحبس ذلك الإنسان في بيتها كالدجاجة. فترجع النتيجة في حافرتها، مع أن خروجها لمزاولة أعمال الرجال فيه من ضياع الشرف والمروءة والانحطاط الخلقي ومعصية خالق السماوات والأرض ما لا يخفى.
فإن قالوا: هي في البيت كالمتاع (1) .
قلنا بأن المرأة متاع هو في الجملة خير متاع الدنيا، وهو أشد الأمتعة تعرضاً لخيانة الخائنين، وأكثرهم من تخرج المرأة بينهم اليوم فسقه لا ورع عندهم. فتعريضها لنظرهم إليها نظر شهوة ظلم لها، لأنه استمتاع بجمالها مجاناً على سبيل المكر والخيانة.
والخائن يتلذذ بالنظر الحرام تلذذاً عظيماً ...
قال أحدهم:
قلت اسمحوا لي أن أفوز بنظرة ... ودعوا القيامة بعد ذلك تقوم
_________
(1) سقط السؤال من الأصل. وبداية الجواب في الأصل بأن المرأة.. الخ.

(10/242)

وكما أنه ظلم لها فهو مخل بالمروءة والدين والشرف. والعجب كل العجب ممن لا يغار على حرمة مقبلة مدبرة في غير صيانة ولا ستر بين الفسقة بدعوى التقدم والحرية.
وما عجبت أن النساء ترجلت ... ولكن تأنيث الرجال عجاب
ومن المعلوم الذي لا نزاع فيه أن جميع الأقطار التي صارت فيها النساء تزاول أعمال الرجال انتشر فيها من الرذائل والانحطاط الخلقي ما يعرف منه الجبين.
إن للعار فحشاً موبقات ... تنقى مثل موبقات الذنوب
فقد راعى الشرع المطهر الفوارق التي ذكرنا في أمور كثيرة كما قدمنا: في الشهادة، والميراث، وقيام الرجل على المرأة، والطلاق، وكتولي المناصب.
فإن للمرأة لا يصح شرعاً أن تساوي الرجل من (تولي المناصب) ومن أوضح الأدلة على ذلك الحديث الصحيح الذي قدمنا: وهو قوله صلى الله عليه وسلم: (لن يفلح قوم ولوا أمرهم امرأة) (1) فإن علة عدم فلاحهم كون من ولوه امرأة. وقد دل مسلك العلة المعروف بمسلك الإيماء والتنبيه على أن علة عدم الفلاح في هذا الحديث الصحيح هو أنوثة المولى. وضابط مسلك الإيماء والتنبيه المحتوي على جميع صوره هو أن يقترن وصف بحكم في نص من كتاب الله أو سنة نبيه صلى الله عليه وسلم على وجه لو لم يكن فيه ذلك الوصف علة لذلك الحكم لكان الكلام معيباً عند العارفين بأساليب الكلام. فلو لم يكن علة عدم الفلاح في الحديث المذكور كون المولى امرأة لكان الكلام
_________
(1) تخريجه.

(10/243)

معيباً، ولكان ذكر المرأة حشواً لا فائدة فيه. وكلام من أوني جوامع الكلم منزه عن ذلك. وهذا المسلك لا خلاف في إفادته علة الحكم بين العلماء، وإنما خلافهم فيه هل هو من قبيل النص الظاهر أو الاستنباط كما هو مقرر في محله. ويفهم من دليل خطاب الحديث المذكور -أعني مفهوم مخالفته- أن المولي لو كان ذكراً لما كان ذلك علة لنفي الفلاح. وهو كذلك. وهذا من أعظم الأدلة على الفرق بين الرجال والنساء في تولي المناصب.
ومن أدلة ذلك أيضاً النصوص الدالة على منع اختلاط الرجال بالنساء، لأن المرأة الموظفة لا تختص بالنساء لا بد أن تخالط الرجال بمقتضى طبيعة وظيفتها. ومن تلك النصوص قوله تعالى: {وإذا سألتموهن متاعاً فاسألوهن من وراء حجاب} (1) فالأمر بكون سؤالهن من وراء حجاب دليل واضح على لزوم الحواجز وعدم الاختلاط.
فإن قيل: هذه الآية الكريمة خاصة بأزواج النبي صلى الله عليه وسلم، كما هو مقتضى السياق وكما روي عن بعض أهل العلم، فلا تشمل غيرهن من نساء المؤمنين.
فالجواب من (ثلاثة اوجه) :
(الوجه الأول) هو ما تقرر في الأصول من أن العلة قد نعم معلولها، وذلك مجمع عليه في الجملة، ومن أمثلة صورة المجمع عليها قوله صلى الله عليه وسلم في الحديث الصحيح: (لا يقبض حكم بين اثنين وهو غضبان) فإن المسلك المتقدم الذي هو مسلك الإيمان
_________
(1) تخريجه.

(10/244)

والتنبيه قد دل أيضاً على أن علة منع الحاكم من القضاء في هذا الحديث الصحيح هي الغضب. عمت معلولها وهو نهي الحاكم عن القضاء في كل حالة مشوشة للفكر: كالجوع والعطش المفرطين، والسرور والحزن المفرطين، والحقن والحقب المفرطين ونحو ذلك، لأن تشويش الفكر المانع من استيفاء النظر أمر شامل للغضب وغيره. فلم يقل أحد بأن القاضي يجوز له الحكم في الحالات المانعة من استيفاء النظر أمر شامل للغضب وغيره. فلم يقل أحد بأن القاضي يجوز له الحكم في الحالات المانعة من استيفاء النظر في الحكم غير الغضب. وإيضاح ذلك في الآية التي نحن بصددها أنه جل وعلا لما قال: {فاسألوهن من وراء حجاب} بين علة ذلك المشتملة على حكمته، فقال تعالى: {ذلكم أطهر لقلوبكم وقلوبهن} (1) فبين أن العلة في ذلك هي أطهرية قلوب النوعين، والتباعد عن دواعي الريبة وقذر القلوب. ولا شك أن هذه العلة تشمل جميع نساء المؤمنين، لأنهن يطلب في حقهن طهارة قلوبهن وطهارة قلوب الرجال من الميل إلى ما لا ينبغي منهن. فليس لقائل أن يقول: هذا الأدب الكريم السماوي المقتضي المحافظة على الشرف والدين وأطهرية القلوب من الميل إلى الفجور يجوز إلغاؤه وإهداؤه بالنسبة لغير أزواج النبي صلى الله عليه وسلم من نساء المؤمنين، لأن طهارة القلب ومجانبة أسباب الرذيلة أمر مطلوب من الجميع بلا شك، مع أن النفوس أشد هيبة لأزواج النبي صلى الله عليه وسلم من غيرهن، لأنهن أمهات المؤمنين.
(الوجه الثاني) : أن الأصل المقرر عند العلماء المؤيد بالدليل هو استواء جميع الناس في أحكام التكليف ولو كان اللفظ خاصاً
_________
(1) سورة النساء - آية 30.

(10/245)

ببعضهم. إلا ما جاء مصرحاً بالخصوص فيه، ولذلك فجميع الخطابات العامة يدخل فيها النبي صلى الله عليه وسلم نفسه، وأحرى غيره. وما ذلك إلا لاستواء الجميع في الأحكام الشرعية إلا ما قام عليه دليل خاص، فقد سأل الصحابة النبي صلى الله عليه وسلم فأجابهم بما يتضمن ذلك، فإنه صلى الله عليه وسلم لما قال: (لن يدخل أحدكم عمله الجنة) . قالوا: يا رسول الله ولا أنت. قال: (ولا أنا أن يتغمدني الله برحمة منه وفضل) فكأنهم يقولون له: أأنت داخل معنا في هذا العموم؟ وهو يجيبكم بنعم. وما ذلك إلا لاستواء الجميع في الأحكام الشرعية.
فإن قيل: آية الحجاب تخص بمنطوقها أزواج النبي صلى الله عليه وسلم.
فالجواب: أنها لم تدل على أن غيرهن من النساء لا يشاركهن في حكمها. والأصل مساواة الجميع في الأحكام الشرعية إلا ما قام عليه دليل خاص.
ولذا تقرر في الأصول أن خطاب الواحد المعين من قبل الشرع من صيغ العموم، لاستواء الجميع في أحكام الشرع. وخلاف من خالف من العلماء في أن خطاب الواحد يقتضي العموم خلاف لفظي، لأن القائل بأن خطاب الواحد لا يقتضي العموم موافق على أن حكمه عام إلا أن عمومه عنده لم يقتضه خطاب الواحد بل عمومه مأخوذ من أدلة أخرى كالإجماع على اسواء الأمة في التكليف. وكحديث (ما قولي لامرأة إلا كقولي لمائة امرأة) فالجميع مطبقون على أن خطاب الواحد يشمل حكمه الجميع

(10/246)

إلا لدليل خاص، واختلافهم إنما هو هل العموم بمقتضى اللفظ أو بدليل آخر.
(الوجه الثالث) : أنا لو سلمنا تسليماً جدلياً أن حكم الآية الكريمة خاص بأزواج النبي صلى الله عليه وسلم فهن القدوة الحسنة لنساء المؤمنين. فليس لنا أن نحرم نساءنا هذا الأدب السماوي الكريم المقتضي المحافظة على الشرف والفضيلة، والتباعد عن أسباب الرذيلة ودنس القلوب، وقد اختاره الله لنساء أحب خلقه إليه، وأفضلهم عنده.
ومن آثار الفوارق بين النوعين تنبيه القرآن العظيم على أن صوت المرأة إذا ألانته ورخمته فإنه يصير من مفاتنها المؤدية إلى إثارة للغرائز وطمع مرضى القلوب في الفجور، قال الله تعالى: {ولا تخضعن بالقول فيطمع الذي في قلبه مرض} الآية (1) .
وفي ذلك أوضح دلالة على أن إذاعة صوت المرأة في أقطار الدنيا في غاية الترخيم والترقيق بالألحان الغنائية مخالف مخالفة صريحة للآداب السماوية التي أدب الله بها مساء أحب خلقه إليه. وهن القدوة الحسنة لنساء المؤمنين. والفاء السببية في قوله: {فيطمع الذي في قلبه مرض} تدل دلالة واضحة على أن الخضوع بالقول كالإنته وترخيمه سبب لطمع مرضى القلوب فيما لا ينبغي، ولا شك أن وجود السبب ذريعة لوجود المسبب، والذريعة إلى الحرام حرام، فيجب سدها، وهذا النوع من أنواع الذرائع الثلاث مجمع على سده.
ومن الأدلة على ذلك قوله تعالى: {ولا تسبوا الذين
_________
(1) سورة الأحزاب - آية 32.

(10/247)

يدعون من دون الله فيسبوا عدوا بغير علم} (1) فإنه نهى عن سب الأصنام لكونه ذريعة إلى سب عابديها فيسبوا الله. وقوله: {ولا تقربا هذه الشجرة} الآية (2) . فنهاهم عن قربانها لأن القرب من الشيء ذريعة للوقوع فيه كالراعي يرعى حول الحمى يوشك أن يقع فيه.
ومن الأحاديث الصحيحة الدالة على أن ذريعة الحرام حرام، قوله صلى الله عليه وسلم: {إن من العقوق شتم الرجل والديه. قالوا يا رسول الله هل يشتم الرجل والديه؟ قال: نعم، يسب أبا الرجل فيسب أباه ويسب أمه فيسب أمه) فقد جعل صلى الله عليه وسلم ذريعة السب سباً، وهو واضح في أن ذريعة الحرام حرام.
و (بالجملة) فمن المحسوس أن صوت المرأة الرخيم الرقيق من جملة مفاتنها كمحاسن جسدها، ولذا ترى المتشبهين بالنساء يذكرون الصوت الرخين كذكرهم جمال الجسم وذلك كثير جداً كقول ذي الرمة:
لها بشر مثل الحرير ومنطق ... رخيم الحواشي لا هراء ولا نزر
وعينان قال الله كونا فكانتا ... فعولان بالألباب ما تفعل الخمر
فجعل صوتها الرخيم وبشرتها التي هي من الحرير وحسن عينيها سواء في أن الجميع من جملة محاسنها.
وقال قعنب بن أم صاحب:
وفي الخدود لو أن الدار جامعة ... بيض أوانس في أصواتها غنى
_________
(1) سورة الانعام - آية 108.
(2) سورة البقرة - آية 35.

(10/248)

فجعل غنة صوتها كبياض جسمها، وهذا معروف. والمقصود التمثيل. ولا شك أن من المعلوم الذي لا يكاد يختلف فيه اثنان. أن البلاد التي تجاهلت هذه الفوارق التي ذكرناها بين النوعين وجعلت المرأة كالرجل في كل ميادين الحياة سبب لها ذلك ضياع الفضيلة، وانتشار الرذيلة، ولا ينكر ذلك إلا مكابر..
وكيف يصح في الأذهان شيء ... إذا احتاج النهار إلى دليل
والذي يدعو إلى مساواة المرأة بالرجل في ميادين الحياة حقيقة دعوته المطابقة لما في نفس الأمر أنه يحاول بكل جهوده أن يردي المرأة المسلمة في مهواة الفساد التي تردت فيها نساء البلاد الأخرى.. فالنتيجة التي كانت عاقبة البلاد الأخرى معلومة لا نزاع فيها. والعجب ممن يراها ويتحققها ويدعو أمته للأسباب التي توقع في مثلها! ! !
وختاماً ليعلم سموكم أن الذين يخدعون المرأة المسلمة بالشعارات الزائفة والأساليب البراقة الكاذبة: من حرية، وتقدم، وكفاح، وممارسة حقوق الحياة، ويخيلون لها أنها رجل في جميع الميادين - يريدون إيقاعها في المآسي الآتية:
أولاً: أن تكون ملعونة في كتاب الله على لسان رسول الله صلى الله عليه وسلم لتشبهها بالرجل في كل شيء، وإلغائها الفوارق الطبيعية التي فرق الله بها بينهما قدراً وكوناً وشرعاً.
ثانياً: القضاء على حيائها اللائق بشرفها ومروءتها وإنسانيتها.
ثالثاً: تعريض جمالها لأن يكون مرتعاً لعيون الخائنين يتمتعون به مجاناً على سبيل الخيانة والمكر على حساب الدين

(10/249)

والشرف والفضيلة من وراء اسم التقدم والحرية. وربما آلت بها تلك المخالطات إلى أشياء أخر غير لائقة.
رابعاً: تعريضها لأن تكون خراجة ولاجة تزاول الأعمال الشاقة كالأمة، بعد أن كانت درة مصونة في صدف بيتها محجبة، تكفي كل المؤونات صيانة وإكراماً لها ومحافظة على شرفها، مع قيامها بالخدمات العظيمة لزوجها وعامة المجتمع الإنساني في بيتها من غير إخلال بشرف ولا دين.
مما تقدم من الأدلة يعلم تحريم توظيف المرأة في المجالات التي تخالط فيها الرجال وتدعو إلى بروزها والإخلال بكرامتها والأسفار عن بعض محاسنها: مثل كونها مضيفة في الطائرة، وعاملة في الخدمة الاجتماعية، ومذيعة في الإذاعة أو مغنية، أو عاملة في المصنع مع الرجال، أو كاتبة في مكتب الرجال، ونحو ذلك.
أما عملها فيما يخص بالنساء: كالتعليم، والتمريض ونحو ذلك - فلا مانع منه.
ونبتهل إلى الله سبحانه أن يلهمكم الصواب، وينصر بكم الحق، ويحمي بكم حمى الشريعة ويسدد خطاكم في الأقوال والأعمال، إنه على كل شيء قدير. والسلام عليكم ورحمة الله وبركاته.
إخوانكم المخلصون
(عنهم) محمد بن إبراهيم
(هذه وجدتها في يد بعض طلاب العلم)

(10/250)

صندوق الغناء - البكم -
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
الأمير فيصل نائب جلالة الملك ... حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فلا يخفى أن آلات الملاهي حرام ببيعها وشراؤها، واستعمالها. واتخاذها مطلقاً على أي وجه كان، وقد كثر في هذه الأيام توريد صندوق الغنا المسمى (الشنطة) واستعماله، وافتتن به كثير من السفهاء، وأصبح يباع علناً في الأسواق. وسموكم يعلم أنها ممنوعة من قديم، وكم جرى من تكسيرها وإحراقها إذا وجدت، ولن يصلح آخر هذه الأمة إلا ما أصلح أولها.
فينبغي حفظك الله إصدار الأوامر بمنع توريدها، ومنع بيعها وشرائها، لأنها لا تشترى ولا تستعمل إلا للغناء. كما ينبغي التصريحات لرجال الهيئة والمرشدين بمنعها، ومصادرة من يوجد عنده شيء منها، وهذا واجب شرعاً لما فيه من إنكار المنكرات والقضاء عليها، وقمع أهل الفساد وغير ذلك من المصالح التي أنتم تحرصون عليها. فالأمل في سموكم إجراء اللازم واشعارنا بصورة مما تصدرونه حول هذا للمعلومية. وليكون العمل على ما يصدر من سموكم بهذا. وفقكم الله. والسلام عليكم.
(ص-ف169 في 13-2-1382هـ)
فتوى في المعنى - الشنطة
من محمد بن إبراهيم إلى فضيلة قاضي محكمة المستعجلة
في المبرز ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد

(10/251)

وصل إلينا كتابك الذي تستفتي به عن القضايا التي ترد إليكم بخصوص الشنطة الغنائية المسماة الصندوق أو (البكاب) وهل تعتبر من آلات الملاهي؟ فهمنا ما شرحته من وصفها؛ وما يقصد منها.
وعليه ونطراً لما ذكرتم وما دام الغالب عليها أنها تستعمل للهو والأغاني فتعد من آلات اللهو، ولا يخافكم كلام العلماء في مثل هذا. وفق الله الجميع للخير. والسلام عليكم.
مفتي الديار السعودية
(ص-ف 3684 في 24-9-1387هـ)
الاصطوانات الخليعة
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
نائب جلالة الملك وولي العهد
رئيس مجلس الوزراء ... أيده الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد حضر إلينا عدد من الإخوان يزيدون عن العشرين رجلاً من المهاجرين -التركستانيين، وقدموا لنا خطابهم المرفق المؤرخ في 2-هـ حول استنكارهم ما ظهر في الأسواق من الاسطوانات التي تحمل أغاني موجهة إلى فتاة بخارية. وحيث أنهم متأثرون من ذلك جداًَ ويطلبون محاكمة من قاموا بذلك وهم: محمد كردي، وطارق عبد الحكيم، والحكم عليهما بما تقتضيه الشريعة الإسلامية تجاهما كرامتهم. فإنا نعرض خطابهم لسموكم، وسموكم المرجع للجميع، ولا شك أنكم

(10/252)

بعد إطلاعكم عليه ستعلمون ما فيه براءة الذمة. ومن القصيدة المرفقة بخطاب المستدعين تعلمون سموكم أن الأمر فظيع، سواء قصد به امرأة بخارية بعينها أو امرأة غير معينة، حيث أنها كلها خلاعة ومجون يجب منعها، وتطهير المجتمع منها، والقيام لله حولها ومن قام بها بما يجب. والسلام.
(ص-م 44 في 3-1-1384هـ)
السينما، ونحوها
من أعظم المعاصي استعمال الملاهي: من الفتح على السينما، وغيرها. ولا سيما ما يشتمل على المناظر والمسامع المحرمة، فإنها تشتمل من الصد عن ذكر الله وعن الصلاة والإغراء بالفواحش وغير ذلك مما يعرفه أرباب البصائر.
(اهـ من نصيحة بتاريخ 13-3-1387هـ في الحسبة)
الملاهي، والسينما، وشبه من أجازها
ثم (الملاهي) : الغناء ملهاة للأسماع، والملاهي ملاذ للأبصار، فالأبصار تحب الأشياء الحسنة والغريبة، فمن أحب الملاهي استنفدت قلبه، فينشؤ عن ذلك للقلب من القسوة والصدود عن طاعته ما لا يعلم إلا من حرم الغناء والملاهي، وقال تعالى: {ومن الناس من يشتري لهو الحديث} الآية (1) . وجاء في الحديث ذم من يتخذ المعازف و (المعازف) : هي الملاهي. وهي التي تلهي الإنسان إذا رآها، سواء آلات أو محركات.
_________
(1) سورة البقرة - آية 35.

(10/253)

ومن الملاهي ما يجتمع معه النظر إلى الصور، فإنه يجتمع النظر إلى ملاهي وما يهيج الشهوة، وهذا الوجه من أوجه تحريم السينما، إذا كان الطبل الذي هو من جلد منهي عن استماعه فما الظن بالسينما التي فيها الأمور، فهذا وجه واضح كالشمس في تحريم السينما، لكن أفسد الناس أناس جاوروا الإفرنج، وكذبوا وافتروا وقالوا: هذا حلال، صناعة. الصناعات: منها حلال ومنها حرام. السحر صناعة. فهي من أبلغ الملاهي، أين هي من الدف والطبل والملاهي الآخر البسيطة، نسبتها إلى الملاهي كنبة الطيارة إلى الجمل والحمار في المركوبات.
(تقرير)
الملاهي، والسينما أيضاً
ومن هذه السينما فإنها أعظمها.
وأحد العلل في تحريم الخمر والميسر هو الصد عن ذكر الله وأكل المال بالباطل، لكن هذه الآلات إنما راجت على أناس قد أشربت قلوبهم موافقة أحبابهم ومن إليهم، والانخراط في سلوكهم، وراجت لمجيئها من الافرنج، وكون فيها منفعة ليس في السينما من المنفعة مثل ما في الخمر من القوة، والقمار فيه مال.
و (السينما) - قولهم: التدريب، التدريب يحصل بدون هذا، والتدريب هو تمرين النفس على كل شيء فهو تعلم، وكان من أشهر ما يكون فيه التدريب على الحرب، فهو تعلم من التعلمات التي فيها نفع إذا كان كمالاً في ذاته الدنيوية، فإن الإنسان محارب. ولا بد. وفي الحديث: (من مات ولم يغز ولم يحدث

(10/254)

نفسه بالغزو مات على شعبة من النفاق) (1) . فالتدريب على الحرب من أبلغها، لكن ينظر ما يحف به ويقوم به إن كان مشتملاً على محرم وهو مباح مثل ما لو يتعلم أمي مطلقاً لا يريد إلا صيد أو رمي الغرض أو كونه يجيد الصيد أيباح على وجه محرم؟ لا.
فالتدريب مكمل للإنسان ويجعله منصفاً بالصفة الكافية، لكن ينظر بأي شكل واختلاط. فيترك لا لنفسه بل لاشتماله على محرم. وحينئذ ينقسم إلى واجب ومندوب ومحرم ومكروه ومباح والواجب إذا كان الواجب لا يحصل إلا به. وتقسيمه لا لذاته بل لعوارضه بل لعوارضه وأشكاله، مثل الأمور الشرعية التي تجري فيها الأحكام الخمسة بل تتنوع أشكالها وكيفياتها.
يوم كان بيننا وبين أعداء الله ورسوله سد لا يعرفها العامة ولا تدور في خيالهم، ولما انبثق هذا السد وجدت هذه المحرمات. وأشكالها.
(تقرير)
(2866-س: السينما حرام
ج: نعم
س: تشتغل على جال البطحاء؟
ج: هذا يحللها.
(تقرير)
السينما غير السيما
السينما غير السيمياء، السينما إنما يؤخذ في الفيلم أشياء انطبعت فيها الصور حقيقية - كما في تسجيل الصوت - وفيها وجود النساء والمردان. ووجود التقبيل ونحوه. وكونها تلهي
_________
(1) أخرجه مسلم عن أبي هريرة.

(10/255)

فإنها من أكبر الصواد عن ذكر الله وعن الصلاة، ففيها محرمات من عدة أشياء.
فيه مسوغ بالباطل مثل مسوغات الخمر أنه يصفي اللون.
الزنا فيه منافع للشباب الذي أضرت به الشهوة ربما يقتله فهو ينفعه.
وفيه حجج: يعني أن تلك البلد مرتفعة وهذه ناقصة، هذا عين الضلال، مثل مصر ترى أنها ناقصة ما لم يوجد فيها ما يوجد في سويسرا، ولذلك يدأبون في أن يصلوا بها إلى كذا وكذا من بلدان، ونحو هذا. ونسأل الله أن يوفق الجميع. الغالب والواقع في أسباب النقص. لكن الغالب أن دخول الشر يكون عن جهل بأنه شر، وبعض يكون لأحد فيه شهوة عند من طلبه، وأيضاً علماء سوء.
(تقرير)
وهذه الأمور لا تسوغها
سماحة الشيخ محمد بن إبراهيم ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
أدام الله وجودك: عرض علينا الابن سلطان أنه لكي يمكن تعليم الموظفين المختصين في البريد كيفية تنظيم البريد وتوزيعه وإيصاله لأهله في أوقاته بعد اتساع المملكة وكثرة السكان وضرورة تأمين المصلحة لا بد من تعليم الموظفين على الطرق الحديثة، وهذا متيسر لهم في داخل البلاد إذا أدخل لهم أفلام سينمائية من النوع التعليمي لتعرض أمامهم فتكون لهم بمثابة درس يساعد على قيامهم بعملهم صحيحاً، لأن جلب مدرسين

(10/256)

من الخارج لهم لا يمكن أن يقوم بالدراسة اللازمة، ويكلف مبالغ باهظة. هذا نوع من الأنواع المطلوب التعليم فيها.
وهناك أنواع أخرى مضطرة لها البلاد: في الصحة، والهندسة، والمعارف، والفنون العسكرية، وأشياء أخرى التي لا بد من تعليمها.
ونحن الآن على أبواب فتح جامعات في كل العلوم والفنون الضرورية: مثل الطب، والهندسة، والصناعات، وخلافه، فنحن أمام ثلاث حالات لا بد لنا منها: إما أن نستمر في طريقنا الحالية وهي أن نجلب المتخصصين في كل الأمور التي تحتاج إليها البلاد من الخارج، وهو ما تسير عليه الآن حتى امتلأت بلادنا بالأجانب الذين يتقاضون الرواتب الباهظة ونحن في أشد الحاجة لخدماتهم ولا يمكننا الاستغناء عنهم، وهؤلاء يأخذون من أموال الدولة مبالغ لا يستهان بها. ويمكن أن يكون في بقاء كثير منهم مضرة على البلاد. والحالة الثانية أن نضطر لإرسال أبناء البلاد للخارج لتعلم العلوم الثانوية والعالية، وهذا ينتج من المفاسد ما تعلمون من تغير أخلاق أبناء البلاد، واستساغة أنواع الحياة في الخارج، وفيه من المفاسد ما تعلمون. والحالة الثالثة: هي أن نقوم باللازم في تعليم أبناءنا بالوطن تعليماً كاملاً يصلون إلى درجات عالية فيه، ويقومون بعدها بكل اللوازم والتعليم في الجامعات إذا أنشأناها في بلادنا لا بد أن نسمح معه بكل الوسائل العلمية التي يمكن أن تدخل إلى ذهن الطالب العلم بطريقة واضحة، لأن العلم النظري في مثل هذه المسائل الفنية. لا يمكن أن يستقر في الذهن كاستقرار التجارب العلمية. والضرورة تقضي بمجابهة الأمور ودراستها على حقيقتها.

(10/257)

وأنتم تعلمون أدام الله وجودكم أن ألزم ما علينا في هذه البلاد هو ديننا، والمحافظة على أوامره واجتناب نواهيه، ويأبى الله أن نرضى أو نوافق على أي شيء يخالف الدين أو ينهى الدين عنه.
ولو كانت هناك مصلحة تظهر كبر الجبال وهي مخالفة للشرع فالمضرة منها ستكون أعظم. ولكن العمل الذي تقتضيه المصلحة ولا يتنافى مع أحكام الشرع وهي بريئة فهذه هي التي نريد فيها سعة النظر والتدقيق فيها.
وهذه الأفلام وما شابهها ليست إلا لأجل التعليم، وليس فيها أي شيء من التعظيم للصور التي تعرض فيها بقصد التعليم.
ونرى أن تخصصوا هيئة تثقون بهم وتعرض نوع هذه عليهم حتى يروا أن هذه ليس فيها شيء للهو أو الطرب، إنما هي للتعليم فقط، والاستفادة منها.
أجاب الشيخ محمد بن إبراهيم على هذا بعد تأمل:
إننا لا نرى في هذا إلا المنع، لأنه أولاً: عرض صور، وإن كان لمدة قصيرة ثم تزول، ولكنه عرض لصور متحركة بالجملة.
ثانياً: أن هذا تقليد للأجانب والتقليد لا يمكن أن يأتي بفائدة للبلاد. ثالثاً: لا نجد الموضوع بلغ الضرورة التي تبيح المحظورات كحل لحم الميتة للمضطر. ومع هذا فلست متعنناً في هذا الأمر فإذا وجد من العلماء ممن يشرح الموضوع شرحاً دينياً فأنا مستعد لسماع أقواله وعرضه على ما أعلم، ولا يلزمني إلا أن أقول ما أعتقد. وقد دعا لجلالة الملك بالتوفيق لما فيه الخير للإسلام والمسلمين.
(من رئاسة مجلس الوزراء ضمن البيان السابق)

(10/258)

منع تأجيرها
من محمد بن إبراهيم إلى حضرة صاحب الجلالة الملك المعظم
أيده الله
السلام عليكم ورحمة الله وبركاته ... وبعد
نرفع لجلالتكم بطيه الكرت الذي أعلن فيه المدعو عبد الله باقادر عن بيع وتأجير أفلام ومكائن سينمائية، وجلالتكم يعلم ما وراء ذلك من النتائج السيئة، لذلك نرجو الأمر بمعاملة هذا مما يستحقه. والله يحفظكم.
(ص 316 في 24-1-1385هـ)
الأمر السامي بمنع عرض السينما
من محمد بن إبراهيم إلى فضيلة....... ... المحترم
السلام عليكم ورحمة الله وبركاته ... وبعد
إشارة إلى صورة من الخطاب السامي الموجه إلى وزارة الإعلام والمعمم على الجهات الحكومية برقم 26011 في 28-12-85هـ حول منع السفور والتبرج مع أخذ التعهد على كل شخص يتم التعاقد معه باحترام أنظمة البلاد وتقاليدها السامية، وتدعيم الرقابة على الكتب بمفتشين من كبار طلبة العلم الموثوقين ممن اتسعت آفاقهم ومداركهم، وأن لا يذاع أو ينشر في الصحف إلا ما يتفق وعقيدتنا وعاداتنا وتقاليدنا، وعدم السماح بعرض السينما في الأماكن العامة مطلقاً، ومن يحاول العمل بمثل ذلك يجازى بمصادرة الأفلام والآلات الخاصة بذلك مع السجن والجلد أمام الناس. إشعاركم والعمل بمقتضاه. والله يحفظكم.
رئيس القضاة
(ص-ق 439-3-م في 10-2-1386هـ)

(10/259)

جواب سؤال
من محمد بن إبراهيم إلى حضرة الإخوان المشائخ
محمد بن علي جماح وإخوانه بالمدرسة السلفية
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصلنا خطابكم المؤرخ في 20-12-1384هـ واطلعنا على ما تضمنه من التهاني بالحج، وبعودتنا إلى الوطن بالصحة والسلام، وإن لنشر لكم هذه التهاني وهذا الشعور الحسن. بارك الله فيكم.
هذا وقد أحطنا علماً بما نبهتم عليه بصدد التليفزيون والحقيقة أن موضوعه هو كما ذكرتم، ونسأل الله أن يصرف عن المسلمين طرق الشرور ومسبباتها، إنه على كل شيء قدير. والسلام عليكم ورحمة الله.
(ملحوظة) : أما ما ذكرتم أنه بلغكم أننا سنفتتحه. فمن أين بلغكم ذلك وأنا قد دافعت دفاعاً شديداً في حماية المسلمين منه وكفه، وهذا من فضل الله عليّ ولا أزال عند موقفي في ذلك. اسأل الله أن يهدي ولاة الأمور، ويوفقهم لما فيه الخير والصلاح.
(ص-م 105 في 8-1-1385هـ)
منع المقاهي إذا كانت مقراً للهو والبطالة ...
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
أمير منطقة الرياض سلمان بن عبد العزيز ... المحترم
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد بلغني أن أناساً يدعون (آل عبيد) اشتروا قطعة أرض

(10/260)

من شمالي بيت سمو الأمير مساعد بن عبد الرحمن يريدون أن يجعلوا فيها قهوة. وكما يعرف سموكم أن القهوة ستكون مقراً للهو والبطالة، وإضاعة الصلوات، وعمل المحرمات: كشرب التنباك، ولشيشة، مما يجب أن ننزه عنه البلد عموماً، وهذا المكان بالذات حيث أن يقرب بيوت آبائكم وأجدادكم ومساكنهم الطاهرة، وفي قلب البلد، فنرى منع ذلك، وصدور أمركم بإبلاغهم ذلك المنع. تولاكم الله.
(ص-م 15 في 3-1-84هـ)
الغناء والعزف لتخفيف الحزن
قوله: سواء استعمل شيء من الطرب لحزن أو سرور.
فالكل محرم. سرور يعني أنس، وطرب، وفرح.
أو: لحزن. يقصد باستعماله تلك الأمور تخفيف ذلك الحزن وفي الحديث: (تداووا، ولا تداووا بحرام) (1) . (إن الله لم يجعل شفاء أمتي فيما حرم عليها) (2) فإن استعمل هذه لأجل تخفيفه فهو يدخل في التداوي، وجود مرض معه أو حزن فيستعمل محرماً لا يجوز، فإنه سبب مرض القلب، فإن موت القلب نتيجة ضارة في الدنيا والآخرة والعياذ بالله، والموت الموت.
(تقرير)
_________
(1) أخرجه أبو داود والطبراني - وتقدم.
(2) وتقدم: (إن الله لم يجعل شفاءكم فيما حرم عليكم) ، أخرجه البخاري معلقاً عن ابن مسعود، ووصله الطبراني، وأخرجه أحمد وابن حبان وتقدم.

(10/261)

(آداب الأكل والشرب)
(تقبيل اليد)
من محمد بن إبراهيم إلى الأخوين في الله عمر يحي ومحمد ندوى
سلمهما الله
السلام عليكم ورحمة الله وبركاته ... وبعد
اطلعت على كتابكما المتضمن السؤال عن حكم تقبيل اليد.
فالجواب: وبالله التوفيق. إنه لم يكن عن عادة الصحابة رضوان الله عليهم تقبيل اليد، ولا شك أنهم من أعظم الناس محبة للرسول صلى الله عليه وسلم وتوقيراً له، وإنما كانوا يعتادون السلام والمصافحة أتباعاً لما سنه رسول الله صلى الله عليه وسلم بأمره وفعله. وأما ما ورد (أنه لما قدم عليه أصحابه من غزوة مؤته قبلوا يده، وقالوا: نحن الفرارون. قال: بل أنتم العكارون) وما ورد في معنى هذا فإنما وقع نادراً جداً، وقد جوزه بعض الأئمة كالإمام أحمد إذا وقع ذلك لا على وجه التعظيم للدنيا. واشترط بعض الأئمة في ذلك أن لا يمد إليه يده ليقبلها ذكره شيخ الإسلام ابن تيمية، وذهب بعضهم إلى كراهة تقبيل اليد مطلقاً كالإمام مالك رحمه الله تعالى، وقال سليمان بن حرب: هي السجدة الصغرى.
وهذا إذا لم يفض إلى التعظيم والخضوع وتغير السنة.
أما إذا اقترن بمثل هذه الأمور التي تدخل في نوع من الشرك والبدع فلا يجوز أن ينسب إلى أحد من الأئمة تجويزه. والسلام عليكم ورحمة الله.
(ص-ف 40 في 18-9-1374هـ)

(10/262)

قوله: وأكمله مما يليه بيمينه
ثم ظاهر هذا سواء كان له شريك في الأكل أو لا، وهو فيما إذا كان له شريك أكد. وإن كان الطعام ألواناً كالفاكهة ونحوها فلا بأس.
وليس محظور الأكل بالملعقة.
(تقرير)
قوله: مصاً
لاعباً.
(تقرير)
قوله: وكره شربه من فم سقاء.
أما إذا لم يوجد إناء فلا كراهة.
(تقرير)
س: جاء عن النبي صلى الله عليه وسلم أنه شرب من قربة؟
ج: إما أن يكون للإباحة، أو ليس إناء.
(تقرير)
(والبزبوز يشبه القربة إذا كان محصوراً، أما إذا كان هذا الماء القوي ربما يضر، لأن فيه قوة ضغط ودفع.
(تقرير)
(قوله: إذا شرب ناوله الأيمن)
والتيامن حتى في الجاهلية، كما قال عمرو بن كلثوم:
صبات الكأس عنا أم عمرو ... وكان الكأس مجراها اليمينا
أما الشارب فهو يدفع إلى ما عن يمينه - مجراها اليمين.
(تقرير)
س: صب القهوة؟
ويؤخذ من دروج الناس في صب القهوة عند العلماء نوع فتوى، كونه لا يراعى الأيمن بكل حال.
(تقرير)

(10/263)

وليس عندنا عادة أنهم يبدءون باليمين في القهوة، فههو قاسم، فيقسم على حسب الهيئة والشكل فيمن يقسم عليهم، فهنا يعمل بـ (كبر كبر) . أما حديث (اشرب) فهو في الفضلة.
(تقرير)
غسل اليدين في الحمام
من محمد بن إبراهيم إلى الأخت جميلة محمد إمام
سلمها الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصل إلينا كتابك الذي تسألين فيه عن المسألتين الآتيتين:
المسألة الأولى: عن جواز غسل اليدين بعد الأكل في أحواض التغسيل التي تصب في الحمامات والبيارات. إلى آخره.
والجواب: لقد أنعم الله تعالى على عباده بأنواع النعم، وأمرهم بشكرها، ومنها نعمة الأطعمة والأشربة، قال تعالى: {كلوا من رزق ربكم واشكروا له} (1) فيجب على العبد شكر هذه النعم، ومن شكرها أن لا يستخف بها ولا يمتهنها أو يلقيها في المواضع القذرة. وأما تغسيل الأيدي بعد الطعام في هذه الأحواض المذكورة ففيه تفصيل، فإن كان معها شيء من الطعام وتعمد إلقاءه في تلك المواضع فهذا لا يحل ولا يجوز، لأنه من امتهان النعم وعدم توقيرها. وإن لم يكن إلا تلك الأشياء التي علقت باليد أو بالإناء بدون أن يتبعها شيء من أجزاء الطعام وفتات الخبز ونحوه فلا بأس بغسلها في أي موضع شاء، لأن ما يجتمع منها
_________
(1) سورة سبأ - آية 15.

(10/264)

شيء وسخ لا قيمة له، ولا أحد يرغب تناوله، بل هو من أوساخ اليدين اللزجة التي لو جمعت في إناء لم يكن لها راغب مهما بلغ به الجوع والعطش، وكذلك إن تبعها شيء يسير يشق التحرز عنه كحبات أرز ونحوها.
(ص-ف1127-1 في 16-4-1386هـ)
قوله: وأكله حاراً.
من حيث النار - أما الكوامخ هذه فلا تدخل في المذكور هذا - ويصدق على الشاهي والقهوة ذلك.
(تقرير)
قوله: وعيب الطعام
وتقليل الطعام، أو أنا قصرنا، وضعنا طعاماً معيباً، ونحو ذلك، كله مكروه
(تقرير)
ومن عيب الطعام أن يقول: مالح، أو خانس
س: مدح الضيف طعامه؟
ج: كفاية عن ذلك الدعاء مثل ما في الأدعية التي في الأحاديث.
(تقرير)
قوله: وأن يفاجأ قوماً عند وضع طعامهم.
وإن كان صدفة فلا يكره أن يأكل معهم إذا دعوه، ولا سيما إذا كان يعلم أنه يسرهم ذلك، أما إذا كان يعلم أنهم يكرهون أكله فلا يأكل، أما إذا تناول شيئاً تطييباً لخواطرهم فحسن.
أما ما يفعله بعض البادية أنهم لا يأكلون طعاماً أبداً قد أكل منه فهو من العوائد الجاهلية.
(تقرير)
قوله: وأكله كثيراً بحيث يؤذيه.

(10/265)

ثم الملئ يؤذي، ويحدث أضراراً دينية، وجسمية، ومالية، وهو أهونها.
(تقرير)


باب عشرة النساء - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب عشرة النساء)
قوله: وينبغي إمساكها مع كراهته لها.
الكراهة القلبية، لا الدينية.
(تقرير)
لعن الزوجة أو المسلم أو البهيمة لا يجوز
من محمد بن إبراهيم إلى فضيلة قاضي بارق
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
وصلنا خطابكم رقم 560 وتاريخ 25-10-1386هـ وأحطنا علماً بما ذكرته بخصوص السؤال عن الشخص الذي لعن زوجته، وطلبه الفتوى في ذلك، ونفيدكم أنه بالنسبة لعلاقته الزوجية، بامرأته فلا أثر لذلك عليه، غير أن السائل بلعنه لزوجته يعتبر معتدياً على كرامتها ومقترفاً إثماً كبيراً، وفي الحديث النبوي الصحيح: (ولعن المؤمن كقتله) وعليه في ذلك الاستغفار والتوبة ومعاشرة زوجته بالمعروف حيث أمر الله بذلك.
والسلام عليكم.
مفتي الديار السعودية
(ص-ف3709-1 في 25-9-1387هـ)
وعقوبته التعزير
من محمد بن إبراهيم إلى المكرم محمد بن خليل الهرساني
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد

(10/266)

فقد جرى الإطلاع على الاستفتاء الموجه إلينا معرفته منك بخصوص (مسائلك الثلاث) ورغبتك في معرفة أجوبتها.
(الأولى) : قولك: إذا أطلق أحد الزوجين على الآخر اللعنة هل يصح لهما العشرة بعد ذلك، وهل يقام الحد عليهما؟
والجواب: لا شك أن التلاعن بين المسلمين حرام ومنكر إلا أنه ليس له عقوبة محددة كعقوبات الزنا والسرقة وغيرهما بل عقوبته التعزير إذا بلغ ولي الأمر بما يراه زاجراً رادعاً كما أنه لا يؤثر على صحة المعاشرة الزوجية.
(الثانية) : إذا لعن مسلم مسلماً آخر ثم طالب الملعون اللاعن بحقه فهل له ذلك؟ وجواب هذا يؤخذ من الإجابة السابقة.
(الثالثة) : إذا لعن شخص بهيمة من الحيوانات هل تحرم على من يملكها؟
والجواب: لا شك أن لعن الدابة حرام، لما روى أحمد ومسلم عم عمران: أنه صلى الله عليه وسلم كان في سفر فلعنت امرأة ناقة، فقال (خذوا ما عليها ودعوها مكانها ملعونة فكأني أراها الآن تمشي في الناس ما تعرض لها أحد) ولهما من حديث أبي برزة (لا تصاحبنا ناقة عليها لعنة) وهذان الحديثان يفيدان التغليظ في النهي عن لعن الدواب، والتغليظ في عقوبته من يلعن دابته، إلا أنه ليس فيهما ما يدل على خروج الدابة الملعونة عن ملك صاحبها، ولا تحريم الأكل من لحمها عليه. وبالله التوفيق، والسلام عليكم.
(ص-ف993-1 في 14-4-1385هـ)

(10/267)

الدخول بها ليلاً
س: هل الدخول في الليل أو في النهار؟
ج: العادة إذا كان في أول الليل كان أولى. أظن في بعض البلاد في النهار في الحجاز.
(تقرير)
التفصيل في ابنة تسع
قوله: إذا كان يوطؤ مثلها.
وهي ابنة غالباً. وفي بعض الأحيان لا تكون ابنة تسع كذلك.
(تقرير)
سكناها في بيت زوجها الذي به والدته
حضرة صاحب السماحة المفتي الأكبر الشيخ محمد بن إبراهيم
السلام عليكم ورحمة الله وبركاته ... وبعد
ما قولكم دام فضيلتكم في رجل تزوج امرأة، وبعد معاشرتها ثلاثة أشهر أخذ والدها بحجة زيارة والدتها بدارها ثم احتجزها طالباً إجباري على السكن معه تاركاً والدتي الأرملة الكبيرة السن دون مسوغ، ولقد مضى على حجزها عند والدها ثمانية عشر شهراً، ولقد وسط الزوج كثيراً من المسلمين لاقناعه بخطأ مسلكه.
خصوصاً وأن الزوجة لم يلحقها أذى فلا يزال والدها متعند ومصر على سكناها مع عائلته الكبيرة - فهل يجيز له الشرع هذا المسلك؟ وهل الزوج مجبور على هذا؟ افتوني مأجورين، أدامكم الله ملجأ للمسلمين.
مقدمه: محمد أمين عبد الله نيازي
الموظف بإدارة عين زبيدة بمكة المكرمة

(10/268)

الجواب: الحمد لله. يلزم هذه الزوجة المقام في بيت زوجها الذي به والدته، وهو بيته، إذ مقتضى عقد النكاح تسليم الزوجة إلى الزوج في داره وقد سلمت نفسها كما يقتضيه السؤال وأقامت بالدار ثلاثة أشهر، وهذا حيث لا ضرر يلحقها من سكناها مع والدته، وليس لوالدها منعها في ذلك، كما أنه لا يلزم الزوج سكناه معها في بيت والدها. والله الموفق. قال ذلك ممليه الفقير إلى مولاه محمد بن إبراهيم وصلى الله على محمد.
(ص-م 494 في 21-4-1374هـ)
قوله: ويباشرها في قبل، ولو من جهة العجيزة
هذا من حسن معاشرة المرأة لزوجها أن لا تعصيه عندما يصمم على أمر من هذه الأمور.
إن أن الذي ينبغي من الزوج أن لا يطأ إلا من الحالة الاعتدالية المعروفة، فإنها من حيث الصحة واستكمال اللذة هي المعروفة.
(تقرير)
قوله: ولو على ظهر قتب
يعني أن هذا من حيث الوجوب، ولكن ينبغي للزوج أن يباشرها ولا يعاشرها فلا يطلب منها ذلك في مثل هذه الأحوال، إلا أنه لو طلب وجب في هذه الحالة التي هي أضيق شيء على النساء ما لم يكن بشكل يضر بها.
(تقرير)
قوله: ويباشرها ما لم يضربها
وله الإكثار من ذلك، ولا يتحدد بحد، ولا يقيد بقيد،

(10/269)

ما لم يضر بها فلا، وفي الحديث (لا ضرر ولا ضرار) (1) (من ضار ضار الله به) (2) .
وكما أن له الاستمتاع منها بالفرج فكذلك له الاستمتاع بكل بدنها، إلا المحل المحرم وهو الدبر، لعموم: {فأتوا حرثكم أنى شئتم} (3) وسواء كانت المباشرة في القبل أو في بقية الجد.
(تقرير)
إتيان المرأة في قبلها من جهة دبرها
من محمد بن إبراهيم إلى المكرم عبد الله بن مفرم الغامدي
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد اطلعنا على استفتائك الذي تسأل فيه: هل يجوز للرجل أن يأتي زوجته في قفاها في الفرج؟
والجواب: الحمد لله. وبعد: فإنه يجوز للرجل أن يأتي امرأته من قفاها في الفرج الذي هو محل الولادة على أي حال كان قال تعالى: {نساؤكم حرث لكم فأتوا حرثكم أنى شئتم} .
(ص-م 713 في 17-6-1381هـ)
السفر بالزوجة من حلب للرياض
من محمد بن إبراهيم إلى المكرم جميل كمال طهبوب
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصل إلينا كتابك الذي ذكرت فيه قصتك مع زوجتك أم أولادك المقيمة في حلب، وأنها امتنعت عن المجيء معك، وتسأل عن نفقتها ونفقة أولادها، وهل يحل لك تطليقها؟
_________
(1) أخرجه الإمام أحمد وابن ماجه.
(2) أخرجه الأربعة والإمام أحمد.
(3) سورة البقرة - آية 222.

(10/270)

والجواب: الحمد لله. الواجب على الزوجة الانقياد مع زوجها وكتابعته في مثل هذا، فإن أبت فلا نفقة لها بنفسها. أما أولادك منها فنفقتهم واجبة عليك. وأما الطلاق فلا ينبغي اللجوء إليه إلا إذا أعيتك الحيلة ولم تنفع فيها الوسائل الأخرى. والسلام عليكم ورحمة الله.
مفتي الديار السعودية
(ص-ف2590-1 في 5-9-88هـ)
قوله: ويحرم وطؤها في الدبر.
س: يجب التفريق بينهما؟
ج: يؤدب هو إذا تحقق ذلك. وهي إن كانت مطاوعة يستتابون من ذلك، وليس في ذلك حد، إنما فيه التغليظ البليغ.
(تقرير) (1)
إذا ادعت وطئه في الدبر
فهل ومن يكشف عليها
من محمد بن إبراهيم إلى حضرة المكرم رئيس
ديوان جلالة الملك ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد اطلعنا على المعاملة المحالة إلينا منكم برقم 7-23-3310 وتاريخ 15-8-1377هـ حول ما رفعته محكمة جدة من أن امرأة ادعت لدى الشرطة على زوجها أنه يأتيها في دبرها، وأن الشرطة أحالت الموضوع إلى الصحة حيث تولى الطبيب الكشف
_________
(1) وانظر فتوى برقم (430 في 24-3-80هـ و 3551/1 في 10-9-87هـ) أول النكاح.

(10/271)

عليها وأعطى الطبيب تقريره في ذلك، وما أبدته رئاسة القضاة أن هذا لا يجوز شرعاً ورغب التعميم لإدارات الشرطة بعدم الكشف على عورة أحد إلا بعد رفع الأمر إلى القاضي الشرعي ... إلخ....
بعد مطالعة ما ذكر ظهر لنا أن إرسال مثل هذه المرأة إلى الصحة، وتولي الطبيب الكشف عليها في غير محله. ودعوى مثل هذه الأمور من مسائل العورات بين الرجل وزوجته في الفراش يختلف باختلاف المدعية والمدعى عليه في أحوالهما ديانة وثقة وخلاف ذلك، فيحتاج إلى نظر القاضي وبكل حال مثل هذه الدعوى يلزم ردها إلى القاضي الشرعي لينظر فيها ويحكم بما يظهر له من الشرع نصاً أو استنباطاً.
وإذا رأى القاضي أنه لا بد من الكشف على العورات في مثل هذا فلا يتولى ذلك إلا النساء الثقات من الدكتورات إن وجدن وإلا فمن النساء غير الموثوقات غيرهن. وفق الله الجميع. والسلام عليكم.
(ص-ف1112 في 9-101-1377هـ)
قوله ويحرم عزل بلا أذن حرة أو سيد أمة
والبحث فيه من ناحيتين: الأولى - خشية الحبل.
والثانية - ما يتعلق بذلك من حق المرأة. فأما الأول فإنه حلال وقد أكذب النبي اليهود فيما زعمته في العزل وسمته به. نعم الجمع بين الأحاديث في ذلك هو أنه إذا عزل معتقداً أنه بفعله ذلك لا يكون ولد فهو خاطئ، ولهذا في الحديث: (لو أراد

(10/272)

الله أن يخلقه ما استطعت أن تصرفه) (1) أما فعله مع اعتقاد أنه ما من نسمة الله خالقها إلا وهو خالقها لكن من باب السبب أن لا يكون ذلك فإنه جائز، ولهذا في حديث جابر، (كنا نعزل والقرآن ينزل) (2) .
(الناحية الثانية) : أن للمرأة حقاً في ذلك وهو الولد، فإن من أهم أغراضها حصول الولد، فلا يعزل إلا بإذنها.
وأما الأمة التي هي زوجة فلا يعزل إلا بإذن السيد. وبهذا عرفنا أن أمته هو له أن يعزل عنه مطلقاً التي وطئها بالتسري لا بالتزوج.
(تقرير) (3)
حكم تحديد النسل
من محمد بن إبراهيم إلى المكرم أحمد داود الحناوي
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصلنا استفتاؤك، وفهمنا ما تضمنه من استرشادك عن حكم تحديد النسل، وهل الشرع الشريف يجيزه أم يحرمه لمن كان في مثل حالك؟
والجواب: الحمد لله. لا شك أن الله تعالى قد تكفل برزق عباده {وما من دابة في الأرض إلا على الله رزقها ويعلم مستقرها ومستودعها} (4) وإننا ندين لله تعالى بهذا. وما قيل
_________
(1) أخرجه أحمد وأبو داود بمعناه.
(2) متفق عليه.
(3) انظر جواز العزل من رسالة في العدد برقم (2833/1 17-9-88هـ)
(4) سورة هود - آية 6.

(10/273)

حول تحديد النسل يتناقض هذا ويخالفه ويتعارض مع مدلول الأحاديث المرغبة في التزوج بالودود الولود، ومع مباهاة رسول الله صلى الله عليه وسلم بأمته الأمم يوم القيامة. فينبغي الوقوف عند أوامر الله ورسوله، والإيمان الكامل أن رزق العباد على ربهم، نسأل الله تعالى أن يعز دينه، ويعلي كلمته. وبالله التوفيق والسلام.
(ص-ف999 في 15/8/1381هـ)
لا يتجسس على امرأته ولا تجسس عليه
ومن المعاشرة بالمعروف أن لا يستغلها، لأن لهن عورات أخر فلا يترصد لها ليرى من دخل البيت. لا يتتبع ويتجسس ولو على رجل ما دام لا يعلم ريبة أبداً. أما إذا أخبر بما يريب فيحرص من هذه الناحية. وحرصه على ذلك إن كان وصل إلى التكلم فيتكلم بلا زيادة، ولا نقص. وأحسن من ذلك أن يهيب قبل أن يتحقق، ويبحث بأن يقول: أسمع من الناس كذا وكذا، ولو أعلم أنه حقيقي لفعلت وفعلت. والناس يتكلمون بأشياء ليست حقيقية فلو استرسل معها لسبب الفرقة، ويلاحظ جانب الغيرة. والحاذف المدقق يعرف ما يفعل ها هنا.
(تقرير)
قوله: ومنعها من أكل ماله رائحة كريهة.
وله منعها من المسكرات والمخدرات.
(تقرير)
قوله: ولا تجبر على عجن أو خبز أو طبخ ونحوه
لكن قيامها بمثل هذه الأمور شيء مما ينبغي، وهذا أحد القولين

(10/274)

بشأن الاستفسار عما يحسن إتباعه في قضية فاطمة بنت..... الممتنعة عن الرجوع لبيت زوجها.... وإصرارها على ذلك رغم اعتبارها ناشزاً والحكم عليها بالسجن حتى تذعن بالرجوع إلى زوجها. وما أشارت إليه وزارة الداخلية في خطابها رقم 1030 في 4-7-1380هـ من عدم وجود أماكن محكمة ومتوفرة فيها إمكانيات المحافظة عليها بدنياً وخلقياً.
ونفيدكم أن سجن المرأة حينئذ والحال ما ذكر غير ممكن. والذي نراه أن تعاد المعاملة إلى حاكمها للبحث عن أسباب امتناعها عن الرجوع إلى بيت زوجها. وبذل الجهد في انتزاع أسباب الخلاف. ونصحها بطاعته. ومحاولة التوفيق بينهما مهما أمكن، فإن امتنعت بدون مبرر شرعي ورأى فضيلته تعزيرها على ذلك فلا مانع، فإن أصرت مع ذلك ونفذت الوسائل الإصلاحية كلها وأبى الزوج أن يطلق سراح زوجته فيشرع للمرأة أن تقدم لزوجها من مالها ما تفتدي به نفسها وهو المسمى (بالخلع) ويسن لزوجها إجابتها، لحديث ابن عباس قال جاءت امرأة ثابت بن قيس ما أعيب عليه من دين ولا خلق ولكن أكره الكفر في الإسلام، فقال النبي صلى الله عليه وسلم فقالت يا رسول الله: ثابت بن قيس ما أعيب عليه من دين ولا خلق ولكن أكره الكفر في الإسلام، فقال النبي صلى الله عليه وسلم: (أتردين عليه حذيفته. قالت: نعم، فأمرها بردها وأمره بفراقها) رواه البخاري. فإن امتنع فلا بأس من إلزام الزوج بالخلع كما هو قول جمع من العلماء وحكم به بعض علماء الشام المفادسة. والسلام.
رئيس القضاة
(ص-ق 71 في 25-1-1381هـ)

(10/275)

قهر الزوجة على تسليم نفسها لزوجها
من محمد بن إبراهيم إلى حضرة المكرم رئيس الديوان العالي
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فبالإشارة إلى خطابكم رقم 7-12-9553 في 5-11-1374هـ المرفق بع المعاملة الخاصة بقضية المرأة علوة بنت.... مع زوجها..... وامتناعها عن الانقياد لزوجها، وقد اطعلت على الحكم الصادر في القضية من قاضي الليث المتضمن صحة عقد سعيد على علوة، وأنه يجب عليها تسلين نفسها لزوجها، فوجدته حكماً صحيحاً واجب التنفيذ. وإذا روعي جانب المرأة في امتناعها بتاتاً فيما زعمت بقيت الأحكام الشرعية لا فائدة فيها، فيلزم أن تقهر على التزام الحكم الشرعي ولو بحملها إلى زوجها قهراً حتى يتسلمها. وإليكم المعاملة معادة من طيه. والسلام.
(ص-ف14 في 6-2-1375هـ)
يكرر ردها إليه مراراً في بضع سنوات حتى يتحقق اليأس من الانقياد
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
رئيس مجلس الوزراء ... وفقه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فبالإشارة إلى الأوراق المنتهية بخطاب وزارة الداخلية المحالة إلينا رفق خطاب سموكم الوارد برقم 171305 في 7-10-78هـ حول الخلاف الواقع بين المدعو.... السوري الجنسية وبين زوجته.... وطلبه الحكم عليها بالانقياد لطاعته والبقاء معه

(10/276)

نكاحها وحينئذ تعتد عدة الأمة بعد الفسخ، ولا يلتفت إلى ولادتها التي قبل الفسخ.
محمد بن إبراهيم
(ص-1062 في 18-8-1379هـ)
لا تكثروا الكلام عند مجامعة النساء
هذا الحديث الله أعلم بحاله، والظاهر ضعفه بمرة.
(تقرير)
قوله: والتحدث به
وكون الإنسان يذكر أنه جامع ليس داخلاً في التحدث به، فإنه معلوم من شأن الآدمي ذلك مع أهله.
(تقرير)
تقبيلها أمام الناس
بعض الناس -والعياذ بالله- من سوء المعاشرة أنه قد يباشرها بالقبلة أمام الناس ونحو ذلك، وهذا شيء لا يجوز.
(تقرير)
إفشاء سر المرأة في الفراش
حديث (إن من شرار الناس الرجل يفضي إلى المرأة وتفضي إليه فينشر سرها)
وهو ما كان من سر الزوجية بينهما في المباعلة وفي المضجع يكون منه أشياء ويكون منها مثله، فهذا من الأمانة، وإفشاؤه لا يكون إلا من أناس ضعيفي المروءة والإنسانية والعقل. وهذا من سوء العشرة.
(تقرير)

(10/277)

وجوب تأمين بيت متحد لزوجته الثانية، ومؤنسة للحاجة
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبرى بالرياض
المحترم
السلام عليكم ورحمة الله وبركاته ... وبعد
جرى الإطلاع على المعاملة المرفقة الواردة إلينا من رئيس محكمة التمييز برقم 138 وتاريخ 3-2-83هـ الخاصة بدعوى نوره........ مع زوجها عبد الرحمن...... ومن بينها الصك الصادر من فضيلة القاضي الشيخ عبد الرحمن بن هويمل برقم 501-1 وتاريخ 29-8-82هـ المتضمن الحكم على المدعية بتكليفها بالدخول في بيت زوجها وأن لا تخرج منه إلا بإذنه. ولها زيارة أهله كل خمسة عشر يوماً، وأن يمنع المدعى عليه زوجته الأخرى من التعدي عليها، وقد صدق هذا الصك من هيئة التمييز، عدا الشيخ الجبير فقد تقدم بقرار مخالفته المرفق.
وبتأمل ما جاء فيه من ناحية وجوب تأمين مسكن مستجد صالح لها وجعل مؤنسة وجد متمشياً مع ما قرره القاضي بالصك الثاني السابق المرفق الصادر من فضيلة حاكم القضية برقم 559-1 وتاريخ 27-5-82هـ الذي جاء فيه أنه بعد سماع دعواهما أفهم وكيل عبد الرحمن.... أن يجعل زوجته.... في بيت متحد عن ضرتها، ويجعل فيه جميع ما يلزم لها، لأنه يحرم جمع زوجتين في مسكن واحد بغير رضائهما، وعليه فإن عليه

(10/278)

أن يعد لزوجته المشار إليها بيتاً متحداً صالحاً لمثلها مع مثله.
كما أن مما تحتاجه جعل مؤنسة لها عند الحاجة في الأوقات التي لا يكون عندها. والسلام.
رئيس القضاة
(ص-ق 501-3-1 في 2-2-1383هـ)
المسكن الواحد
المسكن الواحد هو الذي مشترك في مرافقة حل دخوله واغتاله. أولى ولكن محل الجلوس واحد مما يلزم منه أن ترى هذه في أحيان عديدة. أما إذا كان دارين أو بينهما باب ويغلق فلا. لأن كل واحدة لا ترى الأخرى. وليس مجرد الرؤية ممنوع، بل الرؤية المعتادة في المواضع التي هي من مرتفقات الدار.
وظاهره ولو كان المسكن كبيراً. أما إذا كانا مسكنين ولو صغيرين متلاصقين فلا يضر.
(تقرير)
أمثلة لضرورة جواز خروجها
إذا وقعت الضرورة جاز، كأن تكون في البيت وحدث ما يوجب الخروج، أو جاءت ضرورة وهو يأبى الخروج فإنها تخرج بلا إذنه.
والضرورة هو ما تخشاه على نفسها: إما تلفاً، أو ضرراً متحققاً. إذا ضربها ضرباً شديداً تخشى منه التلف، أو صادف ما عندها مؤنة فخرجت خروجاً يؤمن عليها فيه هذا ضرورة. ومثل لو ابتدأ حريق في الدار فلا يلزمها الجلوس، أو خلل في البنيان تخشى السقوط. ونحو ذلك.
(تقرير)

(10/279)

التفصيل في إجارة نفسها
الإجارة الخاصة التي تستوعب وقتها. والعامة لا مانع من ذلك كأخذها ما تعمله في داره أو عدم حضوره، فما أخل بالانتفاع بها فله ذلك، وما لا فلا، لأن منافعها ليست له.
(تقرير)
قوله: ويستحب إذنه أن تمرض محرمها
وهذا إذا أمن المحذور، فإذا كان يخشى محذوراً فلا، وإذا كان يقع المحذور فلا يجوز، مثال ذلك أن تخرج متطيبة متزينة وإذا صارت الحال إلى أن يعلم شيئاً أشد من ذلك كوقوع الشر والفتنة.
(تقرير)
شهود جنازته
إذا استأذنت إلى المسجد ولا مضرة في خروجها بأن كانت متسترة تفلة ولم تكن ممن يفتتن بها (1) وإن كانت غير متطيبة ومتسترة لكن حجم قدها تحت الثياب ونحو ذلك مما يسبب أن يفتتن بها (2) .
فالحاصل أن الإذن لها بالخروج إلى المسجد ينبغي بهذه الثلاثة ورابع وهو الأمن.
(تقرير)
الزيادة على زيارة أبويها أو شهود جنازتهما

ثم زيارة ابويها أو شهود جنازتهما ينبغي أن يسعى فيما يأدم عليه الحال للآية. إذا كان منعه هذا يترتب عليه سوء الحال
_________
(1) جاز.
(2) فلا يجوز.

(10/280)

بينهما فينبغي له أن لا يكون قاسياً في هذه الأمور بمقدار يحتاج إليه. أما إذا كان زائداً على الزيادة فهذا شيء آخر.
ثم الخروج لأبويها للزيارة ما لم يكن عليه ضرر.
فإذا كان إتيانها بيت أهلها يسبب إساءة العشرة بينهما بأن لا تكون أمها إلا من أسباب الشر عليه مع ابنتها فهذا ينبغي له المنع إذا كانت المودة مستقيمة والمالح منتظمة، أو كان من أسباب ذلك اجتماع نساء السوء فيتأكد أن لا يأذن لها.
(تقرير)
(فصل في القسم)
توخي العدل في الجماع، وتوخي الجور فيه وفي غيره
الواجب أن يعدل: في المكث، والمبيت، والنفقة.
ثم مسألة (الجماع) هل تجب، أم لا؟ المشهور أنه لا يجب، فإذا كان يتوخى العدل فيه ما أمكنه فهذا المستحب، لكن توخيه الجور حرام.
وتعرف أن القسم غير واجب على النبي، ومع كونه غير واجب هو صلى الله عليه وسلم يقسم ويعدل.
(تقرير)
الضرورة التي تبيح دخوله عليها
إذا كنت الليلة المعينة ليلة ضرتها فيحرم عليه أن يفعل ذلك لأنه ظلم المضرة فلم يجز له إلا لضرورة. أما إن كان

(10/281)

هناك ضرورة دعت إلى أن يأتي بينها فإن الضرورات لها أحكامها والضرورات جنسها معروف: كحدوث حريق، أو مرض مفاجئ لها. أو لمن تبعها، وقد تكون ضرورات دون هذا.
(تقرير)
أجرة الرجوع
س: إذا سافرت بلا إذنه فمن يلزمه أجرة الرجوع؟
ج: على من سعى في إبعادها أن يرجعها إليه هي أو غيرها.
(تقرير)
(فصل في النشوز)
(والرجل قد ينشز)
والزوج قد ينشز ويترفع عما يجب، والآية: {وإن خفتم شقاق بينهما} (1) تفيد أن المشروع عندما يخاف أن يسعى بالصلح. وأن يترك النشوز. ويبذل ما يتعين له عليها. فيستعمل الصلح والتئام الصدع، وبذل الحقوق مهما أمكن.
(تقرير)
سبب النشوز لا يخلو من أحد أمرين
الثانية (2) : إذا نشزت امرأة على زوجها وكثر التردد وبذلت العوض طالبة الخلع فمنع الزوج هل يسوغ للحاكم إجباره؟
والجواب: لا يخلو سبب النشوز عن واحد من اثنين: بغض المرأة زوجها. أو ادعاؤها التقصير منه عليها. فإن كان السبب
_________
(1) سورة النساء - آية 35.
(2) تقدمت المسألة الأولى في الطرف قبل الرمي. والثالثة تقدمت في غيبة الزوج.

(10/282)

البغض فيستحب للزوج طلاقها. حيث أن المودة والرحمة بينهما متعذر حصولهما، وعليها أن نبذل له العوض، فإن أبى طلاقها وأحدث نشوزها بعد بذل الجهد في نصحها وتوبيخها وتبشيرها وإنذارها، فقد ذكر بعض الأصحاب من المقادسة أن للحاكم فسخها منه. وإن كان سبب النشوز ادعاء التقصير فيحقق في هذا الادعاء، ويجري نحوه ما يقتضيه الوجه الشرعي حسبما نصت عليه الآية الكريمة: {وإن خفتم شقاق بينهما فابعثوا حكماً من أهله وحكماً من أهلها أن يريد إصلاحاً يوفق الله بينهما إن الله كان عليماً خبيراً} (1) .
(ص-ف4264 في 16-11-1387هـ)
نصح الناشز ثم زوجها
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
رئيس مجلس الوزراء ... حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد
فقد جرى الإطلاع على المعاملة المعادة إلينا وفق خطاب سموكم برقم 782 وتاريخ 10-1-80هـ المتعلقة بقضية المرأة عبدة بنت...... مع زوجها عبد الله....... وما حصل من تمنعها وعدم انقيادها لطاعته، وما نسب عنها من أنها تفضل القتل أو الحرق بالنار على أن تسلم نفسها لزوجها، وما كان من زوجها من إصراره على إرجاعها إليه وعدم موافقته على ما أبداه فضيلة رئيس محكمة الطائف من أن أفضل طريقة له معها المخالعة.
بتأمل جميع ذلك نفيد سموكم أنه ينبغي لرئيس محكمة
_________
(1) سورة سبأ - آية 15.

(10/283)

الطائف إحضار الزوجة ونصحها وتكرار تذكيرها بمخافة الله ووجوب تقواه، وأن من يتق الله يجعل له مخرجاً ويرزقه من حيث لا يحتسب. وأن المرء لا يعلم عاقبة الأمور، فكم من إرغام وإكراه صارت عاقبته الخير والبركات، وعسى أن تكرهوا شيئاً وهو خير لكم، وأن الصبر مفتاح الفرج، ويكثر ويكرر عليها التوجيه، ويحاول التأثير عليها بأن الحياة أحقر من أن تستدعي تحمل غضب الرب، فإن نفع هذا فيها فذاك. وإن لم يجد فيستدعي الزوج ويحسن له ترك هذه الزوجة التي لا تريده. ويحذره من عاقبة إرغامها عليه. وأن المرء يطلب الزوجة لتكون له عاملاً من عوامل السعادة. وبعيد جداً أن تحوط السعادة إرغامها بيتاً يضم نفسين متناكرتين إحداهما تهرب من الأخرى وتتمنى الموت على الاجتماع بها، ويذكر بأن من ترك شيئاً لله عوضه الله خيراً منه. ويغري بمقدار أكثر مما بذله لتخالفه به. ويكرر عليه مثل هذا الكلام ونحوه. فلعل الله ينفع به ويجعل لهذه المشكلة مخرجاً منها. ونعيد إليكم كامل أوراق المعاملة. والله يحفظكم.
(ص-ف103 في 25-1-1380هـ)
تعزيرها على النشوز وإن امتنعت سن
للزوج مخالعتها، فإن أبى جاز للحاكم إلزامه بها
من محمد بن إبراهيم إلى حضرة فضيلة نائبنا في المنطقة الغربية
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فبالإشارة إلى خطابكم رقم 11005 وتاريخ 10-9-1380هـ

(10/284)

أنه لا يملك عليها بالعقد إلا الاستمتاع بها من الوطئ وما إليه.
والقول الثاني: الوجوب، وهو اختيار الشيخ أنه يملك بذلك وما جرت العادة به، فتخدمه ما كان جارياً العرف والعادة أنها تفعله، وما لا فلا، وهذا الذي عليه العمل، هو الصحيح أنها تخبز وتعجن ونحو ذلك، فإنه مشروط عليها بالعزف، الشرط العرفي ينزل منزلة النطقي.
(تقرير)
قوله: ويلزمه أن يبيت عند الحرة ليلة من أربع. هذا هو الذي عند الأصحاب. وعند كثير أو أكثر أهل العلم أنه على حسب الحاجة، وأن ذلك لا يلزمه، وهو اختيار الشيخ فهو نظير الوطئ عنده لا يقدر بمقدار.
(تقرير)
قوله: ويلزمه الوطئ إن قدر كل ثلث سنة مرة.
والشيخ لا يرى التحديد في الوطئ بهذا الحد، بل عليه أن يجامعها بالمعروف متى اشتهت ذلك وقدر عليه بلا ضرر لزمه، لا يقدر بمقدار.
(تقرير)
فصل
تحديد أقصى مدة الغياب والحضور
رفع لسماحته قضية وكان من ضمنها طلب الزوجة تحديد مدة الغياب والحضور بقدر ما يتمشى مع المصالح الزوجية، وقد حكم فيها قاض بأن تكون أقصى مدة الغياب ستة أشهر، وأقل مدة الحضور شهر ونصف حيث أنه لا يحصل الاستقرار بينهما والأنس والمودة المطلوبة بين الزوجين بأقل من ذلك.

(10/285)

فأجاب سماحته قائلاً: بدراسته لم يظهر لنا ما يوجب الاعتراض عليه. اهـ.
(ضمن فتوى في الشروط في النكاح برقم 1188-1 في 19-9-1383هـ) .
اتصال زوجة السجين به في بعض الأوقات
من محمد بن إبراهيم إلى صاحب السمو الملكي
وزير الداخلية ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
إليكم ما رفعته لنا مطيعة.... وقد ذكرت فيه أن زوجها محمد سليم الحمودي الموجود في سجن الرياض حالياً قد حكم عليه بالسجن لمدة خمسة عشر عاماً، وأنها ترغب الاتصال به في بعض الأوقات بصفتها زوجته، ونظراً لوجاهة طلبها هذا أحلناه لسموكم للأمر بما يلزم نحو تحقيق طلبها فيما ذكرته حفظكم الله. والسلام عليكم.
مفتي الديار السعودية
(ص-ف196-1 في 16-1-1388هـ)
فسخ نكاح الأمة من زوجها الهارب بطلبها
(برقية)
سمو الأمير عبد العزيز بن محمد بن جلوي ... الدمام
ج: عن الجارية التي أردتم فسخ نكاحها من زوجها الهارب. نفيدكم أنه لا يصح فسخ نكاحها إلا بطلبها. وإذا طلبت فسخ النكاح وتوفرت شروط الفسخ لدى الحاكم فهو الذي يفسخ

(10/286)

في جدة حيث رغبت السفر مع والدها إلى سوريا.
نحيط سموكم علماً أنه جرى النظر في المكاتبة المشار إليها بما اشتملت عليه من قرار رئيس محكمة جدة في خطابه المشفوع بالمعاملة، والمتضمن أنه إذا أصرت المرأة على عدم الانقياد لطاعة زوجها ... فإنها تعتبر ناشزاً، ولا حق لها في شيء من حقوق الزوجية، إلى آخر ما جاء في قراره المنوه عنه.
وبتأمل ودراسة ما سلف ذكره وجدنا ما قرره فضيلته غير كاف في حق المرأة، بل لا بد من الحكم بوجوب الانقياد لطاعة زوجها، وإلزامها بالبقاء معه لملكه لعصمتها، ÷ وله حق منعها من السفر مع والدها، ومتى أيس من انقيادها لطاعته وبقاءها معه
في جدة ولا يمكن هذا إلا بتكرير ردها إليه مراراً عديدة في بضع سنوات حتى يتحقق اليأس من الانقياد لطاعة زوجها، سداً لباب تمرد النساء على بعولتهن، وحسماً لمادة تماديهن في النشوز والسعي في الخروج من عصمة أزواجهن بغير حق. والله يحفظكم.
(ص-ف 980 في 27-10-1278هـ)
هددت بقتل نفسها وهي مجبرة
من محمد بن إبراهيم إلى جناب المكرم قاضي رفحاء
الشيخ محمد بن فايز ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد اطلعنا على السؤال الموجه منكم برقم 98 وتاريخ 22-5-1377هـ من الرجل الذي زوج ابنته البكر وهي كارهة، ثم أن البنت نشزت وامتنعت عن طاعة الزوج، وهددت بقتل نفسها إذا أجبرت عليه.؟

(10/287)

فالجواب: الحمد لله. حيث وصلت الحالة إلى ما أشرتم إليه من سوء العشرة واختلال الحالة الزوجية واليأس من صلاحية ذات بينهما ولا سيما وهي مجبرة. فالأولى السعي في التفريق بينهما بالخلع أو غيره. ويستحب للزوج الموافقة على الخلع في مثل هذه الحالة، وبعض العلماء ألزمه بذلك - قال في (الفروع) و (الإنصاف) : وألزم به بعض حكام الشام المقادسة الفضلاء، واختلف كلام الشيخ رحمه الله في وجوب إجابته.
والحديث الصحيح الذي رواه البخاري أن النبي صلى الله عليه وسلم قال لثابت بن قيس: (إقبل الحديقه وطلقها تطليقة) دليل على الوجوب.
وأيضاً فهذه المرأة زوجها أبوها وهي كارهة ولا يخفى أن من شروط صحة النكاح الرضا، ولو كانت بكراً فليس لأبيها إجبارها، وأدلة هذا القول واضحة: منها ما روى أبو هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (لا تنكح الأيم حتى تستأمر ولا تنكح البكر حتى تستأذن. فقالوا يا رسول الله فكيف إذنها؟ قال: أن تسكت) متفق عليه، وروى أبو داود وابن ماجه عن ابن عباس أن جارية بكراً زوجها أبوها وهي كارهة فخيرها النبي صلى الله عليه وسلم وهذا القول اختاره الشيخ تقي الدين، وابن القيم، وأبو بكر عبد العزيز قال في (الفائق) : وهو الأصح. قال الزركشي: وهو أشهر، وقدمه ابن رزين في شرحه، وهو مذهب الأوزاعي والثوري، وأبو ثور، وأصحاب الرأي، وابن المنذر، وهو

(10/288)

القول الصحيح، لكن لا يخفاك أن إجراء الحاكم النكاح في مسألة إجبار الأب ابنته فإنه يقر ولا يعترض له، فإن حكم الحاكم يرقع الخلاف. هذا بالنسبة إلى مسألة الإجبار وصحة أصل النكاح وعدمها. أما مسألتكم التي سألتم عنها فالأمر يتضح مما ذكرنا. والله الموفق. والسلام عليكم.
(ص-ف193 في 29-7-1377هـ)
زوجت بشخص يكبرها بخمسين عاماً ولم يحصل انسجام بينهما ...
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
نائب رئيس مجلس الوزراء ... حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد
جواباً لخطاب سموكم المرفق رقم 12993 في 18-6-85هـ بشأن ما تقدم به محمد ... بصدد شقيقته التي يذكر أن والدها زوجها بشخص يدعى.... يكبرها بحوالي خمسين عاماً مما نتج عنه عدم انسجام بينهما أدى إلى مرافعات لدى المحكمة بأبها صدر على أثرها حكم بالنشوز، وأنه مضى على هذا الحكم مدة تقارب ثمان سنوات، والمرأة لا تزال على إصرارها وليس لها رغبة في العودة إلى زوجها. ورغبة سموكم معرفة رأينا في الموضوع حيث أن إبقاء الزوجة معلقة قد يؤدي إلى ما لا تحمد عقباه.
نفيدكم أنه ما دام الحال ما ذكر وأن في استمرار النزاع بين الزوجين ضرراً ملحقاً وضياعاً لصالح الطرفين فإنه ينبغي للقاضي أولاً مناصفة الزوجة وتخويفها إثم النشوز وأنه لا يحق

(10/289)

لها التبرم على زوجها والامتناع عن طاعته، فإن أصرت فإنه ينبغي له أن يحاول إيقاع صلح مخالعة بينهما، فإن لم يتيسر فينبغي أيضاً مناصحة الزوج بأن يفارقها، فإن امتنع وتعذر عودتها إليه وانسجامها معه تعين أن يبعث القاضي حكمين عدلين يعرفان الجمع والتفريق بعوض أو دونه، لقوله تعالى: {فابعثوا حكماً من أهله وحكماً من أهلها إن يريدا إصلاحاً يوفق الله بينهما} (1) ويكون ذلك في مدة قصيرة لا تضرر الزوجة معها من تأخر بقائها، وأن لم يحصل من يقوم بذلك فإنه ينبغي والحال ما ذكر من القاضي إلزام الزوج بالخلع، وتسلم المرأة إلى الزوج المهر الذي أصدقها، لأن بقاءها ناشزاً مع طول المدة أمر غير محمود شرعاً، وهو ينافي المودة والرحمة وفيه ضرر مجرد على الطرفين، لما روى أبو داود في سننه من حديث عائشة (أن حبيبة بنت سهل كانت عند ثابت بن قيس أن شماس فضربها وكسر يدها فأتت النبي صلى الله عليه وسلم بعد الصبح فدعى النبي صلى الله عليه وسلم ثابتاً وقال: خذ بعض مالها وفارقها. قال: ويصلح ذلك يا رسول الله. قال: نعم. قال: فإني أصدقتها حديقتين وهما بيدها، فقال النبي صلى الله عليه وسلم. خذهما وفارقها ففعل) وفي صحيح البخاري عن ابن عباس أن امرأة ثابت بن قيس بن شماس أتت النبي صلى الله عليه وسلم، فقال: يا رسول الله: ثابت بن قيس ما أعيب عليه من خلق ولا دين، ولكني أكره الكفر في الإسلام. فقال
_________
(1) سورة النساء - آية 35.

(10/290)

رسول الله صلى الله عليه وسلم: (تردين عليه حديقته. قالت: نعم.
فقال رسول الله صلى الله عليه وسلم: (إقبل الحديقة وطلقها تطليقة واحدة) وفي سنن النسائي عن الربيع بنت معوذ: أن ثابت بن قيس بن شماس ضرب امرأته فكسر يدها وهي جميلة بنت عبد الله بن أبي بن سلول، فأتي أخوها إلى النبي صلى الله عليه وسلم ليشتكيه عليه، فأرسل إليه وقال: (خذ الذي لها عليك وخل سبيلها. قال: نعم) وفي سنن الدارقطني في هذه القصة (فقال النبي صلى الله عليه وسلم: أما الزيادة فلا، ولكن حديقته. قالت: نعم، فأخذ ماله وخلى سبيلها، فلما بلغ ذلك ثابت بن قيس قال: قبلت قضاء رسول الله صلى الله عليه وسلم) قال الدارقطني: إسناده صحيح. وقد ذكر عبد الرزاق، عن ابن جريج، قال: قال لي عطاء: (أتت امرأة رسول الله صلى الله عليه وسلم وقالت: يا رسول الله إني أبغض زوجي وأحب فرقه. قال: (أفتردين عليه حديقته التي أصدقك؟ قالت: نعم وزيادة من مالي. فقال النبي صلى الله عليه وسلم: أما الزيادة من مالك فلا، ولكن الحديقة. قالت: نعم، فقضى بذلك على الزوج) قال في (الفروع) في أول باب الخلع ما نصه: يباح لسوء عشرة بين الزوجين، وتستحب الإجابة إليه، واختلف كلام شيخنا في وجوبه وألزم به بعض حكام الشام المقادسة الفضلاء، كما حكى ذلك

(10/291)

في الإنصاف أيضاً. والله يحفظكم.
رئيس القضاة
(ص-ق3136-1 في 22-7-1385هـ)
وبمجرد دخولها على زوجها تمرض
من محمد بن إبراهيم إلى فضيلة قاضي محكمة الأرطاوي
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الاطلاع على استرشادكم رقم ... وتاريخ ... حول قضية المرأة...... مع زوجها..... وأنها لا تطيق الجلوس معه، كما أن البينة المعدلة تشهد أن البنت بمجرد دخولها على زوجها تمرض، وأن والدها لم يكن منه إلا العلم الطيب، كما أن زوجها تمرض، وأن والدها لم يكن منه إلا العلم الطيب، كما أن الزواج قد مضى له عشر سنوات لم يتيسر خلالها اتفاق بينهما والزوج يمانع من مفارقتها ومن قبول الفداء، إلى آخر ما ذكرت.
ونفيدك أنه متى استنفذت جميع المحاولات للتوفيق بينهما ولم يتم شيء من ذلك فللحاكم الشرعي أن يفسخها منه على صداقه الذي أصدقها. والسلام عليكم.
(ص-ف1752-1 في 4-9-1383هـ)
ادعت أنه لم يجز عليها فأنكر ولم يرض بالكشف وطلب الفسخ
من محمد بن إبراهيم إلى فضيلة قاضي محكمة الحلوة
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فنعيد لك هذه الأوراق المرفوعة منك برقم 131

(10/292)

في 16/8/86هـ الخاصة بدعوى...... مع زوجها.... ودعوى..... ضد والد زوجته..... المذكور.
ونفيدك أنه بدراسة الأوراق ظهر ما يلي:
1- أنك ذكرت في خطابك رقم 178 وتاريخ 14-9-84هـ أن الجميع حضروا عندك، وأن الزوجة ادعت أن والدها قد أجبرها من الزواج منه، وأنه يضربها ولم تثبت هذه الدعوى. أما الزوجة التي ادعت أن والدها قد أجبرها وأن زوجها لم يجز عليها، وطلبت أن يكشف عليها فأنكر زوجها ذلك، إلا أنه لم يرض أن يكشف عليها، وطلب تسليمها له وإمهاله مدة. فأمرتها بالرجوع إليه وألزمتها بالبقاء سنة كاملة فإن جاز عليها وإلا أعيد النظر في دعواها من جديد. وأما زوجة ابن.... فألزمتها بالرجوع إليه بدون تحديد مدة، لأنها لم تدع أنه لم يجوز عليها، بل اعترفت أنها أتت منه بذكر وانثى. اهـ.
وحيث الحال ما ذكر من أن زوجة ابن..... مكثت في ذمته هذه المدة الطويلة وادعت أنه لم يجز عليها، فأنكر ذلك، ولكنه لم يرض بالكشف عليها، ولم تجد حكمين لبعثهما من قبلك وتوجيههما بما يلزم. فإنه ينبغي والحال ما ذكر إحضار ابن.... مع زوجته والمشورة عليه بالمخالعة فإن انتهى الأمر بذلك فحسن، وإن لم يحصل منه موافقة على ذلك بعد التأكيد عليه فيفسخ نكاحها منه بعد أن تسلم له صداقه.

(10/293)

أما زوجة ابن.... فنظراً لعدم ثبوت ما ادعته من الإكراه وأنها قد أتت منه بابن وبنت، فإنه يتعين إلزامها بالرجوع إليه كما ذكرت. فإن صلحت الحال بينهما فذاك، وإن استمر الشقاق والنزاع أجري في حقه ما يلزم بالوجه الشرعي. والسلام.
رئيس القضاة
(ص-ف4044-3-1 في 5-11-1386هـ) (1)
ضربها وخيف من حدوث فتنة إذا أعيدت إليه
هربت واتهم أبوها بأنه يعرف محلها

من محمد بن إبراهيم إلى حضرة فضيلة قاضي السليل
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد اطلعت على خطابك لنا برقم 26 في 7-2-78هـ وفهمت ما تضمنه من سؤال عن المسألتين:
إحداهما: قولكم: إن علي ... ضرب زوجته ضرباً مبرحاً وشجها في رأسها ثلاث شجات وقطع ثلاثاً من قرونها لأجل عداوة بينه وبين أبيها، وقد تكرر ضربه لها بغير سبب وبرجوعها عليه يخشى حدوث فتنة.
والجواب: أن الأولى أن يشار عليه بالخلع، ويقوي ذلك ما يخشى من وقوع فتنة تتدى إلى غير الزوجين، فإن أبى ودلت
_________
(1) سورة سبأ - آية 15.

(10/294)

القرائن على توقع فتنة فيما لو أعيدت له فإنه يلزم بالفراق، ويدفع إليه الصداق.
الثانية: قولكم: إن بنت ... قد زوجها أبوها ... ونشزت منه بغير سبب فأمرنا أبوها بردها، ثم نشزت ولم توجد في السليل ولا في نواحيه، ثم كلفنا أباها بالبحث عنها وأمهلناه شهرين فلم يجدها، ولم يزل زوجها يخاصم أباها ويطلب منه إحضارها، فهل يكلف أبوها بذلك؟
الجواب: أنه إن كان ثم قرائن تدل على أن أباها يعرف محلها فإنه يلزم بإرجاعها، وإلا فليزم الزوج الصبر إلى الحصول عليها أو الوقوف على خبرها. والسلام عليكم.
رئيس القضاة
(ص-ق 69 في 23-2-1378هـ)
ليس معنى النشوز أن تبقى إلى الأبد
من محمد بن إبراهيم إلى فضيلة قاضي محكمة الزلفي الأولى
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فنشفع لك بهذا المعروض المقدم من.... بخصوص قضيتها مع زوجها ... ترغب الاطلاع على ما جاء فيه والنظر في قضيتها بالوجه الشرعي، لأنه إذا كان الحكم الذي صدر من الشيخ ابن عيدان ليس فيه إلا الحكم بنشوزها فليس كافياً في إنهاء المسألة، لأنه ليس معناه أن تبقى ناشزاً إلى الأبد

(10/295)

بل يتعين النظر في دعواها مع زوجها وإنهاؤها بما يظهر لك شرعاً من جمع أو تفريق. بارك الله فيك. والسلام.
رئيس القضاة
(ص-ق 31459-1 في 6-8-1384هـ)
ما ينبغي للحكمين أن يقولاه ويفعلاه
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
رئيس مجلس الوزراء ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى النظر في المعاملة الواردة إلينا رفق خطاب سموكم برقم 8015 وتاريخ 27-4-79هـ المختصة بقضية.... المحكوم عليها بالنشوز من زوجها ... وطلب السماح لها بالسفر مع أخيها إلى بلادها أفغانستان. كما جرى الاطلاع على ما أجاب به رئيس محكمة الطائف من أنه لم يجد نصاً شرعياً يسوغ للمرأة السفر إلى بلادها بدون إذن زوجها.
وبتتبع أوراق المعاملة رأينا أن مثل هذه المرأة التي ليس لها أهل تأوي إليهم فليس من الأصلح لها ولا لزوجها أن تنشز فينبغي للقاضي إعادة النظر في أصل حكم النشوز والسعي في تحصيل حكم صالح: إما باجتماع على أي صفة أو بافتراق بخلع أو نحوه، وهذا أهم من مسألة السفر. وإن لم يتمكن القاضي من هذا فلا يفوته قوله تعالى: {وإن خفتم شقاق بينهما فابعثوا حكماً من أهله وحكماً من أهلها إن يريدا أصلاحاً يوفق الله بينهما إن الله كان عليماً خبيراً} (1) وعليه في هذه الحالة
_________
(1) سورة النساء - آية 35.

(10/296)

أن يبعث حكمين عدلين يعرفان الجمع والتفريق، والأولى أن يكونا من أهلهما، لأنهم أشفق وأعلم بالحال، وأقرب إلى الإصلاح فيخلو كل واحد بصاحبه ويستعلم رأيه في الاجتماع والافتراق، وما يكره من صاحبه، وينبغي لهما أن ينويا الإصلاح ويلطفا القول، ويرغبا، ويخوفا، لا يخصان بذلك أحداً، فإذا توصلا إلى الحقيقة فيفعلان ما يريان أنه الأصلح من جمع أو تفريق (1) أو بدونه. والله يحفظكم.
(ص-ف815 في 4-7-1379هـ)
إذا تعذر التحكيم من قبل القرابة أو من أناس آخرين غير القضاة
من محمد بن إبراهيم إلى حضرة فضيلة
رئيس المحكمة الكبرى بالرياض ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فنعيد إليكم المعاملة المرفوعة إلينا منكم برقم 1937 وتاريخ 6-6-78هـ الخاصة بدعوى.... وكيلاً عن بنته ضد عبد الله ... وبناء على ما ذكرتموه من طول الشقاق بين الزوجين منذ سنين، وأن التحكيم من قبل القرابة أو من قبل أناس آخرين غير القضاة قد يتعذر كما يشهد بذلك الواقع، فإنني أرى أن تكون أنت وفضيلة المساعد حكمين في هذه المسألة، وعليكما في ذلك تقوى الله ومراقبته، وعمل ما تريانه المصالحة فيه من جمع أو تفريق. والسلام عليكم.
رئيس القضاة
(ص-ق247 في 11-6-1378هـ)
_________
(1) سقط هنا كلمة: بعوض.

(10/297)

الخلاف في مسألة الإلزام بالخلع
من محمد بن إبراهيم إلى فضيلة قاضي محكمة تنومة
المحترم
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصل إلينا كتابك رقم بدون، وتاريخ بدون، المتضمن استرشادك عن قضية امرأة ساءت عشرتها مع زوجها ونشزت عليه، وطالت المدة من عام 1370هـ وتضررت من حبسها طيلة هذه المدة وسوء حالتها، وطلبت منه المخالعة، وبذلت له ما أعطاها فلم يقبل، وعرض عليه الصلح بأكثر مما أعطاها فأصر وتسأل عن حكم ذلك، وهل يسوغ أن يجبر على الخلع لإزالة ضررها لحديث: (لا ضرر ولا ضرار) ؟
والجواب: لا يخفى أن المشهور من المذهب عدم إجبار الزوج على الخلع، وأنه لا يجب عليه إجابتها، وإنما قالوا يسن له إجابتها حيث أبيح.
والقول الآخر جواز إلزام الزوج به عند عدم إمكان تلاءم الحال بين الزوجين حسب اجتهاد الحاكم، قال في (ألفروع) : واختلف كلام شيخنا يعني شيخ الإسلام ابن تيمية في وجوبه وألزم به بعض حكام الشام المقادسة الفضلاء إلى آخره. فلإشعاركم حرر.
مفتي البلاد السعودية
(ص-ف 722 في 7-3-1386هـ)

(10/298)

والمذهب في المسألة
من محمد بن إبراهيم إلى فضيلة قاضي المظيليف
المحترم
السلام عليكم ورحمة الله وبركاته وبعد
فقد وصل إلينا كتابك الذي تسترشد فيه عن المرأة إذا نشزت على زوجها ولم يمكن الملائمة بينها، وطلبت منه مخالعتها على عوض، وبذلت له المهر الذي بذله عليها فلم يقبل. إلخ..
والجواب: لا يخفى أن المشهور من المذهب عدم إجبار الزوج على الخلع، وقال في (الاختيارات) : اختلف كلام أبي العباس في وجوب الخلع لسوء العشرة بين الزوجين. إلى آخره. وقال في الفروع: واختلف كلام شيخنا (يعني شيخ الإسلام أبي العباس بن تيمية رحمه الله) في وجوبه، وألزم به بعض حكام الشام المقادسة الفضلاء إلى آخره.
وأما المذهب فلا يجب الخلع كما سبق، وإنما ذكروا أنه إذا اشتد الخلاف بينهما يسكن معهما مؤتمن ليعرف منشأ الخلاف بينهما، وأيهما المعتدي على صاحبه ليلزم بالحق، فإن لم تنفع هذه الطريقة فيبعث الحكمان كما ي قوله تعالى: {وإن خفتم شقاق بينهما فابعثوا حكماً من أهله وحكماً من أهلها} الآية. والله أعلم. والسلام.
مفتي البلاد السعودية
(ص-ف 133-1 في 11-1-1386هـ)

(10/299)

ترد إلى زوجها مراراً عديدة حتى تفشل المحاولات في إقناعها، ثم يلزم بالخلع
من محمد بن إبراهيم إلى حضرة المكرم الشيخ عبد الله بن حسن
حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد
كتابكم الكريم رقم 210 وتاريخ 1-3-1377هـ وصل، وسرنا صحتكم صحتكم، وما ذكرتم من السؤال عن ما ذكره لكم مبارك الهرش في سؤاله المرفق.
الجواب: الحمد لله. تلزم المرأة المذكورة في السؤال بالرجوع إلى زوجها ما لم ترد إليه مراراً عديدة وييأس من رجوعها إليه اليأس الذي لا يرجى معه التئام بوجه من الوجوه بأن يمضي سنوات طويلة على نشوزها وتفشل المحاولات في إقناعها برجوعها إليه فحينئذ يسوغ إلزام الزوج بالخلع، لحديث امرأة بنت ثابت بن قيس، وقول النبي لثابت: (خذ الحديقة وطلقها تطليقة) وقد أفتى به في مثل هذه الحالة بعض العلماء الحنابلة. وبعضهم أوجبه.
وإذا كانت الزوجة لا تجد شيئاً فيبقى العرض في ذمتها، فإن امتنع الزوج فسخ الحاكم النكاح بطلبها. هذا ما لزم. والله يحفظكم.
(ص-ف321 في 22-3-1377هـ)
فتوى في الموضوع
من محمد بن إبراهيم إلى فضيلة قاضي الرين ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد

(10/300)

فقد جرى الاطلاع على خطابكم رقم 389 وتاريخ 26-12-1384هـ ومشفوعاته بخصوص قضية.... مع زوجته وأن الحكم عليها بالنشوز من الشيخ البليهي كان بتاريخ 23-8-81هـ وأن الزوجة متذمرة من بقائها هذه المدة، ومصرة على عدم طاعتها لزوجها، حيث أنها مزوجة منه بطريق الإجبار من أبيها، وذكركم أنكم حاولتم الصلح بينهما فلم يمكن، وامتنع الزوج من الطلاق. وتسترشدون منا عما تفعلونه في هذه الحال هل يفسخ نكاحها منه ولو لم يرض؟
ونفيدكم انه يلزمكم إعادة بذل الجهد في التوفيق بينهما، فإن لم يجد ذلك فبالتأثير على الزوج بتطليقه إياها بالمشورة عليه، وتذكيره بتقوى الله تعالى ومخافته، وأن من يتقي الله يجعل له مخرجاً، ويجعل له من أمره يسراً، وأن من ترك شيئاً لله عرضه الله خيراً منه. وأن الزواج القمن بالبركة والسعادة ما كان مبنياً على المودة والرحمة من الزوجين، فإن استنفذتم مجهودكم دون جدوى فقد جاء في (الفروع) -في باب الخلع- أن بعض حكام الشام المقادسة رحمهم الله ألزموا بالخلع. وحيث أنه قد مضى عليها مدة طويلة وهي مفارقة لزوجها ومع هذا لم يكن منها انقياد بالرغم من تضررها من بقائها هكذا مما يدل على أنه متعذر اتفاقها مع زوجها وأخذاً بقاعدة (لا ضرر ولا ضرار) فإننا لا نرى بأساً من الأخذ بما أخذ به الأصحاب المقادسة من الإلزام بالخلع. ونعيد إليكم كامل الأوراق لإجراء اللازم. والسلام.
مفتي البلاد السعودية
(ص-ف567-1 في 16-. -1385هـ)

(10/301)

فتوى في الموضوع أيضاً
من محمد بن إبراهيم إلى فضيلة قاضي محكمة الحريق
المنتدب لمحكمة السليل ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على خطابك المشفوع بهذا رقم 208 وتاريخ 19-7-89هـ والأوراق المرفقة به بشأن قضية.... مع زوجها.... وقد ذكرت في خطابك أن النزاع بينهما من مدة طويلة، وقد استمر لدى عدد من القضاة ولم يحصل اتفاق وهي تدعي عدم اتصاله بها مع سوء العشرة، وأنه اعترف لديك بتربيطه لها زاعماً أن ذلك من أجل أنها تمنعه نفسها، إلى آخر ما ذكرته في خطابك، وترغب الإفادة بما نراه؟
وعليه نشعرك بأن الذي ينبغي في مثل هذه المسألة أنه إذا ألزمت الزوجة بالرجوع إلى زوجها، وتكرر ذلك، وأغلب على الظن أن جميع المحاولات لا تجدي مع استفحال الشقاق وطول النزاع، فيبعث حكمان عدلان للتحقيق عن حالة الزوجين، ثم يفعلان ما يريان المصلحة فيه من جمع أو تفريق، فإن تعذر ذلك فلا بأس من إلزام الزوج بالخلع كما ألزم بذلك بعض علماء الشام المقادسة، ذكر ذلك عنهم صاحب (الفروع) . والله يتولاكم.
رئيس القضاة
(ص-ق290-3-1 في 30-7-1386هـ)

(10/302)

اختلف كلام شيخ الإسلام في الإلزام بالخلع لاختلاف الأحوال
من محمد بن إبراهيم إلى حضرة المكرم رئيس الديوان العالي
الموقر ... وفقه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فبالإشارة إلى خطابكم رقم 7-12-3184 وتاريخ 11-8-75هـ المرفق به الأرواق الواردة من الوكيل السعودي بالكويت حول دعوى راشد ... على زوجته، وطلبه انقيادها لطاعته، أفيدكم أنه قد جرى الإطلاع على حكم قضاء الكويت على الزوجة بالانقياد لزوجها والرجوع لطاعته، كما جرى الإطلاع على تقرير المميز الرسمي لحكومة الكويت، المتضمن بأن على راشد أن يأخذ المهر الذي دفع لزوجته ويطلقها ... إلخ.
أفيدكم أن هذه القضية تعتبر منتهية بحكم قضاء محكمة الكويت بوجوب انقياد الزوجة لطاعة زوجها، وهذا الحكم موافق للأصول الشرعية. ولم يبق إلا إنفاذه. أما ما قرره مميز حكومة الكويت الرسمي فلا نرى الموافقة عليه لأمور:
1. أن هذه القضية حكم فيها القضاة وانتهت بالحكم المذكور المنطبق على الأصول الشرعية.
2. حكم القاضي لا ينقض إلا إذا خالف نصاً من كتاب أو سنة أو إجماعاً وهو لم يخالف واحداً من هذه الثلاثة.
3. حكم الحاكم برفع الخلاف على فرض وجوده.
4. لو فرض أن الحكم المذكور لم يطابق فلا بد من إعادته إلى حاكمة مع ذكر مخولات النقض، فهو الذي ينقضه.

(10/303)

5. أن الحديث الذي استدل به المميز لا شك في صحته، غير أن الأمر المذكور فيه أمر إرشاد لا أمر إيجاب، كما صرح بذلك شراح الحديث كصاحب (فتح الباري) و (القسطلاني) و (الزيبدي) وغيرهم، ولهذا ترجم البخاري على هذا الحديث: (باب الشقاق وهل نثير بالخلع عند الضرورة) .
6. أن الصارف له عن الوجوب الآية الكريمة قوله تعالى: {فإن خفتم أن لا يقيما حدود الله فلا جناح عليهما فيما افتدت به} (1) فنفى سبحانه الجناح في تلك الحالة، فهو يدل على جوازه فقط، إلا أنه قيل باستحبابه جمعاً بين الآية والحديث.
7. لو فسح المجال أمام المرأة لقل أن يبق امرأة مع زوج، لنقص عقلها ودينها وسرعة ميلها.
8. إن الخلاف في أصل الخلع وفي الحالة التي يقع فيها الخلع مشهور معروف، وعدم وجوبه إما اتفاقي أو فيه خلاف غير مشهور، لهذا قال ابن مفلح في (الفروع) : يباح الخلع لسوء عشرة بين الزوجين، وتستحب الإجابة إليه، وقد اختلف كلام شيخنا في وجوبه، وقد ألزم به بعض حكام الشام المقادسة الفضلاء. اهـ.
قلت: لعل اختلاف الأحوال وأن قول شيخه أبي العباس ابن تيمية رحمه الله في وجوبه منزل على اختلاف الأحوال، وأن قوله بالوجوب هو في وجوبه منزلة على اختلاف الأحوال، وأن قوله بالوجوب هو في الحالة التي ييأس فيها من طاعتها لزوجها وانقيادها له السنين العديدة التي تربو فيها مفسدة إلزامها بحيث لا يحصل
_________
(1) سورة البقرة - آية 229.

(10/304)

منه المقصود بحال على مفسدة إلزام الزوج بالمخالفة وهكذا إلزام بعض حكام الشام من المقادسة الفضلاء به ينزل على هذه الحالة، وهذا هو الظاهر، وهو الذي ينبغي أن يفتى به. ولا يخفى أن مسألة راشد بن جعفر هذه لم ييأس فيها من صلاحية ذات بينهما واستقامة حالهما، على أنه لو يئس من ذلك فإنه لا يصلح لنقص حكم الحاكم للوجوه التي أسلفنا. والسلام عليكم ورحمة الله وبركاته.
(ص-ف391 في 11-8-1375هـ)
المعول على اجتهاد الحاكم الذي عرف من ملابسات القضية ما لم يعرفه غيره
من محمد بن إبراهيم إلى فضيلة رئيس محكمة الدمام
سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد
فقد اطلعنا على المعاملة الواردة إلينا منكم برقم 300-2 وتاريخه 23-1-87هـ المتعلقة بقضية المرأة.... مع زوجها.... يما في ذلك صك الحكم الصادر من سلفكم برقم 381-1 وتاريخ 19-10-1380هـ المتضمن إرجاع الزوجة إلى زوجها، ويؤخذ التعهد على الزوج بان يحسن عشرتها ولا يضربها بدون حق. إلى آخره. وخطاب مساعدكم الأخير رقم 47 وتاريخ 23-1-87هـ الذي لفت النظر إلى ما ادعت به الزوجة من تضررها وطول المدة وعدم الاتفاق بهما.
ونظراً لما ذكر فينبغي منكم إعادة النظر في القضية والسعي بما فيها إزالة الضرر، لحديث (لا ضرر ولا ضرار) فإن كان

(10/305)

كل منهما يدعي على الآخر أن الخلاف منه ولا بينه وأمكن أن يسكنا قريب أناس يشرفون عليهما ويعرفون المتسبب في الشقاق فذاك. وإلا فيبعث حكم من أهله وحكم من أهلها، فإن لم يمكن هذا ولا هذا تعذر اتفاق الحال بينهما فالخلع. ولا يخفاكم اختلاف العلماء في إلزام الزوج بالخلع، قال في (ألفروع) : واختلف كلام شيخنا في وجوبه، وألزم بعض حكام الشام من المقادسة الفضلاء. والمعول على اجتهاد الحاكم الذي عرف من ملابسات القضية ما لم يعرفه غيره.
أما موضوع دعواها الإكراه وأنها لم ترض بالنكاح فإن كان قد دخل بها باختيارها ومكنته من نفسها برضاها فالظاهر عدم سماع دعواها، وإلا فلا مانع من سماع دعواها وجواب زوجها عليها وتمحيص ما يثبت من ذلك. والله الموفق. والسلام.
مفتي الديار السعودية
(ص-ف766-1 في 13-3-1387هـ)
يسلك الحاكم خمسة طرق في مثل هذه القضايا
من محمد بن إبراهيم إلى فضيلة قاضي القويعية
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فبالإشارة إلى المعاملة المشفوعة الواردة منكم رقم 487 وتاريخ 16-12-1386هـ الخاصة بقضية ... ضد زوجها....
ونفيدكم أنه حيث أتضح من المكاتبة المرفقة طول النزاع والشقاق بين الزوجين المشار إليهما مما تعذر معه الاجتماع بينهما

(10/306)

واستمرار سوء الحال منذ مدة تقارب عشر سنوات، وما تدعيه المذكورة من عقم زوجها ورغبتها في الأولاد، ومطالبتها بفسخ عقد نكاحها منه ... نفيدكم أنه بتأمل ذلك كله ظهر لنا أنه قد حصل نتيجة لعدم انسجام الزوجين عدة مرافعات والمرأة لا تزال على إصرارها وليس لها رغبة في العودة إلى زوجها وما دام الحال ما ذكر فإن باستمرار النزاع بين الزوجين ضرراً محققاً وضياعاً لمصالحهما ... وعليه فإنه ينبغي من فضيلتكم:
أولاً: مناصحة الزوجين وترغيبها في الانقياد إلى زوجها، وتخويفها من إثم النشوز. فإن أصرت فحاول إيقاع صلح مخالعة بينهما. فإن لم يتيسر فينبغي أيضاً مناصحة الزوج بأن يفارقها، فإن امتنع وتعذرت عودتها إليه وانسجامها معه تعين أن تبعثوا حكمين عدلين يعرفان الجمع والتفريق، والأولى أن يكونا من أهلهما يوكلانهما في فعل الأصلح من جمع أو تفريق بعوض أو دونه، لقوله تعالى: {فابعثوا حكماً من أهله وحكماً من أهلها إن يريدا إصلاحاً يوفق الله بينهما} ويكون ذلك في مدة قصيرة لا تتضرر معها من التأخير. وإن لم يحصل من يقوم بذلك تعين إلزام الزوج بالخلع وتسلم المرأة إليه المهر الذي أصدقها، لأن بقاءها ناشزاً مع طول المدة أمر غير محمود شرعاً وهو ينافي المودة والرحمة، وفيه ضرر محقق على الطرفين لما روى أبو داود في سننه من حديث عائشة (أن حبيبة بنت سهل كانت عند ثابت بن قيس بن شماس فضربها وكسر يدها، فأتت النبي صلى الله عليه وسلم بعد الصبح فدعا النبي صلى الله عليه وسلم ثابتاً، وقال: خذ بعض مالها وفارقها. فقال:

(10/307)

ويصلح ذلك يا رسول الله. قال: نعم. قال: فإني أصدقتها حديقتين ووهما بيدها. فقال النبي صلى الله عليه وسلم: خذهما وفارقها ففعل) .
وفي صحيح البخاري عن ابن عباس: (أن امرأة ثابت بن قيس بن شماس أتت النبي صلى الله عليه وسلم فقالت: يا رسول الله ثابت بن قيس ما أعيب عليه من خلق أو دين، ولكني أكره الكفر في الإسلام. فقال رسول الله صلى الله عليه وسلم: تردين عليه حديقته؟ قالت: نعم. فقال رسول الله صلى الله عليه وسلم: اقبل الحديقة وطلقها تطليقة واحدة) وفي سنن النسائي عن الربيع بنت معوذ (أن ثابت بن قيس بن شماس ضرب امرأته فكسر يدها وهي جميلة بنت عبد الله بن أبي بن سلول، فأتى أخوها النبي صلى الله عليه وسلم يشتكيه عليه، فأرسل إليه وقال: خذ الذي لك عليها وخل سبيلها. قال: نعم) وفي سنن الدارقطني في هذه القصة، فقال النبي صلى الله عليه وسلم (أتردين عليه حديقته التي أعطاك؟ قالت: نعم، وزيادة. فقال النبي صلى الله عليه وسلم: أما الزيادة فلا، ولكن حديقته. قالت: نعم فأخذ ماله وخلى سبيلها. فلما بلغ ذلك ثابت بن قيس قال: قد قبلت قضاء رسول الله صلى الله عليه وسلم، قال الدارقطني: إسناده صحيح. وقد ذكر عبد الرزاق عن ابن جريج، قال لي عطاء: (أتت امرأة إلى رسول الله صلى الله عليه وسلم، فقالت يا رسول الله إني أبغض زوجي وأحب فراقه. قال: فتردين عليه حديقته التي أصدقك. قالت: نعم وزيادة من مالي. فقال النبي صلى الله عليه وسلم: أما الزيادة من

(10/308)

مالك فلا. ولكن حديقته. فقالت نعم. فقضى بذلك على الزوج.
وفي في (الفروع) في أول (باب الخلع) ما نصه: يباح لسوء عشرة بين الزوجين، وتستحي الإجابة إليه، واختلف كلام شيخنا في وجوبه، وألزم به بعض حكام الشام المقادسة الفضلاء كما حكى ذلك في (الإنصاف) أيضاً.
يضاق إلى ذلك مسألة الخلاف المشهور في العقم هل هو عيب يوجب الفسخ، وكلام العلماء معروف في هذا على فرض وجوده. والله يحفظكم.
رئيس القضاة
(ص-ق 776-3-1 في 16-2-1387هـ)


باب الخلع - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب الخلع)
الخلع بلفظ الطلاق فسخ على الراجح دليلاً
قوله: والخلع بلفظ صريح الطلاق أو كتابته وقصده طلاق بائن.
هذا المشهور من المذهب.
وأما القول الآخر وهو المشهور عن ابن عباس فهو فسخ، وهو أرجح في النظر والدليل.
(تقرير)
إذا حكم به حاكم، أو كانا لا يعرفان الفرق بين الخلع والطلاق
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي
رئيس مجلس الوزراء ... سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد

(10/309)

فبالإشارة إلى المعاملة الواردة إلينا من سموكم برقم 1015 وتاريخ 21-1-1378هـ المختصة بشكوى ... من مطلقها محمد.... فقد جرى الإطلاع عليها وعلى ما أجره فضيلة رئيس محكمة تبوك برقم 94 وتاريخ 28-3-75هـ وعلى ملاحظته رئاسة القضاة برقم 2921-3 وتاريخ 11-4-76هـ وكذلك إجابة فضيلة رئيس محكمة تبوك الأخيرة برقم 1277 وتاريخ 5-12-77هـ وبتأمل الجميع ظهر لنا ما يأتي:
1- إن القاضي مؤتمن وصادق فيما يصدر منه من الأحكام وعلى ما يتكلم به كل من الخصمين، وحيث قرر في جوابه الأخير رقم 1277 وتاريخ 5-12-77هـ بأن الإيجاب والقبول قد صدرا من الزوجين عدة مرات وسقط ذكرهما سهواً من الكاتب فكلامه مقبول، وقد صرح الأصحاب بأنه يقبل قول القاضي في مثل ذلك ولو لم يذكر مستنده ولم يكن يسجله. وقد سقط ذكرهما سهواً من الكاتب فكلامه مقبول، وقد صرح الأصحاب بأنه يقبل قول القاضي في مثل ذلك ولو لم يذكر مستنده ولم يكن يسجله (1) .
2- إن طلاقه لها على هذا العوض خلعاً بلفظ الطلاق، كما هو قول قوي في المذهب، وهو اختيار شيخ الإسلام ابن تيمية رحمه الله، وهو مذهب ابن عباس رضي الله عنهما.
3- أن مثل هذين الزوجين لا يعرفان الفرق بين الخلع والطلاق غالباً، فهما لم يقصدا إلا مطلق الفراق. وأما ما نقل عن (الإقناع) فهو في حق من يعرف الفرق بين الخلع والطلاق.
4- أما براءة الرحم وعدمها فلا يترتب عليها حكم هنا، ولا تؤثر على الخلع بشيء سواء كانت حاملاً أو حائلاً أو حائضاً.
_________
(1) وهذا المعنى فيه فتاوي متعددة في (آداب القضاء) .

(10/310)

ولهذا لم يذكر العلماء للخلع سنة ولا بدعة فالتعريج عليه في أصل هذه المسألة غلظ. وبهذا يعرف صحة الخلع، واستحقاق الزوج جميع العوض. والله الموفق. والسلام عليكم.
(ص-ف113 في 4-2-1378هـ)
الفتوى بالمذهب
من محمد بن إبراهيم إلى المكرم حزام بن عبد الله اليامي
المحترم
السلام عليكم ورحمة الله وبركاته ... وبعد
وصلنا كتابك الذي تستفتي به عن طلاقك لزوجتك الطلقة الأولى ثم الطلقة الثانية ثم الطلقة الثالثة على أن تتنازل لك عن حضانة الأطفال الصغار ... إلخ.. وتسأل هل هذا يعتبر طلاقاً، أو يكون خلعاً ولا يستحب من الطلاق؟
الجواب: الحمد لله. المفتى به عندنا أنه يعتبر طلاقاً، وعليه فتكون تمام ثلاث طلقات، وهذا هو المشهور من المذهب. والسلام عليكم.
مفتي البلاد السعودية
(ص-ف1761-1 في 6-7-1384هـ)
طلقها واحدة على عوض ثم أراد إعادتها بعقد جديد
يذكر حمود ... أنه قال لزوجته ... طالق طلاق السنة، يريد على زولية تعطيه إياه، وسلمت الزولية له. ثم ندم الجميع ورد الزولية عليها، ويستفتي في هذا الطلاق.

(10/311)

فأفتيته أن هذا خلع، وأنه لا رجعة فيه. ولكن تحل له بزواج جديد مستوفي الشروط المعتبرة للزواج ورضا المرأة وغير ذلك.
قال ذلك ممليه الفقير إلى عفو ربه محمد بن إبراهيم بن عبد اللطيف وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ص-م في 25-9-1374هـ)
طلق زوجته بعد أن سامحته بما لها عنده وسامحها بما له عندها
من محمد بن إبراهيم إلى المكرم فهات............
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصل استفتاؤك، وفهمنا ما تضمنه من أنك طلقت زوجتك ... على سنة الله ورسوله بعد أن سامحتك بما لها عندك من باقي مهرها وسامحتها لما لها عندك، إلى آخر ما ذكرت.
وتستفتي هل لك الرجوع عليها؟
والجواب: الحمد لله، إذا كان الأمر كما ذكرت ولم يكن المسامحة بينكما مقصودة للطلاق كعوض عنه - وإن كان عوضاً عنه فلك الزواج عليها بعقد جديد- فيصير طلاقك هذا طلاقاً رجعياً لك مراجعتها ما دامت في العدة. وبالله التوفيق. والسلام عليكم.
(ص-ف1332 في 2-8-1382هـ)
إذا وقع بلفظ الفسخ
الإفادة يا مولانا القاضي لرجل طلق زوجته طلقة واحدة ثم راجع، ثم صار بينهم فسخ على أن يرجع له شيء من المهر.

(10/312)

ثم تراضيا على ريد قاضي شرعي على مهر جديد وعقد جديد. ثم طلق وهي حامل، فهل ترجع له في عقده الجديد، أم لا؟
السائل
هادي بن محمد الشافعي
الجواب: الحمد لله. إذا كان هذا الفسخ قد تم بأن خرجت الزوجة به من الذمة، ولا نزاع بين الطرفين في ذلك، ولم يبق إلا السؤال عن صحة الرجعة في هذا الطلاق الذي في العقد الأخير ما دامت حاملاً - فليعلم أنه إذا لم يتقدم هذين الطلاقين المذكورين في السؤال والفسخ الواقع بينهما طلاق ولم يلحقهن طلاق فإن الطلقة الأولى طلقة صحيحة، ثم الطلقة الأخيرة أيضاً طلقة صحيحة فهاتان طلقتان فقط، وبذلك يعلم أن الطلقة الأخيرة رجعية، وأن لزوجها رجعتها ما دامت حاملاً. فإنها لا تنقضي عدتها إلا بوضع الحمل. أما الفسخ المذكور في السؤال الواقع بين الطلقتين فإنه ليس بطلاق إنما هو فسخ محض فلا يتم به عدد الطلاق الثلاث. والله أعلم. قاله ممليه الفقير إلى عفو الله محمد بن إبراهيم بن عبد اللطيف. وصلى الله على محمد وآله وصحبه وسلم.
(ص-م ... في 24-6-1375هـ)
فتوى مشابهة
من محمد بن إبراهيم إلى فضيلة قاضي صبيا ... المحترم
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصل إلينا كتابك رقم 43 وتاريخ 8-1-1385هـ

(10/313)

المرفق به فتوى قاضي الشقيق والمرشد محمد بن حمود على سؤال إبراهيم بن يحي سبعي عن من طلق زوجته مرتين متتابعتين ثم خالعها بعد ذلك على عوض مائة وأربعين ريال (140 ريال) وتسأل هل الخلع على العرض المذكور يعد طلاقاً وتبيين به زوجته، أم لا؟
وبتأمل ما ذكر نقول: إن الخلع إذا لم يكن بلفظ الطلاق ولا نيته فلا يحتسب من الطلاق، فهي وإن كانت تبين منه بالخلع إلا أنها تحمل له برضاها وعقد جديد بشروطه. والله الموفق. والسلام.
خالعها على عوض وتزوجت قبل تسليمه
حضرة صاحب الفضيلة الشيخ محمد بن إبراهيم
المفتي الأكبر للمملكة العربية السعودية ... حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
طلبت مني زوجتي أمام القاضي خلعها من ذمتي مقابل أن تدفع لي ألفي ريال وولدي القاصرين، وأن تتنازل عن حضانتهما، فتم التنازل، واستلام الأولاد، ولم تدفع لي المبلغ المتفق عليه أمام القاضي بأن تعتد فاعتدت، وقد تزوجت قبل إيفاي المبلغ المتفق عليه. ولا زالت حتى الآن مدينة لي به بدون اتفاق بيننا على اعتباره ديناً. وعادت تطالب الأطفال بواسطة الشرطة - فهل صحيح هذا الخلع من القاضي قبل أن نتقابض المتفق عليه، وما حكم زواجها بغيري وهي لم تنفذ المتفق عليه وهو

(10/314)

نصاب الخلع الأول. أفتونا مأجورين حفظاً للفروج من السفاح ولكم طول العمر؟
الدكتور عبد الحميد عالم
الجواب: إن هذا النكاح بهذه الصورة المسئول عنها نكاحها صحيح، لأن استلام المبلغ المخالع به لم يكن مشترطاً في الخلع. وكون الزوج قد قصد في المخالعة عدم تأجيل العوض هو على قصده وهو الأصل في المخالعة إذا لم يشترط التأجيل، وتأخير الزوجة الأداء لا يصيره مؤجلاً، بل تصير مماطلة ظالمة بتأخيرها إذا كانت قادرة على تسليمه، ومماطلتها بالعوض وظلمها لا يمنع من صحة الخلع. والله أعلم. قاله الفقير إلى الله عز شأنه محمد بن إبراهيم بن عبد اللطيف.
(ص-م 10 في 25-8-1373هـ)
ولا تمنع بزواج من ترضاه
من محمد بن إبراهيم إلى المكرم محمد مبشر عسيري
سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد
فقد جرى إطلاعنا على استفتائك الموجه إلينا منك بخصوص امرأة اتفقت مع زوجها على المخالعة بملغ اتفقا على تأجيله في ذمة المرأة إلى أربع سنوات وطلقها زوجها، وبعد مضي خمسةة أشهر من طلاقها تقدم للزواج بها رجل آخر. وتسأل هل يجوز تزويجها والحال أن بذمتها لزوجها الأول ما خالعته عليه.
والجواب: الحمد لله. ما دام زوجها الأول قد طلقها فلا مانع من زواجها بمن تقدم لها إذا كانت قد خرجت من عدة

(10/315)

زوجها الأول، وما في ذمتها لزوجها الأول لا يمنع جواز زواجها بمن ترضاه. وبالله التوفيق. والسلام عليكم.
(ص-ف878 في 3-4-1384هـ)
يجوز الخلع بأكثر مما أعطاها
من محمد بن إبراهيم إلى المكرم أحمد بن صالح صليصل
المحترم
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصل إلينا كتابك الذي تستفتي به عن جواز خلع المرأة بأكثر مما أعطاها زوجها.. إلخ.
والجواب: الحمد لله. صرح الفقهاء رحمهم الله أنه لا يستحب أن يأخذ منها أكثر مما أعطاها، فإن فعل كره، وصح الخلع، لأنهما تراضيا عليه، وهذا قول أكثر أهل العلم روي ذلك عن عثمان وابن عمر وابن عباس وعكرمة ومجاهد وقبيصة النخعي ومالك والشافعي وأصحاب الرأس. وروي عن ابن عمر وابن عباس أنهما قالاً: لو اختلعت امرأة من زوجها بمرآتها وعقاص رأسها كان ذلك جائزاً، وهذا هو المشهور من المذهب. وهو الصواب الذي عليه العمل. والسلام عليكم.
(ص-ف1570 في 21-8-1382هـ)
إذا كانت الغاية مجهولة لم يصلح الخلع وكان طلاقاً رجعياً
عن محمد بن إبراهيم إلى فضيلة قاضي قرية - عبد العزيز
ابن حماد بن ركيان ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد

(10/316)

تقدم لنا ضحوي بن سعد الخالدي ومعه صك صادر منك برقم 44 وتاريخ 1-5-1384هـ يتضمن إثبات مخالعة جرت بينه وبين زوجته مهره بنت محمد المراد، وأنه طلقها، وذكرتم في عوض الخلع إبراء من ذلك الحمل الذي في بطنها، ونفقته بعد وضعه حتى يتسلمه والده. وحيث أن هذه الغاية مجهولة فإن الظاهر عدم صحة هذا الخلع، فيكون طلاقاً رجعياً، وله مراجعتها ما دامت في العدة. وتجد الصك المشار إليه برفقه للتهميش عليه وعلى سجله، وقد راجعها عندنا بشهادة الشيخ حمد بن فريان وعبد الله بن عبد الرحمن بن حمدان. والدراهم التي قبضها منها يجب عليه ردها إليه. والله يتولاكم. والسلام.
رئيس القضاة
(ص-ق986-3-1 في 22-5-1384هـ)
طلقها بالثلاث بشرط تنازلها عن حضانة بناتها فلم تتنازل
سألني المدعو حسن سلامة قائلاً: إنه حصل نزاع بيني وبين زوجتي.. أصرت فيه الزوجة على طلب الطلاق، وقلت لها بشرط أن تتنازلي عن حضانة بناتي، فوافقت، وكتبت لها ورقة الطلاق بالثلاث، وأشهدت في حينه بأنه إذا نقضت الشرط ولم تتنازل عن الحضانة فإن مفعول ورقة الطلاق لاغي، وبعد خروجها من داري طلبت بناتي فامتنعت من تسليمهن ورغبت في الرجوع إلي، فهل تحل لي زوجتي.

(10/317)

فأجبته بأنه إذا كان الأمر كما ذكرت من أن الطلاق حصل بشرط تنازلها عن حضانة بناتها لزوجها، وأنها إذا لم تتنازل له عن الحضانة فإن ورقة الطلاق لاغية، وأنها امتنعت من تسليم بناته له، فإن طلاقه والحالة هذه لا يقع.
والله أعلم. أملاه محمد بن إبراهيم بن عبد اللطيف وصلى الله على محمد وآله وصحبه وسلم.
(ص-ف247 في 23-2-382هـ)
(مسألتان: 1- خالعته على اسقاط نفقة أولادها منه)
(على اسقاط البشت والعمل عنده عشرة أيام)
سماحة المفتي الأكبر فضيلة الوالد الشيخ محمد بن إبراهيم نرفع لسماحتكم أن رجلين بطرفنا قال أحدهما لزوجته بعد نزاع حصل بينهما: إن أبرأتيني في نفقة أولادى طلقتك.
فقالت: أنت برئ من نفقتهم خمسة عشر سنة. فقال: أنت طالق بالثلاث المحرمة.
والثاني طلبت منه زوجته طلاقها، فقال: على شرط أن تسمحي عن قيمة البشت التي لك بذمتي، وأن تقومي بالعمل عني في نخل فلان عشرة أيام، فسمحت عن القيمة وباشرت العمل فطلقها ثلاثاً بكلمة واحدة، هكذا وقع من الرجلين، ونحن: ننتظر الفتيا في المسألتين. أثابكم الله. وأبقاكم ذخراً للمسلمين.
إبنك قاضي الوادي
صالح بن هليل

(10/318)

الجواب عن (المسألة الأولى) : إن الخلع غير صحيح، لعدم ملك المرأة إسقاط نفقة أولادها عن أبيهم، كما يفيده ما في المنتهى وشرحه ممزوجاً بكلام الزركشي صحيفة 1931 وعليه لا يقع الطلاق، لأنه إنما طلق على حصول برائته من نفقة الأولاد ولم يحصل ذلك فلم يقع الطلاق.
أما (المسألة الثانية) الخلع صحيح، والطلاق الثلاث واقع، وتقسط قيمة البشت عن الزوح، ويلزم تلك الزوجة أن تعمل عنده عشرة الأيام التي شرطت في الخلع.
(ص-ف2902 في 9-7-1378هـ)
التزمت بإعادة المهر له فطلقها ثلاثاً
من محمد بن إبراهيم إلى فضيلة قاضي البرك
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد اطلعنا على خطابكم الاستفتائي رقم 110 وتاريخ 27-5-89هـ بخصوص ما ذكرته أن المدعو محمد ... وعد زوجته بالطلاق إن أعادت له المهر وقدره مائتا ريال، ثم إنها استعدت بدفع المبلغ عندما تتزوج بآخر، وفي الحال طلقها بالثلاث بكلمة واحدة. وتذكر أن الزوجين نادمان على ما فرط منهما، ويرغبان العودة إلى حياتهما الزوجية، وتسترشد في ذلك.
ونفيدك: أنه ما دام الأمر كما ذكرت فقد طلقها طلاق بينونة كبرى لا تحل له حتى تنكح زوجاً غيره. وعليه دفع

(10/319)

ما طلقها به إذا تزوجت بآخر. وبالله التوفيق. والسلام عليكم.
مفتي الديار السعودية
(ص-ف3289-1 في 12-7-1389هـ)

*********************

(10/320)

فتَاوى ورَسَائل
سَماحة الشيخ
محمَّد بن إبراهيم بن عَبداللطِيف آل الشيخ
مفتي المملكة
ورَئيس القضاة والشؤون الإسلامية
طيَّبَ اللهُ ثراه
جَمع وترتيب وتحقيق
محمد بن عبد الرحمن بن قاسم
وفقه الله
الطبعة الأولى
مطبعة الحكومة بمكة المكرمة
1399 هـ

(/)

الجزء الحادي عشر
الطلاق ـ الديات

(11/3)


الجزء الحادي عشر الطلاق ـ الديات، كتاب الطلاق - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(كتاب الطلاق)
(2963- استدراك على عبارة شارح الزاد)
قوله: وكذا لو تركت صلاة أو عفة أنه يجب لئلا يكون ديوثاً. وما ذكره الشيخ أولى لئلا يبقى زوج بغي.
وعند هذا ينبغي أن يذكر حديث: "لا تَرُدُّيَدَ لاَمِسٍ" منهم من قال: ملتمس مالاً، ولكن هذا تأويل لا يصلح، كأن يقال فيه: ملتمس، لا لامس.
والصحيح فيه أن المراد أن عندها تساهل في لفظها وعدم كمال تستر ودمثة أخلاق حتى إن الرجل يحسب أنها من البغايا، فهذه ينبغي طلاقها، وإذا كان يحبها فله أن يمسكها، هذا معنى الحديث (1) .
وإذا تركت صلاة المراد تركاً لا تكفر به - وإلا إذا صار مثل ذلك فهي مرتدة - كترك فرض، ويظهر من هذا أنه لا يختص بالصلاة أو فعلت محرماً وداومت عليه.
(تقرير)
(2964- الطلاق لا يملكه الأب إلا بالوكالة)
من محمد بن إبراهيم إلى المكرم مفرح بن.......... المحترم
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن طلاق صفته أن والدك وقع بينه وبين والد زوجتك بعض الشيء فغضب أبوك وطلق زوجتك دون الرجوع في ذلك إليك، وتسأل هل ينفذ طلاقه لزوجتك؟
والجواب: لا يصح تطليق أبيك لزوجتك، ولا يقع طلاقه عليها إن لم يكن عنده منك وكالة على طلاقها، وفي الحديث: "إنما الطلاق لمن أخذ بالساق".
_________
(1) وتقدم

(11/5)

فلا يمكن أن يطلق الزوجة أحد غير زوجها أو وكيله الشرعي، ولما ذكر حرر.
(ص/ف 2183/1 في 12/8/1385) مفتي البلاد السعودية
(2965- التفصيل في أمر الوالدين للولد بطلاق زوجته)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة حائل سلمه الله
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصل إلينا كتابكم رقم 3003 وتاريخ 14/11/1380 وفهمنا ما ذكرتم فيه حول مراجعة....... لكم عن ولده....... الذي تزوج بامرأة سمعتها وسمعة بيتها سيئة على حد تعبيره لكم، وأنه طلب من ابنه طلاق زوجته المذكورة فأبى، ويطلب الآن الأذن له بفسخ نكاح زوجة ابنه.. الخ.
وبتأمل ما ذكرتم وجد أن الكلام في هذا من ناحيتين: ناحية بحث الكفاءة وناحية وجوب بر الوالدين وطاعة أمرهما.
فأما الكفاءة فلا شك أن أهمها سلامة الدين، لكنها معتبرة في الرجل دون المرأة، فهي حق للمرأة وأوليائها، لأن الولد يشرف بشرف أبيه دون أمه، وعليه فليس البحث في الكفاءة من مسألتنا هذه في شيء.
وأما بحيث بر الوالدين وطاعة أمرهما فالنصوص الشرعية طافحة بوجوب برهما والإحسان إليهما، ومن ذلك طاعة أمرهما في أمر تتحقق مصلحته ولا ضرر فيه على الولد، واختلفوا فيما إذا أمره أبوه بطلاق زوجته هل تلزمه طاعته، أم لا؟ فإن كان لمجرد التشهي أو لعداوة وقعت بينهما لم تتركز على أمر ديني فلا يلزم الابن طاعته في طلاقها، لأنه أمره بما لا يتفق مع الشرع، ونص الإمام أحمد لا يعجبني طلاقه إذا أمرته أمه، ومنعه الشيخ تقي الدين، ولعموم حديث: "أبغض الحلال إلى الله الطلاق". وإما إذا كان الداعي له خوفاً على ولده من مقارنة زوجة متهمة بشر كما ذكرتم فبعض العلماء يوجب على الابن طاعة أبيه إذا كان الأب عدلاً وقصده حسن، لكن يلاحظ أنه بعد ثبوت ما ذكر ثبوتاً شرعياً؛ لأن مجرد دعوى الأب لا تكف في الثبوت، وأما قولك: إنه

(11/6)

يطلب الإذن له بفسخ النكاح فلا يخف أنه لا يصح منه فسخ نكاح زوجة ابنه مع بلوغه ورشده وجواز تصرفاته لحديث: "إنما الطلاق لمن أخذ بالساق". لكن يبلغ الابن بوجوب طاعة أبيه إذا توفرت الشروط. والسلام عليكم.
(ص/ف 20/1/1381)
(2966- ادعى أن عمه الذي أملى الطلاق على الكاتب)
من محمد بن إبراهيم إلى المكرم محمد بن علي.................. المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن طلاقك لزوجتك، وذكرت أن والدها طلب منك طلاقها فاستحيت وقمت معه للمطوع فأملى عمك الطلاق على المطوع، فكتبه في محرم 1384 وقال عمك: تراني مسقط عنك النفقة لأنها حبلى، ثم استرجعتها بشهادة رجلين في صفر 1384 ولم تضع الحمل إلا في رمضان 1384 وتسأل عن حكم ذلك.
والجواب: لا يقبل كلامك بأن عمك هو الذي أملى الطلاق على المطوع بغير رضاك، إلا إن كان لديك من يشهد بذلك، وأما المراجعة فإن كان الطلاق على عوض فلا رجعة لك عليها إلا برضاها إذا لم يكن الطلاق بالثلاث، وإن صار عندكم اختلاف في ما ذكر وإنكار لبعض ما تدعي به فهذه خصومة والخصومات مرجعها المحكمة الشرعية، والله الموفق، والسلام.
(ص/ف 2/1 في 1/1/1385) مفتي البلاد السعودية
(2967- طلاق ابن عشر يقع)
من محمد بن إبراهيم إلى المكرم عطا الله بن.............. المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فبشأن ما جاء في معروضك المقدم إلينا حول السؤال عما وقع منك على زوجتك من الطلاق وأنت في سن العاشرة

(11/7)

نفيدك أن اللفظ الصادر منك وأنت في سن العاشرة يعتبر طلاقاً واقعاً، ويحسب عليك طلقة واحدة. هذا والسلام.
(ص / ق)
(2968- ادعى أنه طلق وهو مجنون)
تقدم إلينا أحمد بن قطنان اللحياني باستفتاء هذه صورته:
ما قولكم في رجل مجنون مختل عقله، ثم إنه في حال جنونه طلق زوجته بثلاث، وكتب لها ورقة، وأشهد عليها، ولكنه لم يتلفظ بطلاق بل أمر بكتب الورقة وتليت عليه وأمر الشهود وآذنهم بالشهادة، وفي وقت آنس من عقله الإفاقة أتي لولي الزوجة وقال: إني طلقت وأنا مختل عقلي وإني مراجع زوجتي، وقال له الولي: اسأل، وإذا كان لك فيها حق لم نمنعها عليك، أفتونا هل تحل له، أم تحرم عليه؟
السائل أحمد بن قطنان اللحياني
الجواب: الحمد لله، إذا صدر منه الطلاق وهو في حال جنونه وثبت ذلك ثبوتاً شرعياً فإن الطلاق لا يقع، وإن لم يثبت ذلك ثبوتاً شرعيا - أعني جنونه - وثبت ثبوتاً شرعياً صدور هذا الكلام منه فإن امرأته تطلق منه ثلاثاً، قال ذلك ممليه الفقير إلى عفو الله محمد بن إبراهيم آل الشيخ. وصلي الله على نبينا محمد وآله وصحبه وسلم.
(ص/م 18/1/66 في 6/12/1375)
(2969- مختل الشعور لا ينفذ طلاقه)
من محمد بن إبراهيم إلى المكرم الشيخ سعد بن محمد بن إسحاق قاضي الحلوة سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل كتابك المرفق به شهادة الشهود على اختلال شعور زيد بن..........

(11/8)

وحيث ثبتت عدالتهم لديكم فيعتبر طلاق زيد غير نافذ، وتعاد عليه زوجته. والله الموفق، والسلام عليكم.
(ص/ف 503 في 15/4/1380)
(2970 - طلقها وهو في مستشفى الأمراض العقلية)
من محمد بن إبراهيم إلى فضيلة قاضي محكمة ضمد سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
بالإشارة إلى كتابكم رقم 470 وتاريخ 22/3/1389ومرفقاته بخصوص ما جرى على حسين........... من خلل في قواه العقلية وأنه دخل مستشفى شهار بالطائف وتعالج، وأنه طلق زوجته وهو في هذه الحالة.
والجواب: لقد جرى اطلاعنا على كامل الأوراق بما في ذلك الصك الذي صدرتموه ويقضي بعدم صحة صدور الطلاق منه، بنيتم ذلك على شهادة خليل بن أحمد بوديه الذي شهد بأن حسن المذكور طلق زوجته..... ثلاث طلقات وهو في حالة اختلال في عقله؛ وهذا لا يكف للبناء عليه؛ بل عليكم أن تحضروا حسين لديكم وتأخذوا منه اليمين بالله على أنه لا يعلم وقوع هذا الطلاق منه، فإن حلف فلا يعتبر الطلاق واقعاً منه، وإن لم يحلف فتعبر بائنة منه بينونة كبرى لا تحل له حتى تنكح زوجاً غيره. والسلام.
(ص/ف 1147/ 1 في 17/6/1389)
(2971- طلق ألف طلقة وادعى أنه في حالة انهيار عصبي)
من محمد بن إبراهيم إلى الأخ المكرم فضيلة رئيس المحكمة الكبرى بالطائف سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
وردنا استفتاء من المدعو علي........... تجدونه رفق كتابنا هذا يذكر فيه أن له قريباً فتش منزله بتهمة وجود مسائل حكومية عنده، وعند تفتيش بيته أصيب بانهيار عصبي، وحينما تقرر سجنه طلق ألف طلقة بعبارة واحدة ألا يدخل السجن إلا ومعه ابنتاه، إلى آخر ما ذكره.

(11/9)

ونريد منكم سلمك الله استدعاء المقدم وإحضار المطلق للنظر في ثبوت ما ذكره من أنه أصيب بانهيار عصبي وقت تطليقه نتيجة تفتيش منزله وسؤاله عن نوع هذا الاتهام حتى نعرف مقدار أثره، وهل مثله تنهار له الأعصاب، إلى آخر ما تتطلبه الحال، وإفادتنا بذلك سريعاً، والله يحفظكم.
(ص/ف 463 في 28/3/1380)
(2972- طلقها وهو لم يستكمل وعيه ولم يقصده)
الحمد لله وحده. وبعد:
فقد سألني سعد بن........... عن طلاق صورته أنه رأى في المنام رؤيا قال عنها: رأيت كأن أمي مسكتني وقالت لي طلق زوجتك ثلاثاً، فقلت له اتركيني، فقالت ما أهدك حتى تطلقها، فقلت: هي طالق، هي طالق، هي طالق، وجضيت وارتعبت وانتبهت مذعوراً أحسب أن أمي عندي، وزل مني طلقتان وأنا في هذه الحالة فقلت هي طالق هي طالق من غير قصد، ولكن متابعة للطلاق الذي جرى على لساني حال النوم وأنا لم استكمل وعيي وانباهي، وبعد هذا قمت وشبيت الضوء لأرى أمي أحسب أنها عندي فلم أجدها. اهـ.
فأفتيته بأنه إذا كان الحال كما ذكر وأنه لم يقصد إيقاع الطلاق ولم يستكمل وعيه وانتباهه حال تلفظه بالطلقتين الأخيرتين وإنما جرى الطلاق على لسانه متابعة لما وقع منه في النوم فهذا الطلاق لاغ لا يقع، قاله الفقير إلى الله تعالى محمد بن إبراهيم بن عبد اللطيف، وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ص/ف 326 في 19/2/1383)
(2973- طلقها وعمره مائة وحواسه مختلة)
من محمد بن إبراهيم إلى المكرم ضاوي بن............ سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:

(11/10)

فقد جرى اطلاعنا على استفتائك الموجه إلينا بخصوص طلاق أبيك زوجته كما كان لدينا معلوماً ما ذكرته لنا شفهياً من أن أباك رجل كبير السن يناهز المائة وأن حواسه ليست على ما كانت عليه في السابق، فضلاً عن أنه وقت طلاقه لم يكن شاعراً به حيث تذكر لنا في خطابك ومشافهتك إيانا، أنكم الذين اتهمتموه بطلاقه، وتسأل هل يعتبر هذا الطلاق واقعاً؟
والجواب: إذا كان الأمر كما ذكرته من حاله وأنه لم يشعر بتطليقه زوجته وإنما أنتم الذين نبهتموه به فلا يقع منه هذا الطلاق، وبالله التوفيق. والسلام عليكم.
(ص/ف 1125/ 1 في 16/4/1386) مفتي الديار السعودية)
(2974- إزالة العقل لغير حاجة)
إزالة العقل لغير حاجة لا ينبغي، وأقل ما فيه الكراهة. (تقرير) .
(2975- أكل بنجا لا يدري أنه بنج فطلق)
إذا أكل بنجاً لا يدري أنه بنج لم يقع طلاقه، ثم الكلام على إباحة البنج مطلقاً لغير تداوٍ يبقى تحت البحث، وفي كلام الآخرين خلاف ذلك لتغطية عقله مدة؛ ففيه إفاتة الذكر والعبادة ومعرفة الله تلك المدة. (تقرير) .
(2976- طلاق السكران)
قوله: فيقع طلاق السكران.
إذا تعاطي الخمر عن عمد وعلم بالتحريم وقع طلاقه عقوبة له، هذا على قول الأصحاب وكثير أو أكثر الفقهاء.
والقول الآخر وهو اختيار بعض الأئمة وشيخ الإسلام وابن القيم عدم وقوعه،

(11/11)

وهذا أرجح؛ فمسألة عصيانه شيء ومسألة ما صدر منه شيء آخر.
ثم نعرف أن مسائل الخلاف القوي ينبغي أن يكون الاختيار فيها على حسب الأحوال؛ فإذا رأى أحد أن يفتي بكلام الشيخ أفتى به في مثل هذا، وإذا رأي أنه يفتح باب شر فالإفتاء بالأغلظ أولى، فإن الشرع جاء بتحصيل المصالح وتكميلها، وتعطيل المفاسد وتقليلها، بل جنس التعزيرات بالتحريمات موجود في صدر هذه الأمة، من ذلك مسألة الطلاق.
المقصود أنه إذا كان قول مرجوح وهو الأغلظ لسد باب الشر فإنه تسوغ الفتوى به. (تقرير) .
(2977- قوله: كإقرار وقذف)
هذا فيه الشيخ أرجح، إلا أنه يراعي في ذلك ما تقدم، فإذا كان سيفتح باب الفساد أو يدخل فيه أمور كاذبة (1) . (تقرير) .
(2978- أكرهه والده على الطلاق)
من محمد بن إبراهيم إلى جناب المكرم عبد الرحمن بن.............. المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإشارة إلى الاستفتاء الموجه إلينا منكم بتاريخ 24/12/1374 بخصوص طلاقك لزوجتك طلقة واحدة بلفظ الثلاث من قبل والدك. وإذا كانت الحال كما ذكر ت من أنك لم تطلقها إلا مكرهاً من والدك الموصوف بقوة الشكيمة والشدة عليك وكان قلبك لم يطلق وإنما طلق لسانك فقط بسبب ما جرى عليك من والدك فلا أرى هذا الطلاق لازماً ولا واقعاً، الله أعلم.
وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ص/ف 15 في 6/2/1375)
_________
(1) يعني فيؤاخذ به.

(11/12)

(2979- النكاح الباطل لا طلاق له ولا عدة)
من محمد بن إبراهيم إلى الأخ المكرم صالح الفريجي سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على استفتائك المقدم إلينا المتضمن قولك: إذا تم عقد الملاك بين رجل وامرأة واتضح أن هذه المرأة ما تصح لهذا الرجل وذلك قبل أن يدخل عليها فهل يكون فيه طلاق وعدة، أو لا؟
والجواب: الحمد لله. إذا عقد الزواج بين رجل وامرأة ثم اتضح أن المرأة لا تصح لهذا الزوج بأن تكون تحرم عليه برضاع معتبر شرعاً أو نسب أو مصاهرة أو كانت في العدة ونحو ذلك ولم يدخل بها بطل العقد من أصله، وحينئذ فلا طلاق له ولا عدة. وبالله التوفيق. والسلام.
(ص/ ف 1055 في 17/8/1379)
(2980- كتب الطلاق الوالد وأكره ابنه على التوقيع عليه)
من محمد بن إبراهيم إلى صاحب الفضيلة رئيس المحكمة الكبرى بجدة. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
إليكم المعاملة الخاصة باستفتاء حسن...... وزوجته..... حيث ذكرا أن والد حسن المذكور أكرهه على طلاق زوجته عائشة المذكورة، فكتب الوالد الورقة المرفقة وأكره حسناً على التوقيع عليها بحضور الشهود الذين في أسفل الوثيقة، فاعتمدوا إجراء ما يلزم لتحقيق مما ذكراه، فإن ثبت أنه أكرهه فلا يعتبر وقوع هذا الطلاق؛ لما ثبت في الصحيحين عن ابن عباس رضي الله عنهما قال رسول الله صلى الله عليه وسلم: "إن الله تجاوز عن أمتي الخطأ والنسيان وما استكرهوا عليه" ولما رواه الحاكم والإمام أحمد وابن ماجة وأبو داود بأسانيدهم، عن عائشة رضي الله عنها، قالت: قال رسول الله صلى الله عليه وسلم: "لا طلاق ولا عتاق في إغلاق" وما رواه الترمذي بسنده عن أبي هريرة رضي الله عنه، قال: قال

(11/13)

رسول الله صلى الله عليه وسلم: "كل طلاق جائز إلا طلاق المعتوه والمغلوب على أمره". وما أخرجه البخاري، عن علي بن أبي طالب رضي اله عنه، قال: "كل طلاق جائز إلا طلاق المعتوه والمكره". وما أخرجه البخاري أيضاً عن عبد الله بن عباس رضي الله عنهما، قال: ليس لمستكره ولا مجنون طلاق. انتهى. والسلام عليكم.
(ص/ف 462/ 1 في 10/2/1388) مفتي الديار السعودية
(2981- ألزمته والدته بطلاق زوجته ثلاثاً)
من محمد بن إبراهيم إلى المكرم محمد............ سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى اطلاعنا على الاستفتاء الموجه إلينا منك بخصوص ذكرك أن والدتك ألزمتك بطلاق زوجتك، وقالت لك: اختر في وإلا فيها، وأنك بناء على إيثارك رضا والدتك طلقت زوجتك عائشة بالثلاث، وأنك استرجعت في الحال، وتسأل: هل لك رجوع على زوجتك والحال ما ذكرت؟
ونفيدك إذا كان الأمر كما ذكرت وحيث أن طلاقك تم بطريقة شبه إكراهية حيث أن للأم على أبنائهم إرادة غالبة، وحيث كان منطق الظن القوي أن طاعة والدتك في مثل هذا فرض عليك، وحيث أن في مسألة الطلاق بالثلاث بلفظ واحد الخلاف المشهور فطلاقك هذا يعتبر طلقة واحدة لك مراجعة زوجتك ما دامت في العدة. وبالله التوفيق. والسلام عليكم.
(ص/ف 2013 /1 في 23/7/1386) مفتي الديار السعودية
(2982- أكرهه إخوته على الطلاق وهو مريض مختل الشعور)
الحمد لله وحده. وبعد:
فقد سألني محمد بن عبد الله بن............ عن حكم طلاقه لزوجته........ وذكر أنه أصابه مرض شديد دخل بسببه المستشفى وخرج قبل أن يبرأ، ثم

(11/14)

إن إخوته اتهموا زوجته بأنها سحرته، فاستعملوا له صب الرصاص (والعياذ بالله) وألزموه بطلاقها، فطلقها مكرهاً، مع ما أصابه من المرض الذي أخل بشعوره.
وبعد تأمل ما أدلى به والإطلاع على الأوراق التي بيده بصفة الطلاق وكتابة الشيخ عبد العزيز بن باز للشيخ محمد بن مهيزع وجوابه عليها ظهر لنا أن مثل هذا الطلاق لا يقع، وحيث أنه كتب ورقتين إحداهما فيها طلاق السنة والأخرى فيها طلاق بالثلاث، وزعم أن إخوته غرروا عليه بذلك، ونظراً لما ذكر فقد رأينا أن تحسب عليه طلقة واحدة احتياطاً، ويكون الطلاق رجعياً. وحيث أفاد محمد بن مهيزع أنه قد راجعها في العدة فإن رجعته لها صحيحة، قال ذلك ممليه الفقير إلى الله محمد بن إبراهيم بن عبد اللطيف مفتي الديار السعودية، وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ص/ف 1102 / 1 في 15/4/1386)
(2983- إذا لم يثبت الإكراه بالبينة ووجدت قرائن)
من محمد بن إبراهيم إلى حضرة المكرم رئيس محكمة بالجرشي الشيخ محمد الدحيم سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
ثم نعيد لكم أوراق المعاملة الواردة لنا رفق خطابكم رقم 1253 في 25/11/1379 المتعلقة بطلاق سعيد بن عبد الله....... زوجته....... ونفيدكم أنه متى ثبت لديك شرعاً أن والد سعيد المذكور أكرهه على طلاق زوجته المشار إليها بنوع من أنواع الإكراه التي لا يتخفى عليك فإن الطلاق لا يقع فإن لم يثبت لكن وجدت قرائن، تغلب الظن فإن الحاكم لو اعتبر الطلاق المذكور واحدة وأفتاه بالرجعة بشرطها أو بنكاح جديد إن كانت العدة قد انقضت فأرجو أن ذلك حسن إن شاء الله. والله أعلم. والسلام عليكم.
(ص/ف 2330 في 21/12/1370) (الختم)

(11/15)

(2984- صفة الإكراه على الطلاق)
من محمد بن إبراهيم إلى حضرة سمو الأمير ممدوح بن عبد العزيز سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعت على كتابكم وفهمت ما تضمنه، فأما بخصوص ما يتعلق بطلبكم الكتب فقد عمدنا مدير مكتبنا الخاص بما ذكرتم، لكن يستحسن سلمك الله إشعاره بالكتب التي قبضتم سابقاً حتى إذا كان قد ورد لها تكملة أجزاء تصرف لكم، أما موضوع الرجل الذي طلق زوجته طلاقاً بائناً أمام شهود وادعى أنه مكره على الطلاق من قبل ولي المرأة ويسأل هل تحل له؟
فجوابه: إن كان ولي المرأة ممن يستطيع إكراه هذا الرجل على الطلاق وهدده بما يغلب على ظنه وقوعه من ضرب أو حبس أو أخذ مال له أهمية وكان لا يستطيع المدافعة عن نفسه وطلق خوفاً منه وثبت هذا شرعاً فلا يقع هذا الطلاق، وإلا فالأصل وقوعه، وعلى كل فإن كان في المسألة إقرار وإنكار وإثبات بينات ونحو ذلك فرجعها إلى المحكمة الشرعية. والسلام عليكم.
(ص/ف 3366/1 في 26/8/1387) مفتي الديار السعودية
(2985- من أمثلة الإكراه)
قوله: بإيلام له.
كضرب موجع، أو خنق موجع، أو الربط على الذكر. (تقرير)
(2986- من صور الإكراه أيضاً)
من محمد بن إبراهيم إلى المكرم عبد الله إبراهيم سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
كتابك لنا المؤرخ في 3/9/1387 وصل، وقد ذكرت فيه أنك مسجون من قبل جوازات المدينة، وأنه صدر أمر وزير الداخلية رقم 647 وتاريخ

(11/16)

28/3/1378 بالاكتفاء بما جاءك من السجن وترحيلك مع زوجتك فتم تنفيذه من قبل الجوازات في 25/4/1378 وحتى الآن وأنت مسجون من قبل مأمور السفر، ومنذ الأشهر الستة وهو لم يكلمك، وذلك أن لك زوجة ويريدون أن يطلقوا سراحها منك، وأنك فهمت أنك لن تخرج من السجن إلا إذا طلقتها، وتخشى أن تبقى إلى الموت إذا لم تطلقها، وتسأل إذا طلقت زوجتك من أجل الخلاص من السجن فهل يعتبر هذا طلاقاً شرعياً؟
والجواب إذا كان الأمر كما وصفت فلك أن تطلقها طلقة واحدة بغير نية الطلاق ولكن من أجل الخروج من السجن، وهذا الطلاق لا يقع عليها فهي زوجتك؛ فإن لم يقبلوا منك ذلك وأبقوك في السجن حتى تطلقها ثلاثاً فطلقها ثلاثاً للتخلص من السجن ولا تنو بقلبك أنه طلاق، وهذا الطلاق لا يقع عليها لأنك مكره، والمكره لا يقع طلاقه، يكون معلوماً. والسلام عليكم. مفتي الديار السعودية.
(ص/ ف 1002/ في 9/5/1388) .
(2987- أخذ المال لا يقدر)
قول: أو أخذ مال لا يضر.
لا يقدر هذا المال؛ بل يكون بنسبة حاله بالثروة وعدمها؛ فالذي يضر الفقير لا يضر المتوسط، والذي يضر المتوسط لا يضر الثري. (تقرير) .
قوله أو هدده بأحدها قادر.
من ضرب، أو خنق، أو نحوهما، أو عصر خصيته، أو جعل شيء مثقل على عضو من أعضائه، أو بنخس بأشباه الإبر، أو تقليع ظفوره. (تقرير) .
(2988- طلاق الموسوس)
الموسوس الذي حداه على الطلاق وسوسته لا يقع طلاقه، وذلك أنه يجد في نفسه أن بقاء الزوجة معه غير حلال، وهو يود امرأته؛ فهو نظير المكره؛ بل أبلغ من ناحية؛ فإن فيه مكره من قبيله لا يزال مع راكباً وماشياُ ومضجعاً

(11/17)

واحداً ينتسب إلى أنه من الاخوان ومبتلى شكى أنه في غم عظيم، وأنه ما قدر أن يصبر على البقاء، ثم طلق وندم، وهو كان دائم التشكي في هذه المواضع؛ فأفتيناه أن هذا لغو، وهذا في معنى كلام الشيخين وكلام البخاري، وبناؤه على الأصول الشرعية ظاهر فإنه ما قصد الطلاق محدي عليه. (تقرير) .
(2989- قوله: كمن أكره على واحدة فطلق ثلاثاً)
ويمكن أن يجري الخلاف الذي مضى في هذه فإنه ليس عنده حرية فيما قصد. (تقرير)
(2990- طلقها الثالثة وادعى عدم الشعور من الغضب)
حضرة صاحب السماحة المفتي الأكبر الشيخ محمد بن إبراهيم آل الشيخ الموقر
أقدم لسماحتكم أدناه فتوى طلاق حدثت لصديق لي أسترحم من سماحتكم إجابتي عليها في رسالة خاصة، ولكم الأجر. والسلام عليكم.
نص الفتوى:
شخص طلق زوجته طلقة واحدة، ثم بعد فترة طلقها كذلك طلقة واحدة تمام الاثنين، ثم يوماً ما سفهت عليه سفهاً شديداً فضربها خبطتين لا أكثر فخرجت مهرولة على الشارع باللباس التي تجلس فيه في بيتها تقول باطل يا مسلمين، وخرج زوجها خلفها ليدخلها داخل الدار فلم تدخل، واستمرت في الولولة، وخرج أطفالها وبناتها من نفس الزوج البالغين في ثيابهم البيتية، وتكاثر الناس حولهم يتفرجون، فلم يشعر الزوج نفسه وهو في هذا الموضع إلا وخرج منه الطلاق مع عدم سابق الإصرار، لأن السفه منها عليه له مدة طويلة وهو يتحمل في صبر لأجل خاطر الأطفال والعيال والبنات، هل حرمت عليه أم مازالت في عصمة نكاحه؟ نؤمل الفتوى في ذلك مأجورين إن شاء الله، جزاكم الله خيراً.

(11/18)

الجواب: الحمد لله. الطلقة الثالثة لازمة لهذا المطلق، وتبين بها الزوجة، ما لم تَقُمْ بينة شرعية مرضية تشهد أنه حين إيقاعه الطلقة الثالثة لا يشعر ما يقول.
فإن قامت البينة بذلك فإن الزوجة تكون في عصمة هذا الزوج على الطلقتين السابقتين، وتلغو هذه الطلقة الثالثة التي أوقعها في حال غيبة شعوره، قاله الفقير إلى مولاه محمد بن إبراهيم آل الشيخ، وصلى الله على محمد وآله وصحبه وسلم.
(ص/م 789 في 5/7/1374) (الختم)
(2991- أقسام الغضب)
من محمد بن إبراهيم إلى حضرة المكرم محسن حوار
السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإشارة إلى الاستفتاء الموجه منكم إلينا بتاريخ 11/4/1385 وهذه نصه:
ما قولكم فيمن طلق زوجته ثلاثاً في حالة غضب في جلسة واحدة، وبعد مضي ثلاثة أعوام رغب في الرجوع إليها، فهل يحمل الطلاق بالثالث إلى طلقة واحدة ويجري تجديد عقدها، أم لا تجوز له حتى تنكح زوجاً غيره. اه؟
والجواب: الحمد لله. الذي عليه الفتوى أنه لا فرق في الطلاق الثلاث بين أن يأتي بهن في كلمة واحدة وأن يأتي بهن في كلمات متعاقبات هو في كلا التقديرين طلاق فوات لا تحل للمطلق هذه المرأة حتى تنكح زوجاً غيره نكاحاً يجامعها فيه ثم يفارقها وتعتد.
وأما الغضب فثلاثة أقسام:
"أحدها": مبادئ الغضب، فهذا لا يمنع وقوع الطلاق بغير خلاف.
"الثاني": الغضب الشديد الذي يزول معه الشعور بحيث لا يعلم ما ينطق به، فهذا لا يقع الطلاق فيه بلا خلاف.
"الثالث": الغضب المتوسط، فهذا هو محل النزاع بين أهل العلم، والذي عليه الفتوى عندنا الآن هو القول بوقوع الطلاق، والسلام عليكم ورحمة الله وبركاته.
(ص/ ف 213 في 11/5/1375) .

(11/19)

(2992- لابد من إثبات زوال عقله بالغضب إذا لم تصدقه الزوجة)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء وفقه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى النظر في أوراق المكاتبة المشفوعة بخطاب سموكم رقم 4146 وتاريخ 24/2/1380 حول طلاق محمد............. لزوجته وهو في حالة اضطراب وتوتر أعصاب. كما جرى الاطلاع على ما ذكره في معروضه لأمير الوجه وعلى خطاب قاضي الوجه.
ويتأمل الجميع ظهر أن ما ذكره المطلق المذكور............. دعوى منه وفيها حق الله وحق للآدمي، فأما حق الآدمي فإن خصمه في ذلك زوجته، فإذا كانت معترفة له بما ذكره من كونه حال إيقاعه الطلاق في حال زوال عقله وتغير شعوره فذاك، وإن أنكرت وكان لديها بينة سمعها القاضي الذي يتولى سماع ما لدى كل منهما، وأما حق الله تعالى فينبغي التحقق من صحة ما ذكره، فإن ثبت شرعاً اختلال في عقله حتى وصل إلى م نزلة من لا تنفذ تصرفاته فإن طلاقه لاغ ولا يقع على زوجته طلقة ولا ثلاث ما دام في هذه الحال. وإن كان الذي يعتريه لا يبلغ به إلى هذا الحد ولم يفقد شعوره فإن الأصل جواز تصرفاته ونفوذه، وقد سئل الشيخ عبد الله بن محمد بن عبد الوهاب - رحمهم الله - عن طلاق الغضبان فأجاب بأنه يقع إذا لم يغب عقله، وأجاب الشيخ حسن بن حسين بن علي بأنه إذا أقر بطلاق امرأته وادعى بأنه لا يشعر من شدة الغضب، فهذه الدعوى لا تقبل منه إلا ببينة تشهد أنه حال الطلاق لا شعور له قد بلغ حد الإغماء والسكر، فإن شهدت بذلك لم يقع، وإن كان مجرد غضب وقع أو لم يحضر بينة وقع أيضاً. اه. وحيث أن قاضي الوجه هو والد المطلق المذكور محمد فتحال المعاملة إلى رئيس محكمة تبوك ليحيلها إلى أحد المحاكم القريبة إلى الوجه لإجراء اللازم على ضوء ما ذكر. والله يحفظكم.
(ص/م 378 في 16/3/1380)
(2993- فتوى في الموضوع)
من محمد بن إبراهيم إلى المكرم عبد العزيز مغربي
السلام عليكم ورحمة الله وبركاته. وبعد:

(11/20)

فقد وصل إلينا كتابك الذي تستفتي به عن رجل قال لزوجته أنت مطلقة بالثلاث من يومنا هذا إلى يوم القيامة لا فتوى ولا رجوع، قال ذلك وهو في حالة غضب وزعل، ثم أحس من نفسه أنه مرتبط في ما تلفظ به وحالته لا تعي بغير إحساس، وأكثر اضطراباً من الذي يفقد وعيه وصوابه ولم يكن هناك نية مبيتة، وتستفتي عن حكم هذا الطلاق؟
الجواب: إذا طلق الرجل زوجته ثلاثاً فقد بانت منه ولا تحل له حتى تنكح زوجاً غيره، وأما ما ذكرته من حالة المطلق أنه في شدة غضب فالغضب ينقسم إلى ثلاثة أقسام "أحدها": مبادئ الغضب فهذا لا يمنع وقوع الطلاق وسائر التصرفات بغير خلاف، "الثاني": الغضب الشديد الذي يزول معه الشعور بالكلية بحيث لا يعلم الرجل ما نطق به ولا يعي معنى ما يقول وما يفعله، فهذا لا يقع طلاقه بغير خلاف، "الثالث": الغضب المتوسط، فهذا محل خلاف بين أهل العلم، والذي عليه الفتوى القول بوقوع طلاقه، فعلى هذا متى ثبت أن هذا الرجل قد فقد شعوره حال صدور الطلاق منه وكان لا يعي معنى ما يصدر منه فلا يقع طلاق لا واحدة، ولا ثلاثاً، وإلا فالأصل وقوع الطلاق، والله أعلم.
(ص/ف 2923/1 في 15/10/1386)
(2994- إذا شهدوا بتغيب عقله من شدة الغضب)
من محمد بن إبراهيم إلى حضرة المكرم فضيلة قاضي الدوادمي المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا كتابك رقم 233 وتاريخ 22/2/1383 المتضمن الاسترشاد عما تقدم به لكم حسن.... مستفتياً عن طلاقه لزوجته التي ذكر أنها هربت من بيته ولحفت بني عمها وهم غير محارم لها، فأخذته الغيرة وذهب يطلبها فقابلوه دونها وشهروا عليه السلاح وتلازموا معه فزعم أنه غيب عليه فقال وهو بدون شعوره طالق بالثلاث سرمداً ما له مدى، وأنه أحضر لديكم شهود معدلين شهدوا أنه غيب عليه حين الطلاق من شدة الغضب ... الخ.

(11/21)

والجواب: الحمد لله، إذا كان الحال كما ذكرتم وكانت شهادة الشهود صريحة بأنه تغيب حال الطلاق لا يعقل ما يقول، واستفهمتموهم عن معنى تغيب ففسروها بمعناها الحقيقي وشهدوا بها، وتحققتم أن هذا هو الواقع، ولم يحصل له معارض من قبل الزوجة أو نائبها، فإن هذا الطلاق لا يقع، والسلام عليكم.
(ص/ف 405 في 1/3/1383)
(2995- طلقها وهو لا يعلم شيئاً من شدة الزعل)
من محمد بن إبراهيم إلى المكرم علي........... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا كتابك الذي تقول فيه: قدر الله عليّ وطلقت زوجتي بالثلاث، وأسباب طلاقها أنها حضرت عند أختي وتشاجرت معها وأزعلتني حتى خرجت عن شعوري وزوجتي هي بنت زوج أختي فقلت لها: إن المرأة التي تعايريني بها هي طالق بالثلاث تحرم عليّ وتحل لمن بغاها، وقلت هذا الكلام وأنا لا أعلم من نفسي من شدة الزعل، وزوجتي المذكورة صغيرة السن ولم أدخل عليها ولم أطأها.
والجواب: الحمد لله، إذا طلقت زوجتك وأنت فاقد الشعور بحيث لم تع ما تقول وأثبت فقدان شعورك وقت طلاقك لدى القاضي بشهادة شهود عدول يشهدون لك بذلك فلا يقع طلاقك، وإن لم تقم شهوداً عدولاً يشهدون لك أنك خارج عن شعورك حينما صدر منك الطلاق فطلاقك صحيح ولا تحل لك زوجتك المذكورة حتى تنكح زوجاً غيرك في نكاح صحيح يطؤها فيه، والسلام عليكم.
(ص/ف 479 في 22/5/1378)
(2996- تأخر وكيله عن التطليق فطلق)
من محمد بن إبراهيم إلى المكرم سليمان بن محمد بن إسماعيل سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:

(11/22)

فقد وصل إلينا كتابك الذي تستفتي به عن الرجل الذي وكل إنساناً على طلاق زوجته ومضت مدة ستة أشهر والوكالة لم تصل إلى الوكيل، وبعد وصولها امتنع الوكيل عن تنفيذ الوكالة، فطلب ولي المرأة من الزوج الطلاق فكتب له ورقة الطلاق، وذكر أنه طلقها في تاريخ صدور الوكالة.. الخ.
والجواب: الحمد لله، إن كان الزوج قاصداً بكتابته الوكالة أن زوجته تطلق طلقت من حين صدور كتابة الوكالة، وإن كان لم ينو إلا م جرد الوكالة فلا تطلق إلا بتطليق الوكيل أو بتاريخ طلاق الزوج الأخير لها - هذا فيما بينه وبين الله.
وأما حقوق المرأة من النفقة وغيرها فلا تسقط بمجرد دعواه، فإن كان بينهما اختلاف فيراجعان المحكمة بجهتهما، والله يحفظكم.
(ص/ف 397 في 19/3/1380)
(2997- قوله: إلا أن يعين له وقتاً وعدداً)
ظاهره ولو أنه عين له وقت البدعة فإنه يملك ما يملك، وهذا فيه تأمل، أكثر ما يحكم به على الزوج أنه يقع، ولكنه مؤثم. (تقرير)
(2998- طلاق السنة وطلاق البدعة)
من محمد بن إبراهيم إلى المكرم حسين بن صالح بن علي اليامي سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا استفتاؤك، وفهمنا ما تضمنه من سؤالك عن الطلاق وأقسامه وإذا طلق المسلم فما هي طريقة مراجعته؟ وما هي الطريقة التي تحرم عليها؟ وما هي المحرمات من النساء؟ .. الخ؟
والجواب: الحمد لله، ينقسم الطلاق إلى سني، بدعي. فالسني: أن يطلقها طلقة واحدة في طهر لم يجامعها فيه، والبدعي أن يطلقها ثلاثاً بكلمة واحدة أو ثلاث كلمات في مجلس واحد أو ثلاثة مجالس أو أن يطلقها في الحيض أو في الطهر الذي جامعها فيه. وينقسم كذلك إلى رجعي، وغير رجعي.

(11/23)

فالرجعي أن يطلقها طلاق السنة إذا لم يسبق منه له طلقتان، فما دامت في العدة له مراجعتها والإشهاد على ذلك بلا عقد، فإذا خرجت من العدة حلت له بنكاح جديد، والطلاق غير الرجعي أن يطلقها على عوض أو ثلاثاً بكلمة واحدة أو متفرقات كما مر، فإن كان طلقها ثلاثاً حرمت عليه حتى تنكح زوجاً غيره، وإن كان الطلاق على عوض أو طلقها الحاكم أو طلقها في النكاح الفاسد حرمت عليه، إلا بعقد جديد.
والنساء المحرمات على الرجل ما ذكرتهن الآيات الكريمات: {وَلاَ تَنكِحُوا مَا نَكَحَ آبَاؤُكُم مِّنَ النِّسَاءِ إِلاَّ مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتاً وَسَاءَ سَبِيلاً} (1) . {حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالاتُكُمْ وَبَنَاتُ الأَخِ وَبَنَاتُ الأُخْتِ وَأُمَّهَاتُكُمُ اللاَّتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُم مِّنَ الرَّضَاعَةِ وَأُمَّهَاتُ نِسَائِكُمْ وَرَبَائِبُكُمُ اللاَّتِي فِي حُجُورِكُم مِّن نِّسَائِكُمُ اللاَّتِي دَخَلْتُم بِهِنَّ فَإِن لَّمْ تَكُونُوا دَخَلْتُم بِهِنَّ فَلاَ جُنَاحَ عَلَيْكُمْ وَحَلائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلابِكُمْ وَأَن تَجْمَعُواْ بَيْنَ الأُخْتَيْنِ إِلاَّ مَا قَدْ سَلَفَ إِنَّ اللَّهَ كَانَ غَفُوراً رَّحِيماً وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلاَّ مَا مَلَكَتْ أَيْمَانُكُمْ كِتَابَ اللَّهِ عَلَيْكُمْ وَأُحِلَّ لَكُم مَّا وَرَاءَ ذَلِكُمْ} (2) .
(ص/ف 832 في 11/7/1381)
(2999- الطلاق الثلاث تبين به الزوجة)
من محمد بن إبراهيم إلى جناب المكرم محمد عبد الإله........... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلني كتابكم المؤرخ 20/7/1377 وفهمت ما ذكرته عن طلاقك لزوجتك بالثلاث.
فالذي عليه الفتوى لدينا وقوع الطلاق الثلاث في هذه المسألة، كما هو قول الأئمة الأربعة وعليه جماهير العلماء قديماً وحديثاً، والسلام عليكم.
(ص/ف 924 في 4/8/1377)
_________
(1) سورة النساء - آية 22.
(2) سورة النساء - آية 23، 24.

(11/24)

(3000- وهو المفتى به من عهد إمام الدعوة إلى يومنا هذا)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة نجران سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا خطابكم رقم 1378 مشفوعاً به خطاب مساعدكم رقم 507 وتاريخ 26/5/1386 وبرفقهما ورقتا الطلاق الصادر من المدعو محمد بن.......... لزوجته......... ثلاثاً بلفظ واحد، وفهمنا ما ذكرتم من أن المذكور أكد طلاقه المكتوب بقلمه لدى مساعدكم، وأنه بعد هذا كله ذهب إلى شخص يدعى إسماعيل هاشم الزيدي فأفتاه بالرجوع إلى زوجته معتبراً ذلك اللفظ الصادر منه طلقة واحدة، ورغبتكم إطلاعنا على ما حصل في القضية، وتنويركم بما لدينا نحو الموضوع.
وجواباً على ما تقدم ذكره نقول: مذهب جمهور العلماء من أهل الحديث والفقهاء وغيرهم من المالكية والشافعية والحنفية والحنابلة من المتقدمين والمتأخرين أن الرجل إذا طلق زوجته ثلاثاً بكلمة واحدة بانت منه فصارت محرمة عليه ولا تحل له بعد حتى تنكح زوجاً غيره، وهذا هو المفتى به منذ عهد إمام الدعوة - رحمه الله - إلى يومنا هذا. إذا علم هذا فالمطلق المذكور قد بانت منه زوجته، ولا تحل له إلا بعد زوج آخر في نكاح صحيح، هذا والسلام عليكم.
(ص/ف 3512/1 في 24/11/1386) مفتي الديار السعودية.
(3001- فتوى في عام 1388)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة الدمام الكبرى سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعنا على الأوراق الواردة إلينا منكم برقم 1802/2 وتاريخ 1/10/1388بخصوص طلاق.............. لزوجته..............

(11/25)

بالثلاث، كما اطلعنا على صورة الضبط والأوراق المرفقة، وما كتبه فضيلة الشيخ عبد العزيز بن باز، وتطلبون إفادتكم بما نراه حيال ذلك.
والجواب: الحمد لله. لا يخفاكم أن المفتى به لدى أئمة الدعوة - رحمهم الله من أول دعوة الشيخ محمد بن عبد الوهاب - رحمه الله - إلى زماننا هذا أن من طلق زوجته ثلاثاً فقد بانت منه ولا تحل له حتى تنكح زوجاً غيره، سواء طلقها بكلمة واحدة أو بكلمات في مجلس أو في مجالس، وهذا عليه جماهير العلماء من أتباع المذاهب الأربعة وغيرهم، وهو قول الخليفة الراشد عمر بن الخطاب رضي الله عنه وغيره من الصحابة، فلا يسوغ العدول عنه، وإليكم الأوراق برفقه، والسلام عليكم.
(ص/ف 3610/1 في 18/11/1388) مفتي الديار السعودية
(3002- وهو الشائع بين المسلمين في شتى بقاعهم)
من محمد بن إبراهيم إلى فضيلة رئيس محاكم الأحساء سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعنا على كتابكم رقم 845 وتاريخ 28/5/1380 المتعلق بطلاق عبد الله........... لزوجته، وقد اطلعنا على ما دار نحوها.
ونفيدكم أن طلاقه يقع ثلاثاً، وهو الذي سار عليه الخليفة الراشد عمر بن الخطاب في آخر خلافته، وأقره الصحابة على ذلك، وسار عليه بعده عثمان وعلي، وعليه جمهور الصحابة وجمهور التابعين والأئمة الأربعة، وهو الذي عليه الفتوى بين أئمة الدعوة، وبه كان يفتي إمام الدعوة - رحمه الله - وهو الشائع بين المسلمين في شتى بقاعهم، فعليه يمضي طلاقه ثلاثاً، والله يحفظكم.
(ص/ف 1224 في 11/8/1380)
(3003- عقوبة التسرع ومطاوعة الشيطان)
من محمد بن إبراهيم إلى المكرم عيد المحترم

(11/26)

السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن طلاق، صفته: أنه حصل سوء تفاهم بينك وبين زوجتك وأمك، وبعد ذلك أتتك والدتك غاضبة فقلت لوالدتك هي طالق بالثلاث، ولم تسم زوجتك، وكان بلفظة واحدة، ثم ندمت واسترجعت زوجتك.
والجواب: هذا طلاق بالثلاث، والمفتى به أن الإنسان إذا طلق زوجته ثلاثاً فلا رجعة له عليها سواء كانت بكلمات أو بكلمة واحدة، وهذه عواقب التسرع ومطاوعة النفس والشيطان، أعاذنا الله وإياكم من ذلك. والسلام.
(ص/ف 372/1 في 29/1/1386) مفتي الديار السعودية.
(3004- تعزيز من رد زوجت بعد الثلاث)
من محمد بن إبراهيم إلى حضرة المكرم فضيلة الأخ الشيخ عبد الملك بن إبراهيم الرئيس العام لهيئات الأمر بالمعروف والنهي عن المنكر في الحجاز. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فتجدون برفقة استفتاء صالح........... اليماني عن طلاقه لزوجته أكثر من ثلاث مرات متفرقات، ورجوعه عليها تارة بمراجعتها من قبل نفسه وتارة بعقد جديد، وحيث أنها الآن عنده بعد تلك الطلقات فإن عمله هذا تلاعباً وتجرياً، فأنتم إن شاء الله تحضرونه لديكم، وتوبخونه، وتبلغونه بأنها لا تحل له حتى تنكح زوجاً غيره، وفي الحال يفرق بينهما، ويتعين عليه التعزيز على حسب حالته، والسلام عليكم.
(ص/ف 277 في 26/2/1382)
(3005- أدلة هذه المسألة، والجواب عما عارضها من فتوى الشيخين والإفتاء في مصر والشام وغيرهما) .
اطلعت على سؤال محمد بن عبد الرحمن بن........... عن طلاقه زوجته بقوله: أنت طالق باتاً بالثلاث.

(11/27)

والجواب: الحمد لله. الذي أفتي في هذه المسألة وقوع الثلاث وعدم صحة الرجعة، إكتفاء بأثر الخليفة الراشد فاروق الأمة الملهم المحدث حيث رأى برأيه الصائب السديد الذي لم يخرج عن الحق وأصول الشريعة المطهرة قيد شعرة في إمضاء الطلقات الثلاث عقوبة شرعية على ركوب الأحموقة وعلى اللعب بكتاب الله وعلى استعجال من صدر منه في أمر كان له فيه أناة، ومنذ ذلك العصر الطاهر عصر عمر والصحابة فمن بعدهم إلى يومنا هذا والفتوى في هذه المسألة بذلك، ولا يعد ذلك منافياً لسنة رسول الله صلى الله عليه وسلم إلا من قل عمله وضعف فقهه عن الله ورسوله.
وشيخ الإسلام ابن تيمية وتلميذه ابن القيم -رحمهما الله- لم يقولا قط ولم يعتقدا عمر أمير المؤمنين والصحابة معه مخطئين في مسلكهم في العقوبة بالإمضاء حسماً لمواد اتخذا التغليظات الشرعية لعباً، وقد كان من المعلوم دروج إمام الدعوة وأتباعه من أئمة الموحدين المجددين لهذا الدين من أولاده وأحفاده وتلاميذه من فحول المحققين الدارجين على مدرج سلفهم الصالح من الصحابة والتابعين وسائر أئمة الدين، وإن لم تكن المسألة إجماعية كما ذهب إليه من ذهب فهي مسألة القول فيها بما قدمناه مدعم بالأصول الشرعية.
وشيخ الإسلام وابن القيم -رحمة الله عليهما- إنما يتوجه كلامهما واحتجاجهما بالأدلة الشرعية على من زعم أن الفتوى في الثلاث المجموعة أنها ثلاث هو نفس الحكم الشرعي النبوي؛ لا على من ألزم بها ثلاثاً على وجه العقوبة والتعزير لهذا العاصي والسد لهذا الباب المحرم والحسم لمادة الفساد والتلاعب بكتاب الله، كما وأنهما -رحمة الله عليهما- لم يفتيا بكونها واحدة إلا على أنه يلزم بإمضائها محذور كبير في وقتهما وهو أن كثيراً من المتتبعين لغثب الرخص لجئوا إلى استعمال التحليل الملعون بالسنة فاعله، الذي الزوج فيه ليس بزوج حقيقة، بل هو كما سماه رسول الله صلى الله عليه وسلم تيس مستعار، وزمننا هذا أقرب شبهاً إلى زمن عمر رضي الله عنه منه إلى زمن شيخ الإسلام وابن القيم -رحمة الله عليهما- لقلة استعمال التحليل في محيط الولاية ولاية التوحيد والسنة والعمل بالشريعة.
وليعلم أن كون الإفتاء في مصر والشام وغيرهما مما يشبههما من الأمصار

(11/28)

الإسلامية اسماً فقط لا حجة فيه بحال، ولا تنشط به الفتوى في خلاف عمر والصحابة والجماهير، إذ هم أناس قد داسوا الشرعيات بالأرجل، وليس فتواهم بما أفتوا به في هذه المسألة عن نظر شرعي أصلاً. وإنما ذلك لموافقته لأنظارهم القانونية، واندراجه تحت قواعد محاكمهم الوطنية؛ فلا حول ولا قوة إلا بالله العلي العظيم. أملاه الفقير إلى عفو الله محمد بن إبراهيم بن عبد اللطيف، وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ص/م في 4/7/1375)
(3006- راجعها بعد الثلاث ثم رأى في المنام رجلاً صالحاً يخبره أنه ليس على حق)
من محمد بن إبراهيم إلى المكرم إبراهيم................. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى إطلاعنا على استفتائك بخصوص طلاقك زوجتك المطلقة الثانية بالثلاث، وأنك استفتيت بعض المشايخ فأفتوك بجواز رجوعك عليها بعقد جديد، وأنك تزوجت بها منذ ستة أشهر، وتذكر أنك رأيت في المنام ثلاث ليال رجلاً صالحاً ينهاك عنها ويخبرك أنك على غير حق معها، وتذكر أنك محتار في أمر رجوعك هذا عليها وغير مطمئن، وتسألنا الإرشاد في هذا.
ونفيدك أن طلاقك الثاني بالثلاث طلاق بينونة كبرى لا يحل لك الرجوع إلى زوجتك إلا بعد أن تنكح زوجاً غيرك وإن أفتاك الناس وأفتوك، وهذا ما عليه الأئمة الأربعة وجمهور أهل العلم، وبه أخذ عمر بن الخطاب رضي الله عنه فأقره أصحاب رسول الله صلى الله عليه وسلم ولا يعرف له مخالف منهم.
فاعتمد بارك الله فيك عدم اعتبار فتوى من حلل لك مطلقتك بالثلاث استبراء لدينك وعرضك، واتباعاً لما عليه أئمة الإسلام وجمهور علمائه. وبالله التوفيق. والسلام.
(ص/ ف 689/1 في 6/3/1386) مفتي الديار السعودية.

(11/29)

(3007- لا ينبغي أن يفتى بخلاف ما عليه الفتوى في عموم المحاكم)
من محمد بن إبراهيم إلى فضيلة نائبنا في المنطقة الغربية. حفظه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعنا على كتابكم رقم 10512 وتاريخ 1/7/1380 ومشفوعه استدعاء إبراهيم.......... يطلب الإفادة عما صدر منه من طلاق امرأته، كما أطلعنا على ما أفتى به قاضي المستعجلة الثالثة والمجاهدين بأن له رجعتها.
وبمطالعة الاستدعاء وما أفتى به القاضي المذكور، نفيدكم أن الذي عليه الفتوى وقوع مثل هذا الطلاق ثلاثاً، والذي عليه الجماهير من أهل الفتوى أن الطلاق بالثلاث مجموعة أو مفرقة من غير أن يتخللها رجعة أو تخللتها سواء في إبانة تلك المطلقة وأنه لا رجعة له عليها؛ فلا ينبغي لأحد أن يفتي بخلاف ما عليه الفتوى في عموم المحاكم في سائر أنحاء المملكة؛ لما في ذلك من الاختلاف الذي هو شر ومخالفة لما رآه الخليفة الراشد أمير المؤمنين عمر بن الخطاب ووافقه عليه الصحابة، حتى وادعي ذلك إجماعاً إلا أن دعوى الإجماع لا تصح، وفق الله الجميع لما فيه الخير والصواب. والله يحفظكم.
(ص/ ف 1492 في 21/9/1380)
(3008- أفتاه قاض بوقوع الثلاث ثم ذهب إلى مفتي الأردن)
من محمد بن إبراهيم إلى المكرم عبد الرحمن بن إبراهيم بن.............. هداه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الإطلاع على استفتائك وأفتياتك وتأكد لنا بعد التحقيق من سوء تصرفاتك حينما تتقدم إلى قاضي جهتكم وتذكر له أنك طلقت زوجتك بالثلاث وحين أفتاك بالمقتضى الشرعي بطلاقك ذهبت إلى مفتي الأردن، وذكرت له من أن طلاقك غير ما ذكرته لقاضي جهتكم، وتذكر أن القاضي لديكم حينما علم بتصرفاتك السيئة أخذ الأوراق منك وحبسك ساعة، والحقيقة أن القاضي عفى الله عنه متسامح معك، وإلا فأنت تستحق عقوبة بالغة من حبس وجلد وتوبيخ، وما أجراه فضيلة القاضي معك من تفريقه بينك

(11/30)

وبين مطلقتك وأخذه التعهد عليك بلزوم الأدب والامتثال لمضمون الفتوى الصادرة من فضيلته إجراء في محله، ويلزمه ذلك، ويلزمك الانقياد لمقتضاه والسلام عليكم.
(ص/ ف 775/1 في 10/3/1388) . مفتي الديار السعودية.
(3009- حكم قاضي بالتفريق بينهما، ثم استفتى وأرجع زوجته إليه)
من محمد بن إبراهيم إلى فضيلة قاضي العرجاء. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على خطابكم المرفوع إلينا منكم برقم بدون وتاريخ 24/11/1382 بصدد ما ذكرتم من أن رجلاً طلق زوجته طلاقاً كثيراً لا يعلم عدده، وأن زوجته المعدلة من قبله كانت تعد الطلقات الصادرة عليها منه فكان مقدارها أربع تطليقات، وأنكم فرقتم بينهما، ثم ذهب إلى الشيخ عبد العزيز بن باز وكان معه ما ذكرتم إلى آخره، وتذكرون أن الزوج أرجع زوجته إليه بناء على ما جرى بينه وبين الشيخ عبد العزيز بن باز، وتسألون هل تتركونها على حالها أو تفرقون بينهما.
ونفيدكم بأنه يلزم التفريق بينهما إنفاذاً لما سبق أن حكمتم به؛ فضلاً عن أن القول ببينونة هذا الطلاق وأمثاله هو المشهور عليه الفتوى. وهو قول جماهير أهل العلم من الصحابة، ولا يعرف لهم مخالف، وبه قال جماعة التابعين فقهاء الأمصار كابن أبي ليلى وابن شبرمة وسفيان الثوري ومالك وأبي حنيفة والشافعي وأصحاب أحمد وإسحاق وأبي ثور وأبي عبيد والطبري، وبه يفتي إمام الدعوة رحمه الله -وبالله التوفيق. والسلام عليكم.
(ص/ ف 394 في 30/2/1383) .
(3010- لا تلزم الفتوى إلا من رضي بها وقت الاستفتاء)
من محمد بن إبراهيم إلى المكرم عمر. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:

فقد وصلنا خطابكم ومرفقاته بصدد قناعتكم بالفتوى الصادرة من الشيخ

(11/31)

عبد العزيز بن باز في مسألة طلاق زوج ابنتك لها بثلاث واعتبار ذلك طلقة واحدة، إلى آخر ما ذكرت، وما كان في الأوراق المشفوعة.
ونفيدك بأن ما أفتى به فضيلة الشيخ عبد العزيز من اعتبار الثلاث بلفظ واحد في الطلاق يخالف الجمهور، والقول المشهور. واعتبار الثلاث بلفظ واحد طلاقاً بائناً هو ما يقتضيه الوضع الحالي، والأخذ بالأحوط، فضلاً عن أن هذا وارد عن المحدث الملهم عمر بن الخطاب رضي الله عنه، ووافقه عليه أصحاب رسول الله صلى الله عليه وسلم، منهم علي بن أبي طالب، وابن مسعود، وابن عباس، وابن عمر، وعبد الله بن عمرو بن العاص، وأبو سعيد الخدري، وجابر بن عبد الله، ,أبو هريرة، وعائشة، وأنس -رضي الله عنهم-. وهو قول جماعة من التابعين، وبه قال فقهاء الأمصار: كابن أبي ليلى، وابن شبرمة، وسفيان الثوري، ومالك، وأبو حنيفة، والشافعي، وأصحاب أحمد، وأبي ثور، وأبي عبيد، والطبري، وغيرهم، وعليه درج أئمة الدعوة رضوان الله عليهم. ولا شك أن هذه الفتوى من فضيلة الشيخ عبد العزيز لا تلزمك إن لم تكن رضيت بها وقت صدورها منه؛ لأن الفتوى تخالف الحكم في اللزوم ووجوب الانقياد. وبالله التوفيق. والسلام عليكم.
(ص/ ف 1607 في 24/8/1382)
(3011- طلقها ثلاثاً بكلمة واحدة واستفتى فضيلة الشيخ ابن باز)
من محمد بن إبراهيم إلى فضيلة قاضي أبي عريش
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى اطلاعنا على خطابكم رقم 310 وتاريخ 19/3/1388 ومشفوعاته بخصوص طلاق محمد بن عطية زوجته جميلة بنت أحمد ثلاث طلقات بكلمة واحدة، وما أفتاه به فضيلة الشيخ عبد العزيز بن باز من احتسابها طلقة واحدة، وتطلبون منا بعد الاطلاع على الفتوى تعميدكم بما نراه.
نفيدكم أن فتوى الشيخ عبد العزيز مخالفة لما عليه جمهور أهل العلم، ولما أخذ به عمر بن الخطاب رضي الله عنه وأصحاب رسول الله صلى الله عليه وسلم في احتساب الثلاث طلاق بينونة كبرى، وتلقى أصحاب رسول الله صلى الله عليه وسلم ذلك من عمر بالقبول والرضا. وعليه فلا نرى صحتها، ويلزمكم التفريق بين المطلق

(11/32)

ومطلقته، وإفهامه أنها لا تحل له حتى تنكح زوجاً غيره. وبالله التوفيق.
والسلام عليكم ورحمة الله وبركاته.
(ص/ف 1259 في 11/5/1388) مفتي الديار السعودية.
(3012- نبهنا على هذا في كثير من المناسبات والفتاوى)
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبرى بجدة. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعنا على الأوراق الواردة إلينا منكم برقم 2459 وتاريخ 21/5/1386 المتعلقة بقضية طلاق رقة بنت...........من زوجها عبد الحكيم بن...........، وما ذكره القاضي محمد العيسي من أن زوجها المذكور طلقها ثلاثاً فأفتى الشيخ عبد العزيز بن باز بإعادتها إليه، فأعادها بعقد ومهر جديدين. الخ.
ونعلمكم أن الذي عليه الفتوى عندنا وعند سلفنا من أئمة هذه الدعوة وغيرهم من جماهير العلماء من أتباع الأئمة الأربعة وغيرهم وقوع الطلاق الثلاث سواء كان بكلمة واحدة أو بثلاث كلمات، وقد نبهنا على مثل هذا في كثير من المناسبات والفتاوى، فلإشعاركم حرر.
(ص/ف 2275/1 في 19/8/1386) مفتي الديار السعودية.
(3013- مضرة تفريق الناس على الفتاوى)
من محمد بن إبراهيم إلى فضيلة وكيل رئيس المحكمة الكبرى بالرياض سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الإطلاع على خطابكم رقم..... وتاريخ..... المشفوع به صورة من فتوى فضيلة الشيخ عبد العزيز بن باز بصدد طلاق عبد العزيز بن..... وطلبه

(11/33)

مراجعة زوجته نورة بنت....... وطلبكم إطلاعنا على الفتوى المرفقة وإفادتكم بمرئياتنا نحو اعتمادها من عدمه.
ونفيدكم أننا لا نرى هذه الفتوى، وتفريق الناس على الفتاوى فيه تشويش عليهم وبلبلة لأفكارهم، واعتبار الثلاث بلفظ واحد طلاق بائن هو ما يقتضيه الوضع الحالي، لأن الناس تساهلوا في أمر الطلاق، وكثر تلاعبهم وتحيلاتهم، وتغيرت نياتهم، فوضعهم في حاجة إلى التشديد والأخذ بالأحوط، فضلاً عن أن ما ذهبنا إليه ورد عن المحدث الملهم الذي أمرنا باتباعه عمر بن الخطاب رضي الله عنه، ووافقه على ذلك أصحاب رسول الله صلى الله عليه وسلم، ومنهم: علي بن أبي طالب، وابن مسعود، وابن عباس، وابن عمر، وعبد الله بن عمرو بن العاص، وأبو سعيد الخدري، وجابر بن عبد الله بن الفضل، وأبو هريرة، وعائ، وأنس، وهو قول جماعة التابعين، وبه قال فقهاء الأمصار كابن أبي ليلى، وابن شبرمه، وسفيان الثوري، ومالك، وأبو حنيفة، والشافعي، وأصحاب أحمد، وأبي ثور، وأبي عبيد، والطبري، وغيرهم، وعليه درج أئمة الدعوة رضوان الله عليهم أجمعين، وإمام الدعوة رحمه الله يقول: لم أفت بقول الشيخ تقي الدين في هذه المسألة إلا مرة واحدة، ثم لم أفت إلا بقول الجمهور، ونعيد إليكم الأوراق المتعلقة بذلك. والسلام عليكم.
(ص/ف 299 في 28/2/1382)
(3014- طلقها ثلاثاً ثم ردت عليه، ثم طلقها ثلاث مرات)
من محمد بن إبراهيم إلى المكرم أحمد بن محمد سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعنا على كتابك الذي تذكر فيه ما وقع من زوج أختك وأنه سبق أن طلقها وردها عليه الشيخ ابن باز، ثم طلقها على حين مزاعلة بينهما ثلاث مرات.
ونفيدك أنه إذا كان الأمر كما ذكرت لك أختك فإنها تكون طالقاً بائناً لا تحل لزوجها إلا بعد زوج آخر. والسلام عليكم.
(ص/ف 1104 في 2/9/1381)

(11/34)

(3015- أفتاه القاضي بوقوعها، ثم أفتاه ابن عثيمين بعدم الوقوع)
من محمد بن إبراهيم إلى حضرة المكرم فضيلة قاضي عنيزة الشيخ سليمان بن عبيد المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك رقم 152 وتاريخ 26/2/1381 المتضمن السؤال عن قضية حمد........... وزوجته........ والتي قد طلقها الطلاق الموضح في كتابك، وذكرت أن المرأة سألت القاضي السابق محمد بن عبد العزيز المطوع فقال لا تحل له، ثم اتصل الزوج بالشيخ محمد بن عثيمين وسأله فأجابه بأنها تحل له بدون عقد.
والجواب: إذا كان الحال كما ذكرتم فهذا غلط من الشيخ ابن عثيمين، ولا ينبغي له أن يفتي بخلاف ما عليه الجماهير من العلماء من الحنابلة وغيرهم، ولا سيما وهذه قد استفتت قاضي البلد وأفتاها بعدم حلها له. والسلام عليكم.
(ص/ف 472 في 22/4/1381)
(3016- أفتى بأن الثلاث واحدة وليس أهلاً للفتيا)
من محمد بن إبراهيم إلى فضيلة قاضي محكمة صبياء المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فنعيد إليكم الأوراق الواردة إلينا منكم برقم....... وتاريخ...... المتعلقة بطلاق محمد...... لزوجته. ونخبركم أنه قد سبق أن كتب لنا يستفتي عن طلاقه لزوجته وذكر أنه طلقها ثلاثاً بكلمة واحدة من لسانه دون أن يكتب ورقة، وقد كتبنا له الفتوى بأنها لا تحل حتى تنكح زوجاً غيره، وبعثناها له بواسطة رئيس محكمة جيزان، فجاء الجواب من رئيس محكمة جيزان برقم...... وتاريخ...... بأن المذكور طلب إلى المحكمة لإبلاغه الفتوى المذكورة فلم يحضر، فأجبناه بخطابنا رقم 2780/1 وتاريخ 2/11/1384 بأن يبلغه مضمون الفتوى بواسطة مرجعه لأنه موظف بالوحدة الزراعية.
ومادام ذكرتم أن المذكور يسكن بصبيا فاطلبوا الأوراق من رئيس محكمة

(11/35)

جيزان بموجب رقمها وتاريخها أعلاه، وأحضروا محمد...... فإن كان الشخص هو الشخص والزوجة هي الزوجة فبلغوه ما تضمنته الفتوى المذكورة وحذروه مغبة التلاعب بالأحكام والتمويه على الحكام، وأنه إن عاد فسيتخذ بحقه ما يترتب عليه شرعاً من تعزير وغيره.
أما ما ذكرتم من أنه سأل صالح عمودي فأفتاه بجوابه المرفق، فقد تأملنا ما كتبه صالح عمودي ووجدناه يدل على جهله؛ لقوله: من شروط الطلاق المبتدأ والخبر.. الخ. وعلى هذا فلا يقع الطلاق إذا كان بجملة فعلية ليس فيها مبتدأ وخبر بزعمه، وليس من حق صالح عمودي الإفتاء لأنه ليس أهل للفتوى، فيتعين تنبيهه وتحذيره بعدم التعرض لمثل هذه المسائل، وقد أعطينا رئيس محكمة جيزان صورة من خطابنا لتحذيره وأخذ التعهد بعدم التدخل في مثل هذا قطعياً، فإن عاد فسيتخذ بحقه ما يلزم، وأعيدوا الأوراق إلينا بالنتيجة. والسلام.
(ص/ف 840/1 في 16/3/1386) مفتي الديار السعودية
(3017- تأنيب)
من محمد بن إبراهيم إلى المكرم الشيخ عبد الله بن علي العمودي سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
الداعي إلى الكتابة لكم أن تكرر منك تدخلكم فيما أنتم في غنى عنه فضلاً عما فيه من التنافي مع ما يقتضيه التقى والورع من وجوب استبراء العبد لدينه وعرضه، وذلك رأيكم في التصديق للعامة بإفتائهم في مسائل الطلاق بما هو خلاف ما عليه الفتوى وما اشتهر القول به لدى جمهور العلماء، ومرجوحيته ظاهرة لدى المحققين من أهل العلم، وآخر ما اطلعنا عليه فتواكم بعدم وقوع طلاق علي بن عيسى...... على زوجته حيث أنه طلقها بالثلاث وهو غاضب.
فنأمل منك بارك الله فيك الكف عن إرباك العامة بفتاوى شاذة أو مرجوحة، ومتى تقدم إليك من يطلب الفتوى فعليك بالإشارة لهم إلى الجهة المختصة

(11/36)

بالفتاوى، ونرجو أن يكون لديك من أسباب احترامك نفسك ما يغنينا عن إجراء ما يوقفك عند حدك، هذا ونسأل الله لنا ولك حسن الختام والتوفيق لما يحبه ويرضاه. والسلام عليكم.
(ص/ف 3868/1 في 15/10/1387) مفتي الديار السعودية
(3018- لا ينبغي الشذوذ عما عليه الفتوى)
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبرى بمكة سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقط اطلعنا على خطابكم الوارد إلينا برقم 212/ع وتاريخ 29/7/1383 حول ما تقدمت به كاملة...... في معروضها وبرفقه الفتوى الصادرة من قاضي المستعجلة الثالثة بمكة الشيخ عبد الله البسام بحلها لزوجها بعقد جديد بدون نكاح من زوج آخر بعد أن طلقها زوجها بالثلاث، ورغبتكم بيان ما لدينا في ذلك.
ونفيدكم أننا بتأملنا ما ذكرتم وما جاء في ورقة الإفتاء الصادرة من القاضي المذكور وجدنا أنه قد ذهب في فتواه إلى ما هو معروف عن شيخ الإسلام في هذه المسألة، ومن المعلوم أن المفتى به عندنا والذي عليه الفتوى من عهد إمام الدعوة رحمه الله إلى يومنا هذا كما هو الراجح في مذاهب الأئمة الأربعة أن الطلاق بالثلاث بلفظ واحد تبين به المرأة من زوجها، ولا تحل له إلا بعد زوج آخر في نكاح صحيح، وعليه يتعين إفهام المذكور بأنه لا ينبغي له الشذوذ عما عليه الفتوى في هذه المسألة بالذات وفي غيرها من المسائل الأخرى، هذا والسلام عليكم.
(ص/ف 581/1 في 28/2/1384)
(3019- خلاصة القول في الطلاق الثلاث)
نعرف أنها كانت على عهد النبي صلى الله عليه وسلم طلقة واحدة، ثم على عهد أبي بكر في خلافته كذلك، ثم صدرا من خلافة عمر والأمر كذلك، ولكن الناس

(11/37)

حدثاء عهد بعصر النبوة ولم يتمادوا فيه، ثم في خلافة أبي بكر الذي ليس بينه وبين النبوة شيء، ثم في صدر خلافة عمر يعرفون تحريم ذلك وأمثاله غالباً، فقد يوجد في زمن النبي من يجمعها كما يوجد فيه من يزني - ثم لما كان في أثناء خلافة عمر رأى من الناس ارتكاباً لهذا المحرم وعدم مبالاة به، فاجتهد ورأى الإلزام بالثلاث، وقال: إن الناس قد استعجلوا في أمر كان لهم فيه أناءة، فلو أمضيناه عليهم، فأمضاه عليهم بمشاورة الصحابة، وعد إجماعاً وليس بإجماع، بل جماهيرهم على هذا.
ثم إن الناس في هذا المقام "ثلاثة أقسام":
قسم وهو الأقل جداً قد يكونون يدعون بالأصابع يرون أنها واحدة، ووجهه كما عرفت من كون ذلك هو الأمر في حياة النبي وفي خلافة أبي بكر وصدراً من خلافة عمر، وهذا اختيار الشيخ وابن القيم في أصل المسألة. هذه "طائفة".
"الطائفة الثانية": ترى أنه ثلاث، وأنه سنة محضة.
"القول الثالث": أن ذلك ليس بأصل السنة وإنما هو من باب التعزير، وعمر لم يقل إنه سنة؛ بل قال: فلو أمضيناه عليهم، وهذا القول هو الذي تجتمع به الأدلة بين ما فعله الرسول وبين ما فعله عمر، فما فعله عمر هو من باب العقوبة، وسد باب التمادي في الطلاق البدعي المحرم، مثل ما رأى أن يزاد في حد الشرب لما كثر الانهماك فيه والتمادي ولم تزجرهم الأربعون، وشاور من شاور فجعله ثمانين، وهو الخليفة الراشد، ليس على خطأ وزلل، وهذا هو الذي عليه الفتوى، وهو الراجح في الدليل، وهو الذي عند الأئمة الأربعة وأهل العلم جميعاً أنه يقع ويحال بين المرأة وبين زوجها، إلا أفراداً إذا عدوا في جميع الطبقات ما يملؤون الأصابع وليسوا من المشاهير، وإمام الدعوة قدس الله روحه يقول: لا أعلم أني أفتيت بقول شيخ الإسلام إلا مرة واحدة، وإنما جميع فتواه بقول عمر، ومن المعلوم أنه من أئمة الهدى، وإيثاره السنة، وهو ممن يعظم الشيخين.
ثم نعرف أن في زماننا هذا التحليل قليل بمرة وقد كان في أزمان أدركنا بعضها يوجد وهو قليل في السنة والسنتين مرة، أما في أزماننا القريبة فيما سمعنا به منذ عشرات السنين، فيكون البقاء عليه مرجح لقول الجمهور.

(11/38)

وأيضاً الآن يفترون فيقولون طلقت ثلاثاً وإن كان قد تخللها رجعة، فينبغي أن يعمل ويفتى بقول الجمهور أنها لا تجوز له إذا قال: هي طالق ثلاثاً، وإذا قيل: هي واحدة صارت ذلولاً للعاصين.
ثم أيضاً يفتح ذلك باب الفوضى ويقع في قلوب العوام عدم حكمة الشريعة، بل ربما يظنون أن الفتوى لأجل الشهوات من يحبون يفتون له ومن لا فلا، وتحرج طالب العلم من القول بالثلاث وترك ذلك لمن ينشط على الفتوى بقول الجماهير هو الورع إذا لم ينشط على المنع.
ثم مشهور في ذلك كلام الشيخين، وقد أكثرا في ذلك وبسطا، ولكن تعرف أن زمن شيخ الإسلام ليس مثل زمن النبي الذي الناس لم يتمادوا فيه، ولا في زمان عمر الذي لما أدبهم انكفوا، بل كان في زمان شيخ الإسلام مفسدة أخرى وهي التحليل المحرم فشا فيه، فرأى أن لا يقع خشية الوقوع في التحليل، يقول كوننا نقول يراجعها خير من كوننا نقول يقع ثم يرجعون إلى التحليل الذي حلله بعض أهل المذاهب وهو أردأ الأقوال، فالشيخ وابن القيم يقولان إذا صار أنه من باب العقوبة فهنا محذور قد ترتب على هذا وهو التمادي في التحليل المحرم، ومن أسباب إكثار الشيخ في المسألة أنه قصد تبرئة نفسه من أنه مخالف للحق والصواب، وهو وتلميذه لم يقوما مقام إنكار على من أمضى الثلاث، إنما هو مقام ذب لمن جهل الحكم الشرعي ورداً لمسألة التحليل، وإلا فهما ما بدعا ولا ضللا من قال ذلك، لا سيما وأميرهم عمر، ولا قال: إنهم مجتهدون مخطئون.
و"الشيعة" لا ترى الثلاث إلا واحدة، وأعداء شيخ الإسلام يقولون إن مذهبه مذهب الرافضة، واختياره ليس موافقاً من جميع الوجوه لمذهب الرافضة، إنما الشيخ في شيء مخصوص بشرطه، ولكن العدو يقول في عدوه ما شاء إذا كان لا يخالف الله ولا ينصف.
فمن غَلَّطَ وَجَهَّلَ من أفتى به على هذا التغليظ فهو غلطان، وجنى على عمر والصحابة، ومن قال: إنه ذات الحكم النبوي فقد غلط إذا كانت العلة موجودة، أما إذا كانت مفقودة أو كانت علة أكبر كما في وقت شيخ الإسلام وهو التحليل فلا.

(11/39)

فالقول بوقوع الثلاث فيه سد للتمادي في هذه المعصية، واتباع للخليفة الراشد، وتأديب شرعي كما تقدم. (تقرير) .
(3020- س: - مصر تسير على قول الشيخ؟
ج: - لأجل تمشيه على قوانينهم، فقوانينهم مجموعة من اثنين وعشرين دولة ومضموم إليها من قول الإباضة، كلما بلغهم عن أحد قول يوافق هواهم أخذوا به، وهذا سلخ للشرع، وأيضاً إذا سلخوه بشيء سلخه في الباقي مثله، وهذا ينقض شهادة أن محمداً رسول الله.
(3021:- لو واحد يحسب أن الثلاث هي الطلاق الشرعي وليست محرمة؟
ج: - الظاهر أن ما يروى عن عمر لم يفرق، والقول بأنه يفرق لا يسلم، فإن الناس غير الصحابة أكثر بكثير، وأيضاً ليس كل فرد من أفراد الصحابة يعلم أنها محرمة، كما يوجد منهم أقوال لم يعرفوا النص، فبعض الناس يحاول بهذا، لكن المسألة فيها سد لباب المعصية، فسد الباب لا يحصل إلا بالتعميم والذي يعلم أولاً يعلم علمه في صدره، بل إن كان يعلم فهو أغلظ عليه، لكن من أعظم ما هو بين أن طالب العلم إذا أفتى بما عليه الجمهور وجاء آخر أفتى بالجواز فأقل أحوال الأول أن يكون سائغاً، فخلاف الآخر له غلط وجهل. (تقرير)
(3022- س: هل تحل أو تحرم إذا أفتى له الثاني؟
ج: الفتوى هنا بمنزلة الحكم لا سؤال، فهذا من التلاعب، أما الكلام في زيد وهند - هذا فتوى. (تقرير)
(3022- ولو اغتسلت بماء البحر)
من محمد بن إبراهيم إلى المكرم حسين بن علي كندش سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:

(11/40)

فقد وصل إلينا كتابك الذي ذكرت به كلام بعض الناس في المرأة المطلقة ثلاثاً تحل لمطلقها إذا اغتسلت بماء البحر، لأن البحر ذكر على حد زعمهم.
والجواب: هذا من خزعبلات العوام وجهلهم، وليس له أصل في الشرع، فلا ينبغي أن يغتر به ولا يلتفت إليه، والسلام عليكم.
(ص/ف 1309 في 12/6/1388) مفتي الديار السعودية
(3023- س: - جميع الاثنتين بفم واحد أو فيما هو في حكم واحد
ج: -بدعة. (تقرير)
(3024- لإيقاع الثلاث صور)
ولإيقاع الثلاث صور: إحداها أن يقول: هي طالق ثلاثاً: هذا بدعي ومحرم. الثانية: هي طالق، هي طالق، هي طالق - بثلاث كلمات. فهذا بدعي أيضاً. الثالثة: أن يطلقها اليوم طلقة، ثم بعد أسبوع طلقة، ثم بعد أسبوع طلقة. فهذا بدعي. (تقرير)
(3025- طلقها ثلاثاً في مجلس واحد وقرنه بالظهار)
من محمد بن إبراهيم إلى المكرم محمود عبد الله محمد الرقية الشبعاني بمعهد المعلمين في حريملا المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن طلاق هذا نصه: ما قولكم في رجل حلف على زوجته طلاقاً بهذه الصيغة: أنت طالق ثلاثاً، وتحرمي عليّ كحرمة أمي، وكرر هذه الصيغة ثلاث مرات.. الخ.
والجواب: الحمد لله وحده، هذا ليس حلفاً بالطلاق، بل هو طلاق منجز صريح مقرون بالظهار ومكرر ثلاث مرات، وفي كل مرة يصرح بذكر

(11/41)

الثلاث، والمفتى به عندنا في طلاق الثلاث في مجلس واحد أنها لا تحل لمطلقها حتى تنكح زوجاً غيره، كما هو قول الجماهير من أهل العلم، ومذهب الأئمة الأربعة، وهو الذي أمضاه أمير المؤمنين عمر بن الخطاب رضي الله عنه عقوبة لمن تعدى حدود الله في الطلاق، ووافقه على ذلك جمهور الصحابة رضي لله عنهم أجمعين. والسلام عليكم.
(ص/ف 982 في 6/8/1379)
(3026- طلقها ثلاثاً بلفظ واحد وهي حامل)
من محمد بن إبراهيم إلى المكرم رضا سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلتنا خطاباتكم، وفهمنا مضمونها من ذكرك بأن لك أختاً من أب متزوجة على ابن عم لك، وأن المذكور طلقها طلاقاً ثلاثاً في لفظ واحد مع أنها كانت حاملاً.. الخ. وتستفتي في ذلك.
والجواب: الحمد لله، الذي يفتى به عند جماهير أهل العلم وهو المفتى به لدينا أنه لا رجوع لهذا الزوج عليها بعد تفويته إياها بالطلاق الثلاث إلا بعد زوج يطؤها في نكاح صحيح ويطلقها وتنقضي عدتها، فبعد ذلك تحل للزوج الأول بعقد جديد بشروطه. والسلام عليكم.
(ص/ف 160 في 17/2/1378)
(3027- ثلاثاً باتاً لا رجعة فيه)
من محمد بن إبراهيم إلى المكرم حسن أحمد سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك المؤرخ 6/8/1380 الذي تستفتي به عن طلاقك لزوجتك التي طلقتها طلقة واحدة ثم أعدتها لعصمتك، ثم جرى منها ما أوجب أن طلقتها طلاقاً باتاً لا رجعة فيه أبداً.. الخ.

(11/42)

والجواب: الحمد لله، المفتى به أنه إذا طلق الرجل زوجته باتاً فإنها تبين منه بهذا ولا تحل له حتى تنكح زوجاً غيره، وأنت أكدت كونه باتاً بقولك لا رجعة فيها أبداً. والسلام عليكم.
(ص/ف 930 في 23/6/1380)
(3028- مطلقة بالثلاث المحرمات)
من محمد بن إبراهيم إلى المكرم عيضة بن...... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
بشأن ما ذكرت من السؤال حول ما صار منك من صدور الطلاق بالثلاث المحرمات حسبما ذكرت في معروضك إثر خلاف جرى بينك وبين زوجتك.
نفيدك إنما وقع منك باللفظ الذي ذكرته في معروضك وهو قولك في مواجهة زوجتك: مطلقة بالثلاث المحرمات، يعتبر ذلك طلاقاً بائناً لا رجعة فيه. هذا والسلام.
(ص/ف 349/1 في 10/2/1382) مفتي الديار السعودية.
(3029- طالقة بالثلاثة وكررها ثلاث مرات لكلتا زوجتيه)
من محمد بن إبراهيم إلى المكرم عبد العزيز عباس. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا خطابكم المتضمن استفتاءكم الذي نصه: إن أخي له زوجتان إحداهما بنت خاله والثانية بنت عمه، ومنذ شهر تقريباً حصلت منازعة عائلية أثارت غضب أخي فخرج منه القول الآتي: نبيلة طالقة بالثلاث، طالقة بالثلاث، طالقة بالثلاث. وكذلك قوله لنور زوجته الثانية نفس القول الذي قاله للأولى حرفياً.

(11/43)

والجواب: الحمد لله. بخصوص ما سألت عنه من طلاق أخيك لكل من زوجته نبيلة ونور بالثلاث وإعادة ذلك ثلاث مرات في الحالة التي وصفت فالمفتى به لدينا هو ما عليه جماهير أهل العلم من وقوع طلاق الثلاث على كل واحدة من الزوجتين بحيث لا سبيل إلى مراجعتهما، والله الموفق. والسلام عليكم.
(ص/ف 178 في 26/2/1378)
(3030- أنت طالقة، هم طالقة، هم طالقة)
من محمد بن إبراهيم إلى المكرم مفرج بن...... سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا معروضك وفهمنا ما ذكرت من السؤال حول ما صدر منك من الطلاق على زوجتك بالصيغة التي ذكرتها في معروضك وأنت في حالة زعل.
والجواب: ما صدر منك من الطلاق ثلاثاً بقولك: أنت طالقة، هم طالقة، هم طالقة، يعتبر طلاقاً لا رجعة فيه، ولا تحل لك زوجتك بعد حتى تنكح زوجاً غيرك، هذا والسلام عليكم.
(ص/ف 2366/1 في 9/8/1388)
(3031- طلقها واحدة، ثم طلقها ثلاثاً وهي حامل)
من محمد بن إبراهيم إلى حضرة المكرم الشيخ أحمد بن غنيم قاضي الأرطاوي. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابكم رقم 147 وتاريخ 21/8/1380 المتضمن السؤال عن طلاق مسلم بن...... لزوجته غير المسماة طلقة واحدة في

(11/44)

5/8/1380 ثم بعد ذلك طلب منه أبوها أن يطلقها ثلاثاً ففعل، وهي حامل من مدة أربع سنين.
والجواب: أن الفتوى في مثل هذا الطلاق أنه طلاق بائن غير رجعي، لأنه لما طلقها طلقة واحدة صارت رجعية، والرجعية يلحقها طلاق زوجها مادامت في العدة، فحيث قد طلقها بعد ذلك ثلاثاً فإنها تبين منه ولا تحل له حتى تنكح زوجاً غيره، كما صرح به الفقهاء رحمهم الله. والسلام.
(ص/ف 1468 في 17/9/1380)
(3032- طلقها طلقتين بينهما نصف ساعة، ثم طلقها ثالثة بعد مدة)
من محمد بن إبراهيم إلى حضرة المكرم فضيلة نائبنا في المنطقة الغربية. المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا خطابكم رقم 11309 وتاريخ 24/7/1380 المعطوف على ما ورد إليكم من رئيس محكمة أبها برقم 3310 وتاريخ 3/7/1380 بخصوص استفتاء عبد الرحمن...... المرفوع إليه بواسطة قاضي النماص برقم 470 وتاريخ 23/6/1380 المتضمن استفتاء عبد الرحمن المذكور عن طلاقه لزوجته، وحيث ذكر أنه طلقها طلقتين وضح قاضي النماص أن بينهما نحو نصف ساعة تقريباً، وأنه لم يقصد بالطلقة الثانية تأكيداً، ثم راجعها وأخذت معه مدة ثم طلقها طلقة ثالثة.
فإذا كان الحال كما ذكر فإن المفتى به وقوع مثل هذا الطلاق وبينونتها منه فلا تحل له حتى تنكح زوجاً غيره، وهذا قول أمير المؤمنين عمر بن الخطاب رضي الله عنه، وعليه الجماهير من الصحابة فمن بعدهم، والله أعلم، وصلى الله على نبينا محمد وآله وصحبه.
(ص/ف 1289 في 20/8/1380)

(11/45)

(3033- شفهياً أو مكتوباً بورقة)
من محمد بن إبراهيم إلى فضيلة قاضي صبيا. المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:
فنعيد إليكم الأوراق الواردة إلينا منكم برقم 378 وتاريخ 20/3/1384 المرفقة باستفتاء محمد...... عن طلاقه لزوجته ثلاثاً بكلمة واحدة من لسانه بدون أن يكتب لها ورقة، وذلك على إثر غضب فطلقها بدون ما يشعر، وبعد ذلك راجعها، ويستفتي عن صحة رجعته. الخ.
والجواب: الحمد لله. المفتى به أنه إذا طلقها ثلاثاً ولو بكلمة واحدة فليس له رجعتها، ولا تحل له حتى تنكح زوجاً غيره، سواء كان طلاقه شفهياً أو مكتوباً بورقة، وأما قوله: أنه بدون أن يشعر. فهذه دعوى إن أقام عليها بينة شرعية سمعت، وإلا فالأصل وقوع الطلاق. والسلام.
(ص/ف 1204/1 في 9/5/1384) مفتي البلاد السعودية.
(3034- حلف بالطلاق الثلاث)
من محمد بن إبراهيم إلى المكرم سرحان. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تستفتي فيه عن طلاق وقع منك على امرأتك وأيمان حلفت بها أنك لا تزوج أختك برجل خطبها منك، وذكرت أن الطلاق بالثلاث والأيمان كثيرة، ولا تحصى عدد المرات التي تطلق فيها، وتسأل: هل يجوز لك أن تزوج الرجل المذكور من دون أن يقع الطلاق على زوجتك؟
والجواب: الحمد لله. إذا زوجت الرجل الذي طلقت امرأتك بالثلاثة على أن لا تزوجه فإن الطلاق يقع وتبين منك امرأتك ولا تحل لك حتى تنكح زوجاً غيرك، كما يجب عليك كفارة يمين واحدة عن تلك الأيمان التي حلفتها لأنها أيمان موجبها واحد. والسلام عليكم.
(ص/ف 1302 في 12/6/1388) مفتي الديار السعودية.

(11/46)

(3035- ولا أثر لعدم علمه بما يترتب عليه من البينونة)
من محمد بن إبراهيم إلى حضرة المكرم يحيى.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا كتابكم المؤرخ 12/3/1376 وفهمنا سؤالكم عن الطلاق الثلاث الذي أوقعت على زوجتك.
والجواب: الحمد لله. طلاق الثلاث يقع منك وتبين منك امرأتك بينونة كبرى، ولا أثر لعدم علمك بما يترتب عليه من البينونة الكبرى، كما أنه لا أثر للغضب أيضاً في منع وقوع الطلاق. وحينئذ فلا تحل لك إلا بعد زوج في نكاح صحيح يجامعها فيه ثم يطلقها وتعتد منه. أما كتابكم السابق الذي تذكر بأنك قد أرسلته إلينا فلم يصلنا حتى الآن. والله يحفظكم. والسلام.
(ص/ف 221 في 8/4/1376)
(3036- قبل الدخول أو بعده)
من محمد بن إبراهيم إلى المكرم عبد الكريم...... سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا الكتاب الذي تستفتي به عن طلاقك لزوجتك...... وذكرت أنك طلقتها بالثلاث المحرمات. مقابل استرجاع ألف ريال استلمتها من أصل الصداق، وهي صغيرة لم تدخل بها حتى الآن. إلى آخره.
والجواب: الحمد لله. إذا طلق الرجل زوجته بالثلاث فقد بانت منه ولا تحل له حتى تنكح زوجاً غيره، سواء طلقها قبل الدخول أو بعده، ولا سيما وهي قد افتدت منك بألف ريال (1000) فهي بذلك قد ملكت نفسها، والله أعلم. والسلام.
(ص/ف 3245/1 في 9/7/1389) مفتي الديار السعودية.

(11/47)

(3037- إذا كان لفظ الطلاق بالثلاث بغير صفة أمر......)
من محمد بن إبراهيم إلى المكرم فضيلة قاضي محكمة قنا والبحر. المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:
كتابك لنا برقم 403 وتاريخ 22/10/1386 وصل وبرفقه ما رفعه لكم هادي بن...... وقد ذكر فيه أنه طلق زوجته بالثلاث وتستفهمون عن رأينا في ذلك.
والجواب: إذا كان لفظ الطلاق بالثلاث الذي صدر منه بغير صيغة أمر ومضارع وغير مطلقة اسم فاعل فقد بانت منه ولا تحل له حتى تنكح زوجاً غيره. والسلام عليكم.
(ص/ف 180/1 في 12/1/1387) مفتي الديار السعودية.
(3038- قال: روحي أنت بالثلاث، ولم يذكر لفظ الطلاق)
من محمد بن إبراهيم إلى نائبنا في المنطقة الغربية. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعنا على كتابكم رقم 8712 وتاريخ 12/5/1380 المعطوف على كتاب قاضي ضبا يسترشد فيه عن من قال لزوجته: روحي أنت بالثلاث الخ؟
ونفيدكم أن قوله: بالثلاث يقع ثلاثاً؛ لقرينة الحال وما هو معروف في الاستعمال، والجار والمجرور متعلق بمحذوف تقديره: أنت طالق بالثلاث وكونه لم يذكره لفظ "طالق" لا أثر له؛ فلا علام القاضي جرى تحريره. والله يحفظكم.
(ص/ف 949 في 24/6/1380)

(11/48)

(3039- قال: طالقة بالثلاث، ولم يذكر اسم الزوجة، ولا أنت ولا هي)
ما قولكم دام فضلكم في رجل تشاجر أهله في خصوص زوجته وهي في بيت والدها، وعلى إثر هذا التشاجر انفعل الزوج انفعالاً وقال بدون أن يذكر اسم زوجته أو هي أو أنت: طالقة بالثلاث، تحرم علي، وتحل من بغاها، نطق بهذا اليمين كله، ولكن لم يقصد طلاقها إلا بطلقة واحدة، وأن الناطق بهذا شافعي المذهب، ويرجو من فضيلتكم أن تفتوه، وهل وقع عليه شيء أم لا؟ ولكم عند الله الأجر والثواب.
الجواب: الحمد لله. لا يظهر لي إلا وقوع الطلاق في هذه الصورة، ولا حاجة للنطق بالمبتدأ الذي هو اسم الزوجة أو الضمير للعلم به من ذكر الزوجة في الشجار الواقع بين أهل المطلق فيها بحضرة الزوج حتى ثارت عاطفته ونطق بالطلاق المذكور، فالمبتدأ حينئذ محذوف وهو ضمير الزوجة، وتقدير الكلام: هي طالقة. وقد كان من المقرر في العربية جواز حذف كل من المبتدأ والخبر المعلومين والحكم على المحذوف منهما بحكم اللفظ به، وأمثلة ذلك معروفة. والله سبحانه وتعالى أعلم. قاله الفقير إلى عفو الله محمد بن إبراهيم بن عبد اللطيف آل الشيخ، وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ص/م 590 في 14/5/1374)
(3040- قال قد طلقت بالثلاث وقصده إقناع السائل)
من محمد بن إبراهيم إلى المكرم سعيد بن محمد. المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن حكم طلاق صفته أن رجلاً خطب أختك فرفضت، فسألك شخص عن رفضك فقلت إني قد طلقت بالثلاث أني لا أوافق على زواجها منه حال كونك لم تتلفظ بالطلاق ثباتاً وإنما تقصد إقناع السائل فقط، وأن أختك الآن وأمها وإخوانها البالغين يقيمون في بلد أخرى ويرغبون تزويجها من خاطبها المذكور، وأنت مصر على عدم الموافقة الخ......

(11/49)

والجواب: إذا كان الحال كما ذكرت فظاهر كلام الفقهاء -رحمهم الله- أن الطلاق يقع في مثل هذه الصورة إن جرى منك موافقة على زواجها من خاطبها المذكور، فإن لم توافق على زواجها فلا يقع الطلاق. والسلام.
(ص/ف 1562 في 20/8/1382)
(3041- تنظر القرائن إذا ادعى الغلط)
قوله: أو أراد طاهراً فغلط لم يقبل حكماً.
وقال ابن القيم: إذا غلط في طاهر فقال طالق أنه يقبل منه دعواه الغلط.
والمراد إذا لم تكن قرينة، والغالب أن يحف بالشيء ما يدل على صدق القائل أو كذبه، فإذا كان المقام مقام سؤال عن الطهارة كأن يكون وقت صلاة أو زمن طهر من حيض فيسأل أو يخبر لما أرادت أن تمنعه فقال طالق يريد طاهر؛ فالقرائن لها حقها في كل مقام. (تقرير) .
(فصل)
(3042- كتب صريح الطلاق وقال لم أنوه)
من محمد بن إبراهيم إلى حضرة المكرمين سليمان...... ويوسف...... وياسين......
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلى كتابكم المؤرخ 7/4/1376 المرفق به صورة ورقة الطلاق الصادر من والدكم لوالدتكم هداية بتاريخ 16/6/1366 وكذلك صورة الخطاب الموجه من والدكم لولده يوسف بتاريخ 9/7/1366 والتي ينفي فيها حصول الطلاق، وإنما كتب الورقة لأجل الحيلة.
ونفيدكم أنه بتأمل جميع ما ذكرتم في سؤالكم اتضح طلاق والدكم لوالدتكم هداية في ظاهر الحكم، فإن الشخص إذا نطق بصريح طلاق امرأته أو كتب صريح طلاقها بيده ونوى خلاف ما نطق به أو خلاف ما كتبه لم تنفعه تلك النية. والسلام عليكم.
(ص/ف 279 في 23/4/1379)

(11/50)

(3043- كتب طلاقها ثلاثاً ولم يتلفظ به)
من محمد بن إبراهيم إلى حضرة المكرم الأخ عبد العزيز حماد. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا خطابكم الذي تسألون فيه عن حكم من وقع منه طلاق زوجته في ورقة ثلاثاً هل يمكن إعادة زوجته بعد هذا الطلاق؟
والجواب على هذا السؤال: هو أن مطلقتك قد بانت منك بهذا الطلاق المكتوب منك في الورقة ثلاثاً، وليس لك إعادتها بعد؛ لأن كتابة الطلاق هنا قائمة مقام التلفظ به. وهذا والله يحفظكم.
(ص/ف 1120 في 30/8/1379)
(3044- كتب طلاقها بخطه ولم يتلفظ به: طالقة، طالقة، طالقة)
من محمد بن إبراهيم إلى المكرم مسعود محمد عربي. المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:
كتابك إلي لم يؤرخ وصل، وتستفتي به عن رجل كتب ورقة طلاق بخط يده بدون اللفظ بقوله نصاً (طالقة، طالقة، طالقة. تحرم علينا وتحل لمن بغاها) ، وأنكم راجعتموه لمراجعتها فامتنع وعاد لطلبها بعد مضي سنة فهل تحل له؟
والجواب: أما كونه كتب ورقة طلاق بخط يده فمعتبر، لما روى البخاري في صحيحه وغيره عن أبي هريرة رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وسلم: "إن الله تجاوز لأمتي عما وسوست به صدورها ما لم تفعل أو تتكلم به" والكتابة باليد عمل.
وأما الواقع من الطلاق فيقع بالأولى طلقة واحدة، وأما الثانية والثالثة فإن كان يريد بكل منهما طلاقاً غير الأولى فقد بانت منه ولا تحل له حتى تنكح زوجاً غيره، وإن كان يريد بكل من الثانية والثالثة تأكيد الأولى أو يريد بالثانية طلاقاً غير الأولى ويريد بالثالثة تأكيد الثانية أو ليم يخطر بباله لا إيقاع طلاق بكل من الثانية والثالثة ولا التأكيد بهما ولم يكن آخر ما يستحق عليها من الطلاق فالطلاق رجعي، فإن كانت في العدة فله الرجوع عليها بدون رضى منها وعقد، وإن

(11/51)

كانت قد خرجت من العدة فلابد من إذنها وعقد جديد. والسلام عليكم.
(ص/ف 474/1 في 14/2/1387) مفتي الديار السعودية.
(3045- إذا أقر بما كتب أو كان خطه معروفاً طلقت ولو لم يشهد)
"الثانية": إذا كتب الرجل طلاق زوجته في ورقة ولم يشهد فهل يعتبر.
والجواب: إذا أقر بما كتب أو كان خطه معروفاً ثبت ما كتبه واعتبر.
(ص/ف 314/1 في 22/1/1389)
3046- وقع على ورقة الطلاق ولم يتلفظ بشيء مما كتب فيها)
من محمد بن إبراهيم إلى المكرم عمر كمال. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على استفتائك الموجه إلينا، وفهمنا ما تضمنه من أن رجلاً حصل بينه وبين زوجته ما أغضبه عليها فأشار عليه خاله أن يطلقها، وأخذ الخال ورقة وكتب بيده فلانة طالق بالثلاث يعني زوجة ابن أخته، وأعطى الورقة لابن أخته ليمضيها، فأمضاها من غير أن يتلفظ بشيء، وتسأل هل يقع الطلاق بإمضائه؟
والجواب: الحمد لله. لا شك أن هذا الإمضاء ليس من صيغ الطلاق مطلقاً، فضلاً عن القول بصراحة، كما أنه ليس من كنايات الطلاق في شيء وليس من قبيل الكتابة، إذ الزوج لم يكتب طلاق زوجته حتى يؤخذ بالكتابة وغاية ما في الأمر أنه كتب اسمه تحت كتابة وإنشاء غيره، فإذا لم يتلفظ بشيء مما كتب في الورقة المذكورة وإنما كتب اسمه فقط في ذيلها فلا يظهر لنا وقوع الطلاق منه بإمضائه هذه الورقة. وبالله التوفيق، والسلام عليكم.
(ص/ف 1688 في 6/9/1382)
(3047- طلقها طلقتين، ثم قال ضاعت الورقة، وكتب لها ورقة ثانية ولم يقصد ثالثة)
سألني عبد الله بن...... قائلاً: إنني طلقت زوجتي سارة طلقتين، ثم لما فقدت الورقة الثانية كتبت لها ورقة

(11/52)

بدلاً عن المفقودة، وأنه لم يقصد طلقة ثالثة، وذلك بناء على طلب المرأة المذكورة، وأن طلاقه على غير عوض؛ فكتبنا لقاضي سدير يسأل المرأة المذكورة عما ذكر، وأن يحلفها إن وافقت الزوج المذكور على أن الورقة الأخيرة بدلاً عن الورقة المفقودة، فحضرت لديه وذكرت أن الواقع كما ذكر زوجها، وحلفت على ذلك، وأرسل لنا قاضي سدير خطاباً برقم...... وتاريخ...... ذكر بأن المرأة المذكورة حلفت عنده بأن الورقة الأخيرة بدلاُ من الورقة المفقودة، فطلب من الزوج أيضاً اليمين بأنه لم يقصد من الورقة الأخيرة طلقة ثالثة وإنما كتبها بدلاُ عن المفقودة فحلف.
فأفتيته بأن له مراجعة زوجته إن كانت في العدة، وإن طلقها بعد ذلك طلقة واحدة بانت منه حيث قد وقع عليها طلقتان، وأحضر ورقة بقلم محمد بن علي ابن عبد اللطيف ذكر فيها بأنه يشهد هو وحمد بن ناصر بن مبارك وهما ثقتان على رجته لزوجته، وذلك في أول شهر ذي القعدة 1379 وبذلك أصبحت زوجته المذكورة في ذمته، قاله ممليه الفقير إلى الله محمد بن إبراهيم بن عبد اللطيف، وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ص/ف 1092 في 21/7/1380)
(3048- أرسل ورقة طلاقها وهو أمي والكاتب غير معروف)
من محمد بن إبراهيم إلى المكرم يحيا. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى اطلاعنا على استفتائك إلينا بخصوص ذكرك أن عمك تزوج والدتك، وأنه سافر إلى الكويت من حين تزوج بها، وأنه أرسل ورقة طلاقها ورقة عادية، ثم توفي بعد تاريخ الورقة ببضعة أشهر، وتذكر أن عمك أمي لا يقرأ ولا يكتب، ولا يعرف من كاتب الورقة، إلى آخر ما ذكرت، وتسأل هل هذه الورقة مثبتة الطلاق، أم لا؟
والجواب: دخولها في عصمته كان بدليل جلي فلا تخرج من عصمته إلا بمثل ذلك، وعليه فمتى ثبت صدور ما في الورقة من عمك ثبت بها الطلاق،

(11/53)

وإلا فلا تزال باقية في عصمته حتى مات، ما لم يدل دليل على خر وجها من عصمته قبل موته. وبالله التوفيق. والسلام عليكم.
(ص/ف 291/1 في 24/1/1388) مفتي الديار السعودية.
(3049- سافر وأرسل لها ورقة طلاق غير مصدقة)
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبرى بمكة المكرمة. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على خطابكم رقم 227/1 وتاريخ 29/1/1384 ومشفوعاته بخصوص استدعاء أبو شامة هارون...... بصدد ما ذكره من أن له ابنة أخ زوجها علي فجر علي بن عزيز الرحمن في بلدهم بيرما، ثم قدمت المملكة منذ تسع سنين مع زوجها، ثم سافر زوجها إلى عدن وتركها، ثم أرسل لها ورقة بطلاقها وذلك في 22/10/1383 إلى آخر ما ذكر.
ونفيدك أن مثل هذه الأوراق العادية لا تعتمد، وأنها لا تزال في عصمة نكاحه حتى يثبت طلاقه لها، وحيث أن المستدعي يذكر أن زوج ابنة أخيه في عدن فإنه يستحسن منكم أخذ عنوان الزوج واستخلاف قاضي عدن الشرعي في أخذ إقراره بالطلاق حتى تكون المرأة على بينة من أمرها. وبالله التوفيق. والسلام عليكم.
(ص/ف 446/1 في 13/2/1384)
(3050- كتبه ولم يقصد إلا غم أهله)
من محمد بن إبراهيم إلى فضيلة قاضي السليل. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا كتابك رقم 74 وتاريخ 29/3/1381 وفهمنا وجه استرشادك في قضية...... وخصمه...... حال كونه وكيلاً عن عبد الله بن

(11/54)

..... وأن...... سبق أن حصل بينه وبين زوجته قبل وفاتها نزاع، وعلى أثر ذلك قال...... لفهد بن......: أكتب لها طلاق، وأنا لست بمطلق، وأن السنة إلى آخر الورقة، وتسأل عن حكم هذا الطلاق ووقوعه.
ونفيدك أنه يظهر لنا أن الطلاق غير واقع، وإنما أراد من هذه الورقة غم أهله وتهديدها، وقد ذكر العلماء أنه إذا قصد من كتابة الطلاق تجويد خطه أو غم أهله قبل منه مقصده ولا يقع الطلاق، قال في "شرح زاد - الجزء الثالث ص150": وغن كتب صريح طلاق امرأته بما يبين وقع وإن لم ينواه، لأنها صريحة فيه؛ فإن قال لم أرد إلا تجويد خطي أو غم أهلي قبل. أهـ. وبالله التوفيق. والسلام عليكم.
(ص/ف 712 في 17/6/1381)
(3051- كتب طلاقها ولم ينو إلا تهديدها)
من محمد بن إبراهيم إلى المكرم عبد الله محمد المدني. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا استفتاؤك وفهمنا ما تضمنه من أن رجلاً كتب طلاق زوجته فلانة بنت فلان طلقة واحدة، وأنه ذيل الكتابة بتوقيعه واسمه، وأنه لم يقصد إيقاع الطلاق بزوجته، ولم ينوه إطلاقاً، بل كتب الورقة ليرهب زوجته ويهددها لكي ترتدع عن معاملتها السيئة لزوجها إلى آخر ما ذكر. وتسأل هل يقع الطلاق من الرجل المذكور على الزوجة، أم لا؟
والجواب: الحمد لله. إذا كان الأمر كما ذكرت في أنه لم يقصد من كتابته صريح طلاق زوجته إلا تهديدها وإرهابها لترتدع عن عاملتها السيئة له، وأنه لم يقصد الطلاق ولم ينوه إطلاقاً فلا يقع الطلاق المذكور، وبالله التوفيق.
(ص/ف 597 في 20/5/1381)
(3052- طلب منه طلاق زوجته الحالية فكتب له طلاق مطلقته السابقة)
من محمد بن إبراهيم إلى المكرم مستور. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:

(11/55)

فقد جرى اطلاعنا على استفتائك الموجه إلينا منك بخصوص ذكرك أن لك زوجتين إحداهما فاطمة بنت محمد والأخرى فاطمة بنت أحمد، وأنك قد طلقت فاطمة بنت محمد ورغبت في الزواج ببنت سعيد.
وأنه شرط عليك أن تطلق زوجتك الباقية في عصمتك، فكتبت له ورقة بطلاق فاطمة بنت محمد مطلقتك السابقة، وأن هذه الحيلة نفعت معك إلى أن عقد لك على ابنته، ثم تبين أن ورقة الطلاق خاصة بفاطمة بنت محمد وطلب تعديل محمد إلى أحمد، وأخذت منه ورقة الطلاق وأعطيته ورقة مشخبطاف فيها وليس فيها طلاق، ولكونه عامي لا يقرأ ولا يكتب طاف عليه هذا التحيل، وأن أخا زوجتك فاطمة بنت أحمد امتنع من تمكينك من زوجتك حتى يعرف حكم ما صدر منك هل يتناول أخته بطلاق، أم لا؟
والجواب: إذا كان الأمر كما ذكرته في استفتائك فلا يقع على زوجتك فاطمة بنت أحمد طلاق مما عملته مع عمك والد زوجتك الجديدة. وبالله التوفيق. والسلام عليكم.
(ص/ف 1153 في 20/5/1388) مفتي الديار السعودية.
(3053- لو خدع)
قوله: وإن أتى بصريح الطلاق من لا يعرف معناه لم يقع.
ومثل ما لو خدع، فإذا بعض الجهال يخدع حتى يطلق ثلاثاً وهو لا يعلم أنها تقع، فلا تقع الثلاث. (تقرير) .

(11/56)

فصل
(3054- طلاق بات)
حضرة صاحب فضيلة مفتى الديار للمملكة العربية السعودية حفظه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
أحيط علم فضيلتكم أنه قد حصل شجار بيني وبين زوجتي، وقد كتبت لها الورقة المرفوعة صورتها إلى فضيلتكم، راجياً من فضيلتكم الاطلاع عليها وهل يحل لي الرجوع إليها، أم لا؟ كما أحيط علم فضيلتكم أنه من جهة ما تزوجتها إلى غاية أن أعطيتها الورقة لم أطلقها من قبل هذا، وإنني منتظر فتواكم وأمري بما تروه، وثم لا يفوتني أن أذكركم أن المذهب شافعي، هذا والسلام عليكم. 1/5/1373.
أقول وأنا علي...... وأنا بصحتي وكمال عقلي أني قد طلقت زوجتي نورة بنت...... طلاقاً باتاً وأذنت من يشهد والله خير الشاهدين في 7/2/1373.
مقر بما فيه
توقيع
الجواب: الحمد لله، يظهر في هذه المسألة أنه نوى بطلاقه المذكور واحدة كانت واحدة، ولا حاجة إلى يمينه في ذلك، وعن الشافعي لابد من حلفه على ذلك، والله أعلم. قاله الفقير إلى عفو الله سبحانه محمد بن إبراهيم آل الشيخ، وصلى الله على محمد وآله وصحبه وسلم.
(ص/م/5 في 12/ 6/ 1373)
(3055- طلاق البتة)
من محمد بن إبراهيم إلى فضيلة رئيس هيئة التمييز بالمنطقة الغربية المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:

(11/57)

فقد جرى الاطلاع على أوراق المعاملة الواردة بخطابكم رقم وتاريخ المتعلقة بطلاق عطية...... لزوجته خديجة...... طلاقاً باتاً، وما حكم به القاضي حسن بابصيل من أن الطلاق ثلاث.... الخ. وما أشرتم إليه من التوقف عن تصديق الحكم أو نقضه لما في هذه المسألة من الأقوال المتخالفة.
والجواب: الحمد لله، هذه المسألة خلافية كما ذكرتم، وفيها حديث ركانة: "أنه طلق امرأته سهيمة البتة، فأخبر النبي صلى الله عليه وسلم بذلك، فقال والله ما أردت إلا واحدة، فقال النبي صلى الله عليه وسلم: والله ما أردت إلا واحدة؟ فقال ركانة: والله ما أردت إلا واحدة، فردها النبي صلى الله عليه وسلم، وطلقها الثانية في زمن عمر، والثالثة في زمن عثمان". رواه الشافعي وأبو داود والدارقطني وقال أبو داود: حديث حسن صحيح. وهو صريح بأنه يرجع إلى نية المطلق إذا قال ما أردت إلا واحدة، وأنه لا يقبل ذلك منه إلا بيمينه، إلا أن الحديث قد تكلم فيه، ولهذا اختلف العلماء في ذلك، فالمشهور في المذهب أن طلاق البتة من الكنايات الظاهرة التي إذا نوى الطلاق بها وقع بائناً لا رجعة فيه، وإن لم ينو طلاقاً فلا يقع شيء.
والقول الآخر وهو الأقوى دليلاً أن ذلك يرجع إلى نيته كما يدل عليه حديث ركانة وغيره، والله أعلم. والسلام عليكم.
(ص/ف 510/1 في 1/3/1385)
(3056- أنت مطلقة إلى يوم القيامة)
من محمد بن إبراهيم إلى فضيلة وكيل رئيس محكمة القنفذة سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى اطلاعنا على خطابكم رقم 483/1 وتاريخ 29/3/1389 ومشفوعه استرشاد فضيلة قاضي المظيلف موجب خطابه رقم 307 وتاريخ 26/3/1389 بخصوص تطليق محمد...... زوجته فاطمة بنت......، حيث قال في تطليقه لها: أنت مطلقة إلى يوم القيامة، وأن محمد...... تقدم إلى فضيلته طالباً إفتاءه هل تحل له زوجته حيث أنه طلقها وهو في حال غضب شديد، أم تحرم عليه بالطلاق المذكور، وأن فضيلته رغب منا إرشاده عن ذلك.

(11/58)

والجواب: إذا لم يكن تطليقه إياها الطلاق المذكور أعلاه آخر ثلاث تطليقات ولم يكن على عوض فطلاقه هذا طلاق رجعي له مراجعة مطلقته منه ما دامت في العدة، إلا أنه يستحسن أن يستحلف أنه ما أراد في تطليقه زوجته إلى يوم القيامة إلا طلقة واحدة، وبالله التوفيق. والسلام عليكم.
(ص/ف 1215 في 22/6/1389) مفتي الديار السعودية.
(3057- رح زوجها ابن سعود)
من محمد بن إبراهيم إلى كائد بن...... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعنا على كتابك الذي تسأل فيه عن حكم ما حصل منك مع والد زوجتك حين طلب منك طلاق ابنته، وأنك قلت له: روح زوجها ابن سعود، وأنك قلت في نفسك: إن جاضعتها فكأنما جاضعت أمي.
ونفثيدك أن قولك لوالده: رح زوجها ابن سعود، يعتبر طلقة واحدة، فإن يكن سبق أن صدر منك طلاق يتم بهذه الطلقة ثلاثاً ولم تلحقه ما يتممه ثلاثاً فلك مراجعتها ما دامت في العدة، فإن خرجت فتحل لك بعقد جديد.
وأما قولك في نفسك: إن جاضعتها...... فليس عليك منه شيء مادمت لم تتلفظ به. والسلام عليكم.
(ص/ف 2265 في 26/11/1382)
(3058- قوله: تقنعي)
مثل قول بعض العامة: تغطي. (تقرير)
(3059- لا تتكشفي عندي)
من محمد بن إبراهيم إلى المكرم عياد بن......
السلام عليكم ورحمة الله وبركاته. وبعد:

(11/59)

فقد وصل إلينا كتابك الذي تستفتي به عما وقع بينك وبين زوجتك جزوى...... وذكرت أن امرأة دخلت عليكم ومعها صبي فقالت زوجتك هذا ولد فلان فغضبت وسكت ونفسك تحدثك بين طلاقها أو ضربها تأديباً لهها وانعزلت عنها بالفراش أربع ليال وأنت لم تنطلق لها بطلاق ولا غيره، وبعد هذا قلت لها لا تتكشفي عندي ونويت تطليقها، وبعد هذا تأسفت وتراجعت وتسأل هل تحل لك والحال ما ذكرت أم لا؟
والجواب: الحمد لله. إذا كنت تقصد بقولك لا تتكشفي عندي الطلاق وقع عليها الطلاق الذي نويته ولك مراجعتها ما دامت في العدة لأن أكثر ما يقع في مثل هذه العبارة طلقة واحدة لأنها من كنايات الطلاق وإن لم تنو ذلك طلاقاً فزوجتك بذمتك ولا يقع عليها لطلاق بمجرد ما ذكر. والسلام عليكم.
(ص/ف 341/1 في 27/1/1387)
(3060- مضفي عليك جلالك)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة تبوك سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك رقم 321 وتاريخ 5/4/1378 المرفق باسترشاد الشيخ عبد الله بن ناصر المزيني القاضي بمحكمتكم عن قضية وكيل خضري...... على يحيى بن......، ومطالبة وكيلها بميراثها من زوجها...... والد يحيى المذكور، وإجابة يحيى بأن أباه قد طلقها منذ أكثر من عشرين سنة، وأنه أحضر شاهدين يشهدان على طلاق لها في 1363 وقدح وكيل خضري بشهادتهما بأنهما يجران لزوجتيهما نفعاً، لأن زوجتيهما بنتان لغنام، كما أورد يحيى بأن أباه قد قال لزوجته خضري قبل وفاته بمدة: أنت خضري مضفي عليك جلالك. وأن خضري ووكيلها قد اعترفا بهذا، وسؤالك هل هذا من كنايات الطلاق الظاهرة أو الخفية؟
والجواب: الحمد لله. أما ما يتعلق بشهادة الشاهدين فإن ما أورده الخضري من القدح في شهادة الشاهدين بكونهما يجران لزوجتيهما نفعاً إيراد بمحله. كما صرح بمثل ذلك العلماء.

(11/60)

وأما قول غنام لزوجته (أنت خضري مضفي عليك جلالك) فهذه الكلمة لم ينص عليها العلماء، ولكن الظاهر أنها من الكنايات الخفية، ولا يخفاكم كلامهم في الكنايات الخفية، والله الموافق. والسلام.
(ص/ف 2438/1 في 3/6/1387) مفتي الديار السعودية
(3061- راحت بالثلاث)
من محمد بن إبراهيم إلى حضرة صاحب الفضيلة الشيخ محمد الخيال وفقه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على السؤال في الرجل الذي قال لكاتب: اكتب زوجتي ليست في ذمتي، فلما أراد أن يلومه قال: راحت بالثلاث. كما اطلعت على ما كتب على الفتوى وما أشرتم إليه.
وأفيدكم أن ما رأيتم بأن ما ذكر يقع به طلاق ثلاث. هو الظاهر - وقد سئل الشيخ عبد الرحمن بن حسن - رحمه الله - إذا قال إنسان لزوجته: (الله يرزقك بالثلاث) ناوياً الطلاق إلا أنه لم يرد الثلاث، فأجاب بوقوع الطلاق الثلاث. قال: ولا يقبل قوله: إنه لم يردها مع وجود اللفظ منه. والسلام عليكم.
(ص/ف 324 في 30/7/1375)
(3062- اذهبي إلى أهلك، أو خذي بنتك، أنا لا أبغي زوجتي)
من محمد بن إبراهيم إلى المكرم عبد الحق خطيب المسجد الجامع بشكوان - كراتشي سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا خطابك الذي تقول فيه: ماذا يقول العلماء في رجل وقع الشقاق بينه وبين زوجته وأم الزوجة، فقال الرجل أثناء غضبه لزوجته: اذهبي إلى أهلك، أو قال لأمها: خذي بنتك من عندي، ثم قال لأحد أقاربها: لا أبغي زوجتي فاذهب بها من منزلي ونوى ذلك الرجل طلاق زوجته، فهل يقع الطلاق؟ وإن وقع الطلاق فهل الطلاق رجعي. أو بائن؟

(11/61)

والجواب: الحمد لله. إذا كان الأمر كما ذكرت في السؤال فإن هذا الطلاق يكون رجعياً. والله الموفق. والسلام عليكم.
(ص/ف 571 في 22/6/1378)
(3063- اخرجي من البيت ناوياً الطلاق)
من محمد بن إبراهيم إلى المكرم عمر سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
بالإشارة إلى كتابك الذي تسأل فيه عن مسألة وهي: حصل بينك وبين زوجتك سوء تفاهم فأخرجتها من بيتك وذلك بنية الطلاق، ثم راجعتها وفي يوم 28/12/1388 قلت لها: لا داعي للنزاع، إذا أصبحت خذي عفشك واخرجي من البيت، وذلك بنية الطلاق، فهل لك رجعة عليها؟
والجواب: هذه اللفظة وهي قولك لها: "اخرجي من البيت" بنية الطلاق تعتبر كناية من كنايات الطلاق وقد صحبت بالنية فتعتبر واحدة، ولك الرجوع عليها ما دامت في العدة، فإن خرجت من العدة فلابد من عقد جديد بشروطه. والسلام عليكم.
(ص/ف 975/1 في 17/3/1389)
(3064- إذا وافقها رزق توافقه)
الحمد لله وحده. وبعد:
فقد سألني مجري...... عن طلاقه لزوجته...... المقيمة الآن في جهة وادي المياه يذكر أنه وقع بينها وبين أبيه كلام فأمره أبوه بحملها إلى أهلها، فحملها إلى أهلها، ثم جاءه أخوها يسأله عن أمرها فقال له: إذا وافقها رزق توافقه ناوياً بذلك طلاقها، ولم يكن ذلك على عوض، ولم تبرءه من شيء لها عنده، ولم يطلقها قبلها ولا بعدها، وهذا في شهر شعبان عام 1377 ويذكر أنها حبلى فيها عوار متقدم.
فأفتيته بأن طلاقه هذا رجعي، وأن له مراجتها مادامت في العدة، فراجعها بتاريخه بحضورنا وشهادة محمد بن ضويحي بن رعدان، قال ممليه

(11/62)

الفقير إلى الله محمد بن إبراهيم بن عبد اللطيف، وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ص/ف 1260 في 15/11/1377) (الختم)
(3065- قوله: وأغناك الله)
ورزقك الله مثل ما هو مستعمل في لغة العامة الآن. والله يرزقك. مع أنه مضارع، لكنه مريد للطلاق، إذا وافقك رزق فوافقيه؛ لأن فيه صلاحية للطلاق في الجملة. (تقرير)
(3066- وأجاب الشيخ محمد بن الشيخ إبراهيم بن عبد اللطيف - الذي يفتي به علماء هذه الدعوة - رحمهم الله - أنه (1) من الكنايات الخفية، وحكم الكنايات الخفية معلوم في كتب المذهب (الدرر جزء 6 ص389) .
(3067- إذا جاها رزق توافقه)
الحمد لله وحده، وصلى الله على نبينا محمد وآله وصحبه وسلم. وبعد:
فقد سألني محمد بن...... أنه قال لزوجته......: إذا جاها رزق توافقه، وذلك في حال خصومة بينهما ومنازعة وزعل على صهره أخيها، وزعم محمد أنه راجعها في العدة، ولم يسبق له أن طلقها قبل ذلك.
فأفتيته أنه متى ثبت عند القاضي ما ذكر أعلاه فإنها تطلق طلقة واحدة، وتصح له رجعتها، وهذا إذا ثبت عند القاضي جميع ما ذكر، وإن لم يثبت أن هذا هو الواقع فالمسألة لها جواب آخر على حسب ما يثبت من الواقع عند القاضي، قال ذلك ممليه الفقير إلى الله محمد بن إبراهيم بن عبد اللطيف، وصلى الله على محمد وآله وصحبه وسلم.
(ص/ف 204 في 13/2/1380)
_________
(1) الله يرزقك كما في نص السؤال السابق ص388 من المصدر المذكور.

(11/63)

(ثلاث مسائل:
(3068- (1) ما يكون خاطرك إلا طيب)
(3069- (2) ترزقي الله)
(3070- (3) مطلقة)
الحمد لله وحده. وبعد:
فقد سألني إبراهيم بن...... عن ثلاث كلمات أصدرها على زوجته......
الكلمة الأولى: أن عمه ضاق خاطره عليه من أجلها فقال له: ما يكون خاطرك إلا طيب ولم يلفظ بطلاق لكنه ينوي به طلاق.
والثانية: أنه خطب امرأة غيرها فتغضبت عليه زوجته فقال لها: ترزقي الله ينوي به طلاقها.
والثالثة: أنه أراد يأخذ أختها، فقيل له: معك أختها؟ فقال: أختها مطلقة.
فأفتيته بأن كلامه لعمه بقوله: ما يكون خاطرك إلا طيب. ليس بطلاق، ولا يترتب عليه شيء.
وأما الكلمة الثانية والثالثة فهما طلقتان إذا لم يلفظ بالثلاث، وعليه فله مراجعتها مادامت في العدة، وتبقى معه بطلقة واحدة، فإن كانت قد خرجت من العدة فإنها تحل له بعقد جديد برضاها وباقي شروط العقد حتى لا يخفى. قاله ممليه الفقير إلى الله محمد بن إبراهيم بن عبد اللطيف، وصلى الله على محمد وآله وصحبه وسلم.
(ص/ف 965 في 4/8/1381)
(3071- طالق طلاقاً لا رجوع فيه)
الحمد لله، والصلاة والسلام على رسول الله. وبعد:
فقد سألني جواز بن...... عن طلاق صدر م نه على زوجة، ملخصه أنها طالق طلاقاً لا رجوع فيه، وذلك الطلاق في 23 صفر عام 1375 ويستفتي عن حكم ذلك، وهل يجوز له الرجوع عليها بعقد جديد؟ فسألته عن مقصده بقوله: لا رجوع فيه. وهل يقصد من العبارة عدداً؟ فأجاب بأنه لا ينوي شيئاً.

(11/64)

فأجبته: إن ما صدر منه يعتبر طلقة واحدة، وأن كلمة لا رجوع فيه تعتبر كناية ظاهرة في العدد، وحيث أنه يذكر أنه لا ينوي بها شيئاً فتعتبر مؤكدة للطلقة، قال في "الإنصاف" في باب صريح الطلاق وكنايته عند ذكره عبارة أنت طالق لا رجوع لي عليك: قيل هي صريحة في طلقة كناية ظاهرة فيما زاد اختاره ابن عبدوس في تذكرته والش تقي الدين - رحمه الله - وقال: وهذه اللفظة صريحة في الإيقاع كناية في العدد، فهي مركبة من صريح وكناية. اه.
قال ذلك وأملاه، الفقير إلى مولاه، محمد بن إبراهيم بن عبد اللطيف، وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ص/ف 1425 في 22/11/1381)
(3072- أطلق عقد نكاح زوجته)
الحمد لله وحده. وبعد:
فقد سألني محمد بن دعيج بن...... عن طلاق هذا صورته أنه أطلق عقد نكاح زوجته عتيقة بنت محمد على سنة الله ورسوله. اه. فأفتيته بأنه إذا كان الحال كما ذكر ولم يسبق لها طلاق قبل هذا ولم يلحقه طلاق بعده، ولم يكن على عوض منها فإن لك رجعتها مادامت في العدة، قال ذلك ممليه الفقير إلى الله محمد بن إبراهيم بن عبد اللطيف، وصلى الله على محمد وصحبه وسلم.
(ص/ف 374 في 15/3/1380)
(3073- من رقبة زوجتي)
سألني زبن بيان...... قائلاً: إنني لما سمعت بتحريم شرب الدخان حاولت تركه فلم أستطع، وحرصاً مني على تركه قلت من رقبة فلانة (زوجتي) أنه ما عاد يطب فمي، بعد مرور سنتين حصل علي زعل وشربته فأطلب إفتائي في ذلك، فأفتيته بأن ما وقع منه كناية يقع بها عليه طلقة واحدة، وله مراجعتها مادامت في العدة، قال ذلك ممليه الفقير إلى الله محمد بن إبراهيم بن عبد اللطيف، وصلى الله على محمد.
(ص/ف 3072/1 في 25/11/1384) مفتي الديار السعودية.

(11/65)

(3074- إن رحت فهو مذلاقك)
الحمد لله وحده. وبعد:
فقد سألني حمد بن حسين...... عن طلاقه لزوجته...... وذكر أنها أرادت تسافر لأهلها بغير إذنه فقال لها: إن رحتي لااهلك فهو مذلاقك. ثم إنها راحت لأهلها بغير إذنه، وبعد ذلك بمدة كتب لأخيها ورقة بأنها إن جاءها خير توافقه، وكانت حينئذ حاملاً، وبعد وضعها الحمل راجعها.
فأفتيته بأن قوله: إن رحتي فهو مذلاقك من كنايات الطلاق، وقد صدرت منه على أثر نزاع بينهما وغضب فيقع بها طلقة واحدة لعدم نيته أكثر منها، وكذلك ما كتبه لأخيها بأنها: إن جاءها خير توافقه كناية أيضاً يقع بها طلقة واحدة؛ لعدم نيته أكثر منها، فهذه طلقتان، وأما مراجعته لها بعد وضع الحمل فلا تصح لأنها قد خرجت من عدته بوضع الحمل، وعلى هذا فتحل له بعقد جديد برضاها وبقية شروط العقد، وإذا عقد عليها تبقى معه بطلقة واحدة، والله أعلم. قاله الفقير إلى الله تعالى محمد
بن إبراهيم بن عبد اللطيف، وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ص/ ف 523/1 في 2/3/1385) مفتي الديار السعودية
(3075- روحها فعلاً وقال روحتها ولم يقصد الطلاق)
الحمد لله وحده. وبعد:
سالني غريس...... عن ما جرى له مع زوجته...... وذكر أن أمه أمرته بطلاقها قال فأردت أن أرضي أمي ولا طاب خاطري بزوجتي، فروحت زوجتي لأهلها، ويوم سألتني أمي قلت روحتها، فقالت: أنت طلقتها، فقلت روحتها، ويسأل عن حكم ذلك.
فأجبته بأنه إذا كان الحال كما ذكر، وأنه لم يقصد طلاقها بذلك، فزوجته بذمته، ولا يقع عليها طلاق بما ذكر، قاله الفقير إلى الله تعالى محمد بن إبراهيم بن عبد اللطيف، وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ص/ف) مفتى الديار السعودية.

(11/66)

(3076- إذا طلَعتِ هذا الثعبان فهو بطلوعك)
من محمد بن إبراهيم إلى المكرم سعد بن أحمد سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عما وقع بينك وبين زوجتك، وذكرت أن عندها ثعبان من ضمن حليها، فطلبته أبوها فمنعتها من إعطائه، وقلت لها: إذا طَلَّعْتِ هذا الثعبان فهو بطلوعك، وبعد هذا طلعت الثعبان بعثته مع أخيها لأبيها بدون علمك وهي إذ ذاك حبلى، ثم وضعت حملها، وبعد مدى سألتها عن الثعبان فأخبرتك بأنها بعثته لأبيها، وتسأل عن حكم ذلك.
والجواب: الحمد لله. إذا كان الحال كما ذكر وأنك لم تطلقها غير هذا الطلاق فإنه يقع عليها بما ذكرته طلقة واحدة لأنه من كنايات الطلاق وقد حدث حل منازعة وغضب.
ونظراً لأن الطلاق وقع عليها وهي حبلى فإنها بوضعها الحمل تخرج من العدة، وعلى هذا فإنها تحل لك بعقد جديد بشروطه وبرضاها. والله أعلم.
(ص/ ف 249/ 1 في 20/1/1388)
(3077- الله يعوضك المطلق مرتين)
من محمد بن إبراهيم إلى فضيلة قاضي هرجاب سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك رقم 65 وتاريخ 1/1/1388 المرفق به استفتاء ظافر...... عن طلاق لزوجته...... وذكر أنه شددها إلى أهلها وقال لها: الله يعوضك المطلق مرتين. وذكرتم في كتابكم أن قصده بذلك طلقتين مع أنه لم يذكره في معروضه.
والجواب: الحمد لله. إذا كان الحال كما ذكرتم فهذا من جنس كنايات

(11/67)

الطلاق، فإن كان قد نوى طلقتين وقع ما نواه، وإن لم ينو إلا واحدة فواحدة. وعلى كل فإن كان لم يطلقها غير هذا الطلاق فله مراجعتها مادامت في العدة، فإن خرجت من العدة فلابد من عقد جديد بشروطه وبرضاها. والسلام عليكم.
(ص/ف 914/1 في 19/3/1388) مفتي الديار السعودية
(3078- تري مالي عليك أمر ولا ن هي، وإذا مت لا تحادين عليّ)
من محمد بن إبراهيم إلى المكرم عتيق بن...... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى اطلاعنا على استفتائك بخصوص طلبك من زوجتك أن تخرج معك إلى البر وأنها امتنعت، فقلت لها: ترى مالي عليك أمر ولا نهي، وإذا مت لا تحادين عليّ وتسأل عن حكم ذلك؟
والجواب: الحمد لله. ما صدر منك يعتبر من الكنايات الخفية، فإذا قصدت بهذا الكلام الطلاق فتعتبر منك طلقة واحدة، فإذا لم يكن هذه الطلقة آخر طلقة صدرت منك عليها فهو طلاق رجعي، فإن كنت راجعتها في عدتها فرجوعك صحيح. والسلام عليكم.
(ص/ف 1003/1 في 27/3/1388) مفتي الديار السعودية
(3079- أنت قالعة)
من محمد بن إبراهيم إلى فضيلة قاضي أبي عريش سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعت على كتابكم رقم 376 وتاريخ 29/5/1388 المرفق استفتاء علي بن...... عما وقع بينه وبين زوجته من خصام، وذكر أنها قالت له: أنا قالعة؟ فقال لها: أنت قالعة. وعندما سئل عما يريده بهذه الكلمة قال: أردت الطلاق ثلاثاً ... الخ.

(11/68)

وعليه ونظراً لأن هذه الكلمة لم تكن معروفة عندنا ولا مألوفة، وقد ذكرتم أنها ليست من ألفاظ الطلاق المعروفة لديكم، غير أن تصريح الزوج بقوله أردت بها الطلاق يجعلها محل نظر، والأشبه أن تكون من كنايات الطلاق، والكنايات نهاية ما تدل عليه أن تكون طلقة واحدة، فعلى هذا تعد طلقة واحدة، ويجوز له مراجعتها مادامت في العدة، فإن خرجت من العدة فلابد من عقد جديد بشروطه ورضاها. والله أعلم.
(ص/ف 3221/1 في 13/10/1388) مفتي الديار السعودية
(3080- ترى زوجتي وفت لقمتها من عندي)
من محمد بن إبراهيم إلى المكرم ناجي بن...... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عما وقع بينك وبين زوجتك، وذكرت أنك قلت لأبيها: ترى زوجتي وفت لقمتها من عندي، فأخذها والدها وهي حامل. ثم تأسفت على ما بدر منك، وتستفتي هل تحل لك؟
والجواب: الحمد لله. هذا من جنس كنايات الطلاق الخفية. وكنايات الطلاق الخفية يقع بها طلقة واحدة إذا نواها المطلق أو كانت على إثر خصومة أو غضب أو جواب سؤالها، وإذا لم تكن طلقتها غير هذا الطلاق فلك مراجعتها مادامت في العدة، فإن خرجت من العدة فلابد من عقد جديد بشروطه وبرضاها. والسلام عليكم.
(ص/ف 390 في 5/2/1388) مفتي الديار السعودية.
(3081- تمت مدتك)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة الدوادمي سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
بالإشارة إلى خطابك الوارد إلينا برقم 291 وتاريخ 4/3/1388 وبرفقه

(11/69)

معروض سليمان بن عبد الله....... بشأن استفتائه عما وقع منه من الطلاق لزوجته.
نحيطكم علماً أن ما ذكر من أنه قال لها بعد مت تمت مدتك ونوى بها واحدة فهي تعتبر طلقة واحدة، وتبقى معه بطلقتين، وله مراجعتها مادامت في العدة، فإذا انقضت العدة ولم يراجعها فله مراجعتها بعقد جديد متى شاء إذا رضيت الزوجة بذلك. والسلام عليكم.
(ص/ف 698/1/1388) مفتي الديار السعودية
(3082- خليها تستلحق مواعينها من بيتي)
من محمد بن إبراهيم إلى المكرم مشاري بن...... المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن طلاقك لزوجتك وذكرت أنها خرجت من بيتك بدون إذن منك، فقلت لأمها: خليها تستلحق مواعينها من بيتي، وقد نويت في نفسك طلاقها بعد ظهور مواعينها، وذلك من مدة خمسة عشر يوماً، وأنك الآن مسترجع.
والجواب: إن كنت لم تنو بهذا الكلام أنه هو طلاقها وإنما تقصد أنك بعد إخراجها مواعينها سوف تطلقها فليس عليك شيء من هذا الكلام، ولا يعتبر طلاقاً فأعد زوجتك إلى بدون رجعة ولا غيرها، وإن كنت قصدت بكلامك أنه طلاق منك فهذا أشبه شيء بكنايات الطلاق التي تقع مع النية، ولك مراجعتها مادامت في العدة، فإن خرجت من العدة فلابد من عقد جديد بشروطه ورضاها. والله أعلم.
(ص/ف 3079/1 في 10/11/1385) مفتي البلاد السعودية
(3083- ضفي قشك وروحي)
من محمد بن إبراهيم إلى المكرم إبراهيم بن محمد...... سلمه الله

(11/70)

السلام عليكم ورحمة الله وبركاته. وبعد:
بالإشارة إلى كتابك الذي تسأل فيه عن مسألة وهي: حصل بينك وبين زوجتك نزاع فقلت لها: إذا كان أنك تبين تلجين علي كلما دخلت فضفي قشك وروحي لابنتك، فأخذت عفشها وذهبت إلى بيت ابنتها، واسترجعت بحضور محمد عبد الله المطيري ويحيى حسن، وتسأل هل لك رجعة عليها؟
والجواب: إذا لم تكن هذه الطلقة آخر ثلاث وكانت الرجعة وهي في عدتها فتعتبر صحيحة، فإن كان آخر ثلاث فلا تحل لك حتى تنكح زوجاً غيرك، فإن لم تكن آخر ثلاث وخرجت من العدة فلابد من عقد جديد بشروطه. والسلام.
(ص/ف 2014/1 في 26/3/1389)
(3084- إني مسامحها)
من محمد بن إبراهيم إلى المكرم قنيفذ بن......
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عما وقع بينك وبين زوجتك...... وذكرت أنك قلت لها حينما أغضبتك إنني مسامحها مرة واحدة، وذلك في حال كدر منك، وبعد ذلك عدت إليه وقلت تراني مسترجع ولا جرى شيء.
والجواب: الحمد لله. إذا كنت تقصد بقولك مسامحها الطلاق فإنه يقع عليها الطلاق الذي نويته، ورجعتك لها صحيحة إذا كانت في العدة، لأن أكثر ما يقع بمثل هذه العبارة طلقة واحدة. والله أعلم.
(ص/ف 501/1 في 16/2/1387)
(3085- أنا سامح)
من محمد بن إبراهيم إلى المكرم إبراهيم بن حسن سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عما وقع بينك وبين زوجتك، وذكرت

(11/71)

أنه حصل بينك وبينها نزاع فأشهدت رجلين وقلت إنني سامح، ثم رجعت إليهما وأشهدتهما أنك مسترجع عن كلامك الذي أشهدتهما عليه بشأن زوجتك وتستفتي عن حكم ذلك.
والجواب: الحمد لله. إذا كان الحال كما ذكر وكنت تنوي ذلك مسامحة زوجتك وأخيراً رجعت إلى الرجلين وأشهدتهما أنك مسترجع عن كلامك الذي قلت بشأن زوجتك.
والجواب: الظاهر أن هذا من كنايات الطلاق الخفية، والكنايات لا يقع بها شيء إلا بنية أو قرينة كوقوعها حال خصومة أو غضب أو سؤالها الطلاق وعلى كل فلا يقع بذلك أكثر من طلقة واحدة رجعية، فإذا كنت راجعتها في العدة فرجعتك لها صحيحة، وإلا فتحل لك بعد عقد جديد بشروطه وبرضاها، والله الموفق. والسلام عليكم.
(ص/ف 3719/1 في 25/9/1387)
(3086- استفهام عن عبارة "الروض المربع" لا تقع إلا بنية مقارنة)
من محمد بن إبراهيم إلى المكرم عبد الله بن حمد العلي سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
كتابك لنا المؤرخ في 16/10/1387 وصل، وقد سألت فيه عن ثلاثة أسئلة:
(الأول) : جاء في "الروض المربع" أن كنايات الطلاق لا تقع إلا بنية مقارنة إلا في حال غضب أو خصومة أو جواب سؤالها، فما معنى ذلك؟
والجواب: كنايات الطلاق إذا كانت ظاهرة كقول الرجل لزوجته أنت خلية، أو خفية كقوله لها اخرجي لا يقع بها طلاق إلا إذا كانت مصحوبة بنية الطلاق، إلا في ثلاثة مواضع فيقع فيها الطلاق بالكناية ولا يفتقر إلى نية لقيام كل موضع من هذه المواضع مقام النية:
الأول: حال الغضب الذي يعقل صاحبه ما يقول وقت الغضب بينه وبينها أو بينه وبين غيرها فقال على إثر ذلك زوجتي خلية مني أو قال لها غطي شعرك.

(11/72)

الثاني: حال الخصومة كأن يقع بينه وبينها جدل فيقول لها أنت برية مني ولا حاجة لي فيك.
الثالث: أن تسأله الطلاق فيجيب بكناية من كنايته فيقع الطلاق.
(ص/ف 1150 في 20/5/1388) (1)
(3087- أنت مفكوكة، وروحي بعدد الريش والحشيش، وقال لم أقصد الطلاق)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة أبها سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى اطلاعنا على الأوراق المشفوعة بخطابكم رقم 6921 في 24/11/1387 بخصوص ما قدمه سعيد...... من أنه قال لزوجته إثر تجاذب كلام بينهما وقولها له إذا كنت رجلاً فطلقني وروح بي لأهلي، فقال لها: أنت مفكوكة ويذكر أنه يقصد تهدئة أعصابها، فقالت له: أعطني ورقة طلاقي في نفس الوقت واللحظة، فقال لها: روحي بعدد الريش والحشيش، وأنه قد تقدم بواسطتكم طالباً إفتاءه هل يجوز الرجوع على مطلقته.
والجواب: الحمد لله. الذي يظهر من سياق كلامه ومن تجاذب الكلام بينه وبين زوجته، وسؤالها الطلاق وقوله لها أنت مفكوكة وقوله أيضاً روحي بعدد الريش والحشيش، أنه أراد الطلاق، وأن دلالة هذه الحال كالنية، لا سيما وأن هذه الكلمات التي فاه بها على زوجته كانت جواباً لسؤالها الطلاق، وقد ذكر الأصحاب وقوع الطلاق بمثلها لأن في ذكر الكناية عقب سؤالها دلالة ظاهرة على إرادة الطلاق، وحيث أنه ذكر العدد بقوله الريش والحشيش فتقع بما طلق به الثلاث، وعليه فلا رجوع له على مطلقته حتى تنكح زوجاً غيره نكاح رغبة لا نكاح تحليل. وبالله التوفيق. والسلام عليكم.
(ص/ ف 406/1 في 7/2/1388) مفتي الديار السعودية
_________
(1) وتقدم السؤال الثاني في السلم، والثالث في سجود السهو.

(11/73)

((3088- وقوع الطلاق الثلاث بالكناية الظاهرة)
قوله: ويقع بالنية مع الظاهرة ثلاث وإن نوى واحدة.
ولكن هذا يحتاج إلى برهان تبرؤ به الذمة، فأين الحجة والبرهان؟ ‍وجاء آثار بنوا عليها أشياء من حيث الصحة والدلالة، وكان الإمام أحمد يكره الفتوى بالكناية، وقال الشيخ محمد: لا أعلم أن شيئاً من الكنايات يصل إلى الثلاث، ولا جاء عن السلف ما جاء في البتة ونحوها، والأصل عدم الطلاق.
والفتوى بإلزام الشخص شيء والإنسان لنفسه واستبرائه لدينه شيء آخر، فالذي يستبرؤ لنفسه ويجريها ثلاثاً ورعاً هذا شيء آخر، فإن في الحديث: "دع ما يريبك إلى ما لا يريبك" (1) . (تقرير)
ونعرف أنه جاء عن أحمد في الكنايات روايات متعددة، من أشهرها ما ذكر في كتب الأصحاب، وبعض السلف يتهيبون من الفتوى بالكناية.
الحاصل فيها ما سمعت مما يعلم به ما مشوا عليه هنا ليس هو إجماع، وليس بجميع تفاصيله هو الراجح من حيث الدليل والتفصيل. (تقرير)
(3089- طالبت نفسي منك)
من محمد بن إبراهيم إلى المكرم عطيان بن...... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على الاستفتاء الموجه إلينا منك بخصوص ذكرك أن رجلاً قال لامرأته عقب مشاجرة بينهما: طابت نفسي منك، وتأل هل يعتبر ذلك منه طلاقاً؟
والجواب: الحمد لله. لا يظهر لنا أن هذه اللفظة التي هي: طابت نفسي منك. طلاق. وبالله التوفيق. والسلام عليكم.
(ص/ف 1784/1 في 8/7/1384) مفتي البلاد السعودية
_________
(1) رواه الترمذي والنسائي، وقال الترمذي: حديث حسن صحيح.

(11/74)

(3090- لا بأس)
من محمد بن إبراهيم إلى حضرة المكرم فضيلة قاضي محكمة صبيا سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك رقم 575 وتاريخ 16/3/1382 المرفق باستفتاء أحمد...... عن طلاقه لزوجته الذي ذكر فيه أنه طلقها مرة ثم راجعها، ثم طلقها ثانية وراجعها، ثم تخاصم معها بعد ذلك فأمرها بالخروج من بيته، فجاءه المرسول وقال منعت من الخروج إلا بالطلاق، فقال: لا بأس. ولم تخرج منه أي طلقة، وقد جرى تأمل ما ذكر. والفتيا بأن قوله لا بأس ليست من ألفاظ الطلاق الصريحة ولا الكناية، وإنما يفهم منها أنه يقول لا بأس سأطلقها، فإذا كان بحال كما ذكر فلا يقع عليها بهذا اللفظ طلاق، فبلغوه بذلك. والسلام.
(ص/ ف 248 في 6/2/1383)
(3091- بكرة خليك والمه)
الحمد لله وحده. وبعد:
فقد سألني صنيتان بن...... قائلاً: إنه حصل بينه وبين أهله بعض سوء التفاهم مما أدى إلى قوله لها: بكرة خليك والمه، أي أوديك أهلك، قاصداً بذلك بأنه إذا تأكد ما نسبه إليها وهو اتهامها لابن أخيه بالسرقة فإنه سيطلقها، ثم تحقق لديه أنها لم تتهمه وإنما اتهمه غيرها.
فأفتيته. أن مجرد ما صدر منه أعلاه لا يعتبر طلاقاً، وأن زوجته في عصمته، قال ذلك وأملاه الفقير إلى الله محمد بن إبراهيم، وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ص/ف 971/1 في 19/5/1383)
(3092- لو تبغين الثلاث من تأخير)
من محمد بن إبراهيم إلى المكرم سعد بن علي...... المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:

(11/75)

فقد وصل إلينا كتابك الذي تستفتي به عن طلاقك لزوجتك، وذكرت أنك قلت لها: اخرجي من بيتي، فقالت: طلقني. فقلت: طالق. فقالت: ما أطلع إلا بطلاقي، اطلعي ولو تبغين الثلاث من تأخير، فطلعت من بيتك، ثم ندمت واستغفرت، وراجعتها وأشهدت على رجعتها رجلين، وتسأل عن حكم ذلك؟
والجواب: إذا كان الحال كما ذكر، وأنك لم تطلقها غير هذا الطلاق فيقع عليها طلقة واحدة. وأما قولك لو تبغين الثالث من تأخير فهذا لا يقع به شيء بمجرده، وما دام راجعتها فرجعتها صحيحة. والله الموفق.
(ص/ف 2673/1 في 27/10/1384)
(3093- أعطى زوجته ثلاثة ريالات ونوى به الطلاق)
من محمد بن إبراهيم إلى المكرم محمد بن...... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
سألت في كتابك لنا عن مسألة وهي: أعطيت زوجتك ثلاثة ريالات ونويت به الطلاق، فهل يقع بذلك الطلاق؟
والجواب: إذا كان الأمر كذلك فإنه لا يقع به طلاق، فإن الطلاق إما أن يكون لفظاً صريحاً أو كناية ظاهرة أو خفية، وليس هذا من ذلك، فزوجتك لا تزال في عصمتك. والسلام.
(ص/ف 1894/1 في 7/7/1388)
(3094- أعطاها ثلاثة أحجار)
من محمد بن إبراهيم إلى فضيلة قاضي المجاردة سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على استرشادكم الموجه إلينا موجب خطابكم رقم 281 وتاريخ 10/4/1384 بخصوص ذكطركم أن الكثير من أهل جهتكم إذا أراد أن يطلق زوجته أخذ ثلاثة أحجار صغار من الأرض وأعطاها إياها إن كانت

(11/76)

حاضرة أو أرسلها إلى أهلها. إلى آخر ما ذكرتم. وتسأل عن حكم ذلك؟
ونفيدكم أنه لا يخفى عليكم أن الطلاق لا يتم إلا بصريح اللفظ أو بكناية تدل عليه، وليست هذه الأحجار قطعاً من الكنايات لا ظاهرها ولا خفيها، ولم ينقل لنا عن أحد من أهل العلم أنه اعتبر مثل هذه الطريقة طلاقاً، وبالله التوفيق. والسلام عليكم.
(ص/ف 1544/1 في 11/6/1384) مفتي البلاد السعودية
(3095- إذا جاء بكره فأرسل من يشيل قش بنتك)
من محمد بن إبراهيم إلى المكرم مرزوق بن...... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عما وقع بينك وبين زوجتك ووالدها وذكرت أنك أردت نقلها إلى الجنوب فتكلم والدها بكلام أغضبك فقلت له: مادام هذا عملك فإذا جاء بكره فأرسل من يشيل قش بنتك لين تطيب نفسك ونفس بنتك، وذكرت أنك لم تقصد بهذا طلاقاً، وتستفتي عن حكمه.
والجواب: الحمد لله. إذا كان الحال كما ذكر فلا يقع بمجرد ذلك طلاق، وزوجتك بذمتك سواء قصدت بهذا اللفظ الطلاق أو لم تقصده، لأنه ليس من ألفاظ الطلاق الصريح ولا من كناياته. والسلام.
(ص/ف 2765/1 في 6/7/1387)
(3096- تراكن من هاك الكلمات)
الحمد لله وحده. وبعد:
فقد سألني يوسف بن...... عن ما جرى بينه وبين زوجاته، وذكر أنه غضب عليهم وقال لهن: تراكن من هاك الكلمات. وذلك تفادياً منه عن إيقاع الطلاق، وأنه لم ينو طلاقهن، وإنما قصد صرفهن عنه بهذه الكلمة من شدة الغضب.

(11/77)

فأفتيته بأنه إذا كان الحال كما ذكر فلا يقع عليهن طلاق، لأن هذا اللفظ ليس بصريح طلاق ولا كناية، ولا سيما وقد ذكر أنه لم ينو به الطلاق، قال ذلك ممليه الفقير إلى الله محمد بن إبراهيم بن عبد اللطيف مفتي البلاد السعودية، وصلى الله على محمد وآله وصحبه وسلم.
(ص/ف 2955/1 في 23/10/1385) مفتي البلاد السعودية
(فصل)
(3097- قوله: وإن قال: أنت علي حرام أو ظهر أمي فهو ظهار ... الخ.
وأصح الأقوال أنه ظهار سواء قصد الطلاق أو لا، ثم هو تارة يكون بصيغة التنجيز، وتارة بصيغة التغليق، ثم التعليق تارة يكون بصفة القسم، وتارة تعليق محض.
والذي يقوى وعليه الفتوى أنه إذا حلف بالظهار - أنت علي حرام - فهو يمين مكفرة، لأنه شيء لا يريد به إلا التحريم فهو شبيه باليمين، فإذا صدر بصيغة اليمين فهو يمين مكفرة، وإذا صدر بصيغة الظهار فهو ظهار. (تقرير)
(3098- تحريم الرجل زوجته)
أما "المسألة الثالثة" وهي سؤال عن تحريم الرجل زوجته، فهذه المسألة سلكت فيها أحسن مما سلكت في سابقتها.
والجواب: أن في هذه المسألة عشرين مذهباً للناس ذكرها ابن القيم في "زاد المعاد" وذكر وجوهها ومأخذها، واختار أن ذلك ظهار ولو نوى به الطلاق، كما هو اختيار شيخه شيخ الإسلام ابن تيميه، وهو الذي في كتب الأصحاب وعليه الفتوى لدينا، وهذا فيما إذا لم يكن محلوفاً به.
أما لو كان محلوفاً به كأنت عليّ حرام إذا خرجت من الدار، ونحوه مما فيه حث أو منع أو تصديق أو تكذيب فإنه عند الشيخ تفقي الدين وتلميذه ابن القيم يمين مكفرة، وعليه الفتوى لدينا أيضاً، أما الأصحاب رحمهم الله فإنهم لا يفرقون في ذلك بين كونه محلوفاً به أو لا، وأنه ظهار في الحالتين. والسلام عليكم.
(ص/ف 984 في 7/8/1379)

(11/78)

(3099- حارمة عليّ)
الحمد لله وحده. وبعد:
فقد سألني محمد بن دخيل...... عن طلاق صفته أنه قال لزوجته لما أغضبته وتكلمت عليه بكلام فاحش قال لها: تراك طالق حارمة عليّ وحالة لغيري، وأعطاها فلوسها، وخرجت من بيته، ويستفتي هل تحل له، ويذكر بأنه لم يطلقها قبل هذا الطلاق ولا بعده، وهي الآن حامل؟
وبتأمل سؤاله أفتيته بأنه إذا كان الحال كما ذكر فقد طلقت زوجته طلقة واحدة، وله مراجعتها مادامت في العدة، فإن خرجت من العدة فلابد من عقد جديد بشروطه وبرضاها.
وأما قوله: حارمة علي، فهذا ظهار، ويجب عليه كفارة الظهار المذكورة في قوله تعالى: {وَالَّذِينَ يُظَاهِرُونَ مِن نِّسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِّن قَبْلِ أَن يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ فَمَن لَّمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِن قَبْلِ أَن يَتَمَاسَّا فَمَن لَّمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِيناً ذَلِكَ لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتِلْكَ حُدُودُ اللَّهِ وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ} (1) . قال ذلك ممليه الفقير إلى الله محمد بن إبراهيم بن عبد اللطيف، وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ص/ف 542/1 في 19/2/1387)
(3100- حرام من أم عيالي)
من محمد بن إبراهيم إلى المكرم عبد الله بن محمد...... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على استفتائك الموجه إلينا منك بخصوص ذكرك أنه حصل بين أختك وزوجها نزاع فقلت لوالدتك: حرام من أم عيالي إنك يا والدتي ما تصلين بنتك في بيت زوجها، وأنكم الآن متضررون من هذا، وأصبحت في حرج، وتستفتي في ذلك.
والجواب: الحمد لله. المفتى به لدينا وهو الراجح بالدليل إنما صدر منك يعتبر يميناً مكفرة، متى حصل منك الحنث وجبت عليك الكفارة، وهي:
_________
(1) سورة المجادلة - آية 3، 4

(11/79)

إطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة، فإن لم تجد فصم ثلاثة أيام متتابعة، وبالله التوفيق. والسلام عليكم.
(ص/ف 882/1 في 3/4/1384)
(3101- أنت محرمة)
من محمد بن إبراهيم إلى المكرم عبد الجلال...... المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عما وقع بينك وبين زوجتك، وذكرت أنك نهيتها عن دخول بيت جارتها نفيسة، وأكدت عليها وقلت لها إذا ذهبت إلى بيت نفيسة أو مشيت معها فأنت محرمة، وقد ذهبت الزوجة إلى بيت نفسية، وتسأل عن حكم ذلك، مع أنك لم تقصد طلاقها ولا تحريمها وإنما تقصد منعها من دخول بيت تلك المرأة.
والجواب: الحمد لله. إذا كان الحال كما ذكر فلا تحرم عليك زوجتك بما ذكر، وإنما يعتبر هذا بمنزلة يمين مكفرة، فتكفر كفارة يمين وليس عليك شيء غيرها، وهي المذكورة في قوله تعالى: {فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَن لَّمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ} (1) . الآية، فإن أردت أن تكفر بالإطعام وهو الأسهل فتقسم صاعين ونصف بر على عشرة مساكين لكل مسكين ربع الصاع. والله الموفق. والسلام.
(ص/ف 1727/1 في 26/6/1385) مفتي البلاد السعودية
(3102- حرام ما تروحي الزواج)
من محمد بن إبراهيم إلى المكرم كيدان بن...... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك المؤرخ 15/2/1383 المتضمن الاستفتاء عن عبد
_________
(1) سورة المائدة - آية 89.

(11/80)

مملوك قال لزوجته المملوكة: حرام ما تروحين الزواج. فذهبت زوجته مع سيدتها إلى الزواج.. الخ.
والجواب: إذا كان الحال كما ذكر ولم يحصل شيء غيره قبله ولا بعده فهذا من باب اليمين، فيكفر كفارة يمين، وهي: إطعام عشرة مساكين لكل مسكين مد بر أو نصف صاع من غيره، أو كسوتهم، أو تحرير رقبة، فإن لم يجد فصيام ثلاثة أيام. والسلام عليكم.
(صمف 307 في 17/5/1383)
(3103- نوى الطلاق ولم يتكلم به ولم يكتبه)
من محمد بن إبراهيم إلى المكرم عبد الرزاق صخار سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا سؤالك الذي تقول فيه: ما قولكم في مسألة هي أنني تنازعت مع ابن زوجتي، وعقدت على نفسي طلاقها بالثلاث، فهل يصح لي فيها رجوع؟
والجواب: الحمد لله. إذا عقدت الطلاق بقلبك فقط من غير نطق بلسانك ولا كتابة بقلمك فإن زوجتك لا تطلق، بل هي باقية في عصمتك. والله الموفق. والسلام عليكم.
حرر في 16/3/1378
(ص/ف 240 في 17/3/1378)
(3104- لم يتلفظ بالطلاق ولا حصل منه كتابة)
الحمد لله وحده. وبعد:
فقد سألني شباب بن...... عن ما وقع بينه وبين زوجته...... وذكر أنه أراد أن يرحلها إلى أهلها ومن نيته أن يطلقها لكنه لم يلفظ بالطلاق فقال لها: أريد أن أرحلك إلى أهلك فأبت، وقالت ما نا برائحة، فروحها لأهلها بدون رضاها، ويستفتي هل يقع عليها بما ذكر؟
فأفتيته بأنه إذا كان الحال ما ذكر فلا تطلق بذلك ولو كان من نيته طلاقها، لأن الطلاق لا يقع إلا بلفظ أو ما يقوم مقامه، سواء كان اللفظ صريحاً أو كناية،

(11/81)

وهذا لم يحصل منه تلفظ بالطلاق، قال ذلك ممليه الفقير إلى الله محمد بن إبراهيم بن عبد اللطيف مفتي الديار السعودية، وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ص/ف 105/1 في 8/1/1387)

(11/82)

باب ما يختلف به عدد الطلاق
(3105- طلقها طلاق السنة ولم يقصد التعدد)
من محمد بن إبراهيم إلى المكرم صالح بن...... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعنا على كتابك المؤرخ في 18/10/1380 والذي تستفتي فيه عن ما جرى بينك وبين أهلك وتذكر أنك قلت لاثنين من أصدقائك اذهبوا إلى والد زوجتي وأفهموه بأنني طلقت زوجتي...... طلاق السنة، وتذكر أنك لم تقصد بذلك تعدد. كما تذكر أنك في نفس اليوم ندمت وتبت وراجعت نفسك وأشهدت اثنين من أصدقائك على مراجعتك زوجتك، وتسأل هل يجوز لك إعادتها إلى عصمتك ولو لم ترض، وكم طلقة يعد ما تلفظت به؟
ونفيدك أنه إذا كان الأمر كما ذكرت فإن رجعتك صحيحة، ولا يعتبر رضاها أو عدمه، وإذا لم يكن قد صدر منك طلاق قبل هذا فإن ما تلفظت به يعد طلقة واحدة، والسلام عليكم.
(ص/ف 1646 في 9/11/1380)
(3106- مخرج من طلاق معلق)
من محمد بن إبراهيم إلى المكرم علي بن هادي...... المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن ما جرى بينك وبين أم زوجتك وأنها أغضبتك فحلفت بالطلاق قائلاً: طلاق من زوجتي ما عاد تدخلين بيتي مدى حياتي. وأنك ندمت على ما مضى، وتطلب المخرج من هذا لأن زوجتك لا تستغني عن أمها.
والجواب: مادمت لم تذكر طلاق الثلاث ولم تنوه فالمخرج قريب، فلك أن تسمح لأم زوجتك بدخول بيتك، فإذا دخلت وقع على زوجتك الطلاق الذي

(11/83)

تكلمت به وهو طلقة واحدة، وبعد هذا يجوز لك مراجعتها ما
امت في العدة، فإذا راجعتها فهي زوجتك كما كانت. والله الموفق.
(ص/ف 2890/1 في 19/10/1385) مفتي البلاد السعودية
(3107- عليّ الطلاق أن لم تركب معي زوجتي إلى الكويت إلا أن يمنعني عنها حكم شرعي)
من محمد بن إبراهيم إلى حضرة المكرم الشيخ إبراهيم الخضيري قاضي السليل سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
وصلني خطابكم رقم 154 في 13/6/1377 الذي تسألون فيه عن قضية علي بن عبد الله...... حيث قال: عليّ الطلاق بالثلاث المحرمة أن تركب معي زوجتي...... في الونيت، وأن يوقع في الكويت، إلا أن يمنعني عنها حكم شرعي.
والجواب: أنه لا يمكن من الذهاب بها إلى الكويت، لما للإنقليز على تلك البلد من اليد، ولأن أحوال أهلها لا تخفى، ومنعه من الذهاب بها شرعاً له وجه، وحينئذ لا تطلق بترك سفرها معه إلى الكويت، لكن الأحوط أن تعتبر طلقة واحدة، وله رجعتها في العدة، فإن كانت خرجت من العدة قبل أن يراجعها فله نكاحها بعقد جديد. والسلام عليكم.
(ص/م 1085/2 في 19/6/1377)
(3108- عليّ الطلاق أن أتزوج على امرأتي إلا إن مت)
وجواب "المسالة الثالثة": إذا مات هذا الحالف بالطلاق أو ماتت زوجته التي حلف بطلاقها ولم يتزوج تبينا طلاق زوجته في آخر حياة ذلك المتوفى أولاً سواء كان هو الزوج أو الزوجة.
(ص/ف 941 في 2/11/1376)

(11/84)

(3109- عليّ الطلاق أني لا أتودع لأحد)
الحمد لله وحده. وبعد:
فقد سألني سفر بن مبارك...... قائلاً: أنني قد طلقت زوجتي...... بلفظ: عليّ الطلاق أنني لا أتودع لأحد: أي لا آخذ منه فلوساً لأشتري له مقاضي، وذلك بعد ما اتهمه بعضهم، وبعد ذلك أخذ فلوساً من بعض زملائه قضى لهم من السوق والزوجة غير مدخول بها.
فأفتيته بأن الزوجة تبين بهذا الطلاق لكونها غير مدخول بها، ولا تحل له إلا بعقد جديد، قال ذلك ممليه الفقير إلى عفو الله محمد بن إبراهيم بن بداللطيف، وصلى الله على محمد.
(ص/ف 1678 في 28/8/1383)
(3110- عليّ الطلاق ما تطبه إلا على سبيل الزيارة)
من محمد بن إبراهيم إلى المكرم يحيى بن سعيد...... المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا كتابك المؤرخ 22/11/1382 والمتضمن الاستفتاء عن الطلاق الذي وقع منك على زوجتك على إثر المخاصمة بينها وبين أمك، وتوسط الذين كلموك عن أمك لتكن معك في بيتك، فقلت لهم: عليّ الطلاق ما تطبه إلا على سبيل الزيارة.. الخ.
والجواب: إذا كان الحال كما ذكر ولم تطلقها قبل هذا الطلاق ولا بعده فإنه متى سكنت والدتك معك وقع على زوجتك طلقة واحدة، ولك مراجعتها مادامت في العدة. والسلام عليكم.
(صمف 390 في 30/2/1383)
(مسألتان)
(3111- (1) طلاق ما عاد أدخل بيته)
(3112- (2) عليّ الطلاق ما عاد آكل لكم ولا لقمة)
من محمد بن إبراهيم إلى فضيلة الشيخ عبد الله بن يوسف الوابل المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:

(11/85)

فقد وصل إلينا كتابكم المتضمن الاستفتاء عن مسألتين من مسائل الطلاق "الأولى": فيمن قال لصاحبه طلاق ما عاد أدخل بيته.
والجواب: هذا من صيغ الحلف بالطلاق، فقوله: طلاق. هذا مبتدأ خبره محذوف، تقدير علي، وأنتم تعلمون الخلاف في مسألة الحلف بالطلاق، والمشهور من المذهب وقوعه إذا دخل البيت، وهذا الذي عليه الجماهير من أهل العلم وهو المفتى به.
"المسألة الثانية": فيمن قال لأمه وزوجته عليّ الطلاق بالثلاث ما عاد آكل لكم ولا لقمة. إلى آخره.
وجواب هذه المسألة كجواب المسألة التي قبلها من ناحية أن هذا من الحلف بالطلاق، المفتى به وقوع طلاق الثلاث إذا أكل ما حلف عليه. والله أعلم. والسلام عليكم.
(ص/ف 3307/1 في 25/11/1385) مفتي البلاد السعودية
(3113- حلف بالطلاق ما يأخذ منها ريال فأخذ ثمانين)
من محمد بن إبراهيم إلى المكرم مبارك بن عبد الله الشهري سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
خطابك لنا المؤرخ في 13/1/1387 وصل، وقد ذكرت فيه أن بين رجل وبين جماعة معاملة دراهم، وقال لهم من الزعل: عليه الطلاق ما يأخذ منها ريال. وبعده أخذ منها ثمانين ريال، وتسأل هل يقع هذا الطلاق؟
والجواب: هذا طلاق علق على شرط وهو أنه ما يأخذ من الدراهم ريالاً، وقد أخذ منها ثمانين ريال، فيقع الطلاق، ولكنه رجعي إذا لم يكن آخر طلقة عليها فله مراجعتها مادامت في العدة بدون رضاها وعقد، فإن خرجت من العدة فلابد من عقد بشروطه، وإن كان آخر ما يستحقه عليها فلا تحل له حتى تنكح زوجاً غيره. والسلام عليكم ورحمة الله.
(ص/ف 828/1 في 18/3/1387)

(11/86)

(3114- علق الطلاق على سماحها عند الشرع فسمحت بدونه)
من محمد بن إبراهيم إلى حضرة المكرم مقعد...... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا كتابك المؤرخ 3/3/1383 المضمن الاستفتاء عن طلاق صورته أنك قلت: عليّ بالطلاق أن زوجة أخي ما تسمح إلا عند الشرع، ثم إن خصمها استسمحها عند الجماعة على عوض ستمائة ريال عن أرش ضربته يدها بالعجرى.
والجواب: إذا كان الحال كما ذكر ولم تكن طلقت قبل هذا الطلاق ما يتم به الثلاث ولم تلحقه ما يتم به الثلاث فإنه يقع بهذا اللفظ طلقة واحدة، ولك مراجعتها مادام في العدة، فإن خرجت من العدة فلابد من عقد جديد بشروطه. والسلام.
(ص/ف 520 في 15/3/1383)
(3115- حلف بالطلاق أن تتزوج ابن عمها فلم تفعل)
من محمد بن إبراهيم إلى المكرم شعيل بن...... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
كتابك لنا وصل، وقد ذكرت فيه: أن لك بنتاً ورغبت أن تزوجها ابن عمها فامتنعت منه، فقلت لها عليّ الطلاق من ظهر التي جالسة في جنبك - وهي زوجتك - إذا ما أخذت الشخص هذا لأموت ما زوجتك. وبعد ذلك جاءك ولد عمها الثاني فنويت أن تزوجه، وتسأل هل تفوتك زوجتك إذا زوجتها هذا الأخير؟
والجواب: الحمد لله. إذا زوجتها ابن عمها الأخير فإنه يقع منك على زوجتك طلقة واحدة، ولك مراجعتها مادامت في العدة بدون رضاً منها وبدون عقد جديد، إذا لم تكن هذه الطلقة هي آخر ثلاث تطليقات، يكون معلوماً. والسلام عليكم.
(ص/ف 490/1 في 14/2/1388) مفتي الديار السعودية

(11/87)

(3116- حلف الطلاق إن لم يحضر أخوه ما ادعى اخفاءه عنه لم يعد إلى بيت والده)
من محمد بن إبراهيم إلى فضيلة قاضي تمير سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
قد وصلنا كتابك رقم 139 وتاريخ 24/9/1381 وفهمنا ما تضمنه من استرشادك عن مسألة محمد بن...... مع أخيه حمد، وما حصل من محمد من التطليق والتحريم إن لم يحضر أخوه حمد ما ادعى إخفاءه عنه، إلى آخر ما ذكرت، ولم تذكر لنا هل دخل حمد بيت أبيهما...... قبل إحضار المال المخفي أم لا. فإن كان دخل قبل ذلك وقع منه الطلاق، ويعتبر طلقة واحدة له مراجعة زوجته إن كانت في العدة ولم تكن هذه التطليقة ثالث طلقة صدرت منه عليها، إلا إن نوى طلاقه ثلاثاً فيقع ما نواه وعليه مع ذلك كفارة يمين لتحريم ما أحل الله له، وإن لم يدخل حمد البيت بعد أو دخله بعد إحضار المال فلا شيء على محمد، ومتى دخل حمد البيت ولم يحضر المبلغ حنث محمد وصار عليه ما ذكرنا. وبالله التوفيق. والسلام عليكم.
(ص/ف 70 في 18/1/1382)
(3117- طلقها ولم يذكر واحدة ولا أكثر)
من محمد بن إبراهيم إلى المكرم عبد الرحمن المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن طلاق بنتك نجاة من زوجها عبد الرحمن...... كما اطلعنا على ورقة الطلاق الفوتوغرافية المرفقة المتضمنة أنه طلقها ولم يذكر واحدة ولا أكثر.
والجواب: الحمد لله. هذا يرجع إلى نيته، فإن كان يقصد طلقة واحدة فله نيته، وإن نوى أكثر فله ما نوى، وإن لم ينو عدداً وقع طلقة واحدة، وله مراجعتها مادامت في العدة، فإن خرجت من العدة فلابد من عقد جديد

(11/88)

بشروطه. والله الموفق. والسلام.
(ص/ف 57/ في 8/1/1385) مفتي البلاد السعودية
(3118- حلف بطلاق زوجته ولم يذكر ثلاثاً ولم ينوها)
من محمد بن إبراهيم إلى فضيلة قاضي محكمة عرعر سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا خطابك رقم 157 وتاريخ 14/11/1381 المرفق به الاستفتاء الموجه من محمد...... بصدد حلفه بطلاق زوجته، ورغبتكم في إجابتنا عليه.
وعليه فما دام لم يذكر في طلاقه ثلاثاً ولم ينوه وقد دخلت البيت المطلق على من عها من دخوله فيعتبر طلاقه واحدة، له مراجعتها إذا كانت في العدة، ما لم تكن هذه التطليقة ثالث طلقة صدرت منه عليها. وبالله التوفيق. والسلام عليكم.
(ص/ ف 61 في 18/1/1382)
(3119- كرره ولم يخطر على باله عدد أصلاً)
من محمد بن إبراهيم إلى المكرم عبد الحميد يوسف خان سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا سؤالك الذي نصه: ما قولكم في رجل عاشر زوجته اثنى عشرة سنة ورزق منها بأربعة أولاد ولم يسبق له أن تلفظ بطلاق في طول هذه المدة، والآن نطق وقال في غياب زوجته: زوجتي طالق، طالق، طالق - ثلاثاً، وحصل هذا الطلاق منه في حال قول أزعجه حتى تلفظ بهذا الطلاق، مع العلم بأن هذه المرأة حامل في ثلاثة أشهر حال النطق، فهل يعتبر باتاً أو له رجعة؟
والجواب: الحمد لله. إن ما ذكرتم من هذا الطلاق إن كان نوى به ثلاث تطليقات وقعت الثلاث، وإن لم ينو إلا طلقة واحدة أو لم يخطر على باله عدد

(11/89)

أصلاً فلا يقع إلا طلقة واحدة. والسلام عليكم.
(ص/ف 407 فثي 1/5/1378)
(3120- إذا كرر لفظ الطلاق ثلاثاً أو مرتين)
من محمد بن إبراهيم إلى المكرم محمد منصور سلمه الله
فقد وصل إلينا كتابك الذي تسأل فيه عن طلاقك لزوجتك على أثر خصام وقع بينكما فغضبت عليها قلت لها: مطلقة، مطلقة، مطلقة - تقصد بالطلاق الثاني والثالث التأكيد. هذا نص سؤالك.
والجواب: إذا كان الحال كما ذكرته فالمنصوص في هذا أن من كرر الطلاق مرتين أو ثلاثاً وقع الطلاق بعدد التكرار إذا كانت الزوجة مدخولاً بها، إلا أن ينوي بتكراره تأكيداً أو إفهاماً متصلين فحينئذ لا يقع إلا ما نواه، لانصراف ما زاد عنه إلى نية التأكيد والإفهام. والسلام عليكم.
(ص/ف 2292 في 28/11/1382)
(3121- كرره مرتين)
الحمد لله وحده. وبعد:
فقد أتى غلي بريك بن محمد...... وذكر أنه سبق أن طلق زوجته طلقة ثم راجعها، وبعد مدة طلقها بقوله: "طالق، طالق". ويستفتي عن حكم ما صدر منه، وقد ذكر أنه في طلاقه الأخير ما نوى إلا طلقة، وأنه راجع في حين الطلاق.
فأفتيته أن له مراجعة زوجته مادامت في العدة، وتبقى منه بطلقة واحدة، فإن كانت خرجت من العدة قبل مراجعته لها فتحل له بعقد جديد، قاله ممليه الفقير إلى الله محمد بن إبراهيم بن عبد اللطيف. وصلى الله على محمد.
(ص/ف 1016 في 17/8/1381)
(3122- إن دخلت بيت والدي فيعتبر طلاقها، ثم قال لها إن أردت الطلاق فادخلي)
من محمد بن إبراهيم إلى المكرم حامد...... المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:

(11/90)

فقد وصل إلينا كتابك الذي تستفتي به عن ما وقع بينك وبين زوجتك ووالدك، وذكرت أنك قلت للجماعة الحاضرين: إن بيت والدي حرام على زوجتي، وإن دخلته فيعتبر طلاقها، ثم قلت لها: إذا أردت الطلاق فادخلي بيت والدي فإنه طلاقك، وأنك الآن تقصد سفر زوجتك مع أبيك، وتسأل عن حكم ذلك.
الجواب: الحمد لله. إذا كنت لم تقصد بتكرار كلامك للحاضرين ولزوجتك غير طلقة واحدة ولم تكن قد طلقتها غير هذا الطلاق فإنها والحال ما ذكر إن دخلت بيت والدك طلقت طلقة واحدة؛ لأنك لم تذكر ثلاثاً، ولم يكن على عوض، ويجوز لك مراجعتها مادامت في العدة، فإن خرجت من العدة فلابد من عقد جديد بشروطه.
وأما قولك: إن بيت والدي حرام عليها، فلا يترتب عليه شيء بالنسبة لك، لأنك لم تحرمه على نفسك ولا بالنسبة لها، لأن التحريم لم يصدر منها. والله أعلم.
(ص/ف 2238/1 في 15/8/1385)
(3123- الصحيح من مذهب الإمام أحمد فيمن طلق ثلاثاً متفرقات وادعى أن قصده واحدة)
من محمد بن إبراهيم إلى فضيلة نائبنا في المنطقة الغربية وفقه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على الأوراق المرفوعة إلينا منكم رفق خطابكم رقم 14605 وتاريخ 29/10/1380 بشأن طلاق حسن بن...... لزوجته...... المشتملة على فتوى قاضي قنا والبحر وعلى كتابة رئيس محكمة جيزان وعلى خطاب قاضي قنا والبحر الموجه منه إلى فضيلة رئيس محكمة أبها بعدد 4586 وتاريخ 5/9/1380 حول طلبه استرشاده إلى الأرجح والأصح في هذه القضية.
وبالاطلاع على الخطاب المشار إليه المتضمن أن المطلق طلق زوجته ثلاث

(11/91)

طلقات متفرقات، وأن قصده بذلك طلقة واحدة، ولم يسبق ذلك طلاق.
نفيد أن الصحيح من مذهب الإمام أحمد أن ذلك يرجع إلى نيته، فإذا لم يوجد ما يكذب دعواه من أنه أراد واحدة، وأن تكريره الطلاق للتأكيد فقط، فيعتبر طلاقه طلقة واحدة يجوز له مراجعتها مادامت في العدة، ونعيد إليكم كامل أوراق القضية. والسلام عليكم.
(ص/ف 59 في 20/1/1381)
(3124- كتب ورقة طلاقها ثم مزقها أحد الجماعة، ثم ثانية، ثم ناوها الثالثة ونيته أنهن واحدة)
من محمد بن إبراهيم إلى المكرم شاهر بن محمد سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عما وقع بينك وبين زوجتك، وذكرت أنك قلت لها: عليّ الطلاق ما تعزمين أحداً من النساء هذا اليوم، ولا يدخلن بيتي، فأتى إليها نساء كانت قد عزمتهن بالأمس ودخلن البيت، ومن نيتك أن لا تعزم أحداً في المستقبل، وأما الذي مضى فلا يمكن رده، وبعد هذا خرجت زوجتك من البيت فكتبت لها ورقة طلاقها فمزقها أحد الجماعة، ثم كتبت ورقة أخرى فمزقت، ثم كتبت ثالثة وأعطيتها بيدها ونيتك أنهن طلقة واحدة، وكل ورقة تأكيداً للأولى، وقبل ذلك بمدة ثلاث سنين تنازعت مع اثنين من جماعتك وقلت: عليّ الطلاق إنه ينتوكل عليكما لسوء تصرفكما مع أنهما ليسا كما قلت: وتسأل عن حكم ذلك؟
والجواب: الحمد لله. إذا كان الحال كما ذكر فلا يقع عليها طلاق بدخول النساء إذا كانت لم تدعهن بعدما طلقت عليها، وأما الورقة التي كتبتها ومزقت مرتان، وفي الثالثة سلمتها بيدها، فمادمت ناوياً أنهن عن طلقة واحدة فلك ما نويت، وتقع عليها طلقة واحدة.
وأما قولك لاثنين من جماعتك: عليّ الطلاق إنه ينتوكل عليكما لسوء تصرفكما مع أنهما ليسا كما قلت، فإن لم تتكلم فيما تكلمت به إلا أنه هو الذي يغلب على ظنك إذ ذاك فلا يقع بذلك طلاق، وإن كنت تعتقد كذبك فيما

(11/92)

قلته وقع الطلاق الذي تلفظت به، وعلى هذا فلك مراجعتها مادامت في العدة، فإن خرجت من العدة فلابد من عقد جديد بشروطه وبرضاها. والله أعلم.
(ص/ف 3386/1 في 27/10/1388) مفتي الديار السعودية
(3125- كرره ثلاثاً وادعى أنه لم يقصد إلا واحدة)
من محمد بن إبراهيم إلى فضيلة قاضي تثليث سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد سألنا المدعو...... عن قوله لزوجته: تراك طالق، طالق، طالق. وقد ذكر أنه لم يقصد إلا طلقة واحدة، فإذا كان الأمر كما ذكر ولم يسبق له أن طلقها قبل هذا الطلاق ولم يلحق هذا الطلاق طلاق آخر فإن طلاقه هذا يعتبر طلقة واحدة. وقوله: طالق، طالق. توكيداً، فتحل له مراجعتها إن كانت في العدة، وإن تكن قد خرجت من العدة فتحل له بعقد جديد. والسلام عليكم.
(ص/ف 1677 في 5/9/1382)
(3126- كرره ثلاثاً ولم يقصد طلاقاً باتاً)
من محمد بن إبراهيم إلى فضيلة قاضي محكمة المبرز. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
قد وصل إلينا كتابك رقم 9452 وتاريخ 5/8/1388 المرفق به استفتاء عياد...... عن طلاقه لزوجته، وذكر أنه قال لها: أنت طالق، أنت طالق، أنت طالق. متوالية، ولم يقصد بذلك طلاقاً باتاً، وإنما كرر الكلمات المذكورة لإفهامها.
والجواب: الحمد لله. صرح الفقهاء رحمهم الله في مثل هذه الصورة أنه لا يقع به إلا طلقة واحدة لانصراف ما زاد عليها إلى إفهامها المتصل. والله أعلم. والسلام عليكم.
(ص/ف 3164/1 في 11/10/1388) مفتي الديار السعودية.

(11/93)

(3127- كرر لفظ الطلاق ليردعها عن الكلام)
من محمد بن إبراهيم إلى المكرم شجاع بن...... سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
بالإشارة إلى كتابك الذي تسأل فيه عن مسألة وهي نزاع بينك وبين زوجتك فقلت لها: طالق، طالق، طالق. وقصدك أن تسمعها الطلاق ليردعها عن الكلام وليس قصدك الطلاق النهائي، مع العلم أنه لم يسبق هذه الكلمات ولم يأت بعدها أي شيء، ولها سبعة أولاد منك، فهل لك رجوع عليها؟
والجواب: إذا كان الأمر كما وصفت فاللفظ الأول من ألفاظ هذا الطلاق يقع به واحدة، وأما الثاني والثالث فإن كنت لم ترد بها تكميل الثلاث بل أردت تأكيد الأولى أو إفهامها فلا يقع بها شيء، لك مراجعتها مادامت في العدة فإن خرجت منها فلابد من عقد جديد ورضاً منها. والسلام عليكم.
(ص/ف 157/1 في 13/1/1389) مفتي الديار السعودية.
(3128- إذا قال: أنت طالق، فطالق، فطالق)
من محمد بن إبراهيم إلى المكرم عبد الله بن محمد. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
وصل إلينا كتابك الذي تستفتي به عن طلاقك لزوجتك، وذكرت أنك طلقتها بالثلاث بقولك: زوجتك فلانة طالق، فطالق، فطالق. إلى آخره. وتسأل هل تجوز لك مراجعتها؟
والجواب: الحمد لله. إذا قال الرجل لزوجته أنت طالق، فطالق، فطالق وقع عليها ثلاث طلقات، قال في "الإنصاف": لا أعلم فيه خلافاً؛ فعلى هذا بانت منك امرأتك ولا تحل لك حتى تنكح زوجاً غيرك.
وأما دعواك أنك متوتر الأعصاب فليس كل من توترت أعصابه يلغى كلامه، لكن إن كان بلغ بك الحال إلى حد أنك لا تشعر ولا تعي ما تقوله وتبينت هذا ببينة عادة لدى المحكمة ففي مثل هذه الحالة لا يقع الطلاق وإلا فالأصل وقوعه. والله أعلم.
(ص/ف 1224/ط في 21/6/1389)

(11/94)

(3129- هي طالق، هم طالق، هم طالق)
الحمد لله وحده. وبعد:
فقد سألني المدعو ناصر بن عبد الله...... عما وقع منه على زوجته التي لم يدخل بها، وذكر أنه عقد عليها وبقيت بذمته سنة، ثم إن والدها وعمها وإخوانها أتوا إليه في بيته وطلبوا منه طلاقها، فطلقها بقوله: هي طالق، هم طالق، هم طالق. ويذكر الآن أنه يريدها وهي تريده، فهل تصح له؟ فأفتيته بأنها تبين بالكلمة الأولى. والكلمتان الأخيرتان لا تؤثران شيئاً؛ إذ هي بانت منه فلا يلحقها طلاق بعد الأول. وله الزواج بها بعقد جديد بشروطه قال ذلك ممليه الفقير إلى الله محمد بن إبراهيم. وصلى الله على محمد.
(ص/ف 1253 في 21/9/1381)
(3130- كرر طالق أربع مرات ولم ينو إلا واحدة)
الحمد لله وحده وبعد:
فقد سألني علي بن ناصر...... عن طلاق وقع منه على زوجته...... وذكر أنه قال لها أربع مرات: طالق، طالق، طالق، طالق. وأنه لم ينو إلا واحدة.
فأفتيته أنه إذا كان الأمر كما ذكر وأنه ما نوى الثلاث فإن له مراجعتها مادامت في العدة، فإن كان خرجت من العدة فهو خاطب من الخطاب لا يتزوجها إلا برضاها، وهذا إذا لم يكن سبق له أن طلقها أكثر من واحدة أو ألحقها أكثر من واحدة، فإن كان قد طلقها قبل هذا طلقتين أو ألحقها طلقتين فلا تحل له إلا بعد زوج آخر. قال ذلك ممليه الفقير إلى الله محمد بن إبراهيم. وصلى الله على محمد وآله وصحبه وسلم.
(ص/ف 1302 في 22/10/1381)
(3131- علي الطلاق مرتين تحوط بنفسي ومرتين علي الطلاق تحوط بزوجتي)
من محمد بن إبراهيم إلى فضيلة قاضي السراه. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى اطلاعنا على خطابكم رقم 512 وتاريخ 19/9/1385

(11/95)

ومشفوعاته بخصوص طلاق مشعان...... إثر سوء تفهم بينه وبين أخويه حيث قال: علي الطلاق مرتين تحوط بنفسي، ومرتين علي الطلاق تحوط بزوجتي...... ما عاد أعمر في الأرض المشتركة بيننا، وتطلبون منا الإفادة عن حكم هذا الطلاق؟
ونفيدكم أنه إذا حنث في يمينه اعتبر ما صدر منه طلقتان، فإذا لم يسبق له عليها طلاق فيجوز له مراجعتها مادامت في العدة، وتبقى معه بطلقة واحدة. وبالله التوفيق. والسلام عليكم.
(ص/ف 3228/1 في 21/11/1385) مفتي الديار السعودية.
(3132- روحي لأهلك واعتبري نفسك طالق بالتسعين، وبالثلاثين، والثلاثة)
من محمد بن إبراهيم إلى المكرم عبد الملك بن علي النهاري. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا كتابك وفهمنا ما تضمنه من استفتائك عن ثلاث مسائل وقعت بين رجل وزوجته:
(الأول) : قال لأم زوجته حينما تدخلت بينهما في نزاع: هذه بنتك وهي لأجلك طالقة؟
والجواب عن هذه المسألة أن ما صدر منه يعتبر طلقة واحدة، إلا أن نوى بتطليقته هذه ثلاثاً فيقع ما نواه، وقوله "من أجلك" لا يؤثر على وقوع الطلاق المنجز، وليس من التعليق في شيء؛ إذ معناه أن أم الزوجة هي سبب التطليقة.
(الثاني) : قوله لزوجته على إثر شجار بينهما: إذا ما يعجبك الحال روحي لأهلك، فسألته زوجته أروح لأهلي على أي اعتبار؟ فقال لها على الفور روحي لأهلك واعتبري نفسك طالق بالتسعين والثلاثين والثلاثة.
وهذه المسألة يحتاج الأمر في جوابها إلى معرفة قصده بقوله: روحي لأهلك واعتبري نفسك طالق. إلى آخره. هل أنشأ بهذا الكلام تطليقاً جديداً، أم أنه يبين مراده من قوله إذا ما يعجبك الحال فروحي لأهلك، فإن كان يريد

(11/96)

إنشاء طلاق جديد فإنه يقع ويعتبر بينونة كبرى لا تحل له حتى تنكح زوجاً غيره وأما إن كان قصده تفسير رواحها لأهلها فإنه إذا لم تعجبها الحال وقع الطلاق الثلاث، وإن أعجبتها لم يقع الطلاق.
(الثالثة) : حذرها من الخروج من داره بدون إذنه، وقال لها: إذا خرجت بغير إذني فأنت على غير ذمتي، ثم خرجت بغير إذنه.
والجواب: أن قوله إذا خرجت بغير إذني فأنت على غير ذمتي. كناية متى نوى بقوله هذا طلاقاً وقع ما نواه. وبالله التوفيق. والسلام عليكم ورحمة الله وبركاته.
(ص/ف 640 في 28/4/1382)
فصل
(3133- الاستثناء في الطلاق)
من محمد بن إبراهيم إلى فضيلة قاضي هرجاب. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
بالإشارة إلى خطابكم لنا رقم 483 وتاريخ 19/7/1387 وبرفقه الخطاب الموجه لكم من فهم بن...... وقد ذكر في كتابه أنه قال لزوجته: تراك طالق، ثم طالق بالثلاث الحارمة وأنه استثنى في محله. وتسألون عن الحكم في ذلك.
الجواب: إذا كان الأمر كما ذكر فلا تحل له حتى تنكح زوجاً غيره. والسلام عليكم.
(ص/ف 3680/1 في 24/9/1387)
فصل
(3134- قوله إن طرت)
المراد أن يطير بنفسه. وأما إن علقه على الطيران المعروف فإن طار لم يحنث. (تقرير)

(11/97)

(باب تعليق الطلاق بالشروط)
(3135- طالق على أتلى حلالي ولم تقبل)
يذكر صاطي...... أنه قال لزوجته......: إنك طالق، ثم طالق على أتلى حلال وأني من يوم قلته ما قبلت.
فأفتيته أنه لم يقع طلاق؛ لأنه معلق على شرط وهو تسليم حلاله، وهي ما قبلت. قاله ممليه الفقير إلى عفو الله محمد بن إبراهيم. صلى الله على محمد.
(ص/م في 16/10/1374)
(3136- طالق على أتلى ريال من حلالي)
ذكر لي وليد بن...... أنه صار بينه وبين زوجته نزاع وقالت له: طلقني لو على زرار ثوبي، وأنه قال: طالق عشرين طلقة على أتلى ريال من حلالي. ثم بعد ذلك لم تعطيه شيئاً، وكل منهما قد ندم، هكذا ذكر.
وأفتيته بعدم وقوع الطلاق، وبينت له أيضاً أنه لا يجوز للإنسان أن يطلق إلا طلاق السنة، وذلك بأن يطلق واحدة، والفتوى المذكورة ليست من أجل أنه لمي يطلق الطلاق الشرعي، بل من أجل أنه علق الطلاق على شرط لم يوجد. قاله ممليه الفقير إلى عفو مولاه محمد بن إبراهيم وكتبه من أملائه محمد بن علي بن عبد اللطيف. صلى الله على محمد.
(ص/م 15/7/1388)
(3137- طلقها على آخر ريال من مهرها)
من محمد بن إبراهيم إلى فضيلة قاضي محكمة ساجر. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
جرى الاطلاع على خطابكم لنا رقم 356 وتاريخ 25/7/1387 المعطوف على المعروض المقدم لكم من إبراهيم بن......، وذلك بخصوص رجل تزوج امرأة ولم توافق معه، وطلبت منه طلاقها وتسلم له ما دفع عليها، فطلقها على آخر ريال من مهرها يسلم له. وتسألون هل تكون عدة الطلاق من تاريخ الإجابة، أم من تاريخ تسلمه آخر ريال؟
والجواب: تبدأ العدة من

(11/98)

تاريخ تسلمه آخر ريال من مهرها؛ لأن هذا الطلاق معلق على شرط ولا يقع إلا بعد وقوع شرطه، ولا تبدأ العدة إلا من وقوعه. والسلام عليكم.
(ص/ف 3580/1 14/10/1387)
(3138- طلق أن لا يرجع بنته الهاربة إلا بعد سنة)
من محمد بن إبراهيم إلى المكرم فوزان بن...... سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تسأل فيه عن طلاق وصفته بقولك: إن والدي فوزان...... طلق زوجته بأن لا يرجع بنته التي هربت من زوجها إلا بعد سنة، وقد ندم وتضررت البنت وزوجها من طول الانتظار، ونسأل عن حكم ذلك، وماذا يترتب عليه إذا رجعها إلى زوجها قبل تمام السنة وأنه قد طلق قبل هذا طلقة واحدة.
والجواب: الحمد لله. إذا كان الحال كما ذكر فعليه أن يرجع البنت إلى زوجها، ولا يحل له منعها من زوجها، فإذا فعل هذا قبل تمام السنة طلقت زوجته طلقة ثانية مع الطلقة السابقة التي ذكرتها بسؤالك، وله مراجعة زوجته ما دامت في العدة، فإن خرجت من العدة فلابد من عقد جديد بشروطه. والله أعلم.
(ص/ف 2414 في 9/6/1387) مفتي الديار السعودية.
(3139- طلقها الثاني بشرط أن يطلقوا أنهم لا يزوجونها زوجها الأول)
من محمد بن إبراهيم إلى المكرم مريخان بن...... سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على استفتائك الموجه إلينا المتضمن أنه سبق أن طلقت زوجتك فتزوجها رجل غيرك، ثم ساءت علاقته بها فطلب أبوها وأخوها منه أن

(11/99)

يطلقها، فقال لا أطلقها حتى تطلقوا لي أنكم ما تزوجونها زوجها الأول، فطلقا بقول كل واحد مهما: علي الطلاق ما نزوجها زوجها الأول. وتسأل هل يجوز لك الزواج بها؟
والجواب لا بأس بزواجك عليها، وتطلق زوجة كل واحد من أبيها وأخيها طلاقاً رجعياً، لكل واحد منهما مراجعة زوجته ما دامت في العدة، إذا لم تكن هذه التطليقة ثالث طلقة صدرت منه. وبالله التوفيق. والسلام عليكم.
(ص/ف 89 في 17/3/1383)
(3140- حلف بالطلاق الثلاث ما تدخل بيت جيرانه)
من محمد بن إبراهيم إلى المكرم يوسف...... سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى اطلاعنا على استفتائك الموجه إلينا بخصوص ذكرك أنك قلت لزوجتك: إن دخلت على الجيران فأنت بالثلاث، وتذكر أنك محرج من قبل جيرانك، وأنم ذكروا لأهلك مقاطعتهم إن لم تدخل عليهم، وتسأل هل هناك كفارة ليمنك بالطلاق؟
ونفيدك أنه يلزم زوجتك عدم دخولها بيت جيرانك هؤلاء وإن قالوا ما قالوا حيث أن دخولها عليهم يقضي بوقوع الطلاق منك عليها. وبالله التوفيق. والسلام.
(ص/ف 1745/1 في 26/6/1386) مفتي الديار السعودية.
(3141- علق طلاق امرأته على وطئها في نهار رمضان)
من محمد بن إبراهيم إلى المكرم علي بن محمد التويجري. المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن رجل عليق طلاق امرأته على وطئها في نهار رمضان.

(11/100)

والجواب: هذا من التلاعب والتجري على محارم الله والعياذ بالله. وينبغي أن يؤدب على فعله هذا؛ فإن وطأها في رمضان فعليه الكفارة -وهي على الترتيب: عتق رقبة مؤمنة سليمة من العيوب الضارة بالعمل، فإن لم يجد فصيام شهرين متتابعين، فإن لم يستطع فإطعام ستين مسكيناً لكل مسكين مد من البر أو نصف صاع من غيره. والله أعلم.
(ص/ف 2664/1 في 18/9/1385) مفتي الديار السعودية.
(3142- علق تطليقها الثانية بخروجها بابنه، وقد تين له أخيراً أنها لم تخرج به)
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبرى بجدة. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على المعاملة المتعلقة بطلاق عمر بن...... لزوجته...... وقد جاء في دعواه أنه طلق زوجته التطليقة الثانية طلاقاً معلقاً بخروجها بابنه، وقد تبين له أخيراً أنها لم تخرج به، وقد صادقت المرأة على تعليقه التطليقة الثانية بخروجها بابنه معها وأنها لم تخرج به معها.
ونفيدكم بأنه يلزمه إثبات أنها لم تخرج بابنه معها حسبما ادعى وصادقت عليه وأن يحلف اليمين الشرعية أنه لم يترك الإشارة إلى تعليقه الثانية بخروج ابنه معها إلا ظاناً أنها خارجة به معها، وإذا أثبت أنها لم تخرج به معها فتعتبر التطليقة الثانية غير واقعة، وتبقى له، وتحل له زوجته بها بعقد جديد إن كانت خرجت من العدة قبل مراجعته إياها. وبالله التوفيق. والسلام عليكم.
(ص/ف 2298 في 28/11/1382)
(3143- حلف الزوج ووالد الزوجة بالطلاق، ويطلبان الحل) .
من محمد بن إبراهيم إلى المكرم عبد الله محمد سنوسي. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:

(11/101)

فقد جرى الاطلاع على استفتائكم الموجه إلينا بصدد الزوج المقسم بالطلاق الثلاث عن أهله ألا يبارح بيته ولا يفارق أمه، وكذلك والد الزوجة ويمنه بالطلاق بالثلاث من أهله ألا يرجع بنته إلى دار زوجها التي كانت تسكنها معه وألا يسكنا في بيت فيه والدة الزوج. وتسأل عن حكم هذا، وأي اليمينين يسري مفعولها؟
ونفيدك أن أي واحد منكما حنث في يمينه طلقت زوجته كما هو قول الأئمة الأربعة، وترى أن الحل لذلك هو أن تبقى الزوجة في بيت أبيها وتتردد عليها، وتبقى أنت مع والدتك في مسكنك؛ وبهذا لا يترتب على واحد منكما حنث في يمينه.
(ص/ف 493 في 11/3/1383)
(3144- حلف بالطلاق أن لا يدخل بيت خالته وهو لزوجها)
من محمد بن إبراهيم إلى المكرم عادل...... المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن طلاقتك لزوجتك وصفته أن خالتك أغضبتك فطلقت من زوجتك على أن لا تدخل بيت خالتك، والبيت ليس لخالتك وإنما هو لزوجها وهي تسكن معه، وتذكر أنك ندمت وتريد الدخول إلى بيت خالتك، وتسأل عن حكم هذا الطلاق؟
والجواب: الحمد لله. إذا كان الحال كما ذكر فقد انعقد سبب الطلاق، وحيث لم تذكر أن الطلاق بالثلاث فإذا دخلت بيت خالتك وقع طلقة واحدة، ولك المراجعة مادامت في العدة إذا لم تكن طلقتها غير الطلاق المذكور، والله أعلم.
(ص/ف 22033/1 في 1/9/1384) مفتي البلاد السعودية.
(3145- إذا لم ترجعي إلى داري فأنت مطلقة بالثلاث)
من محمد بن إبراهيم إلى حضرة المكرم رئيس محكمة بلجرشي. المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:

(11/102)

فقد وصلني كتابك رقم 366 وتاريخ 11/2/1380 المرفق به استفتاء عبد الله...... الذي يسأل به عن طلاق زوجته التي قال لها: إن لم ترجعي إلى داري هذه الليلة فأنت مطلقة بالثلاث، ودعواه أنها أرادت الرجوع فمنعها أخوها. الخ؟
والجواب: الحمد لله. المفتى به في مثل هذه المسألة وهي الحلف بالطلاق أنه إذا حنث فيها طلقت زوجته، وهو الذي عليه الجمهور. وأما دعوى الإكراه فينبغي التحقيق فيه، فإن ثبت إكراهها على البقاء ومنعها من الرجوع إلى بيت زوجها فلا طلاق، وإن لم يثبت الإكراه فالأصل عدمه. والسلام عليكم.
(ص/ف 862 في 14/6/1380) مفتي الديار السعودية.
(3146- إن لم تجلسي على الكرسي فأنت طالق)
إلى حضرة رئيس هيئة الأمر بالمعروف والنهي عن المنكر. المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:
لدي سؤال أرجو منكم أن تفتوني عنه وهو طلاق، حصل بين رجل وامرأته سوء تفاهم، وبعد قال لها: اجلسي على هذا الكرسي ورفضت تجلس على الكرسي، ودار بينهم نزاع شديد، وقال لها: إن لم تجلسي على الكرسي أنت طالقة مني بالثلاثة، ولا جلست على الكرسي، وهو قالها بلفظ واحد، وهو رجل أحمق، وغلبته الحماقة بدون اختياره ما كان قصده يلفظ الثلاثة، إنما كان قصده يلفظ أنت طالقة فقط، ووالد منها طفلتين فهل له أن يرجعها، أم لا؟ أفتوني عن هذا السؤال آجركم الله. والسلام عليكم.
بسم الله الرحمن الرحيم
هذا حلف بالطلاق أن تجلس على الكرسي الذي عينه، فإذا كان مراده أن تجلس فيه هذا الوقت المعين فامتنعت وهو المتبادر من السؤال فإنها تطلق ثلاثاً في قول جماهير أتباع الأئمة الأربعة.
(ص/م في 3/4/1374 بخط مدير مكتبه الخاص)

(11/103)

(3147- مخرج من طلاق معلق)
من محمد بن إبراهيم إلى المكرم أحمد...... سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عما وقع من والدك وبين أمك حينما صار سوء التفاهم بينه وبين زوجتك، وذكرت أن أباك حلف يمين وطلق أنه لا عاد يروح ويسرح معك إذا لم تطلق زوجتك، وبعد هذا تندم، وتسأل عن حكم ذلك؟
والجواب: الحمد لله. لا يجوز لكل منكم مقاطعة الآخر، وإذا اجتمعتم فيقع بهذا طلقة من أبيك على أمك ويراجعها في الحال، ويكفر عن يمينه بإطعام عشرة مساكين لكل مسكين مد من البر، وبهذا تنحل يمينه، وتصلح الحال بينكم. والسلام.
(ص/ف 2823/1 في 12/7/1387) مفتي الديار السعودية.
(3148- إذا عادت أختك إلى مثل هذا الكلام فهي ما هي على ذمتي)
من محمد بن إبراهيم إلى حضرة المكرم صديق ملا...... المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:
إجابة على كتابكم تاريخ 1/1/1374 نقول: الحمد لله. لا ريب أن إحضارك أخا زوجتك على وجه الإنذار قائلاً له: إن عادت أختك إلى مثل هذا الكلام فهي ما هي على ذمتي. تعليق للطلاق على عودها إلى مثل هذا الكلام الذي استنكفت منه، وبوجود الشرط وهو عودها إليه وقع الطلاق لكن طلقة واحدة فقط، وفتوى من سألته عن ذلك بوقوع طلقتين لا وجه لها، ثم رجعك إياها بعد بعقد جديد هل كان ذلك في العدة أو بعد خروجها من العدة؟ ظاهر كلامك الأول الإطلاق، فإذا كان ذلك كذلك فلا وجه لإعادتها بعقد، هذا العقد لاغ، وإنما المشروع هنا هو المراجعة فقط بلفظ راجعت زوجتي فلانة ونحو ذلك، وإن كان بعد خروجها من العدة فهو نكاح صحيح.

(11/104)

وأما طلاقك الأخير الذي نصه: طلقت زوجتي فلانة بنت فلان طلاقاً ثلاثاً باتاً، فهو طلاق بائن على كلا التقديرين؛ لأنه بمجرده كاف في عدم مراجعتها وأنها لا تحل لك إلا بعد نكاح زوج آخر وإصابته إياها ثم طلاقه لها واعتدادها منه، وذلك أن هذا الطلاق الأخير قد صادفها زوجة لك على كلا التقديرين السابقين. وصلى الله على محمد وآله وصحبه وسلم.
(ص/ف 16 في 7/9/1374)
(3149- إذا كنت لا تبغيني فتراك طالق)
الحمد لله وحده. وبعد:
فقد سئلت عن رجل وقع بينه وبين زوجته شقاق، فطلبت منه الطلاق، فقال لها: إذا كنت ما تبغين فتراك طالق. فعندما رأت الجد منه تراجعت وقالت هونت، ثم حضرت الزوجة لدينا وأيدت ما قال. وذكرت أنها لا ترغب فراق زوجها وأولادها.
فأفتيت بأنه إذا كان الحال كما ذكر فلا يقع هذا الطلاق؛ لأنه معلق بإذا كانت لا تبغيه، وقد قررت عندنا بأنها تبغيه. قال ذلك الفقير إلى الله تعالى محمد بن إبراهيم بن عبد اللطيف. وصلى الله على نبينا محمد وآله وصحبه لا وسلم.
(ص/ف 2932/1 في 13/11/1384) مفتي الديار السعودية.
(3150- إذا أسكن مع والدتي تكوني طالقة)
من محمد بن إبراهيم إلى المكرم عبد الحميد. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعنا على كتابك الذي تسأل فيه حكم ما صدر منك على زوجتك بقولك: إذا سكنت مع والدتي تكوني طالقة بالثلاث تحرمين وتحلين لمن يبغاك.
ونفيدك أنك إذا سكنت مع والدتك فإن زوجتك تبين منك، ولا تحل لك إلا بعد زوج. والسلام عليكم.
(ص/ف 1149 في 6/9/1381)

(11/105)

(3151- أخبر أن زوجته حبلى من الزنا فطلقها)
ما قول علماء المسلمين، ثبت الله بهم دعائم الدين، في رجل أخبره رجل عن زوجته الغائبة عن البلد أنها حبلى زعم أنه من زنى، فأثار بذلك ثورة غضبه غضباً لم يملك إلا رداً، فبادر طلقها بحالة الغضب بناء على هذا النبأ، ثم بعد يوم واحد تثبت الخبر كذباً، وكان قد طلق ثلاثاً بكلمة واحدة، فهل والحالة هذه ينفذ عليه طلاقه، أم ماذا، فإن الخطب جسيم لكونها ذات أولاد.
بسم الله الرحمن الرحيم - حيث قد وجه إلي هذا السؤال الموضح بعاليه، وحضر لدي السائل، وذكر لي أن طلاقه لزوجته المنوه عنه أعلاه مبني على ثبوت هذه الإشاعة التي نسبت له عنها، وأنها إذا كانت بريئة فليس له رغبة في تطليقها، وهذا هو ظاهر سؤاله المحرر بعاليه، وحينئذ أفتيته بعدم وقوع طلاقه لا ثلاثاً ولا وحدة، بناء على أن الشرط المنوي كالشرط الملفوظ به، والله سبحانه أعلم. قاله الفقير إلى عفو الله سبحانه محمد بن إبراهيم آل الشيخ. وصلى الله وسلم على نبينا محمد وآله وصحبه وسلم.
(ص/م في 8/9/1373)
(3153- نسب إليها كلام سيئ فطلقها من أجله فتبين أنه اختلاق)
من محمد بن إبراهيم إلى المكرم عبد الله بن علي بن...... سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
قد وصلنا خطابكم وفهمنا ما ذكرته من أنك كنت متزوجاً زوجة تكرهك، وأنه كان لك عم بينك وبينه عداوة ونسب عنها كلاماً سيئاً حدا بك إلى تطليقها، ثم تبين لك أن عمك هو الذي اختلق هذا الكلام، وتستفتي في ذلك؟
والجواب: الحمد لله. إذا كان لا قصد لك في الطلاق أصلاً، وجرى منك الطلاق بناء على ثبوت ما نسب إليها ثم تبين أنها لم تقله، فهذه الحالة لا يثبت فيها الطلاق، وإن كنت طلقتها لما نسب عنها الكلام سواء ثبت عنها أو لم يثبت فهذه الحالة يقع فيها الطلاق، وهذا معنى كلام ابن القيم رحمه الله في "إعلام الموقعين" وهذا كله ما لم يكن صدر من قاضي طرفكم فيها حكم، فإن كان قد

(11/106)

صدر فيها حكم شرعي فالعمل عليه. والله الموفق. والسلام عليكم.
(ص/ف 174 في 25/2/1378)
(3153- قيل له أن امرأته زانية فطلقها ثم ثبت براءتها)
الحمد لله، والصلاة والسلام على رسول الله. وبعد:
سألني سائل عن رجل قيل له أن امرأته زانية فطلقها لذلك، ثم تبين له كذب المقالة وبراءة زوجته، فهل يعتبر طلاقه لها طلاقاَ شرعياً؟
والجواب: أنها لا تطلق إذا لم ينو طلاقها بكل حال وإنما قصد من أجل أنها زانية. قال ذلك وأملاه الفقير إلى مولاه محمد بن إبراهيم بن عبد اللطيف آل الشيخ. والله الموفق.
(ص/ف 388 في 27/3/1379)
(3154- طلقها بالثلاث يظنها عملت سوء)
من محمد بن إبراهيم إلى المكرم محمد بن أحمد...... سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك المتضمن الاستفتاء عن طلاق صفته أنك ظنيت بزوجتك سوءاً فاستعجلت وطلقتها بالثلاث، ولما تحققت عما ذكر تأكد لك أنها بريئة مما نسب إليها، وتسأل عن حكم هذا الطلاق؟
الجواب: الحمد لله. إذا كان الحال كما ذكر وأنك لم تطلقها إلا على أساس صحة هذا الخبر الذي نسب لك عنها ولولا أنه غالب على ظنك لما طلقتها، وأنها الآن بريئة من ذلك يقيناً؛ فلا يقع الطلاق المذكور، لأنه كالشيء المشروط والمعلل للطلاق، وإن كان طلاقك لها بسبب ما نسب عنها سواء كان صحيحاً أو غير صحيح على حد قول القائل قد قيل ما قيل إن صدقا أو كذباً، وأن نفسك طابت منها بمجرد ما ذكر، فهذا لا يمنع وقوع الطلاق، هذا شيء يرجع إلى ذمتك وما تعلمه من نفسك، ومن يتق الله يجعل له مخرجاً. والله أعلم.
(2544/1 في 4/6/1387) مفتي الديار السعودية.

(11/107)

(3155- طلقها بناء على إخبارية مزورة على والده)
الحمد لله وحده. وبعد:
سألني من سمى نفسه بيحيى بن محمد...... أنه طلق زوجته...... بالثلاث بلفظ واحد بناء على إخبارية مزورة على والده بأنه لا يرضى بقاءها عنده، فتبين تزوير هذه الإخبارية على والده محمد، وعدم صحة أي شيء منها مطلقاً، ويستفتي هل يقع طلاقه والحال ما ذكره؟
فأجبته إذا كان الأمر كما ذكره في سؤاله من تطليقه زوجته بناء على إخبارية مزورة على والده أنه لا يرضى بقاءها عنده وتبين بعد ذلك كذب هذه الإخبارية فلا يقع طلاقه. قاله وأملاه الفقير إلى ربه محمد بن إبراهيم بن عبد اللطيف. وصلى الله على محمد.
(ص/ف 2347 في 18/12/1382)
(3156- طلقها بسبب كتاب مزيف على والده)
الحمد لله وحده. وبعد:
فقد ذكر لي يحيى محمد عسيري أنه ورد إليه كتاب مزيف على والده، وفيه أن والده يشير عليه بطلاق زوجته، وأن الصالح في طلاقها، فبناء على اعتقاده أن هذا الكتاب من والده كتب لأخ زوجته يقول له: إذا جاء لأختك نصيب فلا تقطع نصيبها قاصداً بذلك طلاقها. وقد تبين له أن الكتاب مزيف على والده، ويسأل هل يعتبر ما صدر منه على زوجته طلاقاً، وذكر أنه لم يسبق له أن طلق زوجته، ولم يحدث منه بعد ذلك الكتاب طلاق؟
فأفتيته بأنه إذا كان الأمر كما ذكر فإن ما صدر منه لا يعتبر طلاقاً حيث لم يثبت ما بني الطلاق عليه، قال ذلك وأملاه الفقير إلى الله محمد بن إبراهيم. وصلى الله على محمد وعلى آله وصحبه وسلم.
(ص/ف 165 في 20/1/1383)
(3157- طلقها بناء على ما زعمه ابنه من امتناعها)
الحمد لله وحده. وبعد:
فقد سألني دعيرم بن...... عن طلاق صفته أنه كان يشتغل بالطين، فأرسل ولده الصغير لزوجته ليأتي له بلي الماء، فعاد ابنه وقال: امتنعت،

(11/108)

فغضب لذلك وطلقها بالثلاث، ولما عاتبها على ذلك أنكرت أن تكون منعت اللي وحلفت على ذلك، ولكنها قالت للولد: نادلي والدك لأسأله عن غداء العمال، فندم على طلاقها، وجاء يسأل هل تحل له، ويذكر أن لديه شاهداً على ذلك، فأمرت بإحضار الزوجة والشاهد، فحضرت الزوجة وأخبرت بمثل ما قال، وكذلك الشاهد عمر بن مرزوق شهد بمثل ما ذكره دعيرم.
فأفتيته بأنه إذا كان الحال كما ذكر فهذا الطلاق مما اختلف فيه العلماء، وأصح الأقوال أنها لا تطلق بما ذكر، لأن طلاقه هذا مسبب عن ما زعمه ابنه من امتناعها عن تسلم اللي، فإنه مشروط في الطلاق، وإذا كانت لم تمتنع عن تسليم اللي فلا يقع الطلاق المذكور. والله الموفق. قال ذلك الفقير إلى الله محمد بن إبراهيم بن عبد اللطيف. وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ص/ف 927/1 في 26/3/1387) مفتي الديار السعودية.
(3158- نقل له الجيران كلاماً يمس كرامته فطلقها)
من محمد بن إبراهيم إلى المكرم عبد الله بن عبد اللطيف. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن حكم طلاقك لزوجتك وذكرت أن جيرانك نقلوا لك عنها كلاماً يمس كرامتك فطار عقلك غضباً وطلقتها ثلاثاً، وتكلمت بكلام آخر يتضمن تحريمها، وأن ذلك وقع منك في حالة شدة غضب وعدم شعور بما تقول. وبعد هذا تبين أنها لم تتكلم بشيء مما ذكر؛ لأنها نفت ذلك وحلفت عليه، والجيران أقسموا أنهم لم يبلغهم عنها من ذلك شيء وإنما هو كذب بحت قصده متكيد عليها، وتستفتي عن حكم طلاقك لأنك لم تطلقها إلا على أساس ما نقل لك عنها.
والجواب: الحمد لله. أما بالنسبة إلى الطلاق وأنك لم تطلق إلا على أساس أنها قد تكلمت في حقك ذلك الكلام فالمنصوص في مثل هذا أن الطلاق لا يقع، لأن المفهوم من الحال أن الحامل لك على الطلاق وجود ما ذكر، فهو

(11/109)

كالشرط أو كالتعليل للطلاق. وإذا لم يوجد الشرط وفقدت العلة لم يتم الحكم.
وأما بالنسبة إلى قولك: إنك لا تشعر بما ذكر، فهذا لا يقبل إلا ببينة معدلة، والأولى لك مراجعة القاضي لديكم لإثبات ما ذكر، وله أن يسترشد بكتابنا هذا ويبني عليه ما يثبت عنده من ذلك. والله الموفق. والسلام عليكم.
(ص/ف 11/1 في 1/1/1387) مفتي الديار السعودية.
(3159- طلقها بناء على نبأ مكذوب)
من محمد بن إبراهيم إلى المكرم عبد الرحمن بشيسي...... سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن طلاقك لزوجتك، وتذكر أنك سمعت عنها نبأ فغضبت وطلقتها بالثلاث، وبعد ذلك أصبح النبأ كاذباً، وثبت أنه عار عن الحقيقة. وتسأل هل يقع الطلاق المذكور، أم لا؟ لأنها أصبحت بريئة عما أذيع عنها؟
والجواب: الحمد لله. إذا كان الحال كما ذكر وأنك لم تطلقها إلا بناء على هذا النبأ المكذوب فالصحيح من أقوال العلماء أن الطلاق لا يقع لاعتبار القصود في العقود، وعلى هذا فالطلاق لاغ، والمرأة حلال لك بالعقد الأول، فلا يحتاج إلى مراجعة ولا عقد جديد. والسلام عليكم.
(ص/ف 3797/1 في 19/12/1388) مفتي الديار السعودية.
(فصل - في تعليقه بالإذن)
(3160- علق طلقة على خروجها بدون إذنه، وثلاثاً على إخراج الحاجات)
من محمد بن إبراهيم إلى المكرم نوار بن...... سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:

(11/110)

فقد وصل إلينا كتابك المؤرخ 30/12/1382 المتضمن استفتائك عن ما وقع بينك وبين زوجتك من خلاف وأنك كتبت لها:
أولا: إن خرجت من بيت والدها بدون إذنك فهي طالق، ثم قلت لوالدها أخيراً شفوياً: إن أخرجت الحاجات تكون بنتك طالق بالثلاث، فأخرج والدها الحاجات، وخرجت الزوجة من بيت والدها بدون إذنك. وتسأل عن حكم هذا الطلاق؟
والجواب: الحمد لله. إذا كان الحال كما ذكر فإنها تكون طالقاً طلاقاً لا رجعة فيه إلا بعد أن تنكح زوجاً آخر، حيث يقع بالصيغة الأولى طلقة واحدة ويقع بالصيغة الأخيرة تمام ثلاث طلقات. والسلام عليكم.
(ص/ف 455 في 8/3/1383)
(3161- إذا أردت تخرجين فافهميني وإلا تراك طالق، ثم ترك سبيلها تخرج بدون إذن فخرجت)
من محمد بن إبراهيم إلى المكرم عبد الله بن عثمان...... سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى اطلاعنا على استفتائك الموجه إلينا منك بخصوص قولك لامرأتك: إذا أردت تخرجين فافهميني وإلا تراك طالق بالثلاث تحرمين علي مثل ما يحرم لحم أمي علي، وتذكر أنها مرضت وبعد شفائها تركت سبيلها لتخرج دون إخبارك، وأنك الآن متحرج تخشى أن يترتب على خروجها بدون إخبارك طلاق، وتسأل عن ذلك؟
والجواب: الحمد لله. تركت سبيلها لتخرج بدون إخبارك إذن لها في الخروج بصفة عام'، وعليه فلا يقع عليها بخروجها بعد تركك سبيلها طلاق، لانحلال يمينك بالإذن العام لها، وبالله التوفيق. والسلام عليكم.
(ص/ف 2445/1 في 20/8/1388) مفتي الديار السعودية.

(11/111)

(فصل في مسائل متفرقة)
(3162- الحلف بالطلاق)
وأما مسألة الحلف بالطلاق وما إذا فعل المحلوف عليه ناسياً أو جاهلاً وكان حلفه بالطلاق فالذي يترجح في ذلك عندنا الرواية الثانية عن أحمد رحمه الله وهي عدم الوقوع، وصوب ذلك في الإنصاف، قال في "الفروع": وهو أظهر، وهو قول إسحاق، واختاره الشيخ تقي الدين رحمه الله، وقال إن رواتها بقدر رواة التفريق، وقال: إنه أظهر قولي الشافعي. أملاه الفقير إلى عفو الله محمد بن إبراهيم.
(ص/م في 9/7/1373)
(3163- قوله: وإن فعل المحلوف عليه ناسياً أو جاهلاً حنث في طلاق وعتاق فقط)
هذه رواية وهي المشهورة عندهم، والرواية الأخرى أنه يحنث في الجميع، والثالثة أنه لا يحنث في الجميع وهو اختيار الشيخ، لحديث: "رفع عن أمتي الخطأ والنسيان" (1) عام ولا جاء ما يخصصه. وما استدل به للناسي والمكره يصلح دليلاً للناسي والمكره في الطلاق والعتاق، وهذا أقوى في الدليل والراجح. والله أعلم.
(3164- قوله وكذا يمين عقدها يظن صدق نفسه)
حلف أن زيداً قادم اليوم من مغيبة له بلغه من خبر ركن إليه، فتبين أنه لم يقدم، إن كان في طلاق وعتاق حنث، وإن كان يمين فلا يحنث، وهذه كالتي قبلها عندهم، والراجح كما سبق.
_________
(1) أخرجه الطبراني عن ثوبان.

(11/112)

(3165- طلق معتقداً صدق نفسه)
إلى حضرة صاحب الفضيلة والدرجة الرفيعة فضيلة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. حفظه الله.
بعد التحية والإجلال.
أحيطكم علماً بأنه لي ولد عم وأرسله وأخيه بسند لواحد يطلبه أخيه فلوس، ذهب إلى المطلوب ورجع ولا جاب فلوس، ولا بين السند، وسألته مراراً بوقته الحاظر ويقول السند عندي ولم يظهره لنا، فأملت أنه ظايع أو معطيه الديان بدون تسليم، فقلت: علي الطلاق إنك مظيعه أو معطيه الديان. وبعد لفظي بهذا الكلام قام وجابه وأنا يوم ألفظ الطلاق ما عندي لها نية لا واحدة ولا أكثر من ذلك، واسترجعت في وقته. هذا ما صدر مني، والنظر لله ثم لكم. والله يحفظكم ويرعاكم ودمتم في أمان الله. خادمكم مبارك بن محمد......
الجواب: الحمد لله. إذا كان حلفك بالطلاق المذكور في السؤال صدر منك معتقداً صدق نفسك فإنه حيث تبين أن الأمر بخلاف ذلك فلا طلاق عليك، ولا كفارة، والله أعلم. قاله الفقير إلى عفو الله محمد بن إبراهيم.
(ص/في 28/1374)
(3166- قوله: فمن حلف ليأكلن هذا الرغيف وعينه لم يبر إلا بأكله كله، وإن بقى منه شيء ولو قل لم يكن باراً)
والظاهر أن الأجزاء القليلة التي مثلها يسقط ولا يلتفت إليه لا يخرجه عن كونه أكله كله؛ لجريان العادة أن السواقط مكروه أكلها، كما كره أكل الخلال الذي بين الأسنان، فلو بقي منه كحبة الذرة أو حبات أخر من هذه الأجزاء والوذر القليلة (1) . (تقرير) .
_________
(1) لم يحنث.

(11/113)

(3167- إن نثرت علي هذا الماء فهو طلاقك، فنثرت بعضه) .
من محمد بن إبراهيم إلى بخيت بن محمد...... سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل كتابك الذي تستفتي به عن طلاقك لزوجتك...... وذكرت أنك طلقتها طلقتين، وبعد هذا أرادت أن تلقي عليك ماء في يدها، فقلت: إن نثرت علي هذا الماء فهو طلاقك، فنثرت على رأسك منه قليلاً والباقي صبته على ماء تغسل منه للصلاة. وتستفتي عن حكم ذلك؟
والجواب: مادامت لم تنثر عليك من الماء الذي طلقت عليه إلا قليلاً فلا يقع الطلاق بذلك، وهي زوجتك، وعليك معاشرتها بالمعروف، فإن طلقتها بعد هذا بانت منك، فاتق الله ولا تكثر من جريان لفظ الطلاق على لسانك. والله الموفق. والسلام.
(ص/ف 897/1 في 24/3/1387) مفتي الديار السعودية.
(3168- ادعت أنها مكرهة على عدم الرجوع)
من محمد بن إبراهيم إلى حضرة المكرم رئيس محكمة بالجرشي. المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلني كتابك رقم 366 وتاريخ 11/2/1380 المرفق به استفتاء عبد الله...... الذي تسأل به عن طلاق زوجته التي قال لها: إن لم ترجعي إلى داري هذه الليلة فأنت مطلقة بالثلاث، ودعواه أنها أرادت الرجوع فمنعها أخوها. الخ.
والجواب: الحمد لله. المفتى به في مثل هذه المسألة وهي الحلف بالطلاق أنه إذا حنث فيها طلقت زوجته، وهو الذي عليه الجمهور، وأما دعوى الإكراه فينبغي التحقيق فيه، فإن ثبت إكراهها على البقاء ومنعها من الرجوع إلى بيت زوجها فلا طلاق، وإن لم يثبت الإكراه فالأصل عدمه. والسلام عليكم.
(ص/ق 594 في 1/7/1380) رئيس القضاء

(11/114)

(3169- علق طلاقها على دخولها البيت فدخلت ناسية)
من محمد بن إبراهيم إلى المكرم عبد العزيز جميل مجلد سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تستفي به عن الرجل الذي علق طلاق زوجته على دخول بيت وقال لها: إذا دخلت البيت الفلاني فأنت طالق، فدخلت البيت ناسية. هذا ملخص السؤال.
والجواب: الحمد لله. إذا حلف الرجل على من يمتنع بيمينه كزوجته وولده أن لا يفعل شيئاً كدخول الدار ففعله ناسياً أو جاهلاً فلا يحنث إلا في الطلاق أو العتاق فإنه يحنث فيهما في ظاهر المذهب، والرواية الأخرى عن الإمام أحمد أنه لا يحنث في الطلاق والعتاق أيضاً، وهو ظاهر مذهب الشافعي واختاره تقي الدين ابن تيميه، لقوله تعالى: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُم بِهِ} . الآية (1) . وحديث: "عُفِيَ لأِمَِّتِي عَنْ الخْطَأ والنسَّيَانِ". هذا هو الصواب إن شاء الله. وعليه فلا حنث في مسألتك التي تسأل عنها. والله أعلم. وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ص/ف434 في 24/3/1380)
(3170- دخلت بيت جيرانها ناسية)
من محمد بن إبراهيم إلى المكرم سعد بن سيف سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقط اطلعنا على استفتائك عن طلاقك لزوجتك، وذكرت أنك طلقت عليها ما تدخل بيت جيرانكم فدخلت ناسية، ثم إنه صار بينك وبينها منازعة فضربتها فقالت لك طلقني وأنت بريء من عيالك وحلالك تعني جهازك فغضبت وطلقتها، ثم ندمت وندمت هي ولم تسلم لك شيئاً مما قالت لك، فاسترجعتها بحضور شهود، وتسأل عن حكم ذلك.
_________
(1) سورة الأحزاب - آية 5.

(11/115)

والجواب: الحمد لله. أما الطلاق الأول حينما طلقت عليها عن دخول بيت الجيران ودخلته ناسية فلا يقع، لقوله تعالى: {رَبَّنَا لاَ تُؤَاخِذْنَا إِن نَّسِينَا أَوْ أَخْطَأْنَا} . (1) ولحديث: "قال الله تعالى قد فعلت". وأما الطلاق الثاني فالظاهر عدم وقوعه إذا كان على عوض لم يسلم لك، وعلى كلٍ فرجعتك لها صحيحة وهي زوجتك، فعاشرها بالمعروف، واحتفظ من لسانك من تكرار الطلاق خشية أن تفوتك زوجتك. والسلام عليكم.
(ص/ف 4397/1 في 29/11/1387) مفتي الديار السعودية
(باب التأويل في الحلف)
(3171- قال: بنتك طالق.. وعني الثانية)
من محمد بن إبراهيم إلى المكرم أحمد عايش...... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا خطابك الذي تقول فيه: جرى خصام بيني وبين زوجتي وعمتي أمها أخيراً أدى بهم الأمر أن رفعوا أصواتهم حتى حضر كثير من الناس وعمتي مسكتني بقوة ولم تفلتني إلا بشرط أن أطلق بنتها، ولما رأيت ما أنا فيه من الحال وكسر عرضي وعدم إفلاتها لي تخلصت منها بقولي: بنتك طالق، لأجل تفلتني، وقلت: ثلاثاً، لأنها مانعة إلا بشرط هذا، ولم أتلفظ باسم زوجتي، قلت بنتك، ولها بنات غير زوجتي، وأنا ما أقصد زوجتي.
والجواب: الحمد لله. إذا كان الأمر كما ذكرت من أنك قصدت بهذا اللفظ طلاق ابنتها التي ليست زوجتك فهذا التأويل ينفعك ولا تطلق زوجتك، وذلك للقرينة وهي إحراج موقفك. والله الموفق. والسلام.
(ص/ف 387 في 28/4/1378)
_________
(1) سورة البقرة - آية 286.

(11/116)

(3172- أخذ عصى وقال تراها طالق مرتين)
من محمد بن إبراهيم إلى المكرم قاضي هرجاب المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
وصل إلينا كتابك رقم 8 وتاريخ 2/1/1385 المرفق بمعروض حمود بن..... الذي استفتى به عن طلاق صفته أن أهل زوجته الجديدة ألزموه بتطليق زوجته الأولى، فأخذ عصا في يده وأشهد أربعة رجال بأنه سيتأول في الطلاق ويقصد العصا التي في يده، ثم قال: تراها طالق مرتين.
والجواب: الحمد لله. هذا من التأويل في الحلف، وقد ذكره الفقهاء وصوروا له عدة صور، والظاهر أن هذا منها فينفعه تأويله ولا يقع الطلاق ولكن بشرط ثبوت ما ذكره شرعاً، وعدالة الشهود، واستكمال إجراءاتها الشرعية. والله الموفق. والسلام.
(ص/ف 323/1 في 9/2/1385) مفتي البلاد السعودية
(باب الشك في الطلاق)
(3173- نطق بالطلاق ولا يدري هل نطق بواحدة أو أكثر)
حضرة صاحب الفضيلة المفتي الأكبر الشيخ محمد بن إبراهيم بعد التحية والاحترام.. ما قولكم دام فضلكم ونفع المسلمين بعلومكم في رجل وقع شجار بينه وبين زوجته حتى أغضبته وتغير شعوره وغاب عن صوابه من كثرة المشاجرة، فقال لزوجته: تحرمي عليّ، فأجابته الزوجة زي بعضه، ومن شدة غضبه لم يعلم ما تكلم به سوى قول: تحرمي عليّ، وقد سبق من قبل أن طلقها طلقة رجعية وراجعها. فهل والحال ما ذكر طلقت، أم لا؟ وهل له مراجعتها أم لا؟ ويحتاج إلى عقد ومهر جديد، أم لا؟ أم كيف الحكم في ذلك أفتونا ولكم الأجر والثواب من الملك الوهاب.
صالح بن محمد الزهراني
المذهب شافعي
الحمد لله وحده.. إذا كان لا يدري هل نطق بالطلاق أم لا فإنه لا يلزمه طلاق، هذا كله إذا لم تشهد به البينة المعتبرة وهي هنا رجلان عدلان، وإذا علم أنه نطق بالطلاق ولكن لا يدري أطلق واحدة أم أكثر ولم تقم البينة

(11/117)

المعتبرة كما سبق على أنه طلقها أكثر من واحدة فلا يقع إلا واحدة. هذا كله بالنسبة إلى طلاقه الذي يسأل عنه، وإلا فالطلقة الأولى معلومة معروفة. وأما التحريم الذي تحقق نطقه به فإنه يكون ظهاراً لو كانت بصفة أنت علي حرام. أما الصيغة التي نطق بها وهي ما في السؤال بصيغة الفعل المضارع فإنه لا يكون ظهاراً على ما في ظاهر كلام الأصحاب، والاحتياط أن يكفر كفارة يمين ويخير فيها من يجد ما يكفر به بين عتق رقبة أو إطعام عشرة مساكين أو كسوتهم؛ فإن لم يجد صام ثلاثة أيام متتابعات. قاله ممليه الفقير إلى عفو الله محمد بن إبراهيم آل الشيخ. وصلى الله على محمد.
(ص/م 28/12/1378)
(3174- ألقى عليها طلقات ولا يعلم عددها)
من محمد بن إبراهيم إلى المكرم قاسم......
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلني خطابك المؤرخ 15/11/1377 الذي تقول فيه: لي زوجة كثيرة العائلة، وأنا وإياها فقراء، وكل يعيش هؤلاء العائلة، وقد جرى بيننا خصام أدى مع الغضب أن ألقيت عليها طلقات ولا أعلم العدد، وبقيت في حيرة، وليس عندنا من يرشدنا. وتسأل عن الجواب.
والجواب: الحمد لله. هل تعلم أن طلاقك أكثر من الطلقتين، أو لا تدري أطلقتان هو أو أكثر. فإن كنت تعلم أنه أكثر من الطلقتين بانت منك امرأتك وليس لك رجعتها، وإن كنت متردداً هل هو ثلاث أو اثنتان فإنه يعمل باليقين ويكون اثنتين لأنهما المتيقنتان وما فوقهما مشكوك فيه والأصل عدمه. وحينئذ رجعتها مادامت في العدة. والسلام عليكم.
(ص/ف 3 في 2/1/1378)
(3175- طلقها طلقتين وشك في الثالثة)
الحمد لله وحده. وبعد:
فقد سألني عائض بن سمحان...... عن ما وقع منه على زوجته من طلاق وظهار حيث قال أنها أزعلتني وطلبتني الطلاق فغضبت وطلقتها طلقتين فمسكتني وقالت استرجع، فقلت: تراك علي مثل أمي، فمسكتني

(11/118)

وقالت: لزوم تسترجع، فاسترجعتها وأنا في أشد الغضب، ووالله ما أعلم هل وقع مني طلقتين أو ثلاث، ولكن الحاضرين يقولون إنك ما طلقتها غير اثنتين، وأنا عندي شك في الثالثة، وحالاً كتبت لها ورقة هذا نصها: بأني طلقت زوجتي...... طلاق صريح إذا جاء لها رزق توافقه. وبعد هذا تأسفت ورجعت لشور أمي وراجعتها وأشهدت على رجعتها.
فأفتيته بأنه إذا كان الحال كما ذكر فلا يقع عليها غير الطلقتين اللتين تيقنهما، وأما الثالثة المشكوك فيها فالأصل عدم وقوعها، ورجعته لها صحيحة؛ لكن لا يقربها حتى يكفر كفارة الظهار؛ لقوله: تراك علي مثل أمي. وكفارة الظهار عتق رقبة، فإن لم يجد فصيام شهرين متتابعين، فإن لم يستطع فإطعام ستين مسكيناً. وحيث ذكر أه لا يستطيع العتق ولا صيام لأنه مريض أخذ مدة منوماً في مستشفى الطائف ولا يزال معه بواقي المرض حتى الآن ومرضه نوع من الفالج والشلل فعلى هذا يكفر بالإطعام فيطعم ستين مسكيناً، لكل مسكين مد من البر، ومجموع الكفارة خمسة عشر صاعاً يفرقها على الستين مسكيناً لكل مسكين ربع الصاع، ولا يقرب زوجته حتى يكفر. والله أعلم. قال ذلك ممليه الفقير إلى الله تعالى محمد بن إبراهيم بن عبد اللطيف. وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.
(ص/ف 31/1 في 4/1/1385) مفتي الديار السعودية.
(3176- قال تراك طالق ولم يستحضر غيرها وادعت الزوجة أنه بالثلاث)
الحمد لله وحده. وبعد:
فقد سألني مطلق بن...... عن طلاق صفته أن زوجته...... حالت بينه وبين ابنه فيحان لما أراد أن يضربه، قال: فغضبت عليها، وقلت لها: تراك طالق. هكذا قلت، لا استحضر غيرها، وبعد ذلك تأسفت وراجعتها، ولكن قالت الزوجة...... والولد فيحان إنك قلت طالق بالثلاث ولم يحضرني غيرها، وأنا لا أعلم أني تلفظت بالثلاث، هكذا أفاد.
فأفتيته بأنه إذا كان الحال ما ذكر فالأصل عدم وقوع الثلاث التي هو يقول إني لم أتلفظ بها، فتحسب عليه طلقة واحدة، وله مراجعتها ما دامت في العدة،

(11/119)

وذكر أنه راجعها بعد الطلاق بيوم فرجعته صحيحة. ولا يقبل كلام الزوجة بأنه طلقها ثلاثاً، ولا كلام ابنه فيحان وحده. قال ذلك ممليه الفقير إلى الله محمد بن إبراهيم بن عبد اللطيف مفتي البلاد السعودية. وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ص/ف 2999/1 في 29/10/1385) مفتي البلاد السعودية.
(باب الرجعة)
(3177- طلقها تحل لغيره وتحرم عليه، ثم راجعها، وطلبت زوجته فتوى)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة جدة. المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعنا على هذه الأوراق الواردة إلينا منكم برقم 2144 وتاريخ 11/6/1385 بخصوص ما تقدم به إليكم حسن عبد اللطيف سمان باستدعائه المرفق حول طلاق بنته الهام حسن من زوجها محمد أمين نظمي، كما جرى الاطلاع على صورة الطلاق المرفقة المتضمنة أنه طلقها تحل لغيره وتحرم عليه، وما أجاب به من أنه قد راجعها في أثناء العدة بعد أن أفتي بأن الطلاق رجعي، وأن الزوجة طلبت عرض الموضوع علينا.
لقد تأملنا ما أشرتم إليه، ولم يظهر لنا غير ما أفتينا به من أ، الطلاق المذكور رجعي؛ لأنه لم يذكر ثلاثاً، ولم يكن على عوض.
وأما قوله: تحل لغيره، وتحرم عليه، فإن كان أراد بها تفسير طلاقه المذكور ووصفه بهذا كما هو الظاهر من سياقه فليس بصحيح، لأن هذا الطلاق الذي صدر منه رجعي لا تحرم عليه زوجته به، وغن أراد إنشاء تحريم فالتحريم بصيغة المضارع كالطلاق بصيغة المضارع، وقد صرحوا بأن الطلاق لا يقع إذا كان بصيغة المضارع أو بصيغة الأمر أو بصيغة اسم الفاعل، فلا شعاركم حرر.
(ص/ف 177 في 29/6/1385) مفتي البلاد السعودية.

(11/120)

(3178- قال: أنت طالق بلا رجوع، وحرم، ويريد المراجعة)
سألني ثقل بن نوار...... أن زوجته تمادت معه الكلام وهو يسكتها لأجل حضرة الرجال وتمتنع، فلما أراد أن يضربها حال دونه أولادها، فقال: أنت طالق بلا رجوع، وهو لم يطلقها قبل هذا الكلام ولا بعده.
فأفتيته بأن ذلك طلقة واحدة، وله مراجعتها ما دامت في العدة.
ويذكر أيضاً أنه قد حرم عليها سابقاً أنها ما تروح لمكان وعصته وراحت.
فأفتيته أن ذلك التحريم ليس بطلاق، ولكن فيه كفارة يمين، وهي: إطعام عشرة مساكين، لكل مسكين مد بر. قاله ممليه الفقير إلى عفو الله محمد بن إبراهيم. وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ص/م 3/9/1374)
(3179- طلقها طلقتين، وأراد استرجاعها)
إلى حضرة صاحب الفضيلة الشيخ محمد بن إبراهيم. المحترم.
بعد السلام عليكم ورحمة الله وبركاته، وأطال الله في حياتك:
لا يخفى عليك أنه قدر الله وطلقت طلقتين بدون فكري، لأنني أولاً جيت البيت ومع أجانب، وبعد ما دخلنا المجلس وجدت المجلس ليس نظيفاً، وأنني نطقت بهذه الكلمة فأرجو من فضيلتكم النظر في ذلك، والرأي لك. والسلام. المقدم/محمد اليوني.
الجواب: الحمد لله. إذا طلقتها طلقتين ولم يسبق ذلك طلاق ولم يلحقه ولم يكن ذلك عن عوض فلك مراجعتها مادامت في العدة، فإن كانت قد خرجت من العدة، فلك نكاحها بعقد جديد، هذا إذا كان الأمر كما شرح في السؤال. قاله ممليه الفقير إلى الله محمد بن إبراهيم.
(ص/م في 4/1/1378)
(3180- طلقها حاملاً وأراد استرجاعها قبل الوضع)
من محمد بن إبراهيم إلى المكرم سالم بن سعيد الحربي. المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:

(11/121)

فقد وصل إلينا كتابك الذي تستفتي به عن "ثلاث مسائل":
(الأولى) : إذا طلق الرجل زوجته وهي حبلى وأراد مراجعتا قبل وضع الحمل برضاها، فهل يجوز ذلك؟
والجواب: الحمد لله. إذا كان الطلاق رجعياً فله مراجعتا قبل وضع الحمل، سواء كان برضاها أو بغير رضاها، ما لم يكن طلقها على عوض، أو تكن آخر ثلاث تطليقات.
(الثانية) : إذا طلقها وأراد مراجعتها قبل تمام العدة وليست حاملاً فهل تجوز مراجعتها بدون رضاها، أم لا؟
والجواب: إذا كان الطلاق رجعياً فله مراجعتها مادامت في العدة ولو بغير رضاها، لقوله تعالى: {وبعولتهن أحق بردهن في ذلك إن أرادوا إصلاحاً} (1) . فإن خرجت من العدة فلابد من عقد جديد بشروطه.
(الثالثة) : إذا طلقها واشترط بطلاقه أن لا تتزوج فلان.
والجواب: الطلاق صحيح، والشرط لاغ لا عمل عليه؛ لأنه إذا طلقها وانقضت عدتها فلا سبيل له عليها، ولها أن تنكح من شاءت. والله أعلم. والسلام.
(ص/ف 399/1 في 16/2/1385)
(3181- طلقها طلاق السنة، ومضى لها أكثر من سنة وهي حامل ويريد مراجعتها)
من محمد بن إبراهيم إلى المكرم مناحي بن..... سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
وصلنا كتابك الذي تستفتي به عن طلاقك لزوجتك طلاق السنة، وقد مضى على طلاقك لها أكثر من سنة وهي حامل حتى الآن؛ لأن جنينها صار عوار، وتسأل هل يجوز لك مراجعتها بعد هذه المدة؟
_________
(1) سورة البقرة: آية 228.

(11/122)

والجواب: الحمد لله. إذا كان الحال كما ذكرته ولم تطلقها غير هذا الطلاق قبله ولا بعده ولم يكن على عوض فلك مراجعتها مادامت في العدة، فإن خرجت من العدة فلابد من عقد جديد بشروطه. والله أعلم.
(ص/ف 2047/1 في 1/8/1384)
(3182- طلقها طلاق السنة ورجعوا له من صداقه)
من محمد بن إبراهيم إلى المكرم محمد بن سالم الجيزاني. المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك المؤرخ 20/5/1381 المتضمن استفتاءك عن طلاقك لزوجتك...... وذكرت أنك طلقتها طلاق السنة، ورجعوا لك من صداقك خمسمائة ريال، وهي حبلى ولم تضع حملها حتى الآن.
والجواب: إذا كان الحال كما ذكرته في كتابك ولم تطلقها قبل ذلك فلا مانع من رجوعها عليك بعقد جديد برضاها وسائر شروط العقد. والسلام عليكم.
(ص/ف 638 في 29/5/1381)
(3183- طلق وخرجت من العدة)
ذكر لي رزيق بن مصلح أنه طلق زوجته نفيلى بنت دخيل الله بقوله: أنت طالق. ولم يزد على ذلك، وأنه لم يرد واحدة ولا ثلاثاً، وأن ذلك صدر منه من مدة ستة أشهر.
فأفتيته بأنها تحل له بعقد جديد. أملاه الفقير إلى مولاه محمد بن إبراهيم بن عبد اللطيف، وكتبه من إملائه عبد الله الصانع. وذلك لأنها قد خرجت من العدة قبل أن يراجعها. قاله مملي أعلاه، وكتبه كاتب أعلاه.
(ص/م 28/2/1374)
(3184- راجع ولا يدري متى راجع)
سألني عقاب بن جازي...... عن طلاقه لزوجته النورى، ويذكر أنه قال لكاتب: أكتب طلاقها، وأنه الآن لا يدري ما كتب الكاتب، ولا يعرف

(11/123)

الآن عن الكاتب حتى يسأل، ولا يعلم عن الورقة، ويذكر أنه راجع ولا يدري متى رجعته هل وقعت في العدة أم بعدها، ويذكر أن زوجته الآن قد خرجت من العدة، وأنه لم يطلقها قبل هذا الطلاق.
فأفتيته أنه لا يثبت له رجعة والحال ما ذكر، وأنها لا تحل له إلا بعقد جديد مع رضاها حتى لا يخفى، قاله ممليه الفقير إلى عفو الله محمد بن إبراهيم بن عبد اللطيف. وصلى الله على محمد.
(ص/م في 19/8/1374)
(3185- طلق قبل الدخول ويستفتي عن مراجعتها)
الحمد لله وحده. وبعد:
فقد سألني علي بن حمود...... عن طلاق، صفته: أنه تزوج بشعيع بنت مطلق، عقد عليها ولم يدخل بها حتى الآن، فحصل من الأسباب ما جعله يطلقها طلقة واحدة قبل الدخول، وتأسف على طلاقها، ويستفتي هل تجوز له مراجعتها، أو تحل له بعقد جديد؟
فأفتيته بأنه إذا كان الحال كما ذكر فإنها لا تحرم عليه بهذا الطلاق، لكن لا يجوز له مراجعتا وإنما يجوز له أن يتزوجها بعقد جديد بشروطه وبرضاها؛ لأن المطلقة قبل الدخول تملك نفسها بمجرد الطلاق، ولا عدة لها، ولا رجعة لزوجها عليها، وإنما يجوز له أن ينكحها بعقد جديد إذا كان الطلاق رجعياً. والله أعلم. قال ذلك الفقير إلى الله محمد بن إبراهيم بن عبد اللطيف. وصلى الله على محمد وآله وصحبه وسلم.
(ص/ف 735/1 في 8/3/1387) مفتي الديار السعودية.
(3186- إذا كانت الثالثة فلا رجعة)
من محمد بن إبراهيم إلى المكرم عبد الرحمن بن...... سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا كتابك وما ذكرت فيه جرى الاطلاع عليه، وقولك: أنني في شهر صفر من هذا العام 1378 ماض منه عشرة أيام طلقت زوجتي منيرة بنت مصلح طلاق السنة بغير عوض لأسباب مناقشة حدثت بيننا أنا وهي، وبعد

(11/124)

ذلك في 15 ربيع آخر رجعت عن قولي الأول وأشهدت على رجعتها لعصمتي وأكدت على جدها المتولي على شئونها.
والجواب: الحمد لله. إن كنت قد سبق أن طلقتها طلقتين غير هذه الطلقة فالطلاق بائن ولا رجعة لك عليها حتى تنكح زوجاً غيرك في نكاح صحيح يدخل فيه، وإن كانت هذه الطلقة هي الأولى منك لها أو الثانية فالطلاق رجعي ولك مراجعتها إن راجعتها قبل خروجها من العدة، والله الموفق. والسلام عليكم.
(ص/ف 498 في 27/5/1378)
(3187- قوله: ويسن الإشهاد على الرجعة)
وذهب بعض أهل العلم إلى وجوبه؛ لظاهر الآية، وفيه قوة. (تقرير) .
(3188- طلقها طلقتين حال نفاسها ولم تحض حتى الآن هل يجوز له مراجعتها)
الحمد لله وحده. وبعد:
فقد سألني علي بن عايض عن طلاقه لزوجته...... وذكر أنه طلقها طلقتين حال نفاسها بعدما وضعت طفلها بخمسة عشر يوماً. وهي الآن ترضع طفلها ولم يأت الحيض من تأريخ الطلاق في الشهر الثالث من العام الماضي عام 1387 حتى الآن كما هي عادتها لا يأتيها الحيض حتى تفطم ولدها، ويسأل هل يجوز مراجعتها، أم لا؟
فأفتيته بأنه إذا كان الحال كما ذكر فقد وقعت عليها الطلقتان، وله مراجعتها إذا كانت لم تحض حتى الآن؛ لأن عدتها لا تنقضي حتى تحيض ثلاث حيض فعلى هذا يراجعها وتعود إلى عصمته، فإن كانت قد حاضت ثلاث مرات فقد خرجت من العدة، ولابد من عقد جديد برضاها وشروطه، فإن طلقها بعد ذلك بانت منه، والله الموفق، قاله الفقير إلى الله محمد بن إبراهيم بن عبد اللطيف. وصلى الله على محمد وآله وصحبه وسلم.
(ص/ف 232/1 في 18/1/1388) مفتي الديار السعودية.

(11/125)

(3189- طلقها وقد ارتفع حيضها)
من محمد بن إبراهيم إلى المكرم عثمان العبد العزيز...... سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
جرى الاطلاع على كتابك لنا المؤرخ في 5/7/1387 وقد سألت فيه عن مسألة وهي أنك زوجت ابنتك حصة على ولد عمها، وكانت عادتها تأتيها بصفة ثابتة، ثم حملت منه ووضعت في 21/9/1384 وأصيبت بنزيف إثر ولادتها، ثم إن زوجها طلقها في 11/9/1386 ولم يسبق أن طلقها قبل ذلك وراجعها في 14/4/1387 وفي الفترة الواقعة بين الطلاق والرجعة ارتفع حيضها، كما أنه مرتفع منذ أن وضعت. فهل تصح رجعته؟
والجواب: إن كان الأمر كما ذكرت فإن رجعته صحيحة؛ لأنها لا تزال في العدة التي يملك زوجها فيها رجعتها، وذلك أن ارتفاع حيضها له حالتان: إحداهما أن لا يكون سببه معلوماً ففي هذه الحالة عدتها سنة منذ طلقها: تسعة أشهر للحمل، وثلاثة للعدة. والثانية: أن يكون السبب معلوماً من مرض ورضاع أو غيرهما ففي هذه الحال لا تزال في عدة حتى يزول العذر ويعود الحيض لتعتد به. والسلام عليكم.
(ص/ف 3724/1 في 25/9/1387) مفتي الديار السعودية.
(فصل)
(3190- طلقها ثلاث تطليقات متفرقات)
من محمد بن إبراهيم إلى المكرم محمد بن فراس. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا استفتاؤك، وفهمنا ما تضمنه من أنك طلقت زوجتك ثلاث تطليقات متفرقات: بأن طلقتها ثم راجعتها، ثم طلقتها ثم راجعتها، ثم طلقتها.

(11/126)

ونخبرك أن زوجتك بانت منك، وأنها لا تحل لك بنص القرآن وباتفاق الأئمة حتى تنكح زوجاً غيرك ويطلقها وتنقضي عدتها. وبالله التوفيق. والسلام عليكم.
(ص/ف 219 في 13/2/1381)
(3191- قال: طالق طالق، ستين طالق، وطلب دليل التحريم)
من محمد بن إبراهيم إلى المكرم محمد سعد الجهمي...... سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا استفتاؤك، وفهمنا ما تضمن من طلاقك زوجتك الطلقة الثالثة بقولك لها: أنت طالق، طالق، ستين طالق. وتسأل هل لك رجوع عليها، وإذا لم يكن لك الرجوع عليها فتطلب الدليل للقناعة.
والجواب: الحمد لله. لا رجوع لك عليها بحال، ولا تحل لك حتى تنكح زوجاً غيرك نكاحاً صحيحاً يطؤها نكاح رغبة لا نكاح دلسه؛ لقوله تعالى: {الطلاق مرتان فإمساك بمعروف أو تسريح بإحسان - إلى قوله- فإن طلقها فلا تحل له من بعد حتى تنكح زوجاً غيره} (1) . وبالله التوفيق. والسلام عليكم.
(ص/ف 1115/1 في 13/6/1383)
(3192- نكاح المحلل لا يحللها)
"المسألة الثالثة": هل يجوز اتفاق أهلها مع رجل يتزوجها كمحلل على أن يطلقها بعد ذلك؟
والجواب: كلا، ثم كلا. لا يجوز، وهذا هو التيس المستعار الملعون على لسان نبينا محمد صلى الله عليه وسلم، ومن هذا فلا تحل له لو تزوجها هذا التيس المستعار؛ بل
_________
(1) سورة البقرة: آية 229، 230.

(11/127)

لا تحل له حتى تنكح زوجاً غيره نكاح رغبة متوفرة شروطه ويدخل بها ويذوق عسيلتها وتذوق عسيتله.
(ص/ف 3051/1 في 22/11/1384)
(3193- زوجها أخوها بعد الثلاث بدون رضاها ولم يدخل بها الثاني)
من محمد بن إبراهيم إلى المكرم أحمد بن محمد عبد الله سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا معروضك المتضمن السؤال عن شخص تزوج بامرأة ورزق منها بأولاد، ثم حصل بينهما خلاف أدى إلى أن طلقها بالثلاث، ثم تقدم شخص آخر وخطبها وعقد له عليها أخوها بدون رضاها، وأخيراً طلقها قبل أن يدخل بها، وتسأل هل تحل للزوج الأول بعقد جديد، إلى آخر؟
والجواب: الحمد لله. لا تحل للزوج الأول بهذا لأمرين: الأول أن نكاحها بغير رضاها غير صحيح، فالرضا شرط من شروط النكاح، والأمر الثاني: عدم دخوله بها، وإحلالها لزوجها الأول مشروط بدخول الزوج بها دخولاً شرعياً، لقوله صلى الله عليه وسلم: "حتى تذوقي عسيلته ويذوق عسيلتك" (1) . والله أعلم.
(ص/ف 2556/1 في 1/6/1388) مفتي الديار السعودية.
(3194- لا تملك الامتناع منه ولو كانت تجزم بصدور ذلك الطلاق)
من محمد بن إبراهيم إلى حضرة المكرم الشيخ إبراهيم العمود قاضي الدمام الموقر
السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإشارة إلى خطابكم المرفق رقم 2098 في 29/10/1372 بخصوص استشكال قاضي الجبيل في طلاق إبراهيم بن محمد الأحمد.
_________
(1) وهذا حديث امرأة رفاعة "وكان طلقها آخر ثلاث تطليقات فتزوجت بابن الزبير، قالت: "والله ما معه إلا مثل هنة الثوب، قال: تردين أن ترجعي إلى رفاعة؟ لا حتى تذوقي عسيلته ويذوق عسيلتك". متفق عليه.

(11/128)

ونفيدكم أن اعتقاد الزوج صدق زوجته وصدق أخته إذا كان استناداً على ما يعلم منهما من صفة الصدق فقط يعتبر عديم التأثير، أما زوجته فلا تملك في ظاهر الحكم امتناعها منه، لكن يتعين عليها السعي في مفارقته بخلع أو غيره إذا كانت تعتقد حرمتها عليه استناداً إلى جزمها بصدور ذلك الطلاق منه.
والسلام عليكم ورحمة الله وبركاته.
(ص م / في 27/11/1372)


كتاب الإيلاء - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

كتاب الإيلاء
(3195- الحلف بغير الله في الإيلاء وغيره)
قوله: وهو حلف زوج بالله. الخ.
فلو حلف بغير الله لكان ذلك شركاً أصغر كما في الأحاديث، وسواء كان في مسألة الإيلاء من زوجة أو غيرها، ما لم يكن في قلبه من تعظيم غير الله مثل ما في قلوب الموحدين من تعظيم الله، فإن كان كذلك فهو شرك أكبر. (تقرير)
(3196- أخذ الزوج مال الزوجة قهراً حرام)
قوله: أو تهبي مالك.
هذا محرم. ما الذي يحلل ما لها له؟ ولو أن في الحديث ما يدل على أن المرة ليس لها في مالها أمر حتى تستأمر زوجها، فإن معناه ندب لا وجوب، والمرأة الرشيدة أمر مالها إليها لحديث: "تصدقن.. " (1) فيكون هذا الحديث يدل على أن من حسن العشرة مشورتها له في تصرفها في مالها إن كان يحسن. (تقرير)
(3197- قوله: ولو ناسياً أو جاهلاً)
لكن السلامة من الإثم في هذا لا يسقطه إلا النية.
_________
(1) "ولو من حبلكن.." متفق عليه من حديث ابن مسعود.

(11/129)

(3198- قوله: فإن أبى أن يفيء وأن يطلق طلق)
حاكم عليه واحدة أو ثلاثاً.
الأصل المنع من الطلاق الثلاث في آن واحد، وهذا كلامهم، ولعله يمكن أن يكون للضرورة يوجد حالة لا يمكن التخلص منها إلا بالثلاث. (تقرير)
(3199- قوله: وإن ادعى بقاء المدة صدق بيمينه)
وهذا حيث لم يعلم من طريق آخر، فإن علم من جهة البينة أن آخر الأربعة أمس أو علم من جهة البينة أنه باق يومين فلا حاجة إلى يمينه. (تقرير)
(3200- قوله: إضراراً بها)
ويعرف الإضرار من عدمه بالقرينة. (تقرير)
(3201- قوله: أمر أن يفيء بلسانه)
هذا فيه تأمل، لأنه لا فائدة من فيئته بلسانه.
(3202- قوله: وإن كانت بكراً أو ادعت البكارة وشهد بذلك امرأة عدل.. الخ.
يكفي في عذارات النساء امرأة عدل، وإذا أمكن اثنتين فهو أبلغ، والكفاية يكفى واحدة إذا كانت عدل، فإن هذا من باب الإشراف على العورة والإكثار من ذلك في غير محله، اللهم إلا أن يكون في حالة فيها التباس في دعوى البكارة، فقد يزول بعضها ويبقى بعض، فإذا وحدت المرأة ما لم يجعلها تجزم بشيء فأخرى. (تقرير)
(3203- قوله: ومظاهر لطلب رقبة ثلاثة أيام)
ولا يهمل في الصيام، وكذلك في الإطعام. (تقرير)

(11/130)


كتاب الظهار - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(كتاب الظهار)
(3204- تراك حارمة عليّ)
من محمد بن إبراهيم إلى حضرة المكرم عبد الرحمن بن عبد الله بن بطي سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
وصلنا كتابكم تاريخ 20/9/1374 الذي تسأل فيه عن رجل قال لزوجته قومي تراك حارمة عليّ.
نفيدكم أن كلامه هذا ظهار وليس بطلاق، فيلزمه أن يعتزلها حتى يفعل ما أمره الله به من أحد ثلاثة أشياء: عتق رقبة، فإن لم يجد فصيام شهرين متتابعين فإن لم يستطع فإطعام ستين مسكيناً. والسلام عليك م ورحمة الله وبركاته.
(ص/ ف 110 في 17/10/1374)
(3205- أنت محرمة عليّ)
من محمد بن إبراهيم إلى المكرم محمد بن......
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا كتابك الذي تستفتي به عما وقع بينك وبين زوجتك وذكرت أنك قلت لها أنتِ مح رمة عليّ ثم تأسفت، وتسأل هل تحل لك؟ وهل فيها كفارة؟ والجواب: الحمد لله. هذا ظهار لا تطلق زوجتك به وإنما عليك كفارة الظهار، وهي مذكورة في قوله تعالى: {وَالَّذِينَ يُظَاهِرُونَ مِن نِّسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِّن قَبْلِ أَن يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ فَمَن لَّمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِن قَبْلِ أَن يَتَمَاسَّا فَمَن لَّمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِيناً} . الآية (1) .
وإذا كنت لا تتمكن من القيام بعتق الرقية فتصوم شهرين متتابعين، فإن لم تستطع الصوم لعجز أو مرض أو لكون الصوم يضعفك عن اكتساب معيشتك
_________
(1) سورة المجادلة - آية 3، 4.

(11/131)

ومعيشة أولادك فعليك إطعام ستين مسكيناً، لكل مسكين (مُدّ) من البر، ولا تقربها حتى تكفر، وهذا يعود إلى ذمتك وما تعلمه من نفسك، وعليك تقوى الله في ذلك، والله أعلم.
(ص/ف 238/1 في 16/1/1387) مفتي الديار السعودية)
(3206- حرام عليّ صحبتك طول حياتي)
من محمد بن إبراهيم إلى المكرم مهدي بن...... المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تستفتي فيه عن ما وقع بينك وبن زوجتك، وذكرت أنك قلت لها: حرام عليّ صحبتك طول حياتي. وتسأل عن حكم هذا؟
والجواب: هذا ظهار، وزوجتك في عصمتك، ولكن لا تقربها حتى تكفر كفارة الظهار وهي: عتق رقبة مؤمنة، فإن لم تجد فصيام شهرين متتابعين، فإن لم تستطع فإطعام ستين مسكيناً. والله الموفق. والسلام.
(ص/ ف1466/1 في 25/5/1386)
(3207- خارجة من ذمتي بالحرام)
الحمد لله وحده. وبعد:
فقد سألني إبراهيم بن...... ع ن ما وقع بينه وبين زوجته، وذكر أنها ضربت بنته فغضب عليها وقال للكاتب اكتب طلاقها فثارت عليه ومسكت حلقه وقالت اسمعني طلاقي وامش معي للشرطة، فغضب كثيراً، وقال تراك خارجة من ذمتي بالحرام. ويستفتي عن حكم ذلك، فسألته هل كتب الكاتب طلاقها؟ فقال: لا.
فأفتيته بأنه إذا كان الحال ما ذكر فإن هذا لا يعتبر طلاقاً، ولكنه ظهار، فعليه أن يكفر كفارة الظهار، وهي: عتق رقبة مؤمنة، فإن لم يجد فصيام

(11/132)

شهرين متتابعين، فإن لم يستطع فإطعام ستين مسكيناً. وعليه تقوى الله في ذلك، فإن كان يستطيع الصيام فليس له أن ينتقل إلى الإطعام، وإن كان الصيام يضر به أو يخل بمصالحه فلا بأس أن يكفر بالإطعام فيطعم ستين مسكيناً، لكل مسمين مد من البر أو نصف صاع من الشعير ونحوه، والله أعلم.
(ص/ف 1143/1 في 17/4/1386) مفتي الديار السعودية
(3208- أنت عليّ مثل فرج أمي سنة)
من محمد بن إبراهيم إلى فضية رئيس محكمة جيزان سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى اطلاعنا على خطابكم رقم 1023/6 وتاريخ 17/7/1388 ومشفوعه استفتاء فرعان...... الذي يقول فيه: إنه قال لزوجته: أنت عليّ مثل فرج أمي لمدة سنة. وتسأل ماذا يترتب عليه؟
والجواب: هذا ظهار مؤقت، فإن صبرت زوجته عن جماعها لمدة عام كامل من صدور الظهار منه فلا يترتب عليه شيء، وإن لم تصبر ومضى أربعة اشهر على اعتزاله إياها وطلبت جماعها فإن لم يفيء تعين عليه تطليقه إياها، وإن فاء فجامعها وجبت عليه كفارة الظهار وهي: صيام شهرين متتابعين قبل أن يتماسا، حيث أن العتق في هذا الوقت متعذر، فإن لم يستطع فإطعام ستين مسكيناً، وبالله التوفيق. والسلام عليكم.
(ص/ ف 1266/ 1 في 24/7/1389) مفتي الديار السعودية.
(3209- مثل أمي ما أذوق لك طعاماً أو ذبيحة)
سئل الشيخ محمد بن إبراهيم بن عبد اللطيف عمن قال: مثل أمي ما أوق لك طعاماً أو ذبيحة؟
فأجاب: أما من قال مثل أمي ما أذوق لك طعاماً أو ذبيحة مراده تشبيه

(11/133)

زوجته بأمه، فإن هذا حلف بالظهار، فإن لم يأكل فلا حنث عليه، وإن أكل حنث، ويلزمه حكم الظهار عند الأصحاب، وعند الشيخ تقي الدين وابن القيم إن الحالف بالظهار لا يلزمه إلا كفارة يمين، وهذا هو الذي نفتي به.
(الدرر ج 3 ص81) .
(3210- إذا دخلت بيت فلان بالحرام من أهلي)
من محمد بن إبراهيم إلى المكرم عبد الله عباس سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلني كتابك المتضمن الاستفتاء عن طلاقك لزوجتك الذي ذكرت فيه أنت كتبت طلاقها ثلاثاً بورقة خط يدك، وزدت أنها تحرم عليك وتحل لمن أرادها، ثم زعمت أنك لم تعقد طلاقها بقلبك ولم تتلفظ بلسانك، وقد كنت سابقاً قلت لها: إذا دخلت بيت صديقي فلان بالحرام من أهلك، وأنك أفتيت بتجديد العقد فعقدت عليها، وأنك الآن قد راجعت زوجتك فأبت أن ترجع في أول الأمر، ثم أخيراً وافقت على الرجوع، هذا ملخص الاستفتاء.
والجواب: الحمد لله. ظاهر كلام الفقهاء وقوع الطلاق في الصورة الأولى التي ذكرتها، وهو كتابة الطلاق، وأما اللفظ الذي خرج منك سابقاً من قولك إذا دخلت بيت فلان ب الحرام من أهلي فإن الذي أفتاك بأن تجدد العقد جاهل لا يعرف أحكام الطلاق؛ لأن هذا اللفظ يعتبره بعض العلماء ظهاراً فيه كفارة الظهار، وبعضهم يعتبره يميناً مكفرة وهو الأقرب، ولا فرق في ذلك بين كون المرأة حاملاً أو غير حامل، إذ الحكم واحد عند العلماء في مثل هذا. والسلام عليكم.
(ص/ف 705 في 2/8/1378)
(3211- قال حرام عليّ ما أتزوجها، ثم أراد التزوج بها)
من محمد بن إبراهيم إلى المكرم حمود بن محسن بن زنهان سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على استفتائك الموجه إلينا بخصوص ذكرك أنه بينك وبين بعض أصحابك مناقشة في زواجك بامرأة ليست في عصمة زوج

(11/134)

وأنك قلت لهم والله إنها حرام علي ما أتزوجها، وتذكر أنه بدا لك رغبة في الزواج بها، وتسأل هل يجوز لك ذلك، وماذا يلزمك؟
والجواب: لا بأس بزواجك بها؛ إلا أنه يلزمك قبل الدخول بها كفارة ظهار عتق رقبة، فإن لم تجد فصيام شهرين متتابعين، فإن لم تستطع فإطعام ستين مسكيناً. وبالله التوفيق. والسلام.
(ص/ ف 3264/1 في 11/11/1386)
(3212- ظاهر من زوجته أولاً، ثم طلقها ثلاثاً)
من محمد بن إبراهيم إلى معالي الأمين العام لرابطة العالم الإسلامي سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعنا على الأوراق الواردة إلينا منكم برقم 1964 وتاريخ 7/9/1386 المرفقة بكتاب عبده علي عبده عزم من المعلا عدن الجنوب العربي، الذي يستفتي به عما وقع بينه وبين زوجته، وخلاصته أنه حضر معها لدى المأذون عازماً على طلاقها، فلما توقف المأذون عن الكتابة تلفظ الرجل على زوجته بقوله: تحرم عليّ كظهر أمي إلى يوم الدين، بعد ذلك سأله المأذون كما طلقة؟ فقال: حتى ألف طلقة، فحاوله المأذون بأن يجعلها طلقة أو طلقتين فأبى إلا ثلاثاً، فكتب المأذون ثلاث طلقات، والآن يسال هل تحل له؟
والجواب: الحمد لله. هذا الرجل يعتبر مظاهراً من زوجته أولاً، ويعتبر قد طلقها ثلاثاً، وبهذا فقد بانت م نه ولا تحل له حتى تنكح زوجاً غيره، وهذا هو المفتى به عندنا وعند الجماهير من أتباع الأئمة الأربعة، وهو قول الخليفة الراشد عمر بن الخطاب رضي الله عنه، وسواء طلقها بمجلس واحد أو بمجالس وسواء بكلمة واحدة أو بكلمات.
فلو أراد أن ينكحها بعد زوج فلا يقربها حتى يكفر كفارة الظهار المذكورة في قوله تعالى: {وَالَّذِينَ يُظَاهِرُونَ مِن نِّسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِّن قَبْلِ أَن يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ فَمَن لَّمْ يَجِدْ فَصِيَامُ

(11/135)

شَهْرَيْنِ مُتَتَابِعَيْنِ مِن قَبْلِ أَن يَتَمَاسَّا فَمَن لَّمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِيناً ذَلِكَ لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتِلْكَ حُدُودُ اللَّهِ وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ} (1) .
وأما نكاح المحلل الذي ذكره السائل فهذا حرام شرعاً، ولا يجوز تعاطيه، ويؤدب مرتكبه، ولا تحل به المرأة لو فرضنا وقوعه، وهو التيس المستعار الملعون على لسان نبينا محمد صلى الله عليه وسلم بقوله: "ألا أخبركم بالتيس المستعار؟ قالوا بلى يا رسول الله. قال: هو المحلل. لعن الله المُحللَ والمُحَلَّلَ لهُ". رواه ابن ماجه. والله أعلم. والسلام.
(ص/ف 3359/1 في 18/11/1386) مفتي الديار السعودية
(3213- طلق زوجته ثلاثاً ثم ظاهر منها)
من محمد بن إبراهيم إلى فضيلة قاضي هرجاب سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
بالإشارة إلى خطابكم لنا رقم 800 وتاريخ 13/11/1387 ومشفوعه المقدم لكم من عبيد بن شغلون بخصوص الملطق محمد بن ناصر بن...... والذي يذكر فيه أنه طلق زوجته بالثلاث، ثم مثل بأمه بعد الطلاق، وتطلبون منا الجواب على ذلك.
الجواب: إذا كان الأمر كما وصف فإن زوجته لا تحل له حتى تنكح زوجاً غيره، وأما تمثيله لها بأمه بعد الطلاق فقد صارت أجنبية منه بالطلاق، وكما لا يخفى أن الرجل إذا مثل امرأة أجنبية بأمه فإنه يكون مظاهراً، فتجب عليه كفارة الظهار، وهي: عتق رقبة، فإن لم يجد فصيام شهرين متتابعين، فإن لم يستطع فإنه يطعم ستين مسكيناً، فإن تزوجت ثم طلقت فلزوجها الأول أن يتزوجها ولكن لا يجوز له وطؤها قبل التكفير عن الظهار، يكون معلوماً. والسلام.
(ص/ف 1097 في 13/5/1388) مفتي الديار السعودية
_________
(1) سورة المجادلة -أية 3، 4.

(11/136)

(3214- ظاهر من امرأته بالثلاث)
سئل الشيخ محمد عمن ظاهر من امرأته بالثلاث؟
فأجاب: الذي قال: امرأتي علي كأمي بالثلاث. فالذي أرى أن قوله لا يفيد شيئاً أعنى ما يلزمه من طلاق بذلك، وإنما هو مظاهر، فإن لم يجد ما يعتق لفقره لزمه صيام شهرين متتابعين، وكونه جامع قبل التكفير فإنه يأثم بذلك ولا يلزمه الكفارة الواجبة، فإذا أخبر بما يجب عليه فهو أمانة عنده. والله أعلم.
(ملحقة بالدرر ج2-81)
(3215- قوله: وإن قالته لزوجها فليس بظهار وعليها كفارته)
هذا أحد الأقوال في المسألة، والقول الثاني أنه ليس عليها إلا كفارة يمين، وذلك أنه تحريم شيء حلال أشبه ما لو حرمت على نفسها الطعام أو أن لا تمكن زوجها، وهذا أرجح من القول أنه ليس بشيء.
(كفارته)
(3216- إذا لم يوجد فيصار إلى ما في معناه مما ذكر العلماء من أوجه البر والإحسان) (1)
(3217- قوله: وإن غدى المساكين أو عشاهم لم يجزه)
واختيار الشيخ وهو الصحيح إن شاء الله أنه يجزيه، والأحوط إذا أراد أن يحتاط لئلا يبقى في نفسه شيء من الحزازات تمليكه المد من البر أو المدين. والذين يرون أنه يجزي لا يمانعون في أن الآخر أكمل، وقد يفضل نسبياً في حالة خاصة مثل كونه جوعاً شديداً، أو إذا أعطى الحنطة متى يطحنها، أو يكون مديناً، المقصود أنه قد يكون أكمل لعارض وإلا فالأصل أنه إذا ملكه أفضل، فإنه قد ينتفع به في شيء أعظم من الأكل. (تقرير)
_________
(1) انظر فتوى في كفارة الجماع في رمضان برقم 889 في 5/4/1384، وإذا كان لا يستطيع الصيام انظر فتوى في الطلاق برقم 31 في 19/1/1395.

(11/137)


كتاب اللعان - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(كتاب اللعان)
(3218- إذا نكلت هل تحد)
إن نكلت لم تحد بمجرد نكولها، وذلك أن الزاني إذا رجع عن إقراره سقط عنه الحد فلأن يسقط عنها بطريق الأولى، ولكن اختيار الشيخ ومذهب الشافعي أنها تحد إذا نكلت، وهذا ظاهر الآية، فإن مفهومه أنها إذا لم تشهد الشهادات أنه يقام عليها العذاب، العذاب معروف هنا أنه الحد. (تقرير)
(3219- لا داعي إلى تفريق الحاكم بينهما بعده)
قوله: ولو لم يفرق الحاكم بينهما.
وهذا القول هو الذي تدل عليه النصوص، والشرع المطهر المشتمل على غاية الحكمة جاء بالتفريق بينهما أبداً، لكونه صدر بينهما شيء لا يلتئم مع جنسه أمرهما، فهذا نظير الكسر الذي لا جبار له، فهذا ما يقتضيه الشرع والطبع. وفيه قول آخر. (تقرير)
(3220- إذا قذفته امرأته لم تحرم عليه)
من محمد بن إبراهيم إلى حضرة المكرم أحمد بن محمد بن...... سلمه الله تعالى
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلني سؤالك الذي نصه: رجل رمته زوجته أنه زاني بامرأة أجنبية وليس معها حجة، فهل تصلح له أو يعتزلها؟
والجواب: الحمد لله. رمي هذه المرأة زوجها بزناه بامرأة لا يحرمها عليه، بل هي باقية على زوجيتها، قاله الفقير إلى عفو الله محمد بن إبراهيم آل الشيخ، وصلى الله على محمد.
(ص/م 1378/2 في 25/7/1377) (الختم)

(11/138)

(فصل فيما يلحق من النسب)
(3221- ولدت بعد خمسة أشهر من تزوج الأخير بها)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة عرعر المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك المؤرخ 5/2/1383 المتضمن استرشادك عن المرأة التي ولدت طفلاً كامل النمو بعد مضي خمسة أشهر من تزوجها زوجها الأخير، ووجد مدفوناً في حديقة البيت، وبسؤالها تناقض كلامها فزعمت مرة أنه من زوجها السابق أكرهها على نفسها بعد طلاقها فحملت منه وبعدما وضعته أزاحته بخشبة فيها مسامير فمات، وزعمت مرة أخرى أن زوجها الأول بريء وإنما هو من زوجها الحالي لأنه تزوجها منذ أكثر من ستة أشهر، ولما لم تثبت ذلك زعمت مرة ثالثة أنه من زوجها الحالي لكنه أكرهها على الزنا قبل أن يتزوجها وعاهرها على أن يتزوجها ففعل، وزعمت أن المولود ولد ميتاً، وبسؤالك زوجها الحالي أنكر ما نسبته إليه من إكراهها على الزنا، وأنه لم يعرفها إلا حين الزواج، ولم تذكروا أنكم سألتم زوجها الأول، هذا خلاصة استرشادكم، وقد جرى تأمل ما ذكرتم، والجواب عليه بما يلي:
أولاً: أن لا حد عليها؛ لأنها كررت في كل مرة أنها مكرهة على الزنا، ولكن عليها التعزير البليغ، لأنها قد ارتبكت عدة جرائم.
ثانياً: ينبغي أن يسأل زوجها الأول وإن كانت لا تقبل دعواها عليه، لكن لربما يدعي أن الولد له بحكم زواجه السابق، ولا يخفاكم ما قرره الفقهاء رحمهم الله فيما إذا ادعاه لدون أربع سنين منذ طلقها، فإن لم يدع ذلك وكان هناك من قرائن الأحوال ما يجعله محلاً للتهمة فينبغي أن يعزر بحسب قوة التهمة أو ضعفها.
ثالثاً: لا تقبل دعواها على زوجها الحالي بأنه أكرهها على الزنا، ويقال في تعزيره كما قيل في تعزير زوجها الأول.
رابعاً: إن أمكن أن يكون الولد من زوجها الحالي بعقد النكاح الصحيح بحيث تكون ولدته لأكثر من ستة أشهر منذ تزوجها ولم يدعه الزوج الأول فهي

(11/139)

فراش له - أي للأخير - وقد قال صلى الله عليه وسلم: "الولد للفراش" (1) .
خامساً: إن ثبت أنها قتلته قتلاً مباشراً أو تسبباً فعليها الدية، ولا قصاص، ولا شيء لها من الدية، وإنما هي لورثته كأمها وأبيها وأولادها إخوان الطفل لأمه ولإخوانها أخواله، فهؤلاء الورثة هم أصحاب الحق الخاص إن طالبوا بذلك. وأما الحق العام فيتعين عليها من التعزير ما يكون رادعاً لها وزاجراً لأمثالها. والسلام عليكم.
(ص/ف 899/1 في 5/4/1384)
(3222- تزوجها وبعد أربعة أشهر وخمسة عشر يوماً ولدت)
من محمد بن إبراهيم إلى المكرم ناصر...... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعت على كتابكم الذي تسألون فيه عن الولد الذي ولد من المرأة التي تزوجتها بعد زواجك منها بأربعة أشهر وخمسة وعشرين يوماً ولدت ولداً، ونفيدك أنه متى ثبت ما ذكرت فإن المذكور ليس ولداً لك، ولا يلحقك في شيء مما ذكرت. والسلام عليكم.
(ص/ف 1109 في 2/9/1381)
(3223- ولدته لأكثر من أربع سنين منذ أن أبانها، وألحقه الحاكم به، وأيد سماحته هذا الحكم بجوابين: الجواب الأول)
اطلعت على حكم حسن مشاط أحد أعضاء المحكمة الكبرى بمكة بين خديجة كابلية وصالح إسماعيل في الولد الذي ولدته خديجة المذكورة بعد خمس سنين وتسعة أشهر منذ أبانها، المصدق من رياسة القضاء أن الولد المذكور لاحق بصالح إسماعيل المزبور مع ما برفقه من اللائحة الاعتراضية، وما قررته أكثرية الهيئة المخصصة لتمييز هذا الحكم من تعين نقض الحكم بناء على أن القول بأن أكثر مدة الحمل أربع سنين، وقرار أحد أعضائها خلاف جماعته من
_________
(1) وللعاهر الحجر. متفق عليه.

(11/140)

عدم جواز نقض هذا الحكم، وأنه الصواب مع تصميم القاضي المذكور على حكمه، فوجدت ما حكم به القاضي المنوه عنه أعلاه حكماً مستقيماً لا يسوغ نقضه، هذا الذي يفهم من أصول الشريعة المطهرة، وبتأمل ما سأذكره يتضح إن شاء الله وجه ذلك:
وذلك أن هاهنا خمسة إجماعات: الإجماع الأول أن هذه المسالة مسألة نزاع، وبرهان ذلك ما وقع بين العلماء في ذلك من الأقوال مع عدم دعوى أحد الإجماع في هذه المسألة، وقد قال تعالى: {فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} (1) . الإجماع الثاني: أن الكتاب والسنة إذا أطلقا في شيء لم يجز لأحد من الناس تقييد ذلك الإطلاق إلا بحجة شرعية يتعين المصير إليها. الإجماع الثالث: أن المرجع في تحديد هذه الأمور هو الشرع المحض. الإجماع الرابع: أنه لا تحديد في ذلك شرعي يتعين المصير إليه، وهذا هو الذي حدا العلماء رحمهم الله إلى أن يحددوا بالعرف والعادة، فإن المحددين بسنتين والمحددين بثلاث سنين والمحددين بأربع سنين والمحددين بخمس سنين والمحددين بسبع سنين كل منهم يحتج على قوله بثبوت ذلك في الوجود وأنه ولد فلان لكذا، وأن نساء بني فلان يلدن لكذا ونحو ذلك، وهذا بعينه يحتج به القائلون بعدم التحديد وهم طائفة من أهل العلم منهم أبو عبيد رحمه الله، فإنه قد ثبت في الوجود من تلد لأكثر مما حدد به المحددون، والقضايا بذلك شهيرة كثيرة، لا يمكن أحداً أن يمانع فيها بحال، ولا يمكن أن يكون ثبوت ذلك في الوجود حجة للمحددين بأربع سنين على المحددين بسنتين أو بثلاث سنين، من غير أن يكون حجة المحددين بأكثر من أربع سنين على المحددين بأربع سنين، وهكذا. الإجماع الخامس: أن حكم الحاكم لا يسوغ نقضه إلا إذا خالف نصاً من كتاب أو سنة أو إجماعاً. إذا تقرر ذلك وعملنا بقوله تعالى: {فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ} الآية.
ورددنا ذلك إلى الله والرسول لم نجد في كتاب الله تعالى ولا سنة رسوله صلى الله عليه وسلم لتحديد أكثر مدة الحمل بأربع سنين حجة، بل يشهدان بنقيض ذلك،
_________
(1) سورة النساء - أية 59.

(11/141)

فإنهما قد أطلقها ولم يحددا أكثر مدة الحمل، فمن حدد أكثر مدته فقد قصد إلى تقييد ما أطلقه الله ورسوله بلا حجة شرعية تصلح لتقييد ذلك المطلق، ووجدنا الله تبارك وتعالى قال: {وَمَن يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ المُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى} الآية (1) . ولا يخفى أن هذه الآية الكريمة أحد أدلة حجية الإجماع، وبذلك يتضح أن من أراد نقض حكم لم يخالف نصاً ولا إجماعاً فقد حاول اتباع غير سبيل المؤمنين، وحكم هذا الحاكم لم يخالف كتاباً ولا سنة ولا إجماعاً. وبما تقرر يتضح للمنصف أن أصح الأقوال في هذه المسألة قول من لم يحدد.
ونسأل إخواننا القائلين بتعين نقض هذا الحكم هدانا الله وإياهم صراطه المستقيم، وشملنا جميعاً بعفوه العميم - عن ما لو أبان زيد زوجته هنداً وحفصة مستهل شهر الله المحرم من سنة ست وستين وقام البرهان على أن كلا منهما فارقها زيد وهي حبلى ولم يعرض بعد ذلك ما ينقض هذا البرهان، ولم تلد واحدة منهن لا في سنة ست ولا سنة سبع ولا سنة ثمان ولا أثناء سنة تسع بل لما لم يبق من سنة تسع إلا عصر آخر يوم من شهر ذي الحجة من تلك السنة أخذ كلا من هند وحفصة الطلق، فولدت هند وقد بقي من قرص الشمس ربعه، أما حفصة فلم ينفصل ولدها إلا بعد تكامل قرص الشمس غائباً بدقيقة، فهل بين الولدين فرق بحجة يجب الإذعان لها، أم ذلك محض التحكم وصرف التفريق بين ما جمع الله بينه؟! أملاه الفقير إلى عفو مولاه محمد بن إبراهيم بن عبد اللطيف آل الشيخ. وصلى الله على محمد وآله وصحبه.
حرر في 3/3/1369
(الجواب الثاني عن الضجة حول هذا الحكم المؤيد، والجواب عن الطعن في مذهب معتقد علماء نجد عموماً)
من محمد بن إبراهيم إلى حضرة ولي العهد المفخم سعود بن الإمام عبد العزيز، أعلى الله في الدارين مقامه، وجعل معرفة الشرع وتحكيمه مقصده ومرامه. آمين.
سلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلي كتابكم المكرم المرفق بمعاملة خديجة بنت محمد كابلي مع
_________
(1) سورة النساء - آية 115.

(11/142)

مطلقها صالح إسماعيل، وتذكر حفظك الله أنكم اطلعتم على كامل المعاملة المذكورة، وأن خطتكم المحمودة إذا رأيتم شيئاً من الأمور التي قد يحصل بسببها مفاسد أنكم تؤشرون لنا عنها، فنعم وفقكم الله، ونصر بكم دينه، وطريقتنا في الجواب بياننا لكم حفظكم الله أن هذا هو ما يظهر لنا من الشرع.
وأحيطكم علماً سلمك الله أنه لا ضرر في حكم شرعي أصلاً، ولا أحد من أهل العلم يقول ذلك، بل الضرر في خلافه، كما لا يكون فيه دعاية ما هي طيبة، وكما لا يكون في شيء منه فاسد - أعني بذلك الحكم الشرعي المحض - وإلا فقد ينسب إلى الشرع أشياء هو بريء منها فهذه هي التي قد يكون فيها الضرر أو الدعاية التي ما هي طيبة ويترتب عليها ما يترتب من المفاسد، والشرع بريء من ذلك كله، وأنتم بحمد الله كما قد وضحتم في كتابكم من أن الأحكام الشرعية هي المقدمة عندكم في كل شيء، هذا أمر لا يرتاب فيه من وقف على سيرتكم الحميدة، زادكم الله من ذلك، وثبتكم على ما هنالك.
والقول -حفظك الله - بأن هذه المسألة قد أحدثت ضجة عامة في الحجاز، خصوصاً بعدما علموا تأييدنا للحكم بإلحاق الولد بصالح إسماعيل، فأحيطك علماً حفظك الله أن الضجة لا يلتفت إليها ولا تغير بها الأحكام الشرعية، وكم ضج الناس من حق، وكم باطل بطلانه أظهر من الشمس لم يضجوا منه ولم يكترثوا من مصابهم به، ولولا خشية الإطالة لعددت في ذلك من القضايا شيئاً كثيراً، وأيضاً فالضجة إنما هي من جانب الخصم صالح إسماعيل وجانب المتعصبين لأقوال ما أنزل الله بها من سلطان أو عوام لا يدرون ما هو الشرع.
وأيضاً قد كان من الجانب الثاني ضجة ونشر في ذلك ما نشر في بعض الصحف ولكن الأمر أن لا عبرة بالضجة كما تقدم، وإنما العبرة بما قام عليه البرهان الشرعي. وإذا كان عند أحد من أهل العلم في هذه المسألة حكماً شرعياً خلاف ما ذكرناه فليوقفنا عليه، فإذا أوقفنا عليه فنشهد الله وملائكته ومن يطلع على كلامنا هذا من خلقه أنا نرجع إليه، لأن الغرض هو معرفة الحق والقول به أين كان ومع من كان.
وأما كون بعض الناس تطاول بالطعن في مذهبنا وفي علماء نجد بسبب ذلك فهؤلاء غير خاف ما يطعنون به علينا، يطعنون بإخلاصنا لعبادة الله وحده لا شريك له، وتجريدنا المتابعة لرسول الله صلى الله عليه وسلم، وإنكارنا البدع والخرافات، وصار لهم عند

(11/143)

ذلك ضجات إثر ضجات، لكن الله بنعمته قيضكم لهم حتى بينتم لجهالهم المنهج القويم، ووضحتم لهم الصراط المستقيم، وأخذتم على أيديهم حتى أضحوا بذلك مستيقنين، ومعرفتهم له وسلوكهم طريقه مغتبطين.
وأما النقط التي ذكرتم أنه يرتكز عليها الطعن في الحكم، فنجيب عنها:
فجواب الطعن الأول: وهو: أن المرأة المدعية لم تدع مطلقاً بأنها حامل خلال هذه المدة الطويلة ما بين طلاقها من زوجها ووضعها للولد، أن يقال: بلى قد ادعت الحمل وأدر صالح النفقة للحمل ولولده الموجود طاهر مدى بشهادة يحيى بن محمد كابلي وشهادة السيد زيني بن حسن دحلان المعدلين، ولم يطعن صالح في شهادة واحد منهما، مع شهادة القوابل بالحمل، أفيقال مع هذا إن خديجة لم تدع الحمل جميع المدة المذكورة؟
وجواب الطعن الثاني، وهو شهادة النساء بأن المرأة المذكورة عندما خرجت من زوجها حاملاً لثلاثة الأشهر من الصعب تمييز الحمل فيها فضلاً عن الشهادة الشرعية. أن يقال: لا يسلم صعوبة ذلك، فقد قال في "المنتهى وشرحه ص342": وإن ادعت حملاً في ثلاثة أشهر أربت القوابل، لأنه لا يخفى عادة إذن فإن شهدت به أنفق عليها وإلا فلا.
وجواب الطعن الثالث: بأنه في الوقت الحاضر من السهل الاستحصال على الشهود بالرشوة، وخصوصاً النساء، أن يقال: الأمر كذلك، لكن لا يقتضي ذلك رد الشهادة من دون موجب شرعي، والمدعى عليه لم يدع أن الشهود مرشوون على تلك الشهادة.
وجواب الطعن الرابع: بانتشار الفساد في هذا الزمن، أن يقال: نعم لكن الأصل السلامة ونزاهة الساحة، ولا يخفى أن ذلك لو اعتبر بمجرده لضاعت حقوق العباد، وانتشر الفساد، وضاعت أنساب الأولاد.
وجواب الطعن الخامس: من أن المرأة المدعية نسب إليها عدم الصلاح أن يقال: إن الزوج ما ادعى عليها شيء من ذلك حال المحاكمة، ولا ذكر أن سبب طلاقه لها تهمتها بشيء من السوء.
وجواب الطعن السادس: أن هذه القضية ليس لها سابقة، أن يقال: أكثر ما يمكن في حق قائل ذلك عدم إطلاعه على سبق مثل ذلك، وعدم الاطلاع على وقوع مثل ذلك لا يقتضي عدم الوقوع، والمسألة خلافية بلا ريب كما قد

(11/144)

وضحنا في الجواب الأول، ووضحنا ما هو الحق في ذلك. ولله الحمد والمنة. والله يحفظكم ويتولاكم.
(3225- هجرها زوجها سنة فتزوجت بغيره وولدت بعد تسعة أشهر)
من محمد بن إبراهيم إلى فضيلة قاضي القريات سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على خطابكم الاسترشادي المرفوع إلينا منكم بعدد 242 وتاريخ 4/4/1382 بصدد استرشادكم عن قضية المرأة التي هجرها زوجها مدة سنة، ثم اتفقت مع رجل على تزوجه منها، وأنهما تزوجا في بلد أجنبي، وذلك بعد مضي سنة من مفارقة زوجها الشرعي لها، وأنها بعد زواجها الثاني بتسعة أشهر ولدت من الثاني ولداً، وأن القضية نظرت لدى سلفكم وقرر التفريق بينهما وجلد الرجل مائة جلدة وتغريب عام وإنظار المرأة حتى تتم رضاعة طفلها، وأنه بعد ذلك حضرت لديكم وقررتم عليها التعزير المناسب لها ودرء الحد عنها للشبهة بسبب دعواها أنها تجهل تحريم ما أقدمت عليه، وتسأل الآن هل يلحق الولد بالأول، أم الثاني؟ وإذا استلحقه الأول فهل يجاب لطلبه، وتذكر أن الزوج الأول حينا يطالب بالمرأة وطفلها وحيناً يطالب بمصاريفه عليها من مهر وأجور وتنقلات وقت شكايتها.
وبتتبع قضيتها نفيدك أن الطفل مادام قد ولد بعد سنة وتسعة أشهر من مفارقة زوجها الشرعي لها، وأنه ثابت دخول الرجل الثاني بها ووطئه إياها في طهر لم يصيبها الأول فيه فيلحق الطفل بالثاني للعلم بأنه منه، وينتفي عن الزوج من غير لعان للعلم بأنه ليس منه، قال في "الإقناع" الجزء الخامس ص332 على كلامه فيما يلحق من النسب: وإن طئت امرأته أو أمته بشبهة في طهر لم يصبها فيه فاعتزلها حتى أتت بولد لستة أشهر في حين الوطء لحق الولد الواطئ للعلم بأنه منه، وانتفى عن الزوج من غير لعان للعلم بأنه ليس منه.
أما مطالبة الزوج الزوجة بمصاريفه عليها وقت الزواج وأجور تنقلاته في التعقيب على شكايتها، فيكفيها ما تقرر من التعزير لقاء فعها المشين معه، وما جرى منكم من إفهامه أنها لا تزال في عصمة نكاحه، وإنما جرى عليها

(11/145)

من العقد الأخير لا يؤثر على عقد زواجه بها فذلك في محله. وبالله التوفيق. والسلام عليكم.
(ص/ف 172/1 في 26/1/1384)
(3226- ولد الزنا لا يلحق بالزاني ولا يسمى ولداً له)
من محمد بن إبراهيم إلى فضيلة قاضي المظيلف سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا كتابك وفهمنا ما تضمنه من استرشادك عن قولنا في امرأة بكر حملت بزنا من رجل بكر هل يلحق الولد بوالده؟ وهل يزوج الرجل منها قبل العقد وبعد التوبة إلى آخر ما ذكرت؟
ونفيدك أن ولد الزنى لا يلحق كما هو ظاهر أقوال أهل العلم، ولا يجوز للزاني ولا لغيره الزواج من الزانية إلا بعد توبتها وانقضاء عدتها، وهناك قول بعدم تحليلها للزاني بها بحال وهو قول ابن مسعود والبراء بن عازب وعائشة رضي الله عنهم، وقد يقوى هذا القول تبعاً لاجتهاد الحاكم وانتشار الفساد.
وقد جاء في استفتائكم ما يلي: هل يلحق الولد بالوالد؟ وننبهكم إلى أن الولد المخلوق من ماء الزنا لا يسمى ولداً للزاني. وبالله التوفيق. والسلام عليكم.
(ص/ف 535 في 7/5/1381)
(3227- فتوى مماثلة)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على المعاملة الواردة إلينا بمذكرة سموكم برقم 19251 وتاريخ 8/11/1378 بشأن قضية سالم بن...... المتهم بفض بكارة الفتاة...... كما جرى الاطلاع على القرار الصادر من فضيلة قاضي

(11/146)

المحكمة المستعجلة بالمدينة برقم 639 وتاريخ 9/10/1378 والمتضمن إرجاءه النظر في دعوى أرض فضل البكارة إلى وضع الحمل لعرضه على القافة لإلحاق نسبه إليه من عدمه - كما قرر تعزير المدعي عليه للحق العام بسجنه عشرة أشهر اعتباراً من يوم توقيفه وجلده تسعة وثلاثين سوطاً على ملأ من الناس - بدراسة القرار المذكور لاحظنا عليه ما يلي:
(أولاً) : أن الواجب في مثل هذا إذا ثبت هو مهر المثل ويدخل فيه أرش البكارة.
(ثانيا) : عدم لحوق النسب بالشبه في مثل هذا، لقوله صلى الله عليه وسلم: "وللعاهر الحجر" (1) والعاهر هو الزاني. والله يحفظكم.
(ص/ف 1082 في 23/11/1378) .
_________
(1) "الولد للفراش وللعاهر الحجر". متفق عليه.

(11/147)


كتاب العدد - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(كتاب العدد)
(عدة الحامل)
(3228- الكشف بالأشعة للتأكد من حياة الجنين)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة أبها المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك رقم 1335 وتاريخ 4/3/1384 المرفق باستفتاء أحمد بن قاسم مقدر الشجاج عن المرأة التي فارقها زوجها وهي امل مضى لها أربع سنوات وتسعة أشهر ولم يحصل لها مخاض، ويسأل هل يجوز الكشف عليها لدى الصحية للتأكد من حياة الجنين، وإن كان ميتاً في بطنها فهل يجوز إخراجه بعملية؟
والجواب: الحمد لله. لا بأس بالكشف عليها بالأشعة للتأكد من ما ذكر، وإذا كان الجنين ميتاً فلا بأس من إخراجه من بطنها بعملية. والسلام.
(ص/ف 1014/1 في 18/4/1384)
(3229- إذا وجدت أمارات تدل على الحمل وجب التثبت)
من محمد بن إبراهيم إلى المكرم عبيد بن محمد الحربي سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن امرأة توفي عنها زوجها في 10/1/1378فاعتدت منه وحادت أربعة أشهر وعشراً، وبعد مضي عدتها أرادت أن تتزوج، فتوقف المطوع عن العقد لها بحجة أنها لم تحض طيلة هذه المدة، وهي ترضع طفلها حين مات زوجها وقد أتمت رضاعته سنتين وفطمته في شعبان ولم يأتها الحيض حتى الآن، وتسأل عن حكم ذلك، مع العلم أن عادتها أنها لا تحيض أصلاً، وكذلك عادة نسائها.

(11/148)

والجواب: الحمد لله. إن كان هناك أمارات تدل على الحمل وجب التثبت حتى يتبين الأمر، وإلا فالأصل انقضاء عدتها إذا أكملت أربعة أشهر وعشراً، لقوله تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً} (1) . والله أعلم.
(ص/ف 4062/1 في 1/11/1387)
(3230- والكشف الطبي كاف في ذلك)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة أبها سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
نرفق لكم من طيه المعاملة المعادة إلينا منكم برقم 476 وتاريخ 19/1/1385 الخاصة بقضية المرأة حسنية التي أجرى عليها الكشف الطبي من قبل أخصائي الأشعة بمستشفى أبها: أنه ثبت بالتقرير الطبي ما يفيد براءة الرحم ونظافته.
ونفيدكم أننا بتأمل ما ذكره لا نرى مانعاً من تزويجها بعد الآن، الكشف الطبي كاف في الإيضاح، ويستغنى به. هذا والسلام عليكم.
(ص/ف 1100/1 في 26/4/1385) مفتي الديار السعودية.
(3231- لا يتبين خلق الإنسان في العلقة)
قوله: وهو ما تبين فيه خلق الإنسان ولو خفياً.
إلقاء النطفة والعلقة لا تفصيل فيهما بأن ذلك لا يخرج من العدة، بقيت المضغة هي التي يوجد فيها تخطيط ومبادئ تخليق.
وذكر بعض الحذاق من الأطباء أنهم قد يدركون شيئاً في العلقة فإن ذلك إن ثبت فإنما هو إفراز العضو في شيء هو الدم.
_________
(1) سورة البقرة - آية 234.

(11/149)

والخفاء من الأمور النسبية، فالمراد ولو لم يبد لكل أحد، بل إذا أدركه من أدركه بقوة الفهم أو البصر. (تقرير) .
(3232- مضى لها أربع سنين بعد دعواها الحمل)
وسئل الشيخ محمد بن إبراهيم بن عبد اللطيف عن زوجة تحرك حملها في الشهر السادس، ثم في الشهر التاسع مرة، ثم سكن بعد ذلك، وطلقها زوجها، والآن قد قارب أربع سنين بعد دعواها الحمل فهل لها أن تتزوج، وما حكم نفقتها؟
فأجاب: قال في "المنتهى، وشرحه - لمنصور": والمعتدات ست: إحداهن الحامل، وعدتها من موت وغيره كطلاق أو فسخ حرة كانت أو أمة مسلمة أو كافرة إلى وضع كل الولد إن كان الولد واحداً أو وضع الأخير من عدد إن كانت حاملاً بعدد حرة كانت أو أمة مسلمة أو كافرة طلاقاً كانت الفرقة أو فسخاً؛ لعموم قوله تعالى: {وَأُوْلاتُ الأَحْمَالِ أَجَلُهُنَّ أَن يَضَعْنَ حَمْلَهُنَّ} (1) . وبقاء بعض الحمل يوجب بقاء بعض العدة لأنها لم تضع حملها بل بعضه، وظاهره ولو ببطنها، لعموم الآية. قلت: ولا نفقة لها حيث تجب للحامل، ويأتي أن النفقة للحمل والميت ليس محلاً لوجوبها. انتهى. ومراده بقوله: حيث تجب للحامل. هي البائن، لأن الرجعية تجب نفقتها مطلقاً. فظهر أن المرأة المسئول عنها إن كانت قد تحققت الحمل لا تزال في عدة إلى أن تضع. وأن النفقة لا تجب لها إن كانت بائناً وتحققت موت الحمل، هذا ما لي.
(الدرر جزء 5- 415)
(3233- حامل مضى عليها عشر سنين)
وقولك: إن رجلاً توفي عن امرأته منذ عشر سنين وهي حامل، وهذا الحمل لم يكن فيه حركة -ما قولكم في حدادها، وعدتها، وهل يجوز السعي في سبيل
_________
(1) سورة الطلاق: آية 4.

(11/150)

إخراج هذا الحمل بواسطة الطب، أم لا؟
والجواب: الحمد لله رب العالمين. يلزمها الاستمرار في عدتها حتى تضع ذلك الحمل، لقوله تعالى: {وَأُوْلاتُ الأَحْمَالِ أَجَلُهُنَّ أَن يَضَعْنَ حَمْلَهُنَّ} (1) . والاحداد تابع للعدة ينتهي بانتهائها، إلا أنه يراعى التخفيف فيكون بعضه أخف من الاحداد مدة العدة المعتادة غالباً كاللباس والخروج ونحو ذلك. أما السعي لإسقاط الحمل فلا يجوز ذلك ما لم يتحقق موته، فإن تحقق ذلك جاز. والله وفي التوفيق.
(ص/ف 516 في 2/6/1378)
(3234- لا تحديد في أكثر مدة الحمل)
قوله: وأكثر مدة الحمل أربع سنين؛ لأنها أكثر ما وجد.
هذا تعليل هذا التحديد، وأصحاب هذا القول وكذلك من يحدد بأقل وبأكثر من ذلك هم لا يقولون إن المتجاوز لما حددناه مقطوع في نفس الأمر أنه ليس لاحقاً له، يقولون من الممكن أن يكون له، لكن نحن محتاجون أن نحد حداً لئلا يضطرب علينا، فنرتكب مفسدة ترك النادر مخافة الوقوع في أعداد كثيرة. هذا معنى ما يقولونه، أو لم يقولوه لكنه هو لازم لهم وإن لم يلفظوا به. والمسألة مسألة خلاف: منهم من يحدد بأربع، ومنهم من يحدد سنتين، ومنهم من لا يحدد بحد بل يعتبر الأصل ولا سيما إذا لم يرد عليه ما ينفيه. وقد ذكر ابن القيم طرفاً من المسألة في كتابة "تحفة الودود" وإلا فموجود مواليد تجاوزوا أربع سنين علم وتحقق نسبتهم إلى من نسبوا إليه وذلك بتحقق الحمل ثم يتأخر، ووجد مولود أخذ أربعة عشر سنة حمل به صم مرض وجد تامة أسنانه. (تقرير) (2) .
(3235- جواز إلقاء النطفة. المدة التي يجوز إلقاؤها فيها)
الحمد لله وحده. وجه إلي سؤال حاصله - هل يجوز إلقاء النطفة، وما هي المدة التي يجوز إلقاء النطفة فيها؟ وما مستند ذلك؟
_________
(1) سورة الطلاق: آية 4.
(2) وتقدم فتويان في تحديد أكثر مدة الحمل تقريباً.

(11/151)

فأجبت بما نصه: الحمد لله. يجوز إلقاء النطفة بدواء مباح، قال في "كتاب الإنصاف في معرفة الراجح من الخلاف" صحيفة 396 من المجلد.
الأول: فائدتان: إحداهما يجوز شرب دواء لإلقاء نطفة ذكره في الوجيز وقدمه في الفروع، وقال ابن الجوزي: يحرم. وقال في الفروع: وظاهر كلام ابن عقيل في الفنون أنه يجوز إسقاطه قبل أن تنفخ فيه الروح. اهـ. وقال ابن رجب في كتاب "جامع العلوم والحكم" في شرح الحديث الرابع من الأربعين النواوية: وروي عن رفاعة بن رافع قال: جلس إلى عمر علي والزبير وسعد في نفر من أصحاب رسول الله صلى الله عليه وسلم فتذكروا العزل فقالوا لا بأس به، فقال رجل: إنهم يزعمون أنه الموؤدة الصغرى، فقال علي: لا تكون موؤدة حتى تمر على التارات السبع: تكون من سلالة من طين، ثم تكون من نطفة، ثم تكون علقة، ثم تكون مضغة، ثم تكون عظماً، ثم تكون لحماً، ثم تكون خلقاً آخر. فقال عمر صدقت أطال الله بقاءك.
وقد رخص طائفة من الفقهاء للمرأة في إسقاط ما في بطنها ما لم تنفخ فيه الروح، وجعلوه كالعزل، وهو قول ضعيف، لأن الجنين ربما انعقد وربما تصور، وفي العزل لم يوجد ولد بالكلية وإنما يسبب إلى منع انعقاده، وقد لا يمتنع انعقاده بالعزل إذا أراد الله خلقه، كما قال صلى الله عليه وسلم لما سئل عن العزل: "ما عليكم أن لا تفعلوا إنه ليس من نفس منفوسة إلا الله خالقها" وقد صرح أصحابنا بأنه إذا صار علقة لم يجز للمرأة إسقاطه؛ لأنه ولد انعقد بخلاف النطفة فإنها لم تنعقد بعد، وقد لا تنعقد ولداً. انتهى كلام ابن رجب.
فظهر مما تقدم أنه من علمائنا من يحرمه كابن الجوزي، ومنهم من ذهب إلى جوازه، وهو الذي طفحت بها عبارات أصحابنا المتأخرين وهو المذهب، ومنهم من زاد على ذلك على ذلك بتجويز إلقاء النطفة والعلقة وما بعد ذلك إلى ما قبل نفخ الروح في الجنين وهم من ذكرهم ابن رجب ومن جملتهم أبو الوفاء ابن عقيل، كما حكاه عنه ابن مفلح في الفروع، وقال بعد حكايته إياه وله وجه، ودليل هؤلاء ما تقدم من قول علي رضي الله عنه بحضرة أمير المؤمنين عمر والزبير وسعد في نفر من أصحاب رسول الله صلى الله عليه وسلم فصدقه عمر ودعى له بطول البقاء. أخذاً من قول تعالى: {ولقد خلقنا الإنسان من سلالة من طين. ثم جعلناه

(11/152)

نطفة في قرار مكين} إلى آخر الآية (1) . لكن ضعف الحافظ ابن رجب هذا القول لتناوله العلقة فما بعدها، ولهذا قال: وقد صرح أصحابنا بأنه إذا صار علقة لم يجز للمرأة إسقاطه لأنه ولد انعقد؛ بخلاف النطفة فإنها لم تنعقد بعد وقد لا تنعقد بعد ولدا. وبما قدمناه يظهر جواز إلقاء النطفة ودليله وتعليله واضح.
وأما المدة التي يجوز إلقاء النطفة فيها فهي أربعون يوماً، وابتداؤها من الوطء الحاصل في الطهر، وإن تكرر الوطء فالغالب أن ذلك يعرف لدى النساء فيسألن عن ذلك، ولا سيما من لهن التجارب والخبرة بالحبل وأحواله وما يعرض للحبلى، وإن تعذر ذلك فبالكشف إن أمكن، والله سبحانه وتعالى أعلم. قاله الفقير إلى عفو الله محمد بن إبراهيم بن عبد اللطيف، وكتبه من إملائه عبد الله بن إبراهيم الصانع. وصلى الله على محمد وآله وصحبه وسلم. (الختم) .
(ص/م في 7/4/1376) .
(3236- استعمال الحبوب لتنظيم الحمل أو قطعه)
من محمد بن إبراهيم إلى فضيلة رئيس هيئات الأمر بالمعروف بالحجاز. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعنا على كتابكم رقم 3582 وتاريخ 14/7/1388 بخصوص حبوب منع الحمل والنشرات التي توزع عنها، وبتأمل ما ذكر ظهر أنه إذا كان المراد تنظيم فترات الحمل لمدة مؤقتة لظروف عائلية أو صحية لضعف المرأة وتضررها بالحمل أو خطورته على حياتها عند الولادة أو أنها تحمل قبل فطام طفلها الأول فيحصل بذلك ضرر عليها أو على طفلها ونحو ذلك ففي مثل هذه الحالات يحوز استعمال الحبوب عند الحاجة إلى استعمالها، وهو شبيه بالعزل الذي كان يفعله الصحابة رضي الله عنهم أو أسهل منه، وقد سئل رسول الله صلى الله عليه وسلم عن العزل وأن اليهود كانت تحدث أن العزل هو الموؤدة الصغرى فقال:
_________
(1) سورة الأنبياء: آية 12-14.

(11/153)

"كذبت يهود لو أراد الله أن يخلقه ما استطعت أن تصرفه" (1) . وفي حديث جابر: "كنا نعزل والقرآن ينزل على عهد رسول الله صلى الله عليه وسلم" (2) . وروى القاضي أبو يعلي وغيره بإسناده عن عبيد بن رفاعة، عن أبيه قال: جلس إلى عمر رضي الله عنه علي والزبير وسعد في نفر من الصحابة فتذاكروا العزل، فقالوا: لا بأس به. فقال رجل: إنهم يزعمون أنها الموؤدة الصغرى. فقال علي: لا تكون موؤدة حتى تمر على التارات السبع: فتكون سلالة من طين ثم تكون نطفة، ثم تكون علقة، ثم تكون مضغة، ثم تكون عظاماً، ثم تكون لحماً، ثم تكون خلقاً آخر. فقال عمر: صدقت أطال الله بقاءك. وذكر الفقهاء جواز شرب الدواء لإلقاء النطفة إذا كان في مدة الأربعين.
وأما إن كان المراد باستعمال الحبوب قطع الحمل بالكلية لكراهة النسل أو خوف من زيادة النفقات عليه إذا كثروا أولاده ونحو ذلك فهذا لا يحل ولا يحوز، لأنه سوء ظن برب العالمين، ومخالف لهدي سيد المرسلين، والسلام عليكم.
(ص/ف 2833/1 في 17/9/1388) مفتي الديار السعودية.
(3237- إلقاء العلقة)
إلقاء النطفة -وهي الطور الأول- من العلماء من منعه وهو بطريق الأولى، من العزل. ومن أهل العلم من أجازه فيجوز هذا، والشيخ تقي الدين توقف في هذا كمسائل عديدة له توقف فيها، اللهم إلا أن يكون له نوع من الميل فهذا ممكن، له مسألة في الفتاوى.
وهذا بخلاف العلقة. وأيضاً يقال: إن العلقة شيئاً من التخطيط وإن كان لا يصل إلى أن نعتبره لانقضاء العدة؛ حي لاحترام ذلك الولد. (تقرير) .
(3238- استعمال الدواء المباح لئلا تحبل)
ثم هنا مسألة استعمال الدواء المباح لئلا تحبل فيما بعد، هذا يكون أولى
_________
(1) أخرجه أحمد وأبو داود.
(2) متفق عليه.

(11/154)

من استعمال دواء مباح لقطع الحيض فلا يحوز عند الأصحاب، لأن العلة في المنع منه ما يمنع الحبل. (تقرير) .
(3239- قطع الحبل بالكي أو الفصد)
ثم هاهنا مسألة أخرى وهي "قطع الحبل" يعنى لئلا تحبل -بنحو الكي أو الفصد- هذا الموضوع واقع السؤال عنه، ولم أقف فيه على شيء، هذه صفة كمال لا يباح للإنسان أن يختصي ولا يقطع إصبعه، فهذا إفاتة صفة كمال في الإنسان، وهذا إذا فعله بنفسه فضلاً عن أن يفعله غيره به، فالحاصل أنه لا يصلح. (تقرير) .
(3240- س: التداوي بدواء مباح لتحمل؟)
ج: الظاهر جوازه. (تقرر) .
(فصل)
(في عدة المتوفى عنها)
(3241- تعتد للوفاة ولو قبل الدخول)
من محمد بن إبراهيم إلى المكرم حامد بن أحمد الخطيب. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن امرأة عقد عليها النكاح لرجل ومات قبل أن يدخل بها، وتسأل عن عدتها هل تعتد بما تضمنته الآية الكريمة وهي قول تعالى: {والذي يتوفون منكم ويذرون أزواجاً يتربصن بأنفسهن أربعة أشهر وعشراً} (1) . ويقال ليس عليها عدة لأنها غير مدخول بها؛ لقوله تعالى: {يا أيها الذين آمنوا إذا نكحتم المؤمنات ثم طلقتموهن من قبل أن تمسوهن فما لكم عليهن من عدة تعتدونها} (2) . الآية. إلى آخر ما ذكرته.
_________
(1) سورة البقرة: آية 234.
(2) سورة الأحزاب: آية 49.

(11/155)

والجواب: الحمد لله. تجب العدة على هذه المرأة، وعدتها هي ما ذكره الله في الآية الأولى: {والذين يتوفون منكم ويذرون أزواجاً يتربصن بأنفسهن أربعة أشهر وعشرا} . وهذا عام في كل امرأة توفي عنها زوجها، سواء كانت وفاته قبل الدخول أو بعده، وسواء كانت كبيرة أو صغيرة لا يوطأ مثلها فإنها تعتد منه بما ذكر كما ترث منه، فإن كانت أمة فعدتها على النصف من ذلك. وأما الآية الأخرى التي ذكرتم وهي قوله تعالى: {يا أيها الذين آمنوا إذا نكحتم المؤمنات ثم طلقتموهن من قبل أن تمسوهن فما لكم عليهن من عدة تعتدونها} . الآية. فإنها خاصة بالمطلقات. والله أعلم.
(ص/ف 832/1 في 18/3/1387) مفتي الديار السعودية.
(عدة ذات الأقراء)
(3242- الأقراء)
الأقراء هل هي الأطهار، أو الحيض؟ ذهب بعض إلى أنها الأطهار، ومنهم عائشة. والقول الآخر أنها الحيض، وهذا القول أولى، لحديث "دعي الصلاة أيام أقرائك" (1) . (تقرير حديث) .
(3243- طلقها ثلاثاً وتزوجت بعد خمسة أشهر)
من محمد بن إبراهيم إلى المكرم عبد اللطيف بن عسير. المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا كتابك المؤرخ في 27/1/1382 المتضمن الاستفتاء عن المرأة التي طلقها زوجها ثلاثاً فمكثت بعد الطلاق خمسة أشهر، ثم تزوجت برجل آخر وأخذت معه مدة، ثم طلقها الزوج الأخير، وبعد هذا أراد الزوج الأول أن ينكحها. الخ.
_________
(1) في حديث عدي: أن النبي صلى الله عليه وسلم قال في المتسحاضة: تدع الصلاة أيام أقرائها ثم تغتسل وتتوضأ عند كل صلاة وتصوم وتصلي". رواه أبو داود وابن ماجه والترمذي.

(11/156)

والجواب: الحمد لله. إذا كانت عادة المرأة أنها تحيض كما يحيض النساء وأنها تزوجت قبل أن تحيض ثلاث حيض فإنها لا تحل لمطلقها الأول، لأن نكاحها الأخير غير صحيح يحث أنها تزوجت وهي لا تزال في عدة زوجها الأول، والمشروط في حلها لزوجها الأول أن تنكح نكاحاً صحيحاً يطؤها فيه؛ لقوله تعالى: {فإن طلقها فلا تحل له من بعد حتى تنكح زوجاً غيره} (1) . والمراد النكاح الصحيح الشرعي. والسلام عليكم.
(ص/ف 92 في 17/2/1382)
(3244- قوله: أو تبلغ سن الاياس خمسين سنة)
س: هل فيه حديث أنها تجلس خمسين سنة، أو قول خلفاء راشدين؟
ج: ما فيه حديث. الله أعلم قولهم خمسين سنة ما هو على كل حال. (تقرير) .
(عدة امرأة المفقود)
(3245- رجوع الزوج الثاني عليها بالصداق)
قوله: ويرجع الثاني عليها بما أخذه الأول منه.
كونه يرج عليها ما ظهر لي وجهه. (تقرير) .
(3246- للمفقود حالتان)
ورد إلى دار الإفتاء سؤال سالم محمد سعيد المدرس بمدرسة قران الابتدائية، يقول فيه: رجل تغيب عن أهله أو زوجته ولم يعلم عنه شيء حياً أو ميتاً، فهل لزوجته أن تحكم أنه ميت وتختم المدة التي أوجبها الله سبحانه وتعالى على كل امرأة توفي زوجها ثم بعد ذلك تتزوج، أو هناك مدة من الأيام أو الشهور أو السنوات تقضيها ثم تتزوج بدون حكم، وإذا كان مدة معينة بدون
_________
(1) سورة البقرة: آية 230.

(11/157)

حكم فقضتها المرأة ثم بعد ذلك تزوجت ثم حضر زوجها بعد ذلك فما الحكم في ذلك؟
فأجاب سماحة المفتي بالجواب التالي:
الحمد لله: لا يخلو هذا الرجل المتغيب من أحد أمرين: "الأول": أن يكون غاب غيبة ظاهرها الهلاك. "الثاني": أن يكون غاب غيبة ظاهرها السلامة.
فإن كانت غيبته ظاهرها الهلاك كالذي يفقد من بين أهله أو في مفازة أو بين الصفين إذا قتل قوم أو من غرق مركبه ونحو ذلك فلزوجته أن تتربص أربع سنين ثم تعتد للوفاة؛ لما رواه الشافعي، عن مالك، عن يحيى بن سعيد عن سعيد بن المسيب، أن عمر بن الخطاب رضي الله عنه قال: أيما امرأة فقد زوجها فلم تدر أين هو فإنها تنتظر أربع سنين، ثم تنتظر أربعة أشهر وعشرا. ورواه ابن بكير عن مالك وزاد فيه، ثم تحل. قال البيهقي في "السنن الكبرى": ورواه يونس بن يزيد، عن الزهري، وزاد فيه قال: وقضى بذلك عثمان ابن عفان بعد عمر رضي الله عنهما. ورواه أبو عبيد في كتابه عن محمد بن كثير، عن الأوزاعي، عن الزهري، عن سعيد بن المسيب: أن عمر وعثمان رضي الله عنهما قالا: امرأة المفقود تربص أربع سنين، ثم تعتد أربعة أشهر وعشرا، ثم تنكح.
وأما افتقار زوجة المفقود إلى حاكم يضرب لها مدة التربص والعدة، فالأصح عدمه، فإذا مضت المدة والعدة تزوجت بلا حكم.
وأما إذا حضر زوجها بعدما تزوجت فيخير، لما روى البيهقي بسنده، لا عن يونس بن يزيد، عن ابن شهاب الزهري، عن سعيد بن المسيب، عن عمر رضي الله عنه أنه قال في امرأة المفقود: إن جاء زوجها وقد تزوجت خير بين امرأته وبين صداقها، فإن اختار الصداق كان على زوجها الآخر، وإن اختار امرأته اعتدت حتى تحل ثم ترجع إلى زوجها الأول، وكان لها من زوجها الأخر مهرها بما استحل من فرجها، قال ابن شهاب: وقضى بذلك عثمان بعد عمر رضي الله عنهما.
واعتبر شيخ الإسلام ابن تيمية في "نظرية العقد" هذه المسألة من قبيل موقوفات العقود، فقال: وكذلك الحكم بالتفريق بين المفقود وامرأته وتزويجها

(11/158)

بغيره هو موقوف على رضى الزوج فإن أجاز الفرقة جازت وكانت زوجة الثاني، وإن اختار فسخها وأخذ امراه كان له ذلك كما قضى به الصحابة وأخذ به أحمد، وأشكل ذلك على أكثر الفقهاء الذين لم يعلموا وجه ما فعله الخلفاء الراشدون؛ بل اعتقدوه خلاف القياس الصحيح، وهو مبني على وقف العقود.
وأما إذا كانت غيبة الزوج المذكور ظاهرها السلامة كالتاجر والسائح ونحوهما ففي هذه الحالة خلاف بين العلماء، فقال بعضهم: تبقى امرأته أبدا حتى يتيقن موته، وقال بعضهم: تتربص تسعين سنة تبدأ من ولادة زوجها المفقود لأن الغالب أنه لا يعيش أكثر من هذا، قال ابن قدامة: والمذهب الأول. والله أعلم. (من الفتاوى المذاعة) .
(فصل)
(3247- عدة الأمة الموطوءة بشبهة)
قوله: وعدة موطوءة بشبهة أو زنا أو بعقد فاسد كمطلقة حرة كانت أو أمة.
والظاهر لي أن هذا التعليل لا يكفي؛ ولهذا فيه مخالفون كثيرون وأنه يكفي الاستبراء، وقالوا إن استبراء الأمة والمسبية أشبه من عدة الزوجة؛ فإن الكل مقصود منه العلم ببراءة الرحم. (تقرير) .
(3248- وطأها بزنى ومعه أربع)
من محمد بن إبراهيم إلى حضرة المكرم رئيس تحرير جريدة الندوة الغراء. المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابكم المؤرخ في 11/9/1384 والمرفق بالسؤال الموجة من سعد بن أحمد الثقفي الذي يطلب فيه نشره على صفحات جريدتكم مع جوابه.
ونص السؤال: إذا وطئ الرجل امرأة بزنى وكان متزوجاً بأربع زوجات فما حكم جمعه ماءه في خمسة فروج، وماذا يترتب عليه وعلى الزوجات؟

(11/159)

والجواب: الحمد لله. الزنا -والعياذ بالله- من كبائر المحرمات، فعليه أن يتوب إلى الله توبة نصوحاً، وعليه أن يتجنب واحدة من زوجاته الأربع من دون أن يفارقها، ولكن لا يقربها حتى تنتهي عدة التي وطئ بالزنا؛ لئلا يجمع ماءه في أكثر من أربع نسوة، فإذا فرغت عدتها أبيحت له الرابعة. والسلام.
(ص/ف 2838/1 في 7/11/1384) مفتي البلاد السعودية.
(3249- قوله: وإن أشكل عرض على القافه)
القافه بعضهم يعرف بالأثر، وبعض يعرف بالأشباه، ولهم مزيد من الأشباه، وبعض يعرف باليدين، وبعض باعتبارات أخر (1) .
(3250- قصة)
وقع عندنا قصة منذ عشر سنين - بدويان تنازعا في ولد عمره ثلاثين سنة هو كان عند أبيه الذي ولد على فراشه ومنتف الخطر وهو ولدها بكل حال، ولكن الأم عجوز وجاءت تبكي من حين ألم بها ذلك الشيء جاء على بالها التوبة، وهي صاحبة ديانة نسبياً، وأخبرت بقصتها مع الأول أنها خرجت من عنده وقالت ما وطئني وتزوجت قبل أن تعتد. المقصود أنه وجد وطؤ مع وطئ، هذا أو في الطهر الواحد، ووضع في حكم الوضع في العدة. وبعد البحث والاحتياط والتأمل ما رأينا إلا القافة، فأحضرنا قائفين من أوثق آل مرة في بيتنا فوطئوا على تراب، فقالوا: هو للثاني، حتى من في بيتنا عرفوه قبل، وهو أعقل، ولا عنده ميل لأحدهما. (تقرير) .
(3251- س: فصيلة الدم؟)
ج: إذا كان شيء متحقق وأنه نظير الشبه أو أعظم وصار من يقوله من المسلمين الثقات فما المانع منه؟! الشريعة لا تمن حقاً، ولا تعتبر باطلاً.
_________
(1) وتقدم تعريف القافة في (باب اللقيط) ويأتي أيضاً في (كتاب القضاء) هل قولهم شهادة. وانظر فتوى في تحرير الدعوى برقم (199 في 24/10/1383)

(11/160)

وإذا وجدنا القافة عملنا بها أولى؛ لأن هذا جاء من قول المعصوم، وهؤلاء يحتمل أنهم وإن كثروا يتصور منهم الغلط. (تقرير) .
(فصل في الإحداد)
(3252- الإحداد)
من محمد بن إبراهيم إلى الأخت نرجس الباكستانية. سلمها الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي شرحت فيه قصة زوجك المتوفى بسبب انقلاب السيارة بطريق الحج، فعظم الله أجرك وأحسن عزاءك، وفهمنا ما سألت عنه من حكم الإحداد والعدة.
فأما "الاحداد": فهو ترك كل ما يدعو إلى نكاح المرأة ويرغب فيها، فيتعين عليها ترك الزينة، وترك جميع أنواع الطيب والأدهان المطيبة، وترك لبس الحلي بأنواعه حتى الخاتم ونحوه، وترك لبس الثياب الملونة للزينة، ولا يتعين عليها لباس السواد، بل تلبس ما شاءت من اللباس المبتذل الذي لا يراد للزينة كما تترك التحسن باسفيذاج وبودرة ونحو ذلك، وكذلك الكحل والأصباغ التي تجعل للتجميل؛ وذلك لما ورد في الأحاديث الصحيحة كما في حديث أم عطية قالت: "كنا ننهى أن نحد على ميت فوق ثلاث إلا على زوج أربعة أشهر وعشرا، ولا نكتحل، ولا نتطيب، ولا نلبس ثوباً مصبوغاً وقد رخص لنا عند الطهر إذا اغتسلت إحدانا من حيضها في نبذة من قسط أو أظفار" الحديث (1) .
وأما العدة فتعتد أربعة أشهر وعشرة أيام إن لم تكن حاملاً، فإن كانت حاملاً فتنتهي عدتها بوضع الحمل. ويجب أن تعتد في المنزل الذي كانت تسكنه حين مات زوجها، ويحرم عليها أن تتحول عن السكنى فيه إلا لحاجة أو ضرورة على نفسها أو على مالها أو فيما لو أخرجها صاحب المنزل بغير اختيارها ونحو ذلك. فإن
_________
(1) "وكنا ننهى عن اتباع الجنائز" متفق عليه، وأخرجه أبو داود والنسائي.

(11/161)

خرجت من مسكنها بدون مسوغ شرعي لزمها أن تعود إليه لتكمل عدتها فيه. ولا تخرج المعتدة من بيتها في الليل، ولا تبيت إلا فيه، وأما في النهار فلها الخروج لقضاء حاجاتها التي تخصها بنفسها، فلا تخرج لقضاء حاجة غيرها، ولا تخرج لعيادة مريض، ولا لزيارة قريب وصديق ونحوهم، وإن كانت لها عمل فيه كالممرضة ونحوها فلا مانع من خروجها نهار المباشرة مع النساء؛ فتعالج النساء والأطفال ونحوهم، وتبعد عن مخالطة الرجال والتحدث معهم والخلوة بأحد منهم، وأما السفر فلا تسافر إلا بعد انقضاء عدتها والله الموفق (1) .
(ص/ف 98/1 في 10/1/1386) مفتي البلاد السعودية.
(3253- تغطية المحادة وجهها عن القمر وعن محارمها)
من محمد بن إبراهيم إلى المكرم أحمد الكردي الغامدي. المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:
كتابك لنا الذي لم يؤرخ وصل، وسألت فيه عن حكم تغطية المرأة وجهها ويديها ورجليها عن القمر وعن محارمها في حالة ما إذا كان روجها متوف وهي محادة عليه.
والجواب: لا يجوز ذلك؛ لأنه ليس من الشرع؛ بل هو من خرافات العوام وخزعبلاتهم. والسلام عليكم.
(ص/ف 2082/1 في 17/4/1387) مفتي الديار السعودية.
(3254- ولا تنتقل عن بيتها إلا لمسوغ شرعي)
من محمد بن إبراهيم إلى الأخ المكرم محمد بن عبد الرزاق السعيد. وفقه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
_________
(1) وانظر فتوى في عيوب النكاح، برقم 2337/1 في 10/9/1384.

(11/162)

فقد وصل إلينا كتابكم الذي تسألون فيه عن مسألتين:
"المسألة الأولى": هي يجوز للمرأة المتوفى عنها زوجها إذا خرجت من بيته إلى بيت أخيها فلقيت فيه اضطهاداً وسوء معاملة فهل لها أن تخرج منه إلى بيت أبناء زوجها أو بيت عمها لتعيش فيه؟
والجواب: الحمد لله. لا يحل لها الانتقال من بيت زوجها حتى تنقضي عدتها إلا بمسوغ شرعي، فإن انتقلت بغير مسوغ شرعي فإنها ترجع إلى البيت الذي خرجت منه، وإن كان انتقالها لمسوغ شرعي جاز لها أن تنتقل من ذلك السكن الذي انتقلت إليه إلى بيت أبناء زوجها أو غيره، وتلزمها بقية أحكام الاحداد المعروفة.
(ص/ف 304 في 21/3/1377)
(3255- ولا تسافر للحج)
من محمد بن إبراهيم إلى حضرة المكرم محمد بن عبد الله الراشد. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
اطلعت على كتابك تاريخ 11/11 الذي تسأل فيه عن والدتك التي في الحداد هل يجوز أن تسافر للحج؟ وتقول: إن عدتها لا تنتهي إلا في اليوم الثامن من شهر ذي الحجة؟
فالجواب: الحمد لله. ليس للمرأة التي في الحداد السفر للحج، كما هو مذهب الأئمة الأربعة. أما ما ذكرت من أنه لا يحصل لك إجازة إلا في مثل هذا الوقت فليس ذلك بمسوغ شرعي يجيز السفر بالمرأة التي في عدة الوفاة. والسلام عليكم.
(ص/ف 161 في 12/11/1374)
(3256- احداد البدوية)
من محمد بن إبراهيم إلى المكرم عمر القبلان. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:

(11/163)

فقد جرى الاطلاع على الاستفتاء الموجه إلينا بخصوص حداد المرأة الأعرابية التي هي بطبيعة حالها في حل وترحال.
والجواب: الحمد لله. لها الانتقال مع أهلها، ومسكنها بيتها التي تستقر فيه يتعين عليها فيه ما يتعين على الحضرية. وبالله التوفيق. والسلام عليكم.
(ص/ف 2622/1 في 24/10/1384) مفتي البلاد السعودية.
(3257- خروجها للتدريس والتمريض)
من محمد بن إبراهيم إلى سعادة مدير عام ديوان الموظفين. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى اطلاعنا على استفتائكم الموجه إلينا برقم 1212/2 وتاريخ 21/7/1385 بخصوص طي قيد السيدة خضرة بنت علي العطوي بسبب وفاة زوجها، وتذكرون أن ديوان الموظفين لم ينص على مثل هذه الحالة، ورغبتكم منا الحصول على جواب عن حكم المرأة المعتدة لأداء عملها الوظيفي.
ونفيدكم أنه لا بأس من خروج المرأة المعتدة لوفاة زوجها في النهار لقضائها حاجاتها الضرورية اللاتي لا يقوم بها غيرها، ومن ذلك خروجها لتأدية عملها المطلوب منها من تدريس وتمريض ونحوه من الأعمال المختصة بالنساء مما لا تعلق له بالرجال، متجنبة في ذلك الطيب ولباس الزينة ونحو ذلك. والسلام عليكم.
(ص/ف 246/1 في 21/1/1386) مفتي البلاد السعودية.
(3258- حضورها الامتحان)
من محمد بن إبراهيم إلى المكرم عبد الوهاب محمد مراد. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:

(11/164)

فقد وصل إلينا كتابك الذي تستفتي به عن أختك التي توفي زوجها وتريد أداء امتحان الشهادة الثانوية وهي في العدة. وتستفتي عن خروجها من بيتها إلى صالة الامتحانات لتؤدي الامتحان، وأنك أنت الذي ستلى الخروج بها بنفسك وبسيارتك ثم ترجع بها إلى بيتها، وأن مقر الامتحانات لا يدخله إلا النساء، وأنها ستخرج بملابسها الشرعية دون أن تتزين، وفي حدود الوقت اللازم لأداء الامتحان.
والجواب: الحمد لله. إذا كان الحال كما ذكر فالظاهر أن لها أن تخرج لما ذكرته، وعليها التزام أحكام الاحداد والتقيد بملابسه، وعدم مخالطة الرجال، لأن العلماء أجازوا للمرأة الخروج لقضاء حاجتها نهاراً إذا لم يمكن أن تقضى لها، وهذا من أهم حاجاتها، والله أعلم.
(ص/ف 804/1 في 2/3/1389) مفتي البلاد السعودية.
(3259- انتقال الأمة للضرورة)
من محمد بن إبراهيم إلى حضرة المكرم سمو الأمير سعود بن محمد آل سعود. حرسه الله تعالى وتولاه.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلي كتابكم الكريم الذي تسألون فيه عن الجارية التي عند واحد من العيال وهي مزوجة بشخص وتوفي زوجها، وعمها محتاج إليها حاجة ضرورية، فهل يأخذها عمها وينقلها من المحل الذي توفي زوجها فيه، أم لا؟
الجواب: الحمد لله. لا بأس بنقلها من البيت الذي توفي زوجها فيه. والله الموفق. وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ص/م 1892 في 14/11/1375) (الختم)
(3260- الزيادة على مدة العدة والاحداد لا تخل بهما)
الحمد لله وحده. وبعد:

(11/165)

فقد سألني محمد بن دخيل الحريوي عن امرأة توفي زوجها فاعتدت له وحادت عليه أربعة أشهر وعشرا، ولكنها زادت على ذلك يومين نسياناً من غير تعمد، وتسأل هل تخل هذه الزيادة في العدة والاحداد، أم لا؟
فأفتيته بأن الزيادة في مدة العدة والاحداد لا تخل بها، وحيث أتمت المدة فقد خرجت من العدة، وإنما الزيادة على أيام العدة والاحداد لا تجوز إذا كانت متعمدة وأما الناسي فلا حرج عليه، لقوله تعالى: {ربنا لا تؤاخذنا إن نسينا أو أخطأنا} (1) . والله أعلم. قاله ممليه الفقير إلى الله محمد بن إبراهيم بن عبد اللطيف مفتي البلاد السعودية. وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ص/ف 2128/1 في 10/8/1384)
(3261- سكنى المبتوتة في بيته الذي فيه أولاده للحاجة)
الحمد لله وحده. وبعد:
فقد سألني صدقة عباس عالم عن حكم سكنى مطلقته المبتوتة منه، ولدى أولادها منه في بيته الذي يجمع أولادهما وأولاد خالهم وأسرتهم من نساء ورجال وأطفال، وذلك للحاجة الملحة إلى سكناها معهم، وحضر وليها وصادقه على ذلك.
فأفتيته بجواز سكناها معهم بشرط أن لا يخلو بها، فإذا لم يحصل له به انفراد ولا خلوة فلا بأس بذلك، قاله الفقير إلى الله محمد بن إبراهيم بن عبد اللطيف. مفتي الديار السعودية. وصلى الله على محمد وآله وصحبه وسلم.
(ص/ف 3424/1 في 2/9/1387)
_________
(1) سورة البقرة: آية 286.

(11/166)

(باب الاستبراء)
(3262- قوله: من صغير وذكر وضدهما)
والظاهر على أصل الشيخ أنه إذا كان كبيراً أو بكراً أو صغيراً أو موثوقاً أخبره أنه استبرأها أو أنه لم يطأها أبداً فيصير مثل ذلك، لكن بشرط أن تكون بحالة صيانة، فإنها ولو أنها أمته فينبغي أن يجتنبها؛ فإن النطف أحق بالصيانة من نفيس الجواهر. والأحوط لا سيما في هذه الأزمان الاستبراء حتى من صغيرة وامرأة. (تقرير)
(3263- قوله: ومقدماته)
وهذا هو الذي ينبغي أن يعول عليه، وإلا فقد ورد عن بعض الصحابة أنه قبلها، وقال: ما ملكت نفسي، وجوز ذلك بعض العلماء. (تقرير) .


كتاب الرضاع - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(كتاب الرضاع)
(3264- درت اللبن بعد أربعة وثلاثين عاماً)
من محمد بن إبراهيم إلى فضيلة قاضي محكمة البرك. المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك رقم 164 وتاريخ5/4/1384 المرفق باستفتاء سعيد بن مشرف عن إرضاع أمه لابنه وبنته ولم تكن ذات لبن بل عهدها باللبن عام 1350 وإنما درت عليهما بلبنها شفقة وحناناً حينما رضعا من ثديها، ويسأل هل يحل لابنه المذكور أن يتزوج بإحدى بنات اخوته أو أخواته الأشقاء؟ وهل تحل ابنته المذكورة لأحد أبناء اخوته أو أخواته. الخ.
والجواب: الحمد لله. إذا كانت أمه درت بلبنها على ابنه وبنته فرضعا منها خمس رضعات فأكثر في الحولين فهذا الرضاع معتبر، وينشر الحرمة، وحكمه حكم من أرضعت بلبن طفلها الصغير ولا فرق؛ لأنه يصدق عليه تعريف الرضاع شرعاً بكونه لبن ثاب عن حمل من ثدي امرأة إلى آخره.

(11/167)

وعليه فلا تحل لابنه واحدة من بنات اخوته لأنه يكون عمها، ولا واحدة من بنات أخواته لأنه يكون خالها، كما لا تحل بنته لأحد أبناء اخوته لأنها تكون عمته، ولا لأحد أبناء أخواته لأنا تكون خالته من الرضاعة. والسلام عليكم.
(ص/ف 1561/1 في 12/6/1384) مفتي البلاد السعودية.
(3265- نقل الدم لا ينشر الحرمة)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة الباحة. المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابكم رقم 2899 وتاريخ 16/11/1385 المرفق باستفتاء أحمد علي الفقيه عن رجل يريد الزواج من امرأة سبق أن نقل الطبيب لها من دمه كمية تقدر بخمسين وحدة قياسية أثناء مرضها، ويسأل هل تحل له، أم لا؟
والجواب: الحمد لله. نعم تحل له؛ لأن نقل الدم من رجل إلى امرأة أو بالعكس لا يسمى رضاعاً لا لغة ولا عرفاً ولا شرعاً، ولا تثبت له أحكام الرضاع من نشر الحرمة وثبوت المحرمية وغيرها، ولو قدر نشره الحرمة لاختص به تحريم؛ لقوله تعالى {والوالدات يرضعن أولادهن حولين} (1) . وحديث عائشة: "أن النبي صلى الله عليه وسلم دخل عليها وعندها رجل قاعد، فسألها عنه، فقالت هو أخي من الرضاعة فقال: "انظرن من إخوانكن فإنما الرضاعة من المجاعة" متفق عليه. وعن أم سلمه مرفوعاً: "لا يحرم من الرضاع إلا ما فتق الأمعاء وكان قبل الفطام". رواه ابن عدي وغيره. والله أعلم.
(ص/ف 131/1 في 11/1/1386)
_________
(1) سورة البقرة: آية 233.

(11/168)

(3266- ثم بعض الناس يسأل: هل ينشر حقن الدم الحرمة؟)
وأجيب بأنه لا يحرم؛ لأن ذاك حكم في الرضاع خاص وهذا لا يقاس عليه، هذا لو أبيح، ثم هم قيدوا في الرضاع بأن يكون رضاع حلال، أما إذا كان بجهة محرمة فلا ينشر (1) . (تقرير) .
(3267- شرط الرضاع أنه يكون خمس)
من محمد بن إبراهيم إلى حضرة المكرم عبد الله العبيد الرشيد. المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تستفتي فيه عن حكم الرضاع إذا لم يبلغ خمس رضعات؟
والجواب: أن المشهور عند الأصحاب أن من شروط الرضاع المحرم أن يرضع الطفل خمس رضعات فأكثر؛ لحديث عائشة قالت: "أنزل في القرآن رضعات معلومات يحرمن فتوفي الرسول صلى الله عليه وسلم والأمر على ذلك" رواه مسلم. والآية فسرتها السنة وبينت الرضاعة المحرمة، وهذا الخبر يخصص عموم حديث: "يحرم من الرضاع ما يحرم من النسب" ومتى امتص الطفل من الثدي ثم قطعه لتنفس أو انتقال إلى ثدي آخر فرضعة تحسب من الخمس. فإن عاد إلى الرضاع فاثنتان. والسلام عليكم ورحمة الله.
(ص/ف ... في 4/3/1381)
(3268- أرضعته أكثر أيام الصغر)
من محمد بن إبراهيم إلى فضيلة قاضي محكمة المندق. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
_________
(1) وتقدم في (الجنائز) بأبسط من هذا.

(11/169)

كتابكم لنا رقم 601 وتاريخ 13/8/1387 وصل، وقد ذكرت فيه أن غائب ن محمد يحيى تزوج منذ سنين بزوجة اسمها شريفة بنت علي بن حسن، ثم أنه خطب امرأة أخرى اسمها نجمة وعقد له عليها، ثم أن كلا من والدة شريفة ووالدة نجمة شهدت لديكم بأنها أرضعت أولاد الأخرى في الحولين وفي أكثر أيام الصغر، وتسأل عن حكم ذلك؟
والجواب: إذا كان الأمر كما ذكرت وأن كل واحدة من المرأتين متصفة بالعدل وليس هناك تهمة توجب رد الشهادة فهذا الرضاع محرم، والعقد على نجمة عقد باطل. والسلام عليكم ورحمة الله.
(ص/ ف 4218/1 في 12/11/1387) مفتي الديار السعودية.
(3269- قالت أرضعته رضاعاً لا يحصى عدده مدة سنتي الرضاع)
الحمد لله وحده. حضر لدينا عدنان بن عقاب الروقي وذكر أن ولد أخته مشيخصه محمد بن هلال قد رضع من زوجته حصيصة في لبن بنته دلال رضاعاً سنتي الرضاع، ولا يضبط عدد الرضاع، وذكر أن زوجته وأخته المذكورتين قد توفيتا، ويسأل عن زواج محمد ولد أخته بابنة له أخرى اسمها صالحة وأمها زوجة له أخرى غير حصيصة هل يجوز، أم لا؟
والجواب: أنه لا ينبغي أن يزوج محمد المذكور بصالحة والحالة ما ذكر، لأن والدها ذكر لنا استمرار الرضاع مدة مساريح مشيخصه في السنتين، ولم يبين عدداً معيناً من الرضاع لا عشر ولا عشرين ولا أقل ولا أكثر، إلا أنه يستفاد مما ذكر أن الرضاع كثير جداً، وهذا إذا ثبت ما ذكره السائل عدنان. قاله الفقير إلى الله محمد بن إبراهيم. وصلى الله على محمد.
(ص/ف 1643 في 15/4/1387)
(3270- أرضعته يومين)
من محمد بن إبراهيم إلى المكرم حسين بن سعد الراشد. سلمه الله.

(11/170)

السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا استفتاؤك عن رضاع وصفته بأن امرأة أرضعت ابن بنتها لمدة يومين بعد وضعه من بطن أمه ولها بنت ابن، وتسأل هل تحل بنت ابنها لابن ابنتها؟
والجواب: الحمد لله. إن كان هذا الرضاع بلغ خمس رضعات فأكثر كما هو الغالب على الظن فلا تحل له لأنه يصير عمها أخاً لأبيها من الرضاع، وإن لم يبلغ خمس رضعات أو حصل شك في عدد الرضعات بأنها أقل من الخمس فلا تحريم، والرضعة هي التقامه الثدي ومصه من اللبن، فما دام ماسكاً للثدي يرضع منه فهذه رضعة طالت مدة التقامه للثدي أو قصرت، فإن أطلقه وعاد ولو لتنفس أو سعال أو انتقال من ثدي إلى ثدي آخر فتحسب هذه رضعة أخرى. وهكذا. والله أعلم. والسلام عليكم.
(ص/ف 121/1 في 10/1/1388)
3271- الرضعة والرضعتان والثلاث والأربع لا تحرم)
من محمد بن إبراهيم إلى المكرم سليم بن عاتق. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك المؤرخ 15/2/1382 المتضمن سؤالك عن ابنك الذي يرغب التزوج بابنة عمه وقد أرضعتها والدته رضعة واحدة كما قد أرضعت والدة بنت عمك أخته رضعة واحدة، وتسأل عن الرضعة الواحدة تحرم، أم لا؟
والجواب: أن الرضعة والرضعتين والثلاث والأربع لا تحرم، وإنما يحرم

(11/171)

خمس رضعات فأكثر إذا كانت في الحولين. والسلام عليكم.
(ص/ف 202 في 19/2/1385382)
(3272- الجواب عن حديث)
ثم من الأحاديث التي قد تشكل حديث أبي سرعة: "كيف وقد زعمت ذلك" (1) . هذا استدل به على أنه لم يذكر خمس رضعات ولم يستفصل بل زعمت الرضاع، والحقيقة لا إشكال فيه فهي قد ذكرت رضاعاً محتملاً لأن يكون خمساً ومحتمل أن يكون دون ذلك، وقد جاء حديث عائشة فيحمل على أنه رضاع يعرفونه، وإلا لزمنا أن نخالف حديث عائشة -وهو صريح- وضربنا السنة بعضها ببعض. (تقرير) .
(3273- أرضعت نفسها ومجت اللبن)
من محمد بن إبراهيم إلى المكرم مبارك بن...... سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على استفتائك الموجه إلينا منك بخصوص ذكرك أن سوء تفاهم حصل بينك وبين زوجتك ذهبت على إثره إلى بيت أبيها وتركت طفلها الرضيع عندك، وأنها بعد ذلك تورمت ثدياها نتيجة امتلائهما باللبن فصارت ترضع نفسها وتمج اللبن، إلا أنها ذكرت أن شيئاً منه يصل إلا حلقها وأنها استمرت على هذا أكثر من خمسة أيام، وتسأل هل يؤثر رضاعها نفسها على زوجته منها؟
والجواب: الحمد لله. الرضاع المحرم شرعاً ما كان خمس رضعات فأكثر، وفكان في الحولين، أما رضاع الكبير فالذي عليه الجمهور وهو المفتى به عندنا أنه لا ينشر حرمة، وعليه فلا أثر لهذا الرضاع، وبالله التوفيق. والسلام عليكم.
(ص/ف 974/1 في 15/4/1385)
_________
(1) رواه أحمد والبخاري عن عقبة بن الحارث: "كيف وقد زعمت أنها أرضعتكما فنهاه عنها".

(11/172)

(3274- الفتوى أن ما تجاوز السنتين لا ينشر الحرمة)
من محمد بن إبراهيم إلى المكرم سليمان العيسى. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على الاستفتاء الموجه إلينا منك بصدد سؤالك عن رضاع طفل يبلغ من العمر ثلاث سنوات من امرأة تود أن يكون رضاعه إياهاً ناشراً الحرمة.
ونفيدك أن الحرمة بالرضاع لا تثبت إلا بشرطين: أحدهما أن يكون الرضاع في العامين الأولين، ولا أثر لما بعدهما من رضاعه؛ لما روى ابن عدي وغيره من حديث الهيثم بن جميل عن ابن عيينة، عن عمرو بن دينار، عن ابن عباس مرفوعاً: "لا يحرم من الرضاع إلا ما كان في الحولين". والثاني أن يرتضع خمس رضعات فأكثر، وبهذا يعلم أن رضاع من تجاوز السنتين لا ينشر الحرمة، هذا هو المذهب، وعليه الفتوى، وبالله التوفيق، والسلام عليكم.
(ص/ف 2063/1 في 19/1/1383)
(3275- ولو كان مائة رضعة)
الحمد لله وحده. وبعد:
فقد اطلعنا على الورقة التي بخط من سمى نفسه حسن محمد الخطيب وهو ثقة، والتي فيها أن نورة بنت نايف أم عيال عبد الهادي بن الحضير تقول أنها أرضعت أخاها رضعة واحدة بعدما سافرت أمه للحج بعد فطامه. ويسأل هل يحل لأحد من أبناء المرضعة أن يتزوج من بنات المرتضع؟
والجواب: أنه ما دام الرضاع لم يبلغ خمس رضعات فإنه لا يحرم على أحد من أولاد المرأة نورة أن يتزوج بإحدى بنات كدموس من أجل ذلك الرضاع. هذا كله لو كان الرضاع قبل تمام الحولين. أما بعده فلا أثر ولو كان مائة رضعة. قال ذلك ممليه الفقير إلى الله محمد بن إبراهيم بن عبد اللطيف. وصلى الله على محمد وآله وصحبه وسلم.

(11/173)

(3276- من ذهب إليه دليله)
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن بنت أخيك التي رضعت من زوجتك وعمرها ثمان سنين، ثم تزوجت بنت أخيك وجاءت ببنت، فلما كبرت ابنتها تزوجت برجل كان متزوجاً ببنتك وهي تحته الآن، وتسأل هل يحل له الجمع بينهما؟
والجواب: نعم يحل له الجمع بينهما لأن رضاع بنت أخيك من زوجتك وعمرها ثمان سنين لا يعتبر محرماً، ولا يثبت له حكم رضاع الصغير، فالرضاع الذي ينشر الحرمة هو ما كان في الحولين إذا كان خمس رضعات فأكثر، وأما رضاع الكبير الذي قد تجاوز الحولين فلا يؤثر ولا ينشر الحرمة، وهذا هو قول الجماهير من الصحابة والتابعين والفقهاء، وهو مذهب الإمام أحمد، وهو الصواب؛ لقول تعالى: {والوالدات يرضعن أولادهن حولين كاملين لمن أراد أن يتم الرضاعة} (1) . ولحديث عائشة رضي الله عنها: "أن النبي صلى الله عليه وسلم دخل عليها وعندها رجل قاعد، فسألها عنه فقالت: هو أخي من الرضاعة، فقال صلى الله عليه وسلم: "انظرن من إخوانكن فإنما الرضاعة من المجاعة" متفق عليه، وعن أم سلمة مرفوعاً، "لا يحرم من الرضاع إلا ما فتق الأمعاء، وكان قبل الفطام" رواه الترمذي وصححه، وعن ابن عباس مرفوعاً: "لا يحرم من الرضاع إلا ما كان في الحولين" رواه ابن عدي وغيره.
وأما حديث عائشة رضي الله عنها قالت: "جاءت سهلة بنت سهيل فقالت يا رسول الله أن سالماً مولى أبي حذيفة معنا في البيت، وقد بلغ ما يبلغ الرجال، فقال: أرضعيه تحرمي عليه" رواه مسلم، وفي سنن أبي داود "فأرضعته خمس رضعات فكان بمنزلة ولدها من الرضاعة" فهذا الحديث ذهبت إليه عائشة رضي الله عنها وقال بعض العلماء؛ إلا أن قول الجماهير الصواب، وقد أجابوا عن قصة سهلة بأنه خاص بها فلا يتعدى حكمه إلى
_________
(1) سورة البقرة: آية 233.

(11/174)

غيرها، ويدل لذلك جواب أم سلمة وغيرها من أمهات المؤمنين وقولهن عائشة: لا نرى هذا إلا خاصاً بسالم. ولا ندري لعله رخصة له، أو أنه منسوخ، والله أعلم.
(ص/ف 3360/1 في 18/11/1386) مفتي الديار السعودية.
(3277- قصة سالم قضية عين ولا يقاس عليها في زماننا)
وقال بعد أن ذكر قصة سالم مولى أبي حذيفة وأنها قضية عين فتوى شخص عارضها صحيح صريح أنه لا رضاع إلا في الحولين: ثم الأحسن هنا الأخذ بقول الجمهور؛ بل قد يكون هو المتعين لكثرة التلاعب بالأحكام، وضعف الوازع الإيماني كضعف الوازع السلطاني، وأخذ ذلك ذريعة إلى أمور لم يتحقق فيها ما وقع في قصة سالم.
كثير من المسائل تكون هكذا ويكون جانب الاحتياط فيها أولى، ويكون فيه سد أبواب إذا تفتحت صعب سدها، فيكون فيه تقديم الأوضح دلالة، والثاني من باب عدم التقيد بما جاءت به الرخصة. وذلك أن العامة لو أفتوا بمثل هذا القول لوسعوا المجال ولعمد من شاء إلى من أراد أن يراها في التحيل؛ فهم لا يعطون المقام حقه من تحقيقه وتطبيقه؛ ولهذا ما كان فاشياُ في الصحابة، وكن أمهات المؤمنين غيرها يأبين ذلك ولا يدخلن إليهن كبيراً بسبب أن يرضع كبيراً، وهذا أحوط. (تقرير) .
(3278- سئل عن أناس عندهم صبي يخدمهم، وقالوا نتضرر بدخوله علينا، وأرضعوه مدة؟
فأجاب: هذا تلاعب، ولا ينشر الحرمة. (تقرير) .
(3279- حلبت له في فنجال ليكون محرماً لها)
الحمد لله وحده. وبعد:

(11/175)

فقد سألني محمد بن حسن الشمري عن امرأة ليس لها محرم وتريد السفر إلى بلدها فحلبت لرجل حليباً بفنجان، ويقول: هل هذا الحليب يجعله محرماً لها؟
فأفتيته بأن هذا لا يجعله محرماً لها، لأن الرضاع الذي ينشر الحرمة ما كان في الحولين ولم ينقص عن خمس رضعات، قال ذلك وأملاه الفقير إلى مولاه محمد بن إبراهيم. وصلى الله على محمد.
(ص/ف 154 في 9/2/1382)
(3280- تريد إرضاعه لحاجتها إلى محرم، ولادخالها القبر، وحل عقد أكفانها)
من محمد بن إبراهيم إلى المكرم إبراهيم بن رضيان. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا استفتاؤك، وفهمنا ما تضمنه بخصوص سؤالك عن إرضاع الكبير هل له أثر في نشر الحرمة؟
ونفيدك أن للعلماء في هذا كلام. فذهب الجمهور إلى أن الرضاع المحرم شرعاً ما كان خمس رضعات فأكثر وكان في الحولين، لقوله صلى الله عليه وسلم فيما روته أم سلمة: "لا يحرم من الرضاع إلا ما فتق الأمعاء، وكان قبل الفطام" رواه الترمذي وصحح. وروى ابن عدي وغيره من حديث الهيثم بن جميل، عن ابن عبيد عن عمرو بن دينار، عن ابن عباس مرفوعاً: "لا يحرم من الرضاع إلا ما فتق الأمعاء" وهذا هو المذهب. وهو المفتى به عندنا. وذهب بعض أهل العلم إلى اعتبار رضاع الكبير، محتجين لذلك بقضية سالم مولى أبي حذيفة، وذلك أن سلهة امرأة أبي حذيفة قالت: يا رسول الله

(11/176)

إن سالماً يدخل علي وهو رجل وفي نفس أبي حذيفة منه شيء، فقال رسول الله صلى الله عليه وسلم: "أرضعيه حتى يدخل عليك".
وأجاب المانعون انتشار الحرمة من رضاع الكبير بأجوبة: منها أن قصة سالم خاصة به كما ذكر ذلك أمهات المؤمنين رضي الله عنهن، حينما قلن لها ما نرى هذا إلا رخصة أرخصها رسول الله صلى الله عليه وسلم لسالم خاصة فما هو بداخل علينا أحد بهذه الرضاعة ولا رائينا.
وقد توسط الشيخان رحمهما الله ابن تيمية وابن القيم في المسألة فذكرا أن قصة سالم مولى أبي حذيفة قضية جنس خاصة بكل حال تشبه حال سهلة مع سالم، حكمها حكم قضية أبي بردة حينما ضحى قبل صلاة العيد، فقال له رسول الله صلى الله عليه وسلم: "شاتك شاة لحم. فقال: يا رسول الله ليس عند غيرها غير جذع من المعز. فأجاز هـ صلى الله عليه وسلم، وقال: "ولن تجزي عن أحد بعدك" (1) . قال شيخ الإسلام ابن تيمية رحمه الله: أي بعد حالك، وبما أشرنا صرح شيخ الإسلام في " الاختيارات" بما نصه: ورضاع الكبير تنتشر به الحرمة بحيث الدخول (2) ، والخلوة إذا كان قد تربى في البيت بحيث لا يحتشمون منه للحاجة؛ لقصة سالم مولى أبي حذيفة. أ. هـ.
وبما ذكرناه يظهر الجواب، ويظهر منه أن المرأة التي ذكرتها ليست حالها تشبه حالة سهلة زوجة أبي حذيفة فلم تبل برجل يدخل عليها وقد تربى في بيتها، وإنما ترغب الآن الحصول على رجل ترضع من زوجته ليكون محرماً لها على حد قولها. وهذا غير سائغ.
وأما قولها في معرض استعراضها: لحاجاتها إلى محرم، وإذا مت فمن يدخلني القبر ويحل العقد.
فجوابه أنه لا بأس من إدخال أجنبي المرأة قبرها وحله عقد أكفانها ولو كان ثم محرم، وبالله التوفيق. والسلام عليكم.
(ص/ف 2182/1 في 12/8/1385)
_________
(1) متفق عليه.
(2) كذا بالأصل ولعله يبيح الدخول والخلوة.

(11/177)

(3281- الرضعة شرعاً)
من محمد بن إبراهيم إلى حضرة المكرم محمد بن ضيف الله الوقداني.
السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإشارة إلى الاستفتاء الموجه منكم عن مسألة الرضاعة الوافعة لديكم، وصورتها كما يلي:
الرجل: صالح، الزوجة: عائشة، أبناؤهما: بكر، عمر، عثمان، معيضه، مصلحه، فاطمة، حمده.
الرجل: عبد الله، الزوجة: منيرة، أبناؤهما: خديجة حمزة، عبد العزيز، رحمة، صالحة.
وقد رضع مطلق بن صالح من لبن منيرة مع ولدها عبد العزيز حتى ارتوى فهل يجوز أن يتزوج حمزة بن عبد الله بفاطمة بنت صالح؟ ‍‍‍!
والجواب: الحمد لله. لا تحرم فاطمة بنت صالح على حمزة بن عبد الله بحال، وأيضاً قولك في السؤال إن منيرة أرضعت مطلقاً حتى ارتوى يفيد أنك تحسب أن مجرد الشبعة من الرضاع تحرم وليس الأمر كذلك، إنما الذي يحرم من الرضاع خمس رضعات معلومات كما ثبت ذلك بالسنة، ومعنى الرضعة هي إمساك الرضيع الثدي إلى أن يرسله فهذه رضعة واحدة، سواء امتص فيها لبناً كثيراً أو قليلاً، فإذا أمسك الثدي مرة أخرى وارتضع كانت هذه رضعة ثانية، وهكذا إلى أن يحصل خمس رضعات. والله أعلم.
(ص/ف 257 في 17/6/1375)
(3282- قالت أرضعته خمس وجبات)
من محمد بن إبراهيم إلى فضيلة قاضي القيصومة. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى اطلاعنا على خطابكم الاسترشادي رقم 158 في 8/10/1385 المتعلق بقضية خالد بن تنضب المطيري مع والد زوجته فرج

(11/178)

بن عائن المطيري بخصوص دعوى فرج أن ابنته نوره راضعة من زوجة خالد الأولى. وتذكرون أن والدة البنت حضرت لديكم وأفادت أن ابنتها نوره زوجة خالد رضعت من فريجة زوجة خالد الأولى أربع وجبات يومين بلياليها، وأنكم سألتموها هل علم أحد بالرضاع غيرها فأجابت يعرفه ناس ماتوا من ضمنهم جدتها وفريجه التي أرضعتها، إلى آخر ما ذكرتموه.
وتذكرون أنه يظهر لكم تحريم نوره ابنة المدعي على زوجها المدعى عليه خالد لأربعة أمور:
هي: اعتراف خالد بأن هيا والدة زوجته نوره أخبرته هو وأباها بعد العقد بأن نوره رضعت من فريجه زوجة المدعى عليه الأولى، وأن عم نوره وأخاها سألا قاضي قرية عن الرضاع فأخبرهما أن ما ذكراه من الرضاع لا يحرم، وأن المدعى عليه سكت مدة تقارب سبع سنوات منذ أخذت منه زوجته مما يدل على أن الرضاع ثابت، وأنه حينما سئل عما لديه في أم زوجته هيا حينما شهدت بحصول الرضاع قرر بأنه ما يقول فيها إلا خير.
ونفيدكم أنه يلزمكم إحضار والدة البنت وسؤالها عن معنى الوجبة التي ذكرتها في شهادتها حيث قالت: إن ابنتها نوره رضعت من فريجة أربع وجبات يومين بلياليها. وإفهامها معنى الرضعة المعتبرة شرعاً، فإن شهدت بعد معرفتها الرضعة المعتبرة شرعاً أن بنتها نوره رضعت من فريجه خمس رضعات فأكثر فتعتبر هذه الرضاعة ناشرة للحرمة ويترتب عليها أحكامها، فإن شهدت أن الرضعات لم تبلغ خمساً أو أنها تجهل العدد وليس هناك أحد يشهد بخمس رضعات فأكثر فلا أثر لهذه الرضاعة في صحة زواج خالد بهذه البنت، حيث الرضاع المحرم يشترط له شرطان أحدهما: أن يبلغ عدد الرضعات خمساً فأكثر؛ لما رواه مسلم في صحيحه عن عائشة رضي الله عنها، أنها قالت: "أنزل في القرآن عشر رضعات معلومات يحرمن فنسخ من ذلك خمس، وصار إلى خمس رضعات، فتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك". الثاني: أن يرتضع في العامين؛ لحديث أم سلمة مرفوعاً: "لا يحرم من الرضاع إلا ما فتق الأمعاء، وكان قبل الفطام" رواه الترمذي وصححه، ورواه الدراقطني والبيهقي عن عمر، ورواه سعيد عن هشيم عن مغيرة عن إبراهيم بن عبد الله

(11/179)

ورواه سعيد عن عمرو بن دينار عن ابن عباس، ورواه الدارقطني والبيهقي عن ابن عباس، قال البيهقي: والصحيح أنه موقوف، ورواه ابن عدي وغيره من حديث هيثم بن جميل عن ابن عيينه عن عمرو بن دينار عن ابن عباس مرفوعاً: "لا يحرم من الرضاع إلا ما كان في الحولين". وبالله التوفيق. والسلام عليكم.
(ص/ف 150/1 في 10/1/1387) مفتي الديار السعودية.
(3283- قالت أرضعتها جميع اللبن المحتقن في ثديي)
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبرى بأبها. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى اطلاعنا على استرشاد قاضي المشرف رقم 105 وتاريخ 11/7/1385 المشفوع بخطابكم رقم 5132 وتاريخ 1/8/1385 المتضمن أن رجلاً أراد أن يتزوج بامرأة فذكرت له أمه أنه سبق أن أرضعتها وقت رضاعها رضعة واحدة حيث أنها ذهبت للسوق وقد كانت مرضعاً فمرت ببيت أبي البنت وهو أخوها ثم أوجست بألم اللبن المحتجز في ثديها فأخذت هذه البنت وأرضعتها جميع اللبن المحتقن في ثديها حتى أخلت ثديها، ويسأل القاضي عن هذه الرضاعة هل تنشر حرمة؟
ونفيده أنه ينبغي إحضار الأم مرة أخرى وسؤالها هل رضعت البنت ما في ثديها رضعة واحدة بمعنى أنها لم تطلق الثدي حتى أخلت ما فيه ولم تعدها مرة أخرى إليه، أم لا؟ فإن ذكرت بأنها رضعت ما في ثديها في نفس واحد ولم ترضعها قبل هذا ولا بعده فهذه رضعة واحدة لا تنشر حرمة، إذا العمل المفتى به عندنا أن الرضاع المحرم شرعاً ما كان في الحولين وكان خمس رضعات فأكثر وبالله التوفيق. والسلام عليكم.
(ص/ف 2656/1 في 18/6/1385) مفتي الديار السعودية.

(11/180)

(3284- رضع من زوجة أخيه وسأل عن أربعة أسئلة)
من محمد بن إبراهيم إلى المكرم حسن بن سعد بن صفيان. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
كتابك لنا المؤرخ في 10/2/1388 وصل، وقد ذكرت فيه أنك رضعت من زوجة أخيك محمد مدة أسبوع، وعلى أساس هذا سألت عن أربعة أسئلة:
(الأول) : تزوج أخوك محمد زوجات فهل يحتجبن عنك؟
والجواب: إذا كان هذا الرضاع في الحولين وبلغ خمس رضعات فإنه محرم، فلا يجوز لهن أن يحتجبن عنك لأن أخاك من النسب صار أباً لك من الرضاع، وزوجة أبيك من النسب سوى أمك لا يجوز لها أن تحتجب عنك، كما أنه لا يجوز لك أن تتزوج بها بعده؛ لقوله تعالى: {ولا تنكحوا ما نكح آباؤكم من النساء إلا ما قد سلف إنه كان فاحشة ومقتاً وساء سبيلاً} (1) . وثبت عن النبي صلى الله عليه وسلم أنه قال: "يحرم من الرضاع ما يحرم من النسب" (2) .
(الثاني) : هل يجوز لزوجتك أن تكشف وجهها لأخيك الذي رضعت من لبنه؟
والجواب: يجوز لها أن تكشف وجهها له؛ لقوله تعالى: {حرمت عليكم أمهاتكم} إلى أن قال: {وحلائل أبنائكم الذين من أصلابكم} (3) . وقوله صلى الله عليه وسلم: "يحرم من الرضاع ما يحرم من النسب" ولهذا لا يجوز له أن يتزوجها بعدك.
(الثالث) : هل يجوز لأولادك أن يتزوجوا بنات أخيك محمد؟
والجواب: بنات محمد أخوات لك من الرضاع، فهن عمات لأبنائك، فلا يجوز لهم أن يتزوجوهن لقوله تعالى: {حرمت عليكم أمهاتكم} إلى قوله تعالى {وعماتكم} . وقوله صلى الله عليه وسلم: "يحرم من الرضاع ما يحرم من النسب".
_________
(1) سورة النساء: آية 22.
(2) متفق عليه.
(3) سورة النساء: آية 23.

(11/181)

(الرابع) : هل يجوز لأولاد محمد أن يتزوجوا بناتك؟
والجواب: أولاد محمد أعمام لبناتك من الرضاع، فلا يجوز لهم الزواج بهن؛ لقوله تعالى: {حرمت عليكم أمهاتكم} إلى قوله: {وبنات الأخ} وقوله صلى الله عليه وسلم: "يحرم من الرضاع ما يحرم من النسب". والسلام.
(ص/ف 1089 في 13/5/1388) مفتي الديار السعودية.
(3285- ثلاثة أسئلة في أحكام الرضاع المحرم)
من محمد بن إبراهيم إلى المكرم عبد المحسن بن عبد العزيز العويد. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
كتابك لنا المؤرخ في 18/8/1387 وصل، وقد سألت عن ثلاثة أسئلة:
(الأول) : هل لبنات أخيك من الأم من الرضاع حجاب عنك؟
(الثاني) : هل لزوجات أولادك من الرضاع حجاب عنك؟
(الثالث) : هل لزوجتك حجاب عن أولادك من الرضاع؟
والجواب: إذا ثبت الرضاع بطريق شرعي وأنه خمس رضعات في الحولين فليس لبنات أخيك من الأم من الرضاع ولا لزوجات أولادك من الرضاع حجاب عنك، كما أن زوجتك ليس لها حجاب عن أولادك من الرضاع لعموم قوله صلى الله عليه وسلم: "يحرم من الرضاع ما يحرم من النسب". والسلام عليكم ورحمة الله وبركاته.
(3286- أخوات من الرضاع)
من محمد بن إبراهيم إلى حضرة المكرم إبراهيم بن علي الغامدي. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلني خطابك الذي تستفتي فيه عن الأمور الآتية:
1- رضعت طفلة صغيرة من امرأة مع ابنها الصغير، فهل يصح لأحد أبناء المرضعة التزوج بهذه الطفلة؟

(11/182)

2- رضع طفل صغير من امرأة مع ابنتها الصغيرة، فهل يصح له أن يتزوج بإحدى أخوات البنت التي رضع معها؟
3- هل يصح الجمع بين الأختين من الرضاع في الزواج؟
4- هل يصح الجمع بين بنتي الأختين من الرضاع في الزواج؟
والجواب: الحمد لله. أما ما سألت عنه من جهة المرأة التي أرضعت مع ابنها طفلة هل يصح لأبناء المرضعة التزوج بهذه الطفلة فلا يجوز ذلك؛ لأنها أختهم من الرضاع. وأما الطفل الصغير الذي رضع من امرأة مع ابنتها وتسأل هل يجوز أن يتزوج بإحدى أخوات البنت التي رضع معها. فالجواب: لا يجوز ذلك؛ لأنهن أخواته من الرضاع. والمراد بالرضاع المحرم إذا كان خمس رضعات فصاعداً، وكان ذلك في الحولين.
أما سؤالك هل يجوز الجمع بين الأختين من الرضاع، الجواب لا يجوز لك؛ لعموم قوله تعالى: {وإن تجمعوا بين الأختين إلا ما قد سلف} (1) . ولقول النبي صلى الله عليه وسلم: "يحرم من الرضاع ما يحرم من النسب" (2) . وأما سؤالك هل يجوز الجمع بين بنتي الأختين، فالجواب لا بأس بذلك في قول أهل العلم بلا كراهة على الصحيح من المذهب. وفق الله الجميع إلى الخير. والسلام عليكم.
(ص/ف 1157/1 في 15/10/1377)
(3287- أخوة من الرضاعة ولهم أخوة من كل جهة قبلهم وبعدهم)
من محمد بن إبراهيم إلى المكرم شفق بن مرزوق الرشيدي. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا استفتاؤك وفهمنا ما تضمنه من قولك بأنه يوجد لديكم أخوة من الرضاعة، ولهم أخوة من كل جهة ذكور وإناث قبلهم وبعدهم، وتسأل هل يحل للأخوات الذين قبلهم وبعدهم الزواج من بعضهم ما عدى الراضع مع من رضع وأخوانه وأخواته.
_________
(1) سورة النساء: آية 23.
(2) متفق عليه.

(11/183)

والجواب: الحمد لله. إذا رضع زيد مثلاً من لبن بكر وهند مثلاً حرم عليه التزوج من فروعها وأصولها ومن ضمن ذلك بناتهما وبنات بنتهما مطلقاً. ويجوز لاخوان زيد أن يتزوجوا من بنات بكر وهند ما شاءوا إذا لم يكن منهم من رضع من لبنها، وكذلك الأمر إذا رضع خالد من لبن عمرو وزينب أبوي زيد مثلاً يحرم عليه التزوج من فروعهما وأصولهما ومن ضمن ذلك بناتهما وبنات بناتهما مطلقاً. ويجوز لاخوان خالد أن يتزوجوا من بنات عمرو وزينب ما شاءوا إذا لم يكن منهم من رضع من لبنها. والرضاع المحرم هو ما كان خمس رضعات فأكثر في الحولين الأولين من العمر. وبالله التوفيق. والسلام عليكم.
(ص/ف 1682 في 5/9/1382)
(3288- اللبن للرجل)
من محمد بن إبراهيم إلى المكرم معيض بن شليويح الروقي. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا استفتاؤك وفهمنا ما تضمنه من سؤالك عن طفل رضع من امرأة رجل له منها ولدين وبنت، ثم إن هذا الرجل تزوج امرأة أخرى ورزق منها بنتاً وتزوج ثالثة ورزق منها ست بنات، وتسأل هل يجوز لهذا الطفل بعد أن كبر أن يتزوج من بنات زوجتي هذا الرجل الأخيرتين، علماً أن الطفل رضع من امرأته الأولى خمس عشرة رضعة.
والجواب: ما دام الأمر كما ذكرته فلا يجوز له أن يتزوج بواحدة من بنات هذا الرجل وإن اختلفت أمهاتهن، حيث أن اللبن منسوب إلى الرجل فهو أخوهن جميعاً من الرضاعة. والسلام.
(ص/ف 1131/1 في 16/4/1386) مفتي الديار السعودية.
(3289- أخته من الأم في الرضاع) .
من محمد بن إبراهيم إلى المكرم علي بن محمد التميمي. سلمه الله.

(11/184)

السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على استفتائك عن بنت خالتك التي ولدتها تلك الخالة بعدما أرضعتك لبن رجل أخر سبق أن كانت في عصمته تسأل هل يصح لك أن تتزوجها، أم لا؟
والجواب: لا يصح لك أن تتزوجها وإن كان والدها غير صاحب اللبن الذي أرضعته؛ لأنها أختك من الأم في الرضاع، وقد قال الله سبحانه وتعالى في محكم كتابه: {وأخواتكم من الرضاعة} (1) . هذا كله إذا ثبت الرضاع؛ وأنه خمس رضعات، وأنك رضعت في الحولين، وإلا تتم هذه الشروط فإن لك أن تتزوجها. والله ولي التوفيق.
(ص/ف 2723/1 في 29/6/1387) مفتي الديار السعودية.
(3290- بنت أخيه من الرضاع)
الحمد لله وحده. وبعد.
فقد تقدم إلينا عبد العزيز بن عبد الرحمن العطا الله، وذكر أن ابن عمه عطا الله العبد الله قد رضع من زوجة محمد العلواني رضاعاً تاماً زائداً عن خمس الرضعات، وذكر أن ابن عمه توفي وله بنت وقد تزوجها عبد الستار محمد العلواني أخو عطا الله من الرضاع.
فأفتيته بأنه إذا كان الأمر كما ذكر من رضاع عطا الله من لبن محمد العلواني رضاعاً بلغ الخمس مرات فأكثر فإن بنت عطا الله المذكور لا تحل لأحد من أولاد محمد العلواني؛ لأنها بنت أخيهم من الرضاع، فإن كان الأمر كما ذكر المستفتي وأنها قد تزوجها عمها من الرضاع عبد الستار بن محمد العلواني فإن هذا منكر كبير ويجب أن يفرق بينهما في الحال، نسأل الله أن يعصمنا وجميع المسلمين من انتهاك محارمه. قال ذلك الفقير إلى الله محمد بن إبراهيم بن عبد اللطيف مفتي المملكة العربية السعودية. وصلى الله على محمد وآله وصحبه وسلم.
(ص/ف 1099 في 29/8/1381)
_________
(1) سورة النساء: آية 23.

(11/185)

(3291- بنت رضيعة شقيقته)
واستفتاؤك في رجل له شقيقة رضعت اللبن من امرأة أخرى فجابت رضيعتها بنتاً فأراد الرجل الزواج ببنت رضيعة شقيقته، وتسأل عن حكم ذلك؟
والجواب: لا يخلو أن تكون رضيعة شقيقة الرجل قد رضعت اللبن مع أخته من ثدي أمه، فإذا كان الرضاع محرماً حرمت عليه بنتها وصار خالاً لها من الرضاعة، أو أن تكون أخته رضعت اللبن من المرأة من ثدي غير ثدي أمه أو جدته أو أخت من أخواته أو زوجة أبيه فلا يؤثر الرضاع المذكور، ويجوز زواج الرجل ببنت رضيعة شقيقته، ويجوز للعم أن يتزوج بامرأة ولد أخيه المطلقة منه. وأما سؤالك عن ملابس الرجال والنساء فسيأتيك الجواب عنه إن شاء الله وبالله التوفيق. والسلام عليكم.
(ص/ف 832 في 11/7/1381)
(3292- أخ وعم من الرضاع)
من محمد بن إبراهيم إلى المكرم أحمد بن محمد حجازي غامدي. المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن المرأة التي أرضعت أولاد أولادها وقالت أنا أرضعت بنت محمد وولد غرم الله. هذا حاصل الاستفتاء.
والجواب: الحمد لله. متى ثبت هذا الرضاع شرعاً بأن كانت المرضعة أخبرت بذلك وهي عدل حافظة لما تقوله وغير متهمة. وكان خمس رضعات في الحولين لكل من الرضيعين فإن ولد غرم الله يكون أخاً لبنت محمد من جهة وعماً لها من جهة أخرى، كما أنها تكون أختاً له من ناحية وعمة له من ناحية أخرى، ومن هذا يظهر أنه لا يحل زواجه بها. والسلام عليكم. (ص/ف 1228 في 18/9/1379)

(11/186)

(3293- خالها من الرضاع)
من محمد بن إبراهيم إلى المكرم عمر يحيى أبو شال. المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تستفي به عن رضاع صفته أن والدتك أرضعت بنتاً مع أختك الكبرى، ثم أن البنت المذكورة أرضعت بنت أخيها. وتسأل هل يحل لك أن تتزوج بنت أخيها، أم لا؟
والجواب: إذا كان الحال كما ذكر فلا تحل لك بنت أخيها، لأنها بنت أختك من الرضاع، لأن أمها من الرضاع رضعت من أمك، فكانت أمها أختك من الرضاع، فتكون أنت خالها. والله الموفق. والسلام.
(ص/ف 1944 في 9/5/1386) مفتي الديار السعودية.
(3294- خالته من الرضاع)
الحمد لله وحده. وبعد:
فقد سألني عيسى بن أحمد بن محمد بن غملاس قائلاً: إن والده تزوج بحصة بنت عبد الرحمن بن غملاس وأم حصة اسمها ميثاء، وأتت حصة من أحمد بعيال وهم محمد وعيسى وآخرين، وأن عمه زيد بن محمد بن غملاس تزوج بمنيرة بنت عبد الرحمن بن غملاس من ميثاء بنات أخر غير حصة ومنيرة، وقد أرضعت ميثاء المذكورة محمد بن أحمد أخا السائل وهيا بنت زيد. ويسأل عن بنات خالاته اللاتي ما هن من بنات حصة وبنات خالته منيرة اللاتي سوى هيا هن يفتشن له، أم لا؟
فأفتيته أن التي تفتش له هي هيا فقط؛ لأن جدته أرضعتها فتكون خالته من الرضاع. والله ولي التوفيق. وصلى الله على نبيا محمد.
(ص/ف في 25/1/1381)

(11/187)

(3295- رضع مع أخت زوجته)
من محمد بن إبراهيم إلى المكرم محمود عبد المجيد حسنين. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا كتابك الذي تقول فيه: إنني تزوجت بامرأة منذ سنوات وأنجت منها طفلة، وهذه الزوجة لها أخت أصغر منه تبين لي أخيراً أنني رضعت معها فقط رضاعة كاملة أي مع الصغيرة. فهل تحرم علي زوجتي الكبيرة الآن، أم لا؟
والجواب: الحمد لله. إن كنت رضعت مع الصغرى من والدة الكبرى وحدها أو من جدة الكبرى وحدها أو من أمهما. معاً أو من جدتهما معاً أو من لبن نسب إلى أبي الكبرى وحدها أو جد الكبرى وحدها أو إلى أبيهما معاً أو جديهما معاً: فإنها في هذه الحالات تحرم عليك. وأما إن كان ارتضاعك مع الصغرى في غير هذه الصور المذكورة فإنها لا تحرم عليك زوجتك كأن ارتضعت مع الصغرى من أمها وحدها وليس اللبن منسوباً إلى أبي الكبرى أو من أجنبي. ونحو ذلك. والسلام عليكم.
(ص/ف 278 في 25/3/1378)
(3296- يمسك ثديي امرأته بفيه)
من محمد بن إبراهيم إلى المكرم أحمد بن علي الغامدي. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
جرى الاطلاع على كتابك لنا المؤرخ في 14/6/1387 وقد سألت فيه عن مسألة وهي: الرجل الذي يمسك بثدي امرأته بفيه وذلك من باب المداعبة، فهل عليه في ذلك حرج؟
والجواب: إذا لم يرضع منه لبناً فلا شيء فيه، وإن رضع فلا ينبغي له ولا يحرمها عليه قل أو أكثر؛ لقول عليه الصلاة والسلام: "لا يحرم من الرضاع إلا ما فتق

(11/188)

الأمعاء، وكان قبل الفطام" أخرجه الترمذي. والسلام عليكم ورحمة الله وبركاته.
(ص/ف 4221/1 في 12/11/1387) مفتي الديار السعودية.
(3297- رضع أخوه من أم زوجته)
من محمد بن إبراهيم إلى المكرم مسلم بن سليمان العطوي. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا كتابك الذي تقول فيه: أنا رجل أبلغ من العمر خمسة وثلاثين عاماً، ولي اخوة ثلاثة أنا رابعهم وأنا الكبير منهم، وخطبت فتاة من نفس جماعتي، وبعدم دفعي مهرها تبين لي خبر حقيقي أنها قد رضع معها الديس أخوي الصغير من أمها -أي أخوي الصغير بطن وظهر- انتهى كلامك؟
والجواب: الحمد لله رضاع أخيك الصغير من أم زوجتك لا يؤثر في تحريمها عليك. والسلام عليكم.
(ص/ف8 في 2/1/1387)
(3298- وجد ابنة شقيقته عند ثدي زوجته في سن الرضاع وابنه يريد التزوج بها)
حضرة المكرم صاحب الفضيلة الشيخ محمد بن إبراهيم آل الشيخ. حفظه الله أمين.
السلام عليكم ورحمة الله وبركاته. وبعد:
سيدي: لا يخفاكم أنه في سنة 1357 هجرية بينما زوجتي وشقيقتي نائمين وبينهما طفليهما إذا استيقظت زوجتي فوجدت ابنة شقيقتي عند ثديها، فتوهمت أنه ربما في أثناء النوم تكون رضعت من ثديها وهي لا تشعري، والآن فضلنا نزوج ابني على ابنة شقيقتي، ولكن بسبب الحادث المذكور الذي حدث فنحن مترددين، وأرجوكم تفتونا في ذلك ولكم من الله جزيل الأجر والثواب. ودمتم يا سيدي. جمال بن أحمد قوته.

(11/189)

لا بأس أن يتزوج ابنك بابنة شقيقتك التي وجدت عند ثدي زوجتك في حال سن الرضاع بالصورة التي ذكرت؛ بل ولا كراهية في ذلك، وخشية أن تكون ارتضعت من ثدي زوجتك هذا لا يؤثر شيئاً لا قليل ولا كثير؛ لأن التحريم إنما هو بالرضاع المحقق الذي قد تم عدده المحرم. والله أعلم.
(ص/ف 747 في 22/8/1373)
(3299- بات إلى جنبها وكلما استيقظ أعطته ثديها ولا تعلم العدد)
من محمد ين إبراهيم إلى حضرة المكرم عبد الرحمن الحماد بن عمر. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن امرأة حامل في الشهر السابع بات إلى جنبها طفل، وكلما استيقظ الطفل أعطته ثديها فيرضعه حتى ينام، وهي لا تعلم كم عدد الرضعات، ولا هل وجد الطفل في ثديها لبناً أو ماء أو لم يجد شيئاً أصلاً. وتسأل عن حكم هذا الرضاع؛ لأن الطفل كبر ويريد الزواج ببنت تلك المرأة التي أرضعته.
والجواب: الحمد لله. إذا شك في أصل الرضاع أو شك في عدد الرضعات أو غير ذلك فلا تحريم؛ لأن الأصل عدم الرضاع فلا يحكم بثبوته إلا بتعين. والله أعلم.
(ص/ف 22017/1 في 27/8/1384) مفتي البلاد السعودية.
(3300- قالت أنه رضاع كثير، ولم تحدده)
الحمد لله وحده. وبعد:
فقد سألني فهد دغش قائلاً: لي ابن عم عقد لي على ابنته ثم تبين أنه رضع من زوجة عم آخر لي مرتين فقط، وهذه المرأة التي أرضعته أرضعتني أنا، وامتنعت عن تحديد الرضاع لما سألناها، إلا أنها تقول إنه كثير، فهل هذا الرضاع يمنع صحة العقد؟

(11/190)

والجواب: العقد صحيح، وهذا الرضاع لا يؤثر عليه، لأن الرضاع المحرم ما كان خمس رضعات يقيناً وكان في الحولين، قال ذلك ممليه الفقير إلى الله محمد بن إبراهيم بن عبد اللطيف آل الشيخ. وصلى الله على محمد وآله وصحبه وسلم.
(ص/ف 392 في 5/2/1388) مفتي الديار السعودية.
(3301- لا تدري عدده)
من محمد بن إبراهيم إلى المكرم علي بن محمد بن منيع. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا استفتاؤك وفهمنا ما تضمنه من أن بنت خالتك رضعت من أمك رضعات لا تدري أمك مقدارها هل بلغت خمس رضعات، أو أقل إلا أنها تؤكد الرضاع ولا تدري عدده. وتسأل هل يؤثر هذا الرضاع على زواجك ببنت خالتك ههذ المرضعة؟
والجواب: الحمد لله. إذا كان الأمر كما ذكرت من أنه لم يتحقق أن الرضعات قد بلغت خمساً فلا يؤثر الرضاع المذكور على زواجك ببنت خالتك المذكورة في السؤال. وبالله التوفيق. والسلام عليكم.
(ص/ف في 4/7/1381)
(3302- إشاعة عن رضاع)
من محمد بن إبراهيم إلى المكرم عبد الله بن محمد عبود. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد
فقد وصل إلينا كتابك المتضمن استفتائك عن رضاع صفته أنك متزوج من ابنة عمك ومكثت معك أربع سنين وجاءت منك بأولاد، وفي الآونة الأخيرة سمعت إشاعة كلام مفادها أنك رضعت من جدتك أم أبيك وعمك، وتسأل هل يؤثر ذلك على زواجكما؟

(11/191)

والجواب: الحمد لله وحده. الإشاعات لا يبنى عليها أحكام شرعية، فإن ثبت ثبوتاً شرعياً بشهادة ثقة عدل فأكثر سواء كان رجلاً أو امرأة بأنك راضع من جدتك المذكورة خمس رضعات فأكثر في الحولين حرمت عليك بنت عمك، لأنك تصبح عمها من الرضاعة، وإن شك في أصل الرضاع أو في عدده أو كانت المرأة التي شهدت بالرضاع غير ثقة فلا تحرم، وإن أشكل شيء مما ذكر فيمكنكم مراجعة المحكمة. والسلام عليكم.
(ص/ف 2838/1 في 17/9/1388) مفتى الديار السعودية.
(3303- شرط في المرضعة إذا شهدت)
من محمد بن إبراهيم إلى حضرة المكرم الشيخ عبد الله بن حسن بن إبراهيم. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإشارة إلى خطابكم رقم ... وتاريخ 5/3/1376 المتضمن السؤال بما نصه: تزوج رجل من غامد بنتاً لرجل من غامد أيضاً ودخل بها مدة قليلة ولم يحصل بينهما موافقة، ومن مدة سبع سنين تكلم رجل يقول: إن زوجته تقول إنها أرضعت البنت وقد أرضعت زوجها سابقاً، فسئلت فقالت أنها أرضعتها مرة أو مرتين، وفي هذه الأيام ادعى والد البنت المتزوجة أنها أخت للزوج من الرضاعة، فلزم الأمر إلى سؤالي وأهلي فقالت أنها أرضعت ولداً اسمه راشد مع ولدها اسمه محمد مدة شهرين، وبعد مدة تزوج ولد عمها وأم الزوجة بنت عمها، فحضرت الزواج وسلموا لها البنت وصيت لها وقلت ترى جميلة أخت لراشد من الرضاع -وتركوني لأن بين وبينهم في ذلك الوقت نفسانية، فعليه رفعنا هذا لسماحتكم مؤملين إفادتنا هل يعتبر قول المرأة وتحرم البنت على الزوج، أم لا؟
الجواب: الحمد لله. إذا كانت المرأة المرضعة عدلاً في دينها وذات نباهة للأمور وحفظ وكانت الآن غير متهمة في تلك الشهادة بما يجر لها أو من لا تقبل شهادتها له "نفعاً" ولا تدفع بذلك عنها أو عن أحد منهم ضرراً، وانتفت

(11/192)

الشحناء، وصرحت أنه حصل في اليوم المذكور خمس رضعات، وغير خافيك صفة الرضعة، ولم يوجد ما يعارض تلك الشهادة مما يصلح معارضاً شرعاً فإنها تقبل شهادتها، ويثبت حكم الرضاع، ويتبين أن النكاح من أصله غير صحيح. والله يحفظكم. (ص/ف 175 في 18/3/1376)


كتاب النفقات - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(كتاب النفقات)
(3304- فتوى في النفقة على الزوجة والأقارب)
من محمد بن إبراهيم إلى سعادة وكيل وزارة المعارف. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى اطلاعنا على استفتائكم الموجه إلينا بخصوص معرفتكم الأشخاص الذين يقعون تحت إعالة الفرد شرعاً، وما هي السن المحدودة لذلك، وما هي الحالات التي يمكن أن يعول فيها الفرد شرعاً أشخاصاً غيرهم.
والجواب: يجب على الرجل نفقة زوجته بما لا غنى لها عنه، وكذا كسوتها بالمعروف، ومسكنها مما يصلح لأمثالها، وكذلك الحال بالنسبة لمطلقته الرجعية، حتى تنتهي عدتها، والبائن إن كانت حاملاً حتى تضع، والنفقة للحمل لا لها من أجله، وتجب عليه نفقة والديه وسائر آبائه وإن علوا، وأولاده وغن سفلوا، وكل ما يرثه بفرض أو تعصيب ممن سواهم بشروط ثلاثة: أحدهما: ألا يكون لديهم مال يستغنون به ولا قدرة لهم على الكسب. الثاني: أن يكون لمن يتجه عليه وجوب النفقة مال فاضل عن نفقة نفسه وامرأته إما من ماله أو من كسبه. الثالث: أن يكون المنفق وارثاً؛ لقوله تعالى: {وعلى الوارث مثل ذلك} . ومن هذه الشروط يتبين عدم اعتبار السن، وأن النفقة قد تكون للكبير وقد تكون للصغير. وبالله التوفيق. والسلام عليكم.
(ص/ف 86/1 في 7/1/1387) مفتي الديار السعودية.

(11/193)

(3305- الشاهي والقهوة)
قوله: وأدما.
الأدم ما يأدم الأكل ويسوغه ويشهيه، ويكون به تمام الغذاء والقوة، والأدم أنواع عديدة أعلاها اللحم، ويدخل في ذلك الملح، والقهوة والشاهي إلحاقهما بالأدم غير ظاهر؛ لذلك يختاران للهضم بعد المطبوخات. (تقرير) .
(3306- الإسراف والتعدد لا يدخل في العرف، والفساتين)
ولا يدخل في العرف الإسراف والتعدد كأن يكون من الحرير أعداد، والكتان أعداد؛ كما قد يفعله كثير من الناس يصير لها صناديق كثيرة مملوءة كلها من أنواع اللباس، وقد تحدث منذ خمس عشرة سنة أن امرأة ماتت فوجد عندها ألف دراعة.
والعادة أنه ملبوسات جمال وملبوسات بذله، وقد يكون ذلك ملبوسات دون البذلة كملبوسات المؤونة الذين يلون القيام بأمور بيوتهن؛ فيكون لها من هذا ما يكفي: وإذا كانت العادة جارية أن يكون من النوع الواحد اثنين ثلاثة. أما ما لا تجري العادة به كأن يكون مئات أو ألوف فإنه من إضاعة المال وإسراف. وبعضه في الوقت الآخر لا يساوي شيئاً، وشيء لا يلبس إلا مرة واحد، وبعضها فيه ما يساوى عشرة آلاف، ويذكر أن فيه ما يساوي عشرين ألفاً وثلاثين ألفاً؛ لكنه نادر. وفيه الفساتين هذه يجب أن تمنع. وهناك أنواع يجب التفطن لها ومنعها، فكل ناحية أباح لهم ما فيه كفايتهم، أما الأشياء الزائدة على هذا فهي إسراف. (تقرير) .
(3307- س: الذي يحط فيه (1) جواهر وفصوص؟
ج: هذا ليس من الجمال عادة، كما لوضع دسوس فضه صرح العلماء أنه لا يصح المسح عليه. (تقرير) .
_________
(1) في اللباس.

(11/194)

(3308- المجوهرات)
س: الخواتيم التي فيها الماس؟
ج: بذل الأموال خمسين ألفاً، ستين ألفاً، الظاهر أنه من الإسراف، والمجوهرات ليست فاشية وتطلب في الجملة لكن أسرف فيها، وكثيراً ما يكون في بلاده لا يساوي نصف هذه القيمة، وهي فيها مالية وجمال؛ فالتحريم ما فيه تحريم، لكن الأموال التي تبذل ليست (1) . (تقرير) .
(3309- قوله: والعدل ما يليق بهما)
ثم أهل اليسار فيهم انقسام، فالعدل مراعاة هذا الانقسام فيهم، كما أن المتوسطين كذلك، والمفاليس كذلك، وهو زائد على المقدار الواجب، فإن من كمال العدل والقيام ومراعاة المعروف أن يراعى كل المراعاة الدقيقة، وهذا من باب الكمال يرشد إليه وينبغي استعماله. (تقرير) .
(3310- لا يلزم نقلها إلا ثالث)
قوله: وتنقل متبرمة من أدم إلى غيره.
تنقل متبرمة من إدام بعينه أو قوت زمناً معيناً إلى آخر، فإذا ملت الأول نقلت إلى الثاني، وإذا ملت الثاني نقلت إلى الأول، وهكذا؛ ولا يلزمها نقلها إلى ثالث. (تقرير) .
(3311- نفقة المطلقة الرجعية الناشز)
من محمد بن إبراهيم إلى فضيلة قاضي أملج. سلمه الله.
_________
(1) وانقطع الكلام هنا.

(11/195)

السلام عليكم ورحمة الله وبركاته. وبعد:
جرى اطلاعنا على أسئلتكم الالحاقية أولها: سؤالكم هل للمطلقة طلاقاً رجعياً وهي قبل الطلاق ناشز في بيت أهلها نفقة العدة إن لم تكن حاملاً؟
والجواب: لا يخفاكم أن المطلقة طلاقاً رجعياً تعتبر في عدتها في حكم الزوج من حيث تعين سكناها في بيت زوجها وخلوته واعتباره محرماً لها، كما أنها يجوز لها أن تتهيأ له بالزينة ونحوها (لعل الله يحدث بعد ذلك أمراً) وذهب بعض أهل العلم إلى القول بقسمه لها إن كان لديه غيرها؛ فهذه الأمور تعتبر من حقوق الزوج عليها، فإذا ما استمر بها النشوز في بيت أهلها فلا شك أن اعتدادها عندهم سيفوت على الزوج دواعي الرجوع، فضلاً عن أنها باعتدادها في غير بيت زوجها تعتبر متعدية حداً من حدود الله تعالى وهو خروجها من بيت زوجها، قال الله تعالى: {واتقوا الله ربكم لا تخرجوهن من بيوتهن ولا يخرجن إلا أن يأتين بفاحشة مبينة وتلك حدود الله ومن يتعد حدود الله فقد ظلم نفسه} (1) . وعليه فالذي يظهر لنا استمرا سقوط نفقتها، ولأن نفقتها في العدة ليست أولى من نفقتها في حال الزوجية قبل الطلاق ومع هذا فقد سقطت بنشوزها.
(ص/ف 1152 في 20/5/1388) (2) .
(3312- إذا خرجت من بيته بلا مبرر لا تستحق نفقة)
من محمد بن إبراهيم إلى المكرم علي وزين...... المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلني كتابك الذي تستفتي به زوجتك التي ذكرت أن والدها أخرجها من بيت أبيك بدون سبب، وأن والدك راجعهم بقصد رجوعها إلى بيته أو إلى بيت آخر يجعله لها فامتنعت هي وأبوها، وتسأل هي تستحق عليك
_________
(1) سورة الطلاق: آية 1.
(2) وانظر نفقة الزوجة إذا امتنعت عن السفر معه بحق أو بدون حق من فنون في الوليمة، والثانية تقدمت في الهاربة والمثالية في النفقة هل تلزم قبل المطالبة بها وتأتي قريباً (5/9/1374) .

(11/196)

نفقة مدة خروجها؟
والجواب: الحمد لله. إن كانت خرجت من بيت والدك بدون مبرر شرعي فلا نفقة لها، وإن كان هناك أشياء تدعي أنها هي التي سببت خروجها فالمسألة من باب الخصومة ومرجعها المحكمة، أما أولادك فتلزمك نفقتهم على كل حال. والسلام عليكم.
ص/ف 2155/1 في 1/11/1383)
(3313- الكسوة يسلك في تسلميها العرف)
قوله: ولها الكسوة كل عام مرة من أوله.
واختار ابن نصر الله أنا تجب بقد الحاجة. والله أعلم أن ذلك يسلك فيه العرف، لأن الناس يختلفون، والوقت يختلف، فكل ما صار متعارفاً بين الناس فهو الذي يعمل به، وهو الذي عليه العمل الآن، كل قوم وعرفهم وعادتهم. (تقرير) .
(3314- س: مثل البشت؟)
ج: إن كان في العرف أن يكفيها سنة دفع إليها من أولها، في السابق بشوت معروفة (1) والآن يرغبون من (50) إلى (60) فذهلن عما جبلن عليه من الطمع في الأخذ من الزوج لأجل الجديد!! (تقرير) .
(3315- لا تسقط نفقتها بمضي الزمان)
"الثالثة": سؤالك عن النفقة المستحقة للأقارب والزوجات هل تلزم من اتجهت عليه قبل المطالبة بها؟
والجواب: أما الزوجات، فلهن نفقة ما مضى قبل المطالبة؛ لما روى الشافعي قال: أخبرنا مسلم بن خالد، عن عبيد الله بن عمر، عن نافع عن ابن عمر، أن عمر كتب إلى رجال الأجناد في رجال غابوا عن نسائهم
_________
(1) يقدر ثمنها من 100- 200 ريال.

(11/197)

فأمرهم أن يأخذوهم بأن ينفقوا أو يطلقوا، فإن طلقوا بعثوا بنفقة ما حبسوا، وأما الأقارب فلا يلزم من وجبت عليه نفقتهم التعويض عن السابق؛ لأن نفقة القريب وجبت لدفع الحاجة وإحياء النفس وقد حصل ذلك في الماضي بدونها، إلا أن يكون الحاكم قد فرضها فتجب. وبالله التوفيق. والسلام عليكم.
(ص/ف 1152 في 20/5/1388) مفتي الديار السعودية.
(فصل)
(3316- قوله: ومن بذلت التسليم وزوجها غائب)
ويقع مسألة في بعض القرى والبوادي يتزوج المتزوج ويبذل البعض من المهر أولا يبذل شيئاً ثم يغيب الغيبة الطويلة إما في اكتساب معيشة وبعض الأحيان تمكث عشر سنوات، وبعض الناس لا يطلب احتشاماً، فتمتضي عشر سنوات على التساكت، ظاهر كلامهم أنه لا يجب حتى تبذل، هي التي ضيعت حقها بالسكوت {إن الله لا يستحي من الحق} متى تركت الطلب ولا حصل تسليم ولا بذل تسليم فلا نفقة لها هذه المدة. (تقرير) .
(3317- إذا أعسر الزوج بنفقة زوجته أو الكسوة أو السكن فلها فسخ النكاح)
من محمد ابن إبراهيم إلى فضيلة رئيس محكمة عنيزة. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
نشير إلى خطابكم المرفق رقم 1202 في 13/5/1388 المتضمن أن تضبى بنت عبد الله...... أنهت إليكم أن زوجها...... الذي تزوجها منذ خمسة عشر سنة تقريباً بعد أن بقيت عنده ما يقارب تسع سنين اختل عقله منذ خمس سنين ولا زال مختل الشعور، وأنه مع ذلك فقير ليس له مال ينفق عليها منه، وهي فقيرة، وليس لها من ينفق عليها؛ وتطلب فسخ نكاحها من زوجها المذكور، وطلبتم منها البينة فأثبتت ما نوه عنه وتطلبون إشعاركم بما نراه.

(11/198)

نفيدكم أن العلماء -رحمهم الله- قد نصوا في العيوب في النكاح أن الجنون مسوغ للفسخ، كما نصوا أيضاً في باب النفقات على أنه إذا أعسر الزوج بنفقة زوجته والكسوة أو السكن فلها فسخ النكاح؛ لقوله تعالى: {فإمساك بمعروف أو تسريح بإحسان (1) } . والإمساك مع ترك النفقة ليس إمساكاً بمعروف، ولحديث أبي هريرة مرفوعاً: في الرجل لا يجد ما ينفق على امرأته قال: "يفرق بينهما". فعليكم إجراء ما يلزم شرعاً حول ذلك، وبعث صك الفسخ إلى هيئة التمييز لتمييزه كالمتبع. والسلام.
(ص/ق 2096/3/1 في 23/6/1388) رئيس القضاة.
(3318- مفقود من عشرة أشهر)
يذكر حبشان بن وصل آل سويدان أن شويع بن سبا آل سويدان فقد من شهر ذي القعدة عام 1372 وله زوجة، ولا مال له ينفق عليها منه، ولا يمكن الاستدانة عليه، وتطلب زوجته الفسخ.
الجواب: يسوغ لحاكم وطن الرجل المفقود المنوه عنه فسخ نكاح الزوجة المذكورة إذا كان الأمر كما ذكر. قاله ممليه الفقير إلى عفو الله سبحانه محمد بن إبراهيم آل الشيخ، وكتبه عن أمره عبد الله بن إبراهيم الصانع. وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ص/م ... في 13/8/1373)
(3319- غاب غيبة تزيد على سنة)
"الثالثة": إذا غاب زوج امرأة غيبة تزيد على سنة ولا يدرى مكانه حتى يكاتب، وحضرت المرأة لدى الحاكم الشرعي وذكرت لها حاجة سوى النفقة تطلب بذلك فسخ نكاحها منه هل تسوغ إجابتها؟
والجواب: إذا زادت غيبة الرجل عن مقدار ما يسمح له بالغيبة عن زوجته شرعاً وتضررت من غيبته ولا يعرف مكانه لتجري مكاتبته بخصوص حضوره وطلبت فسخ نكاحها منه فلا مانع من إجابتها إلى الفسخ.
(ص/ف 4264 في 16/11/1387)
_________
(1) سورة البقرة: آية 229.

(11/199)

(3320- توجه بها للحج وتركها في الطريق منذ سنة ونصف)
قد ثبت عندي أنا إسماعيل بن محمد الأنصاري المدرس بمعهد الرياض العلمي بشهادة ثلاثة شهود عدول هم: العالم العلامة المختار بن حوى، ومحمد الأمين بن عبد الله، والسيد أحمد البشير، والجميع عدول لا نغمز في شهادتهم أن فاطمة بنت أحمد مولود الشنقيطية توجه بها زوجها إلى الحج...... ففي أثناء الطريق تركا للضياع، ولم يتعرض لها بعد ذلك بأي شيء، ولا أرسل لها ولو كتابة، ولا كانت بينهما أدنى صلة، بل هي معلقة، وقد تضررت بسبب ذلك، وطالت المدة بما لا يقل عن سنة ونصف على هذه الحالة الكئيبة، وليس هذا الرجل بمستقر في محل معلوم، بل جوال سياح يتباعد عن المواضع التي هي مظنة وصول خبر هذه الزوجة إليه، وهي تشكو هذا التضرر، وترجو إراحتها من هذا التعب.
توقيع الشهود: العالم المختار بن حوى، ومحمد الأمين بن عبد الله، والسيد أحمد بن البشير، على هذا أوقع/ ابنكم إسماعيل الأنصاري.
التوقيع المذكور بذيل البيان الموضح بعاليه هو توقيع الأستاذ إسماعيل الأنصاري، ولا ريب أنه يسوغ للحاكم فسخ نكاح المرأة المذكورة أعلاه من زوجها المنوه عنه، لكن الذي يتولى هذا هو الحاكم، ولا يخفى أن في ضمن هذا البيان وإن لم يصرح به أن المرأة تطلب الفسخ، وأن الزوج المذكور لم يدع لها نفقة، وقد تعذر أخذها من ماله واستدانتها عليه، قاله ممليه الفقير إلى عفو الله محمد بن إبراهيم بن عبد اللطيف. وصلى الله على محمد وآله وصحبه وسلم. (ص/م 1872 في 22/12/1374) (الختم) .
(3321- تغيب سنتين)
من محمد بن اببراهيم إلى فضيلة قاضي محكمة الحائط. سلمه الله.

(11/200)

السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى اطلاعنا على استرشادك المبعوث إلينا منك بخصوص امرأة تغيب زوجها منذ سنتين لأنه قاتل ومطلوب، وأنها تقدمت إليكم طالبة فسخ نكاحها منه حيث أنه هرب ولم يترك لها نفقة، كما أنه لم يوكل عليها، وأنها فقيرة الحال، وتسترشد هل تجاب إلى طلبها؟
ونفيدكم إذا كان الأمر كما ذكرتم من أنه تغيب عنها ولم يترك لها نفقة وأنها لا تقدر له على مال ولا على الاستدانة عليه فلحاكم إجابة طلبها نحو فسخها منه. وبالله التوفيق. والسلام عليكم.
(ص/ف 1108 في 14/5/1388) مفتي الديار السعودية.
(3322- تغيب زوجها مدة ست سنوات وتطلب الفسخ)
من محمد بن إبراهيم إلى فضيلة قاضي صبياء. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فجواباً لخطابكم المرفق رقم 79 في 8/1/1388 ومشفوعه استدعاء المرأة...... بنت عبده المتضمن أن زوجها عبده بن...... قد تغيب عنها بالحجاز من مدة ست سنوات ولم ينفق عليها، وتطلب فسخ نكاحها منه. وتطلبون إرشادكم بما يجب.
ونشعركم بأنه ينبغي البحث عن الزوج في الجهة التي يسكن فيها من الحجاز لإفهامه بمطالبة زوجته ليقوم باللازم أو يطلق. فإن لم يعثر عليه وكان قد تركها بدون نفقة وليس له مال ينفق عليها منه أو له مال وتعذر أخذها منه وتعذرت استدانتها عليه فإنه لا مانع من فسخ نكاحها منه. والله يتولاكم.
(ص/ق 3840/1 في 5/8/1388) رئيس القضاة.

(11/201)

(3323- لم يعثر على الزوج وطلبت الفسخ)
من محمد بن إبراهيم إلى صاحب السمو الملكي أمير منطقة الرياض. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإشارة إلى خطابكم رقم 38 وتاريخ 17/2/1383 بخصوص ما قدمه محمد عبده...... من تظلمه من الإجراءات الخاصة بالتفريق بينه وبين زوجته فقد كتبنا لقاضي القحمة برقم 226 وتاريخ 3/2/1383 لموافاتنا بالحكم وصورة ضبطه، فوردنا ذلك وفق خطابه المرفق برقم 38 وتاريخ 17/2/1383 وبتتبع صورة الضبط ودراسة الحكم المتضمن طلب أبكر بن إبراهيم سهيل تكليف زوج ابنة أخيه بدفع مصاريفها ثلاث سنوات، والتوجه إليها للقيام نحوها بما يلزم لها، وبناء على عدم العثور على المذكور وبناء على مطالبة الزوجة بفسخ نكاحها من زوجها للضرر الواقع عليها، وبناء على استرشادنا سماحة رئيس القضاة حول القضية وإجابته أن فسخ النكاح في مثل هذه الحال سائغ، وبناء على شهادة كل من محمد سهيل وأحمد حسن سهيل الثابتة عدالتهما والمتضمنة تغيب محمد...... زوج فاطمة محمد إبراهيم سهيل من عام ثمانية وسبعين ولم يترك لزوجته النفقة ولم يرسل لها طيلة تلك المدة وليس له عقارات ولا أملاك يمكنها الاستدانة عليها، مع الكتابة له من وليها وعدم الإجابة عليها، لذلك ولكون النكاح شرع لمصلحة الزوجين ودفع الضرر الواقع على الزوجة المذكورة، فقد أذن لها الحاكم بفسخ نكاحها من زوجها، ففسخت نكاحها منه، فأنفذ الحاكم لها الحاكم بفسخ نكاحها من زوجها، ففسخت نكاحها منه، فأنفذه الحاكم ذلك، وحكم بصحته وبدراسة الحكم المذكور وجد ظاهره الصحة، ولا وجه لتظلم الزوج. وبالله التوفيق. والسلام عليكم.
(ص/ف525 في 15/3/1383)
(3324- تغيب عنها اثنى عشر عاماً)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة الباحثة وتوابعها سلمه الله

(11/202)

السلام عليكم ورحمة الله وبركاته. وبعد:
كتابك لنا رقم 450 وتاريخ 4/2/1388 وصل وبرفقه الأوراق الخاصة بقضية صندلة بنت...... ضد زوجها...... وقد ذكرت فيه أنه تغيب عنها من عشر سنوات ولم ينفق عليها ولم يباعلها ولم يخل سبيلها، وبهذا أصبحت ضرورة، وقد ذكرت في إفادتها المرفقة التي قدمتها لكم أنه لا يقصد من مماطلته بها إلا إضرارها، وقد جاء في الفتوى بعد استعراض أوراق المعاملة ما يلي:
1- إنكم أرسلتم شكوى المرأة إلى قاضي محكمة تبوك لأن زوجها أن هناك وبعد حضوره أمام رئيس محكمة تبوك ضبط إفادته بدفرت ضبط التقارير جلد 6/3 صفحة 45 وتاريخ 21/12/1386 وقد جاء في الإفاردة أن هذه المعاملة لها سابقة في محكمة عرعر وطلب إحالتها إلى عرعر فافهم أنه هذا حيدة عن الجوانب المطلوب فقرر أنه سيسافر إلى مقر زوجته بعد أربعة أشهر وسيضم زوجته إليه ويقوم بحقوقها في الماضي والمستقبل.
2- بعد تمام المدة التي طلب أمها له فيها لم يأت فكتبتم لرئيس محكمة تبوك برم 4017 وتاريخ 6/10/1387 تطلبون فيه تكليفه بالوفاء بما تعهد به فجاء الجواب بعد البحث أنه لم يعثر عليه.
3- كتبتم إلى رئيس محاكم الحدود الشمالية بتكليفه فجاء الجواب برقم 2040 وتاريخ 26/12/1387 بأن المذكور يطلب إحضار زوجته إليه بعرعر وسيقوم بجميع تكاليفها وتكاليف والدها الذي سيأتي بها إليه ذهاباً وإياباً، وفي حالة عدم موافقة زوجته ووالدها على السفر فإنه سيتوجه إليها بعد خمسة شهور.
4- بعد عرض قرار زوجها عليها قررت بإفادتها المرفقة المؤرخة في 29/1/1388 أنها مستعدة لمعاشرته وتطلب حضوره، انتهى.
(ص/ف 1026 في 10/5/1388) مفتي الديار السعودية

(11/203)

(3325- فر إلى اليمن وتركها بدون نفقه. الخ)
من محمد بن إبراهيم إلى حضرة فضيلة رئيس المحكمة الكبرى بجدة سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فنشير إلى خطابكم المرفوع لنا برقم 3614 وتاريخ 12/10/1385 ومشفوعه خطاب فضيلة القاضي الشيخ عبد العزيز العيسى برقم 2144 وتاريخ 4/9/1385 المتضمن استرشاده بخصوص قضية المرأة....... التي ادعت غياب زوجها...... اليماني، وأنه فر إلى اليمن وتركها بدون نفقة، وتطلب فسخ نكاحها منه، ويرغب فضيلة القاضي الإفادة عما إذا كان يمكن النظر في موضوع فسخ نكاحها منه لتعذر الاتصال به حيث أنه يقيم في بلدة تابعة للجمهوريين باليمن.
ونشعركم بأنه يتعين النظر في طلب المرأة المذكورة الفسخ، وإجراء اللازم نحوه بالوجه الشرعي. والله يحفظكم.
(ص/ق 4303/3/1 في 26/10/1385) رئيس القضاة
(3326-كيفية الإعلان عن الزوج الغائب)
من محمد بن إبراهيم إلى المكرم فضيلة مساعد رئيس محكمة جيزان وتوابعها سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فنعيد لكم مع هذه الأوراق المرفوعة مع خطابكم رقم 2994/1 وتاريخ 17/7/1385 المعطوف على ما وردكم من فضيلة قاضي المسارحة برقم 752 في 8/7/1385 حول غياب محسن بن....... عن زوجته...... مدة أربع سنوات، وأنه قد نفذ صبرها، وذكر القاضي أنه قد جرى البحث عنه بواسطة محكمة الرياض في المحل الذي ذكره والد البنت في معروضه المرفق فلم يعثر عليه، ويرغب القاضي إفادته باللازم.

(11/204)

وعليه نشعركم بأن البحث الذي جرى بحثه قاصر، فينبغي البحث عنه بواسطة الإذاعة والصحافة، وذلك بإعلان خلاصته: أن محسناً المذكور قد غاب عن زوجته فلانة الساكنة في بلدة كذا من مدة كذا، وأن محكمة المسارحة تطلب حضوره في خلال مدة شهر، وأنه إذا مضت المدة ولم يحضر أو يخبر بمانع شرعي يمنعه عن الحضور فإن المحكمة ستجري اللازم، على أن يكرر الإعلان عدة مرات، ومتى مضى الشهر ولم يأت عنه خبر وطالبت المرأة بالفسخ فعلى الحاكم إجراء ما يلزم.. والله يتولاكم.
(ص/ق 3759/3/1 في 4/9/1385) رئيس القضاة
(3327- مسألة الظفر)
قوله: وإن منع موسر نفقة أو كسوة أو بعضهما وقدرت على ماله أخذت.
وهي "مسألة الظفر": من أهل العلم من منعها. ومنهم من أوجبها، وتوسط آخرون وهو الذي به تجتمع الأدلة وهو أن يفرق في مسألة الظفر بينما إذا كان سبب الحق ظاهراً، وبينما إذا كان غير ظاهر، فإن كان غير ظاهر فلا، فإن ظهور السبب كالشاهد، وعدم ظهوره فقد شاهد، وهو مما يوهن المقام فيوهم أن استحقاقه ليس بوجيه. وهذا هو الصواب في المسألة، وتكون قد عملت بهذه الفتوى وبقوله صلى الله عليه وسلم: "ولا تخن من خانك" (1) . (تقرير)
(باب نفقة الأقارب والمماليك)
(3328- هل يأثم بالاغتراب عن والدته وهو قائم بحقوقها الشرعية)
من محمد بن إبراهيم إلى المكرم سلمان بن عبد سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
_________
(1) أخرجه البخاري في التاريخ وأبو داود والترمذي والحاكم عن أبي هريرة.

(11/205)

كتابك المؤرخ في 20/1/1388 وصل، وقد ذكرت فيه أنك موظف كجندي في شرطة الأحساء تبع هيئة الأمر بالمعروف والنهي عن المنكر، وأن لك والدة في خميس مشيط ولا تستطيع المجيء إليك لأنها ما تستطيع ركوب السيارة ما تدانيها، وليس لها من الأولاد سواك، وليس لديك وظيفة سوى وظيفتك وتخشى إن تركتها أنك ما تحصل غيرها، وأنك قائم بجميع حقوقها الشرعية، وأن لديها أخاها، وأن عندها بلاد أبيها، وأنك تزورها في كل سنتين مرة، وتسأل هل يلحقك إثم إذا بقيت في الأحساء وهي في خميس مشيط؟
والجواب: إذا كان الأمر كما وصف ولم تتمكن من المجيء بها في الطائرة ولم تحصل على الانتقال إلى خميس مشيط فلا يظهر لنا أنه يلحقك إثم، لأن الله تعالى قال: {فاتقوا الله ما استطعت} (1) . وفيما يظهر أنك اتقيت الله ما استطعت، نسأل الله لنا ولك التوفيق. والسلام عليكم ورحمة الله وبركاته.
(صمف1012 في 9/5/1388) مفتي الديار السعودية
(3329- حث ولد على رضا والديه)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
جواباً للمعاملة الواردة إلينا من سموكم برقم 14113 في 29/11/1381 وملحقها برقم 1471 في 12/2/1382 بشأن قضية أحمد حسن...... ضد إسماعيل........
نفيدكم أنه جرى الاطلاع على أوراق المعاملة بما منها القرار الصادر من فضيلة قاضي مستعجلة جيزان برقم 707 في 23/9/1380 المتضمن عدم إثبات ما ادعاه أحمد علي إسماعيل من تظليله لولده وصرفه له عنه، كما جرى الاطلاع على قرار الهيئة المكونة من مندوب من المحكمة ومن الإدارة والشرطة.
وبتأمل جميع ذلك، نفيدكم أنه ينبغي حث الولد المذكور على بر والديه
_________
(1) سورة التغابن - آية 16.

(11/206)

والتماس رضائهما وعدم مقاطعتها أو استعمال الجفاء معهما، وإخطاره أنه إن عق والديه فسيعزر، كما وينبه على المدعى عليه بالاستبعاد عما من شأنه إبعاد أو تأنيب الولد المذكور على أبويه، وبذلك تعتبر القضية منتهية. والله يحفظكم.
(ص/ق 532/1 في 5/4/1383) رئيس القضاة
(3330- الواجب على كل من الأب والابن)
من محمد بن إبراهيم إلى المكرم يحيى بن علي طالبي المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل غلينا كتابك الذي تستفتي به عن قضية ولد مع والده هل يجوز إحالتها إلى الشرع.. الخ؟
والجواب: الواجب على الابن بر والده، والصبر على ما يأتي منه، والإحسان إليه بكل حال، وعلى الأب مراعاة ما لابنه عليه شرعاً أو عرفاً، وإن صار هناك إشكال يوجب عرضه على المحكمة فالقاضي لا تخفاه حكم هذه المسائل. والسلام.
(ص/ف 1907/1 في 14/7/1385)

(3331- نصيحة لوالد يشكو ولده)
من محمد بن إبراهيم إلى المكرم أحمد محمد المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي شرحت فيه عن حالتك مع ابنك وما يحصل منه من التقصير بحقوقك.... الخ.
والجواب: الواجب على ابنك القيام ببرك والإحسان إليك كما أمره الله، وإذا كنت محتاجاً إلى النفقة فعليه الإنفاق عليك بحسب استطاعته وإمكانياته، وأنت عاقل وتفهم حالة أولاد هذا الزمان. فعليك بالرفق به، والدعاء له،

(11/207)

واقبل منه ما تيسر واترك ما تعسر، وسوف يهديه الله إن شاء الله، ورحم الله والداً أعان ولده على بره. والله الموفق. والسلام.
(صمف 691/1 في 6/3/1386) مفتي البلاد السعودية
(3332- فقير ووالده غني)
الحمد والصلاة والسلام على من لا نبي بعده. وبعد:
فقد سئلت عن رجل مكفوف البصر وله دخل شهري قدره ثمانون ريالاً وعنده زوجة وله ثلاثة أطفال أكبرهم يبلغ أربع سنوات تقريباً، وله والد غني، فهل تجب نفقته عليه؟
فأجبته بأن الأمر إذا كان ذكر فإن كان مما عند الوالد فاضلاً عن نفقته نفسه وزوجته فتجب، لعموم قوله تعالى: {وعلى المولود له رزقهن وكسوتهن بالمعروف} (1) . وكذلك نفقة الأولاد الصغار. وأما الزوجة فتجب نفقتها أيضاً، لأن من لزمه نفقة رجل لزمه إعفافه. والسلام عليكم.
(ص/ف 2230/1 في 17/4/1389) مفتي الديار السعودية.
(3333- تقدر النفقة والكسوة والمسكن حسب المتعارف لمثلهم)
من محمد بن إبراهيم إلى حضرة المكرم الشيخ عبد الرحمن بن محمد بن هويمل سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
بارك الله فيك من خصوص أولاد الشيخ عبد الله بكر رحمه الله محتاجون إلى النفقة، فأنت إن شاء الله تنظر في حالهم وتقدر لهم ما تراه كافياً لهم على مقادير أسنانهم، وكذا تقدر لهم كسوة، وأجرة مسكن، كما أنه ينبغي أن يقام وكيل ينظر في الأمانات ودفعها إلى أربابها وقضاء الدين، وعلى القاصرين، هذا ما لزم، واله يحفظكم.
(ص/م دوسيه 7/140)
_________
(1) سورة البقرة - آية 233.

(11/208)

(3334- قوي البدن مهزول الروح)
أما لو كان عنده جلد وحرمه بأن صار لا يتكسب فهذا يجب أن ينفق عليه إذا كان لو ترك بقي جائعاً مضروراً، فإن هذه جلد بدن مهزول روح، والروح هي الإنسان وجسده صورة، وهذا لا يكاد يوجد إلا وفي عقله نقص. (تقرير)
وهذا يعطى حتى من الزكاة، لأنه عدم بركة نشاطه، وهذا محروم، ولا له عقل ولا نفس يصير بها غنياً. (تقرير)
(3335- لا تجب نفقة القريب من رأس مال التجارة التي هي بقدر ما يقوم بكفاية نفسه ومن عطف عليه، كما لا يبيع مركوباً وخادماً. (تقرير)
(3336-غالب الأقارب لا يتركونه)
قوله: وآلة صنعة.
وهذا كله من باب مسألة الوجوب بحيث يأثم لو ترك وبحيث لو طالبه القريب.
والغالب أنه لا يتوقف حتى يصل إلى حالة الوجوب - يجد قريبه جائعاً، يجده عرياناً، يجده لا مسكن له لا تطيب نفس ذي نفس حقيقية ولا يستدين. (تقرير)
(3337-إذا كانت تحته لم تجب لها أجرة الرضاع)
قوله: ولها طلب أجرة المثل لرضاع ولدها.
واختيار الشيخ أن ليس لها ذلك، وهذا هو الصواب إن شاء الله يفهم من الآية الكريمة: {والوالدات يرضعن أولادهن} (1) . فالنفقة واجبة لها على الزوج والكسوة بالزوجية وبإرضاع الولد، فإن اجتمعا كفى أحدهما عن الآخر، أتأخذ كسوتين ونفقين؟ وإن فقد أحدهما وجب لها بالسبب الآخر إذا لم تكن زوجة، ولو دفع الرضيع إلى أخرى لموجب بقي لها حق الزوجية، فهذا القول هو الصحيح وعليه الفتوى أنه لا يلزمه أجرة الرضاع. (تقرير)

(11/209)

(3338- المطلقة لها أجرة الرضاع)
وأما "المسألة الثالثة": وهي ما ذكرتم عن المرأة المطلقة التي أرضعت بنتها ودفع لها أبو البنت بعض أجرة الرضاع بدون مشاركة وبعد تمام المدة قامت مطالبة بتكميل الأجرة؟
فالجواب: أنها إذا كانت أرضعت البنت بنية الرجوع على أبيها فلها عليه تكملة أجرة الرضاعة.
(ص/ف 844 في 10/6/1380)
(3339- استرضاع البهيمة)
استرضاع البهيمة يورث البلادة. الذي يسترضع بالنسبة إلى التخيير والأولوية الآدمية. الأم إذا كانت صحيحة الجسد، ينضاف إليه عطفها الذي...... أنسب من هذه الناحية مع قطع النظر عن النواحي الأخر، ولذلك استحقت الحضانة. (تقرير)
(فصل في نفقة البهائم)
(3340- الحيوانات السائبة كالحمير هل تقتل، وإذا مرضت)
من محمد بن إبراهيم إلى حضرة المكرم وكيل وزارة الداخلية المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على أوراق المعاملة الواردة إلينا منكم برقم 14243 وتاريخ 5/11/1382 حول ما كتبته لكم إمارة الرياض عن الحيونات السائبة التي لا يحافظ عليها أربابها كالحمير وغيرها لا سيما ما يصاب بكسر أو مرض ونحوه بحيث لا يمكن الانتفاع به فلا يؤجر ولا يساوي قيمة لو يباع، ولا يعلم

(11/210)

صاحبه فيلزم بنفقته، كما جرى الاطلاع على خطاب رئيس بلدية الخرج برقم 4150 وتاريخ 16/9/1382 وعلى صورة خطاب قاضي محكمة الخرج.
وبتأمل الجميع وبما أنكم ذكرتم رأيكم حول ما ذكر بأن تقتل هذه الأنواع من الحيوانات الغير نافعة رحمة بها لما تتعرض له من صنوف الألم وإراحة من أضرارها وإيذائها، ورغبتم معرفة وجهة نظر الشريعة الإسلامية في ذلك.
فعليه نخبركم بأن قتل هذه الحيوانات المذكورة لا يحل شرعاً، لما صربح بن الفقهاء رحمهم الله قال في "الإقناع وشرحه": ولا يجوز قتلها أي البهيمة ولا ذبحها للإراحة كالآدمي المتألم بالأمراض الصعبة، وقال في "المنتهى وشرحه": ويحرم ذبح حيوان غير مأكول لإراحته من مرض ونحوه. اه.
إذا عرف هذا فليعلم أن الله تعالى امتن علينا بخلق هذه الحيوانات لمنافعنا، وجعلها أمانة لدينا، وأوجب علينا القيام عليها بما يلزم لها من علف وغيره، وصرح العلماء بأن صاحب البهيمة يلزمه إطعامها ولو عطبت، لأنها ملكه فكما أنه يملك منافعها فعليه القيام بنفقتها، حتى قالوا لو ماتت فجيفتها له وعليه نقلها لدفع ضررها عن الناس، فغن امتنع صاحبها أجبر على النفقة عليها، فإن أبى أو عجز ألزم ببيعها أو إجارتها، وإن كانت مما يؤكل لحمه فله ذبحها للانتفاع بلحمها، ولا يجوز قتلها لإراحتها من مرض ونحوه، فإن امتنع صاحبها مما ذكر فالحاكم يقوم مقامه ويفعل ما يراه الأصلح، فإن لم يوجد ربها فهي داخلة في ضمن الأموال المجهولة أربابها يتولاها الحاكم ويعمل ما يراه الأصلح مما ذكر، فإن أنفق عليها فمن بيت المال ويحتسب على صاحبها متى جاء، وإن باعها احتفظ ثمنها لصاحبها متى جاء لكن بعد معرفة صفاتها ووسمها وعلاماتها وتاريخها ونحو ذلك، وإن لم يأت صاحبها فثمنها داخل في ضمن أموال بيت المال، وإن كانت مثل الحمير التي لا يمكن الانتفاع بها لكسر ونحوه فينفق عليها من بيت المال، إن لم يكن هناك مرعى ترعى به، فكما أن بيت المال أحق بالأموال المجهولة أربابها فهو أيضاً يقوم مقامهم في النفقة على ما تجب نفقته من الحيوانات.
أما ما يتعلق بالإبل الضوال والهمل فقد وضحنا بخطابنا السابق رقم....... وتاريخ....... (1) والمرفق صورته بهذا ما فيه الكفاية، والسلام.
(ص/ف 1128/1 في 15/6/1383)
_________
(1) وتقدم في (باب اللقطة) .

(11/211)

(3341- ويجوز أن يترك في محل مأمون)
العامة يقولون: بنريحه، هذا ما يصلح، يجب على مالكه أن ينفق عليه حتى يموت، ويجوز أن يتركه في محل مأمون. (تقرير)
(3342- تعليق الجرس والوتر على الدابة)
قوله: ويكره تعليق جرس، ووتر.
تعليق الوتر من الشرك، حديث رويفع وغيره من الأحاديث دالة على تحريم الأوتار وقوله: يكره. يعني كراهة تنزيه، وهو غلط، بل كراهة تحريم. وتعليق الجرس فيه قول بالتحريم، وأقل أحواله الكراهة. (تقرير)
(باب الحضانة)
(3343- حضانة كبير السن)
حضرة صاحب السمو الملكي نائب رئيس مجلس الوزراء وفقه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
نشير إلى خطاب سموكم المرفق رقم 16358 وتاريخ 22/6/1383 وقد قال في جوابه ما يلي:
غير أن الرجل كبير السن ويبدو أن ملكاته العقلية ناقصة، فمن الأولى عدم الالتفات إلى شكاياته والعمل على إيصاله إلى أولاده بالأحساء ليقوموا بكفالته. حفظكم الله.
(ص/ ق1041/1 في 2/7/1381) رئيس القضاة

(11/212)

(3344- تنازع حضانة البنت والدتها المتزوجة وأخوها لأبيها)
من محمد بن إبراهيم إلى فضيلة قاضي ساجر وتوابعها سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على استرشادك الموجه إلينا رفق خطابك رقم 228 في 12/8/1384 بخصوص البنت موضي بنت....... البالغة من العمر ثمان سنوات، وما حصل لديكم في حضانتها من نزاع بين أمها المتزوجة وأخيها لأبيها، واسترشادك أيها أحق بالحضانة؟
والجواب: لا يخفاك أقوال أهل العلم في الحضانة، وأن الأم أحق بالحضانة ما لم تتزوج، فإذا تم للبنت سبع سنين صارت عند أبيها حتى تتزوج، والحضانة كالولاية في النكاح تنتقل عند فقد الأول أو عدم أهليته إلى من يليه، فمادامت والدة هذه البنت متزوجة من أجنبي عنها فيسقط حقها في الحضانة، لحديث: "أنتِ أحقُ به ما لم تنكحي" (1) . فإذا لم يكن للبنات أخ أحق من أخيها المطالب بحضانتها فهو بمنزلة والده له حضانتها ما لم يكن هناك مانع يسقط حقه في الحضانة كأن يكون سفيهاً أو فاسقاً أو له زوجة لا تقوم نحوها بما تحتاجه كأن تؤذيها أو تقصر في مصلحتها فللأم حضانتها إن رضي زوجها.
أما استرشادك عن الجمع بين حديث: "أنتِ أحق به ما لم تنكحي" وبين قضائه صلى الله عليه وسلم بابنة جمزة لخالتها وهي متزوجة؟ فللعلماء في ذلك أقوال. أقربها إلى الصحة ما ذكره ابن القيم رحمه الله في كتابه "زاد المعاد الجزء 4 ص278" حيث يقول: الثالث أن نكاحها لقريب الطفل لا يسقط حضانتها، ونكاحها بالأجنبي يسقطها كما هو المشهور من مذهب أحمد. اه. وبالله التوفيق. والسلام عليكم.
(ص/ف 2902/1 في 11/11/1384) مفتي الديار السعودية
_________
(1) أخرجه أبو داود.

(11/213)

(3345- بقاء المحضونين مع والدتهم في بلاد غربة بدون محرم)
من محمد بن إبراهيم إلى المكرم ناصر بن إبراهيم بن...... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا خطابك الذي تقول فيه: لي أخ في مكة خادم لتركي بن عبد اله، وخلف واره أربع بنات واحدة عمرها ستة عشر سنة والباقي من تحتها وولد صغير، وهم الآن في مكة من حين توفي والدهم في رمضان 1377 إلى حال التاريخ، ولهم أخوين كبار من الأب ساكنين الرياض، وطلبنا جلبهم للرياض ولم ترغب والدتهم.. الخ.
والجواب: الحمد لله. بقاؤهم في مكة بدون محرم لا محذور فيه، وماداموا لا يخشى عليهم بها مفسدة ولا فوات مصلحة فلا بأس ببقائهم هناك، وإلا جلبوا إلى الرياض لتحصيل مصالحهم ودرء مفاسدهم. وإن كان في المسألة نزاع وخصومة فمرجع ذلك إلى القاضي. والله الموفق. والسلام عليكم.
(ص/ف 437 في 8/5/1378)
(3346- تسكن حيث شاءت)
حضرة صاحب الفضيلة الشيخ محمد بن إبراهيم آل الشيخ أدامكم الله على طاعته
بعد السلام عليكم ورحمة الله وبركاته.
استفتى فضيلتكم بما يأتي:
فيه بنت أكون أنا خالها، ومن صغرها إلى أن بلغت الزواج وهي في بيتنا، توفي والدها ووالدتها من مدة تقارب الخمسة عشر سنة وبقيت البنت في بيت جدها حمدان.... وحاول عمها أي أخ أبوها أن يأخذها عنده فلم يوافق والدي بواسطة الشرع. وبالنظر لوفاة والدنا من مدة ثماني سنوات تزوجت ابن عمها بعد وفاة عمها وجدها، وفي هذه الأيام توفي ابن عمها زوجها وبقيت البنت بدون عائل، وعشيرتها يرغبون أن تبقى عندهم ولو أنهم ليسوا بعائلين لها، ولحالة البنت الآن فقد أخذت راحتها في بيتي حيث أني خالها، ولها أخ من

(11/214)

الأم أكون أنا خال الجميع، فما رأيكم نكلف البنات إلى أن تقيم في بيت ابن عمها أخو زوجها المتوفى، أو تبقى لدينا حتى تبلغ نصيبها ابن عمها أو غيره ممن تتوفر فيه الخصال الحميدة، وعشيرتها الذي بلغ معهم إلى سابع جد يلحون علي أن تكون لديهم، أفتني أدامك الله على طاعته؟
والجواب: هذه المذكورة تسكن حيث شاءت، حيث كانت عاقلة ومعروفة بالستر والصيانة لا يخاف عليها سوء، والله الموفق. قاله ممليه الفقير إلى عفو الله محمد بن إبراهيم بن عبد اللطيف، وكتبه من إملائه عبالله الصائع في 4/5/1374.
(ص/م 5396)
(3347- السؤال: والدته مختلة الشعور وليس له أقارب)
(برقية)
فضيلة قاضي رنيه
نشير إلى برقيتكم رقم (351) وتاريخ 8/11/1381 بشأن طفل المرأة نورة بنت........ قف. نفيدكم بأن كفالة المولود ورضاعته تكون من بيت المال، وقد جرت الكتابة عن ذلك لحضرة صاحب الجلالة رئيس مجلس الوزراء برقم 1407وتاريخ 19/11/1381 فلإحاطتكم. والسلام.
(ص/ق 1411 في 19/11/1381)
(3348- للفاسق حضانة)
قوله: ولا حضانة لفاسق.
الفسوق في الحقيقة عمل المعصية مجاهرة.
لكن - والله أعلم - أنه أولى بحضانتها من سواه، فإنه ليس معروفاً في العصور السالفة أن أحداً حيل بينه وبين بنته، ومثل ذلك ولاية النكاح، وعلل بعضهم بأنه لا يعلم زوج الابنة إلا أبوها ولو كان فاسقاً، فكذلك هنا، وهذا بالنسبة إلى مطلق الفسق.

(11/215)

وإلا فمن الفسق ما يمنع منه كما لو كان لا يحميها من الفساد، فإذا كان الفسق لا يتعلق بالمحارم فلا يمنع من حضانة ابنته. (تقرير)
(3349- إذا تزوجت الأم بأجنبي)
من محمد بن إبراهيم إلى المكرم سراج جيلي المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
وصلنا كتابك المتضمن استفتاءك عن حضانة الولد الذي تم له ست سنين وأمه مطلقة من أبيه ومتزوجة بأجنبي، وتسأل هل لأبيه أن يتولى حضانته وتعليمه وتوجيهه.
والجواب: إذا لم يكن له جدة من قبل الأم وكانت أمه متزوجة بأجنبي فأبوه أحق بحضانته وليتولى تربيته وتعليمه، ولا سيما إذا كان له جدة من قبل الأب ستساعده وتقوم بما يصلحه، وبشرط أن يكون في ذلك صلاح للولد. فإن كان خلاف فيما ذكر فمرده المحكمة. والسلام.
(ص/ف 103/1 في 13/1/1384)
(3350- هل لعمها السفر بها إذا تزوجت أمها)
"المسألة العاشرة": هل لعم البنت الكامل لها اثنتا عشر سنة السفر بها لوطنه؟ وذلك أن أمها تزوجت برجل وله أولاد من زوجة أخرى، أم لا يحل أن يفرق بينهما، ولا هنا من أهل الحضانة سوى أمها وعمها.
الجواب: له السفر بها إلى وطنه.
(من أسئلة الشيخ عبد الله بن دهيش لسماحته) .
(3351- السفر لأجل الضرار)
قوله: لغير ضرار.
والضرار هنا كثيراً ما يوجد من الأب مضارة الأم؛ ولهذا قال: {لا تضار

(11/216)

والدة بولدها} (1) . وهذا وإن كان في الرضاع فهو يتناول الأطوار الأخرى التي بعد الرضاع. (تقرير) .
(3352- إذا سافر ثم عاد)
من محمد بن إبراهيم إلى سعادة وكيل إمارة منطقة مكة. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فإجابة لخطابكم المرفق رقم 2595/3 في 26/8/1387 ومشفوعه هذه الأوراق الخاصة بقضية عمر...... بالوكالة عن ابنته حورية ضد حسن...... مسعود زوج حورية، المعطوف على خطابنا رقم 1639/1 في 3/5/1387 الذي ذكرنا فيه أن المتعين في مثل هذه القضية أن يكون الأولاد عند والدهم مادام أنه يسكن في الرياض، وقد أفاد المدعي أخيراً أن حسن مكي قد عاد إلى جدة مقر عمله فيها ويرغب إنفاذ ما تم الاتفاق عليه لدى محكمة جدة، وعليه نشعركم بأنه متى ثبت أن حسن مكي مسعود قد عاد إلى جده واستقر سكنه فيها فإن الصلح الجاري بينه وبين خصمه يكون ساري المفعول. والسلام عليكم.
(ص/ق 3328/1 في 10/10/1387) رئيس القضاة
(3353- إذا سافر أبوه إلى بلاد شر في الدين)
قوله: وهو وطريقه آمنان.
لكن لو كانت بلد شر في الدين إما بلد ظاهر فيها الكفر وفاشية فيها البدع والمعاصي من غير نكير مما يخشى معه فساد الولد فهنا اختل الشر"، إذا كان الطريق ما هو آمن أكثر ما فيه أن يصبيه في بدنه شيء فكونه يخشى على دينه أولى.
_________
(1) سورة البقرة: آية 223.

(11/217)

فهنا يكون لتفسيده وتمريجه، فهذا اختل فيه الشرط وإن لم يقصد ذلك ذاتاً بل لكونه آثر السكنى فيها لأجل التجارة أو الرفاهية فتكون الأم أحق به ولا يسافر به.
كما نعرف هنا وإن لم يكن في هذه العبارة أن المسائل التي يقدم فيها الأب أو الأم مشروط في ذلك أن لا يكون على الولد ضرر في دينه أو بدنه، حتى في مسألة التخيير إذا كان ما عند الأم إلا البطالة واللعب ويكره أباه لكونه مؤدبه، إذ أن أصل الحضانة ووجوبها للمحضون المقصود منها هو حصول مصالحه ودرء مفاسده فلا يقر عند من لا صونه منهما. (تقرير) .
(3354- طفلة وضعت من السفاح تريد أمها الذهاب بها) (برقية)
فضيلة قاضي تثليث: ج عدد 571 إن وجد من يضم البنت ويرضعها ولو من اللبن المجفف في العلب الصالح لمثلها بأجرة من بيت المال فلا تمكن أمها من الذهاب بها والحالة ما ذكرتم، وافترض في الوقت الحاضر ما يلزم وأفدنا بقدر الأجرة بواسطة نائبنا في المنطقة الغربية للتوسط في استحصاله من الجهة المختصة إن شاء الله.
(ص/ق 1270 في 26/11/1380) رئيس القضاة.
(3355- تنازلت عن النفقة مقابل حضانة ولديها)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة رئيس مجلس الوزراء. حفظه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على المعاملة المحالة إلينا رفق خطاب مقام رئاسة مجلس الوزراء رقم 1157 وتاريخ 23/5/1380 بشأن النزاع الواقع بين جميلة بنت...... مع مطلقها محمد...... بصدد أولادهما، ورغبة كل واحد منهما بقاءهما عنده - المشتملة على ما قرره فضيلة رئيس محكمة تبوك برقم 557 في

(11/218)

21/2/1380 المتضمن وجوب تسليم الولد لأبيه نهاراً ولا يمنع من زيارة والدته، وتسليم النبت لأبيها ولا تمنع من زيارة والدتها، وعلى ما سبق أن اتفق عليه الزوجان لدى مساعد رئيس المحكمة، وذكره في خطابه الموجه منه إلى رئيس المحكمة برقم 81 وتاريخ 14/7/1379 المتضمن بقاء الولدين لدى والدتهما في الليل، أما البنت فتبقى في الليل والنهار ولا تمنع من زيارة والدها، وتنازل الوالدة عن مطالبة والدهما بالنفقة وألا تمنع من زيارته. وبمطالعة جميع أوراق المعاملة نفيد جلالتكم أن ما تفق عليه الزوجان وقرره مساعد رئيس المحكمة نافذ ولا وجه لتغييره ما لم يطرأ عليه ما يوجب نقضه مع موانع الحضانة، ونعيد إليكم كامل أوراق المعاملة. والله يحفظكم.
(ص/ف 1259 في 14/8/1380)
(3356- حضانة البنت بعد السبع)
من محمد بن إبراهيم إلى حضرة المكرمة سارة بنت سعود الكبير. سلمها الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
وصلني كتابكم الكريم الذي تسألين فيه عن معتوقتكم المطلقة التي معها بنتان إحداهما عمرها سبع سنوات والأخرى عمرها ثمانية شهور، ووالدهما يريد أخذهما وجعلهما عند ضرة والدتهما. الخ.
ونفيدكم بأن البنت الصغرى حضانتها لأمها ما لم تتزوج أو يكمل لها سبع سنين فتكون حضانتها لأبيها بشرط أن لا يلحقها ضرر ببقائها عند أبيها، وأما الكبرى فحضانتها لأبيها ما لم يلحقها ضرر من بقائها عند ضرة أمها. والسلام عليكم.
(ص/ف 668/1 في 23/6/1384)
(3357- شرط أن بناته يزرنه في السوق كل أسبوع)
من محمد بن إبراهيم إلى المكرم عبد القادر...... سلمه الله.

(11/219)

السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تذكر فيه ما وقع بينك وبين زوجتك من اتفاق على أن تطلقها مقابل ترك أولادك، وبشرط أن بناتك يزرنك في دكانك كل أسبوع مرة، والآن البنات كبرت وبلغت أصغرهن سبعة عشر سنة، وتسأل هل يسوغ لهن أن يزرنك في الدكان وهن بهذا السن، أو في البيت؟
والجواب: الحمد لله. إذا كان زيارتهن لك في الدكان يترتب عليها مفسدة أو تشويش فتكون الزيارة بالبيت، ما لم يكن هناك مانع. وإن كان في المسألة خصومة فأمامكم المحكمة. والسلام عليكم.
(ص/ف 1088 في 27/5/1389) مفتي الديار السعودية.


كتاب الجنايات - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(كتاب الجنايات)
(3358- قتل العمد يتعلق به ثلاث حقوق)
التحقيق أن القتيل يتعلق بقتله ثلاثة حقوق:
حق الله، وحق المقتول، وحق الورثة.
فأما بالنسبة إلى حق الله فإذا تاب وندم إلى الله فليس أعظم من الشرك والتثليت.
أما حق الآدمي الوارث فلا يسقط بالتوبة، الوارث مخير في القتل العمد بين ثلاثة أشياء.
بقي حق الميت هذا ما يمكن أحد يتوب منه توبة تسقط حقه هذا يقوم يوم الموقف الأكبر يطالبه، وبهذا تجتمع الأحاديث.

(11/220)

(3359- متى ثبت عنه صدور ما مثله يقتل غالباً فهو عمد)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإشارة إلى المعاملة الواردة إلينا منكم برقم 1016 وتاريخ 21/1/1378 المختصة بقضية السجين يحيى بن إبراهيم الذي قتل عمر في وادي الصر من أعمال الطائف، فقد جرى الاطلاع على ما قرره رئيس محكمة الطائف وزملاؤه في جوابهم الأخير رقم...... وتاريخ...... المتضمن إصرارهم على قرارهم الأول بأن لا قصاص على القاتل يحيى بن إبراهيم القرشي، لأنه مدافع عن نفسه حسبما ظهر لهم من شواهد الأحوال، وأن هذا هو الذي أدى إليه اجتهادهم الخ.
وبتأمل ما ذكروه قررنا ما يلي:
1- إذا كان هذا مبلغ اجتهادهم فلهم أجر الاجتهاد إن شاء الله.
2- ينبغي أن يعلم أن ثبوت قتل العمد سواء كان ببينة أو بإقرار ليس محصوراً بكلمة قتلته أو قتلته عمداً، بل متى ثبت عنه صدور ما مثله يقتل غالباً فهو عمد، وصور العمد التسع معلومة في كتب الفقه.
3- أن من تأمل جواب يحيى عرف أنه مقر بالقتل الذي يوجب القصاص حيث قال (وأنا أحمل السكين التابعة لي فأخرجتها وبعد ضربه إياي ضربته الضروب التي به، التي بجسمي هي منه) وحيث أنه اعترف بضربه بسكينته عدة ضربات مات منها بوقته فليس بعد هذا إقرار. وأما قوله: إن عمر هو البادي بالضرب وأنه مدافع عن نفسه فلا يقبل منه لأنها مجرد دعوى.
4- أما ما ذكره من شواهد الأحوال فليست شواهد أحوال كافية، وقد ذكر العلماء مسائل فيها شواهد الأحوال من جنس هذه ولم يعملوا بها وحدها لقصورها حيث وجدت أصول أقوى منها، ويمثل لهذا بمسائل: منها قولهم في من قتل رجلاً بداره أنه يضمنه على كل حال ولم يلتفتوا إلى ما قد يظن أنه شواهد أحوال من كونه دخل عليه بيته أو كونه معروفاً بالقتل أو كونه أكبر أو أصغر منه أو كونه فيه جروحاً أو لا لأن هذه أشياء لا يصار إليها إلا في الضرورة وهي عدم

(11/221)

وجود الأصل الذي تبنى عليه الأحكام الشرعية، ومن ذ ... لك نص الفقهاء فيما إذا تجارح رجلان ضمن كل واحد منهما الآخر، ولم يفرقوا بين كونهما تجارحا في بلاد أحدهما أو الآخر ولا كون القاتل أكبر أو أصغر، ولا كون المقتول فيه جراحة في ظهره أو غيره كل هذا تمسك بالأصل.
5- أما ما نقلوه عن كلام الإمام "ابن القيم" رحمه الله عن "الطريق الحكمية" فنعم، ونحن نعمل به إذا اقتضاه الحال ولم يخالفه أصل أقوى منه، وينبغي إمعان النظر في كلام ابن القيم وإعطاءه حقه من التأمل، فغن قوله "البينة اسم لكل ما بين الحق ويظهره" حق، لكن هل ما ذكره قضاة محكمة الطائف هن مما يبين الحق ويظهره حتى يقوى على معارضته الأصل ويسقط حق الورثة من القصاص؟! كلا، فإن ما ذكروه من اعترافه بعدم العداوة وحصول العراك والتماسك بينهما ووجود الطعنات في ظهره وكتفه وكون عمر أكبر منه وكون الحادثة وقعت في بلاد سفيان وسليم الجاني نفسه كلا هذا لا يدل على أن عمر السفياني هو البادي بالجناية وأن يحيى مدافع عن نفسه.
6- إن إجابة الجاني يحيى القرشي أول ما سئل تدل على عدم سبق عمر بالضرب، لأنه قال حين ما قطع العود (وفي هذا الأثناء تلاغيت أنا وعمر حيث قال لي ليش تقطع العود؟ فقلت قطعته لقصد تخطيل أوراق الشجرة لغنمي، وتكلمنا على بعضنا البعض وتضاربنا) الخ. فإن قوله (تلاغينا وتكلمنا على بعضنا البعض وتضاربنا) صريح بأنه ليس هناك بداءة من أحدهما على الآخر بل صار هذا منهما جميعاً.
7- أما ما ذكروه من قولهم أنه حصل عندهم شك في كون يحيى هو المعتدي فيقال الشك لا يؤثر في اليقين ولا يبنى عليه أحكام شرعية والأصل ضمان النفس بالنفس لقوله تعالى: {وكتبنا عليهم فيها أن النفس بالنفس} . الآية (1) . والاحتمالات لا توهن الأصول، وبما ذكرنا يتضح جواب ما أوردوه، وإيضاح ما أشكل عليهم والله الموفق. والله يحفظكم.
(ص/ف 185 في 4/3/1378)
_________
(1) سورة المائدة: آية 45.

(11/222)

(3360- قوله: بما له مور في البدن كسكين وشوكة)
إذا كان خشباً محدداً فكذلك. الشوكة شوكة النخل أو شوكة شيء آخر غير النخل مما فيه غلظ ونفوذ فإن شوكة النخل تدخل دخولاً قوياً في البدن. (تقرير) .
(3361- يرجع إلى أهل الخبرة في الحجر الذي جنسه يقتل)
من محمد بن إبراهيم إلى حضرة فضيلة رئيس محاكم المنطقة الشرقية. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فنشفع لك بهذه الأوراق الواردة إلينا من فضيلة رئيس هيئة التمييز برقم 705 وتاريخ 6/7/1384 الخاصة بقضية فلاح بن خلف الشمري الجاني على علي بن أحمد الزهراني بالقتل، ونشعركم بأنه بدراسة الأوراق بما في ذلك المخابرة الدائرة بينكم وبين التمييز اتضح أن المسألة تحتاج إلى مزيد من الإجراءات وهو أن تحضر حجرا بقد الحجر الذي ذكرتم أن الجاني سبق أن قدمه لكم أنه أكبر من الحجر الذي قدمه أخيراً، ثم تحضرون أشخاصاً من أهل الخبرة الذين تثقون بهم من الأطباء وغيرهم وتسألونهم هل مثل هذا الحجر يقتل غالباً إذا ضرب به إنسان في رأسه؟ وبعد أخذ إفادتهم إن ظهر لكم ما يقتضي إعادة النظر في الحكم الصادر منكم فذاك، وإلا فأعيدوا لنا الأوراق مزودة بإفادة أهل الخبرة مع إرسال الحجر المشار إليه، أما الحجر الذي أرسلتموه لنا مع الأوراق السابقة فسيبقى إلى عودة المعاملة إن شاء الله. والله يحفظكم.
(ص/ق 1313/3/1 في 15/7/1384هـ) رئيس القضاة.
(3362- وكذلك العصا)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:

(11/223)

فقد جرى الاطلاع على المعاملة المحالة إلينا رفق خطاب سموكم رقم 17883 وتاريخ 17/10/1378 حول قضية حسن بن سعيد بن...... المتهم بقتل أخيه أحمد بن سعيد المشتملة على الحكم الشرعي الصادر من فضيلة قاضي المندق المبلغ لإمارة بلجرشي برقم 318 وتاريخ 11/9/1378 ويتتبع المعاملة ودراسة الحكم الشرعي المذكور المتضمن اعتراف المتهم حسن بضربه أخاه أحمد بعصا مات على إثرها وأنته لم يكن متعمداً قتله، لهذا اعتبره فضيلة القاضي شبه عمد وألزمه بالدية وأجل دفعها لمستحقيها لتنازل بعضهم عنها وحتى تضع زوجة القتيل فيعرف المستحق لها.
بتتبع الحكم المذكور وجد ناقص الإجراء؛ إذ يلزم التحقيق عن العصا المذكورة، وبيان أوصافها طولاً وغلظاً، وهل مثلها يقتل غالباً، ثم هل وقع ضربها في مقتل، كل هذا يلزم تحقيقه حتى ينجلي نوع القتل، وإذا ثبت القتل شبه عمد فتلزم القاتل الكفارة، لهذا ينبغي إحالتها إلى حاكمها لإكمال إجراءاتها ثم إصدار الحكم على أساس مستقيم. والله يحفظكم.
(صب/ق 1006 في 5/11/1378هـ)
(3363- قذفها بحجر على كبدها)
من محمد بن إبراهيم إلى حضرة السمو الملكي رئيس مجلس الوزراء. حفظه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على المعاملة المحالة إلينا رفق خطاب سموكم برقم 7657 وتاريخ 6/4/1380 حول اتهام...... بن سليمان...... بقتله عمته...... بنت محمد - المشتملة على الحكم الشرعي الصادر من قاضي ظهران اليمن برقم 3 في 23/1/1380 حول القضية.
ويتتبع المعاملة ومرفقاتها ودراسة الحكم المشار إليه أعلاه المتضمن اعتراف المدعو كثمان التليدي بقتله عمته بحذفه لها بحجر صغير أصابها في كبدها فماتت، والحكم على القاتل بدية مغلظة حالة لورثة المقتول، وبالكفارة عتق رقبة مؤمنة فإن لم يجد فصيام شهرين متتابعين حيث أن القتل شبه عمد.

(11/224)

بدراسة الحكم الذكور ظهر لنا أن القتل من صور قتل العمد حيث أن الكبد من المقاتل حسبما يفهم من كلام الأطباء الجوابي المرفق وإن لم يكن ذلك صريح، وبما أن الورثة قد عفو عن القصاص إلى الدية فتحسب في ماله مغلظة حالة، لذا تعاد المعاملة إلى حاكم القضية لملاحظة ذلك. والله يحفظكم.
(ص/ف 325 في 19/5/1380)
(3364- ضربه بعصا تحت الضلع الأيسر الأسفل)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على المعاملة المحالة إلينا وفق خطاب سموكم برقم 4043 وتاريخ 10/3/1378 بشأن قضية القاتل حمد بن حسن...... لعمه...... منصور بن أحمد...... بما اشتملت عليه من القرار الصادر من قاضي سامطه السابق برقم 12 وتاريخ 17/5/1377 المتضمن ثبوت القتل لديه من أحمد حسن عريش لعمه منصور المذكور، وأن القتل كان شبه عمد، والحكم بدفع دية الخطأ شبه العمد لورثة القتيل وقدرها ثمانية عشر ألفاً، وعلى عائلة القاتل تحملها.
وبتأمل ودراسة المعاملة المشار إليها بما فيها قرار حاكم القضية وجدنا ما أجراه من الحكم غير ظاهر في المسألة حيث أن ما يثبت لدى قاضي سامطة من ضرب أحمد لعمه منصور بالعصا تحت الضلع الأيسر الأسفل من بدن القتيل يعتبر من القتل العمد الموجب للقصاص، إذ أن مثل ذلك الجانب من بدن الإنسان يعد مقتلاً من المقاتل. وقد استوضحنا من وزارة الصحة عن بذلك الموضع هل يعتبر مقتلاً فوافتنا بقرار الهيئة الطبية المنعقد في الرياض والمتضمن أن الأعضاء الرئيسية الواقعة في الناحية المستوضحة عنها هي الطحال وقسم من الأمعاء الغليظة في الأمام والكلى في الخلف، وجميعها موجودة في جوف البطن، وهذه قد تنفجر بفعل ضربة عصا أو غير ذلك من الجسام الراضة، وحينئذ تعتبر هذه الناحية مقتلاً من المقاتل المعتاد في الإنسان. والله يحفظكم.
(ص/ف 496 في 26/5/1378هـ)

(11/225)

(3365- وكزه على خاصرته من جنبه الأيسر)
من محمد ابن إبراهيم إلى صاحب الجلالة رئيس مجلس الوزراء. وفقه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
نعيد إليكم بخطابنا المعاملة الواردة إلينا بخطاب وزير الدولة لشئون رئاسة مجلس الوزراء برقم 20959 وتاريخ 16/10/1380هـ والمختصة بحادث وفاة الجندي الدفاعي محمد بن علي العسيري أثر إصابته بوكزة من قبضة يد زميله الجندي الدفاعي القنفذي على خاصرته من جنبه الأيسر - مدرجاً بها خطاب قاضي محكمة تبوك المتضمن إجابته على ما سبق أن لوحظ عليه بصدد قراره في قضية الجندي المتوفى والقاضي باعتباره الجناية شبه عمد والحكم فيها بدية المغلظة.
وحيث أننا قد نبهنا في خطابنا السابق إلى أن تلك الجناية الواقعة من يد القنفذي في مقتل من جسم المصاب تعد من قبيل العمد المحض الموجب للقصاص وليست من قسم عمد الخطأ كما ذهب إليه القاضي المذكور، فإن ما أورده حاكم القضية في المواد الست من خطابه المطول فذلك لا نصيب لها من الصحة في شي، إذ إنما تمسك به في "المادة الأولى" باجتهاده حسب ما أشار إليه هو اجتهاد ولم يوافق محله، وكذا ما أشار إليه في "المادة الثانية" من الاحتمالات الظنية لا ينبغي أن تكون سنداً يعتمد عليه في الأحكام الشرعية، أما ما علل به في "المادة الثالثة" من الخطاب المومي إليه بقوله: إن حكمه مبني على شهادة شهود الحاديث بالمعاينة. فإن الجواب عليه أن يقال: أن الشهود قد شهدوا في شهادتهم المثبتة بما يدل صريحاً على أن وفاء الجندي الدفاعي كانت بسبب الضربة الواقعة على بطنه تحت الضلع الأيسر من يد الجاني، وهذا دليل على أن الوفاة كانت بسبب الضربة وليست على ما فهمه من أن الإصابات الموجودة في مواضع من جسم القتيل كانت من آثار ضربه الكرة للقتيل وضربه لها إلى آخره، وما ذكره حاكم القضية في "المادة الرابعة" من أن التقرير الطبي لم يكن بمشاهدة الحادث ولا بحياة القتيل وإنما وضع بعد الموت، فدليل في غير محله، إذ أن التقرير الطبي لم يؤخذ به أصلاً يعتمد عليه في ثبوت

(11/226)

وفاة المجني عليه من أثر وكزة الجاني، وإنما جيء به كمؤكد لشهادة البينة التي شهدت بإصابة الجاني للمجني عليه في ذلك الموضع من الجسم الذي يعتبر مقتلاً، والضربة فيه تعد من قبيل العمد الذي يجب به القصاص.
وكذا ما ذكره في "المادة الخامسة" لا يكون مبرراً لعدم النظر في الدعوة من جديد: لأن صاحب الدعوى لا يعتبر ما يكون سبباً في تحقيق دعواه عائقاً له من الحضور إلى بلد ما يكون فيها إنجاز مقصوده بذلك، أما ما أبداه في "المادة السادسة" من الخطاب المذكور فلا يصلح أن يصدر من قاضي يعرف معنى الحكم الشرعي، وما يترتب عليه من نقص في ذلك أو عدمه، إذ أن ذلك شيء يعرفه القاضي من نفسه عندما يتبين له وجه الخطأ في حكمه من عدمه، وعليه فنرى أن تعاد المعاملة إلى حاكمها ليعيد النظر فيها من جديد. والله يحفظكم.
(ص/ف348 في 19/3/1381)
(3366- لطمها كفاً على صدغها الأيسر فماتت)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء وفقه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعنا على أوراق المعاملة المحالة إلينا بخطاب سموكم الوارد برقم 1498 وتاريخ 22/13801، والمتعلقة بموت صفية بنت...... على إثر قيام زوجها المدعو أحمد بن مانع...... بلطمها كفاً على وجهها وموتها من جراء ذلك، كما اطلعنا على القرار الصادر من قاضي المجاردة بهذا الشأن المتضمن ثبوت وفاة المرأة المذكورة في أعقاب الضربة الواقعة على صدغها الأيسر من يد زوجها المذكور، والحكم بعدم الضمان عليه نظراً لكونه مؤدباً لها، واعتبار القضية منتهية حيث لم يوجد لها وارث يقوم بدور المطالبة بحقها سوى ولديها القاصرين، إلى آخر القرار المومي إليه.
وبدارسة وتأمل ما أسلفناه وجدنا ما قرره القاضي المذكور في غير محله، إذ أن وقوع مثل تلك اللطمة الشديدة في ذلك الموضع الحساس من قسم العمد المحض وليست من التأديب في شيء، لما فيها من الزيادة على القدر المطلوب في التأديب شرعاً، والذي يظهر في هذه المسألة هو لزوم الضمان وهو دية العمد

(11/227)

المغلظة، ويبذلها حالة في مال الجاني لولديها القاصرين، حيث لم يوجد لها وارث سواهما، أما ما أشار إليه القاضي في قراره باعتبار القضية منتهية للأسباب التي نوهنا عنها فغير ظاهر، ثم حيث كانا قاصرين فعلى الحاكم أن يقوم حول هذا المال بما يلزم في أموال أمثاله. هذا والله يحفظكم.
(ص/ف 320 في 6/3/1380)
(3367- الرأس ليس من المقاتل)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء وفقه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإشارة إلى المعاملة المحالة إلينا بخطاب سموكم الوارد برقم 9614 وتاريخ 10/5/79 والمتعلقة بقضية لعبة المزمار التي جرت بحارة المظلوم في مدينة جدة بين فريق من التكارنة وغيرهم وما نتج عنها من مشادة وقعت بين من شهد اللعبة أسفرت عن اعتداء فريج بن فرج المولد وأحمد محمد شعيب على حياة المدعو حسن رزيق العجاجي وضربه بعصاتيهما على رأسه مما أدى إلى وفاته.
نحيط سموكم علماً أنه جرى الاطلاع على كامل المعاملة بما في ذلك الحكم الشرعي الصادر من رئيس محكمة جدة بالاشتراك معه عضوي المحكمة بهذه القضية، والمتضمن ثبوت القتل من المذكورين والحكم عليهما بالقصاص بناء منه على ما جاء في اعترافهما المسجل بالمحكمة، وبناء على ما في التقرير الطبي المرفق بالصك.
وبتأمل ودراسة ما قرره حاكم القضية في حيثياته المسرودة في الحكم الآنف الذكر نرى أنما أشار إليه فضيلته من كون العصا التي ضرب بها هي مما يغلب على الظن الموت به راجع إلى اجتهاد الحاكم، أما بصدد ما ارتآه في العصا التي وقع بها الضرب من أحمد محمد شعيب فلا يظهر لنا أنها من جنس ما يقتل مثله غالباً لوجود ما بين العصاتين من الفرق الواضح في الطول والغلظ، وكذا لم يظهر لنا ما ارتآه حاكمها من كون الرأس يعد مقتلاً من المقاتل، حيث أننا

(11/228)

لم نجده مصرحاً به في كتب الأصحاب المتداولة بيننا غالباً، بل جاء في عبارة (المنتهى وشرحه) ما نصه: ويجب اتقاء وجه وفرج ومقتل كفؤاد وخصيتين، لأن لا يؤدي ضربه في هذه المواضع إلى قتله وإذهاب منفعته، وكذا ما صرحوا به عند ذكر المقاتل بما نصه: كالفؤاد والخصيتين والعين والخاصرة والصدغ وأصل الأذن، ما يفهم منه أن الرأس ليس من المقاتل، وعليه فإننا نرى إعادة المعاملة إلى الحاكم الشرعي ليكمل النظر فيها من جديد، والله يحفظكم.
(ص/ف 934 في 27/7/1379)
(3368- لو دفعه في طريق السيارة)
س- لو دفعه في درب سيارة؟
ج- إن ألقاه حين وازنته فظاهر.
والسائق إن كان ما يمكنه ففيه تأمل، أما إن أمكنه. (تقرير)
(3369- قوله: أو ألقاه مكتوفاً بحضرة حية)
هذا في تأمل، الحية قد تمره ويسلم منها. (تقرير) .
(3370- قوله أو يلسعه عقرباً من القواتل)
من العقارب ما هو من القواتل، ومما يذكر أن في بعض البلدان عقارب صغار مثل حبة الأرز تقتل الحيات، أما إذا كانت ليست من القواتل غالباً كهذه الموجودة في هذه البلاد (1) . (تقرير)
(3371- س- إذا منعه الماء والطعام وهو في مفازة محتاج إلى طعام وشراب فمات؟
ج- يؤدب، أما إنه يضمنه فلا، ما جنى جناية، قصر عن فك من الهلكة، له حرمة نفس. (تقرير)
_________
(1) يعني: فلا.

(11/229)

(3372- شربا كلونيا معاً وادعى الحي أنه لا يعلم، وان الميت هو الذي اشتراها)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء. وفقه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعنا على أوراق المعاملة المبعوثة إلينا بخطاب سموكم الوارد برقم 4308 وتاريخ 27/2/1380 المختصة بقضية حادث موت مبارك بن سعيد في أعقاب تناوله مادة مسكرة بالاشتراك مع زميله مسفر بن فرج، كما اطلعنا على ما جاء مرفقاً بأوراق المعاملة المشار إليها بخطاب رئيس المحكمة الكبرى بمكة المضمن أنه جرى النظر في القضية المذكرة بحضور والدي المتوفى والمدعى عليه مسفر بن فرج، وبعد ثبوت وفاة المذكورة وانحصار إرثه في والديه المذكورين ادعى والده على مسفر المذكور بأنه سقي ابنهما مادة خمر مسكرة ومات من جراء ذلك، وطلبا ما يثبت لهما بحقه شرعاً من قصاص أو دية، وجاء في إجابة المدعى عليه بما يتضمنه اعترافه بأنه هو ومبارك بهن سعيد شربا مادة مسكرة، وحيث اعترف مسفر بأنه ومبارك تناولا معاً مادة مسكرة، وزعم أن الذي اشترى الكلونيا هو مبارك وإنما هو اشترى الثلج وشربا المسكر معنا، إلى آخر ما تضمنه الخطاب المومى إليه. ورغبة فضيلة رئيس لمحكمة في عرض القضية علينا لإرشاده إلى ما يلزم بالنسبة لاعتراف مسفر بشربه المسكر مع مبارك، وهل يكون بإقراره هذا مداناً ومسئولا عن حادث موت مبارك من حيث إلزامه بالدية أو الاكتفاء بحد السكر والتعزير للحادث؟
وبدراسة المعاملة ظهر لنا أن القول في هذه المسألة قول مسفر بن فرج مع يمينه أن مبارك هو الذي اشترى قارورة المسكر، وأنه شرب مع مبارك من نفس القارورة، وأنه لا يعلم أن فيها مادة سامة، فيثبت في حق مسفر حد الشرب، وليس عليه بشأن مبارك شيء. والله يحفظكم.
(الوارد برقم 9253 في 25/4/1380)

(11/230)

(3373- س: المزكين؟)
ج: إن كانوا يعلمون أن الشهود غير زكيين فهم معاضدين لهم، أما أن كان ظهر لهم أن الشهود زكيين ولا كانوا زكيين فهذا إنما زكى على حسب ما يظهر له، والشهود لا يفصل فيهم لابد من التحقق في شهادتهم. (تقرير) .
(3374- إذا قصرت الجناية عن العمد أدب للحق العام)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي نائب رئيس مجلس الوزراء. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فنشير إلى خطاب سموكم المرفق رقم 22564 في 21/9/1386 ومشفوعه الأوراق الخاصة بقتل المرأة حورية بنت...... من قبل ضرتها المرأة رضا بنت...... المتضمن رغبة سموكم دراستها.
ونفيدكم أنه بتأمل المعاملة بما فيها حكم فضيلة رئيس محكمة الباحة رقم 115 في 5/6/1386 المؤيد من هيئة التمييز بالمنطقة الغربية ظهر أ، الحكم بأن القتل عمد فيه شيء من الضعف حيث بنى صفة الضرب وأنه سبب الوفاة على قرار طبيب واحد، وبما أن الحق الخاص قد انتهى بما قرره حاكم القضية فإننا نرى أنه لا يطبق على المرأة المذكورة من الجزاء للحق العام ما يطبق على قاتل العمد المحض، بل تؤدب بأخف من ذلك بما يراه نظر ولي الأمر حفظه الله. والله يتولاكم برعايته. والسلام.
(ص/ق 4158/1 في 5/11/1386) رئيس القضاة.
(3375- ركضه بركبته على جهة انثييه)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة رئيس مجلس الوزراء. حفظه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على أوراق المعاملة المشفوعة الواردة إلينا من مقام مجلس

(11/231)

الوزراء برقم 22307 وتاريخ 9/11/1380 المتعلقة بقضية السجين عبد الرحمن بن صالح بأير الفلانة المسجون لركضته صالح بن حزام اليماني بركبته على انثييه سقط منها صالح ونقل على إثرها للمستشفى وتوفي في الحال، كما جرى الإطلاع على ما قرره رئيس المحكمة والدوائر الشرعية في المدينة برقم 4349 وتاريخ 20/9/1380 المتضمن الحكم على الجاني بدية شبه العمد تلزم الجاني نفسه، لأنه قرر أن لا عاقلة له، ولأن فعله هذا مما لا يقتل مثله غالباً، وكما أفهمه أن عليه كفارة القتل عتق رقبة مؤمنة، فإن لم يجد فصيام شهرين متتابعين.
وبتأمل ما أجراه وجد ظاهره الصحة. والله يحفظكم.
(ص/ف 481 في 27/4/1381)
(3376- مات وهو بجانب أمه)
من محمد بن إبراهيم إلى المكرم سليمان بن محمد بن إسماعيل. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعنا على كتابكم الذي تسألون فيه عن الطفل الذي مات وهو بجانب أمه في المنام هل على أمه شيء حيث أنها لا تعلم سبب موته؟
فإذا لم يتحقق ولم يظهر علامة بينة على أنها انقلبت عليه أو غمته بالثدي، فليس عليها شيء، ولا يكون في نفسها شيء، والله الموفق.
(ص/ف 1336 في 27/8/1380)
(3377- وإن شكت في سبب موته أو تيقنت أو غلب على ظنها)
من محمد بن إبراهيم إلى حضرة المكرم ناصر القحطاني عضو الهيئة بالسيل الكبير. المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تستفتي فيه عن امرأة نامت مع طفلها الرضيع فلما انتبهت وجدته ميتاً، وتسأل ماذا يجب عليها؟

(11/232)

والجواب: الحمد لله. الأصل براءة ذمتها فإن تيقنت أنه لم يمت بسببها فلا شيء عليها، وإن شكت في تسببها في موته واستوى عندها الأمران فكذلك لا شيء عليها، وأن تيقنت أو غلب على ظنها أنها هي السبب في موته فهذا من قتل الخطأ، وعليها كفارة القتل وهي عتق رقبة مؤمنة، فإن لم تجد فصيام شهرين متتابعين كما نص الله عليه في كتابه، ولا دخل للإطعام في الكفارة. وتجب دية الطفل على عاقلة الأم إن صدقوها كسائر أنواع الخطأ، لكن ليس للأم من ميراث طفلها شيء لأنها هي القاتلة، وفي الحديث: "ليس للقاتل من ميراث المقتول شيء" (1) . والله أعلم.
(ص/ف 2568/1 في 13/6/1385) مفتي الديار السعودية.
(3378- ترك صبي فسقط في حفرة، أو ماء)
كثيراً ما يأتي على العامة مسألة فيشكون ويشككون ويدخلون على العوام أشياء كأن يكون صبي ترك فسقط في حفرة أو ماء يجعلون هذا سببا وهذا ليس كثيراً من الجهال، فإذا كان من أعطاه سيفاً ولو قتل به ما عليه فيه شيء فكيف بهذا؟ وأكثر ما يكون هذا من المتولى عليه كأمه التي هي أحنى الناس عليه وأبيه. (تقرير) .
(3379- سقطت منه البندقية وأصابت أمه)
من محمد بن إبراهيم إلى الأخ المكرم الشريف ناصر...... سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن قضية ابنك الذي سقطت منه البندقية وأصابت أمه فقتلتها بدون قصد، وتسأل هل يلزمه لذلك دية؟
والجواب: الحمد لله. حيث قد انعقدت في أصل القضية خصومة لدى قاضي طرفكم كما ذكرت أن الدية سيخاصم فيه فلهذا لا يمكن أن يصدر مني لك بها فتوى، مع أن الأقرب فيها يظهر لزوم الدية، ولكن لا يمنعك هذا من
_________
(1) رواه أحمد.

(11/233)

استمرارك في المطالبة، والسلام عليكم.
(ص/ف 1125 في 1/9/1379)
(3380- إذا انقلبت السيارة وتوفي بعض الركاب أو جرحوا أو نام إنسان تحت سيارة...... أو ألقى بعض الركاب بنفسه......)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة الملك المعظم سعود بن عبد العزيز. أيده الله بتوفيقه.
السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإشارة إلى خطاب جلالتكم رقم 5/12/10/1380 المتضمن السؤال عن ما يحصل من حوادث السيارات، وعن ما ينشأ عن علاج الأطباء عند إجراء العمليات من حوادث الوفيات، وفي الحقيقة أن هذه مسالة مهمة وتستدعي زيادة بحث عميق وتطبيق لكلام العلماء -رحمهم الله- وقد جرى تأملها وكتابة الجواب عليها كما يلي:
أما "المسألة الأولى": وهي ما إذا انقلبت السيارة أثناء سيرها وحدث من انقلابها وفاة بعض الركاب أو جروح وكسور ونحو ذلك؟
فجوابها: أنه إن كان الانقلاب ناتجاً عن تفريط السائق أو تعديه مثلاً السرعة الكثيرة أو عدم ضبطه آلات السيارة أو غفلته عن تفقدها أو لخلل في شيء منها أو لم يكن السائق يحسن السياقة ونحو ذلك من كل ما يعد تفريطاً أو تعديا فإنه يضمن كل ما نتج عن انقلاب السيارة، لانه متسبب، وإن لم يكن شيء من ذلك وكان السائق حاذقاً بسياقة السيارة ومتفقداً لآلاتها ولم يكن مسرعاً سرعة زائدة فلا ضمان عليه، لأن الأصل براءة ذمته، وعند الاختلاف فالبينة على الركاب إن ادعوا عليه، وإن عجزوا عنها فاليمين على السائق علي نفي دعواهم.
وأما "المسألة الثانية": وهي ما إذا نام إنسان تحت سيارة فجاء السائق وشغلها مشت عليه فأتلفته؟
فالجواب: لا شك أن هذا السائق يضمن كل ما نتح عن فعل، لأنه هو المباشر ولتفريطه بعدم تفقده ما تحت سيارته عند ما أراد يمشيها، ولأنه منطبق

(11/234)

عليه حد الخطأ وهو أن يفعل ما له فعله فيصيب آدمياً معصوماً. وحينئذ فإن كان السائق عالماً بهذا الراقد وتعمد دعسه فعليه القصاص، وإلا فليس عليه غير الدية، وتكون على عاقتله، والكافرة في ماله.
وأما "المسألة الثالثة": وهي ما إذا كان بعض الركاب أقلى بنفسه من السيارة فلا ضمان على أحد، لأنه هو الذي قتل نفسه، بخلاف ما لو حمل صغيراً أو مجنوناً.
(ص/ف 1725 في 24/11/1380) (1) .
(3381- انفجرت اسطوانة أكسجين، فأصابت عاملاً)
من محمد بن إبراهيم إلى صاحب السمو الملكي أمير المنطقة الشرقية. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
إشارة إلى خطابكم الوارد إلينا برقم 1708/1 وتاريخ 10/6/1380 ومشفوعه المكاتبة الخاصة بقضية إصابة العامل عويضه عمر الحضرمي ببتر في ساقه نتيجة انفجار اسطوانة الأكسجين في كراج سالم بن محمد سويكت بالخبر، وما أبداه قاضي محكمة الخبر في خطابه المرفق بالمكاتبة المشار إليها من عرض مجرى القضية علينا لإرشاده بالنسبة لحل الموضوع.
نحيطكم علماً أننا اطلعنا على كامل ملف المعاملة بما في ذلك خطاب القاضي المذكور وقرار المهندسين المنتدبين للشخوص إلى محل الحادث ومعاينة الماكنة وبيان سبب الانفجار، وبتأمل ما ذكر نرى أنه مادام قرر المهندسون الخبيرون في هذا الفن أن الانفجار عائد سببه إلى عدم وجود البلف الذي يساعد على تسلل الهوى، وأن الضغط الناتج عن عدم وجوده هو الباعث على انفجاره، فإنه حينئذ والحالة هذه تقول بالضمان أو عكسه يتوقف على ثبوت وجود البلف أو عدمه، فمتى ثبت أن البلف وقت الانفجار غير موجود في المكنة، وأن مثل ذلك يتطلبه
_________
(1) قلت: وانظر بقية صور الخطأ في انقلاب السيارات وما يسببه من قتل فما دونه في (كتاب الديات) ، وهي فتاوى كثيرة، وتقدم (باب الغضب) اصطدام السيارات إذا كان التلف في المال لا في النفس.

(11/235)

ضرورة وكان بوسع الملحم أن لا يشغل المكنة والجزء التمم لها غير موجود بحيث ينجم عنه من الأخطار المتوقعة، مثل ما حدث من إصابة العامل المبتور فإن صاحب العمل يعتبر مفرطاً بترك الجزء المذكور ومتعدياً بتشغيل المكنة، فعليه ضمان ما تلف من جراء تفريطه وتعديه، والعكس، هذا ما لدينا حول المسألة والله يحفظكم.
(ص/ف 33 في 13/1/1381)
(3382- إذا ثبت جنونه حال القتل)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء. حفظه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على أوراق المكاتبة المشفوعة بخطاب سموكم رقم 1062 وتاريخ 27/1/1380 والمختصة بقضية نهار بن عمران القثامي الذي قتل منير بن قويد القثامي بمسدسه وهو يتوضأ لصلاة العصر، واتهام الورثة لكل من منير بن عمران ومطلق بن نابض وصالح بن ظاوي القثمه أنهم مكنوا القاتل من الفرار، كما جرى الاطلاع على ما أجراه قاضي مستعجلة الطائف في حق الثلاثة المذكورين من أنهم اعتذروا عن عدم إلقاء القبض على القاتل بأنه كان في حالة هياج وبيده المسدس فخافوا منه، وتبرير القاضي لاعتذارهم هنا، إلا أنهم مؤاخذون بعدم الإخبار عن الحادث في حينه، ثم قرر الاكتفاء بما مضى من سجنهم وجلد كل واحد منهم أربعين جلدة وأخذ التعهد عليهم بإخبار الحكومة بكل حادثة تقع.
ولا بأس بما أجراه قاضي المستعجلة في حق الثلاثة المتهمين، أما الجاني فما دام قرر الدكتور أنه مصاب بالمرض العقلي ويتصرف بدون وعي ولا دافع وينصح ببقائه بمستشفى الأمراض العقلية فلا مانع من ما قرره الدكتور، وعندما يشفى م مرضه أو يتبين أن مرضه ملازم ولا يؤمل له شفاء يكون البت في قضيته نحو الحق الخاص بالوجه الشرعين ومتى ثبت جنونه شرعاً حال وقوع القتل منه فلا قصاص بحال، وإنما تجب الدية، وتكون على العاقلة، لأن عمد المجنون والصبي خطأ، وعليه الكفارة أيضاً في ماله، والله يحفظكم.
(ص/ف 223/ في 16/2/1380)

(11/236)

(3383- جناية المجانين أقسام)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية. حفظه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على أوراق المعاملة الواردة بخطاب سموكم رقم 3447 وتاريخ 15/10/1384 المتعلقة بقضية كل من يعقوب بن إبراهيم برناوي وعيسى بن أحمد يماني والمتهمين بقضية قتل المسجونين في مستشفى شهار بالطائف للأمراض العقلية نظراً لوجود خلل في عقليهما، كما جرى الإطلاع على ما ارتأته وزارة الصحة من ترحيل نزلاء شهار الأجانب إلى بلدانهم وسؤالكم عن ما لدينا في ذلك.
فقد جرى تأمل ما ذكر، وظهر أنه إذا اقتضى نظر ولي الأمر ترحيلهما لبلادهما فلابد من الاحتياط لذلك بما من شأنه أن يكفل المصلحة وتنتفي به المفسدة بأن يؤمن علهما، أما الحقوق التي عليهما فلا تخلو إما أن تكون الجنية قبل جنونهما أو بعده، فإن كانت الجناية قبل لجنونهما وكان القتل عماً عدواناٌ فللورثة القصاص من الجاني ولو كان مجنونا إذا رضوا بقتله وهو بهذه الصفة، وأن عدلوا إلى الدية فتكون من ماله، لأن العاقلة لا تحم العمد المحض، وحينئذ فإن وجد المال بيع نمه مقابل الدية الواجبة عليه، وإن لم يوجد له مال وثبت إعساره فنظرة إلى ميسرة.
وإن كانت الجناية قبل جنونهما وكان القتل خطأ أو شبه عمد وكذا لو كانت بعد جنونهما مطلقاً سواء كانت عمداً أو خطأ فليس فهيا غير الدية، لأن عمد المجنون والصغير كالخطأ، وحينئذ فالدية على العاقلة، ولكن لا يحكم بها على العاقلة بمجرد اعتراف الجاني، بل لابد من ثبوتها بالوجه الشرعي، كما لابد من حضور من ينوب عن العاقلة وقت المحاكمة حتى يسمع الدعوى ويدافع عن حقوق موكله، فإن لم يمكن حضور من ينوب عن العاقلة فيكون الحكم غيابياً وللعاقلة حق الاعتراض والإدلاء بما ليدهم عندما يتبلغون بالحكم، لأن الغائب على حجته، والله الموفق، والسلام.
(ص/ف 3080/1 في 26/11/1384) مفتي الديار السعودية.

(11/237)

(3384- المحافظة على المجنون إذا كان يحصل منه تعدي)
الحمد لله وحده والصلاة والسلام على رسول الله. وبعد:
فبناء على أمر صاحب السمو الملكي رئيس مجلس الوزراء المرفق رقم 8558 في 17/4/1380 المتضمن رغبة سموه دراسة أوراق المعاملة والحكم الصادر فيها وهي المتعلقة بشأن سالم بن ضاوي واعتدائه على سالم بن فضي وسعد بن خشمان بطعنه لهما بسكين، جرى دراسة أوراق القضية بما فهيا القرار الصادر من رئيس محكمة الدمام رقم 11/ في 22/2/1380والذي تضمن الحكم بإلزام الجاني بأرش أربع الطعنات التي في سعد بن خشمان والتي اعترف بها الجاني، وأن الطعنة التي قدرها مقدار الشجاج أنها جائفة فيها ثلث الدية تتحملها عنه العاقلة باعتبار أنه في حالة الجناية مجنوناً، أما اعتبار أنه كان بغير شعور فهذا يصرف عنه ما عليه من الأدب، كما اطلعنا على القرار الصادر منه أيضاً رقم 22/2/1380 ويتضمن ثبوت تنازل سالم بن فضي العنزي عن الإصابات التي به من سالم بن ضاوي، وبتأمل هذين القرارين وتدقيقهما وجد ظاهرهما الصحة.
أما الجاني سالم بن ضاوي فإنه ينبغي حبسه ومنعه من الخروج إلى الأسواق والمجتمعات إلا أن يكون معه مرافقاً ليكون مانعا له من الاعتداء وحماية للمجتمع من شره وإيذائه مادام ينتابه نوبات عصبية في بعض الأحيان يذهب شعوره معها ويحصل منه اعتداء حتى يثبت برؤه مما يصيبه، وصلى الله على محمد.
(ص/ق قرار برقم 5 في 9/6/1387) رئيس القضاة.
(فصل)
(3385- قوله: تقتل الجماعة بالواحد)
هذا قول الجماهير من أهل العلم، وهو الصحيح، وإلا فقد ذهب بعض إلى خلاف ذلك. (تقرير) .

(11/238)

(3386- اقروا أنهم قتلوه جميعاً ثم قال انفردت بقتله)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء. حفظه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على المعاملة المحالة إلينا رفق خطاب سموكم برقم 20588 وتاريخ 1/12/1378 حول قضية عبد الله بشير وموسى بكر وعبد الله اليماني الذين سبق أن اعترفوا بشرب المسكر وفعل الفاحشة في الغلام قسراً قبل خنقه المؤدي إلى وفاته -المشتملة على الحكم الشرعي الصادر من قاضي محكمة جدة حولها، المشتملة على خطابنا لسموكم برقم 936 في 18/10/1378 المتضمن تأييد الحكم القاضي بالقصاص من كل من عبد الله بشير وموسى بكر وعبد الله اليماني لاعترافهم بخنق القتيل بعد فعلهم الفاحشة فيه، وبتتبع المعاملة ومرفقاتها رأينا ضمنها اعترافاً من عبد الله اليماني يقضي ببراءة رفيقه موسى وعبد الله من دم القتيل وأنه هو الذي باشر القتل المذكور.
ونفيد سموكم أن اعترافه هذا لا يقبل منه لأنه سبق أن حضر مع رفيقيه إلى المحكمة واعترفوا جميعاً لدى قضاة المحكمة باشتراكهم في قتل الغلام، وسجل كل واحد منهم اعترافه بطوعه واختياره بغير إكراه ولا إجبار، فاعتراف عبد الله اليماني بانفراده بدم القتيل مردود، لا سيما وأن القصاص من حقوق الآدمين التي لا يقبل الرجوع فيها، وبالله التوفيق، والسلام عليكم.
(ص/ف 94 في 27/1/1379)
(3387- إذا أعطى الرشيد للسفيه بندقاً مزهية فقتل بها)
سئل الشيخ محمد بن إبراهيم بن عبد اللطيف عمن أزهب للسفيه البندق وأمره برميها على معصوم أو غير معصوم.
فأجاب: إذا زهب مكلف بندقا ودفعها إلى غير مكلف وأمره أن يرمي بها معصوماً أو غيره فالقاتل هو هذا المكلف الذي زهب البندق ودفعها إلى غير المكلف وأمره بالقتل، وأما هذا المأمور المدفوع إليه البندق فهو كالآلة، بخلاف ما لو كان المأمور مكلفاً فإنه هو القاتل سواء كان سفيها أو رشيدا وحينئذ يكون على من أمره وازهب البندق له التعزيز فقط.
(ملحقة بالدرر ج3 - 116)

(11/239)

(3388- قوله أوامر به السلطان من لا يعلم ظلمه فيه)
فهنا ثلاثة أحوال: (أحدها) : علم عدل السلطان في أمره بقتله.
(والثانية) : علم فيها ظلم السلطان بقتله، فلا يحل للمأمور أن يقتل. للحديث: "لا طاعة للمخلوق في معصية الخالق" (1) .
(والحال الثالثة) : لا يعرف أنه ظالم ولا أنه محق، فكلام الأصحاب مثل ما عرفت، وعند الشيخ لا يحل أن يقتل إلا في الصورة الأولى، والذي يعلم أنه ظالم ظاهر، بقيت الحالة التي يتردد فيها، فالصحيح أنه لا يقدم، والإمام وإن كان قد يقتل عدلاً فقد يقتل ظلماً، وإن كان الأئمة مختلفون منهم من هو إمام عدل ومنهم من ليس كذلك، فإذا كان ليس من أئمة العدل فظاهر، وإن كان من أئمة العدل فكذلك لا يقتل إلا إذا علم أن العادل مصيب في قتله. (تقرير) .
(3389- هذا مأمور ليس مكرهاً) (تقرير) .
(3390- س: أمير البلد أو القبيلة يلحق بالسلطان؟)
ج: لا، إلا أن يكون أمير بلد ولاه ذلك، هذا فضولي كأحد الرعية في مثل هذه. هذه الأوقات ما لرؤساء العشائر مثل هذا، والدماء أمرها عظيم. (تقرير) .
(3391- تعزير من اتهم بالمشاركة في القتل)
من محمد بن إبراهيم إلى حضرة رئيس ديوان برقيات جلالة الملك المعظم محمد بن عبد العزيز الدغيثر. وفقه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
بالإشارة إلى خطابكم رقم 24121 وتاريخ 3/9/1375 المرفق به المعاملة الخاصة بقضية القتيل حسين بن محمد بن مدعث، نفيدكم أنه قد جرى
_________
(1) أخرجه الإمام أحمد والحاكم.

(11/240)

الاطلاع على المعاملة ومن بينها القرار الصادر في هذه القضية المتهم فيها العبدلي، والعيسى، والحماد، من رئيس المحكمة بالاحساء وقاضي المستعجلة فيها، كما جرى الإطلاع على ضبط القضية وعلى التحقيقات المرجاة في القضية فتقررت الموافقة على ما تضمنه القرار المشار إليه المضمن ما يأتي:
1- وجوب القود على العبدلي لثبوت اعترافه بوضعه حبلاً في رقبة القتيل حسين وخنقه وموته بسبب ذلك.
2- تقرير التعزير الراجع تقديره إلى ولي الأمر في حق العيسى، لتوجه التهمة القوية إليه باشتراكه مع عبد الرحمن المذكور في الفعل المذكور، للقرائن التي رصدت في القرار.
3- ترتيب التعزير موكلاً إلى ولي الأمر على الحماد، لاعترافه باجتماعه مع المذكورين، وترتب حد شرب المسكر وهو ثمانون جلدة لاعترافه بشرب ثلاث كئوس مسكر.
4- ترتب التعزير موكلاً إلى ولي الأمر علي القحطاني، لثبوت وجوده مع المذكورين واستمرار اجتماعه معهم حين شربهم المسكر وخنق حسين ولتوجه التهمة القوية بارتكابه الفواحش والمفاسد لمكثه وهو غلام أمرد لدى عبد الرحمن في دار واحدة مدة طويلة مع خلو عبد الرحمن من الزوجية والسكن.
5- تعزير علي اليماني بما يره ولي الأمر لإفادة جرمان بوجوده معهم ووجود سوابق له، وحيث أن جرائم كل من العيسى والحماد جرمان وعلي اليماني مختلفة فينبغي أن يكون تعزير كل واحد منهم يتناسب مع جريمته التي ارتكبها. والله يحفظكم.
(ص/ف 464 في 5/9/1375هـ) .
(3392- ومن اجتمع مع القتلة ولم يخبر عنهم)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء. حفظه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:

(11/241)

فقد جرى الاطلاع على المعاملة المحالة إلينا رفق خطاب سموكم برقم 16378 في 18/9/1378هـ المتعلقة بقضية الذين اعترفوا بشرب المسكر وفعل الفاحشة قسراً في الينبعاوي قبل خنقه المؤدي إلى وفاته المشتملة على الحكم الشرعي الصادر من فضيلة رئيس محكمة جدة بعدد 696 في 29/7/1378 بسجن المدعو سندي بالسجن ستة أشهر وجلده في كل شهرين تسعاً وثلاثين جلدة.
وبتتبع المعاملة ومرفقاتها ودراسة الحكم الشرعي الصادر من أصحاب الفضيلة رئيس محكمة جدة ومعاونه وقاضيها بالحكم على كل من...... بالقصاص لاعترافهم بخنق القتيل، وفعلهم الفاحشة فيه، ودراسة القرار الشرعي الصادر من فضيلة قاضي مستعجلة جدة بالحكم على سندي بالسجن مدة ستة شهور، وأن يجلد في كل شهرين تسعاً وثلاثون جلدة لقاء اجتماعه بهم وعدم إخباره الحكومة بالحادث تعزيراً له، بدراستهما وجدا ظاهرهما الصحة. والله يحرسكم.
(ص/ف 936 في 18/10/1378هـ)
(3393- أعطى بندقيته رجلاً عاقلاً لا يعلم ما فيها فحاول إصلاحها فأصابت رجلا)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعنا على المعاملة المبعوثة إلينا شفعاً بخطابكم رقم 4919 وتاريخ 30/3/1381 المختصة بتظلم السجين عبد الله بن جحشر من الحكم الصادر في حقه من قاضي نجران بشأن تضمينه دية المتوفى عبيد بن خميس الحضرمي الذي أصيب بطلقة من بندقه العائدة له والتي كان قائماً بتجربتها المدعو محمد بن صالح الوائلي إلى آخره.
وبعد تتبع أوراق المكاتبة ودراسة ما تضمنه الحكم الشرعي حول ما جرى في قضية المتوفى من المرافعة بين وكيل وورثته والمدعو عبد الله بن جحشر ومحمد صالح الوائلي لدى محكمة نجران وما انتهت إليه من صدور الحكم على عبد الله

(11/242)

ابن جحشر وعاقلته بالدية مقسطة على ثلاث سنوات باعتباره سببا في وفاة عبيد ابن خميس الحضرمي، وإخلاء سبيل المباشر صالح الوائلي، وتبرئته من مسئولية الحادث، اكتفاء بإيجاب كفارة القتل عليه في ماله إلى آخره.
وبتأمل ما ذكره لاحظنا على حاكم القضية ما جاء في قراره المذكور على النحو الآتي:
أولاً: أن حاكم القضية قد حكم بثبوت دية المتوفى على عبد الله بن جحشر وعاقتله بناء منه على اعتراف عبد الله بملكية البندق ومناولتها لمحمد صالح الوائلي، معللا لذلك بأن صاحب البندق لا يخفى عليه ما في باطنها، وما ذكره هنا غير ظاهر في المسألة إذ أن الحكم بلزوم الدية لا يصلح أن يبنى على احتمال متأرجح بين ثبوته وعدمه، وعلى اعتبار صحة الاحتمال وعلم عبد الله جحشر بما في البندقية فإن هذا لا يجعل المباشر غير مسئول عن ضمان ما نجم عنه حادث الوفاة من انطلاق الواقعة تحت قبضته، وحيث الأمر ما ذكر ونظراً إلى أن صاحب البندقية قد ناولها إلى رجل عاقل مختار غير عالم بما فيها فإن المباشر بمحاولة إصلاحها والحالة هذه هو المسؤول عن ضمان دية النفس التالفة من جراء إصابته بطلقة من البندقية القابض عليها بيده وقت انطلاق الرمية منها، لأنه عندما حاول إصلاحها لم يتوخ التثبت عما إذا كان فيها شيء أم لا، الأم الذي يجعله مفرطاً وعليه تقع مسئولية الحادث، ومن هذا يتضح أن لا ضمان على صاحب البندقية، لأنه لم يكن سببا في موت عبيد بن خميس الحضرمي، وعليه فالقول بلزوم دية النفس على محمد صالح الوائلي متعين، وعليه الكفارة في ماله.
ثانياً: أن مما لوحظ على القاضي أيضاً في قراره ما أشار إليه بقوله: إن الدية تلزم عبد الله وعاقلته، وهذا غلط إذ أن الذي ينبغي في ذلك لو صح تضمينه أن يقال بلزوم الدية على الجاني وتحملها العاقلة عنه، لأن قاتل الخطأ وشبه العمد لا يلزمه من دية المجني عليه شيء، بل الدية في مال عاقلته.
ثالثاً: مما لوحظ عليه أنه ذكر في حكمه وجوب الكفارة في مال المباشر وهذا التقسيم الذي أشار إليه لا أصل له، بل الحق في ذلك أن الدية إذا تحملتها عاقلة الجاني وجبت عليه في ماله كفارة القتل، والحكمة في إيجابها عليه

(11/243)

معلومة، وحيث الأمر ما ذكر فنرى أن تعاد المعاملة إلى حاكمها ليعيد النظر فيها من جديد، وليتقرر الحكم فيها على ضوء ما لوحظ عليه، هذا والسلام عليكم ورحمة الله وبركاته.
(ص/ق 437 في 22/5/1381) رئيس القضاة.
(3393- وضع البندق فأخذها صبي وعبث بها فأصابت صبياً آخر)
من محمد بن إبراهيم إلى حضرة المكرم الشيخ سليمان بن محمد الجربوع. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابكم تاريخ 3/10/1375 المتضمن المسألة عن الرجل الذي معه بندق شوزن قد أزهبها واجتمع عنده صبيان وبداله بعض الحاجة وقضب البندق أحد الصبيان الذي عمره ثمان سنين وذهب لحاجته وتعبث الصبي الصغير بالبندق وثارت وأصابت صبي آخر، فعلى من يكون الضمان هل يختص الصبي به، أم يشاركه صاحب البندق لأنه أصل السبب ومنه جرى التفريط؟
والجواب: الرجل البالغ الذي دفع الشوزن إلى الصبي ليس هو القاتل ولا دية عليه وينبغي أن يعزر بالحبس أو الضرب أياماً لتفريطه، والقاتل هو الصبي الصغير الذي حرك البندق حتى ثارت، وتجب دية القتل على عاقلة هذا الصبي القاتل دية الخطأ، مؤجلة ثلاثة أعوام، يدفعون عند رأس كل عام ثلثها، إذا كانوا موسرين، وعلى الصبي أيضاً الكفارة، عتق رقبة إذا كان يجدها أو ثمنها فاضلاً عن جميع حوائجه ومؤنته إلى غير ذلك كما هو مبين في موضعه، وإن لم يجد عتق رقبة صام شهرين متتابعين عند بلوغه، وصلى الله على محمد وآله وصحبه وسلم.
(ص/ف 711 في 2/11/1375)
(3394- أعطى الصبي مفاتيح السيارة لياتي بثيابه منها فشغلها ودهست رجلاً)
من محمد بن إبراهيم إلى حضرة صاحب الفضيلة رئيس المحكمة الكبرى بمكة الشيخ عبد الله بن عمر بن دهيش. سلمه الله.

(11/244)

السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلي خطابكم الذي تسألون فيه عن قضية الصبي الذي أعطاه الشيخ إبراهيم فطاني مفاتيح سيارته ليأتي له بثياب من الشنطة، فما كان من الصبي إلا أن شغل السيارة فمشت ولم يعرف إيقافها فدهست رجلاً فمات، وكسرت رجل آخر، وجرحت آخرين..... الخ. وترون أن المباشرة مبنية على السبب وهو دفع المفتاح للصبي وتمكينه من العبث به.
وقد راجعنا كلام ابن رجب الذي أشرتم إليه من القواعد، والظاهر أن الضمان في هذه المسألة بالمباشرة، وعدم اعتبار الشيخ إبراهيم متسبباً، وعلى تقدير كونه متسبباً المباشرة غير مبنية على السبب ولا ناشئة عنه، وجعلها من القسم الأول من الأقسام الثلاثة التي ذكرها ابن رجب أولى، وقد مثل ابن رجب رحمه الله لكل من الأقسام الثلاثة بما يظهر منه عدم دخول هذه المسألة لو اعتبرنا دفع المفاتيح سبباً في القسمين الآخرين، وقد نص الأصحاب على أن من دفع إلى غير مكلف آلة قتل لم يلزم الدافع بشيء، والله يحفظكم.
(ص/ف 9001 في 18/7/1379)
(3395- الحكم على الممسك بالسجن المؤبد)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإشارة إلى المعاملة الواردة إلينا منكم برقم 7478 وتاريخ 11/5/1378 المختصة بقضية القتيل محمد بن قيطيف اليماني الذي قتله كل من قاسم بن سالم اليماني وشوعي بن محمد دليله ومسكه لهما محمد بن علي اليماني حتى قتلاه، فقد جرى الاطلاع عليها وعلى صك الحكم المرفق الصادر من فضيلة رئيس المحكمة الكبرى بجدة، برقم 319 وتاريخ 17/3/1378 وبتأمله وجد يتضمن الحكم على القاتلين قاسم بن سالم وشوعي بن محمد دليله بالقصاص لثبوت قتلهما لمحمد علي قيطيف عمداً عدواناً، والحكم على الممسك محمد بن دليله بالحبس المؤبد مدة حياته حتى يموت

(11/245)

في حبسه، وظاهر الحكم الصحة والموافقة للأصول. والله يحفظكم.
(ص/ف 483 في 24/5/1378)
(باب شروط وجوب القصاص)
(3396- النسب ليس شرطاً)
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبرى بالطائف. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فإجابة لخطابكم المرفق رقم 1573/2 في 18/3/1387 على هذه المعاملة الخاصة بقضية قتل عبد الكريم بن سفر بن علي الحميدي على يد حسين بن محسن بن زيد الخالدي واتهام يسري وهيال بن هلال الخالدي بالمشاركة في المشاجرة التي نجم عنها القتل، وصدور الحكم منكم بالاشتراك في قضاة المحكمة على القاتل بالقصاص مؤجلاً حتى بلوغ ابنة القتيل القاصرة عن سن الرشد، بموجب الصك رقم 48 في 13/1/1387 المصدق من هيئة التمييز برقم 218 في 7/3/1387هـ.
ونشعركم أنه بدراسة الحكم من قبلنا وجد صحيحاً، إلا أننا لاحظنا قولكم: ومكافئ القاتل في الدين والحرية والنسب، ومن المعلوم أن المكافئة في النسب ليست شرطاً لوجوب القصاص، ولذا لزم التنبيه والله يحفظكم.
(ص/ف 1569 في 29/4/1387) رئيس القضاة
(3397- القتل في حالة الحرب لا ضمان فيه)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء. وفقه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعنا على المكاتبة المبعوثة إلينا بخطاب سموكم الوارد برقم 6773 وتاريخ 27/3/1380 بشأن قضية محمد عيد الخضري المحكوم عليه بدية القتيل محمد صالح الدشاش، وما انتهت به القضية من صدور الحكم الشرعي

(11/246)

من قاضي الوجه المتضمن ثبوت إعسار المذكور هو وعاقلته عن بذل الدية.
بدراسة وتأمل ما احتوت عليه أوراق المكاتبة بما في ذلك الصك الشرعي نرى أن ما أشار إليه القاضي المذكور في محله، ويتعين دفعها من بيت مال المسلمين، بيد أنه مما ينبغي لفت النظر إليه هو أنه لابد من التحقق قبل دفعها عما جاء في دفع المدعى عليه وتشكيه في عريضته من أن القتل قد وقع في حالة حرب مع جنود الشريف، وإذا صح ما دفع به المدعى عليه في عريضته فإن القتل والحالة هذه لا ضمان فيه، والله يحفظكم.
(ص/ف 520 في 8/4/1380)
(3398- قوله: عصمة المقتول)
لو كان بيننا وبينه ما يعصم دمه وهو على كفره من أمان ونحوه فإنه لا يجب القصاص، بل الدية، ومن عليه حق القصاص ليس مهدور الدم، بل إنما وجب عليه حق لشخص يستوفيه إن شاء أو يتركه إن شاء، فإذا تفرد قاتل من وجب عليه القصاص أقيد به، وتقدم لنا أن من وجب عليه القصاص ومن وجب عليه الحد إنما سواء، وليس الأمر كذلك.
(3399- السكران إذا قتل فعليه القصاص)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء. حفظه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على المعاملة المحالة إلينا رفق خطاب سموكم برقم 16295 وتاريخ 12/8/1379 حول قضية عبد الرحيم التكروني قاتل خلف البيشي، المشتملة على الحكم الشرعي الصادر عليه من فضيلة رئيس المحكمة الشرعية بمكة المكرمة، برقم 107 وتاريخ 6/6/1379.
وبتتبع المعاملة ومرفقاتها ودراسة الحكم الشرعي المذكور أعلاه المتضمن ثبوت قتل عبد الرحيم التكروني خلف البيشي قتل عمد وعدوان وطلب أولياء دم القتيل القصاص من قاتل مورثهم واعتراف القاتل أنه وقت قتله خلف كان سكراناً، وثبوت سكره بإقراره وشهادة الطبيبين، كما يتضمن الحكم على

(11/247)

القاتل المذكور بالقصاص على رقبته بالسيف حيث أن السكران إذا قتل فعليه القصاص لأن الصحابة رضي الله عنهم أوجبوا حد القذف، وإذا وجب الحد للقذف فالقصاص المتمحض حق آدمي أولى، بدراسة الحكم المذكور وجد ظاهره الصحة ... والله يحفظكم.
(ص/ف 1192 في 10/9/1379)
(3400- إذا قتل صحيح ثم جن)
"المسألة الثالثة": إذا قتل رجل أباه عمداً عدواناً وهو صحيح ثم جن، فهل لأولياء المقتول القصاص باعتبار صحته وقت الجناية، أم لا؟
الجواب: لا يسقط عنه القود بطروء الجنون، وقال في "الإقناع وشرحه": الجناية عاقلاً، سواء ثبت ذلك ببينة أو إقرار، ويقتص منه أي ممن جنى عاقلاً ثم جن في حال جنونه ... أهـ.
(من أسئلة الشيخ عبد الله بن دهيش لسماحة الشيح محمد رحمه الله) .
(3401- ومن فيه زيادة أوصاف بضده)
قوله: والشريف بضده.
وكذلك الذي فيه زيادة أوصاف كالشجاعة والكرم، والعلم، أو مزيد إحسان للصنائع وكثرة نفع فيها، فإن يقتل بمن ليس كذلك، للأدلة {النفس بالنفس} (1) . {كتب عليكم القصاص في القتلى الحر بالحر والعبد بالعبد والأنثى بالأنثى} (2) .
(3402- لا يقتل الوالد بالولد لكن يعزر)
من محمد بن إبراهيم إلى حضرة المكرم إبراهيم بن عبدان. سلمه الله.
_________
(1) سورة المائدة: آية 45.
(2) سورة البقرة: آية 178.

(11/248)

السلام عليكم ورحمة الله وبركاته. وبعد:
إشارة إلى مذكرتكم رقم 1529 في 5/10/1374 حول قتل مسفر بن...... لزوجته...... وحكم قاضي الخرج بسقوط القود عن القاتل، لأن أولياء الدم هم أولاد القاتل.
نفيدكم أن ما ذكره القاضي من سقوط القود صحيح، لأن الورثة للدم هم أولاد القاتل، وليس للأولاد أن يقتصوا من أبيهم، وقد ذكر القاضي أن للإمام تعزير مثل هذا بما يراه، ومن التعزير القتل، فإذا رأى الإمام قتل هذا الرجل فله ذلك حقناً للدماء لمثل هذه الجرأة على دماء المسلمين. والسلام عليكم.
(ص/ف صورة)
(3403- لا تسقط الدية عن الوالد إذا سقط القصاص)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي نائب رئيس مجلس الوزراء. حفظه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على خطاب سموكم رقم 9421 وتاريخ 21/4/1386 والأوراق المشفوعة به الخاصة بقضية قتل ناشز اليماني لزوجته زهراء بنت محمد...... وثبوت القتل عمداً، وسقوط القصاص لانحصار إرث المقتولة في أولادها من زوجها القاتل، ووجوب دية العمد على القاتل، إلا أنه ليس للأولاد مطالبة أبيهم بها كسائر الديون، وقد صدر بذلك صك من محكمة أبها بعدده وتاريخ 7/1/1386 وأيد الحكم بسقوط القصاص من قبل هيئة التمييز بعدد 102 وتاريخ 27/2/1386 وترغبون في إكمال ما يلزم من قبلنا وموافاتكم بما نقرره.
وعليه نشعركم أنه بدراسة الموضوع من قبلنا ظهر أن الحكم بسقوط القصاص ووجوب الدية صحيح، وكون الأولاد ليس لهم مطالبة والدهم بالدية ولا يقتضي سقوطها من ذمته، بل هي حق لأولاده في ذمته، أما بالنسبة للحق العام فنظراً لما جاء في دعوى القاتل مما يقتضي الشبهة في عدم قصد العمدية وأن سجن مثل هذا يعود بالضرر الكثير على أولاده القصار الذين فقدوا أمهم

(11/249)

فإنه ينبغي أن يكتفي بما مضى عليه من السجن مع تعزيره بشيء من الجلد على حسب ما يراه ولي الأمر، والله يحفظكم.
(ص/ق 2262/1 في 16/6/1386) رئيس القضاة.
(3404- قتله أباه من أكبر الكبائر)
من محمد بن إبراهيم إلى حضرة جلالة الملك ورئيس مجلس الوزراء. أيده الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فإجابة لخطاب جلالتكم رقم 231 وتاريخ 3/1/1388 على هذه الأوراق الخاصة بقتل مطلق بن...... من قبل ولده مبارك.
نشعر جلالتكم أنه قد جرى الاطلاع على أوراق المعاملة فظهر أ، القاتل قد اعترف لدى القاضي بالقتل عمداً، وهذا أمر فظيع وجرم عظيم، من أكبر كبائر الذنوب نعوذ بالله من موجبات غضبه، ولكنه لم يصدر في القضية حكم بعد.
وعليه نرى أن تحال الأوراق للمحكمة والحكم في المسألة واصدرا صك بذلك، وإذا رأى جلالتكم إحالة المعاملة إلينا بعد ذلك فلا مانع والله يحفظكم، والسلام.
(ص/ق 1936 في 15/3/1388) رئيس القضاة.
(3405- حملت أختهم سفاحاً فقتلوها، وألقوا ابنتها في الشمس حتى ماتت)
من محمد بن إبراهيم إلى رئيس محكمة عرعر. المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا كتابك رقم 121 وتاريخ 19/2/1383 المتضمن الاستفتاء عن امرأة بكر حملت من الزنا، وجاءت ببنت من الزنا، وزعمت أن

(11/250)

رجلاً من الجماعة سمته هو الذي زنى بها، فقام عليها اثنان من اخوتها وضربوها ضرباً شديداً حتى ماتت، وأخوهم الثالث جالس ولم يمانع، ثم ألقوا بالمولودة في الشمس وراء البيت حتى ماتت، ثم ذهبوا إلى الرجل الذي قالت لهم عنه وضربوه ضرباً شديداً حتى ظنوا أنه فارق الحياة، وبعدها حمل إلى المستشفى وعولج فشفي، والرجل منكر وليس هناك بينة سوى قول أختهم، وليس لأختم من يطالب بدمها إلا أخوة بالعراق، ولكنهم رضوا بفعل إخوانهم فيما يغلب على الظن، ولهذا لم يحضروا ولم يطالبوا بدم أختهم، وتسأل عن ما يترتب عليهم بالنسبة لقتلهم أختهم، وبالنسبة للطفلة التي ألقوها بالشمس حتى ماتت.
والجواب: الحمد لله. لا شك أنهم ارتكبوا جرماً عظيماً بصنيعهم هذا، وقسوة بليغة، والعياذ بالله، وإن كان الحامل لهم على هذا فيما يظهر هو الغيرة على محارمهم، لكنها غيرة تجاوزت الحدود وتعدت إلى انتهاك حرمات الله وقتل الأنفس التي حرم الله والله لا يحب المعتدين، وهذه القضية منها حق عام وحق خاص، فأما الحق العام فإن لولي الأمر أن يقوم حولها بما يلزم وأن يفرض عليهم من العقوبة التي تتناسب مع أفعالهم بما يراه وما تقتضيه المصلحة الشرعية، وأما الحق الخاص فبالنسبة إلى الطفلة إن ثبت أنهم ألقوها في الشمس وتركوها حتى ماتت فهذا ما يقتل مثله غالباً في حق مثلها، وفيها القصاص، ووليها مخير بني طلبه أو العدول عنه إلى الدية، أو العفو مجاناً، ووليها أخوالها إخوان أمها الذين لم يباشروا في القتل لأن بنت الزنا عصبتها عصبة أمها.
وكذلك يقال في حق أختهم إن ثبت أنهم ضربوها بما يقتل مثله حتى ماتت، ففيها القصاص، ويخير الأولياء بين طلبه أو العدول إلى الدية أو العفو مجاناً، وأولياؤها إخوانها الذين لم يباشروا القتل، فأما القاتلون فليس لهم من الدية شيء، لحديث: "ليس للقاتل من ميراث المقتول شيء". والسلام عليكم.
(ص/ف 480 في 11/3/1383)

(11/251)

(3406- التفصيل في الإرث هنا)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية. حفظه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى اطلاعنا على المعاملة المحالة إلنيا منكم رفق خطاب سموكم رقم 2604/6 وتاريخ 18/10/1385 بخصوص مقتل سعد بن شيبان الزهراني واعتراف محسن بن عوض بقتله، ثم الحكم عليه بالقصاص، وإرجاء تنفيذه حتى بلوغ القاصرين، ثم عدول الحاكم عن حكمه بالقصاص إلى الدية نظراً لثبوت إقرار ابن القتيل سالم أن محسن بن عوضة ليس قاتل أبيه، وتذكرون سموكم أن المحكوم عليه قام بتسلمي ثلاثة أخماس الدية لوكيل الورثة وقدرها عشرة آلاف وثمانمائة والباقي سبعة آلاف ومائتا ريال هي حصة سالم وهي ساقطة بثبوت اعترافه أن محسناً ليس قاتل أبيه. وحيث أن إحدى بنات القتيل وهي المسماه جمعة قد توفيت بعد قتل أبيها وأن حاكم القضية قد أفاد بخطابه رقم 704 وتاريخ 22/5/85 أن حصة سالم الإرثية من أخته جمعة من دية أبيها تسقط لقاء اعترافه: وتسألون سموكم عن صحة ما ذكره حاكم القضية في هذه المسألة.
ونفيدكم أن ما ذكره فضيلته من أن حصة سالم الإرثية من أخته جمعه من دية أبيها تسقط بقاء اعترافه غير صحيح، إذ هو لم يلتق نصيبه من إرثه من أخته على أساس أنه دية أبيه، وإنما على أساس أنه أحد ورثة أخته، لملاحظة ذلك واعتماده. والله يحفظكم.
(ص/ف 3246/1 في 22/11/1385هـ)
(3407- قتل صاحب الدار رجلاً دخل بيته ليلاً)
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبرى بالرياض سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فإليكم برفقة المعاملة الواردة من فضيلة رئيس هيئة محكمة التمييز بالرياض رقم 50 وتاريخ 23/1/1382هـ الخاصة بقضية ورثة محمد

(11/252)

بن صاهود بن حديجان، ونشعركم أنه جرى الاطلاع على كامل أوراق المعاملة بما في ذلك المخابرات الدائرة في الموضوع بين هيئة التمييز والمحكمة بواسطة الرئاسة، وبعد البحث والتأمل وجد أنكم بالاشتراك مع القضاة لم تذكروا في الصك أن وكيل الورثة طالب بالدية أو رضي بها صلحاً، وإنما ذكرتم أنه يطلب القصاص، وجاء في إجابة المدعى عليه أنه لما سمع ضجة النساء في البيت قام من نومه مدهوشاً، ولما خرج من الدار التي هو فيها إذا بالرجل هارباً إلى الباب البراني فاختطف الشوزن وأطلق النار عليه فأصابته قبل وصوله إلى الباب. اه‍ولم يذكر في دفاعه أن محمد بن صاهود قد صال عليه أو على عائلته بسلاح، ولا أنه وجده يفعل فاحشة في أهله، وإنما غاية ما في الأمر أنه ادعى أنه دخل بيته ليلاً ثم ولى هارباً فرماه بعد ذلك. وقد قال الموفق في ((المغني صفحة 333 من الجزء الثامن)) فصل ولو قتل رجل رجلاً وادعى أنه قد هجم على منزلي فلم يمكنني دفعه إلا بالقتل لم يقبل قوله إلا ببينة، وعليه القود، سواء كان المقتول يعرف بسرقة أو عيارة أو لا يعرف بذلك، فإن شهدت البينة أنهم رأوا هذا مقبلاً إلى هذا بالسلاح المشهور فضربه هذا فقد هدر دمه، وإن شهدوا أنهم رأوه داخلاً داره ولم يذكروا سلاحاً أو ذكروا سلاحاً غير مشهور لم يسقط القود بذلك، لأنه قد يدخل لحاجة، ومجرد الدخول المشهود به لا يوجب إهدار دمه. اه‍. ولم يذكر في المسألة خلافاً، وذكر مثل هذا في ((الإقناع وشرحه)) وقال في ((المغني)) أيضاً: وإذا قتل رجلاً وادعى أنه وجده مع امرأته فأنكر وليه فالقول قول الولي، لما روى عن علي رضي الله عنه أنه سئل عن رجل دخل بيته فإذا مع امرأته رجل فقتلها وقتله؟ قال علي إن جاء بأربعة شهوداً وإلا فليلعط برمته.
ولأن الأصل عدم ما يدعيه فلا يسقط حكم القتل بمجرد الدعوى، واختلفت الرواية في بينته فروي أنها أربعة شهداء لخبر علي ولما روى أبو هريرة أن سعداً قال يا رسول الله أرأيت أن وجدت مع امرأتي رجلاً أمهله حتى آتي بأربعة شهداء؟ فقال النبي صلى الله عليه وسلم نعم" انتهى المقصود.
وما ذكرتموه عن الشيخ بن بش أنه نسب لصاحب الفروع أنه قال: ويتوجه عدم إلزامه بشيء فيمن دخل بيته وهو معروف بالفساد، اه‍فهذا على تقدير ثبوته إنما هذا فيمن دخل البيت لا فيمن ادعى الجاني دخوله بيته. ومما تقدم يظهر أنه ليس ثم ما يوجب تسويغ الجناية لفردوس.

(11/253)

أما كون المتوفى مات بسبب تلك الجناية أم لا؟ فقد قال في ((الشرح الكبير)) ومثله في ((المغني)) في فصل آخر (باب استيفاء القصاص)) : فإن كانت دعواهما بالعكس فقال الولي: مات من سراية قطعك فعليك القصاص في النفس. فقال الجاني: اندملت جراحته قبل موته أو ادعى موته بسبب آخر فالقول قول الولي مع يمينه، لأن الجرح سبب للموت، وقد تحقق والأصل عدم الاندمال وعدم سبب آخر يحصل الزهوق به وسواء كان الجرح مما يوجبه القصاص في الطرف كقطع اليد من مفصل أو لا يوجب كالجائفة والقطع من غير مفصل، وهذا كله مذهب الشافعي اه‍. وكلام صاحب المغني والشرح نص في المسألة، لا سيما والتقريران الصادران من المستشفى قد جاء في الأول منهما الصادر بتاريخ 12/11/80 الموقع من ثلاثة أطباء أنه توفي يعني محمد بن صاهود في 7/10/80 متأثراً بمضاعفات ناجمة عن الإصابات القديمة بالطلقات، ويرجح أن تكون التهاباً حاداً بغدة البنكرياس اه‍. وجاء في الثاني الصادر بتاريخ 15/6/81 والموقع من طبيبين من الثلاثة الذين وقعوا على الأول أنه لا يمكن التأكد تماماً بأن ذلك من الإصابات القديمة، ومن الجائز أن يكون سبب الوفاة أي شيء آخر غير مضاعفات الرصاص، كما جاء في هذا التقرير أن حالة المريض قد تحسنت تماماً، وأن الرصاصات التي أصيب بها قد استخرجت بنجاح، وكان المقرر خروجه لشفائه يوم السبت إلا أن المنية وافته يوم الجمعة، بينما جاء في التقرير الأول سوى ما تقدم أنه عملت له عمليات لاستخراج ما تمكن استخراجه من الطلقات، وأن حالته تحسنت تدريجياً اه‍. وعليه فإن التقرير الأخير يعتبر رجوعاً من الطبيبين عن إفادتهما السابقة وتبقى إفادة الثالث بحالها، مع أن التقرير الذي قرب وفاة المريض أقرب إلى الصحة من التقرير الثاني الذي كتب بعد الوفاة بنحو ثمانية أشهر، وبناء على جميع ما تقدم فإنه يتعين إعادة النظر في القضية وإنهاؤها بالوجه الشرعي إن شاء الله والسلام.
(ص/ق 213/1 في 6/2/1382هـ)
(3408- مجرد دعوى القاتل الدفاع عن نفسه لا تقبل)
من محمد بن إبراهيم إلى حضرة المكرم رئيس ديوان جلالة الملك سلمه الله

(11/254)

السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإشارة إلى مذكرتكم رقم 7/14/2740 وتاريخ 7/7/1377هـ المصحوبة بالمسألة المتعلقة بالدعوى المقامة من وكيل ورثة محمد بن عمر السفياني ضد يحيى بن إبراهيم القرشي بأن يحيى بن إبراهيم طعن عمر بن محمد فمات بسبب الطعنة، كما جرى دراسة الصكوك المنظمة في هذه القضية فظهر أن ما أجراه قضاة محكمة الطائف بما فيهم فضيلة رئيس المحكمة بالإجماع منهم من أن قتل يحيى بن إبراهيم لعمر بن محمد ليس من باب العمد الموجب القصاص إجراء غير صحيح لما يأتي:
1- أن يحيى بن إبراهيم أقر بالقتل العمد والأصل فيه العدوان حتى يتحقق انتفاؤه.
2- عدم وجود ما ينفيه، ودعوى القاتل الدفاع عن نفسه لا تسلم إلا ببينة ولا بينة هنا.
3- أنه ليس في المعاملة ما ينفي ذلك إنما هو مجرد قوله على خصمه فقط وهو غير مقبول.
4- وجود الطعنات في كتف يحيى بن إبراهيم الأيسر لا يدل على ما ادعاه من أن قتله عمر بن محمد دفع عن نفسه، لتصور ذلك مع الدفع عن النفس ومع خلافه، فإن المصاب بالطعنة القاتلة لا يمتنع أن يطعن قاتله بعد ما حس بالضربة، ولا سيما في حالة المماسكة.
5- ليس في شيء مما بني عليه الحكم المذكور ما يصلح مستنداً لانتفاء العمد العدواني في كلام قصاص الأثر ولا في كلام الدكتور ولا في غير ذلك ليس إلا مجرد دعوى القاتل ووجود الطعنات التي أسلفنا مما يقتضيه عدم الملازمة بينها وبين انتفاء العمد العدوان.
6- سئل الشيخ حمد بن ناصر بن معمر رحمه الله: إذا ادعى رجل على آخر أنه قتل رجلاً فأقر بالقتل ولكن ادعى أنه قتله خطأ فهل يقبل قوله؟ فأجاب: إذا لم يكن للمدعى بينة وعلم القتل وصار ثبوت القتل بإقرار المدعى عليه سئل المدعى عليه عن صفة القتل فإن كان عمد الفعل بما يقتل غالباً على تفصيل الفقهاء أو أول كتاب الجنايات فهذا لا يقبل قوله في دعوى الخطأ، لأنه أقر أنه ضربه بما يقتل غالباً، وإن أنكر أن يكون تعمد الفعل بل زعم أنه خطأ محض

(11/255)

وفسره بذلك فالقول قوله، ولا قصاص عليه، لأن من شرطه أن يكون القتل عمداً محضاً، والأصل عدم ذلك، وعلى ذلك فتكون الدية في ماله دون عاقتله، اه‍وهذه الصورة الأولى من الصورتين اللتين ذكرهما الشيخ حمد بن ناصر بن معمر رحمه الله هي ما نحن بصدده سواء بسواء.
7- إقرار النبي صلى الله عليه وسلم سعداً رضي الله عنه على قوله: أيقتله فتقتلونه؟ وثناؤه صلى الله عليه وسلم عليه بالغيرة لا ينافي إقراره إياه على قوله فتقتلونه، كما هو ظاهر.
8- قد نص الفقهاء أن من قتل شخصاً في داره أي القاتل وادعى أنه دخل لقتله دفاعاً عن نفسه وأنكر وليه أو تجارح الاثنان وادعى كل الدفع عن نفسه فالقود أن وجب بشرطه أو الدية ويصدق منكر بيمينه كما في (المنتهى) وغيره.
ومنه يعرف أنه لابد من يمين ورثة عمر بن محمد السفياني، على نفي ما ادعاه القاتل يحيى بن إبراهيم أنه لم يقتل عمر بن محمد إلا دفاعاً عن نفسه، فإذا حلفوا استحقوا دم يحيى بن إبراهيم القرشي بشرطه لما تقدم، وفق الله الجميع إلى الخير. والسلام.
(ص/ف 1034 في 11/9/1377)
(3409- وإذا شهد معه مفوض الشرطة)
أما "المسألة الثانية" وهي سؤالك عن الشخص الذي لم يشهد على اعترافه بأنه قتل إلا مفوض الشرطة، وهذا الاعتراف أضاف إليه أنه مدافع عن نفسه؟
فجوابها: أنه إذا كان هذا الشخص اعترف بالقتل وادعى أنه دفاعاً عن نفسه ولم يصدقه الولي فإنه يجب القصاص، والقول قول المنكر، قال في "الإنصاف": وهذا المذهب، وعليه الأصحاب، لكن إن كان القتيل معروفاً بالصيالة والفساد وكان ثم قرائن تدل على ما ادعاه القاتل فقد قال في "الإنصاف": قال في "الفروع": ويتوجه عدمه (يعني القصاص) في معروف بالفساد. قلت: وهو الصواب، ويعمل بالقرائن. انتهى.
أما إن كان الشخص المدعى عليه بالقتل عمداً لم يعترف، وإنما شهد باعترافه بذلك مفوض الشرطة، فلا يخفى أن مثل هذه الدعوى بشاهد واحد، لكن شهادته إذا كان عدلاً تكون لوثاً تسوغ بموجبه القسامة على الرواية الثانية في

(11/256)

المذهب التي اختارها شيخ الإسلام وغيره وصوبها في الإنصاف، لا سيما اختف بها قرائن غيرها تغلب على الظن صحة الدعوى، وإنهاء المسألة راجع إليك فاجتهد فيها واحكم بما يظهر لك شرعاً. والسلام.
(ص/ق 286 في 23/5/1379) (1) .
(3410- إذا قال: أبهيب عليه، أو قالك وجدته عند أهلي)
س- إذا قال أبهيب عليه برميي بالفرد؟
لا يهيب عليه - بل الذي في قصة سعد أنه إذا وجده على أهله يقاد فإذا قامت البينة شهد شهود أنه وجده على امرأته فهذا لا يقتل به، هذا حق ظاهر، أو وجد شاهد حال مثل قصة الرجل الذي وجد عند أهله فقال: لا أدري هل أصاب أحداً أم لا إنما وجدت رجلاً بين فخذي أهلي فصار عذراً.
ولو قيل بدعوى من ادعى أنه وجد عند أهله لفعل من شاء ما شاء بأن يدعوه للقهوة ونحوها ثم يقتله ويدعي أنه وجده يفعل بحرمه ونحو هذا. (تقرير)
(3411- إذا قتل بعضهم بعضاً وجهل الحال)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء وفقه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على المعاملة المحالة إلينا بخطاب سموكم رقم 4663 وتاريخ 1/3/1380هـ المختصة بقضية صالح بن مصلح الجلالي الحربي الذي سقط قتيلاً في الهوشة الواقعة بين الجلايلة والسرادحة الحروب في وادي مسيجة بمدركة بما في ذلك الحكمان الصادران أحدهما من فضيلة رئيس المحكمة الكبرى بمكة برقم 30 وتاريخ 22/801هـ والمتضمن الحكم لورثة القتيل بالدية لكون القتل من قبيل الخطأ، والقرار الشرعي الصادر من فضيلة
_________
(1) وتأتي في القسامة.

(11/257)

قاضي المستعجلة الثانية بمكة المكرمة برقم 2 وتاريخ 3/2/80هـ المتضمن سجن كل واحد من المتهمين سنتين اعتباراً من تاريخ توقيفه وجلده ثلاثين جلدة وبمطالعة ما ذكر ظهر لنا ما يلي:
أولاً: ذكر فضيلته في حكمه أن القتل خطأ، والقتل المذكور من قبيل شبه العمد.
ثانياً: ذكر فضيلته ما نصه: ولطلب ورثة القتيل صويلح وطلب معيض وداخل ووصل الله وحمد بن فالح الحكم لهم بالدية وأرش الجروح حكمت لهم بالدية وأرض الجروح حسب المنصوص عليه بعاليه اه‍. ولم يبين فضيلته من يقوم بدفع الدية. والذي تفهمه عبارة "المنتهى" أن الدية تلزم عاقلة المجروحين من الطائفتين، وفيه قول آخر أنها تلزم جميع المشتركين من الطائفتين كما ذكره صاحب "الإقناع وشرحه" في جلد -5 - ص- 435- حيث قال: فإن كان فيهم أي المشتركين من ليس به جروح شارك المجروحين في دية القتلى.
ثالثاً: لم يذكر فضيلته لزوم الكفارة.
رابعاً: أما ما حكم به قاضي المستعجلة بالنسبة إلى الحق العام فظاهره الصحة كما ذكره فضيلة رئيس المحكمة في تمييزه للحكم المذكور.
خامساً: نرى أن تعاد المعاملة إلى فضيلة رئيس المحكمة الكبرى بمكة لإكمال ما يلزم نحوها، والله يحفظكم.
(ص/ف 549 في 13/4/1380)
(3412- قتل الغيلة لا عفو فيه)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على المعاملة الواردة إلينا رفق خطاب سموكم رقم 21988 وتاريخ 25/12/78 والمتعلقة بقضية علي بن مفرح العمري قاتل

(11/258)

سعدي بنت عائض اغتيالاً بما اشتملت عليه من الحكم الشرعي الصادر من فضيلة رئيس محكمة أبها برقم 118 وتاريخ 29/10/76 والقاضي بإرجاء القصاص من المذكور حتى بلوغ ابن المقتولة سن الرشد ومن الحكم الشرعي الصادر من قاضي الجوف برقم 3 في 20/8/78 والمتضمن عفو كل من عائض بن محمد العمري زوج المرأة وابنها محمد عن القصاص شريطة أن يدفع الدية المغلظة، وأن يجلو من القرية التي وقع فيها الحادث، وأن تعذر ذلك فإنهما يطلبان القصاص منه، وبما تضمنته من خطاب فضيلة رئيس محكمة أبها برقم 3687 وتاريخ 26/11/78 والمتضمن التزام القاتل بالجلاء عن القرية، وأنه سوف لا يعود إليها مدى الحياة، وأن الدية المطلوبة منه لا يملك الآن سوى بلاده وبيته، وأنه سوف يقوم بالسعي في تحصيلها من أهل الخير والإحسان حتى يسدد ما عليه من الدية.
وبدراسة ما سلف ذكره وجدنا ما قرره فضيلة رئيس المحكمة من سقوط القصاص عن القاتل بعفو الورثة إلى الدية نظراً لالتزامه بما شرط عليه ورأيه بإطلاق سراحه بعد تقديمه كفيلاً غارماً عنه ليتحصل من ورائه على سداد الدية الثابتة في ذممته إجراء لا بأس به، وهو الموافق لما عليه جمهور العلماء، إلا أن الأقوى والأرجح في هذه المسألة هو ما اختاره الشيخ تقي الدين وتلميذه ابن القيم رحمهما الله، وما هو مشهور في مذهب إمام دار الهجرة مالك بن أنس رحمه الله من أنه لا يصح العفو في مثل هذه القضية، حيث أنها من قتل الغيلة، ولما فيها من الفساد العام والخطر العظيم على أمن المسلمين، ولكن حيث حكم الحاكم بسقوط القصاص بعفو الورثة بشرطه فإنه لا يسوغ نقص حكم الحاكم في مثل هذا. والله يحفظكم.
(ص/ ف285 في 7/3/1379)
(3413- ولا يشترط فيه إذن الولي)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير الرياض حفظه الله تعالى
السلام عليكم ورحمة الله وبركاته. وبعد:
فنشير إلى خطاب سموكم المرفق برقم 41230/1 وتاريخ 18/9/1389 على المعروضين المقدمين من الروائع ومن وكيل والدة القتيل

(11/259)

بخصوص ابنة الهاجري القاتلة وعدم رغبتهم في قتلها، وأن صاحب السمو رئيس مجلس الوزراء أمر سموكم بإحالة المعروضين إلينا لإفادتكم بما نراه.
ونشعركم أنه سبق أن بينا الحكم الشرعي في هذه القضية في خطابنا لسموكم برقم 365 وتاريخ 21/6/79 والذي جاء فيه: أنه بناء على اعترافها، وكون قتلها للرجل غيلة فإنه يتحتم قتلها. اه‍. وحيث الحال ما ذكر فإنه لا يلتفت إلى ما أبداه الرواتع ووكيل الأم، بل لابد من قتلها شرعاً لأجل حق الله، قال في "الإنصاف": واختار الشيخ تقي الدين رحمه الله أن العفو لا يصح في قتل الغيلة لتعذر الاحتراز منه كالقتل مكابرة. اه‍. وقال ابن القيم رحمه الله في "الهدى" في كلامه على قصة العرنيين الذين قتلوا راعي النبي صلى الله عليه وسلم واستاقوا الإبل: وفي القصة دليل على أن قتل الغيلة يوجب قتل القاتل حداً فلا يسقط بالعفو، ولا تعتبر فيه المكافآت، وهذا مذهب أهل المدينة، واختاره شيخنا، وأفتى به. اه‍. وقال في موضع آخر من كتاب "الهدى" في كلامه على الحديث الثابت في الصحيحين: أن يهودياً رضّ رأس جارية بين حجرين على أوضاح لها أي حلي فأخذ فاعترف فأمر رسول الله صلى الله عليه وسلم أن يُرضّ رأسه بين حجرين". وفي هذا الحديث دليل على قتل الرجل بالمرأة، وعلى أن الجاني يفعل به كما فعل، وأن قتل الغيلة لا يشترط فيه إذن الولي، فإن رسول الله صلى الله عليه وسلم لم يدفعه إلى أوليائها، ولم يقل: إن شئتم فاقتلوه، وإن شئتم فاعفوا عنه، بل قتله حتماص، هذا مذهب مالك واختيار شيخ الإسلام ابن تيميه. اه‍. والله يحفظكم. والسلام.
(ص/ق 629 في 6/2/1379) رئيس القضاة
(3414- التخيل في القتل والحذر منه)
ثم عند ذكر قتل الغيلة هي كون شخص يقتل خديعة بأن يقول مثلاً ألا تذهب نتفرج في العشب، أو يدخله في داره كأن يعزمه على القهوة في داره ثم يرى أنه ما علم أحد فيقتله، فإنه إذا أتاه من المأمن أمنه في الحقيقة.
كثير من أهل العلم يرون أنها كالقتل، وبعض العلماء يرى أنه يقتل ولابد ولو سمح الورثة وهو مذهب الإمام مالك ويرجحه المحققون، لئلا يقتل من

(11/260)

أراد القتل ثم يعمد إلى الورثة، وهذه المسألة "مسألة التحيل في القتل" التي تستعمل كثيراً ينبغي أن تجعل على البال. (تقرير)

باب استيفاء القصاص:
(3415- إذا كان مستحقه غير بالغ نظرت القضية وأجل الاستيفاء)
من محمد بن إبراهيم إلى رئيس المحكمة الكبرى بحائل سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فنبعث لك برفقه المعاملة الخاصة بقضية قتل المرأة موضي بنت صالح الفضي من قبل مبروك البلوشي الواردة لنا من فضيلة رئيس هيئة التمييز بالرياض برقم 377 وتاريخ 2/4/86هـ ونشعركم أنه بمطالعة الأوراق ظهر أنكم أصدرتم في القضية بالاشتراك مع مساعدكم السابق صكاً بعدد 46/1 وتاريخ 25/2/86هـ وبإرساله لهيئة التمييز وافقت عليه بقرارها رقم 224 وتاريخ 6/4/86 وظهر الصلك بذلك، وبدارسة هذا الصك من قبلنا لاحظنا على ما قررتموه من إيقاف النظر في القضية إلى بلوغ القاصر إجراء في غير محله وعليه فإنه يتعين مواصلة النظر في القضية الآن، وإذا كان القاصر ليس له ولي فأقيموا عليه وصياً، واحكموا في القضية بما يظهر لكم شرعاً، وإذا لم يبق إلا استيفاء القصاص فيحبس القاتل، ويؤجل الاستيفاء إلى بلوغ القاصر، وبعد بلوغه وتوفر الشروط يستوفى القصاص، وينبغي بيان سن القاصر حال الحكم، أما ما قررتموه من التعزير في قراركم المرفق برقم 1/272 وتاريخ 19/9/85هـ فهو إجراء صحيح. والسلام.
0ص/ ق1952/2/1 في 23/5/1386)
(3416- من يسجن إلى بلوغهم)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير الرياض
السلام عليكم ورحمة الله وبركاته. وبعد:

(11/261)

نعيد لسموكم برفق هذا المعاملة الواردة منكم برقم 24769/1 وتاريخ 1/8/80هـ الخاصة بدعوى آل طهيف وىل حربول، ونشعر سموكم أنه بدراسة أوراق المعاملة لم نر وجهاً شرعياً لسجن الحساوي إلى بلوغ القاصرين من ورثة محمد بن طهيف، لأن الذي يستحق السجن إلى بلوغ القاصرين من الورثة من ثبت عليه أنه قاتل عمداً ببينة أو إقرار، وعليه نرى أن يطلق سراح الحساوي بالكفالة الحضورية إلى بلوغ القاصرين من ورثة محمد بن طهيف، وتكون الكفالة من قبل أربعة من المشاهير الأكفاء، كما تؤخذ الكفالة والتعهد على ىل طهيف بعدم التعدي على آل حربول طيلة هذه المدة. والله يحفظكم.
(ص/ق 1155 في 26/11/1380) رئيس القضاة
(3417- وتؤخذ كفالة حضور على المتهم بالقتل)
من محمد بن إبراهيم إلى فضيلة المستعجلة الثالثة والمجاهدين بمكة سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على خطابك رقم 709 وتاريخ 8/4/86هـ والأوراق المشفوعة به والخاصة بقضية الرجل المجهول الاسم والهوية الذي توفي على أثر دعسه بسيارة في طريق مكة - جدة، وبعد التحري عن من دعسه توجهت التهمة إلى عبد الرحمن بن محمد القحطاني التابع لأمير اللواء الأول ببحرة للقرائن التي ذكرتموها في خطابكم، وبإحضار المتهم أنكر وأبدى أعذاراً عن التهم التي وجهت إليه، وذكرتم أنكم قررتم ما يلزم نحو الحق العام ورفعتموه لإمارة مكة........ فلم تنظروا فيه حيث لا يعرف ولي دم للمتوفى ولم يقر المتهم بوقوع الحادث منه، ودللتم على صرف النظر عن الدعوى حتى يهر للمتوفى وارث بما ذكرتموه من كلام صاحب المغني والشرح وابن عوض في حاشيته وما جاء في الإقناع وشرحه، وترغبون الإفادة عن رأينا في هذا الإجراء.
وعليه نشعركم أنه بتأمل ما أجريتموه ظهرت لنا صحته، إلا أنه ينبغي أخذ كفالة حضور على المتهم فيما لو عرف المتوفى ووجد له وارث ورغب في إقامة

(11/262)

الدعوى.. والله يتولاكم. والسلام.
(ص/ق 1986/3/1 في 26/5/1386) رئيس القضاة
(3418- هل لولي الأمر استيفاؤه قبل بلوغ القاصرين، وعلى قاطع الطريق وعلى المجرم المفسد؟)
من محمد بن إبراهيم إلى حضرة المكرم رئيس ديوان رئاسة مجلس الوزراء سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
نشير إلى خطابكم رقم 172 في 7/4/84هـ المتضمن صدور الأمر السامي ببعث الأوراق المرفقة بهذا إلينا، وهي الخاصة بشأن القاتل عبد الملك بن عبد المحسن أبو رشدة لدراسة الحكم الصادر في القضية من محكمة الطائف في الصك المدرج ضمن الأوراق المؤرخ في 27/4/84هـ والمسجل برقم 70868 بصحيفة 46 من المجلد الأول لسجل عام 1384اهـ وموافاتكم بها بعد ذلك، وعليه جرى الاطلاع على الحكم المشار إليه فإذا هو يتلخص في أن القاتل المذكور اعترف بقتل كل من إبراهيم بن محمد المكي القرشي وسليمان بن محمد القرشي ومرزوق بن محمد القرشي عمداً وعدواناً، وأن المدعين أصالة ووكالة عن البالغين من الورثة ووصاية على القصار م ن هم قد طالبوا بالقصاص وإنفاذه حالاً، وقد حكم قضاة محكمة الطائف على القاتل بالقتل فوراً ولو أن من الورثة من هو قاصر نظراً لأن لولي الأمر إنفاذ القود فوراً، لما في ذلك من المصلحة العامة في حفظ الأمن ولأن هذا القاتل صائل مستهتر بالأرواح وسفاح خطير، ولأن في سرعة إنفاذ القود ردع وزجر لكل من تسول له نفسه العبث بالأمن.
وبدارسة هذا الحكم وتدقيقه وجد ظاهره الصحة، وذلك لما يلي:
أأنما ذكره القاضي أن لولي الأمر استيفاء القصاص قبل بلوغ القاصرين من الورثة جار على الرواية الثانية عن الإمام أحمد رحمه الله من أن للوصي والحاكم استيفاء القصاص للقاصرين، وأيضاً فإن هذا يشبه قاطع الطريق، وقد ذكر الفقهاء رحمهم الله أن قاطع الطريق إذا قتل أحداً لا يشترط في قتله

(11/263)

اتفاق أولياء من قطع الطريق عليهم لتحتم قتله لحق الله.
ب أن بعض العلماء أجازوا لولي الأمر القتل تعزيراً في بعض الجرائم ولا سيما إذا كان ذلك المجرم مفسداً ولم يمكن دفع ضرره عن المجتمع إلا بالقتل، وقد أشار القضاة في حيثيات الحكم إلى معنى هذا، وحينئذ فإنه لم يبق إلا التنفيذ، وتجدون رفقه كامل أوراق المعاملة، والله يتولاكم. والسلام.
(ص/ق 418 في 10/4/1384)
(3419- قاصرة فقيرة والدية أنفع لها)
الحمد لله وحده والصلاة والسلام على من لا نبي بعده. وبعد:
فقد استفتاني سعود بن علي الحسين قائلاً في استفتائه: إن تحت ولاتي ابنة أخي القاصرة فاطمة بنت عبد الله بن مبارك، وأن والدها سبق أن قتل عمداً عدواناً وحكم على قاتله بالقصاص وأجل الحكم حتى بلوغ القاصرة، والقاتل الآن في السجن ويعتريه أمراض يخشى من موته قبل الاختيار، كما أن القاصرة فقيرة ومحتاجة والدية لها أنفع وأصلح، وأنه بحكم ولايته عليها يختار لها الدية، وقد أحضر لدينا ثلاثة شهود هم عبد الله بن إبراهيم الراشد الحسين وعلي بن عبد الله بن راشد الحسين وفواز بن محمد الراشد الحسين وشهدوا بمضمون ما ذكره من أن البنت فقيرة ومحتاجة وليس عندها إلا ما يتصدق به المسلمون عليها والدية لها أنفع وأصلح.
فأفتيت بجواز قبوله الدية عنها، قال ذلك وأملاه الفقير إلى مولاه، محمد بن إبراهيم بن عبد اللطيف، وصلى الله على محمد وآله وصحبه وسلم.
(ص/ف 1279/1 في 4/7/1383)
(3420- أحد ورثة القصاص مفقود)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة رئيس مجلس الوزراء حفظه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على المعاملة المحالة إلينا رفق خطاب مقام رئاسة مجلس

(11/264)

الوزراء برقم 7765 وتاريخ 18/4/1381 المتعلقة بقضية أحمد وحيدي وقاتله سالم بن عبد الله وحيدي، المشتملة على خطاب قاضي محكمة بالجرشي برقم 790 وتاريخ 14/3/1381 المتضمن إجراء ما يلزم نحو ملاحظتنا السابقة على الحكم الصادر من الشيخ محمد عبد الله.
وبتتبع المعاملة ومرفقاتها وتأمل التهميش المسجل على صك الحكم المشار أعلاه المتضمن إقامة القاضي والدة المفقود وكيلة عن ابنها عبد الله المفقود من مدة تقارب عشر سنوات في إقامة الدعوى على قاتل أبيه ومطالبتها بالقصاص، وحيث أن الصك الصادر من هذه المحكمة برقم 25 وتاريخ 10/2/1380 قضى بإرجاء استيفاء القصاص إلى بلوغ القاصرين من الورثة واتفقاهم على القود فقد أفهمت ذلك.
بتأمل ما ذكره وإعادة النظر فيما سبق أن لاحظناه من أن القاضي أغفل ذكر الابن المفقود ولم يذكر أنه أقام وكيلاً عنه في الدعوى لم يظهر لنا أن للقاضي ولاية على المفقود في إقامة وكيلاً عنه في المطالبة بالدماء، وحكمه حكم الغائب والصغير والمجنون في تعذر استيفاء القصاص حتى يزول الوصف المانع من ذلك ويختاروا القصاص فينبغي إجراء استيفاء القصاص حتى يبلغ القصار ويقدم المفقود أو يحكم بموته فيحل ورثته محله، وبالله التوفيق. والله يحفظكم.
(ص/ ق672 في 8/7/1381) رئيس القضاة
(3421- الإعلان عن القتيل والبحث عن ورثته)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة نجران سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فنعيد لكم من طيه الأوراق الخاصة بقضية الحادث الجاري بين كل من علي بن....... وعلي بن.......... ومحمد بن....... وقائد اليماني والغائب المدعو يحيى اللغلغي على إثر شراب سكروا منه وتوفي قائد اليماني في أثناء الحادث،

(11/265)

وادعاء كل منهم على زميله أنه فعل الفاحشة بالغلام قائد المذكور حتى مات، وقد ذكرتم أنكم عندما طلبتم في خطابكم رقم 1563/5 في 27/10/1388 ورقم 270/5 في 11/2/1389 حصر إرث الهالك وحضور الورثة وعن الغائب منهم من يقوم مقامه، عادت المعاملة مشفوعة بجواب المعتمد اليماني أنه لم يعثر على ورثة الهالك قائد اليماني، ولا يعلم عن القبيلة التي هو منهم، واستفساركم هل يؤجل نظر القضية فيما يتعلق بالحق الخاص حتى حضور القاضيين وذلك بعد أخذ الكفالة اللازمة على المدعى عليهم وتنظر الدعوى في الحق العام.
ونشعركم بأنه ينبغي أولاً زيادة البحث عن ورثة القتيل المذكور بواسطة جهة الاختصاص ووسائل الإعلام من صحافة وإذاعة، ويكون الإعلان مشتملاً على أوصاف القتيل قائد المذكور، وسنه واسمه الكامل وقبيلته ووقت دخوله البلاد إن أمكن. والله يتولاكم. والسلام.
(ص/ق 591/3/1 في 23/3/1389) رئيس القضاة
(3422- إذا قتل اثنين فكيف يقتص منه)
من محمد بن إبراهيم إلى حضرة المكرم رئيس ديوان جلالة الملك سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
وصلنا كتابكم رقم 7/14/7315 في 13/6/1374 المعطوف على مذكرة أمير عسير بخصوص قضية علي بن حمدان السنحاني الذي قتل مناحي بن طنيقوة وابن عمه معدي بن مجحا، وبعد درس المعاملة المذكورة ظهر لنا ما يلي:
1- أنه ثبت لدى حاكم القضية قتل المدعى عليه علي بن حمدان السنحاني الذي قتل مناحي بن طنيقوة وابن عمه معدي بن مجحا، عمداً وعدواناً، وذلك بشهادة كل من حمد ابن علي بن ميلم وفلاح بن حمدان وسعود بن محمد حلحد وحمد بن عاضان المعدلين عند القاضي المذكور.
2- أن القاضي المذكور لم يبت في القضية بل وقف استحقاق دم القاتل لورثة دم القتيل الأول وهو مناحي بن طنيقوة على أيمان القسامة بحلفها أولياء

(11/266)

مناحي، ووقفه الحكم على القسامة لا وجه له لقيام البينة الثابتة العدالة لدى القاضي على القتل العمد العدوان: وحينئذ يتعين الحكم على علي بن حمدان السنحاني أنه قتل الرجلين المذكورين، وأنه مستحق الدم لورثة كل من القتيلين، فإن اتفقوا على طلب القتل فيقتل لهم جميعاً، وهذا إذا لم يتشاحا في الاختصاص به، فإن تشاحا أقيد للأول وهو مناحي وثبتت لورثة معدي الدية، وإن طلب أحدهما الدية ثبتت له وثبت للآخر القصاص، وإن طلبوا الدية جميعاً ثبت في كل قتيل دية كاملة. والسلام عليكم ورحمة الله.
(مسودة برقم 39 في 17/9/1374)
(3423- قوله: وإن انفرد بعضهم عزر فقط.
س: لو قتل بعض الورثة بعد سقوط القود عنه شرعاً عند الحاكم؟
ج- قاتل عمد عدوان براني. إنما الكلام السابق التعزير قبل أن يتم الأمر فيفتات بعض الورثة قبل اجتماعهم. (تقرير)
(3424- إذا عفت الزوجة أو غيرها من الورثة سقط القصاص)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة الملك سعود بن عبد العزيز أيده الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
حفظكم الله - أعيد لكم المعاملة الواردة إلينا منكم برقم 7/4/6429 وتاريخ 6/4/1374هـ المتعلقة بدعوى أحمد بن علي أبو عائد الحارثي الذي قتل خاله محمد بن عائض بن شاهر الحارثي عمداً، والمنهية بالحكم الصادر من قاضي محكمة أبها برقم 18/ وتاريخ 11/3/73هـ وأرفع لكم وفقكم الله أنني درست الحكم المشار إليه وطبقته على قواعد الشرع وأصوله فوجدته صواباً موافقاً مقتضى الآيات القرآنية والأحاديث النبوية، إذ القصاص حق للورثة فإذا أسقطوه سقط، والأصل في ذلك الكتاب والسنة والإجماع، أما الكتاب فقوله تعالى: {فمن عُفي له من أخيه شيء فاتباع بمعروف وأداء إليه بإحسان، ذلك تخفيف من ربكم ورحمة} . قال تعالى {فمت تصدق به فهو كفارة

(11/267)

له} . وأما السنة فإن أنس بن مالك رضي الله عنه قال: {ما رأيت رسول الله صلى الله عليه وسلم رُفع إليه شيء في القصاص إلا أمر فيه بالعفو} . رواه أبو داود، وروى أبو هريرة رضي الله عنه قال: "قام رسول الله صلى الله عليه وسلم فقال: "من قتل له قتيل فهو بخير النظرين إما أن يؤدي وإما أن يقاد} . متفق عليه. وروى أبو شريح أن النبي صلى الله عليه وسلم قال: "ثم أنتم يا خزاعة قد قتلتم هذا القتيل وأنا والله عاقله فمن قتل بعد قتيلاً فأهله بين خيرتين إن أحبوا قتلوا وإن أحبوا أخذوا الدية". رواه أبو داود وغيره. وأما الإجماع فأجمع أهل العلم على إجازة العفو في القصاص، وأنه أفضل، وعفو بعض مستحي القصاص يسقط حق الجميع سواء الزوجة أو غيرها، إذ القصاص لا يتبعض، وبما ذكرناه يتضح أن حكم قاضي أبها في هذا المسألة موافق الصواب، والله هو الهادي إلى سواء السبيل، هذا ما لزم بيانه. والله يحفظكم.
(ص/م 438 في 11/4/1374)
(3425- فتوى في الموضوع)
من محمد بن إبراهيم إلى حضرة المكرم رئيس الديوان العالي سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعنا على المعاملة الواردة إلينا منكم برقم 7/14/3808 وتاريخ 12/11/1376هـ المتعلقة بقضية السجين القاتل المدعو حباب بن حبيب المسردي الذي ارتكب جريمة القتل لمحمد بن سالم المسردي، بما في ذلك الحكم الصادر من قاضي تثليث الأسبق رقم 14 وتاريخ 20/3/71هـ والذي يقتضي أنه حضر لديه وكيل ورثة المقتول المدعو فالح بن وسام، وادعى أن أخاه محمد بن وسام كان في يوم 25/3/1371 يسقي غنمه من الماء المسمى العفيط جاء حباب بن حبيب وحصل بينهما سوء تفاهم وضرب محمداً بعصا، ثم بعده ضربه محمد في رأسه، وأخذ حباب جنبيته وضرب محمد بن وسام في جنبه الأيسر تحت كتفه الأيسر بغير سبب ومات بسبب ذلك، وذكر القاضي أنه بعد سماع الدعوى والإجابة وثبوت القتل بإقرار القاتل طلب الورثة القصاص

(11/268)

فعرض عليهم العفو عن القصاص إلى الدية، فامتنع البالغ منهم، وحيث أن القتل عمد لم يرى فيه الحكم بالقصاص حتى يبلغ القاصرون رشدهم وتنتهي دعواهم شرعاً، هذا ملخص ما ذكره القاضي المذكور، وقد وافقت رئاسة القضاة على ما ذكره القاضي بخطابها رقم 702 وتاريخ 30/6/1371 كما اطلعت على الصك الصادر من قاضي محكمة تثليث الحالي رقم 231 وتاريخ 15/10/1376 والذي يقتضي بأنه ورده خطاب جوابي من قاضي النويعمة الشيخ سلطان بن مح مد بن سلطان بتاريخ 8/10/1376هـ يتضمن حضور زوجة القتيل متعة بنت دخيل الشلوة وأنها أقرت بأنها عفت عن القصاص عن قاتل زوجها حباب بن حبيب المسردي وطلبت نصيبها من الدية، فحكم قاضي تثليث المذكةور بسقوط القصاص عن حباب بن حبيب المسردي، وتكليفه بتسليم دية محمد بن وسام لورثته مبلغ (18000) ثمانية عشر ألف ريال عربي حالة، وأن جزاء القاتل في تعديه راجع لولي الأمر.
فما ذكره المذكور من سقوط القصاص بطلب الزوجة للدية صحيح كما هو قول أكثر أهل العلم منهم عطاء وأبو حنيفة والشافعي، وروى زيد بن وهب أن عمر أتي برجل قتل قتيلاً فجاء ورثة المقتول ليقتلوه فقالت أمرأة المقتول وهي أخت القاتل: قد عفوت عن حقي، فقال عمر رضي الله عنه: الله أكبر عتق القتيل. رواه أبو داود. وفي رواية عن زيد قال دخل رجل على امرأته فوجد عندها رجلاً فقتلها، فاستدعى أخوتها عمر فقال بعض أخوتها: قد تصدقت فقضى لسائرهم بالدية، وحيث سقط عن القاتل القصاص فتلزمه الدية كما ذكره القاضي المذكور، وتدفع لورثة القتيل وتوزع عليهم على قدر إرثهم. والله أعلم.
(ص/ف 102 في 3/2/1377)
(3426- الأخذ بالقول الثاني في حالة الضرورة)
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبرى بمكة المكرمة. سلمه الله

(11/269)

نبعث لكم برفقه هذه الأوراق الواردة لنا من سمو وزير الداخلية مع خطابه رقم 2908/6 وتاريخ 17/8/1386 الخاصة بقيام محمد يحيى اليماني بطعن حمد بن علي الجيزاني بسكين توفي على إثرها، واعترف الجاني بارتكابه الجريمة وتعليله ذلك بأن المقتول شتمه بألفاظ نابية، وعندما أحيلت الأوراق إليكم ذكرتم في خطابكم المدرج رقم 3198/1 وتاريخ 28/12/1374 بأنه قد ثبت لديكم انحصار إرث القتيل في ابنته فاطمة الغائبة في اليمن مع والدتها أحمدية بنت أحمد اليماني التي طلقها حال حياته، ثم ذكرتم في خطابكم الثاني رقم 2535/1 في 15/9/1385 أن أخا القتيل المدعو محمد بن علي مخاوي أفاد بأن ابنة أخيه غائبة داخل اليمن ولم يتمكن من الوصول إليها، وهو مصر أنه لا يقبل إلا القصاص من القاتل إلا إن أحضر القاتل كامل دية العمد، وبعرض ذلك على القاتل أبدى بأنه معسر ولا يستطيع دفع الدية ولا شيئاً منها، وطلب قتله قصاصاً لإراحته من السجن، ثم قلتم: إن من شروط القود اتفاق الأولياء على طلبه، وأنه تعذر الوصول إلى ابنة المقتول لأخذ ما لديها في ذلك فإن طلب المدعي القصاص لا يوافق عليه والحال ما ذكر حتى تحصل الموافقة من ابنة المتوفى على هذا الطلب. وبإحالة المعاملة إلينا أيدنا ما قررتموه وذلك في خطابنا الموجه لسمو نائب رئيس مجلس الوزراء رقم 1311/1 وتاريخ 29/3/1386
ثم دارت المعاملة وانتهت بخطاب سمو وزير الداخلية المشار إليه بعاليه المتضمن أن أخا القتيل أفاد بعدم استطاعته السفر إلى اليمن لأخذ ما لدى ابنة أخيه لأنه فقير ولأن الطريق إلى اليمن مغلقة.
وحيث الحال ما ذكر من عدم التمكن من التحقيق عن وجود البنت وإفهامها بالحضور أو التوكيل، وأن المدعي عليه سجين نرى أنه في مثل هذه الأزمة والضرورة ينبغي الأخذ بالقول الثاني في المسألة من أنه ليس للنساء العفو عن القصاص، وقد نقله صاحب "المغني" عن الحسن وقتادة والزهري وابن شبرمة والليث والأوزاعي، ثم قال: والمشهور عن الإمام مالك أنه موروث للعصبات خاصة، وهو وجه لأصحاب الشافعي، لأنه ثبت لدفع العار فاختص به العصبات كولاية النكاح، اه‍. وذكر في "حاشية المقنع" أن هذه رواية

(11/270)

عن الإمام أحمد ذكرها ابن البناء واختارها الشيخ تقي الدين. اه‍. وقال في "الاختيارات" لشيخ الإسلام ابن تيميه: ولاية القصاص والعفو عنه ليست عامة لجميع الورثة بل تختص بالعصبة، وهو مذهب مالك، وتخرج رواية عن الإمام أحمد. اه‍. وقال شيخ الإسلام أيضاً عند كلامه في "الفتاوى" على مسألة ما إذا حاضت المرأة قبل طواف الإفاضة: ولولا ضرورة الناس واحتياجهم إليها علماً وعملاً لما تجشمت الكلام حيث لم أجد فيها كلام لغيري، فإن الاجتهاد عند الضرورة مما أمرنا الله به. اه‍. فإذا كان هذا كلامه في مسألة لم يجد فيها كلاماً لغيره، فكيف بمسألتنا التي قال فيها من تقدم ذكرهم ذلك القول الذي له حظ من القوة، والذي نرى الأخذ به في مثل هذه الأزمة والضرورة، وإنها المسألة من قبلكم على ضوئه. والله الموفق. والسلام عليكم.
(ص/ق 3764/3/1 في 18/10/1376) رئيس القضاء
(3427- وإذا كثر التحيل في إسقاط القصاص)
من محمد بن إبراهيم إلى حضرة المكرم الشيخ عبد العزيز بن فوزان سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلني كتابك الذي تذكر فيه أنه أشكل عليكم أمور واقعة من ان بعض من تحكم عليهم القوة وتحيل أقارب القاتل على بعض الورثة كالزوجة ونحوها بقبول الدية، فإذا أثبت العفو إلى الدية وادعى القاتل الإعسار، فيتحيلون على إسقاط القصاص. الخ.
والجواب: الحمد لله. أجمع المسلمون على جواز العفو عن القصاص، بل وعلى استحبابه والترغيب فيه في الجملة، لقوله تعالى: {وإن تعفوا أقرب للتقوى} . وعن أنس قال: "ما رأيت رسول الله صلى الله عليه وسلم رفع إليه شيء فيه قصاص إلا أمر بالعفو ". رواه أبو داود. والآيات والأحاديث في الباب كثرة معروفة، إذا ثبت هذا فإن القصاص حق لجميع الورثة من ذوي الأنساب والأسباب

(11/271)

والرجال والنساء والصغار والكبار، فمن عفا منهم وهو أهل للعفو صح عفوه وسقط القصاص ولم يبق لأحد إليه سبيل، وهذا قول أهل العلم، ولا ينبغي للحاكم العمل بغيره لعموم النصوص ولو فرض أنه صدر من متحيل بأحد الورثة كالزوجة ونحوها لعموم الأدلة، وقد بسط الكلام على هذا في "المغني" صحيفة 742 جزء سبعة وغيره من كتب الأصحاب.
لكن إذا كثر التحيل لإسقاط القصاص فلعل في مثل هذا الحالة إذا تسلط العتاة وخيف اختلال الأمن بكثرة العفو وصار سلماً لسفك الدماء وإسقاط موجبها. ففي مثل هذه الحالة يجوز ضرورة العمل بالقول الآخر الذي اختاره الشيخ تقي الدين وهو مخرج رواية عن الإمام أحمد ذكرها ابن البناء وهي رواية عن الإمام مالك وهي أن القاص موروث للعصبات خاصة فليس للنساء عفو لأنه ثبت لدفع العار فاختص به العصبات كولاية النكاح، وهو وجه لأصحاب الشافعي، وبه قال الحسن وقتادة والزهري وابن شبرمة والليف والأوزاعي.
وقد أشار إلى ذلك في "الاختيارات" 293 وفي "الإنصاف" جزء 9 ص413 وفي "المعنى" في الصفحة المشار إليها آنفاً وفي "حاشية المقنع" جزء 4 ص354 وهذا من شيخ الإسلام رحمه الله بناء على قاعدة ذكرها في بضع كتبه وهو أنه إذا ثبتت الضرورة جاز العمل بالقول المرجوح نظراً للمصلحة، ولا يتخذ هذا عاماً في كل قضية، بل الضرورة تقدر بقدرها، والحكم يدور مع علته وجوداً وعدماً كما هو اختياره في عدم صحة العفو في قتل الغيلة لتعذر الاحتراز منه، وكالقتل مكابرة، وقتل قاتل الأئمة، وقتل قاتل أبويه وإن عفوا، فعلى الحاكم تقوى الله وتحري الصواب في مثل هذه المسائل، قال الله تعالى: {واتقوا الله لعلكم تفلحون} (1) . وقال تعالى: {يا أيها الذين آمنوا إن تتقوا الله يجعل لكم فرقاناً ويكفر عنكم سيئاتكم ويعفر لكم والله ذو الفضل العظيم} (2) . والسلام عليكم.
(ص/ف 553 في 18/6/1378)
_________
(1) سورة آل عمران - آية 200.
(2) سورة الأنفال - آية 29.

(11/272)

(3428- إذا عفي الورثة عن قاتل أبيه صح)
من محمد بن إبراهيم إلى حضرة جلالة الملك ورئيس مجلس الوزراء سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على خطابكم المشفوع رقم 22450 وتاريخ 1/11/88هـ والأوراق المشفوعة به الخاصة بحادث قتل مساعد بن سعد...... على إثر اعتداء ابنه...... عليه وطعنه بالسكين في رأسه نتيجة الشجار الحاصل بين زوجة القتيل وبين زوجها المقتول، واعترف الجاني بجريمة القتل، وأن اعترافه قد سجل شرعاً، وذكرت محكمة الطائف الكبرى أن القضية تعتبر منتهية من ناحية الحق الخاص بتنازل البالغين من الورثة عن القصاص وعن الدية معاً، كما ذكرت المحكمة بأن القصاص في قتل العمل من حقوق الورثة إذا اجمعوا على المطالبة به واستيفائه، ولأن للقتيل ابنتين هما عزة وحميدة، فإنه لابد من الاحتفاظ لها بحقهما الخاص فقد حكم على القاتل بمبلغ ثمانية آلاف ريال نصيبهما من دية والدهما دية العمد بموجب الصك الشرعي الصادر من المحكمة الكبرى بالطائف برقم 74 في 1/7/1388هـ، وأبديتم حفظكم الله أن قضية مثل قضية ابن مطلق الغامدي الذي حكم بقتله ورغبتم في دراسة ما جاء فيها وموافاتكم بما نراه.
وعليه نشعر جلالتكم أن القضية الأولى لم يذكر فيها أن أحداً من الورثة قد عفى عن القصاص وصدر الحكم فيها من محكمة الباحة بالقصاص على مبارك المذكور وقد صدق الحكم من قبل هيئة التمييز، وقلنا في خطابنا رقم 2784/1 في 18/9/1388هـ على معاملة مبارك المذكور: إنه بدراسة الحكم من قبلنا ظهر أن قتل هذا الشخص لأبيه من أكبر الكبائر وأعظم الجرائم، ونرى أن هذا القاتل يتحتم قتله سواء استمر الورثة في طلب القصاص أو عفوا أو بعضهم.. الخ. وهذا الكلام (1) الصادر منها على تلك القضية سبقه نظر. لأنه بالرجوع إلى كلام أهل العلم لم نجد فرقاً بين قاتل أبيه وغيره في سقوط القصاص إذا عفى الورثة أو بعضهم عنه، وإنما الخلاف في اعتبار عفو النساء
_________
(1) وهو قوله: يتحتم قتله سواء استمر الورثة على طلب القصاص أو عفوا أو بعضهم. الخ.

(11/273)

من الورثة أو عفو بعض الورثة دون بعض، وفي هذه القضية قد عفى والد القتيل وزوجته وابنته، ولكن المذهب والذي عليه أكثر أهل العلم أن القصاص حق لجميع الورثة من ذوي الأنساب والأسباب الرجال والنساء، فمن عفى منهم صح عفوه وسقط القصاص، قال الإمام ابن قدامه في كتاب "المغني" فصل: وإن عفى بعضهم سقط القصاص وإن كان العافي زوجاً أو زوجة، أجمع أهل العلم على إجازة العفو عن القصاص وأنه أفضل، إلى أن قال: إذا ثبت هذا فالقصاص حق لجميع الورثة من ذوي الأنساب والأسباب والرجال والنساء والصغار والكبار، فمن عفى منهم صح عفوه وسقط القصاص ولم يكن لأحد عليه سبيل، وهذا قول أكثر أهل العلم. انتهى. ولهذا فإن ما صدر من محكمة الطائف في هذه المسألة موافق للأصول الشرعية، وبه نعتبر القضية منتهية. والله يحفظكم. والسلام.
(ص/ق1386/1 في 11/6/1389هـ) رئيس القضاة
(3429- إذا عفى الأولياء فليس لولي الأمر القتل إلا إذا كان القاتل من السفاكين)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فإجابة لخطاب سموكم المشفوع رقم 2979/2 في 17/11/1378هـ المعطوف على خطاب صاحب الجلالة رئيس مجلس الوزراء رقم 21667 وتاريخ 9/11/1378هـ على هذه الأوراق المتعلقة بحادث مقتل عبد الله بن علي القحطاني من قبل ابن عمه سعيد منصور بن محمد الفحطاني، وقد جاء في خطابكم أن الورثة قد تنازلوا عن القصاص إلى الدية، وأن جلالة الملك يرى في خطابه المرفق قتل القاتل حتى لو قبل الورثة الدية وأن ذلك أوفى للمصلحة ورغبة جلالته في أخذ رأينا في ذلك.
وعليه نشعر سموكم بأن هذه المسألة ليست من القضايا التي يتحتم فيها القتل ولو عفى الورثة كقتل الغيلة ومثل ما إذا كان القاتل مشهوراً بسفك الدماء

(11/274)

وقد تكرر منه القتل، ونحو ذلك بل المتعين في هذه المسألة أنه متى ثبت عفو الورثة أو بعضهم سقط القصاص، قال في "المغني": أجمع أهل العلم على إجازة العفو عن القصاص وأنه الأفضل، والأصل في ذلك الكتاب والسنة، أما الكتاب فقوله تعالى: {كتب عليكم القصاص في القتلى} إلى قوله تعالى {فمن عفي له من أخيه شيء فاتباع بالمعروف وأداء إليه بإحسان} (1) . وقوله: {فمن تصدق به فهو كفارة له} (2) . وأما السنة فقال أنس بن مالك: "ما رأيت رسول الله صلى الله عليه وسلم رفع إليه شيء فيه قصاص إلا أمر فيه بالعفو". رواه أبو داود. قال في "المغني": بعد سياق هذه الأدلة ما خلاصته: فالقصاص حق لجميع الورثة من ذوي الأنساب والأسباب، والرجال والنساء، والصغار والكبار، فمن عفى منهم صح عفوه وسقط القصاص ولم يبق لأحد إليه سبيل، انتهى. والله يحفظكم. والسلام.
(ص/ق 428/1 في 1388هـ) رئيس القضاة.
(3430- فتوى في الموضوع)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس الديوان الملكي. حفظه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فنشير إلى خطاب سموكم لنا برقم 2455 وتاريخ 25/11/1381هـ على الأوراق المرفقة الخاصة بقضية قتل منسي بن محسن الذي قتله فهد بن فريح، ونشعر سموكم أننا اطلعنا على برقية صاحب الجلالة الموجهة إلى سموكم، برقم 2077 وتاريخ 20/11/1381هـ فإذا هي تنص على الأمر بإبلاغنا ما رآه جلالته من قتل الشخص الذي قتل منسياً المذكور، وأن يخبر
_________
(1) سورة البقرة: آية 178.
(2) سورة المائدة: آية 45.

(11/275)

جلالته برأينا في الموضوع.
وعليه نفيد سموكم أن هذه المسألة قد بت فيها من قبل المحكمة بحكم شرعي يقتضي سقوط القصاص بشهادة البينة بسماح بعض الورثة، ولو قيل مثل هذه المسألة بالقتل لأفضى إلى تعطيل الأحكام الشرعية، وليس هذا القاتل معروف بسفك الدماء، فلا وجه لقتله شرعاً، والله يتولاكم، والسلام.
(ص/ق 1660/1 في 25/11/1381) رئيس القضاة.
(3431- طول المدة لا تسقط الحق الشرعي)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء. حفظه الله تعالى.
السلام عليكم ورحمة الله وبركاته. وبعد:
فنشفع لسموكم بهذه المعاملة الواردة منكم برقم 21091 وتاريخ 17/10/1379 مع ما ألحق بها برقم 22262 وتاريخ 30/10/1381 وبرقم 22183 وتاريخ 1/11/1379 وهي خاصة بشأن ناصر بن صالح العثمان الذي تقدم بطلب السماح له بالتخلي عن الجنسية السعودية لاكتسابه جنسية الجمهورية العربية المتحدة، وأن البحث كشف عن أن هرب المذكور كان لارتكابه جريمة قتل منذ ثلاثين عاماً، وترغبون حفظكم الله الإفادة عما أراه حول استيضاح وزارة الخارجية عما إذا كان مضي هذه المدة الطويلة على الجريمة يسقط الحقوق الشرعية على ارتكابها.
ونحيط سموكم علماً أن طول المدة في هذه المسألة لا يوجب إسقاط الحقوق الشرعية على الجناية بعد ثبوتها، لأن أصل هذه الجناية مشتهر وقت حدوثها، وثور الأوراق التي (1) والمرفقة بالمعاملة تدل على ذلك، وعلى أن المدعى عليه قد هرب وقت حدوثها بحيث لم يتمكن أحد من خصمائه من الحصول على مطالبته. والله يحفظكم والسلام.
(ص/ق 144 في 24/2/1380) رئيس القضاة.
_________
(1) بالأصل كلمتان غير واضحتين. والمعنى واضح.

(11/276)

(3432- أروش الجنايات لا تمنع من تنفيذ القصاص إذا بلغوا)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة الملك المعظم. حفظه الله آمين.
السلام عليكم ورحمة الله وبركاته. وبعد:
إليكم برفقة المعاملة الواردة إلينا من وزارة الداخلية برقم 1464/6 وتاريخ 19/5/1387 المتعلقة بقضية السجين القاتل جابر بن طالع الهلالي في حادث الهوشة حيث أسفر الحادث عن قتله لأحمد شبرين وإلحاقه إصابات على علي بن أحمد الحقم، وقد صدر في القضية حكم شرعي في عام 79 من فضيلة قاضي البرك يتضمن سجن الجاني حتى بلوغ ورثة المقتول وبعد بلوغهم يخيرون بين القصاص والدية، ولم يبلغ اثنان من أبنائه وقد بلغ الباقون، وأن صاحب الأرش علي بن أحمد الحقم يطالب بدفعه إليه قبل أخذ القصاص من الجاني، وقدر الأرش خمسة آلاف وخمسمائة وخمسة وستون ريال، وأنها واجبة في مال الجاني، لأن جنايته عمد وعدوان، وهو أقل من ثلث الدية، ولا تحمله العاقلة لهذين الأمرين.
ونحيطكم علماً أن ما يتعلق بالقصاص فقد كتبنا لكم عنه بخطابنا رقم 1288 وتاريخ 9/10/1379 وأما ثبوت أرش جنايات جابر على علي بن أحمد وتعلقها في مال الجاني فلا يمنع من تنفيذ القصاص عليه بعد بلوغ القاصرين واتفاقهما مع بقية الورثة على طلب القصاص، ونظراً إلى تأخر تسديدها من وقت الحكم إلى الآن وان صاحبها يطالب بتأخير القصاص حتى يسددها له يدل على عدم وجود مال للجاني تسدد منه أروش الجنايات، وإذا كان الأمر كذلك فنرى أن تدفع من بيت المال في حالة إذا ما نفذ على الجاني حكم القصاص، ولعموم قوله صلى الله عليه وسلم: "ومن مات وعليه دين فعلي وفاؤه" (1) . ولكن إن كان له مال سدد منه، وإن اختار الورثة الدية فتبقى أروش
_________
(1) "إني أولى بالمؤمنين من أنفسهم فمن توفي من المؤمنين فترك ديناً فعلي قضاؤه، ومن ترك مالاً فهو لورثته" متفق عليه.

(11/277)

الجنايات في ذمته، فمتى أيسر فإنه يدفعها، لقوله تعالى،: {وإن كان ذو عسرة فنظرة إلى ميسرة} (1) . والسلام عليكم.
(ص/ف 1484/1 في 19/5/1388) مفتي الديار السعودية.
(3433- قوله: وتحد بجلد عند الوضع)
والقول الآخر أنه بعد ذلك، والحقيقة أنه ينظر فيمن وجب عليها حد الجلد إن كانت قوية بدن وأن الضرب لا يخل عليها فعل ذلك عند الوضع، وإلا أخر، كما جاء عن علي في جلد المرأة بعد ما تعالت من نفاسها، فالظاهر أن المقام مقام تفصيل كما تقدم. (تقرير) .
(فصل)
(3434- إذا كان الولي يحسن الاستيفاء، وإلا وكل، أو جعله لنائب السلطان)
من محمد بن إبراهيم إلى حضرة المكرم رئيس الديوان العالي. الموقر.
السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإشارة إلى خطابكم رقم 7/14/1939 وتاريخ 19/8/1376هـ المرفق به المعاملة الخاصة بقضية القتيل سالم بن محمد الريثي الذي قتله درويش ابن شار الريثي.
نفيدكم أننا قد اطلعنا على قرار قاضي محايل رقم 191 وتاريخ 23/7/1376 المتضمن حضور ابن القتيل حسين ووالدته المنحصر إرثه فيهما وهمما بالغان عاقلان وطلبهما تسليم قاتل مورثهما الثابت شرعاً قتله مورثهما عمداً وعدواناً ليقتلاه قصاصاً.
وحكم القاضي المذكور بوجوب تسليمه إليهما بعد أن عرض عليهما العفو
_________
(1) سورة البقرة: آية 280.

(11/278)

أو أخذ الدية فأبيا إلا القصاص، فوجد ما قرره القاضي المذكور صحيح، فيسلم إليهما ليقتلاه أن أحسن ابن المقتول استيفاء القصاص وإلا وكلا م يتولى ذلك، وإن جعلاه إلى نائب السلطان كفى، والله يحفظكم.
(ص/ف 623 في 23/8/1376)
(3435- قوله: وينظر في الولي)
فإن كان قوي الساعد والجنان مكنه، وإلا فلا، بأن كان ضعيف الخلقة أو صغيراً. (تقرير) .
(3436- فتوى في الموضوع)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير الرياض. حفظه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فتجدون برفقة المعاملة المسلمة لنا مناولة من يد قائد قوة الشرطة محمد علي طايفي المتعلقة باعتداء الجندي محمد بن قمشع القحطان على الجندي علي بن محمد القبيس وقتله، ونشعر سموكم أنه يتعين إحالة المعاملة إلى المحكمة الكبرى لإحضار والد المقتول ليقر بتوكيله للحكومة عنه وعن موكلته في استيفاء القصاص، وبعد ذلك ينفذ الحكم، ويقتل بمثل ما قتل به وهو المسدس كما حكم به الحاكم، والله يحفظكم.
(ص/ق 618 في 18/9/1379) رئيس القضاة.
(3437- قوله: ولا يستوفى القصاص إلا بحضرة سلطان أو نائبه)
وينبغي أن يحضر معه ذا علم للحاجة إليه. (تقرير) .

(11/279)

(3438- لغز)
من هو الذي يقتل بأجرة وأجرة قاتله عليه؟
الجواب: هو الجاني الذي لم يقدر مستحق دمه على استيفائه بنفسه. (تقرير) .
(3439- س: هل يؤدب من قتل شخصاً مستحقاً للقصاص أو زانياً محصناً؟)
ج: يعزر، قتله ظلم وكبيرة، ولكن لا يستحق دمه. (تقرير) .
(3440- إذا كان القتل غيلة فالسلطان هو الذي يتولى التنفيذ، القتل بمثل ما قتل به)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير الرياض. حفظه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فنرفق لمسوكم المعاملة المسلمة لنا مناولة من محمد علي طائفي قائد قوة الشرطة، ونفيد سموكم أنه أبلغنا توصيتكم إياه سؤالنا عن كيفية استيفاء القصاص من محمد بن حبلان الشراوي القاتل لمحمد بن سعيد بالعجاز الحضرمي، عمداً وعدوناً، هل هو بالسيف أو بالبندق أو بغيره.
ونشعر سموكم أن الاقتصاص منه يكون بمثل ما قتل به، وقد جاء في اعترافه لدى رئيس المحكمة أن موت محمد بن سعيد المذكور كان بحزمة منديلا في رقبته، وحينئذ يخنق بمنديل أو نحوه إلى أن يموت، وحيث أن قتله غيلة كما جاء في قرار رئيس المحكمة فإن الحكومة هي التي تتولى التنفيذ، لا سيما وقد وافق وكيل الورثة على ذلك. والله يحفظكم، والسلام.
(ص/ق 635 في 7/10/1379) رئيس القضاة.

(11/280)

(3441- قوله: ولا يستوفى في النفس إلا بضرب العنق بالسيف، ولو كان الجاني قتله بغيره)
ولا يقطع بسكين حادة ونحوها ولا بالبندق ولا بالمثقل ولا بالكهرباء ولا بغير ذلك بل بالسيف، للحديث في ذلك: "لا قود إلا بالسيف" (1) . وأيضاً يستدل عليه بـ: "وإذا قتلتم فأحسنوا القتلة" (2) . فإنه إذا كان حاداً بالرجل الموصوف يبين الرأس أو يقوم مقام إبانة الرأس.
والقول الآخر هو الصحيح في الدليل والتعليل أنه يقتل بنظير ما قتل به سواء السيف أو غيره، لا، مزيد العدوان هو الذي فعله أولاً، ومن دليله قصة الجارية، ومن دليله (قصاص) أي: اتباع، فإن معناه أن يفعل مثل فعل الجاني إلا أنه يستثنى شيء واحد وهو إذا ما قتله بشيء محرم في نفسه كالسحر أو بفعل فاحشة كاللواطه فإنه لا يقتله بذلك. (تقرير) .
(3442- س: إذا قتله بمثله كيديه ورجليه؟)
ج: يفعل به مثل ما فعل (الجروح قصاص) مثل النفس إلا شيئاً هو بنفسه معصية. (تقرير) .
(3443- س: لو قتل بسم؟)
ج: يقتل به. (تقرير) .
(3444- س: إذا قتله بآله مسمومة؟)
ج: من الممكن دخوله في العموم الآن. (تقرير) .
_________
(1) رواه ابن ماجة عن أبي بكرة وعن النعمان بن بشير.
(2) رواه مسلم.

(11/281)

(باب العفو عن القصاص)
(3445- تعزير الجاني ولو عفى الولي)
من محمد بن إبراهيم إلى حضرة المكرم رئيس الديوان العالي. المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإشارة إلى خطابكم رقم 7/23/34 وتاريخ 11/1/1376 المرفق به المعاملة الخاصة بقضية جمعان الذي وطئ البنت جمعة وألقاها بعد ذلك من شاهق جبل الشفا وتوفيت في الحال.
أفيدكم أنه قد جرى الإطلاع على المعاملة بكاملها بما فيها الصك الصادر من قاضي بالجرشي برقم 772 وتاريخ 15/10/1375 المضمن ثبوت القتل العمد من جمعان للبنت جمعة وانتهاء الحق الخاص بتنازل والد البنت ووارثها الوحيد عن القضية صلحاً بمبلغ خمسة آلاف ريال التي دفعها له أخو القاتل...... وحيث أن الحاكم قد حكم بهذا الصلح وأجازه فتعتبر القضية منتهية بالنسبة إلى الحق الخاص.
لكن جمعان المذكور جمع جرائم عديدة، فإذا رأى ولي الأمر تعزيره بما يراه رادعاً له ولأمثاله فله ذلك. والله يحفظكم.
(ص/ف 22 في 22/1/1376)
(3446- تعزير السائق الداهس)
من محمد بن إبراهيم إلى حضرة صاحب السمو وزير الداخلية. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
نرفق لكم بهذا المعاملة الورادة منكم برقم 3466 في 6/3/1381 المتعلقة بحادث دهس المرأة موضى بنت سلطان الهاجري من قبل السيارة التي كان يقودها السائق سعود بن سالم الدوسري ووفاتها، ونشعركم أنه جرى الاطلاع على خطاب رئيس المحكمة الكبرى بمكة المكرمة المتضمن أن السائق سعود

(11/282)

ابن سالم الدوسري قد صدم موضى بنت سلطان في ريع الحجون وأمشى كفرات سيارته عليها فقتلها قتلة شنيعة، وأنه كان حين الحادث بحالة سكر فحكم عليه بالقصاص، إلا أن ورثة المرأة تنازلوا عن القصاص إلى الدية فحكم عليه بدية العمد تسعة آلاف ريال، وبتأمل ما أجراه فضيلته وجد إجراء ظاهره الصحة. أما تعزير السائق بالسجن لقاء الحق العام فتقدير مدته راجع لنظر ولي الأمر. والله يحفظكم.
ص/ق 505 في 7/6/1381) رئيس القضاة.
(3447- امتنع عن قبول الدية بعد عفوه وادعى الإكراه عليه أو عدم الوكالة على العفو عنها)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء. حفظه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على أوراق المعاملة المتعلقة بقضايا القتل الواقعة بين آل سلمان وآل غازي.
كما جرى الاطلاع على الأحكام الصادرة من قاضي ظهران اليمن بذلك، وعلى تصديق رئاسة القضاء بالحجاز على تلك الأحكام، وبتأمل الجميع ظهر أن بعض تلك القضايا قد انتهت ولم يبق إلا ثلاث المسائل الآتية:
أولاً: دية القتيل علي بن مسعود السلماني التي حكم بها قاضي ظهران اليمن على القاتل سفر بن ناصر بن هضبة بموجب عفو ورثة القتيل وتنازلهم عن القصاص إلى الدية والتي امتنع ابن القتيل جربوع بن علي من قبولها بحجة أنه لم يعف إلا مكره.
ثانياً: مطالبة بعض ورثة القتيل هادي بن ناصر بن هضبة بحصصهم من دية مورثهم المحكوم بها على القاتل علي بن مسعود السلماني والتي تنازل عنها أخو القتيل مسفر بن ناصر بن هضبة عن نفسه وعن شركائه ودعواهم أنهم لم يوكلوه على إسقاط حقهم في الدية.
ثالثاً: مطالبة بعض ورثة القتيل سالم بن شويل بحصصهم من دية مورثهم المحكوم بها من قاتليه محمد بن شبنة وفهد بن زميعة والتي تنازل عنها أخو القتيل محمد بن شويل عن نفسه وعن شركائه ودعواهم أنهم لم يأذنوا له بإسقاط حقوقهم من الدية.
فأما جربوع بن علي وشركاؤه الممتنعون عن قبض الدية المحكوم بها لهم على القاتل مسفر بن ناصر بن هضبة فيجب أخذهم بحكم الشرع وإلزامهم بقبض الدية، ولا يلتفت إلى دعواهم الإكراه لثبوت عفوهم عن القصاص وقبولهم الدية عن دم مورثهم، مع ما صولح عليه ابن جربوع من زيادة ألفين ريال وبندق أم تاج.
وأما مطالبة ورثة القتيل هادي بن ناصر بن هضبة بحصصهم من دية مورثهم المحكوم بها على القاتل علي بن مسعود السلماني التي تنازل عنها أخو القتيل مسفر بن ناصر بن هضبة عن نفسه وعن شركائه ودعواهم أنهم لم يوكلوه على إسقاط حقهم من الدية

(11/283)

وكذلك مطالبة بعض ورثة القتيل سالم بن شويل بحصصهم من دية مورثهم المحكوم بها على قاتليه محمد بن شبنة وفهد بن زميعة والتي تنازل أخو القتيل عنها عن نفسه وعن شركائه ودعوى شركائه أنهم لم يأذنوا له بإسقاط حقوقهم في الدية فتعرض على قاضيهم فإن كانت وكالة هذا الذي عفى عن الدية صريحة بأن له العفو مجاناً فليس لهم حق المطالبة بها بعد عفو وكيلهم عنها، وإلا فلا ينفذ عفو الوكيل إلا عن حصته من الدية فقط ويبقى شركاؤه على نصيبهم من ديات مورثهم. والله يحفظكم. (ص/ق 334 في 1/3/1378) .
(3448- إذا ادعت أنها أكرهت على التنازل عن القصاص بعد لم يقبل)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على المعاملة المعادة إلينا رفق خطاب سموكم برقم 14246 وتاريخ 22/12/1381 المتضمنة قضية السجين عبده محسن الأصم قاتل أحمد وموسى عريشي المحكوم عليه بدفع دية العمد البالغ مقدارها

(11/284)

ثمانية عشر ألف ريال (18000) بعد أن ثبت شرعاً تنازل زوجة القتيل عن القصاص إلى الدية، المشتملة على الصك الصادر من محكمة أبي عريش بعدد 222 في 7/11/1381 القاضي بثبوت إعسار القاتل عبده محسن الأصم، كما تشتمل على استدعاء من المرأة زوجة القتيل تذكر فيه أنها مكرهة مجبرة على التنازل عن القصاص إلى الدية وأنها الآن تطلب القصاص من قاتل زوجها ومصادقة أخيها على أنه هو الذي أجبرها على التنازل المذكور، وعلى خطاب من قاضي هروب بعدد 281 وتاريخ 11/9/1381 يذكر فيه أن المرأة زوجة القتيل حضرت لديه في المحكمة وتلفظت من وراء الحجاب بعد أن سمت نفسها أنها وكلت أخاها الحسين بن حسين النعمي بمطالبة ثمنها من الدية راضية مستخيرة غير مكرهة ولا مجبورة وأخرج لأخيها صك الوكالة بعدد 116 في 18/7/1380 مشفوعة صورته بخطاب القاضي ويتضمن ما ذكره في خطابه.
ونفيدكم أن ما ذكرته المرأة أخيراً وصادقها عليه أخوها عن دعوى الإكراه والجبر منه لها لا يعتبر طالماً أن تنازلها إلى الدية ثابت لدى حاكم شرعي بطوعها واختيارها، ونعيد إلى سموكم كامل أوراق القضية. والله يحفظكم.
(ص/ق 742/1 في 22/3/1382) رئيس القضاة.
(3449- عفو ولي القاصرة عن الدية لا يقبل، وإذا كان أجنبياً له الحكم أيضاً)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعنا على المعاملة المعادة إلينا بمذكرة سموكم رقم 21057 وتاريخ 16/12/1378 وملحقها رقم 1866 وتاريخ 1/2/1379 بشأن قضية أحمد محمود عبيد قاتل حسين ذيب نصار التي كتبنا عليها سابقاً برقم 855 وتاريخ 18/9/1378 ذكرنا فيه الموافقة على ما تم من عفو ورثة القتيل وتنازلهم عن بعض الدية صلحا، ولاحظنا على عفو والد القتيل وتنازله عن حق القاصرة، وبينا في خطابنا المذكور أمثل هذا العفو غير صحيح لأن والد

(11/285)

القتيل لا يملك العفو ولا التنازل عن حق القاصرة شرعاً، كما اطلعنا على خطاب رئيس محكمة تبوك رقم 1802 وتاريخ 4/11/1378 المتضمن ذكره أن الورثة قد استلموا استحقاقهم وانتهوا كلياً وأن القاصرة الملاحظ عليها تبع الحكومة المصرية ويرى اعتبار الموضوع منتهياً لكونه بني أجانب يتعذر حضورهم. وهذا الذي ذكره لا يعتبر مبرراً للقاضي هم النقطة المشار إليها بل يلزمه أن يبين لمن يلزم ما قررناه من الوجه الشرعي، ولا فرق في ذلك بين كون أصحاب الدعوى أجانب أو غير أجانب، وإذا بين ذلك برئت الذمة، والله يحفظكم.
(ص/ف 171 في 15/2/1379)
3450- تنازل عن القصاص إلى الدية ولم يسلم له إلا بعضها)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء. حفظه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعنا على المكاتبة المعادة إلينا بخطاب سموكم الوارد برقم 20310 وتاريخ 6/10/1379 حول ما اتخذه قاضي سامطة في خطابه المشفوع بهذه المكاتبة رقم 590 وتاريخ 11/8/1379 على ضوء ما لوحظ على حكمه بصدد التأكد من بلوغ ورشد شوعي ابن القتيل لدى تنازله عن طلب القصاص من قاتل أبيه إلى الدية، وبدارسة وتأمل ما جاء في إجابة القاضي المذكور نحو القضية وجدنا ما أجراه في محله لقاء تنازله إلى الدية، أما ما ذكره القاضي من كون شوعي لم يتم له ما شرطه لقاء تنازله عن المطالبة بدم والده إلى الدية حيث أنه لم يستلم من المبلغ المعلق عليه شرطه سوى ألفين.
فإننا نرى أنه ما دام الأمر والحال ما ذكره فإن لشوعي الحق في المطالبة في دم والده إلا إذا أوفى له بشرطه فإنه حينئذ ليس له إلا ما شرطه، لحديث: "المسلمون على شروطهم" (1) . هذا والله يحفظكم.
(ص/ف 1483 في 23/11/1379)
_________
(1) أخرجه أبو داود والحاكم.

(11/286)

(3451- الصلح على أكثر من الدية)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة ورئيس مجلس الوزراء. المعظم.
السلام عليكم ورحمة الله وبركاته. وبعد:
إلحاقاً لخطابي المرفوع إلى مقام جلالتكم برقم 1871 تاريخ 25/5/1389 بصدد ما صدر تعم تعميماً بأن لا يقبل في ديات العمد إلا الدية المقررة شرعاً، وبالإشارة على خطاب جلالتكم رقم 11133 تاريخ 1/2/1389 الجوابي على خطابي المذكور وزيادة إيضاح للوجهة الشرعية في الموضوع أنقل لجلالتكم فيما يلي شيئاً من كلام أهل العلم، قال في كتاب المغني: "مسألة" قال: وإن قتل من للأولياء أن يقيدوا به فبذل القاتل أكثر من الدية على أن لا يقاد فللأولياء قبول ذلك، وجملته أن من له القصاص له أن يصالح عنه بأكثر من المدية وبقدرها وأقل، لا أعلم فيه خلافا؛ لما روي عن عمرو بن شعيب، عن أبيه، عن جده رضي الله عنهم، قال: قال رسول الله صلى الله عليه وسلم: "من قتل عمداً دفع إلى أولياء المفتول فإن شاءا قتلوه وإن شاءوا أخذوا الدية ثلاثين حقه وثلاثين جذعه وأربعين خلفة وما صولحوا عليه فهو لهم وذلك لتشديد القتل" رواه الترمذي وقال حديث حسن غريب، وروي أن هدبة بن خشرم قتل قتيلاً فبذل سعد بن العاص والحسن والحسين رضي الله عنهم لابن المقتول سبع ديات ليعفوا عنه فأبى ذلك وقتله، ولأنه عوض عن غير مال فجاز الصلح عنه بما اتفقوا عليه كالصداق وعفو الصلح، ولأنه صلح عمالا يجرى فيه الربا فأشبه الصلح عن العروض، وبهذا القدر نكتفي -حفظك الله- من الأدلة الموضحة أن التصالح على أكثر من مقدار الدية الشرعية درءا للقصاص أمر شرعي، ولا يجوز إبطاله وقصر الناس على دفع الدية المقررة.
هذا ونسأل الله أن يمد في حياة جلالتكم حامياً لشرعه ناصراً لديته وسنة رسوله. والسلام عليكم ورحمة الله وبركاته (1) .
(ص/ق 2327 في 21/6/1389هـ)
_________
(1) وقد أمر جلالة الملك باعتماده بخطابه رقم (4024 في 29/8/1389) .

(11/287)

(3452- الصلح على مائتي ألف)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء. حفظه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على المعاملة المحالة إلينا رفق خطاب سموكم برقم 336 في 6/1/1379 حول قضية عماش بن عماش المتهم بقتل حجلان بن عائض المشتملة على خطاب فضيلة رئيس المحكمة بالمدينة بعدد 3635 في 6/10/1378 وعلى قرار قاضي مستعجلة المدينة الصادر بعد 402 في 12/4/1378 وقراره الأخير بعدد 834 في 16/12/1378هـ.
ويتتبع المعاملة ومرفقاتها ودراسة خطاب فضيلة رئيس محكمة المدينة الصادر منه بعدد 3635 في 6/10/1378 القاضي بإقرار ما اصطلح عليه الخصمان بان يدفع المدعى عليه عماش بكفالة والده وعمه لخضران أصالة ووكالة مائتي ألف ريال عربي مقسطة منها خمسون آلف ريال تدفع فوراً وخمسون ألف ريال تدفع في عام 1379 وخمسون ألف ريال تدفع في عام 1380 وخمسون ألف ريال تدفع في عام 1381بدارسة الحكم المذكور وجدنا ظاهره الصحة إن كان القتل عمداً محضاً أو كان خطأ شبه عمداً وكان بذل هذا المبلغ الطائل فيه درء فتن وشرور وحقن دماء، والله يحفظكم.
(ص/ف 181 في 16/2/1379)
(3453- بذل الأموال من الأجنبي لإسقاط القصاص والضغط عليه)
الذين يسعون في بذل الأموال لئلا يقتل شخص من شأنه الإضرار والفساد، مضعف معنوية الأمن، هذا لا ينبغي، وأولى القصاص ما رضي فإنه يوجد شيء يقع كالمقهور أن يرضى وإلا فهو ما رضي. (تقرير) .
(3454- تنازل عن القصاص والدية بشرط إبعاد القاتل)
من محمد بن إبراهيم إلى حضرة المكرم رئيس الديوان العالي. الموقر.
السلام عليكم ورحمة الله وبركاته. وبعد:

(11/288)

فقد جرى الاطلاع على المعاملة المحالة إلينا بخطاب الديوان العالي رقم 7/14/2220 وتاريخ 8/9/1376هـ الخاص بتنازل ورثة القتيل علي بن محمد بن هادي عن قاتل مورثهم محمد بن محمد بن هادي تنازلاً كلياً من القصاص والدية، بشرط مغادية القاتل بلاد (قنا والبحر) مدى حياته.
ونفيدكم أن هذا التنازل صحيح ما دام ملتزماً شرطه. والله يحفظكم.
(ص/ف 689 في 11/9/1376هـ)
(3455- تنازلت عن القصاص بشروط)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء حفظه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على المعاملة المحالة إلينا رفق خطاب سموكم برقم 12529 وتاريخ 614/1380هـ المتعلقة بقتل معايل بن جابر الحليجي واعتراف محمد بن سلطان الحليجي بقتله، المشتملة على الحكم الشرعي الصادر من قاضي رفيده المدرج بخطابه الموجه إلى أمير رفيده بعدد 354 وتاريخ 15/11/79هـ حول الإفادة عن القضية.
وبتتبع المعاملة ومرفقاتها ودراسة الحكم المشار إليه أعلاه المتضمن اعتراف محمد بن سلطان بقتل معايل بن جابر الحليجي وانحصار إرث القتيل في والدته شريفة بنت غرامة والدة يحيى بن جابر الحليجي، والحكم بأن القتل عمد محض، وتنازل والدة القتيل من القصاص إلى الدية بشرط أن تكون الدية على عوائدهم، وألا يحل القاتل في الأرض التي هي فيها ولا تراه بعينها، كما تضمن الحكم بسقوط القصاص عن القاتل، وأرجأ حاكم القضية ما يتعلق بشرط أم القتيل إلى ولي الأمر.
ونفيد سموكم أن ما أجراه حاكم القضية نحو قرار سقوط القصاص عن القاتل ظاهره الصحة، أما ما يتعلق بالشروط التي اشترطتها أم القتيل وهي أن تكون الدية على عوائدهم ومقدارها ثمانمائة وخمسة وأربعون رأساً من الغنم وبعير وألا يحل القاتل في الأرض التي هي فيها ولا تراه بعينها فهي شروط

(11/289)

صحيحة ولا بأس من اعتماد تنازلها على تحقيقها لها، وبالله التوفيق، والله يحفظكم.
(ص/ف 910 في 18/6/1380هـ)
(3456- إذا لم يثبت قتل العمد الموجب للقصاص ولم يوافقوا على قبول الدية وخيف اقتصاصهم منه إذا كان أمام أعينهم..)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية حفظه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
نشير إلى خطاب سموكم رقم 232/2 وتاريخ 27/1/84هـ على الأوراق المرفقة المتعلقة بقضية سفران بن صالح الشتوي واتهام عواض بن عبد الرحمن الربيعي بقتله.. ونشعر سموكم أنه جرى الاطلاع على ما جاء في خطابكم المشار إليه والذي جاء فيه أنه صدر صك من المحكمة الكبرى بالطائف بعدم ثوبت قتل العمد الموجب للقصاص، وأفهم المدعى وصاية أن له إن شاء طلب على المدعى عليه بالدية، وصادقت هيئة التمييز على الحكم، إلا أنها لم تنظر في موضوع الدية لأوانه، ونظراً لأن المدعى عليه أمضى مدة طويلة في السجن وأن المدعي قرر أن موكليه غير موافقين على الدية قررت المحكمة إطلاق سراحه بالكفالة، وصدر أمر الوزارة بذلك كما ارتأى رئيس محكمة الطائف عدم إقامة المدعى عليه في القرية التي بها مطالبوه نظراً لإصرارهم على طلب القصاص وشكواهم من وجوده بينهم وأمام أعينهم وهم يعتقدون أنه قاتل مورثهم، وأيدت إمارة مكة رأي رئيس المحكمة نظراً لوجاهته وخشية وقوع مالا تحمد عقباه، وترغبون إخباركم بما نراه.
وعليه نشعر سموكم أن ما رآه فضيلة رئيس المحكمة حسن ووجيه.. فينبغي إنفاذ مقتضاه بحيث لا يسمح للمدعى عليه بالرجوع إلى القرية المشار إليها حتى ينتهي الموضوع بصلح أو حكم بعد أن يدعي الورثة أو وكيلهم في المطالبة بالدية كما يوضح ذلك رئيس المحكمة في خطابه المدرج بالأوراق رقم 8033- وتاريخ 20/11/83. والله يتولاكم. والسلام.
(ص/ق 3/84هـ) رئيس القضاة

(11/290)

(3457- صالح على بعض الدية ثم رجع عن الصلح
من محمد بن إبراهيم إلى فضيلة قاضي عفيف سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على خطابكم الاسترشادي المرفوع إلينا مخنكم برقم 202 وتاريخ 25/5/83هـ حول قضية مناحي بن صالح ووالده صالح بن مسفر ومثيلان بن سعد بن عياد بخصوص تثوير قبلان البندق الشوزن وإصابة مناحي ببعض رصاصاتها، وأنهم اصطلحوا وقت الحادث على أن يدفع مثيلان (5000 ريال) ثم اسقطوا منها ألفي ريال (2000) واستلموا من الباقي (800) ثم ردع مثيلان عن الصلح المذكور وطلب ما يقتضيه الوجه الشرعي إلى آخر ما ذكرتم، وتسأل هل ينفعه الصلح الجاري بينهم، أم ينبغي ويقرر ما يقتضيه الوجه الشرعي.
ونفيدكم أنه لا يظهر لنا مسوغ لإلغاء الصلح المتفق عليه فيما بينهم. وبالله التوفيق. والسلام عليكم.
(ص/ف 1308/1 في 7/9/1383هـ)
(3458- إذا ردت الشهادة على تنازل الوارث حلف)
من محمد بن إبراهيم إلى رئيس محكمة حائل سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فنشفع لكم بهذه الأوراق الواردة إلينا من فضيلة رئيس هيئة التمييز برقم 842 وتاريخ 13/8/84اهـ مع ملحقاتها الواردة منه أيضاً برقم 844 وتاريخ 13/8/84هـ وهي الخاصة بقضية مقتل عماش بن راضي والتي قد صدر فيها حكم منكم ومن مساعدكم بالقود على الجاني حمدان بن طحبر وأيد من هيئة التمييز، ولكن نظراً لبعض الغموض في المسألة وأنكم لم توضحوا السبب في عدم اعتبار شهادة الشهود على تنازل والد القتيل فإنا نرى أن نشير على ورثة المقتول بالعفو عن القصاص ولو على أكثر بأي مبلغ يتم الاتفاق عليه بين طرفي النزاع، فإن لم يتم الاتفاق على الصلح وثبت لديكم ما يوجب رد شهادة الشهود فيتعين تحليف والد القتيل على أنه لم يتنازل عن القصاص، وبعد ذلك

(11/291)

تعيد الأوراق إلينا. والله يتولاكم. والسلام.
(ص/ق 826/3/1 في 19/10/1384) رئيس القضاة
(3459- وعدت بقبول الدية)
من محمد بن إبراهيم إلى الشيخ المكرم عبد الرحمن بن سحمان قاضي الأفلاج سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
وبعد: فقد اطلعنا على كتابكم الذي تشيرون فيه إلى أن زوجة المقتول مسعود الحقباني أقرت بأنها لا تقبل الدية من القاتل فهد إلا بعد ما يسلم بندق زوجها لها أو لوكيلها وبعد ما تسلم البندق فهي تقبل الدية بالشروط التي ذكرت كما تذكر أنك طلبت حضورها لأخذ اعترافها بالمحكمة وأنها لما حضرت قررت بأنها لا تقبل الدية بتاتاً لا بشروط ولا بغيرها وأصرت على طلب القصاص، وأنك حين سألتها عما جاء في الورقة ذكرت أن مقصدها الاستعمال، وتسأل ل لاختيارها المذكور أثر في إسقاط القود. الخ.
وقد تبين أنها وعدت بقبول الدية، والوعد غير التنجيز، فهي ذكرت أنها تقبل الدية ولم تجعل حصول البندق شرطاً يحصل بحصولها التنازل إلى الدية، فالذي يظهر لنا أن هذا الاختيار لا أثر له في إسقاط القصاص، وأنتم لم تصرحوا بأن القتل كان عمداً وإنما ظهر هذا من كلامهم، فعليه نعيد الأوراق إليكم لتنظروا في القضية على ضوء ما ذكرنا. والله يحفظكم.
(ص/ ق615 في 3/7/1380)
(3460- إذا حلل عند موته كل من تلزمه ديته أو نصفها)
من محمد بن إبراهيم إلى فضيلة نائبنا في المنطقة الغربية سلمه الله

(11/292)

السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإشارة إلى خطابكم رقم 10511 في 1/7/1380هـ على المعاملة المتعلقة بمطالبة سعد بن علي بن مفتاح بنصف الدية المسلمة عنه من قبل بيت المال لورثة القتيل سفر بن إبراهيم أبو هبادي، حيث أن المتوفى المذكور عفى عن نصف ديته عمن تجب عليه، ومشفوعها خطاب قاضي خميس مشيط المتضمن استرشاده عما يجب اتباعه نحو دعوى المستدعي.
ونفيدكم أنه جدرى دراسة أوراق المعاملة بما فيها صورة الصك الصادر في القضية رقم 28 في 29/8/1376 الذي يتضمن الحك بجميع الدية على بيت المال نظراً لثبوت إعسار القاتل سعد بن مفتاح وعاقلته، كما جرى الاطلاع على الصك الصادر من فضيلة الشيخ عبد الله بن عبد العزيز بن عبدان رقم 17 في 16/5/76 والذي يتضمن أنه حضر في الدية شهود عدول شهدوا بأن سفر بن إبراهيم أبو هـ بادي أشهدهم بعد ما أصيب بالمسدس قائلاً اشهدوا بأنني قد عفوت عن نصف ديتي عن من تجب عليه الدية، وصية مني لمن تلزمه ديتي بالوجه الشرعي ابتغاء وجه الله كائناً من كان، ثم حكم فضيلته بصحة الوصية ولزومها، وحيث الحال ما ذكر فإنه لا وجه لمطالبة سعد بن مفتاح بنصف الدية المسلمة من بيت المال، لأن الدية لم تجب عليه، وإنما حكم بجميعها على بيت المال. والله يحفظكم (1) .
(ص/ق 784 في 1380) رئيس القضاة
(3461- مات القاتل قبل استيفاء القصاص منه)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
_________
(1) وتقدمت في الوصايا.

(11/293)

نفيد سموكم أنه جرى الاطلاع على المعاملة المرفقة المحالة إلينا بخطاب سموكم رقم 13944 في 20/9/1382 المتعلقة بقضية حربان بن سلمان الظلمي الذي قتل سلمان بن يحيى الظلمي وحكم عليه بالقصاص وأجل تنفيذه إلى بلوغ القاصرين من ورثة المقتول وتخييرهم، ثم مات القاتل قبل الاستيفاء منه، وقرر فضيلة قاضي فيفا أن الدية لا تلزم ورثة المتوفى وإنما تجب في ماله، وقد سلم لورثة المقتول حاصل مال المتوفى وقدره ستة آلاف ريال، واستيضاح سموكم هل يتعين دفع باقي الدية من بيت المال.
ونفيدكم أن ما قرره القاضي من وجوب الدية في مال المتوفى وعدم وجوبها على ورثته صحيح، كما لا تجب في بيت المال في مثل هذه الحالة، بل تكون ديناً في ذمة المتوفى إن وجد له مال سلمت منه وإلا سقطت كما هو مقرر شرعاً. والسلام عليكم. (ص/ق 227/1 في 22/2/1383)
(باب ما يوجب القصاص فيما دون النفس)
(3462- تنفيذ القصاص في الأذن بحضرة طبيب ومندوب)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الإطلاع على المعاملة الواردة إلينا رفق خطاب سموكم برقم 10573 وتاريخ 24/6/1378 وقد جاء فيه:
غير أنه ينبغي ألا ينفذ القصاص في الأذن إلا بحضرة طبيب مختص ومندوب من المحكمة خبيراً بأحكام القصاص في الطرف حتى يطبقا شروط استيفاء القصاص المنصوصة خشية التعدي، والله يحفظكم.
(ص/ف 641 في 16/7/1378)
(3463- عفت عن القصاص في الأسنان بشرط إسقاط التعزير)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي نائب رئيس مجلس الوزراء. حفظه الله.

(11/294)

السلام عليكم ورحمة الله وبركاته. وبعد:
فنشير لخطاب سموكم رقم 5546 وتاريخ 7/3/1386 المعطوف على ما كتبته وزارة الداخلية برقم 339 وتاريخ 20/2/1386 على الأوراق المتعلقة بالمضاربة التي وقعت بين ليلى بنت البنية وبني فاطمة بنت إبراهيم الغنيمي وابنها يوسف بوشعلة. ونتج عن الحادث كسر ثلاثة أضراس من أسنان المرأة فاطمة، وصدر في القضية صك من محكمة بيش برقم 12 وتاريخ 10/3/1384 يتضمن الحكم بقلع ثلاثة أسنان من أسنان ليلى قصاصاً، وتكليفها بدفع ثلاثمائة ريال أرش الجناية، وجلدها تسعاً وثلاثين سوطاً تعزيراً، وإلزام يوسف بدفع ثلاثمائة ريال أرش الجناية التي أوقعها بالمرأة، وجلده عشرين جلدة، وقد صدق هذا الحكم من هيئة التمييز، وقد ذكر فضيلة القاضي في خطابه رقم 3 وتاريخ 1/1/1386 أن المرأة فاطمة قد عفت عن القصاص إذا أسقطت الحكومة التعزير عن ابنها يوسف المذكور، وترغبون الإفادة عما نراه.
ونشركم بأن الذي نراه هو الموافقة على إسقاط التعزير عن ابنها، لأنه ليس حقاً عاماً من كل وجه بل هو عام من وجه وخاص من وجه. والله يحفظكم. والسلام.
(ص/ق 1940/1 في 22/5/1386) رئيس القضاة.
(3463- إذا كان الجرح قاطعاً الجلدة وشاقاً اللحم وكاسراً العظم فكيف الاقتصاص)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة رئيس مجلس الوزراء. حفظه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على المعاملة المحالة إلينا رفق خطاب رئيس مجلس الوزراء برقم 14101 وتاريخ 19/6/1380 حول قضية اعتداء جديان بن

(11/295)

سليمان بضرب مسفر بن سالم آل غفرة بجنبية في ركبته اليسرى وقد نتج عنه كسر العظمة المستديرة التي فوق الركبة المشتملة على الحكم الصادر فيها من قاضي المشرف بعدده في 16/5/1380.
وبتتبع المعاملة ومرفقاتها ودراسة الحكم المشار إليه أعلاه المتضمن اعتراف المدعو جديان بن سليمان آل عياش بتعمده ضرب مسفر بن سالم بالجنبية في ربكته اليسرى ومطالبة المجني عليه القصاص من جارحه وإصراره على ذلك، كما يتضمن الحكم له من الجاني للآية وحديث عمرو بن شعيب إلى آخره.
بدراسته لم يظهر لنا صحة ما حكم به من القصاص عن كامل الجرح، إذ القصاص في الجروح مشروط بانتهائها إلى عظم لا مكان الاستيفاء بلا حيف ولا زيادة، ولا قصاص في كسر عظم غير سن، إذا أن القصاص في العظام لا تؤمن فيه المجازفة، ولا يمكن استيفاؤه بلا حيف أو زيادة، وذكر العلماء ذلك في كتبهم مما يغني عن ذكره هنا.
أما استدلال حاكم القضية بحديث عمرو بن شعيب فغير واضح انطباقه على حكمه، إذ أن الحديث لا يدل على أن الطعنة تجاوزت اللحم إلى كسر العظم، وقد ذكر العلماء أن للمجني عليه القصاص من الجاني فيما يمكن الاستيفاء منه، وله أرش ما لم يكن الاستيفاء منه، قال في "شرح المنتهى الجزء الثالث، ص216": ولمجروح جرحاً أعظم منها أي الموضحة كهاشمة ومنقلة ومأمومة أن يقتص موضحه، لأنه يقتص بعض حقه ومن محل جنايته، ثم قال: ويأخذ إذا اقتص موضحة ما بين ديتها أي الموضحة ودية الشجة التي هي أعظم منها لتعذر القصاص فيه فينتقل إلى البدل. أ. هـ. وفي "حاشية المقنع الجزء الثالث ص372" وقوله: قال ابن حامد له ما بين دية موضحة ودية تلك الشجة وجزم به في الوجيز والمنور وهو مذه بالشافعي لأنه تعذر القصاص فيه فانتقل فيه إلى البدل، كما لو قطع إصبعيه فلم يمكن الاستيفاء إلا من واحدة، وجزم به في الإقناع. أهـ.
وبناء على ذلك فإذا كان الجرح قاطعاً الجلدة وشاقاً اللحم الذي فوق العظم المكسور فللمجني عليه القصاص من الجاني موضحة طولها طول العظم الموضح، والباقي من الجرح والكسر له أرشه حكومه، ونعيد إليكم كامل

(11/296)

أرواق المعاملة لإحالتها إلى حاكمها لملاحظة ما ذكر. والله يحفظكم.
(ص/ف 1284 في 20/8/1380)
(3265- س: إذا قطع جماعة طرفاً أو جرحوا جرحا يوجب القود فأراد أن يقتص من بعضهم ويعفو عن بعضهم؟)
ج: صح ذلك. (تقرير) .
(3466- سقط في حفرة وقال أنا سامح ثم ظهر فيه كسور مات منها)
من محمد بن إبراهيم إلى حضرة المكرم الشيخ عثمان بن معارك قاضي طريف. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابكم رقم 11 وتاريخ 6/1/1381 الذي تستفتي به حكم الرجل الذي سقط في حفرة حفرها رجل بالشارع وأن الرجل الساقط قال لمن سأله هذا قضاء وقدر وأنا سمح، ثم ظهر فيه كسور مات منها، وقام ابنه يطالب الذي حفر الحفرة، ويدعي أن أباه قد رجع عن قوله أنه سامح، وأن مسامحته كانت في حال وهو لا يشعر بنفسه، وأنه لم يعلم أنه به كسور، الخ.
وبتأمل ما ذكرتم تحرر الجواب بما صرح به الفقهاء رحمهم الله ومن ذلك ما ذكره صاحب " المنتهى" بقوله: فلو قال مجروح عفوت عن هذا الجرح أو عن هذه الضربة فلا شيء في سرايتها ولو لم يقل وما يحدث منها، إذ السراية تبع للجناية، فحيث لم يجب بها شيء لم يجب بسرايتها بأولى، وكما لو قال عفوت عن الجناية فلا شيء بسرايتها، ولو قال أردت بالجناية الجراحة دون سرايتها لأن لفظ الجناية تدخل فيه الجراحة وسرايتها لأنها جناية واحدة اه‍. وأما دعوى ابن المتوفى أن أباه لم يعلم أن به كسوراً وأنه رجع عن مسامحته وأنه كان في حال مسامحته لا يشعر بنفسه فهذا ليس بشيء إلا إن ثبت شرعاً أنه لا يشعر حال المسامحة فحينئذ يكون لا اعتبار لكلامه، وإن لم يثبت فالأصل أن الإنسان

(11/297)

مؤاخذ بما يصدر منه، ولا عذر لمن أقر. والسلام عليكم.
(ص/ف 1031 في 21/8/1381)
(3467- إذا أنكر برءه وشهد الطبيب بالبرء)
من محمد بن إبراهيم إلى المكرم القائم بأعمال رئيس القضاة بالمنطقة الغربية سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإشارة إلى خطابكم رقم 4950 في 22/5/1382 الذي تذكرون فيه أن فضيلة قاضي المهد رفع لكم أنه كثيراً ما يحدث في مرافعات الجنح والجنايات أن يصر المجني عليه على عدم شفاء إصابته بالرغم من صدور تقرير طبي يؤكد برأه من ذلك، ويستفسر هل يترك تقدير الأرش حتى إقرار المصاب نفسه بالشفاء، أو يؤخذ بتقرير الطبيب الرسمي، ويطلب إرشاده في ذلك.
ونود إحاطتكم أنه يعمل بقول الطبيب الرسمي في ذلك ما لم يأت المجني عليه ببينة تشهد على عدم برئه، فإن أتى ببينة على ذلك عمل بها، والسلام.
(القيد 2421) رئيس القضاة
(3468- مرت مدة طويلة لم تندمل فيها الإصابة وطلب الطرفان الصلح)
فضيلة قاضي ظهران اليمن الشيخ عب بن عبد الوهاب
ج- 152 لا أرى بأساً بالصلح في هذه المسألة ولو لم تندمل الإصابة.
محمد بن إبراهيم (ص/ف 327 في 18/3/1379)

(11/298)


كتاب الديات - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(كتاب الديات)
(3469- حفر بئراً في ملكه ولم يجعل عليها حاجزاً)
من محمد بن إبراهيم إلى فضيلة قاضي سنام سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
وصل إليّ كتابك رقم 4/1 في 14/8/79 الذي تستفتي فيه عن رجل حفر بئراً في ملكه ولم لجعل عليها حاجزاً تعلم به لتتوفى هل يضمن ما تلف بها أم لا؟
والجواب: الحمد لله، إن كان هذا الساقط دخل بغير إذن فلا ضمان، وكذا إن دخل بإذن وهي مشكوفة، بحيث يراها الداخل البصير فتلف بها لم يضمنه لأنه الذي أهلك نفسه بنفسه أشبه ما لو قدم إليه سكيناً فقتل نفسه بها، أما إن دخل بإذنه وهو أعمى أو في ظلمة لا يبصرها ولم يسد بئره سداً يمنع من الضرر ضمنه.
(ص/ق 552 في 26/8/1379)
(3470- قوله: أو حفر بئراً)
وكذلك البلاعة فإنها بئر لو غير عميقة فسقط فيها إنسان (تقرير)
(3471- قوله: أو وضع حجراً)
أو كيس دراهم (تقرير)
(34
72- فتحت البلاعة فسقط فيها بنت)
من محمد بن إبراهيم إلى حضرة فضيلة رئيس المحكمة الكبرى سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فنعيد إليكم المعاملة المرفوعة إلينا منكم برقم 4681 في 23/6/77 المتعلقة بقضية المتوفاة حصة.....
ونفيدكم أن الذي ظهر لنا بعد دراسة المعاملة أن البلدية هي المدانة بدية البنت إن لم تبحث وتفتش التفتيش اللازم المنتج للوقوف على عين المباشر في

(11/299)

كشف غطاء تلك البلاعة المقصر في عمل ما يمنع خطر السقوط فيها، وذلك لما لها من المسئولية على موظفيها المتسلسلة حتى يقف ذلك على آخر مسئول، فإن تعين فذاك، وإلا فهي المدانة لتقصيرها فيما عليها مسئوليته، ولأنه متقرر عادة واختصاصاً أنه لا يتولى كشف غطاء تلك البلاليع إلا موظفو البلدية، وتوزيع المتولين أعمالها على الحارات توزيعاً منظماً أو غير منظم لكن يتيسر معه معرفة من هو الذي إليه عمل تلك البلاعة حين تحتاج إلى ذلك، أو عمل ما يحتاج إليه الشارع المعين أو الحارة المعينة، فلإجراء ما يلزم لديكم. والله يحفظكم.
(ص/ق 93 في 16/7/1377) رئيس القضاة
(3473- قاعدة فيما يضمنه السائق وما لا يضمنه)
من محمد بن إبراهيم إلى حضرة فضيلة رئيس محكمة عرعر المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا كتابك رقم 125 وتاريخ 19/2/1383هـ المتضمن الاستفتاء عن سيارة انقلبت في طريق القصيم وتوفي فيها رجل وانكسر آخر، ويقول السائق إن السبب انفجار الكفر الأمامي، وإلا فإنه لم يسرع أكثر من ستين كيلو، والفرامل سليمة، والسائق خبير.. الخ.
والجواب: الحمد لله وحده، الأصل براءة ذمة السائق، فإن ثبت إدانته بشيء من الأشياء التي يعتبر فيها متعدياً أو مفرطاً: كالسرعة الزائدة، أو خلل في الفرامل، أو ضعف في الكفر، أو زيادة حمولة السيارة، ونحو ذلك مما يعد به السائق مفرطاً فذاك، وإلا فليس لهم عليه سوى اليمين. والسلام (1) .
(ص/ف 476 في 11/3/1383)
_________
(1) قلت: وتقدم في تقسيم القتل إلى عمد وشبه عمد وخطأ في (كتاب الجنايات) بعض ما يتعلق بالجناية بالسيارات، أما اصطدامها إذا لم تتلف نفساً فتقدم في باب الغضب. فيما يعلق بحوادث السيارات موجود في الثلاثة المواضع المذكورة، وقد أجمعه في فهرس خاص - إن شاء الله.

(11/300)

(3474- وإجادة السياقة شرط)
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبرى بأبها المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على أوراق المعاملة المعادة إلينا منكم برقم 486 وتاريخ 22/1/84 المتعلقة بحادث السيارة الوانيت التي كان يقودها محمد بن عتيق، كما جرى الاطلاع على ما أشرتم إليه من اختلاف وجهة نظركم ونظر هيئة التمييز بالمنطقة الغربية حول تضمين السائق، وما ارتأته الهيئة من قياس السيارة على السفينة وأن لا ضمان على الملاح فيما تلف فيها إذا لم يتعد ولم يفرط، وإذا اختلف المدعى والملاح فالقول قول الملاح مع يمينه.
ونخبركم أن الذي يظهر في مثل هذه القضية أن السائق إذا لم يتعد ولم يفرط في تفقد آلات السيارات وضبطها وكان سيره معتدلاً دون سرعة تخل وكان يجيد السياقة (1) ولم يثبت عليه شيء يخل به وحدث شيء في السيارة من باب القضاء والقدر والذي لا ينسب إليه فيه تعدي ولا تفريط في مثل هذا الحال لا ضمان على السائق فيما تلف بسيارته، وإن اختلف الركاب مع السائق في شيء مما ذكر فعليهم البينة، فإن عجزوا فلهم عليه اليمين، ومما يؤيد ما ذكر أنهم دخلوا معه حينما ركبوا سيارته راضين مقدمين على ما يحصل منها وما يترتب عليها كنفسه، وأخطار السيارات لا تخفى على الجميع، وما داموا قد أذنوا له بسوقها بهم فما ترتب على المأذون غير مضمون، والأصل براءة ذمته.
(ص/ف 900 في 5/4/1384هـ)
(3475- تعزير السائق الجاني خطأ أو شبه عمد إذا ثبت تفريطه وتعديه أو تكررت منه الجناية)
من محمد بن إبراهيم إلى حضرة المكرم فضيلة رئيس المحكمة الكبرى بالرياض سلمه الله
_________
(1) ظاهر العبارة ولو لم يكن معه رخصة، وقد وقعت قضية حصل فيها حادث فكان مما قال: ما دام يحيد السياقة ولو لم يكن معه رخصة.

(11/301)

السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابكم رقم...... وتاريخ....... المتضمن الاستفتاء عن جواز تعزير الجاني جناية خطأ أو شبه عمد، مع ما يلزمه من أرض الجناية من الدية فما دونها ومع الكفارة إذا أدت الجناية إلى موت المجني عليه، وتعليلكم هذا بتهور السائقين في السرعة، وما يحصل منهم من التعدي والتفريط في ضبط السيارة وتفقد آلاتها، واستدلالكم بما ذكره ابن القيم في "الطرق" (1) وما حكاه في "الإنصاف" "وزوائد الكافي" "والمحرر" من ذكر القولين للأصحاب في جواز الجمع بين التعزير والكفارة، وكذلك ما ذكره صاحب "كتاب التعزير" وصاحب "كتاب التشريع الجنائي" وميلكم إلى جواز مثل هذا إذا حصل من مرتكبه إهمال وتفريط وترك ما يجب عليه من الحيطة والحذر، وأنه بخلاف الخطأ والمحض.
وبتأمل ما ذكرتم رأينا أن لا بأس بما ذكرتم إذا ثبت ما عللتم به، لا سيما إن كان الجاني قد تكررت منه مثل هذه الجناية. والسلام عليكم.
(ص/ ف 474 في 22/4/1381هـ)
(3476- تحديد هذا التعزير راجع في كيفيته وشكله لولي الأمر)
فضيلة....... المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
تلقت رئاسة القضاة خطاب جلالة الملك رقم 34450 في 29/12/1378هـ بخصوص تساهل بعض المحاكم في الحكم على بيت المال بديات بعض المتوفين.. الخ. وقد جرت الكتابة لمقام جلالتكم برقم 404/1 في ½/1388هـ بما يلي: نشير لخطاب جلالتكم رقم 24450 في 29/12/1378هـ المتضمن الإشارة إلى التساهل في الحكم على بيت المال بديات بعض المتوفين بسبب الاصطدام بناء على شهادات بإعسار العاقلة، وترغبون في لفت نظر المحاكم إلى التأني في هذه الأحكام، لأن ذلك سيجعل بيت المال لا يطيق، هذا من جهة. ومن جهة أخرى تذكرون من جهة الناس
_________
(1) الطرق الحكمية.

(11/302)

الذين ما تخفى حالهم وأنه لابد من وضع حد يردعهم عن الاستهتار بأرواح العباد، ونشعركم حفظكم الله أننا سنعمم على المحاكم بالنسبة للأمر الأول لملاحظة مزيد التأني والتثبت في مثل هذه الأحكام، وسبق أن عممنا على المحاكم بأن مثل هذه الدعاوى لا تسمع إلا في مواجهة مندوب عن وزارة العمل. أما بالنسبة للأمر الثاني وهو وضع حد المتهورين يردعهم عن الاستهتار بأرواح العباد فهذا حسن وكيفيته وشكله راجع لجلالتكم، وفقكم اله وحفظكم. والسلام.
لذا يلزم الاطلاع وملاحظة ما أشير إليه واعتماده. ودمتم.
(ص/ ق 13/3/ ت في 21/2/1388هـ) رئيس القضاة
(3477- إذا كان أرش الجناية أو دفع الدية لا يكفي في نكاية الجاني فللحاكم أو نائبه أو القاضي أن يقدر عقوبة التعزير بما يكفي في النكاية، وهذا يختلف باختلاف الأحوال والأشخاص وغلظ الجناية وخفتها.
(من فتوى في التعزير برقم 332 في 15/3/1381هـ)
(3478- الحكم فيما إذا كانت جناية السائق من قبيل العمد أو الخطأ أو تكررت منه الجناية)
من محمد بن إبراهيم إلى حضرة المكرم فضيلة رئيس محكمة أبها المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك رقم 2819 وتاريخ 15/5/1383هـ الذي تسترشد به عن الحكم بدية المتوفى بحادث انقلاب السيارة التي كان يقودها حمد بن عتيق وأروش جروح المجروحين هل يحكم بها على السائق أو على عاقلته.. الخ؟
والجواب: متى ثبت عندكم أن هذا من قبيل العمد المحض فإن الدية تكون في مال السائق إذا عفى ولي القتيل عن القصاص إلى الدية، وإن كانت خطأ أو شبه عمد فعلى العاقلة. والسلام.
(ص/ ف 1284/1 في 4/7/1383هـ)

(11/303)

(3479- ما كان سببه السرعة أو خلل في بعض آلات السيارات أو سلوكه طريقاً غير معتاد أو نحو ذلك فهو خطأ محض)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة تبوك سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل كتابك رقم 674 وتاريخ 27/3/1379هـ الذي تستفتي به عن حكم انقلاب السيارة التي مات بسببها ثلاثة اشخاص وجرح ثمانية عشر، وأقيمت الدعوى لديكم على قائد السيارة، وتذكر أنه ثبت لديك أن هذا نائي عن سبب السرعة، وأنك اعتبرتها من قسم شبه العمد. الخ.
والجواب: الحمد لله إذا ثبت لديك بينة معدلة غير متهمة أن هذا ناشئ من قبل السائق سواء كان من السرعة المفرطة التي لم تجريها عادة أو من خلل ف بعض آلات السيارة يقرر أهل الصنف أن مثل هذه لا يسافر بها أو من سلوكه طريقاً غير المعتاد يقرر أهل الخبرة أن سالكه يعتبر مفرطاً، أو نحو ذلك مما يدان به السائق ويكون به معتدياً أو مفرطاً فحينئذ يحكم على السائق بالضمان. وهذا من قسم الخطأ المحض لا من قسم شبه العمد، لأن ضابط شبه العمد أن يقصد جناية لا يقتل مثلها غالباً، وهذا السائق لا يقصد الجناية أصلاً، لأنه لم يتعمد الانقلاب ولم يقصده، إذا تقرر هذا فليس فيها غير الدية، وتكون دية خطأ على العاقلة، لأنها هي المتيقنة، والأولى لمثلك مراجعة كلام العلماء في مظانه والوقوف على مآخذهم حتى يظهر لك حكم ما يقع عندك من المسائل أبرء للذمة وأكمل للفائدة. والسلام عليكم.
(ص/ف 634 في 27/5/1379هـ)
(3480- إذا قال السبب انفجار الكفر، أو ثبت عنه أنه صاحب تفريط)
من محمد بن إبراهيم إلى حضرة فضيلة قاضي طريف سلمه الله

(11/304)

السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا خطابك المتضمن للأسئلة.
والجواب: عن "السؤال الأول" أنه إذا كان انشقاق الكفر ناشئاً عن عيب يعلمه السائق، أو كان يعلم أن الكفر بحالة تؤذن بتسبيب ما وقع وهو يعلم ذلك، أو ثبت عنه أنه صاحب تفريط وعدم مبالاة بما يلزم أن تراعى به وتلاحظ به السيارات، أو تفريط من أي ناحية من النواحي، أو متجاوز لحد السرعة فالظاهر أنه يلزمه ضمان ما تلف بسبب الانقلاب، وإلا فلا.
(ص/ف 313 في 7/7/1378) (1) .
(3481- انقلبت بسبب انطلاق الذراع)
من محمد بن إبراهيم إلى فضيلة قاضي محكمة الزلفى الأولى. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فنبعث لك برفقه هذه الأوراق الخاصة بدعوى سعد بن هلال الحوراني مع مدير عام الشئون الاجتماعية، المرفوع لنا من فضيلة رئيس هيئة التمييز برقم 584 وتاريخ 22/5/1386 ونشعرك بأننا قد اطلعنا على الصكين المرفقين الصادرين منك في القضية برقم 46 وتاريخ 28/6/1385 وبرقم 119 وتاريخ 25/8/1385 الأول يتضمن حكمك على عاقلة السائق سعد بن هلال المطيري بدية سعد بن نما المطيري الذي توفي بسبب انقلاب السيارة الذي قال السائق أنه وقع بسبب انطلاق الذراع القصير ولم يكن عن سرعة، والصك الثاني يتضمن الحكم على بيت المال بالدية لإعسار العاقلة.
وبتأمل هذين الصكين مع ما دار بينك وبين هيئة التمييز لم نجد ما يدل على ثبوت تسبب السائق في حصول الانقلاب، والذي يظهر أن الحكم بالدية يتوقف على ثبوت السائق في حصول الانقلاب، والذي يظهر أن الحكم بالدية يتوقف على ثبوت أن الانقلاب حصل عن تعد أو تفريط، وعليه نرغب الاطلاع والإفادة عما لديكم حول ذلك ... والسلام.
(ص/ق 2409/3/1 في 25/6/1386) رئيس القضاة.
_________
(1) السؤال الثاني والثالث في (القضاء) والرابع في (باب السكر) .

(11/305)

(3482- إذا كان الانقلاب من زلق في الطريق)
من محمد بن إبراهيم إلى حضرة صاحب السمو الأمير عبد المحسن بن عبد الله جلوي. وفقه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإشارة إلى خطابكم رقم 12366 وتاريخ 21/10/1375 المرفق به المعاملة الخاصة بقضية السائق محمد بن فلاح الهاجري الذي انقلب سيارته وسبب وفاة فارس بن غانم.
نفيدكم أنه بتأمل مرفقات قاضي الخبر لاحظنا عليها ما يأتي:
1- أن القاضي أدان السائق وحكم عليه بدية المتوفى ولم يذكر من أدلة الحكم وحيثياته إلا أشياء غير كافية كما سيأتي.
2- قوله في قراره إن السائق لم يدل بسبب مبرر للانقلاب، فيقال أنه قد أدلى بإفادته المرفقة بأنه من زلق الطريق، واعترف له المتوفى فارس بذلك، وأن مشيه معتدل لم يسرع فيه، وكذلك شهد له رفقاؤه بذلك، وأنهم مشوا مبكرين لوجود الركاب الذين هم الضباط والجنود فهو يمشي برغبتهم في صباح مبكر، والطريق زلق، وحدث الحادث بغير خلل منه ولا من سيارته.
3- استدل القاضي بقصة الأعمى المروية عن عمر رضي الله عنه وفي سندها مقال، لأنها من رواية علي بن رباح والليث وكلاهما لم يدرك عمر أصلاً، وجزم بن حزم أنها لا تصح، ولهذا لما ذكرها في "المغني" وجه القول بعدم الضمان إن لم يكن القول بضامن إجماعياً؛ لأن المبصر هو الذي قاده إلى المكان الذي وقعا فيه فكان هو سبب وقوعه، لذلك لو فعله قصداً لم يضمنه بغير خلاف وكان عليه ضمان الأعمى.
4- قوله: فإذا كانت الدية لزمت هذا الأعمى وهو لم يتعد ولم يفرط، الخ، فيقال، أنه وإن لم يتعد ولم يفرط لكنه باشر إتلاف البصير وبذلك اعتبر قاتلاً، لأنه لا أثر لعدم القصد في سقوط الضمان ...
5- صرح العلماء في (باب الغضب) فيما إذا اصطدمت سفينتان أ، من غلبته السفينة فلم يستطع ضبطها فلا ضمان، وأن القول قول الملاح في غلبة الريح وعدم التفريط، لأنه منكر والأصل براءته. أ. هـ. والظاهر أن السيارة

(11/306)

أقرب شيء شبهاً بالسفينة، إذ قد يعجز السائق عن ضبط السيارة في مواضع كالزلق ونحوه، ولو كلف سائق بضمان ما حصل من سيارته مطلقاً لما استقام للناس حال مع السائقين.
6- قوله: مع أنه لم يقم بينة بعدم السرعة. الخ. فيقال: البينة ليست على السائق، وإنما هي على المدعي بأنه مسرع كما ذكره مساعد قاضي الخبر بخطابه رقم وتاريخ.
(ص. م 2000 في 27/11/1375)
(3483- إذا قال: إن السبب انهيار جانب الشارع)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء. حفظه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على المعاملة المحالة إلينا رفق خطاب سموكم برقم 14107 وتاريخ 196/1380 المتعلقة بحادث انقلاب السيارة التي كان يسوقها السائق داهم القحطاني وتفي على أثر ذلك المدعو علي بن مبارك بن هداف، المشتملة على صور الدعوى والإجابة لدى قاضي خميس مشيط وتوقفه عن الحكم حيث لم يظهر له وجه الحق واضحاً، بدارسة ما كتبه قاضي خميس مشيط في الصورة المذكورة أعلاه المتضمن إدعاء سعيد بن جابر وصاية ووكالة على سائق السيارة داهم بن سيف بأن ابن عمه علي بن مبارك قد توفي بسبب السيارة التي يقودها، وأنه هو المتسبب في الانقلاب ووفاة بن عمه، ويطلب ما يقتضيه الوجه الشرعي له وصاية ووكالة، وإجابة المدعى عليه بالمصادقة على الانقلاب وعلى وفاة علي بن مبارك وإنكاره تسببه في ذلك، كما تضمن إفادة جميع ركاب السيارة متوسط وسبب الحادث انهيار جانب السبيل الأيمن على المزارع لارتفاعه عنها بمترين تقريباً إلى أخر ما جاء في إفادتهم.
وبدراسة ذلك نفيد سموكم أن الإجراءات المتخذة لها في صورة الضبط المرفقة لم تستوف ما يلزم إجراؤه، فلابد من بيان مقدار عرض الشارع الذي انقلبت فيه السيارة، وهل انهياره الذي سبب انقلاب السيارة واضح بالمشاهدة

(11/307)

قبل انقلاب السيارة فيه وأنه بمرأى العين أرض صلبة، ثم هل الشارع المذكور تسلكه السيارات عادة، وما المراد بقول ركاب السيارة وأن سير السيارة سير متوسط، هل المراد أنها متوسطة في الشارع فيدفع قولهم إدعاء المدعي على السائق بأنه لم يلاحظ التوسط في الشارع، أو أن سرعتها متوسطة، ثم إن إفادة ركاب السيارة تعتبر شهادة فأين تزيكة الحاكم لها؟
ونعيد إليكم كامل أوراق المعاملة لإحالتها إلى قاضي خميس مشيط لإجراء ما يلزم نحو ما قلنا، والله يحفظكم.
(1010/1 في 6/7/1380)
(3484- نعس السائق فانقلبت السيارة)
من محمد بن إبراهيم إلى فضيلة قاضي خميس مشيط. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فنعيد لك برفقة الأوراق المرفوعة منك برقم 505 وتاريخ 23/3/1386 بشأن قضية السجين سعيد بن شخص الغامدي المحكوم عليه من قبلكم بدية الخطأ لورثة المتوفى عطا الله بن مادي العيبي بناءاً على اعترافه بالتسبب في وفاة عطاء الله المذكور حسب ما تضمنه الصك الصادر منكم بعدد 170 وتاريخ 18/9/1382 وقد صدق الحكم من هيئة التمييز، ثم ... دارت مخابرة بيننا وبينكم حول وجود عاقلة له ومصادقتها على اعترافه أو عدم ذلك، وقد انتهت بخطابكم المشار إليه الذي أوضحتم فيه أن أباه لم يصادق، وأنه ليس له عاقلة غيره سوى أخوة صغار، وأنكم قد سعيتم في فتح باب التبرع له فحصل له من بعض المحسنين ثمانية آلاف ريال مودعة في البنك، وهو قد ثبت لديكم إعساره، وترغبون الإفادة بما يجب اتباعه.
نشعركم أنه بإعادة النظر والتأمل ظهر من الصك وأوراق المعاملة أن الحادث لم يكن ثبوته بمجرد اعتراف المدعى عليه، بل الحادث مشهور ومعلوم من غير طريقه، وأن اعترافه صار بشيء ثابت من غير طريقه وهو حصول الانقلاب الذي سبب الوفاة وقال أنه وقع بسبب نعاسه، وعليه فالذي نراه

(11/308)

والحالة ما ذكر التحقق في حالة والده فإن كان فقيراً فلا عقل عليه، وإن كان غنياً ألزم بما يسهل عليه لأن العاقلة تحمل دية الخطأ مواساة للجاني وتخفيفاً عنه فلا يشق على غيره، وفي حالة عجزه عن الكل أو البعض يسلم المبلغ أو باقيه من بيت المال، والسلام.
(ص/ق 2137/3/1 في 9/6/1386) رئيس القضاة.
(3485- قذف بنفسه من السيارة)
من محمد بن إبراهيم إلى حضرة المكرم رئيس ديوان مجلس الوزراء. الموقر.
السلام عليكم ورحمة الله وبركاته. وبعد:
إشارة لخطابكم رقم 614 في 15/1/1382 بخصوص المعاملة المتعلقة بوفاة الجندي علي بن عبد الرحمن الشهري على إثر سقوطه من السيارة قيادة السائق محمد سعيد شحاته الأردني.
نفيدكم أنه بعد دراسة المعاملة ظهر أن ما ذكره فضيلة رئيس محكمة جدة في خطابه لسعادة قائم مقام جدة برقم 5078 في 1/11/1381 بقوله: ومن كل ذلك يتضح أن الحادث يدل دلالة واضحة أن الجندي قذف بنفسه من السيارة على الأرض على إثر إطاحة الهواء بقبعته، ولم يكن السائق مفرطاً ولا متسبباً في وفاته بالكلية حتى تتوجه عليه دعوى المطالبة بدية، كما أن الكفيل المدعو عمر إسماعيل الطيب على فرض بقاء كفالته لا تتوجه عليه المطالبة بذلك أيضا لعدم توجهها على مكفوله قد وجد صحيحاً فيجب تنفيذه. والسلام.
(ص/ق 882/1 في 25/6/1382) رئيس القضاة.
(3486- ركب على برميل في حوض السيارة فسقط ومات)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة تبوك.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعنا على كتابكم رقم 2565/418 وتاريخ 25/8/1385 المرفق

(11/309)

باسترشاد مساعدكم عن قضية الرجل الذي ركب في سيارة ونيت حوض بدون حنايا وجلس على برميل في حوض السيارة، وأنذره السائق بأن لا يركب على البرميل لما فيه من الخطر فسقط على الأرض والسيارة تمشي ومات.
وبتأمل ما شرحه مساعدكم ظهر أنه مادام السائق قد أنذره وكان سير السيارة بسير المعتاد ولم يحصل من السائق تعدي ولا تفريط فالظاهر أن لا شيء على السائق، فأحيلوا الأوراق لمساعدكم ليتأمل ما ذكر، وإذا اقتنع به فليعمل به من دون أن ينسبه إلى أحد، ويكمل اللازم على المعاملة كالمتبع. والسلام عليكم.
(ص/ف
2675/1 في 19/9/1385) مفتي البلاد السعودية.
(3487- أصابه بمؤخرة سيارته)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء. المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:
وقد جاء فيه ما يلي:
وحيث قد جاء في إقرار السائق محمد بن عتيق الزهراني قوله: فأصابه بمؤخرة سيارته التي هي الكفرات الخلفية فألقته على الأرض فأصيب بإصابات توفي على إثرها، فعلى هذا يكون قتل مساعد بن عبد العزيز بن راشد من باب الخطأ، وفيه الدية على عاقلة محمد بن عتيق الزهراني تقسط على ثلاثة سنوات إن صدقته العاقلة، وإلا فالدية عليه، والسلام.
(ص/ق 830/1 في 17/6/1382) رئيس القضاة.
(3488- دفعوها حتى صارت على مرتفع ثم رجعت إلى الخلف فأصابت رجلاً)
من محمد بن إبراهيم إلى فضيلة قاضي محكمة الافلاج. سلمه الله.

(11/310)

السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك رقم 791 وتاريخ 22/7/1381 المتضمن الاستفتاء عن حكم السيارة التي دفعها أشخاص بأمر صاحبها مساعدة له حتى صارت على مرتفع من الأرض ثم رجعت إلى الخلف فأصابت رجلاً من الذين يدفعونها، وصاحب السيارة راكب فيها يوجهها، غير أن مكينتها لم تشتغل وقت الحادث، وحيث أن الجواب على ما ذكرتم يتوقف على الاستفصال عن ما يأتي:
أولاً: هل فرامل السيارة على الزيت أو الهوى، وهل هي صالحة أو بها خلل.
ثانياً: هل صاحب السيارة يستطيع إيقافها في تلك الحالة أم لا، وهل حاول إيقافها فتعصت عليه، أم أهملها ولم يخطر على باله إيقافها، وهل أحد نبه المصاب حين انحدار السيارة عليه أم لا؟ فعليكم الجواب على ما ذكر، وبعد ورود جوابكم تتحصل الفتيا على هذه المسألة إن شاء الله تعالى، والسلام عليكم.
(ص/ف 1148 في 6/9/1381)
(3489- إذا قتل أحدهما الآخر فدية كل منهما في مال الآخر)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة رئيس مجلس الوزراء. وفقه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعنا على المعاملة المحولة إلينا بخطاب وزير الدولة لشئون مجلس الوزراء رقم 7868 وتاريخ 22/4/1380 المختصة بحادث تشاجر حسين ابن سلطان وعلي بن مسعود آل غريب على بئر وادي طريب، وما أسفر عنه قتل كل منهما للآخر، مشتملة على صك الحكم الصادر في قضيتهما من قاضي السراة المتضمن ثبوت قتل كل منهما للآخر بمفردهما عمداً بطعن كل واحد منهما للآخر بالسكين، والحكم بلزوم دية كل واحد منهما في ذمة الآخر، ولا شيء على العاقلة نظراً لأن القتل عمد، إلى آخر ما جاء مشروحاً بالسك المشار إليه.
وبعد دراسة وتأمل ما قرره حاكم القضية من ثبوت قتل كل واحد منهما للآخر من غير مشارك لهما في ذلك ومن الحكم بلزوم دية العمد في مال كل واحد

(11/311)

منهما للآخر يتقاصان بذلك، وجدناه إجراءاً ظاهره الصحة، والله يحفظكم.
(ص/ق 593 في 24/6/1381) رئيس القضاة.

(3490- الحكم بقرار المهندسين لا يسوغ، المطلوب من المهندسين أو المسئولين عن المرور هنا، إذا حصل اصطدام في طريق واسع أو ضيق وكان أحدهما واقفاً أو قاعداً، وخراب السيارتين المصدومتين)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير منطقة الرياض. حفظه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
نعيد لكم برفقه هذه المعاملة الورادة من سموكم برقم 6042 وتاريخ 9/2/1379 الخاصة بقضية ابن عيفيصان وابراهيم بن عون.
ونفيدكم أنه بمطالعة القرار الصادر في هذه القضية من فضيلة قاضي الخرج برقم 181 وتاريخ 23/1/1379 وجد أنه حكم فيها بما قررته الهيئة المشكلة من المهندسين من أن على سائق الونيت متعب بن محمد بن عفيصان ثلاثة أرباع دية الهالك وثلاثة أرباع خراب السيارتين، وعلى سليمان بن إبراهيم بن عون ربع ذلك، وهذا الإجراء من القاضي يعتبر في غير محله، لأن المتعين عليه في مثل هذا مراجعة كلام العلماء في مثل هذه القضية، ثم الحكم بما يظهر له، أما اعتماد ما رأته الهيئة والحكم به فهذا لا يسوغ، لأن المراد من تشكيل مثل هذه الهيئة إنما هو: الوقوف على محل الحادث، ووصف رضعية السيارتين، وكيف كان الاصطدام، ثم القاضي هو الذي يتولى تقرير ما يلزم المتصاديمين أو أحدهما، مع العلم أن أصحاب الإمام أحمد رحمهم الله قد صرحوا بأنه إذا حصل اصطدام بين اثنين في طريق واسع وكان أحدهما سائراً والآخر واقفاً أو قاعداً أن على عاقلة السائر دية الواقف والقاعد لأنه قتل خطأ، وعلى السائر ضمان دابة القاعد أو الواقف، لأن العاقلة لا تحملها، فإن مات الصادم أو تلفت دابته فهدر، بل صرح في "الإقناع وشرحه" بأن الواقف أو القاعد لا يضمن لسائر شيئاً ولو في طريق ضيق غير مملوك له لأنه لم يجن عليه. أ. هـ.

(11/312)

هذا وقد لاحظنا على ما قرره القاضي سوى ما تقدم أنه قرر أن الدبة على الجاني مع إشارته بان الحادث نتج عن خطأ، ومعلوم أن دية الخطأ على عاقلة الجاني مؤجلة في ثلاثة سنين إذا كان الخطأ ثبت ببينة أو بإقرار الجاني ولم تكذبه عاقلته، وأما خراب السيارتين إذا حصلت المطالبة فضمان الجاني لأن العاقلة لا تحمله، وبناء على ما تقدم نرى أن تعاد المعاملة لقاضي الخرج للنظر فيها من جديد على ضوء ما ذكرناه، وإنهائها بالوجه الشرعي. والله يحفظكم.
(ص/ق 136 في 4/3/1379) رئيس القضاة.
(3491- إذا وقع الاصطدام بسبب التسابق، وعلاج تهور السائقين)
من محمد بن إبراهيم إلى حضرة المكرم وكيل أمير المدينة المنورة. الموقر.
السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإشارة على خطابكم رقم 4568 وتاريخ 5/4/1375 المرفق به المعاملة الخاصة بقضية إبراهيم بن عبد الله كتو التكروني.
نفيدكم أنه جرى درس المعاملة بكاملها ومن بينها خطاب محكمة المدينة المنورة الموجة لكم برقم 644 وتاريخ 23/2/1375 المتضمن أنه ظهر للقاضي أن الحادث الذي وقع بسبب الصدمة هو من سوء تصر ف السائق وسرعته في السير في الوقت الذي يجب أن يلاحظ السير بدقة لكثرة السيارات، ومع ذلك كله لم يثبت لدى القاضي ما يوجب القصاص على السائق المذكور، ثم قال: أما ما يراه الإمام في التأديب الرادع الذي بسببه تكفل المصالح ويحاسب كل سائق نفسه، ويمنع تهور السائقين واندفاعهم نحو رغباتهم التي لا فائدة منها إلا أن هذا يسبق هذا غير مبالين ومحترمين للنفوس التي يحملونها في سياراتهم، فله ذلك على أي وجه كان هذا ملخص خطاب محكمة المدينة، والذي ظهر لنا في هذه المسألة أن ما رآه قاضي المدينة فيها وجيه، والسلام عليكم ورحمة الله وبركاته.
(ص/ف 188 في 21/4/1375) (الختم)

(11/313)

(3492- إذا سقط عليه ثم تسابقاً وتعاندا، وإذا سقط أمامه بدون مسابقة)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على المعاملة المعادة إلينا رفق خطاب سموكم برقم 21987 وتاريخ 27/10/1379 المختصة بتظلم عمر جبارة من الحكم الصادر من محكمة جدة على موكله السائق محمد مغربي بدية عبد المحسن بن محسن، كما جرى الاطلاع على صك الحكم وصورة الضبط وما ألحق به أخيراً من رئيس المحكمة المذكورة على أثر ملاحظاتنا السابقة بخطابنا المرفق رقم 103 وتاريخ 29/1/1379.
وبتأمل الجميع وجدناه لم يثبت شيئاً جديداً يؤيد الحكم سوى شهادة رجلين مطعون في شهادتهما، ولهذا رجعنا على القضية، وظهر أن كلاً من السائقين فرج الحضرمي ومحمد صالح المغربي متعد بعلمه هذا ومدان على اعتدائه حيث أثبت حاكم القضية في صك الحكم أنهما كانا يتسابقان على الطريق ويتعاندان، ويسقط كل واحد منهما على الآخر بخط السيارات، وهذا الفعل تعد من كل منهما بلا شك، وحيث اشتركا في التعدي فالذي يظهر أن محمد صالح مغربي يعتبر متسبباً وفرج يعتبر مباشراً، والقاعدة أنه إذا اجتمع المباشر والمتسبب فالضمان على المباشر، لأن فرجا انقاد مع محمد صالح بالمسابقة ومكنه من ركوب الخطر مع ثم تصرف في السيارة تصرفاً أدى إلى انقلابها وسبب وفاة محسن المذكور، فيكون هو الضامن لحصول الانقلاب منه، وهذا بخلاف ما لو كان محمد صالح اعتدى على فرج وسقط أمامه بسيارته ابتداء وبدون مسابقة بينهما، فتعاد المعاملة إلى حاكمها لإجراء اللازم على ضوء ما ذكر، والله يحفظكم.
(ص/ف 1495 في 25/11/1379)
(3493- كل من السائقين انحرف عن الاتجاه المطلوب وأحدهما يمشي 80 والآخر 100)

(11/314)

من محمد بن إبراهيم إلى حضرة صاحب الجلالة رئيس مجلس الوزراء. حفظه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
نعيد إليكم بخطابنا هذا المعاملة المحالة إلينا من رئاسة مجلس الوزراء برقم 14697 وتاريخ 26/6/1380 المتعلقة بحادث تصادم السيارتين قيادة علي أحمد عاشور وعبد الرحمن القحطاني، مشتملة على الحكم الصادر في القضية من رئيس محكمة الظهران، المتضمن ثبوت إدانة علي أحمد عاشور بالتسبب في وقوع الحادث وتبرئة السائق عبد الرحمن القحطاني من المسئولية التي نتج عنها حادث التصادم.
ونحيطكم علماً بأننا اطلعنا على كامل المعاملة بما فيها الحكم المنوع عنه، وبدارسة وتأمل ما قرره الحاكم الشرعي منال حكم بثبوت إدانة علي عاشور بالتسبب في وقوع الحادث وإخلاء سبيل السائق الأخر من مسئوليته على ما فهمه من الرسم المتخذ لموضع الحادث من كون سيارة علي عاشور قد أخذت في تياسرها جزء أكبر من المسافة التي شغلتها سيارة عبد الرحمن القحطاني إلى آخر هـ لم يظهر لنا جلياً صحة ما ارتأه بحق المذكور، بحث لم يتضح لنا وجه الفرق في تغليب جانب المسئولية على عاشور دون عبد الرحمن القحطاني، إذ أن سرعة علي احمد عاشور المقدرة بثمانين كيلو متراً وتياسرها عن الطريق لا تجعله مداناً بالدرجة الأولى بحيث يفتنا ما كان من سرعة سيارة القحطاني بالغة مائة كيلو مترا وانحرافها عن الاتجاه المرسوم لها نظاماً، الأمر الذي يحتم على القحطاني مساهمة في التسبب في حادث التصادم واعتباره مداناً ومسئولاً أيضاً بدوره عن وقوع الحادث، فتعاد المعاملة إلى حاكمها ليقوم حولها بما يجب شرعاً، والله يحفظكم،
(ص/ف 1289 في 20/8/1380)
(3494- الذي قطع الطريق يشترك في الإدانة الناتجة عن الاصطدام)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء. وفقه الله.

(11/315)

السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعنا على المعاملة المبعوثة إلينا بخطاب سموكم الوارد برقم 2674 وتاريخ 6/2/1380 بشأن قضية الاصطدام الحاصل بين سيارة عائد الخماش وسيارة فهد العبدلي وما نتج عنه من انقلاب وموت مبخوت اليماني، كما اطلعنا على ما صدر في القضية من الحكم الشرعي الصادر من محكمة الطائف المتضمن ثبوت إدانة الخماش بالتسبب في وقوع الحادث والحكم عليه بدفع دية المتوفى وبراءة العبدلي من الاشتراك في الحادث لعدم ثبوت تسببه في ذلك، ومعارضة القاضي الشيخ حسن بابصيل الحكم المذكور، وقراره باشتراك العبدلي في الحادث باعتباره سبباً مما يحتم ثلث الدية، إلى آخر ما تضمنه الصك المومى إليه.
وبدراسة وبتأمل ما مر ذكره وجدنا أن ما أجراه رئيس المحكمة ومن وافقه من قضاتها من الحكم حول القضية فيه نظر، إذ أن عائض الخماش لا يظهر لنا إفراده بالإدانة في نفس الوقت، بل إن العبدلي بقطعه الطريق المؤدي من الحوية إلى مدينة الطائف يعتبر سبباً في وقوع الحادث أيضاً، إلا أن المسؤولية والإدانة في حق الخماش أقوى، وعليه فنرى أن على العبدلي تحمل بعض الدية في ذلك، وتقديره بالثلث غير بعيد، والله يحفظكم.
(ص/ف 908 في 18/6/1380) مفتي الديار السعودية.
(3495- اصطدمت سيارة صغيرة بسيارة كبيرة واقفة، والتفصيل في وقوف السيارة)
من محمد بن إبراهيم إلى حضرة الأمير المكرم سعود بن عبد الله بن جلوي. وفقه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإشارة إلى خطابكم رقم 8914 وتاريخ 29/7/1376 المرفق بالمعاملة الخاصة بتصادم السيارة الصغيرة التي يقودها سعد الشهراني بالسيارة الكنور التي يقودها مناحي بن ضويحي، نحيط سموكم علماً أنه بعد الاطلاع

(11/316)

على ضبط القضية لدى قاضي ابقيق ظهر أن المقام يحتاج إلى ذكر نصوص الشهادات وبيان ما يصل من الشهادات مما لا يصل بعبارة مبسوطة موضحة، وهل ثبت أن صاحب الكنور لا يستطيع إبعاده عن الطريق أكثر مما فعل، أم لا وهل كان وقوف الكنور عند طلعة بحيث لا يتمكن المقبل من رؤيتها عن بعد أم لا؟ فنرى إحالة القضية إلى قاضي ابقيق لإيضاح ما ذكر، وإن تمكن القاضي من إنهاء القضية بطريق الصلح فهو خير، والله يحفظكم.
(ص، ف 605 في 17/8/1376) .
(3496- سرعة السائق وعدم اهتمامه بما يكون أمامه يسبب إدانته)
من محمد بن إبراهيم إلى حضرة الأمير سعود بن عبد الله بن جلوي. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإشارة إلى خطابكم رقم 12002/2 وتاريخ 27/10/1376 المرفق به المعاملة الخاصة بتصادم السيارة الصغيرة التي يقودها سعيد بن سعد الشهراني بالسيارة الكنور الواقفة التي يقودها مناحي بن ضويحي.
نفيدكم أنه جرى الإطلاع على ما قرره قاضي ابقيق أخيرا برقم 605 وتاريخ 24/10/1376 فظهر أن الضمان على سائق الصغيرة لتعديه بسرعته وتقصيره بعدم الاهتمام مما قد يكون أمامه، أما صاحب الكنور فلا شيء عليه، لأنه لم يكن منه فعل ولا تقصير متحقق ظاهر. والله يحفظكم.
(ص/ف 898 في 6/11/1376) (1) .
(3497- دهسته عربة القطار)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي الأمير عبد المحسن بن جلوي. حرسه الله.
_________
(1) هذه الفتوى تكملة للقضية.

(11/317)

السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإشارة إلى خطاب سموكم المرفق رقم 11652 وتاريخ 13/10/1373 المشفوع بأوراق المعاملة الواردة إلى سموكم من قاضي الدمام، برقم 3140 وتاريخ 8/10/1372 الدائرة حول ورثة المتوفى عبد الله بن عبد الرحمن بن فواز على سائق القطار سعد بن محمد الحجيلي.
نفيدكم -حفظكم الله- أننا درسنا أوراق المعاملة، والذي يظهر لنا فيها أنه يلزم سائق القطار الدية، لأنه مباشر القتل، وتكون هذه الدية التي لزمته على عاقلته وهم ذكور عصباته الأغنياء منهم خاصة، فغن لم يوجد عاقلة أو وجدوا وكانوا فقراء فإن السائق نفسه يسلم الدية من ماله، وهذا بناء على ما ظهر لنا من المعاملة أن الموت نشأ من جراء دهس العربة، والعلة في جعل السائق هو القاتل، أنه مباشر، وإذا اجتمع سبب ومباشرة فالمباشرة أولى، قاله الفقير إلى عفو الله محمد بن إبراهيم بن عبد اللطيف، وكتبه من إملائه عبد الله بن إبراهيم الصانع، وصلى الله على محمد وآله وصحبه وسلم.
(ص/م 1300 في 25/10/1373)
(3498- وجد ميتاً على قضبان سكة القطار)
من محمد بن إبراهيم إلى حضرة فضيلة رئيس محكمة الدمام.
السلام عليكم ورحمة الله وبركاته. وبعد:
فإليكم برفق هذه المعاملة التي قدمتها لنا بصفة خاصة برقم 2180 في 13/8/1378 وهي متعلقة بقضية المتوفى علي بن فرحة الزهراني الذي وجد ميتاً على قضبان سكة القطار.
والذي يظهر لنا في هذه المسألة أن شهادة الشهود والقرائن المحتفة بها تؤيد إثبات أن ذلك الشخص مات بسبب القطار، ولكن بعد إثبات عدالة الشهود لابد من تأييد ذلك بيمن ورثة القتيل على أنه مات بذلك السبب، وبعد ذلك تثبت دية الخطأ على عاقلة المتسبب بعد إحضاره وسماع إجابته عن الدعوى وإسماعه البينة، والله يحفظكم.
(ص/ق 485 في 13/11/1378) رئيس القضاة.

(11/318)

(3499- تصادم بين سيارة وقطار)
من محمد بن إبراهيم إلى سعادة وكيل وزارة المواصلات. حفظه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الإطلاع على المعاملة المعادة إلينا رفق خطابكم رقم 4578/1 وتاريخ 13/5/1380 المتعلقة بحادث التصادم الذي وقع بين القطار رقم (5) وسيارة محمد سعد زهراني التي يقودها السائق يحيى محمد زهراني، وذلك في 1/1/1375 عند تقاطع سكة الحديد قرب محطة الاحساء، وترغبون منا تأييد ما سبق منا من الكتابة على المعاملة بما ارتأه.
ونحن لا نزال على ما سبق أن كتبناه لسمو أمير المنطقة الشرقية، عنها برقم 276 في 29/6/1375 (1) ، وأننا أيدنا ما قرره قضاء المقاطعة الشرقية من أنه يجب على كل من سائق السيارة وقائد القطار أن يضمن ما أتلفه للآخر من نفس ومال، وبالله التوفيق، والله يحفظكم،
(ص/ف في 19/6/1380) مفتي الديار السعودية.
(3500- لسائق القطاع الرجوع على مأمور القطار وعامل الحركة في بعض الحالات)
من محمد بن إبراهيم إلى حضرة وكيل وزارة المواصلات. وفقه الله تعالى.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الإطلاع على المعاملة الواردة رفق خطابكم لنا برقم 9308/1 وتاريخ 20/9/1380 المختصة بقضية التصادم الذي وقع بين قطار السكة الحديد وبين السيارة التي يقودها محمد بن علي القحطاني، والذي نتج عنه وفاة عابد بن أحمد العايد، المشتملة على القرار الصادر في القضية من رئيس محكمة الظهران برقم 171 وتاريخ 29/12/1379 الذي قرر فيه الحكم على سائق السيارة المنوه أعلاه بنصف دية المتوفى وهو ثمانية آلاف ريال، ونصف قيمة إصلاح السيارة ثلاثة آلاف وسبعمائة ريال، ونصف تكاليف إصلاح ما تلف في
_________
(1) وتقدمت في (باب الغضب) .

(11/319)

القطار بعد تقديره من قبل خبيرين أمينين، كما قرر فيه أيضاً الحكم على مأمور القطار وعامل الحركة بنصف دية المتوفى ونصف قيمة إصلاح السيارة.
وبتأمل ذلك القرار وتدقيقه وجدنا ما حكم به على مأمور القطار وعامل الحركة ظاهره الصحة، ولكن إذا سلما ما لزمهما شرعاً ثم أرادا إقامة الدعوى على المسئولين من موظفي السكة بأن السبب في حصول الحادث هو تمشيهما على التعاليم الموجودة لديهما من الجهة المختصة فيحالان مع من يدعيان عليه إلى المحكمة للنظر في دعواهما بالوجه الشرعي. فأما ما ذكره مستشار الوازرة فليس فيه ما يصلح لمعارضة الحكم الشرعي، مع أنه لا ينبغي للوزارة أن تلتفت إلى رأي قانوني في معارضة حكم شرعي. والله سبحانه وتعالى يقول: {أفحكم الجاهلية يبغون ومن أحسن من الله حكماً لقوم يوقنون} (1) . والله يتولاكم. والسلام.
(ص/ق 1132 في 23/11/1380) رئيس القضاة.
(3501- انقطعت الدلو فقتلت رجلاً)
برقية: - رماح الشيخ أبا بطين.
ج: يلزم من بيده الدلو التي انقطعت فقتلت الرجل الذي يميح في البئر الدية لتسببه، والظاهر أنه لا يخلو من تقصير تفقد حبال الدلو، والدية المذكورة تكون على العاقلة لكون القتل خطأ، وتلزمه الكفارة في ماله. محمد بن إبراهيم.
(ص/م 95 في 7/2/1376)
(3502- إذا نزل والسيارة تمشي، أو تدف، وإذا أمره الطبيب بالمعالجة فلم يفعل)
من محمد بن إبراهيم إلى حضرة المكرم الشيخ محمد بن عبد العزيز المطوع. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلى كتابكم المؤرخ 28/2/1375 وعلمت ما ذكرته من
_________
(1) سورة المائدة، آية 50.

(11/320)

الأمور الثلاثة التي عرضت لك في قضية الحقاء وابن عويد السلميان.
ونفيدك عن الأمر الأول بأنه إن ثبت أن عويد نازل والسيارة تمشي فيكون متسببا في قتل نفسه ويكون الإشكال عليك في محله، وإن كان إنما فهمته فقط فقد يكون ابتداء نزوله وهي واقفه ومنتهاه وهي تدف، وأمام أنها سائرة سيرها المعتاد فلا يظهر من المعاملة ذلك، مع أن الدف تارة يكون غل الأمام وتارة يكون إلى الخف، وكثيرا ما يكون سير المدفوف غير معتبر سيرا إذا صار التغريز شديداً والدف ضعيفاً، وأما كون الطبيب أمر عويد بالسفر إلى الرياض لاستخراج البول فلم يفعل، وفقد صرح الفقهاء أن المجني عليه إذا أمنكه البرؤ بالمعالجة فلم يفعل فالضمان بحاله، وأما الثالث وهو أن الأمر الذي عمل عويد ليس من الممكن احتراز السائق عنه فليس منسوباً إلى تعد أو تفريط، فيقال: معلوم أن من أتلف النفس أو تسبب في تلفها فهو ضمان سواء نسب إلى تعد أو تفريط أو لم ينسب إلى واحد منهما، إلا ترى الساقط من حائط أو من شجرة على إنسان فيموت ذلك الإنسان بتلك السقطة يلزمه الضمان وهو غير منسوب إلى تعد ولا إلى تفريط، والرامي للصيد أو الغرض إذا أصاب إنساناً أو دابة فإنه يضمنه وإن كان غير منسوب إلى تفريط أو خطأ وهو إنما فعل ما أذن له فيه شرعاً من تصيد الصيود ورمي الغرض، هذا ما لدينا في المسألة، والبت فيها من قبلك بكل حال، سددك الله وأعانك، والسلام عليكم ورحمة الله وبركاته.
(ص/م 373 في 13/3/1375)
(3503- أتلفت عجلات المصنع أصابع غلام)
من محمد بن إبراهيم إلى حضرة المكرم رئيس ديوان جلالة الملك. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
اطلعت على مذكرتكم رقم 7/14/8740 في 14/9/1374 بشأن الغلام محمد بن سعيد الهويش الذي بترت سبعة من أصابع يديه بسبب العجلات الحديدية التي في معمل محمد علي موصلي كما اطلعت ما برفقه من حكم

(11/321)

مساعد قاضي جدة الشيخ محمد المرزوقي على محمد علي موصلي بدية أصابع الغلام المبتورة، وكذلك اطلعت على كتابة قاضي جدة الشيخ محمد بن حركان على ذلك الحكم بما ظاهره الاعتراض عليه، وموافقة رئاسة القضاء لهذا الاعتراض، فظهر صواب قاضي جدة لهذا الحكم، وأن ما حكم به مساعد القاضي محمد المرزوقي غير صواب، لعدم تعدي محمد علي موصلي بوضع هذه العجلات والسلام عليكم.
(ص/ف 53 في 22/9/1374)
(3504- أخذ شخص طاقيته فعدى في أثره فسقط وانكسر)
من محمد بن إبراهيم إلى حضرة المكرم فضيلة قاضي بيشه. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلني كتابكم وفهمت مضمونه بخصوص سؤالكم عن الغلام الذي اختطف طاقية شخص وهرب وتبعه ذلك الشخص فعثر ذلك الغلام وسقط على وجهه وانكسرت رجله من الورك وقد سلم ولكنه أصبح أعرجاً.
والجواب على السؤال: والحمد لله. ليس على المأخوذة طاقيته شيء لأنه لم يتسبب في الجناية بشيء، ولم يعمل ما يحمله على الهرب، فلم يشهر في وجهه سيفاً، ولا تبعه بسلاح، مع أنه معتد بأخذ الطاقية، وطلب ذلك الطاقية المأخوذة له استنفاذا لما له، هذا ما ظهر، والله أعلم، والسلام عليكم.
(ص/ف 888 في 28/7/1377)
(3505- القاتل عمداً إذا ثبت إعساره أنظر)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإشارة إلى خطابكم المرفق رقم 5395 في 14/5/1383 بشأن قضية حسين محمد بحنشى الذي قتل عمه محمد بن بكر عمداً وعفت إحدى بنات المتوفي إلى الدية وحكم عليه بالدية العمد ثم ثبت إعساره شرعاً، وطلبكم

(11/322)

الإفادة عن الجهة التي يترتب عليها تسليم الدية.
نفيد سموكم أنه ما دام القتل عمداً فالدية تكون في مال القاتل حالة، وحيث ثبت إعساره فقد وجب على مستحقيها إنظاره إلى ميسرة لقوله تعالى: {وإن كان ذو عسرة فنظرة إلى ميسرة} (1) . والله يحفظكم ويرعاكم والسلام.
(ص/ق 853/1 في 28/5/1383) رئيس القضاة
(3506- ويستحق أن يدفع له من الزكاة)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي نائب رئيس مجلس الوزراء. حفظه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
جواباً لخطاب سموكم المرفق رقم 20366 في 6/8/1383 بشأن مطالبة ورثة عائض البقمي بمبلغ ثمانية آلاف ريال المتبقية من أصل الدية المترتبة على السائق هائم محمد مغربي حسب ما يدعونه.
نفيدكم أنه بالرجوع إلى صك الحكم المرفق صورته الصادر من المحكمة الكبرى بمكة المكرمة برقم 33 في 14/5/1381 اتضح أن الحكم بالدية هو على الجاني المذكور نفسه حالة لا على عاقلته ... وحيث الحال ما ذكر وأنه قد ثبت إعسار المحكوم عليه بموجب الصك الصادر من فضيلة رئيس المحكمة الكبرى بمكة المكرمة المشفوع صورته بهذا فإن الباقي من المبلغ دين في ذمته، ويجب إنظاره فيه إلى ميسرة؛ لقوله تعالى: {وإن كان ذو عسرة فنظرة إلى ميسرة} (2) . إلا أنه يستحق أن يدفع له من الزكاة ما بقي بدينه، لأنه من الغارمين الذين هم أحد أصناف مصارف الزكاة، والله يحفظكم، والسلام عليكم.
(ص/ق 1494/1 في 1/11/1383) رئيس القضاة
_________
(1) سورة البقرة: آية 280.
(2) سورة البقرة: آية 280.

(11/323)

(3507- قوله: ومن دعا من حفر له بئراً بداره فمات بهدم لم يلقه أحد فهدر)
لا يقال أنه هو السبب من أجل أنه يحفر بئره، هذا ليس سببا تاما فيلحق بالمباشرة، وإلا للزم من ذلك أن يلحق بذلك أشياء كثيرة وهو باطل، وكذلك نحوه من أعمال كأن جعله يبني أو يهدم فسقط فمات فلا شيء عليه لأنه إنسان عاقل يعمل مختاراً، سواء بأجرة أو جعالة، أو من نفسه تبرعاً، وفي الإجارة سواء سميت الأجرة أم لا. (تقرير) .
(3508- س: بداره. له مفهوم؟)
ج: ماله مفهوم بل لو دعاه يبحث عن كنز في البرية، الدار ما لها خصوصية. (تقرير) .
(3509- إذا غصب حراً صغيراً فأصابه مرض)
يمكن أن يفرق في المرض لو جعل ما أصابه بإذن الله بمريض في هذه الدار، أعداه حتى مات بمرضه أو كان الدار وبية بأن كانت دار ذات روائح وأنتان تسبب الأمراض فنشأ عن ذلك مرض مات به، لا سيما إذا كان هذا الطفل نشأ في نقاوة هواء يؤثر في ذلك أكثر. (تقرير) .
(3510- إذا سقط طفل من يد أمه في الدرج فمات)
من محمد بن إبراهيم إلى المكرم محمد بافارس. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى إطلاعنا على استفتائك إلينا بخصوص ذكرك أن بنتك كانت حاملة طفلها بين ذراعيها وهي نازلة من سلم السطح، أي درجاته، وفي أثناء نزولها انقلب منها الطفل فسقط ومات، وتسأل هل يلزمها تجاه هذا الحادث شيء.
والجواب: إذا كان الدرج المشار إليها درجاً عادية لا خطورة منها في حالة

(11/324)

الصعود أو النزول ولم يكن منها تفريط في حمله، فلا يظهر لنا أن عليها شيئاً تجاه سقوطه ثم موته والسلام (1) .
(ص/ف 726/1 في 7/3/1386) مفتي الديار السعودية.
(فصل)
(3511- قوله: وكذا لو أدب زوجته في نشوز)
أما بعض الناس فيضرب من غير وجود نشوز بل مجرد بغض أو مجرد القسوة لأنه قاسي وضراب، وهذا لا يجوز، وهذا عيب في الرجل فإنها أولى أن لا بتسلط عليها بضرب أو شتم، ولهذا لما ذكرت فاطمة أنه خطبها (2) . (تقرير) .
(3512- ضرب المعلم الصبي ضرباً شديداً)
من محمد بن إبراهيم إلى حضرة المكرم فضيلة قاضي محكمة الزلفى. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فنعيد لكم برفقه المعاملة الواردة منكم برقم 34 في 18/2/1384 المتعلقة بدعوى عبد الرحمن بن داود الداود ضد المعلم إبراهيم المليفي بأنه ضرب ابنه ضرباً شديداً يخرج عن طور التأديب، ومشفوعها الصك الصادر في القضية برقم 159 في 26/5/1383 المتضمن الاكتفاء بتعزير المدعى عليه بأخذ التعهد اللازم عليه بأن لا يتعدى بالضرب الموجع، وإخلاء سبيله وسلام.
ونفيدكم أنه بالإطلاع على الصك المشار إليه ظهر أن ما قررتموه وجيه لذا جرى إعادة الأوراق إليكم والسلام.
(ص/ق 638 في 23/3/1384) رئيس القضاة.
_________
(1) وتقدم لها نظائر في المعنى.
(2) ثلاثة منهم أبو جهم قال صلى الله عليه وسلم: "وأما أبو جهم فرجل ضراب للنساء" رواه مسلم والإمام أحمد وابن ماجة.

(11/325)

(3513- ذهب عقل صبي بسبب ضرب وإخافة جنديين)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء. حفظه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الإطلاع على المعاملة المحالة إلينا رفق خطاب سموكم برقم 16296 وتاريخ 12/8/1379 بشأن الدية المحكوم بها على الجنديين لتسببهما في زوال عقل الصبي عبد الله بن حمد العبدان، المشتملة على الحكم الشرعي الصادر فيها من فضيلة رئيس محكمة الدمام برقم 14 وتاريخ 17/2/1373هـ.
وبتتبع المعاملة ومرفقاتها ودراسة الحكم الشرعي المذكور أعلاه المتضمن ثبوت ذهاب عقل عبد الله الحمد العبدان، من أسباب ضرب وإخافة الجنديين له، والحكم على المذكورين بالدية كاملة، وأن يكون ذلك منهما من قبل جناية خطأ الحاكم أو نائبه كأمير ونحوه، لأنهما كان صنعهم في واجب عملهم المنوط بهم فيتحملها بيت المال، بدراسة الحكم المذكور لم نجد به بأساً والله يحفظكم.
(ص/ف 1132 في 12/9/1379)
(3514- قوله: أو طلب السلطان امرأة لحق الله فأسقطت. الخ)
ثم الظاهر أن حقوق الآدميين كذلك إذا طلبها السلطان، لأنها طلبت بحق، ثم ما ذكر للسلطان يلحق به كل من له ولاية من نوابه الذين إليهم التنفيذ بالقوة، والقاضي إذا كان لديه التنفيذ أو كان بحالة مرهبة ضمن.
وقال بعض المحشين ينبغي للسلطان أن يسأل أهي حبلى أم لا خشية أن تكون حبلى.
وقال لم أجد أحداً ذكر هذا، واستظهر أنه ينبغي، وهو كما قال ينبغي أن يسأل، فإن كانت حبلى عمل في طلبها شيئاً آخر غير دعوتها إليه. (تقرير)
(3515- قوله: وعنه أنهما ضامنان)
ولعل هذا القول أرجح، وعمل الشارح ترجيح للثاني، وكذلك قوله: هو

(11/326)

المذهب وتعداده كثيراً من الأصحاب الذين ذهبوا إلى ذلك واختاروا هذا لقوته. (تقرير)
(3516- قوله: ومن أمر شخصاً مكلفاً أن ينزل بئراً أو يصعد شجرة)
الأمر ليس سبباً تاماً وإلا فهو في الحقيقة سبب، لكنه لا يصلح سبباً يترتب عليه الحكم، فإن من الأشياء ما قد يعتبر أنه سبب لكن ليس سبباً كافياً كصانع السلاح وكإعداد السهم في السلاح.
فإن هذا المكلف يمتنع نسبة هذا السبب إليه كنسبة فكره وخاطره في نزول بئر موج ود فرق إلا أنه ليس من الفروق المؤثرة بين فكره وأمر الآمر. (تقرير)
(3517- سقط العامل ومات)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء حفظه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على المعاملة المحالة إلينا وفق خطاب سموكم برقم 20952 وتاريخ 15/12/1378 حول موت رائد بن عوض على أثر سقوط المحفر على رأسه عندما كان يعمل مع أشخاص آخرين في البئر العائدة لمحمد بن مسفر - المشتملة على الحكم الشرعي الصادر من قاضي ظهران اليمن بعدد 22 في 16/10/78هـ.
وبتتبع المعاملة ومرفقاتها ودراسة الحكم الشرعي المذكور المتضمن الحكم ببراءة محمد بن مسفر من دم المتوفى لأنه رشيد له التصرف في نفسه وماله - بدراسة الحكم المذكور وجد ظاهره الصحة، والله يحرسكم.
(ص/ف 163 في 15/2/1379هـ)
(3518- سمح للسائق بالذهاب لشراء إصلاح سيارته فتاه ومات)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة عرعر سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على خطابكم المرفوع إلينا منكم برقم 124 في

(11/327)

19/2/1383هـ المتضمن استرشادكم عن قضية رجل استأجر آخر لقيادة سيارته، وفي يوم ما أصابها عطل وهم على بعد خمسة عشر كيلو تقريباً من المركز الذي توجد فيه السيارات المسافرة إلى المدن وقطع الإصلاح، وقد طلب السائق من صاحب السيارة نقوداً ليشتري بها أدوات للسيارة، وحسب كلام المستأجر أنه قال للسائق سأرسل معك أحد أولادي، فقال السائق: أنها افهم الطريق إلا إذا تخشى أهرب بالنقود، ولما علم منه ذلك تركه وذهب السائق وأخذ طريقاً غير الطريق المؤدي إلى المركز فتاه وهلك، وأن أولياء السائق الهالك يعدون على أن هلاكه بسبب تفريط المؤجر، مع العلم أن المؤجر جاء بشاهد يثبت ما جرى بينه وبين السائق من حوار، إلى آخر ما ذكرت، وتسأل هل يدان المؤجر بما ذكر عنه من التفريط؟
والجواب: لا يظهر لنا أن المؤجر مفرط في السماح للسائق بالذهاب إلى المركز المذكور لتأمين قطع الإصلاح، لاسيما وان السائق رشيد، وقد صرح بأنه يفهم الطريق، وأن المؤجر قد طلب منه أن يرافقه أحد أولاده فامتنع، وتبعاً لهذا فلا تظهر لنا إدانته بما ادعى عليه به. وبالله التوفيق. والسلام عليكم.
(ص/ف 521 في 15/3/1383)
(3519- قوله ولو أن الآمر سلطان)
ولعله يقال هنا: إنه يختلف باختلاف السلطان بالجور والعدل، وباختلاف المأمورين منهم من له مقام لا يخشى السلطان لمقامه، ومنهم من ليس كذلك، كما أن المأمورين من تدل القرائن أنه إذا لم يمتثل يحدث في نفس السلطان شيء، ومنهم من ليس كذلك، إن قيل بالتفصيل ففيه وجه، وفيه تفريق بين القولين، وفصل للنزاع إذا صار سلطان بعيد منه الجور وبعيد منه التأثر والحقد وسلطان يحقد ويتأثر له حال. (تقرير)
(باب مقادير ديات النفس)
(3520- فتوى شاملة - دية المسلم، ودية أطرافه، وكسر عظامه - تعتبر بالإبل وبتغير تقديرها بتغير أسعارها)
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وآله وصحبه أجمعين.

(11/328)

أما بعد: فهذه كلمات في بيان دية النفس المسلمة إذا قتلت وديات جراحها، وكسر العظام والسن، جمعتها من الأحاديث النبوية، وأقوال العلماء المعتبرين، متحرياً في ذلك طريق الصواب، سائلاً الله تعالى التوفيق والتسديد في القول والعمل.
أقول مستعيناً بالله تعالى: لا يعلم خلاف بين أهل العلم في أن الإبل اصل في الدية، وأن دية الحر المسلم مائة من الإبل، وهل هي الأصل لا غيره وما سواها من باب القيمة، أو معها غيرها.
الراجح عند أئمة الدعوة رحمة الله عليهم أنها هي الأصل لا غير، وما سواها من باب القيمة، وهذا اختيار الخرقي والموفق من كبار علماء الحنابلة، وهو مقتضى الأحاديث كحديث عبد الله بن عمرو رضي الله عنهما، أن رسول الله صلى الله عليه وسلم قال: "ألا إن في قتيل عمدٍ الخطأ قتيل السوط والعصا مائة من الإبل منها أربعون خلقة في بطونها أولادها" (1) . وفي حديث عمرو بن حزم رضي الله عنه "وفي النفس مائة من الإبل" (2) .
وفي حديث عبد الله بن مسعود رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: "دية الخطأ عشرون حقة وعشرون جذعة وعشرون بنت مخاض وعشرون بني مخاض ذكر وعشرون بنت لبون". رواه أبو داود والنسائي وابن ماجه.
وحديث عمرو بن شعيب عن أبيه، عن جده أن عمر رضي الله عنه قام خطيباً فقال: ألا إن الإبل قد غلت قال: فقوم على أهل الذهب ألف دينار وعلى أهل الورق اثني عشر ألفاً وعلى أهل البقر مائتي بقرة وعلى أهل الشاء ألفي شاة، وعلى أهل الحلل مائتي حلة، رواه أبو داود. فهذا يدل على أن الأصل في الديات الإبل. فإن إيجاب عمر رضي الله عنه لهذه المذكورات على سبيل التقويم من أجل غلاء الإبل، ولو كانت أصولاً بنفسها لم يكن إيجابها تقويماً للإبل. ولا كان لغلاء الإبل أثر في ذلك، ولا كان لذكره معنى، ولكن النبي صلى الله عليه وسلم فرق بين دية العمد والخطأ فغلظ بعضها وخفف بعضها ولا يتحقق هذا في غير الإبل، ولأنه بدل متلف حق الآدمي فكان متعيناً كعوض الأموال.
_________
(1) أخرجه النسائي، وفي لفظ "ألا وإن قتيل الخطأ شبه العمد ما كان بالسوط والعصا مائة من الإبل أربعون في بطونها أولادها.
(2) أخرجه النسائي والبيهقي.

(11/329)

إذا عرف رجحان القول بأن الأصل الإبل خاصة، وأنه يجوز تقويمها كما فعل عمر رضي الله عنه، فليعلم أنه لما كان في القرن الثاني عشر رأى إمام المسلمين في وقته (عبد العزيز بن محمد آل سعود) رحمه الله تقدير الإبل بالفضة فقدرت المائة من الإبل بثمانمائة ريال فرانسي، واستمر العمل على ذلك بقية مدة آل سعود في الدرعية، وكذلك بقية القرن الثالث عشر وأوائل الرابع عشر حتى استولى على الحجاز 1343هـ وضربت السكة الجديدة السعودية من الفضة فقضى القضاة - وإن كان زمناً يسيراً وعن غير مشاورة مع بعضهم - بثمانمائة ريال عربي، ثم إن بعضهم بعد مدة طويلة نشط فبلغ بها ألف ريال عربي، ثم بعد سنوات صرح من صرح من أهل القضاء والفتوى بأنه لا مناص ولا عذر عن توقيع الدية ولو باعتبار الفضة أصلاً مستقلاً على ما فيه من الضعف فحصل الترفيع إلى ثلاثة آلاف ولم يوصل بها إلى مبلغها بهذا الاعتبار، ثم تيسر رفعه إلى أربعة آلاف ريال.
ولم دخل عام 1374هـ كان عند الملك السابق (سعود بن عبد العزيز) وفقه الله نحو هذا الموضوع نظر، وذلك أنه لاحظ أن الفضة قد رخصت جداً، وان بعض الإماء قد تون قيمتها ثلاثين ألف ريال، وكذلك سائر المثمنات قد تطورت قيمتها التطور الحالي، فمن أجل ذلك استفتاني وطلب أن أبين له الوجه الشرعي في الدية، فأجبت بمقتضى القول الراجح أن الأصل في الدية الإبل خاصة، وأنه يجب في قتل الرجل المسلم عمداً عدواناً أو خطأ شبه عمد مائة من الإبل، أرباعاً: خمساً وعشرون بنت مخاض، وخمساً وعشرون بنت لبون، وخمساً وعشرون حقة، وخمساً وعشرون جذعة، ويجب في الخطأ المحض أخماساً: عشرون حقة، وعشرون جذعة، وعشرون بنت مخاض، وعشرون بني مخاض ذكر، وعشرون بنت لبون.
وقد سألنا من يوثق بهم ممن عندهم تمام خبرة بقيم تلك الأسنان فأخبرونا عنها، فتوصلنا من ذلك إلى معرفة أن قيمة دية العمد المحض والخطأ شبه العمد ثمانية عشرة ألف ريال عربي سعودي، وقيمة دية الخطأ المحض ستة عشر ألف ريال عربي.
وهذا التقويم باعتبار دون الوسط، ويستمر العمل على هذا ما لم تتغير قيمتها الحالية بزيادة كثيرة أو نقص كثير، فإن تغيرت وجب تجديد التقويم.

(11/330)

كما أنه إن قدم من وجبت عليه الدية الإبل بأعيانها تعين على أولياء الدم قبولها.
ومما ينبغي أن يعلم أن دية المرأة المسلمة على النصف من دية الرجل.
وأن دية "السن" خمس من الإبل أو تسعمائة ريال عربي، هذا في العمد وشبهه.
وفي الخطأ المحض يجب خمس من الإبل باعتبار الأسنان السابقة في قتل الخطأ المحض، أو قيمتها ثمانمائة ريال عربي سعودي.
أما "الشجاج" فالواجب في الموضحة نظير الواجب في السن ولا فرق.
وفي "الهاشمة" عشر من الإبل باعتبار الأسنان السابقة أو قيمتها، وهي في العمد وشبهه ألف وثمانمائة ريال عربي.
وفي الخطأ المحض عشر من الإبل باعتبار الأسنان السابقة في دية الخطأ، أو قيمتها وهي ألف وستمائة ريال عربي سعودي.
وفي "المنقلة" خمس عشرة من الإبل معتبرة بالأسنان السابقة، وقيمتها في العمد وشبهه ألفان وسبعمائة ريال سعودي، وفي الخطأ المحض ألفان وأربعمائة ريال سعودي، وفي كل من "المأمومة" "والدامغة" ثلث الدية ثلاث وثلاثون وثلث من الإبل باعتبار الأسنان السابقة الموضحة فيما سبق، وقيمتها ستة آلاف ريال عربي سعودي - هذا في العمد وشبهه. وأما في الخطأ المحض فقيمتها خمسة آلاف وثلاثة وثلاثون ريال وثلث الريال، وفي الإصبع الواحد من أصابع اليدين مثل ما في الهاشمة وهو عشر من الإبل باعتبار الأسنان السابقة، وقيمتها في العمد وشبهه ألف وثمانمائة ريال عربي سعودي، وفي خطأ المحض ألف وستمائة ريال سعودي.
وفي كل واحد من أصابع الرجلين مثل ما في الواحد من أصابع اليدين.
وفي المفصل من كل من أصابع اليدين والرجلين ثلث دية الإصبع، إلا الإبهام ففي المفصل الواحد منه نصف دية الإصبع، لأنه مفصلان.
وفي "الضلع" بعير أو قيمته وهي مائة وثلاثون ريال في العمد وشبهه، وفي الخطأ المحض مائة وستون ريالاً.
وفي الواحدة من الترقوتين بعير أو قيمته مائة وثمانون في العمد وشبهه، أو

(11/331)

مائة وستون في الخطأ المحض.
"والترقوة" العظم المستدير حول العنق من النحر إلى الكتف، ولكل آدمي ترقوتان.
وفي كل واحد من الذراع وهو الساعد الجامع لعظمي الزند والعضد وفي الفخذ والساق إذا جبر مستقيماً بعيران، أو قيمتهما وهي ثلاثمائة وستون ريالاً في العمد وشبهه، وفي الخطأ المحض ثلاثمائة وعشرون ريالاً.
والزند هو ما انحسر عنه اللحم من الساعد.
قال الجوهري "الزند" موصل طرف الذراع بالكف، وهما الزندان الكوع والكرسوع وهو طرف الزند الذي يلي الخنصر وهو الناتئ عند الرسغ.
هذا ما أردنا جمعه، ونسأل اله تعالى أن يهدينا صراطه المستقيم، ولا يكلنا إلى أنفسنا طرفة عين.
قاله ممليه الفقير إلى الله محمد بن إبراهيم بن عبد اللطيف آل الشيخ، وصلى الله على نبينا محمد وآله وصحبه وسلم.
(حرر في 5/10/1374هـ)
(ص/م 823 في 8/7/1374)
(3521- تقدير الدية وقت الحكم بها لا وقت القتل)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء حفظه الله
السلام عليكم ورحمة الله وبركاته.
وقد جاء فيها ما يلي:
وبتأمل ما أجراه لاحظنا عليه تحديده الدية بثلاثة آلاف ريال أن دية القتيل لازالت باقية ولم يحكم بها في وقتها، فيتعين أن يكون مقدارها وقت الحكم بها، لاسيما وأصل الدية الشرعية مائة من الإبل أو قيمتها - فتعاد المعاملة إلى حاكمها لإجراء اللازم على ضوء ما ذكر. والله يحفظكم.
(ص/ ف183 في 11/2/1380)
(3522- قبول المواشي للقصار دية)
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبرى بأبها المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:

(11/332)

فقد جرى الاطلاع على أوراق المعاملة الواردة إلينا منكم برقم 129 وتاريخ 15/4/1384هـ المتعلقة بقضية السجين محمد بن علي آل قشاس قاتل سالم بن سلمان المحكوم عليه بالدية، والذي اتفقت عاقلته مع ورثة القتيل على أن تكون من المواشي، كما جرى الاطلاع على خطاب قاضي المشرف رقم 196 وتاريخ 7/5/84هـ المتضمن أنه طلب كلا من الوصي محمد بن علي وأقرب ما يكون للقصار يحيى بن علي وشيخ شمل آل حيان مثيب بن جابر كردم ومداري بن مفرح وتفاهم معهم عما فيه مصلحة القصار هل تكون الدية من المواشي أو من الدراهم، فأفادوا أن مصلحة القصار في أخذ المواشي فلا يرون خيراً منها لهم، لأنهم يرعونها في بلادهم، ويربونها، ويستفيدون منها، مع كونه العرف لديهم في سوق الدية، وأن القاضي أشار عليهم بأن المواشي عرضة للهلاك، وأن القصار لهم شيء مضمون، فأصروا على قبول المواشي وقالوا قد قبضنا بعضاً مما اتفقنا عليه.
وبتأمل ما ذكرتم لم نر مانعاً من قبول المواشي للقصار كما ارتضاه لهم وصيهم وأقاربهم، وعلى الموصي استقصاء حقوقهم والمحافظة عليها وتقوى الله في ذلك. والسلام.
(مفتي الديار السعودي) (ص/ف 1769/1 في 6/7/1384)
(3523- دية الطفل كدية الكبير)
صاحب الجلالة الملك المعظم أيده الله
ج- لبرقية جلالتكم عدد 7636 في 16/6/78هـ بصدد الاستفسار هل دية هذا الطفل الذي دهسه السائق كدية الكبير، قف. أبدى لجلالتكم أن دية الطفل كدية الكبير ولا فرق، فيلزم هذا السائق الذي دهس الطفل دية خطأ وقدرها ستة عشر ألف ريال عربي، وتلزم السائق مع ذلك الكفارة وهو عتق رقبة مؤمنة، فإن لم يجد فصيام شهرين متتابعين، قف. حفظكم الله وتولاكم.
محمد بن إبراهيم (ص/م 1344 في 18/6/1378)

(11/333)

(3524- ودية العامل وغيره سواء)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي نائب رئيس مجلس الوزراء سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فإجابة لخطاب سموكم المرفق رقم 5808 وتاريخ 17/3/87هـ على هذه الأوراق الخاصة بتظلم عبد الوهاب بن علي القحطاني من إلزامه بدفع دية الخطأ لورثة المتوفى موسى الضبيان، في حين أن وزارة المواصلات دفعت لورثته تعويضاً قدره سبعة وعشرون ألف ريال استناداً لنظام العمل والعمال، وما ذكرتم أنه من الأجدى أن لا تدفع الوزارة أي تعويض قبل الاطلاع على تقرير الشرطة والحادث وعلى الحكم الشرعي الصادر في القضية، وطلبكم الاطلاع على المعاملة، وموافاتكم برأينا في الموضوع.
نفيد سموكم بأن ما صدر في القضية من المحكمة الشرعية هو المعتبر، أما ما سلم من وزارة المواصلات استناداً على نظام العمل والعمال فالنظام المشار إليه قانوني وغير شرعي، ولا يجوز إقراره أو تأييد ما بنى عليه مطلقاً، والله يحفظكم والسلام.
رئيس القضاة (ص/ق 1536 في 27/4/87)
(3525- قوله: ودية المجوسي والذمي.. الخ)
س- يمكن أن ترجع إلى الإبل؟
ج- ممكن ويمكن أن يقال لا يحتاج إلى ذلك هذا لا أعرف أنه تقدم لنا بحث فيه. (تقرير)
(3526- قطع منها ثلاثة من أصابع يدها وثلاثة من أصابع رجلها)
من محمد بن إبراهيم إلى حضرة المكرم قاضي محكمة المضيلف سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك رقم 136 وتاريخ 27/10/80 المرفق باستفتائك عن

(11/334)

دية أصابع المرأة إذا قطع منها ثلاثة من أصابع يدها وثلاثة من أصابع رجلها هل يكون عقلها مثل عقل الرجل، أو يكون على النصف منه؟
والجواب: المنصوص أن جراح المرأة تساوي جراح الرجل إلى ثلث الدية، فإذا بلغت جراحها ثلث الدية صارت على النصف من الرجل، سواء كانت الجراح في موضع واحد أو في مواضع متفرقة، وهذه الصورة التي سألت عنها يزيد مجموع أروش الأصابع على الثلث فيكون عقلها على النصف من عقل الرجل، ولا يضر كون بعضها في اليد وبعضها في الرجل، لأن الجاني واحد. والسلام عليكم.
(ص/ف 307 في 9/3/1381)
(3527- ثبتت الجناية وخرج منها دم غير معتاد)
من محمد بن إبراهيم إلى حضرة المكرم قاضي محكمة الحنابج سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا كتابك رقم 17 وتاريخ 25/12/1382 الذي تستفتي به عن امرأة جنى عليها وادعت أنها حامل لها شهران، وأنه خرج منها دم بعد الجناية فوق العادة، ولم تقم بينة أنه خرج منها ما فيه خلق الإنسان، وتسأل ما الذي يترتب على الجاني؟
والجواب: الحمد لله، إن لم تقم بينة على ما تدعيه لها اليمين، وإن ثبت أصل الجناية فقط وارتأى القاضي تعزير الجاني فلا بأس. والسلام عليكم.
(ص/ ف 269 في 8/2/1383)
(3528- امرأة شربت كلونيا في شاهي فاضطرب الولد وأسقطت فهل عليها غرة؟
ج- يسألون الدكاترة هل هذا مما يسبب إسقاط الولد، فإن كان يسبب إسقاطه فعليها غرة. (تقرير)

(11/335)

(باب الشجاج وكسر العظام)
(3529- قوله: ثم الدامية الدامغة)
ويسمونها الآن (الشاق) سميت بذلك لأن الجناية شقت الجلد (تقرير)
(3530- قوله: وهي ما توضح العظم وتبرزه)
وهذا بالنسبة إلى الغالب وإلا فليس بشرط، فمتى تحقق وصوله فسواء أدركه البصر أو لا، كما لو أوضح بشيء حاد دقيق وصل إلى العظم ولكن لضيق مغرزه والتئامه أمام الناظر فإنها تكون موضحة. (تقرير)
(3531- قوله ولو بقدر إبرة)
رأس الإبرة الدقيق. (تقرير) (1)
(3532- قوله: ففيه حكومة)
لكن من الناس من سلك مسلك تقريب فجعل في الباضعة كأنه اجتهاد وإلا لم يرد فيه مقدر، وكأنه لمح أن في هذا مسألة قياس ونسبة، كما أن نسبة الموضحة إلى الهاشمة نسبة النصف فيرى أنه يقرب في المذكورات - لبعض الشافعية وكلام لبعض المحققين من الحنابلة، ولعل المشهور في المذاهب الأربعة هو الحكومة. (تقرير)
(3533- قوله: وإذا كانت ممن يوطأ مثلها لمثله فهدر)
من المعلوم أنه لا يحد هذا حد، وذلك أن البنات في حال المراهقة أو ما حول ذلك يختلفن بقوة الشباب وبضعفه، وبالهزال والسمن، كما أن ذلك أيضاً يختلف من جانب الزوج بسبب عبالة ذكره وخلاف ذلك. (تقرير)
_________
(1) وتقدم في فتوى (الديات) تقرير دية الموضحة. والهاشمة. والمنقلة.

(11/336)

(3534- الكسر بالكتف فيه حكومة، وإذا عاب أحد أصابع اليد..)
من محمد بن إبراهيم إلى فضيلة قاضي محكمة الدفينة سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
بالإشارة إلى كتابكم لنا رقم 99 وتاريخ 9/9/1388 الذي تسأل فيه عن ثلاثة مسائل:
"الأولى": لديك قضية مضاربة تحت النظر وفيها شجاج موضحة وهاشمة وكسور في أصابع اليدين والعضدين ولوح الكتف، وحيث أن فيها ذكر مقدر شرعي بالإبل، وبمراجعتكم للرسالة الصادرة منا بتاريخ 5/10/1374 وما تضمنه من تقويم الإبل البعير بمبلغ مائة وثمانين في العمد وشبهه، وفي الخطأ بمائة وستين، وبالنظر إلى قيمة الإبل اليوم رأيت أن بينهما تفاوتاً كثيراً فالمعز اليوم تصل إلى مائة وخمسين وزيادة، والضان تزيد الشاه على المائتين، والإبل وسطها أربعمائة وتزيد، وتطلبون منا رأينا في الموضوع من تقويم البعير.
والجواب: سنعيد النظر في مقدار الديات، وبعد ما يتم ذلك نبعث لكم صورة منه.
"والثانية": إذا كان إبان الكشف الطبي عن كسر بلوح الكتف فهل هو كالعضد أم لا.
والجواب: الكسر الذي بلوح الكتف فيه حكومة لأنه ليس من المقدرات.
"الثالثة": إذا عاب أحد أصابع اليد ونقص بذلك الانتفاع باليد فما الحكم؟
والجواب: هذا فيه حكومة أيضاً، لما سبق والسلام عليكم.
مفتي الديار السعودية (ص/ف 1209 في 18/6/1389)
(3535-بقي بداخل جلده رصاصتان)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة الجوف سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على استرشادك الموجه إلينا بعدد 928 وتاريخ 18/12/1383 حول ذكرك أن شخصاً يدعى عبد الهادي المريزيق أطلق

(11/337)

النار من مسدسه على شخص يدعى عبد الله السليم فأصابه بطلقتين في شطبته اليمنى واليسرى، وأن التقرير الطبي يقرر أن الرصاصتين داخلتان قدر عشر سنتيمتر، وأنه ليس على حياته خطر، وتطلب منها تحديد الأرش، وهل هو مستحق قبل خروج الرصاصتين.
ونفيدك أنه إذا كان جرح الرصاصتين مندملاً وأنه يستبعد خروجهما بعد الاندمال وأنه كما قرر الطبيب لا يخشى على حياته منها فإنه لا بأس من تقرير الأرش ولو لو تخرجا. أما تحديده فليس له مسمى، وإنما فيه الحكومة بأن يقدر المجني عليه عبداً سليماً من الجناية، ثم يقدر عبداً معيباً بما فيه من أثر الجناية، فما نقص فله مثله من الدية. وبالله التوفيق. والسلام.
(ص/ ف 102/1 في 13/1/1384)
(3536- إذا نفذ السهم من صدره وخرج من جانبه الآخر)
من محمد بن إبراهيم إلى حضرة المكرم قاضي طريف سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا خطابكم المرفق به المعاملة المتعلقة بحادث المضاربة التي وقعت بين خلف بن مضحي السكاكي واثنين من الرولة، وما أسفر عنها من إصابة أحد الرولة بسهم ناري نفذ من جانب صدره الأيمن، وخارج من الجانب الآخر، وبعد دراستنا لما احتوت عليه المعاملة من أوراق تتعلق بالقضية وما تضمنته خطاباتكم من الاسترشاد عن ما إذا كانت الإصابة الواقعة في رويشد تعتبر جائفة وفيها أصل الجائفة، أم أن فيها حكومة؟
نفيدكم أننا بتأمل ما ذكر نرى أنه متى تحقق لديكم من التقارير الطبية أن السهم النافذة من صدر المصاب وخارجه من جانبه اآخر لم يوجد معه ما يدل على اختراق الجوف فإن الجرح والحالة هذه ليس فيه إلا حكومة، هذا والله يحفظكم.
(ص/ف 147 في 11/2/1381)
(3537- في ثنية من لم يثغر حكومة)
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبرى بأبها المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:

(11/338)

فقد جرى الاطلاع على كتابكم رقم...... وتاريخ....... المرفق به استرشاد قاضي المضة عن قضية الصبيين اللذين تماسكا وسقط أحدهما على الأرض وانقلعت ثنيته وبعد ذلك نبتت له ثنية بدلها لأنه لم يثغر، وأنه أصلح بينهما على عوض 160ريال فلم يقبل ولي الغلام المقلوعة سنه.
وعليه حيث أن هذه المسألة لا مقدر فيها ومرجعها اجتهاد الحاكم فإذا كان هذا الذي أدى إلى اجتهاده فلا لوم عليه، وإن رأى أن يستأنس بما لدى مقدر الشجاج على أرش مثل هذا فحسن، والله الموفق والسلام.
مفتي الديار السعودية (ص/ف 861/1 في 4/4/1385)
(3538- اختصاص مقدري الشجاج واختصاص القاضي)
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبرى بمكة المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
نشير إلى خطابكم رقم 3103/1 في 13/8/82 على المكاتبة المتعلقة باختصاص مقدري الشجاج وما يطلب منهم القيام به، وفهمنا ما جاء في خطاب مقدري الشجاج بمكة، وأنهما لا يقدران الجنايات التي فيها مقدار شرعي، وإنما اختصاصهما تقدير الجنايات المسماة بالحكومة، وأن عرض المصاب عليهما قبل إسعافه ليس من اختصاص عملهما، ولا يكلفان بالحضور لتقدير الإصابات حال وقوع الحادث، وأنه لا يصح لهما تقدير جرح أو كسر أو شجة إلا بعد البرء.. الخ.
ونفيدكم بأن اختصاص مقدر الشجاج هو أن يقوم بوصف الشجاج أو الجروح وجميع الإصابات طبق مسمياتها الشرعية فيما له مسمى في الشرع، وطبق الصفة التي كانت عليها الإصابة حال وقوعها فيما ليس له مسمى في الشرع، ولا يمكن مقدر الشجاج أن يقوم بواجبه إلا بمباشرة المصاب حال حدوث الإصابة وقبل العلاج اللازم الذي يخفى معاملها.
وأما تقدير الأرش وفرض الاستحقاق فليس من اختصاص مقدر الشجاج، بل هو من اختصاص القاضي نفسه، بعد برء الإصابات سواء في الجنايات التي

(11/339)

لها مقدر شرعي أو في المسماة بالحكومة، هذا ما يلزم إشعاركم به لاعتماده، ونعيد لكم الأوراق بطيه.
رئيس القضاة (ص/ ق 3041/3 في 18/9/1382)
(3539- إذا لم يوجد من يحسن تقدير العبد)
من محمد بن إبراهيم إلى فضيلة قاضي محكمة رماح المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابكم رقم 25 وتاريخ 85 المتضمن السؤال عن الشجاج والجراح التي لم يرد فيها تقدير من الشارع، حيث لا معرفة لكم بما ينقص قيمة العبد، وليس لديكم من يحسن هذا، وما أشرتم إليه من أن بعض الشجاج قد ورد فيه تقديرات من بعض الصحابة، وأن الرجوع إليها أولى من الحكومة.
وعليه نخبركم أن المسألة هذه خلافية، وإذا اجتهد الحاكم وبذل وسعه في تقدير ما ذكر فهو مأجور، والذي ثبت عن الصحابة أقرب إلى الصواب من أقوال المتأخرين التي لم تقترن بالدليل، وفي "مجموع الرسائل النجدية" ترتيب ابن قاسم بحوث تتعلق فيما ذكر يمكنكم الاطلاع عليها، والله يحفظكم.
مفتي الديار السعودية
(ص/ ف 853/1م 4/2/1385)
(3540- أو لم يوجد رقيق يقدر به)
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الشرعية بتبوك سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك رقم 2894/512 وتاريخ 29/11/1387 بخصوص أرش الجنايات التي لا مقدر فيها، وما أشرتم إليه مما جاء في تقدير أرش الدامية والحارصة ونحوهما مما لا مقدر فيه شرعاً، وأن التقويم أصبح من المتعذر لمنع تعاطي بيع الرقيق وعدم من يعرف أرض هذه الجنايات..الخ.

(11/340)

وحيث أن النظر فيه هذا موكول إلى نظر القاضي نفسه، فإذا اجتهد وتحرى الصواب وراجع كلام أهل العلم وشاور من حوله من أهل المعرفة واتقى الله ما استطاع فأرجو أن الله يثيبه على اجتهاده، أما كلام العلماء الذي أشرتم إليه فهو صالح للاستئناس. الله الموفق. والسلام عليكم.
مفتي الديار السعودية (ص/ف 179/1 في 15/1/1388)
(3541- الصلح على أن لا يطلبوا أروش الجنايات مستقبلاً باطل)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء وفقه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
بالإشارة إلى خطاب سموكم الوارد إلينا برقم 21885 وتاريخ 27/10/1379 مشفوعاً به أوراق المكاتبة المتعلقة بحادث الهوشة وما انتهت إليه بالصلح لدى قاضي تهامة قحطان، المتضمن التزام كل من الفريقين بدفع أروش الإصابات التي أحدثها في الفريق الآخر.
نحيط سموكم علماً أننا اطلعنا على أوراق المكاتبة المشار إليها بما تضمنته من خطاب القاضي المذكور المتضمن إنهاء القضية لديه بالصلح المذكور، وبعد دراسة وتأمل ما جاء في الخطاب المذكور وجدنا ما قرره الحاكم بالنسبة لموافقته على صلحهم بدفع أروش الإصابات والحكم بتعزيرهم لقاء الحق العام إجراء لا بأس به، أما ما أجازه بصدد صلحهم على الشرطين المتضمنين عدم مطالبة آل غفرة بأروش الإصابات التي يحدثها فيهم آل زينة لو أغاروا عليهم فيما بعد وقيامهم بدفع قيمة السلاح الذي صودر عليهم مقابل تنازل أحد المصابين وهو سعيد بن محمد عن حقه في أروش جراحاته فغير صحيح، والصلح المذكور باطل لمنافاته مقاصد الشريعة المطهرة، ولما فيه من فتح باب الفتن والإخلال بالأمن. هذا والله يحفظكم.
(ص/ف 214 في 14/2/1380)
(3542- لا يتحمل الجاني مصاريف المجني عليه حال الاستشفاء)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة أبها سلمه الله

(11/341)

السلام عليكم ورحمة الله وبركاته. وبعد:
نعيد إليكم من طيه الأوراق الواردة إلينا منكم برقم 2529/1 وتاريخ 15/4/85 والخاصة باستفتاء قاضي المضة بخصوص كسور العظام التي تقع في بعض الأشخاص من جراء هوشات وترتب على ذلك بقاء المصاب بكسور في فراشه مدة طويلة للعلاج، الأمر الذي يتسبب عنه تعطيله عن الاكتساب والصرف على نفسه مبالغ من أجل الاستشفاء هل يكون ما صرفه على الجاني، أم أنه هو الذي يتحمل علاج نفسه والحال أن الجاني هو السبب في ذلك. إلى آخره؟
نفيدكم أنه بتأمل ما ذكره لم يظهر لنا منه أن الجاني يتحمل ما ينفقه المصاب على نفسه مدة مرضه، هذا والسلام عليكم.
مفتي الديار السعودية (ص/ق 1562/1 في 10/6/1385)
(3543- فتوى في الموضوع)
وأما "المسألة الثالثة" المرفقة بخطابكم فالذي يظهر من السؤال أن الشخص المدعوم ليس به من الإصابات ما بلغ ما فيه مقدر، وإذا كان كذلك فليس فيه إلا حكومة، والحكومة أن يقوم المجني عليه كأنه عبد لا جناية به ثم يقوم وهي به قد برئت فما نقص من القيمة فله مثل نسبته من الدية، كما لو قوم سليماً بعشرة آلاف وقوم وهي به بتسعة آلاف وخمسمائة فإنه يجب له على الجانب نصف عشر الدية، فإن لم تنقصه الجناية بعد البرء قوم حين جريان الدم، وأما أجرة مدة تعطله بالمعالجة شهرين ونفقته تلك المدة وأجرة الطبيب فلا أعرف استحقاقه الرجوع به على من دعمه.
(ص/ف 272 في 15/3/1377)
(3544- أما الحكم بأروش الجنايات على بيت المال فغير ظاهر، فإن بيت المال لا يتحمل إلا دية النفس، اتباعاً لما ورد في ذلك، وأما الجنايات فعلى الجاني كسائر متلفاته (اه‍من فتوى في القضاء (برقم 1295 في 21/8/80) أيمان القسامة ولم يرضوا بيمين المدعى عليه فداء الإمام من بيت مال المسلمين لأنه
(3545- تعزير المعتدي علاوة على أخذ الدية)
من محمد بن إبراهيم إلى فضيلة قاضي القويعية سلطان بن محمد سلمه الله

(11/342)

السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإشارة إلى مذكرتكم بنا برقم 75 في 5/7/78 وبرقيتك التعقيبية برقم 57 في 9/10/1378 نفيدك أن الجواب على "المسألة الأولى" هو أن الواجب في الفرض الذي بقي في موضع الجناية من أنف المجني عليه حكومة، ومعناها أن يقوم المجني عليه كأنه عبد لا جناية به ثم يقوم وهي به قد برئت فما نقصته الجناية فله مثل نسبته من الدية، فإذا قوم سليماً مثلاً بعشرة آلاف ثم قوم وبه أثر الجناية بتسعة آلاف كان الواجب له عشر الدية، فإن لم ينقصه أثر الجناية شيئاً قوم ما تنقصه حال الجرح.
وأما "المسألة الثانية" فجوابها أن جميع الجراح التي في غير الرأس والوجه إذا خلت عن قطع الأعضاء وكسر العظام فلا مقدر فيها سوى الجائفة، وإنما الواجب في ذلك حكومة على ما أوضحناه أعلاه، وأما الجائفة وهي التي تصل إلى الجوف فالواجب فيها ثلث الدية، كما لا يخفى، ولم يذكر في "المغني" خلافاً في هذه المسألة.
وأما التعزير فالمتعدي ينبغي تعزيره بما يردعه علاوة على ما يلزم من الدية، هذا ويظهر في سؤالك عدم اعتنائك بمطالعة ما يشكل عليك وهذا لا ينبغي، خصوصاً في مثل هذه المسائل المهمة التي هي الدماء، لاسيما وقد عين عندك محضر بحوث فلاحظ العناية بذلك في المستقبل إن شاء الله. والله يحفظكم.
رئيس القضاة (ص/ق 420 في 14/1/1378)
(باب دية الأعضاء منافعها)
(3546- قوله: والإليتين) (1)
الفقهاء كثيراً ما يلحقون التاء في المثنى وهذا خلاف المعروف في اللغة، المعروف في اللغة الياء، إليين. (تقرير)
_________
(1) وانظر دية السن، والإصبع الواحدة، والمفصل، والضلع، والترقوة، والذراع، والزند - في (فتاوى الديات) ص679/2/م في 12/3/85هـ) وتقدمت.

(11/343)

(3547- إذا عاد بعملية ترقيع)
قوله: ولو من صغير ولم يعد
المراد بنفسه أما الترقيع فليس مراداً لهم بل شيء آخر أتى برقعة فجعلت مكان المقطوع، فإن الآن فشى في الطب الترقيع في الجسد. سبحان الله العظيم. (تقرير)
(3548- حاسة اللمس)
لكن من الحواس اللمس.
واللمس لعله لا يأتي ما يذهب على البدن كله، يبعد أو يمتنع أن لا يبقى في جسده شيء يحس بخلاف الأربعة المتقدمة فإنه يذهب كله. (تقرير)
(3549- تعطلت منفعة رجليها وتعيب فرجها وأقر بوطئها)
جده. سمو ولي العهد ورئيس مجلس الوزراء الأمير فيصل المعظم أيده الله.
ج- 2244 بشأن قضية شرقية..... إذا استقر عدم استطاعتها للمشي فلا ريب أنه يلزم المعتدي دية امرأة كاملة وقدرها تسعة آلاف ريال عربي، لأن ذلك شبه عمد، فإن لم يتعطل المشي لكن نقص فعليه بقدر ما نقص، هذا كله مع وجوب المهر عليه، ويكفي في تقدير المهر ما قرره قاضي ضبا. قف. وإن استقر تعيب فرجها بما يمنع منفعة الجماع فعليه بذلك دية أخرى تسعة آلاف. قف. ثم مع ذلك إن كان لم يقر بوطئها إلا مرة واحدة وهو صحيح العقل فإنه يعزر تعزيراً بليغاً بالضرب، وإن أقر به أربع مرات ويشهد عليه بالإقرار أربعة عدول فإنه يجلد جلد الحد مائة جلدة، وينفي عن وطنه سنة كاملة. هذا ما نرى. تولاكم الله بتوفيقه.
محمد بن إبراهيم (ص/2/207 في 13/2/1375)
(3550- تعطلت منفعة رجله)
من محمد بن إبراهيم إلى فضيلة قاضي الزلفى سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:

(11/344)

فإجابة على خطابكم رقم 127 في 26/7/1379 الذي تستفتي فيه عن الرجل الأعمى الذي سقط في البالوعة وانكسرت إحدى رجليه وانخلع مفصل الأخرى وأنه قد تعطل عن المشي.
نفيدك بأننا اطلعنا على التقرير الطبي بحق المذكور إلا أنه لم يكن وافياً بالمقصود، لذا ينبغي أن تنظروا إلى الرجل فإن ثبت لديكم أن منفعتها قد ذهبت بالكلية، بحيث تعطل مشيها فإن ديتها تامة؛ لأن المشي نفع مقصود. وأما إن كانت منفعتها لم تتعطل كلياً وإنما ذهب بعض منفعتها فإن فيه حكومة، لأنه لا يعلم قدر الذاهب فوجب ما تخرجه الحكومة ولا يبلغ به المقدر، والحكومة أن يقوم المجني عليه كأنه عبد لا جناية به ثم يقوم وهي - أي الجناية - به قد برئت فما نقص من القيمة فله أي المجني عليه مثل نسبته من الدية، وأما الدية فالذي يترجح أنها تجب على الحافر وحده، لأنه قد حفر في موضع يعلم أنه ليس ملكاً للمرأة التي أمرته فتعلق الضمان به وحده، لأنه فعل ما ليس له فعله بأجرة ولا غيرها، قال في "كشاف القناع" (ولو حفرها) أي البئر في الفناء الحر بأجرة أو لا، وثبت علمه أنها (في ملك غيره) أي الآذن (ضمن الحافر) ما تلف بها، لأنه هو المعتدي (وإن جهل) الحافر (أنها ملك لغيره ضمن الآمر) لتغريره الحافر، وكذلك لو جهل الباني، إلا أن قال: (وإن فعله) أي ما ذكر من حفر البئر وبناء المسجد أو الخان ونحوه (فيها) أي في الطريق (لنفع نفسه أو ك أن يضر بالمارة) بأن حفر البئر بالقارعة (أو فعله في طريق ضيق ضمن سواء فعله لمصلحة عامة أو لا، بإذن الإمام أو لا، لأنه ليس له أن يأذن فيه) لما فيه من الضرر. اه‍. وأما المرأة التي أمرته بالحفر فينبغي توبيخها على خطئها والمشورة عليها بالتزام نصف ما يجب على الحافر على وجه الصلح، لاسيما وأن صاحب الإنصاف قد ذكر ما معناه أن صاحب الفروع قال إن نص الإمام أحمد على أن الضمان عليهما، وقدمه الحارثي، وقال هو مقتضى إ يراد ابن أبي موسى يعني انهما ضامنان، فإن ظهر لك الحكم بالتنصيف فلا بأس. والسلام.
رئيس القضاة (ص/ ق175 في 30/3/1380)
(3551- قوله: وشعر اللحية)
فيه الدية كاملة لأنه عضو من أعضاء الرجل فإنها ميزة وخصيصة اختصت

(11/345)

أشرف النوعين من الآدميين وهم الرجال، مع الجمال لمن يعرفون حقائق الجمال وفقدها نقص، وهؤلاء الحمقى حلاق اللحى مالوا إلى صفة الأنوثة واختاروها على صفة الرجال، وربما لو يمكن أن آلة الرجل تزال ويحدث آلة امرأة ربما أن كثيراً يجب ذلك لفقد معنوية الرجولة، فإنه إنما يتبرم منها وصار يحلقها لأن فيه مشابهة النساء والمراد أن المستعملين استعمال النساء عند أهل الفجور، فكيف يرضى إنسان أن يزيل صفة الرجولة.
كان بعض الولاة يعزر بحلق اللحى، وهي عند أهل المروءة والرجولة كفقد عضو من الاعضاء النفسية لا الجسمية، لكن لا عجب صار أهل الكفر في نفوسهم هم الذين في المرتبة العليا وصار أهل الإيمان هم أهل المرتبة الناقصة الذين لا يعرفون كذا ولا كذا، ويثنون على أهل الكفر بأنهم كذا وكذا، هؤلاء ما وجدوا طعم الإيمان، ولو وجدوه لتصوروا أن أهل الكفر أقبح من الشياطين وأهل الايمان هم المشابهون للملائكة وهم الناس وهم أهل الحياة، وهم أهل التمييز بين الطيب والخبيث، وهم الذين عرفوا كل شيء، وقدروه.
فنرجو الله أن يعز وينشط من أولى الأمر ومن منتمين إلى العلم للقيام بالعلم بقيامهم حول المنكرات، فإن الله يزع بالسلطان ما لا يزع بالقرآن، الناس رعايا في أيدي رعاتهم من جانب البيان ومن جانب التنفيذ بالقوة والسلطة {لولا ينهاهم الربانيون والأحبار} (1) .
فإنها وأن كانت في هذين الأمرين فإنها عامة في الأمور جميعه، والربانيون الساسة، والسياسة تفتقر إلى شيء من العلم، والأحبار إنما عندهم واجب البيان للشرع الذي تعبد الله العباد بمعرفته والعمل به. (تقرير) .
(3552- إن عادت فلا دية ويعزر)
فلو نتف لحيته وجبت الدية كاملة، ولكن لا تجب حتى ينظر هل تعود أم لا، فإذا عادت فلا دية)
وإذا عادت فلابد أن يعزر الجاني في مسألة العمد، أما الخطأ فلا تعزير، وفيه ضمان التالف بالدية، ثم في نتف اللحية لا يقتص بنتفها. (تقرير)
_________
(1) سورة المائدة - آية 63.

(11/346)

(3553- س- إذا جنى على نفسه بأن ترك لحيته لا تنبت أبدا ً)
ج- هذا نظيره (1) والآن يؤخذ شعرها ويعطى فلوساً، وكان من أنواع التعزير التي بحث العلماء فيها، وهذا حتى عند العرب تسويد وجهه وحلق لحيته هذه مثلة وعار عظيم، ومن الأمثال السائرة: من حلقت لحية جاره فليسكب الماء على لحيته، يعني المصيبة التي أصابت جاره تصيبه. (تقرير) .
(باب العاقلة وما تحمله)
(3554- العاقلة هل يلزمون بحمل الدية)
بسم الله الرحمن الرحيم
بعد السلام عليكم ورحمة الله وبركاته. إلى فقهاء الإسلام، ومن دارت الفتيا على أقوالهم بين الأنام، الذين خصوا باستنباط الأحكام، وعنوا بضبط قواعد الحلال والحرام، الذين هم في الأرض بمنزلة النجوم في السماء، بهم يهتدي الحيران في الظلماء - ما قولهم نور الله قلوبهم في دية الخطأ في عصرنا الحاضر، وما ذكر العلماء أنها على أهل الورق اثنا عشر ألف درهم فضة، وفي قطرنا في عمان العملة التي يتعامل بها الربية الهندية التي بينها وبين الريال السعودي موازنة، فكم تكون دية الخطأ، وما ذكر الفقهاء أنها تتحملها العاقلة فإذا امتنعوا أي العاقلة هل يجبروا على الأدى، وإذا كان العاقلة فقراء من يتحملها، ومن هم العاقلة، وهل يجب أن تسقط وتمدد ثلاث سنوات؟ نلتمس الإفادة أثابكم الله رضاه والجنة. والسلام عليكم ورحمة الله وبركاته. 12/6/1383
المسترشد الحيران، من عمان - أحمد بن حسن بن محمد
بسم الله الرحمن الرحيم
من محمد بن إبراهيم إلى حضرة الأخ المكرم الشيخ أحمد بن حسن بن محمد في عمان سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إ لينا كتابك المؤرخ الذي تستفتي به عن المسائل الآتية: وقد
_________
(1) في أنه لا يجوز.

(11/347)

وجواب هذه المسألة يفهم من جواب المسألة التي قبلها، والله أعلم. وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ص/ف 2088/1 في 21/10/1383)
(3555- تفصيل في كيفية تحميلهم الدية)
قوله: ولا على فقير لا يملك زكاة عند حلول الحول فاضلاً عنه.
في الحقيقة لا يصلح أن يعتبر في هذا الزمن، فالمئونات والأزمان السابقة قليلة وقليل الذي عنده نصاب، فحينئذ ينبغي أن يعتبر بالعرف والعادة، ويقرب ذلك لو علمت القيم في الزمن السابق فيناسب بعضها مع بعض فيقرب ذلك تقريباً، فلا يلزم أن يؤدي إلا إذا كان عنده مال فاضل عنه وعن من تحت يديه من رقيق.. الخ.
فإذا كان عنده ثروة نسبية فيحمل بقدره، وأما الذي ليس عنده إلا كفايته وكفاية من يعوله وليس بفضل عنده إلا شيء يسير فهو لا يعد غنياً هنا كما لا يعد مستطيعاً في الحج، وإذا صاروا عدداً عشرين حمل كلا بقدره ولا يكون على عدد رؤوسهم بل على حسب ثروتهم هذا يحمله مائة وهذا يحمله ألفين وهذا خمسة آلاف إلا أن تتم، إذا كان للقاتل أخوة كل منهم ثري فلا يتعدى لعيال الجد وهكذا. وبذلك جاءت الآثار. (تقرير)
(3556- أطلق خفر السواحل النار على مهرب فقتلوه فهل عليهم قصاص)
من محمد بن إبراهيم إلى حضرة المكرم رئيس ديوان جلالة الملك سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
وبعد: نفيدكم أنه جرى دراسة المعاملة رقم 7/14/216 وتاريخ 17/1/1277 بما فيها "الصك الصادر من محكمة جيزان برقم 51 وتاريخ 26/10/1376 المتضمن الحكم لورثة موسى بن محمد فطمول ضد محمد عبد الله غامدي جندي الدورية بثبوت قتل الجندي المذكور لمورثهم عمداً عدواناً والدية، فوجد أن ما أجراه حاكم القضية المذكور غير مطابق للأصول الشرعية لما يلي:

(11/348)

1- أن هؤلاء الجنود قد عهد إليهم حفظ حدود المملكة ومنحوا حق استعمال السلاح للدفاع عن أنفسهم والقيام بما هو منوط بهم وقد تلجؤهم الضرورة إلى مثل هذا لحفظ الأمن والقيام في وجوه العابثين.
2- لا ريب أن هؤلاء المهربين مجرمون وبغاة على الإمام بغياً نسبياً، وخارجون على الأمن، وقد عرضوا أنفسهم للقتل بخروجهم على أمن الدولة وعصيانها علناً.
3- أن الإمام قد عهد إلى هؤلاء الجند وأعطاهم صلاحية مطاردة من يتجرأ على التهريب ومغالبته إذا امتنع عن الوقوف، وهذا قد يحوج إلى استعمال السلاح.
4- هؤلاء الجند قد وكل إليهم ذلك وأمنوا عليه فقد يقال إنهم أشبهوا الحسبة ونحوهم في قبول قولهم فيما يحتمل، ومعلوم أن ما ادعاه القاتلان من وصولهما مع المهربين إلى حالة أحوجتهما إلى إطلاق النار محتمل.
5- على تقدير عدم ظهور ما قرر في الأوجه السابقة فلا أقل من أن تكون شبهة دارئة للقصاص فلا يجب على القاتلين إلا الدية، وهذا هو الذي نراه في هذه المسألة، والله يحفظكم.
(ص/ ف 715 في 14/6/1377)
(3557- على من تكون الدية)
سماحة الشيخ محمد بن إبراهيم
سبق أن وردنا عن طريق الديوان العالي قرار منكم رقم 713 و 715 وتاريخ 14/6/1377 حول القاتلين محمد بن عبد الله الغامدي وعبده بن مرزوق وأبلغنا الجهات المختصة بموجبها فرفعت تستعلم عن الجهة التي ترون فضيلتكم إلزامها بدية القتيلين، وهل هي دية خطأ أم دية عمد، وهل تدفع فوراً أم ت كون مؤجلة؟ فنأمل الرجوع إلى صورة القرارين المشار إليهما وإفادتنا بما ترونه. (فيصل)
صاحب السمو الملكي رئيس مجلس الوزراء المعظم
ج- 7612 بخصوص القاتلين محمد بن عبد الله الغامدي وعبده بن مرزوق

(11/349)

تكون في بيت المال لأنهما يعملان في مصلحة المسلمين وحفظ الحدود عن المهربات المضرة بالأديان والعقول، وهي ثمانية عشر ألف ريال حالة لكل قتيل، لأن القتل من باب شبه العمد، وعلى كل واحد منهما الكفارة أيضاً في ماله، وهي عتق رقبة، فإن لم يجدا فصيام شهرين متتابعين.
(ص/ف 1016 في 7/9/1377)
(3558- حاولوا إطلاق الأسرى فأطلق الخوي النار فأصابت أحد الأسرى)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية حفظه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على خطابكم المدرج الموجه لنائبنا رقم 377/2 وتاريخ 14/2/1387- المعطوف على خطاب المقام السامي رقم 28363 وتاريخ 25/12/1386 ومشفوعه هذه الأوراق الخاصة بقتل محمد بن رافع من قبل الخوي طوح بن نوار السبيعي.
ونشعر سموكم بأننا درسنا الأوراق بما في ذلك الحكم الصادر من محكمة المشرف بعدد (22) وتاريخ 18/2/83 المصدق بتظهير هيئة التمييز بالمنطقة الغربية رقم 295 في 13/5/1383 المتضمن الحكم بالقصاص بناء على أيمان القسامة وبعد الدراسة ظهر لنا من ملابسات القضية أن الخادمين المكلفين من قبل مأمور الحكومة جاء لتنفيذ أمر مصلحي، وعندما سجنا من سجنا قام الأفراد الحاضرون من القبيلة لمحاولة لإطلاق الأسرى، وحصلت مشادة ومنازعة أدت إلى إطلاق النار، ومات أحد الأسرى بسبب إحدى الطلقات عن غير تعمد لقتله.
وعليه فإنه يكتفى في مثل هذا بدية الخطأ من بيت المال، لأن هذا العمل يشبه خطأ الحاكم في حكمه، لأن هذا الخادم مرسل من قبل نائب ولي الأمر في تلك الجهة، وقد ذكر العلماء أن خطأ الإمام والحاكم في حكمهما في بيت المال والله يحفظكم. والسلام.
رئيس القضاة (ص/ق 350/3/1 في 22/2/1387)

(11/350)

(3559- تجب الدية على اليماني، ولا تجب على بيت المال هنا)
من محمد بن إبراهيم إلى حضرة فضيلة رئيس المحكمة الكبرى بالرياض سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فنشير إلى خطابكم المرفق رقم 3726/1 وتاريخ 3/12/87 على هذه الأوراق الخاصة بقضية دهس مبارك بن فواز الدوسري من قبل السائق أحمد مدني، المعطوف على خطاب فضيلة القاضي بالمحكمة الشيخ عبد الله بن عبيد رقم 1575 في 1/11/87 المتضمن السؤال الآتي، ونصه: "في عام 1384 حصلت خصومة لدي في دهس المدعو مبارك بن فواز الدوسري سعودي الجنسية، من قبل السائق أحمد بن صالح اليماني، وبعد الترافع أنكر المذكور دهسه للغلام المذكور، وصدر الحكم على عاقلته بدفع الدية، فلم يقتنع بالحكم فطلب تمييزه وحصلت المصادقة من محكمة التمييز على الحكم بالصحة، وبعد رجوع الحكم إلى المحكمة أبلغ المذكور بالحكم ورفعت المعاملة للإمارة للتنفيذ، وعند إبلاغ التنفيذ المذكور بالحكم أفاد أنه غريب وفقير ولا عاقلة له ولا يعرف أحد يشهد له بذلك، وعليه فإني أستفتي هل والحالة كما ذكر من عدم وجود عاقلة له ولو فرض وجودها فهم في القسم الجمهوري من اليمن كما يسمى لتعذر أخذ الدية منها، وكذلك لو كلف بدفعها لتعذر ذلك لأنه في السجن من قبل الترافع في عام 1384 ويذكر أنه ضعيف وهو في كل ذلك لا يستطيع الإثبات نظراً لطول مكثه في السجن؟ فهل والحال ما وصف يحكم بالدية على بيت المال لئلا يضيع حق الورثة؟ انتهى.
ونفيدكم بان الذي يظهر لنا والحال ما ذكر من أن الجاني غير سعودي الجنسية فإن الدية لا تجب على بيت المال هنا وإنما تجب على القاتل، كما هو اختيار الشيخ تقي الدين وقول في المذهب، قال في الاختيارات: تؤخذ الدية من الجاني عند تعذر العاقلة في أصح قولي العلماء، وقال في "المغني" ص/762 و 793 ج7: ويتخرج أن تجب الدية على القاتل إذا تعذر حملها عنه وهذا القول الثاني للشافعي، لعموم قوله: {ودية مسلمة إلى أهله} . ولأن قضية الدليل وجوبها على الجاني جبر للمحل الذي فوته وإنما سقط عن القاتل لقيام العاقلة مقامه في جبر المحل، فإذا لم يؤخذ ذلك بقي واجباً عليه بمقتضى الدليل، ولأن الأمر

(11/351)

دائر بين أن يطل دم المقتول وبين إيجاب دية على المتلف، لا يجوز الأول، لأن فيه مخالفة للكتاب والسنة وقياس أصول الشريعة، فيتعين الثاني، ولأن إهدار الدم المضمون لا نظير له، وإيجاب الدية على قاتل الخطأ له نظائر فإن المرتد لما لم يكن له عاقلة تجب الدية في ماله، والذمي الذي لا عاقلة له تلزمه الدية، ومن رمى بسهم ثم أسلم أو كان مسلماً فارتد أو كان عليه الولاء لموالي امه فانجز إلى موالي أبيه ثم أصاب بسهم إنساناً فقتله كانت الدية في ماله لتعذر حمل عاقلته عقله، كذلك هاهنا، فنحرر منه قياساً فنقول: قتيل معصوم في دار الإسلام تعذر حمل عاقلته عقله فوجب على قاتله كهذه الصورة، هذا أولى من إهدار دماء الأحرار في أغلب الأحوال، فإنه لا يكاد يوجد عاقلة تتحمل الدية كلها، ولا سبيل إلى الأخذ من بيت المال، فتضيع الدماء ويفوت حكم إيجاب الدية، وقولهم: إن الدية تجب على العاقلة ابتداء، ممنوع، وإنما تجب على القاتل ثم تتحملها العاقلة عنه، وإن سلمنا وجوبها عليهم ابتداء لكن مع وجودهم أما مع عدمهم فلا يمكن القول بوجوبها عليهم، ثم ما ذكروا منقوض بما أبدينا من الصور، لعلى هذا تجب الدية على القاتل إن تعذر جميعها أو باقيها إن حملت العاقلة بعضها، والله أعلم.
وقال في المقنع (ج3 ص427) : ومن لا عاقلة له أو لم تكن له عاقلة تحمل الجميع فالدية أو باقيها عليه إن كان ذمياً، وإن كان مسلماً أخذ من بيت المال فإن لم يكن فلا شيء على القاتل، ويحتمل أن تجب في مال القاتل وهو أولى الخ ما ذكره) انتهى. والسلام عليكم.
رئيس القضاة (ص/ق 1092/3/1 في 24/3/1388)
(3560- ولا دية الباكستاني - الطريق إلى معرفة الجاني المجهول)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على المعاملة المحالة إلينا رفق خطاب سموكم رقم 13062 وتاريخ 4/11/1381 وعلى ملحقها المرفق لخطاب سموكم رقم

(11/352)

14320 وتاريخ 23/12/1381 المتعلقة بوفاة الحاج أمين الباكستاني نتيجة التصادم الواقع بين السيارتين في طريق -مكة جدة- بين السيارة قيادة السائق يوسف الأردني والسيارة قيادة السائق علي بن محمد الشهري في شهر ذي الحجة عام (1370) وأن التحقيقات أدانت السائق المتوفى علي الشهري، ونظراً إلى عدم الاهتداء إلى معرفة القبيلة أو البلد المنتمي إليها السائق المتوفى ولمطالبة ورثة الحاج الباكستاني بدية مورثهم عن طريق وزارة الخارجية أحيلت لنا منكم لإبداء ما نراه من الجهة الواجب أداء ديته منها.
ونفيد سموكم أن الأمر يتطلب مزيداً من البحث عن قبيلة وبلد السائق المتوفى المتسبب في الحادث؛ إذ قد توجد معه أثناء قيادة سيارته حفيظة تابعيته أو رخصة قيادة السيارة، وفي رخصته يوجد رقم تابعيته كما هو المعروف، وفي تابعيته توجد المعلومات عن بلده ومحل ولادته، إلى أخر ما في بيانها، ومتى تعذر الحصول على معرفة أهله وبلده اعتبر المتوفى مجهول القاتل وصارت ديته في بيت المال بعد ثبوت موته نتيجة للحادث، وبيت المال الذي يتحمل ديته هو الجهة التي تستحق مخلفاته إذا فرض انقطاعه من الورثة فعليها الغرم كما أن لها الغنم، فتحال المعاملة إلى المحكمة الكبرى بمكة لإثبات وفاته والحكم بديته على من يلزمه. وبالله التوفيق، والسلام عليكم.
(ص/ق 216 في 6/2/1382) رئيس القضاة.
(3561- القاتل يتحملها ابتداء لا العاقلة)
من محمد بن إبراهيم إلى حضرة صاحب الفضيلة قاضي رابغ. وفقه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإشارة إلى خطابكم برقم (بدون) وتاريخ (بدون) المتضمن السؤال عن ما يلي:
إذا كان الواجب في الجناية مما تحمله العاقلة وقد حضر لمجلس الحكم الجاني فهل يحكم بالواجب على الجاني ثم تحمله العاقلة، أو يحكم على العاقلة مع غيبتها لأن حضور العاقلة ومعرفتها إذا من الصعب. أ. هـ.

(11/353)

الجواب: الحمد لله. لأولياء الدم مطالبة القاتل، ومحاكمته عند الحاكم ليحكم بثبوت القتل، وليس لهم مطالبة غيره، ومتى ثبت القتل الموجب للدية التي تحملها العاقلة فإن تلك الدية تجب على العاقلة لا على القاتل، وهم المطالبون بها وهم المتحملون لها عن القاتل لا أصيلون، هذا مقتضى إحدى الروايتين وصححه الموفق، وعليه إذا عدمت العاقلة أو كانوا فقراء فإنه يتعين على القاتل أداؤها من ماله قال الشيخ تقي الدين بن تيمية رحمه الله في أصح قول العلماء، والرواية الثانية وهي ما مشى عليه في "الإقناع" و"المنتهى" وغيرهما أن العاقلة يتحملونها ابتداء، وعند تعذرهم تجب في بيت المال لا على القاتل، ولكن الأول أصح.
(ص/ق 211 في 24/7/1375) رئيس القضاة.

(3562- تؤخذ من الجاني خطأ إذا تعذر أخذها من العاقلة وحكم بها الجاني)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة رئيس مجلس الوزراء. حفظه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الإطلاع على المعاملة المحالة إلينا رفق خطاب مقام رئاسة مجلس الوزراء برقم 22327 وتاريخ 9/11/1380 المعلقة بدعوى سليمان بن معتوق ضد عزة بنت عبد الكريم سنبل التي أمرت سهام القاصرة ابنة المدعي والتي تبلغ من العمر ثمان سنوات بحمل الاتريك وهو مضاء فاشتعل فيها أثناء حملها له وتوفيت إثر ذلك، المشتملة على خطاب فضيلة رئيس المحكمة الكبرى بالمدينة المنورة رقم 4148 وتاريخ 7/9/1380 حول القضية.
وبتتبع المعاملة ومرفقاتها وتأمل الخطاب المشار إليه أعلاه المتضمن ثبوت وفاة القاصرة سهام وانحصار إرثها في والديها سليمان بن معتوق وأفندية بنت حامد شويك، كما يتضمن ثبوت أن المدعى عليها عزة سنبل هي التي أمرت سهام القاصرة بحمل الأتريك وهو مضاء فالتهب فيها أثناء حملها له فتوفيت على أثر ذلك، والحكم بدية الخطأ وقدرها ثمانية آلاف ريال، وأنها على عاقلتها

(11/354)

مقسطة في ثلاثة سنوات إن كان لها عاقلة، وإلا فعليها تسليمها فوراً، بدراسة ما ذكر ظهر لنا ما يلي:
أولاً: قوله وأنها على عاقلته مقسطة في ثلاثة سنوات إن كانت لها عاقلة وإلا فعليه تسليمها فوراً.
المشهور أن من لا عاقلة له أو له عاقلة عاجزة عن جميع ما وجب بجنايته خطأ أو بعضها وكان مسلماً أن الدية في بيت المال حالة؛ لأن المسلمين يرثون من لا وارث له فيعلقون عنه عند عدم عاقلته، قال في "المقنع الجزء الثالث ص 423" ومن لا عاقلة له أو لم تكن له عاقلة تحمل الجميع فالدية أو باقيها عليه إن كان ذمياً، وإن كان مسلماً أخذ من بيت المال، فإن لم يكن فلا شيء على القاتل، ويحتمل أن تجب على القاتل وهو أولى، قال في "الحاشية" على قوله والشافعي، لأن المسلمين يرثون من لا وراث له فيعقلون عنه عند عدم عاقلته كعصباته، فتؤخذ حالة دفعة واحدة. أ. هـ. وذكر نحو هذا في "المنتهى" و "الإقناع" وغيرهما، وحيث أن هناك قولاً ذكره شيخ الإسلام بن تيمية يوافق ما حكم به حاكم القضية من أن الدية تؤخذ من الجاني خطأ عند تعذر العاقلة في أصح قولي العلماء فيعتبر ما حكم به ظاهره الصحة. ٍ
ثانياً: لم يشر حاكم القضية في خطابه إلى الكفارة وهي واجبة على الجانية عتق رقبة مؤمنة، فإن لم تجد فصيام شهرين متتابعين. وهي وإن كانت حقاً لله إلا أنه يحسن من القاضي ذكرها في صك الحكم حيث أن كثيراً من الناس ممن ارتكب بموجبها يجهل وجبوها عليه، ومن لا يجهل ذلك قد يكون منه التساهل والغفلة، ونعيد إلى جلالتكم كامل ا, راق المعاملة، والله يحفظكم.
(ص/ف 481 في 27/4/1381)
(3563- إذا اعترف الجانب بالسبب أنكر حصول الوفاة به، لم تلزم العاقلة)
من محمد بن إبراهيم إلى حضرة المكرم فضيلة الشيخ محمد بن عودة عضو هيئة التمييز بالرياض.
السلام عليكم ورحمة الله وبركاته. وبعد:

(11/355)

فقد وصل إلينا كتابكم المؤرخ 15/11/1382 المتضمن سؤالك عن ما إذا اعترف الجاني بالسبب وأنكر حصول الوفاة بسببه كأن أنكر الوفاة أو قال لا أعلم هل مات المجني عليه أم لا؟ ثم قامت البينة بوفاته بالسبب الذي اعترف به الجاني هل تكون الدية في مال الجاني إن لم تصدقه العاقلة، نظراً لأن الجاني (1) لم تثبت إلا باعترافه، أو تكون على العاقلة نظراً لثبوت الوفاة بالبينة ... الخ.
والجواب: الحمد لله. إذا كان أصل الجناية لم يثبت إلا بمجرد اعتراف الجاني بسبب الجناية ولم يكن عند البينة التي شهدت بالوفاة علم بأن سبب الجناية من هذا المعترف ولا شهادة به فهذا شيء إنما ثبت باعترافه فتكون الدية في ماله الخاصة إن لم تصدقه العاقلة، ولا يؤثر على اعترافه بالسبب إنكاره حصول الوفاة بسببه أو قوله لا أعلم هل مات أم لا؟ يوضحه أن مجرد ثبوت وفاة شخص بحادث ما لا يلزم منه إدانة أحد من الناس به ولا تضمينه ما لم تعلم عين الجاني باعترافه أو بقيام بينة، وهذا الجاني الذي ذكرتم لم تقم بينة على أنه هو الجاني ولا يعلم عنه إلا باعترافه فلولا لم يلزمه شيء. والسلام عليكم.
(ص/ف 2336 في 2/12/1382)
(3564- سلمها الكفيل وثبت إعسار المكفول)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي نائب رئيس مجلس الوزراء. حفظه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فنشير إلى خطاب سموكم برقم 7093 وتاريخ 17/3/1383 على الأوراق المرفقة الخاصة بطلب عبود بن سالم بن مدهش مساعدته في تحمل الدية المحكوم بها عليه لثبوت إعساره ورغبة سموكم الإفادة بما نراه.
وعليه نشعركم أنه بدارسة الأوراق اتضح أن مبلغ ثمانية آلاف الريال التي يطالب المذكور بمساعدته بها لزمته بموجب صلح تم بينه وبين وكيل ورثة المتوفى مطلق بن مطلق اليماني، وسلمها للورثة أحمد مدهش بموجب كفالته على عبود
_________
(1) كذا بالأصل ولعله الجناية.

(11/356)

المذكور، ولما طلبه بتسليم ما سلمه بموجب الكفالة ادعى الإعسار وأبته بمحكمة الطائف، وبناء على ذلك جرى إفهام الكفيل أحمد مدهش من قبل رئيس محكمة الطائف بإنظار المدين عبود مدهش إلى ميسرة حسبما هو موضح في الصك المرفق والصادر من محكمة الطائف برقم 310 وتاريخ 6/9/1378 وحيث الحال ما بذكر فإن هذا الحكم صحيح، ويتعين دفع المبلغ من بيت المال لدخول هذا الكفيل في قول تعالى: {والغارمين} . والله يتولاكم. والسلام.
(ص/ق 717/1 في 30/4/1383) رئيس القضاة.
(3565- دية الجراح والمقتولين في الهوشة على جميع المشتركين فيها، وكذلك الكفارة)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء. حفظه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الإطلاع على المعاملة المعادة إلينا رفق خطاب سموكم برقم 4985 وتاريخ 5/3/1380 حول حادث الهوشة الذي وقع بين قبيلة الزناد وبين بني سهيم عام 1372 أسفر عن مقتل إسماعيل بن معيض المشتملة على الحكم الصادر فيها من قاضي العرضية برقم 11 في 1/1/1380.
وبتتبع المعاملة ومرفقاتها ودراسة الحكم المشار إليه أعلاه المتضمن اعتراف المدعى عليهم طليمس ورفاقه بوقوع الهوشة بينهم وبين موكلي المدعي والقتيل إسماعيل بن معيض، ووفاة إسماعيل بن معيض بإصابته بحجر أثناء الهوشة وعدم اتضاح قاتله، واعتراف حسن بن علي وطليمس بن علي بأن الجناية التي في شعبان بن معيض ومحمد بن معيض هي منهم، اعتراف المدعي وكالة أن الجناية التي في طليمس وابنه حسن هي من شعبان بن معيض، ومصادقة عاقلة الطائفة العادية للقتيل وإخوانه على وقوع الهوشة ووفاة القتيل إثرها، كما يتضمن الحكم باعتبار القتل المذكور شبه عمد، وإلزام طليمس بدفع مبلغ ألف وثلاثمائة وتسعين، لشعبان بن معيض مائتان وسبعون، ولمحمد بن معيض ألف وستمائة وعشرون أرش الجناية التي جناها هو وابنه حسن المتوفى والمنحصر إرثه فيه في شعبان بن معيض وأخيه محمد حكومة، والحكم بإسقاط مبلغ ألف وتسعين ريال (1090) ارش الجناية التي في طليمس وابنه حسن تسقط من الدية - كما يتضمن

(11/357)

الحكم على المتهمين بقتله أن عليهم الكفارة على كل واحد منهم - بدراسة الحكم المذكور ظهر لنا ما يأتي:
1- أولاً الحكم باعتبار القتل شبه عمد ظاهره الصحة.
2- ثانياً: الحكم بإلزام عاقلة الطائفة العادية بدية القتيل واختصاصها بها دون غيرها غير مستقيم، فتلزم الدية جميع المجروحين خاصة وهو المذهب أو تلزم جميع المشتركين في الهوشة من الفريقين تدفعها عنهم عاقلتهم على القول الراجح فيما ذكر صاحب الإقناع والمقتنع، والقول بأنها على الطرفين على الصفة التي ذكرناها ظاهر من عبارات الأصحاب، وقال صاحب "شرح المنتهى": فعلى عاقلة المجروحين دية القتيل منهم، عائد على جميع المختصمين، وقال ابن أبي ليلى: عقله على الفريقين جميعاً، لأنه يحتمل أنه مات من فعل أصحابه فاستوى الجميع فيه. اه‍.
3- ثالثاً: جاء في الصك أن الجراح المدعى بها من المدعي وكالة والمدعى عليهم متصادق عليها، فإذا كان المدعي وكالة يحمل وكالة شرعية من المدعين محمد وشعبان بن معيض تخوله الاعتراف والتصادق منهما أو أنهما صادقا على أن الجراح التي في طلييمس وابنه حسن منهما فليست الجراح حينئذ مجهولة، والجراح التي تسقط أروشتها من الدية هي الجراح المجهولة، وإذا كان كذلك فغير مستقيم أن يسقط من الدية أرش الجراح التي أحدثها شعبان ومحمد في طليمس وابنه وأنهما يجب أن يلزم بدفعها لطليمس وابنه من مالهما.
4- رابعاً: جاء في الصك: ألزمت طليمس بدفع مبلغ ألف وثلاثمائة وتسعين ريالاً: لشعبان بن معيض مائتان وسبعون ريال، ولمحمد بن معيض ألف وستمائة وعشرون ريالاً، إلى آخره، ولعل المراد إلزام طليمس بدفع مبلغ ألف وثمانمائة وتسعون ريالاً ليكون هذا المبلغ ممكناً تقسيمه على شعبان ومحمد طبقاً

(11/358)

لما ذكره من أن لمحمد مائتين وسبعين ولشعبان ألف وستمائة وعشرون ريالاً. (1620) .
5- خامساً: حكم على المتهمين بقتله بالكفارة على كل واحد منهم أي الطائفة العادية، وعلى ما قدمنا أنه الصواب ينبغي الحكم بالكفارة على جميع المحكوم عليهم بالدية من الطرفين.
6- نعيد إليكم كامل أوراق المعاملة لإحالتها إلى حاكم القضية لإعادته النظر فيها على ضوء ما ذكرنا. وبالله التوفيق.
(ص/ف 541 في 11/4/1380)
(3566- إذا أرادت العاقلة تسليمها على سنتين)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على المعاملة المحالة إلينا منكم برقم 2349 وتاريخ 15/2/1378 والمختصة بقضية قتل ناصر بن وسام ثحيلان للمرأة سها بنت عائض بما فيها الحكم الشرعي الصادر من فضيلة قاضي تثليت برقم 407 وتاريخ 30/11/1377 المتضمن ثبوت قتل الرجل المذكور للمرأة المذكورة خطأ وأنه يلزم عاقلة ناصر بن وسام دية سها بنت عائض ثمانية آلاف ريال، مقسطة عليهم ثلاث سنوات، وأن على القاتل الكفارة عتق رقبة مؤمنة فإن لم يجد فصيام شهرين متتابعين، فوجدنا ما ذكره صحيحاً، إلا أن فضيلة القاضي ذكر أن والد القاتل التزم بتسليم الدية المذكورة على قسطين، فإن كان تسليم الوالد للدية على طيب نفس منه فلا بأس بذلك، وإلا فالدية إنما تلزم العاقلة مقسطة عليهم على ثلاث سنوات كلما مضى سنة دفعوا ثلثها. والله يحفظكم.
(ص/ف 166 في 22/2/1378)
(3567- لا يجوز سؤال الناس الدية والعاقلة أغنياء، وإذا جاز السؤال فبقدرها)
إن كانت قالته أغنياء فلا يسألون، ولا يبين بعض القضاة، تفريط من بعض القضاة في هذا، واقع شيء كثير وليس في الكل، وكان فيما قبل هي

(11/359)

قليلة وأما الآن فهي باهظة.
الحاصل أنه حيث جاز له أن يسأل فلا يسأل إلا بمقدارها. (تقرير)
(3568- ما يجب على بيت المال دفعه من الديات والديون، وإذا ادلى بشهادة فضمنت الدولة بموجبها ثم تبين عدم صحة ما شهد به)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي نائب رئيس مجلس الوزراء المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على المعاملات الثلاث المرفقة بخطاب سموكم رقم 13270 وتاريخ 30/5/84 إحداها معاملة السجين محمد بن إبراهيم السبيعي المحكوم عليه بدية عامر بن حسين الأسمري والواردة إليكم من وزارة الداخلية برقم 667 وتاريخ 28/2/84 الثانية معاملة محمد بن إبراهيم بن قطن الذي يلتمس تسديد الدية المحكوم بها لورثة حمود بن سفر القصيمي والواردة من وزارة العمل والشئون الاجتماعية برقم 33/1/40/814 وتاريخ 27/2/84.
الثالثة: المعاملة المشتملة على قرار اللجنة المكونة من مندوب رئاسة القضاة ومندوب من وزارة العمل والشئون الاجتماعية ومندوب من وزارة المالية، المبعوثة بخطابنا لسموكم برقم 694/1 وتاريخ 13/3/1384 حول استفتاء اللجنة عن أنواع الجنايات التي يجب على بيت المال ضمان الدية فيها، وعن ما يترتب على من أدلى بشهادة ضمنت الدولة بموجبها واتضح عدم صحة ما شهد به ورغبة سموكم الإفتاء في هاتين النقطتين، الخ. وعليه فنفيد سموكم بما يلي:
"المسألة الأولى": وهي السؤال عن الديون التي يجب وفاؤها من بيت المال؟ فهذه لها أحوال:
"المسألة الأولى": إذا مات أحد المسلمين وعليه دين دية أو غيرها من الديون ولم يخلف له وفاء فعلى ولي الأمر قضاؤه من بيت مال المسلمين، كما ثبت بذلك الأحاديث الصحيحة الصريحة كحديث أبي هريرة رضي الله عنه: "أن رسول الله صلى الله عليه وسلم كان يؤتى بالرجل المتوفى وعليه دين فيسأل هل ترك لدينه وفاء؟ فإن حدث أنه ترك لدينه وفاء صلى عليه، وإلا قال صلوا على صاحبكم، فلما فتح

(11/360)

الله عليه قال: أنا أولى بالمؤمنين من أنفسهم فمن توفي من المؤمنين فترك ديناً فعليّ قضاؤه، ومن ترك مالاً فلورثته". رواه البخاري ومسلم وغيرهما.
"الثانية": إذا جنى إنسان على آخر فقتله وكانت الجناية خطأ أو شبه عمد ولم يكن له عاقلة موسرة فالمشهور من المذهب وهو الذي مشى عليه المتأخرون من الأصحاب كصاحب الإقناع والمنتهى وغيرهما أن الدية تكون في بيت المال، فإن كان له عاقلة موسرة فعليها الدية إن صدقته.
"الثالثة": إذا حكم القاضي بالقسامة في قضية القتل فنكل الورثة عن حلف أيمان القسامة ولم يرضوا بيمين المدعى عليه فداه الإمام من بيت مال المسلمين لأنه صلى الله عليه وسلم الأنصاري لما لم ترض الأنصار بيمين اليهود، ولأنه لم يبق سبيل الثبوت ولم يوجد ما يجب السقوط فوجب الغرم من بيت المال لئلا يضيع دم المعصوم هدراً.
"الرابعة": كل مقتول جهل قاتله كمن مات في زحمة جمعة أو طواف أو نحو ذلك فديته في بيت المال، نص عليه الإمام أحمد، واحتج بما روى عن عمر وعلي، ومنه ما روى سعيد في سننه عن إبراهيم قال: قتل رجل في زحام الناس بعرفة فجاء أهله إلى عمر، فقال: بينتكم على من قتله: فقال علي يا أمير المؤمنين لا يطل دم امرء مسلم إن علمت قاتله وإلا فأعط ديته من بيت المال.
"الخامسة": إذا أخطأ الإمام أو الحاكم أو غيرهما من ولاة الأمور بشيء من الأحكام أو الأعمال التي هي من اختصاص وظائفهم فترتب على ذلك إتلاف نفس فما دونها فالمذهب أن ذلك يكون في بيت المال، كما في "المغني" و"المقنع" و"كشاف القناع" وغيرهما من كتب الأصحاب، وعللوا ذلك بان خطأ هؤلاء يكثر فيجحف بعاقلتهم، ولانهم نواب المسلمين فكانت اروش جناياتهم خطأ في بيت مال المسلمين.
أما الدية التي يحكم بها على الجاني لكون القتل عمداً فتجب عليه في ماله حالة، وتكون من ضمن الديون التي في ذمته، إن كان موسراً لزمه الوفاء، وإن كان معسراً فنظرة إلى ميسرة، وإن أيسر ببعض قسطت عليه حسب حاله، ويسوغ أن يدفع له في حالة إعساره من الزكاة ما يوفى به هذه الدية، لأنه من الغارمين، الذي هم أحد أصناف أهل الزكاة الثمانية، فإن مات مديناً فعلى ولي الأمر قضاء دينه من بيت مال المسلمين كما تقدم في المسألة الأولى، لحديث

(11/361)

أبي هريرة السابق.
ثانياً: أما "المسألة الثانية" وهي السؤال عما يجب على من أدلى بشهادة ضمنت الدولة بموجبها واتضح عدم صحة ما شهد به، فهذا لا يخلو من أمرين:
الأمر الأول: أن يكون تعمد ذلك، فهذا شاهد زور، وشهادة الزور من أكبر الكبائر، قرنها الله بالأوثان فقال: {فاجتنبوا الرجس من الأوثان واجتنبوا قول الزور} وفي الحديث "عدلت شهادة الزور الإشراك بالله. ثلاث مرات. ثم تلى الآية. " رواه أبو داود، وفي معناه أحاديث أخر، فمتى ثبت عند الحاكم عن رجل أنه شهد زوراً فله تعزيره بما يراه من جلد أو حبس وغيرهما، بما لا يخالف المنصوص، ويطاف به في المواضع التي يشتهر فيها، فيقال هذا شاهد زور فاجتنبوه وليحصل إعلام الناس بذلك فلا يغترون به، وعليه مع ذلك ضمان المبلغ الذي صرف بموجب شهادته الباطلة كما صرح بذلك الفقهاء.
الأمر الثاني: أن يكون غير متعمد، فهذا ملوم من ناحية عدم التثبت، ويكون تعزيره أخف من تعزير المتعمد بالكمية والكيفية، وبالله التوفيق. والسلام عليكم.
(ص/ف 2157/1 في 19/8/1384)
(3569- إذا ادعى الداهس إعساره عن دفع الدية فلابد أن يكون بمواجهة ورثة المدهوس أو بيت المال إن لم تكن على العاقلة)
من محمد بن إبراهيم إلى المكرم فضيلة رئيس محكمة الخرج. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فنشير إلى المعاملة المرفقة الواردة إلينا من سعادة وكيل وزارة العمل والشئون الاجتماعية رقم 33/1/40/1397/6 في 10/5/1385 المتعلقة بطلب السجين رشيد بن صالح العبيدي دفع الدية المترتبة عليه نتيجة لدهسه أحد الأطفال في مدينة الخرج.
ونفيدكم أنه باستطلاعنا لهذه المعاملة اتضح ما يلي:
1- أن المذكور قد دهس طفلاً في مدينة الخرج مما أدى إلى وفاته وقد حكمتم عليه بدية الخطأ البالغة قدرها (16000) ستة عشرة ألف ريال.

(11/362)

بموجب خطابكم المرفق رقم 1054/3 في 14/4/1385 الموجة لأمير الخرج.
2- تضمن الصك الصادر منكم رقم 1111/5 في 21/1/1383 المرفق صورته الفوتغرافية بهذه المعاملة بثبوت إعسار السجين المذكور.
3- إذا توجه الحكم على بيت المال فلابد من حضور مندوب من الجهة المعنية بالصرف يتولى الدفع عن بيت المال الذي هو المالية.
4- إذا كان سجن المذكور بسبب الدية المطالبة بها فقط وثبت إعساره شرعاً فلا نرى وجهاً لبقائه في السجن بل يتعين إخراجه بالكفالة الحضورية، لذا جرى إحالة المعاملة لكم لملاحظة ما ذكرناه، وإجراء ما يقتضيه الوجه الشرعي، والسلام.
(ص/ف 3477/3/1 في 8/6/1385) رئيس القضاة.
(3570- صندوق تعاون السائقين)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي نائب رئيس مجلس الوزراء. حفظه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإشارة إلى هذه الأوراق الواردة إلينا بخطاب سموكم رقم 609 وتاريخ 8/1/1384 المتعلقة بموضوع صندوق السائقين بمكة جرى تأملها ودراستها فظهر من تخليصها ما يلي:
أولاً: أننا قد كتبنا فيها برقم 1668 وتاريخ 13/11/1380 بعدم السماح لمثل هذا الصندوق، لما يشتمل عليه من أشياء لا تتلاءم مع تعاليم الشرع الشريف.
ثانياً: كتب مجلس الشورى على المعاملة بحل الصندوق، وتشكيل لجنة لجرد المحتويات لبراءة ذمة القائمين عليه كما تضمنه قرار المجلس بالأكثرية رقم 58 في 12/11/1381 إلا أن أربعة من أعضاء المجلس عارضوا هذا القرار معللين بان ذلك من التعاون المشروع، وأنه إذا كان في نظام السائقين ما يتعارض مع أحكام الشرع فيجب استبعاده.
ثالثاً: بورود المعاملة إلينا من ديوان رئاسة مجلس الوزراء كتبنا عليها برقم

(11/363)

2146 وتاريخ 18/10/1383 بأنه لا مانع لدينا إذا كان يمكن إيجاد مشروع نافع تعاوني يتلاءم مع تعاليم الشرع لا يخالفه في شيء، وأشرنا إلى إعادة المعاملة لمجلس الشورى لتولى المعارضون منهم تصفح نظام السائقين استبعاد ما يتنافى مع الشرع وإعادة الأوراق إلينا لمعرفة ما يتم في ذلك.
رابعاً: بورود المعاملة إلينا أخيراً مزودة بقرار مجلس الشورى بالأكثرية برقم 55 وتاريخ...... وجد يتضمن جعل هذا الصندوق مشروعا خيراً يتقبل من كل شخص ما يتبرع به سواء كان من السائقين أو خلافهم بدون شراكة ولا إلزام ولا تحديد مبلغ معين إلا أن خمسة منهم عارضوا معارضة صورية معللين بأن المشاريع الخيرية لا تحتاج إلى وضع قرار ولا استصدار فتوى، وبإمعان النظر وتأمل ما ذكر ظهر ما يلي:
أولاً: أن المعاملة ما أحيلت لمجلس الشورى إلا لتعديل النظام واستبعاد ما يتنافى مع الشرع ولم نجدهم صنعوا شيئاً من هذا القبيل.
ثانياً: أن اقتراح الذين اقترحوا جعل الصندوق مشروعا خيريا يحتاج إلى تقييد لأنه وإن كانت طرق الخير مفتوحة أمام الراغبين إلا أنه ينبغي معرفة ما رواء ذلك، لئلا يكون وسيلة إلى استباحة أشياء لا تجوز تحت اسم الشيء المسموح.
ثالثاً: قول الذين عارضوا بان هذا المشروع الخيري لا يحتاج إلى قرار ولا فتوى، قول فيه نظر، لأن هذا المشروع لابد له من ضبط وحفظ لتلك الأموال عن الفوضى والتلاعب، ولابد من وضع نظام يسير عليه العمل، ومراقبة النظام من المسئولين في المشروع خشية التساهل فيه والإهمال فينعكس المقصود.
رابعاً: بالنسبة للأموال الموجودة في الصندوق فينبغي أخذ رأي المشتركين بعد إبلاغهم بأن الصندوق قد ألغي بالنسبة إلى حالته الأولى، فمن أراد أن يأخذ اشتراكه له ذلك ومن أراد إبقائها وجعلها في المشروع الخيري الجديد فلا بأس.
ملحوظة: ذكرتم في خطابكم آنف الذكر أن هذه المعاملة تتعلق بقضية صالح النعيم الفرحان، ولعل هذا سبق قلم، لأن معاملة صالح النعيم قد انتهت بموجب خطابنا المرفق صورته بهذا رقم 1668 وتاريخ 12/11/1380

(11/364)

وإنما هذه المعاملة تتعلق بصندوق السائقين بمكة، فلملاحظة ذلك والله يحفظكم والسلام.
(ص/ف 1200/1 في 6/5/1385) مفتي البلاد السعودية.
(3571- الكتاب الأول المشار إليه في المنع والتأمين المحرم)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة رئيس مجلس الوزراء. وفقه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على أوراق المكاتبة المشفوعة الواردة إلينا من رئاسة مجلس الوزراء برقم...... وتاريخ...... المتعلقة بطلب صالح نعيم الفرحان السماح له بفتح مكتب لإعداد سائقي السيارات، والمساهمة في صندوق تدفع منه عنهم الديات، كما جرى الاطلاع على الشروط الموضحة كأساس للمكتب المذكور وعلى ما أبداه مجلس الشورى حول ذلك، وبتأمل الجميع وجد طلب المذكور غير وجيه، ولا ينبغي الموافقة عليه لما يأتي:
أولاً: أنه لا يتلاءم مع النصوص الشرعية المبين فيها أحكام الجنايات والديات من اختلاف صفة القتل بكونه عمداً أو خطأ أو شبه عمد، وكون الدية تكون على القاتل تارة وعلى العاقلة تارة وعلى بيت المال تارة.
ثانياً: أن هذا العمل لا يعد من أنواع الشركة المنصوص على جوازها، ولا ينطبق عليه حدها ولا شرطها.
ثالثاً: أن ما يدفعه المساهمون لصندوق الديات أشبه شيء بالتأمين المحرم، الذي هو داخل في مسمى لميسر المنهي عنه بقوله تعالى: {يا أيها الذين آمنوا إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون، إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر ويصدكم عن ذكر الله وعن الصلاة فهل أنتم منتهون} (1) .
وذلك أن السائق يدفع عشرة الأريل المشروطة تأميناً على ما يحدث منه من
_________
(1) سورة المائدة: آية 90-91.

(11/365)

حوادث، فإن حدث منه شيء غنم، وربما استوعبت حوادثه موجودات الصندوق فيما لو تكرر منه ذلك، وإن لم يحدث منه شيء غرم وخسر هذه الدراهم التي تؤخذ منه شهريا بدون مقابل، وكذلك الحكم بالنسبة إلى نفس المكتب، فإنه أن سلم من وجود الحوادث غنم بدون غرم، وان كثرت الحوادث اجتاحت ما في الصندوق.
رابعاً: إن هذا من أكل أموال الناس بالباطل المنهي عنه بقوله تعالى: {يا أيها الذين آمنوا لا تأكلوا أموالكم بينكم بالباطل} (1) . وفي الحديث: "إن رجالاص يتخوضون في مال الله بغير حق فلهم النار يوم القيامة".
خامساً: أن فيه إغراء للسائقين على التهور في السياقة والسرعة الجنونية التي تحدث منها أ، واع المخالفات الصدم والدهس وغيرهما؛ لأنهم إذا أمنوا على أنفسهم وأموالهم لم يبالوا بعد بما يصنعون، ومن أمن العقوبة أساء الأدب.
سادساً: يوجد في مادة من مواد شروط المكتب أن للمصلحة الحق في الاشتراك مع هيئة قلم المرور في التحقيق حول حادث الدهس والاصطدام ونحوه، وهذا فيه مفسدة ظاهرة لأن المكتب طرف في القضية، فهو بمثابة خصم فلا يصح أن يكون حكماً ولا يتولى شيئاً من التحقيقات لو قدر عدم وجود الموانع المتقدمة، والله يحفظكم.
(ص/ف 6668 في 12/11/1380)
(3572- آخر مكاتبة حول الصندوق)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي نائب رئيس مجلس الوزراء المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعنا على معاملة صندوق السائقين لكم، الواردة إلينا بخطاب سموكم رقم 14578 وتاريخ 8/7/85 واستعرضنا ما قرره مجلس الشورى بقراره المرفق بدون رقم ولا تاريخ المتضمن أن المجلس قد فرغ من واجبه في إيضاح ما ينبغي أن يقوم عليه مشروع هذا الصندوق التعاوني الخيري لتقوم
_________
(1) سورة النساء: آية 29.

(11/366)

أمانة العاصمة حسبنا جاء في الفقرة (ب) والفقرة (ج) المشار إليهما أعلاه بوضع النظام المطلوب بالاشتراك مع نخبة من السائقين بمعرفة شيخهم على ضوء ما قرره المجلس المذكور برقم (5) في 29/12/83 ثم يعرض على المجلس لدراسته ووضعه في صيغته النهائية كالمتبع، وبتأمل ما ذكر لم نر به بأساً، فلإشعاركم حرر.
مفتي البلاد السعودية (ص/ف 2212/1 في 14/8/1385)
(فصل في الكفارة)
(3573- قتله نفسه عمداً ليس فيه كفارة)
وإذا أقدم على شيء الغالب عدم الشفاء والموت فهذا لا يباح، قتله نفسه عمداً من أعظم الكبائر، ولا مدخل فيه للكفارة، كثيراً ما يقتل نفسه تجده أهلكه (1) في دينه ثم قتله بنفسه من استعظام أمر دنيوي ولا عنده الدار الآخرة، بعضهم إذا سقط في الاختبارات يبغي يستريح، فهذا عبد الشيطان وقتل نفسه بنفسه. (تقرير)
(3574- س- الذي يقتل نفسه (2) كفارته في ماله مقدماً على الإرث)
ج- نعم والوجوب والزهوق جميعاً فلم يتم الزهوق إلا وقد تمت الكفارة هذا إذا لم يخرجها إن بقي له حياة. (تقرير)
(3575- س- إذا كان الواجب صيام ثم يموت، هل يصوم الوارث؟
ج- هذا لم يوجبه على نفسه بالاختيار. (تقرير)
(3576- لا دية ولا كفارة على من قتل نفسه خطأ)
من محمد بن إبراهيم إلى المكرم فضيلة رئيس محكمة بيئة سلمه الله
_________
(1) أي الشيطان.
(2) على القول الكفارة في العمد.

(11/367)

السلام عليكم ورحمة الله وبركاته. وبعد:
كتابك لنا رقم 2664 وتاريخ 21/11/86 وبرفقه الاستفتاء المقدم لكم من صالح علي العمري بتاريخ 21/11/86 وقد ذكر أن والده قد قتل نفسه خطأ، ويسأل هل تجب عليه كفارة أو شيء.
والجواب من قتل نفسه خطأ فلا دية ولا كفارة عليه، ولا يجب شيء من ذلك على أحد من قرابته، والأصل في ذلك ما ثبت في البخاري وغيره من حديث سلمة بن الأكوع في قصة عامر بن الأكوع مع مرحب اليهودي قال: "فلما تصاف القوم كان سيف عامر قصيراً فتنا ول ساق يهودي ليضربه ويرجع ذباب سيفه فأصاب عين ركبة عامر فمات قفلوا قال سلمة رآني رسول الله صلى الله عليه وسلم وهو آخذ بيدي قال ما لك؟ قلت فداك أبي وأمي زعموا أن عامراً حبط عمله، قال النبي صلى الله عليه وسلم كذب من قاله إن له لأجرين وجمع بين إصبعيه إنه لجاهد مجاهد قل عربي مشى بها مثله". فدل الحديث على أن الرسول صلى الله عليه وسلم سكت عن إيجاب الدية والكفارة على عامر وعلى أحد من قرابته، وقد أجمع العلماء على أن تأخير البين عن وقت الحاجة لا يجوز في حقه صلى الله عليه وسلم، فدل ذلك على عدم الوجوب. والسلام عليكم.
(مفتي الديار السعودية) (ص/ف 2589 في 22/12/1387)
(3577- كفارة القتل خطأ أو شبه عمد واجبة ولو عفى الورثة)
من محمد بن إبراهيم إلى المكرم عبد الله العلي بن غضبة. المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن سائق دهس رجلا بسيارته ومات المدهوس من الدهسة فعفى ورثة الميت عن السائق، وتسأل هل يلزم السائق كفارة لموت الرجل بسببه، أو تسقط الكفارة عنه تبعاً لسقوط الدية؟
والجواب: نعم تلزمه الكفارة، ولا تسقط عنه بعفو الورثة عن الدية لأنالكفارة حق الله والدية حق الآدمي ولا دخل لهذه في تلك، فكل من قتل نفساً محرمة خطأ أو شبه عمد سواء كان القتل مباشرة أو سبباً فعليه الكفارة وهي عتق رقبة مؤمنة سليمة من العيوب الضارة بالعمل، فإن لم يجد فصيام شهرين

(11/368)

متتابعين، ولا إطعام فيها، والله أعلم (1) .
(ص/ف 13145 في 15/11/1385) مفتي البلاد السعودية.
(3578- يستحسن ذكر الكفارة في صك الحكم بالدية)
حضرة صاحب السمو الملكي أمير الرياض. الموقر.
السلام عليكم ورحمة الله وبركاته. وبعد:
وصلنا كتابكم رقم 24226 في 27/8/1374 وما برفقه من حكمي قاضي المحكمة الشيخ عبد الرحمن بن هويمل الشيخ عبد الله بن حماد كل منهما فيه الحكم على رجل دعس رجلاً حتى قتله بدية الخطأ، وأحدهما وهو الأول ذكر الكفارة والثاني منهما لم يذكرها، وقد استشكلتم ذلك.
فأحيط سموكم علما -حفظكم الله- أن الكفارة تجب في كل، ولا نزاع بين القاضيين في ذلك، بل هو أمر معلوم معروف؛ لقوله تعالى: {ومن قتل مؤمناً خطأ فتحرير رقبة مؤمنة} إلى قوله تعالى: {فمن لم يجد فصيام شهرين متتابعين} (2) . فمن صرح بذلك من القاضيين المذكورين فقد استوفى ما ينبغي بيانه، وذلك أن أكثر الناس لا يعرفون هذا الحكم، ولا سيما والنزاع ورفع الحكومة مثل هذه المسائل إلى المحكمة إنما هو بالنسبة لما يحتاج إلى تنفيذه من الحكومة وهو إلزام القاتل أو العاقلة بحق الآدمي وهو الدية، إن كان القتل خطأ كهذه المسألة أو القود إن كان القتل عمداً وعدواناً، أما الكفارة فإنها حق الله ولا مطالبة لأولياء القتيل بها لكونها ليست حقاً له، أما القاضي الثاني الذي أهمل ذكر ذلك فهو بناء منه على الاكتفاء ببيان ما يلزم في هذه الجناية من حق أولياء القتيل المتعين تنفيذه من قبل الإمارة، وهذا يستعمله كثير من الحكام، ويكتفون بما يبينونه للقاتل مشافهة من وجوب الكفارة وتفصيل أحكامها.
وبكل حال فالأحسن هو بيان ذلك في صك الحكم حتى يتحقق القاتل ذلك وينتشر الحكم بذلك انتشاراً يستفيد منه ذلك كل من تلا ذلك الصك أو سمعه، والله يرعاكم.
(ص/م 7 في 4/9/1374)
_________
(1) أما العمد المحض فلا تدخله الكفارة، أنظر فتوى في الجنايات برقم (207 في 9/5/1375هـ) وتقدم قريباً فيمن قتل نفسه عمداً.
(2) سورة النساء: آية 92.

(11/369)

(3579- وضعت طفلها في الطريق فأخذه الذئب)
من محمد بن إبراهيم إلى المكرم محمد بن....... سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على الاستفتاء الموجه إلينا منك بخصوص ما ذكرت عن...... من أنها عام 63 كانت في مزرعة طوراق الرس وأن دائنهم قد أقام على مزرعتهم حارس يحرسها منهم، وأنها ذهبت ومعها ابنها البالغ من العمر أربعة شهور إلى المزرعة لتختلس شيئاً من الحب دون علم الحارس، وخشية من أن يصيح ابنها معها فيعلم الناس تركته في الطريق فأخذه الذئب، وتسأل عما يترتب عليها تجاه الله تعالى.
والجواب: إذا كانت وضعت ابنها في مكان قريب من المزرعة تراه وتستطيع مراقبته فلا يظهر لنا منها تفريط في حقه، وعليه فلا شيء عليها، أما إن كانت وضعته في مكان بعيد عن المزرعة أو متوار عنها بحيث لا تراه أو لا تستطيع مراقبته فهي بذلك مفردة وعليها كفارة القتل عتق رقبة فإن لم تجد فصيام شهرين متتابعين، وبالله التوفيق، والسلام عليكم.
(ص/ف 628/1 في 12/3/1385)
(3580- نامت ومعها ابنتها في فراشها ثم وجدتها ميته)
من محمد بن إبراهيم إلى المكرم عبد العزيز بن راشد الكثيري. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا كتابك الذي تقول فيه: ما رأيكم في امرأة نامت في فراشها ومعها ابنة لها صغيرة في المهد سليمة من الأمراض فلما استيقظت وجدت ابنتها متوفية وهي لا تعلم سبب وفاتها، فماذا عليها من الجزاء الذي تكفر به ذنبها. الخ.
والجواب: الحمد لله. الظاهر أنه ليس عليها شيء في ذلك، لأن الأصل براءة الذمة، لكن إن غلب على الظن أ، موت هذه الطفلة بسبب أمها ووجد هناك علامات وقرائن فحينئذ يترجح القول بالكفارة، وإن كان ليس هناك غير تحرج الأم فلا مانع من الكفارة احتياطياً، والسلام.
(ص/ف 1129 في 2/12/1378)

(11/370)

(مسألتان)
(3581-1- لا تجب القيمة إذا عدمت الرقبة)
(3581-2- لا يجب الصيام على المريض الذي لا يستطيع الصيام)
من محمد بن إبراهيم إلى المكرم فضيلة قاضي محكمة ساجر. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
كتابك لنا المؤرخ في 15/3/1387 وصل وقد سألت فيه عن ثلاثة أسئلة:
الأول: هل تجب قيمة الرقبة في كفارة القتل خطأ بناء على عدم وجود الرقبة؟
والجواب: لا تجب القيمة؛ لأن الله لما ذكر إيجاب الرقبة قال بعد ذلك: {فمن لم يجد فصيام شهرين متتابعين} (1) . فلم يجعل واسطة بين عدم وجود الرقبة في حالة عدمها وبين وجوب الصيام، ولو كانت القيمة واجبة لجعلها واسطة.
الثاني: الذي لا يقدر على صيام كفارة الخطأ لضعف أو كبر أو مرض هل يصير إلى الإطعام؟
والجواب: كفارة القتل الخطأ تجب على الفور، فإن كان من وجب عليه الصيام ضعيفاً ضعفاً يمنعه من الصيام بحيث لا يتضرر به فلا يصير إلى الإطعام، بل يبقى الصيام ثابتاً في ذمته فمتى قد عليه فعله، لعموم قوله تعالى: {لا يكلف الله نفساً إلا وسعها} (2) . ولقوله تعالى: {فمن لم يجد فصيام شهرين متتابعين} (3) . وإن كان من وجب عليه كبيراً فإن الصيام يسقط عنه ولا يجب عليه الإطعام لأن الله لم يوجبه في حالة عدم استطاعته الصيام، ولما كان الإطعام واجباً في كفارة الظهار ذكره الله تعالى: {فمن لم يستطع فإطعام ستين مسكينا} (4) . فالسكوت عنه في كفارة القتل الخطأ دليل على عدم وجوبه، وإذا كان مريضاً فله ثلاث حالات:
الأولى: لا يرجى برؤه؛ ففي هذه الحالة كالكبير فيما سبق.
الثانية: أن يكون الصيام سبباً في زيادة المرض وبطء برئه، ففي هذه الحالة لا يسقط عنه الصيام، بل يكون حكمه حكم الضعيف فيما سبق.
_________
(1) سورة النساء: آية 92.
(2) سورة البقرة: آية 286.
(3) سورة النساء: آية 92.
(4) سورة المجادلة: آية 4.

(11/371)

الثالثة: أن يكون الصيام لا يؤثر على المريض، ففي هذه الحالة يجب عليه الصيام لقول تعالى: {فمن لم يجد فصيام شهرين متتابعين} (1) .
الثالث: إذا كان قادراً على الصيام في غير الوقت الذي وجب عليه فيه فهل يجوز له تأخيره إلى وقت الشتاء؟
والجواب: إذا كان لا يستطيعه في وقت ويستطيعه في وقت آخر فلا مانع من تأخيره إلى وقت الاستطاعة، لعموم قوله تعالى: {لا يكلف نفساً إلا وسعها} (2) . وقوله تعالى: {وما جعل عليكم في الدين من حرج} . والسلام عليكم.
(ص/ف 3685/1 في 20/9/1387) (3) . مفتي الديار السعودية.
(باب القسامة)
(3583- اللوث لا يختص بالعداوة الظاهرة)
من محمد بن إبراهيم إلى فضيلة قاضي الافلاج الشيخ محمد بن هليل. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعنا على برقيتك برقم 242 في 25/6/1378 ومذكرتك التعقيبية برقم 212 في 7/8/1378 وفهمنا ما تمضنتاه من السؤال.
والجواب: أن الموفق رحمه الله قد قال في "باب القسامة" من "المغني": والرواية الثانية عن أحمد أن اللوث ما يغلب على الظن صدق المدعي وذلك من وجوه إلى أن قال: "الخامس" أن يقتتل فئتان فيتفرقون عن قتيل من أحدهما فاللوث على الأخرى ذكره القاضي، فإن كانوا بحيث لا تصل سهام بعضهم بعضاً فاللوث على طائفة القتيل هذا قول الشافعي، وروي عن أحمد أن عقل القتيل على الذين نازعوهم فيما إذا اقتتلت الفئتان إلا أن يدعوا على واحد بعينه، وهذا قول مالك. أ. هـ.
فإذا حكمت بموجب ذلك من أن هذا يقوم مقام اللوث فلا يظهر لي مانع من الأخذ بهذا النص المبني على القول الراجح من أن اللوث لا يختص بالعداوة، فيحلفون خمسين يميناً بأن فلاناً هو
_________
(1) سورة النساء: آية 92.
(2) سورة البقرة: آية 286.
(3) وانظر فتوى في كفارة الجماع في نهار رمضان برقم (889 في 5/4/1384) .

(11/372)

الذي قتله ببندقيته عمداً إذا كانوا يدعون العمد ويستحقون دمه. والسلام.
(ص/ق 425 في 1/10/1378) رئيس القضاة.
(3584- إذا كان الشهود فساقاً فهذا لوث يسوغ القسامة، ويستحق الدية فقط)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء. حفظه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فتجدون برفق هذه المعاملة الواردة برقم 6708 وتاريخ 27/3/1380 الخاصة بدهس الغلام التركي سليم الذي اتهم بدهسه السائق...... ونحيط سموكم علماً أنه بدراسة كامل أوراق المعاملة والاطلاع على ما قرره رئيس محكمة القطيف ومساعده في هذه القضية اتضح أن شهادات الشهود الذين شهدوا أن السائق هو الصادم للغلام المذكور لم يوجد في مجرى القضية وملابساتها ما يعارضها، وما ذكره القاضي من رد شهاداتهم بالطعن الذي ثبت لديه صحيح، ولكن ذلك لوث مقو لجانب المدعي فينزل منزلة العداوة المسوغة للقسامة على الرواية الثانية عن الإمام أحمد التي اختارها شيخ الإسلام بن تيمية، هي أن اللوث ما يغلب على الظن صدق المدعي، وذكر في "المغني" أن من ذلك على أحد الوجهين في المذهب أن يشهد ب أي القتل فساق أو صبيان. أ. هـ.
فإذا رغب والد الصبي المدعوس أن يحلف أيمان القسامة فله ذلك، وإذا حلف استحق الدية فقط، وإن لم يحلف حلف المدعي عليه خمسين يميناً وبرئ، وبناء على ذلك نرى أن ترد المعاملة إلى حاكم القضية ليقوم حولها بما يلزم. والله يحفظكم، والسلام.
(ص/ق 271 في 10/4/1380) رئيس القضاة.
(3585- وإذا لم يثبت القتل إلا بشهادة واحد)
من محمد بن إبراهيم إلى حضرة فضيلة الشيخ المكرم قاضي الخرج. سلمه الله.

(11/373)

السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعنا على كتابك لنا برقم 1000 وتاريخ 13/5/1371 وفهمت ما تضمنه من السؤال عن المسألتين (1) :
أما "المسالة الثانية": وهي سؤالك عن الشخص الذي لم يشهد على اعترافه بأنه قتل إلا مفوض الشرطة، وهذا الاعتراف أضاف إليه أنه مدافع عن نفسه.
فجوابها: أنه إن كان هذا الشخص اعترف بالقتل وادعى أنه دفاعاً عن النفس ولم يصدقه الولي فإنه يجب القصاص والقول قول المنكر، قال في "الإنصاف": وهذا المذهب، وعليه الأصحاب، لكن إن كان القتيل معروفاً بالصيالة والفساد أو كان ثم قرائن تدل على ما ادعاه القاتل فقد قال في الإنصاف قال في "الفروع" ويتوجه عدمه (يعني القصاص) في معروف بالفساد. قلت: وهو الصواب، ويعمل بالقرائن. انتهى.
أما إن كان الشخص المدعى عليه بالقتل عمداً لم يعترف وإنما شهد باعترافه بذلك مفوض الشرطة فلا يخفى أ، مثل هذه الدعوى لا تثبت بشهادة أحد، لكن شهادته إذا كان عدلاً تكون لوثاً تسوغ بموجبه القسامة على الرواية الثانية في المذهب التي اختارها شيخ الإسلام وغيره وصوبها في الإنصاف، لا سيما إن احتف بها قرائن غيرها تغلب على الظن صحة الدعوى، وإنهاء المسألة راجع إليك فاجتهد فيها واحكم بما يظهر لك شرعاً. والسلام (2) .
(ص/ف 286 في 23/5/1379) رئيس القضاة.
(3586- اللوث غير محصول في العداوة ولا في أربعة)
قوله: من شرطها اللوث، وهو العداوة الظاهرة.
كلام الأصحاب والمذهب أن اللوث محصور في العداوة فقط، وعن أحمد ما يدل على أنها أربعة أشياء، وليس ذكره الأربعة للحصر، بل المراد أنه متى وجد شاهد الحال على ذلك وجد قرينة أنه يعمل بها، الحاصل أنه متى وجد
_________
(1) وتقدمت الأولى في الحجر.
(2) وتقدمت هذه الفتوى في (الجنايات) .

(11/374)

ما يغلب على الظن أن القاتل هو فلان أو من هذه الطائفة صلحت أن تكون طريقاً إلى القسامة. (تقرير) .
(3587- س: إذا فقد جسمه وادعوا أنه قتل)
ج: إذا كانت القرائن تدل على فقده فقد قتل مثل أن يذكر جثة في المكان الفلاني، ولا عرفت أو فقد ثم هناك عداوة بين أناس فهذا يمكن يكون فيه قسامة. (تقرير) .
(3588- تفرق الجماعة عن قتيل لا يعتبر بمجرده لوثا؛ لكن إذا حلف من وجهت عليه الدعوى اشتراك الجميع في ضمانه)
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبرى في الرياض. المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:
وأما "المسألة الثانية": وهي مسألة تفرق جماعة عن قتيل وهل يعتبر لوثاً يحكم بموجبه القسامة مع عدم وجود ما يثبت عداوة سابقة وعدم ما يغلب على الظن صحة دعوى الورثة على شخص بعينه من هؤلاء المتفرقين لاسيما في هذه الأزمان..... الخ.
فالجواب: أن المشهور من المذهب أن اللوث هو العداوة الظاهرة، وتفرق جماعة عن قتيل لا يعتبر لوثاً بمجرده، ولا وجه فيما يظهر لتخصيص واحد من حاضري الوقعة بعينه وإقامة الدعوى عليه نه هو الذي انفرد بالقتل من غير لوث أو نحوه مما يغلب على الظن صحة الدعوى، وهؤلاء الجماعة الذين تفرقوا عن تقيل لم ينكروا وقوع ما جرى منهم جميعاً حسبما يفهم من السؤال، ولا أن القتل وقع بسببهم، لكن كل واحد منهم ينكر وقوع القتل منه بعينه، ويزعمون أنهم لا يعلمون قاتله، فإذا حلفت من وجهت عليه الدعوى بعينه فلا يهدر دم القتيل بل يشترك الجميع في ضمانه بالدية.
(ص/ف 2295 في 28/11/1382)

(11/375)

(3589- إذا لم يكن بينة ولا لوث حلف كل واحد منهم يميناً واحدة)
من محمد بن إبراهيم إلى حضرة المكرم رئيس ديوان جلالة الملك. الموقر.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الإطلاع على المعاملة الواردة بخطاب الديوان رقم 7/14/847 وتاريخ 27/2/1377 الخاصة بقضية القتيل أحمد بن محمد مهلهل المتهم بقتله كل من إبراهيم بن علي، ومحمد بن أحمد قاديه ومحمد بن جابر بن جبران.
ونفيدكم أن ما قرره قاضي (قنا والبحر) في خطابه رقم 111 وتاريخ 20رجب 1376 من أنه ليس للمدعين على المدعى عليهم إلا الأيمان "صحيح" وذلك لعدم وجود البينة واللوث، فمتى طلبوا الأيمان من المتهمين فليس لهم غيرها، ويخلى سبيلهم، والله يحفظكم.
(ص/ف 210 في 2/3/1377)
(3590- يحلف في قتل العمد إذا كان لا بينة، وأن نكل قضي عليه بالدية فقط)
قوله: إن لم تكن بقتل عمد، فإن كانت به لم يحلف وخلي سبيله.
والقول الآخر: أنه يحلف فيها، وهؤلاء قولهم أصح، فإن في الدم: "دماء قوم" (1) وفي اللفظ الآخر: "اليمين على المدعى عليه" (2) . وهذا القول أصح في الدليل أنه يحلف المدعى عليه إذا كان لا بينة ويخلى سبيله، ولكن عند أهل هذا القول أنه إن نكل قضي عليه بثبوت الدية فقط لا ثبوت القصاص. (تقرير) .
(3591- القسامة الموجبة للقود لا تكون على أكثر من واحد)
من محمد بن إبراهيم إلى المكرم فضيلة قاضي حجاز بالقرن. سلمه الله.
_________
(1) رواه الجماعة.
(2) وهو متفق عليه.

(11/376)

السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإشارة إلى خطابكم رقم 60 في 27/3/1382 على المعاملة المتعلقة بحادث قتل حسن بن تهامى، والذي ذكرت فيه أنك أفهمت وكيل المدعين أ، هـ إذا كان مصراً على دعواه على الأربعة الأشخاص المهمين بقتله والحال أنه ليس لدية بينة على ذلك فليس لهم إلا خمسون يميناً من المدعي عليعم، فامتنع من قبول اليمني منهم، واسترشادكم هل يبت في القضية وتجعل الدية في بيت المال حيث أصر المدعي بالوكالة والعاصب على عدم قبول أيمان المدعي عليهم أم يزال الوكيل يوكل بدله؟
ونفيدكم أن الذي نراه أن القسامة الموجبة للقود لا تكون على أكثر من واحد، وبهذا قال الزهري ومالك وبعض أصحاب الشافعي، لقول النبي صلى الله عليه وسلم: "يقسمون خمسون منكم على رجل منهم فيدفع إليكم برمته" (1) . فخض بها الواحد، ولأنها بينة ضعيفة خولف بها الأصل في قتل الواحد فيقتصر عليه ويبقى على الأصل فيما عداه، فإن لم يعينوا واحد حلف المدعى عليهم خمسين يميناً وبرؤا، فإن لم يرضوا بيمين المدعي عليهم جعلت الدية في بيت المال فاجتهد في المسألة واحد فيها بما يظهر لك شرعاً، والسلام.
(ص/ق في 1177/3/1 في 1/7/1372) (2) رئيس القضاة.
(3592- إذا عدمت البينة على واحد وادعوا على الجماعة المعتدين)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعنا على المعاملة الواردة إلينا رفق خطاب سموكم رقم 518 وتاريخ 11/6/1378 بشأن حادث الهوشة التي وقعت بين قبيلة غامد الزناد وبين سهيم عام 1372 والتي أسفرت عن مقتل إسماعيل بن معيض واتهام طليمس بن
_________
(1) رواه مسلم والإمام أحمد.
(2) وانظر فتوى في أول باب الديات برقم (2157/1 في 19/7/1384هـ) .

(11/377)

علي في تلك الواقعة بقتل إسماعيل الغامدي، مشفوعة بقرار رئاسة القضاة المتضمن إقامة الدعوى بطلب الدية من حضر الهوشة من الطائفة المعادية.
وبتأمل ودارسة المعاملة المشار إليها بكامل ملفها نرى أنه لا مانع من إقامة الدعوى على من حضر الهوشة من الطائفة المعادية، ومتى شهدت البينة الشرعية على واحد بعينه أنه القاتل ففي هذه الحالة يحكم لأولياء القتيل بالقود بشرطه، وإذا كانت شهادتهم غير موصلة فهو لوث تجرى فيه القسامة كما هو اختيار الشيخ تقي الدين رحمه الله في صرحي كلامه، وإذا عدمت البينة التي تشهد على واحد بعين وادعوا على الجماعة المعتدين ووجهت الدعوى عليهم ثبت الدية عليهم مغلظة وتحملها عاقلتهم، لأن هذا من الخطأ شبه العمد، والإثباتات المتقدم ذكرها لابد من كونها لدى قاضي تلك الجهة بعد سماع الدعوى. والله يحفظكم.
(ص/ف 85 في 27/1/1378)
(3593- قتل من أفراد القبيلتين، وحصل تكتم منهما على القتلة، فحكم القاضي على كل قبيلة بدية من قتل من الأخرى)
من محمد بن إبراهيم إلى حضرة جلالة الملك ورئيس مجلس الوزراء. حفظه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فنبعث لكم برفقه الأوراق الواردة إلينا من فضيلة رئيس المحكمة الكبرى بأبها برقم 1484/1 في 2/3/1385 ولاحقتها رقم 2263 وتاريخ 5/4/1385 بصدد سجناء بني زيد وآل ويمن.......
ونشعركم حفظكم الله بأنه بدراسة الأوراق ظهر أنه قد حصل حادث هوشة بين أفراد قبيلتي بني زيد وآل يمن التابعين لإمارة أبها، وحصل التكتم من كلا القبليتين لإخفاء الأفراد الذين حصل منهم الحادث، وقد قتل من آل يمن واحد يدعى يحيى بن سعيد ولم يدع أحد من ورثته على أحد من بين زيد حتى الآن، وقتل من بني زيد اثنان، وادعى ورثتهما على ستة من آل يمن، ولم تثبت دعواهما، وقد رأى فضيلة رئيس محكمة أبها إلزام كل قبيلة بدية من قتل من القبيلة الأخرى من باب التعزير، فأكدنا عليه بالحكم فاعتذر لعدم توفر

(11/378)

شروط القسامة من تصميم كل من القبلتين على إخفاء الحادث؟
وحيث الحال ما ذكر وأن القاضي رأى ذلك من باب التعزير بما يدرأ المفاسد، فإنه ينبغي تنفيذه بواسطة رؤساء القبيلتين، وهذا هو الذي تيسر، وينبغي أن يعمل به، والله يحفظكم، والسلام.
(ص/ق 2134/1 في 12/5/1385) رئيس القضاة.
(3594- يكفي حضور أعيان القبيلة المدعى عليها للقسامة)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على المعاملة الواردة إلينا رفق خطاب سموكم برقم 2239 وتاريخ 1/11/1379 المختصة بقضية القتيل جبران بن حسن المالكي المتهم بقتله شوكة قحطان تهامة أيام غزو الريث، كما جرى الاطلاع على قرار قاضي السراة المرفق برقم 235 وتاريخ 13/6/1378 المتضمن طلبه إحضار المدعى مع جميع الشوكة المدعى عليهم لسماع ما لديهم، وكذلك ما كتبته وزارة الداخلية في خطابها المرفق من اعتراض على قرار قاضي السراة.
وبتأمل الجميع ظهر لنا ما يأتي:
أولاً: أن اعتراض وزارة الداخلية على ما قرره قاضي السراة في غير محله لأنه ليس من اختصاصها تمييز الأحكام ولا الاعتراض على القضاة بغير علم. ومما يستغرب منها قولها: إن الشوكة فيهم الشيوخ والشبان والأرامل والأطفال، والحقيقة أن الشوكة هم الرجال المجاهدون الذين يحملون السلاح خاصة.
ثانياً: أن طلب الحاكم حضور المدعى عليهم إلى مجلس الحكم فيه شيء، ولو اكتفى بطلب إحضار أعيانهم ورؤسائهم لكان أولى، لأن النبي صلى الله عليه وسلم لم يحضر كل اليهود في قضية الأنصاري الذي قتل بخيبر.
ثالثاً: أن هذه لقضية لم يبت فيها حتى الآن فنرى أن تعاد إلى قاضي الجهة التي يسكنها المدعى عليهم لينهيها بما يظهر له من كلام أهل العلم بالوجه الشرعي. والله يحفظكم.
(ص/ ف 1497 في 25/11/1379)

(11/379)

(3595- لا تؤجل القسامة إلى بلوغ القاصر)
من محمد بن إبراهيم إلى قاضي حجاز بلقرن سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على المعاملة المرفوعة إلينا منكم رفق خطابكم رقم 75 وتاريخ 9/2/84 بخصوص مقتل سعيد بن سالم الواس واتجاه التهمة نحو علي ابن ندية أنه هو الذي قتله ببندقه، وتذكرون أن القول بالقسامة متجه لديكم لقوة جانب المدعي، وحيث أن من شروط القسامة أن يكون في الورثة ذكور مكلفون وولد القتيل صغير السن جرى الاسترشاد هل يحكم بالقسامة وتؤجل الأيمان إلى بلوغ القاصر ويسجن المتهم، أم يحلف أقرب العصبة أم يحكم بأيمان القسامة على المدعى عليه بالقتل، إلى آخر استرشادكم.
ونفيدكم أنه سبق أن أفتينا في مسألة مشابهة لهذه القضية اتجهت منها القسامة على أحد المدعى عليهم وليس في الورثة ذكور مكلفون بل هم قصار فأفتينا بأن يحكم بأيمان القسامة على المدعى عليه كما لو نكل الورثة، وقد استأنسنا لهذا بما ذكر صاحب "الكشاف" من قوله: "فلا مدخل أيضاً للصبيان والمجانين في القسامة، لأن قول الصغير والمجنون ليس بحجة، وقوله: وإن كان الجميع من الورثة لا مدخل لهم في القسامة كالنساء والصبيان فكما لو نكل فيحلف المدعى عليه خمسين يميناً ويبرأ. اه‍. فإن لم يرض المدعون بأيمان المدعى عليه فديته في بيت المال كما لا يخفى. وبالله التوفيق. والسلام عليكم.
(3596- قوله: ومتى حلف الذكور)
وعند الأصحاب أن الحق للجميع بحيث لو عفى واحدة من الإناث (1) والقول الآخر أن الحق في مثل هذا ليس للنساء بل القود هو من الشئون التي تختص بالرجال بخلاف الأموال وهو اختيار الشيخ (2) . (تقرير)
_________
(1) سقط القود.
(2) وتقدم في العفو عن القصاص بأبسط من هذا.

(11/380)

(3597- دفع إشكال)
حديث: "تحلفون وتستحقون" (1) .
وربما يقول قائل: كيف يحلف على شيء ما رآه ولا شهده؟
قيل: هذا يدل على أنه يجوز للإنسان أن يحلف إذا غلب على ظنه أنه الأمر، ومن أمثلة ذلك إذا وجد كتابة أبيه على أحد دين فيجوز له أن يحلف بناء على غلبة الظن. (تقرير)
(3598- قوله: "خمسين يميناً".
يقل أن يوجد خمسون في درجة واحدة وهم ورثة ذكور، قالوا: تكون من العصبة، وهو قول فيه قوة، ولكن إذا تأملت إذا القتيل الأنصاري بعيد أن يجتمع له خمسون كلهم يرثون. (تقري)
(3599- مات في رمي الجمرات)
قوله: كميت في زحمة جمعة وطواف. ومثله رمي الجمرات، وأشباهه من الزحمات، والتمثيل بما هو عبادة لا يختص بهما بل لو مات في مجمع ليس عبادة صار فيه ازدحام فكذلك. (تقرير)
(3600- كانت الوفاة بسبب جناية آدمي مجهول)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي نائب رئيس مجلس الوزراء حفظه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
جواباً لخطاب سموكم المرفق رقم 14385 في 15/6/84 على المعاملة المتعلقة بحادث المدعو حمدان بن سعيد الغامدي من قبل سيارة مجهولة وعدم العثور على الجاني وطلب زوجة حمدان صرف ديته، ورغبة سموكم في معرفة رأينا في الموضوع.
ونفيدكم الذي نراه أن تحال المعاملة إلى المحكمة لسماع دعوى ورثة المتوفى بمواجهة محامي المالية إذا لميعين المدعون شخصاً يعينه يدعون عليه، والمحكمة ت نظر في القضية بالوجه الشرعي، ومن المعلوم شرعاً أنه في حالة ثبوت
_________
(1) رواه الجماعة.

(11/381)

الوفاة بسبب جناية آدمي مجهول فإن الضمان يكون في بيت المال كميت في زحمة جمعة، وطواف. والله يحفظكم.
(رئيس القضاة) (ص/ف 862/1 في 18/8/1384)
(3601- دهسته سيارة مجهولة)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على المعاملة المحالة إلينا بخطاب سموكم برقم 19704 وتاريخ 5/11/78 حول قضية وفاة عبد الله بن خبيش العلياني، ومطالبة ورثته بدفع ديته من بيت المال، نظراً إلى أنه مدهوس من سيارة مجهولة - كما اطلعنا على الحكم الصادر من فضيلة رئيس المحكمة الكبرى بمكة رقم 274 وتاريخ 14/9/78 ووجدناه يتضمن ثوبت وفاة المذكور لديه بالبينة المعدلة بسبب دهسه بسيارة مجهولة، والحكم على بيت المال بدفع دية عبد الله بن خبيش العلياني المذكور وقدرها ستة عشر ألفاً إلى الورثة، وذلك في مواجهة مأمور بيت المال بمكة، بمطالعة ما ذكر وجدنا ما حكم به فضيلته في محله. والسلام عليكم.
(ص/ف 1064 في 2/11/1378)
(3602- المشترك مجهول)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي نائب رئيس مجلس الوزراء سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فإجابة لخطاب سموكم المرفق رقم 3090 في 6/2/86 المشفوع به الأوراق الخاصة بقضية المتوفى بحادث الاسطدام المدعو عبد الله بن مرزوق المطيري.
نعيد لسموكم المعااملة المذكورة المرفوعة لنا بخطاب فضيلة رئيس هيئة التمييز رقم 1111 في 26/10/86 منتهية بقرار الهيئة المشفوع رقم 637 في

(11/382)

25/10/86 المتضمن أنه بدراسة ضبط القضية وبالإطلاع على كافة أوراق المعاملة فإن الهيئة تقرر أن نصف دية المتوفى يتحملها بيت المال مادام أن السائق الذي اشترك في التسبب في وفاة عبد الله بن مرزوق المطيري مجهول ولم يعثر عليه ولإحاطتكم.. والسلام.
(ص/ق 4072 في 6/11/1386) رئيس القضاة
(3603- قتل في الهوشة بين جنود الهيئة واليمنيين)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء حفظه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى النظر في المعاملة المعادة إلينا رفق خطاب سموكم رقم 24530 وتاريخ 3/12/1379 المختصة بمقتل محمد بن أحمد اليماني وإصابة رجب فيروز برصاصة في بطنه على أثر الهوشة التي وقعت بين جنود الهيئة بمكة مع بعض اليمنيين، كما جرى الإطلاع على ما أجراه رئيس الحكمة الكبرى بمكة أخيراً على ضوء الملاحظات المذكورة في خطابنا السابق رقم 1371 وتاريخ 29/10/79 المتضمن أنه أفهم وكيل الورثة أن له اليمين على المدعى عليه، ثم قرر حاكم القضية أن دية القتيل في بيت المال دية خطأ، لأنه مسلم خفى قاتله في هذا المجتمع فلا يطل دمه في هذه الحال.
وبتأمل ما أجراه وجد ظاهره الصحة، لأنه من جنس قتل العميا الذي ورد فيه حديث ابن عباس (1) ولأن الحاضرين الذين وقع بينهم القتل غير منحصرين، ولعل مراد رئيس المحكمة أن تكون دية القتيل في بيت المال الذي ترجع إليه تركته عند عدم الورثة (2) ، فإن كان كذلك فعليه أن يصرح به في صك الحكم. والله يحفظكم.
(ص/ف 212 في 14/2/1380)
_________
(1) من قتل في عميا في رمي يكون بينهما فهو خطأ.
(2) وهو بيت مال اليمنيين، وتقدم لها نظائر.

(11/383)

(3604- سقط تحت أقدام الطلبة)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء حفظه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على المعاملة المحالة إلينا رفق خطاب سموكم برقم 22818 وتاريخ 8/11/1379 حول حادث سقوط الغلام عبد الكريم الخطيب من سلم مبنى المدرسة العزيزية بمكة المكرمة وإصابته بكسور ووفاته بعد الحادث بأربعة أيام المشتملة على خطاب فضيلة رئيس الحكمة الشرعية الكبرى بمكة برقم 1824 في 19/7/1379 المتضمن أن والد الغلام لا يدعى على عبد العزيز الساعاتي بأن تسبب في وفاة ابنه، وعلى استدعاء والد الغلام المتضمن ادعاءه أن وفاة ابنه كانت بسبب سقوطه تحت أقدام الطلبة، وأنه لا يمكنه حصرهم، ويطلب إجراء ما يقتضيه الوجه الشرعي.
نفيد سموكم أنه متى ثبت ما ذكره شرعاً فديته في بيت المال، والله يحفظكم.
(ص/ف 1474 في 23/11/1379)
(3605- أصابته رصاصة ولم يتعين المدعى عليه)
من محمد بن إبراهيم إلى حضرة المكرم رئيس الديوان العالي. الموقر وفقه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإشارة إلى خطابكم رقم 7/14/3697 وتاريخ 12/9/1375 المرفق به الأوراق المجراة بشأن القتيل سعود بن عبد الله السهلي الذي أصابته رصاصة بجيزان وهو من جملة الأخوان المجاهدين.
أفيدكم أنه قد جرى الالطلاع على لاصك الصادر في القضية من قاضي المستعجلة الثالثة برقم 241 وتاريخ 23/7/1375 فظهر أن مثل هذه الدعوى لا تسمع لعدم المدعى عليه، وأما القتيل فيودى من بيت المال. والله يحفظكم.
(ص/ف 592 في 19/9/1375)

(11/384)

(3606- انهدم عليهما جدار القاعة أثناء قيام العمال بالهدم)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على المعاملة المعادة إلينا رفق خطاب سموكم رقم 2395 وتاريخ 15/2/1378 بشأن وفاة أحمد عابد وزوجته عمرة بنت عبد الله بسبب انهدام جدار القاعة عليهما أثناء قيام العمال بالهدم في مشروع توسعة المسجد الحرام، كما جرى الاطلاع على الصك الصادر أخيرا في القصية من فضيلة رئيس المحكمة الكبرى بمكة برقم 276 وتاريخ 28/12/1377 والمتضمن افهام ورثة المتوفين المذكورين بأن الدية تكون من بيت المال لعدم معرفة المدعى عليهم عيناً في حادث الوفاة.
وبتأمل الصك المشار إليه وجدنا ظاهره الصحة، وتعتبر القضية منتهية بذلك، والله يحفظكم.
(ص/ف 170 في 23/2/1378)
(3607- وإذا دفعها فليس من التبرع)
من محمد بن إبراهيم إلى حضرة المكرم رئيس ديوان جلالة الملك. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإشارة إلى المعاملة الواردة غلينا منكم بمذكرتكم رقم 7/15/2746 وتاريخ 8/7/1378 المتعلقة بقضية السائق عبد الله بن محمد البرماوي المتهم بشرب المسكر ودهس الفتاة حميدة بنت نور السفري.
نفيدكم أنه جرى دراسة المعاملة المذكورة كما جرى دراسة الصك الصادر من رئيس المحكمة الكبرى بمكة برقم 56 وتاريخ 1/1/1377 المتضمن الحكم بإخلاء المدعى عليه من الدعوى المذكورة وأنه لم يثبت عليه شيء، فوجد ما حكم به من إخلاء سبيل المدعى عليه ظاهره الصحة.
غير أن ما ذكره بصدد الدية أنها إن تبرعت بها الحكومة، وإلا فلا شيء لورثة

(11/385)

المدعوسة ليس في محله، إذ الدية في مثل هذا يلزم دفعها من بيت المال كما هو مصرح به في السنة، وليس ذلك من التبرع في شيء. والسلام عليكم.
(ص/ف 879 في 27/7/1377) (1) .
(3608- لا تدفع دية الجراح والكسور وأجور العلاج من بيت المال)
الحمد لله، والصلاة والسلام على رسول الله. وبعد:
بناء على امر سمو رئيس مجلس الوزراء برقم 10700 وتاريخ 12/5/1380 المتضمن رغبة سموه دراسة المعاملة المرفقة بشأن عبد الله بن ناصر بن حسينان الذي صدمته سيارة ولم يعثر على صاحبها، جرى دراسة المعاملة، وما قرره في المسألة قضاة المحكمة الكبرى بالرياض الشيخ عبد العزيز بن داود في قراره المرفق برقم 432 وتاريخ 25/4/1380 من أن المستدعى ناصر المذكور حضر لديه وادعى أن الصدمة سببت له شجة في رأسه وكسراً في ترقوته اليمنى وإصابته في ظهره لزم الفراش بسببها ستة أشهر وانفق نفقة طائلة على العلاج، ولجهالة الصادم يطلب ما يجب له شرعاً، وذكر القاضي أنه شهد لديه شاهدان بطبق ما ادعاه، ثم قال: وحيث أن الدعوى على شخص هارب مجهول والمدعي مصاب بما ذكره أعلاه وقد تضرر من جراء ذلك فإني أرى أن يعوض من بيت المال بمبلغ وقدره ألف وثلاثمائة ريال. اه‍.
وبتدقيق هذا القرار لم يظهر لنا وجهه، ولقاضي لم يذكر مستنداً لم رآه، ولم نعثر في كلام أهل العلم على ما يدل على أن مثل هذا يسلم من بيت المال، والذي في كتب أصحاب الإمام أحمد رحمهم الله إنما هو في النفس إذا قتل شخص وجهل قاتله كمن مات في زحمة جمعة أو طواف، وصلى الله على محمد وآله وصحبه وسلم.
(ص/ق / قرار رقم 18/ في 21/6/1380)
_________
(1) وانظر فتوى في الغصب، (459 في 6/10/78هـ) بهذا المعنى.

(11/386)

(3609- نفرت الإبل من سيارة في الخط فقتلت صبياً)
(برقية)
الشيخ محمد بن إبراهيم
افتنا مأجوراً في رجل يسوق السيارة مع الخط المرسوم وحوله إبل فنفرت وقتلت صبياً فهل يلزمه دية وكفارة أم لا؟
الشيخ فيصل بن مبارك - الجوف.
الظاهر أن لا دية ولا كفارة. محمد بن إبراهيم/ م 22/1/1373)
(3610- الساقط من السيارة لا يودي ولا من بيت المال)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي نائب رئيس مجلس الوزراء حفظه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى إطلاعنا على المعاملة المحالة إلينا رفق خطاب سموكم رقم 18923 وتاريخ 8/8/86 بخصوص وفاة الجندي جمعان الزهراني رقم 123 من بوليس تبوك، المشتملة على الحكم الصادر فيها برقم 115 في 9/5/86 من فضيلة رئيس محكمة تبوك المتضمن الحكم بدية القتيل على بيت مال المسلمين، تطلبون منا إفادتكم بما نراه، ونشعركم أنه جرى منا دراسة الحكم المشار إليه فوجدناه يتضمن سقوط الجندي جمعان بن صالح الزهراني من السيارة الونيت التابعة للبوليس الحربي بقيادة فرحان الشهراني، وثبوت وفاته بسبب سقوطه، وثبوت أن السيارة تمشي مشياً أقل من العادي، وأنه لم يتسبب أحد من ركاب السيارة في سقوطه، كما يتضمن الحكم تسليم دية المتوفى من بيت مال المسلمين، إلى آخر ما تضمنه.
بدراستنا للحكم المذكور لم تظهر لنا صحته حيث جاء فيه: أن سقوط الجندي من السيارة لم يكن نتيجة تعدي من سائق السيارة من سرعة ونحوها، ولم يثبت أن أحداً تسبب في سقوطه أو إسقاطه، ومادامت الحال هذه فلا وجه للحكم بديته على بيت المال، وليس فيه شبه أو قياس صحيح بمن مات في

(11/387)

زحمة كزحمة طواف أو جمعة حتى يحكم بديته على بيت المال، وإذا كانت الحكومة ترى دفع ديته من باب الإحسان والتفضل على ورثته فحسن.
ونعيد إلى سموكم كامل أوراق القضية، والله يحفظكم ويرعاكم. والسلام.
(ص/ ف مسودة) مفتي الديار السعودية.
(3611- نزل من السيارة ولم تتحقق إدانة السائق)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير الرياض سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فنشير إلى المعاملة المرفقة بهذا الواردة إلينا من سموكم رقم (3357) وتاريخ 24/1/78 المختصة بقضية المتوفى علي بن بريك، ونفيد سموكم أنه جرى الاطلاع على جميع المعاملة بما فيها قرار المستشار الشرعي في ديوان المظالم رقم (2) وتاريخ 6/2/ 1378.
وبتأمل ذلك لم يظهر وجوب دية الميت من بيت المال، لاحتمال أن يكون نزل من السيارة على وجه لا يدان فيه السائق، ولا تجب دية الهالك في بيت المال إلا إذا تحقق أنه مقتول وجهلت عين قاتله، أما الشخص المتردد في حاله هل موته بجناية أحد أم لا سبب لأحد في ذلك فإنه لا دية في بيت المال كالميت حتف أنفه. والله يحفظكم.
(ص/ق 924 في 7/4/1378)
(3612- مات اختناقاً من مادة د. د. ت)
من محمد بن إبراهيم إلى حضرة المكرم رئيس ديوان جلالة الملك وفقه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
ثم نعيد لكم المعاملة الواردة إلينا منكم برقم 7/14/7317 وتاريخ 13/6/74 ومرفقاتها رقم 7/14/74 المختصة بقضية

(11/388)

المتوفى صالح بن عبد الله بن عدن على إثر اختناقه من مادة د. د. تي.
وأفيدكم أنه متى ثبت أن وفاة صالح المذكور كانت من مباشرة آدمي مجهول العين أو تسبب من ذلك الآدمي المجهول العين موجب للضمان وحلف المدعى عليه يميناً واحدة برئ بها حيث لا لوث ونحوه، وكانت دية ذلك القتيل في بيت المال، وإن لم يتحقق ذلك فلا شيء يلزم في بيت المال، فإن بيت المال لا تلزم فيه دية القتيل بزحام الجمعة ونحو إلا من أجل أنه قتل آدمي مجهول العين ويترتب عليه جهالة العاقلة فأوجبت ديته في بيت المال لئلا يضيع دم ذلك القتيل. والسلام عليكم ورحمة الله.
(ص/م 878 في 12/8/1374)
(3613- إذا لم تكن الوفاة بفعل آدمي معلوم أو مجهول العين فلا دية مطلقاً)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير منطقة الرياض سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فنشير إلى خطاب سموكم المرفق رقم 334/1 وتاريخ 13/1/87هـ عطفاً على ما رفع لسموكم من الشرطة رقم 227/1 وتاريخ 10/1/87هـ على المعاملة المرفقة حول عدم قناعة حمود بن جمعان بالحكم الصادر من محكمة تمير بعدد 207 وتاريخ 18/11/ 83هـ في قضية ابنه، ونشعركم بأننا درسنا الحكم المشار إليه المصدق من هيئة التمييز برقم 159 وتاريخ 7/4/84هـ فوجدناه صحيحاً واضحاً في إنهاء القضية، وحيث لم يثبت أن الوفاة كانت بفعل آدمي معلوم أو مجهول العين فإن أولياء المتوفى لا يستحقون دية لا من بيت المال ولا غيره. والله يحفظكم.
(ص/ق 880/1 في 23/2/87هـ) رئيس القضاة.

آخر الجزء الحادي عشر ويليه الجزء الثاني عشر
-الحدود-

(11/389)


الجزء الثاني عشر الحدود ـ القضاء، كتاب الحدود - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

فتَاوى ورَسَائل
سَماحة الشيخ
محمَّد بن إبراهيم بن عَبداللطِيف آل الشيخ
مفتي المملكة
ورَئيس القضاة والشؤون الإسلامية
طيَّبَ اللهُ ثراه
جَمع وترتيب وتحقيق
محمد بن عبد الرحمن بن قاسم
وفقه الله
الطبعة الأولى
مطبعة الحكومة بمكة المكرمة
1399 هـ

(/)

الجزء الثاني عشر
الحدود ـ القضاء

(12/3)

(كتاب الحدود)
تعريف الحدود، والتعزير
من محمد بن إبراهيم إلى سمو وزير الداخلية ... الموقر
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد اطلعنا على خطاب رئيس المحكمة والدوائر الشرعية بالمدينة المنورة المرفق رقم 3773 في 20/5/83هـ وعلى الصورة المعطاة له من وكيل أمير المدينة الواردة إليه برقياً من سموكم برقم 1629 في 16/5/83هـ التي ذكر فيها: يحدث أحياناً أن يصدر بعض القضاة أمراً بالجلد والحبس بتهمة أو وشاية تصله من مواطن أو متعاقد، وأن واجب القاضي هو درء الحدود بالشبهات، وأنه يود إذا أصدر القاضي حكماً فإنه ينفذ في الحد الشرعي للحكم. أما إذا لم يكن الحكم في حد شرعي فيأخذ برئينا قبل تنفيذه. اهـ.
والجواب: أن الحدود قد عرفها العلماء، قال الله تعالى: {تلك حدود الله فلا تعتدوها} (1) فما حدث وقدره الشرع فلا يجوز أن يتعدى. فالحدود بمعنى العقوبات المقدرة، فالحد عقوبة مقدرة تمنع من الوقوع في مثل الذنب الذي شرع له. وتجب إقامة الحدود على كل مكلف ملتزم عالم بالتحريم. وسميت عقوبات الجرائم (حدوداً) لأن من شأنها أن تمنع ارتكاب الجرائم، وتجب حقاً لله تعالى، لما في الجرائم المقررة فيها الحدود من الخطورة البالغة على المجتمع وكذلك (التعزير) يطلق على عقوبته اسم (الحد) إذا وجب لحق الله تعالى، فيجب تنفيذ ما صدر من العقوبات في الحدود والتعزير.
فالتعزير أصل كبير من الأصول الشرعية المحمدية الآتية بالمصالح والحكم والغايات المحمودة، فيه صلاح الدين والدنيا، لأن (التعزير) هو التأديب، وهو واجب شرعاً في كل معصية لأحد فيها ولا كفارة. فعلى الحاكم الشرعي أن يرى ما يقتضيه حال الشخص المجرم، فإن العقوبات على قدر الإجرام، فالقضاة يجتهدون فيما لا نص فيه، فإذا اجتهدوا وجب تنفيذ ما قرره القضاة ومناصرة الشريعة التي جاءت لتحصيل المصالح وتكميلها ودفع المفاسد وتقليلها، فإن
_________
(1) سورة البقرة - آية 229.

(12/5)

من واجب ولاة الأمور وفقهم الله مناصرة الحق وأن لا تأخذهم في الله لومة لائم. وغير خاف أن في تأخير البت في تنفيذ الأحكام توهيناً للحقث وتطويلاً لسجن السجين بدون مبرر. أما تحديد القاضي عقوبة المجرم ففيها موافقة لما يرغبه ولاة الأمور.
ويجب أيضاً حسن الظن بالقضاة فإنهم لا يبنون أحكامهم على مجرد دعوى ولا على وشاية واشي، ولم يصدر مثل ذلك من أحد منهم، ولا صحة لذلك أصلاً بحمد الله. هذا ما تقرره. وبالله التوفيق.
رئيس القضاة
(ص-ق-1608- في 27-11-1383هـ)
الحكمة في شرعية الحدود
سود إنما أقيمت رحمة ورأفة للخلق ورأفة بهم من عذاب الله هو أعظم من إقامتها.
(تقرير)
قوله: لتمنع من الوقوع في مثلها.
فإن من نعم الله على العبد المسكين الضعيف صاحب النفس الأمارة أن رغبه بالمرغبات ورهبة بالمرهبات لئلا يهلك، فكما لطف به من ناحية الرزق وكذا وكذا فإنه نصف به من حيث لا يشعر بأن حد له الحدود. ولو قيل: إنها أعظم نعمة. لكنا له وجه، لأن الأول ملائم، وهذا لا. وأيضاً فيه كفارة عما صدر.
(تقرير)
التشريع الإسلامي رتب العقوبات العاجلة الكفيلة بالزجر والردع عن كل الجرائم، لا فرق بين الموظفين وغيرهم، أثر هذا التشريع، وخلافه
من ملاحظات على نظام الموظفين العام (1)
من المعلوم أن كل نظام يوضع فإنه يوضع ضمنه فصول توضح فيه المخالفات، وتحديد صلاحياتها، وتبين كيفية إجراءات المحاكمة لديها. وإصدار أحاكمها. اهـ.
_________
(1) الذي طلب منه إبداء ما يراه حوله - فيما يختص بعقوبات الموظفين.

(12/6)

ولا يخفى أن العقوبات بمختلف أشكالها إنما يراد منها أن تكون زاجرة لمرتكبها، وادعة لغيره من الوقوع فيها. ولما كان التشريع الإسلامي في الدقة والشمول لا يدانيه أي تشريع حيث استوعب بالزجر والوعيد وترتيب العقوبات في العاجلة والآجلة كل ما له صلة بتنظيم علاقات المحكوم بالحاكم والفرد بالمجموع والمصالح الفردية والمصالح المشتركة وكل ما له صلة بنظام الاجتماع ولم تكتف نصوصه بتقرير العقوبات، بل رتب على ارتكاب المخالفات والعذاب، وفي تجنبها الوعد بالثواب والنجاة من العقاب، ولذلك فإن جل ما يمنع الناس من الوقوع في المحظورات ناشئ عن هذه الأشياء الدينية. وبالعكس من ذلك ما يستقر في نفوس الناس أن هذا الشرع بموجب النظام فإننا نجد الناس يفتنون في التحايل على تحديد النفس وصور تعجز معها نصوص النظام أن تحيط بهذه المخالفات مهما رتب الاستيعاب في صياغة النص، لأنها غير محاطة بجلال التحريم الصادر من الرب وتقدس.
لذلك فإن مسايرة الأوضاع في التوسع في سن أنظمة للجنايات والجنح والمخالفات تأخذ نفس الشكل والطابع المجرد عن العقيدة أمر فيما يبدو لا يحقق ما يراد منه من الزجر والردع. ولقد مرت فترة جرب فيها فصل الناحية الوظيفية في الدولة وما يقع فيها من مختلف الوقائع والمخالفات وإبعادها من الاحتكام فيها إلى المحاكم الشرعية ويرتب لها أحكام تسمى (الأحكام الإدارية) ومحاكم تسمى (المجالس التأديبية) فظهر أن المجموعة العظمى في الدولة المستمرة في تحكيمها إلى المحاكم الشرعية في سائر ما يقع فيها من موجبات للتحاكم هي التي احتفظ لها بالطمأنينة والانتظام. أما الفئة القليلة (طبقة الموظفين) فإنه واضح أن أمر المخالفات بمختلف صورها تتزايد، والتحكيم بشكله المعروف غير منتظم وغير محقق للمصالح، وكذلك الحال بالنسبة لكل ما تناوله هذا النوع من التنظيم الجنائي كنظام الجوازات والجنسية ونظام الجنايات، مع هذا فإن الخلط والتنافر بين مدلولات هذه الأنظمة وعدم الانسجام بين تطبيقاتها والتناقض أحياناً كثيراً ما تتسم به.
لذلك نوى أن نظام الموظفين الحالي قد عقد الفصل الحادي عشر

(12/7)

للمحظورات بالنسبة للموظفين، وتضمن عقوبة العزل لكل من ارتكب محظوراً منها، وقد ساوى هذا الفصل بين جرائم متفاوتة حيث ساوى بين من يشغل بالأعمال الحرة التي قد لا تتأثر بها الوظيقة وبين من يتعاطى التجارة التي فيها مفلته لاستغلال الوظيفة.
كما ساوى بين هاتين وبين قبول الرشوة وبين الاختلاس، وساوى بين ذلك وبين تفريط الموظف الذي لا ضابط له، والتفاوت بين هذه الجرائم معروف.
ثم صدر المرسوم الملكي رقم 43 وتاريخ 29 ذي القعدة عام 77 الملحق بنظام الموظفين بتحديد العقوبات المالية والبدنية لمن ثبت ارتكابه لهذه الجرائم فقرر عقوبة لا تقل عن ألف ريال ولا تزيد عن عشرة آلاف ريال على الموظفين الذين يتعاطون التجارة (منظة الاستغلال) والمشتغلين بالأعمال الحرة دون إذن نظامي، فساوى بينهما، وهو صالح للتطبيق من حيث الشكل على أدنى مرتبة من مراتب الأعمال الحرة والتجارة وعلى أعلاهما.
كذلك رتب المرسوم أيضاً على جل المخالفات الواردة في فصل العقوبات من الفقرة الثالثة من المادة 85 إلى آخرها العقوبة بالسجن لمدة لا تزيد عن عشر سنوات والغرامة بمبلغ لا يزيد عن عشرين ألف ريال، وقد ساوى فيها بين عقوبة قبول الرشوة وقبول عمولة أو إجراء عقد يغير مجرى القضية. وقد ظهر تفاوت بين عقوبة قبول الهدايا والإكراميات أو خلافهما بقصد الإغراء من أرباب المصالح حيث رتب على هذه عقوبة أقصاها عشرة آلاف ريال فقط وبين الرشوة وقبول العمولة أو العقد على تغيير مجرى قضية من القضايا في حين أن النتيجة واحدة في هذه الأحوال.
وعلى كل حال فإن عدالة القضاء الشرعي لا تساوي بين هذه المخالفات المتباينة، بل تضع لكل جريمة عقوبتها المناسبة.
ولا مرية في أن التشريع الإسلامي يكفل حفظ انتظام بيت مال الدولة، وقد جاءت نصوصه الطاهرة بأروع المثل، فحديث ابن اللتيبة وما جاء في معناه من آيات قرآنية وأحاديث نبوية صريح في تحريم الهدايا والإكراميات للموظفين، ومعروف من قواعد الشرع أن مرتكب المحرم يعاقب من قبل السلطان. ويتضمن هذا التشريع أمراً فوق نص النظام إذ يحكم بإدخال هذه الهدايا لبيت

(12/8)

المال، في حين أن النظام أغفل ذلك. وقضاء عمر بن الخطاب العادل في محاسبة عماله على الثراء المجهول أمره قد دون أمراً في الحيطة لأموال الدولة قد أغفله النظام.
ولا يوجد أي تعليل لوضع هذه التشريعات بتحديد العقوبات، وتأليف محاكم تحكم بموجبها إلا قول القائل: إن التشريع الإسلامي لم يحدد مقادير العقوبات المختلفة، وأن القضاة الشرعيين لا يتقيدون بالتحديد الذي يوضع لها. ومعروف أن التحديد فيها مخالف لحكم الله إذ يقول {تلك حدود الله فلا تعتدوها} (1) الآية وما في معنى ذلك من آيات وأحاديث، لأن النص في تحريم تجاوز الحدود يدل بطريق الأولوية على تحريم وضع حدود جديدة، وفي ترك الشارع المجال للحكام الشرعيين ليجتهدوا فيما لم يكن فيه تحديد غاية المحكمة والعدل، لأن الجرائم والمخالفات لا ضابط لها ولا حد تنتهي إليه. فناسب ترك تقرير العقوبات للحاكم ضمن الإطار العام للتشريع الإسلامي وضمن أصول وقواعده الكلية. وذلك خير وأحكم من وضع عقوبة ذات حد أدنى وحد أعلى لا مجال لاجتهاد القاضي إلا ضمنها.
وبناء على ذلك:
وبناء على تعديل نظام الموظفين العام فإننا نأمل منكم العمل على ما يلي:
1- إلغاء ما يختص بالفصل الثاني عشر بشأن تأليف المجالس التأديبية اكتفاء عنها بالمحاكم الشرعية التي تنظر في سائر مخالفات الأفراد في مختلف الشئون توحيداً للقضاء وكما هو المتعين شرعاً.
2- الاكتفاء عن الفصل الحادي عشر الخاص بالعقوبات بإيضاح المحظورات على الموظفين فقط. فإذا ارتكب موظف محظوراً منها فيحال بقرار من الوزير أو الرئيس المختص إلى المحكمة المختصة لإجراء محاكمته.
3- ما يختص بتغييب الموظف عن عمله أو عدم مباشرته بعد إبلاغه بقرار تعيينه أو نقله الموضح في الفصل الثالث نرى إبقاء كل وارد في هذا الفصل، وتخويل السلطات التي تملك حق التعيين بتطبيق ذلك من قبلها دون الاضطرار إلى إحالة الموظف للمحاكمة.
_________
(1) سورة البقرة - آية 229.

(12/9)

4- إلغاء التحديد للعقوبات الواردة في المرسوم الملكي رقم 43 في 29-11-77 الملحق والاكتفاء بما تقرره المحاكم.
5- ولا شك في أن الإجرام كالاختلاس والغش في المعاملات والسرقة المتوفرة فيها شروط القطع أو التي غير متوفرة فيها أو التزوير إذا صدر ذلك من الأفراد العاديين فإن المحاكم الشرعية هي التي تقرر فيها العقوبة، وينبغي حينئذ أن لا يفرق بين الشخص العادي وبين الموظف ما دام أن طابع الإجرام يتصف به كل منهما بقطع النظر عن أهمية الجريمة والعكس، ومع أن تخصيص الموظفين دون غيرهم أو الموظفين ومن شاركهم بمحاكم في شكل (مجالس تأديبية) وبعقوبات محدودة لا يجيزه الشرع وهو يقسم القضاء تقسيماً لا يظهر له أي مبرر.
(ص-ف-7339-2 في 24-10-1380) (1)
س: هل الحدود كفارات كاملة أو تخفيفية؟
ج: طهرة كاملة وكفارة لا تبقى للذنب، ولكن هذا لهذا الفعلة بعينها، لكن لو قام بقلبه محبة المعصية فهذا شيء آخر.
ولا فرق بين من جاء معترفاً تائباً وبين من لم يكن كذلك، للعموم إلا أن المعترف أكمل ممن عثر عليه وقامت عليه البينه ولم يقر ولم يود أن يقام عليه الحد، ويجمعها أن الحد إذا أقيم كفارة، ويتفاوتان من وجه آخر، وصريح في الأحاديث كفارة.
(تقرير)
(والمميز يؤدب)
قوله: لا يجب الحد إلا على بالغ.
والذي لم يميز يؤدب على ارتكاب المعاصي دون ذلك. الصغير أبوست بحال بينه وبين المحرمات كأكل الميتة ينتهز ويعلم ولا يترك يأكل الميتة أو يشرب خمر (2) والإثم على أهله إذا ما كفلوه ولا علموه.
(تقرير)
_________
(1) بقية الملاحظات تقدمت في كتاب الجهاد لمناسبة وضعها هناك.
(2) قلت: وكذلك الدخان.

(12/10)

والمستأمن والحربي يعزران
قوله: ملتزم مسلماً كان أو ذمياً.
فمن لم يكن ملتزماً لأحد عليه هذا كلامهم. لكن لا يترك المستأمن يعبث بيننا بالمعاصي وكذلك الحربي بيننا وبينه أكبر من المعصية وهو القتل إذا لم يكن بعهد وأمان.
(تقرير)
لكن إذا دخلوا بلادنا على اشتراط كذا وكذا ففعلوا خلافها استحقوا جنس العقوبة للعلم بما تقتضيه الشروط.
(تقرير)
قوله: عالم بالتحريم
والمعاصي تختلف ويختلف العاصي. من الأشياء ما لا يخفى تحريمها على الناشيء بين المسلمين، ومنها ملا يخفى. أما الناشئ في البادية البعيدة فهذا يخفى عليه من التحريم ما لا يخفى على الناشئ بين المسلمين، وليس من شرطه إذا علم أنه معصية أن يعلم أنه يقام عليه الحد، كمبطلات الصلاة.
(تقرير)
تخصيص الإمام أو نائبه
قوله: فيقيمه الإمام أو نائبه. إلخ.
أما الإمام فمن شانه أن يكون ذا اضطلاع بمثل هذه الأمور، لأجل ولايته، ذا بعد عن التقصير في ذلك أو الزيادة فيه، ولا يحل أن يوليه آحاد رعيته ممن ليس عندهم خشية ولا معرفة، إن كان عنده خشية قد يزيد إما لغرض شخصي، وقد ينقص عن الحد رحمة، ولا بد أن يكون بصيراً بذلك.
(تقرير)
السعي إلى إبطال الحدود بالشفاعات والمشورات وبذل الأموال الكثيرة
ثم هنا مسألة تقع كثيراً وهي أن بعض الناس قد يتعدى ويقتل عمداً عدواناً ثم يلتجئ إلى أناس لا يمكن أنهم باللفظ يمنعون ما يجب عليه من حق القود،

(12/11)

لكن يسعون بالشفاعات والمشورات وبذل أموال كثيرة وهم بلسان الحال كالممتنعين عن إقامة الحد، وهذا يحصل به فساد كبير يعترضون اعتراضاً تاماً، فإذا كثر الشور (1) ، الذي كالقهر فينبغي أن يقابل بالرد. أما مطلق السعي أو الحاكم يشير بقبول الدية فهذا خير.
(تقرير)
تعزير متنازل عن فض بكارة ابنته
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير منطقة الرياض
حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فنشير إلى خطاب سموكم لنا برقم 4329/1 وتاريخ 13-2-1383هـ على الأوراق المرفقة الخاصة بالسجين ناصر ... ونشعر سموكم أننا أحلنا الأوراق إلى هيئة محكمة التمييز بالرياض فعادت إلينا رفق خطاب رئيس الهيئة برقم 185 وتاريخ 12/3/1382هـ وبرفقه القرار الصادر من الهيئة برقم 66 وتاريخ 12-3-1382هـ المتضمن تأييد ما قرره القاضي في حق المتهم وأن الحق في أرش البكارة للبنت، فإن طالبت بحقها فلها ذلك. ولكن سلمك الله بقي شيء لم يتعرض له القاضي ولا الهيئة وهو والد البنت الذي آثار المسألة وادعى أن هذا الشخص فض بكارة ابنته ثم تنازل لأجل شفاعة من شفع لديه وربما أنه من أجل مبلغ من المال ترك القيام ونبذ الغيرة الدينية وراء ظهره ورضي بالعار والسوء في ابنته فإنه يتعين سجنه لمدة شهرين، ثم يعزر بعشرين سوطاً والله يتولاكم. والسلام.
رئيس القضاة
(ص-ق-759-1 في 23-3-1382هـ)
إقامة بالسوط
قوله: بسوط لا جديد ولا خلق.
السوط هو ما فوق القضيب ودون العصا، فالعصا يتكأ عليها. وفي كلام لبعضهم أنه الذي يعمل من السيور ويكون له ثمرة في أعلاه.
(تقرير)
_________
(1) الشور في اصطلاح العامة: المشورة.

(12/12)

س: هل الخيزران يقوم مقام السوط؟
ج: يمكن استعمال الخيزران لأنه لا ثقل فيه، ويمكن أن يكون أولى من غيره. وإن استعمل الخيزران الذي ليس العرق فإنه بالضرب المتوسط لا يتشلخ. وهذه الأمور سهلة إذا حصل من يعرف أصول هذه الأمور فالتعيين سهل.
(تقرير)
الإمساك باليد، وتجريد الثياب
قوله: ولا يربط.
والإمساك باليد لا يدخل في ذلك.
قوله: ولا تجرد ثيابه. العادية بحيث لا يكون عليه إلا قميص رقيق، وإنما الذي يزال مثل الفرد ونحوه، وكذلك لو ظاهر بين عدد من الثياب أو كان عليه بالطوين فأكثر.
(تقرير)
ومن المعلوم أن في الزمان السابق الثوب عن ثوبين.
(تقرير)
الضرب بالجريد والتقصير في الضرب
قوله: ولا يبالغ به بحيث يشق الجلد
ثم الجلد الواقع في هذه الأزمان ثلاثة أقسام:
قسم في موضعه كما ينبغي. وقسم فيه تعدي وظلم وقسم فيه تفريط وتقصير.
وسبب ذلك أن المتولي غير عالم: بعضهم يضربه بخضر (1) بعض الأحيان ما يقوم إلا غافل (2) هذا ظلم وعدوان. وأحياناً يولى الناس لا يحل أن توكل إليهم الأمور الدينية بضربونه اسماً وحيلة المقصود أنه ليس مستكثراً أن يوصفوا بهذا الوصف عندهم تقصير، عندهم انتهاك المحرمات وترك للواجبات، وبعضهم قد يأخذ الرشوة، ويعضهم يلبس إما رو أو غيره.
(تقرير)
_________
(1) حضر جريد النخل الرطبة الفسخاء.
(2) متفق عليه.

(12/13)

الموالات شرط
قوله: لا موالات.
وهذا فيه نظر واختيار الشيخ أنه لا بد من الموالات لأنه لا يجدي إذا فرق ولا يؤلم ولا ينجع فيه، فإن شرعية العدد المعين بحكمة. فالظاهر والواجب لا بد من الموالات كما اختار الشيخ.
(تقرير)
لا يؤخر الحد ولا التعزير لبقاء المرض ولو رجي زواله
من محمد بن إبراهيم إلى فضيلة رئيس محاكم جازان
سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد
فنشير إلى خطابكم المرفق 1542/2 في 14-11-78 على الأوراق الخاصة بقضية المرأة نورة ... المعطوف على خطاب فضيلة قاضي المستعجلة لديكم رقم 1655 في 1/11/87 حول ما صدر بحقها من تعزير، وما نوه عنها من مرضها وأنها لا تتحمل التعزير، وترغبون الإفادة بما نراه حيال ذلك.
ونفيدكم بأن استيفاء الحد ومثله التعزير لا يؤخر لبقاء المرض ولو رجي زواله لما قرره العلماء رحمهم الله في موضعه. قال في (ج3 ص339 من كتاب منتهى الإرادات في كتاب الحدود) : ولا يؤخر استيفاء حد لمرض ولو رجي زواله، لأن عمر أقام الخحد على قدامة بن مطعون في مرضه ولم يؤخره وانتشر ذلك ولم ينكر ولأن الأصل في الأمر أنه للفور فلا يؤخر المأمور به بلا حجة، ولا يؤخر لحر أو برد أو ضعف لما تقدم، فإن كان الحد جلداً وخيف على المحدود من السوط لم يتعين فيقام عليه الحد بطرف ثوب وعثكول نخل. والعثكول بوزن عصفور هو الضغث بالضاء والغين المجتمعتين والثاء المثلثة. فإذا أخذ ضغنا به مائة شمراخ فضربه ضربة واحدة أجزأ. إلى أن قال: ولأن ضربه التام يؤدي إلى إتلافه وتركه بالكلية غير جائز، فيتعين ما ذكره. وعليه فإنه إذا تحقق مرض المرأة حكم بتعزيرها فإن ضربها يكون بما تتحمله ويؤمن معه الضرر، لما قرره العلماء رحمهم الله والله يحفظكم. والسلام.
رئيس القضاة
(ص-ق-444-1 في 3-2-1388هـ)

(12/14)

ولا لجوع وعطش
قوله: ولا لحر وبرد ونحوه.
كالجوع والعطش ولعل المراد الذي أزيد من العادة. وكذلك العطش إذا تمادى مات، وقصة أيوب دليل في ذلك مع قيامها عليه القيام المعروف.
(تقرير)
قوله: بطرف ثوب ونحوه
له ألم بلسعة، ومثل عثكال النخل يعني العذق يجمع شماريخ عديدة.
(تقرير)
وإذا ادعى مرضاً أو ضعفاً لا يتحمل معه الجلد واقتضى الحال عرضه على الصحة عرض
(انظر فتوى في القضاء برقم 3603 في 20/11/1381هـ)

وإذا كان لا يطيق الجلد كله تعزيراً نقص منه
من محمد بن إبراهيم إلى فضيلة نائبنا في المنطقة الغربية
سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد
فبالإشارة إلى خطابكم رقم 12317 في 22/8/1380هـ المبني على البرقية الواردة لكم من سمو وزير الداخلية المتضمن أن محكمة تبوك نظرت في قضية سليمان بن.. المتهم بالاعتداء على عبد ربه بن.... وأصدرت حكمها بسجن المعتدي سنة كاملة وجلده في كل شهر تسعة وثلاثين جلدة تعزيراً له لقاء الحق العام وإلزامه يثلث الدية للجائفة وعشر عشر الدية في الضلع لقاء الحق الخاص. وأن إمارة تلك المنطقة عرضت بصدور تقرير طبي لقاء الحق الخاص، وأن إمارة تلك المنطقة عرضت بصدور تقرير طبي لعدم تحمل الجاني الجلد المحكوم به عليه والمحكمة المذكورة

(12/15)

ارتأت إزاء ذلك سجن المذكور عن كل جلدة عصا يوماً واحداً، ونظراً لأن عدد الجلدات المتبقية على المذكور هي إحدى عشرة مرة في كل مرة تسعة وثلاثين جلدة فقد رغب سموه موافاته بمرئياتنا نحو ذلك.
وحيث الحال ما ذكر نفيدكم أنه متى ثبت صحة التقرير الطبي في حق المذكور فالذي نراه أنه يسلك في تعزيره الطريقة التي تكون كافية في تأديبه وتحصل بها الشهرة ولا يكون فيه تكليفه بما لا يطيق، ولعل هذا يكون بنقص عدد الجلدات المقررة في حقه وذلك بأن يجلد في بقية السنة خمسة مرات في كل شهرين عشرين سوطاً. أما إن كان جسده لا يتحمل الضرب بتاتاً فيعدل ويزداد في سجنه خمسة أشهر. والسلام.
رئيس القضاة
(ص-ق-905 في 13-9-1380هـ)
إذا كان لا يتحمل التعزير بالجلد مطلقاً عدل عنه إلى الحبس والتأديب بالمال
من محمد بن إبراهيم إلى فضيلة قاضي تعجان
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
كتابك لنا رقم 391 وتاريخ 5-4-1387هـ وصل. وقد ذكرت فيه أن هبد الله ابن ... شهد لديك شهادة غير صحيحة ولم يرجع عنها إلا بعد الحكم وأنكم حكمتم بتعزيره. وصدق حكمكم من قبل هيئة التمييز إلا أن الرجل أتى ببينة تشهد بأنه رجل ضعيف الجسم ومقل الصحة لا يتحمل التأديب. وطلب الإعفاء والتخفيف وتسألون عن رأينا في ذلك.
والجواب: إذا كان الأمر كما ذكرتم يؤدب على قدر ما يتحمل، لعموم قوله تعالى: {لا يكلف الله نفساً إلا وسعها} (1) وإذا كان لا يتحمل التأديب مطلقاً فهناك وجوه من التعزير يعدل إلى واحدة منها كالحبس والتأديب بالمال.
والسلام عليكم.
مفتي الديار السعودية
(ص-ف-3694-1 في 25-9-1387هـ)
_________
(1) سورة البقرة - آية 286.

(12/16)

وتعزير الحامل ينفذ قبل الفصال
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على المعاملة المحالة إلينا وفق خطاب سموكم برقم 13885 وتاريخ 8/7/1379هـ بشأن زيان واتهامه بقتل متعب واعترافه بذلك المشتملة على صك الحكم الشرعي الصادر من قاضي بني مالك برقم 3 وتاريخ 22/5/1379هـ حول القضية وعلى خطابه المتضمن تأجيل النظر في أمر المرأة المعترفة بالزنا حتى يتم فصالها بابنها الذي وضعته من ذلك ...
وبتتبع المعاملة ومرفقاتها ودراسة الحكم الشرعي المذكور أعلاه المتضمن ثبوت قتل زبان متعب عمد وعدوان لاعترافه الصحيح بذلك، وعدم اعتبار الأسباب التي ذكرها تبرير لقتله، وأنه لم يثبت لدى الحاكم دعوى المدافعة عن النفس، كما يتضمن الحكم تولي دم القتيل بالرصاص من القاتل بقتله بما قتل به ابنه رمياً بالرصاص لطلب وصييه ذلك. وبدارسته وجد ظاهره الصحة. وما ذكره الحاكم من عرض العفو على والد القتيل إلى الدية إن رغب فهو استحسان رآه القاضي وهو في محله ولا بأس به إلا أنه لا يتعين إذا قد فوض الوكيل وأقامه مقامه.
أما تأجيل القاضي النظر في المرأة المعترفة بالزنا.... إكراهاً منه إنها كما ادعت حتى يتم فصالها ابنها أو يهلك فلا وجه له. ومتى ثبت علينا ما يوجب التعزير نفذ ذلك قبل الفصال.
لذا تعاد المعاملة إلى حاكمها لإجراء اللازم نحو ما ذكرنا والله يحفظكم.
(ص-ف-948 في 28-7-1379)
إقامة الحد بحضور الإمام أو نائبه وهو القاضي والأمير وطائفة من المؤمنين
من محمد بن إبراهيم إلى حضرة المكرم رئيس الديوان العالي
الموقر
السلام عليكم ورحمة الله وبركاته وبعد

(12/17)

فقد اطلعت على المعاملة الواردة إلينا برقم 2/14/1991 وتاريخ 22/8/76 والمتعلقة بقيضة زنا اليماني بالمرأة ولدى تأمل الحكم الصادر من رئيس المحكمة الشرعية الكبرى بمكة رقم 117 وتاريخ 19/4/1376 المتضمن وجوب إقامة حد الزنا على كل من عمر وفاطمة وهو الرجم بالحجارة حتى يموتا، لتوفر شروطه، وانتفاء موانعه لديه، فوجد ظاهره الصحة ويشترط في إقامة الحد عليهما أن لا يرجعا عن اعترافهما قبل إتمام إقامته عليهما، فإن رجعا عن إقرارهما لم يقم عليها الحد ولا يقام الحد عليهما إلا بحضور إمام المسلمين، أو نائبه وهو القاضي، والأمير وطائفة من المسلمين ولو قليلاً ويستحب أن يبدأ القاضي بالرجم، لكون الحد ثبت بالاعتراف لديه. والله يحفظكم.
(ص-ف 822 في 13-10-1376هـ)
تنفيذ العقوبات بحضرة مندوب من المحكمة التي أصدرت الحكم
سمو أمير منطقة الرياض ... الموقر
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد لوحظ عند إقامة الجلد إما حداً وإما تعزيراً وجوب بعض التلاعب في طريقة تنفيذها واستيفائها مما أدى إلى استهانة بعض الناس بالعقوبات الشرعية وعدم الاكتراث بها. حتى عن شخصاً لما جلد لتناوله مسكراً وذهب به إلى السجن شربه في الطريق. لذا فإنه لا بد عن إقامة الشعيرة الإسلامية من وجود مندوب من المحكمة يراقب مباشرة توليها ويتأكد من تنفيذها على الوجه الشرعي، لتظهر الحكمة من مشروعيتها وهو الردع والجزر عن ارتكاب المعصية.
وحيث رأى فضيلة وكيل رئيس المحكمة الكبرى بالرياض أن يكون المندوب من المحكمة التي صدر منها الحكم بالجلد وهي المستعجلة إلا أنه حصل فترة لم يتهيأ فيها حضور المندوب فقد أعطينا فضيلته صورة من خطابنا هذا لاعتماد بعث مندوب من قبله يحضر تنفيذ العقوبات. حفظكم الله وأعانكم على إقامة الحق.
رئيس القضاة
(ص-ق1970-3-خ في 10-9-1384هـ)

(12/18)

الواحد ليس طائفة
قوله: ولو واحداً.
لفظ الطائفة لا يجتمع مع الواحد، لكن لعل المراد مع الإمام أو نائبه، أو أن هذا بالنسبة إلى الوجوب، لكن الطائفة ليست واحد.
(تقرير)
الجنود كغيرهم في إشهار التعزير، لا داخل المعسكرات
من محمد بن إبراهيم إلى فضيلة رئيس محكمة الخرج
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على خطابكم رقم 31668 وتاريخ 30/2/84 ومشفوعة خطاب مدير قاعدة التموين في الخرج بخصوص رغبته في أن يكون تنفيذ التعزيرات الشرعية على من يستوجبها من الجنود داخل المعسكرات، حيث أن فيه راحة لهم، ووفاء بالغرض المقصود.
ونفيدكم أننا لا نوافق على رغبته، بل لا بد من تنفيذ التعزيرات الواجبة على الجنود فيما تنفذ فيه التعزيرات الواجبة على غيرهم. وبالله التوفيق. والسلام عليكم.
(ص-ف974-1 في 15-4-1384هـ)
إشهار ضرب النساء الحد، لا داخل السجن، ولا أخذ ناس من المؤمنين
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء
حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
نشير إلى خطابكم المرفق رقم 7383 في 20/3/83 الجوابي على ما كتبناه لسموكم برقم 1563/3 في 29/3/83 حول إشهار جلد النساء الزانيات المحكوم عليهن، وما جاء في جواب سموكم المشار إليه بأنه يمكن تنفيذ ما تضمنته الآية الكريمة {وليشهد عذابهما طائفة من المؤمنين} (1) بأن يأخذ أناس
_________
(1) سورة النور - آية 2.

(12/19)

من المؤمنين ليشهدوا إنفاذ العذاب داخل السجن. أما جلد النساء في الأسواق على مرئى من الناس فلا ترون ذلك.
ونفيدكم أنما قررناه بخطابنا سالف الذكر من جلد النساء الزانيات المحكوم عليهم شيء تمشينا فيه مع النص الشرعي، قال الله تعالى {وليشهد عذابهما طائفة من المؤمنين} أي جماعة. قال ابن كثير رحمه الله على تفسير هذه الآية:
فيه تنكيل للزانيين إذا جلدا بحضرة الناس فإن ذلك يكون أبلغ في زجرهما وأنجح في ردعهما، فإن في ذلك تقريعاً وتوبيخاً وفضيحة إذا كان الناس حضور وقال الحسن البصري في قوله: {وليشهد عذابها طائفة من المؤمنين} . يعني علانية. وقال قتادة: أمر الله أن يشهد عذابهما طائفة من المؤمنين أي نفراً من المسلمين ليكون ذلك عبرة وموعظة ونكالاً.
إذا تقرر هذا فإن أخذ أناس ليشهدوا أدب من ذكر داخل السجن شيء لا يحصل به من مصلحة الزجر والردع لأهل الفساد ما يحصل من الفائدة في إشهار ضرب من أمر الله بإشهار تعذيبه، لا سيما في هذه الأوقات التي كثر فيها فشو هذه الجرائم.
كما لا نعلم قائلاً من أهل العلم بإقامة ذلك داخل السجن أو القول بعدم إعلانه لمخالفة مراد الله عز وجل وهو كونه علناً.
لذلك فإن الذي نراه ونؤكد هو إشهار جلد الزانيات علناً امتثالاً لأمر الله وقطعاً لدابر الشرور وسواء كان ذلك أمام كثرة من الناس أو قلة، لأن القصد هو إعلان الجلد ولا يخفى أن الشريعة الإسلامية كفيلة بإصلاح الناس وتقويمهم وتطهير أخلاقهم. وتطبيقها على الوجه الصحيح هو عين الرأفة بالمجتمع، والرحمة بالناس، ويحقق المصالح العامة، وبدرء المفاسد، ويعود على البلاد بكل خير واطمئنان ... وفقكم الله، وجعلكم من أنصار دينه الحامين لحماه. والسلام عليكم ورحمة الله وبركاته.
رئيس القضاة
(ص-ق1032-1 في 10-7-1383هـ)

(12/20)

(باب حد الزنا)
3641 - التحذير من الزنى، وعده سجية لا يسقط الحد
من محمد بن إبراهيم إلى حضرة المكرم رئيس الديوان العالي
الموقر
السلام عليكم ورحمة الله وبركاته ... وبع
فبالإطلاع على المعاملة الواردة إلينا منكم برقم 1769 وتاريخ 28/4/1377 والمتضمنة ما أجراه قاضي...... من الحكم بإسقاط حد الزنا عن المدعوة..... بعد اعترافها لديه بفعل الفاحشة وارتكاب الزنا، بناء من القاضي المذكور على جهلها بتحريم الزنا. وجدنا ما أجراه غير صحيح، لأن في اعترافها الصريح ما يدل على أنها عالمة بتحريم الزنا وكونه معصية من كبائر الذنوب. فعليه لا بد من إعادة النظر في المسألة من جديد. ومن الغريب المؤلم جداً ما سجله على أهل تلك الناحية من اعتيادهم فعل هذه الفاحشة وعدم استنكارهم بها، هذا وهم في عمله، وقد أعطى مع إمارة تلك الناحية من السلطة التامة ما يحتم عليهما استئصال تلك الشجرة شجرة الزنا من تلك المحلة من أصلها وتطهيرها من أرجاس تلك الفاحشة العظمى، والمقت الأشهر، المترتب عليه من الفساد في القلوب، والأديان، والأنساب والأنسال، والبيوتات، والحرم - ما لا يعلمه إلا رب العباد، وقد رتب الشرع على هذه الفاحشة من العقوبات والوعية والتهديد والتغليظ ما لم يرتبه على سواها. كيف لا يجري القاضي حول هذه القبائح إلا إسقاط الحدود تعليلاً منه بكونها سجية لهم أو شبه سجية، وبأنهم يجهلون التحريم؟ ... الأمر الذيب يظهر في كلماتهم واعترافاتهم لدى الحاكم ما يكذبه من تصريحهم لديه بما يتضح منه جلياً عدم جهلهم بالتحريم. والله يحفظكم.
(ص/ف616 في 20/5/1377)
3642- حكم المراهق والمعتوه إذا زنيا
الذي دون البلوغ كالمراهق يؤدب ويعزر، لكن لا حد عليه، وإن كان معتوهاً زائل العقل فلا حد عليه أبداً، بل ولا يعزر، لكن إن كان بمعاملته

(12/21)

بأشياء من التغليظ يمنعه من ذلك أو يقلل ذلك فينبغي أن يستعمل من ذلك الشيء الذي ليس بالشديد كالانتهار ونحوه.
(تقرير)
3643- لا يجمع بين الجلد والرجم
من محمد بن إبراهيم إلى حضرة المكرم رئيس ديوان جلالة الملك
المحترم
السلام عليكم ورحمة الله وبركاته ... وبعد
بالإشارة إلى المعاملة الواردة إلينا منكم ضمن المعاملات الأربع برقم 16/2/1769 وتاريخ 28/4/77 جرى الإطلاع على الحكم الصادر من محكمة فيفا بشأن اعتراف المدعوة..... بالزنا والحمل من المتهم..... والمتضمن إقامة حد الزنا على المذكورة جلداً ورجماً بالحجارة حتى تموت. فوجدنا الحكم ظاهره الصحة، غير أنه لا يجمع في إقامة الحد بين الجلد والرجم بل يكتفي بالرجم وحده. وإن كان قد جاء في بعض الأحاديث الصحيحة الجمع بينهما إلا أن ذلك في أول الأمر ثم نسخ بالإكتفاء بالرجم فقط. والله يحفظكم. والسلام عليكم.
(ص/ف615 في 2/5/1377)
وأيضاً من قوله - صلى الله عليه وسلم -: (وأغد يا أنيس إلى امرأة هذا الرجل فإن اعترفت فارجمها فاعترفت فرجمها) .
(تقرير)
3644- وطء ابنة ست لا يعتبر زنا، ولكن يعزر ولا حبس مع الحد
من محمد بن إبراهيم إلى حضرة المكرم رئيس ديوان جلالة الملك
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فبالإطلاع على المعاملة الواردة إلينا منكم ضمن أربع معاملات رفعت إلى الديوان من رئاسة مجلس الوزراء وردتنا رفق تحرير الديوان رقم 16/2/1769 وتاريخ 28/4/1377 المختصة بقضية الطفلة..... التي اغتصبها على نفسها..... حينما كانت ترعى غنمها في شعب علوان وواقعها سفاحاً وأزال بكارتها، نسأل الله العافية من الجرأة على محارم

(12/22)

الله. وبدراسة الصك المرفق بها الصادر من قاضي محايل في حق المذكورين برقم 220 وجد يتضمن إثبات الحد على المذكور ودرء الحد عن الطفلة لعدم التكليف. وقد لاحظنا عليه أشياء نلخص أهمها فيما يلي:
1- أن وطء مثل هذه الطفلة التي قرر القاضي بأن عمرها لا يتجاوز ست سنين لا يعتبر زنا موجباً للحد، وليس على الواطئ في مثل ذلك سوى التعزير وقد صرح علماء المذهب رحمهم الله في كتاب الحدود وغيره أن الزنا لا يكون إلا من ابن عشر فأكثر في بنت تسع فأكثر.
2- تقريره على مسعود حبس شهرين بناء على وقوع الزنا. فمن أين أتى بحبس الزاني شهرين وليس على الزناة حبس، وإنما عليهم الحدود التي رتبها الشارع من رجم أو جلد او تغريب والزيادة في الحدود كالنقص منها.
3- على فرض أنه زنا فكيف أهمل تغريبه عاماً، وقد ثبت ذلك بالأحاديث الصحيحة.
4- تعليله إسقاط الحد عن فرحة بأنه لعدم تكليفها فيه ذهول، والحقيقة أن درء الحد عنها لأنها مكرهة فلا حد ولا تعزير عليها. وأما عدم التكليف فإنه وإن سقط به الحط فلا يسقط به التعزير. فعليه تعاد المعاملة إلى حاكمها ليعيد النظر فيها من جديد. والله يحفظكم.
(ص/ف612 في 19/5/1377)
3645- جلد كل منهما ماة جلدة إذا كانا بكرين وتغريبهما، ويشترط في تغريب المرأة
من محمد بن إبراهيم إلى حضرة المكرم رئيس الديوان العالي
الموقر
بعد التحية: فبالإشارة إلى خطابكم رقم 9459 وتاريخ 29/10/1374 المرفق به المعاملة الخاصة بشكوى ناصر ... من اعتداء حماد.... على المرأة.... وفض بكارتها. ومن دراسة المعاملة وما أجري فيها من التحقيق ظهر أنهما زانيان، وأن الحد يجب على كل منهما إذا كانا صحيحي العقل وهو جلد كل واحد منهما مائة جلدة لكونهما بكرين، ويغرب كل منهما عن

(12/23)

وطنه عاماً كاملاً إلى موضع آخر من مواطن المسلمين. لكن المرأة لا تغرب إلا إذا وجد من محارمها من يتبرع برفقتها زمن التغريب.
هذا إذا ثبت إقرار حماد.... بذلك أربع مرات، فإن لم يثبت إقراره بذلك لدى الحاكم فيعزر بالضرب تسعاً وتسعين جلدة لغلظ هذه الفاحشة بالتكرير وغيره، ولا يغرب، ويكون جلد التعزير دون جلد الحد، لأن جلد الحد أغلظ من جلد التعزير، لكن لا يغلظ تغليظاً يسبب الموت.
أما الولد الذي وضعته فلا يثبت نسبه من حماد لكونه ولد زنى، سواء أقر حماد أربع مرات بحيث يجب عليه الحد أو لم يقر إلا بأقل من ذلك بحيث يجب عليه التعزير كما سبق.
ويتعين التفريق بين حماد ونويجعة لكونها زانية، ونكاح الزانية غير صحيح قبل توبتها، ولذهاب طائفة من أهل العلم إلى تحريم مثل هذه المرأة على مثل هذا الرجل تحريماً مؤبداً. والسلام عليكم وحمة الله وبركاته.
(ص/ف66 في 29/2/75هـ)
3646- إذا عين الحاكم جهة تعينت ولو فوق مسافة القصر، ولو طلب الزاني غيرها
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية
حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
نبعث لسموكم هذه الأوراق الواردة مع خطابكم رقم 670/6 في 7/3/87 الخاصة بقضية حمدان.... والذي فعل فاحشة الزنا بالمرأة.... واعترف بذلك، وبشرب المسكر، وصدر عليه الحكم من محكمة الخرج بجلده ثمانين جلدة حد الخمر وجلده مئة جلدة حد زنا البكر، ونفيه عن الرياض إلى عير إلخ. وقد ذكرتم أنه قد نفذ ما تقرر بحقه شرعاً ما عدا التغريب حيث تقدم شقيقه بطلب عدم تغريبه إلى عسير.
ونشعر سموكم أن هذا التغريب الذي حكم به الحاكم لم يظهر لنا ما يوجب الاعتراض عليه. وقد ذكر العلماء رحمهم الله أنه إذا رأى الإمام التغريب إلى فوق مسافة القصر فعل، كما ذكروا بأنه إذا عين السلطان جهة لتغريبه وطلب

(12/24)

الزاني جهة غيرها تعين ما عينه السلطان، والقاضي هو نائب السلطان في مثل هذا، وقد حكم بتغريبه إلى جهة عينها فيتعين إنفاذ حكمه. أما بقاؤه عند أهله بالرياض فلا يعد تغريباً. والله يحفظكم.. والسلام.
رئيس القضاة
(ص/ق2036/1 في 30/5/1387)
3647- س: السجن يقوم مقام التغريب في حق النساء؟ وأين تغرب؟
ج: لا يسمى تغريباً، يسمى سجناًَ. لا يقوم مقامه. إذا وجد مكان تغرب فيه فلا تترك في مكانها.
إن فقد التغريب لوجود مفاسد أكبر فتحبس. تجعل في دار، لكن هل تجعل كسائر سجون الحكومات؟ أو سجن عن دارها ومن يؤنسها؟ هذا لم يتأمل بعد ويفعل ما هو أقرب اجتهاداً.
المرأة عورة ما تخرج من بلدها فقط فيكون الاعتناء بها هناك، بل يعتني بها من هي تحت نظره ومراقبته.
ومسألة فوقها إن كانت فقيرة فلها أحكام المساكين.
والمرأة لا تغرب إلا إلى ولاية إسلامية، وهي ملحوظة بحفظها، وإذا كان يحصل تبرج فلا. وليس المراد أنها تحبس في بيت، بل تصان عن المخرج الذي فيه فساد.
(تقرير)
1648- س: هل يجعل على الرجل مراقب إذا غرب
ج: الرجل إذا أجلي إلى بلد لا يجعل عليه مراقبين، فالرجل يغرب إلى بلد يليق، فإذا صار مثله يغرب إليه فلا يجعل عليه رقيب.
(تقرير)
3649- الحد يغني عن الحبس والضرب وزيادة التغريب، إذا لم يكن منه تكرار
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء
وفقه الله

(12/25)

السلام عليكم وحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على المعاملة الواردة إلينا رفق خطاب سموكم رقم 2954 وتاريخ 7/7/87 المختصة بقضية عرضة.... المعترف بفض بكارة الفتاة.... المشتملة على قرار المحكمة المستعجلة بالطائف برقم 1268 وتاريخ 7/7/87 وبتأمله وجد يتضمن ما يأتي:
أولاً: ثبوت اعتراف عوضة بفض بكارة الفتاة.
ثانياً: الحكم عليه بحد الزنا مائة جلدة، لأنه بكر لم يتزوج.
ثالثاً: سجنه لمدة سنة، وجلده كل شهر خمسين جلدة.
رابعاً: إبعاده إلى جزيرة فرسان لمدة خمس سنوات.
هذه خلاصة القرار. وقد لاحظنا عليه ما يأتي:
أولاً: أنه يشترط لثبوت الزنا تكرار الاعتراف به أربع مرات والقاضي لم يصرح بذلك.
ثانياً: أنه أهمل من الحد الشرعي التغريب عاماً عن وطنه بنية إقامة الحد الشرعي.
ثالثاً: أن في إقامة الحد الشرعي على الزاني من الجلد والتغريب ما يكفي عن الحبس وتكرار الضرب والإبعاد إلى فرسان خمس سنوات، لأن هذه الأشياء زيادة في الحد غير مشروعة، لا سيما والرجل لم يذكر عنه تكرار مثل هذا الصنيع والاقتصار على تغريبه إلى فرسان سنة كاملة بنية إقامة حد التغريب الشرعي كاف في حقه كما سبق. وبعد تمام السنة ورجوعه إلى وطنه يؤخذ عليهم التعهد بعدم التعرض له اكتفاء بإقامة الحد الشرعي عليه.
رابعاً: أن مثل هذه البنت التي في سن المراهقة وترضى بأن تسرح مع الجاني وتمرح فيه شبهة أنها مطاوعة في أول الأمر، فليفت نظر فضيلة الحاكم إلى هذا لإعطائه مزيداً من التأمل، والبت فيه بما يظهر له. والله يحفظكم.
(ص/ف744 في 14/8/1378)
3650- من يتكرر منه الفساد يغرب أكثر من سنة
من محمد بن إبراهيم إلى حضرة وزير الدولة لشئون رئاسة مجلس الوزراء
وفقه الله

(12/26)

السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على الأوراق المرفقة الواردة منكم برقم 22666 وتاريخ 13/11/80 الخاصة بقضية السجين..... فاتضح أن المذكور سبق أن اعترف لدى قاضي الخرج بأنه زنى بالمرأة.... ولعدم ثبوت إحصانه حكم عليه القاضي بحد البكر جلد مائة وتغريب عام عن البلد، وذلك بموجب قراره الصادر برقم 1013 وتاريخ 14/4/1380 ولما جلد وأبعد إلى القويعية وأخرج من سجنها في 8/6/1380 سافر إلى هجرة آل مسعود وحصل منه الحادث الأخير فألقي القبض عليه وأحضر لدى أمير القويعية، وبإحالته إلى قاضي القويعية قرر في خطابه المرفق برقم 181/2 وتاريخ 16/6/80 أن المذكور اعترف بأنه راود.... وأراد فعل الفاحشة بها فامتنعت، وأنه افترشها فامتنعت وصاحت فتركها ولم يفعل بها الفاحشة، ثم ذكر القاضي أن الحد لم يثبت عليه لعدم اعترافه بالجماع، وأنه يعزر أربعين سوطاً، ثم يسفر إلى فرسان لتكرار الجنايات منه، ورأى أنه لا يندفع شره إلا بذلك وترك تقدير مدة بقائه في فرسان لولي الأمر، فنفذ الجلد ولم ينفذ النفي.
وحيث الحال ما ذكر فإن الذي يتعين هو إبعاد المذكور إلى فرسان كما قرر ذلك قاضي القويعية، وأما مدة إبعاده هناك فتقدر بسنتين. وإن رأى ولي الأمر أكثر من ذلك فحسن. لأن المذكور يظهر من حالة التهور وعدم المبالاة لأنه بمجرد خروجه من السجن بعد إقامة الحد عليه عاود الاعتداء على محارم المسلمين وهتك أعراضهم. وقد جاء في بعض أوراق المعاملة أنه مقطوع اليد اليمنى. ومما يدل على شره وتمرده أنه عندما طلب منه من يكلفه لم يجد من يكفله لا بالرياض ولا بالرين. فالزيادة في تأديب هذا وأمثاله مما يسبب الأمن والردع له ولغيره من المفسدين في الأرض. والله يتولاكم. والسلام.
رئيس القضاة
(ص/ق84 في 26/1/1381)
3651- تكرار التعزير بالضرب والحبس على هارب ببنت وملبسها لباس رجل ومغير اسمها ومستعملها كزوجة - علاوة على الحد
من محمد بن إبراهيم إلى حضرة المكرم فضيلة رئيس محكمة عرعر
المحترم

(12/27)

السلام عليكم ورحمة الله وبركاته ... وبعد
فنعيد إليكم المعاملة الواردة إلينا منكم برقم 1235 وتاريخ 17/12/1381، وملحقها رقم 105 وتاريخ 23/1/1381 المتعلقة بقضية طلاع..... المتضمنة دعواه على شعف.... بأنه جاء وهو في شارع بجهة ثليم في الرياض ثم هرب ببنته.... بعد أن أخذ من شنطته مبلغ أربعة آلاف وسبعمائة ريال، ثم جرى البحث عنه فعثر عليه في جهة بيشة ومعه البنت وقد ألبسها لباس رجل وغير اسمها، وأن شعف اعترف لديكم بهربه بالبنت، وأنه قد وطئها كم مرة، كما اعترفت البنت بذلك، وأنه اتضح أنها مطاوعة غير مكرهة، وانه جرى جلدها الحد الشرعي لأنهما غير محصنين، وسلمت البنت لوالدها، وبقي شعف للتحقيق في قضية النقود لأنه أنكر أخذها من الشنطة. إلى آخر ما ذكرتم بخطابكم المذكور.
وبتأمله لاحظنا عليه عدم ذكر تغريبهما عاماً إلى مسافة القصر. وأيضاً فإن جناية هذين كبيرة وإن لم يستعمل معهما ما يحسم به مواد الفساد تجرأ الفساق على مثل هذا أو على أبلغ منه، لأن التجرأ على تهريب البنت وإلباسها لباس الرجل وتغيير اسمها واستعمالها كزوجة طيلة هذه المدة كل هذه جرائم ومعاص متكررة، فينبغي أن يكون عليه التعزير بالضرب والحبس بما يتناسب مع هذه الجرائم المتعددة سواء قررتموه أنتم أو جعلتم تقريره إلى نظر ولاة الأمر. أما مسألة النقود فإذا توفر لديكم من القرائن ما يقوي دعوى المدعي وحف بها ما يحصل به غلبه الظن مع ثبوت كونه خائناً في الجملة فالأصول الشرعية تقضي بأن اليمين تكون في جانب أقوى المتداعين، فإذا حلف طلاع على دعواه مع وجود القرائن المذكورة ساغ للحاكم أن يحكم بما يترجح عنده. وإن أمكن إصلاحهما فالصلح خير. والسلام عليكم.
رئيس القضاة
(ص/ق269 في 24/3/1381)
3652- تحيلوا على معتوهة واعتدوا على عفافها
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء
سلمه الله

(12/28)

السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على أوراق المكاتبة المشفوعة بخطاب سموكم رقم 10726 وتاريخ 12/5/1380 المختصة بتعدي محمد بن عبد الله.... ورفقائه على الفتاة المعتوهة.... وإركابها في السيارة والخروج بها إلى الخلاء (الردف) واتهامهم بفعل الفاحشة بها - كما جرى الإطلاع على ما قرره قاضي المستعجلة في الطائف برقم 936 وتاريخ 4/4/1380 بحق المذكورين من إقامة حد الزنا على محمد عبد الله.... بجلده مائه جلدة وتغريبه عاماً عن وطنه، وحبس فهد بن محمد ... سبعة أشهر، وتعزيره كل شهر بثلاثين جلدة. وحبس كل من عبد الله بن محمد ... وعبد العزيز بن أحمد خمسة أشهر، وتعزير كل منهما في كل شهر بعشرين جلدة.
وبتأمل ما أجراه وما أشار إليه سموكم من وجوب تأديبهم التأديب الرادع لهم ولأمثالهم لأنهم نهبوا الفتاة من الشارع واعتدوا على عفافها -ظهر أن رأي سموكم في محله إن كان لهم سوابق، وإن لم يكن لهم سوابق قبل هذه القضية فإن ما قرره قاضي المستعجلة كاف في تعزيرهم، لأنه قرر حبسهم هذه المدة وتكرار ضربهم في كل شهر بما يعتبر في مجموعه أكثر من حد الزنى في حق المتهم فهد بن محمد ... وحد الزنى في حق الأخيرين، مع العلم أن فعلهم هذا ليس من باب الانتهاب من الشارع بالقوة. وإنما هو تحيل على هذه المعتوهة وتغرير بها حتى طاوعتهم على الركوب معهم، وهذه جريمة شنيعة ولا شك، ولكنها دون جريمة المكابرة والأخذ بالقوة. والله يحفظكم.
(ص/ف841 في 10/6/1380)
3653- اتهموا بقفز على امرأة لفعل الفاحشة
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير الرياض
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
جواباً على مذكرتكم رقم 269 وتاريخ 2/3/1377 وبرفقتها برقية أمير مرات حول سجن عبد الله.... فنفيد سموكم أن المذكور متهم بأنه طمر

(12/29)

على بنت سلمان بن..... لقصد الفاحشة في أهله، واستصرخت المرأة بالجيران ولم يتمكن منها وقد وردنا أمر جلالة الملك بانتداب مندوب من قبلنا للتحقيق في الموضوع، وقد ظهر من التحقيق اتهام المذكور فيما نسب إليه، إلا أنه لم يثبت ثبوتاً شرعيا، وقد أبرقنا لجلالة الملك عن نتيجة التحقيق برقم 198 وتاريخ 28/2/1377 وذكرنا في البرقية أنه ينبغي مكث المذكور في السجن مدة شهرين من تاريخ إدخاله السجن، وأن يؤدب بعد صلاة الجمعة نحو عشرين جلدة، وأن ينقل من الحارة التي يسكن فيها إلى حارة أخرى. اه.
والمذكور دخل السجن بتاريخ 5 صفر عام 1377 فلاشعار سموكم بما جرى نحو المذكور تحرر. والله يحفظكم.
(ص/ف214 في 4/3/1377)
3654- تحذير من التساهل في حكم جرائم اللواط
من محمد بن إبراهيم إلى فضيلة......
المحترم
السلام عليكم وحمة الله وبركاته ... وبعد
نظراً لما تحدثه جرائم اللواط والزنا من مفاسد، وما تجره من انحطاط ديني وخلقي، ولن التهاون مع مرتكب هذه الجرائم مما يجرئ الناس على الفساد والتعدي على الأعراض. فلذا اعتمدوا الانتباه لما يحدث لديكم من هذا القبيل، وأن يكون تقرير الجزاء على من يقدم على هذه الأفعال الشنيعة من أقسى العقوبات وأغلظها. تمشياً مع ما تجيزه الشريعة في كل جريمة على حسب ما أحيط بها من ملابسات واتهامات. هذا ونسأل الله أن يأخذ بيد الجميع إلى ما فيه الخير والمصلحة. والله الموفق.
رئيس القضاة
(تعميم برقم 1365/3 في 21/3/1383)
3655- قوله: وحد لوطي كزان
هذا المذهب: اللواطة اختلف هل يجب فيها الحد أو التعزير، والراجح أن فيها التعزير فالزنا فيه الحد واللواط لم يجئ فيه ذلك، وليس معنى ذلك

(12/30)

تهوين له بل هو أبلغ مما فيه الحد هو أقبح وأرذل وأشنع، والذي هو أرجح في الدليل أنه يحرق أو يرمى بالحجارة، فأحدهما فعل الخلفاء، والآخر عقوبة الله.
(تقرير)
3656- حكم بقل لوطيين بالسيف على القول الآخر
من محمد بن إبراهيم إلى حضرة المكرم رئيس الديوان العالي
الموقر
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على المعاملة المحالة إلينا بخطاب الديوان العالي رقم 7/23/707 وتاريخ 17/2/1386هـ المختصة بقضية السائق أحمد ... . وسعد بن علي اللذين اعترفا بفعل فاحشة اللواط في الغلام عبد الله ... .
نفيدكم أنه قد جرى درس المعاملة والصك الصادر فيها من رئيس المحكمة الشرعية الكبرى بمكة رقم 40 وتاريخ 29/1/1376هـ وحيث قد حكم فيه بقتل السائق ... . وسعد بن علي ... . لارتكابهما هذه الفاحشة الشنيعة فكمه جاري على أحد قولي العلماء، ولا يظهر لنا تمشيه على قول الجمهور. وإذا رأى الملك وفقه الله أن قتلهما على وجه التعزير أصلح وأدرأ لهذه المفسدة العظيمة فهو وجيه إن شاء الله، ولا سيما وقد تغلظت هذه الجريمة لوقوعها في الشهر الحرام، وفي بلد الله الحرام، لكن لا يحرقان بالنار وإنما يقتلان بالسيف أو نحوه.
أما الغلام ... . فالحكم عليه بالقتل غير صحيح، وقد كتبنا لكم عنه بمذكرتنا رقم 343 وتاريخ 14/5/1376هـ لإطلاق سراحه بعد جلده تسعة وثلاثين جلدة فقط، والله يحفظكم.
(ص/ف562 في 2/8/1376)
3657- إذا أكره الغلام على اللواط لم يجب عليه الحد. وإذا اتهم أنه مطاوع عزر
من محمد بن إبراهيم إلى حضرة المكرم رئيس الديوان العالي
الموقر

(12/31)

السلام عليكم ورحمة الله وبركاته وبعد
فقد جرى الإطلاع على المعاملة المحالة إلينا بخطاب الديوان العالي رقم 7/23/707 وتاريخ 17/3/1376 المختصة بقضية السائق أحمد ... . والشريف سعد ... الذين اعترفا بفعل فاحشة اللواط في الغلام عبد الله ... .
ونحيطكم علماً أننا تأملنا أوراق المعاملة والصك الصادر في القضية من رئيس المحكمة الشرعية الكبرى برقم 40 وتاريخ 29/1/1376هـ وظهر لنا أن الحكم على الغلام عبد الله بن محمد بالقتل غير صحيح، لأنه لا يثبت الحد في حق مثل هذا إلا بالبينة الكاملة، أو الإقرار المعتبر هنا، وهما غير موجودين. إذ لا بد في الإقرار أن يكون نطقه به عن طوع واختيار، ولا بد من تصريحه أنه مكن من نفسه طائعاً مختاراً، وهذا الغلام مصرح في جوابه أنه مكره على ذلك، وأما وجود القرائن وعدم وجود علامات الإكراه فلا يكتفى به في ثبوت الحد، وغايته أن يكون عليه التعزير بمثل الضرب والحبس لتهمته أنه مطاوع.
أما الرجلان اللذان اعترفا بفعل الفاحشة فيه مرتين فيبقيان في السجن حتى تنتهي معاملتهما حيث أنها لا تزال تحت البحث. أما الغلام المذكور فإذا يرى ولي الأمر أنه ما مضى من حبسه كاف وأنه يضرب تسعة وثلاثون جلدة فقط ثم يطلق سراحه. والله يحفظكم.
(المذكرة ص/ف343 في 14/5/1376)
3658- تعزير مختطفي الغلمان إذا ثبتت التهمة ولم يثبت الحد حسب ما يراه ولي الأمر
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير الرياض
حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد
فنشير إلى خطاب سموكم لنا برقم 2165/1 وتاريخ 25/1/1381 على الأوراق المرفقة عطفاً على أمر جلالة الملك ورئيس مجلس الوزراء برقياً برقم 2065 وتاريخ 22/1/1381 بشأن قضية خطف الغلام محمد بن

(12/32)

.. . من شارع الشميسي وإتهام عبد القادر بن ... . الحربي ورفيقه سعد الأسمري بذلك، ونشعر سموكم أنه جرى الإطلاع على كامل أوراق المعاملة فاتضح أن عبد القادر المذكور قد اعترف لدى فضيلة الشيخ عبد الرحمن بن هويمل في 25/12/1380 بأنه هو الذي خطف الغلام وفعل فيه الفاحشة، ثم أحلنا الأوراق إلى المحكمة لأخذ إقراره مكرراً لأن المقرر في المذهب أنه لا بد من إقرار الزاني أربع مرات واللوطي يشبهه فعادت إلينا المعاملة من المحكمة برقم 656/1 وتاريخ 12/2/1381 وأفاد رئيس المحكمة أن المذكور عدل عن إقراره السابق، وعلل بأنه كان نتيجة لضربه وإجباره على الإقرار. اهـ.
وحيث الحال ما ذكر فإن الحد لم يثبت عليه لرجوعه عن إقراره، ولكن نظراً لقوة التهمة وتكرر هذه الحوادث التي توجب اختلال الأمن وإفساد الأخلاق وانتشار الشر والإفساد في الأرض، فإن ينبغي لولي الأمر أن يعاقب هذا وأمثاله بقدر ما يرى فيه النكاية والردع القوي عن الإفساد في الأرض والتعرض لنساء الناس وأولادهم، وقد ذكر شيخ الإسلام ابن تيمية رحمه الله في (السياسة الشرعية) أن التعزير في المعاصي التي ليس فيها حد مقدر ولا كفارة يكون تقدير ما يراه ولي الأمر على حسب كثرة ذلك الذنب في الناس وقلته، فإذا كان كثيراً زاد في العقوبة بخلاف ما إذا كان قليلاً، وعلى حسب حال المذنب فإذا كان من المدمنين على الفجور زيد في عقوبته وبخلاف المقل من ذلك، وعلى حسب كبر الذنب وصغره فيعاقب من يتعرض لنساء الناس وأولادهم ما لا يعاقبه من لم يتعرض إلا بمرأة واحدة أو صبي واحد. اهـ. والله يتولاكم.
رئيس القضاة
(ص-ق257 في 19/3/1381)
3659- لولي الأمر تعزير مغتصبي الغلام الذين قتلاه شبه عمد ولو بالقتل
من محمد بن إبراهيم إلى حضرة المكرم رئيس ديوان جلالة الملك
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على المعاملة الواردة إلينا منكم برقم 7/23/2078

(12/33)

وتاريخ 20/5/1377 المختصة بقضية محمد عبد الله ... . ومرزوق ... المتهمين باغتصاب الغلام صالح ... على نفسه وفعل الفاحشة فيه. نسأل الله العافية - كما جرى الإطلاع على الصك الصادر من رئيس محكمة تبوك برقم 58 وتاريخ 10/4/1377 المتضمن الحكم على محمد كنو ومرزوق بالقصاص الحيثيات التي ذكرها في حكمه وضبطه. وبتأمل ما ذكر لاحظنا عليه إثبات القصاص في مثل هذه الصورة وهي ليست من صور قتل العمد التسع التي ذكرها في حكمه وضبطه. وبتأمل ما ذكر لاحظنا عليه إثبات القصاص في مثل هذه الصورة وهي ليست من صور قتل العمد التسع التي ذكرها العلماء في كتاب الجنايات، ولا يظهر من صفة الواقع أنهما أرادا قتل الغلام، وإنما يظهر أنهما أرادا فعل الفاحشة فيه وحصلت بينهم مماسكة أدت إلى إلتواء يده وكسرها، ولهذا لو أراد قتله لم يخرجاه من البيت بعد أن ظفرا به خالياً، وكذلك لم يثبت أنهما فعلا فيه الفاحشة حتى يقال إن قتلهما حد، فلهذا ظهر لنا أن هذا القتل من باب شبه العمد وهو أن يقصد الإنسان جناية لا تقتل غالباً فيموت المجني عليه بها، وليس عليهما إلا دية واحدة مغلظة وهي ثمانية عشر ألف ريال تدفع لورثة الغلام، وعلى كل منهما أيضاً كفارة القتل: عتق رقبة، فإن لم يجد فصيام شهرين متتابعين. هذا ما يتعلق بالحق الخاص. وأما الحق العام فحيث أنهما فعلا فعلاً شنيعاً وجرءا على محارم الله فيجب تعزيرهما تعزيراً بليغاً بما يراه ولي الأمر أعزه الله رادعاً لهما ولأمثالهما ولو بالقتل إن اقتضته المصلحة وكانت المفسدة لا تندفع بدون القتل. والله يحفظكم والسلام.
(ص/ف901 في 1/8/1377)
3660- يسوغ تعزير مختطفي الغلمان بالقتل إذا لم يرتدعوا إلا به
نعيد إليكم في طيه المعاملة الواردة إلينا بخطابكم المرفق رقم 24862 وتاريخ 17/12/1388 والمتعلقة باختطاف الغلام صالح بن محمد.... من قبل كل من عبد العزيز وسليمان ... وعبد الرحمن ... وصالح.... ومحمد.... وفعلهم فاحشة اللواط. ونبدي لكم أننا اطلعنا

(12/34)

على خطاب فضيلة رئيس محكمة الرياض رقم 362/4615/2 وتاريخ 5/11/1388 المدرج فيها.
ونرى أنه إذا كان ولي الأمر أعزه الله بطاعته يرى أن أمن الرعية على أولادهم من عدوان كهذا لا يحصل بالاقتصار في عقوبة عبد العزيز.... ورفاقه المذكورين على ما دون القتل ساغ لولي الأمر تعزيرهم بالقتل. لا سيما وقد كان هذا هو رأي الأكثر من قضاة محكمة الرياض، ولما صدر منهم من الإقرار بأصل العدوان على الوصف المبين في ألفاظ الإقرارات. والسلام عليكم ورحمة الله.
رئيس القضاة
(ص/ق159 في 11/1/1389)
3661- أقر بوطئه الغلام ثم أنكر وشهد عليه شهادة لم توصل
من محمد بن إبراهيم إلى حضرة المكرم الشيخ عبد الله بن عمر بن دهيش رئيس المحكمة الكبرى بمكة
سلمه الله
السلام عليكم وحمة الله وبركاته ... وبعد
فقد وصل إلينا كتابك رقم 118/4 وتاريخ 25/5/1380 المرفق بمعاملة جابر بن.... المتهم بفعل الفاحشة في الغلام القاصر معين الدين ... الهندي. وبتصفح أوراق المعاملة وتأمل ما ذكرتم ظهر أن لا حد على المتهم جابر بن ... ولا على الغلام معين الدين لأمور:
1- أولاً: البينة التي شهدت برؤيته فوق الغلام قاصرة حيث لم تصرح بحقيقة الوطء وتغيب ذلك منه. إلخ.
2- ثانياً: أن البينة التي شهدت على إقراره بفعل الفاحشة لم يكمل نصابها ولم يقر عندهم أربع مرات.
3- ثالثاً: ان المتهم جابر بن عمر اليماني قد رجع عن إقراره. وإنما يعزر لإقراره وللشهادة التي لم توصل.
4- رابعاً: أما الغلام فلا حد عليه لصغر سنه وادعائه الإكراه وعدم ثبوت

(12/35)

وطء جابر له، ولكن ينبغي تعزيره تعزيراً يليق بمثله للشبهة. والله يحفظكم.
(ص/ف969 في 28/6/1380)
3662- شبهة نقص العقل تدرؤ عنه الحد، لكن يعزر بـ 99 جلدة
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير منطقة الرياض
وفقه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فنعيد لسموكم المكاتبة الواردة منكم برقم 37161 في 19/6/1379 المختصة بقضية حسن بن ... مع المكاتبة الأساسية في الموضوع الواردة من سموكم برقم 40103/1 وتاريخ 27/10/3789 ونبدي لسموكم أنه بالنظر إلى ان حسن المذكور قد أكمل المدة المقررة في السجن، ونظراً إلى ما أفادته الهيئة المشكلة من عبد الرحمن بن مبارك وصالح بن غنام في قرارها المرفق بالمعاملة من أنه قد أثبت ولكن ينبغي أن يعزر بجلده تسعاً وتسعين جلدة بعصى خيزران متوسطة. وتكون إقامة هذا التعزير عليه تحت نظر رئيس هيئات الأمر بالمعروف والنهي عن المنكر فضيلة الشيخ عمر بن حسن أو من ينيبه فضيلته في ذلك. ثم بعد إقامة هذا الجلد عليه يطلق سراحه من السجن تحت كفالة والده، ويؤخذ على والده التعهد في حفظه ومزيد صيانته عن الاتصال بالسفهاء وأهل الفساد. والسلام عليكم ورحمة الله وبركاته.
(ص/ف2580 في 25/9/1379)
3663- أقر باللواط ثم أنكر فعزره بسجنه ستة أشهر، وجلده في كل شهر ثلاثين وتشهده طائفة من المؤمنين
من محمد بن إبراهيم إلى فضيلة قاضي نجران
سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد
فتجدون برفقه المعاملة الواردة وفق خطابكم رقم 231 في 18/

(12/36)

3/1380 المتعلقة بقضية المتهمين محمد ... وشاهر بن.... بارتكاب الفاحشة في الصبي عبد الرحمن ... البالغ من العمر سبع سنوات، وأن محمداً أقر بالتهمة الموجهة إليه لدى الشرطة وبعد حضوره إلى المحكمة لاذ بالإنكار.
ونفيدكم أننا اطلعنا على كامل أوراق المعاملة بما فيها نتيجة التحقيق والتي تتضمن اعتراف محمد ... بارتكاب الفاحشة وإدانة شاهر بن.... واتهامه بالاشتراك في القضية.
وحيث الحال ما ذكر فإن الذي يتعين هو إقامة الحد على محمد ... لو استمر على إقراره ولكن نظراً لإنكاره قبل إقامة الحد عليه فإن ما جاء في أوراق التحقيق كاف لثبوت التهمة القوية الموجهة ضده، لذا فإنه يتعين تعزيره تعزيراً بليغاً، ونرى أن يكون ذلك بسجنه ستة أشهر، وجلده في كل شهر ثلاثين سوطاً، يشهده طائفة من المؤمنين. كما يعزر شاهر بن ... تعزيراًَ يكون أخف مما يعزر به محمد ... أما الصبي فإنه ينبغي توبيخه وزجره عن ارتكاب مثل هذا العمل وضربه ضرباً خفيفاً يتولاه والده بحضرة النواب. والله يحفظكم.
رئيس القضاة
(ص/ف545 في 16/6/1380)
3664- إذا أقر باللواط والاغتصاب ثم رجعوا عزوراً
من محمد بن إبراهيم إلى حضرة المكرم رئيس الديوان العالي
الموقر
السلام عليكم ورحمة الله وبركاته ... وبعد
فبالإشارة إلى خطابكم رقم 7/23/55 وتاريخ 16/1/1375 المرفق به كتاب الشيخ محمد سلطان المعصومي بخصوص الستة الأنفار التركستانيين الذين فعلوا الفاحشة في صبي أمرد، ونرى أنه لا أقل من حق هؤلاء الستة الذين درأ عنهم قاضي الطائف الحد الأكبر بجريمتهم عن الإقرار من أن يطردوا من المملكة بعد ما يعزرون بالضرب أكثر وأشد مما عينه القاضي، لغلظ هذه الفاحشة في نفسها وفي شكلها حيث شملت جماعة التركوا فيها واجتمعوا عليها

(12/37)

ولأنها باغتصاب وقهر. وذلك أن التعزير مرجعه إلى الإمام ويختلف باختلاف المعاصي، وهذه المعصية من أقبح المعاصي وأشنعها. والله يحفظكم.
(ص/ف22 في 9/2/1375)
3665- تعزير متهمين باللواط
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء
حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على المعاملة المحالة إلينا وفق خطاب سموكم برقم 3713 وتاريخ 26/2/1379 حول قضية السجين عبد الوهاب ... وأحمد.... اللذين أتهما بفعل الفاحشة في الغلام عبد العزيز.... المشتملة على القرار الشرعي الصادر من فضيلة رئيس المحكمة الشرعية الكبرى بمكة بعدد 28 في 14/2/1379 حول القضية.
وبتتبع المعاملة ومرفقاتها ودراسة القرار الشرعي المذكور أعلاه المتضمن عدم ثبوت أن أحمد.... فعل في الغلام عبد العزيز ... فاحشة اللواط الموجبة للحد الشرعي، كما لم يثبت لدى فضيلته ما نسب إلى عبد الوهاب من إدخال الغلام عبد العزيز المذكور في دار أحمد ومسكه الغلام لأحمد المذكور حتى فعل في الغلام فاحشة اللواط جبراً، كما يتضمن تقرير سجنهما خمسة أشهر اعتباراً من تاريخ توقيف كل واحد منهم، وجلد كل واحد منهما تسعاً وثلاثين جلدة عند إطلاق سراحهما تعزيراً لهما لوجود قرائن تقوي اتهامها بذلك - بدراسة القرار المذكور وجد ظاهره الصحة. والله يحفظكم.
(ص/ف312 في 16/3/1379)
3666- إذا كان الحادث في محيط الطلاب كان جلدهم تعزيراً على التهمة أمام زملائهم. بالإضافة إلى الحبس
من محمد بن إبراهيم إلى حضرة صاحب السمو نائب جلالة الملك حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد

(12/38)

فقد جرى الإطلاع على المعاملة المحالة إلينا وفق خطاب سموكم برقم ... وتاريخ ... المتعلقة باتهام كل من غازي بن..... وفؤاد بن.... ورشاد..... ومحمد...... وعبد العزيز.... الطلبة بمدرسة الفاروق المتوسطة بجدة بأخذهم زميلهم.... في السيارة التي يقودها عبد العزيز.... بحجة إيصاله إلى داره والذهاب به إلى طريق المدينة جدة وفعل فاحشة اللواط فيه المشتملة على القرار الصادر من قاضي مستعجلة جدة بعدد 1412 وتاريخ 17/11/1381 حول القضية. كما تشتمل على خطاب إمارة مكة بعدد 3762/5 وتاريخ 25/12/1381 المتضمن ملاحظتها على القرار الصادر من مستعجلة جدة بالقصور وإنما قرر في حقهم ملاحظتها مع بشاعة الجريمة، سيما وقد اعترف صراحة عبد العزيز بأن غازي وفؤاد ومحمد قد فعلوا الفاحشة في المدعي داخل السيارة بالقوة. إلى آخر ما ذكر.
وبتتبع المعاملة وتأمل خطاب إمارة مكة الآنف الذكر ودراسة القرار المشار إليه أعلاه المتضمن أن الربع تتوجه إليهم في قوة التهمة لما جاء في شهادة قصاصي الأثر من وجود آثار المتهمين ناحية دكة جلالة الملك، وإنكارهم الذهاب إلى هناك، وحيث أنهم أوقفوا من تاريخ 27/10/1381 قرر الاكتفاء بما مضى عليهم بالسجن تعزيراً لهم. إلى آخر ما تضمنه. بتأمل جميع ذلك نفيد سموكم بما يلي:
أولاً: ظهر لنا من تتبع الأوراق وملابسات القضية أن اتهامهم بالفاحشة قوي جانبه، وحيث أن الحادث في محيط الطلاب ويحتمل احتمالاً يقرب إلى اليقين شيوع أخباره بين أبناء المرسة وترقبهم لعقوبة المتهمين جلداً وحبساً، وحيث أن في تعزيرهم ردعاً لهم وزجراً لزملائهم عن الإنحراف وسوء الخلق، وحيث أن سجنهم الماضي يعتبر توقيفاً لهم حتى ينتهي أمر النظر في مسألتهم، فاكتفاء القاضي بسجنهم السابق كتعزير يلزمهم فيه ضعف. ونرى تعديل قرار التعزير بسجنهم أربعين يوماً تحتسب لهم المدة الماضية لهم وجلد كل واحد منهم عشرة أسواط أمام زملائهم في فناء المدرسة.
ثانياً: جاء في خطاب إمارة مكة المكرمة أن الطالب عبد العزيز....

(12/39)

اعترف صراحة بأن غازي وفؤاد ومحمد فعلوا الفاحشة في شمس.... وهذا لا يسمى اعترافاً، وإنما يعتبر من باب الشهادة، إذ الاعتراف هو إقرار المرء على نفسه.
ثالثاً: ذكرت الإمارة أن كثيراً من الأحكام عندما تطلب من حكامها إعادة النظر في أحكامهم يعتذرون ويتمسكون بتلك الأحكام، والحقيقة أنه لا يسعهم إلا ذلك، والحاكم عندما يتولى النظر في قضية ما ويمضي عليه الوقت متتبعاً دقائقها وجلائلها متحملاً مسئولية الحكم فيها ثم يحكم فيها بما يظهر له شرعاً لا ينبغي له أن يكون إمعة مع كل ناعق حتى يتبين له خطؤه، فمتى علم خطأه لزمه الرجوع إلى الحق، وهو فضيلة. ونعيد إلى سموكم كامل أوراق المعاملة. والله يحفظكم.
(ص/ف206 في 19/2/1382)
3667- تعزير متهمين أجانب باللواط ونفيهم إلى بلادهم
من محمد بن إبراهيم إلى حضرة فضيلة رئيس محكمة عرعر
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فنعيد إليكم البرقية الواردة إلينا منكم برقم 841 في 10/10/1378 حول المتهمين بفعل الفاحشة في الولد المدعة بصيص ... وبرفقتها المعاملة الواردة إلينا منكم برقم 933 في 11/11/1378. ونشعركم أن الذي يتعين هو تعزيرهم تعزيراً بليغاً، وينفون إلى العراق، ويؤخذ عليهم تعهد بعدم العودة إلى المملكة، وذلك لوجود قرائن تدل على عملهم الشنيع. أما الولد فيؤكد على وليه بحفظه. والله يحفظكم.
رئيس القضاة
(ص/ق21 في 17/1/1379)
8661- يعزر المقبل والمباشر
قوله: فلا يحد من قبل أو باشر. فالمباشرة والتقبيل ومعالجة الإيلاج لا حد به، لكنه معصية يستحق بها عقوبة التعزير.
(تقرير)

(12/40)

3669 - س: إذا وطئ نائمة أو سكرى يجب به الحد؟
ج: مفهوم قولهم ميتة أن الحية بجميع تفاصيلها يحد بها.
(تقرير)
3670 - تعزير ناكح شاه
وأما (السؤال الخامس) وهو الرجل الذي وجد ينكح شاة. إلخ؟
الجواب: الحمد لله. هذا من كبائر الذنوب وعظائم الجرائم، ويعزر فاعله ذلك تعزيراً بليغاً، هذا المذهب وعليه جماهير الأصحاب. قال في (الفروع) : نقله واختاره الأكثر، وروي ذلك عن ابن عباس والشعبي والثوري والنخعي والحكم ومالك وأصحاب الرأي، وهو قول الشافعي. وأما حديث ابن عباس رضي الله عنه أن النبي - صلى الله عليه وسلم - قال: (من وجدتموه ووقع على بهيمة فاقتلوه واقتلوا البهيمة) (1) فإنه يرويه عمرو بن أبي عمرو، ولم يثبته أحمد، وقال الطحاوي هو ضعيف، ومذهب ابن عباس بن سعيد: سئل أحمد عن الرجل يأتي البهيمة فوقف عندها، ولم يثبت حديث عمرو بن عمرو وأما البهيمة فتقتل، ولا يجوز أن يؤكل لحمها، فإن كانت ملكه فهي هدر وإن كانت لغيره ضمنها وثبت إتيان البهيمة بشهادة رجلين على فعله بها أو إقراره ولو مرة إن كانت ملكه، وإن لم تكن ملكه فلا يجوز قتلها بإقراره، لأنه إقرار على ملك غيره فلم يقبل. انتهى. والله يحفظكم.
(ص/ف416 في 7/4/1377)
3671 - س: لم قالوا: تقتل البهيمة وهو لا يقتل؟
ج: هو يدرؤ عنه الحد بالشبهة، ولا يصل الخبر لقتله.
أما جنس قتل البهيمة فيصلح لأنه يعمل به في جنس هذه الأمور.
(تقرير)
_________
(1) رواه أبو داود والنسائي وابن ماجه وأحمد.

(12/41)

3672 - إتيان البهيمة رذالة ويعزر، والبهيمة ليس التلذذ في إتيانها مثل إتيان الجنس لجنسه فالجنس هو الذي تميل إليه النفس، أما البهائم فلا يرغي فيها إلا الذي نفسه حمارية أو بقرية.
(تقرير)
3673 - وقع على جارية أمه فأحبلها
من محمد بن إبراهيم إلى المكرم عبد الله بن عبد القادر
المحترم
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصل إلينا كتابك الذي تستفتي به عن رجل وقع على جارية أمه فأحبلها، وعند ظهور الحمل بالجارية قالت والدته: إن هذه الجارية لك، وبعد ذلك علمها أنه هو العامل. وتسأل عن صحة الهبة، وعن حكم الولد وعن سقوط الحد؟
والجواب: الحمد لله، أولاً: أما الهبة فغير صحيحة، لأنها لم تهبها له إلا بعد ما وقع الأمر للتحيل في إسقاط الحد عن ابنها وستر جريمته.
ثانياً: وأما الولد فهو ولد زنا تابع لأمه، ولا يتسبب إلى الوطئ، وتحجب منه بناته ونحوهن.
ثالثاً: وأما الحد فيجب حد الزنا على الزاني ولا يسقطه عنه كون الجاري ملكاً لأمه، اللهم إلا أن يكون جاهلاً يعتقد أنها مباحة له وكان مثله يجهل ذلك والله أعلم.
(ص/ف2587/1 في 13/9/1385)
3674 - س: الأمة المزوجة إذا وطئها هل يقام عليه الحد؟
ج: التعزير لا بد منه. وكونه يحد ليس ظاهراً لي.
(تقرير)
قوله: أو لولده فيها شرك.
ولكن يعزر، وذلك أن للوالد في ملك ولده شبهة ملك، لقوله: (أنت

(12/42)

ومالك لأبيك) (1) . وهذا كله إذا لم يأخذها بنية التمليك ويضيفها لنفسه بشرطه، فإن كان كذلك فلا حد ولا تعزير، إنما فيه الاستبراء، أو التفصيل في صور.
وعكسه وطء الولد أمة أبيه أو أمة أمه أو مشتركة بين أبين وغيره أو أمة أمه ومعها غيرها فالحد، والفرق أنه ليس للولد أن يأخذ من مال أبيه، إنما له النفقة ويجب عليه أن يعفه.
(تقرير)
3675 - قوله: أو وطء امرأة في منزله ظنها زوجته
فلا حد، هذا وطء شبهة، ولا تعزير إذا قامت القرائن.
أما إذا حفت بما يدل على كذبه فإن الفاجر قد يقيم أعذاراً، فالقرائن هنا يتعين أن تستعمل ويعزر.
وللشيخ حامد (2) هجوم على الأصحاب وإنكار لأن يتصور هذا، وجعل يسخر منهم: الرجل لا يشتبه نعله بنعل غيره. وهذا من عادة حامد. وهذا يقع كثيراً لو جاء فراشه امرأة ونامت فيه وجاء عجلان وقد تكون فاجرة فهو ليس يقع كثيراً لو جاء فراشه امرأة ونامت فيه وجاء عجلان وقد تكون فاجرة فهو ليس من النوادر ولا من المستبعدات هو قليل وليس من القلة جداً، وقد يكون في حق الأعمى والأصم أكثر قد يكون وجدها على فراشه كأن تخرج زوجته من المحل ووجدت فراشه فرقدت فيه وكان وجد الباب مغلقاً. ومن هذا ينبغي أن تسعى المرأة كل السعي أن لا تدع فراشه مفروشاً، بل توحشه، كالعكس.
وأنا أعرف قضية رجل كان في زواج في قرية من القرى وكان أحد المسايير عند رجل فنام على فراشه، ثم إن المرأة جاءت وسط الليل فدخلت في الفراش فرأت اللحية غير اللحية، ثم تنحنح. فهذا جاهل غلطان. فينبغي أن يتفطن له، وإلا فهذه تجر الشبهة.
(تقرير)
_________
(1) أخرجه الخمسة.
(2) محمد حافظ علي.

(12/43)

3676 - أقرت أنه زنا بها عشرين مرة وادعت أنها مكرهة
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء
سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد
فقد جرى الإطلاع على المعاملة المحالة إلينا وفق خطاب سموكم برقم 195 وتاريخ 3/1/1379هـ وملحقها رقم 1182 وتاريخ 17/1/1379هـ حول شكوى ضيف الله.... ضد خلف..... لاعتدائه على ابنته البكر ... بافتضاض بكارتها وجملها منه نتيجة ذلك - المشتملة على الحكم الشرعي الصادر من قاضي العلا برقم 72 وتاريخ 14/10/1378هـ حول القضية.
ويتتبع المعاملة ودراسة الصك الشرعي الصادر من قاضي العلا المتضمن تبرئه المتهم لإنكاره ما نسب إليه، ولعجز المدعي عن إثبات البينة على دعواه، وبما أن اليمين لا تجب في الحدود أخلي سبيل المدعى عليه من دعوى المدعي. كما يتضمن درء الحد عن البنت لادعائها الإكراه على الوطء.
وبدراسة الحكم المذكور وتأمل مرفقات المعاملة ظهر لما ما يأتي:
أولاً: حكم القاضي بتبرئة المتهم من إقامة الحد عليه لإنكاره ما نسب إليه وعجز المدعي عن إثبات ما يدعيه ودرؤه الحد عن البنت لادعائها الإكراه على الزنا ظاهرة الصحة.
ثانياً: جاء في دعوى المدعي ضيف الله على المدعى عليه خلف مطالبته بإرش بكارة ابنته. ولم نر القاضي أشار إلى هذا الجانب من الدعوى، وحيث أن إرش البكارة حق مالي فيلزم خلفاً اليمين على نفي ما ادعى به عليه، ومتى حلف برئ، وإن نكل عن اليمين حكم لها عليه بصداق مثلها ويدخل في ذلك إرش بكارتها.
ثالثاً: جاء في تحقيقات الشرطة ضمن إفادة البنت أنه زنى بها عشرين مرة وادعت أنها في الجميع مكرهة، وفي دعواها الإكراه كل هذا المرار نظر، لهذا نرى أن تؤدب التأديب اللائق بها تعزيراً لقوة اتهامها بالرضى. والله يحفظكم.
(ص/ف99 في 28/1/1379هـ)

(12/44)

3677- إذا اتهمت بالرضى عزرت
الحمد لله وحده.
وبعد: فبناء على خطاب سمو رئيس مجلس الوزراء المبلغ إلينا برقم 6 في 1/1/1380هـ ومشفوعة الأوراق المرفوعة من سمو وزير الداخلية برقم 6245 في 7/12/1379 المشتملة على إجابة قاضي المسارحة رقم 695 في 12/11/1379 على قرار الهيئة الرئاسة بالمنطقة الغربية رقم 2 في 27/8/1379 المتخذ على قضية حسين ... اليماني المتهم بفعل فاحشة الزنا في المرأة مطرة بنت ... ورغبة سموه دراسة المعاملة وموافاتنا بمطالعاتنا جرى دراسة أوراق المعاملة بما فيها الصك الصادر في القضية، وقرار هيئة الرئاسة هناك، فظهر لنا ما يلي:
1- ما أجراه حاكم القضية من تقرير إقامة حد الزنى على حسين بن محمد المذكور بجلده وتغريبه عاماً وتغريمه مهر مثل مطرة المذكورة صحيح. أما ما ادعاه حسين من أنه جاهل لا يعرف الحلال من الحرام. فظاهر كذبه، حيث أوضح حاكم القضية في إجابته بأنه ناشئ بين مسلمين وفي مدن يميز فيها بين الحلال والحرام.
2- ما قرره من درأ الحد عن المرأة لادعائها بأنها مكرهة صحيح. وإنما يلاحظ عليه عدم تقرير تعزير المرأة، لأنه يظهر من أوراق المعاملة أنها متهمة بالمطاوعة. لذا نرى إعادة المعاملة إلى حاكم القضية لإكمال ما يلزم. وصلى الله على محمد.
رئيس القضاة
(ص-ق قرار رقم 4 بتاريخ 5-6-1380)
3678 - إذا كانت دعوى إكراهها ضعيفة عزرت
من محمد بن إبراهيم إلى حضرة المكرم رئيس الديوان العالي الموقر
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فبالإشارة إلى خطابكم رقم 7/23/4802 وتاريخ 23/11/1375 المرفق به المعاملة الخاصة بقضية المرأة معدية بنت ... التي حملت سفاحاً

(12/45)

بجهة عسير. أفيدكم أنه قد جرى دراسة المعاملة بكاملها بما فيها القرار الصادر من قاضي أبها برقم 2077 وتاريخ 9/11/1375 فظهر لنا درأ الحد عن المرأة المذكورة لادعائها الإكراه، والحدود تدرأ بالشبهات. لكن دعواها الإكراه ضعيفة حيث لم تقم ما يعضدها من استعداء وإقامة شكوى أو نحو ذلك. فلهذا يتوجه تعزيرها. وإن كان لها سوابق فيغلظ تعزيرها ويكون بما يراه قاضي أبها. أما الرجل الذي ادعت عليه اغتصابها فليس عليه شيء كما قرره رئيس محكمة أبها بخطابه المشفوع رقم 1989 وتاريخ 30/11/1375. والله يحفظكم.
(ص/ف34 في 28/1/1376هـ)
3679 - تعزير صماء بلهاء حملت سفاحاً
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية
حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فنشير إلى خطاب سموكم رقم 43/6 وتاريخ 8/2/1384 على الأوراق المرفقة الخاصة بقضية حليمة بنت أحمد ... التي حملت سفاحاً ... وترغبون وفقكم الله الإطلاع على ما تضمنه خطاب محكمة (رجال المع) وإخباركم بما نراه.
وعليه نشعركم أنه جرى الاطلاع على خطاب القاضي المشار إليه رقم 8 وتاريخ 3/1/1383هـ الذي ذكرتم فيه أنه بحضور المرأة إلى المحكمة تبين أنها صماء خرساء لا تطيق النطق إطلاقاً.. وبناء على ذلك أمر بإطلاقها من السجن وتسليمها إلى وليها وأخذ التعهد عليه بالمحافظة عليه مستقبلاً. اهـ.
وجاء في إفادة وليها لدى هيئة الأمر بالمعروف بأبها أنها بلهاء لا تفهم شيئاً عن الإنسانية. والذي نراه أن تعزر هذه المرأة بعشرين جلدة بعد أن يفهمها وليها بأن ذلك من أجل الحمل من الزنا. هذا إن لم تكن زائلة العقل بالكلية. والله يحفظكم.
رئيس القضاة
(ص-ق232/1 في 28/2/1384)

(12/46)

3680 - المراد بالإضرار هنا
قوله: وكذا ملوط به أكره بالجاء أو تهديد أو منع طعام أو شراب مع إضرار فيهما.
وصل إلى حالة يخشى على نفسه الموت، ويكون خشية حقيقة لا توهما. ولا تساهل.
(تقرير)
3681 - لا بد من الإقرار أربعاً
قوله: أربع مرات.
وقول آخر. أنه لا يشترط تكرار الإقرار كسائر الحقوق التي يكفي فيها مرة. ويستدل أهل هذا القول بـ (واغد يا أنيس) (1) ولم يذكر لأنيس أن يعتبر للإقرار عدداً.
والمشهور والأحوط والأقوى أن لا بد من أربع. أولاً: أن نصاب الشهادة فيه أكثر من غيره فيقاس الإقرار على البينة، ولحديث ماعز وغيره. وأيضاً فدرء الحدود يرجحه. ثم حديث أنيس ربما أنه يعرف أن الإقرار هو أربع كما في قصة الرضاع (كيف وقد زعمت ذلك) فهو محمول على أنه خمس وضعات فهذا يقال فيه مثله، لأنه ليس نصاً في أنها لو اعترفت مرة أو أكير، فهل محتمل أنها مرة أو عدد، فيقال الأصل واحدة لولا أنه فيه نصوص أخر من خارج.
(تقرير)
3682- رجوع الزاني عن الإقرار والسارق والشارب يدرأ الحد عنهم
من محمد بن إبراهيم إلى حضرة صاحب المكرم رئيس ديوان جلالة الملك المعظم
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
إشارة إلى مذكرتكم رقم 13/1/9096 في 11/10/1374 فقد اطلعت على كتاب الشيخ محمد سلطان المعصومي المتضمن المطالبة بتحقيق أمرين:
الأول: البحث عما كتبه أئمة الإسلام في السياسة الشرعية من اعتبار إقرار الجاني أولاً والحكم بموجبه وعدم الإصغاء إلى إنكاره ثانياً.
_________
(1) الحديث متفق عليه.

(12/47)

الثاني: منع المحامين بتاتاً من التدخل في المحاكم والدعاوي والاكتفاء بنفس المدعي والمدعى عليه.
ونفيدكم أن الشيخ المعصومي يعد من العلماء الذين عرفوا بنشاطهم وغيرتهم وعقيدتهم السلفية كما عرف بمؤلفاته الإسلامية النافعة، ولقد دفعته غيرته إلى أن يتقدم بمعروضه هذا اداءه لما في ذمته من النصيحة لله ورسوله ولأئمة المسلمين.
والذي أره فيما أبداه من المطالبة بالأمر الأول هو أن طلبه هذا إجمال يحتاج إلى تفصيل، لأن الحقوق تنقسم إلى قسمين:
1- حقوق الله.
2- حقوق الآدميين.
فأما حقوق الله فإن من شرط إقامة حد من حدود الله بالإقرار البقاء عليه إلى تمام الحد، فإن رجع عن إقراره أو هرب كف عنه وبهذا قال عطاء ويحي ابن يعمر والزهري وحماد ومالك والثوري والشافعي وإسحاق وأبو حنيفة وأبو يوسف، لأن ما عزا هرب فذكر للنبي - صلى الله عليه وسلم - فقال: (هلا تركتموه يتوب فيتوب الله عليه؟) (1) قال ابن عبد البر ثبت من حديث أبي هريرة وجابر ونعيم بن هزال ونضر بن داهر وغيرهم أن ماعزاً لما هرب فقال لهم ردوني إلى رسول الله - صلى الله عليه وسلم - فقال: (هلأ تركتموه يتوب فيتوب الله عليه؟) وعن بريدة قال: (كنا أصحاب رسول الله نتحدث أن الغامدية وماعز بن مالك لو رجعا بعد اعترافهما أو قال لو لم يرجعا بعد اعترافهما لم يطلبهما وإنما رجمهما عند الرابعة) رواه أبو داود والحديث تدرأ بالشبهات وبرجوع المقر عن إقراره شبهة تدرأ الحد.
وقد ذكر بعض العلماء أنه يستحب للإمام أو الحاكم الذي يثبت عنده الحد بالإقرار التعريض له بالرجوع، كما روي عن النبي - صلى الله عليه وسلم - أنه أعرض عن ماعز حين أقر عنده، ثم جاء من الناحية الأخرى فأعرض عنه، حتى تم إقراره أربعاً. ثم قال: (لعلك لمست) (2) وروي أنه قال للذي أقر بالسرقة (ما أخالك فعلت) . وقد ذهب أكثر الفقهاء إلى أن السارق لو نزع عن إقراره قبل
_________
(1) متفق عليه.
(2) رواه البخاري.

(12/48)

القطع فلا تقطع يده، لتعريض النبي - صلى الله عليه وسلم - للسارق بقوله: (ما أخالك سرقت) ولأنه حد لله تعالى ثبت بالاعتراف فقبل رجوعه عنه كحد الزنا. ولكن غرم المسروق دون القع. وفي (ألمغني لابن قدامة) : قال أحمد: لا بأس بتلقين السارق ليرجع عن إقراره، وهذا قول عامة الفقهاء، روي عن عمر أنه أتى برجل: فسأله أسرقت؟ قل: لا. فقال: لا. فتركه. أه.
ومثل الإقرار بالزنا والسرقة الإقرار بشرب المسكر فلو رجع عن إقراره قبل، لأنه حد لله. فحقوق الله مبنية على التسامع مدروءة بالشبهات. وفي (ألاختيارات من فتاوي شيخ الإسلام ابن تيمية ص297) : وإن شهد على نفسه كما شهد به ماعز والغامدية واختار إقامة الحد عليه وإلا فلا.
وأما حقوق الآدمي فهي مبنية على المشاحة والتضييق، فإذا حصل الإقرار من مكلف مختاراً ثبت عليه ما أقر به، ولا عذر لمن أقر، ولا تقبل دعواه غلطاً أو نسياناً بعد الإقرار الذي يعتبر من أقوى البينات، ولهذا تلزم غرامة المسروق من أقر بالسرقة ولو مرة واحدة. لأنها حق لآدمي.
ولعل هذا القسم الأخير هو الذي يقصده الشيخ المعصومي، وهذا هو المعمول به في المحاكم والذي يجب أن يسار عليه، ولا نعلم أن أحداً من القضاة خالفه وقبل الإنكار من المعترف بحق لآدمي. والتسامح في هذا الأمر فيه تعطيب حقوق الناس وإبطال شيء من شرع الله ودينه.
أما ما يتعلق بمطالبه بالأمر الثاني وهو منع المحامين بتاتاً من التدخل في المحاكم والدعاوي. فقد ذهب أكثر العلماء ومنهم مالك والشافعي وأحمد إلى جواز التوكيل في المطالبة بالحقوق وإثباتها والمحاكمة أيضاً فيها حاضراً كان الموكل أو غائباً صحيحاً أو مريضاً، لأن هذه الأمور حقوق تجوز النيابة فيها فكان لصاحبها الاستبانة. وقد اشتهر عن الصحابة رضي الله عنهم قصص اشتهرت عنهم. ضمن ذلك أن علياً رضي الله عنه وكل عقيلاً عند أبي بكر رضي الله عنه وقال: ما قضى له فلي وما قضى عليه فعليه. ووكل عبد الله بن جعفر عند عثمان، وقال: إن للخصومة قمماً، وإن الشيطان يحضرها، وإني أكره أن أحضرها. ومن المعلوم أن الحاجة تدعو إلى التوكيل فمن الناس من يكون له

(12/49)

خصومة أو يطالب بحقوق وقد لا يحسن الخصومة أو يكون عنده من المشاغل ما يمنعه من حضورها أو لا يرغب توليها بنفسه، فجواز التوكيل في المطالبة من مصالح الشريعة الإسلامية التي جاءت فما فيه الخير والصلاح.
ولعل الشيخ المعصومي يقصد في طلبه منع المحامين أولئك الناس الذين يتعاطون هذه المهنة فيخرجون بها عن المقصود منها إلى تضييع حقوق الناس والمماطلة والتغيب عن جلسات الخصومة والتزوير على القضاة وإيجاد اللبس عليهم. فالذي أراه هو التأكيد على القضاة بأن لا يسمحوا لمن تكون هذه حالة أن يتوكل في خصومة أو يتدخل فيها. هذا ما جرى إيضاحه. والسلام عليكم ورحمة الله.
(ص-ف106 في 16-10-1374)
3683- إذا رجعت عن الإقرار بالزنا درأ الحد وعزرت
من محمد بن إبراهيم إلى حضرة الأخ المكرم الشيخ ناصر بن حمد الراشد
رئيس محكمة أبها ... المحترم
السلام عليكم ورحمة الله وبركاته ... وبعد
فنعيد إليكم المعاملة الواردة إلينا منكم برقم 2201 وتاريخ 5/11/1376هـ المختصة بقضية زنا المرأة فاطمة بنت ... وحبلها من الزنا والتي حكمتم عليها بحد الرجم لتوفر شروطه لديكم. بعد أن اطلعنا على ذلك، وعلى ما ذكرتموه من لفت النظر إلى أن زنى المرأة ثابت بالاعتراف أنها زنت بالطوع والاختيار. وأنه يسكن أن ترجع عن اعترافها بالطواعية وتدعي الإكراه على الزنا.
وبتأمل ما ذكرتم قررنا فيه ما يأتي:
أولاً: أن هذه المرأة إن رجعت عن إقرارها بالكلية أو عن شرط من شروطه وهو الاستمرار على الاعتراف بالزنا بطوعها واختيارها فإنه يدرأ عنها الحد، ولا رجم عليها في هذه الحالة، لأنه حجة الرجم الإقرار على الزنا بالطوع والاختيار، وقد زالت قبل استيفائه فسقط الرجم. كما لو رجع الشهود، ولأن ذلك شبهة والحدود تدرأ بالشبهات، وهذا بخلاف ذلك بالبينة التي تشهد على فعلها فإن إنكارها لا يقبل بل يقام عليها الحد بكل حال، والأصل في هذا قصة ماعز لما

(12/50)

أقر بالزنا أربع مرات وأمر النبي - صلى الله عليه وسلم - برجمه فلما وجد الحجارة هرب وقال لهم: ردوني إلى النبي - صلى الله عليه وسلم -. فقال النبي - صلى الله عليه وسلم -: (فهلأ تركتموه يتوب فيتوب الله عليه) قال ابن عبد البر: ثبت من حديث أبي هريرة وغيره.
ثانياً: إذا سقط عنها الحد في مثل هذه الحالة فإن عليها التعزير البليغ بما يراه ولي الأمر: من ضرب وحبس حسب ما تقتضيه المصلحة.
ثالثاً: طلبكم نقل كلام العلماء على هذا. فالجواب أن ما ذكرناه هو ظاهر عبارات الأصحاب في (باب حد الزنا) وفي (باب القطع في السرقة) كما ذكره في (المغني) ص159، وص281، وفي (الإقناع وشرحه) ص69، وص117 وص118، وفي (المنتهي وشرحه) ص372، وفي (شرح الزاد وحاشيته) ص312، وغير ذلك من كتب المذهب.
رابعاً: أما المعاملات الأخرى المشابهة لهذه، التي ذكرتم أنها وردت إليكم من مدة طائلة وأخرتم النظر فيها لتوقفكم في هذه المسألة. فهذا التأخير لا يسوغ، ولا يحل تأخير الحدود عن أوقاتها، بل عليكم أن تبتوا فيها بما يظهر لكم من حكمها الشرعي، ولهذا ذكر العلماء أن المريض ونضو الخلقة يقام عليه الحد على حسب حاله ولو بشبه ضغث أو عثكول ونحوهما، ولا يؤخر الحد عنه رجاء برئه.
خامساً: تعليلكم تأخير النظر في هذه المعاملات بلغبة الظن أن هذه المرأة يمكن تلقن فتدعي الإكراه على الزنا، وإذا درئ عنها الحد فربما يسري ذلك إلى بعض النساء المعترفات بالزنا فيرجعن عن إقرارهن أو يدعين الإكراه فقيكم ذلك سبباً في سقوط الحد. تعليل في غير محله، لأن الحكم في ذلك واحد، والحدود تدرأ بالشبهات في حق الجميع، مع أنه ليس من لازم ذلك إطلاع جميع من فعل مثل فعلها على رجوعها، وفق الله الجميع لما يرضيه والسلام عليكم ورحمة الله وبركاته.
(ص-ف173 في 22-2-1377)
3684- ولا يسأل المقر بالزنا عن الرجوع
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي نائب رئيس مجلس الوزراء
حفظه الله

(12/51)

السلام عليكم ورحمة الله وبركاته وبعد
فإجابة على خطاب سموكم المرفق رقم 20561 في 1/6/1387 على هذه العاملة الخاصة بقضية السجين غانم بن..... الذي اختطف المرأة دمكة بنت.... المرفوعة لسموكم بخطاب سمو وزير الداخلية المشفوع رقم 1028/س في 25/5/1387 المنتهية بالحكم على غانم المذكور بالرجم حتى يموت، بموجب الحكم المرفق الصادر من فضيلة رئيس وقضاة المحكمة الكبرى بالرياض رقم 59/1 وتاريخ 8/8/1386 المؤيد بقرار هيئة التمييز المدرج رقم 568 وتاريخ 16/9/1386 ما لم يرجع المحكوم عليه عن اعترافه بالزنا قبل إقامة الحد عليه أو في أثناءه، وإلا سقط عنه حد الزنا فقط. وقد أشارت الوزارة في خطابها المشفوع إلى أنه بإحالة المعاملة إلى المحكمة الكبرى بالرياض لمعرفة ما إذا كان السجين المذكور فد رجع عن اعترافه السابق أم لا تلقت خطاب فضيلة رئيس المحكمة رقم 95/1529/1 وتاريخ 27/4/1387 المرفق المتضمن معارضته لما أشارت إليه هيئة التمييز. إلخ. ورغبة سموكم دراسة المعاملة، وإفادتكم بما نراه.
ونشعر سموكم بأننا نرى أن ينفذ الحكم ولا يسأل المحكوم عليه عن شيء فإن صار منه رجوع بدون سؤال عن الاعتراف بالزنا فلا يرجم. ولكن لولي الأمر ان يعزره ولو بالقتل لشناعة ما صدر منه. والله يتولاكم. والسلام عليكم.
رئيس القضاة
(ص-ق 2302/1 في 22/6/1387)
3685 - قوله: أو هرب كف عنه
وذلك أنه محتمل أنه سيرجع عن إقراره، وقصة ماعز بالإقرار. ولعله يختص به (1) .
(تقرير)
3686- هذا اللفظ لا يشترط
قوله: كالرشا في البئر، أو كالمردود في المكحلة
ولا يتعين هذا اللفظ، بل لو جيء بلفظ وطء يفيد غيبوبة ذكره في فرجها لكفى ذلك، لكن هذا اللفظ أتم.
(تقرير)
_________
(1) يختص بالإقرار، أما إذا كان الثبوت بالبينة فلا. كما تقدم.

(12/52)

3687 - هل يتعين على الشهود الأربعة الأداء
س: شهود الزنا هل يتعين عليهم أن يؤدوا الشهادة، وهل إذا سكتوا يأثمون؟
ج: لعله إذا جزموا واتفقوا ولا يخشون من ردها صار واجب، وإن خشوا أن يرجع أحدهم فليس بواجب. ومسألة الستر المراد ستر لا يكون إخلالاً بشيء يلزمه فيهمل النصح والإنكار.
(تقرير)
3688- القرار الطبي لا يثبت به الزنا إذا أنكرت، وكشف الأطباء على عورات النساء مفسدة
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية
حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
إلحاقاً لكتابنا لكم بخطابنا رقم 1982 وتاريخ 5/7/1386 بخصوص كشف الأطباء على عورات النساء.
لقد كتب إلينا بعض القضاة أنه عندما يلقى القبض على رجل مع امرأة أجنبية أو مع صبي ويتهم بفعل الفاحشة بأحدهما تحال المرأة والصبي إلى المستشفى للكشف على عورتها، وإصدار التقرير اللازم.
وبما أن المرأة محل أطماع الرجال، لا سيما في مثل هذه الحالة، فإن كانت شابة فالطمع فيها أكثر، مع أن مثل هذا لا يثبت به حكم شرعي إذا أنكر المتهم، ولما أن كشف الرجل على عورة المرأة مفسدة ظاهرة.
فنؤمل منكم حفظكم الله إبلاغ من يلزم بمنع مثل هذا، والاكتفاء بما عليه العمل من إحالتهم للمحكمة، واعتماد ما يصدر منها. والله يحفظكم والسلام عليكم.
مفتي الديار السعودية
(ص-ف3343 في 17-11-1386) (1)
_________
(1) وتقدمت فتاوي في حكم كشف الطبيب على عورة المرأة والغلام إذا أتهما بفعل الفاحشة في أول (كتاب النكاح) فليرجع إليه من أراد هناك وفي (كتاب الطب) في الجنائز.

(12/53)

3689- تحد الحبلى ما لم تدع شبهة
قوله: وإن حملت امرأة لا زوج لها ولا سيد لم تحد بمجرد ذلك.
لأن أسباب الحبل أكثر من أن يكون من زوج أو سيد أو زنا، وذلك بالوطء المشتبه، والقهر. هذا على المشهور المعروف. والقول الآخر وهو المروي عن عمر أنها تحد إذا تبين حبلها، فإن ادعت ما يحتمل درء الحد عنها بعد ما يعثر عليها فقالت أكرهت أو ادعت بشبهة درأ. أما تركها هكذا فلا.
(تقرير)
3690 - قوله: ولا يجب سؤالها
(واغد يا أنيس) لا يدل على الوجوب، إنما يدل على الجواز، لا يظهر منه الاستحباب، كما لا يسأل عن الوجوب.
وعلى القول الآخر أنها تسأل. ثم مع هذا كله أحوال المرأة تختلف.
(تقرير)
3691- قوله: وإن سئلت وادعت كذا وكذا لم تحد
هذا الظاهر على كلا القولين.
(تقرير)
3692- س: لو اعترفت مع الحمل ثم رجعت؟
ج: هذا ليس مثل رجوعها عما ثبت بإقرارها، هذا أغلظ.
(تقرير)
3693- س: هل تسأل من فعل بك؟
ج: لا تسأل لأنها لا تطاع.
وإن ادعت على إنسان لا يعرف بشر فلا يلتفت إليها.
أما إن كان إنساناً ولا سيما مع القرائن أنه فعل بها فمثل هذا جاء قرائن أنه فاعل فاحشة فيعزر بما يناسب.
(تقرير)

(12/54)

3694- حلبتا وادعتا على شخصين بذلك
من محمد بن إبراهيم إلى حضرة المكرم رئيس ديوان جلالة الملك
وفقه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على المعاملة الواردة إلينا منكم برقم 7/23/1853 وتاريخ 4/5/1377 المتضمنة بحبل المرأتين فله وأختها عائشة بنتي أحمد.. من الزنا، وادعائهما على محمد حسن.... وابنه حسن بن محمد بذلك، كما جرى الاطلاع على الصكين الصادرين بحقهما من قاضي ضمد برقم 16 وتاريخ 3/3/1377 ورقم 17 وتاريخ 3/3/1377 المتضمنين الحكم على كل من المرأتين بحد الزنا جلد مائة وتغريب عام مع ذي محرم. , فوجد الحكم المذكور صحيحاً في حق المرأتين. وأما الرجلان المتهمان بذلك فينبغي أن يتحقق في أمرهما. فإن كانا معروفين بالاستقامة وليس فهما تهمة سابقة فلا سبيل عليهما لأحد. وإن كان الأمر بخلاف ذلك فينبغي أن يلتفت إليهما النظر. ويعزرا بما يراه القاضي من حبس وضرب حسب قوة التهمة وضعفها. وإليكم المعاملة برفقه. والله يحفظكم.
(ص/ف 605 في 18/5/1377هـ)
3695 - ادعت أنا عمها كان يغازلها وأحرقت نفسها
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية
سلمه اله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الاطلاع على المعاملة المحالة إلينا وفق خطابكم المرفق رقم 2899 وتاريخ 14/3/1382 المتعلقة بحادث احتراق المرأة شهيرة بنت.... بالطائف إثر سكبها الغاز على ملابسها. وذكرها قبل وفاتها أنها فعلت ذلك لأن عمها شقيق والدها البالغ من العمر سبعين عاماً كان يغازلها ويعاكسها لغرض سيء وأنه لم يفعل بها الفاحشة، المشتملة على القرار الصادر من مستعجلة الطائف برقم 284 وتاريخ 12/2/1382 حول القضية. وتذكرون أن إمارة مكة لاحظت على القرار الشرعي بأنه لا يكافأ مع جريمة المدعى

(12/55)

عليه، وترغب مضاعفة جزائه وجلده علناً. وبتتبع المعاملة ومرفقاتها ودراسة القرار المشار إليه أعلاه المتضمن توجه التهمة نحو المدعى عليه بمغازلته ابنة أخيه وأنه متسبب فيما أحدثه على نفسها، ولذلك يقرر حبس المدعى عليه مدة أربعة أشهر، وجلده مرتين كل مرة ثلاثين جلدة، إلى آخر ما ذكر.
بدراسته نفيد سموكم أن ما ذكرته المتوفاة من أن عمها كان يغازلها ويعاكسها وأنها أقدمت على قتلها تخلصاً من العار لا يعتبر إقراراً منها، وإنما هو دعوى على عمها يحتاج منها إلى إثبات. ولعل بهذا يدرك أن القرار الصادر على المدعى عليه بسجنه وجلده إن لم يكن متسماً بالقوة والشدة فلا تخفيف مطلقاً، إذ ليس لدى المدعين من البينات والقراءن إلا إفادات المرأة موضوعة الدعوى وليست حجة.
وبما أن حاكم القضية قرر فيها ما قرر فتعتبر القضية بذلك منتهية. وتعيد إليكم كامل أوراق المعاملة. والله يحفظكم.
(ص-ق1538/1 في 5/11/1382هـ)
3696- تغريم المتهم ما أنفقه المدعي من الأجور إذا كانت على الوجه المعتاد
من محمد بن إبراهيم إلى المكرم سعادة وكيل وزارة الداخلية
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
نشير إلى خطابكم المرفق رقم 11286/6 في 12/4/1385 المتعلق بقضية اعتداء فلحان بن.... على نحاء..... ومحاولته فعل الفاحشة بها. نفيدكم أنه بمطالعة القرار المرفق الصادر من فضيلة قاضي عفيف برقم 80 في 17/3/1385 اتضح منه أن الشخص المشار إليه اعتدى على نحاء المذكورة البالغة من العمر ثمان سنين، وأركبها على بعيره، وذلك بها جنوبي النظيم، وحاول فعل الفاحشة بها، وأنه أحدث جناية في فرجها برئت منها، وقد حكم عليه القاضي الآنف الذكر بسجنه شهرين، وجلده في السوق مرتين: إحداهما أربعين جلدة. والثانية تسعاً وثلاثين جلدة. وأن يدفع خمسمائة وأربعين ريال 540 أرشاً للجناية المشار إليها، كما حكم عليه بما

(12/56)

أنفقه ولي البنت المذكورة في سبيل هذه الدعوى من أجور ركوب سيارات.
نفيدكم أنه بتأمل ما قرره القاضي المذكور لم يظهر لنا ما يوجب الاعتراض عليه فيما قرره من أدب على المتهم المشار إليه، وكذلك ما قدره للمصابة من أرش. هذا إذا لم تكن هذه الجنابة قد أزالت بكارتها. وكذلك ما قرره من تغريم المدعى عليه ما أنفقه المدعي من الأجور التي أنفقها لا مانع من اعتباره من باب التعزير إذا كانت هذه النفقات على الوجه المعتاد. والسلام.
رئيس القضاة
(ص/ق2851/1 في 3/7/1385)
3697- تحريم الجرارة، طريق سلامة المجتمع منها
من محمد بن إبراهيم إلى حضرة المكرم الشيخ عبد الرحمن بن عبد العزيز آل الشيخ
رئيس هيئات الطائف
السلام عليكم ورحمة الله وبركاته وبعد
فقد اطلعت على خطابكم رقم 885 في 7/12/1384 وبرفقه الصورة المعطاة لكم من خطاب مدير المباحث العامة الموجه لمحكمة الطائف برقم 1343 في 24/10/1384 المتضمن أن هناك من يزاول الجرارة (القوادة) على النساء والغلمان. إلخ. وطلبه إفتاءه والتوضيح له بالنسبة لما ذكر.
ونفيدكم أن ما ارتئاه من استخدام أناس يمثلون دور الزبون الذي يريد بغياً أو غلاماً والعياذ بالله لا يصلح شرعاً. ولكن متى ألقي البال وأوليت المسألة جداً حقيقياً فستوصل إلى المطلوب. والمهم الجد في الموضوع وتحري الحقائق بمراقبة المشبوهين، وتتبع الجهات التي يظن أن فيها شيئاًَ من ذلك بكل دقة. والسلام عليكم.
(ص/م 5661 في 21/12/1384)
3698 - إبعاد مشتبه بالنساء
من محمد بن إبراهيم إلى حضرة المكرم رئيس ديوان جلالة الملك
سلمه الله

(12/57)

السلام عليكم ورحمة الله وبركاته وبعد
فقد جرى الإطلاع على المعاملة الواردة إلينا منكم برقم 7/23/2140 وتاريخ 24/5/1377 المختصة بقضية مفرح..... المتشبه بالنساء. كما جرى الإطلاع على ما قرره وكيل قاضي (رجال ألمع) بحق المذكور برقم 33 وتاريخ 3/4/1377 فوجد ما قرره صحيحاً بالنسبة إلى تختينه وتعزيره على ما تعاطاه من أفعاله المحرمة، وكذلك إخراجه.
لكن يلاحظ عليه مسألة واحدة وهي تحديده مسافة إخراجه إلى ما وراء مسافة القصر أو إلى جزيرة فرسان، وتعليله أنه إن عاد إلى جهته فلا يخلو من أمرين، إلى آخر ما ذكره. فإن هذا تعليل معلول، والحديث الذي استدل به صحيح، وورد بمعناه أحاديث وآثار، لكن لا يلزم معها أن يبعد إلى ما وراء مسافة قصر، بل يكفي مجرد إخراجه إلى أحد ضواحي البلد أو إحدى القرى القريبة لحصول الحيلولة بينه وبين من كان يألفهم، فلا يدخل على الناس في بيوتهم أو يتصل بالنساء وأشباههن. وعلى كل فينبغي إلقاء البال عليه ومراقبته من هيئة الحسبة وغيرهم، ويجري له مرتب كأحد المساجين ما دام لا كسب له، ومتى تحققت توبته وأقلع عن ما نسب إليه فيخلى سبيله يذهب إلى بلده أو غيرها، لأن التوبة تجب ما قبلها. والسلام.
(ص/ف693 في 9/6/1377)
3699- إبعاد أربعة شبان عن دكاكينهم الحالية
فضيلة قاضي محكمة شقراء ... الموقر
السلام عليكم ورحمة الله وبركاته ... وبعد
فنشير خطابكم برقم 84 وتاريخ 27/2/1382 ومرفقه خطاب هيئة الأمر بالمعروف بشقراء رقم 15/2/1382 حول طلبهم إبعاد النفر الأربعة الشباب عن الدكاكين التي هم فيها الآن، للأسباب التي ذكروها في خطابهم. إلخ.
نفيدكم بأن هدف الهيئة معروف، وأن هذه القضية تعتبر من باب الأمر بالمعروف والنهي عن المنكر، وما دام أن الهيئة قد تحققت الضرر من بقاء هؤلاء

(12/58)

الشباب دكاكينهم فلا مانع من إجابة طلب الهيئة ونقل الشبان إلى مكان آخر اتقاء الشر وإبعاداً للفتنة. وفق الله الجميع (1) .

(باب حد القذف)
3700 - الحدود رحمة لا قسوة
من محمد بن إبراهيم إلى حضرة ... المحترم
السلام عليكم ورحمة الله وبركاته ... وبعد
اطلعنا على المعاملة الواردة منكم برقم 7616 في 2/7/1383 وعلى القرار الشرعي المرفق الصادر من فضيلة قاضي مستعجلة الطائف برقم 19602 في 1/5/1387 المتضمن حكمه بإقامة حد القذف ثمانين جلدة على المرأة سعادة ... لقذفها عبد الخير ... الذي طالب إثبات ذلك. وحيث ثبت قذفها إياه بالقذف المذكور في القرار المذكور بشهادة الشهود العدلين.....
ونفيدكم أن قرار القاضي صحيح مطابق للوجه الشرعي. وإنا نأسف بما كتب في الخطاب الوارد منكم بالرقم والتاريخ المذكورين. وسبحان الله كيف يسوغ كتابه مثل هذه العبارة (وحيث أن الحكم كما يبدو فيه قسوة على المرأة) والحال أن حد القذف من الحدود التي جاءت في كتاب الله عز وجل. قال تعالى: {والذين يرمون المحصنات ثم لم يأتوا بأربعة شهداء فاجلدوهم ثمانين جلدة} (2) وهذا اللفظ بالقذف المذكور من الألفاظ الصريحة، فيجب إقامة الحد على القاذفة. والله يحفظكم.
رئيس القضاة
(ص/ق1198/1 في 12/8/1383)
_________
(1) وتقدم حكم التشبه بالنساء في (ستر العورة) في الصلاة.
(2) متفق عليه.

(12/59)

3701 - إذا قذف الصغير فلا حد عليه
الصغير حرام عليه أن يقذف، وإن كان لا تأثيم عليه شرعاً على المشهور قبل البلوغ، وإن صدر منه القذف فلا يترتب عليه الحد، كما لو صدر من مجنون أو معتوه.
والذمي إذا قذفه مسلم يعزر.
(تقرير)
3702 - قوله: الملتزم
هذه الكلمة ليست في أكثر كتب الأصحاب. والصواب أنها سهو لئلا يتنافى مع قوله: المسلم.
(تقرير)
3703 - قوله: أو نكست رأسه أو جعلت له قروناً
والظاهر أنه على حسب الاستعمالات، فإذا كان بين قوم أن لفظه الصريح لا يدل على هذا فلا يحد.
(تقرير)
3704- إذا قال: أكثر أهل البلدة زناة أو فيهم زناة
قوله: وإن قذف أهل بلد. وكذا لو قال أكثرهم زناة، أو فيهم زناة، فالتعزير.
(تقرير)
3705 - إذا قال يا حمار يا قواد على محارمه
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير منطقة الرياض
حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فنشير إلى خطاب سموكم الموجه لنا برقم 2413/1 وتاريخ 22/2/1383 على الأوراق المرفقة والواردة إلينا أخيراً من قاضي محكمة شقراء برقم 122 وتاريخ 11/4/1383 ومن مطالعة الأوراق ظهر أنها دارت بين القاضي وهيئة التمييز بدون نتيجة منهية. وحيث الحال ما ذكر فإن الذي نراه أن يؤدب المدعى عليه عبد الله بن إبراهيم ... بثلاثين جلدة،

(12/60)

ويحضر عند إجراء هذا التعزير مندوب من قاضي شقراء لملاحظة عدم الزيادة في كيفية الضرب. وهذا التعزير عن الكلمتين اللتين قالهما اللمدعي عليه وهما قوله له: يا حمار، يا قواد على محارمه. ويوبخ عما زاد عن هاتين الكلمتين توبيخاً بليغاً، ويؤخذ عليه التعهد اللازم بعدم العودة لمثل هذا الكلام الردئ. أما المدعي عبد الكريم بن.... فيسجن ثلاثة أيام، ويوبخ على الكلمتين اللتين قالهما لخصمه، ويؤخذ عليه التعهد بعدم العودة. والله يحفظكم. والسلام عليكم.
رئيس القضاة
(ص/ق 778/1 في 18/5/1383)
3706- إذا قذف شخصاً على سبيل الغيرة أو قذفته الحسبة
من محمد بن إبراهيم إلى حضرة صاحب الفضيلة الشيخ الأخ المكرم عبد الملك إبراهيم الرئيس العام لهيئات الأمر بالمعروف بالحجاز
حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على المعاملة المعادة إلينا رفق خطاب فضيلتكم برقم 4125 وتاريخ 21/12/1380 المتعلقة بقضية أحمد.... ورفقائه، المشتملة على خطاب رئيس هيئة الأمر بالمعروف بجدة برقم 800 وتاريخ 17/12/1380 المتضمن أن المخبر بنبأ الفاحشة لم يعثر عليه، وأن الثلاثة الذين شهدوا بالحادث يشهدون على شهادة المخبر، وأنه مشاهد معهم الذي شاهدوه، غير أنه لم يوقع معهم لعدم وجوده أثناء كتابة المحضر.
وتعلمون بارك الله فيكم أن مسألة القذف بالزنا واللواط لا بد لها من أربعة شهود يشهدون بذلك صراحة كما ورد به النص، فإن شهد أقل من ذلك حد الشهود حد القذف، إلا أنه جاء في حاشية الروض المربع قوله: يحد بقذفق على وجه الغيرة على الصحيح من المذهب، قال في (الفروع) : ويتوجه احتمال لا يحد وفاقاً لمالك وأنها عذر في غيبة ونحوها. اهـ. وحيث أنه يتوجه احتمال عدم الحد وفاقاً لمالك وأن الحسبة أبلغ من الغيرة حيث أنهم مكلفون بذلك وفي إقامة الحد عليهم فت في عضدهم وحد من شوكة سلطتهم على

(12/61)

إقامة الأمر بالمعروف والنهي عن المنكر، وأن هذا عذر في إيثار القول المرجوح على القول الراجح كما هي قاعدة شيخ الإسلام ابن تيمية -رحمه الله- فيسقط الحد عنهم.
وينبغي لكم -وفقكم الله- التعميم على جميع هيئات الأمر بالمعروف التابعة لكم بالتحرز من مثل هذه الأمور، وألا يقدموا على التصريح بعين فاحشة الزنا واللواط حتى يستكملوا العدد الواجب شرعاً توخياً لما عليه الجمهور وهو الأحوط. كما يلزم هيئة الأمر بالمعروف بجدة تعزير هؤلاء المتهمين التعزير البالغ. وبالله التوفيق. والله يحفظكم.
(ص/ف153 في 13/2/1381)

(باب حد المسكر)
3707 - نحيت الأثل
قوله: من أي شيء كان. لو خمر نحيت الأثل لكان خمراً. فجنس مشروبات فاشية في هذه الأزمان جاءت من أناس لا يحرمون الخمر وهم أهل صناعتها ففشت وانتشرت وكثير منها لا يؤمن أن يدخله شيء من الخمر.
(تقرير)
3708 - س: التعفن في المصبرات دليل التخمر؟
ج: ما وجد فيه الإسكار فحكمه معروف في كل شيء. هذا خراب في بعض إمالم تتفس صنعته، وإلا فمشاهد من الصبرات الخوخ كما هو. ثم هو مع التصبير موجود معه العسل، والعسل يبقي الشيء لا يتعفن.
(تقرير)
3709 - لا بد من الثمانين على التقديرين
من محمد بن إبراهيم إلى فضيلة الشيخ المكرم صالح بن حواس الملازم القضائي بمحكمة المجمعة
الموقر
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد بلغنا أن محمد بن عثمان بن.... قد شرب المسكر، وحاول الفتك بابنه، وأنكم قد أمرتم بجلده أربعين جلدة. ورأيتم الاقتصار عليها.

(12/62)

وحيث أننا نرى أنه لا بد من إقامة الحد الشرعي بثمانين جلدة. سواء قيل إن الثمانين كلها حد أو قيل إن الأربعين الأخرى تعزير.
ولذلك ينبغي أن يجلد أربعين جلدة أخرى ... وفي هذا مزيد ردع وهيبة وإيجاد خوف ورهبة لهذا الحد في نفوس مرتكبي هذه الكبيرة التي تفشت في المجتمع واستخف بها كثير من الشباب والرعاع. هذا ونسأل الله أن يثبتنا على دينه وأن يهدينا صراطه المستقيم. والسلام.
رئيس القضاة
(ص/ق 8200 /2 في 22/11/1380)
3710 - ثمانون ولو قل شرابه
لكن هنا شيء وهو أن يقال: لو وجدنا جهة من العالم قليل شربهم الخمر والحسبة قوية، أفلا يقال أربعين؟
فيقال: لا، بل يبقى لحسم التلاعب، وربما إذا ضرب أربعين كثر الفساد، وعمر عمم به ولم يفت به في بلاد دون بلاد، وكذلك السراري (1) .
(تقرير)
3711- سكروا، وحاولوا فعل الفاحشة، ثم قتلوه
من محمد بن إبراهيم إلى حضرة صاحب الجلالة رئيس مجلس الوزراء
حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على أوراق المعاملة المشفوعة الواردة إلينا من مقام رئاسة مجلس الوزراء برقم 21136 وتاريخ 20/10/1380 المتعلقة بالحادث العظيم الذي أجراه الفسقة عبد الله بن صالح ... وأحمد عيسى ... وصالح بن علي.... وخليل بن أحمد.... وعبد الله ويوسف.... وباتل بن ... من اجتماعهم على شرب المسكر، ومحاولتهم فعل الفاحشة في باتل المذكور، وتماسكهم معه مما أدى إلى وفاته، ثم تحريقهم إياه بالنار، نسأل الله العافية. كما جرى الإطلاع على ما أجراه
_________
(1) أمهات الأولاد -رضي الله عنه- أنهن لا يبعن، وكذلك الطلاق ثلاث بلفظ واحد كما تقدم.

(12/63)

رئيس محكمة الأحساء من تقرير الدية عليهم أسداساً، وكفارة القتل على كل منهم عتق رقبة مؤمنة، فإن لم يجد فصيام شهرين متتابعين، كما أشار إلى تعزيرهم التعزير البليغ المعلن به الزاجر لهم ولأمثالهم عن ارتكاب مثل هذه الجريمة مولاكو إلى نظر ولي الأمر.
وبتأمل ما قرره نلفت النظر إلى أن هذا الصنيع الفظيع قد تكرر وقوعه من مثل هؤلاء الفساق، وإن لم يؤخذ على أيديهم وينكل بهم، ويعمل معهم ما تقتضيه السياسة الشرعية مما تنحسم به مواد الفساد فيخشى من انتشاره أكثر، لأن الخمر أم الخبائث، فإذا سكروا واستولت عليهم الشياطين انتهكوا المحرمات من زنا ولواط أو قتل أو حرق بالنار. ومثل هؤلاء يسوغ لولي الأمر أن يعزرهم التعزير البليغ حسبما تقتضيه المصلحة العامة، وإن رأى هذا الشر لا ينكف إلا بقتلهم فله ذلك لئلا يتفاقم الأمر وأما يوسف بن..... الذي ذكر في التقريرات أن عمره ستة عشر سنة فلا يبلغ بتعزيره القتل إذا رأى الإمام قتل رفقائه. والله يحفظكم.
رئيس القضاة
(ص/ق591 في 24/6/1381)
3712 - الشم أحد الأسباب الموجبة لحد الخمر ثمانين على الراجح في الدليل
من محمد بن إبراهيم إلى حضرة المكرم رئيس ديوان جلال الملك المعظم
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
عطفاً على مذكرتكم رقم 7/29/8485 في 3/9/1374 بشأن أمر جلالة الملك المعظم أيده الله -بدراسة الخلاف الذي وقع بين قاضي المستعجلة الأولى بمكة ورئيس المحكمة الكبرى بمكة حول حدود المسكر جرى دراسة المعاملات المذكورة فظهر ما يلي:
1- حكم قاضي المستعجلة الأولى في مكة بتعزير المذكورين لقاء شم رائحة المسكر من أفواههم وفقاً لما نصت عليه كتب المذهب وامتثالاً للأمر الصادر بالتمشي على تلك الكتب.

(12/64)

2- قرار فضيلة رئيس المحكمة الكبرى بمكة بإقامة حد المسكر على المذكورين بمجرد شم الرائحة من أفواههم وفقاً لمذهب مالك والرواية الثانية عن أحمد واختيار الشيخ تقي الدين وابن القيم وغيرهم. وحسب الصلاحية المعطاة لنا المخولة تمييز تلك الأحكام - وبناء عليه تقرر ما يلي:
أولاً: اعتبار أحكام قاضي المستعجلة بمكة المذكورة نافذة منتهية لما يلي:
1- استناده على تلك النصوص.
2- وحسب الأوامر المبلغة إليه بالتمشي على تلك الكتب وما حكم به ينطبق عليها تمام الانطباق.
3- أن الأصل براءة الذمة.
4- لا يسوغ نقض حكم القاضي إلا إذا خالف نصاً من كتاب أو سنة أو إجماع أو ما يعتقده.
5- ما صرح به العلماء أن حكم الحاكم يرفع الخلاف.
ثانياً: ما ارتآه فضيلة رئيس المحكمة أولى وأرجح في الدليل. وأيضاً فلو لم يكن ما ذكره الرئيس هو الراجح لكان نفاذه واعتماد العمل به أولى نظراً للحالة الحاضرة من غلبة الجهل وتهافت النفوس على المعاصي واستهانتهم بها، والجزاء الذي يتناسب مع الجريمة ومع الحالة الحاضرة قد لاحظته الشريعة المطهرة، ولعمر بن الخطاب الخلية الراشد عدة مسائل قد لاحظ فيها ما يتناسب مع الواقع والحالة الحاضرة.
فالذي أراه بعد إنقاذ تلك القضايا أن يكون الشم أحد الأسباب الموجبة لحد الخمر، لقوة هذا القول، وكثرة القائلين به، ووضوح دليله. والسلام عليكم.
(ص/ف38 في 16/6/1374)
3713 - وإذا حكم الحاكم بتعزيره فقط نفذ
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية
حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد

(12/65)

فقد جرى الإطلاع على خطاب سموكم المدرج رقم 477/6 وتاريخ 15/2/1387 على هذه الأوراق الخاصة بقضية السجناء حسين بن محمد بن.... ومحمد بن عتيق ... وعبد الرحمن بن خميس بن.... المتهمين بتناول المسكر في ليلة 26-27/11/1386 المنظورة من قبل فضيلة قاضي المحكمة المستعجلة بأبها، وقد أصدر فيها قراره برقم 894 وتاريخ 20/12/1386 المتضمن تقريره تعزير محمد بن عتيق وحسن بن ... بسجن كل منها ثلاثة أشهر، وجلده تسعة وسبعين سوطاً، وإبعاد محمد بن عتيق عن منطقة أبها، كما قرر تعزير عبد الرحمن بن خميس بتسعة وثلاثين سوطاً وسجنه شهراً واحداً. وقد جاء في خطاب سموكم أن الفتوى الصادرة منا برقم 38 في 6/9/1384 نصت على أن وجود رائحة المسكر أحد الأسباب الموجبة لإقامة الحد. وترغبون إبلاغ المحاكم بما نصت عليه الفتوى، مع إشعاركم برأينا نحو هذه القضية.
ونشعر سموكم بأن مسألة إقامة الحد بوجود رائحة المسكر مسألة خلافية، وقد يظهر للقاضي ويقوى عنده خلاف ما تضمنته الفتوى، وهو لا يسعه إلا أن يحكم بما ترجح عنده. ولذا فإننا لا نرى التعميم بموجب الفتوى المشار إليها. أما بالنسبة لهذه القضية -فإنا نرى إحالة الأوراق- لهيئة التمييز بالمنطقة الغربية لتمييز الحكم الصادر فيها كالمتبع. والله يحفظكم. والسلام.
رئيس القضاة
(ص/ق1199/1 في 19/3/1387)
374- استشمام من اتهم بالسكر بخلاف من لم يتهم
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير منطقة الرياض
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد اطلعنا على صورة خطابكم التعميمي بشأن موضوع استشمام السائقين في حوادث السيارات، وقيام الشرطة في كافة الحوادث بشم أفوه السائقين، وبعثهم إلى الصحة للكشف عليهم والتأكد من عدم تناولهم مسكراً أو مخدرات وما أشرتم إليه من أن قاضي المستعجلة الأولى يصر على عمل الاستشمام،

(12/66)

مفسراً أمر سمو وزير الداخلية بخطابه رقم 3997/9 في 27/11/1384 عدم اتخاذ هذه الإجراءات قاعدة عامة على أنه خاص بالسائقين فقط، وصدور أمركم بإنفاذ الأمر إليه على عموم الحوادث والقضايا بدون استثناء، حيث نص على أن الشم من شأنه إهدار كرامة المواطنين فيعتمد على العموم بدون استثناء.
ونشعر سموكم أنه إن كان المراد من هذا هو منع استشمام من لا تقوم حوله شبهة في تناوله المسكر لما في ذلك من إهانة كرامتهم وإساءة الظن بهم. فهذا صحيح. أما إن كان المقصود هو منع الاستشمام مطلقاً سواء في ذلك من تبدو منه بوادر تقوي شبهة (1) المسئولين في تناوله المسكر من لا تحوم حوله شبهة في ذلك فهذا خطأ ظاهر لا يجوز، ويتنافى مع مقتضى القواعد الشرعية، لأن في هذا الإجراء سداً لطريق صحيح من طرق معرفة حقيقة حال المتهم وإبطال لأمارة وعلامة يتحقق بها ثبوت التهمة، ذلك أن وجود رائحة الخمر في المتهم قرينة ظاهرة على تناوله المسكر، وعليه تدل سنة رسول الله - صلى الله عليه وسلم -، وهو الذي اصطلح عليه الناس، وهو مذهب مالك، وأحمد في غالب نصوصه، وغيرهما وحكم عمرو ابن مسعود رضي الله عنهما ولا يعرف لهما مخالف من الصحابة بوجوب الحد رائحة الخمر من في الرجل أو قيئه خمراً اعتماداً على هذه القرينة الظاهرة، فقد روى النسائي والدارقطني عن السائب بن يزيد: أن عمر خرج عليهم. فقال: إني وجدت من فلان ريح شراب فزعم أنه شرب الطلاء، وإني سائل عما شرب، فإن كان مسكراً جلدته. فسأل عنه فقيل له: إنه بسكر فجلده عمر الحد تاماً. وقال علقمة: كنت بحمص فقرأ ابن مسعود سورة يوسف، فقال رجل: ما هكذا أنزلت. فقال عبد الله: والله لقد قرأتها على رسول الله - صلى الله عليه وسلم - فقال: أحسنت. فينما هو يكلمه إذ وجد منه ريح الخمر، فقال: أتشرب الخمر وتكذب بالكتاب؟! فضربه الحد. متفق عليه. وجاء في إحدى روايات حديث ماعز عند مسلم وأبي داود (أن النبي - صلى الله عليه وسلم -، سأل ماعزاً: أشرب خمراً؟ فقال: لا. وأنه قام رجل فاستنكه فلم يجد منه ريحاً) .
_________
(1) عند

(12/67)

ومن هذا يتضح أن منع الاستشمام لا ينبغي ولا يجوز، لا سيما في هذا الزمان الذي استشرى فيه الشر والفساد، وكثر المنهمكون في تناول المسكرات والمخدرات، ولا يخفى ان التساهل في مثل هذا سبب لتعطيل حد من الحدود وتجرئة لأهل الفجور على التمادي في الضلال والفساد، لذا فإنه ينبغي ملاحظة ما ذكرنا، والتنبيه على من يلزم بذلك.
كما نلفت نظر سموكم إلى أن الواجب في مثل هذه الأمور الكتابة للجهة المختصة التي هي رئاسة القضاة للقيام حول ذلك بما يلزم. وفق الله الجميع. والسلام.
رئيس القضاة
(ص/ق2448/1 في 4/6/1385)
3715- أقر بشربه المسكر ولم يرجع
من محمد بن إبراهيم إلى حضرة المكرم رئيس الديوان العالي ... الموقر
السلام عليكم ورحمة الله وبركاته ... وبعد
فبالإشارة إلى خطابكم رقم 7/29/10108 وتاريخ 16/12/1374 المرفق به المعاملة الخاصة بقضية السجين عيد بن محمد.... المتهم بالإفطار في رمضان وشرب المسكر.
ونفيدكم أنه قد جرى الإطلاع على كامل المعاملة، ونرى تأييد ما ارتآه رئيس المحكمة الشرعية الكبرى بمكة من انه لا يكفي في عقوبة الينبعاوي التعزير الذي قرره عليه قاضي المستعجلة الأولى، بل لا بد من إقامة حد المسكر عليه لإقراره بشرب المسكر وعدم وجود رجوع صريح عن هذا الإقرار. وإليكم المعاملة معادة من طيه. والسلام.
(ص/ف 16 في 6/4/1375)
3716- وجد معهم خمر وغلمان فعزوراً
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية
حفظه الله تعالى آمين

(12/68)

السلام عليكم وحمة الله وبركاته ... وبعد
فنشير إلى خطاب سموكم الموجه لنا برقم 6515 وتاريخ 8/6/1383 على الأوراق المرفقة الخاصة بأحد عشر الشخص الذين ألقي القبض عليهم في الأحساء ولديهم آلة طرب وزجاجتا خمر ومن بينهم ثلاثة غلمان حديثوا السن، وذلك في ليلة3/4/1383 ونشعر سموكم أنه قد جرى الإطلاع على ما قرره قاضي المستعجلة في الأحساء من التعزير للمذكورين، وذلك بجلد كل واحد منهم سبعة أسواط زيادة على ما مر من سجنهم، ويزاد في ضرب كل من مبروك ابن عبد الله..... وخالد بن عبد الله..... سبعة أسواط أخرى.
وبتامل الموضوع ودراسة الأوراق ظهر أن ما قرره من التعزير فيه قصور ظاهر وعليه فإنه يلزم الزيادة في تعزيرهم وذلك بأن يجلد عبد الله بن عبد الرحمن ... الذي ذكر رئيس هيئات الأحساء أن قارورتي الخمر وجدتا في سيارته ثلاثين جلدة، وكذلك المطرب مبروك.... يجلد ثلاثين جلدة، والبقية يزاد في تعزيرهم بحيث يضرب كل واحد منهم عشرة أسواط، ويكون ذلك علناً بالسوق ردعاً لهم ولأمثالهم، لأن قضيتهم قد اشتهرت، وأنواع هذه الاجتماعات على المسكر والملاهي قد كثرت، ويكون تعزيرهم جميعاً بالبلاد التي وقع فيها الحادث وهي الأحساء. والله يتولاكم. والسلام.
رئيس القضاة
(ص/ق992/1 في 24/6/1383)
3717- تعزير صانع الخمر ولو بالقتل إذا رآه الإمام
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي ولي العهد ورئيس مجلس الوزراء
الأمير فيصل ... أيده الله
السلام عليكم ورحمة الله وبركاته ... وبعد
نشير إلى ما جاء بخطاب سموكم المرفق رقم 11833 وتاريخ 4/12/1377 ومشفوعة مذكرة الشيخ عمر بن حسن تاريخ 18/10/1377 على أن المدعو محمد بن....الذي وجد عنده مقاطع خمور وآلات موسيقية تنك خمر وجحلتان خمر، وما اقترحتم سموكم أن هذا الشخص

(12/69)

يقتل تعزيراً له، وردعاً لغيره، وأبدي لسموكم أنه متى رأت الأنظار العالية أن في قتله حسماً لهذا الفساد ساغ تعزيره بالقتل. وغير خافي أن في القتل حول هذه المفسدة وغيرها من المفاسد المعلوم سريانها من سد أبواب الشر وارتداع أرباب المعاصي ما الله به عليم. والسلام عليكم ورحمة الله وبركاته.
(ص/م/2859 في 7/12/1377)
3718- إذا وجد شخص في بيت صانع الخمر
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير منطقة الرياض
حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فنشير لخطاب سموكم رقم 10562/1 في 3/7/1386 ومشفوعة الأوراق الخاصة بقضية محمد بن عبد الله بن.... وترغبون الإطلاع على القرارات المدرجة الصادرة من فضيلة قاضي المستعجلة الأولى وإشعاركم بما نراه في ذلك، وما تتخذونه فيما يردكم من فضيلته في المستقبل من أمثال ذلك.
ونشعركم أنه بالنسبة لأحمد بن عباس.... لم نر في القرار ما يدعو إلى بعثه إلى مكتب مكافحة المخدرات، لأن مجرد وجوده في بيت الذي يصنع الخمر لا يقتضي التشديد في التحقيق حتى يعترف بأن له يداً في صنع الخمر، ولكن ينبغي تعزيره بما يراه حاكم القضية. أما القضايا التي ترد مستقبلاً فلا نتمكن من تكرار قاعدة عامة فيها لأن كل قضية لها ملابساتها الخاصة بها.. والله يحفظكم. والسلام.
رئيس القضاة
(ص/ق3277/1 في 27/8/1386)
3719- دلال في بيع الخمر وهو مريض
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير منطقة الرياض
حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فنشير إلى خطاب سموكم برقم 6186 وتاريخ 30/5/1384 الأوراق المرفقة الخاصة بقضية السجين في تهمة الدلالة في بيع الخمر محمد عبد

(12/70)

الباسط السوداني الذي صدر في حقه القرار الشرعي من المستعجلة الأولى رقم 125 وتاريخ 16/1/1384 بجلده خمسة وسبعين سوطاً في ساحة العدل بعد صلاة الجمعة، وسجنه خمسة أشهر اعتباراً من دخوله السجن، وإبعاده إلى بلاده، وعدم تمكينه من العودة، ثم قدم استدعاءه المرفق لسموكم بطلب إعفائه من الجلد نظراً لعدم تحمله للجلد بسبب العملية الجراحية التي أجريت له بالمستشفى. وترغبون الإطلاع وإبداء مرئياتنا حيال ذلك.
وعليه نشعركم أنه بالإطلاع على الأوراق وجد من بينها تقرير طبي من مستشفى الملك سعود بالرياض برقم 4657/3 وتاريخ 24/4/1384 جاء فيه: أنه بالكشف على محمد عبد الباسط السوداني تبين انه مصاب بارتفاع الضغط وعدم انتظام ضربات القلب وتضخم بالكبد وعمل له عملية بواسير إثر نزيف من الشرج، وحالته الصحية تمنعه من تحمل الشدة، وخاصة ارتفاع ضغط الدم وتضخم الكبد، كما وجد أيضاً الخطاب الصادر أخيراً من فضيلة قاضي المستعجلة الأولى بعدد (914) وتاريخ 15/5/1384 المتضمن أن محمد عبد الباسط السوداني يعالج وبعد برئه ينفذ عليه الحكم، وأن يبقى سجيناً حتى ينفذ الحكم.
والذي نراه والحالة ما ذكر بعاليه أنه إذا كانت مدة السجن المحكوم بها عليه قد انتهت أن ينفذ عليه الحكم ويكون الضرب خفيفاً يؤلمه ولا يخشى منه مضرة على جسمه. والله يحفظكم.
رئيس القضاة
(ص/ق655/1 في 14/6/1384)
3720 - تعزير أناس أنشئوا مصنع خمر، وأناس وجد لديهم حشيش وأفيون
من محمد بن إبراهيم إلى فضيلة الشيخ المكرم رئيس محكمة تبوك
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على خطابك لنا برقم 2182/113 وتاريخ 11/8/1380 المتضمن السؤال عن (ثلاث مسائل) : الأولى - شخص

(12/71)

أو أشخاص ثبت إنشاؤهم مصنع خمر فماذا يجب عليهم؟ الثاني - شخص أو أشخاص وجد لديهم حشيش وأفيون لأجل البيع والشراء فيه فماذا يجب عليهم؟
الثالث - ادعى مدع على آخر أنه أودع عنده مبلغاً فدره أربعة آلاف ريال والمدعى عليه قد أنكر المدعى عليه وبطلب البينة من المدعي احضر شاهداً شهد بأن المدعي أعطى المدعى عليه صرة من النقود ولبا يعلم قدرها، وذلك أنك لم تكمل النصاب بيمين المدعي لأن الشاهد لم يشهد طبق دعواه.
والجواب عن (المسألة الأولى) : أنه ينبغي تغليظ العقوبة على من أنشأ مصنعاً للخمر، وذلك بسجنه، وتكرار التعزير عليه أمام الناس، مع الإعلان عن جريمته عند تعزيره، لأن ذلك أبلغ في الزجر عن مثل عمله، وإن كان محل المصنع مملوكاً له فيهدم من باب التعزير بالمال، وقد قال شيخ الإسلام ابن تيمية قدس الله روحه: والتعزير بالمال سائغ شرعاً إتلافاً وأخذاً، وهو جار على أصل أحمد، لأنه لم يختلف أصحابه أن العقوبات في الأقوال غير منسوخة. اهـ. لا سيما ومثل هذه المعصية شرها كثير، وضررها متعد إلى الغير، فيتعين أن يعزر صاحبها بما يوجب الردع والزجر عن تعاطيها.
وأما (المسألة الثانية) فالحكومة وفقها الله قدرت عقوبة مغلظة على من يتعاطا البيع والشراء في الحشيش والأفيون، ولم تترك النظر في ذلك لقضاة. ولغلظ تحريم الحشيش وعظيم ضرره، مع أن الراجح أن التعزير يرجح فيه إلى ولي الأمر، فإن الذي ينبغي أن ترفع ما ثبت لديك في هذا إلى ولاة الأمور لإجراء ما يرونه رادعاً لأمثال هؤلاء الفساق والمفسدين.
(ص/ف1030 في 3/11/1387)
2721 - حقيقة الحشيش والأفيون (1)
الحشيشة (2) أخبث من الخمر وأشد، وهي شيء ناشف. وفيه من الضرر غير الضرر الديني شيء عظيم، حتى يجن وتذهب باءته وغير ذلك.
يقول الشيخ إن الخمر في النجاسة بمنزلة البول، والحشيشة بمنزلة الغائط
(تقرير)
_________
(1) الأفيون عصارة لبنية تستخرج من الخشخاش يستعملها المدمنون للتدخين. وفيها منومة (نارية) .
(2) الحشيشة أو (قنب الهند نبات سنوي زراعي مسحوقة من ساق، المدمنون على المخدرات (النجد اختصار) .

(12/72)

3722- حكم بجلده ثمانين
من محمد بن إبراهيم إلى حضرة صاحب الجلالة رئيس مجلس الوزراء
حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على أوراق المعاملة المشفوعة الواردة إلينا رفق خطاب رئاسة مجلس الوزراء برقم 4834 وتاريخ 13/3/1381 المتعلقة بقضية فتحي أحمد عثمان ومحمود أحمد الخطيب المصريين كلاهما من بحارة الباخرة -تالودي- المتهمين بحيازة الحشيش المخدر، كما جرى الإطلاع على القرار الشرعي الصادر من المحكمة المستعجلة في جدة برقم 854 وتاريخ 5-6/9/1380 المتضمن الحكم بإقامة حد المسكر على محمود أحمد الخطيب بجلده ثمانين جلدة، وان تعزيره وتعزير صاحبه فتحي أحمد عثمان موكول إلى نظر ولي الأمر ... إلخ.
وبتأمل ما أجره لم يظهر لنا به ما يوجب الملاحظة. والسلام عليكم.
رئيس القضاة
(ص/ق749/1 في 23/3/1382) (1)
3723- تحديد تعزير من وجد معه الأفيون راجع لولي الأمر
من محمد بن إبراهيم إلى صاحب السمو الملكي أمير الرياض
سلمه الله
ثم نعيد لكم المعاملة الواردة إلينا منكم برقم 14801 وتاريخ 23/5/1384 المتعلقة بالمدعو محمد سعيد العامودي حيث قد وجد بحوزته قطعتان صغيرتان من الأفيون بداخل علبة، واعترف أنه اشترى ذلك في الأصل من المكلا بحضرموت، وأنه استعمله كدواء. وأربع لكم سلمكم الله أن هذا الفعل من العامودي موجب للتعزير راجع إلى ما يراه الإمام بحسب نظره الاجتهادي الشرعي، فمرجع هذه المسألة إلى الملك ليجري فيها ما يراه. والله يحفظكم. (الختم) .
(ص/م785 في 4/7/1374)
_________
(1) وانظر تعزير م/ن اتهم ببيع الحشيش في فتوى في الإقرار برقم (140) في 14/2/80هـ.

(12/73)

3724- حسبه ثلاثة أشهر وجلده ثلاثين
من محمد بن إبراهيم إلى المكرم رئيس ديوان جلالة الملك ... وفقه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى درس المعاملة المحالة بخطابكم رقم 7/23/1077 وتاريخ 11/3/1377 المتعلقة باتهام عمر أحمد سنته اليماني بأن القطعة التي وجدت معه والتي ألقاها من نافذة المنطقة مادة أفيون مخدر، وعلى القرار الصادر من قاضي المستعجلة رقم 98 وتاريخ 14/1/1377، كما اطلعنا على تدقيق الحكم لرئيس المحكم الشيخ ابن دهيش برقم 98/ وتاريخ/ 6/2/1377.
وبتأمل جميع ما ذكر ظهر ثبوت اتهام المتهم عمر أحمد سنته بما نسب إليه من اقتناء قطعة من الأفيون لوجود القرائن الدالة على ذلك، مع إفادة بعض الأطباء، وأن نفي ذلك أطباء آخرون فإن التهمة بحالها، وإذا اقتصر في تقرير المذكور على حبسه المدة الماضية المقاربة ثلاثة أشهر وجلد نحو ثلاثين جلدة تعزيراً (إن لم يكن جلد) كان في ذلك إن شاء الله كفاية ثم يخلى سبيله، والله يحفظكم.
(ص/ف337 في 25/3/1377)
3725- حكم بتعزيره على حيازته الحشيش وبيعه ثلاثين جلدة مع السجن والغرامة
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فبالإشارة إلى المعاملة المرفوعة إلينا من المحكمة الكبرى بالرياض رفق خطاب فضيلة القائم برئاستها رقم 2123/1 وتاريخ 20/5/1383 بصدد قضية سعد الدوسري والمحكوم عليه بحد المسكر لقاء اعترافه بتناول الحبوب المخدرة على حد قوله، ثم تبين أن الحبوب المذكورة ليست مخدرة وإنما هي منومة فقد أحلنا المعاملة إلى حاكم القضية الشيخ محمد بن عيسى بموجب خطابنا رقم 1461/3/1 في 4/6/1383 فوردتنا بخطابه رقم 3

(12/74)

في 2/7/1383 المتضمن رجوعه عن حكمه بإقامة حد السكر على سعد الدوسري بعد أن تبين له أن الحبوب التي ثبت تناول الدوسري لها منومة وليست مخدر. وحيث أن قد ثبت حيازته للحشيش المخدر وبيعه وتقرر سجنه وغرامته فإنه يقرر عليه تعزيره ثلاثون جلدة إلى آخر ما ذكر. وحيث أنه ليس لدنا ما يعترض به على ما قرره فضيلة نعيد إليكم كامل أوراق المعاملة. والله يحفظكم.
رئيس القضاة
(ص/ق 1264/1 في 23/8/1383)
3726- يتساهل في عقوبة من يجهل الأفيون....
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية
المحترم
السلام عليكم ورحمة الله وبركاته وبعد
فنشير لخطابكم المرفق برقم 2/س وتاريخ 14/1/1387 المرفق به عريضة السجين عبد الله بارحيم بخصوص شكواه من الحكم الصادر عليه من فضيلة قاضي محكمة المستعجلة بجدة - وعليه إذا كان ما ذكره الرجل صحيحاً وأن عمره قد تجاوز الثمانين وتحققتم عنه، وأنه قد بلغ به الغبا إلى أنه قد خفي عليه شأن الأفيون فمثل هذا يتساهل في عقوبته فيعزر نظراً لتبريره وكبره وادعائه جهالة المسكرات. والله يحفظكم.
رئيس القضاة
(ص/ق1754/3 في 18/1/1382)
3727- مات مهرب مخدرات قبل استيفاء التعزير منه بالمال
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية
حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على خطاب سموكم رقم 30600/1 وتاريخ 16/9/1386 والأوراق المشفوعة به بشأن تركه محمود محمد شطا الذي توفي

(12/75)

سجيناً في قضية مخدرات قبل انتهاء محكوميته وقبل أن يدفع الغرامة التي سبق أن قررت عليه. وقدرها عشرة آلاف ريال. وقد ترك وراءه ألف ريال وخمسمائة ريال وثمانين ريال وجنيه ذهب وساعتين يدويتين. وقد كتبتم لإمارة مكة برقم 5671 في 29/4/1386 بأنه إذا كان قد دفع الغرامة فتسلم المخالفات لبيت المال لتسليمها لورثته، وإن كان لم يدفع الغرامة فيبعث المبلغ لمؤسسة النقد لاحتسابه من أصل الغرامة. وفي هذه الأثناء كان الورثة قد تقدموا لأمارة منطقة مكة طالبن تسليمهم تركة مورثهم. فأحيلوا لمحكمة مكة التي قررت بموجب الصك المرفق برقم 18/3 في 7/5/1386 الحكم على مدير بيت المال بمكة المكرمة برفع يده عن تركة المتوفي المذكور وتسليمها للورثة، وصدق على الحكم من قبل هيئة التمييز برقم 817 في 12/6/1386 وأخيراً أشار سموكم إلى أن مثل هذا الموضوع يحتاج إلى قاعدة شرعية يمكن الاعتماد عليها وترغبون الإفادة بما نراه.
وعليه نشعر سموكم أن هذه الغرامة قررت من قبل ولي الأمر من باب التعزير بالمال. وقد مات المراد تعزيره فبطل مفعول التعزير، لأن التعزير متعلق بحال الحياة لقصد ردعه عن أن يعود، وحينئذ فإنه لا يجوز أخذها ولا شيء منها من تركته. والله يحفظكم والسلام.
رئيس القضاة
(ص/ق3811/1 في 21/10/1386)
3728- إذا شرب الكلونيا المسكرة حد ثمانون، وأتلفت
من محمد بن إبراهيم إلى صاحب الجلالة رئيس مجلس الوزراء
حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد
فقد اطلعنا على المعاملة المبعوثة إلينا بخطاب رئاسة مجلس الوزراء برقم ... وتاريخ / ... / ... المختصة باتهام الأشخاص المذكورة أسماؤرهم في مذكرة رئيس ديوان مجلس الوزراء بشرب المسكر من مادة الكلونيا، مضافاً إلى ذلك ارتكاب أحد المتهمين وهو المدعو سليم بن.... فعل الفاحشة النكراء بالمدعو سعيد.... واعترافهما بذلك، كما اطلعنا على القرار الصادر من

(12/76)

قاضي مستعجلة الدمام سابقاً علي المهنا المتضمن أنه بناء على اعتراف كل من المتهمين بشرب المشكر فقد صدر الحكم لإقامة حد السكر عليهم ثمانون جلدة على كل واحد منهم علناً بحضرة طائفة من المسلمين، وإتلاف ما وجد من زجاجات المادة المسكرة، كما تضمن أيضاً ترك أمر اللذين اعترفا بفعل الفاحشة لولي الأمر ليقرر ما يراه رادعاً ومتمشياً مع العدالة. إلى آخر ما تضمنه القرار المرمي إليه.
بدراسة وتأمل ما مر ذكره وجدنا ما قرره القاضي المذكور بالنسبة لإقامة الحد في حق شاربي الخمر إجراء ظاهرة الصحة. أما بشان مسلم ... العماني وسعيد بن.... العماني فنرى أن تحال قضيتهما إلى المحكمة الكبرى بالدمام للنظر فيها من جميع الوجوه، والقيام حولها بما يلزم شرعاً. والسلام.
رئيس القضاة
(ص/ق1156/1 في 26/4/1382)
3729- فتوى في الموضوع
من محمد بن إبراهيم إلى فضيلة قاضي محكمة بيشة
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فنعيد لك برفقه الأوراق المرفوعة إلينا رفق خطابك رقم 1672 وتاريخ 20/11/1384 الخاصة بقضية مصلح بن ... وعلى بن.... الذي ثبت شربهما للمسكر، وحكمتم عليهما بحد المسكر ثمانين جلدة، مع سجنهما أربعة أشهر ابتداء من تاريخ سجنهما، كما حكمتم بإتلاف قوارير الكلونيا الموجودة في دكاكين بيشة من ذلك النوع الذي شرب منه المذكوران وأسكرهما، وقد صدقت هيئة التمييز بالمنطقة الغربية على ما حكمتم به من الحد والسجن أما إتلاف الكلونيا فقالت الهيئة: إن ذلك راجع لولي الأمر، وذكر رئيس الهيئة في خطابه الموجه لكم برقم 1389 وتاريخ 14/11/1384 أنه لا يوافق على ما ذكرتموه من الإتلاف للكلونيا، لأنه ليس من اختصاصهم، وأن ذلك ليس موجوداً في بيشة فقط، بل ذلك موجود في مكة وجدة والمدينة والطائف وغيرها. وجاء في خطابك المشار إليه أنك لم تحكم إلا بإتلاف ما كان من ذلك النوع المسكر، وأنك تعتقد أن الحكومة لو اطلعت على هذا النوع من الكحول

(12/77)

لأمرت بإتلافه، وأنه اتضح لك أخيراً أنه لم يوجد في الدكاكين لديكم شيء من القوراير التي شرب من نوعها المذكوران. وختمت خطابك بالرغبة في الإفادة بما نراه.
وعليه نشعرك أنه بدراسة الأوراق ظهر أن ما حكمت من إتلاف الكلونيا المسكرة في محله ... وحيث اتضح لك عدم وجود شيء منها بالدكاكين لديكم فإن هذا الموضوع يعتبر منتهياً. والله يتولاكم. والسلام.
رئيس القضاة
(ص/ق169/3/1 في 15/1/1385) (1)
3730- حقيقة الكلونيا
الكلونيا كثير منها فيه كثير من الخمر، وبعضها فيه شيء قليل، والدكاتر يعرفون هذا ولا يتجاحدونه، ويحذرون منها.
وسألت بعض الأطباء فقال: إنما فيه من الطيب تقطير فقط وإلا فالكال كحول أي خمر. والمعروف أن الخمر نجسة.
(تقرير)
3731- فتوى
سماحة مفتي الديار السعودية
الشيخ محمد بن إبراهيم
في حكم
(شرب الدخان)
بسم الله الرحمن الرحيم
الحمد لله وحده والصلاة والسلام على من لا نبي بعده. وبعد:
فقد سئلت عن حكم التنباك الذي أولع بشربه كثير من الجهال والسفهاء مما يعلم كل أحد تحريمنا إياه نحن ومشائخنا ومشائخ مشائخنا ومشائخهم وكافة المحققين من أئمة الدعوة النجدية وسائر المحققين سواهم من العلماء في عامة الأمصار من بعد الألف بعشرة أعوام أو نحوها حتى يومنا هذا. مستنداً على الأصول الفرعية. والقواعد المرعية.
_________
(1) وانظر فتوى 1106 في 13/5/88هـ.

(12/78)

وكنت رأيت عدم إجابة السائل لذلك، لكن نظراً إلى أن للسائل حقاً وإلى فشو تعاطي هذا الخبيث بما لا يخطر على البال آثرت الجواب على ذلك.
فأقول: لا زيب في خبيث الدخان ونتنه، وإسكاره أحياناً، وتفتيره.
وتحريمه بالنقل الصحيح، والعقل الصريح، وكلام الأطباء المعتبرين.
أما النقل الصحيح فقول الله تعالى: {الذين يتبعون الرسول النبي الأمي الذي يجدونه مكتوباً عندهم في التوراة والإنجيل يأمرهم بالمعروف وينهاهم عن المنكر ويحل لهم الطيبات ويحرم عليهم الخبائث} (1) . وفي الصحيح عن ابن عمر رضي الله عنهما أن النبي - صلى الله عليه وسلم - قال: (كل مسكر خمر وكل خمر حرام) . ولمسلم (وكل مسكر حرام) . وروى أبو داود والترمذي وحسنه، عن عائشة مرفوعاً: (كل مسكر حرام وما أسكر الفرق منه فملو الكف منه حرام) .
وكل من الآية الكريمة والأحاديث الصحيحة دال على تحريمه، فإنه خبيث مسكر تارة ومفتر تارة أخرى، لا يمارى في ذلك إلا مكابر للحس والواقع. ولا ريب أيضاً في إفادتها تحريم ما عداه من المسكرات والمفترات.
وروى الإمام أحمد وأبو داود، عن أم سلمة رضي الله عنها قالت: (نهى رسول الله - صلى الله عليه وسلم - عن كل مسكر ومفتر) . قال الحافظ الزين العراقي إسناده صحيح، وصححه السيوطي في (ألجامع الصغير) .
وفيه من إضاعة المال واستهلاك المبالغ الطائلة المسببة لضلع الدين الحامل على بيع كثير من ضروريات الحياة في هذا السبيل ما لا يسع أحد إنكاره. وفي الصحيحين عن النبي - صلى الله عليه وسلم - أنه قال: (إن الله حرم عليكم عقوق الأمهات، ووأد البنات، ومنعا وهدت. وكره لكم قيل وقال وكثرة السؤال. وإضاعة المال) .
يوضحه ما سنذكره من كلام العلماء من أرباب المذاهب الأربعة، فمن ذكر تحريمه من فقهاء الحنفية الشيخ محمد العيني ذكر في رسالته تحريم التدخين من أربعة أوجه:
أحدها: كونه مضراً للصحة بأخبار الأطباء المعتبرين، وكل ما كان كذلك يحرم استعماله اتفاقاً.
_________
(1) سورة الأعراف - آية 157.

(12/79)

ثانيهما: كونه من المخدرات المتفق عليها عندهم، المنهي عن استعمالها شرعاً، لحديث أحمد، عن أم سلمة: (نهى رسول الله - صلى الله عليه وسلم - عن كل مسكر ومفتر) وهو مفتر باتفاق الأطباء، وكلامهم حجة في ذلك وأمثاله باتفاق الفقهاء، سلفاً وخلفاً.
ثالثها: كون رائحته الكريهة تؤذي الناس الذين لا يستعملونه، وعلى الخصوص في مجامع الصلاة ونحوها، بل وتؤذي الملائكة المكرمين. وقد روى الشيخان في صحيحهما عن جابر مرفوعاً: (من أكل ثوماً أو بصلاً فليعتزلا وليعتزل مسجدنا وليقعد في بيته) . ومعلوم أن رائحة التدخين ليست أقل كراهية من رائحة الثوم والبصل. وفي الصحيحين أيضا عن جابر رضي الله عنه: (أن الملائكة تتأذى منه الناس) . وفي الحديث عنه عليه الصلاة والسلام أنه قال: (من أذى مسلماً فقد آذاني) ومن آذاني فقد أذى الله) رواه الطبراني في الأوسط عن انس رضي الله عنه بإسناد حسن.
رابعاً: كونه سرفاً، إذ ليس فيه نفع مباح خال عن الضرر، بل فيه الضرر المحقق بأخبار أهل الخبرة. ومنهم أبو الحسن المصري (الحنفي) قال ما نصه: (الآثار النقلية الصحيحة، والدلائل العقلية الصريحة تعلن بتحريم الدخان.
وكان حدوثه في حدود الألف، وأول خروجه بأرض اليهود والنصارى والمجوس، وأتى به رجل يهودي يزعم أنه حكيم إلى أرض المغرب. ودعا الناس إليه، وأول من جلبه إلى البر الرومي رجل اسمه الأنكلين من النصارى، وأول من أخرجه ببلاد السودان المجوس. ثم جلب إلى مصر والحجاز وسائر الأقطار.
وقد نهى الله عن كل مسكر. وإن قيل: إنه لا يسكر فهو يخدر ويفتر أعضاء شاربه الباطنة والظاهرة، والمراد بالإسكار مطلق تغطية العقل وإن لم تكن معه الشدة المطربة، لا ريب أنها حاصلة لمن يتعاطاه أول مرة، وإن لم يسلم أنه يسكر فهو يخدر ويفتر.
وقد روى الإمام أحمد وأبو داود عن أم سلمة: (أن رسول الله - صلى الله عليه وسلم - نهى عن كل مسكر ومفتر) . وقال العلماء: المفتر ما يورث الفتور والخدر في

(12/80)

الأطراف. وحسبك بهذا الحديث دليلاً على تحريمه، وأنه يضر بالبدن والروح ويفسد القلب ويضعف القوى، ويغير اللون بالصفرة.
والأطباء مجمعون على أنه مضر، ويضر بالبدن، والمروؤة، والعرض والمال لأن فيه التشبه بالفسقة، لأنه لا يشربه غالباً إلا الفساق والأنذال، ورائحة فم شاربه خبيثة. اهـ.
ومن فقهاء الحنابلة الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب قدس الله أرواحهم قال أثناء جوابه على (التنباك) بعد ما سرد نصوص تحريم المسكر، وذكر كلام أهل العلم في تعريف الإسكار: ما نصه:
وبما ذكرنا من كلام رسول الله - صلى الله عليه وسلم - وكلام أهل العلم يتبين لك تحريم التتن الذي كثر في هذا الزمان استعماله، وصح التواتر عندنا والمشاهدة إسكاره في بعض الأوقات، خصوصاً إذا أكثر منه أو أقام يوماً أو يومين لا يشربه ثم شربه فإنه يسكر ويزيل العقل، حتى إن صاحبه يحدث عند الناس ولا يشعر بذلك نعوذ بالله من الخزي وسوء البأس، فلا ينبغي لمن يؤمن بالله واليوم الآخر أن يلتفت إلى قول أحد من الناس إذا تبين له كلام الله وكلام رسوله في مثله من المسائل، وذلك لأن الشهادة بأنه رسول الله - صلى الله عليه وسلم - تقتضي طاعته فيما أمر، والانتهاء عما نهى وزجر، وتصديقه فيما أخبر.
وأجاب الشيخ عبد الله أبا بطين رحمه الله عن (التنباك) بقوله: الذي نرى فيه التحريم (لعلتين) :
إحداهما: حصول الإسكار فيما إذا فقده شاربه مدة ثم شربه أو أكثر، وإن لم يحصل إسكار حصل تخدير وتفتير، وروى الإمام أحمد حديثاً مرفوعاً، انه - صلى الله عليه وسلم - (نهى عن مسكر ومفتر) .
والعلة الثانية: أنه منتن مستخبث عند من لم يعتده، واحتج العلماء بقوله تعالى: {ويحرم عليكم الخبائث} وأما من ألفه واعتاده فلا يرى خبثه، كالجعل لا يستخبث العذرة.
ومن فقهاء الشافعية الشيخ الشهير بالنجم الغزي الشافعي قال ما نصه: والتوتون الذي حدث، وكان حدوثه بدمشق سنة خمس عشرة بعد الألف يدعى شاربه أنه لا يسكر، وإن سلم له فإنه مفتر وهو حرام، لحديث أحمد

(12/81)

بسنده، عن أم سلمة قالت: (نهى رسول الله - صلى الله عليه وسلم - عن كل مسكر ومفتر) قال: وليس من الكبائر تناوله المرة أو المرتين، أي بل الإصرار عليه بكون كبيرة كسائر الصغائر.
وقد ذكر بعض العلماء: أن الصغيره تعطى حكم الكبيرة بواحدة من خمسة أشياء:
إحداها: الإصرار عليها.
والثانية: التهاون بها، وهو الاستخفاف وعدم المبالاة بفعلها.
والثالثة: الفرح والسرور بها.
والرابعة: التفاخر بها بين الناس.
والخامسة: صدورها من عالم أو ممن يقتدى به.
وأجاب الشيخ خالد بن أحمد من فقهاء (المالكية) بقوله:
لا تجوز إمامة من يشرب التنباك، ولا يجوز الاتجار به ولا بما يسكر. اهـ.
وممن حرم الدخان ونهى عنه من (علماء مصر) الشيخ أحمد السنهوري البهتوني الحنبلي. وشيخ المالكية إبراهيم اللقاني.
ومن علماء (المغرب) أبو الغيث القشاش المالكي.
ومن علماء (دمشق) النجم الغزي العامري الشافعي.
ومن علماء (اليمن) إبراهيم بن جمعان، وتلميذه أبو بكر الأهدل.
ومن علماء (الحرمين) المحقق عبد الملك العصامي وتلميذه محمد بن عجلان شارح رياض الصالحين، والسيد عمر البصري.
وفي الديار (الرومية) الشيخ محمد الخواجة. وعيسى الشهادي (1) الحنفي ومكي بن فروخ والسيد سعد البلخي والمدني. ومحمد البرزنجي المدني الشافعي. هذا نتن حار. كل هؤلاء من علماء الأمة وأكابر الأئمة أفتوا بتحريمه ونهو عنه وعن تعاطيه.
وأما العقل الصريح فلما علم بالتواتر والتجربة والمشاهدة مما يترتب على شاربه غالباً من الضرر في صحته وجسمه وعقله، وقد شوهد موت. وغشي
_________
(1) في النواكة العديدة (الشهاوي) بالواو.

(12/82)

وأمراض عسرة كالسعال المؤدي إلى مرض السل الرئوي ومرض القلب والموت بالسكتة القلبية، وتقلص الأوعية الدموية بالأطراف. وعير ذلك مما يحصل به القطع العقلي أن تعاطيه حرام، فإن العقل الصريح كما يقضي ولا بد بتعاطي أسباب الصحة والحصول على المنافع كذلك يقضي حتماً بالامتناع من أسباب المضار والمهالك والمبالغة في مباعدتها، لا يرتاب في ذلك ذولب البتة.
ولا عبرة لمن استولت الشبهة والشهوة على أداة عقله فاستبعدته وأولعته بالأوهام والخيالات حتى بقي أسيراً لهواه مجانباً أسباب رشده وهداه.
وأما كلام الأطباء: فإن الحكماء الأقدمين مجمعون على التحذير من ثلاثة أشياء ومتفقون على ضررها:
أحدها: التتن وهو الروائح المستخبثة بجميع أجناسها وأنواعها.
الثاني: الغبار.
الثالث: الدخان، وكتبهم طافحة بذلك.
وأما المتأخرون منهم الذين أدركوا هذا النبات الخبيث، فلنخص ما ذكروه من أضراره وما اشتمل عليه من الأجزاء والعناصر التي نشأت عنها أضراره الفتاكة. هذا ملخص ما ذكروه:
قالوا: هو نبات حشيش مخدر مر الطعم، وبعد التحقيق والتجربة ظهر أن التبغ بنوعيه التوتون والتنباك من الفصيلة الباذنجانية التي تشتمل على أشر النباتات السامة كالبلادونا والبرش والبنج وهما مركبان من أملاح البوتاس والنوشادر، ومنه مادة صمغية وما حرقية تسمى نيكوتين. قالوا: وهي من أشد السموم فعلاً وله استعمالات:
أحدها: استعماله مضغاً بالفم، وهو أقبح استعمالاته وأشدها ضرراً، وهو من المخدرات القوية، فتسري مواده السامة في الأمعاء سريعاً، وتحدث تأثيراً قوياً في الأعصاب البدنية.
والثانية: استعماله استنشاقاً مسحوقاً مع أجزاء منبهة، وهو مضر أيضاً لاحتوائه على مواد سامة.
والثالث: استعماله تدخيناً من طريق السيجارة، وهي أعظم أدوات

(12/83)

التدخين، لأن الدخان يصل إلى الفم حاراً، ومن طريق النارجيلة والقصبة المعروفة بالغليون.
وقد أثبت الأطباء له مضاراً عظيمة، وقالوا: إنها تكمن في الجسم أولاً ثم تظهر فيه تدريجياً، وذكروا أن الدخان الذي يتصاعد عن أوراق التبغ المحترقة يحتوي على كمية وافرة من المادة السامة هي النيكوتين، فإذا دخل الفم والرئتين أثر فيهما تأثيراً موضعياً وعمومياً، لأنه عند دخوله الفم تؤثر المادة الحريقة السامة التي فيه في الغشاء المخاطي فتهيحه تهيجاً قوياً، وتسيل منه كمية زائدة من اللعاب، وتغير تركيبه الكيماوي بعض التغيير بحيث تقلل فعله في هضم الطعام، وكذلك تفعل في مفرز المعدة كما فعلت في مفرز الفم، فيحصل حينئذ عسر الهضم. وعند وصول الدخان إلى الرئتين على طريق الحنجرة تؤثر فيهما المادة الحريقة فتزيد مفرزهما، وتحدث فيهما التهاباً قويا مزمناً، فيتهيج السعال حينئذ لإخراج ذلك المفرز الغزير الذي هو البلغم، ويتسبب عن ذلك تعطيل الشرايين الصدرية، وعروض أمراض صدرية يتعذر البرء منها، وما يجتمع على باطن القصبة من آثار التدخين الكريهة الرائحة يجتمع مثله على القلب فيضغط على فتحاته، ويصدر عنه الهوى، فيحصل حينئذ عسر التنفس وتضعف المعدة، ويقل هضم الطعام.
ويحصل عند المباشر له الذي لم يعتده دوار وغثيان وقيء وصداع وارتخاء للعضلات وهي الأعصاب ثم سبات، وهي كناية عن حالة التخدير الذي هو من لوازم التبغ المتفق عليه. وذلك لما يحويه من المادة السامة، ومن اعتاده حصل عنده من فساد الذوق وعسر الهضم وقلة القابلية للطعام ما لا يخفى.
والإكثار منه يفضي إلى الهلاك إما تدريجياً وإلا في الحال، كما وقع لأخوين تراهنا على أيهما أكثر من الآخر فمات أحدهما قبل السيجارة السابعة عشرة، ومات الآخر قبل أن يتم الثامنة عشرة.
ومن مضاره تخريب كريات الدم، وتأثيره على القلب بتشويش انتظام ضرباته، ومعارضته القوية لشهية الطعام، وانحطاط القوة العصبية عامة، ويظهر هذا بالخدور والدوار الذي يحدث عقب استعماله لمن لم يألفه.
ويحكي الأستاذ مصطفى الحمامي عن نفسه مرة أنه قال: كنت أمشي يوماً

(12/84)

مع احد طلبة العلم، فعرج على بائع دخان اشترى منه سيجارتين أشعل إحداهما وأقسم علي يميناً أن آخذها واستعملها. قال: فتناولت السيجارة أجذب في دخانها وأنفخه من فمي دون أن يتجاوز الفم للداخل، رأى هو ذلك فقال ابتلع ما تجذبه فإن قسمي على هذا، لم أمانع وفعلت ما قال نفساً واحداًَ والله ما زدت عليه، وإذن دارت الأرض حولي دورة تشبه دورة المغزل، فبادرت إلى الجلوس على الأرض، وظننت بصاحبي الظنون، وبكل تعب وصلت إلى بيتي وأنا راكب وهو معي يحافظ علي، وبعد ذلك مكثت إلى آخر اليوم التالي تقريباً حتى أحسست بخفة ما كنت أجده، فحكيت هذا لكثير من الناس استكشف ما كان يخبؤ لي في السيجارة، فأخبروني أن الدخان يعمل هذا العمل في كل من لم يعتده، فقلت: إذا كان نفساً واحداً فعل بي كل هذا فلماذا تفعله الأنفاس التي لا تعد كل يوم يجتذبها معتاد الدخان خصوصاً المكثر منه. اهـ.
ومنها إحداث الجنون المعروف بالتوتوني، وهو أن من يتركه ممن اعتاد على استعماله يختل نظام سيره في أعماله وأشغاله حتى يدخنه، فإذا دخنه سكن حاله.
وقذ ذكر جمع من أكابر العلماء وجهابذة الأطباء أن من العقل فضلا عن الشرع وجوب اجتناب التدخين حفظاً للصحة ودفعاً لدواعي الضعف الجالب للهلاك والدمار، وخصوصاً ضعيف البنية وكبير السن الذي ليست عنده قوة لمكافحة الأمراض وأصحاب المزاج البلغمي.
ولذلك يتركه كثير من الناس خوفاً من ضرره وكراهية لرائحته، وقد يعلقون طلاق نسائهم على العود إليه يريدون بذلك تركه نهائياً، فإذا حمل إليهم وقت الحاجة إليه لم يستطيعوا الإعراض عنه أبداً، بل يقبلون عليه بكلياتهم كل الإقبال ولو طلقت نسائهم، فله سلطان عظيم على عاشقيه وتأثير على العقل وذلك أن شاربه يفزع إلى شربه إذا نزل به مكدر فيتسلى ويذهل العقل بعض الذهول فيخفف حزنه. والله أعلم. وصلى الله على عبده ورسوله محمد وعلى آله وصحبه وسلم. قال ذلك وأملاه الفقير إلى عفو مولاه: محمد ابن إبراهيم بن عبد اللطيف آل الشيخ.
(4/6/1383) (1)
_________
(1) وطبعت على نفقة دار الأفناء عدة مرات.

(12/85)

3732- التنباك
والتنباك يعرف عند الناس أنه لا ينبغي بحال: إما محرم، أو مكروه، أو فيه أضرار من كذا وكذا، والمؤلفات فيه معروفة، فإن من السابقين واللاحقين من ألف وذكر الحرمة والأدلة، ومنهم من اقتصر على الكراهة.
التنباك هو الخمر الصغرى فإنه من المخدرات والمضعفات، وقد يسكر في أحوال خاصة كما إذا تأخر شربه إياه ثم شربه أو شربه بكثرة. ثم لو قدرنا عدم الإسكار فهو يفتر ويخدر، وفي الحديث (ألنهي عن كل مفتر ومخدر) .
الدخان هو باب الخمر الأدنى.
باتفاق الدكاتر أنه ضار، وحتى لو هو من أفسد الدكاتر ما يتجاسر أن يقول ليس بضار. وأخوه الغبار، وإن كان بينها تفاوت في تسبيب عدم الصحة، ولا يغتر بمن أعطى زيادة صحة فإن ضرره عليهم أخفق، فإن من لا يضره بعض السم كما أنه قد لا يكره ما يسكر متوسط الناس من الخمر.
أيضاً هو خبيث والله يقول: {ويحرم عليهم الخبائث} (1) من يقول: إنه مستطاب أو لا مستطاب أو مستخبث؟! ولا عبرة بالذين قد خالط أرواحهم وأفكارهم، هؤلاء يسقطون من الاعتبار بهم في ذلك ...
ثم هو أيضاً ضار بالمال.
ثم أيضاً أهله الذين يتعاطونه يتحامون أولادهم الصغار عن أن يتعاطوا منه.
ثم هو أيضاً وسخ القلوب كما وسخ المجاري، فالأغذية كما أن لها تغذية بالقوة فالأشياء التي تضعف الأجسام تضعف البصيرة.
وهناك أشياء أخرى في التنباك، وهذا بعضه يكفي، لكنه صار فتنة.
فالحاصل المنع منه شرعاً، لما في الحديث، ولما فيه من الضرر الظاهر.
ثم المؤلفات في ذلك كافية لمن هداه الله، وأكثر من ألف في ذلك الموالك القدماء.
ولهذا عند العلماء جميعاً أنه لا يجوز شربه في المسجد، والمحققون يحرمون
_________
(1) سورة الأعراف - آية 157.

(12/86)

شربه مطلقاً، وغيرهم يكرهه، والمكروه ينهى عنه، والراجح حرمته. وبعض الناس يزعم أنها مسألة نجدية، بل أهل نجد قسم وطائفة من الطوائف الذين حرموه.
(تقريرات)
3733- س: بينتم الحلال والحرام فامنعوه؟
ج: ما هذا بمجلس المنع. هذا مجلس بيان إن كان ما بقي ألا أنا.
(تقرير)
3734- س: التتن هل هو مثل الخمر يكسر، وأبلغ من هذا أنه يحرق الدكان كما جاء عن عمر؟
ج: التنباك إذا وجد فهو كذلك على ما هو مشهور من لحوقه بالخمر، لأنه مفتر ومخدر، فعلى القول بهذا يلزمه ما ذكر.
وهذا أيضاً من أنواع التعازير يختلف باختلاف الأحوال والأزمان، وهذا راجع إلى من لهم النظر الشرعي الديني، لا النظر الشهواني.
(تقرير) (1)
3735- حكم تناول الدخان مع ذكر الدليل
وصل إلى دار الإفتاء من الأخ محمد بن عيد بم سعيدان القحطاني سؤال عن حكم تناول الدخان، وعن الدليل على تحريمه على فرض الإجابة بالتحريم.
فأجابه سماحة المفتي بالجواب التالي:
لا شك أن تناول التبغ (المعروف بالدخان) حرام، لإضراره بالصحة، وتفتيره، وإيذاء مستعمله جلساءه من بني آدم والذين لا يستعملونه ومن الملائكة في مواضع العبادة ولما فيه من إضاعة المال، وبذلك تتناوله الأدلة التالية:
الأول: قوله تعالى: {ولا تلقوا بأيديكم إلى التهلكة} (2) من الإلقاء بالأيدي
_________
(1) وانظر فتوى في التنباك والشيشة برقم 15 في 3/7/83هـ وفي التقرير برقم (2530/1 في 13/6/87هـ) .
(2) سورة البقرة - آية 195.

(12/87)

إلى التهلكة تناوله المضر. والدخان مضر بشهادات جهايذة الأطباء، قال العلامة الشيخ محمد الطرايشي الحلبي في كتابه (تبصرة الأخوان، في بيان أضرار التبغ المشهور بالدخان) : أجمعت علماء الطب قاطبة من أهل القرون الثلاثة بعد الألف على أن استعماله مضر للأجسام الإنسانية، وأنه يعطل الشرايين الصدرية، ويحدث أمراضاً صدرية يتعذر البرء منها. وقال: قد تحقق عند عامة المحققين من أئمة الطب المعتبرين أن مضار الدخان أعم من أن يكون توتوناً أو تنباكاً كثيرة جداً. قالوا ك ويشعر بأعراضها الجزئية كل من يباشر استعماله قبل الاعتياد عليه وهي: دوار، وغثيان الصدر، وقيء، وصداع، وارتخاء العضلات أي الأعصاب، ثم سبات أي راحة وهي كناية عن حالة التحذير الذي هو من لوازم التبغ المتفق عليها من غير تكير.
وقال العلامة أبو عبد الله محمد عليش المالكي في مسائل النذر من كتابه (فتح العلي لمالك) في الفتوى على مذهب الإمام مالك: قد نص حذاق الأطباء على أنه -أي الدخان- يضر، ولا ينفع شيئاً من العلل، وأنه يحدث عللاً لا تسكن إلا به، فنظير متعاطيه من مزق ثوباً صحيحاً واحتاج إلى ترقيعه، قال: ويدلك على صحو ذلك أن من شأن الدواء قطع وكراهة النفس له وبمجرد حصول الشفاء، وليس الدخان كذلك، إذ من اعتاده لا يستطيع تركه إلا إذا كان نائماً، فهو الداء الذي لا دواء له إلا تركه واللهو عنه، كوسوسة الشيطان، استجرت منه باسم الرحمن. وقال في رسالة له في الدخان ضمن تلك الفتاوي: وآخر مسائل الأذان وأنى ضرره -أي الدخان- إفساده العقل والبدن، وتلويث الظاهر والباطن المأمور تنقيتهما شرعاً وعادة ومرؤة كما يلوث آلة شربه، والظاهر عنوان الباطن، واستعمال المضر حرام. وذكر في هذه الرسالة: أن أطباء الإنكليز شرحوا رجلاً مات باهتراء كبده (1) وهو ملازمه أي: الدخان فوجدوه سارياً في عروقه وعصبه ومسود مخ عظامه وقله مثل سفنجة يابسة، وفيه ثقب مختلفة صغرى وكبرى، وكبده مشوية فمنعوا -أي الأطباء الإنكليز عن مداراته.
الثاني: من أدلة تحريم الدخان ما رواه أحمد في مسنده وأبو داود بسند صحيح، عن أم سلمة رضي الله عنها، أنها قالت: (نهى النبي - صلى الله عليه وسلم - عن كل
_________
(1) بالأصل: باحتراء وكبده وهو ملازمة. إلخ.

(12/88)

مسكر ومفتر) وحصول التفتير باستعمال الدخان ثابت بلا شك، قال الشيخ محمد فقهي العيني الحنفي في رسالته التي حرم فيها الدخان: هو -أي الدخان مفتر باتفاق الأطباء، وكلامهم حجة في ذلك وأمثاله باتفاق الفقهاء سلفاً وخلفاً.
الثالث: ما رواه الطبراني في معجمه الأوساط بإسناد حسن، عن أنس رضي الله عنه، أن النبي - صلى الله عليه وسلم - قال: (من آذى مسلماً فقد أذاني ومن أذاني فقد أذى الله) ووجه الاستدلال بهذا الحديث أن في استعمال الدخان في مجالس المسلمين إذا أتيتهم برائحة كريهة، وقد ثبت في رائحة الثوم والبصل من حديث جابر رضي الله عنه أن النبي - صلى الله عليه وسلم - قال: (من أكل ثوماً أو بصلاً فليعتزلنا وليعتزل مساجدنا وليقعد في بيته) فما دام الأمر هكذا في رائحة الثوم والبصل المباحين فكيف إذاً، إن رائحة الدخان المنهي عنه عن المسلمين في المجالس والمساجد من باب أولى، ولذلك جزم أبو يحي شيخ العلامة محمد بن عليش المالكي بأنه لا خلاف في تحريم الدخان في المساجد والمحافل، قال كما في الفتاوي تلميذه محمد بن عليش في باب المباح: أما فيها يعني في المساجد والمحافل فلا شك في التحريم إن له رائحة كريهة وإنكارها عناد.
وقد ذكر في (المجموع) في باب الجمعة أنه يحرم تعاطي ماله رائحة كريهة في المساجد والمحافل، ومعلوم أنه عند قراءة القرآن يشتد التحريم -أي تحريم تعاطي الدخان- لما في ذلك من عدم التعظيم، ومن أنكر مثل هذا لا يخاطب لجموده وعناده. اه. وكما يتأذى المسلمون برائحة الدخان تتأذى بها الملائكة، كما في حديث جابر رضي الله عنه عند البخاري ومسلم، عن النبي - صلى الله عليه وسلم - أنه قال: (أن الملائكة تتأذى مما يتأذى منه بنو آدم) ومعلوم أن بني آدم يتأذى من رائحة الدخان.
الرابع: ما رواه البخاري ومسلم في صحيحهما، عن المغيرة بن شعبة رضي الله عنه، عن النبي - صلى الله عليه وسلم - أنه قال: (إن الله حرم عليكم عقوق الأمهات، ووأد البنات، ومنعاوهات، وكره لكم قيل وقال، وكثرة السؤال، وإضاعة المال) .
وأقوى الأقوال في تفسير إضاعة المال كما في (باب عقوق الوالدين من

(12/89)

الكبائر) من فتح الباري أنه ما أنفق في غير وجه المأذون فيه شرعاً. صرف المال في سبيل استعمال الدخان لا شك أنه مما ينطبق عليه هذا التعريف.
لهذه الأدلة ولغيرها مما يطول الكلام باستقصائه جزم كثير من علماء المذاهب الأربعة بتحريم الدخان، وقد سردنا أسماءهم في رسالة مستقلة ألفناها في تحريم الدخان، ووسعنا فيها البحث، وفي إمكان السائل الحصول عليها لأنها توزع مجاناً في دار الإفتاء.
والخلاصة أن تناول الدخان حرام، لما بيناه من الأدلة على ذلك. والله الموفق.
(من الفتاوي المذاعة)
3736- والشيشة
من محمد بن إبراهيم إلى المكرم محمد بن علي البليهد
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصل إلي كتابك المؤرخ، والذي تستفتي به عن سبع مسائل أشكلت عليكم، وقد تأملناها وكتبنا جوابها كما يلي:
أما المسألة الأولى: وهي سؤالكم عن الفرق بين شرب الدخان بورقه الملفوف وشرب الجراك في الشيشة. إلخ؟
فجوابها: الحمد لله وحده. إن تحريم الدخان ظاهر لا يخفى عليكم، وعلة التحريم ما فيه من الإسكار في بعض الأحوال، ومن لم يسكره فإنه يحصل له منه نوع تفتير وتخدير، وقد روى الإمام أحمد حديثاً مرفوعاً: (أنه نهى - صلى الله عليه وسلم - عن كل مخدر ومفتر) ولعموم قوله تعالى: (ويحرم عليهم الخبائث) والدخان خبيث بلا شك، ولما فيه من الإخلال بالصحة، وإضاعة المال المنهي عنها. إذا ثبت هذا فلا فرق بين شربه في أوراقه المعدة له وفي غيرها كالشيشة الخبيثة، وسواء كان ورق الدخان المشروب خالصاً أو مخلوطاً بغيره كالجراك فإنه مخلوط بالدخان الخبيث والأسماء لا تغير الحقائق، وإذا خلط الشيء المحرم بغيره فتحريمه باق بحاله، وفي الحديث: (يأتي في آخر الزمان أناس يشربون الخمر ويسمونها بغير اسمها) .
(ص/ف1286 في 8/10/1379) (1)
_________
(1) وبقية المسائل نقلت إلى أبوابها.

(12/90)

3737- تحويل شارب الدخان بعد دفنه إلى غير القبلة
وأما تحويل شارب الدخان بعد دفنه إلى جهة غير القبلة فهذا فاش بين العوام، ويذكرون فيه شيئاً من الحكايات التي الله أعلم بصحتها، وذكر السفاريني في كتابه (البحور الزاخرة ص135) الجزء الأول حكاية غريبة عجيبة الله أعلم بصحتها، قال: أخبرني الشيخ التقي المتعبد وهو غير متهم بل ثقة صدوق - أعني الشيخ صالح بن الشيخ محمد جراح- سنة 137 في شهر رجب في خلوتي بدمشق الشام في مدرسة الشيخ مراد في رحلتي في طلب العلم، كان الشيخ صالح يتردد عليّ يقرأ في علم العروض، وقال: أخبرني والدي الشيخ صالح بن محمد جراح العجلوني، قال: ذكره لي جماعة من أهل بلده وسماها، قالوا: كان عندنا رجل يظن به الخير غير أنه يشرب التتن، فتوفى في يوم شديد الشتاء والبرد فلم يستطيعوا أن يحفروا له قبراً من شدة الثلج، فقالوا: نضعه في خشاشة، ففعلوا، فنزل عليه رجل فسواه ثم خرج، فلما كان بعد العشاء الآخرة وأراد أن ينام فذكر أنه كان معه صرة دراهم، وظن أنها إنما وقعت في الخشاشة، فقال لأولاده وكانوا ثلاثة أو قال اثنين قوموا بنا إلى الخشاشة، وذكر لهم الخبر، فقالوا غداً نذهب إليها فقال بل الليلة لأن لا تكون الدراهم فيها فتنفضح غداً، وأما الآن فإن لقينا الدراهم فيها ونعمة وإلا فلا أحد يعلم خبرنا. قال: فأخذوا ضوءاً وذهبوا إلى المحل ففتح الرجل على الميت فلقي القبر ملآن ناراً عليه، وإذا بالميت جالس، وإذا بذكره ممدود، وإذا هو واضع رأس ذكره في فمه. ويخرج من فمه دخان منتن، والقبر يضرم عليه ناراً. قال: فذهب الرجل وأولاده وصرخ بأهل بلده فأتوا إليه ونظروا حالته، ولم يقدر الرجل أن يهجم على القبر لينظر الدراهم لشدة النار.
قال: وهذه قصة معلومة قد أخبرني والدي أنه ذكر هذا له جماعة من أهل تلك البلدة ومن جملتهم الرجل الذي ضاعت دراهمه أو كلاماً هذا معناه. والله أعلم بحقيقة ذلك. وصلى الله على محمد وآله وصحبه وسلم. اه.
(ص/ف509 في 10/7/1376)
3738- والشمة
من محمد بن إبراهيم إلى فضيلة الأخ المكرم رئيس محكمة أبها الشيخ ناصر بن حمد الراشد
سلمه الله

(12/91)

السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى دراسة المعاملة الواردة إلينا منكم برقم 1300 وتاريخ 26/5/1377 المرفق بها مسحوق البردقان المسمى بجهاتكم (الشمة) وأرسلنا المسحوق إلى وكيل وزارة الصحة لتحليله، فأجابنا بالجواب المرفق مشفوعاً ببيان أجزائه بعد تحليله وهي مسحوق التنباك وكربونات الصوديوم، والذي ظهر لنا من كتابكم، ومن جواب وزارة الصحة، ومما أخبرنا به بعض من يعرف حقيقته وصفه استعماله وحالة مستعمليه أنه خبيث مستقذر ينهى عنه نهي تحريم، لأنه من مسحوق التنباك المحرم، ولا يتغير الحكم بتغير اسمه، ولا بخلطه بغيره، ولا باختلاف صفة استعماله، قال الله سبحانه وتعالى: {ويحرم عليهم الخبائث} وذكر العلماء في الخمر أنها حرام مطلقاً سواء شربت صرفاً أو مزجت بشيء أو لتت بسويق أو تمضمض بها فوصلت إلى حلقة أو استعط بها، وفي الحديث (يأتي في آخر الزمان أقوام يشربون الخمر فيسمونها بغير اسمها) وفي الحديث الآخر: (لعن الله اليهود إن الله لما حرم عليهم الشحوم جملوها ثم باعوها وأكلوا ثمنها) وإن كانت كربونات الصوديوم المخلوطة معه من جنس التراب فقد صرح العلماء بالنهي عن أكل الطين والتراب لما فيه من الضرر، نص عليه الإمام أحمد رحمه الله.
فإن قيل: إن استعمالهم لها في الفم وهو في حكم الخارج.
فالجواب: أنه إذا وضعها في فمه فلا بد أن يتسرب منه إلى الحلق شيء مع الريق وحركة اللسان مهما تحرز في بصقه، ولأن للعروق والبشرة اتصالاً وامتصاصاً وتغذية، ولولا أنها كذلك لم يألفوها ويتلذذوا بها ويتألموا لفقدها، ولهذا يحكم بفطر من استعملها وهو صائم ولو قال أنا لا أبتلعها، وهم بأنفسهم يعترفون بهذا. والسلام عليكم.
(ص/ق971 في 27/8/1377)
3739- تحريم بيع الدخان ومنع توريده وشربه
من محمد بن إبراهيم إلى المكرم وزير الدولة لشئون رئاسة مجلس الوزراء
وفقه الله
السلام عليكم ورحمة الله وبركاته ... وبعد

(12/92)

فقد جرى الإطلاع على المعاملة المرفقة الواردة وفق خطابكم رقم 20237 وتاريخ 23/9/1380 المتعلقة بدعوى محمد بن حسن الشهري ضد علي بن حمد المريحيل من أنه سرق له عشرة كراتين دخان من بيته، وامتناع قاضي الخبر النظر فيها.
ونفيدكم انه يتعين على فضيلته النظر في هذه الدعوى بالوجه الشرعي وتقرير ما يلزم.
وأما ما صدرت به الإرادة الملكية رقم 17/3/931 في 5/6/65 المبلغة من سمو نائب جلالة الملك رقم 2558 في 15/6/1365 بعدم النظر في الخلافات التي تحصل بيت أصحاب الدخان وأن الشرع لا علاقة له بذلك، فهذا إن أريد به أن تلك التصرفات والانتقالات باطلة ومخالفة للشرع فواضح. وإن أريد أن يعدل به عن المحاكم فهذا غير صحيح بل للشرع علاقة به في المنع والتحريم والقيام بالتغليظ والتأديب على مستعمليه والعاملين فيه وإحراقه مهما وجد وحيث عثر عليه، لأنه حرام، ولا يحل لمسلم تعاطيه شرباً واستعمالاً، وبيعه بأنواعه وشراؤه وثمنه حرام، وقد دلت أصول الشرع وقواعده على تحريمه، وتضافرت الأدلة النقلية والعقلية على ذلك، قال تعالى {ويحل لهم الطيبات ويحرم عليهم الخبائث} (1) فقد حرم الله في هذه الآية كل خبيث، فكل ما يستخبث أو يضر فإنه لا يحل، والخبث والضرر يعرف بآثاره وما يترتب عليه من المفاسد، وهذا الدخان منتن مستخبث عند كل أحد. أما من اعتاده فلا يرى خبثه كالجعل لا يستخبث العذرة حيث استمكنت منه العادة وغلبته نفسه فكان مستعبداً لها، واستهواه الشيطان فزين له الخبائث وحببها إلى نفسه.
وأما أضراره فكثيرة محسوسة كل أحد يعرفها بدنيا وخلقيا واقتصادياً، وقد صرح الأطباء بأضراره الفتاكة وعواقبه السيئة، وروى الإمام أحمد، عن أن سلمة رضي الله عنها: (أن رسول الله - صلى الله عليه وسلم - نهى عن كل مسكر ومفتر) وهذا الحديث صريح في تحريم كل مفتر ومخدر، والدخان إن لم يحصل منها إسكار إذا أكثر منه شاربه أو فقده مدة ثم شربه حصل له منه تخدير وتفتير.
والذي يتعين على الحكومة وفقها الله إلى كل ما فيه خير أن تمنع هذه العادة
_________
(1) سورة الأعراف - آية 157.

(12/93)

منعاً باتاً في جميع أنحاء المملكة، وأن تمنع جميع الشركات والتجار من توريد الدخان، وأن تأخذ على أيدي متعاطيه، لأن هذا من أعظم الأسباب لصلاح المجتمع وحفظ صحته وسلامة أخلاقه وحفظ ثروته، فلقد استنزف الدخان كثيراً من اقتصاديات البلاد، وسبب كثيراً من الأمراض، وجر إلى مفاسد عظيمة. والسلام.
رئيس القضاة
(ص/ق1173 في 28/11/1380) (1)
3740- إنكار زراعة الدخان
من محمد بن إبراهيم إلى حضرة المكرم فضيلة الشيخ حسن بن الشيخ عبد الله بن حسن
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد اطلعت على خطابكم المؤرخ في 25/7/81هـ حول ما نشر في جريدة الندوة بصدد زراعة الدخان وصنعه، وإنني أقدر تنبيهك على هذه المسألة وما قبلها مما قد سبق أن نبهت عليه، ونأمل أن يكون ذلك مستمراً بارك الله فيك، وجعل التوفيق حليف الجميع. هذا ونفيدك أننا جادون في عمل ما به براءة الذمة إن شاء الله حيال هذا الأمر الذي ينشر في الجريدة، ونرجو الله أن يبلغنا وإياكم مقاصدنا المحبوبة إليه تعالى. وينصر دينه. ويعلي كلمته. والسلام عليكم.
(ص/م 2019)
3741- منع الدعاية للدخان
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء المعظم
أيده الله
السلام عليكم ورحمة الله وبركاته ... وبعد
_________
(1) وانظر فتوى في سماع الدعاوي برقم (313 في 7/7/1387) .

(12/94)

ثم حفظكم الله نعرض لسموكم بأن شركة (شكنار وابن زقر) قد قامت بطبع تقويم لعام 1378هـ حشته بالدعاية والتهييج على شرب الدخان في غالب أوراقه، كما قامت الشركة المذكورة بتوزيعه مجاناً، ويوجد فرع دعاية لهم الآن في الرياض يوزع هذا التقويم. ولا يخفى سموكم ما في هذا من دعاية السوء لشرب هذا الدخان المحرم الخبيث المضر بالدين والصحة، فنرجو من سموكم إجراء أمر حاسم يكف هذه الدعاية ويدحرها. ومن طي خطابي هذا عدد من التقويم المشار إليه لاطلاع سموكم عليه. تولاكم الله بتوفيقه. والسلام عليكم ورحمة الله.
(ص/م 1099 في 20/1/1378)
3742- الدخان مال غير محترم
من محمد بن إبراهيم إلى فضيلة رئيس محاكم جازان
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
نعيد لكم برفقه هذه الأوراق المرفوعة منكم برقم 1607/2/ق وتاريخ 26/11/87 المتعلقة بقضية السجين علي عمر بابطين المتهم باختلاس عشرين شنطة دخان لعمر العمودي. وترغبون الأمر بما نراه حول سماع هذه الدعوى.
ونشعركم بان الدخان مال غير محترم. وليس لصاحبه حق المطالبة به، ولكن المدعي العام هو الذي يقيم الدعوى على المتهم، ومتى ثبت عليه ما اتهم به عزر وأخذ الدخان منه وأتلف، وإن كان قد باعه أخذت منه القيمة وصرفت للفقراء. والله يتولاكم. والسلام.
رئيس القضاة
(ص/ق691/1/1 في 22/2/88هـ)
3743- أربعين جلدة لمتعاطي التنباك، وأربعين لأكل القات
من محمد بن إبراهيم إلى حضرة المكرم رئيس الديوان العالي
الموقر
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد اطلعنا على المعاملة الواردة منكم برقم 16/10/3122 وتاريخ 29/11/1376 حول استيضاح وزارة الداخلية عن العقوبة التي ينبغي أن

(12/95)

تتخذ ضد مستعملي القات. والواجب في حق مستعمله أن يجلد أربعين جلدة، كما تجب هذه العقوبة على مستعملي التنباك وهو الذي يفتي به علماؤنا أئمة الدعوة النجدية رحمهم الله في تعاطي التنباك، لاجتماعهما في الوصف المقتضي للتحريم وهو الإسكار والتفتير، لما روى الإمام أحمد في مسنده وأبو داود في سننه بسند صحيح عن أن سلمة رضي الله عنها، قالت: (نهى رسول الله - صلى الله عليه وسلم - عن كل مسكر ومفتر) فيجب على أرباب الحسبة إقامة العقوبات الشرعية المترتبة على تعاطي سائر المخدرات، كما يجب عليهم إقامة الحدود على تعاطي المسكرات، وعلى ولاة الأمور تحريضهم على ذلك ومساعدتهم فيما هنالك. وفق الله الجميع لما يصلح المسلمين، ويمنعهم من تعاطي ما يسخط رب العالمين. والسلام عليكم ورحمة الله وبركاته.
(ص/ف182 في 23/2/1377)
3744- تحريم القات ومنعه زراعة وتوريداً واستعمالاً
من محمد بن إبراهيم إلى حضرة المكرم رئيس الديوان العالي
الموقر
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصلنا خطابكم رقم 16/10/420 وتاريخ 20/2/1376هـ المرفق باستفتاء رئيس محكمة جيزان عن شجر القات المعروف في بلدان اليمن الذي يزرعونه ويستعملونه على الصفة المعروفة عندهم.
جرى درس ذلك، وحيث أن هذه مسألة حادثة الوقوع والحكم عليها بتوقيف على معرفة خواصها وما فيها من المنافع والمضار وأيهما يغلب علينا فيحكم عليها بموجبه، ولأننا لا نعرف حقيقتها ولم تكن في بلادنا، فقد تتبعنا كلام العلماء الذين بحثوا فيها، فظهر لنا بعد مزيد من البحث والتحري أن المتعين فيها المنع من تعاطي زراعتها واستعمالها، لما اشتملت عليه من المفاسد والمضار في العقول والأديان والأبدان، ولما فيها من إضاعة المال، وافتتان الناس بها، ولما تشتمل عليه من الصد عن ذكر الله وعن الصلاة، فهي شر، ووسيلة لعدة شرور أخرى، والوسائل لها أحكام الغايات. وحيث قد ثبت ضررها فإن المثبت لضررها وتفتيرها وتخديرها بل وإسكارها مقدم على النافي. فهاتان قاعدتان من

(12/96)

قواعد الشرع تؤيدان القول بتحريمها، وقياساً لها على الحشيشة المحرمة لاجتماعها في كثير من الصفات، وليس بينهما تفريق عند أهل التحقيق. وممن نهى عنها وقال بمنعها الشيخ أحمد بن حجر الهيتمي، حتى إنه ألف فيها رسالة مستقلة سماها (تحذير الثقات من استعمال الكفتة والقات) وكذلك الشيخ محمد بن سالم البيحاني في كتابه (إصلاح المجتمع) والفقيه أبو بكر بن إبراهيم المقري وله مؤلف في تحريم القات ذكر أنه أكله مدة ثم تحقق ضرره فتركه وحكم عليه بالتحريم، وكذلك الشيخ يوسف بن يونس المقري، وأحمد بن إبراهيم المقري، وكذلك الفقيه العلامة حمزة الناشري وهو ممن يعتمد عليه نقلاً وإفتاء، وقد ترجم له السخاوي في (الضوء اللامع) وغيرهم من العلماء، وهو مقتضى أصل شيخ الإسلام ابن تيمية رحمه الله الذي قرره في مثل هذه الأمور كما في الاختيارات.
فحيث تحقق لنا من كلام هؤلاء العلماء الأعلام ما فيها من المفاسد والمضار وبعد مراجعة النصوص الشرعية في ذلك أفتينا بتحريمها ومنعها زراعة وتوريدا واستعمالاً وغير ذلك، وقد رأينا تكميلاً للفائدة أن نملي فيها رسالة مستقلة مستوفى فيها القول وما هنالك من دليل وتعليل، وذكر بعض ما فيها من المفاسد والمضار، وهي الآن تحت التبييض، وإذا انتهينا منها رفعنا لكم منها نسخة لاطلاع جلالة الملك حفظه الله عليها ثم طبعها ونشرها ليعم النفع بها إن شاء الله. والله يحفظكم.
(ص/ف200 في 1/4/1376)
3745- فتوى مطولة في تحريم أكل القات
من محمد بن إبراهيم إلى حضرة المكرم رئيس الديوان العالي
الموقر
السلام عليكم ورحمة الله وبركاته ... وبعد
فبالإشارة إلى المعاملة الواردة إلينا من الديوان العالي برقم 16/10/420 وتاريخ 20/3/76هـ حول (مسألة القات) المعروف في بلدان اليمن، وما أرفق بها من استفتاء محكمة جيزان عن حكمه. وحيث قد أعدنا لكم تلك المعاملة بخطابنا رقم 200 وتاريخ 1/4/1376هـ وأوضحنا لكم فيها جوابنا بالقول بتحريمها ومنعها زراعة وتوريداً واستعمالاً وغير ذلك، وأشرنا لكم بأننا

(12/97)

سنكتب فيها رسالة مستقلة لنشرها وتعميم نفعها، وحيث قد فرغنا من إملائها فإننا نبعث إليكم برفقه لعرضها على جلالة الملك حفظه الله لإشرافه عليها والأمر بنشرها في الجرائد المحلية إن رأى ذلك، على أننا سنقوم من قبلنا بطبعها مفردة على حساب موازنة دار الإفتاء كجاري العادة إن شاء الله. والسلام عليكم.
(ص/ف373 في 21/5/1376)
(الرسالة في تحريم القات)
إن الحمد لله، نحمده ونستعينه ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، صلى الله عليه وعلى آله وصحبه وسلم تسليماً كثيراً.
أما بعد: فقد ورد علينا سؤال عن حل (أكل القات) وتحريمه، وهو الشجر الذي يزرع في أرض اليمن، ويؤكل على الصفة المعروفة عندهم، وما فيه من المنافع والمضار، نظراً لما يرى السائل من اضطراب أقوال الناس فيه. وحيث أن هذه المسألة حادثة الوقوع، والحكم عليها يتوقف على معرفة خواص هذه الشجرة وما فيها من المنافع والمضار وأيهما يغلب عليه فيحكم عليها بموجبه، وحيث أننا لا نعرف حقيقتها لعدم وجودها لدينا، فقد تتبعنا ما أمكننا العثور عليه من كلام العلماء فيها، فظهر لنا بعد مزيد من البحث والتحري وسؤال من يعتد بقولهم من الثقاة أن المتعين فيها المنع من تعاطي زراعتها وتوريدها واستعمالها، لما اشتملت عليه من المفاسد والمضار في العقول والأديان والأبدان، ولما فيها من إضاعة المال، وافتتان الناس بها، ولما اشتملت عليه من الصد عن ذكر الله وعن الصلاة، فهي شر، ووسيلة لعدة شرور.
والوسائل لها أحكام الغايات. وقد ثبت ضررها وتفتيرها وتخديرها، بل وإسكارها ولا التفات لقول من نفى ذلك، فإن المثبت مقدم على النافي، وقياساً لها على الحشيشة المحرمة، لاجتماعهما في كثير من الصفات، وليس بينهما تفريق عند أهل التحقيق.
والدليل على ما قلناه من كتاب الله، وسنة رسوله صلى الله عليه وسلم وكلام العلماء ما يأتي:

(12/98)

قال الله تعالى: {ونزلنا عليك الكتاب تبياناً لكل شيء وهدى ورحمة وبشرى للمسلمين} (1) . وفي الحديث: (لقد توفي رسول الله - صلى الله عليه وسلم - وما من طائر يقلب جناحيه في السماء إلا ذكر لنا فيه علماً) فنصوص الكتاب والسنة كفيلة بتبيان ما يحتاجه الناس في أمور دينهم ودنياهم.
ومن حكمة الله ورحمته أنه أحل لنا الطيبات وكل ما منفعته خالصة أو راجحة وحرم علينا الخبائث وكل ما كانت مفسدته خالصة أو راجحة، قال الله تعالى: {يسألونك عن الخمر والميسر قل فيهما إثم كبير ومنافع للناس وإثمهما أكبر من نفعهما} (2) فحرم تعالى الخمر والميسر وما فيهما من المنافع، وقال {يا أيها الذين آمنوا إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون، إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر ويصدكم عن ذكر الله وعن الصلاة فهل أنتم منتهون} (3) .
وفي الحديث الذر رواه الإمام أحمد في مسنده وأبو داود في سننه صحيح، عن أم سلمة رضي الله عنها قالت: (نهى رسول الله - صلى الله عليه وسلم - عن كل مسكر ومفتر) قال العلماء (المفتر) كلما يدرك الفتور في البدن، والخدر في الأطراف. وهذا القات لو فقرضنا أن فيه بعض النفع فإن ما فيه من المضار والمفاسد المتحققة تربو وتزيد على ما فيه من النفع أضعافاً مضاعفة.
ولهذا جزم بتحريمه جملة من العلماء الذين عرفوا خواصه، واستدل كل منهم على تحريمه بما ظهر له. فمن جملة من نهى عنه وحذر عنه وأفتى بمنعه الشيخ أحمد بن حجر الهيتمي وقاسه على الحشيشة وجوزة الطيب، وعد استعمال ذلك من كبائر الذنوب كما ذكره في الكبيرة السبعين بعد المائة في كتابه (الزواجر عن اقتراف الكبائر) في كتاب الأطعمة، ثم إنه صنف فيه رسالة مستقلة سماها: (تحذير الثقات، من استعمال الكفته والقات) وقال: إن ورد عليه بمكة المشرفة ثلاث رسائل من علماء صنعاء وزبيد اثنتان بتحريمه وواحدة بتحليله.
ومن جملة ما ذكر في تلك الرسالة قوله: وممن قال بتحريمه الفقيه أبو بكر ابن إبراهيم المقري الحرازي الشافعي في مؤلفه في (تحريم القات) قال: كنت آكلها في سن الشباب، ثم اعتقدتها من المتشابهات، وقد قال رسول الله - صلى الله عليه وسلم -:
_________
(1) سورة النحل: آية 89.
(2) سورة البقرة: آية 219.
(3) سورة المائدة، آية 90-91.

(12/99)

(من اتقى الشبهات فقد استبرأ لدينه وعرضه) ثم إني رأيت من أكلها الضرر في بدني فتركت أكلها، فقد ذكر العلماء رحمهم الله أن القات من أشهر المحرمات، فمن ضررها أن آكلها يرتاح وتطيب نفسه ويذهب حزنه، ثم يعتريه قدر ساعتين من أكله هموم متراكمة، وهموم متزاحمة وسوء أخلاق، وكنت في هذه الحالة إذا قرأ عليّ أحد يشق عليّ مراجعته، وأرى مراجعته جبلاً، وأرى لذلك مشقة عظيمة ومللاً، وأنه يذهب بشهوة الطعام ولذته، ويطرد النوم ونعمته. ومن ضرره في البدن أنه يخرج من آكله شيء بعد البول كالودي ولا ينقطع إلا بعد حين، وطالما كنت أتوضأ فأحس بشيء منه فأعيد الوضوء وتارة أحس به في الصلاة فأقطعها أو عقب الصلاة بحيث أتحقق خروجه فيها فأعيده، وسألت كثيراً مما يأكلها فذكروا ذلك عنها، وهذه مصيبة في الدين وبلية على المسلمين. وحدثني عبد الله بن يوسف المقري، عن العلامة يونس المقري، أنه كان يقول: ظهر القات في زمن فقهاء لا يجسرون على تحريم ولا تحليل، ولو ظهر في زمن الفقهاء المتقدمين لحرموه. ودخل عراقي اليمن كان يسمى الفقيه إبراهيم وكان يجهر بتحريم القات وينكر على آكله، وذكر أنه إنما حرمه على ما وصف له من أحوال مستعمليه، ثم إنه أكله مرة ومراراً لاختياراه، قال فجزم بتحريمه لضرره وإسكاره، وكان يقول: ما يخرج عقب البول بسببه مني، ثم اجتمعت به فقلت له نسمع عنك انك تحرم القات. قال: نعم. فقلت له: وما الدليل؟ قال: ضرره وإسكاره، فضرره ظاهر، واما إسكاره فهل هو مطرب؟ فقلت: نعم.
فقال: فقد قالت الشافعية وغيرهم في الرد على الحنفية في إباحتهم ما لم يسكر من النبيذ: النبيذ حرام قياساً على الخمر بجامع الشدة المطربة. فقلت له: يروون عنك أنه تقول: ما يخرج عنه مني. وليس فيه شيء من خواص المني. فقال: إنه يخرج قبل استحكامه. وقد رأيت من أكثر من أكله فجن. هذا كله ملخص كلام الحرازي.
وهذا الرجل العراقي الذي أشار إليه ونقل عنه حرمة القات أخبرني بعض طلبة العلم أنه جاء إلى مكة المشرفة ودرس بها كثيراً، وأنه قرأ عليه وزاد في مدحه والثناء عليه. ووافق هؤلاء القائلين بحرمة القات قول الفقيه العلامة حمزة الناشري وهو ممن يعتمد عليه نقلاً وإفتاء كما يدل عليه ترجمة المذكور في

(12/100)

تاريخ الشمس السخاوي في منظومته المشهورة، وقد أخبرني محدث مكة شرفها الله أنه قرأها على مؤلفها حمزة المذكور، وأجازه بها:
ولا تاكلن القات رطباً ويابساً ... فذلك مضر داؤه فيه أعضلا
فقد قال أعلام من العلماء إن ... هذا حرام للتضرر مأكلاً
ومنها أنه - صلى الله عليه وسلم - نهى عن كل مسكر ومفتر قال في النهاية: ما معناه أن المفتر ما يكون منه حرارة في الجسد وانكسار. وذلك معلوم ومشاهد في القات ومستعمليه كسائر المسكرات، وإن كان يحصل منها توهيم نشاط أو تحققه فإن ذلك مما فضل من الانتشاء والسكر الحاصل من التخدير للجسد، وكذلك يحصل من الإكثار والإدمان على المسكر، حتى الخمر خدر يخرج إلى الرعشة والفالج ويبر الدماغ ودوام التغير للعقل وغير ذلك من المضار، لكن القات لم يكن فيه من الطبع إلا ما هو مضرة دينية ودنيويه، لأن طبعه اليبس والبرد فا يصحبه شيء من الحرارة واللين فلا يظهر الضرر فيها إلا مع الإدمان عليها، وهذا محصل من الضرر في الأغلب ما في (الأفيون) من مسخ الخلقة وتغيير الحال المعتدلة في الخلق والخلق، وهو يزيد في الضرر على الأفيون حيث أنه لا نفع فيه يعلم قط وأن ضرره أكثر، وفيه كثرة يبس الدماغ والخروج عن الطبع وتقليل شهوة الغذاء والبأة ويبس الأمعاء والمعدة وبردها وغير ذلك. ومنها أن جميع الخصال المذمومة التي ذكرها في الحشيشة موجودة في القات مع زيادة حصول الضرر فيها به قوام الصحة وصلاح الجسد من إفساد شهوة الغذاء والبأة والنسل وزيادة التهالك عليه الموجب لإتلاف المال الكثير الموجب للسرف.
ومنها أنه إن ظن أن فيه نفعاً فهو لا يقابل ضرره. ومنها أنه شارك كل المسكرات في حقيقة الاسكار وسببه من التخدير وإظهار الدم وترقيقه ظاهر البشرة مع نبذ الدسومة من الدماغ والجسد إلى الظاهر، وليس فيه حرارة ولين يبدلان ما نبذه من الحرارة واللين إلى ظاهر الجسد بخلاف الخمر والحشيش فلهذا أكثر ضرراً.
إلى أن قال: وقال بعض مدرسي الحنفية زرت بعض متصوفة اليمن بالمسجد الحرام فأعطاني قليلاً من القات وقال لي تبرك بأكل هذا فإنه مبارك. فأكلت منه فوجدت فيه تخديراً، فذكرت له كلام من ينفي ذلك فقال: إن عندي معرفة بالطب وبدني معتدل المزاج والطبع. فالذي أدركه بواسطة ذلك

(12/101)

لا يدركه غيري وقد أدركت منه التخدير ودوران الرأس ولا أعود لأكله أبداً.
كذلك قال بعض الأشراف: إن فيه غيبة عن الحس، وأنه استعمله فغاب مدة طويلة لا يدري السماء من الأرض، ولا الطول من العرض. هذا كله كلام ابن حجر في (تحذير الثقات عن استعمال الكفتة والقات) .
وقال أيضاً فيه في كلام على الحشيشة وجوزة الطيب: وهذا يستدعي ذكر أوصافهما لتقاس بهما شجرة القات، ثم ذكر أنه استفتي عن جوزة الطيب فأفتى بتحريمها لإسكارها كالحشيشة. ثم قال: فثبت بما تقرر أنها حرام عند الأئمة الأربعة الشافعية والمالكية والحنابلة بالنص والحنفية بالاقتضاء. إلى أن قال: وذلك أن الإسكار يطلق ويراد به مطلق تغطية العقل. وهذا إطلاع أعم، ويطلق ويراد تغطية العقل مع نشوة (1) وطرب. وهذا إطلاق أخص، وهو المراد من الإسكار حيث أطلق. فعلى الإطلاق الأول بين المسكر والمخدر عموم مطلق، إذ كل مخدر مسكر، وليس كل مسكر مخدر.
فإطلاق الإسكار على الحشيشة والجوزة ونحوهما المراد منه التخدير، ومن نفاه عنهما أراد به معناه الأخص. وتحقيقه أن من شأن السكر بنحو الخمر أنه يتولد عنهما النشوة والطرب والعربدة والغضب والحمية، ومن شأن السكر بنحو الحشيشة والجوزة أنه يتولد عنه ضد ذلك من تخدير البدن وفتوره ومن طول السكوت والنوم وعدم الحمية. إلى أن قال: انتهى جوابي في الجوزة، وهو مشتمل على نفائس تتعلق بهذا القات، بل هو ظاهر في حرمة القات، لأن الناس مختلفون في تأثير الجوزة فبعض آكليها يثبت لها تخديراً وبعضهم لا يثبت لها ذلك، فإذا حرمها الأئمة مع اختلاف آكليها فليحرموا القات ولا نظر للاختلاف في تأثيره. انتهى كلام ابن حجر رحمه الله.
وقد استقصى صفات القات ووصفه بصفات المسكر المضر بالعقل والأديان والأبدان. وصرح في بعض عباراته بالمنع والنهي والتخدير، بل والتحريم، وجبن في موضع آخر على إطلاع التحريم. فإما أن يكون ذلك توقفاً منه وتأدياً لعدم وقوفه على نص في ذلك، أو أنه قوي على القول بالتحريم بعد ذلك.
وقال الشيخ محمد بن سالم البيحاني في كتابه (إصلاح المجتمع) في الكلام على حديث ابن عمر (أن رسول الله - صلى الله عليه وسلم - قال: كل مسكر خمر، وكل مسكر
_________
(1) بالأصل تنشئة.

(12/102)

حرام، ومن شرب الخمر في الدنيا فمات وهو يدمنها لم يشربها في الآخرة) رواه البخاري ومسلم، فقال بعد الكلام على هذا الحديث: وهنا أجد مناسبة وفرصة سانحة للحديث عن (القات) و (التنباك) والابتلاء بهما عندنا كثير، وهما من المصائب والأمراض الاجتماعية والفتاكة، وإلا يكونا من المسكر فضررهما قريب من ضرر الخمر والميسر، لما فيهما من ضياع المال، وذهاب الأوقات، والجناية على الصحة، وبهما يقع التشاغل عن الصلاة وكثير من الواجبات المهمة. إلى أن قال: ومعلوم من (القات) أنه يؤثر على الصحة البدنية، ويحطم الأضراس، ويهيج الباسور، ويفسد المعدة، ويضعف شاهية الأكل، ويدر السلاس وهو الودي، وربما أهلك الصلب، وأضعف المني، وأظهر الهزال، وسبب القبض المزمن، ومرض الكلا، وأولاد صاحب القات غالباً يخرجون ضعاف البنية صغار الأجسام قصار القامة قليلاً دمهم مصابين بعدة أمراض خبيثة، وهذا مع ما يبذل أهله فيه من الإدمان العالية المحتاج إليها، ولو أنهم صرفوها في الأغذية الطيبة وتربية أولادهم أو تصدقوا بها في سبيل الله لكان خيراً لهم، وصدق شاعرنا:
عزمت على ترك التناول اللقات ... صيانة عرضي أن يضيع وأوقاتي
وقد كنت من هذا المضر مدافعاً ... زماناً طويلاً رافعاً أصواتي
فلما تبينت المضرة وانجلت ... حقيقته بادرته بالمناوات
طبيعته اليبس المسلم ببردة ... أخا الموت كم أفنيت منا الكراماتي
وقيمة شاربي القات في أهل سوقه ... كقيمة ما يدفعه في ثمن القاتي
وإنهم ليجتمعون على أكله من منتصف النهار إلى غروب الشمس، وربما استمر الاجتماع إلى منتصف الليل، ياكلون الشجر، ويفرون أعراض الفائبين، ويخوضون في كل باطل، ويتكلمون فيما لا يعنيهم.
ويزعم بعضهم أنه يستعين به على قيام الليل، وأنه قوت الصالحين. ويقولون: جاء به الخضر من جبل قاف للملك ذي القرنين، ويروون فيه من الحكايات والأقاصيص شيئاً كثيراً، وربما رفع بعضهم عقيرته بقوله:
صفت وطابت بأكل القات أوقاتي
كله لما شئت من دنيا وآخرة ... ودفع ضر وجلب للمسرات
ومن الشيوخ الذين قضى القات على أضراسهم من يدقه ويطرب لسماع

(12/103)

صوت المدق، ثم يلوكه ويمض ماءه، وقد يجففونه ثم يحملونه معهم في أسفارهم، وإذا رآهم من لا يعرف القات سخر بهم وضحك منهم، وإن أحد المصريين ليقول في قصيدة يجهو بها اليمنيين:
أسارى القات لا تبغوا على من ... يرى في القات طباً غير شافي
أما (التنباك) وهو التبغ فضرره أكبر، والمصيبة به أعظم، ولا يبعد أن يكون من الخبائث التي نهى الله عنها، ولو لم يكن فيه من الشر إلا ما تشهد به الأطباء لكان كافياً في تجنبه والابتعاد عنه، وقد أفرط جماعات من المسلمين في حكمه حتى جعلوه مثل الخمر، وحاربوه بكل وسيلة، وقالوا يفسق متعاطيه، كما أن آخرين قد بلغوا في استعماله إلى حد بعيد. وهو شجرة خبيثة دخلت بلاد المسلمين في حوالي عام 1012هـ وانتشر في سائر البلاد.
إلى أن قال: وأخبث من ذا وذاك من يمضغ التنباك ويجمعه مطحوناً مع مواد أخرى ثم يضعه بين شفتيه وأسنانه، ويسمى ذلك (بالشمة) فيبصق متعاطيها حيث كان بصاقاً تافه النفوس ويتقذر به المكان، ولربما لفظها من فمه كسلحة الديك في أنظف مكان، وللناس فيما يعشقون مذاهب.
وبعضهم يستنشق التنباك بعد طحنه وهو (البردقان) يصبه في أنفه صبا يفسد به دماغه ويجني به على سمعه وبصره، ثم لا ينفك عاطساً، ويتمخط بيده، وفي منديله أو على الأرض، وأمام الجالسين. أخبرني أحد أصدقائي أن قريبه الذي كان يستعمل البردقان لما مات مكث ثلاث ساعات وأنفه يتصبب خبثاً. ولو اقتصر الناس على ما لا بد منه للحياة لاستراحوا من التكاليف والنفقات الشاقة، ولما عرضوا أنفسهم لشيء من هذه الشرور.
وأنا لا أقيس القات والتنباك بالخمر في التحريم وما يترتب عليه من عقاب الآخرة، ولكن أقول: هذا قريب من هذا، وكل مضر لصحة الإنسان في بدنه أو عقله أو ماله فهو حرام، والبر ما اطمأنت إليه النفس، واطمأن إليه القلب، والإثم ما حاك في النفس، وتردد في الصدر، وإن أفتاك المفتون. والله تعالى يقول: {يا أيها الذين آمنوا إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون. إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر ويصدكم عن ذكر الله وعن الصلاة فهل أنتم منتهون} (1) انتهى كلام الشيخ محمد بن سالم البيحاني في ذلك،
_________
(1) سورة المائدة، آية 91.

(12/104)

وقد ذكر صفات (القات) وحكم عليها بالضرر والنهي والتحريم.
لكن قوله: وأنا لا أقيس القات والتنباك بالخمر. إلى آخره - الظاهر أن مراده أن أغلظ تحريم القات والتنباك ليس كغلظ تحريم الخمر وما يجب عليه من حد في الدنيا وعقاب في الآخرة مع اتفاقهما في أصل التحريم.
وقال شيخ الإسلام ابن تيمية رحمه الله في (الاختيارات) : فصل - وإذا شككت في المطعوم والمشروب هل يسكر أم لا؟ لم يحرم عليك بمجرد الشك ولم يقم الحد على شاربه، ولا ينبغي إباحته للناس إذا كان يجوز أن يكون مسكراً، لأن إباحة الحرام مثل تحريم الحلال، فيكشف عن هذا بشهادة من تقبل شهادته مثل أن يكون طعمه ثم تاب منه، أو طعمه غير معتقد تحريمه، أو معتقد حله لتداو ونحو أو مذهب الكوفيين في تناول يسير النبيذ، فإن شهد به جماعة ممن تناوله معتقداً تحريمه فينبغي إذا أخر عدد كثير لا يمكن تواطؤهم على الكذب أن يحكم بذلك، فإن هذا مثل التواتر والاستفاضة، كما استفاض بين الفساق والكفار الموت والنسب والنكاح والطلاق، فيكون أحد الأمرين إما الحكم بذلك، لأن التواتر لا يشترط فيه الإسلام والعدالة، وإما الشهادة بذلك بناء على أن الاستفاضة يحصل بها ما يحصل بالتواتر، وإما أن يمتحن بعض العدول بتناوله لوجهين:
أحدهما: أنه لا يعلم تحريم ذلك قبل التأويل فيجوز الإقدام على تناوله، وكراهية الإقدام على الشبهة تعارضها مصلحة بيان الحال. الوجه الثاني: أن المحرمات قد تباح عند الضرورة، والحاجة إلى البيان موضع ضرورة. فيجوز تناولها لأجل ذلك، أو كلام الشيخ تقي الدين رحمه الله.
وبما قرره شيخ الإسلام رحمه الله ها هنا يتبين صحة الطريقة التي سلكناها فيما تقدن في تحريم (القات) وتمشياً على الأصول الشرعية والقواعد المعتبرة المرعية، وبما قدمناه يتضح صحة القول بتحريم القات والنهي عنه ومنعه منعاً باتاً زراعية وتوريد واستعمالاً وغير ذلك.
وهذا ظاهر لكل من تدبر ما ذكرنا وعرف أصول الشريعة وقواعدها، ودرأ المفاسد مقدم على جلب المصالح. والله يقول الحق ويهدي السبيل. أملاه الفقير إلى عفو ربه محمد بن إبراهيم بن عبد اللطيف آل الشيخ. وصلى الله على محمد وآله وصحبه وسلم. حرر في 11/4/76.

(12/105)

3746- القات مال غير محترم
من محمد بن إبراهيم إلى صاحب الفضيلة رئيس محكمة التمييز للمنطقة الغربية
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
كتابكم رقم 1587 وتاريخ 12/6/1387 وصل وبرفقه الأوراق الخاصة بقضية أحمد يحي وأحمد سليمان المنظورة لدى قاضي فيفاء، حيث أصدر فضيلته الحكم على أحمد سليمان بدفع ما قدره الأمناء عليه لما قطع من شجرة القات وهو ألف وثمانمائة ريال، للحق الخاص، وبالسجن عشرين يوماً للحق العام، بموجب الصك المرفق رقم 341 وتاريخ 11/5/1387.
وبما أن المحكوم عليه لم يرض بالحكم فقد لاحظتم عليه بقراركم المرفق رقم 341 وتاريخ 5/7/1387 أن هذا الحكم في غير محله، لأن المعروف أن القات مال غير محترم، وأنه إذا كان لديه دليل على احترام القات أو أوامر حكومية بعدم منعه فعليه بيانه، فأجابه بكتابه رقم 216 وتاريخ 26/5/1387 وذكر أن مستنده في إصدار الحكم المذكور هو:
أولاً: استصحاب الأصل، لأن عدن احترام أشجار القات هو فرع القول بتحريم، ولم يجزم بذلك.. إلخ.
ثانياً: درء أعظم المفسدتين باقتراف أهونهما. إلخ.
ثالثاً: أن هذه المسألة للاجتهاد فيها مجال. إلخ.
وقد طلبتم منا الأمر بما نراه في ذلك.
والجواب: ملاحظتكم على حكم القاضي بأنه حكم في غير محله ملاحظة صحيحة، يجب العمل بها.
وأما طلبكم منه أنه يذكر لكم إذا كان لديه أوامر حكومية بعدم منعه. فهو طلب في غير موضعه، لأن التحليل والتحريم لا يكون إلا من كتاب الله وسنة رسوله - صلى الله عليه وسلم - وهذا واضح لا إشكال فيه.
وأما ما ذكره القاضي من المستندات لحكمه فلا وجه لها.
أما الأول وهو استصحاب الأصل، وهو أن الأصل في الأشياء الحل وأنه لم يجزم بتحريم. فهذا الأصل مرتفع عن هذه المسألة، لما ثبت من أنه من

(12/106)

المحرمات بسبب ما ينشأ من استعماله من الآثار السيئة، وإذا ثبت تحريمه سقطت حرمته، فإن الأصل فيما يضر المنع.
وأما الثاني هو درء أعظم المفسدتين باقتراف أهونهما. فهذا صحيح، ولكن المفاسد المترتبة على الحكم باحترامه أعظم من المفاسد المترتبة على عدم الحكم باحترامه.
وأما الثالث: وهو أن هذه المسألة للاجتهاد فيها مجال.
فإن كان يريد بذلك ما لم يبن على مستند أصلاً فغير صحيح، وإن كان يريد ما بني على مستند، ومستنده ما ذكره. فقد زال الأصل، والفرع تابع له. هذا ونعيد إليكم كامل أوراق المعاملة لإكمال ما يلزم. وإليكم برفقه رسالتان في تحريم أكل القات واحدة لكم والثانية ابعثوها إليه ليطلع عليها. والسلام عليكم.
مفتي الديار السعودية
(ص/ف4390/1 في 29/11/1387)
3747- القات مثل التنباك أو أخبث، وهو شجر له ورق طول يشبه ورق الخوخ فيما ذكر، يعلج، ويظهر له زبد، هو نوع من أنواع المخدرات
وفي الرسالة التي كتبت نقول عن بعض أهل العلم فيه، كتبناها في دار الإفتاء كتابتين مطولة ومختصرة مقدار نصف كراس، جاء سؤال عن طريق الحكومة من مجلس الوزراء من أجل بيان حكمه وحكم مهربه، وبين لهم الحكم في ذلك وطبعت.
(تقرير)
3748- (الكاكولا) و (اليبسي كولا) لا يحرمان. وينبغي البحث عن مفرداتهما والاحتياط
(الكاكولا) و (البيبسي كولا) ما ينبغي، كيف يشرب إنسان شيئاً ما يدري ما أصله. فيه من يزعم أن فيه مخدراً، وألف فيه ناس وطبع في مطبعة أنصار السنة، ولكن الأكثر والناس يزيفون مقالة هذا القائل.
والكاكولا أشد من البيبسي كولا، فإن أناساً يقولون لا بد فيها من جزء محذور.

(12/107)

واجتنابها فيه نوع ورع، لكن ما وجه شبهة قوية، سألنا بعض من اتصلنا به وهم يفندون هذا الزعم.
وهذا سلطانه (ملح الأثمار) والأندروس) الله أعلم فيه منه شيء - وفيه مادة من الكاكولا. و (الكولا) ننبت يوجد في الحبشة من قائل أنه يشبه القات يقول هذا المصري إنه من المخدرات، ويقول أن فيه جزءاً آخر مما يوجد في مصارين الخنزير إذا ذبح (الحلاط) فيكون فيه علة النجاسة أيضاً. وبعضهم ينكر هذا.
ثم الانهماك في هذه الأشربة يشدده وصرف الأموال فيها. أما التحريم فنبرؤ إلى الله، وأنا لا أعلم أني شربت منه إلا مرة قبل، وأنا الآن من مقدار سنة لا أشربه أبداً، لو لم يكن إلا الطنة فيه، كان عندنا حبات فقلت اتركوها. ولكن خففه من كذبه. التهضيم حتى السموم تهضم ووالأنتان، فمادة التسهيل من باب الدواء، أما الأشربة فلا، حتى الاحتياط للوطن والقوم يمنع مثل هذا، بعض أهل البلاد ما يقبلونه ويقولون: أشربة غير أشربة الوطن ما تدخل. وهذا هو الحزم.
وهنا أشربة أحسن من هذا مثل عصير الفواكة وهو شيء معروف حقيقته وطعمه ونافع، الطيبات أحلها الله، ولا ينهى عنها ولو أنها جاية من بلاد أخرى.
ثم الطريق إلى تحليله معروف أشياء تكتب على الغراش، والتحليل وأخذها (1) من طوائف أخر، فالأمريكان لا يكذبوننا في هذا، ونحن عازمون على البحث في هذا.
(تقرير)
3749- قوله: ويحرم عصير غلا وأتى عليه ثلاثة أيام بلياليها
في نسخة (أو) والحكم على معنى (أو) فالظاهر أن أحد الأمرين كافي وإذا ثبت بالواو فليس المراد أنه لا يثبت إلا بالأمرين جميعاً كما يأتي.
(تقرير)
_________
(1) أي: الغراش والتحليل. والغراش هي القوارير.

(12/108)

3750 - اللبن بعد ثلاث
س: اللبن هل يلحق بالعصير فيترك بعد ثلاث؟
ج: ليس مثل العصير، ما فيه قوة الحرارة، والغالب عليه البرودة.
لكن الذي يفعله كثير من الناس يؤخرونه إلى أكثر من هذا فإنه يصير مكروهاً، لا سيما إذا كان معه ماء.
فيه شيء يسمى (الحميض) وهو من لبن كذا وكذا يطبخ وفي كل يوم يؤخذ منه مقدار، وأظنه ليس موجوداً الآن.
(تقرير)
3751 - اللبن يجتمع عندهم ويحصل منه ارتفاع
وأما (المسألة الثانية) وهي أن اللبن يجتمع عندهم ويبقى مدة ويحصل منه ارتفاع حتى يقارب الغليان فهل يدخل في حكم الخمر، وهل الصب عليه يبطل ذلك، وما هي المدة التي توجب التحريم إذا لم يصب عليه؟
الجواب: الحمد لله. لا أعلم فيه مانعاً.

(باب التعزير)
3752- التعزير لا ينحصر في الضرب
ثم نعرف أنه لا ينحصر التعزير في الجلد، وأن منه الضربة الواحدة والضربتان، ومنه التخجيل، والإقامة من المجلس، والهجر، والحبس. كل شيء يسوء الشخص لعله أن يتوب من هذه الجرائم.
فإذا كان القليل يكفي لم يجز ما فوقه، كما أن الضرب في الحد لا يجوز فيه زيادة ولا ضربة واحد فكذلك هنا.
وهذا يختلف باختلاف الجريمة خفة وثقلاً، وبتكرر ذلك منه، ويختلف باختلاف صاحب الجريمة باعتبارات أخر.
وهنا ينبغي أن تذكر قصة جبلة بن الأيهم -وساقها ثم قال-: وبهذا يعرف أنه يسلك مسلك المصالح والمفاسد، فإذا صار ذو هيئة ومنصب ورياسة لو ريم منه أن يعزر وأن يقتص كان في ذلك مفسدة ضرر على الدين وأهل الدين ترك، والنظر لأهل الدين في هذه لا للشهاوي والأهواء.
(تقرير)

(12/109)

3753 - لا يزاد على الحد الشرعي بحبس ولا ضرب
من محمد بن إبراهيم إلى حضرة المكرم صاحب السمو الملكي رئيس مجلس الوزراء
وفقه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد اطلعنا على المعاملة المعادة إلينا رفق خطاب سموكم رقم 17882 وتاريخ 17/1/78 المتعلقة بقضية عوضة بن.... المعترف بفض بكارة الفتاة.... بما في ذلك خطاب فضيلة قاضي مستعجلة الطائف الجوابي رقم 1647 وتاريخ 15/9/78 المتضمن أنه لم يحكم بإقامة حد الزنى على عوضة المذكور إلا بعد أن توفرت شروطه الشرعية وكرر اعترافه، وأن ذلك سقط من القرار سهواً، وقد ذكر فضيلته أن الحبس والضرب الذي قرره على المذكور من باب التعزير.
قد نص العلماء على أن من أقيم عليه الحد لا يزاد عليه في الحد والضرب الشرعي. وإنما التعزيرات الشرعية فيما لم تكن بالغة الحدود، قال في (كشاف القناع صفحة 98 الجزء السادس) في باب التعزير: وهو واجب في كل معصية لا حد فيها ولا كفارة. إلى أن قال: وقوله لا حد فيها. أخرج ما أوجب الحد من الزنى والقذف والسرقة ونحوهما. اهـ. فعليه يكتفى في حق عوضة المذكور بالحد الشرعي وهو جلد مائة وتغريب عام كما قررنا في خطابنا السابق رقم 744 في 14/8/78 هذا والله يحفظكم.
(ص/ف977 في 27/10/1378)
3754- تعزير ضارب حاجين
حضرة صاحب الجلالة الملك المعظم ورئيس مجلس الوزراء
حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
نشير إلى خطاب جلالتكم المرفق رقم 106100 في 2/1/1387 بشأن قضية نامي بن جذوع ... وعقاب بن فرج الله..... المتهمين بضرب الحاجين الباكستانيين، وما نوهتم عنه من أن ما أدلى به المتهمان المذكوران حجة غير مقبولة. ورغبتكم وموافاتكم بما يحقق استتاب الأمن. إلخ.

(12/110)

نفيدكم حفظكم الله أن ما قررناه من تأييد حكم فضيلة رئيس المحكمة الكبرى بمكة المصدق من هيئة التمييز هو بالنسبة لعدم وجوب الحد على المذكورين. وبإعادة النظر لم يظهر لنا خلافه.
وأما ما يتعلق بالتعزير فإن مرجعه نظر جلالتكم. ولكم وفقكم الله ترتيب التعزير الكافر لزجر مثل هذين المجرمين بما يردعهما ويزجر أمثالهما ويكفي في تحقيق الغاية المنشودة من كف الإجرام وتوطيد الأمن وصيانة المجتمع بما لا يبلغ به الحد الشرعي.
حفظ الله بكم الإسلام والمسلمين، ووفقكم لنصرة دينه، وإقامة شرائعه والسلام عليكم ورحمة الله وبركاته.
رئيس القضاة
(ص/ق2259 /1 في 15/6/1387)
3755- إذا حكم بضرب شخص لضربه شخصاً آخر
فلا بد من حضور من له الحق
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبرى بالرياض
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فنشير إلى خطابكم لنا برقم 981/1 وتاريخ 2/3/1381 على الأوراق المرفقة الخاصة بدعوى عبد الله بن علي.... ضد عبد العزيز ومحمد وعبد المحسن ... الذين قرر فضيلة القاضي الشيخ إبراهيم العمود ضرب كل واحد منهم عشرين جلدة تأديباً لهم على تعديهم بضرب المدعي عبد الله المذكور، وذكر أحد الضباط أنه أدبهم والمحكوم له لم يحضر ما زعم الضابط أنه أجراه من التأديب، ويطلب تأديبهم بحضرته.
والذي نرى في مثل هذا أنه إذا حكم بجلد شخص لضربه شخصاً آخر فلا بد من حضور من له الحق لحصول التشفي وذهاب الغيظ، فلا بد أن يضربوا بحضرته، وإذا كانوا ضربوا قبل ذلك فهو لاغي، والمسئولية فيه على من نفذه مع عدم حضور المستحق. أما ما اقترحتموه من أن يحضر التنفيذ في هذه القضية مستقبلاً مندوب من المحكمة ومندوب من الأمارة مع حضور المحكوم

(12/111)

له إذا كانت في حق خاص فهو اقتراح وجيه، وينبغي ملاحظة العمل به في المستقبل. والله يتولاكم. والسلام.
رئيس القضاة
(ص/ق341 في 24/4/1381) (1)
3756- تعزير مزور طلاق بختم القاضي
من محمد بن إبراهيم إلى سعادة رئيس ديوان رئاسة مجلس الوزراء
المحترم
السلام عليكم ورحمة الله وبركاته ... وبعد
بالإشارة إلى خطابكم رقم 10433 وتاريخ 24/4/1383 المرفق بمعروض حسين عبد الرحمن بخصوص زوجته التي زور عليه طلاقها، وتزوجت بابن عمها وأتت منه بولد وهي لا تزال في عصمة نكاحه.
لقد سبق أن كتب لنا فضيلة قاضي تربة مستفتياً عن ما يجب في حق عثمان أيوب الذي زور الطلاق وزور على ختم أحد القضاة وقع به الطلاق المزعوم، وأجبناه بخطابنا رقم 927 في 14/5/1383 وبعد ورود خطابكم آنف الذكر كتبنا بموجبه لفضيلة قاضي تربة فأجابنا بخطابه المرفق برقم 565 وتاريخ 9/10/1383 بأنه قد أنهى القضية بموجب صك رقم 48 وتاريخ 4/6/1383 يتضمن الحكم بإرجاع الزوجة على زوجها الأول حسين عبد الرحمن بعد انقضاء عدتها، وقد تسلمتها فعلاً، وبتعزير عثمان أيوب سجناً وجلداً بما يردعه عن مثل هذه الجريمة، وإليكم كامل الأوراق برفقه. والسلام عليكم.
(ص/ف1706 في 19/11/1383)
3757- تعزير مزور تواقيع
من محمد بن إبراهيم إلى حضرة المكرم رئيس ديوان جلالة الملك
سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد
فقد وصلتنا المعاملة المحالة إلينا منكم برقم 3784/7/23 وتاريخ 16/9/1377 وملحقها رقم 7/23/3860 وتاريخ 23/9/1377 بشأن
_________
(1) وانظر تنقيص الضرب إذا كان لا يتحمل في أول الحدود.

(12/112)

المشهد المرفق بالعريضة المقدمة من سعيد المحسن غازي الذي قال إن سيارته تلفت في جبل شمرخ، وظهر أن جميع تلك التواقيع مزيفة ولا صحة لها. إلخ.
والذي نراه أن يعاقب المذكور بما يردعه وأمثاله بعد التحقيق معه في ذلك، وفي صحة عقله من عدمها، وبعد التحقيق تؤخذ منه الأختام المزورة وتعدم، وينبغي أن يعلن عنه في الصحف المحلية وعما تعاقبه به الحكومة جزاء كذبه وتزويره. والسلام عليكم.
(ص/ف1127 في 11/10/1377)
3758- السجن لا يكون في الشمس ولا يمنع الطعام والشراب
من محمد بن إبراهيم إلى حضرة فضيلة مساعد رئيس محكمة جازان وتوابعها
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فنعيد لكم برفقه الأوراق المرفوعة مع خطابكم رقم 1615/1 في 14/4/85 عطفاً على ما وردكم من إمارة مقاطعة جازان برقم 5990 وتاريخ 8/4/85 بخصوص ما كتبه فضيلة قاضي فرسان بخصوص الأربعة الأشخاص الذين قرر سجنهم 12 ساعة بالشمس ويمنع عنهم الأكل والشرب بسبب إهمالهم لمواشيهم بدون رعي أو سقي، وترغبون الإفادة بما نراه.
وعليه نشعركم بأنه لا مانع من سجنهم، ولكن لا يكون في الشمس، ولا يمنع عنهم الطعام والشراب. والله يحفظكم.
رئيس القضاة
(ص/ف32052/1 في 1/5/1385)
3759- تعزير صاحب بذاءة وتعد على أعراض الناس. ولو كان ضابطاً
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير منطقة الرياض
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على المعاملة المحالة إلينا رفق خطابكم رقم 11675/1 وتاريخ 30/4/1381 المتعلقة بدعوى فهد..... ضد ناصر....

(12/113)

المشتملة على القرار الشرعي الصادر فيها من فضيلة عضو المحكمة الكبرى الشيخ إبراهيم العمود برقم 101/5 وتاريخ 11/4/1381 وبتتبع المعاملة ودراسة القرار المشار إليه أعلاه المتضمن أنا ما صدر من ناصر على فهد بن مرزوق من كلام غير لائق يعتبر عدواناً وظلماً على فهد، وأن على ناصر التعزير المناسب، ويرى القاضي أن يكون ذلك بجلده عشرين سوطاً أو حبسه خمسة عشر يوماً، ردعاً له ولأمثاله عن البذاءه والتعدي على أعراض الناس.
بدراسته وجد ما أجراه ظاهره الصحة.
وبمطالعة ما ذكره مدير الشرطة في خطابه الآنف الذكر نفيد سموكم بما يلي:
أولاً: قول مدير الشرطة في خطابه (إن الدعوى التي بنى عليها القاضي رأيه لم تثبت. إلى آخر قوله ... لم تراع فيه اللياقة الأدبية ولم يكن اعتراضه على الحكم بذلك وارداً، ولو ثبت لدى القاضي دعوى المدعي بالبينة الصريحة الكاملة لكان حكمه غير ما قرره.
ثانياً: قوله: إن قرار تعزير الضابط أمر يحتاج إلى إعادة نظر، لأن الضابط موظف ومسئول له كرامة، وسيترتب على تنفيذ ما رآه القاضي فصله من الخدمة عملاً بأحكام نظام الأمن العام. إلى آخر ما ذكره. وهل المسئولية والكرامة تحولان دون تنفيذ الأحكام الشرعية، ألم يكن من أصحاب رسول الله - صلى الله عليه وسلم - من هم أعظم منه مسئولية وأفضل كرامة ومع ذلك صدرت أحكام شرعية كان لهم شرف التزامها والتسليم بمقتضاها. ثم إن ما صدر من المحكمة كاف في تعزيره، ومراد القاضي أن لا يزاد عليه بأكثر من ذلك لا بفصل ولا بغيره.
ثالثاً: رغبته في أن تشكل هيئة تحقيق تتولى إعادة النظر في القضية، وإذا ثبت ضده ما يوجب مؤاخذته فتجري محاكمته. فهذا شيء في غير محله، ولا ينبغي أن يعول عليه، ولا بعد الحكم الشرعي حكم آخر، هذا والله يحفظكم.
رئيس القضاة
(ص/ق511 في 8/6/1381)

(12/114)

3760- تعزير متهمين بقتل
من محمد بن إبراهيم إلى حضرة المكرم رئيس الديوان العالي - الموقر
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فبالإشارة إلى خطابكم رقم 7/12/1709 وتاريخ 2/5/1375 المرفق به المعاملة المختصة بقضية القتيل صالح الخزاعي.
نفيدكم أنه قد جرى الإطلاع على خطاب رئيس المحكمة الشرعية الكبرى لوزارة الداخلية برقم 71/4 وتاريخ 2/2/1375 المتضمن الحكم على ستة الأشخاص الذين لم يثبت في حقهم إلا التعزير، وقد قرر القاضي سجن كل واحد من الستة المذكورين سنتين ونصف ابتداء من وقوع الحادث.
ونفيدكم أن تعزير أرباب الجرائم أمر شرعي، لكن ليس في الشرع فيه تحديد ولا تعيين، بل هو بحسب رأي الإمام المصلحي فقط، والإمام قد استناب في هذه القضية الحاكم في تعيين وتقدير التعزير حسب المصلحة والردع عن الجرائم، فرأى الحاكم ما قرره في خطابه المذكور، فيكون ذلك سائغاً إن شاء الله. والسلام عليكم ورحمة الله وبركاته.
(ص/ف205 في 5/5/1375)
3761 - تعزير متهم باختطاف فتاة
من محمد بن إبراهيم إلى المكرم وزير الدولة لشئون رئاسة مجلس الوزراء
وفقه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فنرفق لكم بهذا المعاملة الواردة منكم برقم 2942 وتاريخ 12/2/1381 المتعلقة بالسجين حزام ... المتهم بأخذ المرأة من الشارع تدعى فوزية وهي مملوكة لآل ... وأنه بيتها في بيت ... وفعل فيها الفاحشة، ثم أخذها في الصباح إلى الخرج وتركها ورجع الرياض.
ونفيدكم أنه جرى الإطلاع على أوراق المعاملة بما فيها القرار الصادر من رئيس المحكمة الكبرى بالرياض برقم 42 وتاريخ 25/1/1381 المتضمن أن التهمة قوية جداً بصحة ما أدعى به على المذكور من ارتكاب هذا الجرم الشنيع

(12/115)

والحكم عليه بالأدب القوي بما يراه ولي الأمر حفظه اله زجراً له وردعاً لغيره عن انتهاك المحرمات والإخلال بالأمن وبدراسة هذا القرار وتأمله وجد ظاهره الصحة.
ونحيطكم علماً أن باب التعزير واسع يستطيع ولي الأمر عن طريقه أن يفرض من العقاب ما يكون كافياً للزجر مانعاً للإجرام، لأن الشريعة لم تحدد له عقوبة معينة، وإنما هو يقوى ويضعف بحسب عظم الجناية وصغرها، ويحسب الجاني في تكرر الشر منه وعدمه. والسلام (1) .
رئيس القضاة
(ص/ق227 في 10/3/1381)
3763- قفز على دار مؤذن
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير منطقة مكة
سلمه الله
_________
(1) وتقدم - فتاوي في تعزير المختطفين للنساء والغلمان في (باب حد الزنا) أيضاً.

(12/116)

السلام عليكم ورحمة الله وبركاته ... وبعد
فنشير إلى خطاب سموكم المرفق رقم 585/3 في 5/6/87 على هذه الأوراق الدائرة حول حادث القبض على المدعو عبد الله.... بداخل دار مؤذن حارة الجداولة بالخرمة مشتملة على قرار فضيلة قاضي الخرمة بجلد المذكور عشرة أسواط وإطلاق سراحه. وقد أشار سموكم إلى أن هذا الحكم لا يتكافأ وجريمة المشار إليه. إلخ.
ونفيد سموكم سلمكم الله أنه بتأمل ما قرره القاضي لم يظهر لنا ما يوجب نقضه، لأن مسألة التعزير مسألة اجتهادية، وبت فيها بما رآه كافياً. إلا أنه ينبغي أن ينشط ويستعمل جانب القوة في مثل هذه الجرائم التي كثر نشرها بما يزجر الجناة ويردعهم وأمثالهم عن ارتكابها (وإن الله ليزع بالسطان ما لا يزع بالقرآن) وقد اعطينا فضيلته صورة من خطابنا هذا لملاحظة ما ذكر. والله يحفظكم.
رئيس القضاة
(ص/ق3342/1 في 11/10/1378)
3764- وإذا كانت الديات وأروش الجنايات لا تردع أصحاب الجرائم والجناة
من محمد بن إبراهيم إلى حضرة المكرم صاحب السمو الملكي وزير الداخلية
حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فبالإشارة إلى خطابكم رقم 12435 وملحقه برقم 14163 وتاريخ 14/10/1380 المعطوفين على ما وردكم من أمير رنيه حول ما كتبه قاضي رنيه عن الأشخاص الذين يحصل منهم جنايات توجب قصصاً أودية، وتوقف القاضي عند تقرير التعزير عليهم بما يتلائم وجناياتهم، معللاً بأنه لم يجد للعلماء نصاً في جواز جمع العقوبة على الجاني مع دية الجناية أو قصاصها.
وبتأمل ما أدلى به وجد قد وقف عند حد ما يعلمه، ولا لوم عليه بذلك، وقد أحسن من انتهى إلى ما سمع. أما حكم مثل هذه المسائل فينبغي أن ينظر إليها من ناحيتين: ناحية فيما يختص بالقاضي، وناحية فيما يختص بولي الأمر.

(12/117)

فأما القاضي فإنه يتمشى على كلام العلماء المأخوذ من نصوص الشرع الشريف نصاً واستنباطاً أو قياساً. ولا يسوغ له تعديه لقول غيره كائناً من كان.
وأما ولي الأمر فيسوغ له النظر المصلحي فيما يقطع دابر الفساد حسب السياسة الشرعية، والشريعة جاءت بتحصيل المصالح وتكميلها وتعطيل المفاسد وتقليلها.
إذا عرف هذا فإذا رأى ولي الأمر أن أدفع الديات وأروش الجراحات لا تنكي أصحاب الجرائم والجناة ورأى فرض عقوبة عليهم بنفسه أو بأحد نوابه أو فوض ذلك إلى نظر القاضي الشرعي الذي قد اطلع على ملابسات القضية وعلم من تفاصيلها ما لم يعلمه غيره غالباً ولأمانته وعدم تطرق التهمة إليه فلا ما نع شرعاً من كون القاضي يقدر عقوبة التعزير على كل جان يرى أن أرش جنايته لا يكفي في نكايته. وعلى القاضي تقوى الله، وتحري التخفيف والاقتصار على أقل ما يكفي في النكاية. وهذا يختلف باختلاف الأحوال والأشخاص، وغلظ الجناية وخفتها. والله يحفظكم.
(ص/ف332 في 15/3/1381)
3765- التعزير لا يحد بعشرة أسواط
من محمد بن إبراهيم إلى فضيلة نائبنا في المنطقة الغربية
حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على المذكرة المشفوعة بخطابكم رقم 455 وتاريخ 23/2/1380 الموجهة إليكم من رئيس محكمة بلجرشي، المتضمن إفادته عن التعزير المناسب لمن ثبت اعتداؤه على ولد حر فباعه وأخذ ثمنه إلى آخر ما ذكر.
ونفيدكم أن التعزير لا حد له وهو يقوى ويضعف تبعاً لعظم الجريمة وصغرها، وقد قال عنه بعض العلماء بأنه قد يصل إلى القتل إذا رأى ولي أمر المسلمين ذلك، فينبغي لرئيس المحكمة أن يجتهد في تقرير ذلك متوخياً الزجر

(12/118)

والردع والعقاب الكافي. وبالله التوفيق.
مفتي الديار السعودية
(ص/ف862 في 14/6/1380) (1)
3766- وهو الراجح، تعزير متهم بفعل الفاحشة في بنت
من محمد بن إبراهيم إلى حضرة صاحب السمو الأمير سعود بن جلوي
حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فنعيد لسموكم المعاملة الواردة إلينا من سموكم برقم 1123/1 في بدون الخاصة بدعوى سعيد بن.... على فوزي..... بأنه فعل الفاحشة في ابنته.
ونفيدكم أنه قد جرى درس المعاملة بما فيها قرار قاضي مستعجلة القطيف وقرار قضاة المقاطعة الشرقية، فوجدنا القضية منتهية لذلك، وتقرير القضاة للتعزير بما ذكروه من العدد مبني على قول معروف قال به كثير من أهل العلم وهو أنه لا يبلغ بالتعزير أدني الحدود، ولكن حيث جاء في قرار القضاء توجه التهمة القوية على المدعي عليه، وقد جاء في قرار الحاكم في القضية قاضي مستعجلة القطيف أنه يرى تأديب المتهم على حسب ما يراه ولي الأمر فإنه يحسن أي يزاد في جلد المتهم على العدد الذي ذكر في قرار القاضي بقدر ما يراه ولي الأمر رادعاً له أخذاً بالقول الراجح في المسألة وهو أن التعزير راجح لاجتهاد ولي الأمر، ويكون بحسب المصلحة، وعلى قدر الجريمة، وبمقدار ما يردع المعزر. والله يحفظكم.
3767- القاعدة في تقدير التعزير بالقتل فما دونه خلا بها وأقامت معه أياماً
من محمد بن إبراهيم إلى حضرة صاحب الجلالة رئيس مجلس الوزراء
وفقه الله
_________
(1) قلت: وتقدم تعزير القاتل عمداً إذا عفي إلى الدية، والقاتل خطأ، والجاني خطأ أو شبه عمد إذا ثبت تفريطه أو تعديه.

(12/119)

السلام عليكم ورحمة الله وبركاته ... وبعد
فقد اطلعنا على الحكم الصادر من فضيلة رئيس المحكمة الكبرى في الرياض برقم 773/972/1 وتاريخ 18/7/80 الوارد إلينا مناولة من خادمكم إبراهيم عبد الله، المختص بقضية عبد الله بن.... الذي هرب هو وبنت حمد.... المتضمن ثبوت خلو المدعى عليه بالمرأة المذكورة وإقامتها معه طيلة الأيام التي قضاها في الطريق، وأنه ظهر لرئيس المحكمة أن المذكور ذهب بالمرأة المشار إليها لمقصد خبيث. وأن ذلك برضاها، وأن المذكور يستحق التعزير الشديد حسب ما يراه ولي الأمر.
نفيد جلالتكم بأننا بعد دراسة ما ذكر دراسة وافيه اتضح لنا أنه يكتفى في حق المذكور بالتعزير بالسجن عدة سنوات، وتحديدها حسب ما يراه ولي الأمر، وبالضرب عشر مرات في كل شهر مرة، ويكون ذلك علناً في السوق، يضرب في أول مرة تسعاً وتسعين جلدة، وفي بقية الأشهر في كل شهر عشرين جلدة.
وأما تعزيره بالقتل فلم يظهر لنا وجه سحته، لأنه لم يتكرر منه ذلك. قال شيخ الإسلام ابن تيمية -رحمه الله-: والذين قدروا التعزير من أصحابنا إنما هو فيما إذا كان تعزيراً على ما مضى من فعل أو ترك، فإن كان تعزيراً لأجل ترك ما هو فاعل له فهو بمنزلة قتل المرتد والحربي وقتال الباغي والعادي، وهذا التعزير غير مقدر، بل قد ينتهي إلى القتل، كما في الصائل لأخذ المال يجوز أن يمنع من الاخذ ولو بالقتل، وعلى هذا فإن كان المقصود دفع الفساد ولم يندفع إلا بالقتل قتل. وحينئذ فمن تكرر منه فعل الفساد ولم يرتدع بالحدود المقدرة بل استمر على ذلك الفساد فهو كالصائل الذي لا يندفع إلا بالقتل فيقتل، ويمكن أن يخرج قتل شارب الخمر في الرابعة على هذا. فيظهر من كلامه رحمه الله أنه لا تعزير بالقتل في مثل هذه الجريمة. والله يحفظكم.
(ص/ف8379 في 5/9/1380)
3768- من هو الذي يقدر التعزير
ثم باب التعزير واسع ما فيه تحديد ولا تقدير، وهو راجع إلى نظر ولي الأمر النظر الديني لا الشهواني المبني على ما تحصل به النكاية، كما أن بعضه القتل

(12/120)

لمن لا ينكف إلا بالقتل، وهو قريب من باب دفع الصائل، فإن قتله مفسدة، ما جاء دليل وبرهان على إباحة دمه، ولكن ارتكاب هذه المفسدة يفوت مفاسد أكبر، وهذه قاعدة شرعية، فإن الشرع جاء بتحصيل المصالح وتكميلها وبتعطيل المفاسد وتقليلها، وجاء بارتكاب إحدى المفسدتين لتفويت أعلاهما وترك إحدى المصلحتين لتحصيل أكبرهما، وهذا يعرفه أهل العلم الذين لهم إحاطة بالأحكام والأصول الشرعية، من كان عنده ملكة في ذلك فهو صاحب هذا الشأن. أما أن يتسور ويتوثب عليها أحد فلا. فإذا كان الجزئية ليس عنده فيها شيء فيكف بالأمور الكلية.
(تقرير) (1)
3769- الحكمة في ترك تحديده إلى الأئمة
والمعاصي التي لا حد لها فيها أسهل، ولهذا جعلت إلى الأئمة، وذلك أنه يحصل عوارض فتغير على حسب المصالح والمفاسد، لا بالنسبة إلى مراعاة أحد، وهذا من السياسة الشرعية، فإن السياسة الشرعية التي تدور مع المصالح الشرعية، وسياسة شهوانية وجاهلية وملوكية جبروتية فهذه ليست السياسة، السياسة ما وافق الشرع، فالشرع فيه سعة بالنسبة إلى التشديد والزيادة، أو في التساهل فيها مخالفة مفسدة أكبر، وفيه بالنسبة إلى التشديد ما يكون بالقتل، والله المستعان.
(تقرير)
3770- على ناظر القضية تقرير الجزاء على المتهم
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء
حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على المعاملة المحالة إلينا رفق خطاب سموكم رقم 10308 وتاريخ 18/6/1382 وعلى ملحقاتها المرفقة المتعلقة بقضية اتهام عائش بن ... بالتحايل على المرأة ... والهروف بها من أهلها عدة مرات، وترحيلها برا إلى الأردن واتهام كل من ... بإيواء المرأة في مساكنهم رغم علمهم بحقيقة موضوعها، المشتملة على قرار محكمة العلا رقم
_________
(1) وانظر جواباً برقم (7339/2 في 24/10/1380) .

(12/121)

84 في 6/2/1382 المتضمن أن ما قام به المتهم عائش.... يعتبر انتهاكاً للمحرمات، وارتأت تعزيره بما يراه ولي الأمر، وإلزامه مع رفيقه بدفع المصاريف التي صرفها أولياء المرأة، مع تغريم عائش بغرامة مالية حسبما يراها ولي الأمر إلى آخر ما ذكر. وتذكرون -حفظكم الله- أن سمو وزير الداخلية أبدى ملاحظة أن القضاة اخذوا يتهربون عن تقرير العقوبات على المجرمين ويتركون ذلك لولي الأمر مع أن هذا من صميم اختصاصهم.
إلى آخر ما ذكرتم.
بدراسة جميع ذلك نفيد سموكم:
أولاً: أنما ذكره قاضي العلا في قراره رقم 84 في 6/2/1382 من تركه تقرير الجزاء المستحق على المتهمين إلى الولاة لزعمه أنه من اختصاصهم، لأنهم الجهة المنوط بها حفظ الأمن والكرامات والحرمات، وتعليله ذلك بأن الله يزع بالسلطان ما لا يزع بالقرآن إلى آخر ما ذكر. فيه تقصير عن أداء الواجب، وليس كما ذكر من أن تقرير العقوبات إلى ولاة الأمر، وإنما أمرها إلى من نظر الدعوى فيها وعرف ملابساتها ومقتضيات مجرياتها، فنأمل من سموكم الكريم إحالتها إلى قاضيها لتقريره على المتهمين ما يراه حسبما يقضيه الوجه الشرعي. كما نحيط سموكم الكريم أنه قد جرى منا تنبيه القضاة ألا يدعوا أمر تقرير العقوبات على المتهمين إلى الولاة بعد أن يكون منهم نظرها ومعرفة ما يكتفها من عوامل الإجرام ودواعيه، وأن ينشطوا في التقرير بما يحقق الردع والزجر، وينشر الأمن والاستقرار. وبالله التوفيق. والله يحفظكم.
رئيس القضاة
(ص/ق510/1 في 5/4/1383)
3771- من التعزير الشديد
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء
حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على المعاملة المحالة إلينا رفق خطاب سموكم برقم

(12/122)

4526 وتاريخ 7/3/1379 حول شكوى نبيذان ... من تعدي عبيد.... ورفاقه بضربه، وقيام البعض منهم بحفر آبار محظور حفرها، المشتملة على القرار الشرعي الصادر من قاضي مستعجلة الطائف برقم 29 في 1/1/79 حول القضية.
وبتتبع المعاملة ومرفقاتها ودراسة الحكم الشرعي المذكور أعلاه المتضمن الحكم بسجن عبيد ومطلق وعبد الله عشرة أشهر، وجلدهم في كل شهر خمسين جلدة، وسجن كل من.... ثلاثة أشهر، وتقديم بقية المتهمين لمحاكمتهم، وإفهام المدعي دعواه في الحق الخاص.
بدراسة القرار المذكور نفيد سموكم أن الحكم بهذا التعزير الشديد لا سيما في حق الثلاثة المضموم إلى سجنهم جلد كل واحد منهم خمسمائة جلدة مفرقة على مدة سجنهم لا يصدر إلا على من له سوابق تعرقل أمن البلاد أو تهتك حدود الدين، فإذا كانوا كذلك فلا بأس بما أجراه حاكم القضية، وإلا فنرى أن التعزير المذكور شديد وينبغي تخفيف ذلك، لا سيما وسينضم إلى ذلك مستقبلاً الحكم عليهم بما يقتضيه الحكم الشرعي لقاء الحق الخاص إن رغبه مستقبلاً الحكم عليهم بما يقتضيه الحكم الشرعي لقاء الحق الخاص إن رغبه المدعي. أمام تقديم بقية المتهمين لمحاكمتهم فلا بأس به. والله تعالى يحفظكم.
(ص/ف336 في 20/3/1379)
3772- الجواب عن الحديث (لا يجلد فوق عشرة أسواط)
الحديث المستدل به على أن أكثره عشرة إذا كان الحق نفسه - كجلدك امرأتك، وعبدك، إذا ساغ ذلك.
أما إذا حمل الحديث على الجلد لحق الله فهو غلظ، بل يجلد أكثر، فقوله (في حد من حدود الله) في معصية من معاصي الله.
(تقرير)
فالذي لا يتجاوز به العشرة هو تأديب الرجل امرأته وعبده وولده. ويقول الشيخ وابن القيم: إن هذا التقسيم اصطلاحي. وهذا القول هو الصحيح حتى تتفق الأدلة.
فيدل على أن التأديبات التي ليست لحق الله تكون من العشرة فما دون.
أما على المعاصي فتختلف أشياء حددت في الشرع، والذي لم يحد فيه قدر في

(12/123)

الشرع يجتهد فيه الحاكم. والحقيقة التعزير باب واسع أدناه بالتخجيل، وأعلاه بالقتل، ولا بد من اجتهاد ونظر دقيق شرعي مؤسس على أسس شرعية على حسب التسوية بين الناس، فلا بد أن يكون الإمام هكذا، ويأخذ نظره واجتهاده ممن يثق به في دينه وعلمه.
(تقرير)
3773- موضوعان:
(1) تعزير المتهمين تهمة ضعيفة لا تكون علناً
(2) هل يلزم المتهمون بغرامة ما أنفق
من محمد بن إبراهيم إلى حضرة صاحب الفضيلة رئيس محكمة بريدة
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد اطلعنا على صورة الحكم الصادر منكم المسجل برقم 348 وتاريخ 30/3/1380 في قضية حسين بن.... وعبد الرحمن.... المتهمين باختطاف المرأتين من أهل الخبراء، كما جرى الإطلاع على صورة الخطاب الموجه منكم لأمارة مقاطعة القصيم برقم 584 وتاريخ 8/4/1380 الواردة إلينا منكم برقم 615 وتاريخ 10/4/1380 وحيث ظاهر الحال منهما الموافقة. فإن هذا مما يدل على أنهما متهمان، ولكن الأولى أن لا يكون تعزيرهما علناً في السوق، لأن التهمة في حقهما ليست قوية.
إلزامكم المتهمين بغرامة جميع ما أنفقه أهل الخبراء لأنهما السبب في ذلك. لم يظهر لنا وجهه، لأن المسألة لم تثبت ببينة أو إقرار، وإنما ذلك مجرد تهمة قوية استحقا عليها التعزير. وأيضاً فإن أهالي الخبراء محتسبون في قيامهم فليس لهم الرجوع بما أنفقوه. ثم هذه النفقة لم تبنوا قدرها ولا الأشياء التي صرفت فيها، فنرغب الإفادة عما ذكر. والله يحفظكم.
رئيس القضاة
(ص/ق317 في 2/4/1380)

(12/124)

3774- قوله: ويحرم تعزير بحلق لحية
أولاً: أنه مثله. وثانياً: أنه منهي عن حلق اللحى، مع ان المقام هنا مقام اجتهاد وتوخي ما يزجر عن المعاصي.
فهو بنفسه وذاته محرم، وهو من المثلة كقطع أصبع تعزيراً، فإن الله حفظ على الإنسان أبعاضه وشعوره، كما لا يجوز سقيه خمراً ونجاسة، فكل هذه لا تجوز شرعاً، فلا يعزر بها.
وهذا الحرام خلق كثير يفعلونه بزيد وعمرو ويأخذون على ذلك دراهم.
(تقرير)
3775- التعزير بأخذ المال وإتلافه
قوله: أو أخذ مال.
لكن الصحيح التعزير بأخذ المال والتعزير بإتلاف المال إذا رأى الإمام أنه أنكأ وأردع فإنه يفعله. وإذا رأى أن إتلافه خير من أخذه فله ذلك.
(تقرير)
3776- التعزير بالمال - وضعوا بعض أشياء في اليانصيب
من محمد بن إبراهيم إلى حضرة صاحب الفضيلة رئيس محكمة عرعر
حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على المعاملة المرفقة المرفوعة منكم برقم 826 وتاريخ 5/10/1378 المتعلقة بقضية رشيد البراهيم ورفقاه الذين وضعوا بعض أشياء في اليانصيب، المشتملة على القرار الصادر من قاضي طريف برقم بدون وبدون تاريخ، المتضمن مصادرة السيارة والقيمة التي وضعت لها والراديوين وأقيامهما.
فظهر أن ما أجراه فضيلته ظاهره الصحة، وهو من باب التعزير بالمال، منعاً لأكل أموال الناس بالباطل، وحسماً لمادة هذه المعاملات المحرمة، إذ لا يظهر حسم مادتها بدون إمضاء مصل هذا الحكم. والله يحفظكم.
رئيس القضاة
(ص/ف176 في 25/3/1379) (1)
_________
(1) وإذا مات من حكم عليه بالتعزير بالمال انظر فتوى في حد (المسكر) برقم 3811/1 في 21/10/1386هـ.

(12/125)

3777- التعزير بالإبعاد المؤبد لنشال لكثرة جرائمه
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد اطلعنا على المعاملة المحالة إلينا رفق خطاب سموكم برقم 6446 وتاريخ 25/4/78 بشأن السجين المدعو عبد الرحمن.... الذي سبق أن نفذ فيه الحكم الشرعي بسجنه ستة أشهر وتعزيره، ثم أبعد إلى فرسان، ثم سمح له بالعودة لاستقامته على أن يرسل لبلدته ويسلم لكبير جماعته ليحافظ عليه ويراقب عدم خروجه من بلده، ولما وصل إلى الطائف قرر أنه لا يعرف قبيلته ولا خامسة ولا يدري من هو كبيرة، لأن والده توفي وهو صغير السن، وطلب إبقاءه في السجن أو إرجاعه إلى فرسان وصدر الأمر بإطلاق سراحه والتنبيه عليه بالاستقامة وطلب المعيشة تحت المراقبة، وأخيراً اتهم بنشل حافظة نقود شخص في المطاف ولم يثبت عليه شيء، وترى وزارة الداخلية إبعاده إلى فرسان بصورة مؤبدة نظراً إلى كثرة جرائمه، وبعد دراسة للمعاملة ظهر لنا أنه يسوغ شرعاً إبعاد مثل هذا الشخص، لا سيما وقد سبق أن طلب إما السجن وإما الإرسال إلى فرسان، ولكن يطلق سراحه في فرسان تحت المراقبة العامة، وينبغي إعاشته من بيت المال، لأنه قد لا يستطيع التكسب بسبب فقده يده، والله يحفظكم.
(ص/ف426 في 5/5/1378)
3778- نفي مؤبد لمشتهرين بالقوادة
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء
حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على المعاملة المحالة إلينا رفق خطاب مقام رئاسة مجلس الوزراء رقم 8112 وتاريخ 1/7/84 بخصوص قضية أبناء.... المبعدين إلى فرسان، المشتملة على خطاب سمو وزير الداخلية رقم 4180

(12/126)

وتاريخ 1/12/83 المتضمن بعد ذكره خلاصة مؤجزة عن القضية القول بأن القاضي لم يرتكز في حكم إبعاد المذكورين على حوادث سابقة ووقائع معينة، بل كان الحكم مبنياً على السماع إلى أن قال: كما أنه يستشف من أقوال القاضي أن سبب توجيه هذه التهمة هو ظهور الثراء عليهم. إلى آخر ما ذكر.
وقد جاء في جوابه ما يلي:
ونفيد سموكم أنما تقرر في حقهم أنما هو من باب التعزير، ولا يخفى أن التعزير باب واسع يتعين منه ما كان مقتضياً للزجر والردع وحاسماً لمادة الشر، وقد استفاض لدى القاضي ورجال الحسبة وغيرهم ما يزاوله هؤلاء المبعدون من الأعمال الخبيثة وقد روي عن عمر بن الخطاب رضي الله عنه أنه حلق رأس نصر ابن حجاج ونفاه عن المدينة لنضارته وجماله خشية أن تفتتن به نساء المدينة، وفرق بين هؤلاء المستفيض عنهم والمشتهر بين مجاوريهم امتهانهم للقوادة في بيوتهم وعلى محارمهم وبين رجل تقرر نفيه وإبعاده خشية أن تفتتن به النساء.
ولهذا لا يظهر لنا ما يتعرض به على ما قرره فضيلة قاضي المبرز من نفي هؤلاء بصفة مستمرة.
ثالثاً: أما القول بأنه يستشف من أقوال القاضي بأن سبب توجيه هذه التهمة نحوهم ظهور الثراء عليهم. فغير صحيح، وإنما ذكر القاضي ظهور الثراء عليهم كاستئناس لما اتجه لديه من قوة اتهامهم بما نسب عنهم.
رابعاً: أما مطالبة زوجة أحدهم المدعوة مريم بإرجاع زوجها إليها أو فسخها من عصمته؟ فهذا راجع إلى محكمة جهتها.
ونعيد إلى سموكم كامل أوراق القضية. والله يحفظكم.
مفتي البلاد السعودية
(ص/ف1757/1 في 5/7/1384) (1)
3779- التعزير بإسقاطه من اسم القبيلة
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
_________
(1) وتقدم في (باب حد الزنا) فتوى مشابهة.

(12/127)

نشير إلى مذكرتكم المرفقة رقم 2268/6 في 5/7/86 المعطوفة على ما تقدم به شيخ وأعيان قبيلة السيابيل بطلبهم اسقاط المدعو.... من قبيلتهم لأنه من الأشخاص الغير مرغوب فيهم ... إلخ.
ونفيد سموكم أنه بتأمل خطاب فضيلة رئيس محكمة الطائف المرفق رقم 553 في 4/3/86 المتضمن أنه طالما أن المذكور سيرته غير حسنة ووقد تعدد منه الجرائم المذكورة في خطاب شرطة الطائف بهذا فإن المحكمة لا ترى مانعاً من إجابة طلب القبيلة إسقاطه من عدادهم وعدم اعتباره كأحدهم في أمور القبيلة كجزاء أدبي له. اه. رأينا الموافقة على ما قرره من باب التعزير، ما لم يتناول ذلك أمراً مما تقتضيه الأمور الشرعية، وأن يكون هذا إجراء مؤقتاً، ومتى تحسنت حالة الشخص وطابت سيرته رد إليه هذا الاعتبار الأدبي. والله يحفظكم.
رئيس القضاة
(ص/ق3280/1 في 23/8/1386)

(باب القطع في السرقة)
3780 - تجد في البلدان التي تنتسب إلى الإسلام إذا نسب عنه (1)
قطع اليد في السرقة قالوا: وحشية، وحشية. ويقولون: استبداد.
هم لعبوا بالدين والعقائد والنشأ كل ملعب، لكن من أجل استيلاء المادة عليهم ...
(تقرير)
3781- إذا سرق الغلام غرم المال ولم يقطع
من محمد بن إبراهيم إلى حضرة المكرم رئيس الديوان العالي
الموقر
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على المعاملة الواردة بخطاب الديوان العالي رقم 7/22/1006 وتاريخ 23/4/1376 الخاصة بالتحقيق في سرقة شنطة الحاج معصوم الجاوي والمتهم بسرقتها الغلام....
_________
(1) سورة البقرة - آية 229.

(12/128)

أفيدكم أنما قرره رئيس المحكمة الشرعية الكبرى في خطابه رقم 564 وتاريخ 11/1/1375 من أن اعتراف مثل هذا الغلام لا يقبل ولا يترتب عليه حكم، وانه ينبغي مناقشة من سجنه. صحيح. ولا باس بما قرره القاضي المذكور حول تغريم المل المسروق. والله يحفظكم.
(ص/ف288 في 25/4/1376)
3782- وعزر
من محمد بن إبراهيم إلى فضيلة قاضي محكمة دومة الجندل
المحترم
فقد جرى الإطلاع على خطابك المرفق بهذا رقم 604 في 8/10/85 والأوراق المشفوعة به بشأن ثلاثة الأنفار الذين اتهموا بسرقة دكان عامر الفضيلي وهم كل من عبد المحسن ومرزوق.... وصايل.... وأنه قد ثبت لديكم شرعاً أن الذي قام بثقب الدكان وسحب النقود من الصندوق هو عبد المحسن ... وأن مرزوق كان يصحبه داخل الدكان ويمشي معه فقط واما صايل فكان يحرسهما، وذكرتم أن هذا ثبت بموجب اعترافهم لديكم، وأن التقرير الطبي تضمن أن أعمار المذكورين تنقص عن خمسة عشر عاماً. وترغبون الإفادة عما نراه، والحال أنهم قد أحضروا النقود، وسلمت لصاحبها ولا يزالون في السجن.
وعليه نشعركم بأنه إذا لم تتوفر شروط القطع في حق كل واحد منهم بما في ذلك ثبوت البلوغ بأحد موجباته الشرعية فإنه يدرأ الحد، ويجب التعزير تعزيراً يردعهم عن العودة لمثل هذه الجريمة، ويزاد في تعزير عبد المحسن لاعترافه بأنه هو الذي هتك الحرز وأخرج النقود المسروقة من حرزها. والله يحفظكم والسلام.
رئيس القضاة
(ص/ق4654/3/1 في 18/11/1385)
3783- لا يقطع من أنبتت عانته شعراُ خفيفاً ويعزر
صاحب الجلالة الملك المعظم
نشير إلى برقيتنا لجلالتكم برقم 296 وتاريخ 15/4/1380 حول ما رفعه

(12/129)

لجلالتكم عمير..... من عرعر بصدد ابنه الذي صدر الحكم بقطع يده.
ونفيد جلالتكم أنه بالاستفصال من فضيلة رئيس محكمة عرعر عن ما إذا كان المذكور بالغاً أم لا؟ أجابنا برقم 624 وتاريخ 1/6/1380 بأن المذكور قد أنبتت عانته شعراً خفيفاً. مما يدل على أنه لا زال على وشك البلوغ. قف وحيث الحال ما ذكر مع أن الكشف على عورته متأخر عن وقت السرقة ببضعة أشهر فإنه يدرأ عنه الحد لعدم ثبوت بلوغه حال إخراجه المال المسروق من الحرز، ولكن يتعين تعزيره، وقد عمدنا رئيس محكمة عرعر بما يلزم جواباً على استفساره. حفظكم الله.
رئيس القضاة
محمد بن إبراهيم
(ص/ق528 في 16/6/1380)
3784- المجنون والمعتوه إذا سرقا
المجنون والمعتوه لا حد عليه في السرقة، بل يعزر إن كان ممن ينجح فيه جنس التعزير لئلا يعتاد هذا فيفسد على الناس. وإن كان لا يجدي فلا يتعرض.
وزائل العقل بالجنون والعته منهم من يكون عنده ارتداع إذا زجر وضرب، ومنهم من لا يؤثر فيه، ولو كان لا ينزجر من كل وجه فما لا يدرك كله لا يترك كله.
(تقرير)
3785- يعزر المنتهب ولا يقطع
من محمد بن إبراهيم إلى حضرة المكرم رئيس الديوان العالي
الموقر
السلام عليكم ورحمة الله وبركاته وبعد
فبالإشارة إلى خطابكم رقم 7/22/2056 وتاريخ 19/5/1375 المرفق به المعاملة الخاصة بقضية أحمد....
نفيدكم أنه قد جرى الإطلاع على الصك الصادر من المحكمة الشرعية في محائل برقم 98 وتاريخ 4/5/1375 المتضمن الحكم بقطع يد أحمد نظراً لتوفر شروط القطع في السرقة المعتبرة عند العلماء.
وبدراسة الحكم المشار إليه اتضح أنه غير صحيح، لأن المسألة ليست مسألة سرقة بل مسألة انتهاب ولا قطع على المنتهب. وأما احتجاج القاضي

(12/130)

برداء صفوان فهو سرقة من حرز، ومسألتنا هذه مسألة انتهاب، لكن ينبغي أن يعزر أحمد المذكور بما يردعه ويردع أمثاله بضرب أو حبس بمقدار ما يراه ولي الأمر في مثل هذا. والله يحفظكم.
(ص/ف223 في 23/5/1375)
3786- الاختلاس من الكهرباء
من محمد بن إبراهيم إلى مندوب الحكومة للمحافظة على حقوق الشركة
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصلنا خطابكم رقم 48 وتاريخ 1/2/1378 المتضمن الاستفتاء عن ما يجب في حق الذي يختلس من التيار الكهربائي التابع لعامة الشعب بدون علم الشركة.
والجواب: الحمد لله. الاختلاس من التيار الكهربائي التابع للشركة لا يجوز، ولا يثبت ذلك في حق شخص بعينه إلا ببينة أو إقرار لدى الحاكم الشرعي. والله الموفق. والسلام عليكم.
(ص/ف173 في 25/2/1378)
3787- اختلس مالاً وادعى أنه نفد وحوله
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير الرياض
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فنرفق لكم بهذا المعاملة الواردة منكم برقم 22864/1 وتاريخ 28/7/1380 الخاصة بقضية عبد الرحمن العتيبي ... ونفيدكم أنه جرى دراسة أوراق المعاملة بما فيها خطاب فضيلة عبد الرحمن بن هويمل رقم 1005 وتاريخ 10/6/1380 الذي يتضمن أن حسن كان كاتباً لدى عبد الرحمن العتيبي قي معرضه فاختلس أمواله حسب الصك الصادر منه برقم 2037/1 وتاريخ 23/10/79 وأنه لا يمكن تقسيط الأموال التي اختلسها، بل يعزر بالضرب حتى يحضر المال الذي اختلسه وخانه، وأن يوقف الموقف الحازم في وجوه المتمردين المحتالين.. إلخ.

(12/131)

وبتأمل ما قرره فضيلته لم يظهر لنا خلافه، لأن التساهل مع هذا وأمثاله بسبب زيادة الشر والفساد، ويفتح الباب للمحتالين، فينبغي إجراء التحقيق اللازم معه بشدة حتى يحضر المبالغ التي اختلسها ويؤدي الحق لصاحبه، لأن الأصل بقاؤها لديه حيث أن العهد قريب، والمال المختلس كثير. أما الأموال التي يدعي أنه حولها لحضرموت فينبغي إجراء ما يلزم لاستعادتها. والسلام.
رئيس القضاة
(ص/ق931 في 20/9/1380)
3788- خائن لا سارق
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء
حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فنعيد لسموكم برفق هذه المعاملة الواردة منكم برقم 5935 وتاريخ 27/3/79 الخاصة بقضية اتهام سعيد ... بسرقة شنطة بداخلها أربعمائة وخمسون ريال للمدعو عمر بن مبارك.
ونفيدكم أنه إنفاذاً لرغبة سموكم جرى درس كامل المعاملة والحكم الصادر فيها من المحكمة الكبرى برقم 100 وتاريخ 27/2/79 المتضمن الحكم على سعيد المذكور بالقطع، فاتضح لنا عدم صحة هذا الحكم لأمرين:
1- أنه أخذ تلك الشنطة من مكان لم يحرز عنه، بل هو شريك لصاحب الشنطة في سكناه.
2- أنه وصل بإقراره ما يسقط عنه حد القطع، وهو قوله: إن صاحب الشنطة أعطاه مفتاحها ليحاسب صاحب (بيبسي) . وعلى هذا يكون خائناً لا سارقاً.
رئيس القضاة
(ص/ق334 في 10/6/1379)
3789- الخائن في العارية عليه القطع
ذكر في العارية خلافاً في المذهب أنها كسائر الأمانات لا قطع فيها، وهذا

(12/132)

قول الجمهور لأنه هو الذي سلط على ماله فأعاره غير موثوق ولم يحتط لماله.
لكن الأصح من القولين قطع جاحد العارية، وبينه وبين مطلق الخيانة فوق، هذا أنكر جنس الواقع فقال ما أعرتني، وهذاك ادعى شيئاً آخر قال ذهبت سرقت أكلها كذا: ثانياً: المستعير هو الذي جاء لمنفعة نفسه لا لمنفعة إلا من.
أن قلت: هذا من غير حرز.
قيل: هذا شيء أوجبه الله على المسلمين، فلما جعل على صاحب المال البذل وجاء من يكدر هذا الجانب الصافي جعل في حقه القطع، وقصة المخزومية مشهورة، لكن نعرف أن في بعضها (تستعير) وفي بعضها (تسرق) فالذين ذهبوا إلى أنه لا قطع حاولوا نفي تستعير ولكن لا يستطيعون فهي تسرق سرقتها جحدها العارية، فالجحد شيء خاص، والسرقة عام وكذلك لو فسرت العارية بالسرقة فالقصة واحدة.
(تقرير)
3790- والمشعوذ يقطع
س: الذي يقمر على أعين الناس؟
ج: المشعوذ الذي يأخذ بشعوذته سارق.
(تقرير)
3791- قوله: ولا قطع بسرقة آلة لهو
هذا ليس محترماً آلة الملاهي جميعها لتحريم اللهو، فإن الله حرم اللهو، الملاهي وآلارتها حرام {ومن الناس من يشتري لهو الحديث} (1) وذلك لصدها عن ذكر الله، كل شيء يلهى عن ذكر الله ويأخذ القلوب فإنه محرم، وآلاته لأنه يتوصل بها إلى فعله فيتعين إتلافها إذا قدر على ذلك وهي أشياء كثيرة جداً، ضابطها كل شيء يتخذ لأجل يلهى به من: طبل، وزمار، ومن. ومن.
(تقرير)
وآلات الملاهي ولو أنها ذهبت فكل ما حرم لصنعته فسارقه لا يقطع. وإذا قدرنا فيه مالية فكاسره لا يضمن ماليته
) تقرير)
_________
(1) سورة لقمان - آية 6.

(12/133)

3792- آلات اللهو المفككة
ويظهر من هذا (1) أن آلات اللهو إذا فككت وصارت أجزاء منها لها قيمة تساوي نصاباً فأكثر ففيها القطع، العبرة بهيكله، فإن أجزاءه خرجت عن قوتها المقصودة.
(تقرير)
3793- سرقة الراديو
كان يتسائل عن الراديو وسرقته: هل فيه قطع أم لا؟ فيرى بعض أن عليه قطعاً لأنه مال يباع ويشترى، ولأنه ليس متحمضاً للهوابل هو آلة للصوت زين أو شين.
وبعض يرى انه لا قطع فيه لشائبة اللهو فيه، والأولون قووا هذا بملاحظة السعي في تقوية الأمن.
(تقرير)
3794- س: إذا قيل هو مثل الجارية المغنية يصح بيعها؟
ج: فيه شيء من الشبه، لا من كل وجه، والجارية المغنية فيها القطع، لأنه لا يخرجها عن المالية.
(تقرير)
3795- سؤال ثاني: والراديو؟
ج: الراديو هو بنفسه ليس متخذاً للهو، ولكن في عرضه شيء يكون للهو.
(تقرير)
س: أجل لا قطع فيه؟
ج: ليس على كل حال. هذه تتبع ما لم يجزم فيه.
ثم الحكم في أن يتلف أولاً؟ ما عندي فيه جزم، وكثيراً ما يسأل عن هذا.
(تقرير)
3796- سرق دخاناً
من محمد بن إبراهيم إلى فضيلة رئيس محاكم جازان
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
_________
(1) من قوله: آلة لهو.

(12/134)

فنعيد إليكم برفقه هذه الأوراق المرفوعة منكم برقم 1907/2/ق وتاريخ 26/11/1387 المتعلقة بقضية السجين علي عمر ... المتهم باختلاس عشرين شنطة دخان عائدة لعمر العامودي، وترغبون الأمر بما نراه حول سماع هذا الدعوى.
ونشعركم بان الدخان مال غير محترم، وليس لصاحبه حق المطالبة فيه، ولكن المدعي العام هو الذي يقيم الدعوى على المتهم، ومتى ثبت عليه ما اتهم به عزر، وأخذ الدخان منه، وأتلف وإن كان قد باعه أخذت منه القيمة وصرفت للفقراء. والله يتولاكم. والسلام.
رئيس القضاة
(ص/ق69/3/1 في 2/2/1388)
3797- الصليب ما فيه قطع ولو كان ذهباً، والصيب الحقيقي يزال بكل حال
(تقرير) ......
3798- س: ساعة فيها تصليب؟
ج: كغيرها هي تباع وتشترى فلا يخرجها عن حكم المال. إذا كان الصليب في الساعة فيمحى.
(تقرير)
3799- المصحف
على كل القولين ما فيه قطع، على القول بصحة البيع، وعلى القول بعدم صحته.
(تقرير)
3800- قوله: ثلاثة دراهم
وكلام الشيخ هناك معروف، ويظهر أنه كذلك هنا. ثم الريال العربي مثقالتين وننصف على كل حال، وفيه عشر غش، وهذا يسير، ومثله الربية.
(تقرير)
3801- الحاكم هنا
الحاكم هنا - هو من جعل مرجعا لتلك الحدود من النظر فيها للإثبات وإقامتها.
(تقرير)

(12/135)

3802- الحرز
الحرز يرجع فيه إلى العرف وهو رجوع إلى الشرع، فإن الشرع ما ترك التحديد فيه إلا أنه لا ينضبط.
(تقرير)
3803- وجد باب حوش غير مقفل فسرق الغنم
من محمد بن إبراهيم إلى حضرة المكرم قاضي محكمة الحفر
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصلنا كتابك رقم 451/1 وتاريخ 13/7/1382 المرفق بصورة ضبط قضية محمد بن ماضي ضد السارق عواد بن قاسم التابع للجمهورية العراقية الذي اعترف بسرقة غنم محمد بن ماضي وهي ستة عشر رأساً وحملها إلى القيصومة، وأنه وجد باب الحوش مقفل. إلخ.
وعليه فالذي يقرب والله أعلم أن لا قطع في مثل ذلك لعدم الحرز، لكن عليك باستعمال البحث ثم تحكم بما بظهر لك وفق الله الجميع لما يرضيه. والسلام عليكم.
(ص/ف1990 في 24/10/1382)
3804- أدخله إلى بيته وترك المفتاح
من محمد بن إبراهيم إلى حضرة المكرم قاضي الخرج الشيخ عبد العزيز الشعيبي
وفقه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد وصل كتابك الذي تسأل فيه عن رجل كان ضعيفاً عند أحمد العمال فخرج العامل وترك الضيف في حجرته فأخذ الضيف مفتاح شنطة العامل من فوق الراديو وفتح الشنطة فأخذ باعترافه خمسة أريل وثوب. إلخ وتسأل هل على المذكور قطع أم لا؟......
والجواب: الحمد لله. الظاهر أنه لا قطع عليه، لأنه لم يهتك حرزاً، بل العامل هو الذي أدخله إلى بيته وترك المفتاح، وإنما على المذكور التعزير فقط. وكذلك لا يلزمه دفع أكثر مما اعترف به إلا إن قام المسروق منه بينه بأنه أخذ أكثر منه. وله عليه اليمين إن أنكر. والسلام عليكم.
(ص/ف384 في 27/4/1378)

(12/136)

3805- وجد السارق المفتاح بجانب الصندوق
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء
حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد جرى الإطلاع على المعاملة المحالة إلينا رفق خطاب سموكم برقم 17554 وتاريخ 25/8/179 بشأن حسن يماني واتهامه بسرقة مبلغ ستمائة وثلاثين ريال وثلاثة خروز فضة وبعض ملابس من دار محمد بن معيض - المشتملة على الحكم الشرعي الصادر من قاضي ظهران اليمن برقم 26 في 9/4/79 حول القضية، وعلى خطاب القاضي الموجه إلى إمارة اليمن برقم 552 في 7/7/79 المتضمن الإفادة باعتراف السارق أنه دخل الغرفة ووجد فيها صندوق حديد مقفل بقفل وثيق، وأنه ألتمس له مفتاحاً وفتحه بيده وسرق هذه الأشياء من داخله.
ونفيد سموكم أنه بدراستنا لكامل أوراق المعاملة ظهر لنا أن الصندوق المقفل لم يبعد عنه مفتاحه، حيث أن حاكم القضية ذكر في قرار حكمه اعتراف السارق بأنه التمس مفتاحاً فوجده بقربها فأخذه وفتحها وسرق، هذا شبهة في أن المال المسروق غير محرز عنه الحرز التام، والرسول - صلى الله عليه وسلم - يقول (ادرؤوا الحدود بالشبهات ما استطعتم) وعليه فلا نرى القطع المحكوم به عليه، للشبهة التي ذكرنا. وبالله التوفيق. والله يحفظكم.
(ص/ف1417 في 12/11/1379)
3806- ليس من شرط القفل أن لا يستطاع فتحه أو كسره
قوله خشباً كان، أو حديداً.
أو غيرهما كالنحاس أو المعادن المنطبعة. وكالجمجمة والسيف (1) هذا قفل.......
وليس من شرطه أن لا يستطاع، بل إذا ضرب بشيء ثقيل تكرت الأعواد أو الحديد، فمن يريد الهدم والكسر هذاك شيء آخر.
(تقرير)
_________
(1) وهما من الخشب.

(12/137)

3807- س: إذا كانت سكرة بلا مفتاح ولا تدخل اليد؟
ج: يبقى فيه شيء من التأمل، ومثله الخشبة التي تسقط، والخشبة التي يردم بها، البحث فيهن واحد، وهو أن السارق ق يدخل قبل، فإذا ناموا جاء وفتح السكرة.
(تقرير)
3808- إذا لم يكن الغلق كاف فلا قطع
من محمد بن إبراهيم إلى المكرم قاضي محكمة الحفر
سلمه الله
السلام عليكم ورحمة الله وبركاته ... وبعد
فقد اطلعنا على خطابكم الوارد إلينا برقم...... وتاريخ..... وفهمنا ما تضمنه سؤالكم حول ما أشكل عليكم في قضية الرجل المدعو فياض بن.... الذي اعترف لديكم بسرقة النقود من دار عبد الله دحيان المطيري، كما اطلعنا على صورة ضبط قضية المرافعة الجارية في المحكمة.
وبعد تأمل ما جاء في اعتراف المذكور وجدنا أن القضية لم تتوفر فيها شروط الحد الموجبة لقطع يده وهي عدم وجود غلق كاف للباب الخارجي وباب الحجرة بحيث يكون حرزاً، إذا أن فياض قد جاء في اعترافه أنه وجد الباب الخارجي عليه كيلون عادي، وفوق الباب فرجة صغيرة، فأدخل يده في داخل الفرجة فجر المزلاج فانفتح الباب، كما وجد إحدى هذا حسبما جاء في الاعتراف في صورة الضبط لا يعد اعترافاً موجباً لا قامة حد القطع والحال هذه، هذا إن لم يثبت أصل السرقة موجباً لإقامة حد القطع والحال هذه، هذا إن لم يثبت أصل السرقة بدون إقرار. هذا والسلام عليكم ورحمة الله وبركاته.
مفتي الديار السعودية
(ص/ف)
3809- ما في البيوت الوبرية ونحوها محرز بوجود أهلها فيها، وإذا ادعى أن له شريكاً في السرقة
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء
حفظه الله
السلام عليكم ورحمة الله وبركاته ... وبعد......

(12/138)

فقد جرى الاطلاع على المعاملة المحالة إلينا رفق خطاب سموكم برقم 34341 وتاريخ 27/111379 حول اتهام علي بن ... ومقبول بن.. اليمانين بالاشتراك مع مهدي بن ... اليماني بالسرقة من كل من أحمد ركيني ومحمد الضيف ومحمد سعيد ومحمد وعبد الرحمن وناصر ادريس وشوعي سهام.
المشتملة على الحكم الصادر في قيتهم من قاضي ضمد برقم 47 في 23/6/79.
وبتتبع المعاملة ومرفقاتها ودراسة الحكم المشار إليه أعلاه المتضمن ثبوت السرقة المذكورة في دعوى المدعين على المتهم مهدي لاعترافه بها مرتين وهو بحال الصحة وكمال العقل والحكم عليه بقطع يده اليمنى من مفصل الكف نظراً لاستكمال شروط القطع المعتبرة شرعاً إلى آخر ما حكم به على مهدي.
كما يتضمن الحكم على علي بجلده تسعة وثلاثين سوطاً لكونه محطاً ومستودعاً لهذه السرقات، وأنه في مسمى الشراكة وإن لم يباشر معه السرقات في الدور إذ المذكور لا يخرج في أنه يحثه إلى الاستباحة للأموال وهو يستحلها ويقوم ببيعها إلى آخر ما حكم به عليه ويقضي ذلك الحكم بتعزير مقبول بجلده عشرة أسواط حيث لم تقم عليه البينة وقد أنكر ما ادعى به عليه والمتهمة في حقه قائمة للأسباب التي ذكرها حاكم اقضية، إلى آخر الحكم المذكور، وبدراسته نفيد سموكم ما يلي:
أولاً الحكم على مهدي بقطع يده اليمنى من مفصل الكف لاعترافه أكثر من مرة بسرقة ما ادعى عليه به وهو بحال الصحة والعقل ولاستكمال شروط القطع المعبرة شرعاً ظاهرة إلصحة. وما ذكره حاكم القضية عن أن مثل هذا الدور والبيوت المعروف في مثلها عادة إنما في باطنها يعتبر حرزاً لها لوجود أهلها بها نظراً لأن جميع الدور هنا ليس لها أبواب مغلقة كعادة أهل المدن مستقيم.
وهذا الحال تشبه حال البادية في البراري، وأنما في بيوتهم الوبرية من مال ونحوه يعتبر محرزاً بوجود أهلها فيها.......
ثانياً ـ الحكم على مهدي بأن يدفع سبعة وعشرين ريالاً المسلمة له من علي وتسليمها لمشتري الطاقتين وأن يدفع الكوفية الخيزران والحزام الجلد عيناً أو قيمتهما إن كانت تالفة، وكذلك الجب الحوت يرجع فيها إلى قول المدعي بمقداره وما حلف عليه يقوم من قبل أهل العرف بثمنه، ويكلف بدفع قيمته لشوعي سهام الحكم عليه بذلك منفرداً. فيه نظر، إذ المدعون يدعون على مقبول باشتراكه في السرقة مع مهدي، ومهدي يدعى أن مقبولاً شريك له في السرقة ومقبول يدفع هذه الدعوى بالانكار الصريح، والقاضي وقف من مقبول عند حد إنكاره واكتفى بأن قرر عليه ما ذكره من تعزير وأخلى سبيله.
وحيث أن الدعوى ضد مقبول يترتب عليها حق مالي وقد أنكر ما نسب إليه فيلزمه اليمين على إنكاره دعوى الاشتراك مع مهدي في سرقة ما أقر به مهدي مشتركاً مع مقبول إن عجز المدعون عن اثبات دعواهم اشتراكه في السرقة، وبعد يمينه يكون الحكم على مهدي من جهة الحقوق الخاصة مستقيماً.
ثالثاً: ذكر القاضي في حكمه على مهدي في الحقوق المالية قوله، وكذلك الجب الحوت يرجع فيه إلى قول المدعى

(12/139)

بمقداره وما حلف عليه يقوم من قبل أهل العرف بثمنه. والصواب أن الذي يرجع إلى قوله في مثل هذا المدعى عليه بالسرقة، حيث أنها ثابتة باقراره واعترافه، ولا يسوغ تحليفه على ما أقر به، ولكنه يحلف على ما ادعي به عليه فأنكره.
رابعاً: الحكم على علي بجلده تسعة وثلاثين سوطاً لكونه محطاً ومستودعاً لتلك المسروقات وأنه في مسمى الشراكة وإن لم يباشر معه السرقات والحكم عليه بأن يدفع عشرة ريالات ليحيى وأحمد العماري وخمسة ريالات لمحمد علي ورفقائه الحكم عليه بذلك. ظارهه الصحة.
خامساً ـ نعيد إليكم كامل أوراق المعاملة لاحالتها إلى حاكم القضية لاعادة النظر فيها على ضوء ما ذكرناه. والله يحفظكم.
(ص / ف 301 في 1/3/1380) .
(3810 ـ التفصيل في الخيمة) ......
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء وفقه الله.
السلام عليكم ورحمة الله وبركاته وبعد:
فقد اطلعنا على المعاملة المبعوثة إلينا بخطاب سموكم الواردة برقم 9600 وتاريخ 28/4/1380 بشأن قضية المدعو عبد الله بن.... المتهم بسرقة

(12/140)

شنطة ملابس ونقود من داخل خيمة ... بما اشتملت عليه من صك الحكم الصادر من قاضي ضمد بحق المذكور المتضمن إقامة حد السرقة عليه مؤاخذة له باعترافه على نفسه وذلك بقطع يده اليمنى من مفصل الكف. إلى آخر ما تضمنه الحكم المرمى إليه.
وبدراسة وتأمل ما ذكره وجدنا ما قرره القاضي المذكور في قضية السارق فيه نظر من وجهين:
أولاً ـ كونه ذكر في فذلكة حكمه المبني على اعتراف السارق أن الخيمة عادة هي حرز لما في باطنها وأهلها فيها حسب العرف. ولم ينتبه إلى ما نص عليه من كلام أهل العلم في هذه المسالة بذاتها من أن حرز البيوت في بساتين وصحراء وكذا الخيمة ومافي معناه بملاحظ يراها أو بكونها مغلقة وفيها نائم، فإن لم يكن ثم ملاحظ ولم تكنمغلقة وفيها نائم فليست حرزاً ولا قطع على سارقها.
ثانياً ـ جاء في اعتراف السارق أنه دخل الخيمة من بابها ووجد بها شنطة غير مغلقة وصاحبها كان نائماً وخارجها، وعليه حيث الأمر ما ذكر فنرى إعادتها إلى حاكمها ليعيد النظر فيها من جديد على ضوء مالاحظنا عليه. والله يحفظكم.
(ص / ف 839 في 10/6/1380)
(3811 ـ حزر البطيخ والجزر والفول والمقليات والمصليات)
فاذا صار في السوق شيء من البطيخ والجزر ونحو ذلك وثم حارس فحزر، جرت العادة بأن هذا حرزه.
ثم الفول هذا (1) ومثله المقليات والمصليات كل جنس هذه الأشياء ما يفعل بها هو يتثاقل نقلها كل يوم وثم حارس فحرز.
والحارس الذي في السوق المراد: أنه ما كان إلا رقيباً على الأموال ومانعاً من أن تسرق. (تقرير)
(3812 ـ الصير) ......
وهي التي تسمى الزريبة يحفظها من الذئب ومن أحد يسرقها، وهذا يختلف البلاد التي تحفظ في أحواشها الظاهر أنه لا يكون لها إلا الأحواش. (تقرير) .
_________
(1) إناء الفول (جرة الفول) .

(12/141)

(3812 ـ س ـ اذا سرق الحارس؟
ج: إذا كان هناك قطعين فيقطع مرتين قطع عن خيانته وآخر عن سرقته، ولو كان من أنواع السراق من يؤدب لكان هو يقطع (تقرير) .
(3813 س وقوف السيارات في الشارع؟
السيارات ليس حرزاً وقوفها في السوق. أما إذا كان فيها فهو حرز ولو كان نائماً لجريان العادة بذلك. (تقرير) .
(3814 ـ س وقوف السيارات في الشارع؟
السيارات ليس حرزا وقوفها في السوق. أما إذا كان فيها فهو حرز ولو كان نائماً لجريان العادة بذلك. (تقرير) .
(3815 ـ أخذ السيارة من عند البيت)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة رئيس مجلس الوزراء ... حفظه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فنشير إلى خطاب جلالتكم رقم 23014 وتاريخ 13/10/84 على الأوراق المشفوعة الخاصة بادانة كل من / سعد بن ناصر.. وغازي بن عاتق.. وسعد بن عقاب.. وعبد الوهاب بن علي.. وفرج بن سعيد.. باختلاس سيارة سعد بن هندي الزهراني من أمام داره بمحلة الشهداء بالطائف، وما قرره القاضي بالمحكمة المستعجلة بالطائف برقم 2564 وتاريخ 4/6/84 من سجن كل واحد منهم ثلاثة أشهر من تاريخ توقيفهم الموافق 17/5/84 وجلد كل واحد منهم ثلاثين جلدة كل شهر داخل البلد ردعاً لهم ولغيرهم. وذكرتم وفقكم الله أن ما حكم به القاضي لا يتكافأ مع جرمهم ولابد من تأديبهم، وترغبون في الافادة بما نراه.
وعليه نشعركم بأن ما قرره فضيلة القاضي بحق المذكورين كاف في تعزيرهم حسبما يظهر لنا، لأن هذه المسألة اجتهادية وقد اجتهد فيها الحاكم وحكم فيها بما يظهر له، وايضاً فان ما ارتكبه المذكورون ليس بسرقة وإنما هو اختلاس واستعمال لمال الغير بدون إذنه. والله يحفظكم. والسلام عليكم.
رئيس القضاة. (ص / ق 2375/1 /11/1384هـ) .......

(12/142)

(3816 ـ اللذان لم يدخلا الحرز لا تقطع أيديهما)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء وفقه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الاطلاع على المعاملة المحالة إلينا رفق خطاب سموكم رقم 7916 وتاريخ 18/5/1378 والمتعلقة بقضية كل من مكي بن.. وعياش بن ... وأحمد بن.. وعائض بن.. اليمانيين بما اشتملت عليه من الحكم الصادر من محكمة جدة في حق كل واحد منهم بقطع يده اليمنى من الكوع، بناء على ماثبت لدى حاكم القضية من اعتراف المذكورين بسرقة دار عبد الحميد الباكستاني، ومؤاخذة لهم على اعترافهم بالسرقة.
وبعد تأمل ودراسة المعاملة المشار إليها بما فيها صك الحكم المذكور وجدنا ما أجراه حاكم القضية في حق كل من أحمد وعائض اليمانيين اللذين لم يدخلا الحرز بل وقفا عند الباب من الحكم بقطع يد كل منهما لا وجه له، حيث لم يتوفر فيهما ما يوجب الحكم عليهما بالقطع.
(ص / ف 562 في 20/6/1378) .
(3817) قوله: بشهادة عدلين)
ذكرين، وعدالتهما باطناً وظاهراً كما هو الأصل إذا ذكرت العدالة ـ إلا في أشياء اكتفي فيها بالعدالة الظاهرة كرؤية دخول هلال رمضان ونحوه ـ يشهد أهل الاتصال به الخاص عليه بالعدالة مثل الجيران الذين يعلمون من بداخله، ومثل الذين يعاملونه في الشراء هل هو محل أو جرمى، وكذلك مرافقيه في السفر فانهم في اسفارهم يدورون بين صلوات وأشياء يتبين من عنده دين أو عدمه.
ثم لا يصلح شهادة النساء هنا، الحدود والقصاص وأشياء عديدة لا تصلح

(12/143)

فيها شهادة النساء، فان النساء لا شهادة لها إلا في أشياء مخصوصة إما لخفتها كالأموال أو لكونها لا يطلع عليها إلا النساء كالبكارة والثيوية والرضاع. (تقرير)
(3819 ـ شهادة القافة) ......
لكن مسألة القافة بالنسبة على مواطئ الاقدام إنما شهد أن هذا شخص وقف في هذا الموضع؛ ثم هل هو الذي صدرت منه السرقة؟ قد تكون من غيره ثم إن كان جناية قتل أو جرح فهي إنما تشهد أن هذا موقفه، فهي تفيد قرينة للحاكم.
الحاصل أنه لا يقول أشهد أن هذا قاتل هذا، وقد يقوله لكنه ما رأى بعينيه ولا سمع بأذنيه بل أخبر بما يدركه بصنعته وحرفته ـ وهو بلا شك مقوى إذا كان أثره وحده، أما إن قال رايت قدم هذا مع غيره ففيها إيهام (تقرير) (1) .
(3820 ـ تقرير المري ليس بينة)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء حفظه الله.
السلام عليكم ورحمة الله وبركاته وبعد:
فتجدون برفقه المعاملة الواردة رفق خطابكم رقم 9147 في 24/4/1380 بشأن اتهام عبد الرحمن بن.. العمري بسرقة ثلاثة أكياس حنطة ومثلها ذرة، وإنكاره ذلك رغم تقرير قصاص الأثر وجود أثره في مكان السرقة.
ونفيد سموكم أنه جرى الاطلاع على أوراق المعاملة بما فيها القرار الصادر من قاضي نماص رقم 1028 في 18/10/1379هـ المتضمن أن على المتهم المذكور اليمين؛ نظراً لعدم وجود بينة لدى المدعي. وبدراسة المعاملة وتأمل ما قرره القاضي وجد ظاهره الصحة؛ لأن تقرير المري بوجود أثره في مكان السرقة وإدانته بذلك لا يصلح أن يكون بينة وحجة شرعية على إثبات أنه هو السارق، وإنما يعتبر قرينة تقتضي التهمة؛ لكن إن كان المتهم معروفاً بالديانة والصلاح وحلف على نفي ما نسب إليه خلي سبيله، وإن كان بخلاف ذلك أوظهرت أمارات الريبة على المتهم فانه ينبغي تعزيره لقوة التهمة. وعليه تعاد
_________
(1) قلت: وفي (القضاء) تكملة لموضوع شهادة القافة وفي (اللقيط) أيضاً. وتقدم.

(12/144)

المعاملة إلى الحاكم في القضية للاطلاع على ماذكرناه وإكمال ما يلزم. والسلام.
رئيس القضاة (ص / ق دوسيه 459 بمكتب القضايا) .
(3821 ـ وإذا ادعى المجاعة وهو لم يقتصر على ما يحيى به نفسه) ......
فضيلة رئيس محكمة عرعر ... المحترم
ج223 ذكرتم أن ناصر بن.. البلوي اعترف لديكم مرتين بأنه دخل بيت صالح بن عبد الرحمن ليلاً وسرق منه بندقين وحزام وثمانية مشالح، وادعى أن سبب السرقة الجوع، لأن والديه وأخاه مرضى ولم يتيسر له عمل ولا وظيفة.
والذي يظهر لنا أنه إذا توفرت بقية شروط القطع من إخراج هذا المال من حرز مثله، وكان السارق مكلفاً، وانتفت الشبهة، ولم يكن ناصر مكرهاً على الاعتراف، فانه يتعين قطع يده اليمنى من مفصل الكف. وأنت قد ذكرت اعترافه بدخوله البيت ليلاً ولم تذكر أنه كسر قفلاً أو فتح باباً مغلقاً إن كان البيت في العمران، وإن كان في الصحراء أو بساتين فلم تذكر هل هو مفتوح وله ملاحظ أو مغلق وبه نائم أم لا، ومعلوم أن الحكم يختلف باختلاف ذلك.
والخيمة وبيت الشعر حكمهما حكم البيوت التي في الصحراء والبساتين، فراجع كلام أهل العلم في هذا.
وأما ما ادعاه من أن الحامل هو الجوع فقد قال في "الانصاف": فائدة، اطلق الامام أحمد رحمه الله أنه لا قطع على سارق في عام مجاعة، وأنه يروى عن عمر رضي الله عنه، وقال جماعة من الأصحاب: مالم يبذله له ولو بثمن غال، وقال في "الترغيب": ما يحيى به نفسه. وقال المصنف والشارح عن كلام الامام أحمد رحمه الله: يعني أن المحتاج إذا سرق ما يأكله لا قطع عليه لأنه كالمضطر قالاه وهو محمول على من لا يجد ما يشتريه أولا يجد مالا يشتري به، فأما الواجد لما يأكله أو لما يشتريه وما يشترى به فعليه القطع وإن كان بالثمن الغالي، ذكره القاضي، واقتصر عليه. إ هـ. وذكر في "الاقناع، وشرحه، والمنتهى وشرحه " نحوا مما تقدم. وهذا السارق على تقدير حصول المجاعة لم

(12/145)

يقتصر على ما يحييى به نفسه فلا يسقط الحد إذا توفرت شروطه.
رئيس القضاة (ص / ق 234 في 26/3/1380) .
(3822 اعترف مرة)
من محمد بن ابراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء ... سلمه الله......
السلام عليكم ورحمة الله وبركاته وبعد:
فقد اطلعنا على المعاملة المحالة إلينا رفق خطاب سموكم رقم 511 وتاريخ 11/1/1378هـ المتعلقة بقضية السارقين محمد بن ... اليماني ومحمد بن ... اليماني، كما اطلعنا على الصك الصادر من رئيس المحكمة الكبرى بجدة وزملائه برقم 315 وتاريخ 22/10/1377هـ المتضمن إقامة حد السرقة على المذكورين، وذلك بقطع اليد اليمنى لكل منهما من الكوع مؤاخذة لهما باعترافهما تمشياً مع رأي جمهور العلماء، وحيث قد حكم به القاضي المذكور وزملاؤه فيكون معتبراً والله يحفظكم.
(ص / ف 221في 8/3/1378هـ) .
(3823 ـ يسقط الحد برجوعه عن الاقرار إذا لم يثبت الحد ببينة ويعزر، وأما المال فلا وهل يلقن الانكار؟)
من محمد بن إبراهيم إلى حضرة المكرم رئيس الديوان العالي الموقر
بعد السلام عليكم ورحمة الله وبركاته
نعيد إليكم أوراق المعاملة الواردة إلينا منكم برقم 7/22/224 وتاريخ 17/11/1376هـ المختصة بقضية السارق محمد بن.. المالكي الذي رجع عن إقراره بالسرقة عندما أرادوا إقامة الحد عليه بعد أن جرى الاطلاع على مادار في ذلك.......
ومادام رجع السارق عن اعترافه بالسرقة فانه يدرأ عنه الحد، ولاقطع عليه ولا غرامة في ذلك كما صرح بذلك العلماء رحمهم الله، لأنه ليس عليه بينة سوى الاقرار وقد زال قبل استيفائه فسقط القطع كما لو رجع الشهود، ولأن في ذلك شبهة والحدود تدرأ بالشبهات. وهذا بخلاف مالو ثبتت السرقة بالبينة التي

(12/146)

تشهد على فعله فان إنكاره لا يقبل بل يقطع بكل حال، والأصل في هذا قصة ما عز لما أقر بالزنا أربع مرات في كل مرة يعرض عنه النبي - صلى الله عليه وسلم - وفي الرابعة أمر النبي - صلى الله عليه وسلم - برجمه، فلما وجد مس الحجارة هرب وقال لهم: ردوني إلى النبي - صلى الله عليه وسلم - فقال النبي - صلى الله عليه وسلم - "فهلا تركتموه يتوب فيتوب الله عليه" قال ابن عبد البر: ثبت من حديث أبي هريرة وغيره. بل صرح العلماء بما هو ابلغ من ذلك وهو أنه لا بأس بتلقين السارق ليرجع عن اقراره، لحديث أبي أمية المخزومي " أن النبي - صلى الله عليه وسلم - أتى بلص قد سرق، فقال: ما إخالك سرقت " وعن علي أنه أتى برجل فسأله أسرقت؟ قل: لا. فقال. لا. فتركه. ونحوه عن أبي بكر الصديق وأبي هريرة وابن مسعود وأبي الدرداء رضي الله عنهم. وإذا سقط عنه القطع في مثل هذه الحالة فان عليه التعزير البليغ حسبما يراه ولي الأمر وتقتضيه المصلحة العامة من ضرب وحبس ونكال. وأما المال المسروق فانه لا يسقط عنه بإنكاره بعد اعترافه ولا برجوعه عن إقراره، لأنه حق ادمى كما نص على ذلك الفقهاء رحمهم الله، واستدلوا عليه بحديث " لا عذر لمن أقر" وحديث " على اليد ما أخذت حتى تؤديه " والله يحفظكم والسلام.
(ص / ف 113 في 6/2/1377) .
(3824 ـ ونظيره الرجوع عن وصف من أوصاف السرقة كأن يقول: ما أخذت من حزر (تقرير)
(3825 ـ أقر بالسرقة ثم اختلت قواه العقلية وأنكر)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء ... سلمه الله......
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الاطلاع على المعاملة المحالة إلينا رفق خطاب سموكم برقم 11293 وتاريخ 3/7/1378هـ، حول قضية المدعو عبد الله بن محمد اليماني المعترف بسرقة مبلغ ثلاثة آلاف وثلاثمائة روبية من المدعو عبد الرحمن الكويتي المشتملة على صك الحكم الصادر من لدن فضيلة رئيس المحكمة الشرعية الكبرى بمكة في القضية نفسها، المؤيد من قبلنا إلى سموكم بظهور صحته.

(12/147)

وبتتبع المعاملة ومرفقاتها علمنا ما يقال عن السارق من ظهور بوادر غير طبيعية في قواه العقلية، وأن ذلك يشفع له في إرجاء تنفيذ الحكم وهو قطع يده حتى يبرأ من مرضه هذا، إذ ثبوت الحكم مبني على اعترافه بالسرقة فقط، وتنفيذ الحكم في مثل هذه الصورة مشروط ببقائه على اعترافه بالسرقة، فإن رجع على اقراره قبل القطع درأ الحد عنه، واختلال قواه العقلية يشل إرادته واختياره، غلا أن حاكم القضية رأى بعد اطلاعه على محضر اختبار مداركه أنه غير مجنون، وأن انكاره السرقة بعد ثبوتها باقراره لا يقبل منه وإنما المقبول رجوعه عن إقراره فيما لو رجع. ونحن نرى أن إنكاره هذا يعتبر رجوعاً عن الاقرار دارئاً للحد والله يحفظكم (1) .
(ص. ف 701 في 1/8/1378هـ)
(3826 ـ وإذا اعترف بالسرقة عند الشرطة حال التحقيق معه ثم أنكر لما حضر في المحكمة (2) .
(3827 ـ تلقين السارق)
ليس من المتعين، بدليل أنه لما بعث أنسيا لم يقل لقنها الانكار ويباح تلقينه لحديث " ما إخالك سرقت " وجاء عن عدد تلقين السارق. أما الثابت ببينة فلا يلتفت لاقراره أو انكاره (تقرير)
أما حديث " أسرقت: قل: لا " فهو باطل (3) .
(3828 ـ ولو لم يطالب المسروق منه بماله إذا حكم به حاكم مطلع على الخلاف) .......
من محمد بن ابراهيم إلى فضيلة رئيس محكمة جدة.
السلام عليكم ورحمة الله وبركاته وبعد:
فنعيد لكم هذه المعاملة الخاصة بقضية السجين السارق حسن ...
المرفوعة لنا مع خطاب فضيلة رئيس هيئة التمييز بالمنطقة الغربية برقم 2205
_________
(1) انظر التعريض للسارق، وإذا رجع عن إقراره برقم (106 في 16/10/1374 فتوى في حد الزنا) .
(2) .
(3) انظر فتنوى برقم 1709/1/1/139.

(12/148)

في 12 /7/1388 نفيدكم بأننا أطلعنا على الحكم وعلى القرار الهيئة رقم 1123 في 13/7/88 المتضمن أن الهيئة توقفت عن تصديق الحكم من أجل أنه جرى على خلاف الصحيح من المذهب أشترط مطالبه المسروق منه. وحيث أن القضاة الحاكمين في القضية مطلعون على الخلاف في المسالة وقد حكموا بالقول الثاني لرجحانه لديهم فان الحكم الصادر منهم والحالة ما ذكر يعتبر نافذ المفعول , فاعتمدوا التهميش على الصك وسجله بذلك. والسلام.
رئيس القضاة
(ص / ق 3101 /3/1 في 18/10/1/1388)
(3829 - قوله: فلو أقر بسرقة من مال غائب أو قامت به بديله أنظر........الخ)
وهذا مستثنى منه ما يأتي لك قريبا من أنه إذا صار شخص تحقق كثر فساده وعنوه في بلاد.
إنما الذي ذكروا إذا كان في حق شخص حد ليس تعزيزا. (تقرير)
(3830 - ينفذ القطع حال صدور الحكم)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزرة المعظم. ... أيده الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فاشيءر إلى خطابي لمقام سموكم رقم 1317 في 21/3/1384 هـ وإلى حديثي مع سموكم مشانهة بصدد تأخير تنفيذ الحكم الشرعي الصادر على مشعب بن أحمد السوري بقطع يده , وأعرض لأنظار سموكم أنه حتى تاريخه لم نتبلغ بما يفيد تنفيذ الحكم الشرعي. ولا يخفى سموكم الكريم ما يترتب على تأخير ذلك , والتنفيذ متعين لا محاله امتثإلا لأوامر الله وعملا بحكمه العادل وخشيءه من الدخول هذه إلأية الكريمة (ومن لم يحكم بما أنزل الله فأولئك هم الكافرون) (1
_سورة المائدة - أية

(12/149)

(برقيه)
صاحب الجلالة رئيس مجلس الوزراء المعظم ... أيده الله......
صورة لصاحب السمو الملكي وزير الداخلية
بصدد المدعو مشعب بن أحمد السوري الذي ثبتت إدانته بالسرقة وصدر الحكم الشرعي بقطع يده. وقد ظهر له شركاء في جرىمة السرقة. قف. أن الأمر الشرعي يحتم فورية إقامة حد القطع على مشعب المذكور ومن ثبت اشتراكه معه , ولا ينتظر بذلك إكمال التحقيق مع المتهمين بإلاشتراك في هذه الجريمة ويكون التحقيق مع المتهمين أخذ مجراه. والله يحفظكم.
(ص/ م دوسيه 84 / 140)
(3832 - تلاوة الحكم عليه)
من محمد بن إبراهيم إلى حضرة الكرم رئيس الديون العالي
الموقر
السلام عليكم ورحمه الله وبركاته. وبعد:
فقد جرى درس المعاملة الواردة إلينا بخطاب الديوان العالي رقم 7/22/1158 وتاريخ 10/5/1376 هـ الخاصة بقضية السارق ... المالكي.
وتفيدكم أنه لا حاجة إلى تلاوة نص الحكم على السارق في مكان التنفيذ , ولاقبل ذلك؛ وأنما إذا رجع من نفسه عن إقراره قبل أقامه الحد عليه سقط عند الحد. والله يحفظكم.
(ص / ف 339 في 13/5/1376)
(3833 - ولا يؤخذ إقراره قبل التنفيذ)
ومن محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية
سلمه الله
السلام عليكم ورحمه الله وبركاته. وبعد
فقد جرى الإطلاع على خطاب سموكم رقم 12290 س وتاريخ

(12/150)

3/9/88هـ العطوف على خطاب فضيلة رئيس محكمة أبها رقم 3125 وتاريخ 9/6/88 هـ المتضمن التنبيه على مسألتين: أحدهما وجوب أخذ إقرار المحكوم عليه بقطع أو نحوه إذا كان طريق الثبوت الإقرار قبل التنفيذ؛ لمعرفة ما إذا كان لازال على إقراره أم أنه نكل عن ذلك.
ونفيدكم أنما ذكره فضيلته من وجوب أخذ الإقرار قبل تنفيذ الحكم غير صحيح لافتقاره إلى ما يسنده شرعا , وأنما الذي يوخذ في إلاعتبار ما إذا نكل المحكوم عليه عن إقراره قبل التنفيذ وكان الحق ثابتا عليه بالإقرار.......
فقط وكان حقا عاما كالقطع والجلد والرجم ونحو ذلك فيتعين إيقاف التنفيذ وإرجاعه إلى المحكمة لتقرار نحو نكولة ما يقتضيه الوجه الشرعي.
_سورة المائدة - أية
الآخرى: لفت فضيلته النظر أن بعض جهات التنفيذ يتهاونون فيما ينص عليه القضاة في أحكام القطع الصادرة منه من وجوب غمس اليد أو الرجل بعد قطعها في زيت مغلي حسبما يجب ذلك شرعا فينفذون أحكام القطع بدون غمس اليد المقطوعة أو الرجل في زيت مغلي , وأنه يتعين عليهم مراعاة إلاخذ بأسباب منع سراية القطع , وإذا كان لديهم ما ينوب عن الزيت المغلي من سبب وقائي يتخذ من قبل الشؤون الصحية فينبغي أستعمالة. إلى أخر ما ذكر.
ونفيد سموكم أن ملاحظة فضيلته هذه ملاحظة وجيهة ويتعين إلاخذ بها والتنبيه على جهات التنفيذ بمراعاة أسباب إلاخذ بموانع سراية القطع إلى إلاجزاء الآخرى من البدن. وبالله التوفيق. والسلام عليكم.
مفتى الديار السعودية
(ص / ف 1273 في 25 /6 /1389)
(3834 - لا يحال إلى الطبيب كل من أريد أقامه الحد عليه)
من محمد بن إبراهيم إلى حضرة الكرم رئيس ديوان جلالة الملك
وفقه الله
السلام عليكم ورحمته وبركاته. وبعد:
فقد جرى الإطلاع على المعاملة المحالة إلينا بخطاب الديوان العالي رقم 7/22/1377 بخصوص عمر بن على الذي حكم عليه بإقامة حد السرقة وعندما أجل لتنفيذ الحكم قرر أنه مصاب بأنيميا
شديدة وحذر الطبيب من

(12/151)

حدوث نزيف بعد القطع.
نفيدكم أن من ثبت عليه حد القطع لا يخلو , أما أن يكون مرضه متحققا , أولاً؟ فان كان مرضه متحققاً ولا سيما أن كان من الأمراض التي يخشى على صاحبها التلف إذا قطعت يده فهذا يعرض على الأطباء الشقات , زمتى قرروا أنه يخشى عليه التلف بالقطع فانه يؤخر. وأن كان لا يخشى عليه بالقطع التلف أو كان غير متحقق المرض فان هذا يقام عليه الحد بكل حال.......
ولا ينبغي أن يعرض على الأطباء كل من وجب عليه حد فان هذا الباب لو فتح لسقطت الحدود بالحيل وصار المرجع في أقامتها أناس غير مقبولى القول، إلا في أشيءاء طبية دعت إلى قبول قولهم فيها الضرورة , وليست الحدود من هذا القبيل بل تجب أقامتها متى تمت الشروط المعتبرة شرعا , ولا يرجع إلى الأطباء في ذلك بحال , إلا في الحال الواحدة التي ذكرنا. وأما هذا الرجل المذكور في المعاملة الذي أفاد عنه الطبيب ما ذكر فينبغي أن يعمل بموجب قول الطبيب إذا كان ثقة , وكذلك لو أخبر طبيب ثقة بمثل ذلك على وجه الصدفة. وأما الرجوع إلى الأطباء كل ما وجب على الإنسان حد القطع فلا يسوغ لما قدمنا. والسلام ... (ص/ف 245 في 8 /3 / 1377)
(3835 - ولو كان أعسر)
تقطع إلى منى ولو كان أعسر اليد والأخذ إلا باليد اليسرى؛ لعموم الأدلة , ولكونها المستعملة أكثر من اليسرى , وفضلها في الأصل هو هو ولو نقصت نسبيا , وفى القراءة الآخرى: (فاقطعوا أيمانهما) . (1)
ولعله أنما كان هذا لأنها هي اليد المختص بالتصرف التفصيلي؛ فان فيها إلاصابع , وفيهل القبض والبسط بإلاصابع بالنكت والعدد والأخذ الدقيق وقبض اليد على ما فيها؛ بخلاف الذراع.
(تقرير)

(12/152)

(3837 - قوله: وحسمت)
الحسم هو منع جرىان الدم؛ فيستعمل لها الشيء الذي يمنع جرىان الدم الذي لو ترك لاضر - بان تغمس في زيت الزيتون , أو زيت السمسم , وكذلك الودك. (تقرير) (1)
(3838 - وتعلق فى السوق)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي نائب رئيس
مجلس الوزارء. ... حفظه الله
السلام عليكم ورحمه وبركاته. وبعد:......
فنشيءر إلى خطاب سموكم رقم 21349 وتاريخ 9/1/1384 على الأوراق المرفقة الخاصة بقضية السارق مسفر بن.......ورفيقة جابر بن.......وعلى بن........ المشتملة على الصك الشرعي الصادر من محكمة خميس مشيءط برقم 78 في 30/5/1384 المتضمن الحكم بقطع يد مسفر إلى منى من المفصل الكف , وتحسم حال قطعها بغمسها في
زيت مغلي لتشتد العروق وينقطع النزيف , ويعلق في السوق , على
وتقدم أنه إذا كان هناك سبب وقائي غير الزيت فينبغي أستعمالة - أنظر فترى برقم (1273 في 25/6/1389) وتقدمت قريبا.
أن يستمر إعتراف مسفر حتى ينفذ الحكم. أما جابر فيجلد تسعاً وسبعين جلده , وتفرق مرتين في السوق, علنا ً, وينفى إلى جزيرة فرسان لعدم توفر شروط القطع فيه؛ بعد أن يكلف هو ومسفر بإعادة ما سرقاه إلى صاحبة وما ليس موجوداً فقيمته حين السرقة. وقد صدق هذا الحكم من قبل هيئة التميز بعدد 343 وتاريخ 13/7/1384 وبدارسة ما صدر في القضية لم يظهر لنا ما يوجب الملاحظة عليه , وتعتبر القضية منتهية. والله يحفظكم. والسلام.
رئيس القضاة (ص / ق 74 /1 في 8/1/1385)
(3839 - لا يكفى السجن عن القطع)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس
الوزارء المعظم. ... أيده الله
_________
(1) وتقدم أنه إذا كان هناك سبب وقائي غير الزيت فينبغي استعماله ـ انظر فتوى برقم (1273 في 25/6/1389) وتقدمت قريباً.

(12/153)

السلام عليكم ورحمته وبركاته. وبعد:
فان محكمة تبوك أصدرت حكما شرعيا على المدعو (مشعب أحمد السوري) بقطع يده إلى منى , وذلك برقم 1073 في 10/11/1389 وصدق الحكم من هيئة التميز برقم 103 في 5/4/1382 ثم صدق منا برقم 521/1 في 28/5/1382 , وقد يقتضي أنه صدر على هذا الحكم من المقام السامي 28/5/1382 ,وقد يقتضي أنه صدر على هذا الحكم من المقام السامي عدة أوامر موجهة لسمو وزير الداخلية أخرها برقم 1815 في 17/1/1384 ويقضى بإيقاف حد القطع وسجن السارق خمس عشرة سنة.......
وبناء على ذلك نلفت نظر سموكم إلى تأمل قوله تعالى في كتابه العزيز:
(والسارق والسارقة فاقطعوا أيديهما جزاء بما كسبا نكالاً من الله والله عزيز حكيم) (1) . هذا حكم رب العزة والجلال في كتابة الكريم , فلا يجوز تغيره ولا تبديله , وأنتم حماة الدين والقران , ومعتنقو مبادئهما؛ فنرجو أن نتلقى من سموكم ما يفيد بتنفيذ هذا الحكم الشرعي , أعز الله بكم الحق , وأذل بكم الباطل وأهله - والسلام عليكم ورحمته الله.
(ص/م 1317 في 21/3/)
1384 (3840 - المراد بالحبس هنا)
قوله: فان عاد حبس حتى يتوب.
ليس معناه بوضع في حديد أو خشب؛ بل يحفظ في السجن , أو يسجن
فى مكان لا يجوز.
(تقرير)
(3841 - تعزيز من لم تكمل فيه شروط القطع)
من محمد بن إبراهيم إلى حضرة الكرم وزير الدولة لشئون رئاسة
مجلس الوزارء. ... حفظه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فنشيءر إلى خطابكم لنا برقم 23459 وتاريخ 3/7/1381 على الأوراق
_________
(1) سورة المائدة آية 38.

(12/154)

المشفوعة بهذا؛ والمتعلقة بقضية السارق يأسين مقبل 45 وتاريخ 11/3/1381 وأنه بناء على ذلك رجع عن الحكم المشار إليه حيث أن اليماني. ونشعركم أنه جرى الإطلاع على خطاب فضيلة
القاضي الزلفى المرفق بالأوراق برقم 196 وتاريخ 14/6/1381 المتضمن إطلاعه على ملاحظات التي أيدناها في خطابنا الموجه لسمو أمير منطقة الرياض برقم 368 وتاريخ 28/4/1381 على الحكم الصادر منه برقم 45 وتاريخ 11/3/1381 وأنه بناء على ذلك رجع عن الحكم المشار إليه حيث أن شروط
القطع لم تكمل , وأنه يرى وجوب تأديب السارق أو ما يردعه عن مثل هذا العدوان , ويكون التأديب بحسب ما يراه ولى الأمر رادعاً له , حيث أن المبلغ المسروق قد رجع إلى صاحبه.......
ويتأمل ما ذكره وجد ظاهره الصحة. والذي نراه أن تعزيز المذكور يكون بجلده ثلاثين جلده بعد صلاة الجمعة , ثم يعاد عليه مثلها في الجمعة , الآخرى , ولا
يبالغ في ضربه؛ لأن المقصود تأديبه لا إهلاكه , وبعد تأديبه ينبغي أبعاده إلى بلده. والله يتولاكم. والسلام عليكم.
رئيس القضاة ... (ص / ق 825 في 3/8/1381)
(3842 - إذا لم تتم شروط القطع ورأى الإمام قطعهم تعزيزاً)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية ... المحترم
السلام عليكم ورحمه الله وبركاته - وبعد:
فقد أطلعنا على هذه الأوراق الواردة إلينا بخطابكم رقم 1643 /6 وتاريخ 4/5/1385 المتعلقة بقضية خمسة أشخاص اليمانين الذين قبض عليهم بسوق نجران يعرضون عدداً من العملات الأجنبية , وإعترافهم بانهم سرقوها مع أشيءاء أخرى من حجاج بيت الله الحرام فى منى ومزدلفة وعرفات , وما قرره قاضى نجران فى حقهم من جلد وسجن , وما أقتضاه امر جلالة الملك رقم 7735 وتاريخ 4/4/1385 بنقلهم الى مكة وإحالة أوراقهم إلينا نظرا لفظاعة جرامهم , وأن جلالته يرى قطع أيديهم ليرتدع من على شاكلتهم.
وعليه فنشيءر سموكم أن ما قراره القاضى من تعزيزهم هو الذى لرأى أنه
يتلاءم مع جرىمتهم من التعزيز؛ لأنه ليس عليهم حد قطع لعدم ثبوت الحرز وغيره من شروط القطع.

(12/155)

أما ما أرتاه جلالته من قطع أيديهم ليرتدع من على شاكلتهم فان هذا منوط بما تقتضيه المصلحة الشرعية , فإذا كان هذا من المتعين لحفظ الأمن وقمع أهل الجرائم خشيءة أن يعبثوا فى الأرض فساداً فله ماغ فى الشرع , وللامام أن يعزر بمثل هذا وغيره من ما ورد من التعزيزات حسب مايقتضيه نظره الصلحى الشرعى ويعد المزيد من التامل وأعطاء المقام حقه من التروى. والله الموفق. والسلام.
مفتى البلاد السعودية
(ص / ف 1464/1 فى 1/6/1385) ......
(3843 - قد يسوغ القطع والقتل ولو قامت الشبهة)
قوله: وإذا سرق عبد من مال سيده ... . لم يقطع.
وتعرف أنه قد يتصور فى هذا بل فى غيره القطع لمعنى لأخر وهو كون السارق ممن عبثا فى الأرض فساداً , ويكون معلوم أفساده , وجرت له قضايا , فالإمام هنا القطع أو القتل؛ فإذا راى أن القطع بسد باب الفساد فله ذلك أو واجب عليه؛ لأنه هو المولى ولا طريق لسد أبواب الدمار والفساد إلا هو.
فبعض من يكون هكذا إذا رأى الإمام أنه يعاقب ولو قائمة الشبهة إذا رأى القطع قطع.
وقد قرار الشيخ أنه يقتل إذا تكرر (1) وقال: بل هذا أولى أن يقتل تعزيزاً من قتل الشارب فى الخامة. ... (تقرير)
(3844 - تعزيزاً الجندى المتهم بالسرقة أمام الجنود)
من محمد بن إبراهيم الى حضرة صاحب السمو الملكى رئيس مجلس الوزارء.
حفظه الله السلام عليكم ورحمة الله وبركاته , وبعد:
فقد جرى درس المعاملة المرفقة لهذا الواردة إلينا من سموكم برقم 12640 فى
22/7/1378 بشان الجندى على بن ... المتهم بسرقة مبلغ من دكان ناصر بن فواز , فتبين أن القرار الصادر من فضيلة حاكم القضية رقم 1017 فى

(12/156)

7/7/1378 ظاهرة الصحة؛ إلا أنه يذكر التعزيز, فينبغى أن يعزر المتهم بجلده أمام الجنود , ويكتفى فى سجنه بالمدة التى مضت عليه. والله يحفظكم.
رئيس القضاة
(ص / ق 349 فى 6/8/1378)
(3845 - القضاة نواب ولى الأمر فى تقرير الجزاء إذا أنابهم)
من محمد بن إبراهيم الى صاحب السمو الملكى وزير الداخلية
حفظه الله
السلام عليكم ورحمة الله وبركاته. وبعد:......
فنشيءر الى خطاب سموكم رقم 1367 وتاريخ 19/8/1389 بخصوص المخابرة التى دارت بشان قضية حسن عبد الرازق ... . ومحمد أحمد إلى باقي المتهمين بالسرقة. وقد جاء فى خطابكم المشار إليه أن إمارة مكة بعد أطلاعها علة ماجاء فى خطابنا رقم 860 وتاريخ 22/6/1382 أجابت بخطايها رقم 2318 /5 وتاريخ 26/7/1382 بانها لم تعترض على الحكم وأن الحكم قد نفذته وأطلق سراح المتهمين , غير أنها تطلب أن تكون الأحكام رادعة وزاجرة نظرا لما لمسته من كثرة حوادث السرقات, وقلتم بعد ذلك حفظكم الله: وأن القصد مما عرضته امارات أخرى من المعاملات التى تتعلق بالجرائم والجنايات وعدم تقرير المحاكم جزاء متكافئا مع الجريمة هو التنبية وليس بالإعتراض. الخ ما ذكرتموه فى خطابكم المنوه عنه أعلاه.
وعليه نشعر سموكم أن القصد من خطابنا السابق هو لفت النظر الى عدم التعرض للأحكام الشرعية ممن قد لا يفهم الأمور الشرعية على حقيقتها , والقضاه هم نواب ولاة الأمور فى تقرير ما يجب شرعا على المتهمين , وهم أحرى بتقرير الجزاء المتكافى مع الجريمة. هذا مع أنه سنجرى من قبلنا أن شاء الله التعميم للقضاء بملاحظة القوة فيما يستدعى ذلك كل شى بحسبه؛ لأن المقويات تختلف مقاديرها وأجناسها وصفائها باختلاف أحوال الجرائم وأحوال مرتكبيها. وما أشار إليه سموكم من أن المحاكم وإلامارات ودوائر الأمن كلها مصلحة واحدة وجدت للتعاون لهدف مشترك. فهذا شى معلوم؛ ولكن

(12/157)

تعاون كل جهة مع الآخرى لا يكون إلا فى حدود أختصاصها؛ فمثلا جهة التنفيذ لا دخل لها فى الأحكام , وليس لها حق المعارضة أو النقد للحكم؛ لأن تميز الأحكام له جهه أخرى شرعية وهى هيئة التميز. والله يحفظكم.
رئيس القضاة
(ص / ق 1434 /1 فى 11/11/1382)
(3846 - الضرب فى التهمة)
س: - ضرب الشرط؟......
ج: - الشرط ليسوا هم جانب شوع. ولكن يعرف أنه إذا حقت القرائن وقويت التهمة ضرب لأيحصل به الشدة وحبس ساغ ذلك , وفيه مسلك وهو الحيلة عليهم , وفيه مسلك أخر وهو إذا طلب المدعى ضرب من يدعى عليه السرقة يقال للمدعى: نضربه فان خرج حقه , وإلا.... (تقرير)
(3847 - كون المتهم على راس العمل أو مكفوف اليد لا أثر له)
من محمد بن إبراهيم الى حضرة صاحب السمو الملكى نائب رئيس
مجلس الوزارء. ... حفظه الله
السلام عليكم ورحمه الله وبركاته. وبعد:
فنشيءر الى خطاب سموكم الموجه لسمو وزير الداخلية والمعطى لنا صورة منه برقم 13321 وتاريخ 23/7/1382 من صورة من القرار الصادر من [ديوان المظالم] فى قضية فائز وراجى أل...... مع فهيد بن ... وذلك لمطالعة ماجاء فى خطاب قاضى بيئه المدرج بالقرار.
وعليه نشعر سموكم أنه بمطالعه القرار المذكور لم يظهر لنا ما يلاحظ عليه؛ لأن ما تضمنه أنما هو حث وتوجيه للأمير بالقوة فى التحقيق بناء على القرائن التى ثبت لديه، ولا سيما فى مثل هذه الحادثة التى فيها أعتداء وانتهاك لحرمة الولاية وعدم مبالاه بها , وعقوبة المتهم بالضرب ونحوه إذا حقت القرائن على توجيه إلادانه إليه لها أصل فى الشرع , ومن ذلك أن النبى صلى الله وعليه وسلام أمر الزبير أن يقرر عم حيى بن أخطب بالعذاب على أخراج المال الذى غيبه وأدعى نفاده

(12/158)

فقال له: (المهد قريب والمال أكثر من ذلك) أما كون فهيد حين كتابة القاضى على راس العمل أو المكفوف اليد. فهذا شى لا يتغير به مجرى القضية. والله يحفظكم. والسلام.
رئيس القضاة (ص/ ق719/1 فى 30/4/1383)
(3849 - تغريم وتعزيز مشاك السارق)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء سلمه الله
السلام عليكم ورحمه الله وبركاته. وبعد: -
فقد أطلعنا على المعاملة الواردة إلينا بخطاب سموكم رقم 5931 وتاريخ......
27/3/1379بشأن دعوى محمد بن أحمد........ وأخيه ضد أحمد بن محمد......... بسرقة شاة من غنمه بمساعدة المدعو مفرح....... كما اطلعنا على الصك الصادر من قاضي رجال المع برقم 19 وتاريخ 3/3/1379 والمتضمن حكمه بأن تقطع يد السارق اليمنى من مفصل الكف. أما شريكه في السرقة

(12/159)

مفرح قيري أن يعزر في السوق بالضرب غير المبرح تسعة وثلاثون سوطاً، ثم يغرمان قيمة الشاة المسروقة، وقد وجدنا ما حكم به ظاهره الصحة. والله يحفظكم.
(3850 - قوله: أضعفت عليه القيمة ولا قطع.
ما فيه القطع فانه يؤديه إن كان موجودا أو مثله إن كان مثليا أو قيمته إن كان متقوماً.
وتعرف قولاً لبعض أهل العلم: / لا يجمع بين القطع وأخذ العوض، واستدلوا بحديث ورد وهو ضعيف ولا يثبت عند أهل العلم، والجمهور معهم عموم الأدلة على تحريم مال المسلم، وأنه يجب على المسلم بدل ما أتلف ... (تقرير)
(3851 - ذا سرق مإلا حرز له، أو من بستان)
أما من سرق مإلا حرز له فيعزر تعزيرين: تعزيراً مالياً، ويحبس وضربات - على ما يراه الإمام؛ ليرتدع هو وأمثاله عن الفساد.
وان سرقه من حرز قطع إذا كان بستان عليه جدار تام فصوره رجل فسرق ثمراً أو فواكه أو بقولاً من الخضراوات ما يبلغ نصاباً فانه يقطع، والثمر المجذوذ كذلك والكثر المقطوع والخضر المجنية. ... (تقرير) (3852 - تضعيف الغرم على السارق من غير الثمر والكثر نحوهما)
من محمد بن إبراهيم إلى حضرة السمو الملكي وزير الداخلية
حفظه الله
السلام عليكم ورحمة الله وبركاته. وبعد: -
فبإلاشارة إلى خطابكم رقم 1423 وتاريخ 6/6/1386 المرفق بنسختين من قرار فضيلة قاضي المستعجلة بابها رقم 535 وتاريخ 21/12/1385......
ورقم 7 وتاريخ 4/1/1386 بخصوص السارق أحمد بن........ بمأتي: الجنية الذي اختلس من جيب مفرز......... ثمانمائة وأربعين ريالاً، والحكم عليه بتسليم هذا المبلغ مضاعفاً إلى مقور، وأن المتهم بقي بالسجن وقتاً ليس

(12/160)

بالقصير بسبب عجزه عن المبلغ الزايد على ما اختلسه، وقد جرى ابعاده من البلاد، واستطلاعكم رأينا حول ذلك.
لقد تأملنا ما أشرتم إليه وما حكم به القاضي المذكور ووجد ما حكم به قوياً في المذهب وهو من المفردات، والمشهور وخلافه؛ ولكن حكم الحاكم يرفع الخلاف. وعلى كل فإذا ثبت أعار المحكوم عليه بالتضعيف فان المبلغ يثبت في ذمته، ولا مانع من اطلاقه بالكفالة لقوله تعالى. (وان كان ذو عسرة فنظرة إلى ميسرة) (1) والله الموفق. والسلام عليكم.
مفتي الديار السعودية
(ص / ف 3299 /1 في 13 / 11 1386)
(3853 - كونه قد سرق أو من أرباب السوابق لا يوجب أ، كل ما بيده مسروق)
من محمد بن إبراهيم إلى فضيلة قاضي المستعجلة بإلاحاء ... المحترم
السلام عليكم ورحمه الله وبركاته. وبعد: -
والذي يظهر - والله أعلم - أن مجرد دعوى عبد الله....... لا يوجب الحكم له به. وأما المتهم حمود فما دام أجاب بأن النقلس له ورثه من أبيه وما دام وجد بيده فالأصل أن الشيءء الذي بيد الإنسان له، لا سيما إذا كان أبوه ممن يمتلكون مثل هذا. ومجرد كونه قد سرق منه الخواتم أو كونه من أرباب السوابق لا يوجب أن كل ما وجد بيده فهو مسروق. فلهذا يكون من أرباب السوابق لا يوجب أن كل ما وجد بيده فهو مسروق. فلهذا يكون عليه إليمين للمدعي على نفي ما ادعى به ويسلم النقلس لصاحب اليد بعد أخذ صفاته
والله الموفق.
مفتي البلاد السعودية
(ص / ف 3275 / 1 في 23/11/1385)

(12/161)

(3854 - توقيع الصراف على الأوراق المالية ليس قرينة)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية
سلمه الله......
السلام عليكم ورحمة الله وبركاته. وبعد: -
فقد جرى الإطلاع على المعاملة المحالة إلينا وفق خطاب سموكم رقم 2783
وتاريخ 11/13/1382 المتعلقة بقضية.......... اليماني المتهم بحيازة أربع ورقات من فئه العشر جنيهات مصرية بطريق غير مشروع، المشتملة على قرار المستعجلة الأولي بمكة المكرمة رقم 228 وتاريخ 24/1/1382 حول القضية. وبتتبع المعاملة ودراسة القرار المشار إليه أعلاه المتضمن أنه لم يثبت لدي حاكم القضية ما نسب إلى المتهم من أن حيازته للمبلغ المذكور غير مشروع نظراً لأنكاره ما نسب إليه، وتقريره بأن المبلغ أعطاه إياه شخص يدعي مصلح اليماني مقابل أجرة عمله لمدة شهرين، ولعدم وجود بينة لدي المدعي العام تشهد له طبق دعواه. وحيث أنه لا منازع لف في المبلغ المذكور
قرر إطلاق سراحه من السجن، وعلى الجهة المختصة تسليمه ما أخذ منه - إلى آخر ما ذكر. بدراسته لم يظهر لنا ما يعترض به عليه.
وما ذكر ثمود في خطابكم من أن القرائن تدين المتهم لا اختلاف جوابه لدي الشرطة في مشتراه هذه الجنيهات، ولأن عليها توقيع أخي الصراف عبد العزيز خير، كما أنه مجهول الهواية - إلى اخره. نفيد سموكم أن هذه لا تعد قرائن تبين المتهم، وتوقيع الصراف
عبد العزيز عليها لا يعنى أن هذه الورقات الأربع هي التي اشتراها منه الفلسطيني؛ إذا يظهر من حال الصراف عبد العزيز أنه يوقع على الأوراق النقدية التي يبيعها. فيحتمل أن يكون مما صرفه على خبز الفلسطيني فدرجت على اليماني بالطريقة التي ذكرها , وحيث الأمر كذلك فلا يظهر لنا أنه مجرم يستحق التعزيز لعدم ثبوت شيء من ذلك. ونعيد إلى سموكم كامل أوراق المعاملة. والله يحفظكم.
رئيس القضاة
(ص /ق 1540/1 في 5/11/1382)

(12/162)

(3855 - إذا وجدت الدراهم في محل المتهم أو أدعى عليه بأحداث الحريق)
من محمد بن إبراهيم إلى حضرة الكرم رئيس ديوان ولى العهد العظيم............
السلام عليكم ورحمة الله وبركاته. وبعد: -
فبإلاشارة إلى خطابكم رقم 1075 وتاريخ 15/9/1372 المرفق به المعاملة الواردة من محافظة خط إلأنابيب بخصوص المتهم عبد الرحمن ونفيدكم أنه بالإطلاع على أوراق المعاملة وتأملها اتضح مايلى: -
(أ) مجرد وجود أشيءاء عديدة في محل المتهم عائدة لأصحاب المحل الذي وقع فيه الحريق لا يدل أصلاً على وقوع الحريق الأخير عن فعله، إذ من الجاري عادة عند وقوع الحريق في محل وجود النهب فيه , ويبقى هذا المتهم عليه إلىمين بالله تعالى أنه لم يحصل منه الحريق المذكور ولا مايسببة.
(ب) الـ543 الريال التي وجدت بمحل المتهم المذكور وتدعى الشركة أنها مسروقة من محل الحريق لوجود رائحة الحريق فيها. فالذي يظهر
أن مجرد وجود رائحة الحريق فيها لا يدل على أنها من دراهم الشركة , فلابد من بينة شرعية في جانب الشركة , وإلا فعليه إلىمين بالله أن يذلك الدراهم ليست من دراهم الشركة المنهوبة في الحريق. والله يحفظكم.
(ص / م في 10/10/1372)
(باب حد قطاع الطريق)
هم في سن أهل الوطن والعامة (الحنثل) وهو أسم مطابق عليهم , وإلا أن الحنثل يمكن أن قسماً كبيراً من النشا لا يعرف إلاسم ولا المسمى , لهم ثلاثون سنة لا يعرفون الحنثل. ... (تقرير)
(3857 - بدو نازلون في البرية أخافهم فأخافوه وأخذوا ماله)
من محمد بن إبراهيم إلى سعادة رئيس ديوان رئاسة مجلس الوزراء.
(المحترم)
السلام عليكم ورحمه الله وبركاته. وبعد: -

(12/163)

إلينا بخطابكم رقم 810 وتاريخ فقد أطلعنا على معاملة الواردة 10/1/1386 المتعلقة بقضية بن لادن وصاحبة ضد الأشخاص الذين قابلوهم في الوادي المبعوث بطريق الطائف وأطلقوا عليهم النار ولم يتروكهم حتى أخذوا ما معهم من نقود وبعد أن التزام ضم على بن لادن بثلاثة إلاف ريال.........................
وقد جرى تأمل ما ذكر , وفهمنا ما أشار إليه جلالة الملك أيدة الله. ولاشك أن هؤلاء الأشخاص قد تعدوا على بن لادن وصاحبيه وأخافوهم وأخذوا منهم ما أخذوا ما ارتكبوا معهم. وبمعان النظر في القضية يظهر أنهم ليسوا بقطاع طريق , ولا ينطبق عليهم
حكمهم: لأنهم لم يخرجوا لقطع الطريق وأخافته , وإنما هم بدو نازلون في البرية عند بيوتهم وماشيءتهم , فجاءهم أبن لادن ومن معه وأخافوا رعاة الغنم , فلحق بهم هؤلاء وطمعوا فيهم , وحصل مل حصل , وعليك فهم يستحقون التعزيز الذي يردعهم وأمثالهم لما يتناسب مع جرائمهم ,وهذا موكول إلى اجتهاد ولى الأمر وراية المصلحى الشرعي. والله الموفق. والسلام.
مفتى البلاد السعودية
(ص / ف 1174 /1 في 20/4/1386)
(3858 - قتلوه بعد محاولتهم فعل الفاحشة فيه)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية.
إلافخم
السلام عليكم ورحمة الله وبركاته. وبعد: -
فقد عرض علينا إلابن الشيخ عبد العزيز المعاملة المرسلة من سموكم برقم 1937 /س في 1/11/1387 والمتعلقة بحادث مقتل الغلام.... واتهام كل من (1- أدم , 2- ناصر , 3- حسين بقتلة بعد محاولتهم فعل الفاحشة فيه. ونبين لسموكم أننا بعد قراءة كافة أوراق المعاملة ودراستها - نرى أنه يتعين إحالتها إلى فضيلة رئيس محكمة تبوك لنظرها من قبل فضيلته والحكم فيها شرعاً. ومتى صدر من فضيلته حكم شرعي بثبوت قتل الغلام اليماني من

(12/164)

قبل ثلاثة المذكورين فان الذي يظهر أن للأمام قتلهم لعدوانهم على معصوم الدم بالقتل , وسعيهم في الأرض فساداً , والثاني وهو ماراموه من الفاحشة لقول الله تعالى: (أنما جزاء الذين يحاربون الله ورسوله ويسعون في الأرض........................
فساداً أن يقتلوا أو يصلبوا أو تقطع أيديهم وأرجلهم من خلاف أو ينفوا من الأرض) (1) فهؤلاء قتلوا من جدهم في التمكن من فعل الفاحشة. هذا ونعيد إلىكم برفقه كامل أوراق المعاملة. والسلام عليكم ورحمه الله.
رئيس القضاة.
(ص /ق 6480 في 30/11/1387) (2)
(3859 - رجال العصابات)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي النائب الثاني لرئيس مجلس الوزراء ووزير الداخلية. ... إلافخم
السلام عليكم ورحمه الله وبركاته. وبعد: -
ثم سلمكم الله. لقد تبلغت ما أبديتموه حيال رغبة صاحب الجلالة الملك المعظم أيده الله إبدائي الرأي بالنسبة إلى الشخصين الأول والثاني من رجال العصابة اليمنىين الذين أنتحلوا شخصيات رجال المباحث السعودية , واستعملوا ذلك في السطو على الناس بالسرقة وإقتحام منازلهم وأخافه إلا من , وأن جلالته أستظهر أن جرم الرجلين المذكورين مثل جرم رئيس تلك العصابة الذي قوض إلى والى الأمر تعزيز بما يراه من القتل فما دونه , وأنه مادام الأمر كذلك فهل يسرى على الرجلين ما سرى على رئيس العصابة؟
وأبدى لسموكم: أنه إذا كان نظر ولى الأمر المصلحى يقتضي أن من ضرورة إستتباب الأمن في البلاد أن يقتل الرجلان الثاني والثالث تبعاً
لرئيس العصابة ساغ ذلك له , وإلا فلا. هذا والسلام عليكم ورحمة الله وبركاته. ... رئيس القضاة
(ص/ ق 72 في 2/1/1389)
(3860 - آتهما بضرب حاجبين باكستانين في البرية)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة رئيس مجلس الوزراء.
حفظه الله

(12/165)

السلام عليكم ورحمته الله وبركاته. وبعد: -
فإجابة لخطاب جلالتكم المرفق رقم 6182 وتاريخ 22/2/1387 على هذه الأوراق الخاصة بقضية نانمى....وعقاب.....المتهمين بضرب الحاجبين الباكستانيين الذي ذكرتم فيه أن المتهمين يعتبران في حكم قطاع الطرق وبناء على ما يدر منهما , وترغبون معرفة رأينا في قطع أيديهم...................
نفيدكم سلمكم الله أنه بتأمل المعاملة بما فيها صك الحكم الصادر من فضيلة رئيس المحكمة الكبرى بمكة رقم 7/3 وتاريخ 3/2/1383 المويد من هيئة
التميز رقم 232 في 8/4/1383 ظهر لنا أن فيها قرره فضيلته في حق المذكورين الكفاية , للشبهة التي علل بها المدعى عليهما من أن إلقاءهما القبض على المدعين بتهمة أنهما ممن يضع سماً في الماء ينتج عنه موت بعض الماشية ,لاسيما وقد جاء في خطاب أمير الكامل رقم 60/ في 25/1/1385 بأنه يمكن أن أسباب تفتيشهما للمدعين مما أدعى المعتديان حيث صارت إشاعات عند البادية أن أسباب موت الماشية في الأشهر الفائتة هو سم وضعه بعض الأشخاص. ولو وجب عليهما الحد المشار إليه لكان بقطع يد كل منهما اليمنى ورجله اليسرى. ومن العلوم شرعاً أن الحدود ندرا بالشبهات، لقوله "صلي الله عليه وسلم ": (ادرؤا الحدود بالشبهات ما استطعتم " تولاكم الله بتوفيقه. والله يحفظكم.
(رئيس القضاة)
(ص /ق 1826 /1 في 16 / 5/ 1387)
(3861 - إذا وجد العائل على آمراته قتله، ولا يدفع بالاسهل)

قوله: ومن صال على نفسه أو حرمته أو ماله ادمي أو بهيمة فله الدفع عن ذلك بأسهل........
سورة المائدة أية -33.
(2) قلت: وتقدم في (باب حد الزنا اللواء) مناوى في هذا المعنى...................
(1) وتقدم عدم التفصيل في الفتنه وغير الفتنه بالنسبة للحرمة إذا صار الصبيان على الحريم لفعل الفاحشة ووجده على الفراش على المزاه فانه لو تكلم عليها ربما يهرب فأنه يكون غاضبا ولا يبالي، وثارة بصفه السارق - فوجده على هذه الحال هل يتكلم عليه حتى يهرب، أو يقتله؟ المفهوم من السنه أن له قتلة ولا يصيح به يهرب؛ بل يضربه في تلك الحالة؛ مع أن من فيه غيرة لا يمكن أن يصبر عن قتلة، وما هنا من عنده انسانيه حقا ويتركه يهرب وقصه سعد وجد رجلا، وفيه سرور النبي بسعد وغيرته، ويبين أنه أعير من سعد وأن الله أغير من

(12/166)

النبي. ما فيه قصه سعد إلا أن الرسول
اقره على قوله (أيقتله فتقتلونه) ولكن قد علم وتقرر ما في قصه التي وقعت للرجل لما وجد رجلا بين فخدي آمراته فضربها فقتله فقال إنما ضربت بالسيف بين فخذيها، ففتشوا فوجدوا، فكان عذر له؛ فيظهر من حديث هذا وحديث سعد أنها متى قامت البينة على هذه الحالة فليس بمضمون.
(تقرير)
(3862 - قوله ويلزمه الدفع عن نفسه وحرمته) .
نفسه أو نفس غيره في الفاحشة هذا من المعلوم أنه مثل النفس في وجوب الدفع، وهذا لا يدخل في مسالة التفصيل في الفتنة وغير الفتنه.
(تقرير)
(3863 - قوله في غير فتنه) .
فالفتنه إذا ثارت _ أعاذنا الله وإياكم _ بين المسلمين للرياسة أو العصبية فيحرص الإنسان فأن يفر ولا يشارك، وإذا اراد من يقتله فيها فلا يجب أن يدفع عن نفسه.
(تقرير)
(3864 - س: _ الدفاع عن الحرمه والمال في الفتنه؟)
المال بطريق الأولى إذا كان لا ينبغي أن يدافع عن نفسه فيها.

وأما الحرمه تنتهب ويفعل بها الفساد اظن لا يكون مثله، لا ادري (1) .
(تقرير)
(3865 _ قوله: ومن نظر في بيت غيره من خصاص) ...................
وهذا بخلاف من التفت في مروره فلا يلحق بهذا، أولا: التفريط من صاحب المحل. ثانيا: أن الناس من طبيعتهم الإلتفات فهو يشبه الحرز وعدمه.
ولو فتحوا بابهم فليس عليه من ذلك شيء. ... (تقرير)

(12/167)

(3866 _ س: _ الإطلاع من السطح هل هو مثل خصاص الباب، الإستماع، وهل له رميه؟
ج: _ قد يكون بينهما فرق؛ فان المطلع من السطح قد برز بدنه وهو شيء يتقي ولا يتجرؤ به غالبا لكونه يري راسه؛ بخلاف خصاص الباب ونحوه.
وهذا بخلاف الإستماع الذي هو أيضا عورة من عورتهم لم يكن صائغا لصاحب النار أن يحذفه أو يطعنه، وذلك للفرق بينهما فان الرؤية أقوى فأنه قد يكون في البيت من لا يتكلم أو بعيد أو نحو هذا؛ ولهذا في الحديث: (أنما جعل الإستئذان من أجل النظر) .
وقوله) ففقأت عينه) ويفيد أنه ليس رميه بالمسدس ونحوه مما يقتل، لأن ضرره لا بحوج إلى بندق ونمحوها، أنما يستعمل ما يدفع ضرر النظر، وهذا من باب دفع الصائل. ... (تقرير)
(3867 _ الإطلاع على خطاب الزوج لزوجته أو في خطاب من يخشى منه على المسلمين)
من محمد بن إبراهيم إلى معالي أمين رابطة العالم الإسلامي الشيخ محمد سرور الصبان ... حفظه الله
السلام عليكم ورحمه الله وبركاته. وبعد:
فقد جرى الإطلاع على سؤالي إلاخ بشيء الفضل السوداني الموجهين إلينا من طرفكم احدهما عن الإطلاع على خطاب الزوج إلى زوجته بغير أذن.
والثاني: عن الكلمة المشهورة (ناقل الكفر ليس بكافر) هل هي مرفوعة، ام لا
والجواب على السؤالين بما يلي. وبالله التوفيق...................
أما النظر في كتاب أي أحد بغير أذنه فمصادم لحديث ابن عباس رضي الله عنه عند أبي داود، أن النبي عليه الصلاة والسلام قال: (من نظر في كتاب أخيه بغير أذنه فكانما ينظر في النار) فان هذا الحديث يدل على المنع من ذلك، سواء حملناه على الخصوص أو على العموم، فقال ابن إلاثير في مادة (كثب) من كتابه (النهاية في غريب الحديث) في تفسير هذا الحديث قال: هذا الحديث محمول

(12/168)

على الكتاب الذي فيه سر وأمانة يكره صاحبه أن يطلع عليه. وقيل هو عام في كل كتاب.

(1) والجواب عن السؤال الثاني يأتي بحكم المرتد

وحمل ابن إلاثير قوله: (فكانما ينظر في النار) على التمثيل، أي كما يحذر النار فليحذر هذا الصنيع، قال: وقيل: معناه كأنما ينظر إلى ما يوجب عليه النار، ويحتمل أنه أراد عقوبة البصر لأن الجناية منه كما يعاقب السمع إذا استمع إلى حديث قوم وهم له كارهون. أنه كلام ابن إلاثير، وعليه عول العلامة ابن مفلح في (الأداب الشرعية) . ويخص من عموم هذا الحديث ما يتعين طريقا إلى دفع مفسده هي أكثر من مفسده النظر، وإلى ذلك أشار البخاري بقوله في كتاب الإستئذان من صحيحة (باب من نظر في كتاب من يحذر على المسلمين ليتبين أمره وأستدل بقصه حاطب بن أبي بلتعه المعروفة. فمن هذا كله يتبين أن الإطلاع على خطاب الزوج إلى زوجته بغير الإذن ممنوع. (1)
(ص / ق 34/2/1 في 13/8/1386)
(دوسيه رقم (1) مكتب القضايا)
(باب قتال أهل البغي)
(3868- تحريم الخروج على إلائمه)

الأحاديث طافحة بالمنع من الخروج على الأئمة وأن بغوا وظالموا.
هذا ما لم يروا منهم كفراً بواحاً كما في الحديث (2) وقوله: (عندكم من الله فيه برهان) على أنه كفر، وفي حديث أخر (ما صلوا) (3) المعني ما داموا بصفه الإسلام ما فيه إلا كبائر ومعاصي وجور وظلم هذه لا تمنع ولأيته.
(تقرير) ........................
والإجتماع الذي فيه نقص كبير خير من الإفتراق الذي يظن فيه خير كثير.
(تقرير)

متفق على
اخرجه أبو تميم في الفتن عن الحسن قال: (ذكر رسول الله "صلي الله عليه وسلم " أمر سوء واثمه وذكر ضلاله بعضهم يملا ما بين السماء الأرض. قيل يارسول الله: آفلا تضرب وجهة بالسيف؟ قال: لا ما صلاه أو قال: ما صلوا الصلاة فلا

(12/169)

(3870 _ طلبه من بعض (الإخوان) القدوم إلى الإمام لاجتماع الكلمة ومناقشة المشاكل مع العلماء.)
من محمد ابن إبراهيم إلى الأمير المكرم سلطان بن بجاد بن حميد، وعلوش بن خالد، وعبد المحسن بن رجاء، وهندي، وشجاع، وثلويح بن فلاح.
سلمنا الله وإياهم من مضلات الفتن
السلام عليكم ورحمه الله وبركاته. وبعد:
وبموجب الكتاب أبلغكم، والسلام، وبيان ما تبرا به الذمة وتحصر به النجاة، ويتعلمون أن لي حولا عنكم ولم أكتب لكم في هذه المدة مناصحة لامرين: الأول أنى بينت لكم في ذلك مشافهة. والثاني أنى أخشى عليكم عدم القبول والإنتفاع. وإلأن كتبت لكم نصحاً لكم ومحبة وشفقة عليكم , ولم يطلع على ذلك أحد , وأسال الله أن ينفع به وأن يجعله خالصا لوجهه الكريم...............................
فاعلموا وفقكم الله أن عقيدتي التي أنا عليها أنى أدين الله بالنصح والمحبة لكم ولجميع إخواننا المسلمين إلى أن ألقي الله عز وجل , وأهم شيء أنا صحكم فيه وأعظمه أجابه داعي الشرع وأن لا تلتفتوا عنه يمنه أو يسره , ومن ذلك أجابه داعي أمام المسلمين مالم يدع إلى الإجتماع على المعصية , وأنما دعا إلى الإجتماع على طاعة الله وعدم التفرق وإلاختلاف , وجميع المشائخ يرون ذلك ويفتون به , وعدم قدومكم على أمامكم وعلمائكم من الأمور التي لا يرضى بها لكم من في قلبه أدنى محبة لكم أعنى المحبة الدينية , وهو من أعظم الأمور التي يفرح بها عليكم وعلى جميع المسلمين أعداء الدين من الكفار والمنافقين , ومن أعظم أسباب شق العصا , وهذا كتاب الله ونفا ير الأئمة له , وسنة رسول الله صلى الله وعليه وسلام مدونة بشروحها المبينة للمقصود منها , وفى ذلك كله حل المشكل , وكشف إلاشباه , والشفاء لكل داء , والكفالة بالفلاح والهدى , والنجاة من المهالك والردى. قال الله تعالى: (ما فرطنا في

(12/170)

الكتاب من شيء) (1) (وننزل من القران ما هو شفاء ورحمه للمومنين) (2) (قد جاءتكم موعظة من ربكم وشفاء لما في الصدور...............................
وهدى ورحمة للمومنين) (3) وقال صلى الله وعليه وسلم (إلا وأنى أوتيت القران ومثله معه) وقال صلى الله وعليه وسلم: (تركتكم على البيضاء ليلها كنهارها لأزيع عنها بعدى إلا هالك) وهؤلاء علماء المسلمين الذين هم أعلم الناس بمعنى ذلك , ورثوه عن أثمتهم الذين تخرجوا عليهم وأخذوا عنهم , وربوهم به كما يربى الوالد الولد , وكتبوا لهم بذلك الشهادات والوثائق , وهم الذين عدلهم النبي صلى الله وعليه وسلم بقوله: (يحمل هذا العلم من كل خلف عدوله ينفون عنه تخريف الغالبين وانتحال المبطلين وتأويل الجاهلين , وقد عدالهم الله سبحانه حيث أستشهدهم على وحدانية في قوله تعالى: (شهد الله أنه لا اله إلا هو والملائكة وأولو العلم قائما بالقسط لا اله إلا هو العزيز الحكيم) (4) وجعل لهم القول في الدنيا والآخرة كما قال تعالى: (فأسالوا أهل الذكر آن كنتم لا تعلمون) (5) وقال صلى الله وعليه وسلم (إلا سألوا إذا لم يعلموا فان شفاء العي السؤال) .
وقال تعالى: (وقال الذين أوتوا العلم أن أخزى إلىوم والسوء على الكافرون) (6) وقال تعالى: (وقال الذين أوتوا العلم وإلأيمان لقد لبثتهم في كتاب الله إلى يوم البعث ولكنكم كنتم لا تعلمون) (7) فهؤلاء هم الذين يؤخذ عنهم معاني نصوص الكتاب والسنة ويرجع إليهم فيها, وأما الجهال فلا يلتفت إليهم في معاني نصوص الكتاب والسنة لعدم درايتهم وروايتهم عن العلماء والمقصود بيان وجوب القدوم على أمام المسلمين وفرضيته عليكم, وليس لكم عذر في التخلف ولا حجة. فان ذلك من السمع والطاعة التي أوجبها الله ورسوله, لاسيما وهو يدعوكم إلى الشريعة والرجوع فيما يشكل إلى حملتها.
فان كان عندكم أشكال في بعض المسائل فالواجب عليكم أحد أمرين: أما القدوم..............................
وسؤال طلبة العلم مشافهة , أو مراسلتهم وذكر المسائل المشكلة بأعيانها وطلب الجواب منهم. فإذا أجابوكم فعليكم القبول وإلاذعان , وحسبكم ذلك , ولا يسعكم سواه. اللهم أهدنا وإخواننا صراطك المستقيم. اللهم أهدنا وإخواننا صراطك المستقيم. اللهم أرنا الحق

(12/171)

حقاً وارزقنا أتباعه , وأرنا الباطل باطلاً وارزقنا اجتنابه , اللهم أغفر للمومنين والمومنات والمسلمين والمسلمات , وآلف بين قلوبهم , وأصلح ذات بينهم , وأنصرهم على عدوك وعدوهم , وأهدهم سبل السلام, وأخرجهم من الظلمات إلى النور, وبارك لهم في أسماعهم, وأبصارهم, وأزواجهم ما أبقينهم, وأجعلهم شاكرين لنعمك, مثنين بها عليك, قابليها, وأتممها عليهم برحمتك يا أرحم الراحمين. وصلى الله على محمد.

1) سورة إلأنعام. - آيه 38. ... (2) سورة إلاسراء آيه 82.
(3) سوره يونس -آيه 57. ... (4) سورة آل عمران آيه 18.
(5) سورة النحل آيه 43. ... 6) سورة النحل - أية 27.
(الدور السنية جـ7 صـ318 , 319)
(3871 - الخوارج بغاة , إلا أن أحكامهم أغلظ)
ثم نعرف أن الخوارج من جملة البغاة , إلا أن أحكامهم أبلغ؛ لأنهم يقاتلون على بدعة , ويرون أنهم يقاتلون على بدعة , ويرون أنهم يقاتلون لاقامة الدين.
والبغاة أنما يقاتلون لاجل أراده خير لكن لا على حد ما يقاتل عليه
(1) وله رحمه الله نصائح ورسائل مع عدد من المشايخ إلى (الإخوان) الذين ظهرت منهم برادر الإفتراق: -.........................

الأولى: - إلى إلاخوين فيصل الدويشو سلطان بن بجاد وموضوعها تحريم القول على الله بلا علم, وبيان حقوق الإمامه والبيعة. وما يجب لولى الأمر على رغبته. وما يجب لهم عليه (ج7ص 283- 294 الدور السنية) .
الثانية: إلى فيصل الدويش, سلطان بن بجاد , وأخرين - جوابا لكتابهم إلى الإمام الذي ضموه مطالبهم وتهددوا بالخروج - إذا لم نجب (ج7ص 321-323 - الدرر السنية) .
الثالثة: - في التحذير من إلاعتزاز بطريقة الإخوان الذين فارقوا جماعة المسلمين (ج7ص 327 - 329 - الدور السنية) .
الرابعة: - في النهى عن سبب عموم الإخوان من غير تفريق بين من يستحقه ومن لا يستحقه (ج7ص 329 - 330 - الدور السنية) .
الخامسة: جراب سؤال عن المجهان والدرويش ومن معهم الذين أنحذوا عن الجماعة , وزعموا لهم مهاجرون, وأنهم مازالوا تحت ولأية إلاتراك ,وأن علماء المسلمين وأمامهم ليسوا على حق.
السادسة: في حكم سراية أخذت أموال حجاج إلىمن وسفكت دمائهم. (ح7ص 395) .
2) قلت: وتقدم في (الجهاد) حكم قتال الكفار: لمناسبة هناك.
الخوارج, فان الخوارج يكفرون المسلمين ويقاتلونهم , وهؤلاء يقاتلون ولا يكفرون, وعلى هو الذي باشر من قتال الخوارج ما باشر وعاملهم بأشد مما عامل أهل الشام سئل عنهم فقال: أخواتنا بإلامس بغوا علينا.
وقد قال بكفر الخوارج كثرة؛ لكن الصحيح أنهم بغاة , ولكنهم أشد بغياً من غيرهم , لكون لهم بدعة ابتدعوها. ... (تقرير)
(3872 س - يعرفون من الدين)
جـ: - هذا الذي أستدل به قسم من أهل الحديث, وهو رواية عن أحمد. والحديث ليس صريحاً يجبى أحاديث مثل هذا , فهو من باب الزجر والتغليط. ... (تقرير)

(12/172)

(3877 - س: - منهم من ينزع بآية (وأمرهم شورى بينهم) (1)
جـ: - لكن متى كان معناها أنها جمهورية؟ !!!! ديدنهم يتعلقون بما يناسب بدعهم في أمور الأحكام وفى الأمور الواقعة من الصاعات الجديدة وليس هي المراد. ... (تقرير) .........................
(3878 - التصويت, والمشاورة ,ومن يستشار, وإلاشيءاء التي يستشار فيها)
وما تقدم من الذي يختاره الجيران (2) مبنى على أن إلاكثرية مرجح, وهو كذلك في الجملة لا بالجملة. هي مرجح إذا فقدت المرجحات الآخر يصار إليها , أما وأمكن أن يرجح بغيرها فلا يصار إليها.
ثم هي أيضاُ ليست إلا في الأمور التي تنظر وللرأي فيها مدخل.
فهذا موجود عند الدول إلأن من اتخاذ إلاصوات في إلاشيءاء هذا ما يصلح أخذه عاماً في كل شيء, اتخاذه مثلاً في الوظائف لا يصلح إلا بعد
استواء الشخصين في جميع الأمور التي يستحق بها وإذا مابقى إلا أهل النظر ينظرون وعلم منهم أنهم أهل رأى وقصدهم الخير لجماعة المسلمين فان ذلك يصلح.
ثم هذا (3) يدخله من إلاغراض والبر أطيل كل يصوت حسب غرضه حتى في دوليتهم. ... (تقرير)
المقصود أن هذا مرجح في الجملة بعدما لعدم المرجحات الذاتية. ولم يعرف هذا في الشريعة في الأمور الهامة.

) سورة الشورى آيه 38. ... (2)
(3) ... (4) سورة أل عمران أيه159
لوقدر أن هنا نصف أنسان معه نصف عقل فقال ما معه برهان فان إلاكبر هو الحق.
ولا نعرف أن هذا يرد على المشاورة فان الله يقول: (وشاورهم في إلام) (4)
وكان النبي صلى الله وعليه وسلم يستشيءر الخلفيتين عملاً بقوله تعالى ,ونشيءر إلأنصار وأخذ المشورة شيء ومن الدين والحزم والذي يشار إليه من إلاصوات شيء أخر.
فإلافرنج بعيدون من الحقائق. نعم لهم جد ولسو أن المسلك أعرج فيصير له مفعول , مثل أهل المعاصي يصير لهم

(12/174)

صولات ولا يدل على أنهم مجوبون إلى الله. ... (تقرير)
ولما وقع الطاعون فحضروا ولأستشار. فهذا يدل على أصله؛ ولكن في نفس المشاورة مشاورة من عندهم دين ورأى؛ ففي الرأي يشاور من عندهم رأى, وفى الدين يشاور من عندهم دين. والناس يتفاوتون في العقل فاصله واحد....................
ومشاورة محمد صلى الله وعليه وسلم ليس من باب الدين فهو كامل بل مشاورته ليس في المشروعات بل في الحرب والمكيدة ونحو ذلك, ولا يضر النبي فانه من كماله أن يدله على الطريق النافعة فهو أكمل الخلق عقلاً صلى الله وعليه وسلم. ... (تقرير)
(3879 - الدستور الإسلامي)
حضرة صاحب السمو الأمير ... حفظه الله تعالى
السلام عليكم ورحمة الله وبركاته. وبعد: -
فان المجلس التأسيس لرابطة العالم الإسلامي يجتمع إلأن في رحاب المسجد الحرام في دورته العاشرة للتداول والتشاور في شئون الساعة في هذا الوقت العصيب الذي تصرخ بلاد الإسلام والشعوب الإسلامية وحكامها لأنقاذ المسجد إلاقصى وسائر إلاماكن الإسلامية من دنس إليهود الذين اعتدوا عليها وعلى كرامة الإسلام والمسلمين عدوانًا صارخاً أثيماً.
وقد ترامى إلى علم المجلس أن هناك فكرة في بعض إمارات الخليج العربي تهدف إلى وضع دستور لنظامها إلاتحادي الذي هي مقبلة عليه.
وأشيءع أن هناك هيئة من رجال القانون سيعهد إليها بوضع هذا الدستور ويخشى
المجلس أن يكون كغيره من الدستور التي لم تقم على مبادى الشرعية الإسلامية.
ولما كان تحكيم الشرعية الغراء والتحاكم إليها فرضاً على المسلمين ينص القران الكريم وذلك يقتضي أن يكون أساساً هذا الدستور إسلاميا
بحيث لا يشرع فيه حكم ينافى الشريعة امتثإلا لامر الله تعالى وضمانا لسلامة الشعوب وإلاوطان واستحقاقها لنصر الله ونجاتها في الدنيا والآخرة.
فان المجلس قرر أن يتقدم بهذا إلى المقام سموكم الكريم رجاء التقدم بآخذ ما جاء فيه بعين العناية وإلاهتمام ,ويعرض استعداد الرابطة لأن تقدم من قبلها -إذا رغبتم-رجإلا من ذوى الكفاية يقومون بخدمة إلاتحاد في هذا الشان في الوقت الذي ترونه مناسباً.
وفقكم الله ,وأعز بكم الإسلام والمسلمين. والسلام عليكم ورحمه الله وبركاته.
رئيس مجلس التأسيس...................
ومشاورة محمد صلى الله وعليه وسلم ليس من باب الدين فهو كامل بل مشاورته ليس في المشروعات بل في الحرب والمكيدة ونحو ذلك, ولا يضر النبي فانه من كماله أن يدله على الطريق النافعة فهو أكمل الخلق عقلاً صلى الله وعليه وسلم. ... (تقرير)
(3879 - الدستور الإسلامي)
حضرة صاحب السمو الأمير ... حفظه الله تعالى
السلام عليكم ورحمة الله وبركاته. وبعد: -
فان المجلس التأسيس لرابطة العالم الإسلامي يجتمع إلأن في رحاب المسجد الحرام في دورته العاشرة للتداول والتشاور في شئون الساعة في هذا الوقت العصيب الذي تصرخ بلاد الإسلام والشعوب الإسلامية وحكامها لأنقاذ المسجد إلاقصى وسائر إلاماكن الإسلامية من دنس إليهود الذين اعتدوا عليها وعلى كرامة الإسلام والمسلمين عدوانًا صارخاً أثيماً.
وقد ترامى إلى علم المجلس أن هناك فكرة في بعض إمارات الخليج العربي تهدف إلى وضع دستور لنظامها إلاتحادي الذي هي مقبلة عليه.
وأشيءع أن هناك هيئة من رجال القانون سيعهد إليها بوضع هذا الدستور ويخشى
المجلس أن يكون كغيره من الدستور التي لم تقم على مبادى الشرعية الإسلامية.
ولما كان تحكيم الشرعية الغراء والتحاكم إليها فرضاً على المسلمين ينص القران الكريم وذلك يقتضي أن يكون أساساً هذا الدستور إسلاميا
بحيث لا يشرع فيه حكم ينافى الشريعة امتثإلا لامر الله تعالى وضمانا لسلامة الشعوب وإلاوطان واستحقاقها لنصر الله ونجاتها في الدنيا والآخرة.
فان المجلس قرر أن يتقدم بهذا إلى المقام سموكم الكريم رجاء التقدم بآخذ

(12/175)

ما جاء فيه بعين العناية وإلاهتمام ,ويعرض استعداد الرابطة لأن تقدم من قبلها -إذا رغبتم-رجإلا من ذوى الكفاية يقومون بخدمة إلاتحاد في هذا الشان في الوقت الذي ترونه مناسباً.
وفقكم الله ,وأعز بكم الإسلام والمسلمين. والسلام عليكم ورحمه الله وبركاته.
رئيس مجلس التأسيس...................
(ص/م دوسيه 6 ÷ 6)
(3880- أن الشريعة جاءت بسعادة الدنيا والآخرة ,وجاءت بالسياسة التي ما ورراءها إلا جهل وعدم تصور للنافع من الضار. أو جشع وظلم ,وكانت سياسة ذي القرنين يقول: (أما من ظلم فسوف نعذبه ثم يرد إلى ربه فيعذبه عذاباً نكراً. وأما من أمن وعمل صالحاً فله جزاء, الحسنى وسنقول له من أمرنا يسرا) (1) فالذي لأيسوس هذه السياسة لا ينجح في الدنيا ولا في الآخرة. ... (تقرير)
(3881-يشترط في الإمام الذكورية)
وفى الحديث (لن يفلح قوم ولوا أمرهم امرأة) (2) والله يقول: (الرجال قوامون على النساء) (3) إلأية.
وماهى النساء؟! فأنهن لسن أكثر من فراش وإصلاح شئون المنزل
وتربية الصغار.
إلا تري إلافرنج ومن اخذ عنهم حين جعلوا للنساء شيءئا (4) كيف وقعوا فيه من الشرور، وجعلوا للمرأة حقوقا (5) وتطالب بحقوقها. هذا من الفساد؛ وكم جر هذا من؛ وهذا أحد الأمور التي دخل بها إلافرنج في فساد الدين، هذا جيش على حدة غزوا به الإسلام والمسلمين، وذلك لمعرفتهم أن النساء أحد
المدرستين؛ فإذا جعل لها وجعل لها من ضعف عقلها ودينها فيدخل من

(12/176)

هذا الباب على أهل الإسلام: أولاً أنهن يجعل إليهن التربية، والثاني إذا جعل لهن شيءء، مع شيءء آخر وهو أنه إذا جعل كل ما للرجال إليهن فهو نقص على الرجال، ثالثاً زال من فحولة الرجال نصيب فصار شيءء من الفحولة في النساء، والله أعلم حيث يجعل فضله ورسالته وولأيته وحكمه ولم يجعل لهن شيءئاً من ذلك كله. (تقرير) (1)

(1) سورة الكهف أية 87-88. ... (2) أخرجه البخاري والإمام أحمد
(3) سورة النساء آيه 34..........................
وقد حاول أقوم ممن حاول أشيءاء يمنع منها المشرع أن يجعلوا المرأة كالرجل، كله اتباع للإفرنج فانهم يجعلون الملك فيهم امرأة، والمرأة من جميع النواحي حتى مصالح نفسها لا تصرفها؛ ولهذا جعل الشرع ولأية نكاحها إلى وليها لما فيها من صفات النقص، وهي خلقت منتفعاً بها مستعملة، وان كان لها تدبير بحسبها في التريات ونحو ذلك، لا في الولأيات. ... (تقرير)
(3882 _ حكم تسوية المرأة بالرجال في الولأيات ونحوها)
من محمد بن إبراهيم إلى السيد على بن أبو بكر رئيس المدارس الدينية وسكرتير عام جمعية النهضة الإسلامية نامالبا يوغنده ... وفقه الله
السلام عليكم ورحمه الله وبركاته. وبعد:
فقد وصل إلينا خطابكم المؤرخ في 2/ 8/ 1966 م الذي تسألون عن ما يفعل في بعض البلدان من تسوية المرأة بالرجل، وحضورها مجالسهم، وتعممها بعمه الرجل، وتسميتها شيءخه........... الخ.
والجواب: لا يخفي إن الله قد فضل الرجال على النساء؛ فلا يحل أن تساوي المرأة بالرجل فيما من شأنه إلاختصاص بالرجال كالولأيات ونحوها، وفي الحديث: " ما أفلح ولوا أمرهم امرأة " (2) .
وأما حضور المرأة مجالس الرجال فإذا كان في حضورها مصلحة وكانت
متحجبة مستترة فلا بأس بذلك، كما كان نساء الصحابة يحضرن الصلاة مع النبي - رضي الله عنهم -.
وأما تعميمها بعمه الرجل، إنما العمة للرجال، والنساء لهن الخمار؛ وتشبه النساء بالرجال منهي عنه شرعاً، وملعون فاعله، كما قال - رضي الله عنهم -

(12/177)

: "لعن الله المتشبهات من النساء بالرجال. ولعن الله المتشبهين من الرجال بالنساء " (1)
وأما تسميتها "شيءخه " فإذا كان عندها علم شرعي يؤهلها لهذا فلا بأس أ، تسمي شيءخة، فقد ورد في بعض إجازات المشايخ قولهم: حدثتنا الشيخة فلأنة، ونحو ذلك. والله أعلم.
مفتي الديار السعودية
(ص / ف 3559 ة/1 في 26/11/1386)
(3883 _ اشتراط العدالة) .............
4) من الأمور الخاصة بالرجال ... (5) ليست لها
(1) ربحت مساواة المرأة بالرجل له تكملة ضمن

قوله: عدلاً.
وإذا آخذها بقوته فلا يشترط سلامته من الفسق.
وأيضا إذا كان يتعسر فلا...... فالعدالة لا يشترط إلا في إلابتداء إذا لم يأخذهم بقوته. ... (تقرير)
(3884 _ قوله: عدلاً)
لا يشترط في السلطان أن يكون عدلاً إذا كان هو الوإلى في النكاح، كأصل ولأيته لا يشترط الروافض المخذولون الذين يقولون لا ولأية إلا لمعصوم.
وخلافاً للخوارج الذين يأتي على أصلهم مثل هذا؛ فأن مذهبهم بني على أصلين
جعلهم العفو ذنباً، وجعلهم الذنب كفراً. أما أصل أهل السنة وهو عدم تكفيره بالمعاصي فإنها تصح الولاية، والسنة بذلك معروفة " ما لم تروا كفراً بواحاً " (2) فأمر بالسمع والطاعة ما لم يوجد منهم الكفر البواح. أما مادام فيهم الإسلام وموجود منهم المعاصي والكبائر فولأيتهم صحيحة. ... (تقرير)
(3885 _هل يشترط كونه قرشيءاً)
قوله: قرشيءاً.
لما في الأحاديث " لا يزال هذا الأمر في قريش (3) لكن فيه:

(12/178)

" ما أقاموا الدين "
وهذا بالنسبة إلاختيار من أهل الحل والعقد فيتوخون ذلك.
ولا شك أنه إذا كان من قريش واستوي هو وغيره في الأمور الآخر فأن له مزية، للحديث المشار إليه وما يعضده من أصول معروفة.
(تقرير)
قوله قرشيءاً.
هذا ذكره إلأصحاب، وفي كتب كثير منها، ويذكره غيرهم أيضاً، ولكن ليس كذلك شرطاً بل هو أولوي إذا وجد مع غيره مستوية فيه وفي غيره الشروط فهو أولي من غيره.
(تقرير)
(3886 _ اشتراط العلم)
قوله: عالماً وذلك أنه مسند إليه أمور الدين والدنيا والأحكام، وإليه النفوذ فيها في الجملة، فإذا كان جاهلا وقع منه حرمان مستحق واعطاء غيره وخلع عادل ونحو ذلك. ... (تقرير)
(3887 _ أهم الشروط)
قوله: كافياً ابتداء ودواماً.
هذا أهم الشروط، أو من أهمها........
معني كافي أي فيه استطاعه للولأية من جهة عقله وشهامته وفطتنه: قوة وقدرة على هذا العبء ليحمله، أما إذا صار يضعف عنه فلا يصلح.
وإذا كان سيحصل مفسده بعزله فينظر أدني المفسدين.
قوله: كافياً.
فيه السداد وإلاهلية لهذه الولاية العظيمة.
ومقصود الولاية شيءئان لا ثالث لهما: حفظ الدين على المسلمين، وحفظ دمائهم وأموالهم ونسائهم؛ فان كان ما فيه قوة على حفظ هذا وهذا فلا.
الكفاية في حماية الدين والدماء وإلاعراض وإلاموال. ... (تقرير)
وتقدم في نصيحة في إخراج الزكاة لقوله:
وأهم مقاصد الولاية إقامة دين الله، والزام الخاصة والعامة من المسلمين بالتزام فرائضه ولا سيما التوحيد والصلاه والزكاة، وأن يعاقبوا المتهاونين بأمر الله

(12/179)

ورسوله والمتساهلين بفرائض الدين العقوبة التي تردع العصاة والغواة، وأن يوصلوا الزكاة إلى أربابها. أهـ.
(3888 _ تعتبر الشروط حسب إلامكان)
ثم هذه الشروط تعتبر حسب إلامكان.
إذا أرادوا أن يولوا لا يمكثون حتى يوجد ويتعبون وتطول المدة وتفوت المصلحة فهذا مثل تطلب المعدوم؛ فينظرون من هو أولي، فيولي أخف الفاسقين فسقاً. وأما الكفاية فهو من أهمها، وكونه كافيا من عمله وسيرته: إن طالت خطاه، وغلب عداه. زان لم توجد فيه فلا.
(تقرير)
(3889 _ لا يصلح جعل أميرين في بلد)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة حائل ... المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعنا على هذه الأوراق الواردة إلينا منكم برقم 1184 وتاريخ 20/ 7/1385
المتعلقة بأمير طابه المراد تعيينه خلفاً لأميرهم المتوفى سعدون المعاشيء
، وما أشار إليه سمو أمير حائل من جعل أميرين أحدهما في المعاشيء والآخر من الركاد؛ نظراً لما بين الطرفين من الخلاف.............. الخ.......
ويتأمل ما ذكر وجد أن جعل أميرين في بلد واحد لا ينبغي ما دام يمكن جمعهم على أمير واحد، ولا يخفي ما ورد فيمن قاله: منا أمير ومنكم أمير. فان لم يمكن جعل واحد من الطرفين فيعين أمير من غيرهم حسماً لوسائل النزاع والخلاف بين الطرفين. وعلى كل فهذا عائد إلى نظر الجهة المختصة لأنها هي المعينة بهذا. والسلام.
مفتي الديار السعودية
(ص / ف 2301 / 1 في 23/8/1385)
(3890 _ وكيف يكون موقف الأمير مع أهل الحسبة)
من محمد بن إبراهيم إلى حضرة المكرم الأمير خالد العبد العزيز السليم
سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:

(12/180)

فقد أطلعت على خطابكم، وأحطت علماً بما ذكرتم. وما أشرتم إليه من طرف القاضي الشيخ محمد المطوع فأفيدكم أننا ما عرفنا منه تغرضاً، ولا نعلم فيه إلا الخير، وهذا الذي نعرفه. والتشويش من المعلوم كما ذكرتم لا خير فيه. ولكن هنا شيءء الظاهر أنه يقضي على أسباب الشر _ وهو أنكم إذا سمعتم مثل هذا فليكن أكبر همكم تألف من شهروا بالخير وإلاستقامة، والسعي في تثبيت إلاقدام الأمرين بالمعروف والتاهين عن المنكر. ولا سيما من اشتهر عند الخاصة والعامة أنهم أنسب وأحسن من غيرهم. وإذا وجد من أمثال هؤلاء نقص أو غلط فلا يسوغ شرعاً أن في عزلهم إلا بإبدالهم بمن يعرف الخاصة والعامة أنه أصلح منهم؛ فمن تكلم فيهم على حد ما وصفتم تحقق أنه مريد خيراً. وأما من تكلم فيهم وذكر شيءئاً من نقصهم ولم يعرج على إرادة والتماس من هو خير منهم بشهادة الخاصة والعامة فهذا لا يقبل منه، ولا يكون معذوراً بل يكون ملوماً، ومتهماً بفساد القصد والدوران حول غرضه الشخصي لا غير. وأنتم حمولة لا زمين علينا. والذي أوصيكم به تقوي الله، وأن تعاملوا من صدر منه أنه عصي الله فيكم أن تطيعوا الله.......
فيه ولا تطيعوا نفوسكم. هذا وأسال الله لي ولكم التوفيق، وأن كون وإياكم من مفاتيح الخير، السادين أبواب الشر. والسلام عليكم.
(ص / م / في 7/3/1377)
(3891 _ أدعو أن عزل الأمير مصلحة وإطفاء للفتنة ولم يوجدوا مسوغاً لعزله)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير الرياض
سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فبإلاشارة إلى المعاملة الواردة إلينا من إبراهيم الشايقي برقم 914 وتاريخ 29/1/1376 المرفق به المعاملة الخاصة بدعوى أهل سدوس على أميرهم عبد الرحمن بن سعد معمر.
أفيد سموكم أنه حسب ما أطلعنا عليه من أوراق المعاملة ومن التحقيقات التي أجراها مندوب إلإمارة والهيئة: أن عبد الرحمن الذكور ليس عليه اعتراض،

(12/181)

ولم يوجد ما يسوغ عزله من إلإمارة. وما يدعونه من أن في عزله مصلحة وإطفاء للفتنة فهذا غير وجيه، وهذا بمجرده لا يطفي الفتنة إن لم يتقوا الله ويراقبوه. فعليهم جميعا تقوي الله ومراقبته، واستحضار الوقوف بين يديه، والتال ما هي الزعيمة، ويتأملوا قول الله تعالى: (فاتقوا الله واصلحوا ذات بينكم أطيعوا الله ورسوله آن كنتم مؤمنين) (1) فيجب عليهم السعي في إصلاح ذات الدين البين؛ فان فساد ذات البين هي الحالفة _ لا تحلق الشعر _ وانما تحلق الدين كما جاء معني ذلك في الحديث عن سيد المرسلين. ويتعين أن يتراجع بعضهم مع بعض في تحليل بعضهم لبعض وسماح بعضهم عن البعض؛ لا سيما وهم طائفة مشهورة بالخير والصلاح وصلة الرحم والتواصي بكل مرجله ومروءة ... والله يحفظكم.
(ص / ف 68 في 10/2/1376)
(3892 _ كيف يكون القاضي مع الأمير والعكس)
من محمد بن إبراهيم إلى حضرة المكرم الشيخ عبد العزيز بن..... المحترم ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:.......
بلغني أن موقفك مع إلإمارة ليس كما ينبغي، وتدري بارك الله فيك أن إلإمارة ما قصد بها نفع الرعية، وليس من شروطها أن لا يقع منها زلل، والعاقل بل وغير العاقل يعرف أن منافعها وخيرها الديني والدنيوي يربو على مفاسدها بكثير. ومثلك إنما منصبه منصب وعظ وارشاد، وإفتاء بين المتخاصمين، ونصيحة الأمير والمأمور بالسر وبنية خالصة تعرف فيها النتيجة النافعة للإسلام والمسلمين. ولا ينبغي أن تكون عثرة الأمير أو العثرات نصب عينيك والقاضية على فكرك والحاكمة على تصرفاتك؛ بل في السر بواجب النصيحة، وفي العلأنية أظهر وصرح بما أوجب الله من حق إلإمارة والسمع والطاعة لها؛ وأنها لم تأت لجباية أموال وظلم دماء وأعراض

سورة إلأنفال - آيه 1.

من المسلمين، ولم تفعل ذلك أصلا؛ إلا أنها غير معصومة فقط؛ فأتت كن وإياها آخرين: أحدهما مبين واعظ ناصح، والآخر باذل ما يجب عليه كاف عن ما

(12/182)

وأما المسالة الثانية: وهى قولكم هل ينفسخ نكاح أحد الزوجين إذا تلفظ بتلك الكلمات ونحوها؟
فالجواب: - يفهم مما تقدم - وهو أنه أن أعتقد حقيقة معناها وحكمنا بردته فأنه يبتاب فأن تاب وإلا فسخ نكاح زوجته ووجب قتله لمعاندته, وإلا فحكمه في النكاح وغيره حكم عصاه المسلمين.
ليس له. إن أحسن دعا له بالخير ونشط عليه، وإن قصر عومل بما أسلفت لك، ولا يظهر عليك عند الرعية ولا سيما المتظلمين بالباطل عتبك على الأمير وانتقادك إياه؛ لأن ذلك غير نافع الرعية بشيءء، وغير ما تعبدت به، إنما تعبدت بما قدمت لك ونحوه، وأن تكون جامع شمل، لا مشتت، مؤلف لا منفر.
واذكر وصية النبي لمعاذ وأبس موسى - صلى الله عليه وسلم -: " يسر ولا تعسر، وبشروا ولا تنفروا، وتطاوعا ولا تختلفا " أو كما قال - صلى الله عليه وسلم -. وأنا لم أكتب لك ذلك لغرض سوي االنصيحة لك وللأمير ولكافة الجماعة ولإمام المسلمين. والله ولي التوفيق. والسلام عليكم..............
(ص/ م 54 في 20/8/1375)
(باب حكم المرتد)
(3893 - الفرق بين المرتد والكافر الأصلي)
المرتد هو من ينتسب إلى الإسلام وقد قام به مكفر واضح، وهو أغلظ كفراً من الكافر الأصلي. ... (تقرير)

(3894 - س: - إذا كان أبوه وجده وثنيين وهو سالك مسلكهم؟
جـ: - بعض الناس يقول هم أصوليون، وهو الذي اختاره الصنعاني في " تطهير إلاعتقاد " وأجوبة المشايخ بخلاف ذلك.
المقصود أن الواضح الجلي أنهم مرتدون، ولا أقل أن تثبت لهم مقداراً نسبياً فيترتب عليه أن مخالفتهم له تكون ردة. الفقهاء يقولون: فإن صلى فمسلم حكماً. وذكروا أنه إذا كان مستهزئاً كفر؛ لعموم الأدلة أن من نطق به حكم بإسلامه؛ فوجود خلاف ذلك يكون ردة.
(تقرير)
(3895- قوله: فمن أشرك بالله تعالى كفر..........)
من أشرك بالله الشرك إلاكبر: إما بدعاء غير الله - كيا سيدي فلأن أعطني كذا، أو أفعل بي كذا؛ كالذين يدعون الجيلأني، والعيدروس والبدري، فهذا لاشك أنه الشرك إلاكبر.
وهنا شبهة وهو أن جهلة يزعمون أنه توسل! نعم هو توسل، وهو شرك المشركين، المشركون يقرون بالربوبية؛ لكن يتقربون بأنواع التقرب رجاء أن يقربهم إلى الله؛ ولهذا قال الشيخ تقي الدين: من جعل بينه وبين الله وسائط يتوكل عليهم ويسألهم ويدعوهم كفر إجماعاً.
(تقرير)
(3896 - إذا قال خذوه يا جن............)
من محمد بن إبراهيم إلى حضرة المكرمين على بن يحيى واخوته من أهل الظفير بمدرسة بني كبير
سلمهم الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابكم المؤرخ 10/5/1380 والمتضمن استفتاءكم عن مسائل ذكرتم أنها واقعة لديكم، وتطلبون الجواب عليها، وقد جرى تأمل ما ذكرتم، وإملاء الجواب عليها بما يأتي:...............................
(أما المسألة الأولى وهي قولكم: - إن هناك أقواماً إذا صاروا في حالة غضب ونحوه تكلموا بكلمات فيها محذور كقولهم: خذوه يا جن. وكمن يرد على من يدعوه بقوله: جني، ونحوه. فهذه الكلمات وأشباهها مما يتعاطاه كثير من الجهال إن اعتقد القائل معناها الحقيقي فلا شك في كفره؛ لكن الظاهر أنهم لا يعتقدون معناها وإنما تخرج منهم في حالة الغضب بغير قصد ولا اعتقاد؛ فهي كالدعاء عليه وتخويفه ونحو ذلك؛ ومع هذا فلا شك في تحريم التلفظ بها لكونها من صيغ الشرك وهو دعاء الغائب، ولما فيها من إلحاق الضرر بالمقول له ذلك وظلمه؛ فعلى من قالها لأخيه أن يتوب إلى الله ويستغفره، وأن لا يعود لسانه عليها، فإن لم يتركها عزر. وأما تحصين إلاطفال ونحوهم بغير أسماء الله تعالى وصفاته وكلماته فلا يجوز؛ لما فيه من شائبة الشرك؛ سواء كان باسم الرسول - صلى الله عليه وسلم - أو اسم غيره كائناً من كان (1) .
(ص/ف 1029 في 8/7/1380)
(3897 - قوله: أو صفة من صفاته)
بعضهم يقيد الصفة هنا باللازمة, وبعض يقيد بالمجمع عليها. ولم يتضح لي تماماً وجه هذا التقيد , يحتاج إلى البحث فيهما هل هما مستقيمان , أم لا؟
ولكن هنا أصل إذا عرفناه صرنا على تحقيق في البحث وهو أن الأصل أنه تكذيب لله
ورسوله , ورد لما جاء به الرسول إذا كان ثابتاً؛ فيكون كافراً. ومسالة تفكير كفرهم معلوم في كلام السلف. (تقرير)
(3898 - التبرع بأرض الكنيسة وحضور افتتاحها)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة الملك المعظم.
أيده الله
السلام عليكم ورحمه الله وبركاته. وبعد: -...................
فارفع لجلالتكم من طيه قصاصة ما نشر في جرىدة "الحياة اللبنانية" مع أنه يغلب على ظني أنكم أطلعتم على هذا الخبر في الجرىدة المذكورة قبل كتابي هذا. والى الله المشتكي مما جلبه أعداء الإسلام من هذه الأمور التي تمس الشعور الديني إلى الغاية , ونسأل الله أن يحفظ الإسلام عن كيدهم, ويرجع عليهم ما يكيدونه له بالخسارة والدمار أنه خير مسئول وهذه ردة صريحة من.......نعوذ بالله من الحور بعد الكور, وقد قال الله تعالى: أن الذين أرتدوا على أدبارهم من بعد ما تبين لهم الهدى الشيءطان سول لهم وأملى لهم. ذلك بأنهم قالوا للذين كرهوا ما نزل الله سطيعكم في بعض الأمر والله يعلم أسرارهم. فكيف إذا توقتهم الملائكة يضربون وجوههم وأدبارهم. ذلك بأنهم أتبعوا ما أسخط الله وكرهوا رضوانه فاحبط أعمالهم) (1) وتعلمون حفظك الله

(12/185)

ما يجب عليكم تجاه هذا الأمر الخطير من إلأنكار غيره لدين الإسلام الذي رضيه الله ديناً لعبادة المومنين ومن عليكم به وجعلكم أنصاراً وحماة له, أننا نهيب بشهامتكم وبغيرتكم أن تبادروا بإلأنكار
على هذا الرجل, وأرجو الله أن يحفظكم ويحفظ بكم الإسلام والمسلمين. والسلام عليكم ورحمة الله ... (ص/م 683 في 18/2/1385)
(3898 - قوله: أو بعض كتبه)
كالتوراة - أعنى الأصل؛ لا المغير المبدل الذي أدخل فيها.
أو جحد "الإنجيل" الذي نزل تكميلاً وتحفيظاً وتحيلاً لبعض ما حرم في
التوراة؛ فالإنجيل مستقل من جانب وهو معهم لما في التوراة, وليس الذي
في التوراة ناقصاً؛ بل هو من باب النسخ؛ فان شريعة الإنجيل شريعة يسر, والتوراة شريعة أشد؛ ولهذا كان بين إليهود والنصارى (1) فإليهود زادوا في التشديد مخالفة للنصارى, والنصارى زادوا في التخفيف مخالفة لليهود.
(تقرير)

(1) ما هو معروف من التضاد

(3899- سب دين رجل) ...................
من محمد بن إبراهيم إلى فضيلة إلاخ المكرم الشيخ عبد الملك بن إبراهيم رئيس عام هيئات الأمر بالمعروف في الحجاز.
السلام عليكم ورحمه الله وبركاته. وبعد: -
فقد أطلعنا على المعاملة الواردة منكم برقم 47 وتاريخ 5/1/1381 الخاصة بإعتراف سعد بن.....بسب الدين, والمثبت إعترافة لدى فضيلة رئيس المحكمة الكبرى بمكة المكرمة ,وأنه لم يثبت لدى فضيلته ما يوجب أقامه حد الردة بقتل سعد المذكور , ويرى أحالته إلى القاضي المستعجلة الأولى للنظر في موضوع تعزيز سعد. إلى أخرة ما ذكره.
ونفيدكم أننا باطلاعنا على أوراق المعاملة وعلى كتابة فضيلة رئيس المحكمة لم يظهر لنا ما يوجب على سعد أقامه حد الردة؛ إذ أنه لم يصرح بسب الإسلام, وانما سب دين ذلك الرجل , وهذا يحتمل أنه أراد أن تدين الرجل ردى, والحدود تدرا بالشبهات, وبهذا تكون أحاله المذكور إلى القاضي

(12/186)

المستعجلة لتقرير التعزيز اللازم عليه وجيها. أما سجنه فانه يكتفيِِ بما مضي له في السجن. والله يحفظكم.
(ص/ ف 543 في 9/5/1381)
 (ِ3900 _لعن دين شخص مسلم)
من محمد بن إبراهيم إلى فضيلة مساعد قاضي محكمة صامطة
سلمه الله
السلام عليكم ورحمه الله وبركاته. وبعد:
فقد جرى اطلاعنا على خطابكم رقم 716 وتاريخ 16/ 5/ 1388 بخصوص
مسألة معوض بن........ وما صدر منه من لعنه دين محمد بن المهدي، وما
قررتموه في حقه من جلده عشرة أسواط تعزيزاً، وإستتبابته، ثم تويته واستغفاره، وطلبكم منا إلاحاطة بذلك....................
ونفيدكم أ، سبه دين محمد بن المهدي والحال أن محمد المهدي مسلم هو سب للدين الإسلامي، وسب الدين كما لا يخفي عليكم ارتداد والعياذ بالله. وعليه فيلزمكم علاوه على ما أجرىتم احضار المذكور، وأمره بإلاغتسال، ثم النطق بالشهادتين، وتجديده التوبة بعد أخباره بشروطها الثلاثة: من إلاقلاع عن موجب إلاثم، والندم على صدوره منه، والعزم على عدم العودة إليه. ونظراً لما ذكرته عنه من أنه جاهل بمدلول ما صدر منه فيكتفي بما قررتموه عليه تعزيزاً. وفقكم الله. والسلام عليكم.
مفتي الديار السعودية
(ص/ ف 1348 في 17/6/1388)
(3901 - س: ما حكم من سب الصحابة؟
جـ: لا يكفر.
(تقرير)
(3902 _ تعزيز مؤلف كتاب (أبو طالب مؤمن قريش)
من محمد بن إبراهيم إلى المكرم مدير شرطة الرياض ... سلمه الله
السلام عليكم ورحمه الله وبركاته. وبعد:

(12/187)

فبإلاشارة إلى المعاملة الواردة منكم برقم 944 وتاريخ 10/11/1381 المتعلقة بمحاكمة عبد الله الخنيزي _ فانه جرى الإطلاع على المعاملة إلاساسية ووجدنا بها الصك الصادر من القضاة الثلاثة المقتضي إدانته، والمتضمن تقريرهم عليه _ يعزر بأمور أربعة:
(أولا) : مصادرة نسخ الكتاب وإحراقها _ كما صرح العلماء بذلك في حكم كتب المبتدعة.

(ثانيا) : تعزيز جامع الكتاب بسجنه سنه كاملة، وضربه كل شهرين عشرين جلده في السوق مدة السنه المشار إليها بحضور مندوب من هيئة الأمر بالمعروف مع مندوب إلإمارة والمحكمة.
(ثالثا) : إستتبابته؛ فإذا تاب وأعلن توبته وكتب كتابه ضد ما كتبة المذكور ونشرت في الصحف وتمت مدة سجنه خلي سبيله بعد ذلك، ولا يطلق سراحه وان تمت مدة سجنه ما لم يقم بما ذكرنا في هذه المادة.
(رابعاً) : فصله من عمله، عدم توظيفه في جميع والوظائف الحكومية، لأن هذا من التعزيز....................
هذا ما يتعلق بالتعزيز الذي قررته اللجنة. وبعد استكماله يبقي موضوع التوبة يجرى فيه ما يلزم إن شاء الله. والسلام عليكم.
(ص/ف 27 في 10/1/ 1382)
(توبته)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة الملك المعظم.
وفقه الله
السلام عليكم ورحمه الله وبركاته. وبعد:
فبإلاشارة إلى خطاب جلالتكم رقم 17/7/337 في 14/3/1382 بشأن عبد الله الخنيزي مؤلف كتاب (أبو طالب مؤمن قريش) وما رأي جلالتكم من إحضاره لدينا وأخذ إعترافاته كتابة بالتكذيب لما كتبه.
ونفيد جلالتكم أننا استدعينا المذكور، وقرر التوبة المرفقة، والتزم بالكتابة والنشر في الصحف رداً على ما افتراه في كتايه، كما أخذنا عليه التعهد بعدم إعادة طبع الكتاب أو الإذن لأحد بطبعه، ومتى حصل ذلك فانه معرض

(12/188)

للعقوبة. ونعيد إلى جلالتكم أوراق المعاملة. والله يحفظكم.
(ص/ ف 496 في 2/4/1382)
(إعترافه بالخطأ خطياً)

(بسم الله الرحمن الرحيم)
انا عبد الله الخنيزي مؤلف كتاب (أبو طالب مؤمن قريش أعترف بأن كتابي المذكور يشتمل على ما يأتي:
الجزم بإيمان أبي طالب.
انتهاك حرمه أصحاب النبي - رضي الله عنهم -: برمي بعضهم بالزنا، وتفسيق البعض، وتكفير البعض، إلى أخذ الرشوات مقابل وضع الحديث واختلافه على النبي - رضي الله عنهم -....................
أحاديث مختلفه على النبي - رضي الله عنهم - اعتمدت عليها في الكتاب المذكور أعترف بوقوع هذه إلاشيءاء في كتابي (أبي طالب مؤمن قريش) وأنني اذ أعترف بذلك أقر بخطئي في ذلك جميعه، وأتوب إلى الله من هذه إلاشيءاء، وأعتقد في أبي طالب بما صح به الحديث أنه مات على ملة عبد المطلب وهي الكفر، وأقول في جميع الصحابة انهم أفضل الخلق بعد إلأنبياء، وأن نصوص الكتاب والسنه الدالة على فضلهم تشمل من تكلمت في شأنهم في الكتاب المذكور، وأبري جانبهم من جميع ما رميتهم به من الزنا والفسق والكفر وأخذ الرشوات مقابل الكذب على النبي - رضي الله عنهم -، وأترضي عن جميع الصحابة، وأعتبر الطعن فيهم طعناً في الشريعة لأنهم نقلتها، كما أني تائب إلى الله من ذكر الأحاديث الموضوعة. وأعتقد إلامساك عما شجر بين الصحابة، وأقول إن هذه إلاثار المروية في مساويهم منها ما هو كذب، ومنها ما قد زيد فيه ونقص وغير عن وجهة، الصحيح منه هم فيه معذورون: إما مجتهدون مصيبون، واما مجتهدين مخطئون. وخطؤهم مغفور لهم، كما أتي تائب إلى الله من ذكر الأحاديث الموضوعة التي ذكرتها في هذا الكتاب ونسبتها إلى الرسول الله - رضي الله عنهم - حذراً من الوعيد الثابت عن النبي - رضي الله عنهم - في قوله: "من كذب على متعمداً فليتبوا مقعده من النار "وفي رواية. " من قال على ما لم أقل فليتبوا مقعده من النار " وكما

(12/189)

أعلن توبتي من هذه الطامات التي تعتبر جناية على الشريعة الإسلامية ومنكراً وزوراً وبهتاناً أتعهد بأن أرد مافي الكتاب المذكور من الأخطاء رداً مفصلاً مستمداً من كتب المعتبرين عند أهل الحق. هذا وأسال الله أن يقبل مني توبتي، ويجزي عني من صاروا سبباً في هذه التوبة خير الجزاء. وصلى الله على
محمد واله وصحبه وسلم.

كما أني أتعهد بعدم إعادة طبع الكتاب من قبلي وعدم الإذن مني لمن شاء إعادة طبعه وعليه أوقع 3/4/1382.
(توقيعه)
(3903 - س: البلدان التي يوجد فيها أسواق البغايا، وتحمي، ولا إنكار - هل يدخل هذا في الإباحية؟
جـ: يخشى أن يصل إلى الكفر، وقد يكون كالقوانين لأنه أذن عمومي وان لم يعتقد أنه حلال. ... (تقرير)
(3904 -الجحود أقسام، لا تكفير إلا بعد قيام الحجة ووضوح الدليل.)
تنقسم إلاشيءاء التي يرتد بها إلى ثلاث أقسام:............................................................
قسم يجحد ما علم أن الرسول جاء به وخالف ما علم بالضرورة أن الرسول جاء به؛ فهذا يكفر بمجرد ذلك، سواء في الأصول أو الفروع، ولا يحتاج إلى تعريف ما لم يكن حديث عهد بالإسلام.
والقسم الثاني: ما يخفي دليله؛ فهذا لا يكفر حتى تقام عليه الحجة من حيث الثبوت ومن حيث الدلالة، وبعدما تقام عليه الحجة يكفر سواء فهم أو قال ما فهمت أو فهم ووضحت له الحجة بالبيان الكافي؛ ليس كفر الكفار كله عن عناد؛ بل العناد قسم من أقسامه، والقسم الآخر أو إلاقسام ليست عناداً، والحكم الذي بينه وبين الله لا يدخل فيه العلماء.
والقسم الثالث: أشيءاء تكون غامضة فهذه لا يكفر الشخص ولو بعد ما أقيمت عليه الدلالة، وسواء كانت في الفروع أو في الأصول.
ومن أمثله ذلك الرجل الذي أوصي أهله إذا مات أن يحرقوه.

(12/190)

فهذا شخص خاف الله واتقاه حمله الخوف على أ، أوصي أهله بهذه الوصية وهو مؤمن بقدرة الله لكن شيءء من القدرة خفي عليه وهو أنه إذا كان رماداً وفرقته الرياح في إلىم لا يقدر عليه؛ فغفر له بمخافته من الله، غفر له إحراقه، وهذا المقدار (1) من القدرة.
فعرفنا من هذا أنه لا تكفير لأحد إلا بعد قيام الحجة عليه. فالقسم الأول ظاهر، والقسم إلاوسط هو محل هذا في الغالب، لا الثالث.
ثم هنا شيءئان: أحدهما الحكم على هذا الشيءء أنه يكفر.
والثاني: الحكم على الشخص بعينه شيء آخر (2) .
(تقرير)
(3905 - غلط من زعم أنه لا يكفر إلا المعاند)
س: بعضهم يقول: إن كان مراده كذا فهو يكفر؟
جـ: - مراد هؤلاء أنه لا يكفر إلا المعاند فقط، وهذا من أعظم الغلط؛ فان أقسام المرتدين معروفة منهم من ردته عناد
، وبعضهم لا. وفي القران يقول: (ويحسبون أنهم مهتدون) (3)
حسبانهم أنهم على شيء لا ينفعهم.........................................................................
وبعضهم يقول: أن كان مرادهم كذا. وهذه شبهة، كالشبهة الآخرى وهو عدم تكفير المنتسب إلى الإسلام، وتلك شبهة عدم تكفير المعين، وصريح الكتاب والسنه يرد هذا. ... (تقرير على شرح الطحاوية)
(3906 - ردة من قال: هو مسيحي.........)
من محمد ابن إبراهيم إلى حضرة صاحب السمو الملكي أمير الرياض ... المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فترفق لسموكم بهذا ما وردنا من فضيلة الشيخ محمد بن مهيزع المشفوع بشهادات بعض نواب وجماعة مسجد العسيلة وتزكية الشهود المذكورين بشأن قضية عبد الله بن سليمان 00000

(12/191)

وتشعر سموكم أننا لما رأينا أن المسالة عظيمة لا يستهان بها أمرتا باحتضار عبد الله بن............ المذكور مع الذين شهدوا عليه فحضروا إلينا جميعا، وأدوا الشهادة أمامنا بحضوره. حاصلة: أنهم نصحوه عن التخلف عن صلاه الجماعة، وأنه عاند ولم ينتصح، وكانت أجابته: أنا حر أصلي في بيتي، أو في المسجد، أولا أصلي؛ ويعد أنا أهوي النار لنفسي فما تطلبون مني؟ فقالوا له: لست بمسيحي أن شاء الله. فقال: أنا مسيحي. وبسؤال عبد الله عن ما شهدوا به عليه أجاب بأنه ساكن في حلة البويبية ومن جماعة مسجد البويبية وليس من جماعة مسجد العسيلة، وأن
هؤلاء الأشخاص متعرضين لي، وقد جاءني رجل متهم سابقاً

1) الذي خفي عليه (2) قلت: تقدم في (توحيد الإلهية) تكفير المعين ليرجع إليه (3) سورة إلاعراف................................................
وأخيراً جاءوني تلك الليلة فاعتذرت منهم الليلة في تحقيقات ما رجعت منها إلى بيتي إلا الساعة تسعة تقريبا فرقدت، وبعد صلاة الفجر جاءوا إلى بيتي وأخذوا يدقون الباب وينقضونه بقوة مما أفزع زوجتي وتركت ولدها وجاءتني فزعة، فانتبهت وخرجت إليهم، فما كان منهم إلا أن تكلموا على وقالوا لي: يا حمار ما تصلي. فأجبتهم بأني أصلي والصلاة لله، ولست بمسيحي أترك الصلاه، بل أنا مسلم أصلي لله ولا أصلي خوفاً من أحد، وأن كل ما نسبوه إلى خلاف هذا فلا صحة له. وبعد سماع كلامهم تقرر توقيف المذكور لبينما يحضر من يزكي الشهود؛ فحضر من زكاهم وثبتت عدالتهم فأحضرناه وبينا له أن ما شهد به الشهود قد ثبت عليه ثبوتا شرعياً، وأنه قد أدين بتلك الكلمات الوخيمة التي صدرت منه، وأن هذا يعتبر ردة صريحة تخرجه من الإسلام وتهدر دمه إن لم يتب منها ويظهر التوبة والندم وإلاستغفار والعزم على أن لا يعود إلى ما قاله أبدا؛ لأنه والعياذ بالله قد خلع ويعه الإسلام من عنقه بقوله: أنا مسيحي.................................................
وارتد بذلك من الإسلام إلى دين النصرانية؛ مع مجاهرته برد الحق، واحتقار من قام به، واستخفافه بأمر الصلاة التي هي عمود الإسلام، ومع مافي قوله: أنه يهوي النار من عدم إيمانه بالجزاء أو الإستخفاف به، وكل هذه جرائم متكررة؛ وقد وعظناه واستتبناه فتاب إلى الله واستغفر وأظهر التوبة والندم على ما بدر منه؛ فبلغناه بأن عليه أن يشهد لا الله إلا الله وأن محمدا عبده ورسوله، وأن يتبرأ من كل دين يخالف

(12/192)

دين الإسلام؛ ففعل ذلك، وأخبرناه بأن عليه أن يغتسل غسل الإسلام، وأوصيناه بالمحافظة على شرائع الإسلام ومن ضمنها صلاه الجماعة، فاستعد بذلك كله، فعليه سقط عنه القتل بالتوبة؛ ولكن نظراً لأنه تجرأ على أمر عظيم وهو بين ظهراني المسلمين فان عليه التعزيز البليغ بالضرب أو الحبس بما يراه ولي الأمر ليكون زجراً له وردعاً لأمثاله، ويحضر التعزيز مندوب من هيئة الأمر بالمعروف، والله يحفظكم. ... (ص / ف 1423 / 11 /1381)
(3907 - طلب الإنضمام إلى الدين المسيحي وقال انه يتسلى بذلك)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير منطقة الرياض ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فبإلاشارة إلى المعاملة المرفوعة إلينا من المحكمة الكبرى بالرياض برقم 4259 / 1 وتاريخ 20/ 8/ 1385 بخصوص قضية السجين على. الذي طلب برسالته الموجهة إلى صوت الإنجيل الإنضمام إلى الدين المسيحي
فقد جرى منا الإطلاع عليها وعلى التحقيق المجرى معه من قبل إلاستخبارات العامة.................................................
ونفيد سموكم أنما أصدر منه يعتبر ردة والعياذ بالله، ولكن قال في جوابه المرفق بالمعاملة بأنه يتسلى بما كتب ويقطع فراغه بهذا وأمثاله وهو باق على دينه الإسلام وعلى اعتقاده فيه؛ فلقد سبقه في هذا الجواب منافقون قالوا دون ما قال، وأعتذروا لرسول الله بأنهم كانوا يخضون ويلعبون، وأنهم لا يعنون ما قالوه؛ فأنزل الله في حقهم قوله تعالى: (أيا لله وآياته ورسوله كم تستهزئون. لا تعتذروا قد كفرتم بعد إيمانكم)
فعن ابن عمر ومحمد بن كعب وزيد ابن أسلم وقتاده دخل حديث بعضهم في بعض أنه قال رجل في غزوة تبوك: " ما رأينا مثل قرائنا هؤلاء أرغب بطونا ولا أكذب ألسنا ولا أجبن عند اللقاء - يعني رسول الله وأصحابه القراء - فقال له عوف بن مالك كذبت ولكنك منافق، لأخبرن رسول الله، فذهب عوف إلى رسول الله ليخبره فوجد القران قد سبقه، فجاء ذلك الرجل إلى

(12/193)

رسول الله وقد ارتحل وركب ناقته، فقال يا رسول الله: إنما كنا نخوض ونتحدث الركب نقطع به عنا الطريق، قال ابن عمر: كأني أنظر إليه متعلقاً بتسعه ناقة رسول الله وان الحجارة تنكب رجليه وهو يقول: إنما كنا نخوض ونلعب. فيقول رسول الله: " أنا لله وآياته ورسوله كنتم تستهزئون. ولا تعتذروا قد كفرتم بعد إيمانكم ". ما يلتفت إليه، وما يزيده عليه ".
فيتعين إحضار المذكور لدي المحكمة، وتعاد إستتبابه لدي فضيلة رئيسها وتلفظه بالشهادتين، ومن ثم يؤكد عليه وجوب إلاغتسال نتيجة إلارتداد والعياذ بالله، ثم التوبة - كما أنه ينبغي تعزيزه بالسجن فقط نظراً لمرض وضعف حاله عن تحمل الجزاء بالضرب، ويلاحظ في سجنه عدم التضييق عليه. وبالله التوفيق. والسلام عليكم.
مفتي البلاد السعودية
(ص / ف 2657 / 1 في 18/ 2/ 1385)
(3908.. حكم من سمي " علم التوحيد، علم التوحيش، " وعلم الفقه " علم حزاوي العجائز)
من محمد بن إبراهيم إلى فضيلة قاضي هرجاب..........................................
سلمه الله
السلام عليكم ورحمه الله وبركاته. وبعد:
فقد وصل إلينا كتابك رقم 182 وتاريخ 8/ 3 /1389 الذي ذكرت فيه حالة بعض الشباب من تلاميذ المدارس وأنهم يسمون " علم التوحيد " علم التوحيش، ويسمون " علم الفقه " علم حزاوي العجائز - وتسأل عن حكم هؤلاء؟
والجواب: لاشك أن مثل هؤلاء متجنون على الشريعة الإسلامية وعلومها، وهذا مما يدل على استخفافهم بالدين، وجرأتهم على رب العالمين. ومن أطلق هذه المقالة على علم التوحيد الذي بعث الله به الرسل وأنزل به الكتب وهو يعلم معناها فلا شك أنه مرتد. لكن ينبغي معرفة الفرق بين الحكم على شخص بعينه بالكفر وبين أ، يقال من فعل كذا وكذا أو قال كذا وكذا فهو كافر؛ لأن الشخص المعين لابد من إثبات صدورها منه باختياره وكونه مكلفاً بالغاً عاقلاً.

(12/194)

ومن أطلق هذه المقالة على علم الفقه فهو مخطئ ومتجني على علوم الشريعة؛ لكن لا يبلغ به الحكم عليه بالردة. وعلى كل فيتعين تعزيز كل من يصدر منه مثل هذه إلالفاظ البشعة؛ فان كانوا من إلاطفال والسفهاء فهذا أخف، وان كانوا كباراً عقلاء فهذا اغلظ والعياذ بالله. والحقيقة إن هذا مما يستغرب وقوعه لا سيما من طلاب المدارس الذين يتلقون هذه العلوم في مدارسهم وهي من أهم مقرراتهم، ولاشك أن هذا لا يرضي معالي وزير المعارف ولا المسئولين في الوزارة؛ بل ولا يرضي كل مسلم.
ولذلك بعثنا صورة من خطابنا هذا لمعالي وزير المعارف لاطلاع معإليه، والقيام حوله بما يلزم. وفق الله الجميع لما فيه الخير والصلاح.
والسلام عليكم.
مفتي الديار السعودية
(ص / ف 1230 في 21/6/1389)
3909 - س: الذي يبغض اللحية، ويقول: وساخة - هل هو مرئد؟
جـ: - فيه تأمل. أن كان يعلم أنه ثابت عن الرسول فهذا استهزاء بما جاء به الرسول؛ فيحري أن يحكم عليه بذلك. ... (تقرير) ..........................................
(3910 - إلاستهزاء بأهل العلم وأهل الخير، والهزل بالقران أو بالرسول ... أو بأسم من أسماء الله)
كفر الهازل معلوم كما في آية براءة؛ فان الهزل بالقران ولو هو (يتعير) بلغة العامة أو بالرسول أو بذكر اسم من أسماء الله في عيارته وهزله لما فيه من التهاون بالله.
ثم يتبع هذا المستهزي بأهل الخير والطاعة والعلم. وبعض أهل العلم ذكر أنه يكون ردة إذا كان هذا ديدنه، أما كونه من أعظم العظائم ومن آية النفاق فظاهر. ... (تقرير)
أما الذي يستهزئ بأهل الدين وحملة الدين والشريعة لعارض من العوارض أغراض شخصية وهذا يفعله مع واحد أو اثنين فهذا أهون.
لكن من الناس من ديدنه تتبع أهل العلم لقيهم أو لم يلقهم مثل قوله:

(12/195)

المطاوعة كذا وكذا. فهذا يخشى أن يكون مرتداً، ولا ينقم عليهم إلا أنهم أهل الطاعة. أما إذا كان مع شخص أو أشخاص فهذا لا ينبغي؛ لكنه أهون من ذلك. ... (تقرير)
(3911 - إلاكراة على إلافعال)
وفي إلافعال خلاف - في إلاكراه عليها - والراجح أنها مثل إلاقوال يتصور فيها إلاكراه، ولشيءخ الإسلام فتوى أظنه رجح ذلك. ... (تقرير)
3912 - امتهان المصحف، أو أجزائه، أو أوراقه، أو أوراق التي فيها اسم الله، أو اسم الرسول، والجرائد)
قوله: أو امتهن القران. أو اتكأ وأشباه ذلك.
وهنا مسألة هامة وهو أنه يوجد إلأن تهاون بالمصحف، تهاون بأوراق من المصحف، أ, وبأجزاء من أجزاء القران، أو بعضها - وهذا أمره عظيم، تساهل من بعض الناس يخشى أن يكون ردة.
وأيضا أوراق يكون فيها اسم الله أو اسم الجلالة تجعل أكياسا للقهوة أو نحوها - استهانة بهذا إلاسم.
وأيضاً اسم الرسول فهذا لا يجوز.
وإلأن هذه الجرائد تداس وهي في الخرب وفيها ذكر الله ورسوله وبعضها فيه آيات وأحاديث فهذا ينبغي التنبيه له: فتحرق، أو تشقق، أو تجعل ديباجة لكتب، والإحراق أحسن، أو الدفن. ... (تقرير) ..........................................
(3913 - حكم من حكي كفراً)
" السؤال الثاني ": عن الكلمة المشهورة (ناقل الكفر ليس بكافر) هل هي مرفوعة أم لا؟
وأما: ناقل الكفر ليس بكافر. فليس بمرفوع. وفي كلام العلماء ما يدل على أن المسائلة ليست على هذا إلاطلاق؛ بل فيها تفصيل يتلخص في أن حاكي الكفر عن الغير يختلف حكمه باختلاف القرائن؛ فان كانت الحكاية

(12/196)

لغرض شرعي فالأمر كذلك لاجماع أئمة الهدي على حكايات مقإلات الكفرة والملحدين في كتبهم التي صنفوها وبحالهم ليبينوا ما فيها من فساد ليتجنب، وليبطلوا شبهها عليهم، ومن أدلتهم على ذلك أن الله تعالى قد حكي مقالات المفترين عليه وعلى رسله في كتابه على وجه إلأنكار لقولهم والتحذير من كفرهم والوعيد عليه بالعقاب في الدارين والرد عليهم بما بينه في حكم كتابه، وكذلك وقع في أحاديث النبي - رضي الله عنهم - الصحيحة.
وان كانت الحكاية على وجه إلاستحسان لمقالة المحكي عنه فلا شك في كفر الحاكي واستحقاقه ما يستحق المحكي عنه، وقد عقد القاضي عياض في " الشفاء " باباً أطال فيه في بيان هذه المسالة فليراجعه السائل فان فيه ما يقنعه. والله الموفق. والسلام عليكم ورحمة الله وبركاته.
مفتي الديار السعودية
(ص/ف 17871 في 13/8/1386)

..................
............
............
............

......
......
............
............
............
............
............
............
............
............
............
............

..................
............
............
............
............
............
(3914 _ قوله: لا يحرق بالنار.)
هذا الراجح في المذهب، مع أن لاجتهاد الأئمة هنا مجإلا؛ فعلى رضي الله عنه اجتهد لما رأي الأمر في غاية الغلظ في الضلال. ... (تقرير)
وهذا الذي وقع لعلى وقع لغيره؛ فهو دليل على غلظ الشرك، وأن بعضها التي تتغلظ أنهم يرون التعذيب بالنار؛ لكن بالنسبة إلى الراجح فيمكن أنه لم يبلغهم الحديث. ... (تقرير)
(3915 _ قوله: بأن يشهد أ، لا اله لا الله.
وهذا في حق الشخص الذي قبل في كفره لا يقولها؛ فإذا كان في حال كفره لا يقر بهذه الكلمة صار بها مسلماً وحكم بإسلامه. أما الشخص الذي يقولها وهو مرتد وكذلك إليهودي فانهما لم يزإلا في حالتهما الأولي...................
من أمثله ذلك أن الذين يقولون لا اله لا الله وقد وجد منهم ما ينقضها كالذين يعيدون البدوي أو الجبلاتي ومثل قبور أهل البيت وغيرها عند الروافض فالذي بسألهم قضاء الحاجات وعند الضرورات فهذا نقض لا الله إلا الله، فلسانه يقولها، وأعماله ولسانه يثبت الهاً أخر مع الله.
ثم لا يشترط أن يعتقده الهاً بهذا اللفظ والمعني جميعاً فإذا تصوره واسطة

(12/197)

فان المشركين يسمونه واسطه وفي لسانهم أن الذي يقصد لهذه الأمور هو إلاله سواء المطلوب هو ذاته أو المقصود توسطه؛ فجاءهم النبي بكلمة الخلاص المبطلة لهذا كله.
وبهذا يعرف ما عليه من ينتسب إلى الإسلام.
شائع في الشباب من لا يصلي أبدا ويظن أنه مسلم. ... (تقرير)
(3916 _ س: ولو كان جاهلا؟
جـ: - التوحيد مافية جهل، هذا ليس مثله يجهل، إنما هذا معرض عن الدين، يجهل الإنسان الشمس؟ علماؤهم جهال، ولا أجهل من المشرك، ما في القران خطاب بالجهل إلا في بعض من يعبد غير الله؛ فهم جهال والحجة قائمة عليهم؛ فالشيءئان يجتمعان: علم بقدر ما قامت عليهم الحجة، وجهل بقدر ما أعرض عنه. ... (تقرير)
وقد جرت مناظرة بينه وبين شيءخ إلازهر الذي قال في النهاية: هؤلاء ظهروا مظهر الكفار. فأجاب سماحته: فنظهر لهم مظهر المكفرين (1)
(حكاها لنا بعد رجوعه من مصر)
(3917_ أول ما يجب على من اعتنق الإسلام)
الحمد لله وكفي، وسلام على عباده الذين اصطفي. وبعد:

(1) بإبدال الضاد زاي _ على لغة المناظر في السؤال والجواب

فقد حضر لدينا إبراهيم بن يوسف اللبناني راغباً في اعتناق الدين الإسلامي والدخول فيه. ومسترشداً ومستفتياً عما يلزمه في ذلك.
فلما سمعت كلامه سررت منه، وهنأته بهذه النعمة، وحمدت الله على......
هدايته للإسلام، وبشرته بما ترتبت عليها، وفهمته بأن أول ما يجب عليه أن يشهد شهادة الحق أن لا الله إلا الله وأن محمداً رسول الله. ويتبرأ من كل دين يخالف دين الإسلام في إلاعتقادات والعبادات القولية والفعليه، ويلتزم بجميع واجبات الدين الإسلامي، ويعتقد تحليل ما أحلته هذه الشريعة السمحة،
وتحريم ما حرمته، وفهمته ببقيه أركان الإسلام من إقامة الصلاة بأركانها وواجباتها وشروطها التي منها كمال الطهارة الكبرى والصغري، وإيتاء الزكاة،

(12/198)

وصوم رمضان، وحج بيت الله الحرام، كما فهمته بوجوب إلاختتان وإلاغتسال لاسلامه، وأن عليه أن يتعلم ما يلزمه لأمور دينه، وبعدما فهمته ذلك شهد عندي ناطقاً بلسانه بشهادة التوحيد بقوله: أشهد أن لا الله إلا الله، وأشهد أن محمداً رسول الله، أرسله الله إلى الناس كافة. والتزم بجميع ما فهمته بما ليه، وبهذا ثبت عندي صحة إسلامه ودخوله في هذا الدين، وأن له ما للمسلمين وعليه ما عليهم، بموجب ذلك أمرت بكتابه هذا الصك وتسليمه إليه للرجوع إليه وقت الحاجة _ قاله الفقير إلى عفو ربه محمد بن إبراهيم بن عبد اللطيف، وصلى الله على نبينا محمد واله وصحبه وسلم.
(ص/ف 749 في 21/6/1377)
(3918 _ قول: ويكفر ساحر.
وكفره من أجل لا يصل إلى السحر إلا بتقريبه إلى الشيءاطين وعبادتهم من دون الله من الذبح لهم.
حتى أن الشيءاطين لا يخبرونه عن غائب ولا يساعدونهم على قتل شخص إلا بعد أن يتقربوا إليهم بما يحبونهم، حتى أن بعضهم يمكنهم من فعل الفاحشة به، وهذا من الإستماع المذكور في إلأية (1) ... (تقرير)


كتاب الأطعمة - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(كتاب الأطعمة)
(3919 _ سؤال عن حديثين)
من محمد بن إبراهيم إلى قاضي محكمة ساجر ... سلمه الله
السلام عليكم ورحمه الله وبركاته. وبعد:
كتابك لنا رقم 140 وتاريخ 24/3/1387 وصل وقد سألت فيه عن مسالتين:......
(الأولي) ك هل الحديث الذي رواه ابن أبى حاتم صحيح، وهو قوله: حدثنا أبي، أبو إلىمان الحكم بن نافع، عن أبي بكر بن أبي مريم، عن ضمره بنت حبيب، أن أم عبد الله بنت شداد بن أوس بعثت إلى النبي -

(12/199)

صلى الله عليه وسلم - يقدح عند فطره وهو صائم وذلك في أول النهار وشدة لحر، فرد إليها رسول الله - صلى الله عليه وسلم - أني كانت لك الشاة؟ فقلت: اشتريتها من مإلى. فشرب منه. فلما كان من الغد آتته أم عبده بنت شداد فقالت يا رسول الله بعثت إلىك بلبن مرثية لك من طول النهار وشدة الحر فرددت إلى الرسول الله بعثت إلىك بلبن مرثية لك من طول النهار وشدة الحر فردت إلى الرسول فيه. فقال لها: بذلك أمرت الرسل أن لا تآكل إلا طيبا ولا تعمل إلا صالحاً"
والجواب: هذا الحديث في سنده أبو بكر بن أبى مريم وقد ضعته ابن حجر العسقلأنى والإمام أحمد ويحيى بن معين والدارقطنى والنسائي وأبن حيان وغيرهم , قال أبو دواد: سرق له حلى فانكر عقله. وقال أبو حاتم: طرقه لصوص فأخذوه متاعه فاختلط. ولاعبرة بقول الحاكم بعد إخراجه: هذا حديث صحيح إلاسناد ولم يخرجاه. فأن الذهبي تعقبه بقوله: قلت أبن أبى مريم واه. وبناء, على ذلك فهذا الحديث لا يحتج به.
الثانية) : إذ كان هذا الحديث مقطوعاً بصحته فما وجه الجمع بينه وبين الحديث الذي رواه الإمام أحمد في مسنده بسنده , عن أبى هريرة مرفوعاً: "إذا دخل أحدكم على أخيه المسلم فاطعمه طعاما فليأكل من طعامه ولا يسال عنه وأن سقاه شراباُُ فليشرب من شرابه ولا يسال عنه"؟......
والجواب: علمت من جواب السوال الأول أن الحديث الأول ليس بحجة, وبناء على ذلك فلا يتوهم التعارض بينهما هذا من وجه. ومن وجه أخر الحديث الثاني معلول أيضاً بالمسلم بن خالد الزنجي ,والجمهور ضعفه, وقد وثق , وبقيه رجاله رجال الصحيح , وقد نص ابن حجر العسقلأنى في " تهذيب التهذيب " على سبب ضعفه وهو كثرة الغلط, والقاعدة إذا تعارض الجرح والتعديل قدم الجرح؛ لأن فيه زيادة علم, وخاصة إذا كان مفسراً. والسلام عليكم. ... مفتى الديار السعودية
(ص/ف 3768/1 في 8/10/1387)
(3920 - قوله: لامضرة فيه أحترازعن السم ونحوه.)
كإلافيون وكالحشيءشة؛ بل إلافيون أعظم من الخمر من ناحية , وأعظم من السم من ناحية أخرى. ... (تقرير)

(12/200)

(3921 - س: - الأطباء يفعلون؟ (1)
جـ: - الأطباء يحللون؟! الأطباء في أخر الزمن متساهلون بإلاديان, فشيءوخهم أكله الخنازير ومغلوها لأيستنكر من تلاميذهم وتلاميذ تلاميذهم
لاسيما مع خفة الدين وقلته. ثم قد يبحث في حل أشيءاء جزئية, لكن هم في الجملة يستعملون أشيءاء لا يعلون على الشرع , أكثر ما عندهم يتبعون الرخص فى هذه الأمور, وهم قد ضلوا في أشيءاء. (تقرير)
(3922-من النباتات ما يكون فيه مخدر فهو منهي عنه مثل "التعباك" الذي ضرره ظاهر, وفتاوى أهل العلم في تحريمه معروف, وبعض الف في كراهته, والصحيح قول المحرم. الدخان والنتن والغبار من الأمور الرئيسية في الضرر. ... (تقرير) (2)
(3923- حل الضبع)
من محمد بن إبراهيم إلى المكرم عوض عتيق إلىباوى ... سلمه الله
السلام عليكم ورحمه الله وبركاته. وبعد: -
فقد جرى الإطلاع على سؤالك عن الضبع أهي مباحة, أم لا؟
يأكلون الخشيءشة, وإلافيون, ونحوهما من المسكرات والمفترات.......
والجواب: -وبالله التوفيق , وأن العلماء في الضبع قولين: - أحدهما التحريم, وإليه ذهب الإمام أبو حنيفة رضى الله عنه على أساس أنها من ذوات إلأنياب التي جاء فيها حديث أبى هريرة, عن النبي - صلى الله عليه وسلم - أنه قال: "كل ذي ناب من السباع فاكله حرام" رواه مسلم. وأخرج معناه من حديث أبن عباس يلفظ: "نهى رسول الله - صلى الله عليه وسلم - عن كل ذي ناب من السباع "وزاد" وكل ذي مخلب من الطير" واستنادا إلى ماروى الترمذى , عن خزيمة بن جزء, قال: "سالت رسول الله - صلى الله عليه وسلم - عن أكل الضبع فقال: أو يأكل الضبع أحد"
والثاني: إلاباحة ,وإليها ذهب الأئمة الثلاثة مالك والشافعي وأحمد بن
حنبل ,وكان الشافعي يقول: مازال الناس يأكلونه ويبعونها بين الصفا والمروة من غير تكبير , وهذا القول هو الصحيح؛ لما روى أبو دواد والترمذى والنسائي،

(12/201)

وابن ماجه عن عبد الرحمن بن عبد الله بن أبي عمارة، قال قلت لجابر: (الضبع أصيد هو؟ قال: نعم. قلت: واكلها؟ قال: نعم. قلت: اقاله رسول الله - صلى الله عليه وسلم -؟ قالى: نعم) ولفظ أبي داود عن جابر: (سالت رسول الله - صلى الله عليه وسلم - عن الضبع؟ فقال: هي صيد، ويجعل فيه كبش إذا صاده المحرم) وحديث عبد الرحمن هذا صححه البخاري والترمذي وابن حيان وابن خزيمه وإلالبيهقي.......
أما قول أبي حنيفه بأنه ومن ذوات إلأنياب من السباع. فاجيب عنه بأن الضبع ليس لها ناب، لأن ادراسها صفيحة لا ناب فيها. وأيضا الضبع ليست من السباع، وحديث خزيمة بن جزء ضعفة الترمذي بعبد الكريم بن اميه والراوي عنه اسماعيل ابن مسلم فلا ينبغي التعلق به، وممن احسن القول في هذه المسالة شيءخ الإسلام ابن تيميه ففي (مختصر الفتاوي) ما نصه: أن الضبع فإنها مباحة في مذهب مالك والشافعي وأحمد، وحرام في مذهب أبي حنيفة، لأنها _ أي عند أبي جنيفه _ من ذوات إلأنياب، والأولون استدلوا بقوله - صلى الله عليه وسلم -:

(أنه صيد، وأمر بأكلها) رواه أهل السنن وصححه الترمذي، وقالوا: ليس لها ناب؛ لأن أضراسها صفيحه لا ناب فيها) . أهـ
والخلاصة أن المسالة فيها خلاف قديم بين العلماء، ولكن القول بإلاباحة هو قول الجماهير المؤيد بالدليل الصحيح الصريح، فوجد
التمسك به. والسلام عليكم ورحمه الله. ... مفتي الديار السعودية
(ص/ف 3394/1 في 29/10/1388)
(3924 _قوله: كل ذي ناب من السباع وكل ذي مخلب من الطير، الذي له ناب مستطيل وهو سبع؛ لأن السبعية هي طبيعة إلافتراس والعدوان. فإذا وجد الوصيفان حرم، والذي له مخلب متعكف من الطير. ... (تقرير)
(3925 _القنفذ هو ذو الشوك القصار وهو (الدعلج) والدليل على تحريمه الخبث، وأهل نجد لا يأكلونه ظ، ولا ياكله إلا الذين يأكلون الثعلب. والنيص ذو الشوك الطوال. وأسم القنفذ يشمله. ... (تقرير)

(12/202)

(3926_ حمار الوحش كان في جزيرة العرب بكثرة وهو في أشعارهم في ذكر القنص، وكذلك في الأحاديث وخلقته الحمار إلأنسي من كون له حافر وأذنان طويلتان وبقية صفاته، وليس من إلاهلي فتوحش؛ بل هذا جنس مستقل؛ فالوحش من الطيبات، وإلاهلي من الخبائث.
(تقرير)
(3927 _حكم توريد لحم الخنزير.....) ......
وأما " السؤال الخامس " فالجواب عنه لا يجوز للمسلم توريده (1) ولا أن يقر في يد مسلم؛ بل يتعين إتلافه لكونه محرماً رجساً، ويعزر من يورده ومن وجد عنده أو عامل فيه. وأما ما تورده الشركة بصفية

لحم الخنزير

غير ظاهرة فحكمه حكم مستعملاتهم مما لا يحال بينهم بينها.
والسلام عليكم. ... رئيس القضاة
(ص/ق 313 في 7/7/1378)
(3928 _ قوله: وإلارنب
وإلارنب جاء عن بعض السلف إلامتناع من أكلها من أجل أنها تحيض، ولكن الصحيح حلها لحديث " أنفجنا أرنبا في مر الظهران " (2) . (تقرير)
(3929 _ قوله: والضب، والوبر، والبربوع.
لما في الحديث، وامتناعه - صلى الله عليه وسلم - من أكله بين وجهه؛ ولهذا أكل على مائدته - صلى الله عليه وسلم - فأقرهم على ذلك، والظاهر أمر بإلاكل كذلك، مع أن مجرد التقرير كاف
والوبر. ... (تقرير)
دوية معروفة في نجد وماويها في أطباق الجبال. ... (تقرير)
وإلىربوع، وهو الذي في طرف ذيله مجموعة شعر أبيض، وهو قصير اليدين طويل الرجلين.

(12/203)

(3930 _ قوله وغراب الزرع.)
قيل أنه أحمر المنقار والرجلين، وقيل أنه إلاسود الكبير. ولعل غراب الزرع الذي أكله من الزرع ولا يأكل الجيف سواء هذا أو هذا ثم إذا لم يتغير من بين أنواع الغربان فيجتنب حتى يتبين فيختص إلاكل به
(تقرير)
(3931 _ إذا قوي التتن كره)
قوله: ولا يكره لحم منتن أو نيئ.
كما في المنتهي وشرحه للمصنف.
واخرون ذكروا الكراهة خلاف هذا القول، وبعضهم ذكر ذلك في المتن فقط،

، وذكره قولاً واحدا
رواه الجماعة.

ولعله إذا قوي تتنه أنها تظهر الكراهية، وفيه أضرار، أما الشيء إلىسير فلا، لعلوم البوي به، وجاء في الحديث في الصيد " وان وجدته ميتنا فلا تأكل " فالنتن الكثير ينبغي اجتنابه وفيه أضرار. ... (تقرير)
(3933 _ كراهة أكل اللحم النيئ) ............
والنيئ أيضا يخشى منه الضرر فانه يصعب هضمه، وقد يسبب نبات لحم ولا سيما كان حاراً أو اتخم به فانه وجد اللحم ينبت مع اللحم، ويبين هذا ما يتخذه الأطباء من الترفيع، وقد وجد من أكل الحما نيئا فالتصق. أما الكبد فلا ندخل في اللحم. ... (تقرير)
(3934 _ قوله ومن مر بثمر بستان. الخ.
س _: لو كان من المعلوم أن صاحبه لا يرضي أبداً؟
ج _: ظاهر كلامهم العموم، ولكن التورع تركه؛ ثم الثمر المذكور سواء كان صاحبه غنيا أو فقيرا.

(12/204)

(3935 _ قوله: وكذا زرع قائم.
وظاهره أنه ليس له أن يأخذ سنبلا ليفتركه في داره. ... (تقرير)
(3936_ قوله: وشرب لبن ماشيءة.
حلب الإنسان من ماشيءة غيره أن كان حاضراً أستأذنه وإلا حلب. وإذا كان يغلب على ظنه أنه يحصل شر من ذلك فبترك. ... (تقرير البيع عام "8هـ)
(3937 _ يختلف وجوب الضيافة. كما لها، عقوبة من لا يقوم بها)
قوله: وتجب ضيافة المسلم المجتاز به في القري. الخ.
الضيافة من مكارم إلاخلاق، وعند العرب ما ليس عند غيرهم في ذلك، ولها شأن عندهم؛ بل الغلو فيها؛ ولو أن المضاف من أفقر الناس. وليس من شروطها أنه فقير.
الضيف يحتاج أن يهيئ له ذلك الشيءء، لا يعطي نقودا وهو يمشيء مثل السائل.
ثم مسألة الضيف يختلف من في المحل النائي والقري الصغيرة عليها من
الوجوب أكثر من غيرها، فإذا كان في قصر نائي وياتيه ضيف مضطر وإلا فهو في سبيله سائر وافق أنه جائع ووافق أنه في ليلة شاتيه فانه يكون اكد ثم أيضاً التجارب أن الذي لا يقوم بواجب الضيف ويتكرر منه لا سيما (1) يجد الناس ويحسون بالعقوبات البينة الظاهرة.
ثم الضيافة فيها وجوب كما تقدم، وفيها كمال فضيلة وهو إلى ثلاثة أيام؛ وذلك أن هذه مدة ما هي طويلة كاباحة ترك الزينة للمصاب بإلاحداد على غير الزوج، وإذا زاد فهو منهي أن يحرج المضيف فينتقل. (تقرير)
(3938 _ عادات في قري الضيف على العموم أهل البلد) ............
من محمد بن إبراهيم إلى حضرة المكرم إلاخ على بن عون الغامدي
سلمه الله

(12/205)

السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا كتابكم الذي تسألون فيه عن العادات التي يتخذها أهل القري لقري الضيف وعابر سبيل. إلى اخره. فقد تأملنا ما ذكرتم.
والجواب: الحمد لله _ إذا كان الضيوف يأتون باسم أهل البلد وكان ما ذكر يوزع عليهم بصورة عدل مساواة بينهم كل على قدر حالته بدون محاباة ولا ميل على أ؛ د فالظاهر أنه لابأس به ان شاء الله صرح بمعناه ذلك المشايخ من ائمة هذه الدعوة رحمهم الله، وكان أهإلى نجد يعملون به في السابق. ويجب على أهل البلد أن لا يقدمونا في ذلك إلا من كان معروفاً بإلامانة. والوقف وملك إلىتيم والمرأة ما عليها شيءء من ذلك، وهذا من جنس الكلف السلطانية التي يجب فيها التسوية بين الناس، ومن قام بها على وجه العدل فهو كالمجاهد في سبيل الله. ذكره الشيخ تقي الدين رحمه الله. ... والسلام
(ص/ف 4050 في 7/4/1377)
(باب الزكاة)
(3939 _ لا بد من صحة معتقد المزكي)
يشترط في القصاب فاضل الدين (1) أن يكون مسلماً صحيح المعتقد ينكر الخرافات كعبادة القبور وغيرها مما يعبد من دون الله، وينكر جميع المعتقدات والبدع الكفرية كمعتقد القاديانية والرافضة الوثنية وغيرها. ولا يكتفي في حل ذبيحته بمجرد إلأنتساب إلى الإسلام والنطق بالشهادتين وفعل الصلاة وغيرها ما أركان الإسلام مع عدم الشروط التي ذكرناها؛ فان كثيراً من الناس ينتسبون وينطقون بالشهادتين ويؤدون أركان الإسلام الظاهرة ولا يكتفي بذلك في الحكم باسلامهم، ولا تحل زكاتهم لشركهم بالله في العبادة بدعاء الصالحين وإلاستعانة بهم وغير ذلك من أسباب الردة عن الإسلام. وهذا التفريق بين المنتسبين إلى الإسلام أمر معلوم بالأدلة من الكتاب والسنة واجماع سلف إلامة وأئمتها.
ثم ذكرنا من الأمور المطلوبة في هذا القصاب يعتبر في ثبوتها نقل عدل ثقة......

(12/206)

يعلم حقيقة ذلك من هذا الرجل، وينقله الثقة عن هذا العدل حتى يصل إلى من يثبت لديه ذلك حكماً ممن يعتمد على ثبوته عنده شرعاً.
(ص/م 617 في 20/5/1374
(3940 _ س: ذبح بحارنه القطيف هل هو حلال، أم لا؟
جـ: يخون. ... (تقرير)
س: ما في الدمام إلا ثلاثة من غيرهم؟
جـ: من يأكله؟ ... (تقرير)
(3941 _ هذا يتثبت فيه بحديث عائشة " ان قوماً يأتوننا باللحم "؟
جـ: - ليس دليلاً، هذا في صبود من تحل ذبيحتهم لكن شك هل راعوا شروطها أم لا كإلاعراب أن ذلك حلال ليس بحرام. أما إذا كانوا أعراباً وصلوا من الجهل وخفه الدين مثل ما كان سابقاً صيد الصلب وهم لا يتقيدن بالدين ولا يعلمون به وليسوا أهل عفه ففي فتأوي بعض أئمة الدعوة مسائل في تحريم ذبائح من كان كذلك. حتى الشيخ ابن محمود له فيه مسألة في تحريمها وأنها لا تحل.
وانما قلت حتى هو؛ لأن بعض الناس المنتسبين صغار الطلبة ذاك الوقت يقولون من شأنه أنه لا يكفر ويتساهل، وهذه الفتوى تدل على ما عنده والظاهر ان التسمية المذكورة للندب لأنه معلوم أن التسمية التي يترتب عليها الحل وعدمه هي وقت الذبح. ... (تقرير)
(3942 _ ذبائح الزيدية)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة أبها ... المحترم
السلام عليكم ورحمه الله وبركاته. وبعد:
فقد وصلنا كتابك رقم 7338 وتاريخ 20/10/1385 الذي تسترشد فيه عن حكم ذبائح من ينتمي إلى مذهب الزيدية، وحكم نكاح نسائهم.
والجواب على هذا يتوقف على تصور معتقداتهم تفصيلياً، ومن المعلوم أنهم فرق؛ فمن كانت بدعته تصل إلى حد التكفير لم تحل ذبيحته، ومن لم يصل

(12/207)

لي هذا الحد فلا يحكم بتحريم ذبيحته؛ غير أنه مما ينبغي للعلم الناصح نفسه ترك المشبهات " ومن اتقي الشبهات فقد استبرأ لدينه وعرضه " والله أعلم. والسلام عليكم.
مفتي البلاد السعودية
(ص/ف671 في 4/3/1386)
(3943 _زكاة الزيود، والشوافع) ......
(1) سقط بالأصلي. لعله: مع غناه وشده حاجه الضيف
فاضل الدين المسئول عن دكا
س: ذبح الزيود؟
جـ: اجتنابه أولي _ وعوامهم أهون من الرافضة. ... (تقرير)
(3944 _ الرافضة اسماعيلية خباث؛ فتجتنب لفشو البدع فيهم.
ومسألة المعين فيها قيود وشروطها. ... (تقرير)
(3945 _ الشوافع عندهم نوع من الوثنية، والزيود عندهم قبور. ومسألة التحريم شيءيء، والورع شيءء.
الزيود أهون من اللذين يأخذون الناس بالمغريات. الزيود بادية ضررهم أقل؛ بخلاف هؤلاء.
هل أهل إلىمن يأتون بصحف تقلب الناس؟ هؤلاء (1) هم السم.
(تقرير)
(3946 _ إلاحتىاط منع توريد الذبائح بتاتاً)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة الملك سعود المعظم
أيده الله
السلام عليكم ورحمه الله وبركاته. وبعد:
ثم حفظكم الله اتصل بنا عبد المحسن بن محمد بن عتيق الذي طلب الرخصة في توريد الذبائح من استرإلىا وأبرز لنا محضراً مكتوباً من عند سفارة مملكتكم في الباكستان شهادة شاهدين أحدهما يدعي شمس الدين خان والثاني

(12/208)

نذير أحمد رئيس كتاب مكتب المندوب السامي إلاسترإلى بكراتشيء، يشهدان أن القصاب فاضل الدين القائم بذبح هذه إلاغنام مسلم، سلفي العقيدة، حنفي المذهب.
فأنا حفظكم الله أري أن تمنع هذه المسألة بتاتاً؛ أولاً: أن هذه البينة التي أحضرها لا يدري عن عدالتها، والبيانات لا يعمل بها حتى تتحقق عدالتها.......
وثانيا: أنه على فرض ثبوت عدالتها وتوفر الشروط المطلوبة في هذا القصاب فاضل الدين فانه لا ينبغي أن تقدم على الفتوى إلا إذا علمنا أن جماعة تهيئوا لتولي هذا الذبح كلهم متوفر فيه الشروط المطلوبة. أما وهو رجل واحد فانه قد يقدر عليه إلاجل المحتوم وتكون قد فتحنا الباب بالفتوى وتعرضنا إلى أن يتولي المسألة من ليس من أهلها فيدخلها من إلاضطراب ما لا يخفي على جلالتكم. هذا ما أري، والنظر لله ثم لجلالتكم، أبقاكم ذخراً للاسلام والمسلمين. والسلام عليكم ورحمه الله وبركاته.
(ص/م 720 في 21/6/1374)
(3947 _ منع استيراد لحوم الدواجن من الدول الشيءوعية)
من محمد بن إبراهيم إلى صاحب المعالي وزير التجارة والصناعة
سلمه الله
السلام عليكم ورحمه الله وبركاته. وبعد:
يرد إلى دار إلافتاء خطابات من المنطقة الغربية ذكر فيها أصحابها كثرة لحوم الدواجن التي ترد من الدول الشيءوعية، وقد سبق أن كتبنا لكم عن هذا بخطابنا رقم 3341 /1 وتاريخ 24/8/1387 وفي الحقيقة هذا شيءء أنتم المسئولون عنه أمام الله تعالى، ويجب عليكم أن تعملوا جميع الإجراءات اللازمة المستمرة الكافية لمصادرة المورد منه، ومنع التوريد، ومجازاة من يخالف الأمر، واحاطة الجمارك بأنها لاتسمح الأشخاص أثبتوا انما يوردونه من اللحوم يدبح على وفق الشريعة الإسلامية من جهات اسلامية في البلدان التي يوردون منها، واحاطتنا بما تم في ذلك من قبلكم حتى تكون على بصيرة من الأمر في هذا، يكون معلوماً. والسلام عليكم.
مفتي الديار السعودية
(ص/ف 1071 /1 في 30/3/1388)

(12/209)

(3948 _ فتوى في الموضوع)
من محمد بن إبراهيم إلى المكرم وزير الصناعة والتجارة ... سلمه الله
السلام عليكم ورحمه الله وبركاته. وبعد:......
نشيءر إلى خطابكم لنا رقم 192/م/وتاريخ 6/4/1388 الخاص بتوريد لحوم الدواجن من الدول الشيءوعية الجوابي على خطابنا رقم 1701 /1 وتاريخ 30/3/1388 وقد جاء في هذا الخطاب قولكم: سبق لهذه الوزارة أن تحققت بواسطة الملحق التجاري في بيروت من سفارات الدول الشيءوعية التي تصدر لحومات مذبوحة إلى المملكة، وقد بعثت السفارات المشار إليها باستفسار عن ذلك من الجهات المختصة في بلدانها، وإلاجابات التي وردتها حتى ذلك التاريخ تدل على أن الذبح يتم وفق الشريعة الإسلامية. انتهي.
وقد جاء في خطابكم لنا رقم 1143 /3 وتاريخ 22/9/1378 الجوابي على خطابنا لكم رقم 3341/اوتاريخ 24/8/1387 بهذا الخصوص قولكم: لدي عرض ما ذكر على صاحب الجلالة الملك المعظم أمر جلالته بمنع استيراد اللحوم من البلاد الشيءوعية، وأنكم كتبتم لسمو وزير المالية وإلاقتصاد الوطني بخطابكم رقم 1116 /3 وتاريخ 1/9/1387 برجاء اتخاذ اللازم من جانبها فيما يختص بمنع استيراد اللحوم من البلاد الشيءوعية _ انتهي.
والجواب: غير خاف أن المبدأ الأول للشيءوعية انكار الصانع، وعدم إلإعتراف بإلاديان السماوية، وبذل الجهود في محو دين الإسلام، وصرف المسلمين عن دينهم؛ فهم ليس لهم كتاب ولا شبه كتاب، والذبح على وفق الشريعة الإسلامية له شروط هذا موجزها:
الأول: أهلية المذكي؛ بأن يكون عاقلاً مسلماً، أو كتابياً أبواه كتابيان؛ لقوله تعالى: (وطعام الذين أوتوا الكتاب حل لكم) (1) قال البخاري: وقال ابن عباس: طعامهم ذبائحهم. فهم اما كفار أصليون، أو مرتدون. وعلى كل واحد من الأمرين فذبائحهم لا تحل.

(12/210)

الثاني: إلاله؛ فتباح الذكاة بكل عدد ينهر الدم بحده إلالسن والظفر؛ لقوله - صلى الله عليه وسلم -: " ما أنهر الدم وذكر اسم الله عليه فكل ليس السن والظفر " متفق عليه......
الثالث: قطع الحلقوم، وهو مجرى النفس، وقطع المريء، وهو مجرى الطعام والشراب. الرابع: التسمية؛ وذلك أن يقول عند حركة يده بالذبح: بسم الله؛ لقوله تعالى: (ولاتكلوا بما لم يذكر اسم الله عليه وانه لفسق) (1) ولا يجزيه غيرها كأن يقول: باسم الخالق؛ لأنت اطلاق التسمية ينطلق إلى اسم الله؛ فان تركها سهواً ابيحت الذبيحة؛ لقوله عليه الصلاة السلام. " ذبيحة المسلم حلال وان لم يسم إذا لم يتعمد " رواه سعيد بن منصور في سنته؛ ولكن ان تركها عمداً ولو جهلاً فلا تحل؛ لعموم إلأية والحديث السابقين.
إذا علمتم ما سبق فالواجب عليكم منع توريد هذه اللحوم؛ فان حكمها حكم الميتة، وقد قال تعالى: (حرمت عليكم الميتة) (2) وقال تعالى: (قل لا أجد فيما أوحي إلى محرماً على طاعم يطعمه إلا أن يكون ميته) (3)
والسلام عليكم. ... مفتي الديار السعودية
(ص/ف/1050 في 12/5/1388)
(3949 _ العلب المصبرة)
ثم عند ذكر الذكاة وما يشترط لها من شروط _ نعرف أن الذي عند جميع الدول سواء البلاد المجاورة والذين ينتسبون إلى الإسلام أو البلاد الآخرى قليل منهم الذي يستعمل الذكاة الشرعية؛ بل لأكثرهم في الذكاة لهم أعمال
اخر: منهم يضرب الرأس بالفرد، ومنهم من يذبحه بالكهرب، ومنهم،
ومنهم. وفيه كتيب لعالم مصري وقع في أيدينا من سنوات وهو معني
بالمسألة هذه وكاتب من قدر عليه من الدول وبصفة مستفيد ذكر نحو أربعة عشر قسم منهم جاء منه مكاتبة، والذي جاء منهم أكثرهم بصفة لا تحل. فهذه العلب التي تباع لا يحل أكلها، ولوقدر أن فيه أفلية يذبحون الذبح الشرعي فيجتنب مخافة الوقوع فيما ذكاته ليست ذكاة شرعية، وكثير من الناس

(12/211)

كالبهيمة أو اشر من البهيمة لا يهمه إلا ما وضع في بطنه أو ليس على ظهره أو وطي، بفرجه، ما عنده عقيدة في الفرق بين المسلم والكافر.......
المقصود أنا نتوقي هذه العلب فانها حرام، ويمكن أن يكون شيءء يتنقي فيه هذا ولكنه يلتبس هذا بهذا. ... (تقرير)
وفي تقرير له أيضاً قال: فطيس، ما يأكله إلا الذي يأكل الفطيس.
(3950 _ س: _ بعض من يتعاطي هذا يقول؛ " سمواً أنتم "
جـ: هذا في التسمية فقط، وهذه شبهة أو تقصر عن أن تكون شبهة.
عائشة سألت من ناحية التسمية والظاهر أنهم علموا اسلامهم، المعني أ، أصل ما يذبحه المسلم أ، هـ ذكر اسم الله عليه، لعل هذا هو الجواب. ولو أنهم وثنين لكانت المسألة أكبر من التسمية.
أهل الكتاب عندهم من يذبح وثنيين تأتي من بلدهم، والذين يذبحون فيها قد يكونون كتابيين.
وقد ورد علينا سؤال مره يطلبون إلافتاء، ويذكرون أنهم سيذهبون بجزار يجزر الغنم؛ فسدينا الباب مخافة أن يروحوا بوثني يقولون هو مسلم؛ ويقال في استرإلىا منهم من يكون كذلك، ولا تحقق أن هناك أهل دين.
(تقرير)
(3951_ جواب طلب استيراد لحوم ضأن)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة الدمام ... المحترم
السلام عليكم ولرحمه الله وبركاته. وبعد:
فقد اطلعنا على الأوراق الواردة إلينا منكم برقم 631 وتاريخ 13/2/1384 المحالة إلىكم من إمارة المنطقة الشرقية حول طلب خليفة عبد الرحمن القصيبي السماح له بتوريد لحوم ضأن الطازجة المجمدة من استرإلىا ومعها شهادات رسمية أنها مذبوحة بأيدي مسلمين حسب الشريعة الإسلامية.

(2) سورة المائدة _ اية 3 ... (3) سوره إلأنعام _ ايه 145......
وعليه ونظراً لأهمية هذا الموضوع، وخشيءة تساهل الموردين، ولأن الذكاة لها شروط أربعة لو اختل منها شرط لم تحل الذبيحة لأنها تكون في حكم الميتة، وهذه الشروط: منها ما يتعلق بالمذكي وهو أهلية المذكي _ بأن يكون

(12/212)

عاقلاً سواء كان كتابياً أو مسلماً موحداً لم يقم به شيءء من موجبات الردة عن الإسلام كالتعلق على القبور ونحوها والخرافات الشركية وامور الوثنية. ومنها ما يتعلق بصفة التذكية _ وهو أن تذكي الذبيحة ذكاة شرعية بقطع الحلقوم والمريء كما ذكره الفقهاء، وإلاحتىاط قطع أحد الودجين. ومنها مايتعلق بالة التذكية _ وهو أن تذكي الذبيحة بمحدد بتهر الدم ليس بسن ولا ظفر. ومنها أن يذكر اسم الله عليها عند الذبح. وأما استقبال القبلة فليس بشرط ولا واجب، وانما هو سنه.
إذا تقرر هذا فما دام خليفة القصيبي قد التزم بأن لا يورد من اللحوم إلا ما توفرت فيه الشروط المطلوبة فينبغي افهامة بذلك، وأخذ التعهد اللزم عليه بما ذكر على صور ليتأملها بنفسه ويعطي منها وكلاءه ومن سيتولي هذه المهمة في تلك البلدان. وعليه أن يبرهن على تطبيق ما ذكر بإلاثباتات الكافية من طريق المفتي الشرعي في تلك البلاد ان وجد وإلا فبواسطة السفارة السعودية فإذا تحقق ما ذكر فلا بأس بالسماح له بتوريد اللحوم المذكورة. وإلا فلا نسمح لأحد يتخذ فتوانا وسيلة لمقاصدة ثم يتهاون بشيءء مما ذكر، وهذا من باب إلامانة يتعين عليه مراعاتها وتقوي الله في ذلك، وعلى الجميع مراقبة ما ذكر بصورة مستمرة _ والله الموفق والسلام عليكم. ... مفتي البلاد السعودية
(ص/ف 1226 في 9/5/1385)
(3952 _ فتوى في المعني)
من محمد بن إبراهيم إلى المكرم عمر شمس ... سلمه الله
السلام عليكم ورحمه الله وبركاته. وبعد:
فقد جرى الإطلاع على إلاستفتاء المرفوع إلينا منك وكالة من......
"شركة ويدل" تقوم بذبح ماشيءة الضأن على الطريقة الإسلامية، وأن الذي يتولي ذبحة هو الشيخ محمد العفيفي الباكستاني، ويذكر اسم الله ويكبر، من غير أن يرفع السكين من العنق حتى يكون قد جز القصبة ووريد العنق، وتطلبون قرار هذا شرعاً.
ونفيدكم بأنه إذا ثبت ما ذكر وكان الذي يتولي ذبحها سليم المعتقد فذبحه حلال، وبالله التوفيق. والسلام عليكم.
(ص/ف 745 في 24/ 6/1381)

(12/213)

(3953 _ الصفة المشروعة في الذبح والنحر)
الحمد لله رب العالمين والصلاه والسلام على النبي الناصح إلامين، وعلى اله وأصحابه الغر المحجلين، ومن تبعهم باحسان إلى يوم الدين.
أما بعد هـ يرد إلى هذه الدار أسئلة عن الصفة المشروعة في الذبح والنحر، ويذكر من سأل عن ذلك أنه شاهد وعلم مإلا يتفق مع كتاب الله وسنه رسوله - صلى الله عليه وسلم -. ونظراً إلى أن هذا يشترك فيه الخاص والعام رئينا أن تكون إلاجابة خارجة مخرج التبليغ للعموم؛ أداء للامانة، ونصحاً للامة؛ فنقول:
اعلم وفقنا الله واياك أن الذكاة الشرعية لها شروط وسنن، ونقدم لذلك حديثاً عاماً، ثم نذكر بعده الشروط، ثم السنن. أما الحديث فروي مسلم وأصحاب السنن عن شداد بن أوس رضي الله عنه، قال رسول الله - صلى الله عليه وسلم -
: " ان الله كتب إلاحسان على كل شيء، فإذا قتلتم فأحسنوا القتلة وإذا ذبحتم فاحسنوا الذبح ة وليجد أحدكم شفرته وليرح ذبيحته ".
وأما الشروط الأربعة:......
الأول: أهلية المذكي بأن يكون عاقلاً ولو مميزاً مسلماً أو أبواه كتابيان، والأصل في هذا ما ثبت في الصحيحين عن عمر بن الخطاب رضي الله عنه، قال رسول الله - صلى الله عليه وسلم -: "انما إلاعمال بالنيات وانما لكل امري ما نوي " الحديث، وما ثبت في مسند الإمام أحمد وسنن أبي داود عن عبد الله بن عمرو ابن العاص رضي الله عنه، عن النبي - صلى الله عليه وسلم - أنه قال: "مروا ابناكم بالصلاة لسبع واضربوهم عليها لعشر وفرقوا بينهم في المضاجع "
فكل من البالغ والمميز يوصف بالعقل؛ ولهذا يصح من المميز قصد العبادة، وقوله تعالى: (وطعام الذين أوتوا الكتاب حل لكم) (1) وقد ثبت في صحيح البخاري، عن ابن عباس رضي الله عنه: أنه فسر طعامهم بذبائحهم.
الثاني: إلالة؛ فتباح بكل ما أنهر الدم بحده إلا السن والظفر، والأصل في هذا ما أخرجه البخاري في صحيحه، عن النبي - صلى الله عليه وسلم - أنه قال: " ما أنهر الدم فكل ليس السن والظفر ".
الثالث: قطع الحلقوم وهو مجرى النفس، والمريء وهو مجرى الطعام،

(1) سورة المائدة _ اية 5

والودجين؛ والأصل في هذا ما ثبت في سنن أبي داود، عن أبي هريرة رضي

(12/214)

الله
عنه، قال: " نهي رسول الله - صلى الله عليه وسلم - عن شريطة الشيءطان، وهي التي تذبح فيقطع الجلد ولا تفري إلاوداج. ومعلوم أن النهي في الأصل يقتضي التحريم، وفي سنن سعيد بن منصور، عن أبي عباس رضي الله عنهما: إذا أهريق الدم وقطع الودج فكل. اسناده حسن. ومحل قطع ما ذكر الحلق واللبة وهي الوهدة التي بين أصل العنق والصدر، ولا يجوز في غير ذلك بإلاجماع، قال عمر: النحر في اللبة والحلق. وثبت في سنن الدرقطني. عن أبى هريرة رضي الله عنه، قال: " بعث النبي - صلى الله عليه وسلم - بديل بن ورقاء يصبح في فجاج مني إلا ان الذكاة في الحلق واللبة ".......
الرابع: التسمية " فيقول الذابح عند حركة يده بالذبح بسم الله، والأصل في هذا قوله تعالى: (ولا تأكلوا مما لم يذكر اسم الله عليه وانه لفسق) (1) وقال تعالى: (فكلوا مما ذكر اسم الله عليه) فالله جل وعلا غاير
بين الحالتين وفرق بين الحكمين؛ لكن ان ترك التسمية نسياناً حلت
ذبيحته؛ لما رواه سعيد ابن منصور في سننه " عن النبي - صلى الله عليه وسلم - قال: " ذبيحة المسلم حلال وان لم يسم إذا لم يتعمد " فان اختل شرط من هذه الشروط فان الذبيحة لا تحل. فان اختل شرط من هذه الشروط فان الذبيحة لا تحل.
وأما السنن فهي ما يلي: -
2، 1 _ أن تكون إلالة حادة، وأن يحمل عليها بقوة؛ لقوله - صلى الله عليه وسلم -: " وليجد أحدكم شفرته وليرح ذبيحته ".
4، 3 _ حد إلالة والحيوان الذي يراد ذبحه لا يراه، ومواراه الذبيحة عن البهائم وقت الذبح؛ لما ثبت في مسند الإمام أحمد، عن عبد الله بن عمر رضي الله عنه: " أمر رسول الله - صلى الله عليه وسلم - أن تحد الشفار وأن تواري عن البهائم " وما ثبت في معجمي الطبراني الكبير وإلاوسط ورجاله رجال الصحيح " عن عبد الله بن عباس رضي الله عنه قال: " مر رسول الله - صلى الله عليه وسلم -

(1) سورة إلأنعام _ ايه 161

على رجل واضع رجله على صفحة شاة وهو يحد شفرته وهي تلحظ إليه ببصرها قال: أفلا قبل هذا أو تريد أن تميتها مرتين ".
5_ توجيهها إلى القبلة؛ لأن رسول الله - صلى الله عليه وسلم - ما ذبح ذبيحة أو نحر هدياً إلا وجهه إلى القبلة، وتكون إلابل قائمة معقولة يدها اليسرى، والغنم والبقر على جنبها إلأيسر.......

(12/215)

6- تأخير كسر عنقه وسلخه حتى يبرد. أي بعد خروج روحه. لحديث أبي هريرة رضي الله عنه: بعث النبي - صلى الله عليه وسلم - بديل بن ورقاء الخزاعي على جمل أورق يصيح في فجاج مني بكلمات منها " لا تعجلوا إلأنفس قبل أن تزهق " رواه الدارقطبي. هذا ونسأل الله أن يرزق المسلمين التمسك بدينهم على الوحه الذي يرضاه حتى يلقوه، وصلى الله على نبينا محمد واله وصحبه
مفتي الديار السعودية
(ص/ف 962 في 29/3/1387)
(3954 _ قوله: ونصب.)
خشبة مشلوخة طولا وهي يابسة ذات حد، وهذا من حيث الحل، وإلا فلا يقصد للذبح إلا ما هو أسرع ازهاقاً. ... (تقرير)
(3955 _ قوله: وعظم.)
الصحيح أنه لا يجزي؛ لأن في نفس الحديث " أما السن فعظم، والمنع من الذكاة بالعظم هو لاحتمال النجاسة، أو تنجيسه ان كان طاهراً على الجن، وهذا التعلىل بالنجاسة على القول بنجاسة العظام. ... (تقرير)
(3956_ قوله: أبواه كتابيان.)
والقول الآخر وهو اختيار الشيخ أنه يحل، وهو الذي يقوم عليه الدليل فان الإنسان معتبر بنفسه، ولعموم إلأية. ... (تقرير)
(3957 _ منع تعذيب الحيوانات قبل ذبحها)
من محمد بن إبراهيم إلى حضرة صاحب السمو أمين مدينة الرياض
المحترم
السلام عليكم ورحمه الله وبركاته. وبعد:
فقد اتصل بعلمنا أنه يحدث في المجزرة تعذيب للبهائم قبل ذبحها، حتى انه ذكر لنا أن بعض الجزارين يضرب البعير بالفأس مع العين وغيرها، وأن المجزرة مهملة جداً من قبل البلدية ومن قبل المراقبين.......

(12/216)

ولا يختفي سموكم أن تعذيب الحيوانات محرم شرعاً، ولا يؤمن معه حصول العقوبة من رب الحيوانات عافانا الله واياكم. لذا نأمل اهتمامكم بهذا الأمر، وقيامكم بمنع حصول أي شيءء من تعذيب الحيوانات، والتنبيه على الجزارين والمراقبين بذلك، ثم تنظيم اشراف دقيق عليهم حتى يكفوا ويؤمن حصول شيءء مما ذكر. وفق الله الجميع لما فيه الخير والسلام عليكم ورحمه الله وبركاته. ... (ص/م 1250)
(3958 _ س: سقيها قبل الذبح هل ورد فيه شيءء؟)
جـ: ما أعرف فيه شيءئاً. ... (تقرير)
(3959_قوله: وذكاه جنين مباح بذكاة أمه ان خرج ميتاً أو متحركاً كمذبوح أو بقي في الرحم.
وذهب بعض أنه ان خرج ميتا لأيحل. وهم يستدلون بما استدل به الجمهور يعني يئولون الحديث يعني الشيءء الذي يجعل أمه حلإلا فهو الذي يجعله حلال. ولكن هذا خلاف الظاهر. ... (تقرير)
(3960_إذا تقطع من الضب شيءء قبل الذكاة)
سئل الشيخ محمد بن إبراهيم عن الضب إذا كان في جحره وبان منه بعضه فجذبته فانقطع بعضه هل يحل الذي انقطع في يدي إذا أخرجته في الحال وذبحته، أم لا؟
الجواب: أنه لا يحل ما انقطع منه ولو أخرجة في الحال وذبحه، إلا أن يكون الذي انقطع متصل بالضب. وأما إذا انفصل عنه فانه لا يحل ولو كانت الحركة في حال ذبح الضب موجودة في الذي انقطع.
(ملحقة بالدرر _163/2)

(12/217)

(باب الصيد)
(3961 _ ما صيد ببندق الرصاص. والنباطة)
قوله: وما ليس بمحدد كالبندق ... لا يحل
البندق شيءء كان يستعمل من طين يكون مكوراً يستعمل في شيءء من إلالات تدفعه دفعاً قوياً فيصيب الحيوان، تارة يثبته فقط، وتارة يقتله على حسب احتمال الحيوان لذلك وبحسب قوة إلالة وتسمي (الجلاهق) ولا توجد إلأن، اللهم إلا أن كانت في المتاحف ودور إلاثار وليس بندقنا المعروفة. أما بندق الرصاص هذه فهي أنفذ من السهم، فالرصاص يمرق ولا يحس به ليس بثقله بل من سرعه مرورها فهي أنفذ من المحدد؛ فأول مدخلها بأدق من المخيط يخرق العظم خرقاً، أين الثقل؟
السهم جاء في بعض الأحاديث أنه نفذ ثلاثاً من بقر الوحش وهذا نادر، أما الرصاص فليس نادراً.
وقد اختلف هل يحل ما قتل؟ لأنه غير محدد، أو لا يحل؛ ثم استقرت الفتوى على الحاقه بالمحدد بجامع أن كلا منهما يمضي ويشق مثل المحددات بل هي أبلغ، قال العمروي المالكي: أما صيد الرصاص فهذا أقوى من كل محدد، يحل به الصيد. وقال الفاسي:
وما ببندق الرصاص صيدا ... جواز أكله قد استفيدا
أفتي به والدنا إلاواه ... وانعقد إلاجماع من فسواه
وهذا الكلام والبيان مذكوران في حاشيءة الشيخ العنقري ... (تقرير)
(3962_س: أم صنمه؟ (1)
جـ: هذه يقولون انها تشق عندما يدفعها الدافع القوي فتكون مثل البندق التي بالبارود إذا وجد أنها نفذت، أما ان وجد أنها أصابته بثقلها فلا.
(تقرير)

(12/218)

جـ: - الظاهر أنها لا تشق فلا تحل، وهو إذا ضرب قد يكسر العظم أو الجناح فلا يمر في البدن ويجرح. والمقصود لا يحل هذا. ثم الصبي الذي دون التمييز لا تحل ذكاته.
(3964 _ س: _ الشبكة؟)
جـ: الشبكة معروفة تلتف عليه وتقتله بشدة ضغطها. والفتح _ وهو الحبالة _ المعروفة وهو أنواع مثل الشرك وأشباه ذلك مما يقتله بخنقه أو ثقله أو يعصره والضغط عليه، ولا أقل من أن يكون حكمها حكم المتردية والتنطيحة إذا أدركت حياتها فكذلك هذا.
والصبيان يستعملون في الطير استعمإلا لا يجوز وهو أنهم يأخذون ريثة فيدخلها فينزع المريء فيموت فيأكلونه ... (تقرير)
(3965_س: ان ادرك الصيد ولا أمكنه يذبحه؟)

(1) التي يدفع الرصاص بضغط
(3963_س: النباطة؟) (1)

جـ: _ان لم يفرط كان دور (2) ما يذبحه به حل، وان فرط وقصر لم يحل. ... (تقرير)
(3966_ قوله: فيباح ما قتلته ان كانت معلمة.)
لكن يشترط أن لا يقتله بصدمته؛ لأنه نظير قتل السهم بعرضه.
أما إذا مات بعضه سواء أثرت إلأنياب فيه جروحاً أو لم تؤثر، هذا ظاهر
الأحاديث، أو خنقه؛ فالحديث ما ذكر فيه الجرح، وهو أمسك لربه فإذا قتل فهو بالضغط، وقد يجرح نيابه. ... (تقرير)
وغالباً تموت ولا سيما الصيود الصغار كإلارنب فيقونه ونهمته بضغط عليها بأنيابه خشيءة أن تهرب فيحل ما مات.
(3) كالذي يرمي بالسهم وأمسك ميتاً فانه حلال. ثم الموت كونه لا يحرمه ليس
(1) التي يوضع فيها حجر بقدر حجمي تدفعه بقوه رجوع المطاط بعد شده بين عودين
بحث وفتش عما يذبحه به ولم يجد
(3) والثاني وجد ميتا فهو
من شرطة أن يكون من أول ما أمسكه. ... (تقرير)

(12/219)

(3967_ س: لو غصب الجارح؟)
جـ: تقدم لنا أن إلاله ولو كانت مغصوبة حل المذكي، والصيد يمكن أن يكون مثلها. ... (تقرير)
(3968_قتل الكلاب بصفه جماعية لا يجوز)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير منطقة الرياض
سلمه الله
السلام عليكم ولرحمه الله وبركاته. وبعد:
فقد جرى الإطلاع على ما كتب عنه أمانة مدينة الرياض بمذكرتها المشفوعة بخطاب سموكم برقم ... وتاريخ ... حول كثرة الكلاب الضالة في المدينة والتي أصبحت تملأ الشوارع وإلامكان العامة، وما ارتأته من مكافحتها وابادتها بواسطة مادة (سباينو الوناسيوم) معللة لذلك بما أن وجودها وتركها من إلاخطار الوبائية التي تهدد حياة المواطنين من سكان المدينة.
وبعد دراسة وتأمل ما أبدته أمانة مدينة الرياض في مذكرتها السالفة
الذكر وجدناه في غير محله، ونحن لا نوافق على قتلها بصفة جماعية؛ لما فيه من إلاقدام الخطير على محو أمة من إلامم بدون مسوغ شرعي، وقد ثبت من الأحاديث الصحيحة النهي عن ذلك؛ ففي مسلم عن عبد الله بن مغفل: " أن النبي - صلى الله عليه وسلم - أمر بقتل الكلاب، ثم نهي عنه وقال: ما بالهم وبال الكلاب " وجاء في حديث أخر: " أن النبي - صلى الله عليه وسلم - قال: لولا أن الكلاب أمة من إلامم لأمرت بقتلها فاقتلوا منها إلاسود البهيم " (1) وفي سنن أبي داود من حيث جابر " أن النبي - صلى الله عليه وسلم - أمر بقتل الكلاب حتى كانت المرأة تقدم من البادية _يعني بالكلب _ فقتله. ثم نهانا عنه وقال: عليكم بإلاسود ". أما ما جاءت السنة بالأمر بقتله: كالكلب إلاسود، والكلب العقور إذا عرف عنه ضرر ظاهر متحقق كالكلاب المسعورة فهذا شيءء مستثني من
اخرجة ... وصححةالترمذي
النهي عن قتل الكلاب بصورة عامة؛ لما تقدم في الأحاديث السابقة من الأمر بقتل إلاسود لأنه شيءطان، ولما جاء في حديث عن ابن عمر عنه - صلى الله عليه وسلم - أنه قال: " خمس من الدواب ليس على المحرم جناح في قتلهن وذكر منهن الكلب العقور " (2)

(12/220)

وهذا يقتضي اباحة قتل كل ما من شأنه إلأيذاء؛ لأن من آذى طبعا قتل شرعاً هذا والسلام عليكم. (1)
رئيس القضاة
(من ملفات القضايا دوسية 42. تأريخ المسودة في 13/4/1382)
(3968_م وجمعها في موضع من المواضع كذلك، بخلاف ما تحقق ضرورة منها
صاحب السمو الملكي وزير الداخلية
جواباً على خطابكم رقم 1753 في 9/10/1375 المشفوع مع كامل مدرجاته بصدد تكاثر الكلاب وتضرر الناس منها، واقتراح بناء أحوشه لحجزها فيها.
نخبركم أنه سبق أن راجعت وزارة الصحة بشأن أبادتها بالوسائل الفنية منعا لأضرارها، وبالعرض عن ذلك للأنظار العالية تلقينا الأمر الكريم برقياً برقم 10514 في 12/6/1372 وهذا نصه: من قبل ما ذكرتموه عما رفعته وزارة الصحة عن الكلاب فقد سألنا الشيخ محمد بن إبراهيم، وأجابنا: قتل الكلاب غير خاف تحريمه، وأما حصرها وجمعها في موضع من المواضع فهو حبس لها وهو غير جائز شرعاً لكونه سبباً لهلاكها فهو يشبه القتل وهي بهائم ضعيفة، وان قدر في كلب بعينه أو كلاب باعيانها وتحقق فيها صفه العقر أو صفة أنها ضارة جاز فشل ماتحقق فيه فقط دون غيره مما ليس بعقور ولا ضار قف. هذا ما أجاب به الشيخ محمد في هذا الموضوع، وإلاعتماد عليه. قف. فنرغب اعتماد مقتضي ذلك.
(ص/ديوان رئاسة مجلس الوزراء
رقم 1377 / 1 في 1376)
(3969_ مما ينقي بها ضررها)

(12/221)

السلام عليكم ورحمه الله وبركاته. وبعد:
بإلاشارة إلى المعاملة الواردة إلينا منكم برقم 12923 في 13/7/1374 المختص بسوالكم عن قتل الكلاب نفيدكم أن أخر الأمرين من النبي - صلى الله عليه وسلم - النهى عن قتل الكلاب إلا إلاسود البهيم منها فقط وها هنا ما
يتقى به ضررها أو يخفف الضرر كثيراً هو إلابلغ إلى كل أحد أن لا يؤلفها؛ بل تنفر من كل موضع, وتطرد بإلاحجار, وباستمرار على ذلك يخفف أو يعدم ضررها. والله يحفظكم.
(ص/ف/838 في 23/7/1374)
(3970 - س: - الملائكة هل تدخل البيت الذي فيه كلب صيد؟)
جـ: - الظاهر أنه على العموم؛ وذلك أنها أنفس خبيثة والملائكة تمتنع من دخول ذلك؛ ولهذا ما جاء فيه استثناء؛ بخلاف مسال الفنية فأنه أفاد أنه إذا كان للحاجة فلا نقص, وبدون حاجة ينقص.
ومسالة الملائكة ملازم لهذه الحالة, هذا الذي أفهم؛ لاجل أنه ما يليق بها, لا أنه عقوبة لهذا الإنسان؛ بل من أجل هذه العين ,ولو كان من باب العقوبة لكانت لا تمتنع. يوضح هذا حديث جبريل لما لم يدخل؛ لكن أمتنع الملك من أجل أنه موجود وليس برضى من النبي, لأن الملائكة ذوات فاضلة فلا تدخل هذه المكنة. ... (تقرير)
(3971- قوله: وتعلىم نحو كلب وفهد.)
مفهومه أنه إذا كان هناك نوع من الحيوانات تقبل التعلىم ويحصل المقصد على الوجه الذي يطلب من الكلب فيحل بطريق القياس. (تقرير)
(3972-س: - بعض الكلاب تلجم؟)
جـ: - لا يحل ما صاده؛ لأن هذا ليس بمعلم. ... (تقرير)

(12/222)

(3973- س: - إذا كان الكلب إذا تباعد عنه صاحبه وتباطا عنه صاحبه أكل وإلا لم يأكل.)
جـ: - لعل المرة الواحدة تغتفر. إلادميون لا يكونون على وتيرة واحدة فيما يعلمون. والله أعلم. ... (تقرير)
(3974 - س: - إذا نسى التسمية)
الصحيح أيضا أنها تسقط في الصيد كما هو اختيار أبن جرىر وشيءخ الإسلام وأبن القيم وهى رواية عن أحمد, وهو الأولى؛ لعموم إلادله, ولأن من الناس من يعانى الصيد شيءء كثيراً وهو مثل ما يعانى بالذبائح أكثر من بعض الناس. وأيضاً الذابح في اطمئنان من ذبيحته, أما الصائد فهو يتحرص على الركود ومراعاة الصيد ونحو ذلك, فهو قذ يذهل من أجل ما هو مهتم به ومعاني به. ... (تقرير)
(3975- س: - تسمية رفيقه عليه)
جـ: - لا يحل. ... (تقرير)
(3976 - قوله: ويكره الصيد للهو)
لم تشرع إذاقه الموت عبثاً مثل من يقنص الصيود عاى السيارات ولا قصدهم أكلها ولا إطعامها فان هذا مرجوح ,وفى حديث "من قتل عصفوراً بغير حق سئل عنه" (1) . ... (تقرير)
(3977- س: - هل ينبغي أن يترك اصطياد بعض الصيود أو بعض الطيور إذا كانت حوامل , أو لها فراخ؟
جـ: - ما سمعت فيه شيءئاً؛ لكن فيه شيءئاً من الخير أم الفراخ فهو

(12/223)

شيء مناسب. أما كون ذلك محرم فلا. ينبغي إذا أراد أصابتها أن يعمد إلى
إلافراخ فيأخذهن قبل وينتفع بهن كأن يعطيها طيوراً أو كلابا مباحة للقنية. ... (تقرير)
ولكن أتباع الصيد معروف ما فيه من اللهو والغفالة, وإلا فمن حيث طيب المآكل أطيب ,وهو من أحل المكاسب؛ لأنه يأتي بل عقد. (تقرير)


كتاب الأيمان - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(كتاب الأيمان)
(3979- وحياة الله. يمين إلى أشكال. والحي الذي لا يموت مختص بالله.) ... (تقرير)
(3980-س: - وجاه الله؟
جـ: - لا أدرى شيء, شيء لا أعرفه, أخشى أنه غير مشروع , ولا ينبغي النهى عنه, لا أعرف إلا هذا , وأن كان شيء, واء هذا فالله أعلم.
(تقرير)

(1) أخرجه أحمد "من قبل معقود بخير حقه - له الله عنه يوم القيامة"
(3978- قوله: وهو أفضل مأكول.)

(3981-س: - هل أمانة الله وارد بهذا الفظ؟)
جـ: - ولا ورد حياة الله أيضاً ولكن أمانة الله هي أعظم من جميع إلامانات , وهى مدلول أسمه (المؤمن) . ... (تقرير)
(3983- قوله: لعمر الله يمين.)
ظاهرة مطلقاً, والقول الآخر لبد من نيته؛ لأنه لا يكون قسماُ إلا بإلهه؛ كالعمر الله قسمي, أو لعمر الله أقسم به. ... (تقرير)
(3984- س-: لعمري هل هي يمين؟)
جـ: - لعمر الله. أما لعمرك فهي يمين؛ لكن لا كفارا فيها. ... (تقرير)

(12/224)

(3984- قوله والحلف بغير الله محرم.)
تحريم شرك " من حلف بغير الله فقد كفر" (1) ... (تقرير)
(3985 - الحلف بالنبي)
جاء عن أحمد في رواية الحلف بالنبي ولكنها مرجوحة بالدليل وغيره, ونصوص أحمد ومذهبه الذي هو مذهبه عند جميع أصحابه المنع, وذلك للادله "
محلف بغير الله فقد كفر" وهى نكرة شاملة غير الخلق. ... (تقرير)
(3986 - الحلف بإلامانة)
قوله: ويكره بإلامانة.
وهذه كراهة تحريم, وصرح بذلك صاحب إلاقناع وشرحه وغيره- كيف لا وفى الحديث " ليس منا من حلف بإلامانة " (2) من جملة نصوص الوعيد, فهي محرمة , وذلك أن فيها أجمال. فان حلف ناويا أمانة الله فلا بئس به, أو قال: وأمانة الله. وذلك أن مسماها يتناول أمانة الله. وما فرض على العباد من إلامانه هذه إلامانة لا يجوز الحلف بها, فإذا قال: وإلامانة كذا. فهو حرام أو مكروه, فإذا حملت على التحريم كما في "إلاقناع" وكلام الذر قشيء فظاهر. وأن قيل:
للتنزيه. فلا جواب عن التحريم. ... (تقرير)
(3987- عقد يميناً بلا طلاق يظن صدق نفسه)
الحمد الله وحده, وبعد: فقد ورد إلينا سوال من دهاش ... يقول فيه أنه في يوم 11/12 /1384 تقريبا حصل بيني وبين أخواني نقاش على حاجه تهم زوجتي وزوجت آخي, وقد خانتني ذاكرتي أن هذه الحاجة لم

(1) أخرجه أحمد وأبن حبان والحاكم.
ترد معنا , وفى بضع أيام اتضح لي لأن الذي حلفت وطلقت عليه قد وراد معنا - فما فتوى ذلك مادمت أنني قد حلفت و "لقت وأنا نأسى. ولفظ الطلاق قلت: ترى آمراتي طالق إذا جيت هذا الشيء.

(12/225)

والجواب: الحمد لله. هذه المسالة هي مسالة ما إذا حلف على شيء يظن صدق نفسه فبان بخلافه, وفيها قولأن للعلماء؛ والصواب في ذلك أنه لا حنث فيها ولا كفار, سواء كانت يميناً أو طلاقاً أو غير ذلك؛ لقوله تعالى: (وليس عليكم جناح فيما أخطأتم به ولكن ما تعمدت قلوبكم) (1) لقوله - صلى الله عليه وسلم -: " أن الله تجوز لآمتى عن الخطأ والنسيان وما استكرهوا عليه" (2) ولأنه غير قاصد للمخالفة فلم يحنث كالنائم والمجنون, ولأنه أحد طرفي إلىمين فعتبر فيه القصد كحالة
إلابتداء؛ وبهذا قال عطاء وعمرو بن دينار وأبن أبيه نجيح وإسحاق وأبن المنذر, وهو ظاهر مذهب الشافعي, وهو رواية عن الإمام أحمد, وقدمة في الخلاصة, قال في الفروع: وهذا أظهر مذهب الشافعي, وقال في إلأنصاف: وهو الصواب, وأختره الشيخ تقى الدين. والله أعلم. قال ذلك عليه الفقيه إلى الله محمد بن إبراهيم. أل الشيخ مفتى الديار السعودية وصلى الله على محمد.
(ص/ف103/1 في 13/1/1385)
(3988- فتوى في الموضوع)
من محمد بن إبراهيم إلى فضيلة قاضي محكمة البكيرية.
المحترم
السلام عليكم ورحمه الله وبركاته. وبعد: -
فقد وصل إلينا كتابك رقم 21 وتاريخ 7/2/1385 المتضمن استرشادك عن
دعوة نوره بنت ... على زوجها.... أنه طلقها , وهو ينكر, وفهمنا ما ذكرته من أن الطلاق معلق على شرط ولم يعلم وجود الشرط المعلق عليه ولا عدمه. الخ.. كما فهمنا صفة الواقع أنه قال إذا لم تكن المفتيح عندها فهي طالق.
وبتأمل ما ذكر وجدت المسالة ذات قوإلىن؛ فالمشهور من المذهب أن كانت المفاتيح عندها طلقت, لكن هذا يحتاج إلى أمر يقيني محقق, فإذا لم يحصل الأمر يقين محقق وكانت المسالة مجرد شك فالأصل بقاء الزوجية ولا طلاق بمجرد ما ذكر. والقول الآخر وهو إلاقوى دليلا أنها لا تطلق, وهذه مسالة ما إذا

(12/226)

حلف على شيء يظن صدق نفسه فبان بخلافه. والصواب فيها أنه لا حنث فيها ولا كفار, سواء كانت يميناً مكفراً أو طلاق أو غير ذلك, لقوله تعالى: " وليس عليكم جناح فيما أخطأتم به ولكن ما تعمدت قلوبكم" (1) وقوله - صلى الله عليه وسلم -: " أن الله تجوز

(2) ومن يجب على أمري " زوجته أو مملوكة فليس منا" أخرجه أحمد وأبن حيان والحاكم.
) سورة إلاحزاب أية ... (2) أخرجه ابن ماجة والطبرانية والحاكم.
لامته عن الخطا والنسيان وما استكرهوا عليه" (2) وهو رواية عن الإمام أحمد, وأختارها طائفة من إلأصحاب, وفاتا للشافعي, قال في الفروع: وهذا
أظهر. قال في إلأنصاف: وهو الصواب, وأختاره الشيخ تقى الدين, وهو الذي ثقته به. والله أعلم.
مفتى البلاد السعودية
(ص/ف/855/1 في 4/4/1385)
(3989 - الحنث في إلىمين بالطلاق طلاق)
من محمد بن إبراهيم إلى المكرم عمر بن..... ... سلمه الله
السلام عليكم ورحمه الله وبركاته: وبعد: -
فقد جرى إطلاعنا على استفتائك بخصوص ذكرك أنه سبق أن طلقت زوجتك طلاق السنة ثم راجعتها, ثم أقسمت على أمراه بطلاق زوجتك إلا تدخل محلك ثم دخلت المحل, وأنك كفرت عن يمينك, وأن زوجتك بعد ذلك مسكت بخصيتك وحلفت إلا تفكها حتى تطلقها فطلقتها خشيءة مضرتك. وتسال هل لك رجوع عليها؟
والجواب: إذا كان الأمر كما ذكرت فتعتبر مواقعتك زوجتك بعد حنثك في يمينك مراجعة, حيث أن المختار لدينا وبه نفتى أن الحنث في إلىمين بالطلاق طلاق. وحيث أنك تذكر بان تطليقك زوجتك المرة الثالثة كانت نتيجة إلاكراه بمسكها خصيتك وحلفها إلا تفكها حتى تطلقها وأنك تقسم على ذلك بالله وتالله والله فهذه الطلقة لاتقع, وعليه فتبقى زوجتك معك بطلقة واحدة. وبالله التوفيق. والسلام.
مفتى الديار السعودية
(ص/ف 2017/1 في 23/7/1386)

(12/227)

(3990- حرم ركوب سيارة أهله وسياقتها)
من محمد بن إبراهيم إلى حضرة المكرم عبد الحمن بن سيف.
سلمه الله
(1) سورة إلاحزاب - أية.
(2) أخرجه أبن ماجة وتقد

السلام عليكم ورحمه الله وبركاته. وبعد: -
فقد وصل إلى كتابك المتضمن سؤالك عن رجل لاهله سيارة وصار بينه وبين والده مشاجرةفى ركوبها, وظهر منه كلام قال: أنه حرام عليه ركوبها وسياقتها
مثل ما حرمت عليه والدته ما داست على حظكم.
الجواب: الحمد لله. ينبغي لهذا الولد أن يرجع إلى حالته الأولى من ركوب تلك السيارة وسياقتها إذا كان ذلك مما يسر والديه وينفعهما, وليس عليه حينئذ غير كفارة إلىمين, ويجزى في ذلك إطعام عشرة مساكين لكل مسكين مدير. وبالله التوفيق. والسلام عليكم.
(ص/ف 591 في 15/5/1377)
(3991 - حرم بلاد والده)
من محمد بن إبراهيم إلى المكرم رئيس محكمة تبوك.
سلمه الله
السلام عليكم ورحمه الله وبركاته. ويعد: -
فقد أطلعنا على معروض العريف بالجيش محمد...... المقدم بواسطتكم, وفهمنا ما تضمنه من سؤال عن حكم ما صدر منه من تحريم بلاد والده, مادام أبوه حياً أثر الخصام الواقع بينه وبين والده.
والجواب: أنه لا يجوز له دخول بلاد والده والعمل فيها؛ بل يستحب له ذلك, ويكفر كفارة يمين, لقول النبي - صلى الله عليه وسلم - لعبد الرحمن بن مسرة. " وإذا حلفت على يمين فرأيت غيرها خيراً منها فات الذي هو خير ولكفر عن يمينك " (1) . والسلام عليكم.
(ص/ف 837/1 في 4/5/1383)

(12/228)

(3992 - حرام ما أتعاطى الخطبة للناس)
من محمد بن إبراهيم إلى المكرم محمد بن عبد الله..... ... "سلمه الله"
السلام عليكم ورحمه الله وبركاته. وبعد: -
فقد جرى الإطلاع على إلاستفتاء الموجه إلينا بخصوص قولك: حرام على ما عاد أتعاطى مثل هذه الأمور. وتشيءر بهل إلى المهنة التي تقوم بها وهى الخطبة للناس, وتسال هل يجوز لها العودة إليها بعدما جرى منك؟

(1) متفق عليه عند عبد الله بن مسرة.
ونفيدكم أن الله قد جعل لعبادة تحل أيمانهم؛ فمتى حصل منك عودة الى مهنتك
هذه فعليه كفارة يمين إطعام عشرة مساكين لكل مسكين مدير أو كسوتهم أو تحرير رقبة, فمن لم يجدى فصيام ثلاثة أيام. وبالله التوفيق. والسلام عليكم.
(ص/ف 22072/1 في 3/9/1384)
(3993- أقسم على نفسه أن يطلق زوجته أن أمتنع أهلها)
من محمد بن إبراهيم إلى محمد.....
سلمه الله
السلام عليكم ورحمه الله وبركاته. وبعد: -
جرى الإطلاع على كتابك لنا المورخ في 25/2/1387 وقد سالت فيه عن الحكم في مسالتين: -
(الأولى") : أنت في بلد وزوجتك تقيم عند والدها في بلد أخر وترغب إلاتيان بها
إلى البلد التي أنت فيها, وقد منعها والدها, فأقسمت على نفسك أنك إن ذهبت لاخذها فمنعها والدها أنك ستطلقها- فهل يلزمك الطلاق إذا ذهبت لاخذها فمنعها والدها؟
والجواب: لا يلزمك الطلاق؛ بل عليك كفارة يمين, لأن عدولك إلى حنث إلىمين والتكفير عنه خيراً من إيقاع الطلاق؛ لما قد ثبت في الصحيح عن النبي - صلى الله عليه وسلم - قال: "أنى والله أن شاء الله لا أحلف على يمين فارى غيرها خيرا منها إلا كفرت عن يميني وأتيت الذي هو خير.) وأما كفارت إلىمين بينه تعالى بقوله: " لا يؤاخذكم الله باللغو في أيمانكم ولكن يؤاخذكم بما

(12/229)

عقدتم إلأيمان فاكفرته إطعام عشرة مساكين من أوسط ما تطعمون أهلكم أو كسوتهم أو تحرير رقبه فمن لم يجد
فصيام ثلاثة أيام ذلك كفارة أيمانكم إذا حلفتم.) (1) والطعام الذي يجب دفعه إطعام عشرة مساكين لكل مسكين مدبر أو نصف صاع من غيره.
(ص/ف 3722/1 في 25/9/1387)
(3994- حلف أن ينكح شغاراُ)
من محمد بن أيراهم إلى المكرم زيد.... العتيبي ... المحترم
السلام عليكم ورحمه الله وبركاته. وبعد: -
وصلنا كتابك الذي تستفتى به عن حكم قولك لآمراتك: أن لم أتزوج زوجه بدلا من بأختي فأنتي حارمة على ثم بلغك أن البدلا لا تجوز شرعاُ،
, وقصدك تزوج أختك بدون بدلا وتسال عن حكم ذلك.
والجواب: نعم البدلا لا تجوز, وهى نكاح الشغار المنهي عنه في الحديث الصحيح, وهذا الكلام بمنزله إلىمين المكفرة, فإذا زوجت أختك وجب عليك كفارة يمين وهى على التخير إطعام عشرة مساكين لكل مسكين مدبر أو نصف صاع من غيره أو كسوتهم أو تحرير رقبة مؤمنة, فان لم تجد فصيام ثلاثة أيام متتابعة. والسلام عليكم.
(ص/ف 1254/1 في 14/5/1384)
3995-إلأيمان التي يراد بها الكرامة لا حنث فيها ولا كفارة)
ومن إلأيمان ما يراد بها الكرامة فقال الشيخ: أنه لا يحنث إذا امتنع
المكرم كالحف عليه أن يجلسه عن التكرمه أو يحلف أن يعطيه شيء كرامه له ثم أن ذلك يمتنع توقيراً أو إبقاء للحالف على حالته الأولى في مكان إذا لف أن يجلس في مكانه وفى ماله, وأستدل الشيخ بدليلين وضحين: أحدهما قصة أبى بكر (2) فقال للنبي - صلى الله عليه وسلم -: "أقسمت عليك. فقال: لا تقسم) (3) فلم يبر القسم ولا
ذكر عليه في ذلك شيء, وذلك أن أبى بكر لا يريد بحلفه أن النبي

(12/230)

يخبره بكل حال سواء كان من المصلحة أخباره به أو ل, ومما يدل على عدم وجوبه في إلاكرام قصة في الصلاة فتأخر فلا قبل تلك إلاشارة ولا أنكر عليه النبي مع أن إشارته ينبغي أن تمتثل. فهذه إلأيمان المقصود بها إلاكرام لا يحنث؛ لأن المكرم لا يسمى مخالفاً لارادة المكرم. وهذه تعم البلوى بها. ... (تقرير)
(3996 - س: - يمين إلاكرام؟)
جـ: - ينبغي إبرارها.
ويذكر عن الشيخ أنه يفرق بين المقسم إكراما والمقسم الزما؛ فيجب في مسالة
إلزام ولا يجب في مسالة إلاكرام ثم أيضاً إذا حنث بان خالف الحالف فيما إذا كان المراد إلاكرام فلا كفارة, والشيخ حمد في "أبطال التنديد" ذكر هذه المسالة. ... " تقرير"
(3997- س: - مثل الذي يحلف عليه بالطلاق؟)

سورة المائدة - أية 89.
في تعبير رؤيا. ... (3) متفق عليه

جـ: - أكد عليه , ولا سيما إذا كان أبرار قسمه. ... " تقرير "
(3998 - س: - هل يجب؟)
جـ: - لأيظهر الوجوب, التفريط من القال, ولا قلنا بالوجوب لقلنا يجب على الإنسان شيء لم يوجبه على نفسه ولم يجبه عليه الشرع لكن يتأكد
" تقرير"
(3399- حرم زوجته ما يجيى بزيادة على الذبيحة.
من محمد بن إبراهيم المكرم عبد الرحمن بن حماد بن عمر.
سلمه الله
السلام عليكم ورحمه الله وبركاته. وبعد: -
فقد جرى الإطلاع على استفتاك الموجه إلينا منك خصوص ذكرك أن رجلاً قال لاخر: علىا الحرام أن جبت مع الذبيحة زيادة ما أدخل بيتكم, فجاء ذلك الرجل بزيادة على الذبيحة مجراه للعرف السائد بينهم, والى إلأن رجل المحرم لم يدخل بيت صاحب الزيادة على الذبيحة خشيءة من فوات

(12/231)

زوجته عليه. ويسال مإذا يترتب عليه لو دخل ذلك البيت حيث أنه متضرر من مقاطعته.
والجواب: - الحمد الله. فقد فرض الله تحلة أيمانكم فإذا دخل البيت المشار إليه فعليه كفارة يمين فقط: إطعام عشرة مساكين ,آو كسوتهم , أو تحرير رقبة , فان لم يستطع فيصوم ثلاثة أيام متتابعة. السلام عليكم. ... (ص/ف 977/1 في 15/4/1385) (1)
(4000- نفذ منه حرام ما يتقدم ولا يتأخر في زواج)
من محمد بن إبراهيم إلى مكرم عبد الله بن إبراهيم.....
سلمه الله
السلام عليكم ورخمه الله وبركاته. وبعد: -
كتابك لنا وصل وقد سالت فيه عن مسالة وهى: -
حصل نزاع بينك وبين زوجتك بسبب تأخر أبنك على بنت واحد من
القبائل, فنفذ منك حرام ما تتقدم ولا تتأخر في هذا الزواج, ثم أن والد الزوجة رفض الزواج إلا بحضورك, وتسال عن الواجب عليك في ذلك؟
والجواب: - إذا قمت بتدبير شان الزواج وحضرته فيجب عليك كفارة يمين؟ وهى إطعام عشرة مساكين لكل مسكين مدبر. وحضورك له أولى, لما فيه من مصلحتك ومصلحة زوجتك

وأبنك ووالد زوجت أبنك وكافة أسرتك. والسلام عليكم. ... مفتى الديار السعودية
(1100 في 14/5/1388)
(4001 -س: - هل يحرم قوله: هذا الطعام الحلال على حرام؟)
الظاهر أنه حرام هذا الذي يظهر لي وأيضا قياسا على تحريم الزوجة كما في إلأية: (وأنهم لا يقولون منكراً من القول وزورا) (2) "تقرير"

(12/232)

(فصل في كفارة اليمين)
(4002 - س: - هل بعض خصال الكفارة أفضل؟
الوجوب الواحد. والله أعلم أنه إذا أختار واحداً رآه أنفع أو من حيث الغلاة وكثرة الثمن وقصد إلى العتيق وصار أكمل وأنفع فهو أفضل؛ فهو أختار إلافضل وإلاثقال عليه فهو أفضل. ... " تقرير "
(4003- س: - لو صام جهلاً من وجد إلاطعام؟)
جـ: - لا يجزيه الصيام. ... " تقرير"
(4004- س: - إذا شرع في الصيام ثم وجد؟)
جـ: - لا يلزم طرقه.
إذا لم يوجد رقيق " عبيد" عدل إلى ما في معناها: أنظر فتوى في" كفارة الجماع في نهار رمضان) برقم 889 في 5/4/1384) . ... " تقرير"

وتقدم في إشهار فتاوى من هذا النوع
(2) سورة المجادلة آيه 2.

(باب جامع الأيمان)
(4005 - حلف بطلاق ما لم يحييه في بيته فطلع علىة من البيت)
من محمد بن إبراهيم إلى فضيلة قاض الرين.
سلمه الله
السلام عليكم ورحمه الله وبركاته. وبعد: -
فقد وردنا استفتاء من المدعو محمد بن ... يذكر فيه أنه طلاق زوجته طلاق السنه, ثم راجعه ثم طلقها ثانيه, وأنه سبق أن حصل بينه وبين أبن: مشاحنه, وأن والده أراد إنهاء النزاع فقال محمد.. أن على الطلاق ماجيه في بيته, ونظر أبوه وحرم أنك إذا ما توجيه في بيته ما أجيك ولا أدخل عليك. وبعد هذا أراح صوبيه وطلع عليه من البيت وسلم عليه من خارج البيت ولم يدخل بيته. ويسال هل يقع عليه من فعله هذا طلاق؟ وهل له العودة إلى زوجته؟ فحضر إلينا المستفتى وسألنه هل يقصد بيمينه أنه ما يعنى إلى بيته؟ أو ما يدخل بيته فقط؟ فقال أن قصدي بيمينه هذا أن لا أدخل بيته فأفتيناه أنه إذا كان الأمر كما ذكره فلا يقع علىة من فعله هذا طلاق, وأن له

(12/233)

مراجعة زوجته من طلقته الثانية إذا كانت في العدة. أحبينا أن تكن أجابتنا له عن طريقكم حتى إذا كان في الأمر خلاف ما ذكر لنا تفيدونا. والسلام.
ملحوظة: حيث ذكر بعد كتابه الجواب أن مطلقته قد خرجت من العدة أفتيناه أن له الزواج عليه بعقد جديد كي لا يخفى.
(ص/ف 124/1 في 12/4/1383)
(4006 - حلف ليسافرن وقصده....)
من محمد بن إبراهيم إلى المكرم عائض..... المحترم
السلام عليكم ورحمه الله وبركاته. وبعد: -
فقد وصل إلينا كتابك الذي تستفتى به عن طلاق تكلمت به حينما تنازعت أنت وأخوك فقلت له: طلاق عليه أن تقسم المال المشترك بيننا أو أسافر وقصدي من السفر أن آخى يشوف شغل في الفلاحة ويتعب مثل تعبي وذكرت أنك سافرت من وقتها إلى المقاطعة الشرقية ولك إلأن قريب الشهرين, وتسال عن حكم ذلك لأنك ما ترغب القسمة بينك وبين أخيك؟
والجواب: إذا كان الحال كما ذكر وكان قصدك بقولك (أو أسافر) أن تسافر مثل هذا السفر من أجل تبين لأخيك مقدار شغلك وتعبك على الفلاحة , وكانت هذه المدة كافية فيما قصدت, فلأيقع الطلاق المذكور, لأنك سافرت السفر الذي نويته. والله أعلم. ... مفتى البلاد السعودية
(ص/ف 3000/1 في 29/10/1385)
(4007- حلف أن قدت بنفسها فهي طالق. وخرجت معه)
من محمد بن إبراهيم إلى حضرة إلاخ المكرم زكريا مرشد.
المحترم

(12/234)

السلام عليكم ورحمه الله وبركاته. وبعد: -
فقد وصل إلينا كتابك الموارخ المتضمن إلاستفتاء عن المشكلة التي وقعت بينك وبين زوجتك حينما ذهبت إلى السوق بنفسها وأنك قلت لها: والله والله والله طالقه طالقه طالقه إذا نازلت السوق مره ثانيه

(12/235)

تفضى بنفسك وما تكوني على ذمتى. وأنك لم تقصد بالتقرار وقوع الثلاثة أنما قصدت التأكيد واتهامها لتعقل كلامك, وتسال عما إذا نزلت السوق برغبتك وبصحبتك أو صحبه شخص ينوب عنك. الخ ...
والجواب: الحمد لله وحده. المفهوم من قولك: إذا نزلت السوق تقضى بنفسه. أنك تقصد منعها من الخروج وحده تقضى بنفسها؛ بخلاف ما إذا خرجت معك ومع من تأذن لها بالخروج معه؛ فذا كان هذه نيتك فلا بئس بخروجها معك إلى السوق أو مع من تأذن لها بالخوراج معه لأنها حينا آذن لا يصدق عليها أنها خرجت وحده تقضى بنفسها. فان خرجت تقضى بنفسها وقع عليها طلقت واحدة ولك أمر مراجعتها مادمت في العدة, وأن خرجت من العدة فلابد من عقد جديد. والسلام.
(ص/ف ... صورة)
(4008- حلف ما نتصرف في بيته بعود كبريت بقصده....)
الحمد لله وحدة. وبعد: - وقد سألني عبد الرحمن بن محمد ... عن ما وقع بينه وبين زوجته صبحيه..... وذكر أنه سمع ثغاء العنز؛ فسأغله عن السبب فقالت: أرسلت أولادها لبيت عمك, فغضب غضباً شديد وقال: حرام عليك بالطلاق إذا عدت تتصرفي في بيتي بعود كبريت على غير سبب. ويسال عن حكم ذلك.
فافتينه بان هذا راجع إلى نيته. فإذا كان يقصد بانها لا تتصرف إلا بأذنه أو لسبب معقول لا أشكال فيه فتصرفت بغير ما ذكر وقع عليها طلاق ويلا فال؛ مع أن الطلاق المذكور رجعى لو وقع عليها جاز له مراجعتها مادمت في العدة. فان خرجت من العدة فلابد من عقد جديد بشروطه وبرضها. والله اعلم. فقال ذلك الفقيهة إلى الله محمد بن إبراهيم بن عبد اللطيف. مفتى الديار السعودية. وصلى الله ومحمد واله وسلم. ... (ص/ف 2600/1 في 19/6/1387)
(4009- حلف بالطلاق ما تدخل البيت)
من محمد بن إبراهيم إلى المكرم عبد الرحمن بن حسن بن......
المحترم
السلام عليكم ورحمته الله وبركاته. وبعد: -
وصل إلينا الذي تستفى به عما وقع بينك وبين زوجتك حينما كان عندكم ضيوف وقلت لها على الطلاق بالثلاث ما تدخلين البيت. ثم خرجت المرأة من البيت, استغفرت أنت استرجعت.
والجواب: يرجع في ذلك إلى نيتك وما قصدته في كلامك هذا. ثم إلى ما هيج إلىمين وسببها؛ فان كان تقصد نفس البيت الذي كنت تسكنه حينذاك فلك نيتك, وإلا فالأصل أنها متى دخلت البيت وقع عليها الطلاق المذكور. والله أعلم.
مفتى البلاد السعودية
(ص/ف 2898/1 في 11/11/1384)
(4010- كب له أن زوجته تمشى بالرداء فطلقها)
من محمد بن إبراهيم إلى حضرة المكرم صالح بن محمد.....
سلمه الله
السلام عليكم ورحمه الله وبركاته. وبعد: -
فقد وصلنا كتابك المورخ 29/2/1383 الذي تستفتيه عن طلاق صورته أن أخاك كتب لك عن زوجتك أنها تمشى بالرداء وذلك بناء على أخبار أخيها لغرض في نفسه عليها, فغضبت غضبا شديداً, وطلقتها بالثلاث في 10/9/1382.
والجواب: - إذا كان الحال كما ذكرته وثبت براءتها مما نسب إليها وكان من قصدك ونيتك أنها حيث كانت بهذه الصفة فهي طالق وإلا
فليس من قصدك طلاقها. ففي مثل هذه الحال لا يقع الطلاق؛ نظراً لمهيج الطلاق ونية المطلق, فهو عبارة كان قال: مادامت فعلت هذه إلاشيءاء فهي طالق. فإذا كان المخبر غير صادق وثبت براءتها فلا يقع عليها الطلاق المذكور. والسلام (ص/ف 457 في 8/3/1383)
(4011- طلق من رأسها أنها ما تقبل إلا في بيت أهلها فأخرجها إلى غير بيتهم.....)
الحمد لله وحده. وبعد:

(12/236)

فقد سألني محمد عبد الله.... عن طلاق أوقعه على زوجته, فقال لها: لا تخرجي من الباب, وأن خرجت فهو طلاقك. قال: وخرجت بعد هذا بغير رضاي ولكنى راجعتها, وبعد مدة أغضبتني فقالت لها طلاق من رأسك أنكى ما تقيلي إلا في بيت أهلك. قال: فأخرجتها إلى بيت غير بيت أهلها ولكن فيه قرابة لها وتركتها عندهم حتى إلأن ويستفتى عن حكم ذلك؟
والجواب: الحمد لله. أما الطلاق الأول فقد وقع عليها بخروجها من الباب, وهو طلاق رجعى ورجعته لها صحيح. وأما الطلاق الأخير فهذا راجع إلى نيته؛ فان كان القصد آصإلا إلى بيت أهلها خاصة وقع الطلاق إذا كان لم يوصلها إلى أهلها. وأن كان القصد مجرد إخراجها من بيته أغاضة ونحوها فلا يقع شيء؛ لأن المهيج لليمين إغضابها له وقصده بذلك أغاظاها بخرجها عن بيته وقد فعل قاله. الفقير إلى الله محمد بن إبراهيم بن عبد اللطيف مفتى الديار السعودية. وصلى الله على نبينا محمد واله وصحبه وسلم.
(ص/ف 2015/1 في 16/4/1387)
(4012 - حلف بطلاق أن لا يكتب لاهلها رسالة هذه سنة..)
من محمد بن إبراهيم إلى سليمان أحمد..
السلام عليكم ورحمه الله وبركاته. وبعد: -
فقد وصل إلينا كتابك الذي تستفتى به عما وقع بينك وبين زوجتك وذكرت أنه جاءك خبر وفاة أبيها من البلاد فكتمتها الخبر, وكانت تكتب لأبيها رسائل وتطلب منك بعثها إليه وتلح عليك بذلك. فقلت لها نقطتين علىا الطلاق منك لن أبعث آيه رسالة إلى إلاردن هذه السنه. وتقصد حتى إلاجازة وكان صدور الطلاق منك في 15/12/1386 وإجازتك تبدا في شهر (11) عام 1387ولكن والدك وأهلك تشوشوا من أنقطاع رسالك وقلقوا لذلك وأنت قلقت لقلقهم, وتسال عن حكم ذلك , وهل يجوز آن توعز إلى غيرك ليكتب لهم رسالة يطمئنهم به عن صحتك؟
والجواب: - الظاهر مما هيج إلىمين وسببها أنه لو كتب غيرك إلى أهلك لا يقع الطلاق, سواء كان ذلك بايعاذ منك, أو لا. وأيضا فلو باشرت الكتاب بنفسك لم يقع على زوجتك بهذا غير طلقه واحدة رجعية. وحينئذ

(12/237)

فيجوز لك مراجعتها مادمت في العدة. والله الموفق. والسلام.
مفتى الديار السعودية
(ص/ف 517/1 في 18/2/1387)
(4013 - حلف بالطلاق مافى داره. فذهبت إلى دار أهلها....)
من محمد بن إبراهيم إلى فضيلة قاضى ظهران الجنوب.
السلام عليكم ورحمه الله وبركاته. وبعد: -
فقد جرى إطلاعنا على استرشادك الموجه إلينا موجب خطابكم رقم وتاريخ بخصوص طلاق صالح بن سالم ... وأنه حضر لديكم وقرر أنه سبق أن قال لزوجته اثر نزاع بينها وبين أبنته: أنت مطلقة بالثلاث أنك
مأتمين فيها. آي في دارى. وأن الزوجة منذ سمعت الطلاق ذهبت إلى دار أهلها, ولاتزال لديهم حتى إلأن. إلى أخر ما ذكرتم وتسترشدون هل يقع عليه طلاق في حالة رجوع زوجته إلى داره؟
ونشعركم أنه يلزم إحضار المطلق سؤاله عما يقصد يقوله: ما تمين فيها. هل هو يقصد تلك الليلة فقط, أم أنه يقصد أبعادها عن بيته دائماً؟ فان كان الأول فلا يقع عليها طلاق برجوعها إلى بيته حيث أن الليلة المقصودة مضت ولم تمس فيها.
أما إذا كان الثاني فيقع عليها الطلاق بالثلاث إذا راجعت إلى بيته. وبالله التوفيق. والسلام.
مفتى الديار السعودية
(ص/ف 456/1 في 13/2/1387)
(4014 - قوله: أن لأياكل لحما.)
س: - القديد داخل في جنس اللحم؟
جـ: - نعم داخل في العموم الدسم بكل حال. ... " تقرير"
(4014 - قوله: - أن لا يلبس ثوباً.)
س: - إذا لبس السلاح هل يحنث؟

(12/238)

جـ: - المتبادر أنه يحنث ,أنما يقال له تجوز. ... " تقرير"
(4016 - قوله: من يمتنع بيمنه.)
ويمكن أن يدخلا لصديق في هذا. ويمكن أن يستثنى من القرابة من بينهم الشحناء فان الشيءطان أحرص على القرابة. حلف عليه بالطلاق أن يدخل دار عمرو هذا القريب معروف في إلامثله أنه لأيقصد ما ينفعه فالظاهر أن حكمه حكم إلاجنبي, وهذا الذي يظهر لى اعتبارا بالعلة, ولم
أره في الكلام إلأصحاب. ... " تقرير"
(4017- حلف أنه لا يروح بها إلا بعد شهر ورواح بها قبله تأسيا)
من محمد بن إبراهيم الى حضرة إلاستاذ المكرم محمد بن عمر بن عقيل
المحترم
السلام عليكم ورحمه الله وبركاته. وبعد: -
فقد وصل إلينا كتابك الذي تستفتى به عن المسائل إلاتيه: -
" المسالة الأولى ": رجل قال لزوجته: إذا دعوت على أبنتك أغاضة لى فأنت طالق, فعادت الى الدعاء على أبنتها. ولكنها تقول وتقسم على ما تقول أنها لم تقصد أغاضته بالدعاء, وأنما تريد تأديب البنت, وأن هذا الشيء يجرى على لسانها لأنها أعتاد ته من دون تعسد.
والجواب: الحمد لله. إذا كان كلام الزوج معلقا على قصد أغاضته بالدعاء على البنت وقالت الزوجة أنها لم تقصد اغاضته ودللت بما أدلت به فهي مصدقة, والقول قولها؛ لأن هذا الشيء متعلق بنتها وهي أعلم بذلك.
" المسالة الثانية ": قال لها على أثر نزاع بينها وبين والده: على الطلاق ما أروح بك لاهلك إلا بعد شهر. فنسى وراح بها الى أهلها قبل شهر, فهل تطلق بذلك؟
والجواب: هذا من الحلف بالطلاق, والمشهور أنه إذا فعل المحلوف عليه

(12/239)

ناسياً أو جاهلاً يحنث في طلاق وعتاق فقط؛ بخلاف إلىمين بالله فلا يحنث فيها. والقول الآخر أن الحكم واحد فلا يحنث في الطلاق والعتاق كما لا يحنث في إلىمين بالله, ويستدل له بقوله تعالى: (ربنا لا تواخدنا إن نسينا أو أخطأنا) (1)
وهذا الصواب, وهو اختيار الشيخ تقى الدين أحمد بن تيميه وغيره.
" المسالة الثالثة ": جرت بينهم أمور ما أوجب أن الزوج يوكل والد زوجته على طلاقها, ولكن والد الزوجة رفض الوكالة, ثم أبطل الزوج الوكالة؛ فهل تبطل الوكالة؟
والجواب: نعم تبطل؛ لأن الوكالة عقد جائز فإذا فسخها الزوج فبل أن يطلقها بعد هذا.
" المسالة الرابعة إذا كان الزوجي صورة إلأنفه الذكر ظن أنها قد طلقت بذهاب الى أهلها فراجعها بناء على ظنه. فإذا قلتم أنها لا تطلق بما ذكر هل تكون مراجعته لها تدل على أن الطلاق قد وقع عليها؟
والجواب: كلا, ولاتوثر مراجعتها على الأمر الواقع شيء؛ لأن هذا بمجرد ظن تصورة وهو بخلاف الحقيقة. والله الموفق. والسلام.
(ص/ف 747/1 في 8/3/1386)
(باب النذر)
(4018- س: - إذا قال: نذر, بهذا اللفظ فقط؟
جـ: - هو من صيغ النذر. ... " تقرير "
(4019- س: - إذا قال نذرين؟

(1) سورة البقرة - آيه 28

هذا يكون نذرين, كما إذا قال: طالق طالقتين. فمن يجعلها طلقتين وأن كانت بكلمه واحدة فهذا مثله. ... " تقرير "

(12/240)

4020) ما جنسه واجب بأصل الشرع فهو واجب عليه عند الأئمة الأربعة. أما ما ليس جنسه واجباً بأصل الشرع فإن وجوبه عند الثلاثة؛ أما أبو حنيفة فلا يرى وجوبه، والجمهور معهم والدليل " من نذر أن يطيع الله فليطعه" (1) .
(تقرير)
(4021 - إذا نذر أن يذبح شاة فله أن يذبح عجلاً)
" المسألة الرابعة ": رجل تصدق لله أن يذبح شاة فهل يجوز أن يذبح عنها عجلاً
والجواب: يظهر أن المقصود بكلمة "تصدق" بمعنى نذر. وعليه فإذا كان العجل مما تجوز التضحية به بأن كان له سنتان فأكثر فلا بأس بذلك، وإلا فلا يجوز ذبحه عن الشاة المنذور ذبحها. وبالله التوفيق. والسلام عليكم.
مفتي الديار السعودية
(ص/ ف 3209/1 في 6/7/1389)
(4022 - إلافضل أن النذر الذي ليس بطاعة ولا معصية يكفر عنه)
(تقرير)
(4023 - نذر ما لا يملك)
وأما الرجل الناذر فإن نذره منعقد، وعليه كفارته، وهي كفارة يمين: - إطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة، فمن لم يجد فصيام ثلاثة أيام، كما في آية المائدة ولحديث "لا نذر في معصية الله ولا فيما لا يملكه العبد" رواه مسلم وفيه عن عائشة مرفوعاً " لا نذر في معصية وكفارته كفارة يمين " رواه الإمام أحمد وأبو داود والترمذي، وروى نحو هذا عن ابن مسعود وابن عباس وعمران بن حصين وسمرة بن جدب رضي الله عنهم، وبه قال الثوري وأبو حنيفة وأصحابه، وقد نص عليه الإمام أحمد رحمه الله، وهو المشهور من المذهب، والسلام عليكم.
(ص/ ف 1202 في 52/11/1377)

(12/241)

(4024 - نذر إن نجح في إلامتحان...........)
من محمد بن إبراهيم إلى المكرم سعد بن سعيد بن مبارك القحطاني. سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
بإلاشارة إلى كتابك الذي تسأل فيه عن مسألة وهي: يوجد لديك ضعف بسيط في الدراسة ونذرت بأنه عند فوزك بالنجاح أن تدفع من كل راتب مدة سنة كاملة خمسين ريالاً، ويوجد لديك أخوال وهما في حالة المساعدة، ويوجد لدى أحدهما مبلغ مائة وخمسين ريالاً والثاني مائة ريال؛ فهل يجوز أن تدفع المبلغ المنوه عنه لهما مقابل أشهر معلومات من هذه السنة؟
والجواب: إن كنت معتاداً صلتهما فلا يجوز أن تدفع لهما ما ذكرته؛ لأنك إذا دفعته يكون وقاية للمعتاد. وإن لم يكن هناك عادة فلا يظهر لنا مانع يمنع من دفع هذا المبلغ وهو مائتان وخمسون ريالاً لهما. ويكون ذلك من أصل الواجب عليك بسبب النذر. والسلام عليكم.
مفتي الديار السعودية
(ص/ف 3799/1 في 19/12/1388)
(4025 - نذر إن شفى أن يترك الدخان ثم عاد)
من محمد بن إبراهيم إلى المكرم نافع................ سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى اطلاعنا على استفتائك الموجه إلينا منك بخصوص ذكرك أن أحد أبنائك مرض مرضاً خطيراً فنذرت لله نذراً إن شفاه الله أن يجوز من شرب الدخان، وأن أبنك شفي فجزت من شربه أربعة أيام، ثم عدت إليه للأسباب التي ذكرتها. وتسأل مإذا يترتب عليك؟
ونفيدك أنه يترتب عليك أمران: أحدهما - إلاثم بشربك الدخان؛ لأنه محرم باتفاق علماء التحقيق عن ذلك، ومن المناسب أن نزودك برسائل صدرت في حكمه لتكون من أمره على بينة وبرهان , ولتقوم الحجة عليك وعلى أمثالك بصدده، ولعل الله أن يهديك ويرزقك العظة والعبرة وإلارتداع.

(12/242)

الثاني: أنك بعودتك إلى الدخان بعد تركك إياه تعتبر حانثاً في نذرك، يلزمك لذلك الحنث كفارة يمين: - إطعام عشرة مساكين لكل مسكين مدبر، أو كسوتهم، أو تحرير رقبة؛ فإن لم تجد فصيام ثلاثة أيام متتابعة. وبالله التوفيق. والسلام عليكم.
مفتي الديار السعودي
(4026 - إلامتناع عن إلاشيءاء بإلأيمان والنذور مكروه)
من محمد بن إبراهيم إلى المكرم سليمان العبد الرحمن العيوني......
سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن رجل نذر أن يترك شرب الدخان، ثم قال: على صيام يومين عن كل سيجارة أشربها بعد نذري هذا. وبعد هذا عاد إلى شرب الدخان وشربه أياماً كثيرة لا يحصى مقدار السيجارة التي شربها، ثم تاب حال كتابة إلاستفتاء وتوقف عن التدخين، ويسأل عن حكم نذره.
والجواب: الحمد لله هذا مصداق الحديث الشريف "إن النذر لا يأتي بخير" وإلامتناع عن إلاشيءاء بإلأيمان والنذور أمر مكروه شرعاً. وأنت مادمت قد امتنعت عن التدخين حال كتابة إلاستفتاء فيجب عليك شرعاً إلاستمرار على ترك التدخين، وإذا استمريت على ذلك فالمخرج من هذه الورطة التي رميت نفسك بها سهل ويسير على من يسره الله عليه، فاثبت على إلامتناع، واكتب لنا بعد هذا ونفتيك إن شاء الله بالحكم الشرعي. والله الموفق. والسلام.
مفتي البلاد السعودية
(ص/ف 794/1 في 13/3/1386)
(4027 - س: - إذا كان الإنسان عارفا من نفسه أنه لا يصوم هذا الشهر تطوعاً أو هذا إلىوم إلا بنذر، فهل ينذر ويصوم؟
جـ: - يترك لا ينذر، ويصوم. ... (تقرير)

(12/243)

(4028 - نذر ذبيحة فهل له التصدق بثمنها)
من محمد بن إبراهيم إلى المكرم فياح بن ماجد............. سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الإطلاع على إلاستفتاء الموجه إلينا منك عن " ثلاث مسائل ": - أحدهما: ذكرك أن رجلاً نذر أن يطبخ ذبيحة وعندما أراد الوفاء بنذره رأى أن يتصدق بثمنها، وتسأل هل يجوز له ذلك؟
ونفيدك أنه يلزمه الوفاء بنذره حيث أنه نذر طاعة ولا يجوز له العدول عنه إلى غيره مما هو مفضول عليه؛ إذ الشك فيه مزية أفضلية على الصدقة، قال - صلى الله عليه وسلم - فيما روته عائشة رضي الله عنها: " من نذر أن يطيع الله فليطعه " (1) .
(ص/ ف 2008/1/ ى د/8/1384)
(4029 - قوله: إلا إذا نذر الصدقة بماله كله)
ولعل المخرج بهذا القيد هو من لا يكون بقي له ما يقوم بكفايته وكفاية من يمونه لا من فضل عقار ونحوه ولا كفاية من كسبه كونه ينفق الجميع وليس عنده قوة ولا عقار يريع عليه فإنه لا يسن له التصدق بماله كله، وإنما يسن إذا كان مثل الصديق؛ فمثلاً من كان كذلك فإنه يكفيه إذا اقتصر على الثلث ولا يلزمه الزائد لقصة كعب، وكذلك أبو قبابة فلا يلزم إلا في قدر الثلث، مع خلاف في هذه المسألة الأخيرة. ... (تقرير)
(4030 - عجز عن الوفاء بنذره)
أما العاجز عن الوفاء بما نذره عجزاً لا يرجى زواله فعليه كفارة يمين لا غير؛ لما روى البخاري ومسلم عن عقبة بن عامر رضي الله عنه، أنه قال: " نذرت أختي أن تمشيء إلى بيت الله حافية، فأمرتني استفتي لها رسول الله - صلى الله عليه وسلم - فاستفتيته. فقال: لتمشيء وتركب" وقال ابن عباس رضي الله عنهما: من نذر نذراً لا يطيقه فكفارته كفارة يمين، ومن نذر نذراً يطيقه فليف لله بما نذر.
والسلام عليكم ورحمة الله.
مفتي البلاد السعودية
(ص/ف 2840/1 في 17/9/1388)

(12/244)

(4031 - نذرت ثلاثة أيام من كل شهر، ثم لم تستطع بعض الأشهر.........)
من محمد بن إبراهيم إلى المكرم عمر بن إسماعيل المبيريك........ سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الإطلاع على استفتائك الموجه إلينا منك بخصوص ذكرك أن امرأة نذرت إن شفى ابنها أن تصوم من كل شهر ثلاثة أيام وقد شفى ابنها، وتسأل إذا لم تستطع ذلك بعض الأشهر أو نفست في رمضان فهل تقضي عنها إلأيام التي عجزت عن صيامها؟
ونفيدك أن هذا النذر من نذور الطاعة، وقد ثبت عنه - صلى الله عليه وسلم - أنه قال: " من نذر أن يطيع الله فليطعه " (1) ، وقد أشاد الله تعالى بمن وفى بنذره فقال تعالى (يوفون بالنذر ويخافون يوماً كان شره مستطيراً) (2) ، فيتعين عليها الوفاء بنذرها. وإذا صارت بعض الأشهر في حال لا تستطيع معها الصيام فتبقى الثلاثة أيام من كل شهر دين عليها تقضيها إذا استطاعت قضاءها. وبالله التوفيق. والسلام عليكم.
مفتي البلاد السعودية
(ص/ ف 68/1 في 9/1/1385)
الحمد لله وحده. وبعد:
فقد سئلت امرأة نذرت إن شفاها الله أن تذبح ناقتين جميعاً بوقت واحد فشفاها الله، وهي إلأن فقيرة لا تستطيع الوفاء بنذرها.
الجواب: الحمد لله. هذا من نذر التبرؤ المعلق على شفائها. وحيث شفاها الله فيلزمها الوفاء بنذرها؛ لحديث "من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه" (3)
فإن كانت فقيرة فتبقى الناقتين في ذمتها حتى يغنيها الله من فضله، ثم يلزمها الوفاء بالنذر كدين إلادمي. والله اعلم
قاله عليه الفقير إلى الله تعالى محمد بن إبراهيم بن عبد اللطيف، وصلى الله على نبينا محمد وآله وصحبه وسلم.
مفتي البلاد السعودية
(ص/ ف 1506/1 في 7/6/1384)

(12/245)


كتاب القضاء - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(كتاب القضاء)

فتاوى ورسائل في وجوب تحكيم " الشريعة الإسلامية "
وتحريم تحكيم " القوانين الوضعية " واختصاص "ديوان المظالم"
(4033- الحكومة السعودية لم تحكم بقانون وضعي مطلقاً)
من محمد بن إبراهيم إلى سعادة وكيل وزارة الخارجية............... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الإطلاع على خطابكم رقم 31/1/2/2758/3 وتاريخ 2/3/86 ومشفوعه خطاب سفارة جلالة الملك في القاهرة بخصوص استفسار محكمة عابدين للأحوال الشخصية عن حكم القانون السعودي فيما يتعلق بنفقة الصغار، ونرغب منكم إشعار هذه المحكمة أن الحكومة السعودية أيدها الله بتوفيقه ورعايته لا تحتكم إلى قانون وضعي مطلقاً، وإنما محاكمها قائمة على تحكيم شريعة الله تعالى أو سنة رسوله - صلى الله عليه وسلم - أو انعقد على القول به إجماع إلامة، إذ إلاحتكام إلى غير ما أنزل الله طريق إلى الكفر والظلم والفسوق، قال تعالى (ومن لم يحكم بما أنزل الله فأولئك هو الكافرون) (1) (ومن لم يحكم بما أنزل الله فأولئك هم الظالمون) (2) (ومن لم يحكم بما أنزل الله فأولئك هم الفاسقون) (3) وقال تعالى: (وأن احكم بينهم بما أنزل الله ولا تتبع أهواءهم وأحذرهم أن يفتنوك عن بعض ما أنزل الله إلىك فإن تولوا فاعلم أنما يريد الله أن يصيبهم ببعض ذنوبهم وإن كثيراً من الناس لفاسقون أفحكم الجاهلية يبغون ومن أحسن من الله حكماً لقوم يوقنون) (4)
أما إلاستفسار عن ما يصدر عنه القضاء السعودي بالنسبة لنفقة الصغار فتجب نفقة الصغير على أبيه، فإن لم يكن له أب فعلى جده وإن علا، فإن لم يكن

(12/247)

له جد فعلى من

يرثه في الجملة، لقوله تعالى: (وعلى الوارث مثل ذلك) (1) إذا كانت فاضلة عن نفقة نفسه وامرأته وليس للصغير مال يستغني به. وبالله التوفيق. والسلام عليكم.
مفتي البلاد السعودية
(ص/ ف 3460/1 في 21/11/1386)
(4034 - رسالة مماثلة)
من محمد بن إبراهيم إلى حضرة صاحب السعادة وكيل وزارة الخارجية
المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
نشيءر إلى خطابكم رقم 31/1/10/1294/3 المؤرخ في 3/2/83 هـ بما رفعته المفوضة السعودية بعمان بشأن إلاستفسار الموجه من المحامي تحسين كمال من أن محاكم المملكة العربية السعودية لا تتقيد بقانون البينات إلاردني.
وتفيد سعادتكم أن محاكم هذه المملكة لا تتقيد بأي قانون وضعي، وإنما تسير في أحكامها وفق ما تأمر به الشريعة الإسلامية، وأن شهادة الشهود من أقوى البينات التي يحكم بها القاضي مهما كان المدعى به، وإن أراد السائل توسعاً في ذلك فعليه مراجعة أمهات الكتب المتداولة لدينا مثل (المغني) لابن قدامة
و" كشاف القناع " للبهوتي وغيرهما من كتب المذهب. هذا ما لزم إشعاركم.....
رئيس القضاة
(ص/ ف 1283/3 في 17/2/1383)
(4035 - وهو الذي يريده جلالة الملك ودستور دولته)
من محمد بن إبراهيم إلى حضرة فضيلة رئيس المحكمة الكبرى بالرياض
سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:

فنشيءر إلى مذكرتكم لنا برقم 518/1 وتاريخ 2/2/1381 ولاحقتها برقم

(12/248)

1117 /1 وتاريخ 13/3/1381 عطفاً على ما وردكم من
سمو أمير الرياض برقم 1806 وتاريخ 20/1/81 المشفوع به صورة قرار مجلس الوزراء ومرفقه قرار الهيئة المشكلة للنظر في مشكلة إلاراضي بالرياض، وترغبون تعميدكم عما تخذونه حيال ذلك.
وعليه نشعركم أن الذي يتعين على المحكمة هو النظر في كل قضية ترد إليها بالوجه الشرعي، وهذا ولا بد هو الذي يريده جلالة الملك ورئيس مجلس الوزراء حفظه الله ووفقه، وهو دستور دولته الذي يحرص دائماً على التمسك به وعدم مناقضته أو الحكم بخلافه. والله يحفظكم.
رئيس القضاه
(ص/ ف 512 في 10/6/81)
(4036 - وجوب امتثال أمر القاضي شرعاً)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي ورئيس مجلس الوزراء
سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فبإلاشارة إلى المعاملة الواردة إلينا رفق خطاب سموكم برقم 12773 وتاريخ 25/7/1378 بشأن الهوشة الواقعة بين قبيلة غامد الزناد وبين بني سهيم بن على بقتله، فقد جرى تأمل ما دار في أوراق المعاملة، وما أشار إليه أمير القنفذة عطفاً على كتابة قاضي العريضة من أن وكيل ورثة القتيل لم يذعن لما أصدره القاضي ولم يمتثل لما يقتضيه الحكم الشرعي، وإصراره على تنفيذ ما قرره فضيلة قاضي بلجرشيء أولاً من الحكم بالقصاص.
وعليه فإننا نرى ما يأتي:
أولاً - أن يفهم الوكيل ويفهم الورثة وعائلتهم أيضاً بواسطة مشايخهم وعرفائهم بأن حكم قاضي بلجرشيء الأول لم تتوفر فيه الشروط اللازمة، ولهذا رجع القاضي فأصبح لاغياً لا عمل عليه.
ثانياً - أن الأحكام الشرعية التي يصدرها القضاة يجب إلامتثال لها شرعاً، وإذا لم يمتثلوا فهم مخطئون وعاصون ويستحقون ما يترتب على فعلهم هذا من العقوبة.

(12/249)

ثالثاً - إذا أصروا على هذا فإن لولي الأمر أن يؤدبهم بما تقتضيه المصلحة عن إلافتيات عن الأحكام، وأن يجرى بحقهم ما تعمله المحاكم هناك مع شطب دعواهم ولا تسمع إلا بأمر جديد من المراجع. وفي هذه الحالة إن خيف منهم اعتداء فيحبس منهم من يكفي حتى يقيموا كفلاء بعدم التعدي ويذعنون للحكم الشرعي. والله يحفظكم.
(ص / ف 737 في 13/ 8/ 1378)
(4037 - النظر في جميع الدعاوى إلى المحاكم الشرعية)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي نائب رئيس مجلس الوزراء ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فإجابة لخطاب سموكم المرفق رقم 11166 وتاريخ 19/6/87 على هذه الأوراق الخاصة بقضية صالح الحصان ضد وزارة الصحة التي نظر فيها فضيلة الشيخ محمد بن الأمير، المتضمن رغبة سموكم في تنبيه رئيس المحكمة الكبرى بعدم التعرض لمثل هذه الأمور مستقبلاً وبصورة عامة.
ولا يخفى حفظكم الله ووفقكم أن المتعين شرعاً أن يكون النظر في جميع الدعاوى من قبل المحاكم الشرعية؛ ولهذا لم نرجوها شرعاً لصرف النظر في بعض الدعاوى إلى غير المحاكم الشرعية. والله يتولاكم.
رئيس القضاة
(ص/ ف 3298/1 في 8/10/1387)
(4038 - والقضايا التجارية إلى القضاة الشرعيين)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير الرياض
سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فبإلاشارة إلى خطابكم رقم 4928 وتاريخ 11/4/1375 المرفق به الأوراق الخاصة بموضوع تأسيس غرفة تجارية بالرياض.
نفيدكم أنه جرى درس النظام المرفق، ولاحظنا عليه ملاحظات أهمها: -

(12/250)

الفقرة (د) من المادة (3) التي نصها: أن تكون الغرفة مرجعاً لحل الخلافات التجارية بين المتنازعين من التجار سواء كان المدعى عليه مسجلاً أو غير مسجل.
وقد انتهى إلينا نسخة عنوانها " نظام المحكمة التجارية للمملكة العربية السعودية " المطبوع بمطبعة الحكومة بمكة عام 1369 للمرة الثانية، ودرسنا تقريباً نصفها فوجدنا ما فيها نظماً وضعية قانونية لا شرعية، فتحققنا بذلك أنه حيث كانت تلك الغرفة هي المرجع عند النزاع أنه سيكون فيها محكمة، وأن الحكام غير شرعيين، بل نظاميون قانونيون، ولا ريب أن هذه مصادمة لما بعث الله به رسوله - صلى الله عليه وسلم - من الشرع الذي هو وحده المتعين للحكم به بين الناس والمستضاء منه عقائدهم وعباداتهم ومعرفة حلالهم من حرامهم وفصل النزاع
عندما يحصل التنازع. واعتبار شيء من القوانين للحكم بها ولو في أقل قليل لا شك أنه عدم رضا بحكم الله ورسوله، ونسبة حكم الله ورسوله إلى النقص وعدم القيام بالكفاية في حل النزاع وإيصال الحقوق إلى أربابها وحكم القوانين إلى الكمال وكفاية الناس في حل مشاكلهم، واعتقاد هذا كفر ناقل عن الملة , والأمر كبير مهم وليس من الأمور إلاجتهادية. وتحكيم الشرع وحده دون كل ما سواه شقيق عبادة الله وحده دون سواه؛ إذ مضمون الشهادتين أن يكون الله هو المعبود وحده لا شريك له، وأن يكون رسوله - صلى الله عليه وسلم - هو المتبع المحكم ما جاء به فقط. ولا جردت سيوف الجهاد إلا من أجل ذلك والقيام به فعلاً وتركاً

وتحكيماً عند النزاع " فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في نفوسهم حرجاً مما قضيت ويسلموا تسليماً " (1) " يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم فإن تنازعتم في شيءء فردوه إلى الله والرسول إن كنتم تؤمنون بالله وإلىوم الآخر ذلك خير وأحسن تأويلاً " (2) .
وولي أمر المسلمين أيده الله بالحق لا يعدل بحكم الله ورسوله حكم أي من الناس ولا أي قانون لو كان في ذلك ما كان، بل هو حرب القوانين، ومؤيد شريعة سيد المرسلين.
وإنما بينت هذا البيان مجرد جواب عن سؤال كما هو الواجب علينا، ونصح لله ورسوله وأئمة المسلمين، ومخافة أن يزج بنا الشيءطان في حزب الحكام بالقوانين
ومن فشا فيهم التجافي عن الدين، والسير خلف المغضوب عليهم

(12/251)

والضالين، وجهلة إلامم المشركين.
ومن السهل السير جداً وصول التجار إلى نمو تجارتهم وتوفيرها عليهم بالطرق الشرعية، فإن الرسول ما من خير للناس في معاشهم ومعادهم إلا وقد جاء به.
نعم حضر الرسول - صلى الله عليه وسلم - ومنع ما يراه عباد المادة فلاحهم ونجاحهم وهو في الحقيقة خسارهم وسبب دمارهم دنيا وآخرة ومحق مكاسبهم، كما قال سبحانه وتعالى في حق أهل الربا " يسحق الله الربا ويربي الصدقات " (1) . ومما يدخل فيما جاء به - صلى الله عليه وسلم - اعتبار العرف والعادة لا على وجه يخالف صريح الشرع.
وحينئذ يتعين أن ترد غرفة التجارة إلى القضاة الشرعيين الذين لديهم بسطة في العلم يتوصلون بها إلى معرفة الأمور العرفية، واعتبار المصالح التجارية، على وجه يضمن السير على ضوء الشريعة المحمدية.
والعادة وذكر كثير من أمثلة ذلك وإيضاح أشيءاء قد يظن أنها عرفية والأمر فيها بخلاف ذلك ما يكفي ويشفي في هذا المقام إن شاء الله.
والسلام عليكم ورحمة الله وبركاته.
(ص/ ف 211 في 10/8/1375)
(4039 - حول نظام الغرفة التجارية المعدل)
من محمد بن إبراهيم إلى حضرة المكرم رئيس الديوان العالي الموقر وفقه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فبإلاشارة إلى خطابكم رقم 12/5/3418 وتاريخ 2/8/1375 بشأن (نظام الغرفة التجارية) وما جرى فيه من تعديل، فأفيدكم بما يلي: -
(1) إن اسم حكم أو حاكم في فض النزاع والخصومات في الحقوق وإلاموال ونحوها لا يسوغ منحه لأي شخص مهما بلغ من الحنكة والتجارب والمرانة في الأمور إلا لشخص استضاء بنور الشرع المحمدي، وعرف ما يفصل به النزاع من الشريعة المحمدية، وصار لديه من الفقه الشرعي والنفسي ما يعرف به الواقع والحكمة، وتطبيق الحكم على الواقع.

(12/252)

(2) أن العقل البشري مهما بلغ لا يستقل بالهداية، ولا يركن إليه في الحصول على السعادة ولا يكتفي به في سلوك طريق النجاة بدون إلاستضاءة بنور الشرع المحمدي، إذ لو كان العقل كافياً ومستقلاً في الوصول إلى الحق وسلوك الطريق السوي لم يعد حاجة إلى إرسال رسول أو إنزال كتاب. إن إلامة التي زعمت ذلك نبذت كتاب الله وراء ظهرها، وخرجت من فرق إلامة المحمدية كما هو معروف عن (الجهمية) وإضرابهم.
(3) لا يخفى أن الحكام من البادية وغيرهم من قبل البعثة وفي أزمنة الفترات لديهم من العقول الراجحة والتجارب الطويلة والحنكة التامة ومعرفة إلاحوال والواقع ما كان داعياً إلى الإلتفات حولهم والرضا بأحكامهم، ومع ذلك جاء الشرع بالتنفير والزجر بأبلغ عبارات الزجر عنهم، وتسمية أولئك الحكام بأقبح إلاسماء واسمجها، فسماهم "طواغيت" و"شركاء" (أم لهم شركاء شرعوا لهم من الدين مالم يأذن به الله) (1) (ومن لم يحكم بما أنزل الله فأولئك هم الكافرون) (2) (ألم تر إلى الذين أوتوا نصيباً من الكتاب يؤمنون بالجبت والطاغوت ويقولون للذين كفروا هؤلاء أهدى من الذين آمنوا سبيلا) (3) .
(4) أن الصلح له حدود معروفة فليس كل صلح جائزاً، بل الصلح ينقسم إلى صلح عادل وصلح جائز ولا يمكن معرفة ذلك إلا لعالم بالشريعة بصير بأحكامها، ولذا قال رسول الله - صلى الله عليه وسلم - " الصلح جائز بين المسلمين إلا صلحاً أحل حراماً أو حرم حلإلا "
(5) أن الشرع الشريف تام واف بالمقصود، كافي في فصل النزاع، بعبارة شافية، مقنعة معقولة، وافية بتحصيل المصالح، إذ المشرع هو أرحم الراحمين، وأحكم الحاكمين، وهو أعلم بمصلحة عباده وما ينفعهم ويضرهم، ولم يكل الشرع إلى أحد فهو المشرع، ورسوله المبلغ.
ثم أي قضية استعصت ولم يوجد في الشرع حلها؟ ..... كلا والله، إن الشرع لواف كاف تام جاء بأكمل النظم وأرقاها.
ثم في الفقه الإسلامي المستنبط من الكتاب والسنة ما به مندوحة عن نظم الرمان وقوانين بني الإنسان.

(12/253)

لذا نرى لزاماً إحالة كل نزاع إلى المحاكم الشرعية، فهي التي من حقها أن تقوم بفض النزاع وفصل الخصومات واعطاء كل ذي حق حقه بالطرق الشرعية والنظم العالية السماوية. وهذه الطريقة الناجحة، المنجية الكافية، المقنعة المرضية لكل مسلم.
ثم إن هذه الطريقة هي الطريقة التي سلكها المسلمون من لدن زمن الرسالة، ونجحوا بها غاية النجاح، وبلغوا مقصدهم ووصلوا إلى هدفهم، وفتحوا بها القلوب وإلاوطان، والتفت حولهم إلامم، ورضوا بهم حكاماً، وصار مضرب المثل في العدالة وإلأنصاف.
أما ما عداها فهي عرضه للأنتقاد وعدم القناعة وسخط الجمهور وسوء السمعة وتشنيع إلاعداء، ولها عاقبة سيئة وخيمة، بل هي كفيلة بفض المجتمع الإسلامي وتفكيكه وسبب للشغب والفوضى وإلارتباك (ولو كان من عند غير الله لوجدوا فيه اختلافاً كثيراً) (1) بل هذه وسيلة إلى إعطاء رتبة الحكم لكل إنسان،
واعطاء الفرصة للخروج على الحكم وعدم القناعة به، كما أن الحاكم يحكم برأيه وما هداه إليه عقله، فكل إنسان يستطيع ذلك ويرى نفسه أهلاً لها وأنه غير ملزم بنحافة فكر غيره وسفالة ذهنه. والله يحفظكم.
(ص/ ف 460 في 5/9/1375)
(4040 - وجوب إلغاء الغرفة التجارية ولو كان التحكيم إليها اختيارياً)
من محمد بن إبراهيم إلى حضرة المكرم رئيس الديوان العالي
سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الإطلاع على خطابكم رقم 12/5/4090 وتاريخ 9/10/1375 المرفق به الأوراق الخاصة بنظام "الغرفة التجارية" كما جرى الإطلاع على قرار مجلس الشورى رقم 74 في 6/7/1375 حول ما كتبناه بهذا الخصوص.
ونشعركم أن الأمر الذي نعتقده ويدين الله به سائر علماء المسلمين وكافة أهل الدين أنه لا عدول لهم ولا لحكومتهم ولا لسائر المسلمين عن التمسك بما

(12/254)

قررناه أولاً من وجوب وتعين إلغاء الغرفة التجارية، كوجوب إلغاء المحكمة التجارية التي قد وفق الله ملك المسلمين لإلغائها، فهما - أعني الغرفة التجارية، والمحكمة التجارية - أخوان: أحدهما مبدئي لرفض السنة والقرآن بالنسبة إلى الحكم بين التجار فيما يتنازعون فيه. والثاني: غاية لما دسه الشيءطان وزينه من أحكام إلافرنج ومن تلقي عنهم ومن أعجبته مساعيهم في خدمة المادة والتشمير عن الساعد في توقيرها صورة سواء أوافق ذلك الشرع أم خالفه.
وإن كانوا يخدعون عباد المادة والذين لا مبإلاة لهم بسلوك الجادة بجعل تحكيمهما والرجوع 'إليها اختيارياً لا إجبارياً، ولعمر الله لقد جاء صاحب هذه الكلمة شيءئاً فريداً، متى كان التخيير في التحكيم إلى المتحاكمين وأن لهم تحكيم من اتفقوا على تحكيمه من حاكم شرعي وغير شرعي. أو ليس الله يقول: (فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم) إلأية (1) فإن الضمير وهو الوارد في قوله: (يحكموك) المراد به المتخاصمون، فليس الأمر إليهم في ذلك، بل لا يسوغ لهم أبداً أن يرجعوا عند التنازع وينتهوا عند التخاصم إلا إلى الشرع المحمدي، والتحاكم إليه وهو التحاكم إلى حملته الحاكمين به.
وما أشبه هذه الكلمة السيئة المتضمنة ما تقدم بما اشتهر قديماً عند بعض رؤساء القانونين من تخييرهم الخصمين عند ما يرفعان الشكاية إليهم من قوله: تريد الشرع الشريف، أو القانون المنيف؟ ما أشبه الليلة بالبارحة؟؟ .
فإن لم يكنها أو تكنه فإنه أخوها سقته أمها من لبانها
أما يوقظنا ما أوقع الله بالحكومات التي استحسنت القوانين من إبادة خضراهم، والعقوبات التي جعلت بقاء ما معهم من الدين الإسلامي شذر مذر واسماء لا حقيقة، كما جعلت دولاتهم كذلك: عوقبوا على تحكيمهم غير الشرع في بعض أمورهم حتى انتهت إلاحوال بهم إلى أن لا حكم بينهم في كل شيءء إلا القوانين الملفقة من قوانين "جنكيز خان" وغيره من رؤوس الدول الآخرى كالروس وإلأنجليز وسائر الدول الكفرية، والطوائف البعيدة عن الأصول والنصوص الشرعية.
ولا يظن أن في الشرع المحمدي أي شيءء من حرج، لا في محللاته ولا في محرماته، ولا في حكمه وأحكامه ومعاملاته، كما قال تعالى: (وما جعل عليكم

(12/255)

في الدين من حرج) (1) ، بل هو اليسر كل إلىسير، والأمر الذي لا استقامة للمسلمين ولا فلاح لهم إلا بتحكيمه. نعم لا يتفق أبداً مع أغراض المبطلين الشخصية وأرباب الهلع في اقتناص المادة بشتى الطرق الجائرة الظالمة، وليس يسر الدين أنه يتفق مع أهل إلارادات الكفرية وإلاعتقادية إلالحادية، والمعاملات الربوية، والحيل المحرمة الردية، وحاشاه أن يتفق مع أغراض هؤلاء، إنما يتفق مع العدل وإرادة مريدي حقوقهم لا مطمع لهم في حقوق وأموال سواهم؛ فالشرع حفظ الحقوق كائنة ما كانت لأربابها وحماها وطهرها عن ما يريد أهل الجشع والظلم من ضم غيرها إليها.
ثم متى كانت المحاكم الشرعية معرضة عن الصلح العادل الذي لا يحرم حلإلا ولا يحل حراماً، بل فيما يصدر عن حكام الشريعة من فصل الخصومات قسم كبير مستنده الصلح الشرعي العادل.
ومن المعلوم أن من دار في خلده شيءء من الغلط ثم استقر، أو استمالته الشهوة إلى مإلا يحل وعاود ذلك واستمر، يقوي ذلك في اعتقاده حتى تعود الشهوة شبهة، والغلط في اعتقاده صواباً، فيبقى نافحاً عن غلطه، وعن الشبهة التي نشأت عن شهوته، وبهذا اصطاد الشيءطان أكثر الخلق وأمرّ في مذاقهم الفاسد حلاوة طعم الشرع والحق.
وأي شيءء عند المسلمين سوى أصل دينهم وهو شهادة أن لا اله إلا الله، وأن محمداً رسول الله؟ ما يثمر ويتفرع عليه علماً واعتقاداً وعملاً وبراءةً مما يناقض ذلك؟
فعلى المسلمين تأمل جملتي أصل الدين وما تقتضيه الأولى (شهادة أن لا اله إلا الله) من إفراد الله بالعبادة، وما تقتضيه الثانية (شهادة أن محمداً رسول الله) من إفراد الرسول
بالمتابعة وتحكيم ما جاء به والحكم بمقتضاه في القليل والكثير والنقير والتطمير، على الكبير والصغير والمأمور والأمير. والله يحفظكم. والسلام.
(ص / ف 739 في 15/11/1375)
(4041 - وجوب تحكيم شريعة الله، وحكم من حكم بغيرها)
من محمد بن إبراهيم وعبد العزيز الشثري وعبد اللطيف بن إبراهيم، وعمر بن حسن، وعبد العزيز بن بأز , وعبد الله بن حميد، وعبد الله بن عقيل،

(12/256)

وعبد العزيز بن رشيءد، وعبد اللطيف بن محمد، ومحمد بن عوده ومحمد بن مهيزع _ إلى من يراه من المسلمين، سلك الله بنا وبهم سبيل عباده المؤمنين،
وأعاذنا وإياهم من طريق المغضوب عليهم والضإلىن، آمين.
سلام عليكم ورحمه الله وبركاته.
أما بعد: فالموجب لهذا هو نصيحتكم، ووصيتكم بتقوى الله، وترغيبكم
فيما ينفعكم في الدنيا والآخرة، وتحذيركم مما يضركم في الدنيا والآخرة، عملا بقول الله سبحانه وتعالى في كتابه الكريم: (وتعاونوا على البر والتقوى ولا تعاونوا على إلاثم والعدوان واتقواْ الله إن الله شديد العقاب) (1) وقوله عز وجل (بسم الله الرحمن الرحيم: والعصر إن الإنسان لفي خسر إلا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر) (2) فأمر سبحانه بالتعاون على البر والتقوى وحذر من التعاون على إلاثم والعدوان، وتوعد من خالف ذلك بشديد العقاب، واخبر عز وجل في هذه السورة القصيرة الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر. العظيمة أن الناس: ((قسمان)) خاسرين ورابحين، وبين أن الرابحين هم فمن اكتمل هذه الصفات الأربع فهو من الفائزين بالربح الكامل والسعادة إلابدية والعزة والنجاة في الدنيا والآخرة، ومن فاته شئ من هذه الصفات فاته من الربح بقدر مافاته منها " وأصابه من الغبن والفساد بقدر ما معه من التقصير والغفلة وإلاعراض عن ما يجب عليه.
فاتقوا الله عباد الله وتخلقوا بأخلاق الرابحين، وتواصوا بما بينكم وأحذروا
صفات الخاسرين وأعمال المفسدين وتعاونوا على تركها وتحذير الناس منها تفوزوا بالنجاة والسلامة والعافية الحميدة، وقد قال النبي - صلى الله عليه وسلم - "الدين النصيحة الدين النصيحة الدين النصيحة. قيل: لمن يا رسول الله؟ قال لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم " (1)
فمن أهم الأمور التي يجب فيها التناصح والتواصي تعظيم كتاب الله وسنة رسوله عليه الصلاة والسلام، والتماسك بهما ودعوة الناس إلى ذلك في جميع

(1) سورة المائدة آية 3، (2) سورة العصر
(1) رواه مسلم
إلاحوال، لأنه لا سعادة للعباد ولا هداية ولا نجاة في الدنيا والآخرة إلا بتعظيم كتب الله وسنة نبيه إلامين - صلى الله عليه وسلم - اعتقادا وقولا وعملا. وإلاستقامة على ذلك

(12/257)

والصبر عليه حتى الوفاة: لأن الله سبحنه أمر عباده بطاعته وطاعة رسوله وعلق كل خير بذلك وهدد من عصى الله ورسوله بأنواع العذاب والخزي في الدنيا والآخرة:، قال الله تعالى:
(قل أطيعوا الله وأطيعوا الرسول فإن تولوا ما حمل عليه وعليكم ما حملتم وإن تطيعوه تهتدوا وما على الرسول إلا البلاغ المبين) (2) وقال تعالى: (وهذا كتاب أنزلناه مبارك فاتبعوه واتقوا لعلكم ترحمون) (3) وقال تعالى: (فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب إلىم) (4) وقال عز وجل: (تلك حدود الله ومن يطع الله ورسوله يدخله جنات تجرى من تحتها إلأنهار خالدين فيها وذلك الفوز العظيم. ومن يعصي الله ورسوله ويتعد حدوده يدخله ناراً خالداً فيها وله عذاب مهين) (5) ففي هذه إلأيات المحكمات الأمر بطاعة الله ورسوله، والحث على اتباع كتابه، وتعلىق الهداية والرحمة ودخول الجنات بطاعة الله واتباع كتابه العظيم، وتعلىق الفتنة والعذاب المهين بمعصية الله والرسول، فاحذروا أيها المسلمون ما حذركم الله منه، وبادروا إلى ما أمركم به بإخلاص وصدق، ورغبة ورهبة تفوزوا بكل خير وتسلموا من كل شر في الدنيا والآخرة.
ومن أعظم طاعة الله ورسوله عليه الصلاة والسلام التحاكم إلى شريعته والرضا بحكمها، والتواصي بذلك والحذر كل الحذر مما خالفها، عملاً بقول الله عز وجل: (فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في

(2) سورة النور آية2، (3) سورة إلأنعام آية 55، (4) سورة النور آية 63، (5) سورة النساء آية 13, 14
أنفسهم حرجاً مما قضيت ويسلموا تسليماً) (1) اقسم الله سبحانه وتعالى في هذه إلأية الكريمة أن العباد لا يؤمنون حتى يحكموا الرسول - صلى الله عليه وسلم - فيما شجر بينهم، وينقادوا لحكمه راغبين مسلمين من غير كراهية ولا حرج، وهذا يعم مشاكل الدين والدنيا، فهو - صلى الله عليه وسلم - الذي يحكم فيها بنفسه في حياته وبسنته بعد وفاته ولا إيمان لمن أعرض عن ذلك أو لم يرضى به. وقال تعالى: (وما اختلفتم فيه من شيءء فحكمه إلى الله) (2) فهو سبحانه الذي يحكم بين الناس فيما اختلفوا فيه في هذه الدار وذلك بما أوحى إلى رسوله - صلى الله عليه وسلم - من القرآن والسنة، وفي يوم القيامة يحكم بين الناس بنفسه عز وجل. وقال تعالى: (يا أيها الذين آمنوا

(12/258)

أطيعوا الله أطيعوا الرسول وأولي الأمر منكم فإن تنازعتم في شيءء فردوه إلى الله والرسول إن كنتم تؤمنون بالله وإلىوم الآخر ذلك خير وأحسن تأويلاً) (3) بأمر الله سبحانه في هذه إلأية بطاعته وطاعة رسوله - صلى الله عليه وسلم - , لأن في ذلك خير الدنيا والآخرة، وعز الدنيا والآخرة , والنجاة من عذاب الله يوم القيامة، ويأمر بطاعة أولي الأمر عطفاً على طاعة الرسول - صلى الله عليه وسلم - من غير أن يعيد العامل؛ لأن أولي الأمر إنما تجب طاعتهم فيما هو طاعة لله ولرسوله. وأما ما كان معصية لله ورسوله فلا تجوز طاعة أحد من الناس فيه كائناً ما كان لقول النبي - صلى الله عليه وسلم -: " أنما الطاعة في المعروف " وقال - صلى الله عليه وسلم - "لا طاعة للمخلوق في معصية الخالق" ثم أمر الله سبحانه عباده أن يردوا ما تنازعوا فيه إلى الله ورسوله , فقال تعالى: (فإن تنازعتم في شيءء فردوه الله والرسول)
والرد إلى الله هو الرد إلى كتابه الكريم، والرد إلى الرسول هو الرد إليه في حياته عليه الصلاة والسلام وإلى سنته بعد وفاته
ثم قال سبحانه وتعالى: (ذلك خير وأحسن تأويلاً) يرشد عباده إلى أن رد
(1) سورة النساء آية 65، (2) سورة الشورى آية 10، (3) سورة النساء آية 59

مشاكلهم كلها إلى الله والرسول وخير لهم وأحسن عاقبة في العاجل وإلاجل. فانتبهوا رحمكم الله، واعتصموا بكتاب الله وسنة رسوله عليه الصلاة والسلام تفوزوا بالحياة الطيبة والسعادة إلابدية،
كما قال تعالى (من عمل صالحاً من ذكر أو أنثى وهو مؤمن فلنحييه حياة طيبة ولنجزينهم أجرهم بأحسن ما كانوا يعملون) (1) .
وإن من اقبح السيئات وأعظم المنكرات التحاكم إلى غير شريعة الله من القوانين الوضعية، والنظم البشرية، وعادات إلاسلاف وإلاجداد التي قد وقع فيها كثير من الناس إلىوم وارتضاها بدلاً من شريعة الله التي بعث بها رسوله محمداً - صلى الله عليه وسلم -، ولا ريب أن ذلك من أعظم النفاق، ومن أكبر شعائر الكفر والظلم والفسوق وأحكام الجاهلية التي أبطلها القرآن وحذر عنها الرسول - صلى الله عليه وسلم -، قال تعالى: (ألم تر إلى الذين يزعمون أنهم آمنوا بما أنزل إلىك وما أنزل من قبلك يريدون أن يتحاكموا إلى الطاغوت وقد أمروا أن يكفروا به ويريد الشيءطان أن يضلهم ضلإلا بعيداً وإذ قيل لهم تعالوا إلى ما أنزل الله وإلى الرسول رأيت المنافقين يصدون عنك صدوداً) (2) وقال تعالى: (وأن أحكم

(12/259)

بينهم بما أنزل الله ولا تتبع أهواءهم وأحذرهم أن يفتنوك عن بعض ما أنزل الله إلىك فإن تولوا فاعلم أنما يريد الله أن يصيبهم ببعض ذنوبهم وإن كثيراً من الناس لفاسقون. أفحكم الجاهلية يبغون ومن أحسن من الله حكماً لقوم يوقنون) (3) وقال عز وجل: (ومن لم يحكم بما أنزل الله فأولئك هم الكافرون) (4) (ومن لم يحكم بما أنزل الله فأولئك هم الظالمون) (5) (ومن لم يحكم بما أنزل الله فأولئك هم الفاسقون) (6) وهذا تحذير شديد من الله سبحانه وتعالى لجميع العباد من إلاعراض عن كتابه وسنة رسوله - صلى الله عليه وسلم -،
(1) سورة النحل آية 97، (2) سورة النساء آية 66، 67، (3) سورة المائدة آية 49، 50، (4) سورة المائدة آية 44، (5) سورة المائدة آية 45، (6) سورة المائدة آية 47.
والتحاكم إلى غيرهما، وحكم صريح من الرب عز وجل على من حكم بغير شريعته بأنه كافر وظالم وفاسق ومتخلق بأخلاق المنافقين وأهل الجاهلية. فأحذرها أيها المسلمون ما حذركم الله منه، وحكموا شريعته في كل شيءء، واحذروا ما خالفها، وتواصوا بذلك فيما بينكم وعادوا وابغضوا من أعرض عن شريعة الله أو تناقصها أو استهزأ بها في التحاكم إلى غيرها، لتفوزوا بكرامة الله وتسلموا من عقاب الله، وتؤدوا بذلك ما أوجب الله عليكم من موإلاة أوليائه الحاكمين بشريعته الراضين بكتابه وسنة رسوله - صلى الله عليه وسلم -، ومعاداة أعدائه الراغبين عن شريعته المعرضين عن كتابه وسنة رسوله - صلى الله عليه وسلم -. والله المسئول أن يهدينا وإياكم صراطه المستقيم، وأن يعيذنا وإياكم من مشابهة الكفار والمنافقين، وأن ينصر دينه ويخذل أعداءه، إنه على كل شيءء قدير. وصلى الله على عبده ورسوله محمد وآله وصحبه وسلم تسليماً كثيراً إلى يوم القيامة.
حرر في 12/11/1380.
(ص/ ف 739 في 15/11/1375) .
(4042 - استنكار هيئة فض المنازعات) .
من محمد بن إبراهيم إلى حضرة المكرم سعادة وكيل وزارة الخارجية
سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فنشيءر إلى صورة خطابكم الموجه إلى معالي وزير التجارة والصناعة حول الوضع النظامي لهيئة فض المنازعات.
وتفيدكم أنه لا علم لنا عن هذه الهيئة , ولا نقر التحاكم إلا إلى المحاكم

(12/260)

الشرعية؛ لقيامها بالحكم بين الناس بمقتضى الكتاب والسنة، وهذا هو الذي يضمن مصالح المسلمين في دينهم ودنياهم. وأما التحاكم إلى الجهات غير الشرعية فهو الحكم بغير ما أنزل الله، وحاشا لحكومة دستورها كتاب الله وسنة رسوله أن تقر مثل هذا. والله يحفظكم.
رئيس القضاة
(ص/ق 2067/1 في 5/4/1386)
(4043 - وإحالة قضايا السينما والدخان ونحوهما إليها)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية
سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فنشيءر إلى التعميم المعطى لنا صورة منه برقم 9832 وتاريخ 7/8/86 المعطوف على الأمر السامي رقم 16458 في 15/7/86 المتضمن الموافقة على اقتراحكم إحالة قضايا السينما والدخان والراديوهات والمسجلات وإلاسطوانات وآلة الطرب وما أشبه ذلك إلى " هيئة فض المنازعات التجارية وتكليفها بالنظر فيها، وذلك بحجة أن المحاكم تجد غضاضة في النظر في هذه القضايا وأشباهها.
ونشعر سموكم سلمكم الله أننا أخرنا التعميم بموجبه من أجل عدم اقتناعنا بما جاء فيه، واعتقادنا بأنه لا يسوغ شرعاً تعميم مثل هذا؛ لأن الواجب شرعاً هو تحكيم الشرع المطهر في جميع ما يحصل فيه التنازع، طاعة لله سبحانه في قوله: (فإن تنازعتم في شيءء فردوه إلى الله والرسول إن كنتم تؤمنون بالله وإلىوم الآخر) (1) وقوله تعالى: (فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم) (2) وطاعة لرسوله في قوله: " لا يؤمن أحدكم حتى يكون هواه تبعاً لما جئت به" والمحاكم ليس عليها غضاضة في نظر أي قضية يتقدم فيها متنازعان، وتقرر فيها ما يلزم، فتبطل الباطل وتحق الحق، فالمحرم يقال فيه يحرم، ويوضح حكم الشرع فيه. والحلال يقال فيه حلال، ولو ترتب على شيءء من هذه الأحكام إتلاف بعض المحرمات فإن ذلك هو عين الخير والمصلحة،

(1) سورة النساء آية 59، (2) سورة النساء آية 65

(12/261)

حتى لو انضر من هو تحت يده، لأن مرتكب المحرم مستحق للتعزير، ومن أنواعه إتلاف ما تحت يده من إلاشيءاء التي لا حرمة لها. ودستور هذه الدولة بحمد الله هو تحكيم الشرع في كل دقيق وجليل. وإسناد النظر في بعض القضايا لغير المحاكم الشرعية ولغير من هو أهل للتحكيم شرعاً مخالف لهذا الدستور السماوي وهذا الذي فيه الغضاضة حقاً على المحاكم وعلى الشرع الذي يحكمون به؛ لأن فيه عزلاً للشرع عن التحاكم إليه في مثل هذه القضايا.
وجلالة الملك وسموكم حفظكم الله من أحرص الناس على حماية الشرع ونصرته وإلزام الناس بالتحاكم إليه. وفقكم الله وجعلكم من أنصار الحق، ودعاة الهدى ما بقيتم........ والسلام.
رئيس القضاة
(ص/ ف 2206/1 في 13/6/1387)
(4044 - إلاعضاء القانونيون مع الشرعيين فيها)
من محمد بن إبراهيم إلى حضرة المكرم معالي وزير التجارة والصناعة
وفقه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فلقد تلقيت خطاب معاليكم رقم 624/م. وتاريخ 12/10/1388 حول ما سميتموه " بهيئات المصالحات والفصل في الخلافات التي تنشأ عن تطبيق إلأنظمة التجارية التي تصدر بها مراسيم وأوامر سامية " وفهمت جميع ما شرحتموه. وخاصة ما يتعلق بإلاعضاء الذين عينوا من أهل الخبرة مع إلاعضاء الشرعيين، وإيراد معاليكم أمثلة من المشاكل التي تعالجها الهيئات المشار إليها عن طريق المصالحة والفصل فيها، وأن ما يقومون به لا يتعارض بحال من إلاحوال مع مقتضيات الشريعة الإسلامية السمحاء ... إلخ.
وأنني أشكر معاليكم على هذا التوضيح، إلا أن الذي استنكرته واستنكره كل مسلم وكتبت لجلالة الملك حفظه الله فيه وكلمته شفهياً عدة مرات بشأنه هو تخصيص أعضاء قانونيين بجانب إلاعضاء الشرعيين في هذه الهيئة كما ينص عليه التبليغ الذي أرسل إلى إلاعضاء. وتعيين إلاعضاء القانونيين مع الشرعيين معناه إلاشتراك في الأحكام التي يصدرونها باسم المصالحة وتوقيعها من قبل الشرعيين والقانونيين معاً، وهذا بلا شك يجعل هذه الأحكام خاضعة

(12/262)

لأراء هؤلاء القانونيين كما أنها خاضعة لآراء الشرعيين، وهذا في تسوية بين الشرع والقوانين الوضعية، وفتح باب لتحكيم القوانين الوضعية واستبدال الشريعة الإسلامية السمحاء بها، وهذا ما يأباه إمام المسلمين حفظه الله، ويأباه كل مسلم صادق في إسلامه، لأنه بحكم غير الشريعة بين الناس معناه الكفر والخروج من الإسلام والعياذ بالله.
وأما تسمية هؤلاء القانونيين "بأهل الخبرة" أو نعتهم بأنهم " مستثارون " فهذا لا يغير من الأمر شيءئاً. والواجب هو تشكيل هذه الهيئة من الرجال الشرعيين الذين يحكمون بين الناس بشرع الله، وينفذون ما أمر الله به ورسوله من الحكم بين الناس بالحق والعدل، المتمثلين في هذه الشريعة السمحاء الكفيلة بمصالح الناس وفوزهم ونجاتهم. فالقانون ورجاله لا يجوز بحال من إلاحوال أن يحكموا بين الناس، لأنهم إذا حكموا في أمر فسيحكمون بما تقتضيه القوانين الوضعية المخالفة لدين الله وشرعه، لأنهم لا يحسنون سواه، وما يصدر منهم من الأحكام التي توافق الحكم الشرعي فهو إنما جاء عن طريق الصدفة، وعن غير قصد للأمر الشرعي.
وليعلم أن للصلح شروطاً منها رضا الطرفين به، ومنها أن لا يخالف الشريعة الإسلامية فإذا خالفها فهو باطل، والقضاة الشرعيون لديهم المعرفة الكاملة في ذلك. والله الهادي إلى سواء السبيل. والسلام عليكم ورحمة الله وبركاته.
مفتي البلاد السعودية
(ص/ ف 3328/1 في 23/10/1388)
(4045 - نظام العمل والعمال غير شرعي)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي نائب رئيس مجلس الوزراء ... . ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فإجابة لخطاب سموكم المرفق رقم 5808 وتاريخ 17/3/87 على هذه الأوراق الخاصة بتظلم عبد الوهاب بن على القحطاني من الزراعة بدفع دية الخطأ لورثة المتوفى موسى النهيان، في حين أن وزارة الموصلات دفعت لورثته تعويضاً قدره سبعة وعشرين ألف ريال استناداُ لنظام العمل والعمال.

(12/263)

ذكرتم من أنه من إلاجدى لا تدفع الوزارة أي تعويض قبل الإطلاع على تقرير الشرطة والحادث وعلى الحكم الشرعي الصادر في القضية، وطلبكم الإطلاع على المعاملة وموافاتكم برأينا في الموضوع.
نفيدكم بان ما صدر في القضية من المحكمة الشرعية هو المعتبر. اما ما سلم من وزارة المواصلات استنادا إلى نظام العمل والعمال فالنظام المشار إليه قانوني وغير شرعي، ولا يجوز اقراره أو تأييد ما بني عليه مطلقا. والله يحفظكم والسلام.
رئيس القضاة
(ص/ ق 1536 في 27/4/1387)
(4046 _ فتوى في الموضوع)
من محمد بن إبراهيم إلى حضرة فضيلة المحكمة الكبرى بالرياض
سلمه الله
السلام عليكم ورحمه الله وبركاته. وبعد:
فقد أطلعنا على خطابكم المرفق رقم 2812 /1 في 12/8/78 حول المعاملات التي ترد للمحكمة من مكتب العمل والعمال.
والذي يتعين أتباعه في مثل هذا أن ما أحيل للمحكمة للبث فيه وانهائه بالوجه الشرعي فعلى المحكمة النظر فيه لأنه من صميم عملها. أما إذا أحيلت المعاملة لا نفاذ توجيه من مكتب العمل ثم تعاد إليه لينهيها بموجب تعلىمات ونظم ما أنزل الله بها من سلطان فلا يسوغ للمحكمة الإلتفات لمثل هذا التوجيه، لا ذلك يعد من المحكمة موافقة بل مساعدة على التحاكم إلى غير ما أنزل الله، فلملاحظة ما ذكرنا وانفاذ موجبة
والله يحفظكم
رئيس القضاة
(ص/ق 31/10/1379)
(4047 _ فتوى مماثلة أيضا)
من محمد بن إبراهيم إلى القاضي طريف
السلام عليكم ورحمة الله وبركاته. وبعد:

(12/264)

فقد أطلعنا على المكاتبات التي دارت بينك وبين عبد العزيز بن فراج ومنصور ابن نيقان ومن بعضها تحققنا غلطك وضعف ادراكك، وهو قولك: وهذا راجع للحكومة تحكم فيه من تشاء، مقصدي أنها تحكم فيه مدير العمل والعمال، اه، كيف مثلك يرضي أن يكون التحاكم عند غيرها. المقصود بكل حال تنظر في دعواهم بالوجه الشرعي، وان أشكل عليك الحكم فادفعهم إلى رئيس المحكمة عرعر، وارسل صورة ضبط القضية الذي عندك إليه. والسلام.
رئيس القضاة
(ص /ق819 في 21/8/1380)
(4048_ تعميم للقضاة في النظر في كل القضايا)
فضيلة............................................... المحترم
السلام عليكم ورحمه الله وبركاته. وبعد:
فقد بلغنا أن بعض القضاة يرد بعض القضايا إلى مكتب العمل والعمال أو غيرها من الدوائر، بحجه أن ذلك من اختصاص جهة معينة.
وغير خاف أن الشريعة الإسلامية كفيلة باصلاح أحوال البشرية في كل المجإلات وجميع النواحي المادية وغيرها، وفيها كفاية تامة لحل النزاع وفض الوضعية، وموافقة على إلأنظمة المخالفة لقواعد الشريعة المطهرة، واظهار للمحاكم بمظهر العجز والكسل، واعلأن عن التنصل عن الواجبات، والتهرب من المسئوليات. فاعتمدوا النظر في كل ما يرد إلىكم، والحكم فيه بما يقتضيه الشرع الشريف، واجتهدوا في انجازه واتقانه بكل ما تستطيعون، واحذروا من رد أي قضية من أي جهة، وما أشكل عليكم فاكتبوا لنا عنه.
وفقنا الله واياكم إلى ما فيه الخير والصلاح.
رئيس القضاة
(4049_ولا تخدم المحكمة هذا النظام)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير منطقة الرياض ... حفظه الرياض

(12/265)

السلام عليكم ورحمه الله وبركاته. وبعد:
فقد جرى الإطلاع على خطابكم المرفق صورته رقم 1445 /1 وتاريخ 26/1/1385 والأوراق المشفوعة به الخاصة بحادث انقلاب السيارة الونيت التي يقودها عبد العزيز بن على الصقيهي في طريق حريص. وقد جاء في خطاب سموكم الرغبة في تعميد قاضي المستعجلة الأولي بالنظر في تركيز المسئولية على السائق شرعا لكي تتمكنوا من الحكم عليه نظاما تحقيقا للعدالة.
ونشعر سموكم بأنه لا يسوغ الحكم بالنظام، كما لا يسوغ أن تتخذ المحكمة الشرعية خادمة لهذا النظام الذي اشرتم إليه، لأن معني ذلك أن المحكمة ليست أهلا للحكم ولا تصلح له وانما تصلح للاثبات فقط، وأن النظام هو الحاكم المهيمن، والحكومة بحمد الله دستورها الذي تحكم به هو كتاب الله وسنه رسوله - صلى الله عليه وسلم - وقد فتحت المحاكم الشرعية من أجل ذلك تحقيقا لقول الله تعالى: (فان تنازعتم في شيء فردوه إلى الله والرسول) (1) وما عدي ذلك فهو من حكم الجاهلية الذي قال الله تعالى فيه: (أفحكم الجاهلية يبغون ومن أحسن من الله حكماً لقوم يوقنون) . (2) والله يتولاكم......... والسلام.
رئيس القضاة
(ص/ ق 1053/1 في 19/3/1385)
(4050 _القضايا الحقوقية تحال إلى المحاكم الشرعية)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية
سلمه الله
السلام عليكم ورحمه الله وبركاته ى. وبعد:
فقد جرى الإطلاع على المعاملة المحالة إلينا وفق خطاب سموكم رقم (13136) وتاريخ 8/10/1382 المتعلقة بقضية المرأة حليمة بنت...... مع اخصامها محمد بن احمد ورفاقه المشتملة على قرار المجلس إلاداري بابها رقم 10 وتاريخ 15/2/1382 وعلى خطاب فضيلة رئيس محكمة أبها رقم 4424 وتاريخ 20/8/82 المتضمن أنه سبق أن ليدنا قرار مجلس إلاداري بصدد قضية يحيي بن فطومة حيث أن رئيس المحكمة عضو فيه، وأن تأييده

(12/266)

القرار يصبغة بالصبغة الشرعية. وبتتبع المعاملة وتأمل القرار إلادارى الخاص بقضية المرأة مع اخصامها المتضمن أنه مادام أن الصكوك الشرعية الخاصة بانتقال أرض مازن عن طريق البيع والشراء من صالحة الشريفيةومنها الحميدي الراجحي، إلى مإلىة أبها ومنها إلى الحميدي الراجحي، ومنه
إلى حليمة الحجازية ومحمد بن قائع لم تضمن ذكر شيءء عن ذلك الباب اطلاقا إلى اخره.
وبتأمله نفيد سموكم بما يلي:
أولاً: - احالة هذه المعاملة واشباهها من القضايا الحقوقية إلى المجلس إلاداري في غير محله؛ اذ أن جهة مثل هذه القضايا بالمحاكم الشرعية، ولا شك أن اختصاص المجلس إلاداري في إلاحوال إلادارية وما في معناها، وليس من حقه تجاوز اختصاصه، لأسيما في حقوق الناس ومعاملاتهم
ثانيا: - بالرغم من تأييد رئيس المحكمة للقرار الخاص بحليمة واختصامها فانه غير مستوف الإجراءات الشرعية؛ فليس فيه دعوى لحليمة ولا اجابة من أخصامها، وإذا ثبت أن الصكوك الخاصة بانتقال أرض مازن عن طريق البيع والشراء لم يتضمن ذكر شيءء عن الباب مطلقا فهل هذا يكفي لصرف النظر عن دعواها؟ وهل في القرار ما يشعر بأن حجتها على ملكتيها لفتحة الباب الصكوك المذكورة حتى يقال بأن الصكوك لم تتضمن ذكر شيءء منها؟ ثالثا: - ما ذكره فضيلة رئيس المحكمة بأنه سبق لنا أن أيدنا القرار إلاداري للمجلس بخصوص قضية يحيي بن قطومة حيث أن اشتراك القاضي فيه صبغة شرعية، وذكره أن هذا القرار الخاص لحليمة مع اخصامها مثل له غير ظاهر، اذ أن يحيي قطومة يدعي لأن الطريق موضوع الدعوى جزء من أرضه الذي يملكها بموجب حجة، وبتطبيق الحجة ظهر ان الطريق خارج عنها، فصرف النظر عن دعواه مستقيم كما ذكرنا. أما دعوى حليمة وأخصامها فليس في القرار دعوى ولا اجابة ولا شيءء مما يستلزمه نظرها شرعا. فنأمل من سموكم احالة المعاملة إلى المحكمة لتتولي نظرها طبق ما يقتضيه الوجه الشرعي. كما نأمل من سموكم التنبيه على المجلس إلاداري بالتزام اختصاصه وأن لا يتجاوز إلى مإلا يخصه. وبالله التوفيق. والسلام عليكم.
رئيس القضاة
(ص/ق 487/1في 3/4/1383)

(12/267)

(4051 _ والقضايا الجنائية)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة رئيس مجلس الوزراء
حفظه الله
السلام عليكم ورحمه الله وبركاته. وبعد:
فنشيءر إلى المكاتبة المرفقة المبينة على ما لاحظه فضيلة رئيس هيئة التمييز بالرياض حول عمل اللجنة الطيبة من أنها تصدر قرارات بمثابة أحكام غير خاضعة للتمييز مع أن اعضاءها غير شرعيين ما عدي مندوب الرياسة.
ونشعر جلالتكم حفظكم الله أنه بعد التأمل لما لاحظه فضيلته ظهر أن بقاء اللجنة المشار إليها على ماهي عليه غير مناسب " لأمرين ":
أن غالب أعضائها غير شرعيين.
أن تخصيص هذه القضايا التي تنظرها اللجنة بعدم الخضوع للتميز أمر لا مبرر له؛ لأن حقيقتها دعاوي جنائية في قضايا خاصة. والذي تراه مبرئا للذمة وضمانا للمصلحة هو أن ينفرد مندوب رئاسة القضاة الشيخ محمد الجبير عضو هيئة التمييز حإلىا بإصدار القرارات النهائية بمقر اللجنة وحضور أعضائها، إلا أن مهمة من عداه من اعضاء اللجنة معه تكون إلاستعانة بآرائهم وخبراتهم العلمية بالشئون الطيبة فقط، ويبني قراراته على شهادتهم بعد توفر المستلزمات الشرعية، وتكون هذه القرارات كأي أحكام شرعية أخري خاضعة للتمييز، وفي هذا تحقيق للغاية المنشودة، واستبعاد لمبدأ إصدار احكام من اناس غير شرعيين، ولا شك أن جلالتكم حفظكم الله تحرصون على صيانة سياج الشرع الطهر وحفظ كيانه واستقلاله. أدام الله لكم العون والتسديد. والسلام عليكم ورحمة الله وبركاته.
رئيس القضاة
(ص/ق 2071 /1في 2/2/1387)
(4052 _ولا إلى هيئه زراعية. تعزيز من طلب التحاكم إلى هيئة زراعية)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء
سلمه الله

(12/268)

السلام عليكم ورحمه الله وبركاته. وبعد:
فقد جرى الإطلاع على المعاملة إلينا وفق خطاب سموكم رقم 203 وتاريخ 9/1/79 حول تظلم عبد المحسن القبلي من الحكم الصادر عليه من قاضي " العلا" في قضيته مع أحمد عبدا لله موسى بشان مجرى الماء في عين البحرية في العلا _ المشتملة على خطاب قاضي العلا برقم 864 وتاريخ 23/11/78 المتضمن أن لدي افهام عبد المحسن بتعيين من بوجه دعواه عليه أجاب أنه يوجه دعواه على عبد الله بن موسي، ويطلب احالة دعواه من المحكمة إلى هيئة زراعية حسب القانون الجاري في البلاد.
وبتتبع المعاملة وتأمل مرفقاتها نفيد سموكم أننا نستنكر مثل هذه إلاجابة، وكيف يعدل عن حكم الله ورسوله، ويطلب التحاكم إلى هيئات قانونية ما انزل الله بها من سلطان، وقد قال الله تعالى في حق من يعدل عن حكم الله ورسوله: (الم تر إلى الذين يزعمون أنهم أمنوا بما أنزل إلىك وما أنزل من قبلك يريدون أن يتحاكموا إلى الطاغوت وقد أمروا أن يكفروا به ويريد الشيءطان أن يضلهم ضلإلا بعيدا) (1) وأين هذا الراغب عن حكم الله ورسوله عن إلامكر الكريم في قصة المتخاصمين أحدهما يطلب التحاكم إلى الرسول - صلى الله عليه وسلم - والآخر يطلب التحاكم إلى كعب بن إلاشراف، وبعد ترافعهما إلى عمر رضي الله عنه ذكر له احدهما القضية، فقال للذي لم يرضي برسول الله - صلى الله عليه وسلم - أكذلك؟ قال نعم. فضربه بالسف فقتله.
فينبغي التحقيق من قضيته من قبل حاكمها الأول، فان كانت في نظرها تحتاج إلى خبرة أهل العرف فلا بأس من أخذ ما لديهم والحكم فيها بما يقتضيه الوجه الشرعي. أما إذا كانت لا تحتاج شيءئا من هذا والقاضي يستطيع أن يحكم فيها الحكم الشرعي مستقلا فينبغي تعزيز هذا العادل عن الشرع الحنيف التعزيز اللائق به والرادع من تحدثه نفسه بشىء من هذا، وارغامه على إلأنقياد للشرع. والله يحفظكم.
(ص/ف 154 في 12/2/1379)

(12/269)

(4053 _ولا يلزم بقرار هيئة لا تظهر عليها الصيغة الشرعية)

من محمد بن إبراهيم إلى حضرة صاحب الجلالة رئيس مجلس الوزراء ... حفظه الله
السلام عليكم ورحمه الله وبركاته. وبعد:
فقد جرى الإطلاع على المعاملة المحالة إلينا رفق خطاب مقام رئاسة مجلس الوزراء برقم 12057 وتاريخ 28/5/1380 بشأن دعوى عبد الرحمن العبد العزيز العثماني ضد شركة الغاز إلاهلية _ المشتملة على ما صدر فيها من فضيلة رئيس المحكمة الكبرى بالدمام برقم 180/1 وتاريخ حول القضية.
وتتبع من المعاملة ومرفقاتها ودراسة القرار المشار إليه اعلاه المتضمن ادعاء عبد الرحمن العثماني على جمال توفيق النائب عن مدير شركة الغاز إلاهلية باعطائهما يوجبه له الشرع مقابل اتعابه في استخراج حقوق الشركة من سليمان العلىان وشركائه، واجابة جمال توفيق أن شركة الغاز لا تعرف للمذكور يحق، وأن وكالته في المطالبة بما قام به لم تكن ممن يمثل شركة الغاز، وأنه لم يقم بشيءء ذي أهمية في الدعوى، كما يتضمن القرار المذكور أنه بمطالعة أوراق المعاملة وما فيها من قرار الهيئة الملكية برقم 66 في 21/2/1379 المؤيد بالأمر السامي برقم 1373 /1 في 24/3/79 بانقاذ موجب القرار ظهر بأن القضية منتهية بذلك ولم يكن فيها سوي تقدير إلاجرة المستحقة لعبد الرحمن العثمان مقابل اتعابه لعدم رضا المذكور بما رأت الهيئة في قرارها المشار إليه من الزام الشركة بأن تدفع عشرة إلاف ريال مقابل نظير مباشرته للدعوى. إلى اخر ما ذكره.
بمطالعة جميع أوراق المعاملة نفيد جلالتكم أن مشكلة القضية ليست في تقدير اتعاب عبد الرحمن العثمان، وانما الذي تقدمه لجلالتكم هو استنكار إلالزام بقرار هيئة لا تظهر عليها الصبغة الشرعية. والذي ينبغي في المشاكل أيا كان نوعيها أن تحال إلى المحاكم الشرعية لتنظر فيها وتصدر غب ذلك قرارا شرعيا مستندا إلى أصول شرعية مرعية، وبذلك يحصل المقصود الشرعي من فصل النزاع وايصال الحق إلى مستحقه.

(12/270)

ونفيد جلالتكم أن ما قررته الهيئة المذكورة والزمت العمل به لا يتسنى لنا النظر فيه لعدم اعتباره شرعاً
ونعيد إلى جلالتكم أوراق المعاملة لاستئناف النظر فيه في القضية حسبما يقتضيه الوجه الشرهي. والله يحفظكم.
ص/ف1207 في 8/8/1380
4054- إلاحالة إلى جهة أخرى في التحقيق)
من محمد بن إبراهيم إلى أمير منطقته الرياض ... المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
نشيءر إلى المعاملة الدائرة بشأن قضية محمد عبد الله برقس وزوجته ورفقائهما ونشعر ونشعر سموكم أنه جرى الإطلاع على خطاب فضيلة قاضي المستعجلة الأولى رقم 1013 في 28/4/86 المتضمن أن المدعو متعب بن............ وسعود بن............ لم يثبت بشأنهما. وما رآه فضيلته من إحالتهما لمدير مكتب مكافحة المخدرات من أجل التحقيق معهما وانتزاع الواقع منهما. وحيث أالقرار الصادر من فضيلته برقم 201/1 بتاريخ 23/4/86 لم يتضمن ثبوت إدانتهما إلا أنه قد حامت حولها شبهة.. وعليه نشعر سموكم بأن ما رآه القاضي من انتزاع الواقع منهما بواسطة جهة أخرى غير المحكمة فهذا شيءء غير متعين، وفد يطول وقته، ولا أعرف له وجها في مثل هذه المسألة. والذي ينبغي في مثل هذه الحالة إن كان متعب بن..... ورفيقه ليس لهما سوابق فيكتفي بتعزيز كل منهما عشر جلدات مع ما سبق لهما من السجن، وإن كانا من أصحاب السواق والسلوك السيء فتعزيز كل واحد منهما بثلاثين جلدة ويطلق سراحهما بعد ذلك، وينفذ في حق رفقائهما ما نقرر شرعاً من قبل فضيلة قاضي المستعجلة. والله يحفظكم.
رئيس القضاة
(ص/ف78/ن/1/18/6/1386) (1

(12/271)

(4055-ولا يجعل للشيءعة محكمة)
من محمد بن إبراهيم إلى حضرة المكرم رئيس الديوان العالي ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد
نعيد لكم المعاملة الواردة إلينا برقم 16/4/1902 وتاريخ 18/4/77 مختصة بطلب قاضي المحكمة الشيءعة إجراء راتب شهري له وأجرة كاتب ومنصرفات وأوراق لمحكمته أسوة بالمحاكم الشرعية.
وأفيدكم أنه لا يجوز أن يجعل محكمة يحكم فيها بخلاف شريعة المسلمين، ويجب أن يحكم على هؤلاء الشيءعة بأحكام المسلمين، ولا ينفردوا بمحكمة ... والسلام عليك
(ص/757/2 في 25/4/1377)
(4056 - اشتراك اللجان غير الشرعية مع القاضي)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة الملك المعظم ورئيس مجلس الوزراء.
أيده الله
السلام عليكم ورحمة الله وبركاته. وبعد:
نشيءر إلى صورة خطاب جلالتكم المشفوعة الموجه لسمو وزير الداخلية برقم 23442 في 12/11/1385 المشفوع بها صورة من الحلول التي تقدم بها لجلالتكم سمو وزير الداخلية بالنيابة حول إلاسس التي تتم بها ملكية إلافراد للأراضي بمنطقة الباحة.
ونفيدكم حفظكم الله أنه بتاملها ظهر أنه قد تضمنت المادة (3) إشراك لجان غير شرعية مع رئيس المحكمة فيها هو من صميم عمل المحكمة. ولا يخفى جلالتكم أن ما هو من اختصاص القاضي يعتبر إجراء شرعياً لا ينبعي أن يشترك فيه غير القضاة، والمتعين هو أن تستقل المحكمة بنظر ما هو من اختصاصها، لذلك فقد تعين علينا بيان ما أشرنا إليه لجلالتكم، والله نسأل أن يحفظ جلالتكم وينصر بكم دينه وكتابه. والسلام عليكم ورحمة الله وبركاته.
رئيس القضاة
(ص/ق 2363 / 1 في 16/6/1366)

(12/272)

(4057- يجب استقلال القضاة وحصانته)
من محمد بن إبراهيم إلى حضرة سعادة رئيس ديوان رئاسة مجلس الوزراء
سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
/نشيءر إلى جواب سعادتكم المرفق رقمك 16306 في 12/7/86 على خطابنا قم 2263/1 في 16/6/86 بشأن الحلول التي ارتاها سمو وزير الداخلية حول إلاسس التي تتم بها ملكية إلافراد للأراضي بمنطقة الباحة.
نوهتم في جوابكم السالف الذكر أنه بعرض ما جاء في خطابنا على جلالة الملك حفظه الله صدر أمر جلالته ونصه (بأن ما جاء بالمادة الثالثة القصد منه التحقيق والتثبت من الملكية، ثم بعد ذلك تحال إلى محكمة. أمـ) وحيث كان نص المادة المشار إليها ما يلي: (للتثبت من صحة إدعاء إلافراد التملك وإلاحياء تشكل لجنة كمن كل من: مدير الشرطة، ورئيس البلدية، ومدير مصلحة الطرق، لمراجعة المستندات وخلافها، ثم تراجع تلك المستندات والشهادات ويتم التأكد من صحتها بواسطة لجنة علىا تشكل من أمير الباحة ورئيس المحكمة الشرعية شخصياً، وبعد تصديقها عليها يعتبر الملك ثابتاً، ويحق للفرد استصدار صك شرعي. أهـ) فاشتراك الأمير أو غيره مع القاضي في شيءء يستدعي إصدار صك شرعي لا بوغ، ومشاركة غير القضاة الشرعيين، ومشاركة غير القضاة الشرعيين في أمور شرعية لا يترك للمحكمة أن تستقل بنظر ما هو من اختصاصها. وجلالة الملك حفظه الله يحرص على استقلال القضاء وسلامته، لذلك نأمل العرض مرة أخرى عما نوهنا عنه لجلالته. ... والله يحفظكم
رئيس القضاة
(ص/ق 3809/1 في 22/9/1386)
(4058 - التحاكم إلى الشرع هو مضمون شهادة أن محمداً رسول الله)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء
حفظه الله
السلام عليكم ورحمة الله وبركاته. وبعد:

(12/273)

فقد اطلعت على المعاملة الواردة منكم برقم 13890 في 28/12/77 الخاصة بدعوى غرماء شركة المقاولات وإلأنشاء على إبراهيم بن مهنا ومحمد باببضان، وجرى درس جميع ما صار فيها من الإجراءات فلم نر فيها ما يبري الذمة ولا ما يصلح اعتباره بحال، كما أنا لم نجد في جميع الأوراق ما يفيد أنه قد سبق أن حضر الطرفان المتخاصمان لدى حاكم شرعي ضبط الدعوى وإلاجابة وسمع البينات وفصل النزاع بما يظهر له شرعاً. والتحاكم إلى حكام الشرع الحاكمين بما يظهر لهم شرعاً ضروري لاغناء للمسلمين عنه / وهو دستور المسلمين وعقيدتهم، كما أنه مضمون شهادة أن محمداً رسول الله وقد أكمل الله لنا الدين أصولاً وفروعاً وشرع في كتابه وعلى لسان رسوله (ص) ما فيه الكفاية لفصل الخصومات والقيام بمصالح عباده وجميع منافعهم، وذلك هو الخير كله، وهو أحسن مإلا وعافيه من غيره. فجميع ما تنازع فيه المسلمون يجب رده إلى الحاكمين بشرع الله، كما قال سبحانه: (فإن تنازعتم في شيءء فردوه إلى الله والرسول إن كنتم تؤمنون بالله وإلىوم الآخر ذلك خير وأحسن تأويلاً) (1)
ولا يجوز استبدال الشريعة إلالهية بالقوانين الوضعية التي ما أنزل الله بها ومن سلطان، وإسناد مثل هذه المشاكل إلى أهل القوانين من إسناد الأمر إلى غير أهله، لأنه من التحاكم إلى الطاغوت الذي أمر الله بالكفر به في قوله:
(ألم تر الذين يزعمون أنهم آمنوا بما أنزل بما أنزل إلىك وما أنزل من قبلك يريدون أن يتحاكموا إلى الطاغوت وقد أمروا أن يكفروا به ويريد الشيءطان أن يضلهم ضلإلا بعيداً) (2) وقد انكر الله على من أعرض عن التحاكم إلى شرعه وعدل إلى القوانين وإلاراء التي لا مسند لها من الشريعة، فقال: "أفحكم الجاهلية يبغون ومن أحسن من الله حكماً لقوم يوقنون) (3) فمن حكم القوانين فقد عدل عن الحق إلى ضده"
وبناء على جميع ما تقدم فإنه يتعين إحضار الطرفين في هذه الدعوى عند قاضي الظهران أو قاضي الخبر للنظر في الدعوى بالوجه الشرعي من غير

(12/274)

التفات إلى تأييد قاضي الدمام لقرار الغرفة التجارية، وبذلك تبرؤ الذمة وينقطع النزاع إن شاء الله. والله يتولاكم السلام عليكم
رئيس القضاة
(ص/ق/29 في 20/7/1378)
(4059- الحث على التحاكم إلى كاتب الله وسنة رسوله وموإلات أولياء الله ومقاطعة أعدائه)
الحمد لله رب العالمين، وصلى الله على عبده ورسوله نبينا محمد وعلى آله وصحبه ومن دعى بدعوته إلى يوم الدين.
أما بعد: فإني أبعث بهذه الرسالة إلى كافة إخواتنا المسلمين في " السنغال" حفظنا الله وإياهم بالإسلام، ومن علينا وعليهم بالتمسك بسنة سيد إلأنام. والباعث لهذه الرسالة هو التذكير بنعم الله، كما قال الله تعالى: (واذكروا بنعمة الله. عليكم إذ مكنتم أعداء فألف بين قلوبكم فأصبحتم بنعمته إخواناً وكنتم على شفا حفرة من النار فأنقذكم منه) (1) وهذه الرابطة الدينية أقوى الروابط وأعمقها، وكل رابطة بالنسبة لها كلا شيءء، والإسلام هو العروة الوثقى التي لا انفصام لها فيه اهتدى المهتدون، وإليه دعا إلأنبياء المرسلون (إن الذين عند الله. الإسلام) (2) ومن يبتغ غير الإسلام ديناً فلن يقبل نه وهو في الآخرة من الخاسرين) (3)
وقد بعث الله نبيه الكريم ورسوله إلامين محمداً (ص) ليخرج الناس من الظلمات إلى النور بأذن ربهم إلى صراط العزيز الحميد، وجعله خاتم النبيين وجعل شريعته الباقية إلى يوم الدين وأمرنا بالرجوع إلى كتابه وهدى رسوله (ص) كما قال تعالى: (فإن تنازعتم في شيءء فردوه إلى الله والرسول إن كنتم تؤمنون بالله وإلىوم الآخر ذلك وأحسن تأويلاً) (4) (فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجاً مما قضيت ويسلموا تسليماً) (5) (وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمراً ان يكون لهم الخيرة من أمرهم ومن يعصى الله ورسوله فقد ضل ضلإلا مبيناً (6)

(12/275)

وجعل التحاكم إلى غير كتابه وسنة رسوله كفراً فقال: (ومن لم يحكموا بما أنزل الله فأولئك هم الكافرون) (1) (ومن لك يحكم بما أنزل الله فأولئك هم الفاسقون) (2) (ومن لم يحكم بما أنزل الله فأولئك الظالمون) (3) فلابد للمؤمن من التحاكم إلى القرآن والحديث، فلا يجوز التحاكم إلى قوانين وضعية وإلى أقوال الرجال.
والشريعة الإسلامية هي الشريعة الجامعة، فقد جاءت بكل ما فيه صلاح العباد في معاشهم ومعادهم، واحتوت على كل خبر، وحذرت من كل شيءء وهي صالحة لجميع إلامكنة وإلازمنة لما اشتملت عليه من المصالح العظيمة لكافة إلامم والشعوب جماعات وفرادي، ولم تترك أمراً إلا وقد أوضحته كمال إلأيضاح، ولهذا كان إلامتنان من اله على عباده بإتمامها وأنزل على رسوله (ص) في حجة الوداع قوله تعالى: (إلىوم أكملت لكم دينكم وأتممت عليكم نعمتى ورضيت لكم الإسلام ديناً) (4) فيجب على المسلمين عموماً وعلى علمائهم خصوصاً التعاون والتكاثف لنشر الإسلام في إنحاء الدنيا كما هي طريقة الرسل عليهم السلام، قال تعالى: (قل هذه سبيلي ادعوا إلى الله على بصيره أنا ومن اتبعني) (5) فإن في الإسلام كل خير، وفيه إلاطمئنان والسعادة والفلاح.
ولما كانت القيادة للمسلمين كان العالم ينعم بوارف ظلال الإسلام، وكان يسود الهدوء وإلاطمئنان، كان العلم يشع نوره من مكة والمدينة وإلأندلس وبغداد وإفريقيا وكذلك لما كان المسلمون قائمون بأمر دينهم، مجاهدين في سبيل الله وإعلاء كلمته. ولما قصروا ما يجب عليهم من القيام بذلك، ودالت الدولة لعدوها، وأخذ أعداء الإسلام الحاقدون عليه يحركون الدسائس وإلافتراءات على الإسلام ويطعنون في آيات القرآن العزيز، ومحاولون تحريف المصحف الشريف. وتكالب أعداء الإسلام مخلفون من الصليبين المبشرين وإليهود أهل التحريف والتضليل، حتى انخدع بعض ضعاف إلأيمان بدعايتهم المضللة، وساعد على ذلك استيلاء إلافرنج على كثير من بلاد المسلمين، وصار حالهم كما أخبر النبي (ص) في قوله

(12/276)

: " كيف بكم إلإذا تداعت عليكم إلامم كما تداعى إلاكلة على قصعتها. قالوا أومن قلة بنا يا رسول الله قال: لا ةلكنكم غشاء كغشاء السيل، (1) "
وإلأن وقد تخلصت شعوب إسلامية كثيرة من نير إلاستعمار الغاشم فقد بدأت تلك الشعوب تنبه للدعايات التي كان يبنها المستعمرون والمبشرون في صفوفهم، فإن من واجب المسلمين جميعاً مضاعفة الجهود في الدعوة إلى الدين الإسلامي والذب عنه وإبطال تلك الشبهات التي يروجها أعداء الإسلام فإن هذه الطريقة الرسل واتباعهم المؤمنين، قال تعالى: (والعصر. إن الإنسان لفي خسر. إلا الذين آمنوا وعملوا الصالحات وتواصلوا بالحق وتواصلوا بالصبر)
ومنالتواصي بالحق أيها المسلمون موإلات أولياء الله ومعادات أعدائه المكذبين بالقرآن والجاحدين نبوة محمد (ص) (من إليهود والنصارى والمجوس والوثنين) فإن الحب في الله والبغض في الله أصل عظيم من أصول إلأيمان، قال تعالى: (لا يتخذ المؤمنون الكافرين ةأولياء من دون المؤمنين ومن يفعل ذلك فليس من الله في شيءء إلا أن تتقوا منهم تقاء) (2) وقال تعالى: (يا أيها الذين آمنوا لا تتخذوا إليهود والنصارى أولياء بعضهم أولياء بعض ومن يتولهم منكم فإنه يتهم إن الله لا يهدي القوم الظالمين. فترى الذين في قلوبهم مرض يسارعون فيهم بقولهم نخشى أن تصيبنا دابرة فعسى الله أن يأتي بالفتح أو أمر من عنده فيصبحوا على ما أسروا في أنفسهم نادميين) (3) قال حذيفة رضي الله عنه في هذه إلأية: ليتقى أحدكم أن يكون يهودياً أو نصرانياً وهو لا يشعر لهذه إلأية. (ومن يتولهم منكم فإنه منهم) . قال مجاهد في قوله تعالى: فترى الذين في قلوبهم مرض يسارعون فيهم) قال: المنافقون في مصائمة إليهود ومداخلتهم واسترضاعهم أولادهم إياهم.
وقال تعالى: (لا تجد قوماً يؤمنون بالله وإلىوم الآخر يوادون من حاد الله ورسوله ولو كانوا آياهم أو أبناءهم أو إخوانهم أو عشيءرتهم أولئك كتب في قلوبهم إلأيمان وأيدهم بروح منه) (4) فنفى سبحانه وتعالى إلأيمان عن من هذا شأنه ولو كانت مودته ومحبته به وأبيه وابنه فضلاُ عن غيرهم، وقال تعالى: (ولا تركنوا إلى الذين ظلموا فتمسكم

(12/277)

النار) (1) قال ابن عباس: (ولا تركنوا لا تميلوا وقال تعالى: (يا أيها الذين آمنوا ى تتخذوا عدوي وعدوكم أولياء تلقون إليهم بالمودة وقد كفروا بما جاءكم من الحق) (2) وقال تعالى: (والذين كفروا بعضهم أولياء بعض إلا تفعلوه تكن فتنة في الأرض وفساد كبير) (3) فعقد تعالى الموإلات بين المؤمنين، وقطعهم من ولأية الكافرين وأخبر أن الكفار بعضهم أولياء بعض وإن لم يفعلوا ذلك وقعمن الفتنة والفساد الكبير شيءء عظيم، وكذلك يقع.
فهل يتم الدين أو يقام علم الجهاد وعلم الأمر بالمعروف والنهي عن المنكر إلا بالحب في الله والبغض في الله والموإلات في الله، ولو كان الناس متفقين على طريقة واحدة ومحة من غير عداوة ولا بغضاء لم يكن فرقان بين الحق والباطل ولا بين المؤمنين والكفار ولا بين أولياء الرحمن وأولياء الشيءطان وإلأيات في ذلك كثيرة.
وأما الأحاديث فروى أحمد عن البراء بن عازب "أوثق عرى إلأيمان الحب في الله والبغض في الله" وفي الصحيحين عن ابن مسعود رضي الله عنه أن رسول الله (ص) قال ": المرؤ من أحب " وفي حديث آخر "من أحب قوماً جر معهم "
وإلاثار والسلف الصالح كثيرة، فعن أمير المؤمنين عمر بن الخطاب رضي الله عنه أنه قيل له: إن هنا غلاماً من أهل الحيرة كاتباً فلو اتخذته كاتبا؟ قال قد انخذت إذا بطانة من دون المؤمنين. وفي تفسير القرطبي في الكلام على قوله تعالى: (يا أيها الذين آمنوا لا تتخذوا بطانة من دونكم) (4) قال: نهى الله سبحانه وتعالى المؤمنين بهذه إلأية أن يتخذوا من الكافرين وإليهود وأهل إلاهواء دخلاء وولأنجا يفاوضونهم في إلاراء ويسندون إليهم أمورهم. أهـ
فيجب على شعوب المسلمين وحكامهم التكاتف والتعاون لنصرة الإسلام والسعي لما فيه توحيد كلمة المسلمين تحت راية الكتاب والسنة وأن ينتبهوا لكيد أعداء الإسلام من الكفرة، ولاسيما تلك العصابات إليهودية والصهيونية المعادية للدين الإسلامي، فإنهم كانوا على الدوام يسعون جاهدين لمحاربة الإسلام والمسلمين، ويحاولون تحريف القرآن ويفترون إلافتراءات الكثيرة، فهم كما قال العلامة ابن القيم رحمة الله تعالى في كتابه "هداية الحيارى" قال:

(12/278)

فإلامة الغضبية هم إليهود أهل الكذب والبهت والغدر والمكر والحيل قتلة إلأنبياء وأكلت السحت وهو الربا والرشا أخبث إلامم طوية ودراهم سجية وأبعدهم من الرحمة وأقربهم من النقمة عادتهم البغضاء ودينهم العداوة والشحناء بيت السحر والكذب والحيل لا يرون لمن خالفهم في كفروهم في كفرهم وتكذيبهم إلأنبياء حرمة ولا يرقبون في مؤمن إلا ولا ذمة ولا لمن وافقهم عندهم حق ولا شفقة ولا لمن شاركهم عندهم عدل ولا نصفة ولا لمن خالطهم طمأنينة ولا أمناً ولا لمن استعملهم عندهم نصيحة، بل أخبثهم أعقلهم وأحذقهم أغشهم. إلى آخر ما ذكره هذا العالم الجليل عنهم.
ومن تأمل حال شر ذام إليهود والصهاينة وقرأ تاريخهم في قديم الزمان وحديثه علم صحة ما ذكره الإمام ابن القيم عنهم، وأن هذا الصفات الشريرة التي أشار إليها رحمة الله هي صفات ملازمة لهم على الدوام فيجب على المسلمين أن يحذروا هذه العصابات التي تدبر الكيد للإسلام والمسلمين.
وإن مخططاتهم التي خططوها والتي يستندون فيها إلى (تلمودهم) هي من أخطر وأفظع المخططات حيث يرون كما في كتابهم هذا أن أموال جميع الناس غير إليهود حلال لليهود ولهم أن يستولوا علىا بأي طريقة يكون ولذلك يتوصلون إلى جمع إلاموال بكل الطرق حتى الخبيثة منها، وإن جرىمتهم الشنعاء التي ارتكبوها في (فلسطين) من تقتيل أهلها الأمنين وتشريدهم من بلادهم هو جزء من مما رسموه من ضد البلاد الإسلامية جمعاء.
فالله الله إخواننا في السنغال قاطعوا هذه العصابات الظالمة مقاطعة تامة، نصرة لدين الله الذي يريدون أن يطفئوه (ويأبى الله إلا أن يتسم نوره ولو كره الكافرون) وفقنا الله وإياكم لما يحبه ويرضاه وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين ومن تبعهم بإحسان إلى يوم الدين. والسلام عليكم ورحمة الله وبركاته.
مفتي المملكة العربية السعودية ورئيس قضاتها
محمد بن إبراهيم آل الشيخ
الختم
(/م في 24/3/1381)

(هذه من الفتاوي التي بعث بها إلى من ديوان رئاسة مجس الوزراء برقم 27953/3/س في 23/11/1393)

(12/279)

(4060 - وهي نقض للشهادتين. وما قيل: كفر دون كفر)
القوانين كفر ناقل عن الملة. اعتقاد أنه حاكمة وسائغة وبعضهم يراها أعظم فهؤلاء نقضوا شهادة أن محمد رسول الله. ولا إله إلا الله أيضاً نقضوها، فإن من شهادة أن لا إله إلا الله لا مطاع غير الله كما أنهم نقضوها بعبادة غير الله.
وأما الذي قيل فيه: كفر دون كفر. إذا حاكم إلى غير الله مع اعتقاد أنه عاصر وأن حكم الله هو الحق فهذا الذي يصدر منه المرة نحوها أما الذي جعل قوانين بترتيب وتخضيع فهو كفر وإن قالوا أخطأنا وحكم الشرع أعدل ففرق بين المقرر والمثبت والمرجح جعلوه هو المرجع فهذا كفر ناقل عن الملة (1) (تقرير)
(4031- عبادة الطاعة أقسام)
عبادة الطاعة أقسام إن أقر على نفسه أنه عاص ومذنب وآثر شهوته فهو كآثر المعاصي فإنه لا يصل إلى الكفر.
أما إن كان لا يدري فهذا فيه تفصيل، إن كان أخلد إلى أرض البطالة فهذا ملوم، الواجب سؤال الذكر إذا لم يعلم.
وإذا علم أنه خلاف قول الرسول وأنه ليس ذنباً فهذا شرك أكبر مثل القوانين المتخذة في المحاكم من هذا الباب جعلوه مثل الرسول تكتب به الصكوك أن الحق لفلأن والق لفلأنه والقانون الذي جاء من فرنسا يجعل مثل رسول الله. فإذا كان هذا لو كان العلماء فكيف الذي جاء من الشيءاطين وأميركا وفرنسا وإذا كان من الباب الحكم فهو أعظم، ما فيه حكم إلا بما جاء به الرسول فمن انخذ مطاعاً مع الله فقد أشرك في الرسالة وإلالوهية وهذان الواحد منهما كفر بخلاف المسألة الواحدة فإنها ليست مثل الذي مصمم ومحكم فإن هذا مرتد وهو أغلظ كفراً من إليهودي والنصراني (تقرير)

(4062 - الحكم باللوم الجاهلية) (2)
بن سفران، وهذال بن حويزي وسلامه بن سعيدان وناصر بن ملهي

(12/280)

ابن سعيد وعبد العزيز بن ليده. ثبتنا الله وإياهم على الصراط المستقيم.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد بلغنا بسبب شكوى الربادي أنه موجود من بعض الرؤوساء ببلد الرين من يحكم باللوم الجاهلية فساءنا ذلك جداً وأوجب علينا الغيرة لأحكام الله وشرعه لأن ذلك في الحقيقة حكم بغير ما أنزل الله وقد قال الله تعالى: (ومن لم يحكم بما أنزل الله فأولئك هم الكافرون) (1) وقال في إلأية التي بعدها: (فأولئك هم الظالمون) (2) وفي آية أخرى: (فأولئك هم الفاسقون) (3) وقد انكر الله سبحانه على من ترك التحاكم إلى شرعه المطهر وابتغى التحاكم إلى غيره من إلاراء وإلاهواء بقوله تعالى: (أفحكم الجاهلية يبغون ومن أحسن من الله حكماً لقوم يوقنون) (4) فلا حكم أحسن ولا أعدل من حكم الله لأنه تعالى أحكم الحاكمين، وهو العلىم بمصالح عباده والحكيم في أقواله وأفعاله وشرعه وقدره. وأيضاً فإن الله قد أمر عباده أن يكفروا بالطاغوت وأنكر على من أراد التحاكم إليه وأخبر أن ذلك من إضلال الشيءطان لهم فقال سبحانه: (ألم ترى إلى الذين يزعمون أنهم آمنوا بما أنزل إلىك وما أنزل من قبلك يريدون أن يتحاكموا إلى الطاغوت وقد امروا أن يكفروا به ويريد الشيءطان أن يضلهم ضلإلا بعيداً) (5) وقال تعالى: (فلا وربك لا يؤمنون حتى يحكموك فيها شجر بينهم ثم لا يجدوا في أنفسهم حرجاً مما قضيت ويسلموا تسليماً (6) . فالواجب عليكم التنبه لهذا الأمر وإلأنكار على من فعله بل يتحتم على ولاة الأمور التأديب البليغ لكل من ارتكب هذه الجريمة التي قد تقضى إلى ما هو أكبر إثماً من الزنا والسرقة لأن كل من خالف أمر الله وأمر الرسول وحكم بين الناس بغير ما أنزل الله متبعاً لهواه ومعتقداً أن الشرع لا يكفى لحل مشاكل الناس فهو طاغوت قد خلع ربقة إلأيمان من عنقه وإن زعم أنه مؤمن، وقد قال (ص) لا يؤمن أحدكم حتى يكون هواه تبعاً لما جئت به " (7)
وقد يظن بعض الجهال أن التحاكم إلى اللوم فيه مصلحة، وهذا الظن

(12/281)

فاسد، لأن ذلك مفسدة محضة: بل إفساد في الأرض لأنه من أكبر معاصي الله وكل من عصى الله في الأرض فقد أفسد فيها، وقد قال تعالى " وإذا قيل لهم لا تفسدوا في الأرض قالوا إنما نحن مصلحون. إلا إنهم هم المفسدون ولكن لا يشعرون) (1) وفقني الله وإياكم لمعرفة الحق واتباعه وإعاذنا جميعاً من شرور أنفسنا وسيئات أعمالنا آمين. والسلام عليكم ورحمة الله وبركاته.
رئيس القضاة
(ص/ق 360 في 5/5/1380)
(4463 - وعوائد بعض القبائل)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اتطلعنا على هذه الأوراق الواردة إلينا بخطاب سموكم رقم 2298/6 وتاريخ 9/7/86 المتعلقة بما رفعه لكم أمير مقاطعة أبها عن اتفاق قبيلة الملحا على بعض العوائد القبلية فيما بينهم بما فيها تحديد المهور وإن قاضي الجاردة أيد اتفاقهم هذا. إلخ
كما اطلعنا على الأوراق الملحقة بها الواردة بخطاب سموكم رقم 3111/6 تأريخ 11/9/86.
ويتأمل الجميع وجد أن هذه المسائل التي نوهوا عنها وإن كان الحامل لهم عليها هو الغيرة على أفراد جماعتهم ووضع حد لمثل هذه المخالفات إلا أنه لا يصح معالجتها يمثل هذه الجزاءات التي قرروها ولا يجوز أن يكون مثل هذا القرار مرجعاً لكل مسألة تقع فيما بينهم لاختلاف تلك المخالفات التي نصوا عليها كبراً وصغراً واختلاف أحوال مرتكبيها وحسب تكرارها منهم، والملأيات التي تنشأ عنها، ولما في بعضها من مخالفة لما نص عليه العلماء في مثل هذا. ومادام عندهم محكمة شرعية فالواجب إرجاع كل مسألة إلى المحكمة وعلى القاضي إلاجتهاد في كل قضية تحدث لديه وتقرير ما يلزم فيها حسبما يفهمه من كلام العلماء فإذا لم يجد في المسألة نصا قلة أن يجتهد في كل مسألة على حدتها.

(12/282)

أما ما يتعلق بمسائل الحسبة فهناك هيئة الأمر بالمعروف والنهي عن المنكر ولديهم تعلىمات من مراجعتهم، والظاهر أنها لا تتنافى مع الأمر الشرعي والله الموفق والسلام.
مفتي الديار السعودية
(ص/ف 3567 /1 في 26/11/1386 هـ)

(4464- فتوى في الموضوع)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية ... وفقه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى إطلاعنا على المعاملتين المبعوثتين إلينا منكم وفق خطاب سموكم رقم 3299/6 تأريخ 9/7/86 تتعلق أولاهما بمطالبة شيءخ شمل إلحقوا إلزام قبائله

(12/283)

بالتمسك بعوائدهم في أرش الجنايات وإلىات وتشتمل على خطاب فضيلة قاضي الحق رقم 254 في 17/6/86 المتضمن اعتراضه على ما اتفقت عليه القبائل من التناصر والتكاتف والتعاون في دفع الديات وأروش جنايات العمد، وإن ذلك لا يجوز شرعاً لمخالفته المقتضيات الشرعية ولما فيه من مساعدة المعتدي وتشجيعه على إلاعتداء مادامت قبيلته تساعده وتناصره وتعينه في دفع ما يترتب عليه. وتتعلق الآخرى بمطالبة مقبول بن...... وأخيه سعد بالتخلي عن عوائد قبيلتهما من مساعدة المتزوجين وضيافة الضيوف ونحو هذه الأمور، وامتناعهما عن تسليم ما اتجه عليهما لقبيلتهما من هذه الأمور. وقد جاء في خطاب سموكم إن إمارة أبها وإمارة المرأة ارتأتا ضرورة إلزام مقبول بن فهد وأخيه سعد بالدخول مع جماعاتهم في عوائدهم وعدم إفساح المجال لمثل هذه الطلبات حيث أن إضاعتها إضاعة لهذه العوائد القبلية. وترون سموكم أن هذه العوائد قديمة قد بدأ التذمر منها فإلالزام بها والحال أنها لم تكن طبق مقتضيات شرعية أمر لا مبرر له. إلى أخر ما ذكرتموه، وترغبون سموكم إبداء مرثياننا تجاه هذه العوائد.
ونشعركم أنه بدراستنا للمعاملة الأولى بمطالبة شيءخ إلحقو إلزام قبائله بالتمسك بعوائدهم السابقة ويتبعنا أوراقها بما في ذلك خطاب قاضي الحقو المشار إليه وإلى مضمونه أعلاه وجدنا أن ما قرره فضيلته صحيح وأن مثل هذه العوائد من عوائد الجاهلية المبني كثيراً منها على الظلم ومناصرة أهله فيتعين إبطال هذه إلاتفاقيات وإلاقتصار على حكم الله ورسوله.
وبدراستنا للمعاملة الثانية وجدنا أنما أشار إليه فضيلة قاضي المرأة موجب خطابه رق 174 في 6/3 /86 المتضمن عدم إجبار مقبول وأخيه سعد بتسلميها ما ينوهها من عوائد القبيلة صحيح، وإنما أشارت إليه إمارتا المرأة وأبها من ضرورة إلزام مقبول وأخيه بما طولياً به غير صحيح وإنما أشرتم إليه سموكم من أن التمسك بهذه العوائد قد يطغى على مر الزمن على تعالىم ديننا الحنيف في الشريعة الإسلامية ما يكفي لحماية الفرد والمجتمع وأنه ليس في خرؤوج هذين الفردين على عوائد قبيلتهما ما يعتبر خروجا على جماعة المسلمين مستقيم.
وعليه فأي قبيلة تمس مصالح المسلمين عامة أو تهون العدوان عليهم أو على أفرادهم أو يكون فيها إلزام لأفراد أصحاب هذه العوائد بما لا يلزمهم شرعاً فهي باطلة وإلالزام بها فرع عن بطلأنها. ونعيد إلى سموكم كامل الأوراق والله يحفظكم والسلام.
مفتي الديار السعودية ... (ص/ف 2065 / 1/ 23/4/1387 هـ)
(4065 - تحكيم القوانين من الكفر إلاكبر)
(لسماحة مفتي البلاد السعودية الشيخ محمد بن إبراهيم)
ٌإن من الكفر إلاكبر المستبين تنزيل القانون اللعين منزلة ما نزل به الروح إلامين على قلب محمد (ص) ليكون من المنذرين بلسان عربي مبين لقول الله عز وجل: (فإن تنازعتم في شيءء فردوه إلى الله والرسول إن كنتم تؤمنون بالله وإلىوم الآخر ذلك خير وأحسن تأويلاً" (1) وقد نفى الله سبحانه وتعالى إلأيمان عن من لم يحكموا النبي (ص) فيما شجر بينهم نفياً مؤكداًُ بتكرار أداة النفي وبالقسم، قال تعالى " فلا وربك لا يؤمنون حتى يحكموك فيما

(12/284)

شجر بينهم ثم لا يجدوا في أنفسهم حرجاً ما قضيت ويسلموا تسليماً" (1)
ولم يكتف تعالى وتقدس منهم بمجرد التحكيم للرسول (ص) حتى يضيفوا إلى ذلك عدم وجود شيءء من الحرج في نفوسهم بقوله جل شأنه: (ثم لا يجدوا في أنفسهم حرجاً مما قضيت) والحرج الضيق بل لابد من اتساع صدورهم لذلك وسلامتها من القلق وإلاضطراب
ولم يكتف تعالى أيضاً هنا بهذين الأمرين حتى يضموا إليهما (التسليم) وهو كمال إلأنفياد لحكمه (ص) بحيث يتخلوا هاهنا من أي تعلق للنفس بهذا الشيءء، ويسلموا ذلك إلى الحكم الحق أتم تسليم ولهذا أكد ذلك بالمصدر المؤكد وهو قوله جل شأنه (تسليما) المبين أن لا يكتفي ها هنا بالتسليم. بل لابد من التسليم المطلق وتأمل ما في إلأية وهو قوله تعالى: (فإن تنازعتم في شيءء فردوه إلى الله والرسول إن كنتم تؤمنون بالله وإلىوم الآخر ذلك خير وأحسن تأويلاً) كيف ذكر النكرة وهي قوله: شيءء) في سياق الشرط وهو قوله جل شأنه: فإن تنازعتم) المفيد العموم فيما يتصور التنازع فيه جنساً وقدراً.
ثم تأمل كيف جعل ذلك شرطاً في حصول إلأيمان بالله وإلىوم الآخر بقوله: (إن كنتم تؤمنون بالله وإلىوم الآخر) . ثم جعل شأنه: (ذلك خير) فشيءء يطلق الله عليه أنه خير لا يتطرق إليه شر أبدا بل هو خير محض عاجلاً أو آجلاً
ثم قال: (وأحسن تأويلاً) أي عاقبة في الدنيا والآخرة فيفد الرد إلى غير الرسول (ص) عند التنازع شر محض وأسوأ عاقبة في الدنيا والآخرة.
عكس ما يقوله المنافقون (إن أردنا إلا إحسانا وتوفيقاًِ) (2) وقولهم (إنما نحن مصلحون) (3) ولهذا الرد الله عليهم قائلاً (إلا إنهم هم المفسدون ولكن لا يشعرون) (3) وعكس ما عليه القانونين من حكمهم على القانون بحاجة العالم بل ضرورتهم إلى التحاكم إل وهذا سؤ ظن صرف بما جاء به الرسول (ص) ومحض استنقاص لبيان الله ورسوله والحكم عليه بعدم الكفاية للنا عند التنازع وسؤ العاقبة في الدنيا والآخرة إن هذا لازم لهم.
وتأمل أيضاً ما في إلأية الثانية من العموم وذلك في قوله تعالى: (فيما شجر

(12/285)

بينهم) فإن اسم الموصول مع صلته من صيغ العموم عند الأصوليين وغيرهم وذلك العموم والشمول هو من ناحية إلاجناس وإلأنواع كما أنه من ناحية القدر فلا فرق هنا بين نوع ونوع كما أنه لا فرق بين القليل والكثير.
وقد نفى الله إلأيمان عن من أراد التحاكم إلى غيرها ما جاء به الرسول (ص) من المنافقين كما قال تعالى: (ألم تر إلى الذين يزعمون أنهم آمنوا بما أنزل إلىك وما أنزل من قبلك يريدون أن يتحاكموا إلى الطاغوت وقد أمروا أن يكفروا به ويريد الشيءطان أن يضلهم ضلإلا بعيداً) (1)
فإن قوله عز وجل: (يزعمون) تكذيب لهم فيما ادعوه من إلأيمان فإنه لا يجتمع التحاكم إلى غير ما جاء به النبي (ص) مع إلأيمان في قلب عبد أصلاً بل أحدهما ينافي الآخر. و (الطاغوت) مشتق من الطغيان وهو مجاوزة الحد، فكل من حكم بغير ما جاء به الرسول (ص) أو حاكم إلى غير ما جاء به النبي (ص) فقد حكم بالطاغوت وحاكم إليه وذلك أنه من حد كل أحد أن يكون حاكماً ما جاء به النبي (ص) فقط لا بخلافه كما أنه من حد كل أحد أن يحاكم إلى ما جاء به النبي (ص) فمن حكم بخلافه أو حاكم أو حاكم غلي خلافه فقد طغى وجاوز حده حكماً أو تحكيماً فصار بذلك طاغوتاً لتجاوزه حد"
وتأمل قوله عز وجل: (وقد أمروا أن يكفروا به) تعرف منه معاندة القانونيين وإرادتهم خلاف مراد الله منهم حول هذا الصدد فالمراد منهم شرعاً والذي قيل لهم) (2)
ثم تأمل قوله: (ويريد الشيءطان أن يضلهم) كيف دل على أن ذلك ضلال وهؤلاء القانونيين يرونه من الهدى، كما دلت إلأية على أنه من إرادة الشيءطان، عكس ما ينصر القانونيين من بعدهم الشيءطان وأن أوضاعهم مصلحة للأنسان فتكون على زعمهم مرادات الشيءطان هي صلاح الإنسان: ومراد الرحمن وما بعث به سيد ولد عدنان معزولاً عن هذا الوصف ومنحي عن هذا الشأن.
وقد قال تعالى منكراً على هذا الضرب من الناس ومقرراً ابتغائهم أحكام الجاهلية وموضحاً أن لا حكم أحسن من حكمه: (أفحكم الجاهلية يبغون ومن أحسن من الله حكماً لقوم يوقنون) (3) فتأمل هذه إلأية الكريمة وكيف دلت على أنه قسمة الحكم ثنائية وأنه ليس بعد حكم الله تعالى إلا حكم الجاهلية الموضح أن القانونيين في زمرة أهل الجاهلية شاءوا أم أبوا بل

(12/286)

هم إلاسوأ منهم حإلا وأكذب منهم مثإلا ذلك أن أهل الجاهلية لا تناقض لديهم حول هذا الصدد.
وأما القانونيين فمتناقضون حيث يزعمون إلأيمان بما جاء به الرسول (ص) ويناقصون ويريدون أن يتخذوا بين ذلك سبيلاً وقد قال الله تعالى في أمثال هؤلاء: (أولئك هم الكافرون حقاًُ واعتدنا للكافرين عذاباً مهيناً) (1)
ثم انظر كيف ردت هذه إلأية الكريمة على القانونيين ما زعموه من حسن زبالة أذهانهم ونحاتة افكارهم بقوله تعالى عز وجل (ومن أحسن من الله حكماً لقوم يوقنون) قال الحافظ بن كثير في تفسيره هذه إلأية: ينكر تعالى على من خرج عن حكم الله المحكم المشتمل على كل خير الناهي عن كل شر وعدل إلى ما سواء من إلاراء وإلاهواء وإلاصطلاحات التي وضعها الرجال بلا مستند من شريعة الله، كما كان أهل الجاهلية يحكمون من الضلإلات والجهإلات مما يضعونها بآرائهم وأهوائهم، وكما يحكم به التتار من السياسات الملكية المأخوذة عن ملكهم (جنكيز خان) الذي وضع لهم كتابا مجموعاً من أحكام قد اقتبسها من شرائع شتى من إليهودية والنصرانية والملة الإسلامية وغيرها، وفيها كثير من الأحكام أخذها من مجرد نظره وهواه فصارت في بنية شرعاً متبعا يقدمونها على الحكم بكتاب الله وسنة رسول الله (ص) فمن فعل ذلك فهو كافر يجب قتاله حتى يرجع إلى حكم الله ورسوله فلا يحكم سواه في قليل ولا كثير قال تعال: (أفحكم الجاهلية يبغون) أي يبتغون ويريدون وعن حكم الله يعدلون (ومن أحسن من الله حكماًُ لقوم يوقنون) أي ومن أعدل من الله أحكم الحاكمين وأرحم من الوالدة بولدها فإنه تعالى هو العالم بكل شيءء القادر على كل شيءء العادل في كل شيءء.
أهوائهم واحذرهم أن يفتنوك عن بعض ما أنزل الله إلىك" (2) وقال تعالى مخبراً نبيه محمداً (ص) بين الحكم بين إليهود وإلاعراض عنهم إن جاءوه لذلك: (فإن جاءوك فأحكم بينهم أو أعرض

(12/287)

عنهم وإن تعرض عنهم فلن يضروك شيءئاً إن حكمت فحكم بينهم بالقسط إن الله يحب المقسطين) (1)
والقسط هو العدل ولا عدل حقاً إلا حكم الله ورسوله والحكم بخلافه هو الجور والظلم والضلال والكفر والفسوق ولهذا قال تعالى " ومن لم يحكم بما أنزل الله فأولئك هم الكافرون) (2) (ومن لم يحكم بما أنزل الله فأولئك هم الظالمون) (3) (ومن لم يحكم بما أنزل الله فأولئك هم الفاسقون) (4) .
فانظر كيف سجل الله تعالى على الحاكمين بغير ماأنزل الله بالكفر والظلم والفسوق ومن الممتنع أن يسمى الله سبحانه وتعالى بغير ما أنزل الله (كافراً) ولا يكون كافراً بل هو كافر مطلقاً إما كفر عمل وإما كفر اعتقاد.
وما جاء عن ابن عباس رضي الله عنهما في تفسيره هذه إلأية من رواية طاووس وغيره يدل أن الحاكم بغير ما أنزل الله مافراً: إما كفر إلاعتقاد فهو أنواع: "أحدها": أن يجحد الحاكم بغير اأنزل الله أحقية حكم الله ورسوله وهو معنى ما روى عن ابن عباس واختاره ابن جرىر أن ذلك هو جحود ما أنزل الله من الحكم الشرعي وهذا لا نزاع فيه بين أهل العلم فإن الأصول المتقررة المتفق عليها بينهم أن من من جحد أصلاً من أصول الدين أو فرعاً مجمعاً عليه أو أنكر حرفاً مما جاء به الرسول (ص) قطعياً فإنه كافر الكفر الناقل عن الملة
(الثاني) أن لا يجحد الحاكم بغير ما أنزل الله كون حكم الله ورسوله حقاً لكن اعتقد أن حكم غير الرسول (ص) غير الرسول (ص) أحسن من حكمه وأتم واشمل لما يحتاجه الناس من الحكم بينهم عند التنازع أما مطلقاً أو بالنسبة إلى ما استجد من الحوادث التي نشأت عن تطور الزمان وتغير إلاحوال وهذا أيضاً لا ريب أنه كفر لتفضيله أحكام المخلوقين التي هي محض زبالة إلاذهان وصرف نحاتة إلافكار على حكم الحكيم الحميد
وحكم الله ورسوله لا يختلف في ذاته باختلاف إلازمان وتطور إلاحوال وتجدد الحوادث فإنه ما من قضية كائنة ما كانت إلا وحكمها في كتاب اللله تعالى وسنة رسوله (ص) نصاً أو ظاهراً أو استنباطاً أو غير ذلك علم ذلك من علمه وجهله من جهله.

(12/288)

وليس معنى ما ذكره العلماء من تغير الفئوي بتغير إلاحوال ما ظنه من قل نصيبهم أو عدم من معرفة مدارك الأحكام وعللها حيث ظنوا أن معنى ذلك بحسب ما يلائم إرادتهم الشهوانية البهيمية وأغراضهم الدنيوية وتصوراتهم الخاطئة الويبة ولهذا تجدهم يحامون عليها ويجعلون النصوص تابعة لها منقادة إليها مهما أمكنهم فيحرفون لذلك الكلم عن موضعه وحينئذ معنى تغير الفتوى بتغير إلاحوال وإلازمان مراد العلماء منه ما كان مستصحبة فيه إلاص3ول الشرعية والعلل المرعية والمصالح التي جنسها مراد لله تعالى ورسوله (ص) ومن المعلوم أن أرباب القوانين الوضعية عن ذلك بمعزل وأنهم لا يعزلون إلا على ما يلائم مراداتهم كائنة ما كانت والواقع أصدق شاهد.
(الثالث) : أن لا يعتقد كونه أحسن من حكم الله ورسوله لكن اعتقد أنه مثله فهذا كالنوعيين اللذين قبله في كونه كافراً الكفر الناقل عن الملة لما يقتضيه ذلك من تسوية المخلوق بالخالق والمناقضة والمعائدة لقوله عزوجل: (ليس كمثله شيءء) (1) ونحوها من إلأيات الكريمة الدالة على تفرد الرب بالكمال وتنزيهه عن مماثلة المخلوقين في الذات والصفات وإلافعال والحكم بين الناس فيما يتنازعون فيه
(الرابع) أن لأيعتقد كون حكم الحاكم بغير ما أنزل الله مماثلاً لحكم الله ورسوله فضلاً عن أن يعتقد كونه أحسن لكن أعتقد جواز الحكم بما يخالف حكم الله ورسوله، فهذا كالذي قلبه يصدق عليه ما يصدق عليه لا عتقاده جواز كما علم بالنصوص الصحيحة الصريحة القطعية تحريمه
" الخامس " وهو أعظمها وأشملها وأظهرها معاندة للشرع ومكايزة لأحكامه ومشاقة لله ولرسوله ومضاحاة بالمحاكم الشرعية إعدادا وإمدادا وأرصادا وتأصيلا
وتفريعا وتشكيلاً وتزيغا وحكما وإلزاما ومراجع مستمدات فكما أن للمحاكم الشرعية مراجع ومستعدات مرجعها كلها إلى كتاب الله وسنة رسول (ص) فلهذه المحاكم مراجع هي القانون الملفق من شرائع شتى وقوانين كثيرة في القانون الفرنسي والقانون الأمريكي والقانون البريطاني وغيرها من القوانين ومن مذاهب بعض المدعيين المنتسبين إلى الشريعة وغير ذلك

(12/289)

فهذه المحاكم إلأن في كثير من أمصار الإسلام مهيأة مكملة مفتوحة إلابواب والناي إليها أسراب إثر أسراب، يحكم بينهم بما يخالف السنة والكتاب من أحكام ذلك القانون وتلزمهم به وتقرهم وتحتمه عليهم فأي كفر فوق الكفر وأي مناقضة لشهادة أن محمداً رسول الله بعد هذه المناقضة؟!!
وذكر أدلة جميع ما قدمنا على وجه البسط معلومة معروفة لا يحتمل ذكرها هذا الموضع
فيا معشر العقلاء، ويا جماعات إلاذكياء وأولى النهي - كيف ترضون أن نجرى عليكم أحكام أمثالكم وأفكار أشباهكم أو من هم دونكم ممن يجوز عليهم الخطأ بل خطؤهم أكثر من صوابهم بكثير بل لا صواب في حكمهم إلا ما هو مستعد من حكم الله ورسوله نصاً أو استنباطاً تدعونهم يحكمون في في أنفسكم ودمائكم وأبشاركم وأعراضكم وفي أهإلىكم من أزواجكم وذراريكم وفي أموالكم وسائر حقوقكم ويتركون ويرفضون أن يحكموا فيكم بحكم الله ورسوله الذي لا يتطرق إليه الخطأ ولا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد؟!!
وخضوع الناس ورضوخهم لحكم ربهم خضوع ورضوخ لحكم من خلفهم تعالى ليعبدوه فكما لا يسجد الخلق إلا الله ولا يعبدون إلا إياه ولا يعبدون المخلوق فكذلك يجب أن لا يرضخون ولا يخضعوا أو ينقادوا إلا الحكم الحكيم العلىم الحميد الرؤوف الرحيم دون حكم المخلوق الظلوم الجهول الذي "هسكنه الشكوك والشهوات والشبيهات واستولت على قلوبهم الغفلة والقسوة والظلمات فيجب على العقلاء أن يرباؤا بنفسوهم عنه لما فيه من إلاستبعاد لهم التحكم فيهم بإلاهواء وإلاغراض والأخطاء فضلاَ عن كونه كفراً بنص قوله تعالى "ومن لم يحكم بما أنزل الله فأولئك هم الكافرون" (1)
(السادس) : ما يحكم به كثير من رؤساء العشائر والقبائل من البوادي ونحوهم من حكايات آبائهم وأجدادهم وعاداتهم التي يسمونها "نلزمهم" يتوارثون ذلك منهم ويحكمون به ويحملون على التحاكم إليه عند النزاع،

(12/290)

بناء على أحكام الجاهلية؟، وإعراضاً ورغبة عن حكم الله ورسوله فلا حول ولا قوة إلا بالله.
وأما " القسم الثاني " من قسمي كفر الحاكم بغير ما أنزل الله (1) وهو الذي لا يخرج عن الله فقد تقدم أن تفسير ابن عباس رضي الله عنهما لقوله عزوجل: (ومن لم يحكم بما أنزل الله فأولئك هم الكافرون) قد شمل ذلك القسم، وذلك في قوله رضي الله عنه في إلأية: كفر دون كفر. وقوله أيضاً: ليس بالكفر الذي يذهبون إليه. أهـ. وذلك أن تحمله شهوته وهواء على الحكم في القضية بغير ما أنزل الله مع اعتقاده أن حكم الله ورسوله هو الحق وإعترافه على نفسه بالخطأ ومجانبه الهدى
وهذا وإن لم يخرجه كفره عن الملة فإنه معصية عظمى أكبر من الكبائر كالزنا وشرب الخمر والسرقة وإلىمين والغموس وغيرها فإن معصية لم يسمها كفراً. فسأل الله أن يجمع المسلمين على التحاكم إلى كتابه انقياداً ورضاه إنه ولي ذلك والقادر عليه.
(طبعت في مجلة لواء الإسلام)
(4466- وقضاة العشائر)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية السلام عليكم ورحمة الله وبركاته. وبعد:
فنشيءر إلى خطاب سموكم المدرج رقم 1377 وتاريخ 21/4/1386 على هذه الأوراق التي أساسها الشكوى المقدمة من نييفان الشالص الرويل بشأن جمال أخذت له، وما أشرتم عن خطاب فضيلة قاضي طريف رقم 285 في 8/36/1386 المتضمن طلبه إلافادة عن إمكانية النظر في القضايا التي تنشأ خارج المملكة ثم يجتمع الطرفان في المملكة ويتقدم أحدهما بدعوى ضد الآخر بأن قضيتهما انتهت لدى مشائخ العشائر، وقد كتبنا لفضيلة قاضي طريف للاستفسار عن القضايا التي أشار إليها في خطابه الأول فأجابنا بخطابه المرفق رقم 666 في 5/6/1386.
ولرغبة سموكم في إلافادة برأينا في مثل هذه القضايا نشعر سموكم بأن الفقهاء رحمهم الله قد ذكروا بأن القاضي إذا ولى القضاء في بلد نقذ قضؤه في

(12/291)

أهلها رقيمن طرأ إليها لأن الطاري إليها يعطي حكم أهلها
أما بالنسبة لما انتهى عند قضاة العشائر فإن كان ذلك عن طريق الصلح ولم يتضمن هذا الصلح تحليل محرم أو تحريم حلال فالصلح صحيح وإن كان يتضمن هذا الصلح فذلك غير صحيح لأن المعروف عن مشائخ العشائر الجهل وعدم العلم بالأحكام الشرعية فالتحاكم إليهم من باب التحاكم إلى الطاغوت أغما لو كان التحاكم من الخصمين إلى رجل صالح للقضاء فإن حكمه ينفذ عليهما. وسنعطي فضيلة قاضي طريف صورة من خطابنا هذا للإحاطة وإلاعتماد. والله يحفظكم. والسلام.
رئيس القضاة
ص/ق 1253 / 1 في 24/3/1387) (1)
(4467- رسالة التشريع وإلاجتهاد)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء
سلمه الله
السلام عليكم ورحمة الله وبركاته: وبعد:
فقد جرى الإطلاع على خطاب سموكم رقم ... وتاريخ ... المشفوع به الرسالة المسماه (التشريع وإلاجتهاد) بقلم إلاستاذ راغب العثماني، المهداة إلى سموكم منه، والتي ترغبون دراستها من قبلنا.
وقد درسنا الرسالة المذكورة فوجدنا صدرها يشتمل على أشيءاء شهية إلى المسامع وسارة للأفئدة وممهدة لأسباب الرغبة فيما يرمي إليها مؤلفها ونحو ذلك مما لاشك الغمر عند سماعه أن مؤلفها من الدعاة إلى الشريعة ومن الهداة إلى الحق في أواخر هذه العصور التي التبس مسلك النجاة فيها على إلاكثر، ولكن بالتأمل لبقيتها والتحقق عن نتيجتها يظهر واضحاً أن من أناس طالما أبدوا هذه التنشئة إلا وهي القضاء على أحكام الشريعة وإلغاء ما درج عليه الصدر الأول وتبعهم عليه خيرة إلامة من إلاكتفاء بمدلول ما بعث الله نبيه محمداً (ص) وما أوتيه من الكتاب والحكمة نصاً واستنباطاً - يزخرف من القول - وحيل من المساعي التي عند التحقيق فيها لا تقصر عن المساعي

(12/292)

والجهود التي غيرت بها سابق إلامم عهود أنبيائهم وتحريف كتب الله القديمة وشرعه السابق عن مواضعه أفبروج على عاقل أن أحكاما وإرشادات وتوجيهات مستندها كتاب الله تعالى وسنة رسوله (ص) وما درج عليه الصحابة والتابعون والأئمة المرضيون لا ينبغي اعتبارها بل تلغي ويلتفت إلى استنباطات وأفهام أقوام كثر في باب العفلم اضطرابهم وغلظ من معرفة الله حجابهم؟! فضلاً عن أقوام لا يمثون إلى الشريعة بصلة سوى الدعوى ومجرد ترسمات عملية فقد القوى الروحية المصححة لها والرافعة لها إلى الله.
عقائدهم في مؤلفاتهم تنادب بذلك وأعمالهم وتصرفاتهم تفصح عن حقائق بضائعهم فيما هنالك، أقوام تبدو على وجوههم ومساعيهم وتصرفاتهم ومداخلهم ومخارجهم وملحوظاتهم ومغازي كلماتهم الظلمة والقسوة والوحشة وحكام الشرع المنتسبون إلى الأئمة الأربعة وغيرهم أحكامهم ما بين صواب يحصل لصاحبه من ينبوعه الصافي وبذل كل الجهود في الحصول على معرفته واستعمال كل الوسائل الموصلة إلى القول به والدعوة إليه وما بين خطأ من صاحبه بعد بذل الوسع في الحصول على الصواب إن فاته ذلك لم يفته أجر إلاجتهاد والحرص على الصواب أين هم من هؤلاء إلاقوام المشار إليهم الذين قد ملأت قلوبهم استحسانات القوانين الوضعية وطالما رجعوا إليها وحثوا عليها وإن زخرفوا العبارة خديعة منهم لمن لا يعرف حقائق ما لديهم أسأل الله سبحانه وتعالى أن ينصر دينه ويعلى كلمته وأن يحمي جوزة التوحيد وأن يصون الشريعة المحمديو من تلاعب المتلاعبين والله يحفظكم.
ص/ف 235 في 16/3/1378)
(4468- مجلة التشريع وإلاقتصاد)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة رئيس مجلس الوزراء ... أيده الله
السلام عليكم ورحمة الله وبركاته. وبعد:
أبنتم حفظكم الله في خطابكم الجوابي رقم 17687 في 11/8/1380 أن المجلة التي يريد إصدارها أحمد زكي يماني سوف تكون باسم "مجلة التشريع

(12/293)

وإلاقتصاد" وهنا نحب أن نعرف جنس ذلك التشريع بتعريف شامل لجميع ما يبحثه هذا الفن رأينا في ذلك من الوجهة الشرعية حسبما يقضي به الواحب. تولاكم الله بتوفيقه
ص/م 2003 في 15 / 8/1380)
(4469 - المقارنة بين أنظمة الإسلام والقوانين الوضعية)
تلغى المادة الثانية من الباب الخامس والتي نصها (2) المقارنة بين أنظمة الإسلام والقثوانين الوضعية في جميع الدول كما تبين مدى مرونة أحكام الشريعة الإسلامية ومدى صلاحيتها للتطبيق كقانون ونظام في كل زمان ومكان ويحل محلها ما يأتي: (2) العمل على تبين ما في الشريعة الإسلامية الغراء من حكمه وخير وصلاح وتوضيح ما جلبه أتباع القوانين الوضعية على البلاد الإسلامية من أذى وانقسام ودعوة الحكومات والهيئات لاتباع الشريعة السمحة.
(ص/م إلى أمانة رابطة العالم الإسلامي)
(4470- الكتب القانونية)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير المالية وإلاقتصاجد الوطني ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جاء في جرىدة البلاد الصادرة في 11/6/1382 خبر مقاده أن (معهد إلادارة) قد وافق على شراء كتب قانونية من أمريكا ولندن لتوسيع مكتبته.
ونحن إذ نفيدكم بهذا نستنكر ذلك من معهد إلادارة التابع لكم. ونأمل أنكم تشاطرونا إلاستنكار لما في ذلك من إلإعتراف الضمني بالقانون وأحكامه وكتب ومراجعه وذلك عين الحبد عن الصرا
المستقيم " لما فيه من الوسيلة إلى التجنب إلى هذه الكتب وإيثارها على كتاب الله تعالى وسنة رسوله (ص) وآثار السلف الصالح من الأئمة والعلماء والمجتهدين ولاشك أن سموكم يدرك هذا كله فلا نحتاج إلى ذكر قصة عمر بن الخطاب رضي الله عنه

(12/294)

مع رسول (ص) حينما وجد بيده كتاباً اكتتبه من التوراة وأعجبه موافقته موافقته للقرأن: فتمعر وجه رسول الله (ص) حتى ذهب به عمر إلى التنور فألقاه فيه وقد علق على هذا ابن القيم رحمة الله في متابه " الطرق الحكمية " بقوله: فكيف لو رأى النبي (ص) ما صنف بعده من الكتب التي يعارض بها ما في القرأن والسنة والله المستعان أهـ
ولاشك أن هذه الكتب القانونية أعظم القانونية أعظم مصيبة وأدعى إلى الشك والتشكيك في أحكام الله ورسوله من كتب أهل الكتاب فتأمل منكم التنبيه لمثل هذا، وتعميد مدير المعهد بمنعه من شراء الك\تنب المذكورة والله يحفظكم
(ص / ف 1075 في 28/6/ 1382)
(4471 - حضور مؤتمر تعريب القضاء)
من محمد بن إبراهيم إلى المكرم سعادة رئيس الديوان رئاسة مجلس الوزراء
سلمه الله
السلام عليكم ورحمة الله وبركاته: وبعد:
فنشيءر إلى خطابكم المرفق رقم 20226 في 21/9/1385 ومشفوعه المتضمن طلبكم إلافادة عما نراه بشأن إيفاد محاضرين للاشتراك في الموسم القضائي المزمع تنظيمه في المغرب
ونفيدكم بأنه إذا كان القضاء الذي يراد تعريبه قضاء شرعيا فلا مانع من أن يرسل اثنان من أهل إلامانة والثقة والكفاءة العلمية مع ترضيتهم بعدم التعاون فيما لا يتمشى مع الشريعة الإسلامية وان كان القضاء الذي يراد توحيده وتعريبه وقضاء وضعيا فلا نرى انه يسوغ لنا المساعدة فيه: لأن ذلك من التعاون على الباطل وإلاثم والله تعالى يقول: (وتعانوا على البر والتقوى ولا تعانوا على إلاثم والعدوان) (1) والسلام عليكم
رئيس القضاة
(ص/ق 4318 / 1 في 27/10/1385)
(4476- اختصاصات ديوان المظالم)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة الملك المعظم سعود بن عبد
أيده الله آمين

(12/295)

سلام عليكم ورحمة الله وبركاته وبعد
فقد تلقت خطابكم الكريم ورقم 16/2/202 في 8 محرم سنة 75 الذي ذكر جلالتكم أنه يرد شكاوي ضد تصرفات القضاة وضد تصرفات موظفي المحاكم وتشيءروني حفظكم الله في تفويض هذا الأمر إلى ديوان المظالم بشرط ان تختص صلاحياته بالنظر في تصرفات القضاة وموظفيهم واحيط جلالتكم علماً ولا يصح شرعا وتشكيات الخصوم لا يلتقت إليها وربما يكون المتشكي لقاض من صغار القضاة فيرد إلى قاض فوقه او اكبر منه هذا يكون الشيءء إلىسبر وإلا فالأصل مد الباب كما هم طريقكم وكما هو مقتضي الشرع ولو فتح هذا البا لأنهار صرح القضاء من اصله واعاذكم الله من ان ترضوا ان احدا بفتح مثل هذا الباب والنظر في المظالم يختص بـ عشرة اشيءاء لا يتعداها أبدا:
(الأول) : النظر في تعدي الولاة على الرعية فيتصفح عن احوالهم ليقوبهم ان أنصفوهم ويكفهم ان عسفوا
(الثاني) جور العمال فيما يجونه من إلاموال فيرجع فيه إلى لبقوانين العادلة في دوادين الأئمة فيحمل الناس عليها وينظر فيما استزاداه فان رفعوه إلى بيت المال امر برده وان اخذوا لأنفسهم استرجعه لاربابه
(الثالث) كتاب الدواوين لأنهم امناء المسلمين على بيوت المال فيما يستوفونه فيصبح احوالهم فيما وكل إليهم من زيادة او نقصان
(الرابع) تظلم المرتظبة من نقض ارزاقهم او تاخره عنهم واجحاف النظاربهم فيرجعه إلى ديوانهع في فرض العطاء المعادل فيخبره عليه وينظر فيما نقصوه ام منعوه من قبل فان اخذه ولاة امورهم استرجعه لهم وان لم ياخذوه قضاهم من بيت المال
(الخامس) رد الغضوب وهي ضربان احدهما غضوب سلطانية قد تغلب عايها ولاة الجور كإلاملاك المقبوصة من اربابها تعديل على أهلها فان به فهو موقوف على تظلم اربابع الضرب الثاني من الغضوب ما تغلب عليه ذو إلأيدي القوية وتصرقوا فيه نصرف المالكين بالقهر والغلبة فهو موقوف

(12/296)

(السادس) مشارفة الوقوف وهي ضربان عامة وخاصة اما العامة فيبدأ بتصفحها وان يكن فيها منظلم ليجربها على سلبها ويمضيها على شروط واقفيها إذا عرفيها واما الوقوف الخاصة فان نظرة فيها موقوف على تظلم أهلها من التنازع فيها لوقوفها على خصوم متعيين فيعمل عند التشاجر فيها على ما تثبت به الحقوق عند الحكام
(السابع) تنفيذ ما وقف من احكام القضاة لضعفهم عن انفاذه وعجزهم عن المحكوم عليه لتعزيزه وقوة يده او لعلوقدرة وعظم خطرة فيكون ناظر المظالم أقوى بدأ وانفذا امرا فينقذ الحكم على من توجه عليه بانتزاع ما في يدخ أو بالزامه الخروج مما في ذمته
(الثامن) النظر فيما عجز عنه الناظرون في الحبسة من المصالح العامة كالمجاهوة بمنكر ضعف والتعدي في طريق عجز عن منعه والتحقيق في حق لم يقدر على ردعه فياخذهم بحق الله تعالى في جمعية ويأمر بحملهم على موجبة
(التاسع) مراعاة العبادات الظاهرة كالجمع وإلاعياد والحج والجهاد من تقصير فيها أو اخلال بشرطها فان حقوق الله تعالى اولي ان تستوفي وفروضة احق اتؤدي
(العاشر) النظر بين المتشاجرون والحكم بين المتنازعين فلا يخرج في النظر بينهم عن موجب الحق ومقتضاة ولا يجوز ان يحكم بينهم بما لا يحكم به الحكام والقضاة وربما اشبه حكم المظالم على الناظرين فيها فيجورون في احكتمهم ويخرجون إلى الحد الذي لا يسوغ فيها هذه هي إلاشيءاء التي قد ذكر العلماء ان لناظر المظالم النظر فيها ومن تأملها ظهر ان ديوان المظالم منفذ لاحكام القضاة وممض لها لا ناظر فيها والله يحفظكم ويتولاكم
رئيس القضاة
(ص/م131 في 28/1/1375)
(4473- عدد القضاة في المملكة ومخلص إلاسإلىب المتعة في محاكمها والمصادرة التي يعتمد عليها القضاة وتركيز المسؤليات في المحاكم واختصاص
رئاسة القضاة
من محمد بن إبراهيم إلى سعادة المدير العام للإذاعة والصحافة والنشر

(12/297)

السلام عليكم ورحمة الله وبركاته وبعد
تشير إلى خطابكم رقم 2860/5/1 في 13/10/1380 عطفا على خطاب معالي وزير الخارجية رقم 90//1/23558 وتاريخ 17/10/1380 حول طلبكم إلاجابة على التقاط التإلىة
عدد القضاة في المملكة
عدد المحامين المعتمدين لدي الجهات الشرعية للتوكل في القضايا المختلفة
لخص إلاسإلىب والمباديء الشرعية إلاسإلىب التي تطبق في المملكة
المصادر الشرعية (الكتب) التي يعتمد عليها القضاة عند اصدار احكامهم
وبناء على طلبكم نجيبكم بما يأتي:
عدد القضاء في المملكة في الوقت الحاضر ماثتان وعشرون قاضياً ويزداد عددهم في كل سنة حسب الحاجة بها كانت عدل بمزاولة إلاعمال التي تناط بكتاب العدل
واما عدد المحامين المعتمدين لدي الجهات الشرعية فليست مهنة المحاماة من إلاهتمام بمكان من الوجهة الشرعية لأن أحكام الشريعة مبناها على الصدق من الخصمين في المحاكمة واظهار الحقائق على وجهها أمام الحاكم الشرعي سواء كلام الخصم له أو عليه بدون ان يحتاج إلى ذكر النصوص التي يحتج بها ويطبق القاضي ما صدر منهما على قواعد الشريعة ولذا فان اغلب ارباب المصالح يباشرون قضاياهم بأنفسهم وقد يوكل بعضهم من يريد بدون ان يكون لدي هذا الوكيل شهادة بالمحاماة
ملخص إلاسإلىب والمباديء التي تطبق في المملكة هي كما يلي:
يقدم المدعي بدعواة رسميا للمحكمة فإذا كانت من المحاكم المزدوجة بإلاعمال كما هو الحال في المحاكم الكبري والمدن المهمة ضرب للمدعي موعدا محددا لجلسة مواعيد الجلسات المتخذ لتحقيق المباراة بين ارباب المصالح على وجه العموم وتقدي الأول فالأول من المراجعين ثم يبلغ

(12/298)

خصمه بالحضور في الوقت المعين بواسطة الموظفين المختصين لهذا الغرض وإن كانت المحكمة ليس لديها ازدحام في العمل كما في البلدان الصغيرة قليلة السكان فإن القاضي يباشر النظر في القضية بين الخصمين حين تقدمها للمحكمة
(ب) وعند مثول الخصمين أمام القاضي يسمح للمدعي بعرض دعواه في وجه المدعي عليه فإذا رأى الحاكم الشرعي أن دعواه محررة واضحة المعالم على المدعى عليه أمر برصدها في ضبط القضية وأملاها على كاتب الضبط وبعد الفراغ من كتابتها تتلي علنا أمام المدعى والمدعي عليه ثم يؤخذ توقيع المدعى في الضبط بالمصادقة على دعواه ... وبعد ذلك يسأل المدعى عليه تحريريا عما جاء بدعوى المدعى ويكتب الجواب منه كاملاً حسبما تتطلبه الدعوى المقامة ضده بوجه تفصيلي
(جـ) وبعد الفراغ من الدعوى وإلاجابة يشرع حاكم القضية في توجيه إلاسئلة على من تتوجه عليه من الخصمين وتحرير إلاجابات وطلب البينات ورصد الشهادات ثم سؤال المشهود عليه عن حال الشهود وتحرير ما لديه من طعن شرعي فيمن شهد عليه وتكليفه بأحضار البينة على ذلك وإذا لم يدل بطعن في الشهود وتمت تزكيتهم لدى الحاكم الشرعي فعند ذلك يحرر القاضي حكمه بأخر القضية في الضبط مدعماً بالحيثيات والمستندات التي استند عليها في حكمه وكل من له شعادة أو نحوها محرر في الضبط يؤخذ توقيعه تحت ما كتب عنه مضافاً إلى ذلك توقيع حاكم القضية بجانبه وبعد إلأنتهاء من هذه الإجراءات تحرر المحكمة صكاً رسميا للمحكوم له وافياً بالمقصود من المحاكمة ويسجل هذا الصك في سجل الصكوك الصادرة من المحكمة ويرقع عليه بختم القاضي ةتبقى مسجلات الصكوك محفوظة في المحكمة يرجع إليها عند مساس الحاجة وتخرج صورة الصك لصاحبه عند فقد مادام ساري المفعول بعد عشرات السنين
(1) وأما المصادر التي يعتمد عليها القضاة في أحكامهم فهي كتاب"إلأنصاف" "والمغنى" و"الشرح الكبير" و"اكتشاف القناع عن من إلاقناع" وزاد المستنقع" وشرحه وحاشيءة للشيءخ عبد الله العتقري و " المنتهى" و "الفروغ" واختيارات شيءخ الإسلام ابن تيمية وغيرها من شتى انواع

(12/299)

الكتب في المذهب أما في المسائل الخلافية فكثيراُ ما يعتمد على قول المحققين فيما هو أرجح في الدليل علماً بأن المحاكم الشرعية تسير في جميع أعمالها تحريرها بمطبوعاتها الرسمية من ضبوط وصكوك وسجلات وغيرها من المطبوعات اللازمة لترتيب العمل وتنظيمه وسميا وقد أعدت الرئاسة تعلىمات وتوجيهات لتنظيم سير العمل إدارياً في مطبوعات المحاكم الشرعية وتحديد صلاحية واختصاص كل شيءء من موظفيها، تركيزاً للمسئولية والتماساً لتوازن إلاعمال بين الموظفين على قدر إمكانياتهم وإتمام أعمال المراجعين وإنجاز مصالحهم بدون تريث ولا تعطيل.
وتنقسم المحاكم الشرعية إلى "ثلاثة أقسام": محاكم كبري: وتشتمل رؤوساء ومساعدين وأعضاء على قدر الحاجة واللزوم.. ومحاكم متوسطة ومستعجلات.. وقد حدد اختصاص كل محكمة من المحاكم المذكورة ورسمت لها خطة صلاحيتها وما يصرح لها النظر فيه وزودت بالجهاز الكافي من الكتبة والموظفين..
كما أن "الرئاسة" هي المرجع للقضاة ولدوائرهم الرسمية في شتى شئونهم واختصاصاتهم الشرعية وتعلىماتهم إلادارية نشرف على أعمالهم بجولات تفقدية وترشدهم لمناهج الأصلاح العام وتجيب على أسئلتهم واستفتاءاتهم فيما يشكل عليهم فهمه أو يعسر عليهم توجيهه أثناء النظر في المرافعات بين أرباب المصالح وتقوم الرئاسة بتدقيق الأحكام المحتاجة للتمييز بعد صدورها من قضاة المحاكم ومن ثم تقرر ما يجب شرعاً: أما بتصديق الحكم والأمر بتنفيذه أم بناء ما اعتراه من نقص ومخالفة للدليل الشرعي لفهم شاد من حاكم القضية ثم ترجعه إلى حاكم القضية ليقوم بما يلزم حول الحكم المذكور ومن ثم يوضع الحكم في موضعه ويعاد الحق لمستحقه.
وحرصاً على المصلحة العامة فقد صدر أمر صاحب الجلالة الملك حفظه الله بتأسيس "محكمتى تمييز" واحدة في مكة الآخرى في الرياض تتولى تمييز الأحكام الصادرة من عموم المحاكم وكافة إلاعمال المناطة بها في حدود الصلاحيات الممنوحة لها، وهي خطوة ولاشك موفقة في سبيل ضمان الحقوق وتركيز القضاء وتدعيمه هذا ما رأينا إشعاركم به حسب رغبتكم. والسلام
رئيس القضاة
(ص/ق 1253/ 3 في 2/3/1381)

(12/300)

(4074) ـ قوله وهو فرض كفاية
ثم الإنسان له "حالتان " حالة أنه ملجيء إليه، وحالة اختيار ففي حالة إلاختيار لا يختار، هذا هو الأصل الغالب؛ ثم قد ينبغي أن يختار بل قد أن بل قد يجب أن يختار، وذلك إذا راة منشوش ومهمل الحكم بالحق، فإن الحكم بالحق فرض من الفروض فإذا كان فيه تشوش أولا حاكم، كما يجب عليه الأمر بالمعروف والنهى عن المنكر؛ فأنة من أعظم المعروف قال الشيخ: يجب أن تتخذ الولأيات قرية يتقرب بها إلى الله. بما يعلمه ويفعله من تقع الإسلام والمسلمين ومن إقامة العدل
أما " الحالة الثانية " كون الإنسان يضطر إليه؛ فهي شيءء آخر، ولا يكون تفصيلية مثل الأول؛ فأنة كان الحال أنه مضطر إليه فأنه يزيد الوجوب وجوباً " وذلك أنه واجب طاعتنا لولي الأمر، ولاسيماً وهو معروف؛ فهو أفرض مما لو لم يعين؛ فإذا كان يوجد من يقوم به وعين فأنه يتعين لأجل تعينه؛ فإذا وجد عدد كل فيه إلاهلية فهذا امتاز على غيره بالتعين فروض الكنايات الناس فيها سواء، ويتعين في صور منه ثم عليه إذا تولى تقوى الله ومراقبته؛ ثم طرق فصل الخصومات منها ما هو الطريق المحص بذاته وهو شرعي، ومنه ما ليس بشرعي بذاته وهو الصالح؛ بل هو شريعي أيضاً ومن الطرق المشاورات وإلاستفتاءات؛ فإن من رزقه الله تقوى نفع وتوفى إلاضرار: وأن كان لا كان يتوقاها من كل جهة فهذا جهاد ولم قدر النقض فيه مثلا فلا يخدش على قدر من فيه من المعلوم الفرق بين إلازمان؛ فأن الأولين حاجاتهم وممتلكاتهم بسيطة ثم أيضاً غالب عليهم التسامح والعفو أكثر من العصور الأخيرة، فالعصور الأخيرة بخلاف ذلك ثم إلاشيءاء المتجددة المنلرنة المتنوعة المختلفة التي لميؤلف كلأم فيها لأحد ولأيوجد فيها قضا لأجد من االسابقين بهذا يعرف كثرة الخصومات فهي متضخمة من جهة الكفية والكمية وإن كان اشرع حل لكل مشكلة؛ لكن المشاكل التي قد حلت شيءء والمسائل التي هي غرائب مشاكلها أكثر؛ فانه إلاشيءاء الغريبة لا يدركحكمها إلا يعد مراس أكثر؛ فأن الشقعة مثلا معلومة واأشيءاء الجديدة فيبا اشيءاء تحتاج إلى أكثر ثم

(12/301)

قوة جانب وتعظيمه واحترامه له في ذلك تأثير، وفي قطعها ما إذا كان غير محترمجانب العلم فانه يلج عن نفسه؛ بل في بعض إلاحيان يصرحون بأن القاضي عدو لي ثم ايضا الولأيات لما سبب في تكثير الخصومات أو تقليلها؛ فصار أسباب الخصومات وتكثيرها كثير جدا أيضا يضاف إلى ذلك أشيءاء احدثت في القضاء كأخذ رضاة وأنه قانع ثم فتح باب ان يكتب لائحه إلاعتراض فان شاء لدد
الخصومات او تقليلها فصار أسباب الخصومات وتكثيرها كثير جداً أيضا يضاف إلى ذلك أشيءاء أحدثت القضاء: كأخذ رضاء وأنه مما يطول ذلك سماع كلام الخصم عند حكام لا عند حاكم؛ فأسباب هذا كثرت الخصومات؛ وضعفت النتائج وجوداً وصحة؛ فضعفت من حيث وجودها ومن ناحية تحقيقها، ويضاف إلى ذلك قلة العلم فإن نبته إلى ما مضى قريبا نسبة قليلة جداً ... (تقرير)
(4075 - نصيحة لقاض أبى الدخول في ملك القضاء)
بسم الله الرحمن الرحيم
لحضرة العالم الجليل، والعلم النيل، عمده المفتين، والداعي لإتباع سيد المرسلين، الشيخ محمد بن الشيخ إبراهيم آل الشيخ لازالت سحائب العلوم علىة ماطرة، ووقود المسرات إليه صادرة وواردة آمين السلام عليكم ورحمة الله وبركاته 000 دمتم بدوام المسرات 00 على تكرر الساعات واللحظات 00 بعده: أطال الله بقاءك صدر على من إلإمارة عطفاً عن أمر فخر العروبة والإسلام الملك المعظم حفظه الله أمر يتولى لقضاء الجيل، فسمعاً وطاعة، غير أن قصير الباع، قليل الإطلاع، بأحكام القضاء والحدود والديات، وهذه أمور مشتملة على حقوق الله تعالى وحقوق خلفه وأنا عاجز عن القيام بها لقل العلم والمعرفة بأحكام القضاء، ومثل لا يجوز له تولية، حيث إن ليست من فرسانه، ولي والد قال " ص"
" تشبهنا فجاهد " وعندي وظائف لا بائي مدرستان ينشر فيها العلم الشريف من تفسير وحديث ونحوه وغيره من العلوم الشريعة، وليس عندي من يقوم يهما، ومسجد اؤم فيه الجماعة؛ فأرجو من الله تعالى ثم منكم إنتاذي من هذه المرتبة التي لست من أهلها، والله ثم والله

(12/302)

أني لست عن يقوم بشروط القضاء الذي صح فيه " من جعل في القضاء فقد ذبح بغير سكين " وقد فر من تولية من هو من أهله فكيف من ليس من أهله؛ فكيف توليتكم العاجز الذي ضيع وقته في الكسل والبطالة، فأنتم ولله الحمد ناصح لله والرسول ولكتابة ولأئمة المسلمين وعانهم، فنصحي إ عانتي بالتخلص من القضاء وذراعية، والله في عون العبد ما كانالعبد في عون أخية ونفكم الله لكل خير، وصرف عنكم كل شر وخير، وجعلنا وإياكم هداه مهتدين غير ضإلىن ولامضلين، مسلماً لأوليانة، وحربا لأعدائه، هذا ما لزم إبلاغ سلامنا الأولاد الكرام، والمشايخ الفخام " الشيخ عبد اللطيف، والشيخ عبد الله بن مطلق، وكافة إلأصحاب، كما منا الأولاد والمشائخ وإلأصحابينهون إلىكم مزيد السلام 00 والله يحفظكم ويرعاكم 00 تحريراً في 29 / 9 / 1375 ... إبنكم الذليل الحقير إلى مولا القدير " عبد الرحمن بن عبد الله بن عمير
ج: كتابك وصل وفهمت مضمون، وتدري أنه ما دعي إلى تكليفك إلا الضرورة " والولأيات الشرعية إذا أنت الإنسان من غير مسألة أعين عليها كما في الحديث: " لا تسأل إلإمارة فأنك إن أتيتها عن مسألة وكلت إليها وأن أوتيتها عن غير مسألة أعنت " (1) والذي علينا أن ندعو الله لك بالتوفيق كما أن أوصيك بتقوى الله تعالى ومراقبته، وإلأناة في قضائك، والتثبت، والصلح مهما مجدت إليه سبيلا ما لم ينصح الحكم الشرعي، والسؤال عن إلاشكال 00 في 22 / 9 / 1375
(ص / 22 / 9 - دراسية - 9 / 140)
(4076 - ولأخر بالعدول عن طلب التقاعد
من محمد بن إبراهيم إلى فضيلة قاضي القويعية الشيخ صالح بن إبراهيم الطامسان ... حفظه الله
السلام عليكم ورحمه الله وبركاته وبعد 0
تشيءر إلى خطا يكم إلى رقم 281 وتاريخ 6 / 8 / 1382 حول طلبكم إلاغتاة من القضاء، وإلاحالة إلى التقاعد.

(12/303)

ونفيد فضيلتكم بأننا لا نوافق على ذلك لما نحن فيه ىمن من الحاجة لكم ولأمثالكم وقلة من يقع عليه إلاختيار كما نذكر فضيلتكم أن البقاء في عملكم من التعاون وأداء الواجب ومن الجهاد في سبيل الله وخاصة في عملكم من هذا الوقت المبارك والذي نؤمله فيكم الصبر وإلاحتساب ولن يضيع الله أجر من أحسن عملاً.
هذا ونرجو من الله تعالى أن يسدد خطى الجميع وأن يجعلنا وإياكم من المتواصين بالحق والصبر وأن يوفقنا إلى ما يحبه ويرضاه وصلى الله على محمد وآله وصحبه وسلم.
رئيس القضاة
((ص/ق 3185 /3 في 17/10/1382)

(4077- قوله: وتفيد ولأية الحكم. إلخ)
والذي ينبغي أن يعول عليه العرف والعادة إن كان من العادة أنه يتولى كذا وكذا وإلاحسن التحديد والتبين لئلا يلتبس ما دخل في ولأيته بشيءء لم يدخل فيها يكون على بيان ودلالة المنطوق لأن العرف والعادة وقد لا تنضبط تماماً ... (تقرير)
(4078 - ما تفيده ولأية الحكم في العرف الحاضر)
من محمد بن إبراهيم إلى حضرة المكرم فضيلة الشيخ سليمان بن عبيد آل سلمى.
السلام عليكم ورحمة الله وبركاته وبعد:
ثم بناء على شغور وظيفة رئاسة محكمة الرياض الكبرى وما نؤمله فيكم من القيام بهذه الوظيفة فقد رأينا نقلكم من عضوية إلافتاء إلى رئاسة النظر في كل ما يتولاه رئيس المحكمة مما هو من حقوقه شرعياً وإدارياً وبحسب الأصول والقواعد المتبعة في مثل هذه المحكمة كالمحكمة الشرعية الكبرى بمكة المكرمة وعليك فيما تنظر فيه شرعياً تقوى الله تبارك وتعالى ومراقبته سراً

(12/304)

وعلأنية وتحري الحق وفيما توليته إدارياً تقوى الله والعدل في القضاة والموظفين المرتبطين بكم مع تطبيق إلأنظمة المتبعة في جميع أعمال المحكمة إلادارية والسلام عليكم ورحمة اله وبركاته
رئيس قضاة نجد والمنطقة الشرقية وخط إلأنابيب
(ص/م 1863 في 6/11/1376)

(4079 - واجب المحكمة النظر في جميع القضايا الواردة إليها ما لم ينظر بعد وما نظر ولكنه لم يحكم ولم ينظم فيه صك إلا ما قد صدر فيه حكم شرعي موافق للأصول المتبعة)
من محمد بن إبراهيم إلى فضيلة قاضي عنيزة
الموقر
السلام عليكم ورحمة الله وبركاته وبعد:
تبلغنا من سمو رئيس مجلس الوزراء في 12/5/1380 برقياً ما نصه: (أبرق من عنيزة عبد الرحمن بن الشيخ عبد اله المانع يشكو من تعدي أمير عنيزة على ماكهم الذي آل إليهم بالشراء الشرعي من قبل والده وأنه قام بانقطاع أشخاص من أراضيه وبسؤال الشيخ سليمان بن عبيد أجاب أنه سبق أن حصل دعوى مشابهة لذلك بين ابن مانع وابن جاسر لدى القاضي يريده وأخرج صكاً برقم 769 في 8/10/1379 بعد أحقية ابن جاسر فيما أدخلت حدود ابن مانع ونظراً لأن القاضي بريده سبق أن نظر في مثل ذلك فيجب إكمال النظر من قبله يقف مثل هذه الأمور بحسن البت فيها لأن من الصعب أن كل قاضي تأتيه قضية يقول أحيلوها إلى القاضي الثاني)
وحيث الأمر ما ذكر فإن من واجب المحكمة أن تنظر في جميع القضايا الواردة إليها فما كان منها قد صدر فيه حكم شرعي موافق للأصول فهذا هو الذي لا يعاد النظر فيه لعدم الجدوى ولكن بعد التثبت في ذلك وما كان منها لم ينظر بعد أن نظر ولكنه لم يحكم ولم ينظم به صك فهذا هو الذي يتحتم على المحكمة النظر فيه والبت وتنظيم الصك اللازم نتيجة المرافعة حسما للنزاع

(12/305)

وبالنظر إلى أنكم ذكرتم أن قضية ابن مانع وابن جاسر ما هي إلا مشابهة فقط وليست هي التي حكمت عينا من قبل قاضي بريده في السابق فيقتضي سماعها وسماع جميع ما يرد إلى المحكمة بعد هذا مع ملاحظة ما أشرنا إليه أعلاه والسلام.
رئيس القضاة
(ص/ق2991/3 في 26/5/1380)
(4080 - النظر في مال الغائب وإلاموال المجهولة أرابابها إلى القاضي)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء ... حفظه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فبإلاشارة إلى خطاب سموكم رقم 2073 وتاريخ 9/2/1378ملحقه برقم 4525 وتاريخ 25/3/1378 بشأن وزارة المالية عن بيع عقارات إلاجانب الغائبين عن هذه المملكة الذين لم تعرف محلات إقامتهم.
نفيدكم أنه بتأمل ما كتبته باستفتاء المذكور ظهر لنا أن مثل هذه العقارات لا ينبعي أن تترك مهملة هكذا لأن تركها مما يعرضها للضياع واستيلاء إلأيدي عليها وذهاب مإلىتها وقد نهى النبي (ص) عن إضاعة المال وحيث أن تلك العقارات ليست صفو واحدة بل تختلف بحسب مواقعها وصلاحيته للاستغلال وتتفاوت بحسب حالة أربابها في طول غيبتهم وقصرها مذ فقدوا أو غابوا وغلبة الظن بالعثور عليهم من عدمه وغير ذلك وكل هذا من متعلقات أعمال القضاة الشرعيين في كل بلد لأنهم نواب الإمام في مثل هذه الأمور وقد صرح العلماء - رحمهم الله- أن من ضمن ما يدخل تحت ولأية القاضي النظر في أموال الغائبين وإلاموال المجهولة أربابها كالضوال والغصوب والودائع والعوازي والرهون التي لا يعرف أربابها ونصوا على أنه يلزم القاضي أن يستلم مثل هذه إلاموال ويعمل فيها بالأصلح فينبغي أن يبلغ قاضي المدينة باستلام تلك العقارات التي في عمله ويعمل فيها نقتضيه المصلحة العامة من تأجير أو تعمير للاستغلال أو لجعلها نفسها مصلحة من المصالح العامة كالمساجد والمدارس والربط ونحوها وإن اقتضت المصلحة بيع شيءء

(12/306)

منها فيجعل ثمنه وأجرة ما يؤجر منها في المصالح بعد أن يبذل الوسع في البحث عن أربابها ويغلب على الظن عدم العثور على أحد منهم وورثته وينبغي أن تنفرد تلك العقارات على حدة ينظر قاضي البلد ولا تخلط بغيرها ولا يخلط بعضها مع بعض لأن لها نظراً خاصاً من البحث عن أربابها وانتظار وجوده وغير ذلك والسلام عليكم ورحمة الله وبركاته
(ص/ف401 في 29/4/1378)
(4081- إيداعها)
من محمد بن إبراهيم إلى حضرة رئيس مجلس الوزراء ... المعظم
السلام عليكم ورحمة الله وبركاته. وبعد:

(12/307)

بتشكيل لجنة مكونة من مندوبين عن الجهات المذكورة لدراسة موضوع إلاموال التي تسلم المال والتي تودع حإلىا موسسة النقد والمإلىات، ولتضع ترتيباً لها فقد اجتمعت اللجنة المكونة من كل من:
معترف شيءخون مندرب ديوان المراقبة العامة
الشيخ عبد الرحيم صديق والشيخ عبد النعيم مندوبا رئاسة القضاة إبراهيم عبد الرحيم صديق والشيخ عبد اللطيف النعيم مندوبا رئاسة القضاة إبراهيم سقاف مندوب وزارة المالية وإلاقتصاد الوطني واستعرض اللجنة ما يأتي:
ما سبق أن أصدرته وزارة المالية بخطابها رقم 22830/4 في 1/11/1376 ورقم 11577/4 في 7/9/1380 من ترتيب بشأن هذه إلاموال إلى كل من رئاسة القضاة بالحجاز سابقا ورئاسة القضاة نجد والمنطقة الشرقية، ويتلخص الترتيب في إلاتي:
(أ) تركات المعاليم والغيب تردع أمانة بأسم مأموري بيوت المال لدي مؤسسة النقد وفروعها في الجهات التي بها المؤسسة وفروعها إلى المإلىات فيما عدا ذلك، ومتى ما صدر حكم شرعي بيإعادة شئ من تلك التركات لأصحابها يكتب سماحه رئيس القضاة إلى مؤسسة النقد وفروعها عما كان قد أردع إلى مؤسسة النقد أو فروعها بإعادته وفقاً للحكم الشرعي إلى مأموري بيت المال، ويعطي صورة من خطابه إلى المأمور المذكور لتحير شبكي بالمبلغ تربط المإلالمذكور لتحرير شيءكي بالمبلغ تربط به صورة خطاب سماحته، ولا يتك الصرف إلا بموجب خطاب سماحته وما كان قد اودع إلى المإلىات يكتب سماحته إلى وزارة المالية موضحاً مقدار التركة واسماء المستحقين ورقمم وتاريخ الحكم الشرعي ورقم وتاريخ وصل التسليم إلى المالية لتقوم وزارة المالية بصرفها لجهتها حسب خطاب سماحته
(ب) تركات المجاهيل ومبالع الللقطات والسرقات ترده من مأموري بين المال إلى المؤسسة وفروعها في الجهات التي بها مرسسة وفروعها وإلى المإلىات في بقية الجهات، وهذه تعتبر ابرادات الموازنة لدي إلادارة المالية بالرئاسة، وتدرج ضمن الجدول الشهري نموذج 20 حسب التعلىمات المالية للميزانية والحسابات.
2- جاء في الأمر السامي المشار إليه اننا ان سماحة رئيس القضاة أبدي أن من بين تلك إلاموال ما هو لا يتام منها شهرياً والناظر على إلأيتام يكون

(12/308)

في بلد ليس فيه فرع مؤسسة، وفي ذابه إلى البلدة التي بها المؤسسة تكليف ونفقات، ولذلك يري أن أموال إلىتامي تبقي في صناديق المحاكم، وأنه يري ترك كل ما كان في بيت المال على وضعه السابق في صناديق المحاكم، وهي تسجل بها بينات شهرية ترفعها للرئاسة، وهذه بدورها تبعقها إلى المؤسسة وبدراسة كل ذلك ومناقشته، وقد أبدي مدير الورادات العامة بأن الترتيب السابق بموجب نظام بيوت المال كان يقضي بأن تبقي التركات قي بيوت المال لمدد محدودة ثم تودع إلى صناديق إلامانات في المإلىات، لأن تجميدها في صماديق المال لمدد طويلة يعرضها للخطر، وهذا الترتيب إنما اتبع للمحافظة على هذه إلاموال منن العبث، وأنه قد وقعت حوادث عبث في إلاموال المجمدة في صناديق بعض بيوت المال كانت سببأ في ضياه مبالغ كبيرة، ولما عجز العابثون عن تسديدها قامت الخزينة العامة للدولة بتحملها، كما ذكر مدير الواردات أن هناك تركات للحجاج الوافدين للحجج، وهذه التركات لها ترتيبها الخاص الموضح في نظام مأموري بين المال حيث تعاد بعد الموسم إلى الممثيليات الأجنبية من قبل وزارة الخارجية.
ومن حيث أن الطريقةة المتبعة في اعداد التركات المودعة أمانة لدي مؤسسة النقد او فروعها أو لدي المإلىات هي طريقة مبسطة، ولضرورة صيانة جميع هذه إلاموال من أي عبث يحصل بسبب بقائها مجمدة في الصناديق لمدة طوسلة
- تقرير اللجنة ما يلي:
1- تركات المججاهيل والسرقات واللقطات يجب ليداعها من صناديق بيوت المال إلى المؤسسة وإلى المالية وفروعها، وتعتبر ايرادات ميزانية، ويجب ان تسجيل بإلادارة المالية لدي الرئاسة يسجل إلأيرادات، وتدرج ضمن جداولها الشهيري انوذج (20) هو متبع بموجب التعلىمات المالية للميزانية والحسابات، ولدي صدور احكام شرعية باعادة شئ منها فتعاد من قفبل إلادارة المالية بالرئاسة طبقاً لاحكام المادة (52) اعترض مندوب الرئاسة على ما جاء بالمادة خذخ بأنه يجب أن يتم صرق ما يستحق من تركات المجاهيل والسرقات والقطات حال ثبوتها لأصحابها بالوجه الشرعي من رئاسة القضاة بموجب المادة (52) من اتعلىمات المالية بدون استئذان وزارة المالية، بل تعطي الوزارة المذكورة صورة من أمر الصرف نفادياً من تعطيل المستحقين.

(12/309)

2- تركات امعالم والغيب يجب ايداعها من صناديق بيوت المال إلى المؤسسة وفروعها أو المالية أمانة باسم صندوق بيت المال نفسه، ولدي صدور الأحكام الشرعية بإعادتها يرفع مأمور بين المال بطريق مرجعه إلى رئاسة القضاة ايضاحا بمقدار التركة المطلوب إعادتها وأسماه المستحقين لها ورقم وتاريخ وصور توريدها لصندوق بيت المال ورقم وتاريخ خطاب إيداعها إلى المؤسسة أو فروعها أو المالية، وتقوم الرئاسى بالكتابة إلى الءسسة أو فروعها إذا كانت التركة مما أودع فيها بإعادتها إلى مأمور بيت المال بطرقه، وتعطي صورة من خطابها لمأمور لبيت المال ليحرر شيءكاً بذلك وتربط الصورة به، وعلى المؤسسة أو فروعها عدم صرف أي مبلغ لمأموري بيوت المال ما لم يكن ذلك بأمر كتابي من رئاسة القضاة. أما إذا كانت التركة مما أدع إلى المإلىات فتكتب الرئاسة إلى وزارة المالية بناء على إلأيضاحات المرفوعه من مأمور بيت المال عن طريق مرجعه (رئيس المحكمة أو قاضيها) لتقوم المالية بصرفع وفقاً لذلك، وعلى المؤسسةة وفرعها حال صدور أوامر الرئاسة لها ووصول الشيءك إليها عدم تكليف صاحب الحق بمراجعة ودون أن تراجع هي أية ما باستصدار أوامر بالصرف تفادياً من تكبيد المستحقين وغإليهم ارامل وقصار ومعتوهين، وعلى إلا يخضع صرف تلك المبلغ لأية حسميات للطوابع او خلافها.
3- التركات ذات المبالغ الضئيلة التي هي تحت إلأيجاب الشرعي (ويشترط ان لا يزيد مجموع مبالغها مع وجود صندوق بيت المال عن مقدار كفالةة المأمور) هذه التركات تبقي في صندوق بيت المال ويرفع بها بيانا شهريا لمرجعه توضح به جميع الحقائث والإجراءات المتعلقة بها والتي اوجبت بقاءها في الصندوق وإلاواتمر المستند عليها من مرجعة ايضا، وذلك حتى تتم الإجراءات الشرعية ويتسلم كل مستحق حقه بالوجه الشرعي، وما كان لمستحق غائب منها وليس له وكيل شرعي فيجرى ترديعه حإلا إلى المؤسسة او قروعها الو المإلىات عن طريق مرجهة (رئيس المحكمة او قاضيها) وهلي كل مأمور بيت مال لا توجد بطرفه مؤسسة أو فرع او مإلىة او فرعها أن يردع ما لديه إلى اقرب مؤسسة أو مإلىة بعد تقديم بيان إلى رئاسة القضاة عن طريق مرجهه بذلك. أما 'إذا كانت التركات المحكوم بصرفها نفقة لقصار أو معتوهعين او اسياهم تزيد عن مقدار كفالة المأمور وفعلى مأموري بيوت المال ان يرأوا حجز أو سحب مبالغ النفقة لصندوق لديهم لكل اربعة او سنة شهور بالطرق الأصولية الموضحة بالمادة (2) اعلاه أي بحيث لا يزيد موجود صندوق عن مقدار الكفالة حسب ما توضح عالياً،

(12/310)

وان يتم السحب أو الحجز على أساس حكم شرعي بذلك وبأمر كتابي من رئاسة القضاة. وإذا كان المبلغ سبق دخوله للمؤسسة او المالية وفي حالة حجز مقدار النفقة يكتفي فيه بأمر كتابي من رئيس المحكمة أو قاضيها. وأن يراعي تأمين النفقة للصندوق قبل انتقضاء مدة النفقة السابقة تفادياً من التعطيل والتأخير. وعلى العموم كلما تصدر باعادته من إلاموال الموجودة بصناديق بيوت المال احكام شرعية فيجب انقلذ مقتضي الأحكام بشأنها سواء كانت أموال يتامي أو معتوهين أو اشباههم، وعلى المؤسسة وفروعها اعتماد الصرف حال مراجعة من صدرت الأحكام بدفع إلاموال لم بمقتضي الشك المسحوب عليها بالمبلغ رفقا بصورة أمر الرئاسة حسبما جاء بعإليه.
4- أما تركات الحجاج فيبقي الوضع بشأنها على ما هو عليه.
5- تري اللجنة بأن من الضروري أن تتأكد رئاسة القضاة من أن جميع ماموري بيوت المال أو من يباشر وظيفة مأموري بيوت المال مكفلون كفالة نظامية بموجب نظام الكفإلات، ومن الضروري تنظيم الدورات التقتيشيءة على الصناديق المذكورة من قبل الجهات المسئولة ورفع تقارير مفصلة عن سير العمل ومطابقة لمقتضي إلأنظمة والتعلىمات المرعية، وعلى ذلك جرى التوقيع 7/7/1380 هـ
مندوب رئاسة القضاة
مندوب المراقبة العامة
(4082 - أجانب سكنوا البلاد وهربوا ولا يعرفون، ولهم اثاث، وعليهم طلبات)
من محمد بن إبراهيم إلى فضيلة قاضي مرات
سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فإجابه لخطابكم رقم 344 في 19/9/1387 الذي ذكرتم فيه أنه يوجد لديكم اجانب يمنيون سكنوا البلاد وعربوا ولا يعرفون، ولهم اثاث وعف في البلد، وعليهم طلبات، ولديهم ضمانات للناس، ولكن المدهين للاامانات والطلبات ليس لديهم بينات، وقد ادعى لديكم احد الأشخاص شيءئا منها بعينه وليس لديه بينه على ما ادعاه. وطلبكم إلافادة هل يسلم المدعي به لمدعية بعينة، ثم لابد من بينة، وهل يباع ذلك ويدحل بيت المال.
ونشعركم بأن هذه الموجودات تسلم لمأمور بيت المال، ومن ادعى سيئاً منها

(12/311)

فيقيم دعواه بمواجهة مأمور بيت المال، ومن اثبت عين ماله بينه أخذه، والباقي يباع منه ما يخشى عليه التلف بعد ضبط صفاته، وتودع قيمته لدي مأمور بيت المال، فإذا مضي مدة طويلة ولم يرجه الشخص المشار إليه فارفعوا لنا عن ذلك لتعميدكم بما يلزم. والسلام عليكم
رئيس الفضاة
(ص/ق 3142/3 في 1/7/1388)
(4083 - وأموال تختلي العقل كذلك)
من محمد بن إبراهيم إلى فضيله رئيس المحكمة الكبري بالرياض سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فنعيد لكم خطابكم رقم 2891/1 في 3/7/1386 ومنفوعة المعروض المقدم من إبراهيم العبد الرحمن المنضمن طلبه إقامة وصي على أخيه عبد الله....ز الذي يدعي أنه مصاب بخلل في هقله وأنه إلأن موجود بمستشفي الطائف، وأن له اخشاياً موجودة في الطريق يخشى عليها التلف.
ونشعركم أنه يتعين إكمال اللازم من قبلكم بشأن أموال المذكور الموجود بالرياض لأن تابع لعملكم، لا سيما إذا كان سفر المذكور إنما هو من أجل العلاج بسبب اختلالل عقله، ور يخفي إلأن نفيده ولأيه الفضاء النظر في مال الغائب لئلا يضيع.
فاعتمدوا التحقيق في المموضوع، ثم اجراء ما يجب شرعاً نحو ما ذكره المستدعي في خطابة. والسلام ... رئيس القضاة
(ص/ق 3287 /3/1 في 28/8/1386)
(4084 - قوله: عموم النظر في عموم العمل
لكن بشرط اطاقة ذلك واهليته لذلك، بل هذا في كل ولأية لا يجوز ان يولي إنسان ما لا يطيقه لعدم حصول المقصود، فانه راجب ان يولي من يقوم بالعبء (تقرير)

(12/312)

(4085 - س: - إذا سافر الخصمان إليه في المحل الذي هو مسافر له قهل له الحكم بينهما؟
ج: إن أذن له بإذن جديد في الحكم فيما بينهم من ولي التولية فلعله يجوز (تقرير)
(4086 - تقام الدهوي في بلد المدعغي عليه، ولو كانت بين حاضر وباد، او باديين)
من محمد بن إبراهيم إلى فضيلة قاضي الربن المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
مشيءر إلى كتابك رقم 127 في 10/8/1379 المتضمن سؤالكم عما إذا وقعت دعوى بين وحاضر.... الخ
نفيدكم بأن الدهوي لاتقام إلا في بلد المدعي عليه كما هو المتبع، سواء كان ذلك بين حاضر وباد، أو بين باديين، أو بين حاضرين، المهم أن الدهوي لا تقام إلا في بلد المدعي عليه. وتالله يحفظكم
(ص / م 2105 / 3 في 9/1379)
(4087 - تعلىل ذلك)
صاحب السمو وزير الداخلية ... المحترم
السلام عليكم ورحمة الله وبركاته وبعد:
فنشيءر لخطابكم رقم 870/6 وتاريخ 13/3/1384 ومرفقاته كامل المعاملة المشفوعة المتعلقة بدعوى عبده بن محمد بن درويش ضد شامي بن على بن هبده في مثرب أرض، وقفد اتضح أن المدعي من أهل والمدعي عليه من أهل البرك، والمتداعي فيه يقع في مدينة محائل، واستحسان رئيس محكمة ايها أن تنظر القضية في محكمة محائل أي في بلد المدعي، وإذا اتضح عدم صحة دعوى المدعي فيكلف بنفقات المدعي عليه. الخ
وعليه لا يخفاكم ان المدعي عليه برئ الذمة حتى يثبت ما يخرجه عن ذلك والأصل سلامة ذمته. ولذا نري أنه إذا كان للمدعي دعوى فعليه الحضور إلى بلد المدعي عليه، وإذا احتاج المظر في القضية إلى شهود في المدعي فيه

(12/313)

فإن على القاضي استخلاف القاضي الآخر في سماع البينات واثبات ما يلزم اثباته، ولا داعي لتكليف المدعي عليه وتغطيله عن اعماله والممشقة عليه بالسفر من اجل دعوى تثبت وقد لا تثبت، هذا هو ما يجب أن يكون العمل عليه. والسلام.
رئيس القضاة
(ص/ق 937 /3 / خ في 14 /4/1384)
(4088- وإذا حضر المدعي عليه في بلد المدعي صدفة)
من محمد بن إبراهيم إلى حضرة صاحب السمو الكلكي وزير الداخلية
الموقر
السلام عليكم ورحمة الله وبركاته وبعد:
نشيءر إلى خطاب سموكم لرقم 3019 في 29/6/1380 بخصوص ما ذكرته بعض إلامارات المرابطة بكم من أن بعض القضاة عندما تحال إليه دعوى شخصين أحدهما من غير اللدة التي فيها القاضي فإنه يعتذر عن سماعها الخ.
ونفيد سموكم بأن القواعد الشرعية والعمل جار على أن الدهوي تقام في بلد المدعي عليه، لأن الأصل براءته من الدعوى المقامة عليه. مع أنه إذا حصل مثلما أشار إليه سموكم بأن حضر المدعي عليه في بلد المدعي عرضاً فلا مانع من إقامة الدهوي عليه، على أن لا يجس في ابلدة مدة تشق به وفي المحاكمات الخفيفة التي لا تحرج إلى طول البت. والسلام
رئيس القضاة
(ص/ق ثورة طبق الأصل)
(4089 - ترحيل المتهم إلى حكومته لينئ للورثة إقامة دعواهم لديها) من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي نائب رئيس مجلس الوزراء.
سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد

(12/314)

فنشيءر إلى خطاب سموكم المشفوع رقم 27634 وتاريخ 3/12/1386 المشفوع به الأوراق المرفقة الخاصة بقضية ابو بكر يوسف كالمبو، المتهم بقتله السجين حسب الله الجيلأني القراتي النشادي
ونفيد سموكم بأنه اتضح من أوراق المعاملة ان المتهم بالقتل تابع لحكومة تشاد، وكذلك ورثة المقتول، ولكون الورثة اعتذروا عن الحضور لعدم استطاعتهم ولم يوكلوا عنهم ولطول سجن المتهم فإنه لا مانع لدينا من إلاخذ باقتراح مدير شرطة جدة من ترحيل المتهم إلى حكومته ليتني للورثة إقامة دعواهم لديعا. والسلام
رئيس القضاة
(ص/ق257/1 في 15/1/1387)
(4090 - ويستخلف في السخود)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير منطقة الرياض
الموقر
السلام عليكم ورحمة الله وبركاته وبعد:
فنشيءر إلى حطاب سموكم المرفق بع 22498 /1 وتاريخ 15 8/1381 وملحقة رقم 23313 وتاريخ 23/8/1383 بشأن قضية السجين متعب بن عفيصان مع أل طارد. ونفيد سموكم بأنه ما دام ان متعب ادعى ان لديه شهوداً بالرياض على سماح بعض الورثة بالدية والمدعي عليهم في الخرج، فيوكل وكيلا لمخا ... في الهرج. وإذا كان الشهود يسشق عليهم السفر إلى الخرج فيستخلف قاضي الخرج رئيس المحكمة الكبري بالرياض لاثبات شهادتهم / وينهي قاضي الخرج المسألة بما يظهر له شرعاً. والسلام
رئيس القضاة
(ص/ق 1211/1 عام 1381)
(4091 - وفي جرح البينة)
من محمد بن إبراهيم إلى فضلة قاضي العرضية الجنوبية
سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:

(12/315)

فنشير إلى خطابكم المدرج رقم 1042 في 21/7/1388 الذي رفعتم به معاملة دعوى على بن سعيد وحسن بن صالح ضد حسن بن احمد وهاس ونفيدكم بأن المنعين هو التمشئ بموجب خطابنا المرفق رقم 2135/3/1 في 1/7/1388 ولا يلزم لدعوى الطهن شخوث المتنازعين إلى محل البينة، بل إذا دعت الحاجة إلى سماع أي بيته فيما يسوغ إلاستخلاف فيه سواء كالنت بينه الدعوى اتو جرحها فحاكم القضية يستخلف قاضي الجهة التي يقيم فيها الشهود. والسلام
رئيس القضاة
(ص / ق 2569 /3/1 في 18 /8/1388)
(4092- وفي بلد المدعي إذا كان للمدعي عليه اكثر من بلد)
(تعميم للمحاكم)
فضيلة..............
السلام عليكم ورحمة الله وبركاته وبعد:
بناء على المكاتبة الجارية بشأن الأشخاص الذين تقام ضدهم الدهوي وهم يقيمون في أكثر من بلد / والمنتهية بخطاب صاحب الجلالة رئيس مجلس الوزراء رقم 7714 في 1/5/1382 فاعتمدوا ان الدهوي تقام في بلد المدعي إذا كان للمدعي عليه سكن في أكثر من بلد واحدة، وعليكم العمل لمثاضاه في المرافعات الشرعية. والله يحفظكم.
رئيس القضاة
(ص / ق / 1707 /3 في 8/4/1382)
(4093 - وإذا تهرب المدعي عليه أو حاول التلاعب جلب وأدب)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء إلافخم
السلام عليكم ورحمة الله وبركاته وبعد:
فنشيءر إلى خطاب سموكم المرفق رقم 5279 في 9/3/1380 المعطوف على خطاب سمو أمير المنطقة الشرقية رقم 221/1 في 8/2/1380 ورغبة يموكم معرفة راينا جول افتراحع بشأن الأشخاص المدعي عليهم وكيفية معاملتهم حينما يتهربون من بلد المدعي

(12/316)

1-ان القاعدة هي اقامة الدهوي في بلد المدعي عليه، لأن الأصل براءة ذمنه ولو يعطي اناس بدعواهم لادعى رجال دماء قوم وأموالهم " كما في الحديث وإذا تهرب المدعي عليه أو حاول التلاعب فانه يجلب ويؤدب بما يناسب عقوبته - قال في (إلاقناع وشرحه)
فإذا خضر بعد امتناعه عزره القاضي ان راي ذلك بحسب ما يراه
2- ان العادة النتبعة في المحاكم الخ ان المدعي إذا اراد منع خصمه من السفر فانه له ذلك قبل بدء المحكمة النظر في القضية، قال في " إلاختيارات الفقهية) ومن اراد سفرا وهو عاجز عن وفاء دينه فلغريمه منعه حتى يقيم كفيلا بدينه
3- ان المدعي عليه إذا هرب بعد النظر في القضية فان الحاكم يستمر عادة في نظر القضية، ويصدر الحكم على المدعي عليه غيابيا ولا يعرقل هروبه واختفاوءه شيءئا من سير المحاكمة او يعطل المدعي او يضربه، وإذا حضر بعد ذلك فهو على حجته ويسمعها القاضي منه، فان كان لديه ما يقتضي افيته رجع الحاكم عما حكم اولا بمقتضى ما وجد من الحجة، وإلا فان الحكم الأول بحالة، قال في ازاد المستقنع وشرحه " ويحكم على الغائب مسافة القصر إذا ثبت عليه الحق لحديث عن هتد قالت: " يا رسول الله ان ابا سفيان رجل شحيح وليس يعطي من النفقة ما يكفيني وولدي قال صلي اله عليه وسلم خذي ما يكفيك وولدك بالمعروبي " الحديث منفق عليه. فتسمع الدعوى والبيئة على الغائب مسافة قصر، وعلى غير مكلف، ويحكم بها، ثم إذا حضر الغائب فهو على حجته. انتهي هذا حاصل ما في المسألة والله يحفظكم
رئيس القضاة
(ث/ق 1489 / 3 في 24/3/1380)
(4094- وإذا أن تكون المحاكمة في بلد المدعي، أو اشترطها التاجر على عملية)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة جيزان، المحترم
السلام عليكم ورحمة الله وبركاته وبعد:
نبعث إلىكم بمعروض تجار جيزان المرفوع إلينا منهم بتاريخ

(12/317)

25/11/1380 هـ حول معاملاتهم مع الباعة والمشترين في البادية الذين يشترون منهم بضائع ويذهبون يصرفونها في اسواق القري، وما ابدوه من تشيءاتهم حول مطالبة من يخالف عن عن تسديد حقوقهم، وان فسي ذهاب التاجر من جيزان لمطالبة عملية في البادية مشقة كبيرة، ويطلبون ان تكون المحاكمة في نفس جيزان الخ
فانتم تبلغونهم بأن هذا ليس بلازم حتمابل هو من باب الرفق وضبط أمور الناس واخذا بقاعدة (الدهوي تكون فب بلد المدعي عليه) فان اتفقوا على ان تكون المحاكمة في جيزان فلا بأس، وكذلك إن اشترط التاجر على عملية بأنه إن احوجه إلى خصومة فهو ملزم بالحضور إلى جيزان للمحاكمة في محكمة جيزان فان هذا الشرط إذا التزم العميل لزمه موجبه، فبلغرهم ما ذكر، وان خضروا عندكم فاجروا لهم ما يلزم شرعا. والسلام
(ص /ف 1290 / 1 في 5/7/1383)
(4095 - لا يأخذ جعلا من الخصمين ولا على الفتوي)
فوله: فان لم يجعل فيه شئ، وليس له ما يكفيه، وقال للخصمين:
لا اقضي بينكما إلا بجعل جاز
والراجح منه القاضي ان يأخذ من الخصمين شيءئا، وأن من يدخل في هذا الشئ لا يأخذ لكونه من باب الرطيل. وايضا هو يدنه سواء قاضيا عموميا أو خصوصيا ومن ناحية أخري وهو ان من عنده شئ من العلم وجب ان بذله مجانا، فان الله اوجب العدل، فمن كان عنده فيبين ذلك ولا ياخذ شيءئا. وكذلك الفتوي اللهم إلا نضروره إذا كان من الخصمين على السواء فهو خير من كونه يقرع الباب. وهذا اقواله إلأن فيما يظهر، وإلا قد يجتمع القاضي ولو في هذه الحالة (تقرير)
(4096 - قوله: فإن لم يجعل له فيه شئ....... الخ
هذا قوله: وةالذي صوبه في " إلأنصاف " أنه لا يسوغ، / وهو اولي، لما في تجويزه من فتح باب الرشا، إذا سد الباب وحسمت هذه المادة سلم من الرشا وغلق بابها (تقرير) (1)

(12/318)

(4097 - ما يشترط في القاضي)
قوله: مسلما
لابد من كونه مسلما، وظيفة دينيه افيتولاها الكافر؟ والله يقول: (ولن يجعل الله للكافرين على المؤمنين سبيلا) (1) وأي سبيل فوق هذا السبيل يجعل هو الحكم؟ اولا: لأن الإسلام شرط للعدالة. ثانياً جعل السبيل على المؤمنين. لابد من العدالة في دينه، فالفاسق لا تصح ولا يته لعدم امانته فانها وظيفة دينية، فليس الفسقة فضلا عن الكفره، وهي عدل والمافر ليس عدلا، وهي امانة والفاسق ليس امينا. (تقرير)
(4098 - الشيءعة لا يجوز تولية قاض منهم، ولو فيهم)
الرياض جلالة الملك المعظم ايده الله
ج 23773 - اطلعت على البرقية المرفوعة لجلالتكم من أهل القطيف الشيءعة بصدد طلبهم قاضي منهم. وأرفع اجلالتكم حفظكم الله أنه لا يصلح شرعا ان يولي قاضي منهم ولو فيهم، لأن أدني ما يشترط في القاضي شروط الشهادة كما شيءخ الإسلام ابن تيمية رحمة الله عليه، ومنها العدالة. وهم فيهم بدع عدبدة منها ما يفقهم كبعض الصحابة رضي الله عنهم وبهم لا سيما أبو بكر وعمر رضي الله عنهما. وفيهم بدع تكقرهم كبدعة القبور وعبادة أهل البيت وغيرهم من دون الله.
وايضا هم حين استولي عليهم اخذوا يحكم الإسلام ظاهراً او اسرارهم إلى الله
ولا يجوز ان يولي القضاء فيهم إلا من يجوز ان يولي القضاء في غيرهم.
وايضا ليبس في القاضي الذي ينصب منهم من العالم الشرعي ما يزمله ثم لو نصب حكم بعلوم واصول رافضة ولا يسوغ ان يحكم بها، بل ولا يسوغ ان يقر عليها ظاهرا
وبالجملة يتأمل النصوص الشرعية والقواعد الفقعية المرعية وابحاث كافة العلماء بل تعتبر المسألة اجماعية عدم جواز تولييهم القضاء.

(12/319)

وايضا في ذلك من اعزازهم واعطائهم شيءئا من السلطة مإلا يخفي مما فيه قوة شركة الباطل، واعطائهم رتبه الشهرة والرفعة بعد ان كانت مرتبتهم الشرعية المذلة وإخمال الذكر
وايضا جميع من تحت ةلا يتكم إنما تصبون فيهم القضاة الشرعيين، وتردون احكامهم إلى الشريعة الحمدية في حميع امحاؤ المملكة، وذلك عن نظر وبناء على اوضح من الشمس وسيراً على الصراط المستقيم ورفضا لاحكام الجاهلية فان احكام الجاهلية اسم عام لجميع الأحكام الخارجة عن الكتاب والسنة، فكما لا يقر أحد على عبادة غير الله فكذلك لا يقر على الحخكم بغير ما جاء به رسول الله صلي الله عليه وسلم نصر الله بكم دينه وجهلكم هداة مهتدين
محمد بن إبراهيم
(ص/م1245 في 18/ 9/ 1375)
(4099 - لا يعترف بقاضي السيعة ولا بأحكتمه، ولا تسجل شكوك مشايخعم في متابة العدل. حكم شهادتهم، وتعبينهم مدرسين)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزارة حفظة الله امين
السلام عليكم ورحمة الله وبركاته وبعد:
اجابة لسموكم على الخطاب المرفق رقم 2264 في 23/11/82هـ وملحقة رقم 2347 في 01/3/83 بشأن " شيءعة القطيف "
نفيد سموكم اولا: انه سبق ان افدناكم برقم 5681/3 في 8/4/82 بأنه بناء على نا عرف
وافعالهم المكرة والمخالفة للدين الإسلامي فانه ولا يجوزظ يعتمد على ما يصدر من فضاتهم، ولا ينبغي اقرارهم عليه، فحكومتنا بحمد الله شرعية دستورها كتاب الله تعالى وسنة رسوله صلي الله عليه وعلى اله وصحبه وسلم، ويجب احالتهم إلى المتحاكم الشرعية، وستحكم بينهم بالشرع المطهر، وتحفظ لهم حقوقهم كاملة غير منقوصة، ولن يظلموا فهم رعية تحت الذمة، ويسعهم لحل مشكلاتهم وقضاياهم ما يسع غيرهم من أفراد الرعية هناك.
ثانيا: أنا قضية تسجيل شكوك مشايخيهم لدي كانب العدل التي يذكر مشايخعم فيها حكم اوقافهم ومواريثهم وإلاحوال الشخصية من انكحتهم

(12/320)

وطلاقهم المخالفة للوجه الشرعي. وحيث ان سجلات كتاب العدل هي ضمن سجلات المحكمة الشرعية ومن سجلات الحكومة السنية فلا يجوز ان يسجل فيها ما هو مخالف للوجه الشرعي. هذا من وجه. وجه اخر ولو لم تخالف الوجه الشرعي فانه ليس تسجيلها من اختصاص كتاب العدل، فكتاب العدل لا يسجل إلا عمله، واختصاصه هو ضبط الوكالة والإقرار بالبيع في العقار الثابت وإلاجارة والمساقات وامثال ذلك، وان ونظام تركيز مسؤليات القضاة الشرعي، المادة 182 تنص انه لا يجوز لكتاب العدل ان يسجل معاملة او تقريراً يخالف الوجه الشرعي، وإذا حذر منه يعد مسئولا عن ذلك. وكذلك مادة 193 تنص انه ليس لكاتب العدل ان يسجل او يأمر بتسجيل شك أو معاملة في السجل لم تكن صالدرة منه أو من معاونة، وكذلك مادة 195 تنص انه ليس لكاتب العدل ان يضبط اقراراً ليس من اختصاصه كاقرار بانشاء وقف وما شاكل ذلك إلى ان قال فيها: وإذا فعل فلا اعتبار لعملة في الوقتية ويكون هؤلا عن ذلك. فيجب على كاتب العدل ان يتمشئ حسب الأمر الشرعي وحسب التعلىمات إلادارية المشار إليها بعإلىة في النظام المصدق.

ثالثاً: اما حكم شهادة لشيءعة بعضهم على بعض فقيها لاهل العالم قولأن: المنع، والجواز فلا بأس من قبول شهادة بعضيهم على بعض إذا انتفت سائر الموانع اما شهاداتهم على اهل السنة والجماعة فنوافق على ما جاء في خطاب سموكم المشار إليه بعإليه كما جاء في المادة الثانية منه (اما بالنسبة لشهاداتهم في المحاكم على اهل السنة فهذا يترك أمر المظر فيه إلى القضاة الذي ينظرون في فشل هذه الأمور وليسيروا في ذلك على ما تقتضيه قواعد الشريعة المطهرة، ولأن العدالة في الشهادة شرط، قال الله تعالى: (يمن ترضون من الشهداة) (1) فلابد أن يكون الشاهد عدلا مرتضي
رابعاً: أما طليهم ان يعينوا كمدسين في المدارس فهذا لا يجوز، ولو كان ذلك في المواد غير الدينية، قال الله تعالى (يا ايها الذين امنوا لا تتخذوا بطانة من دونكم) (2) هذا وتسأل الله ان يسلك بنا وبكم صراطه المستقيم والسلام عليكم

(1) سورة البقرة - اية 282 ... رئيس القضاة
(ص/ق 909/1 في 5/6/1383*

(12/321)

(4100 - الرسالة المشار إليها)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزارة المحترم
السلام عليكم ورحمة الله وبركاته وبعد:
نشيءر إلى برقية سموكم رقم 7563 في 10/8/82 هـ عطفا على البرقية نمره 529 باسم اشخاص من اهإلى القطيف حول طابهم ان يعتمد ما يصدر مع الذين يموهم بقضاة الشيءعة الخ.......
زنفيد سموكم بأنه سبق ان جرت مخابرة في الموضوع، واجبنا رئيس ديوان رئاسة مجلس الوزارة برقم 3336 / 3 في 11/6/82 هـ بأنه ينا على ما عرف واشتهر من بدعتهم الشنعاء وافعالهم المذكورة المخالفة للدين الإسلامي فانه لا يجوز ان يعتمد على ما يصدر من قضاتهم، ولا ينبغي اقرارهم على هذا االوضع، فحومتنا والحمد لله شرعغية دستورها كتاب الله وسنة رسوله محمد صلي الله عليه وسلم وينبغي احالتهم إلى المحاكم الشرعية، وستحكم بينهم بالشرع المطهر وتخفظ لهم حقوقهم فيها كاملة منقوصة، ولن يظلموا ان شاؤ اله في ذلك فيهم رعبة تحت الذمة، ويسعهم في حل مشاكلهم وقضاياهم ما يسع غيرهم من أفراد الرعية هعناك. هذا ما نراه في الموضوع.. ونعيد لكم الأوراق بطيه
حفظكم الله
رئيس القضاة
(ص / ق 5681/3 في 8/9/1382)
(4001 - شكوك محاكم الجعفرية)
من محمد بن إبراهيم إلى خضرة المكرو المدير العام للبنك الزراعي السعودي
سلمه الله
السلام عليك ورحمة الله وبركاته وبعد
فنشيءر إلى مذكرتكم المرفقة رقم 462 /1/1 وتاريخ 25/2/86 هـ ومشفوعنا ما ذكر انها صورة شك قد وردكم من قاضي المحكمة الجعفرية بالقطيف وتستفسرون عن وضيعه هذه المحاكم، وهل يؤخذ يمثل هذه الصكوك الخ

(12/322)

ونفيدكم ان المحكمة التي اصدرت الشك المرفقة صورته غير تابعة لرئاسة القضاة وان هذا الشك غير معتبر لدينا. والسلام عليكم
رئيس القضاة
(ص / ق 1138 / 1 في 14 /3/1384)
(4102 - والزيود لا يولون القضاء)
من محمد بن إبراهيم إلى حضرة المكرم رئيس ديران جلاله الملك
سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فجرانا على مذكرتكم المحالة إلينا من الديران برقم 16/2/1861 المؤرخة في 6/5/77 وما مهعا من أوراق حول صدور الأمر العالي على لارئاسة القضاة بتعين القضاة في المحلات الشاغرة والمقررة رواتيهم في ميزانيتها، وما اجابت به رئاسة الفضاة في ذلك. لقد اطلمنا على المعاملة، وظهر لنا ما يلي:
1- ذكرت رئاسة القضاة في خطابا المرفق انه جرى اشغال قضاء بني مالك بالشيخ عبد الله بن موسي، والمذكور زيدي معلن زيديته، ولا يولي مثله في هذه الوظيفة، / لأن توظيفه قاضيا من أسباب انتشار هذا المذهب الخبيث بدعوته إليه.
2- أما ما يتعلق بالوظائف الشاغرة وهي قضاء الحقو والمضايا ووادي جيزان وفضاء مستعجلة بمحكمة جيزان ووظيفة قاضي بمحكمة جيزان فقد بينا في جواب المهاملة السابقة المتعلقة بهذا الخصوص المحالة منا إلى الديوان برقم 617 وتاريخ 20/5/1377 ما لدينا في ذلك، والله يحفظكم
(ص / ف 649 في 27 /5/1377)
(4103 - ويجب عزلهم)
من محمد بن إبراهيم إلى حضرة المكرم وليس الديوان العالي
الموقر
السلام عليكم ورحمة الله وبركاته وبعد:
في إلاشارة إلى خطابكم رقم 8843 - 7/9/72 المرفق به العمالة الواردة

(12/323)

من النيابة برقم 5389 -23/6/72 هـ بخصوص ما لاحظته رئاسة القضاة عن بعض القضاة في ضواحي جيزان أنهم من الزيود وتقترح الرئاسة فصلهم
ونرى الموافقة على فصلهم لأن المزيود أهل خبث ولا في بقاهم صلاح لا من الناحية المدينية ولا الدنيوية ولا يلتفت إلى عريضتهم المرفوعة إلى جلالة الملك لمونهم يدافعون عن أنفسهم. والسلام
(ص / م دوسية 4/140)
(4104- عزل قاضي يشرب الدخان)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة الملك المعظم حفظه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
لقد تحقق لدينا أن قاضي ينبع..... يشرب الدخان علنا في المحكمة كما أن معاملات الرعية وقضاياهم تتأخر لديه ولا يبت فيها. وحيث أن ذلك أمر يؤسف له خاصة إذا صدر من القضاة ولذا فإن المصلحة تدعوا إلى إحالته إلى التقاعد فنرجوا من حلالتكم الموافقة على ذلك وإبلاغناه إياه تولاكم الله بتوفيقه د
رئيس القضاة
(ص/ق 2425 / خ في 25/11/1384)
(4105 - تحذير موظفي الرئاسة من حلق النحي)
تعميم
فضيلة ... المحترم
السلام عليكم ورحمة الله وبركاته
نبعث لكم طياً صورة طبق إلاصا لأمر سماحة الرئيس بخصوص توفير اللحي. اعتمدوا التمشيء بموجبه وتطبيقه حرفياً
نائب رئيس القضاه
(ص / ق 1620 / 2 في 1/6/1382)

أمر سماحته
بناء على ما هو مشاهد من مجاهرة بعض الموظفين بحلق لحاهم وهو شيءء

(12/324)

يؤسف له ولاسيما موظفي هذه المصلحة الدينية التي ينبغي أن يكون موظفوها قدوة حسنة لغيرهم في التمسك بتعالىم الرسول (ص)
لذا فأننا نعلن لعموم موظفي هذه الرئاسة بأن من حلق لحيته فسيجرى فصله ومن كان حالقاً لها إلأن فله مهلة عشرين يوماً فإن أعطى لحيته فذلك هو الواجب عليه طاعة الله ورسوله ومخالفة لأعداء الله ورسوله بقوله (ص) "خالفوا المشركين وفروا اللحي واخفوا الشوارب" وقال الله سبحانه وتعالى: (وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا " (1) وإن استمر في المجاهرة بعصيان الله ورسوله فسيجرى فصله والله الهادي إلى سواء السبيل وصلى الله على محمد
رئيس القضاء
(4106 - إذا كان المدعى لا يسمع والقاضي لا يبصر فما يفعل)
من محمد بن إبراهيم إلى المكرم صاحب السمو الملكي أمير منطقة الرياض ... سلمه الله
السلام عليكم ورحمة الله وبركاته
جواباً لخطاب سموكم المرفق رقم 6968 /1 في 13/6/1384 هـ بشأن قضية السجين صالح القحطاني ورفقاه التي تدافعتها المستعجلة الأولى والثانية بالرياض
نفيدكم أن على على قضية قاضي المستعجلة الأولى النظر فيها لأنها من اختصاصه أما عن كون المتهم صالح المذكور لا يسمع والقاضي غير مبصر فإن للقاضي أن يعرض على المدعى عليه المذكور أن يقيم وكيلاً عنه إن وافق على ذلك وإلا فإن القاضي يجلس بجانبه من يثق به ويفهم إلاشارة المدعي عليه وينهي ما يجب شرعاً والسلام عليكم
رئيس القضاء
(ص/ق 708/1 في 3/7/1384)
(4107 - هل تشترط لياقته طبياً وأن يكون مجتازاً للمسابقة وأن يكتب بأن لم يصدر ضده حكم بحد ولا سجن في جرىمة عامةو أو يحال إلى التقاعد

(12/325)

بعد الستين)
حضرة صاحب السمو الملكي رئيس مجلس الوزراء
حفظه الله ورعاه
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد صار نظام الموظفين الحديث المصدق للعمل به من تاريخ نشره ولا ريب في أن سموكم إنها تهدفون من وراء ذلم إلى أن تسير الأمور سيراً حسناً مستقرا ولا ريب أنه وضع كنظام عام لتحقيق مصالح عامة لم يقصد به القضاة ولقد كان ما اشتمل عليه من استثناء بعض الجهات الموضحة في الباب الثالث في المواد (122-123) التي من ضمنها نظام ترشيءح موظفي التعلىم من العمل به وأن تعمل بما وضع لها من أنظمة كمثال يحتذى على أن أي جهة لا تحقق المصلحة المبتغاة من تنفيذ هذا النظام بحقها فإنه يمكن إصدار أوامر ونظام تتحقق به المصلحة.. ولذلك فإنه حينما شرعنا في تطبيق النظام الحديث ظهر أن بعض بنوده بالنسبة لرجال القضاء لا تحقق المصلحة، وبعضنا لا تتفق وأحكام الشريعة في بعض الصور، وإيضاحها فيما يلي:
1- اشترط في البند الرابع من الفصل الأول من النظام في التوظيف أن يكون الطالب للوظيفة لائقاً طبياً وأن يمون حائزاً للمؤهلات الدراسية المطلوبة نظاماً ويجب على الطالب أن يكتب على نفسه إقراراً بأنه لم تصدر ضده أحكام بحد أو بسجن في جرىمة عامة أو مخلة بالشرف؟ وأن يكوةن قد نجح في امتحان المسابقة إلخ ...
والملاحظات على هي ما يأتي:
أما اشتراط لياقة الطالب طبياً فقد أوضح العلماء رحمهم الله الشروط التي يتعين توافرها في القاضي وليس ذلك منها؟ ولهذا فأن الضرورة في بعض إلاحيان تدعو إلى تولية مكفوفي البصر الذي هو فقدان حاسة هامة بكاملها فضلاً عما بدون ذلك؟ ولو أخذ بهذا لفقدت الرعاية تولية كثير من أهل العلم والدين والورع وإلاخلاق الفاضلة
أن توقف أنفال وظيفة القضاء علىاجراء المسابقة والنجاح في امتحانها ينجم عنه بقاء أكثر الوظائف شاغرة لعدم توفر الرغبة في القضاء لمشقة وعظمة مسئولياته وخطره؟ وعلى فرض وجود متسابقين لنيل الوظيفة فأن الشروط

(12/326)

المطلوبة توافرها في القاضي لا تكفي شروط المسايقة المنصوص عليها في النظام؟ فإنه يجب بقدر إلامكان توفر الثقة من ناحية الديانة والعفة والورع وتوفر الذكاء والعقل بجانب توافر المؤهلات العلمية وبإلاضافة إلى ما تقدم فإن أجراء المسابقة على فرض وجود متسابقين معناه المجال لطلب القضاء وقد نص العلماء على تحريم ذلك؟ وعمل بقول النبي (ص) "إنا لا نولي عملنا من سئلتاه"
جـ - وأما إيجاب كتابة من المراد توليه القضاء فإنه لم يحكم عليه بحد ولا بسجن في جرىمة عامة ... ألخ
فأنه بإلاضافة إلى ما سبق من عدم إمكان إجراء المسابقة لتوليه القضاء فإن من توفر فيه الشروط توليه القضاء قل أن يكون قد حكم عليه بمثل ما نصت عليه المادة؟ وفي طلب هذه الكتابة يطلب منه تولي القضاء تفسير وإزراء
2- اشترط في البند (32) من الفصل الرابع إمضاء سنين معينة في بعض المراتب في حالة إرادة الترقية في الوظائف الشاغرة والملاحظ على هذا في الموظفين القضائيين أنه حال تولية موظف توفرت فيه إمكانيات التولية لا يتناول راتب وظيفة إلا بعد إمضاء السنين المقررة ومعنى ذلك عدم إلاستفادة من ذوي الكفاءات من الموظفين الذين لديهم مؤهلات للقضاء إذ من البديهي أن يقبل إلأنتقال من القضاء براتب وظيفة التعلىم مثلا مع وجود الفوارق الكثيرة بين الموظفين
3- جاء في نظام الموظفين الجديد في المادة (120) أنه إذا بلغ الموظف من العمر ستين عاما يحال إلى التقاعد حتما ويجوز بقرار من مجلس الوزراء مد خدمته حتى بلوغه سن الخامسة والستين فقط وهذا لو نفذ بحق القضاة لشغرت أكثر المناصب القضائية ولم نجد العدد الكافي لشغل الشواغر حتما وقد ولى الخليفة الراشد أبو بكر رضي الله عنه الخلافة وسنة خمسة وستون سنة ومن أبرز أعماله ولأية القضاء والذي يتضح من مفهوم هذه المادة هو استثناء الموظفين باعتبارهم من أبرز الرجال الدين إلا أن ممثل ديوان المراقبة لدينا عارض في ذلك وفسر رجال الدين بالوظائف الدينية التي نص عليها قرار مجلس الوزراء رقم 14 في 7/2/74 هـ وتفسيره هذا لا ينطبق على الواقع لأن موضوعه يبحث في إجازة بين الراتبين لمن

(12/327)

يشغل وظائف دينية لا أن موضوعه يبحث في تحديد رجال الدين هذا من جهه ومن جهه أغخرى فأننا في حاجة ملحة إلى القضاء لا شغال المحاكم التي لا تزال شاغرة فضلا عن إلاستغناء عن خدمات كل من بلغ سن الخامسة والستين ونحن نعتقد أن القضاء غير مقصود بكل ما أشرنا إليه ولذلك فأنا نرجو التفضل بتإلامل ما أشرنا إليه وصدور أوامركم باستثناء الموظفين القضائيين وكتاب العدل من أحكام هذه البنود وأن يكون تعيينهم على مسئولية الرئيس أمام سموكم دون إلاعلأن عنها أو التقيد بنظام معين كما كان عليه من القديم وأن تكون الترقيات كما كان العمل عليه سابقاً بعدم تحديد مدة الخدمة للموظفين القضائيين لأنه لا يستقيم الأمر بدون ذلك وقد نصت المادة (122) من النظام أن أحكام هذا النظام لا تسري على من يصضدر بحقهم نظام خاص والله تعالى يتولاكم برعايته وتوفيقه
رئيس القضاه
(ص/ق 355 في 20/4/1378هـ)
(4108- قوله: وهذه الشروط تعتبر حسب إلامكان)
ولكن ما اشترط من إلاجتهاد أو في مذهب إمامه هو إلأن لا يشترط إذا وجد من يعرف نصوص مذهبه أو نصوص مقلد من المقلدين ويفهمها ويطبقها تماماً بعد إلأن من خيار القضاة وهذا مما يبين رفع العلم
ثم نعرف كلمة ههنا وهي أن أهل القوانين الوضعية يقولون: ها أنتم أيها المنتسبون إلى الحكم بالشرع في أيديكم كتب هي كتب رأى وكتب مقلدين ونحن ننظر إلى الأصول وكثير من أوضاعنا مرافق للنصوص الشرعية وفي الكتب الفقهيه
فيقال: لا حجة في ذلك
أولاً أن هؤلاء المقلدين معولون على الشرع فصار لهم أخطاء فأين أناس لا يرون حاكماً إلا الشرع من أناس يدخلون يدخلون فيما يرونه ما فيه من كونه شرعي لم يأخذوه لأنه شرعي بل لكونه ينفع الرعايا كذا وكذا في زعمهم
ثم أيضاً ما في كتب الفقهاء أكثره ومعظمه شرعي إنما كثير منها مما جنسه سائغ للضرورة وقول النبي لمعاذ اجتهد رأيي (1) فان النصوص كفيلة بالأحكام

(12/328)

لكن تقتصر بعض إلافهام ثم جنس من النصوص قد يفهم بعض الناس الفهم الذي فيه قصورنا فالأحكام الوضغية هي القوانين الكفرية ... (تقرير)
(4109- قوله ولو اعتقد خلافه)
القول الآخر أن الحاكم لا يحكم بما يخالف اعنقاده أبداً وهو الصحيح إن كان ينفذ حكمه في ذلك العمل فيحكم بما يراه الحق يتعين عليه ولا يهمل فإن كان لا يتمكن لوضع تقارير لا تحوله الحكم بذلك فيتخلى عن المسألة ... (تقرير)
(4110- تعيين إلامثل فإلامثل، وتزويدهم بالمراجع)
من محمد بن إبراهيم إلى حضرة المكرم رئيس ديوان جلالة الملك ... سلمه الله
السلام عليكم ورحمة الله تعالى وبركاته. وبعد:
فقد جرى الإطلاع على المعاملة الواردة إلينا منكم برقم 16/2/1769 وتاريخ 28/4/1377 الموفق بأربع المعاملات المتعلقة بقضايا النساء الزائبات نعوذ بالله من هذه الجرأة على محارمه وما ذكرته رئاسة مجلس الوزراء بخاطبها المرفق برقم 3510 وتاريخ 17/4/77 من امتناع كل من رئيس محكمة جيزان وأبها من تدقيق أحكام تلك القضايا بحجة أنه لم يجعل إليها تدقيق أحكام القضاة التابعين لهما وما أبدنه رئاسة القضاة في مكة بخطابها المرفق رقم 2764 / 5 من وجود أزمة من رجال القضاة مما أدى إلى شغور عدة مراكز قضائية في بعض البلدان وما ارتأته تلك الرئاسة من ترفيع ليس محكمة أبها وخيزان إلى وظيفة قاضي مقاطعة ليكون مرجعاً لقضاة تلك الناحية يترشدون فيما يكون غامضاً وله حق التفتيش عليهم إلى آخر ما جاء في خطابها المذكور وبتأمل قررنا ما يأتي: -
أولاً أن ما أشارت إليه الرئاسة من وجود أزمة في رحال القضاء فهذا صحيح وواقع في الحجاز وغيره لكن ذلك بتعيين إلامثل فإلامثل وتعهدهم بالتعلىمات النافعة وتزويدهم بالمواجع العلمية وإلزامهم بمراجعتها ودراستها عند كل مناسبة واتخاذ الوسائل المرغبة في تلك الوظائف

(12/329)

متعددة في معاملة واحدة خلاف الأصول وهو مما يسبب ارتام المعاملة وتدخلها فث بعض وربما نسيت احداهما الآخري فلهذا ينبفي ملاحظة مثل ذلك فيما بعد ان شاء الله تعالى والله يحفظكم
في 17/ 5/ 1377 هـ
(ص/ ف 617 في 1377)
(4111- من مسوغات عزل القاضي)
السلام عليكم ورحمة الله وبركاته وبعد
فقد تحققنا صلاحية كل من فضيلة......... قاضي صبيا و........ قاضي المندق نظرا إلى ان الأول كبير السن وكثير الأمراض واصبحت الفائدة منه قليلة جدا اما الثاني فقدلا حظنا على صكوكه إلاتباك والغلطات الفاحشة ولهذا فان المصلحة تدعو إلى إحالتها تإلى التقاعد براءة للذمة فتوجد موالفقة جلالتكم وابلاغنا ٍذلك لتأمين اعمالها
وفقكم الله وامدكم بعناية والسلام
رئيس القضاة
(ص/ ف 1710/ 5/ في 2/ 8/ 1383 هـ)
(4112- قوله وإذا حكم اثنان بينهما
وإذا نواصينا على شيءء وقبلاة فهو نظير الحكم ولو بينهم فيلزم إلا ان يشمل محرم ذاته (تقرير)
(4113- قوله نقد حكمه..ز الخ
نفذ حكمه في ذلك الذي جعل النظر إليه في ذلك العمل الذي اسند إليه العمل فيه فإذا حكم فانه ثم نفوذ الأحكام على يد هذا الشخص الحاكم الذي ولي تبلغ وبيان وجه الحكم الشرعي ثم الزام به ايضا فإذا صدر هذا وهذا الحكم وبه انقطع النزاع

(12/331)

فالشخص نفسه القاضي بعد ذلك هو كأحد الناس بعد ما تحكم ما يجوزله ولا له الحق بتكلم في هذا الحكم وان يتغير أو يعدل ويرجع ابدا باذل الوسع وصائر الحكم الشرعي على فانه لا ثيجوز له ابدا ان قلت قد يخطي؟ قبل نعم يخطي كثير فانه عليه ان يرجع ولكن لابد من بيان وجه خطة في الأول فيئذ يجوز ان يرجع اما ان يرجع قيل يبين وجه الخطأ فلا يرجع ولا يجوز ولا ينفذ الرجوع فان لم يتضح وصار فيه شيءء من الغموض او فيه من الخلاف فانه لا يجوز الرجوع عنه اوجد تردد في الآخر فلا يجوز يتضح الخطأ المقصود ان لها اهمية ولأن احكامه إذا صدرت صارت شريعة فالشريعة المخصة لها حق من وجوب إلامتنال وإلاحترام اعطاء وحرماهن نقدما وتأخر فطذلك حكم الحاكم لكن بوصفه الذي عرفت وهذا شيءء الناس بالنسبة إليه إلأن ويمكن قبل بازمان وجد هذا التلاعب يتخذون الأحكام لعبهوهذا لا يجوز الحق مهوب للحكام الحق في ذلك للعلم والدين والأحكام الشرعية هو حكم شرعي جعل الله ذلك حكما شرعياً مرعيا إذا صار سالما من الخطأ ويرتكب مثل هذا في حق ما ليس بمعصوم كله من لطف الله ومد باب التلاعب فان القضاة ليست هي التي تستدعي الشاهدين وتكلم الخصمين فإذا لم يمط احكام القضاة حقها رجع النقض وإلاهمال حقيقة إلى النصوص الشرعية فيكون لما اصداره ماهر معصوم له هذه مكرمة لا لذاته بل
لما كان متسببا إليه في حكمه وما كا مستعبا ومستنجات منه تلك الأحكام مع احتمال زلل ما يحكم به والزم بما يمكن ان يمون زللا مفسدة لكنها أقل من مفسدة تضيع الأحكام (تقرير)
(باب آداب القاضي)
(4114- ماينبغي للقاضي من إلادب)
من حمد بن إبراهيم إلى قاضي محكمة طريق
السلام عليكم ورحمة الله وبركاته
اطلعنا على خطابكم المؤرخ 14/ 7/ 78 ونفيدكم اننا ى نشك في

(12/332)

إخلاصكم وحن يتكم وقيامكم بواجبكم ولكننا نوصيكم بالحكمة في كافة أقوالكم وان تعالجوا الأمور بالرفق والتؤدة وبدون تشهير ولكن لكم شخصية ثانية مهيبة لا تتأثر بما يلقي إليها إلا بعد إلأناة والتدبر وبدون ذلك ستعقد الأمور ولا تحصل الفائدة الموجودة وانتم جديرون بمعرفة الأمور ومفاهيم إلاحوال والله يحفظكم
رئيس القضاء
(ص/ ق 2562/ 2 في 8/8 1378هـ)
(4115- قوله: بصيرا بأحكام من قبله)
ليتني عليها ويستضيء بها فان الغالب فضل السابق على اللاحق والبركة (تقرير)
(4166- وعدم التغيب عن العمل)
من محمد بن إبراهيم إلى المكرم الشيخ
السلام عليكم ورحمة الله وبركاته
فقد بلغت برقياً من الملك حفظه الله انه مسناء جداً من فع بعض القضاء في تغيبه عن محل عمله وتعطيه المدة الطويلة وان هذا يوجب ان يخصم من مرتب هذا المتغيب مقابلة المدة التي تغيب فيها وعطل عملة وللملك وفقه الله يسافر ويترك عمله إلا باجازة مني له في إلأيام التي بقدر حاجته الضرورية فقط فان سافر بدون اذن أو زاد على المدة المأذون له فيها فان الأمر في حقه على عمله وفي الحقيقة ان الولاية التي برلاها الشخص هي امانة في عنقه يجب ان يأخذها بما تبرأ ذمته من ناحية صلاح السريرة وإلامانة ومن ناحية الجلد في عمله وقضاء حوائج المسلمين بيان الحكم الشرعي وقت يمكن بيانه فيه ولا تبقي الحقوق من الفروج والدماء وتلاموال تتلاعب بها ايدي التعطيل وعدم إلاكثرات منها وتىهتمام وفقنا الله وابادكم لما يرضه والسلام عليكم ورحمة الله وبركاته
(ص/ م سنة 1374)

(12/333)

(4117- المطلوب من القاضي بالنسبة إلى إلاهإلى)
من محمد بن إبراهيم إلى فضيلة قاضي موفق الشيخ..........
السلام عليكم ورحمة الله وبركاته وبعد
فقد اطلعنا على نتيجة ما أجراه فضيلة رئيس محكمة حائل بخصوص الخلاف الحاصل بينكم وبين أهإلى موقف الذي لم تزل معالمه قائمة وحيث كان من المنتظر من منك كطالب علم وقاضي شرعي للبلادة العمل على زرع المحبة وإلاخاء بين الناس ومحاولية قض كل نزاع أو خلاف بين الطرفين والبعد عن كل ما مكن شأنه إلاساءة إلى سمعة القضاء أو الحط من كرلمته فاننا نوكد عليك بالعمل على تهدئه إلاحوال ولزوم التمسك بما يجب على كل طالب علم والقضاء على جميع الحزازات النفسية بينكم وبين إلاهإلى ومدارية علاج ما يحصل بين إلاهإلى |أنفسهم لأن نجاح الإنسان في عمله يتوقف على اصلاح ما بينه وبين ربه وكذلك ما بينه وبين الناس على ضوء ما ينليه عليه واجبة الديني هذا ونسأل الله ان يوفقنا واياكم لما فيه الخير والمصلحة وان يصلح احوالنا واياكم والسلام
رئيس القضاء
(ص/ ق 355/3/2/في 26/1/1384 هـ)
(4118 وظيفة كل من القاضي والأمير وعخموم اهل البلد)
من محمد بن إبراهيم إلى حضره صاحب السمو الملكي أمير الرياض سليمان ابن عبد العزيز
السلام عليكم ورحمة الله وبركاته
ثم نعيد لكم المعاملة الواردة إلينا منكو برقم 28535 وتاريخ 11/10/74هـ المتعلمة بالشجار الواقع بين اهل الحوطة وبين أميركو ابن عريج
وافيدكم انني اطمعت على المعاملة ودرستها ولم يتضح لي قيها ما يسوع عزل ابن عريج اما الذين اعترضوا فسأل الله ان يهديهم وجمهور اهل الحوطة مخالفون لهم في طلب عزلة وراضون به وبذلك نري والرأي لله لم لجلالة الملك ان يكتب فم الملك ويؤكد على من القاضي والأمير وعموم

(12/334)

اهل البلد بان يقف كل منهم عند حدء اما القاضي فوظيفتة لزوم حدود قضائه وتسأل الله له المعرفة واما الأمير فوظيفتة خدمة الشرع وتنفيذ احكامه واما عموم اهل البلد فعليهم ان لا يتعرضوا لما لا يعينهم ولا يتدخلوا في امور ليس لهم التدخل فيها وبذلك ام شاء الله تخمد نار الفئة ونسأل الله أن يتولي توفيق الجميع والسلام عليكم (ص/ق 144في 15/11/1374)
(1449- ينبغي لاهل البلد موازنة القاضي)
من محمد بن إبراهيم إلى حضرات المكرمين الأمير مبارك بن فرحانة وفهاد بن مانع الفوزان وعلى بن عبد الرحمن أبو على سلمهم الله وهداهم وتولأنا واياهم امين
السلام عليكم ورحمة الله وبركاته وبعد
فقد وصل إلى كتابكم المؤرخ 21/10/75 حول طلبكم القاضي ونحن مازلنا ولن نزال طارحين البال وحرصين جدا في التماس من يصلح لكم ويحصل لكم به المنفقات الدينية والديونية وسنسير المألتان ان شاء الله فينبغي موتزنة ومناصرته وإلاخذ بخاطره والقيام على الجاهل الذي يعترضة بأذي لأن سلوك هذا الطريق مما يشجع القاضي وينشطة في اداء مهمته بسرور وارتياح ولأن بهذا منازعة القاضي والتكلم ف6ي حقه بما لا يليق معصية ولا شك انكم تشعرون بهذا من واجبكم وانما ذلك منا لكم على سبيل المذاكرة وفقنا الله واياكم لما يجبه ويرضاه والسلام عليكم ورحمة الله وبركاته
(4120- نصيحة ناس طلبوا قاضي)
من محمد بن إبراهيم إلى حضرات الأولاد الكرام محمد........... وسعد........... وعبد الله.............. وعبد الرحمن.......... من اهإلى.... وفقني الله واياكم لما نحمد عقباه وجعل الجميع من اهل خشيءته وتقواه

(12/335)

السلام عليكم ورحمت الله وبركاته وبعد
ثم اني تلقيت خطأباتكم التي اخرها بتالريخ 20/1/ 1380 هـ بصدر فاضيكم الشيخ صالح بن غصون وقد كتب لكم الجواب بما رأيت فيه عين المصلحة لكم ار ذلك مجديا وفي الحقيقة انني ان غشتكم اطعأنتم وان نصحت لكم تفرتم ومن المعلوم عند الخاصة والعامة اطعانكم عدة ستبني من جهه هذا القاضي ولما انتدب لبعض مشاكل القضاء في الرياض اكثرتم المراجعة لنا بطلب سرعة إلىكم وبالسابق اتنم الذي طلبتوه فاثركم به على مواكم ممن رضوه واعتبطوا به وانتفعت به بلادهم كما انكم انتفعتم به السنين الطويلة والحال انه لم يحد عنسيرته المرضية ونصحه للراعي والرعية واخيراً زعمتم تدخله في شئون البلاد ولا نعرف أحتى التدخل في شئون البلاد من القاضي فانها كانت بلدة ومسكنه طيلة السنين التي مكثها بها اما ان كنتم تعئون بقولكم يتدخل في شئون البلاد حقوقكم الشخصية كما هو المتبادل فانه لم يتدخل فيها بشيءء انما تدخل في امور دينية مما يجب عليه ان بقوم بها وينصح بها البلاد والعباد وينصح بها لربه ولولاة امر الذين ولوه على هذا المنصب الهام ولا خواته من اهل العلم وكافة المسلمين ومن ذلط انه ثمر عن ساعد الجلد وإلاجتهاد في ابعاد الدكتور الخبيث المشهر بالتهم الفظيعة وإلاحوال الشنيعة فتعتبر بعض السفهاء من مجالس هذا من تغبرهم وهذا شيءء طبيعي تأثر الوالد من امر الأولاد وتكدوه لتكدرهم ولكن لمؤمن الخالق من ربه الموقن برجوعه إليه ومؤلمة تعالى مسؤلا محاسبيا لا يؤثر الطبيعة الشريعة ولا الهوي على الهدي ولا الأولاد على ماخلقه له رب العباد واعملوا قطعاً اننا لو غشيءناكم فوافقناكم على نفله إلى بلد اخري ينشر العلم والنصائح ويكف الفساد لجاءكم بدله من ان تساهل رضيتم وهذه خسارتكم وان انتبه وغار لله ثم لادلادكم ونشكركم فلابد ان تقفوا معه موقفكم مع هذا القاضر الحإلى فتكونوا ممن لم يرجع إلا بخفي حنين
العوتقب وتحققوا انكم بالجلد في قيامكم هذا على القاضي لا تظفرون بخير واكثر ما يمكن ان تظفرون به مما هو مرادكم ان صحلوا على نقله هذا لو

(12/336)

حصل مطلوبكم فكيف والأمر الشرعي يمنع من ذلك ولا يمكن منه تمسكا باعطاء اهل الحقوق حقوقهم وخشة وشققة على الك\طالبين مإلا يستحقون من الوقوع فيما لا تحمد عقباه لا في الدنيا ولا في الآخرة وإلا فمن أسها شيءء نقلة إلى محل اخي وتحصيل بدله ولكن اين نحن من التنفيذ بالتشريعة وما توجيه من حفظ الحقوق لاحصابها والنصح للراعي والرعية ووجوب الحيلوية ابداء واعادة بين الفالطين وغلطهم الرائمين ما يعود بالضرر والنقص عليهم قال الله ان يمن علينا وعليكم بالهدية والتوفيق وان لا يكلنا إلى انفسنا طرفة عين والسلام عليكم ورحمة الله وبركاته
(ص/م 369 في 24/ 1/ 1380)
(4121 رسالة في المعني)
منم محمد بن إبراهيم إلى المكرمين اعيان حمايل........... وفقنا الله واياهم السلام عليكم ورحمة الله وبركاته
كتابكم وصل واكتاركم في القاضي وهو اله الحمد معوفة ولا هذا أول وظيفة نولاها في القضاء ولكن في الحقيقة ما نستطيع ندرك قاضيا يرضيكم كلكم بل لا بد ان قسما راض عن القاضي وقسما ساخط وولاة المسلمين ساعين في مصالحكم الدينية والدينوية لكن تأبون إلا السمي فيما يخالف ذلك وانتم تشعرون هدانا الله واياكم صراطه المستقيم والسلام عليكم
(ص/ ق 487 في 2/7/1376)
(4122 لا يصدق الخصوص ولأي موظفية)
صاحب الجلالة الملك المعظم
صورة لسمو الملك مجلس الوزارة حفظة الله
ج 29127 اطلعت على برقية عبد الله بن محمد........ وابدي لجلاكم انه لا يجوز شرعا تصدقين قول الخصم على القاضي كما لا يجوز قبو قول الخصم من غير حجه شرعية وهذا بإلاجماع قف اما ما نسبة (إلى ابن جلإلى) فهذه المسألة يراجع القاضي فيها ويعتبر قوله على هذا وعلى هذا لأنه امين وخإلى الغرض بخلاف الخصم ولأ

(12/337)

يجوز للاخصام ولا يسهل لهم في القضاة ولا في موظفي محاكمهم ومن المعلوم قطعيا ان بعض الخصوم لا يبإلى في حجلس القاضي بل يسيء إلادب ونصوص في كلام اهل العلم ان للقاضي تأديب من يستحق التأديب إذا أساه إلادب واستعمل مإلا يليق بموقف حاكم الشرع والقضاه إلأن لا يستعملون شيءئاً من هذا الجائز لا ختلاف إلاحوال أعزكم الله بطاقة واخذ بتواصيكم وسدد خطاكم
محمد بن إبراهيم
(ص/م في 20/ 1/ 1378)
(4123- التحذير من الوقية في القضاة وطلاب العلم)
السوس الإخوان عبد الله.......... وحمد......... وإبراهيم........وصالح....... وهزاع......... وعلى............. وصالح......... وزقاهم
ج لبرقيتكم نمرة 179 بتاريخ 1/ 12/ 70 كل شخص يصير ديدنه الرقيعة فب القضاء وطابة العلم والتشريش عليهم فانه لا يعود وبال ذلك إلا عليه وخطه منه الفشل وتلويث السمعه ولكن الحمد لله في الحماعة من فيهم البركة والمحافظة على موقف أهل العلم وامر التشويش غير مرضي عند الله ورسوله وعندنا رسالة اخواننا وعند ولاة الأمور وتسأل الله قبل كل شيءء ان يهديهم ويقوي ولاة الأمور عليهم باسيعمال التغيرات الشرعية التي تكف الفساد وتسبب صلاح العباد
محمد بن إبراهيم
(ص/ م 2046 في 2/12/ 1375)
(4124- طلب محاكمة القاضي من ابطل الباطل)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير الرياض
السلام عليكم ورحمة الله وبركاته
اطلعت على كتابكم رقم 2881 في 14/10 حول شكري فاضيهم وكتاب جلاله الملك حفظة الله

(12/338)

نفيدكم ان هذه التشكيات والتظلمات كلها باطله وكثيرا ما تعملون القضاه واثمة المساجد في الصلاة هذه المعاملة وطلبهم محاكمة القاضي هذا من ابطل الباطل ولا يقم مثل هذا في المسلمين ولا يجيزة الدين وزعمهم جعله البلاد أقساما الحقيقية ان البلد صارت قسمين قسم ثاروا على القاضي هذه الثورة الباطاة وقسم امتنعوا عن الدخول معهم لما راوا ماهم عليه من الباطل فنسب المتشكون انقسام الجماعة إلى قسمية إلى القاضي وليس لذلك سبب إلا حواهم وظلمهم القاضي ومن التهويل والبهوج الذي يعرفة كل احد دعواهم الخوف على انفسهم من القاضي وما احسن ما توعدهم به الملك وفقه الله ان كانوا كاذبين وهم في الحقيقة كاذبون والسلام عليكم ورحمة الله
(ص/ف/ 108 في 17/1/1374)
(4125- تعزير مفتري على القاضي)
من محمد بن لبراهيم إلى حضره صاحب الجلالة الملك المعظم
السلام عليكم ورحمة الله وبركاته وبعد
تعيد لجلالتكم اوراق المعاملة الواردة إلىبنا وفق برقية جلالتكم رقم 9559 في 20/ 4/ 77 هـ
واحيط جلالكتم علما انني اططلعت على اوراق الماعلة ودرستها وقد رجدت القاضي قد قام باللازم او اكثر ولا سيما ان اكثر ما ادعته البيث ان الشباب طارحها فقد مع ان الشباب ينكر ذلك كما في برقية القاضي فاري حفظك الله ان يجازي على المحمد على هذا إلافترء بحبسه اسبوعا غاو نحوه ليدتدع هو وامثاله عن الجراءة والكذب وخصوصاً على جلالتكم ولا سيما في هذا الأمر تولاك الله بتوفيقه - والسلام عليكم ورحمة الله وبركاته
(ص/م/ 734/2/في 23/4/1377)
(4136- التأديب من اجل القاضي من غيره اولي
من محمد بن إبراهيم إلى حضره المكرم الشيخ صالح بن غصون

(12/339)

السلام عليكم ورحمه الله وركاته وبعد
فقد وصلنا كتابكم مع الشيخ عبد الله المطلق وعلمنا ما ذكرتم من تاخر وصول كتابنا قبل رفعكم للملك بخصوص المظفين الذين تكلموا في حقكم واخقيقة أنكم غير ملومين في الرفع وانما رأينا ان يكون تأدييهم من غيركم وبغير سببكم احسن ولكن ما شاء الله كان والخير في الولقع ان شاء
(ص/ م/ في 3/7/1374)
(4127- قاعدة فيها إذا تسب الخصم إلى القاضي الجهل أو النسيان او عدم إلأنصاف)
من محمد بن إبراهيم إلى حضره صاحب الجلالة الملك المعظم
السلام عليكم ورحمه الله وبركاته وبعد
فإلاشارة إلى العريضة المرفوعة لجلالتكم من إبراهيم العبد لله بخصوص تشكيته من الحكم الصادر عليه من الشيخ الخريصي
أحيطكم علما انه كثيراً ما يقع مثل هذا يتظلموا من القضاة ويرمونهم بعدم إلأنصاف وكل ذلك كذب وافتراء على القضاء وبعضهم يذكرون في تشكيه سهر القاضي وغلطة ولا يصدق الخصم فيما يقوله ولا في الحكم الذي حكم عليه لأجل انه صاحب غرض لا يريد إلا حصوله ونعم السمو والغلط قد يقم من بعض من بعض القضاة وليسوا بععصومين وحيث كان الأمر كذلك وكانت الأحكام الصادرة من القضاء- الأصل فيها إلاعتبار واستحقاق التنفيذ فحينئذ ينبغي نلفعة وفيها من درة الفاسد الممكنة في هذا الصدد مإلا يعماه إلا الله وهي ان لا ينظر في تشكي المشتكي من حكم القضاة إلا قبعد ما يشرط عليه ويصطر بانه ان تبين كاذبا على القاضي فيما نسبة إليه من الظلم وعدم إلأنصاف فعليه نكاد يدفع إلى صندوق البر ببلدة قلة وكلرنه بحسب ما يقتضه النظر ويختلف باختلاف المنازع فيه
وان كان القاضي ماهيا سهوا فقط بين له سهوه ةغلطة والزم بالرجوع عن حكمه أو نقض ومع ذلك يؤكد على القاضي المذكور بتقوي الله تعالى وان يمته من القضايا الواردة عليه وان اجد في أسباب الحصول على

(12/340)

الصواب بمزيد البحث والمرجعات ومشاورة من يمكن مشاورته ولو وجد قاضي من القضاة ظلم احد عمدا وحاشاهم ان شاء الله من ذلك ولم نسمع ذلك عن احد من القضاة الذين نسنع قضاياهم فانه يعاقب بالعزل ويزاد في عقربته بعد مايثبت منه الظلم شرعا وبعد نظر الجهة الشرعية المختصة بمرجع القضايا في قضية هذا المشتكي وحصول النتيجة صبق تلك القاعدة ويرفع ذلك لجلالة الملك موضحا فيه الواقع من الأمرين كذيب المشتكي أو غلط القاضي في قضائه والله يحفظكم ويتولاكم برعايته
(ص/ ف/ 96 في 13/ 2/ 1376)
(4128 هذه الحكومة درجت على العدل وتعزيز رجاله)
من محمد بن إبراهيم إلى حضره صاحب السمو الملكي ولي العه9د المعظم
السلام عليكم ورحمة الله وبركاته وبعد
فنشيءر إلى البرقية الوردة لسموكم برقم (4160) وتاريخ (16/ 7/ 1381)
من رئيس محكمة ابها الشيخ إبراهيم الحديثي والمهطي لنا صورة منها والتي اشار فيها انه صباح يوم اربعاء الموافق 5/7/1381 دخل بالمجلس الشرعي الزعيم يبالجيش طاهر......... وبيده معاملة مشفوعة بخطاب المساعد وقال له مانصه: هذه المعاملة كيف تسودون عليها ثم ذكر انه تكلم بكلام غير لاثق وقال تعرف من انا؟؟ الخ
وحيث اننا نعرف عنكم تعضيد السرع ورجاله وتعهد فيكم الغبرة الإسلامية وإلاهتمام التام بكل ما شأنه وقه قيمة القضاء وحماية الشريعة وتعزيز حملة العلم ورجال الشرعاذ غير خاف على سموكم الكريم ان مثل هذه الأمور تحتاج السي الإجراءات الرادعة التي توقف كل متهور عند حده وتحتفظ للقضاء هبته وتكونن فيها اعظم عظة لكل من قول له نفسه العبث وإلاستهانه بالشرع واشاعة الفرضي وحكومتهم التي دابت اقامة الشرع وتعزيز رجاله وانقاذ أوامر وقطع دابر كل ما ينتج عنه اضظراب الأمن وبث الفوضي وإلاستهاز بكل القيم الروحية هذه الحكومة اللتي درجت على العدل ورفع شأنه قيمته بالضرب على ايدي امثال هذا الرجل الذي أهان القاضي في مجلس الحكم واهان الدولة والشرع وعلى كل فان لسموكم من

(12/341)

الراي الثاقب والحكمة الصائبة ما يضع الأمور في نصابها حفظكم الله وتولاكم بتوقيقه
رئيس القضاء
(ص/ ق 3994/ 2 في 20/ 7/ 1381)
(4139- تعزيز طاعن قاضي بسكين بالقتل)
فضيلة الشيخ محمد بن إبراهيم
حدث على فاضي الحاضرة ان تعدي عليه شيءباني وطعن القاضي بالسكين في صدرة والقاضي والحمد لله سالم وأرسلنا للقاضي طائرة لنقله للمشفي اما الشيءباني فقد امرنا قتله: اولا لا عندائد على حاكم الشرع في وسط المحكمة والثاني إذا ترك هذا تجرأوا الناس على القضاة فعلمنا هذا مصلحة للولأية وكف عن تجرى الجهال وخلاقهم احببنا أخباركم بذلك
(الشنطة) جلالة الملك المعظم ايدة الله د3626 ما رأتيم ودبره جلالتكم في هذا الشريسر الذي جني على قاضي الخاصرة هو عين الصواب نصر الله بكم الحق راهلة وابقي جلالتكم ذخراً للاسلام والمسلمين
محمد بن إبراهيم
(ص/ م/ 30/2/ 1375)
(4130 - للقاضي انتهاز الخصم إذا التور وتعزيز إذا استحق)
منن محمد بن ابرهيم إلى حضرة المكرم صاحب السمو الملكي وزير الداهلية
السلام عليكم ورحمة الله وبركاته وبعد:
جوابا لخطاب سموكم المرفق رقم 429/ 9 في 8/2/84هـ بخصوص قضية فضيلة قاضي احد رفيده مع عبد الله بن......... الذي تضمن المحضر المرفق انه تكلم في القاضي المذكور بقوله: (انك ولد حرام ولازم اتحاكم انا وانت لدي الحي القيوم وانك اصبحت خصمي وعدوي) وما قرره القاضي المشار إليه بخطابه المرفق رقم 10/ 11/ 84 من سجن المذكور وضربه تشعة وثلاثين موطا علنا على مجمع من الناس واخذ التعهد عليه

(12/342)

واحتساب ما صدر منه ثابقه للمشار إليه وطلب سموكم اخباركم برأينا في هذه القضية وما يماثلها نفيذكم ان العلماء قد تصوا على ان للقاضي ان ينتهز الخصم إذا التوي وانه إذا استحق العزيز عزره بما يري من ادب لا يزيد على عشرة اسواط وحبس كما نصوا على انه إذا افئات الخصم على القاضي فله تأدينه قال ي
(شرح إلاقناع) باب ادب القاضي صحيفة 249) وله ان ينتهز الخصم إذا الشوي لأن الحاجة داعية إلى ذلك لاقامة العدل وان يصبح عليه أي على الحصم عند التوائة وان افتات الخصم عليه أي على القاضي بانه بقول الخصم حكمت على بغير الحق او اتثيت فله تأدينه لأنه يشق عليه رفعه إلى غيره فجازاه تأديبه لنفسه مع انه حق له وله أي القاضي ان يعفو عمن افتات عليه لأنه حق له وما تقدم يتضح ان تولي القاضي للحكم في مثل هذا شيءء مانع له ولا سيما مع حصول شيءء يلفت النظر ويجب ان يوضع له حد يحفظ للقضاء حرمته وحصانة وإلالاه يحفظكم
رئيس القضاء
(ص/ ق/ 274/ 1/في 7/ 3/ 1384)
(4131- إذا كان الخصم سيء إلادب مع القاضي)
من محمد بن إبراهيم إلى قاضي محكمة الزلفى الثانية)
السلام عليكم ورحمة الله وبركاته وبعد
فتشيءر إلى خطابكم المرفق رقم 31 في 19/1/88هـ الذي ذكرتم فيه من سالم........ انه سيء إلادب والسلوك في المحكمة وانه نظراً لتماديه في ذلك وتعديه بالكلام تأخذون وابنا حول منعه من اقامة الدعوى بنفسه وان يقيم وكيلا عنه, سواء كان مدعي او مدعي عليه
ونشعركم بانه نظراً لما أوضحتموه عن حال المذكور فلا مانع من ان يؤمن بان بركل من ينوب عنه فيما بقيمة من دعاوي اما ما يدعي عليه فلا مانع من ان يتولي المخاصمة عن نفسه ويوقف عند حده لا يتعدي حدود إلادب

(12/343)

واحترام المحكمة والله يتولاكم والسلام
رئيس القضاء
(ص/ق/ 613/3/1 في 17/2/1388)
(4132- وإذا تكرر عدم تجوبه مع القضاة)
من محمد بن إبراهيم إلى حضره صاحب السمو الملكي أمير منطقة الرياض
السلام عليكم ورحمة الله وبرماته وبعد
فنشفع لسموكم بهذه اروراق الممرفقة لنا من الشيخين قاض حوطة بني تميم وقاض نعام برقم 456 في 10/6/ 78هـ اخاطية بدعوى سعد بن...... مع احصانه وقد -+*رافق الشيخان بخطابهما افادة سعد المذكور التي رفض فيها إلاجابة معللا ذلك بأنكم ستبعثون لجنة للنظر في قضاياة
وحيث ان هذه الشخص قد تكرر عدم تجاوبة مع القضاة عشرات المرات فان الذي يتعين شرعا انه إذا كانت الدعوى له يمنع من المخاصمة بنفسه ويؤمر بتوكل من يخاصم عنه اما إذا كانت الدعوى عليه فيلزم بالحضور ويكون معه خادجم من قبل جهات التنفيذ بلازمة حتى تنتهي الدعوى ومن ذلك دعوى خصمية المذكورين في هذه المعاملة الذين يدعيان عليه- بتعين احضاره معها لدي القاضيين المذكورين اللذين عينا للنظر في ذلك ويلازة خادم حتى تنتهي الدجعوي وان امتنع عن الجواب فيعامل من قبل القاضيين بما ذكره العلماء في مثل هذه الحالة وهذا ان شاء هو عين المصلحة والنصح له ولا خصامه وهو وان كان متنبأ ولديه بعض العلم إلا انه في باب الخصومات لم يسلك الطريق الشرعي والله يحفظكم واللام
رئيس القضاة
(ص/ق 2555 /1/13/7/1387)
(4133- وإذا كان الوكيل معروفا بالشغب)
من محمد بن إبراهيم إلى حضرة فضيلة قاضي الخرج
السلام عليكم ورحمة الله وبركاته وبعد

(12/344)

فقد اطلعت على مذكرتك لنا برقم 812/ 10/1377 ولا يحفاك ان الأصل صحة التوكيل في الخصومة كفيرها من حقوق إلادمين التي تدخلها النيابة سواء كان الموكل حاضرا أو غائبا لكن إذا كان الوكيل معروفا بالشغب وإلأيذاء لخصمه وللقاضي فلا مانع من عدم قبول توكله في الخصومة دفعا لضرورة وبؤمر الموكل بالحضور أو اقامة وكيل ليس منه ضرر والله يحفظكم والسلام
رئيس القضاء
(ص/ق 35 في 2/1 1378)
(4134- يعزز المدعي إذا ثبت انه يعلم بطلأن دعواه)
وعن الثالث والرابع لا يضمن ولا يعزر إلا إذا اثيت ان المدعي يعلن بطلأن دعواه وانما اراد اضرار المدعي عليه
(ص/ق 313 في 7/7/13788)
(4135 - وللقاضي إلاجتهاد في تحديد ذلك)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة الباحة بالنيابة
السلام عليكم ورحمة الله وبركاتة وبعد
فقد جرى الإطلاع على المعاملة المرفوعة إلينا منكم رفق خطابكم رقم 878 وتاريخ 3/8/84هـ بخصوص استرشادكم عمن يتعمد المشاغبة وإلاضرار بغيرة عن طريق المداعاة وما تستلزمة المداعاة من نفقات السفر وإلاقامة لما ونحوه ونقيدكم ان للحاكم الشرعي إلاجتهاد في مثل هذه الأمور وتقرير ما يراه محققا للعدل منيلا للظلم والعدوان زاخرا من يعتمد إلاضرار باخواته المسلمين وداعا غيره ممن تسول لهم انفسهم ذلك وفي مثل هذا قال في إلاختيارات ص 136 ومن مطل صاحب الحق حقه حتى احرجه إلى الشكاية فما غرمة بسبب ذلك فهو على الظالم المبطل إذا كان غرمة على الوجه المعتاد وبالله التوفيق والسلام عليكم
مفتي البلاد السعودية
(ص/ق/ 2629/1 في 24/10/1384)

(12/345)

(4136- هل يحكم على القاتل باجار السيارات وغيرها لقاء المداعاة)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء
السلام عليكم ورحمة الله وبركاته
فقد جرى الإطلاعع على المعاملة المحالة إلينا منكم رفق خطاب سموكم رقم 11033 وتاريخ 15/5/85هـ بخصوص قض2ية مقتل الكمرأة اثر خنقها بخمارها من قبل محمد بن........ بعد ان فض بكارتها وفعل فاحشة الزنا المشتعلة على الحكم الصادر فيها من محكمة بريدة برقم 125/1 في 25/2/85 المتضمن الحكم على القاتل بالقتل قصاصاً وبعهر مثلها من نساءهم لقاء اقتصاصه بكارتها وبكل ما ترتب على الحادث من اجار سيارات ونحوها مما قام وتاريخ 9/3/85
وتقيد سموكم انه بمطالعة الأوراق ودراسة الحكم المشار إليه وجدنا ان الحكم على القاتل بالقصاص وبمهر مثلما من نسائها لقاء اقتصاصه بكارتها صحيح اما الحكم عليه بكل ما يترتب على الحادث من اجار سيارات وغيرها لقاء المداعاة فلم يظهر لنا وجه صحته حيث انما اشار إليه أهل العلم في مثل هذا خاص بالحق الثابت إذا مان على شخص فطالبه صاحبه به فمأطله عن ادائه مما دفعه إلى الشكابه فما عرمه بسب هذه المماطلة والشكاية فعلى المماطل إذا كان العزم على وجه معناد وقد اشار الس هذا شيءخ الإسلام ابن تيعيه رحمه إلاه في إلاختيارات بمتا نصه: ومن ماطل صاحب الحق حقه حتى احوجه إلى الشكاية فما غرمه بسبب ذلك فهو على المظالم إذال كان غرمة على الوجه المعتاد وبهذا يتضح ان حق اسي البيت لم يكن ثابتا قبل المداعاة لدي قضاه محكمة يريده
لذا إلى سموكم كامل اوراق القضية لا حالها إلى حاكمها لملاحظة ما ذكرناه والله يحفظكم
مفتي البلاد السعودية
(ص/ق/ 2396/1 في 23/8/ 1385)

(12/346)

(4137- قوله ولأيتخذ حاجيا ولا بوابا بلا غدر إلا في غير مجلس أحكم فان كان هنا جاز بل هو الأولي إذا كان هماك زحمته وضوضاء لم يحصل للخصم ابدائ ما عنده فإذا كان دخولهم سيحدث زحمه فيجعلوا ارسإلا فينبغي ان تراعي إلاحوال بعض إلاحيان يكون زحام وكثرة وبعض إلاحيان بالعكس (تقرير)
(4138- اخلاء مجالس الحكم لا يعد من احتجاب الحاكم) من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبري بالرياض
السلام عليكم ورحمة الله وركاته وبعد
نتعلمون ما لمجالس الأحكام الشرعية من حرمة ومنزلته برتقعان بها عن غيرها من المجالس الأحكام الشرعية من حرمة ومنزلة يرتقعان بها عن غيرها من المجالس وقد نمي إلينا انكم ابحثم مجالس الأحكام الشرعية لديكم لكل من جاءها خصوما كانوا غيرهم ومن جاء دورهم في الخصوبة
ومن تاخر إلى اخر إلىوم او إلى يوم اخر أو ايام حتى اصبحت مجالس الحكم بمثابته المجالس العامة وذلك مما يظلل من هيبتها ويخفف من حرمتها وعلاوة على ما ينتج عن ذلك من احراج للمتخاصمين وافشاء لاسرار الناس وغير ذلك مما لا يلبق بمجالس الحكم وقد يتادر إلى الفهم خطر احتجاب الحاكم الشرعي عن الخصوم شرعا وهذا يصدق لو كان متحجبا عنهم في شأنه الخاص او في ما لا يتعلق بمصلحته المسلمين أما وقد كان احتجابه في صالح الجميع فيكون هذا مطلوبا شرعا لا محظورا
فعليه يجب من إلأن فصاعد اعتماد اخلاء مجالس الحكم إلا من الخصمين ومن له صلة بدعواها مما تتطلبه الدعوى وتعميد قضاة المحكمة بذلك واستعمال الصالة الخارجية لأنتصار الحصوم وعدم تمكنهم من سماع دعاوي غيرهم والعمل على تنظيم المحكمة تنظما اداريا يتقق وحرمتها ومكانتها والمحافظة على أثاثها وتظافتها وتوزيع إلاعمال توزيعا يتقق وواجب كل شضخص ومركزه وفق الله الجحميع لما فيه الخير والصلاح
رئيس القضاة
(ص/ق 3717/2 في 15/ 11/ 1378)

(12/347)

(4139- العدل بين الخصمين ولو أحدهما كافرا)
فضيلة القاضي عبد الرحمن بن.........
السلام عليكم ورحمة الله وبركاته وبعد
لقد كان من ضمن لفات المعاملة الخاصة بفقضية مارون غصيبة البناتي مع الأمير مشاري بن عبد العزيز الوارد\ة لنا من سمو الأمير منطقة الرياض برقم 10426/1/8/83هـ صورة معرف مرفوض من مارون المذكور لسمكو وزير الداخلية بتاريخ 2/83هـ بتشكي فيه خير ما توكلت عن واحد مسيحي وغير ذلك من الكلام النابي في حقه وطلب انصافه
ومع اعتقادنا بان فضيلتكم يتحاشا عن استعمال ما يخل بادب القاضي وعدالة القضاة فانا نوكد استراعاء انتاه فضيلتكم للدقة في عراعاة ذلك ولا تخافك النصوص الشرعية الطافحة بوحوب العداله بين الميخاصمين حتى في اللفظ وإلارشادة وعدم رفع الصوت على احدهما دون اخر ومن المعلوم ايضا ان عدالة القضاة يتساوي فيها المسلم والكافرون في حدود الواجب الشرعي وما نصليه العلماء رحمهم الله في باب ادب القاضي اعلنكم الله وسدد خطاكم والسلام
رئيس القضاة
(ص/ق/1345/1 في 9/9/1383)
(4140- نشادر القضاة في يوم من إلاسبوع)
من محمد بن إبراهيم إلى حضرة المكرم رئيس ديوان جلالة الملك
السلام عليكم ورحمه الله وبركاته وبعد
نعيد لكم اوراق المخابرة المتعلقة بما رفعه قاضي ابي عريش لجلالة الملك تحت رقم 457-25/6/1375 حول افتراحه ان يضم إلى رئيس كل محكمة رئيسة قاضي او قاضيان مع مساعد رئيس المحكمة الئيسة ويوكل إليهم النظر في تدقيق ما يصدر من احكام قضاة المحاكم المرتبطين بتلك المحكمة أو

(12/348)

ان يجعل للقضاء المرتيطين بالمحكمة الرئيسية يوم في كل أسبوع أو اسبوعين أو شهر على حسب الحاجة لا جتماعهم في المحكمة الءئيسية لدرس بعض القضايا الهامة والتشاور فيها وعرض ما يقررنه اسرة يقضايا محاكم المنطقة الشرقية ونقيدكم ان الذي نراه ارفق من إلاقتراحين ان يجتمع قضاة كل مقاطعة يوما كل اسبوع في المحكمة الرئيسية ليبحثوا فيما حصل عليهم من إلاشكال ويستضيء بعضهم بنور بعض ويقتصرون على المشكلات القضائية وفي المهمات الدينية التي ضرورة الوطن إليها فوق كل ضرورة وفق الله الجميع لما فيه الخير والصلاح والسلام عليكم ورحمه الله
(ص/م897 في 29/7/1375)
(1441- استقتاه القاضي من هو اعلم منه)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير منطقة الرياض
السلام عليكم ورحمه الله وبركاته وبعد
فنإلا شارة إلى خطابكم رقم 9786/2 وتاريخ 18/7/1375 المرفق به المعاملة الخاصة بدعوى الملحم اهل الزلقي ضد عطا الله بن عبد الرحمن ورفقائه في إلاراضي التي في المزلفي ونري اعادة المعاملة إلى قاضي الزلقي للبث فيها من قبله اما ما اشار إليه في خطابه لسموكم برقم 146 وتاريخه 2/7/1375 من ان المسألة قد اشكلت عليه فلا بأس ان يكتب لنا بصفة استقناء يكون موضحا فيه الدجعوي وإلاجابه والمدعي فيه وخدود وبيناته وما إلى ذلك بصفة خاصة بيننا وبينه ونجيبه ان شاء الله بحسب ما يظهر لنا من إلاستفتاء ويكون هو الذي نتولي الحكم بنفسه
وبهذه المناسبة نري حفظكم الله ان تبلغوا عموم القضاة ان لا يتعذروا من أي خصومة تعرض عليه8م بحجة إلاشكال بل يجب عليهم إلاجتهاد ومن اشكل عليه منهم شيءء فيرسل إلينا المنسألة بطريق إلاستفتاء على ان يكون موضحا فيه جميع الدعوى وإلاجابة وما إلى ذلك حتى نتمكن من لجابته على

(12/349)

ضوء استقالته ويكون الحكم والبث في القضية من قبل القاضي على ضوء إلاستفتاء الموجه منه والمقصود هو ان لا يعطل الناس او تضيع حقوقهم بين أخذ ورد نسأل الله التوفيق للجميع إلى ما فيه الخير والصلاح والسلام عليكم ورحمته الله وبركاته
(ص/ف 309 في 23/7/1375)
(4142- اقتران الحكم بالدليل)
س: ذكر الحاكم دليل حكمه مع حكمه هل يجب؟
ج- الظاهر انه لا يجب ولكن ذكره المستند حسن أقنع وانم واسلم من توئب على حكمه ممن لا يهتم بأحكام الحكام أما ذكر الشهود والبينات وإلأيمان فلا بد منها هذا هو الحكم وبقي في المسألة بحث (تقرير)
(4143- لا يأخذ القاضي أجرة على عقود إلأنكحة)
من محمد بن إبراهيم إلى فضيلة قاضي الجيل
السلام عليكم ورحمة الله وبركاته وبعد
فقد اطلعنا على المعاملة الخاصة بالتحقيق في تشكي عبد الله الشايقي فلاحظنا فيها توجيه تهنئة إلىكم بأخذ نقود عند عقد إلأنكحة هذا وان كان لم يثبت لدينا إلا ان كثرة المدعين قد يؤخذ منها توجيه تلك التهمة ولا يخفي ان المتعين على القاضي ان يكون من اشد الناس يعتدا عن مثل هذه إلاشيءاء التي تدنس العرض وتهضم جانب العلم لأن القاضي في وظيفة دينية ذات اهمية وهوقدرة لغيرة من اهل عمله وقد قرر له بيت المال مافبه الغنية عن التبلس بمثل هذه إلاشيءاء والقصد من هذا يشبيهك والله يحفظكم
رئيس القضاة
(ص/ق 51 في 4/2/1379)

(12/350)

(4144- لا ينبغي له قبول العزائم ولا حضور الولائم)
من محمد بن إبراهيم إلى فضيلة الشيخ................
السلام عليكم ورحمته الله وبركاته وبعد
فقد بلغنا ان عندكم تساهلا كثيرا في قبول العزائم وحضروا الولائم وهذا شيءء لا ينبغي من مثلكم ومثل ذلك بسبب الإستخفاف يقدر بقدر القاضي والقدح فيه في هذا الوقت الذي لا تخفي عليكم حالة الناس فيه.... فينبغي لكم النظر في امركم ومرعاة ذلك والبعد عما يدخل عليكم أسباب القتل والقال وضعف مركزكم الشرعي كما ينبغي العناية التامه بمن ولاكم الله أمرهم من النظر في امورهم والعدل بينهم في كل شيءء وبذل الوسع في كل ما يزيل الشغب والعداوات بينهم ومخالقتهم بالخلق الحسن مع احتفاض القاضي بكرامته، وإلارتفاع عن كل ما يحيط من قيمته أويضعف من هيبته بين من ولاه الله امرهم والصبر على ما يصدر منهم من إلاشيءاء التي لا تحمد ويمكن احتمالها كما انه بلغنا ان لديكم اقتراحات حول إلاراضي فينبغي العدول عن هذه الفكرة وعدم التدخل في مثل هذه الأمور وإلاقيصار على عملك هدانا الله واياكم صراطه المستقيم ووفقنا جميعا إلى كل خير والسلام عليكم ورحمة الله
رئيس القضاة
(ص/ق 448/3 في 8/3/1382)
(4145- لا يكون ابن القاضي محامياً في قضية منظورة امامه)
من محمد بن إبراهيم إلى حضرةى المكرم وزير الدولة لشئون رئاسة مجلس الوزراء
السلام عليكم ورحمه الله وبركاته وبعد
فنشيءر إلى الأوراق المرفقة الواردة إلينا بخطابكم رقم 16594 وتاريخ 25/7/1385هـ الدائرة حول استفسار السيد حسن العوامي من النطيف عما إذا كان يجوز للقاضي ان يقبل ابنه المحامي وكيلا عن احد المتقاضيين في دعوى أمامه

(12/351)

ونشكركم ان الذي ينبغي هو تباعد القاضي عن ان يكون ابنه محاميا في قضية منظورة أمامه والله يحفظكم
رئيس القضاء
(ص/ ق/ 1123 في 23/ 11/ 1380)
(4146- إذا طلبوا احالة القضية من القاضي إلى قاضي اخر لم يجابوا)
من محمد بن إبراهيم إلى حضرة المكرم إبراهيم ابن عيدان
السلام عليكم ورمة الله وبركاته وبعد
فقد جرى الإطلاع على خطابكم رقم 2371 وتاريخ 8/ 11/ 75 المرفق به الأوراق الخاصة يتظم ال.......... من قاضيهم......... وطلبهم إلاحالة إلى قاض اخر ونري عدم الموافقة على اجابته9م لطلبهم لأن ذلك يفتح ابواب عدم اعتبار احكام القضاة ووتوع الرغبة في إلاضطراب وايضاً فيظهر في كتابهم المطول المرفق بالمعاملة التحامل على القاضي وعلى خصومهم المسمين في كتابهم وقد وقعوا في عرض القاضي وتكلموا فيه ويهتوه بما يقضي مجانية العدل الذي امر الله به والأصل والظاهر يقضيان براءة ساتة من ذلك وحينئذ ينبغي معاقبة هؤلاء وامثالهم بما يردعهم لأن الوازع القرأني لا يكفي وحدة في كف الرغة بعضهم عن بعض وعدوان بعضهم على بعض في القول والفعل فلابد من الوازع السلطاني- ان الله ليزع يالسلطان مإلا يزع بالقران والله يحفظكم
(ص/ ق/ 751 في 19/ 11/ 75)
(4147- او عينوا قاضيا دون اخر)
من محمد بن إبراهيم حضرة صاحب السمو الملكي ريئس مجلس الوزراء
السلام عليكم ورحمة الله وبركاته وبعد
فتشيءر إلى خطاب سموكم رقم 384 وتاريخ 6/ 1/ 1380 على المعاملة

(12/352)

المتعلقة بشكوي تايف........ من معرضة هندي......... له التضمن رايكم ايكون النظر في هذه لبقضية من قبل قاضي بريدية أو في محكمة الريلض نظراً لقرب الرس من محل المذكورين وقد لا يخلو من المشاحنات ونشعر سموكم ان الذي ينبغي شرعا وتقضي به المصلحة انه متى تعين احالة معاملة إلى قاضي من القضاة لمناسبة خاصة ان تترك في سبيلها ولا يلقت إلى المشكين الطإلىبن ان تكون عند قاضي اخر هذا إذا كان إحالتها إلى ذلك القاضي جار على الأصول ووجود مشاحنات بين اهل الرس وبين اهل النزاع لا اثر له لأن قاضي الرس سيقوم بما يلزم كل قاضي ان يقوم به حوإلى الشهودد من تصفح أحوالهم وتحقيق العدالة والسلامة من قرادح الشهادة من عداوة وشحنا وحوهما وغير ذلك اذ في قطع ذلك الطريق بردها إلى قاضي اخر مما يوسع المجال للتابي عن الحضور لدي القضاة المتعين الحضور لديهم والحرص على ان تكون عند قاضي اخر ربما يتصورون انهم يدركون من المخاصمة لديه مإلا يدركونة لوكانت المخاصمة عند هذا الذي تابرا عن الحضور إليه وسموكم يعرف من هذه الأمور مإلا يعرف غيركم وقد ابقينا المعاملة لدينا في انتظار اجابة سموكم وفقكم الله
رئيس القضاة
(ص/ ق/ 21/ 18/ 1/ 1380)
(4148- فتوي في المعني)
جلالة الملك المعظم
برقية عدد 15222 في 20/ 6/ 77 اطلعنا على برقية نمرة 230 في 11 منه والذي يظهر لنا ان جل مقصود هذا المبرق ان تكون المسألة عند غير هذا القاضي لما أحس بتوحية الحكم عليه اربعد ما حكم عليه وما ذكر من إلاشذاد عليهم ومسبهم فانه لا يقبل كلام إلاخصام في القاضي ويمكن إذا كان منه غضب أو شدة انهم هم السبب في ذلك وانهم اساؤا إلادب واغضوه باسماعيهم اباه ما يكره فحينئذ لا ينبغي إلالتقات إلى تشكيهم ولو أجيب

(12/353)

تشكي هذا وامثاله لسقطت الثقة في القضاة التلاعب بالأحكام والروغان عنها بالتمويهات حفظكم الله
(ص/ 77 في 2/ 7/ 1377)
(4149- إذا طلب الخصم اشتراك قاضي ثاني)
(برقية سمو أمير منطقة الرياض)
ج- عدد 3117 في 12/ 6/ 83هـ بخصوص ما رفعه لسموكم إبراهيم...... بشأن دعواة في ملك بالخير وطلبه تكليف احد طلب العلم الموثوقين بإلاشتراك مع فضيلة الشيخ / الخريصي في النظر في قضية وترغبون وفقكم الله الإطلاع على برقية وافادتكم بما نراه (قف) جرى الإطلاع على برقية المرفقة الناظر في القضية وانما له الحق في طلب تمييز الحكم بعد صدوه والله يحفظكم
رئيس القضاة
(ص/ق 1081 في 14/ 7/ 1383)
(4150- إذا صدر الحكم من هيئة التمييز فقد برئت الذمة)
من محمد إبراهيم إلى حضرة صاحب السمو الملكي نائب رئيس مجلس الوزراء
السلام عليك ورحمة الله وبركاته وبعد
جوابا لخطاب سموكم المشفوع رقم 21961 في 27/ 8/ 83 هـ بشأن المعروض المقدم من........ المتضمن اعغتراضه على الحكم الصادر من محكمة المدينة المتضمن اخلاء سبيل الشريف.... من دعوى ابنه بانه اعتدي عليه واسقطة على الأرض ونسبب في كسريده اليمنى وانه عرض على هيئة التمييز وعاد منها مظهرا بعدم وجود ما يلاحظ عليه ورغة سموكم في معرفة رايتا في ما أبداء المذكور
تفيدكم انه مادام الحكم قد صدق من قبل هيئة التكمييز فالقضية تعتبر

(12/354)

منتهية وبهذه المناسبة فقد لا حظنا كثرة التشيءكات المائلة ولا يخفي سموكم ما في اجابة المتشكين إلى النظر في قضاياهم بعد اكتسابهم القطعية بتدقيها من هيئات التميز من تعطل الحقوق واشغال المراجع وفتح باب للاخذ والرد فيما لا طائل تحته وبما ان المفرر احالة من لم يقنع بالحكم إلى التمييز والتمييز كما يعلم سموكم قد اسند إلى تخية من العلماء فالذي نراه أنه إذا احيل المتشكي ونظرت هيئة التمييز في الحكم وقررت ما يجب شرعا نحوه فقد برثت الذمة بذلك وتعينت المصلحة في انقاذ ما تقرر حسما للنزاع واحتراما للأحكام الشرعية وتحقيقا للغاية النبيلة التي تشدونها وهي العدل فتأمل اشعار من يلزم بذلك كان الله في عونكم، وفقكم لما فيه الخير والصلاح والسلام عليكم ورحمة الله
رئيس القضاة
(ص/ ق 1358 /1 في 15/ 9/ 1383)
(4151- لا يشارك في تميز القضية حاكمها)
من محمد بن إبراهيم إلى حضرة سمو نائب رئيس مجلي الوزراء
السلام عليكم ورحمته الله وبركاته وبعد
فتشيءر إلى سموكم رقم 13067 وتاريخ 25/ 5/ 84هـ ومشفوعة المعروض المتقدم من قبوله حسين ابو الفرج الذي تذكر فيه ان لها دعوى نظرت من قبل الشيخ عبد العزيز فوزان حينما مان قاضيا بمحكمة الطائف وانه لصالح اخصامها بيت ال الشيءسب ولما رفع الحخكم لهيئة التميز صادف ان كان منقولا الشيخ ابن فوزان للهييئة وقد صدق الحكم دون النظر إلى مستنداتها حسبما زعمت
وعليه نشعر سموكم ان القاعدة المتبعة في مثل هذا ان حاكم القضية لا يشارك في دراستها بل تكون دراستها من قبل بقية هيئة التميز عدي حاكمها وذلك حيثما تصت عليه إلاعضاء المادة (20) من تعلىمات هيئات محاكم التغيير ونصها: (إذا كان لاحد إلاعضاء حكم معروض للتدقيق او لمن لا تقبل شهادته له فلا يشترك في تدقيق ولا يحضر الجلسات وليس له الإطلاع على ما يقرر في

(12/355)

ذلك) هذا من جهه ومن جهة اخري زودنا محكمة الطائف بصورة من خطابنا هذا لموافقتنا بكامل ملف العاملة والله يحفظكم
رئيس القضاء
(ص/ ق 597/ 1 في 4/ 6/ 1384)
(4152- إذا اشترك القضاة في الحكم ثم رجعوا إلى واحد لم ينقذ)
من محمد بن إبراهيم إلى حضرة فضيلة رئيس المحكمة الكبري بالرياض بالوكالة
السلام عليكم ورحمة الله وبركاته وبعد
فنشفع لكم بهذه الأوراق المرفوعة لنا من فضيلة عضو رئاسة القضاة الشيخ محمد بن عودة برقم 58 وتاريخ 12/ 2/ 84هـ مع ما التحق بها من الشيخ عبد الرحمن بن شعيل بتاريخ 11/ 3/ 84هـ ومن الشيخ عبد العزيز بن داود بتاريخ 23/ 7/ 84هـ وهي خاصة بقضية الشابين مع العصمه والدائرة حول الحكم الصادر من قضاة المحكمة في قضية روثة عبيد بن ماضي العصيعي ضد خليل بن الشيءباني بموجب الصك المرفق بعدد 1569/ 1 وتاريخ 23/ 8/ 79 ونشهركم ان القضاة الذين اصدروا الحكم المشار إليه قد تراجعوا عنه سوي فضيلة الشيخ سليمان بن عبيد وحيث ان الحكم قد صدر منه بإلاشتراك مع قضاة حسب إلاوامر المعمول بها في المحاكم وقد تراجع القضاة الذين تولوا الحكم سواد فان اصراد على حكمه لا أثرله لأن حكمه وحده في مثل هذه المسألة لا ينفذ والحالة ما ذكر وعليه فانه يتعين اعادة النظر في هذه القضية من جديد فاعتمدوا النظر فيها سريعا بإلاشتراك مع جميع قضاة المحكمة وانهخرها بالحكم الشرعي مع ملاحظة سحب الصك المذكور ممن هوبيده والتهميش على سجله وفقكم الله واعانكم والسلام
رئيس القضاة
(ص/ ق 1517/ 3/ 1 في 16/ 8/ 1384)

(12/356)

(4153- إذا تاخر الخصم عن المدة المقررة فهل يسقط حقه من التمييز)
من محمد بن إبراهيم إلى فضيلة قاضي صبيا
السلام عليكم ورحمة الله وبركاته وبعد:
فتعيد لكم ورحمة الله وبركاته وبعد
فائقة بنت..... الواردة مع خطابك رقم 2719 وتاريخ 1/ 12/ 78هـ الذي أوضحت فيه ان القضية قد نظر فيها عضو المحكمة لديكم واصدر فيها الصط المرفق رقم 94 في 17/ 9/ 87هـ ثم سلمه إلى المشتكي على المذكور لتقديم لائحة إلاعتراضية كالمتبع ولكنه لم يعده إلا بعد انتهاء المدة المقررة بأحد عشر يوماً
وعليه نشعركم بانه إذا كان فضيلة القاضي قد اوضح للخصم إذا تاخر عن المدة المقررة يسقط حقه في التمييز فان حقه في ذلك سقط بناء على تاخره وان كان لم يوضح له ذلك او كان الخصم ممن يخفي عليهم ادراك مثل هذه الأمور وما يترتب عليها فانه ينبغي ان يحال الحكم للتميز والله يتولاكم والسلام
رئيس القضاء
(ص/ ق 805/ 3/ 1 في 1/ 3/ 1388)
(4154- هل يودع المبلغ حتى تنتهي من هيئة التمييز)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير منطقة الرياض
السلام عليكم ورحمة الله وبركاته وبعد
لا يختفي سموكم ان قضية نور الدين القدسي مع منددر شبيب والراجحي لا تزال منظورة لدينا بعد ان طال فيها إلاخذ والرد بين الحاكم في القضية وبين هيئة التمييز وحيث ان القاضي قد حكم بالزام نور الدين القدسي بتسليم مبلغ ثلاثملئت الف وواحد ومائة وأربعة وتسعين ومإلا وربع هلة ولم يظهر حتى إلأن ما يوجب نقض الحكم والنظر مستمر فيها إلا انه يلاحظ

(12/357)

شيءء من التخلف والتاخر من وكيل القدسي لذلك فانه يتعين الزام القدسي بايداع هذا المبلغ في البنك إلاهلي حتى يتم الفصل لأن ذلك ادعى لمتابعة وكيله للحضور حتى تنتهي المسألة والله يحفظكم والسلام
رئيس القضاة
(ص/ ق 833/1 في 24/ 5/ 83هـ)
(4155- تعلىمات شرعية وادرية لمحاكم التمييز وإذا حصل خلاف بين هيئة التمييز وحاكم القضية)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي ولي العهد ونائب رئيس مجلس الوزراء
السلام عليكم ورحمة الله وبركاته وبعد
فنظراً إلى تشكيل هيئتين لتمييز الأحكام الشرعية ولكن احداهما باشرت عملها بيالرياض من مدة والآخري في طريقها إلى مباشرة أعمالها ولما كان الأمر يتطلب وضع تعلىمات يتخشيء عليها هاتان المحكمتان فقد وضعنا تعلىمات شرعية وادارية تضمن المصلحة الشرعية وتسهيل سير الماعلات ونحن اذ نعرض الأمر الكريم على وزارة الداخلية للتعميم بموجبها على جميع الأمر والمقاطعات ومن ثم اعادتها إلينا لا عتمادها والتعميم للمحاكم بموجبها والله يحفظكم
رئيس القضاة
(ص/ ق 5107/ 2 في 14/ 9/ 1381)
(تعلىمات تمييز الأحكام الشرعية)
محاكم التمييز مرتبطة برئاسة القضاة
تختص 9هيئات التمييز الأحكام الصادرة من قضاة المحاكم الشرعية وفق هذه التعلىمات
الأحكام إلاتية غير خاضعة للتمييز من قبل هيئات التمييز

(12/358)

أ- كل حكم ميزته رئاسة القضاة او شرعت في تمييوه
ب- كل حكم حصلت القناعة به من المحكوم عليه
جـ- كل حكم مضي علىة اكثر من خمسة عشر يوما لدي المحكوم عليه ولم يعد للقاضي خلال هذه المدة
د- ما صدر من الأحكام قبل تلريخ 1/ 4/ 1381 لأنه سابق لافتتاح هيئات التمييز
هـ- إذا كان المحكوم به لا يزيد عن خمسائة ريال أو ما يعادل من فقد أو منقول أما قضايا العقار فتميز لا يزيد عن اربعين جلدة أو سجن ريال
لرئيس لبقضاة بصفة استنائية ان يأمر بتغيير أي حكم يري تمييزة
متى انهي الحاكم القضية افهم الخصمين بالحكم وسأل المحكوم عليه عن قناعة أو عدمها ويدون أجابته في الضبط ويأخذ توقيعة عليها وفي حالة عدم قناعة المحكوم عليه يسلم له الصط ويمهل عشرة أيام لا تحسب منها العطل الرسمية يعد خلالها لائحة إلا عتراضية على الحكم ان شاء ويعلم القاضي المحكوم عليه بقدر المهلة المذكورة وانه إذا لم يقدم إلاعتراض ان كان لدية اعتراض ولم يعد الصك في خلالها فانه يفوت عليه حقه في طلب التمييز
على حاكم القضية في حالة عدم القناعة ان يرفع لهيئة التمييز صط الحكم وصورة ضبطه واللائحة مع جميع الوثائق المستند عليها في الحكم وملف القضية
إذا قدم المحكوم عليه للهيئة استدعاه او مستندات فعلى الهيئة دراسة مايقدم به ومتى وجدت ان فيها ما يؤثر على الحكم المعروض للتمييز فعلتها ان نعد قرار بذلك وتبعثه مع المستندات إلى المحكمة الصادر منها الحكم لاطلاع حاكم القضية وابداء ما لديه
إذا كان المحكوم عليه ناظر وقف أو أوليا او مامور بيت المال ونحوه اوكان المحكوم عليه ىغائبا فعلى المحكمة ان ترفع الحكم لهيئة التمييز لتدقيقة كان موضوع الحكم
تروزيع المعاملات الواردة إلى الهيئو بين الرئيس وإلاعضاء بنسبة عادلة

(12/359)

على كل من الرئيس والعضو دراسة ما يحال إليه دراسة وافية وابداء إلاحظات على الحكم ثم يجله لسكرتير الهيئة لدراسته من جميع الهيئة
إذا ظهر لدي تدقيق الحكم لزوم إلاستياح من حاكم القضية عن نقاط تتعلق بذلك الحكم فعلى الهيئة ان تعد قرار بذلك ويتولي رئيس الهيئة بعثه بمذكرة إلى المحكمة التي صدر عنها الحكم
إذا لم يظهر للهيئة ما يلاحظ على الحكم فعليها تصديقة واعادة إلى المحكمة للتهميش على سجله وتسلمية للمحكوم له مع اصدارها قرتار يتضمن خلاصة الحكم وتصديقة
إذا تبين للهيئة ان الحكم قد خالف تصا من الكتاب أو السنة أو إلاجماع فعليها ان تعد قرار بذلك مع بيان مستندها الشرعي ويبعث هذا القرار من قبل الرئيس للمحكمة التي اصدار الحكم
إذا اطلع حاكم القضية على قرار الهيئة بما يوجب نقض الحكم واقتنع به نقض حكمه بنسفه ونظر القضية من جديد وفي حالة عدم اقناعة عليه اجابة الهيئة بوجه نظره
إذا اطلعت الهيئة على معارضة القاضي في نقض الحكم واقتنعت بها فعليها تصديقه وإذا لم تقنع بالمعارضة فعليها نقض الحكم مع ذمر المستند في ذلك ثم بعث الصك للمحكمة المهميش على سجلة وحفظة ف ملفات المحكمة
إذا تعين نقص الحكم وتعذر نقصه من قبل حاكمه لموت أو غيره فللهيئة نفضة مع ذكر الدليل الشرعي
إذا لم يوافق القاضي على نقض حكمه وتم نفصه من قبل الهيئة فيتولي في الفضية من جديد قاض اخر
إذا لا حظت هيئة التمييز على الكم نقصا في بعض الإجراءات كعدم سباق الدعوى وإلاجابة في الصك ونحو ذلك فعلى القاضي التجارب مع الهيئة
على القاضي ذكر الجيشات التي يبني عليها حكمه
تدقق الأحكام بحخسب وردها أول فأول مع مراعات تقديم ما يأتي
أ- القضايا المتعلقة بالمسجونين

(12/360)

ب) الأحكام الصادرة في الجنح والتعزيرات والحدود
ج) القضايا الزوجية والنفقات والحضانة زنحو ذلك
21- قرارات هيئة التمييز بالنقض والتصديق بإلاجماع او إلاكثرية تعتبر منهية للقضية، وعند التساوي يرجح رئيس القضاة احد الجانبين
22- على العضو الذي يخالف إلاكثرية تحرير مخالفته، مع ذكر مستنده الشرعي، ويحفظ مع صورة قرار في المكتب.
23- إذا كان لرئيس مع صورة قرار الهيئة في المكتب
23- إذا كان لرئيس الهيئة أو أحد اعضائها أو لمن لا تقبل شهادته له حكم معروض للتدفيق فلا يشترك في تدقيقه، ولا يحضر الجلسات، وليس له الإطلاع على ما يقرر في ذلك. وكذا إذا كان الحكم صادرا من الرئيس أو احد إلاعضاء، وفي حالة كون الحكم للرئيس أو صادرا منه يتسبب أحد إلاعضاء في إدارة الجلسة.
24- إدارة جلسات الهيئة وضيطها وحفظ النظام من اختصاص الرئيس، وله عند خصول شغب أو جدل غير لائث بأصول البحث والتدقيق حل الجلسة واسكات من يلزم وعدم السماح بالكلام، وعلى الهيئة طاعته
25- لا يسمح لاحد بحضور جلسات العيئة سوي من تدعو الحاجة لحضوره في نظر الرئيس.
26- في حالة غياب رئيس الهيئة له أن ينيب أحد إلاعضاء للقيام بعملية بعد موافقة سماحة رئيس القضاة
27- ينبغي إلا تتجاوز مدة النظر في الحكم شهراً واحداً في حالة ... النقض او التصديق أو الملاحظات.
28- إذا رأت العيئة إرجاء البت في تدقيق حكم بسبب يستدعي التأجيل فعليها ان تقرر ذلك خطبا على المعاملة، معينة إلاجل الذي يعاد فيه النظر مع ملاحظة عدم التأخير حسب إلامكان
29- ليس لاحد إلاعضاء وموظفي العيئة أن يستصحب شيءئا من المعاملات إلى خارج الدائرة
30- جميع المخابرات الصادرة من الهيئة والواردة إليها تكون بواسطة لرئيسها
31- على عيئة المييز ان تضع ملفا خاصا لكل قاض تميز احكامه، لحفظ فوز ما يتخذ حيالها من نقض او تصديق.

(12/361)

32- على الهيئة ان تقدم لسماحة رئيس القضاة تقريراً سنويا عن القضاة يشتمل على بيان ما صدق أو نقض لكل قاض من الأحكام
33- تعد عيئة التمييز بيانا سنويا ترفعه لمساحة رئيس القضاة مشتملا على ما يأتي:
أ- عدد القضايا الواردة إليها والصادرة منها.
ب- عدد قرارات التصديق والنقض والملاحظات، مع توضيح عدد كل نوع على حده
34- جميع اعمال العيئة تكون سرية بالنسبة للخصوم وغيرهم حتى تنتهي الإجراءات بنقض او تصديق.
35- بعمل بهذه التعلىمات من تاريخ تبليغها للمحاكم وتحل محل التعلىمات السابقة
وصلى الله على واله وصحبه وسلم.
(4156 - لا ينبغي للقضاة ولا غيرهم التعرض لاحكام قضاة أخرين)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء
حفظة الله
السلام عليكم ورحمة الله وبركاته وبهد:
فقد جرى الإطلاع على المعاملة المحالة إلينا وفق خطاب سموكم برقم 16485 وتاريخ 12/8/1379 هـ قضية مشارب الماء المتنازع عليها بين محمد نور الحسني وبين عياش الحسني، المشتملة على الحكم الشرعي الصادر فيها من معاون رئيس المحكمة الكبري بمكة المكرمة برقم 99 في 20/11/1377 هـ
وبتتبع المعاملة ومرفقاتها ودراسة الحكم المذكور اعلاه المتضمن ثبوت ان المشرب المدعي فيه المسدود إلأن هو مشرب بلاد السلمية التي تحت يد عياش المدعي. وانه لا مشرب للبلاد المذكورة سواء، كما يتضمن الحكم على المدعي عليه محمد نور بفتح المشرب المذكور سواء كما يتضمن الحكم على المدعي عليه محمد نور بفتح المشرب المذكور، وإواله ما أحدثه، وعدم التعرض له مستقبلا - بدراسية الحكم المذكور وجد ظاهرة الصحة
أما اعتراض قائم مقام العاصمة ومعاونة على الحكم فذلك شئ ليس إليهم

(12/362)

ولا ينبغي للقضاة انفسهم التعرض للأحكام الصادرة من الحكام الشرعيين مال تكن مخالفة للكتاب او السنة ... او إلاجماع فان له فيها موقفا موضحا بقيوده في كتب الأحكام، فإذا كان هذا في حق الحكام فكيف بغيرهم ممن ليس لهم ذلك. والله يحفظكم. (ص/ف 1210 في 14 /9/1379 هـ)
(4157 - الصفات التي يجب توفرها فيمن أراد نقض حكم، وما هو الحكم الذي ينقض)
مثل الشيخ محمد بن إبراهيم عمر أمر أن يحكم بما شرع الله ورسوله فوجد لبعض من سبق قضاء يخالف كتابا او سنة او تقرير أهل العلم من أهل مذهبة أو إجماعهم هب يسوغ له السكوت على ذلك الخطأ، أم يجب عليه الحكم بالحق والقضاء به مع رفض الخطأ ان قدر وجوده
فأجاب / يجب عليه الحكم بالحق سواء أمر به اولا، لكن إذا سبق لغيره حكم في مسألة بما يخالف نصا من كتاب أو سنة أو إجماع فانه يجب نقض ذلك الحكم (1) إلا من حكم به، فان ابي نقضه اجبر على ذلك، فان امتنع نقضه غيره. ولا يخفاك أن هذا يحتاج المتكلم فيه إلى سعة علم وعمق فهم وتمام اطلاعع على كلام العلماء واجماعهم وخلافهم، فكثيرا ما يظن بحكم أنه مخالف للكتاب أو السنة أو إلاجماع وليس كذلك. وأما حكمة بما يخالف تقارير أهل مذهبة أو إجماعهم إن تصور ذلك فهذا لا يكون واجب النقض مطالقا، فان كان يري ويعتمد ان كلام أهل مذهبه هو الصواب والحق وحكم بما يخالفة فانه ينقض فان بعض فقهائنا يعتقده. وأما إن حكم بخلاف قول أهل مذهبه لرجحان القول المخالف لقول أهل مذهبه في الدليل وكان له معرفة بهذا الشأن ومن بين فرسان هذه الميدان فانه لا يتعرض لحكمه. والله أعلم (الدرر)
(4158 - حضور غير البرزات إذا اقتضت الحاجة)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزارء
سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى النظر في المعاملة المعادة إلينا وفق خطاب سمنوكم قبرقم 25384

(12/363)

(1) وتاريخ 21/12/79 المتعلقة بقضية السجين....... والمحكوم بسجنه لقتله عبد الله....... حتى يبلغ القاصر من ورثة القتيل، كما جرى الإطلاع على ما كتبه قاضي المهد في خطابه الأخير برقم 828 وتاريخ 15/11/1379 المتضمن ثبوت وجود ينات فاصرات للقتيل وهن صالحة وباحة وبنت ثالثة لم يعرف اسمها، ثم أشار ثاضي المهد إعادة النظر في لإثبات الوراثة السائق الذي لم يكمن فيه ذكر للبنات، وبتأمل ما ذكره وإعادة النظر في أصب المعاملة ومرفقاتها ظهر ما يلي:
أولاً: ان شهادة الشاهدين بوجود البنات فيها ثصور حيث لم يذكرا محل اقامتهن بانذلات، لأنه قد كثر إلاختلاف في وجودهن. وتعارضت البينات مما أوجب مزيد البحث والتثبت في ذلك لا سيما وهؤلاء قلبائل بدو يسناهلون في الشهادات، ويوجد عندهم من التعصب والحمية مإلا يخفي، كما أشار إلى ذلك قاضي المهد بخطابة المرفق.
ثالثاً: قد ذكرنا لسموكم في خطابنا السابق برقم 1129 وتاريخ 11/10/1377 هـ ما مضمونه:
(أن تحضر البنات إلى مجلس الحكم لكي تتضح الحقيقة وتزول التلبيات التي أخذت دورا في ععذه القضية منذ ابتدائها) ولهذا نري ان تعمد إلإمارة بإرسال سيارة وفيها من يعتمد عليه من الشهود الذين يعرفون البنات، ثم يحضرون البنات وامهن إلى قاضي المهد، وعلى القاضي مزيد إلاحتىاط في اثبات التعريف بهن التعريف الكافي، ومعرفة اسمائهن، واعمارهن، وان كان فيهن من بلغت في دهراها، وإلا فيقيم عليهم وليا شرعيا للمطالبة بحقوقهن في تركة ابيهن وفي دمه، وإن لم يعثر عليهن بعد النقضي في البحث عنهن تبين أن لا صحة لوجودهن، ويكون الحكم الأول بحالة.
ثالثاً: إذا ثبت وجود البنات فان انحصار الوراثة الذي اثبته قاضي مدركه لاغ لا عمل عليه لعدم ذكره بنات القتيل، وحينئذ لا حق للاخ من إلام في دم القتيل لحجة بالبنات
فتعاد المعاملة إلى ثاضي المهد، ويؤكد على الجهة المختصة بسرعة احضار البنات لدي قاضي المهد لاكمال اللازم على ضوء ما ذكر. والله يحفظكم
(ص/ ف 59 في 18/1/1380)

(12/364)

(4159 - إذا قال حكمت يكذا لزم قبول قوله......)
من محمد بن إبراهيم إلى حضرة المكرم الشيخ ناصر الراجحي قاضي الحزمة
وفقه الله
السلام عليكم ورحمة اله وبركاته وبعد:
فقد اتصل بنا مسعد بن........ وذكر أنكم حكمتم عليه لزوجته لنفقة السنين الماضية، ويذكر ان الشيخ ابن طاسان قد حكم بنشوزها وأنه لا نفقة لها، ومعها صورة ما صدر من الشيخ ابن طاسان، وفيها التصريح بأن سعد جاءه وذكر له ما حكمتم به وكتب لكم الشيخ ابن طاسان بأنه قد حكم بأنته لا نفقة لها، أجبيت تسبهك على أن القاضي المقرر قال حكمت بكذا لزم قبول قوله ولو بعد عزله ولو لم يذكر مستنده ولم يوجد في سجله. والله يحفظكم
(ص/ف882 في 15/7/1379)
(4160 - قبول شهادة الشاهدين على مل سمعاه من الحكم)
كم محمد بن إبراهيم إلى فضيله نائبنا في المنطقة الغربية
حفظه اله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الإطلاع على الخطاب الوارد إلىكم من ثاضي حجاز بالقرن برقم 267 في 10/6/79 المرفوع منكم إلينا وفق خطابكم رقم 57741 وتاريخ 1/2/1380 هـ المتعلق بشأن القضية المنظورة لديه بين قبيلة العلأية وقبيلة القرن شمران في الشعبين المسين والشيءد، والوحش " واسترشاده هل تقبل شهادة الشاهدين على ما سمعاه من الشيخ عبد العزيز عتيق في حكمه في الشعبين بأنهما شراكه بينهم نصفين: كلاءه وماء وما نبت فيه.
ونفيدكم بأنه لا مانع من قبول شهادتهما على الحكم الذي سمعاه من الشيخ عبد العزيز بن عتيق بعد ثبوت عدالتيهما لديه وانتقاء ما يمنع من قبول شهادتهما، وقد نص العلماء على قبول شهادتهما لديه وامضاء الحكم الذي شهدا به، قال في كشاف القناع الجزء السادس ث 387: وإذا ادعى أنه - أي الحاكم - حكم له بحق ولم بذكره الحاكم فشهد عدلأن أنه حكم له بع قيل شهادتهما

(12/365)

وامضي القضاء مالم يتبقن صواب نفسه، لأنتهما إذا اشهدا عنده يبحكم غيره قبل فكذا إذا شهدا عنده بحكمه. أهـ) هذا والله يحفظكم.
(ص/ف614 في 25/4/1480)
(4161 - أرانهم وأدا الشط أو ختم القاضي)
فضيلة قاضي محكمة خبير ... الموقر
السلام عليكم ورحمة الله وبركاته وبعد:
فنشيءر إلى خطابكم المرفق رقم........ وتاريخ........ز حول فضية إبراهيم بن عواد بن رويض المتضمن أنه جاء في الشك المخرج بيد المحكوم له على بن هون خصم إبراهيم بن عواد بن رويض العبارة إلاتية (الورقة التي عرضها علينا وريض وبرغم من فضيلة الشيخ مبروك الدارد قاضي خيبر سابقا وفيها عطاء لوالده فقد تقرر أنها مزورة على فضيلة الخ)
ونفيدك بارك الله فيك بأنه يتعين النظر فيها بدعيه إبراهيم من أن لديه شهودا قد رأوا الشك وأن لديه شهودا على أن الختم هو ختم مبروك الدارد، وأنن القطع الموجودة بيده هي قطع الشك موضوع البحث نفسها، وبعد بذل الرسع من جانبكم والتحري عن الحقيقة وتعديل الشهود تبدون وايكم حيال ذلك ونوافوتنا بكامل المخابرات. والسلام
رئيس القضاة
(ص / ق 252 / 3/1 في 5/3/1383)
(باب طريق الحكم وصفته)
(4162 - تنظيم إلاعمال إلادارية في الدوائر الشرعية (1)
1-متر وصلت الشكوي إلى المحكمة المختصة فعلى قاضيها ان يعين في يوم تقديم الدعوى إليه تاريخ الجلسة للمدعي، مع مراعاة الترتيب في القضايا إلا قضية مسافر أو امراة في دعوى يسيرة فيجب البت فيها بالسرعة الممكنة لتنفيذ الحكم

(12/366)

2- إذا حددت المحكمة للمدعي جلسة لسماع دعواه فعلى قلم المحكمة ان يأخذ توقيعه على ورقة نموذج (1) وإذا كان المدعي امبارليس له ختم يطبق عليه ما يجئ في المادة السادسة.
3- على المحكمة ان تشعر المدعي عليه بالحضور في الوقت المعين لسماع الدعوى عليه، وعلى المدعي عليه الحضور في الوقت الذي تحدده بدون تأخير
4-على المحكمة اشعار المدعي عليه الغائب خارج المملكة العربية السعودية بخلاصة الدعوى المقامة عليه، وتعيين وقت للنظر فيها بواسطة المراجع المختصة مراعية في تحديد الجلسة مسافة ذهاب إلاشعار ويجئ المدعي عليه أو وكيله.
5- الدعوى لا تقام إلا في بلد المدعي عليه إذا كان داخل المملكة
6- إذا امتنع المدعي عليه من التوقيع وكان لا يعرف الكتابة ولم يكن له ختم وجب على من يتولي اشعاره بيان ذلك في الأصل بحضور شاهدين يوقعان على الأصل مع توقيع من يتولي إلاشعار ويكتفي بذلك
7- كيفية اشعار المدعي عليه: ان تبعث المحكمة إليه ورقة جلب على نسختين نموذج (2) مع خلاصة الدهوي عليه وعلى المحاكم عند تكليف المدعي بتقديم استدعاء وإلا صورة دعواه خطيا، بل عليه رصد الدعوى بالضبط والسير فيها بالوجه الشرعي.
8- على المحضر ان يرجع إلى دائرة المحكمة قيمة إلاشعار مرفقة من المدعي عليه بما يفيد تسلمه للاشعار
9- على مراكز الشرطة وعمد المحلات ان يساعدوا محضر المحكمة على أداء مهنته في حدود اختصاصه.
10- متى حضر خصمان امام القاضي وطلبا روية فضيلتيهما وإلىت فيها لسهولتها فعلى القاضي ان يسمعنا في الحال إن لم يكن مشتغلا في قضية أخري محدد في ذلك الوقت، أو يأمر أحد نوابه بسماعها مالم يكن كذلك، فإن كان القاضي ونوابه مشتغلون كل منهم بالنظر في قضية اخري فعلى القاضي ان يسمع الدعوى في اخر الجلسات في ذلك إلىوم ان لم يجد فرصة لسماعها هو أو أحد نوابه في خلال الجلسات.

(12/367)

11- إذا عين القاضي أو نائبه جلسة لشخصين متداعيين ثم حضرا في غير الوقت المعين وطلبا منه رؤية قضيتهما فعليه ان يجيب هذا الطلب إن كان غير مشتعل بالنظر في قضية اخري محدد لها ذلك الوقت.
12- عموم الدعاوي والجوابات وسائر إلافادات التي يقدمها الطرفان مطوله بالحشو ومإلا طائل تحته في المحاكمة على الحاكم تلخيص اللازم منه ودرجة بدفتر الضبط والتوقيع عليه من قبله، وحفظ الأصل بإلاخبارة الخاصة بذلك، ولا يحق للقاضي وشك ذلك حرفيا بالبط، ولا سؤال الخصم عما هو خارج عن الصدد.
13- تقام الدعوى المرفوعة من إلافراد على الدوائر الرسمية على رئيس الدائرة أو من يوكله.
14- تعتبر الوكالة المقدمة بمذكرة رسمية من رئيس الدائرة للمحكمة التي تقام لديها تلك الدعوى
الملفات
15- على الكاتب المختص ان يعد قبل الجلسة للقضية التي سبيظر فيها ملفا خاصا بها نموذج (4) يوضح فيه ما يأتي:
1- خلاصة الدعوى المرصودة بالضبط
2- المستندات التي يقدمها أحد الخصوم
3- إلافادات التحريرية بعد اخذ توقيع مقدمها عليها. وعلى القاضي أنن يوقع عليها كذلك
16- إذا قدم احد الخصوم مستندات إلى الحاكم فعلى كاتب الضبط تسلمه بعد التحقيق من سلامتها وقيدعا في قسيمتى مجلد قائمة تسلم المستندات المطبوعة رسميا ويسلم إحدي انقسيمتىن لمفدم المستندات بعد توقيعه هو والحاكم ومقدم المستندات على كل من القسيمتىن، ومتى رؤي في المستندات ما يوجب إلاشتباه فيها وجب بيان ذلك في القسيمتىن بياناً لا يحتمل الشك في المستقبل، ولا يحق للكاتب ان يستلم من أحد الخصوم مستندات إلا بحضور القاضي وامره، وإذا كان المستند غير مسجل فلا بد من أخذ توقيع مقدمه على نفس المستند هو المقدم منه.
17- لا تسلم المستندات لمقدمها بعد الحكم إلا بأمر من القاضي وتقديم سند

(12/368)

التسليم الذي بيده، فان ادعى فقده فلا يجوز تسليمها إلا بأمر القاضي أورئيس المحكمة مع أخذ مند عليه بالتسليم وتقرير ذلك في ضبط القضية في أخر ضبط المرافقة وأخذ توقيعه عليه، كذلك لا تسلم المستندات قبل الحكم في الدعوى إلا بأمر القاضي أو رئيس المحكمة سواء وجدت قائمة التسليم أو لم توجد، ولا بجوز الأمر بالتسليم إلا في حالة الضرورة الشديدة بعد أخذ توقيع بالتسليم.
سماع الدعوى واستجواب الخصوم
18- على الحاكم أن يسأل المدعي سما هو لازم لصحة دعواه تصح عنده قبل استجواب المدعي عليه، وليس له ردها لتصحيحها ولا السير فيها قبل ذلك.
19- يكلف الحاكم المدعي عليه بالجواب حإلا، فإذا كان الجواب يعسر عليه في المجلس كاحتىاج المدعي عليه لمراجعة داقاتره أو استحضارة وثاثقه أو تحرير كشف حسابي يمهل مدة كافية في نظر القاضي، وفي غير هذه إلاحوال لا يمهل الخصم في الجواب.
20- إذا امتنع المدعيى عليه عن الجواب كلياً أو اجاب جوابا غير ملاق للدعوى كرر عليه الحاكم طلب الجراب الصحيح ثلاثا في نفس الجلسة، فإذا اصر علبي ذلك اعتبره ناكلاً بعد انذاره واجرى في حقه مقتضي النصوص عليه شرعا
21- إذا دفع الطرفين بدفع صحيح وطلب الجواب من الطرف الآخر
فاستمهل لاجله لا يسمح له الحاكم إلا في الحإلات التي يري فيها ضرورة امهالة.
22- لا يجوز تكرار المهلة لجواب واحد.
23- تسمع دعوى الديون على المتوفي في مواجهة مأمور بيت المال إن كانت التركة محجوزة لديه ولو لم يكن تحت يدجه ما يفي يبالمدعي بع على شرط حضور الوراث او الوصي ان وجد في البلدة المقام بها تلك الدعوى.

(12/369)

غياب الخصوم اراحدهم
24- يخصص في كل مدينة من المدن الكبار كمكة والمدينة وجدة والطائف مخفر شرطة يكون مقره بالمحكمة او ثريبا منها، مشتمل على ضابط وهدة جنود، تكون مهمته اجابة طلبات المحكمة وتنفيذ أوامرها في إحضار من نشعره المحكمة ب'حضاره في إلاوقات التي تحددها المحكمة، سواء كان الطلب كتابياً او شفهيا او نلفرنيا، على ان يكون بالمخفر المذكور تلفون ودراجات نارية بقدر الحاجة لتسهيل أمور الطلبات مرتبطا بالمحكمة راسا في هذه إلاعمال، وعليه تنفيذ طليات المحكمة من غير رجوع إلى مرجعه، وفي غير المدن الكبار يكون المكلف باحضارر الخصوم واجابة طلبات المحكمة على النحو المذكور مدير شرطة البلدة.
25- عند اقتضاء الحاجة للمحكمة إلى احضار اشخاص بواسطة الشرطة فعلى مديرية الأمن العام وجميع مخافر الشرطة اجابة الطلب المذكور واحضار المطلوبين للمحكمة
26- إذا حضر المدعي ولم يحضر المدعي علىع بمجلس الحكم في الوقت المحدد ولم يقدم إلى المحكمة عذراً مقبولاً فعلى الحاكم احضاره في الحال بواسطة مخفر الشرطة المخصص للمحكمة حإلا، ويأمر المدعي بإلأنتضار ريثما يجرى احضار خصمه ويستمر القاضي في النظر في القضايا الآخري حتى يحضر الخصم المطلوب، وينظر في دعوى خصمه عليه ولو في نهاية الجلسات. وإذا انتهي وقت الدوام بالمحكمة ولم يعثر عليه فعلى الحاكم ان يعين جلسة اخري لا يتجاوز ميعادها الثلاثة إلأيام، ويكلف المخفر بالبحث عن الخصم المتخلف بمساعدة عمدة المحلة وتبليغه وقت الجلسة الثانية واخطاره بأنته إذا لم يحضر فيستمر الحاكم في القضية ويحكم عليه غيابيا، ويؤخذ عليه محضر بذلك موقع من رئيس المخفر وشاهدين. وهذا إذا كان المدعي عليه من المقيمين فب البلدة بما فيهم الموظفون.
27- إذا حضر في الجلسة الثانية المدعي عليه المتخلف في الجلسة الأولي فيها وإلا فهلي الحاكم رصد المحضر بدفتر الضبط والسير في القضية وسماع البينة عليه غيابيا مع اشعار المدعي عليه بذلك، وبموعد الجلسة الثالثة فقط.

(12/370)

28- يجرى احضار العربان وتبليغهم الدعوى بواسطة القاتمقام بالعاصمة، وفي الملحقات بواسطة الحكام إلاداربين على النحو المذكور اعلاه، والقائم مقام والحكام إلاداريون مسئولون عن احضارهم في إلاوقات المطلوب حضورهم فيها، وعن تغيبهم.
29- إذا تكرر تخلف الخصم في قضية واحدة اكثر من مرتين بدون عذر مقبول بعتبره الحاكم مختفيا، وتسمع البينة، ويحكم عليه غيابيا.
30 إذا لزم الأمر إلى احضار المدعي عليه لكونه ناظر وقف او وصيا ونحوهما للمحاسبة على ما تحت يده ولم يحضر بعد تطبيق الإجراءات المذكورة اعلاه فعلى الحاكم منعه من التصرف في المدعي فيه والحجز عليه من قبل مأمور بيت المال موقتا، ثم يجرى احضاره بالقوة التنفيذية.
31- إذا توجه يمين على شخص وامتنع عن الحضور يجلب بالقوة التنفيذية
32- إذا لم يحضر المتداعيان ولا وكلاؤهما في وقت الجلسة المحددة ولم يتقدم من المدعي عذر مقبول في اقرب مدة ممكنة في نظر الحاكم فعلى المحكمة شطب القضية، وله ان يستأنفها حسب الأصول مره ثانية، وإذا تركها بغير عذر ايضا تشطب، ولا تسمع إلا بأمر عال صريح يصدر بسماعها.
33- تسمع شهادة الشهود الشهود في غيبة المشهود له قضايا الجنح والجنايات بشرط ان يكون المشهود عليه حاضرا.
34- إذا استمهل احد الخصوم لا حضار بينه الغائبة عن المجلس امهل اقل مدة كافية في نظر الحاكم، هذا إذا لم تكن غائبة في بلد فيها فاضي، وإلا فعلى الحاكم حبنئذ ان يكتب لذلك القاضي عن هذه الدعوى ويطلب منه سماع البينة، ويفهم صاحب البينة بأن يقدم بينة لذلك الحاكم في مدة يعينها له.
35- إذا لم يحضر المستمهل شهوده فقي الجلسة المعينة او أحضر منهم فيها من لم تقبل شهادتهم بمهل ثانيا، فإذا يحضرهم كذلك او احضر من لم تقبل شهادتهم ينذر باعتباره عاجزا، وإذا لم يحضرهم في الجلسة الثالثة يعتبره الحاكم عاجزا، ويفصل في الخصومة بعد توفر اسباب الحكم، ما لم يكن له عذر كغيبة الشهود
36- متى ذكر المدعي انه لا بينه له مطلقا او غير من احضر او ذكر تنازلاً عن

(12/371)

دعواه او اسقاط حق فيكتفي بتوقيعه ان كان يكتب، وفي الحالة التي ينهذر فيها بامينه او جعلة فلا يعتبر توقيعه ببصمة او حتمة إلا بشهادة شاهدين بوقعان على اقادته، خوفا من ان يدخل عليه ما لم يقله او ما يجهل معناه
الأحكام الغيابية
37- لا بنفذ أي حكم غيابي إلا بعد تصديق عيئة التمييز، ولا يمنع التصديق قبول حجة المحكوم عليه غيابيا متى قدم.
38- للمحكوم له غيابيا طلب تنفيذخ موقتا في حالة عدم العثور على المحكوم عليه، ريجاب طلبه بالشروط إلاتية:
أ- تصديق الحكم من مرجهه
ب- وجود المحكوم به داخل المملكة العربية السعودية
ج- تقديم كفيل ملئ كفالة اداء وتسليم في الحقوق المالية عند ظهور ما يستوجب نقض الحكم، بشرط ان يكون الكفيل من رعايا حكومة جلالة الملك
39- إذا قدم الغائب قبل الحكم وعلم الحاكم بقدومه لم يحكم عليه حتى يحضصر في مجلس الحكم بالدعوى ويسمع ما لديه من دفوع واثبات وجرج.
40- على دوائر التنفيذ1 تسليم المحكوم به غيابيا بطلب الحكوم له بعد استيفاء الإجراءالت المنصوص عليها في المادة (38)
اعلام الحكم وتمييزه
41- على الحاكم ان يتأمل كل قضية قبل حلول وقت جلستها بيوم ليتمكن من قعمها ويهئ ما ياطلبه السير فيها حتى إذا عقدت الجلسة لا يفوته شئ مما يلزم اجراؤه، بل يستوفي جميع الإجراءات اللازمة في نفس الجلسة بدون تأخير او تعطيل، ولا يؤجلها إلى جلسة اخري إلا للضرورة، وعلى كاتب الضبط تقديم كشف له يوميا بالقضايا التي سينظر فيها في إلىوم الثاني ليتأملينا قبل جلساتها.

(12/372)

42- بعد الحكم تصدر المحكمة اعلاما مختصرا حاويا لخلاصة الدهوي والجواب والدفع الصحيح وشهادة الشهود بلفظها وتزكيتها وتحليف إلأيكان واسباب الحكم مع حذف الحشو والجمل المكمررة والتي لا دخل لها ولا تأثير في الحكم في اثناؤ عشرة أيام، منها خمسة ايام لكاتب الضبط في تليخص الشك وتوقيعه من حاكمة، واربعة أيام للمسجل في تسجيله ومقابلته، ويوم للقلم في ذهابة وإيابه، وهذا في الشكوك الطويلة، وأما الشكوك المختصرة فتكون اربعة ايام.
43- الشكوك التي لا تحتاج إلى تمييز يجب ان يتم تنظيمها وتسجيلها في ظرف مدة لا تزيد عن اربعة ايام بالصفة المذكورة في المادة (42)
44- على المحكمة رفع اعلام مع صورة ضبط وملف القضية بمستنداتها إلى رئاسة القضاو لتدقيقه وذلك في حال عدم قناعه المدعي عليه.
45- يجب ان لا يتجاوز مدة النظر في إلاعلام عشرين يوماً لدي عيئة التمييز في حإلات النقض او التصديق او الملاحظات
46- إذا اشكل على القاضي شئ قبل الحكم في القضية فله أن يسأل مرجعه لاخذ رأيه لطلب إلاسترشاد في حل ما أشكل عليه
47- لا يجوز ان تبقي اية قضية كانت في المحكمة للنظر فيها اكثر منن شهر واحد
48- إذا كان المحكوم عليه ناظر وقف او وصياا لو وليا او مأمور بيت المال ونحوهم ممن لا يعتبر إعترافه فيما حكم به لا تعتبر قناعته، ويجب على المحكمة رقع اعلام إلى رئاسة القضاة لتدقيقه ويستثني الحجاج إلاجانب فته يكتفي في ذلك بحكم الحاكم لئلا تطول هذه المدة من اجل التصديق فيكون ذلك مضرة على الحجاج، وعلى القاضي تعميق النظر في هذه القضايا المتعلقة بالحجاج وهو المسئول عنها.
49- كل حكم جرى امييزه طبق الأصول المنصوص عليها في هذا النظام فتنقض او جرج بالتمييز لا يؤثر نقضه او جرحه في عموم القضية، إنما يكون ستئناف المرافعة والنظر فيها فيما كان النقض او الجرح بسببه، إلا ان يكون ماسأ بأصلها فحينئذ تعاد الإجراءات كلها المترتبة ما كان النقض لاجله ما لم يكن ثمه مانع من ذلك

(12/373)

50- إذا صدق الحكم من مرجعه اكتسب القطمية، ووجب تنفيذه وعلى جهات التنفيذ حال مراجعة المحكوم له بالشك المصدق تنفيذ ذلك الحكم وهدم قبول أي عذر او مماطله من المحكوم عليه.
51- الأحكام التي تصدر بمكة في قضايا الحدود والجنح والتعزيرات لا تنفذ إلا بعد عرضها على رئيس القضاة وتصديقها منه ومن هيئة التمييز
52- الأحكام التي تصدر في سائر القضاة وتصديقها منه ومن عيئة التمييز.
53- الأحكام التي تصدر في المدينة المنورلاة او في غيرها من البلدان التي فيها اكثر من قاض واحد في قضايا الجنح والتعزيرات والحدود ما عدا القتل والقطع والرجم المنصوص عليها في المادة (52) لا تنف1ذ إلا بعد اقرارها من اكبر قاضي في تلك البلدان.
54- الأحكام التي تصدر في المدن الآخري التي لا يوجد فيها إلا قاضي واحد فما كان منها متعلقا بالجنح والتعزيرات والحدود ما عدا القتل والرجم المنصوص عليها في المادة (52) تنفذ بواسطة إلاداري في ذلك البلد.
55- الأحكام الصادرة من المحاكم في الأمور إلاتية تكون نهائية، وليست فابلة للتميز، وهي:
إذا كان المحكوم به مائة ريال فما دون.
ب- في الفقهة - أجرة الحضانة - المسكن بين الزوجين، بشرط ان لا يزيد المطلوب عن حمسين وبإلا في الشهر، أر لم يحكم بأكثر من ذلك
ج- المهر بشرط ان لا يزيد عن مائه ريال
التنفيذ الموقت
56- يجب التنفيذ المؤقت بطلب المحكوم له حضوريا كان او غيايبا قبل تعديقه في المواد إلاتية:
أ- النفقات
ب- اجرة الحضانة
ج- اجرة الرضاعة، والسكن، وتسليم الصغير والصغير للحضانة، وحفظ

(12/374)

المراة عند المحرم، رغم الولد إلى الوإلى
57- يشترط للتنفيذ المؤقت ما يأتي:
1- طلب المحكوم له.
2- امر الحاكم بذلك
3- تقديم كفيل ملئ كفالة اداء وتسليم في الحقوق المالية، وحضور في غيرها
58- تنفيذ الحكم بتسليم الولد إلى وليه والمراة إلى محرمها وبالتفريق بين الزوجين وتسليم الصغير والصغيرة للحضانة يكون جبراً بصورة مستعجلة نظامية.
الوكإلات
59- لكل شخص حق التوكيل بلا تقييد.
60- تقبل وكالة أي شخص في قضية واحدة إلى ثلاثة، فإذا باشر ثلاث قضايا عن ثلاثة اشخاص متعددين لا تقبل وكالته، وله استمرار المباشرة عن موكليه الثلاثة المذكورين مهما تعددت قضاياهم
61- لا يحق للموظفين التوكل عن الغير إلا عن قريب من النسب.
62- اجازات مهنة الوكإلات اعطي من قبل عيئة علميه يجرى انتخابها من قبل القاضي في بلد طالب إلاجارة
63- لا تعطي اجازة التوكيل إلا لمن توفرت فيه الشروط إلاتية
أ- ان لا يقل عمره عن احدي وعشرين سنة.
ب- ان يكون خسن السيرة والسلوك
ج- ان يكون منن رعايا حكومة جلابه الملك
د- ان يكون من المتحصلين على الشهادة النهائية من المعهد السعودي او القسم العالي من مدارس الفلاح او على شهادات تعادل احدي هاتين الشهادتين بقرار من مديرية المعارف
هـ - الأشخاص الذين مارسوا القضاؤ او تحصلوا على شهادات التدريس أو شهد لهم ثاضي البلد او عالم معتبر بأهليتهم للوكالة
64- الأشخاص المجردون من الشهادات المود عنها في المادة () 63) يجرى

(12/375)

اثبات كفاءتهم عن طريق إلاختيار في المسائل الفضائية بواسطة الهيئة العلمية المذكورة
65- يعمل بهذه إلاجازات بعد تصديقها من قبل هيئة التدقيقات الشرعية
66- يجوز للوكيل ان يطلب من فضيلة القاضي امهالة بقصد إلاستيضاح من موكله عما ستل عنه على انه إذا ظهر للمحكمة من احد الوكلاء كثرة استيإلات بحجة سواءل موكله بقصد الماطله فلما حق طلب الوكيل بالذات لاتمام المرافعة
أحكام عمومية
67- تبقي اختصاصات المحاكم على ما كانت عليه حسب تعلىماتها وإلاوامر المبلغة إلينا
68- يحق للمحاكم الشرعية ان تضبط كل اقرار أو صلح يقع أثناء المرافعة وعليها اصدار صط من قبلها بذلك
69- إذا كان في المحكمة حاكمان فاكثر فلكل حاكم ان يحكم في القضية المحولة إليه بمفرده يحكم قيها مع بيان مستنده في ذلك الحكم
70- تكون المرافعات علىنه إلا في إلاحوال التي تري المحكمة أن في اسرارها مراعات للاداب
71- المعاملات التي يعزل أو يتولي حاكمها قبل البت فيها فلخقلة من بعده يلاوه ما كتب فيها بالضبط بالمحكمة فإذا كان موقا بتوقيع الفاضي السابق على توقيعات المتراتعين والشهود فلحقة اعتماد ذلك وإلاستمرار في المرافعة من الحد الذي وقعت قيه لدي حاكمها السابق واكمال واجب القضية الشرعي
72- يجوز لكل من المتداعي الإطلاع على مستندات وافادات الطرف الآخر في المحكمة بامر من القاضي دون اعطائه صورة من المستندات
73- في حالة وقوع جنحة بالمحكمة على الحاكم ان يقرر تعزيز الجاني ومن يستحق الجزاء بما يردع ويحتفظ المجلي الشرعي كرامته ويرفع ما يقرره في ذلك إلى رئاسة القضاء لتقرير اللازم اسشوة بقرارات التغزيزات هذا إذا كان في العاصمة اما إذا كان في الملحقات فيبعث المحاكم إلاداري تنفيذه

(12/376)

74- ضبط الجلسة وادارتها منوط بالحاكم بحيث يكونله ان يخرج منها من يحصل منه تسوين بخل ينظا مها واداريا من الخصوم المترامين فيها وغيرهم فان تمادي على فعله كان له حبسة فورا لمدة لا تزيد من اربع وعشرين يساعة ومتى بذلك ارسله إلى ادارة الشرطة لحبسه وعلى ادارة الشرطة تنفيذ ذلك وإذا اقتصي الأمر زيادة في المجازاة يرفع بذلك إلى رئشاسة القضاة 75 قضايا االمحبوسين في تهم توجب التقرير أو الحد تبادر المحكمة المختصة بالنظر فيها من حين وصضول الأوراق إليها واصدار الحكم بشأتها في اسرع وقت ممكن
76- إذا اقتضي الأمر نقل وقت فليس لناظر الوقف سواء كان ناظراً خاصا أو ادارة إلاوقاف أن يجرى معاملة النقل إلا بعد استئذان القاضي الشرعي في البلد التي فيها الوقف واثبات المسوغات الشرعية التي تجوز نقلة على ان يجعل ثمنه في الحال
77- جميع تلاجراءات الخاصة بنقل ملكية العقار من وقف وبيع ا1اكانت بمقتضي وثيقة رسمية يجب على الدائرة التي اجرت فيها تلك المعاملة اشعار الجهة الصاردة منها تلك لتفيذ الوثيقة لتفيذ على هامش السجل مضمون ذلك إلاجرار 78- إذا اريد نقل ملكية العقار الثابت بمقتضي وثية رسمية رجب على الدائرة التي يراد اجراء تلك المعاملة فيها إلاستفسار من الجهة الصادرة منها تلك الوثيقة لمعرفة ما إذا كان العقار باقيا في ملكية حامل الوثقية أو جرى فيه تصرف بالرهن والوقف أو غير ذلك
79- إذا كان للوقف أو للوصيلة شرط ثابت او عمل نظار يستأنس به يجرى النظر في دعوى بعض المختصين على بعض الأمر الشرعي
80- إذا لم يكطن للوقف ناظر بأن يوجد في شرط الواقف أو وجد على التعين ومات أو عزل فامر النظر عليه راجع للقاضي يولي من يري كفاءته على شرط
81- إلاوقاف التي النقرض مستوحقا والت إلى جهات خيرة على الحاكم

(12/377)

الشرعي ان يعيين القائم بادارة إلاوقاف الرسمية في تلك البلدة ناظرا عليها ادارة اهلا لذلك
82- لا مانع من تسجيل ملك باسم احد من رعايا إلاجانب إذا كان يريد ايقافة حالة التسجيل بالشروط إلاتية:
1- ان يكون الوقف طبقا لاحكام الشرع
2- ان يكوم الوقف في سبيل برل ينقطع وان لا يكون وقفا على دجرىته التي لا تحمل نايعية حكومة جلالة الملك
3- ان تصرف غلة الوقف على مستحقيها من رعايا حكومة جلالة الملك أو من المسلمين الموجودين في البلاد
4- لا يجوز نقل غلة الوقف لتصريف على خارج المملكة العربية السعودية أو على اشيءاء أو مصالح خارج حدوها
5- ويشرط ان يكون متولي الوقف من رعايا جلالة الملك وإلا فالحكومة حق إلاشراف على اعماله
6- ان يكون الوقف على كل حال تابعا لأنظمة إلاوقاف بالبلاد
84- لا نسمع الدعوى مطل5قا في العقار والرقيق إذا كان قبل دخول الحخكومة السعودية الحجاز إذا كان السكوت عنها بدون عذر شرعي
85- على المحكمة إذا طلب منها مل استحكام للعقار ان تكتب إلى كل من البلدية وإلاوقاف والمادية للاستفسار عما إذا كان هناك مانع لديها من اجراء ذلك فإذا لم يكن ثمنه مانع اجرى إلاستحكام بعد اعلأنه في الجرىدة الرسمية لمندة شهر
86- على المحكمة إذا طلب منها عل استحكام للارض الفضاء ان ترفع الأمر للمراجع العالية لخذ رايها في ذلك علاوة على الإجراءات المدرجة في المادة (85) وإذا كان على ارض الفضاء انقاض فلا بد من وقوف القاضي أو ثابته على تلك إلأنقاض ليصور حقيقة الطلب
87- لا يجوز احراج حجة استحكام لابنيه مني اصلا وإذا حصلت مرافعة في شيءء من ذلك فلا بد من عرض الصط السابق وصورة ضبط على رئاسة القضاة

(12/378)

88- إذا وجدت اموال القصار وامثالهم المقيمين في خارج عمل القاضي فعلى القاضي ان يحفظها لدي بيت المال ثم يكتب إلى قاضي بلد القصار وامثالهم ببذلك ليقيم عليهم وصيا والوصي خير ان شاء حضر لتسليم اموال القصار او وكل من يتوب عنه في ذلك
89- إذا كان القصار خارج المملكة العربية السعودية فتكون كتابه القاضي عن طريق المراجع الرسمية المختصة
90- لا يجوز للحاك ان يحكم على زوجة من رعايا جلالة الملك بإلأنقاذ لزوجها بالسفر معه إلى البلاد الأجنبية ولا بالحضانة لمن يريد السفر باولاده القصار
91- يشترط على الماذةتين بعقد النكاح ان لا يعقدوا لاخنبي يريد التزوج بامراة تابعة للمملكة العربية السعودية إلا بعد اخذ توقيع منه بان لا يجر زوجته ولا اولادها على الخروج إلى البلاد الأجنبية قبل بلوغهم من الرشد بدون وضاها ورضا وبعد اخذ اكفالة اللازمة على ان تضمن الكفالة ضرورة اعادة الزوجة إلى بلادها في حال طلبها
92- إذا اجلست قضية بصفة رسمية إلى احد المحاكم أو الهيئات التي لها حق النظر في مثل تلك القضية فلا يمكن إحالتها إلى جهه اخري حتى صدور الحكم
93- لا تجوز للمحاكم الشرعية ولا غيرها ان تطعن في الصكوك الصادرة من كتاب العدل إلا في حالة واحدو كون ما هو مذكور فيها مخالفا للشرع
94- الوكإلات وجميع الإقرارات التي لم يتسن تصديقها عند كاتب العدل أو حصل تنازع بين الوكيل والموكل في حالة الوكالة واراد الوكيل اثبات وكالة فمرجع إلاثبات في ذلك المحاكم الشرعية
95- الوكيل في الخصومة والتبليغ إذا عول نفسه او عزله موكله فان كان الموكل يداخل البلاد لف بالحضور لسماع دعواة وان كان غائبا مطلقا حمك عليه غيابيا بالبيئة والغائب على دعواة حضره
96- تعتبر هذه التعلىمات من حين صدور الأمر باعتمادها وتحل محل نظام المرافعات الشرعية وكل ما يتعارض معها من غإلاوامروالتعلىمات فالعمدة على ما في هذه التعلىمات ةتسمي بتنظيم إلاعمال إلادارية الشرعية

(12/379)

(4163- حيث قاض على العمل بهذا التنظيم)
من محمد بن إبراهيم إلى المكرم الشيخ نحمد بن صالح الحزيم
السلام عليكم ورحمة الله وبركاته
وبعد: نشيءر إلى كتابكم رقم 246 وتاريخ 9/ 11/ 77 وقد سبق ان بعث إلىكم كتاب برقم 5269/ 2 وتاريخ 17/ 10/ 77 وشرح لكم الغرض من هذه إلأنظمة واختصاص كل دفتر ونقدكم بان هذه إلاعمال لا بد منها ولا نعفيكم ابدا وهذا من المصلحة العامة ولا محضور في ذلك شرعا قطعل ولا نقتصر على ذلك بل نقول انه مما تقضيه المصلحة الشرعية ومن اسباب حفظ اللحقوق على اربابها ولا التقات إلى رساوس الموسومين ةجهات المغرضين ولو امكن بقاء الأمور على حالتها الأولي وإلاهمال وإلاضاعة على حالتها السلبقة لأصحابها إلى وضع هؤلاء الموظفين وإلاستعدادات التامة بما يحفظ الحقوق لأصحابها هذ الأمر ثم يهمل او يقابل بالرفض فهذا فهذا مإلا نرضاه ويجب العمل بذلك واعتماد موجبة والسلام عليكم
رئيس القضاة
(ص/ ق 5542/ 2 في 20/ 11/ 1377)
(4164- وظيفة القاضي إذا جلس إليه الخصوم)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس الوزراء
السلام عليكم ورحمة الله وبركاته
وبعد: فقد جرى الإطلاع على الماعلة المحال إلينا وفق خطاب سموكم برقم 14784 وتاريخ 21/ 8/ 1379 المختصة النزاع الحاصل بين بلدية المدينة وبين عوادرن وإبراهيم هندي على الأرض الواقعة خارج باب الشامي والستني قد لاحظنا على صط حكميها المرفق برقم 419 وتاريخ 4/ 4/ 2379

(12/380)

وتامل ما اجاب به حاكم القضية على الملاحظات المذكورة وجدنا لم ينف شيءئأ منها ولكنه اعتذار بان الخصوم لم يدعوا ملكية الأرض بإلاحياء وانما ادعوها بموجب عقد بيع لم يصح لديه ويسال حاكم القضية هل يستوع تالحكم لهم بما لم يتجوا به في دعواهم
والجواب ان يقال ان القاضي إذا جلس إليه الخصوم فعليه ان يجتهد في كل طريق لا يضاح وجه الحكم وتبيه وايصال الحق إلى صاحبة فيحرر الدعوى ويسأل الخصم عن كل حجة يدلي بما ويتحري الصواب ويحرص على استخراج ولو بقوله سأفعل كذا وهو لا يريد ان يفعله ولا يقف عند ظواهر إلالاظ ويترك صقائق المعاني ويدل لهذا حديث ابي هريرة الصحيح ان النبي قال بينما امر معينا هما اذ جاء الذبن فاخذ إلأيبن فتحكمتا إلى نبي الله دواود فقضي به للكبري فخرجنا فدعاه سليمان فقال هاتوا السكين اش4قه بينكما فقالت الصغري يرحلت انه ابنها ولم يعتبر اقرار به الكبري وقد اخذ العلماء من هذا الحديث عجة أحكام في القضاء اقراها به الكبري وقد اخذ العلماء من هذا الحديث عدة احكام في القضاة وغير ترحم عليه النبائي في سته فعل يستعين الحق) ومنها باب حكم الحاكم بعامه وهذا فيه من الفوائد وردخ الظلمة وايصال الحقوق إلى اهلها مإلا يخفي وكان القاضي تخرج من هذا ظانا انه من باب مع انه ليس منه لأن المقصود من المنع من تلقين الخصم حجتة إذا مال تالحاككم إلى احد الخصمين على وجه الجور والظلم لما فيه من كسر نفس خصمه وعدم اقامته يستفسر من الخصوم عن كل ما تطلبه القضية ويحرر الدعوى وهذا لا يبقي غائبا إلا بزيادة ايضاحل تشبيه ما ذكر فعلى القاضي ان بيتك قرب الطرق التي تنتهي القضية ولا يطل على الخصوم إلاخذ واالرد او تيركه في وجههه غير مجدية وهو يجد طريقا شرعية اقرب منها وكل منها هذا من اعمال القاضي المسئول عنها فان لم يشبع صدره هذا فلا اقل من يتوقف عن الحكم عليهم وهم بهذه لبصفة حتى تتضح

(12/381)

الحقيقة ... السلام عليكم
(ص/ ق 1139 في 3/ 9/ 1379)
(4165- نظر القاضي يشمل الحق الخاص والح العام)
فضيلة...........
بناء على ما وردنا من سمو وزير الداخلية برقم 9584 وتاريخ 17/ 5/ 87 من ان قضايا الحق العام كثيرا ما تتعطل ويختلف السجناخ بالسجن اكثر من اللازم من اجل تدافع بعض القضاة لها وان الناظر في القضية من ناحية الح الخاص يحيلها إلى غيره وغيره قد يعيدها إليه وهكذا (قف) .... نشعركم بان القاضي إذا نظر في قضية ما وظهر من اجراءاتها ان الخصمين في الحق الخاص أو احداهما يستحق تعزيزا فانه يتعين عليه تقرير ذلك بدون اقامة دعوى خاصة العام ولا حاجة إلى إحالتها لغيرة وقد ذكر افقهاء من اصحاب احمد رحمهم الله ان التعزيز واجب في كل معصية لا حخد فيها ولا كفارة ومثلوا لذلك بأشيءاء منها سرقة مإلا قطع فيه واستمتاع لا يوجب الحد والجناية على النلس بما لا يوجب القصاص كالصفع والضرب والقذف بغير الزنا ونحوه وذكروا ايضا ان التعزيز لا يحتاج إلى مطالبة لأنه مشروع للتديب فبقمه الإمام إذا راه إلا في مسألة تعزيز الولد لحق فلا يعزر إلا بطلبة لأن للوالد تعزيز ولده بنفسه وحيث ان القضاة هم نواب ولاة الأمر في تقرير التعزبز حيث جعل ذلك إليهم فان عليهم تقدير ذلك وإحالة لجهة التفيذ والله يحفظكم
رئيس القضاة
(ص/ ثق 1278/ 3في 101/ 11/ 1384)
(4116- إذا اصرا على عدم اقامة الدعوى على المتهم بالقتل اطلق سراحة بالكفالة)
من محمد بن إبراهيم إلى فضيلتي الشيخين قاضي بينه وقاضي حجاز بالقرن

(12/382)

السلام عليكم ورحمة الله وبركاته ... وبعد
تشيءر إلى خطابكمالمرفق رقم 1145 رقم 14/ 10/ 83هـ بخصوص امتناع ام المتوفي صالح.... وزوجته من اقامه الدعوى من جديد على المتهم بقتل مورثيها صالح المشار إليه وامتناع كل منهما من اقامة وصية على نائب القبيلة الوصاية على المذكورين فامتنع رحال دون غيره من سائر القبيلة عن قبول ذلك تعاونا مع المرابين سالفة الذكر
نفيدكم انه ما دام الحتال كذلك فينبغي احضار نائب القبيلة والمراقين وافهامهم انه في حالة اصرارهم على عدم اقامة الدعوى يجرى اطلاق سراج المسجين المدعي عليه فإذا امراوا على ذلك يطلق سراحة بكفالة حظوريه قوية ومتى رغبوا في اقامة الدعوى يكلف بالحضور معهم متسمع القضية والسلام عليكم
رئيس القضاة
(ص/ ق 2016/ 3/ 1 في 10/ 11/ 1383)
(4167- سماع دعوى المدعي العام إذا تناول اولياء المفتول)
من محمد بن إبراهيم الله وبركاته وبعد
فقد جرى الإطلاع على المعاملة المرفوعة إلينا منكم وفق خطابكم رقم 1644 وتاريخ 6/ 11/ 1383 هـ المتعلقة بقضية محمد............ مول صدمه الطفل......... المتهمه بالحكم الصادر في القضية بعدد 729 وتاريخ 27/ 9/ 1383هـ يثوت تناول ورثة الطفل وان على الجاني الكفارة وتذكوون ان المعاملة احيات إلىكم لتقرير الحق العام وتسترشدون هل يوغ النظر فيما حيث انه يترتب على نظرها اداته الجاني إذا ثين تفريطة باهمال او نحوه إلى اخر ما ذكرتهم
ونفيدكم أنه يتعين سماع دعوى المدعي العام وإذا ثيت على الجاني مايدينه بحبس أو نحوه فان لولي أمر المسلمين حقا هو جزء من حق الله تعالى حيث

(12/383)

انه المسؤل عن رعاية احوال المسلمين وتامين مناهجهم وسيلهم وان الله يذع بالسلطان مإلا يزع بالقران وبالله التوفيق والسلام عليكم
رئيس القضاة
(ص/ ف/ 2312/1 في 17/11 / 1383)
(4168- وفي دية إلادمي المجهول)
من محمد بن إلى حضرة السمو الملكي نائب رئيس مجلس الوزراء
السلام عليكم ورحمة الله وبركاته ... وبعد
جوابا لخطاب سموكم المرفق رقم 13385 في 15/ 6/ 84 على المعاملة المتعلقة بحادث دهس حمدان من قبل سيارة مجهولة وعدم العثور على الجان
وطلب زوجة حمدان صرف دنته ورغبة سموكم في معرفة راينا في الموضوع نتفيدكم ان الذي نراه ان تحال المعاملة إلى شخصا يعينه يدعون عليه والمحكمة تنظر في القضية بالوجه الشرعي ومن المعلوم شرعا انه في حالة ثبوت الوفاة بسبب جنايه ادمي مجهول فان الضمان يكون في بيت المال كميت في زحمة جمعه وطراف ... والله يحفظكم
رئيس القضاة
(ص/ف/ 862/1 في 18/ 8/1383هـ)
(4169- وإذا ادعى اتلاف ماله من شخص مجهول)
فضيلة رئيس محكمة بالجرشيء
السلام عليكم ورحمه الله وبركاته وبعد
فيبعث إلىكم برفقه العاملة الخاصة بدعوى احمد.... الواردة إلينا بخطاب سمو وزير الداخلية برقم 2023 في 23/ 2/ 1383هـ بخصوص شكواد من قيام مجهول بكسر في معمل التكسير العائد له

(12/384)

بقرية؟ (العلة) وحيث ان المستدعي قد ابدي استعداداتلاثبات دعواة فاننا لا نري ماتععا صحة دعواة من عدمهخا إذا كان ما ذكرة قد صدر من يد متلف ومقدار فقد وان لم يكن كما اشيءر إلىة فلا تسمه دعواة والله يحفظكم
رئيس القضاة
(ص/ف 1060/ 3 في 3/3/ 1383هـ)
(4170- الحق العام فرع للحق الخاص)
م محمد ن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية
السلام عليكم ورحمة الله وبركاته وبعد
فقد جرى الإطلاع على خاب سموكم الموجه لنا برقم 859/ 6 وتاريخ 11/ 3/ 1383 وعلى الأوراق المشفوعة الخاصة بقضية حامد كرمان (التركي الجنسية) الذي توفي على اثر دهة بالسيارة التي يقودها السائق قربان (التركي الجنسية) وحيث ان اصحتاب الحق الخاص لم بقيموا الدعوى حتى إلأن نظرا لغيتهم فقد حضر المدعي العام مع المدعي عليه لدي رئيس محمكة تبول ولكن رئيس المحكمة قرر بانه لا يتكمن من تركيز إلادانه على السائق او تفيها دعوى الحق العام وعليه نشعركم ان الذي يظهر لنا انها ذكره رئيس محكمة توك من ان النظر في الحق العام يكون بعد النظر في الحق اخاص وجنه لأن الحكم في الحق العام فرع عما يثيت بموجب الدعوى في الحق الخاص والله يحفظكم
رئيس القضاة
(ص/ ق/ 1329/1 في 30/ 3/1384 هـ)
(4171- وإذا حضر احد الخصمين عند هيئة التعبير فلا بد م حضور الآخر)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية

(12/385)

السلام عليكم ورحمة الله وبركاته وبعد
تلقت خطاب سموكم رقم 2637/1 في 23/ 11/ 1386هـ وقد جاء في جواية ما يلي:
فالذي ينبغي حينئذذ لأن ترس المعاملة التي هي الأصل إلى هيئة التييز لتمييزها كالمعتاد كما هو مقضي التعلىمات بدون حضور أي واحد من الطرفين لدي هيئة التمييز او يحضر وكيلة بالحجج التي معه إلى حاكم القضية فضيلة الشيخ صالح الحبدان بالحكمة ويعرضها عليه ليجب عنها او يرسل إلى الحقباني بحضر مع وكيلة ويدي كل واحد الدية بالنسبة إلى هذه الأوراق التي يذكرها وايضا لا مانع ان ترسل هذه الأوراق الجديدة إلى هيئة التمييز لتدرسها من خير حضورة وكيلة عند الهيئة وقت دراستها ونسأل الله سبحانه ان يرفق الجميع ةيسبب كل ما يوصل إلى كل ذي حق حقه والسلام عليكم ورحمته الله وبركاته
رئيس القضاة
(ص/ ق 7985 في 3/ 12/ 1386)
(4173- حضور المتهمين عند القاضي لاسماعيما ملاحظات هيئة التمييز)
فضيلة المدير العام الشئون الفضائية والمتقين وفرع الرئاسة بمكة المكرمة)
السلام عليكم ورحمة الله بركاته ... وبعد
اشارة لخطابكم المرفق رقم 3251 في 3/ 8/ 84 عطفا على على خطاب فضيلة مفتي يشع رقم 952 في 27/ 7/ 84 بخصوص قضية محمد بن دميس واخية طماع مع المعارضين فما في الروضة التشريعية في اعإلى العيض وما افاد به فضيلة من تاخر المذكورين عن مولاة الجلسات لسماع الملاحظات التي لديها هيئة التمييز على على الحكم الصادر بهذا الخصوص مما ادي إلى توفيق النظر في القضية.... الخ
ونفيدكم بان على القاضي طلب حضور المتهمين لاتخاذ ما يلزم نحو

(12/386)

ملاحظات هيئة التمييز بخصوصها وافهمها يأتمام ان تاخير عن الحضور فسيخذ ما يجب بدون حضورها وإذا تكرر تاخرها أو هروبها من مجلس الحكم وعدم انتاطما الأمر حاكم القضية فعلى القاضي اثبات ذلك في محاضر الجلسات المقررة ثم اتخاذ ثم اتخاذ ما يلزم نحو الملاحظات بصرف النظر عن حضورهما
رئيس القضاة
(ص/ ق 2715/ 3في /23/ 10/ 1384)
(4173- إذا طلبت احدي الجهات الحكومية الإطلاع على ضبط قضية)
فضيلة نائ القضاة بالمنطقة الغربية
السلام عليكم ورحمة الله وبركاته ... وبعد:
تشيءر إلى خطابكم رقم 9156 في 3/ 8/ 1381 عطفنا على خطاب قاضي المستعجلة الأولي بمكة رقم 2454 في 19/ 7/ 1381 حول طلب المحقق بديوان المظالم عبد الكريم منصور تمكنه من الإطلاع على ضبط الدعوى التي وجهت ضد محمد بن عبد الرحمن الفلسطيني وزوجته المقوض عليها بمعرفة الضابط عبد الله الفردوسي وتوقف قاضي المستعجلة من اجابة طلب استنادا على ما صدر منا سسابقا برقم 12211/ 3 في 10/ 2/ 1380.... الخ
ونقيدكم بانه إذا كان المطلوب الإطلاع على ضبط القضية في المحكمة فلا مانع من ذلك اما إذا كان يطلب صورة الضبط فلا يلزم اجابة وإذا كان بحاجة إلى شيءء يتعلن بالمذكور ما هو سجل في ضبط القضية فعليه إلاستقهام من القاضي بشأنه وعلى القاضي اجابة والله يحفظكم
رئيس القضاة
(ص/ق 1314/ 3 في 24/ 8/ 1381)
(4174- ىتمام الدعوى على احد المساهمين في الشركة)
من محمد بن إبراهيم إلى فضيلة نائبا في المنطقة الغربية)
السلام عليكم ورحمة الله وبركاته وبعد

(12/387)

فقد جرى الإطلاع على المعاملة المرفوعة إلينا منكم رفق خطابكم رقم 5401 وتاريخ 20/ 1/ 1380 تالمتعلقة بدعوى مصطفي النجار على عبد الله حواري حإلىا وان المدعي كان يعمل موظفا في الشركة المذكورة وقد تبقي له عندها مبلغ ثلاثة إلاف ويطلب الحكم له على مدير الشركة السابق عبد الله حواري بتسصليمة المبلغ المذكور المشتملة على خطا الشيخ عبد الععزيز بن عيسي في انه لا يري اقامة الدعوى على عبد الله حواري بصفة احد المساهمين في الشركة المذكطور ولا يري تشبة الشركات الحديثة بشركة وتصرف وقبول واقرار احد الشركات على مثل هذه الشركات مفسرة للباقين إلى اخه ويعرض ما ذكره علينا ونفيدكم بان ما ذكره وجبهه وليس عندنا ما يخالفه ولا نر اقامة الدعوى على من لأيملك التصرف في الشركة ونعيد اوراق المعاملة والله يحفظكم
(ص/ ف 1031 / في 9/ 7/ 80هـ)
(4175 - إذا لم يكن للقاصر وصي فيقم الحاكم من يتولي المخاصمة عنه)
من محمد بن إبراهيم إلى فضيلة ؤئيس محاكم منطقة جازان
السلا عليكم ورحمة الله وبركاته وبعد
قيدكم إلىكم برفقة المكاتبة الواردة من فضيلة مساعدكم رقم 4771/ 1 ف 11/ 11/ 86 المرفق بهاخطا فضيلة قاضي الحضور 523 في 27/ 10/ 86هـ المختصة برفاة احد المتهمين بسرقة جمل موكله غراة الجمهور وقد خلق قاصرا وانه لما طلب فضيلة القاضي من شيءخ الحضور احضار ولي وطلبكم ابداء ما نراه ونشعركم بان المتعين في مثل هذا انه إذا ل يكن للقاصر وصي فيهم الحاكم

(12/388)

من يتولي المخاصمة عنه في هذه المسألة وبينهما بالوجه الشرعي والسلام
رئيس القضاة
(ص/ ق 1463/ 3/ 1 في 22/4/ 1387)
(4176 - هل يلزم شركاه المدعي أو المدعي عليه بالحضور أو وكيل عنهم)
من محمد بن إبراهيم إلى فضيلة قاضي محكمة الزلفي الأولي
السلام عليكم ورحمة الله وبركاته وبعد
جرى الإطلاع على خطلبكم المشفوع برقم 60 في 3/ 3/ 86 هـ المتضمن استرشادك عما إذا ادعى مدع على حضور الشركاه أوتسمع الدعي عليه احضار جميع شركائه أو وكيل عنهم؟ ونشعركم بأن هذه المسأله وقد إلأصحاب وحمهم الله مايشبهها في (باب طريق الحكم وصفته) من ذلك ما جاء في إلاقناع وشرحة صفحة 387 حيث قال: والحكم للغائب ممتع قال في الترغيب لآ متناع سماع البيئة له ولكتابة له قاله اخر ليحكم له بكتابه بخلاف الحكم عليه ويصبح الحكم للغائب تبعا كدعواه أي الحاضر ان ابه مات عنه وعن اخ له غائب مطلقا أو اخ غير رشيءد وله أي إلاب عند فلأن عين او دين باقرار أو بيئة فهو للعين وياخذ المدعي نصبه وياخذ الحاكم نصيب الآخر فيحفظة له حتى يحضر او يرشد لن حقه ثبت وذلك بوجب تسليم نصيه إليه وتعاد البيئة في غير إلاث أي إذا شهدت بيئة بحق مشترك سببة غير ارث كبيع أو هبة لحاضر ادعى نصبية وحكم له القاضي ثم حضر شريكة الغائب قادعى نصبيه منه وتعادل البيئة ولا تبعته هنا وكححمة أي مثل إلارث في تبرت حتى الغائب تبعا حكم الحاكم يوقف يدخل فيه من لم يخلق من الموقوف عليهم تبعا لمستحة إلأن ومثلة اثبات احد الوكيلين بالوكاله في غيبة الآخر فيثبت له أي لغائب تبعا ومثلة سؤال احمد الحجر على المفلس فانه

(12/389)

كسؤال الكل الحجر عليه وتقدم قال الشيخ ففي الدين فالقصة الواحدة المشملة على عدد او عيان كولد إلابوين في الشركة وهي زوج وام واخوان لام فاكثر واخوة لابوين الحكم فيها لواحد من إلاخوة لابوين ةانه يشارك إلاخوة لام وفاقا للمالكية والشافعية او الحكم عليه بانه ساقط لاستغراق الفروض التركية وفاقسا لابي حنيفة واحمد بعمه أي المحكوم له عليه ويعم غيرة من إلاخوة إلاشقاء لتساويهم في الحكم أي الحكم لطبقة من اهل الوقف للطبقة الثانية ان كان الشرط واحدا حتى من ابدي من الطبقة الثانية ما يجوز ان يمنع الأولي من الحكم عليه فللثاني الدفع لأن كل بطن تلقاه عن واثقة
فهو اصلي انتهي والذي ينبغي ان نراجع كلام العلماء عند حدوث كل قضية وتحلها بنظارها مما نص الفقهاء رحمهم الله واما الزام الشريك المدعي او المدعي عليه باحضار جميع شركائه ووكيل عنهم فلم يظهر لنا وجهه ولكن إن تسير بدون إلزام اختصار للاجراءات فنحن والله يتوكلكم والسلام
رئيس القضاء
(ص/ق1154 /3 /1 في 15/3/1386)
(4177-الدعوى تتوجه على وضع اليد أولاً لا على البائع)
من محمد بن إبراهيم إلى المكرم فضيلة قاضي محكمة نجعان سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد
نشيءر 'لي خطابكم المرفق برقم 185 في 24/10/83 على الأوراق المتعلقة بقضية على بن حماد مع عبدج اله بن جلال ومحمد بن سعد بن حنين في أرض وما ذكرته من أنك طلبت حضور عبد العزيز بن جلال فامتنع عن الحضور ونفيدك بأن الدعوى في الحقيقة تتوجه على وضع اليد على الأرض المدعى فيها وفيما يظهر محمد بن سعد بن حنين فينبغي إكمال اللازم من قبلكم وإذا كان لابن حماد دعوى على ابن جلال في شيءء فعليه إلادعاء عليه في محل إقامته والسلام
رئيس القضاء
(ص/ق 2579/1 في 20/11/83)

(12/390)

(4178- إذ تكرر تخلف المدعى شطبت دعواه) (1)
من محمد بن إبراهيم إلى المكرم فضيلة قاضي مرات ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فنشيءر إلى خطابكم رقم 107 في 18/9/85 هـ الجوابي لمذكرتنا رقم 3802 وتاريخ 5/9/85 هـ حول شكوى حمد بن............ بشأن قضيته مع ابن حلوان
ونفيدكم أنه جرى الإطلاع على ما ذكرتم بخطابكم المرمي إليه ومادام الحال ما ذكرتم فإنه يقرر موعد للطرفين يحضران فيه ويفهم المدعى بأن عليه الحضور في الوقت المحدد واحترام مواعيد المحكمة وأنه تكرر منه التخلف قشطب دعواه. والسلام
رئيس القضاة
(ص/ق921 /4/3/1 في 21/2/1385 هـ)
(4179- إذا شطبت القضية لتخلف المراجعين ثم حضروا)
محمد بن إبراهيم إلى فضيلة المكرم قاضي ابن سعد.......... المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
أحطنا بخطابكم المرفق رقم 872 في 22 / 9/ 1383 هـ بشأن دعوى حسن عبيد الهيبي وشيءلوي بن حامد دخل الله أبو ركيبه وجماعته ومادام القضية قد شطبت لتخلف المدعيين عن الحضور وقد راجعا ينبغي إكمال ما تستدعيه عند حضوهما واختصامهما وإصدار صك بما ينتهي عليه وفي حالة عدم القناعة به يرسل مع صورة الضبط للتمييز كالمعتاد. والسلام عليكم
رئيس القضاة
(ص/ق 240/3/1 في 21/10/1383 هـ)
(4180- وتنظر بأمر عال)
من محمد إبراهيم إلى فضيلة رئيس المحكمة الكبرى بالرياض ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:

(12/391)

فإليكم برفقة الأوراق الخاصة بدعوى أحمد باحيلوه وكيل ورثة باحثوان الواردة إلينا مع خطاب صاحب السمو الملكي أمير منطقة الرياض رقم 9498/1 وتاريخ 17/6/86 هـ المتضمن رغبة سموه إلأيعاز للمحكمة بالنظر في الدعوى
ونشعركم أنه قد جرى الإطلاع على ما ذكره فضيلة الشيخ محمد بن الأمير من أن هذه القضية شطبت مرتين لتأخر المدعى إذا ترك الجلسة الثانية لغير عذر فشطبت القضية ولا تسمع إلا بأمر عال صريح يصدر بسماعها ولم تنص المادة على أن يكون كم مجلس الوزراء وعليه اعتمدوا إحالة الأوراق لفضيلة الناظر في القضية للنظر فيها بالوجه الشرعي. والسلام
رئيس القضاة
(ص/ق 2493 /3/1 في 1/7/1386)

(4181 - لا تسمع الدعوى في السبة)
من محمد بن إبراهيم إلى حضرة المكرم القائم بأعمال رئاسة القضاة بالمنطقة الغربية ... المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الإطلاع على أوراق المكاتبة المشفوعة الواردة إلينا منكم برقم 11539 وتاريخ 21/7/80 المتعلقة بما رفعه فضيلة الرئيس العام فيئات الأمر بالمعروف بالحجاز حول قضية المتهم بالسكر محمد........ ربما أجراء قاضي المستعجلة الأولى بحكمة من تمكينه المتهم من الطعن في شهادة أعض ... أعضاء الهيئة الذين شاهدوه في حالة السكر كما جرى الإطلاع على ما أجاب به قاضي المستعجلة الأولى برقم 2029 وتاريخ 10/7/80 ويتأمل الجميع استنكرنا

(12/392)

ما صنعه قاضي المستعجلة الأولى ووجدناه بناء على خطأ في أصل القضية وذلك أن مسألة الحبسة ليست من باب الدعوى وإلاجابة ولا يشترط لها شروطها بل هي من باب إخيار الشخص بما شاهد فهي كالبينة المثبتة ولا تفتقر إلى إقامة دعوى ولهذا صرح الفقهاء رحمهم الله بأنه لا تصح ولا شرب مسكر ونحوه فهذه المسائل وأشباهها لا تسمع الدعوى فيها نفعاً ولا يدفع عنها ضرراً وحيث تقرر أن هذا ليس من باب الدعوى وإلاجابة وتقرر أيضاً أن الأشخاص القائميين بالأمر بالمعروف والنهي عن المنكر معروفون بالعدالة وإلامانة فإجراء قاضي المسنعجلة الأولى وفتحه باب الجرح فيهم في غير محله فينبغي له هداء الله أن ينتبه لمثل هذا والسلام عليكم
رئيس القضاة
(ص/ق 689 / 3 في 18/3/82)
(4182- قوله: ولا حسبة بحق الله ما لم يكن في الدعوى ريبه فأنه يستظهر)
(تقرير)
(4183- إذا أقر عند الشرطة ثم أنكر في المحكمة)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الإطلاع على المعاملة الواردة إلينا وفق خطاب سموكم برقم 21725 وتاريخ 22/12/1378 هـ المختصة بقضية السجين.. المتهم بسرقة ألف ريال وساعة من......... كما جرى الإطلاع على صك الحكم الصادر من الشيخ محمد بن بشيء لالقاضي بالمحكمة الكبرى بجدة برقم 451 وتاريخ 7/5/78

(12/393)

ويتبع أوراق المعاملة ودراسة الصك المذكور وجد يتضمن الحكم على السجين سلطان المذكور بارجاع المبلغ الذي اعترف بسرقته مؤاخذة له بإقراره لدى الشرطة لأنه عند حضوره إلى المحكمة أنكر السرقة وأدعى بأن إقراره وعند الشرطة كان قهراً ومكرهاً عليه بالضرب والتعذيب وقد طلب القاضي بينته على الضري فعجز وادعى بأنه لم يحضره أحد حال تعزيزه
وبتأمل ما ذكر وجد ما حكم به القاضي على المتهم مما ادعى عليه من السرقة غير ظاهر لأن متهمه لم يقم عليه بينة السرقة لدى الحاكم ولم يقر المتهم لدى الحاكم الإقرار بالسرقة واقراره بذلك عند الشرطة غابنه انه اقرار لدي جماعة يشترط فيهم إذا شهدوا انه اقر لديهم ما يشترط في غيرهم من العدالةة وبقية شروط الشهادة. والله يحفظكم
(ص/ق430 في 8/4/1379)
(4184 - البينة تنحصر في الشك او الوثيقة)
من محمد بن إبراهيم إلى فضيلة رئيس محاكم إلاحياء
سلمه الله
السلام عليكم ورحمة اللهع وبركاته وبعد:
فقد جرى الإطلاع على خطابكم المدرج رقم 3152 وتاريخ 20/10/86 هـ ومشفوعة خطاب فضيلة مساعدكم بصدد تشكي دليل...... التي ذكر فضيلة انه عاملها بمقتضي تعلىمات التميز من ناحية قناعها بالحكم من عدمها. فترغب احالة الأوراق لفضيلته للاطلاع واجراء ما يجب
اما ما ذكر فضيلته من ان إلاوامر لالحكومية تنص على عدم سماع الدعوى في إلاراضي البيضاء إلا بشك شرعي. فنشعركم بأنه سبق ان وردنا خطاب من سمو زير الداخلية برقم 330 / 6 وتاريخ 1/2/86هـ جاء فيه قول سموه ونحيطكم ان هذه الوزارة سبق ان عرضت للمقام الكريم بخطابها رقم

(12/394)

10830 وتاريخ 14/8/85 هـ بأن كثيرا من إلافراد يحاولون إلاستيلاء على إلاراضي الحكومية بطرلأيقة ملتوية، ورغبتا عدم النظر من قبل المحاكم في إلاراضي البيضاء ما لم يكن لدي المدعي متمسك شرعي. وتلقينا الأمر السامي الكريم برقم 25057 وتاريخ 18/12/85هـ بأن كثيرا من الناس ليس لديهم استمساك شرعي. ولهذا من الصعب ان يكون مثل هذا حكم عام إ هـ ولا يخفي ان هذا الأمر الأخير هو الذي يتمشيء مع الأمر الشرعي، لأن البينة الشرعية لا تنحصر في وجود شك او وثيقة. والله يتولاكم. والسلام
رئيس القضاة
(ص / ق 1232 / 2/1 في 24 3/1387)
(4185 - أدلة هذه المسألة)
من محمد بن إبراهيم حضرة صاحب الجلالة ورئيس مجلس الوزارة
حفظه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فنشيءر إلى برقية جلالتكم بعدد 4554 وتاريخ 14/4/84 بخصوص ما أبرق به لجلالتكم به لجلالتكم سمو وزير الداخلية برقم 174/ف وتاريخ 12/4/84 بأن تلك الوزارو تعاني الكثير من مشاكل إلاراضي التي يدعي فيها إلافراد دون أن يكون لديهم مستندات وأن أكثر هذه الدعاوي صورية من شخص على شخص أو من جماعة على جماعة ثم تنتهي القضية في صالح أحد الطر فين وبعد مدة يقيم الطرف الثاني الذي لك يحكم له بدعوى مماثلة على الطرف اآخر وتنتهي القضية بالحكم للفريق الذي لم يحكم له مقبل وهذا على الرغم من أن المحاكم منوعة من سماع الدعاوي في إلاراضي حسب إلادارة السامية المبلغة لرئاسة القضاة برقم 7941 في 14/10/86 المتضمنة أن إلابتر وإلاراضي لا يمكن إثبات مملكها إلا بموجب صك شرعي ومن لم يكن بيده صك شرعي فلا تسمع دعواه بل تكون ملكاُ للحكومة وبناء على ذلك ترغب الوزارة إبلاغ جميع المحاكم بعدم سماع الدعاوي إلا إذا أبرز المدعى صكا

(12/395)

شرعياً ومن لم يكن بيده صكاً شرعي فلا تسمع دعواه بل تكون ملكاً للحكومة. انتهى
وترغبون وفقكم الله إجراء ما يلزم نحو النظر في إيجاد حل حاسم لهذه الأمور التي سببت مشاكل ومنازعات بين الناس.
وعليه نشعر جلالتكم أنه بدراسة الموضوع وتأمله ظهر أن تخصيص إلاراضي وإلابار بعدم سماع الدعوى فيها إلا من بيده صك لا وجه له في الشرع بل الأمر الشرعي أن إلابار وإلاراضي البيضاء كغيرها ما ساغ سماع الدعوى فيه شرعاً سمعت ومإلا فلا ... ومن المعلوم شرعاً أنه الأرض الموات المنكفة عن إلاختصاصات وملك معصوم ليست ملكاً لأحد لا للدولة ولا لغيرها بل هي ملك لمن أحياها وإن لم يكن بيده صك لقول النبي (ص) في حديث جابر الذي رواه أحمد والترمذي وغيرهما: "من أحيا أرضاً ميتة فهي له" ولقوله (ص) في حديث عائشة الذي رواه أحمد والبخاري: " من عمر أرضأ ليست لأحد فهو أحن بها " وقد يكون هذا المدعي انتقلت إليه الأرض م مالكها الذي أحياها ببيع أو أرث أو هبه أو غير ذلك وليس عنده صك أو عنده صك وفقد لكن عنده بينة شرعية تثبت ما ادعاه فكيف يسوغ عدم سماع دعواه وشهادة بينه؟ والنبي (ص) لما اختصم إليه إلاشعث بن قيس مع شخص آخر في بئر قال للمدعي: "شاهد لك أو يمنه، وهذا في حديث متفق عليه رواه البخاري ومسلم "وفي بعض ألفاظ هذا الحديث عند الإمام أحمد عن إلاشعث بن قيس قال "خاصمت ابن عم لي إلى الرسول (ص) في بئر كانت لي في يده فجحدتي، فقال: يار سول الله (ص) بينتك أنها بترك وإلا قيضته " قلت مإلى بينة، وإن تجعلها بيمينه يذهب بئري، إن خصمي امرؤ فاجر فقال رسول الله (ص) من اقتطع مال امرئ مسلم بغير حق لقى الله وهو عليه غضبان" وعن وائل بن حجر قال: يا رسول إن هذا قد غلبني على أرض كانت لأبي فقال الكندي: هي أرض في بدي أزرعها ليس فيها حق، فقال النبي (ص) للحضرمي ألك بينة؟ قال: لا: فلك يمينه. فقال يا رسول الله الرجل لا يبإلى ما حلف عليه وليس يتورع من شيءء فقال: ليس

(12/396)

لك منه إلا ذلك، فانطلق ليحلف. فقال رسول الله (ص) لما أدبر الرجل: أما لئن حلف على ماله ليأكله طالما ليلقين الله وهو عنه معرض " رواه مسلم والترمذي وصححه
فاتضح من هذه النصوص الثابتة عن النبي (ص) أن إلابار وإلاراضي تسمع فيها الدعوى وإن لم يكن بيد المدعي صك.. وحيث الحال ما ذكره فإنه من المتعين أن تصدروا وفقكم الله ما يلغي تلك إلاوامر السابقة وأن كل دعوى يتعين النظر فيها بالوجه الشرعي
وأماما أشار وزير الداخلية من وجود أفراد أو عصابات يتأمرون على إقامة دعاوي صورية فتعمم للمحاكم بالتنبيه لمثل ذلك وملاحظته ومتى ثبت على أحد مزاولة شيءء م ذلك تعين ودعه وتأدية بما يزجره والله يحفظكم. والسلام
رئيس القضاة
(ص/ق 1132 /1 في 11/11/1384)
(4186- حضور الشاهدين مع الخصمين)
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبرى بالرياض ... وفقه الله
السلام عليكم ورحمة الله وبركاته:
وبعد: فقد جرى الإطلاع على المعاملة المرفوعة إلينا رفق خطابكم رقم 1267/1 وتاريخ 23/3/81 الخاصة بقضية الدوامو والسبعان المنتهية بالقرار المتخذ منكم بإلاشتراك مع المشايخ أعضاء المحكمة حول النظر في شهادات الشهود الذين أحضرهم محسن بن ربيعه لدى فضيلة الشيخ عبد الرحمن بن هويمل والشيخ سلطان القاضي القويمية وقد جاء في القرار:
وحيث أن الشهادة المشار إليها مع ما فيها لم تسمع بمحضر الشهود عليه، وترى حضور الشاهدين السالف الذكر معاً مع الخصمين لسماع شهادتهما واستقصاء ما يلزم وإبداء ما يتقرر في الموضوع بعد ذلك ولا يأس بما رآه المشائخ حول ما ذكروه فيتعين إحضار الشاهدين المذكورين مع الخصمين لسماع شهادتهما واستقصاء ما يلزم فلا بأس ونعيد إلىكم كامل أوراق

(12/397)

المعاملة والله يحفظكم.
(الختم) ... (ص/ف 481 في 27/4/1381)
(4187- من: - هل لابد من حضور الخصمين على كتابة الصك؟)
ج: - لا وإذا كتب تسويد بحضرتهما فلا بأس. الكتابة التامة الحسنة بغير حضرتهما لأن مأمون فإذا كان يقبل إذا قال ك حكمت بين فلأن وفلأن فهو يحكم عندما تنتهي البينة أما كونه يحضرهما أفيبقى في مجادلة أكتب كلمة إما إعلاهما بالحكم فلا بد من حضرتهما يعلمها بأنه حكم ثم يكتب
(تقرير)
(4188- لابد من صيغة الحكم. وينبغي لا نقيده)
من محمد بن إبراهيم إلى فضيلة قاضي المزاحية: ... سلمه الله:
السلام عليكم ورحمة الله وبركاته. وبعد:
فنشيءر إلى خطابكم رقم 233 في 17/5/83 على المعاملة المختصة بدعوى محمد بن. ضد عبد العزيز بن........المتضمن أن فضيلة رئيس هيئة التمييز قد لاحظ على قولكم: ينبغي رفع من أحدث في تلك الأرض، وإلامتناع منهما جميعاً م إلاحداث، لتبقى مجرى سيل العام. بأن هذا لا يسمى حكماً إذ لابد أن يكون بصيغة الجزم وما ذكرتموه من أن قولكم: ينبغي بصفة نصيحة للخصمين فط، وليست حكماً لا حالتكم على حكم ابن عتيق. ى محل له. وإنما أوضحت ما اشتبه على الخصمين مما تضمنه ذلك الحكم.
ونفيدكم أنه بتأمل ما قرره رئيس هيئة التمييز من أنه لابد من إلاتيان بصيغة الجزم والحكم به رجية لأن الخلاف هل المدعى به داخل فيما حكم من ابن

(12/398)

عتبق ام لا، فينبغي اعتماد ذلك. والسلام
رئيس القضاة
(ص/ق1592/3/1 في 22/6/1383)
(4189 - لا يثبت إلاقتراح في شك الحكم)
(تعميم)
فضيلة...........
السلام عليكم ورحمة الله وبركاته، وبعد:
فقد درج بعض القضاة في بعض القضايا على ابداء رايه الخاص في طلب الشك / ربما أن المقصود من القضاء هة بيان المحل من البطل فيما يختصم فيه الخصمان فان الذي ينبغي هو البت في القضية المعروضة بالوجة الشرعي، وإذا كان لدي القاضي رأي أو اقتراح في أمر خارج عن بيان المحن من المبطل فتكون الكتابة فيه لمرجعه في كتاب مستقل، إذا اثبات إلاقتراح في صلب الشك مدعاه لطول النزاع وقمته في عقد الحكم حيث يبقي المحكوم عليه غير جازم بتنفيذ الحكم عليه، ويبقي بين لعل وعسي، فلا حظوا ذلك مستقبلا. والله يحفظكم.
رئيس القضاة
(ص/ ق 23 / في 19/1/1380)
(4190 - الحذر من الغموض - وإلاتباس وإلاجمال في الأحكام والقرارات)
(تعميم)
من محمد بن إبراهيم إلى فضيلة
سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
لاحظت بعض الجهات ان بعض الأحكام والقرارات الشرعية الصادرة من المحاكم يكشفها بعض ال ... في تحديد

(12/399)

الأحاكم كما لاحظت ان بعض قرارات القضاه قد يتفرق اكثر من صفحة، وقد يحص التساهل في الكتابة بأن يكتب القرار مثلا كاتبان قانينما يكمل ما بدأه الأول، فيقع الشك في سلامة هذه القرارات والأحكام من النزوير والتزيف. وحيث أن هذا مما يقلت النظر ويرجب الربب فينبغي للحلكم التوقيع على آخر كل صفحى من القرار إذا كان متعدد الصفحات، كما يلزم القاضي ايضاح احكامه بعبارات واضحة المعاني، سلسلة إلاسلوب، بعيدة عن إلاجمال الليل وإلأيام، إذ عليها من إلاهمية ما يجعلها جديرة بالعناية وإلاهتمام في التعبير وإلاختبار، وأسأل الله تعالى أن يأخذ بأيديكم ويوفقكم إلى ما فيه صلاح والمسلمين. والسلام عليكم.
(ص/ف)
(4191 - إذا كان القاضي يخشئ من وقوع شئ من المحذور عند ابلاغهم الحكم في المحكمة إحيل للإمارة)
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبري بأبها

السلام عليكم ورحمة الله وبركاته وبعد:
فنبعث لكم طيه الأوراق الخاصة بقضية قبيلة البهشة ضد افراد من قبيلة بني ثعلبة في ارض برادي خضار. ونقيدكم بأنه جرى الإطلاع على خطابكم المرفق رقم 4947 في 24/6/1389هـ المرجه لفضيلة رئيس هيئة التمييز الذي ذكرتم فيه أنه ليس برسكم إقهام المحكوم عليهم مضمون الحكم حذراً مما يخشئ منهم من سوء العاقبة. وعليه إذا كنتم تخثرن وقوع شئ من المحذور عند ابلاغهم الحكم في المحكمة فينبغي ان تحيلرا الأوراق إلى إمارة طرفكم لابلاغهمم الحكم، ثم معاملة من إيقنع بمقتضي التعلىمات، وبعد ذلك يرفع الحكم لجنة التمييز كالمتبع. والسلام.
رئيس القضاة
(ص//ق 1649/3/1 في 14 /7/1389هـ)

(12/400)

(4193- تسليم ... الحكم نفسه لمن لم يقنع بالحكم لا صورته) عن محمد بن إبراهيم إلى حضرة المكرم القائم باعمال رئاسة القضاة في المنطقة الغربية
المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
نثير إلى المكانبة المشفوعة الواردة إلىبنا من فضيله مساعد رئيس المحكمة الكبري بمكة برقم 943/1 في 17/4/1383 حول نسخ صورة الشك الصادر من قضيلته برقم 82 في 4/4/1382 هـ لتسلم بعد اللبان حيث قرر عدم قناعته بما تضمنه الشك، وذلك تمشيءا مع ما جاء في المادة (10) من تعلىمات محاكم التمييز الخ..........
ونفيدكم اننا درسنا الموضوه وظهر لنا أن المصلحة تقتضي تسليم شك الحكم نفسه لمن لم يقنع بالحكم، ولا داهي لنقل الصورة في هذه القضية ومثيلاتها، فاعتمدوا ذلك. ونعيد لكم بطيه كامل الأوراق ومن ضمنها الشك المشار إليه لا حالتها إلى محكمة مكة المكرمة لاعتماد ما ذكرع. وإكمال ما يلزم، وسنصدر تعميها في الموضوع، ونزودكم بصورة منه. والله يفظكم
رئيس القضاة
(ص/ق 1196 / 3 في 1/13826هـ)
(4193- إعطاء المدعي صوؤة من الوثائث، ولا مانع من ايثاء الأصل بيد المدعي عليه)
من محمد بن إبراهيم إلى المكرم قاضي محكمة إلأنلاج سلمه الله
السلام عليكم ورحمة وبركاته وبعد:
فقد اطلعنا على اوراق المكاتبة الواردة إلينا منكم وقتي هطابكم الجوابي رقم 962 وتاريخ 9/8/1382 بما في ذلك شك الحكم المشئ حضور عبد الله بن مبارك بن عبد الواحد صاحب الدهوي ومعه خصمه عبد العزيز بن

(12/401)

النفقة والكرة وما اشبه ذلك، ومع اشغال المحاكم ومضاعفة اعما فابها لا طائل تحته ولا يحتاج إليه.. والله يحفظكم
رئيس القضاة
(ص / ث 541/3في 25/1/1385)
(4195 - طلب البلدية صورة الشك)
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبري بجده
المحترم
السلام عليكم ورحمة الله وبركاته وبعد:
تلقينا خطابا من رئيس بلدية جدة برقم 1825 / 2 في 7/6/82هـ ويتضمن انه تقدم لفضيلتكم طالبا اعضاءه صورة من الشك الصادر من محكمتكم برقم 368 في 11/73هـ وذلك لما من الحاجة بشأن تحديد وزرع مساحة الأرض العائدة لحين عبد الجواد إبراهيم بحفره نبان غرب طريق المدينة وانكم اجتموه برقم 1682 في 8/5/82 هـ بأن إلاوامر المبلغة للمحكمة تنص على أن الشكوك وصور الضبوط لا يمكن اخراجها إلا بأمر من رئاسة القضاة ويطلب تعميدكم بتزويده لجميع المعلومات التي يحتاجها فليست في حقوق المواطنين. الخ
ونفيدكم بأنه لا مانع من تزويد البلدية بالعلومات التي لها تعلق بواجباتها الرسمية والتي ... لامر ان تستعين بها ... اختصاصاها عن الوجه إلاكمل وايصال الحق إلى مستحقه، على أن يكون ذلك عن طريق المنكاتبات الرسمية. أما إخراح صور الشكوك من سجل المحكمة فلا داعي لذلك في مثل ما اشيءر إليه. لأن صورة الشك لا يمكن اخراجها إلا لمن يستحقها من الوجهة الشرعية مستندا له في ممتلكاته وحقوقه. هذا ما لزم اشعاركم به. والله يحفظكم
رئيس القضاة
(ص/ت2269 / 3 في 22/7/82هـ)

(12/403)

(4196 - لا داعي لاعطاء هبئات الأمر بالمعروف صوراً من أحكام ضد مرتكبي الجرائم إلاخلاقية، ويمكنهم سؤال المحاكم عن أي شخص يشتبه فيه)
فضيلة رئيس هيئات الأمر بالمعروف بالحجاز
المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
إشارة إلى خطابكم رقم 783 في 25/2/84 المتضمن طلبكم تعميد جميه المحاكم والمستعجلات باعطاء هيئات الأمر بالمعروف صوراً من الأحكام الشرعية التي تصدر ضد مرتكبي الجرائم إلاخلاقية الذين ترفع اوراقهم من قبل تلك الهيئات ...
فعليه نفيدكم ان هذا العمل يتطلب جيدا للموظفين وتكليفهم مع ما لديعم من أعمال المحاكم التي هم إلأن متضايفين منها لكثرة ما يرد المحاكم من إلاعمال الرسمية. وفي إمان افيئات إلاتصال بالمحاكم للسؤال عن أي شخص يشتبه فيه لاخذ ما لديها من اثباتات تدور حول هذا الموضوع. والله يحفظكم
رئيس القضاة
(ص/ق/620/3/ض في 10/3/1382 هـ)
(4197 - الشكوك عي الأصل، والسجلات فرع)
من محمد بن إبراهيم إلى حضرة جلالة الملك ورئيس مجلس الوزارة
حفظة الله
السلام عليكم ورحمة الله وبركاته. وبعد
فنتشيءر لخطاب جلالتكم المرفق رقم 22362 وتاريخ 20/11/1387 هـ بعدد تشكي ارشد طاهر حين بوقي من الحكم الصادر ضده من قضيله الشيءح إبراهيم قطاني القاضي بالمحكمة الكبري بمكه المكرمة، وذلك بعد الخصومة بين المشتكي المذكور وبين الناظر حسين بن عبد الرحمن بوقي بشأن الدار الكائنة بالنشاشيءة الموقوفة على جدهم عبد الفتاح عبد الله بوقي، وأن

(12/404)

القاضي لم يلتفت إلى طلبه السكني طبقا لشرط الواقف. وترغبون الإطلاع على معاملته، وما صدر فيها، وإكمال ما نراه نحو دراستها وموافاتكم بما بتقرر.
ونشعر جلالتكم باننا طلبنا كامل المعاملة وما صدر فيها من محكمة مكة فوردتنا مع حطاب فضيلة رئيس المحكمة رقم 99/1 وتاريخ 8/1/88 هـ مشتملة على صورة شك الحكم وضبط القضية وما قررته هيئة التمييز في القضية.. وبدراسة جميع ذلك من قبلنا ظهر أن هذا المشتكي ادعى على الناظر المذكور بعإلىة أنه وضع يده على الوقف المذكور بإلأيجار وإلاستئجار ولم يحاسبه بما يستحقه. وبعد سماع الدعوى وإلاجابة والإطلاع على الشكوك بما في ذلك شك الوقف الموجود عند الناظر والصورة التي يحملها المدعي المخرجة من السجل أصدر فضيلة القاضي مكا بعدد 93 في 17/6/87هـ هتمه بقوله: حيث أن المدعي أبرز صورة الشك وأبرز المدعي عليه الأصل ووجد أن بالأصل جملة لم توجد بالصورة. وحيث طلب الإطلاع على ضبط الشك قورد الجواب بأنه لا يوجد ضبوط لعام 129 هـ وأنه من الضبوط المفقودة.
وحيث أن الشك لا يوجد فيه أي أثر أو كشط أو شئ يدل على طعن فيه وحيث أن الشكوك هي الأصل والسجلات فرع لها، والعبرة بالأصل لا بالفرع، لجواز أن تكون الجملة الموجودة بالشك والتي لم توجد بالسجل سقطت سهوا عند كتابة الشك في السجل. وحيث جاء في الشك المذكور في شرط المواقف ما مفاده أن يسكن من شاء ويخرج من شاء. الخ.. فعليه لم تثبت عندي دعوى المدعي المذكور، وأفهمت الطرفين ذلك، فقرر المدعي عدم قماعته. انتهي.
باحالة هذه الشك لهيئة التميز لا حظت عليه بقرارها المدرج ضمن هذه الأوراق والصادرة بعدد 757 وتاريخ 9/8/87هـ. وبناء على ذلك أجرى القاضي ما اجراء، ثم رقع كامل صورة الشبط مع شك الحكم لهيئة التمييز، فظهرت الشك بعدد 1134 وتاريخ 27/10/87هـ بأنه لم يوجد فيه ما يوجب الملاحظة انتهي.

(12/405)

ونري حفظكم الله أنه لم يبين بعد هذه الإجراءات يحال لاعادة النظر. والله يتولاكم والسلام،
رئيس القضاة
(ص/ق 969 /1/في 15/3/1388)
(4198 - عدم تسجيل الشك في سجلات المحكمة وخلوه من ختعها لا يؤثر في اعتباره ما دام)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي نائب جلالة الملك حفظة الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الإطلاع على المعاملة المعادة إلينا وفق خطاب مقام رئاسة مجلس الوزارء برقم 13929 وتاريخ 10/7/1381 المشتملة على خطاب وزارة الداخلية رقم 2834 وتاريخ 5/7/1381 هـ المتضمن استغرابها تملك على بن. واهيه للاراضي الشاسعة الشاملة لكثير من الدور والقياوي والمعشش والمطار وحرمه وغير ذلك. وقد جاء جوابه ما يلي:
ويتبع المعاملة ومرفقاتها ودراسة الحكم الصادر من قاضي ينبع الشيخ عبد الغني مشرف بتاريخ 7/11/1344 المتضمن الحكم على المدعي عليهما عيد بن عواد وعبد الله بن دغبلب برفع ايديهما عن قطع الأرض المذكورة في الدهوي المسناة ... التي بقرب جبل وقوي لثبوت تملكها لسلم بن معتوق الربياوي بموجب إليه المعدلة حسب الأصول إلى آخر ما تضمنه.
يمطالبة جميع أوراق المعاملة ودراسة الحكم المذكور. نفيد سموكم بما يلي:
1- ظهر لنا أن الحكم يتملك سلم بن معتوق لارض الج التي بقرب جبل وقري لم يكن استناداً إلى ما أبرزه المدعي وكالة من أن موكله يملك الأرض الواسعة وذكر حدودها بموجب الحجة المؤرخة 1101 وإنما استند القاضي في حكمة بها للمدهي اصالة إلى شهادة رجلين تثبت عدالتهما لديه، ولم يطمن فيهما المدعي عليهما يضاف إلى ذلك ان الحكم لا يتناول جميع إلاراضي التي جاء ذكرها في دعوى وكالة، وأنما يتناول الأرض المسماة افقط بحدودها

(12/406)

المذكورة في شهادة الشاهدين، ولم يظهر لنا في الشك ما يوجب نفضه أو إلاعتراض عليه.
شبيق أن ذكرنا في كتابنا السابق رقم 117 وتاريخ 5/2/81هـ أن عدم تسجيل الشك في سجلات المحكمة وخاود من ختمها لا يؤثر اعتباره ما دام مختوما بختم وتوقيع القاضي.
3- جاء في استدعاء على رعوده أبناء. الوارد منها إلى وزارة الداخلية برقم 696 وتاريخ 25/6/81 أن لها خجرة في ضواحي بنبع يتملكانخا بموجب شكوك شرعية مصدقة منا. إلى أخر ما ذكراه.
ونلفت انظار سموكم إلى أن المذكورين لا حق لهما فيها بملكه مسلم بن معترق ما لم يدليا بسبب شرعي يرثا به أو يشتركان مع مورثه به، وما ذكراه في خطابهما إلأنف الذكر يبعث ربيه منها في التحيل على ممتلكات مسلم فينبغي ابعادهما وتعميد قاضي ينبع باقامة وصي على مستلم ممن يثق في دينه وامانته. هذا ما لزم، ونعيد إلى سموكم كامل أوراق المعاملة. والله يحفظكم
(ص / ف 947 في 1/8/1381)
(4199 - تجديد الشك إذا خشئ تلفه ولم يكن له صورة في السجل)
حضرة المكرم القائم باعمال رئاسة القضاة بالمنطقة الغربية
المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
نشيءر إلى خطابكم رقم 14569/3 في 29/12/81هـ المشفوع بالمعاملة الواردة من رئيس محكمة أبها برقم 7463 في 3/12/81عـ المبني على خطاب قاضي محكمة محائل رقم 554 في 17/11/81 بشأن إلاستدعاء المقدم من أحمد بن محمد الشقيقي والذي يطلب فيه تجديد الشك المفوع بالمعاملة الصادرة من محكمة محائل، لأنه على وشك التلف، حيث أشار قاضي المحكمة أنه لم يجد للشك المذكور صورة مثبتة في السجل العام
وتفيدكم بأنه إذا كان المبيع بيده فينبغي احضاؤ البائهع أو ورثته أد من يعتبر إقراره شهادة واتخاذ ما يلزم نحو إجابة طلبه على أصول نظامية شرعية

(12/407)

تكفل المصلحة العامة ونفيد لكم بطيه الأوراق والله يحفظكم
رئيس القضاه
(ص / ف 393/3/في 20/2/1382 هـ) (4200 - اعطاء البلدية لا يعتبر شكوكا شرعية)
من محمد بن إبراهيم إلى حضرة صاحب السمو رئيس الديوان الملكي حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
نشيءر إلى خطابكم رقم 421 في 5/138010 هـ حول ما أمر به صاحب الجلالة حفظه الله بدراسة المكاتبة الجارية بشأن تصرفات بلدية الخرج، واخراج شكوك بإلاقطاعات الكحومية هناك. وعليه فقد اطلعنا على الأوراق المتفرعة بما فيها خطاب رئيس بلدية الخرج رقم 2632 في 14/8/1280 هـ ونفيدكم بما يلي:
1- من المعلوم ان إلاقطاعات من الأمور الشرعية، وأن فاشروطا في الشرع معتبرة رمرعيه ولا يمكن اثبات ملكية الأرض لمن اقطعت له ولا يجوز التصرف فيها إلا بعد تحقيق تلك الشروط، والنظر في مثل هذه الشروط واثبات الملكية او عد به من اختصاص الحاكم الشرعي، وليس للبلدية أن تتدخل في مثل هذا العمل.
2- مما أثار إليه رئيس البلدية في خطابه من تسمية الأوراق مكوكا لغة واستدلا له بما جاء في كتب اللغة وان البلدية لم تعنونن العسكرك بعبارة أنها شكوك شرعية. الخ.. فهذا خلاف الظاهرى من الشكوك الصادرة من البلدية وإذت ما الفائدة من تصؤيحها بثرث الملكية في الشك لصاحب الأرض وهي لم تقصد أنه شك شرعي على ما جاء في الخطاب، مع ان اسمية الشكوك علافا تطلق على الشكوك الشرعية، ومن سمع هذا اللفظ انصرف ذهنه للشكوك الشرعية، ولنا في حاجة للرجوع إلى قوامين اللغة والخروج عن المألرف والمفهوم علافا لدي الجميع لمجرد تصرف دائرة خرجت عن اختصاصها.

(12/408)

3- نري إلزام بلدية الخرج إذا أرادت إعطاء المقطع وثيقة في يده بأن تسلم لصاحب الأرض قمرة تشتمل على حدودها ومساحتها كما هو المتبع في بلدية الرياض، ومن رغب شكا شرعيا بثبوت الملكية بتقدم للمحكمة هعناك ويجرى اللازم شرعا في طلبه من قبل ثاضي المحكمة. وأما استعمالها للشكوك والتصريح بالملكية أو سماع شهادة الشهود بهذا الخصوص فليس فاحز التدخل في شسئ من ذلك، ولا يبت بذلك تملك شرعي أصلا. أما ما سبق أم أصدرت فيه شكوكا فيجب بأن تعرض هذه الشكوك على حكام الشرع / وما ثبت لديهم منها شرعا صح واعتبر وما لا فلا. والحاصل أنه لا يوغ للمحاكم بحال أن تبني احامها التعلكية من بيع وهبة وصداق وعوض خلع وغير ذلك من الأحكام الشرعية على مثل هذه التقارير الصادرة من البلدية. بل إن جميع ما يجرى من البلدية وغيرها من هذه التصرفات يتعين عرضها على حكام الشرع، فما صححوه واعتبروه كان صحيحا، وما لا قلا، ولما ذكر حرر. والله يرعاكم. والسلام.
رئيس القضاة
(ص/ق7912 /2 في 12/11/1380 هـ)
(4201 - الشروحات على الشكوك من غير القضاة لا تعتمد، ويحضر البائعان ... )
من محمد بن إبراهيم إلى فضيلة كاتب عدل الرياض حفظه الله
السلام عليكم ورحمة اله وبركاته وبعد:
فنشيءر لخطايكم المدرج رقم 1332 في 14/7/1389 هـ الذي ذكرتم فيه أنه تقدم لكم المدعو عبد الله بن حباب بن جبر ومعه الشك المرفق رقم 796 /10 في 13/1/1386 هـ الصادر من إدارتكم طالبا إلافراغ، وقد وجدتم على أسفله شررحات من قبل الشيخ يوسف الملاحي. وترغبون التوقف؟

(12/409)

ونفيدكم بعدم إلاعتماد على هذه الشررحات الموجودة في الشك حيث لم تصدر من جعة رسمية، وعلىة ينبغي إحضار البائعين بموجب الشروحات المشار إليها لديكم، واكمال ما يلزم حسب المتبع والسلام.
رئيس القضاة
(ص/ق2042/1 في 26/8/1389 هـ)
(4202 - وقوف القاضي على النزاه ليس من الحكم بعلمه، وإجبار الخصم على الرقوف معهم)
من محمد بن إبراهيم إلى فضيلة قاضي العلا
المحترم
السلام عليكم ورحمة الله وبركاته وبعد
نشيءر إلى المعاملة المرفقة الواردة لنا من سعادة وكيل وزارة الداخلية برقم 951/6 في 7/3/85هـ بشأن دهوي دبثي الفقير مع أهإلى الشقيق والبلدية، وما تضمنه خطاب الداخلية المشار إليه من اعتذاركم عن الوقوف على الأرض المتنازع عليها لعدم معرفتكم مواقع الحدود المذكورة، وما ذكرته إمارة العلا من أنه لا يمكن حل القضية إلا بوقرقكم وتطبيق الشك.
ونفيدكم أنه بتأمل المعاملة اتضح أنه قد جاء في خطابكم المرفق رقم 215 في 8/3/83هـ قولكم: إنه ينذر على الوقوف على الأرض موضع النزاع بين دبش وأهإلى الشقيق والبلدية بتاتا إلا بعد موافقة مرجعي، وعندما صدرت الموافقة على تكليفكم بالوقوف من الرئاسة برقيا برقم 1457 في 9/4/83هـ كتبتم في خطابكم رقم 453 في 5/5/83هـ أن دبث لا يرغب وفولكم على الأرض الأمر الذي يتعذر عليكم معه النظر في القضية بتاتا حيث اصبحتم طرقا آخر فيها، وقلتم: إن تصد دبثي من ذلك هو إلاكتفاء بما حددته الهيئة السابقة التي لم يقنع بتحديدها كل من البلدية واهإلى الشقيق، ثم عرلاضت علينا المعاملة فكتبنا في جوابها رقم 883/1 في 24 /8/84هـ بأن عدم رغبة المدعي وفرق فضيلتكم على موضع النزاع لا يصيركم طرفا في الفضية، ولا يلتفت إلى ممانعته، بل يتعيني الزامه بالوقوف مع من يتعين

(12/410)

وقوفع بصحيتكم، وإنهاء ما تستدعيه المسألة شرعا، وبعد إحالة المعاملة إلىكم كتتم اعتذاركم المشار إليه بعإليه الذي قلتم فيه إنه يتعذر عليكم الوقوف لعدم تمكنكم من معرفة مواقع الحدود. وبما أن وقوفكم بحظوؤ اللجنة التي تقرر حظورها لا يتوقف على معرفتكم للحقود وإنما من شأنه حصول الدقة في التطبيق والقناعة من الجانبين ومرجعا لما قد يشكل من النحاية الشرعية واخري لسرعة أنهاء هذه القضية التي طال إلاخذ والرد فيها بدون جدوي. فانه يتعين عليكم الوقوف وانهاء ما تستدعيه الدعوى بوجه السرعة. والسلام
رئيس القضاة
(ص/ق 1373 / 3 /1 في 4/2/1385)
(4203 - الأمر على هيئة النظر من اختصاص القضاة وحدهم)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء إلافخم
السلام عليكم ورحمة الله وبركاته وبعد:
لا يخفي سموكم أن ربط هيئة النظر في الرياض وتوابعه برئاسة القضاة وضمها على ميزانيتها يقتضي من الرئاسة أن تكون المرجع لهذه الجهات شرعيا واداريا، وحيث أن إمارة الرياض تري أن تصدر أوامرها على القضاة للنظر في المشاكل المحتاجة لوقوف الثاضي عليها كما تصدر أوامرها على هيئة النظر بالرياض وتوابعه للنظر فيما يحتاج إلى التغير فيه، فاننا نري من مصلحة العمل إذا انب سموكم ان تجرى الأمور حسب الأصول المتبعة، فإذا بد للإمارة حول هذا الصدد شئ فهي تتصل بالرئاسة لتقوم باللازم، لأن وقوف القضاة والهيئة من خصوصيات القضاة، ولأنه لا يصرف لهؤلاء مصاريفهم السفرية إلا عن طريق هذه الرئاسة بموجب أوامر صادرة منها عليهم، ونرجوا الأمر بما ترونه في ذلك. حفظكم الله
رئيس القضاة
(8/ق3986 /3 في 39 /6/1380)

(12/411)

(4204 - تقدير القاضي الجنيات ليس من الحكم يعلمه)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء حفظة الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى إلاطلاه على المعاملة المحالة إلينا وفق خطاب سموكم برقم 1059 وتاريخ 16/1/1380 هـ حول صوبان واتهامه بإلاعتداء على قاضي باطلاق النار عليه من بندقيته - المشتملة على الحكم الصادر في القضية من قاضي ربه برقم 212 وتاريخ 27/6/79هـ وعلى ملاحظات رئاسة قضاه الحجاز إذ ذاك على الحكم المذكور، واجابة القافي عن هذه الملاحظات وبتتبع المعاملة ومرفقاتها ودراسة الحكم المشار إليه أعلاه المتضمن ثبوت اعتداء صوبان على ثاضي وإصابته بجراحات وثلل في رجله قدرها القاضي بمقدار اربعة إلاف وخمسمائه الزم صوبان بتسليمها لقاضي بمائتين وخمسين ريالاً إلى أخر الحكم وبدراسة ملاحظات الرئاسة على الحكم المذكور المتضمنة أنه ليس للقاضي أن يحكم بعلمه في تقدير ما ليس فيه مقدر شرعي من الجنايات المذكورة بواسطة أهل الخبرة وتأمل جواب القاضي عن هذه الملاحظات بأن جواز حكم الحاكم بعلمه وعدمه مسألة خلافية وأنه لم يتضح له أن هذه المسألة من صور الحكم الحاكم بعلمه. إلى آخر ما ذكره.
بدراسة جميع ذلك - تفيد سموكم أن مسألة تقدير القاضي لأرش الجنايات مسألة ينبغي فيها التسامح لأنه ليس بصريح أنها من صور حكم الحاكم بعلمه وعلى فرض أنها من حكم الحاكم بعلمه فإلاختلاف في جوازه وعدمه موجود بين العلماء وفيه روايتان عن الإمام أحمد وإن كانت الرواية القائلة بجوازه ضعيفة إلا أنها حاكم وحكم يرفع الخلاف ثم إن القاضي في تقديره أرش الجراح مضطر لذلك فلا يأس بما حكم به. ... والله يحفظكم
(ص/ف 623 في 27 /4/1380)

(12/412)

(4205 - إلاوإلى وان يقدرها المقدر تحت إشرافه)
من محمد بن إبراهيم حضرة صاحب الجلالة رئيس مجلس الوزراء
حفظة الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الإطلاع على المعاملة المشفوعة الواردة إلينا رفق خطابكم رقم 16277 وتاريخ 72/7/1380 هـ المتعلقة بحادث انقلاب السيارة التي كانت يقودها السائق احمد عبد الله الفحطاني في ربع القمار بطريق الطائف، والتي نتج عن انقلابها وفاة جار الله ابي سمرو واصابة ثلاثين شخصا من الركاب بكسور وجروح مختلفة. كما جرى الإطلاع على قرار قاضي بينة رقم 405 وتاريخ 3/3/1380 المتضمن الحكم على السائق بأروش جراحات الركاب المذكورين ومجموعها (12890 - ريالاً) كما يتضمن الحكم على عاقلة السائق بدية المتوفي جار الله ابي سمره، كما جرى الإطلاع على خطاب حاكم القضية الأخير رقم 928 وتاريخ 15/6/1380 المتضمن دفع الدية وأروش الجراحات من بيت المال حيث ثبت إعار السائق، وأنه لا يوجد له عاقلة. ويتتبع أوراق المعاملة وت~أمل ما قرره ثاضي بينة لا حظنا ما يأتي.
أولاً أنن تثديره أورش الجراحات بمفرده وعنده مقدار أورش جراحات في المحكمة خلاف الذي عليه العمل. فينبغي له أن يأمر مقدار الشجاج أن يقدرها تحت إشرافه وتوجيهه كما هو المتبع
ثانياً: أنه حكم بالدية على الجاني لعدم العاقلة، وبعد ترت إعار الجاني حكم بالدية على بيت المال، وهذا إجراء غير صحيح، ولعله حصل عليه انقلاب، والمنصوص أن الدية تلزم العاقلة، فان لم يكن له عاقلة أو عجزت عاقلته عنها تثبت في بيت المال، فان لم يمكن أخذها من بيت المال فحينئذ تكون على الجاني - في قول قوي في المذهب ورجحه الموفق وغيره واختاره الشيخ نقي الدين.
ثالثاً: أن حكمة بأروش الجراحات على بيت المال غير ظاهر، فان بيت المال لا يتحمل إلا دية النفس، اتباعا لما ورد في ذلك، وأما الجراحات فعلى

(12/413)

الجاني كسائر متلفاته. والله يحفظكم
(ص/ق 1295 في 21/8/1380)
(4206 - إذا ابي الخصم عن الجواب. أو أبي ان يخرج مع عيئة النظر للنظر في ضرر أو ... )
من محمد بن إبراهيم إلى فضيلة قاضي محكمة الدلم ... سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فنعيد لكم برفقه الأوراق الواردة منكم رفق خطابكم برقم 125 وتاريخ 20/2/1383 هـ الخاصة بدعوى احمد بن عبد الله ضد أخيع بعد أن جرى الإطلاع على خطابكم المشار إليه، والذي جاء فيه ان إبراهيم عندما يدعي عليه اخر يمتنع عن إلاجابة، وأنكم افهمتم أخاء أحمد لاصرار إبراهيم على عدم إلاجابة، وأن عليه مراجعة جهة إلاختصاص. وذكرتم ايضا أنك في بعض تلك القضايا التي بينهما أردت إخراج عيئة النظر للنظر في مشكل بينهما فلم يقبل. وطلبتم منه بطلب من جهة إلاختصاص انتداب هبئة النظر بالرياض فرفض قبولهم. الخ
وعليه نفيدكم بأن الذي يتعين عندما ينكل الخصم عن الجواب عن الدعوى أن يعامل بما ذكر الفقهاء رحمهم الله، قال في إلاقناع وشرحه " صفحة (274) من الجزء السادس وإن سكت المدعي عليه فلم يقرر ... لو قال المدعي عليه لا أقر ولا أنكر، أو قال لا أعلم قدر حقه. قال له القاضي احلف وإلا جهلنك ناكلا، وقضيت عليك، لأنه ناكل لما توجه عليه الجواب فيه فيحكم عليه بالتكول عن كإلىمين، والجامع بينهما أن كل واحد من القولين طريق إلى ظهور الخق وبين تكراره من الحاكم ثلاثا ذكره في " الشلن " والمستوعب " والنتهي " لم وقد جاء في إفادة إبراهيم المذكور لدجي الشرطة ان سبب امتناعه عن الجواب ان لديه خكما من الشيخ ابن عجلأن، ولكن هذا لا يعتبر عذرا مبررا لسكوته عن الجواب، بل يتعين عليه ان يجيب ويذكر في اجابته أن لديه خكما ويبرزه عندما يطلب منه. وكذلك إباوه عن

(12/414)

(4209 - رد إلىمين)
من محمد بن إبراهيم إلى حشرة صاحب السمو الملكي وزير الداخلية سلمه الله
السلام عليكم ورحمة الله وبركاته
وبعد: نرفق لكم من طيه المعاملة الواردة إلينا بخطاب سموكم رقم....... وتاريخ.......... بشأن ال ... الواقعة بين عبد الله وبين نوة، وما اسفر عنه وقوع اصابات وشجاج في كل من النسوة الأربع. وقد جاء بعض استعراض اوراق المعاملة ما يأتي:
أما ما ذكره من أولياء النسوة توقفوا عن أداء إلىمين، ومن كون شيءخ بني حسين طلب رد إلىمين على ابن مرعي ويحلعه ومعه ان الشجاه الموجود فيه هي من النسوة فهذا هو محل الملاحظة على القاضي، حيث لم ينبه وكيل المدعي إلى ان إلىمين اللازمة شرعا في مثل هذه القضية انما تلزم المدعي عليهم. أما أولياء النسوة فليس عليهم حلف، ولا يخصم مثل هذا شئ. وكان إلاجدار أن لا يعزبب عن باله إلى ان الواجب في مثل هذه المسألة أن توجه إلىمين على من أنكر دهوي المدعي وهنى النسوة انفهن، وبعد امتناعهن عن أداء إلىمين يقضي عليهن بالنكول. كما والمعروف من كلام أهل العلم والمشهور في مذهب الإمام أحمد وعلى القول برد إلىمين يختص به المدعي، ولا يحلف معه وليه. أما ما أشار إليه في عجز خطابه من أن بعض أهل العلم فال بجواز الحلف على غالب الظن فصحيح ولكن ليس هذا محله، لأن الحلف على غالب الظن يتصور في مسائل ليست هذه القضية منها. وعليه فنري ان تعاد إلى حاكمها ليكمل النظر فيها من جديد على ضوؤ ما لوحظ عليه فيها. والسلام عليكم
(ص/ق155 في 9/2/1382)
(4310 - قوله: فان قال: لا بينة لي، ثم اقامها لم تسمع)
فان كانت مما يحتمل ان هناك بينة فان بينه التي يقيمها بعد مقبوله.
من صور قوله: مإلى بينة. ويكون هقا لوجاء شهود عدول، وقالوا: قلت كذا، وجرى كذا - وهو يحسب أنه ما دري أحد، فحينئذ يتحقق الحاكم القصة وان له بينة.

(12/416)

(4211- إلإعتراف بالعجز ليس بمنزله من قال: لا بينه لي)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي مجلس الوزارة
السلام عليكم ورحمة الله وبركاته وبعد:
فاشارة إلى المعاملة المحالة إلينا بخطاب سموكم برقم 3222 وتاريخ 19/2/1379 حول قضية المدعو سعد بن سعيد بن سعيد......... المتهم بقتل محمد بن يحيي...........
نحيط سموكم علماً أنه اجرى النظر في المعاملة المشار إليها، كما جرى النظر في خطاب فضيله رئيس محكمة أيها الذي يتضمن إمرار وكيل ورثة المنزل على إلامتناع من قبول يمين المدعي عليه، وتصريحه بوجود خمسة شهود على ان المدعي عليه قتل أخاه عمدا، ومطالبته بسماع شهادتهم بعد أن عجز في أربع مراحل القضية عن وجود بينة.
وبمطالعة كامل ملف المعاملة بما فيها خطاب رئيس المحكمة القاضي بعرض القضية علينا لارشاده بالنسبة لسماع البينة التي احضرها المدعي بعد إقرارهه بالعجز عن وجود بينة - بدراسة ما ذكره نري أنه والحال ما ذكر لا مانع من سماع الحاكم الشرعي لشهادة بينى المدعي متى ما أحضرها واستوفت شروطعا. والحكم بعدها بما يقتضيه الوجه الشرعي، وان إعترافه بالعجز لا يصح ان ينزل منزله إعترافه بأن لا بينه له، على أن بعض أهل العلم قال بسماعها متى جاء بها، بل هذه المسألة اعني مسألة إقراره بالعجز عن وجود بينة اقرب إلى قوله لا أعلم لي بينة منها إلى قوله لا بينة لي. هذا والله الموفق والله يحفظكم
(ص/ ف 378 في 24/3/1379 هـ)
(4212 - عجز عن إحضار البينة في الوقت المحدد له ثم أحضرها)
من محمد بن إبراهيم إلى المكرم الشيخ سعد بن لسحاق بن عنيق
سلمة الله

(12/417)

السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصنا اترشادك عن " مسألتين " أحداهما: هل يجوز سماع بينه من عجز عن احضارها في المادة المقررة له واحرها بعدها. والثانية عن صاحب النخل الذي يسقي نخته وبجواره نخل هلمل ولكنه انتفع من سقي النخل الذي يسقي، وطالب صاحب المخل المسقي مالك النخل الهامل بجزء من الثمرة، بحجة أن الثمر بسبب مائه.
والجواب على والمسألة الأولي " أنه لا باس بسماع البينة بعد حضورها ولو عجز عن احضارها في المدة المقرر له احضارها، وقد ذكر إلأصحاب رحمهم الله تعالى أنه لو قال: لا أعلم لي بينة ثم وجدها ساغ سماعنا، فهذا من باب ولي وأخري. والجواب على الآخري: أنه لا يظهر لنا أن لصاحب النخل المسقي حقا في ثمرة نخل مجاورة، وإن كانت الثمرة بسبب مائه الخامل. وبالله التوفيق والسلام عليكم.
(ص/ ف 2280 في 26/11/1382هـ)
(4313 - سماع البية بعد الحكم متهم للقضية لا نقض)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة بريده
المحترم

السلام عليكم ورحمة الل وبركاته وبعد:
جوابا لخطابكم رقم 1650 في 22/5/1383 هـ بشأن قضية محمد بن المنصور البحيري مع الركبلأني، وما ذكر نموه من ثوقفكم عن المظر فيها، لامرين: الأول عدم نقض الحكم السابق لعدم الموغ لنقضة.
والثاني: أنه جاء في جواب حاكم القضية المرفق أنه قد جرى صلح بين الخصمين.
نفيدكم أن الحكم السابق لم ينقض ولا زال بحالة، وسماع البينة التي وجدها المدعي بعد الحكم لا يعني نقض الحكم، وإنما ذلك كمتهم للقضية، ولا مانع من سماعها شرعا كما قرره العلماء رحمهم الله في مواضعه ما دام المدعي لم ينكر أن ليس له بينه. أما عن الصلح الذي جاء ذكره في جواب القاضي الذي ارتم إليه. فان الصلح في المدعي به غير واضح، حيث قال ما نصه:

(12/418)

(ثم تصالحواهم وشركاء لهم بمايل بينهم وبين المدعي به برضائهم، وذكروا بوثيقة الصلح ان احدهم حبس اللصافة ملك المدعي هو حائل بينهم وبين المدعي به. وبإمكانكم إلاشيءتضاخ من القاضي المشار إليه، ومن المعلوم أنه إن تم صلح شرعي بين المنازعين فليس هناك ما يمنع اعتباره. والسلام عليكم
رئيس القضاة
(ص/ق1490 /3/1 في 10/6/1383 هـ)
(4214 - إذا قال وعندي غيرهم فلأن وفلأن لم يدل على نفي البينة سواهما) من محمد بن إبراهيم إلى حضرة صاحب الفضيلة رئيس المحكمة الشرعية الكبري الشيخ عبد الله بن دهيش
الموقر
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصل إلى كتابكم رقم 101 وتاريخ 15/2/75 المتضمن السؤال عما إذ طلب القاضي من المدعي بينة فأحضر رجلين ولم يشهدا له، وقال المدعي هكذا: (إن حضروا في المبايعة هم الذين احضرهم فلأن وفلأن وغيرهم فلأن وفلأن) الخ
افيدكم أنه ليس في قول المدعي - وعندي غيرهم فلأن وفلأن - ما يدل على نفي البينة سواهما - فلا يشبه قول المدعي: ليس عندي بينة. وحينئذ يتعين سماع بينه التي ادعاها بقوله (وعندي شهود آخرون) والسلام
(ص / ف 128 في 26/2/1376 هـ)
(4215 - استياحة الجار ومخاصمته)
من محمد بن إبراهيم إلى المكرم صالح بن محمد
سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد
كتابك لنا المؤرخ في 1/2/88هـ وصل، وقد ذكرت فيه أنه يوجد بجوار بيتك جار وهو معتد عليك في املاكك، وأنك حملت عليه زعلاً، فهل عليك ذنب؟

(12/419)

والجواب: سبب حملك في نفسك على جارك له حالتان:
"الأولي ": أن يكون باعتبار أصل إلاعتداء منه عليك، فأنت غير مؤاخذ بما حصل مبتدأ واستمرارا ولكم لا يجوز لك أن نخجرة أكثر من ثلاثة أيام، لما ثبت في البخاري عن النبي صلي الله عليه وسلم أنه قال: " لا يحل أن يخجر اتجاه فوق ثلاث " وعفوك عنه افضل من استمرار حملك عليه، لقوله تعالى:
(وجزاؤ سيئة مثلها فمن عفا واصلح فاجره على الله إنه لا يحب الظالمين)
(1)
" الثانية " أنك حملت عليه في نفسك بمعني أنك لن تا بما أخذه من أملاكك. وهذا لا أداعي إليه، بل عليك مخا ... في المحكمة واستخلاص حقك منه وحصول إلاباحة من كل واحد منكما للاخر، وهذا داخل في قوله صلي الله عليه وسلم " انصر أخاك ظلما أو مظلوما. قيل يا رسول الله انصره إذا كان مظلوما فميف انصر إذا ظالما. قال: تمنعه من الظلم " (2) وفعلك هذا منه لاستدامة الظلم منه لك. والسلام عليكم
مفتي الديار السعودية
(ص /ف 1139 في 20/5/1388)
(فصل في تحرير الدعوى)
(4216 - قوله: ويعتبر ان يصرح بالدعوى
ولكن الظاهر أنه إذا حفت القرائن فانه يصح جرىا على الظاهرة
(تقرير)
(4217 - قوله: حتى يقول وأنا مطالب
ولكن إذا عرف بالقرائن ذلك فلا حجاجة إلى التصريح، ولا سيما من الناس الذين لا يعرفون هذه التفاصيل والشروط، هو ما جاء إلا ليطالب ويداعي
(4218 - قوله: ولا يعتبر ذكر سبب إلاستحقاق
وهو حسن ان يذكر المبلغ الذي عليه كونه أجرة أو ثمن مبيع
(تقرير)

(1) سورة الشروق -

(12/420)

(4219 - إذا انكل عن إلىمين مع الشاهد)
من محمد بن إبراهيم إلى المكرم الشيخ عبد الله بن عمر بن دعيش، فقهه الله في الدين، ومنحع الصبر وإلىقين، امين
سلام عليكم ورحمة الله وبركاته. وبعد:
كتابك وصل، وتسأل فيه عن عدو مسائل وهذا جوابها:
" المسألة الأولي " إذا ادعت المرأة أن زوجها طلقها على عرض سألها إياه فأنكر ذلك وأقامت شاهدا والرض تحت يد الزوج من نحو سنة منذ قارقها، فهل قبض الزوج للعرض مع الشاهد يوجب صحة دعواها عليه، أم لا؟
الجواب: القول في هذه المسألة قول الزوج مع يمينه، فان لكل قضي عليه، قال العلاقة ابن القيم في كتاب " الطرق الحكمية ": الطريق الشاسع الحكم بالنكول مع الشاهد الواحد، لا بالنكول المجرد، ذكر ابن وضاح عن ابي مريم، عن عمرو بن ابي سلمة، عن زهير بن محمد، عن ابن جرىج عن عمرو بن شعيب، عن ابيه عن جدة، النبي صلي الله عليه وسلم قال: " إذا ادعت المراة طلاق زوجها فجاءت على ذلك بشاهد واحد عدل استحلف زوجها فإن خلف بطلت شهادة الشاهد وإن نكل فتكوله بمنزله شاهد أخر وجاز طلاقه " وتمام الكلأن في المسالة مبسوط في الطرق وقبض الزوج العرض وكونه عنده سنة لا أثر به
(من اسئلة فضيلة الشيخ ابن دهيش لسماحته لرحمة الله)
(4220 - إذا انكل ثم اراد الحلف)
" المسألة الرابعة " إذا ادعى رجل على آخر ولم يقم بينه وطلب من النكر إلىمين ثم نكل فقضي عليه بالنكول ثم بعد يوم او يومين رجع فحلف. هل ينقضي الحكم، أم لا؟
الجواب: لا ينقض الحكم المذكور والله اعلم
(من مسائل الشيخ عبد الله بن دهيش لمساحته)

(12/421)

(4221 - ادهوا على أهل القرية - سرقة)
من محمد بن إبراهيم إلى خضرة صاحب اجلاله ورئيس مجلس الوزارة حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
إشارة إلى المعاملة الواردة إلينا بخطاب رئيس مجلس الوزارة رقم وتاريخ......... المختصة بحادث كسر حلقة باب دار المدرسين الفلسطنيين الثلاثة وسرقة مبلغ سبعه إلاف ريال 7000 اثناء غيابهم عن منزلهم.
نحيطكم علماً بأننا باطلاهنا على اوراق المعاملة المشار إليها ودراسة ما احتوت عليه بما في ذلك القرارات الصادرة من قاضي الدق والتي جاء فيها ان الفسلطنيين حينما ادعوا بصرف المبالغ المذكورة من دارهم لم يقيموا الدليل القاطع على دعواهم بأن أحد ايعينه من ابناء القرية هو الذي هتك حزر دارهم وسرق منه المبلغ المذكور، وإنما جهلوا مسشولية السرقة على أهل المدرك، ومثل هذا لا يثبت به دعوى ما دام ان السارق مجهول ويتأمل مامر ذكره وجدنا ما تضمنته القرارات المنوة عنها في عله.
اما بصدد نظام المدارك وما يترتب حوله من لزوم ضمان ما يفقد من القرية فهذا شئ لا نعرف عنه.
وحيث ان الأمر ينطلب معرفه، نرغب موافاتنا بصورة لكي يتسني لنا الوقوف عليه عن قرب رابداء و ... نحوه هذا والله يحفظكم
رئيس القضاة
(ص/ق 1482/1 في 24/5/1382هـ)
(4222 - قوله: فان كانت غإلىة ويمكن حضورها أحضرت بعيها
فقد تشبته إلالوان والرسوم في قضايا معروفة شهيرة فهي مثلها احوج إلى إلاحضاؤ وقد ادعىت عين من إلابل وشهد الشهود على ان هذه الناقة الغلأنية بنت الغلأنية، ثم لما تمت الشعادة اثارها فقال: ناظروا جمل البادية كثيرا ما يخطئون في هذا فيشهد لاجل الوسم (تقرير)

(12/422)

425 لا تكتب لأنها ممسوحة

وإلاشياء التي اشرتم إليها من (بابي التعزيز) فإذا رأي ولي الأمر ان السياسة الشرعية تقضي باجراء هذا التعزيز فلا بأس من اجراء التعزيرات التي لا تتنافي مع أصول الشرع وقواعده السمحة التي يراها ولي الأمر حافظة للمصلحة العام. والله يخفظكم.
(ص / م 2650 في 29/6/1385 هـ)
(4226 - قوله وتعديل الخصم الخ
فان الحق للخصم ولا يعدوء، وهوقد أتي بما هو إقرار في الحقيقة أن هذا شاهد شهادته صالحة فلا يختاج أن يأتي بيتة تزكيه، بل تزكية الخصم. (تقرير)
(4227 - إحضار الحفيظة ليس شرطا قبول الشهادة)
فضيلة رئيس محاكم مقاطعة جازان سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فنعيد إلىكم برفقة الأوراق المرفوعة إلينا من مساعدكم برقم 3205/1 وتاريخ 3/5/84هـ الخاصة بقضية موسي المتهم على اليماني، والتي يتوقف النظر فيها على حضور ورقة المتوفي، وقد اعتذر قاضي الحرث من اخراج شك حصر الوراثة محتجا بأن اليمنىين لا يحملون حقائظ النفوس السعودية
وعليه نشعركم بأن حمل حفائظ النفوس ليس شرطا شرعيا في قبول شهادة الشعود، فمتى حصل التعريف بهم، وثبتت عدلتهم شرعا، تعين اثبات شهادنهم، واخراج شك بذلك. والله يتولاكم. والسلام
رئيس القضاة
(ص/ق1750 / 3 /1 في 31/8/1384)
(4338 - إذا حصل التعريف بأي وسيلة كفي، ويلزم اخضار الحفائظ في بعض إلاحوال)
من محمد بن إبراهيم إلى حضرة المكرم القائم باعمال رئاسة القضاة بالمنطقة الغربية المحترم

(12/426)

السلام عليكم ورحمة الله وبركاته وبعد:
نشيءر إلى خطابكم رقم 11433 في 24 /9/81 هـ على المكاتبة المتعلقة بالقضية الجارية لدي معاون ؤئيس المحكمة الكبري بمكة، والتي حصل فيها أن عبيد طلق زوجته فاطمة واتضح ان إلاذي قرر الطلاق هو أخوها الشقيق. وما أشار إليه سمو أمير منطقة مكة بخطابه المشفوع رقم 4328/3 في 25/8/81 هـ وأن سموه يرغب ابلاع قضاة المنطقة الغربية بضرورة مطالبة المدعي والمدعي عليه والشاهد باحضار حفائظ نفوسهم السودية أو دفاتر اقاماتهم إذا كانوا من إلاجانب خشيءة حدوق ما صار في هذه القضية. الخ ونفيدكم بأن ما ارناه سموة الأمير وجيه في بعض إلاحوال، وذلك بالنسبة لمن ليس معروفا لدي القاضي، وخاصة إذا كان سيعترف بشئ يترتب عليه صدور احكام شرعية قد يتتج عنها مفاسد وعكس للحقائق اسمي الشخص باسم غيره، ولا بد للحاكم الشرعي من أخذ الحيطة اللازمة في ذلك، وأن يعمل ما يستدل به معرفة الشخص وصحة إلاسم الذي انتسب إليه بأيه وسيلة يراها مافية في التعريف، لئلا يجد المزورون مجإلا للبعث وإضافة الحقوق بالباطل ولا مانع من اتعميم على محاكم منطقتكم بما اشرنا إليه. ونعيد لكم بطيه كاكل الأوراق. والله يحفظكم
رئيس القضاة
(ص/ق 2407 / 3 في 24 / 6/1382)
(4229 - لابد من ذكر اسم المدعي، والمدعي عليه، واسم ابيه ونبه، وتحديد البلوغ المطلق)
من محمد بن إبراهيم إلى فضيلة قاضي الخرمة سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد
فنهيد إلىكم منة طيه المعاملة الخاصة بقتل عبد اله بن مدوخ من قبل جمل ابن عماش، المشتملة على شك الحكم منكم في القضية بعدد 14 في 24/5/1388 هـ النظهر بتصديق هيئة اتمييز برقم 923 في 3/7/88هـ القاضي بالحكم بالقصاص من القاتل المذكور، وتأجيل تنفيذه حتى بلوغ القاصرين من الورثة، ومن ثم تخبيرهم بين القصاص والدية، فان اختار

(12/427)

الورثة: ومن ثم تحلبرهم بين القصاص والدية، فان اختار الورقة او احدهم الدبة سقط القود وليس لهم إلا الدية، وإن تختاروا الفرد دفع لهم الفائل للاقتصاص منه.
زنفيدكم أنه بتأمل الحكم من قبلنا وجدنا ظاهرة الصحة، إلا أننا لا حظنا أنكم لام تذكروا إلا اسم المدعي عليه واسم ابيه فقط، والمتعين في هذه القضية وغيرها عدم إلاكتفاء بذلك، بل يذكر ايم المدعي عليه، واسم ابيه، ونبه، فلا حظوا الحاق ذلك في الشك وسجله. كما لا حظنا أنكم اقتصرتم في تحديد البلوغ ببلوغ الخامسة عشرة، مع أنه لا يخفي أن بلوغ إلابن قد يحثل بإلاحتلام، او إلاثبات قبل بلوغ المدة المذكورة، ولذا فانه ينلغي في مثل ذلك ان بحدد بالبلوغ المطلق تحديده بالمدة، فلا حطوا ذلط وخمشوا على سجا شك الحكم بالتصديق كالمتبع. والسلام
رئيس القضاة
(ص /ق 2282 /3/1 في 14 /7/1388 هـ)
(4230 - شهود ومحاكم لا يطمأن لها)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزارة
حفظة الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الإطلاع على المعاملة المحالة إلينا رفق خطاب سموكم برقم 24197 - وتاريخ 25/11/1279 هـ حول ادعاء الغلام المملوك لعبد الله بن سعيد الخبتي المسمي سلمين الحرية - المشتملة على خطاب قاضي بينه الموجة منه إلى امارتها بعدد 1318 في 19/9/79 حول إفاداته عن قضية المذكور وبتتبع المعاملة وتأمل خطاب القاضي المشار إليه اعلاه ومعه إلافادة عن دعوى الغلام الحرية، وجواب سيدة عن ذلك، ودراسة الشك الصادر من محكمة الحوطة في حضر موت المذكور ضمن إقادة القاضي المتضمن ثبوت حرية المدهو رمضان عوض بن وزيفان بشهادة شاهدين بشهدان بحريته. وإلى اخر الشك
نفيد سموكم أن الشك المذكور لا يطمأن إليه، ولا يمول على مقتضاه، لم يأتي:

(12/428)

أولاً: ثبوت حرية الغلام لدي محكمة الحوطة لحضرموت بشهادة شاهدين، وشهود تلك الجهات غير مطمأن إلى عدالتهم، وتهاونهم بأداء الشهادة ولو على سبيل إلاستئجار او الحمية والعتبية معروف
ثانياً: محاكم تلك الجهات لا تري كثيرا من الأمور الجارحة للعدالة ما نعة للشهادة.
ثالثاً: الشك المشار إليه يسمي الغلام برمضان بن عوض بن وزيقان، واسمه المعروف به في المملكة ولدي سيده " سالمين " وبهذا يظهر أن الشك ينص على ان الغلام الحر هو رمضان بين عوض، لا الغلام سالمين
رابعاً: الشاهدان اللذان شهدا بحرية الغلام فيالشك المذكور لم يشهدا بحريته وهو مائل امامهم ليثيرا إليه بإلاشارة الحية ويعيناه بها،، مما يقوي إلاحتمال بأن شهادتهما تعني غير هذا الغلام موضوع الدعوى.
أما ما ذكره الغلام من أن لدية شهودا في بينة يشهدون بحريته، فقد سبق أن صدر مرسيوم ملكي برقم 2859 في 5/9/ 1370 يشيءر إلى أنه ينبغي أن تخصص محكمة جيزان لتلقي الدعاوي في الرقيق الوارد من تلك الجهة، علاوة على ان الغلام دهل المملكة رقيا من جهة جيزان فتحال قضيته إلى محكمة جيزان للنظر في دعواه وسماع شهادة ما لديه من شهود، وبالله التوفيق. والله يحفظكم.
(ص/ف 155 في 7/2/1380)
(4231 - وتشترط عدالة المزكين ايضا)
وأما " المسألة الرابعة " وهي اشتراط عدالة المزكين، وخبرة القاضي الباطنة بحالهم.. الخ
فالجواب: لا يخفي ان العدالة شرط في الشهداء كلهم سواء كانت شهادتهم شهادة أصل أو شهادة فرع تزكية وتعديل قال اله تعالى: (واشهدوا ذوي عدل منكم) فلا بد من عدالة البينة ظاهراً وباطناً، قال شيءه الإسلام: من قال إن الأصل في الإنسان العدالة فقد أخطأ، وإنما الأصل الجعل أو الظلم، قال الله تعالى: (وحملها الإنسان إنه كان ظلموما جهولا)

(12/429)

فالفسق والعدالة كل منهما يطرأ على الآخر. والتزكية حق للشرع يطلبها الحاكم وان سكت عنها الخصم لتوقف الحكم عليها حيث جهل حال البينة ولا تقبل التزمية إلا ممن له خبرة باطنة يعرف الجرج والتعديل غير متهم بعصبية وغيرها، لأنها كالشهادة يهتبر لها ما يعتبر يها. ويشترط في قبول المزكين معرفة الحاكم خبرتهما الباطنة بصحبة ومعاملة ونحوه / قال في " شرح إلاقناه " نقلا عن " الشرح الكبير " يحتمل ان يريد إلأصحاب بما ذكوه أن الحاكم إذا علم ان المعدل لا خبيرة له لم تقبل شهادته بالتعديل، كما فعل عمر رضي الله عنه ويحتمل أننهم ارادوا لا يجوز للمعدل الشهادة بالعدالة إلا أن تكون له خبرة باطنة فاما الحاكم إذا شهد عنده العدل بالتعديل ولم يعرف حقيقة الحال فله أن يقبل الشهادة من غير كشف، وإن استكشف الحال كما فعل عمر فحسن. والسلام عليكم ورحمة الله.
(ص / ف صورة)
(4232 - قوله: ولا تقبل في الترجمة والتزكية والجرح والتعريف والرسالة إلا قول عدلين ظاهراً أو باطناً.
والصحيح في مسألة الرسالة أنه يكفي واحد. (تقرير)
(423 - قوله وان سأل ملازمنه حتى يقيمها أجيب في المجلس.
س: لو طلب ان يكون معه جندي
ج- هذا منه (تقرير)
(4234 - يحال المجرم إلى المحكمة في الحال، وان لم يتمكن من البت في الجلسة اولي حين منفردا)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير منطقة الرياض
الموقر
السلام عليكم ورحمة الله وبركاته وبعد:

(12/430)

فنشيءر إلى خطاب سموكم رقم 29403/1 وتاريخ 10/11/81هـ
بشأن قضية فهد بن إبراهيم بن. ز وما ذكرتم فيه من لزوم سرعة البق في امثال هذه القضايا.
ونفيد سموك ان ما يضمن المصلحة حيال هذا الشأن - ئإنشاء اله - أن يحال المجرلام حال القبض إلى المحكمة، وتجرى المحكمة ما يلزم حيال ذلك شرعا وقت القبض وسنحؤرص المحاكم بأن يدعوا ما في أيديهم من معاملات حينما يرد إليهم أمثال هذه الجرائم ويكملوا ما يلزمحيالها بالوجه الشرعي، ويحتل الغرض المشود بصورة مرضية لقاء تلك الجريمة. وإذا لم يتمكن الثاضي من البت فيها في الجلسة الأولي فيجي الجاني منفردا، ولا يدخل عليه أحد من جميع اصناف الناس حتى ينتهي حكمة شرعا. هذا والله يوفقكم ويجعلكم للحق ناصرين، وللشر قامعين، وأن يجهلنا جميعا متعاونين في هذا السبيل قائمين بما يبري الذمة، ويعود بالصلاح على هذه إلامة. والسلام
رئيس القضاة
(ص/ق 1404 في 19 /11/1281)
(4235 - لا يبقي المدعي عليه في السجن بهد الحكم وقبل التمييز، بل يطلق بالكفالة)
من محمد بن اباهيم إلى حضرة صاحب السمو الملكي وزير الداخلية
سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الإطلاع على خطاب سموكم المرفق رقم 2023 / 6 في 26/6/87هـ المعطوف على خطاب إمارة منطقة الباحة بصدد طلب التوجيه حيال بقاء السجين في السجن مدة أكثر من المحكوم بها في انتظار نمييز الحكم، وأنكم عمدتم إلإمارة بأنه إذا بعث الحكم للنمييو وانتهت محكومية السجين قبل عودة المعاملة فيطلق بالكفالة، ويؤجل الجلد إذا كان محكوما عليه بالجلد إلى عودة المعاملة. وايضا ذكرتم - سلمكم الله - أن كثيرا من المحاكم تصدر الأحكام بالتعزيز ولا تشيءر إلى جرى افهام المحكوم عيهم لمعرفة فناعتهم

(12/431)

أوعدمها بالحكم حسب تعلىمات التمييز، وترون أن يعهمم على المحاكم بهذا، مع اشعاركم بما نراء حول ما ذكر نموه اعلاه. وعليه نشعركم بأن ما بلغتم به إلإمارة حسيما وضح اعلاه في محله. أما التعميم على المحاكم بما أقرتم إليه فلا بأس به، ونجدون برفقه صورة من التعميم. حفظكم الله. والسلام.
رئيس القضاة
(ص/ق3709/1 في 7/138711)
(4236 - وإذا كان المدعي غائبا)
من محمد بن إبراهيم إلى فضيلة قاضي القحمة
سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فنعيد إلىك الأوراق المرفوعة بحاطبك المشفوع رقم 105 وتاريخ 18/22/87هـ بعد أن جرى إلاطلاه على ما دار بينك وبين هيئة التمييز حول هذا القضية، وما ذكرته من أنك لم تتمكن من إجراء مإلا حظته الهيئة لغيبة المدعي خارج المملكة.
ونشعرك أنه ينبغي إبقاء المعاملة حتى حضور المدعي وإجراء اللازم على ضوء ما ذكرته عيئة التمييز. وإذ حشيء تأخر قدوم المدعي من السفر إلى خارج البلاد فلا مانع من اطلاق المدعي عليه بالكفالة القوية الحضورية ومتى حضر اكملتم اللازم. والسلام
رئيس القضاة
(ص/ق1508/3/1 في 20/4/1387)
(4237 - منع الشخص المدعي عليه من السفر)
(تعميم للمحاكم)
فضيلة........................ المحترم
السلام عليكم ورحمة الله وبركاته وبعد:

(12/432)

بناء على المكاتبة الجارية بشأن متع الأشخاص المدعي عليهم من السفر اقفينا صورة خطاب جلالبه الملك المعظم لسمو وزير الداخلية رقم 5069 في 16/3/1381 هـ القاضي بأن يتبع في حإلات الأشخاص المقاومة عليهم دعاوي من السفر إلى خارج المملكة القواعد إلاتية:
1- ان يطلب المدعي من الجهات المختصة منع حصمه من السفر
2- أن يتعهد المدعي ويقدم كفيلا لضمان ما قد يترثب على متع خصمه من اضرار في حاله ما إذا ظهر بطلات ادعائه.
3- أن يؤخذ رأي المحكمة التي ستنظر الدعوى عما إذا كانت اجراؤاتها تتطلب منع المدعي عليه من السفر إلى الخارج ام لا. وتبلغ المحكمة رأيها هذا إلى الوزارة ذات العلاقة من السفر.
4- إذا رات المحكمة ان الإجراءات لا تتطلب منع المدعي عليه منن السفر فيجوز له في هذه الحالة أن يقدم كفيلا يباشر المثول أمام المحاكم نيابه عنه في مواجهة خصمه الذي طلب منعه نت السفر، زكفير يضمن ما ثبت عليه من حقوق لخصمه، ومن ثم يصرح له بالسفر.
5- إذا قررت المحكمة منع شخث ما من السفر فلا يسمح له بالسفر بعد ذلك إلا باشعار أخر من المحكمة نفسها ينص صراحة بالسماح بالسفر.
6- القادمون للحج او الزيارة أو القادمون بطريق غير مشروع ومجهولو العوية المطلوب ترحيلهم عن البلاد بموجب الأحكام الشرعية او إلأنظمة المرهية يعطي لم يدعي عليهم الفرصة لاثبات حقه عليهم بصورة مستعجلة، ولصاحب الحق أن يطالب بعد ثبوته بواسطة وكيل عنه أو بواسطة الممقليات في الخارج إذا لم يمكنه استحصال الحق منه داخل المملكة. فاعنمدوا العمل بموجب ذلك وتطبيق ما نص عليه. والله يحفظكم.
رئيس القضاة
(ص/ق978/3/ في 19 /4/1381)
(4238 - إذا طلب ايقاف تثرف لخثمة في الأرض ولا قرينة لم يجب)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء
حفظة الله

(12/433)

السلام عليكم ورحمة الله وبركاته. وبعد:
قنشيءر إلى خطاب سموكم المرفق رقم 13932 في 14 /8/1378 وقد جاء في جوايه ما يلي:
اما ما يتعلق بطلبه ايقاف تصرف خصمه فلا نراه وجيها، اذ ان المستدعي كثير المخاصمات والمنازعات، وإذا اجيب مثل هذا إلى توقيف عمل خصمع ولا سيما ولا قرينة تقوي جانية لادي ذلك إلى تعطيل اعمال كثيرة من اناس في املاكهم بمجرد دعوى المدعي عليهم. والله يحفظكم
رئيس القضاة
(ص/ق 394 في 12/9/1378)
(4239 - لا يمنع من التصرف قبل صدور حكم في الشقعة)
من محمد بن إبراهيم إلى حضرى صاحب السمو الملكي أمير منطثة الرياض
سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فنشيءر إلى خطابكم رقم 10019/1 في 1/8/83هـ على المعاملة المتعلقة بدعوى فالح الرومي ضد قاسم الفالح المنظورة في محكمة الزلفي يصدد ارض. وقد جاء في جرابه ما يلي:
وبناء على ما ذكره الشيخ بن عيدان فان الذي نراه أنه إذا كان المدعي في الشفعة لا يزال مصرا على دراه. ويتقدم لولاه الأمور لاحضار خصمه معه في أحدي المحاكم، وإلا فيكتب بتنازله عن الدهوي، وليس له حق منعه من التصرف قبل صدور حكم في الشفعة. والسلام
رئيس القضاة
(ص/ق 1384 /1 في 23 / 9 / 1383)
(4240 - ولا من الساقي المناوع فيه إذا كان على زرعه ضرر)
من محمد بن إبراهيم إلى حضره صاحب السمو الملكي أمير الرياض
سلمه الله

(12/434)

السلام عليكم ورحمة الله وبركاته. وبعد:
فبإلاشارة إلى خطابكم رقم 54415/2 وتاريخ 9/6/1376 المرفق به المعاملة الخاصة بدعوى على بن زيد وخصمه في الساقي الذي يدعى عليه على ابن زيد أن محمد بن.......... اعتدى عليه واشتغله وتعطل الزرع
أفيدكم أننا قد اطلعنا على ما كتبه قاضي الحوطة الشيخ عبد العزيز بن عجلأن من تأجيل القضية حتى يرجع القاضي إلى عمله ومادام يدعى الضرر على زرعه فلا مانع من استمراره في استعمال دعواهم ويحكم فيها بما يظهر له والله يحفظكم. ... (ص/ق 424 في 12/6/1376)
قنشيءر إلى خطاب سموكم المرفق رقم 13932 في 14 /8/1378 وقد جاء في جوايه ما يلي:
اما ما يتعلق بطلبه ايقاف تصرف خصمه فلا نراه وجيها، اذ ان المستدعي كثير المخاصمات والمنازعات، وإذا اجيب مثل هذا إلى توقيف عمل خصمع ولا سيما ولا قرينة تقوي جانية لادي ذلك إلى تعطيل اعمال كثيرة من اناس في املاكهم بمجرد دعوى المدعي عليهم. والله يحفظكم
رئيس القضاة
(ص/ق 394 في 12/9/1378)
(4239 - لا يمنع من التصرف قبل صدور حكم في الشقعة)
من محمد بن إبراهيم إلى حضرى صاحب السمو الملكي أمير منطثة الرياض
سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فنشيءر إلى خطابكم رقم 10019/1 في 1/8/83هـ على المعاملة المتعلقة بدعوى فالح الرومي ضد قاسم الفالح المنظورة في محكمة الزلفي يصدد ارض. وقد جاء في جرابه ما يلي:
وبناء على ما ذكره الشيخ بن عيدان فان الذي نراه أنه إذا كان المدعي في الشفعة لا يزال مصرا على دراه. ويتقدم لولاه الأمور لاحضار خصمه معه في أحدي المحاكم، وإلا فيكتب بتنازله عن الدهوي، وليس له حق منعه من التصرف قبل صدور حكم في الشفعة. والسلام
رئيس القضاة
(ص/ق 1384 /1 في 23 / 9 / 1383)
(4240 - ولا من الساقي المناوع فيه إذا كان على زرعه ضرر)
من محمد بن إبراهيم إلى حضره صاحب السمو الملكي أمير الرياض
سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فبإلاشارة إلى خطابكم رقم 54415/2 وتاريخ 9/6/1376 المرفق به المعاملة الخاصة بدعوى على بن زيد وخصمه في الساقي الذي يدعى عليه على ابن زيد أن محمد بن.......... اعتدى عليه واشتغله وتعطل الزرع
أفيدكم أننا قد اطلعنا على ما كتبه قاضي الحوطة الشيخ عبد العزيز بن عجلأن من تأجيل القضية حتى يرجع القاضي إلى عمله ومادام يدعى الضرر على زرعه فلا مانع من استمراره في استعمال دعواهم ويحكم فيها بما يظهر له والله يحفظكم. ... (ص/ق 424 في 12/6/1376)
(4241- وإذا كان مضطراً إلى دياس زرعه في موضع النزاع)
من محمد بن إبراهيم إلى حضرة المكرم أمير منطقة الباحة ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فإن محمد بن على بن فحنون لم تنته مسألته مع اخصامه في القطع المتنازع عليها
ولكنه إلأن يطلب الإذن له في فرك زرعه المحصود في الجرىن الواقع تحت بيته خشيءة عليه من إلامطار وعليه إذا كان مضطراًث لفرك زرعه في الموضع المذكور فلا مانع من الإذن له في ذلك خسية منفساد زرعه قبل انتهاء المسألة ثم هو وأخصامه على دعواهم. والسلام عليكم
رئيس القضاة
(ص/ق 1529 في 25/4/1388) (
(4242- والمرجع في المنع أو عدمه للقاضي)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير منطقة الرياض ... حفظه الله

(12/435)

السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الإطلاع على خطابكم لنا برقم 8068 وتاريخ 2/2/1386 حول طلب اصحاب الدعاوي منع العمل في الشيءء المتنازع فيه إلى حين صدور الحكم، مع أن صدور الحكم قد يتأخر لسبب وقد نجم عن المنع في تلك الفترة ضرر كتلف ثمرة مقبلة على النضوج ونحو ذلك
وترغبون إفادتكم عما يظهر لنا في ذلك
ونفيد سموكم أنه لا يمكننا إبداء شيءء حول هذا الموضوع بصفة عامة لأن إلاشيءاء المتنازع عليها تختلف باختلاف إلازمان وإلاماكن وحالة من هي في يده منتلف أو غيره وكل قضية لها ملابساتها الخاصة بها والذي تراه في مثل هذا أنه إذا تقدم المشتكي بطلب المنع والقضية منظورة لدى أحد القضاة قيسأل القاضي عما يراه حول طلب المنع من التصرف في الموضوع المتنازع فيه مع بيان ما أبداه المشتكي من مبررات عليه وعلى القاضي أن يبدي ما يراه شرعاً حول ذلك ويعمل بتوجيهه في ذلك ولله يحفظكم والسلام
رئيس القضاة
(ص/ق 321 في 7/6/1379)
(4243- المنع من زيادة إلاحداث في محل النزاع)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير منطقة مكة المكرمة ... حفظه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فإجابة لخطاب سموكم المدرج رقم 32147 /3 /د في 8/88 على هذه المعاملة الخاصة بالأرض المتنازع عليها بين كل من محمد بن نعيم ورفقائه من كينة ومزروعات في الأرض المتنازع عليها والتي ترغبون إفادتكم بما نراه في موضوعها فنرى أن تبقى حتى تنتهي القضية الحكم لهم أو عليهم مع ملاحظة منعهم من زيادة إحداث

(12/436)

أي شيءء في موضع النزاع حتى تنتهي ادعوى إن شاء الله وسنعطي فضيثلة رئيس محكمة جدة صورة من خطابنا هذا للإحاطة وإلاعتماد. والله يحفظكم
رئيس القضاة
(ص/ق 2589/1 في 21/8/1388)

(4244- وحتى تنتهي من هيئة التمييز)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة الملك المعظم ورئيس مجلس الوزراء. ... الموقر
السلام عليكم ورحمة الله وبركاته. وبعد:
فنشيءر إلى خطاب مقام رئاسة مجلس الوزراء المرفق به رقم 20487 وتاريخ 26/10/81 بشأن ما رفعه عبد الله بن جميع وعبد الهع بن مسفر من أهإلى قرية إلاجاعدة المتضمن طلبهما رفع يد خصمهما عن الركيب المتنازع غيه ريثما تنتهي معاملتهم من قبل هيئة التمييز
ونفيد جلالتكم بأنه ينبغي أن يمنع خصمهم من اللأحداث في الركيب المذكور وإذا كان هناك زراعة لخصمهما في الركيب المشار إليه فلا مكانع من سقي ما يحتاج منها إلى سقي هذا والله يحفظكم
رئيس القضاة
(ص/ق 153 في 1/12/1381)
(4245- إذا ادعى أنه يتمكن من تحرير دعواه فيحال إلى المحكمة لسماع الدعوى وإلاجابة وإنهاء القضية بالوجه الشرعي (أهـ من قضية برقم 2287/3/1 في 25/9/1383)

42461- إذا هرب المدعى بعد النظر في القضية)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء ... إلافخم

(12/437)

السلام عليكم ورحمة الله وبركاته وبعد:
فنشيءر إلى خطاب سموكم المرفق رقم 5279 في 9/3/80 المعطوف على خطاب سموكم أمير المنطقة الشرقية رقم 221/1 في 8/2/80 ورغبة سموكم معرفة رأينا حول اقتراحه بشأن اللأشخاص المدعى عليهم وكيفية معاملتهم حينما يتهربون م بلد المدعى
1- إن القاعدة هي إقامة الدعوى في بلد المدعى عليه لأن الأصل براءة ذمته ولو يعطي بذعواهم لأدعى رجال دماء قوم وأموالهم " كما في الحديث
(1-) وإذا تهرب المدعى عليه أو حاول التلاعب فأنه يجلب ويؤدب بما يناسب صنيعه قال في "إلامتناع وشرحه": فإذا حضر بعد امتناعه وثبت امتناعه عزره القاضي أن رأى ذلك بحسب ما يراه
2-أن العادة المتبعة في المحاكم أن المدعى إذا أراد منع خصمه من السفر فإن له ذلك حتى قبل بدء المحكمة النظر في القضية قال في "إلاختيارات الفقهية ": ومن أراد السفر وهو عاجز عن وفاء دينه فلغريمه منعه حتى يقيم كفيلا بدينه.
3- أن المدعى عليه إذا هرب بعد النظر في القضية فإن الحاكم يستمر عادة في نظر القضية ويصدر الحكم على المدعى عليه غيابيا ولا يعرقل هروبه واختفاؤه شيءئاً من سير المحاكمة أو يعطل المدعى أو يضربه وإذا حضر بعد ذلك فهو على حجته ويسمعها القاضي منه فإن كان لديه ما يقتضي أحقيته رجع الحاكم عما حكم به أولاً بمقتضى ما وجد من الحجة وإلا فإن الحكم الأول بحاله، قال في "زاد المستنقع وشرحه": ويحكم على الغائب مسافة القصر إذا ثبت عليه الحق لحديث هند، قالت: يا رسول الله. " إن أبا سفيان رجل شحيح وليس يعطيني من النفقة ما يكفني وولدي قال (ص) : "وخذي ما يكفيك وولدك بالمعروف" الحديث متفق عليه فتسمع الدعوى والبينة على الغائب مسافة قصر وعلى غير مكلف ويحكم بها ثم إذا حضر الغائب فهو حجته انتهى ويناسب التعميم عن هذا وهذا حاصل ما في المسألة. حفظكم الله
رئيس القضاة
(ص/ق 1489 /3 في 24/3/1380)

(12/438)

(4248- قوله: لحديث هند: " خذي ما يكفيك ... " (1)
هذا يعتبره الفقهاء من الحكم على الغائب والراجع أنه من باب إلافتاء من دليل أنه ما طلب منها ما هو من شأن القاضي فكأنه قال: إن كان الأمر كذلم فلك ذلك. والفتوى شيءء. والحكم شيءء. ... (تقرير)

(4249- ويقام وصي على القصار يقيم الدعوى)
من محمد بن إبراهيم إلى فضيلة قاضي حجاز بالقرن ... سلمه الله
السلام عليكم ورحمة الله وبركاته
وقد جاء في جوابه بعد استعراض قضية التيل ما يلي:
ونفيدكم أنه يلزمكم إقامة وصي على القصار ممن يوثق بديانته يعني بحقوقهم ويقيم الدعوى على المتهم بقتا أبيهم ليجرى أكمال نظرها حسبما يقتضيه الوجه الشرعي لأن ترك القصار بدون مطالبة لهم بحقوقهم فيه تفريط يمكن أن تضيع حقوقهم بسببه كموت المتهم ونحوه أما أم القتيل وزوجته فحيث أنهما بالغتان وهما مدعيتان ثم تركنا إقامة دعواهم فتركان. وبالله التوفيق. والسلام عليكم
مفتي الديار السعودية
(ص/ف 2356/ في 11/9/1389)

(4250- وضع اليد إذا مضى عليه سنون متطاولة ثم ادعى عليه من قريب)
من محمد بن إبراهيم إلى حضرة المكرم رئيس الديوان العالي: الموقر ... سلمه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
فبإلاشارة إلى خطابكم رقم 8629 وتاريخ 20/7/1372 بخصوص

(12/440)

المعاملة الواردة من الشيخ عبد الله بن حميد برقم 141 وتاريخ 11/6/1372 بصدد دعوى ابن لياس على محمد الفلاتي البتكروني وزكريا السوداني فظهر لي أن موضوع صدقة التكروني والسوداني إذا كان وضع أيديهما عليه سنون متطاولة وهما يبنيان ويتصرفان بأنواع التصرف والخصم حاضر يعلم ذلك ولم يتعرضهما ولم يقم عليهما دعوى طيلة مدة تصرفهما وإنما ادعى عليهما من قريب فلا يلتفت إلى دعواه. والسلام
(رقم 358- الديوان الملكي الشئون الداخلية)
(4251- تحديد المدة التي لا تسمع فيها الدعوى راجع إلى العرف)
من محمد بن إبراهيم إلى المكرم مدير بنك الرياض ... سلمه
السلام عليكم ورحمة الله وبركاته.
وبعد: فقد جرى اطلاعنا على خطابكم رقم 33168 وتاريخ 9/5/86 بخصوص استرشادكم عن المدة اللازمة مضيها لا عتبار عدم سماع الدعاوي بعدها حيث تذكرون أن مستنداتكم على عملائكم كثيرة جداً يصعب حفظها لمدة طويلة إلى آخر ما ذكرتم
ونفيدكم أنه يلزمكم حفظ مستنداكم مهما طالت مدة انقضاء أوقاتها أو استيفائها إذ ليس هناك مدة معينة يعتبر مضيها مانعاً لسماع الدعاوي فيها، حيث أن هذه خاضع للعرف واعتبار إلاحول وبالله التوفيق. والسلام عليكم
مفتي البلاد السعودية
(ص/ف 1558/1 في 7/6/1386)
(4252- إذا اقيمت الدعوى بعد ثلاثين أو عشرين عاما لم تسمع إلا إذا ذكر المدعى مانعاً من مطالبته)
من محمد بن إبراهيم إلى فضيلة قاضي محكمة إلارطادي ... سلمه الله

(12/441)

السلام عليكم ورحمة الله وبركاته. وبعد: فقد جرى الإطلاع على استرشادكم بخصوص إقامة الدعوى بعد مدة طويلة كثلاثين سنة أو عشرين، هل تسمع هذه الدعوى أو لا؟
ونفيدكم أن هذه مما يقتضي العرف بكذبها فلا تسمع إذا لم يذكر المدعى مانعا يمنعه من مطالبته من خوف سلطان أو ما أشبه ذلك من العذر المانع من المطالبة بالحقوق ولم يكن بينه وبين المدعى عليه قرابة ولا شركة في ميثراث أو ما أشبه مما يتسامح فيه إلاقرباء بينهم قال ابن القيم رحمه الله في كتابه (الطرق الحكيمة ص79) ما نصه: وأما المرتبة الثالثة فمثالها أن يكون رجل حائزاً لدار متصرفاً فيها السنين العديدة الطويلة بالبناء وإلاجارة والعمارة وينسبها إلى نفسه ويضيفها إلى ملكه وإنسان آخر يراه ويشاهد أفعاله فيها طوال هذه المدة وهو مع ذلك لا يعارضه ولا يذكر أن له فيها حقاً ولا مانعاً يمنعه من مطالبته من خوف سلطان أو ما أشبله ذلك من الضرر المانع من المطالبة، ولا بينه وبين المتصرف في الدار قرابة ولا شركة في ميراث أو ما أشبه ذلك مما يتسامح فيه القرابات والصهر بينهم بل كان بريا من جميع ذلك ثم جاء بعد طول المدة هذه بدعيها ويزعم أنها له ويريد أن يقيم بذلك بينة فداعةه غير مسموعة أصلاً فضلاً عن بينته أهـ وبالله التوفيق. والسلام عليكم
(ص/ق976 / 1 في 15/4/84)
(4253- تحديده بثلاث سنين فأكثر)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء ... حفظه الله تعالى
السلام عليكم ورحمة الله وبركاته. وبعد:
نرفق لكم بهذه المعاملة الواردة منكم برقم 1261 وتاريخ 19-6-1379 وملحقاتها برقم 14579 في 19-7-1371 حول تشكي أهل الطرفية من الحكم الذي أصدره الشيخ الخريصي ضدهم في قضية (الوضة التي فيها النزاع بينهم وبين غدير بن خضير التويجرى أصلاً عن نفسه ووكيلاً عمن ينتمي إلى عبد الله بن راجح التويجرى وبناء على أمره

(12/442)

سموةكم جرى تأمل صورة الحكم المنوؤ عنه اعلاه والصادر من رئيس محكمة بريده برقم 258 وتاريخ 2/4/1376 فلا حظنا عليه ما يلي:
1- انه لم يذكر ثبوت عدالة الشهود لديه
2- ان الشهادة الشهود بةجةد جذوع النخل في الروضة لا يوجب ملكيتها، اذ يحتمل ان غارس ذلك النخل هو جد المدعين ويختمل انه غيره، وعلى كل لا يكفي بمجرده حجة للمدعين
3- انه لن يأت ف شهادتهم ان الروضة بقيت في ملك عبد الله حتى خلقها تركة بعده ثم بقيتقي ملك من بعد حتى خلفها بعده وهكذا، وانما شهدوا بإلاستفاضة انها ملك لجد المندعي، وهذا لا يكفي، لأن معني دعوى هؤلاء المدعين انها انتقلت إليهم بالميراث وبينتهم لم تشهد بذلك وقد جاء في جواب للشيءخ عبد الله بن عبد الرحمن ابابطين رحمة الله م نصه: واما إذا ادعى ان هذه المين كانت ملكا لابيه او امه او اخيه ومات وهي في ملكة فصارت له بالميراث فان شهدت البينة بأن هذه العين كانت ملكا لابيه ومات وهي في ملكة سمعت البينة بذلك، وان قالت البينة كانت ملكاً لابيه ونحوه ولم تشهد بأنه خلفهعا تركة ان تسمع هذه البينة. وفي " الفروع " وإلأنصاف " عن الشيخ تقي الديسن انه قال فيبمن بيده عقار فادعى اخر بثبوت عند الحاكم انه كان لده إلى موته ثم لورثته ولم يثبت انه مخلف عن مورثة لا ينتزع منه بذلك، لأن اصلين تعارضا، واسباب انتقاله اكثر من إلارث، ولم تجر العادة لسكوتهمم المدة الطويلة، ولو فتح الباب لا تنزع كثير من عقار الناتس بهذا الطريق. اهـ.
4- قوله فبعد سماع الدعاوي وإلاجابة منهما وشهادة الشهود بإلأيتفالضة وعدم معرضتهما بأصل او ظاهر خحكمنا الخ يلاحظ عليه ان الظاهر المعارض للاصل موجود هنا (على تقدير وجود ما يثبت الأصل) وهو هذه إلأيدي التي تستعمل هذه الروضة السنين الطويلة ولم يمنهم احد من المدعين ولا اباؤهم، بل لم يطالبهمم احد لا سيما وقسم منهم ماكنون بالطرفية، بل ذكر القاضي ان يد بعض الشركاء معهم وان كان هناك استفاضة فقد سمعوها ومع ذلك لم يطالبوا باجرة ولم يمنعوا المستعملين، بل بعضهم يخاصم مع اهل الطرفية، فكيف يسوغ سماتع هذه الدهوي والحال وما ذكر. وقد جاء في جواب للشيءخ حسن بن حسين بن الشيخ رحمة الله ما نصه: اهلم ان العلماء فرروا انه إذا

(12/443)

تعارض الأصل والظاهر قدم الظاهر ولم يعمل بالأصل، وهذا فيما إذا كان العقار انشان خمس سنين بتصرف فيه المالك ولم يدع صاحب الأصل في هذه المدة ولك يكن بيهمنا شركة ولا قرابة بينهما. فالذي اري في هذه المسألة إذا كان الملك بيد أب من هو في يه او ولده مع وجود ابي المدعي يتصرف فيه ولم يدع تإلاب فدعوى ابنه ساقطة. وانتهي المقصود
5- قد يقال الأصل ان هذه إلأيدي وضعت بحق ولم تقم بينة بخلاف ذلك من انها ايدي غصب، مع لوقدر ثبوت اصل الملك للمدعين فهذا الظاهر الذي هو إلاستعمال مقدم عليه كمما تقدم، إلا ان تشهد بينه بسبب وضع إلأيدجي من عارية او أجار. وقد سئل الجد الشيخ عبد الرحمن بن حسن رحمة الله عن مواريث كانت في الأصل فصارت إلىوم في غير اهلها يتصرفون فيها تصرف المالك؟ فأجاب: الذي استقر عليه فتوي شيءخنا شيءسخخ الإسلام امام الدعوة الإسلامية ان العقار ونهوع إذا كان في يد انسان يتصرف فيه تصرف المالك من نحو ثلاث سنين فاكثر ليس فيه منازع في تلك المدة ان القول قوله انه ملكة، إلا ان تقوم بينه عادلة تشهد بسبب وضه اليد انه مستعير أو مستأجر ونحو ذلك، واما الأصل فلا يلتفت إليه مع هذا الظاهر، فتقدم شيءخنا رحمة اله الظاهر هنا على الأصل قفوته وهدم المهارض اهـ
ومن المعلوم ان لم يجر العزف بالتسامح في مثل هذا بحيث يترك ملك سنين طويلة يبعله اهل القرية ولا يطالبهعم ملاكه بإلاجرة، وقد قال ابن القيم رحمة الله عند ذكر مذهب اهل المدينة في الدهاوي: لأن كل دعوى يكذبها العرف وتنفيها العادة فانها مرقوضة غير مسموعة: اهـ
وبناء على ما تقدم فانه يتعين ان تعاد هذه المعاملة إلى رئيس محكمة بلأيدة للاطلاع على ما اوضحناه هنا، ثم ابداء موفقه من حكمه في هذه القضية
الله يخفطكم. والسلام
رئيس القضاه
(ص/ق158 في 14/8/1379 هـ)
(4254 - ادعى شخص على اخر بميراثث تقدم وقد تداولته إلأيدي)
من محمد بن إبراهيم إلى حضرة الكرم قاضي محكمة العرضية
المحترم

(12/444)

السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصل إلينا كتابك المؤرخ في 20/10/1383 الذي تستفتي به عن ثلاث المسائل إلاتية، وقد جرى تأملها وكتابه الجواب عليها - كما يلي:
" تالمسألة الأولي " فيما إذا ادعى شخص على اخر بميراث تقدم كميراث جدة ابيه تو جدة امه او اعلا من ذلك في حين ان الميراث التنازع عليه قد تدوالته ايدي متعددة ولم يبق في المدعي عليه منه إلا القليل، مع ان المدعي ومؤؤئيه يشاعدون تصرفات واليد مدو طويلة دون ان يعارضوه بشئ من تصرقاته والجواب: الحمد لله بالنظر لطول المدة وسكوت المدعي ومورثية من قبله وهم يشاهدونه يتصرف في العقار فالظاهر ان الدهوي لا تسمع بمجرد ذلك، ومن جواب للشيءخ عبد ابابطين رحمة الله:
وا إذا ادعى شخص ان هذه العين كانت ملكا لابيه ومات وعي في ملكة فصارت لي الميراث، / فان البينة بأنن عذع العين كانت ملكا لابيه أو أمه او اخيه ومات وهي في ملكة سمعت البينة بذلك، وان قالت البينة: كانت ملكا لابيه ونحوه ولم تشهد بأنه خلفها تركة لم تسمع هذه البينة. وفي " الفروع " وإلأنصاف عن الشيخ تقي الدين انه قال فيمن بيده عقار فادعى اخر بثبوت عند الحاكم انه كان لجده إلى موته ثم لورقته ولم يبت انه نخلف هم مورثة لا ... منه بذلك، لأن اصلين تعارضا، واسباب انتقاله اكثر من إلارص، ولم العادة بسكوتهم المدة الطويلة، ولو فتح هذا الباب لا نتزع كثير من عقار ال بهذا الطريق
(ص/ف 924/1 في 9/4/1384) (1)
(4255 - لا تسمع الدهوي في المواريث التي قبل حكم الملك عبد العزيز 1343 بخلاف ما يعده إذا كانوا وارثين مباشرة)
من محمد بن إبراهيم لي فضيلة نائينا في المنطقة الغربية
سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:

(12/445)

فقد جرى إلاطلاه على المعاملة المعاملة المرفوعة إلينا منك وفق خطابكم رقم 4554 وتاريخ 22/12/1379 المتعلقة باسترشاد قاضي مجاردة عما يجب اتخاذه نحو العقارات التي تملكها الناس مدداً طويلة وتداولتها إلأيدي بالبيع والشراء ونحو ذلك، وبعد هذا وفي الوقت المستأجر بتقدم منازع او مطالب لهذه العقارات التي تنتقل من نل إلى نل، حيث ان سبب هذه المشاكل ما كان متعارفا عليه فيما بينهم مايقا واعتادوه ان المرة لا تطلاب ميراثها من مورثها ايا كان إلا إذا كانت وصية من مورث، وقد نشأ على هذا الصغير وهرم عليه الكبير. وما ذكره قاضي مجاردة أنه هو وزملاؤه القضاة في تلك الجهات كانوا يعلنون ويذيعون في المجتمعات ان للمراة الحق في المطالبة يميراثها من أي مورث كان إلى اخر ما ذكره
والواثع ان القضاة امام هذه المشاكل محرجون، ولكن الحل الوسط ان شاء اللهع يتلخص في ان هؤلاء المطالبين بانصيائهم من مورثهم لا يخلون من امرين.
" الأمر الأول " ان يكونوا وارثين مباشرة وسكنوا على حصصهم إلارثية جرىا وراء العوائد والتقاليد، فما كان قبل ولأية الحكومة السعودية على اراضي عسير ونحوها فلا تسمع فيه الدعوى، ويكون ما قبل دخول الحكومة شبيها بحال الجاهلية من قبض شيءئا في ذلك الوقت معقدا جوازه استقر له بالحكم الجديد المقيم للشريعة في هذه البلاد كالعقود الفاسدة وإلأنكحة والمواريث وغيرها، والنصوص واقوال العلماء في مثل هذه كثيرة، فقد اخرج ابو داود عن عبد الله بن عباس رضي الله عنهما، قال: " كل قسم في الجاهلية فهو على ما قسم، وكل قسم ادركع الإسلام ولم يقسم فهو قسم الإسلام " واخرجه الموطا مرسلا عن بن زيد الديلي قال " بلغني ان رسول الله صلي اللهع قال: أيما ذار اوالرض قسمت في الجاهلية فهي على قسم الجاهلية، وايما دار او ارض ادركعا الإسلام ولم تقسم فهي على قسم الإسلام " قال المنذري: واخرجه ابن ماجه فقيل فيه بيان ان احكام إلاموال وإلأنساب وإلأنكحة التي كانت في الجاهلية ماضية على ما وقع الحكم فيها على ايام الجاهلية لا يرد منها شئ في الإسلام وان ما حدث من هذه الأحكام في الإسلام فتنه يستأنف فيه حكم الإسلام. اهـ وقال في " إلاختيارات ص 113 و 114 وإذا

(12/446)

أسلموا وفي ايديهم اموال المسلمين فهي لهم، نص عليه الإمام احمد وقال في رواية ابي طالب: ليس اختلاف في ذلك. وقال ابو العباس: وهذا يرجع إلى ان كل ما قبضه الكفار من إلاموال قبضا يعتقدون جوازه فانه يستقر لهم بالسلام كالعقود الفاسدة وإلأنكحة والمواريث وغيرها اهـ
وما كان بعد ولأية الحكومة وتعيين القضاة وقيامهم بالرعظ وإلاشاد والتوخية وبيان المواريث والأحكام الشرعية تسمع دهوي المطالبة به ويكون حكمة حكم الأرض والدار ونحوها مما ادركه الإسلام ولم يقسم فانه يستأنف فيه حكم الإسلام
" الأمر الثاني " أن يكون المطالبين لأنصبائهم من مورثيهم وهم وارثر الوراثات كإلابناء وإلازواج والإخوان وإلاباء ونحوهم، فهؤلاء لا تسمع دعوى مطالبنتتهم كإلابناء وإلازواج والإخوان وإلاباء ونحوهم، فهؤلاء لا تسمع دعوى مطالبتهم، حيث ان الوراثات مباشرة واكن ولم يطالبن بنصبيهن في الميراث وهن صاحبات الحق، فلربما ان تكون الوراثة الموفاة قد سمحت بنصيبها في ميراثها لعصيتها ونحوهم، ولا سيما والمعروف في تلك الجهات ان الرجال غالبا ما يقومون بأمر ويؤمنون لهن جميع ما يحتجنه من الطعام والكساء والمسكن إذا لك يكن عند ازواج يقيمون غليهن، ويضاف إلى هذا سكوتهم عن المطالبة بحقوقهن إلارئية وموتهن على ذلك.
وقد تخرج بعض جزيئات هذه المسائل عما ذكر بتسامح في ذلك، ويكون من باب ارتكاب ادني المفسدتين لتفويت اكبرهما - والله التوفيق. والله يحفظكم. في 6/80
(ص/ف 862 في 14 /6/1380 هـ)
(4256 - تلك الفتوي خاصة بالعقارات التي تداواتها إلأيدي)
من محمد بن إبراهيم إلى فضيلة رئيس محكمو ايها
سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الإطلاع على خطابكم رقم 867/1 وتاريخ 6/2/85 بخصوث قضية محمد بن عائض ال عائض بعدد مطالبتهم بمزرعة الطبيحية وتوقفكم عن نظر دعواها، حيث ان المطالبين بالمزرعة لييسوا الوارثين مباشرة ولا من وكلهم، حيث هلك الوارثون وتشعلت الأصول والقروع إلى اخر

(12/447)

ما ذكرتم وتذكرون انه جاء في خطابنا رقم 862 وتاريخ 14/6/80 ان الدعوى بالوراثة ما كان قبل ولأيبة الحكومة على عسير ى تسمع، وانكم تشرشدوننا في سماع الدهوي من عدمه
ونفيدكم ان فنونا رقم 862 وتاريخ 14/6/80 خاصة بالعقارات السلاتي فد تداولتها إلأيدي بالبيع والشراء ونحو ذلك. اما هذه المزروعة موضوعة الدعوى فليست جنا مما ذكرناه في فترانا، حيث ان الولأيات السابقة سبق ان وضعت يدها عليها، ثم وضعت حكومتنا يدها عليها بعدها، واخيرا تنازلت عنها الحومة لأصحابها ال عائض بموجب الأمر الملكي رقم 7/17/3282 في 5/11/81 واما القول بانها ستحتاج إلى عملية مناسخات طويلة فتعرفون بأن هذا لا يبرر الغاء دعواهم طالما انهم في السابق ممنوعون عنها بقوة السلطان واما الشك في وجود بينات تشهد بالوفيات نظرا لطول المدة. فهذا ايضا لا يبرر صرف النظر عن دعواهم، ولا شك ان من تحصيل الحاصل القول بردكم كلما يقصدون الوصول بينة. وعليه فانه يتعين عليكم سماع الدعوى وإلاجابة واجراء ما يقتضيه الوجه الشرعي والسلام عليكم.
مفتي البلاد السهودية
(ص/ف983 /1 في 15 /4/1385 هـ)
(4257 - ادعى شخصا قتل اياه منذ 25 عاما. تعزير من اثار القضية)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء
حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الإطلاع على اوراق المكاتبة المشفوعة بخطاب سموكم رقم 11339 وتاريخ 17/1/80 هـ المختصة بما رفعه قاضي الجوف من دعوى ممنوع بن ضد عيد بانه قتل اباه منذ اباه منذ خمسة وعشرين سنة واستضاح القاضي هل تسمع هذه الدهوي بعد طول المدة؟
ويتأمل ما ذكرع ظهر ان عدم سماع مثل هذه الدهوي اولي كانوا قد

(12/448)

سكنوا عنها طيلة المدة ولم يدع احد من الورثة فيها بشئ، لاسيما إذا ثبت ما ذكره القاضي عن قدمان الذي اثار هذه القضية بعد طول المدة فينظر في امره فان كان معروفا بالتدخل بمثل هذع او ثبت انه غير الورثة بهذه القضية فينبغي ان يعزر لأنه اثار الفتنة وهي وهي رافدة، ويؤخذ عليه التعهد بعدم العودة لمثل ذلك. والله يحفظكم.
(ص / ف 267 في 24/2/1380)
(4258 - يتصرف منذ ثلاثين عاما ثم اقيم عليه دعوى)
من محمد بن إبراهيم إلى حضرة المكرم فصيلة رئيس محكمة تبرك
المحترم
السلام عليكم ورحمة الله وبركاته وبعد:
فقد جرى الإطلاع على اوراق المكاتبة الواردة إلينا منكم برقم 1764 / 92 وتاريخ 10/6/1380 المتعلقة بقضية اربع النخلات التي تدعي سويلمه واختها عيده مخلفة من والدهما وان اخاهما تصرف في نصيبهما، والمدة تقدر بثلاثين عاما. وتتفتون عن سماع مثل هذه الدعوى
والجواب الحمد لله: إذا كان الحال كما ذكر، وكان هذا الذي اشتري النخلات واضعا يده عليها ويتصرف فيها طيلة هذه المدة على مرأي وسمع من المدعيتين وهما ساكنتان لم تعرضاه بدعوى ولم شريكا، ولم يكن هناك يدج حائلة فلا يسوغ دهواها بعد هذه المدة والحال ما ذكر، لأن وضع اليد والتصرف دليل على التملك، وصرح بمعني هذا ابن القيم رحمة الله في " الطرق الحكمية " فان اختل شرط مما ذكر سمعت دعواهما - والسلام
رئيس القضاة
(ص /ق 938 في 22/9/1380 هـ) د
(4259 - ملك تحت ايديهم منذ خمسة وثلاثين سنة ثم اقيم فيه دعوى)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير الرياض
الموقر

(12/449)

السلام عليكم ورحمة الله وبركاته ويعد فإلاشارة إلى خطابكم رقم 35556 وتاريخ 13/ 3/ 1375 هـ بخصوص دعوى ابن دباس وال ماجدد ضد ال دريهم اهل ثادق وقد اشرفنا على الوثاق التي ارسلهم ضمن المعامعلة ونفيدكم ان صلح قاضي المحمل الشيخ عبد الله يبن رشيءدان بين المذكررين فيما تنازعوا في جانب طالعة العبيدية الشرقي الجنوبي ان كان عن رضي من الطرقين فلا ريب في صحتة ولزومه وان لم يكم برضائها فضمير صحيح وينئذ يتعين على الحاكم المذكور اعادة النظر والخصومة فيها وليعلم انه إذا كان المتنازع تحت ايدي ال ماجد منذ خمسة وثلاثين سبة تقريبا وقد حده الحائط الفاصل بين الملكين إلى ارضي ال ماجدد يتصرفون فيه تصرف الملام وليملأيد غائمة وليس بينمها اشتراك في مواريث في هذا العقار وملك ال دريهم اتذي هم حاضورن يشاهدون هذا التصرف ولم بما تعوا في ذلك لا نستمع فبه دعوى وقد صرح العلماء بمثل ذلك فيما هو دون هذه المدة بكثير ولا ينعد ام هذا إلاستيلاء على هذه الأرض وتصرفهم هو نتيجة الصلح الذي قد فقدت وثيقة والله يحفظكم
(ص3/ ف/ 208 في 9/ 5/ 1375)
(4260- وإذا مان تحت يد الحكومة ومضي عليه مدة طويلة ولم يظهر خلالها مطالبة
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي نائب رئيس مجلس الوزراء
السلام عليكم ورحمة الله بركاته وبعج
فقد جرى الإطلاع على المعاملة المحالة إلينا وفق خطاب سموكم رقم 16881 زتاريخ 9//9 83هـ المتعلقة بقضية محمد فراطة بصدد مطالبة بالبيت الكاءن في محله الكوت من مدينة الحقوق المشتعلة على القرار تالصادر من فضيلة رئيس محاكم 113 وتاريخ 25/ 11/ 1381هـ المتضمن

(12/450)

ان البيت يد لالحكومة من حين جلاء إلاتراك ومن معيهم من إلاحياء وان المدعي ابرز حججا ومستندات تؤيد دعواة وان القاضي ل ير مجإلا للبث في القضية ووكل الأمر في ذلك إلى الحكومة وتطلبون منا ابداء ما نراه ويتبع اوراق اقضية ودراسة ما تم فيها نقيد سموكم ان الذي يظهر لنا انما كان تحت يد الحكومة ومضي له مدة طويلة ولم يظهر خلالها مطالب به فإلا صل انه ال إلى الحكومة بطريق مشروع كمصادر من صاحبه تعزيزا والتعدي فيطلب منه ذلك ومتى اثبته كان على الحكومة ابداها الله اتوفيقة رد عليه اذ عليه اذ هي بحمد الله غنية عن حقوق الناس وتتوحي العدل وتمكن المحق من حقه هذا ما يتوجه لدينا وبالله التوفيق
رئيس القضاة
_ ص/ ق/ 627 في 17/ 4/ 1ذ383)
(436- إذا ظهرت وثيقة والملك يستعمل مدة اثيني وستين عاما يخلالها) من محمد بن إبراهيم إلى المكرم فضيلة قاضي حوطة بني تميم
السلام عليك ورحمة الله وبركاته وبعد
فإلىكم بطي هذه الأوراق المرفوعة لنا من فضيلة رئيس هيئة التمييز بالرياض مع خطابكم رقم 161 في 11/ 2/ 85 المتعلقة بقضية محمد بن محمود مع على ابي ضرس وقد جاء في الجواب استعراض مراحل القضية ما يلي: ونفيدكم انه بمطالبة ما ذكر ظهر ان مجرد الورقة التي المذكور التي اثبت القاضي بوجهها وفقية تالجءزء الذي قد تداولة إلأيدي بالشراء والستعمال ما يقارب اثنين وستين عاما حيث لم نجد في صط الحكم ولا في ملف القضية ان مستحقي السابقين فيما تضب\منته ومادم تالحال ما ذكر فان عدم اعمالها فيما سبق دليل على عدم ما حوته فيتعين عدم اعتبار الحكم المنوه عنه والتاثير

(12/451)

عليه وعلى هامش سجله بالغاء والسلام
رئيس القضاة
(ص/ ق/ 4642/ 3/ 1 في 18/ 11/ 1385)
() 4263- او من عغشرات السنين)
من محمد بن إبراهيم إلى حضؤرة المكرم حسن بن عبد الرحمن بن بشر واخواته)
السلام عليكم ورحمة الله وبركاته وعد
فقد وصل إلىنتا كنابكم الذي ذكرتم فيه عن بيت ال بوعيد الولقع في دخنه وانكم وجدتم ورقة تضمن دخولة ورثة جدكم وارفقتم الورقة بكتابكم عليها ونخبركم كم بما يظهر لنا فيها
والجواب: الظاهر انه لا عمل هذه الورقة ولا يثبت بها شيءء لثبوت يد ال ابر عبيد على البيت طلبه هذه المدة على ملااي ومسمع منكمومن اولئكم وفيهم ينبغي اتلاف هذه الورقة كما ذكرتم في كتابكم يغير بها احد ممن يعدكم وقد همت باتلاقها لما ذكره ابن الجوزي في سيرة عمرو بن عبد العزيز ان احد ابناء سلتمان بن عبد العزيز دخل على عمرو بن عبد العزيز ومعه وثيقة على ارض يزعم انه كمقطعنا وقد انتزعنا منه عمر وادخلها في بين المال فقال له ابن سليمان إذا لم ترد على قهعتي فرد على وثيقتي فقال عمر وقال مزاحم بهالم اسسالك فاما اذ جنيتي بها فلا بد تدعك تطالب بها بالباطل وقال مزاحم؟ كيف تصنع هكذا اني لا اجد له مثل ما اجد لولدي ولكنها نفي احاول عنها اهم ماخصا ولكني رايت ان يمون اتلافها على يدكم ويطيب نفس منكم ابراء لذمة الحي والبيت إلىكم الورقق بورقة لا تلافها والسلام
\مفتي الديار السعودية
(ص/ ف/1101 /1 في 1/ 4/ 1388)

(12/452)

(4263- قصور ضرما)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير الرياض
السلام عليكم ورحمة الله وبركاته وبعد
فتشيءر إلى المعاملة المرفقة الواردة إلينا من سموكم برقم 257556 / 1 في 9/ 6/ 79 حول دعوى عبد الله بن ابراهميم بن معمر ضد محمد بن حمد بن فارس وموسي بن طياش
ونشعر سموكم انه جرى الإطلاع على خطاب صاحب السمو رئيس مجلس الوزراء رقم 11468 في 7/ 6/ 1379 والذي لدينا بيناه في خطابنا رقم 260 في 11/ 5/ 1379 الموجه لسموكم والمرفق بهذه المعاملة المتضمن ان المعامرة يدعون في اشيءاء معهم وثاق قديمة ان الإمام فيصل رحمه الله قرر ثبوتها لهم وامضلهم ثم ابنه الإمام عبد الله بن فيصل ولكن حيث ان تلك إلااراضي بقيت منداولة في ايدي ولاة الأمر ووكلائهم على بين المال وبعضها اقطع لأناس وتصرفوا فيه لا يمكنني اتكم حولها بشيءء وامرها راجع لولي الأمر وحيث الأمر نا ذكر فانه ليس لدينا سوي ما ذكرنا والله يحفظكم
رئيس القضاة
(ص/ ق 763 في)
(4363- وإذا كان التغيير في نص الوقت مستمر عليه العمل منذ مدة طويلة)
من محمد بن إبراهيم إلى فضيلة قاضي صمد
السلام عليكم ورحمة الله وركاته وبعد
تعيد إلىكم برقية الأوراق الواردة إلينا بخطابكم رقم 994 في 8/ 7/ 87هـ المختصة بقضية وقف حسن بن خالد الحازمي ونحيطكم علما انه جرى الإطلاع على ما تضمنه خطابكم كما جرى الإطلاع على ورقة وقفية حسن وبعد تامل ما اشر تم إليه بخصوص التعديل الحاصل في الوقفة

(12/453)

من بعض طلبة العلم في تلك الناحية وبما تضحية الوقفة المذكورة وجدنا ان هناك تعديلات وتغيرا في نص الووثيقة كما هو ظاهر من مضمون خطابكم وانه نتيجة لهذا التصرف حصل نزاع بين المنصوص عليهم وبين من لم تناولهم الفتوي إلا بهذا التغيير
وعليه فالذي نري ان الصل بقاء ما عليه نص الواقف إلا إذا كان التعديل والتغيي الحاصل من بعض علماء تلك الجهة مستمر عليه العمل منذ مدة طويلة وان الطرفين المتنازعين حإلىا مستمرون ايضا في العمل بمقتضي ما جرت به الفتوي اما بخصوص ناظر الوقوف فهذا شيءء راجع
السلام عليكم ورحمة الله وبركاته
مفتي الديار السعودية
(ص/ ف/ 1868/ 1 في 4/7/ 1388)
(4265- تقديم العمل المسمر على الوصية التي لم تنفيذ منذ قرن)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير الرياض)
السلام عليكم ورحمة الله وبركاته وبعد
فتشيءر إلى خطابكم لنا برقم 31266 / 1 في 4/ 11/ 1380)
على الوراق المرفقة الخاصة في وصية........
ونشعر سموكمم انه بالإطلاع على الأوراق ظهر ان النزاع في وصية يدعي دون تنفيذ وقد اقسم ابناء الموصي الملك وتصرف كل فريق فيما تحت يده ببيع وغيرة وحيث الحال ما ذكر فان ينبغي للحاكم الذي يرد عليه مثل هذه القضية ان لا يلقت إلى مثل وثيقة هذه الوصية وان يقدم العجل المستمر يرجع ان هذه الوصية قد عرض لها ما يوجب عدم اعتبارها والله يحفظكم والسلام
رئيس القضاة
(ص/ ق 681 في 10/ 7/ 1381)

(12/454)

(4266- فتوي مماثلة)
من محمد بن إبراهيم إلى حضرة المكرم قاضي محكمة ثادق والمحمل الشيخ عبد العزيز بن رشيءدان
السلام عليكم ورحمة الله وبركاته وبعد
فقد وصل إلينا خطكابكم الوؤرخ 22/ 6/ 77 المرفق به عريضة عبد الله بن سلميان ابا العون ب ملجد وعبد العزيز بن محمد بن ماجد بشأن وصية إبراهيم بن محمد بن مقوز
والذي نفيدكم به حيال هذه القضية انه إذا كان الأمر كما ذكرا في عريضها من كون الورثة قد تصرفوا في مخافات الموصي ببيع وقسمة ووصايا وسجل على تلك التصرفات قضاة ومضي عل ذلك سنون فان الذي نراه ان تبقي الحالة كما كانت علسيه ولا تغير ولا يلقت إلى دعوى محمد بن ناصر ولا إلى الوصية وان سجل عليها الشيخ إبراهيم بن سليمان والسلام عليكم
ص/ ف 155 في 26/ 7/ 1377)
(4267- اثبات التملك في غير مواجهة خصم (وهو موضوع حجة إلاستحكام)
من محمد بن إبراهيم إلى فضيلة قاضي العلا
السلام عليكم ورحمة اله وبركاته وبعد
فقد جرى إلاطرع على المعاملة المرفوعة إلينا منكم رقف خطابكم رقم 224 في 9/ 3/ 1383 المتعلقة بقضية عبد الله بن سعيد ال عبد الدائم بشأن الأرض جرى اخذ شهادة عبد الدائم على ماكية الأرض موضوعة الدعوى وانه قدم لكم إلأنهاء وارفقوة بالمعاملة إلى اخر ما ذكرت ونفيدك ان اثبات التملك في غير مواجهة خصم لا يتم إلا بإلاعلأن عن ذلك مدة والكتاب للدوائر ذات اىلاختصاص كالبلدية والمالية وإلاوقاف

(12/455)

وغيرها ممن لهم اختصاص بالراضي وإلأنتظار مدة حتى يتمكن المعارض من ابداء معرضتة وبعد انتهاء إلاجل المحدد ان عارض معارض سمعت معارضة اخري فيها مع المنهي ما يقضية الوجة الشرعي وان لم يتقدم معارض سمعت بينه مرعي التملك فان كانت موصلة اعطي بها حجة يسند عليها فاعتمدوا مراعات هذا واكملو القضية بما ينهبها والسلام عليكم
(ص/ق في 750/ 1 في 19/4/1383)
(4268- إلاعلأن في الشوارع العمومية وسوءل الوافدين إذا لم يكن هناك صحف)
حضرة المكرم القائم باعمال رئاسة القضاة بالمنطقة الغربية
السلام عليكم ورحمة الله وبركاته وبعد
نشيءسر إلى خطابكم رقم 13536 في 24/ 11/ 81 هـ- عطفا على خطاب رئيس محكمة رقم 700 في 12/ 11/ 138 حول ما اشار إليه قاضي قنا والبحر بخطابه رقم 383 في 11/ 9/ 81 هـ- من انه كثيرا ما يطلب منه صكوك استحكامات وان قنا والبحر قري صغار متناثرة ويجد المادة (85) من تنظيم إلاعمال إلادارية لا تنطبق لدية من كل جهاتها وانه راي ان مريد كل انها يقدم إليه شهراً كاملا على ان خلال الشهر المذكور يناشد الوادين من القرية التي بها الملك عما يعملون عن الملك وذلك بعد ان راي أي عمل النشرة على الشوارع العمومية في القرية غير مقيد الخ
ونفيدكم بانه لا مانع من سؤال الوافدين من القرية التي بها الملك عما ذكر مع النشر في الشوارع العمومية خل هذا الشهر المذكور كما سبق زيادة في إلاحتىاط واشاعة الطلب المقدم إلى المحكمة ثم اكمال ما يلزم والله يحفظكم
رئيس القضاة
(ص/ ق/ 3061 /3 ي 2/12/1381 هـ)

(12/456)

(4269- إلاراضي التي يعسكر فيها لا تمنع حجج استحكام)
السلام عليكم ورحمة الله وبركاته
تلقينا خطاب صاحب الجلالة رئيس مجلي الوزاء رقم 6705 في 4/4/ 1388هـ وهذا نصه: المكتابة الواردة إلينا من سمو رءيس الحرس الوطني بموجب خطابه المشفوع صورته رقم 1228 ظ وح وتاريخ 13/ 3/ 1388هـ بشأن معسكرات الحرس الوطني التي تعسكر في المدينة المنورة تمنح حجه استحكام لمن يتقدم يطلبها في تلك الجهات، نرغب إلىكم في ابلاغ المحكمة الكبري بالمدينة المنورة وعموم المحاكم في الجهات التي فيها معسكرات للحرس الوطني بعدم اخراج حجج استحكام على إلاراضي التي يعسكر فيها الوطني اطلاقا ومن له دعوى في شيءء من هذه إلاشيءاء يراجعا انتهي..........
اعتماد مقتضي الأمر الكريم. والسلام
رئيس القضاء
(ص/ق/ 43/3/ ق هـ في 3/ 6/ 1388هـ)
(4370- إذا عارضت البلدية وامتنع مذربها من مواصلة الجلسات حكم عليها غيابا)
السلام عليكم ورحمة الله وبركاته وبعد
فبإلاشارة لخطابكم المرفق رقم 4104/ 2 في 22/ 10/ 87هـ على هذه الأوراق الخاصة باعتراض بلدية (املج) على تملك ورثة راشد بن سلامة ارضا في (املج) ونفيدكم بأننا أحلنا الأوراق لفضيلة القاضي لسؤاله عما لدي المحكمة هذدا الصدد وبالإطلاع على اجابته المرفقة رقم 1405 في 15/ 11/ 87هـ

(12/457)

وعلى صورة الصك المشفوعة اتضح ان القاضي عندما عارضت البلدية في اخراج حجة استحكام المشار إليها سمع معارضتها إلا ان متدونها امتنع اخيرا من مواصلة الجلسات فاصدر فضيلة صكا باثبات الملكية واللحكم على البلدية غيابيا ورفع مع صورة ضبطه واللائحة إلاعتراضية لهيئة التعبير فعاد من الهيئة مصدقا لا حاطئكم والسلام
رئيس القضاة
(ص/ ق/ 122/1 في 6/1/1388هـ)
(4271- أو وزارة الحج وإلاوقاف)
معالي وزير الحج وإلاوقاف
السلام عليكم ورحمة الله وبركاته وبعد
وردنا خطاب من فضيلة رئيس المحكمة الكبري بمكة برقم 2767/1 في 5/9/ 1383هـ يشيءر فيه بأنه حينما يتقدم احد أفراد الجمهور إلى هذه المحكمة يطلبه حجة استحكام فان هذه المحكمة تجرى منطوق المادة (85) من تنظيم إلاعمال إلادارية فيكتب للبلدية وإلاوقاف وعين زيدة والمادية مزودة الكتابة المذكورة بصورة إذا كانت لتلك الدوائر معارضة في ذلك وتطلب منها إلاجابة في مدة شهر من تاريخ بعث الكتابة إليها كما يبعث للجرىدة اعلأنا خاصا عن طلب صاحب إلاستحكام لنشرة لمدة شهر لكل من له وعارضة من افراد الجمهور يتقدم في المدة المذكورة وان الدوائر المذكورة اعلاه تجيب عن بعض إلاستحكامات والبعض الآخر لا تجيب عليه ونظرا لما يترتب عليه من تاخر انهاء اعمال الجمهورية فنأمل منكم التأكد على الجهات التابعة لكم بالتجارب مع المحكمة في اسرع وقت ممكن لكي يتنسي للمحكمة انهاء اعمال المسلمين وعدم تعطيها مع العلم بأن الجواب إذا تأخر عن الوقت المحدد فان المحكمة ستجرى في الطلب ما يقضيه الوجه الشرعي والله يحفظكم
رئيس القضاة
(ص/ق/ 6068/3/1ق في 13/10/1383هـ)

(12/458)

(4273- تؤخذ المساحة والحدود من قبل ثهود العقار حال طلب حجة إلاستحكام إذا لم يكن للمحكمة مهندس مساح)
من محمد بن إبراهيم إلى فضيلة رئيس محاكم إلاحساء
السلام عليكم ورحمة الله وبركاته وبعد
تشيءر إلى خطاب صاحب السمو الملكي وزير الداخلية رقم 1/2/4/23/ن/ 1143/2 في 5/ 3/ 88 ومشفوعة المكاتبة الجارية بشأن تسجيل البيوت في مدينة إلاحساء وتوقف بلدية إلاحساء عن اجابة طلب المحكمة في أخذ المساحة وما أشار إليه سموه في خطابه إلى ان عملية المساحة يجب ان يقوم بها صاحب المصلحة وعلى نفقته وبالطريقة التي يراها ةان واجب البلدية هو الرقابة على الشوارع والمرافق الملاك العامة الخ.......
وافيدكم بأنه مادام ان مزارة الداخليه غير مقنعة من تكليف البلدية بالعتاون مع المحكمة يأخذ المساحة فاعتمدوا اخذ المساحة من قبل الشهود الذين يشهدون بملكية العقار لصاحبة حال طلبه اخراج حجة استحكام وتكون الشهادة شاملة الملكية العقار بحدودة ومساحته ويكتفي بذلك في الصكوك الصادرة من المحكمة علما بأنه ادرج في مشروع الموازنه وظيفة مهندس مساح لمحكمتكم
رئيس القضاة
(ص/ق 865/3/ م في 21/4/ 1388)
(4273- صحوك إلاستحكام ى يمنع من معارضة من يدعي الملكية فيما بعد)
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة والدرائر الشرعية بالمدينة المنورة
السلام عليكم ورحمة الله وبركاته وبعد
اطلعنا على خطابكم رقم 4819 في 2/ 7/ 83هـ وملحقه الوارد منكم برقم 4930 في 7 رجب سنة (1383) وحيث ان اوقاف الشناقطة بالمدينة المنورة

(12/459)

شاغرة بدون ناظر وحيث ان الناظر الشيخ إبراهيم عبد الله الشنقيطي قد استقبال من النظارة وغادر المدينة إلى مقر عمله قاضيا بالمهد من مدة سنين عديدة وحيث ان وكيله محمد أصبح سجينا من مدة سنتين في مبلغ للوقف ثم اطلق بكفالة وحيث وجد صك شؤعي من فضيلتكم برقم 683 في 17/ 7711 هـ ان لا يعمل الوكيل الناظر المذكور شيءئا في امور الوقف إلا باطلاع المشرفين وحيث ان صكوك إلاستحكام ليست بصكوك حكم بمواجهة الطرفين ولا يمنع من اقامة الدعوى وحيث ذكر احد المشرفين وهو العالم عبد العزيز ان القطعة التي عمل لها صك استحكام لا تزال تحت ايدي المشرفين والمستحقين فلا جل ما ذكر كله نري
أول: اقامة ناظر على اوقات الشناقطة
ثانياً: نرب النظر في القضية من جديد واكمال ما يلزم حسب المتبع مع ملاحظة ان الصك الخامس الذي سلمه المتشكي اسنرجعه وهو المذكور رقمه وتاريخه اعلاه والله يحفظكم والسلام
رئيس القضاة
(ص/ ق/ 1990/3 /1 في 10/ 8/ 1383)
(باب كتاب القاضي إلى القاضي)
(محمد بن إبراهيم إلى حضرة صاحب الجلالة رئيس مجلس الوزارء
السلام عليكم ورحمة الله وركاته وبعد
ان اعمال كتاب العدل لا تقل اهمية عن اعمال القضاة ولا يعين بها إلا من كانت له الكفاية والمقدرة في العلوم الشرعية بالضافة إلى النزاهة والورع وقد سبق ان صدر الأمر السامي رقم 20237 في 26/ 11/ 78هـ باستثناء القضاة من المسابقة وتثيت وظائف كتاب العدل بدون استثناء وحيث انه من الصعب إلاعلأن عن وظيفة كاتب عدل لأن في ذلك تنزيلا لمكانتها ونظرا لشغور بعض هذه الوظائف والحاجة تتطلب اشغالها بمن تتوفر فيه الكفاية

(12/460)

والمقدرة لذلك فانا من جلالتكم صدور امركم باستثناء كتاب العدل من المسابقة اسوة بالقضاة وإبلاغنا ذلك تولاكم الله بتوفيقة
رئيس القضاة
(ص/ ق/* 2229/ 5ج1 في 29/10/ 1384)
(4275- مؤهل كاتب العدل)
من محمد بن إبراهيم إلى سعادة وكيل وزارة الخارجية
السلام عليكم ورحمة الله وبركاته وبعد
نشير إلى خطابكم رقم 80/ 7/ 4 4178/ 3 وتاريخ 9/ 4/ 1383هـ عطفا على مذكرة السفارة الليبية رقم 1 في 16 (13) قنصلي 61 وتاريخ أول سبتمبر عام 1962 والتي تستوضح فيها عما إذا كان يوجد معهد لكتاب العدل في المملكة وعما إذا كان هناك تشريع بحكم هذه المهنة الخ.....
ونفيدكم بانه لا يوجد في المملكة معهد خاص لكتاب العدل وتجرى تولية من يتولي أعمال كتابه العدل بناءاً على مالديه من خبرة ادارية وما يتصف به من امكانيات عملية تلقاها من علماء الشريعة في المساجد أو المعاهد العامة او كليات ويوجد تعلىمات لتنظيم اعمال كتابه العدل اداريا في مطبوعاتها الرسمية وتجديد صلاحية واختصاصات موظفيها هذا ما يلزم اشعاركم والله يحفظكم
رئيس القضاة
(ص/ ق2831/ 3 في 8/ 5/ 1387)
(4276- اختصاص كتاب العدل)
(من واجبات كتاب عدل الرياض)
1- اصدار التوكلات العامة والخاصة المبينة على الإقرار (والتي لا تحتاج إلى سماع بينه أو اثبات التوكيل)
2- اصدار صكوك اقاربر العزل من الوكاله أو الرجوع عنها

(12/461)

3- اصدار صكوك أقابر الرجوع عن الوصية
4- اقارير الديون واصدار الصكوك اللازمة بها
5- اقامة عقد المبايعات والرهن بعد التثيت من ملكية البائع أو الرهن وحدة للمبيع أو الرهن نموجب صكوك شرعية مسجلة معتبرة واصدار المستندات اللازمة بذلك
7- اجراء عقود المناقلاتفي العقارات بعد التثبت من ملكية الطرقين للعقار صكوك 8- اخذ الكفإلات على الأشخاص والشركات وتسجيل الضمانات بأنواعها بناء على شهادة صادرة من البلدية أو الغرفة التجارية ونحو ذلك أو من الجهة المتخصة بهم تحمل الضمانات الكافية واصدار الصكوك الأصولية بذلك
9- عدم اجراء أي بيع أو شراء أو مناقلة أو هبة أو ما اشبه في حقوق القصار أو الغائبين أو المعتوهين حتى يصدر بذلك حكم شرعي ويصدق عليه من قبل رئاسة القضاة
10- الحذر من اجراء أي بيع أو شراء أوهبة أو مناقلة في شيءء لم تثبت ملكينة لصاحب الماعلة نموجب صكوك شرعية مسجلة
11- الحذر من إلاعتاد على الصكوك الصادرة من المحاكم وكتاب العدل قبل التأكد من سجلتها والتحقيق من عدم انتقال ملكيتها أو بعضها أو تسجيل شيءء بسجلاتها من شأنه التأثير على شرعيتها بواسطة إلاستفسار رأسا من جهاتها عن ذلك في الرياض وبواسطة هذه الرئاسة إذا كان خارج الرياض
12- قضايا الوقف والنكاح وإلارث وإلإعتراف وسماع البينات من اختصاص المحاكم الشرعية
13- كل العقود والمبايعات التي تحتاج إلى اثيات أو حكم قاضي شرعي أو حلف يميتن تحال إلى المحاكم الشرعية
14- كل اقرار أو مبايعة او عقد تجرى بواسطة كتاب العدل ينبغي ان تكون مشبعة على الأصول والقواعد الشرعية المعتبرة وإلا فانها تعتبر لاغية شرعا

(12/462)

15- كتاب العدل مرتبطون شرعيا واداريا برئاسة القضاة ويجوز لهم اجراء المخابرات مع الدوائر الملية ذات اللاختصاص والعلاقة رأسا في إلاسئلة وإلاجابات التي تشكل أوامر أو اعتمادات أو توجيهات ادارية أو شرعية
16- كتاب العدل في كل جهة لهم حق ا\جراء كافة المعاملات في حدود القضاء وإلإمارة المختصين بذلك البلد وسكانه والتي ليس فيها كتاب عدل تقوم بهذه إلاعمال محاكمها
17- يجب على كاتب العدل تن يتأكد من فحص أوراق الوكإلات التي يحملها بأقلام الكتبه المعروفين في الرياض والتي يكون تاريخها سابقا لتأرسيخ تعيين كاتب العدل خشيءة ان يكون الموكل قد مات أو عزل الوكيل وبعد التثبت يجرى تسجيلها بضبط كاتب العدل ويؤخذ عليها مصادفة الوكيل وشضهود الحال ووضح رقم الضبط وتاريخ إلىوم يظهر الوكابلة وتختم بالحتم الرسمي إذا صح لدي ماتب العدل كاتب العدل صدورها ممن نسبت إليهم
18- تسجيل الصكوك الشرعية الصادرة من الخارج للعمل بها داخل اتلمملكة بعد حيازتها تصديق الجهات العلىا وبقية الجهات المختصة
19- يجب رصد المكاتبة كيفها كان نوعها بضبط كاتب العدل وتذيبلها بتوقيسع المعاقدين ونعرفيها وتوقيع وختم كاتب العدل أو معاونه إذا كان المعاون هو الذي اجرى عقد المكاتبة
20- كاتب العدل ومعاونه ممنوعات من سماع البينات والحرج والتعديل ولا يجوز عما فما ان يسجل ايه معاملة تخالف الوجه الشرعي والأمر المبلغية إليه
21- لا يجوز ان يعمل ايه معاملة لشخص مجهول لدية مالم يثيت شخصية بموجب وثيقة تابعية ان مان سعوديا أو دفتر اقامته ان كان أجنبيا وفي كلنا الحالتين بنوة في الضبط عن رقم وتاريخ تلك الوثيقة أو الدفتر والجهة الصادرة منها
22- لا يجوز لكاتب العدل ان يحرر أو يصدق الأوراق المتعلقة بمصلحة الذاتية أو فروعة من النسب أو أصولة أو زوجة بل يقوم بهذه الوظيفة قاضي البلدة وتجرى المعاملة لديه في ضبط المحكمة وتسجيل في سجلاتها تحت ختم القاضي وتوقيعه وفي الوقت نفسه يسجل نص العقد في

(12/463)

ادراة كاتب العدل في نفس الدفاتر المتخذة هناك عليها القاضي ايضا باعتبارها صورة طبق الأصل المسجل في سجلات المحكمة
23- عدجم اجراء أي مبايعة في العقار بعد إلأن يكون فيها أحد الطرفين أوكلاهما أجنيا (غير سعغودي) وكذلك الحال بالنسبة للشركات والمؤسسات السعودية حينما يكون بين مساهميها أحنبي (غير سعودي)
24- جميع العقود الشرعية التي يقوم بها كاتب العدل ومعاونه يجب ان تكون مشعية على القواعد الشرعية
25- يجب على كاتب العدل إلاستشارة من الرئاسة في كل مشكلة لم ينود عنها في هذه التعلىمات لكونه يستمد منها سلطته الشرعية والله الموفق
(4277- لا يصدق على ما يخالف الشرع)
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبري بابها
السلام عليكم ورحمة الله وبركاته وبعد
فقد جرى اطلاعنا على خطابكم رقم 3397/ 1 وتاريخ 26/ 5/ 85
ومشفوعة خطاب فضيلة قاضي خميس مشيءط رقم 818 وتاريخ 22/ 5/ 85 بخصوص ملاحظة على المنوذجين 3، 4 من نماذج بيانات البنك الزراعي والتي تطلب تعبثها ممن يتقدم طالبا سلفة من البنك من المزارعين حيث انه يطلب من القاضل التصديق على صحة البيانات الواردة فيهما من ان البلاد ملك المتقدم وانها خإلىة كمن إلالتزامات وان مساحتها كذا وكذا إلى اخر ما ذكر ونفيدكم انه يلزم المرافعات وإلاثباتات مما هو مذكور في نظام تنظيم إلاعمال إلادارية في الدوائر الشرعية اما التصديق على امور لم تتحقق ولم يسلك في تحقيقها المسلك الشرعي فالعتذار عن تصديقها في محله حيث ان تصديقها والحال ما ذكرت غير سائع شرعا والله التوفيق والسلام عليكم
مفتي البلاد السعودية
(ص/ف 268-/ 1 في 19-9-1385)

(12/464)

(2278- إذا ادعى ان كاتب العدل زور عليه)
من محمد بم إبراهيم إلى حضرة فضيلة رئيس محاكم إلاحساء
ااسلام عليكم ورحمة الله وبركاته وبعد
فقد جرى الإطلاع على خطابكم المرفق لنا برقم 2313 وتاريخ 16/ 8/ 83 هـ على الأوراق المرفقة الخاصة بدعوى عبد اله بن ضد كاتب العدل بالحساء بنه قد زور عليه وكالة لزيد بن محمد السليمان وحيث ام كاتب العدل قد اخذ رقم تابعية عبد عبد الله المذكور وكتب الوكالة بشهادة رجلين وقد طالت المدة زكاتب العدل تعتبر في مثل هذا كقاضي فان الذي يظهر لنا مثل هذه الدعوى لا يلتقت إليها والله يتولاكم والسلام
رئيس القضاء
(ص/ ق 1394 /3/ 1 في 26/ 2/ 1383)
(4279- س-: وإذا كتب إلى معين وكان قد فقد المعين
ج- لا مانع من قبول فالمراد ليس ذات الأول، ذات الثاني لا تستطيع ان تنفذ بذاتها بل بصفة وهو القضاة والوظيفوة فانه ليس وكالة انما هو تمشيءة للمصالح وعدم تعطيل الحقوق فما المانع وكلامهم في هذا الحرف أذكرة إلأن (تقرير)
(4280- يجب على القاضي سماع شهادة الشهود ولا يستيب احد الكتبة
من محمد بن إبراهيم إلى حضة صاحب الفضيلة قاضي محكمة..............
السلام عليكم ورحمة الله وبركاته وبعد:
فقد بلغنا ان كثيرا من القضاة عندما ينظر في فضية تحتاج إلى بينه يكفي بان تحضر البينه ولو كانت من المقيمين عنده في البلد لدي احد الكتاب المعتبرين في نظرة ليكتب شهادتهم ثم تعرض الورقة على القاضي لاعتمادها

(12/465)

كما بلغنا ان بعض الفضاة عندما يستنيه قاض ... اخر في سماع بينه لبعدها عن مقر عمله يكتفي القاضي المستناب بأمر احد الكتاب بكتابها ثم يكتبه هو عدالة الكاتب فقط ومعلوم ان كتاب القاضي إلى القاضي ومثلم كتاب احد الكتاب المعتبرين إلى القاضي حكمه كحكم الشهادة على الشهادة والمعروف عن جمهور العلماء انه لا يحكم بها فيها الحمك بها فيه إلا عند تعلو شهادة الأصل لموت أو مرض أو سفر- على اختلاف تحديد مسافته- أو حبس أو خوف من سلطان أو غيره كما نقل ذلك عنهم في المغني ومثله ان تتعذر شهادة الأصل لموت أو غيبة أو مرض أو حبس أو خوف من سشلطان أو غيره وبهذا قال مالك وأب حنيفة والشافعي إلى ان قال إذا ثبت هذا فذكر القاضي ان الغبية المشرطة لسماع شهادة الفرع ان يكون شاهد الأصل بموضع لا يمكنه ان يشهد ثم يرجع من يومه وهذا قاله أبو بوصف وأبو حامد من أصجاب الشافعي لأن الشاهد تشق عليه الطالبة بمثل هذا السفر وقد قال الله تعالى: (ولا يضار كاتب ولا شهيد) وإذا لم يكلف الحضور تعذر سماع شهادته فاحتىج إلى سماع الفرع وقال أبو الخطاب: تعتبر مسافة القصر وهو قول ابي حينقة وابي الطيب الطبري مع اختلافهم في مسافة القصر وكل على اصله لأن مادون ذلك في حكم الحاضر في الترخص وغيره بخلاف مسافة القصر أنتهي وقال قي إلأنصاف وعند الشيخ تقي الدين وقال خرجته من المذهب واقل من في إلأنصاف ومراد الشيخ رحمه الله متاب القاضي إلى القاضي يقبل فيما ثبت عنده ليحمك به المكتوب إليه ولو كانت المسافة التي بينهما أقل من يوم كما يقبل خبره والحال هذه فيما حكم به إلاقرب فيما ظهر ان شهادة الفرع لا تقبل إلا إذا كان شاهد الأصل غابئا عن البلد مسافة قصر أو اقل
من ذلك إذا كان في تكليفه بالحضور صررا عليه. وبناء على ما تقدم فانه يتعين على القاضي سماع شهادة الأصل المقيمين عنده في البلد ومن في حكم المقيمين بنفسه ولا يسوغ له استناية أحد الكتاب في اتبانها لما تقدم ولأنه يحصل من تحفظ الشاهد وتشبه في اداء شهادته لدي القاضي مإلا يحصل إذا أداها عند احد هؤلاء الكتبة: -

(12/466)

واما القاضي المستناب في سماع البينه في حال جواز استنايته في ذلك فانه أولي بان يتعين سماع البينه بنفسه لما تقدم ولأن كثرة الوسائط توجب وهنا وضعنا في الشهادة لكثرة احتمإلات تطرق اللخطأ ولا حاطئكم بهذا للعمل بموجبه حرر والله يتولاكم والسلام عليكم
رئيس القضاة
(ص/ ق/ 149 في 21/ 7/ 1377)

(4281- اثبات البيئة عند الشرطة لا يعتبر)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية
السلام عليكم ورحمة الله وبركاته وبعد
فنرفق لكم بهذه الأوراق السواردة منكم برقم 3141 وتاريخ 21/ 1/ 1381 وهي الخاصة بشكوى احمد طراد من قاضي الحرث ونشعركم انه بمطالعة الأوراق اتضح انه لما أبرق هذا المتشكي لوزارة الداخلية أبرقت لأمير جيزان الأمر المذكور لشركة جيزان فكتبت الشرطة تلك الشهادات التي اشرتم إليها وحيث ان الشرطة لا يعتمد على اثناتها ولا ينبغي أن يوكل إليها التحقيق في هذا التشكي وإذا ادعى أحد أن القاضي المشار إليه قد اخذ منه أو من خصمه رشوة تعين التحقيق في دعواه بالوجه الشرعي والله يحفظكم
رئيس القضاة
(ص/ ق 1318/ 1 في 7/ 11/ 1381)
(4282- لا يوغ للقاضي سماع بينه لا يحكم بها قاض شرعي)
من محمد بن إبراهيم إلى المكرم رئيس ديوان رئاسة مجلس الوزراء
السلام عليكم ورحمة الله وبركاته وبعد

(12/467)

فاشار إلى المعاملة الواردة إلينا منكم برقم 9036 وتاريخ 24/ 5/ 1382 بخصوص بينات العمال التي يطلبون اثباتها أو نفيها لدي لمحاكم الشرعية وما ابداء سمو أمير المنطقة الشرقية ن انه ابلغ قضاة المنطقة الشرقية بسماع بيءه من بدعي ان لديه بينه وانه بالحال هذه المعاملة التي تتعلق بقضية العامل مبارك عبد الله العماني ضد المقاول ناصر البنغلي إلى محكمة الدمار المنظر في شهادة الشهود الذين قدمهم العامل المذكور اجاب فضيلة بان إلاستخلاف فبسماع الشهود واخذ إلىمين قد الفقهاء ان يكون من قاض إلى قاضي بمسافة قصر الخ
ونفيدكم بانه لا يسوغ للقاضي سماع البينه في امثال هذه إلاحوال لأن لحكم فيها لا يصدر من محاكم شرعية واذ1افلا يجوز شرعا الزام القضاة بسماع تلك البينات والسلام
رئيس القضاة
(ص/ق 1029 /1 في 16/7/1382)
(4283 - فتوى في الموضوع)
من محمد بن إبراهيم إلى المكرم مدير عام مكتب العمل الرئيسي بالمنطقة الوسطى
بعد التحية:
إشارة لخطابكم رقم 6/4/826 وتاريخ في 22/5/1382 الذين تطلبون فيه التأكد على جميع المحاكم بسماع الشهادات لدى المحاكم الشرعية مادام الحكم لا يصدر من المحاكم الشرعية وأن الحإلات التي يلزم القضاء فيها سماع الشهادات هو في ما إذا كانت الأحكام الشرعية تصدر من قبل القضاة الشرعيين. والسلام
رئيس القضاة
(ص/ق 1032 /1 في 16/7/1372)

(12/468)

(4284- قوله وإلاحتىاط ختمه بعد أن يقرأه عليها الخ)
لكن في ذلك من الحرج ما لا يخفي فيكتفي بمعرفة لاخط والختم قد يزور عليه وإذا وجد من يزور فانه يعرف بالتأمل فإن الكتابات متنوعة وهي أوثق من الختم ثم إذا اكتفى بالختم في مثل هذا الزمان مكفى لكن بد من تحقق المكتوب إليه لأنه ختمه وحينئذ بالنسبة إلى القضاه أن يكون عند القضاة الآخرين حقيقة من ختمه كختم عنده وإلا فمجرد صورة الختم لا يكفي لا سيما في البلدان التي فيها التزوير على الخط والبلدان الخإلىة من ذلك إذا اجتهد الحاكم وقبله كفى وإلاحتىاط المعرفة وإذا كان بينه وبينه مكاتبات عرف بها ختمه
فالحاصل أنه إذا توقف في كونه ختمه فلا يعمل به
ومسألة إلاشهاد عليه تحتاج إلى دليل ولا دليل وفيه حرج فمتى غلب على ظنه أنه كتابه أو ختمه كفى هذا (تقرير)
وهذا الذي عليه العمل من عصور متطاولة وفي أكثر البلاد (تقرير)
وهو اختبار الشيخين وغيرهما ودليلهم واضح كتبه (ص) إلى هرقل والمقوقس وغيرهما من ملوك العرب ليس في واحد إليهما عمل شيءء من ذلك إنما يدفعه إلى المرسل معه كتاب النبي ومن يبلغه ذلك الكتاب فقد قامت به الحجة الرسالة على المدعو ورتب عليه احكام الدعوة شرعا فكذلك وهو دليل ايضا على قبول خبر إلاحاد وانها حجة فالحاصل انه لا يشترط ما ذكر فإذا ارسله مع ارسلة مع ثقة وابيي تهمة التغيير وان لا يكون منه وغلب على ظنه ذلك كفى فالأحكام تسيبا على غلبة الظن في الأمور التي هي اكبر من حكم الحكام (تقرير)
(4285- المحافظة على ختم القاضي)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير منطقة الرياض
السلام عليكم ورحمة الله وبركاته

(12/469)

اطلعنا على خطاب سموكم المرفق رقم 82/ 7 في 26/ 1/ 82 بشأن ملاحظتكم على القضاة بأنهم يذيلون راراتهم الشرعية بتوقيع (اكيشله) باسم مفتوح ويخشى من التزوير بها عليهم ورأيكم ان تكون اختام القضاة كفيفي البصر بأيديهم وان لا توقع إلا بمحضر من يثق فيه القاضي ورغبتكم التعميم على المحاكم وتفيد سموكم ان الرئاسة لم تسمح لأي احد بوضع إكليشة مفتوحة يسمح ان يسلمه عند التوقيع إلا لشخص يثق فيه ليوقعه على ما أملاه وتصور معناه بأكمل وجه ولم يصل إلى عملنا حصول أي تزويد بوضع إكليشة مفتوحة وقد لا حظنا ما أشرتم إليه من وجود شيءء من هذه الإكليشات التي استعملت في المعاملات الرسمية بدون اذن من الرئاسة وسنتخذ الإجراء اللازم بما يضمن المصلحة ان شاء الله والله يحفظكم
رئيس القضاة
(ص/ ق 661/ 3/ خ في 25/ 3/ 1386)
(4286- لابد من معرفة توقيع قاضي المحاكم الأجنبية)
من محمد بن إبراهيم إلى حضرة المكرم القائم باعمال الرئاسة بالمنطقة الغربية
السلام عليكم ورحمة الله وبركاته وبعد
فقد جرى الإطلاع على خطابكم المرفوع لنا برقم 12414 / 2 وتاريخ 26/ 10/ 1381هـ المعطوف على ما وردكم من رئيس محكمة أبها برقم 6503 وتاريخ 18/ 10/ 1381 المتضمن سئاله عن اعتماد الورقة المرفقة صروتها والمقدمة له من عرضة بن محمد وقد جاء في الورقة صدور الطلاق من جار الله بن سعد الفحطاني كويتي الجنسية على زوجته عائشة بنت عوضة طلقة واحدة والورقة منسوب صدورها لقاضي المحكمة الشرعية بالكويت ونشعركم انه لا يستوغ اعتماد هذه الورقة حتى تصدق من مفوض الحكومة السعودية ثم تصادق وزارة الخارجية السعودية على توقيع مفوض الحكومة الحكومة هناك وذلك اننا نعرف توقيع قاضي المحكمة الشرعية

(12/470)

بالكويت ولا توقيع والسلام
رئيس القضاة
(ص/ ق/ 609 /1 في 11/ 3/ 1382هـ)

(12/471)


الجزء الثالث عشر القسمة ـ معارف متنوعة، باب القسمة - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

فتَاوى ورَسَائل
سَماحة الشيخ
محمَّد بن إبراهيم بن عَبداللطِيف آل الشيخ
مفتي المملكة
ورَئيس القضاة والشؤون الإسلامية
طيَّبَ اللهُ ثراه
جَمع وترتيب وتحقيق
محمد بن عبد الرحمن بن قاسم
وفقه الله
الطبعة الأولى
مطبعة الحكومة بمكة المكرمة
1399 هـ

(/)

الجزء الثالث عشر
القسمة ـ معارف متنوعة

(13/3)

(باب القسمة)
(4287- إذا اشترط فيها أن تكون القسمة في المغارسة برغبة صاحب الأصل، أو اشترط أن النخل القائم حال العقد يتبعه في القسمة)
من محمد بن إبراهيم إلى فضيلة قاضي محكمة الغاط. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الإطلاع على خطابك المرفق رقم 39 وتاريخ 25/6/1386هـ‍المتضمن استرشادك عن مسألة المغارسة التي شرط فيها أن القسمة بهوى صاحب الأصل، وبناءاً على ذلك امتنع صاحب الأصل عن القسمة، وقد اطلعنا أيضاً على ورقة العقد المرفقة بكتابك فوجدنا فيها أيضاً اتفاق صاحب الملك والعامل على أن النخل الكبار القائم حال العقد إذا قسم الغرس يكون تبعاً له في القسمة إلا النخلتين الصقعية والخضرية، ونشعرك أن اشتراط كون القسمة بهوى صاحب الأصل لا يقتضي منع العامل من طلب القسمة في الوقت المعتاد، وأما الشرط الثاني فهو غير صحيح، والذي ينبغي أن تجرى القسمة بينهما وتصلح بينهما في موضوع النخل الكبار بما يقطع النزاع إن شاء الله. والسلام.
(ص/ق 1149/3/1 في 15/3/1386هـ‍) رئيس القضاة
(4288- شخص له سهم ضئيل في ملك أبى المعاوضة عنه)
وأما "المسألة الرابعة" وهي سؤالك عن من له سهم ضعيف في ملك لأناس فيطلب أهل الملك أخذ السهم بثمنه فيمتنع صاحبه، أو يطلب صاحبه منهم أخذه فيمتنعون منه، الخ؟
فالجواب: أن لا يجبر أحدثهما على المعاوضة إلا برضاه، وما داموا متفقين على ما جرت به عادة الشركاء في بلادهم فذاك، فإن حصل شقاق ونزاع وتضرر لا يحتمل، فالضرر يزال بالقسمة إن أمكنت، وإلا فبتأجير كامل الملك على أجنبي ويقتسمون ريعه على حسب سهامهم، أو بيعه ويقتسمون ثمنه على حسب أملاكهم، والسلام عليكم.
(ص/ف 844 في 10/6/1380هـ‍‍‍)

(13/5)

(4289- قسمة الماء)
من محمد بن إبراهيم إلى حضرة المكرم عبد العزيز العبيد الحمود. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك المؤرخ 8/82هـ الذي تستفتي به عن نخل بين شركاء وله ماء معلوم من العين المشتركة وطلب بعض الشركاء القسمة وامتنع بعضهم بحجة أنه إذا قسم حصل ضرر من تجزئة الماء. الخ.
والجواب: الحمد لله. المنصوص أنه إذا كان هناك ضرر محقق فلا يجبر من أبى القسمة، ومن الضرر نقص قيمة المقسوم، لكن هذه المسألة تحتاج إلى إثبات ما يدعي به كل من الشركاء، فلابد من عرضها على قاضيكم، وهو يخبركم بما يلزم، والسلام عليكم.
(ص/ف 163 في 20/1/1383هـ)
(4290- قسم السيل وإعادة ما أخذ من التراب)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء. حفظه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فنشير إلى خطاب سموكم المرفق بالمعاملة رقم 9651 في 12/6/1378هـ، المرفق به الاستدعاء المرفوع لسموكم من...... بشأن دعواه في السيل مع خصمه بالوكالة، وبالإشارة إلى خطابنا الجوابي لسموكم المرفق رقم 273 في 20/6/1378هـ نشعر سموكم أن المحكمة بعدما انتهت من النظر فيها رفعتها لسمو أمير الرياض، وقد وردتنا من سموه برقم 3074/1 في 10/8/1378 وبدراسة القرار الصادر من فضيلة مساعد رئيس المحكمة برقم 865 في 18/7/1378 المتضمن قسم السيل أنصافاً بين المتنازعين، وكون ذلك بحصى وأسمنت، وإعادة الحرفين اللذين أخذ من ترابهما كما كانا أولاً وجد حكماً صحيحاً، ولم يخالف وثائق المشائخ التي بيد ابن غيث، إذ ليس فيها ما يمنع القسم عند الحادة إليه، وبهذا تعتبر الدعوى منتهية، والله يحفظكم.
(ص/ق 362 في 10/8/1378) رئيس القضاة

(13/6)

(4291- س: هل لابد من أن يحسن القسمة من وقع بينهم التخيير؟)
ج- لا يظهر هذا، ولكن لابد أن لا يكون عند أحدهم غباوة ضارة في المقام، ولا تشترط شروط القاسم.
فالحاصل أن الشيء الذي يسلم به من الغبن لابد من وجوده في كل منهم، لكن هذا في الأشياء الضارة، وإلا فالأصل الصحة، لأن جائر التصرف الذي تقاسم هو ونظيره وهما يعرفان حقيقة الأرض يصح، باشر بنفسه، ولا قصر. (تقرير) .
(4292- وضع شباك للقسمة)
من محمد بن إبراهيم إلى المكرم فضيلة رئيس محكمة أبها. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فنشير إلى خطابكم المشفوع بهذا رقم 7538 وتاريخ 29/11/1385هـ، بصدد دعوى حول مزرعة الطبيحية في منطقة أبها، الذي جاء فيه أن هذه الدعوى لم تحرر تحريراً وفياً، وأن هناك تباينا حصل في وفيات المورثين المذكورين في خطابكم والبيان المرفق، وأن عملية قسمة الأسهم وعمل شباك المناسخات يستغرق وقتاً طويلاً من شأنه تعطيل الأعمال وتأخير قضايا الناس لديكم حيث تبلغ 68 وفية، وتستفسرون هل يكلف المدعون بعمل شباك عند أحد الفرضيين ويوضع فيه بيان حصة كل فرد من الورثة، أو يكلف الجميع؟
ونفيدكم أنه لابد من تحرير الدعوى قبل النظر فيها، وأما موضوع شباك القسمة فإنه لا مانع بعد حصر الوراثة وثبوتها شرعاً من أن تعهدوا إلى من فيه الأهلية والكفاءة لعمل شباك المناسخات بأجرة المثل، وتكون أجرته على جميع الورثة بقدر أنصبتهم، لما قرره العلماء رحمهم الله. وقال في "شرح المنتهى" (باب القسمة) ما نصه: وهي أي أجرة القسم على الشركاء بقدر الأملاك نصاً - ولو شرط خلافه فالشرط لاغ، ولا ينفرد بعض الشركاء باستئجار قاسم، لأن أجرته على الشركاء كلهم على قدر أملاكهم، وكقاسم في أخذ أجرة وكونها على قدر الأملاك حافظ ونحوه، انتهى. لإحاطتكم. والسلام.
(ص/ق 98/3/1 في 10/1/1386) رئيس القضاة.

(13/7)

(4293- هل يكفي قاسم واحد)
القاسم يكفي واحد، إلا أن يكون تقويما فلابد من اثنين، كما أن القاضي يكفي واحد، والظاهر أن كلام الشيخ أنه يكفي واحد، وهم قالوا هذا بالنسبة إلى باب الشهادة، والله أعلم أن القول الراجح أنه من باب الخبر، وابن القيم تكلم في "البدائع" في الفرق بين الشهادة والخبر. (تقرير) .
(4294- القرعة هنا)
القرعة طريق شرعي، وجماهير أهل العلم يقولون بها لورودها، وبعضهم وهم الأقل يطعنون فيها ويقولون هاذ من باب الكهانة، ولكن قولهم ساقط، فهي طريق شرعي لتبيين وتعيين ما خفي ولم يطلع عليه فيلجأ إلى ذلك، فإنها ولابد تزيد رجحاناً، ولا معنا طريق نرجح به إلا هذا الطريق الشرعي وهو القرعة. (تقرير) .
(4295- الخيار في القرعة)
وأما "المسألة الخامسة" وهي قولكم: هل يثبت الخيار في القرعة والسلم أم لا؟
فجوابها أن "السلم" يثبت فيه خيار المجلس فقط دون خيار الشرط، هذا هو المذهب، واختيار الشيخ تقي الدين أنه يجوز في كل عقد.
وأما "القرعة" فالمنصوص أن القسمة تنقسم إلى قسمين: قسمة تراضي، وقسمة إجبار فأما قسمة التراضي فحكمها حكم البيع، ويثبت فيها من الأحكام ما يثبت في البيع من خيار وغيره، وأما قسمة الإجبار فهي إفراز لا بيع ولا خيار فيها، وإذا اقتسموا واقترعوا لزمت القسمة، لأن القسمة كالحاكم، وقرعته كحكمه، لكن متى ظهر فيها غبن فاحش بطلت، ومن ادعى غلطاً فيما تقاسماه بأنفسهما وأشهدا على رضاهما به لم يلتفت إليه، وفيما قسمه حاكم أو قاسم نصباه يقبل ببينة، وإلا حلف منكر، وإن ادعى كل شيئاً أنه من نصيبه تحالفا ونقضت القسمة، ولمن خرج في نصيبه عيب جهله إمساكه مع أرش أو فسخ، والسلام عليكم.
(ص/ق 456 في 15/5/1378)

(13/8)


باب الدعاوى والبينات - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب الدعاوى والبينات)
(4296- مجرد البيع لا يجعله صاحب يد) (برقية)
فضيلة قاضي قرية.....
ج 122 مجرد بيع بطيحان للبئر لا يجعله صاحب يد عليها.
(ص/ق 551 في 26/8/1379) رئيس القضاة
(4297- تقديم بينة الداخل أرجح)
من محمد بن إبراهيم إلى حضرة الأخ المكرم الشيخ عبد الرحمن المقوشي. حفظه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل كتابكم الذي تسألون فيه عما أشكل عليكم من تقديم بينة الخارج أو الداخل، وتطلبون الإفادة عن الصحيح لدي.
وأفيدكم بأن الذي يظهر لي ويترجح عندي هو تقديم بينة الداخل، لما روى الدارقطني عن جابر بن عبد الله: "أن النبي صلى الله عليه وسلم اختصم إليه رجلان في دابة أو بعير فأقام كل واحد منهما البينة أنه أنتجها فقضى رسول الله صلى الله عليه وسلم للذي هي في يده" ولأن الأصل معه وجانبه قوي، ويمينه تقدم على يمين المدعي عليه؛ فإذا تعارضت البينتان وجب إبقاء يده على ما فيها وتقديمه كما لو لم يكن بينة لواحد منهما، وهذا هو المفتى به عند إمام الدعوة الشيخ محمد بن عبد الوهاب رحمه الله تعالى، وهو قول الأئمة الثلاثة وأهل المدينة، والله يحفظكم.
(ص/ف 284 في 7/7/1375)
(4298- تعارضت بينة الممنوح وبينة سبق ملك)
من محمد بن إبراهيم إلى حضرة المكرم الشيخ عبد العزيز بن ناصر الشعيبي. وفقه الله.

(13/9)

السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلي كتابكم المتضمن السؤال عما يأتي:
أولاً: إذا تخاصم رجلان في أرض منحتها الحكومة لأحدهما، فأقام الأخر بينة أن فيها قليباً لجده، وعارضه الممنوح ببينة شهدت له أن القليب تزرع في حياة جد الخصم، ويسلم عشرها للحكومة، فما الحكم فيها؟
والجواب: الحمد لله. أما "المسألة الأولى" فلابد من سؤال الشهود الذين شهدوا مع المدعي: هل يحددون أرض تلك القليب، أم لا؟ ولأي شيء شهدوا أنها ملك لجد هذا الرجل: هل هو بالشراء، أو بالهبة، أو بالإرث، أو بأي سبب من أسباب الملك؟ أو أنهم رأوه يزرعها مراراً فقط؟ وما جوابه عن شهادة البينة التي مع الممنوح أن الأرض تزرع ويدفع عشرها للحكومة؟ وايضاً تسأل بينة الممنوح: هل دفع الزارع العشر إلى الحكومة وجد المدعي شاهد ولم يطالب؟ وهل بينة التي تشهد معه على دفع العشر مرة أو مرات، كما أن يحتاج دعوى المدعي هل مراده أنها ملك جده وهي بيت مال كنظائرها، أو هي ملك لا مدخل لبيت المال فيه؟
(ص/ف 941 في 2/11/1376)
(4299- ترجيح شهادة الشهود على محضر المعاينة)
من محمد بن إبراهيم إلى فضيلة قاضي المبرز. المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:
جواباً لخطابكم المشفوع رقم 779 في 29/7/1373هـ حول قضية الاصطدام الواقع بين سيارتي أحمد بن حسين ومصطفى الفلسطيني، واستيضاحكم عن ترجيح شهادة الشهود على محضر المعاينة، أو شهادة الشهود الآخرين.
نفيدكم أنه ينبغي سماع شهادات جميع الشهود الذين يحضرون لديكم من شهود محضر وخلافهم مع الحاجة إلى شهاداتهم وتوفر الشروط الشرعية، ومن المعلوم أن البينة إذا سلمت من الجرح وعدلت تعديلاً شرعياً مقدمة. والسلام عليكم.
(ص/ق 2286/3/1 في 25/9/1383) رئيس القضاة.

(13/10)

(4300- وعلى قول الطبيب)
من محمد بن إبراهيم إلى فضيلة قاضي المحكمة المستعجلة بالقطيف. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فنعيد إليك الأوراق الواردة منك برقم 186 في 12/2/1383 الخاصة بدعوى المدعي العام ضد المدعى عليهما.
ونشعركم بأنه قد جرى الاطلاع على خطابك المشار إليه رقمه وتاريخه أعلاه والمتضمن استرشادك حول قضية المذكورين كما جرى الاطلاع على ضبط القضية، وبتأمل جميع ذلك اتضح أنه متى ثبتت عدالة الشهود لديك فإنه يتعين الحكم بمقتضى شهادتهم.
وأما ما ذكره الأطباء فإنه لا يصلح لمعارضة شهادة الشهود، لأن الأطباء نافون والشهود مثبتون، وغاية ما لدى النافي أنه لم يطلع على هذا الشيء، وعدم اطلاعه عليه لا يصلح لمعارضة شهادة من شهد بإثبات حصول هذا الشيء في الوجود، لأن المثبت مقدم على النافي كما هو معلوم من قواعد الشريعة، والله يتولاكم. والسلام.
(ص/ق 583/3 في 2/3/1383) رئيس القضاة.
(4301- إلا أنه ينبغي السؤال عن مستند الجميع)
من محمد بن إبراهيم إلى فضيلة قاضي محكمة ضمد. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على خطابك المرفوع لنا برقم 173 وتاريخ 8/2/84هـ الذي ذكرت فيه أن المرأة حملت بدون زوج، وهي بكماء صماء، ولما حضرت لديكم مع رئيس الهيئة لم تنطق ولم يعرف عنها غير الإشارة، وشهد شاهدان معدلان طبق الوجه الشرعي بأنها مجنونة من صغرها إلى الآن، وأنها

(13/11)

لم تفق في بعض الأحيان، وقرر طبيب من أطباء جيزان أنها سليمة العقل، وتسأل هل يعمل بشهادة الشاهدين، أو بقرار الطبيب؟
وعليه نفيدك بأن الذي يتعين في هذه المسألة هو العمل بشهادة الشاهدين المعدلين؛ إلا أنه ينبغي قبل ذلك البحث مع الشاهدين عن الأشياء التي أوجبت لهما الشهادة بجنونها -هل شاهدا أشياء من تصرفاتها تدل على ذلك، أو نقلا ذلك عن غيرهما، وكذلك الطبيب ينبغي سؤاله عن مستنده في تقرير بأنها سليمة العقل- على أي شيء بناه، وبعد ذلك إذا لم يترجح لديك ما يضعف جانب شهادة الشاهدين، فالأصل الاعتماد على ما شهدا به، والله يتولاكم. والسلام.
(ص/ق 457/3/1 في 29/2/1384) رئيس القضاة
(4302- والوثائق العادية لا تعارض الصكوك)
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الشرعية الكبرى بمكة. الموقر.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعنا على خطاب فضيلتكم رقم 201/4 وتاريخ 16/7/83هـ‍المتعلق بطلب آل أبي شناف النظر في الصك الشرعي رقم 136 ج3 وتاريخ 8/5/1384هـ‍وطلب أبي شناف النظر في الصك وقف/ سليمان باشناف المعروف بالدريي...... وحيث أن صك الوقفية كما ذكرتم مطابق لسجله وضبطه وبعد صك شرعي مبني على إقرار الواقف بعد تعريفه لدى فضيلة رئيس المحكمة السابق ولم تجد ما يلاحظ على الصك المذكور.
أما الوثائق العادية فلا تعارض بها الصكوك الشرعية، وينبغي اعتماد الصك المذكور، وإفهام آل أبي شناف المذكورين بذلك، والله يحفظكم. والسلام.
(ص/ق 2167/3/1 في 4/9/1383) رئيس القضاة

(13/12)

(4303- قوله: فلو تنازع الزوجان في قماش البيت.... الخ) .
وهذا يرجع إلى العرف إن كان عرف البلد متحد فذاك، وإن كان فيه اختلاف في الحارة أو نحو ذلك أو وجد عادة بما يكون في البيت عمل به. (تقرير) .
(4304- س: الفراش الذي ينام عليه الزوجان إذا لم يكن عرف؟)
ج: إذا كان لا عرف وليس الفراش الذي دفعه من الجهاز فهو له وحده هو الذي اشتراه، والفراش قد يضاف إليه وقد يضاف إليها، في الحديث: "إلى فراشه" (1) وهي تقول له: لا توطئ أحداً فراشي، ول رأت ضرتها عليه لقالت فراشي. (تقرير) .


باب الشهادات - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب الشهادات)
(4305- قوله: بلفظ أشهد)
الاحتياط أن يكون بلفظ الشهادة خروجاً من الخلاف، والشهادة كثير من مواردها بلفظ الشهادة. (تقرير) .
وعلى القول الثاني: أنه لا يتعين؛ بل أي صيغة نطق بها عن علم بذلك وإخباره عن ذلك وقاصد من أدى شهادة أنها شهادة فأي لفظ أدى معناها كفى، وهذا اختيار الشيخين وهو أقرب.
وقول ابن عباس: شهد عندي رجال مرضيون.... من المعلوم أنه ليس مراده أن كل واحد فيها قال أشهد، والخبر أسهل من خبر الشهادة. (تقرير) (2) .
(4306- يكلف الشهود بالحضور لأداء الشهادة، ومتى أحب المشهود له والمشهود عليه سماع شهادة الشهود لدى القاضي المستخلف فله)
من محمد بن إبراهيم إلى المكرم فضيلة رئيس محكمة بالجرشي. سلمه الله.
_________
(1) "إذا دعا الرجل امرأته إلى فراشه فأبت أن تجيء فبات غضبان عليها لعنتها الملائكة حتى تصبح" متفق عليه.
(2) الإشاعات لا يبنى عليها أحكام شرعية، انظر فتوى في الرضاع، برقم 283/1 في 17/9/1388) .

(13/13)

السلام عليكم ورحمة الله وبركاته. وبعد:
فنشير إلى خطابكم لنا برقم 1981 في 8/5/83هـ على الأوراق المتعلقة بطلب غباش بن صالح الزهراني جلب شهوده، وامتناع شهوده عن الحضور، واسترشادكم هل يكون إحضار الشهود بالقوة الجبرية، أم أن حضور الشاهد متروك لرغبته لتأدية ما يكون لديه من شهادة. الخ؟
ونفيدكم أن الذي نراه أن الشهود إذا كانوا في البلد أو فيما دون مسافة القصر ودعوا إلى أدائها في مجلس الحكم لزمهم ذلك، ولا يسعهم التخلف عن أدائها وهم قادرون على ذلك، لأنهم منهيون عن الامتناع لقوله تعالى: {ولا يأبى الشهداء إذا ما دعوا} فإن امتنعوا وتحقق أن لديهم شهادة كلفوا بالحضور في مجلس الحكم إذا لم يكن عليهم ضرر، أما إن كانوا غائبين عن البلد مسافة قصر فأكثر فإنهم لا يكلفوا بالحضور، لأن في ذلك كلفة ومضارة لهم، ولذا ينبغي استخلاف أقرب قاضي لهم في سماع ما لديهم من شهادة، ومتى أحب المشهود له أو المشهود عليه سماع شهادة الشهود لدى القاضي المستخلف فله ذلك. والسلام.
(ص/ق 1488/3/1 في 7/6/) رئيس القضاة
(4207- س: إذا كان عند إنسان شهادة لشخص وعليه، فقال الشخص: اكتب لي ما ينفعني، وإذا جاء خصمي فاكتب له ما له)
ج: الشاهد لا يسلك مسلك التفصيل، بل يقول هذا الذي عندي. (تقرير) .
(4308- قوله بلا ضرر يلحقه. الخ)
لكن تحقق الضرر شيء، ليس خشية أن يغضب عليه المشهود عليه، أو يتكلم عليه، فإن الناس تماديهم في أعراض الناس ونوع التعدي باللسان وغيره إلا أن يعصمه الله أو يكون بوازع سلطان.

(13/14)

والظلم من شيم النفوس فإن تجد ... ذا عفة فلعله لا يظلم. (تقرير) .
(4309- إذا شهدوا على طريق حدوده طولاً وعرضاً)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة أبها. المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على أوراق المعاملة الواردة إلينا منكم برقم 817 في 11/2/83هـ وقد جاء في جواب الخطاب ما يلي:
أما حكمكم فمما يلاحظ عليه أنه مادام هناك شهود شهدوا على الطريق فلماذا لا يقفون ويحددون الطريق الذي شهدوا به طولاً وعرضاً، ويبينون هل هو مع مجرى الكظامة أو مع غيره؟
وإليكم المعاملة لتقوموا حولها بما يلزم ثم تعيدوها إلى هيئة التمييز كالمتبع والله يحفظكم. والسلام.
(ص/ 1437/3/1 في 1/6/83) رئيس القضاة
(4310- إذا أمكن وقوفهم على ما شهدوا عليه وتطبيقه عملياً فلا مانع)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة رئيس مجلس الوزراء. حفظه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على أوراق المعاملة المشفوعة إلينا من رئاسة مجلس الوزراء برقم 24826 وتاريخ 27/2/80 المختصة بتظلم سالم من حكم قاضي نجران الصادر بينه وبين خصمه في الطريق الذي يمر مع ملكه، كما جرى الاطلاع على ما أجاب به قاضي نجران أخيراً برقم 112 وتاريخ 28/4/80 المتضمن عدم ثبوت جرح البينة التي شهدت في الطريق، وبرقم

(13/15)

1412 وتاريخ 3/11/1380 المتضمن أن شاهدي الحكم أجابا بأنه ليس لديهما سوى ما حرر القاضي السابق.
وبتأمل ما ذكر تقرر أن التزكية حق لله تعالى فإذا اطمأن القاضي من عدالة الشهود تعين الحكم بما شهدوا به (1) . كما أنه إذا كان الشهود يعلمون معنى ما شهدوا به وأمكنهم الوقوف عليه وتبينه وتطبيقه عملياً فلا مانع من العمل بشهادتهم، الله يحفظكم.
(ص/ف 200 في 2/3/1380) الختم.
(4311- وصفه لما شهد به قبل أن يتصل به المدعي)
وأما "المسألة الثالثة" (2) فإنه ينبغي استفسار الشاهد عن قدر الصرة، وهل هي من فضة أو أوراق نقود؟ وإذا كان من أوراق فهل هي من فئة العشرة أو الخمسة أو الريال؟ ولا بد أيضاً من سؤال المدعي عن ذلك، وعن المكان والزمان الذي يدعي دفع النقود فيه، ثم سؤال الشهد عن ذلك قبل أن يتصل به المدعي، ثم هذا الشاهد مبرز في العدالة، أم لا؟ ولعلك بهد هذا تهتدي إلى ما يرجح عندك صحة هذه الدعوى أو عدمها، والسلام.
(ص/ق 1020 في 3/11/1380) رئيس القضاة
(4312- إذا شهد أنهم لحمة واحدة)
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبرى بأبها. وفقه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على المعاملة المرفوعة إلينا منكم رفق خطابكم رقم 1885 وتاريخ 19/4/1380 المتعلقة بتركة المرأة المتوفاة، وقد جاء في الجواب ما يلي:
_________
(1) وتقدمت تزكية الشهود.
(2) وهي ما إذا ادعى مدع على آخر أنه أودع عنده مبلغاً قدره أربعة آلاف ريال، والمدعى عليه قد أنكر المدعى به، ويطلب البينة من المدعي أحضر شاهداً شهد بأن المدعي أعطى المدعى عليه صرة من النقود ولا يعلم قدرها، وذكرت أنك لم تكمل النصاب بيمين المدعي؛ لأن الشاهد لم يشهد طبق دعواه.

(13/16)

وبتتبع المعاملة ودراسة صورة الضبط وجدنا من بين الشهادات التي أوردها المدعي شهادة عبد الله بن عائض بن فطيس وشهادة أحمد بن ضيف الله بن محمد اللذين يشهدان بأن عبد الوهاب بن يحيى بن محمد والمرأة صالحة بنت دلاك لحمة واحدة، أما الجد الجامع لهما فلا يعرفانه ولا يستطيعان بيانه، إلى آخر ما ذكراه، هاتان الشهادتان صالحتان لبناء الحكم عليهما بثبوت عصوبة عبد الوهاب بن يحيى للمتوفاة صالحة، متى ثبتت عدالتهما، وفسرا أن مقصودهما بلحمة واحدة لحمة الصلب، وأنهما لا يعلمان لها عاصباً غيره، وعبارات الأصحاب في الحكم لمدعي الإرث بالتركة إذا أيد دعواه بشهادة عدلين واضحة في مواضعها، ونعيد إليكم كامل أوراق المعاملة. والله يحفظكم.
(ص/ق 741 في 7/8/1380) رئيس القضاة
(4313- إذا قال الملك لآل فلان، ولم يذكر أسماءهم ولا عن حصصهم)
أحيل إلى سماحته قضية في ملكية شعيب وآبار، ومن ضمنها شهادة شاهدين بأن القلبان الثلاثة لآل شبوة، وحكم بذلك الحاكم وعارضت هيئة التمييز بان الحكم لمجهول. فأجاب سماحته بما نصه:
ثانياً: حكم القاضي لآل شبوة بالقليبين اللتين شهد محمد بن فائز وفلاح بن ناصر أنهما والقليب الثالثة لآل شبوة حفروها من مدة تزيد على خمسين عاماً حكم ظاهره الصحة، ولا يظهر لنا وجه في الاعتراض عليه بأن الحكم لمجهول حيث أن آل شبوة لم تذكر أسماؤهم ولم تتعين حصة كل واحد منهم، إلى أخر ملاحظة هيئة التمييز، وذلك أن العادة جرت واستقر عليها العرف في أن القبيلة وأهل البلد يختصون بأشياء يقوم سبب تملكهم لها ويكون ملكهم لها مشاعاً بين عمومهم، وتشعب القبيلة وميراث غيرهم من أولاد بناتهم لا يمانع ملكه، لذا فإنه لا يظهر لنا مسوغ يبرر مثل هذه الأمور.
(ص/ق 1373/1 في 2/9/83) رئيس القضاة

(13/17)

(4314- معنى الاستفاضة)
نعرف الاستفاضة أن الشاهد جازم بالشهادة ومستنده الاستفاضة، أما لو قال: أشهد بكذا ولو سئل أجاب بأني أخبرت لأني أسمعه مستفيض بين الناس أنه كذا، إلى أن قال: والذي عن الأصحاب أشهد مستفيض لا أجزم، وفي كلام بعضهم: أنها كشهادة الأصيل ليست فرعاً، وهذا للقضاة عمل به. (تقرير) .
(4315- قوله وطلاق)
لكن مسألة الطلاق الصحيح فيها أنه لا يكفي فيها الاستفاضة. (تقرير) .
(4316- شهادة الاستفاضة في الميراث)
من محمد بن إبراهيم إلى حضرة صاحب الفضيلة الشيخ محمد بن عبد المحسن الخيال.
السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإشارة إلى مذكرتكم الاستفسارية رقم 1761 وتاريخ 21/12/1374هـ وملحقها عن الإرث في مسألة آل مبارك مع آل سعدون.
أفيدكم أنه قد جرى دراستها مع ضبط القضية والذي يظهر أن آل مبارك لا يرثون في هذه المسألة لما يلي:
1- أنه لابد في شهادة الاستفاضة أن يكون عن عدد يقع العلم بهم.
2- أنه لابد في الشاهد بالاستفاضة أن لا يصرح بها -فإن صرح بها فمن باب الشهادة على الشهادة حسبما هو منصوص عليه، ولا يخفى ما يشترط لقبولها مما لم يوجد في هذه المسألة.
3- بعض العلماء صرح أن قبول شهادة الاستفاضة في الميراث بشرط أن لا يكون فيه وارث، وهذه المسألة فيها وارث محقق وهو الأخت ترث هذا المتنازع فيه بالرد.

(13/18)

4- أكثر الفرضيين يشترطون في الشهادة بذلك ذكر الدرجة التي اجتمعا فيها ذكره صاحب "العذب الفائض" ولما ذكر عبارة أصحابنا التي نصها: "وإن شهدا أنه وارثة لا وارث له سواه سلم إليه المال"، قال: ولعل هذا مع عدم وجود وارث محقق.
5- أن سكوتهم عن طلب الميراث في جد المتوفاة عبد العزيز بن قاسم مما يوهن دعواهم. والسلام عليكم ورحمة الله وبركاته.
(ص/ف 169 في 4/4/1375)
(4317- إذا قال ليس لي وارث غيره)
من محمد بن إبراهيم إلى حضرة فضيلة رئيس المحكمة الكبرى بأبها الشيخ إبراهيم الحديثي. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على المعاملة المرفوعة إلينا منكم رفق خطابكم رقم 1884 وتاريخ 19/4/80هـ المتعلقة بتركة المرأة المتوفاة وما جرى فيها من المرافعات بين المدعي لعصوبتها وكالة يحيى الحنيشي وبين المدعي لإرثها لزعمه أنها منقطعة من العصبة، وأنها خالته، وترغبون منا إرشادكم حيث أن كلاً منهما أدلى بشهود، إلى أخر ما ذكرتم.
وبمطالعتنا لضبط الشهادة الواردة إليكم ظهر لنا أن شهادة أحمد بن علي ومحمد بن محسن بأن شريفة أوصتهما أن ليس لها وارث سوى آل موسى، وأنهما لا يعلمان لها عاصباً غيرهم، وأنهم ذكرا منهم آل موسى حينما سئلوا عنهم، وأنهما قد زكيا من أحمد بن علي بن هادي وأحمد بن صالح بن عبد الله ظهر لنا أن شهادتهما صالحة لأن يبنى عليهما الحكم بثبوت عصوبة آل موسى للمتوفاة شريفة إن لم يثبت الخصم فيهما طعناً، قال في "الكشاف الجزء السادس ص 3333": وإن شهد لمن ادعى إرث ميت أنه وارثه لا يعلمان له وارثاً سواه حكم له بتركته، سواء كانا من أهل الخبرة الباطنة، أو لا. اهـ
أما شهادة أحمد بن سعيد المقلب مخيس وشهادة مشاري بن علي اللذين

(13/19)

يشهدان بانقطاع مفرح أخي المتوفاة من العصبة وأن إرثه انحصر في أختيه فرضاً ورداً، فهذه شهادة نفي، وشهادة الإثبات مقدمة على شهادة النفي، يضاف إلى ذلك احتمال جهل آل موسى بموت مفرح أو علمهم بذلك وجهلهم أنهم عصبة ولم يعلموا إلا الآن بتعصيبهم له ولإخوانه، ونعيد إليكم كامل أراوق المعاملة، والله يوفقكم. والسلام عليكم ورحمة الله وبركاته.
(ص/ق 740 في 7/8/1380)
(4318- أو قال أقرب ما لي فلان)
سئل الشيخ محمد بن إبراهيم عن الميت إذا تنازع عصبته في ميراثه، وكل واحد يدعي أنه أقرب ولاية، وليس مع أحدهم على دعواه إلا قول الميت بل وفاته: الأقرب إليه فلان؟
فأجاب: اعلم أن قول المورث هذا لا يصير إقرار بوجه، وإنما هو من باب الشهادة، وإذا كان كذلك فإنه لا يظهر لي أنه يشترط في مثل تلك الشهادة بيان الدرجة هل هي الثانية أو الثالثة مثلاً، ولا يشترط شيء من ذلك بل يكتفى بمجرد شهادته أنه أقرب من غير تفصيل، ومثل هذا ينبغي التأني فيها، إذ ربما يثبت مدع آخر، أو يوجد بينة مع أحد الطرفين.
(ملحق بالدرر ج2 ص300)
(فصل - شروط من تقبل شهادته)
(4319- شهادة الصبيان)
قوله فلا تقبل شهادة الصبيان مطلقاً، ولو بعضهم على بعض.
يعني لا في الجراح بعضهم مع بعض، ولا في الأموال، وعن أحمد رواية أخرى قبولها في الجراح.

(13/20)

ولابد في قبول شهادتهم في هذه المسألة من كون حال الشاهد بصفة حال العدل، والصبيان متفاوتون: منهم من هو معروف بالكذب والفساد، ومنهم من أحواله حسنة، والحاجة داعية إلى قبول شهادتهم فيما يجري بينهم من الجراح، لأنهم كثيرا ما يكون بينهم الجراح وهم منفردون كأنواع الرياضات. (تقرير) .
ثم يعتبر فيه أيضاً فقد العصبية والحمية إذا كان شاهداً، إنما اغتفر عدم البلوغ للضرورة، ألا ترى أن شهادة الذمي تقبل في السفر للضرورة، فإن الله من حكمته شرع ما هو من حفظ الحقوق، ونهى عن إضافة المال. (تقرير) .
(4320- س: سيئ الحفظ؟)
ج: لا تقبل شهادته، وليس المراد الذي لا ينسى أبدا، المراد الذي الغالب عليه، ثم إن الحاكم ينبغي له التدقيق في مثل هذا، فمثلاُ الإنسان الذي حفظه متوسط والمدة طويلة وبالنسبة إلى أن مثل هذا ينسى فيجتهد الحاكم ويعمل، إلا فلو أن سيئ الحفظ شهد في قضية بعد ساعتين هذا يقبل والمعروف بكثرة السهو والغلط، إذا بادر فكتبه وأرخه فلا مانع، العلة منتفية. (تقرير) .
(4321- إذا نسي العاقد أعيان الشاهدين، ثم ذكرهما بعد ما ذكر)
من محمد بن إبراهيم إلى الأخ المكرم الشيخ عبد الله بن عمر بن دهيش. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلي كتابكم المكرم المؤرخ الذي تسألون فيه عن المسألة الآتية، وهي أن رجلاً يدعى أحمد بملك جارية ملكاً صحيحاً، وأنه توفي وانحصر ورثته في أمه شيخة وزوجة وابن وبنت، ثم إن الجارية ادعت أن شيخة قد اعتقتها كلها وهي تملكها هبة من ابنها حمد في حياته، ولم يكن لدى الجارية بينة واضحة سوى أن رجلاً عدلاً قد وسد إليه بعض الشئون الدينية مثل الإمامة

(13/21)

بجامع البلد وخطابتها وتوليه عقود الأنكحة فيها، وقد شهد هذا العدل أن رجلين عدلين لا يستحضر الشاهد الآن أسماءهم شهدا لديه أن هذه الجارية قد وهبها حمد لأمه شيخة، وأنها قبلت الهبة وقبضتها وأعتقتها، وقالا له حين العقد على الجارية: اعقد عليها فإنها حرة، وقد مات الرجلان، وبعد الاستقراء عرف الشاهد اسمي الشاهدين لديه، وصار أحد الشاهدين المتوفيين هو ابن وكيل الورثة، والآخر عمه، فهل والحالة هذه تعتبر الشهادة بعتق شيخة للجارية وهي تملكها كلها شهادة كاملة من حيث أن الشاهد العدل موسود إليه في وقته، أم تحلف الجارية إتماما للبينة، وهل يؤثر في شهادته كونه جهل أولاً اسمي الشاهدين حتى عرف بهما، أم يحكم بما أقرت شيخة وهو عتقها لنصبيها منها بعد موت ابنها ويسري العتق في الباق لكون شيخة موسرة، ثم إن الجارية لها عدة أولاد من عدة أزواج بعضهم حال كونها مملوكة وبعضهم حال كونها محررة، ولا يعلم الشاهد عين تلك السنة التي قال فيها الشاهدان اعقد عليها فإنها حرة إلا على وجه التقريب، كما لا يعلم أسنان أولاد الجارية إلا على وجه التقريب؟
والجواب: الحمد لله. الذي يظهر أن نسيان الموسود إليه بعض الأعمال الدينية في الخبر أعيان الشاهدين عنده، وكونه لم يذكرهما إلا بعد ما ذكر لا يقدح في ذلك إذا كان بتعريف من عرفه إياهما ذكر ذلك وعرفه معرفة حقيقية، وحينئذ لا حاجة لتحليف الجارية، وأما أولادها فإنها أرقاء إلا من تحققت ولادتها إياه حين حريتها، لكن لاحتياط سيدهم مجال فيمن اشتبه أمره استبراءا للدين، هذا ومنا السلام للأولاد والإخوان كما هو لكم من الأولاد والاخوة. والسلام.
(من أسئلة الشيخ عبد الله بن دهيش لسماحته) .
(4322- قوله وهي لغة الاستقامة. الخ)
لكن من المعلوم أنه ليس المراد ما يجيء له زلات، بل الغالب عليه ذلك، وإذا عثر أسرع إلى استدراكها، همه الدين. (تقرير) .
(4323- تعتبر العدالة حسب الإمكان)
والعدالة لابد منها وهي المحافظة على الواجبات واجتناب المحارم،

(13/22)

واجتناب ما ينافي المروءة: الخ.
ولكن الصحيح أن الشروط تعتبر حسب الإمكان في الشاهد والحاكم والإمام، ويصير عدل كل قوم من هو خيرهم، فلا تكون العدالة المعتبرة الملغي ما سواها هي العدالة التي في زمن الصحابة، وكلام الشيخ في العدالة معروف. (تقرير) .
(4324- محضر المعاينة يوقعه المهندس مع ثقتين)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فنشفع لكم بهذا الخطاب الوارد إلينا من فضيلة قاضي منطقة رابغ برقم 173 وتاريخ 13/3/84هـ بشأن حوادث السيارات بين جدة والمدينة، وأن الشرطة عندما تبلغ بأي حادث تذهب لمكانه وتجري الإجراءات المعتادة، وتكتفي بتخطيط المهندس فقط، وقد يحصل في القضية وفيات، وعندما تحال للمحكمة لا تجد في الأوراق التي توجب الخطأ على صاحبه سوى تخطيط المهندس. ويرى أن هذه الحالة فيها تفريط في الحقوق ... إلى آخر ما ذكر.
ونشعر سموكم بأن الذي ينبغي هو أن يوقع محضر المعانية من قبله المهندس مع ثقتين آخرين احتياطاً لحفظ الحقوق، لا سيما وغالب هذه الحوادث تحدث في البرية، وقد لا يتمكن المدعي من إثبات ما يدعيه إلا عن طريق المحاضر المعدة من الجهات المختصة، والله يحفظكم. والسلام.
(ص/ق 1134/1 في 11/11/1384) رئيس القضاة
(4325- ثبوت الطعن بترك الجمعة، والجماعة، وشرب الدخان)
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبرى بالرياض. سلمه الله.

(13/23)

السلام عليكم ورحمة الله وبركاته. وبعد:
فنبعث لكم مع هذه الأوراق الواردة إلينا من فضيلة رئيس هيئة التمييز بالرياض برقم 37 وتاريخ 12/1/86هـ الخاصة بقضية عماش مع عبد العزيز التي صدر فيها من فضيلة القاضي الشيخ عبد الرحمن بن هويمل إفهام المدعي عماش أنه لم يثبت لدى فضيلته ثبوتاً شرعياً بأن المدعي عليه اختلس المبلغين المذكورين في الدعوى، لأن شهود بعضهم قد طعن المدعي في عدالتهم وأقام البينة على الطعن، وشهادة الباقين غير موصلة، وقد صدق هذا الصك من قبل فضيلة رئيس هيئة التمييز وأحد أعضائها الشيخ محمد بن سليم، أما العضوان الآخران الشيخ محمد البوادري والشيخ محمد الجبير فقد خالفا، وقالا في وجهة نظرهما ما خلاصته: إن الطعن في شهادة الشاهد بها أعزى (1) كان: بأنه لا يشهد الصلاة في المسجد لا جمعة ولا جماعة وأنه يشرب الدخان، وقالا: إن تخلفه عن الجمعة والجماعة قد يكون لعذر، وان شرب الدخان والشيشة لا ترد بها الشهادة، لان غالب الناس قد ابتلى بشربهما، وأن الجرح في الشهادة يختلف باختلاف الزمان والمكان. الخ..
بإحالة معارضتهما إلى فضيلة حاكم القضية أجاب بخطابه رقم 3052 وتاريخ 21/11/85 الذي يتلخص في أنه ليس عنده سوى ما صدر منه سابقاً من أن من ترك الجمعة والجماعة وشرب الدخان والشيشة ساقط العدالة، وأنهم لو كانوا فساقاً جميعاً لقبل شهادة الفاسق على الفاسق، أما على العدل فلا، وعندما اطلع العضوان المشار إليهما أعلاه على إجابته قالا: إنهما لم يجدا فيها ما يدعوا إلى العدول عما قرراه.
وبدراسة جميع ما دار في هذه القضية من قبلنا اتضح أن القضية منتهية بحكم الحاكم، وأن معارضة عضوي هيئة التمييز في غير محلها، وغاية ما في الأمر أن هناك خلافاً في بعض ما حصل به الطعن، وحكم الحاكم يرفع الخلاف، أما الجمعة فوجوبها بالإجماع، ومستنده قوله تعالى: {يا أيها الذين آمنوا إذا نودي إلى الصلاة من يوم الجمعة فاسعوا إلى ذكر الله وذروا البيع} (2) . مع أن ما أخذ به القاضي وحكم به مما فيه الخلاف هو الصحيح في هذه المسألة، وهو الذي
_________
(1) كذا بالأصل، والمعنى ظاهر بدون هذه الكلمة.
(2) سورة الجمعة: آية 9.

(13/24)

تشهد به النصوص. وكون تخلف ذلك الشخص المطعون في شهادته عن الجمعة والجماعة قد يكون لعذر شرعي لا يصلح لمعارضة الطعن الثابت بالبينة، لا سيما وقد ذكر أن أحد الشهود أنه نهى هذا الشخص المطعون فيه مراراً فلم ينته، ومن النصوص الواردة في هذا الباب قول النبي صلى الله عليه وسلم: "من سمع المنادي فلم يمنعه من إتيانه عذر، قيل وما العذر يا رسول الله؟ قال: خوف أو مرض لم تقبل منه الصلاة التي صلى"، يعني في بيته رواه أبو داود. وروى الترمذي عن ابن عباس رضي الله عنهما: أنه سئل عن رجل يصوم النهار ويقوم الليل ولا يصلي في جماعة ولا يجمع. قال إن مات هذا فهو في النار وعن ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال لقوم يتخلفون عن الجمعة: "لقد هممت أن آمر رجلا يصلي بالناس ثم أحرق على رجال يتخلفون عن الجمعة بيوتهم". رواه أحمد ومسلم.. وورد مثل هذا في التخلف عن الجماعة وفي حديث الأعمى الذي قال للنبي صلى الله عليه وسلم: إنه بعيد الدار، وليس له قائد يلائمه: "أتسمع النداء بالصلاة؟ قال: نعم. قال: فأجب" وفي رواية قال: "لا أجد لك رخصة" وعن أبي هريرة وعم عمر أنهما سمعا النبي صلى الله عليه وسلم يقول على أعواد منبره: "لينتهين أقوام عن ودعهم الجمعات أو ليختمن الله على قلوبهم ثم ليكونن من الغافلين" رواه مسلم.
وعن أبي الجعد الضمري وله صحبة أن النبي صلى الله عليه وسلم قال: "من ترك ثلاث جمع طبع الله على قلبه" رواه الخمسة. وعن ابن عباس في حديث آخر عن أبي يعلى الموصلي: "من ترك ثلاث جمع متواليات فقد نبذ الإسلام وراء ظهره". وفي الاختيارات أن شيخ الإسلام ابن تيمية قال: الجماعة شرط للصلاة المكتوبة وهي إحدى الروايتين عن أحمد، فإذا صلى وحده لغير عذر لم تصح صلاته، وذكر أيضاً أن القول بوجوب الجماعة على الأعيان هو المنصوص عن أحمد وغيره من أئمة السلف، ثم قال في (كتاب الشهادات) : ومن ترك الجماعة فليس عدلاً ولو قلنا هي سنة. اه‍.
أما "التتن" فلا ريب في خبثه وإسكاره أحياناً، وتفتيره، ولهذا فهو محرم بالنقل الصحيح والعقل الصريح، قال تعالى في وصف نبيه محمد صلى الله عليه وسلم: {ويحل لهم الطيبات ويحرم عليهم الخبائث (1) } . وقال النبي صلى الله عليه وسلم: "كل مسكر خمر وكل خمر حرام" وروى الإمام أحمد وأبو داود عن أم سلمة رضي الله عنها قالت:
_________
(1) سورة الأعراف: آية 157.

(13/25)

"نهى رسول الله صلى الله عليه وسلم عن كل مسكر ومتفر". يضاف إلى ما تقدم ما يترتب على شربه من إضاعة المال، والضرر بالبدن، وكلام أئمة الدعوة وغيرهم من علماء المذاهب الأربعة في تحريمه معروف لا يتسع هذا المقام لبسطه، وكذا ما قرره الأطباء المعتبرون من ضرره.
وبناءاً على جميع ما أوضحناه مما أشار إليه حاكم القضية في خطابه فإن الحكم صحيح، والمعارضة في غير محلها، ولإكمال ما يلزم نحو التهميش على سجل الصك ثم بعث المعاملة لجهة التنفيذ كالمتبع جرى بعثها إليكم. والسلام.
(ص/ق 482/3/1 في 15/2/1386) رئيس القضاة
(4326- شارب الدخان فاسق)
من محمد بن إبراهيم إلى المكرم محمد بن علي البليهد. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلي كتابك المؤرخ والذي تستفتي به عن "سبع مسائل" أشكلت عليكم، وقد تأملناها وكتبنا جوابها كما يلي:
أما "المسألة الأولى" وهي سؤالكم عن الفرق بين شرب الدخان بورقة الملفوف وشرب الجراك في الشيشة. الخ؟
فجوابها: الحمد الله وحده. إن تحريم الدخان ظاهر لا يخفى عليكم، وعلة التحريم ما فيه من الاسكار في بعض الأحوال، ومن لم يشكره فإنه يحصل له منه نوع تفتير وتخدير، وقد روى الإمام أحمد مرفوعا: "أنه نهى صلى الله عليه وسلم عن كل مخدر ومفتر" ولعموم قوله تعالى: {ويحرم عليكم الخبائث} . والدخان خبيث بلا شك، ولما فيه من الإخلال بالصحة، وإضاعة المال المنهي عنها، إذا ثبت هذا فلا فرق بين شربه في أوراقه المعدة له وفي غيرها كالشيشة الخبيثة، وسواء كان ورق الدخان المشروب خالصاً أو مخلوطاً بغيره كالجراك فإنه مخلوط بالدخان الخبيث، والأسماء لا تغير الحقائق، وإذا خلط الشيء المحرم بغيره فتحريمه

(13/26)

باق بحاله، وفي الحديث: "يأتي في آخر الزمان أناس يشربون الخمر ويسمونها بغير أسمها".
وأما "المسألة الثانية" وهي سؤالكم عن قبول شهادة شارب الدخان، وهل تصح إمامته، وعن من يشربه بعد الوضوء ويدخل المسجد وهو في جيبه. الخ.
فجوابها أن شارب الدخان فاسق لا تقبل شهادته، لأنه محرم تسقط به عدالته، وكذلك إمامته لا تصح إلا بمثلهن وأما شربه بعد الوضوء فلا ينقض الوضوء.
(ص/ق 1286 في 18/10/1379) (1) .
(4327- شربه قادح في الشهادة)
من محمد بن إبراهيم إلى المكرم حسن بن علي الشهري.
السلام عليكم ورحمة الله وبركاته. وبعد:
وبعد: بشأن ما ذكرت من السؤال عن حكم شارب الدخان.
نفيدكم أن شرب الدخان من المعاصي، وكثير من الناس ابتلى بتعاطي شربه والعياذ بالله، وهو عندنا من القوادح في الشهادة، هذا والسلام عليكم.
(ص/ف 2227/1 في 15/8/1376) مفتي الديار السعودية.
(4328- س: الدخان؟)
ج: ما فيه شك أنه من المحرمات الرماد والسماد والدخان إخوان في أن كلاً من الخبائث.
س: يمنع قبول الشهادة؟
ج: هذه من الصغائر (2) .
(4329- وإذا كان فاشياً في الناس)
التنباك لا تقبل شهادة صاحبه، لكن إذا كان في بلدان فاش فيهم حكم بها
_________
(1) وتقدمت بقية المسائل في أبوابها.
(2) وانظر فتوى في شهادة شارب الدخان والشيشة في باب المسكر. (414 في 1/10/79هـ) .

(13/27)

للضرورة، يتوخى من هو أقل فسقاً من غيره وأقل ضرراً في الدين من غيره، هذه ضرورة حفظ الحقوق. (تقرير) .
(4330- إذا كان الغالبية يشربون الدخان)
من محمد بن إبراهيم إلى المكرم قاضي محكمة خيبر. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلنا كتابكم رقم 230 وتاريخ 5/6/83 وفهمنا ما ذكرتم من أن القضية جرت لديكم بين أخصام في قضية دار بالمدينة يدعى أحد الطرفي أن مورثهم موقفها على عياله، والآخر ينكر تلك الوقفية، فإنكم بعد طلبكم البينة على مدعي الوقفية أحضر لكم شهوداً طعن فيهم، وأن الجرح في شاهدين من الشهور الثلاثة كان هو بشرب الدخان، فقد ثبت لديكم الطعن، وتسألون عن الحكم في قبول شهادة شارب الدخان إذا كان غالبية أهل تلك البلد يشربونه والقليل منهم سالم من شربه. إلى آخره.
ونفيدكم أنه مازال الحال كما ذكرتم من أن غالبية أهل تلك الناحية يشرب الدخان فإنه والحالة هذه تعتبر العدالة حسب الإمكان، ولا سيما من عرف باستقامة الحال. هذا والسلام عليكم.
(ص/ف 1852/1 في 15/9/1383)
(4331- وإذا دعت الضرورة إلى شهادة حالق اللحية، وشارب الدخان، والبحراني....)
من محمد بن إبراهيم إلى المكرم الأخ عائض بن....... سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلتنا كتبك الثلاثة، وفهمنا ما فيها.
ونفيدك أنك إذا ادعيت على هذا النصراني بدعوى فعليك البينة، فإذا لم تقم البينة أصلاً أو أقمت بينة غير موصلة لدى القاضي فليس لك إلا يمين

(13/28)

خصمك النصراني على إنكار ما تدعيه، فيكون القاضي حينئذ إنما مشى على مقتضى الأصول الشرعية، وأنت هدانا الله وإياك مالك والتعرض لمؤهلات تولية القضاء، وإنما عليك أن تسأل عن ما خلقت له وتعمل به، كما أن لك أن تخاصم في حقوقك فقط، والقاضي المذكور لم يعمل عند الشركة ولا لحظة واحدة فما هذه الجراءة منك والافتراء، وقد كان عندنا في الرياض وغيره يزاول أعمالاً اكتساب للمعيشة، وصيانة لوجهه ودينه، وقياماً على من تلزمه مؤونتهم، فعليك أن تتوب إلى الله مما قلت فيه، أما سؤالك الذي تطلب فيه الجواب عن شهادة من يحلق لحيته ويشرب الدخان والبحراني الذي يحزن في عشرة عاشور ويدعو علي ابن أبي طالب مع الله، فهل تقبل شهادة هؤلاء الذين هذه أعمالهم وتخفض شهادة المسلمين الذين لديهم من يزكيهم إلى آخره.
كأنك تعرض بالقاضي المذكور أو غيره من قضاة المسلمين، وهذه فرية عليهم وقد نزههم الله من أن يكونوا هكذا، وقد تدعو الضرورة إلى قبول شهادة بعض من ذكرت (1) كما تقتضي الضرورة عدم قبول شهادة بعض المسلمين لتغفيله وسوء حفظه أو معارضة وشهادته بشهادة من هو أوثق وأقوى منه من المسلمين ونحو ذلك، هدانا الله وإياك ومن علينا وعليك بالتوبة النصوح، والسلام عليكم.
(ص/ق 225 في 13/9/1377)
(4332- إذا كان تائباً من قذف فالراجح قبول شهادته عند الحاجة إليها) . (تقرير) .
(4333- س: النظر لمثل الممرضات والطبيبات؟)
ج: يغض بصره، وفي الحديث: "لك الأولى" وبالطبع أن العين ستنظر نظر إعجاب. (تقرير) .
(4334- جر الإزار؟)
ج: جر الإزار مما ترد به الشهادة: "من جر ثوبه خيلاء لم ينظر الله إليه" (2) . فإن كان قميص ما أمكنه بخبنه أو مشلح يعرف هذا. (تقرير) .
_________
(1) وهو حالق اللحية وشارب الدخان كما تقدم. ويأتي ما يتعلق بشهادة الرافضي.
(2) متفق عليه.

(13/29)

(4335- س: حلق اللحية؟)
ج: مما ترد به الشهادة، لأن فيه النهي الصريح والمعصية، ولو ليست من الكبائر. (تقرير) .
(4336- شهادة الرافضي والقدري والجهمي)
قوله: أو اعتقاد كالرافضة والقدرية.
مذهب "الرافضة" معروف، وليس هو ما شاركوا غيرهم من الوثنية وغيرهم بأن كانوا أشهر الوثنية، بل أصل الرفض وهو بعض الصحابة فهذه بدعة من أشهر البدع وأقدمها، وأحد عوامهم يفسق بذلك.
وكذلك "القدرية" المراد النافية، ومثلهم الجبرية من كان منهم ببدعته فاسق لا تقبل لأجل عدم عدالته.
وصاحب البدعة والمدمن صغيرة وكذلك المكثر من الصغائر فإن حكمه عند بعض الأصحاب حكم المدمن.
والمعين من الجهمية إذا كان داعية وبين له كفر، وإذا كان مقلداً فهو يفسق، وهذا لا ينافي كون الجهمية كفاراً مطلقاً. (تقرير) .
(4337- شهادة الأباضية)
محمد الدغيثر رئيس ديوان برقيات جلالة الملك. بالإشارة إلى برقية الأمير سعود بن جلوي لجلالة الملك برقم 2840 في 6 الجاري بشأن دعوى محسن بن حمد العماني على ابن ماضي في العبد.
نفيدكم أن شهادة "الاباضية" غير مقبولة شرعاً. قف. أما اقتراح ابن جلوي أن التخلص من هذه المشكلة أن تدفع الحكومة قيمة العبد ويخلى سبيله فهذا مناسب إذا يرى جلالة الملك ذلك.
(ص/م في 28/7/1373) محمد بن إبراهيم
(4338- وكونه يعرف له تهم خفية وأدب على ذلك إذا ثبت أن أدب على معصية خفية واطلع عليها لم يوجب ذلك فسقه، فالفاسق هو الخارج عن

(13/30)

الطاعة، وخروجه عنها على قسمين: قسم عثرة من عثرات بني آدم واطلع عليه وأقيم عليه الشرع فلا يفسق. (تقرير) .
رد خبر الفاسق لأمرين: أولاً: عدم الوثوق، والثاني: تأديبه. (تقرير) .
(4339- قوله: ومن أخذ بالرخص فسق)
والمراد غث الرخص، وإلا فمثل القصر في السفر والفطر فيه والفطر لمرضى هذا ولو كثرت لا يفسق، بل مرادهم غث الرخص مثل بعض أهل المذاهب كرخصة أهل العراق في الشراب، ولا سيما مذهب الأحناف فيها رخص قد غلط الذي يأخذها، وكلما رأى شيئاً تبعه.
ولكن الآن كثير ممن يتكلم بلسان العلم، من يتبع غث الرخص يجد ما فيه التسهيل أولى فيؤخذون هذه على الإطلاق، فسلك مسلك الإباحية بهذا في أشياء كثيرة. (تقرير) .
(4340- شهادة الملاكم)
قوله: فلا شهادة لمصافع.
وهو الذي يمكن من أن تصفع مقعدته سواء كان باليد أو غيرها، فالذي يرضى بذلك ويستعمل ذلك يصفع هو مقعدة غيره ينافي المروءة.
الذي مثلاً يضرب الشخص ثم يعطيه ظهره ليضربه يكون هذا من سجاياه وألعابه سواء كان الضرب في ظهره أو أليته.
ومنه الملاكمة في بعض النوادي، رجلان يتلاكمان بحضرة الناس هذا منه إذا كان يجمع له وفي مشهد ومحضر، فإذا كان بين اثنين شيء، وكونه في مجامع أسوء وأسوء. (تقرير) .
(4341- قوله: ومتمسخر)
كون يستعمل الأقوال والأفعال المضحكة للحضرات، ومن ذلك حكايته فعل الغير أو قول الغير مثل كونه يأتي بصوت إنسان يستهزئ به حتى يضحكون، أو مشيه أو فمه. (تقرير) .

(13/31)

(4342- الرقاص، والمغني، والشعر من حيث هو)
قوله: ورقاص.
أي: كثير الرقص، فعال، أما بالرأس، أو بالشعر.
قوله: ومغني.
يعني من شأنه أنه يعتاد ذلك ويجتمع إليه، وليس المراد أنه يتمثل بعض الأحيان، والذي يأخذ على الغناء أجرة أعظم من المتمسخر، ففي جانبه التمسخر وهو كونه يقصد الغناء مثل ما قال الله: {يتبعهم الغاوون (1) } . (تقرير) .
والذي يعمل القصائد ليعطي هذا مذموم، وذكر بعض أهل العلم أنها ترد شهادته. (تقرير) .
الشعر بنفسه حسنه حسن، وقبيحه قبيح، الذي يدل على معنى حسن هو حسن، وفي الحديث: "إن من الشعر لحكمة" وقبيحه قبيح.
ثم الغناء إذا كان بطبل أو طنبور أو عود فهو حرام، فإن كان بدون ذلك ففيه تفصيل، فغناء الغرام حرام الذي يذكر فيه أوصاف النساء.
ومثل حداء الأعراب لا بأس به، ولا سيما عند الحاجة إليه، وقد قال النبي صلى الله عليه وسلم لأنجشة وهو يسوق الإبل: "رفقاً بالقوارير".
وكذلك غناء الحماس ليس بذاته محرم، وفي هذا ولا سيما الذي يكثر منه ليس دليل خير، لا أقل من الكراهية، وجاء في الحديث: "لأن يمتلئ جوف" (2) .
والذي يميل إليه ويكون مسئول عليه مثل ما يفهم من الأحاديث أسوء ممن ينشده أو ينشيه، وهو قرآن الشيطان، ولا سيما الذي على الفنون يلعب به على الآلات، يقول ابن القيم في "الكافية الشافية": حب كلام الله وحب ألحان الغناء في قلب مؤمن ليس يجتمعان.
الذي له قيمة وغرام به ولو لم يدخل في الأقسام المحرمة لابد أن لا يحب القرآن، أما بعض الأحيان الأشياء اليسيرة لها حكم، والميل إلى ذلك وطلبه مهما يجد إليه سبيلاً، وفيما بين الفريقين مراتب. (تقرير) .
_________
(1) سورة النور: آية 31.
(2) أحدكم قيئا خيراً له من أن يمتلئ شعراً.

(13/32)

(4343- س: شرب الشاهي في السوق)
ج: في كلامهم أنه مما ينافي المروءة، لو نجد إنسانا يأكل في السوق لعديناه ناقص الرجولة، وتجد عنده نقصاً في الأمور الأخرى. (تقرير) .
(4344- س: المقاهي هذه تعد سوقاً، ومثلها المطاعم؟)
ج: الظاهر ليس مثل السوق.
ولكن لابد أن الناس يختلفون في هذا، والمطاعم كونه لا يبالي بمن حوله، وكونه وحده أحسن، فإذا احتاج وأمكنه أن يصد في محل فهو أولى. (تقرير) .
قوله: ونحوه.
نحوه مما يرى نقص في العرف والعادة، وأنه شيء تأباه أهل النفوس الأبية. (تقرير) .
(4345- ثم نعرف أن شروط الشهادة تعتبر حسب الإمكان، فالتي تشرط هنا إذا كان بعض الزمن الغالب عليهم فقد بعضها ولو اعتبرت على كما لها لضاع كثير من الحقوق وتعطلت كثير من المصالح ووقع أضرار (1) .
"والتنباك" إذا كانت عامة البلوى به وفاشية إذا كان فيه الآخر فتقبل على جنسه، وعلى غيره إذا كان الحال كما ذكر، وحلق اللحى أظهر. (تقرير) (2) .
(4346- قوله: كحجام وحداد وزبال)
كأن تعداد الأصحاب وتمثيلهم بالثلاثة يؤخذ منه أشد المزريات.
الحداد كان عند الناس نفرة منه والبلدان تختلف، وفي الحجاز الغالب أن فيهم أشرافاً يبيعون أشياءً بعضهم يبيع الدجاج وبعضهم يبيع البيض، وفي نجد لو أن أحد يبيع البيض أو الدجاج لازروا عليه، والصناعات كائنة ما كانت لها عند أهل البلدان الأخرى مكانة ولا يأنفون منها كائنة ما كانت، بل
_________
(1) فلا تعتبر للضرورة وتقدم هذا المعنى.
(2) وتقدم هذا المعنى.

(13/33)

لا يزوجون إلا صاحب صناعة، وأهل الأمصار يحافظون على حرفتهم كائنة ما كانت، ويحكى في الموضوع أن شخصاً من أصحاب الثروة في بلاد الهند رؤي في ثياب كساح، -وكان من عادته أن يلبس أثواباً جميلة- ولما سئل عن ذلك قال هذه صنعتنا ما نتركها.
والزبال قد يكون في ثيابه نجاسة وبين أظفاره لا سيما وهم لا يعانون النظافة مطلقاً، الحداد عند الدخان والشرار والرماد، لكنهم ما دروا أن الدخان الآن يشترى الدخان الخبيث هذا. (تقرير) .


باب موانع الشهادة وعدد الشهود - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب موانع الشهادة وعدد الشهود)
(4347- إذا انتفت التهمة قبلت)
قوله: للتهمة.
لأنه لا تكاد تنتفي التهمة عن الفرع مع أصله وعكسه، ومتى انتفت قبلت ولو في حق الأصل والفرع بعضهم مع بعض.
والزوجة الغالب التهمة.
وتظهر فائدة الخلاف إذا وجد وقائع تدل على أنه يقوم بالحق وله مواقف تدل على ذلك قبلت على هذا، وكذلك الزوجين، ولكنه قليل أن يوجد ذلك. (تقرير) .
(4348- لا ترد الشهادة في الشفعة لأجل السعي)
من محمد بن إبراهيم إلى حضرة فضيلة قاضي الحريق. سلمه الله تعالى.
السلام عليكم ورحمة الله وبركاته. وبعد:
فنعيد إليك برفقة الأوراق الواردة منك برقم 21/1/1380 الخاصة بدعوى ناصر بن مشاري الهزاني ضد محمد بن عبود في الشفعة، بعد أن جرى الاطلاع على ضبط القضية وعلى ما ذكرته في خطابك لنا، فلم يظهر لنا ما يوجب رد شهادة ابن حيدر، لأن جر النفع الذي ذكرتم وهو السعي لا يسقط بثبوت الشفعة، فعليك إعادة النظر في القضية والاجتهاد فيما يبرؤ

(13/34)

الذمة وإنهاؤها بالوجه الشرعي. بارك الله فيك. والسلام.
(ص/ق 158 في 22/2/1380) رئيس القضاة
(4349- بخلاف البيع)
الدلال في السلعة متهم بكونه يقصد إتمام العقد ليحصل ما جعل له من الدلالة. اهـ.
(من فتوى في النكاح برقم 1858/1 في 15/9/83هـ)
(4350- س: المدين المفلس إذا شهد له غريمه بشيء في ذمة شخص)
ج: الظاهر أنه يجر نفعاً. (تقرير) .
(4351- قوله: والوارث بجرح مورثه قبل اندماله)
وينبغي أن يلحق بذلك شهادته في حال مرض موته المخوف، كما أنه ربما يموت، ولا سيما وهم أطلقوه، فلا فرق بينما له خطورة ويخشى وما ليس كذلك. (تقرير) .
(4352- شهادة العامل للعامل)
من محمد بن إبراهيم إلى حضرة المكرم وزير الموصلات. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فنشير إلى مذكرتكم المرفقة رقم 197 في 1/2/86هـ التي ذكرتم فيها أنها يحدث مشاكل بين المهندسين والفنيين الأجانب الغير المسلمين الذين يقومون بالإدارة على أعمال الموظفين السعوديين ومراقبتها لديكم، وأن بعض هذه المشاكل تحال للشرع فيحضر المواطنون شهوداً من رفقائهم

(13/35)

بالعمل. الخ. وإشارتكم إلى أن شهادة العامل للعامل وهما أصحاب مصلحة واحدة قابلة للتجريح، وطلبكم إبداء رأينا ... ؟
ونشعركم أن القضاة كما تعلمون بحمد الله شرعيون وأصحاب عدل ونصف، وأسباب الطعن، في الشهادة معلومة لديهم، وعلى كل إنهم إن شاء الله سيعطون كل قضية ما تستحق من العناية والإجراءات اللازمة لها شرعاً ... والله يتولاكم. والسلام.
(ص/ق 1294/1 في 28/3/1386) رئيس القضاة
(4353- شهادة أهل الحسبة، وشهادة الشرطة)
من محمد بن إبراهيم إلى صاحب السمو الملكي وزير الداخلية. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فنشير إلى برقيتكم لنا برقم 4175 وتاريخ 30/3/84هـ بشأن ما رفعته لكم إمارة المنطقة الشرقية من جهة طلب المحكمة المستعجلة تزكية الموظفين والضباط والجنود الذين يشهدون في قضايا أخلاقية للصالح العام، وترغبون إخباركم عما نراه نحو مساواتهم بأعضاء الهيئات الذين لا يقبل فيهم طعن، ولا تطلب عليهم التزكية.
وعليه نشعر سموكم أنه من المعلوم أن الشرطة ليست جهة دينية تقوم بما تقوم به غيرة وحسبة. كما أنه من المعلوم أن رجال هيئات الأمر بالمعروف والنهي عن المنكر الجهة الدينية المختصة بالأمر بالمعروف والنهي عن المنكر، وأنهم إنما يقومون بما يقومون به من واجبهم غيرة لله من انتهاك حرماته أو تعطيل شيء من شرائعه.
وقد ذكر الفقهاء أن دعوى الحسبة في حق الله تسمع، وأن شهادة المدعي فيه تقبل، لأنه لا يجر إلى نفسه نفعاً ولا يدفع عنها ضرراً، بخلاف رجال الشرطة فإنهم إنما يتولون بعض هذه الأشياء بصفة الجندية وحفظ الأمن، وقد يكون ذلك في انتظار المكافآت التي يتقاضونها في مقابل اكتشاف الجرائم، وهم

(13/36)

بهذا قد يجرون بشهادتهم إلى أنفسهم حظاً مادياً، وحينئذ فهم كغيرهم من الشهود الذين لابد من تزكيتهم وسماع الطعن في شهادتهم، والله يحفظكم. والسلام.
(ص/ق 1104/1 في 4/11/1384) رئيس القضاة
(4354- قبول شهادة المسلم على الكافر والسني على المبتدع مشروط)
قوله: فتقبل شهادة مسلم على كافر، وسني على مبتدع.
لكن هذا بشرط أن لا يكون هناك أشياء أخر كأن يوجد أطماع تتجاذب. (تقرير) .
(4355- تحديد العصبية والحمية التي ترد بها)
قوله: ولا شاهدة لم عرف بعصبية أو إفراط في حمية.
ولا سيما مع خفة الدين كأهل البوادي شهادة بعضهم لمن هو من فخذه ونحو هذا، بل قد يكون ولو لقبيلته العمومية تعصباً لهم، وحمية لهم، وسيمت العصبية عصبية لأن الأعصاب تتحرك عند هذا ولا تبقى على ركودها عندما يرى ويسمع عن الآخر، والحمية سميت من حمى الشيء إذا احتر، فإن الحامي يجد حرارة تحدوه إلى أن يشهد على القبيلة الفخذ الآخر، ولكن هذا إذا ظهر فيه أو كان من شنه أن يكون كذلك، ثم الأشخاص يكون في بعضهم تبريز نسبياً في الدين والزهد. وبعض ... (تقرير) .
(4356- العصبية التي لا تقبل معها الشهادة)
أما ما جاء في القرار المذكور أن الشهود من قبيلة المدعين، ون المعهود في قبائل البادية وجود العصبية، والإفراط في الحمية، فالذي يظهر أن مثل هذا لا يطعن في الشهادة غلا إذا تحقق القاضي وعرف تصعب الشاهد نفسه وإفراطه في الحمية، وقد مثل العلماء لهذه المسألة بتعصب قبيلة على قبيلة أخرى.
(اهـ. من فتوى بتاريخ 5/9/1375)

(13/37)

(4357- فتوى في المعنى)
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبرى بمكة المكرمة. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فنعيد لكم هذه الأوراق الخاصة بدعوى قتل علي بن فراص الزهراني لجمعان بن خشعان الزهراني الواردة مع خطابكم المدرج رقم 1987/1 في 4/5/88هـ.
ونشعركم أنه بدراسة الحكم وصورة ضبطه من قبلنا لاحظنا أن جميع الشهود الذين أحضرتهم المدعية وشهدوا بأن المدعي عليه هو القاتل لجمعان كلهم من عنازة قبيلة القتيل جمعان بن طية والمدعي عليه من قبيلة الجماجم، ومن المعلوم ما حصل بين هاتين القبيلتين من الهوشة التي أشارت إليها في دعواها ومات فيها عدة قتلى من الجانبين، ولا يخفى أن شهادة العدو على عدوه لا تقبل، وقد صرح العلماء أيضاً بعدم قبول شهادة من عرف بعصبية وإفراط في حمية كتعصب قبيلة على قبيلة وإن لم تبلغ رتبة العداوة، وعليه نرغب إعادة النظر من قبلكم بالاشتراك مع مساعدكم وقضاة المحكمة وتقرير ما لديكم حول ذلك ثم إعادة الأوراق إلينا ... والسلام.
(ص/ق في 3/6/1388) رئيس القضاة.
(4358- فتوى متشابهة)
من محمد بن إبراهيم إلى فضيلة قاضي محكمة بقيق. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
بالإشارة إلى كتابك رقم 171 وتاريخ 11/3/89هـ الذي تسأل فيه عن مسألة وهي:
حضر لديك ناصر بن مشاع الهاجري من آل حمراء من أهالي عين دار مدعياً بأنه قد أحيا أحد الآبار الموجودة بعين دار، وطالب بإثبات هذا الإحياء، وقد

(13/38)

حضر لحضوره مبارك بن عبد الله الخليفة الوكيل من أمير عين دار حمد الخليفة فأجاب بمعارضته لدعوى هذا المدعي، فاستعد بإثبات ذلك الإحياء شرعا، وأن لديه بينة ولكنها من آل حمراء، حيث قال: أنه لا يستطيع إحضار شهود من غير قبيلته لعدم علمهم بذلك، وقد عارض وكيل ابن خليفة بأن آل حمراء وآل خليفة في خصومة غير خفية، فأجاب المدعي ناصر بأن لديه شهوداً مت غير أهل عين دار وأنهم ممن لم يسبق لهم خصومة مع آل خليفة، فعارض ابن خليفة في ذلك باحتمال أن تكون شهادتهم باب العصبية، لأن البادية معرفون بها، ولكن المدعي نفى ذلك بأنهم بنو عم أباعد، وأن آل حمراء يبلغ عددهم الألوف، وتسأل هل تقبل شهادتهم.
والجواب: الأصل قبول الشهادة، ولكن متى تيقنت العصبية وغلب على الظن أنها هي الدافع للشهادة لم تقبل، فأنتم اجتهدوا في تحقيق ذلك من عدمه، وما تحققتموه أو غلب على ظنكم حصوله فيعمل به. والسلام عليكم.
(ص/ق 2109/1 في 3/4/1389) مفتي الديار السعودية
(فصل في عدد الشهود)
(4359- قوله: ولا يقبل في الزنا والإقرار به إلا أربعة)
الإقرار في الزنا هل لابد من أربع مرات، أو مرة؟
المشهور هو الأول. (تقرير) (1) .
(4360- س: إذا كانت المرأة هي المدعية فهي كل الرجل في قبول اليمين منها؟)
ج: نعم؛ بل لو أن المدعي كافر وحلف. (تقرير) .
_________
(1) وتقدم في (باب حد الزنا) هذا المعنى، كما تقدم أنهما يثبت بالقرائن لا يوجب الحد وإنما التعزير في فتوى رقم (1317/1 في 18/9/1382هـ) .

(13/39)

(4361- قوله ومن عرف بغنى)
الظاهر أن مثله الوقف على الفقراء قياساً عليه لابد من ثلاثة يشهدون أن حالته تغيرت وأنه افتقر، ومن كان معروفاً بالفقر فلا يحتاج إلى شهود، ومن لا يعرف بغنى ولا فقر فلا حاجة لشهود، وتقدم لو دفعها لغني ظنه فقيراً. (تقرير) .
(4362- قوله: فإن لم يتعذر فاثنان.)
لكن كأنه هنا من باب الشهادة إذا ود اثنين فاثنين، وإذا ما وجد إلا واحداً فهو مثل المرأة، فإن الجنايات تدعو الضرورة لعدم وجود ثان.
(4363- س: إذا كان الطبيب امرأة؟)
ج: مقتضى القياس أنها كالرجل في هذا، وهي نازلة عن الرجل وهذا فيه بحث. (تقرير) .
(4364- شهادة المرضعة يشترط فيها)
الحمد لله وحده. وبعد: فقد سألني علي بن بركة الرشيدي وبركة بن مرزوق وصالح بن محمد بن خلف صاحب البدع الجميع من الرشايدة، حصروا لدينا، وسألونا عن مسائل في الرضاع وعقد النكاح.
فأفتيهم إذا شهدت امرأة بأنها أرضعت فلانة، وكان معروفة بالصدق والديانة، ولا لها مقصد من شهادتهم غير الخير، وكان الرضاع خمس رضعات فأكثر في الحولين، فإن الرضاع يثبت شرعاً.
كما أفتيتهم بأن المرأة إذا زوجها أخوها من دون وكالة من أبيها فالنكاح غير صحيح، ولو وافق عليه أبوها فيما بعد فإنه لا يصح، وإذا أرادوا تصحيحه فيعقد لها أبوها بنفسه عقداً جديداً أو يوكل من يعقد لها سواء وكل أخاها أو غيره.

(13/40)

قال ذلك الفقير إلى الله محمد بن إبراهيم بن عبد اللطيف وصلى الله على محمد وعلى آله وصحبه وسلم.
(ص/ق 1393 في 14/11/1381)
(4365- حصر الوراثة لابد فيه من شاهدين ذكرين)
من محمد بن إبراهيم إلى المكرم القائم بأعمال رئاسة القضاة بالمنطقة الغربية. المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على خطاب فضيلة قاضي خميس مشيط رقم 783 وتاريخ 28/8/82هـ والمرفق بالمكاتبة المحالة لنا منكم برقم 9202 في 26/1/1382 حول استرشاده هل يكتفي بإثبات الوراثة بشاهد ويمين، أم لابد فيها من شاهدين باعتبارها إثبات نسب.
ونفيدكم أنه لابد في إثبات ذلك من شاهدين كما هو مقرر في موضعه، قال في "الزاد": وما ليس بعقوبة ولا مال ولا يقصد به المال ويطلع عليه الرجال غالباً كنكاح وطلاق ورجعة وخلق ونسب وولاء وإيصاء إليه في غير مال لا يقبل فيه غلا رجلان دون النساء، والسلام عليكم.
(ص/ق 702/1 في 29/4/1383) رئيس القضاة
(4367- الوصية لا تثبت بشاهد واحد)
من محمد بن إبراهيم إلى فضيلة رئيس محاكم منطقة جازان. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فنعيد لكم هذه الأوراق المرفوعة من فضيلة مساعدكم برقم 5176/1 وتاريخ 1/12/86هـ عطفاً على خطاب فضيلة قاضي الحقو رقم 564 في 25/11/86هـ المتضمن استراشاده بشأن تركة ووصية علي محمد خارج التي شهد بها إبراهيم جابر، وقال فضيلة القاضي: أن الموصي مات كلالة ورغب إرشاده بما نراه.

(13/41)

وعليه نشعركم بأن الوصية لا تثبت بشاهد واحد، أما التركة فيتعين على فضيلة القاضي إجراء اللازم نحوها بالوجه الشرعي، والله يتولاكم.
(ص/ق 1655/3/1 في 5/5/1387) رئيس القضاة
(4368- اليمين مع الشاهد)
وسأله قاض في قضية انقلاب سيارة توفي أحد ركابها، وادعى السائق أن الذي كان يقودها هو مالكها فأنكر، وأحضر السائق شاهداً فشهد بأن الذي كان يقودها وقت الحادث مالكها فأخذ القاضي يمين السائق.
كما أقام أولياء المتوفى دعوى على مالك السيارة فأنكر وشهد لهم الشاهد الأول ولم يحلفهم القاضي لعدم حضورهم الحادث، وأشك عليه الحكم.
فأجاب سماحته بما يلي:
ونفيدكم أنه يلزم أولياء المتوفى اليمين الشرعي طبق دعواهم وتكملة لبينتهم عليها وأن لم يحضروا ما دام قد غلب على ظنهم صحة الدعوى، ولا يظهر لنا أن السائق يشترك مع صاحب السيارة في الإدانة لعلم صاحب السيارة بنواقصها من ضوابط وغيرها كما هو متقرر حسبما ذكر في الخطاب المذكور، وإذا اتجه لديكم الحكم بالدية لأولياء المتوفى على عاقلة صاحب السيارة، وعليه الكفارة، وبالله التوفيق، والسلام عليكم.
(ص/ق 2371 في 28/11/1382)
(4369- إذا قويت التهمة في السرقة وثبتت شهادة الشاهد حلف المدعي معها)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على المعاملة المحالة إلينا رفق خطاب سموكم رقم

(13/42)

3695 وتاريخ 26/11/1379هـ بشأن اتهام الشرطي ... بسرقة مبلغ خمسمائة وثلاثين ريال من دكان حسين الرمثاوي، كما جرى الاطلاع على مذكرة قاضي الجوف رقم 110 وتاريخ ½/1379 والمتضمنة عدم ثبوت التهمة على المذكور، ورغبته بأن يدفع المبلغ من بيت المال الخ.
نفيد سموكم بأن الجندي المذكور إذا ثبت قوة التهمة عليه وثبتت عدالة الشاهد الذي شهد بأنه رآه في الدكان ... وحلف المسروق منه بأن الجندي المذكور هو الذي سرق المبلغ من دكان فيكلف الجندي بدفع المبلغ من ماله، ولا وجه لدفعه من بيت المال، وهذا مقتضى ما صرح به الإمام ابن القيم رحمه الله في كتابه "الطرق الحكيمة" وهو أنه إذا قويت التهمة يحلف المدعي معها ويكون بمثابة مسألة اليمين مع الشاهد، وإذا لم تقوى التهمة ولم يعدل الشاهد ولم يحلف المدعي فلا يستحق المسروق منه شيئاً، والله يحفظكم.
(ص/ق 354 في 20/3/1379)
(4370- إذا وجد قرائن تقوم مقام الشاهد حلف المدعون)
من محمد بن إبراهيم إلى حضرة فضيلة نائبنا في المنطقة الغربية. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فنشير إلى خطابكم لنا برقم 343 وتاريخ 10/3/1381هـ على الأوراق الخاصة بقضية ... حول اتهام الأشخاص الذين ذكرهم المدعي بإشعال النار في حالة أشعر، وأن ذلك سبب احتراق أربعة وأربعين حجرة.
ونشعركم أنه جرى الاطلاع على الأوراق ولا سيما خطاب فضيلة قاضي حجاز بالقرن برقم 224 وتاريخ 282/1389 الذي أوضح فيه مجريات القضية وأنه قد توقف عن الحكم ويسترشد هل يحكم ... بموجب التهمة والعداوة الثابتة لديه بين
وبتأمل الأوراق لم يظهر لنا ما يوجب الحكم على آل عامر؛ لأن مجرد وجود العداوة لا يكفي في إثبات مثل هذا؛ لكن إن ثبت لدى القاضي شيء من القرائن والأمارات القوية ما يقوم مقام شاهد واحد على إدانة شخص أو أشخاص معينين بإشعال النار فلا مانع

(13/43)

من تقوية ذلك بأيمان المدعين والحكم لهم بموجب ذلك، وإن لم يوجد ما يقوي دعواهم فلهم أيمان المدعى عليهم أنهم لم يشعلوا النار ولا يعلموا من أشعلها والله يتولاكم. والسلام.
(ص/ق 292 في 9/4/1381) رئيس القضاة
(4371- فتوى في الموضوع)
من محمد بن إبراهيم إلى حضرة المكرم قاضي النعيرية. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن دعوى ناصر بن عبد الله الهاجري ضد مفوض النعيرية بشأن الغنم التي يدعي ناصر أن المفوض صدمها بسيارته، وأن ليس هناك إلا تلك القرآن التي ذكرتم، وأن المدعي حلف على صدق دعواه، وأنه لا يعلم أحداً تعدى على غنمه غير المفوض.
والجواب: أنه بتأمل ما ذكرتم ظهر لنا والله أعلم أن تلك القرآن التي أشرتم إليها إذا لم يقم شيء يعارضها فإنها تقوي جانب المدعي مع يمينه، والقاعدة الشرعية أن اليمين تشرع في جانب أقوى المتداعيين، وقد قال ابن القيم -رحمه الله-: إن اليمين مشروع في جانب أقوى المتداعيين، فأيهما قوى جانب شرعت اليمين في حقه، ولهذا لما قوى جانب المدعين باللوث شرعت الأيمان في جانبهم، ولما قوي جانب المدعي بالشهد الواحد شرعت اليمين في حقه، ولما قوى جانب المدعي عليه بالبراءة الأصلية كان اليمين في حقه، وكذلك الأمناء المودع والمستأجر والوكيل والوصي القول قولهم ويحلفون لقوة جانبهم، فهذه قاعدة الشريعة المستمرة فأي قياس أحسن من هذا وأوضح مع موافقته للنصوص والآثار التي لا تدفع. اه‍. لكن ينبغي ملاحظة حلف المدعي، وأنه لا يعتد إلا بعد توجه اليمين عليه شرعاً وأمر الحاكم له باليمين، فإن كان حلفه قبل ذلك فلا يكتفى به. والسلام عليكم.
(ص/ف 633 في 27/4/1382)

(13/44)

(4372- إذا حلف بعض المستحقين وامتنع بعضهم)
من محمد بن إبراهيم إلى حضرة المكرم الشيخ عبد الله بن دهيش رئيس المحكمة الشرعية بمكة المكرمة.
السلام عليكم ورحمة الله وبركاته. وبعد:
وصل إلي خطابكم رقم 49 وتاريخ 7/3/1376هـ المتضمن السؤال بما نصه: إذا كان الرجل وقف على أولاده إلا أنه شرط من غلته شيئاً قليلاً في أعمال البر كسقاية ماء زمزم في رمضان كل سنة، ثم توفي الواقف ومضت سنون والوقف تحت نظارة ابنين من ولد الواقف، ثم وقعت مرافعة بينهما وبين آخر في جزء من الوقف المذكور، وبيد المدعي الآخر حجج قديمة، ولديه شهود عديدون بأن هذا الجزء وقف تحت نظارته، فأنكر الناظران هذه الدعوى، ودفعا بأن الجزء من وقف والدهما وتحت أيديهما حسب نظارتهما من قبل عام 1343هـ، وأوردا على ذلك شهوداً كثيرون، وأبرزا صكوك الوقف، فدلت أن الجزء من وقف والدهما، وقبل وقوفي بالذات على موضع النزاع عرض المدعي عليهما اليمين على حسب جوابهما، فوجد أن للواقف عشرة بنين مستحقين منهما الناظران متهيئوا للحلف، غير أن بعضهم أبى لا يحلف؛ فهل إذا امتنع أحد المستحقين عن اليمين المردودة يبقى قسطه بيد المدعي الآخر ويكون قسط الحالفين تبع وقف والدهم، أم ماذا يعمل. اهـ؟
والجواب: الحمد لله. هذا غير صحيح؛ لأنه اكتفاء بيمين لم تتعين عليه عند الحاكم عن حق لا يملك إسقاطه.
أما لو كان يملك إسقاطه بين إرادة حلفهم كلهم والاكتفاء بحلف بعضهم، فلا يبرؤن في الأولى من دعواه غلا بحلفهم كلهم: وفي الثانية يكفي في براءتهم حلف البعض الذي أراد: والسلام عليكم ورحمة الله وبركات.
(ص/ف 198 في 1/4/1376)

(13/45)

(4373- تقرير المرى لا يصلح أن يكون بينة، وإنما هو قرينة)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء. حفظه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فتجدون برفقة المعاملة الواردة رفق خطابكم رقم 9174 في 24/4/1380 بشأن اتهام عبد الرحمن بن ... بسرقة ثلاثة أكياس حنطة ومثلها ذرة، وإنكاره ذلك رغم تقرير قصاص الأثر وجود أثره في مكان السرقة.
ونفيد سموكم أنه جرى الاطلاع على أوراق المعاملة بما فيها القرار الصادر من قاضي نماص رقم 1028 في 18/10/1379هـ المتضمن أن على المتهم المذكور اليمين نظراً لعدم وجود بينة لدى المدعي، وبدارسة المعاملة وتأمل ما قرره القاضي وجد ظاهره الصحة، لأن تقرير المري بوجود أثره في مكان السرقة وإدانته بذلك لا يصلح أن يكون بينة وحجة شرعية على إثبات أنه هو السارق، وإنما يعتبر قرينة تقتضي التهمة، لكن إن كان المتهم معروفاً بالديانة والصلاح وحلف على نفي ما نسب إليه خلي سبيله، وإن كان بخلاف ذلك أو ظهرت أمارة الريبة على المتهم فإنه ينبغي تعزيره لقوة التهمة، وعليه تعاد المعاملة إلى الحاكم في القضية للاطلاع على ما ذكرناه وإكمال ما يلزم. والسلام.
(ص/ق 387 في 11/5/1380) رئيس القضاة
(4374- القائف)
لابد أن يكون القائق آدمياً، ليس كلباً، أما يهد عليه كلب يمخشه؟ ‍! تسليط الكلاب على الآدميين من قلب الحقائق (تقرير 1380) (1) .
_________
(1) قلت: وتقدم في (اللقيط) تعريف القائف، وأحاكم قيافته مبسوط.

(13/46)

(4375- عرض البعير على القائف)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة الدوادمي. المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:
وصلنا كتابك رقم 311/1 وتاريخ 16/3/84هـ المرفق باسترشاد قاضي سنام عن البعير الذي اختصم فيه عبد الله بن مبارك وعامر بن عمر والجعيداني، وتعارضت البينات، وطلب أحدهم عرض البعير على المري الخ.
والجواب: إذا تعارضت البينات فقد ذكر العلماء كيفية ترجيح بعضها على بعض كما هو مدون في محله، وأما عرض البعير على المري ليتعرف على شبهه وشبه إبل المدعي فلا أدري عن ذلك. والسلام.
(ص/ف 1013/1 في 18/4/1384)
(4376- الكلاب البوليسية ليست مثل القائف)
ومما يذكر بهذه المناسبة الكلاب البوليسية التي يقال عنها: أنها تعرف أثر المتهم بسرقة ونحوها، ويقول بعضهم: أنها بمنزلة قائف الأثر، وهذا القول خلاف الظاهر، فإن استسيغ ذلك فلا تعدو أن تكون قرينة ضعيفة إن لم يعضدها أقوى منها فلا عمل عليها، لأن جعلها بمنزلة قائف الأثر بعيد، لأن القائف يشترط له شروط معينة منها العدالة والمعروفة وغيرهما، وهذا كله ما لم يكن الكلب البوليسي أسود بيهيماً فإن كان كذلك فهو داخل في عموم ما تقدم في الأحاديث من أنه شيطان يقتل بكل حال ولا يحوز اقتناؤه، ولا يحل ما اصطيد به، ولا يعول على معرفته بالمتهم، فليس مثل الكلب الأبيض والأحمر ونحوهما من الكلاب البوليسية، فالكلب الأسود البهيم يختص عن غيره من الكلاب بأمور:
أنه يقتل بكل حال، لأنه شيطان دون غيره من الكلاب.
أنه لا يجوز اقتناؤه مطلقاً حتى للزرع والماشية والصيد.
أنه لا يحل ما اصطيد به ولو كان معلماً.
أن مرروه بين يدي المصلي يقطع الصلاة دون غيره من الكلاب.
والله أعلم. وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ص/ف 758 في 26/5/1380)

(13/47)

(4377- الفرق)
س: الكلاب البوليسية مثل القائف؟
ج: ليس حكمها حكم القائف. ولا سيما وأكثرها سود. وهذا الذي يتعلقون به الشرطة وفيه شيء ولكنه واهي، الذي يعتمد على الكلب هذا غريب. والقائف يعتمد الصدق في الخبرية، ويفصح عما في خبره، الكلب لا يعلم، ولا يبين، ولو علم جنس التعليم. (تقرير) .
(4378- الحاجة إلى هيئة النظر)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء. الأفخم.
السلام عليكم ورحمة الله وبركاته. وبعد:
فإن كثيراً من الأحكام الشرعية لاسيما ما يتعلق بالأرضين والسيول والطرق ونحوها متوقف الحكم فيه على نظر أصحاب النظر والمعرفة بهذه الأمور لأن الشرع يراعي هذه الناحية، واعتبرها ذات أثر في إبراز الحقيقة، وقد أكثر علينا قضاة كثير من البلدان التي ليس نظراء أن يعين لديهم من يقوم بهذه المهمة من بلدانهم نفسها، ولما كانت هذه ضرورة ملاحظتها وجزء من تيسير أمور الناس وتسهيل مشاكلهم ودرء ما يتوقع من إشغال ولاة الأمور والمحاكم بالمرافعات والمنازعات، إلى جانب أن ذلك أمر يعتبر من صميم القضاء ولا مندوحة عنه، لذلك فإنا نضع بين يدي سموكم هذه المسألة لتقرروا ما يضمن المصلحة. وفقكم الله.
رئيس القضاة (ص/ق3428)
(4379- خروج الهيئة بعد النظر في الدعوى وتعيين نوع النظر لهم)
من محمد بن إبراهيم إلى فضيلة قاضي ساجر المحترم

(13/48)

السلام عليكم ورحمة الله وبركاته. وبعد:
جواباً لخطابكم المرفق رقم 30 في 20/1/85 بشأن قضية المستدعين المذكورين أسماؤهم برفقه من أهالي وثيلان.
نفيدكم أنه إذا كان المدعى عليهما في محل تابع لعملكم فإنه يتعين أن تنظروا الدعوى من قبلكم حتى وإن كانا أقرب إلى العمار.
أما ما ذكرتموه من استحسان بعث هيئة، فإن هذا سابق بأوانه، وعليكم الآن النظر في الدعوى ومستلزماتها، وإذا تطلبت بعد ذلك وقوف هيئة فإنه بإمكانكم الكتابة بتعميد هيئة للوقوف، وتبينوا الغرض المطلوب من وقوفها.
أما عما أشرتم إليه من احتمال حصول سباب بين الطرفين وغيرهم إذا سمعتم الدعوى فنرجو أن لا يكون ذلك.. وعليكم بذل الأسباب في عدم وقوعه، ومن ذلك وجود خادم الأمير حال حضورهم عندكم، وبالإمكان أن يوكل المدعون شخصاً واحداً ينوب عنهم نظراً لكثرتهم. والسلام.
رئيس القضاة (ص/ق 1298/ 3/1 في 1/4/1385)
(4380- ربط الهيئة بالقاضي)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير الرياض نايف بن عبد العزيز وفقه الله وأعانه.
السلام عليكم ورحمة الله وبركاته. وبعد:
حفظك الله - قد اطلعت على ما ذكرتموه في تحريركم تاريخ 4/5/74 من تعميد الهيئة التي حددت الأرض لابن عسكر سابقاً بأن تنظر في الأرض وتحدد له الذي قد رسمته له سابقاً وما فضل يكون للشعيبي فهذا طيب، ومن أحسن ما يكون، ولكن لابد من ربط الهيئة المذكورة بقاضي الدلم يتراجعون معه في الموضوع، حذراً من أن تتجاوز الهيئة شيئاً ليس إلا للقاضي، وأنتم حفظكم الله ليس لكم قصد إلا حفظ الحقوق لأربابها، وفقكم الله للخير.
والله يرعاكم. والسلام عليكم ورحمة الله وبركاته.
رئيس القضاة (ص/ق 74/1 في 8/1/1385)

(13/49)

(4381- تطبيق الوثائق والمستندات من اختصاص القاضي لا هيئة النظر)
صاحب السمو الملكي أمير منطقة الرياض.
السلام عليكم ورحمة الله وبركاته. وبعد:
إشارة إلى خطابكم رقم 3163/1 وتاريخ 28/2/1385هـ ومشفوعاته بخصوص النزاع بين الحميدي بن مفرح الشيباني وجماعته وبين تركي بن سالم على آبار الهميج بالقرب من الخاصرة، بدعوى الحميدي ملكيتها بموجب صور الوثائق المرفقة ويعارضهم فيها تركي بن سالم. الخ.
ويأمر سموكم إرسال هيئة للنظر في المستندات التي بيد المستدعى. الخ.
وبناء على ما تقدم نفيدكم بأن تطبيق الوثائق والمستندات المشار إليها من اختصاص القاضي لا من الهيئة، وإذا يرى سموكم تعميد القاضي بالخاصرة بالنظر في القضية أفيدونا عن ذلك، ونعيد لسموكم كامل المعاملة، والله يحفظكم.
رئيس القضاة 0ص/ق 462/3/خ في 9/3/1385)
(4382- خروج الهيئة بعد وضع المراسيم وهي لم تتغير لا يصلح)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير منطقة الرياض. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فنشير إلى خطابكم المرفق رقم 114/1 في 3/1/87هـ المتضمن رغبتكم في تعميد هيئة النظر الرويتع وابن حمود بالشخوص إلى الأرض المتنازع عليها بين ابن غملاس وأهالي نعجان والاشتراك مع أمير الخرج في تطبيق الصك الصادر في القضية من الشيخ ابن فارس. الخ

ونفيد سموكم بأنه نظراً إلى أن الحدود قد وضعت بحضرة الشيخ عبد الرحمن بن فارس والهيئة المرافقة له، ولم يذكر في خطابكم أن الحدود قد غيرت؛ فإننا لا نرى وجهاً لخروج الهيئة. والله يحفظكم.
رئيس القضاة (ص/ق 265/1 في 22/1/1387)

(13/50)

(4383- ويكون نظرها بحضور الطرفين، وكذلك هيئة التطبيق للأوراق)
حضرة المكرم فضيلة رئيس المحكمة الكبرى بالرياض. الموقر.
السلام عليكم ورحمة الله وبركاته. وبعد:
فنعيد إليكم المعاملة الواردة منكم برقم 2408 في 29/8/1384هـ الخاصة بدعوى محمد بن محمد بن ماجد وكيل محمد بن عياف ضد ناصر وإبراهيم بن باز حيث اتضح من خطاب ناظر القضية الشيخ/ محمد بن الأمير برقم 1801 في 5/11/83 أنه بعد سماعه للدعوى والإجابة ظهر له من ورقة رخصة البناء التي بيد المدعي أن الذي يحد أرضه شمالاً شارع، بينما أن المدعى عليهما ذكرا بأنه يفصل بين ملكهما وأرض المدعي شارع، فقد رغب في إحالة المعاملة لهيئة التطبيق لتطبيق الأوراق التي بيد الطرفين على ما تحت أيديهم من الأراضي، وإيضاح هل الأرض التي تحت يد إبراهيم بن باز والتي تحت يد ناصر بن ناصر من أرض بن عياف أم لا؟ وهل الشارع الذي ذكر في رخصة بناء بن عياف هو الشارع الفاصل بينهما حالياً، أم لا؟ وأنه إذا أشكل على الهيئة شيء عند تطبيقها للأوراق فعليها أن تستعين بالهيئة للنظر إلى ما وضعه عبد الله أبو غانم ومحمد السلمة؛ لأنهما هما اللذان باعا للطرفين ما تحت أيديهم، كما وإذا لم يكتف بذلك فيستعان بهيئة الأمانة، ويكون النظر بحضور الطرفين، وقد دارت بعد ذلك بين القاضي وهيئة النظر مكاتبات، إلا أن فضيلته لم يبت في القضية إلى الآن، فينبغي إعادتها إليه لإكمال ما تستدعيه شرعاً ويبت فيها والله يحفظكم.
رئيس القضاة (ص/ق 31755/1 في 23/9/1384هـ) .
(4384- الأصل اعتبار قرار هيئة النظر ما لم يثبت قادح فيه، أو يتفق الطرفان على إلغائه، التوقيع على قرار الهيئة)
من محمد بن إبراهيم إلى حضرة جلالة الملك المعظم رئيس مجلس الوزراء. حفظه الله.

(13/51)

السلام عليكم ورحمة الله وبركاته. وبعد:
فنرفع لجلالتكم رفق خطابنا هذا الأوراق الواردة إلينا من مقام رئاسة مجلس الوزراء برقم 12744 وتاريخ 7/6/1380 الخاصة بدعوى الجماميل ضد عبد العزيز بن سويلم وسليمان بن غنيم وشركائهما في الأرض التي يدعي الجماميل أنها ممنوحة لهم منذ 35 عاماً.
ونشعركم حفظكم الله أنه سبق أن صدر منا قي هذه القضية قرار مرفق بالمعاملة جاء فيه: أنه بدارستها ظهر أنه ما قرره مجلس القضاء بالأحساء برقم 43 وتاريخ 9/9/77 من (أن الأرض تقوم وحدها والبناء يقوم وحده، ويخير مالك الأرض بين أخذ البناء بقيمته، أو ترك الأرض لأرباب البناء بقيمتها، وأنه يلزم البانين في الأرض أجرة مدة بقائهم في الأرض) ظاهره الصحة. اهـ.
وبناء على ذلك شكلت هيئة لتقدير ذلك وقررت في ذلك قرارها المرفق بالمعاملة بتاريخ 24/2/79 فاعترض ابن غنيم وابن سويلم على تقريرها بأنها قدرت الأنقاض بقيمة خيالية، وعلى عكس ذلك قدرت الأرض بقيمة بخسة، وأهملت أجرة الأرض للسنين الماضية، ثم كتب قضاة الاحساء لسمو أمير الاحساء برقم 22 وتاريخ 12/3/1379 إذ يرى الايعاز إلى هيئة ثانية من أهل المعرفة تنظر في قرار الهيئة الأولى وتطبقه على عين المحل وتقرر ما تراه نحو تقدير قيمة الأرض والأنقاض وأجرة السنين الماضية، فشكلت هيئة أخرى وقررت قرارها المرفق بالمعاملة بتاريخ 27/6/1379 ولدى عرضه من قبل قضاة الاحساء على وكيل آل سويلم وشركائهم ووكيل أهل البيوت وافقا عليه، وعند إفهام الجماميل عارضوا وذكروا أنهم لم يأذنوا لوكيلهم بالموافقة، وأنه لم يراجعهم عندما أراد التوقيع على قرار الهيئة، وقالوا ما معناه، إن الهيئة الأخيرة قدرت الأرض بقيمة أكثر من ما تباع به الأراضي المجاورة لتلك الأرض. اهـ. وحيث أن قضاة الاحساء لم يعللوا صرف النظر عن تقدير الهيئة الأولى إلا بمجرد ما ذكره ابن غنيم وابن سويلم، ولم يذكروا أنه اتضح لهم صحة ما ذكراه.
والأصل اعتبار نظر الهيئة مال يثبت قادح فيه، أو يتفق الطرفان على إلغائه، ولم يذكر القضاة أيضاً نص وكالة الجماميل لابن عبد العالي حتى يعرف هل هو وكيل فيما وافق عليه أخيراً وأمضاه، أم لا، وعليه فإنه ينبغي أن تحال الأوراق لقضاة الاحساء للاطلاع على ما ذكرناه، وإجراء ما يلزم شرعاً، والله

(13/52)

يتولاكم. والسلام.
رئيس القضاة (ص/ق 960 في 26/9/1380)
(4385- لا داعي لتوقيع هيئة النظر ولا الخادم على الصك)
فضيلة رئيس محكمة الدوادمي. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على الخطاب المرفوع منكم بالاشتراك مع فضيلة قاضي محكمة الشعيب برقم 338 وتاريخ 27/2/85هـ ومشفوعه القرارات الصادرة في قضايا أهل البرود مع أهل عسيلة، وحيث أنكم انتدبتما للبت في هذه القضايا كما هو صريح خطابنا الموجه لكم برقم 151 وتاريخ 19/1/1385هـ فإنه يتعين عليكم إصدار صكوك بما انتهت به القضايا موقعة منكما فقط.
أما هيئة النظر ومندوب الإمارة فلا داعي لتوقيعهما على الصكوك، لان الهيئة انتدبت للاستعانة بنظرها إذا دعت الحال إلى ذلك، ومندوب الإمارة انتدب لكف النزاع وإسكات الخصوم إذا لزم الأمر، وبعد إكمال اللازم أعيدوا الأوراق إلينا مزودة بالصكوك المشار إلهيا، وقد أعطينا فضيلة قاضي محكمة الشعيب صورة من هذه للإحاطة والاعتماد، كما تجدون برفقة المكاتبة الواردة إلينا من سمو أمير منطقة الرياض رقم 4302م 1 في 11/3/85هـ. والله يحفظكم. والسلام.
رئيس القضاة (ص/ق 1355/3/1 في 3/ 4/1385هـ)
(4386- لا يلزم المنتخب والمخبر عن قيمة الشيء وخرصه حضور مجلس الحكم. العمل بالخط)
من محمد بن إبراهيم إلى فضيلة رئيس هيئة التمييز بالمنطقة الغربية. المحترم.

(13/53)

السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعنا على المعاملة الواردة إلينا منكم برقم ... وتاريخ ... المعلقة بقضية صالح الوكيل عن بنته ضد مطلقها ومطالبته بنفقة مطلقته مدة عدتها ونفقة بنته منها، وبتأملنا ما حكم به حاكم القضية من التمشي بموجب ما قرره المنتخبون بصدد النفقة الموضحة باطنه.
وما لاحظته الهيئة على قراره من لزوم إحضار المنتخبين إلى مجلس الحكم ليدلوا بما لديهم كالشهود.
وما أجاب به حاكم القضية من أن هؤلاء المنتخبين ليسوا كالشهود من كل وجه، وأنه لم ير لزوم لحضورهم، الخ. وما أجابت به الهيئة على خطابه المذكور.
وبتأمل الجميع رأينا أنه لو أحضر المنتخبين عندهم وتفاهم معهم عما قرروه لكان أتم وأكمل، ولكن ما دام قد حكم بما قرره وذلل لذلك بما ذكره في جوابه لكم، وأنهم ليسوا كالشهود، فإنه في مثل هذه الحالة ينبغي أن يمشي حكمه ولا يكون ما ذكر موجباً لنقضه، لان هؤلاء بمنزلة المخبر عن قيمة الشيء وخرصه، وقد ذكر العلماء فروقاً بين الشاهد والمخبر، وبين الشهادة والخبر، وبين الشهادة والرواية، والبينة كل ما أبان الحق ووضحه، والعمل بالخط أمر معروف في الشرع ومعمول به عند الحكام في نجد وغيرها، لهذا ينبغي أن يمشي حكمه ولا يعترض عليه بمجرد ما ذكره. والله الموفق. والسلام.
مفتي البلاد السعودية (ص/ف 68/1 في 6/1/1386)
(4387- هل نفقات المنتدبين للنظر في القضية على المفلوج مطلقاً)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي ولي العهد ورئيس مجلس الوزراء المعظم. أيده الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فعطفاً على المخابرة الجارية حول نفقات المنتدبين للنظر في قضية من القضايا -هل تكون على المحكوم عليه تبذلها الجهة التي صار منها الانتداب

(13/54)

وتكون سلفة حتى تقتص من المحكوم عليه؟
ولقد ذكرنا في كتاب سابق منا لسموكم أن في المسألة بحثاً من حيث الوجهة الشرعية، وذلك أن العلماء رحمهم الله نصوا على أن كل من غرم غرامة بسبب عدوان شخص آخر أن ذلك الشخص هو الذي يحمل تلك الغرامة، قال شيخ الإسلام في "كتاب الاختيارات": ومن مطل صاحب الحق حقه حتى أخرجه إلى الشكاية فما غرمه بسبب ذلك فهو على المظالم المبطل إذا كان غرمه على الوجه المعتاد، وقال في "الإنصاف" في باب الحجر: قول "الثانية" لو مطل غريمه حتى أحوجه إلى الشكاية فما غرمه بسبب ذلك يلزم المماطل، وقال شيخ الإسلام: لو غرم بسب كذب عليه عند ولي الأمر رجع به على الكاذب.
وحيث كان الأمر ما ذكر فإن نفقات المنتدبين تكون على من يتبين أنه الظالم وهو العالم أن الحق في جانب خصمه ولكن أقام الخصومة عليه مضارة لأخيه المسلم أو طمعاً فيحقه، وحينئذ يتضح أن المفلوج في المخاصمة لا يلزم بذلك مطلقاً، بل له حالتان: إحداهما: أن يتحقق علمه بظلمه وعدوانه فيلزم بذلك المخاصمة مع علمه بأنه مبطل. الحالة الثانية: أن لا يتضح علمه بظلمه في مخاصمته، بل إنما خاصم ظاناً أن الحق معه أو أنه يحتمل أن يكون محقاً يحتمل خلافه، فهذا لا وجه شرعاً لإلزامه بتلك النفقات، وبهذا يرتدع المخاصمون بالباطل عن خصوماتهم، ويأمن أربابا الحقوق على حقوقهم غالباً ويستريح القضاة من كثير من الخصومات،. والسلام عليكم ورحمة الله وبركاته.
(ص/م 1591 في 9/7/1378)
(4388- اختصاصات مقدرين الشجاج)
(تعميم)
فضيلة
السلام عليكم ورحمة الله وبركاته. وبعد:
فبناء على ما ورد إلى هذه الرئاسة من مناقشات متعددة من بعض القضاة حول اختصاص مقدري الشجاج على ما تقتضي به مصلحة العمل، تكون اختصاصاتهم كالآتي:
ينظر مقدار الشجاج ما يحال إليه وقت الدوام وغيره، أي أن عمله

(13/55)

لا يتقيد بالدوام الرسمي فقد ينظر الشجاج المحالة إليه فور وصولها في أية ساعة من الليل أو النهار، حيث أن ضرورة العمل تقتضي بذلك ولا يسوغ تأخير شيء من ذلك بأية حال.
يجب عليه الحضور يومياً إلى مقر العمل، وتسجيل اسمه في دفتر الدوام الرسمي ضمن موظفي المحكمة ليعلم حضوره وملازمته العمل.
عليه إنفاذ أمر فضيلة القاضي إذا دعت ظروف عمل المحكمة إلى أن يساعد في بعض الأعمال الخفيفة مثل مقابلة الصك مع السجل أو ما أشبه ذلك مما يتمكن من أدائه في وقت الدوام بدون صعوبة، نظراً لخفة العمل الرسمي لمقدري الشجاج، وأن أحدهما قد يمر به وقت غير قليل بدون أن يرد إليه شيء من اختصاصه الرسمي.
يجب أن يحرر رأيه فيما نظره إلى القاضي كتابة، ثم يوقع على إفادته في الضبط بعد رصدها فيه.
يجب أن يوضح في كتابته للقاضي نوع الشجة أو الكسور مقدار ذلك.
يعد في أخر كل شهر جدولا يبين ما نظره من شجاج وغيرها وتكون حقوله هكذا:
العدد المتسلسل: العدد الشهري: التاريخ: نوع الشجة: اسم صاحبها/ ملاحظات.
نرغب إفهام مقدري الشجاج لديكم بذلك والعمل به. والسلام.
رئيس القضاة (ص/ق 20/5)
(4389- لا يكشف على عورات النساء إلا بأمر من القاضي إذا دعت الحاجة أو الضرورة إلى ذلكن ويكون من قبل نساء موثوقات)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإشارة إلى خطاب سموكم المرفق رقم 3854 في 8/4/83هـ الجوابي على خطابنا رقم 1844/3 وتاريخ 14/3/83هـ بشأن ما رفعه إلينا

(13/56)

فضيلة قاضي رنية عن دعوى ... اعتداء ... عليها وفعلهما بها فاحشة الزنا، وأن أمير رنية قد أمر على امرأتين للقيام بالكشف على الفتاة المذكورة، وبعد كشفهما عليها لم يجدا أثراً لذلك، وما تضمنه خطابنا سالف الذكر أن قيام الأمير بهذا التصرف في غير محله، لأن النظر في ذلك من اختصاص الحاكم الشرعي، وأن الذي يحسن بالأمير إحالة مثل هذه المسالة إلى القاضي ليقوم بما يلزم في ذلك، وقد جاء في جواب سموكم المشار إليه بأن أهمية الكشف على عورة المجني عليها من قبل القابلات الفنيات والنساء الثقات فور التبليغ عن الحادث واضحة حيث أن ذلك يساعد المحققين على كشف الجريمة، ولو أن كل حادث من هذا يرجع فيه إلى القاضي لأخذ موافقته لتعرقل سير التحقيق، ولتأخرت القضايا، خصوصاً إذا كان القاضي غائباً عن البلد أو مجازاً أثناء وقوع الجريمة، وأن الكشف على الفتاة المذكورة من قبل نسوة لابد أنه موثوق بهم من قبل الإمارة، وسبق أن تلقت الوزارة من المقام السامي عن صدور قرارنا رقم 1301 في 24/3/83هـ بجواز الكشف على عورات النساء من قبل القابلات الفنيات أو نساء البلدة الموثوق بهن.
نفيدكم أن هذا هو من قبل البينات الشرعية التي يختص بإجرائها الحاكم الشرعي عندما يرى الحاجة والضرورة لذلك شرعاً، وقد تضمن خطابنا الذي أومأتم إلى صورته أنه إذا رأى القاضي أنه لابد من الكشف على عورات النساء فلا يتولى ذلك إلا النساء الثقات سواء قابلات الصحة أو من نساء البلد الموثوقات، والكشف على عورات النساء أمر محذور شرعاً، ولا يسوغ عمله إلا عندما يرى الحاكم الشرعي الحاجة والضرورة إليه، ومتقتضى ما بيناه هو حسب أصول شرعية تركنا ذكرها خشية الإطالة، والإشارة إلى هذا ليعلم سموكم أن ذلك لم يكن لمجرد رأي رأيناه.
وبذلك فإنا لا نرى ما يسوغ للأمراء وغيرهم من المحققين تولي إجراء مثل هذا، وينبغي ترك ما يختص بالأمور الشرعية إلى أهلها المكلفين بها.
أما كون القاضي يكون غائباً فإن الغالب حضور القضاة في مقر أعمالهم، وعلى فرض غيبته فإن مثل هذه الحادثة نادرة الوقوع، ولا يخشى فوات المقصود، وبالإمكان أيضاً إحالة المسألة إلى أقرب القضاة من محل الحادث، كان الله في عون الجميع، ووفقنا وإياكم لسبيل الرشاد، والله يحفظكم.

(13/57)

والسلام عليكم.
رئيس القضاة (ص/ق 1357/1 في 15/9/1383)
(4390- ينبغي أن تقدر المرأة شجاج النساء)
من محمد بن إبراهيم إلى فضيلة القائم بأعمال الرئاسة بالمنطقة الغربية. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على المعاملة المرفوعة إلينا منكم رفق خطابكم رقم 1697/3 وتاريخ 12/2/1382هـ المتعلقة بقضية سليمان وأخته ضد زوجها المشتملة على خطاب قاضي حقل رقم 27 في 22/1/1382 حول القضية.
وبتتبع المعاملة وتأمل الخطاب المشار إليه أعلاه المتضمن أن مقدر الشجاج لديه نذر الضربات التي في المرأة، وأن زوجها احتج على هذا واستنكر الكشف على زوجته محتجا على استنكاره بقوله تعالى: {ولا يبدين زينتهن إلا لبعولتهن} . الآية (1) وبقوله عليه الصلاة والسلام: "المرأة كلها عورة" وطلبه مجازاة مقدر الشجاج لنظره من زوجته إلى ما يحرم نظره إليه منها، والتماس قاضي حقل تعيين امرأة مقدرة لشجاج النساء، إلى أخر ما ذكر.
ونفيدكم أنه لا وجه للتحقيق مع المستدعى عمن كتب له استدعاءه، إذ ليس فيه ما يدعو إلى الاستنكار والإنكار على كاتبه أيا كان، وبقي في المسألة أمر تنذير مقدر الشجاج لجروح المرأة، وحيث أن الحاجة الضرورية اقتضت ذلك وتم المقدر تنذير شجاج المرأة فنرجو أن يكون لا بأس، لا سيما وقد أشار بعض العلماء إلى جواز نظر ولمس ما تدعو الحاجة إليه (من طبيب ونحوه) كمن يلي خدمة مريض أو مريضة في وضوء واستنجاء وغيرهما، ولكن ذلك كله مشروط بحضور محرم المرأة أو زوجها إذ لا يؤمن مع الخلوة مواقعة المحظور.
وينبغي مستقبلاً الأخذ بالأحوط في تقدير شجاج النساء بأن يكشف عليهن امرأة مثلهن كزوجة القاضي أو المقدر، أو إحدى نسائهما ممن يثقان بها، ولقص الجروح والشجاج لمن انتدبها منه لتقديره ذلك حسب المقتضى الشرعي، ونرجو في المستقبل أن يعين مع مقدر الشجاج مقدرة لشجاج النساء وفقاً لما تقتضيه المصلحة الشرعية، ونعيد إليكم كامل الأوراق لإحالتها إلى حاكم
_________
(1) سورة النور: آية 31.

(13/58)

القضية لملاحظة ما ذكرنا. اهـ.
لذا جرى إبلاغكم ذلك للإحاطة واعتماد موجبه، وبالله التوفيق. والسلام عليكم.
رئيس القضاة.
(4392- ارتباط مقدري الشجاج بالمحكمة)
حضرة المكرم القائم بأعمال رئاسة القضاة بالمنطقة الغربية. المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:
نشير إلى خطابكم رقم 62591 في 1/11/1381هـ على المكاتبة الخاصة بطلب مفوض شرطة ظهران الجنوب أن يكون مقدر الشجاج مرتبطاً بالشرطة رأساً فيما يتعلق بتقدير الشجاج، وأن يقدم تقريره للشرطة لإرفاقه بالمعاملة.. الخ.
ونفيدكم بما يلي:
نظراً لأن الشجاج والإصابات الجراحية لا يمكن أن يتمكن المقدر من وصفها على الوجه الصحيح إلا بمطالعتها فور حدوثها وقبل أن يسعى المصاب في علاجها فنرى أن من واجب مقدر الشجاج أن يكون مستعدا لإجراء ما يلزم بهذا الخصوص وقت الدوام الرسمي أو بعد خروج الوقت وذلك حال إرسال المصاب إليه من قبل الشرطة أو المحكمة أو الإمارة، ولا يكون بذلك مرتبطاً بالشرطة بل ارتباطه الأساسي بالمحكمة، وإنما عليه القيام بواجب وظيفته إذا أحيل إليه من أي جهة من الدوائر الرسمية وسواء كان في المحكمة وقت الدوام الرسمي أو خارج الوقت في مقر سكناه، ليتسنى للمصاب معالجة إصاباته بسرعة بعد معاينتها من قبل المقدر خشية ما يترتب على التأخير من أضرار.
على مقدر الشجاج أن يزوج الجهة الرسمية التي بعثت إليه المصاب بصورة من تقريره ليربط بالمعاملة ويحتفظ لديه بأساس التقرير ليرجع إليه عند مساس الحاجة.

(13/59)

فاعتمدوا إبلاغ تلك الجهة بذلك، وعمموا لمحاكم المنطقة لديكم باعتماده.
رئيس القضاة (ص/ق 3010/3 في 25/11/1381)
(4392- لا داعي لتقدير المرأة شجاج الرجال)
فضيلة قاضي حقل. الموقر.
السلام عليكم ورحمة الله وبركاته. وبعد:
فنشير لخطابكم عدد 211 في 1/6/83هـ بشأن طلبكم تعيين مقدرة شجاج للنساء ... الخ.
ونفيدكم بأن تقرير الشجاج في جميع المحاكم من قبل الرجال، والرجل في الإمكان أن تستفيد منه المحكمة في مجالات أخرى مما يختص بالأعمال الرسمية كمساعدة الكاتب أو مقابلة الصك مع المسجل أو المراسلة أو غير ذلك، ويجب أن يسع محكمتكم ما وسع غيرها من المحاكم، ولا داعي لتعين امرأة لتقدير الشجاج، وربما يمر بالمحكمة عدة أشهر ما يقع فيها قضية واحدة تحتاج إلى مقدرة شجاج، وإذا وقعت فلا مانع من تقدير الرجل لها للضرورة كما هو معلوم، ولذا لا نرى حاجة لإجابة هذا الطلب. وفق الله الجميع.
رئيس القضاة (ص/ق 2775/3 في 2/7/1383)
(4393- اعتماد ما قرره مقدروا الشجاج ولو خالفه الطبيب)
من محمد بن إبراهيم إلى المكرم فضيلة قاضي صبيا. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فتجدون برفقه دعوى علي بن أحمد بن سعيد ضد علي بن ناصر صهيلي المرفوعة لنا بخطابكم المشفوع رقم 2152 في 16/11/85هـ الذي أشرتم فيه إلى الاختلاف الواقع في إفادة كل من مقدر الشجاج والطبيب والمجني عليه في عدد الإصابات.

(13/60)

ونخبركم أنه يتعين اعتماد ما قرره مقدر الشجاج باعتباره المولى على ذلك وأمر به الجانب الشرعي، والسلام.
رئيس القضاة (ص/ف 412/3/1 في 26/1/1386)
(فصل في الشهادة على الشهادة)
(الرجوع عن الشهادة)
(4394- رجعت عن شهادتها بالرضاع)
من محمد بن إبراهيم إلى فضيلة قاضي محكمة بيدة. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد ذكر لنا عبد الوهاب أن علي لما أراد التزوج على نهاية ادعت والدة علي أن علي قد رضع من فائزة أم نهاية التي يريد علي العقد عليها، وذكر عبد الوهاب أن المرأة رجعت عن كلامها وقالت إنني ما أعرف لابني رضاع من فائزة ولكن قصدي اصد ابني عن الزواج بنهاية، كما ذكر لنا أنهم حضروا لديهم ومعهم والدة علي وأنها رجعت عن شهادتها بالرضاع.
ونفيدكم أنه إذا كان الأمر كما ذكر فإن رجوعها عن شهادتها يعتبر إبطالاً لها وإبقاء للأمر على الأصل، والسلام عليكم.
(ص/ق 1308 في 25/10/1381)
(4395- إذا رجع الشهود قبل الحكم لم يجز الحكم)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية حفظه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فنشير إلى خطاب سموكم لنا برقم 15459 وتاريخ 1/12/1380 على الأوراق المرفقة الخاصة بقضية السجين على الذي ادعى المدعي العام أنه اعتدى على أمير الحقو في مجلس الأمارة، وترغبون الإفادة بما نراه حيث أن الشهود الذي شهدوا في المحضر ووقعوا عليه شهدوا أولاً لدى القاضي قبل

(13/61)

حصول الخصومة أن عليا المذكور اعتدى على أمير الحقو، وأخيراً رجعوا عن الشهادة وقالوا إن توقيعهم على المحضر وشهادتهم كان بسبب تهديد أمير الحقو.
وعليه نشعر سموكم أنه جرى درس أوراق المعاملة فوجدنا قاضي الحقو قد أصدر فيها حكماً برقم 19 وتاريخ 12/6/1380 يتلخص في عدم ثبوت حق المدي العام على السجين المذكور، وذلك لرجوع شاهدين من الشهود عن شهادتهم وامتناع الشاهد الثالث عن الشهادة، وإفادة الثلاثة جميعاً أنه شهاداتهم السابقة كانت بسبب تهديد أمير الحقو لهم بإنزالهم إلى جيزان.
وبتدقيق هذا الحكم وجد ظاهره الصحة، أما فيما يتعلق بالحق الخاص فلم ينظره القاضي لعدم حضور الطرف الثاني لديه، وأما ما استشكلتموه من عدم حكم القاضي بشهادة الشهود الأولى مع رجوعهم عنها قبل الحكم فليس به إشكال بحمد لله، بل هو حكم شرعي مطابق لأصوله، وذلك لأنه قد تقرر شرعاً أن الشهود إذا رجعوا عن شهادتهم قبل الحكم بها لم يجز للحاكم الحكم بها، لأن الشهادة شرط الحكم فإذا زالت لم يجز، ولأن رجوعهما يظهر به كذبهما ويزول بذلك ما ظنه الحاكم من أن ما شهدا به حق. قال الإمام الموفق ابن قدامة رحمه الله في كتاب "المغني": وجملة الأمر أن الشهود إذا رجعوا عن شهادتهم بعد أدائها لم يخل من ثلاثة أحوال: أحدها أن يرجعوا قبل الحكم بها، فلا يجوز الحكم بها في قول عامة أهل العلم. انتهى المقصود.
وقال في "الإقناع وشرحه": وإن رجع عن شهادته قبله أي الحكم لغت شهادته، لأن الرجوع أوجب ظناً في شهادته ببطلانها فلا يجوز العمل بها، ولا حكم بشهادته بعد رجوعه عنها، ولو أداها بعد ذلكن قاله في "شرح المنتهى" اهـ. والله يتولاكم. والسلام عليكم.
رئيس القضاة (ص/ق 589 في 24/6/1381)
(4396- يتصور غير رجوع البينة)
وإذا رجع الشهود بعدما يحضرون وقبل الحكم فلا يحكم، كالعقود، ويتصور أمور غير رجوع البينة: أحدها أن يتبين البينة غير عدل

(13/62)

ويظهر كذبها أو يظهر توهمها وأنها لم تشهد بتثبت، الثاني: أن يشهدوا مع المشهود عليه نقيض الشهادة الأولى، ويتصور سواهما. (تقرير) .
(4397- شهدا بمال ثم رجعا بعد الحكم)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
بالإشارة إلى خطابكم لنا رقم 1929/6 وتاريخ 20/4/88هـ ومشفوعة المعاملة الخاصة بقضية السبل المتنازع عليه بين أهالي قرية المثيلية وآل سعيدان، والتي صدر فيها القرار النهائي منا برقم 123/1 وتاريخ 14/1/1387هـ وقد عمدتم إمارة تلك الجهة بالعمل بموجب القرار، إلا أنها أعادته لكم مستوضحة عن مقدار القيمة المطلوب أخذها من الشاهدين، مشيرة إلى أن الحكم لم يصدر في مال معلوم، تطلبون منا إفادتكم عن تحديد ما يؤخذ.
والجواب: القرار الصادر منا آنف الذكر يشتمل على ذلك، ومحل ذلك قولنا (ذكر جمهور أهل العلم أن الشاهدين إذا شهدا بمال ثم رجعا بعد الحكم أخذ منهما قيمه وردت إلى مستحقها، لأنها السبب في نزعه منه، وسد باب التلاعب بالشهادات، انتهى المقصود منه، فمتى ثبت لآل سعيدان ملكية ما حكم به من السبيل أو الاختصاص به فتقدر قيمته أو قيمة التنازل عنه إذا كان اختصاصا هيئة شرعية، وتؤخذ القيمة من الشهود، وتدفع لآل سعيدان، والسلام عليكم.
مفتي الديار السعودية (ص/ف 1286 في 7/6/1388)
(4398- إذا كتب شهادته عدل ثم جحد الشاهد)
من محمد بن إبراهيم إلى حضرة المكرم فضيلة قاضي الرين. سلمه الله.

(13/63)

السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعت على مذكرتك رقم 28 في 12/10/77 التي ذكرت فيها أنه قد تخاصم عندك مبارك بن عويضة آل شريم وفهد بن شيبان آل شريم في ناقة، وأنك حكمت فيها بناء على شهادات بقلم فالح بن عبد المحسن، وبعد الحكم أحضر لديك المحكوم عليه أحد الشهود فأنكر حضوره عند الكاتب فالح وحلف على ذلك وتطلب منا التحقيق من الكتاب المذكور.
ونفيدك أنه قد جرى إحضاره وأفاد أنه يعرف عين عبيد ... وأنه قد حضر لديه في عام 1373 أو عام 1374 وكتب شهادته على الناقة المتنازع عليها فيها بحضرة جماعة ذكر شهادتهم على شهادته في الورقة التي بيد المشهود له، وحيث أن الكاتب المذكور شخص موثوق ومعروف لدينا بالأمانة والتثبت فلا يلفت إلى إنكار هذا الرجل وجحوده، إذ قد يكون سبب ذلك النسيان أو غيره، ولو أرسلت إلينا صورة الشهادة لكان أحسن، والسلام.
رئيس القضاة (ص/ق 11 في /3/1/1378)
(4399- تعزير شاهد الزور وكيفتيه)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير منطقة الرياض. حفظه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على المعاملة المرفقة المحالة لنا من سموكم مناولة عبد الرحمن بن عبيكان بقضية الشاهد السوري، ومن ضمنها القرار الصادر من فضيلة الشيخ عبد الله بن عبيد القاضي بالمحكمة الكبرى بالرياض. رقم 247 في 24/3/83 المتضمن أنه ثبت لديه أن خالدا شهد زوراً، وحكم بتأديبه بما وضحه في القرار السالف ذكره: من تسويد وجهه، وضربه، وإطالة وقوفه عند ضربه، وأن يطاف به في الأسواق، وينادى عليه لإشهار أمره، وسجنه، وإبعاده بعد ذلك إلى بلده.
نفيد سموكم أن شهادة الزور أمرها عظيم وخطرها كبير، وهي من أكبر

(13/64)

الكبائر لقوله تعالى: {فَاجْتَنِبُوا الرِّجْسَ مِنَ الأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ} (1) . ولما روى أبو داود مرفوعاً: "ألا أنبئكم بأكبر الكبائر قالوا بلى: يا رسول الله. قال: الإشراك بالله، وعقوق الوالدين. وكان متكئاً فجلس وقال ألا وقول الزور ألا وشهادة الزور فمازال يكررها حتى قلنا ليته سكت". متفق عليه.
إذا تقرر هذا فشاهد الزور مستوجب للتعزير، ولا مقدر لتعزيره بل يكون بما يراه حاكم من ضرب أو حبس أو خلافه ما لم يخالف نصاً أو معناه وما قرر فضيلة القاضي في هذه القضية له مستند من كلام أهل العلم رحمهم الله.
إلا أنه بالنظر إلى أن القاضي المشار إليه مخصص لإثبات الانهاءات، ولم يسند إليه هذا النوع من القضايا، فكأنه لم يول النظر في ذلك، وحيث كان الحال ما ذكره وأنا لم نجد في أوراق المعاملة ما يدل أن لهذا الشاهد سابقة قبل هذه، مع ما جاء من اعترافه بشهادته زوراً أمام القاضي، وطلبه تبرئة المشهود عليه قبل إعمال شهادته ومؤاخذة المشهود عليه بموجبها، مع أنه لم يأت راجعاً على الشهادة ولم يحضر لدى القاضي إلا بعد أن استدعى عليه المشهود عليه واشتكاه وأحضرته المحكمة، وبناءا على ما وضح أعلاه نرى أن يكتفى بضربه الخمسة والثلاثين سوطاً مقسمة إلى مرتين كما في قرار القاضي، وينادى عليه عند ضربه بأنه شهد زوراً لإشهار أمره، ويكون ذلك أمام باب المحكمة، وعلى ملأ من الناس، وإبعاده بعد ذلك إلى بلده، وإلى سموكم برفقه كامل المعاملة، والله يحفظكم.
رئيس القضاة (ص/ق 533/1 في 5/4/1383)
(4400- لا يعزر شاهد الزور بحلق لحيته)
من محمد بن إبراهيم إلى حضرة صاحب السمو رئيس مجلس الوزراء. حفظه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على المعاملة المحالة إلينا رفق خطاب سموكم رقم 187686 وتاريخ 14/10/1378هـ المتعلقة باتهام ... بأدائها شهادة الزور المشتملة على الحكم الشرعي الصادر في حقهما من فضيلة قاضي تثليث بعدد 15 في 8/9/1378هـ.
_________
(1) سورة الحج: آية 30.

(13/65)

وبتتبع المعاملة ودراسة صك الحكم المذكور الصادر من فضيلته المتضمن تقدم كل من ... إلى فضيلته بشهادة أن الثلاثة المذكورين قتلوا محمد بن ... وهما ينظران إليه، وبعد التحقيق في شهادتهما تبن بطلانها، واعتراف كل واحد منهما أنه شهد بما لم يرى، وأنه شهد شهادة زور وظلم حمية مع ابن عمه، وأن فضيلته حكم بتعزير الشاهدين المذكورين بحلق لحاهما، وتسويد وجوههما، وأن يطاف بهما في مجامع الناس وينادى عليهما بفعلهما، وأن يجلد كل واحد منهما في تثليث أربعاً وعشرين جلدة، وأن يسجنا أربعة أشهر.
بدراسته وجد ظاهره الصحة، إلا القول بحلق لحاهما فغير صحيح، وقد صرح أهل العلم بتحريم ذلك، فقال صاحب "المنتهى": ويحرم تعزير بحلق لحية، وقطع طرف، وجرح، اهـ. قال صاحب "الإنصاف": يحرم التعزير بحلق لحية. اهـ. لهذا يلزم تعديل الحكم. والله يحفظكم.
(ص/ف 979 في 27/10/1378)
(4401- تحديد تعزير مزور وثيقة بحسب اجتهاد القاضي)
من محمد بن إبراهيم إلى حضرة المكرم القائم بأعمال الرئاسة بالمنطقة الغربية. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فنعيد لكم برفقه الأوراق الواردة إلينا رفق خطاب نائبنا سابقاً في المنطقة الغربية برقم 5812 وتاريخ 13/5/1382 بخصوص ما رفعه له مدير التعليم بمنطقة الجرشي حول ما قرر قاضي الباحة في تعزير الأستاذ ... بناء على ما ثبت لديه من أنه قد تجرأ على تزوير وثيقة حسبما جاء في صورة القرار المرافقة والمبلغة لمدير التعليم المذكور من قاضي الباحة برقم 290 وتاريخ 4/5/1381.
ونشعركم أنه لم يظهر لنا ما يوجب الملاحظة على ما قرره القاضي بحق المذكور، لأنه قد اجتهد وقرر تعزيره بما ذكره من سجنه ستة أشهر، والتشهير به في كل من سوق الباحة وسوق رقدان، والقاضي وإن ذكر أنه اعتمد فيما قرره على ما جاء في المادة العاشرة من قرار مجلس الوزراء في مكافحة التزوير

(13/66)

فهو لم يطبق ما جاء في المادة، بل نقص السجن وزاد التشهير، ومسألة التعزير مسألة اجتهادية على حسب ما يراه ولي الأمر رادعاً، والإشهار بمن صدر منه ما يشبه عمل التزوير معروف، وقد ذكر أصحاب الإمام أحمد رحمهم الله في تعزير شاهد الزور أنه يطاف به في المواضع التي يشتهر فيها فقال: إنا وجدنا هذا شاهد زور فاجتنبوه، ليحصل إعلام الناس بذلك. والسلام.
رئيس القضاة (ص/ق 1227/1 في 2/5/1382هـ)
(4402- اجتهاد في تحديد ضرب شاهد الزور)
من محمد بن إبراهيم إلى فضيلة المكرم رئيس محكمة الباحة. المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:
جواباً لخطابكم المرفق رقم 3286 في 25/9/84هـ بشأن ... الذي شهد زوراً، وقررتم بقراركم المرفق رقم 313 في 22/9/84هـ تعزيره بسجنه خمسة أشهر، وضربه تسعين سوطا مفرقة، وتسخيم وجهه، وحلق رأسه، وإشهاره في الأسواق جهتكم. وطلبكم إبداء رأينا فيما قررتموه قبل تنفيذه.
نفيدكم أن الذي نراه هو أن يقتصر في تعزيره على ما نصوا عليه في "شرح الإقناع" و"المنتهى" وغيرهما من ضربه أو حبسه وأن يطاف به في المواضع التي يشتهر فيها وينادى عليه إنا وجدناه شاهد زور فاجتنبوه، ونرى تحديد ضربه بتسعة وثلاثين سوطاً، والطواف به مع السجن الذي قررتموه، ولا يسخم وجهه كما لا يحلق شعر رأسه، والسلام عليكم.
رئيس القضاة (ص/ق 2002/3/1 في 15/11/84هـ)
(4403- تصادر رشوة الشاهد وتنفق في مشروع خيري)
من محمد بن إبراهيم إلى مدير فرع الرئاسة بالمنطقة الغربية المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
نشير إلى خطابكم المرفق رقم 3087/4 وتاريخ 24/7/86هـ المعطوف على خطاب فضيلة قاضي بالقرن، المتضمن أنه حضر لديه محمد

(13/67)

بن ... مدعياً بأنه سلم لعلي خمسين ريالاً قرضة، وبالسؤال من علي أجاب بأن محمداً سلم له الخمسين لتسليمها إلى والدة زوجته، وفعلاً سلمها إليها، وأنه سألها عن موضوع الخمسين فقالت إن محمداً المذكور طلب منها أن تشهد على علي أن له طريق في العقار الذي باعه ويعطيها مائة ريال وهذا أولها وأنه بسؤال القاضي لها اعترفت بما نوه عنه، وان محمداً هو الثاني أيضاً اعترف بأنه سلم الخمسين إليها رشوة، وعلل بأنه جاهل، وذكر القاضي أنه كتب للإمارة بتكليفها بتسليم الخمسين التي استلمتها واستحصلت منها، وبعثت لفضيلته مع المعاملة، ويسأل عن تسلم الخمسين إليه.
نفيدكم أنه ينبغي أن يقرر القاضي تعزير كل من المذكورين بما يراه لتواطئهما على أن تشهد له زوراً والخمسين الريال تصادر من باب التعزير، وتنفق في مشروع خيري بما يراه القاضي. والسلام.
رئيس القضاة (ص/ق 4062/1 في 5/11/1386)
(4404- وإذا رأت الحكومة تعزيره بما قدره ولي الأمر في نظام مكافحة التزوير فلا بأس)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير منطقة الرياض المحترم
السلام عليكم ورحمة الله وبركاته. وبعد:
فنشير إلى خطاب سموكم برقم 8862/1 وتاريخ 18/7/84هـ على الأوراق المشفوعة الخاصة بقضية السجين الفلسطيني المتهم بالتزوير على حساب شركة الغاز والتصنيف الأهلية، والذي صدر بحقه القرار المرفق من المستعجلة الأولى بالرياض برقم 260 وتاريخ 1/7/84هـ ونشعركم من حيث ثبوت الحكم في نفسه أن الظاهر ثبوته، فإن فعل به فهو في محله بالنسبة إلى هذه الجريمة وإن رأت الحكومة تعزيره بما قدره ولي الأمر في نظام مكافحة التزوير فلا مانع، والله يحفظكم.
رئيس القضاة (ص/ق 849/1 في 8/8/1384هـ)

(13/68)

(4405- شهدا زوراً لأجل الأخذ من الضمان وزكاهم اثنان)
من محمد بن إبراهيم إلى حضرة فضيلة رئيس محكمة حائل المحترم
السلام عليكم ورحمة الله وبركاته.
وبعد: نعيد لكم برفقه الأوراق المرفوعة منكم برقم 2093 في 9/7/85هـ الواردة لكم من مدير مصلحة الضمان الاجتماعي بشأن شهادة كل من....... بان قوت أرملة، وعندها ست أطفال، وأنها لا تستطيع النفقة عليهم، وخرج بذلك صك من محكمتكم بناء على شهادتهما وتعديل المزكين لهما، ثم تبين أن المرأة المذكورة في ذمة زوجها وهو أحد المزكين للشاهدين. وترغبون الإفادة بما نراه لازماً في حق الشاهدين المزكين إذا كانا يعرفان عدم صدق الشاهدين في شهادتهما.
وعليه نفيدكم بأن الذي نراه أن الشاهدين المذكورين يستحقان التعزير اللائق بجريمتهما، وحيث ن شهادتهما تتعلق ببيت المال فإن عقوبة شهادتهم زوراً في مثل هذه المسألة لا تساوي عقوبة ما لو شهدا زوراً في حق خاص بل هي أخف، كما أن جزاء السرقة من بيت المال لا يساوي جزاء السرقة من الأموال الخاصة، لما ذكر الفقهاء رحمهم الله من أن السرقة من بيت المال لا توجب القطع، ولكن ينبغي أن يعلن تعزيرهما بما يتناسب مع جريمتهما ردعاً لأمثالهما، وكذلك الزوج المزكي يعزر لعلمه بالحال، ومثله الآخر إذا كان يعلم ذلك. والله يتولاكم. والسلام.
رئيس القضاة (ص/ ق3367/3/1 في 6/7/1385)
(4406- اجتهاد في تحديد تعزيرهما)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي وزير الداخلية حفظه الله
السلام عليكم ورحمة الله وبركاته.
وبعد: فنشير لخطابكم المدرج رقم 2341/6 في 15/7/86 على هذه

(13/69)

المتعلقة بقضية التحقيق في الطلبات والصكوك الشرعية التي صدرت لبعض النساء ببلدة بأنهن أرامل ومطلقات لغرض الاستفادة من إعانة الضمان الاجتماعين وصدر الأمر السامي المرفقة صورته رقم 9712 في 26/4/1386 بمجازاة جميع شهود الزور الذين شهدوا في الصكوك المشار إليها، وعزل جميع العمد المشتركين في هذه القضية، وكذلك عزل العمد الذين لم يتعاونوا مع الهيئة من الخدمة، وبناء على ذلك رأيتم إحالة الأوراق إلى محكمة المزاحية لتقرير ما يجب على الشهود زوراً في الصكوك المنوه عن أصحابها في أوراق التحقيق، مع انتداب مدع عام ليتولى الادعاء في القضية.
ولدى إحالتها إلى فضيلة القاضي قال: إن مثل هذه القضية الجماعية في نظرها من قبله ما يجدد المشكلة، ويثير الشغب والمنازعات، ولذلك يرى أحد أمرين:
إما تقرير الجزاء الذي أمر به ولي الأمر، أو حالة الأوراق للمستعجلة بالرياض لاختصاصها بالنظر في مثل هذه القضية، وترغبون في تعميد من يلزم بالنظر في القضية.
ونشعركم بأن الذي نراه أنه لا حاجة إلى محاكمة، وأن يكتفى بقرار لجنة التحقيق، وينفذ الأمر السامي بمجازات الشهود المشار إليهم وذلك بتعزيز كل واحد منهم بعشر جلدات وسجن عشرة أيام، لأن مثل هذه الشهادات لا تساوي شهادة الزور على الحقوق الخاصة، والله يحفظكم. والسلام.
رئيس القضاة (ص/ق 3368/1 في 3/9/1386هـ)


باب اليمين في الدعاوى - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(باب اليمين في الدعاوى)
(4407- قوله: لا يستحلف في العبادات)
وفيه قول آخر وهو مذهب الشافعي أنه يستحلف فيها.
ولعله يفرق بين حالة التهمة وغيرها، فإذا قامت التهمة وكان في حق لغيره كالزكاة فإنه يحلف، والظاهر أن فيه فتوى لبعض المفتين من علماء أئمة الدعوى في الزكاة إذا قامت القرائن المفيدة للتهمة في ذلك فإنه يحلف ويكون جارياً على

(13/70)

أصل الشافعي وأبي يوسف والقول الثاني في المذهب. (تقرير) .
(4408- قوله: حلفوا على نفي العلم)
القاعدة أنه إذا حلف على فعل نفسه حلف على البت، وعلى غير ذلك يحلف على نفي العلم، كشخص يدعي على والده حق ولا بينة مع المدعي والوارث ينكر هذا الحق على والده، فيحث لا بينة للمدعي فإنه على وارثه اليمين على نفي العلم أني لا أعلم أن لك على والدي شيئاً. (تقرير) .
(4409- قوله: ويستحلف المنكر بطلب خصمه)
أما إذا لم يطلب خصمه اليمين فإن يمينه لاغية بالنسب إلى الطلب، حتى الحاكم لا يحلفه ولا يقول لخصمه إن لخصمه اليمين إلا إذا كان جاهلاً وإلا سكت. (تقرير) .
(4410- قوله: والقود)
إلا أن القود فيه الخلاف، واختيار المرفق وجماعة أنه تدخله اليمين، لأن حديث ابن عباس مصرح فيه بذلك، ولهذا يرجح هذا القول على ما اختاره الأصحاب في كتبهم بالدليل. (تقرير) .


كتاب الإقرار - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

(كتاب الإقرار)
(4411- إذا كان كلامه مسجلاً وأنكره)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة الخبر. سلمه الله.
السلام عليكم ورحمة الله وبركاته.
وبعد: فنشفع لك بهذه الأوراق الواردة إلينا من رئيس ديوان رئاسة مجلس

(13/71)

الوزراء برقم 213 في 3/1/85هـ الخاصة بدعوى محمود أردني الجنسية ضد علي بأنه سطا على منزله أثناء غيابه وحاول فعل الفاحشة في زوجته.
ونشعركم بأنه بمطالعة القرار الصادر منك في القضية برقم 252 وتاريخ 11/11/84هـ وجدنا في شهادة الشاهد يحيى الدين محمد أبو زير أن المتهم اعترف عنده بكل شيء، وأنه كان معه مسجل سجل فيه جميع كلامه، ولم تذكروا أنكم طلبتم إحضار المسجل لسماع ما سجل فيه، فينبغي إجراء اللازم نحو ذلك، وإذا كان قد سجل كلامه فنبغي مجابهة المتهم به، وبعد إكمال اللازم تعيدون الأوراق إلينا سريعاً إن شاء الله. والله يحفظكم.
رئيس القضاة (ص/ق 636/3/1 في 20/2/1385هـ)
(4412- إقرار الصبي بأخذ مال)
من محمد بن إبراهيم إلى فضيلة قاضي محكمة الرس. سلمه الله.
السلام عليكم ورحمة الله وبركاته.
وبعد: بالإشارة إلى خطابكم لنا برقم 241 وتاريخ 10/3/88هـ الذي تسألون فيه عن مسألة، وهي إذا حصل من صبي يبلغ العاشرة من عمره أو أكثر ما لم يبلغ حد البلوغ اعتداء على مال الغير فأخذ منه ألف ريال مثلاً، وشهدت عليه بينة بإقراره بأنه هو الذي أخذ من مال الغير ما ذكر، والصبي لم يأذن له وليه بشيء من التصرف، فهل يؤخذ بإقراره.
والجواب: إذا كان الأمر على ما وصفتم فالإقرار الذي صدر منه لا ستند عليه لإثبات مقتضاه وهو التكليف بتسلمي ألف ريال، لأن الإقرار من خطاب التكليف، ومن شروط البلوغ وهو مفقود هنا؛ ويدل على صحة هذا الشرط قوله صلى الله عليه وسلم: "رفع القلم عن ثلاثة النائم حتى يستيقظ، والمجنون حتى يفيق، والصغر حتى يبلغ" والقلم المرفوع هنا هو قلم التكليف؛ ولكن إن أقر بهذا بعد البلوغ فيؤخذ به ويلزم بدفعه. والسلام عليكم.
مفتي الديار السعودية (ص/ف 1116 في 14/5/1388هـ)

(13/72)

(4413- قوله: ويصح من سكران الخ)
وفيه قول لبعض أهل العلم أن عقوبته الشرعية هي العقوبة المعروفة لا بهذا، وللشيخ وتلميذه في هذا فيراجع. (تقرير) .
(4414- إذا أقر عند الشرطة ثم ادعى الإكراه في المحكمة)
من محمد بن إبراهيم إلى فضيلة قاضي مستعجلة. المحترم.
السلام عليكم ورحمة الله وبركاته.
وبعد: فقد وصل إلينا كتابك المؤرخ في 20/5/83 المتضمن الاسترشاد عن قضية الرجل المتهم بسرقة حلي قيمته (1000) ألف ريال، وقد اعترف لدى الشرطة بذلك عند التحقيق معه، ولنه أنكر لما حضر في المحكمة، وادعى أن اعترافه لدى الشرطة من تعذيبها وتهديدها؛ في حين أن الشرطة أنكرت تعذيبه دون تهديده فلم تنكره، وتسال: هل إنكاره يدرأ عنه الحد فقط، لأن ما أقر به حق لآدمي أو يسقط الجميع نظراً لدعوى الإكراه - كما تسال هل يصدق المدعي بقدر ثمن الحلي أو يحتاج إلى إثبات ذلك....الخ.
الجواب: الحمد لله: إذا أقر بالحق ثم ادعى الإكراه لم يقبل منه إلا ببينة. إلا ن تكون هناك دلالة على الإكراه كقيد وحبس وترسيم عليه فيكون هذا قرينة على صدقه والقول قوله مع يمنيه، لكن إن كان هناك قرائن تدل على قوة التهمة بحقه ووقوع ما ذكر منه فلا ينبغي أن تمهل تلك القرائن لا سيما إذا تظافرت، وحينئذ فيجوز أن يمس بشيء من العذاب ليقر، لقصة كنز ابن أبي الحقيق. وإذا أقر فيتابع مع التحقيق عن المسروق حتى يوصل إلى النتيجة.
أما قيمة المسروق فلا يصدق صاحبه بمقدارها إلا ببينة، فإن عجز فالقول قول المقر لأنه غارم، صرح الفقهاء بمعنى ما ذكر، والسلام عليكم (1) .
(ص/ف 1709/1 في 1/9/1383هـ)
_________
(1) انظر فتوى في الجنايات برقم (101 في 3/2/77هـ) .

(13/73)

(4415- فتوى في المعنى)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة تبوك. سلمه الله.
السلام عليكم ورحمة الله وبركاته.
وبعد: نشير إلى خطابك لنا برقم 2608/170 وتاريخ 9/10/1380 على الأوراق المرفقة الخاصة بقضية شاكر وسليمان.
ونشعركم أننا اطلعن على الصك الصادر منك برقم 239 وتاريخ 9/10/1380 والمتضمن أنه ثبت لديك صحة بيع المدعى عليه سليمان المذكور للحشيش المخدر أكثر من مرة وقد جاء في الصك أنك بنيت هذا على شهادة هيئة التحقيق مع شهود المحضر، وأن سليمان دافع بقوله أنه اعترف بما جاء في المحضر حسب التعذيب لا حسب الواقع. اهـ. وقد لاحظنا على ما جاء في الصك ما يلي:
1- إنك لم تطلب منه البينة على ما ادعاه من الإكراه على الإقرار بالتعذيب.
2- على تقدير عدم البينة من قبله فإن هذه البينة التي أحضرها المدعي العام ليست موصلة فيما يظهر لأن المعروف من إجراءات الشرطة في مثل هذا وما هو أقل منه أنها تسلك وسائل التعذيب والتهديد مع المتهمين حتى يعترفوا تحت الضغط، لا سيما وهو سجين عندهم، ولا يخفى أن مثل هذا دلالة واضحة على الإكراه، وقد ذكر الأصحاب رحمهم الله أنه إذا كان هناك دلالة على الإكراه كقيد وحبس وتوكل به أن يكون القول قول مدعي الإكراه مع يمينه، هذا في حقوق الآدميين المحضة، كما ذكروا رحمهم الله تعالى، ولكن حيث أن بيع الحشيش فيه ضرر كبير متعد إلى الغير لما فيه من إفساد الأخلاق فإن مثل هذا المتهم إذا كان من المعروفين بالشر والفسق فإنه ينبغي تعزيره بما يراه ولي الأمر ولو لم تثبت إدانته، وأما إثبات إدانته بما ادعى عليه بمجرد شهادة هيئة التحقيق من الشرطة ونحوهم فغير وجيه.
وعليه فإن الذي ينبغي هو إعادة تأمل المسألة من قبلك، وتقرير ما يلزم على ضوء ما أوضحناه، ثم إعادة الأوراق إلينا سريعاً، والسلام.
رئيس القضاة (ص/ق 140 في 14/2/1380)

(13/74)

(4416- حبسه ومسه بعذاب إذا قويت التهمة والقرائن)
من محمد بن إبراهيم إلى حضرة المكرم رئيس الديوان العالي. الموقر.
السلام عليكم ورحمة الله وبركاته. وبعد:
نعيد إليكم أوراق معاملة السجين المتهم بالجناية على البنت وقطع لسانها بخنجره وطعنها في عينها وركبتها بالسكين بإرادة فعل الفاحشة بها، الواردة إلينا منكم برقم 2/23/3102 وتاريخ 27/11/1376هـ بعد أن جرى الاطلاع عليها، وعلى ما كتبه رئيس المحكمة والدوائر الشرعية بالمدينة ومعاونه، وكذلك تقرر قاضي مستعجلة المدينة تبين من مجموع ذلك أن مرزوق المذكور من ذوي السوابق، وأن هناك عدة قرائن توجه التهمة إليه، ولكنه صعب المراس فلم تجد به تلك التحقيقات شيئاً بل أصر على إنكاره، وان قاضي مستعجلة المدنية قرر بقاءه في السجن حتى يعترف.
فالذي نراه نظراً لقوة التهمة والقرائن الموافقة على ما قرره قاضي مستعجلة المدينة من لزوم بقائه في السجن حتى تتضح الحقيقة، وأن يمس بشيء من الضرب والتعزير رجاء أن يقر، وأما تفريق معاون رئيس المحكمة بين المطالبة بالأرش والمطالبة بالقصاص بإثباته للمدعي في الأولى مطلقاً وفي الثانية بشرط الاعتراف والبينة فتفريق في غير محله. فلاشعاركم. والله يحفظكم.
(ص/ف 101 في 3/2/1377)
(4417- لا عذر لم أقر)
هذا حديث يروى ولا أدري عن أصل هذا الحديث، إلا أن معناه صحيح، إذ ظاهر عند جميع العلماء اعتبار ذلك إقرار المقر بالحق الذي أنشأه، كما يصح بيعه إياه يصح أن يعترف به لزيد. (تقرير) (1) .
_________
(1) قلت وتشهد له الآية الكريمة (قالوا أقررنا) .

(13/75)

(4418- أقر بأنه مستعد لشراء العمارة بما يقرره المهندسان ثم توفي)
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبرى بمكة المكرمة. حفظه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على المعاملة المرفوعة إلينا منكم رفق خطابكم رقم 424 وتاريخ 8/2/1380 المتعلقة بقضية سلطان عطار مع المقاول علي نمر المتوفى، وادعاء سلطان على مأمور بيت المال في تركة المتوفى علي نمر بأنه سبق أن اتفق مع علي نمر على عمارة داره الكائنة بالشرقية بالطائف وقد قام بالبناء عن المقاول علي نمر ورجل من قبله، وبعد كشف سلطان على البناء وجده خرباً وعلى غير أساس، وأنه شكى علي ببلدية الطائف ما أجراه المعلم، فبعثت البلدية من يكشف على البناء المذكور فوجد غير صحيح الأساس، وعلى أثره قرر المعلم علي نمر أنه مستعد بشراء العمارة المذكورة والأرض بما يقرره المهندسان إلى آخر من ذكره في دعواه، ويستفسر حاكم القضية عن حكم هذا الإقرار الصادر منه قبل وفاته.
ونفيدكم أن هذا الإقرار لا يعتبر، لأنه حصل منه ومات قبل تقرير المهندسين المذكورين في الدعوى، وقد انتقل الحق إلى الورثة قبل لزومه عليه. والله يحفظكم.
رئيس القضاة (ص/ق 336 في 8/7/1380)
(4419- ثبوت القتل بإقراره لا يؤخذ به غيره)
من محمد بن إبراهيم إلى المكرم فضيلة قاضي محكمة فيفا. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فنشير إلى خطابكم رقم 55 في 17/3/84هـ على المعاملة المتعلقة بقضية حسين المتهم بقتل علي المنظورة لديكم، والمشتملة على قرار هيئة التمييز

(13/76)

بالمنطقة الغربية رقم 533 في 22/12/84هـ المتضمن أن ما أجريتموه في القضية من الحكم على بيت المال بالدية غير صحيح، لان ثبوت القتل كان مبيناً على إقرار القاتل حسين الخ. واسترشادك عمن يقوم بإحضار البينة حيث أن المدعين قرروا أنه لا حاجة لهم بإحضار البينة ما دام قد اعترف خصمهم بالدعوى، مع أنه حضر الحادث كل من حسن وجبران وبنات......
ونفيدكم أن الذي نراه أن يتولى إحضار البينة القاتل حسين إذا رغب، لأن ثبوت القتل بإقراره فقط لا يؤخذ به غيره، لأنه متهم في مواطأة المقر لهم، وتوجه الحكم بالدية على بيت المال إذا ثبت إعسار عاقلته يتوقف على ثبوت القتل ببينة، لذا جرى إعادتها لإجراء ما يلزم شرعاً ... والسلام.
رئيس القضاة (ص/ق 961/3/1 في 14/5/84هـ)
(4420- إذا أقر معهم أنهم قتلوه، ثم قال انفردت بقتله - انظر فتوى في الجنايات برقم 94 في 27/1/1379)
(فصل)
(4421- قال: أنا ضربته، ثم قال لا أدري أضربته أو ضربه غيري)
من محمد بن إبراهيم إلى حضرة المكرم الشيخ عبد العزيز بن ناصر الشعيبي. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
وصلنا خطابك رقم 480 وتاريخ 4/3/79هـ المتضمن السؤال عما إذا اعترف الإنسان بالقتل بأن قال: أنا ضربته بالجنبية مرة أو مرتين، وأخيراً أنكر بأن قال: لا أدري هل أنا ضربته أو ضربه غيري، فهل يعتبر هذا رجوعاً عن الإقرار، وإذا اعتبر فهل يقبل.
والجواب: الحمد لله. قول القاتل المذكور لا أدري هل أنا ضربته أو ضربه غيري بعد أن اعترف بأنه هو الضارب يعتبر رجوعاً عن إقراره، والرجوع في مثل هذا لا يقبل، لأنه أقر بحق لآدمي، أما ما ذكرته عن دية المرأة فلا نرى أن يبذل اثنا عشر ألف ريال دية للمرأة، بل ما كان يبذل في الماضي وهو ثمانية

(13/77)

آلاف ريال في الخطأ، وتسعة آلاف ريال في العمد المحض. إلا أن الإبل في الوقت الحاضر رخيصة جدا ولا سيما في الشمال والحجاز وتهامة، وفي بعضها لا تبلغ دية الرجل وهي المائة من الإبل سبعة آلاف ريال.
وأما دعوى المعترف بالقتل أخيرا أنه يدافع عن نفسه، فغير خافيك أن المدافع عن نفسه الدفاع الحقيقي الشرعي إذا أثبت ذلك لا ضمان عليه. والسلام عليكم.
(ص/ق 309 في 16/3/1379)
(فصل)
(4422- إذا أقر بمجهول حبس حتى يفسره)
صاحب السمو الملكي وزير الداخلية.
السلام عليكم ورحمة الله وبركاته. وبعد:
جواباً لخطابكم المرفق رقم 7015 في 18/6/83هـ بشأن شكوى السجين عمر أحمد بارمجاشي من أن المحكمة الشرعية سجنته.
نفيد سموكم أنه جرى الاطلاع على أوراق المعاملة فاتضح من مساعد فضيلة رئيس محكمة جدة أن المذكور أقر بمجهول وسجن حتى يفسر ما اعترف به، وطلب إطلاق سراحه بالكفالة ليتمكن من مراسلة والدته بحضرموت للاستفسار منه عما يعود للقصار الذين اعترف لهم مجملاً حتى يتمكن من تفسير ذلك لدى حاكم القضية.
رئيس القضاة (ص/ق 1070/1 في 10/7/1383)
(4423- قوله: وإن قال: له على ألف رجع في تفسير جنسه إليه)
مع أنه لا ينبغي هنا أن يرجع فيه إلى اللغة العربية، بل إلى العرف والعادة في نطق أهل البلد واستعمالهم، فإن هذا هو الصواب. (تقرير) .
(4424- قوله: وإن فسره بنحو كلاب لم يقبل)
قال: ألف كلب. والفرق أن هذا غير معهود، ولو قدر إمكان فيمن على البسيطة، لكن بالنسبة إلى جو الإنسان لو قاله في بلدنا لا نقبله، بل لا نقبل منه لو قال عشرة (تقرير) .
آخر مسائل الفقه.

(13/78)


معارف متنوعة - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

معارف متنوعة
1)
أصول تفسير ... 2) تفسير ... 3) اللغة العربية
4) الشعر ... 5) اللغة الأجنبية ... 6) الجغرافيا
7) صناعات ومهن ... 8) المكتبات ... 9) المؤلفات
10) الدعوة والإرشاد ... 11) نصائح عامة ... 12) رابطة العالم الإسلامي
13) التربية والتعليم

(13/80)

(معارف متنوعة) (1)
(4425- فضل العلوم الشرعية على غيرها)
العلوم الشرعية المبعوث بها صفوة الخلق وخير البرية: علم العقائد والتوحيد بنوعيه، والعبادات، وعلوم الإيمان باليوم الآخر، وعلوم الحلال والحرام، هذا والله هو العلم، وما سواه من أنواع العلوم المباحة في ذاتها أن لم يكن معيناً ومؤيداً لهذا العلم وموصلا إلى اجتناء ثمراته وخادماً له في كافة حالاته فإن الجهل به خير من العلم. اهـ. من نصيحة عامة بتاريخ 13/3/78هـ)
(4426- فضل المشي إلى العلم)
"من سلك طريقاً يلتمس فيه علماً سهل الله له به طريقاً إلى الجنة" (2) .
يشمل الحسي بأن مشي إلى العلم، ويشمل المعنوي وهو الدراسة. لكن لا يؤتون الناس إلا من أنفسهم: إما بالنية السوء، أو بعضها، أو عدم الجد. (تقرير) .
(أصول تفسير)
(رسم المصحف، وترتيبه، وتلاوته، وصيانته عن التحريف والإهانة)
(4427- رسم المصحف.. هل يحوز تغييره؟)
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وآله وصحبه أجمعين. فقد كتبت مجلة العربي في العدد 54 الصادر في ذي الحجة عام 1382هـ بحثاً في رسم المصحف استحسنت فيه تغييره عما عليه المصاحف العثمانية، معتمدة في ذلك على أمرين:
"أحدهما": أن خط المصحف العثماني ليس خط جبريل ولا خط محمد صلى الله عليه وسلم حتى يمنع من تغييره.
"الثاني": أن هذا الخط يوقع الكثيرين في الخطأ لعد اتفاقه مع قواعد الإملاء وقد رفع إلينا سؤال عما استحسنته المجلة المذكورة، وعما اعتمدت عليه، كما
_________
(1) وقد تقدم كل ما يتعلق بعلوم "العقائد" و"الفقه" في أبوابه الخاصة.
(2) رواه مسلم.

(13/81)

نشرت جريدة عكاظ في عددها 159 الصادر في 12/2/1383 سؤال عن رسم المصحف أيضاً؛ فأجبنا بالتالي:
(حكم تغيير رسم المصحف) :
أما تغيير رسم المصحف عما عليه المصاحف التي وزعها الخليفة الراشد عثمان بن عفان على الأمصار فلم يرخص فيه السلف الصالح، وممن نص على منع منهم الإمامان مالك وأحمد.
أما الإمام مالك فقد قال: الإمام أبو عمر والداني في "المقنع": حدثنا أبو محمد عبد الملك بن الحسن بن عبد العزيز بن علي، حدثهم قال: حدثنا المقدام بن تليد، قال: حدثنا عبد الله بن عبد الحكم قال: قال أشهب: سئل مالك فقيل له: أرأيت من استكتب مصحفاً اليوم أترى أن يكتب على ما أحدث الناس من الهجاء؟ فقال: لا أرى ذلك، ولكن يكتب على الكتبة الأولى: قال الداني أيضاً: حدثني أبو محمد عبد الملك بن الحسن، أن عبد العزيز بن علي حدثهم، قال: حدثنا المقدام بن تليد: قال: حدثنا عبد الله بن عبد الحكم، قال أشهب: سئل مالك عن الحروف تكون في القرآن مثل الواو والألف، أترى أن تغير من المصحف إذا وجدت فيه كذلك؟ قال: لا، قال أبو عمرو: ويعني الواو والألف الزائدتين في الرسم لمعنى المعدومتين في اللفظ نحو الواو في "أولئك" و"أولي" و"الاوت" و"سأوريكم" "الربوا" وشبهه. ونحو الألف في "لن ندعوا" و"ليبلوا" و"لا أوضعوا" و"أولا أذبحنه" "ومائة" و"مائتين" و"لا تايسوا" و"لا يايئس" و"أفلم يايئس" و"يبدءوا" و"تفتئوا" و"يعبؤا" وشبهه، وكذلك الياء في نحو من "نبأي المرسلين" و"ملائه" و"أفان مت" وما أشبهه. اهـ.
وأما الإمام أحمد فقد ذكر ابن مفلح في "الآداب الشرعية" الجزء الثاني ص295 والزركشي في "البرهان" والسيوطي في "الإتقان" أنه قال: تحرم مخالفة خط عثمان في واو وياء وألف وغير ذلك. اهـ.
وهذا الذي نصف عليه هذان الإمامان مالك وأحمد ذكر الجعبري في "شرح منظومة الشاطبي" المعروفة بعقيلة أتراب القصائد أنه مذهب باقي الأئمة الأربعة، وأن مستند الجميع مستند الخلفاء الأربعة، وحكى الإجماع

(13/82)

على ذلك أو عمرو الداني في "كتاب المقنع" قال: لا مخالف له -أي مالك- في ذلك -أي في منع تغيير رسم المصحف- من عملاء الأمة. اهـ. وتبعه العلامة ابن الحاج في "المدخل" قال: يتعين عيه -أي على الناسخ- أن يترك ما أحدثه بعض الناس في هذا الزمان وهو أن ينسخ (الختمة) على غير مرسوم المصحف الذي اجتمعت عليه الأمة على ما وجدته بخط عثمان رضي الله عنه. اهـ.
قلت: ولهذا نرى أبا عمرو الداني لما ذكر الروايات في أن أول من ألحق الألف في كتاب الله في {سيقلون لله} نصر بن عاصم، والقول بأن أول من ألحقها عبيد الله بن زياد، تعقب جميع ذلك بقوله: هذه الأخبار عندنا لا تصح لضعف نقلتها واضطرابها وخروجها عن العادة، إذ غير جائز أن يقدم نصر وعبيد الله هذا الإقدام على الزيادة في المصاحف مع علمهما بأن الأمة لا تسوغ لهما ذلك بل تنكره وترده وتحذر منه ولا تعمل عليه، وإذا كان ذلك بطل إضافة هاتين الألفين إليهما، وصح أن إثباتها من قبل عثمان والجماعة رضوان الله عيهم حسبما نزل به من عند الله وما أقرأه رسول الله صلى الله عليه وسلم، وقال أبو عمرو الداني أيضاً بعدما ذكر أنه رأى في بعض المصاحف كتابة "حتى" بالألف قال: لا عمل على بذلك لمخالفة الإمام ومصحف الأمصار" اهـ.
ومما ذكروه من أدلة المنع ما يلي:
1- أن ذلك الرسم الذي كتبت به المصاحف العثمانية هو الذي كان كتاب الوحي يكتبون الوحي لرسول الله صلى الله عليه وسلم بهن ثم استكتب به الخليفة عثمان رضي الله عنه عدة مصاحف ووزعها على الأمصار ليكون كل مصحف منها إمام للمصر الذي وصل إليه، واستمر ذلك الرسم في عهد الصحابة لم يحاول واحد منهم تغييره، وفقا أثرهم التابعون وتابعوهم بإحسان، فلا يجوز العدول عن رسم خطي بالإقرار في زمن الوحي الذي لا يقر فيه على ما يتنافى مع حفظ القرآن وبعمل الخلفاء الراشدين وبإجماع الصحابة وبالتابعين لهم بإحسان إلى غيره مما سيجعل القرآن عرضة للتلاعب به فيما بعد:
2- أن في تغيير رسم المصحف عما كانت عليه المصاحف العثمانية استدراكاً على السلف وهو غير لائق، ولهذا قال: البيهقي في "شعب الإيمان": ومن يكتب مصحفاً فينبغي أن يحافظ على الهجاء الذي كتبوا -أي الصحابة- به تلك المصاحف،

(13/83)

ولا يخالفهم فيه، ولا يغير مما كتبوا شيئاً، فإنهم كانوا أكثر علما وأصدق لساناً وأعظم أمانة فلا ينبغي أن نظن بأنفسنا استدراكا عليهم، ومر إلى أن قال: واتباع حروف المصاحف عندنا كالسنن القديمة التي لا يجوز لأحد أن يتعداها. اهـ.
وما أحسن ما قاله الزمخشري في كتابه "الكاشف" تعقيباً على من زعم أن نصب {والمقيمين الصلاة} لحن من خطأ الكتاب قال بعد توجيه نصبها أحسن توجيه، إن السابقين الأولين الذين مثلهم في التوراة ومثلهم في الإنجيل كانوا أبعد همة في الغيرة على الإسلام وذب المطاعن عنه، من أن يتركوا في كتاب الله ثلمة ليسدها من بعدهم، خرقا يرفوه من يلحق بهم، ونعتقد مع هذا أن كتابتهم المصحف على تلك الهيئة لم تكن كيفما اتفق؛ بل كانت عن أمر متحقق عندهم يجب الاعتناء به كما صرح به البرهان للزركشي.
3- أن في إبقاء الرسم الأول بأولوية ما عليه السلف الصالح، وفي ذلك يقول السخاوي: الذي ذهب إليه مالك -أي من منع التغيير- هو الحق؛ إذ فيه إبقاء الحالة الأولى إلى أن تعلمها الطبقة الأخرى بعد الأخرى، ولا شك أن هذا هو الأحرى، إذ في خلاف ذلك تجهيل الناس بأولوية ما في الطبقة الأولى.
الجواب عما اعتمدت عليه مجلة العربي
أما قولها: بأن خط المصحف لا مانع من تغييره ما دام ليس بخط جبريل أو الرسول.
فالجواب عليه: أن رسم المصحف العثماني وإن لم يكن بيد جبريل ولا بيد محمد صلى الله عليه وسلم فقد كان الوحي يكتب به بين يدي رسول الله صلى الله عليه وسلم، ولو كان هناك ما يوجب تغييره لنزل الوحي بذلك وما كان ربك نسيا، ثم بعد النبي صلى الله عليه وسلم أجمع الصحابة على تلك الكيفية، وقفا أثرهم التابعون وتابعو التابعين فصار ذلك إجماعاً، فما كان بهذه المثابة لا يغير كما تقدم.
وأما وقوع الجهال في الخطأ.
فالجواب عنه بأمرين:
"أحدهما": ما ذكره الزركشي في "البرهان" بعدما ذكر عن العز بن عبد السلام أنه مال غلى تغيير رسم المصحف نظراً إلى هذا، وهو أن ما أحكمته القدماء لا يترك مراعاة لجهل الجاهلين وأن تخلو الأرض من قائم لله بحجة.؟

(13/84)

"الثاني": أن تلقي القرآن من أفواه الرجال يذهب الغموض من الرسم كائناً ما كان، وهو المعول عليه، حتى عد العلماء من حكم الرسم على تلك الكيفية التي رسمت بها المصاحف العثمانية أن لا يعتمد القارئ على المصحف بل يأخذ القرآن من أفواه الرجال، قال صاحب "نثر المرجان": ذكر صاحب الخزانة عن الكسائي أنه قال: في خط المصحف عجائب وغرائب تحيرت فيها عقول العقلاء، وعجزت عنها آراء الرجال البلغاء، وكما أن لفظ القرآن معجز فكذلك رسمه خارج عن طوق البشر، والحكمة ي الرسم أن لا يعتمد القارئ على المصحف بل يأخذ القرآن من أفواه الرجال الآخذين عن رسول الله صلى الله عليه وسلم بالسند العالي. وقال ابن الحاج في "المدخل" ج3 ص92 بعد ذكر فتوى مالك بمنع تغيير سم المصحف ما نصه: لا يلتفت إلى اعتلال من خالف بقوله: أن العامة لا تعرف مرسوم المصحف ويدخل عليهم الخلل في قرائتهم في المصحف إذا كتب على المرسوم فيقرأون مثلا "وجاء" "وجاى" لأنه بألف قبل الياء، ومن ذلك قوله تعالى: {فأنى يؤفكون} . {فأنى تصرفون} . فإنهم يقرأون ذلك وما أشبهه بإظهار الياء إما ساكنة وإما مفتوحة، وكذلك قوله تعالى: {وقالوا مالِ هذا الرسول} مرسوم المصحف فيها بلام منفصلة عن الهاء، فإذا وقف عليها التالي وقف على اللام. وكذلك قوله تعالى: {أولا أذبحنه} {ولا أوضعوا خلالكم} . مرسومها بألف بعد لا، فإذا قرأهما من لا يعرف قراءتهما بمدة بينهما إلى غير ذلك وهو كثير، وهذا ليس بشيء، لأن من لا يعرف المرسوم من الأمة يجب عليه أن لا يقرأ في المصحف إلا بعد أن يتعلم القراءة على وجهها، أو يتعلم مرسوم المصحف، فإن فعل غير ذلك فقد خالف ما اجتمعت عليه الأمة، وحكمه معلوم في الشرع الشريف.
فالتعليل المقدم ذكره، وهو أن مرسوم المصحف يدخل الخلل على العامة في القراءة، مردو على صاحبه، لمخالفته للإجماع المتقدم، قال ابن الحاج: وقد تعدت هذه المفسدة إلى خلق كثير من الناس في هذا الزمان، فليحتفظ من ذلك في حق نفسه وحق غيره، والله الموفق. اهـ.
وقال القاضي أبو بكر بن العربي في "العارضة" ص268 الجزء الحادي عشر في الكلام على جمع القرآن بمناسبة رواية الترمذي للأحاديث المتعلقة به في أبواب التفسير: هذه المصاحف إنما كانت تذكر لئلا يضيع القرآن، فأما القراءة فإنما أخذت بالرواية لا من المصاحف. اهـ.
ولابن كثير في "فضائل القرآن" كلام جيد في هذا الموضوع نصه: فأما تلقين القرآن فمن فم الملقن أحسن، لأن الكتابة لا تدل على الأداء، كما أن المشاهد من كثير ممن يحفظ من الكتابة فقط يكثر تصحيفه وغلطه، وإذا أدى الحال إلى هذا منع

(13/85)

منه إذا وجد شيخاً يوقفه على ألفاظ القرآن، فأما عند العجز عما يلقن فلا يكلف الله نفساً إلا وسعها، فيجوز عند الضرورة ما لا يجوز عند الرفاهية، فإذا قرأ في المصحف والحالة هذه فلا حرج عليه، ولو فرض أنه قد يحرف بعض الكلمات عن لفظها على لغته ولفظه فقد قال الإمام أبو عبيد: حدثني هشام بن إسماعيل الدمشقي، عن محمد ابن شعيبن عن الأوزعي: أن رجلاً صحبهم في سفر، قال: فحدثنا حديثاً ما أعلمه إلا رفعه إلى رسول الله صلى الله عليه وسلم قال: "إن العبد إذا قرأ فحرف أو أخطأ كتبه الملك كما أنزل وحدثنا حفص بن غياث، عن الشيباني، عن بكير بن الأخنس، قال كان يقال: إذا قرأ الأعجمي والذي لا يقيم القرآن كتبه الملك كما أنزل. اهـ.
((خاتمة))
استحسنا أن نختم هذا البحث بقصة لها صلة بالموضوع رواها القرطبي في تفسيره في الكلام على قول الله تعالى: {إنا نحن نزلنا الذكر وإنا له لحافظون} روى بسنده إلى يحيى بن أكثم، قال كان للمأمون وهو أمير إذ ذاك مجلس نظر، فدخل في جملة الناس رجل يهودي حسن الثوب حسن الوجه طيب الرائحة، قال: فتكلم فأحسن الكلام، قال: فلما تقوض المجلس دعاه المأمون فقال له: إسرائيلي؟ قال نعم. قال: اسلم حتى أفعل لك وأصنع، ووعده، فقال: ديني ودين آبائي، وانصرف. قال: فلما كان بعد سنة جاءنا مسلماً، قال فتكلم على الفقه فأحسن الكلام، فلما تقوض المجلس دعاه المأمون وقال: ألست صاحبنا بالأمس؟ قال له: بلى قال: فما كان سبب إسلامك؟ قال: انصرفت من حضرتك فأحببت أن أمتحن هذه الأديان وأنت تراني حسن الخط فعمدت غلى التوراة فكتبت ثلاث نسخ فزدت فيها ونقصت وأدخلتها الكنيسة فاشتريت مني، وعمدت إلى الإنجيل فكتبت ثلاث نسخ فزدت فيها ونقصت وأدخلتها إلى الوراقين فاشتريت مني، وعمدت غلى القرآن فكتبت ثلاث نسخ فزدت فيها ونقصت وأدخلتها الوراقين فتصفحوها فلما وجدوا فيها الزيادة والنقصان رموا بها فلم يشتروها، فعلمت أن هذا الكتاب محفوظ، فكان هذا سبب إسلامي، قال يحيى بن أكثم، فحججت تلك السنة فلقيت سفيان ابن عيينة فذكرت له الخبر، فقال: مصداق هذا في كتاب الله عز وجل. قال: قلت في موضع. قال: في قول تبارك وتعالى في التوراة والإنجيل: {بما استحفظوا من كتاب الله} (1) . فجعل حفظه إليهم فضاع، وقال عز وجل: {إن نحن نزلنا الذكر
_________
(1) سورة المائدة: آية 44.

(13/86)

وإنا له لحافظون} (1) . فحفظه الله عز وجل علينا فلم يضع. اهـ. تم الجواب. والحمد لله رب العالمين وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين (2) .
(نشرت في جريدة عكاظ 26/2/1383)
(4425- لا يجوز ترتيب المصحف على خلاف ترتيب مصحف عثمان) (برقية)
سماحة الشيخ حسن خالد مفتي الجمهورية اللبنانية بيروت - لبنان.
السلام عليكم ورحمة الله وبركاته.
وبعد: بلغنا عزم الميرزا بن الباقر على أنه سيطبع مصحفاً جده (3) ورتبه على حسب التبليغ الإلهي على حد زعمه. قف.
هذا عمل خاطئ وضلال وكفر، لأنه مخالف للإجماع العلمي القطعي وهو ترتيب الخليفة الراشد عثمان بن عفان للمصحف الترتيب الموجود وإحراقه ما عداه من المصاحف المخالفة له وموافقة جميع الصحابة له واستمرار ذلك قرناً بعد قرن وجيلاً بعد جيل إلى يومنا هذا وما كان الله ليجمع هذه القرون على ضلال، ومن لازم هذا العمل تضليل من سبق، وغير بعيد أن يراد بهذه الفكرة بلبلة أفكار المسلمين في أعظم مصدر لهم، إننا نشهد الله وملائكته وجميع خلقه على البراءة من هذا العمل من كل وجه، وسنقوم ضد خروجه بكل ما نستطيع، ونسألكم ونستحثكم باسمنا وباسم جميع المسلمين أن تقفوا بما لكم من نفوذ في بلدكم على إيقاف صاحبه عند حده، حفاظاً على وحدة المسلمين، ودفاعا عن كتاب الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد ... وفق الله الجميع للخير. والسلام عليكم.
مفتي الديار السعودية (ص/م 1392 في 19/4/1388هـ)
(4426- تعريف الآية، وإذا عبر عن آية بأية، واللحن)
من محمد بن إبراهيم إلى المكرم الأستاذ سعيد باريان. سلمه الله.
_________
(1) سورة الحجر: أية 9.
(2) قلت: ما يتعلق ببعض أحكام المصحف تقدم في نواقض الوضوء.
(3) كذا بالأصل. ولعله: جمعه ورتبه.

(13/87)

السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعنا على كتابكم المرفق به قصاصة الجريدة وصورة تصحيحكم للآيات التي نشرها الرجل الذي أشرتم إليه، وجواباً على تصحيحكم المعنون بتصحيح التصحيح، وبتأمل الجميع ظهر ما يلي:
أولاً: من ناحية ما أشرتم إليه من تأخر نشر التصحيح وما يتعلق به فهذا ليس من اختصاصنا، ويمكن أن يكون من اختصاص قلم المطبوعات.
ثانياً: أما الموضوع الشرعي وما أشرتم إليه من تعبيره عن الآيتين بأنهما آية واحدة، أو تسميته بعض آية بآيتين أو آيات، فإن هذا يتوقف على معرفة كلام العلماء على الآية وتعريفها، وأصل الآية العلامة، ومنه قوله تعالى: {إن آية ملكه} . أي علامته. وقال الجعبري: حد الآية قرآن مركب من جمل ولو تقديراً ومقطع، قيل الآية طائفة من القرآن منقطعة عما قبلها وما بعده، سميت آية لأنها علامة على صدق من أتى بها وعلى عجز المتحدي بها: قال الوحداي: وبعض أصحابنا يجوز على هذا القول تسمية أقل من الآية آية لولا أن التوقيف ورد بما هي عليه الآن. وقال بعضهم: الصحيح أن الآية إما تعلم بتوقيف من الشارع لمعرفة السورة.
وقال الزمخشري: الآيات علم توقيفي لا مجال للقياس فيه، وقال ابن العربي وتعديد الآي من معضلات القرآن، وفي آياته طويل وقصير، ومنه ما ينقطع، ومنه ما ينتهي إلى تمام الكلام، ومنه ما يكون في أثنائه - ذكره في "الإتقان".
إذا علم هذا فإن كان الرجل تعمد التعبير عن آيتين بآية واحدة أو بالعكس أو تعمد التعبير عن بعض آية كاملة فهذا غلط، فإن تغير نظم القرآن بشيء من ذلك أو معناه مما هو معروف ممن مسائل الوصل والوقف فهذا لا يجوز، وإلا فلأمر بسيط، وهو أشبه شيء بالخلاف اللفظي، مع العلم أن هذا الغلط مقابل بلغط منكم حسبما سقتم قوله تعالى: {إني معكم} . وأسقطتم لفظة (إني) أما اللحن فإنه وإن كان غير محمود إلا أنه ينبغي للرجل أن يرد الحق إذا جاء بعبارة ملحونة، فإن الحق ضالة المؤمن، والأولى للجميع الانصراف إلى ما هو أنفع وأجدى، والله الموفق. والسلام.
مفتي الديار السعودية (ص/ف 723/1 في 7/3/1387هـ) .

(13/88)

(4427- التحبير والتجويد)
س: التحبير المذكور في الحديث هو المد الكافي؟
ج: هو من التحبير؛ فالتجويد معلوم معروف؛ لكن أدخل فيه ما ليس منه، فإن أناساً من أهل التجويد أخذوها صناعة، إما أن يزيدوا في القلقلة، أو نحو ذلك. (تقرير الحموية) .
(4428- تلاوة الإنسان بنفسه أفضل من استماعه بلا واسطة، واستماعه بلا واسطة أفضل من استماعه بواسطة الراديو، ويثاب على استماعه من الراديو)
من محمد بن إبراهيم إلى الأخ محمد يعقوب مندرواي - بور سودان. المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن من جلس إلى الراديو يستمع إلى تلاوة القرآن وتفسيره وأحاديث الرسول صلى الله عليه وسلم، فهل يثاب على استماعه لما ذكر من الراديو، أم لا؟
والجواب: يثاب الإنسان على نيته الصالحة، وعلى استماعه لتلاوة القرآن، وتفسيره والأحاديث النبوية، سواء كانت من فم القارئ، أو من صوت مسجل براديو أو غيره، مع أن الأصل في الاستماع إلى قراءة القرآن عن السلف أن تكون من صوت القارئ نفسه وبدون واسطة، كما استمع النبي صلى الله عليه وسلم إلى قراءة عبد الله بن مسعود حينما قرأ عليه أول سورة النساء، وإلى قراءة أبي موسى الأشعري حينما قال له: "لقد أوتيت مزماراً من مزامير آل داود" كما أن تلاوة الإنسان القرآن بنفسه بتدبر وخشوع أفضل وأعظم أجراً. والله أعلم. والسلام عليكم.
مفتي الديار السعودية (ص/ف 718/1 في 7/3/1386) .
(4429- منع تسرب المصاحف المغلوطة ومجازات مستورديها)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة رئيس مجلس الوزراء. حفظه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:

(13/89)

نرفع لجلالتكم ما رفعه لنا فضيلة نائبنا في المنطقة الغربية المعطوف على خطاب فضيلة رئيس المحكمة والدوائر الشرعية حول ما رفعه لفضيلته مدير الحرم النبوي المنتدب من وجود بعض المصاحف مغلوطة في الروضة الشريفة كما هو مشروح في خطابه المذكور.
ولا يخفى جلالتكم أن وجود هذه المصاحف المغلوطة والتساهل بشأنها ضرره عظيم، وواجب على جلالتكم عمل الاحتياطات اللازمة لمنع تسرب هذه المصاحف، وإنزال العقوبة بمن يدخلها هذه البلاد، وتقوية جهاز المراقبين الدينين على المطبوعات بزيادة الموظفين، حيث أن ميناء الدمام ومطار الظهران ومطار جدة وقرية لا يوجد بها مراقبون دينين، ولابد من تعيين مراقبين في هذه المناطق بالإضافة إلى المراقبين الدينين الموجودين في ميناء جدة وفي المدينة ومطار الرياض وفي مكة والمرتبطين بدار الإفتاء ويتعين المراقبين في المناطق المذكور تستطيع الهيئة المذكورة أن تحفظ المملكة من تسرب هذه المصاحف المغلوطة ومن الكتب الضارة، أما بدون تعيين موظفين في المناطق المذكورة وتقوية جهاز الهيئة السابقة فلا يمكن حفظ المملكة من تسرب هذه المصاحف، والمسألة هامة جداً، وتحتاج إلى همة وقوة من جلالتكم، لأن جلالتكم المسئول الأول عن المسلمين وحفظ دينهم من تلاعب أعداء الإسلام ودسائسهم الخبيثة.
وإذا يرى جلالتكم بأن يعمم من مجلس الوزراء بأنه إذا وجد مصحف مغلوط في شيء من المكتبات في المملكة فإن من يوجد عنده يكون معرضاً للجزاء الرادع، فهو موافق إن شاء الله، كما أننا عمدنا المراقبين الدينين في مكة، والمدينة وجدة بالتفتيش على المصاحف الموجودة في الحرمين والمكتبات في مكة والمدينة والرياض لحجز كل ما يجدونه من هذه المصاحف، وسوف ننتدب المراقب الديني بالرياض للتفتيش على المكتبات في المنطقة الشرقية لعمل ما يلزم، وفقكم الله، وأعانكم على ما فيه الخير، والله يحفظكم.
(ص، ف 1306 في 23/8/1380)
(4430- تحديد الطبعات، أو اجتماع المسلمين على طبعة واحدة لا داعي له تصحيح الأخطاء)
من محمد بن إبراهيم إلى حضرة المكرم المدير العام للإذاعة والصحافة والنشر. وفقه الله.

(13/90)

السلام عليكم ورحمة الله وبركاته. وبعد:
وصلتني مذكرتكم رقم 2906/5/2/م وتاريخ 10/10/80هـ المرفق بها قصاصات مما نشر في جريدة البلاد العدد 643 في 25/9/80هـ حول المصاحف المحرفة، ويظهر لنا أن ما نشر عن وجود مصاحف محرفة في المملكة فيه شيء من المبالغة مما بلبل الأفكار، والذين نشروا شيئا من ذلك نشروه عن حسن قصد، وغاية ما في الأمر وجود بعض أخطاء مطبعية في بعض نسخ المصاحف الموجودة بالمملكة يمكن تصحيحها، أو اختلاف في الترتيب أو الترقيم في بعض النسخ نتيجة لعدم العناية من أرباب المطابع عند صفها، وقد اطلع نائبنا في دار الإفتاء وتوابعها على كثير من المصاحف التي تكلم حولها وقدم لنا تقريرا لا يخرج عما ذكرناه.
والواجب عدم التسرع في نشر شيء وخاصة في الأمور الدينية إلا بعد التثبت قبل النشر.
وما ذكر في هذه القصاصات من اقتراح تحديد الطبعات التي تباع في الأسواق أو اجتماع المسلمين على طبعة واحدة فهذا لا داعي له.
والذي ينبغي هو التأكيد على مكاتب المطبوعات بالمملكة بالتعاون مع المراقبين الدينين بفحص المصاحف التي ترد إلى المملكة قبل الفسح لها بالدخول، ونحن على ثقة بأن الله سيحفظ كتابه كما حفظه من قبل من تحريف المحرفين، ولكن هذا لا يمنعنا من بذل الوسع في المحافظة على الكتاب العزيز ومعاقبة ن يوجد منه شيء من التساهل والغفلة ومزيد أخذ التعهد عليه في ذلك. والله يحفظكم.
(ص/ف 1684 في 16/11/1380هـ)
(4431- لا داعي لوضعها في أكياس خيش أو كراتين)
من محمد بن إبراهيم إلى فضيلة رئيس محكمة الخرج. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعنا على شرحكم على خطاب رئيس هيئة الخرج بخصوص المصاحف القديمة الممزقة والتي توجد في بعض المساجد منها ما يوضع في أكياس خيش، ومنها ما هو في كراتين، ومنها ما هو أوراق متناثرة لا يقرأ فيها ولا يستفاد منها، ولفت النظر لاتخاذ ما يلزم.

(13/91)

والجواب: الحمد لله. الذي نص عليه الفقهاء في مثل هذا جواز حرقها ودفنها بمحل ظاهر لا يمتهن، قال في "الإقناع وشرحه": ولو بلى المصحف أو اندرس دفن نصاً، ذكر الإمام أحمد أن أبا الجوزاء بلى له مصحف فحفر له في مسجده فدفنه، وفي البخاري أن الصحابة حرقته -بالحاء المهملة- لما جمعوه، قال بان الجوزي: وذلك لتعظيمه وصيانته، وذكر القاضي أن أبا بكر ابن أبي داود روى بإسناده عن طلحة بن مصرف، قال: دفن عثمان المصاحف بين القبر والمنبر، وبإسناده عن طاووس أنه لم ير بأساً أن تحرق الكتب، وقال: إن الماء والنار خلق من خلق الله، والله أعلم.
مفتي الديار السعودية (ص/ف 2314/1 في 22/8/1386هـ)
(4432- فتوى في الموضوع)
س: إذا تلف ورق المصاحف وتمزق فما هي الطريقة الصحيحة لحفظه وصيانته مما قد يؤول إليه من السقوط على الأرض أو الطرقات، وهل يجوز وضع المصحف في أكياس بالية من الخيش وتعليقها على جدار المسجد لغرض حفظها كما هو موجود الآن في بعض المساجد؟ ...
أجاب سماحة الشيخ محمد بن إبراهيم بأن الطريقة الصحيحة عند تلف أوراق المصاحف هي دفنها في المسجد، وإذا تعذر ذلك فتدفن في موضع طاهر نظيف، ويجوز كذلك حرقها، أما وضع المصاحف في أكياس خلقة من الخيش وتعليقها فهذا لا يجوز، لأن فيه إهانة للقرآن الكريم ولو لم تكن متعمدة.
(نشرت هذه الفتوى جريدة الجزيرة في 13/7/84هـ)
(4433- وضع المصحف على الأرض)
وأما وضع المصحف على الأرض فيظهر فيه عدم التحريم، بل ولا الكراهة فيه، ولعل رفعه أولى لأنه في كمال إكرامه واحترامه.
(ص/م ف 24/8/1373)
(4434- س: وضعه المصحف بين يديه إذا سجد كأنه عرض من الأعراض؟)
ج: لا ينبغي. (تقرير) .

(13/92)

(4435- وضع المصحف المترجم في الكنيسة)
من محمد بن إبراهيم إلى المكرم محمد بن حطيحط الوافي. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن جواز وضع المصحف المترجم إلى اللغة الإنجليزية في الكنيسة، وذلك لقصد بث مبادئ الدين الحنيف في تلك البلدان من قبل أهل الغيرة الإسلامية، وقد أذن لهم المشرف على الكنيسة بوضع المصحف المذكور. الخ.
والجواب: لا مانع من ذلك، لأن المصحف الذي ذكرتم ليس بترجمة للقرآن نفسه، وإنما هو ترجمة لمعانيه، فهو كالترجمة لتفسير القرآن، وأيضاً فلم يقصد بوضعه في الكنيسة إهانته، وإنما المقصود وضعه موضع الإكرام والحشمة، ولعل الله أن يهدي به من يشاء، ولا شك أن هذا عمل صالح يثاب عليه الإنسان مع الاحتساب والله الموفق. والسلام.
مفتي الديار السعودية (ص/ف 704/1 في 6/3/1386)
(4436- القرآن لا يتلى إلا بالعربي. الترجمة ليست قرآناً)
أما الترجمة الخاصة فيقال هذا هو المصحف فلا.
إذا كان أهل التفسير يفسرونه بلغته ومع ذلك لا يقل إنه ساوى الكلام الذي في المصحف، وما منهم واحد يذكر عبارة ويقول إن كل ما في الآية هو في هذا المعنى لا يقول أحد، لا يقول أحد ما بقي معنى إلا وهو في هذا الكلام، بل يبين جنس المعنى والمراد، والترجمة (1) لزم أن يقال كل ما فيه بلغته الخاصة نقل بهذه اللغة الخاصة.
أما قول الناس: فعل وفعل فهذه ليس حجة، فقد ركب الصعب والذلول، بل هؤلاء يسعون إلى هدم الحصون العظام هذا من أجل أمر جزئي، مثل من يسافر لبلاد الأجانب يذهبون يقولون بيدعون فيأتون قد جاءوا بالتفريج، أين الدعوة؟ (تقرير)
ترجمة القرآن لا تسمى قرآناً، ولا يقدر أحد أن يأتي بالإعجاز الموجود
_________
(1) لو قيل أنها قرآن.

(13/93)

في القرآن، بل هو جار مجرى التفسير إن كان تفسيرا صحيحا، ولا يحرم مسه، ولا كذا، ولا كذا، والفرق بينه وبين القرآن كالفرق بين الخالق والمخلوق، الذي فيه خلاف تفسيره. (تقرير) .
وكذلك ما يكتب للمكفوفين وغن كان له نوع من الاحترام لكن دون التفسير فهو شبه التفسير. (تقرير) .
(4437- كتب التفسير النافعة، والعلم النافع)
س: ما هي أسماء وأصحاب الكتب الشرعية النافعة. الخ؟
فالجواب: هذه المسألة قد كفانا الإجابة عنها شيخ الإسلام تقي الدين ابن تيمية وهذا نص إجابته رحمه الله، قال:
وأما ما يعتمد عليه من الكتب -فهذا باب واسع يختلف باختلاف نشء الإنسان في البلاد، لكن جماع الخير أن يستعين الإنسان بالله في تلقي العلم الموروث عنه صلى الله عليه وسلم فإنه الذي يسمى علما وإن سمي به؛ ولئن كان علماً فلابد أن يكون في ميراث محمد صلى الله عليه وسلم ما يغني عنه مما هو مثله أو خير منه، ولتكن همته فهم مقاصد الرسول في أمره ونهيه وسائر كلامه، فإن اطمأن قلبه إلى أن هذا أمر الرسول صلى الله عليه وسلم فلا يعدل عنه فيما بينه وبين الله، ولا مع الناس إن أمكنه ذلكن إلى أن قال: وما في الكتب المصنفة النبوية كتاب أنفع من صحيح محمد بن إسماعيل البخاري، لكن هو وحده لا يقوم بأصول العلم بتمام المقصود وللمتحري أبواب العلم؛ إذ لابد من معرفة أحاديث أخر، وكلام أهل العلم في الأمور التي يختص بعلمها بعض العلماء، فمن نور الله قبله هداه بما يبلغه ذلك، ومن أعماه لم تزده كثرة الكتب إلا حيرة وضلالا، كما قال النبي صلى الله عليه وسلم لأبي لبيد الأنصاري: "أو ليست التوراة والإنجيل عند اليهود فماذا تغني عنهم". اهـ.
وحصر الكتب النافعة لا يمكن لكثرتها، ولا بأس من الإشارة إلى بعضها من الكتب النافعة المشهورة:
فمنها في التفسير: تفسير ابن جرير، وابن كثير، والبغوي، ونحو هذه من تفاسير السلف النافعة المفيدة الموثوق بها.

(13/94)

ومن كتب الحديث: صحيح البخاري، وصحيح مسلم، ومسند أحمد، وسنن أبي داو، والترمذي، والنسائي، وموطأ مالك، وغير ذلك من كتب الحديث المشهورة المعروفة.
وأما في التوحيد والاعتقاد فهي كثيرة كمصنفات أئمة السلف كالإمام أحمد، وغيره من الأئمة، ككتب من اشتهر بنصر السنة والقيام بها كشيخ الإسلام بن تيمية، وتلاميذه كشمس الدين ابن القيم رحمهم الله وغيرهم، وككتب أئمة النجدية كالشيخ محمد بن عبد الوهاب رحمه الله، والشيخ عبد الرحمن بن حسن آل الشيخ، والشيخ عبد اللطيف، وغيرهم من أئمة الدعوة وعلمائها ممن اشتهر بنصر السنة والمناضلة عنها، والله الموفق وصلى الله على عبده ورسوله محمد وآله وصحبه أجمعين والتابعين لهم بإحسان إلى يوم الدين وسلم تسليماً كثيراً. حرر في 12/5/1375هـ.
(هذه بقية الفتوى اللاذقية)
(4438- تفسير ابن عباس)
المسمى تفسير ابن عباس فيه أسانيد غير ثابتة، ذكر فيه جنس ما يروي عن ابن عباس، وهو حسن في الجملة، لكنه يحتاج إلى تمحيص. (تقرير) .
تفسير
(سورة البقرة)
{وَظَلَّلْنَا عَلَيْهِمُ الغَمَامَ} = 57 انظر الدرر السنية جزء 10 ص18 (1)
{فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَنزَلْنَا عَلَى الَّذِينَ ظَلَمُوا رِجْزاً مِّنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ -59} انظر الدرر جزء 10 ص19.
{أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ - 187} انظر الدرر جزء 10 ص19.
4439- {وَسِعَ كُرْسِيُّهُ السَّمَوَاتِ وَالأَرْضَ}
يعين أنه أوسع منهما بكثير (تقرير) .
{فَصُرْهُنَّ إِلَيْكَ -260} انظر الدرر جزء 10 ص19.
_________
(1) كل ما أحيل عليه في الدرر فهو مشارك في الجواب.

(13/95)

(آل عمران)
{يَا مَرْيَمُ أَنَّى لَكِ هَذَا -37} انظر الدرر جزء 10 ص20.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ - 102} انظر الدرر جزء 10 ص20.
(سورة النساء)
{وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ -33} انظر الدرر جزء 10 ص20.
4440- {وَلَوْ أَنَّهُمْ إِذ ظَّلَمُوا أَنفُسَهُمْ جَاءُوكَ -64} الآية.
لا يحوز للإنسان أن يحكي القول الباطل إلا مع بيان بطلانه، لكن مع الأسف أن الحافظ ابن كثير قرر هذا الأصل ثم ذكر حكاية العبي ولا عقب عليها، وهذا من الذهول والمعصوم في التبليغ عن الله الأنبياء. فهذا عجيب منه رحمه الله. (تقرير) .
4441- {وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ - 157} الآيات
انظر فتوى في توحيد الربوبية برقم (1426/1 في 26/5/85هـ)
(سورة المائدة)
{فَتُقُبِّلَ مِنْ أَحَدِهِمَا وَلَمْ يُتَقَبَّلْ مِنَ الآخَرِ - 37} انظر الدرر جزء 10 ص21.
{مَّا فَرَّطْنَا فِي الكِتَابِ مِن شَيْءٍ -38} . انظر الدرر جزء 10 ص18.
{يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لاَ يَنفَعُ نَفْساً إِيمَانُهَا - 158} انظر الدرر جزء 10 ص21.
4442- {ضَيِّقاً حَرَجاًّ كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ - 125} .
هذا من طبيعة الصدر والنفس
ولما وجدت الطائرات زعم من زعم أنها من أدلة ...
فالاستدلال به من الملح وإلا فمعلوم التصعد في السماء. (تقرير) .
(سورة الأعراف)
{وَالْوَزْنُ يَوْمَئِذٍ الحَقُّ -8} انظر الدرر جزء 10 ص21.

(13/96)

{إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى العَرْشِ -54} انظر الدرر جزء 10 ص15-18.
{وَكَتَبْنَا لَهُ فِي الأَلْوَاحِ مِن كُلِّ شَيْءٍ - 145} انظر الدرر جزء 10 ص20.
{إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ -18} الآية.
بالطاعة والسعي في تأمين عمارتها ببنائها وغير ذلك (انظر فتوى برقم 65 في 10/5/76هـ) .
(هود)
(4442- أراذلنا - 27)
الأراذل نسبيا بالنسبة إلى أهل الحشمة والثروة لا في أنفسهم، الحاصل أن الرذيلة تارة حقيقة، وتارة نسبية. (تقرير) .
(وجعلنا عاليها سافلها - 82) انظر الدرر السنية جزء 10 ص20.
(يوسف)
(وشهد شاهد من أهلها - 26) انظر الدرر جزء 10 ص21.
(إبراهيم)
(يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة - 27) انظر الدرر جزء 10 ص22.
(النحل)
(لم تكونوا بالغيه إلا بشق الأنفس - 17)
انظر فتوى برقم 1297 في 30/11/77هـ في لحوم الهدي وتحذير الناسك من صفة الحج.
(الإسراء)
(إن قرآن الفجر كان مشهوداً - 78) انظر الدرر جزء 10 ص22.
(ولا تجهر بصلاتك ولا تخافت بها - 110) .
انظر صفة الصلاة برقم 272/1 في 16/1/87هـ) .

(13/97)

(الكهف)
(فاتخذ سبيله في البحر سربا - 61 الآيات) انظر الدرر جزء 10 ص22.
(سورة مريم)
(سيجعل لهم الرحمن ودا - 96) انظر الدرر جزء 10 ص22.
(الحج)
(والبدن جعلناها لكم من شعائر الله) . انظر فتوى في لحوم الأضاحي برقم (1297 في 30/11/77هـ) .
(النور)
(ألم تر أن الله يسبح له من في السموات والأرض والطير صافات كل قد علم صلاته وتسبيحه - 41) انظر الدرر جزء 10 ص22.
(الفرقان)
(الذين يحشرون على وجوههم إلى جهنم - 34) انظر الدرر جزء 10 ص22.
(النمل)
(وإذا وقع القول عليهم أخرجنا لهم دابة من الأرض - 82) انظر الدرر جزء 10 ص23.
(القصص)
(4443- وجعلناهم أئمة يدعون إلى النار - 41)
وكما كان في آل فرعون أئمة يدعون إلى النار فكذلك في هذه الأمة أئمة يدعون إلى النار، وقد بين النبي صلى الله عليه وسلم في الحديث الذي ذكر فيه الفتن "أنه يبقى دعاة على أبواب جهنم من أجابهم قذفوه فيها".
هذه الكتب كثيرة، وهذا الاشتغال الكثير، وهذا الطبع الفاشي الكثير - تجده مملوءا من محاربة الكتاب والسنة والصحابة والأئمة، ولكن في هذا الزمن الأخير لم يبق فيه تستر، بل باحوا بالإباحية والهزء بأصل الدين ورجم الدين.
تقدم لك أن الجهيمة زنادقة كفرة لكنهم ملازمين التستر، أما في هذه الأزمان فيتسمون به أسماء وسائر أصوله وفروعه مهزلة ومضحكة، مشهور في

(13/98)

الصحف ينشر في العالم وفي الكتابات والمؤلفات، مثلاً هؤلاء كانوا قبل هذه العصور لا يقدرون أن يتكلوا بكلمة؛ لكن في هذا الوقت صار اللسان لهم والقلم، وما اقتصروا على الرجال، بل النساء، حتى المرأة تجدها كذلك في الإيمان والإسلام وأصوله وفروعه وتقول هذا كذا وهذا كذا من آثار التفرق وقبول الشبهة والقياس الفاسد والتأويل الحادث الضال، وهم لا يستحيون من غلط في هذه الأمور وأمثالها نشأ ونشأ من تلاشي الأمور الدينية ومن ظهور الأمور الإلحادية الكفرية، وإلا لو علموا بما كان عليه السلف وأعطوه حقه كانوا على ما كانوا عليه من الهيبة والرعب القائم مقام..... (تقرير) .
(فاطر)
(وألنا له الحديد - 10) انظر الدرر جزء 10 ص22.
(يس)
(وكل شيء أحصيناه في إمام مبين - 13) انظر الدرر جزء 10 ص18.
(الصافات)
(وفديناه بذبح عظيم - 107) انظر الدرر جزء 10 ص22.
(4444- (الصافنات الجياد - 31)
ذكر ابن كثير أثرا يفيد أنه ليس للخيل أجنحة، وهذا أشبه. (تقرير) .
(4445- (سورة ص)
من محمد بن إبراهيم إلى فضيلة قاضي ساجر. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى اطلاعنا على خطابك الاسترشادي رقم 77 وتاريخ 7/3/1386هـ بخصوص حديث المنام الذي ساقه ابن كثير في تفسير (سورة ص) وتسأل هل هو ثابت أم لا؟
ونفيدك أن هذا الحديث صحيح ثابت رواه الترمذي في تفسير (سورة ص) من جامعه في قسم التفسير عن محمد بن بشار، قال: حدثنا معاذ بن هانئ، حدثنا هانئ اليشكري، حدثنا جهضم فساق بقية السند وجاء في آخره قوله: هذا حديث حسن صحيح،

(13/99)

سألت محمد بن إسماعيل -يعني البخاري- عن هذا الحديث فقال: هذا حديث حسن صحيح، وقال: هذا أصح من حديث الوليد بن مسلم، عن عبد الرحمن بن يزيد بن جابر قال: حدثنا خالد بن اللجلاج، حدثني عبد الرحمن بن عائش الحضرمي، قال سمعت رسول الله صلى الله عليه وسلم فذكرالحديث، وهذا غير محفوظ، هكذا ذكر الوليد في حديثه عن عبد الرحمن بن عائشن قال سمعت رسول الله صلى الله عليه وسلم وروى بشر بن بكر عن عبد الرحمن بن زيد بن جابر هذا الحديث بهذا الإسناد عن عبد الرحمن بن عائش عن النبي صلى الله عليه وسلم، وهذا أصح، وعبد الرحمن بن عائش لم يسمع من النبي صلى الله عليه وسلم. انتهى كلام الترمذي.
ومنه يستفاد تصحيحه هو ومحمد بن إسماعيل البخاري لهذا الحديث، وقد صرح ابن كثير في تفسيره في الموضع الذي أشرت إليه فيه بأن الترمذي قال فيه: حسن صحيح.
وذكر بن كثير أن له طرقا في السنن، ويظهر أن هذه الطريق أصحها، وقد أفرد الحافظ ابن رجب هذا الحديث برسالة مستقلة سماها: "اختيار الأوفى في شرح اختصام الملأ الأعلى".
والخلاصة أن الحديث صحيح ثابت. وبالله التوفيق. والسلام عليكم.
مفتي الديار السعودية (ص/ف 1671/1 في 19/6/1386هـ) .
(سورة الزمر)
(4446- وأنزل لكم من الأنعام ثمانية أزواج) (1)
وأما "المسألة الثالثة، والرابعة" وهو معنى الإنزال في قوله تعالى:
(وأنزل لكم من الأنعام ثمانية أزواج" وقول تعالى: (وأنزلنا الحديد فيه بأس شديد ومنافع للناس) (2) ، فالجواب أن حقيقة النزول والتنزيل والإنزال هو مجيء الشيء أو الإتيان به من علو إلى اسفلن كقوله تعالى: (وأنزلنا من السماء ماء طهوراً) (3) وقوله تعالى: (تنزل الملائكة والروح فيها) (4) ، وقوله تعالى: (نزل به الروح الأمين) (5) وغير ذلك من الآيات، هذا هو المفهوم
_________
(1) سورة الزمر: آية 6.
(2) سورة الحديد: آية 25.
(3) سورة الفرقان: آية 48.
(4) سورة القدر: آية 4.
(5) سورة الشعراء: آية 193.

(13/100)

منه لغة وشرعا، ومن ذلك قوله تعالى: (وأنزل لكم من الأنعام ثمانية أزواج) لأن الأنعام تخلق بالتوالد المستلزم إنزال الذكور الماء من أصلابها إلى أرحام الإناث، ثم إن الأجنة تنزل من بطون أمهاتهم إلى الأرض، ومن المعلوم أن الأنعام تعلو فحلوها إناثها عند الوطئ وينزل الفحل من علو إلى رحم الأنثى وتلقى الأنثى ولدها عند الولادة من علو إلى أسفل، وكذلك الآية الأخرى وهي قوله تعالى: (وأنزلنا الحديد فيه بأس شديد ومنافع للناس) لأن الحديد إنما يكون في المعادن التي في الجبال وهي عالية على الأرض، وقد قيل: إن كل ما كان معدنه أعلا كان حديده أجود، ومن جهة أخرى فقد ورد عن ابن عباس: ثلاثة أشياء نزلت مع آدم: السندان، والكلبتان، والمطرقة، وليس في الآيتين المسئول عنهما أن الأنعام والحديد أنزل من السماء، وإنما فيهما ذكر الإنزال فقط، وقد علمت أنه الإتيان بالشي من علو إلى أسفل.
(ص/ف 1428 في 22/11/81)
(الدخان)
(فما بكت عليهم السماء والأرض - 29) انظر الدرر جزء - 10 ص23.
(الذاريات)
(والبيت المعمور - 4) انظر الدرر جزء - 10 ص23.
(النجم)
(عند سدرة المنتهى - 24) انظر الدرر جزء - 10 ص18.
(القمر)
(وكل شيء فعلوه في الزبر - 52) انظر الدرر جزء - 10 ص18.
(الوقعة)
(وظل ممدود - 30) انظر الدرر جزء - 10 ص22.
(سورة التحريم)
(4447- توبوا إلى الله توبة نصوحا)
من محمد بن إبراهيم إلى المكرم طالب بن ناجي الجهيني.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك الذي تسأل فيه عن رجل عمل بمعاصي الله،

(13/101)

ثم تاب، ثم رجع إليها، ثم تاب توبة نصوحاً، وتسأل هل تقبل توبته.
والجواب: الحمد لله. نعم تقبل توبته، ومن ذا الذي يمنعه من قبول الله التوبة، والنصوص في هذا كثيرة معروفة، منها حديث أبي هريرة رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول: "إن عبداً أصاب ذنباً، فقال يا رب إني أذنبت ذنباً فاغفره، فقال له ربه: علم عبدي أن له رباً يغفر الذنب ويأخذ به، فغفر له. ثم مكث ما شاء الله ثم أصاب ذنباً آخر، وربما قال: ثم أذنب ذنباً آخر" فقال: يا رب إني أذنبت ذنباً فاغفره لي. فقال ربه: علم عبدي أن له رباً يغفر الذنب ويأخذ به، فقال ربه غفرت لعبدي فليعمل ما شاء". رواه البخاري ومسلم.
قوله: فليعمل ما شاء. معناه والله أعلم أنه ما دام كلما أذنب استغفر وتاب منه ولم يعد إليه (1) بدليل قوله: "ثم أصاب ذنباً آخر فليفعل" إذا كان هذا ما دأبه "ما شاء" لأنه كلما أذنب كانت توبته واستغفاره كفارة لذنبه فلا يضره لا أنه يذنب الذنب فيستغفر منه بلسانه من غير إقلاع ثم يعاوده فإن هذا توبة الكذابين، ذكره المنذري، والله الموفق. والسلام عليكم.
مفتي الديار السعودية (ص/ف 4308/1 في 20/11/1387)
اللغة العربية
(4448- لغة العرب، وبعض المؤلفات والمؤلفين والمدرسين فيها)
لغة العرب فيها سعة معلومة، وليست هي السعة التي يزعمها كل أحد؛ بل السعة التي هي سعتها، وأنه سائغ في اللغة وجد ما هو جائز فيها، فإن من يجهل اللغة لا سيما الخاصة لغة الصحابة خاصة التي فهيا غريب الحديث، واللغة العامة مثل القاموس والجمهرة.....
ولتحذر من المتسورين على اللغة من الأجانب "كأقرب الموارد" و"المنجد" فإنهم جهلة، وهم يأخذون ما يأخذون لكن عندهم قصور، أما أن يكونوا أكثر من أخذ عن العرب فلا، وقلوبهم مستعرة متلوثة بألوان التثليث والإلحاد.
_________
(1) وانظر تفسير ابن كثير ج4 ص392، وفتوى في الغصب برقم (2027 في 17/4/1387هـ) .

(13/102)

تعلم اللغة يحدر فيه من الذين ليسوا من العرب ديناً ولغة، والعربي أيضاً الذي دينه غير دين العرب فإنه يفوته ما يفوته كجهل من يجهل النصوص يأتيه الغلط. (تقرير الحموية) .
الشعر
4449- الفصل في مسألة الشعر أنه حسنه حسن، وقبيحه قبيح، وبعض ذمه لم يجزه لأدلة لم يعرف مدلولها، ومنهم من أجازه وانهمك فيه فصار مفرطا، كما أن الأول مفرط، ومنهم من توسط فقال: حسنه حسن، ومقفى، وصناعة في الكلام.
وهو بذاته ليس عيباً، ووجوده في الإنسان من زيادة خلقته، كالفهم والحفظ بالنسبة إلى فاقده.
وأما منعه شرعا وكراهيته وعدمها فهو يرجع إلى ما يستعمل فيه من المعاني، إن اشتمل على حق فذلك حق، وان اشتمل على باطل فهو باطل، وجاء في الحديث "إن من الشعر حكمة" وهذا ثناء عيه، ومن الجانب الآخر الانهماك فيه ضار، وفي الحديث "لأن يمتلئ جوف رجل قيحاً حتى يريه خير له من أن يمتلئ شعراً".
ومن حيث الاستعمال يستعمل الإنسان منه إنشاء وإنشاداً قدرا متوسطاً، والمعرض عنه لابد عنده نقص في فهمه وتصوره، وبعض الناس عنده قريحة فيه.
ويكفي في الشعر وذمه (وما علمناه الشعر وما ينبغي له) . ومن آفات الشعر والانهماك فيه أنه يقسي القلب، وأنه يزهد في القرآن فيقبل عليه ويترك تلاوة القرآن والسنة.
ومن عنده شيء منه ويحسنه ويستعمله في مواضع فهو نافع، فإن الناس من يدافع بالسلاح الشعري فهو أكمل من فاقده، والله يقول: {وأعدوا لهم ما استطعتم من قوة (1) } فإن عام لكل حسية أو معنوية عندما يحتاج إليها في النضال.
والشعراء منهم من يغلب عليه الشر والفتنة، بل بعضهم ينعت الفواحش مثل ما في أشعار جميل وابن أبي ربيعة، فهذا له مفعوله، لا سيما للشبابن فإن قراءته ضارة على الشباب، ويؤثر على قلوبهم، ومن الأشعار
_________
(1) سورة الأنفال: آية 60.

(13/103)

ما ليس كذلك كديوان أبي العتاهية، ولكن الانهماك فيه ضار، والقرآن خير، وكلام العلماء الأعلام (1) وما لهم من الأشعار المشتملة على الحق ورد الباطل حسن جداً، وقول أبي العتاهية فيه حكم مثل قوله: يا نائم الليل.
وفيها تليين للقلب. (تقرير حموية) .
ومن الحسن أن يذكر مقدمة نثرية قبل الشعر كما في النونية. (تقرير) .
_________
(1) في الشعر المفيد.

(13/104)

اللغة الأجنبية
(4450- تعلم اللغة الأجنبية)
تعلم اللغة الأجنبية "رطانة الأعاجم" فيها الكراهية، إلا إذا دعت الحاجة كمزيد لإبلاغ الدين. (تقرير) .
س: مراد البخاري بترجمة: {واختلاف ألسنتكم وألوانكم} .؟ (1)
ج: مراده الجواز، والمراد جنس الرطانة لا كل صورة، ومراده الرد على من قال بكراهة التكلم بالكلمة والكلمتين من كلام الفرس. (تقرير) .
(4451- س: "من تعلم لغة قوم أمن مكرهم"؟
ج: إن أمن مكرهم ما أمن شرهم، فإذا خالطهم هذا يرى منه كذا وكذا، بل ربما جر ذلك إلى الردة كما وقع لأقوام.
عبد المحسن بن باز صاحب أمثال يقول: إن رجلاً رأى غراباً وحمامة يمشيان جميعاً فتعجب أين الغراب من الحمامة؟ قال فتفكرت فإذا قد جمعت بينهما العرجة، فكذلك الذين يجمعهم كذا. كما يقال: المشابهة علة الضم. هذا وجد في البهائم فكيف بالأوادم. ولذلك تجد كل إنسان يصبو إلى من بينه وبينه رابطة، فتجد أهل الدخان بضعهم مع بعض، فكذلك الزي، واللغة، وكذا، وكذا، لو كان اثنان أحدهما يعرف اللسان العجمي والآخر لا يعرفه فإذا لقيا أعجمياً فأحدهما سيضاحكه ويكالمه، وإن كان يبغض الكفرة بخلاف من لا يعرف اللسان العجمي، والشريعة المطهرة هي في البعد عن الكفرة والكافرين، كأصلها في الحنيفية. (تقرير) .
(4452- س: حديث "من تعلم لغة قوم أمن مكرهم".
ج: لا أعرفه. والذي يظهر والله أعلم أن هذا ليس من حديث النبي صلى الله عليه وسلم فإنه لا يأتي بمثل هذه الصيغة، وعلى تقرير ثبوته فالمراد من حديث معرفة لفظهم وعدم معرفته. (تقرير) .
_________
(1) سورة الروم - آية 22.

(13/105)

(4453- س: هل يتعلم لغتهم لأجل دعوتهم؟
ج: وإن كان غالباً على ظنه ذلك مثل واجد اللقطة، ولكل إنسان قصده، فإذا علم من نفسه قوة وصبراً وأنه لا ينثني عن هذا السبل فله أجر، مثل الإقامة بين أظهرهم إذا كان صابراً على دينه ويدعو إلى الله، لو يتفرق أناس ويجتمعون بهم ويبيعون أنفسهم ويفارقون عيالهم ولا يستنر مما يفعل ولا يجوزه، وإذا عرفه الناس واطمئنوا إليه وعرفوا دينه ومحبته للرسول (1) .
ولا تنتشر الدعوة إلا ببايع نفسه ولا يتعلق إلا بما يكفيه في سفره إن كان صاحب مال وإلا فيأخذ بأي طريق يجوز الأخذ (2) . ادخلوا مذاهب الروافض يدرس في الأزهر، أما الذي تمنيه نفسه فقط فلا. (تقرير) .
_________
(1) صرح بالدعوة وقبلوا منه.
(2) به.

(13/106)

(علم الجغرافيا وتدريسه)
(4454- كروية الأرض صحيح - ودورانها باطل)
من محمد بن إبراهيم إلى حضرة المكرم علي العبد العزيز المشاري.
السلام عليكم ورحمة الله وبركاته. وبعد:
إجابة على كتابكم تاريخ 21/8/1374هـ نقول:
الحمد لله- إنما يدرس في المعاهد والمدارس بنجد والحجاز وما يتبعهما هذه السنوات مما يسمى بتقويم البلدان أو جعرافية الأرض هو من الجائز؛ لأنه ليس أكثر من معرفة الأقاليم والبحار والخلجان والقارات والجبال والأودية وغير ذلك مما اشتملت عليه الأرض؛ فإنه في الحقيقة فرع من فروع التاريخ، وفيه من الفائدة جنس ما في علم التاريخ.
نعم: في هذا الفن أبحث مثل كروية الأرض ودورانها والكلام في الشمس والقمر بالنسبة إلى بحث دوران الأرض فهذه غير مقررة ولا مدروسة في المعاهد والمدارس. والبحث في كروية الأرض وعدمها مفهوم معروف وعلماء الهيئة مجمعون على القول بكرويتها، ومن هؤلاء جماعة من محققي العلماء، والأمر في ذلك سهل، وأما دوران الأرض وبحثهم في الشمس والقمر المقررون بالبحث في دوران الأرض فباطل، لمخالفته لظواهر النصوص، والقائلون به ليس معهم حجة عقلية أصلا، كما أنه ليس معهم حجة سمعية أبدا، ولا يعرف بذلك قائل من قدماء الفلاسفة، ولا من ينتسب إلى الإسلام منهم، حتى نبغ في بعض القرون الوسطى -هجرياً- من قال بذلك من الفلاسفة وبعض علماء الملة فصيح بهم من كل جانب، وخمدت تلك المقالة، ونسيت. ثم إنه في القرون الأخيرة فاه بذلك من فاه من الفلاسفة واتبعه من اتبعه على هذا القول منهم ممن ينتسب للإسلام حتى فشا القول بذلك، وأقيمت عليه دلائل عقلية فيما يزعمون، وليست في الحقيقة إلا شبها واهية، وخيالات ساقطة، يعرف ذلك كل من وقف عليها ممن له تصور، وصلى الله على محمد.
(ص/م 17 في 7/9/1374هـ)

(13/107)

(4455- ترك تدريس كروية الأرض وأوجه القمر)
من محمد بن إبراهيم إلى حضرة المكرم الأستاذ عبد البديع صقر المحترم. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
ثم وصل إلي كتابكم المؤرخ في 25/9/1375هـ وعلمت ما ذكرتم حول اعتراض البعض على بعض النظريات التي أرتم وضعها في منهج الدراسة مثل: كروية الأرض، وأوجه القمر.
وأفيدكم أنني أرى ترك التعليم فيما يتعلق بكروية الأرض وأوجه القمر، لأمرين: الأول أن هذا لا منفعة فيه، الثاني: أن في ذلك من تشويش عقائد الناس وبالأخص النشء وبلبلة أفكار الجهال ما لا يخفى، وحسب المسلمين تعلم ما ينفعهم في أمر دينهم ودنياهم ... والسلام عليكم ورحمة الله وبركاته.
(ص/م 2679 في 11/10/1375هـ)

(4456- والجهل بذلك لا مضرة فيه)
وأما "المسألتان" الثالثة، والرابعة - فهما من المسائل التي لا نفع فيها، ولا يضرك جهلها، لأنهما ليستا من المسائل المتعلقة بالأحكام الدينية، وما كان بهذه المثابة فلا ينبغي لطالب العلم اشغال وقته وأفكاره في البحث عنه، ولو فرض خطأ من تكلم بهذا أو صوابه فلا عليك من ذلك، فاعتن رحمك الله فيما هو أنفع لك، وتفقه في أمور دينك وما يعود عليك بالفائدة الشرعية، والله الموفق. والسلام.
مفتي الديار السعودية (ص/ف 3503/3 في 22/11/1382)
(4457- القول بأن الشمس واقفة من أبطل الباطل)
إلى حضرة فضيلة الشيخ المكرم المحترم المقام محمد بن إبراهيم آل الشيخ. أدام الله تأييده. وأجزل من كل خير يزيده.
السلام عليكم ورحمة الله وبركاته. وبعد:

(13/108)

فإشعار فضيلتكم والسؤال في ذلك وهو - بما أنه قد وضع هذه السنة تقرير الجغرافي في "دار التوحيد" ولما أن أصلها دين فقط فقد وضعوا لنا في قولهم الأرض تدور، ومن ذلك أن الشمس واقفة، وأدلة ليست من كتاب الله ولا من السنة المحمدية إنما بالرأي والتخمين، وكلام ضد ما في الكتاب من قوله تعالى: {والشمس تجري لمستقر لها (1) } . وغير ذلك مما هو لا يخفى على فضيلتكم، ولا سيما أننا نرى بعض الطلبة تميل عقولهم إلى ذلك، ومما لاشك فيه أنه نقص بالدين، وكذلك السحاب والأمطار هذه تجاريه وهذه عكسية، وهذه تمطر وهذه لا تمطر، وهذه دائماً مطرها، وهذا قليل مطرها، وليس الله في هذه تدبير ولا علم بمعنى مرادها، وغير ذلك مما لا فائدة في ذكره، وفعلا أن طالباً كتب على السبورة أمام الطلاب مما يخيل إليه عقله (أخبار هام أن الأرض تدور) أرجو إفادتي عن ذلك يصح أو ما يصح، وابذل معروفك في إزالته عنا إن كان فيه نقص بالدين كما ترى وفقك الله لقول الحق الصواب والعلم النافع وإيانا والله يحفظكم.
ابنكم بدار التوحيد/ ناصر بن صالح العوهلي (ص/م دوسيه 140/1)
أفيدكم أن ما يذكره أهل الجغرافيا أبطل الأباطل، ومناف للآية الكريمة التي ذكرتم في كتابكم، والحمد لله الذي وفقكم لإنكار مثل هذه الخيالات الباطلة، وإنني مسرور بذلك جداً، بارك الله فيكم.
(ص/م 11/5/1374) .
(4458- فتوى في الموضوعات المتقدمة)
الذي يقول أن الشمس لا تجري كافر كفر ينقل عن الملة لمخالفته القرآن.
وهنا من يقول: تجري في مكانها ولا نحس بها، وهذا دون الأول وهو يقرب منه؛ فإن العرب لا يطلقون تجري في محلها، لكن جريان الله أعلم بكيفيته.
ومن قال ليس جريانها كذا. قلنا له: خالفت القرآن، فإن هذا المقدار فهم، ليس منطوق القرآن بحسب فهمك، وهذا مما يضر الصغار إدخاله
_________
(1) سورة يس: آية 38.

(13/109)

عليهم، كون الإفرنح ادخلوه عليهم ما لهم حاجه في هذا، فإن كونها تجري أو لا تجري ما تحته طائل، لكن لقصد تشكيكهم في دينهم.
ودوران الأرض قول باطل، فإنه لا يكاد يقوم عليه دليل يسلمه أحد، لكن أهل هذا الفن اتبعوا الفلاسفة في هذا، وهي أمور ظنية، حتى هم لا يجزمون، وهم عندهم أن لقائل أن يقول ما شاء سواء غلط أم لا، وليس الغلط عندهم عيباً ولو ألف مرة.
أما القول بكروية الأرض فهي كروية الشكل، ولا ينافي كونها بساطاً وسطحاً وأشباه ذلك، فإنها سطح بالنسبة إلى الساكن عليها فهي مستقر له وبساط كالسطح، والظاهر أن البساط ليس من كل وجه، يمكن أن يكون لفظ تحته تفاصيل وفروع، فهو لا ينافي كونها بساطاً، ألا ترى أن المقاطعة من الأرض فيها جبال ومرتفع وطامن وهي مع ذلك سطح، فكذا هي بالنسبة إلى الكروية، بل الكرة نفسها أعلاها سطح، وهذا أمر سهل، ولا فيه آية، ولا سنة، ولا إجماع، وهو علم فضولي. (تقرير) .
(4459- تولد المطر)
من محمد بن إبراهيم إلى حضرة المكرم محمد أبو السيل الجندلي. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابك المؤرخ المتضمن استفتاءك عن المطر هل يتولد من البحر أو من السماء. الخ؟
والجواب: الحمد لله. قد ذكر العلامة ابن القيم هذه المسألة في كتابه "مفتاح دار السعادة" في صحيفة 242 و 243 ونحن نذكر لك نص كلامه أتم للفائدة -قال رحمه الله تعالى: فصل- ثم تأمل الحكمة البالغة في نزول المطر على الأرض من علو ليعم سقيه وهادها وتلولها وظرابها وآكامها ومنخفضها ومرتفعها، ولو كان ربها تعالى إنما يسقيها من ناحية من نواحيها لما أتى الماء على الناحية المرتفعة إلا إذا اجتمع في السفلى وكثر وفي ذلك فساد فاقتضت حكمته أن سقاها من فوقها؛ فينشئ سبحانه السحاب وهي روايا الأرض، ثم يرسل الرياح فتحمل الماء من البحر وتلقحها به كما يلقح الفحل الأنثى، ولهذا تجد

(13/110)

البلاد القريبة من البحر كثيرة الأمطار، وإذا بعدت عن البحر قل مطرها، وفي هذا المعنى يقول الشاعر يصف السحاب:
شربن بماء البحر ثم ترفعت ... متى لجج خضر لهن نئيج
وفي الموطأ مرفوعاً وهو أحد الأحاديث الأربعة المقطوعة: "إذا نشأت سحابة بحرية ثم تشامت فتلك عين غديقة" فالله سبحانه ينشء الماء في السحاب إنشاء: تارة يقلب الهواء ماء، وتارة يحمله الهواء من البحر فيلقح به السحاب ثم ينزل منه إلى الأرض للحكم التي ذكرناها، ولو أنه يسوقه من البحر إلى الأرض جارياً على ظهرها لم يحصل عموم السقي إلا بتخريب، الخ. انتهى. ومن تأمله يظهر الجواب على مسألتكم. والسلام عليكم.
(ص/ف 1078 في 23/8/1379هـ)

(13/111)

صناعات ومهن
(460- ما يحتاج إليه واحب تعلمه)
الصناعات والحرف صرح من صرح بأنها فروض الكفايات، وهو ظاهر.
ثم هو أيضاً ليس مطلقاً بل بالنسبة إلى ما يحتاج الناس إليه في حفظ دينهم، فإن ما لا يحصل الواجب إلا به فهو واجب.
الصناعات الضرورية للمسلمين في حفظ دينهم يجب أن توجد في المسلمين، وأن يتعلموها، وهذا الشيء الضروري ولا يغني عنه غيره. (تقرير)
(4461- س: وحفظ دنياهم؟)
ج- هو من الحرفة، وفي الحديث: "احرص على ما ينفعك" الخ (1) . (تقرير) .
لكن ما هو على كل حال أن يخص تعليم بعينه، بل يغني تعليم عن تعليم، كالطب، وأشباه ذلك فإنه من فروض الكفاية، لكن فروض الكفاية تتفاوت في آكديتها كل شيء بحسبه. (تقرير) .
(4462- لماذا لم توجد هذه المخترعات الجديدة في الأزمان الماضية؟)
قال شيخنا لما ذكر هذه المخترعات:
إن الأولين أقوى أفهاماً، وكذا ولكن ما أراد الله أن توج إلا في هذه الأزمان وقت لها هذا الوقت. (تقرير) .
_________
(1) رواه مسلم.

(13/112)

المكتبات والمؤلفات
(ما يستحق الطبع والنشر والإيداع في المكتبات العامة، وما يجب منع ومراقبته من الكتب والمجلات والجرائد)
(4463- الكتب التي تستحق الطبع والنشر)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي ولي العهد ورئيس مجلس الوزراء. أيده الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
ثم بالإشارة إلى خطاب سموكم رقم 396 في 9/1/78هـ حول طلبكم تعيين الكتب التي طلبنا من سموكم بخطابنا رقم 23 في 3/1/78هـ أن يخصص لها بند باسم (نفقات طبع وشراء الكتب الدينية) تؤدي عليه نفقات قيمة طبع أو شراء الكتب التي اعتادت الحكومة توفيرها للعلماء والمتعلمين للتوزيع على المستحقين لها منهم.
ونبدي لسموكم أن هذه الكتب لا يحصرها تعين؛ فإن كل كتاب فقه أو توحيد أو حديث أو تفسير أو تاريخ ينفذ أو يقل وجوده من أيدي العلماء والطلبة وهو نفيس وفيه فائدة فهو الذي يطلب طبعه وتوفيره للعلماء الأجانب وغيرهم ممن ترى الحكومة أيدها الله الإهداء إليهم، وهذا كما أنه حسنة وخطوة كبرى في سبيل تسهيل العلم ونشره فهو مظهر جميل وعناية بالكتب السلفية التي يهم شأنها كل عالم سلفي في أقطار الدنيا، مع أنه دائما ما يهدي للحكومة كتب دينية وفي حال قبولها تؤدى قيمتها على ذلك البند، فنرى حفظك الله أن يخصص لذلك البند واحد مليون ريال في موازنة الدولة. ويكون هذا الند تابعاً لوزارة المالية، أما طريقة السحب منه فعندما يرفع للحكومة طلب طبع كتاب أو كتب ويتم التعاقد على ذلك بموافقة الحكومة بواسطة الجهة التي تسند إليها الحكومة النظر في ذلك، فإن تلك الجهة تطلب من الحكومة تعميد وزارة المالية بصرف ما يتحقق لذلك محسوباً عل هذا البند، حفظكم الله ورعاكم. والسلام عليكم ورحمة الله وبركاته.
(ص/م 814 في 4/5/1378)

(13/113)

(4464- اقتراح جمع علوم الحديث والسنة النبوية)
من محمد بن إبراهيم إلى حضرة المكرم الأستاذ رشدي ملحس. المحترم سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
ثم أعيد لكم الأوراق المتضمنة للتقرير المقدم من الشيخ أحمد شاكر بشأن علوم الحديث وجمع السنة النبوية.
وأفيدكم أن ما ذكره طيب لو توفرت الأسباب في حصول ذلك، وأني لنا الأسباب الموصلة إلى جعل ذلك على الوجه المطلوب الذي تحصل به النتيجة المطلوبة، فإن هذا الأمر المهم يحتاج إلى رجال وأزمان. والسلام عليكم ورحمة الله وبركاته.
(ص/م 1049 في 1/9/1375هـ)
(المكتبات)
(4465- المكتبات العامة وما ينبغي أن يوجد بها من الكتب)
من محمد بن إبراهيم إلى حضرة المكرم مدير المكتبة السعودية الشيخ محمد عبد الرحمن بن قاسم.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلني كتابكم المؤرخ 15/5/76هـ وفهمت مضمونه خصوصا إشارتكم بأنكم تودون أن لو أرسلت إليكم أسماء الكتب الممنوع توريدها لئلا تطلبوها.
وأفيدكم أن الكتب الممنوعة لا تنحصر أسماؤها، فإن كل كتاب يشتمل على باطل فإنه ممنوع، ووظيفة المكتبة توريد الكتب النافعة التي لا محذور فيها، وليس وظيفتها وشأنها توريد الكتب كلها حتى يطلب تبيين ما لا يصلح ليتقى، أما ما كان مشهور النفع في علم الطب أو لغة أو ما أشبه ذلك وفيه أشياء منتقدة فهذا شيء آخر، ومن خصوص طلبكم بيان بأسماء الكتب التي يحجزها المفتشون فلا مانع من أن ترسلوا شخصا إلى دار الإفتاء يأخذ أسماءها من التفتيش. والسلام عليكم.
(ص/636 في 17/5/1376هـ)

(13/114)

(4466- تطهير المكتبات من كتب الإلحاد والتفسخ)
من محمد بن إبراهيم إلى المكرم الزعيم محمد عامر قائد قوات جيزان. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى اطلاعنا على خطابك الموجه إلينا بخصوص ذكرك أن نادي الضباط لديكم قد أوجد فيه مكتبة، وتلب منا تزويدكم مما لدينا من الكتب الدينية، وقد أمرنا على كاتبنا بالكتابة إلى مأمور مستودعات الكتب بتزويدكم بما طلبتم.
ونحب بهذه المناسبة أن نلفت نظركم إلى وجوب حماية المكتبة لديكم من كتب الإلحاد والأفكار المستوردة والدخيلة على ديننا وتقاليدنا، وتطهيرها من كتب الانحلال والتفسخ الأخلاقي، كما أنه يتعين عليكم بذل الجهد في اختيار الكتب النافعة: من دينية، وأدبية، واجتماعية، وعسكرية سائلين الله لنا ولكم التوفيق والسداد. والسلام عليكم.
مفتي الديار السعودية (1673/3 في 19/6/1386هـ)
(4467- مراقبة الكتب عند الدخول)
من محمد بن إبراهيم إلى حضرة المكرم محمد بن أحمد بن سعيد. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعنا على خطابكم المرفق رقم 2444 وتاريخ الجاري المرفق به كتاب الترجمان الإنجليزي باللفظ العربي، المرفوع لكم بواسطة متعمدية المعارف حول طلب فهد بن باز الفسح لها بالدخول، وأرى أن لا يفسح لها، وذلك سداص للباب وحسماً لمادة غلبة الأطماع أن تجلب كتب الفساد حرصاً على القروش، وهاهنا مسألة تبلغ عني ولي العهد فيها وهي أن توريد الكتب اتسعت دائرته، وقد تحققنا جلب كتبة خبيثة، فمن المتعين أمور:
"أحدها": جعل هيئة من اثنين مراقبين مفتشين على مكاتب البيع الموجودة في الرياض، مع مزيد الاعتناء بمعرفة طرق التوريد حتى يؤتى على

(13/115)

حسم المادة من أصلها.
"الأمر الثاني": أن يعهد ولي العهد حفظه الله إلى جميع المراكز أن لا يمر بهم شيء من الكتب حتى يأخذوا أسماءها ويرسلوها إلى تلك الهيئة التي في الرياض.
"الأمر الثالث": أن أكتب كتاباً مضمونه عدم جواز التجارة في الكب المشتملة على شيء من البدع والضلال، هذا من ناحية، ون ناحية أخرى هي أعظم وأشد وهي أن حاصل ذلك ونتيجة الدعاية إلى البدع والضلال.
ثم يكتب ولي العهد على كتابنا ويغلظ في ذلك ويتوعد ويهدد من وجد عنده شيء من ذلك ومن يرسل أو يتاجر في شيء من هذه الكتب، وبذلك إن شاء الله تنحسم مادة هذا الفساد أو تقل جداً. وفق الله
(ص/م 12 في 7/9/1371هـ)
(4468- مراقبة ما يصدر من المكتبات ودور النشر)
من محمد بن إبراهيم إلى المكرم أمين المكتبة القطرية بالاحساء يوسف بن راشد آل مبارك.
السلام عليكم ورحمة الله وبركاته. وبعد:
إشارة لخطابكم رقم 110 وتاريخ 6/4/1386هـ بشأن طلبكم إصدار الأمر إلى الجهة المختصة بالأذن لما يصدر من مكتبة الشيخ علي آل ثاني بالاحساء إلى خارج المملكة تحت ختم المكتبة القطرية. الخ.
والجواب: نحن نقدر للشيخ علي آل ثاني غيرته الدينية وهمته العالية في طبع الكتب النافعة وتوزيعها على طلبة العلم.
أما بالنسبة لمراقبة ما يصدر عن المكتبة القطرية بالأحساء فأمر لابد منه أسوة بغيرها من المكتبات ودور النشر في كافة أنحاء المملكة، هذا والله يحفظكم والسلام.
مفتي الديار السعودية (ص/ف 2873/1 في 12/10/1386)
(4469- منع المجلات المفسدة للعقيدة والأخلاق)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة رئيس مجلس الوزراء. وفقه الله.

(13/116)

السلام عليكم ورحمة الله وبركاته. وبعد:
فنرفع لجلالتكم برفقه قائمة بأسماء الصحف والمجلات الممنوعة من دخول المملكة لما تهدف إليه من فساد الدين والأخلاق، والمجلات المذكورة أكثرها ممنوعة منذ أربع سنوات من قبل المراقبين بدار الإفتاء، وأخيراً عندما منع المراقب الديني للمطبوعات بالمدينة مجلة (الموعد) ومجلة (الكواكب) كتب له مدير المطبوعات بالمدينة برقم 129 وتاريخ 15/3/80هـ بأن مدير عام المطبوعات كتب له برقم 274 وتاريخ 14/3/80هـ بأن المادة (13) من نظام المطابع والمطبوعات تقضي بعدم جواز منع المجلات من دخول المملكة إلا بقرار من المديرية العامة للإذاعة والصحافة والنشر بعد أخذ موافقة مجلس الوزراء رقم 5285 وتاريخ 19/3/79هـ.
لذا نأمل من جلالتكم باستمرار منع هذه المجلات حفظاً لعقيدة الأمة وأخلاقها ودينها. والله يحفظكم.
(ص/ف 1330 في 26/8/1380هـ)
(4470- وروايات الجنس العاري)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي نائب جلالة الملك ورئيس مجلس الوزراء الأمير فيصل المعظم.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد انتشرت كتب وروايات الجنس العاري في المكتبات العامة بشكل مخيف منذر بخطر جسيم، وقد داهم البلاد هذا السيل الجارف من هذه الكتب الخليعة التي جلبها أصحابها إما لأجل الفساد وتعشقه أو لأجل المادة، فقد آن الأوان إلى أن يلتفت إلى هذه الناحية بجد واهتمام ويقضى عليه هذا لخط، وسموكم اليوم هو الذي عليه بعد الله المعول في حماية الدين وتطهير البلاد من أسباب الفساد والرذيلة.
فالمطلوب منكم حفظكم الله المبادرة في تعيين هيئة من أي جهة ترونها للقيام بحلمة تفتيشية على المكتبات ومصادرة ما وجد فيها من هذه الكتب الخليقة، والتعميم على المكتبات العامة بعدم جلب شيء من ذلك أو بيعه لتبرأ بذلك ذمتكم وتؤدوا الواجب لله عليكم فيما تحملتموه، أعانكم الله، وتلوى بعنايته توفيقكم ورعايتكم. والسلام عليكم ورحمة الله.
(ص/م 2069 في 13/5/1384هـ)

(13/117)

(4471- المجلات التي فيها صور)
المجلات التي فيها صور حكما الإتلاف، وإن حصل شيء دون هذا وطمس على الصور إذا لم يكن المقصود هي وتتبع واستقصي كفى، وإلا أتلف عقوبة، لأجل قاصد الصور والجالب لها. (تقرير) .
(4472- مطالعة كتب الكفار)
ومن المؤسف حقاً ما نراه من بعض الشباب من إقبالهم على مطالعة كتبهم ومجلاتهم بل شوقهم إلى ذلك ولهفهم إليها بغاية التعطش، ولا شك أن هذه بادرة شر وعنوان نحس مؤذن بعاقبة سيئة وخيمة جديرة بوجوب الاهتمام بها وحسمها قبل استفحالها (1) .
(4473- متحف الآثار)
يكفي عنه مكتبة إسلامية كبرى. (من اقتراحات نظام الرابطة)
(4474- دار الفنون الشعبة)
من محمد بن إبراهيم إلى حضرة المكرم طامي بن عبد الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعت على خطابيك المؤرخ أحدهما في 9/5/1384هـ والثاني 22/5/1384هـ بصدد ما سميته (بدرا الفنون الشعبية) .
وأفيدك أنه بتأمل ما ذكرته عنها والنظر الدقيق وعرض ذلك على أصول الشرع المطهر اتضح لي أنه لا يحسن الأذن في افتتاحها؛ لأنها ستكون مجمعاً ودعوة إلى اجتماع متكرر لا نتيجة له دينية ولا دنيوية، وهو وإن لم يكن فيه معاصي بأنفسها فهو وسيلة إلى ذلك، والوسائل لها أحكام الغايات، فالذي أفتى به منع ذلك وإغلاق هذه الدار، هذا ما عندي في هذه المسألة. والسلام عليكم. (ص/م 2342 في 28/5/1384هـ)
(المؤلفات - مرتبة على حرف الهجاء) (2)
(4475- أبو طالب مؤمن قريش)
من محمد بن إبراهيم إلى حضرة صاحب الفضيلة الشيخ عبد العزيز بن
_________
(1) انظر بقية البحث في شروط الصلاة - السترة. (الفتوى اللاذقية) المطبوعة عام 1375هـ وتقدمت في الجهاد.
(2) قلت أعني المؤلفات التي أمتدحها سماحته، أو حث على طبعها ونشرها، أو ذمها وحذر منها أو أمر بإتلافها ومجازاة أصحابها.

(13/118)

عبد الله بن باز. المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد تلقيت خطابكم تاريخ 15/7/81هـ بصدد سرورك بما قمنا به نحن والمشائخ ضد الخنيزي وكتابه الخبيث الذي سماه (أبو طالب مؤمن قريش) والحقيقة أن ما قرر على هذا الرجل الخبيث هو أقل ما يجب بحقه؛ فإن ضرره كبير وشره مستطير.
أما ما أشرتم إليه بصدد مجلة "المصور" و"روز اليوسف" و"صباح الخير" و"آخر ساعة" فإن الأضرار الحاصلة بها كما ذكرتم وفوق ما وصفتم، ولعل الله يوقف ولاة الأمور لصدها عن البلاد ومنع دخولها، ولا شك أن القيام في مثل هذا الأمر واجب، سدد الله الخطى، ومن على الجميع بالثبات على دينه والنصح له ولعباده، إنه على كل شيء قدير. والسلام عليكم ورحمة الله وبركاته.
(ص/م 2085 في 8/7/1381هـ)
(4476- إرشاد الزمرة لمناسك الحج والعمرة للكردي)
يشتمل على بيان أحكام الحج على مذهب الشافعي، وهو كتاب لا بأس به، إلا أنه يوجد مناسك أخرى تغني عنه وتفي بالمقصود أكثر منه. (السائل رشدي ملحس) .
(ص/م 9 في 1/2/1375هـ)
(4477- كتاب الإبانة)
الأشاعرة الآن ينكرون كتاب الإبانة الذي ألفه الأشعري في الرجوع إلى ما قال أحمد إرادة منهم للبقاء على المذهب الفاسد، وما نسب إلى الأشعري منه ما هو بدعة ومنه ما هو حق، فإنه على مذهب المعتزلة قبل. (تقرير التدمرية) .
(4478- الله والعلم الحديث)
من محمد بن إبراهيم إلى حضرة المكرم الأخ إبراهيم بن عبد الله بن عيدان. سلمه الله.
السلام عليكم ورحمة الله وبركات. وبعد:

(13/119)

ثم أعيد لكم خطابكم رقم وتاريخ 3/11/76هـ ومشفوعه الرسالة المعنونة بـ "الله والعلم الحديث" تأليف عبد الرزاق نوفل.
وأفيدكم أنني اطلعت عليها، وهي رسالة فائدتها قليلة، مع أنها اشتملت على أمور كثيرة لا تسلم للمؤلف. وبالجملة فهي رسالة لا ينبغي أن يهتم منها أو يعتنى بها، والسلام عليكم ورحمة الله.
(ص/م 1991 في 22/11/1376هـ) .
(4479- بطل الأبطال - لعبد الرحمن عزام)
أما كتابه الثاني بطل الأبطال فهو نفيس جداً، وإن كان بعض الأحاديث المستشهد بها في سندها بعض الشيء، وعامة ما فيه من الأحاديث سوى ذلك فمن أصح الأحاديث، فهو كتاب ينبغي الاعتناء به، أما التدريس فيه فإذا أراد أهل مدرسة تدريسه ولا سيما في المطالعة فمن أنفس شيء وأحسنه. والسلام عليكم ورحمة الله وبركاته (السائل رشدي ملحس) .
(ص/م في 21/6/1373هـ)
(4480- التحذير من التبشير)
فضيلة مولانا المفتي الأكبر، العالم العلامة، المحقق الفهامة، الشيخ محمد بن إبراهيم. حرسه الله ورعاه.
السلام عليكم ورحمة الله وبركاته. وبعد:
نهنيكم بالعيد السعيد، ونسأل الله............................ تقبل الله منا ومنكم.
نبشركم أن نصائحكم القيمة والحمد لله........ولا نزال نتلوها في الدروس والمجامع، ثم بعد الأحاديث الصباحية جمعناها وطبعناها وهذه النسخة هدية لكم أرجو قبولها ولكم الفضل، وأرجو إهداءها إلى ابنكم ومن يحويه مجلسكم الكريم من المشايخ، ودمتم.
(كتبه الداعي لكم علوي بن السيد عباس المالكي لطف الله به)
من محمد بن إبراهيم إلى حضرة المكرم الأستاذ السيد علوي مالكي. المحترم.

(13/120)

السلام عليكم ورحمة الله وبركاته. وبعد:
ثم إنه وصل إلي كتابكم الكريم المؤرخ في 92/75 وبرفقه النسخة من المجموع الذي ألفه فضيلتكم، وقد اطلعت عليه وقرأنا منه بحثكم المعنوي بكلمة (التحذير من التبشير) في صحيفة 173 و 74 و 75 وقد وجدناه أحسن شيء جزاكم الله خيرا ووفقكم، وسنعود أن شاء الله إلى قراءة المجموع كله، وسنده إن شاء الله أنفع شيء للمجموع، وفقنا الله وإياكم لما فيه مرضاته، وجعلنا وإياكم هداة مهتدين، والسلام عليكم ورحمة الله.
(ص/م 1411 في 1/2/1375هـ) .
(4481)
من محمد بن إبراهيم إلى حضرة المكرم رئيس الديوان العالي. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اطلعت على تحريم محمد سلطان المعصومي المقدم لجلالة الملك أيده الله بصدد الكتاب الذي ألفه ويرغب في طبعه.
وأفيدكم أن هذا الكتاب قد عرضه علي، وهو كتاب حسن، أما طبعة فغيره أولى بالطبع منه، نظرا لما الحاجة إليه أكثر، والفائدة به أتم، هذا ما لزم بيانه والسلام.
(ص/م في 17/8/1374هـ)
(4482- تحفة العباد في حقوق الزوجين والوالدين والأولاد - لطاهر الكردي)
ليس له أهمية، ولا حاجة إلى نشره (السائل رشدي ملحس)
(ص/م 9 في 1/2/1375هـ)
(4483- تطهير الاعتقاد)
تطهير الاعتقاد كتاب نفيس، يا ليت أهل اليمن أخذوا به، هو إمام معظم فيهم، وكتبه معظمة عندهم، وكذلك كتب الشوكاني وهو معظم عندهم أيضاً، وهم في الأظهر لو يبث فيه دعاة كانوا أقرب من غيرهم. (تقرير) .
(4484- التعليق الصبيح على مشكاة المصابيح)
فيه أخطاء كثيرة من ناحية العقيدة، فصاحبه في الصفات يرى رأي الأشاعرة، وعلى ذلك فلا ينبغي مساعدته على نشره. (تقرير) .

(13/121)

(4485- تفسير محمد أسد)
من محمد بن إبراهيم إلى حضرة معالي الأمين العام لرابطة العالم الإسلامي.
السلام عليكم ورحمة الله وبركاته. وبعد:
تعلمون ما جرى في مجالس دورة المجلس التأسيسي الماضية حول "تفسير محمد أسد" وما تم من وجوب إتلاف التفسير وعدم توزيعه، وإصدار بيان من الرابطة ببيان الأخطاء الواقعة فيه حتى ينتبه لذلك من كان وقع في يده شيء منه، وحتى يعلم الناس أن الرابطة لم ترض بتلك الأخطاء ولم تقر المترجم عليها.
وحيث أنه قد مضى شهر ونصف من بعد انقضاء دورة المجلس ولم يصدر من الرابطة شيء بهذا الخصوص فإنا نسترعي انتباهكم إلى هذا الموضوع. والسلام عليكم ورحمة الله.
(ص/م 608 في 3/2/1386هـ)
(4486)
1) تلبية وابتهال- للغزاوي.
2) تحية التعارف في الرابطة الإسلامية.
3) تشطير وطني به الإحسان إني موحد.
فقد وصلت إلي قصائدك الثلاث وقرئت علي، وقد أعجبت بقوتا وجزالتها، وبالروح الدينية التي تضمنتها أبياتها، فجزاك الله خيراً، ووفقك لما يحبه ويرضاه. (محمد بن إبراهيم) .
(ص/م 2 في 1/1/1382هـ)
(4487- تيسير العلام)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس الديوان الملكي. المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:
فنشير إلى خطاب سموكم رقم 15/1/2/597 تاريخ 13/8/83 حول ما رفعه الشيخ عبد الله بن عبد الرحمن البسام إلى مقام حضرة صاحب الجلالة الملك المعظم بصدد التماسه قبول ألف نسخة من مؤلفه "تيسير العلام شرح عمدة الأحكام" الواقع في مجلدين.

(13/122)

ونبدي لسموكم أن المؤلف المذكور كتاب لا بأس به ومفيد لطلاب العلم، وإذا يرى جلالة الملك قبول الكمية المذكورة وضمها إلى المستودع العام للكتب والمطبوعات للصرف منها على مستحقيها من طلاب العلم فهو شيء نافع جداً، أما قيمة النسخة مجلدين من الكتب المذكورة بصفتهما المقدمة من المذكور في الورق والتجليد فهي أربعة عشر ريالاً حسبما ثبت لدينا من إفادة هيئة خبيرة بأقيام المطبوعات. والسلام عليكم ورحمة الله.
(ص/م 2758 في 22/8/1387هـ)
(4488- حزب وورد التيجاني)
من محمد بن إبراهيم إلى المكرم رئيس المنطقة الثالثة بشرطة الرياض. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى اطلاعنا على خطابكم رقم 8782 م 2 وتاريخ 27/7/88هـ الخاص بحادث الطفل عبد الكريم اليماني من قاتله والده أحمد اليماني المختل الشعور وأنكم وجدتم بجانب الطفل حزب وورد أحمد التيجاني لقد جرى اطلاعنا عليه فوجدناه مشتملاً على شركيات وبدعيات وأشياء منكرة، وقد حفظناه لدينا بارك الله فيكم. والسلام عليكم.
مفتي الديار السعودية (ص/ف 259/1 في 5/9/1388هـ)
(4489- حلق اللحى)
الحمد لله سبحانه - وبعد:
فقد اطلعنا على ما كتبه فضيلة الشيخ حمود بن عبد الله بن حمود التويجري حول ما زعمه صاحب الفتوى المنشورة في العدد 25 من مجلة العربي الصادرة في الكويت في شهر ذي القعدة 1383هـ من كلمته الخاطئة وزعمه الكاذب أن النهي عن حلق اللحى بدعة، فوجدت الشيخ حمود قد أجاد فيما كتبه في هذه الرسالة حول هذه المسألة وأفاد بما أبداه، من كشفه الشبهة، وإقامة الحجة، وإيضاح المحجة؛ فجزاه الله خير الجزاء ووفقنا وإياه لكل ما يحبه ويرضاه. قاله الفقير إلى عفو الله محمد بن إبراهيم آل الشيخ مفتي الديار السعودية وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ص/م في 2/3/1384هـ)

(13/123)

(4490- كتاب التوحيد - المنسوب إلى جعفر الصادق مشكوك في نسبه وعليه ملاحظات)
من محمد بن إبراهيم إلى حضرة المكرم رئيس ديوان جلالة الملك. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلني خطابكم رقم 17/5/3185 وتاريخ 7/8/1377هـ المرفق به معروض الشيخ محمد عبد الرازق حمزة الذي قدم به نسخة من كتاب التوحيد المسمى "الأدلة على الحكمة والتدبير والرد على القائلين بالإهمال ومنكري الحمد" المنسوب إلى الإمام جعفر الصادق رضي الله عنه، وقد جرى دراسته فوجدناه كتاباً يشتمل على إثبات حكمة الله تعالى في مخلوقاته، والرد على الملحدين والدهرين ومنكري وجود رب العالمين وحكمته، لأنه أشار إلى حكمة تفصيل خلق ابن آدم وخواص أعضائه وما أودع في كل منها من المنافع والمصالح، وأشار أيضاً إلى حكمة خلق كثير من الطيور والوحوش وحيوانات البر وعجائب خلقتها وخواص النبات والشجر وأنها شاهدة لخالقها بكمال الحكمة والقدرة، فتبارك الله أحسن الخالقين، والحقيقة أن ما تضمنه من جنس هذا بحث جيد، إلا إننا لاحظنا عليه ما يأتي:
1-أننا نشك في ثبوت نسبته إلى الإمام جعفر الصادق، لأن عباراته ليست على منوال عبارات السلف، ولهتجته وتعبيراته لم تكن مألوفة في عهد الإمام جعفر في القرن الثاني، وأيضاً فإنه لم يرو عن الإمام جعفر بسند متصل، وإنما رواه عنه مفضل بن عمرو، ووراه عن مفضل محمد بن سنان، وهذا ضعيف، ولا يبعد أن يكون مزعوماً على الإمام جعفر، لأن بعض الوضاع من الشيعة ينسبون إلى الإمام جعفر وغيره من أهل البيت كثيراً من جنس هذا كعلم اختلاج الأعضاء، وعلم الجفر والبطاقة، والكلام على النجوم، وغير ذلك ولهذا لما تكلم شيخ الإسلام ابن تيمية على كذب الشيعة على الإمام جعفر الصادق قال بعد كلام سبق: بل وكذب على جعفر الصادق نسبت إليه أنواع من الأكاذيب مثل كتاب البطاقة ولجفر والهفت والكلام على النجوم، وفي مقدمته المعروفة من جهة الرعود والبرق واختلاج الأعضاء وغير

(13/124)

ذلك، حتى نقل عنه أبو عبد الله في حقائق التفسير من الأكاذيب ما نزه الله جعفراً عنه، حتى ما أراد أن يختلق أكاذيب نسبها إلى جعفر. انتهى من منهاج السنة الجزء الثاني صفحة 124.
2-أن في آخره شيئاً من الغلو في أهل البيت كما هو شأن كثير من غلاة الشيعة كما ذكره في صفحة 126 بقوله: فقلت يا مولاي اقرأ علي ذلك وأبلغه إن شاء الله، فوضع يده على صدري، فقال: احفظ بمشيئة الله، وتنسى إن شاء الله، فخررت مغشياً علي، فلما أفقت قال: كيف ترى نفسك يا مفضل. فقلت: استغنيت بمعونة مولاي أنا بيده عن الكتاب الذي كتبته، وصار ذلك بين يدي كأنما أقرأه من كفي، فلمولاي الحمد والشكر كما هو أهله ومستحقيه. فقال: يا مفضل فرغ قلبك واجمع ذهنك وطمأنينتك فسألقي إليك من ملكوت السموات والأرض وما خلق الله بينهما من عجائب خلقه وأصناف الملائكة وصفوفهم ومقاماتهم ومراتبهم إلى سدرة المنتهى وسائر الخلق من الجن والإنس إلى الأرض السابعة السفلى وما تحت الثرى حتى يكون ما وصيته. الخ.
وبكل حال فإن هذا الكتاب غير مرغوب فيه، ولا ينبغي أن يقبل من مهديه، كما ذكرناه وغيره، والذي فيه الحق موجود جنسه في كتب المحققين من الأئمة المقتدى بهم كابن القيم وغيره، فإنه ذكر في "مفتاح دار السعادة" وفي "إقسام القرآن" وغيره من كتبه ما يغني عن هذا الكتاب، مع السلامة من تلك المحذورات التي فيه. والله الموفق.
(ص/ف 1374 في 29/12/1377هـ)
(4491- الحج والعمرة لعباس كرارة)
سعادة وكيل وزارة الإعلام للشئون الإعلامية. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإشارة لخطابكم رقم 230/و/أوتاريخ 20/6/1386هـ بخصوص كتاب الأستاذ عباس كرارة (الدين والحج على المذاهب الأربعة) وطلبه تسجيل حقوق طبعه له، فقد جرى منا عرضه على سماحة المفتي، واطلع سماحته على الكتاب، ثم عمدنا بالكتابة لكم أن الكتاب مليء

(13/125)

بالأخطاء والأغلاط، وأنه ينبغي عدم إجابة طلبه، فضلاً عن منع تداول الكتاب لأخطائه الكثيرة في الأحكام والتوجيهات.
آمل اعتماد أمر سماحة المفتي. والله يرعاكم.
نائب المفتي لشئون الإفتاء (ص/ف 1757/1 في 28/6/1386هـ)
(4492- الإكليل للسيوطي)
من محمد بن إبراهيم إلى حضرة الأستاذ الفاضل رشدي ملحس -الموقر- وفقه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإشارة إلى مذكرتكم تاريخ 19- الجاري المرفق بها كراسة من كتاب "الإكليل في استنباط التنزيل" لجلال الدين السيوطي.
نفيدكم أن هذا الكتاب نفيس جداً، إلا أنه قد سبق أن طبع مكرر هامش كتاب جامع البيان، في تفسير القرآن، طبعة هندية قديمة قد نفدت.
(21/6/1373هـ)
(4493- رسالة في الحج)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي ولي العهد المعظم فيصل بن الإمام عبد العزيز. حرسه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصلني كتابكم الكريم رقم 923/1 وتاريخ 27/11/1374هـ وما بطيه من الرسالة التي وضعتها إدارة الثقافة بوزارة الأوقاف المصرية عن الحج وأحكامه، والتي رغبت في توزيعها على الحجاج مجاناً. ويذكر سموكم رغبة جلالة الملك في أن أنظر فيها.
فأفيد سموكم أنها قرئت علي الرسالة كلها من أولها إلى آخرها فوجدتها لا بأس بها من ناحية السلامة من الأقوال البدينة سيما عند الحجرة النبوية؛ لكن أرى أنه يلاحظ هنا أمور: "أحدها": أن فائدتا للعوام قليلة لكونها تذكر الخلاف في أكثر المسائل من غير ترجيح. "الثاني": أنه يختار فيها في بعض المسائل أشياء يحصل منها تشوش بالنسبة إلى ما قد عرفه الناس من الفتوى

(13/126)

والحكم في مسائل عديدة من أحكام الحج. "ثالثا": لا يخلو الكتاب من بعض الأخطاء القليلة في الأحكام.
وأحب أن ألفت نظر سموكم إلى أمر وهو أنه يخشى أن يكون ذلك مبدأ لإدخال المصريين آراءهم في أحكام الحج العمومية، هذا وأسأل الله لكم التوفيق والسداد، والسلام عليكم ورحمة الله وبركاته.
(ص/م في 7/12/74هـ)
(4494- رسالة المعلمي)
جلالة الملك المعظم. أيده الله.
الرياض.
اطلعت على الرسالة التي ألفها المعلمي في شأن "مقام إبراهيم" وقدمت لجلالتكم في مكة، وقد قرأتها فوجدناها رسالة حسنة ونفيسة في بابها، فينبغي أن تطبع ويعم نشرها، والرسالة المذكورة قد أعدناها للأخ الشيخ عبد الملك في مكة. حفظكم الله.
محمد بن إبراهيم (ص/م 15/11/1377هـ)
(4495- عدة المسلمين في معاني الفاتحة وقصار السور)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة الملك المعظم. أيده الله بنصره آمين.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد ألف الأستاذ محمد محمود الصواف كتابا أسماه (عدة المسلمين في معاني الفاتحة وقصار السور - من كتاب رب العالمين) . ومن السور التي ذكر تفسيرها سورة الصمد، وقد نقل عن الطبرسي الرافضي تفسير قوله تعالى: {لم يلد ولم يولد} . وسكت عنه، وهذا يدل على أنه رضيه تفسيراً للآية، وهو يشتمل على نفي صفات الكمال عن الله عموماً على سبيل اللزوم، ونفي صفة الفرح والضحك والعلو والاستواء عنه جل وعلا على سبيل النص، كما اشتمل على نفي صفات النقص عنه على سبيل التفصيل.

(13/127)

ولا يخفى أن مسلك الجهمية في أسماء الله وصفاته هو الجحد والتعطيل والتحريف، وهو أغلظ وأبشع من ظلال كفر التمثيل، وإن كان الكل غاية في الضلال عن سواء السبيل.
ونظراً لأهمية هذا الأمر ووجوب المسئولية وبراءة الذمة ونصح الأمة فقد كتبت له كتاباً وضحنا فيه ما يجب في هذا الموضوع.
وإليكم برفقه صورة مما كتبناه له. حفظكم الله وتولاكم برعايته. والسلام عليكم ورحمة الله.
مفتي الديار السعودية (ص/ف 3485/1 في 28/7/1389هـ)
من محمد بن إبراهيم إلى الأستاذ محمد محمود الصواف. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
لقد كتبت كتابا أسميته "عدة المسلمين في معاني الفاتحة وقصار السور من كتاب رب العالمين" ومن السور التي ذكرت تفسيرها سورة الصمد، وكان مما ذكرت في تفسيرها ما نقلته عن الطبرسي ص248 و 249 في معنى قوله تعالى: {لم يلد ولم يولد} . وهذا لفظه، قال الإمام الطبرسي في تفسيره: {لم يلد ولم يولد} أي لم يخرج منه شيء كثيف كالولد، ولا سائر الأشياء الكثيفة التي تخرج من المخلوقين، ولا شي لطيف كالنفس، ولا ينبعث منه البذوات كالسنة، والنوم، والخطرة والغم، والحزن، والبهجة، والضحك، والبكاء، والخوف، والرجاء، والرغبة، والسآمة، والجوع، والشبع، وتعالى أن يخرج منه شيء وأن يتولد منه شيء كثيف أو لطيف. {ولم يولد} أي أنه لم يتولد من شيء، ولم يخرج من شيء كما تخرج الأشياء الكثيفة من عناصرها، كالشيء من الشيء، والدابة ومن الدابة، والنبات من الأرض، والماء من الينابيع، والثمار من الأشجار، كما تخرج الأشياء اللطيفة من مراكزها، كالبصر من العين، والسمع من الأذن، والشم من الأنف، والذوق من الفم، والكلام من اللسان، والمعرفة والتمييز من القلب، والنار من الحجر، لا بل الصمد الذي لا من شيء، ولا في شيء، ولا على شي، مبدع الأشياء وخالقها، ومنشئ الأشياء بقدرته.) الذي لم يلد ولم يولد) علام الغيب والشهادة الكبير المتعال. انتهى.

(13/128)

وهذا الكلام يشتمل على نفي صفات الكمال عن الله عز وجل على سبيل اللزوم، ونفي صفات الفرح الذي عبر عنه بكلمة (والبهجة) والضحك، والعلو والاستواء على سبل الصراحة، كما سلك فيه نفي صفات النقص عن الله على طريق التفصيل، ونظرا لاشتماله على ذلك وأنكم ارتضيتموه أن يكون تفسيراً للآية لاختياركم له وسكوتكم عليه مطلقا، وأن المعلوم أن هذا هو مذهب الجهمية واتبعاهم، وأنه مخالف لما عليه الرسول صلى الله عليه وسلم وأصحابه من بعد والتابعون لهم بإحسان، وأن النصيحة واجبة، والأمور المنكرة تختلف فمنها ما يوجب الكفر، ومنا ما هو معصية، ومقالة الجهمية ومن سلك نهجيهم عن الله غير خافية أنها كفر- تعين علينا أن أكتب لكم بيان طريقة القرآن والسنة ومن أخذ بها في هذا الباب، وهو كما يلي:
1- الواجب في هذا الباب، وتقريره.
2- بيان طريقة أهل السنة والجماعة في هذا الباب، وعقيدة الجهمية وأتباعهم فيه.
3- طريقة القرآن والسنة في إثبات الصفات، ونفيها.
4- هدي الصحابة والتابعين ومن تبعهم على الحق في إثبات صفة العلو والاستواء، وذكر الأدلة: من القرآن، والسنة، والعقل، والفطرة على ذلك.
5- ذكر بعض الأدلة الدالة على إثبات صفة الضحك والفرح.
6- الإشارة إلى طائفة من أقوال السلف في الأسماء والصفات عموماً وفي العلو والاستواء خصوصاً.
7- أقسام الناس في آيات الصفات وأحاديثها.
8- ذكر بعض المراجع في هذا الموضوع.
وقبل الدخول في تفصيل الجواب نحب أن نبين لكم أن "الطبرسي" الذي وصفتموه بأنه إمام هو الفضل بن الحسن بن الفضل الطوسي الطبرسي البزداوي الرضوي المشهدي الرافضي، وإذا كان لديك إشكال في حقيقة الرافضة فعليك بمراجعة "المنهاج" لشيخ الإسلام، فهل هذا يؤخذ عنه العلم وخاصة في باب الأسماء والصفات؟ ‍! رحم الله الإمام مالك حيث قال: إن العلم دين فانظروا عمن تأخذون دينكم. انتهى.

(13/129)

وأنت لم تذكر تفسير الصحابة لهذه الآية، نعم ذكرت حديثاً أخرجه البخاري عن الرسول صلى الله عليه وسلم وهو تفسير للآية، ولو اقتصرت عليه لكنت ملتزماً طريق السلامة، وهذا أوان الشرع في تفصيل الجواب:
1- أما الواجب في هذا الباب وتقريره فهو أن يقال:
القول في آيات الصفات وأحاديثها ما قال الله ورسوله صلى الله عليه وسلم والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان، وما قاله أئمة الهدى بعد هؤلاء الذين أجمع المسلمون على هدايتهم ودراستهم، وهذا هو الواجب على جميع الخلق في هذا الباب ويره، وبيان ذلك من وجهين:
الأول: بعث محمدا صلى الله عليه وسلم بالهدى ودين الحق ليخرج الناس من الظلمات إلى النور بإذن ربهم إلى صراط العزيز الحميد، وشهد له بأنه بعثه داعياً إليه بإذنه وسراجاً منيراً، وأمره أن يقول: {قل هذه سبيلي أدعو إلى الله على بصيرة أنا ومن اتبعني} (1) وتفصيل هذا الوجه من طرق ثلاثة:
"إحداها": يستحيل عقلاً وشرعاً أن يكون الرسول صلى الله عليه وسلم على هذا الوصف ويكن ترك باب الإيمان بالله والعم به ملتبساً مشتبهاً ولم يميز بينما يجب لله من الأسماء الحسنى والصفات العليا وما يجوز عليه وما يمتنع عليه، وتقرير هذا الطريق أن معرفة ذلك أصل الدين وأساس الهداية وأفض وأوجب ما اكتسبته القلوب وحصلته النفوس وأدركته العقول؛ فكيف يكون ذلك الكتاب وذلك الرسول وأفضل الخلق كله بعد النبيين لم يحكموا بهذا الباب اعتقاداً وقولاً؟!
"الطريق الثاني": يستحيل عقلاً وشرعاً أن يكون النبي صلى الله عليه وسلم قد علم أمته كل شيء حتى الخراءة، وقال: "تركتكم على المحجة البيضاء ليلها كنهارها لا يزيغ عنها بعدي إلا هالك" وقال فيما صح عنه: "ما بعث الله من نبي إلا كان حقاً عليه أن يدل أمته على خير ما يعلمه لهم وينهاهم عن شر ما يعلمه لهم".
وروى البخاري عن أبي ذر رضي الله عنه قال: "لقد توفي رسول الله وما طائر يقلب جناحيه في السماء إلا ذكر لنا منه علماً، وروى البخاري عن عمر ابن الخطاب رضي الله عنه قال: "قام فينا رسول الله صلى الله عليه وسلم
_________
(1) سورة يوسف: آية 108.

(13/130)

مقاماً فذكر بدأ الخلق حتى دخل أهل الجنة منازلهم وأهل النار منازلهم، حفظ ذلك من حفظه ونسيه من نسيه".
"الطريق الثالث": يستحيل عقلاً وشرعاً أن يعلمهم كل شيء لهم فيه منفعة في الدين وإن قل أن يترك تعليمهم ما يقولونه بألسنتهم ويعتقدونه في قلوبهم في ربهم ومعبودهم رب العالمين الذي معرفته غاية المعارف، وعبادته أشرف المقاصد، والوصول إليه غاية الطالب؛ بل هذا خلاصة الدعوة النبوية وزبدة الرسالة الإلهية فكيف يتوهم من في قلبه أدنى مسكة من إيمان وحكمة أن لا يكون بيان هذا الباب قد وقع من الرسول صلى الله عليه وسلم على غاية التمام.
"الوجه الثاني": وإذا كان قد وقع ذلك منه كما تقدم تقريره فيستحيل شرعاً وعقلاً أن لا يكون منقولاً عنه، وتقرير هذا الوجه من طرق أربعة:
"الأول": يمتنع شرعاً وعقلاً أن يكون خير الأمة وأفضل قرونها قصروا في هذا الباب زائدين فيه أو ناقصين عنه.
"الطريق الثاني": لا يجوز شرعاً وعقلاً أن تكون القرون المفضلة القرن الذي بعث فيه رسول الله صلى الله عليه وسلم ثم الذين يلونهم ثم الذين يلونهم غير عالمين وغير قائلين في هذا الباب بالحق والمبين، لأن ضد ذلك إما عدم العلم والقول وإما اعتقاد نقيض الحق وقول خلاف الصدق وكلاهما ممتنع، وتقرير ذلك في مقامين:
"الأول": أما من في قلبه أدنى حياة وطلب للعلم أو نهمة في العبادة يكون البحث عن هذا الباب والسؤال عنه ومعرفة الحق فيه أكبر مقاصده واعظم مطالبه أني بيان ما ينبغي اعتقاده لا معرفة كيفية الرب وصفاته، وهذا المر معلوم بالفطرة، وإذا ثبت اللازم ثبت لملزوم.
"الثاني": وأما القول بأنهم كانوا معتقدين فيه غير الحق أو قائليه فهذا لا يعتقده مسلم ولا عاقل عرف أتباع محمد صلى الله عليه وسلم على بصيرة من الأمر.
"الطريق الثالث": أنهم أعلم الأمة بعد نبيها على اختلاف مراتبهم في العلم وهذا شامل للعلم بالله والعلم بأمر الله، ثم أن العم بالله يقصد منه علم التوحيد بجميع متعلقاته قولاً وعملاً واعتقاداً.
"الطريق الرابع": بما أنهم بلغوا هذا المبلغ من العلم والفضل هل يمكن أن يقول قائل أنهم لم يبلغوا ما تقلوه من رسول الله صلى الله عليه وسلم إلى من بعدهم، وهذا لا يقوله رجل يؤمن بالله وملائكته ورسله وباليوم الآخر وبالقد خيره وشره

(13/131)

وإنما يقول ذلك رجل انطمست بصيرته فصار يتخبط في شرع الله بما تهواه نفسه الأمارة بالسوء ونسبه إلى الإسلام وهو برئ منه، ولكن كما قال تعالى: {أَفَمَن زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَناً فَإِنَّ اللَّهَ يُضِلُّ مَن يَشَاءُ وَيَهْدِي مَن يَشَاءُ فَلاَ تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ (1) } . وكقوله تعالى: {فَإِنَّهَا لاَ تَعْمَى الأَبْصَارُ وَلَكِن تَعْمَى القُلُوبُ الَتِي فِي الصُّدُورِ} (2) . ومن عميت بصيرته انعكست الحقائق عنده فلا يميز بين حق وباطل، فالحق عنده ما رآه حسناً في عقله، والباطل ما رآه باطلاً في نظره: {رَبَّنَا لاَ تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِن لَّدُنكَ رَحْمَةً إِنَّكَ أَنْتَ الوَهَّابُ} (3) .
2- وأما طريقة "أهل السنة والجماعة" في هذا الباب فهي: أن يوصف الله بما وصف به نفسه ووصفه رسول الله صلى الله عليه وسلم، لا يتجاوز القرآن والحديث، من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، ويعلمون أن ما وصف الله به نفسه أو وصفه به رسوله صلى الله عليه وسلم ليس فيه لغز ولا أحاجي، بل معناه يعرف من حيث يعرف مقصود المكلم بكلامه، لا سيما إذا كان المتكلم هو الله جل وعلا، أو الرسول صلى الله عليه وسلم الذي هو أفصح الخلق مطلقاً من جميع الوجوه، وأعملهم بما يقول، وهو سبحنه مع ذلك (ليس كمثله شيء) لا في ذاته ولا في أسمائه وصفاته ولا في أفعاله، فكما نتيقن أن الله سبحانه له ذات حقيقية وله أفعال حقيقية فكذلك له صفات وأسماء حقيقية، وكل ما أوجب نقصاً أو حدوثاً فإن الله منزه عنه حقيقة، فإنه سبحانه مستحق للكمال الذي لا غاية فوقه، ويمتنع عليه الحدوث لامتناع العدم، عليه، واستلزام الحدوث سابقة العدم، ولافتقار المحدث إلى محدث، ولوجوب وجوده بنفسه سبحانه وتعالى، ومذهب السلف هذا بين التعطيل ولتمثيل، فلا يمثلون صفات الله بصفات خلقه كما لام يمثلون ذاته بذات خلقه، ولا ينفون عنه ما وصف به نفسه أو وصفه به رسوله صلى الله عليه وسلم فيعطلوا الأسماء الحسنى واصفات العلا ويحرفوا الكلم، عن مواضعه ويلحدوا في أسماء الله وآياته.
ورضي الله عن الإمام مالك بن أنس حيث قال: "أو كلما جاءنا رجل أجدل من رجل تركنا ما جاء به جبريل إلى محمد صلى الله عليه وسلم لجدل هؤلاء؟ ‍! انتهى.
والصحابة والتابعون لهم بإحسان ومن سلك سبيلهم في هذا الباب على
_________
(1) سورة فاطر: آية 8.
(2) سورة الحج: آية 46.
(3) سورة آل عمران: آية 8.

(13/132)

سبيل الاستقامة، وكل طرقة سوى طريقتهم فإنها ضلال مبين؛ لقوله تعالى: {وَمَن يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ المُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً (1) } .
وأما عقيدة الجهمية في أهل السنة والجماعة فهي أنهم يعتقدون أنهم لم يفهموا هذه الشريعة على الوجه المراد منها؛ وإنما هم نقلة ألفاظ لمن بعدهم فقط، ثم جاء الخلف الذين هم الجهمية ومن شاكلهم فأدركوا معاني النصوص وفسروها وبينوا الوجه المراد منها. وهذا ناشئ عن أمرين:
"الأول": يقول جهم ومن تبعه: إن جميع ما ورد في باب الأسماء والصفات لم يدل على صفة باعتبار الحقيقة ثم أخذوا يتخبطون في شرع الله ويصرفون هذه النصوص عما نص عليه بعضها وما دل عليه البعض الآخر بظاهره إلى معاني فاسدة مخالفة لأصول الشريعة والعقل الصحيح.
"الثاني": اعتمدوا في وصف السلف الصالح بالجهل، ووصفهم أنفسهم بالعلم، وتلاعبهم بالأدلة على ما تقتضيه عقولهم وتمليه عواطفهم وتشتهيه نفوسهم الأمارة بالسوء ويوحيه إليهم شياطينهم من الإنس والجن وتسلطهم عليه أهواؤهم، ركبوا مراكب الردى فهلكوا وأهلكوا، وانصرفوا عن طريق الحق {صَرَفَ اللَّهُ قُلُوبَهُم بِأَنَّهُمْ قَوْمٌ لاَّ يَفْقَهُونَ} .
3- وأما مذهب السلف في باب أسماء الله وصفاته نفيا وإثباتاً، فإنهم يعتقدون أن الله بعث رسله بنفي مجمل وإثبات مفصل، أما "النفي": فإنهم ينفون عن الله ما لا يليق بجلاله وعظمته نفياً مجملاً.
وأما "الإثبات المفصل" فإنهم يثبتون له من الأسماء والصفات إثباتاً مفصلاً، أما الأول فكقوله تعالى: {فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِياًّ} . وقوله تعالى: {لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُن لَّهُ كُفُواً أَحَدٌ} . وقوله تعالى: {فَلاَ تَجْعَلُوا لِلَّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ} .
وأما الثاني: فكقوله تعالى: {اللَّهُ لاَ إِلَهَ إِلاَّ هُوَ الحَيُّ القَيُّومُ} . إلى قوله تعالى: {وَهُوَ العَلِيُّ العَظِيمُ} . وقوله تعالى: {وهو العلي الحكيم} {وهو السميع البصير} {وهو العزيز الحكيم} {وهو الغفور الودود. ذو العرش المجيد. فعال لما يريد} .
_________
(1) سورة النساء: آية 115.

(13/133)

وقوله تعالى: {هُوَ الأَوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} .
وقوله تعالى: {ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ} .
وقوله تعالى: {وَمَن يَقْتُلْ مُؤْمِناً مُّتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ} .
وقوله تعالى: {هُوَ اللَّهُ الَّذِي لاَ إِلَهَ إِلاَّ هُوَ عَالِمُ الغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ} . إلى آخر السورة.... وغير ذلك من الأدلة الثابتة في أسماء الرب وصفاته، فإنه في ذلك من إثبات ذاته وصفاته على وجه التفصيل، وإثبات وحدانيته بنفي التمثيل، ما هدى الله به عباده إلى سواء السبيل.
فهذه طريقة الرسل عليهم الصلاة والسلام، وقد أخذ بها من سلك نهجهم مقتديا بهم ومهتديا بهديهم. {أُوْلَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ وَأُوْلَئِكَ هُمْ أُوْلُوا الأَلْبَابِ} .
ثم اعلم أن القول في الصفات كالقول في الذات، وأن القول في بعض الصفات كالقول في بعض، فإثبات صفة أو صفات الله مما يليق بجلاله وعظمته كالعلو والاستواء والضحك والفرح يلزم منه إثبات الذبات وإثبات سائر الصفات، لأنه لا يعقل وجود ذات للباري جل وعلا غير متصفة بصفات الجلال والكمال، وكذلك في النفي؛ فنفي صفة أو صفات كما سبقت أمثلته قريباً يلزم منه نفي الذات ونفي سائر الصفات.
4- وأما مذهب السلف في الاستواء وأن الله في جهة العلو فهو أنهم يعتقدون أن الله مستو على عرشه استواء يليق بجلاله ويختص به، فكما أنه موصوفاً بأنه بكل شيء عليم وعلى كل شيء قدير وأنه سميع بصير ولا يجوز أن يثبت للعلم والقدرة خصائص الأعراض التي لعلم الخلوقين وقدرتهم فكذلك هو سبحانه فوق العرش ولا يثبت لفوقيته خصائص فوقية المخلوق على المخلوق ولوازمها، تعالى الله عما يقول الظالمون علواً كبيراً، وأنه سبحانه وتعالى له علو الذات وعلو القدر وعلو القهر.
ونحن نبين بعد هذا مستنده من الكتاب، والسنة، والعقل، والفطرة.
أما الكتاب فمن ذلك: قوله تعالى: {إليه يصعد الكلم الطيب والعمل

(13/134)

الصالح يرفعه} . وقوله تعالى: {إني متوفيك ورافعك إلي} . وقوله تعالى: {أأمنتم من في السماء أن يخسف بكم الأرض فإذا هي تمور، أم أمنتم من في السماء أن يرسل عليكم حاصباً} . وقوله تعالى: {بل رفعه الله إليه} . وقوله تعالى: {تعرج الملائكة والروح إليه في يوم كان مقداره خمسين ألف سنة} . وقوله تعالى: {يدبر الأمر من السماء إلى الأرض ثم يعرج إليه} .
وقوله تعالى: {يخافون ربهم من فوقهم} . وقوله تعالى: {يا هامان ابن لي صرحا لعلي أبلغ الأسباب. أسباب السموات فاطلع إلى إليه موسى وإني لأظنه كاذباً} . وقوله تعالى: {الرحمن على العرش استوى} . {ثم استوى على العرش} . في ستة مواضع.
وأما من السنة فمن ذلك: روى البخاري في الصحيح في حديث الخوارج قوله صلى الله عليه وسلم: "ألا تأمنوني وأنا أمين من في السماء يأتيني خبر السماء صباحاً ومساء". وقصة المعراج وشهرتها تغني عن نقلها، وقوله صلى الله عليه وسلم في الحديث الصحيح للجارية: "أين الله" قال: في السماء. قال: "من أنا" قالت: أنت رسول الله. قال: "اعتقيها فإنها مؤمنة" وقوله صلى الله عليه وسلم في الحديث الصحيح: "إن الله لما خلق الخلق كتب في كتاب موضوع عنده فوق العرش: إن رحمتي سبقت غضبي" روى أبو داود وغيره بأسانيدهم إلى النبي صلى الله عليه وسلم من حديث الرقية: "ربنا الله الذي في السماء تقدس اسمك أمرك في السماء والأرض كما رحمتك في السماء اجعل رحمتك في الأرض، اغفر لنا حوبنا وخطايانا أنت رب الطيبين انزل رحمة من رحمتك وشفاء من شفائك على هذا الوجع" وروى أحمد وأبو داود وغيرهما بأسانيدهم إلى النبي صلى الله عليه وسلم من حديث الأوعال: "والعرش فوق ذلك والله فوق عرشه وهو يعلم ما أنتم عليه". روى الإمام أحمد في السند عنده إلى النبي صلى الله عليه وسلم أنه قال: "إن الله حيي كريم يستحي من عبده إذا رفع يديه إليه أن يردهما صفراً" وقوله صلى الله عليه وسلم في الحديث الصحيح: "يمد يديه إلى السماء يقول يا رب يا رب" والأدلة في هذا قد بلغت درجة القطع فلا ينكرها من جهة السند أو الدلالة أو البقاء إلا من اجتالته الشياطين، وكلها أدلة على أن الله في جهة العلو، وأنه مستو على عرشه.
وأما "العقل، والفطر": فهما متفقان في ذلك؛ فإن الله تعالى قد فطر العباد -عربهم- وعجمهم على أنهم إذا ادعوا الله توجهت قلوبهم إلى العلو ولا

(13/135)

يقصدونه تحت أرجلهم، ولهذا قال تعالى: {فطرة الله التي فطر الناس عليها لا تبديل لخلق الله} . وقال صلى الله عليه وسلم: "كل مولود يولد على الفطرة فأبواه يهودانه أو ينصرانه أو يمجسانه". ولما أتى النبي صلى الله عليه وسلم بأمة أعجمية للعتق فقال لها رسول الله صلى الله عليه وسلم "أين الله" قال: في السماء. قال: "من أنا". قالت: أنت رسول الله. فقال: "هي مؤمنة وأمر بعتقها". هذا من جهة الفطرة.
وأما من ناحية العقل فإن العلو صفة كمال وعكسه صفة النقص، والعقل يقضي بأن الله موصوف بصفات الكمال والجلال على وفق ما جاء في الكتاب والسنة، فإنه تعالى: {ليس كمثله شيء وهو السميع البصير} . {ولم يكن له كفوا أحد} . وقد عرف ذلك بعقله وفطرته فرعون، قال تعالى حكاية عنه: {يا هامان ابن لي صرحا لعلي أبلغ الأسباب. أسباب السموات فاطلع إلى إليه موسى وإني لأظنه كاذباً} . وكشف الله سبحانه وتعالى سريرة فرعون لموسى وبين أن ذلك إنما كان من باب القول وأنه مصدق في فرارة نفسه. فقال تعالى: {وجحدوا بها واستيقنتها أنفسهم ظلماً وعلوا} .
5- ومما ورد في إثبات صفة الضحك لله جل وعلا ما ثبت في الصحيحين وغيرهما عن النبي صلى الله عليه وسلم أنه قال: "يضحك الله إلى رجلين يقتل أحدهما الآخر كلاهما يدخل الجنة". ومما ورد في إثبات صفة الفرح له تبارك وتعالى ما أخرج الشيخان والترمذي بأسانيدهم إلى ابن مسعود رضي الله عنه، قال: سمعت رسول الله صلى الله عليه وسلم يقول: "لله أفرح بتوبة عبده المؤمن من رجل نزل في أرض دوية مهلكة مع راحلته عليها طعامه وشرابه وضع رأسه فنام نومة فاستيقظ وقد ذهبت راحلته فطلبها حتى إذا اشتد عليه الجوع والعطش قال: أرجع إلى مكاني الذي كنت فيه فأنام حتى أموت فوضع رأسه على ساعديه فاستيقظ فإذا راحلته عنده عليها زاده وشرابه فلله أشد فرحاً بتوبة العبد المؤمن من هذا براحلته وزاده".
6- وأما بيان نصوص كثير من الأئمة في هذا الباب فمن ذلك: ما روى أبو بكر الخلال في كتاب "السنة" عن الأوزاعي قال: سئل محكول والزهري عن تفسير الأحاديث؟ فقال: أمروها كما جاءت. وروى الخلال أيضاً عن الوليد بن مسلم، قال: سألت مالك بن أنس وسفيان الثوري والليث بن سعد والأوزاعي عن الأخبار التي جاءت في الصفات؟ فقالوا أمرها كما جاءت.

(13/136)

وفي رواية فقال: أمروها كما جاءت بلا كيف. فقولهم رضي الله عنهم: أمروها كما جاءت. رد على المعطلة. وقولهم: بلا كيف. رد على الممثلة والزهري ومحكول هما أعلم التابعين في زمانهم. والأربعة الباقون أئمة الدنيا في عصر تابعي التابعين. ومن طبقتهم حماد بن زيد وحماد بن سلمة وأمثالهما.
وروى أبو القاسم الأزجي بإسناده عن مطرف بن عبد الله: قال: سمعت مالك بن أنس: إذا ذكر عنده من يدفع أحاديث الصفات يقول: قال عمر بن عبد العزيز: سن رسول الله صلى الله عليه وسلم وولاة الأمور بعده سننا الأخذ بها تصديق لكتاب الله، واستكمال لطاعة الله، وقوة على دين الله، ليس لأحد من خلق الله تعالى تغييرها ولا النظر في شيء خالفها، من اهتدى بها فهو مهتد، ومن استنصر بها فهو منصور، ومن خالفها واتبع غير سبيل المؤمنين ولاه الله ما تولى، وأصلاه جهنم وساءت مصيراً.
وروى أبو القاسم اللالكائي الحافظ الطبري صاحب أبي حامد الأصفرائيني في كتابه المشهور في أصول السنة بإسناده عن محمد بن الحسن صاحب أبي حنيفة، قال: اتفق الفقهاء كلهم من المشرق إلى المغرب على الإيمان بالقرآن والأحاديث التي جاء بها الثقات عن رسول الله صلى الله عليه وسلم في صفة الرب عز وجل من غير تفسير ولا وصف ولا تشبيه، فمن فسر اليوم شيئاً منها فقد خرج مما كان عليه النبي صلى الله عليه وسلم وفارق الجماعة، فإنهم لم يصفوا ولم يفسروا، ولكن أفتوا بما في الكتاب والسنة ثم سكتوا، فمن قال بقول جهم فقد فارق الجماعة، لأنه قد وصفه بصفة لا شيء. ومحمد بن الحسن أخذ عن أبي حنيفة ومالك وطبقتهما من العلماء، وقد حكى هذا الإجماع، وأخبر أن الجهمية تصفه بالأمور السلبية غالباً أو دائماً. قوله: من غير تفسير. أراد به تفسير الجهمية المعطلة الذين ابتدعوا تفسير الصفات بخلاف ما كان عليه الصحابة والتابعون من الإثبات.
وروى البيهقي وغيره بإسناد صحيح عن أبي عبيد القاسم بن سلام قال هذه الأحاديث التي يقول فيها "ضحك ربنا من قنوط عباده وقرب غيره من خلقه" وأن جهنم لا تمتلئ حتى يضع ربك فيها قدمه، والكرسي موضع القدمين، وهذه الأحاديث في الرؤية هي عندنا حق حملها الثقات بعضهم عن بعض، غير أنا إذا سئلنا عن تفسيرها لا نفسرها، وما أدركنا أحداً يفسرها.

(13/137)

وأبو عبيد أحد الأئمة الأربعة الذين هم الشافعي وأحمد وإسحاق وأبو عبيد، وله من المعرفة بالفقه واللغة والتأويل ما هو أشهر من أن يوصف، وقد كان في الزمان الذي ظهرت فيه الفتن والأهواء، وقد أخبر أنه ما أدرك أحداً من العلماء يفسرها، أي: تفسير الجهمية.
وروى اللالكائي والبيهقي بإسناديهما عن عبد الله بن المبارك، أن رجلاً قال: يا أبا عبد الرحمن، إني أكره الصفة (عني صفة الرب) . فقال له عبد الله بن المبارك: وأنا أشد الناس كراهية لذلك، ولكن إذا نطق الكتاب بشيء قلنا به وإذا جاءت الآثار بشيء جسرنا عليه، ونحو هذا، أراد ابن المبارك أنا نكره أن نبتدئ بوصف الله من تلقاء أنفسنا حتى يجئ به الكتاب والآثار.
وقال محمد بن عبد الله بن أبي زمنين في كتابه "أصول السنة": واعلم بأن أهل العلم بالله وبما جاءت به أنبياؤه ورسله يرون الجهل بما لم يخبر به عن نفسه علماً، والعجز عن ما لم يدع إليه إيماناً، وأنهم ينتهون من وصفه بصفاته وأسمائه إلى حيث انتهى في كتابه على لسان نبيه، انتهى. وذكر آيات الصفات وأحاديثها ثم قال بعدها: فهذه صفات ربنا التي وصف بها نفسه في كتابه ووصفه بها نبيه وليس في شيء منها تحديد ولا تشبيه ولا تقدير، وليس كمثله شيء وهو السميع البصير، لم تره العيون فتحده كيف هو ولكن رأته القلوب في حقائق الإيمان. انتهى.
واعلم أن كلام أئمة الهدى في هذا الباب واسع جداً، ولكن عليك بمراجعة ما كتبوه في كتبهم التي سنوضح لك.
وأما كلام أهل السنة والجماعة في "الاستواء" و"العلو" فمن ذلك: روى أبو بكر البيهقي في كتابه "الأسماء والصفات" بإسناد صحيح، عن الأوزاعي قال: كنا والتابعون متوافرون نقول: إن الله تعالى ذكره فوق عرشه، ونؤمن بما وردت فيه السنة. وروى الخلال بإسناد كلهم ثقات، عن سفيان ابن عيينة، قال: سئل ربيعة بن أبي عبد الرحمن عن قوله تعالى: {الرحمن على العرش استوى} . كيف استوى؟ قال: الاستواء غير مجهول، والكيف غير معقول، ومن الله الرسالة، وعلى الرسول البلاغ المبين، وعلينا التصديق وورى أبو الشيخ الأصبهاني وأبو بكر البيهقي عن يحيى قال: كنا عند مالك ابن أنس فجاء رجل فقال: يا أبا عبد الله {الرحمن على العرش استوى} . كيف

(13/138)

استوى؟ فأطرق مالك برأسه حتى علاه الرحضاء، ثم قال: الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب، والسؤال عنه بدعة، وما أراك إلا مبتدعا، ثم أمر به أن يخرج.
وفي كتاب "الفقه الأكبر" المشهور عند أصحاب أبي حنيفة الذي رووه بإسناد عن أبي مطيع الحكم بن عبد الله البلخي قال: سأل رجل أبا حنيفة عمن قال لا أعرف ربي في السماء، أم في الأرض؟ قال: قد كفر؛ لان الله يقول: {الرحمن على العرش استوى} . وعرشه فوق سبع سموات. قلت: فإن قال: إنه على العرش استوى، ولكنه يقول: لا أدري العرش في السماء، أم في الأرض، قال: هو كافر؛ لأنه أنكر أن يكون في السماء؛ لأنه تعالى في أعلا عليين، وأنه يدعى من أعلى لا من أسفل. وفي لفظ سألت أبا حنيفة عمن يقول: لا أعرف ربي في السماء، أم في الأرض. قال: قد كفر لأن الله يقول: {الرحمن على العرش استوى} وعرشه فوق سبع سموات. قال: فإنه يقول: على العرش استوى، ولكن لا يدري العرش في الأرض، أم في السماء. قال: إذا أنكر أنه في السماء فقد كفر.
ففي هذا الكلام المشهور عن أبي حنيفة عند أصحابه أنه كفر الواقف الذلعرش استوى، ولكنه يقول: لا أدري العرش في السماء، أم في الأرض.
ففي هذا الكلام المشهور عن أبي حنيفة عند أصحابه أنه كفر الواقف الذي يقول لا أعرف ربي في السماء أم في الأرض، فكيف يكون الجاحد النافي الذي يقول ليس في السماء أو ليس في المساء ولا في الأرض، واحتج على كفره بقوله: {الرحمن على العرش استوى} قال: وعرشه فوق سبع سماوات وبين بهذه أن قوله تعالى: {الرحمن على العرش استوى} يبين أن الله فوق السموات فوق العرش، وأن الاستواء على العرش دل على أن الله بنفسه فوق العرش، ثم إنه أردف ذلك بتكفير من قال إنه على العرش استوى ولكن توقف في كون العرش في السماء أم في الأرض، قال لأنه أنكر أنه في المساء لأن الله في أعلى عليين، وأنه يدعى من أعلى لا من أسفل، وهذا تصريح من أبي حنيفة بتكفير من أنكر أن يكون الله في السماء، واحتج على ذلك بان الله في أعلى عليين وأنه يدعى من أ'لى لا من أسفل، وكل من هاتين الحجتين فطرية

(13/139)

عقلية، فإن القلوب مفطورة على الإقرار بأن الله في العلو، وعلى أنه يدعى من أعلى لا من أسفل، وقد جاء اللفظ الآخر صريحاً عنه بذلك فقال: إذا أنكر أنه في السماء فقد كفر. وروى هذا اللفظ بإسناد عنه شيخ الإسلام أبو إسماعيل الأنصاري الهروي في كتابه "الفاروق".
أيضاً عن يحيى بن معاذ الرازي أنه قال: إن الله على العرش، بائن من الخلق، وقد أحاط بكل شي علماً، وأحصى كل شيء عدداً، لا يشك في هذه المقالة إلا جهمي رديء ضليل، وهالك مرتاب، يمزج الله بخلقه، ويخلط منه البذات بالأقذار، والأنتان، وروى أيضاً عن ابن المديني لما سئل ما قوله أهل الجماعة؟ قال: يؤمنون بالرؤية والكلام، وأن الله فوق السموات على العرش استوى. فسئل عن قوله: {ما يكون من نجوى ثلاثة إلا هو رابعهم} . فقال: إقراء ما قبلها: {ألم ترى أن الله يعلم ما في السموات وما في الأرض} . وروى أيضاً أبي عيسى الترمذي: "....................العرش كما وصف في كتابه، وعلمه وقدرته وسلطانه في كل مكان.................... سئل عن تفسير قول: {الرحمن على العرش استوى} ............ هو على العرش وعلمه في كل مكان، ومن.................... وروى الإمام أحمد بن حنبل قال: أخبرنا.................عبد الله بن نافع الصائغ قال: سمعت مال...................... علمه في كل مكان، لا يخلو من علمه مكان.................. خلافة أبي بكر حق قضاها الله في المساء، وجمع عليها قلوب عباده. وفي الصحيح عن أنس بن مالك قال: كانت زينب تفخر على أزواج النبي صلى الله عليه وسلم فتقول: زوجكن أهاليكن، وزوجني الله من فوق سبع سموات.
وروى عبد الله بن أحمد وغيره بأسانيد صحاح عن ابن المبارك أنه قيل له: بماذا نعرف ربنا؟ قال: بأنه فوق سمواته، على عرشه، بائن.....خلقه، ولا نقول كما تقول الجهمية إنه هاهنا في الأرض، وهكذا قال الإمام أحمد وغيره.
وروى بإسناد صحيح عن سلميان بن.......سمعت حماد بن....... وذكر هؤلاء الجهمية فقال: إنما يحاولون أن......................... وروى ابن أبي حاتم في "كتاب الرد على................... الضبعي إمام أهل البصرة عملا وديناً............

(13/140)

الجهمية فقال: شر قولاً من اليهود والنصارى، وقد أجمع اليهود والنصارى وأهل الأديان مع المسلمين على أن الله على العرش وهم قالوا ليس على شيء.
وقال محمد بن إسحاق بن خزيمة إمام الأئمة: من لم يقل إن الله فوق سمواته على عرشه، بائن من خلقه، وجب أن استتاب، فإن تاب وإلا ضربت عنقه، ثم ألقي على مزبلة لئلا يتأذى بريحه أهل القبلة ولا أهل الذمة. ذكره عنه الحاكم بإسناد صحيح.
7- وأما أقسام الناس في آيات الصفات وأحاديثها فهي بالسبر والتقسيم "ثلاثة":
الأول: من يجريها على ظواهرها. الثاني: من يجريها على خلاف ظواهرها. والثالث: يسكتون. أما الذين يجرونها على ظواهرها فهما "قسمان": أهدهما من يجريها على ظواهرها من جنس صفات المخلوقين، وهذا مذهب المشبهة، وهو كفر.
والثاني: من يجريها على ظاهرها اللائق بجلال الله وهو أهل السنة والجماعة من الصحابة والتابعين ومن تبعهم بإحسان إلى يوم الدين، وهذا هو الحق الذي لا شك فيه، فإن الصفات كالذات، فكما أن ذات الله ثابتة حقيقة من غير أن تكون من جنس ذوات المخلوقين فصفاته ثابتة حقيقة من غير أن تكون من جنس صفات المخلوقين.
وأم الذين يجرونها من خلاف ظاهرها فمجمل اعتقادهم أنهم يقولون ليس لها في الباطن مدلول هو صفة الله قط، بل صفاته إما سلبية أو إضافية أو مركبة منهما، أو يثبتون بعض الصفات دون بعض، والتي يثبتونها هي السبع أو الثمان أو الخمس عشرة أو يثبتون الأحوال دون الصفات، أو يقرون من الصفات الخبرية بما في القرآن دون الحديث، وهم "قسمان":
أحدهما: يتأولونها ويعينون المراد، مثل قولهم (استوى) بمعنى استولى أو بمعنى علو المكانة والقدرة، أو بمعنى ظهور نوره على العرش، أو بمعنى انتهاء الخلق إليه، إلى غير ذلك من المعاني الفاسدة.
الثاني: يقولون: الله أعلم بما أراد بها، لكنا نعلم أنه لم يرد إثبات صفة خارجة عما علمنا، وكل منهما كفر أيضاً.
وأما الذين يسكتون فهم "قسمان": أحدهما: من يقول: يجوز أن يكون

(13/141)

ظاهرها المراد اللائق بجلال الله، ويجوز أن لا يكون المراد صفة الله ونحو ذلك.
الثاني: يمسكون عن هذا كله ولا يزيدون على تلاوة القرآن والحديث معرضين بقلوبهم وألسنتهم عن هذه التقديرات، فهؤلاء الذين سكتوا وأعرضوا عن هدي الرسول صلى الله عليه وسلم وهدي الصحابة والتابعين لهم بإحسان، والإعراض عن ذلك كفر، كما قال تعالى: {والذين كفروا عما أنذروا معرضون} .
8- وأما الإشارة إلى بعض المراجع في هذا الباب فمن ذلك "كتب السنة" لعبد الله بن الإمام أحمد، ولأبي بكر الأثرم، ولحنبل، وللمروزي، ولأبي داود السجستاني، ولابن أبي شيبة، ولأبي بكر بن أبي عاصم، والخلال، والطبراني، ولأبي الشيخ الأصبهاني، وللالكائي، ولأبي ذر الهروي، وكذلك "كتاب خلق أفعال العباد" للبخاري، "والرد على الجهمية" لعثمان بن سعيد الدرامي، و"التوحيد" لابن خزيمة، وكتب الرد عل الجهمية لجماعة: مثل البخاري، وشيخه عبد الله بن محمد بن عبد الله الجعفي، وأيضاً "كتاب الأصول" لأبي عمر الطلمنكي، و"الأسماء والصفات" للبيهقي. انتهى.
والذي يعتمد على كلامهم في هذا الباب هم الصحابة والتابعون لهم بإحسان؛ ومنه عبد بن المبارك، والإمام أحمد، والإمام مالك، والإمام الشافعي، والإمام أبي حنيفة، وإسحاق بن راهويه، ويحيى بن سعيد، ويحيى ابن يحيى النيسابوري، وأبي العباس بن سريج، وابن عبد البر، وشيخ الإسلام بن تيمية، وابن القيم، وغيرهم من أهل الحق.
إذا تقرر ما سبق فما يقع من التردد في ذلك هو بحسب ما يؤتاه العبد من العلم والإيمان: {ومن لم يجعل الله له نوراً فما له من نور} . ومن اشتبه عليه شيء من ذلك وغيره فليدع بما رواه مسلم في صحيحه عن عائشة رضي الله عنها قالت: كان رسول الله صلى الله عليه وسلم إذا قام يصلي من الليل قال: "اللهم رب جبرائيل وميكائيل وإسرافيل فاطر السموات والأرض عالم الغيب والشهادة أنت تحكم بين عبادك فيما كانوا فيه يختلفون، اهدني لما اختلف فيه من الحق بإذنك تهدي من تشاء إلى صراط مستقيم". وفي رواية لأبي داود أنه يكبر في صلاته ثم يقول ذلك. وصلى الله على نبينا محمد وآله وصحبه وسلم الله على محمد وآله وصحبه وسلم.
مفتي الديار السعودية (ص/ف 3486/ في 28/7/1389هـ)

(13/142)

(4496- عدة المسلمين - أيضاً)
من محمد بن إبراهيم إلى فضيلة الشيخ محمد محمود الصواف. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
إشارة إلى خطابنا لك برقم............ وتاريخ 27/7/1389هـ بصدد ما جاء في كتابك "عدة المسلمين".
وأفيدك أن المسألة ليست مسألة نقل عن رافضي فحسب. وإنما جئت بكلام باطل في آيات الله وصفاته، فيجب أن تنشر في جميع الصحف المحلية بيان أن ذلك وقع منك خطأ وأنك راجع عنه، وأنت تعلم أن الرجوع إلى الحق فضيلة، وأن ذلك واجب، وخاصة العلماء.
ولا أخالك إلا فاعلاً ما ذكرناه بأسرع وقت إن شاء الله، ونحن في انتظار ذلك منكم، وما دام أن مؤلفكم قد ملأ الأيدي فلا يزيل نسبة ذلك إليكم إلا ما ذكرناه، ولا نشك أنك تعلم أن المصلحة الدينية العامة مصلحتك أنت الدينية والشخصية تقتضي ذلك، نسأل الله سبحانه أن يمن علينا وعليكم بالهداية والتوفيق، والسلام عليكم ورحمة الله.
(ص/م 3538 في 17/8/1389هـ)
(4497- صيانة الإنسان)
هو كتاب نفيس في بابه، ومؤلفه رجل هندي لا يعرف نجد ولا أهل نجد، إنما عرف الحق وأهله، ودحض الباطل ورد على أهله. (تقرير) .
(4498- الفقه الأكبر)
شهرته معروفة معلومة وثابت عن أبي حنيفة بالأسانيد الثابتة، ويوجد من هو داعي في الأحناف ليس منهم أشكل عيه نسبته إليه، وذلك لما دخل عليه من التجهم فرآه يخالف معتقده، وذلك أن كثيراً منهم أشعرية الاعتقاد أو ما تريدية الاعتقاد، فرأوا أنه يتعين نفي ذلك عن أبي حنيفة، وان الإمام إمام صدق، وذلك لجهلهم بإمامهم وبالكتاب والسنة، كما وقع لغيرهم من أتباع الأئمة. (تقرير حموية) .

(13/143)

(4499- قصص الأنبياء، ومؤلفات الثعالبي)
من محمد بن إبراهيم إلى المكرم سعيد بن علي مسفر الغامدي. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
جرى الاطلاع على سؤالكم عما يورده الثعالبي في كتابه "قصص الأنبياء" المسمى بالعرائس - هل يعتبر كله، أم لا؟
والجواب: وبالله التوفيق. أن ما يورده الثعالبي في أي كتاب من كتبه سواء العرائس وغيرها لا يعتمد بمجرد روايته له، بل لابد من التأكد من ثبوته؛ لأنه حاطب ليل يروي ما وجده سواء كان صحيحاً أو سقيماً، وممن نبه على ذلك شيخ الإسلام تقي الدين بن تيمية في الجزء الرابع من كتابه "مناهج السنة" قال: في صفحة 25: جمهور العلماء متفقون على أن الثعالبي حاطب ليل يروي الصحيح والضعيف. ومتفقون على أن مجرد روايته لا توجب اتباع ذلك -أي المروي- ولهذا يقولون في الثعالبي وأمثاله إنه حاطب ليل يروي ما وجد سواء كان صحيحا أو سقيماً، ثم ذكر شيخ الإسلام أن البغوي جرد اختصاره لتفسير الثعالبي من روايات الثعالبي الغير الثابتة. وقال في صفحة 4 منه: إن الثعالبي فيه خير ودين؛ لكنه لا خبرة له بالصحيح والسقيم من الأحاديث، ولا يميز بين السنة والبدعة، في كثير من الأقوال، وقال شيخ الإسلام بعد أن ذكر اتفاق أهل العلم بالحديث على أن مجرد رواية الثعالبي وأمثاله لا يوجب ثبوت المروي، قال في صفحة 83 من المذكور: إن في كتب هؤلاء من الأحاديث الموضوعة ما اتفق أهل العام على أنه كذب موضوع، وفيها شيء كثير يعلم بالأدلة السمعية والعقلية أنه كذب، بل فيها ما يعلم بالإضطرار أنها كذب، ثم قال شيخ الإسلام: والثعالبي وأمثاله لا يتعمد الكذب، بل فيهم من الدين والصلاح ما يمنعهم من ذلك، لكن ينقلون ما وحدوه في الكتب، ويروون ما سمعوه وليس لأحدهم من الخبرة بالأسانيد ما للأئمة الحديث كشعبة ويحيى بن سعيد القطان، وسرج شيخ الإسلام من أسماء العديد من الأئمة الذين لهم الخبرة بالأسانيد خلاف الثعالبي وأمثاله ما يطول الكلام باستيعابه، وإلى ما ذكره شيخ الإسلام في كتب الثعالبي يشير الحافظ ابن كثير في تاريخه "البداية والنهاية" 11 ص4، بقوله في ترجمة ابن إسحاق: أحمد بن محمد بن إبراهيم

(13/144)

النيسابوري الثعالبي صاحب العرائس (يوجد في كتبه من الغرائب شيء كثير) .
والله ولي التوفيق.
(ص/ف 3313/1 في 22/10/1388هـ)
(4500- مزيل الداء عن أصول القضاء)
من محمد بن إبراهيم إلى المكرم محمد بن أحمد بن سعيد. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإشارة إلى خطابكم المرفق رقم 2063 وتاريخ 5/11/72هـ.
نفيدكم أنه جرى الاطلاع على كتاب "مزيل الداء عن أصول القضاء" المقدم من عبد الله بن مطلق الفهيد، ووجدناه كتاب طيب لا بأس به، ويصلح للقضاء. والله يحفظكم.
(ص/م في 7/11/1372هـ)
(ظ4501- مستقبلك في يدك)
من محمد بن إبراهيم إلى حضرة المكرم الأستاذ رشدي ملحس المحترم. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
ثم إني اطلعت على الكتاب الذي ألفه عبد الحميد الخطيب، وسماه: "مستقبلك في يدك إذا عرفت ربك".
وأفيدكم أن هذا الكتاب لا يساوي شيئاً، ولا ينبغي أن يخرج للناس، فإنه -أي الكتاب- مشتمل على أغلاط يستحق بها الحبس أي المنع. هذا ما لزم بيانه. والسلام عليكم.
(ص/م 1148 في 5/9/1375هـ)
(4502- المعاملات المصرفية)
الحمد لله وحده والصلاة والسلام على نبينا محمد وآله وصحبه. وبعد:
اطلعنا على مؤلف الأستاذ سعود بن سعد الدريب المسمى (المعاملات المصرفية، وموقف الشريعة الإسلامية منها) وقرئ علينا فوجدناه كتاباً جيداً

(13/145)

في بابه، مفيداً جداً بالنسبة إلى ما تسرب من المعاملات المصرفية من ألوان الربا، عالج فيه هذه المشكلة على ضوء كتاب الله الكريم والسنة النبوية المطهرة. نسأل الله سبحانه وتعالى أن ينفع به المسلمين، ويزيد مؤلفه من التوفيق والمعونة.
مفتي الديار السعودية ورئيس القضاة محمد بن إبراهيم آل الشيخ (ص/م 4905 في 24/9/1383هـ)
(4503- مقالة خادم الحرم النبوي)
من محمد بن إبراهيم إلى المكرم عبد الله بن سعود العتيبي. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد جرى الاطلاع على خطابك المرفوع إلينا وبرفقه صورة من مقالة من سمى نفسه إفكاً وافتراء بخادم الحرم النبوي.
ونفيدك إنما ذكره هذا الدجال المخرف إنما هو إفك وافتراء وتضليل لعامة المسلمين، فينبغي على من وقعت في يده هذه المقالة الكاذبة أن يمزقها، وسنكتب حولها إن شاء الله ما ينير السبيل، ويكشف زيف كذبها وافتراء قائلها. والسلام عليكم.
(ص/ف 1683/1 في 28/8/1383هـ)
(4504- من هنا نبدأ)
من محمد بن إبراهيم إلى حضرة المكرم رئيس الديوان العالي - الموقر. وفقه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإشارة إلى خطابكم المرفق رقم 12 4/1606 في 9/7/73هـ بشأن ما رفع رئيس هيئة الوعظ والإرشاد في عسير لمقام جلالة الملك عن وجود بعض الكتب الإلحادية التي هدفها ترويج المبادئ الهدامة مثل كتاب "من هنا نبدأ".
ونفيدكم أن هذه الكتب الضارة على العقيدة والدين، والواجب التنبيه

(13/146)

على الجمارك ومفتشي المطبوعات بان تصادر أمثال هذه الكتب، ولا يسمح بإدخالها إلى المملكة.
وكذلك الكتاب الجديد لخالد محمد خالد (هذا أو الطوفان) ينبغي منعه، والتنبيه بعدم إدخاله، فإن هذه الكتب نفعها مفقود، وضرره موجود، والغرض منها الدعوة إلى الزندقة والإلحاد والانحلال، نعوذ بالله من مضلات الفتن. والسلام 11/7/73.
(ص/م - دوسيه 140/5)
(4505- نداء الإسلام)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي نائب رئيس مجلس الوزراء. المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:
نعيد لسموكم المكاتبة الواردة إلينا برقم 9963 في 20/4/1383هـ حول ما تقدم به الشيخ محمد محمود الصواف حول طلبه شراء كمية من كتابه نداء الإسلام.
ونبدي لسموكم أننا بعد ورود هذه المكاتبة أحضرنا نسخة من المؤلف المذكور وقرأناه، وهو كتاب لا بأس به، مشتمل على محاضرات وأبحاث طبية، ويحسن شراء كمية منه وضمها إلى الكتب الحكومية التي توزع على طلبة العلم للاستفادة منها، علماً بأنه لا يوجد لدينا بند لذلك - والسلام عليكم ورحمة الله.
(ص/م 1491 في 2/6/1383هـ)
(4506- نظرية تحمل التبعة)
من محمد بن إبراهيم إلى المكرم إبراهيم بن عبد الله الشايقي.
السلام عليكم ورحمة الله وبركاته. وبعد:
لقد اطلعت على كتاب نظرية تحمل التبعة في القانون الإسلامي - تأليف الدكتور محمد زكي عبد البر.
وأفيدكم أن هذا الكتاب في القانون، ولا يصلح إدخاله إلى هذه المملكة بأي حال، لأنه في القانون المستمد من القانون الفرنسي والقانون

(13/147)

الروماني والقانون المصري وقوانين غربية أخرى، وحقيق بالدولة الإسلامية محاربة هذه القوانين الغربية والابتعاد عن سمومها الفتاكة بكل الوسائل. والسلام عليكم ورحمة الله.
(ص/م دوسيه 140/5)
(4507- نقد القومية العربية)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي الأمير منصور - رئيس الديوان الملكي.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد قام فضيلة الشيخ عبد العزيز بن باز في عام 1381هـ بتأليف رسالة "نقد القومية العربية" وكانت رسالة جليلة نافعة في بابها، والحاجة داعية إليها إذ ذاك، وقدم عرض عنها لجلالة الملك حفظه الله وأمر بطبعها وتوزيعها، فقام الشيخ بطبع كمية كبيرة منها في دمشق، ووصلت الرسالة ووزعت على طلبة العلم والمؤسسات العلمية، وكان لها نفع كبير، هذا وحيث أن قيمة طبع الرسالة وهو مبلغ ثلاثة آلاف ريال وسبعة وخمسون ريال لم يسدد لفضيلة الشيخ عبد العزيز بن باز حتى الآن.
وبما أن الطبع والتوزيع كان بأمر جلالة الملك المعظم، والشيخ عبد العزيز أحواله هينة، فإذا ترون تعميد الخاصة الملكية بصرف المبلغ المذكور لفضيلته فإن هذا المبلغ صغير في حد ذاته، وأجره كبير إن شاء الله. والسلام عليكم ورحمة الله.
(ص/م 1857 في 24/6/1383هـ)
(4508- هذا أو الطوفان)
وكذلك الكتاب الجديد لخالد محمد خالد (هذا أو الطوفان) ينبغي منعه، والتنبيه بعدم إدخاله، فإن هذه الكتب نفعها مفقود، وضرره موجود، والغرض منها الدعوة إلى الزندقة والإلحاد والانحلال، نعوذ بالله من مضلات الفتن. والسلام 11/7/73 (1) .
(ص/م)
_________
(1) وتقدم أول الفتوى قريباً.

(13/148)

(الدعوة والإرشاد) (1)
(4509- حث أئمة المساجد على نشر العلم والتذكير بأيام الله ونعمه)
(تعميم)
من محمد بن إبراهيم إلى فضيلة............ المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:
لا يخفى ما ورد في فضل نشر العلم والتذكير بأيام الله ونعمه وآلائه، ولا سيما مع إعراض كثير من الناس عن شكر ما أنعم الله به عليهم وغفلتهم عن ذلك مما يخشى من زوال النعم وحلول الثلاث والعياذ بالله من ذلك؛ لهذا رأينا الكتابة إليكم لتقوموا بأنفسكم، وتعمموا على جميع أئمة المساجد بملاحظة ما ذكر، وتخول الناس بالموعظة في كل مناسبة، ولا سيما في أوقات الفراغ، كما ينبغي لكل إمام مسجد تعاهد إلقاء درس خفيف بعد صلاة العصر وقبل صلاة العشاء يقرأ فيه ما تيسر من كتب السنة ويشرح لهم ما قراه باختصار، ويجعل من باله تبيان أمور وأحكام العبادات وما لا يسع المسلم جهله، وقد علمنا مثل هذا فيمن حولنا فعليكم العمل به فيما لديكم،
_________
(1) وتقدم له نصائح منها قوله: يجب علينا أن يجعل من فترة الحج فرصة يتعلم فيها المسلمون كثيراً من أمور دينهم مما يجهلونه في بلادهم ليتعلموه ويعلموه، وبذلك يحصل للمسلمين شيء مما ذكر الله في كتابه الكريم {ليشهدوا منافع لهم} .
من فتوى في صلاة التطوع (497/13/3/83هـ) .
وطلب سماحته من الأئمة حث الناس على الصلاة وتخولهم بالموعظة في كل فرصة مناسبة (569/1 في 22/2/88هـ شروط الصلاة) .
وتعليم العامة أمر الدين وسؤالهم عنه (انظر فتوى برقم 4175/1 في 7/11/87هـ في صلاة الجماعة) .
وقوله: كما يحتاج إلى متابعة النصح وبذلك الجهود في التحذير من اختلاط الرجال بالنساء وتبيين مفاسده والاستمرار في ذلك والاستعانة بذوي السلطة (انظر فتوى برقم 1278/1 في 13/5/85هـ توحيد الإلهية) .
والشحاذون الذين يقومون في المساجد بإلقاء كلمات مواعظ وتذكير وتتطوعون بذلك لسؤال الناس (انظر فتوى برقم 1201 في 7/8/80هـ أهل الزكاة) .

(13/149)

والتعميم به على جميع المساجد في القرى، وملاحظة تطبيقه، ومعرفة من يتخلف عنه، وإخبارنا بنتيجة ما تجرونه، وينبغي قراءة هذا الكتاب على الناس في الجوامع بعد صلاة الجمعة - رجاء إن يعم نفعه ويتم امتثال موجبه، والله يوفقنا وإياكم لما فيه الخير والصلاح، والسلام عليكم ورحمة الله.
مفتي الديار السعودية (ص/ف 65/2/ت في 8/8/1388هـ)
(4510- وصيته لجمعية العلماء بدلهي بالدعوة)
ووصيتي لكم أيها الإخوان الكرام أن تجعل اللجنة المحترمة من بالها على الدوام الاعتناء ببث الدعوة الدينية، ونشر التعاليم الشرعية، وتخصيص الأموال والأوقات والتفكيرات في ذلك، وإعلانها: في الصحف والمجلات، والنشرات، والإذاعات، وعلى المنابر، وفي المجامع، والمحافل، ومحاربة ما يخالف ذلك ويعارضه مما يقوم به المبشرون ودعاة الوثنية والذين يبذرون للناس بذور الفساد بتشكيكهم في دينهم وانحلالهم من عقائدهم وتحكيمهم القوانين الوضعية بدلاً من تحكيم الشريعة الإسلامية، فهذا هو العمل الذي سوف تثابون عليه وستجدون ثمرته يانعة في الدنيا والآخرة، ونسأل الله أن ينصر دينه، ويعلي كلمته، ويذل أعدائه، ويوفق ولاة المسلمين وعامتهم للقيام بما كفلوا به ويعينهم على أدائه على الوجه الأكمل الذي أمروا به إنه على كل شيء قدير، وصلى الله على محمد وآله وصحبه وسلم.
أخوكم. مفتي البلاد السعودية (ص/ف 62/1/في 9/1/1385هـ)
(4511- الحث على الإكثار من الدعاة والمرشدين)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة الملك ورئيس مجلس الوزراء. المعظم أيده الله.
السلام عليكم ورحمة الله وبركاته. وبعد:

(13/150)

فقد كان للفتتكم الكريمة العام الماضي نحو أيجاد خمسين وظيفة واعظ ومرشد أثر طيب جداً وتأثير حسن، على بأن الخمسين الوظيفة المذكورة لم تكف إلى لجزء من المنطقة الجنوبية والتقارير التي وصلت إلينا من المشائخ الذين تجولوا في تلك المناطق تحتم وجوب المبادرة في إنقاذ تلك المناطق من الجهل الضارب باطنابه هناك، فأهلها لا يعرفون ولا ينكرون منكراً، ولا يحسنون الصلاة ولا الوضوء، حتى ولا ابسط الأمور الدينية الضرورية التي هي أعظم ضرورة من الطعام والشراب ... فنرجوا أن يتفضل جلالتكم بتبني إنقاذ هذه المناطق من ظلمة الجهل والشرك، ونقلها إلى نور التوحيد والعلم. وفي الحديث: "فوالله لأن يهدي الله بك رجلاً واحداً خير لكم من حمر النعم" وذلك بأمرين: الأول صدور أوامركم الكريمة بإحداث خمسين وظيفة واعظ ومشرد مضافة إلى الخمسين الأولى في ميزانية 85/86هـ ليعين فيها من فيهم الكفاءة إن شاء الله للقيام بمهمة الوعظ والإرشاد.
الثاني: إيجاد إدارة خاصة لتكون مرجعاً للوعاظ والمرشدين نختار لهما رئيساً كفورا ونذكره لجلالتكم، وتكون هذه الإدارة مرجعاً مباشراً لأولئك الدعاة والوعاظ والمرشدين، وتتولى تنظيم وتوزيع أعمالهم في المناطق، والإشراف عليهم، ويطلق على اسم (الإدارة العامة للدعوة إلى الله وترشيح الأئمة والمؤذنين) حيث يكون من صميم عملها ترشيح الأئمة والمؤذنين الذي يحتاج إلى من يتولاه بكفاءة وأمانة ودقة نظر، على أن تزود تلك الإدارة بالجهاز اللازم من حيث الموظفين والأثاث وكل ما يلزم. وتكون تحت إشرافنا وعلى نظرنا، إنك يا صاحب الجلالة إذا حققتم ما ذكرنا فقد حققتم كسباً كبيراً لهذه البلاد في المجال الديني والدعوة إلى الله، وألقيتم على هذه الإدارة مسئولية كانت معلقة بجلالتكم، ولا شك أن جلالتكم بعد الاطلاع على هذا والتأمل فيه سيعرف فائدته الدينية والاجتماعية، والله يحفظكم ويعينكم. والسلام عليكم ورحمة الله.
(ص/م 1613 في 24/4/1385هـ)
(4512- العناية بالدعوة في أفريقيا)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة الملك فيصل بن عبد العزيز. حفظه الله.

(13/151)

السلام عليكم ورحمة الله وبركاته. وبعد:
فقد اجتمعت اللجنة المشكلة بأمر جلالتكم الواردة إلينا برقياً برقم............ وتاريخ........ لدراسة شئون الدعوة الإسلامية ومساعدة مسلمين إفريقيا، بناء على اقتراح فضيلة الشيخ عبد العزيز بن باز، وكان اجتماعها بمقر رابطة العالم الإسلام بمكة المكرمة، وقد أصدرت قرراها وتوصياتها المرفقة، آملا بعد اطلاعكم عليه الاهتمام بهذا الشأن وإعطائه ما يستحقه من العناية.
ولا يخفاكم سلمك الله أن قارة أفريقيا تضم عدداً كبيراً من المنتسبين للإسلام الذين يحتاجون إلى تثبيت العقيدة الإسلامية في نفوسهم، وفيها عدد أكثر من غير المسلمين من الوثنين وغيرهم ممن يؤمل دخولهم في الإسلام، وقد بذلت الدول الكافرة جهوداً كبيرة لإدخال عموم الإفريقيين في دياناتها المختلفة ولم تنجح هذه الدول ولله الحمد ويجب على المسلمين وخاصة هذه المملكة التي هي مهبط الوحي ومنها شع نور الرسالة المحمدية أن تقوم بهذا الواجب وتبذل فيه ما يستحقه من مجهودات صادقة، ولا سيما والإفريقيون عندهم استعداد للدخول في الإسلام متى وجدوا من يدعوهم ويرشدهم إليه بإخلاص وصدق وعزيمة، وفق الله جلالتكم لما فيه رفع راية الدين، وجعلكم من الدعاة إليه إنه على كل شيء قدير، والسلام عليكم ورحمة الله.
(ص/م 2520 في 9/10/1384هـ)
(4513- فتح المكتبات التي تهدف إلى الخير والتوجيه السليم)
من محمد بن إبراهيم إلى حضرة سعادة وكيل الحرس الوطني للشئون العسكرية عبد العزيز بن الشيخ محمد بن عياف. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فنشير إلى خطابكم رقم 2507/و/ع في 17/5/84 ونشكر لكم ما تضمنه من فكرة طيبة وخطوة موفقة تجاه ما ذكرتموه نحو القيام بفتح مكتبة تهدف إلى الخير وإلى توجيه رجال الحرس من موظفين وجنود وغيرهم الوجهة الدينية الصحيحة، هذا وأن تبنيكم هذه الفكرة واحتضانها ليس بكثير منك

(13/152)

وأنت ممن لم تخف مكانتهم في محبة الخير والدعوة الإسلامية الصحيحة، ومن جانبنا نحن سنساهم بم هذه الكتبة من الكتب التي لدينا بضعفي ما يصرف للمكتبات الكبرى وهو نسختان من كل كتاب يوجد لدينا، ونأسف أنه لا يوجد لدينا في الوقت الحاضر كميات تقابل العدد الذي طلبتم أو بعضه حتى نتمكن من إجابة هذا الطلب الذي نرى إجابته من أهم شيء، وسنكتب إن شاء الله لمقام سمو رئيس مجلس الوزراء عن طلب رصد اعتماد خاص في الميزانية لشراء عدد كبير من هذه الكتب التي ذكرتم وأمثالها، وبعد ورود الموافقة السامية نقوم بتأمين طلبكم إن شاء الله، وهذا شيء ضروري ومفيد جداً، لا سيما بجانب الوعظ والإرشاد وجود مكتبة عامة، وفقنا الله وإياكم للعمل الصالح النافع والسلام عليكم.
(ص/م 2187 في 1384هـ)
(4514- وصيته لعضو في السياسة الإعلامية)
من محمد بن إبراهيم إلى فضيلة الشيخ محمد بن إبراهيم الجبير. المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:
نبلغكم في طيه نسخة من الخطاب السامي رقم 15114 في 3/8/1387هـ القاضي بتكون اللجنة المناط بها تخطيط السياسة الإعلامية برئاسة معالي وزير الإعلامي وعضوية المشائخ المسلمين فيه، وحيث نص الخطاب أن فضيلتكم عضو فيتكل اللجنة فإنا نبلغكم ذلك مع توصيتنا إليكم بتقوى الله سبحانه ومراقبته في هذا الأمر الأهم جداً، والوقوف مع حدود ما يجيزه الشرع المطهر، وما يتمشى مع عادات البلاد وتقاليدها وفق منهج إسلامي قويم. والسلام عليكم ورحمة الله.
رئيس القضاة (ص/م 3578 في 7/8/1387هـ)
4515- المواضيع التي يطرقها الواعظ في موسم الحج)
الحمد لله وحده. والصلاة والسلام على من لا نبي بعده. وآله وصحبه وبعد:

(13/153)

فقد طلب منا الأخ الأستاذ سعد الدين أحمد (1) الإذن له بإلقاء الوعظ والارشاد متحسباً للحجاج الهنود في الحرم المكي زمن موسم الحج هذا العام، وبناء على رغبته الملحة ولما نؤمله في ذلك من النفع فقد أذنا له في ذلك، ونوصيه بتقوى الله وأن يكون وعظه خاصاً في بيان العقيدة السلفية والدعوة إليها، وبيان الشرك والتحذير منه، ونسأل الله لنا وله التوفيق في القول والعمل. والسلام عليكم.
مفتي الديار السعودية (ص/ف 3490 في 29/11/1378هـ)
(4516- قول الواعظ سيدنا ومولانا محمد)
من محمد بن إبراهيم إلى حضرة الأخ المكرم الشيخ علي بن قاسم آل ثاني. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وصل إلينا كتابكم، وسرنا ما ذكرتم عن صحتكم ومن لديكم، الحمد لله على ذلك، كما فهمنا السؤال الذي أوردتم عن جواز قول الرجل: اللهم صلى على سيدنا ومولانا محمد إلى آخره.
والجواب: الحمد لله. لا يخفى أن الاقتصار على ما ورد في الأحاديث عن سلف هذه الأمة وأئمتها أولى وأفضل وأكمل، ولا سميا إذا كان ذلك في نفس الصلاة فلا ينبغي أن يأتي في الصلاة بألفاظ غير ما ورد؛ فإن كن خارج الصلاة فهو أيسر، وتركه أولى على كل حال، وعلى كل فهذه الكلمة لم ترد عن السلف فمن تركها فقد أحسن، ومن قالها فلا ينهى عنها نهياً مطلقاً، بل يرغب بما هو أفضل، وهذا لا يغض من قدر نبينا صلوات الله وسلامه عليه فإن له عند المسلمين من المنزلة والمحبة والتعزيز وتوفير ما لا يعلمه إلا الله - بأبي هو وأمي صلى الله عليه وسلم- وهو بلا شك سيدنا وسيد جميع الخلق، ولكن اقتران هذه الكلمة بالصلاة عليه دائماً باستمرار لا نراه، لأنه لم يرد بهذه الصفة، والله أعلم. والسلام عليكم ورحمة الله وبركاته (2) .
مفتي الديار السعودية
(ص/ف 3852/1 في 14/10/1387هـ)
_________
(1) وتقدمت في (كتاب الصلاة) .
(2)

(13/154)

(4517- تصحيح قراءة الآيات في الإذاعة وجميع وسائل الإعلام)
السلام عليكم ورحمة الله وبركات. وبعد:
كتب لنا بعض المشائخ وطلبة العلم حيال ما سمعوه في الإذاعة السعودية في برنامج (طريق النور) من تحريف في كير اللام من قوله تعالى: {ولمن انتصر بعد ظلمه} وقوله تعالى: {ولمن صبر وغفر} . من سورة الشورى، وإعادة ذلك البرنامج عدة مرات في الإذاعة على خطئه، وهذا الخطأ لا يحسن السكوت عليه، سيما وأنه يذاع من مهبط الوحي منبع القرآن، علاوة إلى من يفد إلى هذه البلاد المقدسة من القراء والفقهاء من شتى بقاع الأرض، ولا يمكن أن يقر مثل هذا الخطأ كليا، فنأمل الأمر بإعادة تسجيل هذا المقطع على الصواب، أو إلغاء إذاعته؛ لئلا يتكرر هذا الخطأ على آذن المستمعين، مع التنبيه على المختصين بملاحظة تصحيح قراءة الآيات القرآنية في الإذاعة وجميع وسائل الإعلام كما أنزلت، والعناية في هذا الأمر؛ صيانة لكتاب الله العزيز من التحريف والخطأ، وفق الله الجميع لما فيه الخير. والسلام عليكم ورحمة الله.
مفتي الديار السعودية ورئيس القضاة (ص/م 4710 في 26/9/1388هـ)
(4451- دعاة ومرشدون إلى عربان الشمال)
من محمد بن إبراهيم إلى من يراه من عربان الشمال الروقة وبقية قبائل عنزة وغيرهم.
السلام عليكم ورحمة الله وبركاته. وبعد:
فيجب أن تعلموا أن الله سبحانه لم يخلق الثقلين الجن والإنس إلا ليعبدون وده لا شريك له، ما قل تعالى: {وما خلقت الجن والإنس إلا ليبعدون} (1) ويجب العلم بمقتضى ذلك من عبادة الله وحده لا شريك له ومن القيام بفرائض دينه كإقامة الصلاة وأداء الزكاة وصيام رمضان وحج بيت الله الحرام، إلى غير ذلكم من فرائض الإسلام ووجباته العظام، وحيث كنتم بادية رحلا تتبعون مواضع القطر لمواشيكم التي بها معاشكم ومعاشك عوائلكم، وكنتم في جانب من المملكة نازح عن سماع القرآن والذكر؛ لذلك رأى إمام المسلمين
_________
(1) سورة الذاريات.

(13/155)

الملك سعود وفقه الله بعض علماء مأمونين موثوقين حريصين على هداية الأمة وبيان الحق لهم، وقد استشار أهل العلم فيمن يرسله إليكم للقيام بهذا الواجب العظيم، فوقع الاختيار على الشيخ عبد العزيز بن محمد أبو حبيب الششري وهو قدوة في الدين، وبصحبته علماء أفاضل هم: الشيخ عبد الرحمن ابن محمد بن مقرن، والشيخ عبد الرحمن بن عبد الله بن فريان، والشيخ فهد ابن حمين، والشيخ عبد الله بن عبد الرحمن بن جبرين -دعاة إلى دين الله الذي به السعادة في الدنيا والآخرة، وبه ينجو العباد من غضب الله تعالى وأليم عقابه، وينال به رضاه جل جلاله ودخول الجنة، ويرشدون جاهلكم، ويحذرونكم أساب سخط الله، ويبينون لكم جميع واجبات الدين، وجميع ما حرمه عليكم رب العالمين، لتحصلوا على جانب كبير من العلم بدين الله والعمل به أسوة إخوانكم من المسلمين.
وكما يجب أن تعلموا ذلك وتعملوا به ويتعين ولا سيما على الأمراء ومن لهم الكلمة أن يقوموا بجهودهم على من تحت أيديهم بإلزامهم امتثال أوامر الله ورسوله واجتناب ما يسخطه، فإنهم مسئولين عنهم ولابد أمام الله عز وجل وفي الحديث: "كلكم راع ومسئول عن رعيته" وتحققوا بارك الله فيكم أن لا ينال م عند الله تعالى من عز ورزق وعافية إلى غير ذلك إلا باتباع ما جاء به رسوله محمد صلى الله عليه وسلم بما هو مضمون كتابكم الكريم، وسنة نبيكم محمد عليه أفضل الصلاة وأتم التسليم، واحذروا أن تجعلوا أوامر الله خلف الظهر فيوقع بكم وبنا إذا لمن نقم بواجب إرشادكم ما أوقعه بسالف الأمم الذين عصوا رسله وتمادوا في شهواتهم الزائلة الفانية المعقبة للخسارة والندامة، وخزي الدنيا والآخرة.
وسأل الله أن يهدينا وإياكم صراطه المستقيم، ويجنبنا جميعاً كافة الطرق الموصلة إلى عذاب الجحيم، وصلى الله على نبينا محمد وآله وصحبه وسلم
(ص/م 827 في 3/3/1380هـ) .

(13/156)

(4519- إزالة ما يجده الدعاة من البدع والمنكرات)
من محمد بن إبراهيم إلى حضرة................ المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:
فإنه بالنظر لقيام الداعي إلى الله 0بركات بن محمد) بالتجول جهاتكم لبث الوعظ والإرشاد في القبايل التابعة لكم. نأمل الإحاطة بذلك، وتسهيل مهمة المذكور، ومساعدته بما تستطيعونه، ومن أهم ذلك إزالة ما يجده المذكور من البدع والمنكرات المخالفة للشرع، وهذا من التعاون على البر والتقوى وفقنا الله وإياكم لما يحبه ويرضانه. والسلام عليكم ورحمة الله.
مفتي الديار السعودية ورئيس القضاة (ص/م 2010 في 5/8/1382هـ)
(4520- إرشاد الحجاج في عرفات وعند المجزرة)
من محمد بن إبراهيم إلى حضرة المكرم سعادة وكيل وزارة الحج والأوقاف. المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:
فمساهمة في أداء الواجب نحو الحجاج نأمل تأمين ميكرفون في سيارة متنقلة في عرفات ومنى ليرشد منه المشائخ المنتدبون للوعظ والإرشاد ويبينون منه ما يلزم بيانه، وكذلك تأمين ميكرفون عند الشبك بمنى لنفس الغرض، وهذا شيء ضروري؛ فنأمل تعميد وزارتكم بذلك، والاهتمام فيه، وهذان الأخوان الشيخ عبد الرحمن بن فريان والشيخ صالح المنصور الحاملان لخطابنا هذا هما من جملة أولئك المشائخ نأمل تسلميه لهم. والسلام عليكم ورحمة الله.
مفتي الديار السعودية ورئيس القضاة (ص/م 4370 في 7/2/1383هـ)
(4521- وصية بداعية إلى الله وبالدعاة عموماً)
من محمد بن إبراهيم إلى من يراه من قضاة وأمراء المسلمين ممن أعطاهم

(13/157)

الله السلطة والقدرة على نصر الدعاة لدين الله، وفقني وإياهم لما يحبه ويرضاه.
وبعد فحامل خطابي هذا الشيخ عبد الله بن سعيدي العبدلي الغامدي قد تصدى للدعوى إلى الله، وتعليم الجهال أمر دينهم، ومعرفة ما أوجب الله منا لتوحيد وعبادة الله وحده لا شريك له، والتحذير مما ينفي ذلك من الشرك الأكبر، واو ينافي كما له الواجب من الشكر الأصغر، ومن البدع القادحة فيه، ومن المعاصي المنقصة لثواب أهله، نسأل الله أن يمنحه التوفيق، وأن يهدينا إياه صراطه المستقيم، وأن ينفه وينفع به، ويفقع قضاة المسلمين وأمراءهم إلى القيام معه ومع جميع الدعاة إلى الله بما يجب من بذل زكاة ما من الله به عليهم من القدرة وذلك بمساعدتهم نحو أداء هذه المهمة النبيلة -أعني الدعوى إلى الله وإلى سبيله بالحكمة والموعظة الحسنة- ببذل ما يستطاع، وليعلم أن الأكثرين يقلبون الحق إذا بين لهم ببصيرة وصدق نية ورفق وتحبب إليهم لإدراك هذا الغرض النفيس، وبعض من الناس قد يحصل عنده شيء من التمرد وإظهار الامتناع والتصريح بمقتضى القسوة والعناد، فمثل هذا الأخير ينبغي أن يعمل معه اللازم من الحيلولة بين وبين تمرده وعتوه وتوثبه على الحق وأهله والله الموفق والهادي إلى صراطه المستقيم، وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ص/م 3116 في 23/10/78هـ) .
(4522- منح رخصة وعظ وإرشاد بشرط)
الحمد لله وحده. وبعدك
فبناء على الطلب المقدم من الشيخ محمد سعيد تركستاني حول التماس المذكور منحه رخصة للقيام بالوعظ والإرشاد في المسجد الحرام والمساجد الأخرى بمكة وغيرها وبناء على ما عرفناه من حسن نية المذكور واستقامته في ديانته -فقد أذنا له بالوعظ والإرشاد في المسجد الحرام، والمساجد الأخرى بمكة وغيرها في حدود العلوم التي قد هضمها من علم التوحيد العقيدة السلفية، وأن يجتنب كل ما لا يعنيه، وعليه في ذلك تقوى الله وخشيته، لأنه موقوف بين يدي الله ومسئول عن كل ما أسلفه، والله الموفق. وصلى الله على نبينا

(13/158)

محمد وآله وصحبه وسلم.
مفتي الديار السعودية ورئيس القضاة (ص/م 24/12/1383هـ)
(4523- لابد من توفر شروط في الدعاة)
من محمد بن إبراهيم إلى حضرة المكرم فضيلة الشيخ عبد الله بن عبد العزيز الرشيد قاضي المندق. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وردنا خطاب من المدعو علي بن عبد الله الحمراني ومرسي بن عمر زهراني يذكران فيه أنهما قد قام منذ سنتين تقريباً بنشر الدعوة في قبائلهما، وإرشاد الناس إلى التوحيد، وتحذيرهم من الشرك والمعاصي؛ تطوعاً لوجه الله تعالى وابتغاء ما عنده، وأنهما قد أسسا مركزاً يضم مجموعة من أهل الدين والتقوى والصلاح في قبائلهم لتوجيه الناس إلى الخير بالحكمة والموعظة الحسنة، وذلك بمؤازرتك وتعضيدك؛ ويطلبنا منا أن نتوسط لهما لدى جلالة الملك حفظه الله بالإذن لهما وإجازتهما على أن يكونا دعاة في قائلها إلى الخير، وتوجيههم إلى ما فيه نجتهم من غضب الله وعقابه، وذلك تطوعا منهما، ويطلبنا تعميد من يلزم من المسئولين في بلادهم بمؤازراته؛ فأنتم أفيدونا عن ديانة وتقوى المذكروين وتمسكهما بالقواعد الشرعية قولاً وعملاً، ومعرفتهما بالدعوة إلى الله سبحانه وطرقها وقواعدها الموضحة في كتاب الله وسنة رسوله صلى الله عليه وسلم، ومكانتهما من معرفة المصالح والمفاسد، ومراعاة التسكين والتعقل والرزانة، وفق الله الجميع إلى الخير والصلاح. والسلام عليكم.
(ص/ف 1196 في 23/10/1377هـ)
(4524- لا يسمح لأجنبي بالوعظ إلا بإجازة)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي أمير منطقة الرياض. سلمه الله.

(13/159)

السلام عليكم ورحمة الله وبركاته. وبعد:
فبالإشارة إلى خطابكم رقم 3096/1 وتاريخ 11/3/1386هـ بخصوص ما ذكره أمير دخنه من أن وعاظاً ومرشدين من الأجانب يقومون بجولات في أنحاء المملكة، وإبدائه الرأي في أن يزود كل واحد صالح للوعظ والإرشاد بإجازة منا حتى يقوم نحو تيسير إقامته في البلاد بما يلزم، وطلبكم منا الإفادة بما نراه.
ونفيدكم إنما ذكره أمير دخنه في محله، وأنه ينبغي عدم السماح لأي واعظ أو مرشد من الأجانب بالوعظ والإرشاد ما لم يحمل إجازة منا بذلك، حيث أن كثيراً من هؤلاء الوعاظ الأجانب يستخدمون وعظهم وإرشادهم بالتسول، وبعضهم جهال ضررهم أكثر من نفعهم، وقد يكون فيهم من لا يطمأن إليه وفقكم الله وسدد خطاكم. والسلام عليكم.
مفتي الديار السعودية (ص/ف 1681/1 في 20/6/1386هـ)
(4525- وإذا طلبوا التدريس)
من محمد بن إبراهيم إلى فضيلة رئيس المحكمة الكبرى بجدة. سلمه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فنشير إلى خطابكم المرفق رقم 4597 وتاريخ 4/12/1385هـ بخصوص طلب الشيخ محمد أحمد الزبيري منحه رخصة التدريس والوعظ والإرشاد في مساجد المملكة العربية السعودية، وما أشرتم إليه من أنكم سألتموه عن مؤهلاته وعن المشايخ الذين تلقى العلوم على أيديهم وعن العلوم التي درس حسبما جاء في إجابته الخ.....
ونشعركم أن هذا لا يكفي، ولابد من البحث الدقيق والتقصي عن صلاحية المذكور وعن معتقده ممن هو على صلة وثيقة به، كما أنه ينبغي أن يجعل مراقباً عليه وبصفة سرية فيما يقوم به من الدروس في المساجد حتى تطمئن إلى سلامة معتقده، وموافاتنا بمرئياتكم مع النتيجة بعد ذلك.
رئيس القضاة (ص/ق ... /غ في 6/2/1386هـ)

(13/160)

(4526- وفي المسجد الحرام)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة رئيس مجلس الوزراء المعظم. أيده الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
حفظك الله يلاحظ إن فيه أشخاصاً يأتون إلى المسجد الحرام ويقومون بإلقاء محاضرات دروس ووعظ وإرشاد وقد يكون البعض منهم غير صالح أو غير مأمون، ونظراً لما للمسجد الحرام من الأهمية الكبرى وكثرة الوافدين إليه من أقطار الدنيا وحرصاً على المصلحة ومنع الفوضى فقد رأينا من الضروري وضع تنظيم كفيل بأن لا يتولى التدريس والوعظ والإرشاد في المسجد الحرام إلا من كان كفوا وأهلاً لذلك، ونظمنا لذلك لائحة بالشروط المطلوب توافرها فيهم، وأن يكون هيئة قوامها من كل من الأخ الشيخ عبد الملك بن إبراهيم والشيخ عبد الله بن جاسر والشيخ علوي مالكي والشيخ عبد الله بن دهيش والشيخ محاضر للإشراف على تطبيق تلك الشروط، وأقدم لجلالتكم بطيه تلك اللائحة (1) رجاء الموافقة على ما تضمنته، والأمر على الجهات المختصة باعتماد ذلك، ثم إبلاغنا موافقتكم الكريمة على ذلك، توالكم الله بتوفيقه.
(ص/م 3654 في 27/11/1381هـ)
(4527- منع من يتهجم على الأئمة الأربعة)
من محمد بن إبراهيم إلى حضرة صاحب السماحة رئيس القضاة الشيخ عبد الله بن حسن. حفظه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد وردنا من عمر فتحي كتاب يذكر فيه بعض ما يقوم به الوعاظ الهنود وغيرهم من التهجم على أئمة المذاهب الأربعة والحط من قيمتهم ومن أقوالهم وأتباعهم، وحيث أن هذا مما يتنافى مع ما يجب من احترام الأئمة وعلماء الملة ومما يثير الفتنة والشقاق بين الناس أحببنا إلفات نظركم إلى ما ذكره، وبعثنا لكم
_________
(1) لم أجد اللائحة مرفقة بهذا الخطاب.

(13/161)

نفس كتابه لتطلعوا عليه، ولا يريب أنكم بالاطلاع على ذلك وتحقق ما ذكره صاحب الكتاب ستقومون بالواجب إن شاء الله. والله يحفظكم.
(ص/ف 358 في 28/3/1377هـ)
(4528- منع خرافي من القصص في المساجد)
(برقية)
صاحب الجلالة الملك المعظم. أيده الله.
الرياض
قدم إلى الرياض شخص يدعى (أحمد القهوجي الرفاعي) وجعل يقص في المساجد وفي بعض المجتمعات، والرجل المذكور خرافي، وله كلام حول المعتقد فاسد، فيجب حفظكم الله منعه من القصص هنا وفي سائر أنحاء المملكة، تولاكم الله بتوفيه.
محمد بن إبراهيم (ص/م 3290 في 10/11/1378هـ)
(4529- واعظ يقول بإباحة المولد ثم تاب)
من محمد بن إبراهيم إلى فضيلة رئيس هيئات الأمر بالمعروف بالطائف. المحترم.
السلام عليكم ورحمة الله وبركاته. وبعد:
إشارة لخطابكم رقم 769 في 12/9/84هـ حول ما كتب لكم من إمام مسجد البخارية الجامع قد رجع إلى الصواب واعتراف بالخطأ وتاب واستغفر، فإننا نرى عدم المانع من استمراره بشرط أن لا يكون عند العوام إقبال عليه فوق المعتاد، وألا يكون أظهر شيئاً مما حصل منه سابقاً، وأن يقوم بنفس الوقت بتنفيذ ذلك، وأن ما ذكره بشأن المولد ودلائل الخيرات كان عن خطأ، وأنه قد تاب واستغفر، مع ملاحظته مستقبلاً، والإفادة.
رئيس القضاة (ص/ق 2306/3/خـ في 10/11/1384هـ)

(13/162)

(4530- إنشاء مؤسسة صحفية تقوم بالدعوة إلى الله)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي نائب جلالة الملك وولي العهد ورئيس مجلس الوزراء المعظم. أيده الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
عطفاً على حديثي مع مقام سموكم حول عزمنا على إنشاء "مؤسسة صحفية" تقوم بالدعوة إلى الله وتوجيه الناس إلى الخير بأسلوب حكيم وطرق مناسبة، ويصدر عنها صحيفة تحمل اسم (منار الإسلام) ويحتمل أن يصدر عنها مجلة أو مجلات أو نشرات حسب مقتضيات الحاجة، وستكون مساهمة، ويوضع لها نظام داخلي يحدد سير العمل وطريقة الإخراج، ويتولى إدارتها أناس أكفاء موثوقون، وإنا إذ نرفع ذلك لمقام سموكم الكريم نرجوا ما يأتي:
1- التأييد كتابياً لموافقتكم على ذلك.
2- العطف الكامل على هذا المشروع الخيري ومساهمة سموكم الكريم فيه من مالكم وإصدار أوامركم الكريمة بمساهمة الحكومة فيه، وتبني سموكم ذلك، علماً بأن هدف المشروع هو الدعوة إلى الله {ومن أحسن قولاً ممن دعا إلى الله وعمل صالحاً وقال إنني من المسلمين} . وأنتم مشاعل الدعوة وأنصارها، ولا قوام لذلك إلا بالله ثم بكم وتأييدكم، ثبتكم الله على الهدى، ونصر بكم دينه، وأعلى بكم كلمته، والسلام عليكم ورحمة الله.
(ص/م 383 في 22/1/1384هـ)
(4531- مساعدة هذه المؤسسة بالمقالات والآراء)
نظراً لحالة المسلمين الحاضرة، وحاجة الأمة إلى الدعوة الإسلامية؛ فقد قمنا بتأسيس مؤسسة للدعوة إلى الله بالحكمة والموعظة الحسنة، لتأخذ بأيدي الشباب المسلم عن الوقوع في شراك المبادئ الهدامة والأفكار الضالة المسمومة، ولتبين للناس محاسن الإسلام، وصلاحيته لمعاجلة جميع المشاكل البشرية في كل زمان ومكان.
ولما كانت الصحافة لها أثرها الكبير في عصرنا الحاضر؛ فقد تقرر بأن

(13/163)

يصدر عن هذه المؤسسة صحيفة يومية تصدر أسبوعيا مؤقتاً، ومجلة شهرية، علاوة على ما نؤمله في المستقبل القريب ن شاء الله من قيام هذه المؤسسة بإرسال الدعاة إلى الله في أنحاء العالم، ولما كان وجود أصحاب السماحة والفضيلة أعضاء المجلس التأسيسي بمكة فرصة نادرة بالنسبة للدعوة الإسلامية أحببت أن أخبرهم عن هذه المؤسسة وأهدافها، راجياً منهم مساعدتها بإرسال المقالات النافعة والآراء السديدة نحو هذه المؤسسة وسوف يصدر العدد الأول من الصحيفة فريباً بإذن الله، ويصل إلى حضراتكم مجاناً وعنوان المؤسسة المذكورة كالآتي:
(مؤسسة الدعوة الإسلامية) شارع أحمد بن حنبل - الرياض.
وفي الختام اسأل الله سبحانه وتعالى أن بارك جهودكم، ويوفقنا جميعاً لما يحبه ويرضاه، والسلام عليكم ورحمة الله.
محمد بن إبراهيم (ص/م في 23/7/1384هـ)
(4533- شكر لمتبرع لها)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي الأمير عبد الله الفيصل. الموقر.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد أخبرنا الأخ سعد بن رويشد بمقابلته لسموكم في فندق الكندره بجده، وما أبديتموه سموكم حول مؤسسة الدعوة الإسلامية من شعوركم واستبشار بافتتاحها، وما أعربتم عنه من مساهمتكم في المؤسسة المذكورة بمبلغ عشرين ألف ريال باسم أبنائكم خالد وإخوانه، جعلهم الله قرة عين لكم، وبلغهم رشهم، وألحقكم برهم، والحقيقة التي لا يخالطنا فيها شك أن تشجيعكم هذه المؤسسة ليس بغريب عليكم ولا كثير منكم، وفقكم الله وتولاكم برايته. والسلام عليكم ورحمة الله.
(ص/م دوسيه 13/24)

(13/164)


نصائح عامة - فتاوى الشيخ محمد بن إبراهيم

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

نصائح عامة
(نصائح عامة في التذكير بنعم الله لتشكر، والتحذير من أساب النقم لتحذر)
(4533- نصيحة شاملة)
من محمد بن إبراهيم إلى من يبلغه كتابي هذا من إخواني المسلمين، وفقهم الله تعالى وهداهم الصراط المستقيم. آمين.
السلام عليكم ورحمة الله وبركاته. وبعد:
فالموجب لهذه النصيحة تذكيركم ما أنعم الله به عليكم من النعم الدينية والدنيوية، وما يقع من كثير من الناس من التقصير في شكرها وارتكاب ما حرم الله جهلاً أو تهاوناً وقلة مبالاة، وقد قال الله تعالى: {وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا أَنْ أَخْرِجْ قَوْمَكَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَذَكِّرْهُم بِأَيَّامِ اللَّهِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِّكُلِّ صَبَّارٍ شَكُورٍ (1) } . ولا يخفى أن من واجبات الإسلام التناصح في الله ببذل النصيحة وقبولها وامتثال ما أمر الله به، واجتناب ما نهى الله عنه، والله تعالى قد أمر بطاعته وطاعة رسوله صلى الله عليه وسلم، ورتب على طاعته وطاعة رسوله صمن الخير والثواب العاجل والآجل وجعل ثواب من أطاعه الجنة، كما أنه رتب على معصيته ومعصية رسوله من الشر والخسران العاجل والآجل وتوعد من عصاه بالنار، قال تعالى: {تِلْكَ حُدُودُ اللَّهِ وَمَن يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الفَوْزُ العَظِيمُ. وَمَن يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُّهِينٌ} (2) . فلهذا كان من أهم ما يقع به التناصح طاعة الله وتقواه، وتحقيق التوحيد بأنواعه، وتحكيم الشرعية السمحاء، والمحافظة على الصلوات الخمس مع الجماعة في المساجد، كما أن من أعظم ما ينهى عنه الشرك باله بأنواعه: كدعاء الأموات، والتعلق بالقبور والنذر لغير الله، والذبح لغير الله- كمن يذبح للجن أو الزار أو القبور.
وغير ذلك من أنواع الشرك الأكبر، وكذلك "الشرك الأصغر" كقول الرجل: ما شاء الله وشئت، وأنا عند الله وعندك، وأطلب من الله ومنك، ومنه الحلف بغير الله كالحلف بالأمانة أو الحلف بالكعبة أو الحلف برأس المخلوق أو الحلف بالطلاق والحرام، ونحو ذلك مما هو جار على كثر من ألسنة بعض

(13/165)

السفهاء، وفي الحديث: "من حلف بغير الله فقد كفر أو أشرك" وفي الحديث الآخر: "من حلف بالأمانة فليس منا".
ومن ذلك التحزب في الخصومات والتعصب للقريب والصديق واتباع الهوى ولوى أفضى ذلك إلى الكذب وارتكاب المحرمات فقد روى البخاري: "أبغض الرجال إلى الله ألد الخصم". أي كثير الخصومة، وفي الحديث الآخر: "من جادل في خصومة بغير علم لم يزل في سخط الله حتى ينزع" وأخر الشيخان عن عبد الله بن عمرو، أن النبي صلى الله عليه وسلم قال: "أربع من كن فيه كان منافقاً خالصاً ومن كانت فيه خصلة منهن كانت فيه خصلة من النفاق حتى يدعها إذا حدث كذب وإذا خاصم فجر وإذا عاهد غدر".
ومن ذلك الجرأة على الأيمان الفاجرة، ففي الحديث: "من اقتطع مال امرئ مسلم بيمنه لقي الله وهو عليه غضبان". قيل: يا رسول الله وإن كان شيئاً يسيراً، قال: "وإن كان قضيباً من اراك".
ومن ذلك كتمان الشهادة لمراعاة بعض الناس أو لمقاصد وأغراض، قال الله تعالى: {وَلاَ تَكْتُمُوا الشَّهَادَةَ وَمَن يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ} . وأخرج الطبراني أنه صلى الله عليه وسلم قال: "من كتم شهادة إذا دعي إليها كان كمن شهد بالزور".
ومن ذلك شهادة الزور، فعن أبي بكر قال: "كنا جلوساً عند رسول الله صلى الله عليه وسلم فقال: "ألا أنبؤكم بأكبر الكبائر ثلاثاً - الإشراك بالله وعقوق الوالدين. وكان متكئاً فجلس فقال: ألا وقول الزور ألا وشهادة الزور فما زال يكررها حتى قلنا ليته سكت".
ومن ذلك عقوق الوالدين، وقطيعة الأرحام، قال تعالى: {فهل عسيتم إن توليتم أن تفسدوا في الأرض وتقطعوا أرحاكم أولئك الذين لعنهم الله فأصمهم وأعمى أبصارهم} . والله تعالى قد أوصى بالوالدين إحساناً، وأوجب برهما.
وقرن حقهما بحقه، قال تعالى: {واعبدوا الله ولا تشركوا به شيئاً وبالوالدين إحسانا وبذي القربى واليتامى والمساكين والجار ذي القربى والجار الجنب والصاحب الجنب وابن السبيل وما ملكت أيمانكم إن الله لا يحب من كان مختالاً فخوراً} . فهذه الآية تسمى آية الحقوق العشرة، لأنها جمعت عشرة حقوق أولها حق الله تعالى، وحق الوالدين مقرون بحقه تعالى لعظمه، وكذلك

(13/166)

حق ذي القربى يلي حق الوالدين، وفي الحديث: "من أحب أن ينسأ له في أجله ويبسط له في رزقه فليصل رحمه". ومن ذلك حرمان بعض الورثة من ميراثهم الذي فرضه الله لهم، خصوصاً النساء والضعيف، كما يفعل في بعض البلدن جنوبي المملكة، وفي الحديث: "من قطع ميراثاً فرضه الله قطع الله ميراثه من الجنة". رواه ابن ماجه. ومن ذلك الجور في الوصية والوقوف وحرمان بعض الورثة من ريعه، فإن هذا تحيل لا يحل ولا يجوز، وفي حديث أبي هريرة مرفوعاً "إن الرجل ليعمل أو المرأة بطاعة الله سبعين سنة ثم يحضرهما الموت فيضاران في الوصية فتجب لهما النار، ثم قرأ أبو هريرة: {من بعد وصية يوصى بها أو دين غير مضار} . ومن ذلك التلاعب بالزكاة والمحاباة فيها وعدم صرفها في مصارفها الشرعية، والله سبحانه وتعالى قد بين مستحقيها بقوله: {إنما الصدقات للفقراء والمساكين والعاملين عليها والمؤلفة قلوبهم وفي الرقاب والغارمين وفي سبيل الله وابن السبيل فريضة من الله والله عليم حكيم} .
فصدرها الله سبحانه وتعالى بحرف (إنما) المفيدة للحصر، وبين أن أهلها ثمانية أصناف، فلا يحل صرفها إلى أحد غيرهم مهما كان، ومن ذلك إطلاق اللسان في السب والشتم الغيبة والنميمة ولعن المعين من آدمي أو حيوان أو غير ذلك؛ وآفات اللسان كثيرة يتعين على المسلم أن يتفطن لها ويحذرها، وكذلك ما يتعلق بالقلب: من الكبر، والحسد، والغش، والخيانة، والخديعة، وغير ذلك؛ وفي حديث معاذ بن جبل رضي الله عنه: "وهل يكب الناس في النار على وجوههم أو قال على مناخرهم إلا حصائد ألسنتهم".
نسأل الله تعالى أن يهدينا وإياكم صراطه المستقيم، وأن ينصر دينه ويعلي كلمته، ويذل أعدائه. إنه جواد كريم، وصلى الله على نبينا محمد وآله وصحبه وسلم الله على نبينا محمد وآله وصحبه وسلم الله على نبينا محمد وآله وصحبه وسلم أجمعين.
(ص/ف 641 في 28/4/1382هـ)
(4534- نصيحة عامة)
من محمد بن إبراهيم إلى ن يراه من المسلمين، نفعني الله وإياهم بالنصائح، وجنبنا جميعاً أسباب الخزي والفضائح. آمين.
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد قال تعالى: {وذكر فإن الذكرى تنفع المؤمنين} . وقال تعالى: {وذكر بأيام الله} . وأخبر تعالى أنه أخذ الميثاق على أهل العلم بتبيين ما لديهم

(13/167)

للناس، ونهاهم عن كتمانه، فقال تعالى: {وإذا أخذ الله ميثاق الذين أوتوا الكتاب لتبيننه للناس ولا تكتمونه} . وقال النبي صلى الله عليه وسلم: "الدين النصيحة، قلنا: لمن يا رسول الله؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم". وأهم ما يقع به التناصح والتذكير معرفة ما بعث الله به نبيه محمد صلى الله عليه وسلم من تحقيق التوحيد بأنواعه، علما، وعملاً، وحالاً، ومحبة، ودعوة إليه، ومعرفة ما يضاده من الشرك بأنواعه، أو يضاد كماله الواجب، أو ينقصه من الذنوب والمعاصي كبائرها وصغائرها واجتنابها والنهي عنها، وكذلك تحقيق متابعة الرسول صلى الله عليه وسلم وتحكيم شريعته، واتباع سنته التي لا يزيغ عنها إلا هالك، ثم أمر الصلاة وإقامتها بشروطها وأركانها وواجباتها وسننها، وإقامتها جماعة في المساجد، وكذلك ما يشترط لها من الطهارة بأنواعها وإزالة النجاسات وما يتعلق بذلك. ثم أمر الزكاة، والصيام، وحج بيت الله الحرام، ثم بقية شعب الإيمان وشعائر الإسلام، على حسب مراتبها، ففي الحديث: "الإيمان بضع وستون أو بضع وسبعون شعبة فأعلاها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق والحياء شعبة من الإيمان".
ومن ذلك بر الوالدين، والإحسان إليهما بكل ما يعد إحساناً، سواء الأقوال، أو الأفعال، أو بالأموال، فإن الله عظم ذلك وقرن حقه بحقهما في مثل قوله تعالى: {واعبدوا الله ولا تشركوا به شيئاً وبالوالدين إحساناً} . وبعض الناس والعياذ بالله يستهين بحقوق والديه، حتى ربما انتهى به إلى العقوق عكس الإحسان الذي أمر الله به، وهذا من كبائر الذنوب أجارنا الله وإياكم منها، ومن ذلك صلة الأرحام والأقارب، والآيات والأحاديث والآثار في ذلك كثيرة معروفة مثل قوله صلى الله عليه وسلم: "من أحب أن ينسأ له في أجله ويبسط له في رزقه فليصل رحمه" وفي الحديث: "أن الله تعالى قال للرحم: من وصلك وصلته ومن قطعك قطعته". ومن ذلك إكرام الجار وأداء حقوقه، وقد جعل النبي صلى الله عليه وسلم إكرام الجار من الإيمان، فقال: "من كان يؤمن بالله واليوم الآخر فليكرم جاره". ومن ذلك مناصحة أصحاب الذنوب والمعاصي، وتحذيرهم منها، وتنبيههم على شؤم عواقبها، والإنكار عليهم، والأخذ على أيديهم من كل من له قدرة واستطاعة على حسب حاله - ففي الحديث: "من رأى منكم منكراً فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك

(13/168)

أضعف الإيمان". والمناصحة والتذكير من الأمور اللازمة التي لا تختص بأحد دون غيره، وإن كانت تختلف باختلاف الأحوال والأشخاص؛ فيجب على ولاة الأمور وخواص المسلمين وطلبة العلم أكثر مما يجب على من دونهم.
ومما ينبغي التفطن له ما ابتلى به كثير من الناس من الإسراف في المباحات والانغماس في الترف وإعطاء النفس جميع ما تميل إليه من حظوظها وشهواتها وملاذها، وهذا وإن كان أصله من جنس المباحات فقد يحتف به من الأحوال ما يجعله من الممنوعات، وقد نعى الله على قوم مثل ذلك بقوله تعالى: {أذهبتم طيباتكم في حياتكم الدنيا واستمتعتم بها} . وعن فضالة بن عبيد قال: "كان رسول الله صلى الله عليه وسلم ينها نا عن كثير من الأرفاه ويأمرنا بالاحتفاء أحياناً" رواه أبو دود، وورد في الأثر: تمعددوا، واخشوشنوا، ومن ذلك ما ابتلي به بعض الناس من حلق لحاهم والقص منها، وهذا من تزيين الشيطان، ومن التشبه الممنوع، وفي الحديث: "اعفوا اللحى" وفي لفظ: "وفروا اللحى وحفوا الشوارب ولا تشبهوا بالمجوس". ومثله ما أغرى به بعض الشباب وغيرهم من حلق بعض الرأس أو قصه وترك باقيه، كالذي يسمونه (التواليت) وهذا مع ما فيه من التشبه المذموم فهو من القزع المنهي عنه؛ فقد روى أبو داود، عن ابن عمر "أن النبي صلى الله عليه وسلم نهى عن القزع، وقال: احلقه كله أو دعه كله".
وكذلك الإسبال في الثياب، والتبختر في المشية، وفي المسند عن ابن عمر يرفعه: "من تعاظم في نفسه واختال في مشيته لقي الله وهو عليه غضبان" وفي حديث آخر: "لا ينظر الله إلى من جر إزاره خيلاء"، وورد أيضاً: "ما أسفل من الكعبين فهو في النار". ومن ذلك تبرج النساء وخروجهن بالزينة والحلي والطيب ونحو لك، وهذا من المنكرات الظاهرة التي لا يحل السكوت عليها قال تعالى: {وقل للمؤمنات يغضضن من أبصارهن ويحفظن فروجهن ولا يبدين زينتهن إلا ما ظهر منها} . وفي الحديث: أيما امرأة استعطرت فمرت على قوم ليجدوا ريحتها فهي زانية".
ومن ذلك ما روجه دعاة الباطل من نشر هذه "المجلات" التي في التصاوير الخلاعية، والمقالات الردية، المخالفة لما عليه المسلمون، وهذا يفتح باب الشر على من أولع به من الشباب وغيرهم، فإذا انضم إلى ذلك انكبابهم على سماع الإذاعات الخليعة وآلات الملاهي فلا تسأل عن ما ينتجه من المفاسد

(13/169)

التي من أهونها تضييع الأوقات وإنفاق الأموال بالباطل وغير ذلك.
ومما يجب التنبيه له صيانة اللسان عن الكذب والغيبة والنميمة وقول الزور، وكذلك مسائل القذف ولاشتم والسباب ونحوها، وهذا وياللأسف موجود بين كثير من النسا، وبسبب التهاون في إنكاره شاع وكثر وقل من تنبه له، ويلحق بهذا إطلاق الألسن في الأقوال الساقطة والتي لا حقيقة لا، لنهيه صلى الله عليه وسلم: "عن قيل وقال وكثرة السؤال وإضاعة المال".
ومن ذلك الغش في المعاملات والتدليس وتعاطي العقود المحرمة مثل عقود الجهالة والغرر ونحوها، وكذلك العقود الربوية على اختلاف أنواعها؛ ففي الحديث: "الربا نيف وسبعون حوباً أيسرها مثل أن ينكح الرجل أمه وإن من أربى الربا استطالة المرء في عرض أخيه المسلم".
ومن ذلك التهاون في الأيمان وكثرة الحلف، لا سيما إن كان لتنفيق السلع، فقد خرج مسلم والأربعة، عن أبي ذر رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "ثلاثة لا ينظر الله إليهم ولا يزكيهم ولهم عذاب أليم" قال فقرأها رسول الله صلى الله عليه وسلم ثلاث مرات. قلت: خابوا وخسروا من هم يا رسول الله؟ قال: المسبل والمنان والمنفق سلعته بالحلف الكاذب".
ومن ذلك شرب المسكرات والمخدرات كالخمر والحشيش والأفيون والتنباك ونحوها، وفي صحيح مسلم من حديث جابر؛ قال: قال رسول الله صلى الله عليه وسلم: "كل ما أسكر حرام وإن على الله عقداً لمن شرب المسكر أن يسقيه من طينة الخبال. قالي: وما طينة الخبال؟ قال: عرق أهل النار، أو قال: عصارة أهل النار" وروى أبو داود: "أن رسول الله صلى الله عليه وسلم نهى عن كل مسكر ومفتر".
ومن ذلك ملاحظة الشباب وحفظهم وتربيتهم التربية الشرعية الدينية، وتهذيب أخلاقهم، عن رديء الكلام ومخالطة الأشرار، قال الله تعالى: {يا أيها الذين آمنوا قوا أنفسكم وأهليكم ناراً} وقال النبي صلى الله عليه وسلم: "والذي نفسي بيده، لتأمرون بالمعروف ولتنهون ن المنكر ولتأخذن على يد السفيه ولتأطرنه على الحق أطرا أو ليضربن الله بقلوب بعضكم على بعض ثم يلعنكم كما لعنهم". وقال صلى الله عليه وسلم: "كلكم راع وكلكم مسؤول عن رعيته". فأولياء الشباب مسئولون عنهم، ولا يحل لهم إهمالهم، بل يجب عليهم صيانتهم والاعتناء بهم،

(13/170)

وتعليمهم العلوم الشرعية، وتجنيبهم جميع الأمور المضرة لأديانهم وعقولهم وأخلاقهم ومعارفهم.
ومما يجب على العموم تقوى الله ومراقبته بإدامة ذكره وشكره، والإنابة إليه، والاستغفار لما يقع من العبد من غفلة وتقصير، وفي الحديث: "كل بني آدم خطاء وخير الخطائين التوابون".
نسأل الله أن ينصر دينه، ويعلي كلمته، ويذك أعداءه، وأن يختم بالصالحات أعمالنا، ويجعلها خالصة لوجهه الكريم، وأن يجعلنا وإياكم من أهل البشرى الذين قال الله فيهم: {فَبِشِّرْ عِبَادِ الَّذِينَ يَسْتَمِعُونَ القَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ أُوْلَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ وَأُوْلَئِكَ هُمْ أُوْلُوا الأَلْبَابِ} . وصلى الله على نبينا محمد وآله وصحبه وسلم.
(طبعت في مطابع الرياض ووزعت على أئمة المساجد)
(4535- نصيحة عامة)
من محمد بن إبراهيم إلى من يراه من المسلمين، بصرني الله وإياكم في الدين، وفقهني فيما بعث به محمداً صلى الله عليه وسلم سيد المرسلين. وبعد:
فالحامل على هذا تذكيركم نعم ربكم لتشكروه، وتحذيركم أسباب نقمه لتتقوه، وقياماً بما أوجب الله علينا من النصيحة، وقد قال تعالى: {وذكر فإن الذكرى تنفع المؤمنين} . وقال النبي صلى الله عليه وسلم: "الدين النصيحة. قالها ثلاثاً. قلنا لمن يا رسول الله؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم". فجعل الدين محصوراً في النصيحة، لأنها تتضمن أصوله وفروعه وقواعده المهمة، فيدخل في النصيحة لله الإيمان بالله، ومحبته وخشيته، والخضوع له، وتعظيم أمره، وتنزيهه عما لا يليق بجلاله وعظمته من تعطيل وإلحاد وشرك وتكذيب، لأن النصيحة لله خلوص الباطن والسر من الغش والريب والغل والحقد والتكذيب وكل ما يضاد كمال الإيمان ويعارضه، وكذلك النصيحة لكتابه تتضمن العمل بمحكمه والإيمان بمتشابهه وتحليل حلاله وتحريم حرامه والاعتبار بأمثاله والوقوف عند عجائبه ورد مسائل النزاع إليه وترك الإلحاد في ألفاظه ومعانيه. والنصح لرسوله يقتضي الإيمان به وتصديقه ومحبته وتوقيره وتعزيره ومتابعته والانقياد لحكمه والتسليم لأمره وتقديمه على كل ما عارضه

(13/171)

وخالفه من هوى أو بدعة أو قول. والنصح لأئمة المسلمين أمرهم بطاعة الله ورسوله، وطاعتهم في المعروف، ومعاونتهم على القيام بأمر الله، وترك مشاقتهم ومنازعتهم. والنصح لعامة المسلمين هو تعليمهم وإرشادهم لما فيه صلاحهم وفلاحهم، والرفق بهن، وكفهم عما فيه هلاكهم وشقاؤهم وذهاب دينهم ودنياهم من معصية الله ورسوله ومخالفة أمره ومشابهة الجاهلين فيما كانوا عليه من التفرق والاختلاف وترك الحقوق الإسلامية.
وأعظم نعمة أذكركم بها ما من الله به على المسلمين من نعمة الإسلام فإنه ما طرق العالم ولا يطرقه نعمة هي أعظم وأكبر من هذه النعمة التي من بها جل شأنه على عباده بواسطة من اصطفاهم من رسله بتبليغ رسالاته وأداء هذه الأمانة إلى أن اختارهم من برياته، وأوصيكم ونفسي بتقوى الله عز وجل التي هي حقيقة شكر هذه النعمة، فإنها جماع الدين، وقد وصى الله تعالى بها عباده في غير موضع من كتابه قال تعالى: {أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ - إلى قوله - وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ} . وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَن يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} . وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنظُرْ نَفْسٌ مَّا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ} . إلى غير ذلك من الآيات وجعل جزاء المتقين توفيقهم للفرقان بين الحق والباطل، وتكفير السيئات، ومغفرة الخطيئات، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِن تَتَّقُوا اللَّهَ يَجْعَل لَّكُمْ فُرْقَاناً وَيُكَفِّرْ عَنكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ ذُو الفَضْلِ العَظِيمِ} . ولا نجاة لأحد من النار بعد ووردها إلا بالتقوى، قال تعالى: {وَإِن مِّنكُمْ إِلاَّ وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْماً مَّقْضِياًّ ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِياًّ} . وهي وصية الله تعالى لعباده أولهم وآخرهم، قال تعالى: {وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الكِتَابَ مِن قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ} .
ووصية الرسول صلى الله عليه وسلم لأمته عموماً وخصوصاً، كما قال صلى الله عليه وسلم لما طلب منه الصحابة رضي الله عنهم الوصية: "أوصيكم بتقوى الله والسمع والطاعة". وقال لمعاذ بن جبل رضي الله عنه حين بعثه إلى اليمن وأبي ذر رضي الله عنه حين طلب منه الوصية: "اتق الله حينما كنت".
وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم

(13/172)

مُّسْلِمُونَ وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلاَ تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُم بِنِعْمَتِهِ إِخْوَاناً وَكُنتُمْ عَلَى شَفَا حُفْرَةٍ مِّنَ النَّارِ فَأَنقَذَكُم مِّنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ} .
قال ابن مسعود: تقوى الله حق تقاته أن يطاع فلا يعطى، ويذكر فلا ينسى، ويشكر فلا يكفر، وقال طلق بن حبيب في تفسيرها: أن تعمل بطاعة الله، على نور من الله، ترجو ثواب الله، وأ، تترك معصية الله، على نور من الله، تخشى عقاب الله، وللسف في تفسر (التقوى) عبارات متقاربة المعنى، وحقيقتها جعل العباد بينهم وبين غضب الله وعقابه وقاية تقيهم ذلك بفعل الطاعات وترك المعاصي، وأعظم خصال التقوى وآكدها وأصلها ورأسها إفراد الله تعالى بالعبادة، وإفراد رسوله صلى الله عليه وسلم بالمتابعة، فلا يدعى مع الله أحد من الخلق كائناً من كان، ولا يتبع في الدين غير الرسول صلى الله عليه وسلم، ولا يحكم غير ما جاء به صلى الله عليه وسلم، ولا يرد عند التنازع إلا إليه، وهذا هو مضمون شهادة أن لا إله إلا الله وأن محمداً رسول الله، فيفرد الرب سبحانه وتعالى بجميع أنواع العبادة من غاية الحب وإكمال الذل له جل شأنه، وخشيته، ومخافته، ورجاؤه، والتوكل عليه، والرهبة والرغبة والإنابة إليه، والخشوع له، إلى غير ذلك من أنواع العبادة الواجب صرفها له وحده لا شريك له دون كل من سواه من الأنبياء والملائكة والصالحين وغيرهم، ويفرد الرسول صلى الله عليه وسلم بالمتابعة والتحكيم عند التنازع، فمن دعا غير الله من الأنبياء والأولياء والصالحين فما شهد أن لا إله إلا الله شاء أم أبى، ومن أطاع غير الرسول صلى الله عليه وسلم وتبعه في خلاف ما جاء به الرسول عالماً وحكّم القوانين الوضعية أو حكم بها فما شهد أن محمداً رسول الله شاء أو أبى، بل إما أن يكون كافراً أو تاركاً لواجب شهادة أن محمداً رسول الله، ويتبع هذين الأصلين العظيمين فعل بقية فرائض الدين وواجباته التي أوجبها تعالى في كتابه وسنة رسوله صلى الله عليه وسلم مما هو داخل في واجب التقوى، ومن أهم خصال التقوى الصلاة، والجهاد في سبيل الله، والجهاد على مراتب عديدة من أشهرها وآكدها الأمر بالمعروف والنهي
عن المنكر، ولا قوام للعباد والبلاد بدونهما. "والمعروف" اسم عام يتناول التوحيد فما دونه من الطاعات، وكذا "المنكر" يشمل الشرك فما دونه من البدع والمعاصي.
ومن أعظم الجرائم تعاطي المسكرات من الخمور وغيرها. ومن المنكرات

(13/173)

جميع أنواع الميسر وهو القمار بجميع أنواعه، ومن أنواعه اللعب بالورق المسمى "الزنجفة" سواء كان اللعب به على عوض أو لا. قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الخَمْرُ وَالمَيْسِرُ وَالأَنصَابُ وَالأَزْلامُ رِجْسٌ مِّنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ إِنَّمَا يُرِيدُ الشَّيْطَانُ أَن يُوقِعَ بَيْنَكُمُ العَدَاوَةَ وَالْبَغْضَاءَ فِي الخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَن ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنتُم مُّنتَهُونَ} . والأحاديث في تغليظ تحريم الخمر والميسر ووجوب الحد في الخمر وشدة الوعيد فيه معلومة.
ومن أعظم المعاصي استعمال "الملاهي" من الفتح على السينما وغيرها، ولا سيما ما يشتمل على المناظر والمسامع المحرمة، فإنها تشتمل من الصد عن ذكر الله وعن الصلاة والإغواء بالفواحش وغير ذلك ما يعرفه أرباب البصائر.
ومن أكبر المنكرات إكباب الجهال والشباب على مطالعة كتب الزيغ والإلحاد والزندقة والصحف المشتملة على ذلك وعلى الصور الخليعة، فما أحرى من أدمن النظر فيها من الشباب ونحوهم أن يصبح أسيراً للشيطان، إن لم يقتله بالكلية ويسلبه جميع الإيمان.
ومن المنكرات التشبه بالكفار، ولا فرق بين الأمور الدينية والعادية كالزي ونحوه، وروى أبو داود بسند جيد أن رسول الله صلى الله عليه وسلم قال: "من تشبه بقوم فهو منهم" ويدخل فيه حلق اللحى، لما روى البخاري ومسلم أن رسول الله صلى الله عليه وسلم قال: "خالفوا المشركين أحفوا الشوارب وأعفوا اللحى".
ومن أعظم المنكرات تصوير ذوات الأرواح واتخاذها واستعمالها، ولا فرق بين المجسد وما في الأوراق مما أخذ بالآلة وغيره ذكر معناه النووي رحمه الله في شرح صحيح مسلم، وذكر أنه مذهب الأئمة الأربعة، والأحاديث في الوعيد على ذلك والتغليظ فيه معلومة، وأغلظ أنواعه صور المعظمين على وجه التعظيم والتبجيل، وهذا أحد الذريعتين المغلظتين إلى الوقوع في الشرك الأكبر، وهما فتنة القبور وفتنة التماثيل المشار إليها في قوله صلى الله عليه وسلم: "أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح بنوا على قبره مسجداً وصوروا فيه تلك الصور أولئك شرار الخلق عند الله".
ومن أعظم المنكرات وأشدها ضرراً فشو "الأغاني" من الراديوات، واستيلاؤها على ألسنة كثير، وشغف قلوبهم بها، فاستبدل كثير من الناس عمارة بيوتهم بأنواع الأذكار وتلاوة القرآن آناء الليل وآناء النهار بأغاني أم كلثوم

(13/174)

وفلان وفلان، من مشاهير المغنيين الفجار (بئس للظالمين بدلاً) فيالله ما أخسر صفقة أصحاب هذا الاستبدال، وما أسوأ وأقبح هذا التحول والنتقال.
ومن أكبر الكبائر وأعظم المنكرات بل هو من جملة المكفرات ترك الصلاة، فإنها قرينة التوحيد في كتاب الله وسنة رسوله صلى الله عليه وسلم، وهي آخر ما يفقد من الدين، كما قال صلى الله عليه وسلم: "أول ما تفقدون من دينكم الأمانة وآخر ما تفقدون من دينكم الصلاة". قال الإمام أحمد رحمه الله: كل شيء ذهب آخره لم يبق منه شيء، وهي عمود الدين كما تقدم في حديث معاذ، وهي أول مايحاسب عنه العبد يوم القيامة، كما قال صلى الله عليه وسلم: "أو ما يحاسب عنه العبد من عمله الصلاة". وتركها تهاوناً وكسلا مبيح للدم بعد أن يدعى تاركها إلى فعلها ويستتاب ثلاثاً، فإن تاب ورجع إلى فعلها، فذاك، وإلا تحتم قتله حداً عند قوم، وردة عند آخرين، وهو الراجح، وهو قول جمهور السلف من الصحابة والتابعين، بل قد نقل إسحاق بن راهويه رحمه الله الإجماع على أنه كافر، ومن الأدلة على كفره ما تقدم، وحديث: "بين العبد وبين الكفر أو الشرك ترك الصلاة". وحديث: "العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر". وقال عبد الله ابن شقيق: كا أصحاب رسول الله صلى الله عليه وسلم لا يرون شيئاً من الأعمال تركه كفر إلا الصلاة. وقال ابن مسعود في تفسير قوله تعالى: {فخلف من بعدهم خلف أضاعوا الصلاة واتبعوا الشهوات} . قال: هم الذين يؤخرونها عن وقتها ولو تركوها لكانوا كفاراً.
وهاهنا منكر فوق ما يخطر بالبال ويدور في الخيال، وأعظم ما قدمناه من جميع المنكرات، وهو منكر عدم تغيير المنكرات، وعدم الغيرة لمحارم فاطر الأرض والسموات، والتماوت في ذلك، والتسويف فيه، والاغترار بهذه الزهرة الذاوية عن قرب، مع القدرة على التغيير، ولهذا اشتد في ذلك الوعيد وغلظ فيه التهديد، قال الله تعالى: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ كَانُوا لاَ يَتَنَاهَوْنَ عَن مُّنكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ} .
وروى الترمذي عن حذيفة، أن النبي صلى الله عليه وسلم قال: "والذي نفسي بيده لتأمرن بالمعروف ولتنهون عن المنكر أو ليوشكن الله أن يبعث عليكم عذاباً من

(13/175)

عنده، ثم لتدعنه فلا يستجاب لكم". وروى ابن ماجه والترمذي وصححه، عن أبي بكر الصديق قال: يا أيها الناس إنكم تقرأون هذه الآية: "يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم} . فإني سمعت رسول الله صلى الله عليه وسلم يقول: "إن الناس إذا رأوا منكراً فلم يغيروه أوشك أن يعمهم الله بعقابه". ولأحمد: إنكم تقرأون هذه الآية وتضعونها في غير موضعها، فذكره. وروى الترمذي وأبو داود، عن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: "لما وقعت بنو إسرائيل في المعاصي نهتهم علماؤهم فلم ينتهوا فجالسوهم في مجالسهم وآكلوهم وشاربوهم فضرب الله قلوب بعضهم ببعض، ولعنهم على لسان داود وعيسى ابن مريم ذلك بما عصوا وكانوا يعتدون". قال: "فجلس رسول الله صلى الله عليه وسلم وكان متكئاً فقال: لا والذي نفسي بيده حتى تأطروهم أطراً". وفي رواية أبي داود قال: "كلا والله لتأمرن بالمعروف ولتنهون عن المنكر ولتأخذون على يد الظالم ولتأطرونه على الحق أطراً أو ليضربن الله بقلوب بعضكم على بعض ثم يلعنكم كم لعنهم".
فيا أمراء المسلمين ويا حماة الدين ويا علماء شرع رب العالمين، ويا كافة إخواننا المسمين الله الله أن تستلب نعمتكم عياناً وأنتم تقدرون على ثبوتها فيكم، ألا وهي نعمة التوحيد، وتحكيم شريعة المحمدية، وحفظ المحارم والأولاد والعز والشرف، واعصموا بالله جميعاً في إقامة الحق والقضاء على جميع المنكرات، والأخذ على أيدي السفهاء والعصاة، من قبل أن يحل بكم ما حل بمن قبلكم من سالف الأمم: "سنة اله قد خلت من قبل ولن تجد لسنة الله تبديلاً " فعلى العلماء إقامة الحجة وإيضاح المحجة، وأخذ ما جاء به نبيهم محمد صلى الله عليه وسلم بالقوة، وأن يقوموا بواجب التعليم أعني تعليم العلوم الشرعية، المبعوث بها صفوة الخلق وخيرة البرية، علوم العقائد، والتوحيد بنوعيه، والعبادات، وعلوم الإيمان باليوم الآخر، وعلوم الحلال والحرام.
هذا والله هو العلم، وما سواه من أنواع العلوم المباحة في ذاتها إن لم يكن معيناً ومؤيداً لهذا العلم وموصلاً إلى إجتناء ثمراته، وخادماً له في كافة حالاته، فإن الجهل به خير من العلم، وعلى ولاة المسلمين تجريد صوارم العزمات، ومتابعة صواعق التغليظ والتهديدات، والضرب على أيدي العصاة بيد من حديد،

(13/176)

ليرجعوا إلى نجاتهم وحياتهم، وأن يؤكدوا على العلماء فرداً فرداً غاية التأكيد أن يقوموا بواجبهم ويساعدوهم، ويشدوا أعضادهم بالتنفيذ، وليعلم أن طريق إزالة المنكرات من أبين شيء لسالكيه، وأسهل مطلوب لراغبيه، إن صدقنا الموقف: أيا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين} . وصلى الله على محمد. (18/3/1378هـ‍) .
(هذه النصيحة قدمه الأخ حسن بن محمد الخطيب)
(4536- نصيحة عامة)
من محمد بن إبراهيم بن عبد اللطيف آل الشيخ.
إلى ما تبلغه هذه النصيحة من المسلمين، سلك الله بي وبهم صراطه المستقيم، ووفقني وإياهم للتمسك بشرائع الدين القويم، وجنبني وإياهم جميع الأسباب والوسائل المفضية بسالكها إلى سبيل الجحيم. آمين.
السلام عليكم ورحمة الله وبركاته. وبعد:
فالموجب لهذا هو تذكيركم والنصيحة لكم، امتثالاً لقول الله تعالى: {وذكر فإن الذكرى تنفع المؤمنين} . وقوله صلى الله عليه وسلم: {الدين النصيحة ثلاثاً، قلنا لمن يا رسول الله؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم ". فأذكركم بما منّ الله به عليكم من التوحيد ومعرفة دين الإسلام والاهتداء بهديه والاستضاءة بنوره، مع ما انضم إلى ذلك مما أنعم الله به من هذه الولاية الدينية العامة التي ساعد الأمن فيها وانتشر، وجرت ونفذت فيها أحكام الشريعة الإسلامية على الكبير والصغير والحر والعبد، فلله ربنا مريد الحمد والثناء، فاشكروا عباد الله هذه النعمة، واغتبطوا بها، وارعها حق رعايتها، واقدروها حق قدرها، وتحدثوا بها كثيراً، وتواصوا فيما بينكم بالتمسك بما يحفظها، والتحذير من ارتكاب أسباب زوالها وقرارها، فإن النعم إذا شكرت درت وتزايدت وقرت، وإذا كفرت تناقصت وانمحقت وفرت، قال الله تبارك وتعالى: {وإذ تأذن ربكم لئن شكرتم لأزيدنكم ولئن كفرتم إن عذابي لشديد} . وأنصحكم وأوصيكم بتقوى الله تبارك وتعالى فإنها هي وصية الله للأولين والآخرين، قال الله تعالى: {وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الكِتَابَ مِن قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ وَإِن تَكْفُرُوا فَإِنَّ لِلَّهِ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ وَكَانَ اللَّهُ غَنِياًّ حَمِيداً} .
وحقيقة التقوى أن يجعل العبد بينه وبين غضب الله وعقابه وقاية

(13/177)

تقيه ذلك بفعل الطاعات وترك المعاصي، فيجب على الولاة تقوى الله وخشيته فيما ولاهم الله عليه من أمر دين المسلمين ودنياهم، كم يجب على العلماء تقوى الله وخشيته فيما علمهم الله من العلم وآتاهم، والعمل بما منّ الله عليهم من ذلك وحباهم، وكما يجب على جميع من ولي أمراً من أمور المسلمين تقوى الله وخشيته فيما ولي عليه، والنصح في ذلك والأمانة، ويجب عليهم وعلى سائر المسلمين تقوى الله وخشيته في جميع ما خلقوا له وتعبدوا به وعلقت أمانته في أعناقهم منفعل الطاعات، وترك المعاصي والمنكرات.
فأوجب الواجبات إخلاص العمل لله وحده، وتجريد المتابعة للرسول صلى الله عليه وسلم، وأنكر المنكرات الشرك بالله، والابتداع في الدين بشرع ما لم يأذن به الله، ومن أهم فرائض الدين الصلاة وهي أعظم أركان الإسلام بعد الشهادتين، وهي عمود الدين، كما في الحديث: "رأس هذا الأمر الإسلام وعموه الصلاة". وتركها ولو تهاوناً وكسلاً كفر ناقل عن الملة، ومبيح للدم والمال، كما في الحديث: "بين العبد وبين الكفر ترك الصلاة". وفيه أيضاً: "العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر". وفيه أيضاً: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأني رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها".
ومما يجب للصلاة أداؤها في جماعة، وقد صح عن رسول الله صلى الله عليه وسلم أنه هم بالانطلاق برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة في جماعة فيحرق عليهم بيوتهم بالنار، وفي رواية: "لولا ما فيها من النساء والذرية أحرقتها عليهم".
ومن أهم واجبات الدين أيضاً أداء الزكاة، وهي آكد أركان الإسلام بعد الشهادتين والصلاة، وهي حق المال ويقاتل مانعها للحديث المتقدم، وقال الخليفة الراشد أبو بكر الصديق رضي الله عنه: لأقاتلن من فرق بين الصلاة والزكاة. ويلتزم فيها الإخلاص، وأن لا تعطى إلا مستحقها شرعاً، والأفضل أن يخص بصدقته أقاربه الذين لا تلزمه مؤنتهم، أما إعطاء الزكاة لمن لا يستحقها أو لأقاربه الذين تلزمه مؤنتهم فإنه لا تبرأ به ذمته، ولا يجزيه في تأديتها، وتدفع زكاة الأموال الظاهرة إلى الساعي، وتبرأ بذلك الذمة، وعلى الولاة في ذلك تقوى الله بأن يصرفوا ما جبوه من ذلك مصارفه الشرعية.

(13/178)

ومن واجبات الدين صيام شهر رمضان، وهو أحد أركان الإسلام الخمسة، قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} . وفي الحديث: "من أفطر يوماً من رمضان من غير عذر لم يجزه صيام الدهر وإن صامه ". وقد ورد في حديث أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم كان يبشر أصحابه عند قدوم رمضان فيقول: "قد جاءك شهر رمضان شهر مبارك كتب الله عليكم صيامه تفتح فيه أبواب السماء وتغلق فيه أبواب جهنم، وتغل فيه الشياطين، فيه ليلة خير من ألف شهر من حُرم خيرها فقد حرم". وينبغي للصائم أن يلزم في صيامه جانب الأدب والوقار، وأن يكون لسانه رطباً من ذكر الله وتلاوة كتابه العزيزي، وعليه أن يحفظ لسانه ونفسه من كل ما يفسد عليه صيامه من الغيبة والبهت والنميمة وجميع أنواع المعاصي والفجور، ففي الحديث عنه صلى الله عليه وسلم: "من لم يدع قول الزور والعمل به فليس لله حاجة في أن يدع طعامه وشرابه". وروى الإمام أحمد عن عبيد مولى رسول الله صلى الله عليه وسلم: "أن امرأتين صامتا، وأن رجلاً قال: يا رسول الله إن هاهنا امرأتين قد صامتا، وإنهما قد كادتا أن تموتا من العطش فأعرض عنه، أو سكت، ثم عاد وأراه قال فجاءتا، قال: فجيء بقدح أو عس فقال لإحداهما: قيئ فقاءت قيحاً ودماً وصديداً ولحماً حتى ملأت نصف القدح. ثم قال للأخرى: قيئ، فقاءت من قيح وصديد ولحم عبيط حتى ملأت القدح، ثم قال: إن هاتين صامتا على ما أحل الله لهما وأفطرتا على ما حرم الله عليهما، جلست إحداهما إلى الأخرى فجعلتا تأكلان لحوم الناس".
ومن واجبات الدين على المستطيع وأحد أركان الإسلام حج بيت الله الحرام، قال الله تعالى: {ولله على الناس حج البيت من استطاع إليه سبيلاً ومن كفر فإن الله غني عن العالمين} . وقال أبو هريرة رضي الله عنه: خطبنا رسول الله صلى الله عليه وسلم فقال: "يا أيها الناس إن الله قد فرض عليكم الحج فحجوا". الحديث. وعلى الحاج أن يجتنب في حجه الرفث والفسوق والمراء، وأن لا يقصد بحجه رياء، ولا سمعة، وأن يطيب نفقته في الحج، وأن لا تكون من كسب حرام، فبذلك يتم بر حجه، ويتحقق له الثواب الجزيل وهو الجنة،

(13/179)

كما في الحديث: "الحج المبرور ليس له جزاء إلا الجنة".
وها هنا أمر ينبي التفطن له وهو أن كثيراً ممن يحج لا يهتم من هذه الفريضة، فلا يتعلم أحكامها، ولا يسأل أهل العلم عن ذلك، وقد قال تعالى: {فاسألوا أهل الذكر إن كنتم لا تعلمون} . ولهذا يقع من كثير من هؤلاء الإخلال ببعض الواجبات، وفعل بعض المحظورات مما قد يفسد حجه من أصله أو ينقصه التنقيص الذي يأثم به.
ومن واجبات الدين تناصح المسلمين وتذاكر بعضهم مع بعض في القيام بفعل ما أمر الله به ورسوله، واجتناب ما نهى الله عنه ورسوله.
ومن أوجب الواجبات الأمر بالمعروف والنهي عن المنكر على الوجه الشرعي، وإقامة الحدود والتعازير على النهج المرعي، قال الله تعالى: "كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله} . وقال صلى الله عليه وسلم: "لتأمرن بالمعروف ولتنهون عن المنكر ولتأخذون على يد السفيه ولتأطرنه على الحق أطراً أو ليضربن الله قلوب بعضكم ببعض ثم يلعنكم كما لعن من قبلكم". قال الله تعالى: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ كَانُوا لاَ يَتَنَاهَوْنَ عَن مُّنكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ تَرَى كَثِيراً مِّنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنفُسُهُمْ أَن سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي العَذَابِ هُمْ خَالِدُونَ وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنزِلَ إِلَيْهِ مَا اتَّخَذُوَهُمْ أَوْلِيَاءَ وَلَكِنَّ كَثِيراً مِّنْهُمْ فَاسِقُونَ} فإن القيام بما فرض الله على العباد من فعل الطاعات وترك المعاصي والفساد، صلاح للبلاد والعباد، واستجلاب للبركات، ودفع للنقمات، وسبب إجابة الدعوات، قال الله تعالى: {وَلَوْ أَنَّ أَهْلَ القُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِم بَرَكَاتٍ مِّنَ السَّمَاءِ وَالأَرْضِ وَلَكِن كَذَّبُوا فَأَخَذْنَاهُم بِمَا كَانُوا يَكْسِبُونَ} . وقال تعالى: {وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالإِنجِيلَ وَمَا أُنزِلَ إِلَيْهِم مِّن رَّبِّهِمْ لأَكَلُوا مِن فَوْقِهِمْ وَمِن تَحْتِ أَرْجُلِهِم} الآية.
وبالجملة فكل فساد ونقص في العلوم والأعمال والعقول والسياسة والمعايش وغير ذلك فسببه المعاصي، قال الله تعالى: {ظَهَرَ الفَسَادُ فِي البَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُم بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ} . وقال تعالى: {وَمَا أَصَابَكُم مِّن مُّصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَن كَثِيرٍ} .

(13/180)

ومن الواجب أيضاً رد المظالم إلى أربابها أو تحللهم منها، فإن حقوق العباد أمرها عظيم، وهي مبنية على المشاحة والمضايقة، وهي الديوان الذي لا يترك الله منه شيئاً في الآخرة، ومن فرائض الدين أيضاً اجتناب المحرمات، ومن الزنا واللواط وشرب المسكرات، والربا في المعاملات، والعقود المحرمة، والغش، والخيانة في الأمانات، والتطفيف في المكيال والميزان، واستعمال آلات الملاهي، ومخالطة الرجال بالنساء، وخلوة الرجل بالمرأة الأجنبية، والسرقة، وعقوق الوالدين، وقطيعة الأرحام، وأكل أموال الناس بالباطل، وأكل مال اليتيم، والكذب، والخديعة للمسلم، والتهاجر، والتباغض، والتدابر، والبهت، والغيبة للمسلم، والشحناء، والسخرية بالمسلمين، وإسبال الثياب والكبر، والحسد، وغير ذلك من المحرمات، ومنها أيضاً الاستهزاء بشيء من أمور الدين، بل ذلك من الكفريات.
ومن المحرمات أيضاً التشبه بالكفار في أعمالهم وزيهم من لباس وغيره، قال صلى الله عليه وسلم: "ومن تشبه بقوم فهو منهم".
ومن أعظم الفروض وأهم ما يهتم به اعتناء المسلمين بنشئهم، وأن يوجهوهم التوجيه الديني النافع لهم في دنياهم وأخراهم، وأن يأخذوهم بالتزام أصولهم الدينية التي هي التمسك بكتاب الله وسنة رسوله صلى الله عليه وسلم، واعتقاد ما اعتقده السلف الصالح مما نالوا به العز والكرامة، وحازوا به شرف الدنيا والآخرة، وأن يغلقوا عنهم جميع الأبواب العائدة بفساد عقائدهم وأخلاقهم، قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدادٌ لاَّ يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} .
هذا وأسأل الله عز شانه أن ينصر دينه، ويعلي كلمته، وأن يوفق إمام المسلمين، وأن يأخذ بنواصينا جميعاً، وأن يتولانا بلطفه، ويشملنا بعفوه، إنه على كل شيء قدير، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم تسليماً كثيراً.
14/9/1373هـ
(وهي موجودة أيضاً في الدرر السنية ص143) .

(13/181)

(4537- نصيحة عامة)
من محمد بن إبراهيم إلى من يراه من المسلمين وفقني الله وإياكم لقبول النصائح وجنبنا جميعاً موجبات المخازي والفضائح آمين.
سلام عليكم ورحمة الله وبركاته. وبعد:
فإن الله تبارك وتعالى قد أوجب النصيحة والبيان، وحرم الغش والكتمان، قال الله تعالى: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلاَ تَكْتُمُونَهُ فَنَبَذُوهُ وَرَاءَ ظُهُورِهِمْ وَاشْتَرَوْا بِهِ ثَمَناًّ قَلِيلاً فَبِئْسَ مَا يَشْتَرُونَ} . وقال النبي صلى الله عليه وسلم: "الدين النصيحة" إلى آخره. وقد أمر الله بالتذكير، وأخبر أن الذكرى تنقع المؤمنين، قال تعالى: {وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنفَعُ المُؤْمِنِينَ} . وقال تعالى: {وَذَكِّرْهُم بِأَيَّامِ اللَّهِ} . وهذا يشمل التذكير بالنصوص القرآنية، وصحاح الأحاديث النبوية، المشتملة على الأمر بطاعته سبحانه وتعالى، وطاعة رسله، والتحذير من معصيته ومعصية رسله، وبيان ما في امتثال أوامره وترك زواجره من حصول الخيرات، وحلول البركات، واندفاع النقمات، وما في معصيته تعالى ومخالفة أمره من محق البركات، في العلوم والأعمال والأعمار والمكاسب وجميع التصرفات، ويشمل أيضاً التذكير بأيام الله تعالى في خلقه وما أحل بمن عصوا رسله من المثلات، وسائر ألوان الأخذ والعقوبات، مما يكون من أعظم واعظ لمن في قلبه أدنى حياة، إذا عرف ذلك فإن المعاصي هي أسباب كل نقص وشر وفساد في الأديان والبلاد والعباد، كما قال تعالى: {وَمَا أَصَابَكُم مِّن مُّصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَن كَثِيرٍ} .
فما أهبط الأبوين من الجنة دار اللذة والنعيم والبهجة والسرور إلى دار الآلام والأحزان والمصائب إلا معصيتهما بأكلهما لقمة من الشجرة التي نهيا عن الأكل منها، وما أخرج إبليس من ملكوت السماء وطرده ولعنه ومسخ ظاهره وباطنه وجعلت صورته أقبح صورة وأشنعها وباطنه أقبح من صورته وأشنع غير معصيته بامتناعه من سجدة واحدة أمر أن يسجدها، وما الذي أغرق أهل الأرض كلهم حتى علا الماء فوق رءوس الجبال، وما الذي سلط الريح العقيم على قوم عاد حتى ألقتهم موتى على وجه الأرض كأنهم أعجاز نخل خاوية، وما الذين رفع قرى اللوطية حتى سمعت الملائكة نباح كلابهم ثم قبلها عليهم واتبعوا بحجارة من سجيل، وما الذي أرسل على قوم شعيب سحاب العذاب كالظلل فلما صار

(13/182)

فوق رؤوسهم أمطر عليهم ناراً تلظى، وما الذي أغرق فرعون وقومه في البحر، ثم نقلت أرواحهم إلى نار جهنم، فأبدانهم للغرق، وأرواحهم للنار، والحرق إلا المعاصي، فإنها هي التي دمرت عليهم وأصارتهم إلى أسوأ عاقبة في الدنيا والآخرة، ومن ثمرات المعاصي حرمان العلم وحرمان الرزق كما في المسند: "إن العبد ليحرم الرزق بالذنب يصيبه".
ومنها وحشة يجدها العبد بينه وبين الله وبينه وبين الناس لا سيما أهل الخير منهم، وتعسير أموره فلا يتوجه لأمر إلا وجده مغلقاً أو متعسراً عليه، ومنها حرمان الطاعة، ومنها ظلمة القلب، وجبنه، ووهنه، ووهن البدن، وتقصير العمر، ومحق بركته، فإن البر كما يزيد في العمر فإن الفجور ينقصه، ومنها انسلاخ القلب من استقباحها فتصير له عادة، والمعصية سبب لهوان العبد على ربه وسقوطه من عينه، وتورث الذل ولابد، وتفسد العقل، وإذا تكاثرت طبع على قلب صاحبها، وتدخل العبد تحت لعنة الله، وتحدث في الأرض أنواعاً من الفساد في المياه والهواء والزرع والثمار والمساكن والاشجار، قال الله تعالى: {ظَهَرَ الفَسَادُ فِي البَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُم بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ} . قال مجاهد: إذا ولي الظالم سعى بالظلم والفساد فيحبس بذلك القطر فيهلك الحرث والنسل، والله لا يحب الفساد، وقال ابن زيد: (ظهر الفساد في البر والبحر) قال: الذنوب. ولا منافاة بين القولين، فإن الآية تشمل هذا وهذا، وعن عبد الله بن عمر رضي الله عنهما قال: كنت عاشر عشرة رهط من المهاجرين عند رسول الله صلى الله عليه وسلم، فأقبل علينا رسول الله صلى الله عليه وسلم بوجهه، فقال: "يا معشر المهاجرين خمس خصال أعوذ بالله أن تدركوهن: ما ظهرت الفاحشة في قوم حتى أعلنوا بها إلا ابتلوا بالطواعين والأوجاع التي لم تكن في أسلافهم الذي مضوا، ولا نقص قوم المكيال إلا ابتلوا بالسنين وشدة المؤنة وجور السلطان.
وما منع قوم زكاة أموالهم إلا منعوا القطر من السماء، ولولا البهائم لم يمطروا، ولا خفر قوم العهد إلا سلط الله عليهم عدواً من غيرهم فأخذوا بعض ما في أيديهم، وما لم تعمل أئمتهم بما أنزل الله في كتابه إلا جعل الله بأسهم بينهم" وعن ابن عباس رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم: "ما طفف قوم كيلاً ولا بخسوا ميزاناً إلا منعهم الله عز وجل القطر، وما ظهر في

(13/183)

قوم الزنا إلا ظهر فيهم الموت، وما ظهر في قوم الربا إلا سلط الله عليهم الجنون، ولا ظهر في قوم القتل بعضهم بعضاً إلا سلط الله عليهم عدوهم ولا ظهر في قوم عمل قوم لوط إلا ظهر فيهم الخسف، وما ترك قوم الأمر بالمعروف والنهي عن المنكر إلا لم ترفع أعمالهم ولم يسمع دعاؤهم".
ولا شيء يستجلب به الرزق بل وكل خير ويستدفع به كل سوء غير التوبة إليه سبحانه بالرجوع عما يكرهه من المعاصي إلى ما يحبه من الطاعة، بأن يحقق العباد توحيدهم، ويباعدوا جميع ما ينافيه أو ينقصه أو يقدح فيه، ويحافظوا على فرائض دينهم من إقامة الصلوات الخمس في جماعة وأداء الزكاة وغير ذلك من أركان الإسلام وفرائضه العظام كالأمر بالمعروف والنهي عن المنكر، وغير ذلك، ويجتنبوا محارمه من أنواع الفواحش وأجناس المنكرات، والمخدرات، والمفترات، والربا في المعاملات، والخيانة في الأمانات، واستعمال أنواع الملهيات، الصادة عن ذكر الله وعن الصلاة، وكافة المحرمات، فعلى المسلمين عموماً وخصوصاً التوبة إلى ربهم، والتآمر بالمعروف والتناهي عن المنكر فيما بينهم، وتعاون بعضهم مع بعض فيما يصلح دينهم الذي به صلاح معاشهم، والفوز في معادهم.
هذا وأسأل الله تعالى أن ينصر دينه، ويعلي كلمته، ويحفظ إمام المسلمين من كل نواحيه، ويزيده من التوفيق لمحاب الله ومراضيه، ويقمع به كل فساد، ويصلح بمساعيه البلاد والعباد، وصلى الله على نبينا محمد وآله وصحبه وسلم.
حرر 0/3/1376هـ
(هذه الفتوى ما وزع على أئمة المساجد - ومنهم ناصر الخطيب)
(4538- نصيحة عامة)
من محمد بن إبراهيم إلى من تبلغه هذه النصيحة من المسلمين- رزقني الله وإياكم الفقه في الدين، ومزيد التمسك بما بعث به سيد المرسلين، ومنّ علي وعليهم باقتفاء آثار الصدر الأول من سلفنا الصالحين المصلحين، آمين.
سلام عليكم ورحمة الله وبركاته. وبعد:
فإن من أعظم فرائض الدين التذكير بآيات الله وأيامه في خلقه،

(13/184)

والتحدث بنعمه، والتحذير من أسباب نقمه، لما في ذلك من أسباب حصول الخير الكثير، والسلامة من حلول العقوبات والتغيير، قال تعالى: {وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنفَعُ المُؤْمِنِينَ} . وقال تعالى: {فَذَكِّرْ بِالْقُرْآنِ مَن يَخَافُ وَعِيدِ} . وقال تعالى: {وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ} . وقال تعالى: {وَذَكِّرْهُم بِأَيَّامِ اللَّهِ} .
وأعظم نعمة أنعم الله بها على عباده بعثه عبده ورسوله محمداً صلى الله عليه وسلم بالهدى ودين الحق، وهما العلم النافع والعمل الصالح، وأصل ذلك وأساسه عبادة الله وحده لا شريك له وترك عبادة ما سواه، فأشرقت ببعثته قلوب من استجابوا له بعد ظلامها، وخشعت ولانت بعد قسوتها، ونالوا بذلك من القوة بعد الضعف، والعز بعد الذل، والعلم بعد الجهل، ما فتحوا به البلاد وقلوب العباد، وعلت بذلك كلمة الله، وصارت كلمة الكفر إلى السفال والفشل والإذلال، وعزل سلطان الجاهلية والإشراك، فلله الحمد على ذلك.
إلا أن إبليس - أعاذنا الله منه - لشدة عداوته لبني الإنسان، وعظيم تغلغله بالكفر والطغيان، ومزيد جده في الصدف عن طاعة الرحمن، وإن كان قد صدر منه ما صدر من اليأس لم يدع الجد في إطفاء هذا النور، والتنفير من الحق والترغيب في أنواع الكفر والإلحاد والفجور، والدعوة إلى البدع والإكثار من الأز إلى المعاصر والشرور، وبث الشبه والشهوات، وألوان المغريات، على أيدي حزبه ومن استجابوا من شياطين الإنس، ومن أنواع الخدع بزينة الدنيا وزخارفها الفتانة وضروب الشهوات، وشتى أسباب الصد عن ذكر الله وعن الصلاة، من أجناس الملاهي وصنوف المسكرات، حتى ثقل على القلوب سماع القرآن وحصل التهاون بوعيده، وعدم الاهتمام بزواجره وتهديده، لا سيما بعد ما تصرمت أيام القرون المفضلة، فإنه قد اشتد الخطب، وانفتح باب الشر على مصراعيه، ولم يزل في مزيد، وإن كان ربنا تبارك وتعالى قد منّ ببقاء أصل هذا النور وتأييد هذا الحق بما أجراه على أيدي علماء الصدق ورثة الرسل من تجديد هذا الدين وإقامة حجج الله على عباده، ومع ذلك فالأمر على ما وصفته من تأثير مساعي إبليس وجنوده على الأكثر حتى اشتدت الكربة، وصار الدين في غاية الغربة، ولا سيما أزماننا هذه التي صار فيها عند الأكثر المعروف منكراً، والمنكر معروفاً، والسنة بدعة، والبدعة سنة،

(13/185)

ربي على ذلك الصغير، وهرم عليه الكبير، وطفى طوفان المادة، وأخفى غبار الشبهات والشهوات وضوح الجادة، وفشا الجهل، وتكلم في الأمور الدينية من ليس لها بأهل، حتى صرح من صرح من جهلتهم فيما يكتبونه وينشرونه بمزيد الحث والتحريض على ما هو من أعظم ما يهدم الإسلام، وينسى أصوله العظام، وأصبحت القلوب إن لم تمت في غاية من أنواع الأمراض مرض الجهل ومرض الشهوة ومرض الشبهة، حتى استولت عليها القسوة والظلمة، فإنا لله وإنا إليه راجعون.
فيالها من أمراض ما أصعبها مع الإعراض عن الأدوية المحمدية، وما أسهلها وما أخفها وما أسرع برأها متى عولجت بالدواء الذي بعث به طبيب القلوب الأكبر صلى الله عليه وسلم، وقد سمى النبي صلى الله عليه وسلم الجهل مرضاً لما ينشأ عنه من عمى القلوب الذي هو المرض - أيّ مرض - وفيما بعث به صلى من الكتاب والسنة لهذه الأمراض أنجع دواء وأنفع شفاء، قال تعالى: {يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُم مَّوْعِظَةٌ مِّن رَّبِّكُمْ وَشِفَاءٌ لِّمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِّلْمُؤْمِنِينَ} . وقال تعالى: {وَنُنَزِّلُ مِنَ القُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِّلْمُؤْمِنِينَ وَلاَ يَزِيدُ الظَّالِمِينَ إِلاَّ خَسَاراً} .
فهلم إخواني نداوي هذه الأمراض بأدوية كتاب الله وسنة رسوله صلى الله عليه وسلم بتدبر أوامرهما ونواهيهما ووعدهما ووعيدهما وزواجرهما، ومذاكرة بعضنا مع بعض، وقيامنا لله مثنى وفرادى لنتذكر ونتفكر ونتناصح ونتآمر بالمعروف ونتناهى عن المنكر، ونحب في الله ونبغض في الله، ونوالي في الله ونعادي في الله، ونتعاون على البر والتقوى، ونبحث في أدوية تلك الأمراض التي تحصيلها من أسهل شيء عندما تحصل القلوب على الصدق في طلب هذا الدواء، والإقبال على الله في التماس السلامة من تلك الأدواء، قال تعالى: {قُلْ إِنَّمَا أَعِظُكُم بِوَاحِدَةٍ أَن تَقُومُوا لله مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا} .
هلم إخواني نشخص سائر أمراض قلوبنا ونشخص أدويتها، ونجاهد نفوسنا على معالجتها من تلك الأمراض المهلكة، ويحض بعضنا بعضاً، ويحذر كل منا نفسه وأخاه من وبيل أخذ الله وشديد عقابه الدنيوي والأخروي، ومن الإقامة على أسباب تغيير ما منّ الله به من التوحيد، وتحكيم الوحي المحمدي والعز والتأييد، والأمن والصحة والهدوء، {إِنَّ اللَّهَ لاَ يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنفُسِهِمْ وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءاً فَلاَ مَرَدَّ لَهُ وَمَا لَهُم مِّن دُونِهِ مِن وَالٍ} .

(13/186)

وفي الأثر: "أن الله أوحى إلى نبي من أنبياء بني إسرائيل أن قل لقومك إنه ليس من أهل قرية ولا أهل بيت يكونون على طاعة الله فيتحولون منها إلى معصية الله إلا حول الله عنهم ما يحبون إلى ما يكرهون".
إخواني: إن ربنا تبارك وتعالى لم يغير على قوم نوح بإهلاكهم بالطوفان وسائر من أوقع بهم عقابه وأحل بهم سطوته إلا بعد أن غيروا بمعصيتهم رسله وفسقهم عن طاعته فاستوجبوا التدمير: {وَإِذَا أَرَدْنَا أَن نُّهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا القَوْلُ فَدَمَّرْنَاهَا تَدْمِيراً وَكَمْ أَهْلَكْنَا مِنَ القُرُونِ مِنْ بَعْدِ نُوحٍ وَكَفَى بِرَبِّكَ بِذُنُوبِ عِبَادِهِ خَبِيراً بَصِيراً} .
هلم إخواني لإمساك بعضنا بيد بعض وتنشيط بعضنا لبعض إلى اليقظة والانتباه من هذه الرقدة التي طالما انتهز عدونا فيها الفرصة.
هلم إخواني للتوبة النصوح إلى ربنا ورجعونا مما يسخطه إلى ما يرضيه قولاً وفعلاً، ومعاملة لبعضنا مع بعض بإخلاص وصدق، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ} . {يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَّصُوحاً عَسَى رَبُّكُمْ أَن يُكَفِّرَ عَنكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ يَوْمَ لاَ يُخْزِي اللَّهُ النَّبِيَّ وَالَّذِينَ آمَنُوا مَعَهُ نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ يَقُولُونَ رَبَّنَا أَتْمِمْ لَنَا نُورَنَا وَاغْفِرْ لَنَا إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
وصلى الله على نبينا محمد وآله وصحبه أجمعين.
(طبعت في مطابع الرياض - ووزعت في المساجد)

(13/187)

رابطة العالم الإسلامي
(4539- إنشاء مجمع علمي بمكة المكرمة أيام موسم الحج)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة الملك المعظم سعود بن عبد العزيز أيده الله
السلام عليكم ورحمة الله وبركاته. وبعد:
ثم حفظكم الله لقد اطلعت على خطاب أمجد الزهاوي لجلالتكم حول عرضه فكرة إقامة (مجمع علمي) واستنسابه أن يكون مركز هذا المجمع القدس أو المدينة المنورة. وجوابكم عليه رقم 13/1959 وتاريخ 13/10/1376هـ.
وأعرض لجلالتكم حفظكم الله أنني أرى أن لا بأس أن يوافقوا على مطلبهم كله بل على شيء مما يحصل به التعارف والبحث في المهمات الدينية، على وجه بعيد عن النزاع والشقاق، لتفويتهما النتيجة الصالحة، ولا يطلق لهم ذلك على تصورهم، فإنه غير خاف على جلالتكم ما لكثير من النزعات والأغراض الشخصية أو القومية مما يخرج ذلك المجمع عن ما عنون عنه به.
كما أني أرى من المصلحة والأنفع أن يكون ذلك المجمع بمكة المكرمة أيام موسم الحج لجمعه العلماء من كافة طبقات الأرض، ولا أرى أن يخصص لذلك المجمع دار، بل يكفي إذا حصل الاجتماع مجلسين أو ثلاثة: إما في مجلس من مجالس أحد قصور الحكومة، أو في دارنا، أو حيث يراه جلالتكم.
الحاصل أن تخفيف هذا الشأن والتجوز فيه خير من التكلف، ومن كان فيه قصد خير وإصلاح، فإن ذلك مبدأ يحصل منه مقصوده من الخير. والسلام عليكم ورحمة الله وبركاته.
(ص/م 2034 في 3/12/1376هـ)

(13/188)

(الهدف من إنشاء الرابطة)
(4540- كلمة سماحة الشيخ محمد بن إبراهيم رئيس المجلس التأسيسي لرابطة العالم الإسلامي في 15/12/1382هـ)
الحمد لله، وصلى الله على عبده ورسوله محمد، وعلى آله وصحبه.
أيها العلماء الكرام، والفضلاء الفخام، تعلمون أن هدف هذه الندوة الوحيد هو التعارف، وإيجاد رابطة تتسم بروح دينية حقة، وبحث مشاكل المسلمين الدينية والدنيوية، وإيجاد الحول العلمية لها، ولا سيما مشكلة واقع المسلمين، وما أصيبوا به في دينهم من التغيير والتبديل، وتسليط العدو بسبب ما اقترفته أيديهم من تفريط وإهمال وإعراض عن ذلك، وما دسه أعداء الدين على الإسلام من دسائس لقصد القضاء على الإسلام، لهذا يجب علينا أن نتكاتف، ونصيير طائفة واحدة في نصرة الحق، وإقامة العدل، وتفنيد الباطل، مستمدين ذلك من القرآن الكريم الذي: {لاَ يَأْتِيهِ البَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلاَ مِنْ خَلْفِهِ تَنزِيلٌ مِّنْ حَكِيمٍ حَمِيدٍ} . ومن صحيح السنة النبوية التي هي شقيقة القرآن، كما قال صلى الله عليه وسلم: "ألا وإني أوتيت القرآن ومثله معه".
ونعطيهما من واجب التدبر والتأمل والقيام لله شهداء بالقسط ما يتضح به الصراط المستقيم، ويستنير به الطريق، وينفلق به صبح الحق، وينهزم به ليل الباطل، حتى نقوم بحقيقة ما بعث الله به نبيه محمد صلى الله عليه وسلم، من الدين الذي أصله عبادة الله وحده لا شريك له وترك عبادة ما سواه، وهذا هو حقيقة كلمة الإخلاص التي هي أصل ملة الإسلام (لا إله إلا الله) ونثبت لله ما أثبته لنفسه في كتابه وعلى لسان رسوله محمد صلى الله عليه وسلم من "الأسماء والصفات" إثباتاً بريئاً من التمثيل، وننزهه من جميع ما لا يليق بجلاله وعظمته تنزيهاً بريئاً من التعطيل، ونفرد رسوله محمداً صلى الله عليه وسلم بالطاعة وتحكيم ما جاء به عند التنازع، عملاً بقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} . وأن ندعو إلى الله على بصيرة كما هي طريق الرسول صلى الله عليه وسلم وطريق أتباعه

(13/189)

إلى يوم القيامة، كما قال تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ المُشْرِكِينَ} . وأن نتآمر بالمعروف ونتناهى عن المنكر، وأن نقول الحق حيثما كنا لا نخشى في الله لومة لائم، وأن يكون هدى من ضل واستقامة من زل من المسلمين وحصوله على العلم الشرعي بعد جهله به أحب إلينا مما يفرح به، وأن نجاهد الدولة الكافرة الجائرة الظالمة المغتصبة لحقوق المسلمين ومواضع عديدة من بلادهم وضرورة ذلك فوق كل ضرورة، وأن نعد لهم من القوى المعنوية والحسية غاية ما نستطيعه، عملاً بقوله تعالى: {وَأَعِدُّوا لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ} .
وأن نقوم حول أي طائفة حادت وامتنعت عن التزام شيء من الشرائع المجمع عليها من تحريم دماء المسلمين وأموالهم ونحو ذلك بما يجب من إقامة الحجة الشرعية وكشف الشبهة، حتى تقوم عليها الحجة، وتتضح لها المحجة، لترتدع عن ما اقترفت، وتتلافى عثراتها التي اشتهرت، والحق مؤيد ومنصور، والباطل مردود ومدحور.
وإذا قمنا بما تقدم حق القيام علماً واتقاداً وتعليماً ودعوة إليه وجهاداً فيه ظاهراً وباطناً صرنا متحققين وعاملين بقوله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلاَ تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُم بِنِعْمَتِهِ إِخْوَاناً وَكُنتُمْ عَلَى شَفَا حُفْرَةٍ مِّنَ النَّارِ فَأَنقَذَكُم مِّنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الخَيْرِ وَيَأْمُرُونَ بِالمَعْرُوفِ وَيَنْهَوْنَ عَنِ المُنكَرِ وَأُوْلَئِكَ هُمُ المُفْلِحُونَ وَلاَ تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ البَيِّنَاتُ وَأُوْلَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ يَوْمَ تَبْيَضُّ وَجُوهٌ وَتَسْوَدُّ وَجُوهٌ فَأَمَّا الَّذِينَ اسْوَدَّتْ وَجُوهُهُمْ أَكَفَرْتُم بَعْدَ إِيمَانِكُمْ فَذُوقُوا العَذَابَ بِمَا كُنتُمْ تَكْفُرُونَ وَأَمَّا الَّذِينَ ابْيَضَّتْ وَجُوهُهُمْ فَفِي رَحْمَةِ اللَّهِ هُمْ فِيهَا خَالِدُونَ} . قال ابن عباس رضي الله عنهما: "تبيض وجوه أهل السنة والائتلاف، وتسود وجوه أهل البدعة والاختلاف. ونكون أيضاً عاملين بقول النبي صلى الله عليه وسلم: "إن الله يرضى لكم ثلاثاً أن تعبدوه ولا تشركوا به شيئاً وأن تعتصموا بحبل الله جميعاً ولا تفرقوا وأن تُناصِحُوا من وَلاّءُ اللهُ أمْرَكُمْ".
والسلام عليكم
(ص/م في 15/12/1382هـ)

(13/190)

(4541- فضل الدعوة على الله - ألقيت في اجتماع رابطة العالم الإسلامي بمكة)
الحمد لله الذي أكمل لنا ديننا، وأتم علينا نعمته، ورضي لنا الإسلام ديناً، وأصلي وأسلم على خير خلق الله، وأكرهم عليه وأرفعهم عنده منزلة، عبده ورسوله محمد بن عبد الله، وعلى آله وأصحابه، ومن اهتدى بهديه، ودعا بدعوته، ودافع عن ملته إلى يوم الدين. أما بعد:
فإن الدعوة إلى الله وبيان ما بعث الله به أنبياءه ورسله عليهم السلام للناس هي سبيل رسول الله وسبيل أتباعه إلى يوم القيامة، قال تعالى لنبيه عليه السلام: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} . وهو واجب على كل مسلم بحسب مقدرته واستطاعته، وهو على أهل العلم أوجب، وفي حقهم آكد، لأنهم المبلغون عن الله ورسوله، وهم ورثة الأنبياء، ومن كان لديه ميراث النبوة فواجبه أعظم، والمسئولية تقع عليه أكبر، فلديهم طلب القلوب وعلاجها، وقد وصفهم الرسول عليه السلام بالعدل حيث قال: "يحمل هذا الدين من كل خلف عدوله ينفون عنه تحريف الغالين وانتحال المبطلين وتأويل الجاهلين". فهم لهذا مسموعو الكلمة، مقبولو النصيحة، فإذا قاموا بالواجب الملقى عليهم تمام القيام صلحت الأحوال واستقامت الأمور، وقد أوجب الله عليهم التبيين للناس وحرم عليهم الكتمان، وأخبرنا أنه أخذ الميثاق على من قبلنا ونحن مثلهم فقال: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلاَ تَكْتُمُونَهُ} . وقد قال الرسول عليه السلام: "بلغوا عني ولو آية".
والناس في هذه الأزمنة بحاجة إلى الدعوة أكثر من حاجتهم لها في أي وقت مضى، حيث قد كثرت دواعي الشر، وتفشت الإباحة والانحلال الخلقي، وجاءت بأثواب مختلفة، وتحت شعارات براقة خداعة، وغزت قلوب الشباب أيما غزو، كما كثرت البدع والخرافات، وظهرت المبادئ الهدامة المخالفة لما جاء به الرسول صلى الله عليه وسلم، وأخذ دعاتها أزمة التوجيه فأفسدوا ما بقي مع المسلمين من دينهم أو كادوا، والتقى أعداء الإسلام من أصحاب الديانات المختلفة وحملة المبادئ الملحدة على صعيد واحد، وهو محاربة الإسلام والصد عنه بشتى الوسائل، وتألبوا عليه، وجاءوا من كل حدب وصوب. ولما رأى المخلصون هذه الحالة ساءهم يوم الإسلام الحاضر، وأشفقوا من غده

(13/191)

المظلم، ففكروا في إقامة مؤتمر إسلامي يعقد بمكان تلتقي فيه أنظر المسلمين في الشرق والغرب، وتهفوا إليه أفئدتهم، فلم يكن بد من أن يتفق الرأي على أن هذا لا يكون إلا بمكة المكرمة، حيث أنها منبع الهدى والنور، وفيها بيت الله العتيق قبلة المسلمين ومتجههم في العبادة، وفيها إقامة خامس أركان الإسلام، وتم عقد ذلك المؤتمر فيها بتوفيق الله ثم بمساعي من يهمهم أمر الدعوة الإسلامية، وذلك في موسم حج عام 1381هـ وحضره جمع كبير من علماء المسلمين وأعيانهم ممن قدموا، وقد بحثت في هذا المؤتمر المشاكل الإسلامية، ورسمت الخطط للسعي في إيجاد حلول صحيحة لها، وقد انبثق عن هذا المؤتمر "رابطة العالم الإسلامي" وعقدت جلساتها في مواعيدها المقررة لها، وقد قامت هذه الرابطة خلال العام الماضي بنشاط ملموس في سبيل الدعوة، ومساندة الحركات الإسلامية مادياً ومعنوياً، وسوف تؤدي واجبها كاملاً في المستقبل بإذن الله.
وإن من دواعي الغبطة إصدار الرابطة لهذه المجلة باللغة العربية والإنجليزية والفرنسية مما سيكون له أكبر الأثر في نشر الدعوة الإسلامية في مختلف أنحاء العالم إن شاء الله، وسيعرف العالم بواسطتها أهداف الرابطة وأغراضها، وستنال التشجيع الكامل من جميع المسلمين في شتى بقاع الأرض إن شاء الله.
أسأل الله أن يحقق لهذه الأمة النصر، ويعيد لهذه الملة نظارتها وهيبتها، ويعيد للعالم الإسلامي مجده التليد، إنه سميع مجيب، وهو حسبنا ونعم الوكيل، وصلى الله وسلم على عبده ورسوله محمد وعلى آله وأصحابه أجمعين.
(ص/ م 744 في 28/12/1382هـ)
(4542- هدف الرابطة)
الحمد لله رب العالمين، والصلاة والسلام على سيد المرسلين، نبينا محمد وعلى أله وصحبه أجمعين.
السلام عليكم ورحمة الله وبركاته.
أيها الإخوان المسلمون - في هذه الفرصة المباركة التي من الله علينا فيها بهذا اللقاء ويسر لنا هذا الاجتماع، أبدأ حديثي إليكم الساعة عن هدف هذه الرابطة، فأقول: إن هدفها هو التذاكر، وعرض المشاكل التي تعترض طرق تبليغ

(13/192)

الدعوة إلى الإسلام، ثم العمل على إيجاد الحلول العلمية تجاه ذلك، والخروج بنتيجة تضمن إن شاء الله حصول المقصود من أداء فريضة الله علينا في تبليغ هذه الدعوة وشرح مبادئها، ودحض الشبهات عنها، ومجاهدة المؤامرات الخطيرة والمبادئ الهدامة التي يدبرها أعداء هذا الدين، بقصد فتنة المسلمين وصدهم عن دينهم، وتفريق صفوفهم، وتمزيق شملهم ووحدتهم وأخوتهم - لا بلغ الله هؤلاء الأعداء مرادهم، ولا ألحقهم مقصدهم ومرادهم - هذه المؤامرات وهذه المبادئ الهدامة وهذه الدسائس التي دسها أعداء الدين على الإسلام لقصد القضاء عليه هي أهم ما يجب أن نبحث في اجتماعاتنا هذه، وهي أهم ما يجب أن نصرف عنايتنا في محاربته ودحضه، ونتكاتف ونصير طائفة واحدة في نصرة الحق وإقامة العدل ومجاهدة الباطل والقضاء عليه، مستمدين ذلك من القرآن الكريم الذي: {لاَ يَأْتِيهِ البَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلاَ مِنْ خَلْفِهِ تَنزِيلٌ مِّنْ حَكِيمٍ حَمِيدٍ} . ومن صحيح السنة النبوية التي هي شقيقة القرآن، كما قال صلى الله عليه وسلم: "ألا وإني أوتيت القرآن ومثله معه".
ونعطيهما من واجب التدبر والتأمل والقيام لله شهداء بالقسط ما يتضح به الصراط المستقيم، ويستنير به الطريق، وينفلق به صبح الحق، وينهزم به ليل الباطل، حتى نقوم بحقيقة ما بعث الله به نبيه محمد صلى الله عليه وسلم، من الدين الذي أصله عبادة الله وحده لا شريك له وترك عبادة ما سواه، وهذا هو حقيقة كلمة الإخلاص التي هي أصل ملة الإسلام (لا إله إلا الله) ونثبت لله ما أثبته لنفسه في كتابه وعلى لسان رسوله محمد صلى الله عليه وسلم من الأسماء والصفات إثباتاً بريئاً من التمثيل، وننزهه من جميع ما لا يليق بجلاله وعظمته تنزيهاً بريئاً من التعطيل، ونفرد رسوله محمداً صلى الله عليه وسلم بالطاعة وتحكيم ما جاء به عند التنازع، عملاً بقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} .
أيها الإخوان يجب أن تكون دعوتنا إلى الله على بصيرة حتى نطبق في ذلك طريق الرسول صلى الله عليه وسلم وطريق أتباعه بقول الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ المُشْرِكِينَ} . وأن نتآمر بالمعروف ونتناهى عن المنكر، وأن نقول الحق حينما كنا لا نخشى في الله لومة لائم.

(13/193)

أيها الإخوان لقد تقدمت لنا ثلاثة اجتماعات قبل هذا الاجتماع، أولهما في ذي الحجة عام 81هـ والثاني في رجب عام 1382هـ والثالث في ذي الحجة عام 1383هـ وهذا هو الاجتماع الرابع، فينبغي أن نستعرض في هذا الاجتماع ما حققته تلك الاجتماعات الثلاثة السابقة نحو هذا المهم العظيم الذي أسلفته، وهذا الواجب المقدس الذي مر ذكره، إنني متفائل خيراً إن شاء الله، وراج من المولى الكريم سبحانه أن يكتب لاجتماعنا هذا التوفيق والنجاح، وأن يكون على خير ما يجتمع من أجله المسلمون، وعلى أفضل ما يعمل له العاملون المخلصون، في هذه البقعة المقدسة الطاهرة التي شهدت طلائع الجهاد في سبيل الله، وارتفع منها أول صوت بالدعوة إلى الله، وأشرقت من أباطحها ونجودها أنوار المثل العليا التي لا سبيل لمثل سواها في حياة المسلمين، والمبادئ الكريمة التي لا نجاح لهم ولا انتصار لجهادهم ولا عزة لشأنهم ولا منعة لكيانهم إلا بأن يعودوا إليها وأن يتمسكوا بجوهرها، وأن يعيشوا لها مؤمنين بأنها سبيلهم إلى النجاح والفلاح في دنياهم وأخراهم.
واختتم كلمتي هذه بالدعاء والتبهل إلى الله العلي القدير أن يجمع قلوبنا على الحق، وأن يمنح الجميع العون والتوفيق لما فيه الخير وصالح الإسلام والمسلمين، وتحية لإخواني الحاضرين، وبعون الله أعلن ابتداء افتتاح هذا المؤتمر، وصلى الله وسلم على نبينا وآله وصحبه. (عام 1384هـ) .
(4543- كلمة سماحة الشيخ في حفل التعارف الذي أقيم بمكة مساء يوم الأحد 14/2/1383هـ) .
أيها الأخوة في الله أحييكم بتحية الإسلام، فالسلام عليكم ورحمة اله وبركاته.
ويسرني أن أرحب بكم في مهوى أفئدة المسلمين ومقر قبلتهم أجمل ترحيب، وإني لأقدم لكم أعمق الشكر وأبلغ التقدير لتكرمكن بتلبية الدعوة لحضور هذا الاجتماع.
وإنها لفرصة مباركة أن نلتقي في هذه البقعة الطاهرة المقدسة مهبط الوحي ومصدر إشعاع الإسلام، وأن نجتمع في شتى الأقطار، ومختلف الأجناس والألوان في إطار الأخوة الإسلامية الصادقة، وعلى صعيد العقيدة المحمدية الواحدة، عقيدة التوحيد التي في ظلها ساوى الإسلام بين الجميع، لا فضل

(13/194)

لعربي على عجمي ولا لعجمي على عربي إلا بالتقوى، ولعل ما يتميز به الإسلام على جميع النظم ويعتز به المسلم الصادق هو أن هذا الدين الحنيف قد محى فوارق العنصر والجنس واللون، حتى إنه من القواعد الاجتماعية التي أرساها هذا الدين وطبقها علمياً هو أن الزنجي المسلم أشرف وأفضل وأولى بالنصر والتأييد من الهاشمي العربي غير المسلم، وهذا ما لم تصل إليه أرقى دول العالم حضارة وتمدناً حتى يومنا هذا.
وما هذا الاجتماع الذي منّ اله به علينا في هذا المكان من مكة المكرمة إلا إحدى منافع الحج التي يحصل عليها المسلمون نتيجة شهود هذا الموسم الذي فرض الله شهوده على كل مسلم ومسلمة.
ولا شك أن جمع الحج بين هذه الأمم الإسلامية من شتى الأقطار ومختلف الأجناس هو فرصة يجل أن لا تفوت، فرصة يجب على حكام العالم الإسلامي وعلمائه ومفكريه أن يغتنموها ليجتمعوا حول مائدة يضعون عليها مشاكل المسلمين ومآسيهم التي تزداد يوماً بعد يوم تحت عوامل خارجية وداخلية، تحركها الصليبية والإلحاد وحب التسلط، إن حوادث الاعتداء على المسلمين من تقتيل وتشريد وظلم تتكاثر وتتسع نطاقها كل يوم، وهذا ما يجب أن يتنبه له المسلمون (وخاصة ولاة الأمر فيهم) ليضعوا حداً لهذه الحوادث التي يجب عند بحثها أن لا يفرقوا (بسبب الجنس أو اللون أو الوطن) بين من يتعرضون لهذه الحوادث، فالمسلمون كلهم سواء.
وإذا لم يبحث المسلمون مشاكلهم بأنفسهم ويجتمعوا للتشاور لحلها بمحض اختيارهم فمن يا ترى الذي سيفعل لهم هذا؟؟ إن آمال المسلمين وآلامهم يجب أن ينظر المسلمون وحدهم فيها، وأن ينصتوا لأصواتها التي تزداد وترتفع كل ما مر الزمن.
إن رابطة العالم الإسلامي (وهي رابة علماء بحتة) تحاول جهدها ونفي حدود إمكاناتها القيام ببعض ما يجب عليها نحو الشعوب الإسلامية على مختلف أجناسها وألوانها وتباعد أقطارها، ولا شك أن الكثير من إخواننا المسلمين قد لمسوا بأنفسهم نتائج بعض الأعمال المثمرة التي قامت بها الرابطة في مختلف الحقول، والوقت الآن لا يمسح بأن نتحدث بالتفصيل عما قامت به الرابطة أعمال في سبيل الإسلام والمسلمين، ولذا فنحن نترك هذا للوقت

(13/195)

المناسب، وقد كان بودنا أن ندعو إلى عقد مؤتمر إسلامي عام بعد هذا الحج، ولكننا لأسباب مختلفة لم نتمكن من ذلك، ولهذا فإنه (بإذن الله) سيعقد مؤتمر إسلامي كبير بعد حج عام 1384هـ وإن الدعوة ستوجه في حينها إلى من يجب أن يحضروا هذا المؤتمر من مختلف أقطار العالم الإسلامي، ونرجو أن يكون ذلك عملاً مثمراً يعود بالنفع العلمي على جميع المسلمين.
غير أن الذي أحب أن أقوله بل ويجب أن أقوله هو: أن قيام رابطة لعلماء العالم الإسلامي لا يكفي وحده للنظر في مشاكل المسلمين المختلفة ووضع الحلول العلمية لهذه المشاكل وأهمها المشاكل الدامية التي يتفاقم أمرها يوماً بعد يوم في فلسطين وإفريقيا وقبرص والهند وكشمير واليمن وعمان وغيرها من الأقطار الإسلامية التي أصبح أهلها ضحايا لمثير هذه المشاكل ومسببيها.
بل يجب - لكي يشتد جانب المسلمين وتلتئم جراحهم الدامية، فيعز جانبهم وتحقق آمالهم وتذهب آلامهم وتزول مآسيهم - أن تقوم رابطة على نطاق أوسع وأقوى يكون حزامها من حكام العالم الإسلامي أنفسهم، فيجتمع هؤلاء في إطار العقيدة الإسلامية لبحث مشاكل المسلمين بلغة الحكم والسلطان الذي فرض الله قيامه في كل أمة، وهذا وحده كفيل بأن يعيد الحق إلى نصابه، ويضع حداً لما يتعرض له المسلمون من إبادة وتشريد وتجويع وإهانة، لأن لغة السلطان والحكم عندما يخاطب بها الخصم المعتدي والمتجني المفتري يكون لها أثر فوق كل أثر: "فإن الله ليزع بالسلطان ما لا يزع بالقرآن".
ونحن لهذا (وبالإضافة إلى دعوتنا إلى تدعيم رابطة علماء العالم الإسلامي) نهيب بحكام العالم الإسلامي بل ونستحثهم على أن يقيموا فيما بينهم رابطة يقومون هم بتنظيمها، على أن يكون هدفهم التباحث في مصالح المسلمين (على اختلاف أجناسهم وألوانهم) والنظر في أحوالهم وأوضاعهم الدينية والثقافية والسياسية والاجتماعية، ووضع الحلول العملية لمشاكلهم، ومد يد العون الأدبي والمادي والسياسي (والعسكري إن أمكن) لمن يحتاج إليه من هؤلاء المسلمين، وخاصة الذين يقعون تحت نير حكم حكام غير مسلمين.
وأكررها مرة أخرى فأقول: إن قيام رابطة العالم الإسلامي (في ظل توجيهات كتاب الله وسنة رسوله) تساندهم في ذلك رابطة العالم الإسلامي هو

(13/196)

أقوم سبيل لتحقيق أماني المسلمين وإزالة آلامهم في مشارق الأرض ومغاربها، لأن العلم والفكر إذا اتحدا مع الحكم والسلطان وسارا في الطريق السوي الذي أراد الله للجميع أن يسيروا فيه ظفرت الأمة الإسلامية (دونما شك) بكل ما تصبوا إليه من عزة وسؤدد واستقرار، لأن الإسلام كما يعمل العقلاء ليس دين كهانة وانزواء وعزلة، وإنما هو دين ودولة، قول وعمل، سيف وكتاب، يدعو إلى المسجد كما يحث على ارتياد الحقل والمصنع، وهذا ما يجب أن يعلمه الجميع عن دين الإسلام، ليرفعوا رءوسهم فخراً واعتزازاً، وليدركوا بجلاء أي دين عظيم يسيرون في ركابه ويتلفون حول لوائه.
أيها الأخوة في الله، بما أن هذا الاجتماع هو اجتماع تعارف وتبادل إظهار شعور المحبة والإخاء والمودة التي هي من أهم ما دعا الإسلام إلى إشاعته والعمل على توطيده بين جميع المسلمين على اختلاف ألوانهم وأجناسهم، وبما أن هذا الاجتماع سيكون مقصوراً على هذا فقط، فإنا لن نطيل عليكم الحديث، فإن المؤتمر الإسلامي القادم الذي ستصلكم الدعوة إليه في حينها - إن شاء الله - سيكون حافلاً بما يجب أن يقوم به المؤتمرون نحو الإسلام والمسلمين في شتى أقطار الدنيا، وإننا لنرجو أن لا يأتي العام القادم إلا وقد وفق الله حكام العالم الإسلامي لإنشاء رابطة قوية صادقة متينة، نسأل الله تعالى أن يجمع شمل المسلمين ويوحد كلمتهم على كتاب الله وسنة رسوله صلى الله عليه وسلم، ونكرر مرة ومرات الترحيب القلبي الصادق بكم في بلادكم وفي جوار بيت ربكم، فأهلاً وسهلاً بكم. والسلام عليكم ورحمة الله وبركاته.

(13/197)

(4544- كلمة سماحة رئيس المجلس التأسيسي في حفل افتتاح المؤتمر الإسلامي بمكة المكرمة عام 1384هـ)
الحمد لله الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله وكفى بالله شهيداً، وصلى الله على عبده ورسوله محمد وعلى آهل وأصحابه وسلم تسليماً مزيداً.
أيها الإخوان الكرام: أحييكم بتحية الإسلام، وأحمد الله الذي منّ علينا بهذا الاجتماع المبارك في هذا البلد الأمين، البلد الذي بعث منه سيد الخلق محمد صلى الله عليه وسلم ليخرج الناس من الظلمات إلى النور بإذن ربهم إلى صراط العزيز الحميد، وأسأل الله أن يجعله اجتماعاً مكللاً بالنجاح، وأن يوفقنا فيه إلى تحقيق الغايات النبيلة، والأهداف الشريفة، وأن نكون خلفاء الرسول صلى الله عليه وسلم في نشر دعوته في العالمين.
أيها الأخوة: إننا في زمن نحن فيه أحوج ما نكون إلى هذا الاجتماع لندرس ونناقش في مشاكلنا وفيما يكيده لنا أعداء الإسلام من مكائد، وما يدسونه بين صفوفنا من مؤامرات، وما ينفثونه في مجتمعنا الإسلامي من سموم، وما يروجونه في أمتنا من أضاليل، يستهدفون من وراء ذلك زعزعة العقيدة الإسلامية والتشكيك في مبادئها الحكيمة، ونظامها السماوي الكامل، ودستورها المقدس، وقد سلك أعداء الإسلام هذه السبل لعلمهم بأن انتصار المسلمين وانتشار العقيدة الإسلامية يقض مضاجعهم، ويقضي على مبادئهم الخبيثة ونفوذهم الاستعماري المقيت، ومن المؤسف جداً أنهم استخدموا رجالاً من أمتنا ومن أبناء جلدتنا لتنفيذ هذه المخططات، ذلك لظنهم بأن الدعوة إلى مبادئهم وإلحادهم إذا حمل لواءها هؤلاء المستخدمون سيكون تأثيرها على المسلمين أكثر، وأنهم سيستطيعون بذلك إيقاف المد الإسلامي، ولكن اله بحوله وقوته سيرد كيدهم إليهم، وسينصر هذا الدين بجهادكم إياهم، وسترفرف راية الحق والعدل عالية إن شاء الله متى صدقتم في الجهاد، ومتى قويت عزائمكم، وكان هذا الصدق وقوة العزائم صادرين من قلوب مؤمنة استنارت بنور القرآن، واهتدت بهدي المصطفى صلى الله عليه وسلم، {يَا أَيُّهَا الَّذِينَ آمَنُوا إِن تَنصُرُوا اللَّهَ يَنصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} .

(13/198)

أيها الأخوان إن رابطة العالم الإسلامي هي أقوى من كل رابطة، أقوى من رابطة النسب، وأقوى من رابطة الوطن، وأقوى من رابطة اللون، فالمسلم أخو المسلم يتألم بآلامه، ويحزن لحزنه، ويفرح لفرحه، قال رسول الله صلى الله عليه وسلم: "مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر". وقال النبي صلى الله عليه وسلم في خطبته بمنى في أواسط أيام التشريق وهو على بعير.
(4545- الكلمة التي ارتجلها حضرة صاحب السماحة الشيخ محمد بن إبراهيم آل الشيخ في افتتاح الدورة الرابعة لاجتماعات رابطة العالم الإسلامي في 15/7/1383هـ)
الحمد لله رب العالمين، وصلى الله على عبده ورسوله محمد، وعلى آله وصحبه أجمعين. وبعد:
غير خاف على المشائخ الفضلاء ما من الله به من نعمة الإسلام، وبعثه النبي صلى الله عليه وسلم، فإن من أكبر نعمة أنعم الله بها على عباده بعثة هذا النبي الكريم وما جاء به وأنزل عليه صلى الله عليه وسلم من القرآن العظيم، وهذا هو أكبر ناموس طرق العالم وهذه الشيء هو الضروري للخلق في معاشهم ومعادهم، وشمل ما جاء به النبي صلى الله عليه وسلم جميع المصالح الكلية والجزئية، بعث صلى الله عليه وسلم بكمال بيانه، وكمال حفظ ما من الله به تعالى من هذه النعمة العظيمة تثبيتاً وتشريعاً وإيجاباً وفرضاً لأوامره الشرعية التي تضمنها كتابه وسنة رسوله المطهرة.
ويعلم جميع المشائخ الفضلاء أننا مغزوون في عقر دارنا من "صفين" من الناس: أحدهما أعداء الدين العداوة المحضة والصادون عن سبيل الله صداً بيناً صراحاً، والقسم الثاني من يتسمون بديننا وينتسبون إليه وهم في الحقيقة أعداؤه والساعون في هدمه من أصله، ولم يصل العدو الصريح من الإفرنج إلى ما وصلوا إليه من أغراضهم ولا نالوا ما نالوه من المسلمين إلا بسببهم، فهم أعظم شيء ضرراً على الدين، وعند بعضهم من النفاق الاعتقادي النصيب الوافر، وعند بعضهم من الإلحاد ما أخرجهم من الدين، وكل محنة وكل سوء يكاد به الإسلام بكل بلية من البلايا لم يصب بها المسلمون إلا من قبلهم، والواقع أصدق شاهد، والعقل يسبر فينظر، والمتعين على المسلمين الصمود أمام هؤلاء بالتعاون والتعاضد عن جد وصدق، والتمسك حقاً بما بعث الله به

(13/199)

رسوله محمد صلى الله عليه وسلم من الدين الحنيف الذي أساسه شهادة أن لا إله إلا الله وأن محمداً رسول الله علماً، واعتقاداً، وعملاً، وإخلاصاً، ومتابعة للسنة، وكشف شبه أولئك من نصوص الكتاب والسنة، فإنهما الكفيلان بما يحصل به المقصود من إيضاح الحجة المحمدية، وقد قال الله تعالى: {وَلاَ يَأْتُونَكَ بِمَثَلٍ إِلاَّ جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً} . وقال تعالى: {يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُم مَّوْعِظَةٌ مِّن رَّبِّكُمْ وَشِفَاءٌ لِّمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِّلْمُؤْمِنِينَ} . ويصمد أمام الفريق الثاني بالمستطاع من الجهاد وهو جهاد السيف والسنان، وهو من أهم الفروض وأعظم الواجبات، ولا قوام لدين ولا حفظ للكيان إلا بذلك، قال تعالى: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ المَصِيرُ} .
وقال تعالى: {وَأَعِدُّوا لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ وَمِن رِّبَاطِ الخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِن دُونِهِمْ لاَ تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ} . ولا ريب في شمول هذه الآية الكريمة القسمين المتقدم ذكرهما، وشمولها أيضاً لقسمي الجهاد: جهاد السيف والسنان وجهاد الحجة والبيان.
ونحن أيها الأخوة معبودنا واحد جل شأنه، ونبينا واحد صلى الله عليه وسلم، وقبلتنا واحدة زادها الله تكريماً وتشريفاً، فواجب علينا أن نكون يداً واحدة قوية في القيام بالواجب الذي أوجبه على جميع المسلمين ولاسيما جملة الشريعة، ومعلوم عند الجميع أنه إذا لم يقم بواجب ذلك أهل العلم بالبيان والحجة لم يقم به سواهم، فواجب علينا التعاضد والتعاون بالجد والاجتهاد في تأييد هذا الحق، واستعمال هذا النوع الشاع، والاستضاءة به في الطريق المستقيم. وعلينا أن نسلكه وأن نتمسك به ونستنصر الله بتمسكنا به، والله سبحانه وتعالى وعد بنصر من نصره: {الَّذِينَ أُخْرِجُوا مِن دِيَارِهِم بِغَيْرِ حَقٍّ إِلاَّ أَن يَقُولُوا رَبُّنَا اللَّهُ وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُم بِبَعْضٍ لَّهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيراً وَلَيَنصُرَنَّ اللَّهُ مَن يَنصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ الَّذِينَ إِن مَّكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ المُنكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} . فقد أخبر أصدق القائلين جل شأنه أنه ناصر من نصره، وقد أكد ذلك بالقسم وبنون التأكيد، فلنتأمل من هم المنصورون الذين أقسم رب العالمين هنا أن ينصرهم: هم أشخاص بأعينهم، أو قبيلة بعينها، أو ملك بعينه، أو أهل بلد معينة أو هم من نصره أي نصر دينه من الناس كائنين من كانوا؟!

(13/200)

وهذه الرابطة الإسلامية يجب علينا أن نحققها مخافة لله وخشية أن نكون من الكاذبين القائلين ما لا يفعلون، وقد قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لاَ تَفْعَلُونَ كَبُرَ مَقْتاً عِندَ اللَّهِ أَن تَقُولُوا مَا لاَ تَفْعَلُونَ} . ها نحن الآن لا نقاتل لأن الظروف الموجودة منعت من أن نقاتل القتال الذي ينبغي، فلا نعجز عن الآخر وهو الحرص في بيان الحق وإيضاحه للجاهل، وإقامة الحجة به على المتجاهل، وكشف شبهات المشبهين وإيضاح الحق، على أن أعظم وأهم دراسة ما بنا نحن وما ننسب إليه في معرفته وتحقيقه وتشخيص ما يحتاج أن نتكلم فيه، ثم المشاكل التي ينبغي أن نعالجها بما جاء به النبي صلى الله عليه وسلم، وهي كما هو غير خاف عليكم أنواع بالسبر في البحث فيها والتنقيب وتعدادها وبذل الجهود لمعرفتها وتشخيصها، ثم بذل الجهود للقيام حولها بما يحصل الغرض بتوفيق الله ومعونته.
ثم لا يغيب عن بالنا ما بدئ به هذا المجلس من الآيات الكريمات وفي آخرها: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ المُحْسِنِينَ} . فلنتأملها كل التأمل، وهي بحمد الله معناها غير خاف على واحد من الجميع، فالكل يعلم معناها، ولكن بمزيد من التأمل والفحص والوقوف عند كل جملة نزداد خيراً إن شاء الله في ذلك: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا} . خبر أكده جل شأنه بالقسم وبنون التأكيد أن يهدي المجاهدين فيه، وختم جل شأنه هذه الآية بقوله: {وَإِنَّ اللَّهَ لَمَعَ المُحْسِنِينَ} . فمن كان الله معه فهو محفوظ وموفق ومؤيد ومنصور. وقال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً

(13/201)

وَلاَ تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُم بِنِعْمَتِهِ إِخْوَاناً وَكُنتُمْ عَلَى شَفَا حُفْرَةٍ مِّنَ النَّارِ فَأَنقَذَكُم مِّنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الخَيْرِ وَيَأْمُرُونَ بِالمَعْرُوفِ وَيَنْهَوْنَ عَنِ المُنكَرِ وَأُوْلَئِكَ هُمُ المُفْلِحُونَ وَلاَ تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ البَيِّنَاتُ وَأُوْلَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ يَوْمَ تَبْيَضُّ وَجُوهٌ وَتَسْوَدُّ وَجُوهٌ فَأَمَّا الَّذِينَ اسْوَدَّتْ وَجُوهُهُمْ أَكَفَرْتُم بَعْدَ إِيمَانِكُمْ فَذُوقُوا العَذَابَ بِمَا كُنتُمْ تَكْفُرُونَ وَأَمَّا الَّذِينَ ابْيَضَّتْ وَجُوهُهُمْ فَفِي رَحْمَةِ اللَّهِ هُمْ فِيهَا خَالِدُونَ} .
وقال صلى الله عليه وسلم: "إن الله يرضى لكم ثلاثاً أن تعبدوه ولا تشركوا به شيئاً وأن تعتصموا بحبل الله جميعاً ولا تفرقوا، وأن تُنَاصِحوا مَنْ وَلاّهُ الله أمْرَكُمْ". وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين.
(4546- كلمة سماحة رئيس المجلس التأسيسي لرابطة العالم الإسلامي في حفل التعارف المقام لوفود حجاج بيت الله الحرام بمقر رابطة العالم الإسلامي في حج عام 1385هـ)
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد الأمين، وبعد:
فإنني أصالة عن نفسي ونيابة عن إخواني أمين وأعضاء رابطة العالم الإسلامي أرحب بكم أجمل ترحيب، وأحييكم أحسن تحية.
إخواني تعلمون حقاً أن العالم بأسره علويه وسفليه وجماده وغيره جماده ناطقه وغير ناطقه في غاية جداً من الفقر إلى اله عز وجل من حيث الخلق والإيجاد، ومن حيث الكلاءة والحفظ، ومن حيث العلم والمعرفة، قال الله عز وجل: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} . وقال: {قُلْ مَن يَكْلَؤُكُم بِاللَّيْلِ وَالنَّهَارِ مِنَ الرَّحْمَنِ} . وقال تعالى: {وَأَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَّكُمْ} . وقال تعالى: {وَأَنزَلَ اللَّهُ عَلَيْكَ الكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُن تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيماً} . فمن أهم الضروريات للعباد معرفتهم ربهم تبارك وتعالى بما تعرف به في كتابه وعلى لسان رسوله محمد صلى الله عليه وسلم من وحدانيته جل شأنه في ذاته وأسمائه وصفاته وإلاهيته، ومعاملتهم ربهم بمقتضى هذه الوحدانية بأن يثبتوا له ما أثبته لنفسه في كتابه وعلى لسان رسوله محمد صلى الله عليه وسلم من صفات الكمال، إثباتاً بريئاً من تمثيل الممثلين ومن تعطيل المعطلين، وأن يفردوه سبحانه وتعالى بالألوهية كما هو مدلول أساس الملة كلمة الإخلاص (لا إله إلا الله) مطابقة، فلا يدعون إلا الله وحده، ولا يلجئون إلى سواه في حال من الأحوال، وأن يقوموا بفرائض ذلك وحقوقه من إقامة الصلاة وإيتاء الزكاة وغير ذلك من شعائر الدين.
ومن الضروري لحصول ذلك على الكمال تكاتف المسلمين وأخذ بعضهم بأيدي البعض في القيام بذلك علماً وعملاً واعتقاداً، والحفاظ عليه كل الحفاظ، والتآلف والتواد فيما بينهم، وصدق الإخاء الإسلامي، وقال تعالى: {وَتَعَاوَنُوا عَلَى البِرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ} . وقال تعالى:

(13/202)

{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلاَ تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُم بِنِعْمَتِهِ إِخْوَاناً} . وقال تعالى ممتنا على نبيه محمد صلى الله عليه وسلم: {هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ} . وقال النبي صلى الله عليه وسلم: "مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى".
إخواني لا يمكن الحصول على إعلاء كلمة الله ونصر دينه بدون صفاء الضمائر، وتصادق الظواهر والسرائر، على أن نقف صفاً واحداً دون من يكيد لهذا الدين كائناً من كان، وأن نقف مع أنفسنا موقف المحاسبين الصادقين والناصحين الحقيقيين لإصلاح أنفسنا، وتربية نشئنا التربية الإسلامية المحمدية المحضة، وأن نبعد كل البعد عن الأسباب التي صار من أجلها إلى ما صار إليه مما هو من أبين شيء مخالفة ومصادمة لما جاء به النبي صلى الله عليه وسلم.
وهذا وأسأل الله لنا جميعاً التوفيق والثبات على الحق إنه على كل شيء قدير، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم. والسلام عليكم ورحمة الله.
(4547-م
وانظر قراراً صادراً من سماحته إلى أمين رابطة العالم الإسلامي فيمن يستحق عضوية الرابطة برقم 402 في 30/1/1385هـ)

(13/203)

التربية والتعليم
(4547- التعليم في المساجد والتعليم في المدارس)
"العلم ثلاثة: آية محكمة، أو سنة قائمة، أو فريضة عادلة".
والتعليم الأخير النقص فيه كثيراً جداً، وفيه مزايا: كونه باعتناء أوقات محدودة، وتلقى بصفة خاصة، إلى غير ذلك، هي علوم قوية موصلة لمن استعملها إلى العلوم الكاملة شيء أكثر مما يوصل التعليم الأول.
والتعليم الأول هو أكثر من حيث الكمية على حسب الدراسة وتطويلها، وعلى حسب الحفظ، ولا سيما العلوم الشرعية، وبقية العلوم إما وسيلة أو تهذيب الروح أو.... (تقرير) .
(4548- اعتناء الطالب بالقرآن، وقيام الليل)
وينبغي لطالب العلم بل كل أحد أن يكون له مزيد عناية بالقرآن، وجعل حزب مترتب عليه، ولاأقل من أن يختم في كل شهر، وإن ختمه في كل عشر ففيه خير، وأكمل منه أن يختمه في كل أسبوع كما هي طريقة الصحابة، والحزب ينبغي أن يكون كله أو منه قسم في صلاة الليل على حسب استطاعته، ويجاهد نفسه على ذلك، والعلم ثمرته العمل، فإذا كان ينتسب إلى العلم وجانب العمل مفقود منه.. (تقرير حموية)
(4549- حث القضاء على الجلوس للتعليم في الأسواق العام، وإلزام الأئمة بتعليم العامة أصول دينهم وواجباته في المساجد)
من محمد بن إبراهيم إلى حضرة الأخ المكرم...... وبعد:
بارك الله فيك تفهم أن العلم يقضي على صاحبه بواجب البيان والمناصحة والتذكير والإرشاد، قال الله تعالى: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلاَ تَكْتُمُونَهُ} . ومن أهم ذلك تذكير الناس بما أنعم الله عليهم به من هذه الدعوة التي قام بتجديدها ونشرها (الشيخ محمد بن عبد

(13/204)

الوهاب) وآزره ونصره على ذلك (آل سعود) رحمة الله على الجميع، فمحى الله بها آثار الشرك من نجد، وكسح بها قاذوراته وجراثيمه، وكون للناس بها ولاية دينية دستورها القرآن والشرع المطهر، فالواجب علينا وعليكم المذاكرة في ذلك، وحث الناس على التمسك بهذا الدين، وتعليم جاهلهم، وتنبيه غافلهم، وعليك بصفتك مسئولاً عن ما ولاك الله عليه أن تعين وقتاً من أوقاتك تجلس فيه في السوق يقرأ عليك في (كتاب التوحيد) وتتكلم عليه بما تيسر، وكذلك تحرض على كل إمام مسجد في محل عمله بتعليم الناس مختصر ثلاثة الأصول، وشروط الصلاة، وأركانها، وواجباتها، ومبطلاتها، وفروض الوضوء، ونواقضه، وتحذيرهم من المعاملات المحرمة من الربا وغيره، وسائر المحرمات، وتحثهم على المحافظةو على الصلوات، والمبادرة إلى الطاعات، والله المسئول أن يثبتنا وإياكم على الإسلام، وينصر دينه، ويعلي كلمته.
والسلام عليكم ورحمة الله وبركاته. (ص/ م - تعميم)
(4550- اعتناء المسلمين بنشئهم)
ومن أعظم الفروض وأهم ما يهتم به اعتناء المسلمين بنشئهم، وأن يوجهوهم التوجيه الديني النافع لهم في دنياهم وأخراهم، وأن يأخذوهم بالتزام أصولهم الدينية التي هي التمسك بكتاب الله وسنة رسوله صلى الله عليه وسلم، واعتقاد ما اعتقده لسلف الصالح مما نالوا به العزة والكرامة، وما حازوا به شرف الدنيا والآخرة، وأن يغلقوا عنهم جميع الأبواب العائدة بفساد عقائدهم وأخلاقهم.
(أ. هـ‍. من نصيحة عامة في 14/9/73هـ)
(4551- وجوب نشر المعرفة بين الرعية ... )
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء المعظم حفظه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
نرفق لكم من طيه خطاب فضيلة رئيس محكمة أبها برقم 2988 وتاريخ 16/5/82هـ حول ما رآه من تفشي الجهل بجهات عسير وتلك النواحي، وإهمال الجهات الهامة وغيرها هناك من المدارس والأئمة والمؤذنين، بالرغم من

(13/205)

اتساع هذه المقاطعة، وأنها مترامية الأطراف، وقد انتشرت فيها المنكرات بين البادية والحاضرة لعدم وجود من يعلمهم أمر دينهم، حتى أن عقود الأنكحة تجري في بعض الجهات على غير وجهها الشرعي لعدم معرفتهم بشروط النكاح وعدم معرفة الأولياء لذلك، وذكر أنه شاهد في بلاد شهران بوادي كثيرة بعيدة عن الأسواق والمراكز الحكومية قد خيم عليها الجهل، وليس فيهم إمام ولا مؤذن ولا من يعلمهم دينهم سوى النزر اليسير من إخويا إمارة مقاطعة أبها يعملون بالدورية هناك.. الخ.
وغير خاف على سموكم الكريم ما يجب على الدولة نحو الرعية من نشر المعرفة بينهم، وإصلاح أحوالهم الدينية والدنيوية، وإرشادهم إلى ما فيه سعادتهم واستقامتهم، ولا ريب أن بقاءهم بمثل هذا الوضع المزري من فشو الجهل بينهم وإهمالهم بدون مدارس ولا أئمة ولا مرشدين شيء لا تبرأ به الذمة، وقد ينتج عنه ما لا تحمد عقباه من انتشار الفواحش والمنكرات والجرائم، إلى غير ذلك من الأمور الكثيرة، والشرور المستطيرة، وليس من صالح الدولة نفسها أن يعيش بعض رعاياها في جهل مطلبق وعماية تامة، وقد مكنكم الله - وله الحمد والمنة - وهيأ لكم أسباب العلم النافع والولاية المستقرة الثابتة ما تستطيعون به دفع كل جهل، ومحو كل ضلال، وإصلاح كل فاسد من الأحوال والأوضاع، وإننا لنأمل النظر الجدي في هذا الموضوع، وعمل ما فيه تنوير للعقول، ورفع الكابوس والجهل، وإرشاد ما فيه وإصلاح، أداءً للواجب، ورغبةً في ثواب الله ... سدد الله خطاكم، ووفقكم إلى كل خير. والسلام عليكم ورحمة الله.
رئيس القضاة (ص/ ق3501/3 في 20/6/1382هـ)
(4552- أهمية المدرسين والإداريين الأكفاء)
من محمد بن إبراهيم إلى حضرة محترم المقام ولي العهد المفخم
حرسه الله بعين العناية، وأصبحه في تقلباته التوفيق والهداية، آمين.
السلام عليكم ورحمة الله وبركاته، وبعد:
اطلعت حفظك الله على كتاب الشيخ ابن حميد من خصوص ما ذكره

(13/206)

عن المعارف من أهميتها وخطرها الكبير، وتولي أناس لا يهمهم الدين لشؤونها من توظيف موظفين، وتعيين الكتب التي يدرس فيها، ووضع تراجم أناس هم من أعداء الملة والدين، ومن رءوس الحرب لله رب العالمين، ومن أسئلة اختبارات، إلى غير ذلك مما إن ترك في أيدي هؤلاء فعلى الدين العفا والله المستعان، وقد أنذرنا وأعذرنا، والله المسئول جل جلاله أن يأخذ بنواصيكم، وأن يمن عليكم بمعرفة من فيه الصلاح للإسلام ممن ليس فيه إلا خراب والسعي في إبادته، والله يحفظكم برعايته.
(الختم) (ص/م 273 في 25/8/1371هـ)
(4553- والمنهج)
من محمد بن إبراهيم إلى حضرة المكرم محمد بن أحمد بن سعيد
سلمه الله
السلام عليكم ورحمة الله وبركاته، وبعد:
فقد وصلني خطابكم المؤرخ 26/8/1371هـ وعدد 2379 والذي تشيرون فيه أنكم رفعتم خطابنا رقم 273 وتاريخ 25 لولي العهد بخصوص المعارف، وأنه يأمر بأن نكتب ما نراه مناسباً ويوقع من قبله ويرفع للمعارف، فبلغ ولي العهد حفظه الله دعاءنا له بالتوفيق، وأن يجعله الله دائماً من الداعين إلى الحق والمؤيدين له، أما الأنسب بهذا الخصوص فالأولى أن يأمر ولي العهد حفظه الله على مدير المعارف بإرسال صورة من البرنامج الذي تتمشى عليه المعارف في جميع أقسام الدراسات الابتدائية والثانوية والعالية، والمنهج الإداري لجميع أقسام المعارف، ثم بعد اطلاعنا عليه يمكننا أن نقرر ما ينبغي اتخاذه نحو ذلك، وفقنا الله وإياكم لما فيه الخير والصلاح. والسلام.
(ص/ م 10 في 27/8/1371هـ)
(4554- التخصص في العلوم الشرعية واللغوية)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة الملك المعظم أيده الله
السلام عليكم ورحمة الله وبركاته، وبعد:
حفظك الله لقد تحدثت مع جلالتكم مشافهة بشأن التخصص في

(13/207)

المعاهد والكليات في فن التوحيد والفقه والتفسير والحديث واللغة العربية، ووافق جلالتكم حفظكم الله على ذلك، وأمرتم بإدراج ما يلزم لذلك في موازنة العام القادم، وفعلاً تم ادراجه، وقدم مع مشروع الموازنة إلى لجنة الموازنات، فنرجو حفظكم الله بتبليغ موافقة جلالتكم على ذلك إلى لجنة الموازنات، وإشعارنا بصورة منها، تولاكم الله بتوفيقه.
(ص/ م 442 في 30/3/1383هـ)
(4555- وتأسيس مدارس لإحياء السنة)
من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي رئيس مجلس الوزراء المعظم أيده الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
نعرض لمقام سموكم الخطاب المقدم لنا من الأستاذ عبد الرحمن بن حماد العمر المتخرج من كلية الشريعة منذ عامين، والذي عرض فيه قيامه بتأسيس مدارس لإحياء السنة المحمدية في كبريات مدن المملكة، لتعليم القرآن والتفسير والحديث والسيرة النبوية وسيرة مشاهير الصحابة والتوحيد والفقه والنحو، والتماسه عرض هذه الفكرة على مقام سموكم، وطلب الإذن في إنفاذها، ثم تشجيعها، وتأييدها.
ونظري حفظك الله حول ذلك أنه يوافق، وتسهل مهمته هذه مهما أمكن، فتسلكوا بذلك مسلك والدكم العظيم أسكنه الله جنته بفضله ورحمته لما رفع له أحد أمراء تهامة عن قيام الشيخ عبد الله القرعاوي بفتح أول مدرسة فأخبرنا جلالته بذلك يوم الخميس ونحن عنده، وقال جلالته: سنأذن له ونساعده، فإن نجح وحصلت له نتيجة طيبة فهذا ما نرجوه ونتمناه، وإن لم ينجح فمقصده مقصد خير، ولا نكون وقفنا ضده، ولا تخافكم الفائدة التي حصلت. هذا والله يحفظكم ويتولاكم بتوفيقه.
(ص/م 4420 في 30/3/1384هـ)

(13/208)

(4556- نفع مدارس القرعاوي)
من محمد بن إبراهيم إلى حضرة صاب الجلالة الملك المعظم أيده الله
السلام عليكم ورحمة الله وبركاته، وبعد:
سمعت أنه صادر بحث في ضم مدارس الشيخ القرعاوي إلى وزارة المعارف، وقد رأيت حفظك الله من الواجب إبداء رأيي حيال هذه المسألة، لا يخافكم حفظكم الله ما حصل بالشيخ القرعاوي من النفع حيث قد أحيا الله فئاماً من الناس بدعوته، وقد شبت هذه الدعوة وأخذت طريقها في التقدم بعون الله تعالى وتوفيقه ثم بمعاونتكم وتأييدكم لها، ولجلالتكم خاصة مواقف لا تنسى في تشجيعها وإمدادها مادياً ومعنوياً، ونرجو لكم بذلك الثواب الجزيل من رب العباد.
فأي وفقكم الله إبقاء المذكور على ما كان عليه، وعدم ربطه بأحد، تشجيعاً له، وتعزيزاً لدعوته، ويكفيه لو اقتصر فيما يدفع إليه على نصف ما كان يأخذه سابقاً، ويترك له تصريف ذلك بحسب اجتهاده، وهو مأمون أن يستدخل شيئاً منه لنفسه، هذا الذي أنصح به وأشير وأدين الله به، لم أعرفه من النفع العظيم، علاوة على أن في العدول عن طريقته الأولى صدمة ليست عليه خاصة بل على الدعوة إلى الله. والله يحفظكم.
(ص/ م 3000 في 15/8/1380هـ)
(4557- تعلم جميع الفنون الضرورية المباحة، وكيفية الحصول على ذلك بدون مفاسد)
(برقية)
جلالة الملك المعظم أيده الله
بلغني ابن دغيثر وصاتكم إياه لي برقياً من خصوص ضرورة المملكة لتعلم جميع الفنون - تعنون حفظكم الله الضرورية المباحة - رجاء استغناء البلاد ببنيها.. إلى آخره، وهذا نظر سديد، ولكن كما ذكرتم المسألة تحتاج نظراً وتتبعاً للفقرات جميعها المتعلقة بهذا الشأن، ومعرفة المنتدبين لذلك ممن يكونون،

(13/209)

ومعرفة أعيان الفنون، ومعرفة المقدار الكافي من التلاميذ، وما يشترط فيهم بالدقة، ومن أهم نقاط هذا المقام أن تكون الهيئة الناظرة في هذا الشأن هيئة علمية دينية، ويتصلون بي في ذلك كما هي عادتكم ورغبتكم، وحرصاً مني على مزيد بذل النصيحة في هذا المقام، وعلى التباعد مما يعكر على المقصود، ويمنع من حصول الثمرة والغرض المنشود، ولا بأس أن يشارك تلك الهيئة من ترونه ممن له مزيد معرفة بما يحتاج إليه في هذا الشأن، وينبغي أن يكون من أهم ما تبحث فيه تلك الهيئة تعداد المصالح التي في هذا الغرض من جميع النواحي، ثم تعداد المفاسد جميعها التي يمكن أن توجد في هذا الغرض بدقة، حتى يصير الكلام في هذا الشأن على بصيرة وتروي ومعرفة للعواقب، ولي قصدي إلى محبة تمام هذا الغرض الذي هو كما قدمته من ضرورياته ليسلم من المفاسد ويحصل على المصالح، ولا ريب أن ما أشرتم إليه من كون تعليم ذلك في الوطن أقل مفسدة من تعليمهم في البلاد الأخرى. سدد الله خطاكم وأعطاكم من نصر الدين وتحصيل أسبابه مناكم.
(ص/ م دوسيه 40/11)
(4558- يدرس من اللغة الإنجليزية والفرنسية تدريساً خاصاً بقدر الحاجة)
من محمد بن إبراهيم إلى حضرة محترم المقام ولي العهد المفخم سعود بن الإمام عبد العزيز
لا زال للحق مؤيداً، وللباطل مبيداً ومفنداً. آمين.
سلام الله عليكم ورحمته وبركاته:
موجب الكتاب السؤال عن صحكتم الغالية التي هي غاية المرام، ثم أحيطك علماً حفظك الله قد طلبت إليكم تحضير نسخة من برامج المعارف وقصدي الإشراف عليها ومعرفة حقيقة ما اشتمل عليه، لأنه يبلغني أنه مقرر فيه ما لا ينبغي، فأمرتم في الحال كم هي عادتكم الكريمة بإحضار البرنامج المذكور، فأشرفت عليه، إلا أني وجدته مجملاً لم يوضح فيه أسماء الكتب المقررة، وإنما نوه فيه عن الفنون المدرسية، وتفاصيل الدراسة، وما إلى ذلك.
ووجدت في الفنون المقررة اللغة الإنجليزية، واللغة الفرنسية، وينبغي أن لا يدرسا تعميماً، لما يفتح ذلك من أبواب الضرر على الدين، فإنما يعمل منه تعليماً خاصاً بقدر ما تحتاج إليه الحكومة، ثم جاءتني هذه الأيام برقيتكم الكريمة في طلب هذا

(13/210)

البرنامج حرصاً منكم على تنقية المدارس من تعليم ما يضر أو يخشى منه الضرر، وقد بقيت الكتب المدرسية لا ندري ما هي، ويبلغني أنه يدرس في فن التقويم الأشياء المتعلقة بالفلك ودوران الأرض ونحو ذلك، وهذا لا ينبغي التدريس فيه، أولاً: أنها تخمينات باطلة، ثانياً: تشغل الأذهان وتوفت الأزمان بغير فائدة، ثالثاً: تدخل الشكوك على ضعفاء العقائد والجهال، لاسيما وفيها كلمات مصادمة لبعض كلمات القرآن.
وبالجملة لا تحصل نتيجة الإشراف على البرنامج المذكور إلا بتسمية الكتب المدرسة فيه في كشف للاطلاع عليها، نصر الله بكم دينه، إنه على ل شيء قدير والسلام.
(ص/ م - دوسية 140/1)
(4559- منع تعليم الصناعات والمهن الضارة)
من محمد بن إبراهيم إلى حضرة معالي وزير المعارف الشيخ حسن بن الشيخ عبد الله بن حسن المحترم
السلام عليكم ورحمة الله وبركاته.
وبعد: فقد بلغنا أنه يوجد في الصحيفة (20) من الجزء الثاني من كتاب العلوم الذي يدرس للمتوسطة الثانية كيفية عمل الخمر وتركيبه، وقد أحضرنا الكتاب المذكور وطالعناه فوجدنا ذلك حقيقة، وتعجبنا كيف يكون ذلك، ولذا وجب إخباركم عن ذلك لتقوموا حول هذه المسألة بما يجب من إبعاد هذا الكتاب ومجازاة أقر تدريسه، وتعلمون تمام العلم ما يترتب على ذلك من مفاسد أخلاقية، والنشء نشء المسلمين وقد جعلهم الله أمانة في أعناق القائمين على تربيتهم وتعليمهم، وبحسب حسن التربية والتوجيه أو سوئهما تظهر النتيجة، ونحن في انتظار إفادتنا بما تتخذونه حيال هذا الكتاب، ومن جلبه أو أقر تدريسه، قواكم الله في الحق، ووفق الجميع لما فيه الصلاح والخير. والسلام عليكم.
(ص/ م 705 في 12/2/1384هـ)
(4560- خطر تقليل الحصص الدينية)
من محمد بن إبراهيم إلى حضرة صاحب الفضيلة الأخ الشيخ عبد الملك بن إبراهيم سلمه الله

(13/211)

السلام عليكم ورحمة الله وبركاته
وبعد: فقد وصلني خطابكم تاريخ 25/5/78هـ واطلعت عليه وما برفقه وذلك صورة الخطاب الموجه منكم ومن المشائخ لجلالة الملك بصدد تخفيض الحصص الدينية بمنهج التعليم في وزارة المعارف واستبدالها بأشياء أخرى، والحقيقة أنكم قمتم بالواجب، وعملكم هذا من أحسن شيء، كما أننا عملنا اللازم من طريق وجهة أخرى.
وأفيدكم أن كتابكم لجلالة الملك قد عرض عليه من طريق الديوان، وأخبرت الملك بواسطة الذي عرض علي الكتاب المذكور بأن كتاب المشائخ في هذا الصدد من أهم شيء، وهو واجب عليهم أدوه جزاهم الله خيراً. وجلالة الملك كتب إلى سمو رئيس مجلس الوزراء يستنكر هذا الأمر الذي أحدث في التعليم، ويقول: إن هذا الوضع الذي غيرت به برامج التعليم لا نوافق عليه. ونرجو أن ينصر الله دينه ويعلي كلمته. ويوفق ولاة الأمور لما فيه خير الدنيا والآخرة. والسلام عليكم ورحمة الله وبركاته.
(ص/م 135 في 30/5/1378هـ)
(4561- والاستعاضة عنها)
من محمد بن إبراهيم إلى حضرة المكرم الأستاذ عبد الله بن الشيخ سليمان المشعلي سلمه الله
السلام عليكم ورحمة الله وبركاته.
وبعد: فقط اطلعت على خطابكم تاريخ 17/5/78 وأحطت علماً بما فيه من تضجركم وتألمكم مما أحدث في برنامج التعليم بالمعارف من النقص في العلوم الدينية والاستعاضة عن ذلك بأشياء أخرى.
ولقد سرنا اهتمامكم في هذا الأمر واستنكاره كما هو المتعين عليكم وعلى كل من في قلبه مثقال حبة من خردل من إيمان، ولديه أقل شيء من الغيرة للمعتقد الصحيح وصدق وشفقة على أولاد المسلمين ونشئهم، وأسأل الله أن يمن بالمعونة والنتيجة الصالحة فيما قمنا ونقوم به حول هذا الصدد، ويرزق الجميع حسن النية والقصد، وينصر دينه، ويقمع الباطل وأهله إنه على كل شيء قدير. والسلام عليكم ورحمة الله.
(ص/م 1218 في 5/6/1378هـ)

(13/212)

(4562- الاستفادة من الأساتذة الأجانب في العلوم الأخرى)
من محمد بن إبراهيم إلى حضرة المكرم المحترم الأخ إبراهيم بن عبد الله بن عيدان. سلمه الله
السلام عليكم ورحمة الله وبركاته
وبعد فنعيد لكم التحرير الوارد إلينا منكم برقم 1105 وتاريخ 19/8/1374هـ المرفق به كتاب الشيخ صالح الخريصي لجلالة الملك، ونفيدكم أننا اطلعنا عليه، والشيخ صالح جزاه الله خيراً مجتهد، وبعض ما ذكره من مفاسد لهؤلاء الأجانب واقع، وجواب الملك أيده الله على ما ذكره جواب سديد واف المقصود، ونرجو الله أن يبلغ الملك ويبلغنا ما نؤمله من الاستغناء عن هؤلاء الأجانب بجني ثمرة بلادنا وناتج سعينا في القريب الاجل.
وهناك ملاحظة وهي أني أرى أن المدارس الابتدائية القروية في نجد والحجاز يقتصر فيها على التعليم الديني فقط، ويمنع استقدام الأساتذة الأجانب إليها.
أما المدارس التي في المدن فيمكن الأساتذة الأجانب من التعليم فيها في العلوم الغير الدينية، مع مزيد الحرص على تقليلهم مهما أمكن، ونسأل الله أن يوفق الملك، وينصر دينه ويعلي كلمته. والسلام عليكم.
(ص/ م 1071 في 17/9/1374هـ)
(4563- منع الشيعة من التدريس)
من محمد بن إبراهيم إلى حضرة صاحب المعالي وزير المعارف
السلام عليكم ورحمة الله وبركاته.
وبعد: وصل إلينا الكتاب المشفوعة صورته من حمزة علي أفندي أحد أفراد أهل المدينة حول ما ذكره أنه قد تولى أناس من الشيعة التدريس بمدارس المدينة المنورة، أحببنا عرضه لمعاليكم والاستيضاح منكم قبل كل شيء، فنأمل بعد اطلاع معاليكم عليه الإفادة عن حقيقة الموضوع.
والسلام عليكم ورحمة الله وبركاته.
(ص/ م في 25/1/1386هـ)

(13/213)

(4564- إلزام المدرسين بالصلاة في الجماعة، والهدف من المدارس)
من محمد بن إبراهيم إلى حضرة معالي وزير المعارف المحترم
السلام عليكم ورحمة الله وبركاته
وبعد: نقدم لمعاليكم بطيه الخطاب الوارد إلينا من قاضي هرجاب بيشة برقم 185 في 7/8/1381هـ حول ما رآه من تصرفات المدرسين الفلسطينيين في المدارس من الأعمال المنكرة المخالفة للشريعة، ومن أهمها ترك الصلوات وعدم ارتياد المساجد المجاورة لمساكنهم.. الخ.
فنرغب منكم الاطلاع على خطابه، وإجراء ما يلزم نحو القيام بما أوجبه الله عليكم واجتثاث جذور الفساد من أصلها، وأن لا تأخذكم في الله لومة لائم، وأن تؤثروا مرضاة بارئكم على من سواه كائناً من كان، ولا يخفى عليكم أن الغرض المطلوب من المدرس في المؤسسات العلمية هو بث تعاليم الدين الصحيح في نفوس الطلاب، وتثقيفهم ثقافة إسلامية، وتنوير أذهانهم لفهم أهداف هذه الشريعة والسي على نهجها القويم، والتخلق بالأخلاق الفاضلة، وإذا كان المدرس نفسه متدهوراً في أخلاقه ولا يقيم وزناً لتعاليم الدين الإسلامي وما أوجبه الله على عباده فلا خير فيه، ولا يرجى أن ينتفع منه طلاب المدارس، بل إنه لغرس العادات السيئة والأخلاق الرذيلة في أذهانهم وما أعظم من ذلك مما يمس العقيدة أقرب من غيرها، والسلامة من تدريسه إذا كان على هذه الحال غنيمة لأبناء البلاد، هذا ونسأل الله لنا ولكم الإعانة والتوفيق لما يرضيه. والسلام عليكم.
رئيس القضاة (ص/ ق 109/3 في 14/9/1381) (1)
(4565- منع شرب الدخان في المدارس، وتعليل ذلك)
من محمد بن إبراهيم إلى حضرة معالي وزير المعارف الشيخ عبد العزيز ابن الشيخ عبد الله بن حسن المحترم
السلام عليكم ورحمة الله وبركاته، وبعد:
فقد أخذت خطابكم رقم 764 في 29/8/80هـ واطلعت عليه وما
_________
(1) وتقدم في فتوى (2265/1 في 13/11/83) في صلاة الجماعة أن الأساتذة الذين لا يصلون مع الجماعة بحجة أنهم بملابس إفرنجية ويصعب عليهم الوضوء لا ينبغي أن يجعلوا معلمين في المدارس.

(13/214)

برفقه، وذلك صورة النشرات التوجيهية الدينية التي عممت على مناطق التعليم التابعة للوزارة، وهذا في الحقيقة طيب جداً ونرجو الله أن تحصل من ورائه النتيجة الصالحة.
ولقد بدا لي ملاحظة على المادة الثانية من تلك النشرات، وهي أن المادة وردت هكذا:
(2- منع شرب الدخان في جميع المدارس منعاً باتاً، وسيعاقب من يخالف ذلك) الخ. وهذا التعبير موهم أن الدخان ممنوع في المدرسة فقط، وأما خارجها فغير ممنوع، على حد ما لو قيل: (يمنع في المدارس أكل البصل والثوم ونحوهما مما يؤذي برائحته وهو مباح) فلو قيل في المادة موضوعة البحث (2- منع شرب الدخان في المدارس منعاً باتاً لكونه ممنوعاً شرعاً) إلى آخر العبارة لزال الإيهام.
هذا ونرجو أن نتلقى منكم دائماً مزيداً من اهتمامكم وعنايتكم بأمور الدين، والحرص عليها، ومراقبتها منكم بالذات، قياماً بأداء الواجب وأداءً للأمانة، فإن الأمر عظيم، والخطر جسيم، والجهاد في سبيل الحق وللحق متعين. والسلام عليكم ورحمة الله وبركاته.
(ص/م 3491 في 17/9/1480) (1)
(4666- نصيحة إلى الأساتذة والعلماء)
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه
من محمد بن إبراهيم إلى الأساتذة المربين والعلماء الأفاضل
السلام عليكم ورحمة الله وبركاته، وبعد:
فالأمانة التي نحملها ثقيلة لا تقف عند رعاية حالنا الخاصة، بل تتجاوز ذلك إلى المسئولية العامة، فكل منا مسئول عمن جعلهم الله تحت يده وناط به توجيههم وإرشادهم من طلاب العلم وجماهير الناس، وأشد ما تكون الحاجة إليى القيام بهذا الواجب وأدائه على أتم وجه وأكمله إذا انحرف الناس عن الجادة وتحكمت في سلوكهم الأهواء والتبس الحق بالباطل، ونحن اليوم نعيش في بحر لجي يموج بشتى الفتن والأفكار الهدامة التي تهدف إلى إغفال التربية الروحية، وتجاهل العقائد الإسلامية، والقيم الأخلاقية، لتصوح بالبشرية في
_________
(1) وانظر فتوى في (الصيام) لعدد 3214/1 في 76/89 بإلغاء عقود مدرسين يشربون الدخان في رمضان أثناء صيام رمضان.

(13/215)

المادية الصرفة، وتعيش عيشة حيوانية محضة، وعلماء الإسلام وسط هذا التيار هم أعلام الهدى الذين تعلق عليم الأمة الإسلامية بعد الله أملها في إنقاذها من أن تتردى في حمأة الرذيلة، وتتجه الاتجاهات الفاسدة، وتذهب المذاهب المنحرفة، وبذلك يكونون قد حافظوا على خير ميراث ورثوه عن خير البرية، وهو خير نظام وتشريع عرفته الإنسانية، ففي الحديث: "العلماء ورثة الأنبياء، وإن الأنبياء من يورثوا درهماً ولا ديناراً". وإنما ورثت عنهم أممهم شريعة الهدى، والحنفية السمحة، والعلم والحكمة، هذا الميراث جعله الله حياة للقلوب، وشفاء للنفوس، وهداية إلى أقوم طريق وأوضح سبيل: {قَدْ جَاءَكُم مِّنَ اللَّهِ نُورٌ وَكِتَابٌ مُّبِينٌ يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُم مِّنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُّسْتَقِيمٍ} .
فإذا عرفنا نحن العلماء حق هذه الرسالة وما يجب علينا لمن أرسل رسله بالهدى ودين الحق وما ينتظره الناس منا علمنا ما يلزمنا القيام به نحو أبنائنا الطلاب من حسن توجيه وإرشاد ونصح وإخلاص، حتى نغرس في نفوسهم العقيدة الصحيحة، والشريعة الإسلامية القويمة، وأسس الدين الاجتماعية والاقتصادية ليكونوا على بصيرة من أمر دينهم وعمارة دنياهم.
هذا وللقدوة الحسنة من الأثر في التربية والإصلاح ما لا يكون في دروس أو كتاب، وقد اهتم علماء المسلمين قديماً بهذ الأمر عملاً وقولاً فأوضحوا القول في آداب الشيخ والطالب، وكانوا خير أسوة لتلاميذهم، واحذتوا في ذلك حذو نبيهم صلى الله عليه وسلم، فقد كان خلقه القرآن كما ذكرت ذلك عائشة رضي الله عنها: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} .
هذا وللإسلام شعائر واجبة ومندوبة هي مظهر الإسلام العام في حياة الأمة الإسلامية، ولن تجد النصيحة سبيلها إلى نفوس سامعيها إلا إذا كان قائلها صورة عملية لها في عقيدته وسلوكه، وأولى الناس بالاستمساك بهذه الشعائر المربون من رجال العلم وقادة الفكر، ومن أعظم الشعائر المحافظة على أداء الصلوات الخمس جماعة في المساجد، وحمل النفس على الفضيلة، ومكارم الأخلاق، وحسن العشرة، وصدق المعاملة.
ومن خصال الإسلام الواجبة إعفاء اللحية وقد تهاون في ذلك كثير من الناس زعماً منهم أن العبرة بما في القلوب من سلامة العقيدة، وما دروا أن الإسلام

(13/216)

عقيدة وقول وعمل، وأن إعراضهم عن إعفائها وتماديهم في حلقها تغيير لخلق الله، ومجادة له في شعيرة من الشعائر، ومظهر من مظاهر الدين.
هذا وإنا لنود من صميم قلوبنا أن نأخذ أنفسها بهذا وأمثاله من شعائر الإسلام وآدابه، وأن نضرب للمسلمين وخاصة الطلاب مثلاً أعلى في الأسوة الحسنة، والاستمساك بحبل الله المتين، وهدي رسوله الأمين، ظاهراً وباطناً، عملاً، وعقيدة، كي لا يكون علمنا حجة علينا، ولا نعطي للملحدين والمنحرفين سلاحاً ينالون به منا، ويسيئون به إلى ديننا، والله ولي التوفيق، وهو حسبنا ونعم الوكيل. وصلى الله على نبينا محمد وآله وسلم.
(ص / / دوسية 37/1)
(4567- منع البعثات إلى الخارج)
من محمد بن إبراهيم إلى حضرة المكرم رشدي ملحسن الموقر.
بعد التحية: بالإشارة إلى خطابكم رقم 5/3/13/5610 وتاريخ 3/6/73 المرفق به التقارير التي وضعتها الهيئة الملكية المنتدبة عن البعثات السعودية التي تدرس في الخارج.
نفيدكم أنه جرى الاطلاع على تقريرات الهيئة ووجدناها قد أجادت وأفادت ووضحت التوضيح الكافي عن حالة البعثات بصفة عامة.
أما الذي أراه يتعين ولا يسوغ العدول عنه هو منع البعثات إلى الخارج بتاتاً سداً لباب الردة والنشء الكفري، وقطعاً لمادة الفتنة، وتمييزاً وتفريقاً بين الحق والباطل، باتخاذ تعليم ما يلزم تعليمه في نفس المملكة، وجلالة الملك أيده الله جازم بهذا، ولدى جلالته غاية المعرفة بغوائل البعثات، ووجود النشء في البلاد الأخرى بمجرده غاية في الشر، فكيف وجودهم هناك مرتضعين لدى مدارس التبشير والكفر، أو مدارس الإلحاد والبدعة وإن ادعوا الإسلام، والسلام عليكم ورحمة الله وبركاته. 26/7/73.
(ص/ م محفوظة بدوسية 140/4)
(4568- التعليم بالأفلام)
سماحة الشيخ محمد بن إبراهيم سلمه الله
وبعد: أدام الله وجودك عرض علينا الابن سلطان أنه لكي يمكن تعليم الموظفين المختصين في البريد كيفية تنظيم البريد وتوزيعه وإيصاله لأهله في

(13/217)

أوقاته بعد اتساع المملكة وكثرة السكان، وضرورة تأمين المصلحة لابد من تعليم الموظفين على الطرق الحديثة، وهذا متيسر لهم في داخل البلاد، إذا أدخل لهم أفلام سينمائية من النوع التعليمي لتعرض أمامهم فتكون لهم بمثابة درس يساعد على قيامهم بعمليهم قياماً صحيحاً، لان جلب مدرسين من الخارج لا يمكن أن يقوم بالدراسة اللازمة، ويكلف مبالغ باهظة.
هذا نوع من الأنواع المطلوب التعليم فيها.
وهناك أنواع أخرى مضطرة لها البلاد في الصحة والهندسة والمعارف والفنون العسكرية وأشياء أخرى التي لابد من تعليمها، ونحن الآن على أبواب فتح جامعات في كل العلوم والفنون الضرورية مثل الطب والهندسة والصناعات وخلافه، فنحن أمام ثلاثة حالات لابد لنا منها: إما أن نستمر في طريقتنا الحالية وهي أن نجلب المتخصصين في كل الأمور التي تحتاج إليها البلاد من الخارج، وهو ما نسير عليه الآن، حتى امتلأت بدلانا بالأجانب الذين يتقاضون الرواتب الباهظة، ونحن في أشد الحاجة لخدماتهم ولا يمكننا الاستغناء عنهم، وهؤلاء يأخذون من أموال الدولة مبالغ لا يستهان بها. ويمكن أن يكون في بقاء كثير منهم مضرة على البلاد، والحالة الثانية أن نضطر لإرسال أبناء البلاد للخارج لتعلم العلوم الثانوية والعالمية، وهذا ينتج من المفاسد ما تعلمون من تغير أخلاق أبناء البلاد، واستساغة أنواع الحياة في الخارج، وفيه من المفاسد ما تعلمون.
"الحالة الثالثة": هي أن نقوم باللازم في تعليم أبنائنا بالوطن تعليماً كاملاً يصلون إلى درجات عالية فيه ويقومون بعدها بكل لوازم البلاد، والتعليم في الجامعات إذا أنشأناها في بلادنا لابد أن نسمح معه بكل الوسائل التعليمية التي يمكن أن تدخل إلى ذهن الطالب العلم بطريقة واضحة، لأن العلم النظري في مثل هذه المسائل الفنية لا يمكن أن يستقر في الذهن كاستقرار التجارب العلمية، والضرورة تقضي بمجابهة الأمور ودراستها على حقيقتها.
وأنتم تعلمون أدام الله وجودكم أن ألزم ما علينا في هذه البلاد هو ديننا والمحافظة على أوامره واجتناب نواهيه، ويأبى الله أن نرضى أن نوافق عن أن شيء يخالف الدين أو ينهى الدين عنه، ولو كانت هناك مصلحة تظهر كبر

(13/218)

الجبال وهي مخالفة للشرع فالمضرة منها ستكون أعظم، ولكن العمل الذي تقتضيه المصلحة ولا يتنافى مع أحكام الشرع وهي بريئة فهذه هي التي نريد فيه سعة النظر والتدقيق فيها.
ونرى أن تخصصوا هيئة تثقون بهم وتعرض نوع هذه الأفلام عليهم حتى يروا أن هذه ليس فيها شيء للهو أو الطرب، إنما هي للتعليم فقط والاستفادة منها.
أجاب الشيخ محمد بن إبراهيم بعد تأمل:
إننا لا نرى في هذا إلا المنع، لأنه أولاً: عرض صور وإن فترة قصيرة ثم تزول ولكنه عرض لصور متحركة بالجملة. ثانياً: أن هذا تقليل للأجانب، والتقليد لا يمكن أن يأتي بفائدة للبلاد. ثالثاً: لا نجد الموضوع بلغ مبلغ الضرورة التي تبيح المحظورات كحل لحم الميتة للمضطر، ومع هذا فليست متعنتاً في هذا الأمر، فإذا وجد من العلماء من يشرح الموضوع شرحاً دينياً فأنا مستعد لسماع أقواله وعرضه على ما أعلم، ولا يلزمني إلا أن أقول ما اعتقده.
وقد دعا لجلالة الملك بالتوفيق لما فيه الخير للإسلام والمسلمين.
(من ديوان رئاسة مجلس الوزراء رقم 27953 / 3/ س)
(4569- نموذج الاختبارات)
من محمد بن إبراهيم بن عبد اللطيف إلى حضرة المكرم
السلام عليكم ورحمة الله وبركاته.
وبعد: بارك الله فيك من خصوص المدارس التابعة لوزارة المعارف في طرفكم اقتضى النظر أن تتصل بها وتعرف مقدار ما درس فيها من فني التوحيد والفقه للسنة الرابعة والخامسة الابتدائية والثانوية وتضع للجميع أسئلة لا تخرج عن معاني ما درس في تلك السنة نحو ست مسائل في كل فن، ولا يطلع عليها أحد قبل الاختبار، ثم تملي كل مسألة عليهم في مجلس الاختبار، ويكتبونها بحضرتك، ويكتبون الأجوبة عليها في المجلس بالقيود المتبعة في الاختبارات، ثم ترفع لنا صورة عن نتيجة ذلك. بارك الله فيكم والسلام. 19/7/1374هـ
(ص/ م في 19/7/73هـ)

(13/219)

(4570- تعليم البنات)
من محمد بن إبراهيم إلى حضرة المكرم صالح بن أحمد الخريصي المحترم سلمه الله
السلام عليكم ورحمة الله وبركاته.
وبعد: فقد وصل إليّ كتابك المؤرخ 1/11/75 وقد قرئ عليّ، وأحطت علماً بما ذكرتم، خصوصاً الكتب للإخوان الذين لديكم، فسنقوم بحقهم، ونلاحظ طلبكم إن شاء الله، وما ذكرت من خصوص مدارس البنات فمنذ أعوام وهذا الشيء يطلب من الحكومة ونحن مصممون على النع، والملك حفظه الله كذلك. ولا نزال بحمد الله على ذلك. وما ذكرت من خصوص ما يلبسه النظام على رؤوسهم (1) فنحن قد بينا في ذلك ما يلزم مكاتبة ومشافهة، ونرجو الله أن يعيننا وإياكم، ولا يكلنا إلى أنفسنا طرفة عين. والسلام عليكم ورحمة الله وبركاته.
(ص/ م 1824 في 3/11/1375)
(4571- يختبرهن إناث ولا يختلطن مع الذكور)
من محمد بن إبراهيم إلى حضرة فضيلة الشيخ عبد العزيز بن الشيخ عبد الله بن حسن وزير المعارف
السلام عليكم ورحمة الله
وبعد: فضيلتك يعرف أصل ما أذن فيه من تعليم البنات في المملكة واختيار الشيخ عبد العزيز بن رشيد لرئاستها آن ذلك من قبلنا، وعن علم واتفاق من المشائخ معنا، وذلك على أسس موجودة ومعلومة معروفة مغزاها الحيطة على البنات وأن لا يتسرب إليهن من الفساد وأسبابه ما تسرب إلى البلاد الأخرى.
كما تعرفون أن هذه المدارس لا تعلق لها بالمعارف إطلاقاً، وقد بلغني من جهة موثوق فيها أن المعارف تتحدث بقبول من يكتب إليها من بنات المدارس القديمة للاختبار سواء مفردات أو وهو أسوأ مختلطات بالذكور، وفي معلومكم أن إسناد رئاسة مدارس البنات إلى الشيخ عبد العزيز بن رشيد باختيارنا نحن والمشائخ شامل لكل مدارس البنات في المملكة القديمة والحادثة على اختلاف مؤسسيها.
وكما تعرفون أن هذه جهة - أعني تعليم البنات - متعين اتحاد مرجعها وتفرد
_________
(1) وهو (البرنيطة) وتقدم في فتوى في الجهاد.

(13/220)

مغزاها نحن والمشائخ، ولا يحصل ذلك مع فتح باب قبول طلب من يطلب الاختبار من قبل الوزارة، وفضيلتكم وإن لم تحضروا مع المشائخ وقت اجتماعهم قبل افتتاحها بذاتكم فأنتم بكل حال معهم بتعاونكم ونيتكم وحيطتكم لهذه العورات عن اجتراف تيارات الشر والفساد إليهن، كما اجترفت بنات الأقطار العربية الأخرى فكانت العياذ بالله أسوأ حالاً من الإفرنج، هذا وإني لمنتظر أجابتكم. والسلام عريكم ورحمة الله وبركاته.
(ص/ م 3490 في 17/9/1380هـ)
(4572- تعلم فن التمريض بشروط)
من محمد بن إبراهيم إلى حضرة معالي وزير الصحة المحترم
السلام عليكم ورحمة الله وبركاته.
وبعد: حينما زرتنا أبديت أنك بحثت مع الشيخ عبد العزيز بن رشيد رئيس مدارس البنات حول اختصاص عدد من البنات المتعلمات بتعلم فن التمريض في المستشفيات، ليتخرجن تخرجاً صالحاً كافياً المصلحة، بعيداً عن كل محرم ومفسدة، حتى يستغني بهن عن الممرضات الحاليات اللاتي لا يعرفن الدين أصلاً، وأن أولئك البنات إذا كثرن لو أفردن بمدرسة، فحبذت هذه الفكرة بناءً على أن النساء يمرضن النساء فقط، أما الرجال فلا يمرضهم إلا الرجال.
وبناءً على توفر الأمور التي قد تناولتها إشارتكم أثناء البحث فيما يتعلق بالمعلمات من كونهن مأمونات صالحات، وأن البنات المعلمات مستلزمات الآداب المطلوبة شرعاً في الملابس والأخلاق المطلوبة شرعاً في الملابس والأخلاق وغيرها، وأن يكن متسترات متحجبات.
ثم بهذه المناسبة أشرح أمراً هاماً ينبغي أن يكون العمل عليه في مستشفات المملكة، وذلك أن الرجال والنساء الذين يرتادون المستشفيات للعلاج ينبغي أن يكون لكل منهم قسم خاص في المستشفى، فقسم الرجال لا يقربه النساء بحال، ومثله قسم النساء، حتى تؤمن المفسدة، وتسير مستشفيات البلاد على وضع سليم من كل شبهة، موافق لبيئة البلاد ودينها وطبائع أهلها، وهذا

(13/221)

الترتيب لا يكلف شيئاً ولا يوجب التزامات مالية أكثر مما كان، فإن الإدارة واحدة، والتكاليف واحدة، مع أن ذلك متعين شرعاً مهما كلف. والسلام عريكم ورحمة الله.
(ص/ م 2861 في 7/8/1380هـ)
(4573- فتوى في الموضوع)
من محمد بن إبراهيم إلى حضرة معالي وزير الصحة بالنيابة حسن بن عبد الله آل الشيخ حفظه الله
السلام عليكم ورحمة الله
وبعد: فقد قرئ عليّ التحقيق المنشور في صحيفة المدينة بالعدد 1562 الصادر يوم الاثنين 3 ربيع الأول عام 1389هـ في الصفحة الأخيرة المدري مع مدير عام التدريب والتعليم الدكتور رشدي الجابي، وفيه أن الوزارة قد اعتزمت فتح مدرسة للتمريض بمكة حيث اشترى بيت بجوار مستشفى الزاهر لهذا الغرض.
ونلفت نظركم إلى أن فتح مدارس التمريض للبنات سبق بحثه مع سلفكم الدكتور حسن نصيف، فوافقنا على فتحها بشروط منها: أن تكون داخل مدارس البنات، وتحت إشراف الرئاسة العامة لتعليم البنات المباشر. ومنها أن يكون عمل المتخرجات في الأجنحة النسائية فقط. ولا يكلفن بالعمل في أجنحة الرجال، ومنها أن يكون التدريب العلمي في الأقسام النسائية في بُعد عن الاختلاط بالرجال، ولهذا عزم وزارة الصحة إن صح الخبر المنشور على فتح مدرسة بمكة منفردة يخالف ما حصل الاتفاق عليه.. فنأمل العدول عن هذا، وأن يلتزم ما تم الاتفاق عليه. وإفادتنا بما تتخذونه في الموضوع. والسلام عليكم ورحمة الله وبركاته.
(ص/ 1063 في 3/4/1389) (1)
(4574- هل لتعليم البنات حد؟)
"المسألة الثانية" عن تعليم البنات، وهل له حد ومتى تكف عن الدراسة إذا بلغت كم من عمرها؟
_________
(1) وانظر خروج المرأة لأداء وظيفة الدرس أو التمريض وهي في عدة الوفاة في فتوى في العدد برقم (98/1 في 10/1/84هـ و 646/ 1 في 21/1/86هـ) وأداءها الامتحان نهاراً في الفتوى رقم (804/1 في 2/3/89هـ) .

(13/222)

الجواب: ليس للدراسة حد في ابتدائها ولا في انتهائها، فما دامت الفتاة تستفيد من دراستها علماً نافعاً، ولا يترتب عليه أي مفسدة فلا مانع من مواصلتها الدراسة، وإذا كانت الدراسة لا تزيدها إلا نقصاً في دينها وانحلالاً في أخلاقها، وتبرجاً وتهتكاً تعين حينئذ منعها منها.
(ص/ ف 6681 في 19/9/1385هـ)
(4575- منع اشتراك الرجال في اختبار الطالبات)
من محمد بن إبراهيم إلى حضرة صاحب الجلالة الملك المعظم أيده الله
السلام عليكم ورحمة الله وبركاته
وبعد: فأشير إلى الخطاب المرفوع إلى مقام جلالتكم من فضيلة الرئيس العام لمدارس البنات برقم 12719/ 8/1 وتاريخ 12/11/1384 حول التماس فضيلته من مقام جلالتكم إبقاء الأمور على ما كانت عليه من تولي رئاسة البنات امتحانات المرحلة المتوسطة بمدارس البنات دون اشتراك وزارة المعارف معها، تمشياً مع الأوامر السابقة في ذلك، وحرصاً على الحفاظ بقدر المستطاع على محارم المسلمين، ومن انحراف البنات وراء أسباب الترجل والسفور الأمرين الذين وضع حجرا أساس إيجاد هذا النوع من التعليم على تجنب هذه الطبقة النسوية لهما، وكان ذلك أصلاً مهما تجب مراعاته من جانب الجهة التي أنيط بها القيام على هذا التعليم، كما وقد أنيط منا الإشراف على ذلك والمراقبة الدقيقة له.
لذا فإني أرجو من جلالتكم إصدار أوامركم المشددة بإبقاء الأمور على ما كانت عليه من تولي رئاسة مدارس البنات وحدها امتحانات المرحلة المتوسطة دون اشتراك وزارة المعارف معها، وجلالتكم ولا شك يعرف الهدف من وراء ذلك ويقدر المصلحة التي ننشدها تجاهه، وإني لواثق كل الثقة إن شاء الله أن تصدر موافقتكم الكريمة على هذا الطلب، تحصيلاً للمصلحة وحفاظاً عما سواها، حتى ترفع رئاسة مدارس البنات وهي تشعر بمسئوليتها الكاملة أمام جلالتكم وأمامنا رأسها عالياً بحمايتكم لها، وحسن ظنكم بها، حيث أنها جهة تعليمية رسمية لها اعتبارها وكيانها المستقل تتولى نوعاً خاصاً من التعليم له ظروفه وخصوصياته المتمشية مع تعاليم الدين الحنيف وأوضاع البلاد، وقد

(13/223)

اشترط عليها شروط ووضعت لها أنظمة دقيقة بحسب تلك التعاليم وتلك الأوضاع، وأنيطت بها مسئولية تطبيقها.
هذا ونسأل الله أن يأخذ بيد جلالتكم، ويتولى توفيقكم. والسلام عليكم ورحمة الله وبركاته.
(ص/ م 5282 في 4/11/1384هـ)
وهذه آخر فتاوى ورسائل (سماحة الشيخ محمد بن إبراهيم) - طيب الله ثراه - ابتدأت في جمعها وترتبيها ونسخها في شهر 11/1392هـ وانتهيت منه في شهر 11/1397هـ، وانتهت طباعتها بعون الله وتوفيقه في 8/5/1405هـ.
والحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين.
محمد بن عبد الرحيم بن قاسم.

(13/224)


أكمل البيان في شرح حديث النجد قرن الشيطان

أكمل البيان
في شرح حديث
النجد قرن الشيطان
تأليف
الشيخ/ محمد أشرف سندهو
قام بصف ونشر الكتاب
أبو عمر الدوسري
 www.frqan.com
مقدمة الطبعة الثانية
((نداء وإعلان ببطلان ما زعمه أهل الحرمان ))
بقلم/ أبي محمد عبد القادر بن حبيب الله السندي.
الحمد لله وحده والصلاة والسلام على من لا نبي بعده أما بعد :
فأني كنت قد حققت رسالة وهي بعنوان ((أكمل البيان في شرح حديث نجد قرن الشيطان)) للعلامة الأثري الشيخ الحكيم محمد أشرف سندهو رحمه الله تعالى التوفي سنة 1374ه وذلك في عام 1402ه وكانت قد طبعت بباكستان في طبعة رديئة للغاية، مع وقوع الأغلاط الكثيرة في تلك الطبعة كحال وظروف المطابع هناك، ثم رأيت أن أطبعها مرة ثانية بناء على طلبات الأخوة الكثيرين لكشف الحقيقة

الناصعة التي أظلم عليها الناس الكثيرون هنا وهناك ولبسوا بها على كثير من العوام، إما جهلا منهم أو عنادا والله أعلم بهم: ثم قولهم ذاك مبني على التحريف والتغيير والتشهير بأناس مظلومين لم يعينهم رسول الله صلى الله عليه وسلم أبا ولم يقصدهم في هذا الحديث المبارك الذي هو حديث عبد الله بن عمر رضي الله عنهما كما يأتي جليا في رسالة الشيخ محمد أشرف رحمه الله تعالى، ذاك الحديث الذي كثر فيه الكلام في الأيام الأخيرة على ألسنة بعض الناس دون علم ولا رشد، ولا فقه وإنما للعداوة لأهل الحق كما يأتي مفصلا في الرسالة المذكورة، وإن هذا الحديث الذي أخرجه الشيخان في صحيحهما وبعض أصحاب السنن والإمام أحمد في مسنده، والإمام مالك في موطأه: قال البخاري في الصحيح كتاب الفتن حديث رقم 7092 و7094 الفتح 45/13 بإسناده عن ابن عمر رضي الله عنهما، أنه قال أن النبي عليه الصلاة و السلام قام إلى جنب المنبر فقال: (( الفتنة ها هنا، الفتنة هاهنا، من حيث يطلع قرن الشيطان أو قال قرن الشمس ))، وفي حديث آخر عند البخاري أيضا وذلك من حديث ابن عمر رضي الله عنهما إذ قال: أنه عليه الصلاة والسلام قال: ((اللهم بارك لنا في شامنا اللهم بارك لنا في يمننا, قالوا: يا رسول الله! وفي نجدنا, فأظنه قال: في الثالثة هناك الزلازل، والفتن، وبها يطلع قرن الشيطان))، ومن هنا نجد أن كلمة ((نجدنا )) والتي وردت في هذا الحديث النبوي الشريف الصحيح قد أخذها بعض الناس في الزمن المتأخر الذي قل فيه العلم وعم فيه الظلم والفساد والجهل والبغي والعدوان من غير مآخذها، ومواردها فسلطوها على أهل التوحيد وقد كذبوا بها على رسول الله صلى الله عليه وسلم بغيا وعدوانا منهم وفسادا ونكاية بما عندهم من سوء المعتقد على أناس آخرين لم يعينهم رسول الله صلى الله عليه وسلم البتة وكيف وقد روى الإمام أحمد بن حنبل في مسنده بإسناده عن شيخه عبد الله بن نمير إذ قال: ثنا ابن نمير

ثنا حنظله، عن سالم بن عبد الله بن عمر، عن ابن عمر رضي الله عنه عنهما قال: رأيت رسول الله صلى الله عليه وسلم يشير بيده يؤم العراق، ها أن الفتنة ههنا إن الفتنة ههنا، ثلاث مرات من حيث يطلع قرن الشيطان1 هكذا صرح عبد الله بن عمر رضي الله عنهما في هذا الحديث بأن المراد من قرن الشيطان والنجد الوارد في الحديث هو العراق: وكيف لا؟ وأن هذا الإسناد الذي هو عند الإمام أحمد إسناد صحيح للغاية.
رجال إسناد الإمام أحمد
1- ابن نمير هو عبد الله بن نمير، قال الحافظ ابن حجر في التقريب رقم الترجمة 698 ص457/1: إذ قال عبد الله بن نمير، بنون، مصغر الهمداني، أبو هشام الكوفي، ثقة صاحب حديث، من أهل السنة من كبار التاسعة مات سنة تسع وتسعين ومائة وله أربع وثمانون سنة/ع أي هو من رجال الكتب الستة، قال الحافظ ابن حجر عنه في التهذيب رقم الترجمة109ص 57/6، وروى عنه الإمام أحمد والآخرون ذكرهم، ثم قال نقلا عن أبي حاتم الإمام شيخ الجرح والتعديل محمد بن إدريس الحنظلي -كان عبد الله بن نمير مستقيم الحديث قال العجلي: ثقة، ثالح الحديث، ثقة، أ.هـ قلت: هو من رجال البخاري ومسلم وأصحاب السنن الأربعة والإمام أحمد في المسند.
2- وأما شيخ عبد الله بن نمير فهو الإمام الحافظ، الحجة حنظلة بن أبي سفيان بن عبد الرحمن بن صفوان بن أمية الجمحي، المكي قال الحافظ ابن حجر في التقريب رقم الترجمة 637، ثقة، حجة من السادسة، مات سنة151 أي هو من رجال البخاري ومسلم والسنن الأربعة، وقال الحافظ في التهذيب: رقم الترجمة110 ص60-61/3: روى عن سالم بن عبد الله بن عمر وآخرين ذكرهم الحافظ، ثم قال الحافظ: قال أحمد بن حنبل. كان وكيع إذا أتى على حديثه -أي حديث حنظلة بن أبي سفيان- مرتين- كذا قال الجوزجاني عن أحمد، أنه ثقة مجده كثيراً وعظم شأنه وكيف لا؟ وهو من رجال الشيخين في صحيحهما وقد أخرج حديثه جميع أصحاب السنة.

3- الرجل الثالث في إسناد الإمام أحمد: هو سالم بن عبد لله بن عمر بن الخطاب القرشي، العدوي هو أبو عمر، أو أبو عبد الله المدني قال الحافظ في التقريب رقم الترجمة11- ص280/1: أحد الفقهاء السبعة وكان ثبتاً عابداً، فاضلاً، كان يشبه بأبيه في الهدي، والسمت من كبار الثالثة، مات في آخر سنة ست ومائة على الصحيح/ع، أي هو من رجال الكتب الستة. وقال الحافظ في التهذيب عنه رقم الترجمة807 ص436/3 بعدما ذكر اسمه ونسبه وروايته عن أبيه عبد الله بن عمر رضي الله عنهما والآخرين ثم قال: نقلاً عن الإمام مالك لم يكن أحد في زمان سالم بن عبد الله أشبه من مضى من الصالحين في الزهد، والفضل، ثم مجده الحافظ، وعظم منزلته ومكانته نقلا عن الأئمة الكبار..

4- وأما الرجل الرابع في إسناد الإمام أحمد فهو الصحابي الجليل ابن الصحابي الجليل الفاروق عبد الله بن عمر بن الخطب العدوي، أبو عبد الرحمن قال الحافظ في التقريب رقم الترجمة491 ص435/1 ولد بعد المبعث بيسير، واستصغر يوم أحد، وهو ابن أربع عشرة سنة وهو أحد المكثرين من الصحابة، والعبادلة، وكان من أشد الناس اتباعاً للأثر مات سنة73هـ، وفي آخرها أو أول التي تليها /ع. أي هو من رجال الجماعة.. قلت: هذا هو إسناد الإمام أحمد في المسند وأن رجال إسناده كلهم ثقات عدول زهاد أتقياء وأخيار حسب قانون الرواية والسماع وإنه على شرط الشيخين بلا شك ولا شبهة وإما المتن فهو يحدد ويعين موضع النجد الوارد في الحديث على لسان رسول الله صلى الله عليه وسلم في أحاديث كثيرة وهو العراق وليس هو موضع يعينه الجهلة الأغبياء أعداء السنة الذين يطيلون ألسنتهم بالسوء والنفاق والشقاق دون الرجوع إلى حديث رسول الله صلى الله عليه وسلم نصاً وروحاً والذي يحدد ويعين معنى النجد الوارد في الحديث وهو العراق وكيف لا؟ وقد ورد الحديث الآخر الصحيح الذي أخرجه البخاري في الجامع الصحيح في موضعين فضائل الصحابة وفي كتاب الأدب2 والإمام أحمد في المسند.

قال الإمام البخاري رحمه الله في الجامع الصحيح كتاب فضائل الصحابة باب رقم 22 وعنوانه: باب مناقب الحسن والحسين رضي الله عنهما، ثم ساق إسناده عن شيخه الإمام الحافظ، محمد بن بشار، حدثنا غندر، حدثنا شعبة عن محمد بن أبي يعقوب سمعت ابن أبي نعم، سمعت عبد الله بن عمرو سأله رجل عن المحرم؟ قال شعبة: أحسبه يقتل الذباب فقال: أهل العراق يسألون عن الذباب وقد قتلوا ابن ابنة رسول الله صلى الله عليه وسلم؟ وقال النبي صلى الله عليه وسلم هما ريحانتاي في الدنيا -ومن هنا ينبغي ويجب التعمق في هذا الحديث الشريف الذي ينص على أهل العراق وهم المعنيون في الحديث السابق كما يأتي في أقوال أهل العلم سلفاً وخلفا قريباً إن شاء الله تعالى وأنهم قتلوا ابنة ابنة رسول الله صلى الله عليه وسلم فاطمة الزهراء البتول رضي الله تعالى عنهم جميعا، ثم يسألون عن قتل الذباب؟ هكذا طبيعة هؤلاء الظلمة الغاشمين الذي احتلوا أرض الكويت المسلمة ظلماً وعدواناً وفساداً وسرقة ونهبوا الأموال وهتكوا الأعراض وسفكوا الدماء وفعلوا الفاحشة بالحرائر من بنات المسلمين وأخواتهم وأمهاتهم قهراً وظلماً وقد سبق لهم أن قتلوا ابن ابنة رسول الله صلى الله عليه وسلم ثم يسألون عن دم الذباب أو البعوض في حالة الإحرام وهكذا هؤلاء الجناة البغاة اليوم يقيمون ما زعموا مؤتمراً إسلامياً شعبياً بعد إقدامهم على هذه الجريمة النكراء التي لم يسبق إليها أحد وقد جلبوا الدخلاء إلى هذا المؤتمر المزعوم، كذباً وافتراء على الإسلام لكي يبرروا لهم هؤلاء المنبوذون الذين نبذتهم شعوبهم وليس لهم أي منزلة لدى شعوبهم وأنهم أكالون الحرام والسح وأموال الناس بالباطل فعلى ذاك السفاك الجاني الباغي اللص الملحد الزنديق أن يورد اسماً واحداً من أسماء هؤلاء الذين جلبهم من شذاذ الأرض الذين خفيت عليهم هذه الجريمة المنكرة القبيحة؟ ثم أيدوا الظالم المتجبر السفاك، أو كان هناك حسد وعدوان وبغي

منهم على أهل الحرمين الشريفين الذين أعزهم الله بدينه وأكرمهم بإكرام مثالي عظيم.
والله إنها رزية لا بعدها رزية وكيف لا؟ وقد أخرج البخاري في الصحيح عن أهل العراق ما نصه الذي جاء عند الإمام البخاري في الجامع الصحيح كتاب الدب باب 18 وعنوانه؛ باب رحمة الولد، وتقبيله، ومعانقته، وقال ثابت: عن أنس أخذ النبي صلى الله عليه وسلم إبراهيم فقبله وشمه، ثم ساق الإمام البخاري إسناده قائلاً: حدثنا موسى بن إسماعيل، حدثنا مهدي، حدثنا ابن أبي يعقوب عن ابن أبي نعم قال: كنت شاهداً لابن عمر، وسأله رجل عن دم البعوض فقال ممن أنت؟ قال: من أهل العراق، قال: انظروا إلى هذا؟ يسألني عن دم البعوض، وقد قتلوا ابن ابنة رسول الله صلى الله عليه وسلم، وسمعت النبي صلى الله عليه وسلم يقول: هما -أي الحسن والحسين- ريحانتاي في الدنيا- هكذا هذا الحديث ينص على غلاظة طبائع أهل العراق وشدة وقسوة قلوبهم حتى قتلوا ابن ابنة رسول الله صلى الله عليه وسلم فإذا كان قد احتل هؤلاء الظلمة الغاشمون الملحدون الزنادقة الأفاكون اللئام هذه الأرض المسلمة مع قتل أهلها وتشريد آلاف مؤلفة من هذه المسلمين وغيرهم ونهب الموال منها في ظلمة الليل فهذه خصلتهم القديمة وعادتهم الأصلية الذميمة فلا يستغرب منهم كما قال عبد الله بن عمر رضي الله عنهما، عندما سأله سائل عراقي عن قتل الذباب، ومن هنا يقول الحافظ ابن حجر في الفتح ص427/10، شارحاً هذا الحديث يقوله. نقلاً عن الإمام علي بن خلف المعروف بابن بطال المتوفى سنة 449هـ قال ابن بطال: يؤخذ من الحديث أنه يجب تقديم ما هو أوكد على المرء من أمر دينه لإنكار ابن عمر على من سأله عن دم البعوض مع تركه الاستغفار من الكبيرة التي ارتكبه بالإعانة على قتل الحسين، فوبخه بذلك، وإنما خصه بالذكر لعظيم قدر الحسين ومكانه من لنبي صلى الله عليه وسلم انتهى ثم قال الحافظ معلقاً على كلام ابن بطال رحمهما الله تعالى: والذي يظهر

أن ابن عمر لم يقصد ذلك الرجل بعينه بل أراد التنبيه على جفاء طبيعة أهل العراق وغلبة الجهل عليهم بالنسبة لأهل الحجاز، ولا مانع أن يكون بعد ذلك أفتى السائل عن خصوص ما سأله عنه، لأنه لا يحل له كتمان العلم، إلا أنه حمل على أن السائل كان متعنتاً، ويؤكد ما قتله: أنه ليس في القصة ما يدل على أن السائل المذكور كان ممن أعان على قتل الحسين، فإن ثبت ذلك فالقول ما قال ابن بطال والله أعلم انتهى كلام الحافظ..
قلت: ومن هنا يجب إمعان النظر وتدقيق الفكر وتشغيل المخ فيما صنعه هذا الظالم السفاك العراقي الملحد من نقض المواثيق والعهود التي سمعها العالم وهي محررة مكتوبة في بيانات رسمية من عدم الاعتداء على الجيران ثم أقدم على نقضها في ظلمة الليل ولا ذنب له في ذلك وإنما كما قال ابن عمر رضي الله عنهما لذاك العراقي الذي سأله عن دم البعوض أو الذباب في حالة الإحرام وقد يبق أن قتل أبوه أو جده أو شارك هو بنفسه في قتل الحسين رضي الله عنه أو كان من هؤلاء الخونة الملاحدة الذين كتبوا إلى الحسين رضي الله عنه نفاقاً وكذباً وزوراً يطلبونه للبيع ثم قتلوه وقتلوا من كان معه هذا هو معنى قرن الشيطان ورأس الفتنة المشرق أو النجد الذي هو نجد العراق ثم يقيم هذا السفاك المبين لتبرير موقفه العدواني هذا الذي سماه المؤتمر الإسلامي الشعبي وليس هو مؤتمراً إسلامياً وإنما هو المؤتمر العدواني الإلحادي البغيض الذي دعا إليه هؤلاء المنبوذين الأشرار الخونة الظالمين وفيهم يقول عليه الصلاة والسلام وفي أمثالهم وذلك من حديث أبي بكر الصديق رضي الله عنه أخرجه الإمام أحمد في المسند وأبو داود في السنن، والترمذي في جامعه، قال الإمام أحمد في المسند 7/1 ثنا يزيد بن هارون، قال: أخبرنا إسماعيل بن أبي خال، عن قيس بن حازم، عن أ[ي بكر الصديق رضي الله عنه، قال: يا أيها الناس إنكم تقرءون هذه الآية {أَيُّهَا الَّذِينَ آمَنُواْ عَلَيْكُمْ أَنفُسَكُمْ

لاَ يَضُرُّكُم مَّن ضَلَّ إِذَا اهْتَدَيْتُمْ} وإني سمعت رسول الله صلى الله عليه وسلم يقول: إن الناس إذا رأوا الظالم فلم يأخذوا على يديه أوشك أن يعمهم الله بعقابه وقد عزا السيوطي هذا الحديث في الدر المنثور ص215/3، إلى أبي بكر ابن أبي شيبة، وأحمد، وعبد بن حميد، والعدني، وابن منيع، والحميدي، في مسانيدهم وأبو داود، والترمذي وصححه، والنسائي، وانب ماجه، وابو يعلى والكجي، في سننه، وابن جرير، وابن المنذر، وابن أبي حاتم، وابن حبان والدارقطني، في الأفراد وأبو الشيخ وابن مردويه، والبيهقي في شعب الإيمان، والضياء في المختارة عن قيس بن حازم عن أبي بكر الصديق رضي الله عنه ثم ذكر لفظ الحديث.. هكذا تقف وتشاهد على ظلم هؤلاء الأفاكين الكذابين ثم يلعبون على ضعف النفوس هنا وهناك باستعمالهم الإسلام وأبغضهم إليه لمحاربتهم له في سلوكهم الكفري الشاذ، وقتل دعاته وتعذيب علماءه، والانحراف عن مبادئه ورمي نظامه الرفيع بالرجعية والفساد، كما وجد في دستورهم الإلحادي ونظامهم الخاسر الاقتصادي والاجتماعي والتربوي والثقافي والسياسي، وقد خرج الأحرار من أرض الرافدين منذ أن سيطر هذا الملحد السفاك على سدة الحكم ظلماً وقهراً واستبداد منحرفاً عن جميع القيم الروحية والأخلاقية ثم احتاج الآن إلى الإسلام لحاجة خبيثة في نفسه ولتبرير موقفه المشين من هذا الظلم الأسود البغيض الذي تمثل في اجتياح قواته الباغية أرض الكويت المسلمة وحيا من الشيطان اللعين إليه ضارباً جميع العهود والمواثيق عرض الحائط والتي قطعها على نفسه الأمارة الخبيثة وحررها بخط يده وضبطها برسمه دون أن يكون في قلبه وضميره الميت شيء منها من الوفاة والإيفاء إلا الحبر على الورق كالخونة المارقين السكرانين الذين لا عهد لهم ولا ميثاق ولا ذمة عندهم ولا عهد، ومن هنا ترى وتشاهد هذه الأعمال القبيحة الصادرة عنه وهو رئيس دولة حسب زعمه لا والله لم يمر على الإنسانية في

تاريخها الطويل على مر الدهور وكر الزمن مثل هذا اللص الباغي الأفاك الكذاب الغادر.
وكيف لا يكون كذلك لأنه لم يأت بخير قط منذ أن سيطر على سدة الحكم في العراق مستبداً ومتجبراً بطغيانه وفساد عقله ونجاسة فكره بالظلم والبطش فظهر هذا اللص الإرهابي المحارب بتلك الصورة القبيحة مع أعماله البشعة وكان هؤلاء قد قتلوا ابن ابنة رسول الله صلى الله عليه وسلم ولقد صدق رسول الله صلى الله عليه وسلم في حديثه الصحيح أخرجه الشيخان في صحيحهما والإمام أحمد في المسند315/2، كلهم من حديث أبي هريرة رضي الله عنه ، قال البخاري في الصحيح كتاب الجنائز باب رقم92، باب ما قيل في أولاد المشركين، حديث رقم1385 ص345/3 الفتح: ثم ساق إسناده عن طريق الزهري، عن أبي سلمة بن بعد الرحمن، عن أبي هريرة رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: كل مولود يولد على الفطرة، فأبواه يهودانه، أو ينصرانه، أو يمجسانه، كمثل البهيمة تنتج البهيمة هل ترى فيها جدعاء؟ قلت: هذا هو الحديث الصحيح الذي حمل في طياته المعاني السامية الكثيرة ومنها أن كل مولود سواء كان قد ولد في بيت يهودي أو نصراني أو مجوسي وإنما يولد على الفطرة، والفطرة هي الإسلام كما ورد تفسير الفطرة على لسان جهابذة المفسرين والمحدثين والفقهاء قديماً وحديثاً وكيف لا وقد قال ربما جل وعلا في كتابه الكريم وذلك في سورة الروم: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} [آية30]. هكذا الوضوح والبيان والنور في كتاب الله تعالى وسنة رسول الكريم صلى الله عليه وسلم، وأنهما يتحدان ويجتمعان على معنى واحد مع أصول محكمة وقواعد راسخة وأنظمة عالية رفيعة ومن هنا جاز لنا أن نقول: أن قرن الشيطان الحالي الذي ظهر في العراق بعمله ذاك المشين

البشع هو قد أشار إليه رسول الله صلى الله عليه وسلم في حديثه الصحيح ولم يكن هناك قرن الشيطان الواحد في عصر واحد وزمن معين وإنما يتكرر وجوده في كل عصر وحين وإنه ولد في بيت خراب ودمار وفساد وهناك تربى على أيد ظالمة غاشمة وأنه منبع الفتنة كما ظهرت الفتن المظلمة الفتاكة الرهيبة في أزمنة كثيرة متغايرة ومنها قتل علي بن أبي طالب رضي الله عنه على يد ابن ملجم المرادي الذي هو عبد الرحمن بن ملجم المرادي قال الحافظ في اللسان 439-440/3 ذاك المفتر الخارجي ليس بأهل أن يروى عنه وما أظن له رواية ثم قال: ختم له بشر، فقتل أمير المؤمنين عليا رضي الله عنه، متقرباً إلى الله بدمه بزعمه فقطعت أربعيته ولسانه، وسلمت عيناه، ثم أحرق نسأل الله العفو والعافية. أهـ قلت: هذا كلام الذهبي ثم زاد عليه الحافظ أشياء كثيرة ثم قال الحافظ قتل ابن ملجم بالكوفة سنة أربعين ثم ذكر كيفية قتله علي بن أبي طالب رضي الله عنه، قلت: إن جميع الفتن التي ظهرت فهي كلها وقعت في العراق ومنها قتل الحسين بن علي رضي الله عنه ولقد طول الإمام المزي في تهذيب الكمال والحافظ ابن حجر في الإصاب رقم الترجمة، 1724 ص332-335/1 فانظر إلى هذه الفتنة المظلمة الفتاكة الرهيبة التي وقعت في العراق وهو قرن الشيطان وأن استشهاد الحسين بن عبي بن أبي طالب رضي الله عنهما، بالصوف الذي ذكره الحافظ في الإصابة نقلاً عن المصادر الموثوقة كان من أكبر الفتن وأعظمها وأشدها على الأمة المسلمة وأنها لفتنة سوداء وقعت في موضع قرن الشيطان في ذاك الوقت المظلم وقد ذكر الحافظ في الإصابة ص335/1: إذ قال وقد صح عن إبراهيم النخعي، أنه يقول: لو كان فيمن قاتل الحسين، ثم أدخلت الجنة لاستحييت أن أنظر إلى وجه رسول الله صلى الله عليه وسلم وقد استشهد رضي الله عنه ظلما وعدوانا وخيانة ونقضا للعهود والمواثيق في محرم يوم عاشوراء من سنة 61هـ كما أكد ذلك جمهور أهل المغازي والسير هكذا قال

الحافظ نقلا عن الزبير بن بكار الأسدي ومن هنا نعلم تماما أن هذه الفتنة المظلمة الفتاكة الرهيبة التي أقامها سفاك بغداد واحتل فيها الدولة المسلمة الشقيقة الجارة الكويت كانت في 11/1/1411هـ أي شهر محرم الحرام كما يأتي تفصيلها إن شاء الله من القبائح البشعة والجرائم الشنيعة التي أقدم عليها قرن الشيطان الحالي في الكويت وغيرها من الدول المجاورة.. ثم فتنة القرامطة في عام 278هـ في العراق، وفيها يقول الإمام ابن كثير رحمه الله تعالى في البداية والنهاية 61ـ62/11، وفيها أي سنة 278هـ تحزبت القرامطة، وهم فرقة من الزنادقة، الملاحدة اتباع الفلاسفة من الفرس، الذي يعتقدون بنبوة زرادشت، ومزدك، وكانا يبيحان المحرمات، ثم تم بعد ذلك إتباع كل ناعق إلى باطل، وأكثر ما يفسدون من جهة الرافضة، ويدخلون إلى الباطل من جهتهم، ولأنهم أقل الناس عقول ويقال لهم الإسماعيلية، لانتسابهم إلى إسماعيل الأعرج بن جعفر الصادق ويقال لهم القرامطة، قيل نسبة إلى قرمط بن الأشعث البقار ثم ذكر الإمام ابن كثير فضائحهم وقبائحهم التي تقشعر منها الجلود ومنها: أنهم يجتمعون في كل سنة ليلة هم ونسائهم ثم يطفئون المصباح وينتبهون النساء فمن وقعت يده في امرأة حلت له، ويقولون: اصطياد مباح لعنهم الله ثم ذكر أشياء كثيرة وهي فظيعة وقبيحة ومن هنا كان هذا القرن الشيطاني قد أباح الزنا في حرائر الكويت وهذا مذهب آبائه وأجداده كما يأتي تفصيل ذلك، وهو الآن لتبرير موقفه المشين يدعو إلى إقامة ما يسمى المؤتمر الإسلامي الشعبي فغضب الله على من أجابه وأيده على هذا الظلم والبغي والعدوان قبل أن يقع الغضب على من صنع هذا العمل القبيح المشين ثم ذكر الإمام الحافظ ابن كثير رحمه الله تعالى في البداية والنهاية ص160ـ162 /11 عن أخذ القرامطة الحجر الأسود إلى بلادهم الذي هو قرن الشيطان إذ قال رحمه الله تعالى فيها في سنة 317ه خرج ركب العراق وأميرهم منصور الديلمي

فوصلوا إلى مكة سالمين، وتوافدت الركوب هناك، من كل مكان وجانب وفج فما شعروا إلا بالقرمطي قد خرج عليهم في جماعته يوم التروية فانتهب أموالهم واستباح قتالهم، فقتل في رحاب مكة وشعابها وفي السجد الحرام وهو في جوف الكعبة من الحجاج خلقا كثيرا وجلس أميرهم أبو طاهر لعنه الله على باب الكعبة والرجال تصرع حوله والسيوف تعمل في الناس في السجد الحرام في الشهر الحرام يوم التروية الذي هو من أشرف الأيام وهو يقول: أنا الله وبالله أنا أنا أخلق الخلق وأفنيهم أنا فكان الناس يفرون منه فيتعلقون بأستار الكعبة فلا يجدي ذلك عنهم شيئا بل يقتلون وهو كذلك ويطوفون فيقتلون في الطواف وقد كان بعض أهل الحديث يومئذ يطوف فلما قضى طوافه أخذته السيوف فلما وجب أنشد وهو كذلك:
ترى المحبين صرعى في ديارهم
كفتية الكهف لا يدرون كم لبثوا؟
فلما قضى القرمطي لعنه الله أمره وفعل ما فعل بالحجيج من الأفاعيل القبيحة أمر أن تدفن القتلى في بئر زمزم ودفن كثيرا منهم في أماكنهم من الحرم وفي السجد الحرام يا حبذا تلك القتلة وتلك الضجعة وذلك المدفن والمكان ومع هذا لم يغسلوا ولم يكفنوا ولم يصل عليهم لأنهم محرمون وشهداء في نفس الأمر وهدم القرمطي قبة زمزم وأمر بقلع باب الكعبة ونزع كسوتها عنها وشققها بين أصحابه وأمر رجلا أن يصعد إلى ميزاب الكعبة فيقتلعه فسقط على أم رأسه فمات إلى النار.
فعند ذلك انكفى الخبيث عن الميزاب ثم أمر بأن يقلع الحجر الأسود فجاءه رجل فضربه بمثقل في يده وقال أين الطير الأبابيل؟ أين الحجارة من سجيل؟ ثم قلع الحجر الأسود وأخذوه حين راحوا معهم إلى بلادهم (القرن الشيطان ) فمكث عندهم اثنتين وعشرين سنة حتى ردوه كما سنذكره في سنة تسع وثلاثين وثلاثمائة فإنا إليه راجعون.أ.هـ

قلت: هذا هو القرن للشيطان ظهر مرة عاشرة في هذا الزمن باحتلاله دولة الكويت في شهر محرم الحرام من هذا العام وسوف يلعنه التاريخ الإسلامي على مر الأيام الآتية إلى أن يرث الله الأرض ومن عليها وكذا يلعن هؤلاء السفهاء والأفاكين الخونة المأجورين الذين ناصروه وأيدوه على فعلته الشنيعة ثم ذكر الإمام ابن كثير رحمه الله تعالى في البداية والنهاية 161/11 بقوله: وقد أسر بعض أهل الحديث في أيدي القرامطة فمكث عنهم عجائب من قلة عقولهم وعدم دينهم وأن الذي أسره كان يستخدمه في أشق الخدمة وأشدها وكان يعربد عليه إذا سكر فقال لي ذات ليلة وهو سكران ما تقول في محمدكم؟ فقلت: لا أدري فقال: كان سائسا ثم قال: ما تقول في أبي بكر؟ فقلت: لا أدري فقال: فقال: كان ضعيفاً مهيناً وكان عمر فظا غليظا وكان عثمان جاهلا أحمق وكان علي ممخرقاً ليس كان عنده أحد يعلمه ما ادعى أنه في صدره من العلم أما كان يمكنه أن يتعلم من هذا كلمة ومن هذا كلمة؟ ثم قال: هذا كله مخرقة فلما كان من الغد قال: لا تخبر بهذا الذي قلت لك أحداً ذكره ابن الجوزي في منتظمه. أ.هـ

قلت: هكذا تقف على قرن الشيطان ورأسه وذنبه وإنه لمستمر الآن. ومن تلك الفتن المظلمة في قرن الشيطان هو فتنة خلق القرآن وأنها أعظم وأشد وأنكى فتنة وقعت هناك على يد القرمطي بشر بن غياث المريسي وابن أبي داود وغير هما من أهل الإلحاد والزندقة تلك الفتنة التي ذهب ضحيتها آلاف مؤلفة من الرجال والنساء وقد فصل فيها القول جماعة كبيرة من الثقات ومنها فتنة الحلاج أبي منصور القائل: أنا الحق التي وقع فيها من القتل والنهب والسحر كما سمعنا أن سفاك بغداد الآن يستعمل السحرة الآن في فتنته هذه وقد أشار إليه السحرة بعدم الانسحاب فصدقهم واستغاث بهم واستعان بسحرهم كما قرأت في الجرائد العالمية أثناء تواجدي في أوربا قبل شهرين وقد نشرته بعض الجرائد العربية ومنها جريدة الحياة البيروتية وهذا هو القرن الشيطاني الذي أشار إله رسول الله صلى الله عليه وسلم وقد عقد الإمام الحافظ أبو يوسف يعقوب بن سفيان الفسوي الثقة الحجة المتوفى سنة 277هـ بالبصرة في كتابه البارع المفيد((المعرفة والتاريخ)) عنوانا وفصلا مهما مستقلا إذ قال رحمه الله ص 746/2: ما جاء في الكوفة ثم ساق إسناده قائلا: حدثنا محمد بن عبد العزيز الرملي، وفي حدثنا ضمرة بن ربيعة، عن ابن شوذب، عن توبة العنبري، عن سالم، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: اللهم بارك،لنا في مدينتنا، وفي صاعنا، وفي مدنا، وفي يمننا، وفي شامنا، فقال الرجل: يا رسول الله وفي عراقنا؟ فقال رسول الله صلى الله عليه وسلم: بها الزلازل، والفتن، ومنها يطلع قرن الشيطان.. الحديث.
تحقيق رجال الإسناد

وقد ورد في هذا المتن((وفي عراقنا)) كما تجدونه واضحا مبينا، والرسول صلى الله عليه وسلم لا يدعوا لأهل العراق((وهو النجد)) المعنى في الحديث كما سوف يأتي في الرسالة الشيخ العلامة الأثري الحكيم محمد أشرف سندهو رحمه الله الذي نقل فيها أقوال العلم المحدثين والفقهاء وأهل السير والمغازي والتفسير والبلدان وغيرهم الذين صرحوا بأن المراد من النجد في الحديث((هو العراق)) كما جاء في حديث صحيح عند الإمام أحمد في مسنده.. فالرجال هنا في إسناد الحافظ أبي يوسف هم كالآتي:

1- أما المؤلف فهو الإمام الحافظ، الحجة أبو يوسف يعقوب بن سفيان بن جوان الفارسي الفسوي قال الذهبي في تذكرة الحافظ رقم الترجمة 607 ص 582- 583/2 صاحب التاريخ الكبير، والمشيخة، ثم قال: وبقى في الرحلة ثلاثين سنة، قال أبو زرعة الدمشقي: قدم علينا من نبلاء الرجال يعقوب بن سفيان يعجز أهل العراق أن يروا مثله ثم مجده كثيرا وقد قال عنه في السير رقم الترجمة106ص180-184/13، الإمام، الحافظ، الحجة، الرحال، محدث إقليم فارس ثم قال: مولده عام190هـ، في دولة الرشيد ثم ذكر بعض شيوخه، إلى أن ذكر الذهبي عن محمد بن القاسم بن بشر، سمعت محمد بن يزيد، الفسوي العطار، سمعت يعقوب بن سفيان يقول: كنت في رحلتي في طلب الحديث فدخلت إلى بعض المدن فصادفت بها شيخا، احتجت إلى الإقامة عليه للاستكثار عنه، وقلت نفقتي، وبعدت عن بلدي فكنت أدمن الكتابة ليلا، وأقرأ عليه نهارا فلما كان ذات ليلة، كنت جالسا أنسخ وقد تصرم الليل، فنزل الماء في عيني فلم أبصر السراج، ولا البيت، فبكيت على انقطاعي، وعلى ما يفوتني من العلم فاشتد بكائي حتى اتكأت على جنبي، فنمت فرأيت النبي صلى الله عليه وسلم في النوم، فناداني: يا يعقوب بن سفيان! لم أنت بكيت؟ فقلت: يا رسول الله! ذهب بصري فتحسرت على ما فاتني من كتب سنتك، وعلى الانقطاع عن بلدي، فقال: أدن مني،فدنوت منه، فأمر يده على عيني كأنه يقرأ عليهما قال: ثم استيقظت فأبصرت وأخذت نسخي وقعدت في السراج أكتب. أ. هـ
قلت: قال المعلق على السير 182/ 13 انظر تهذيب التهذيب 386- 387/ 11، أهـ قلت: راجعت المصدر المذكور فإذا فيه هذه الحكاية بنصها وروحها نقاها الحافظ من السير وعند الحافظ أخباره المنقولة كثيرة جدا تدل على عظيم قدره ورسوخ علمه ومنها قول الحاكم أبي عبد الله فيه: وقال الحاكم: كان- الفسوي- إمام أهل الحديث بفارس ثم ذكر أخباره العجيبة في رواية الحديث وضبطه وسماعه.

2- الرجل الثاني في إسناد الفسوي وهو شيخه محمد بن عبد العزيز العمري الرملي، ابن الواسطي قال الحافظ في التقريب 186/ 2: صدوق يهم، وكانت له معرفة من المعاشرة/ خ تم، س، أهـ قلت: هو من شيوخ البخاري بدون واسطة روى عنه في الصحيح هكذا قال الحافظ في التهذيب ص 313/9 وروى الترمذي عن الطريق الذهلي عنه والنساء، ثم قال الحافظ: قال العجلي ثقة وفي الزمرة روى عنه البخاري أعلم أهل زمانه. وهو حسن الحديث.
3- هو ضمرة بن ربيعة الفلسطيني أبو عبد الله قال الحافظ في التقريب ص 374/ 1 أصله دمشقي، صدوق يهم قليلا من التاسعة مات سنة 232هـ/ بخ عم. أي هو من رجال البخاري في الأدب المفرد والسنن الأربعة، وقال عنه الحافظ في التهذيب ص 460/ 4: قال الحافظ: قال عبد الله بن أحمد عن أبيه: رجل صالح، صالح الحديث من الثقات المأمونين، لم يكن بالشام رجل يشبه وهو أحب إلينا من بقية، وقال ابن معين والنسائي ثقة، وقال أبو حاتم: صالح، قال ابن سعد: كان ثقة مأمونا ولم يكن هناك أفضل منه. أهـ قلت: هكذا تقف على حاله وهو حسن الحديث.
4- هو ابن شوذب وهو عبد الله بن شوذب الخراساني، أبو عبد الرحمن قال الحافظ في التقريب رقم الترجمة 380 ص 423/ 1 سكن البصرة، ثم الشام صدوق عابد من السابعة مات سنة 157هـ / بخ عم، قلت: حديثه صحيح..
5- الرجل الخامس: هو توبة العنبري، البصري أبو المورع، بضم الميم، وفتح الواو، وتشديد الراء المكسورة بعدها مهملة ثقة، اخطأ الأزدي إذ ضعفه من الرابعة مات 131هـ / خ م، ر، س، قلت: الأزدي محمد حسين مجروح لا يعتمد على جرحه مع كون توبة العنبري من رجال البخاري ومسلم في صحيحيهما فهذا غاية في التعديل..
6- سالم بن عبد الله بن عمر هو من الفقهاء السبعة كما مضت ترجمته سابقا..

هكذا تجد إن هذا الإسناد أعنى إسناد الحافظ أبي يوسف يعقوب بن سفيان الفسوي حسن لذاته.. والذي روى عن طريقه هذا المتن كلهم ثقات ثم قال العلامة الفسوي: حدثني سعيد بن أسد قال: حدثنا ضمرة ثنا ابن شوذب عن تربة العنبري، عن سالم، عن أبيه قال: قال رسول الله صلى الله عليه وسلم: اللهم بارك لنا في مدينتنا ثم ذكر الحديث وفيه. فقال رجل: يا رسول الله! وفي عراقنا؟ ثم ذكره ثلاث مرات عدم الدعاء لأهل العراق ثم قال: فيها الزلازل، والفتن، ومنها يطلع قرن الشيطان أهـ قلت: شيخ الفسوي هنا في هذا الإسناد هو سعيد بن أوس وليس سعيد بن أسد وأسد كلمة خطأ قبيح قد وقع من النساخ والمحقق لم يشر إليه لعدم علمه بالأسانيد وإنما هو الإمام الزاهد سعيد بن أوس بن ثابت أبو زيد الأنصاري النحوي، البصري قال الحافظ في التقريب رقم الترجمة 126 ص 291/ 1 صدوق وله أوهام، رمي بالقدر، من التاسعة مات أربع عشرة ومائتين على الصحيح، وله ثلاثة وتسعون سنة / د.ت. قلت: صالح للمتبعات والشواهد كما لا يخفى هذا على أحد، وقد علق الفسوي في نهاية الحديث ص 747/ 2 بقوله: قال ابن شوذب: ترون أن مكة في هذا الحديث يمانية...، ثم قال الفسوي العلامة الإمام الحافظ: 747/ 2: حدثنا العباس بن الوليد بن مزيد أخبرني أبي قال: وحدثنا عيسى بن محمد، أخبرني الوليد بن مزيد، قال: حدثنا عبد الله بن القاسم، ومطر، وكثير أبو سهل، عن تربة العنبري، عن سالم بن عبد الله، عن أبيه أن النبي صلى الله عليه وسلم دعا: فقال: اللهم بارك لنا في مكتنا، وبارك لنا في مدينتنا، وبارك لنا في شامنا، وبارك لنا في يمننا، اللهم بارك لنا في صاعنا، وبارك لنا في مدنا، فقال الرجل: وفي عراقنا، فأعرض عنه، فردد هذا ثلاثا، كل ذلك يقول الرجل: وفي عراقنا, فأعرض عنه, فقال: بها الزلازل, والفتن, ومنها يطلع قرن الشيطان أهـ قلت: هكذا تجد في هذا الكتاب وأن مؤلفه عراقي, وكذا محققه عراقي, وقد وجد هذا الكتاب

أصلا في العراق في وقت من الأوقات ولذلك كما قال محقق الكتاب ص 54/1 أن الخطيب البغدادي صاحب تاريخ بغداد قد اقتبس منه في كتبه الكثير وإنه أعلم بها والمقصود أن هذا الحديث الذي روى عن طريق سالم بن عبد الله بن عمر رضي الله عنهما عن أبيه في وصف قرن الشيطان وإنه هو في العراق لا في نجد اليمامة كما أثبت ذلك العلامة الشيخ محمد أشرف في رسالته القيمة (أكمل البيان في شرح حديث نجد قرن الشيطان) التي أقدم لها الآن في طبعة جديدة منقاة مع مقدمة إضافية منقولة عن كتب السنة النبوية الشريفة فما يبقى بعد هذا البيان والوضوح أي غموض أو أشكال لدى هؤلاء الأغبياء الجهلة الذين يتكلمون في معنى هذا الحديث الصحيح على غير مراد رسول الله صلى الله عليه وسلم إما جهلا منهم وهو الأهون والخف وإما عناداً وكذبا وزورا وبهتانا على رسول الله صلى الله عليه وسلم فهو الأشد والأغلظ ذنباً وجريمة وكفراً. من كذب عليّ متعمداً فليتبوأ مقعده من النار حديث متواتر.
وإن كنت لا تدري فتلك مصيبة
وإن كنت تدري فالمصيبة أعظم
ومن هنا لقد ظهر واضحاً جليا كما في هذه العجالة الصغيرة السريعة أن النجد الوارد في حديث ابن عمر رضي الله عنهما هو العراق وحده كما ثبت عن الحوادث التاريخية الخطيرة التي وقعت هناك في أوقات مختلفة وأزمنة متغايرة على يد هؤلاء الفساق والفجار الذين كانوا هناك ثم هذه الفتنة المظلمة الفتاكة الرهيبة التي وقعت في 11/1/1411هـ في شهر محرم الحرام على يد هذا السفاك المبير الغادر إليك تفاصيل هذه الجريمة النكراء البشعة والفتنة العمياء والمصيبة الصماء.
تفاصيل الفتنة

1- وقعت هذه الفتنة في ليلة مظلمة على يد السفاك الذي تمثل فيه قرن الشيطان ليلة الخميس من شهر محرم الحرام سنة 1411هـ الحادي عشر من ذاك الشهر المبارك ذاك الشهر الذي قتل العراقيون فيه ابن ابنة رسول الله صلى الله عليه وسلم الحسين بن علي بن أبي طالب رضي الله عنهما، دون رحمة ولا شفقة وإن القتال في هذا الشهر المحرم جريمة كبرى وإلى هذا المعنى يشير قوله تعالى في سورة البقرة: {يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَن سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِندَ اللَّهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ وَلاَ يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّىَ يَرُدُّوكُمْ عَن دِينِكُمْ إِنِ اسْتَطَاعُواْ وَمَن يَرْتَدِدْ مِنكُمْ عَن دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُوْلَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَأُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [آية217].. فلينظر قرن الشيطان حاله من هذه الآية الكريمة من سورة البقرة إذ أقدم على القتال في شهر محرم الحرام، ومع أنه يتمسح بالإسلام الآن والإسلام منه براء.
2- الغدر والخيانة: ونقض العهد والميثاق:
ومن المعلوم لدى العالم كله أنه غدر وخان، ونقض العهد والميثاق الذي قطعه على نفسه المرة تلو المرة في مناسبات عديدة وقد اعترف بدولة الكويت المسلمة وكان له فيها السفارة والممثلون اعترف بهم دوليا..

ولذلك يقول عليه الصلاة والسلام في حديث صحيح أخرجه الشيخان في حيحهما وأصحاب السنن الأربعة، والدارمي في سننه، والإمام أحمد في مسنده في مواضع كثيرة جدا قال البخاري في الصحيح كتاب الفتن باب رقم21، باب إذا قال عند قوم شيئا، ثم خرج فقال بخلافه.. ثم ساق إسناده وهو برقم 7111 ص68/13 الفتح، حدثنا سليمان بن حرب، حدثنا حماد بن زيد، عن أيوب، عن نافع قال: لما خلع أهل المدينة يزيد بن معاوية، جمع ابن عمر حشمه، وولده، فقال: إني سمعت النبي صلى الله عليه وسلم يقول: ينصب لكل غادر لواء يوم القيامة، وإنا قد بايعنا هذا الرجل على بيع الله ورسوله، وإني لا أعلم غدراً أعظم من أن يبايع رجل على بيع الله ورسوله ثم ينصب له القتال وإني لا أعلم أحدا منكم خلعه ولا بايع في هذا الأمر إلا كانت الفيصل بيني وبينه أهـ.
قلت: هكذا لفظ الحديث وهو عام جامع مانع لكل غادر نقض العهد والميثاق وتعهد بعدم الاعتداء على الجيران ثم اعتدى وبغى، وطغى وتجبر وظلم وافترى وكذب وأفسد فلينظر ذاك الفاجر من عمله القبيح ثم دعوته وتمسحه بالإسلام في هذا الوقت بالذات مع ارتكابه جميع الجرائم المنكرة القبيحة والأعمال المشينة وليس هذا منه إلا أنه قرن الشيطان اللعين ورأسه، وأصله.

3- نقض العهد والميثاق: فقد قال ربنا جل وعلا في سورة الأنفال في وصف الكفار والمشركين الذين ينقضون العهد والميثاق إذ قال جل وعلا {إِنَّ شَرَّ الدَّوَابِّ عِندَ اللَّهِ الَّذِينَ كَفَرُواْ فَهُمْ لاَ يُؤْمِنُونَ * الَّذِينَ عَاهَدتَّ مِنْهُمْ ثُمَّ يَنقُضُونَ عَهْدَهُمْ فِي كُلِّ مَرَّةٍ وَهُمْ لاَ يَتَّقُونَ * فَإِمَّا تَثْقَفَنَّهُمْ فِي الْحَرْبِ فَشَرِّدْ بِهِم مَّنْ خَلْفَهُمْ لَعَلَّهُمْ يَذَّكَّرُونَ * وَإِمَّا تَخَافَنَّ مِن قَوْمٍ خِيَانَةً فَانبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لاَ يُحِبُّ الخَائِنِينَ} [الأنفال آية 55-58] هذا هو القرآن مع هذا البيان الواضح والبرهان المنور يندد على من ينقض العهد والميثاق، وكم من عهود قد قطعها قرن الشيطان ورأسه وأصله على نفسه وهو أعلم بهذا الأمر من غيره ثم ينظر تماماً حاله من إسلامه الآن الذي يتمسح به ويدعو إليه ويجمع الأغبياء والجهلة من هنا وهناك لكي يبرروا موقفه الشيطاني؟ وصنيعته الطاغوتي وقد سبق أن قال ربنا جل وعلا في كتابه الحكيم وذلك في قوله تعالى في سورة المائدة: في وصف اليهود عليهم لعائن الله {فَبِمَا نَقْضِهِم مِّيثَاقَهُمْ لَعنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَن مَّوَاضِعِهِ وَنَسُواْ حَظًّا مِّمَّا ذُكِّرُواْ بِهِ وَلاَ تَزَالُ تَطَّلِعُ عَلَىَ خَآئِنَةٍ مِّنْهُمْ إِلاَّ قَلِيلاً مِّنْهُمُ فَاعْفُ عَنْهُمْ وَاصْفَحْ إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} آية13.

هكذا تجد عند هذا الرجل الخائن التحريف والتبديل والتغيير لتبرير موقفه المشين، وإن نقض العهد علامة قسوة القلب وشدته كما قالت العلماء سلفاً وخلفا وأي قساوة أعظم وأشد وأكبر من هذا الخائن السفاك الذي شوَّه سمعة الإسلام أمام العالم كله بفعلته القبيحة ثم الكذب والافتراء والخيانة بتلك الجرأة الفاجرة مع بياناته السفاهية الصادرة عنه وعن زمرته إنه يفعل كذا وكذا ويدمر كذا وكذا وأنه يملك ما يملك من دحر القوات التي جاءت لصد عدوانه وظلمه وبطشه.. وغير ذلك من الإعلانات والبيانات الجنونية.
4- نهب الأموال وسرقتها من المحلات التجارية والبيوت والبنوك الكويتية وقد سمع العالم أنه نهب سبائك الذهب وحدها قد بلغت قيمتها مليارين من الدولارات الأمريكية من البنوك الكويتية وما عدا الأموال الأخرى التي لا يحصيها إلا تعالى فإنها كثيرة جداً، فإذا لم يكن هذا سرقة ونهبا فما هي السرقة والنهب؟
قال ربنا جل وعلا في وصف اليهود عليهم لعائن الله تعالى وذلك في سورة النساء: {فَبِظُلْمٍ مِّنَ الَّذِينَ هَادُواْ حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَن سَبِيلِ اللَّهِ كَثِيرًا * وَأَخْذِهِمُ الرِّبَا وَقَدْ نُهُواْ عَنْهُ وَأَكْلِهِمْ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَأَعْتَدْنَا لِلْكَافِرِينَ مِنْهُمْ عَذَابًا أَلِيمًا} آية 160-161، فهذا الذي نهب وسرق من أموال الناس، ولو كان أموال غير المسلمين، فأنى له أن يحللها، أو يحلل له غيره، من هؤلاء الذين يجلبهم، من هنا، وهناك، لتبرير ظلمه، ونهبه، وفساده وبطشه، وأين إسلامه الذي يتمسح به؟ أما السرقة فإنها محرمة بنص القرآن الكريم والسنة وإجماع الأمة، فقد سرق هذه الأموال بعد أن قتل أصحابها الذين كانوا يحولون بينه وبين أموالهم وما أكثر هؤلاء.

ولذا أخرج البخاري ومسلم، في صحيحهما، حديثا، وذلك من حديث عبادة بن الصامت، رضي الله عنه، قال البخاري في الصحيح في كتاب الديات، حديث رقم1883 ص192/12 الفتح: بإسناده عن عبادة، بن الصامت رضي الله عنه، قال: أني من النقباء، الذين بايعوا رسول الله صلى الله عليه وسلم بايعناه، على أن لا نشرك بالله شيئا، ولا نسرق ولا نزني ولا نقتل النفس التي حرم الله ولا ننهب ولا نعصي بالجنة، أن فعلنا ذلك فإن غشينا من ذلك شيئا، كان قضاء ذلك إلى الله.. الحديث.. هذا هو الحديث الصحيح، يندد على سفاك بغداد، وقرن الشيطان الحالي، الذي أظهر، بهذه الصورة البشعة المنكرة، القبيحة والحديث ومعناه واضح مع ذلك ترى وتسمع ما أقدم عليه سفاك ولص بغداد بتلك الجرأة الظالمة الغاشمة التي لم يسبق إليها أحد، فيما سبق له فيما علمت إلا ذاك القرمطي الذي ذكره الإمام ابن كثير في البداية والنهاية.

5- قتله آلافا مؤلفة، من الناس، ظلماً وعدواناً، وفساداً فالقتل وحده إذا كان، في شهر محرم الحرام من عظائم الجرائم لا يغفر لصاحبه، وأن صحابه خالد مخلد في النار ولذا قال ربنا جل وعلا: في محكم كتابه وذلك في سورة النساء: {وَمَن يَقْتُلْ مُؤْمِنًا مُّتَعَمِّدًا فَجَزَآؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا} آية 93، هكذا تجد وتقف على ظلمه وبطشه ونكايته بالمسلمين وقد ذكر القرآن مؤمنا واحد فقط، وأما هذا الدجال اللعين فقد قتل ألافاً مؤلفة في داخل بلاده وخارجها وعلى رأس هؤلاء الذين قتلهم ونهب أموالهم أهل الكويت وغيرهم من سكانها، في ظلمة الليل غدراً وخيانة، وما أعظم وأشد هذا القتل الذي أقدم عليه هذا الجبان الظالم من القتل الذي ذكره الله تعالى في هذه السورة المباركة موضحاً جريمة القتل.. وأما أنواع القتل وصفتها التي أقدم عليها هذا الطاغي فإنها لم يسبقه إليها أحد من الظلمة السابقين الأولين والآخرين بما سمع العالم عن طريق السابقين الأولين والآخرين بما سمع العالم عن طريق المشردين الفارين من ظلمة وبطشه، وكنت قبل عدة أسابيع في أوربا وكنت أسمع عن الذين وصلوا هناك بأعداد كبيرة وهم يقصون بعض قصص القتل والنهب والسلب والزنا وغير ذلك من الأمور القبيحة فيقولون: إن هذا من العروبة والإسلام؟ وكانوا يقولون إن إسرائيل لم تقدم على هذا العمل المشين ومع ذلك أن بعض العرب يؤيدون هذا الظالم السفاك ويناصرونه فيما أقدم عليه. هذا هو قرن الشيطان ورأسه واصله ولبه وقد تجمعت شياطين العالم كلها في جيبه وجعبته وفي رأسه لتطبيق النزعة الاشتراكية.

6- جريمة الزنا وأنها أعظم وأشنع جريمة أرتكبها جنود سفاك العراق بإشادته وموافقته لهم وقد قال ربنا جل وعلا عن هذه العملية الرذيلة والشنيعة الشنعاء في كتابه الكريم وذلك في سورة الفرقان في وصف عباده المؤمنين إذ قال جل وعلا: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلا يَزْنُونَ وَمَن يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا * يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا * إِلَّا مَن تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُوْلَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَّحِيمًا} آية 68-70. وهكذا وصف ربنا جل وعلا عباده المؤمنين الذي لا يقدمون على هذه الأعمال القبيحة المشينة التي ارتكبها هذا الفاسق الدجال الخائن قرن الشيطان في الدولة الكويتية الجارة المسلمة في الشهر الحرام وقال جل وعلا في سورة الإسراء. {وَلاَ تَقْرَبُواْ الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلاً * وَلاَ تَقْتُلُواْ النَّفْسَ الَّتِي حَرَّمَ اللّهُ إِلاَّ بِالحَقِّ وَمَن قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَانًا فَلاَ يُسْرِف فِّي الْقَتْلِ إِنَّهُ كَانَ مَنْصُورًا} آية 32-33. وأن حوادث الزنا بعد الاحتلال والاجتياح قد وقعت علنا وجهاراً دون حياء ولا خجل وقد حدثنا عنها أناس ثقات والقلم يستحي من أن يسطر تفاصيل هذه النكبة السوداء التي وقعت على يد هذا اللعين الطاغي الجبار. أهذا من الإسلام يا هؤلاء المؤيدون والمناصرون له؟ أهكذا الإنسانية والفضيلة والرجولة والشهامة؟ أيدتم الظالم على هذا الظلم والفساد والبغي والعدوان والقهر والبطش والجبروت؟ أهذا من العروبة أين انتم من عذاب الله وعقابه وبطشه وأنتم تزعمون أن تحرروا فلسطين بهذا التأتيد والنصرة للظالم؟ أين أنتم من العقل

السليم والفكر السديد قبل أن تكونوا مسلمين أين أنتم من هذه الجريمة النكراء التي رضيتم بها ولا ترضون بها لأنفسكم؟
7- أهذا الفعل الشنيع الذي أقدم عليه هذا الظالم من احتلاله الكويت له صلة بإسرائيل واحتلاله أرض فلسطين؟ حتى تؤيدوا هذا الجاني المعتدي السافك على هذه الجرائم البشعة المشار إليها ومتى كانت الكويت وأهلها المظلومون المقهورون يؤيدون إسرائيل ويناصرونها ويمدون إليها من المال والسلاح والعتاد؟ لكي تتقوى اليهود عليهم لعائن الله على الشعب الفلسطيني المظلوم؟ أهكذا الإيمان والصدق والوفاء في المعاملة التي أقدمتم عليها رجل بشع وجشع طماع في أموال الناس بعد أن أهدر أموال وكرامة شعبه وقوة عزيمته، وأفلسه في حرب ظالمه غاشمة أكلت الأخضر واليابس واستمرت ثمان سنوات أو أكثر وقد بدد الثروة كلها وما قدم له أهل الخليج والكويت والدول الخليجية والسعودية وغيرهم كل هذه الأموال ضاعت وصرفت في القتل والفتنة دون حياء ولا خجل وأين كانت قضية فلسطين في نظره في ذاك الوقت؟، وفي الوقت الذي دمرت له الدولة الظالمة الغاشمة اليهودية المفاعل النووي الذي صرف عليه أموال الشعب العراقي الهائلة من قبل هذا السفاك أين كان هو بعد انتهاء الحرب العراقية الإيرانية من أمره وشأنه وتصرفاته الهمجية الهوجاء الغوغائية كان عليه أن يتوجه بقواته التي يفتخر بها الآن إلى الموقع الأصلي لتحرير فلسطين والانتقام من الهجوم الذي أقدمت عليه إسرائيل من تدميره نهائيا المفاعل النووي الذي أعده أصلا لمحاربة الدول الخليجية والسعودية وكان متفقا تماما مع إسرائيل سرا كما علم العالم كله؟ ولكن الله لطف بعباده فسلط عليه عدوه فدمرها..
8- ثم يزعم من احتلاله هذا البغيض انه يوزع الثروة العربية على فقراء العرب ويساوي بين الغني والفقير، كما سمع العالم كله، هل وزع من ثروة العراق على أهل العراق أنفسهم قبل أن يوزع على فقراء العرب الآخرين؟

9-ثم ما الذي قدم وساعد لفلسطين أثناء حكمه البغيض من المال والعتاد والثروة؟ والذي استمر أكثر من عشرين سنة هل اشترى لأهل فلسطين ولو بندقية واحدة لكي يتقووا بها في انتفاضتهم الباسلة أمام عدوهم؟ وأين عقولهم هؤلاء السفهاء المجانين الذين وقفوا إلى جانبه وإلى جانب ظلمه وبطشه وفساده وقد اتهمتهم الدول الغربية وغيرهم وأن هؤلاء المنتفضين إرهابيون حسب زعم هؤلاء لما أيدوا هذا الإرهابي الذي لم يسبق إليه أحد في إرهابه لو لم يكن إرهابيا فلماذا هذا الحشد العسكري الهائل العالمي ضده؟
إذا لم يكن هذا العمل القبيح من ا لإرهاب فما هو الإرهاب في نظر هؤلاء؟ فلو كان قد ارتكب هذا العمل المشين ضد الكفار الذميين الذين استظلوا بالعراق لكان هذا العمل في نظر الإسلام إرهابا بلا شك ولا شبة فكيف قام هذا المتنكر الظالم الأثيم بالمسلمين السالمين الذين وقفوا إلى جواره وقدموا له الغال والرخيص في حربه اللامسئولة مع جارته إيران؟
10ـ ثم النظر الدقيق والفكر السديد فما زعم من مبادراته الجنونية والهرائية منذ أول يوم احتل فيه الكويت إذ قال سمع العالم قام الانقلاب العسكري بالكويت وقد طلب الإنقلابيون منه المساعدة ولذا أرسل هذه القوات الكبيرة والضخمة مع تلك الأسلحة الكثيرة إليهم مع التهديد الخطير لمن أراد أن يتدخل في أمر الكويت وكنت أسمع هذا ومعي آلاف مؤلفة من الناس، ثم بعد يوم واحد فقط زعم أن هناك قد قامت الحكومة المستقلة ثم بعد ذلك بعدة ساعات قليلة زعم أن هناك وحدة اندماجية بين العراق والكويت، ثم زعم بعد ذلك أن الكويت جزء من العراق هكذا افترى وكذب فلعنة الله على الكاذبين، ثم زعم انه مستعد على أن يعطي البترول المسروق الكويتي مجانا للعالم الثالث وهو بترول مسروق هكذا زعم وأعلن أهكذا الحكومة والدولة وهكذا الحرية والاشتراكية والبعثية التي زعمها هو منذ أن جاء على سدة الحكم؟

11- مسئلة قتل جماعي للأكراد المسلمين بمادة كيماوية محرمة دوليا وإن لم يكن هذا قرنا للشيطان فما هو قرن الشيطان إذا؟
تدمير بلاد الحلبجة بكاملها مع جميع سكانها بهذه المادة الخبيثة مع ذلك هو عربي مسلم؟ وقد أهلك الحرث والنسل وأفسد بشكل فظيع لم يسبق إليه أحد كما سمع العالم كله من في الحسين العلوي وأن في العراق منظمة سرية تحكم العراق وتبطش بأهله مع تقارير أخرى كثيرة نشرها الصحفيون العالميون ونشروها في صحف العالم كله وإلى هذا المعنى أشار قوله تعالى وذلك في سورة البقرة إذ قال جل وعلا {وَمِنَ النَّاسِ مَن يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللّهَ عَلَى مَا فِي قَلْبِهِ وَهُوَ أَلَدُّ الْخِصَامِ 204 وَإِذَا تَوَلَّى سَعَى فِي الأَرْضِ لِيُفْسِدَ فِيِهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لاَ يُحِبُّ الفَسَادَ 205 وَإِذَا قِيلَ لَهُ اتَّقِ اللّهَ أَخَذَتْهُ الْعِزَّةُ بِالإِثْمِ فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ الْمِهَادُ} آية 204-206 هكذا هذه الصورة البشعة التي وضحها القرآن في هذه الآيات الثلاث بهذا الأسلوب البلاغي الحكيم ثم ينظر في أمر هذا اللئيم الجبان من بداية أمره إلى أن وصل إلى هذا الظلم والطغيان والبغي والعدوان الذي أقدم عليه ثم أيده هؤلاء الخفافيش ونصروه ربما قد رجعوا بشيء قليل عما كانوا عليه سابقاً وقد صور القرآن الكريم هذه الحقيقة الناصعة التي تنطبق على هذا المجرم الأثيم المائة مع قول رسول الله صلى الله عليه وسلم في هؤلاء وعدم دعائه لهم كما ورد بذلك حديث عبد الله بن عمر رضي الله عنهما، وقد سبق لفظه وتخريجه.

12- مسألة الرهائن الغربيين والشرقيين على حد سواء إذا اتخذهم كدروع بشرية وضعهم على خلاف رغبتهم في تلك المواقع الاستراتيجية لمدة طويلة إلى أن هيأ نظاماً جبروتياً وحياً من شيطانه اللعين وقرينه الطاغوتي ومع كونه قرناً للشيطان ثم زعم أن هؤلاء ضيوف لديه حسب بياناته المذاعة على لسانه مرات وكرات وقد صاح العالم كله من هذه إلى أن فك أسرهم لأمر معلوم لدى الجميع وهو أنه كان يريد بذلك أن تنفك الأسرة الدولية وتتزعزع عن وحدتها ضده وتضطرب كيان هذه الوحدة التي جاءت قواتها في الخليج لصد عدوانه ودحر قواته وضرب مواضعه التي تركز فيها أسلحته الدمارية الفتاكة حسب زعمه مع أنه لا يملك شيئا إلا ما يدمر نفسه أولا ثم شعبه المغلوب على أمره ولم تسمع الدنيا منذ أن خلق الله تعالى هذه الكائنات كلها أن يكون هؤلاء الذين حجزهم من الغربيين والشرقيين على خلاف إراداتهم ورغبتهم ضيوفاً حسب زعمه والضيف له مكانة كبيرة عند العرب المسلمين الأولين والآخرين، والضيف له احترامه ورغبته وإرادته ومكانته وهو حر في تصرفاته وحركاته وسكناته ولذا رغب رسول الله صلى الله عليه وسلم في إكرام الضيف إذ قال عليه الصلاة والسلام في حديث صحيح أخرجه جميع الأئمة المحدثون النقاد في صحاحهم وجوامعهم وسننهم، ومسانيدهم ومعاجمهم ومن هؤلاء البخاري في الصحيح وذلك في كتاب الأدب باب رقم 85 وعنوانه: باب إكرام الضيف وخدمته إياه بنفسه وقوله تعالى {وضيف إبراهيم المكرمين} حديث رقم6135 ص531/10 الفتح: إذ قال البخاري بإسناده عن أبي شريح الكعبي رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال من كان يؤمن بالله واليوم الآخر فليكرم ضيفه، جائزته يوم وليلة، والضيافة ثلاثة أيام فما بعد ذلك فهو صدقة، ولا يحل له أن ينوي عنده حتى يحرجه أهـ قلت: هذا هو الحديث الصحيح الذي يقف في وجه هذا الظالم السفاك المتجبر الذي زعم أن هؤلاء كانوا ضيوفاً عليه بتلك الصورة البشعة

المنكرة والمنظر الخطير الرهيب المخيف وقد قابلت أناساً في هولندا من هؤلاء الضيوف الذي زعمهم ذاك الفاجر السفاك المجرم أنهم ضيوف مكرمون عنده إذ قال لي بحرف واحد إننا حجزنا ظلماً وعدواناً وقهراً لمدة طويلة لم تكن لنا أي حرية ولا حركة ولا اختيار وكنا في ظلام دامس وقد ربطت أعيننا عن النظر إلى العالم الخارجي وكان هؤلاء الظلمة الطغاة من زبانية مجرمهم الأثيم كانت لهم معنا علاقة سيئة جداً للغاية وما كانوا يتركوننا في مكان واحد وإنما في أمكنة متعددة وربما في اليوم الواحد مرات وكرات في ليلة في أوقات مختلفة ولم يكونوا يمكنوننا من أن نرى ونشاهد العالم الخارجي وأن الحياة القاسية الصعبة التي عشناها لم نكن نراها إلا الموت وأما الطعام الذي كان يصرف لنا في تلك المدة لم يكن طعاماً أبدا وإنما كان الزبالة الوسخة التي نتركها في الأوساخ والقمامة وكان الناس المعينون علينا يحضرون لنا هذا الوباء والداء من مكان بعيد، وكان هؤلاء لم نرهم أثناء تقديم الطعام وكانت أصواتهم تختلف تماماً وتتنوع من صوت إلى صوت آخر ولم نكن ندري أهذا الإنسان الذي قدم لنا طعاماً يوم أمس أم غيره؟ وهكذا كانت هذه الضيافة المزعومة عنده بذاك المفهوم الذي لم يسبقه إليه أحد في تاريخ الإنسانية الطويل ولقد صدق الأستاذ الحسن العلوي فيما أعلت عن هذه المنظمة السرية التي تحكم العراق بالحديد والنار، والعصابة المجرمة، ومن هنا أدركنا جميعاً أن هذه الضيافة المزعومة لم تكن ضيافة بالمعنى الصحيح وإنما كان عذاباً ونكاية وظلما وفساداً على هؤلاء الذين تواجدوا في العراق وكان لحكوماتهم قوات في الخليج جاءت بناء على قرارات صادرة من مجلس الأمن الدولي ولكن ما هي المبررات لدى هذا الظالم الغاشم أن يسيء إلى هؤلاء الذين كانت لهم أعمال كبيرة ضخمة في تطوير العراق؟ وإذا كانت تلك ضيافة في مفهوم رئيس العراق فما هو العذاب والنكاية والظلم والفساد والبغي والعدوان

لديه؟ ولا بد من الجواب الحاسم على هذا السؤال عمن عاش في سجون العراق وكيفية التعذيب لمن خالف حاكم العراق في بطشه وظلمه ونكايته به بشكل فظيع خطير تقشعر منه الجلود وتضطرب فيه النفوس والضمائر كما سمع العالم وشاهد ووقف على تلك المجازر الوحشية التي أقدم عليها زعيم هذه العصابة المجرمة والمنظمة السرية التي تفتك بالعراقيين المعارضين له في الداخل والخارج دون محاكمة ولا نظر ولا فكر فيما يترتب عليه من العواقب الوخيمة والنتائج المريرة، هذه هي الضيافة والإكرام عنده وعند زمرته وعصابته كما صور لي ذاك الهولندي الذي لم يستطع أن يفصح لي عن اسمه لأنه قال لي إنه وقع على عهد ومحضر أعد من قبل هؤلاء المجرمين لعدم إفصاح أي نوع من أنواع هذه الضيافة التي أكرمهم بها لص بغداد وعلى حد زعمه وتعبيره.

13- ما موقف قرن الشيطان الحالي من القضايا الإسلامية في أنحاء العالم ومنها قضية الجهاد الأفغاني تلك القضية التي أوجدتها إحدى كبريات الدول الماركسية الشيوعية وزوجت فيها أكثر من مائة ألف جندي مع الأسلحة الفتاكة الرهيبة المدمرة وقد وفق الله تعالى الشعب الأفغاني المسلم فيها بما يثلج به الصدر من انتصارات رائعة مثالية على أكبر دولة جاءت ظلماً وعدواناً وقهراً مع فكرها الإلحادي الماركسي لكي تبث هذا الفكر الإلحادي بقوته الجبارة في قلوب الأفغان المسلمين وقد استمرت المواجهة الخطيرة بين الحق والباطل وكان طاغية العراق ولا يزال لم يحرك ساكنًا بل كان يمتد التأييد بالقوة للغزاة الطغاة الذين قد انهارت قوتهم، وانكسرت شوكتهم أمام هذه القوة الصغيرة في الظاهر والتي تمثلت في هذا الشعب المسلم الأبي فإنهم قد صنعوا تاريخاً إسلامياً جديداً ببطولاتهم وأمجادهم عند هذه القوة الباغية الطاغية التي انهارت تماماً الآن في داخل بلادها وخارجها من الدول الشرقية الأوروبية وقد تزعزع كيانها واضطرب وجودها وقد انفك ارتباط كثير من دولها عنها كما يعم الجميع ومن هنا يجب الإمعان والتفكير في مواقف هذا المجرم الأثيم والظالم الغاشم قرن الشيطان ورأس الفتنة الذي ظهر الآن وأنه من أشد أعداء المسلمين عن اليهود والنصارى والمجوس كما ظهر من مواقفه المخزية الكثيرة في كل زمان ومكانه وأنه سائر على الخط الأسود الماركسي والذي آمن به وبه استولى على الحكم وأنه يمكنه من السيطرة التامة حسب زعمه وزعم أسياده الذين تخلوا عنه الآن تماماً وأن هذه المواقف المخزية التي وقفها هذا الظالم ضد الإسلام والمسلمين في كل مكان بل حارب بالشدة وعارض وناقض كل وجهة إسلامية أو سياسية دينية تؤيد الدين الحنيف أو تناصر الحق وتزهق الباطل، وأن قضية كشمير المحتلة المسلمة وتعذيب أهلها وقتل شبابها وزجهم بالسجون من قبل المجوس وإنها قضية إسلامية ينبغي لجميع المسلمين

ويجب عليهم نصرة الحق والدفاع عن المظلومين ولكن هذا المارق الطاغي كان ضد المسلمين، وكما أن قضية أفغانستان الإسلامية قد وقف منها موقفاً مخزياً وهذا أمر معلوم معروف لدى الجميع، ومن هنا كان هو قرناً للشيطان وأصل الفتنة التي أشار إليها رسول الله صلى الله عليه وسلم كما سبق بيانه، وإيضاحه.
14- ثم مما يثبت للجميع ممن له دراسة وعناية بأحوال العالم خاصة الأوضاع الاقتصادية والمالية في العالم كله إلا ما شاء الله تعالى وأنها لأوضاع مضطربة ومفككة لا ضابط لها ولا ميزاناً صحيحاً يمكن أن توزن الأمور كلها في ضوء لاستقرار العالم وانضباطه وتثبيته بحالة واحدة مستقرة منتظمة وإن حل هذه المشكلة الخطيرة لم يكن لدى الغرب ولا الشرق غير الإسلاميين ولا عند أحد لآخر ممن يزعم أنه متخصص في المال والاقتصاد والتجارة وغيرها من الأمور التي تتعلق بهذا الجانب المهم الذي تعرض له القرآن الكريم وكذا السنة المطهرة الصحيحة بوضوح وبيان كاف وشاف في مواضع عديدة ومنها قوله تعالى في سورة التوبة: {انْفِرُواْ خِفَافًا وَثِقَالاً وَجَاهِدُواْ بِأَمْوَالِكُمْ وَأَنفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ} آية:41، لله هكذا قال جل وعلا في سورة الصف: {يَا أَيُّهَا الَّذِينَ آَمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنجِيكُم مِّنْ عَذَابٍ أَلِيمٍ * تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنفُسِكُمْ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ} الآيتان: 10-11، وهكذا في جميع المواضع قدم ربنا جل وعلا المال على النفس، وأن المال محبوب ومرغوب إليه، وكذا اعتنى به الإسلام اعتناء خاصاً واهتم به من جميع جوانبه إذ وضع له منهجاً متكاملاً في الكسب والإنفاق وركز عليه تركيزاً خاصاً بعد العقيدة الإسلامية الصحيحة وقد جعل بينهما صلة وثيقة قوية لا يمكن الفضل

بينهما بحال من الأحوال فإن العقيدة غذاء للأرواح الحية المؤمنة والتي لا تعيش إلا به وكذا الضمائر والقلوب وأن المال غذاء للأبدان، والأجسام وقد ربط بينهما ربطاً قوياً شامخاً مثالياً كالبنيان المحكم لكي يتصل هذان الجانبان المهمان في كيان الإنسان ووجوده اتصالاً مباشراً في حياته الروحية، والمعنوية والحياة المادية وعلى هذا الأساس الثابت كان التشريع الإسلامي العظيم ومن هنا نرى أنه جل وعلا قد حرم الربا الذي يجلب الشر والفساد والظلم والعدوان والحسد والبغي والطغيان بجميع أنواعه الظاهرة والباطنة وفي نفس الوقت قد حرم التعدي على الأموال والأعراض من هذا المنطلق وقد وضع الحدود الرادعة في هذا التشريع المثالي العظيم لمن تعدى هذه الحدود والحواجز والموانع مع تلك الشروط القوية المحكمة لجميع الحالات التي تطرأ على الإنسان وقد اندهش العالم الحر بكتابه ومفكريه وأدباءه قديماً وحديثاً ولما وقفوا على هذه القواعد والشروط بالدقة والتمحيص بحيث لم يبق هناك أي خلل ولا اضطراب ولا تفكك ولا ظلم ولا عدوان على أحد إن طبقت هذه الشروط والقواعد في المجتمع الإنساني، وهذا أمر معلوم واضح لدى كل من درس الرسالة الإسلامية الخالدة العظيمة وتعمق فيها وأن المال الذي وهو شريان الحياة الإنسانية وأساس مقوماته وأصل عظيم بعد العقيدة من أصول الكيان والوجود الحضاري للإنسانية فجاء الأعداء الغربيون والشرقيون ممن بعدوا عن هذا النور الوهاج بعدا شاسعاً فرموا الإسلام بجهلهم وغباوتهم وبلادتهم بالتأخر والرجعية، والفساد وعدم الوفاء بمتطلبات الحياة الفردية والجماعية بينما، في الحقيقة أن الإسلام قد وضع أصول ثابتة راسخة لمنع هذا الاضطراب الاقتصادي كما وضع قبله قواعد متينة رفيعة لمنع الاضطراب العقائدي ومن هنا نرى أن هذا الطاغي المحتال والزنديق الملحد قد تأثر بأفكار أسناده ميشيل عفلق يوناني الجنسية الذي اصطاده وتبناه وتبنى تأسيس البعث

الاشتراكي وكما تبنى المسيح الثاني حسب زعم هؤلاء جورج حبش حزبا سماه القوميين العرب وكما أسس الرجل الثالث المسيحي أنطون سعادة الحزب القومي السوري وكما أسس الرجل الرابع خالد بكداش الحزب الشيوعي وما تفرغ من هذه الأحزاب من شرائع كلها يسار حسب تعبير هؤلاء ومنتى حصل هذا؟ حصل بعد أن صدر وعد بلفور لإسرائيل وفي أهم العواصم تأسست هذه الأحزاب العلمانية وهذه الأحزاب نكلت بالمسلمين وبأعراضهم وأموالهم اشد تنكيل وامتصت شبابهم العربي المسلم ونشوءهم على مبادئ خبيثة كفرية واتجاهات علمانية ملحدة وقد دخلت المنطقة العربية المسلمة هذه الصراعات الطبقية وأنها كلها تستهدف إلى إفساد العقائد والضمائر والقلوب الشبابية لهذه الأمة المسلمة وإخراجهم عن دين الإسلام بالعلمانية والتحلل الخلقي وعلى هذا الأساس قامت الحرب الإيرانية العراقية التي استمرت ثمان سنوات متواليات ولم تكن هناك قضية شط العرب أو قضية أخرى ولما نددت إيران بالاشتراكية ورمته بالإلحاد والزندقة وهو حق وإنصاف قام هذا الطاغي الجبار اللئيم، بتحريك أصابع الحرب خوفاً على نزعة شيخه ميشيل عفلق الاشتراكية والتي آمن بها وبموجبها قد سيطر على كرسي وسدة الحكم في بغداد ظلما وقهرا ولكونه قرنا للشيطان كما أخبر به النبي صلى الله عليه وسلم عن وقوع هذه النزعة اللادينية ولم تقم الحرب الإيرانية والعراقية إلا على أساس وأنفق هدام وصدام بغداد في هذه الحرب 300مليار دولار وزيادة على ما ذهب ضحيتها مليون ونصف مليون عراقي وإيراني كما جاء في رسالتي: (لماذا ندافع عن السعودية؟ ) وقد طبعت بالرياض.
قام هذا الظالم البغيض عدو الله وعدو رسوله الكريم صلى الله عليه وسلم باحتلال الكويت في خطوته الأولى وهذا أمر قد انكشف للعالم كله من نوايا هذا الدجال الخائن الغادر الفاجر اللئيم الإرهابي أثناء هذا الاحتلال الغاشم والاحتياج البغيض.

ولم تكن هناك أي قضية أخرى في نظره مثل قضية فلسطين والتي يدعي الآن لكسب الأصوات بربط قضية فلسطين باعتدائه واحتلاله بالكويت مع زعمه أن الكويت محافظة تابعة للعراق وهي المحافظة التاسعة عشرة حسب زعمه؟ وإنما هناك مخطط رهيب ومنهج شيطاني لاحتلال الدول الخليجية وغيرها ومن هنا يظهر واضحا جليا أن هذا الاحتلال جزء صغير من مخططه لكونه قرنا للشيطان وقد انظم إلى قرون أخرى قد مضته في الأيام السابقة ومن هنا جاءت هذه الرسالة القيمة للبيان والتوضيح والكشف عما لبسه الظالمون الغاشمون من تلبيس خطير على حقائق الأمور الناصعة وقد جاءت هذه السطور من هذا المعدم الفقير على تلك الرسالة الصغيرة والعجالة السريعة للعلامة الشيخ محمد أشرف سندهو رحمه الله تعالى لشف الحقيقة وإنارة الطريق وغيرهم فلله دره رحمه الله تعالى وجزاه خيرا عن الإسلام والمسلمين.
15ـ وأخيرا لا آخرا لقد سمع العالم ووقف وقفة حقة على ما جرى ويجري في العراق من ظلم واستبداد وقهر وبطش وعدوان على جيرانه وذلك منذ أن قامت الثورة العراقية في تموز الثاني من عام 1958م، ولم يهدأ الشعب العراقي العربي المسلم من هذه الثورة البعثية ولم يهدأ الآخرون كما حصل لدولة الكويت الآن.

وقد سبق لهذه الثورة البعثية في العراق أن قامت بإرسال الأسلحة الفتاكة عن طريق السفارة العراقية بباكستان وذلك في إحدى الستينات وذلك في عهد ائير مارشال محمد أيوب خان رحمه الله تعالى، وقد أثارت الصحافة العالمية كلها في ذاك الوقت هذا الموضوع ونددت بهذا الحادث الأليم المفجع وقد نسى بعض الدخلاء الآن هذا الاعتداء الأثيم على شعب باكستان المسلم الأبي ثم قاموا في هذا الوقت بمناصرة هذا الظالم الغاشم صدام حسين ومع العلم أن الحيوانات البرية والبحرية لم تسلم أيضا من شر هذا السفاك كما سمع العالم عن فعلته الشنيعة الخسيسة الذميمة من سكبه عدة ملايين من البراميل من البترول الكويتي الخام لافساد البيئة في مياه الخليج وهذا أثبت العلم والتاريخ أن صداما هو قرن الشيطان والذي أشار إليه رسول الله صلى الله عليه وسلم في حديثه الصحيح المبارك الذي مضى تخريجه ولفظه وقد أراد الله تعالى أن يهلكه ويزيل وجوده عن طريق عمله هذا المشين الذي وقف العالم كله ضده وضد مخططاته الجهنمية وليس لأحد قدرة أو تأثير على هذا القرن الشيطاني لكي يسحب قواته المنهارة عن أرض الكويت مادام قد أراد الله تعالى منه بإرادته الكونية دون الشرعية على تدميره وإهلاكه بصفة سوف يشاهدها العالم كله ـ إن شاء الله تعالى ـ قريبا ولا إرادة ولا قوة لأحد على ما أراده الله تعالى من هذا الظالم السفاك المبير لكي يقدم على هذه الجريمة النكراء ثم تكون نهايته على إثرها بعدما أعطاه الله تعالى كل الاختيار في اختياره سبيل العدل أو الظلم وقد عرف منه جل وعلا أنه سوف يختار طريق الفساد والظلم والعدوان والبغي والضلال ها هو القرن للشيطان وأصل الفتنة ولبها وخلاصتها وقد ظهر الآن في العراق حسب ما أخبره به النبي صلى الله عليه وسلم في حديثه المبارك وأن ظهوره ووجوده بهذه الصفة الشنيعة وأعماله القبيحة وجرائمه المنكرة لعلامة بارزة على صدق نبوة ورسالة رسول الله صلى الله عليه

وسلم الذي أخبر مسبقا بوحي من الله تعالى إليه عن وقوع هذه الفتن المظلمة والزلازل الرهيبة وطلوع قرن الشيطان في أزمنة مختلفة وأوقات متعددة إلى إن يرث الله الأرض ومن عليها وكما كشفت هذه الرسالة القيمة العجالة السريعة التي ألفها عالم سني من باكستان شرحا وتفسير لحديث عبد الله بن عمر رضي الله عنهما الذي اتخذه بعض الجهلة الأغبياء ذريعة فسادية في الطعن والنكاية لأهل الحق والإسلام محرفين وكاذبين على رسول الله صلى الله عليه وسلم فيما زعموا من عند أنفسهم من الظلم والعدوان والتحريف والتبديل لكلام رسول الله صلى الله عليه وسلم الواضح المبين على لسانه عليه الصلاة والسلام في مواضع أخرى لم يتعرضوا لها هؤلاء البغاة الكذبة الجناة البتة إما جهلا منهم وإما عنادا فليتبوؤا مقعدهم من النار حديث متواتر وإني لأحث الأخوة من طلبة العلم ممن لهم دراسة ودراية في حديث رسول الله صلى الله عليه وسلم أن يدافعوا عن السنة المطهرة بالعلم والحكمة.
وصبى الله وسلم وبارك على عبده ورسوله محمد وعلى آله وصحبه أجمعين.
كتب ذلكم: عبد القادر بن حبيب الله السندي
نزيل المدينة المنورة في 26/6/1411هـ
بسم الله الرحمن الرحيم
الحمد الله نحمده ونستعينه، ونستغفره ونؤمن به، ونتوكل عليه، ونعوذ بالله، من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلله فلا هادي له، ونشهد أن لا إله إلا الله، ونشهد أن محمداً عبده ورسوله؛ فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل محدثة بدعة وكل بدعة ضلالة(3)، أما بعد:

فإن الله عز وجل سمى الإسلام في القرآن بالنور والحياة(4) كما شبه الكفر بالظلمة والموت، والتاريخ يشهد أن الاصطدام واقع بينهما منذ بدء الخلق ولا يزال قائماً إلى الأبد. فالمسلمون يفتخرون بإسلامهم وصدقهم، والكافرون يفرحون بكثرتهم الزاحفة وبغيهم المتجاوز عن الحد، وكل حزب بما ليدهم فرحون، وإذا كان الأمر كذلك فيجب أن يكون الموضع الخاص مركزًا لنشر الإسلام ودعوته كما يجب أن يكون موضع آخر للكفر والابتداع والضلال فالله سبحانه وتعالى أخبر على لسان نبيه عن موضع نشوء الإسلام وارتقائه وكذلك أخبر عن مصدر الكفر والطغيان، واعلموا أن ما أخبر به النبي صلى الله عليه وسلم لن يتخلف عن الوقوع ويمكن زوال الجبل عن موضعه ولكن أخبار رسول الله صلى الله عليه وسلم لا يجوز فيها أدنى احتمال للكذب والتخلف. فلنذكر الآن الأحاديث التي جاء فيها ذكر مركز الإسلام في أصح الكتب بعد كتاب الله هما صحيح البخاري وصحيح مسم وغيرهما وبعد الفراغ منها نذكر الأحاديث الدالة على مبدء الكفر والفتنة والزلازل.
مركز الإسلام والإيمان ومبدأها
1- الإيمان في أهل الحجاز(5).
2- إن الإسلام بدأ غريباً وسيعود غريباً كما بدأ وهو يأرز إلى بين المسجدين كما تأرز الحية إلى جحرها(6).
3- وفي جامع الترمذي: وليعقلن الدين في الحجاز معقل الأدوية من رأس الجبل(7).
4- أشار النبي صلى الله عليه وسلم بيده نحوه اليمن فقال إلا إن الإيمان ههنا(8).
5- الإيمان يمان والفقه يمان والحكمة يمانية. مسلم(9).
6- الإيمان يمان والحكمة يمانية، قال أبو عبد الله أي البخاري سميت اليمن لأنها على يمين الكعبة والشام لأنها عن يسار الكعبة البخاري كتاب المناقب(10).
7- رأيت عموداً م نور خرج من تحت رأسي ساطعاً حتى استقر بالشام(11).
8- طوبى للشام قلنا لأي ذلك يا رسول الله! قال لأن ملائكة الرحمن باسطة أجنحتها عليها(12).
9- لا يزال أهل الغرب ظاهرين على الحق حتى تقوم الساعة. مسلم(13).

10- قال النووي في شرح قوله: (أهل الغرب) المراد به ((من الأرض)) قال معاذ: هم بالشام وقيل هم أهل الشام وما وراء ذلك(14).
وحاصل ما تقدم من الأحاديث أن الحجاز واليمن والشام مراكز الإسلام وتبقى هذه البلاد مراكز له ما بقيت الدنيا ولا يزال نور الإيمان يتلألأ منها إلى يوم القيامة وينشر ضوئه إلى الآفاق وأطراف العالم والممالك الثلاثة وإن ذكرت في الأحاديث منفردة لكنها متحدة في الحقيقة وفي حكم البلد الواحد لتلاصقهم بعضها ببعض فمكة المكرمة داخلة في تهامة كما يظهر هذا من أسمائه صلى الله عليه وسلم أنه مكي تهامي وتهامة قطعة من اليمن يقال لها غور. قال النووي: إن مكة من تهامة وتهامة من يمن(15). وقال في الفتح: وتهامة من الغور ومكة من تهامة(16). وقال الأشرف إنما دعا لهما (أي للشام واليمن) بالبركة لأن مولده بمكة وهو باليمن والمدينة مسكنه ومدفنه وهي من الشام. وقال رأس الأحناف في الهند الشيخ عبد عبد الحق الدهلوي في اللمعات شرح المشكاة إنما خص الشام واليمن بالدعاء لأن مكة مولده وهي من اليمن والمدينة مسكنه ومدفنه وهي الشام (باب ذكر اليمين والشام)(17). وقال القارئ الحنفي(18). الحجاز أي مكة والمدينة وحواليها (مرقاة)(19).
فظهر من هذا التفصيل ظهور الشمس عند الظهيرة أن الحجاز واليمن شيء واحد والتصقت حدود الحجاز بالشام من جهة أخرى فصار الجميع -اليمن والحجاز والشام- قطعة واحدة من البلاد العربية، فلما ثبت وحدتها ثبت أن البشارة والدعاء بالبركة التي جاءت ذكرهما في الأحاديث لكل واحدة من هذه البلاد الثلاثة منفردة ثابتتان للجميع على سبيل الاشتراك والاجتماع.
مركز الكفر والطغيان ومصدرهما
1- رأس الكفر قبل المشرق (صحيح مسلم)(20).
2- رأس الكفر نحو المشرق (صحيح البخاري)(21).
3- ومن ههنا جاءت الفتن نحو المشرق (صحيح البخاري)(22).
4- رأيت رسول الله صلى الله عليه وسلم يشير نحو المشرق إن الفتنة ههنا إن الفتنة ههنا(23).

5- وهو مستقبل المشرق يقول إن الفتنة ههنا (البخاري)(24).
مقصود الأحاديث أن البلاد الواقعة في جهة المشرق من المدينة المنورة هي مبدأ الفتنة والفساد ومركز الكفر والإلحاد ومصدر الابتداع والضلال فانظروا في خريطة العرب بنظر الإمعان يظهر لكم أن الأرض الواقعة في شرق المدينة إنما هي أرض العراق فقط، موضع الكوفة والبصرة وبغداد، والراسخون في العلم يعلمون هذا من إلقاء النظرة في الخريطة وأما العامي فنذكر لتفهيمه وتعليمه ألفاظ الحديث رأيت رسول الله صلى الله عليه وسلم يشير بيده نحو العراق إن الفتنة ههنا عن الفتنة ههنا ثلاثاً (مسند أحمد)(25).
يا أهل العراق ما سئلكم عن الصغيرة وأركبكم الكبيرة سمعت أبي يقول سمعت رسول الله صلى الله عليه وسلم يقول أن تجيء من ههنا وأومأ بيده نحو المشرق حيث يطلع قرن الشيطان وأنتم يضرب بعضكم رقاب بعض (صحيح مسلم)(26).
وجاء في جامع الترمذي انظروا إلى هذا يسأل عن دم البعوض وقد قتلوا ابن بنت رسول الله صلى الله عليه وسلم(27).
وأورد الحافظ ابن كثير في تفسير قوله تعالى: {فَأَخْرَجَ لَهُمْ عِجْلًا جَسَدًا لَهُ خُوَارٌ} الآية. انظروا إلى أهل العراق قتلوا ابن بنت رسول الله صلى الله عليه وسلم وهم يسئلون عن دم البعوضة(28).
وسأله رجل عن المحرم قال شعبة أحسبه ليقتل الذباب قال أهل العراق يسألوني عن الذباب وقد قتلوا ابن بنت رسول الله صلى الله عليه وسلم وقال رسول الله صلى الله عليه وسلم هما ريحانتاي من الدنيا(29).
أبى النبي صلى الله عليه وسلم الدعاء بالبركة لأهل العراق
ذكر النبي صلى الله عليه وسلم قال اللهم بارك لنا في شامنا وفي يمننا قالوا وفي نجدنا قال اللهم بارك لنا في شامنا وفي يمننا قالوا وفي نجدنا فأظنه قال في الثالثة هناك الزلازل والفتن وبها يطلع قرن الشيطان (صحيح البخاري باب قول النبي صلى الله عليه وسلم الفتن قبل المشرق)(30).

وذكر أمير المؤمنين في حديث الإمام البخاري حديث الدعاء هذا في باب قول النبي صلى الله عليه وسلم الفتن قبل المشرق واثبت الكرماني أن نجد العراق هي المصداق لحديث رسول الله صلى الله عليه وسلم ((نجد يطلع منها قرن الشيطان)) لأنها هي الواقعة في جهة المشرق من المدينة المنورة ومر تصديقه أيضاً في حديث آخر ((رأس الكفر قبل المشرق))(31).
دفع الإيراد
واعلم أن الجهال لقلة علمهم وسوء فهمهم وشدة بغضهم للكتاب والسنة يجعلون نجد اليمامة وأهلها من أخوان التوحيد والدولة السعودية العربية واتباعها، زادهم الله عزا وشرفا، مصداقاً للأحاديث التي جاء فيها ذكر نجد مثل حديث ((نجد يطلع منها قرن الشيطان)) و ((هناك الزلازل والفتن)) ونحوهما من الأحاديث التي تدل على ذم نجد العراق وملئوا الدنيا بدعايتهم الكاذبة الفاجرة أن آل سعود واتباعهم هم قرن الشيطان وأصحاب الفتنة والضلال وهم الذين أنذر النبي صلى الله عليه وسلم أمته عن ابتاعهم وأخبر عن بغيهم وفسادهم في الأرض منذ هذه القرون المتطاولة وأبى الدعاء في حقهم بالبركة حين دعا للشام واليمن مع أن الصحابة قالوا وفي نجدنا يا رسول الله وهذا لعمري من تأويلاتهم الزائفة وكتمانهم الحق وتلبيسهم بالباطل وإن هذا إلا كما قيل في المثل السائر (رمتني بدائها فانسلت)32 ولم يذم النبي صلى الله عليه وسلم نجد اليمامة قط ولم يمتنع عن الدعاء لها بالبركة بل دعا لها وبشر أهلها وأخبر عن إيمانهم، وحكمتهم بقوله ((الإيمان يمان والحكمة يمانية))(33). ونجد اليمامة من اليمن لأنها واقعة بينها وبين مكة كما مر، وإنما ذم النبي صلى الله عليه وسلم نجد العراق الواقعة في جهة المشرق من المدينة، موضع الكوفة والبصرة، وهي مطلع قرن الشيطان وموضع الفتن الكبار والزلازل العظام ومبدأ الابتداع كما سيأتي إيضاحه فالآن نذكر معناها اللغوي من أئمة اللغة ومحل وقوعها من أقوال شراح الحديث، ثم نذكر نهوض الفرق الضالة والمبتدعة

والفتن العظام والزلازل الكبار التي وقعت في العراق ودلت عليها الحقائق التاريخية وشواهد القرون الماضية يظهر منها ظهور الشمس عند الظهيرة إن نجد العراق هي التي أخبر النبي صلى الله عليه وسلم عن طلوع قرن الشيطان ووقوع الفتن والزلازل فيها لا نجد اليمامة مسكن أهل التوحيد من آل سعود واتباعهم كثر الله سوادهم ووفقهم لخدمة الدين كما يحب ويرضى.
معنى النجد في اللغة
النجد مصدره معناه الرفعة والعلو، ويقال لكل شيء عال نجد ولكل قطعة من الأرض مرتفعة عما حواليها ونجد ذكر في جميع كتب اللغة المعتبرة كالقاموس(34) ولسان العرب والصراح والنهاية لابن الأثير والمصباح المنير والدر النثير والمنجد وغيرها، أن النجد ما أشرف من الأرض وارتفع واستوى وصلب وغلظ، والنجد ما ارتفع من الأرض وهو خلاف الغور، (تاج العروس) وجاء في معجم البلدان جغرافية العرب القديمة، النجد قفاف الأرض وصلابها وما غلظ منها وأشرف(35).
أقوال شراح الحديث في معنى النجد ومحل وقوعها
قال العلامة الكرماني: وأصل النجد ما ارتفع من الأرض وهو خلاف الغور(36).
وقال العيني: وأصل نجد ما ارتفع من الأرض وهو خلاف الغور(37). وقال الحافظ ابن حجر(38) والحافظ القسطلاني(39): وأصل نجد ما ارتفع من الأرض وهو خلاف الغور، واتفقت كلمة شراح الحديث وأئمة اللغة ومهرة جغرافية العرب أن النجد ليس اسماً لبلد خاص ولا اسماً لبلدة بعينها بل يقال لكل قطعة من الأرض مرتفعة عما حواليها نجد (أسماء نجود العرب) كثيرة ذكرها صاحب معجم البلدان مثل ما يأتي.
أسماء نجود العرب
ونجود العرب كثيرة ذكرها صاحب معجم البلدان(40) وتاج العروس(41) منها:
1- نجد البرق باليمامة (ويقال أن نجدا كلها من عمل اليمامة).
2- نجد خال.
3- نجد اجاء.
4- نجد العقاب (بدمشق).
5- نجد الود.
6- نجد العثري.
7- نجد عفري.
8- نجد كبكب.
9- نجد مريع.
10- نجد اليمن.
11- نجد الحجاز.
12- نجد العراق.

وقال الأصمعي هي نجود عدة منها نجد البرق واد باليمامة ونجد خال. وبعد ملاحظة فهرس نجود العرب من الجغرافية انظروا في خريطة العرب تجدوا نجد العراق في جهة المشرق من المدينة المنورة وهي التي ذكرها صاحب المعجم بلفظ كل ما وراء الخندق الذي خندقه كسرى إلى الحرة(42). وقال صاحب تاج العروس كل ما وراء الخندق على سواد العراق فهو نجد(43) وفي النهاية لا بن الأثير(44) وفي الدر النثير (النجد ما ارتفع من الأرض.. إلخ) وفي المصباح المنير (كل ما ارتفع من الأرض.. إلخ).
فالحاصل
إن القطعة المرتفعة التي تمتد من خندق كسرى إلى العراق يقال لها نجد وهي التي قال فيها رسول الله صلى الله عليه وسلم رأس الكفر قبل المشرق ومنها يطلع قرن الشيطان هو الأرض المرتفعة ن تهامة إلى العراق وقال أيضاً كل ما ارتفع من تهامة إلى العراق فهو نجد وأصرح من هذا قوله ومن كان بالمدينة الطيبة صلى الله عليه وسلم ساكنها وسلم كان نجده بادية العراق وهي مشرق أهلها (الكرماني شرح البخاري كتاب الفتن، المطبوع بمصر)(45) وقال العلامة العيني في شرح الحديث المذكور وأشار بقوله هناك إلى نجد ونجد من المشرق(46) وقال الخطابي نجد من جهة المشرق ومن كان بالمدينة كان نجده بادية العراق ونواحيها وهي مشرق أهلها (كتاب الفتن) وقال حيث ذكر بقاع العرب المختلفة وأما نجد فهي الناحية بين الحجاز والعراق.
وبين الحافظ ابن حجر(47) والحافظ القسطلاني محل وقوع النجد هكذا.
قال الخطابي نجد من جهة المشرق... إلخ لما ثبت باتفاق أئمة اللغة وشراح الحديث أن المراد من النجد الذي يطلع منها قرن الشيطان نجد بادية العراق أو نجد العراق فمن قال بعد ذلك أن المراد من هذا الحديث النجد التي تحكمها الدولة السعودية العربية فليس هو يحرف قول رسول الله صلى الله عليه وسلم فحسب، بل يستحل العقوبة لما قال رسول الله صلى الله عليه وسلم من كذب علي متعمداً فليتبوأ مقعده من النار(48).

ما المراد من قرن الشيطان وما معناه
قال العلامة الكرماني في معنى القرن :((وقيل القرن في الحيوان يضرب به المثل فيما لا يحمد من الأمور)) و((قيل قرنه امته وشيعته)) الكرماني(49). وقال العلامة العيني قوله: قرن الشيطان ذهب الداودي للشيطان قرنان على الحقيقة وذكر الهروي أن قرنيه من ناحية رأسه وقيل هذا مثل أي يتحرك الشيطان ويتسلط. وقيل القرن القوة أي يطلع حين قوة الشيطان. عمدة القاري(50). ورجح الحافظ(51) والقسطلاني(52) بما قال الخطابي (القرن الأمة من الناس يحدثون بعد فناء آخرين وقرن الحية أن يضرب المثل فيما لا يحمد من الأمور)(53).
إذا عرفت هذا بأن لك أن شراح الحديث اتفقوا على أن المراد من قرن الشيطان الأمور المحدثة والفتن والبدع الحادثة في الدين والفرق الضالة المبتدعة التي كان مركزها العراق، الكوفة والبصرة وبغداد.
فهرس الفرق الضالة والفتن العامة

قال الكرماني ولعل المراد من الزلازل الاضطرابات التي بين الناس والبلايا ليناسب الفتن مع احتمال إرادة حقيقتها، قيل إن أهل المشرق كانوا حينئذ أهل كفر فأخبر أن الفتنة تكون من ناحيتهم كما أن وقعة الجمل وصفين وظهور الخوارج في أرض نجد العراق وما والاها وكذلك يكون خروج الدجال وياجوج ومأجوج منها (الكرماني)(54) وقال العلامة العيني وإنما اشار صلى الله عليه وسلم إلى المشرق لأن أهله يومئذ كانوا أهل الكفر فأخبر أن الفتنة تكون من تلك الناحية وكذا كانت وهي وقعة الجمل ووقعة صفين ثم ظهور الخوارج في أرض نجد والعراق وما ورائها من المشرق وكان صلى الله عليه وسلم يحذر من ذلك ويعلم به قبل وقوعه وذلك من دلالة نبوته صلى الله عليه وسلم. وقال أيضاً والفتن تبدو من المشرق ومن ناحيته يأجوج ومأجوج، وقال المهلب إنما ترك الدعاء ليضعفوا عن الشر الذي هو موضوع في جهتهم لاستيلاء الشيطان بالفتن (عيني كتاب الفتن)(55). وقال العلامة القسطلاني: وإنما أشار عليه الصلاة والسلام إلى المشرق لأن الفتنة تكون من تلك الناحية وكذا وقعت فكانت وقعة الجمل ووقعة صفين ثم ظهور الخوارج في أرض نجد وما ورائها من المشرق.. وهذا من أعلام النبوة (قسطلاني)(56).

وقال الحافظ في آخر البحث: قال المهلب إنما ترك الدعاء صلى الله عليه وسلم لأهل المشرق ليضعفوا عن الشر الذي هو موضوع في جهتهم لاستيلاء الشيطان بالفتن ومر الحافظ إلى أن قال: وقال غيره كان أهل المشرق يومئذ أهل كفر فأخبر صلى الله عليه وسلم أن الفتنة تكون من تلك الناحية فكان كما أخبر صلى الله عليه وسلم وأول الفتن كان من قبل المشرق فكان ذلك سبباً للفرقة بين المسلمين وذلك مما يحبه الشيطان ويفرح به كذلك البدع نشأت في تلك الجهة (فتح الباري، كتاب الفتن)(57). وقال الإمام النووي (المتقدم على ابن حجر والعيني زمانا) في معنى قرن الشيطان: هو جانباً بتسلط الشيطان ومن الكفر كما قال في الحديث الآخر رأس الكفر نحو المشرق وكان ذلك في عهده صلى الله عليه وسلم حين قال ذلك ويكون حين يخرج الدجال من المشرق وهو فيما بين ذلك منشأ الفتن العظيمة ومنشأ حادثة الترك الغاشمة العاتية الشديدة البأس(58).
القول الفصل
والحق الذي اتفق عليه شراح الحديث ودلت عليه الحقائق التاريخة والحوادث الماضية أن نجد العراق هي مبدأ الفتن والشرور وهي موضع البدع والفرق الضالة المضلة ومن هناك يخرج يأجوج ومأجوج في آخر الزمان ومنها يظهر الدجال فلذلك أبى رسول الله صلى الله عليه وسلم أن يدعو لنجد العراق لأنه كان يعلم ما سيقع هناك من الشرور والفتن مثل وقعة الجمل ومحاربة صفين وفتنة كربلاء وحادثة التتر الغاشمة الظالمة الذين أحرقوا البلاد بعتوهم، وطغيانهم قبل وقوع تلك الكوارث العظيمة عديمة النظر وقد وقع جميع ذلك كما أخبر، فهذا عن إعلام نبوته وأبين براهين على صدقه صلى الله عليه وسلم.
الأحاديث الصريحة الدالة على أن
العراق هي مطلع قرن الشيطان

ثبت باتفاق شراح الحديث وشهادة الحوادث التاريخية أن العراق ونجد العراق هما مركز الفتن والفساد وهما موضع خروج الفرق الضالة. فالآن راجعوا الأحاديث التي صرح فيها رسول الله صلى الله عليه وسلم باسم العراق مكان النجد عن ابن عباس وعن ابن عمر وعن الحسن مرسلاً دعا نبي الله صلى الله عليه وسلم فقال اللهم بارك لنا في صاعنا ومدنا وبارك لنا في مكتنا ومدينتنا وبارك لنا في شامنا ويمننا فقال رجل من القوم يا نبي الله وعراقنا قال إن فيها قرن الشيطان وتهيج الفتن وأن الجفا بالمشرق (كنز العمال)(59). فقال رجل فالعراق فيها ميرتنا وفيها حاجتنا فسكت فقال يطلع فيها قرن الشيطان وهناك الزلازل والفتن (كنز العمال)(60). أن النبي صلى الله عليه وسلم قال دخل إبليس العراق فقضى حاجته فيها ثم دخل الشام فطردوه حتى بلغ بيسان ثم دخل مصر فباض فيها وفرخ ثم بسط عبقرية )طبراني(61).
الكوفة مبدأ ظهور الفتن

تقدم في السطور الماضية أن مكان ظهور البدع وخروج الفرق الضالة إنما هو أرض العراق فالآن نذكر الأحاديث التي تدل على أن الكوفة هي بعينها موضع خروجها. عن علي رضي الله عنه قال قال رسول الله صلى الله عليه وسلم فيك مثل عيسى أبغضته اليهود حتى بهتوا أمه وأحبه النصارى حتى أنزلوه بالمنزلة التي ليست له ثم قال يهلك في ((رجلان محب مفرط يقرظني بما ليس في)) ومبغض يحمله شنآني على أن يبهتني رواه أحمد(62). (مشكاة باب مناقب علي) فوقع هذا كما أخبر صلى الله عليه وسلم فنشأت فرقتان إحداهما الروافض وهم الذين غلوا في حبه وقرظوه بما ليس فيه وكتبهم المملؤة بالغلو شاهدة عليهم فتشبهوا بالنصارى. وثانيهما الخوارج وهم الذين ابغضوه وبهتوه بأشياء ليست فيه حتى كفروه فشابهوا اليهود الذين ابغضوا عيسى بن مريم وبهتوا أمه. وموضع خروج هاتين الفرقتين الضالتين الكوفة وأعمالها؛ وهي الواقعة في جهة المشرق من المدينة وإليه أشار رسول الله صلى الله عليه وسلم بيده الشريفة وقال ههنا الزلازل والفتن والفرقة الخارجية وإن لم توجد الآن في الكوفة ونواحيها بل قد انقرضت عن آخرها. لا شك كان ابتدائها في أول الأمر من الكوفة، وكان موضع أقامتها الحر وراء وهي قرية على نحو ميلين من الكوفة، أما الروافض فإن مركزهم إلى اليوم مدينة الكوفة وبلاد العراق والمراد من قرن الشيطان خروج الروافض والخوارج وجميع الفراق الباطلة كالجهمية والمعتزلة وغيرها التي جاءت بعدهم وسيجيء بيانها وهذا القرن قد طلع من نجد العراق، الكوفة وحواليها.
الأحاديث الدالة
على مروق الخوارج
قد جاءت أحاديث كثيرة تدل على الخروج لكنا بكتفي منها بحديثين فقط على طريق الأنموذج:
1- يخرج أناس من قبل المشرق ويقرأون القرآن لا يجاوز تراقيهم (البخاري، باب قراءة الفاجر)(63).
2- قال سمعته يقول: وأهوى بيده قبل العراق يخرج منه قوم يقرأون القرآن لا يجاوز تراقيهم (البخاري، باب قتال الخوارج)(64).

واتفق جميع شراح البخاري على أن القوم الذي اخبر النبي صلى الله عليه وسلم بخروجهم في هذه الأحاديث هم الخوارج وهذا من دلائل نبوته لأنه وقع كما اخبر وكان ابتداء ظهورهم من الكوفة الواقعة في جهة المشرق من المدينة. قال الحافظ أنهم هم الخوارج وكان ابتداء خروجهم من العراق وهي جهة المشرق. وصرحوا بأنهم خرجوا على علي رضي الله عنه واعتزلوا جيشه حين رضي بتحكيم عمرو بن العاص وغيره من الصحابة سخطة لهذا التحكيم وهم ثمانية آلاف ونزلوا الحر وراء وهي قرية كبيرة قرب الكوفة على نحو ميلين منها وبعد ذلك جعلوا البصرة مركزهم كما في الفتح(65) ولما وقع الرضا بالتحكيم ورجع إلى الكوفة اعتزلت الخوارج بحروراء وحكم الحكمين خرج عليه ثمانية آلف من قراء الناس فنزلوا بأرض يقال لها حروراء من جانب الكوفة(66).
الحروراء بلدة على ميلين من الكوفة (تحفة الأحوذي شرح الترمذي)(67) وهذه حقيقة لا تنكر أن الخوارج يعتقدون أن عليا والصحابة وجميع المسلمين سواهم قد ارتدوا عن الإسلام وكفروا بالله العزيز الحكيم، وهذا أيضا اعتقاد الروافض بل الروافض (خذلهم الله) يعتقدون أن أبا بكر وعمر وسائر الصحابة بل جميع الأمة أعداء لرسول الله صلى الله عليه وسلم.
تفصيل الفرق الضالة
قال العلامة علي القارئ في شرح حديث تفريق أمتي على ثلاث وسبعين ملة كلهم في النار إلا ملة واحدة قالوا ومن هي يا رسول الله قال ما أنا عليه وأصحابي(68) واعلم أن أصول أهل البدع كما نقل في المواقف ثمانية:
1ـ المعتزلة القائلون بأن العباد خالقوا أعمالهم وبنفي الرؤية وبوجوب الثواب والعقاب وهم عشرون فرقة.
2ـ والشيعة المفرطون في محبة علي كرم الله وجهه وهم اثنتان وعشرون فرقة.
3ـ والخوارج المفرطة المكفرة له رضي الله عنه، ومن أذنب كبيرة وهم عشرون فرقة.
4ـ والنجارية الموافقة لأهل السنة في خلق الأفعال والمعتزلة في نفي الصفات وحدوث الكلام وهم ثلاث فرق.

5ـ والجبرية القائلة بسلب الاختيار عن العباد فرقة واحدة.
6ـ والمشبهة الذين يشبهون الحق بالخلق في الجسمية وهم خمس فرق.
7ـ والحلولية فرقة أيضا.
فتلك اثنتان وسبعون فرقة كلهم في النار والفرقة الناجية هم أهل السنة ( المرقاة شرح المشكاة)69.
والحاصل أن أصل هذه الاثنتين والسبعين فرقة الضالة من الأمة المسلمة سبع فرق كما أخبر رسول الله صلى الله عليه وسلم، وأئمة هؤلاء الفرق كلها قد ظهروا من العراق، الكوفة والبصرة وما جاورهما، وأن الفقيه الشهير والمؤرخ الكبير العلامة السيد سليمان الندوي المتوفى سنة 1372هـ ناظم ندوة العلماء ذكر في كتابه الكامل الجامع أعني( سيرة النبي صلى الله عليه وسلم ) أن الفرق الضالة كلها والفتن والمفاسد العظام جميعها ظهرت من بلاد العراق وهي المراد من طلوع قرن الشيطان
من نجد وهذا تلخيص ما قال(70)، جاء في الأحاديث الصحيحة بوضوح تام أن ابتداء الفتن يكون من جهة المشرق وأشار النبي صلى الله عليه وسلم بأصبعه مرة بعد أخرى من ههنا يطلع قرن الشيطان وكانت هذه الإشارة من المدينة المنورة إلى جهة المشرق يعني العراق.
فأعلموا أن قاتل عمر رضي الله عنه كان أعجميا وفتنة عثمان رضي الله عنه ابتدأت من العراق أول مرة ثم انتشرت بعد ذلك إلى مصر وحدثت وقعة الجمل في هذه الأرض بالعراق، واستشهد علي كرم الله وجهه في أكبر مدنها، الكوفة، وفي هذه الأرض وقعت محاربة صفين بين علي وبين معاوية رضي الله تعالى عنهما، ومن ههنا خرجت أول طائفة ضالة من الخوارج ومن ههنا ظهرت الجبرية والقدرية وغيرهما من الفرق المبتدعة الذين مزقوا وحدة العقائد الإسلامية.

وقتل ابن بنت رسول الله صلى الله عليه وسلم في هذه الأرض وشنت الغارة على قافلة النبوة بساحل الفرات في هذه البلاد وههنا ادعى المختار نبوة كاذبة، وفي هذه الأرض سفك الحجاج دماء معصومة، ومن ههنا حدث التشيع الذي فرق شمل المسلمين، وقسمهم بين الفئتين ثم وقعت بعد ذلك فتنة الترك والتتار في تلك البلاد والتي مزقت وحدة الخلافة الإسلامية وأخمدت حرارة الإيمان من قلوب العرب والمسلمين وبعد هذا أن مبادئ الغدر ضد الخلافة العثمانية التركية في الحرب العالمية الأولى وقعت من ههنا ثم انتشرت في ما بعد إلى البلاد الأخرى.
رأى الصحابة في العراق
بعد شهادة التاريخ والأحاديث وشروحها بوقوع الفتن الجسام والبدع العظام في العراق عليكم بقراءة أقوال الصحابة رضوان الله عليهم أجمعين وآرائهم في هذه البلاد.
قال عمر رضي الله عنه: حين بعث رهطا من الأنصار إلى الكوفة أنكم تأتون الكوفة فتأتون قوما لهم أزيز بالقرآن فيأتونكم فيقولون قدم أصحاب محمد صلى الله عليه وسلم فيسألونكم عن الحديث فأقلوا الرواية عن رسول الله صلى الله عليه وسلم ( إنصاف، حجة الله البالغة للشاة ولي الله الهندي)(71). وذكر العلامة الشبلي النعماني المؤرخ المعروف هذه الرواية بعينها في كتابه سيرة النعمان(72): أن عمر بن الخطاب أراد الخروج إلى العراق فقال له كعب لا تخرج إليها يا أمير المؤمنين فإن بها تسعة أعشار السحر( الشر) وبها فسقة الجن وبه الداء العضال (موطأ إمام مالك باب ما جاء في المشرق). وفي آخر هذا الحديث في كنز العمال وبها باض إبليس وفرخ(73).
خطبة الحسن بن علي رضي الله عنه

إن الحسن بن علي رضي الله عنه استخلف حين قتل علي رضي الله عنه فبينما هو يصلي إذ وثب عليه رجل فطعنه بخنجر والحسن رضي الله عنه ساجدا والطعنة وقعت في وركه فمرض منها اشهرا ثم برأ فقعد على المنبر فقال يا أهل العراق اتقوا الله فينا فإنا أمرائكم وضيفانكم ونحن أهل البيت الذي قال الله تعالى: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا} قال فما زال يقولها حتى ما بقي أحد من أهل المسجد إلا وهو يحن بكاء (تفسير ابن كثير)(74).
وصية الحسن رضي الله عنه
لما سقي الحسن رضي الله عنه سما أوصى لأخيه الحسين وقد حضره الموت: إن الحوادث والأحوال تشهد أن سفهاء الكوفة يخرجونك منها( تاريخ الخلفاء ترجمة الحسن بن علي) ووقعة الكربلاء تدل على غدر أهل الكوفة وكيدهم وسفكهم دماء محرمة وجورهم على أهل بيت النبي صلى الله عليه وسلم(75).
أقوال التابعين في العراق وأهلها وآرائهم.
إن أفضل هذه الأمة وخيرها على الإطلاق بعد النبي صلى الله عليه وسلم الصحابة رضوان الله عليهم أجمعين ثم بعدهم التابعون لهم بإحسان كما قال رسول الله صلى الله عليه وسلم خير القرون قرني ثم الذين يلونهم(76) فلذلك نذكر أقوال بعد الصحابة أقوال الطبقة العليا من التابعين في الكوفة وأهلها:
1- كان هشام بن عروة يقول إذا حدثك العراقي بألف حديث فألق تسعمائة وتسعين وكن من الباقي في شك(77).
2- نقل الحافظ الذهبي قول ربيعة بن عبد الرحمن وفتواه ما رأيت عراقيا تام العقل( ترجمة مالك بن أنس)(78).
3- قال الزهري إذا سمعت بالحديث العراقي فاردد به ثم أردد به قال أيضا أن في حديث أهل الكوفة دغلا كثيرا(79).
4- وقال الإمام طاؤس اليمني ثم المكي إذا حدثك العراقي مائة حديث فاطرح تسعا وتسعين(80).
أقوال الأئمة الثلاثة مالك والشافعي
وأحمد رحمهم الله في العراق وأهلها

قال مالك إذا خرج الحديث عن الحجاز انقطع نخاعه (تدريب الراوي)(81).
وقال حبر الأمة الإمام الشافعي كل حديث جاء من العراق فليس له أصل في الحجاز فلا تقبله (تدريب).
وقال أيضا إياكم والأخذ بالحديث الذي جاءكم من بلاد أهل الرأي إلا بعد التفتيش (الميزان للشعراني)(82).
وقال إمام السنة أحمد بن حنبل ليس لحديث أهل الكوفة تور( سنن أبي داود)83.
نتيجة الاختلاف بين الدول الثلاثة اليمن والحجاز
والشام وبين الكوفة والعراق وثمرته

ثبت مما تقدم أن اليمن والحجاز والشام مركز الإسلام ومنبع الإيمان والهداية وأن العراق مبدأ الكفر والطغيان ومنبت البدع والضلال ومصدر الفتن والفساد، ولذلك الاختلاف الفطري ترى أهل الشام واليمن والحجاز أهل إيمان يحبون العمل بالكتاب والسنة ويعدون طاعة الله وطاعة رسوله صلى الله عليه وسلم من أكبر أسباب النجاح والفوز ولا يجوزون خلاف الله ولا خلاف رسوله صلى الله عليه وسلم ولا يلتفتون إلى قول أحد حيث وجدوا الدليل من الكتاب والسنة وترى أهل العراق أهل بدعة وضلالة بعيدة عن الحق ولا يكادون يفقهون حديثا ومن كان أقرب منهم إلى أهل السنة فإنه أيضا قد بنى مذهبه على رأي وقياس( وهم ضعفة أهل الرأي والقياس كما قال القاضي عياض)(84). دون أن يجعل الكتاب والسنة نصب عينه يطمئن بهما قلبه وينطلق بهما لسانه إن أردت أن يتبين لك هذه الحقيقة فعليك بقراءة أقوال الطبقة العليا من مؤرخي أهل الإسلام ومحققيهم. قال العلامة ابن خلدون في المقدمة: انقسم الفقه فيهم إلى طريقتين: طريقة أهل الرأي والقياس وهم أهل العراق وطريقة أهل الحديث وهم أهل الحجاز. وكان الحديث قليلا في العراق(85). وقال العلامة أبو الفتح الشهرستاني في أصحاب الرأي: وهم أهل العراق هم أصحاب أبي حنيفة النعمان بن ثابت رحمه الله تعالى ثم قال بعد ذكر أسماء تلامذته وإنما سموا أصحاب الرأي لأن عنايتهم بتحصيل وجه من القياس والمعنى المستنبط من الأحكام وبناء الحوادث عليها وربما يقدمون القياس الجلي على آحاد الأخبار( الملل والنحل)(86).

وقال في شأن الحديث:ثم المجتهدون من أئمة الأمة محصورون في صنفين لا يعدوان إلى ثالث. أصحاب الحديث وأصحاب الرأي فأصحاب الحديث هم أهل الحجاز مالك بن أنس ومحمد بن إدريس الشافعي وأصحاب سفيان الثوري وأصحاب أحمد بن حنبل داوود بن علي بن محمد الأصفهاني وإنما سموا أصحاب الحديث لأن عنايتهم بتحصيل الحديث ونقل الأخبار وبناء الأحكام على النصوص ولا يرجعون إلى القياس الجلي والخفي إذا وجدوا خبرا وأثر وقد قال الشافعي إذا وجدتم في مذهبنا خبرا على خلاف مذهبي فاعلموا أن مذهبي ذلك الخبر(الملل)(87).
الشاة ولي الله يذكر الاختلاف بين
أهل الحديث وبين أهل الرأي

وقد عقد حكيم الأمة وترجمان الإسلام الشاة ولي الله الدهلوي بابا خاصا في الإنصاف وحجة الله البالغة في بيان أسباب الاختلاف بين أصحاب الحديث وبين أصحاب الرأي فقال فيه مبينا مسلك أهل الحديث واعلم أنه كان من العلماء في عصر سعيد بن المسيب وإبراهيم والزهري وفي عصر مالك وسفيان وبعد ذلك قوم يكرهون الخوض بالرأي ويهابون الفتيا والاستنباط إلا لضرورة لا يجدون منها بدا وكان أكبر همهم رواية حديث رسول الله صلى الله عليه وسلم. وفصل فيه تفصيلا حسنا وقال: إن أئمة أهل الحديث كانوا يخافون خوفا شديدا عن الإفتاء بمجرد الرأي والقياس، وذكر لهذا أمثلة: منها ما قال ابن عمر لجابر بن زيد أنك من فقهاء البصرة فلا تفت إلا بقرآن ناطق أو سنة ماضية فإنك إن فعلت غير ذلك هلكت وأهلكت. ومنها ما قال أبو نضر لما قدم أبو سلمة البصرة... فقال للحسن فلا تفت برأيك إلا أن تكون سنة عن رسوله صلى الله عليه وسلم أو كتاب منزل. ومنها ما قال الشعبي ما حدثوك هؤلاء عن رسول الله صلى الله عليه وسلم فحدث به وما قالوا برأيهم فألقه في الحش (أخرج هذه الآثار إلى آخرها الدارمي)(88). ومنها ما قال الشافعي لأحمد انتم أعلم بالأخبار الصحيحة منا فإذا كان خبر صحيح فاعلموني حتى اذهب إليه كوفيا أو بصريا أو شاميا حكاه ابن الهمام(89).

وقال في بيان أهل الرأي لم يكن عندهم من الأحاديث والآثار ما يقدرون به على استنباط الفقه على الأصول التي اختارها أهل الحديث و لم تشرح صدورهم للنظر في أقوال العلماء بالبلدان وجمعها والبحث عنها إلى أصحابهم كما قال علقمة هل أحد منهم اثبت من عند الله؟ وقال أبو حنيفة: إبراهيم أفقه من ابن عمر. وقال في تفسير السنة ومعناها وذلك قول الحسن البصري سنتكم والله لا إله إلا هو بينهما بين الغالي والجافي فمن كان من أهل الحديث ينبغي له أن يعرض ما اختاره وذهب إليه على رأي المجتهدين من التابعين ومن بعدهم. ثم فصل غفلة أهل الرأي وقلة اعتنائهم بحديث النبي صلى الله عليه وسلم ولفظه، وانقرض المجتهد المطلق المنتسب في مذهب الإمام أبي حنيفة بعد المائة الثالثة وأما مذهب أحمد كان مؤيدا بالدليل قديما وحديثا وكان فيه المجتهدون طبقة بعد طبقة(90) إلى أن انقرض في المائة التاسعة.
طبقات أهل الحديث سلفا وخلفا
الطبقة الأولى: كبراء أهل الحديث كيزيد بن هارون، ويحيى بن سعيد القطان وأحمد وإسحاق وأضربهم.
الطبقة الثانية: وهؤلاء هم البخاري ومسلم وأبو داوود وعبد بن حميد الدرامي وابن ماجه، وأبو يعلي، والترمذي والنسائي والدارقطني والحاكم والبيهقي والخطيب والديلمي وابن عبد البر وأمثالهم (إنصاف للشاة ولي الله)(91).
مؤلفات أئمة أهل الحديث
هي معيار للحق والصدق لا غير

قال العلامة الرشيد أحمد الطحطاوي في شرح در المختار: أن المعيار الصحيح في معرفة الحق من الباطل هو مصنفات أئمة أهل الحديث ومؤلفاتهم: ولفظه هكذا فإن قلت ما وقوفك على أنك على صراط مستقيم وكل واحد من هذه الفرق يدعي أنه عليه، قلت ليس ذلك بالأدعاء وبالتشبث باستعمالهم الوهم القاصر والقول الزاعم، بل بالنقل عن جهابذة هذه الصنعة وعلماء أهل الحديث في أمور رسول الله صلى الله عليه وسلم وأحواله وأفعاله وحركاته وسكناته وأحوال الصحابة المهاجرين والأنصار والذين اتبعوهم بإحسان مثل الإمام البخاري ومسلم وغيرهما من الثقات المشهورين الذين اتفق أهل المشرق والمغرب على صحتهما وما أوردوه في كتبهم من أمور النبي صلى الله عليه وسلم وأصحابه بعد النقل ينظر إلى الذين تمسك بهديهم واقتفى أثرهم واهتدى بسيرهم في الأصول والفروع فيحكم بأنه من الذين ساروا على هذا المنهج وهذا هو الفارق بين الحق والباطل والمتميز بين من هو على صراط مستقيم وبين من هو على سبيل الذي على ميمنه شيطان وشماله (طحطاوي شرح در مختار)(92).

وأيد هذا القول حكيم الأمة الشاة ولي الله الدهلوي وصدقه بقوله وحاصل صنيعهم على استقرائنا من كلامهم أن تعرض المسائل المنقولة عن مالك والشافعي وأبي حنيفة والثوري وغيرهم رضي الله عنهم من المجتهدين المقبولة مذاهبهم وفتاواهم على موطأ مالك والصحيحين ثم أحاديث الترمذي وأبي داوود والنسائي فأي مسألة وافقتها السنة نصا أو إشارة اخذوا بها وعملوا عليها وأي مسألة خالفتها السنة مخالفة صريحة ردوها وتركوا العمل بها. وقال ولزيادة التفصيل والتشريح وإن كنت في ريب مما ذكرنا فعليك بكتاب البيهقي(93) وكتاب معلم السنن(94) وشرح السنة للبغوي(95) فهذه طريقة المحققين من فقهاء المحدثين وقليل ما هم. وهم غير الظاهرية من أهل المتقيدين من أصحاب الحديث ممن لم يلتفتوا إلى أقوال المجتهدين أصلا ولكنهم أشبه الناس بأصحاب الحديث لأنهم صنعوا في أقال المجتهدين ما صنع أولئك في مسائل الصحابة والتابعين(عقد الجيد في الاجتهاد والتقليد)(96).
وأيد قول هذين الشيخين الجليلين العلامة عبد الحي اللكنوي شارح الوطأ لمحد ومحشي الهداية وغيرها من كتب الفقه فقال ولله دره ما أحسن ما قال من نظر بنظر الإنصاف وغاص في بحار الفقه والأصول متجنبا عن الاعتساف يعلم علما يقينا أن أكثر المسائل الفرعية والأصلية التي اختلف العلماء فيها فمذهب المحدثين فيه أقوى من مذاهب غيرهم وإني كلما أسير في شعب الاختلاف أجد قول الحدثين فيه قريبا من الإنصاف فلله درهم وعليه شكرهم كيف لا وهم زمرتهم وأمتنا في حبهم وسيرتهم (إمام الكلام) ولنعم ما قيل:
لا ترغبن عن الحديث وأهله
فالرأي ليل والحديث نهار
(ميزان شعراني)(97).
وقال شيخ الإسلام ابن القيم:
يا مبغضا أهل الحديث وشاتما
أبشر بعقد ولاية الشيطان
أو ما علمت بأنهم أنصار الرسول
لهم بلا شك ولا نكران
ما ذنبهم إذ خالفوك لقوله
ما خالفوه لأجل قول فلان
نسبوا إليه كل مقالة
أو حالة أو قاتل ومكان
فلذا غضبتهم حيث ما انتسبوا إلى

غير الرسول بنسبة الإحسان
(نونية ابن القيم)(98).
إزالة شبهة
ليس المراد من طلوع قرن الشيطان من أرض العراق والكوفة ولا من كونها رأس الكفر أن أولياء لم يوجدوا هناك أو لا يوجدون فيما يستقبل بل المراد من تلك الأحاديث أن بلاد العراق وأرض الكوفة منبع لظهور الفتن وزلازل وجديرة بصدور الشرور والبدع وأنواع الضلال ا كثر من غيرها فإذا كان الأمر كذلك فلا بد من أن يبعث الله من تلك البلاد جهابذة من العلماء ومشاهير الأئمة ونحارير المجتهدين ليتم حجته على أهلها فلذلك ارتحل إليها أجل الصحابة رضوان الله عليهم أجمعين واستوطنوها وتولد كبار أئمة التابعين في الكوفة والبصرة وبغداد وانتقل الإمام الشافعي من مكة إلى العراق لنشر الكتاب وإشاعة السنة وكان يلقب هناك بناصر السنة وولد بالعراق نفسها إمام أهل السنة أحمد بن حنبل الذي لم يوجد له نظير في العالم الإسلامي، وكذا ولد هناك كبار مشائخ العلم كالجنيد البغدادي، والشيخ عبد القادر الجيلاني ولا تزال طائفة من أهل الحق تخرج من هناك إلى يوم القيامة ولا يضرهم من خالفهم أيدهم الله وكثر سوادهم.
نجد اليمامة التي تحت قيادة الدولة السعودية
العربية أدامها الله مادام الليل والنهار

بعد معرفة أحوال نجد التي قال في حقها رسول الله صلى الله عليه وسلم يطلع منها قرن الشيطان ينبغي لكم أن تطالعوا أحوال نجد اليمامة التي هي محل الدولة السعودية العربية فنجد هذه هي نجد اليمن لأن تهامة من اليمن وتقدم في الأوراق السابقة أن مكة من تهامة من اليمن. ومر أيضاً أن تهامة من الغور الذي هو ضد النجد باتفاق جميع أهل اللغة وأئمة الحديث فثبت من هذا أن البلاد المرتفعة الملحقة بتهامة هي نجد اليمن وهي نجد السعودية وكانت تعرف في الأيام السالفة باسم نجد اليمامة وجاء ذكر هذه النجد في صحيح البخاري وصحيح مسلم في حديث ثمامة بن أثال عند بيان وفد بني حنيفة ولفظ الحديث، بعث صلى الله عليه وسلم خيلا قبل نجد فجاءت برجل من بني حنيفة يقال له ثمامة بن أثال (صحيح البخاري كتاب المغازي، باب وفد بني حنيفة)(99) ولفظ مسلم(100) بعث النبي صلى الله عليه وسلم خيلا نحو أرض نجد فجاءت برجل يقال له ثمامة بن أثال سيد أهل اليمامة. وألفاظ الحديث تدل على أن النبي صلى الله عليه وسلم بعث خيلاً إلى نجد اليمامة فصادفت سيد أهلها ثمامة بن أثال وقد خرج من أهله للعمرة فأسرته وجاءت به إلى المدينة فربطته بسارية المسجد. وقال أي ثمامة نفسه بعد دخوله في الإسلام إن خيلك أخذتني وأنا أريد العمرة فماذا تراي؟ فوضح من هذا البيان وضوح الشمس عند الظهيرة أن ثمامة أسرى من نجد اليمامة وهي التي تقع بين مكة واليمن. قال الشيخ العلامة الكرماني في تعريف اليمامة: (بلدة باليمن على أربع مراحل من مكة) وقال الحافظ ابن حجر يذكر بني حنيفة وموضع إقامتها (قبيلة شهيرة ينزلون اليمامة بين مكة واليمن) وأما ثمامة بن أثال وهو من فضلاء الصحابة )فتح الباري)(101). واتفقت كلمة شراح الحديث على أن يمامة واقعة بين مكة واليمن ومكة من تهامة وتهامة غور اليمن فثبت أن نجد اليمامة هي نجد اليمن ويظهر من خريطة العرب أن نجد اليمامة هي التي سميت اليوم بالنجد السعودية

العربية. بارك الله تعالى في حياة قادتها.
الحقيقة الواقعية
إذ ثبت أن نجد السعودية نجد اليمن وهي الواقعة بين مكة واليمن فقد دخلت في بلاد اليمن والحجاز واستحقت البشارة والدعاء الذي دعا النبي صلى الله عليه وسلم لها كما ذكره الشيخ عبد الحق الدهلوي في اللمعات شرح المشكاة في شرح قوله صلى الله عليه وسلم اللاهم بارك لنا في شامنا وفي يمننا... إلخ ((إنما خص الشام واليمن بالدعاء لأن مكة مولده وهي من اليمن والمدينة مسكنه ومدفنه وهي من الشام)) انتهى(102) لا كما يزعم بعض الجهال أن نجد السعودية استحقت اللعنة والطرد لأن النبي صلى الله عليه وسلم لم يدع لها بالبركة بل أخبر الصحابة حين قالوا وفي نجدنا يا رسول الله! قال: إن بها الفتن والزلازل ومنها يطلع قرن الشيطان ويجعلون النجد السعودية مصداقاً لهذه الأحاديث ولكل حديث ورد في ذم نجد العراق ويريدون من طلوع قرن الشيطان أسرة آل سعود وأخوان التوحيد من أهل نجد بارك الله فيهم ووفقهم لما يحب ويرضى لكن الله تعالى رد كيدهم في نحرهم حيث بعث الله تعالى أسرة آل سعود وأخوان التوحيد من نجد اليمن التي دعا لها رسول الله صلى الله عليه وسلم وبشر أهلها بالإيمان.
حرص سيد أهل اليمامة على طاعة
الله تعالى ورسوله صلى الله عليه وسلم

إن أردت أن تشاهد خلوص حب ثمامة لرسول الله صلى الله عليه وسلم وكمال شجاعته وعظيم جرأته على إظهار الحق وإعلاء كلمة الله وشدة بغضه وعداوته للكفر وأهله فاقرأ لفظ الحديث بنظر الإنصاف متجنباً عن خواطر الحسد والاعتساف وهو هذا الذي (بشره رسول الله صلى الله عليه وسلم وأمره أن يعتمر فلما قدم مكة) قال: له قائل صبأت قال لا ولكن أسلمت مع محمد رسول الله صلى الله عليه وسلم ولا والله لا يأتيكم من اليمامة حبة حنطة حتى يأذن فيها النبي صلى الله عليه وسلم، قال الحافظ: قوله: فبشره، أي بخير الدنيا والآخرة أو بشره بالجنة أو بمحو ذنوبه وتبعاته السابقة(103) (زاد ابن هشام) بلغني أنه خرج معتمراً حتى إذا كان ببطن مكة لبى فكان أول من دخل مكة ملبياً فأخذته قريش فقالوا اجترأت علينا وأرادوا قتله فقال قائل منهم دعوه فإنكم تحتاجون إلى الطعام من اليمامة فتركوه104 (وزاد ابن هشام) ثم خرج إلى اليمامة فمنعهم أن يحملوا إلى مكة شيئا فكتبوا إلى النبي صلى الله عليه وسلم أنك تأمر بصلة الرحم فكتب إلى ثمامة أن يخلي بينهم وبين الحمل إليهم (فتح وقطلاني)(105).
ذكر مبارك اليمامة
بعد معرفة عواطف سيد اليمامة الودية للإسلام وأهله وسبب معرفة بغضه الشديد للكفر وأهله اقرأوا أحوال مبارك اليمامة وشهادته بالرسالة في أول يوم من حياته وهو ملفوف في الخرقة ذكر الحافظ ابن كثير برواية البيهقي أتاه رجل من أهل اليمامة بغلام يوم ولد وقد لفه في خرقة فقال له رسول الله صلى الله عليه وسلم يا غلام من أنا قال أنت رسول الله فقال له بارك الله فيك فكنا نسميه مبارك اليمامة (البداية والنهاية)(106).
عودا للأحوال الماضية
إن صح أن التاريخ يعيد الأيام الماضية والواقعات السالفة فلا غرو أن أخوان التوحيد من أهل نجد اليمامة أعني أسرة آل سعود وأتباعهم كثر الله تعالى سوادهم أعادوا تذكار ثمامة سيد أهل اليمامة مثل ما يأتي:

1- أن أهل التوحيد رفعوا علم التوحيد وعملوا بالكتاب والسنة ودعوا الناس إلى العمل بهما بثبات جأشهم وقوة إيمانهم ولو يخافوا في تبليغ الدين الخالص من الكتاب والسنة الصحيحة لومة لائم بعدما بدل الناس دين نبيهم واختاروا عبادة المشائخ والقبور على طاعة الله وطاعة رسوله أحبوا البدع والعقائد الكفرية الشركية واتخذوا الإسلام وراءهم ظهريا كما فعل ذلك أخوهم وسيدهم ثمامة بن أثال قبل أربعة عشر قرناً حيث أعلت التوحيد وأعلن اعناقه الإسلام بين أيدي المشركين في مكة المكرمة.
2- أن أخوان التوحيد نشروا شرائع الإسلام ورفعوا مناره وأعلامه ونشروا الكتب المشتملة على التوحيد واتباع الرسول الداعية إلى مسلك الصحابة والتابعين لهم بإحسان الذين شهد بخلوص إيمانهم وصدق طاعتهم لرسول الله صلى الله عليه وسلم حين قال خير القرون قرني ثم الذين يلونهم(107). الناهية عن الضلالة والبدعات المنكرة التي اعتادها الجهال من المسلمين واشربوا في قلوبهم حبها. وقد صنف هؤلاء الكرام كتباً في التوحيد ونشروا كتب كبار الأئمة من السلف والخلف مثل شيخ الإسلام ابن تيمية وابن القيم وغيرهم من أجلة مشاهير الإسلام وأرسلوها إلى الآفاق مجاناً في جواب هؤلاء الجهلة الذين أضلوا الدنيا بتسويلاتهم الباطلة وتأويلاتهم الزاحفة أنهم وهابيون لا دين لهم دعوا الناس إلى أن يعرفوا أن الوهابيين هم المتمسكون بالدين لا هؤلاء الجهال الذين لا دين لهم فاتضح الأمر لأولي الأبصار إن أخوان التوحيد هم التابعون للكتاب والسنة لا هؤلاء الجهال وهكذا كان ثمامة قال في جواب قريش حين قالوا له صبأت قال لا والله ولكن أسلمت مع رسول الله صلى الله عليه وسلم(108).

3- كما أن ثمامة رضي الله عنه قاطع كفار مكة وأعلن منع الميرة عنهم وألجأهم أن يلوذوا إلى رسول الله صلى الله عليه وسلم طالبين أن يشفع عنده ويأذنه بحمل الميرة إليهم كذلك أعلن أخوان التوحيد الحرب ضد الكفر والشرك ومواسم البدعة المحبوبة لدى الجهال حتى أخرجوا هذه الأشياء من حدود دولتهم.
بركات الدولة السعودية العربية
إن الدولة السعودية العربية انفردت من بين دول الإسلام الأخرى قاطبة بتنفيذ أحكام الكتاب والسنة في بلادها كما كانت نافذة في عهد رسول الله صلى الله عليه وسلم والخلفاء الراشدين بعده ورضيت بهما دستوراً لها وببركة نفوذ نظام الإسلام حصل فيها من الأمن وسلامة النفوس والأموال والأعراض ما لا يوجد نظيره في العالم كله ولم يحصل هذا لأحد الذي حصل الآن في الدولة السعودية إلا في زمن الخلفاء الراشدين حين كان دستور الإسلام جارياً في بلاد المسلمين كما بشر به النبي صلى الله عليه وسلم حين قال لعدي بن حاتم رضي الله عنه تعرف الحيرة؟ قلت لم أرها وقد سمعت بها قال فوالذي نفسي بيده ليتمن الله هذا الأمر حتى تخرج الظعينة من الحيرة حتى تطوف بالبيت من غير جوار أحد فرأى ذلك عدي في حياته وقال فهذه الظعينة تخرج من الحيرة حتى تطوف بالبيت من غير جوار أحد ذكر هذه الرواية الحافظ ابن كثير في تفسير قوله {يُرِيدُونَ أَن يُطْفِؤُواْ نُورَ اللَّهِ بِأَفْوَاهِهِمْ} الآية(109).
إلا أن الزمان قد استدار بهذا الأمن في الدولة السعودية حتى أن الرجل ليسافر وحده في حدودها من قطر إلى قطر من ناحية إلى أخرى آمنا في نفسه وماله لا يخاف إلا الله وهذا الأمن لا يوجد في أي دولة أخرى في العالم كله مهما كانت راقية متمدنة في حضارتها غاية القصوى غير الدولة السعودية التي لم يرض عنها الجهال المبتدعون.

أما تعلم أيها القارئ أن البلاد العربية نفسها كانت قبل الدولة السعودية مملوءة ظلماً وجوراً وعدواناً وفساداً وبغيا وعنادا كان يشرب الخمور فيها ويسفك الدماء وينتهك وينتهب القوافل ويقتل الحجاج ولم يكن أحد آمنا في نفسه ولا في ماله ولم يكن لأحد أن يسافر بغير دليل ولا رفقة قوية منيعة حتى كان الرجل إذا ابتعد عن الطريق قليلاً ولو لقضاء حاجته لم يجرع إلى رفقائه سالماً وكان يفقد ماله أو يفقد ماله ونفسه كليهما لم تجتهد الدولة السعودية في تأمين الطريق وسلامة الأموال والأعراض والنفوس فحسب، بل تقدمت بخطواتها الواسعة في كل ناحية من نواحي الحياة.
1- أعلنت الحرب ضد الجهالة والأسقام البدنية والأمراض الروحانية.
2- وعممت العلم في جميع أطرافها يأخذ منه من شاء ما شاء.
3- أسست المستشفيات يعالج ويداوي فيها المرضى مجاناً.
4- وبنت بيوتاً للمساكين يدار عليهم فيها الطعام والكسوة مجاناً صباحاً ومساء.
5- وسعيها في ترفيه الجميع سعي مشكور لم يعهد له نظير منذ قرون ودهور.
6- الماء كثير وافر في أماكن الحج التي كان الماء فيها قبل ذلك نادر الوجود كالكبريت الأحمر.
7- ولتشجيع الناس على الحج وتسهيله عليهم ألغت جميع الضرائب الباهظة التي أثقلت كاهل الحجاج منذ عهد القرمطي الظالم وهذا الأمر الذي فعلته الدولة السعودية لم تقدر عليه الدولة العثمانية أيضاً مع أنها كانت محيطة بجميع أنحاء العالم وكانت خزائنها مملوءة بالذهب والفضة ولهذا ترى الحجاج يرجعون إلى أوطانهم وألسنتهم رطبة بالثناء عليها وصدورهم مملوءة بعواطف الحب والوفاء لها.

8- أعادت في بلادها أيام الخلفاء الراشدين أيام الأمن والسلامة يعمل بكتاب الله وسنة رسوله صلى الله عليه وسلم ولا يلتفت إلى قول أحد ولا إلى قياس أحد ورأي الأمير والمأمور كلهم يطيعون الله ورسوله صلى الله عليه وسلم إذا نودي للصلاة ترى مساجدهم عامرة بالمصلين فيهم الأمير والحكام والجند والعامة لا يقدر أحد أن يستخف بحدود الله تعالى ودين الدولة دين الإسلام ونظامها نظام الإسلام حتى الملك عبد العزيز رحمه الله تعالى أرسل إلى الدولة الأمريكية نسخة من القرآن قائلاً هذا هو الدستور عندنا فقط حينما طلبت أمريكا من كل دولة في العالم أن ترسل إليها دستورها كما جاء في جريدة (الصدق الجديد) التي تصدر في بلدة لكناؤ.
9- قد عنيت بطبع كتب السلف الصالحين، كتب الحاديث، والتفاسير التي تعلم الناس دين محمد صلى الله عليه وسلم ودين أصحابه ونشرتها في جميع العالم مجاناً وأخرجت الكفر والشرك والبدعة من حدودها حتى رضي عنها كل من كان له إلمام بالدين غير الجهال والمبتدعين.
والذي نفسي بيده أن تنفيذ الدولة السعودية دستور الإسلام والعمل بالكتاب والسنة في هذا الزمان المملوء كفرا وإلحادا تصديق لقول رسول الله صلى الله عليه وسلم إن الدين ليأرز إلى الحجاز كما تأرز الحية إلى جحرها ولم تحصل هذه السعادة في العالم الإسلامي كلها إلا لهذه الدولة وأتباعها وإخوان التوحيد من أهل نجد فإنهم هم المصداق لقوله صلى الله عليه وسلم لا يزال طائفة من أمتي قائمة بأمر الله لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله.. (الحديث)(110).
إزالة شبهة

لم نقصد من هذا البيان أن المسلمين الذين يسكنون في الدول الأخرى ويجتهدون غاية جهدهم في نشر الكتاب والسنة منفردين أو مجتمعين ويعملون بهما حسبما تقتضيه ظروفهم وأحوالهم ليسوا مصداقاً لهذا الحديث بل يصدق عليهم أيضاً انهم طائفة منصورة لا يضرهم من خالفهم لكنا أردنا أن أخوان التوحيد من أهل نجد اليمامة أحق وأجدر بهذا اللقب من غيرهم فإنهم بسبب قوتهم الاجتماعية ودولتهم المنيعة يقدرون على تنفيذ الأحكام الإسلامية والحدود الشرعية ما لا يقدر عليها أحد غيرهم. أما دول الإسلام الأخرى فقد أشربت في قلوبهم أنظمة ودساتير أوربا أو القوانين التي وضعتا هي من عند أنفسها ولا تحب إنفاذ قانون الإسلام الذي أنزل على محمد صلى الله عليه وسلم وعمل به هو والخفاء الراشدون بعده وتعمل به الدولة السعودية وحدها في هذا الزمان.
اختيار النبي صلى الله عليه وسلم جند الشام وجند
اليمن وسكوته عند جند العراق
جاء في الحديث أن النبي صلى الله عليه وسلم قال: سيصير الأمر أن تكونوا جنوداً مجندة جند بالشام وجند باليمن وجند بالعراق. فقال ابن حوالة صف لي يا رسول الله صلى الله عليه وسلم إن أدركت ذلك فقال عليك بالشام فإنها خيرة الله من أرضه يجتبي إليها من عباده فأما إن أبيتم فعليكم بيمنكم... الحديث (مشكاة)(111).
انظروا أيها الأخوان أن النبي صلى الله عليه وسلم ذكر ثلاثة جنود جند بالشام وجند باليمن وجند بالعراق فاختار منها الجندين الأوليين وحرض على اللحوق بهما وسكت عن الجند الثالث وفي سكوته إشارة إلى أن أرض العراق مصدر الفتن ومبدأ الزلازل كما مر تفصيله.
والمراد من اليمن نجد اليمامة

وجاء في حديث آخر أن النبي صلى الله عليه وسلم ذكر النجد بدل اليمن ولم يذكر العراق أصلاً ولفظه أنكم ستجندون جنوداً فقال رجل صف لي يا رسول الله قال عليكم بالشام فإنها صفوة الله من بلاده فيها خيرة الله من عباده فمن رغب عن ذلك فليلحق بنجد (مسند البزار)(112). ويظهر من هذا ظهور الشمس عند الظهيرة أن المراد باليمن في هذا الحديث نجد اليمامة وبهذا يجمع بين الحديثين لأن نجد اليمامة هي نجد اليمن وهي وان جند النجد السعودية صار مثلا في حب الإسلام وطاعة الله وطاعة رسوله صلى الله عليه وسلم في هذا الزمان. اللهم انصر من نصر دين محمد صلى الله عليه وسلم واجعلنا منهم، واخذل من خذل دين محمد صلى الله عليه وسلم ولا تجعلنا منهم. (آمين).
وآخر دعوانا أن الحمد لله رب العالمين.
1 - مسند الإمام أحمد: 143/2، وإسناده صحيح.
2 - خ: برقم3753- الفتح95/7، وأحمد في المسند: 143/7.
3- مسلم: الجمعة: 153: 6 من حديث جابر بن عبد الله الأنصاري رضي الله عنه، النسائي: 104: 2 من حديث ابن مسعود رضي الله عنه.
4- إشارة إلى قوله تعالى في سورة المائدة {قَدْ جَاءَكُم مِّنَ اللَّهِ نُورٌ وَكِتَابٌ مُّبِينٌ} الآية: 15.
5- أخرجه مسلم: 32: 2 وذلك من حديث جابر بن عبد الله الأنصاري رضي الله عنه وقد عقد عليه الإمام النووي بابا بقوله: باب تفاضل أهل الإيمان ثم ساق إسناده.
6- مسلم: ص176: 2 وذلك من حديث ابن عمر رضي الله تعالى عنهما وقد عقد عليه الإمام النووي بابا بقوله: باب إن الإسلام بدأ غريباً، وسيعود غريباً، كما بدأ.
7- نعم: أخرجه الترمذي في جامعه الإيمان 263: 3، وقال الترمذي: حديث حسن.
8- مسلم: 30: 2 والبخاري المناقب ص219: 5، وذلك من حديث ابن مسعود رضي الله عنه.
9- نعم مسلم من حديث أبي هريرة رضي الله عنه 30: 2 باب تفاضل أهل الإيمان.
10- خ217: 6، ذلك من حديث أبي هريرة رضي الله عنه المناقب.

11- تعرض له الحافظ في الفتح: 401- 403: 12 وذكر له طرقاً عديدة وقال أخرجه الحاكم وصححه، وكذا أحمد في المسند، وعبد الرزاق في المصنف وقال: رجاله رجال صحيح. إلا أن فيه انقطاعاً بين أبي قلابة وعبد الله بن عمرو ثم ذكر له طرقاً أخرى ثم قال: وهذه طرق يقوي بعضها بعضا وقد جمعها ابن عساكر في مقدمة التاريخ وأقر بها على شرط البخاري نعم وجدت هذه الطرق 32: 1 في مقدمة التاريخ.
12- الترمذي المناقب في فضل اليمن، من حديث زيد بن ثابت رضي الله عنه انظر الترمذي مع التحفة 382: 4، وقال الترمذي في نهاية هذا الحديث حديث حسن غريب، وقال صاحب التحفة وأخرجه أحمد والحاكم نعم: أخرجه أحمد في 184، 185: 5 وذلك من حديث زيد بن ثابت رضي الله عنه وإسناده فيه ضعف لأن فيه عبد الله بن لهيعة وقد توبع عند ابن حبان 2311 في الزوائد وهذه متابعة قوية جدا والله تعالى أعلم بالصواب.
13 - مسلم الإمارة 68: 13 مع النووي من حديث سعد بن أبي وقاص رضي الله عنه.
14 - نعم قال ذلك النووي في شرحه على مسلم 68: 13.
15 - نعم: قال ذلك النووي 32: 2 شارحاً حديث جابر بن عبد الله الأنصاري رضي الله عنه.
16 - الفتح470: 13 كتاب الفتن.
17 - انظر المرقاة شرح مشكاة، 650: 5.
18 - انظر اللمعات شرح مشكاة في باب ذكر اليمن والشام.
19 - المرقاة، 649: 5.
20- مسلم: 30: 2 باب تفاضل أهل الإيمان من حديث أبي هريرة رضي الله عنه.
21- خ: بدء الخلق 15 حديث رقم 3301 انظر الفتح: 350: 6 من حديث أبي هريرة رضي الله عنه.
22 - خ: 217: 3 من حديث ابن مسعود رضي الله عنه.
23 - مسلم الفتن وأشراط الساعة 22: 18 مع النووي من حديث ابن عمر رضي الله عنهما.
24 - خ: 45: 13 من حديث ابن عمر رضي الله عنهما.
25- نعم: أخرجه أحمد في المسند 43: 2 من حديث عبد الله بن عمر رضي الله عنهما وإسناده صحيح.
26- مسلم مع النووي 32: 18 وذلك من حديث ابن عمر رضي الله عنهما.

27- الترمذي المناقب 939: 4 وقال الترمذي: هذا حديث صحيح.
28- انظر تفسير ابن كثير 167: 3 في تفسير سورة طه.
29- البخاري المناقب: 22-95: 7 حديث رقم 3753 من حديث ابن عمر رضي الله عنهما.
30- البخاري الفتن 16 حديث رقم 7093 من حديث ابن عمر رضي الله عنهما انظر الفتح: 45: 13
31- انظر الكرماني كتاب الفتن في باب الفتنة قبل المشرق. (168: 24).
32- مثل مشهور معروف يضرب في حق من يتهم الإنسان البريء بالظلم والعدوان وهو واقع فيه ومتلبس به.
33 - انظر فتح الباري (47: 13).
34- القاموس المحيط (340: 1)، انظر لسان العرب (413: 3)، والنهاية لابن الأثير (19: 5)، وتارج العروس (509: 2).
35- معجم البلدان: (261: 5).
36- انظر صحيح البخاري بشرح الكرماني: كتاب الفتن باب الفتنة قبل المشرق (168: 24).
37- انظر عمدة القارئ كتاب الفتن: الفتنة من قبل المشرق (353: 11).
38- انظر فتح الباري: كتاب الفتن باب الفتنة من قبل المشرق (48: 13).
39- انظر إرشاد الساري شرح البخاري (181: 10).
40- انظر معجم البلدان (265: 5)، تاج العروس (509: 2).
41- انظر المصدر السابق وهو تاج العروس (509: 2).
42 - معجم البلدان (262: 5).
43 - تاج العروس (509: 2).
44 - النهاية لابن الأثير (19: 5).
45 - صحيح البخاري بشرح الكرماني: كتاب الفتن : (168: 24).
46 - انظر صحيح البخاري كتاب الفتن: (353: 11).
47 - انظر فتح الباري: (47: 13).
48- انظر البخاري مع الفتن: 160: 3، وأبو داود كتاب العلم 63: 4 وذلك من حديث المغيرة بن شعبة رضي الله عنه.
49- انظر البخاري بشرح الكرماني: (168: 24).
50- عمدة القارئ كتاب الفتن: (353: 11).
51 - الفتح: (47: 13).
52 - إرشاد الساري: (181: 10).
53 - انظر الفتح: (47: 13).
54- انظر الكرماني: (168: 24).
55- عمدة القاري (353: 11).
56- إرشاد الساري (181: 10).
57 - انظر الفتح (46: 13).
58 - انظر النووي على مسلم (34: 2).

59 - انظر كنز العمال (135: 14) وعزاه إلى ابن عساكر وأخرجه الفسوي في المعرفة والتاريخ بإسناد صحيح كما في المقدمة.
60 - انظر المصدر السابق (172: 14).
61 - انظر كنز العمال الهيثمي في مجمع الزوائد: (60: 10) وقال: رواه الطبراني في الكبير، والأوسط وقال فيه فطردوه حتى بلغ سياق من رواية يعقوب بن عبد الله بن عتبة بن الأخنس عن ابن عمر ولم يسمع منه ورجاله ثقات أهـ أي إنه حكم على هذا الإسناد بالانقطاع لأن يعقوب بن عبد الله بن المغيرة بن الأخنس الثقفي ثقة من السادسة مات سنة 128هـ وإنه لم يسمع من ابن عمر والله تعالى أعلم بالصواب.
62 - رواه عبد الله في زوائد المسند (160: 1)، انظر المشكاة (246: 2).
63 - انظر الفتح: كتاب التوحيد (535: 13).
64 - انظر الفتح (290: 12)، حديث رقم 1934 من حديث سهل بن حنيف رضي الله عنه، وأخرجه مسلم أيضاً كما قال الحافظ في الفتح (284: 12) من طريق علي بن مسهر الشيباني نحو المشرق.
65 - انظر الفتح (284: 12).
66- انظر المصدر السابق (284: 12).
67- انظر تحفة الأحوذي (218: 3).
68- روى الترمذي (368: 3) من حديث عبد الله بن عمرو بن العاص رضي الله عنه وإسناده صحيح بالشواهد والمتابعات.
69 - وشرحه العلامة الملا علي القارئ في المرقاة شرح المشكاة (204: 1)، وعد هذه الفرق الضالة.
70 - سيرة النبي صلى الله عليه وسلم باللغة الأردية (385: 3).
71 - انظر حجة البالغة (313: 1).
72 - سيرة النعمان (27: 2).
73 - انظر الموطأ (691: 1)، وكنز العمال (183: 14).
74- انظر تفسير ابن كثير في سورة الأحزاب (486: 3).
75- انظر تاريخ الخلفاء للسيوطي (ص181).
76- سنن النسائي (17-18: 4) من حديث عمران بن حصين، وقد أخرجه البخاري أيضاً والإمام أحمد في مسنده.
77- انظر تدريب الراوي للسيوطي (ص38).
78- انظر تذكير الحفاظ في ترجمة مالك بن أنس (210: 1).
79 - انظر المصدر السابق (210: 1).

80 - انظر المصدر السابق (210: 1).
81 - انظر تدريب الراوي (37: 38).
82 - انظر الميزان للشعراني (49: 1).
83 - سنن أبي داود المطبوع بدلهي، ص350.
84 - الماع في تقييد الرواية والسماع، ص7.
85 - مقدمة ابن خلدون، (372: 1).
86 - الملل والنحل للشهرستاني، (46: 2).
87 - انظر المصدر السابق، (45: 2).
88 - انظر الدارمي، (54، 55: 1).
89 - حجة الله البالغة، (311: 1).
90 - المصدر السابق، 313: 1.
91 - انظر انصاف لشاه ولي الله الدهلوي، ص54-55 ملخصاً.
92 - الطحطاوي شرح در المختار، (153: 4).
93 - السنن الكبرى للبيهقي (114: 10).
94 - معالم السنن للخطابي (15-34: 5).
95 - شرح السنة للبغوي (189: 1).
96- كأنه يرد على أهل الظاهر الذين ربما خالفوا أصحاب الحديث في العقيدة الصحيحة المستنبطة من الكتاب والسنة والله تعالى أعلم.
97 - انظر إمام الكلام (ص216) للعلامة الشيخ أبي الحسنات عبد الحي لكنوي رحمه الله.
98 - انظر القصيدة النونيى (ص215).
99 - انظر شرح البخاري فتح الباري (88: 8).
100 - انظر صحيح مسلم كتاب الجهاد والأسير، باب ربط الأسير وحبسه (82: 12).
101- انظر فتح الباري كتاب المغازي، باب وفد بني حنيفة (87: 8)، انظر الكرماني، شرح البخاري في نفس الموضوع.
102 - انظر اللمعات شرح المشكاة، باب ذكر اليمن والشام.
103 - انظر فتح الباري، باب وفد بني حنيفة (88: 8).
104 - انظر سيرة ابن هشام (639: 2).
105 - انظر فتح الباري 88/8، وإرشاد الساري 433/6.
106 - انظر شمائل الرسول صلى الله عليه وسلم لابن كثير (ص: 303) إذ نقل إسناد البيهقي من الدلائل.
107 - سنن النسائي 12-18: 4 من حديث عمران بن حصين وقد أخرجه البخاري أيضا والإمام أحمد في مسنده.
108 - انظر الفتح باب وفد بني حنيفة المغازي.
109 - تفسير ابن كثير سورة التوبة، (349: 2).
110 - صحيح مسلم كتاب الإمارة، 66/13، والترمذي في مناقب أهل الشام 219: 3.

111 - انظر المشكاة المناقب باب ذكر اليمن والشام (290: 3)، وأخرجه أحمد في مسنده (110: 4) ن حديث ابن حوالة رضي الله عنه، وأخرجه أبو داؤد في كتاب الجهاد (10:3).
112 - أورده الهيثمي في مجمع الزوائد (59، 60: 10) وقال في إسناديهما من لم أعرفهم.
??
??
??
??
13


تقديم - محمد بن عبد الوهاب دعوته وسيرته

الإمام محمد بن عبد الوهاب دعوته وسيرته

[تقديم]
الإمام محمد بن عبد الوهاب
دعوته وسيرته لسماحة الشيخ
عبد العزيز بن عبد الله بن باز محاضرة ألقاها في عام 1385 هـ
حينما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة

(/)

بسم الله الرحمن الرحيم
تقديم من عوامل بقاء الدعوة تعاقب الدعاة لها ما تعاقبت الأيام، ومنذ أن أكرم الله تعالى هذه الأمة وصوت الداعي مدويا في أفق المدعوين إلى أن أكمل الله الدين وأتم النعمة، ثم توالى الدعاة من خلفاء الرسول - صلى الله عليه وسلم - إلى من بعدهم من دول أو مصلحين وموجهين آمرين بالمعروف ناهين عن المنكر، وذلك عملا بالأصل القويم في قوله تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ} [آل عمران: 104] (1) الآية.
فكلما خيمت سحب البدع، واحلولكت ظلم الجهالة، وخاض الناس لجج الباطل أيد الله تعالى لهذه الأمة رجالا يدعون إلى الله تعالى على بصيرة، ينيرون
_________
(1) سورة آل عمران الآية 104.

(1/3)

الطريق، ويظهرون الحق ويحيون السنة، ويحاربون البدعة حتى يطهر الله على أيديهم البلاد، وينقذ بدعوتهم العباد، وهذا من تمام النعمة وسعة الفضل من الله تعالى على عباده.
ورجال الفكر وأرباب المعرفة دائما وأبدا يعنون بتراجم الأشخاص وسيرهم، وبالأخص أولئك الرجال الذين حولوا مجرى التاريخ في بلادهم وأوجدوا انقلابات في التفكير، فتراجم هؤلاء بمثابة المصابيح على جانبي الطريق يسترشد بهم الساري ويهتدي بهم القاصد.
ولئن كان بعض الناس يمجدون رجال الفكر أيا كانت وجهاتهم ويغالون في إحياء ذكراهم، بل ربما نصبوا لهم التماثيل، فإننا معاشر المسلمين لا نقدس الشخصيات، ولا ننساق وراء التيارات، ولكن لنا مقاييس تعرض عليها الرجال وأعمالهم، وبقدر ما ترجح كفتهم يكون لهم القدر والمنزلة في نفوسنا، ألا وهي مقاييس الدعوة والإرشاد وميادين الإصلاح في

(1/4)

ظل الإسلام.
وصاحب موضوع هذه المحاضرة القيمة من أوفر الناس حظا وأرجحهم كفة في ميادين الدعوة والإصلاح، وقد طبقت شهرته الآفاق حتى كتب عنه القاصي والداني مما سيراه القارئ، في غضون المحاضرة من التنبيه على ذلك، من كتاب شرقيين، بل قد كتب عنه أحد علماء المغرب العلامة سيدي محمد بن الحسن الحجوي الثعالبي مدرس العلوم العالية بالقروية، وفيما ألقاه فضيلته بنادي الخطابة الأدبي بفاس ربيع الثاني عام 1336 هـ في كتابه عن نشأة الفقه الإسلامي وتطوراته، وترجم لأعلام العالم الإسلامي ومنهم الشيخ المحاضر عنه وعن دعوته، وذلك في كتابه (الفكر السامي في تأريخ الفقه الإسلامي: جزء 4 صفحة 196 فقرة 1011 تحت عنوان (أبو عبد الله محمد بن عبد الوهاب التميمي النجدي) .
ولد في مدينة العيينة إقليم العارض بنجد سنة 1115 هـ وربي بحجر أبيه، ثم انتقل إلى البصرة لإتمام دروسه، فبرع في

(1/5)

علوم الدين، واللسان وفاق الأقران، واشتهر هناك بتقوى وصدق التدين. . ثم قال:
عقيدته: السنة الخالصة، على مذهب السلف المتمسكين بمحض القرآن والسنة لا يخوض التأويل والفلسفة ولا يدخلهما في عقيدته.
وفي الفروع: مذهبه حنبلي غير جامد على تقليد الإمام أحمد، ولا من دونه، بل إذا وجد دليلا أخذ به، وترك أقوال المذهب، فهو مستقل الفكر في العقيدة والفروع معا: إلى أن قال: وكان قوي الحال ذا نفوذ شخصي وتأثير نفسي ولذا كان يأمر بالمعروف وينهى عن المنكر، وهو متفرد عن عشيرته في البصرة.
ونحن إذ ننقل للقارئ هذا القدر من كلام أحد علماء المغرب إنما نؤكد عناية أهل الفكر بسيرته وثبات ثمرة دعوته والتدليل على معرفة العلماء به.
بل إن بعض الأشخاص ليذكرون عن الدكتور كامل الطويل أنه أثناء وجوده بأوربا للتحضير للدكتوراه عثر على وثائق كانت متبادلة بين نابليون

(1/6)

والبابا العالي بخصوص دعوة الشيخ المترجم عنه، ووجوب عمل اللازم تجاهها، كخطر على مصالحهم في الشرق.
فلئن كان الأمر كذلك فلا أقل من أن نقدم سيرته ومنهج دعوته إلى الناس، وخاصة الناشئة منهم، ليروا مدى صبره ومثابرته وعوامل نجاح دعوته، ومما يعلي قيمة هذه المحاضرة عاملان أساسيان:
الأول: أنها توضح عوامل الدعوة، وأسسها، ومنهج الداعي، وخطواته، وتبرز جانبا هاما من جوانب العقيدة، وهو جانب توحيد العبادة الذي اشتدت حاجة الناس إليه، ولا سيما على النحو الذي عرضت فيه أثناء تلك المحاضرة.
العامل الثاني: أنه من أولى الناس بالمحاضر عنه حيث إنه حفظه الله أحد أفاضل علماء نجد، ومن أبرز من تلقى العلم على أحفاد الشيخ الإمام، فكان من أقرب الناس إليه وأولاهم به، وقد جاءت تلك المحاضرة وافية بالغرض، محققة للمطلوب، مما يتطلبه

(1/7)

القارئ عن الشيخ الإمام، (وعن دعوته) وعن أحوال بلاده، وأسباب قيامه بالدعوة، وعوامل نجاحه. فجزى الله الإمام عن الدعوة والمسلمين خيرا. وجزى الله فضيلة الشيخ المحاضر عنه خيرا وصلى الله وسلم على عبده ورسوله، ورضي الله عن كل داعية، وبارك في جهود كل مصلح في مشارق الأرض ومغاربها إنه سميع قريب.
كتبها: عطية محمد سالم

(1/8)


نبذة موجزة عن فضيلة المحاضر - محمد بن عبد الوهاب دعوته وسيرته

الإمام محمد بن عبد الوهاب دعوته وسيرته

[نبذة موجزة عن فضيلة المحاضر]
أما فضيلة الشيخ المحاضر - حفظه الله - فهو غني عن التعريف، ولكن لاحتمال وصول تلك المحاضرة إلى من هم خارج المملكة دعت الحاجة إلى الإشارة إلى التعريف بنبذة من ترجمته حفظه الله.
الاسم: هو فضيلة الشيخ عبد العزيز بن عبد الله بن عبد الرحمن بن محمد بن عبد الله آل باز.
مولده: ولد ببلدة الرياض عاصمة نجد في ذي الحجة عام 1330 هـ.
نشأته: نشأ من أول عمره في طلب العلم وفي أسرة كريمة محبة للعلم وأهله.
دراسته: بدأ دراسته بحفظ القرآن الكريم فحفظه قبل البلوغ ثم تلقى العلوم الشرعية والعربية عن علماء الرياض.
مشايخه: أخذ عن عدة مشايخ ودرس على أيدي كثيرين مددا مختلفة أكثرهم من آل الشيخ أحفاد الإمام

(1/9)

المحاضر عنه.
منهم الشيخ محمد بن عبد اللطيف بن عبد الرحمن آل الشيخ.
ومنهم الشيخ صالح بن عبد العزيز بن عبد الرحمن آل الشيخ قاضي الرياض آنذاك.
ومنهم الشيخ سعد بن حمد بن عتيق من آل عتيق قاضي الرياض آنذاك.
ومنهم الشيخ حمد بن فارس وكيل بيت المال آنذاك، ومنهم الشيخ سعد وقاص البخاري بمكة المكرمة أخذ عليه التجويد خاصة.
ومنهم سماحة المفتي الشيخ محمد بن إبراهيم آل الشيخ رحمه الله تعالى، وهو الذي درس عليه جميع الدروس وكان له الحظ الأوفر في تحقيق العلوم على يديه، فقد لازم درسه نحو عشر سنوات حيث بدأ الدراسة على سماحته ابتداء من عام 1347 هـ إلى عام 1357 هـ إلى أن رشحه سماحته إلى القضاء.
منهج الدراسة: قد تتعدد الدراسة في عدة فنون على

(1/10)

عدة مشايخ في وقت معا أو على شيخ واحد في دروس متعددة، وقد كانت دراسة الشيخ حفظه الله تعالى على سماحة المفتي دراسة لها نظامها الخاص، وهو نظام التدرج والبداءة بالأهم. فأولا بدأ بدراسة العقائد وابتدأها بالأصول الثلاثة، ثم كشف الشبهات، ثم كتاب التوحيد، ثم العقيدة الواسطية، وهكذا في الفقه بالتدرج في المتون وكذلك الفرائض قرأها مرارا وكذلك في النحو في الأجرومية ثم الملحة، ثم القطر، إلخ. .
أوقات الدراسة ومكانها: كانت أوقات الدراسة مع سماحة المفتي كالآتي: في الصباح بعد صلاة الصبح إلى طلوع الشمس في المسجد، ثم ضحوة النهار في مجلس سماحة المفتي في البيت، ثم بعد الظهر، وبعد العصر، وبعد المغرب، عقب الصلوات في المسجد.
علوم الشيخ: يعد فضيلته من كبار العلماء المجتهدين، حيث يسر الله له من العلوم في العربية ما يمكنه من النظر الكافي في العلوم الدينية، وقد كرس جهوده لأول وهلة في علوم الشريعة خاصة الفقه على مذهب

(1/11)

الحنابلة، ثم أولى الحديث عنايته التامة متنا وسندا، وكذلك علوم القرآن الكريم مما جعل فضيلته يعد في علماء العالم الإسلامي المبرزين حفظهم الله تعالى.
غير أنه يمكن أن يعد في علماء الفقه والحديث والعقيدة وله مؤلفات في ذلك وفتاوى عدة.
أعماله: ولي القضاء في منطقة الخرج أربعة عشر عاما، وأشهر وذلك من عام 1357 هـ إلى 1371 هـ ولم يكن عمله في القضاء قاصرا على مهمة المحكمة بل كان يعنى بشئون المنطقة العامة من تعليم وزراعة وصحة، ويراسل المسئولين في كل ما من شأنه إصلاح المنطقة حتى كان وجوده كوجود الأب المشفق حول أبنائه في وسطهم يعنى بكل ما يهمهم، وقد كان المسئولون حفظهم الله عند حسن ظنه لما أحسوا من نصحه وإخلاصه. ولم تزل آثاره الإصلاحية باقية حتى الآن.
ثم انتقل إلى التدريس في المعاهد والكليات أول افتتاحها عام 1371 إلى عام 1380 هـ حين فتحت الجامعة وكان حفظه الله أثناء عمله في ميدان التدريس

(1/12)

أسند إليه تدريس ثلاثة فنون هي الفقه، والتوحيد، والحديث، في كلية الشريعة. فكان (حفظه الله) مثلا لرحابة الصدر، وإبانة المسائل، وتربية الطلاب على طريقة الترجيح، ولا سيما أن مواطن الدرس في كل من الحديث والفقه كانت متفقة، فمثلا يدرس باب الزكاة في الفقه وباب الزكاة في الحديث، فإذا كانت حصة الفقه قرر المسألة على مذهب الحنابلة بدليلها عندهم وإذا كان درس الحديث قرر المسألة على ما تنص عليه الأحاديث فإن وافقه المذهب كان تأييدا له، وإذا خالفه أشار إلى وجه الترجيح ودعا إلى الأخذ بما يسانده الدليل، بدون تعصب لمذهب معين، ومما يحفظ لفضيلته: عدم التثاقل من السؤال وتوجيه الطالب إلى ما أراده، وربما توقف عن الإجابة وطلب الإمهال إذا كانت المسألة تحتاج إلى نظر وتأمل، بأن كانت من مواضع الخلاف مثلا، وكان بعيد العهد بها، وفي ذلك كما يقول علماء التربية الحديثة بعث النشاط في همة الطالب وبث روح الثقة بالنفس، وتفتح آمال

(1/13)

التحصيل عند الطلاب، حيث يشعر أن العلم بالبحث والدرس، وأنه لا يقدم على القول إلا بعد المعرفة التامة.
وفي العقائد كان مثال الاعتدال، لا هو من أولئك المتطرفين الذين يطلقون عبارات الشرك والكفر على كل صغيرة وكبيرة، ولا هو من المتساهلين الذين يغضون النظر عن صغار الأمور. بل كان ينبه على الصغيرة والكبيرة، ويضع كل شيء في موضعه، يجعل الشرك شركا والبدعة بدعة، حتى عن بعض من لقيه من غير المملكة مقياسا عادلا لمبدأ الدعوة ورجالها عدالة واعتدالا، ولم يزل كذلك حتى وهو في عمله الإداري إذا جلس للدرس في المسجد أو غيره.
ثم أسند إلى فضيلته نيابة رئاسة الجامعة الإسلامية من عام 1381 هـ وكان ذلك ولله الحمد نعمة من الله تعالى، خاصة في بدء تكوينها حيث تحتاج إلى التسامح والرفق مع الحزم والحكمة. وقد وفق الله تعالى لهذه المؤسسة المباركة سيرا حميدا وبدأت ثمار

(1/14)

أعمالها تظهر براعم تتفتح، وثمار تينع، نفع الله بها العالم الإسلامي ووفق لها من يساعد على أداء واجبها إنه سميع مجيب.
مؤلفاته: لعل كثرة أعمال الشيخ لم تتركه يتفرغ إلى التأليف. غير أنه لم يترك الفرص حيث عنت له وقد أبرز حتى الآن عدة مؤلفات في مختلف الفنون منها:
1 - الفوائد الجليلة في المباحث الفرضية طبع عدة مرات.
2 - نقد القومية العربية - طبع - أعيد طبعه.
3 - توضيح المناسك - طبع عدة مرات.
4 - رسالة في نكاح الشغار - طبع.
5 - الجواب المفيد في حكم التصوير - طبع.
6 - رسالة في التبرج والحجاب - طبع.
مع عدة فتاوى خاصة وعامة.
نفع الله به وبعلومه، ووفقه لما يحبه ويرضاه. آمين. وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه وسلم.
كتبها: عطية محمد سالم

(1/15)


ترجمة الإمام - محمد بن عبد الوهاب دعوته وسيرته

الإمام محمد بن عبد الوهاب دعوته وسيرته

[محاضرة عن الشيخ محمد بن عبد الوهاب دعوته وسيرته]
[ترجمة الإمام]
(محاضرة عن الشيخ محمد بن عبد الوهاب -دعوته وسيرته)
لفضيلة الشيخ عبد العزيز بن عبد الله بن باز.

ألقيت بقاعة المحاضرات بالجامعة الإسلامية. أخذت من شريط التسجيل، وقد ألقيت ارتجالا، ولم تقيد من قبل.
الإمام الشيخ محمد بن عبد الوهاب: دعوته، وسيرته.

(1/16)

بسم الله الرحمن الرحيم
الحمد لله رب العالمين وصلى الله وسلم وبارك على عبده ورسوله وخيرته من خلقه سيدنا وإمامنا محمد بن عبد الله، وعلى آله وأصحابه ومن والاه.
أما بعد: أيها الإخوان الفضلاء، أيها الأبناء الأعزاء. هذه المحاضرة الموجزة أتقدم بها بين أيديكم تنويرا للأفكار، وإيضاحا للحقائق، ونصحا لله ولعباده وأداء لبعض ما يجب علي من الحق نحو المحاضر عنه وهذه المحاضرة عنوانها: الشيخ الإمام محمد بن عبد الوهاب. دعوته وسيرته.
لما كان الحديث عن المصلحين، والدعاة والمجددين، والتذكير بأحوالهم وخصالهم الحميدة، وأعمالهم المجيدة، وشرح سيرتهم التي دلت على إخلاصهم، وعلى صدقهم في دعوتهم، وإصلاحهم.

(1/17)

وأعمالهم وسيرتهم؛ مما تشتاق إليه النفوس الطيبة، وترتاح له القلوب، ويود سماعه كل غيور على الدين، وكل راغب في الإصلاح، والدعوة إلى سبيل الحق رأيت أن أتحدث إليكم عن رجل عظيم ومصلح كبير وداعية غيور، ألا وهو الشيخ الإمام المجدد للإسلام في الجزيرة العربية في القرن الثاني عشر من الهجرة النبوية.
هو: الإمام محمد بن عبد الوهاب بن سليمان بن علي التميمي الحنبلي النجدي، لقد عرف الناس هذا الإمام ولا سيما علماؤهم ورؤساؤهم وكبراؤهم وأعيانهم في الجزيرة العربية وفي خارجها، ولقد كتب الناس عنه كتابات كثيرة ما بين موجز وما بين مطول، ولقد أفرده كثير من الناس بكتابات حتى المستشرقون كتبوا عنه كتابات كثيرة، وكتب عنه آخرون في أثناء كتاباتهم عن المصلحين وفي أثناء كتاباتهم في التاريخ، وصفه المنصفون منهم بأنه مصلح عظيم، وبأنه مجدد للإسلام، وبأنه على هدى ونور من ربه، وتعدادهم

(1/18)

يشق كثيرا.
من جملتهم المؤلف الكبير أبو بكر الشيخ حسين بن غنام الأحسائي. فقد كتب عن هذا الشيخ، فأجاد وأفاد وذكر دعوته، وذكر سيرته وذكر غزواته، وأطنب في ذلك وكتب كثيرا من رسائله واستنباطاته من كتاب الله - عز وجل - ومنهم الشيخ الإمام عثمان بن بشر في كتابه عنوان المجد، فقد كتب عن هذا الشيخ، وعن دعوته، وعن سيرته، وعن تاريخ حياته، وعن غزواته وجهاده، ومنهم خارج الجزيرة الدكتور أحمد أمين في كتابه زعماء الإصلاح، فقد كتب عنه وأنصفه، ومنهم الشيخ الكبير مسعود عالم الندوي، فقد كتب عنه وسماه المصلح المظلوم وكتب عن سيرته وأجاد في ذلك.
وكتب عنه أيضا آخرون، منهم الشيخ الكبير الأمير محمد بن إسماعيل الصنعاني. فقد كان في زمانه وقد كان على دعوته، فلما بلغه دعوة الشيخ سر بها وحمد الله عليها. وكذلك كتب عنه العلامة الكبير الشيخ محمد بن علي الشوكاني صاحب نيل الأوطار ورثاه بمرثية عظيمة، وكتب عنه جمع غفير

(1/19)

غير هؤلاء يعرفهم القراء والعلماء (1) ولأجل كون كثير من الناس قد يخفى عليه حال هذا الإمام وسيرته ودعوته رأيت أن أساهم في بيان حاله وما كان عليه من سيرة حسنة، ودعوة صالحة، وجهاد صادق وأن أشرح قليلا مما أعرفه عن هذا الإمام حتى يتبصر في أمره من كان عنده شيء من لبس، أو شيء من شك في حال هذا الرجل ودعوته، وما كان عليه.


مولده ونشأته - محمد بن عبد الوهاب دعوته وسيرته

الإمام محمد بن عبد الوهاب دعوته وسيرته

[مولده ونشأته]
ولد هذا الإمام في عام (1115) هجرية هذا هو المشهور في مولده رحمة الله عليه، وقيل في عام (1111) هجرية والمعروف الأول أنه ولد في عام 1115 هجرية على صاحبها أفضل الصلاة وأكمل التحية. وتعلم على أبيه في بلدة العيينة وهذه البلدة هي مسقط رأسه رحمة الله عليه وهي قرية معلومة في اليمامة في نجد شمال غرب مدينة الرياض بينها وبين الرياض
_________
(1) ممن ترجم للشيخ ترجمة لها أهميتها ما جاء في كتاب (الفكر السامي في تاريخ الفقه الإسلامي لمؤلفه سيدي محمد بن الحسن الحجوي الثعالبي مدرس العلوم العالية بالقرويين، وموضع أهميتها أنها محاضرات بنادي الحبانية الأدبي سنة 1336 هـ بمدينة فاس حيث تقع بالمغرب فضلا عن رجال المشرق وأصبحت مادة دراسية فضلا عن كتابة أدبية.

(1/20)

مسيرة سبعين كيلو مترا تقريبا، أو ما يقارب ذلك من جهة الغرب.
ولد فيها رحمة الله عليه ونشأ نشأة صالحة، وقرأ القرآن مبكرا، واجتهد في الدراسة، والتفقه على أبيه الشيخ عبد الوهاب بن سليمان - وكان فقيها كبيرا (1) وعالما قديرا، وكان قاضيا في بلدة العيينة - ثم بعد بلوغ الحلم حج وقصد بيت الله الحرام وأخذ عن بعض علماء الحرم الشريف.
ثم توجه إلى المدينة على ساكنها أفضل الصلاة والسلام، فاجتمع بعلمائها، وأقام فيها مدة، وأخذ من عالمين كبيرين مشهورين في المدينة ذلك الوقت، وهما: الشيخ عبد الله بن إبراهيم بن سيف النجدي، أصله من المجمعة، وهو والد الشيخ إبراهيم بن عبد الله صاحب العذب الفائض في علم الفرائض، وأخذ أيضا عن الشيخ الكبير محمد حياة السندي بالمدينة. هذان العالمان ممن اشتهر أخذ الشيخ
_________
(1) ترجم له صاحب الفكر السامي تحت رقم 1007 ص 195 جـ4 ومما قاله عنه: النجدي الفقيه وهو والد محمد بن عبد الوهاب إمام حنابلة نجد، له في بعض المناهل الفقهية كتابة حسنة، توفي سنة 1153 هـ.

(1/21)

عنهما بالمدينة، ولعله أخذ عن غيرهما ممن لا نعرف.


رحلته في طلب العلم - محمد بن عبد الوهاب دعوته وسيرته

الإمام محمد بن عبد الوهاب دعوته وسيرته

[رحلته في طلب العلم]
ورحل الشيخ لطلب العلم إلى العراق فقصد البصرة واجتمع بعلمائها، وأخذ عنهم ما شاء الله من العلم.
وأظهر الدعوة هناك إلى توحيد الله ودعا الناس إلى السنة، وأظهر للناس أن الواجب على جميع المسلمين أن يأخذوا دينهم عن كتاب الله وسنة رسول الله عليه الصلاة والسلام، وناقش وذاكر في ذلك، وناظر هنالك من العلماء، واشتهر من مشايخه، هناك شخص يقال له الشيخ محمد المجموعي، وقد ثار عليه بعض علماء السوء بالبصرة وحصل عليه وعلى شيخه المذكور بعض الأذى، فخرج من أجل ذلك وكان من نيته أن يقصد الشام فلم يقدر على ذلك لعدم وجود النفقة الكافية، فخرج من البصرة إلى الزبير وتوجه من الزبير إلى الأحساء واجتمع بعلمائها وذاكرهم في أشياء من أصول الدين ثم توجه إلى بلاد حريملاء وذلك (والله أعلم) في العقد الخامس من القرن الثاني عشر لأن أباه

(1/22)

كان قاضيا في العيينة وصار بينه وبين أميرها نزاع فانتقل عنها إلى حريملاء سنة 1139 هجرية فقدم الشيخ محمد على أبيه في حريملاء بعد انتقاله إليها سنة 1139 هجرية فيكون قدومه حريملاء في عام 1140 أو ما بعدها، واستقر هناك ولم يزل مشتغلا بالعلم والتعليم والدعوة في حريملاء حتى مات والده في عام 1153 هجرية فحصل من بعض أهل حريملاء شر عليه، وهم بعض السفلة بها أن يفتك به، وقيل إن بعضهم تسور عليه الجدار فعلم بهم بعض الناس فهربوا، وبعد ذلك ارتحل الشيخ إلى العيينة رحمة الله عليه، وأسباب غضب هؤلاء السفلة عليه أنه كان آمرا بالمعروف ناهيا عن المنكر، وكان يحث الأمراء على تعزير المجرمين الذين يعتدون على الناس بالسلب والنهب والإيذاء، ومن جملتهم هؤلاء السفلة الذين يقال لهم العبيد هناك، ولما عرفوا من الشيخ أنه ضدهم وأنه لا يرضى بأفعالهم، وأنه يحرض الأمراء على عقوباتهم، والحد من شرهم غضبوا وهموا أن يفتكوا به، فصانه الله وحماه ثم

(1/23)

انتقل إلى بلدة العيينة وأميرها إذ ذاك عثمان بن نصار بن معمر، فنزل عليه ورحب به الأمير، وقال: قم بالدعوة إلى الله ونحن معك وناصروك وأظهر له الخير، والمحبة والموافقة على ما هو عليه.
فاشتغل الشيخ بالتعليم والإرشاد والدعوة إلى الله - عز وجل - وتوجيه الناس إلى الخير، والمحبة في الله، رجالهم ونسائهم، واشتهر أمره في العيينة وعظم صيته وجاء إليه الناس من القرى المجاورة، وفي يوم من الأيام قال الشيخ للأمير عثمان دعنا نهدم قبة زيد بن الخطاب - رضي الله عنه - فإنها أسست على غير هدى، وأن الله جل وعلا لا يرضى بهذا العمل، والرسول - صلى الله عليه وسلم - نهى عن البناء على القبور، واتخاذ المساجد عليها، وهذه القبة فتنت الناس وغيرت العقائد، وحصل بها الشرك فيجب هدمها، فقال الأمير عثمان لا مانع من ذلك، فقال الشيخ إني أخشى أن يثور لها أهل الجبيلة، والجبيلة قرية هناك قريبة من القبر، فخرج عثمان ومعه جيش يبلغون 600 مقاتل لهدم القبة، ومعهم الشيخ

(1/24)

رحمة الله عليه فلما قربوا من القبة خرج أهل الجبيلة لما سمعوا بذلك لينصروها ويحموها، فلما رأوا الأمير عثمان ومن معه كفوا ورجعوا عن ذلك، فباشر الشيخ هدمها وإزالتها فأزالها الله - عز وجل - على يديه رحمة الله عليه.


حال نجد قبل قيام الشيخ رحمة الله عليه وعن أسباب قيامه ودعوته - محمد بن عبد الوهاب دعوته وسيرته

الإمام محمد بن عبد الوهاب دعوته وسيرته

[حال نجد قبل قيام الشيخ رحمة الله عليه وعن أسباب قيامه ودعوته]
ولنذكر نبذة عن حال نجد قبل قيام الشيخ رحمة الله عليه، وعن أسباب قيامه، ودعوته:
كان أهل نجد قبل دعوة الشيخ على حالة لا يرضاها مؤمن، وكان الشرك الأكبر قد نشأ في نجد وانتشر حتى عبدت القباب وعبدت الأشجار، والأحجار، وعبدت الغيران، وعبد من يدعي بالولاية، وهو من المعتوهين، وعبد من دون الله أناس يدعون بالولاية، وهم مجانين مجاذيب لا عقول عندهم، واشتهر في نجد السحرة والكهنة، وسؤالهم وتصديقهم وليس هناك منكر إلا من شاء الله، وغلب على الناس الإقبال على الدنيا وشهواتها، وقل القائم لله والناصر لدينه وهكذا في الحرمين الشريفين وفي اليمن اشتهر في ذلك الشرك

(1/25)

وبناء القباب على القبور، ودعاء الأولياء والاستغاثة بهم، وفي اليمن من ذلك الشيء الكثير، وفي بلدان نجد من ذلك ما لا يحصى، ما بين قبر وما بين غار، وبين شجرة وبين مجذوب، ومجنون يدعى من دون الله ويستغاث به مع الله، وكذلك مما عرف في نجد واشتهر دعاء الجن والاستغاثة بهم وذبح الذبائح لهم وجعلها في الزوايا من البيوت رجاء نجدتهم، وخوف شرهم، فلما رأى الشيخ الإمام هذا الشرك وظهوره في الناس وعدم وجود منكر لذلك وقائم بالدعوة إلى الله في ذلك شمر عن ساعد الجد وصبر على الدعوة وعرف أنه لا بد من جهاد، وصبر، وتحمل للأذى.
فجد في التعليم والتوجيه والإرشاد وهو في العيينة، وفي مكاتبة العلماء في ذلك والمذاكرة معهم رجاء أن يقوموا معه في نصرة دين الله، والمجاهدة في هذا الشرك وهذه الخرافات. فأجاب دعوته كثيرون من علماء نجد وعلماء الحرمين، وعلماء اليمن، وغيرهم وكتبوا إليه بالموافقة، وخالف

(1/26)

آخرون وعابوا ما دعا إليه وذموه ونفروا عنه وهم بين أمرين، ما بين جاهل خرافي لا يعرف دين الله ولا يعرف توحيد الله، وإنما يعرف ما هو عليه وآباؤه وأجداده من الجهل والضلال والشرك، والبدع، والخرافات، كما قال الله - جل وعلا - عن أمثال أولئك: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} [الزخرف: 23] (1) .


طائفة ممن ينتسبون إلى العلم ردوا عليه عنادا وحسدا - محمد بن عبد الوهاب دعوته وسيرته

الإمام محمد بن عبد الوهاب دعوته وسيرته

[طائفة ممن ينتسبون إلى العلم ردوا عليه عنادا وحسدا]
وطائفة أخرى ممن ينسبون إلى العلم ردوا عليه عنادا وحسدا لئلا يقول العامة: ما بالكم لم تنكروا علينا هذا الشيء؟! لماذا جاء ابن عبد الوهاب وصار على الحق وأنتم علماء ولم تنكروا هذا الباطل؟! فحسدوه وخجلوا من العامة، وأظهروا العناد للحق إيثارا للعاجل على الآجل، واقتداء باليهود في إيثارهم الدنيا على الآخرة نسأل الله العافية والسلامة.
أما الشيخ فقد صبر وجد في الدعوة وشجعه من شجعه من العلماء والأعيان في داخل الجزيرة، وفي خارجها، وعزم على ذلك، واستعان بربه - عز وجل -
_________
(1) سورة الزخرف الآية 23.

(1/27)

وعكف على الكتب النافعة ودرسها وعكف قبل ذلك على كتاب الله، وكانت له اليد الطولى في تفسير كتاب الله، والاستنباط منه، وعكف على سيرة الرسول - صلى الله عليه وسلم - وسيرة أصحابه، وجد في ذلك وتبصر فيه حتى أدرك من ذلك ما أعانه الله به وثبته على الحق فشمر عن ساعد الجد، وصمم على الدعوة وعلى أن ينشرها بين الناس ويكاتب الأمراء والعلماء في ذلك وليكن في ذلك ما يكون، فحقق الله له الآمال الطيبة، ونشر به الدعوة، وأيد به الحق، وهيأ الله له أنصارا ومساعدين وأعوانا حتى ظهر دين الله وعلت كلمة الله، فاستمر الشيخ في الدعوة في العيينة بالتعليم والإرشاد، ثم شمر عن ساعد الجد إلى العمل وإزالة الشرك بالفعل لما رأى الدعوة لم تؤثر في بعض الناس فباشر الدعوة عمليا ليزيل بيده ما تيسر وما أمكن من آثار الشرك. فقال الشيخ للأمير عثمان بن معمر لا بد من هدم هذه القبة التي على قبر زيد وزيد بن الخطاب

(1/28)

- رضي الله عنه - هو أخو عمر بن الخطاب أمير المؤمنين رضي الله تعالى عن الجميع، وكان من جملة الشهداء في قتال مسيلمة الكذاب في عام 12 من الهجرة النبوية، فكان ممن قتل هناك وبني على قبره قبة فيما يذكرون، وقد يكون قبر غيره، لكنه فيما يذكرون أنه قبره - فوافقه عثمان كما تقدم، وهدمت القبة بحمد الله وزال أثرها إلى اليوم ولله الحمد والمنة، أماتها جل وعلا لما هدمت عن نية صالحة، وقصد مستقيم ونصر للحق، وهناك قبور أخرى منها قبر يقال إنه قبر ضرار بن الأزور كانت عليه قبة هدمت أيضا، وهناك مشاهد أخرى أزالها الله - عز وجل - وكانت هناك غيران (1) وأشجار تعبد من دون الله جل وعلا فأزيلت وقضى عليها وحذر الناس عنها.


دعوة الشيخ قولا وعملا - محمد بن عبد الوهاب دعوته وسيرته

الإمام محمد بن عبد الوهاب دعوته وسيرته

[دعوة الشيخ قولا وعملا]
والمقصود أن الشيخ استمر رحمة الله عليه على الدعوة قولا وعملا كما تقدم، ثم إن الشيخ أتته امرأة واعترفت عنده بالزنا عدة مرات، وسأل عن عقلها فقيل إنها عاقلة ولا بأس بها، فلما صممت على
_________
(1) غيران: جمع غار وهو الكهف في الجبل.

(1/29)

الاعتراف، ولم ترجع عن اعترافها، ولم تدع إكراها ولا شبهة وكانت محصنة. أمر الشيخ رحمة الله عليه بأن ترجم فرجمت بأمره حالة كونه قاضيا بالعيينة، فاشتهر أمره بعد ذلك بهدم القبة وبرجم المرأة وبالدعوة العظيمة إلى الله وهجرة المهاجرين إلى العيينة، وبلغ أمير الأحساء وتوابعها من بني خالد سليمان بن عريعر الخالدي أمر الشيخ وأنه يدعو إلى الله وأنه يهدم القباب، وأنه يقيم الحدود فعظم على هذا البدوي أمر الشيخ، لأن من عادة البادية إلا من هدى الله، الإقدام على الظلم، وسفك الدماء، ونهب الأموال، وانتهاك الحرمات، فخاف إن هذا الشيخ يعظم أمره ويزيل سلطان الأمير البدوي، فكتب إلى عثمان يتوعده ويأمره أن يقتل هذا المطوع الذي عنده في العيينة.
وقال: إن المطوع الذي عندكم بلغنا عنه كذا، وكذا!! فإما أن تقتله، وإما أن نقطع عنك خراجك الذي عندنا!! وكان عنده للأمير عثمان خراج من الذهب، فعظم على

(1/30)

عثمان أمر هذا الأمير، وخاف إن عصاه أن يقطع عنه خراجه أو يحاربه، فقال للشيخ إن هذا الأمير كتب إلينا كذا وكذا وأنه لا يحسن منا أن نقتلك وإنا نخاف هذا الأمير ولا نستطيع محاربته، فإذا رأيت أن تخرج عنا فعلت، فقال له الشيخ إن الذي أدعو إليه هو دين الله وتحقيق كلمة لا إله إلا الله، وتحقيق شهادة أن محمدا رسول الله، فمن تمسك بهذا الدين ونصره وصدق في ذلك نصره الله وأيده وولاه على بلاد أعدائه، فإن صبرت واستقمت وقبلت هذا الخير فأبشر فسينصرك الله ويحميك من هذا البدوي وغيره، وسوف يوليك الله بلاده وعشيرته.
فقال: أيها الشيخ إنا لا نستطيع محاربته، ولا صبر لنا على مخالفته، فخرج الشيخ عند ذلك وتحول من العيينة إلى بلاد الدرعية، جاء إليها ماشيا فيما ذكروا حتى وصل إليها في آخر النهار، وقد خرج من العيينة في أول النهار ماشيا على الأقدام لم يرحله عثمان، فدخل على شخص من خيارها

(1/31)

في أعلى البلد يقال له محمد بن سويلم العريني فنزل عليه، ويقال إن هذا الرجل خاف من نزوله عليه وضاقت به الأرض بما رحبت، وخاف من أمير الدرعية محمد بن سعود فطمأنه الشيخ وقال له أبشر بخير، وهذا الذي أدعو الناس إليه دين الله، وسوف يظهره الله، فبلغ محمد بن سعود خبر الشيخ محمد، ويقال إن الذي أخبره به زوجته جاء إليها بعض الصالحين وقال لها أخبري محمدا بهذا الرجل، وشجعيه على قبول دعوته وحرضيه على مؤازرته ومساعدته وكانت امرأة صالحة طيبة، فلما دخل عليها محمد بن مسعود أمير الدرعية وملحقاتها قالت له أبشر بهذه الغنيمة العظيمة! هذه غنيمة ساقها الله إليك، رجل داعية يدعو إلى دين الله، ويدعو إلى كتاب الله، يدعو إلى سنة رسول الله عليه الصلاة والسلام يا لها من غنيمة! بادر بقبوله وبادر بنصرته، ولا تقف في ذلك أبدا، فقبل الأمير مشورتها، ثم تردد هل يذهب إليه أو يدعوه

(1/32)

إليه؟! فأشير عليه، ويقال إن المرأة أيضا هي التي أشارت عليه مع جماعة من الصالحين وقالوا له: لا ينبغي أن تدعوه إليك، بل ينبغي أن تقصده في منزله، وأن تقصده أنت وأن تعظم العلم والداعي إلى الخير، فأجاب إلى ذلك لما كتب الله له من السعادة والخير رحمة الله عليه وأكرم الله مثواه، فذهب إلى الشيخ في بيت محمد بن سويلم، وقصده وسلم عليه وتحدث معه، وقال له يا شيخ محمد أبشر بالنصرة وأبشر بالأمن وأبشر بالمساعدة فقال له الشيخ وأنت أبشر بالنصرة أيضا والتمكين والعاقبة الحميدة، هذا دين الله من نصره نصره الله، ومن أيده أيده الله وسوف تجد آثار ذلك سريعا، فقال يا شيخ سأبايعك على دين الله ورسوله وعلى الجهاد في سبيل الله، ولكنني أخشى إذا أيدناك ونصرناك وأظهرك الله على أعداء الإسلام، أن تبتغي غير أرضنا، وأن تنتقل عنا إلى أرض أخرى فقال: لا أبايعك على هذا. . أبايعك على أن الدم بالدم والهدم

(1/33)

بالهدم لا أخرج عن بلادك أبدا، فبايعه على النصرة وعلى البقاء في البلد وأنه يبقى عند الأمير يساعده، ويجاهد معه في سبيل الله حتى يظهر دين الله، وتمت البيعة على ذلك. وتوافد الناس إلى الدرعية من كل مكان، من العيينة، وعرقة، ومنفوحة، والرياض وغير ذلك من البلدان المجاورة، ولم تزل الدرعية موضع هجرة يهاجر إليها الناس من كل مكان، وتسامع الناس بأخبار الشيخ، ودروسه في الدرعية ودعوته إلى الله وإرشاده إليه، فأتوا زرافات ووحدانا.
فأقام الشيخ بالدرعية معظما مؤيدا محبوبا منصورا ورتب الدروس في الدرعية في العقائد، وفي القرآن الكريم، وفي التفسير، وفي الفقه، وأصوله، والحديث، ومصطلحه، والعلوم العربية، والتاريخية، وغير ذلك من العلوم النافعة، وتوافد الناس عليه من كل مكان، وتعلم الناس عليه في الدرعية الشباب وغيرهم، ورتب للناس دروسا كثيرة للعامة، والخاصة، ونشر العلم في الدرعية

(1/34)

واستمر على الدعوة.


بداية دعوة الشيخ للجهاد ومكاتبته للناس وأمراء المناطق والعلماء والأمصار - محمد بن عبد الوهاب دعوته وسيرته

الإمام محمد بن عبد الوهاب دعوته وسيرته

[بداية دعوة الشيخ للجهاد ومكاتبته للناس وأمراء المناطق والعلماء والأمصار]
ثم بدأ بالجهاد وكاتب الناس إلى الدخول في هذا الميدان وإزالة الشرك الذي في بلادهم، وبدأ بأهل نجد، وكاتب أمراءها وعلماءها. كاتب علماء الرياض وأميرها دهام بن دواس، كاتب علماء الخرج وأمراءها، وعلماء بلاد الجنوب والقصيم وحائل والوشم، وسدير وغير ذلك، ولم يزل يكاتبهم ويكاتب علماءهم وأمراءهم، وهكذا علماء الأحساء وعلماء الحرمين الشريفين، وهكذا علماء الخارج في مصر، والشام، والعراق، والهند واليمن وغير ذلك، ولم يزل يكاتب الناس ويقيم الحجج ويذكر الناس ما وقع فيه أكثر الخلق من الشرك والبدع، وليس معنى هذا أنه ليس هناك أنصار للدين بل هناك أنصار والله جل وعلا قد ضمن لهذا الدين أن لا بد له من ناصر ولا تزال طائفة في هذه الأمة على الحق منصورة كما قال النبي عليه الصلاة والسلام، فهناك أنصار للحق في أقطار كثيرة.


عودة للحديث عن بلاد نجد وما كان فيها من الشرك والفساد - محمد بن عبد الوهاب دعوته وسيرته

الإمام محمد بن عبد الوهاب دعوته وسيرته

[عودة للحديث عن بلاد نجد وما كان فيها من الشرك والفساد]
ولكن الحديت الآن عن نجد،

(1/35)

فكان فيها من الشر والفساد والشرك والخرافات ما لا يحصيه إلا الله - عز وجل. مع أن فيها علماء فيهم خير، ولكن لم يقدر لهم أن ينشطوا في الدعوة وأن يقوموا بها كما ينبغي، وهناك أيضا في اليمن وغير اليمن دعاة إلى الحق وأنصار قد عرفوا هذا الشرك وهذه الخرافات، ولكن لم يقدر الله لدعوتهم من النجاح ما قدر لدعوة الشيخ محمد لأسباب كثيرة، منها: عدم تيسر الناصر المساعد لهم. ومنها: عدم الصبر لكثير من الدعاة وتحمل الأذى في سبيل الله، ومنها: قلة علوم بعض الدعاة التي يستطيع بها أن يوجه الناس بالأساليب المناسبة، والعبارات اللائقة، والحكمة والموعظة الحسنة.
ومنها: أسباب أخرى غير هذه الأسباب، وبسبب هذه المكاتبات الكثيرة والرسائل والجهاد اشتهر أمر الشيخ، وظهر أمر الدعوة، واتصلت رسائله بالعلماء في داخل الجزيرة، وفي خارجها.
وتأثر بدعوته جمع غفير من الناس في الهند وفي أندونسيا، وفي

(1/36)

أفغانستان، وفي أفريقيا وفي المغرب، وهكذا في مصر، والشام، والعراق، وكان هناك دعاة كثيرون عندهم معرفة بالحق والدعوة إليه فلما بلغتهم دعوة الشيخ زاد نشاطهم، وزادت قوتهم واشتهروا بالدعوة. ولم تزل دعوة الشيخ تشتهر وتظهر بين العالم الإسلامي وغيره، ثم في هذا العصر الأخير طبعت كتبه، ورسائله، وكتب أبنائه، وأحفاده، وأنصاره، وأعوانه من علماء المسلمين في الجزيرة وخارجها. وكذلك طبعت الكتب المؤلفة في دعوته، وترجمته، وأحواله، وأحوال أنصاره، حتى اشتهرت بين الناس في غالب الأقطار والأمصار، ومن المعلوم أن لكل نعمة حاسدا وأن لكل داعي أعداء كثيرين كما قال الله تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ} [الأنعام: 112] (1) .


تقسيم خصوم الشيخ إلى ثلاثة أقسام - محمد بن عبد الوهاب دعوته وسيرته

الإمام محمد بن عبد الوهاب دعوته وسيرته

[تقسيم خصوم الشيخ إلى ثلاثة أقسام]
فلما اشتهر الشيخ بالدعوة وكتب الكتابات الكثيرة،
_________
(1) سورة الأنعام الآية 112.

(1/37)

وألف المؤلفات القيمة، ونشرها في الناس، وكاتبه العلماء، ظهر جماعة كثيرون من حساده، ومن مخالفيه، وظهر أيضا أعداء آخرون، وصار أعداؤه وخصومه قسمين: قسم عادوه باسم العلم والدين.
وقسم: عادوه باسم السياسة ولكن تستروا بالعلم، وتستروا باسم الدين، واستغلوا عداوة من عاداه من العلماء الذين أظهروا عداوته وقالوا إنه على غير الحق، وإنه كيت وكيت.
والشيخ رحمة الله عليه مستمر في الدعوة يزيل الشبه، ويوضح الدليل، ويرشد الناس إلى الحقائق على ما هي عليه من كتاب الله وسنة رسوله عليه الصلاة والسلام، وطورا يقولون إنه من الخوارج، وتارة يقولون: يخرق الإجماع، ويدعي الاجتهاد المطلق ولا يبالي بمن قبله من العلماء والفقهاء وتارة يرمونه بأشياء أخرى وما ذاك إلا من قلة العلم من طائفة منهم وطائفة أخرى قلدت غيرها واعتمدت على غيرها، وطائفة أخرى خافت على مراكزها فعادته سياسة وتسترت باسم الإسلام والدين واعتمدت على أقوال

(1/38)

المخرفين والمضللين.
والخصوم في الحقيقة ثلاثة أقسام: علماء مخرفون يرون الحق باطلا والباطل حقا، ويعتقدون أن البناء على القبور، واتخاذ المساجد عليها، ودعاءها من دون الله والاستغاثة بها وما أشبه ذلك دين وهدى، ويعتقدون أن من أنكر ذلك فقد أبغض الصالحين، وأبغض الأولياء، وهو عدو يجب جهاده.
وقسم آخر: من المنسوبين للعلم جهلوا حقيقة هذا الرجل، ولم يعرفوا عنه الحق الذي دعا إليه بل قلدوا غيرهم وصدقوا ما قيل فيه من الخرافيين المضللين، وظنوا أنهم على هدى فيما نسبوه إليه من بغض الأولياء والأنبياء، ومن معاداتهم، وإنكار كراماتهم، فذموا الشيخ، وعابوا دعوته ونفروا عنه.
وقسم آخر: خافوا على المناصب والمراتب فعادوه لئلا تمتد أيدي أنصار الدعوة الإسلامية إليهم فتزيلهم عن مراكزهم، وتستولي على بلادهم، واستمرت

(1/39)

الحرب الكلامية، والمجادلات والمساجلات بين الشيخ وخصومه، يكاتبهم ويكاتبونه، ويجادلهم ويرد عليهم، ويردون عليه، وهكذا جرى بين أبنائه وأحفاده وأنصاره وبين خصوم الدعوة، حتى اجتمع من ذلك رسائل كثيرة، وردود جمة، وقد جمعت هذه الرسائل والفتاوى والردود فبلغت مجلدات، وقد طبع أكثرها والحمد لله، واستمر الشيخ في الدعوة والجهاد وساعده الأمير محمد بن سعود أمير الدرعية، وجد الأسرة السعودية على ذلك، ورفعت راية الجهاد وبدأ الجهاد من عام 1158 هـ. بدأ الجهاد بالسيف، وبالكلام والبيان، والحجة، والبرهان، ثم استمرت الدعوة مع الجهاد بالسيف، ومعلوم أن الداعي إلى الله - عز وجل - إذا لم يكن لديه قوة تنصر الحق وتنفذه فسرعان ما تخبو دعوته وتنطفي شهرته، ثم يقل أنصاره. ومعلوم ما للسلاح والقوة من الأثر العظيم في نشر الدعوة، وقمع المعارضين ونصر الحق، وقمع الباطل، ولقد صدق

(1/40)

الله العظيم في قوله - عز وجل - وهو الصادق سبحانه في كل ما يقول: لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ (1) .
فبين سبحانه وتعالى أنه أرسل الرسل بالبينات، وهي الحجج والبراهين الساطعة التي يوضح الله بها الحق، ويدفع بها الباطل، وأنزل مع الرسل الكتاب الذي فيه البيان، والهدى والإيضاح، وأنزل معهم الميزان، وهو العدل الذي ينصف به المظلوم من الظالم، ويقام به الحق وينشر به الهدى ويعامل الناس على ضوئه بالحق والقسط، وأنزل الحديد فيه بأس شديد، فيه قوة وردع وزجر لمن خالف الحق، فالحديد لمن لم تنفع فيه الحجة وتؤثر فيه البينة، فهو الملزم بالحق، وهو القامع للباطل، ولقد أحسن من قال في مثل هذا:
_________
(1) سورة الحديد الآية 25.

(1/41)

وما هو إلا الوحي أو حد مرهف ... تزيل ظباه اخدعي كل مائل
فهذا دواء الداء من كل جاهل ... وهذا دواء الداء من كل عادل
فالعاقل ذو الفطرة السليمة، ينتفع بالبينة، ويقبل الحق بدليله، أما الظالم التابع لهواه فلا يردعه إلا السيف، فجد الشيخ رحمه الله في الدعوة والجهاد، وساعده أنصاره من آل سعود، طيب الله ثراهم على ذلك، واستمروا في الجهاد والدعوة من عام 1158 هـ إلى أن توفي الشيخ في عام 06 12 هـ فاستمر الجهاد والدعوة قريبا من خمسين عاما.
جهاد، ودعوة، ونضال، وجدال في الحق، وإيضاح لما قاله الله ورسوله، ودعوة إلى دين الله، وإرشاد إلى ما شرعه رسول الله عليه الصلاة والسلام.
حتى التزم الناس بالطاعة، ودخلوا في دين الله، وهدموا ما عندهم من القباب، وأزالوا ما لديهم من المساجد المبنية على

(1/42)

القبور، وحكموا الشريعة، ودانوا بها، وتركوا ما كانوا عليه من تحكيم سوالف الآباء والأجداد، وقوانينهم، ورجعوا إلى الحق. وعمرت المساجد بالصلوات، وحلقات العلم، وأديت الزكوات، وصام الناس رمضان، كما شرع الله - عز وجل - وأمر بالمعروف، ونهي عن المنكر، وساد الأمن في الأمصار، والقرى، والطرق، والبوادي، ووقف البادية عند حدهم، ودخلوا في دين الله وقبلوا الحق، ونشر الشيخ فيهم الدعوة. وأرسل الشيخ إليهم المرشدين، والدعاة في الصحراء والبوادي، كما أرسل المعلمين، والمرشدين، والقضاة إلى البلدان والقرى، وعم هذا الخير العظيم والهدى المستبين نجدا كلها وانتشر فيها الحق، وظهر فيها دين الله (. ثم بعد وفاة الشيخ رحمة الله عليه استمر أبناؤه، وأحفاده، وتلاميذه، وأنصاره في الدعوة والجهاد، وعلى رأس أبنائه الشيخ الإمام عبد الله بن محمد، والشيخ حسين بن محمد، والشيخ

(1/43)

علي بن محمد، والشيخ إبراهيم بن محمد، ومن أحفاده الشيخ عبد الرحمن بن حسن، والشيخ علي بن حسين، والشيخ سليمان بن عبد الله بن محمد وجماعة آخرون ومن تلاميذه أيضا الشيخ حمد بن ناصر بن معمر، وجمع غفير من علماء الدرعية، وغيرهم استمروا في الدعوة والجهاد ونشروا دين الله تعالى وكتابة الرسائل وتأليفات المؤلفات، وجهاد أعداء الدين، وليس بين هؤلاء الدعاة وخصومهم شيء إلا أن هؤلاء دعوا إلى توحيد الله وإخلاص العبادة لله -عز وجل - والاستقامة على ذلك، وهدم المساجد والقباب التي على القبور، ودعوا إلى تحكيم الشريعة والاستقامة عليها ودعوا إلى الأمر بالمعروف، والنهي عن المنكر، وإقامة الحدود الشرعية.
هذه أسباب النزاع بينهم وبين الناس.
والخلاصة: أنهم أرشدوا الناس إلى توحيد الله، وأمروهم بذلك وحذروا الناس من الشرك بالله ومن وسائله وذرائعه، وألزموا الناس بالشريعة الإسلامية،

(1/44)

ومن أبى واستمر على الشرك بعد الدعوة والبيان، والإيضاح والحجة، جاهدوه في الله - عز وجل -وقصدوه في بلاده حتى يخضع للحق، وينيب إليه أو يلزموه به بالقوة والسيف، حتى يخضع هو وأهل بلده إلى ذلك، وكذلك حذروا الناس من البدع والخرافات، التي ما أنزل الله بها من سلطان، كالبناء على القبور، واتخاذ القباب عليها والتحاكم إلى الطواغيت، وسؤال السحرة والكهنة، وتصديقهم وغير ذلك، فأزال الله ذلك على يدي الشيخ وأنصاره رحمة الله عليهم جميعا.
وعمرت المساجد بتدريس الكتاب العظيم والسنة المطهرة، والتاريخ الإسلامي، والعلوم العربية النافعة، وصار الناس في مذاكرة، وعلم، وهدى، ودعوة، وإرشاد، وآخرون منهم فيما يتعلق بدنياهم من الزراعة والصناعة وغير ذلك، علم وعمل، ودعوة وإرشاد، ودنيا ودين فهو يتعلم ويذاكر، ومع ذلك يعمل في حقله الزراعي، أو في صناعته أو تجارته وغير

(1/45)

ذلك، فتارة لدينه، وتارة لدنياه دعاة إلى الله وموجهون إلى سبيله ومع ذلك يشتغلون بأنواع الصناعة الرائجة في بلادهم، ويحصلون من ذلك على ما يغنيهم عن خارج بلادهم، وبعد فراغ الدعاة وآل سعود من نجد امتدت دعوتهم إلى الحرمين، وجنوب الجزيرة، وكاتبوا علماء الحرمين سابقا، ولاحقا فلما لم تجد الدعوة واستمر أهل الحرمين على ما هم عليه من تعظيم القباب، واتخاذها على القبور، ووجود الشرك عندها، والسؤال لأربابها.
سار الإمام سعود بن عبد العزيز بن محمد بعد وفاة الشيخ بإحدى عشرة سنة متوجها إلى الحجاز، ونازل أهل الطائف ثم قصد أهل مكة وكان أهل الطائف قد توجه إليهم قبل سعود الأمير عثمان بن عبد الرحمن المضايفي، ونازلهم بقوة أرسلها إليه الإمام سعود بن عبد العزيز بن محمد أمير الدرعية بقوة عظيمة من أهل نجد وغيرهم، ساعدوه حتى استولى على الطائف، وأخرج منها أمراء الشريف، وأظهر فيه الدعوة إلى

(1/46)

الله، وأرشد إلى الحق، ونهى فيها عن الشرك، وعبادة ابن عباس، وغيره مما كان يعبده هناك الجهال، والسفهاء من أهل الطائف، ثم توجه الأمير سعود عن أمر أبيه عبد العزيز إلى جهة الحجاز، وجمعت الجيوش حول مكة. فلما عرف شريفها أنه لا بد من التسليم أو الفرار فر إلى جدة، ودخل سعود ومن معه من المسلمين البلاد من غير قتال واستولوا على مكة في فجر يوم السبت 8 محرم من عام 1218 هـ وأظهروا فيها الدعوة إلى دين الله، وهدموا ما فيها من القباب التي بنيت على قبر خديجة وغيره، فأزالوا القباب كلها، وأظهروا فيها الدعوة إلى توحيد الله - عز وجل - وعينوا فيها العلماء والمدرسين، والموجهين والمرشدين، والقضاة الحاكمين بالشريعة.
ثم بعد مدة وجيزة فتحت المدينة، واستولى آل سعود على المدينة في عام 1220 هـ بعد مكة بنحو سنتين، واستمر الحرمان في ولاية آل سعود، وعينوا فيها الموجهين والمرشدين، وأظهروا في البلاد

(1/47)

العدل وتحكيم الشريعة، والإحسان إلى أهلها ولا سيما فقرائهم ومحاويجهم فأحسنوا إليهم بالأموال، وواسوهم، وعلموهم كتاب الله. وأرشدوهم إلى الخير، وعظموا العلماء، وشجعوهم على التعليم، والإرشاد ولم يزل الحرمان الشريفان تحت ولاية آل سعود إلى عام 1226هـ ثم بدأت الجيوش المصرية والتركية تتوجه إلى الحجاز لقتال آل سعود وإخراجهم من الحرمين، لأسباب كثيرة تقدم بعضها.
وهذه الأسباب كما تقدم هي أن أعداءهم، وحسادهم، والمخرفين الذين ليس لهم بصيرة، وبعض السياسيين الذين أرادوا إخماد هذه الدعوة وخافوا منها أن تزيل مراكزهم، وأن تقضي على أطماعهم، كذبوا على الشيخ، وأتباعه، وأنصاره، وقالوا إنهم يبغضون الرسول عليه الصلاة والسلام، وإنهم يبغضون الأولياء، وينكرون كراماتهم، وقالوا إنهم أيضا يقولون كيت وكيت مما يزعمون أنهم ينتقصون به الرسل عليهم

(1/48)

الصلاة والسلام، وصدق هذا بعض الجهال، وبعض المغرضين، وجعلوه سلما للنيل منهم والقتال لهم، وتشجيع الأتراك والمصريين على حربهم، فجرى ما جرى من الفتن والقتال - وصار القتال بين الجنود المصرية والتركية ومن معهم وبين آل سعود في نجد، والحجاز، سجالا مدة طويلة من عام 1226 هـ إلى عام 1233 هـ سبع سنين كلها قتال ونضال بين قوى الحق وقوى الباطل.


خلاصة دعوة الشيخ - محمد بن عبد الوهاب دعوته وسيرته

الإمام محمد بن عبد الوهاب دعوته وسيرته

[خلاصة دعوة الشيخ]
والخلاصة: أن هذا الإمام الذي هو الشيخ محمد بن عبد الوهاب رحمة الله عليه إنما قام لإظهار دين الله، وإرشاد الناس إلى توحيد الله، وإنكار ما أدخل الناس فيه من البدع والخرافات، وقام أيضا لإلزام الناس بالحق، وزجرهم عن الباطل، وأمرهم بالمعروف، ونهيهم عن المنكر.
هذه خلاصة دعوته رحمة الله تعالى عليه، وهو في العقيدة على طريقة السلف الصالح يؤمن بالله

(1/49)

وبأسمائه، وصفاته، ويؤمن بملائكته، ورسله وكتبه، وباليوم الآخر، وبالقدر خيره وشره، وهو على طريقة أئمة الإسلام في توحيد الله، وإخلاص العبادة له جل وعلا.
وفي الإيمان بأسماء الله وصفاته على الوجه اللائق بالله سبحانه، لا يعطل صفات الله، ولا يشبه الله بخلقه. وفي الإيمان بالبعث، والنشور، والجزاء والحساب، والجنة والنار، وغير ذلك. ويقول في الإيمان ما قاله السلف إنه قول وعمل يزيد وينقص، يزيد بالطاعة، وينقص بالمعصية، كل هذا من عقيدته رحمه الله، فهو على طريقتهم وعلى عقيدتهم قولا وعملا، لم يخرج عن طريقتهم البتة، وليس له في ذلك مذهب خاص، ولا طريقة خاصة، بل هو على طريق السلف الصالح من الصحابة وأتباعهم بإحسان، رضي الله عن الجميع.
وإنما أظهر ذلك في نجد، وما حولها ودعا إلى ذلك ثم جاهد عليه من أباه، وعانده، وقاتلهم، حتى

(1/50)

ظهر دين الله وانتصر الحق.
وكذلك هو على ما عليه المسلمون من الدعوة إلى الله، وإنكار الباطل، والأمر بالمعروف، والنهي عن المنكر ولكن الشيخ وأنصاره يدعون الناس إلى الحق، ويلزمونهم به، وينهونهم عن الباطل، وينكرونه عليهم، ويزجرونهم عنه حتى يتركوه، وكذلك جد في إنكار البدع والخرافات حتى أزالها الله سبحانه بسبب دعوته. فالأسباب الثلاثة المتقدمة آنفا هي أسباب العداوة، والنزاع بينه وبين الناس وهي:
أولا: إنكار الشرك والدعوة إلى التوحيد الخالص.
ثانيا: إنكار البدع، والخرافات، كالبناء على القبور واتخاذها مساجد ونحو ذلك كالموالد والطرق التي أحدثتها طوائف المتصوفة.
ثالثا: أنه يأمر الناس بالمعروف، ويلزمهم به بالقوة فمن أبى المعروف الذي أوجبه الله عليه، ألزم به وعزر عليه إذا تركه وينهى الناس عن المنكرات، ويزجرهم

(1/51)

عنها، ويقيم حدودها، ويلزم الناس بالحق، ويزجرهم عن الباطل، وبذلك ظهر الحق، وانتشر، وكبت الباطل، وانقمع، وصار الناس في سيرة حسنة، ومنهج قويم في أسواقهم، وفي مساجدهم، في سائر أحوالهم، لا تعرف البدع بينهم ولا يوجد في بلادهم الشرك، ولا تظهر المنكرات بينهم، بل من شاهد بلادهم وشاهد أحوالهم وما هم عليه ذكر حال السلف الصالح وما كانوا عليه زمن النبي عليه الصلاة والسلام، وزمن أصحابه، وزمن أتباعه بإحسان في القرون المفضلة رحمة الله عليهم.
فالقوم ساروا سيرتهم، ونهجوا منهجهم، وصبروا على ذلك، وجدوا فيه، وجاهدوا عليه، فلما حصل بعض التغيير في آخر الزمان بعد وفاة الشيخ محمد بمدة طويلة ووفاة كثير من أبنائه رحمة الله عليهم وكثير من أنصاره حصل بعض التغيير جاء الابتلاء وجاء الامتحان بالدولة التركية، والدولة المصرية، إلا

(1/52)

مصداق قوله - عز وجل - {إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} [الرعد: 11] (1) .
نسأل الله - عز وجل - أن يجعل ما أصابهم تكفيرا وتمحيصا من الذنوب، ورفعة، وشهادة لمن قتل منهم - رضي الله عنهم ورحمهم. ولم تزل دعوتهم بحمد الله قائمة منتشرة إلى يومنا هذا فإن الجنود المصرية لما عثت في نجد، وقتلت من قتلت، وخربت ما خربت، لم يمض على ذلك إلا سنوات قليلة ثم قامت الدعوة بعد ذلك وانتشرت، ونهض بالدعوة بعد ذلك بنحو خمس سنين الإمام تركي بن عبد الله بن محمد بن سعود رحمة الله عليه فنشر الدعوة في نجد وما حولها، وانتشر العلماء في نجد وأخرج من كان هناك من الأتراك والمصريين أخرجهم من نجد وقراها، وبلدانها وانتشرت الدعوة بعد ذلك في نجد في عام
_________
(1) سورة الرعد الآية 11.

(1/53)

1240 - هـ وكان تخريب الدرعية والقضاء على دولة آل سعود في عام 1233 هـ. فمكث الناس في نجد في فوضى، وقتال وفتن بنحو خمس سنين من أربع وثلاثين إلى عام 1239 هـ ثم في عام أربعين بعد المائتين وألف اجتمع شمل المسلمين في نجد على الإمام تركي بن عبد الله بن محمد بن سعود، وظهر الحق وكتب العلماء الرسائل إلى القرى والبلدان، وشجعوا الناس ودعوهم إلى دين الله وانطفأت الفتن التي بينهم بعد الحروب الطويلة التي حصلت على أيدي المصريين، وأعوانهم، وهكذا انطفأت الحروب، والفتن التي وقعت بينهم على أثر تلك الحروب، وخمدت نارها، وظهر دين الله، واشتغل الناس بعد ذلك بالتعليم، والإرشاد، والدعوة، والتوجيه، حتى عادت المياه إلى مجاريها. وعاد الناس إلى أحوالهم، وما كانوا عليه في عهد الشيخ، وعهد تلامذته، وأبنائه، وأنصاره، رضي الله عن الجميع ورحمهم، واستمرت

(1/54)

الدعوة من عام 1240 هـ إلى يومنا هذا بحمد الله، ولم يزل يخلف آل سعود بعضهم بعضا، وآل الشيخ وعلماء نجد بعضهم بعضا فآل سعود يخلف بعضهم بعضا في الإمامة والدعوة إلى الله والجهاد في سبيل الله.
وهكذا العلماء يخلف بعضهم بعضا في الدعوة إلى الله والإرشاد إليه، والتوجيه إلى الحق.
إلا أن الحرمين بقيا مفصولين عن الدولة السعودية دهرا طويلا ثم عادا إليهم في عام 1343 هـ واستولى على الحرمين الشريفين الإمام عبد العزيز بن عبد الرحمن بن فيصل بن تركي بن عبد الله بن محمد بن سعود رحمة الله عليه ولم يزالا بحمد الله تحت ولاية هذه الدولة إلى يومنا هذا، فلله الحمد ونسأل الله - عز وجل - أن يصلح البقية الباقية من آل سعود، ومن آل الشيخ، ومن علماء المسلمين جميعا في هذه البلاد، وغيرها وأن يوفقهم جميعا لما يرضيه وأن يصلح علماء المسلمين أينما كانوا وأن ينصر بالجميع الحق، ويخذل بهم الباطل،

(1/55)

وأن يوفق دعاة الهدى أينما كانوا للقيام بما أوجب الله عليهم، وأن يهدينا وإياهم صراطه المستقيم، وأن يعمر الحرمين الشريفين، وملحقاتهما، وسائر بلاد المسلمين بالهدى، ودين الحق، وبتعظيم كتاب الله، وسنة نبيه عليه الصلاة والسلام، وأن يمن على الجميع بالفقه فيهما، والتمسك بهما، والصبر على ذلك، والثبات عليه، والتحاكم إليهما، حتى يلقوا ربهم - عز وجل - إنه على كل شيء قدير وبالإجابة جدير.
وهذا آخر ما تيسر بيانه، والتعريف به، من حال الشيخ، ودعوته وأنصاره، وخصومه والله المستعان، وعليه الاتكال، ولا حول ولا قوة إلا بالله العلي العظيم، وصلى الله وسلم وبارك على عبده ورسوله، نبينا وإمامنا محمد بن عبد الله، وعلى آله، وأصحابه ومن سلك سبيله واهتدى بهداه، والحمد لله رب العالمين.
عبد العزيز بن عبد الله بن باز الإمام

(1/56)


الإيمان والرد على أهل البدع بالحواشي

الإيمان والرد على أهل البدع (مطبوع ضمن مجموعة الرسائل والمسائل النجدية لبعض علماء نجد الأعلام، الجزء الثاني) - عبد الرحمن بن حسن محمد بن عبد الوهاب
الناشر:
دار العاصمة، الرياض، المملكة العربية السعودية
الأولى بمصر، 1349هـ، النشرة الثالثة، 1412هـ

(1/1)

ص -2- ... كتاب الإيمان والرد على أهل البدع
بسم الله الرحمن الرحيم
وبه أستعين وعليه أتوكل
الفائدة الأولى:
الكلام في الإسلام والإيمان في مقامات (الأول) فيما دل عليه حديث عمر رضي الله عنه في سؤال جبريل -عليه السلام- للنبي صلى الله عليه وسلم بقوله: "أخبرني عن الإسلام، فقال: الإسلام أن تشهد أن لا إله إلا الله وأن محمداً رسول الله"1 … الحديث "قال: أخبرني عن الإيمان، قال: أن تؤمن بالله وملائكته وكتبه ورسله وباليوم الآخر وبالقدر خيره وشره"2.
فأخبر أن الإسلام هو الأعمال الظاهرة، والإيمان يفسر بالأعمال الباطنة، وبذلك يفسر كل منهما عند الاقتران، فإذا أُفْرِدَ الإيمان -كما في كثير من آيات القرآن- دخل فيه الأعمال الظاهرة والباطنة كما دل على ذلك كثير من الآيات والأحاديث، كقوله -تعالى-: {يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ}[سورة النساء آية: 136] … الآية.
فتناولت الآية جميع الأعمال الباطنة والظاهرة لدخولها في مسمى الإيمان. وأما الأركان الخمسة فهي جزء مسمى الإيمان، ولا يحصل الإسلام على الحقيقة إلا بالعمل بهذه الأركان والإيمان بالأصول الستة المذكورة في الحديث.
وأصول الإيمان المذكورة تتضمن الأعمال الباطنة والظاهرة؛ فإن
ـــــــــــــ
1 مسلم: الإيمان(8), والترمذي: الإيمان(2610), والنسائي: الإيمان وشرائعه(4990), وأبو داود: السنة(4695), وابن ماجه: المقدمة(63), وأحمد(1/51).
2 مسلم: الإيمان(8), والترمذي: الإيمان(2610), والنسائي: الإيمان وشرائعه(4990), وأبو داود: السنة(4695), وابن ماجه: المقدمة(63), وأحمد(1/51,1/52).

(1/2)

ص -3- ... الإيمان بالله يقتضي محبته وخشيته وتعظيمه وطاعته بامتثال أمره وترك نهيه، وكذلك الإيمان بالكتب يقتضي العمل بما فيها من الأمر والنهي؛ فدخل هذا كله في الأصول الستة.
ومما يدل على ذلك قوله -تعالى-: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً}[سورة الأنفال آية: 2] إلى قوله: {أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً}[سورة الأنفال آية: 4].
فدلت هذه الآيات على أن الأعمال الظاهرة والباطنة داخلة في مسمى الإيمان كقوله -تعالى-:
{إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ أُولَئِكَ هُمُ الصَّادِقُونَ}[سورة الحجرات آية: 15] فانتفاء الشك والريب من الأعمال الباطنة، والجهاد من الأعمال الظاهرة، فدل على أن الكل إيمان.
ومما يدل على أن الأعمال من الإيمان قوله -تعالى-: {وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ}1 أي: صلاتكم إلى بيت المقدس قبل تحويل القبلة إلى الكعبة. ونظائر هذه الآية في الكتاب والسنة كثيرة كقوله صلى الله عليه وسلم في حديث وفد عبد القيس: "آمركم بالإيمان بالله وحده، أتدرون ما الإيمان بالله وحده؟ شهادة ألا إله إلا الله، وأني رسول الله، وتقيموا الصلاة، وتؤتوا الزكاة، وتؤدوا خمس ما غنمتم"2، ففسر الإيمان بالأعمال الظاهرة، لأنها جزء مسماه كما تقدم.
إذا عرفت أن كلا من الأعمال الظاهرة والباطنة من مسمى الإيمان شرعا، فكل ما نقص من الأعمال التي لا يخرج نقصها من الإسلام، فهو نقص في كمال الإيمان الواجب كما في حديث أبي هريرة: "لا يزني الزاني حين يزني وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن،
ـــــــــــــ
1 سورة البقرة آية: 143.

(1/3)

2 البخاري: التوحيد(7556), ومسلم: الإيمان(17), والترمذي: الإيمان(2611), والنسائي: الإيمان وشرائعه(5031), وأبو داود: الأشربة(3692), وأحمد(1/361).

(1/4)

ص -4- ... ولا ينتهب النهبة يرفع الناس إليه فيها أبصارهم حين ينتهبها وهو مؤمن"1، وقوله صلى الله عليه وسلم: "لا إيمان لمن لا أمانة له"2، ونفي الإيمان عمن لا يأمن جاره بوائقه. فالمنفي في هذه الأحاديث كمال الإيمان الواجب فلا يطلق الإيمان على مثل هذه الأعمال إلا مقيداً بالمعصية أو بالفسوق، فيكون معه من الإيمان بقدر ما معه من الأعمال الباطنة والظاهرة، فيدخل في جملة أهل الإيمان على سبيل إطلاق أهل الإيمان كقوله: {فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ}[سورة النساء آية: 92].
الفرق بين الإيمان المطلق ومطلق الإيمان
وأما المؤمن الإيمان المطلق الذي لا يتقيَّد بمعصية ولا بفسوق وبنحو ذلك، فهو الذي أتى بما يستطيعه من الواجبات مع تركه لجميع المحرمات، فهذا هو الذي يطلق عليه اسم الإيمان من غير تقييد، فهذا هو الفرق بين مطلق الإيمان والإيمان المطلق؛ والثاني هو الذي لا يصر صاحبه على ذنب، والأول هو المصر على بعض الذنوب. وهذا الذي ذكرته هنا هو الذي عليه أهل السنة والجماعة في الفرق بين الإسلام والإيمان، وهو الفرق بين مطلق الإيمان. والإيمان المطلق فمطلق الإيمان هو وصف المسلم الذي معه أصل الإيمان الذي لا يتم إسلامه إلا به، بل لا يصح إلا به؛ فهذا في أدنى مراتب الدين، إذا كان مصرا على ذنب أو تاركا لما وجب عليه مع القدرة عليه.

(1/5)

والمرتبة الثانية من مراتب الدين مرتبة أهل الإيمان المطلق الذين كمل إسلامهم وإيمانهم بإتيانهم بما وجب عليهم، وتركهم ما حرمه الله عليهم، وعدم إصرارهم على الذنوب؛ فهذه هي المرتبة الثانية التي وعد الله أهلها بدخول الجنة، والنجاة من النار كقوله -تعالى-: {سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ}[سورة الحديد آية: 21] … الآية. فهؤلاء اجتمعت لهم الأعمال الظاهرة والباطنة، ففعلوا ما أوجبه الله عليهم
ـــــــــــــ
1 البخاري: المظالم والغصب(2475), ومسلم: الإيمان(57), والترمذي: الإيمان(2625), والنسائي: قطع السارق(4870,4871), وأبو داود: السنة(4689), وابن ماجه: الفتن(3936), وأحمد(2/317,2/386), والدارمي: الأشربة(2106).
2 أحمد(3/135).

(1/6)

ص -5- ... وتركوا ما حرم الله عليهم، وهم السعداء أهل الجنة. والله -سبحانه وتعالى- أعلم، وصلى الله على محمد وآله وصحبه وسلم.
الفائدة الثانية معنى لا إله إلا الله
بسم الله الرحمن الرحيم
اعلم رحمك الله: أن كلمة الإخلاص "لا إله إلا الله" لا تنفع قائلها إلا بمعرفة معناها، وهو نفي الإلهية عما سوى الله -تعالى- والبراءة من الشرك في العبادة، وإفراد الله بالعبادة بجميع أنواعها كما قال -تعالى-: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ}[سورة آل عمران آية: 64] ومعنى {سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ}أي: نستوي نحن وأنتم في قصر العبادة، وترك الشرك كله.
وقال الخليل -عليه السلام-: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ}[سورة الزخرف آية: 26] فهذا هو حقيقة معنى لا إله إلا الله، وهو البراءة من كل ما يعبد من دون الله، وإخلاص العبادة له وحده، وهذا هو معناها الذي دلَّت عليه هذه الآيات، وما في معناها. فمن تحقق ذلك وعلمه، فقد حصل له العلم بها المنافي لما عليه أكثر الناس حتى من ينتسب إلى العلم من الجهل بمعناها.
فإذا عرفت ذلك، فلا بد من القبول لما دلت عليه، وذلك ينافي الرد؛ لأن كثيرا ممن يقولها ويعرف معناها لا يقبلها، كحال مشركي قريش والعرب وأمثالهم، فإنهم عرفوا ما دلت عليه من البراءة، لكن لم يقبلوه؛

(1/7)

ص -6- ... فصارت دماؤهم وأموالهم حلال لأهل التوحيد، فإنهم كما قال -تعالى-: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلاَّ اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ}[سورة الصافات آية: 35]، عرفوا أن لا إله إلا الله توجب ترك ما كانوا يعبدونه من دون الله. ولا بد –أيضا- من الإخلاص المنافي للشرك كما قال -تعالى-: {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَهُ الدِّينَ وَأُمِرْتُ لأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ}[سورة الزمر آية: 11] إلى قوله: {قُلِ اللَّهَ أَعْبُدُ مُخْلِصاً لَهُ دِينِي فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِهِ}[سورة الزمر آية: 14] وفي حديث عتبان: "من قال لا إله إلا الله يبتغي بذلك وجه الله"1.
ولا بد أيضا من المحبة المنافية لضدها، فلا يحصل لقائلها معرفة إلا بقبول ما دلت عليه من الإخلاص، ونفي الشرك؛ فمن أحب الله أحب دينه، ومن لا فلا، كما قال -تعالى-: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ}[سورة البقرة آية: 165]، فصارت محبتهم لله ولدينه، فأحبوا من أحبه الله، وأبغضوا ما أبغضه الله، وفي الحديث: "وهل الدين إلا الحب والبغض" ؛ولهذا وجب أن يكون الرسول صلى الله عليه وسلم أحب إلى العبد من نفسه وولده ووالده والناس أجمعين، فإن شهادة لا إله إلا الله تستلزم أن محمدا رسول الله، وتقتضي متابعته كما قال -تعالى-: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ}[سورة آل عمران آية: 31].
حب الله يستلزم الانقياد لأوامره ونواهيه

(1/8)

ولا بد –أيضا- من الانقياد لحقوق لا إله إلا الله بالعمل بما فرضه الله، وترك ما حرمه، والتزام ذلك وهو ينافي الترك، فإن كثيرا ممن يدعي الدين يستخف بالأمر والنهي ولا يبالي بذلك، وحقيقة الإسلام أن يسلم العبد بقلبه وجوارحه لله، ويتأله له بالتوحيد والطاعة كما قال -تعالى-: {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ}[سورة البقرة آية: 112], وقال -تعالى-: {وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى
ـــــــــــــ
1 البخاري: الصلاة(425), ومسلم: المساجد ومواضع الصلاة(33).

(1/9)

ص -7- ... اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى}[سورة لقمان آية: 22].
وإحسان العمل لا بد فيه من الإخلاص، ومتابعة ما شرعه الله ورسوله. ولا بد أيضا لقائل هذه الكلمة من اليقين بمعناها المنافي للشك والريب كما في الحديث الصحيح: "مستيقنا بها قلبه غير شاكٍ فيها"1؛ ومن لم يكن كذلك فإنها لا تنفعه كما دل عليه حديث سؤال الميت في قبره. ولا بد –أيضا- من الصدق المنافي للكذب كما قال -تعالى- عن المنافقين: {يَقُولُونَ بِأَلْسِنَتِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ}[سورة الفتح آية: 11]. والصادق يعرف معنى هذه الكلمة، ويقبله ويعمل بما يقتضيه، وما يلزم قائلها من واجبات الدين، ويصدق قلبه لسانه. فلا تصح هذه الكلمة إلا إذا استجمعت هذه الشروط؛ وبالله التوفيق، آخره، والحمد لله رب العالمين، وصلى الله على محمد وآله وصحبه وسلم.
الفائدة الثالثة النهي عن مفارقة الجماعة
بسم الله الرحمن الرحيم من عبد الرحمن بن حسن إلى من يصل إليه من الإخوان، سلام عليكم ورحمة الله وبركاته.
(وبعد):
تفهمون أن الجماعة فرض على الإسلام، وعلى من دان بالإسلام كما قال -تعالى-: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا}[سورة آل عمران آية: 103]. ولا تحصل الجماعة إلا بالسمع والطاعة لمن ولاه الله أمر المسلمين، وفي الحديث الصحيح عن العرباض بن سارية قال: "وعظنا رسول الله صلى الله عليه وسلم موعظة وجلت منها القلوب، وذرفت منها العيون، فقلنا: يا رسول الله، كأنها موعظة مودع، فأوصنا. قال: أوصيكم بتقوى الله والسمع والطاعة، وإن تأمر عليكم عبد حبشي، وإنه من يعش منكم بعدي فسيرى
ـــــــــــــ
1 مسلم: الإيمان(31).

(1/10)

ص -8- ... اختلافا كثيرا. فعليكم بسنتي، وسنة الخلفاء الراشدين من بعدي. تمسكوا بها، وعضوا عليها بالنواجذ".
وقد جمع الله أوائل الأمة على نبيه صلى الله عليه وسلم وذلك بسبب الجهاد، وكذلك الخلفاء ردَّ الله بهم إلى الجماعة من خرج عنها، وأقاموا الجهاد في سبيل الله؛ فأظهر الله بهم دينه، وفتح الله لهم الفتوح، وجمع الله عليهم. وتفهمون أن الله –سبحانه وتعالى- جمعكم على إمامكم عبد الله بن فيصل بعد وفاة والده فيصل -رحمه الله- فاللي بايع بايع وهم الأكثرون، واللي ما بايع بايعوا لهم كبارهم، واجتمعوا عليه أهل نجد باديهم وحاضرهم، وسمعوا وأطاعوا، ولا اختلف عليه أحد منهم حتى سعود بن فيصل بايع أخوه. وهو ما صار له مدخال في أمر المسلمين لا في حياة والده ولا بعده، ولا التفت له أحد من المسلمين، ونقض البيعة وتبين لكم أمره أنه ساع في شق العصا، واختلاف المسلمين على إمامهم، وسعى في نقض بيعة الإمام، وقد قال -تعالى-: {وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ وَلا تَكُونُوا كَالَّتِي نَقَضَتْ غَزْلَهَا مِنْ بَعْدِ قُوَّةٍ أَنْكَاثاً تَتَّخِذُونَ أَيْمَانَكُمْ دَخَلاً بَيْنَكُمْ أَنْ تَكُونَ أُمَّةٌ هِيَ أَرْبَى مِنْ أُمَّةٍ إِنَّمَا يَبْلُوكُمُ اللَّهُ بِهِ وَلَيُبَيِّنَنَّ لَكُمْ يَوْمَ الْقِيَامَةِ مَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ}[سورة النحل آية: 91].
وسعود سعى في ثلاثة أمور كلها منكر: نقض البيعة بنفسه، وفارق الجماعة، ودعا الناس إلى نقض بيعة الإسلام؛ فعلى هذا يجب قتاله، وقتال من أعانه، وفي الحديث: "من فارق الجماعة قيد شبر فمات، فميتته جاهلية"1 وفي الحديث الآخر: "فقد خلع ربقة الإسلام من عنقه"2، فإن كان أحد مشكل عليه وجوب قتاله لما في الحديث: "إذا التقى المسلمان بسيفيهما، فالقاتل والمقتول في النار"3.

(1/11)

ـــــــــــــ
1 البخاري: الفتن(7054) والأحكام(7143), ومسلم: الإمارة(1849), وأحمد(1/275,1/297,1/310), والدارمي: السير(2519).
2 النسائي: قطع السارق(4872).
3 البخاري: الإيمان(31), ومسلم: الفتن وأشراط الساعة(2888), والنسائي: تحريم الدم(4120,4121,4122,4123), وأبو داود: الفتن والملاحم(4268), وأحمد(5/41,5/43,5/46,5/48,5/51).

(1/12)

ص -9- ... فظاهر الحديث أن المراد ما يجري بين القبائل من العصبية، أما عند ضربة عصا من قبيلتين أو فخذين أو طعنة، فكل قبيلة أو فخذ يكون منهم حمية لمن كان منهم غير خروج على الإمام، ونقض لبيعة الإسلام، ولا شق عصا المسلمين. وأهل العلم من الفقهاء وغيرهم ذكروا قتال العصبية وحكمه، وقتال الباغي وحكمه؛ فذكروا أنه يجب على الإمام في قتال العصبية أن يحملهم على الشريعة، وأما البغاة فحكمهم أنهم يقاتلون حتى يفيئوا أو يرجعوا ويدخلوا في جماعة المسلمين. فالفرق ظاهر بين -ولله الحمد-، فاستعينوا بالله على قتال من بغى وطغى وسعى في البلاد بالفساد، وهذا أمر فساده ظاهر ما يخفى على من له عقل، واحتسبوا جهادكم وأجركم على الله، وأنتم سالمون، والسلام، وصلى الله على نبينا محمد وآله وصحبه أجمعين، سنة 1330 هجرية.
قال الشيخ العلامة عبد الرحمن بن حسن -أحسن الله إليه-.
الفائدة الرابعة العقود التي وقعت فاسدة وتقابضوا بها
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين سيدنا محمد وعلى آله وصحبه أجمعين.
أما بعد:
فقد ورد علينا أسئلة من الأخ جمعان بن ناصر منها:
إذا وقع عقد فاسد في معاملة في الإسلام قد انقضت بالتقابض في أكثرها، فهل يحكم بفساد العقد من أوله ورده؟ أو نقول لا يرد ما تقابضوه من تلك المعاملة الفاسدة؟

(1/13)

ص -10- ... فأقول: الجواب يظهر مما قاله شيخ الإسلام -رحمه الله- في آية الربا في قوله -تعالى-: {فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ}[سورة البقرة آية: 275]، فاقتضى أن السالف للقابض، وأن أمره إلى الله ليس للغريم فيه أمر، وذلك أنه لما {جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى}[سورة البقرة آية: 275] كان مغفرة ذلك الذنب، والعقوبة عليه إلى الله -تعالى-، إن علم من قلبه صحة التوبة غفر له، وإلا عاقبه. ثم قال: {اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبا إِنْ كُنْتُمْ مُؤْمِنِينَ}[سورة البقرة آية: 278] فأمر بترك الباقي ولم يأمر برد المقبوض وقال: {وَإِنْ تُبْتُمْ فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ}[سورة البقرة آية: 279] إلا أنه يستثنى منها ما قبض. وهذا الحكم ثابت في حق الكافر إذا عامل كافرا بالربا، وأسلما بعد القبض وتحاكما إلينا، فإن ما قبضه يحكم له به كسائر ما قبضه الكفار بالعقود التي يعتقدون حلها.
وأما المسلم فله ثلاثة أحوال: تارة يعتقد حل الأنواع باجتهاد أو تقليد، وتارة يعامل بجهل ولا يعلم أن ذلك ربا محرم، وتارة يقبض مع علمه بأن ذلك محرم.
أما الأول والثاني ففيه قولان إذا تبين له فيما بعد أن ذلك ربا محرم، قيل: يرد ما قبض كالغاصب، وقيل: لا يرده، وهو أصح، لأنه إذا كان معتقدا أن ذلك حلال، والكلام فيما إذا كان مختلفا فيه مثل الحيل الربوية. فإذا كان الكافر إذا تاب يغفر له ما استحله، ويباح له ما قبضه، فالمسلم إذا تاب أولى أن يغفر الله، إذا كان أخذ بأحد قولي العلماء في حل ذلك، فهو في تأويله أعذر من الكافر في تأويله.
الجهل بالأحكام
وأما المسلم الجاهل فهو أبعد، لكن ينبغي أن يكون كذلك، فليس هو شر من الكافر، وقد ذكرنا فيما يتركه من الواجبات التي لم يعرف وجوبها هل عليه قضاء؟ قولان، أظهرهما الاقتضاء عليه. وأصل ذلك أن أصل الخطاب هل يثبت في حق المسلم قبل بلوغ الخطاب؟ فيه قولان في مذهب

(1/14)

ص -11- ... أحمد وغيره، ولأحمد روايتان فيما إذا صلى في معاطن الإبل أو صلى وقد أكل لحم الجزور، ثم صلى، وقد تبين له النص هل يعيد؟ على روايتين، وقد نصرت في موضع أنه لا يعيد، وذكرت على ذلك أدلة متعددة، منها:
قصة عمر وعمار لما كانا جنبين فصلى عمار، ولم يصل عمر، ولم يأمره النبي صلى الله عليه وسلم بإعادة.
ومنها: المستحاضة التي قالت: منعني الصوم والصلاة.
ومنها الإعرابي المسيء الذي قال: والله ما أحسن غير هذا، أمره أن يعيد الصلاة الحاضرة لأن وقتها باق وهو مأمور بها، ولم يأمره بإعادة ما صلى قبل ذلك.
ومنها الذين أكلوا حتى تبين الحبل الأبيض والأسود ولم يؤمروا بالإعادة. والشريعة أمر ونهي، فإذا كان حكم الأمر لا يثبت إلا بعد بلوغ الخطاب، فكذلك النهي. فمن فعل شيئا لم يعلم أنه محرم ثم علم لم يعاقب. وإذا عامل معاملات ربوية يعتقدها جائزة وقبض منها ما قبض، ثم جاءه موعظة من ربه فانتهى فله ما سلف، ولا يكون شرا من الكافر إذا غفر له قبضه لكونه قد تاب، فالمسلم بطريق الأولى. والقرآن يدل على هذا بقوله: {فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ}1، وهذا عام في كل من جاءه موعظة من ربه فانتهى، فقد جعل الله له ما سلف. انتهى ملخصا من كلامه -رحمه الله-، وبه يظهر للسائل تفصيل ما أجمله في السؤال فليتأمل.
العبد كالحر في كفارة الظهار
وسأل –أيضا- عن ظهار المملوك هل هو كالحرام ؟
فالجواب: أن العبد كالحر في كفارة الظهار، غير أن العبد لا يكفر إلا بالصوم بناء على المشهور في
ـــــــــــــ
1 سورة البقرة آية: 275.

(1/15)

ص -12- ... مذهبنا وغيره، لأنه لا يملك، قال في "المنتهى": فإن لم يجد صام حرا وقنا شهرين. انتهى.
أكثر مدة الحمل
وسأل عن أكثر مدة الحمل إذا كانت أربع سنين على المشهور في مذهبنا، فهل إذا انقضت أن تتزوج ولو ارتابت أم لا؟
وجوابه: أن العلامة ابن القيم -رحمه الله تعالى- قد ذكر في "تحفة الودود" أنه قد وجد لخمس سنين، وأكثر منها إلى سبع، فعليه لا تمكن من التزويج إلا بعد تيقن براءة رحمها، والله أعلم.
وسأل عن حكم الدم المحتقن في جوف الذبيحة.
فالجواب -وبالله التوفيق-: قال في "الإنصاف" وغيره نقلا عن القاضي: أن الدم الذي يبقى في خلال اللحم بعد الذبح وفي العروق مباح، قال الشيخ تقي الدين: لا أعلم خلافا في العفو عنه، وأنه لا ينجس المرقة بل يؤكل معها،والله أعلم. قالوا: فظاهر كلام القاضي في الخلاف وابن الجوزي أن المحرم هو الدم المسفوح كما دلت الآية الكريمة، قال المفسرون في معنى قوله: {أَوْ دَماً مَسْفُوحاً}1 أي: مهراقا سائلا، قال ابن عباس رضي الله عنه ما يريد ما يخرج من الحيوانات وهي حية، وما يخرج من الأوداج عند الذبح. وممن قال بطهارة بقية الدم وإن ظهرت حمرته المجد في شرحه، والناظم وصاحب الفائق وغيرهم، والله أعلم.
ذبيحة الكافر والمرتد إذا ذبحت وذكر اسم الله عليها
وسأل عن ذبيحة الكافر والمرتد إذا ذبحت وذكر اسم الله عليها، فهل هناك نص بتحريمها غير الإجماع؟ ومفهوم قوله -تعالى-: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ}2 … الآية.
فالجواب: الإجماع دليل شرعي بالاتفاق، ولا بد أن يستند الإجماع إلى دليل من الكتاب والسنة، وقد يخفى ذلك الدليل على بعض العلماء. فإذا كان قد وقع الإجماع على تحريم ذبيحة الكافر والمشرك غير الكتابي فحسبك به، ودلت الآية الكريمة على التحريم كما قد عرفتم.
والجواب عن قوله:"وذكر اسم الله عليها" أن يقال: التسمية من الكافر الأصلي

(1/16)

ـــــــــــــ
1 سورة الأنعام آية: 145.
2 سورة المائدة آية: 5.

(1/17)

ص -13- ... ومن المرتد غير معتبرة لبطلان أعمالهما، فوجودها كعدمها، كما أن التهليل إذا صدر منه حال استمراره على شركه غير معتبر فوجوده كعدمه، وإنما ينفع إذا قاله عالما بمعناه ملتزما لمقتضاه كما قال -تعالى-: {إِلاَّ مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ}1 قال ابن جرير كغيره: وهم يعلمون حقيقة ما شهدوا به.
عدة المسلمة بعد موت زوجها الكافر
وسأل -أرشدنا الله وإياه- عن زوجة الكافر إذا كانت مسلمة ومات، هل عليها عدة؟ …إلخ.
أقول -وبالله التوفيق-: إن كان تزوجها في حال كفره، فالنكاح باطل لقوله -تعالى-: {وَلا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا}2، وقوله: {لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ}3. وإن كان كفره طارئا على النكاح أو كانا كافرين فأسلمت قبله، فإن كان قبل الدخول انفسخ نكاحها، وإن كان بعد الدخول وقف على انقضاء العدة على الصحيح عند متأخري الأصحاب.
واستدلوا بحديث مالك في إسلام صفوان بن أمية بعد إسلام زوجته بنحو شهر، والحديث مشهور عند أهل العلم قالوا: فإن أسلم الثاني قبل انقضاء العدة فهما على نكاحهما، وإلا تبينا فسخه منذ أسلم الأول، والمرتد كغيره؛ والذي اختاره ابن القيم -رحمه الله- عدم مراعاة زمن العدة، واستدل بأحاديث وآثار، منها ما روى أبو داود -في سننه- عن ابن عباس قال: "ردَّ رسول الله صلى الله عليه وسلم زينب ابنته على أبي العاص بن الربيع بالنكاح الأول، ولم يحدث شيئا بعد ست سنين".
وفي لفظ لأحمد: لم يحدث شهادة ولا صداقا ولم يحدث نكاحا، وقال في حديث عمرو بن شعيب: "أن النبي صلى الله عليه وسلم ردَّها على أبي العاص بن الربيع بنكاح جديد" إن الإمام أحمد قال: هذا حديث ضعيف، والصحيح أنه أقرهما على النكاح الأول. وقال الترمذي: في إسناد هذا
ـــــــــــــ
1 سورة الزخرف آية: 86.
2 سورة البقرة آية: 221.
3 سورة الممتحنة آية: 10.

(1/18)

ص -14- ... الحديث مقال، وقال الدارقطني: هذا حديث لا يثبت، والصواب حديث ابن عباس.
وفي صحيح البخاري عن ابن عباس قال: "كان المشركون على منزلتين من رسول الله صلى الله عليه وسلم: أهل حرب يقاتلهم ويقاتلونه، وأهل عهد لا يقاتلهم ولا يقاتلونه. فكان إذا هاجرت امرأة من دار الحرب لم تخطب حتى تحيض وتطهر، فإذا طهرت حل لها النكاح، فإن هاجر زوجها قبل أن تنكح ردت إليه"، وذكر ابن أبي شيبة عن معمر بن سليمان عن معمر عن الزهري: إذا أسلمت ولم يسلم زوجها فهما على نكاحهما إلا أن يفرِّق بينهما سلطان، قال: ولا يعرف اعتبار العدة في شيء من الأحاديث، ولا كان النبي صلى الله عليه وسلم يسأل المرأة هل انقضت عدتك أم لا؟
ولا ريب أن الإسلام لو كان بمجرده فرقة لم يكن فرقة رجعية بل بائنة، فلا أثر للعدة في بقاء النكاح، وإنما أثرها في منع نكاحها للغير، فلو كان الإسلام قد نجز الفرقة بينهما لم يكن أحق بها في العدة، ولكن الذي دل عليه حكمه صلى الله عليه وسلم أن النكاح موقوف، فإن أسلم قبل انقضاء عدتها فهي زوجته، فإن انقضت عدتها فلها أن تنكح من شاءت، ولا نعلم أحدا جدد للإسلام نكاحه البتة، بل كان الواقع أحد أمرين: إما افتراقهما ونكاحها غيره، وإلا بقاءها عليه وإن تأخر إسلامها وإسلامه. وقد ردَّ النبي صلى الله عليه وسلم ابنته زينب على أبي العاص بن الربيع، وهو إنما أسلم زمن الحديبية، وهي أسلمت من أول البعثة، وبين إسلامهما أكثر من ثماني عشرة سنة.
وأما قوله في الحديث: "كان بين إسلامها وإسلامه ست سنين"1 فوهم، إنما أراد بين هجرتها وإسلامه، ولولا إقراره صلى الله عليه وسلم الزوجين على نكاحهما وإن تأخر إسلام أحدهما على الآخر بعد صلح الحديبية
ـــــــــــــ

(1/19)

1 صحيح البخاري: كتاب الصلاة(496) وكتاب مواقيت الصلاة(576) وكتاب الجمعة(1134) وكتاب الصوم(1921) وكتاب الجهاد والسير(2870) وكتاب أحاديث الأنبياء(3365) وكتاب المناقب(3803) وكتاب المغازي(4086) وكتاب تفسير القرآن(4844) وكتاب الرقاق(6510) وكتاب الأيمان والنذور(6649) وكتاب الاعتصام بالكتاب والسنة(7334) وكتاب التوحيد(7555), وصحيح مسلم: كتاب الإيمان(141) وكتاب الصلاة(508,510) وكتاب الأيمان(1649) وكتاب الجهاد والسير(1785) وكتاب فضائل الصحابة(2541) وكتاب صفات المنافقين وأحكامهم(2779) وكتاب التفسير(3027), وسنن الترمذي: كتاب السير(1580) وكتاب تفسير القرآن(3155,3168), وسنن النسائي: كتاب المواقيت(588,597) وكتاب القبلة(750) وكتاب قيام الليل وتطوع النهار(1728) وكتاب الصيام(2156,2157) وكتاب مناسك الحج(2914), وسنن أبي داود: كتاب الصلاة(1082) وكتاب الطلاق(2295) وكتاب الجهاد(2759), وسنن ابن ماجه: كتاب الحدود(2574), ومسند أحمد(2/122,2/136,2/206,3/69,3/104,3/135,3/170,3/234,3/237,3/266,3/451,3/485,4/90,4/113,

4/323,4/385,5/25,5/151,5/160,5/188,5/222,5/331,5/390,5/439,6/430), وموطأ مالك: كتاب النداء للصلاة(502) وكتاب النكاح(1154), وسنن الدارمي: كتاب المقدمة(17,647) وكتاب الصوم(1695).

(1/20)

ص -15- ... وزمن الفتح لقلنا بتعجيل الفرقة بالإسلام من غير اعتبار عدة لقوله -تعالى-: {لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ}1، وقوله: {وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ}2. وإن الإسلام سبب الفرقة، وكل ما كان سببا للفرقة تعقبه الفرقة كالرضاع والخلع والطلاق، وهذا اختيار الخلال وأبي بكر صاحبه وابن المنذر وابن حزم، وهو مذهب الحسن وطاووس وعكرمة وقتادة والحكم.
قال ابن حزم: وهو قول ابن الخطاب وجابر بن عبد الله وابن عباس، وبه قال حماد بن زيد والحكم بن عتبة وسعيد بن جبير وعمر بن عبد العزيز وعدي ابن عدي الكندي والشعبي وغيرهم، (قلت) وهو إحدى الروايتين عن الإمام أحمد، ولكن الذي أنزل عليه قوله: {وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ}3 وقوله: {لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ}4 لم يحكم بتعجيل الفرقة، وما حكاه ابن حزم عن عمر فما أدري من أين حكاه، والمعروف عنه خلافه، ثم ساق الرواية عن عمر بخلاف ما حكاه ابن حزم،انتهى ملخصا.
وأما إذا مات الزوج قبل انقضاء العدة، فالصحيح من المذهب أنها تستأنف العدة للوفاة ويلغوا ما مضى، وإن كان موته بعد انقضائها فلا عدة؛ والذي يتمشى عليه ما اختاره ابن القيم أنها إن لم يفسخ نكاحها حاكم يطلبها أنها تعتد منه أيضا، والله أعلم.
صرف الزكاة لطالب العلم
وسأل –أيضا- عن قول شارح بلوغ المرام على قوله: "أو غاز في سبيل الله" ويلحق به من كان قائما بمصلحة عامة… إلخ.
أقول -وبالله التوفيق-: لم أقف على شيء من كلام أئمتنا يعضد هذا المأخذ أو يومئ إليه، وغاية ما رأيته ما قد أشرت إليه من قول شيخ الإسلام ابن تيمية ونصه في "الاختيارات": "ومن ليس معه ما يشترى به كتبا يشتغل
ـــــــــــــ
1 سورة الممتحنة آية: 10.
2 سورة الممتحنة آية: 10.
3 سورة الممتحنة آية: 10.
4 سورة الممتحنة آية: 10.

(1/21)

ص -16- ... فيها، يجوز له الأخذ من الزكاة ما يشتري به ما يحتاج إليه من كتب العلم التي لا بد لمصلحة دينه ودنياه منه. انتهى كلامه. والله أعلم.
الحلف بالطلاق
قال السائل –أيضا- واستعمال الناس اليوم الحلف بالطلاق عند إلجاء أحدهم إلى الغضب، كقول أحدهم: عليَّ الطلاق لأفعلن.. إلى آخر ما نقل السائل -عافاه الله-.
نقل شيخنا -الشيخ الهمام العلامة -رحمه الله- عن الإمام أحمد -رحمه الله تعالى- روايتين في قول القائل: عليَّ الطلاق، أحدهما: تطلق ثلاثا… إلخ.
أقول: هذه الرواية هي المذهب إذا نوى الثلاث، وإن لم ينو ثلاثا فواحدة عملا بالعرف، وكذا قوله: الطلاق لازم لي، أو عليَّ صريح منجزا أو معلقا ومحلوفا به، هذا شرح ما نقله عن شيخنا وهو المعتمد، وأما ما فرق به شيخ الإسلام فقد ذكرته للسائل في جوابنا الذي صدره قبل هذا في مسألة التحريم، وأشرت إلى قوة ما ذهب إليه شيخ الإسلام وتلميذه العلامة ابن القيم -رحمهما الله تعالى-، وحاصله أنهما اختارا أنه يقع بوجود شرطه، إذا أراد الجزاء بتعليقه لا إن أراد الحظر والمنع، وقولهم: إن أراد الجزاء، أي: الطلاق احترازا منه أن يريد حظراً أو منعا، وهو يكره وقوعه عند شرطه فإنه والحالة هذه عندهما يمين مكفر، والله أعلم.
والذي عليه مشائخنا من أهل التقوى إنما يعتمدون كلام الجمهور في هذه المسألة، فيفتون بإيقاع الطلاق إذا وجد المعلق عليه، وهو الشرط كما عليه الأئمة وجمهور الفقهاء، والله أعلم.
موافقة الجمعة يوم العيد
وسأل عما إذا وافق يوم الجمعة يوم عيد، قالوا: تسقط الجمعة عمن حضر العيد إلا الإمام… إلخ.
أقول -وبالله التوفيق-: الذي نص عليه علماؤنا -رحمهم الله- أنه إن اتفق

(1/22)

ص -17- ... عيد في يوم جمعة، سقط حضور الجمعة عمن صلى العيد، إلا الإمام، فإنها لا تسقط عنه إلا ألاَّ يجتمع له من يصلي الجمعة. وهذا يفهم أن المراد بالإمام هو الذي يتولى الصلاة بهم؛ وهذا الحكم يتعلق بأهل كل بلد، وليس كل بلد فيها إمام أعظم، وهذا يفيد قولهم: إلا ألا يجتمع به من يصلي به الجمعة. نعم، إن وقع ذلك في بلد الإمام الأعظم وجبت عليه، وإن لم يتول الصلاة، لأن المتولي للصلاة كالنائب عنه.
وبدليل ما ورد من حديث أبي هريرة عن النبي صلى الله عليه وسلم قال: "اجتمع في يومكم هذا عيدان، فمن شاء أجزأه من الجمعة، وإنا مجمعون"1 رواه ابن ماجه. فصير الجمع في قوله: "وإنا مجمعون" يقتضي ما قلناه؛ لأنه -صلوات الله وسلامه عليه- هو الإمام الأعظم، وإمامهم في الصلاة، والله أعلم.
وقال شيخ الإسلام ابن تيمية -رحمه الله تعالى-: إذا اجتمعت الجمعة والعيد في يوم واحد فللعلماء في ذلك ثلاثة أقوال: ثالثها -وهو الصحيح-: أن من شهد العيد سقطت عنه الجمعة، لكن على الإمام أن يقيم الجمعة ليشهدها من شاء شهودها، وهذا هو المأثور عن النبي صلى الله عليه وسلم وأصحابه ولا يعرف عن الصحابة في ذلك خلاف، ثم إنه يصلي الظهر إذا لم يشهد الجمعة، فتكون الظهر في وقتها، وكلام الشيخ يوضح ما قررته قبل، والله أعلم.
حديث عمران بن حصين في قصة العقيلي
وسأل –أيضا- عن حديث عمران بن حصين في قصة العقيلي الذي قال له النبي صلى الله عليه وسلم: "بم أخذتني وأخذت سابقة الحاج؟ فقال: أخذتك بجريرة حلفائك ثقيف"2 … إلخ.
أقول: الحديث خرَّجه الإمام أحمد ومسلم وأبو داود والنسائي –رحمهم الله- وهاأنا أسوق رواية الإمام أحمد -رحمه الله تعالى- في مسنده قال: حدثنا
ـــــــــــــ
1 أبو داود: الصلاة(1073), وابن ماجه: إقامة الصلاة والسنة فيها(1311).

(1/23)

2 مسلم: النذر(1641), وأبو داود: الأيمان والنذور(3316), وأحمد(4/430), والدارمي: السير(2505).

(1/24)

ص -18- ... إسماعيل عن أيوب عن أبي قلابة عن أبي المهلب عن عمران بن حصين قال: "كانت ثقيف حلفاء لبني عقيل، فأسرت ثقيف رجلين من أصحاب رسول الله صلى الله عليه وسلم، وأسر أصحاب رسول الله صلى الله عليه وسلم رجلا من بني عقيل، وأصيبت معه العضباء. فأتى عليه رسول الله صلى الله عليه وسلم وهو في الوثاق، فقال: يا محمد، يا محمد، فقال: ما شأنك؟ قال: بم أخذتني وأخذت سابقة الحاج؟ إعظاما لذلك، فقال: أخذت بجريرة حلفائك ثقيف، ثم قال: يا محمد يا محمد -وكان رسول الله صلى الله عليه وسلم رحيما رفيقا- فأتاه قال: ما شأنك؟ قال: إني مسلم، قال: لو قلتها وأنت تملك أمرك أفلحت كل الفلاح. ثم انصرف عنه، فناداه: يا محمد، يا محمد. فأتاه، فقال: ما شأنك؟ فقال: إني جائع فأطعمني، وظمآن فاسقني، قال: هذه حاجتك. فقال: ففدي بالرجلين. وأسرت امرأة من الأنصار وأصيبت معها العضباء فكانت المرأة في الوثاق، فانفلتت ليلة من الوثاق، فأتت الإبل، فجعلت إذا دنت من البعير رغا، فتتركه حتى تنتهي إلى العضباء فلم ترغ. قال: وناقة منوخة، فقعدت في عجزها وزجرتها، فانطلقت. ونذروا بها، وطلبوها فأعجزتهم، فنذرت إن الله عز وجل أنجاها عليها لتنحرنها، فلما قدمت المدينة رآها الناس فقالوا: العضباء ناقة رسول الله صلى الله عليه وسلم قالت: إني نذرت إن الله أنجاها عليها لتنحرنها، فأتوا النبي صلى الله عليه وسلم فذكروا ذلك له فقال: سبحان الله! بئسما جزتها إن الله -تبارك وتعالى- أنجاها لتنحرنها لا وفاء في نذر في معصية الله ولا في ما لا يملك العبد" ولأبي داود: ابن آدم1.
قال النووي -رحمه الله- في شرحه قول النبي صلى الله عليه وسلم: "أخذتك بجريرة حلفائك"2 أي: بجنايتهم.
ـــــــــــــ
1 أي: لفظ ابن آدم بدل لفظ العبد.
2 مسلم: النذر(1641), وأبو داود: الأيمان والنذور(3316), وأحمد(4/430), والدارمي: السير(2505).

(1/25)

ص -19- ... قوله صلى الله عليه وسلم: "لو قلتها وأنت تملك أمرك، أفلحت كل الفلاح"1 معناه: لو قلت كلمة الإسلام قبل الأسر حين كنت مالك أمرك أفلحت كل الفلاح، لأنه لا يجوز أسرك لو أسلمت قبل الأسر، فكنت فزت بالإسلام وبالسلامة من الأسر ومن اعتنام2.
وأما إذا أسلمت بعد الأسر فيسقط الخيار في قتلك، ويبقى الخيار بين الاسترقاق والمن والفداء، وفي هذا جواز المفاداة، وإن إسلام الأسير لا يسقط حق الغانمين منه بخلاف ما لو أسلم قبل الأسر. انتهى. فليس في الحديث دليل على أن المسلم يؤخذ بجناية غيره أو حق عليه، بخلاف الكافر فإنه يؤخذ ويغنم ماله لكفره، ولو كان من قوم معاهدين إذا نقضوا العهد كحال هذا الرجل العقيلي فإنه لما قال: إني مسلم، قال له رسول الله صلى الله عليه وسلم: "لو قلتها وأنت تملك أمرك، أفلحت كل الفلاح"3 وهو صريح في أن هذا الرجل لم يكن قبل مسلما.
وفي الحديث أيضا ما يدل على ذلك، وهو قوله: ففودي الرجل بعد بالرجلين، فتأمله فإنه ظاهر لا غبار عليه -والحمد لله-. والحديث لا علة له، قال الحافظ المنذري: وأخرجه مسلم والنسائي بطوله، وأخرج الترمذي طرقا منه، وأخرج النسائي وابن ماجه منه طرقا. انتهى كلامه. وقد ذكرنا في أول الحديث ما وقفنا عليه من مخرجيه وأتحفنا السائل بسياق الإمام أحمد –رحمه الله تعالى-.
قبض العقار في الرهن
وسأل -عافاه الله- عن قبض العقار في الرهن كغيره.
أقول -وبالله التوفيق-: قبض المرتهن له بالتخلية بأن يمكنه الراهن منه تمكينا تاما بحيث
ـــــــــــــ
1 مسلم: النذر(1641), وأبو داود: الأيمان والنذور(3316), وأحمد(4/430), والدارمي: السير(2505).
2 بياض في الأصل.
3 مسلم: النذر(1641), وأبو داود: الأيمان والنذور(3316), وأحمد(4/430), والدارمي: السير(2505).

(1/26)

ص -20- ... لم يضع يده عليه، فإن وضع يده عليه بأن تولى سقيه أو زرعه أو إجارته زال لزوم الرهن، والله أعلم.
أسانيد المؤلف وشيوخه
وأما ما طلبت من روايتي من مشايخي فأقول: اعلم إني قرأت على شيخنا الإمام الجد شيخ الإسلام -رحمه الله تعالى-، كتاب التوحيد من أوله إلى أبواب السير، وجملة من آداب المشي إلى الصلاة، وحضرت عليه عدة مجالس كثيرة في البخاري والتفسير وكتب الأحكام بقراءة شيخنا الشيخ ابنه عبد الله -رحمهما الله تعالى- وشيخنا الشيخ ابنه علي -رحمهما الله تعالى- في كتاب البخاري، وقراءة ابنه الشيخ عبد العزيز -رحمه الله- في سورة البقرة من كتاب ابن كثير، وفي كتاب منتقى الأحكام بقراءة الشيخ عبد الله بن ناصر وغيرهم، وسنده -رحمه الله تعالى- معروف تلقاه عن عدة من علماء المدينة وغيرهم، رواية خاصة وعامة منهم محمد بن حياة السندي والشيخ عبد الله بن إبراهيم الفرضي الحنبلي، وقرأت وحضرت جملة كثيرة من الحديث والفقه على الشيخين المشار إليهما أعلاه، وشيخنا الشيخ حسين -رحمه الله تعالى-، وحضرت قراءة وأنا إذ ذاك في سن التمييز على والده شيخ الإسلام -رحمه الله تعالى- وشيخنا الشيخ حمد بن ناصر –رحمه الله تعالى-، وقرأت عليه في مختصر الشرح والمقنع وغيرهما، وشيخنا الشيخ عبد الله بن فاضل -رحمه الله تعالى- قرأت عليه في السيرة، وشيخنا الشيخ عبد الرحمن بن خميس قرأت عليه في شرح الشنشوري في الفرائض، وشيخنا الشيخ أحمد بن حسن الحنبلي قرأت عليه شرح الجزرية للقاضي زكريا الأنصاري، وشيخنا الشيخ أبو بكر حسين بن غنام قرأت عليه شرح الفاكهي على المتممة في النحو.

(1/27)

ص -21- ... وأما مشايخنا من أهل مصر فمن فضلائهم في العلم الشيخ حسن القويسني حضرت عليه شرح جمع الجوامع في الأصول للمحلي، ومختصر السعد في المعاني والبيان وما فاتني من الكتابين إلا أفوات يسيرة، وأكبر من لقيت بها من العلماء الشيخ عبد الله سويدان، وأجازني هو والذي قبله بجميع مروياتهم، ودفع لي كل واحد منهما نسخته المتضمنة لأوائل الكتب التي رووها بسندهم إلى الشيخ المحدث عبد الله بن سالم البصري شارح البخاري. ولقيت بها الشيخ عبد الرحمن الجبرتي وحدثني بالحديث المسلسل بالأولية بشروطه، وهو أول حديث سمعته منه وقرأت عليه سنده حتى انتهيت إلى الإمام سفيان بن عيينة -رحمه الله- عن أبي قابوس مولى عبد الله بن عمرو بن العاص رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "الراحمون يرحمهم الرحمن -تبارك وتعالى-. ارحموا من في الأرض يرحمكم من في السماء"1 وأجازني بجميع مروياته عن شيخه الشيخ مرتضي الحسيني عن الشيخ عمر بن أحمد بن عقيل وعن الشيخ أحمد الجوهري كلاهما عن عبد الله بن سالم البصري، وهو يروي عن أبي عبد الله محمد بن علاء الدين البابلي عن الشيخ سالم السنهودي عن النجم الغيطي عن شيخ الإسلام زكريا الأنصاري عن الحافظ شيخ الإسلام أحمد ابن علي بن حجر العسقلاني صاحب فتح الباري، وأكثر روايات من ذكرنا من مشايخنا للكتب تنتهي إليه.
وأما روايتهم للبخاري فرواه الحافظ ابن حجر -رحمه الله- عن إبراهيم بن أحمد التنوخي عن أحمد بن أبي طالب الحجار عن الحسين بن المبارك الزبيدي الحنبلي عن أبي الوقت عبد الأول بن عيسى بن شعيب السجزي الهروي عن أبي الحسن
ـــــــــــــ
1 الترمذي: البر والصلة(1924), وأبو داود: الأدب(4941).

(1/28)

ص -22- ... عبد الرحمن بن محمد بن المظفر بن داود الداودي عن أبي عبد الله محمد بن يوسف بن مطر الغربري عن الإمام البخاري -رحمه الله تعالى-. وقرأت عليه أسانيده عن شيخه المذكور متصلة إلى مؤلفي الكتب الحديثية كالإمام أحمد ومسلم وأبي داود والنسائي والترمذي وابن ماجه -رحمهم الله-، فأجازني بها وبسند مذهبنا بروايته عن شيخه المذكور عن السفاريني النابلسي الحنبلي عن أبي المواهب متصلا إلى إمامنا -رحمه الله تعالى-.
وأما الشيخ عبد الله سودان فأجازني بجميع ما في نسخة عبد الله بن سالم المعروفة بمصر، ونقلتها من أصله فهي الآن موجودة عندنا مسندة إلى الشيخ المذكور بروايته عن محمد بن أحمد الجوهري عن أبيه عن شيخه عبد الله بن سالم، وقد تقدم سياق سنده إلى البخاري، وأجاز لي برواية مذهب إمامنا بروايته عن يد الشيخ أحمد الدمنهوري عن الشيخ أحمد بن عوض عن شيخه محمد الخلوتي عن شيخه الشيخ منصور البهوتي عن الشيخ عبدالرحمن البهوتي عن أظن اسمه يحيى بن الشيخ موسى الحجازي عن أبيه، وسند الأب مشهور إلى الإمام أحمد -رحمه الله تعالى-.
وأما الشيخ حسن القويسني فأجاز لي بجميع ما في نسخة الشيخ عبد الله بن سالم البصري المذكور روايته عن الشيخ عبد الله الشرقاوي عن الشيخ محمد بن سالم الحفني عن الشيخ عيد بن علي النمرسي عن عبد بن سالم البصري ح قال: وأخذت صحيح البخاري جميعه عن الشيخ داود القلعي عن الشيخ أحمد بن جمعة البجيرمي عن الشيخ مصطفى الإسكندراني المعروف بابن الصباغ عن الشيخ عبد الله بن سالم بسنده المتقدم قال: أخذت الصحيح عن شيخنا سليمان البجيرمي عن الشيخ محمد العشماوي عن الشيخ أبي العز

(1/29)

ص -23- ... العجمي عن الشيخ محمد الشنويري عن محمد الرملي عن شيخ الإسلام زكريا الأنصاري عن الحافظ ابن حجر العسقلاني عن الشيخ التنوخي عن الشيخ سليمان بن حمزة عن الشيخ علي بن الحسين بن المنير عن أبي الفضل بن ناصر عن الشيخ عبد الرحمن بن منده عن محمد بن عبد الله بن أبي بكر الجوزقي عن مكي بن عبدان النيسابوري عن الإمام مسلم عن الإمام البخاري -رضي الله عنهم أجمعين قلت: وبهذا السند روي صحيح مسلم.
ولقيت بمصر مفتي الجزائر محمد بن محمود الجزائري الحنفي الأثري، فوجدته حسن العقيدة، طويل الباع في العلوم الشرعية، وأول حديث حدثنيه المسلسل بالأولية رواه لنا عن شيخه حمودة الجزائري بشرطه متصلا إلى سفيان ابن عيينة كما تقدم، وأجازني بمروياته عن شيخه المذكور، وشيخه علي بن الأمين، وقرأت عليه جملة في صحيح مسلم وأول البخاري رواية ابن سعادة بالسند المتصل إلى المؤلف -رحمه الله تعالى-، وقرأت عليه جملة من الأحكام الكبرى للحافظ عبد الحق الإشبيلي -رحمه الله- وكتبت أسانيده في الثبت الذي كتبته عنه.
وممن وجدت أيضا بمصر الشيخ إبراهيم العبيدي المقرئ شيخ مصر في القراءات يقرأ العشر، وقرأت عليه أول القرآن، وأما الشيخ أحمد سلمونه فلي به اختصاص كثير، وهو رجل حسن الخلق، متواضع له اليد الطولى في القراءات والإفادات، قرأت عليه كثيرا من الشاطبية وشرح الجزرية لشيخ الإسلام زكريا الأنصاري، وقرأت عليه كثيرا من القرآن، وأجاد وأفاد وهو مالكي المذهب، والذي قبله روايات وأسانيد متصلة إلى القراء السبعة وغيرهم، ومنهم الشيخ يوسف الصاوي قرأت عليه الأكثر

(1/30)

ص -24- ... من شرح الخلاصة لابن عقيل -رحمه الله تعالى-.
ومنهم إبراهيم البيجوري قرأت عليه شرح الخلاصة للأشموني إلى الإضافة، وحضرت عليه في السلم، وعلى محمد الدمنهوري في الاستعارات، والكافي في علمي العروض والقوافي، قرأها لنا بحاشيته بالجامع الأزهر -عمره الله تعالى- بالعلم والإيمان، وجعله محلا للعمل بالسنة وجميع المدن والأوطان، إنه واسع الامتنان، وصلى الله على أشرف المرسلين سيدنا محمد وعلى آله وصحبه وسلم تسليما.
أملاه الفقير إلى الله -تعالى- عبد الله بن حسن، أحسن الله إليه بمنه
وكرمه، وكتبه الفقير إلى الله، إبراهيم بن راشد سنة 1244، ونقله من خطه الفقير إلى رحمة ربه العزيز محمد بن علي بن محمد البيز، رزقه الله العلم والعمل وحسن الخاتمة عند حلول الأجل، إنه واسع المن كثير الفضل سنة 1334.

(1/31)

ص -25- ... الفائدة الخامسة أحكام الحج
بسم الله الرحمن الرحيم
هذه المسألة للشيخ عبد الرحمن بن حسن بن الشيخ محمد بن عبد الوهاب -رحمهم الله-.
اعلم وفقني الله وإياك لطاعته أن من استكملت فيه شروط وجوب الحج لا يخلو من أن يكون صحيح البدن وهو الغالب، فيلزمه السعي إلى الحج فورا إذا تمت شروطه كأمن الطريق، وإما أن يكون مريضا ونحوه؛ والمرض إما أن يرجى برؤه كغالب الأمراض أو لا، فإن كان يرجى برؤه فلا يجوز له الاستنابة بحال، فإن برئ حج بنفسه، وإن مات أقيم من يحج عنه من رأس ماله. وإن كان المرض لا يرجى برؤه كمرض السل في آخره لزمه أن يقيم من يحج عنه كالكبير الذي يشق عليه السفر مشقة غير محتملة، قال في "الإنصاف": وإن عجز عن السعي للكبر أو مرض لا يرجى برؤه لزمه أن يقيم من يحج عنه من بلده. انتهى.
قلت: وأصله حديث ابن عباس أن امرأة من خثعم قالت: "يا رسول الله إن فريضة الله، على عباده في الحج أدركت أبي شيخا كبيرا"1 الحديث، وهذا الحكم خاص لمن كان بعيدا عن الحرم، ولم يتلبس بالإحرام من الميقات، أما من أحرم منه فليس له أن يستنيب من يحج عنه بحال إذا حصر بعدو أو مرض ونحوه؛ ولم ينقل عن أحد من العلماء أنه أجاز لمن أحصر أن يستنيب فيما أعلم. وحكم من حصره عدو أو ضل عن الطريق
ـــــــــــــ
1 البخاري: الحج(1513), ومسلم: الحج(1334), والترمذي: الحج(928), والنسائي: مناسك الحج(2635,2641), وأبو داود: المناسك(1809), وابن ماجه: المناسك(2907), وأحمد(1/213,1/251), ومالك: الحج(806), والدارمي: المناسك(1831,1833).

(1/32)

ص -26- ... أن يتحلل بهدي إن وجده، وإلا صام عشرة أيام للآية الكريمة هذا إذا لم يشترط في ابتداء إحرامه، وهل يجوز له إذا لم يشترط أن يتحلل بالمرض وذهاب النفقة؟ المذهب أنه لا يحل حتى يقدر على المبيت، وإن فاته الحج تحلل بعمرة، وفيه احتمال يتحلل كمن حصره عدو، قال في "الإنصاف": وهي رواية اختارها تقي الدين. انتهى. وهذا فيمن إحرامه تام، أما من أحصر عن طواف الإفاضة فإنه لا يتحلل حتى يطوف، قال في المنتهى وشرحه: ومن أحصر عن طواف الإفاضة فقط لم يتحلل حتى يطوف ويسعى إن لم يكن سعى، وكذا لو أحصر عن السعي فقط، لأن الشرع ورد بالتحلل بإحرام تام يحرم جميع المحظورات، وهذا يحرم النساء خاصة فلا يلحق به، ومتى زال الحصر أتى بالطواف والسعي إن لم يكن سعى، وتم حجه.
إذا علمت ذلك، فالواجب على من ينتسب إلى معرفة شيء من أحكام الشرع أن لا يفتي في مسألة حتى يعرف حكمها بالنص عليها في كلام العلماء -رحمهم الله تعالى-، فعلى هذا لا تصح الاستنابة عن طواف الإفاضة بحال ويلزم من لم يطف للإفاضة بنفسه أن يعتزل النساء حتى يرجع فيحرم من الميقات بعمرة، فإذا طاف طواف العمرة وسعى طاف لحجه وسعى إن لم يكن سعى، والله -سبحانه وتعالى- أعلم، قاله الشيخ عبد الرحمن بن حسن بن الشيخ محمد بن عبد الوهاب -رحمهم الله تعالى-.

(1/33)

ص -27- ... الفائدة السادسة تحريم الزوجة
بسم الله الرحمن الرحيم
ولا حول ولا قوة إلا بالله
الحمد لله، من عبد الرحمن بن حسن إلى الشيخ جمعان بن ناصر منحه الله من العلوم أنفعها ومن الفضائل أرفعها، آمين. سلام عليكم ورحمة الله وبركاته.
(أما بعد): فقد وصل إلينا كتابك، فاستبان به مرامك وخطابك، فسررنا به غاية السرور، جعله الله -تعالى- من مكاسب الأجور. وقد سألت فيه -أمدك الله بإمداده وسددك بإلهامه وإرشاده- عن مسائل:
(الأولى): ما قول العلماء فيمن حرم زوجته... إلى آخره.
(فالجواب) -وبالله التوفيق ومنه أستمد العون والتحقيق-: تحريم الزوجة ظهار ولو نوى به طلاقا أو يمينا، نص عليه إمامنا -رحمه الله- في رواية الجماعة، وهو المذهب، ونقل ما يدل على أنه يمين وفاقا للثلاثة. وجزم شيخ الإسلام ابن تيمية في "الاختيارات" و"الفتاوى المصرية" في باب الظهار بالأول، لكن قال ابن القيم في الإعلام: إنه إن وقع التحريم كان ظهارا ولو نوى به الطلاق، وإن حلف به كان يمينا مكفرة، وهذا اختيار شيخ الإسلام، وعليه يدل النص والقياس؛ فإنه إذا أوقعه كان أتى منكرا من القول وزورا، وكان أولى بكفارة الظهار ممن شبه امرأته بالمحرم. وإذا حلف به كان يمينا من الأيمان كما لو التزم الإعتاق والحج، وهذا محض القياس والفقه. انتهى.
قلت: قوله إذا حلف كان يمينا... إلى آخره، بناء إلى ما ذهب إليه

(1/34)

ص -28- ... من أن المعلق على شرط يقصد بذلك الحض أو المنع أو الالتزام، فإنه يجزئه فيه كفارة يمين إن حنث، وإن أراد الإيقاع عند وجود المعلق عليه طلقت، وصرَّح به الشيخ في باب تعليق الطلاق بالشروط؛ وكذا الحلف بعتق وظهار وتحريم.
إحالة الدين
(الثانية): إذا أحال إنسان على آخر، ولم يعلم بذلك حتى قضى دينه أو قضاه من أحاله عليه ثانيا... إلى آخره.
(فالجواب): قد برئت ذمة المدين إذا دفعه إلى صاحبه أو إلى من أذن له أن يدفعه إليه لوجوب القضاء بعد الطلب فورا، ولا يلزم المدين غرم ما قضاه من الدين؛ لأن الشرائع لا تلزم إلا بعد العلم، فلا تبعة عليه فيما لم يعلم، وقد أفرد شيخ الإسلام ابن تيمية هذه القاعدة، وقرر أدلتها فعلى هذا يرجع من أحيل أولا بدينه على المحيل كما قبل الحوالة.
إصلاح الرهن
(الثالثة): إذا رهن إنسان نخله أو زرعه، واحتاج الراهن لما يصلح الرهن، فطلب من المرتهن أن يداينه لذلك أو يطلق الرهن لمن يداينه، فامتنع وعلى الراهن ضرر.
(فالجواب): أن الصحيح من أقوال العلماء أن القبض والاستدامة شرط للزوم الرهن، قال في الشرح: ولا يلزم الرهن إلا بالقبض، ويكون قبل رهنا جائزا، يجوز للراهن فسخه، وبهذا قال أبو حنيفة والشافعي.
وقال بعض أصحابنا في غير المكيل والموزون رواية: إنه يلزم بمجرد العقد، ونص عليه الإمام أحمد -رحمه الله- في رواية الميمون، وهذا مذهب مالك، ووجه الأولى قوله -تعالى-: {فَرِهَانٌ مَقْبُوضَةٌ}1 فعلى هذا إن تصرف الراهن فيه قبل القبض بهبة أو بيع أو عتق أو جعله صداقا أو رهنه فيه
ـــــــــــــ
1 سورة البقرة آية: 283.

(1/35)

ص -29- ... قبل القبض ثانيا، بطل الرهن الأول سواء قبض الهبة أو المبيع أو الرهن الثاني أو لم يقبضه، فإن أخرجه المرتهن إلى الراهن باختياره له زال لزومه، وبقي العقد كأن لم يوجد فيه قبض، قال في "الإنصاف": هذا المذهب وعليه الأصحاب، وعنه أن استدامته في العين ليس بشرط، واختاره في الفائق. انتهى ملخصا.
فقد عرفت الأصح من الأقوال الذي عليه أكثر العلماء، فعليه لا ضرر على الراهن لبطلان الرهن بالتصرف إذا لم يكن في قبضة المرتهن. وقد ذكر العلماء –أيضا- أن المرتهن لا يختص في ثمن الرهن إلا إذا كان لازما، وما عدا هذا القول لا دليل عليه من كتاب ولا سنة، ويترتب على الفتوى به من المفاسد ما لا يتسع لذكره هذا الجواب، وليس مع من أفتى به إلا محض التقليد، وأن العامة تعارفوه فيما بينهم ورأوه لازما فأنت خبير بأن هذا ليس حجة شرعية، وإنما الحجة الشرعية الكتاب والسنة والإجماع -اتفاق مجتهدي العصر على حكم- ولا بد للإجماع من مستند،والدليل القياس الصحيح وكذا الاستصحاب على خلاف فيه. فلا إله إلا الله كم غلب على حكام الشرع في هذه الأزمنة من التساهل في الترجيح، وعدم التعويل على ما اعتمده المحققون من القول الصحيح. وقد ادعى بعضهم أن شيخنا أفتى بلزوم الرهن وإن لم يقبض، فاستبعدت ذلك على شيخنا -رحمه الله-؛ ولو فرضنا وقوع ذلك، فنحن بحمد الله متمسكون بأصل عظيم، وهو أنه لا يجوز لنا العدول عن قول موافق لظاهر الكتاب والسنة لقول أحد كائنا من كان. وأهل العلم معذورون وهم أهل الاجتهاد كما قال مالك -رحمه الله-: ما منا إلا راد ومردود عليه

(1/36)

ص -30- ... إلا صاحب هذا القبر يعني رسول الله صلى الله عليه وسلم.
ثم بعد زعم هذا الزاعم منَّ الله علي بالوقوف على جواب شيخنا -رحمه الله- فإذا هو جار على الأصح الذي عليه أكثر العلماء، وصورة جوابه أن الراجح الذي عليه كثير من العلماء أو أكثرهم أن الرهن لا يلزم إلا بالقبض، وقبض كل شيء هو المتعارف، فقبض الدار والعقار هو تسلم المرتهن له، ورفع يد الراهن عنه، هذا هو القبض بالإجماع، ومن زعم أن قوله: "مقبوض" يصيره مقبوضا فقد خرق الإجماع مع كونه زورا مخالفا للحس.
إذا ثبت هذا فنحن إنما أفتينا بلزوم الرهن بضرورة وحاجة، فإذا أراد صاحبها أن يأكل أموال الناس، ويخون أمانته لمسألة مختلف فيها، فالرجوع إلى الفتوى بقول الجمهور في هذه المسألة، فإن رجعنا إلى كتاب الله وسنة رسوله في إيجاب العدل وتحريم الخيانة فهذا هو الأقرب قطعا، وإن رجعنا إلى كلام غالب العلماء فهم لا يلزمون ذلك إلا برفع يد الراهن وكونه في يد المرتهن، انتهى المقصود.
فذكر -رحمه الله تعالى- في هذه الفتيا أن الراجح الذي عليه أكثر العلماء أن الرهن لا يلزم إلا بالقبض، وأنه إنما أفتى بخلافه لضرورة وحاجة، وأنه رجع إلى قول الجمهور لما قد ترتب على خلافه من الخروج عن العدل ومن الخيانة، وهذا الذي أشار إليه -رحمه الله- من الخروج عن العدل، وأكل أموال الناس بالباطل والخيانة؛ في الأمانة قد رأيناه عيانا، وسببه الإفتاء بخلاف قول الجمهور في هذه المسألة. وقد قرر -رحمه الله- في هذه الفتيا أن قول الجمهور أقرب إلى العدل، فلا يجوز أن ينسب إليه -رحمه الله- غير هذا القول المقرر هنا، والله أعلم.
انتفاء لزوم الرهن
(الرابعة): إذا استأجر إنسان أرضا للزرع ونحوه، ثم رهنه فقصرت

(1/37)

ص -31- ... الثمرة عن الدين والأجرة وعن الجذاذ والجزار والعامل... إلى آخره.
(فالجواب): إذا انتفى لزوم الرهن لعدم القبض أو الاستدامة تحاصوا في الثمرة وغيرها على قدر الذي لهم؛ لأن محل ذلك ذمة المدين، وتقديم أحدهم على ترجيح من غير مرجح. وما اشتهر بين الناس من تقديم العامل في الزرع ونحوه بأجرته، فلم نقف على أصل يوجب المصير إليه، والله أعلم.
جعل قيمة العروض رأس مال المضاربة
(الخامسة): إذا دفع إنسان إلى آخر عروضا مضاربة، وجعل قيمتها رأس مال المضاربة، هل يجوز هذا أم لا؟.
(الجواب): يشترط في المضاربة وشركة العنان أن يكون رأس المال من النقدين أو أحدهما، وهو المذهب؛ وعنه رواية أخرى أنها تصح بالعروض، اختارها أبو بكر وأبو الخطاب وصاحب الفائق وغيرهم، قال في "الإنصاف": قلت: وهو الصواب، فعلى هذه الرواية يرجع عند المفارقة بقيمة العروض عند العقد، كما جعلنا نصابها قيمتها، وسواء كانت مثلية أو غير مثلية، والله أعلم.
فسخ المضاربة
(السادسة): إذا دفع إنسان مالا مضاربة، وعمل فيه المضارب، ثم تلف من المال شيء بخسارة أو نحوها، ثم فسخ المضارب، هل عليه أن يعمل فيه حتى يكمل رأس المال أم لا؟.
(فالجواب): ذكر في القواعد الفقهية عن ابن عقيل ما حاصله أنه لا يجوز للمضارب الفسخ حتى يتضرر رأس المال، ويعلم به ربه لئلا يتضرر بتعطل ماله عن الربح، وأن المالك لا يملك الفسخ إذا توجه المال إلى الربح ولا يسقط به حق العامل، قال: وهو حسن جار على قواعد المذهب في

(1/38)

ص -32- ... اعتبار المقاصد وسد الذرائع؛ ولهذا قلنا: إن المضارب إذا ضارب لآخر من غير الأول وكان عليه في ذلك ضرر رد حقه من الربح في شركة الأول. انتهى.
(أقول): مراده بقوله: "حتى يتضرر رأس المال" يعني: إذا لم ينقص، أما إذا نقص فليس على المضارب إلا تنضيض ما بقي في يده من رأس المال، لأن المضاربة عقد جائز، ولا ضمان على المضارب فيما تلف من غير تعدٍ منه ولا تفريط، والله أعلم.
إكراء الأرض والزرع
(السابعة): هل يلزم صاحب الأرض إذا أكرى أرضه أو شجره عند من يُجوِّز ذلك ما يلزمه في عقد المساقاة من سد حائط أو إجراء نهر أو لا؟ فلم أقف في هذه المسألة للعلماء -رحمهم الله- على نص، والله أعلم.
غنيمة المسلم مال المسلم من كافر
(الثامنة): ما حكم مال المسلم إذا أخذه الكفار الأصليون، ثم اشتراه بعض التجار ممن أخذه، ثم باعه على آخر… إلخ.
(فالجواب): أما حكم مال المسلم إذا أخذه الكفار الأصليون فذكر القاضي أبو يعلى -رحمه الله-: أنهم يملكونه بالقهر، وهو المذهب عنده، وقال أبو الخطاب: ظاهر كلام أحمد أنهم لا يملكونها يعني: ولو حازوها إلى دارهم، قال في "الإنصاف": وهو رواية عن أحمد اختارها الآجري وأبو الخطاب في تعليقه وابن شهاب وأبو محمد الجوزي، وجزم به ابن عبدوس في تذكرته، قال في "النظم": لا يملكونه في الأظهر، وذكر ابن عقيل في فنونه ومفرداته روايتين، وصحَّح فيها عدم الملك وصحَّحه في نهايته ابن رزين ونظمها. انتهى.
قال في الشرح: وهو قول الشافعي وابن المنذر؛ لحديث ناقة النبي صلى الله عليه وسلم، ولأنه مال معصوم طرأت عليه يد عادية فلم تملك بها

(1/39)

ص -33- ... كالغصب، ولأن من لا تملك فيه غيره لا يملك ماله به أي: بالقهر كالمسلم مع المسلم، ووجه الأولى أن القهر سبب تملك به المسلم مال الكافر فملك به الكافر مال المسلم كالبيع، فعلى هذا يملكونها قبل حيازتها إلى دارهم، وهو قول مالك.
وذكر القاضي أنهم يملكونها بالحيازة إلى دارهم، وهو قول أبي حنيفة. وحكي عن أحمد في ذلك روايتان، قال ابن رجب: ونص أحمد أنهم لا يملكونها إلا بالحيازة إلى دارهم. فعليها يمتنع ملكهم لغير المنقول كالعقار ونحوه، لأن دار الإسلام ليست لهم دارا، وإن دخلوها. لكن ذكر شيخ الإسلام ابن تيمية -رحمه الله- أن أحمد -رحمه الله- لم ينص على الملك ولا على عدمه، وإنما نص على أحكام أخذ منها ذلك، قال: والصواب أنهم يملكونها ملكا مقيدا لا يساوي امتلاك المسلمين من كل وجه. انتهى.
قلت: قد صرح في كتاب "الصارم" و"الفتاوى المصرية" وغيرها أن القيد المشار إليه هو إسلام آخذها، ونصه: "ولو أسلم الحربي وبيده مال مسلم قد أخذه من المسلمين بطريق الاغتنام ونحوه، كان له ملكا ولم يرده إلى الذي كان يملكه عند جماهير العلماء من التابعين ومن بعدهم؛ وهو معنى ما جاء عن الخلفاء الراشدين، وهو مذهب أبي حنيفة ومالك ومنصوص أحمد، وقول جماهير أصحابنا على أن الإسلام والعهد قرر ما بيده من المال الذي كان يعتقده ملكا له فلم يؤخذ منه كجميع ما بيده من العقود الفاسدة التي كان يستحلها.
قال في "الاختيارات: قال أبو العباس: وهذا يرجع إلى أن كل ما قبضه الكفار من الأموال قبضا يعتقدون جوازه فإنه يستقر لهم بالإسلام، قال: ومن العلماء من قال يرده على مالكه المسلم كالغصب؛ ولأنه لو أخذه

(1/40)

ص -34- ... منهم المسلم أخذا لا يملك به مسلم من مسلم بأن يغنمه أو يصرفه، فإنه يرده إلى مالكه المسلم؛ لحديث ناقة النبي صلى الله عليه وسلم؛ وهو مما اتفق الناس عليه مما نعلمه ولو كانوا قد ملكوه لملكه الغانم منهم، ولم يرده إلى مالكه. انتهى. واختار أن الكافر يملكه بالإسلام عليه.
أقول: تأمل ما ذكره شيخ الإسلام من حجة الشافعي وموافقيه على أن الكفار لا يملكون أموال المسلمين، فلو كان الكافر يملك مال المسلم بالاستيلاء أو الحيازة إلى داره لم يرد النبي صلى الله عليه وسلم على ابن عمر عبده وفرسه التي كان قد أخذها العدو لما ظهر عليهم المسلمون، فلو لم يكن باقيا على ملك ابن عمر لم يرد إليه، وليس لتخصيصه بذلك دون سائر المسلمين معنى غير ذلك، وعمل بذلك أصحاب رسول الله صلى الله عليه وسلم بعده. والأحاديث بذلك مشهورة في كتب الأحكام وغيرها.
قال البخاري -رحمه الله- في صحيحه: (باب إذا غنم المسلمون مال المسلم ثم وجده المسلم) قال ابن نمير: أنبأنا عبيد الله عن نافع عن ابن عمر أنه ذهب فرس له، فأخذه العدو، فظهر عليه المسلمون فردَّه عليه في زمن النبي صلى الله عليه وسلم، وأبق له عبد فلحق بالروم، فظهر عليه المسلمون فرده عليه خالد بن الوليد بعد النبي صلى الله عليه وسلم. اه. ثم ساقه متصلا.
وما استدل به القائلون بأنهم يملكونها بالقهر من أن القهر سبب يملك به المسلم مال الكافر، فملك به الكافر مال المسلم، فهذا قياس مع الفارق لا يصح دليلا لو لم يكن في مقابلة الأحاديث فكيف يمنعه؟ ولو لم يكن مع الشافعي وأبي الخطاب وابن عقيل فيما صحَّحه من الروايتين، ومن وافقهم كابن المنذر إلا حديث مسلم: "أن قوما أغاروا على سرح النبي صلى الله عليه وسلم، فأخذوا ناقته

(1/41)

ص -35- ... وجارية من الأنصار، فأقامت عندهم أياما، ثم خرجت في بعض الليل، قالت: فما وضعت يدي على ناقة إلا رغت حتى وضعتها على ناقة ذلول فامتطيتها، ثم توجهت إلى المدينة، ونذرت إن نجاني الله عليها أن أنحرها، فلما قدمت المدينة استعرفت الناقة، فإذا هي ناقة رسول الله صلى الله عليه وسلم فأخذها، وقلت: يا رسول الله إني نذرت أن أنحرها. قال: بئسما جزيتها لا نذر في معصية الله." وفي رواية: "لا نذر فيما لا يملك ابن آدم"1.
هذا هو الحديث المشار إليه فيما تقدم، وقد عرفت من كلام شيخ الإسلام المتقدم أن من العلماء من قال يرده على مالكه المسلم ولو أسلم عليه، وعزاه للشافعي وأبي الخطاب، وذكر ما يدل لهذا القول، وأنا أذكر ما يدل لهذا القول أيضا، وإن لم يذكره شيخ الإسلام وهو ما رواه2 في صحيحه عن وائل بن حجر قال: "كنت عند النبي صلى الله عليه وسلم فأتاه رجلان يختصمان في أرض، فقال أحدهما: إن هذا انتزى على أرضي يا رسول الله في الجاهلية، وهو امرؤ القيس بن عابس الكندي وخصمه ربيعة بن عبدان، قال: بينتك؟. قال: ليس لي بينة، قال:يمينه. قال: إذن يذهب بها. قال: ليس لك إلا ذلك"3 … الحديث.
وأما حكم ما أخذه المسلمون منهم مما قد أخذوه من مال المسلم، فالجمهور من العلماء يقولون: إذا علم صاحبها قبل قسمها ردت إليه بغير شيء. قال الشارح في قول عامة أهل العلم، منهم عمر وسلمان بن ربيعة وعطاء والنخعي والليث والثوري ومالك والأوزاعي والشافعي وأصحاب الرأي، وحجتهم ما تقدم من قصة ابن عمر، قال في "الشرح": وكذلك إن علم الإمام بمال مسلم قبل قسمه وجب ردُّه، وصاحبه أحق به بغير شيء، لأن قسمته صارت باطلة من
ـــــــــــــ
1 النسائي: الأيمان والنذور(3812), وأبو داود: الأيمان والنذور(3316), وابن ماجه: الكفارات(2124), وأحمد(4/429,4/430,4/432), والدارمي: النذور والأيمان(2337).
2 بياض في الأصل.

(1/42)

3 مسلم: الإيمان(139), والترمذي: الأحكام(1340), وأبو داود: الأيمان والنذور(3245) والأقضية(3623), وأحمد(4/317).

(1/43)

ص -36- ... أصلها، فهو كما لو لم يُقَسَّم، فإن أدركه بعد القسم ففيه روايتان، إحداهما: يكون صاحبه أحق به من الثمن الذي حسب به على آخذه؛ وكذلك إن بيع، ثم قسم ثمنه فهو أحق به من الثمن، وهذا قول أبي حنيفة والثوري والأوزاعي ومالك كي لا يُفضي إلى حرمان أخذه من الغنيمة، أو تضييع الثمن على المشتري، يعني: من الغنيمة وحقهما يُخيَّر بالثمن، فيرجع صاحب المال في عين ماله بمنزلة مشتري الشقص لمشفوع.
والرواية الثانية: أنه لا حق له فيه بعد القسمة بحال، نص عليه أحمد في رواية أبي داود وغيره، وهو قول عمر وسلمان وربيعة وعطاء والنخعي والليث. وقال الشافعي وابن المنذر: يأخذه صاحبه قبل القسمة وبعدها، ويعطى مشتريه ثمنه من خمس المصالح، لأنه لم يزل عن ملك صاحبه، فوجب أن يستحق بغير شيء كما قبل القسمة، ويعطى من حسبت عليه القيمة لئلا يفضي إلى حرمان أخذه حقه من الغنيمة، وجعل من سهم المصالح؛ لأن هذا منها، فإن أخذه أحد الرعية بهبة أو سرقة أو بغير شيء فصاحبه أحق به من غير شيء. وقال أبو حنيفة: لا يأخذه إلا بالقيمة، وهو محجوج بحديث ناقة النبي صلى الله عليه وسلم المتقدم؛ ولأنه لم يحصل في يده بعوض، فصار صاحبه أحق به من غير شيء كما لو أدركه في الغنيمة قبل القسمة، فأما إن اشتراه رجل من العدو فليس لصاحبه أخذه إلا بثمنه.
وهذا كله إنما هو في الكافر الأصلي، أما المرتد فلا يملك مال المسلم بحال عند جميع العلماء، ولا يُعْلَم أحد قال به، وقد تتبعت كتب الخلاف كالمغني والقواعد والإنصاف وغيرها، فما رأيت خلافا في أنه لا يملكه، وإنما الخلاف فيما أتلفه إذا كان في طائفة ممتنعة أو لحق بدار الحرب

(1/44)

ص -37- ... والمذهب أنه يضمن ما تلف في يده مطلقا، فافهم ذلك. المرتد لا يملك مال المسلم مطلقا، فافهم ذلك.
فالمسلم يأخذ ماله من المرتد أو من انتقل إليه بعوض أو غيره بغير شيء، وما تلف في يد المرتهن من مال المسلم أو تلف عند من انتقل إليه من جهة المرتد فهو مضمون كالمغصوب.
ثم اعلم أنه قد يغلط من لا تمييز عنده في معنى التلف والإتلاف، فيظن أنه إذا استنفق المال أو باعه أو وهبه أو نحو ذلك يعد إتلافا، وليس كذلك؛ بل هذا تصرف وانتفاع. وقد فرَّق العلماء بين هذا وبين الإتلاف، ومن صور الإتلاف والتلف أن يضيعه أو يضيع أو يسرق أو يحرق أو يقتل1 ونحو ذلك، فإن كان بفعله فهو إتلاف؛ وإن كان بغير فعله فهو بالنسبةإليه تلف يترتب عليه أحكام ما تلف بيده، وبالنسبة إلى الفاعل إتلاف؛ وضابطه فوات الشيء على وجه لا يعد من أنواع التصرفات.
إذا عرفت أن حكم المرتد يفارق حكم الكافر الأصلي، فاعلم أنه قد ذكر شيخ الإسلام ابن تيمية -رحمه الله- فيمن اشترى مال مسلم من التتر لما دخلوا الشام، إن لم يعرف صاحبه صُرِفَ في المصالح وأعطي مشتريه ما اشتراه به، لأنه لم يصر لها إلا بنفقة، وإن لم يقصد ذلك. انتهى من الإنصاف.
اجتهادات العلماء في المنهوب
وسئل –أيضا- عمن اشترى فرسا، ثم ولدت عنده حصانا، وأخذ السلطان الفرس، وأهدى الحصان لرجل فأعطاه عوضه، ثم ظهرت الفرس أنها كانت مكسوبة نهبا من قوم، فهل يحرم ثمن الحصان؟
(فأجاب): إن كان صاحب الفرس معروفا رُدَّت إليه فرسه، ورجع المشتري بالثمن على بائعه، ويرجع عليه بقيمة الحصان، أو قيمة نصفه الذي يستحقه صاحبه لكونه
ـــــــــــــ
1 يعني المملوك الحي من إنسان وحيوان.

(1/45)

ص -38- ... غره، وإن كانت مكسوبة من التتر والعرب الذي يغير بعضهم على بعض، فيأخذ هؤلاء من هؤلاء، وهؤلاء من هؤلاء، ولم يعرف صاحبها؛ لم يحرم على مهدي الحصان عوض هديته. والله أعلم.
وقد صرَّح شيخ الإسلام -رحمه الله- بأن هذا المنهوب يرد إلى صاحبه، أو قيمته إن تصرف فيه، ويرجع المشتري بالثمن على البائع، وإنه إن لم يعرف صاحبه ما أخذه من التتر والعرب لم يحرم عليه عوضه، فمفهومه أنه إذا عرف صاحبه، فعوضه حرام على من اعتاض عنه لكونه ظهر مستحقا لمسلم معصوم. وهذا –أيضا- يفيد ما تقدم من قوله: فمن اشترى مال مسلم من التتر إن لم يعرف صاحبه صُرِفَ في المصالح… إلخ. وهو صريح في أن التتر لا يملكون مال المسلم بالاستيلاء والحيازة. ومن العلوم أن التتر من أعظم الناس كفرا لما جمعوه من المكفرات في الاعتقادات والأعمال، ومع ذلك قال شيخ الإسلام: يرد ما أخذوه لصاحبه المسلم من غير أن يدفع إلى مشتريه منهم شيئا، كما يفيده الجواب الثاني. ولم يقل فيه أنه لا يحرم على من اعتاض عن الحصان شيئا إلا بقيد عدم معرفة صاحبه بناء على أصله في الأموال التي جهلت أربابها؛ ولذلك قال في المكوس: إذا أقطعها الإمام الجند هي حلال لهم إذا جهل مستحقها.
وبهذا يظهر الجواب عن المسألة التاسعة، وهو أن ما دفع في هذه السنين من النهب والظلم يرد ما وجد منه إلى مالكه، من غير أخذ ثمن ولا قيمة، وحكم يد المشتري منهم حكم الأيدي المترتبة على يد الغاصب؛ لما تقرر من أن الخلاف إنما جرى في حق الكافر الأصلي، وأما المرتد ونحوه فالقول بأنه لا يملك مال المسلم مسألة وفاق.

(1/46)

ص -39- ... قال شيخ الإسلام -رحمه الله- في الفتاوى المصرية ما يفهم الفرق بين الكافر الحربي والمرتد، فقال: وإذا قدر على كافر حربي فنطق بالشهادتين وجب الكف عنه، بخلاف الخارجين عن الشريعة كالمرتدين الذين قاتلهم أبو بكر رضي الله عنه والتتر وأمثال هذه الطوائف ممن نطق بالشهادة ولا يلتزم شرائع الإسلام، وأما الحربي فإذا نطق بها كفَّ عنه. وقال –أيضا-: ويجب جهاد الكفار، واستنقاذ ما بأيديهم من بلاد المسلمين وأموالهم بإنفاق المسلمين، ويجب على المسلمين أن يكونوا يدا واحدة على الكفار، وأن يجتمعوا ويقاتلوا على طاعة الله ورسوله والجهاد في سبيله. انتهى.
فيعلم مما تقرر أن الأموال المنهوبة في هذه السنين غصوب يجري فيها حد الغصب، وما يترتب عليه، وبهذا أفتى شيخنا الشيخ عبد الله بن شيخنا الإمام -رحمهما الله تعالى-، وأفتى به الشيخ محمد بن علي قاضي صنعاء، وما علمت أن أحدا له أدنى ممارسة يخالف ذلك، والله أعلم.
ذبح السارق المسلم أو الكتابي المسروق مع التسمية
(العاشرة): قال السائل وجدت نقلا عن الإقناع وشرحه إذا ذبح السارق المسلم أو الكتابي المسروق مسميا حل لربه ونحوه أكله، ولم يكن ميتة كالمغصوب. انتهى. قال السائل: وهل هذا إلا مغصوب ويعارضه حديث عاصم بن كليب عن أبيه… إلخ.
(الجواب): لا معارضة إذ ترك رسول الله صلى الله عليه وسلم الأكل منها لا يدل على أنها ميتة من وجوه، منها: أنها ليست ملكا لهم ولا لمن ذبحها، فهي وإن حرمت عليهم لا تحرم على مالكها، ولا من أذن له مالكها في الأكل منها. ويحتمل أنه ترك الأكل منها تنزُّها، ويدل على حلها بهذه الزكاة قوله:أطعمتها الأسارى) وهو لا يطعهم ميتة، وقوله: "كالمغصوب"

(1/47)

ص -40- ... راجع لقوله حلالا لا لقوله ميتة شبهه بذبح الحيوان المغصوب في الحل لا في الحرمة، والله أعلم. قاص أو جازفه في الدين
(الحادية عشرة): إذا كان لإنسان على آخر دين من طعام ونحوه، فأشفق في الوفاء، فطلب غريمه أن يعطيه الثمرة عماله في ذمته، فهل يجوز ذلك أم لا.
(فالجواب)- وبالله التوفيق-: قال البخاري -رحمه الله- في صحيحهباب إذا قاص أو جازفه في الدين، فهو جائز -زاد في رواية كريمة- تمرا بتمر وغيره)وساق حديث جابر أن أباه توفي، وترك عليه ثلاثين وسقا لرجل من اليهود، فاستنظره جابر فأبى أن ينظره، وكلم رسول الله صلى الله عليه وسلم ليشفع له إليه فجاء رسول الله صلى الله عليه وسلم فكلم اليهودي ليأخذ ثمر نخله بالذي له فأبى، الحديث. وبه استدل ابن عبد البر وغيره من العلماء على جواز أخذ الثمر على الشجر عما في ذمته، إذا علم أنه دون حقه إرفاقا بالمدين، وإحسانا إليه وسماحة بأخذ الحق ناقصا.
وترجم البخاري -رحمه الله- بهذا الشرط فقال:إذا قضى دون حقه أو حلَّله فهو جائز)، وساق حديث جابر -أيضا-، فأما إذا كان يحتمل أنه دون حقه أو مثله أو فوقه، فهذا غير جائز أن يأخذ عما في الذمة شيئا مجازفة أو خرصا، لا سيما إذا كان دين سَلَمٍ لما في البخاري وغيره عن ابن عمر أن رسول الله صلى الله عليه وسلم قال: "من أسلف في شيء فليسلف في كيل معلوم ووزن معلوم إلى أجل معلوم ومضمون"1 هذا الحديث عام، وبه أخذ الجمهور، وقد يقال: إن قضية جابر قضية عين لا عموم لها، ويترجَّح المنع بهذا سدا للذريعة، لا سيما في هذه الأوقات لكثرة الجهل والجراءة بأدنى شبهة، والله أعلم.
الباطل والفاسد عند الأصوليين
(الثانية عشرة): ما حكم الباطل والفاسد عند الأصوليين
ـــــــــــــ

(1/48)

1 البخاري: السلم(2239), ومسلم: المساقاة(1604), والترمذي: البيوع(1311), والنسائي: البيوع(4616), وأبو داود: البيوع(3463), وابن ماجه: التجارات(2280), وأحمد(1/217,1/222).

(1/49)

ص -41- ... (الجواب): هما مترادفان عند الأصوليين والفقهاء من الحنابلة والشافعية، وقال أبو حنيفة: إنهما متباينان، فالباطل عنده ما لم يشرع بالكلية كبيع المضامين والملاقيح، والفاسد ما شرع أصله، ولكن امتنع لاشتماله على وصف محرم كالربا. وعند الجمهور كل ما كان منهيا عنه إما لعينه أو وصفه ففاسد وباطل؛ لكن ذهب بعض الفقهاء من الحنابلة إلى التفرقة بين ما أجمع على بطلانه وما لم يجمع على بطلانه، فعبروا عن الأول بالباطل، وعن الثاني بالفاسد، لتمييز هذا من هذا، لكون الثاني يترتب عليه أحكام الصحيح غالبا، أو أنهم قصدوا الخروج من الخلاف في نفس التعبير، لأن من عادة الفقهاء أهل المذهب مراعاة الخروج من الخلاف. وبعضهم يعبر بالباطل عن المختلف فيه مراعيا للأصل، ولعل من فرَّق بينهما في التعبير لا يمنع من تسمية المختلف فيه باطلا، فلا اختلاف. ومثل ذلك خلافهم في الفرض، والواجب، قال في القواعد الأصولية: "نهما مترادفان شرعا في أصح الروايتين عن أحمد، اختارها جماعة منهم ابن عقيل، وقاله الشافعية. وعن أحمد الفرض آكد اختارها جماعة، وقاله الحنفية. فعلى هذه الرواية الفرض: ما ثبت بدليل مقطوع به، وذكره ابن عقيل عن أحمد، وقيل: ما لا يسقط في عمد ولا سهو. وحكى ابن عقيل عن أحمد رواية: أن الفرض ما لزم بالقرآن، والواجب ما كان بالسنة، وفائدة الخلاف أنه يثاب على أحدهما أكثر، وأن طريق أحدهما مقطوع به، والآخر مظنون، ذكره القاضي، وذكرهما ابن عقيل على الأول، قال غير واحد: والنزاع لفظي. وعلى هذا الخلاف ذكر الأصحاب مسائل فرَّقوا فيها بين الفرض والواجب، والله أعلم وصلى الله على محمد وعلى آله وصحبه أجمعين وسلم تسليما كثيرا.

(1/50)

ص -42- ... الاستدانة لأجل وتزييد الفائدة بالتأخير
بسم الله الرحمن الرحيم
وبه أستعين
(مسألة) في رجل أراد الاستدانة من رجل فقال: أعطيك كل مائة بكسب كذا. وتبايعا بينهما شيئا من عروض التجارة؛ فلما استحق الدين طالبه بالدين، فعجز عنه فقال: اقلب علي الدين بكسب كذا وكذا في المائة، وتبايعا بينهما عقارا، وفي آخر كل سنة يفعل معه مثل ذلك، وفي جميع المبايعات غرضهم الحلال. فصار المال عشرة آلاف درهم، فهل يحل لصاحب الدين مطالبة الرجل بما زاد في هذه المدة الطويلة؟ وهل لولي الأمر إنكار ذلك أم لا؟
(فالجواب): قول القائل لغيره: أدينك كل مائة بكسب كذا وكذا حرام. وكذلك إذا حل الدين عليه وكان معسرا،فإنه يجب إنظاره؛ ولا يجوز إلزامه بالقلب عليه باتفاق المسلمين. وبكل حال فهذه المعاملة وأمثالها من المعاملات التي يقصد بها بيع الدراهم بأكثر منها إلى أجل هو معاملة فاسدة ربوية، والواجب رد المال المقبوض فيها، إن كان باقيا، وإن كان فانيا رد مثله؛ ولا يستحق الدافع أكثر من ذلك. وعلى ولي الأمر المنع من هذه المعاملات الربوية، وعقوبة من يفعلها، ورد الناس فيها إلى رؤوس أموالهم دون الزيادات؛ فإن هذا من الربا الذي حرَّمه الله ورسوله، وقد قال -تعالى-: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبا إِنْ كُنْتُمْ فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ}1.
ـــــــــــــ
1 سورة البقرة آية: 278.

(1/51)

ص -43- ... تحريم الربا
(مسألة) في تحريم الربا وما يفعل من المعاملات بين الناس اليوم ليتوصلوا بها إلى الربا، وإذا حل الدين يكون المديون معسرا، فيقلب الدين في معاملة أخرى بزيادة مال، وما يلزم ولاة الأمور في هذا؟ وهل يرد على صاحب المال رأس ماله دون ما زاد في معاملة الربا؟
(الجواب): المراباة حرام بالكتاب والسنة والإجماع، وقد (لعن رسول الله صلى الله عليه وسلم آكل الربا وموكله وكاتبه وشاهديه، ولعن المحلل والمحلل له)، قال الترمذي: حديث صحيح؛ فالاثنان ملعونان. وكان أصل الربا في الجاهلية أن الرجل يكون له على الرجل المال المؤجَّل، فإذا حلَّ الأجل قال له: أتقضي أم تربي؟ فإن وفَّاه وإلا زاد هذا في الأجل، وزاد هذا في المال؛ فيتضاعف المال والأصل واحد؛ وهذا الربا حرام بإجماع المسلمين.
وأما إذا كان هذا هو المقصود، ولكن توسلوا بمعاملة أخرى فهذا تنازع فيه المتأخرون من المسلمين، وأما الصحابة فلم يكن فيهم نزاع أن هذا محرم؛ فإنما الأعمال بالنيات، والآثار عنهم بذلك كثيرة مشهورة. والله -تعالى- حرَّم الربا لما فيه من ضرر المحتاجين وأكل المال بالباطل، وهو موجود في المعاملات الربوية. وأما إذا حلَّ الدَّيْن، وكان الغريم معسرا لم يجز بإجماع المسلمين أن يقلب بالقلب لا بمعاملة ولا غيرها، بل يجب إنظاره، وإن كان موسرا، كان عليه الوفاء؛ فلا حاجة إلى القلب لا مع يساره، ولا مع إعساره، والواجب على ولاة الأمور بعد تعزير المتعاملين بالمعاملة الربوية بأن يأمروا المدين أن يؤدي رأس المال، ويسقطوا الزيادة الربوية؛ فإن كان معسرا وله مغلات يوفَّي منها، وُفِّيَ دينه منها بحسب الإمكان، والله أعلم.

(1/52)

ص -44- ... المتاجرة بالعملة
(مسألة) فيمن اشترى الفلوس أربعة عشر قرطاسا بدرهم ويصرفها ثلاثة عشر بدرهم، هل يجوز؟
(الجواب): إذا كان يصرفها للناس بالسعر العام جاز ذلك، وإن اشتراها رخيصة. وأما من باع سلعة بدراهم، فإنه لا يجب عليه أن يقتص عن شيء منها فلوسا إلا باختياره، وكذلك من اشتراها بدراهم فعليه أن يوفيها دراهم؛ فإن تراضيا على التعويض عن الثمن أو بعضه بفلوس بالسعر الواقع، جاز، والله أعلم.
التفاضل في الربوي للحاجة وانتفاء الضرر
(مسألة) في بيع الأكاديس الإفرنجية بالدراهم الإسلامية مع العلم بأن التفاوت بينهما يسير لا يقوم بمؤنة الضرب، بل فضة هذه الدراهم أكثر، هل تجوز المقايضة بينهما أم لا؟
(الجواب): هذه المقايضة تجوز في أظهر قولي العلماء، والجواز فيه له مأخذان، بل ثلاثة: أحدها: أن هذه الفضة معها نحاس، وتلك فضة خالصة، والفضة المقرونة بالنحاس أقل، فإذا بيع مائة درهم من هذه بسبعين –مثلا- من الدراهم الخالصة، فالفضة التي في المائة أقل من سبعين، فإذا جعل زيادة الفضة بإزاء النحاس جاز على أحد قولي العلماء الذين يجوزون مسألة (مد عجوة) كما هو مذهب أبي حنيفة وأحمد في إحدى الروايتين، وهي –أيضا- مذهب مالك وأحمد في المشهور عنه، إذا كان الربوي تبعا لغيره كما إذا باع شاة ذات لبن بلبن، أو دارا مموَّهة بالذهب بذهب، والسيف المحلى بفضة بفضة أو ذهب، ونحو ذلك. والذين منعوا عن مسألة (مد عجوة) وهو بيع الربوي بجنسه إذا كان معهما، أو مع أحدهما من غير جنسه قد علَّله طائفة منهم من أصحاب الشافعي وأحمد بأن الصفقة إذا اشتملت على عوضين

(1/53)

ص -45- ... مختلفين انقسم الثمن عليهما بالقيمة، وهذه علة ضيقة؛ فإن الانقسام إذا باع شقصا مشفوعا، وما ليس بمشفوع كالعبد والسيف والثوب إذا كان لا يحل عاد الشريك إلى الأخذ بالشفعة، فأما انقسام الثمن بالقيمة لغير حاجة فلا دليل عليه. والصحيح عند أكثرهم كون ذلك ذريعة إلى الربا، بأن يبيع ألف درهم في كيس بألفي درهم، ويجعل الألف الزائدة في مقابلة الكيس كما يجوِّز ذلك من يجوِّزه من أصحاب أبي حنيفة. والصواب في مثل هذا أنه لا يجوز, لأن المقصود بيع دراهم بدراهم متفاضلة، فمتى كان المقصود ذلك حرم التوسل إليه بكل طريق، فإنما الأعمال بالنيات. وكذلك إذا لم يعلم مقدار الربوي، بل يخرص خرصا مثل القلادة التي بيعت يوم خيبر، وفيها خرز مغلف بذهب فقال النبي صلى الله عليه وسلم: "لا تباع حتى تُفَصَّل"1، فإن تلك القلادة لما فصلت كان ذهب الخرز أكثر من ذلك الذهب المفرد فنهى النبي -صلى الله تعالى عليه وسلم- عن بيع هذا بهذا حتى تفصل، لأن الذهب المفرد يجوز أن يكون أنقص من الذهب المقرون؛ فيكون قد باع ذهبا بذهب مثله، وزيادة خرز، وهذا لا يجوز.
وإذا علم المأخذ فإذا كان المقصود بيع دراهم بدراهم مثلها، وكان المفرد أكثر من المخلوط كما في الدراهم الخالصة بالمغشوشة بحيث تكون الزيادة في مقابلة الخلط، لم يكن في هذا من مفسدة الربا شيء، إذ ليس المقصود بيع دراهم بدراهم أكثر منها، ولا هو بما يحتمل أن يكون فيه ذلك؛ فيجوز التفاوت.
(المأخذ الثاني): مأخذ من يقول يجوز بيع الربوي بالربوي على سبيل التحري والخرص عند الحاجة إلى ذلك إذا تعذر الكيل أو الوزن، كما يقول ذلك مالك والشافعي وأحمد في بيع العرايا بخرصها كما مضت فيه
ـــــــــــــ
1 مسلم: المساقاة(1591), والنسائي: البيوع(4573), وأبو داود: البيوع(3352), وأحمد(6/21).

(1/54)

ص -46- ... السنة في جواز الرطب بالتمر خرصا لأجل الحاجة. ويجوز ذلك في كل الثمار في أحد الأقوال في مذهب أحمد وغيره، وفي الثاني: لا يجوز، وفي الثالث: يجوز في العنب والرطب خاصة، كما يقوله من يقوله من أصحاب الشافعي، وكما يقول نظير ذلك مالك وأصحابه في بيع الموزون على سبيل التحري عند الحاجة، كما يجوز بيع الخبز بالخبز على وجه التحري. وجوَّزوا بيع اللحم باللحم على وجه التحري في السفر، قالوا: لأن الحاجة تدعو إلى ذلك ولا ميزان عندهم؛ فيجوز كما جازت العرايا؛ وفرَّقوا بين ذلك وبين الكيل، فإن الكيل ممكن ولو بالكف. وإذا كانت السنة قد مضت بإقامة التحري والاجتهاد مقام العلم بالكيل أو الوزن عند الحاجة، فمعلوم أن الناس يحتاجون إلى بيع هذه الدراهم المغشوشة بهذه الخالصة، وقد عرفوا مقدار ما فيها من الفضة بإخبار أهل الضرب وإخبار الصيارفة وغيرهم ممن سبك هذه الدراهم، وعرف قدر ما فيها من الفضة، فلم يبق في ذلك جهل مؤثر، بل العلم بذلك أظهر من العلم الخرص أو نحو ذلك.
وهم إنما مقصودهم دراهم بدراهم بقدر نصيبهم، ليس مقصودهم أخذ فضة زائدة، ولو وجدوا من يضرب لهم هذه الدراهم فضة خالصة من غير اختيارهم بحيث تبقى في بلادهم لفعلوا ذلك، وأعطوه أجرته؛ فهم ينتفعون لما يأخذونه من الدراهم الخالصة، ولا يتضررون بذلك، وكذلك أرباب الخالصة إذا أخذوا هذه الدراهم فهم ينتفعون بذلك لا يتضررون. وهذا مأخذ ثالث يبين الجواز، وهو أن الربا إنما حرم لما فيه من أخذ الفضل، وذلك ظلم يضر المعطي، فحرم لما فيه من الضرر، وإذا كان كل من المتقايضين مقايضه أنفع له من كسر دراهمه، وهو إلى ما يأخذه محتاج كان ذلك مصلحة لهما هما يحتاجان

(1/55)

ص -47- ... إليها، والمنع من ذلك مضرة عليهما؛ والشارع لا ينهى عن المصالح الراجحة، ويوجب المضرة المرجوحة كما قد عرف ذلك من أصول الشرع. وهذا كما أن من أخذ السفتجة من المقرض، وهو أن يقرضه دراهم يستوفيها منه في بلد آخر، مثل أن يكون المقرض غرضه حمل دراهم إلى بلد آخر، والمقترض له دراهم في ذلك البلد، وهو محتاج إلى دراهم في بلد المقرض، فيقترض منه في بلد دراهم المقرض، ويكتب له سفتجة أي: ورقة إلى بلد فيها دراهم المقترض، فهذا يجوز في أصح قولي العلماء، وقيل: ينهى عنه؛ لأنه قرض جرَّ منفعة والقرض إذا جر منفعة كان ربا. والصحيح الجواز لأن المقترض رأى النفع بأمن خطر الطريق إلى نقل دراهمه إلى ذلك، وقد انتفع المقرض أيضا بالوفاء في ذلك البلد، وأمن خطر الطريق إذا نقل دراهمه إلى بلد دراهم المقترض؛ فكلاهما منتفع بهذا الاقتراض؛ والشارع لا ينهى عما ينفع الناس ويصلحهم ويحتاجون إليه، وإنما ينهى عما يضرهم ويفسدهم، وقد أغناهم الله عنه، والله أعلم.
الأكل بعوض
(مسألة) في جندي له أقطاع، ويجيء عند فلاحيه فيطعمونه، هل يأكل؟
(الجواب): إذا أكل وأعطاهم عوض ما أكل فلا بأس، والله أعلم.
الأموال المكسوبة من الخمر والحشيش
(مسألة) في الأموال المكسوبة من الخمر والحشيش، هل يأكلها الفقير أو أعوان ولي الأمر؟
(الجواب): المال المكسوب من الخمر والحشيشة يتصدق به، وإذا تصدق به جاز للفقير أكله، ويجوز أن يعطيه ولي الأمر لأعوانه، والله أعلم.
العمل في المكان المغصوب
(مسألة): في رجل يطحن في طواحين السلطان يستأجرها، وهو يعلم أن بعضها ما هو غصب، وفي رجل يعمل في زرع السلطان، هل

(1/56)

ص -48- ... نصيبه منه حلال أو ما يكسبه الأول من الطاحون؟
(الجواب): أما الأراضي السلطانية والطواحين السلطانية التي يعلم أنها مغصوبة، فيجوز للإنسان أن يعمل فيها مزارعة بنصيب من الزرع، ويجوز أن يستأجرها، ويجوز أن يعمل فيها بأجرته مع الضامن. وأما إذا علم أنها مغصوبة، ولم يعرف لها مالك معين، فهذه فيها نزاع؛ والأظهر أنه يجوز العمل فيها، إذا كان العامل لا يأخذ إلا أجرة عمله، فإنه حينئذ لا يكون قد ظلم أحدا شيئا. والعمل فيها خير من تعطيلها على كل تقدير، وهذا إن أمكن أن ترد إلى أصحابها وإلا صرفت في مصالح المسلمين، والمجهول كالمعدوم. وأما إذا عرف أن للأرض مالكا معينا، وقد أخذت منه بغير حق، فلا يعمل فيها بغير إذنه، أو إذن وليه، أو وكيله، والله أعلم.
القصاص من السكران
(مسألة) في رجل أمسك رجلا، وقدمه لرجل سكران بيده سيف، فضربه السكران، فقتل. هل يلزم الذي أمسكه (القود) أم لا؟
(الجواب): يجب القود على هذا الذي أمسكه وقدمه إلى الذي ضربه بالسيف حتى مات في أظهر قولي العلماء، كما هو قول مالك وأحمد في إحدى الروايتين عنه، والله أعلم.
صيال البهائم
(مسألة) في راكب فرس مسربة دباب، ومعه دب فجعل الفرس، ورأى راكبه، ثم هرب ورأى رجلا، فمات؟
(الجواب): لا ضمان على صاحب الفرس،والحال هذه لكن الدباب عليه العقوبة، والله أعلم.
قتل الجماعة بالواحد
(مسألة) في ثلاثة من اللصوص أخذ اثنان منهم مالا، والثالث قتل الجمال هل تقتل الثلاثة؟

(1/57)

ص -49- ... (الجواب) إذا كان الثلاثة حرامية اجتمعوا ليأخذوا المال بالمحاربة قتل الثلاثة، وإن كان الذي باشر القتل واحدا منهم، والله أعلم1.
سرق كيل غلة وبذره ولم يعرف مالكه
(مسألة) فيمن سرق كيل غلة وبذره ولم يعرف مالكه، هل يجوز له الزرع كله؟
(الجواب): أما مقدار الزرع فيتصدق به بلا ريب، وأما الزيادة ففيها نزاع، وأعدل الأقوال أن يجعل ذلك مزارعة، فيأخذ نصيبه، ونصيب البذر يتصدق به عنه، والله أعلم.
اختلاط الحرام بالحلال
(مسألة) في رجل يختلط ماله الحلال بالحرام؟
(الجواب): يخرج قدر الحرام بالميزان فيدفعه إلى صاحبه، وقدر الحلال حلاله، وإن لم يعرفه أو تعذرت معرفته تصدق به عنه، والله أعلم.
زكاة الإبل
(مسألة) في الرجل له جمال، ويشتري لها أيام الرعي مرعى، هل فيها زكاة؟
(الجواب): إذا كانت راعية أكثر الحول مثل أن يشتري لها المرعى ثلاثة أشهر أو أربعة فإنه يزكيها، هذا أظهر قولي العلماء.
زكاة الزروع
(مسألة) في مقطع له فلاح، والزرع بينهما مناصفة، فهل عليه عشر؟
(الجواب): ما ثبت على ملك الإنسان فعليه عشره، فالأرض المقطعة إذا كانت المقاسمة نصفين فعلى الفلاح تعشير نصفه، وعلى المقطع تعشير نصفه، هذا على القول الصحيح الذي عليه عمل المسلمين قديما وحديثا، وهو قول من قال إن المزارعة صحيحة سواء كان البذر من المالك أو من العامل، وأما من قال إن المزارعة باطلة فعنده لا يستحق المقطع إلا أجرة المثل أو الزرع كله
ـــــــــــــ
1 أي: إذا كانوا من المشتركين في قطع الطرق، وقتل الناس لأخذ أموالهم، وأما إذا كانوا لصوصا غير قتلة، وانفرد أحدهم بقتل الجمال أو غيره فلا يقتل إلا القاتل.

(1/58)

ص -50- ... لرب البذر العامل، وحينئذ فالعشر كله على العامل، فإن أراد المقطع أن يأخذ نصف المغل مقاسمة، ويجعل العشر كله على صاحب النصف الآخر لم يكن له هذا باتفاق العلماء، والله أعلم.
زكاة المال
(مسألة) في رجل تحت يده مال فوق النصاب فأخرج منه شيئا من زكاة الفرض ظنا منه أنه قد حال عليه الحول، ثم تبين أنه لم يحل الحول فيمن يخرج الزكاة، وفي نفسه إذا كان الحول حال فهي زكاة، وإلا تكون سلفا على ما يجب بعد، هل يجزي في الصورتين؟.
(الجواب): نعم يجب ذلك من الزكاة في الصورتين جميعا إذا وجبت الزكاة، والله أعلم.
بيع الآبق
(مسألة) في مملوك لشخص مسلم مقيم في بلاد التتر، ثم إن المملوك هرب من عند أستاذه من تلك البلاد، وجاء إلى بلاد الشام، وهو في الرق. والآن المملوك يختار البيع، فهل يجوز لأحد أن يبيعه ليحفظ ثمنه لأستاذه، ويوصل ذلك إليه أم لا؟
(الجواب): نعم يجوز إذا كان في رجوعه إلى تلك البلاد ضرر عليه في دينه أو دنياه، فإنه يباع في هذه البلاد بدون إذن أستاذه، والله أعلم.
مشيئة الله
(مسألة) في أقوام يقولون: المشيئة، مشيئة الله في الماضي والمستقبل. وأقوام يقولون: المشيئة في المستقبل لا في الماضي، ما الصواب؟
(الجواب): الماضي مضى بمشيئة الله، والمستقبل لا يكون إلا أن يشاء الله؛ فمن قال في الماضي أن الله خلق السماوات -إن شاء الله-، أو أرسل محمدا -إن شاء الله- فقد أخطأ، ومن قال خلق الله السماوات بمشيئة الله وأرسل محمدا بمشيئة الله ونحو ذلك فقد أصاب. ومن قال أنه يكون في الوجود

(1/59)

ص -51- ... شيء بدون مشيئة الله فقد أخطأ، ومن قال: ما شاء الله كان وما لم يشأ لم يكن: فقد أصاب. وكل ما تقدم فقد كان بمشيئة الله قطعا؛ فالله خلق السماوات بمشيئته قطعا، وأرسل محمدا بمشيئته قطعا، والإنسان الموجود خلْق الله بمشيئته قطعا؛ وإن شاء الله أن يغير المخلوق من حال إلى حال فهو قادر على ذلك، فما خلقه فقد كان بمشيئته قطعا، وإن شاء الله أن يغيره غيره بمشيئته قطعا؛ والله أعلم.
التحايل على القصاص والدية
(مسألة) في طائفة تسمى العشير قيس ويمن يكثر القتل بينهم ولا يبالون به، وإذا طلب منهم القاتل أحضروا شخصا غير القاتل يتفقون معه على أن يعترف بالقتل عند ولي الأمر، فإذا اعترف جهزوا إلى المتولي مَنْ يدعي أنه من قرابة المقتول ويقول: أنا قد أبرأت هذا القاتل مما استحقه عليه؛ ويجعلون ذلك ذريعة إلى سفك الدماء وإقامة الفتن، فإذا رأى ولي الأمر وضع دية المقتول الذي لا يعرف قاتله من الطوائف الذين أثبت أسماءهم في الديوان على جميع الطوائف منهم، هل له ذلك أم لا؟ أو رأى وضع ذلك على أهل محلة القاتل كما نقل بعض الأئمة رضي الله عنهم؟ أو رأى تعزير هؤلاء العشير عند إظهارهم الفتن وسفك الدماء والعناد بوضع مال عليهم يؤخذ منهم ليكف نفوسهم العادية عن ذلك كله، فهل ذلك صحيح أم لا؟ وهل يثاب على ذلك؟ أفتونا مأجورين.
(فأجاب) الحنفي عن هذا السؤال بانقسامه على أهل المحلة التي وجد فيها قتيل لم يعرف قاتله، ووضع الدية عليهم دون التعزير بأخذ الأموال.
(وأجاب الشيخ) -أيده الله-: الحمد لله، إذا عرف القاتل فلا توضع الدية على أهل مكان المقتول باتفاق الأئمة، وإذا لم يعرف قاتله لا ببينة ولا إقرار ففي مثل هذا تُشرع القسامة، فإذا كان هناك لوث حلف المدعون

(1/60)

ص -52- ... خمسين يمينا عند الجمهور مالك والشافعي وأحمد كما ثبت عن النبي -صلى الله عليه وسلم -في قصة القتيل الذي وجد بخيبر، فإن لم يحلفوا حلف المدعى عليه. ومذهب أبي حنيفة يحلف المدعى عليهم أولا؛ فإن مذهبه أن اليمين لا تكون إلا في جانب المدعى عليه.
والجمهور يقولون: هي في جنبه أقوى المتداعيين، فأما إذا عرف القاتل، فإن كان قتله لأخذ مال فهو محارب يقتله الإمام حدا، وليس لأحد أن يعفو عنه لا أولياء المقتول ولا غيرهم، وإن قتل لأمر خاص، فهذا أمره إلى أولياء المقتول، فإن عفوا عنه...1 وللإمام في مذهب مالك أن يجلده مائة جلدة ويحبسه سنة، فهذا التعزير يُحَصِّلُ المقصود.
وعلى هذا، فإن كان أولياء المقتول قد رضوا بقتل صاحبهم فلا أرغم الله إلا بآنافهم، وإذا قيل: توضع الدية في بعض الصور على أهل المكان مع القسامة، فالدية لورثة المقتول لا لبيت المال، ولم يقل أحد من الأئمة: إن دية المقتول لبيت المال، وكذلك لا توضع الدية بدون قسامة باتفاق الأئمة.
وهؤلاء المعروفون بالفتن والعناد، لولي الأمر أن يمسك منهم مَنْ عرف بذلك فيحبسه، وله أن ينقله إلى أرض أخرى ليكف بذلك عدوانه، وله أن يعزر أيضا مَنْ ظهر الشر منه بما يكف به شره وعدوانه. ففي العقوبات الجارية على سنن العدل والشرع ما يعصم الدماء والأموال، ويغني ولاة الأمور عن وضع جنايات تفسد العباد والبلاد.
ومن اتُّهِمَ بقتلٍ وكان معروفا بالفجور، فلولي الأمر عند طائفة من العلماء أن يعاقبه تعزيرا على فجوره وتقريرا له؛ وبهذا وأمثاله يحصل مقصود السياسة العادلة. والله أعلم.
فائي يأخذ منه رؤساء القرى شيئا يضيفون به المنقطعين وغيرهم
(مسألة) في رجل فائي يأخذ منه رؤساء القرى شيئا يضيفون به
ـــــــــــــ
1 هكذا في الأصل، بلا جواب الشرط وهو: سقط القود ووجبت الدية.

(1/61)

ص -53- ... المنطعين وغيرهم ويجبون من المساكين والأرامل مالا فيعطونه، هل يكون حلالا أم حراما؟
(الجواب): إذا اشتروا منهم شيئا وأعطوهم ثمنه من مال يعلمون أنه مغصوب أخذ من أصحابه ظلما، لم يكن لهم أن ينتفعوا به؛ لكن هذا المال إذا اشتروا لهم به ما يطلبونه منهم، لم يكن عليهم منه شيء، إذا كانوا مكرهين على ذلك. فينبغي لمن يتقي أن يظلم وأن يظلم إن اشترى المظلمة بأموالهم ما يطلبونه منه لئلا يظلم غيره، ولا يكون هو مظلوما وهو مكره على هذا العمل. ومع هذا فالمال الذي جمعوه من الناس، وقد تعذر رده على أصحابه إذا أعطوه للفائي عوضا مما أخذوه منه بغير اختياره فهو أحق به ممن يعطاه من غير معاوضة، والظالم في الحقيقة هو الذي أخذ الأموال بغير حق، لا من أخذ عوض ماله من مال لا يعلم له مستحقا معينا، والله أعلم.
(مسألة) في نوبة الوكلاء والشحاني يحفظ الغلال على الفلاحين، هل هي حلال؟
(الجواب): إذا كان يحفظ الزرع لصاحب الأرض والفلاح، فله أجرته عليها، فإذا كانت المؤونة التي يأخذها من الفلاح بقدر حقه عليه: فلا بأس، والله أعلم
أخذ الزكاة ممن ليس عنده نصاب
(مسألة) في قرية بها فلاحون، وهي نصفان: أحد فلاحي النصفين له غنم تجب فيها الزكاة؛ والنصف الآخر ليس لفلاحيه غنم قدر ما تجب فيه الزكاة؛ فألزم الإمام أهل القرية بزكاة الغنم على الفلاحين، فهل تجب على من له النصاب؛ وإذا وجبت عليه فهل يجوز للإمام أن يأخذ ممن ليس له نصاب؟

(1/62)

ص -54- ... (الجواب): تجب إن كان المطلوب هو مقدار ما فرضه الله على من تجب عليه الزكاة اختصوا بأدائه، وإن كان المطلوب فوق الواجب على سبيل الظلم، اشترك فيه الجميع بحسب أموالهم. والله أعلم.
سامري ضرب مسلما وشتمه
(مسألة) في سامري ضرب مسلما وشتمه.
(الجواب) تجب عقوبته عقوبة بليغة تردعه وأمثاله، والله أعلم.
رجل استأجر قطع أرض وقف وغرس فيها غراسا ومضت مدة الاستئجار
(مسألة) في رجل استأجر قطع أرض وقف وغرس فيها غراسا، وأثمر؛ ومضت مدة الاستئجار، فأراد نظار الوقف قلع الغراس، فهل لهم ذلك، أو أجرة المثل، وهل يثاب ولي الأمر على مساعدته؟
(الجواب): ليس لأهل الأرض قلع الغراس بل لهم المطالبة بأجرة المثل، أو تملك الغراس بقيمته، أو ضمان نقصه إذا قلع. وما دام باقيا فعلى صاحبه أجرة مثله، وعلى ولي الأمر منع الظالم من ظلمه، والله أعلم.
حديثمن شرب الخمر فاجلدوه، فإن عاد فاجلدوه، فإن عاد فاقتلوه)
(مسألة) في قوله -عليه السلام-: "من شرب الخمر فاجلدوه، فإن عاد فاجلدوه، فإن عاد فاقتلوه"1 هل لهذا الحديث أصل؟ ومَنْ رواه؟
(الجواب): نعم له أصل، وهو مروي من وجوه متعددة، وهو ثابت عند أهل الحديث؛ لكن أكثر العلماء يقولون:هو منسوخ، وتنازعوا في ناسخه على عدة أقاويل: ومنهم من يقول: بل حكمه باق، وقيل: بل الوجوب منسوخ، والجواز باقٍ، وقد رواه أحمد والترمذي وغيرهما ورواه ابن ماجه، ولا أعلم أحدا قدح فيه.2 والله أعلم.
ـــــــــــــ
1 أبو داود: الحدود(4485).
2 لعله يريد الحديث المروي بهذا المعنى عن عدة من الصحابة. وأما اللفظ الذي سئل عنه فقد رواه أحمد والحارث بن أبي أسامة من طريق الحسن البصري عن عبد الله بن عمرو، وأعلوه بأن الحسن لم يسمع من عبد الله بن عمرو.

(1/63)

ص -55- ... هل يصح للشريك شفعة
(مسألة) في رجل له ملك وله شركة فيه فاحتاج إلى بيعه، فأعطاه إنسان فيه شيئا معلوما فباعه، فقال: زن لي ما قلت فنقصه بغير المثل، فهل يصح للشريك شفعة أم لا؟ وهل يصح شفعة أم لا؟
(الجواب): إذا باعه بثمن معلوم كان على المشتري أداء ذلك الثمن، وإن كان البيع فاسدا قد فات كان عليه قيمة مثله. وإذا كان الشقص مشفوعا فللشريك فيه الشفعة، والله أعلم.
أكرهها زوجها على إبرائه من الصداق
(مسألة) في بنت يتيمة تحت الحجر مزوجة، قال لها الزوج: أبرئيني من صداقك وأنت طالق ثلاثا، فمن شدة الضرب والفزع وهبته. ثم رجعت فندمت، هل لها أن ترجع ولا يحنثان أم لا؟
(الجواب): إذا أكرهها على الهبة أو كانت تحت الحجر لم تصح الهبة، ولم يقع الطلاق، والله أعلم.
زُوجت بإذنها وإذن أخيها وسنها اثنتا عشرة سنة
(مسألة) في بنت يتيمة ليس لها أب، ولا لها وليٌّ إلا أخوها وسنها اثنتا عشرة سنة، ولم تبلغ الحلم، وعقد عليها أخوها بإذنها فهل يجوز ذلك أم لا؟
(الجواب): بل هذا العقد صحيح في مذهب أحمد المنصوص عنه في أكثر أجوبته الذي عليه عامة أصحابه، ومذهب أبي حنيفة أيضا؛ لكن أحمد في المشهور عنه يقول: إذا زوجت بإذنها وإذن أخيها لم يكن لها الخيار إذا بلغت. وأبو حنيفة، وأحمد في رواية يقول: تُزَوَّجُ بلا إذنها، ولا لها الخيار إذا بلغت، وهذا أحد القولين في مذهب مالك أيضا؛ ثم عنه رواية: إن دعت حاجة إلى نكاحها، ومثلها يوطأ جاز، وقيل: تزوج ولها الخيار إذا بلغت، وقال ابن بشر: اتفق المتأخرون أنه يجوز نكاحها إذا خيف عليها

(1/64)

ص -56- ... الفساد.
والقول الثالث: وهو قول الشافعي وأحمد في رواية، ومالك في الرواية الأخرى أنها لا تُزوَّجُ حتى تبلغ إذا لم يكن لها أب وجد؛ قالوا: لأنه ليس لها ولي مجبر، وهي في نفسها الإذن لها بعد البلوغ، فتعذر تزويجها بإذنها وإذن وليها. والقول الأول أصح بدلالة الكتاب والسنة والاعتبار؛ فإن الله تعالى يقول: {وَيَسْتَفْتُونَكَ فِي النِّسَاءِ قُلِ اللَّهُ يُفْتِيكُمْ فِيهِنَّ وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ فِي يَتَامَى النِّسَاءِ اللاَّتِي لا تُؤْتُونَهُنَّ مَا كُتِبَ لَهُنَّ وَتَرْغَبُونَ أَنْ تَنْكِحُوهُنَّ وَالْمُسْتَضْعَفِينَ مِنَ الْوِلْدَانِ وَأَنْ تَقُومُوا لِلْيَتَامَى بِالْقِسْطِ وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ كَانَ بِهِ عَلِيماً}1.
وقد ثبت عن عائشة -رضي الله عنها- أن هذه الآية نزلت في اليتيمة تكون في حِجر وليها، فإن كان لها مال وجمال تزوجها، ولم يُقْسِط في صداقها، وإن لم يكن لها مال لم يتزوجها، فنهي أن يتزوجها حتى يقسط في صداقها من أجل رغبته عن نكاحها إذا لم يكن لها مال.
وقوله: {قُلِ اللَّهُ يُفْتِيكُمْ فِيهِنَّ وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ}2 يفتيكم ويفتيكم في المستضعفين، فقد أخبرت عائشة في هذا الحديث الصحيح الذي أخرجه البخاري ومسلم أن هذه الآية نزلت في اليتيمة تكون في حجر وليها، وأن الله أذن له في تزويجها إذا أقسط في صداقها، وقد أخبر أنها في حجره، فدل على أنها محجور عليها.

(1/65)

وأيضا فقد ثبت في السنن من حديث أبي موسى وأبي هريرة عن النبي صلى الله عليه وسلم أنه قال: "لا تنكح اليتيمة حتى تستأذن، فإن سكتت فقد أذنت، وإن أبت فلا جواز عليها"3 فجَوَّز تزويجها بإذنها، ومنعه بدون إذنها، وقد قال صلى الله عليه وسلم: "لا يُتْمَ بعد احتلامٍ"4 ولو أريد باليتيم ما بعد البلوغ فبطريق المجاز؛ فلا بد أن يعم ما قبل البلوغ وما بعده، أما تخصيص لفظ يتيم بما بعد البلوغ فلا
ـــــــــــــ
1 سورة النساء آية: 127.
2 سورة النساء آية: 127.
3 النسائي: النكاح(3270), وأبو داود: النكاح(2093), وأحمد(2/259,2/475).
4 أبو داود: الوصايا(2873).

(1/66)

ص -57- ... يحتمله اللفظ بحال
ولأن الصغير المميز يصح لفظه مع إذن وليه، كما يصح إحرامه بالحج بإذن الولي، وكما يصح تصرفه في البيع وغيره بإذن وليه عند أكثر العلماء كما دل ذلك القرآن بقوله: {وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ}1 الآية، فأمر بالابتلاء قبل البلوغ وذلك قد لا يتأتى إلا بالبيع، ولا تصح وصيته وتدبيره عند الجمهور وكذلك إسلامه، كما يصح صومه وصلاته وغير ذلك لما له في ذلك من المنفعة، فإذا زوجها الولي بإذنها من كفء جاز، وكان هذا تصرفا بإذنها، وهو مصلحة لها، وكل واحد من هذين مُصَحح لتصرف المميز. والله أعلم.
سألها الهبة ثم طلقها هل لها الرجوع في الهبة
(مسألة) في رجل طلق زوجته وسألها الصلح فصالحها وكتب لها دينارين، فقال لها: هبيني الدينار الواحد فوهبته؛ ثم طلقها. فهل لها الرجوع في الهبة -والحال هذه-؟
(الجواب): نعم لها أن ترجع فيما وهبته -والحال هذه-؛ فإنه سألها الهبة، وطلقها مع ذلك، وهي لم تطب نفسها أن يأخذ مالها بسؤالها ويطلقها. والله أعلم.
الوكالة في قبض الدين والإبراء منه
(مسألة) في رجل وَكَّلَ رجلا على قبض ديون له، ثم صرفه وطالبه لما بقي عليه، ثم إن الوكيل المتصرف كتب مبارأة بينه وبين من عليه الدين بغير أمر الموكل، فهل يصح الإبراء؟
(الجواب): إن لم يكن في وكالته إثبات ما يقتضي أنه مأذون له في الإبراء، لم يصح إبراؤه من دين هو ثابت للموكل، وإن كان أقر بالإبراء قبل إقراره فيما هو وكيل فيه، كالتوكيل بالقبض إذا أقر بذلك، والله أعلم.
التسوية بين الأبناء في العطايا
(مسألة) في رجل ترك أولادا ذكورا وإناثا وتزوجوا(؟) الإناث قبل
ـــــــــــــ
1 سورة النساء آية: 6.

(1/67)

ص -58- ... موت أبيهم فأخذوا(؟) الجهاز جملة كثيرة، ثم لما مات الرجل لم يرث الذكورإلا شيئا يسيرا، فهل على البنات أن يتحاصوهم(؟) والذكور في الميراث والذين معهم أم لا؟1.
(الجواب): يجب على الرجل أن يسوي بين أولاده في العطية، ولا يجوز أن يفضل بعضا على بعض كما أمر النبي –صلى الله عليه وسلم- بذلك حيث نهى عن الجور في التفضيل، وأمر برده. فإن فعل ومات قبل العدل، كان الواجب على مَنْ فُضِّلَ أن يتبع العدل بينه وبين إخوته، فيقتسمون جميع المال الأول والآخر على كتاب الله –تعالى- للذكر مثل حظ الأنثيين، والله أعلم.
حلف بالطلاق ما بقي يشارك رجلا
(مسألة) في رجل حلف بالطلاق ما بقي يشارك رجلا، وهو شريكه، فقال له رجل: قل: إن شاء الله، فقال، فهل إذا استمر على شركته يحنث؟
(الجواب) لا يقع به طلاق، والحالة هذه، والله أعلم.
تفضيل إحدى الزوجتين على الأخرى
(مسألة) في رجل له امرأتان ويفضل الواحدة على الأخرى في النفقة وسائر الحقوق، حتى أنه هجرها. فما يجب عليه؟
(الجواب): يجب أن يعدل بين المرأتين، وليس له أن يفضل إحداهما في القَسْمِ، فإن النبي صلى الله عليه وسلم قال: "من كانت له امرأتان فمال إلى إحداهما أكثر من الأخرى جاء يوم القيامة وشقه مائل"2. وإن لم يعدل بينهما، فإما أن يمسكها بمعروف، وإما أن يسرح بإحسان، والله أعلم.
ـــــــــــــ
1 يظهر أن هذه المسألة كتبت بأغلاطها كما وردت من بعض العامة ونحن لم نصححها لكثرتها مع أننا نصحح غيرها من الغلط القطعي لاعتقادنا أنه من خطأ النساخ ولكن وضعنا بجانبها علامة الاستفهام(؟).
2 الترمذي: النكاح(1141), والنسائي: عشرة النساء(3942), وأبو داود: النكاح(2133), وابن ماجه: النكاح(1969), وأحمد(2/347,2/471), والدارمي: النكاح(2206).

(1/68)

ص -59- ... وضع يده على الأرض وادعى أنه استأجرها وذلك بغير طريق شرعي
(مسألة) فيمن استأجر أرض وقف من الناظر على الوقف النظر الشرعي ثلاثين سنة بأجرة المثل، وأثبت الإجارة عند حاكم من الحكام، وأنشأ عمارة، وعَرَّشَ في المكان مدة أربع سنين ثم سافر، والمكان في إجارته؛ وغاب إحدى عشرة سنة. فلما حضر وجد بعض الناس قد وضع يده على الأرض، وادعى أنه استأجرها، وذلك بغير طريق شرعي، فهل له نزع هذا الثاني وطلبه بتفاوت الأجرة؟
(الجواب): إن كان الثاني قد استأجر المكان مِنْ غير مَنْ له ولاية الإيجار، واستأجره مع بقاء إجارة صحيحة عليه، فالإجارة باطلة، ويده بدعائه مستحقة للرفع والإزالة. وإذا كان الثاني استأجرها وتسلمها، وهي في إجارة الأول، فالأول مخير: بين أن يفسخ الإجارة، وتسقط عنه الإجارة من حين الفسخ، ويطالب أهل المكان بالإجارة لهذا الثاني المتولي عليه يطلبون منه أجرة المثل، إن كانت الإجارة فاسدة، وإن كانت صحيحة طالبوه بالمشي، وبين إن وصى الإجارة ويعطى أهل المكان أجرتهم، ويطالب الغاصب بأجرة المثل من حين استيلائه على ما استأجره.
مما يقدح في عدالة الرجال ومروءتهم
(مسألة) في رجل مقبول القول عند الحكام يخرج للفرجة في الزهر في مواسم الفرج حيث يكون مجمع الناس، ويرى المنكر ولا يقدر على إزالته، ويُخرج امرأته أيضا معه هل يجوز ذلك وهل يقدح في عدالته؟
(الجواب): ليس للإنسان أن يحضر الأماكن التي يشهد فيها المنكرات ولا يمكنه الإنكار، إلا لموجب شرعي، مثل أن يكون هناك لما يحتاج إليه لمصلحة دينه أو دنياه لا بد فيه من حضوره، أو يكون مكرها. فأما حضوره لمجرد الفرجة وإحضاره امرأته تشاهد ذلك، فهذا مما يقدح

(1/69)

ص -60- ... في عدالته ومروءته، إذا أصر عليه، والله أعلم.
العاقد للأنكحة بولي وشاهدي عدل، هل للحاكم منعه
(مسألة) فيمن يعقد عقود الأنكحة بولي وشاهديْ عدل، هل للحاكم منعه؟
(الجواب): ليس للحاكم أن يمنع المذكور أن يتوكل للولي فيعقد العقد على الوجه الشرعي، لكن من لا ولي لها لا تزوج إلا بإذن السلطان، وهو الحاكم، والله أعلم.
إيقاع الحلف بالطلاق ثلاثا مرة واحدة
(مسألة) في رجل عنده طرق من الفروع يفتي من حلف بالطلاق الثلاث بواحدة، وربما يقول: لا شيء عليه، فهل ينكر عليه ويمنع من ذلك؟
(الجواب) أما المفتي المذكور فينظر فيما يفتي به فإن كان يفتي بما يسوغ فيه الاجتهاد لم ينكر عليه، وإن خالف الإجماع أنكر عليه، وكذلك إن خالف نصا من الكتاب أو السنة أنكر عليه. وقد تنازع العلماء فيمن حلف ليفعلن شيئا، أو لا يفعله بالطلاق أو العتاق أو الظهار أو الحرام أو صدقة المال، إذا حنث فقال بعضهم: يلزمه ما حلف به، وقال بعضهم: لا شيء عليه، وقال بعضهم: تلزمه كفارة يمين، وأما إن أوقع الثلاث بكلام واحد أو طلقها في الحيض، فهذا فيه نزاع بين السلف والخلف.
طعام الزواج وطعام العزاء وطعام الختان وطعام الولادة.
(مسألة) في طعام الزواج وطعام العزاء وطعام الختان وطعام الولادة؟
(الجواب): أما وليمة العرس فهي سنة، والإجابة إليها مأمور بها. وأما وليمة الموت فبدعة مكروه فعلها والإجابة إليها. وأما وليمة الختان فهي جائزة، من شاء فعلها، ومن شاء تركها، وكذلك وليمة الولادة إلا أن يكون قد عق عن الولد؛ فإن العقيقة عنه سنة؛ والله أعلم.
الاستيلاء على أرض الغير بغير وجه حق
(مسألة) في رجل له أرض ملك، وهي بيده ثلاثون سنة، فجاء

(1/70)

ص -61- ... رجل جذ زرعه منها ثم زرعها في ثاني سنة، فما يجب عليه؟
(الجواب): ليس لأحد أن يستولي عليه بغير حق؛ بل له أن يطالب من زرعه في ملكه بأجرة المثل، وله أن يأخذ الزرع إذا كان قائما ويعطيه نفقته، والله أعلم.
تزوج امرأة بكرا ثم ادعى أنها كانت ثيبا
(مسألة) في امرأة بكر تزوجها رجل ودخل بها، ثم ادعى أنها كانت ثيبا، وتحاكما إلى حاكم، فأرسل معها امرأتين فوجدوها كانت بكرا، فأنكر ونكل عن المهر، فما يجب عليه؟
(الجواب): ليس له ذلك، بل عليه كمال المهر، كما قال زرارة، وقضى الخلفاء الراشدون والأئمة المهديون: أن من أغلق الباب وأرخى الستر، فقد وجبت عليه العدة والمهر، والله أعلم.
زيادة الإيجار في نهاية مدة العقد
(مسألة) في رجل أجر رجلا عقارا مدة، وفي أواخر المدة زاد رجل في أجرتها، فأجره، فعارضه المستأجر الأول، وقال: هذه في إجارتي، هل له ذلك؟
(الجواب): إذا كان قد أجر المدة التي تكون بعد إجارة الأول، لم يكن للأول اعتراض عليه في ذلك، والله أعلم.
ضمان الأجير المشترك
(مسألة) فيمن كان له ذهب مخيط في ثوبه فأعطاه للغسال نسيانا، فلما رده الغسال إليه بعد غسله، وجد مكان الذهب مفتقا ولم يجده، فما الحكم فيه؟
(الجواب): إما أن يحلف المدعى عليه بما يبرئه، وإما أن يحلف المدعي أنه أخذ الذهب بغير حق ويضمنه، فإن كان الغسال معروفا بالفجور، وظهرت الريبة بظهور الفتق، جاز ضربه وتقريره، والله أعلم.

(1/71)

ص -62- ... ضمان الشيء المستعار
(مسألة) في رجلين عند أمير، فقال الأمير لأحدهما: اطلب لي سيف رفيقك على سبيل العارية، فأجاب، فأخذه الأمير، فعدم عنده، هل تلزم المطالبة للأمير أو للرسول الذي استعاره؟
(الجواب): إذا كان الرسول لم يكذب ولم يتعد، فلا ضمان عليه، بل الضمان على المستعير إن كان فرط، أو اعتدى باتفاق العلماء، وإلا ففي ضمانه نزاع، والله أعلم.
ضرب غيره فعطل منفعة أصبعه
(مسألة) فيمن ضرب غيره فعطل منفعة أصبعه؟
(الجواب): إذا تعطلت منفعة أصبعه بالجناية التي اعتدى فيها وجبت دية الإصبع، وهي عشر الدية الكاملة، والله أعلم.
الرجوع في الشهادة
(مسألة) في شهود شهدوا بما أوجب الحد، ولما شَخَصَ قالوا: غلطنا، ورجعوا، فهل يقبل رجوعهم؟
(الجواب): نعم إذا رجع عن شهادته قبل الحكم بها لم يحكم بها، وإذا كان يعلم أنه قد غلط وجب عليه أن يرجع، ولا يقدح ذلك في دينه ولا في عدالته، والله أعلم.
القول بأن الخير من الله والشر من أنفسنا
(مسألة) فيمن يقول: الخير من الله، والشر من أنفسنا؟
(الجواب): مذهب أهل السنة والجماعة: أن الله خالق كل شيء، وربه ومليكه، لا رب غيره، ولا خالق سواه، ما شاء كان وما لم يشأ لم يكن، وهو على كل شيء قدير، وبكل شيء عليم. والعبد مأمور بطاعة الله وطاعة رسوله، منهي عن معصية الله ومعصية رسوله؛ فإن أطاع كان ذلك نعمة من الله أنعم بها عليه، وكان له الأجر والثواب بفضل الله ورحمته، وإن عصى كان مستحقا للذم والعقاب، وكان لله عليه الحجة البالغة، ولا حجة

(1/72)

ص -63- ... لأحد على الله.
وكل ذلك كائن بقضاء الله وقدره ومشيئته وقدرته، لأنه يحب الطاعة ويأمر بها، ويثيب أهلها ويكرمهم، ويبغض المعصية وينهى عنها، ويعاقب أهلها ويهينهم. وما يصيب العبد من النعم فالله أنعم بها عليه، وما يصيبه من الشر فبذنوبه ومعصيته، كما قال تعالى: {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ}1 أي: ما أصابك من خصب ونصر وهدًى فالله أنعم به عليك، وما أصابك من جدب وذل وشر فبذنوبك وخطاياك.
وكل الأشياء كائنة بمشيئة الله وقدرته وخلقه، فلا بد أن يؤمن بقضاء الله وقدره خيره وشره وحلوه ومره، وأن يؤمن بشرع الله وأمره. فمن نظر إلى الحقيقة القدرية وأعرض عن الأمر والنهي والوعد والوعيد كان مشابها للمشركين، ومن نظر إلى الأمر والنهي وكذب بالقضاء والقدر كان مشابها للمجوس، ومن آمن بهذا وبهذا: فإذا أحسن حمد الله، وإذا أساء استغفر الله، وعلم إن ذلك كله بقضاء الله وقدره: فهو من المؤمنين.
فإن آدم –عليه السلام- لما أذنب تاب فاجتباه ربه وهدى، وإبليس أصر واحتج بالقدر فلعنه الله وأقصاه. فمن تاب كان آدميا، ومن أصر واحتج بالقدر كان إبليسيا. فالسعداء يتبعون أباهم آدم، والأشقياء يتبعون عدوهم إبليس. فنسأل الله أن يهدينا الصراط المستقيم صراط الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا، والحمد لله رب العالمين، وصلى الله على سيدنا محمد وآله وصحبه وسلم تسليما كثيرا آمين.
ـــــــــــــ
1 سورة النساء آية: 79.

(1/73)

ص -64- ... مسائل نقلها الشيخ حمد بن ناصر من أجوبة لابن حجر الهيتمي
قبض ملك الموت أرواح الأحياء كلها
بسم الله الرحمن الرحيم
والحمد لله رب العالمين
هذه مسائل نقلها الشيخ حمد بن ناصر بن عثمان من أجوبة لابن حجر الهيتمي1.
(مسألة) هل ملك الموت يقبض أرواح الحيوانات كلها، أو ما يقبض إلا أرواح بني آدم فقط؟ وأين مستقر الأرواح بعد قبضها؟
(الجواب): الذي دلت عليه الأحاديث أن ملك الموت يقبض أرواح الحيوانات من بني آدم وغيرهم؛ من ذلك قوله مخاطبا لنبينا صلى الله عليه وسلم: والله يا محمد لو أردت أن أقبض روح بعوضة ما قدرت حتى يكون الله هو الآمر بقبضها.
قال القرطبي: وفي هذا الخبر ما يدل على أن ملك الموت هو الموكل بقبض كل ذي روح، وأن تصرفه كله بأمر الله، ومن ذلك ما في خبر الإسراء عن ابن عباس -رضي الله عنهما- عن النبي صلى الله عليه وسلم أنه قال عن نفسه فقلت: (يا ملك الموت فكيف تقدر على قبض أرواح من في الأرض: برها وبحرها؟) الحديث.
وذكر أبو نعيم عن ثابت البناني قال: الليل والنهار أربع وعشرون ساعة ليس منها ساعة تأتي على ذي روح إلا وملك الموت قائم عليها، فإن أمر بقبضها قبضها وإلا ذهب.
قال القرطبي: وهذا عام في كل ذي روح، ومِنْ ثَمَّ لما سئل مالك -رحمه الله- عن البراغيث أن ملك الموت هل يقبض أرواحها أطرق مليا، ثم قال: ألها
ـــــــــــــ
1 يعني من كتاب الفتاوى الحديثية له وقد قابلنا عليها عند التصحيح.

(1/74)

ص -65- ... نفس؟ قيل: نعم، قال: ملك الموت يقبض أرواحها {اللَّهُ يَتَوَفَّى الأَنْفُسَ حِينَ مَوْتِهَا}1 وأشار مالك بذكر الآية إلى أن المراد بقوله: {اللَّهُ يَتَوَفَّى الأَنْفُسَ}2 أنه يأمر ملك الموت يتوفاها كما صرح به قوله –تعالى-: {تَوَفَّتْهُ رُسُلُنَا}3، ولا ينافي ذلك قوله –تعالى-: {خَلَقَ الْمَوْتَ وَالْحَيَاةَ}4 وقوله: {يُحْيِي وَيُمِيتُ}5، لأن ملك الموت يقبض الروح وأعوانه يعالجون، والله –تعالى- يزهق الروح. وبهذا تجتمع الآيات والأحاديث، وإنما أضيف التوفي لملك الموت لأنه يتولاه بالوسائط والمباشرة، وأضيف الخلق للملك في خبر مسلم عن حذيفة: سمعت الرسول –صلى الله عليه وسلم- يقول: "إذا مرت بالنطفة اثنتان وأربعون ليلة بعث الله ملكا فصورها فخلق سمعها وبصرها، وجلدها، ولحمها، وعظامها"6 الحديث7.
والحاصل أن الله سبحانه وتعالى هو القابض لأرواح جميع الخلق بالحقيقة، وأن ملك الموت وأعوانه إنما هم وسائط؛ وكذلك القول في سائر الأسباب العادية، فإنها بإحداث الله وخلقه لا بغيره تعالى الله عما يقول الظالمون والجاحدون علوا كبيرا.
وذكر ابن رجب أن الأنبياء -صلوات الله وسلامه عليهم- تكون أرواحهم في أعلى عليين، ويؤيده قوله صلى الله عليه وسلم: "اللهم في الرفيق الأعلى"8. وأكثر العلماء على أن أرواح الشهداء في أجواف طيور خضر لها قناديل معلقة بالعرش تسرح في الجنة حيث تشاء كما في مسلم وغيره. وأما بقية المؤمنين فنص الشافعي -رحمه الله -على أن من لم يبلغ التكليف منهم: في الجنة حيث شاؤوا فتأوي إلى
ـــــــــــــ
1 سورة الزمر آية: 42.
2 سورة الزمر آية: 42.
3 سورة الأنعام آية: 61.
4 سورة الملك آية: 2.
5 سورة البقرة آية: 258.
6 مسلم: القدر(2645).

(1/75)

7 سقط من هنا عدة أقوال للعلماء في الموضوع؛ الظاهر أن الشيخ أحمد بن ناصر تعمد حذفها اختصارا؛ ولأنها آراء وآثار غير صحيحة. وكتبه محمد رشيد رضا.
8 البخاري: المغازي(4437), ومسلم: فضائل الصحابة(2444), والترمذي: الدعوات(3496), وأحمد(6/200,6/274), ومالك: الجنائز(562).

(1/76)

ص -66- ... قناديل معلقة بالعرش، وأخرجه ابن أبي حاتم عن ابن مسعود.
وأما أهل التكليف ففيهم خلاف كثير، فعن أحمد أنها في الجنة، وعن وهب أنها في دار يقال لها: البيضاء في السماء السابعة، وعن مجاهد أنها تكون في أفنية القبور سبعة أيام من يوم دفن لا تفارقه، أي: ثم تفارقه، ولا ينافيه سنية السلام على القبور، لأنه لا يدل على استقرار الأرواح على أفنيتها دائما، لأنه يسلم على قبور الأنبياء والشهداء وأرواحهم في أعلى عليين؛ ولكن لها مع ذلك اتصال سريع بالبدن لا يعلم كنهه إلا الله.
وأخرج ابن أبي الدنيا عن مالك: بلغني أن الأرواح مرسلة تذهب حيث شاءت، وعن ابن عمررضي الله عنهما) نحوه...1 ويرجح ابن عبد البر أن أرواح غير الشهداء في أفنية القبور تسرح حيث شاءت، وقالت فرقة: تجتمع الأرواح بموضع من الأرض، كما روي عن ابن عمر قال: أرواح المؤمنين تجتمع بالجابية، وأما أرواح الكفار فتجتمع بسبخة حضرموت يقال لها برهوت.
خلود أهل الجنة والنار على صورهم في الدنيا
(مسألة): هل خلود المؤمنين في الجنة على هذا التركيب أعني من اللحم والعظم وغيرهما، وخلود الكافرين في النار على صورهم أم لا؟ وهل منكر ونكير يسألان كل ميت صغيرا كان أو كبيرا مسلما أو كافرا مقبورا أو غير مقبور؟ وهل منكر بفتح الكاف أو كسرها؟ وهل هما اللذان يسألان المؤمن أو غيرهما؟
(الجواب): الذي دلت عليه الأحاديث أن خلود المؤمنين في الجنة والكافرين في النار، على نحو صورهم في الدنيا المشتملة على نحو اللحم والعظم، وصح أنه صلى الله عليه وسلم قال: "أيها الناس، إنكم تحشرون إلى الله حفاة
ـــــــــــــ
1 سقط من هنا بعض الأحاديث والأقوال.

(1/77)

ص -67- ... عراة غرلا"1.
قال الأئمة: أي غير مختونين ترد إليه الجلدة التي قطعت بالختان، وكذا يرد إليه كل ما كان فارقه في الحياة كالشعر والظفر، ليذوق نعيم الثواب أو أليم العقاب؛ فتكون تلك الأجزاء جميعها مع الإنسان في الجنة أو النار حتى تذوق النعيم أو العذاب.
ومما يدل على ذلك ما أخرجه ابن أبي حاتم عن ابن عباس –رضي الله عنهما- قال في حق الكافر: السلسلة تدخل من إسته حتى تخرج من فيه، ثم يُنْظَمُونَ فيها كما يُنْظَمُ الجراد في العود ثم يشوى. وأخرج الشيخان عن أبي هريرة رفعه: "ما بين منكبي الكافر مسيرة ثلاثة أيام للراكب المسرع"2 ،3 ولمسلم عن أبي هريرة عن النبي صلى الله عليه وسلم:"كل من يدخل الجنة على صورة آدم، وطوله ستون ذراعا"4.
وللترمذي وغيره: "من مات من أهل الدنيا صغيرا أو كبيرا يُرَدُّونَ أبناء ثلاث وثلاثين في الجنة، لا يزيدون عليها أبدا، وكذلك أهل النار"5 وفي رواية عند ابن أبي الدنيا: "على طول آدم ستين ذراعا بذراع الملك، وعلى حُسْن يوسف، وعلى ميلاد عيسى ثلاث وثلاثين، وعلى لسان محمد- صلى الله عليه وسلم- جُرْدًا مُرْدًا مُكَحَّلِينَ".
واعلم أن أهل السنة أجمعوا على أن الأجساد تعاد كما كانت في الدنيا بأعيانها وألوانها وأعراضها وأوصافها، ولا ينافي ذلك ما في بعض حديث الصور الطويل: "يخرجون منها شبانا أبناء ثلاث وثلاثين سنة"6 ؛ لأن هذا من حيث السن، فهم مستوون فيه. والذي دل عليه القرآن أن السقط والطفل يحشران على قدرهما، وحينئذ فهما مستثنيان من الحديث أعني: قوله: "أبناء ثلاث وثلاثين سنة"7. هذا كله إن صح الحديث، وإلا فقضية
ـــــــــــــ
1 مسلم: الجنة وصفة نعيمها وأهلها(2860), والترمذي: صفة القيامة والرقائق والورع(2423) وتفسير القرآن(3167), والنسائي: الجنائز(2082), والدارمي: الرقاق(2802).
2 البخاري: الرقاق(6553), ومسلم: الجنة وصفة نعيمها وأهلها(2852).

(1/78)

3 سقط هنا روايات، وقوله بعده: ولمسلم هو مَعْزُوٌّ في الفتاوى الحديثية إلى الشيخين كليهما.
4 البخاري: أحاديث الأنبياء(3326), ومسلم: الجنة وصفة نعيمها وأهلها(2841), وأحمد(2/315).
5 الترمذي: صفة الجنة(9999).
6 الترمذي: صفة الجنة(2545), وأحمد(5/243).
7 الترمذي: صفة الجنة(2545), وأحمد(5/243).

(1/79)

ص -68- ... كلامهم أن الناس في الحشر على تفاوت صفاتهم في الدنيا حتى في الأسنان، وإنما يقع التبديل عند دخول الجنة.
وقد قال بعض المحققين والحفاظ: والصحيح بل الصواب أن الذي يعيده الله هو الأجساد الأولى لا غيرها، ومن قال غير ذلك فقد أخطأ، لمخالفته ظاهر القرآن (والحديث)...1 والناس في الموقف يكون كل منهم على طوله الذي مات عليه، ثم عند دخول الجنة يصيرون طولا واحدا؛ ففي الصحيحين: "يبعث كل عبد على ما كان عليه"2. وفي الحديث الصحيح في صفات الجنة (ما ذكرته) ويبعثون بشعورهم ثم يدخلون الجنة جردا مردا كما ثبت في الحديث الصحيح. انتهى.
قال القرطبي -رحمه الله-: يكون الآدميون في الجنة على سن واحد3 وأما الحور فصفات مصنفة، صغار وكبار، على ما اشتهت أنفس أهل الجنة4.
وسؤال الملكين يعم كل ميت ولو جنينا أو غير مقبور كحريق أو غريق، أو أكيل سبع كما جزم به جماعة من الأئمة، وقول بعضهم: يسألان المقبور، إنما أراد به التبرك بلفظ الخبر. نعم قال بعض الحفاظ: الذي يظهر اختصاص السؤال بمن يكون له تكليف، وبه جزم غير واحد من أئمتنا، ومن ثم لم يستحبوا تلقينه5.
ولا يسأل الشهيد كما صحت به الأحاديث، وألحق به من مات مرابطا لظاهر حديث رواه أحمد وأبو داود وهو: "كل ميت يختم على عمله، إلا الذي مات مرابطا في سبيل الله، فإنه ينمو عمله إلى يوم القيامة، ويأمن من فتاني القبر"6 وألحق القرطبي بالشهيد الصِّدِّيقَ
ـــــــــــــ
1 سقط من هنا كلام أيضا.
2 مسلم: الجنة وصفة نعيمها وأهلها(2878), وأحمد(3/331).
3 كذا في الأصلين والسن مؤنثة لغة.
4 سقط من هنا كلام كثير في نكاح أهل الجنة قلما يثبت منه رواية أو يصح رأي.
5 قوله: تلقينه يعني به الجنين، وسقط من هنا: ومن ثَمَّ خالف في ذلك القرطبيُّ وغيره فجزموا بأن الطفل يسأل. صح وكتبه محمد رشيد رضا.

(1/80)

6 الترمذي: فضائل الجهاد(1621), وأبو داود: الجهاد(2500), وأحمد(6/20).

(1/81)

ص -69- ... لأنه أعلى مرتبة من الشهيد، ومنه يؤخذ انتفاء السؤال في حقه صلى الله عليه وسلم وفي حق سائر الأنبياء.
وفي بحث بعض الحفاظ: أن الملك لا يسأل، لأن السؤال يختص بمن شأنه أن يفتن، وفي حديث حسنه الترمذي والبيهقي وضعفه الطحاوي: "من مات ليلة الجمعة أو يومها لم يسأل" وجزم الترمذي والحكيم بأن المعلن بكفره لا يسأل، ووافقه ابن عبد البر، ورواه عن بعض كبار التابعين، لكن خالفه القرطبي وابن القيم، واستدلاله بآية: {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ}1 وبحديث البخاري: "وأما الكافر والمنافق فيقول: لا أدري"2 – بالواو – ورجحه شيخ الإسلام ابن حجر بأن الأحاديث متفقة على ذلك، وهي مرفوعة مع كثرة طرقها الصحيحة. وجزم الترمذي والحكيم وابن عبد البر أيضا بأن السؤال يختص بهذه الأمة، لحديث مسلم: "أن هذه الأمة تبتلى في قبورها"3، وخالفهم جماعة،منهم ابن القيم وقال: ليس في الأحاديث ما ينفي السؤال عمن تقدم من الأمم، وإنما أخبر النبي صلى الله عليه وسلم أمته عن كيفية امتحانهم في القبور، لا أنه ينفي ذلك عن أولئك.
وتوقف آخرون وللتوقف وجه لأن قوله: "أن هذه الأمة" فيه تخصيص فتعدية السؤال إلى غيرهم يحتاج إلى دليل، وعلى تسليم اختصاصه بهم، فهو لزيادة درجاتهم ولخفة أهوال المحشر؛ ففيه رفق بهم أكثر من غيرهم، لأن المحن إذا تفرقت هان أمرها، بخلاف ما إذا توالت؛ فتفريقها لهذه الأمة عند الموت وفي القبر والمحشر دليل ظاهر على عناية ربهم لهم أكثر من غيرهم4.
ومقتضى الأحاديث سؤال الملكين المؤمن، ولو فاسقا، كالعدل، ولكن
ـــــــــــــ
1 سورة إبراهيم آية: 27.
2 البخاري: العلم(86), ومسلم: الكسوف(905), وأحمد(6/345), ومالك: النداء للصلاة(447).
3 مسلم: الجنة وصفة نعيمها وأهلها(2867).
4 لهذا التوجيه من ابن حجر تتمة قليلة أمر بتأملها وقد سقط من هنا عمدا أو سهوا.

(1/82)

ص -70- ... بشارته تحتمل أن تكون بحسب حاله، ومقتضى الأحاديث: استواء سائر الناس في اسمهما، وهو منكر ونكير كما في حديث عند الترمذي، وقال: حديث حسن غريب، ومنكر بفتح الكاف اتفاقا، ومنكر ونكير هما اللذان يسألان المؤمن وغيره.
قتل الحيات
(مسألة) في حية الدار نقتلها أو نتحول عنها، وكم نتحول؟ فإن قلتم: ثلاثا، فهل هي أيام أو ساعات؟ وهل الحيات في ذلك سواء كالأفعى والرواز والثعبان، أم يختص التحول بنوع منها؟ وهل حية العمران كالبستان والبئر التي يسقى منها الزرع والأشجار حكمها حكم حية الدار أم لا؟ وهل يكره قتل شيء منها في الموات أو في العمران؟
(الجواب): اعلم أنه صلى الله عليه وسلم أمر بقتل الحيات أمر ندب)روى البخاريوالنسائي) عن ابن مسعود رضي الله عنه قال: كنا مع النبي –صلى الله عليه وسلم- بغار بمنى، وقد نزلت عليه سورة {وَالْمُرْسَلاتِ عُرْفاً}1 فنحن نأخذها من فيه رطبة، إذ خرجت علينا حية، فقال: اقتلوها فابتدرناها لنقتلها فسبقتنا، فقال رسول الله صلى الله عليه وسلم: "وقاكم الله شرها كما وقاها شركم"2.
وعداوة الحية للإنسان معروفة إذ الذي عليه الجمهور أن الخطاب في قوله: {قَالَ اهْبِطَا مِنْهَا جَمِيعاً بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ}3 لآدم وحواء وإبليس والحية، وفي حيات الحيوان روى قتادة عن النبي صلى الله عليه وسلم أنه قال: "ما سالمناهن منذ عاديناهن"4.
وقال ابن عمر: من تركهن فليس منا، وقالت عائشة: من ترك حية خشية من ثأرها، فعليه لعنة الله والملائكة والناس أجمعين. وفي مسند أحمد عن النبي صلى الله عليه وسلم "من قتل حية فكأنما قتل مشركا، ومن ترك حية خوف عاقبتها فليس منا"5 وقال ابن عباس: إن الحيات مسخ الجن كما مسخت
ـــــــــــــ
1 سورة المرسلات آية: 1.
2 البخاري: الحج(1830) وبدء الخلق(3317), ومسلم: السلام(2234), والنسائي: مناسك الحج(2884), وأحمد(1/377,1/385).

(1/83)

3 سورة طه آية: 123.
4 أبو داود: الأدب(5248), وأحمد(2/247,2/432,2/520).
5 أحمد(1/421).

(1/84)

ص -71- ... القردة من بني إسرائيل، وأخرجه الطبراني عنه، عن النبي صلى الله عليه وسلم، وكذلك رواه ابن حبان، هذا كله في غير حيات البيوت.
أما التي مأواها البيوت: فلا تقتل حتى تُنْذَر ثلاثا؛ واختلف العلماء هل المراد ثلاثة أيام أو ثلاث مرات؟ والأول عليه الجمهور، وقد ورد بكل منهما حديث: أخرج مالك ومسلم وأبو داود عن أبي سعيد الخدري أن أبا السائب أراد أن يقتل حية بدار أبي سعيد، وهو يصلي، فأشار إليه أن لا تفعل، فلما قضى صلاته حدَّثه، وقد أشار إليه في بيت في الدار، فقال: كان فيه فتى كان حديث عهد بعرس، فخرجنا مع رسول الله –صلى الله عليه وسلم- إلى الخندق، فكان الفتى يستأذن رسول الله –صلى الله عليه وسلم- بأنصاف النهار يرجع إلى أهله. فاستأذنه يوما فقال له رسول الله –صلى الله عليه وسلم-: "خذ عليك سلاحك فإني أخشى عليك قريظة"1. فأخذ الرجل سلاحه فإذا امرأته قائمة بين البابين، فأهوى إليها بالرمح ليطعنها، وأصابته غيرةٌ، فقالت: اكفف عليك رمحك وادخل البيت حتى تنظر ما الذي أخرجني، فدخل فإذا بحية عظيمة منطوية على الفراش، فأهوى إليها بالرمح فانتظمها به، ثم خرج فركزه في الدار، فاضطربت عليه وخر الفتى ميتا، فما يدري أيهما كان أسرع موتا: الحية أم الفتى. قال فجئنا النبيَ صلى الله عليه وسلم، فأخبرناه بذلك وقلنا: ادع الله أن يحييه، فقال النبي صلى الله عليه وسلم: "استغفروا الله لصاحبكم"2.
ثم قال: "إن بالمدينة جنا قد أسلموا، فإذا رأيتم منهم شيئا فآذنوه ثلاثة أيام؛ فإن بدا لكم بعد ذلك فاقتلوه فإنما هو شيطان"3، وفي لفظ: "إن في هذه البيوت عوامر فإذا رأيتم شيئا منها فَحَرِّجُوا عليه ثلاثا، فإن ذهب وإلا فاقتلوه فإنه كافر"4.
ـــــــــــــ
1 مسلم: السلام(2236), ومالك: الجامع(1828).
2 صحيح مسلم: كتاب السلام(2236), وسنن أبي داود: كتاب الأدب(5257), ومسند أحمد(3/41).

(1/85)

3 مسلم: السلام(2236), وأبو داود: الأدب(5257), ومالك: الجامع(1828).
4 مسلم: السلام(2236), والترمذي: الأحكام والفوائد(1484), وأبو داود: الأدب(5256), وأحمد(3/41), ومالك: الجامع(1828).

(1/86)

ص -72- ... وأخرج أبو داود عن أبي سعيد الخدري قال: قال رسول الله –صلى الله عليه وسلم-: "إن الهوام من الجن، من رأى شيئا في بيته فَلْيُحَرِّجْ عليه ثلاث مرات، فإن عاد وإلا فليقتله فإنه شيطان"1.
وأخذ بعض العلماء من الحديث الأول، وهو قوله: "إن بالمدينة جنا …"2 إلخ أن الإنذار ثلاثا بالمدينة، وصحح بعض أنه عام في كل بلدة لا تقتل حية حتى تُنْذَر؛ ثم الظاهر أن الإنذار مندوب إليه، وإن اقتضى بعض كلام الحنابلة وجوبه؛ حيث قال: قتل الحية بغير حق لا يجوز كالإنس، ولو كان كافرا.
والجن يتصورون بصور شتى، وحيات البيوت قد تكون جنا فتؤذن ثلاثا، فإن ذهبت وإلا قتلت؛ لأنها إن كانت حية أصلية قتلت، وإن كانت جنية، فقد أصرت على العدوان بظهورها للإنس في صورة حية تفزعهم بذلك. انتهى3.
والذي ينبغي أن الإنذار غير واجب؛ لأن الأصل في الصور أنها باقية على أصل خلقتها الأصلية.
وقد أهدر الشارع هذه الصورة أعني: صورة الحية بسائر أنواعها، وجعلها من الفواسق، وقد مر التحريض على قتلها، وكونها صورة جني أمر محتمل، وليس بمحقق، والاحتمال المخالف للأصل لا يقتضي الوجوب؛ لكن حديث البخاري ومسلم يقتضيه، ولفظ ابن عمر: كان يقتل الحيات ثم نهى، قال: إن النبي –صلى الله عليه وسلم- هدم حائطا له فوجد فيه سلخ حية، فقال: انظروا أين هو، فنظروه فقال: اقتلوه. فكنت أقتلها، فلقيت
ـــــــــــــ
1 مسلم: السلام(2236), والترمذي: الأحكام والفوائد(1484), وأبو داود: الأدب(5256), ومالك: الجامع(1828).
2 مسلم: السلام(2236), وأبو داود: الأدب(5257), ومالك: الجامع(1828).
3 أي: كلام ابن حجر هنا، ولكن ما بعده ملخص من كلامه أيضا مع حذف. وكتبه محمد رشيد رضا.

(1/87)

ص -73- ... أبا لبابة، فأخبرني أن النبي صلى الله عليه وسلم قال: "لا تقتلوا الحيات إلا كل أبتر ذي طفيتين، فإنه يسقط الولد ويذهب البصر فاقتلوه"1 ولفظه عن نافع عن ابن عمر "أنه كان يقتل الحيات، فحدثه أبو لبابة: أنه صلى الله عليه وسلم نهى عن قتل حيات البيوت فأمسك عنها"2.
واعلم أن حديث أبي سعيد يقتضي طلب تقدم الإنذار في سائر الحيات، وحينئذ يعارض ما مر أول الجواب من إطلاق الأمر بقتلها، وقد يجاب بأن إطلاق الأمر بالقتل منسوخ، كما عرف من رواية البخاري السابقة أيضا، أي: حمل هذا على ما إذا لم يذهب بالإنذار، وإلا قتل جانًّا كان أو غيره، ويعارض استثناء الأبتر وذو الطفيتين إلا أن يجاب بأن استثناء هذين يقتضي أن الجني لا يتصور بصورتهما فَلْيُسَنّ قتلهما مطلقا، ثم رأيت الزركشي نقل ذلك عن الماوردي فقال: إنما أمر بقتلهما؛ لأن الشيطان لا يتمثل بهما، وإنما نهى عن ذوات البيوت لأن الجني يتمثل بهما.
وفي الصحيحين أن النبي صلى الله عليه وسلم قال: "اقتلوهما فإنهما يطمسان البصر ويسقطان الحبالى" قال الزهري: ويروى ذلك من سمهما؛ وظاهر الأحاديث السابقة اختصاص الإنذار بعامر البيوت، وهو محتمل، ويحتمل أنه خص بذلك لأنه يتأكد فيه أكثر، وإلا فالعلة المعلومة مما مر تقتضي الإنذار فيما عدا الأبتر وذي الطفيتين؛ سواء كانت عامرة بيت إنسان أو بستان أو بئر أو غيرهما، والتعبير بذوات البيوت وهي العوامر، في رواية البخاري السابقة، كأنه الغالب.
وبما تقرر علم أنه لا يطلب التحول من الدار لأجل ما ظهر من الحيات فيها؛ بل تنذر ثلاث ساعات؛ فإن ذهبت وإلا قتلت، وإن الثلاث
ـــــــــــــ
1 البخاري: بدء الخلق(3311), ومسلم: السلام(2233), وابن ماجه: الطب(3535), وأحمد(2/9).
2 البخاري: بدء الخلق(3313), ومسلم: السلام(2233), وأحمد(3/452).

(1/88)

ص -74- ... ثلاثة أيام عند الجمهور وثلاث ساعات عند غيرهم؛ وأن سائر الحيات العوامر في ذلك سواء إلا الأبتر وذو الطفيتين، لما مر فيهما؛ وأن حيات غير البيوت لا يبعد إلحاقها بحيات البيوت؛ وقد ورد في أحاديثَ ما يقتضي اختصاص طلب الإنذار بحيات البيوت.
وظاهر كلام بعض الأئمة: الأخذ بهذا المقتضى، وأن حيات غير البيوت تقتل مطلقا، أي: من غير إنذار، والذي يتجه أن التقيد بعوامر البيوت إنما هو الغالب أو لمزيد التأكيد. وكيفية الكلام الذي يقال عند الإنذار: ما أخرجه أبو داود عن ابن أبي ليلى أن رسول الله صلى الله عليه وسلم سئل عن حيات البيوت فقال: "إذا رأيتم منها شيئا في مساكنكم فقولوا: أنشدكن العهد الذي أخذ عليكن نوح، أنشدكن العهد الذي أخذ عليكن سليمان أن لا تؤذونا. فإن عُدْنَ فاقتلوهن"1 ،2 والله أعلم.
الأولياء هل يردون الحوض مع النبي صلى الله عليه وسلم قبل الأنبياء
(مسألة) فيمن يقول: إن الأولياء يَرِدُونَ الحوضَ مع النبي صلى الله عليه وسلم قبل الأنبياء؟
(الجواب): إنما يتم له ما ذكر إن ثبت أن الأنبياء يردون حوض النبي –صلى الله عليه وسلم-، ولم أر ما يدل على ذلك بعد الفحص والاطلاع على الأحاديث الواردة في الحوض عن بضعة وخمسين صحابيا؛ بل الذي رأيته يدل لخلافه فقد أخرج الترمذي عن سمرة عن النبي –صلى الله عليه وسلم-: "إن لكل نبي حوضا، وإنهم يتباهون أيهم أكثر واردة، وإني لأرجو أن
ـــــــــــــ
1 الترمذي: الأحكام والفوائد(1485), وأبو داود: الأدب(5260).
2 ابن أبي ليلى المنفرد برواية هذا الحديث -كما في الترمذي- هو محمد بن عبد الرحمن ابن أبي ليلى الفقيه، وهو لا يُحْتَجُّ بحديثه: اتفقوا على أنه كان سيئ الحفظ فاحش الخطأ، كثير الوهم والمناكير، وصرح أحمد بضعفه واضطراب حديثه، وأثنى على فقهه. وكتبه محمد رشيد رضا.

(1/89)

ص -75- ... أكون أكثرهم واردة"1.
وأخرج الترمذي عن سمرة مرفوعا: "إن الأنبياء يتباهون أيهم أكثر أصحابا من أمته، فأرجو أن أكون يومئذ أكثرهم كلهم واردة، وإن كل نبي منهم يومئذ قائم على حوض ملآن معه عصا يدعو من عرف من أمته، وإن لكل نبي أمة لهم سِيمَا يعرفهم بها نبيهم"، فهذان الحديثان صريحان في أن لكل نبي حوضا مستقلا ترده أمته.
(فائدة): نقل القرطبي عن العلماء: أنه يطرد عن الحوض من ارتد، أو أحدث بدعة كالرافضة والظلمة المعروفين بالجور، والمعلن بالمعاصي؛ ثم الطرد للمسلم قد يكون في حال، وقد يشرب منه ذو الكبيرة، ثم إذا دخل النار لا يعرف العطش. انتهى ملخصا.
وهذا بناء على أن الحوض قبل الصراط، والذي رجحه القاضي عياض أنه بعده، وأن الشرب منه بعد الحساب والنجاة من النار، وأيده الحافظ ابن حجر بأن ظاهر الأحاديث: أن الحوض بجانب الجنة؛ لينصب فيه الماء من النهر الذي داخلها، فلو كان قبل الصراط؛ لحالت النار بينه وبين الماء الذي يصب من الكوثر، ولا ينافيه أن جمعا يدفعون عنه بعد رؤيته إلى النار، لأنهم يقربون منه بحيث يرونه فيدفعون في النار قبل أن يخلصوا من بقية الصراط، والله أعلم.
خلق الأرض والسماء
(مسألة): هل خلقت الأرض قبل السماء؟
(الجواب): نعم، كما صح في البخاري عن ابن عباس –رضي الله عنهما-، والقرآن ناطق به، وأجاب عن قوله تعالى: {أَأَنْتُمْ أَشَدُّ خَلْقاً أَمِ السَّمَاءُ بَنَاهَا}2 – إلى قوله -: {وَالأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا}3 بأن الأرض خلقت أولا كالخبزة، وخلقت السماء بعدها ثم هيأ الأرض ودحاها، والله أعلم.
(مسألة): هل العرش أفضل من الكرسي ؟
ـــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: صفة القيامة والرقائق والورع(2443).
2 سورة النازعات آية: 27.
3 سورة النازعات آية: 30.

(1/90)

ص -76- ... (الجواب): نعم كما صرح به ابن قتيبة، وصرح أيضا بأن الكرسي أفضل من السماء، وأن الشام أفضل من العراق، وبأن الحجر أفضل من الركن اليماني وهو أفضل من القواعد.
هل الليل في السماء كالأرض
(مسألة) هل الليل في السماء كالأرض؟
(الجواب): الذي دلت عليه الآيات القرآنية أنه من خواص أهل الأرض، لأن الله امتن علينابه) راحةً لنا، لأنا نتعب ونمل، بخلاف أهل السماء، ومعنى: {يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ}1 أنهم دائمون على ذلك، فكنى بذلك عن الدوام. ووقوع المعراج ليلا إنما هو بالنسبة لأهل الأرض، والله أعلم.
الفرق بين العهد والميثاق واليمين
(مسألة): ما الفرق بين العهد والميثاق واليمين؟
(الجواب): العهد الموثق يقال: عهد إليه في كذا: أوصاه به، وأوثقه عليه، والعهد في لسان العرب له معان: منها: الوصية والضمان والأمر، والرؤية والمنزلة. وأما الميثاق: فهو العهد الموثق باليمين، وأما اليمين فهو: الحلف بالله أو بصفاته على ما قرر في محله.
تأذي الملائكة مما يتأذى منه الإنسان
(مسألة): هل الحفظة يتأذون من كل الأشياء الكريهة الريح، ومن كثرة التردد إلى الخلاء والأماكن النجسة، ومن الجشاء المتغير، ومن نحو الصُّنَان؟ وهل على الكافر حفظة؟ وإذا مات الإنسان إلى أين يصار به؟ وهل الحفظة غير الكاتبين الكريمين؟
(الجواب): الذي في الحديث الصحيح: "أن الملائكة تتأذى مما يتأذى منه بنو آدم"2 ذكره النبي صلى الله عليه وسلم تعليلا لنهيه من أكل منتنا كَثَوْمٍ أو بصل أو كراث أو فجل أن يدخل المسجد فقال: "من أكل ثوما
ـــــــــــــ
1 سورة الأنبياء آية: 20.
2 مسلم: المساجد ومواضع الصلاة(564), والنسائي: المساجد(707), وأحمد(3/374,3/387).

(1/91)

ص -77- ... أو كراثا أو بصلا أو فجلا فلا يقربن مسجدنا أو المساجد، فإن الملائكة تتأذى مما يتأذى منه بنو آدم"1، وهذا ظاهر في شموله للحفظة، وفي عموم تأذيهم مما يتأذى منه بنو آدم؛ فيشمل ذلك تأذيهم بكل ريح كريهة، سواء ريح الخلاء أو غيره إلا أنه سيأتي أن الحفظة يفارقونه حال دخوله الخلاء.
(وقوله): وهل للكافر حفظة؟
(جوابه): نعم كما شملته، بل يصرح به قوله تعالى: {كَلاَّ بَلْ تُكَذِّبُونَ بِالدِّينِ}2 أي: الحساب: {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَاماً كَاتِبِينَ}3 الآية.
وأخرج ابن جرير عن ابن عباس قال: جعل الله على ابن آدم حافظين في الليل وحافظين في النهار، يحفظان عمله ويكتبان أثره. وأخرج ابن جرير عن مجاهد قال: مع كل إنسان ملك عن يمينه وآخر عن شماله، فأما الذي عن يمينه فيكتب الخير، وأما الذي عن شماله فيكتب الشر.
(وقوله): إذا مات الإنسان إلى أين يصار به؟
(جوابه): أخرج أبو الشيخ والبيهقي عن أنس عن النبي –صلى الله عليه وسلم- قال: "إن الله وكل بعبده المؤمن ملكان يكتبان عمله، فإذا مات قال الملكان اللذان وكلا به: قد مات، فأذن لنا أن نصعد إلى السماء، فيقول الله سبحانه وتعالى: سمائي مملوءة من ملائكتي يسبحونني، فيقولان فأين؟ فيقول: قُومَا على قبر عبدي فَسَبِّحَانِي واحمداني وكبراني، واكتبا ذلك لعبدي إلى يوم القيامة".
وقوله: وهل هم غير الكاتبين؟
(جوابه): أنه قد علم مما قدمناه: أن الملائكة الحفظة الموكلين بالإنسان ينقسمون إلى: أن منهم من هو موكل بالحفظ لا غير، ومنهم وهم الكاتبان الكريمان من هو موكل بالحفظ والكتاب وورد في هذين أنهما يفارقان الإنسان، فقد أخرج البزار عن ابن عباس- رضي الله عنهما-قال: قال رسول الله –صلى الله عليه وسلم-: "إن الله ينهاكم عن التعري، فاستحوا
ـــــــــــــ

(1/92)

1 البخاري: الأذان(854), ومسلم: المساجد ومواضع الصلاة(564), والترمذي: الأطعمة(1806), والنسائي: المساجد(707), وأبو داود: الأطعمة(3822), وأحمد(3/374,3/380,3/387,3/397,3/400).
2 سورة الانفطار آية: 9.
3 سورة الانفطار آية: 10.

(1/93)

ص -78- ... من الملائكة الذين معكم الكرام الكاتبين الذين لا يفارقونكم إلا عند إحدى ثلاث: الجنابة، والغائط، والغسل".
والظاهر أنه ليس هنا المفارقة بالكلية بل يبعدون عنه حينئذ نوع بُعْدٍ، وأخرج ابن مردويه عن ابن عباس -رضي الله عنهما- قال: خرج رسول الله صلى الله عليه وسلم عند الظهيرة فرأى رجلا يغتسل بفلاة من الأرض فحمد الله وأثنى عليه ثم قال: "أما بعد، اتقوا الله وأكرموا الكرام الكاتبين الذين معكم، ليسوا يفارقونكم إلا عند إحدى منزلتين: حيث يكون الرجل على خلائه، أو يكون مع أهله، لأنهم كرام كما سماهم الله، فليستتر أحدكم عند ذلك بجِرْمِ حائطٍ" والله أعلم.
التاجر المكتسب المتقي أفضل من العابد غير المكتسب
(مسألة) في خطيب يروي أحاديث، ولم يبين مخرجها، ولا رواتها، ومن جملة ما رواه أنه ذكر حديث: "إن التجار هم الفجار، إلا من قال بيده هكذا وهكذا"1.
(الجواب): ما ذكره في خطبه من الأحاديث من غير أن يبين رواتها، فجائز بشرط أن يكون من أهل المعرفة بالحديث، أو ينقلها من كتاب مؤلفه كذلك. وأما الاعتماد في رواية الأحاديث على مجرد رؤيتها في كتاب ليس مؤلفه من أهل الحديث، أو في خطب ليس مؤلفها كذلك، فلا يحل ذلك؛ ومن فعل ذلك عزر التعزير الشديد. وهذا حال أكثر الخطباء: فإنه بمجرد خطبهم فيها أحاديث حفظوها، وخطبوا بها من غير أن يعرفوا لتلك الأحاديث أصلا، فيجب على حكام البلد أن يزجروا خطباءها عن ذلك، ويجب على حكام بلد هذا الخطيب منعه من ذلك، إن ارتكبه.
وأما ما ذكره من الحديث فصدره صحيح، كما قاله الترمذي، وهو أن رسول الله صلى الله عليه وسلم خرج إلى المصلى فقال: "يا معشر التجار"2،
ـــــــــــــ
1 أحمد(3/428).
2 الترمذي: البيوع(1208), والنسائي: الأيمان والنذور(3797,3798), وأبو داود: البيوع(3326).

(1/94)

ص -79- ... فاستجابوا لرسول الله صلى الله عليه وسلم ورفعوا أعناقهم فقال: "إن التجار يبعثون يوم القيامة فجارا، إلا من اتقى الله وصدق"1، ويروى في رواية صحيحة أيضا: "إن التجار هم الفجار"2، وقيل: يا رسول الله أليس قد أحل الله البيع؟ قال: "بلى، ولكنهم يُحَدِّثُونَ فيكذبون، ويحلفون، ويأثمون"3. وأما آخره وهو قوله: "إلا من قال هكذا وهكذا" فلم يرد في شيء من كتب الحديث بعد البحث عنه.
والتجار على قسمين: منهم من يتجنب في بيعه وشرائه وسائر معاملاته جميع المحرمات: كالربا والغش والخديعة والكذب والحلف الباطل؛ وهو مع ذلك يخرج حق الله وحق العباد من نفسه وماله.
فأهل هذا القسم لا يبعثون يوم القيامة فجارا بنص الكتاب والسنة وإجماع الأئمة، بل يبعثون سعداء كما كانوا في الدنيا سعداء؛ بل هم أفضل من الفقراء الصابرين كما قال جماعة، لأنهم يفعلون ما يفعل الفقراء ويزيدون بالزكوات والصدقات؛ وفي هذين من نفع المسلمين ما يربو ثوابه على كثير من الأعمال القاصرة، هذا هو القسم الأول وهم المرادون بقوله صلى الله عليه وسلم في الحديث: "إلا من اتقى الله وبر وصدق"،4 وهم المرادون بقوله أيضا في الحديث الصحيح: "التاجر الصدوق الأمين يحشر مع النبيين والصديقين والشهداء والصالحين يوم القيامة"5.
وروى الشيخ أبو نعيم والبيهقي حديث: "من طلب الدنيا حلالا، تعففا عن المسألة، وسعيا على عياله، وتعطفا على جاره، لقي الله ووجهه كالقمر ليلة البدر". وقال لقمان لابنه: استعن بالكسب الحلال عن الفقر، فإنه ما افتقر أحد قط إلا أصابه ثلاث خصال: رقة في دينه، وضعف في عقله، وذهاب لمروءته، وأعظم من هذه الثلاث: استخفاف الناس به.
وسئل بعض التابعين عن التاجر الصدوق: أهو أحب إليك أم المتفرغ
ـــــــــــــ
1 الترمذي: البيوع(1210), وابن ماجه: التجارات(2146), والدارمي: البيوع(2538).
2 أحمد(3/428).
3 أحمد(3/428).

(1/95)

4 الترمذي: البيوع(1210), وابن ماجه: التجارات(2146), والدارمي: البيوع(2538).
5 الترمذي: البيوع(1209), والدارمي: البيوع(2539).

(1/96)

ص -80- ... للعبادة؟ فقال: التاجر الصدوق أحب إليَّ، لأنه في جهاد: يأتيه الشيطان من طريق المكيال والميزان، ومن قبل الأخذ والعطاء، فيجاهده، أي: ولا يطاوعه فيما يأمر به من المحرمات. وقيل للإمام أحمد بن حنبل: ما تقول فيمن جلس في بيته أو مسجده وقال: لا أعمل شيئا حتى يأتيني رزقي، فقال أحمد: هذا رجل لم يسمع العلم، أَمَا سمع قول النبي صلى الله عليه وسلم: "جعل رزقي تحت ظل رمحي"1، وكان أصحاب رسول الله صلى الله عليه وسلم يتجرون في البر والبحر ويعملون في نخيلهم؛ والقدوة بهم -رضي الله عنهم-.
والقسم الثاني: هم الذين لا يجتنبون في بيعهم وشرائهم ومعاملاتهم المحرمات: كالربا والغش والحلف الباطل وغير ذلك من القبائح التي انطوى عليها أكثر التجار؛ وهؤلاء فجار في الدنيا والآخرة، وهم ممن قال الله فيهم: {إنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَناً قَلِيلاً أُولَئِكَ لا خَلاقَ لَهُمْ فِي الآخِرَةِ}2 الآية. وفي مسلم: "ثلاثة لا يكلمهم الله ولا ينظر إليهم يوم القيامة: رجل حلف على سلعة، لقد أُعْطِيَ بها أكثر مما أعطى وهو كاذب"3، وروى أبو يعلى أنه صلى الله عليه وسلم قال: "لا يزال قول لا إله إلا الله يدفع عن الخلق ما لم يؤثروا صفقة دنياهم على آخرتهم". وأهل هذا القسم هم المرادون بقوله صلى الله عليه وسلم: "إن التجار هم الفجار"4 الحديث.
المراد بعلم التنجيم
(مسألة): وقع في عبارة الفقهاء ما يصرح بتحريم علم التنجيم، هل المراد حساباته أو أحكامه؟
(الجواب): الأحكام المتعلقة بالنجوم منها ما هو واجب كالاستدلال بها على القبلة والأوقات واختلاف المطالع واتحادها ونحو ذلك، ومنها ما هو جائز كالاستدلال بها على منازل القمر وعروض البلاد، ومنها ما هو
ـــــــــــــ
1 أحمد(2/50).
2 سورة آل عمران آية: 77.

(1/97)

3 البخاري: المساقاة(2369), ومسلم: الإيمان(108), والترمذي: السير(1595), والنسائي: البيوع(4462), وأبو داود: البيوع(3474), وابن ماجه: التجارات(2207), وأحمد(2/253).
4 أحمد(3/428).

(1/98)

ص -81- ... حرام كالاستدلال بها على وقوع الأشياء المُغَيَّبَة بأن يقضي بوقوع بعضها مستدلا بها عليه بخلاف ما إذا قال: إن الله سبحانه وتعالى اطَّردت عادته بأن هذا النجم إذا حصل له كذا كان ذلك علامة على كذا، فهذا لا منع منه لأنه لا محذور فيه1.
من هو الغالي في القرآن والجافي عنه
(مسألة) في قوله صلى الله عليه وسلم: "إن من إجلال الله إكرام ذي الشيبة المسلم، وحامل القرآن غير الغالي فيه والجافي عنه، وإكرام السلطان المقسط"2، وما معنى قوله صلى الله عليه وسلم: "من مسح رأس يتيم كان له بكل شعرة تمر يده عليها حسنات"3، هل المراد من المسح حقيقة، أو الكناية عن الشفقة عليه والتلطف به؟
(الجواب): المراد بالغالي فيه: المتجاوز لما فيه من الحدود والأحكام الاعتقادية والعملية والآداب والأخلاق الظاهرة والباطنة. فمن حفظ ألفاظه وتجاوز شيئا من هذه المذكورات كان غير مستحق للإكرام والتعظيم بحسب ما ارتكبه؛ بمعنى أنه يؤاخذ به ويذم عليه من حيث ارتكابه لذلك، وإن كان يستحق التعظيم والإكرام لكونه مسلما، أو حافظا للقرآن؛ فليس المراد نفي التعظيم له مطلقا بل الاعتبار للذي ذكرته فتأمله.
والمراد بالجافي: من لا يخضع لما فيه من الآيات الباهرات والأدلة المتكاثرة، ولا يتأمل ما اشتمل عليه نظمه من بدائع المعاني بل يمره بلسانه مع قساوة
ـــــــــــــ
1. كان يصح هذا القول لو صح معناه، ولم يصح عند محققي علماء الفلك إلى اليوم على اتساعه أن حركات النجوم تدل على أحداث الأرض وما يقع فيها - فهذا التجويز من مجازفات ابن حجر الهيتمي فيما لا علم له به؛ ليقيد به الأحاديث الصحيحة في إبطال خرافات المنجمين وتحريمها – ولو نقل هذا عن شيخ الإسلام ابن تيمية لأقام عليه ابن حجر هذا التكبر وسبه عليه أقبح السب. وكتبه محمد رشيد رضا.
2 أبو داود: الأدب(4843).
3 أحمد(5/250).

(1/99)

ص -82- ... قلبه وجفاوة لبه، فهو كحمار الرحى وثور الحراثة. ولسنا متعبدين بمجرد حفظه، وإنما المقصود الأعظم بإنزاله والتعبد بحفظ ألفاظه هو هداية القلوب، ورجوعها بالاستكانة والخضوع إلى علام الغيوب، وتنزهها عن كل خلق ذميم؛ وعمل دميم، فمن ظفر بذلك مع حفظه فقد ظفر بالكنز الأعظم.
ومن أخذ بالأول فقد أخذ من الكمال ما يستحق بسببه أن يكرم ويعظم، ومن قنع بحفظ ألفاظه وخلا عن تلك المعاني بأن غلا وتجافى فهو بعيد عن الكمال، غير مستحق أن يبلغ به مبالغ الكُّمَّل من الرجال، فهذا -والله أعلم- هو المراد من الحديث. ويؤيد ما ذكرته ما روى أحمد وأبو يعلى والطبراني والبيهقي: "اقرؤوا القرآن واعملوا به، ولا تجفوا عنه ولا تغلوا فيه، ولا تأكلوا به ولا تستكثروا به"1.
والمراد من المسح على رأس اليتيم حقيقته، كما بينه آخر الحديث: "من مسح على رأس يتيم ولم يمسح إلا لله، كان له بكل شعرة تمر عليها يده عشر حسنات، ومن أحسن في يتيم عنده كنت أنا وهو في الجنة كهاتين"2 وقرن بين أصبعيه. وخص الرأس بذلك لأن في المسح عليه تعظيما لصاحبه، وشفقة عليه، ومحبة له، وجبرا لخاطره، وهذه كلها مع اليتيم تقتضي هذا الثواب الجزيل.
وأما الإحسان إليه فهو أعلى وأجل، وقد ذكر بعده فيه القرب منه صلى الله عليه وسلم في الجنة حتى يكون كالإصبعين، فهو أعظم من إعطاء حسنات بعدد شعر الرأس، وقد روى البيهقي أنه صلى الله عليه وسلم قال: "إذا أردتَ أن يلين قلبك فأطعم المسكين، وامسح رأس اليتيم"3.
قوله تعالى: {اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ}
ـــــــــــــ
1 أحمد(3/428).
2 أحمد(5/250).
3 أحمد(2/263).

(1/100)

ص -83- ... (مسألة) في قوله تعالى: {اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ}1.
(الجواب): أن الرزق في اللغة: الحظ والنصيب، ومنه قوله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}2 أي: تجعلون حظكم ونصيبكم من سماع القرآن تكذيبكم به وبمن أنزل عليه، وأما في عرف الشرع: فهو أخص من ذلك؛ إذ هو ما تخصص به الحيوان وتمكن من الانتفاع به. وقد يطلق على ما يعم النعم
الظاهرة والباطنة، ومن ثم قال جماعة من المفسرين وغيرهم: {وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ}3 يحتمل أن المراد الإنفاق من جميع ما منحهم الله تعالى به من النعم الظاهرة؛ إذ الإنفاق كما يكون من هذه، كذلك يكون من النعم الباطنة كالعلم والجاه، ومن ثم قال صلى الله عليه وسلم فيما رواه ابن أبي شيبة: "إن علما لا يقال – أي لا يُتَحَدَّثُ به – ككنز لا يُنْفَقُ منه"4.
وروى الطبراني مرفوعا: "مثل الذي يتعلم العلم ثم لا يتحدث به كمثل الذي يكنز الكنز ثم لا ينفق منه"5. وأما تناول الإنسان من الحرام يسمى رزقا كما دلت عليه الآيات والأحاديث.
الكلام في كرامات الأولياء
(مسألة): كرامات الأولياء حق، فهل تنتهي إلى إحياء الموتى وغيرها من معجزات الأنبياء؟
(الجواب): كرامات الأولياء حق عند أهل السنة والجماعة خلافا للمعتزلة، وقول الفخر الرازي: إن أبا إسحاق الأسفرايني أنكرها، مردود أيضا بأنه إنما أنكر منها ما كان معجزة لنبي كإحياء الموتى، لئلا تختلط الكرامة بالمعجزة. وغلط النووي كابن الصلاح بأنه ليس في كراماتهم معارضة للنبوة، لأن الولي إنما أعطي ذلك ببركة اتباعه للنبي صلى الله عليه وسلم، فلا تظهر حقيقة الكرامة عليه إلا إذا كان داعيا لاتباع النبي
ـــــــــــــ
1 سورة الروم آية: 40.
2 سورة الواقعة آية: 82.
3 سورة البقرة آية: 3.
4 الدارمي: المقدمة(555).
5 الدارمي: المقدمة(555).

(1/101)

ص -84- ... صلى الله عليه وسلم، بريئا من كل بدعة وانحراف عن شريعته صلى الله عليه وسلم. فببركة اتباعه يؤيده الله –تعالى- بملائكته وبروح منه، ويقذف في قلبه من أنواره. والحاصل أن كرامة الولي من بعض معجزات النبي صلى الله عليه وسلم، لكن لعظم اتباعه له أظهر الله بعض خواص النبي صلى الله عليه وسلم على يدي وارثه ومتبعه في سائر حركاته وسكناته؛ وقد تنزلت الملائكة لاستماع قراءة أسيد.
وكان سلمان وأبو الدرداء يأكلان في صحفة فسبحت الصحفة وما فيها؛ ثم الصحيح أنهم ينتهون إلى إحياء الموتى خلافا لأبي القاسم القشيري. ومن ثم قال الزركشي: ما قاله ضعيف، والجمهور على خلافه، وقد أنكره عليه.
وفي شرح مسلم للنووي: تجوز الكرامات بخوارق العادات على اختلاف أنواعها؛ وخصها بعضهم بإجابة دعوة ونحوها، وهذا غلط من قائله، بل الصواب جريانها بانقلاب الأعيان ونحوه. انتهى.
وقد مات فرس بعض السلف في المنزل، فسأل الله إحياءه حتى يصل إلى بيته، فأحياه الله، فلما وصل إلى بيته قال لولده: خذ سرجه فإنه عارية1 عندنا فأخذ سرجه فخر ميتا. ولا ينافي إحياء الميت الواقع كرامة لله، لأن الأجل محتوم لا يزيد ولا ينقص لأن من أُحْيِيَ كرامةً، مات أولا بأجله، وحياته وقعت كرامة؛ وكون الميت لا يحيى إلا للبعث هذا عند عدم الكرامة، أما عندها فهو كإحيائه في القبر للسؤال كما صح به الخبر؛ وقد وقع للعزير وحماره، والذين خرجوا من ديارهم وهم ألوف حذر الموت فقال لهم الله موتوا ثم أحياهم.
ـــــــــــــ
1 بياض بالأصل.

(1/102)

ص -85- ... الرد على من ينكر الدعاء
(مسألة): أنكر بعضهم الدعاء ب "اللهم كما حسنت خلقي فحسن خلقي" محتجا بحديث: "فرغ ربك من ثلاث: رزقك، وأجلك، وشقي أو سعيد" فهل هو كذلك؟
(الجواب): ليس الأمر كما زعم هذا المنكر، ويلزمه إبطال الدعاء من أصله، لأن كل ما سيقع لك قد فرغ منه. وبذلك قال بعض المبتدعة، فأبطلوا الدعاء من أصله، وقالوا: لا فائدة له؛ ورد عليهم أهل السنة وقالوا: له فائدة، وذلك أن المقدرات على قسمين: منها ما أُبْرِمَ وهو المُعَبَّرُ عنه بما في الكتاب الذي لا يقبل تغير ولا تبدل، ومنها ما علق على فعل شيء، وهو المعبر عنه باللوح المحفوظ القابل للتغيير والتبديل، وأصل ذلك قوله تعالى: {يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ}1.
فمن ذلك حديث: "صلة الرحم تزيد في العمر"2 بناء على أن المراد بالزيادة حقيقتها لا مجازها الذي هو البركة، بأن يتيسر له في العمر القصير ما لا يتيسر لغيره في العمر الطويل، وإن قال بهذا جمع. وكذلك الدعاء قد يكون المدعو به معلقا على الدعاء، فكان للدعاء فائدة أيّ فائدة على أن الدعاء لا يجتنب أبدا، لأنه إن كان بما علق على الدعاء فواضح وجود الفائدة فيه، وعليه يُحْمَل قوله –صلى الله عليه وسلم-: "لا يرد القضاء إلا الدعاء"3. وإن كان بما لم يعلق على ذلك ففائدته الثواب، لأن الدعاء من العبادة، بل من أنهاها كما قال –صلى الله عليه وسلم-: "الدعاء مخ العبادة"4. وأيضا فيبدل الله الداعيَ بدل ما دعا به مما لم يُقَدِّر له ما هو أفضل منه، كما يليق بجوده وكرمه وسعة فضله.
ومن ثَمَّ أطلق تبارك وتعالى الاستجابة للدعاء ولم يقيدها بشيء فقال: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ}5، وقال: {أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ}6.
ـــــــــــــ
1 سورة الرعد آية: 39.
2 البخاري: الأدب(5985), والترمذي: البر والصلة(1979).

(1/103)

3 الترمذي: القدر(2139).
4 الترمذي: الدعوات(3371).
5 سورة غافر آية: 60.
6 سورة البقرة آية: 186.

(1/104)

ص -86- ... ثم رأيت بعضهم أشار لبعض ذلك، فقال: لا ينكر الدعاء إلا كافر مكذب بالقرآن؛ لأن الله –تعالى- تَعَبَّدَ عبادَه في غير آية، ووعدهم بالاستجابة على ما سبق في علمه من أحد ثلاثة أشياء على ما ورد في الحديث: استجابة، أو ادخار، أو تكفير عنه.
أخوات سورة هود
(مسألة): ما المراد بأخوات هود في حديث: "شيبتني هود وأخواتها"1؟
(الجواب): المراد بهن: الواقعة والمرسلات وعم والتكوير، رواه الترمذي والحاكم زاد الطبراني والحاقة وابن مردويه: وهل أتاك، وابن سعد: والقارعة، وسأل سائل، واقتربت الساعة.
قطع السدر
(مسألة) في حديث: "من قطع سدرة صَوَّبَ الله رأسه في النار"2 من رواه؟
(الجواب): رواه كثيرون، وصححه أيضا في المختارة، والأحاديث فيه كثيرة، وهي مؤولة عند العلماء؛ لإجماعهم على جواز قطعه. قال بعض السلف: محلها سدر الحرم، وقال أبو داود: وفي قطع سدرة في فلاة يستظل بها ابن السبيل والبهائم عبثا وظلما بغير حق.
(مسألة): هل يطلق الإسلام على سائر الأمم السابقة عين حقيقتها أو يختص بهذه الأمة؟
(الجواب): رجح ابن الصلاح الأول، وسيأتي ما يصرح به من لفظ القرآن. ورجح غيره الثاني، وهو أن لا يوصف به من الأمم السابقة إلا الأنبياء فقط، وشرفت هذه الأمة بأن وُصفت بما وُصف به الأنبياء تشريفا وتكريما.
(مسألة): ما عدد الأنبياء والرسل؟
ـــــــــــــ
1 الترمذي: تفسير القرآن(3297).
2 أبو داود: الأدب(5239).

(1/105)

ص -87- ... (الجواب): روى الطبراني بسند رجاله الصحيح أن رجلا قال: "يا رسول الله، أنبيٌّ آدم؟ قال: نعم. قال: كم بينه وبين نوح؟ قال: عشرة قرون. قال: كم بين نوح وإبراهيم؟ قال: عشرة قرون. قال: يا رسول الله، كم كانت الرسل؟ قال: ثلاثمائة وخمسة عشر"، وخرَّج ابن حبان والحاكم في صحيحه عن أبي ذر قلت: "يا رسول الله، كم الأنبياء؟ قال مائة ألف نبي وأربعة وعشرون ألفا قلت: يا رسول الله، كم الرسل؟ قال: ثلاثمائة وثلاثة عشر جَمٌّ غفير"1. ولا ينافي ذلك قوله تعالى: {مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ}2 لأن هذا إما إخبار عما قص الله أو أنه قص عليه الكل بعد نزول تلك الآية. وبه يجاب أيضا عن التخالف بين الروايتين فيحمل أنه قص عليه أولا ثلاثمائة وثلاثة عشر، ثم ثانيا ثلاثمائة وخمسة عشر، فأخبر عن كلٍّ بما قص عليه وقت الإخبار به.
(مسألة): ما المعتمد في الخضر هل هو نبي حي؟ وكذا إلياس، أفتونا؟
(الجواب): حياتهما ونبوتهما، وأنهما خُصا بذلك في الأرض، كما خُص إدريس وعيسى –صلى الله عليهما وسلم- ببقائهما حيين في السماء.
(مسألة): كم بين عيسى وموسى، وبين عيسى ونبينا محمد -صلى الله عليه وسلم-؟
(الجواب): الأول ألف وتسعمائة سنة، والثاني نحو ستمائة على الأشهر.
(مسألة): الطفل هل يحشر على صورته، وهل يتزوج الحور؟
(الجواب): الطفل يكون في الحشر على صورة خلقته، ثم عند دخول الجنة يزاد فيه حتى يكون كالبالغ، ثم يتزوج من نساء الدنيا ومن الحور.
(مسألة): حديث: (يدخل أهل الجنة الجنة مُردا مُكحلين وأبناء ثلاث
ـــــــــــــ
1 أحمد(5/265).
2 سورة غافر آية: 78.

(1/106)

ص -88- ... وثلاثين على خلق آدم سبعون ذراعا في عرض سبعة)، مَنْ رواه؟
(الجواب): رواه أحمد وابن أبي الدنيا والطبراني في الأوسط.
(مسألة): من أين يخرج المهدي؟
(الجواب): ثبت في أحاديث أنه يخرج من قِبَل المشرق، وأنه يُبايع له بمكة بين الركن والمقام، وأنه يسكن بيت المقدس.
(مسألة): كم يقيم عيسى -عليه السلام- بعد نزوله؟
(الجواب): يقيم سبع سنين كما صح في مسلم، ولا ينافيه حديث الطيالسي أنه يقيم أربعين سنة، لأن المراد مجموع لبثه في الأرض قبل الرفع وبعده؛ لأنه رفع وسنه ثلاث وثلاثين سنة.
(مسألة): ما الفرق بين الشبيه والمثيل والنظير؟
(الجواب) الثلاثة متحدة لغة، وأما اصطلاحا: فظاهر قول شراح العقائد عن الأشعرية: المماثلة إنما أثبتت عندهم بالاشتراك في جميع الأوصاف؛ فإن المثل أخصها؛ لأن المماثلة تستلزم المشابهة وزيادة، والشبيه أعم من المثيل وأخص من النظير. والنظير أعم من الشبيه؛ إذ المشابهة لا تستلزم المماثلة فقد يكون شبيه الشيء غير مماثل له، والنظير قد لا يكون مشابها. والحاصل أن المماثلة تقتضي المساواة من كل وجه، والمشابهة تقتضي ذلك في الأكثر؛ والمناظرة تكفي ذلك في وجه.
(مسألة): هل ورد مشروعية التكبير أواخر قصار المفصل؟ وهل هو خاص في حق غير المصلي؟
(الجواب): حديث التكبير ورد من طرق كثيرة عن أحمد بن أبي بريدة البزي، قال: سمعت عكرمة بن سليمان يقول: قرأت على إسماعيل

(1/107)

ص -89- ... ابن عبد الله بن قسطنطين فلما بلغت والضحى، قال لي: كبر عند خاتمة كل سورة حتى تختم، وأخبره أنه قرأ على مجاهد فأمره بذلك، وأخبره مجاهد أن ابن عباس أمره بذلك، وأخبره ابن عباس أن أبي بن كعب أمره بذلك، وأخبره أبيُّ أن النبي –صلى الله عليه وسلم- أمره بذلك، وقد أخرجه الحاكم في صحيحه عن البزي، وقال: هذا حديث صحيح الإسناد، ولم يخرجاه. انتهى.
قال الشافعي -رحمه الله-: إن تركت التكبيرَ تركت سنة. قال الحافظ العماد ابن كثير: وهذا من الشافعي يقتضي صحة هذا الحديث. ومما يقتضي صحته أيضا: أن أحمد بن حنبل رواه، وقد كان أحمد يجتنب المنكرات، فلو كان منكرا ما رواه. وقد صح عند أهل مكة: فقهائهم وعلمائهم ومن روى عنهم، وصحته استفاضت وانتشرت حتى بلغت حد التواتر.
واختلفوا في ابتدائه فقيل: من أول سورة الضحى، والجمهور على أنه من أول سورة ألم نشرح إلى آخر الناس، ولا فرق في ندب التكبير بين المصلي وغيره؛ فهو سنة حتى في الصلاة، كما نص عليه الشافعي وشيخه سفيان بن عيينة وابن جريج وغيرهم، ونقله جماعة من أئمتنا، وأفتوا به مَنْ يعمل به في صلاة التراويح، وأنكروا على من أنكر ذلك. وقال الحليمي: نكتة التكبير تشبيه القرآن بصوم رمضان إذا تمت عدته يكبر، فكذا هنا يكبر إذا كمل عدة السور، قال: وصفته: أن يقف بعد كل سورة ويقول: الله أكبر. قال سليمان الرازي: ومن لا يكبر من القراء فحجتهم في ذلك: سد الذريعة عن الزيادة في القرآن بأن يداوم عليها فَيُتَوهم أنها منه.
(مسألة): ما معنى لعن المسلم كقتله؟
(الجواب): أنه كقتله في الحرمة الشديدة، لأن لعن المسلم حرام؛ بل

(1/108)

ص -90- ... لعن الحيوان كذلك؛ وسبب ذلك: أن اللعن عبارة عن الطرد والإبعاد عن الله، وذلك غير جائز إلا مَنْ اتصف بصفة يبعده عن الله –تعالى- وهو الكفر والبدعة والفسوق، فيجوز لعن المتصف بواحدة من هذا باعتبار الوصف الأعم، نحو: لعنة الله على الكافرين والمبتدعة والفسقة، والوصف الأخص نحو: لعن الله اليهود والخوارج والقدرية والروافض والزناة والظلمة وآكلي الربا، وأما المُعَيَّنُ فإن كان حيا لم يجز مطلقا إلا إن علم أنه يموت على الكفر كإبليس، وإن لم يعلم موته على الكفر لم يجز لعنه، وإن كان كافرا في الحال؛ لأنه ربما يسلم فيموت مقربا عند الله –تعالى- فكيف يُحكم بكونه ملعونا مطرودا.
نعم يجوز أن يقال: لعنه الله إن مات كافرا، وكذا قال في فاسق ومبتدع معين، إن مات ولم يتب، ومن ثم لم يجز لعنُ يزيد بن معاوية. وتشبيه لعن المؤمن بقتله إنما هو في أصل التحريم، أو لكون كل منهما كبيرة، وليس بلازم في المشبه أن يعطى حكم المشبه به من كل وجه. والله أعلم.
(مسألة): في قوله في حديث ابن عباس الذي رواه البخاري في حديث القبرين: "إنهما ليعذبان، وما يعذبان في كبير"1، ثم قال: "بلى إنه كبير"، وفيه: "ثم دعا بجريدة فكسرها كسرتين فوضع على كل قبر منهما كسرة. فقيل: يا رسول الله، لِمَ فعلتَ هذا؟ فقال: لعله يخفف عنهما ما لم ييبسا"2، ما الحكمة في ذلك؟ وهل لكل أحد أن يفعل ذلك في أيّ قبر؟ وهل المعذبان مسلمان أو كافران؟
(الجواب): قوله:وما يعذبان في كبير) ثم قال: بلى أي: يعذبان في كبير، والجمع بينهما: أي ليس بكبير عندكم، ولكنه كبير عند الله كما في قوله تعالى: {وَتَحْسَبُونَهُ هَيِّناً وَهُوَ عِنْدَ اللَّهِ عَظِيمٌ}3. والمراد بقوله:وما يعذبان في كبير)، أي: في أمر كان يكبر ويشق عليهما الاحتراز منه؛ إذ لا مشقة في
ـــــــــــــ

(1/109)

1 البخاري: الوضوء(216) والجنائز(1361,1378) والأدب(6052,6055), ومسلم: الطهارة(292), والترمذي: الطهارة(70), والنسائي: الطهارة(31) والجنائز(2068), وأبو داود: الطهارة(20), وابن ماجه: الطهارة وسننها(347), وأحمد(1/225), والدارمي: الطهارة(739).
2 البخاري: الوضوء(216), ومسلم: الطهارة(292), والترمذي: الطهارة(70), والنسائي: الطهارة(31) والجنائز(2068), وابن ماجه: الطهارة وسننها(347), وأحمد(1/225), والدارمي: الطهارة(739).
3 سورة النور آية: 15.

(1/110)

ص -91- ... التنزه عن البول والنميمة، وليس المراد أن ذلك ليس بكبير في أمر الدين؛ بل هو محمول على أنه سأل الشفاعة لهما؛ فأجيب شفاعته بأن يخفف عنهما إلى أن ييبسا، وليس لليابس تسبيح وقوله: {وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ}1 أيُّ شيءٍ حي؛ وحياة كل شيء بحسبه ما لم ييبس، والحجر ما لم يقطع.
والجمهور أن هذا التسبيح على عمومه: إما حقيقة، وهو قول المحققين إذ العقل لا يحيله، أو أنه بلسان الحال باعتبار دلالته على الصانع.
وأما المعذبان فإنهما مسلمان؛ إذ الكافر لا يسأل له النبي –صلى الله عليه وسلم- الشفاعة. وتقدم عن العلماء أنه محمول عندهم على أنه سأل الشفاعة لهما فأجيب. وقوله: وهل لكل أحد أن يفعل ذلك؟ فيقال: نعم يسن فعل ذلك لكل أحد اتباعا له –صلى الله عليه وسلم- فإن الأصل في أفعاله –صلى الله عليه وسلم- التأسي إلا ما دل دليل على الخصوصية، ولا دليل هنا، والله أعلم.
ابن صياد هو الدجال أو غيره
(مسألة): ابن صياد هل هو الدجال أو غيره؟
(الجواب): اختلف في ذلك الصحابة –رضوان الله عليهم- فكثير منهم قالوا: إنه هو، وكان بعضهم يحلف على ذلك كجابر بن عبد الله وعمر بن الخطاب وابنه عبد الله. وقال الآخرون: إنه غيره، وهو الأشهر، وعليه يدل صريحا ما في حديث مسلم الطويل، حديث الجساسة المنعوت فيه الدجال بأوصاف لا تنطبق على ابن صياد، منها: أنه مسلسل في جزيرة من جزائر البحرين؛ وابن صياد إذ ذاك بالمدينة، على أنه ورد أنه أسلم بعد رسول الله صلى الله عليه وسلم وقد تزوج وولد له. وأما ما ورد أيضا أنه فُقِدَ ولم يُدْرَ أين ذهب، فهذا لا يدل على أنه الدجال كما هو ظاهر، والله أعلم. آخر مسائل ابن حجر، وصلى الله على محمد وآله وصحبه وسلم.
ـــــــــــــ
1 سورة الإسراء آية: 44.

(1/111)

ص -92- ... البيع على البيع والشراء على الشراء
بسم الله الرحمن الرحيم
وبه نستعين ولا حول ولا قوة إلا بالله العلي العظيم
(المسألة الأولى): من قال لمن اشترى بعشرة: أنا أعطيك مثلها بتسعة، أو قال لمن باع سلعة بتسعة: عندي فيها عشرة، ليفسخ البيع ويعقد معه.
فهذه المسألة لها صور: فإن الأولى تسمى: بيع الرجل على بيع أخيه، والصورة الثانية: الشراء على شراء أخيه، وفعله حرام؛ ويتصور ذلك في خيار المجلس، وخيار الشرط وهو محرم؛ لقول النبي –صلى الله عليه وسلم-: "ولا يبع بعضكم على بيع بعض"1.
ومثله أن يقول: أبيعك خيرا منها بثمنها، أو يعرض عليه سلعة يرغب فيها المشتري؛ ليفسخ البيع؛ ويعقد معه؛ فلا يجوز ذلك، للنهي عنه، ولما فيه من الإضرار بالمسلم والإفساد عليه؛ ولأن النبي صلى الله عليه وسلم "نهى أن يخطب الرجل على خطبة أخيه"2 متفق عليه. وهذا في معنى الخاطب فإن خالف وفعل: فالبيع الثاني باطل، للنهي عنه؛ والنهي يقتضي الفساد.
وفيه وجه آخر أنه يصح لأن المُحَرَّم هو عرض سلعته على المشتري، وذلك سابق على البيع ولأن النهي لحق آدمي فأشبه بيع النجش؛ وهذا مذهب أحمد. وقال الشيخ تقي الدين: يحرم الشراء على شراء أخيه، فإن فعل كان للمشتري الأول مطالبة البائع بالسلعة وأخذ عوضها.
اشتراط المشتري على البائع شرطين
(وأما المسألة الثانية): وهي إذا اشترط المشتري على البائع شرطين: كحمل الحطب، وتكسيره: فهذه المسألة فيها قولان للعلماء هما روايتان عن أحمد: أحدهما: أن ذلك لا يجوز، وهو قول الشافعي وأصحاب الرأي،
ـــــــــــــ
1 البخاري: البيوع(2150), ومسلم: النكاح(1413) والبيوع(1515), والترمذي: النكاح(1134), والنسائي: البيوع(4496), وأبو داود: البيوع(3443), وابن ماجه: التجارات(2172), وأحمد(2/311,2/360).

(1/112)

2 البخاري: النكاح(5142), ومسلم: النكاح(1412), والترمذي: البيوع(1292), والنسائي: النكاح(3243), وأبو داود: النكاح(2081), وأحمد(2/21), ومالك: النكاح(1112), والدارمي: النكاح(2176).

(1/113)

ص -93- ... وعن أحمد أن ذلك جائز، وهو اختيار الشيخ تقي الدين، واحتج من أبطل ذلك بما روى عبد الله بن عمرو عن النبي صلى الله عليه وسلم أنه قال: "لا يحل سلف وبيع، ولا شرطان في بيع. ولا تَبِعْ ما ليس عندك"1 أخرجه أبو داود والترمذي. وقال: حديث حسن صحيح.
واختلف أهل العلم في تفسير الشرطين المنهي عنهما، فروي عن أحمد: أنهما شرطان صحيحان ليسا من مصلحة العقد، فحكى ابن المنذر عنه وعن إسحاق فيمن اشترى ثوبا وشرط على البائع خياطته وقصارته، أو طعاما واشترط طحنه وحمله؛ إن شرط أحد هذه الأشياء فالبيع جائز.
وإن شرط شرطين: فالبيع باطل. وكذلك فسر القاضي الشرطين المبطلين بنحو هذا التفسير، وكذلك روي عن أحمد أنه فسر الشرطين أن يشتريها على أنه لا يبيعها لأحد، ولا يطأها، ففسره بشرطين فاسدين. ومحل الخلاف إذا لم يكونا من مصلحة العقد، فأما إن كانا من مصلحة العقد كالشرط والرهن والضمين: فإن ذلك يصح، اختاره الموفق والشارح والمجد وغيرهم من العلماء.
اشترى سلعة فوجدها معيبة
(وأما المسألة الثالثة): وهي إذا اشترى سلعة فوجدها معيبة، فقال البائع: العيب حدث عند المشتري، وقال المشتري: هي معيبة قبل الشراء، ولا بينة لهما: هذه المسألة فيها روايتان عن أحمد:
إحداهما: أن القول قول البائع مع يمينه، وهذا مذهب أبي حنيفة ومالك، لأن الأصل سلامة البيع، وصحة العقد، ولأن المشتري يدعي أنه يستحق فسخ المبيع، والبائع ينكره؛ والقول قول المنكر.
والرواية الثانية: أن القولَ قولُ المشتري مع يمينه، فيحلف بالله أنه اشتراه وبه هذا العيب، أو أنه ما حدث عنده ويكون له الخيار؛ اختارها
ـــــــــــــ
1 الترمذي: البيوع(1234), والنسائي: البيوع(4611), وأحمد(2/174,2/205), والدارمي: البيوع(2560).

(1/114)

ص -94- ... الخرقي لأن الأصل عدم القبض في الجزء الفائت، واستحقاق ما يقابله من الثمن. والقول الأول أظهر، والله أعلم.
قال في الإنصاف: ومحل الخلاف إذا لم يخرج عن يده، فإن خرج عن يده إلى غيره، لم يجز له رده، نقله مهنا، واقتصر عليه في الفروع، والله أعلم.
معنى بيع الدين بالدين
(أما المسألة الرابعة): وهو ما معنى بيع الدين بالدين؟ فله صور كثيرة: منها: بيع ما في الذمة حالّ من عروض وأثمان بثمن إلى أجل ممن هو عليه.
ومنها: جعل رأس مال السلم دينا، فإذا جعل الثمن دينا كان بيع دين بدين، ولا يصح بالإجماع، واختار الشيخ تقي الدين جواز ذلك، وكذلك ذكر ابن القيم في إعلام الموقعين، وادعى أنه ليس في ذلك إجماع.
ومنها: لو كان لكل واحد من الاثنين دين على صاحبه من غير جنسه كالذهب والفضة، وتصارفا لم يحضرا شيئا: فإنه لا يجوز سواء كانا حالَّين أو مؤجلين، نص عليه أحمد فيما إذا كانا نقدين، واختار الشيخ تقي الدين الجواز.
ومنها لو كان لرجلين دين على رجلين من ذهب أو فضة وتبايعا ذلك، وصار غريم زيد عن غريم لعمرو، وغريم عمرو بما لزيد؛ وذلك لا يجوز بغير خلاف.
تشقق الثمر ثم بيع النخل
(وأما المسألة الخامسة): وهي إذا باع نخلا قد تشقق طلعه ولم يشترط المشتري الثمرة، ثم تنازعا بعد ذلك في الثمرة، فأكثر أهل العلم على أن الثمر إذا تشقق، ثم بيع النخل بعد ذلك، ولم يشترط المشتري الثمرة، فإنها تكون للبائع، سواء أُبِّرَتْ أو لم تُؤَبَّرْ.
وبالغ الموفق –رحمه الله- في ذلك وقال: لا خلاف فيه بين العلماء، وعن أحمد رواية ثالثة؛ وهو أن الحكم منوط بالتأبير، وهو التلقيح، لا بالتشقق؛ فعليها لو تشقق ولم يؤبر تكون الثمرة للمشتري؛ ونصر هذه الرواية الشيخ تقي الدين واختارها في الفائق. وأما قبل

(1/115)

ص -95- ... التشقق فهي للمشتري، وبه قال مالك والليث والشافعي، وقال ابن أبي ليلى: هي للمشتري في الحالين؛ وقال أبو حنيفة والأوزاعي: هي للبائع في الحالين.
ووجه الأول: ما في الصحيحين عن النبي صلى الله عليه وسلم أنه قال: "من ابتاع نخلا بعد أن تؤبر فثمرتها للذي باعها إلا أن يشترط المبتاع"1 وهذا صريح في قول ابن أبي ليلى، وحجة على أبي حنيفة والأوزاعي بمفهومه؛ لأنه جعل التأبير حدا لملك البائع للثمرة فيكون ما قبله للمشتري؛ وإلا لم يكن حدا؛ ولا كان التأبير مفيدا.
أسلم في ثمرة بستان بعينه ست سنين
(وأما المسألة السادسة): وهي من أسلم في ثمرة نخل بعينه ست سنين، أيصح ذلك أم لا؟
فالسلم، والحالة هذه، باطل، قال ابن المنذر: إبطال السلم إذا أسلم في ثمرة بستان بعينه كالإجماع من أهل العلم؛ وممن حفظنا ذلك عنه: الثوري ومالك والأوزاعي والشافعي وإسحاق وأصحاب الرأي، قال: وروينا عن النبي صلى الله عليه وسلم أنه أسلم إليه رجل من اليهود دنانير في تمر مسمى، قال اليهودي: من تمر حائط بني فلان؛ فقال النبي –صلى الله عليه وسلم-: "أما من تمر حائط بني فلان فلا، ولكن كيل مسمى إلى أجل مسمى"2 رواه ابن ماجه وغيره ورواه الجوزجاني في المترجم. وقال: أجمع الناس على الكراهة لهذا البيع.
سَبلَ في أرض نقدا معلوما ثم امتنعت المعاملة به
(وأما المسألة السابعة): وهي إذا سَبلَ في أرض نقدا معلوما ثم امتنعت المعاملة به، ما الحكم في ذلك؟ فهذه المسألة نظيرة القرض إذا اقترضه فلوسا فحرمها السلطان، فذكر أهل العلم: أن له القيمة وقت القرض، حتى أن الشيخ تقي الدين –رحمه الله- طرد ذلك في الديون كالصداق وعوض الخلع والغصب والصلح، فإذا اقترضه فلوسا أو باعه بها، ونحو ذلك ثم
ـــــــــــــ

(1/116)

1 البخاري: المساقاة(2379) والشروط(2716), ومسلم: البيوع(1543), والترمذي: البيوع(1244), والنسائي: البيوع(4636), وأبو داود: البيوع(3433), وابن ماجه: التجارات(2210,2211), وأحمد(2/9,2/63), ومالك: البيوع(1302).
2 ابن ماجه: التجارات(2281).

(1/117)

ص -96- ... حرمها السلطان، وتُرِكَتْ المعاملة بها بعد ذلك، فإنه يرجع بقيمتها على من هي عليه، فهذه المسألة مثلها؛ فإذا جعل الواقف نقدا معلوما في أرض ونحوها، ثم حرمه السلطان وتركت المعاملة به، جعل بدله مكانه قيمة تلك الفلوس قبل كسادها.
اختلاف الراهن والمرتهن في قدر الدين
(وأما المسألة الثامنة): وهي إذا اختلف الراهن والمرتهن في قدر الدين، فقال الراهن: الرهن في ثمانية، وقال المرتهن: في عشرة؛ ولا بينة لهما، فقد اختلف العلماء –رحمهم الله- في ذلك: فقال مالك: القول قول المرتهن ما لم يدع أكثر من ثمن الرهن أو قيمته.
وحكي ذلك عن الحسن وقتادة، واختاره الشيخ تقي الدين وابن القيم، قالوا: لأن الله سبحانه جعل الرهن بدلا من الكتابة والشهود التي تنطق بالحق، فلو لم يقبل قول المرتهن في ذلك بطلت التوثقة من الرهن به، وادعى الراهن أنه رهنه على أقل شيء: فلم يكن في الرهن فائدة. ولأن الله أمر بكتابة الدين، وأمر بإشهاد الشهود، ثم أمر بعد ذلك بما تحفظ به الحقوق عند عدم القدرة على الكتابة والشهود وهو السفر في الغالب فقال تعالى: {وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِباً فَرِهَانٌ مَقْبُوضَةٌ}1 فدل ذلك دلالة بينة أن الرهن قائم مقام الكتابة، والشهود شاهدٌ مخبرٌ بالحق، كما يخبر الكتاب والشهود، فلو لم يقبل قول المرتهن على الراهن في قدر الدين، لم يكن الرهن وثيقة ولا حافظا لدينه؛ ولا بد من الكتابة والشهود، فإن الراهن يتمكن من أخذه منه، ويقول: إنما رهنته على درهم ونحوه. وهذا القول هو أرجح القولين.
والقول الثاني: أن القول قول الراهن، وبه قال النخعي والثوري والشافعي والبتي وأبو ثور وأصحاب الرأي، قالوا: لأن الراهن منكر للزيادة التي يدعيها المرتهن،
ـــــــــــــ
1 سورة البقرة آية: 283.

(1/118)

ص -97- ... والقول قول المنكر، لقول رسول الله –صلى الله عليه وسلم-: "لو يُعْطَى الناس بدعواهم لأخذ قوم دماء رجال وأموالهم، ولكن اليمين على المدعى عليه"1 رواه مسلم. وفي الحديث الآخر: "البينة على المدعي واليمين على من أنكر"2 ؛ ولأن الأصل براءة الذمة من الزائد، فكان القول قول من ينفيه كما اختلفا في قدر الدين.
ضمان المجهول
(وأما المسألة التاسعة): وهي ضمان المجهول كمن ضمن على إنسان دينا لا يعلم قدره، ثم علم ذلك، فالصحيح في هذه المسألة صحة ذلك، وهو قول أبي حنيفة وأحمد، وهو اختيار الشيخ ابن القيم لقول الله تعالى: {وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ وَأَنَا بِهِ زَعِيمٌ}3 وحمل البعير غير معلوم بل يختلف باختلافه، ولعموم قوله عليه السلام: "الزعيم غارم"4 ولأنه التزام حق في الذمة من غير مفاوضة؛ فصح في المجهول كالنذر. وقال الثوري والليث وابن أبي ليلى والشافعي وابن المنذر: لا يصح، لأنه التزام؛ فلم يصح مجهولا كالثمن.
ضمان الوكيل فيما خالف فيه موكله
(وأما المسألة العاشرة): وهي من وكل رجلا في بيع سلعة بعشرة، فباعها بثمانية، ووكله في شراء سلعة بثمانية، فاشتراها بعشرة ما الحكم في ذلك؟ فهذه المسألة فيها قولان للعلماء: هما روايتان عن أحمد:إحداهما): أن حكمه حكم من لم يؤذن له في البيع؛ فيكون تصرفه كتصرف الأجنبي فلا يصح البيع؛ وهذا قول أكثر أهل العلم؛ واختاره الموفق -رحمه الله- قال في الشرح: وهو أقيس، لأنه بيع غير مأذون فيه أشبه بيع الأجنبي، وكل تصرف كان الوكيل فيه مخالفا لموكله، فحكمه حكم تصرف الأجنبي.والرواية الثانية): أن البيع صحيح ويضمن الوكيل النقص، لأنه من صح بيعه بثمن المثل صح بدونه، كالمريض. قال في الاختيارات: قال في المحرر:
ـــــــــــــ

(1/119)

1 البخاري: تفسير القرآن(4552), ومسلم: الأقضية(1711), والنسائي: آداب القضاة(5425), وابن ماجه: الأحكام(2321), وأحمد(1/363).
2 الترمذي: الأحكام(1341).
3 سورة يوسف آية: 72.
4 الترمذي: البيوع(1265), وأبو داود: البيوع(3565), وابن ماجه: الأحكام(2405).

(1/120)

ص -98- ... وإذا اشترى المضارب أو الوكيل بأكثر من ثمن المثل صح ولزم النقص أو الزيادة، نص عليه. قال أبو العباس: وكذلك الشريك والوصي والناظر على الوقف وبيت المال ونحو ذلك.
قال: وهذا ظاهر فيما إذا فرَّط، وأما إذا احتاط في البيع والشراء ثم ظهر غبن أو عيب لم يقصر فيه، فهذا مغرور يشبه خطأ الإمام والحاكم، وأبين من هذا الناظر والوصي والإمام إذا باع أو آجر أو زارع ثم تبين أنه بدون القيمة بعد الاجتهاد ثم تبين أن المصلحة كانت في خلافه؛ وهذا باب واسع. ولكن الشريك والمضارب: فإن عامة من يتصرف لغيره بوكالة أو ولاية قد يجتهد ثم يظهر فوات المصلحة أو حصول المفسدة، لا لوم عليه فيها، وتضمين مثل هذا فيه نظر.
وقال أبو حفص في المجموع: وإذا سمى له ثمنا فنقص منه، فنص الإمام أحمد في رواية منصور: إذا أمر رجلا أن يبيع له شيئا فباع بأقل، قال: البيع جائز وهو ضامن.
قال أبو العباس: لعله لم يقبل قولهما على المشتري في تقدير الثمن، لأنهما يدعيان فساد العقد؛ وهو يدعي صحته، فكان القول قوله، ويضمن الوكيل النقص. انتهى في الاختيارات ملخصا.
الاختلاف في قسمة ربح المضاربة
(وأما المسألة الحادية عشر): وهي إذا دفع إلى إنسان مالا مضاربة فاشترط لأحدهما ثلث الربع، وللآخر الثلثين؛ ثم اختلف العامل ورب المال فيمن له الثلث ولا بينة لهما؛ فقال في الشرح: إذا اختلفا فيما شرطا للعامل ففيه روايتان:
(إحداهما): القول قول رب المال؛ نص عليه أحمد في رواية منصور وسندي؛ وبه قال الثوري وإسحاق وأبو ثور وأصحاب الرأي وابن المنذر لأن رب المال منكر للزيادة التي ادعاها العامل؛ والقول قول المنكر،والرواية الثانية): أن العامل إن ادعى أجرة المثل، وما يتغابن الناس به، فالقول قوله،

(1/121)

ص -99- ... لأن الظاهر صدقه، وإن ادعى أكثر فالقول قول رب المال فيما زاد على أجرة المثل، كالزوجين إذا اختلفا في الصداق. وقال الشافعي: يتحالفان لأنهما اختلفا في عوض عقد فيتحالفان كالمتبايعين؛ ولنا قول النبي –صلى الله عليه وسلم-: "ولكن اليمين على المدعى عليه"1 ولأنه اختلاف في المضاربة فلم يتحالفا كسائر اختلافهما؛ والمتبايعان يرجعان إلى رؤوس أموالهم بخلاف ما نحن فيه.
أعطى ثوبه خياطا بلا عقد ثم اختلفا في قدر الأجرة
(وأما المسألة الثانية عشر): وهي إذا أعطى ثوبه خياطا بلا عقد؛ ثم اختلفا في قدر الأجرة ؛ فقال في الشرح: إذا دفع ثوبه إلى خياط ليخيطه أو قصار ليقصره من غير عقد ولا شرط ولا تعريض بأجرة؛ مثل أن يقول: خذ هذا فاعمله، وأنا أعلم أنك إنما تعمل بأجرة؛ وكان القصار والخياط منتصبين لذلك ففعلا ذلك، فلهما الأجرة لأن العرف الجاري بذلك يقوم مقام القول؛ فصار كعقد البلد، ولأن شاهد الحال يقتضيه فصار كالتعريض.
فأما إن لم يكونا منتصبين لذلك: لم يستحقا أجرة إلا بعقد أو شرط أو تعريض به؛ لأنه لم يجر عرف يقوم مقام العقد، فهو كما لو تبرع به. وفي المسألة قول آخر: له الأجرة مطلقا سواء كان منتصبا للعمل بأجرة أو لم يكن؛ قال في الإنصاف: وهو الصحيح من المذهب؛ وعليه كثير من الأصحاب.
اختلف المعير والمستعير في الدابة بعد مضي المدة
(وأما المسألة الثالثة عشر): إذا اختلف المعير والمستعير في الدابة بعد مضي المدة؛ فقال المالك: أجرتك؛ وقال الآخر: أعرتني ولا بينة لهما؛ فقال في الشرح: إذا اختلف الراكب ورب الدابة، فقال المالك: هي عارية، وقال رب الدابة: أكريتكها، وكانت الدابة باقية لم تنقص، وكان الاختلاف عقيب العقد: فالقول قول الراكب؛ لأن الأصل عدم عقد الإجارة وطرد الدابة
ـــــــــــــ

(1/122)

1 البخاري: الرهن(2514), ومسلم: الأقضية(1711), والترمذي: الأحكام(1342), والنسائي: آداب القضاة(5425), وأبو داود: الأقضية(3619), وابن ماجه: الأحكام(2321), وأحمد(1/342,1/363).

(1/123)

ص -100- ... إلى مالكها إذا كلف الراكب، لأن الأصل براءة ذمته منها.
وإن كان الاختلاف بعد مضي مدة لها أجرة: فالقول قول المالك فيما مضى من المدة دون ما بقي منها؛ وحكي ذلك عن مالك؛ وقال أصحاب الرأي: القول قول الراكب؛ وهو منصوص الشافعي لأنهما اتفقا على تلف المنافع على ملك الراكب، وادعى المالك، عوضا لها. والأصل عدم وجوبه وبراءة ذمة الراكب منه؛ فكان القول قوله.
ولنا أنهما اختلفا في كيفية انتقال المنافع إلى ملك الراكب، فكان القول قول المالك، كما لو اختلفا في عين فقال المالك: بعتكها، وقال الآخر: وهبتها؛ ولأن المنافع تجري مجرى الأعيان في الملك والعقد عليها، ولو اختلفا في الأعيان كان القول قول المالك كذا هنا، وما ذكروه يبطل بهذه المسألة فيحلف المالك وتُسْتَحَقُ الأجرة، والله -تعالى- أعلم.
غرس في أرض غيره بغير إذنه فطلب صاحب الأرض قلع غرسه
(وأما المسألة الرابعة عشر): وهي إذا استولى على أرض غصب، وبنى فيها وغرس. ثم نازع المغصوب منه الغاصب بالقلع وأرش نقصها والتسوية والأجرة، فقال في الشرح: من غرس في أرض غيره بغير إذنه أو بنى فيها فطلب صاحب الأرض قلع غرسه وبناه لزم ذلك، ولا نعلم فيه خلافا، لما روى سعيد بن زيد أن النبي –صلى الله عليه وسلم- قال: "ليس لعرق ظالم حق"1 رواه الترمذي، وقال: حديث حسن..
وروى أبو داود وأبو عبيد في الحديث أنه قال: فلقد أخبرني الذي حدثني هذا الحديث "أن رجلا غرس في أرض رجل من الأنصار من بني بياضة، فاختصما إلى النبي صلى الله عليه وسلم فقضى للرجل بأرضه، وقضى للآخر أن ينزع نخله"، قال: فلقد رأيتها يُضْرَبُ في أصولها بالفؤوس، وإنها لنخل عم، وإذا قلعها لزم التسوية الأرض ورد
ـــــــــــــ
1 الترمذي: الأحكام(1378), وأبو داود: الخراج والإمارة والفيء(3073).

(1/124)

ص -101- ... الأرض إلى ما كانت عليه، لأنه ضرر حصل في ملك غيره بغير فعله، فلزمته إزالته، وعليه ضمان نقص الأرض إن نقصت بالغرس والبناء، وعليه أجرة المثل إلى وقت التسليم.
تفضيل بعض الأولاد في العطية
(وأما المسألة الخامسة عشر): إذا فضل بعض أولاده بعطية مال، فمات قبل المواساة، فالكلام في هذه المسألة في مقامين:
المقام الأول: في جواز التفضيل؛ وعدمه، فمذهب الإمام أحمد رضي الله عنه أن ذلك لا يجوز إذا كان على سبيل الأثرة، فإن خص بعضهم بعطية أو فاضل بينهم أثم، إذا لم يختص بمعنى يبيح التفضيل؛ ووجبت عليه المساواة، إما برد الفاضل أو إعطاء الآخر، حتى يتم نصيبه.
وبهذا قال ابن المبارك، وروي معناه عن مجاهد وعروة، واختار هذا القول الشيخ تقي الدين. وذهب الإمام مالك والثوري والليث والشافعي وأصحاب الرأي إلى جواز التفضيل، وروي معنى ذلك عن شريح وجابر بن زيد والحسن بن صالح، لأن أبا بكر نحل عائشة جذاذ عشرين وسقا، دون سائر أولاده، واحتج الشافعي بقول النبي –صلى الله عليه وسلم- في حديث النعمان بن بشير: "أشهد على هذا غيري"1 فأمره بتأكيدها دون الرجوع. واحتج من ذهب إلى تحريم التفضيل بما في الصحيحين عن النعمان بن بشير: قال: "تصدق علي أبي ببعض ماله، فقالت أمي عمرة بنت رواحة: لا أرضى حتى تشهد عليها رسول الله –صلى الله عليه وسلم-. فجاء بي إلى رسول الله –صلى الله عليه وسلم- ليشهده على صدقتي، فقال: أكلّ ولدك أعطيته مثله؟ قال: لا. قال: فاتقوا الله، واعدلوا بين أولادكم"2 قال: فرجع أبي، فرد تلك الصدقة. وفي لفظ قال: (فاردده) وفي لفظ: (فأرجعه) وفي لفظ: (فلا تشهدني
ـــــــــــــ
1 مسلم: الهبات(1623), وأبو داود: البيوع(3542), وابن ماجه: الأحكام(2375), وأحمد(4/270).

(1/125)

2 البخاري: الهبة وفضلها والتحريض عليها(2587), ومسلم: الهبات(1623), والنسائي: النحل(3681,3682), وأبو داود: البيوع(3542), وأحمد(4/269,4/270,4/276).

(1/126)

ص -102- ... على جور )، وفي لفظ: (فأشهد على هذا غيري)، وفي لفظ: (سوّ بينهم) متفق عليه. وهو دليل على التحريم؛ لأنه سماه جورا، وأمره برده، وامتنع من الشهادة عليه؛ والجور حرام، والأمر يقتضي الوجوب ولأن تفضيل بعضهم يورث بينهم العداوة والبغضاء وقطيعة الرحم، فمنع منه، كتزويج المرأة على عمتها وخالتها.
وقول أبي بكر لا يعارض قول النبي صلى الله عليه وسلم ولا يحتج به، ويحتمل أن أبا بكر خصها لعجزها عن المكسب والتسبب، مع اختصاصها بفضلها، ولكونها أم المؤمنين، وغير ذلك من خصائصها، ويحتمل أن يكون نحلها، ونحل غيرها من ولده، أو يريد أن ينحل غيرها، فأدركه الموت قبل ذلك، ويتعين حمل حديثه على أحد هذه الوجوه، لأن التفضيل منهي عنه، وأبو بكر لا يفعل المنهي عنه مع علمه بذلك.
وأما قول النبي صلى الله عليه وسلم: "أشهد على هذا غيري"1 فليس بأمر، وكيف يجوز أن يأمر بتأكيده مع أمره برده وتسميته إياه جورا ؟ ولو أمره النبي –صلى الله عليه وسلم- بإشهاد غيره لامتثل أمره، ولم يرده لكن قوله: "أشهد على هذا غيري"2 تهديد، كقوله تعالى: {اعْمَلُوا مَا شِئْتُمْ}3. فأما إن خص بعضهم لمعنى يقتضي تخصيصه من حاجته أو زمان أو عمى أو كثرة عياله، أو لاشتغاله بالعلم، ومنع بعض ولده لفسقه أو بدعته، أو لكونه يعصي الله بما يأخذه ونحوه، فاختار الموفق جواز ذلك، واستدل له بحديث أبي بكر؛ ولأن بعضهم اختص بمعنى يقتضي العطية، فجاز أن يختص بها كما لو اختص بالقرابة، وأجاب عن حديث النعمان بأنه قضية في عين لا عموم لها. وقد روي عن أحمد ما يدل على جواز ذلك، فإنه قال في تخصيص
ـــــــــــــ
1 مسلم: الهبات(1623), وأبو داود: البيوع(3542), وابن ماجه: الأحكام(2375), وأحمد(4/270).
2 مسلم: الهبات(1623), وأبو داود: البيوع(3542), وابن ماجه: الأحكام(2375), وأحمد(4/270).
3 سورة فصلت آية: 40.

(1/127)

ص -103- ... بعضهم بالوقف: لا بأس إذا كان لحاجة، وأكرهه إذا كان على سبيل الأثرة، والعطية في معنى الوقف. قال في الإنصاف: قلت: وهذا قوي جدا، ويحتمل أن يمنع من التفضيل بكل حال لحديث النعمان، لكون النبي –صلى الله عليه وسلم- لم يستفصل بشيرا في عطيته.
وأما المقام الثاني: وهو إذا فضل أو خص بعضهم، ثم مات قبل الرجوع أو المواساة، فهل تثبت العطية للمعطى أو للباقين؟، فقد اختلفت الرواية في ذلك عن أحمد، فروي عنه أنها تثبت للمعطى، وليس لبقية الورثة الرجوع نص على ذلك في رواية محمد بن الحكم والميموني، واختاره الخلال، وصاحبه أبو بكر، وبه قال مالك والشافعي وأصحاب الرأي، وأكثر أهل العلم لقول أبي بكر لعائشة لما نحلها: وددت لو أنك حزتيه، فيدل على أنها لو حازته لم يكن لهم الرجوع.
وقال عمر: لا نحلة إلا نحلة يحوزها الولد دون الوالد، والرواية الأخرى: لباقي الورثة أن يرجعوا ما وهبه، اختاره أبو عبد الله ابن بطة وأبو حفص العكبريان، وابن عقيل والشيخ تقي الدين، وصاحب الفائق، وهو قول عروة بن الزبير وإسحاق، قال أحمد: عروة قد روى الأحاديث الثلاثة: حديث عائشة، وحديث عمر، وحديث عثمان، وتركها، وذهب إلى حديث النبي –صلى الله عليه وسلم- ترد في حياة الرجل وبعد موته؛ ولأن النبي صلى الله عليه وسلم سمى ذلك جورا بقوله لبشير: "لا تشهدني على جور"1 والجور لا يحل للفاعل فعله، ولا للمعطى تناوله، والموت لا يغيره عن كونه جورا حراما، فيجب رده؛ ولأن أبا بكر، وعمر –رضي الله عنهما- أمر قيس بن سعد برد قسمة أبيه حين ولد له، ولم يكن علم به، ولا أعطاه شيئا، وكان ذلك بعد موت سعد، فروى سعيد بإسناده أن سعد بن عبادة، قسم ماله بين أولاده
ـــــــــــــ
1 البخاري: الشهادات(2650), ومسلم: الهبات(1623), والنسائي: النحل(3681,3682,3683).

(1/128)

ص -104- ... وخرج إلى الشام، فمات بها، ثم ولد له بعد ذلك ولد، فمشى أبو بكر وعمر –رضي الله عنهما- إلى قيس بن سعد فقالا: إن سعدا قسم ماله، ولم يدر ما يكون، وإنا نرى أن ترد هذه القسمة، فقال: لم أكن أغير شيئا صنعه سعد، ولكن نصيبي له.
مسائل في الرضاعة
(وأما المسألة السادسة عشر، والسابعة عشر، والثامنة عشر، والتاسعة عشر): وهي مسائل الرضاعة، فهن حلال كلهن، وهو قول جمهور العلماء، فتباح أم المرتضع، وأخته من النسب لأبيه وأخيه من الرضاع، لأنهن في مقابلة من يحرم بالمصاهرة لا في مقابلة من يحرم من النسب.
والشارع صلى الله عليه وسلم إنما حرم من الرضاعة ما يحرم من النسب، لا ما يحرم بالمصاهرة، وتباح المرضعة وبنتها لأبي المرتضع وأخيه من النسب، وتباح أخت ابنه، وأم أخته من الرضاع، ويحرم من النسب؛ لأن أخت ابنه من النسب ربيبة، وأم أخته من النسب زوجة أبيه، فأخت ابنه، وأم أخته يحرمان من النسب، ويباحان من الرضاع.
شهادة الأخ لأخيه
(وأما المسألة العشرون): وهي شهادة الأخ لأخيه، فهي جائزة، قال ابن المنذر: أجمع أهل العلم على أن شهادة الأخ لأخيه جائزة، وروي ذلك عن ابن الزبير، وبه قال شريح وعمر بن عبد العزيز والشعبي والنخعي ومالك والشافعي وأبو عبيد وإسحاق وأبو ثور وأصحاب الرأي، لأنه عدل غير متهم، فصحت شهادته لأخيه كالأجنبي، ولعموم الآيات، ولا يصح قياس الأخ على الوالد والولد؛ لأنهما بينهما بعضية وقرابة بخلاف الأخ.
وقد روي عن عمر بن الخطاب –رضي الله عنه- أن شهادة كل من الوالد والولد للآخر مقبولة، وروي ذلك عن شريح، وبه قال عمر بن عبد العزيز، وأبو ثور، والمزني وداود وإسحاق وابن المنذر لعموم الآيات،

(1/129)

ص -105- ... ولأنه عدل تقبل شهادته في غير هذا الموضع، فتقبل فيه.
شهادة الوالد على ابنه وابن ابنه
(وأما المسألة الحادية والعشرون): وهي شهادة الوالد على ابنه وابن ابنه، فهي مقبولة نص على ذلك الإمام أحمد، وهو قول عامة أهل العلم،وذلك لقول الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ}1 فأمر بالشهادة، ولو لم تقبل لما أمر بها؛ ولأنها إنما ردت شهادته له في التهمة في إيصال النفع، ولا تهمة في شهادته عليه؛ فوجب أن تقبل كشهادة الأجنبي، بل أولى أن يتهم له، ولا يتهم عليه، فشهادته عليه له أبلغ في الصدق كشهادته على نفسه.
الشهادة بالاستفاضة والشهرة
(وأما المسألة الثانية والعشرون): وهي الشهادة بالاستفاضة والشهرة، فهي صحيحة فيما يتعذر علمه في الغالب إلا بذلك كالنسب والموت والملك والنكاح والخلع والوقف ومصرفه والعتق والولاء والولاية والعزل، وما أشبه ذلك.

(1/130)

قال الخرقي: وما تظاهرت به الأخبار، واستقرت معرفته في قلبه شهد به، كالشهادة على النسب والولادة. وقد أجمع أهل العلم على صحة الشهادة بالنسب بالاستفاضة، وكذلك الشهادة بالاستفاضة في الجرح والتعديل، فما يجرح به الشاهد وغيره مما يقدح في عدالته ودينه، فإنه يشهد به إذا علمه الشاهد بالاستفاضة، ويكون ذلك قدحا شرعيا، قاله الشيخ تقي الدين، قال: وقد صرح بذلك طوائف الفقهاء من الشافعية، والمالكية، والحنبلية، وغيرهم في كتبهم الصغار والكبار، صرحوا فيما إذا جرح الرجل جرحا مفيدا أنه يجرح الجارح بما سمعه منه، أو رآه، أو استفاض، وما أعلم في هذا نزاعا بين المسلمين، فإن المسلمين كلهم يشهدون في مثل وقتنا، في مثل عمر بن عبد العزيز والحسن والبصري، وأمثالهما من العدل والدين، بما لم يعلموه إلا بالاستفاضة، ويشهدون في مثل الحجاج بن يوسف، والمختار بن عبيد، ونحوهم بالظلم والبدعة بما لم يعلموه
ـــــــــــــ
1 سورة النساء آية: 135.

(1/131)

ص -106- ... إلا بالاستفاضة، قال: وهذا إذا كان المقصود تفسيقه لرد شهادته وولايته، وأما إذا كان المقصود التحذير منه، واتقاء شره فيكفي بما دون ذلك. انتهى.
ما تجوز الشهادة عليه بالاستفاضة
وقد اختلف أهل العلم فيما تجوز الشهادة عليه بالاستفاضة غير النسب والولادة، فقال بعضهم: هو تسعة أشياء: النكاح والوقف ومصرفه والموت والعتق والولاء والولاية والعزل.
وقال أبو حنيفة: لا تقبل إلا في النكاح والموت، ولا تقبل في الملك المطلق. ونص الإمام أحمد على ثبوت الشهادة بالاستفاضة في الخلع والطلاق. والصحيح من مذهب الشافعي: جواز الشهادة بالاستفاضة في النكاح والنسب وولاية القضاء والملك والعتق والوقف والولاء. واقتصر جماعة من أصحاب أحمد، منهم: القاضي في الجامع، والشريف وأبو الخطاب في خلافيهما، وابن عقيل في التذكرة، والشيرازي، وابن البنا على النسب والموت والملك المطلق والنكاح والوقف والعتق والولاء، قال في الفروع: ولعله الأشهر. قال في العمدة: ولا يجوز ذلك في حد ولا قصاص، قال في الفروع: فظاهر الاقتصار عليهما، وهو أظهر. اه.
قال في عمدة الأدلة: تعليل أصحابنا بأن جهات الملك تختلف، تعليل يوجد في الدين، فقياس قولهم يقتضي أن يثبت الدين بالاستفاضة، قال في الإنصاف: قلت: وليس ببعيد. آخر الجواب، والحمد لله رب العالمين.
أخَّر قضاء رمضان مع إمكان القضاء، فمات قبل أن يقضي
(فائدة): إذا أخر قضاء رمضان مع إمكان القضاء، فمات قبل أن يقضي، وقبل أن يدركه رمضان آخر، أطعم عنه لكل يوم مسكينا، وهذا

(1/132)

ص -107- ... قول أكثر أهل العلم. وروي ذلك عن عائشة، وابن عباس، وبه قال مالك والليث والأوزاعي والثوري والشافعي وابن علية وأبو عبيد في الصحيح عنهم لما روى ابن ماجه عن ابن عمر مرفوعا: "من مات وعليه صيام شهر، فليطعم عنه لكل يوم مسكينا"1 رواه الترمذي، وقال الصحيح عن ابن عمر موقوفا.
وعن عائشة – أيضا- قالت: "يطعم عنه في قضاء رمضان ولا يصام".
وعن ابن عباس: أنه سئل عن رجل مات، وعليه نذر بصوم شهر، وعليه صوم رمضان. قال: أما رمضان، فيطعم عنه، وأما النذر فيصام عنه. رواه الأثرم، وحمل هؤلاء الحديث الذي في الصحيحين عن عائشة أنه في النذر، بدليل أن عائشة هي التي روت الحديث، وقد قالت: يطعم عنه في قضاء رمضان ولا يصام.
والقول الثاني: أنه يصام عنه، وهو قول أبي ثور، والشافعي، قال في الفروع: ومال صاحب النظم إلى صوم رمضان عن الميت بعد موته، فقال: لو قيل: لم أبعد، فعلى هذا الظاهر أن المراد: ولا يطعم كقول طاووس، وقتادة، ورواية عن الحسن والزهري، والشافعي في القديم وأبو ثور وداود. انتهى.
وقال في الفائق: ولو أخره لا لعذر، فتوفي قبل رمضان آخر، أطعم عنه لكل يوم مسكينا، والمختار الصيام عنه. انتهى.
وقال ابن عبدوس في تذكرته: ويصح قضاء نذر. قلت: وفرض عن الميت مطلقا كاعتكاف. انتهى.
وقال الشيخ تقي الدين: إن تبرع بصومه عمن لا يطيقه للكبر ونحوه، أو عن ميت، وهما معسران، توجه جوازه لأنه أقرب إلى المماثلة من المال. انتهى.
واستدل من قال: يصام عنه بما في الصحيحين عن عائشة، أن النبي
ـــــــــــــ
1 الترمذي: الصوم(718), وابن ماجه: الصيام(1757).

(1/133)

ص -108- ... صلى الله عليه وسلم قال: "من مات، وعليه صيام صام عنه وليه"1 متفق عليه.
وروى ابن عباس مثله، قال النووي في شرح مسلم بعدما ذكر هذا الحديث: اختلف العلماء فيمن مات، وعليه صوم واجب من رمضان أو نذر أو غيرهما. هل يقضى عنه؟ وللشافعي في المسألة قولان مشهوران: أشهرهما لا يصام عنه، ولا يصح عن ميت صوم أصلا. والثاني: يستحب لوليه أن يصوم عنه، ويستحب صومه عنه، ويبرأ به الميت، ولا يحتاج إلى طعام عنه. وهذا القول هو الصحيح المختار الذي نعتقده، وهو الذي صححه محققو أصحابه الجامعون بين الفقه والحديث، لهذه الأحاديث الصحيحة الصريحة.
وأما الحديث الوارد: "من مات وعليه صيام، أطعم عنه"2 فليس بثابت، ولو ثبت أمكن الجمع بينه وبين هذه الأحاديث بأن يحمل على جواز الأمرين؛ فإن من يقول بالصيام، يجوز عنده الإطعام، فثبت أن الصواب المتعين: تجويز الصيام وتجويز الإطعام، والولي مخير بينهما.
ثم ذكر النووي عن الجمهور أنهم ذهبوا إلى أنه يطعم عنه، ولا يصام، سواء في ذلك رمضان أو النذر، والصواب فيما وجب بالنذر أنه يصام عن الميت للأحاديث الصحيحة الصريحة التي لا معارض لها، وإنما الإشكال في قضاء رمضان، هل الواجب فيه الإطعام، أو يكفي الصيام؟ فظاهر حديث عائشة الذي في الصحيحين إجزاء الصيام، ومن ذهب إلى الإطعام حمل حديث عائشةعلى النذر، والله أعلم.
مدة الإقامة للمسافر
(فائدة): قال الشيخ الإمام العلامة أبو عمر بن عبد البر: اختلفوا في مدة الإقامة فقال مالك والشافعي والليث والطبري وأبو ثور: إذا نوى إقامة أربعة أيام أتم، وهو قول سعيد بن المسيب في رواية عطاء الخراساني
ـــــــــــــ
1 البخاري: الصوم(1952), ومسلم: الصيام(1147), وأبو داود: الصوم(2400) والأيمان والنذور(3311), وأحمد(6/69).
2 الترمذي: الصوم(718), وابن ماجه: الصيام(1757).

(1/134)

ص -109- ... عنه، وقال أبو حنيفة وأصحاب الثوري: إذا نوى إقامة خمسة عشر يوما أتم وإن كان أقل قصر، وهو قول ابن عمر. وقال سعيد بن المسيب في رواية داود بن أبي هند عنه، وقال الأوزاعي: إذا نوى إقامة ثلاثة عشر يوما أتم، وإن كان أقل قصر. وعن سعيد بن المسيب قول ثالث: إذا أقام ثلاثا أتم. وعن السلف في هذه المسألة أقاويل متباينة منها: إذا زاد المسافر على إقامة اثنتا1 عشرة، أتم رواه نافع عن ابن عمر قال: وهو آخر فعل ابن عمر وقوله. وروى عكرمة عن ابن عباس قال: "قام النبي -صى الله عليه وسلم- سبعة عشر يقصر، فنحن إذا سافرنا سبعة عشر قصرنا، وإذا زدنا أتممنا".
وروى عن علي وابن عباس من أقام عشر ليال أتمّ، والطرق عنهما بذلك ضعيفة،وبذلك قال محمد بن الحسن والحسن بن صالح، وروي عن سعيد بن جبير وعبد الله بن عتبة: من أقام أكثر من خمسة عشر أتمّ، وبه قال الليث بن سعد، وروي عن الحسن أن المسافر يصلي ركعتين أبدا حتى يدخل مصرا من الأمصار.
وقال أحمد بن حنبل: إذا أجمع المسافر مقام إحدى وعشرين صلاة مكتوبة قصر، وإن زاد على ذلك أتم. فهذه تسعة أقوال في هذه المسألة، وفيها قول عاشرأن المسافر يقصر أبدا حتى يرجع إلى وطنه أو ينزل وطنا له، وروي عن أنس أنه أقام سنتين بنيسابور يقصر الصلاة. وقال أبو مجلز: قلت لابن عمر: آتي المدينة، فأقيم بها السبعة أشهر والثمانية طالبا حاجة، فقال: صلّ ركعتين. وقال أبو إسحاق السبيعي: أقمنا بسجستان، ومعنا رجال من أصحاب ابن مسعود سنتين نصلي ركعتين. وأقام ابن عمر بأذربيجان ستة أشهر يصلي ركعتين ركعتين، وكان الثلج حال بينهم وبين القفول.
ـــــــــــــ
1 هذا الكلام به مخالفة لمقتضى الإعراب مجاراة للغة العوام في خطابهم.

(1/135)

ص -110- ... وأقام مسروق بالسلسلة سنتين، وهو عامل عليها يصلي ركعتين حتى انصرف، يلتمس السنة بذلك.
وعن شقيق قال: خرجت مع مسروق إلى السلسلة حين استعمل عليها؛ فلم نزل نقصر الصلاة حتى وصلنا، ولم يزل القصر في السلسلة حتى رجع، فقلت: يا أبا عائشة ما يحملك على هذا؟ قال: اتباع السنة. وقال أبو حمزة: قلت لابن عباس: إنا نطيل المقام بالغزو بخراسان فكيف ترى؟ قال: صلّ ركعتين، وإن أقمت عشر سنين، والله أعلم..
الفطر لإنقاذ غريق أوالتقوي على الجهاد
قال ابن القيم في البدائع:إ ذا رأى إنسانا يغرق فلا يمكنه تخليصه إلا بأن يفطر فهل يجوز له الفطر؟
أجاب أبو الخطاب: يجوز له الفطر إذا تيقن تخليصه من الغرق، ولم يمكنه الصوم مع التلخيص، وأجاب ابن الزاغوني: إذا كان يقدر على تخليصه أو غلب على ظنه ذلك لزمه الإفطار وتخليصه، ولا فرق بين أن يفطر لدخول الماء في حلقه وقت السباحة، أو كان يجد في نفسه ضعفا عن تخليصه لأجل الجوع حتى يأكل؛ لأنه يفطر للسفر المباح، فلأن يفطر للواجب أولى. قلت: أسباب الفطر أربعة: السفر والمرض والحيض والخوف على هلاك من يخشى عليه بصومه، كالحامل والمرضع إذا خافتا على ولديهما، ومثله مسألة الغريق. وأجاز شيخنا ابن تيمية الفطر للتقوي للجهاد، وفعله، وأمر به لما نزل العدو دمشق في رمضان فأنكر عليه بعض المتفقهة، وقال: ليس هذا سفرا طويلا، فقال الشيخ: هذا فطر للتقوي على جهاد العدو، وأولى من الفطر لسفر يومين سفرا مباحا أو معصية، والمسلمون إذا قاتلوا عدوهم وهم صيام لم يمكنهم النكاية فيهم وهم صيام، وربما أضعفهم الصوم عن القتال فاستباح العدو بيضة الإسلام.

(1/136)

ص -111- ... وهل يشك فقيه أن الفطر هاهنا أولى من فطر المسافر؟ وقد أمرهم النبي –صلى الله عليه وسلم- في غزوة الفتح بالإفطار ليتقووا بذلك على عدوهم فعلل ذلك بالقوة على العدو لا بالسفر. قلت: إذا جاز فطر الحامل، والمرضع لخوفهما على ولديهما، وفطر من يخلص الغريق، ففطر المقاتلين أولى بالجواز، ومن جعل هذا من المصالح المرسلة فقد غلط بل هذا من باب قياس الأولى. انتهى كلام ابن القيم في البدائع.
وقال في الفروع: وإن أحاط العدو ببلد، والصوم يضعفهم، فهل يجوز الفطر وفاقا لمالك؟ ذكر الخلال روايتين ويعايا بها، قال ابن عقيل: إن حصر العدو بلدا، وقصد المسلمون عدوا بمسافة قريبة لم يجز الفطر والقصر على الأصح.
ونقل حنبل: إذا كانوا بأرض العدو وهم بالقرب، أفطروا عند القتال. انتهى. وقال في الإنصاف: اختار الشيخ تقي الدين الفطر للتقوي على الجهاد، وفعله هو، وأمر به لما نزل العدو دمشق، وقدمه في الفائق، وهو الصواب. انتهى.

(1/137)

ص -112- ... مسائل وردت من حسن بن حسين إلى الأخ عبد الله اقتراض النقود وردها
بسم الله الرحمن الرحيم
الحمد لله الذي يقول الحق، وهو يهدي السبيل، والصلاة والسلام على سيدنا محمد الهادي إلى الدليل.
من حسن بن حسين إلى الأخ عبد الله، وفقه الله تعالى، وسدده.
سلام عليكم ورحمة الله وبركاته.
والخط المشتمل على السؤال وصل، وهذا صورته متبوعا بجوابه.
(المسألة الأولى): رجل عنده لآخر جدد حال كونه صرف الريال خمس من الجدد؛ فطالت المدة حتى بلغ صرف الريال هذا المبلغ، وطلب صاحب الحق حقه من الغريم، فهل يحكم له بالقيمة حال الاستدانة أو القرض أم ليس له إلا الجدد التي وقع العقد عليها؟.
(فالجواب): قال في شرح المفردات عند قول الناظم –رحمه الله تعالى-:
والنص بالقيمة في بطلانها
لا في ازدياد القدر أو نقصانها
ما لفظه: أي: إن النص إنما ورد عن الإمام أحمد فيما إذا أبطله السلطان، فمنع المعاملة بها لا فيما إذا زادت قيمتها أو نقصت مع بقاء التعامل بها، وعدم تحريم السلطان لها؛ فيرد مثلها سواء غلت، أو رخصت أو كسدت، وسواء كان الغلاء والرخص كثيرا بأن كان عشرة بدانق، فصارت عشرين بدانق، وعكسه أو قليلا، لأنه لم يحدث فيه شيء إنما تغير السعر، فأشبه الحنطة إذا رخصت أو غلت قال:
والشيخ في زيادة أو نقص
مثلا كقرض في الغلا والرخص
أي: وقال الشيخ الموفق: إذا زادت قيمة الفلوس أو نقصت، رد مثلها كما لو افترض عرضا مثليا كَبُرٍّ وشعير، ونحاس، وحديد فإنه يرد مثله، ولو

(1/138)

ص -113- ... غلا أو رخص، لأن غلو القيمة ونقصانها لا يسقط المثل عن ذمة المستقرض، فلا يجب المطالبة بالقيمة، وهذا معنى ما تقدم من أن نص الإمام بالقيمة إنما هو إذا أبطل السلطان المعاملة بها لا في زيادة القيمة، أو نقصانها. انتهى.
وحكى فيه مذهب مالك والشافعي والليث القول بالمثل، ثم قال: ولنا أن تحريمها منع إنفاقها، وإبطال ماليتها فأشبه كسرها. انتهى.
وقال الشيخ تقي الدين في شرح المحرر: إذا أقرضه أو غصبه طعاما فنقصت قيمته فهو نقص النوع، فلا يجبر على أخذه ناقصا، فيرجع إلى القيمة، وهذا هو العدل، فإن المالين إنما يتماثلان إذا استوت قيمتهما، وأما مع اختلاف القيمة فلا تماثل فعيب الدين إفلاس المدين وعيب العين المعينة خروجها عن المعتاد. انتهى. وكلام الشيخ هذا هو الذي ذكره الناظم عنه تخريجا له واختيارا.
فقد عرفت أنه تحصل في المسألة من حيث هي ثلاثة أقوال: التفريق بين ما إذا حرمها السلطان فبطلت المعاملة بها بالكلية، ومثله إن تكسرت أو كسدت فلا يتعامل بها، فالقيمة، وبين ما إذا كان غايته الغلاء والرخص مع بقاء المعاملة بحالها، فالمثل والمثل مطلقا كما هو المنقول عن مالك، والشافعي، والليث. وثالثها اختيار أبي العباس، وهو المعتمد لدينا في الفتوى.
(تنبيه): في المثلي الذي اختار أبو العباس القيمة فيه أوجه: أصحها أن المثلي ما حصره كيل، أو وزن وجاز السلم فيه؛ فإن وجد أحد الوصفين دون الآخر فليس بمثلي. قاله في مقدمة الحائض1 وذكر معناه في الروض وغيره من كتب الأصحاب. وعلى هذا فالجدد ليست مثلية، لأنه لا يجوز السلم
ـــــــــــــ
1 كذا في الأصل.

(1/139)

ص -114- ... فيها لعدم الانضباط، فإنها تختلف بالكبر والصغر والثقل والخفة والطول والصفاء والخضرة وقلة الفضة وكثرتها، وأيضا ففيها فضة؛ ولا يجوز إسلام أحد النقدين في الآخر، لكن رأيته جزم في الإقناع بأن الدراهم المغشوشة مثلية، والجدد مثلها فيما يظهر لي، والله –سبحانه- أعلم..
رد الدابة المشتراة بعد ركوبها
(المسألة الثانية): رجل اشترى دابة، واستعملها بركوب، وسقي وغيره، أو نحو ذلك، ثم بان له به عيب قديم فرد المبيع، فهل يرد معه قدر استعماله مدة مقامه عنده، أم لا ؟ إلى آخر السؤال.
(الجواب): إذا رد المبيع، فلا يخلو إما أن يكون بحاله، أو يكون قد زاد أو نقص؛ فإن كان بحاله رده، وأخذ الثمن، وإن زاد بعد العقد، أو حصلت له فائدة، فإن كانت الزيادة متصلة كالسمن والحمل والثمرة قبل الظهور، فإنه يرده بنمائه، لأنه يتبع في العقود والفسوخ. وإن كانت الزيادة منفصلة، فإن كانت من غير المبيع كالكسب والأجرة، فهو للمشتري في مقابلة ضمانه، وهو معنى قوله عليه السلام: "الخراج بالضمان"1 ولا نعلم في هذا خلافا.
وروى ابن ماجه عن عائشة أن رجلا اشترى عبدا فاستعمله ما شاء الله، ثم وجد به عيبا فرده فقال: يا رسول الله، استعمل غلامي، فقال رسول الله صلى الله عليه وسلم: "الخراج بالضمان"2 رواه أبو داود، وبهذا قال أبو حنيفة ومالك والشافعي، ولا نعلم عن غيرهم خلافهم. وإن كانت الزيادة من عين المبيع كالولد، والثمرة، واللبن، فهو للمشتري أيضا، ويرد الأصل بدونها، وبهذا قال الشافعي إلا أن الولد إذا كان لآدمية لم يملك ردها دونه.
وعنه ليس له رده دون نمائه المنفصل قياسا على النماء المتصل، فإن اشتراها أي: الدابة حاملا فولدت عند المشتري فردها رد ولدها معها؛ لأنها من جملة المبيع،
ـــــــــــــ
1 الترمذي: البيوع(1285), والنسائي: البيوع(4490), وأبو داود: البيوع(3508), وابن ماجه: التجارات(2243).

(1/140)

2 الترمذي: البيوع(1285), والنسائي: البيوع(4490), وأبو داود: البيوع(3508), وابن ماجه: التجارات(2243).

(1/141)

ص -115- ... والولادة هنا نماء متصل. وإن نقص المبيع فسيأتي حكمه. انتهى من الشرح الكبير، وحكمه أن يرد مع المعيب أَرْش النقص عنده كأن وطئ البكر، أو قطع الثوب، أو هزلت الدابة، ونحو ذلك مما تنقص به قيمته. صرح به في المغني وغيره. قال في شرح الإقناع: لما روى الخلال بإسناده عن ابن سيرين أن عثمان قال في رجل اشترى ثوبا فلبسه ثم اطلع على عيب:..1 وما نقص، وأجاز الرد مع النقص، وعليه اعتماد أحمد. انتهى. وقال في الإنصاف عند قول المقنع: وعنه ليس له رده دون نمائه: أي: المنفصل، فلو صدر العقد وهي حامل فولدت عنده، ثم ردها رد ولدها معها، وأما إذا حملت وولدت بعد الشراء فهو نماء منفصل بلا نزاع، والصحيح من المذهب أنه لا يردها إلا بولدها فتعين الأرش جزم به في المحرر. انتهى. فقد عرفت أنه إن كان بحاله رده مجانا، وأخذ ثمنه، وإن زاد ففيه التفصيل، أو نقص فإنه يرد معه أرش ما نقص عنده.
ما يجوز فيه شهادة النساء
(المسألة الثالثة): ما تقولون في شهادة النساء منفردات عن الرجال ؟، وهل القدور والمقتول هما مما تعرفه المرأة مما يقبل فيه شهادتهن منفردات؟ هذا معنى سؤالكم.
(الجواب): قال في المغني في باب القضاء: ولا تقبل شهادتها، ولو كان معها ألف امرأة إن لم يكن معهن رجل. انتهى.. ومراده فيما يطلع عليه غيرهن، وقال في كتاب الشهادة: وفي شهادة النساء شبهة بدليل قول الله تعالى: {أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الأُخْرَى}2 وأنه لا تقبل
ـــــــــــــ
1 بياض بالأصل.
2 سورة البقرة آية: 282.

(1/142)

ص -116- ... شهادتهن، ولو كثرت ما لم يكن معهن رجل، وقال فيه: ولا نعلم خلافا في قبول شهادة النساء في الجملة...1 يعني في بعض المسائل كما ذكره الشرّاح، وذلك فيما لا يطلع عليه الرجال غالبا كعيوب النساء تحت الثياب، والبكارة، والثيوبة، والحيض، والولادة، والرضاع، والاستهلال، ونحو ذلك.
حديث عقبة بن الحارث رواه أحمد، وسعيد قال أبو محمد: إلا أنه من رواية جابر الجعفي. قال: وكل موضع تقبل فيه شهادة النساء منفردات فإنه يقبل فيه شهادة المرأة الواحدة، واستدل بحديث عقبة، وبما روي عن حذيفة أن رسول الله- صلى الله عليه وسلم- أجاز شهادة القابلة، رواه الفقهاء في كتبهم. وذكر أبو محمد في المقنع في باب اليمين في الدعاوى احتمالا قبول امرأتين ويمين في المال، وما يقصد به المال، وقال الشيخ تقي الدين: لو قيل: يقبل امرأتان، ويمين توجه، لأنهما أقيما مقام رجل في التحمل، ونصره ابن القيم في الإعلام والطرق وغيرهما، وذكره مذهب مالك.
وذكر أبو محمد وغيره أن أبا طالب نقل عن أحمد في مسألة الأسير: يقبل رجل ويمين، واختاره أبو بكر، وعنه في الوصية: إن لم يحضره إلا النساء فامرأة واحدة. وسأله ابن صدقة: الرجل يوصي ويعتق ولا يحضره إلا النساء، تجوز شهادتهن؟ قال: نعم في الحقوق، ذكره في الإنصاف، ولم يُقَيّده، والمجزوم به عند المتأخرين هو الأول، وعليه المعوّل.
وأما قول السائل: وهل القدور والمقتول من عورات النساء الذي لا يطلع عليه الرجال غالبا ؟ فهل هذه إلا المال نفسه؟ فتنبه لذلك.
(تتمة): لا مدخل للنساء، ولو مع الرجال في العقوبات والحدود، ذكروه اتفاقا عن الأئمة الأربعة، ولا يقبل الجرح والتعديل من النساء. قاله في المغني،
ـــــــــــــ
1 بياض بالأصل.

(1/143)

ص -117- ... وجزم به المتأخرون، وذكره في الإفصاح قول مالك والشافعي وأحمد. ومما تساوي فيه المرأة العدلة1 الرجل الرواية، والإخبار بهلال رمضان والوقت والقبلة ونجاسة الماء وتنبيه الإمام لسهو؛ إذ في المغني ذوي الأفهام: دعوا النشوز والنسب؛ لأنه مما لا يطلع عليه الرجال غالبا. انتهى. والله -سبحانه وتعالى- أعلم بالصواب.
مقام المسلم في أرض الكفار مع التمكن من الخروج منها
فائدة: قال الإمام القرطبي في شرح مسلم: ولا يختلف في أنه لا يحل لمسلم المقام في بلاد الكفار مع التمكن من الخروج منها لجريان أحكام الكفر عليه، ولخوف الفتنة على نفسه، وهذا حكم ثابت مؤيد إلى يوم القيامة. وعلى هذا فلا يجوز لمسلم دخول بلاد الكفار لتجارة أو غيرها مما لا يكون ضرورة في الدين كافتكاك المسلم؛ وقد أبطل مالك شهادة من دخل بلاد الهند لأجل التجارة. انتهى كلامه -رحمه الله-.
وما ذكرت من مسألة الذي أوصى بوصية، ثم قال: ووقف عقاره الذي سماه، فظاهر اللفظ أن هذا وقف منجز غير ما أوصى به، وأنه ما يحسب من الثلث إذا كان في غير مرض الموت، ولفظ أقر أوضح من قوله: وقف، لأن قوله: وقف إنشاء للوقف، ولفظ أقر يفيد الإخبار بإيقاف سابق. وما قلنا في الفرق بين الوصية والوقف، فهذا إن كان كاتب الوثيقة عنده علم يفرق به بين الوصية والوقف، فإن كان كاتب الوثيقة عاميا صار في النفس شيء، لكن من أخذ بظاهر اللفظ فرق بين الوصية والوقف فهو أسلم، والله -سبحانه- وتعالى أعلم.
ـــــــــــــ
1 هذه الكلمة تخالف مقتضى اللغة مجاراة للعوام.

(1/144)

ص -118- ... الحمد لله أجاب الشيخ عبد الله بن الشيخ محمد- رحمه الله- وعليكم السلام ورحمة الله وبركاته وبعد: مسألة المساقاة كلام أهل العلم فيها مشهور، وهل هي من العقود اللازمة، أو العقود الجائزة ؟ والذي عليه الفتوى عندنا أنها لازمة من قبل المالك جائزة من قبل المساقي، وهذا اختيار الشيخ ابن تيمية؛ فعلى هذا فلا تنفسخ بموت المالك، ولا بانتقالها إلى غيره بإرث أو هبة.
عقد المساقاة لازم أم جائز
(وأما المسألة الثانية): الذي ينبت على ماء المستأجر بغير إذن المالك، فهو للكداد، فإن أراد المالك أخذه بقيمته وتراضيا ذلك فلهما، وإن قال: اقلعه، فيقلعه والسلام.
قال في الاختيارات: ولو دفع أرضا إلى آخر فيغرسها بجزء من الغراس صح كالمزارعة، واختاره أبو حفص العكبري، والقاضي في تعليقه، وهو ظاهر مذهب أحمد- رحمه الله- ثم قال: ومقتضى قول أبي حفص أنه يجوز أن يغارسه بجزء من الأرض كما جاز النسيج بجزء من الغزل نفسه. وقال في الفروع: هو ظاهر نص الإمام أحمد جواز المساقاة على شجر يغرسه، ويعمل عليه بجزء معلوم الشجر، أو بجزء من الشجر والثمر كالمزارعة، واختاره أبوحفص، وصححه القاضي في التعليق آخرا، واختاره في الفائق والشيخ تقي الدين- رحمه الله تعالى- قال في الإنصاف: لو كان الاشتراك في الغراس والأرض فسد وجها واحدا، قاله المصنف والشارح والناظم وغيرهم، وقال الشيخ تقي الدين: قياس المذهب صحته، قال في الفائق: قلت: وصحح المالكيون المغارسة في الأرض الملك لا الوقف، بشرط استحقاق العامل جزءا من الأرض مع القسط من الشجر. انتهى.
فإذا عرفت أن القول بصحة المغارسة أقوى، وأن عليه جمعا من المحققين، وعليه الفتوى، وهذا على تقدير

(1/145)

ص -119- ... ثبوت هذه الدعوى مع وجود شهود أصل العقد بخطهم وقت المعاملة، أو المعاقدة، وسلامة العقد ظاهرة، فكيف لا نقول بصحته، وهذا هو الذي أوجب المراجعة، وبالله التوفيق. انتهى.
من كلام الشيخ عبد الرحمن بن حسن -رحمه الله تعالى- بقلم الفقير الحقير المقر بالذنب والتقصير عبده ابن عبده ابن أمته، ومن لا غناء له عن رحمة ربه طرفة عين عبد الله بن عبد الرحمن بن عبد اللطيف -غفر الله له ولوالديه ولمشايخه ولمن كتبت له والمسلمين-. آمين، وصلى الله على نبينا محمد وآله وصحبه أجمعين، وسلم تسليما كثيرا إلى يوم الدين.

(1/146)

ص -120- ... معنى لا إله إلا الله
بسم الله الرحمن الرحيم
(سؤال): ما قول العلماء الأعلام، أئمة الإسلام، فيمن يقول لا إله إلا الله، ويدعو غير الله، هل يحرم ماله، ودمه بمجرد قولها أم لا؟
(الجواب): وبالله التوفيق، لا إله إلا الله كلمة الإخلاص، وكلمة التقوى، وهي العروة الوثقى، وهي الحنيفية ملة إبراهيم –عليه السلام-، جعلها كلمة باقية في عقبه، وقد تضمنت ثبوت الإلهية له –تعالى-، ونفيها عما سواه، والإله هو الذي تألهه القلوب محبة وإنابة وتوكلاواستعانة ودعاء وخوفا ورجاء ونحو ذلك، ومعنى لا إله إلا الله: أي: لا معبود حق إلا الله، قال الله تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ}1. قال جل ذكره: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلاَّ كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلاَّ فِي ضَلالٍ}2.

(1/147)

فدلت هذه الكلمة العظيمة مطابقة علىإخلاص العبادة بجميع أفرادها لله تعالى، ونفي كل معبود سواه، قال تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ( إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ}3 أي: لا إله إلا الله، فأرجع ضمير هذه الكلمة إلى ما سبق منه مدلولها، وهو قوله: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي}4، وهذا هو الذي خلق الله الخلق لأجله، وافترضه على عباده، وأرسل الرسل، وأنزل الكتب لبيانه، وتقريره، قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}5، وقال تعالى: {وَقَضَى رَبُّكَ إِلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ}6 الآية، وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ
ـــــــــــــ
1 سورة الحج آية: 62.
2 سورة الرعد آية: 14.
3 سورة الزخرف آية: 26.
4 سورة الزخرف آية: 26.
5 سورة الذاريات آية: 56.
6 سورة الإسراء آية: 23.

(1/148)

ص -121- ... نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}1،
وقال تعالى: {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ إِلاَّ تَعْبُدُوا إِلاَّ اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ}2 قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ}3.
والطاغوت كل ما تجاوز به العبد حده من معبود ومتبوع أو مطاع، فمن تحقق مبدأ قول هذه الكلمة العظيمة من إخلاص العبادة لله –تعالى-، والبراءة من عبادة ما سواه بالجنان والأركان، وعمل بما اقتضته فرائض الإسلام والإيمان كان معصوم الدم والمال، ومن رد فلا، قال تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ}4، فدلت هذه الآية الكريمة على أن عصمة الدم، والمال لا تحصل بدون هذه الثلاث؛ لترتيبها عليها بترتب الجزاء على الشرط.

(1/149)

وفي الصحيح عن أبي مالك الأشجعي عن أبيه أن النبي صلى الله عليه وسلم قال: "من قال لا إله إلا الله، وكفر بما يعبد من دون الله، حرم ماله ودمه، وحسابه على الله تعالى"5 فلا بد لتصحيحها من الإخلاص لله –تعالى-، ونفي الشرك كما قال الله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}6، وقال تعالى: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ}7، قال تعالى: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ}8، ثم شهد عليهم بالكذب والكفر، وأخبر أنه لا يهديهم قال تعالى: {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ}9.
وفي المتفق عليه من حديث معاذ -رضي الله تعالى عنه-: "فإن حق الله على العباد أن يعبدوه ولا يشركوا به شيئا"10 فمن تأله قلبه غير الله، ودعاه
ـــــــــــــ
1 سورة الأنبياء آية: 25.
2 سورة هود آية: 1.
3 سورة البقرة آية: 256.
4 سورة التوبة آية: 5.
5 مسلم: الإيمان(23), وأحمد(3/472,6/394).
6 سورة النساء آية: 36.
7 سورة البينة آية: 5.
8 سورة الزمر آية: 2.
9 سورة الزمر آية: 3.
10 البخاري: الجهاد والسير(2856), ومسلم: الإيمان(30), والترمذي: الإيمان(2643), وابن ماجه: الزهد(4296), وأحمد(3/260,5/228).

(1/150)

ص -122- ... من دون الله فقد أشرك بالله، والله لا يغفر أن يشرك به قال تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ}1 الآية، وقال تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}2 وقال تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ وَلِيَتَمَتَّعُوا فَسَوْفَ يَعْلَمُونَ}3.
وفي المتفق عليه من حديث ابن مسعود رضي الله عنه: "قيل: يا رسول الله: أي الذنب أعظم؟ قال: أن تجعل لله ندا وهو خلقك"4 وفي رواية لمسلم: "أن تدعو لله ندا"5 الحديث، والله المستعان.
تقبيل يد الصالحين
(السؤال الثاني): عن تقبيل يد السادة المنسوبين لأهل البيت هل يجوز أم لا؟.
(الجواب): لم يكن الصحابة –رضي الله تعالى عنهم- يعتادون ذلك مع رسول الله، ولا مع أهل بيته، ولا شك أنهم أعظم الناس محبة له وتوقيرا؛ وإنما كانوا يعتادون السلام والمصافحة اتباعا لما سنه رسول الله- صلى الله عليه وسلم- بأمره وفعله، فقال: "أفشوا السلام بينكم"6، وصح عنه –صلى الله عليه- وسلم "أنه قيل له: الرجل يلقى أخاه أينحني له ؟ قال: لا. قيل: أيلتزمه، أو يقبله؟ قال: لا. قيل: أيصافحه؟ قال: نعم".
وأما ما ورد أنه لما قدم عليه أصحابه من غزوة، وقد قبلوا يده قالوا: نحن الفرارون قال: بل أنتم العكارون7؛ وأما ما ورد في معنى هذا، فإنما وقع نادرا، وقد جوزه بعض الأئمة كالإمام أحمد –رحمه الله- إذا وقع كذلك لا على وجه التعظيم للدنيا. واشترط بعض الأئمة في ذلك

(1/151)

ـــــــــــــ
1 سورة الأحقاف آية: 5.
2 سورة فاطر آية: 13.
3 سورة العنكبوت آية: 65.
4 البخاري: الأدب(6001), ومسلم: الإيمان(86), والترمذي: تفسير القرآن(3182,3183), والنسائي: تحريم الدم(4013,4014), وأبو داود: الطلاق(2310), وأحمد(1/434,1/464).
5 البخاري: التوحيد(7532), ومسلم: الإيمان(86).
6 مسلم: الإيمان(54), والترمذي: الاستئذان والآداب(2688), وأبو داود: الأدب(5193), وابن ماجه: المقدمة(68) والأدب(3692), وأحمد(2/391,2/442,2/477,2/495,2/512).
7 كذا في الأصل.

(1/152)

ص -123- ... أن لا يمد إليه يده؛ ذكره شيخ الإسلام ابن تيمية -رحمه الله-. وذهب بعضهم إلى كراهة تقبيل اليد مطلقا كالإمام مالك -رحمه الله-، وقال سليمان بن حرب:هي السجدة الصغرى. هذا إذا لم يفض إلى التعظيم والخضوع وتغيير السنة.
أما إذا اقترن بمثل هذه الأمور التي تدخل في نوع من الشرك والبدع، فلا يجوز أن ينسب إلى أحد من الأئمة تجويزه. قال في زاد المعاد: وأشرف عبودية الصلاة، وقد تقاسمها الشيوخ -يعني من المتصوفة- والمتشبهون بالعلماء والجبابرة: فأخذ الشيوخ أشرف ما فيها، وهو السجود. وأخذ المتشبهون بالعلماء منها بالركوع، فإذا لقي بعضهم بعضا ركع كما يركع المصلي لربه، وأخذ الجبابرة منها القيام فيقوم الأحرار والعبيد على رؤوسهم عبودية لهم، وهم جلوس. فقد نهى رسول الله صلى الله عليه وسلم عن هذه الأمور الثلاثة على التفصيل؛ فتعاطيها مخالفة صريحة له؛ فنهى عن السجود لغير الله -تعالى- فقال: "لا ينبغي لأحد أن يسجد لأحد" وأنكر على معاذ لما سجد له، وقال: (مه).
فتحريم هذا معلوم من دينه بالضرورة، وتجويز من جوزه لغير الله مراغمة لله ولرسوله. وهو من أبلغ أنواع العبودية، فإذا جوز هذا المشرك هذا النوع للبشر، فقد جوز عبودية غير الله. وأيضا فالانحناء عند التحية سجود، ومنه قول الله تعالى: {وَادْخُلُوا الْبَابَ سُجَّداً}1 أي: منحنين، وإلا فلا يمكن الدخول على الجباه. انتهى.
رفع الصوت وقت الخطبة
(السؤال الثالث): عمن يصلي على النبي صلى الله عليه وسلم ويترضى عن الصحابة -رضي الله عنهم- جهرا، والإمام يخطب يوم الجمعة.
(الجواب): الجهر بالصلاة على النبي صلى الله عليه وسلم والترضي حال الخطبة من غير الخطيب بدعة مخالفة للشريعة، منع منها طوائف من العلماء
ـــــــــــــ
1 سورة البقرة آية: 58.

(1/153)

ص -124- ... سلفا وخلفا، ولهم فيه مأخذان:
(الأول): أنه من محدثات الأمور التي لم تفعل في عهد رسول الله صلى الله عليه وسلم ولا في عهد أصحابه، ولا في عهد التابعين، ولو كان خيرا سبقوا إليه.
(الثاني): أن الأحاديث ثبتت بالأمر بالإنصات للخطبة، فقد صح من حديث أبي هريرة عن النبي صلى الله عليه وسلم أنه قال: "إذا قلت لصاحبك -والإمام يخطب يوم الجمعة-: أنصت، فقد لغوت"1.
قال في كتاب الباعث على إنكار البدع والحوادث: إن الصلاة على النبي صلى الله عليه وسلم إنما هي دعاء، وجميع الأدعية السنة فيها الإسرار دون الجهر غالبا، قلت: وهذا مأخذ ثالث للمنع؛ قال شيخ الإسلام ابن تيمية -رحمه الله-: الصلاة على النبي صلى الله عليه وسلم فالترضي عن الصحابة -رضي الله تعالى عنهم- دعاء من الأدعية، والمشروع في الدعاء كله المخافتة إلا أن يكون هناك سبب يشرع له الجهر، قال: وأما رفع الصوت بالصلاة، والترضي الذي يفعله بعض المؤذنين قدام الخطباء في الجمع فمكروه، أو محرم.انتهى. والله أعلم، وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم تسليما أملاه الشيخ عبد الرحمن بن حسن بن الشيخ محمد بن عبد الوهاب -رحمهم الله أجمعين.
وقد فرغ من تصحيح هذه النسخة يوم الأربعاء في 16 شهر ربيع الثاني سنة 1333.
ـــــــــــــ
1 البخاري: الجمعة(934), ومسلم: الجمعة(851), والترمذي: الجمعة(512), والنسائي: الجمعة(1401,1402), وأبو داود: الصلاة(1112), وابن ماجه: إقامة الصلاة والسنة فيها(1110), وأحمد(2/280), ومالك: النداء للصلاة(232), والدارمي: الصلاة(1548,1549).

(1/154)

ص -125- ... أجوبة للشيخ عبد الرحمن بن حسن سئل عنها عبد الرحمن بن محمد القاضي
استعمل الماء في الوضوء ولم يدخل يده في الإناء
قال الشيخ الإمام العالم العلامة عبد الرحمن بن حسن بن شيخ الإسلام محمد بن عبد الوهاب -أحسن الله لنا ولهم المآب وأدخلنا وإياهم الجنة بغير حساب بمنه وكرمه-:
بسم الله الرحمن الرحيم
وبه نستعين.
الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين نبينا محمد وعلى آله وصحبه أجمعين.
وبعد:
فهذا جواب ما سأل عنه الأخ عبد الرحمن بن محمد القاضي -وفقنا الله وإياه لما يحبه ويرضاه.
(السؤال الأول): في قول العلماء -رحمهم الله تعالى-: فلو استعمل الماء، ولم يدخل يده في الإناء لم يصح وضوءه، وفسد الماء إلى آخره.
(الجواب) -وبالله التوفيق-: فساد الماء هنا سلب طهوريته، فما حصل في يده قبل غسلها ثلاثا بنيةٍ من نوم ليل فسد، وإن لم يدخلها الإناء هذا معنى ما جزم به في الإقناع والمنتهى وشرح الزاد، قال الشيخ عثمان في حاشية المنتهى: ومعنى قوله: وفسد الماء: أي: الذي حصل في يده، وهو مبني فيما يظهر على القول بأن حصوله في بعضها كحصوله في كلها كما اختاره جمع، أما على الصحيح، فينبغي صحة الوضوء، ونحوه حيث لم يحصل في جميع اليد. انتهى.
وهو مفرع على ما هو الصحيح من المذهب أن غسلهما لمعنى فيهما، وقال في الشرح: وذكر أبو الحسن رواية أنه لأجل إدخالها الإناء فيصح وضوؤه، ولم يفسد الماء إذا استعمله من غير إدخال. انتهى.

(1/155)

ص -126- ... نية الغسل لا يرتفع بها الحدث
(الثاني): إذا كان على الشخص موجب للغسل، ونوى الغسل، فهل يرتفع ما دونه إلى آخره؟.
(الجواب): نية الغسل لا يرتفع بها الحدث لكونها ليست من الصور المعتبرة في الطهارة، وسنذكرها –إن شاء الله تعالى- وقول السائل: أم لا بد من التخصيص بالفعل، أو بالنية، أو بهما، قول لا معنى للتخصيص بالفعل هنا دون نية أصلا، والصور المعتبرة في الغسل ست:
نية رفع الحدث الأكبر، نية رفع الحدثين، نية رفع الحدث، ويطلق نية استباحة أمر يتوقف على الوضوء والغسل معا، نية أمر يتوقف على الغسل وحده، نية ما يسن له لغسل ناسيا للواجب، ففي هذه كلها يرتفع الأكبر، ويرتفع الأصغر أيضا فيما عدا الأولى والأخيرتين، أفاده الشيخ عثمان قلت: واختاره شيخ الإسلام ابن تيمية -رحمه الله تعالى- أنه يرتفع الأصغر في الأولى أيضا.
وهذه الست يتأتى نظيرها في الأصغر، ويزيد بأنه يرتفع إذا قصد بطهارته ما تسن له الطهارة ذاكرا الحدث، فافهم الفرق بين البابين فإنه مهم جدا، والله أعلم، قاله الشيخ عثمان.
غسل اليد بنية القيام من الليل أو من الجنابة
قال السائل: وهل يكفي غسل اليد بنية القيام من نوم الليل أو من الجنابة عن الآخر أم لا؟.
(الجواب): النية هنا ليست مرادة للقيام، وإنما تراد لأجل النوم، فافهم. ولا يكفي نية غسلهما من نوم الليل عن الجنابة كالعكس على الأصح فيه، لأنهما أمران مختلفان فيعتبر لكل منهما نيته، أما على الوجه الثاني، وهو أن غسلهما من النوم لا يفتقر إلى نية، فيجزي عند نيته الحدث الأكبر، وكذا على قول الجمهور: إنه لا يجب غسلهما من نوم الليل بل يستحب. وقوله أو الأعلى يرتفع به الأدنى جوابه يظهر مما قبله.
وقوله: وما الأعلى منهما؟

(1/156)

ص -127- ... أقول: اتفقوا على أن ما يوجب الوضوء وحده يسمى أصغر، وما يوجب الغسل يسمى أكبر، ونصوا على أن الحدث الأصغر يقوم بالبدن كله، ويرتفع بغسل الأعضاء الأربعة بشرطه، فكيف يقال: إن غسل اليدين من نوم الليل أكبر مع كونه خاصا بالكفين، على أنه مختلف في وجوبه. والقائلون بالوجوب لم يسموه حدثا، فافهم. وقوله: وهل يكفي أحد اليدين؟
فالجواب: إن الذي مشى عليه العلماء –رحمهم الله تعالى- أن هذا الحكم يتعلق باليدين معا، فلا تختص به اليمنى دون الشمال مع أن الوارد في الحديث الإفراد، فلنذكر الحديث ببعض ألفاظه منسوبا إلى مخرجيه –إن شاء الله تعالى-. فأقول: أخرجه الإمام مالك والشافعي وأحمد والبخاري ومسلم وأهل السنن وغيرهم-رحمهم الله تعالى- من حديث أبي هريرة مرفوعا: "إذا استيقظ أحدكم من نومه فليغسل يده قبل أن يدخلها في وَضوء، فإن أحدكم لا يدري أين باتت يده"1، هذا لفظ مالك والبخاري، وللشافعي نحوه، وللنسائي: "فلا يغمس يده في وضوئه حتى يغسلها ثلاثا"2 وله والدارقطني: "فإنه لا يدري أين باتت يده"3 وللدارمي: "في الوضوء" ولأبي داود: "إذا استيقظ أحدكم من الليل"4، وكذا للترمذي وفي الباب عن جابر، وابن عمر -رضي الله عنهم.
ووجه تعميم اليدين بهذا الحكم، والله أعلم لكونه مفردا مضافا، وهو يعم، وهو ظاهر على ما ذهب إليه الإمام أحمد-رحمه الله تعالى- تبعا لعلي، وابن عباس -رضي الله عنهم- والمحكي عن الشافعية، والحنفية خلافه، ذكره في القواعد الأصولية، فعلى قولهم لا يظهر لي وجهه، والله أعلم..
خصائص يوم الجمعة
(الثالث): ما ورد في يوم الجمعة من الخصائص، هل يختص بما قبل الزوال أم لا، مثل قراءة سورة الكهف وغيرها؟ لو قال: قبل الصلاة كان أولى.
ـــــــــــــ
1 البخاري: الوضوء(162).

(1/157)

2 مسلم: الطهارة(278), والنسائي: الطهارة(1), وأبو داود: الطهارة(105), وأحمد(2/241,2/471), والدارمي: الطهارة(766).
3 البخاري: الوضوء(162).
4 الترمذي: الطهارة(24), والنسائي: الغسل والتيمم(441), وابن ماجه: الطهارة وسننها(393).

(1/158)

ص -128- ... والجواب): خصائص الجمعة على ثلاثة أضرب:
الأول: محله قبل الصلاة كالاغتسال والطيب ولبس أحسن الثياب، وتأكد السواك، ومنع من تلزمه الجمعة إذا دخل وقتها من السفر، ونحو ذلك.
الثاني: ما لا يختص بما قبل الصلاة كاستحباب كثرة الصلاة على النبي –صلى الله عليه وسلم-، ومزية الذكر، والصدقة، ونحو ذلك.
الثالث: متردد بينهما بحسب ما ورد كقراءة سورة الكهف، وساعة الإجابة. فأما قراءة سورة الكهف فورد في قراءتها ما يقتضي أن ليلة الجمعة كيومها محلا لحصول الفضل الوارد لما اقتضاه مجموع هذه الآثار، فروى الدارمي عن أبي سعيد موقوفا: "من قرأ سورة الكهف ليلة الجمعة أضاء له من النور ما بينه وبين البيت العتيق". ومنها ما يقتضي تخصيصه باليوم كما روى أبو بكر ابن مردويه في تفسيره من حديث ابن عمر -رضي الله عنهما- عن النبي-صلى الله عليه وسلم-: "من قرأ سورة الكهف في يوم الجمعة سطع له نور من تحت قدمه إلى عنان السماء يضيء له يوم القيامة، وغفر له ما بين الجمعتين".
قال الحافظ المنذري: إسناده لا بأس به، وقال ابن كثير: في رفعه نظر، وذكر في المغني عن خالد بن معدان: "من قرأ سورة الكهف يوم الجمعة قبل أن يخرج الإمام كانت له كفارة ما بين الجمعة، وبلغ نوره البيت العتيق"1 وظاهر كلام الفقهاء أنه كالذي قبله لا يختص بما قبل الصلاة.
أما ساعة الإجابة ففيها أقوال تزيد على ثلاثين ذكرها ابن حجر في الفتح، والجلال السيوطي في شرح الموطأ. وذكر العلامة ابن القيم -رحمه الله تعالى- كثيرا منها، ثم قال: وأرجح الأقوال فيها قولان تضمنتهما الأحاديث الثابتة، أحدهما أرجح من الآخر: الأول: أنها ما بين جلوس الإمام إلى انقضاء الصلاة، رجحه البيهقي، وابن العربي، والقرطبي، وقال
ـــــــــــــ
1 الدارمي: فضائل القرآن(3407).

(1/159)

ص -129- ... النووي: إنه الصحيح أو الصواب. قال ابن القيم: الثاني: أنها بعد العصر، وهذا أرجح القولين، وهو قول عبد الله بن سلام، وأبي هريرة، والإمام أحمد، وخلق، وساق ما يدل على ذلك كحديث عبد الله بن سلام، ثم قال: وهذا القول هو قول أكثر السلف، ويليه القول بأنها ساعة الصلاة، وبقية الأقوال لا دليل عليها. انتهى ملخصا..
وقال المحب الطبري: إن أصح الحديث فيها حديث أبي موسى في مسلم، وأشهر الأقوال فيها قول عبد الله بن سلام.قال ابن حجر: وما عداهما إما ضعيف الإسناد، أو موقوف استند صاحبه إلى اجتهاد دون توقيف. انتهى. والله أعلم.
وأما حديث: "من مس الحصى فقد لغا"1 فرواه مسلم في صحيحه، وليس فيه: "ومن لغا فلا جمعة له"2 ولفظه "من توضأ فأحسن الوضوء، ثم أتى الجمعة، فاستمع وأنصت، غفر له ما بينه وبين الجمعة وزيادة ثلاثة أيام، ومن مس الحصى فقد لغا"3، لكن روى الإمام أحمد -رحمه الله تعالى- في مسنده من حديث علي: "ومن قال لصاحبه: صه! فقد تكلم، ومن تكلم فقد لغا، ومن لغا فلا جمعة له"4 قال النووي في شرح حديث مسلم: فيه النهي عن مس الحصى وغيره من أنواع العبث في حال الخطبة، وفيه إشارة إلى إقبال القلب والجوارح على الخطبة. انتهى، وهو واف بالمقصود والله أعلم..
شهادة العدل برؤية هلال ذي الحجة
الرابع: إذا شهد شاهد عدل برؤية هلال ذي الحجة، ولم يُرَ ليلة إحدى وثلاثين إلى آخره.
الجواب: إن الذي نص عليه العلماء -رحمهم الله- أن الناس إذا وقفوا
ـــــــــــــ
1 مسلم: الجمعة(857), والترمذي: الجمعة(498), وأبو داود: الصلاة(1050), وابن ماجه: إقامة الصلاة والسنة فيها(1090), وأحمد(2/424).
2 أبو داود: الصلاة(1051), وأحمد(1/93).
3 مسلم: الجمعة(857), والترمذي: الجمعة(498), وأبو داود: الصلاة(1050), وابن ماجه: إقامة الصلاة والسنة فيها(1090), وأحمد(2/424).
4 أبو داود: الصلاة(1051), وأحمد(1/93).

(1/160)

ص -130- ... الثامن أو العاشر خطأ أجزأهم، نص عليه الإمام أحمد -رحمه الله تعالى- دليله حديث أبي هريرة مرفوعا "فطركم يوم تفطرون، وأضحاكم يوم تضحون"1.
ورواه أبو داود والدارقطني، وروي أيضا من حديث عائشة مثله، قال الخطابي في معالم السنن: معنى الحديث أن الخطأ موضوع عن الناس فيما سبيله الاجتهاد، فلو أن قوما اجتهدوا فلم يروا الهلال إلا بعد الثلاثين، فلم يفطروا حتى استوفوا العدد؛ ثم ثبت أن الشهر كان تسعا وعشرين، فإن صومهم وفطرهم ماض. وكذلك هذا في الحج إذا أخطؤوا يوم عرفة فإنهم ليس عليهم إعادة وتجزئهم ضحاياهم.
غيَّر الطريق النافذ مسجدا
(الخامس): إذا غير الطريق النافذ مسجدا، فهل هو جائز أم لا؟ إلى آخره.
(الجواب): أن الذي رأينا من كلام العلماء-رحمهم الله تعالى- كصاحب الإنصاف وغيره، أنه لا يجوز البناء في طريق نافذ مطلقا، قال في المغني والشرح: لا نعلم فيه خلافا، قال شيخ الإسلام في الفتاوى المصرية: لا يجوز لأحد أن يخرج في طريق المسلمين شيئا من أجزاء البناء حتى إنه يُنْهى عن تجصيص الحائط إلا أن يدخل في حده بقدر الجص. انتهى. فعلى هذا يكون مغصوبا لا تصح الصلاة فيه.
صلى بجماعة وبعد فراغه رأى في ثوبه أو بدنه نجاسة
(السادس): إمام صلى بجماعة، وبعد فراغه رأى في بقعته أو ثوبه أو بدنه نجاسة فما حكم صلاته وصلاة من خلفه... إلى آخره.
الجواب: أما حكم صلاته فعدم الصحة على الصحيح من المذهب، لأن اجتناب النجاسة شرط للصلاة فلم تسقط بالنسيان، ولا بالجهل كطهارة الحدث. وعن الإمام –رحمه الله- أنها تصح إذا نسي، أو جهل قال في الإنصاف: وهي الصحيحة عند أكثر المتأخرين، اختارها المصنف والمجد والشيخ تقي
ـــــــــــــ
1 الترمذي: الصوم(697), وأبو داود: الصوم(2324), وابن ماجه: الصيام(1660).

(1/161)

ص -131- ... الدين، لكن قال الشيخ: الروايتان في الجاهل، أما الناسي فليس عن الإمام نص فيه قال في الإنصاف: والصحيح أن الخلاف جارٍ في الجاهل والناسي، قاله المجد، وحكى الخلاف فيهما أكثر المتأخرين والله أعلم. وأما المأموم فصلاته صحيحة.
إخفاء اللقطة وأخذ الجعل على ردها
(السابع): فيمن التقط لقطة وكتمها فأنشدها صاحبها، وأخرج عليها جعلا فأخذ الملتقط الجعل، وأخرج اللقطة... إلى آخره؟.
الجواب: إن هذه لُقطة، ويكون آثما بتركه التعريف، وحكمه حكم الغاصب فلا يستحق شيئا أصلا. والجعالة قد عرفها الفقهاء –رحمهم الله تعالى- بأنها جعل شيء معلوم لمن يعمل له عملا، فمن فعله بعد أن بلغه الجعل استحقه، وفي أثنائه استحق حصة تمامه، ومن فعله قبل ذلك لم يستحقه، وحُرم أخذه. انتهى من التنقيح ملخصا، وبه يحصل الجواب.
الإشهاد على استئذان البكر
(الثامن): إذا قال ولي البكر: استأمرتها فلم تتكلم، وشاهد الحال قد قرر ذلك، وعملوا له عمله، فهل يكفي أم لا بد من الإشهاد؟
الجواب: لا يشترط للبكر النطق لحديث: "وإذنها صماتها"1، والإشهاد على استئذانها لا يشترط بل يستحب، لكن لو أنكرته قبل الدخول، فالقول قولها وبعده لا يقبل. وأما الإشهاد على العقد فيشترط لصحة النكاح، وأدلة ذلك معروفة في كتب الحديث والفقه، والله أعلم وصلى الله على محمد.
أملاه الفقير إلى الله عبد الرحمن بن حسن.
ـــــــــــــ
1 مسلم: النكاح(1421), والترمذي: النكاح(1108), والنسائي: النكاح(3260,3261), وأبو داود: النكاح(2098), وأحمد(1/219,1/241), ومالك: النكاح(1114), والدارمي: النكاح(2188,2189).

(1/162)

ص -132- ... حكم الخروج إلى البادية
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين وإمام المتقين نبينا محمد، وعلى آله وأصحابه والتابعين وسلم تسليما.
أما بعد:
فهذا جواب ما سأل عنه الأخ من السؤالات،أما (السؤال الأول) فهو: ما حكم الخارج إلى ماله في البادية لأجل إصلاحه، ونيته الرجوع إلى بلده وهل يكون عاصيا أم لا؟
(الجواب) وبالله التوفيق: إن الذي نعتقده، وندين الله به في هذه المسائل وغيرها من أصول الدين وفروعه هو ما عليه سلفنا الصالح وعلماؤنا المحققون من الاعتقاد الصحيح لا نخرج عما قالوه واعتقدوه؛ لأنهم على أصل عظيم، وصراط مستقيم، ومنهج واضح سليم؛ فحسبنا أن نسير على منهاجهم ونقتفي آثارهم، وبالله العصمة والتوفيق.
فأما مسألة الخارج من دار هجرته بعدما نزل لأجل تصليح ماله، ونيته الرجوع إلى بلده هل يكون عاصيا؟
(فالجواب): هذا الخارج لا يطلق عليه أنه عاصٍ لله، ولا يدخل في حكم الوعيد المرتب على من تعرب بعد الهجرة بل يُحب، ويوالى لأن خروجه ليس معصية؛ فيعامل بما يعامل به من لم يخرج من بلده لأنه من جملة المهاجرين، وليس له نية إلا الرجوع إلى وطنه والهجرة مع إخوانه؛ فلا يحكم عليه بردة، بل ولا بمعصية.
باع بيته وخرج إلى البادية وليس من نيته الرجوع
(وأما المسألة الثانية): وهي ما حكم الذي باع بيته، وخرج إلى البادية، وليس من نيته الرجوع والسكنى، وهو ثابت على ما هو عليه من الإسلام، والتزام شرائعه ومحبة المسلمين، لكن محبته لصيرورته مع البادية.

(1/163)

ص -133- ... (فالجواب): أن هذا يكون مرتكبا معصية، ومتعربا بعد هجرته، وهو داخل في حكم الحديث الذي رواه ابن أبي حاتم عن علي -رضي الله- عنه لما عد الكبائر قال: التعرب بعد الهجرة، وفراق الجماعة - يعني جماعة المسلمين -، ونكث الصفقة - يعني نكث بيعة الإمام-؛ فجعل التعرب بعد الهجرة من الكبائر، ولكن لا يكون خروجه وتعربه كفرا ولا ردة، بل هو مسلم عاص يوالى ويحب على ما معه من الإيمان، ويبغض على ما معه من المعصية؛ ولا يعامل بالتعنيف، لأنه بتعربه بعد هجرته لا يدخل في حكم المرتدين، ولا يعامل بما يعامل به المرتد.
باع بيته وخرج إلى البادية ويصدر منه مسبة للدين
(وأما المسألة الثالثة): وهي ما حكم الذي باع بيته بعد ما نزله، ثم خرج إلى البادية، ومع ذلك يصدر منه مسبة للدين، وأهل الدين، ويفعل أشياء من المكفرات، وقد قامت عليه الحجة ما حكمه؟
(الجواب): إن هذا إذا كان بهذه الصفة، فهو مرتد قد خرج من الإسلام، ولا ينفعه ما فعله أولا، لأن إقامته عند إخوانه وسماع النصائح والمواعظ وسماع القرآن من أعظم قيام الحجة عليه، لأنه عرف وأنكر. وقد كان سابقا من جملة المسلمين، وإنما رغب عن السكنى، وفعل ما فعل من المسبة وغيرها لخبث في قلبه؛ فهذا يعادى ولا يوالى، ويبغض ولا يحب، وهجره من الواجبات الشرعية إلا إن حصل منه توبة صادقة، فالتوبة تهدم ما قبلها ولا يحال بينه وبين التوبة، والتوبة معروضة، وبابها مفتوح لمن وفقه الله وهداه.
الهجرة وأنواعها
(المسألة الرابعة): ما يقال في الهجرة من بين ظهراني المشركين من البادية والحاضرة وفضلها؟ وما الواجب منها؟ وما المستحب؟وهل بين بادية نجد وغيرهم كعنزة والظفير ومن والاهم من بادية الشمال

(1/164)

ص -134- ... ومن جنوب، إلى ما لا يخفى على المسؤول؟
الجواب: الهجرة من واجبات الدين، ومن أفضل الأعمال الصالحة، وهي سبب لسلامة دين العبد وحفظ لإيمانه، وهي أقسام:الأول: هجر المحرمات التي حرمها الله في كتابه وحرمها رسوله –صلى الله عليه وسلم- على جميع المكلفين وأخبر أن من هجرها فقد هجر ما حرمه الله عليه، وقد أخبر –صلى الله عليه وسلم- فيما صح عنه: "المهاجر من هجر ما نهى الله عنه"1 وهذا أمر مجمل شامل لجميع المحرمات القولية والفعلية.
(القسم الثاني): الهجرة من كل بلد تظهر فيها شعائر الشرك وأعلام الكفر، ويعلن فيها بالمحرمات. والمقيم فيها لا يقدر على إظهار دينه والتصريح بالبراءة من المشركين وعداوتهم، ومع هذا يعتقد كفرهم وبطلان ما هم عليه؛ لكن إنما جلس بين ظهرانيهم شحا بالمال والوطن، فهذا عاص ومرتكب محرما، وداخل في حكم الوعيد، قال تعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً}2 إلى قوله: {فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوّاً غَفُوراً}3. فلم يعذر الله إلا المستضعف الذي لا يقدر على التخلص من أيدي المشركين، ولو قدر ما عرف سلوك الطريق وهدايته إلى غير ذلك من الأعذار، وقال صلى الله عليه وسلم "من جامع المشرك أو سكن معه فإنه مثله"4، فلا يقال: إنه بمجرد المجامعة، والمساكنة يكون كافرا بل المراد أن من عجز عن الخروج من بين ظهراني المشركين، وأخرجوه معهم كرها فحكمه حكمهم في القتل، وأخذ المال، لا في الكفر، وأما إن خرج معهم لقتال المسلمين
ـــــــــــــ

(1/165)

1 البخاري: الإيمان(10), والنسائي: الإيمان وشرائعه(4996), وأبو داود: الجهاد(2481), وأحمد(2/192,2/209).
2 سورة النساء آية: 97.
3 سورة النساء آية: 99.
4 أبو داود: الجهاد(2787).

(1/166)

ص -135- ... طوعا واختيارا، وأعانهم ببدنه وماله فلا شك أن حكمه حكمهم في الكفر. ومن الهجرة الواجبة أيضا الهجرة من بين ظهراني الأعراب المتظاهرين بالكفر والشرك، وارتكاب بعض المحرمات، وهو عاجز عن إظهار دينه، ولا قدرة له على الإنكار عليهم؛ فهذا هجرته فرض إذا قدر عليها، فإن تركها مع قدرته واستطاعته، فحكمه حكم من هو في بلدان المشركين المتقدم ذكرهم. فهولاء يعادَوْن، ويُبغضون على ما معهم من المعصية ويحبون ويوالَوْن على ما معهم من أصل الإسلام. وهجر هؤلاء ومن تقدم ذكرهم إذا كان فيه مصلحة راجحة وردع لهم وزجر لأمثالهم، ولم يترتب عليه مفسدة، فهو جائز. والمسافر إليهم مرتكب أيضا حراما فيهجر بقدر ذنبه.
قال علماؤنا: المقيم بين ظهراني المشركين والمسافر إليهم لأجل التجارة مشتركون في التحريم، متفاوتون في العقوبة، فعقوبة المقيم أعظم من عقوبة المسافر، وهجر المقيم أغلظ من هجر المسافر؛ فيعاملون بالهجر والمعاداة والموالاة بحسب ما تقتضيه المصلحة الشرعية.
وأما الهجرة المستحبة، وهي الهجرة من دار الكفر إلى دار الإسلام إذا كان مظهرا لدينه، وقد أمن الفتنة على نفسه ودينه فهذا هجرته مستحبة، وكذلك من هو بين ظهراني بعض البوادي الملتزمين لشرائع الإسلام المجتنبين لما حرمه الله عليهم من سفك الدماء ونهب الأموال وغيرها، ولا يوجد عندهم من يجاهر بالمعاصي، فالهجرة حينئذ من بينهم مستحبة، وفيها فضل عظيم، وثواب جزيل لتعلم الخير وإقامة الجمعة وغير ذلك من المصالح التي يعرفها من نور الله قلبه، ورزقه البصيرة.
حال نجد قبل الدعوة وبعدها
(وأما المسألة الخامسة): وهي ما حكم من اتصف بالكفر اليوم وقام به

(1/167)

ص -136- ... من بادية نجد؟ هل هو كفر أصلي أم طارئ؟ وهل عمهم الإسلام في وقت دعوة شيخ الإسلام محمد بن عبد الوهاب -رحمه الله تعالى- أم لا؟
الجواب: اعلم يا أخي- وفقني الله وإياك للصواب- أن أهل نجد، باديتهم وحاضرتهم، قبل دعوة شيخ الإسلام، وعلم الهداة الأعلام، مجدد ما اندرس من معالم الإسلام الشيخ محمد بن عبد الوهاب، في جاهلية جهلاء، وضلالة عمياء، قد اشتدت غربة الإسلام فيما بينهم واستحكمت، وعم الشر وطم، وفشا الشرك وشاع الكفر، وذاع في القرى والأمصار والبادية والحضار. وصارت عبادة الطواغيت والأوثان دينا يدينون به، ويعتقدون في الأولياء أنهم ينفعون ويضرون، وأنهم يعلمون الغيب، مع تضييع الصلاة، وترك الزكاة وارتكاب المحرمات. ولم يوجد من ينكر ذلك؛ نشأ عليه الصغير وهرم عليه الكبير.
فشرح الله صدر إمام الدعوة الإسلامية الشيخ محمد -رحمه الله- فدعا الخلق إلى دين الله، وعرفهم حقيقة العبادة التي خلقوا لها وأمروا بها ودعت إليها الرسل فقاموا له عن ساق العداوة، فعارضوه وصادموه، العلماء منهم والأمراء، وسعوا بالتهييج عليه عند القريب والبعيد ولم يبقوا ممكنا. فعند ذلك ثبته الله، وصبر على أعباء الدعوة ومكابدة من عارضه، ولم يعبأ بمن خالفه لأنه قام مقام نبوة لأن حقيقة ما دعا إليه هي دعوة الرسل من أولهم إلى آخرهم. فأعانه على هذه الدعوة والقيام بها، وتحمل عداوة القريب والبعيد وأواه، ونصره الإمام محمد بن سعود وأولاده وإخوانه، فعاضدوه –رحمهم الله- فثبتهم الله، وقوى عزمهم. وبادأهم من بادأهم بالعدواة والقتال وألبوا عليهم؛ فما ثنى عزمهم ولا تضعضعوا، فأظهرهم الله عليهم، وخذل جميع من ناوأهم. فدخل

(1/168)

ص -137- ... كافة أهل نجد والجزيرة من البادية والحاضرة تحت ولايتهم، والتزموا ما دعوا إليه ودانوا به. ولم يوجد في نجد من البادية والحاضرة من لم يدخل في هذا الدين ولم يلتزم شرائعه؛ بل شملتهم الدعوة الإسلامية والتزموا أحكام الإسلام وواجباته. وأقاموا على ذلك مدة سنين في أمن وعافية وعز وتمكين، وبنودهم تخفق شرقا وغربا جنوبا وشمالا، حتى دهمهم ما دهمهم من الحوادث العظام، التي أزعجت القلوب وزلزلتهم من الأوطان، عقوبة قدرية سببها ارتكاب الذنوب والمعاصي، لأن من عصى الله، وهو يعرفه سلط عليه من لا يعرفه، والفتنة التي حلت بهم هي فتنة العساكر التركية والمصرية، فانتثر نظام الإسلام، وشتت أنصاره وأعوانه، وارتحلت الدولة الإسلامية، وأعلن أهل النفاق بنفاقهم، فرجع من رجع إلى دين آبائه وإلى ما كان سابقا من الشرك والكفر، وثبت من ثبت على الإسلام، وقام بهم من أمور الجاهلية أشياء لا تخرج من ثبت منهم عن الإسلام.
إذا تبين لك، هذا فاعلم أن الكفر الموجود في أعراب نجد الذين قد دخلوا في الإسلام سابقا إنما هو كفر، طارئ، لا كفر أصلي، فيعامل من وجد منه مكفر بما يعامل به أهل الردة، ولا يحكم عليهم بعموم الكفر؛ لأنه يوجد فيهم من هو ملتزم لشرائع الإسلام وواجباته.. وأما من ظاهره الإسلام منهم، ولكن ربما قد يوجد فيهم من الكفر العملي الذي لا يخرج من الملة، وفيهم شيء من أمور الجاهلية ومن أنواع المعاصي، صغائر كانت أو كبائر، فلا يعاملون معاملة المرتدين، بل يعاملون بالنصح برفق ولين، ويبغضون على ما معهم من هذه الأوصاف.
وليعلم أن المؤمن تجب موالاته ومحبته على ما معه من الإيمان، ويبغض

(1/169)

ص -138- ... ويعادى على ما معه من المعاصي، وهجره مشروع إن كان فيه مصلحة وزجر وردع، وإلا فيعامل بالتأليف وعدم التنفير، والترغيب في الخير برفق ولطف ولين، لأن الشريعة مبنية على جلب المصالح ودفع المضار، والله ولي الهداية.
وبالجملة فهذا الذي نعتقده وندين الله به في هذه المسائل المذكورة وغيرها، فمن نقل عنا خلاف ذلك، وتقول علينا ما لم نقل، فحسابه على الله الذي عنده تنكشف السرائر، وتظهر مخبتآت الصدور والضمائر، والله يقول الحق وهو يهدي السبيل، وصلى الله على عبده ورسوله محمد وآله وصحبه وسلم. قال ذلك ممليه الفقير إلى الله راجي رحمة ربه وعفوه محمد بن عبد اللطيف وذلك في 20 رجب سنة 1336.
انتهى الكتاب والحمد لله.

(1/170)


البيان المفيد فيما اتفق عليه علماء مكة و نجد من عقائد التوحيد

البيان المفيد فيما اتفق عليه علماء مكة و نجد من عقائد التوحيد
بسم الله الرحمن الرحيم
مقدمة
الحمد لله والصلاة والسلام على من لا نبي بعده .. وبعد :
فهذه رسالة عظيمة في تبيان ما يجب على الأمة اعتقاده من توحيد الله وإفراده بالعبادة وتحذيرها من كل ما يخالف كتاب الله وسنة رسوله صلى الله عليه وسلم كدعاء غير الله والاستغاثة والاستعانة وطلب الشفاعة من الأموات ، وكالحلف بغير الله والذبح والنذر لغير الله ، وتعظيم القبور بغير ما شرعه الله من البناء عليها واتخاذها مساجد وشد الرحال إليها والطواف حولها والتبرك بها مما عمت به البلوى ، وقد سبق نشرها في "أم القرى" ثم جمعت في رسالة تحت عنوان "البيان المفيد فيما اتفق عليه علماء مكة ونجد من عقائد التوحيد" وتعميما للفائدة أضفنا إليها مناظرة في نفس الموضوع جرت بين علماء مكة ونجد ، نشرتها أم القرى يوم الجمعة 15/5/1398هـ .
نقدم هذه الرسالة لأمتنا الإسلامية سائلين المولى عز وجل أن يعم بنفعها الجميع ، إنه سميع مجيب ، وصلى الله على نبينا محمد وعلى آله وصحبه ،،
عبد الله العلي سلطان
مكة المكرمة في 1/1/1398هـ

بسم الله الرحمن الرحيم
الحمد لله والصلاة والسلام على نبينا محمد وعلى آله وصحبه ... وبعد :
فقد عقد علماء مكة وعلماء نجد في هذه الأيام عدة اجتماعات بحثوا فيها عن العقائد الدينية التي جاء بها الإسلام ، وقد ألقى في أحد تلك الاجتماعات حضرة الأستاذ الشيخ عبد الله بن بليهد رئيس القضاة في مكة المكرمة خطابا بليغا وافق عليه الحاضرون من علماء مكة لأنهم لم يجدوا فيه قولا يخالف ما جاء به الكتاب الكريم ولا السنة الصحيحة ولا ما كان عليه السلف الصالح ثم قرَّر علماء مكة الأفاضل أن يكتبوا بيانا من عندهم للناس يوضحون به العقائد التي يجب على كل مسلم اعتقادها ومعرفتها وقد نشرنا خطاب الأستاذ رئيس القضاة وبيان أهل مكة في أجزاء متفرقة من (أم القرى) وتعميما للفائدة ننشرها في هذه الرسالة ليطلع عليها الخاص والعام وليكونَا عونا للاتحاد والاتفاق بين كافة المسلمين إن شاء الله تعالى ، وصلى الله على محمد النبي الأمي وعلى آله وصحبه وسلم .

نداء عام
من علماء بلد الله الحرام إلى أمتنا
الكريمة لشعبنا النبيل
السلام عليكم ورحمة الله وبركاته وبعد : فقد آن لنا أن نرفع صوتنا عاليا ، في هذا الجو الهادئ الذي يسمع فيه صوت الحق بسائق قوله تعالى : ] ولتكن منكم أمة يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر وأولئك هم المفلحون [ وقوله تعالى : ] وتواصوا بالحق وتواصوا بالصبر [ وقوله صلى الله عليه وسلم : "الدين النصيحة " قالوا لمن يا رسول الله ؟ قال : "لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم " وقوله : "من علم علماً فكتمه ألجم يوم القيامة بلجام من النار" ونحن على يقين من أن وظيفتنا هذه عظيمة ، وموقفنا أمام الله أعظم ، وأن هذه الحياة لا تزن عند الله جناح بعوضة ولا تغني عن الآخرة فتيلا ، وأنتم عندنا كأنفسنا التي بين جنبينا ، نحب لكم من الخير ما نحبه لها ، ونبغض لكم من الشر ما نبغضه لها ، لذا لا نلقي عليكم إلا ما ندين الله به ، ونعتقده حقا صُراحا لا مراء فيه ؛ لنبرأ إلى الله بأداء ما عَلِمْنَا غير مكرهين ولا مدفوعين بغرض شخصي وإنما الحق أحق أن يتبع ، وفي بلاغنا هذا ذكرى للذاكرين وهدى للمستبصرين والله يتولى هدانا أجمعين .
الحمد لله الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله لقد جاءت رسل ربنا بالحق ، والصلاة والسلام عل نبينا محمد الحائز على رتبة لا يمكن أن تلحق ، وعلى آله وصحبه والداعين إلى طريق الحق ، صلاة وسلاما دائمين متلازمين ما الليل غسق والقمر اتسق .

أما بعد : فإنا نعتقد أن الله واحد في ربوبيته ، واحد في ألوهيته ، واحد في أسمائه وصفاته ، فلا خالق ولا رازق ولا مميت ولا مدبر للأمور سواه ، ولا معبود بحق في الوجود إلا هو ، وهذا معنى لا إله إلا الله له الأسماء الحسنى ، والصفات العليا ، كما أثبتها لنفسه في كتابه ، وعلى لسان رسوله ، بلا تكييف ، ولا تحريف ، ولا تمثيل ، ولا تعطيل ، وأن الله سبحانه وتعالى فوق سماواته على عرشه علاَ على خلقه ، وهو - سبحانه - معهم أينما كانوا ، يعلم ما هم عاملون ، قال تعالى : { ولله الأسماء الحسنى فادعوه بها وذروا الذين يلحدون في أسمائه سيجزون ما كانوا يعملون } وقال تعالى : { ءأمنتم من في السماء أن يخسف بكم الأرض فإذا هي تمور أم أمنتم من في السماء أن يرسل عليكم حاصبا فستعلمون كيف نذير } وقال تعالى : } الرحمن على العرش استوى { قال فيها مالك رحمه الله : (الاستواء معلوم ، والكيف مجهول ، والإيمان به واجب ، والسؤال عنه بدعة) ، وقال صلى الله عليه وسلم للجارية : "أين الله"؟ فقالت : في السماء : قال : "من أنا"؟ قالت : أنت رسول الله ، قال : "اعتقها فإنهامؤمنة" ونعوذ بالله من أن نظن أن السماء تقله أو تظله ، فهو الذي يمسك السماوات والأرض أن تزولا ، وقد وسع كرسيه السماوات والأرض ، ولا يئوده حفظهما وهو العلي العظيم .

ونعتقد أن عبادة غير الله شرك أكبر ، وأن دعاء غير الله من الأموات والغائبين وحبه كحب الله ، وخوفه ورجائه ، ونحو ذلك شرك أكبر ،وسواء دعاه دعاء عبادة أو دعاء استعانة في شدة أو رخاء ، فإن الدعاء هو العبادة ، وسواء دعاه لجلب النفع ، أو دفع الضر ، أو دعاه لطلب الشفاعة ، أو ليقربه إلى الله ، أو دعاه تقليدا لآبائه أو أسلافه أو لغيرهم ، والأدلة على ذلك في كتاب الله كثيرة جدا منها قوله تعالى : }ومن يدع مع الله إلها آخر لا برهان له به{ الآية ، وإن اعتقاد أن لشيء من الأشياء سلطانا على ما خرج عن قدرة المخلوقين شرك أكبر وأن من عظم غير الله مستعينا به فيما لا يقدر عليه إلا الله كالاستنصار في الحرب بغير قوة الجيوش ، والاستشفاء من الأمراض بغير الأدوية التي هدانا الله لها ، والاستعانة على السعادة الأخروية أو الدنيوية بغير الطرق والسنن التي شرعها الله لنا يكون مشركا شركا أكبر . وأن الشفاعة ملك لله وحده ولا تكون إلا لمن أذن الله له {ولا يشفعون إلا لمن ارتضى} ولا يرضى الله إلا عمن اتبع رسله فنطلبها من الله مالكها فنقول : اللهم شفع فينا نبيك مثلا ، ولا نقول : يا رسول الله اشفع لنا ، فذلك لم يرد به كتاب ولا سنة ولا عمل سلف ولا صدر ممن يوثق به من المسلمين ، فنبرأ إلى الله أن نتخذ واسطة تقربنا إلى الله ، أو تشفع لنا عنده فنكون ممن قال الله فيهم وقد أقروا بربوبيته وأشركوا بعبادته : { ويعبدون من دون الله ما لا يضرهم ولا ينفعهم ويقولون هؤلاء شفعاؤنا عند الله } وحكى الله عنهم قولهم { ما نعبدهم إلا ليقربونا إلى الله زلفى{ أو نكون ممن قلدوا آباءهم في أصل الدين ، فكانوا أضل من الأنعام وهم الذين قال الله فيهم : }بل قالوا إنا وجدنا آباءنا على أمة وإنا على آثارهم مهتدون{ فوصفهم بقوله : }إن هم إلا كالأنعام بل هم أضل سبيلا } إذ عطلوا تلك المواهب التي أودعت فيهم ، ولو تخلوا بأنفسهم برهة أطلقوا فيها لتلك المواهب

سراحها لأدركت من آيات الله ما يرشدهم إلى سواء السبيل .
و نوسل إلى الله ، أي نتقرب إليه بطاعته ، وهو معنى الوسيلة في القرآن ، ونطلب الوسيلة لرسول الله صلى الله عليه وسلم كما ورد في الحديث الصحيح : "من قال حين يسمع النداء : اللهم رب هذه الدعوة التامة ، والصلاة القائمة آت محمدا الوسيلة والفضيلة وابعثه المقام المحمود الذي وعدته ، إنك لا تخلف الميعاد ، حلت له شفاعتي" وورد تفسير هذه الوسيلة في حديث : "سلوا الله لي الوسيلة فإنها درجة في الجنة لا تبغي إلا لعبد من عباد الله وأرجوا أن أكون ذلك العبد" وأما التوسل بالنبي صلى الله عليه وسلم في قول عمر بن الخطاب رضي الله عنه : "اللهم إنا كنا إذا أجدبنا توسلنا إليك بنينا فتسقينا ، وإنا نتوسل إليك بِعَمِّ نبينا فأسقنا" فتوسل بدعائه صلى الله عليه وسلم وهم خاص بحال حياته ، ولهذا عدل عمر رضي الله عنه بعد مماته صلى الله عليه وسلم إلى التوسل بدعاء عمه العباس ، والتوسل بالنبي صلى الله عليه وسلم يوم القيامة يكون بشفاعته ، وأما التوسل بمعنى غير ذلك فليس بشرعي .
وزيارتنا القبور دعاء للوتى وادِّكارا للآخرة ، وحسبنا أن نلقي عليهم ما كان النبي صلى الله عليه وسلم يعلمه أصحابه ليقولوه إذا زاروا القبور : "السلام عليكم أهل الديار من المؤمنين والمسلمين ، وإنا إن شاء الله بكم لاحقون، ويرحم الله المستقدمين منا ومنكم والمستأخرين ، نسأل الله لنا ولكم العافية ، اللهم لا تحرمنا أجرهم ، ولا تفتنا بعدهم" واعلموا أن زيارة المقابر على ثلاثة أنواع : شرعية ، وبدعية ، وشركية .
فالشرعية : هي التي يقصد بها تذكر الآخرة ، والدعاء للميت ، واتباع السنة .

والبدعية : هي التي يقصد بها عبادة الله عند القبور ، كما يفعله جهلة الناس ، لظنهم أن للعبادة عندها مزية على العبادة في المساجد التي هي أحب البقاع إلى الله ، وقد صح عن النبي صلى الله عليه وسلم في عدة أحاديث النهي عن الصلاة عند القبور ، واتخاذها مساجد .
والشركية : هي التي يقصد منها تعظيم القبور ، ودعاؤها ، أو الذبح لها ، أو النذر لها، أو غير ذلك من العبادات التي لا تصلح إلا لله، فهذه حقيقة الشرك ، والأدلة عليه كثيرة جدا وقد تقدم بعضها .
والبناء على القبور بدعة ، وقد أرسل النبي صلى الله عليه وسلم علي بن أبي طالب رضي الله عنه ، فأمره أن لا يدع قبرا مشرفا إلا سواه بالأرض ، وأخرج مسلم في صحيحه عن أبي الهياج الأسدي أنه قال : قال لي علي بن أبي طالب رضي الله عنه : "إني لأبعثك على ما بعثني به رسول الله صلى الله عليه وسلم : "أن لا أدع تمثالا إلا طمسته ولا قبرا مشرفا إلا سويته" .
والحلف بغير الله منهي عنه ، ويكفي أن نسرد عليكم شيئا مما ورد فيه ، قال صلى الله عليه وسلم : "من حلف بغير الله فقد أشرك" وفي لفظ : "فقد كفر" وقال صلى الله عليه وسلم : "من كان حالفا فليحلف بالله" وقال عليه السلام : "لا تحلفوا بآبائكم" فليحذر الذين يخالفون عن أمره صلى الله عليه وسلم } أن تصيبهم فتنة أو يصيبهم عذاب أليم{ .
ونعتقد أن أفضل المخلوقين وأكملهم نبينا محمد صلى الله عليه وسلم قد وصفه الله بالعبودية في أشرف المقامات ، وورد عنه صلى الله عليه وسلم أنه قال : "ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله" وورد "لا تطروني كما أطرت النصارى ابن مريم ، إنما أنا عبد فقولوا : عبد الله ورسوله" .

والإيمان قول وعمل ، قول القلب واللسان ، وعمل القلب واللسان والجوارح ، يزيد بالطاعة ، وينقص بالمعصية ، ولا نكفر أحدا من أهل القبلة بمجرد المعصية ، ولا نسلب الفاسق الملِّي اسم الإيمان بالكلية ، ولا نخلده في النار كما تقول المعتزلة ، ولا نكفره بالكبائر كما تقول الخوارج ، وإنما نقول هو مؤمن بإيمانه فاسق بكبيرته ، والأمر بالمعروف والنهي عن المنكر ، على ما جاءت به الشريعة واجب .
ونعتقد إقامة الحج والجهاد والجمع والأعياد مع الأمراء أبرارا كانوا أو فجارا ، وندين بالسمع والطاعة لهم في غير معصية عدلوا أو جاروا ما أقاموا الصلاة ، ونحافظ على الجماعة ونَدِين الله بالنصح للأئمة خاصة وللأمة عامة ، ونبرأ إلى الله من طريق الخوارج والمعتزلة ، الذين يرون الخروج على الأئمة بمجرد الجور والمعصية .
فهذا الذي نَدِين الله به ، ونعتقده ، وندعوكم إليه ، وحسبنا فيه كتاب الله وسنة رسوله ، وسلف الأمة الذين شهد لهم رسول الله بالخير ، قال صلى الله عليه وسلم : "تركت فيكم ما إن تمسكتم به لن تضلوا ، كتاب الله وسنتي" وقال : "خير الناس قرني ثم الذين يلونهم" فتمسكوا بدينكم فهذا زمان القابض فيه على دينه كالقابض على الجمر ، زهيت فيه الحياة بزخرفها ، وثملت الناس بنشوتها ، وكثر الدخيل في الإسلام ، وأوقع في القلوب الضعيفة ما أوقع من الأوهام ، وتحقق فيه قول ابن مسعود رضي الله عنه "كيف أنتم إذا لبستكم فتنة يربو فيها الصغير ، ويهرم عليها الكبير وتتخذ سنة يجري الناس عليها ، فإذا غير منها شيء قيل غيرت السنة" قيل متى ذلك يا أبا عبد الرحمن؟ قال : "إذا كثر قراؤكم وقل فقهاؤكم وكثرت أموالكم وقل أمناؤكم وتعلم لغير الدين" ومعلوم أنه كلما تقادم عهد أمة بنبيها ألقى الشيطان في أفرادها تعاليم تظن فيما بعد أنها من الدين ، والدين منها براء يريد بذلك إماتة السنة ، وطمس معالمها .

عن ابن مسعود رضي الله عنه قال : خط رسول الله صلى الله عليه وسلم خطا بيده ثم قال : "هذا سبيل الله مستقيما" ثم خط خطوطا عن يمين ذلك الخط وعن شماله ، ثم قال : "هذه السبل ليس فيها سبيل إلا عليه شيطان يدعو إليه" ثم قرأ : }وأن هذا صراطي مستقيما فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله{ وقال صلى الله عليه وسلم : "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي ، تمسكوا بها ، وعضوا عليها بالنواجذ ، وإياكم ومحدثات الأمور فإن كل بدعة ضلالة" وورد عنه صلى الله عليه وسلم : "أن أمتي ستفترق على ثلاث ويبعين فرقة كلها في النار إلا واحدة" وفي حديث عنه صلى الله عليه وسلم أنه قال : "هم من كان على مثل ما أنا عليه وأصحابي" وقال : "لاتزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خالفهم ولا من خذلهم حتى تقوم الساعة" نسأل الله أن يجعلنا منهم ، وأن لا يزيغ قلوبنا بعد إذ هدانا ويهب لنا من لدنه رحمة إنه على ما يشاء قدير ، وصلى الله على محمد النبي الأمي وعلى آله وصحبه أجمعين .
أسماء العلماء الموقعين على هذا النداء (*)
1- محمد المرزوقي قاضي مكة المكرمة .
2- محمد سعيد .
3- عباس المالكي .
4- عبد الله بن إبراهيم حمدوه .
5- أبو بكر بن محمد خوقير .
6- محمد أمين فوده .
7- سعد وقاص .
8- حسين عبد الغني .
9- محمد جمال المالكي .
10- حسين مكي الكتبي .
11- محمد نور محمد فطاني .
12- محمد عبد الهادي كتبي .
13- عيسى دهان .
14- عبد القادر أبو الخير مرداد .
15- محمد عرابي سجيني .
16- درويش عجيمي .
(*) انظر ترجمة هؤلاء العلماء في كتاب (سير وتراجم لبعض علمائنا في القرن الرابع عشر الهجري) تأليف عمر عبد الجبار .

خطاب رئيس القضاء
هذا هو الخطاب الذي ألقاه الشيخ عبد الله ابن بليهد رئيس القضاء في الاجتماع الذي عقد بين علماء نجد وعلماء مكة المكرمة
بسم الله الرحمن الرحيم
بعد حمد الله والثناء عليه بصفات كماله ، والصلاة على النبي صلى الله عليه وسلم وصحبه وعلى آله ، إن الله أرسل رسوله محمدا صلى الله عليه وسلم بالهدى ودين الحق وأنزل عليه الكتاب تبيانا لكل شيء ، فدعا الناس إلى ما خلقوا له من عبادة الله تعالى وحده لا شريك له ، وكذلك جميع الرسل جاءوا بذلك كما قال تعالى : } شرع لكم من الدين ما وصى به نوحا والذي أوحينا إليك وما وصينا به إبراهيم وموسى وعيسى أن أقيموا الدين ولا تتفرقوا فيه { وأصل دين جميع المرسلين وأساسه هو التوحيد ، وهو ثلاثة أنواع :
توحيد الربوبية : وهو الإقرار بأن الله هو الخالق الرزاق المدبر لجميع الأمور ، وهذا قد أقر به غالب الكفار .

وتوحيد الأسماء والصفات : وهو إثبات ما وصف الرب تعالى وسمى به نفسه في كتابه وعلى لسان رسوله صلى الله عليه وسلم من الأسماء الحسنى والصفات العلى إثباتا يليق بجلاله وعظمته ، ويختص به من غير تحريف ، ولا تعطيل ، ومن غير تكييف ، ولا تمثيل ، وجميع أصحاب المقالات من الفرق الإسلامية متفقون على إثبات هذه المقدمة ، وهي أن الله تعالى موصوف بصفات الكمال منزه عن صفات النقص ، وإنما اختلفوا فيما هو كمال وما هو نقص ، أو يلزم منه النقص ، فمنهم من ظن أن وصف الباري تعالى بما وصف به نفسه يلزم منه التجسيم والتشبيه، فنفى ما أثبته الله تعالى لنفسه وعطل أسماءه وصفاته وألحد فيها ، ومنهم من أثبت ذلك وغلا في الإثبات ، حتى شبه الله صفات الباري تعالى بصفات خلقه ، وهدى الله تعالى أهل السنة الذين هم الفرقة الناجية ، وهم الوسط في فرق الأمة ، كما أن الأمة وسط بين سائر الأمم ، إلى القول بما دل عليه الكتاب والسنة ومضى عليه سلف الأمة ، من إثبات جميع ما وصف به تعالى نفسه في كتابه وعلى لسان رسوله صلى الله عليه وسلم من الأسماء والصفات العلى وإمرارها كما جاءت ، وهذا هو طريق النجاة ومن ذلك الإيمان بما أخبر به تعالى في كتابه ، وتواتر عن رسوله صلى الله عليه وسلم ، وأجمع عليه سلف الأمة من أن الله فوق سماواته ، على عرشه ، عليٌّ على خلقه ، وهو سبحانه فوق معهم أينما كانوا ، يعلم ما هم عاملون ، ومما نعتقده وندين الله به أن الدين والإيمان قول وعمل ، قول القلب واللسان، وعمل القلب واللسان والجوارح ، وأن الإيمان يزيد وينقص ، يزيد بالطاعة وينقص بالمعصية ، ومع ذلك لا نكفر أهل القبلة بمجرد المعاصي ، ولا نسلب الفاسق الملِّي اسم الإيمان بالكلية ولا نخلده في النار ، كما يقوله المعتزلة ، ولا نكفره بالكبائر كما قاله الخوارج ، ونقول هو مؤمن بإيمانه فاسق بكبيرته ، أو مؤمن ناقص الإيمان ، أو مسلم وليس بمؤمن ، كما يقوله بعض أهل السنة ،

ونعتقد وجوب الأمر بالمعروف والنهي عن المنكر ، على ماجاءت به الشريعة ، كما صحت بذلك الأخبار عن رسول الله صلى الله عليه وسلم ، ونعتقد إقامة الحج ، والجهاد ، والجمع والأعياد مع الأمراء أبرارا كانوا أو فجارا ، وندين بالسمع والطاعة لهم في غير المعصية عدلوا أو جاروا ما أقاموا الصلاة ، ونحافظ على الجماعة ونَدِين الله بالنصح للأئمة خاصة وللأمة عامة ، ونبرأ إلى الله من طريق الخوارج والمعتزلة الذين يرون الخروج على الأئمة بمجرد الجور أو المعصية.
والنوع الثالث : توحيد العبادة ، وهو مقتضى شهادة أن لا إله إلا الله ، فإن لا إله إلا الله تقتضي إفراد الله بالعبادة والكفر بمايعبد سواه ، وهذا هو معنى النفي والإثبات في هذه الكلمة ، وهو الذي فهمه كفار قريش لما دعاهم النبي صلى الله عليه وسلم إلى قول لا إله إلا الله ، كما قال تعالى مخبرا عنهم أنهم قالوا : } أجعل الآلهة إلها واحدا إن هذا لشيء عجاب{ وقال تعالى : } إنهم كانوا إذا قيل لهم لا إله إلا الله يستكبرون ويقولون أئنا لتاركوا آلهتنا لشاعر مجنون{ فعرفوا أن لا إله إلا الله تقتضي ترك كل معبود من دون الله ، وهذا الذي دلت عليه لا إله إلا الله من إخلاص العبادة لله وحده وترك عبادة ما سواه كائنا من كان هو حقيقة التوحيد الذي دعت إليه جميع الرسل ، وهو حق على جميع عباده ، كما قال النبي صلى الله عليه وسلم في الحديث الصحيح : "فإن حق الله على العباد أن لا يعبدوه ولا يشركوا به شيئا" وهو في الصحيحين .

والعبادة : اسم جامع لما يحبه الله تعالى ويرضاه من الأقوال والأفعال الظاهرة والباطنة ، كالحب ، والدعاء ، والخوف ، والرجاء ، والتوكل ، وغير ذلك من أنواع العبادة التي يجب إخلاصها لله تعالى ،وتخصيصه بها دون ما سواه ، فمن صرف شيئا لغير الله سواء كان ملكاً أو نبياً أو ولياً أو غيره فقد عبده بذلك ، وجعله شريكا لله في عبادته ، كما قال تعالى : } ومن الناس من يتخذ من دون الله أندادا يحبونهم كحب الله} وقال عن المشركين أنهم يقولون وهم في النار :
{ تالله إن كنا لفي ضلال مبين إذ نسويكم برب العالمين } ومن المعلوم أنهم لم يسووهم به في الخلق . والرزق والتدبير ، وإنما سووهم به في الحب والتعظيم ، وهذا هو حقيقة الشرك ، وكذلك من دعا غير الله دعاء عبادة أو دعاء استعانة في شدة أو رخاء فقد عبده بذلك وجعله شريكا لله في عبادته ، فإن الدعاء هو العبادة ، وسواء دعاه لجلب النفع ، أو دفع الضر ، أو دعاه تقليدا لآبائه وأسلافه ، أو غير ذلك ، والأدلة على ذلك في كتاب الله كثيرة جدا ، منها قوله تعالى : { ولا تدع من دون الله ما لا ينفعك ولا يضرك فإن فعلت فإنك إذا من الظالمين } وقال تعالى : { ومن يدع مع الله إلها آخر لا برهان له به فإنما حسابه عندربه إنه لا يفلح الكافرون { فهذا نص في كفر داعي غير الله ، وقوله تعالى : { والذين تدعون من دونه ما يملكون من قطمير إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا ما استجابوا لكم ويوم القيامة يكفرون بشرككم ولا ينبئك مثل خبير{ فهذا نص صريح أن دعاء غير الله شرك ، وقال تعالى : { وأن المساجد لله فلا تدعوا مع الله أحدا } إلى غير ذلك من الآيات الدالة على هذا المعنى فإن قال قائل إن من يدعو النبي صلى الله عليه وسلم أو غيره من الأولياء ، لا يعتقد أنه يملك نفعا أو ضرا ، ولا يطلب ذلك منه وإن قوله عند قيامه ، أو دخوله ، أو خروجه ، أوغير ذلك من أحواله : يا رسول الله أو يا فلان إن أراد به طلب النفع

والضر فهو شرك ، وإن كان بحكم العادة ، أو التقليد ، أو لمجرد التعظيم ، أو أنه يشفع له عند الله أو يقربه إلى الله ، فهذا ليس بشرك ، فيقال : إن شرك المشركين الذين بعث فيهم النبي صلى الله عليه وسلم هو بتعلقهم على الأنبياء والصالحين لطلب القربة والشفاعة ، كما قال تعالى : } والذين اتخذوا من دونه أولياء ما نعبدهم إلا ليقربونا إلى الله زلفى إن الله يحكم بينهم فيما هم فيه مختلفون إن الله لا يهدي من هو كاذب كفار{ فكذبهم وكفرهم مع قولهم } ما نعبدهم إلا ليقربونا إلى الله زلفى} ، وقال تعالى : { ويعبدون من دون الله ما لا يضرهم ولا ينفعهم ويقولون هؤلاء شفعاؤنا عند الله قل أتنبئون الله بما لا يعلم في السماوات ولا في الأرض سبحانه وتعالى عما يشركون } فسبح نفسه سبحانه عن شركهم ، مع قولهم هؤلاء شفعاؤنا عند الله ، فدل على أن دعاءهم لطلب الشفاعة بيد الله ، كما قال تعالى : { قل لله الشفاعة جميعا } ولا يشفع أحد عنده إلا بإذنه ، كما قال تعالى : { من ذا الذي يشفع عنده إلا بإذنه } فإذا ثبت أن ملك الشفاعة بيده ، وأنه لا يشفع أحد إلا بإذنه ، فحينئذ تعين أن نطلبها منه سبحانه ، فنقول اللهم لا تحرمنا شفاعة نبيك ، أو شفعه فينا ، فأما دعاء النبي صلى الله عليه وسلم لطلب الشفاعة منه فهو شرك كما تقدم ؛ لأن الدعاء عبادة ، وقد صرفها لغير الله فيكون ذلك شركا في العبادة ، وكذلك دعاؤه ليقربه من الله ، فإن التقرب إلى الله لا يكون إلا بطاعته ، كما قال تعالى : { يا أيها الذين آمنوا اتقوا الله وابتغوا إليه الوسيلة } أي بطاعته ، قاله المفسرون ، وكذلك من يدعو غير الله بحكم العادة أو التقليد لآبائه ، وأسلافه كحال المشركين الأولين ، فإن الله تعالى أخبر عن جميع الأمم المخالفة للرسل بقولهم : { إنا وجدنا آباءنا على أمة وإنا على آثارهم مقتدون } وأخبر عن قوم إبراهيم أنه لما قال لهم هل يسمعونكم إذ تدعون أو ينفعونكم أو يضرون لم

يقولوا أنهم ينفعون أو يضرون بل قالوا : } بل وجدنا آباءنا كذلك يفعلون{ فتبين بما قررناه ، أنه لافرق بين من يدعو غير الله معتقدا فيه النفع والضر ، أو أنه شفيع له عند الله ، أو أنه يقربه إلى الله ، أو أن ذلك بحكم العادة والتقليد ولن يجد أحد إلى التفريق بين ذلك سبيلا أصلا .
ومما يزيد ذلك وضوحا أن قول القائل عند قيامه وقعوده وسائر حركاته : ياالله استعانة به ، وذلك عبادة بلا ريب ولا ينازع فيه أحد ، فإذا قال ذلك في مخلوق كائنا من كان فقد صرف تلك العبادة لغيره ، وأيضا فإنه من المتقرر عند أهل العلم أن الكافر إذا أقر بالشهادتين حكم بإسلامه ، وإن ادعى أنه لم يقصد حقيقة الإسلام لم يقبل منه ، بل يلزم بحكم ما أقر به ، فكذلك إذا تكلم بالشرك لزمه حكمه ، وإن ادعى غير ذلك ، ولا فرق بينهما ، وهذا واضح ، فأما تعظيم القبور بالبناء عليها وإيقاد السرج ، وغير ذلك مما أحدث فيها فبناء المساجد والقبب عليها ، وعبادة الله عندها بالصلاة ، وغيرها محرم لما ورد عن النبي صلى الله عليه وسلم من النهي الصريح ، ولعن فاعل ذلك كما في حديث عائشة من قوله صلى الله عليه وسلم : "لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" وهو في الصحيحين ، والأحاديث في ذلك يطول ذكرها ، ومنها حديث علي بأنه صلى الله عليه وسلم بعثه لهدم القبور المشرفة ، وقال : "لا تدع تمثالا إلا طمسته ، ولا قبرا مشرفا إلا سويته" .
فأما زيارة القبور فهي على ثلاثة أنواع : شرعية ، وبدعية ، وشركية .
فالشرعية : هي التي القصد منها تذكر الآخرة ، والدعاء للميت ، واتباع السنة .
والبدعية : هي التي القصد منها عبادة الله عند القبور ، كما يفعله كثير من الناس ، لظنهم أن للعبادة عندها مزية على العبادة في المساجد التي هي أحب البقاع إلى الله ، وقد صح عن النبي صلى الله عليه وسلم في عدة أحاديث النهي عن الصلاة عند القبور ، واتخاذها مساجد .

والشركية : هي التي القصد منها تعظيم القبور ، ودعاؤها ، أو الذبح لها ، أو النذر لها ، أو غير ذلك من العبادات التي لا تصلح إلا لله ، فهذا حقيقة الشرك ، والأدلة عليه كثيرة جدا ، وقد تقدم بعضها ، ولكن لغلبة الجهل وخفاء العلم وبعد العهد بإرشاد النبوة التبس الأمر على أكثر الناس وخفي عليهم ما هو في غاية الوضوح لضعف البصائر وغلبة العوائد ، كما قال عمر بن الخطاب رضي الله عنه : "إنما تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية" فإن من لم يعرف الشرك وما ذمه القرآن وعابه وقع فيه وهو لا يدري ، ومثله قول ابن مسعود رضي الله عنه "كيف أنتم إذا لبستكم فتنة يربو فيها الصغير ، ويهرم عليها الكبير وتتخذ سنة يجري الناس عليها ، فإذا غير منها شيء قيل غيرت السنة" قيل : متى ذلك يا أبا عبد الرحمن؟ قال : "إذا كثر قراؤكم وقل فقهاؤكم وكثرت أموالكم وقل أمناؤكم وتعلم لغير الدين" إذا عرف ذلك فمعلوم أن كل واحد منا مأمور بأن يصدق الرسول صلى الله عليه وسلم فيما يخبر به ، ويطيعه فيما يأمر به ، وما ينهى عنه ، ولا سبيل إلى ذلك إلا بالعلم النافع الموروث عن الرسول صلى الله عليه وسلم ، ولم يوجب الله من ذلك على الأمة إلا ما فيه صلاحها في معاشها ومعادها، وبإهمال ذلك تتعطل مصالحها ، وتفسد أمورها فما خراب العالم إلا بالجهل ، ولا عمارته إلا بالعلم ، وإذا ظهر العلم في محلة أو بلد قل الشر في أهلها ، وإذا خفي العلم ظهر الشر والفساد ، ومن لم يعرف ذلك فهو ممن لم يجعل الله له نورا ، قال بعض العلماء : لولا العلم كان الناس كالبهائم ، وقال : الناس إلى العلم أحوج منهم إلى الطعام والشراب لأن الطعام والشراب ، يحتاج إليه في اليوم مرتين أو ثلاثا ، والعلم يحتاج إليه في كل وقت ؛ لأن العلم بمنزلة الروح ؛ بل قد سماه الله تعالى في كتابه روحا ، كما قال تعالى { ينزل الملائكة بالروح من أمره} وقال : { وكذلك أوحينا إليك

روحا من أمرنا ما كنت تدري ما الكتاب ولا الإيمان ولكن جعلناه نورا نهدي به من نشاء من عبادنا } فأخبر سبحانه وتعالى أن الوحي الذي أنزله على رسوله روح تحصل به الحياة ، ونور يحصل به الإضاءة ، ومن فقد هذا النور ، فهو في ظلمة ، ولهذا لما خفي العلم عن كثير من الناس لم يفرقوا بين ما هو حق لله وما هو حق للمخلوق ، فأن حق الله هو العبادة وأما المخلوق فليس له في العبادة شيء وأكمل المخلوقين وأفضلهم نبينا محمد صلى الله عليه وسلم ، وقد وسمه سبحانه بالعبودية في أشرف مقاماته في القرآن ، في مقام التحدي ، وفي مقام الإسراء ، وفي مقام الكفاية ، وفي مقام الدعوة ، قال تعالى : { وإن كنتم في ريب مما نزلنا على عبدنا } وقال : { سبحان الذي أسرى بعبده } وقال : { تبارك الذي نزل الفرقان على عبده { وقال تعالى : { أليس الله بكاف عبده } وقال : { وإنه لما قام عبد الله يدعوه } وقال صلى الله عليه وسلم : "ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله" وقال : "لا تطروني كما أطرت النصارى ابن مريم ، إنما أنا عبدفقولوا : عبد الله ورسوله" فحق النبي صلى الله عليه وسلم محبته المقدمة على حب النفس والولد والوالد والأهل والمال ، وتصديقه وطاعته وكذلك أولياء الله تجب محبتهم والإقرار بفضائلهم على اختلاف مراتبهم، وما يجريه الله على أيديهم من الكرامات وخوارق العادات ، ولا ينكر كرامات الأولياء إلا أهل البدع ، لكن يجب أن يفرق بين أولياء الله وغيرهم ، فإن أولياء الله هم المتقون العاملون لله بطاعته ، كما قال تعالى في وصفهم : { ألا إن أولياء الله لا خوف عليهم ولا هم يحزنون الذين آمنوا وكانوا يتقون{ فمن كان مؤمنا تقيا كان لله وليا ليس إلا ، فأما ما يفعله ويدعيه كثير من الناس ، الذين هم في الحقيقة من أولياء الشيطان لا من أولياء الرحمن ، وما يدعونه من الدعاوى الكاذبة ، فنفس دعواه أنه يفعل كذا وكذا كافية في بيان حاله ، وأنه ليس من أولياء

الله كما هو مبين وموضح في كتب أهل العلم من أهل الحق ، فيجب أن يفرق بين أولياء الرحمن وأولياء الشيطان ؛ لأن ذلك مما التبس فيه الأمر عل كثير من الناس ، والحمد لله أولا وآخرا ، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

مناظرة بين علماء مكة وعلماء نجد
قال محرر أم القرى في العدد الثاني منها الصادر في يوم الجمعة الموافق15/5/1343هـ .
ذكرنا في غير هذا المكان ، من هذا العدد ، أن علماء نجد ، وعلماء البلد الحرام ، طلبوا الاجتماع بعضهم مع بعض ، ليشرح كل فريق ما عنده من العقائد لأخيه ، وقد اجتمعوا للمداولة في ذلك صباح الاثنين ، من هذا الأسبوع ، فدار الحوار ، بينهم في المسائل الأصولية من العقائد ، ولم يختلفوا في أصل من أصولها ، ووقع الجدال في المسائل الفرعية ، ثم اتفقوا على البيان الآتي :
بسم الله الرحمن الرحيم
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده :

من علماء حرم الله الشريف ، وأئمته الشيخ محمد حبيب الله الشنقيطي ، والشيخ عمر باجنيد أبي بكر، والشيخ درويش عجيمي ، والشيخ محمد مرزوقي ، والشيخ أحمد بن علي النجار ، والشيخ جمال المالكي ، والشيخ عباس المالكي ،والشيخ حسين بن سعيد بن محمد بن سعيد عبد الغني ، والشيخ حسين مفتي المالكية ، والشيخ عبد الله حمدو ، والشيخ عبد الستار ، والشيخ سعد وقاص ، والشيخ عمر بن صديق خان ، والشيخ عبد الرحمن الزواوي ، إلى من يراه من علماء الحكومات الإسلامية وملوكهم وأمرائهم .. أما بعد: فقد اجتمعنا نحن المذكورين مع مشايخ نجد حين قدومهم إلى حرم الله الشريف ، مع الإمام عبد العزيز حفظه الله ، وهم الشيخ عبد الرحمن بن عبد اللطيف ، والشيخ عبد الله بن حسن ، والشيخ عبد الله بن عبد الوهاب بن زاحم ، والشيخ عبد الرحمن بن محمد بن داود ، والشيخ محمد بن عثمان الشاوي ، والشيخ مبارك بن عبد المحسن بن باز ، والشيخ إبراهيم بن ناصر بن حسين ، فجرى بيننا وبين المذكورين والمحترمين مباحثة ، فعرضوا علينا عقيدة أهل نجد ، وعرضنا عليهم عقيدتنا ، فحصل الاجتماع بيننا وبينهم ، بعد البحث والمراجعة في مسائل أصولية ، منها : أن من أقر بالشهادتين وعمل بأركان الإسلام الخمسة ثم أتى بمكفر ينقض إسلامه قوليّ وفعليّ أو اعتقادي أنه يكون كافرا بذلك ، يستتاب فإن تاب وإلا قتل ، ومنها من جعل بينه وبين الله وسائط من خلقه ، يدعوهم في جلب نفع أو ضر أو يقربونه إلى الله زلفى أنه كافر يحل دمه وماله ، فيما لا يقدر عليه إلا الله أن ذلك شرك ، فإن الشفاعة ملك لله ولا تطلب إلا منه ، ولا يشفع أحد إلا بإذنه ، كما قال تعالى : { من ذا الذييشفع عنده إلا بإذنه } وهو لا يأذن إلا فيمن رضي قوله وعمله كما قال تعالى : { ولا يشفعون إلا لمن ارتضى } وهو لا يرضى إلا التوحيد والإخلاص ، ومنها تحريم البناء على القبور وإسراجها وتحري الصلاة عندها أن ذلك بدعة محرمة في الشريعة ،

ومنها أن من سأل الله بجاه أحد من خلقه فهو مبتدع مرتكب حراما ، ومنها أنه لا يجوز الحلف بغير الله ، لا الكعبة ولا الأمانة ولا النبي ولا غير ذلك ؛ لقول النبي صلى الله عليه وسلم : "من حلف بغير الله فقد أشرك" فهذه المسائل كلها لما وقعت المباحثة فيها حصل الاتفاق بيننا وبين المذكورين ، ولم يحصل خلاف في شيء ، فاتفقت بذلك العقيدة بيننا معاشر علماء الحرم الشريف وبين إخواننا علماء أهل نجد .
نسأل الله أن يوفق الجميع لما يحبه ويرضاه آمين ، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .


مقدمة - الدعوة الإصلاحية في بلاد نجد

الدعوة الإصلاحية في بلاد نجد على يد الإمام محمد بن عبد الوهاب وأعلامها من بعده

المقدمة
إن الحمد لله، نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله، وحده لا شريك له، وأشهد أن محمدا عبده ورسوله صلى الله عليه وسلم وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين، أما بعد:
فإن بين يديك أخي القارئ الكريم أوراق كتبتها وجمعتها عن عَلَمٍ من أعلام الأمة، ألا وهو الشيخ المجدد محمد بن عبد الوهاب ـ رحمه الله ـ الذي قام يدعو إلى عبادة الله وحده لا شريك له، وإلى اتباع سنة نبيه صلى الله عليه وسلم سنوات طويلة من حياته التي امتدت لما يقارب من التسعين عاما، وقد واجه في سبيل ذلك الكثير من العنت والإعراض والأذى، وناله عدد من المغرضين بالسب والافتراء والبهتان ووصفوه بالابتداع، وألّبوا عليه عوام الناس وخواصهم، ولكنه صبر وصابر حتى أظهره الله تعالى ونصر دعوته.
والقارئ المنصف والمطلع المتجرد لسيرة الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ ومؤلفاته ورسائله، يجدها بحمد الله تعالى متفقة مع نصوص الكتاب والسنة وأقوال الأئمة المعتبرين من علماء الإسلام، وبعيدة كل البعد عن لمز وهمز أهل الأهواء والضلال.

(1/7)

ولا يخفى عليك أخي الكريم حديث المصطفى الكريم صلى الله عليه وسلم الذي يقول فيه:
"إن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها" 1، ومعنى قوله صلى الله عليه وسلم: " يجدد لها دينها" أنه كلما انحرف الكثير من الناس عن جادة الدين الذي أكمله الله لعباده، وأتم عليهم نعمته ورضيه لهم دينا، بعث إليهم علماء أو عالما بصيرا بالإسلام وداعية رشيدا يبصر الناس بكتاب الله وسنة رسوله صلى الله عليه وسلم الثابتة، ويجنبهم البدع، ويحذرهم من محدثات الأمور، ويردهم عن انحرافهم إلى الصراط المستقيم كتاب الله وسنة رسوله صلى الله عليه وسلم، فسمي ذلك تجديدا بالنسبة للأمة، لا بالنسبة للدين الذي شرعه وأكمله، فإن التغير والضعف والانحراف إنما يطرأ مرة بعد مرة على الأمة، أما الإسلام نفسه فمحفوظ بحفظ كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم المبينة له قال تعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [الحجر:9] 2.
فقبل قيام الشيخ محمد بن عبد الوهاب رحمه الله بدعوته الإصلاحية المباركة كانت الأوضاع الدينية في الأمة بالغة السوء، وقد شهد القرن الثاني عشر الهجري غربة عظيمة للتوحيد والعلم بالدين وأحكامه، ورواجا كبيرا للشرك والجهل والخرافات والبدع.
__________
1 رواه أبو داود، في كتاب الملاحم، باب ما يذكر في قرن المائة، رقم:4291، وصححه الشيخ الألباني:
صحيح سنن أبي داود، 3/23.
2 فتاوى اللجنة الدائمة لرئاسة البحوث، 2/169.

(1/8)

فجدد الله عز وجل بهذا الإمام رحمه الله دين الإسلام وأظهر معالمه وشرائعه، وطمس به الشرك والجهل والضلال، كل ذلك بفضل الله تعالى أولا ثم بفضل دعوته وجهوده المباركة.
فالشيخ محمد بن عبد الوهاب ـ رحمه الله ـ بذل كل الجهد والوقت لإعادة الناس إلى الدين الصحيح، وتصحيح معتقداتهم، وإزالة ما ألصق بالدين من شركيات وبدع وخرافات، ولا شك بأن من قام بهذه الأعمال الجليلة يعد من أعلام الأمة المجددين، الذين كان لهم دور بارز في تجديد معالم الدين بعد اندراسها، وقد اتخذ رحمه الله من كتاب الله الكريم ومن سنة المصطفى الأمين محمد بن عبد الله صلى الله عليه وسلم مرجعا لدعوته الإصلاحية المباركة، سائرا وملتزما بمنهج السلف الصالح رحمهم الله تعالى.
الغرض من هذا الكتاب:
حرصت عند كتابتي هذه الأوراق وجمعها من مصادرها المختلفة تحقيق عدد من الأهداف، والتي من أهمها:
التوكيد على سلفية دعوة الشيخ محمد بن عبد الوهاب رحمه الله، وقيامها على الكتاب العزيز والسنة المطهرة وفق منهج أهل السنة والجماعة، دون ابتداع أو تبديل، وبيان عدد من إصلاحاتها وآثارها، وهذا كله من حقوق الشيخ رحمه الله علينا.

(1/9)

* الدفاع عن هذه الدعوة السلفية الإصلاحية، وتصحيح المفاهيم الخاطئة عنها، وإزالة الشبه الباطلة التي أثارها أعداؤها في مسعى منهم لتشويه سمعة هذه الدعوة، ولمزها بالابتداع والضلال وغير ذلك، لصرف الناس عنها.
* نشر فضائل أئمة هذه الدعوة، والتعريف بمن كان له فضل ـ بعد فضل الله تعالى ـ في نشرها، والمحافظة على استمرارها من الولاة والحكام والعلماء والدعاة، وهذا لا شك فيه بيان لحقهم علينا، وإبراز لجهودهم.
* بيان الأثر العظيم الذي تسببت به هذه الدعوة الإصلاحية من الخير العظيم على الأمة، سواء في داخل الجزيرة أو خارجها.
هذه أبرز الأهداف التي حرصت من خلالها على نشر هذه الأوراق وبثها في المكتبة الإسلامية، وتيسير اطلاع طلاب العلم عليها، وهذا الكتاب في أصله مجموعة محاضرات ألقيتها على طلاب المستوى السابع (4/1) في كلية أصول الدين بالرياض لكون مقرر " الدعوة الإصلاحية" أحد المقررات المعتمدة في جميع أقسام جامعة الإمام محمد بن سعود الإسلامية المباركة1.
__________
1 لعلني أجد لنفسي عذرا لعدم التوسع في بعض موضوعات هذا الكتاب وإنما أكتفي بإشارات إليها لالتزامي بزمن المحاضرات الدراسية والمنهج المقرر.

(1/10)

قبل البدء:
قال الشاعر:
وقلت في نفسي صححته ... كم من كتاب قد تصفحته
ثم إذا طالعته ثانيا ... رأيت تصحيفا فأصلحته
وقال العماد الأصفهاني: "إني رأيت أنه لا يكتب إنسان كتابا في يومه إلا قال في غده: لو غير هذا لكان أحسن، ولو زيد هذا لكان يستحسن، ولو قدم هذا لكان أفضل، ولو ترك هذا لكان أجمل، هذا من أعظم العبر، وهو دليل على استيلاء النقص على جملة البشر".
ويأبى الله عز وجل أن يجعل الكمال إلا لكتابه الكريم، الذي يقول سبحانه وتعالى عنه: {لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [فصلت:42] ، وقال جل شأنه: {أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا} [النساء: 82] .
ولا يغيب عن ذهنك أخي الكريم أن ما في هذا الكتاب هو اجتهاد من الكاتب، فما كان فيه من صواب فهو من توفيق الله تعالى وفضله، وما كان فيه من خطأ فهو لا يعدو كونه عملا بشريا يعتريه كثيرا النقص والخطأ1.
__________
1 عند وجود أي ملحوظة أو خطأ فالرجاء دلالة المؤلف عليه ليتم تلافيه وتصحيحه، لنكون بإذن الله من المتعاونين على البر والتقوى، وفق الله الجميع لما يحب ويرضى.

(1/11)

الشكر والدعاء:
أحمد الله جل شأنه وتعالى ذكره على ما أنعم به عليّ من إتمام هذا الكتاب، فالحمد لله أولا وآخرا وظاهرا وباطنا، ثم الدعاء لوالديّ الكريمين بالمغفرة والرحمة وطول العمر على طاعة الله تعالى، {رَّبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا} [الإسراء: 24] .
والشكر والدعاء لكل من أبدى لي ملحوظة أو ساهم برأي أفاد في ظهور هذا الكتاب بما هو عليه الآن، وفي مقدمة الجميع فضيلة الشيخ أ. د/ صالح بن فوزان الفوزان عضو هيئة كبار العلماء على تفضله بقراءة هذا الكتاب والتقديم له، فبارك الله في الجميع وجزاهم على ذلك كل خير. د
أسأل المولى عز وجل أن يرزقنا الإخلاص له سبحانه وحده، وأن يجعل هذا العمل من الصدقة الجارية التي تنفعني في الحياة وبعد الممات، كما أسأله سبحانه أن يوفقنا للعمل الصالح والعلم النافع، وآخر دعوانا أن الحمد لله رب العالمين والصلاة والسلام على أشرف الأنبياء والمرسلين وعلى آله وصحبه أجمعين.
كتبه
عبد الله بن محمد بن عبد المحسن المطوع
الرياض

(1/12)


تمهيد - الدعوة الإصلاحية في بلاد نجد

الدعوة الإصلاحية في بلاد نجد على يد الإمام محمد بن عبد الوهاب وأعلامها من بعده

تمهيد
...
بسم الله الرحمن الرحيم
تقديم
فضيلة الشيخ الأستاذ الدكتور صالح بن فوزان بن عبد الله الفوزان عضو هيئة كبار العلماء وعضو اللجنة الدائمة للإفتاء
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه ومن اهتدى بهداه وسار على نهجه إلى يوم الدين.
أما بعد: فقد اطلعت على الكتاب المفيد الذي هو بعنوان: "الدعوة الإصلاحية في بلاد نجد على يد الإمام المجدد شيخ الإسلام محمد بن عبد الوهاب رحمه الله وأعلامها من بعده"
تأليف الشيخ عبد الله بن محمد بن عبد المحسن المطوع وفقه الله، فألفيته كتابا قيما مفيدا في موضوعه، فيه تقويم لهذه الدعوة المباركة، ورد على الشبهات التي أثيرت حولها بقصد تشويهها وصد الناس عنها، {يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ (32) هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى

(1/4)

الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} [التوبة:32ـ33] ، والحمد لله ما زادت هذه الشبهات وهذه الاعتراضات هذه الدعوة المباركة إلا تألقا وظهورا، كما قال الشاعر:
وإذا أراد الله نشر فضيلة ... طويت أتاح لها لسان حسود
لولا اشتعال النار فيما جاورت ... ما كان يعرف عرف طيب العود
ومن ظهور هذه الدعوة المباركة أن قيض الله لها من يظهر مزاياها ويرد الكيد عنها، كما قال الشاعر:
وقل للعيون الرمد للشمس أعين ... سواك تراها في مغيب ومطلع
ومن هؤلاء الذين نافحوا عن هذه الدعوة المباركة صاحب هذا الكتاب الشيخ عبد الله بن محمد المطوع جزاه الله خيرا وأثابه على ما فعل.
وصلى الله وسلم على نبينا محمد وآله وصحبه.
كتبه/ صالح بن فوزان بن عبد الله الفوزان
عضو اللجنة الدائمة للإفتاء
10/8/1420هـ

(1/5)


الفصل التمهيدي - الدعوة الإصلاحية في بلاد نجد

الدعوة الإصلاحية في بلاد نجد على يد الإمام محمد بن عبد الوهاب وأعلامها من بعده

الفصل التمهيدي
المقصود بالدعوة الإصلاحية في الجزيرة العربية
...
1ـ المقصود بالدعوة الإصلاحية في الجزيرة العربية
يحسن بنا قبل الحديث عن مفردات هذا الكتاب أن نبين المقصود بالدعوة الإصلاحية والجزيرة العربية.
فالمقصود بالدعوة الإصلاحية هي: تلك الجهود الكبيرة والأعمال الجليلة التي قام بها الشيخ الإمام محمد بن عبد الوهاب رحمه الله لتصحيح الأوضاع الدينية الفاسدة والأحوال الاجتماعية المنحرفة التي كانت سائدة في الجزيرة العربية بعامة وفي وسطها بخاصة إبان القرن الثاني عشر الهجري.
أما الجزيرة العربية فهي: المنطقة الواقعة في قلب العالم والمحدود شمالا ببلاد الشام والعراق وجنوبا ببحر العرب وشرقا بالخليج العربي وغربا بالبحر الأحمر وتسمى أيضا بشبه الجزيرة العربية؛ لأن المياه تحيط بها من جهات ثلاث فقط، وفي الوقت الراهن تتكون في الجزيرة العربية مجموعة من الدول هي: المملكة العربية السعودية، والإمارات العربية المتحدة، وقطر، والبحرين، والكويت، وعمان، واليمن1.
ولجزيرة العرب خصائص تتميز بها عن غيرها، منها:
1- أنها مهد الإسلام ومنطلق الرسالة الخاتمة وعاصمتها الأولى
__________
1 انظر الأقوال في حدود جزيرة العرب في فتح الباري شرح صحيح البخاري لابن حجر، 6/170، وشرح النووي لصحيح مسلم،11/95.

(1/15)

وقاعدتها الحصينة، ففيها ولد خير البشر محمد صلى الله عليه وسلم وفيها بعث وبين بلادها هاجر، ومنها أشرقت أنوار رسالته لتضيء أرجاء المعمورة.
1- أنها تضم أعظم البقاع وتحتضن أشرف الأماكن في الأرض ففيها الحرم الآمن الذي جعله الله مثابة وأمنا كما قال عز وجل: {وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْنًا} [البقرة: 125] ، وقال عز وجل: {أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَمًا آمِنًا يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ} [القصص:57] ، وقال سبحانه: {أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَمًا آمِنًا وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ} الآية [العنكبوت: 6] .
والمسجد الحرام هو أول بيت وضع للناس كما قال تعالى: {إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِلْعَالَمِينَ فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آمِنًا وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنْ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنْ الْعَالَمِينَ} [آل عمران: 96-97] .
وفيها طيبة الطيبة مهاجر رسول الله صلى الله عليه وسلم ومستقره التي بها مسجده عليه الصلاة والسلام ذو المرتبة التالية للمسجد الحرام.
وفيها أيضا البقاع المشرفة والمواضع المحترمة المقدسة عند أهل الإسلام والمرتبطة بالركن الخامس من أركان الإسلام وهو الحج، وهذه البقاع هي: منى وعرفات والمزدلفة.
3- أن الله تعالى اختار لغة أهلها لتكون لغة لأعظم كتبه وأشرفها وخاتمها كما قال سبحانه وتعالى: {إِنَّا أَنزَلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ} [يوسف:2] ، وقال سبحانه: {نَزَلَ بِهِ الرُّوحُ الْأَمِينُ عَلَى

(1/16)

قَلْبِكَ لِتَكُونَ مِنْ الْمُنذِرِينَ بِلِسَانٍ عَرَبِيٍّ مُبِينٍ} [الشعراء:195] .
1- أنها في الإسلام وقف على الإسلام وأهله لا يجتمع فيها دينان ولا يستقر فيها كافر حتى يبقى شرع الله تعالى ودينه فيها بلا منافس ولا منازع1.
ففي الصحيحين من حديث ابن عباس رضي الله عنهما في آخر ما أوصى به النبي صلى الله عليه وسلم عند موته: " أخرجوا المشركين من جزيرة العرب" 2.
وفي المسند وغيره عن عائشة رضي الله عنها قالت: كان آخر ما عهد رسول الله صلى الله عليه وسلم أن قال: "لا يترك بجزيرة العرب دينان" 3، وروى مسلم في صحيحه أن عمر بن الخطاب رضي الله عنه سمع رسول الله صلى الله عليه وسلم يقول: "لأخرجن اليهود والنصارى من جزيرة العرب حتى لا أدع إلا مسلما" 45.
__________
1 انظر الأقوال في هذه المسألة في فتح الباري المطبوع مع صحيح البخاري، 6/171، وشرح النووي لصحيح مسلم، 11/95، وفي ذلك يقول ابن حجر: "مذهب الجمهور في أن ما يمنعون من سكناه هو الحجاز خاصة، وهو مكة والمدينة واليمامة وما والاها ... "، وقال النووي: "والصحيح أنها: المدينة ومكة واليمامة واليمن". انظر: المرجعين السابقين بنفس الموضع.
2 رواه البخاري في كتاب الجهاد والسير، باب هل يستشفع إلى أهل الذمة، رقم: 3053، ورواه مسلم في كتاب الوصية، باب ترك الوصية لمن ليس له شيء يوصي فيه، رقم:4208.
3 رواه الإمام أحمد، رقم25148، ورواه بلفظ قريب الإمام مالك في الموطأ في كتاب الجامع2/236.
4 رواه مسلم في كتاب الجهاد والسير، باب إخراج اليهود والنصارى من جزيرة العرب، رقم: 4569.
5 انظر: خصائص جزيرة العرب للشيخ بكر أبو زيد، وحقيقة الدعوة إلى الله وما اختصت به جزيرة العرب، للشيخ سعد الحصين، ص 59.

(1/17)

2ـ أهداف الحديث عن الدعوة الإصلاحية ودراستها:
نهدف من دراسة الدعوة الإصلاحية في الجزيرة العربية إلى أمور مهمة منها:
1- بيان أهمية الدعوة إلى الله تعالى من خلال تقديم أنموذج حي قريب يمثل هذا المنهج في العصور المتأخرة، والتوكيد على أن مسيرة الدعوة وفق المنهج الصحيح سائرة مستمرة في طريقها برغم العوائق والعقبات.
2- التوكيد على سلفية دعوة الشيخ محمد بن عبد الوهاب رحمه الله وقيام دعوته على نصوص الكتاب والسنة ووفق منهج أهل السنة والجماعة وأن دعوته متبعة لهذا المنهج العظيم.
3- التعريف بعدد من الأعلام ممن كان لهم دور عظيم في نصرة الدعوة الإصلاحية التي قام بها الإمام المجدد الشيخ محمد بن عبد الوهاب رحمه الله.
إطلاعنا نحن أبناء المملكة العربية السعودية أقرب الناس إلى هذه الدعوة وأكثر المستفيدين منها على أحوال بلادنا قبل الدعوة وبعدها وتذكيرنا بذلك وترسيخه في أذهاننا؛ لندرك عظيم نعمة الله تعالى علينا الذي أنقذنا من الشرك والجهل والخرافة وفتح لنا أبواب الخير والرزق بسبب هذه الدعوة المباركة لنشكر نعمة الله عز وجل علينا.

(1/18)

ونحافظ على أسباب استمرار هذا الخير، ثم نعرف لأهل هذا الفضل فضلهم، وأهل الفضل هنا هم الذين قاموا بالدعوة وناصروها من الحكام والعلماء.

(1/19)

تعريف الدعوة إلى الله تعالى:
لكلمة الدعوة في اللغة معان متعددة منها: الطلب والنداء والحث والسؤال، وهي مصدر للفعل الثلاثي دعا1، والمعاني السابقة تجتمع في الدعوة التي نقصدها.
وتكون الدعوة إلى الخير كما تكون إلى الشر أيضا، كما قال الله تعالى عن مؤمن آل فرعون: {وَيَاقَوْمِ مَا لِي أَدْعُوكُمْ إِلَى النَّجَاةِ وَتَدْعُونَنِي إِلَى النَّارِ تَدْعُونَنِي لِأَكْفُرَ بِاللَّهِ وَأُشْرِكَ بِهِ مَا لَيْسَ لِي بِهِ عِلْمٌ وَأَنَا أَدْعُوكُمْ إِلَى الْعَزِيزِ الْغَفَّارِ} [غافر:41-42] ، وقوله: {أُوْلَئِكَ يَدْعُونَ إِلَى النَّارِ وَاللَّهُ يَدْعُو إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ بِإِذْنِهِ} [البقرة:221] .
أما الدعوة في الاصطلاح فتطلق ويراد بها أمران أو معنيان:
المعنى الأول: دين الإسلام نفسه، ولها بناء على هذا المعنى تعريفات، منها:
1- دين الله الذي بعث به الأنبياء جميعا، تجدد على يد محمد صلى الله عليه وسلم
__________
1 انظر المراجع اللغوية الآتية: "مادة دعا" تاج العروس للزبيدي10/126، لسان العرب لابن منظور، 14/257، الصحاح للجوهري، 6/2336، مختار الصحاح للرازي ص86، المعجم الوسيط لمجموعة من المؤلفين1/286.

(1/19)

خاتم النبيين، كاملا وافيا لصلاح الدين والآخرة1.
2- الخضوع لله والانقياد لتعاليمه بلا قيد ولا شرط2.
والمعنى الثاني: عملية نشر الإسلام وتبليغه، وهذا المعنى هو المقصود هنا3، ولها بناء على المعنى تعريفات كثيرة منها:
1- حث الناس على الخير والهدى، والأمر بالمعروف والنهي عن المنكر؛ ليفوزوا بسعادة العاجل والآجل4.
2- العلم الذي تعرف به كافة المحاولات الفنية المتعددة، الرامية إلى تبليغ الناس الإسلام، بما حوى من عقيدة وشريعة وأخلاق5.
3- الحث على فعل الخير، واجتناب الشر، والأمر بالمعروف والنهي عن المنكر، والتحبيب بالفضيلة، والتنفير عن الرذيلة، واتباع الحق ونبذ الباطل6.
__________
1 الدعوة الإسلامية "دعوة عالمية"، محمد الراوي، ص39.
2 الدعوة الإسلامية"أصولها ووسائلها"، د. غلوش، ص 12.
3 لأن لفظ الدعوة إذا أطلق فإنه ينصرف عرفا إلى هذا المعنى، وهو الدعوة إلى الإسلام بمعنى النشر والبلاغ، وهو المعنى الذي تواردت عليه معظم النصوص في الكتاب والسنة، انظر: المدخل إلى علم الدعوة، د. البيانوني، ص 18.
4 هداية المرشدين إلى طرق الوعظ والخطابة، علي محفوظ، ص 17.
5 الدعوة الإسلامية" أصولها ووسائلها"، د. غلوش، ص10.
6 مرشد الدعاة، محمد الخطيب، ص24.

(1/20)

1- تبليغ الإسلام للناس وتعليمه إياهم وتطبيقه في واقع الحياة1.
ومن التعريفات السابقة نستطيع أن نعرف الدعوة بالتعريف الآتي:
"نشر الإسلام وتبليغه للناس عن علم وبصيرة وفق الطرق المشروعة، اتباعا لهدي النبي صلى الله عليه وسلم، وابتغاء لمرضاة الله عز وجل وثوابه".
ولمصطلح الدعوة إلى الله تعالى بناء على هذا التعريف علاقة مباشرة بمصطلحات أخرى: كالأمر بالمعروف والنهي عن المنكر، والنصيحة، والوعظ، والتذكير، والاحتساب، والإصلاح، والتجديد، فمفهوم الدعوة إلى الله تعالى يضمها جميعا2.
*****
__________
1 المدخل إلى علم الدعوة، د. البيانوني، ص17.
2 انظر: نصوص الدعوة في القرآن الكريم دراسة تأصيلية، د. حمد العمار، ص11-31.

(1/21)

4ـ أهمية الدعوة إلى الله وفضلها
الدعوة إلى الله تعالى من أهم الطاعات وأجل القربات التي أمر بها الله تعالى في كتابه وعلى لسان رسوله صلى الله عليه وسلم، ومما يبين شرفها ومنزلتها وأهميتها النقاط الخمسة الآتية:
1- أن الدعوة إلى الله تعالى تولاها الله سبحانه بنفسه فهو الذي يدعو عباده إلى طاعته وتقواه التي هي طريق الجنة، وينهاهم عن معصيته ومخالفة أمره التي هي طريق النار والعذاب، كما قال سبحانه وتعالى: {وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلَامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [يونس: 25] .
ولذلك أرسل سبحانه وتعالى الرسل وأنزل الكتب التي فيها الأوامر الصريحة بتوحيده وتقواه وطاعته، كما أنه سبحانه وتعالى نصب الأدلة والبراهين من مخلوقاته وآياته على أنه الرب الخالق المدبر المتصرف في هذا الكون، والإله الحق الذي يجب أن تصرف جميع أنواع العبادة له سبحانه دون ما سواه.
2- أن الدعوة إلى الله وظيفة الأنبياء والمرسلين الذي هم خيار الخلق وأشرف العباد، فإن الله تعالى اصطفى من عباده خيارهم ليكلفهم بالدعوة إليه سبحانه وتبليغ دينه كما قال عز وجل: {وَلَقَدْ

(1/22)

بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ { [النحل: 36] ، وقال جل وعلا: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِي} [الأنبياء:25] ، وقوله سبحانه: {رُسُلًا مُبَشِّرِينَ وَمُنذِرِينَ لِأَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا} [النساء: 165] ، وقوله سبحانه: {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} [الأنعام: 124] .
فهي وظيفة هؤلاء الأخيار الأطهار المصطفين من عباد الله، ويأتي في مقدمتهم فضلا ومكانة نبينا محمد صلى الله عليه وسلم الذي قال عنه ربه تبارك وتعالى: {يَاأَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا (45) وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا} [الأحزاب: 45ـ46] ، فأي وظيفة أكرم وأشرف من وظيفة يتولاها خيار الناس ويقومون بها.
3ـ أن الله تعالى جعل أحسن الأقوال وأشرفها الدعوة إليه سبحانه كما قال جل وعلا: {وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنْ الْمُسْلِمِينَ} [فصلت:33] .
يقول الشيخ عبد الرحمن السعدي رحمه الله حول هذه الآية:
"هذا استفهام بمعنى النفي المتقرر أي: لا أحد أحسن قولا، أي كلاما وطريقة وحالة ممن دعا إلى الله بتعليم الجاهلين ووعظ الغافلين والمعرضين ومجادلة المبطلين بالأمر بعبادة الله بجميع أنواعها، والحث عليها وتحسينها مهما أمكن، والزجر عما نهى الله عنه وتقبيحه بكل

(1/23)

طريق يوجب تركه، خصوصا من هذه الدعوة إلى أصل دين الإسلام وتحسينه ومجادلة أعدائه بالتي هي أحسن، والنهي عما يضاده من الكفر والشرك، والأمر بالمعروف والنهي عن المنكر.
ومن الدعوة إلى الله: تحبيبه إلى عباده بذكر تفاصيل نعمه وسعة جوده وكمال رحمته وذكر أوصاف كماله ونعوت جلاله.
ومن الدعوة إلى الله: الترغيب في اقتباس العلم والهدى من كتاب الله وسنة رسوله الكريم صلى الله عليه وسلم والحث على ذلك بكل طريق موصل إليه، ومن ذلك: الحث على مكارم الأخلاق، والإحسان إلى عموم الخلق، ومقابلة المسيء بالإحسان، والأمر بصلة الأرحام، وبر الوالدين.
ومن ذلك: الوعظ لعموم الناس في الأوقات والمواسم والعوارض والمصائب بما يناسب ذلك الحال، إلى غير ذلك مما لا ينحصر إفراده بما تشمله الدعوة إلى الخير كله والترهيب من جميع الشر"1.
4ـ أن من أسباب تفضيل هذه الأمة على غيرها وتميزها بين سائر الأمم وخيريتها عليهم كونها تدعو إلى الله تعالى بأمرها بالمعروف ونهيها عن المنكر، قال سبحانه وتعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنْ الْمُنكَرِ وَتُؤْمِنُونَ بِاللَّهِ} [آل عمران: 110] .
قال الحافظ ابن كثير رحمه الله في تفسيره لهذه الآية: " يخبر تعالى
__________
1 تيسير الكريم الرحمن بتفسير كلام المنان، ص695.

(1/24)

عن هذه الأمة المحمدية بأنهم خير الأمم فقال تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} ، قال البخاري: حدثنا محمد بن يوسف عن سفيان بن ميسرة عن أبي حازم عن أبي هريرة رضي الله عنه {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} قال: خير الناس للناس تأتون بهم في السلاسل في أعناقهم حتى يدخلوا في الإسلام ... والمعنى أنهم خير الأمم وأنفع الناس للناس"1.
وقال عمر بن الخطاب رضي الله عنه موضحا معنى هذه الآية: "من فعل فعلهم كان مثلهم"2،أي من أمر بالمعروف ونهى عن المنكر وآمن بالله تعالى وأتى بهذه الصفات الثلاثة فهو من أهل هذه الأمة الخيرة.
وقال الشيخ عبد الرحمن السعدي رحمه الله في الآية: "هذا تفضيل من الله لهذه الأمة بهذه الأسباب التي تميزوا بها وفاقوا بها سائر الأمم وأنهم خير الناس للناس نصحا ومحبة للخير ودعوة وتعليما وإرشادا وأمرا بالمعروف ونهيا عن المنكر وجمعا بين تكميل الخلق والسعي في منافعهم بحسب الإمكان وبين تكميل النفس بالإيمان بالله والقيام بحقوق الإيمان"3.
__________
1 تفسير القرآن العظيم، 1/420، وأثر أبي هريرة رضي الله عنه رواه البخاري، في الصحيح في كتاب التفسير، سورة آل عمران، باب {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} ، رقم: 4557.
2 تفسير القرطبي، 4/170.
3 تيسير الكريم الرحمن، ص113.

(1/25)

5ـ استمرار الثواب والأجر وتتابعه للداعي إلى الله تعالى إذا اهتدى على يديه أحد؛ مما يدل على أهمية الدعوة وفضلها وعلو شأنها.
فعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا" 1.
فأبان هذا الحديث عظم الجزاء للداعية المترتب على تأثر الناس بدعوته " فإنه من دعا إلى هدى كان له مثل أجور تابعيه، أو إلى ضلالة كان عليه مثل آثام تابعيه، سواء كان ذلك الهدى والضلالة هو الذي ابتدأه أم كان مسبوقا إليه، وسواء كان ذلك تعليم علم أو عبادة أو أدب أو غير ذلك"2.
وجاء في حديث آخر عن أبي مسعود الأنصاري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من دل على خير فله مثل أجر فاعله" 3.
وروى أبو هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " إذا مات ابن
__________
1 رواه مسلم في كتاب العلم، باب من سن سنة حسنة أو سيئة، ومن دعا إلى هدى أو ضلالة، رقم: 6745.
2 شرح النووي على صحيح مسلم،15/346.
3 رواه مسلم في كتاب الجهاد، باب فضل إعانة الغازي في سبيل الله، رقم: 4876.

(1/26)

آدم انقطع عمله إلا من ثلاث: صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له" 1، والعلم الذي ينتفع به يدخل في عموم الدعوة إلى الله تعالى.
ولو أردنا استقصاء ما يدل على أهمية الدعوة وبيان منزلتها العظيمة لطال بنا المقام ولما استطعنا ذلك لكثرته في كتاب الله وسنة رسوله صلى الله عليه وسلم ولكننا نستطيع القول بأن كل ما يدل على مشروعية الدعوة يدل بالضرورة على شرفها وفضلها ومنزلتها؛ لأنها طاعة وقربة لله تعالى.
*****
__________
1 رواه مسلم في كتاب الوصية، باب ما يلحق الإنسان من الثواب بعد وفاته، رقم: 4199.

(1/27)

5ـ منهج السلف الصالح في الدعوة إلى الله
المنهج: هو الطريق الواضح البين1، وهو الطريق المستقيم الواضح الذي لا يتغير2.
فمنهج السلف الصالح في الدعوة واضح وثابت لا يتغير لكونه مستمد من الشريعة الإسلامية، وإن تبدلت أساليبه ووسائله من زمان لآخر، ومن أشخاص لآخرين، حسب حال المدعو وظروف الدعوة وموضوعها.
والسلف الصالح: هم أتباع النبي صلى الله عليه وسلم من الصحابة والتابعين وتابعي التابعين أهل القرون المفضلة التي قال عنها النبي صلى الله عليه وسلم: " خيركم قرني ثم الذين يلونهم ثم الذين يلونهم" الحديث3.
وهكذا من جاء بعدهم من أتباعهم أئمة الدين وأعلام الملة الذين ساروا على هدي النبي صلى الله عليه وسلم ولم يخالفوه في الاعتقاد والقول والعمل، ولم يبتدعوا ولم يبدلوا، ولم يحدثوا في دين الله ما ليس منه4، وهؤلاء هم أهل السنة والجماعة والطائفة المنصورة والفرقة
__________
1 مختار الصحاح، الرازي، مادة نهج، ص284.
2 المعجم الوسيط، مادة نهج، ص284.
3 رواه البخاري في كتاب الشهادات، باب لا يشهد على شهادة جور إذا أُشهد، رقم: 2652، ورواه مسلم في كتاب فضائل الصحابة، باب فضل الصحابة ثم الذين يلونهم، رقم 6417.
4 انظر: شرح العقيدة الطحاوية، الحنفي ص330، مفهوم السنة والجماعة، د. العقل، ص79.

(1/28)

الناجية الذين جاء ذكرهم في حديث المغيرة بن شعبة رضي الله عنه عن النبي صلى الله عليه وسلم قال: " لا يزال طائفة من أمتي ظاهرين حتى يأتيهم أمر الله وهم ظاهرون" 1.
وفي رواية أخرى قال صلى الله عليه وسلم: "لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين إلى يوم القيامة" 2.
كما ذكرهم عليه الصلاة والسلام في الحديث الذي رواه عوف بن مالك رضي الله عنه قال قال رسول الله صلى الله عليه وسلم " افترقت اليهود على إحدى وسبعين فرقة، فواحدة في الجنة وسبعون في النار، وافترقت النصارى على ثنتين وسبعين فرقة، فإحدى وسبعون في النار، وواحدة في الجنة، والذي نفس محمد بيده لتفترقن أمتي على ثلاث وسبعين فرقة، واحدة في الجنة، وثنتان وسبعون في النار، قيل يا رسول الله: من هم؟ قال: الجماعة" 3.
وقد قال أيضا عليه الصلاة والسلام: "وإياكم ومحدثات الأمور فإنها ضلالة، فمن أدرك ذلك منكم فعليه بسنتي وسنة الخلفاء الراشدين المهديين عضوا عليها بالنواجذ ... " الحديث4.
__________
1 رواه البخاري في كتاب الاعتصام بالكتاب والسنة، باب قول النبي صلى الله عليه وسلم: "لا تزال طائفة من أمتي.." رقم: 6767.
2 رواه مسلم في كتاب الإيمان، باب قوله صلى الله عليه وسلم: "لا تزال طائفة من أمتي.."، رقم: 393.
3 رواه ابن ماجة، في كتاب الفتن، باب افتراق الأمم، رقم: 4063، وصححه الألباني، انظر: صحيح سنن ابن ماجة، 3/307.
4 رواه الترمذي في كتاب العلم عن رسول الله صلى الله عليه وسلم، باب ما جاء في الأخذ بالسنة واجتناب البدع، رقم:2676، وقال الترمذي: "حديث حسن صحيح"، ورواه ابن ماجة في المقدمة، باب اتباع سنة الخلفاء الراشدين المهديين، رقم: 43.

(1/29)

وسمى السلف سلفا: لسبقهم في الوقت وقربهم من الرسالة مقارنة بمن بعدهم، ولتقدمهم في الفضل والمكانة والخير والهدى، ويسمون أهل السنة: لانتسابهم إلى سنة النبي صلى الله عليه وسلم وتمسكهم بها وعدم عدولهم عنها.
وسموا بالجماعة: لاجتماعهم على الحق والهدى، ولأن السلف الصالح أهل اتباع لا ابتداع واجتماع لا اختلاف؛ لأنهم يتلقون عن الله تعالى وعن رسوله صلى الله عليه وسلم فطريقتهم ومنهجهم في العلم والاعتقاد والقول والعمل أسلم وأعلم وأحكم1.
ومن خلال تتبع النصوص الشرعية وفهم السلف وتطبيقهم لها يمكن القول بأن منهج السلف في الدعوة يقوم على ركائز جليلة، من أهمها:
1ـ العلم:
وهو أول أمر يقوم عليه منهج السلف في الدعوة إلى الله تعالى، فالدعوة بلا علم دعوة فاسدة باطلة لا قيمة لها ولا اعتبار، فإن فاقد الشيء لا يعطيه، فتشبع الداعي بالعلم بالدعوة والمعرفة بأصولها وفروعها وأسباب نجاحها وفشلها من العوامل الرئيسة التي لا يستغني عنها الداعية بأي حال من الأحوال2.
ولا يتصور وفق منهج السلف قيام دعوة صحيحة من دون علم
__________
1 انظر: شرح العقيدة الواسطية، الشيخ د. صالح الفوزان، ص211ـ214، مفهوم السنة والجماعة، د. العقل، ص79.
2 انظر: أسس الدعوة، الشيخ الجزائري، ص62.

(1/30)

بدين الله، والعلم المقصود هنا هو: العلم بنصوص الكتاب والسنة، وهو كما يقول الشيخ محمد بن عبد الوهاب رحمه الله: معرفة الله ومعرفة نبيه صلى الله عليه وسلم ومعرفة دين الإسلام بالأدلة1.
وهو مرتبط بجميع مراحل الدعوة ولذلك قال الله جل وعلا لرسوله صلى الله عليه وسلم: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنْ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنْ الْمُشْرِكِينَ} [يوسف:108] ، والبصيرة: هي العلم والفهم كما قال بذلك جماعة من المفسرين2.
والعلم لا أن يسبق القول والعمل، وممن أوضح ذلك الإمام البخاري في كتابه الصحيح حين وضع بابا في كتاب العلم وسمه بقوله: "باب العلم قبل القول والعمل لقول الله تعالى: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ} [محمد: 19] فبدأ بالعلم"3.
وبفقد العلم في الدعوة يتحكم الهوى وتقع بسبب ذلك المصائب والضلالات والجهالات، كما قال جل وعلا: {وَإِنَّ كَثِيرًا لَيُضِلُّونَ بِأَهْوَائِهِمْ بِغَيْرِ عِلْمٍ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِالْمُعْتَدِينَ} [الأنعام: 119] .
والدعوة بلا علم قول على الله تعالى وعلى رسوله صلى الله عليه وسلم بغير علم
__________
1 انظر: مقدمة كتاب الأصول الثلاثة.
2 انظر مثلا: تفسير القرآن العظيم، لابن كثير3/80، وتيسير الكريم الرحمن لابن سعدي، ص 361.
3 انظر: الصحيح المطبوع مع فتح الباري، 1/159.

(1/31)

وكذب وافتراء عليهما وذلك من أقبح الذنوب وأعظم السيئات، كما قال عز وجل: {فَمَنْ أَظْلَمُ مِمَّنْ افْتَرَى عَلَى اللَّهِ كَذِبًا لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [الأنعام: 144] ، وقال سبحانه: {قُلْ إِنَّمَا حَرَّمَ رَبِّي الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ} [الأعراف:33] ، وقال عز وجل: {وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُوْلَئِكَ كَانَ عَنْهُ مَسْئُولًا} [الإسراء:36] .
وقال عليه الصلاة والسلام: " من كذب عليّ فليتبوأ مقعده من النار" 1. وقال أيضا عليه الصلاة والسلام: " من يقل علي ما لم أقل فليتبوأ مقعده من النار" 2.
يقول الشيخ عبد العزيز بن باز ـ رحمه الله ـ ناصحا كل داعية مخلص: " إياك أن تدعوا على جهالة، وإياك أن تتكلم فيما لا تعلم، فالجاهل يهدم ولا يبني، ويفسد ولا يصلح، فاتق الله يا عبد الله إياك أن تقول على الله بغير علم، لا تدعو إلى شيء إلا بعد العلم به والبصيرة بما قاله الله ورسوله ... "3.
وكل هذا يؤكد وبجلاء على أهمية قيام الدعوة إلى الله تعالى على
__________
1 رواه البخاري في كتاب العلم، باب إثم من كذب على النبي صلى الله عليه وسلم، رقم: 107.
2 رواه البخاري في كتاب العلم، باب إثم من كذب على النبي صلى الله عليه وسلم، رقم: 109.
3 الدعوة إلى الله سبحانه وأخلاق الدعاة، ص35.

(1/32)

أسس وقواعد متينة مرتكزة على العلم بكتاب الله تعالى وسنة نبيه صلى الله عليه وسلم حتى تؤتي الدعوة ثمارها المرجوة منها بإذن الله تعالى.
2ـ العمل:
المقصود بالعمل: تطبيق ما تعلمه الإنسان على نفسه أولا، والاجتهاد في ذلك، ليكون الداعية قدوة حسنة للمدعوين في كونه عاملا بما يأمرهم به، مجتنبا ما ينهاهم عنه.
ولأهمية العمل والاستقامة على طاعة الله لا سيما في حق الداعية فقد أمر الله بها رسله عليهم الصلاة والسلام، كما قال الله تعالى لنبيه صلى الله عليه وسلم: {فَاسْتَقِمْ كَمَا أُمِرْتَ} [هود: 112] ، وقوله عز وجل لموسى وهارون {فَاسْتَقِيمَا وَلَا تَتَّبِعَانِ سَبِيلَ الَّذِينَ لَا يَعْلَمُونَ} [يونس: 89] .
وقال تعالى عن شعيب عليه السلام وهو يدعو قومه: {وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ إِنْ أُرِيدُ إِلَّا الْإِصْلَاحَ مَا اسْتَطَعْتُ وَمَا تَوْفِيقِي إِلَّا بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيب} [هود: 88] .
وقد أدرك صحابة رسول الله صلى الله عليه وسلم أهمية اقتران العمل بالعلم فقرنوا بينهما في تعلم كتاب الله تعالى والعمل به، فقد روى الإمام أحمد قال: حدثنا محمد بن فضيل عن عطاء عن أبي عبد الرحمن زيد بن خالد الجهني: قال: حدثنا من كان يقرئنا القرآن من أصحاب رسول الله

(1/33)

ذلك هو منهج السلف الصالح ـ رحمهم الله ـ وبه يتواصون يقول الفضيل رحمه الله: " على الناس أن يتعلموا فإذا علموا فعليهم العمل"1، ويقول ابن عيينة: "العلم إن لم ينفعك ضرك"، وقال الشيخ الألباني ـ رحمه الله ـ معلقا على هذا القول: "يعني إن لم ينفعه بأن يعمل به ضره بكونه حجة عليه"2.
والذي لا يعمل بما علم يقع تحت طائلة الوعيد الذي أخبر الله تعالى عنه في قوله: {يَاأَيُّهَا الَّذِينَ آَمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ (2) كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُون} [الصف: 2، 3] ، وقد ذم الله اليهود ووبخهم بقوله: {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنسَوْنَ أَنفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلَا تَعْقِلُون} [البقرة: 44] ، قال ابن عباس رضي الله عنهما: " كان يهود المدينة يقول الرجل منهم لصهره ولذي قرابته، ولمن بينه وبينه رضاع من المسلمين: اثبت على الذي أنت عليه، وما يأمرك به هذا الرجل ـ يريدون محمدا صلى الله عليه وسلم ـ فإن أمره حق، فكانوا
__________
1 اقتضاء العلم العمل، للخطيب البغدادي، بتحقيق الشيخ الألباني، ص 37.
2 المرجع السابق، ص 56.

(1/34)

يأمرون الناس بذلك ولا يفعلونه"1.
وفي الحديث الذي رواه أسامة بن زيد رضي الله عنهما عن النبي صلى الله عليه وسلم قال: " يؤتى بالرجل يوم القيامة فيلقى في النار فتندلق أقتاب بطنه، فيدور فيها كما يدور الحمار بالرحى، فيجتمع عليه أهل النار فيقولون له: يا فلان، ألم تكن تأمر بالمعروف وتنهى عن المنكر، فيقول: بلى كنت أمر بالمعروف ولا آتيه، وأنهاكم عن المنكر وآتيه" 23، فيتضح من هذا الحديث الشريف التحذير لمن خالف قوله عمله، نسأل الله العافية والسلامة، ثم ليعلم الداعية أن
__________
1 القرطبي، الجامع لأحكام القرآن، 1/343.
2 رواه البخاري، كتاب بدء الخلق، باب صفة النار وأنها مخلوقة، رقم: 3267.
3 قد يوجد تساؤل أو شبهة عند البعض لكونه لا يقوم بالدعوة والاحتساب خشية أن يقع تحت طائلة هذا الوعيد الوارد في هذه النصوص، ويقول: أنا لا أقول بذلك لأني لدي ذنوب ومعاصي، فلذلك لا أقوم بالاحتساب، فيجاب عن هذا التساؤل بقول الإمام سعيد بن المسيب ـ رحمه الله ـ: " لو كان المرء لا يأمر بالمعروف ولا ينهى عن المنكر حتى لا يكون فيه شيء، ما أمر بمعروف، ولا نهي عن منكر"، ولأنه لا يتصور عدم الوقوع بالذنوب والمعاصي من بني آدم لقوله صلى الله عليه وسلم: "كل بني آدم خطاء وخير الخطائين التوابون" رواه ابن ماجة، أبواب الزهد، باب ذكر التوبة، وصححه الألباني في صحيح سنن ابن ماجة، 2/418، فعلى كل إنسان أن يقوم بالدعوة مع حرصه على فعل الطاعة واجتناب المعصية حتى لا يقع في ذلك الوعيد الوارد في النصوص السابقة، لأن الذم الوارد فيها بسبب مخالفتهم لواقعهم وليس بسبب أمرهم أو نهيهم، وللاستزادة حول هذه الشبهة، انظر: شبهات حول الأمر بالمعروف والنهي عن المنكر، د. فضل إلهي، ص22.

(1/35)

العمل بطاعة الله تعالى وأوامره زاد عظيم يقويه ويعينه على المضي في طريق دعوته، وليكون قدوة حسنة للمدعوين.
3ـ مراعاة الأوليات في الدعوة:
فبما أن موضوعات الدعوة تتفاوت في الأهمية كما تتفاوت الأساليب والوسائل والمدعوين، فإن منهج السلف الصالح يقوم على وجوب مراعاة الأوليات في هذه الأمور، فتقدم الأصول على الفروع، والأهم على ما دونه في الأهمية، والفاضل على المفضول.
فأمور العقيدة مثلا في مضمون الدعوة هي أهم ما يجب التركيز عليه، وهي المقدمة على ما سواها وبخاصة إذا كان هناك خلل في هذا الجانب عند المدعوين، ويدل على ذلك عناية الأنبياء والرسل عليهم الصلاة والسلام بالتوحيد أولا، واهتمامهم به فكل رسول يدعو قومه إليه أولا، كما قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 68] وكل نبي يقول لقومه: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [هود: 84] .
ويدل على هذا الأمر أيضا وصيته عليه الصلاة والسلام لمعاذ رضي الله عنه حين بعثه إلى اليمن: " إنك ستأتي قوما أهل كتاب، فادعهم إلى شهادة أن لا إله إلا الله وأني رسول الله، فإن هم أطاعوا لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم

(1/36)

أطاعوا لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد في فقرائهم، فإن هم أطاعوا لذلك فإياك وكرائم أموالهم واتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب" 1.
فانظر كيف رتب عليه الصلاة والسلام لمعاذ رضي الله عنه فهذه الأمور بحسب أهميتها.
يقول الشيخ عبد الله بن حميد رحمه الله: " وقد علم بالاضطرار من دين الرسول صلى الله عليه وسلم واتفقت عليه الأمة أن أصل الإسلام وأول ما يؤمر به الخلق: شهادة أن لا إله إلا الله، وأن محمدا رسول الله ـ كما أمر النبي صلى الله عليه وسلم بذلك معاذا.."2.
على أن ترتيب الأولويات لا يعني ترك الدعوة إلى ما دون الفاضل لأجل المفضول، فمثلا: نبدأ بالدعوة إلى مسائل العقيدة والتوحيد، وهذا لا يعني أن نغفل جوانب شرعية ودينية أخرى من العبادات والأحكام والمعاملات، وقد تجلى هذا الأمر في دعوات كثير من الأنبياء عليهم السلام، فشعيب عليه السلام دعا إلى التوحيد، ولكنه لم يغفل إنكار ما عليه أكثر قومه من تطفيف المكيال والميزان،
__________
1 رواه البخاري في كتاب الزكاة، باب أخذ الصدقة من الأغنياء ... ، رقم: 1496، ورواه مسلم في كتاب الإيمان، باب الدعاء إلى الشهادتين وشرائع الإسلام، رقم: 121.
2 الدعوة إلى الله، ص18ـ 19.

(1/37)

قال تعالى: {إِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا قَالَ يَاقَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ وَلَا تَنقُصُوا الْمِكْيَالَ وَالْمِيزَانَ} [هود: 84] ، ولوط عليه السلام دعا إلى التوحيد ولكنه لم يغفل إنكار الجريمة الشنعاء التي وقع فيها قومه، قال تعالى: {كَذَّبَتْ قَوْمُ لُوطٍ الْمُرْسَلِينَ (160) إِذْ قَالَ لَهُمْ أَخُوهُمْ لُوطٌ أَلَا تَتَّقُونَ (161) إِنِّي لَكُمْ رَسُولٌ أَمِينٌ (162) فَاتَّقُوا اللَّهَ وَأَطِيعُونِي (163) وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِي إِلَّا عَلَى رَبِّ الْعَالَمِينَ (164) أَتَأْتُونَ الذُّكْرَانَ مِنْ الْعَالَمِينَ (165) وَتَذَرُونَ مَا خَلَقَ لَكُمْ رَبُّكُمْ مِنْ أَزْوَاجِكُمْ بَلْ أَنْتُمْ قَوْمٌ عَادُونَ (166) } [الشعراء: 160، 166] .
4ـ استخدام الوسائل والأساليب الدعوية المشروعة:
إن منهج السلف الصالح في الدعوة يقوم على أن الأساليب والوسائل لها حكم الغايات، فغاية الدعوة وهدفها شريف ومشروع، فكذلك يجب أن تكون أساليبها ووسائلها، ولذلك فمبدأ الغاية تبرر الوسيلة مبدأ مرفوض في منهج الدعوة الصحيح، واستخدام الوسائل والأساليب مرتبط بالحكمة التي تضع كل أسلوب وكل وسيلة في موضعها الصحيح، ولقد أوضح الله تعالى في كتابه عددا من أساليب الدعوة ووسائلها، فقال تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} [النحل: 125] ، وقال سبحانه: {وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا

(1/38)

مِنْهُمْ} [العنكبوت: 46] ، وقال جل وعلا لموسى وهارون: {اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى (43) فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى (44) } [طه: 43ـ 44] ، وقال سبحانه: {فَبِمَا رَحْمَةٍ مِنْ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ} [آل عمران: 159] ، وقال جل وعلا: {يَاأَيُّهَا النَّبِيُّ جَاهِدْ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ} [التحريم: 9] .
هذه بعض النصوص التي تحدثت عن الأساليب الدعوية ووسائلها، والمقصود أنه لا يستخدم في أساليب الدعوة ووسائلها إلا ما أباحه الشرع وأجازه، لا ما حرمه ونهى عنه، ولا بد أيضا أن يوضع هذا الأسلوب أو الوسيلة في موضعه الصحيح، حتى تؤتي الدعوة بإذن الله ثمارها المرجوة.
5ـ الصبر على تبعات الدعوة:
الصبر من أهم الخصال التي أمر الله بها عباده المؤمنين كما قال جل وعلا: {يَاأَيُّهَا الَّذِينَ آمَنُوا اسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} [البقرة: 153] ، وقال سبحانه: {يَاأَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ} [آل عمران: 200] .
وهو في حق الداعية أوجب وألزم، فالداعية يحتاج الصبر بأنواعه الثلاثة التي هي الصبر على طاعة الله والصبر عن معصية الله والصبر

(1/39)

على أقدار الله1، وذلك لطبيعة العمل الذي يقوم به ويؤديه، فهو يحتاج إلى الصبر قبل قيامه بالدعوة بطلب العلم والجمع بينه وبين العمل، ويحتاجه معها في قيامه بتبليغ الدعوة وحرصه عليها، ويحتاجه بعدها لما قد يترتب عليها من إعراض المدعو أو ما قد يلحقه بسببها من الأذى.
والصبر لازم للداعية لكونه يسلك سبيل الأنبياء والرسل عليهم السلام، وقد تسلحوا بالصبر في دعواتهم، قال تعالى: {وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا} [الأنعام: 34] .
ولذلك قرن الله التواصي بالصبر مع التواصي بالحق في سورة العصر بقوله تعالى: {وَالْعَصْرِ (1) إِنَّ الْإِنسَانَ لَفِي خُسْرٍ (2) إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} .
وجاء الصبر مقرونا بالأمر بالمعروف والنهي عن المنكر في وصية لقمان الحكيم لابنه وهو يعظه كما أخبر الله تعالى عنه: {يَابُنَيَّ أَقِمْ الصَّلَاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنْ الْمُنكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ} [لقمان: 17] .
يقول الحافظ ابن كثير: "علم ـ لقمان ـ أن الآمر بالمعروف والناهي
__________
1 تحدث عن هذه الصفة وأنواعها الإمام ابن القيم في مدارج السالكين 2/152.

(1/40)

عن المنكر لا بد أن يناله من الناس أذى فأمره بالصبر"1.
ويقول شيخ الإسلام ابن تيمية رحمه الله: "فلا بد من هذه الثلاثة: العلم، والرفق، والصبر، العلم قبل الأمر والنهي، والرفق معه، والصبر بعده"2.
وبعد ذكر أبرز ما يقوم عليه منهج السلف الصالح رحمهم الله في الدعوة نجد أن إمام الدعوة في وقته الشيخ محمد بن عبد الوهاب رحمه الله ذكر معظمها حيث قال: "اعلم أنه يجب علينا تعلم أربع مسائل، الأولى: العلم وهو معرفة الله ومعرفة نبيه ومعرفة دين الإسلام بالأدلة، الثانية: العمل به، الثالثة: الدعوة إلى الله، الرابعة: الصبر على الأذى فيه"3.
وهذا مما يؤكد اتباع الشيخ رحمه الله لمنهج أئمة السلف وأعلامهم في دعوته الإصلاحية والتزامه فيها بالضوابط التي ذكروها في الدعوة إلى الله?.
__________
1 تفسير القرآن العظيم، 3/447.
2 الحسبة في الإسلام، ص84.
3 انظر: كتاب أصول الدين الإسلامي مع قواعده الأربع، ص2.
? تحدث عن منهج السلف في الدعوة: د. عبد الله المجلي، في مذكرة الدعوة الإصلاحية لطلاب كلية الدعوة والإعلام وكلية العلوم الاجتماعية.

(1/41)


الفصل الأول: أحوال العالم الإسلامي قبل الدعوة الإصلاحية - الدعوة الإصلاحية في بلاد نجد

الدعوة الإصلاحية في بلاد نجد على يد الإمام محمد بن عبد الوهاب وأعلامها من بعده

الفصل الأول: أحوال العالم الإسلامي قبل الدعوة الإصلاحية
أولا: حال العالم الإسلامي في القرن الثاني عشر الهجري
...
أولا: حال العالم الإسلامي في القرن الثاني عشر الهجري
تمهيد:
تفيد دراسة حال العالم الإسلامي في القرن الثاني عشر الهجري في تشخيص أوضاع المسلمين ومعرفة الانحرافات التي كانت سائدة، لندرك جيدا أهمية الدعوة على الله تعالى وضرورة القيام بها لتصحيح الأوضاع الفاسدة. ت
كما ندرك أهمية الجهد الذي بذله الإمام المجدد الشيخ محمد بن عبد الوهاب رحمه الله في معالجة تلك الانحرافات سائرا في ذلك على هدي النبي صلى الله عليه وسلم، ليقتدي به المسلمون اليوم وبمن سبقه من سلف الأمة، للمضي قدما في طريق الدعوة وإبلاغ الحق للناس وحملهم عليه، حتى يتحقق لهم العز والنصر والتمكين والأمن والرخاء بإذن الله تعالى.
وسيكون تركيزنا في دراسة حالة العالم الإسلامي على أهم حالتين تندرج بقية الأحوال تحتهما، وهاتان الحالتان هما:
* الحالة السياسية.
* الحالة الدينية.

(1/45)

أـ الحالة السياسية:
كان معظم العالم الإسلامي في القرن الثاني عشر الهجري قبيل دعوة الشيخ محكوما بثلاث دول هي:
1ـ الدولة العثمانية:
وهي دولة تنتسب إلى السنة بدأت على يد عثمان بن أرطغرل سنة 687هـ، وسقطت سنة1341هـ، ووصلت إلى ذروة مجدها السياسي في القرن العاشر الهجري وبسطت سلطتها على كثير من الأقطار الإسلامية، ودخلت جيوشها العديد من البلاد الأوربية، أما في القرن الثاني عشر، فقد تدهورت أحوالها واضطربت أمورها.
فقد كان سلاطينها ـ في ذلك الوقت ـ من الضعف بمكان بحيث لم يكن لهم من أمر الدولة شيء، بل كان الأمر استبداديا بيد وزرائهم ورؤساء الجيش الإنكشاري1الذين لا يعرفون من أمور السياسة شيئا، وفوق ذلك فقد كان سلاطينها في ذلك الوقت مع زعماء الدولة الآخرين قد اشتغلوا بالملذات والشهوات، وأهملوا شؤون الدولة، واهتم الكل بأموره الخاصة، وكان بعض الوزراء من عناصر أجنبية لا تهمهم مصلحة الدولة وعزها بقدر مصلحة أنفسهم، أما الولاة على
__________
1 الإنكشارية: هم عماد الجيش العثماني، ويشكلون قوة ضخمة في الدولة، انظر: التاريخ الإسلامي، العهد العثماني، محمود شاكر، ص 112.

(1/46)

أقاليم الدولة فقد ساءت إدارتهم، فهمهم الأكبر جمع الأموال من ولاياتهم على حساب شعوبها، مقابل ما بذلوه من رشاوى في سبيل حصولهم على إدارة هذه البلاد أو الولايات، لذلك لم يهتموا بتطوير ولاياتهم تلك، أو إقامة الأمن والعدل فيها، كما أن الحاميات العسكرية التي توجد في هذه الولايات المختلفة كانت تحدث من الفوضى والنهب عند تأخر رواتبها الشيء الكثير، وهكذا تأخرت الزراعة والتجارة والحرف، وما زاد حال الدولة سوءا التدهور العسكري الذي منيت به في ذلك العصر، فقد أخذت دول أوربا تتألب عليها من كل جانب، فقامت حروب بين الدولة العثمانية وبين دول"النمسا روسيا وبلونية والبندقية" انتهت بمعاهدة "كارلوفتش" المشهورة في يناير عام 1110هـ (1699م) والتي حرمت الدولة من كثير من ممتلكاتها في أوربا، وقد زادت هذه المعاهدة من أطماع دول أوربا في أقاليم الدولة العثمانية، وظهر ما يسمى عند المؤرخين بـ" المسألة الشرقية" أي تقسيم ممتلكات الدولة العثمانية بين الدولة الأوربية الطامعة، وهي مسألة تقوم على أساس الاستيلاء على البلاد الإسلامية باسم الاستعمار السياسي، وإخفاء ما ينطوي تحته من محاولة القضاء على الدين الإسلامي، لأنه هو الذي يقف في وجه هذه المحاولة الاستعمارية1.
__________
1 انظر: رشيد رضا ودعوة الشيخ محمد بن عبد الوهاب، محمد السلمان، ص 20ـ21.

(1/47)

وقد قامت دول في العالم الإسلامي الخاضعة لهذه الدولة بإعلان استقلالها عنها والبعض الآخر ارتبط بها ارتباطا اسميا فقط كما هو الحال في مصر وبلاد المغرب.
2ـ الدولة الصفوية:
وهي دولة رافضية مغالية في الرفض حكمت بلاد فارس وما جاورها، وكانت شديدة العداء للدولة العثمانية باعتبار الثانية دولة تنسب إلى أهل السنة، وكانت بدايتها على يد الشاه إسماعيل بن صفي الدين العلوي سنة906هـ وسقطت عام 1135هـ.
والغالب على أحوال الدولة الصفوية السياسية والعسكرية الاضطراب والحروب الداخلية.
3ـ الدولة المغولية:
وبدأت على يد بابر شاه سنة 937هـ في الهند، وسقطت سنة 1274هـ، وهي دولة خرافية تجمع بين التشيع والتصوف والوثنية، وحالها هو حال سابقتها من الحروب والفتن والاضطراب سقطت بعد ذلك لتخضع الهند إلى حكم الإنجليز سنة1274هـ.
أما حال المسلمين على حدود العالم الإسلامي فلم يكن بحال أحسن من داخله، فالإمارات الإسلامية على حدود روسيا القيصرية تعرضت لضغوط خارجية ومحن داخلية انتهى أمرها إلى خضوعها للسيادة الروسية، وفي الصين: اضطهد المسلمون اضطهادا شديدا

(1/48)

على يد أسرة المانشو الحاكمة هناك، وفي أندونيسيا كانت هناك إمارات صغيرة لا حول لها ولا قوة أصبحت فيما بعد لقمة سائغة للهولنديين والإنجليز، وهكذا بقية البلاد الأخرى لم تعش سوى الاضطراب والحرمان والتفكك وغياب السلطة الإسلامية القوية1.
ب ـ الحالة الدينية:
يعد هذا القرن أشد القرون التي سبقته من حيث سوء حالة المسلمين الدينية فيه، ويتمثل سوء الحالة الدينية في هذا القرن من خلال المظاهر التالية?.
1ـ انتشار أنواع الشرك وظهورها بين المسلمين، سواء بتعظيم القبور والمزارات والمشاهد، ودعاء أهلها أو تقديس الأولياء والصالحين، ووضعهم في مقام العبودية، وصرف أنواع العبادات لهم، أو الحلف بغير الله، أو التعامل مع الكهنة والسحرة والعرافين وتصديقهم، وغير ذلك من أبواب الشرك وطرقه.
2ـ انتشار البدع في الدين، بأنواعها، كبدع الموالد والمناسبات ونحوها، واضمحلال السنن وغربتها.
__________
1 انظر: رشيد رضا ودعوة الشيخ، محمد السلمان، ص 22ـ24، انتشار دعوة الشيخ، محمد جمعة، ص25ـ39، احتساب الشيخ محمد بن عبد الوهاب، مرفت أسره، ص32ـ36.
? تحدث عن هذه المظاهر: د. عبد الله المجلي، في مذكرة: محاضرات عن الدعوة الإصلاحية.

(1/49)

3ـ غلبة الصوفية وتغلغلها في حياة كثير من المسلمين، وانشغالهم بخرافاتها وضلالاتها وانتصارهم لها.
4ـ ضعف الالتزام بشعائر الإسلام الظاهرة، وشيوع المنكرات الكثيرة في السلوك والأخلاق.
5ـ قلة الدعاة والمصلحين على علم وبصيرة.
وفيما يلي نتحدث عن كل مظهر من هذه المظاهر بإيجاز:
1ـ انتشار الشرك:
الشرك أعظم الذنوب عند الله تعالى، وهو رأس المنكرات وأقبح السيئات، قال تعالى: {وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ افْتَرَى إِثْمًا عَظِيمًا} [النساء:48] ، وقال سبحانه: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13] ، وقال رسول الله صلى الله عليه وسلم لما سئل أي الذنب أعظم؟ قال: " أن تجعل لله ندا وهو خلقك" 1، ولا يقبل الله معه عمل عامل، قال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنْ الْخَاسِرِينَ} [الزمر: 65] ، وقال سبحانه: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا} [الأنعام: 151] ، فجعله سبحانه وتعالى على قائمة المحرمات والمنهيات كما دلت عليه هذه الآية
__________
1 رواه البخاري، كتاب تفسير القرآن، باب قوله: {فَلَا تَجْعَلُوا لِلَّهِ أَندَادًا..} ، رقم: 4117، ورواه مسلم، كتاب الإيمان، باب كون الشرك أقبح الذنوب، رقم: 124، وغيرهما من أهل السنن.

(1/50)

الكريمة، والمشرك بالله خالد مخلد في النار وتحرم عليه الجنة، قال عز وجل {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} [المائدة: 72] ، ولعظم خطره وكبر جرمه عند الله فإن الله عز وجل لا يغفر لصاحبه، قال تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء:48] ، وقال صلى الله عليه وسلم: " من مات وهو يدعو لله ندا دخل النار" 1.
والشرك: ضد التوحيد، والمشرك هو: من يجعل لله شريكا في عبادته، تعالى الله عما يقول الظالمون علوا كبيرا.
والموحد هو: من يعتقد قولا وعملا بأن الله تعالى هو الرب المالك المتصرف المحيي المميت، ويؤمن بكل أسماء الله وصفاته التي وردت في كتابه الكريم أو في سنة رسوله صلى الله عليه وسلم، وينزهه سبحانه عن الشبيه والنظير، فيؤمن بكل ما وصف الله به نفسه ووصفه به رسوله صلى الله عليه وسلم، ويتقرب إلى الله وحده بكل أنواع العبادة ويصرفها له دون من سواه لكونه المستحق للعبادة، وأنواع العبادة كثيرة، منها: الذبح، الدعاء، الرجاء، الخوف، المحبة، التوكل، الخشية، الرغبة، النذر، الاستغاثة، الاستعاذة، والركوع، والسجود، والخشوع، وغيرها، فمن صرف شيئا من أنواع العبادة لغير الله فقد اتخذه ربا وإلها،
__________
1 رواه البخاري، كتاب التفسير، باب قوله: {وَمِنْ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَندَادًا} رقم:4137.

(1/51)

وأشرك مع الله غيره1.
وللشرك بالله تعالى أنواع كثيرة، ووسائل متعددة من أهمها وأعظمها مما هو منتشر في بعض البلدان الإسلامية: تعظيم القبور وبناء المساجد عليها، ودعاء أهلها من دون الله، واتخاذهم شفعاء عند الله، والتقرب إليهم: بالنذر، والذبح، والصدقة، والدعاء، ونحو ذلك، من أنواع العبادة التي من صرفها لغير الله تعالى فقد أشرك، بغض النظر عن صاحب القبر أو الضريح، سواء أكان نبيا مرسلا أو وليا صالحا، لأن الله سبحانه وتعالى يقول: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18] ، وقال سبحانه: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} [البينة: 5] ، وقال سبحانه: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الإسراء: 23] ، والنصوص في هذا كثيرة جدا كلها تؤكد على وجوب كون العبادة خالصة لله تعالى وحده لا شريك له من الأنبياء أو غيرهم، يقول الشيخ عبد العزيز بن باز ـ رحمه الله ـ: " كل من دعا غير الله أو استغاث به أو نذر له أو ذبح له أو صرف له شيئا من العبادة فقد اتخذه ندا لله سواء كان نبيا أو وليا أو ملكا أو جنيا أو صنما أو غير ذلك من المخلوقات"2.
__________
1 انظر: دلائل التوحيد، للشيخ محمد بن عبد الوهاب، ص9ـ10.
2 إقامة البراهين على حكم من استغاث بغير الله أو صدق الكهنة والعرافين، ص11ـ 12.

(1/52)

وهذا المظهر العظيم من مظاهر الشرك ـ اتخاذ قبور الأنبياء والصالحين مساجد ـ حذر الرسول صلى الله عليه وسلم أمته منه وشدد في ذلك، حتى لعن صلى الله عليه وسلم فاعله، وبين صلى الله عليه وسلم أن ذلك من عقائد اليهود والنصارى المحرفة والباطلة، وفي ذلك تقول عائشة رضي الله عنها: "قال رسول الله صلى الله عليه وسلم في مرضه الذي لم يقم منه: " لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" قالت: " فلولا ذاك أبرز قبره، غير أنه خشي أن يتخذ مسجدا"1، وعنها قالت: لما كان مرض النبي صلى الله عليه وسلم تذاكر بعض نسائه كنيسة بأرض الحبشة، يقال لها: مارية ـ وقد كانت أم سلمة وأم حبيبة قد أتتا أرض الحبشة ـ فذكرتا من حسنها وتصاويرها، قالت: فرفع النبي صلى الله عليه وسلم رأسه فقال: " أولئك إذا كان فيهم الرجل الصالح بنوا على قبره مسجدا، ثم صوروا تلك الصور، أولئك شرار الخلق عند الله يوم القيامة" 2.
وعن جندب بن عبد الله البجلي رضي الله عنه أنه سمع النبي صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول: " قد كان لي فيكم إخوة وأصدقاء، وإني أبرأ إلى الله أن يكون لي فيكم خليل، وإن الله عز وجل قد اتخذني خليلا
__________
1 رواه البخاري، كتاب الجنائز، باب ما يكره من اتخاذ المساجد على القبور، رقم 1244، ورواه مسلم، كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، رقم 826.
2 رواه البخاري، كتاب الصلاة، باب هل تنبش قبور مشركي الجاهلية..؟ رقم 409، ورواه مسلم، كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، رقم: 822.

(1/53)

كما اتخذ إبراهيم خليلا، ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا، ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاهم عن ذلك" 1.
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم " اللهم لا تجعل قبري وثنا، لعن الله قوما اتخذوا قبور أنبيائهم مساجد" 2.
وما نهى النبي صلى الله عليه وسلم عن هذا الأمر إلا لكونه يخلف ضررا ومفاسد كثيرة وجليلة، علمها من علمها وجهلها من جهلها، وقد تحدث الإمام ابن القيم ـ رحمه الله ـ عن المفاسد والمخالفات الكثيرة التي توجد وتقع عن اتخاذ القبور مساجد والمغالاة فيها، ومما ذكره في ذلك: تعظيم هذه القبور في القلوب والنفوس مما يوقع الفتنة بها، واتخاذ زيارتها عيدا في أوقات محددة في الزمان، وشد الرحال إليها، والتشبه بعُباد الأصنام بما يفعل عندها: من العكوف عندها، ومجاورتها، ووجود السدنة حولها، وصرف النذر وتقديمه لهذه القبور وأصحابها، واعتقاد المتقربين إلى هذه القبور بكونها تعين على
__________
1 رواه مسلم، كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، رقم: 827.
2 رواه أحمد في المسند، رقم: 7311، وصححه الشيخ الألباني رحمه الله، انظر: تحذير الساجد، ص 18.

(1/54)

دفع الضر وجلب النفع، ويطلبون منها النصر على الأعداء، وتفريج الكرب، وقضاء الحوائج1، ولا شك أن كل هذا وما شابهه مخالف لهدي النبي صلى الله عليه وسلم وطريقته، وقد توعد الله عز وجل المخالفين له بقوله سبحانه وتعالى: {فَلْيَحْذَرْ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63] ، واتخاذ القبور مساجد يعني: بناء المساجد عليها، والسجود إليها، واستقبالها بالصلاة والدعاء، وكل ما فيه تعظيم لها2.
ويوضح شيخ الإسلام ابن تيمية ـ رحمه الله ـ " أن نهيه صلى الله عن اتخاذ القبور مساجد يتضمن النهي عن بناء المساجد عليها، وعن قصد الصلاة عندها، وكلاهما منهي عنه باتفاق العلماء، فإنهم قد نهوا عن بناء المساجد على القبور، بل صرحوا بتحريم ذلك ... ، واتفقوا على أنه لا يشرع قصد الصلاة والدعاء عند القبور ... ، وقد صرح كثير منهم بتحريم ذلك، بل وببطلان الصلاة إذا كان ذلك حالها.."3.
ويقول أيضا ـ رحمه الله ـ " اتفق الأئمة أنه لا يبنى مسجد على
__________
1 انظر: إغاثة اللهفان، 1/308ـ310، وتحدث عن ذلك أيضا شيخ الإسلام ابن تيمية، في كتاب: اقتضاء الصراط المستقيم في مواضع متعددة من الجزء الثاني، فليراجع.
2 انظر: تحذير الساجد من اتخاذ القبور مساجد، الشيخ الألباني، ص 31ـ 32.
3 انظر: اقتضاء الصراط المستقيم، 2/184، وانظر:: 2/187ـ193.

(1/55)

قبر، لأن النبي صلى الله عليه وسلم قال: " إن من كان قبلكم كانوا يتخذون القبور مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك" 1، وأنه لا يجوز دفن ميت في مسجد، فإن كان المسجد قبل الدفن غيِّر، إما بتسوية القبر، وإما بنبشه إن كان جديدا، وإن كان المسجد بني بعد القبر، فإن أن يزال المسجد، وإما أن تزال صورة القبر، فالمسجد الذي على القبر لا يصلى فيه فرض ولا نفل، فإنه منهي عنه"2.
ويقول أيضا ـ رحمه الله ـ: " ويحرم الإسراج على القبور، واتخاذ المساجد عليها، وبينها، ويتعين إزالتها، ولا أعلم فيه خلافا بين العلماء المعروفين"3.
وإذا نظرت إلى حالة المسلمين في ذلك القرن ـ قبيل قيام الشيخ محمد بن عبد الوهاب بالدعوة الإصلاحية ـ وما لحقه وما سبقه من قرون تجدا أمورا عظاما في هذا الشأن، فلقد انتشرت في كثير من بلدان المسلمين الأضرحة التي يتقرب إليها كثير من أهل الجهل الضلالة ويتخذون أصحابها شفعاء عند الله، ولا حول ولا قوة إلا بالله، ففي القاهرة في مصر أكثر من مائتين وأربعة وتسعين ضريحا، من أشهرها
__________
1 رواه مسلم، كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، رقم: 826.
2 مجموع الفتاوى، 1/107.
3 تحذير الساجد، للشيخ الألباني، ص 45.

(1/56)

ضريح رأس الحسين، وضريح السيدة سكينة، وضريح السيدة نفيسة، وضريح السيدة زينب، وضريح الإمام الشافعي، وضريح الليث بن سعد، وأشهر الأضرحة خارج القاهرة ما يسمى بضريح السيد البدوي في طنطا، وكل هذه الأضرحة قد بني عليها جوامع ومساجد.
وفي بلاد الشام عدد كبير من الأضرحة والمزارات، ففي دمشق وضواحيها هناك ما يزيد على مائة وأربعة وتسعين موضعا، يُزعم أن للصحابة منها أكثر من سبعة وعشرين قبرا لكل واحد منها قبة، تزار ويتبرك بها.
ومن المزارات والقبور المشهورة في بلاد الشام بعامة: مزار يحيى بن زكريا في صيدا في جنوب لبنان، ومزار شمعون في الجانب الشرقي منها، ومزار صيدون ومزار داود عليه السلام في الجنوب الغربي منها، ومزار أيوب وصالح في يافا بفلسطين، وضريح الخليل وإسحاق ويعقوب ويوسف عليهم السلام وكلها داخل مسجد كبير في مدينة الخليل، وضريح يونس عليه السلام في حلحول، وقبور أخرى كثيرة يزعم أنها للأنبياء ولغيرهم أيضا من الصحابة، حتى ذكرت قبور لبعض الصحابة وهم قد دفنوا في المدينة.
وفي العراق عدد كبير من الأضرحة والمزارات، ففي البصرة عدد كبير من الأضرحة المنسوبة إلى الصحابة، كضريح الزبير بن العوام، وضريح عتبة بن غزوان، وضريح طلحة الخير، وضريح المقداد بن الأسود، وضريح عبد الرحمن بن عوف، وضريح أنس بن مالك

(1/57)

رضي الله عنهم أجمعين.
هذا إضافة إلى المزارات والمشاهد والأضرحة في النجف وكربلاء والتي يحج لها الرافضة ويعظمونها أكثر من تعظيمهم للكعبة المشرفة.
وفي الآستانة " استنبول" عاصمة السلطنة العثمانية يوجد أربعمائة وواحد وثمانون جامعا لا يخلو جامع فيها من ضريح، وفي الهند يوجد أكثر من مائة وخمسين ضريحا كبيرا مشهورا1.
وأينما اتجهت إلى البلاد الإسلامية وجدتها تعج بالأضرحة والمزارات يستغاث بأصحابها ويستعان بهم في الشدائد والأزمات ويدعونهم من دون الله ويذبح لهم وينذر، ولا حول ولا قوة إلا بالله العظيم.
2ـ انتشار البدع:
انتشرت البدع والمحدثات في هذا القرن انتشارا ذريعا، حتى لا تكاد تخلو عبادة من العبادات إلا ودخلتها البدعة، وخبت فيها أنوار السنة، إضافة إلى بدع المآتم والجنائز والأعراس.
__________
1 انظر: انتشار دعوة الشيخ، محمد جمعة، ص32، وعقيدة الشيخ السلفية، د. العبود، 1/48-105، واحتساب الشيخ محمد بن عبد الوهاب، مرفت أسرة، ص52-66، وانظر: دمعة على التوحيد حقيقة القبورية وآثارها، ص24-37، وقد ناقش هذه المسألة وبسطها ببيان موجز الشيخ الألباني ـ رحمه الله ـ في كتابه: تحذير الساجد من اتخاذ القبور مساجد، فليراجع.

(1/58)

ومن تلك البدع التي راجت وانتشرت: بدعة الاحتفال بمناسبة المولد النبوي، وبدعة الاحتفال بالإسراء والمعراج، وبدعة الاحتفال بالهجرة النبوية، وبدعة إحياء ليلة النصف من شعبان1، وبدعة المحمل2، والاحتفال بيوم عاشوراء وبدع الأذكار والمدائح النبوية، وهكذا انتشار الخرافات والخزعبلات بأنواعها الكثيرة والمختلفة، مع أن النبي الكريم صلى الله عليه وسلم حذر من البدع وتوعد أصحابها3، إلا أن قلة العلم
__________
1 لمعرفة الحكم في هذه البدع متضمنا الأدلة عليها، انظر: كتاب أربع رسائل في التحذير من البدع، للشيخ ابن باز رحمه الله، وانظر: فتاوى اللجنة الدائمة، 3/10-59.
2 المقصود بهذه البدعة: ما كان يفعل في زمن الخلافة العثمانية من حمل كسوة الكعبة من مدينة الآستانة " استنبول" إلى مكة المكرمة.
3 قال صلى الله عليه وسلم: " فإن خير الحديث كتاب الله وخير الهدي هدي محمد وشر الأمور محدثاتها وكل بدعة ضلالة.." رواه مسلم في كتاب الجمعة، باب تخفيف الصلاة والخطبة، رقم: 1435.
وقال صلى الله عليه وسلم: "من عمل عملا ليس عليه أمرنا فهو رد" رواه البخاري، كتاب الصلح، باب إذا اصطلحوا على جور، رقم2498، ورواه مسلم، كتاب الأقضية باب نقض الأحكام، رقم: 3243، وقال صلى الله عليه وسلم: "من أحدث في أمرنا ما ليس منه فهو رد" رواه البخاري، كتاب الصلح، باب إذا اصطلحوا على جور، رقم: 2499، ورواه مسلم كتاب الأقضية، باب نقض الأحكام الباطلة، 3242.
وقال عليه الصلاة والسلام: "إنه من أحيا سنة من سنتي قد أميتت بعدي فإن له من الأجر مثل من عمل بها من غير أن ينقص من أجورهم شيئا، ومن ابتدع بدعة ضلالة لا ترضي الله ورسوله كان عليه مثل آثام من عمل بها لا ينقص ذلك من أوزار الناس شيئا"، رواه الترمذي في كتاب العلم عن رسول الله باب ما جاء في الأخذ بالسنة واجتناب البدع، رقم: 2677، وقال الترمذي: "هذا حديث حسن".
والله سبحانه وتعالى أكمل دينه وأتمه على أحسن وجه فلا يحتاج إلى زيادة يقول تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمْ الْإِسْلَامَ دِينًا} [المائدة: جزء من الآية3] .

(1/59)

والفهم وغلبة الجهل والمنافع الشخصية للقائمين عليها تعين على انتشارها في المجتمعات.
3ـ غلبة الصوفية وتغلغلها في حياة المسلمين:
الصوفية باب شر عظيم دخل على الأمة الإسلامية منذ القرون المتقدمة، فقد زرعت الصوفية في الأمة حب الخرافة ونزعة الخمول والركون إلى الدعة، وقلما يخلو بلد إسلامي من انتشار الطرق الصوفية بمعتقداتها وطقوسها الفاسدة المنحرفة التي يصل كثير منها إلى درجة الكفر والشرك، كما تمتليء بالبدع والخرافات الضالة والمنحرفة.
وكتبهم كثيرة ومنتشرة وللأسف الشديد في كثير من بلدان العالم الإسلامي اليوم، ومنها كتاب: دلائل الخيرات وشوارق الأنوار لمؤلفه: محمد الجزولي وغيره من كتب الصوفية في القديم والحديث1.
__________
1 وقد أصدرت اللجنة الدائمة في رئاسة البحوث العلمية والإفتاء فتوى بتحريم قراءة هذا الكتاب وعدم جواز نشره لكونه مليئا بالبدع وهو على شكل أوراد أو أحزاب تقرأ يوميا تتضمن التوسل بالنبي صلى الله عليه وسلم، انظر: فتاوى اللجنة الدائمة، 1/348، وللتفصيل في عقائد الصوفية وحكمها انظر: فتاوى اللجنة الدائمة، 2/182ـ209، وكتاب: هذه هي الصوفية، للشيخ عبد الرحمن عبد الخالق، وكتاب الشيخ عبد القادر الجيلاني وآراؤه، د. سعيد مسفر القطحاني، وغيرها.

(1/60)

ومن الطرق الصوفية المشهورة: الجيلانية والرفاعية والبدوية والدسوقية والأكبرية والشاذلية والبكداشية والمولوية والنقشبندية والملامتية وغيرها كثير من الطرق التي ابتعدت عن دين الله تعالى ومنهج رسوله صلى الله عليه وسلم.
4ـ ضعف الالتزام بشعائر الإسلام الظاهرة:
إذا كانت العقيدة قد اضمحلت وفسدت عند كثير من المسلمين في هذا القرن ـ القرن الثاني عشر الهجري ـ فإن ما دونها من باب أولى، فكثير من شعائر الإسلام قد تهاون فيها المسلمون وتكاسلوا، وخفت عندهم الحمية الدينية، وحب الجهاد في سبيل الله، والأمر بالمعروف والنهي عن المنكر؛ مما كان سببا في انتشار كثير من المنكرات والمخالفات في العبادات والمعاملات والأخلاق والسلوك.
5ـ قلة الدعاة والمصلحين على علم وبصيرة:
قلنا: قلة الدعاة والمصلحين ولم نقل انعدام؛ لأن الخير باق في الأمة إلى يوم القيامة، كما أخبر بذلك النبي صلى الله عليه وسلم، ولأنه لا يخلو عصر من العصور في الأمة من وجود الدعاة والمصلحين لكنهم يقلون ويكثرون بحسب الظروف والأحوال، وقد سبق أن ذكرنا قوله عليه الصلاة والسلام: " لا تزال طائفة من أمتي على الحق ظاهرين حتى يأتيهم أمر الله"1، ولأنه الله قد تكفل بحفظ دينه كما قال سبحانه:
__________
1 سبق تخريجه.

(1/61)

{إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [الحجر: 9] .
لكن مقصودنا أن الجهود الدعوية المبذولة في ذلك القرن لم تكن لتواكب تلك الانحرافات الخطيرة في حياة المسلمين، وعقائدهم وبعدهم عن التطبيق الصحيح لدين الإسلام.
وبعد ذكر الحالة الدينية الضالة التي كانت قبل قيام الشيخ محمد بالدعوة نسوق فيما يلي مثالا لأقوال المنصفين، وذلك فيما يقوله لوثروب ستودارد الأمريكي في كتابه "حاضر العالم الإسلامي" بترجمة الأستاذ عجاج نويهض، وتعليق شكيب أرسلان.
فيذكر في الفصل الأول تحت عنوان: "اليقظة الإسلامية" ما نصه:
"في القرن الثامن عشر الميلادي ـ الثاني عشر الهجري ـ كان العالم الإسلامي قد بلغ من التضعضع أعظم مبلغ، ومن التدني والانحطاط أعمق دركة؛ وأطبقت الظلمة على كل صقع من أصقاعه، وانتشر فيه فساد الأخلاق والآداب، وتلاشى ما كان باقيا من آثار التهذيب العربي، واستغرقت الأمم الإسلامية في اتباع الأهواء والشهوات، وماتت الفضيلة في الناس، وساد الجهل، وانطفأت قبسات العلم الضئيلة، وانقلبت الحكومات الإسلامية إلى مطايا استبداد وفوضى واغتيال؛ فليس يرى في العالم الإسلامي ذلك العهد سوى المستبدين

(1/62)

الغاشمين كسلطان تركيا ... "إلخ.
إلى أن قال: " وأما الدين؛ فقد غشيته غاشية سوداء، فألبست الوحدانية التي علمها صاحب الرسالة سجفا من الخرافات وقشور الصوفية، وخلت المساجد من أرباب الصلوات، وكثر عديد من الأدعياء والجهلاء وطوائف الفقراء والمساكين يخرجون من مكان إلى مكان؛ يحملون في أعناقهم التمائم والتعاويذ والسبحات، ويوهمون الناس بالباطل والشبهات، ويُرغبون في الحج إلى قبور الأولياء1، ويزينون للناس التماس الشفاعة من دفناء القبور، وغابت عن الناس فضائل القرآن، فصار يشرب الخمر والأفيون في كل مكان، وانتشرت الرذائل، وهتكت ستر الحرمات على غير خشية ولا استحياء، ونال مكة المكرمة والمدنية المنورة ما نال غيرهما من سائر مدن الإسلام، فصار الحج المقدس الذي فرضه النبي2على من استطاعه ضربا من المستهزآت، وعلى الجملة؛ فقد بدل المسلمون غير المسلمين، وهبطوا
__________
1 من ذلك: كتاب إحياء المقبور من أدلة استحباب بناء المساجد والقباب والقبور، مؤلفه: أبو الفيض أحمد الغماري، يقول الشيخ الألباني عن هذا الكتاب: "وهذا الكتاب من أغرب ما ابتلي به المسلمون في هذا العصر، وهو أبعد ما يكون عن البحث العلمي النزيه،.. ومؤلفه صوفي محارب لأهل التوحيد.."، انظر: تحذير الساجد، ص 55ـ56.
2 هكذا قال الكاتب الأمريكي، والحقيقة أن الحج أحد أركان الإسلام، التي بني عليها، وما محمد صلى الله عليه وسلم إلا مبلغ عن ربه عز وجل.

(1/63)

مهبطا بعيد القرار1.
وعند ذلك؛ علق الأمير شكيب أرسلان على وصفه هذا للعالم الإسلامي بقوله: " لو أن فيلسوفا نقريسا من فلاسفة الإسلام أو مؤرخا عبقريا بصيرا بجميع أمراضه الاجتماعية أراد تشخيص حالته في هذه القرون الأخيرة؛ ما أمكنه أن يصيب المحز وأن يطبق المفصل تطبيق هذا الكاتب الأمريكي ستودارد"2، ويقول المستشرق الإنجليزي "ادواردلين":
" ويحمل المسلمون ـ وبخاصة المصريون ـ على اختلاف مذاهبهم ـ ما عدا الوهابيين3ـ للأولياء المتوفين احتراما وتقديسا لا سند لهما في القرآن أو الأحاديث أكثر مما يحملون للأحياء منهم، ويشيدون فوق أغلب قبور الأولياء المشهورين مساجد كبيرة جميلة، وينصبون فوق قبور من هم أقل شهرة منهم بناء صغيرا مبيضا بالكلس ومتوجا بقبة، ويقام فوق القبر مباشرة نصب مستطيل من الحجر أو القراميد يسمى
__________
1 يلاحظ شدة قوة تعبير الكاتب "ستودارد" ونظرته القاتمة لبلدان المسلمين، على الرغم من توضيحنا السابق أن الأمة لا تعدم الخير ولا تفقده بالكلية.
2 انظر: د. صالح العبود، عقيدة الشيخ محمد بن عبد الوهاب، 1/98.
3 هذه الجملة الاعتراضية من الكاتب، ويقصد بقوله الوهابيين: الموحدين الذي يتبعون منهج أهل السنة والجماعة، فانظر رحمك الله إلى نظرة هؤلاء فهم يلقون كلمة "الوهابية" لكل معتمد على النص وكل موحد، فهذا مما يحمد لدعوة الشيخ الإصلاحية التي يصفونها بالوهابية.

(1/64)

"تركيبة" أو من الخشب ويسمى تابوتا، ويغطى النصب عادة بالحرير أو الكتان المطرز بالآيات القرآنية، ويحيط به قضبان أو ستر من الخشب يسمى مقصورة، وأكثر أضرحة الأولياء في مصر مدافن إلا أن أكثرها يحتوي على آثار قليلة لهم، وبعضها ليست إلا قبور فارغة، أقيمت تذكارا للميت ـ إلى أن يقول ـ وقد جرت العادة أن يقوم المسلمون "يعني المنتسبين إلى الإسلام" ـ كما كان يفعل اليهود بتجديد بناء قبور أوليائهم، وتبييضها، وزخرفتها، وتغطية التركيبة أو التابوت أحيانا بغطاء جديد، وأكثر هؤلاء يفعلون ذلك رياء1كما كان يفعل اليهود"2.
وكل ما سبق يدل وبشكل لا جدال فيه على انحراف واقع المسلمين الديني قبل قيام الشيخ محمد بن عبد الوهاب بالدعوة الإصلاحية، سواء بشهادات هؤلاء المستشرقين أو غيرهم، وقد تعرفنا على جوانب متعددة من مظاهر هذا الانحراف عند الحديث عن الحالة الدينية في العالم الإسلامي في القرن الثاني عشر الهجري.
*****
__________
1 يقول الشيخ الألباني: "هذا من بعضهم، وأما الآخرون فيفعلونه تعبدا أو تقربا إلى الله بزعمهم" تحذير الساجد، ص110.
2 انظر: المرجع السابق، بنفس الموضع.

(1/65)

ثانيا: أحوال الجزيرة العربية في القرن الثاني عشر قبل الدعوة
...
ثانيا: أحوال الجزيرة العربية في القرن الثاني عشر قبيل الدعوة
أولا: الحالة السياسية:
سبق أن بينا حدود الجزيرة العربية وسنتحدث الآن عن أحوالها السياسية والدينية في القرن الثاني عشر الهجري، ففي الجزء المهم من الجزيرة العربية وهو الحجاز كان يحكمه الأشراف تحت سلطة الدولة العثمانية، وكان هؤلاء الأشراف خلال القرن في منازعات وحروب شديدة فيما بينهم، بين الأخ وأخيه أو قريبه، تسفك فيه الدماء وتستحل فيه الحرمات ولم يزد معدل ولاية الواحد منهم على سنتين لكثرة الاغتيال والغدر فيما بينهم، ولهوانهم على السلطان العثماني، فقد أوكل أمرهم إلى والي مصر يعزل من يشاء منهم ويولي من يشاء.
أما في اليمن فإنها كانت محكومة منذ أمد بعيد بحكم الأئمة الزيديين، وكانت بلادهم قد شهدت دخول العثمانيين إليها ولم يستقر الأمر لهم استقرارا تاما فيها، واضطروا في نهاية الأمر إلى تركها بسبب ثورة اليمنيين ضدهم، كما أن الأئمة الزيديين لم تكن أمورهم السياسية بذلك الاستقرار التام بل إن حالهم أقرب ما يكون إلى

(1/66)

الاضطراب والفوضى منها إلى الاستقرار بسبب الخلافات المستمرة بينهم وتسابقهم إلى الحكم.
أما في الأحساء وما جاورها فإن بني خالد تمكنوا بزعامة براك آل حميد من إجلاء الحامية التركية والاستيلاء على الأحساء سنة 1080هـ وفي أوج قوة بني خالد استطاعوا مد نفوذهم إلى الكويت وبعض بلاد نجد.
أما بلاد نجد، فإنها لم تشهد سلطة قوية بعد حكم الدولة الأخيضرية وهي أسرة علوية سيئة السيرة، استقلت عن الدولة العباسية في سنة 253هـ، واستمر حكمها حتى سقطت في منتصف القرن الخامس الهجري، ومنذ ذلك التاريخ وبلاد نجد لم تعرف حكومة قوية، وإنما هي عبارة عن إمارات صغيرة متفرقة متنازعة لا تعرف السكينة والأمن والطمأنينة، وقليل منها يدين بالولاء لبني خالد في الأحساء أو للأشراف في الحجاز بسبب الظروف الاقتصادية.
هذه حالة الحاضرة، أما البادية، فإنهم قبائل متناحرة متنافرة تقوم بينها الحروف وتعتدي كل واحدة منها على الأخرى لأتفه الأسباب، أما العثمانيون فلم يكون لهم أي نفوذ في بلاد نجد، ولم تطأ أرضه قدم حامية تركية، والسبب في ذلك يرجع إلى أن الدولة العثمانية لم تهتم كثيرا في أن تخضع هذه المنطقة الداخلية لنفوذها؛ لأنها لا ترى في

(1/67)

ذلك فائدة تذكر نظرا لبعدها عن المناطق الاستراتيجية1.
ثانيا: الحالة الدينية:
أما الحالة الدينية في الجزيرة العربية، فقد تحدث عنها عدد من المؤرخين، وكان من أبرزهم المؤرخ حسين بن غنام2، ولأهمية كلامه وواقعيته فسنذكره ملخصا3، فيقول رحمه الله: في مطلع القرن الثاني عشر الهجري كان أكثر الناس قد انهمكوا في الشرك، وارتدوا إلى الجاهلية، وانطمست بينهم أنوار الإسلام والسنة؛ لذهاب أهل العلم والبصيرة، وغلبة أهل الجهل، واستعلاء ذوي الأهواء
__________
1 انظر: التاريخ الإسلامي، العهد العثماني، محمود شاكر، ص240ـ256، دعوة الشيخ وأثرها، د. محمد السلمان، ص 17، احتساب الشيخ محمد بن عبد الوهاب، مرفت أسرة، ص 24ـ27.
2 هو الشيخ حسين بن أبي بكر آل غنام من قبيلة بني تميم، ولد في المبرز في الأحساء، ونشأ فيها وطلب العلم على يد عدد من علمائها، وأظهر مقدرة في علم اللغة والأدب، وكان شاعرا، وبعد ظهور دعوة الشيخ محمد بن عبد الوهاب انتقل إلى الدرعي، واتصل بالشيخ ودرس على يديه، ثم جلس للتدريس في الدرعية، من مؤلفاته: تاريخ نجد المسمى: روضة الأفكار والأفهام لمرتاد حال الإمام، وذكر فيه تاريخ الدعوة وغزواتها ورسائل الشيخ محمد مع المدعوين، ومن كتبه: العقد الثمين في شرح أصول الدين، وغيرها، توفي رحمه الله في شهر ذي الحجة من عام 1225هـ.
انظر: علماء نجد خلال ثمانية قرون2/56، للشيخ عبد الله بن بسام.
3 انظر: كتابه تاريخ نجد، 1/10 وما بعدها، وذكر هذا التلخيص د. صالح العبود في كتابه: عقيدة الشيخ محمد بن عبد الوهاب السلفية، 1/60ـ 71.

(1/68)

والضلال، ونبذوا كتاب الله وراء ظهورهم، واتبعوا ما وجدوا عليه آباءهم من الضلال؛ ظانين أنهم أدرى بالحق، وأعلم بطريق الهدى.. عدلوا عن عبادة الله وحده إلى عبادة الأولياء والصالحين من الأموات والأحياء، يستغيثون بهم في النوازل والكوارث، ويقبلوا عليهم في الحاجات والرغبات، ويعتقدون النفع والضر في الجمادات كالأحجار والأشجار، ويعبدون أهل القبور، ويصرفون لهم الدعاء والنذور في حالتي الضراء والسراء، زائدين على مشركي الجاهلية الأولى، حيث كانوا إذا مسهم الضر لا يدعون إلا الله مخلصين له الدين، أما إذا نجاهم الله؛ فهم يشركون، لكن هؤلاء أحبوا أوثانهم من دون الله محبة أعظم من محبتهم لله؛ سرت في سويداء قلوبهم، وبدت على صفحات وجههم، وألستنهم وجوارحهم، وبذلوا أعمارهم وحياتهم في دفع الحق ومن يبديه.
وهذا ليس في قطر دون آخر، ولكنه في غالب الأقطار، كما أنه ليس في أول زمن الشيخ فحسب، بل كان بدؤه من قديم، حيث حدث التغيير ولابتداع والاختلاف بعد زمان رسول الله صلى الله عليه وسلم وزمان من بعده من أهل القرون الفاضلة، ثم تعاقبت العصور وتوالت السنون، والغي يزداد، والضلالة تنتشر، حتى جاء من اعتقد أن الدين هو ذلك الضلال والبدع؛ لأنهم وجدوا آباءهم وأجدادهم وأسلافهم عليه، فقالوا: إنا على آثارهم مقتدون.

(1/69)

وقد كان في بلدان نجد من ذلك أمر عظيم، يأتون عند قبر زيد بن الخطاب1رضي الله عنه في الجبيلة، فيدعونه لتفريج الكرب وكشف النوب، وكان عندهم مشهورا بذلك ومذكورا بقضاء الحوائج.
وكانوا يزعمون أن في قريوة في الدرعية قبور بعض الصحابة، فعكفوا على عبادتها، وصار أهل تربتها أعظم في صدورهم من الله.
وفي شعيب غبيراء؛ يزعمون أن فيه قبر ضرار بن الأزور2رضي الله عنه، وهو مكذوب، يأتون من المنكرات عنده ما لا يعهد مثله.
وكان الرجال والنساء يأتون بليدة الفدا لفحل النخل الذي فيها، ويفعلون عنده أقبح الأفعال، ويتبركون به، ويعتقدون به، فكانت المرأة إذا تأخرت عن الزواج تأتيه فتضمه بيديها؛ ترجو أن يفرج عنها كربها، وتقول: يا فحل الفحول‍ أريد زوجا قبل الحول.
وكان طوائف من الناس تقصد شجرة الطرفية؛ يتبركون بها، ويعلقون الخرق عليها إذا ولدت المرأة ذكرا؛ لعله يسلم من الموت.
__________
1 هو زيد بن الخطاب بن عمرو بن نفيل العدوي القرشي أخو عمر بن الخطاب ـ رضي الله عنهما ـ لأبيه، شهد المشاهد كلها مع الرسول صلى الله عليه وسلم، كانت معه راية المسلمين في اليمامة، واستشهد بها سنة12هـ.
انظر: الإصابة في تمييز الصحابة، لابن حجر، 1/565.
2 الصحابي الجليل: ضرار بن الأزور مالك بن أوس، سكن الكوفة، واستشهد في اليمامة، انظر: الإصابة: 2/208.

(1/70)

وفي أسفل الدرعية غار كبير؛ يزعمون أن امرأة تسمى بنت الأمير، أراد بعض الفسقة أن يظلمها فصاحت، فانفلق لها الغار، وأجارها من ذلك السوء، فكانوا يرسلون إلى ذلك الغار اللحم والخبز، ويبعثون بصنوف الهدايا إليه.
وكان عندهم رجل يزعمونه من الأولياء اسمه تاج؛ سلكوا فيه سبيل الطواقيت، فصرفوا إليه النذور، وتوجهوا إليه بالدعاء، واعتقدوا فيه النفع والضر، وكانوا يأتونه لقضاء شؤونهم أفواجا، وكان هو يأتي إليهم من بلدة الخرج إلى الدرعية لتحصيل ما تجمع من النذور والخراج، وكان أهل البلاد المجاورة يعتقدون فيه اعتقادا عظيما، حتى خافه الحكام، وهاب أعوانه وحاشيته الناس؛ فلا يتعرضون لهم بما يكرهون، ويدعون فيه دعاوى فظيعة، وينسبون إليه حكايات قبيحة، كانوا لكثرة ما تناقلوها وأذاعوها يصدقون ما فيها من كذب وزور، زعموا أنه أعمى، وأنه يأتي من بلدة الخرج من غير قائد يقوده، وغير ذلك من الحكايات والاعتقادات التي ضلوا لسببها عن الصراط المستقيم، وأعرضوا عن إخلاص الدعاء لله وحده رب العالمين.
وأما ما يفعل في الحرم المكي الشريف ـ زاده الله رفعة وتشريفا ـ؛ فهو يزيد على غيره كثيرا؛ ففي تلك البقاع المطهرة تأتي جماعات الأعراب والفساق والضلال والعصيان ما يملأ القلب أسى وحزنا؛

(1/71)

فلقد انتهكت فيه المحرمات والحدود، تظاهر بذلك جمع غفير، ولم يكون لأهل العلم تغيير، بل صادموا الحق، وجادلوا بالباطل ليدحضوا به الحق1،فمن ذلك ما يفعل عند قبة قبر أبي طالب"من الأشراف"، وهم يعلمون أنه حاكم متعد غاصب، كان يخرج إلى بلدان نجد، ويضع عليهم خراجا، فإن أعطي ما أراد انصرف، وإلا عاداهم وحاربهم، فصاروا يأتون قبره بالسماعات2والعلامات، يستغيثون به عند حلول المصائب ونزول الكوارث، وكذلك ما يفعل عند قبر المحجوب " في الطائف"؛ يعظمون أمره، ويحذرون سره، ويطلبون عنده الشفاعة3، ومغفرة الذنوب، وإن التجأ سارق أو متعد
__________
1 يشير الشيخ ابن غنام ـ رحمه الله ـ إلى الغالبية من العلماء الذين رضوا بالباطل وزينوه لأقوامهم، وهم الذين صادموا الشيخ محمد ـ رحمه الله ـ وعارضوه لما قام بالدعوة الإصلاحية.
2 المقصود بها: الغناء والطرب، انظر: لسان العرب، لابن منظور، 8/162، مادة سمع.
3 كانت حجة المشركين في القديم والحديث عند توجههم لأصنامهم أو أوليائهم هي طلب الشفاعة عند الله، وحكى الله ذلك عن المشركين بقوله سبحانه: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] ، وقال عز وجل: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا} [يونس: 18] ، ويرد عليهم بأن الله تعالى حين جعل الشفاعة اشترطها بشرطين لا بد من تحققهما لتتحقق هذه الشفاعة وتنفع صاحبها، وهذان الشرطان هما:
1ـ إذن الله تعالى للشافع أن يشفع؛ لأن الشفاعة ملكه سبحانه وتعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر: 44] .
2ـ رضاه عز وجل عن المشفوع فيه بأن يكون موحدا؛ لأن المشرك لا تنفعه الشفاعة، كما في قوله سبحانه: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} [المدثر: 48] .
وقال تعالى عن هذين الشرطين: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [النجم: 26] ، وشفاعة النبي صلى الله عليه وسلم حق وهي ثابتة في النصوص الشرعية، فهو صلى الله عليه وسلم يشفع في أهل الموقف يوم القيامة، ويشفع في أهل الجنة حتى يدخلوها، ويشفع لبعض العصاة من أمته ممن استحقوا النار أن لا يدخلوها، وغيرها من الشفاعات التي للنبي صلى الله عليه وسلم، ولمن أذن له الله عز وجل من الأنبياء والصديقين وغيرهم، بعد رضاه سبحانه عن المشفوع له، انظر: تيسير العزيز الحميد، ص273، والإرشاد إلى صحيح الاعتقاد، الشيخ د. صالح الفوزان، ص 293.

(1/72)

أو غاصب إلى أحد هذين القبرين؛ لم يتعرض له أحد بما يكره، ولا يخشى معاقبة، أما إن تعلق جان مهما تكن جنايته بالكعبة؛ فإنه يسحب منها سحبا، لا يرعون لها حرمة ولا منزلة.
ومن ذلك أيضا: ما يفعل عند قبر ميمونة بنت الحارث أم المؤمنين رضي الله عنها في سَرِف، وعند قبر خديجة رضي الله عنها في المعلاة؛ من اختلاط النساء بالرجال، وفعل الفواحش والمنكرات، وارتفاع الأصوات عندهما بالدعاء والاستغاثة وتقديم الفدية، مما لا يسوغ لمسلم أن يبيحه، فضلا عن أن يراه قربة وعبادة.

(1/73)

وكذلك ما يأتونه عند قبر عبد الله بن عباس رضي الله عنهما بالطائف من هذه الأمور التي تشمئز منها نفس الجاهل؛ فكيف بالعالم؟ يقف عند قبره المكروب والخائف متضرعا مستغيثا في حالة عبودية، وينادي أكثر الباعة في الأسواق: اليوم على الله وعليك يا ابن عباس! ثم يسألونه ويسترزقونه1.
وأما ما يفعل عند قبر النبي صلى الله من الأمور العظيمة المحرمة، كتعفير الخدود، والانحناء والسجود خضوعا وتذللا، واتخاذ ذلك القبر عيدا؛ فهو أعم من أن يخفى، وأعظم من أن يذكر؛ لشهرته
1 وهذا كله من الشرك الأكبر المخرج من الملة؛ لكونه صرفا لأنواع العبادة لغير الله تعالى من التوكل على غيره والاستغاثة بغيره سبحانه وتعالى، وطلب الحاجة والرزق من المخلوقين الضعفاء، قال تعالى: {قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلَا تَحْوِيلًا} [الإسراء: 56] .
يقول شيخ الإسلام ابن تيمية رحمه الله: ".. فكل من غلا في نبي أو رجل صالح وجعل فيه نوعا من الإلهية، مثل أن يقول: يا سيدي فلان، انصرني، أو أغثني، أو ارزقني، أو اجبرني، أو أنا في حسبك، أو نحو هذه الأقوال، فكل هذا شرك وضلال يستتاب صاحبه، فإن تاب وغلا قتل، فإن الله تعالى إنما أرسل الرسل وأنزل الكتب ليعبد وحده، ولا يجعل معه إله آخر"، انظر: مجموعة التوحيد، ص290.

(1/74)

وشيوعه، وقد لعن الرسول صلى الله عليه وسلم فاعله1، وكفى بذلك زجرا ووعيدا، ونهى عما يفعله عنده الجهال وأهل الضلال، وغلظوا في ذلك تغليظا شديدا، ويكل اللسان عن وصف ما يفعل عند قبر حمزة رضي الله عنه، وفي البقيع وقباء، ويعجز القلم عن بيانه.
وأما ما يفعل في جدة؛ فقد عمت به البلوى، وبلغ من الضلال والفحش الغاية؛ فعندهم قبر طوله ستون ذراعا، عليه قبة، يزعمون أنه قبر حواء، وضعه بعض الشياطين من قديم وهيأه.
وعندهم معبد يسمى العلوي، فاقوا في تعظيمه جميع الخلائق، فلو دخل قبره سارق أو غاصب أو قاتل؛ لم يعترضه مؤمن ولا فاسق بمكروه، ولم يجرؤ أحد أن يخرجه منه، فمن استجار بتربته أجير، ولم ينله أحد من الحكام بأذى.
وأما ما يفعل في بلدان اليمن من الشرك والفتن؛ فأكثر من أن يستقصى، فمن ذلك ما يفعله بعض أهل شرقي صنعاء بقبر عندهم يسمى الهادي، فكانوا يغدون جميعا ويروحون؛ يدعونه ويستغيثون به، فتأتيه المرأة إذا تعسر حملها أو كانت عقيما، فتقول عنده كلمة
__________
1 قال صلى الله عليه وسلم: "اللهم لا تجعل قبري وثنا لعن الله قوما اتخذوا قبور أنبيائهم مساجد" رواه الإمام أحمد في المسند عن أبي هريرة رضي الله عنه رقم7311، وصححه الشيخ الألباني رحمه الله، انظر: تحذير الساجد، ص 18.

(1/75)

عظيمة قبيحة؛ فسبحان من لا يعالج بالمعاقبة على الذنوب.
وأما أهل برع فعندهم البرعي1، وهو رجل يرحل إلى دعوته كل دان وقاص، ويؤتى إليه من مسيرة أيام وليال لطلب الإغاثة وشكاية الحال، ويقيمون عند قبره للزيارة، ويتقربون إليه بالذبائح؛ كما حقق أخباره من شاهدها.
__________
1 ذكر الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب ـ رحمه الله ـ نماذج من شعر البرعي الذي يقصده هؤلاء الجهال بالدعاء والاستغاثة، ومن ذلك قوله:
يا سيدي يا رسول الله يا أملي ... يا موئلي يا ملاذي يوم يلقاني
هبني بجاهك ما قدمت من زلل ... ودا ورجح بفضل منك ميزاني
واسمع دعائي واكشف ما يساورني ... من الخطوب ونفس كل أحزاني
فأنت أقرب من ترجى عواطفه ... عندي وإن بعدت داري وأوطاني
إني دعوتك من "نيابتي برع" ... وأنت أسمع من يدعوه ذو شأن
فامنع جنابي وأكرمني وصل نسبي ... برحمة وكرامات وغفران
فانظر ـ رحمك الله إلى هذه الكلمات الشركية التي غلا فيها قائلها بالنبي صلى الله عليه وسلم حتى عد له بعض خائص الإله عز وجل، ويعلق الشيخ سليمان بن عبد الله على هذه الأبيات بقوله: "وهذا بعينه هو الذي ادعته النصارى في عيسى عليه السلام، إلا أن أولئك أطلقوا عليه اسم الإله، وهذا لم يطلقه ولكن أتى بلبات دعواهم وخلاصتها، وترك الاسم، ... وإلا فما ندري ماذا أبقى هذا المتكلم الخبيث للخالق تعالى وتقدس من سؤال أو تحصيل مأرب، فالله المستعان".
انظر: تيسير العزيز الحميد في شرح كتاب التوحيد، ص 224ـ226.

(1/76)

وأما أهل الهجرية؛ فعندهم قبر يسمى علوان، وقد أقبل عليه العامة في النوائب، واستغاثوا به ويسمونه منجي الغارقين، وأغلب أهل البر والبحر منهم يطربون عند سماع ذكره ويستغيثون به، وإن لم يصلوا إلى قبره، وينذر له في البر والبحر، وعند أهل بلده نذور تزيد عن الحصر، ويفعلون عند قبره السماعات والموالد، ويجتمعون عنده بأنواع من المعاصي والمفاسد، وليس في أقطار اليمن مثله في الاشتهار، ولهم في حضرته أمور يفعلونها تدينا؛ كطعنهم أنفسهم بالسكاكين والدبابيس، ويقولون وهم يرقصون طربين وقد ملأ الوجد ألبابهم: يا سادتي قلبي بكم مُعنى.
وأما حال حضرموت والشحر ويافع وعدن؛ فقد ثوى فيهم الغي والضلال، عندهم العيدروس يفعل عند قبره من السفه والشرك ما يكفي ذكر مجمله؛ يقول قائلهم: شيء لله يا عيدورس! شيء لله يا محيي النفوس!!
وأما بلدان الساحل؛ فعندهم الكثير: فأهل المخا عندهم الشاذلي، أكثرهم يدعونه ويستغيث به، وتفتر ألستنهم عن ذكره قعودا وقياما.
وأهل الحديدة عندهم الشيخ صديق؛ يعظمونه ويغلون فيه، إلى حد أنه لا يمكن أحد أن يركب البحر أو ينزل منه إلى البر حتى يجيء

(1/77)

إليه ويسلم عليه ويطلب منه الإعانة والمدد فيما أراد.
وأما أهل اللحية؛ فعندهم الزيلعي، واسمه عندهم الشمس؛ لأن قبره ليس عليه قبة؛ يصرفون إليه جميع النذورن ويعظمونه، ويدعونه أشد ما يكون ذلك عبادة وضراعة، ويحكي عنه أهل البادية منهم أنه كان رسولا في حاجة، فأراد أن يدخل بلده والشمس متدلية للغروب، فقال لها: قفي! فوقفت، وسمعت قولته وامتثلت، فدخل بلده نهارا، وعندهم قبر رابعة مشهور؛ لا يحلفون يمينا صادقا إلا بها.
وفي أراضي نجران الطامة المعضلة، وهو الرئيس المعروف عندهم بالسيد؛ فقد أتى أهل نجران وما يليهم من الأعراب والقبائل من تعظيمه والغلو فيه والاعتقاد الشركي ما أفضى بهم إلى الضلال والإلحاد، صرفوا له من أنواع العبادة سهما، وجعلوا فيها للألوهية قسما، حتى كادوا يجعلونها لله ندا، تعالى الله عما يقول الظالمون علوا كبيرا.
وأما في القطيف والبحرين؛ فالبدع الرافضية الشركية والمشاهد الوثنية التي لا تكاد تخفى على أحد من الناس.
ثم يقول ابن غنام رحمه الله: فإن من رأى أفعال الناس في بلاد المسلمين مما أشرنا إليه، وهو عارف بالإيمان؛ تبين له غربة الإسلام في

(1/78)

ذلك الزمان، وصيرورة الحظوظ الدنيوية والشهوات النفسية غايتهم ومقصدهم وسرهم في الخلق والإيجاد.
ثم يقول ابن غنام رحمه الله: وهذا في الغالب الأكثر، وليس عليه جميع المسلمين، حيث إن تعالى لا يجمع الأمة على ضلالة، ولا يعمها بالسفاهة والجهالة؛ كما ثبت ذلك في صحيح الأخبار عن النبي صلى الله عليه وسلم، وكما أخبر أيضا أن في أمته أناسا لا يزالون بهديه يستمسكون إلي قيام الساعة، كما أن أكثرهم في أزمنة الغربة مخطئون، وعن هدي الرسول صلى الله عليه وسلم ومناهجه منحرفون ... وهذا مما زينه الشيطان واقتضته الطباع الناقصة والنفوس البشرية، حتى إن ذلك يوجد من بعض العلماء المنتسبين إلى أحد المذاهب المتعصبين؛ فلا يقبلون من الدين رأيا ولا رواية إلا ما كان لأصحابهم به عمل أو دراية، فيرفض السنة النبوية واتباعها، ولو عرف أن الحق ليس مع مذهبه، وقد يحمله التعصب على الطعن في الأئمة وثلبهم، وكذلك من المتعبدة والمتصوفة من يرى طريقة العلم سفاهة وضلالا، ويدعي أن العلماء لم يضربوا من صافي الشريعة ومعينها؛ كبرت فرية وكذبة من هؤلاء المتصوفة، أ. هـ.
هذه صورة مجملة من الشيخ ابن غنمام رحمه الله لحال الجزيرة العربية قبيل الدعوة الإصلاحية، وهي صورة تحمل في طياتها الكثير من مظاهر البعد عن شرع الله تعالى والتخلف الديني والاجتماعي في

(1/79)

أوضح صوره، وبهذه الصور الدينية والاجتماعية البالغة السوء يتضح لنا أهمية قيام الشيخ محمد بن عبد الوهاب رحمه الله بدعوته الإصلاحية المباركة.
هذا ما يتعلق بأمر العقيدة وهو انتشار الشرك الذي اعتبرناه المظهر الأول من مظاهر الحالة الدينية السيئة في العالم الإسلامي والمظاهر الأخرى هي المظاهر الموجودة نفسها في الجزيرة العربية.
على أنه يمكن استثناء منطقة نجد من المظهر الثالث وهو غلبة الصوفية وانتشارها، فإن الصوفية في الحقيقة لم تكن شائعة في نجد بمثل ما هي عليه في بلدان العالم الإسلامي الأخرى.
وتميزت منطقة نجد بسيادة المذهب الحنبلي على أهلها وعلمائها؛ لكونه أقرب المذاهب الفقهية الأربعة التي تهتم بصفاء العقيدة والأخذ بظاهر النص1.
*****
__________
1 الدرر السنية،1/19، 1/57.

(1/80)


الفصل الثاني: التعريف بالشيخ محمد بن عبد الوهاب رحمه الله - الدعوة الإصلاحية في بلاد نجد

الدعوة الإصلاحية في بلاد نجد على يد الإمام محمد بن عبد الوهاب وأعلامها من بعده

الفصل الثاني: التعريف بالشيخ محمد بن عبد الوهاب رحمه الله
1ـ نسبه وأسرته:
ينتمي الشيخ محمد بن عبد الوهاب إلى أسرة تدعى آل مشرّف وهي فرع من آل وهبة أحد بطون قبيلة تميم.
ونسبه هو: محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد بن راشد بن بريد بن محمد بن بريد بن مشرّف الوهبي التميمي1.
ويقال: التميمي، نسبة لقبيلة تميم الشهيرة، وهي القبيلة التي أثنى عليها رسول الله صلى الله عليه وسلم، كما في الحديث الذي يرويه أبو هريرة رضي الله عنه بقوله: لا أزال أحب بني تميم منذ ثلاث سمعتهن من رسول الله صلى الله عليه وسلم يقول فيهم؛ سمعته يقول: "هم أشد أمتي على الدجال"، وجاءت صدقاتهم، فقال النبي صلى الله عليه وسلم: "هذه صدقات قومنا"، وكانت سبية منهم عند عائشة رضي الله عنها، فقال رسول الله صلى الله عليه وسلم: " أعتقها فإنها من ولد إسماعيل" 2.
__________
1 هناك اختلاف طفيفة في نسبه ذكرها بعض من كتبوا حول هذا الإمام رحمه الله، انظر: الشيخ محمد بن عبد الوهاب حياته وفكره، د. العثيمين، ص25، دعوة الشيخ السلفية، د. العبود1/113.
2 رواه البخاري في كتاب العتق، باب من ملك العرب رقيقا فوهب وباع، رقم:2357، ورواه مسلم، كتاب فضائل الصحابة، باب من فضائل غفار وأسلم ... ، رقم: 4587.

(1/83)

أسرته:
كان آل مشرّف يسكنون بلدة أشيقر التي كانت مركزا علميا في نجد خلال القرنين العاشر والحادي عشر من الهجرة، ومن هناك انتقل بعضهم إلى بلدان نجد أخرى.
وقد برز من هذه الأسرة عدد من العلماء، منهم: القاضي عبد القادر بن بريد المشرفي، وكان جد الشيخ محمد، وهو الشيخ سليمان بن علي قاضيا في روضة سدير، ثم انتقل منها إلى العيينة وأصبح قاضيا فيها، ويعد مرجع علماء نجد في كثير من مسائل الخلاف الفقهية في زمانه، وله بعض المؤلفات، مثل: كتاب المناسك، وله رسائل عديدة في عدد من المسائل الفقهية، وقد توفي الشيخ سليمان عام1079هـ في العيينة.
أما والد الشيخ محمد فهو الشيخ عبد الوهاب بن سليمان وقد تولى القضاء في العيينة بعد وفاة والده، ويعد أحد علماء المذهب الحنبلي في وقته في نجد، ولكنه لم تكن له المكانة العلمية التي كان يتمتع بها والده، ومن العلماء المعدودين من أسرته أيضا: عمه الشيخ إبراهيم بن سليمان رحمه الله.
وأما والدة الشيخ محمد بن عبد الوهاب فهي تنتسب لأسرة آل عزاز الذين هم من آل مشرّف من بني تميم، وقد كان خاله الشيخ سيف بن محمد بن عزاز من علماء نجد في زمانه، وقد ولي قضاء

(1/84)

أشيقر وله علم في الفقه، وأجاد في الإفتاء والتدريس وتوفي رحمه الله في أشيقر سنة 1129هـ.
فاتضح لنا فيما سبق المكانة العلمية والاجتماعية البارزة لأسرة الشيخ محمد بن عبد الوهاب، وخصوصا في تلك الأزمنة التي كانت تشتكي من قلة العلماء وضعف الحركة العلمية في نجد.

(1/85)

مولد الشيخ ونشأته:
ولد الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ في العيينة سنة1115هـ.
وكان منذ نعومة أظفاره بارزا في الذكاء وقوة الحفظ ويدل على ذلك حفظه للقرآن الكريم ولم يبلغ العاشرة من العمر، وقد درس في صغره بعض كتب الفقه الحنبلي على يد والده وعمه إبراهيم بن سليمان، وقدمه والده للإمامة مع صغر سنه لما يرى فيه من الكفاءة والقدرة، وبعد ذلك تزوج وهو صغير السن، ثم أدى فريضة الحج وأقام شهرين في المدينة النبوية شاهد خلالهما حلقات العلم ودروسه التي يشهدها الحرمان الشريفان، ثم عاد إلى العيينة وواصل طلب العلم على يد والده وعمه.

(1/85)

3ـ صفاته:
كان الشيخ رحمه الله حاد الفهم، سريع الخاطر، وقاد الذهن، ألمعي الفطنة، تميز بقوة الإقناع، وفصاحة اللسان، وقوة الحجة، والقدرة العجيبة على استيعاب الأمور وحل المعضلات.

(1/85)

تعد هذه أبرز صفات هذا الإمام التي وهبه الله إياها فساعدته كثيرا ليقوم بدعوته الإصلاحية المباركة.

(1/86)

4ـ رحلاته العلمية وشيوخه:
حرص الشيخ ـ رحمه الله ـ على التزود من العلم بالشرع وأحكامه في مختلف العلوم.
ورغبته رحمه الله بالخروج عن بلده لطلب العلم لا تعني أن بلده كانت خالية من العلم أو صفر اليدين منهم ـ وقد ذكرنا نماذج منهم عند الحديث عن أسرته ـ؛ بل هو يرحل لمزيد من الاستفادة، ولما لكثرة الشيوخ من توثيق وتنويع في تلقي العلوم، وقد قيل للإمام أحمد بن حنبل: رجل يطلب العلم يلزم رجلا عنده علم كثير، أو يرحل؟ قال يرحل يكتب عن علماء الأمصار، فيشافه الناس ويتعلم منهم1.
ولذلك آثر رحمه الله الخروج من نجد إلى عدد من البلدان والتي كانت فيها الحركة العلمية نشطة مقارنة بمنطقة نجد، والتي كان التعليم فيها مقتصرا على تعليم القرآن الكريم ومبادئ بعض العلوم وخصوصا الفقه الحنبلي؛ لأن العلماء كانوا يعدون القلة القليلة من التلاميذ الذين ينصرفون لطلب العلم لتولي القضاء.
وعزوف الكثير من الناس عن طلب العلم في نجد كان بسبب الظروف الاقتصادية الصعبة التي كانت الأسر تعاني منها؛ فلذلك كانت تلك الأسر لا تحرص على توجيه أبنائها لطلبه، بقدر حرصها على توجيههم لكسب العيش وطلب الرزق.
__________
1 فتح الباري، لابن حجر، 1/175، وانظر: الصلات العلمية بين الهند ونجد خلال مائة عام، د. علي الزبن، ص4.

(1/86)

ولما بلغ الشيخ ما يقارب العشرين عاما1من عمره غادر بلدة العيينة متجها إلى مكة المكرمة لأداء الحج وزيارة المدينة النبوية مرة أخرى، ولطلب العلم على يد علمائها، ولعل رحلته الأولى تركت في نفسه شوقا للمدينتين المقدستين لما تتمتعان به من كثرة العلماء المحققين، وكثرة الطلبة واتساع حلقات العلم التي لم يعهدها في بلده، وأكثر رحمه الله من حضور مجالس العلماء في المدينة، وكان بقاؤه فيها ودراسته على علمائها أكثر من بقائه في مكة المكرمة2.
فمن أبرز شيوخه في الحرم المكي الشريف:
الشيخ عبد الله بن سالم بن عيسى البصري الشافعي (1134هـ) ، ويعد هذا الشيخ من أئمة الحديث المعدودين في عصره3.
ومن شيوخه في الحرم المدني:
الشيخ عبد الله بن إبراهيم بن سيف رحمه الله، (ت1140هـ) وهو
__________
1 انظر: عقيدة الشيخ السلفية،1/139ـ142.
2 تحدث عن حياة الشيخ رحمه الله ورحلاته عدد من المؤلفين، من أبرزهم:
1ـ الإمام محمد بن عبد الوهاب دعوته وسيرته، للشيخ ابن باز، ص 21ـ27.
2ـ من أعلام المجددين، للشيخ د. صالح الفوزان، ص49.
3ـ عقيدة الشيخ السلفية، د. العبود، 1/113ـ237.

(1/87)

في الأصل من أهالي المجمعة في نجد، وقد استفاد الشيخ محمد بن عبد الوهاب الشيخ ابن سيف كثيرا، وخصوصا في علم الحديث، وأجازه في رواية بعض الأحاديث بسندها إلى النبي صلى الله عليه وسلم، مثل: قول صلى الله عليه وسلم: " الراحمون يرحمهم الرحمن، ارحموا من في الأرض يرحمكم من في السماء" 1، وقوله صلى الله عليه وسلم: " إذا أراد الله بعبده خيرا استعمله" فقيل: كيف يستعمله يا رسول الله؟ قال: " يوفقه لعمل صالح قبل الموت" 2.
وقد استفاد منه أيضا بأن قرأ عليه عددا كبيرا من الكتب في مختلف العلوم وخصوصا في علم الحديث والفقه والسيرة، وحصلت بينه وبين الشيخ مودة شديدة ومحبة صادقة، ولذلك يقول الشيخ محمد عنه: " كنت عنده يوما فقال لي: تريد أن أريك سلاحا أعددته للمجمعة؟ قلت: نعم، فأدخلني منزلا عنده فيه " كتب كثيرة"، وقال هذا الذي أعددنا لها"3، وتوافق معه أيضا في كثير من القضايا وخصوصا الانحراف المنتشر في العقيدة بين الناس.
__________
1 رواه الترمذي في سننه، كتاب البر والصلة، باب ما جاء في رحمة الناس، وقال: "هذا حديث حسن صحيح"، رقم: 1847.
2 رواه الترمذي في سننه، كتاب القدر عن رسول الله، باب ما جاء في أن الله كتب كتابا لأهل الجنة وأهل النار، وقال "هذا حديث حسن صحيح" رقم: 2068.
3 عنوان المجد، ابن بشر، 1/7، انظر: عقيدة الشيخ السلفية، د. العبود1/150ـ156، ويستفاد من هذه الرواية أن الشيخ ابن سيف رحمه الله: كان صاحب دعوة إلى الحق، وأنه قد حصل له مع المنحرفين ممن يدعون العلم بحث ومناوشات في مسائل العقيدة، وإنه إنما جاء للمدينة للتزود منها بالعلم النافع والكتب الموثوقة، ومن ثم العودة إلى المجمعة لإقامة الحجة على المعارضين له في دعوته.
انظر: الدولة السعودية والدعوة الإصلاحية، د. عبد الله العجلان، من بحوث مؤتمر المملكة في مائة عام، ص 38.

(1/88)

ومن شيوخه أيضا في المدينة النبوية:
الشيخ محمد حياة بن إبراهيم السندي الحنبلي رحمه الله، المولود في إقليم السند، (ت1165هـ) ، وله عدد كبير من المؤلفات العلمية، مثل: كتاب تحفة الأنام بحديث النبي عليه أفضل الصلاة والسلام، وكتاب تحفة المحبين في شرح الأربعين، وكتاب الإيقاف على سبب الاختلاف وغيرها.
وكان الشيخ محمد حياة من المعروفين بنبذهم للبدع والشركيات ومحاربتها، وكذلك نبذ التعصب المذهبي1، وكان أحد الأئمة البارزين في عصره في علم الحديث.
وقد تعرف عليه الشيخ محمد عن طريق شيخه ابن سيف الذي أثنى عليه عنده كما بين مقامه وقدره وقدر أهله في بلاده نجد2.
وقد استفاد الشيخ محمد من هذا العالم في عدد من العلوم أبرزها: علم الحديث، واستفاد منه أيضا في منهجه الإصلاحي فيما بعد، ومحاربة البدع والشركياتن وأحب الشيخ تلميذه والتلميذ شيخه وأعجب كل منهما بالآخر، ولذلك يذكر أن الشيخ محمد وقف يوما عند الحجرة النبوية وحولها أناس يستغيثون بالنبي صلى الله عليه وسلم فرآه الشيخ محمد حياة فأتى إليه، وقال له: ما تقول في هؤلاء؟ فأجاب الشيخ محمد بن عبد الوهاب على الفور بقوله تعالى: {إِنَّ هَؤُلَاءِ مُتَبَّرٌ
__________
1 انظر: الشيخ محمد بن عبد الوهاب، د. العثيمين، ص35.
2 عنوان المجد، لابن بشر، 1/7.

(1/89)

مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} [الأعراف: 139] 1.
وبعد ذلك عاد الشيخ ـ رحمه الله ـ إلى العيينة وانكب على التعلم والقراءة في كتب شيخ الإسلام ابن تيمية وتلميذه ابن القيم رحمهما الله، مع تعمقه في معرفة مذهب الإمام أحمد بن حنبل رحمه الله، وقراءة مؤلفاته2.
وبعد فترة من الزمن غادر الشيخ محمد نجدا للاستزادة من العلم وطلبه فتوجه إلى البصرة قاصدا الشام، فمكث في البصرة وطلب العلم فيها على يد عدد من علمائها، وكان من أشهرهم الشيخ محمد المجموعي، ودرس على يديه بعض العلوم مثل: الفقه والحديث والنحو، ونتيجة لوجوه بعض الانحرافات الشرعية والعقدية في البصرة فقد قام الشيخ محمد بالإنكار والاحتساب على أولئك المخالفين، وقد استحسن شيخه المجموعي قوله وإنكاره3، وصارت بينه وبين بعض أهل البصرة خصومات بسبب منهجه المخالف لما هم عليه من الضلال والابتداع، وبسبب تلك المخالفة قام معارضوه وهم كثر بطرده وإبعاده عن بلدتهم، وتوجه بعد ذلك من البصرة إلى الأحساء، ولم يذهب إلى الشام لقلة الزاد، وقيل لسرقة نفقته4.
__________
1 عنوان المجد، ابن بشر، 1/7، وانظر: عقيدة الشيخ، د. العبود، 1/156ـ160.
2 انظر: الشيخ محمد بن عبد الوهاب، د. العثيمين، ص36.
3 انظر: عنوان المجد، ابن بشر، 1/7-8.
4 انظر: عقيدة الشيخ السلفية، د. العبود، 1/169.

(1/90)

وفي الأحساء التقى ببعض علمائها كالشيخ عبد الله بن فيروز (ت1175هـ) ، الذي تربطه بالشيخ محمد صلة قرابة لكونه ابن عمته، وسُر الشيخ محمد بالالتقاء بابن فيروز؛ لأنه وجد عنده عددا كبيرا من كتب شيخ الإسلام ابن تيمية وتلميذه ابن القيم رحمهما الله.
ومن مشايخه في الأحساء أيضا: الشيخ عبد الله بن محمد بن عبد اللطيف الأحسائي، والشيخ محمد بن عفالق1.
وبعد ذلك عاد الشيخ إلى حريملاء منهيا رحلاته العلمية، ولم يذهب إلى العيينة ـ التي انطلق منها ـ بسبب انتقال والده منها إلى حريملاء بعد أن عزله ابن معمر من قضاء العيينة، ومن المرجح أن الشيخ محمد رحمه الله أنهى رحلاته العلمية عام1140هـ أو ما بعده تقريبا2.
وبهذا يتضح اقتصار رحلات الشيخ رحمه الله العلمية على: الحجاز، والعراق، والأحساء فقط3.
__________
1 انظر: عقيدة الشيخ السلفية، د. العبود، 1/171، والشيخ محمد بن عبد الوهاب، د. العثيمين، ص39.
2 انظر هذا الرأي لفضيلة الشيخ عبد العزيز بن باز رحمه الله، في كتاب الإمام محمد بن عبد الوهاب دعوته وسيرته، ص25، وانظر: الخلاف في تاريخ عودته من رحلاته العلمية، الشيخ محمد بن عبد الوهاب، د. العثيمين، ص43ـ44.
3 انظر: عقيدة الشيخ السلفية، د. العبود، 1/175، الشيخ محمد بن عبد الوهاب، د. العثيمين، ص40-41.

(1/91)

وبعد عودة الشيخ محمد استمر في طلب العلم على يد والده، وقام بالدعوة إلى التوحيد، والنهي عن الشرك، والأمر بالمعروف والنهي عن المنكر، وكانت له بعض الدروس العلمية، لكنه تعرض للمضايقات والأذى على يد السفهاء في حريملاء، مما جعل والده يخاف عليه ويطلب منه الكف عن ذلك، فاتجه الشيخ إلى مجال آخر هو البحث والتأليف، فكتب كتابه القيم المتميز: كتاب التوحيد الذي هو حق الله على العبيد، وبقي الشيخ على تلك الحالة حتى وفاة والده
عام 1153هـ1.
بعد ذلك قام الشيخ بإعلان الدعوة إلى التوحيد وتصحيح العقائد والالتزام بعقيدة السلف الصالح مرة أخرى، فتعرض له السفهاء بالأذى حتى حالوا قتله، فقرر العودة إلى مسقط رأسه العيينة في حوالي سنة 1154هـ، بطلب من أميرها عثمان ابن معمر الذي وعد الشيخ بالنصرة والتأييد، ثم لما خذله ابن معمر نتيجة استجابته لضغوط حاكم الأحساء سليمان آل محمد بن عريعر، انتقل الشيخ من العيينة إلى الدرعية عام1157هـ نتيجة للنصرة المباركة من الإمام محمد بن سعود، ومن ثم إبرام الاتفاقية الشهيرة بنيهما.
__________
1 اختلف في مكان تأليف الشيخ لكتاب التوحيد، فيذكر ابن غنام أن ذلك كان في حريملاء، انظر: تاريخ نجد، 1/77، بينما يذكر الشيخ عبد الرحمن بن حسن رحمه الله أن ذلك كان في البصرة، وسواء كان تأليفه في حريملاء أو في البصرة فإن المصادر متفقة على أنه أو مؤلفاته رحمه الله.
انظر: الشيخ محمد بن عبد الوهاب، د. العثيمين، ص45ـ46، ص82.

(1/92)

العوامل الرئيسية التي ساهمة في بناء شخصية الشيخ العلمية والدعوية
...
5ـ العوامل الرئيسة التي ساهمت في بناء شخصية الشيخ العلمية والدعوية
من خلال الاستعراض السريع السابق لحياة الشيخ محمد بن عبد الوهاب رحمه الله تعالى نجد أن هناك عوامل مهمة ساهمت في بناء شخصيته العلمية والدعوية من أهمها بعد توفيق الله تعالى وعونه وتسديده:
1ـ استعداده الشخصي وما كان يتمتع به من ذكاء وفطنة وجد ومثابرة منذ سنوات عمره الأولى، والتي ظهرت آثارها بعد ذلك من خلال اجتهاده في طلب العلم، ومن ثم القيام بالدعوة والتعليم.
2ـ أسرته ومكانتها العلمية والاجتماعية: وهي أسرة أنجبت عددا من العلماء والقضاة وكانت لها المكانة الاجتماعية المتميزة في مجتمعها.
3ـ أساتذته وشيوخه الذين عرفوا بغزارة علمهم، وسلامة عقيدتهم، وتنوع معارفهم واهتماماتهم، سواء من تتلمذ على أيديهم مباشرة، أو الذين استفاد من كتبهم وتأثر بمؤلفاتهم تأثيرا كبيرا.
ويمكن تقسيم هؤلاء الأساتذة والشيوخ إلى طبقات ثلاث:
الطبقة الأولى: وهم الأساتذة الذين أمضى معهم وقتا طويلا في الدراسة والتحصيل وتأثر بهم تأثرا مباشرا ويمكن حصرهم في أربعة:
أـ والده الشيخ عبد الوهاب بن سليمان في العيينة وحريملاء.
ب ـ الشيخ عبد الله بن إبراهيم بن سيف في المدينة.

(1/93)

جـ ـ الشيخ محمد حياة السندي في المدينة.
د ـ الشيخ محمود المجموعي في البصرة.
الطبقة الثانية: من عدا السابقين من أساتذته من أمثال: عمه إبراهيم في العيينة، والشيخ عبد الله بن سالم البصري المكي في مكة، والشيخ عبد الله بن فيروز، والشيخ عبد الله بن محمد بن عبد اللطيف الأحسائي، ومحمد بن عفالق في الأحساء وغيرهم.
الطبقة الثالثة: العلماء الذين تأثر بفكرهم وتراثهم العلمي وهم جميع علماء السلف، وفي مقدمتهم الإمام أحمد بن حنبل، وشيخ الإسلام ابن تيمية، وتلميذه العلامة ابن القيم.
4ـ رحلاته العلمية: وفيها اكتسب إضافة إلى لقائه بالعلماء وطلب العلم، معرفة أحوال الناس وطبائعهم وأوضاعهم.
5ـ ظروف أخرى مجتمعة: وتتمثل فيما كان ينتشر في داخل الجزيرة العربية وخارجها من الجهل والبدع والخرافات وسائر الانحرافات، مع قلة من يدعو إلى الله، مما جعله يفكر جديا في إصلاح أوضاع تلك المجتمعات ويتحمس للقيام بتلك المهمة غير مبال بالعقبات والمصاعب، وكان له ذلك الدور بتوفيق الله تعالى وفضله.

(1/94)

6ـ تلاميذ الشيخ:
تتلمذ على يد الشيخ رحمه الله عدد كبير من الطلاب ولا يزال لدعوته صدى وقبول وطلاب في عدد من البلاد ولله الحمد، نسأل الله تعالى لها المزيد من القبول.

(1/94)

وقد كان من أبرز تلامذة الشيخ:
أبناؤه: حسين، وعبد الله، وعلي، وإبراهيم، ومن تلاميذه: عبد العزيز العريني، حمد الحسين، أحمد بن معمر، أحمد سويلم، حسين ابن غنام، سعيد بن حجي، الإمام عبد العزيز بن سعود، الإمام سعود بن عبد العزيز، عبد العزيز بن حصين، وغيرهم خلق كثير.

(1/95)

7ـ مؤلفات الشيخ:
تنوعت كتابات الشيخ ومؤلفاته في عدد من العلوم الشرعية، فألف رحمه الله في العقيدة والحديث والفقه والسيرة والتفسير.
وكان يركز في التأليف على موضوع التوحيد والعقيدة، وذلك بسبب الحاجة العظمى لها في عصره، لانتشار مظاهر الشرك.
وتتميز مؤلفات الشيخ رحمه الله بالعناية بالأدلة الشرعية وسهولة العبارة ودقة الاستنباط.
كما يتضح من خلالها سعة علم الشيخ وإحاطته بكثير من أقوال أهل العلم واطلاعه على كتبهم ومؤلفاتهم، وكذلك استيعابه لكثير من شبه المنحرفين وقدرته الفائقة على مناقشتها والرد عليها.
ومن أبرز مؤلفاته:
1ـ كتاب التوحيد الذي هو حق الله على العبيد، وهو أول مؤلفاته، "في علم العقيدة".

(1/95)

2ـ كشف الشبهات، ويدور حول مجادلة خصوم الدعوة وإزالة الشبه المثارة منهم، "في علم العقيدة".
3ـ مفيد المستفيد في كفر تارك التوحيد، "في علم العقيدة".
4ـ الأصول الثلاثة وأدلتها، "في علم العقيدة".
5ـ مسائل الجاهلية، "في علم العقيدة".
6ـ مختصر سيرة الرسول صلى الله عليه وسلم، "في علم السيرة".
7ـ مختصر زاد المعاد، "في سيرة النبي صلى الله عليه وسلم وهديه".
8ـ كتاب الكبائر، "في علم العقيدة".
9ـ فضل الإسلام، "في علم العقيدة".
10ـ فضائل القرآن، "في علم التفسير".
11ـ آداب المشي إلى الصلاة"في علم الفقه".
12ـ مختصر الإنصاف والشرح الكبير، "في علم الفقه".
13ـ تفسير آيات من القرآن الكريم، "في علم التفسير".
14ـ أحاديث الفتن والحوادث، "في علم الحديث".
15ـ رسالة في الرد على الرافضة، "في علم العقيدة".

(1/96)

وغيرها كثير من الآثار العلمية التي ورثها الشيخ رحمه الله، في مختلف العلوم الشرعية.

(1/97)

وفات الشيخ
...
8ـ وفاة الشيخ:
توفي الشيخ محمد بن عبد الوهاب رحمه الله تعالى في ذي القعدة سنة 1206هـ ودفن في الدرعية، بعد حياة زادت عن التسعين عاما مليئة بالجهاد والدعوة إلى الله وتعليم دينه والذب عن رسوله صلى الله عليه وسلم وعن العقيدة الإسلامية الصحيحة ومحاربة الشرك ومظاهره، فغفر الله للشيخ وأجزل له المثوبة1.
__________
1 انظر: تاريخ نجد، لابن غنام،1/85، وعنوان المجد، لابن بشر1/88.

(1/97)

9ـ ثناء العلماء عليه:
أثنى على الشيخ عدد كبير من العلماء المنصفين، ممن رأى أن دعوته كانت دعوة إصلاحية تقوم على الكتاب والسنة وتؤكد على ذلك، وسأقتصر في إيراد شواهد ثناء العلماء عليه من أقوال العلماء الذين عرفوا الشيخ رحمه الله ودعوته الإصلاحية السلفية من خارج منطقة نجد، وكان من هؤلاء العلماء:
__________
1ـ محمد بن إسماعيل الأمير الصنعاني ـ رحمه الله ـ والذي أرسل قصيدته المشهورة والتي مطلعها:

(1/97)

وإن كان تسليمي على البعد لا يجدي1 ... سلامي على نجد ومن حل في نجد
2ـ العلامة محمود شكري الألوسي علامة العراق (ت1342هـ) ـ رحمه الله ـ والذي يقول: "كان الشيخ محمد بن عبد الوهاب شديد التعصب للسنة كثير الإنكار على من خالف الحق من العلماء.."2.
3ـ الشيخ محمد رشيد رضا من علماء مصر (1354هـ) ـ رحمه الله ـ والذي يقول: "لقد كان الشيخ محمد بن عبد الوهاب النجدي، من العلماء المجددين، حيث قام يدعو إلى تجديد التوحيد، وإخلاص العبادة لله وحده، بما شرعه في كتابه وعلى لسان رسوله صلى الله عليه وسلم.."3.
4ـ الشيخ محمد بن إسماعيل الغزنوي من علماء الهند
__________
1 يشكك بعض الباحثين ويقول: بأن الشيخ محمد الصنعاني ـ رحمه الله ـ قد رجع عن مدحه للشيخ محمد بن عبد الوهاب وعن دعوته الإصلاحية، فيرد على هذا فيقال: إن ثبت أنه تراجع فماذا يضر دعوة الحق، ثم إن الشيخ سليمان بن سحمان رحمه الله ألف كتابا سماه "تبرئة الشيخين الإمامين من تزوير أهل الكذب المبين" دافع فيه عن الإمامين ابن عبد الوهاب والصنعاني، وأكد أن القصيدة التي يذكر بأن الصنعاني تراجع فيها عن مدح الشيخ إنما هي مكذوبة وموضوعة على الإمام الصنعاني، انظر: دعاوى المناوئين لدعوة الشيخ، د. العبد اللطيف، ص39.
2 تاريخ نجد، للألوسي، ص165.
3 الشيخ محمد بن عبد الوهاب المجدد المفترى عليه، لأحمد بن حجر، ص 244.

(1/98)

(ت: 1960م) ـ رحمه الله ـ والذي نشر رسالة باسم " التحفة الوهابية" في 1927م باللغة الأوردية موضحا فيها عقيدة الشيخ محمد بن عبد الوهاب السلفية ومعرفا به وبجهوده، وضمنها رسائل لعدد من علماء نجد في عصره لينفي عن الدعوة الإصلاحية الافتراءات التي ألصقت بها1.
5ـ وجاء في دائرة المعارف البريطانية، وهي تتكلم عن الوهابية ما يلي:
الوهابية: اسم لحركة التطهير في الإسلام، والوهابيون يتبعون تعاليم الرسول وحده، ويهملون كل ما سواها، وأعداء الوهابية هم أعداء الإسلام الصحيح2.
وغير هؤلاء الأعلام الذين رأوا في دعوة الشيخ خير من يعين على نشر الدين الصحيح، وتعين كذلك في القضاء على البدع والخرافات والشركيات، كان لها ذلك الدورـ ولله الحمد أولا وأخرا ـ إلى اليوم وإلى أن تقوم الساعة بإذن الله تعالى، لكونها تعمل بنصوص الكتاب والسنة وأقوال أئمة السلف الصالح ـ رحمهم الله تعالى ـ
*****
__________
1 انظر: علماء أهل الحديث في الهند وموقفهم من دعوة الشيخ، تأليف: أبو المكرم بن عبد الجليل، ص95.
2 الشيخ محمد بن عبد الوهاب المجدد المفترى عليه، لأحمد بن حجر، ص250.

(1/99)


الفصل الثالث: عقيدة الشيخ ومنهجه في الدعوة - الدعوة الإصلاحية في بلاد نجد

الدعوة الإصلاحية في بلاد نجد على يد الإمام محمد بن عبد الوهاب وأعلامها من بعده

الفصل الثالث عقيدة الشيخ ومنهجه في الدعوة
تمهيد:
ترتبط الدعوة بالعقيدة ارتباطا وثيقا إذ لا يمكن الحكم على أي دعوة بأنها دعوة صحيحة ما لم يكن القائم بها على عقيدة سليمة موافقة لاعتقاد أهل السنة والجماعة، وحتى نتأكد من ذلك فلابد من عرض عقيدة الشيخ رحمه الله وأقواله في بعض المسائل الشرعية على منهج أهل السنة والجماعة وعلى ضوء ذلك يتحقق ويتأكد ما سبق أن أكدنا عليه بأن دعوته وعقيدته رحمه الله كانت بحمد لله تعالى موافقة لنصوص الكتاب والسنة ومنهج أهل السنة والجماعة، فلم يبتدع مذهبا جديدا أو منهجا مخالفا.
يقول الشيخ محمد بن عبد الوهاب رحمه الله في إحدى رسائله: " أخبرك أني ـ ولله الحمد ـ متبع ولست بمبتدع، عقيدتي وديني الذي أدين الله به هو مذهب أهل السنة والجماعة الذي عليه أئمة المسلمين مثل الأئمة الأربعة وأتباعهم إلى يوم القيامة.."1.
وسنوضح فيما يأتي بإذن الله عقيدة الشيخ في بعض القضايا المهمة
__________
1 الدرر السنية، 1/79.

(1/103)

التي لها علاقة بدعوته والتي شكك الخصوم في موقف الشيخ تجاهها، وهذه المسائل هي:
1ـ منهج الشيخ في التوحيد.
2ـ أصول منهجه في الاستدلال.
3ـ موقف الشيخ من الصحابة آل البيت رضي الله عنهم.
4ـ موقف الشيخ من كرامات الأولياء.
5ـ موقفه من السمع والطاعة لولاة الأمور.
6ـ منهجه في قضية التكفير والقتال.
7ـ موقفه من التقليد والاجتهاد.
8ـ رفضه لمناهج الجاهلية وفضحه لمسائلها.
9ـ منهجه في الأمر بالمعروف والنهي عن المنكر.
وتعد هذه المسائل الأبرز في الحكم على الداعية في كونه متبعا لأهل السنة والجماعة، ولكونها من أكثر القضايا التي أثيرت ضد الشيخ محمد بن عبد الوهاب رحمه الله وضد دعوته الإصلاحية، وفيما يأتي من الصفحات تبيان لهذه المسائل العقدية الهامة.
*****

(1/104)

1ـ منهج الشيخ في التوحيد
كانت قضية التوحيد والعقيدة الصحيحة من أهم القضايا التي تناولها الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ، نظرا لأنها أولى القضايا التي يجب أن يتناولها الدعاة، ولواقع مجتمعه الذي كان يعج بالشركيات والبدع والبعد عن دين الله، وهذه القضية هي أيضا من أكثر القضايا التي نازع فيها الخصوم الشيخ في دعوته، ورغم تلك التحديات والضغوط والتي تمثلت في إلحاق الأذى به وتأليب العامة عليه، وإثارة للشبه والأكاذيب على شخصه وعلى دعوته، فقد واصل رحمه الله دعوته لهذا الأصل العظيم.
ومنهج الشيخ في العقيدة يقوم على الكتاب والسنة وفهم السلف الصالح رضوان الله عليهم، وذلك يتضح من خلال العديد من رسائله ومؤلفاته، ولعل من أبرزها هنا، رسالته لأحد الأشخاص، حيث بين الشيخ ـ رحمه الله ـ في هذه الرسالة وغيرها قيام ذلك المنهج على أربع مسائل1:
1ـ بيان التوحيد الصحيح وأقسامه في الكتاب والسنة الصحيحة،
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية، ص 24، وانظر: عقيدة الشيخ، د. صالح العبود، 1/350، والدرر السنية، 1/59ـ74.

(1/105)

وتوضيح الفرق بين توحيد الألوهية وتوحيد الربوبية، وأنه لا يلزم من كون الشخص مقرا بأن الله تعالى هو الرزاق المحيي المميت أن يكون موحدا، فلابد من اقترانهما اعتقادا وقولا وعملا؛ وبيانه أن كفار قريش كانوا يقرون بالربوبية ومع ذلك عدهم الله تعالى ورسوله صلى الله عليه وسلم كفارا ومشركين، وبين أيضا أنه لابد أن يكون الشخص مفردا للعبادة بجميع أنواعها لله وحده لا شريك له، لا لولي ولا لقبر ولا إلى غير ذلك، وعند ذلك يكون الإنسان مؤمنا حق الإيمان، ويبين الشيخ دائما في مؤلفاته فضل التوحيد وأهميته للمسلم في الدنيا والآخر.
والتوحيد عند الشيخ هو أصل الدين، الذي أرسلت به الرسل وأنزلت من أجله الكتب، وهو إفراد الله تعالى بالعبادة، وهو يتضمن أنواع التوحيد الثلاثة الربوبية والألوهية والأسماء والصفات، وهذه الأنواع مرتبط بعضها ببعض ارتباطا وثيقا، فمن أخل بواحد منها أخل بالآخر.
2ـ بيان الشرك وأنواعه ومظاهره ووسائله، والتحذير والبراءة منه ومن أهله، ويبين الشيخ أيضا أنه يدخل فيه: من تقرب لغير الله بقصد اتخاذه واسطة بينه وبين الله تعالى، أو بقصد الشفاعة عند الله سبحانه، أو صرف أي نوع من أنواع العبادة لغير الله تعالى.
3ـ تكفير من عرف التوحيد، واتضح له أنه دين الله ورسوله صلى الله عليه وسلم

(1/106)

ومع ذلك يبغضه ويصد الناس عنه، وكذلك تكفير من عرف الشرك والمشركين، وعلم أن رسول الله صلى الله عليه وسلم بعث لمحاربتهم ويقر بذلك، ثم بعد ذلك يمدحه ويحسنه للناس ويقول: إنه يخطئ السواد الأعظم، ويحتجون بقوله صلى الله عليه وسلم: " إن الله لا يجمع أمتي أو قال: أمة محمد صلى الله عليه وسلم على ضلالة" 1، والرد على هذا الاستدلال الباطل.
4ـ الأمر بقتال هؤلاء المشركين خاصة بعد إقامة الحجة عليهم، والجهاد ضدهم حتى لا تكون فتنة ويكون الدين كله لله، كما قاله الله تعالى: {وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ فَإِنْ انتَهَوْا فَلَا عُدْوَانَ إِلَّا عَلَى الظَّالِمِينَ} [البقرة: 193] .
والشيخ يرى بأن: " الناس يتفاضلون في التوحيد، تفاضلا عظيما، ويكونون فيه على درجات بعضها أعلى من بعض، فمنهم: من يدخل الجنة بغير حساب ولا عذاب، كما دلت عليه النصوص الصريحة الصحيحة؛ ومنهم: من يدخل النار، وهم العصاة، ويمكثون فيها على قدر ذنوبهم، ثم يخرجون منها لأجل ما في قلوبهم من التوحيد والإيمان، وهم في ذلك متفاوتون؛ كما في الحديث
__________
1 رواه الترمذي في كتاب الفتن، باب لزوم الجماعة، رقم: 2167، ورواه أبو داود، في كتاب الفتن، باب ذكر الفتن ودلائلها، رقم:4253، صححه الشيخ الألباني، انظر: السلسلة الصحيحة، برقم: 1331، ومشكاة المصابيح1/61.

(1/107)

الصحيح، لقول النبي صلى الله عليه وسلم: " أخرجوا من النار من قال لا إله إلا الله، وفي قلبه من الخير ما يزن برة" وفي لفظ: "شعيرة" وفي لفظ: "ذرة" وفي لفظ: "حبة خردل من إيمان" 1، ومن تأمل النصوص: تبين له أن الناس يتفاضلون في التوحيد والإيمان، تفاضلا عظيما، وذلك بحسب ما في قلوبهم من الإيمان بالله، والمعرفة الصادقة، والإخلاص، واليقين، والله أعلم"2.
والناظر في رسائل الشيخ ومؤلفاته ـ رحمه الله ـ يتضح له ولا شك التزام منهجه في العقيدة على نصوص الكتاب والسنة، وفق منهج السلف الصالح أهل السنة والجماعة3.
ونترك الشيخ محمد رحمه الله يوضح عقيدته بنفسه في رسالته الموجزة القيمة التي كتبها لأهل القصيم ونصها لما سألوه عن عقيدته قال: " أشهد الله ومن حضرني من الملائكة، وأشهدكم: أني أعتقد ما
__________
1 رواه البخاري، كتاب الإيمان، باب زيادة الإيمان ونقصانه، رقم: 42، ورواه البخاري أيضا في كتاب التوحيد، باب قول الله تعالى: {لِمَا خَلَقْتُ بِيَدَيَّ} : 6861، ورواه مسلم، كتاب الإيمان، باب أدنى أهل الجنة منزلة فيها، رقم:285، 286.
2 الدرر السنية، 1/207.
3 ويدرك الباحث المدقق في تراث الشيخ العلمي وفي دعوته أنه يسير على هدي السلف الصالح أهل السنة والجماعة، فهو ضمن السلسلة المباركة لأئمة الهدى وأعلام الدين من أتباع النبي صلى الله عليه وسلم السائرة على هديه في الاعتقاد والقول والعمل.

(1/108)

اعتقدته الفرقة الناجية، أهل السنة والجماعة، من الإيمان بالله، وملائكته، وكتبه، ورسله، والبعث بعد الموت، والإيمان بالقدر خيره وشره؛ ومن الإيمان بالله: الإيمان بما وصف به نفسه في كتابه على لسان رسوله صلى الله عليه وسلم من غير تحريف ولا تعطيل، بل أعتقد أن الله سبحانه وتعالى: ليس كمثله شيء وهو السميع البصير، فلا أنفي عنه ما وصف به نفسه، ولا أحرف الكلم عن مواضعه، ولا ألحد في أسمائه وآياته، ولا أكيف، ولا أمثل صفاته تعالى بصفات خلقه؛ لأنه تعالى لا سمي له، ولا كفؤ له، ولا ند له، ولا يقاس بخلقه.
فإنه سبحانه أعلم بنفسه وبغيره، وأصدق قيلا، وأحسن حديثا، فنزه نفسه عما وصفه به المخالفون، من أهل التكييف، والتمثيل؛ وعما نفاه عنه النافون، من أهل التحريف والتعطيل، فقال: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ (180) وَسَلَامٌ عَلَى الْمُرْسَلِينَ (181) وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الصافات: 180ـ182] .
والفرقة الناجية: وسط في باب أفعاله تعالى، بين القدرية والجبرية؛ وهم وسط في باب وعيد الله، بين المرجئة والوعيدية؛ وهم وسط في باب الإيمان والدين، بين الحرورية والمعتزلة؛ وبين المرجئة والجهمية؛ وهم وسط: في باب أصحاب رسول الله صلى الله عليه وسلم بين الروافض، والخوارج.

(1/109)

وأعتقد أن القرآن كلام الله، منزل غير مخلوق، منه بدأ وإليه يعود، وأنه تكلم به حقيقة، وأنزله على عبده ورسوله، وأمينه على وحيه، وسفيره بينه وبين عباده، نبينا محمد صلى الله عليه وسلم، وأومن: بأن الله فعّال لما يريد، ولا يكون شيء إلا بإرادته، ولا يخرج شيء عن مشيئته، وليس شيء في العالم يخرج عن تقديره، ولا يصدر إلا عن تدبيره، ولا محيد لأحد عن القدر المحدد، ولا يتجاوز ما خط له في اللوح المسطور.
وأعتقد الإيمان بكل ما أخبر به النبي صلى الله عليه وسلم مما يكون بعد الموت، فأومن بفتنة القبر ونعيمه، وبإعادة الأرواح إلى الأجساد، فيقوم الناس لرب العالمين، حفاة عراة غرلا، تدنو منهم الشمس، وتنصب الموازين، وتوزن بها أعمال العباد {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُوْلَئِكَ هُمْ الْمُفْلِحُونَ (102) وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُوْلَئِكَ الَّذِينَ خَسِرُوا أَنفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ} [المؤمنون: 102ـ103] وتنشر الدواوين، فآخذ كتابه بيمينه، وآخذ كتابه بشماله.
وأومن: بحوض نبينا محمد صلى الله عليه وسلم بعرصة القيامة، ماؤه أشد بياضا من اللبن، وأحلى من العسل، آنيته عدد نجوم السماء، من شرب منه شربة لم يظمأ بعدها أبدا؛ وأومن بأن الصراط منصوب على شفير جهنم، يمر به الناس على قدر أعمالهم.

(1/110)

وأومن بشفاعة النبي صلى الله عليه وسلم وأنه أول شافع، وأول مشفع؛ ولا ينكر شفاعة النبي صلى الله عليه وسلم إلا أهل البدع والضلاع؛ ولكنها لا تكون إلا من بعد الإذن والرضى، كما قال تعالى: {وَلَا يَشْفَعُونَ إِلَّا لِمَنْ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ} [الأنبياء: 28] ، وقال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255] ، وقال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [النجم: 26] ، وهو لا يرضى إلا التوحيد؛ ولا يأذن إلا لأهله؛ وأما المشركون: فليس لهم من الشفاعة نصيب؛ كما قال تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} [المدثر: 48] .
وأومن بأن الجنة والنار مخلوقتان، وأنهما اليوم موجودتان، وأنهما لا يفنيان؛ وأن المؤمنين يرون ربهم بأبصارهم يوم القيامة، كما يرون القمر ليلة البدر، ولا يضامون في رؤيته.
وأومن بأن نبينا محمد صلى الله عليه وسلم خاتم النبيين والمرسلين، ولا يصح إيمان عبد حتى يؤمن برسالته، ويشهد بنبوته؛ وأن أفضل أمته أبو بكر الصديق؛ ثم عمر الفاروق، ثم عثمان ذو النورين؛ ثم علي المرتضى؛ ثم بقية العشرة؛ ثم أهل بدر؛ ثم أهل الشجرة أهل بيعة الرضوان؛ ثم سائر الصحابة رضي الله عنهم؛ وأتولى أصحاب رسول الله صلى الله عليه وسلم وأذكر محاسنهم، وأترضى عنهم، وأستغفر لهم، وأكف عن مساويهم، وأسكت عما شجر بينهم؛ وأعتقد فضلهم، عملا بقوله تعالى:

(1/111)

{وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ} [الحشر: 10] وأترضى عن أمهات المؤمنين المطهرات من كل سوء، وأقر بكرامات الأولياء وما لهم من المكاشفات، إلا أنهم يستحقون من حق الله تعالى شيئا، ولا يطلب منهم ما لا يقدر عليه إلا الله، ولا أشهد لأحد من المسلمين بجنة ولا نار، إلا من شهد له رسول الله صلى الله عليه وسلم، ولكني أرجو للمحسن، وأخاف على المسيء، ولا أكفر أحدا من المسلمين بذنب، ولا أخرجه من دائرة الإسلام؛ وأرى الجهاد ماضيا مع كل إمام: برا كان أو فاجرا، وصلاة الجماعة خلفهم جائزة، والجهاد ماض منذ بعث الله محمدا صلى الله عليه وسلم إلى أن يقاتل آخر هذه الأمة الدجال، لا يبطله جور جائر، ولا عدل عادل.
وأرى وجوب السمع والطاعة: لأئمة المسلمين برهم وفاجرهم، ما لم يأمروا بمعصية الله، ومن ولي الخلافة، واجتمع عليه الناس، ورضوا به، وغلبهم بسيفه حتى صار خليفة وجبت طاعته؛ وحرم الخروج عليه؛ وأرى هجر أهل البدع، ومباينتهم حتى يتوبوا، وأحكم عليهم بالظاهر، وأكل سرائرهم إلى الله؛ وأعتقد: أن كل محدثة في الدين بدعة.
وأعتقد أن الإيمان: قول باللسان، وعمل بالأركان، واعتقاد بالجنان، يزيد بالطاعة، وينقص بالمعصية؛ وهو: بضع وسبعون

(1/112)

شعبة، أعلاها شهادة أن لا إله إلا الله، وأدناها إماطة الأذى عن الطريق، وأرى وجوب الأمر بالمعروف، والنهي عن المنكر، على ما توجبه الشريعة المحمدية الطاهرة.
فهذه عقيدة وجيزة، حررتها وأنا مشتغل البال، لتطلعوا على ما عندي، والله على ما نقول وكيل"1.
فانظر إلى هذه العقيدة الصافية الموافقة لمعتقد أهل السنة والجماعة والتي تمتليء بها كتب أعلامهم، يؤكدون عليها.
ويتضح من هذه الرسالة: بالإضافة إلى أن الشيخ يعتقد عقيدة السلف الصالح رحمهم الله، سعة علم الشيخ ودقة استنباطه، وقوة عباراته، وتأثره بأساليب كبار علماء السلف كشيخ الإسلام ابن تيمية وتلميذه ابن القيم وغيرهما.
*****
__________
1 الدرر السنية، 1/29ـ33، وانظر: مؤلفات الشيخ، الرسائل الشخصية، ص8ـ11.

(1/113)

2ـ أصول منهجه في الاستدلال
يعتمد الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ في الاستدلال على القضايا والمسائل التي يناقشها في كتبه، أو في رسائله، أو في دروسه، وفتاويه على أصول معتمدة عند أهل السنة والجماعة، وعليها العمل عندهم، وهذه الأصول هي:
1ـ كتاب الله تعالى وتفاسيره المعتمدة عند السلف الصالح، وهذا هو الأصل الأول الذي يستند عليه الشيخ رحمه الله تعالى.
2ـ السنة المطهرة وشرحها المعتبرة من علماء الأمة الذين عرفوا بصفاء العقيدة وسعة العلم.
3ـ إجماع السلف الصالح واتفاقهم على مسألة من المسائل، وفي ذلك يقول رحمه الله في إحدى رسائله: " لا خلاف بيني وبينكم أن أهل العلم إذا أجمعوا وجب اتباعهم.."1.
4ـ الاجتهاد والقياس والموازنة في بعض المسائل واتباع ما ترجح عنده من الأقوال الموافقة للنصوص.
5ـ الالتزام بكتب المذهب الحنبلي في الفقه خصوصا، وإن كان
__________
1 الدرر السنية، 1/45.

(1/114)

يخالفها في بعض المسائل لترجح الدليل عنده.
وكان رحمه الله يحترم أئمة المذاهب كلهم، ويأخذ عنهم، مع حسن اختيار للرأي الفقهي الذي يأخذ به عنهم، وفق ما يقتضيه الدليل الراجح1.
ويوضح هذا المنهج وأصوله في الاستدلال الشيخ عبد الله بن محمد بن عبد الوهاب رحمه الله بقوله: " مذهبنا في أصول الدين، مذهب أهل السنة والجماعة، وطريقتنا طريقة السلف، التي هي الطريق الأسلم، بل والأعلم والأحكم، ... وهي أننا نقر آيات الصفات وأحاديثها على ظاهرها، ونكل معناها مع اعتقاد حقائقها إلى الله تعالى ... ونحن في الفروع على مذهب الإمام أحمد بن حنبل، ولا ننكر على من قلد أحد الأئمة الأربعة ... ولا نستحق مرتبة الاجتهاد المطلق ولا أحد لدينا يدعيها، إلا أننا في بعض المسائل إذا صح لنا نص جلي من كتاب أو سنة غير منسوخ ولا مخصص ولا معارض بأقوى منه، وقال به أحد الأئمة الأربعة، أخذنا به، وتركنا المذهب كإرث الجد والإخوة، فإنا نقدم الجد، وإن خالف مذهب الحنابلة ... ولا مانع من الاجتهاد في بعض المسائل دون بعض فلا مناقضة لعدم دعوى الاجتهاد، وقد سبق جمع من أئمة المذاهب
__________
1 انظر: الدولة والدعوة، د. عبد الله التركي، ص16.

(1/115)

الأربعة إلى اختيارات لهم في بعض المسائل مخالفين للمذهب الملتزمين تقليده صاحبه..ثم إنا نستعين على فهم كتاب الله بالتفاسير المتداولة المعتبرة، ومن أجلها لدينا: تفسير ابن جرير، ومختصره لابن كثير الشافعي، وكذا البغوي، والبيضاوي، والخازن، والحداد، والجلالين، وغيرهم.. وعلى فهم الحديث بشروح الأئمة المرزين كالعسقلاني والقسطلاني على البخاري، والنووي على مسلم، والمناوي على الجامع الصغير، ونحرص على كتب الحديث، خصوصا الأمهات الست وشروحها، ونعتني بسائر الكتب في سائر الفنون أصولا وفروعا وقواعد وسيرا ونحوا وصرفا، وجميع علوم الأمة.."1.
*****
__________
1 الدرر السنية، 1/226، وانظر: من أعلام المجددين، الشيخ د. صالح الفوزان، ص63.

(1/116)

موقفه من الصحابة الكرام ومن أهل البيت رضي الله عنهم أجمعين
...
3ـ موقفه من الصحابة الكرام ومن آل البيت رضي الله عنهم أجمعين
يقوم منهج أهل السنة والجماعة في هذه المسألة على موالاة أصحاب رسول الله صلى الله عليه وسلم وسلامة قلوبهم وألسنتهم تجاههم، وذكر محاسنهم والترضي عنهم، والكف عما شجر بينهم، ويعتقدون بأنهم خير القرون وأنهم السابقون الأولون أصحاب المآثر العظام والمقامات الرفيعة، وأنهم عدول ثقات كلهم معتمدون في اعتقادهم ذلك على عدد من النصوص، منها قوله عز وجل: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُم} ْ [الفتح: 29] وقوله: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنْ الْمُهَاجِرِينَ وَالْأَنصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} [سورة التوبة: 100] .
ولقوله صلى الله عليه وسلم: " لا تسبوا أصحابي لا تسبوا أصحابي فو الذي نفسي بيده لو أن أحدكم أنفق مثل أحد ذهبا ما أدرك مد أحدهم ولا نصيفه" 1.
يقول الإمام الطحاوي رحمه الله: "ونحب أصحاب رسول الله
__________
1 رواه البخاري، كتاب المناقب، باب قول النبي "لو كنت متخذا خليلا"، رقم: 3397، ورواه مسلم في كتاب فضائل الصحابة، باب تحريم سب الصحابة، رقم: 4610.

(1/117)

ولا نفرط في حب أحد منهم، ولا نتبرأ من أحد منهم، ونبغض من يبغضهم، وبغير الخير يذكرهم، ولا نذكرهم إلا بالخير، وحبهم دين وإيمان وإحسان، وبغضهم كفر ونفاق وطغيان"1.
وأهل السنة يحبون أهل بيت رسول الله صلى الله عليه وسلم، ويتولونهم، ويحترمونهم، ويكرمونهم لقرابتهم من رسول الله صلى الله عليه وسلم، ويتولون زوجات النبي صلى الله عليه وسلم ويعتقدون أنهن أمهات المؤمنين، ويؤمنون بأنهن أزواجه في الآخرة2.
كما قال سبحانه: {النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ وَأُوْلُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ} [الأحزاب: 6] .
ويعد موقف الشيخ محمد ـ رحمه الله ـ في هذه المسألة امتدادا لمعتقد أهل السنة والجماعة فيها، فهو يقول في رسالته لأهل القصيم، التي سبق ذكرها: " وأومن بأن نبينا محمدا صلى الله عليه وسلم خاتم النبيين والمرسلين، ولا يصح إيمان عبد حتى يؤمن برسالته ويشهد بنبوته، وإن أفضل أمته أبو بكر الصديق ثم عمر الفاروق ثم عثمان ذو النورين، ثم علي المرتضى، ثم بقية العشرة ثم أهل بدر ثم أهل الشجرة أهل بيعة
__________
1 العقيدة الطحاوية، ص 689.
2 للاستزادة حول منهج أهل السنة من الصحابة، انظر: العقيدة الواسطية، لشيخ الإسلام ابن تيمة، المطبوع بشرح الشيخ عبد العزيز الرشيد، ص291، وغيره من كتب أئمة السلف رحمهم الله.

(1/118)

الرضوان ثم سائر الصحابة رضي الله عنهم، وأتولى أصحاب رسول الله صلى الله عليه وسلم وأذكر محاسنهم وأترضى عنهم وأستغفر لهم أكف عن مساويهم، وأسكت عما شجر بينهم وأعتقد فضلهم عملا بقوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ} [الحشر: 10] ، وأترضى عن أمهات المؤمنين المطهرات من كل سوء.."1.
وقال أبناء الشيخ وحمد بن ناصر ـ رحمهم الله ـ " مذهبنا في الصحابة رضي الله عنهم هو مذهب أهل السنة والجماعة وهو: أن أفضلهم بعد رسول الله صلى الله عليه وسلم أبو بكر، وأفضلهم بعد أبي بكر: عمر، وأفضلهم بعد عمر: عثمان، وأفضلهم بعد عثمان علي رضي الله عنهم، ومنزلتهم في الخلافة كمنزلتهم في الفضل.."2.
وبهذا يتبين موقف الشيخ وأتباعه في هذه المسألة المهمة من مسائل العقيدة والتي ضل فيها كثير من أصحاب الفرق والأهواء المنحرفة البعيدة عن منهج السلف الصالح، فمنهجه رحمه الله وسط بين ضلالات الروافض وانحرافات النواصب.
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية، ص 10.
2 الدرر السنية، 1/215.

(1/119)

4ـ موقف الشيخ من كرامات الأولياء
الكرامة هي: أمر خارق للعادة يجريه الله تعالى على يد بعض الصالحين من أتباع الرسل عليه السلام، إكراما لهم من الله عز وجل ببركة اتباعهم للرسل، والولي هو العبد الصالح التقي1، كما قال تعالى: {أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (62) الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} [يونس: 62، 63] .
وليس كل ولي تحصل له كرامة، وإنما تحصل لبعضهم؛ ويكون الغرض منها: إما لتقوية إيمانه، أو لحاجته، أو لإقامة حجة على خصومه2.
يقوم منهج أهل السنة والجماعة على الإيمان بكرامات الأولياء والتصديق بها، يقول شيخ الإسلام ابن تيمية رحمه الله: " ومن أصول أهل السنة التصديق بكرامات الأولياء وما يجريه الله على أيديهم من خوارق العادات في العلوم والمكاشفات وأنواع القدرة والتأثيرات كالمأثور عن سالف الأمم في سورة الكهف وغيرها وعن صدر هذه الأمة من الصحابة والتابعين وسائر فرق الأمة وهي موجودة فيها إلى يوم القيامة"3.
__________
1 انظر: الفرقان بين أولياء الرحمن وأولياء الشيطان، ابن تيمية، ص 14، وفتاوى اللجنة الدائمة، 1/388، والإرشاد إلى صحيح الاعتقاد، د. صالح الفوزان، ص 216.
2 المرجع السابق، بنفس الموضع.
3 العقيدة الواسطية، ص 26.

(1/120)

وانقسم الناس في موضع الكرامات إلى ثلاثة أقسام هي:
1ـ قسم غلوا في نفيها، حتى أنكروا ما هو ثابت في الكتاب والسنة من الكرامات التي تجري على وفق الحق لأولياء الله المتقين، وهؤلاء المنكرين كالجهمية والمعتزلة وأشباههم.
2ـ قسم غلوا في إثبات الكرامات، حتى اعتقدوا أن السحر والشعوذة والدجل منها، واستغلوها وسيلة للشرك والتعلق بأصحابها من الأحياء والأموات، حتى نشأ عن ذلك الشرك الأكبر بعبادة القبور وتقديس الأشخاص والغلو فيهم، في كثير من بلاد المسلمين.
3ـ القسم الثالث: وهم أهل السنة والجماعة، وقد توسطوا في موضوع الكرامات بين الإفراط والتفريط، فأثبتوا ما أثبته القرآن الكريم والسنة المطهرة، فلم يغلوا في أصحابها، ولم يتعلقوا بهم من دون الله تعالى، ولا يعتقدون أنهم أفضل من غيرهم بل هناك من أولياء الله من هم أفضل منهم، ولم تجر على أيديهم كرامات.
ونفى أهل السنة ما خالف الكتاب والسنة من الدجل والسحر والشعوذة، واعتقدوا أن ذلك من عمل الشياطين، وليس من الكرامات1.
__________
1 انظر: الإرشادة إلى صحيح الإعتقاد، د. صالح الفوزان، ص 217.

(1/121)

الفرق بين كرامات الأولياء والمعجزات:
يشتركان في كونهما من الله تعالى، وبكونهما من الأمور الخارقة للعادات، وتفترقان بان الكرامة: لا تقترن بدعوى النبوة إذ المعجزة لا تجري إلا على يد نبي، وليس في الكرامة تحد، ولا قصد، بحيث كلما أراد الولي جرت؛ لأنها من الآيات، وهي على وفق إرادة الله تعالى، قال سبحانه: {إِنَّمَا الْآيَاتُ عِنْدَ اللَّهِ} [الأنعام: 109] ، وليس للمخلوق تصرف فيها متى أراد وكيف أراد.."1
الفرق بين كرامات الأولياء وخوارق السحر والشياطين:
1ـ أن كرامات الأولياء سببها التقوى والعمل الصالح، وأما أعمال السحرة والشياطين فسببها الكفر والفجور.
2ـ أن كرامات الأولياء يستعان بها على البر والتقوى، أو على أمور مباحة، وأما أعمال السحر والشياطين فيستعان بها على أمور محرمة من الشركيات والكفر والفجور ونحو ذلك.
3ـ أن كرامات الأولياء تقوي بذكر الله تعالى وتوحيده وعبادته، وأما أعمال السحرة والشياطين فتبطل وتضعف عند ذكر الله تعالى وقراءة القرآن والتوحيد2.
__________
1 انظر: سف الله على من كذب على أولياء الله، صنع الله الحلبي، ص 102.
2 انظر: الإرشاد إلى صحيح الاعتقاد، د. صالح الفوزان، ص216ـ 219.

(1/122)

ويقوم موقف الشيخ محمد بن عبد الوهاب رحمه الله في هذه المسألة على الإيمان بها وإقرارها في حدود الشرع وضوابطه، كما هو موقف أهل السنة، والذي سبق بيانه وفي منهجه هذا رد على من وصف دعوته بأنها: تنكر كرامات الأولياء وتسلبهم الاحترام والتقدير1، يقول ـ رحمه الله ـ عن ذلك: " وأقر بكرامات الأولياء وما لهم من المكاشفات إلا أنهم لا يستحقون من حق الله تعالى شيئا، ولا يطلب منهم ما لا يقدر عليه إلا الله.."2.
ويقول رحمه الله: "وأما الصالحون فهم على صلاحهم رضي الله عنهم ولكن نقول ليس لهم شيء من الدعوة قال الله:} وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا { [الجن: 18] 3.
ويؤكد الشيخ على أن دعوته الإصلاحية تحفظ للصالحين حقوقهم، فيقول: " الواجب حبهم واتباعهم، والإقرار بكراماتهم، ولا يجحد كرامات الأولياء إلا أهل البدع والضلال، ودين الله وسط بين طرفين، وهدى بين ضلالتين.."4.
وقال الشيخ رحمه الله: " حق أولياء الله: محبتهم، والترضي عنهم، والإيمان بكرامتهم، لا عبادتهم ليجلبوا لمن دعاهم خيرا لا
__________
1 انظر: دعاوى المناويين لدعوة الشيخ، د. العبد اللطيف، ص142.
2 مؤلفات الشيخ، القسم الخامس، الشخصية، ص11.
3 المرجع السابق، ص 101.
4 مجموعة مؤلفات الشيخ، 1/169.

(1/123)

يقدر على جلبه إلا الله تبارك وتعالى، ويدفعوا عنهم سوء لا يقدر على دفعه أو رفعه إلا الله، لأنه عبادة مختصة بجلاله سبحانه، قال الله تعالى: {وَقَالَ رَبُّكُمْ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} [غافر: 60] ، فسماه عبادة وأضافها إلى نفسه ... "1.
ومع تأكيد أهل هذه الدعوة الإصلاحية وأتباعها على حقوق أولياء الله فإنهم يؤكدون على عدم الغلو فيهم، فيقول الشيخ عبد الله بن الشيخ محمد: "ولا ننكر كرامات الأولياء، ونعترف لهم بالحق وإنهم على هدى من ربهم..إلا أنهم لا يستحقون شيئا من أنواع العبادات، لا حال الحياة، ولا بعد الممات، بل يطلب من أحدهم الدعاء في حال حياته، بل ومن كل مسلم ... "2.
__________
1 الدرر السنية، 2/175-176.
2 المرجع السابق، 1/231.

(1/124)

موقف الضيخ من السمع والطاعة لولي الأمر
...
5ـ موقف الشيخ من السمع والطاعة لولي الأمر
تعد هذه المسألة من مسائل العقيدة التي اهتم بها علماء الشريعة وذلك لآثارها الكبيرة على الناس جميعا، وقبل توضيح موقف الشيخ في هذه المسألة نبين موقف أهل السنة والجماعة فيها، وهو ما يلخصه الإمام أبو جعفر الطحاوي ـ رحمه الله ـ بقوله:" ولا نرى الخروج على أئمتنا وولاة أمورنا، وإن جاروا، ولا ندعو عليهم، ولا ننزع يدا من طاعتهم، ونرى طاعتهم من طاعة الله تعالى فريضة ما لم يأمروا بمعصية، وندعو لهم بالصلاح والمعافاة.."1.
ويقول شارح الطحاوية الإمام ابن أبي العز ـ رحمه الله ـ: "..دل الكتاب والسنة على وجوب طاعة أولي الأمر ما لم يأمروا بمعصية.."2 ثم يقول: "..وأما لزوم طاعتهم وإن جاروا فلأنه يترتب على الخروج عن طاعتهم من المفاسد أضعاف ما يحصل من جورهم، بل في الصبر على جورهم تكفير السيئات ومضاعة الأجور، فإن الله تعالى ما سلطهم علينا إلا لفساد أعمالنا والجزاء من جنس العمل ... قال تعالى: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ
__________
1 شرح العقيدة الطحاوية، ص540.
2 المرجع السابق، ص 542.

(1/125)

أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} [الشورى: 30] فإذا أراد الرعية أن يتخلصوا من ظلم الأمير الظالم فليتركوا الظلم"1.
ويقول الموفق ابن قدامة ـ رحمه الله ـ: " ومن السنة السمع والطاعة لأئمة المسلمين وأمراء المؤمنين برهم وفاجرهم، ما لم يأمروا بمعصية، فإنه لا طاعة لأحد في معصية الله، ومن ولي الخلافة واجتمع عليه الناس ورضوا به، أو غلبهم بسيفه حتى صار خليفة، وسمي أمير المؤمنين2وجبت طاعته وحرمت مخالفته والخروج عليه وشق عصا المسلمين"3.
فموقف أهل السنة من الإمامة والسمع والطاعة لولي الأمر يتمثل في:
1ـ طاعة الإمام المسلم في المعروف.
2ـ طاعة الإمام المسلم في المعروف.
3ـ عدم الخروج عليه وإن جار وإن ظلم.
4ـ لا يسوغ الخروج على الحاكم إلا بشرطين مجتمعين:
أـ وجود الكفر البواح الذي لا يحتمل التأويل.
ب ـ وجود القدرة عند الأمة على التغيير.
__________
1 المراجع السابق، ص 543.
2 يقول الشيخ عبد الله بن جبرين: " وليس من شرط ذلك تسميته بأمير المؤمنين، بل لو سمي خليفة أو سلطانا أو ملكا أو إماما صدق عليه أنه من الولاة المأمور بطاعتهم". التعليقات على متن لمعة الاعتقاد، ص183.
3 المرجع السابق، ص181.

(1/126)

5ـ مناصحتهم بالطريقة الشرعية، والدعاء لهم بالصلاح والاستقامة.
فهذه الأمور الخمسة عليها العمل عند علماء أهل السنة والجماعة، وكتبهم مليئة بالتأكيد عليها، ويستدلون في هذا على نصوص كثيرة من الكتاب والسنة منها:
قوله تعالى: {وَإِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً} [البقرة: 30] ، قال الإمام القرطبي رحمه الله: "هذه الآية أصل في نصب إمام وخليفة يسمع له ويطاع، لتجتمع به الكلمة، وتنفذ به أحكام الخليفة، ولا خلاف في وجوب ذلك بين الأمة ولا بين الأئمة..".
قول النبي صلى الله عليه وسلم: "إذا خرج ثلاثة في سفر فليؤمروا أحدهم..".
يقول شيخ الإسلام ابن تيمية رحمه الله معلقا على هذا الحديث: " فأوجب صلى الله عليه وسلم تأمير الواحد في الاجتماع القليل العارض في السفر، تنبيها بذلك على سائر أنواع الاجتماع؛ ولأن الله تعالى أوجب الأمر بالمعروف والنهي عن المنكر ولا يتم ذلك إلا بقوة وإمارة، وكذلك سائر ما أوجبه من الجهاد والعدل وإقامة الحج والجمع والأعياد ونصر المظلوم، وإقامة الحدود لا تتم إلا بالقوة والإمارة ... فالواجب اتخاذ الإمارة دينا وقربة يتقرب بها إلى الله، فإن التقرب إليه فيها بطاعته
__________
تفسير القرطبي "الجامع لأحكام القرآن"، 1/251.
رواه أبو داود، في سننه، كتاب الجهاد، باب في القوم يسافرون يؤمرون أحدهم، رقم: 2608، وصححه الألباني، صحيح سنن أبي داود، 2/125.

(1/127)

وطاعة رسوله من أفضل القربات ... "1.
وتنعقد الولاية والإمارة شرعا بأحد الطرق الآتية:
الأول: ما لو نص صلى الله عليه وسلم على أن فلانا هو الإمام، فإنها تنعقد له بذلك، قال بعض العلماء: إن إمامة أبي بكر رضي الله عنه من هذا القبيل؛ لأن النبي صلى الله عليه وسلم قدمه في إمامة الصلاة وهي أهم شيء، وفيه الإشارة إلى التقديم للإمامة الكبرى وهو ظاهر.
الثاني: هو اتفاق أهل الحل والعقد على بيعته، كما أجمع أهل الحل والعقد من المهاجرين والأنصار على إمامة أبي بكر رضي الله عنه بعد الخلاف فيما بينهم، ولا عبرة بعدم رضى بعضهم، كما وقع من سعد بن عبادة رضي الله عنه من عدم قبوله بيعة أبي بكر رضي الله عنه.
الثالث: أن يعهد إليه الخليفة الذي قبله، كما وقع من أبي بكر لعمر رضي الله عنهما.
الرابع: أن يتغلب على الناس بسيفه وينزع الخلافة بالقوة حتى يتستتب له الأمر وتدين له الناس.
قال بعض العلماء: ومن هذا القيبل قيام عبد الملك بن مروان على عبد الله بن الزبير رضي الله عنه وقتله إياه في مكة على يد الحجاج بن يوسف فاستتب الأمر له2.
__________
1 السياسة الشرعية، ص191ـ 192.
2 انظر: أضواء البيان، الشيخ محمد الشنقيطي، 1/48.

(1/128)

ومن النصوص الشرعية التي تؤكد على السمع والطاعة لولاة الأمر:
قول الله تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الْأَمْرِ مِنْكُمْ} [النساء:59] .
وقال عليه الصلاة والسلام: " السمع والطاعة على المرء المسلم فيما أحب وكره ما لم يؤمر بمعصية فإذا أمر بمعصية فلا سمع ولا طاعة" 1.
وقال عليه الصلاة والسلام: " من رأى من أميره شيئا يكرهه فليصبر فإنه من فارق الجماعة شبرا مات ميتة جاهلية" 2.
وعن عوف بن مالك رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: " خيار أئمتكم الذين تحبونهم ويحبونكم ويصلون عليكم وتصلون عليهم، وشرار أئمتكم الذين تبغضونهم ويبغضونكم، وتلعنونهم ويلعبونكم، قيل: يا رسول الله أفلا ننابذهم بالسيف؟ قال: لا ما أقاموا فيكم الصلاة، وإذا رأيتم من ولاتكم شيئا تكرهونه فاكرهوا عمله، ولا تنزعوا يدا من طاعة" 3.
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "عليك
__________
1 رواه البخاري، في كتاب الجهاد والسير، باب السمع والطاعة للإمام، رقم: 2735، ورواه أيضا في كتاب الأحكام، باب السمع والطاعة للإمام ما لم تكن معصية، رقم: 6611، ورواه مسلم في كتاب الإمارة، باب طاعة الأمراء في غير معصية، رقم: 2423
2 رواه البخاري، في كتاب الفتن، باب قول النبي صلى الله عليه وسلم سترون بعدي أمورا تنكرونها، رقم: 6530، ورواه مسلم، في كتاب الإمارة، باب وجوب ملازمة جماعة المسلمين، رقم:3438.
3 رواه مسلم، في كتاب الإمارة، باب خيار الأئمة وشرارهم، رقم: 3447.

(1/129)

السمع والطاعة في عسرك ويسرك ومنشطك ومكرهك وأثرة عليك" 1.
وعن عبادة بن الصامت رضي الله عنه قال: " دعانا رسول الله صلى الله عليه وسلم فبايعناه فكان فيما أخذ علينا أن بايعنا على السمع والطاعة في منشطنا ومكرهنا وعسرنا ويسرنا وأن لا ننازع الأمر أهله، قال: إلا أن تروا كفرا بواحا عندكم من الله فيه برهان"2.
وقال عليه الصلاة والسلام: " الدين النصيحة، النصيحة، الدين النصيحة، قيل: لمن يا رسول الله؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم" 3.
ويقول الإمام أحمد بن حنبل ـ رحمه الله ـ: " إني لأرى طاعة أمير المؤمنين في السر والعلانية، وفي عسري ويسري، ومنشطي ومكرهي، وأثرة علي، وإني لأدعو الله له بالتسديد والتوفيق، في الليل والنهار.." 4.
وليسلك الناصح في نصيحته للولاة مذهب أهل السنة والجماعة ومنهجهم في ذلك، وهو أنهم: لا يرون التشهير بهم في المجامع العامة لما يوقع ذلك من الفتنة، وإنما يناصحهم في السر لئلا يهيج
__________
1 رواه مسلم، كتاب الإمارة، باب وجوب طاعة الأمراء في غير معصية، رقم: 3419.
2 رواه البخاري، في كتاب الفتن، باب قول النبي صلى الله عليه وسلم" سترون بعدي أمورا تنكرونها" رقم: 6532، رواه مسلم، في كتاب الإمارة، باب وجوب طاعة الأمراء في غير معصية، رقم: 3427.
3 رواه مسلم، في كتاب الإيمان، باب بيان أن الدين النصيحة، رقم: 82.
4 انظر: السنة للخلال، تحقيق: د. عطية الزهراني، 1/82ـ84، البداية والنهاية لابن كثير، 10/337.

(1/130)

الجموع ضدهم، ولعدم المصلحة في ذلك؛ لأن المراد هو إصلاحهم بهذه النصيحة ورجوعهم إلى الحق من خلالها، فلذلك لابد من إيصالها بالطرق المحببة للنفس باللين والرفق والسر، ويدل على هذا المنهج ما رواه عياض بن غنم الفهري رضي الله عنه بقوله: قال رسول الله صلى الله عليه وسلم: " من أراد أن ينصح لسلطان بأمر، فلا يبد له علانية، ولكن ليأخذ بيده فيخلو به، فإن قبل منه، فذاك، وإلا كان قد أدى الذي عليه له" 1.
يقول الإمام ابن رجب الحنبلي ـ رحمه الله ـ في شرحه لحديث:"الدين النصيحة": " النصيحة لأئمة المسلمين: معاونتهم على الحق، وطاعتهم فيه، وتذكيرهم به، وتنبيههم في رفق ولطف، ومجانبة الوثوب عليهم، والدعاء لهم بالتوفيق ... " 2.
وبعد بيان منهج أهل السنة والجماعة في هذه القضية والنصوص الكريمة المؤيدة لهم، نأتي لذكر موقف الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ في هذه المسألة، وقد بين موقفه هذا في رسالة سماها ستة
__________
1 رواه الإمام أحمد، المسند، من حديث هشام بن حكيم بن حزام، رقم:15333، وقال الشيخ الأرناؤوط: "الحديث حسن لغيره"، 24/48-50.
2 جامع العلوم والحكم، ابن رجب الحنبلي، ص 79.

(1/131)

أصول عظيمة مفيدة جليلة حيث قال: " الأصل الثاني: أمر الله بالاجتماع في الدين ونهى عن التفرق.. إلى أن قال: الأصل الثالث: أن من تمام الاجتماع السمع والطاعة لمن تأمر علينا ولو كان عبدا حبشيا، فبين النبي صلى الله عليه وسلم هذا بيانا شائعا ذائعا بكل أنواع البيان شرعا وقدرا، ثم صار هذا الأصل لا يعرف عند أكثر من يدعي العلم فكيف العمل به"1.
كما يؤكد الشيخ على هذا المعنى بأسلوب آخر، وذلك في رسالته الموسومة بمسائل الجاهلية حيث ذكر أن من أمور الجاهلية التي خالفهم فيها رسول الله صلى الله عليه وسلم مخالفة ولي الأمر وعدم طاعته، يقول الشيخ: "الثالثة: أن مخالفة ولي الأمر وعدم الانقياد له عندهم فضيلة وبعضهم يجعله دينا، فخالفهم النبي صلى الله عليه وسلم في ذلك وأمر بالصبر على جور الولاة وأمر بالسمع والطاعة والنصيحة لهم وغلط في ذلك وأبدى وأعاد"2.
ويوضح الشيخ موقفه في هذه المسألة أيضا بقوله: "وأرى وجوب السمع والطاعة لأئمة المسلمين برهم وفاجرهم ما لم يأمروا بمعصية الله، ومن ولي الخلافة واجتمع عليه الناس ورضوا به وغلبهم بسيفه حتى صار خليفة وجبت طاعته، وحرم الخروج عليه" 3.
__________
1 مجموع التوحيد، ص 275.
2 مسائل الجاهلية، ص11.
3 رسالة الشيخ إلى أهل القصيم، مؤلفات الشيخ:" الرسائل الشخصية"، ص11.

(1/132)

ويقول أيضا: " وأرى الجهاد ماضيا مع كل إمام برا أو فاجرا وصلاة الجماعة خلفهم جائزة"1.
وإذا كان هذا هو منهج أهل السنة والجماعة في التعامل مع ولاة الأمر وهذا هو موقف الشيخ الإمام من هذه القضية المهمة، فبه يمكن الرد على الفرية التي تقول: إن الشيخ لم يلتزم بمنهج أهل السنة تجاه التعامل مع الحاكم عملا وإن كان ملتزما به قولا، فهو قد خرج على الحاكم في ذلك الوقت وهو الخليفة، أو الحاكم العثماني ولم يعترف له ببيعة أو سلطة"2.
والجواب عن ذلك أن نقول:
1ـ تجمع المصادر التاريخية على أن منطقة نجد لم تكن ضمن مناطق النفوذ العثماني ولا وطأتها قدم حامية تركية قبيل الدعوة بل لم تعرها السلطة العثمانية أي اهتمام، وإنما كانت نجد مجموعة من الإمارات الصغيرة المتنافرة بالإضافة إلى الحالة السياسية والدينية السيئة التي كانت تعاني منها الدولة العثمانية في ذلك الوقت3.
__________
1 المرجع السابق، بنفس الموضع.
2 انظر: تفصيلا لهذه الشبهة والرد عليها: دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب، د. عبد العزيز العبد اللطيف، ص 233.
3 انظر: الصفحة 62ـ64 من هذا الكتاب.

(1/133)

2ـ ننظر في تعامل الشيخ مع القيادات السياسية الحاكمة في تلك البلاد، ففي حريملاء مثلا حينما قام بالدعوة بعد وفاة والده وتألب عليه بعض أهلها، خرج الشيخ منها دون أن ينازع أهلها في الأمر، ثم كان حاله كذلك مع عثمان بن معمر حاكم العيينة حينما ناصره أول الأمر، ثم بعد أن خذله، لم ينازعه الشيخ ولم يخاصمه سياسيا رغم وجود أنصار للشيخ في العيينة.
وهكذا كان حال الشيخ ـ رحمه الله ـ مع حكام الدرعية فقد حفظ لهم حقوقهم السياسية ومكانتهم الاجتماعية واستمر مؤيدا ومناصرا لآل سعود، وهكذا أئمة الدعوة بعده مع الحكام الشرعيين من آل سعود.
فهذا كله يدحض فرية خروج الشيخ على الحاكم والسلطان في ذلك الوقت، ويبين موقفه في هذه المسألة الموافقة لمنهج أهل السنة والجماعة كما تضح بيانه.
*****

(1/134)

6ـ منهجه في قضية التكفير والقتال
تعد قضية التكفير من أخطر القضايا المرتبطة بالعقيدة والتي زلت فيها قدم كثير من الفرق المنتسبة للإسلام، يقول ابن أبي العز في شرحه لكلام الإمام الطحاوي: " اعلم ـ رحمك الله وإيانا ـ أن باب التكفير وعدم التكفير باب عظمت الفتنة والمحنة فيه، وكثر فيه الافتراق، وكثر فيه الأهواء والآراء ... "1، وهي من أكثر التهم التي يطلقها أهل الأهواء على دعاة الإسلام الصادقين السائرين على منهج السلف الصالح.
ويولي أهل السنة والجماعة قضية التكفير أهمية بالغة، لما يترتب عليها من أحكام خطيرة تلحق بمختلف أطرافها2، ويضعون لها ضوابط وشروطا تحكمها، لذلك كان منهجهم في هذه القضية هو المنهج العدل، وطريقهم فيها هو طريق الصواب، لدقة فهمهم لكتاب الله وسنة رسول الله صلى الله عليه وسلم في هذه القضية وفي غيرها3.
والتكفير مشتق من الكفر: وهو إخراج المسلم من دائرة الإسلام
__________
1 شرح العقيدة الطحاوية، ص 432.
2 يقول النبي صلى الله عليه وسلم في تحذيره للأمة من هذه الفتنة: " أيما رجل قال لأخيه يا كافر فقد باء بها أحدهما" رواه البخاري، كتاب الأدب، باب من أكفر أخاه بغير تأويل، رقم:6103، ورواه مسلم، كتاب الإيمان، باب بيان حال إيمان من قال لأخيه المسلم: يا كافر، رقم:212.
3 انظر أقوال العلماء في المسألة في شرح النووي لصحيح مسلم، 2/237.

(1/135)

والإيمان إلى دائرة الكفر والشرك، ونسبته إلى ذلك1.
ولبيان منهج أهل السنة والجماعة في قضية التكفير ننقل كلام الأئمة المعتبرين عند أهل السنة في هذه القضية، من ذلك قول شيخ الإسلام ابن تيمية ـ رحمه الله ـ " ومن أصول أهل السنة أن الدين والإيمان قول وعمل: قول القلب واللسان، وعمل القلب واللسان والجوارح، وأن الإيمان يزيد بالطاعة وينقص بالمعصية، وهم مع ذلك لا يكفرون أهل القبلة بمطلق المعاصي والكبائر كما يفعله الخوارج، بل الأخوة الإيمانية ثابتة مع المعاصي كما قال سبحانه في آية القصاص: {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ} [البقرة: 178] وقال سبحانه وتعالى: {وَإِنْ طَائِفَتَانِ مِنْ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} [الحجرات:178] ولا يسلبون الفاسق المليّ الإيمان بالكلية ولا يخلدونه في النار كما تقول المعتزلة بل الفاسق يدخل في اسم الإيمان المطلق كما في قوله: {فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ} [النساء: 92] ، وقد لا يدخل في اسم الإيمان المطلق كما في قوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آياتُهُ زَادَتْهُمْ إِيمَانًَا} [الأنفال: 2] ، وقوله صلى الله عليه وسلم: "لا يزني الزاني حين يزني وهو مؤمن ولا يسرق السارق حين يسرق وهو مؤمن ولا يشرب الخمر حين يشربها وهو مؤمن ولا ينتهب نهبة ذات شرف يرفع
__________
1 انظر: المعجم الوسيط، 3/792"مادة كفر".

(1/136)

الناس إليه فيها أبصارهم حين ينتهبها وهو مؤمن" 1، ونقول: هو مؤمن ناقص الإيمان أو مؤمن بإيمانه فاسق بكبيرته فلا يعطى الاسم المطلق، ولا يسلب مطلق الاسم"2.
يقول الشيخ د. صالح الفوزان في شرحه لكلام الإمام ابن تيمية: "أهل السنة والجماعة لا يحكمون بالكفر على من يدعي الإسلام ويستقبل القبلة بمطلق ارتكابه المعاصي التي هي دون الشرك والكفر" 3.
ويقول الإمام الطحاوي ـ رحمه الله ـ "..ولا نكفر أحدا من أهل القبلة بذنب ما لم يستحله"4.
يقول الشيخ عبد العزيز ابن باز ـ رحمه الله ـ تعليقا على كلام الإمام الطحاوي: " مراده رحمه الله أن " أهل السنة والجماعة" لا يكفرون المسلم الموحد المؤمن بالله واليوم الآخر بذنب يرتكبه كالزنا، وشرب الخمر، والربا، وعقوق الوالدين، وأمثال ذلك ما لم يستحل ذلك، فإن استحله كفر؛ لكونه بذلك مكذبا لله تعالى ولرسوله صلى الله عليه وسلم، خارجا
__________
1 رواه البخاري، في كتاب الأشربة، باب قول الله تعالى: {إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنصَابُ} رقم:5150، ورواه مسلم في كتاب الإيمان، باب بيان نقصان الإيمان بالمعاصي، رقم: 86.
2 العقيدة الواسطية، لابن تيمية، ص22ـ23.
3 شرح العقيدة الواسطية، د. الفوزان، ص 180.
4 شرح العقيدة الطحاوية، ص 432.

(1/137)

عن دينه، أما إذا لم يستحل ذلك؛ فإنه لا يكفر عند " أهل السنة والجماعة" بل يكون ضعيف الإيمان، وله حكم ما تعاطاه من المعاصي في التفسيق وإقامة الحدود وغير ذلك، حسبما جاء في الشرع المطهر، وهذا هو قول" أهل السنة والجماعة" خلافا لـ" الخوارج" و" المعتزلة" ومن سلك مسلكهم الباطل، فإن"الخوارج" يكفرون بالذنوب، و" المعتزلة" يجعلونه في منزلة بين المنزلتين، يعني بين الإسلام والكفر في الدنيا، وأما في الآخرة فيتفقون مع" الخوارج" بأنه مخلد في النار، وقول الطائفتين باطل بالكتاب والسنة، وإجماع سلف الأمة، وقد التبس أمرهما على بعض الناس لقلة علمهم، ولكن أمرهما بحمد الله واضح عند أهل الحق"1.
ويقول الموفق ابن قدامة المقدسي الحنبلي ـ رحمه الله ـ في لمعة الاعتقاد:"ولا نكفر أحدا من أهل القبلة بذنب ولا نخرجه عن الإسلام بعمل"2.
يقول الشيخ عبد الله بن جبرين شارحا لكلام ابن قدامة: "وأما التكفير بالذنوب لأهل القبل ـ أي: أهل الإسلام، واستقبال القبلة في الصلاة والحج ونحوها ـ فلا يجوز تكفيرهم بمجرد عمل ذنب كبير ونحوه، وما ورد من نصوص الوعيد فإنا نجريها على ظاهرها، ليكون
__________
1 العقيدة الطحاوية، تعليق الشيخ ابن باز، ص 19ـ20.
2 لمعة الاعتقاد، تعليق الشيخ ابن جبرين، ص170ـ172.

(1/138)

أبلغ في الزجر عن تلك المآثم، مع اعتقادنا أنه لا يخرج بها من الدين، ولا يخلدون في النار، ونقول في جنس أهل الكبائر إنهم مؤمنون ناقصو الإيمان، أو فاسقون بكبائرهم، وهم في الآخرة تحت مشيئة الله، إن شاء غفر لهم، وإن شاء عذبهم بقدر ذنوبهم، ثم مآلهم إلى دخول الجنة، خلافا للخوارج الذين يكفرون بالذنوب، ويستحلون دماء أهل الكبائر وأموالهم، وللمعتزلة الذين يخرجون العاصي من الإسلام، ولا يدخلونه في الكفر، وهو في الآخرة عند الخوارج والمعتزلة مخلد في النار، أنكروا أحاديث الوعد والشفاعة ونحو ذلك"1.
ويوجز الشيخ أ. د. ناصر العقل عقيدة أهل السنة في التكفير بقوله: " من شهد أن لا إله إلا الله وأن محمدا رسول الله فصلى صلاتنا واستقبل قبلتنا وأظهر شرائع الإسلام فهو مسلم له ما للمسلمين وعليه ما عليهم حرام الدم والمال والعرض وحسابه على الله، واختبار مجهول الحال وإساءة الظن به أو التوقف في إسلامه بدعة وتنطع في الدين، ولا يجوز تكفير أحد من أهل القبلة بذنب يرتكبه إلا من جاء تكفيره بالكتاب والسنة وقامت عليه الحجة وانتفت في حقه عوارض الإكراه أو الجهل أو التأويل كما لا يجوز الشك في كفر من حكم الله ورسوله صلى الله عليه وسلم بكفره من المشركين واليهود والنصارى وغيرهم، ولا نجزم لأحد بجنة ولا نار إلا من شهد له رسول الله صلى الله عليه وسلم، ومرتكب
__________
1 المرجع السابق، ص 172.

(1/139)

الكبيرة في الدنيا فاسق وعاص، وفي الآخرة تحت مشيئة الله إن شاء عذبه وإن شاء غفر له ولا يخلد في النار، ونرجو للمحسن ونخاف على المسيء"1.
وليس معنى ذلك أن أهل السنة والجماعة لا يرون أن المسلم لا يمكن أن يخرج من دائرة الإسلام، بل إنه ربما خرج المسلم من دين الإسلام بسبب ما يأتي به من النواقض التي تخرجه من دائرة الإسلام، ولذلك نص علماء الإسلام قديما وحديثا على باب مهم في كتب الفقه أسموه باب حكم المرتد، وبينوا فيه " أن المسلم قد يرتد عن دينه بأنواع كثيرة من النواقض التي تحل دمه وماله ويكون بها خارجا عن الإسلام" 2.
قال تعالى: {وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُوْلَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ} [البقرة: 217] ، " المرتد: هو الذي يكفر بعد إسلامه، فمن أشرك بالله تعالى أو جحد ربوبيته أو وحدانيته أو صفة من صفاته ... أو سب الله سبحانه وتعالى أو رسوله كفر ... "3.
وبعد هذا البيان الموجز لموقف أهل السنة والجماعة من قضية التكفير نقلا من كلام الأئمة المعتبرين نأتي إلى بيان موقف الشيخ
__________
1 مباحث في عقيدة أهل السنة والجماعة، د. العقل، ص 46.
2 العقيدة الصحيحة، وما يضادها، ابن باز، ص 14.
3 المغني والشرح الكبير 10/72ـ73.

(1/140)

محمد بن عبد الوهاب رحمه الله من هذه القضية من خلال كلامه في بيان عقيدة أهل السنة والجماعة التي يعتقدها، ومن خلال رده على خصومه الذين يتهمونه بأنه يتهاون في قضية التكفير ويكفر المسلمين بالعموم ويقاتلهم من أجل ذلك1، ويقولون كذلك بأنه يكفر بالظن ويكفر الجاهل.
فيرد الشيخ رحمه الله على ذلك كله بأقواله واضحة، لا غموض فيها، منها قوله:" ولا أكفر أحدا من المسلمين بذنب ولا أخرجه من دائرة الإسلام"2.
ويقول أيضا: " وأما التكفير فأنا أكفر من عرف دين الرسول صلى الله عليه وسلم ثم بعد ما عرفه سبه ونهى الناس عنه وعادى من فعله، فهذا هو الذي أكفره، وأكثر الأمة ولله الحمد ليسوا كذلك"3.
ويرد الشيخ في موضع آخر التهم كلها حول التكفير والهجرة إليه وغير ذلك فيقول: " وأما ما ذكره الأعداء عني أني أكفر بالظن والموالاة، أو أكفر الجاهل الذي لم تقم عليه الحجة، فهذا بهتان عظيم يريدون به تنفير الناس عن دين الله ورسوله"4.
__________
1 انظر: كشف الشبهات، ص37ـ38.
2 رسالته لأهل القصيم، مؤلفات الشيخ، الرسائل الشخصية، ص11.
3 الدرر السنية1/82-83.
4 مجموعة مؤلفات الشيخ، الرسائل الشخصية، ص25.

(1/141)

ويقول: " وأما القول بأنا نكفر بالعموم فذلك من بهتان الأعداء الذين يصدون به عن هذا الدين ونقول سبحانك هذا بهتان عظيم"1.
ويقول في نفيه لما اتهم به من شبه وضلالات: " إني أقول من اتبع دين الله ورسوله صلى الله عليه وسلم وهو ساكن في بلده لا يكفيه ذلك حتى يأتي عندي فهذا أيضا من البهتان إنما المراد اتباع دين الله ورسوله صلى الله عليه وسلم في أي أرض كانت"2.
ومع نفي الشيخ لما نسب إليه من التكفير فإنه قد كتب رسالة مهمة أوضح فيها الأمور التي تخرج الإنسان من دائرة الإسلام سماها: نواقض الإسلام ومما ذكره في ذلك: " اعلم أن نواقض الإسلام عشرة نواقض:
الأول: الشرك في عبادة الله تعالى، قال الله تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] .
وقال: {مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ} [المائدة: 72] ، ومنه الذبح لغير الله كمن يذبح للجن أو للقبر.
الثاني: من جعل بينه وبين الله وسائط يدعوهم ويسألهم الشفاعة ويتوكل عليهم، كفر إجماعا.
__________
1 المرجع السابق، ص 101.
2 المرجع السابق، ص58.

(1/142)

الثالث: من لم يكفر المشركين أو يشك في كفرهم أو صحح مذهبهم فقد كفر.
الرابع: من اعتقد أن غير هدي النبي صلى الله عليه وسلم أكمل من هديه، أو أن حكم غيره أحسن من حكمه، كالذي يفضل حكم الطواغيت على حكمه فهو كافر.
الخامس: من أبغض شيئا مما جاء به الرسول صلى الله عليه وسلم ولو عمل به كفر.
السادس: من استهزأ بشيء من دين الرسول صلى الله عليه وسلم أو ثوابه أو عقابه كفر، والدليل قوله تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِئُونَ (65) لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة:65، 66] .
السابع: السحر، ومنه الصرف والعطف، فمن فعله أو رضي به كفر، والدليل قوله تعالى: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ} [البقرة: 102] .
الثامن: مظاهرة المشركين ومعاونتهم على المسلمين، والدليل قوله تعالى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [المائدة: 51] .
التاسع: من اعتقد أن بعض الناس يسعه الخروج عن شريعة محمد صلى الله عليه وسلم كما وسع الخضر الخروج عن شريعة موسى عليه السلام فهو كافر.

(1/143)

العاشر: الإعراض عن دين الله تعالى لا يتعلمه ولا يعمل به، والدليل قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنْ الْمُجْرِمِينَ مُنتَقِمُونَ} [السجدة: 22] ، ولا فرق في جميع هذه النواقض بين الهازل والجاد والخائف، إلا المكره، وكلها من أعظم ما يكون خطرا، وأكثر ما يكون وقوعا، فينبغي للمسلم أن يحذرها ويخاف منها على نفسه، نعوذ بالله من موجبات غضبه وأليم عقابه، وصلى الله على خير خلقه محمد وآله وصحبه وسلم"1.
وبهذا اتضح لنا منهج الشيخ محمد بن عبد الوهاب رحمه الله في قضية التكفير وبيان موافقته لمنهج أهل السنة والجماعة فيها.
وبعد هذا نأتي لبيان موقفه رحمه الله في مسألة القتال والجهاد الذي قام به مع دولة التوحيد بقيادة الإمام محمد بن مسعود وأبنائه من بعده رحمهم الله أجمعين.
فما يقول الشيخ عن القتال؟
يقول رحمه الله: في قوله تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا} [النساء: 94] أي فتثبتوا، فالآية تدل على أنه يجب الكف عنه والتثبت، فإذا تبين منه بعد ذلك ما يخالف الإسلام قتل لقوله: {فَتَبَيَّنُوا} ولو كان لا يقتل إذا قالها لم يكن للتثبت معنى"
__________
1 مجموعة التوحيد، ص 271ـ272.

(1/144)

إلى أن يقول: " وإن من أظهر التوحيد والإسلام وجب الكف عنه إلى أن يتبين منه ما يناقض ذلك"1.
فيتضح من كلامه رحمه الله أن منهجه في هذه المسألة يقوم على التثبت لعظم حرمة دم المسلم عند الله، ولا يقاتل أحدا إلا إذا أظهر ما يناقض دين الإسلام عن علم واستكبار.
ويقول أيضا: "وأما القتال فلم نقاتل أحدا إلى اليوم إلا دون النفس والحرمة، وهم الذين أتونا في ديارنا ولا أبقوا ممكنا، ولكن قد نقاتل بعضهم على سبيل المقابلة: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} [الشورى: 50] ، وكذلك من جاهر بسب دين الرسول صلى الله عليه وسلم بعد ما عرفه"2.
ويقول أيضا: " نقاتل عباد الأوثان كما قاتلهم صلى الله عليه وسلم ونقاتلهم على ترك الصلاة وعلى منع الزكاة كما قاتل مانعها صديق هذه الأمة أبو بكر الصديق.."3، فهو لم يقم بالقتال لتحصيل مآرب دنيوية وإنما كان الغرض منه عدة أسباب:
1ـ إما دفاعا عن النفس والمحارم.
2ـ المقابلة والمجازاة، والعقاب بالمثل.
3ـ المجاهرون المعاندون لدين الحق بعد إعلامهم وتبليغهم
__________
1 كشف الشبهات، المطبوع مع مجموعة التوحيد، ص 231.
2 مجموعة مؤلفات الشيخ، الرسائل الشخصية، ص 158.
3 المرجع السابق، ص98.

(1/145)

7ـ موقفه من التقليد والاجتهاد
التقليد: قبول قول الغير بلا حجة ولا دليل1.
وينقسم إلى ثلاثة أقسام هي:
1ـ التقليد بعد ظهور الدليل وقيام الحجة، وهذا تقليد مذموم؛ لأن الله تعالى ذم الكافرين بسبب تقليدهم الآباء في الضلالة كما قال تعالى عنهم: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} [الزخرف: 23] ، فإذا ورد الدليل الصحيح فعلى المسلم الالتزام به وتطبيقه، دون النظر لقول كائن من كان.
2ـ التقليد مع القدرة على الاستدلال والبحث عن الدليل، فهذا تقليد مذموم أيضا لقدرته وتمكنه من معرفة الدليل.
3ـ التقليد في فروع العبادات والمعاملات والسلوك وغيرها، لمن لا يعرف الدليل وطريقة الاستدلال، وهذا تقليد سائغ لقوله تعالى: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ} [النحل: 43] 2.
وقد شنع علماء الإسلام على التقليد بلا دليل في كل المسائل؛
__________
1 التعريفات، الجرجاني، ص 90.
2 انظر: الدرر السنية، 4/68، 4/389، وانظر: الشيخ محمد بن عبد الوهاب، د. العثيمين، ص151ـ152.

(1/147)

والأئمة الأربعة رحمهم الله نهوا عن ذلك، فهذا الإمام أحمد بن حنبل رحمه الله يقول: " لا تقلدوني ولا تقلدوا مالكا ولا الشافعي ولا الثوري وتعلموا كما تعلمنا..وقال: لا تقلد الرجال فإنهم لن يسلموا أن يغلطوا"1.
وقال الإمام مالك رحمه الله: " إنما أنا بشر أخطئ وأصيب، فانظروا في قولي فكل ما وافق الكتاب والسنة فخذوا به، وما لم يوافق الكتاب والسنة فاتركوه"2.
وقال الإمام الشافعي رحمه الله: "إذا وجدتم في كتابي خلاف سنة رسول الله صلى الله عليه وسلم فقولوا بسنة رسول الله صلى الله عليه وسلم ودعوا ما قلت"3.
وكان الإمام أبو حنيفة رحمه الله يقول إذا أفتى: "هذا رأيي، وهذا أحسن ما رأيت فمن جاء برأي خير منه قبلناه"4.
ويقول شيخ الإسلام ابن تيمية رحمه الله: "قد ثبت بالكتاب والسنة والإجماع أن الله سبحانه وتعالى فرض على الخلق طاعته وطاعة رسوله صلى الله عليه وسلم، ولم يوجب على هذه الأمة طاعة أحد بعينه في
__________
1 ابن تيمية، مجموع الفتاوى، 20/211.
2 المرجع السابق، 20/210.
3 المرجع السابق، بنفس الموضع.
4 المرجع السابق، بنفس الموضع.

(1/148)

كل ما يأمر به وينهى عنه إلا رسول الله صلى الله عليه وسلم.."1.
فاتضح مما سبق أن المعول عليه في الشريعة هو الدليل، ويكون التعصب له دون أقوال الرجال؛ لأن كل واحد يؤخذ من قوله ويرد إلا النبي صلى الله عليه وسلم فهو المبلغ عن ربه: {وَمَا يَنْطِقُ عَنْ الْهَوَى (3) إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} [النجم: 3-4] .
أما الاجتهاد: فهو بذل الوسع في معرفة حكم شرعي عملي بطريق الاستنباط2.
فالاجتهاد لا يكون إلا ممن لديه القدرة عليه وتوفرت فيه شروط عدة: كالعقل والبلوغ والعدالة والعلم بالدين ومعرفة أحكامه، والعلم باللغة العربية، وبأصول الفقه وقواعده العامة، ويعرف أيضا: المجمع عليه، والمختلف فيه، وأن يكون عالما بمقاصد الشريعة، وغيرها من الشروط، ولا يكون الاجتهاد في الأحكام المعلومة من الدين بالضرورة أو التي ثبتت بدليل قطعي الثبوت قطعي الدلالة، أو ما أجمع عليه، وإنما يكون في مسائل الفروع التي ورد فيها دليل محتمل لعدة معان، كما يجوز في الأحكام التي لم يرد فيها نص ولا إجماع3.
__________
1 المرجع السابق، بنفس الموضع.
2 انظر: إرشاد الفحول، الشوكاني، ص 250.
3 انظر: إرشاد الفحول، الشوكاني، ص 250ـ255، وانظر: الاجتهاد في الشريعة الإسلامية، بحث في مؤتمر الفقه المنعقد في جامعة الإمام عام1396هـ، ص 26ـ30.

(1/149)

والموقف من الاجتهاد والتقليد لخصه علماؤنا أعضاء اللجنة الدائمة للإفتاء بالمملكة العربية السعودية في فتوى صدرت منهم نصها:
"من كان أهلا لاستنباط الأحكام من الكتاب والسنة ويقوى على ذلك ولو بمعونة الثروة الفقهية التي ورثناها عن السابقين من علماء الإسلام كان له ذلك ليعمل به في نفسه، وليفصل به في الخصومات وليفتي به من يستفتيه، ومن لم يكن أهلا لذلك فعليه أن يسأل الأمناء من أهل العلم في زمنه، أو يقرأ كتب العلماء الأمناء الموثوق بهم ليتعرف الحكم من كتبهم ويعمل به من غير أن يتقيد في سؤاله أو قراءته بعالم من علماء المذاهب الأربعة، وإنما رجع الناس للأربعة لشهرتهم وضبط كتبهم وانتشارها وتيسرها لهم.
ومن قال بوجوب التقليد على المتعلمين مطلقا فهو مخطئ جامد سيء الظن بالمتعلمين عموما وقد ضيق واسعا ومن قال بحصر التقليد في المذاهب الأربعة المشهورة فهو مخطئ أيضاً وقد ضيق واسعاً بغير دليل، ولا فرق بالنسبة للأمي بين فقيه من الأئمة الأربعة وغيرهم، كالليث بن سعد والأوزاعي ونحوهما من الفقهاء"1.
وقبل ذكر موقف الشيخ وعلماء الدعوة في مسألة التقليد
__________
1 مجلة البحوث الإسلامية، العدد: 53، ص 101.

(1/150)

والاجتهاد لابد أن نشير إلى أنه مما مدحت به دعوة الشيخ بأنها دعت إلى فتح باب الاجتهاد وفق ضوابطه الشرعية ونبذ التقليد1، كما أن هذا الموضوع مما ذمه بها خصومها حيث وصفت الدعوة من أولئك بأنها تمردت على المذاهب الفقهية ورفضتها وجاءت بمذهب جديد يخالف مذاهب الفقهاء المعتبرين عند أهل الإسلام على حد زعمهم، وأيضا بأن الشيخ يدعي الاجتهاد ويرفض التقليد2.
ونعود إلى موقف الشيخ من هذه القضية:
فنجده ينفي ما ينسبه إليه أعداؤه وخصومه بأنه يدعي الاجتهاد المطلق وينهى عن التقليد، وفي ذلك يقول رحمه الله: " وما ذكرتم من حقيقة الاجتهاد فنحن مقلدون للكتاب والسنة وصالح سلف الأمة، وما عليه الاعتماد من أقوال الأئمة الأربعة رحمهم الله"3.
ويقول أيضا: " لم أستدل بالقرآن والحديث وحدي حتى يتوجه علي ما قيل من أني نسبت نفسي إلى الاجتهاد، ولا خلاف في أن أهل العلم إذا أجمعوا وجب اتباعهم ولكن الشأن إذا اختلفوا، هل يجب قبول الحق ممن جاء به ورد المسألة إلى الله والرسول صلى الله عليه وسلم مقتدين بأهل العلم؟ أو ننتحل قول بعضهم من غير حجة ونزعم أن الصواب في
__________
1 الدعوة الوهابية وأثرها، د. محمد ضاهر، ص 191ـ192.
2 انظر: الشيخ محمد بن عبد الوهاب حياته وفكره، د. العثيمين، ص146.
3 مؤلفات الشيخ، الرسائل الشخصية، ص96.

(1/151)

قوله"1.
ويقول الشيخ أيضا: " وأما مذهبنا فمذهب الإمام أحمد بن حنبل رحمه الله إمام أهل السنة، ولا ننكر على أهل المذهب الأربعة إذا لم يخالف نص الكتاب والسنة وإجماع الأمة وقول جمهورها"2.
والشيخ محمد بن عبد الوهاب رحمه الله بين في بعض رسائله التقليد الممنوع والمأذون فيه والمباح فقال:" وأما القول في التقليد واتباع الدليل فإن الله تعالى فرض علينا فرضين:
الأول: اتباع رسول الله صلى الله عليه وسلم وترك مخالفته في كل شيء، وأن الإنسان لا يؤمن حتى يحكمه فيما شجر بينه وبين غيره، قال تعالى: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} النساء: 65.
والفرض الثاني: أن الله فرض علينا في كل مسألة تنازعنا فيها أن نردها إلى الله والرسول كما قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} . [النساء: 59] ، وخاطب بها جميع المؤمنين، المجتهد وغيره، ولكن نقول: الواجب عليك تقوى الله ما استطعت، وذلك أن
__________
1 انظر: الدرر السنية، 1/44ـ45، عقيدة الشيخ محمد بن عبد الوهاب السلفية، د. العبود، 1/364.
2 مؤلفات الشيخ محمد بن عبد الوهاب، الرسائل الشخصية، 5/107.

(1/152)

تطلب علم ما أنزل الله على رسوله من الكتاب والحكمة على قدر فهمك فما عرفت من ذلك فاعمل به، وما لم تعرفه واحتجت فيه إلى تقليد أهل العلم؛ قلدتهم، وما أجمعوا عليه فهو الحق، وما تنازعوا فيه، ردّ إلى الله والرسول، وأما أخذ الإنسان ما اشتهت نفسه، ووجد عليه آباءه، وترك ما خالفه من كلام أهل العلم، وغفلته عن كلام الله ورسوله، واستهزاؤه بمن طلب ذلك فهذا هو الضلال الذي أنكرنا، والأدلة على هذا من كلام أهل العلم أكثر من أتحصر"1.
ويوضح الشيخ عبد الله بن محمد بن عبد الوهاب بتفصيل أكثر الموقف من الاجتهاد والتقليد بقوله: " مذهبنا في أصول الدين مذهب أهل السنة والجماعة، وطريقتنا طريقة السلف، وهي أنا نقر آيات الصفات وأحاديثها على ظاهرها، ونحن أيضا في الفروع على مذهب الإمام أحمد بن حنبل، ولا ننكر على من قلد أحد الأئمة الأربعة، ولا نستحق مرتبة الاجتهاد المطلق، ولا أحد لدينا يدعيها، إلا أننا في بعض المسائل إذا صح لنا نص جلي من كتاب أو سنة غير منسوخ ولا مخصص ولا معارض بأقوى منه وقال به أحد الأئمة الأربعة أخذنا به وتركنا المذهب كإرث الجد والإخوة، فإنا نقدم الجد بالإرث وإن خالف مذهب الحنابلة ولا مانع من الاجتهاد في بعض المسائل دون بعض ... "2، فاتضح من كلامه ـ رحمه الله ـ أنهم يقسمون الاجتهاد
__________
1 عقيدة الشيخ محمد بن عبد الوهاب، د. العبود، 1/368ـ369.
2 انظر: الدرر السنية، 1/226ـ227.

(1/153)

إلى قسمين:
1ـ اجتهاد مطلق.
2ـ اجتهاد جزئي.
3ـ ويقسمون من يقوم به إلى:
1ـ مجتهد مطلق: وهو للمؤهل في أمور الدين، وقادر على إعطاء رأي مستقل، مثل الأئمة الأربعة، ونحوهم.
2ـ مجتهد مقيد: وهو لمن هو أقل رتبة من أولئك، ولكنه متعمق جدا في المسألة التي يريد الحكم فيها1.
ومما سبق يتضح موقف الشيخ وعلماء الدعوة الإصلاحية من الاجتهاد والتقليد، وأن منهجهم في ذلك منهج وسط يوافقون فيه جماهير علماء الإسلام وأئمته.
__________
1 انظر: الشيخ محمد بن عبد الوهاب، د. العثيمين، ص 150.

(1/154)

8ـ رفض الشيخ لمناهج الجاهلية وفضحه لمسائلها?
يرى الشيخ رحمه الله أن لا غنى للمسلم عن معرفة أحوال أهل الجاهلية والحق لا يتبين إلا بمعرفة ضده في أحيان كثيرة، ومع ذلك فالشيخ لا يرتضي مناهج الجاهلية، ويحاربها أشد المحاربة في دعوته الإصلاحية المباركة، والتي هي في الأساس تقف موقف الضد لمناهج الجاهلية الباطلة.
والشيخ يرى أن الشرك إذا خالط العبادة أفسدها وأحبط العمل مستدلا بقوله تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 116] ، وقوله تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} [الزمر: 65] .
يقول الشيخ رحمه الله: "القاعدة الرابعة: أن مشركي زماننا أغلظ شركا من الأولين؛ لأن الأولين يشركون في الرخاء ويخلصون في الشدة، ومشركو زماننا شركهم دائم في الرخاء والشدة قال تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [العنكبوت: 65] ، لذا نرى كثيرا ممن يعبد الأولياء
__________
? تحدث عن هذه المسألة الدكتور مرشد في مذكرة الدعوة الإصلاحية للمستوى الثالث في كلية أصول الدين بالقصيم.

(1/155)

وأضرحة المشايخ والسادة يخلصون في الشرك بدعائهم والاستغاثة بهم في حال الشدة والرخاء، بل ربما أن بعضهم ليزداد في الشرك كلما اشتد بهم البلاء بخلاف المشركين الأولين فإنهم كانوا يشركون بالله في حال الرخاء والسرور، وفي حال الشدة كانوا يخلصون الدعاء والتضرع إلى الله، كما نطق بذلك القرآن الكريم، ومشركو زماننا شركهم في الرخاء والشدة، يدعون الأولياء ويستغيثون بهم في كل وقت، فلا حول ولا قوة إلا بالله العلي العظيم والله يقول الحق وهو يهدي السبيل"1.
وللشيخ كتاب مطبوع في مسائل الجاهلية التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية، وذكر فيه ما يزيد عن المائة من المسائل التي خالف فيها المصطفى صلى الله عليه وسلم أهل الجاهلية ومنهاجهم2.
ولقد نهج الشيخ في رد مناهج الجاهلية وكشفه لزيفها ببيانه أن الذي يدخل في الإسلام هو الإيمان بجميع أنواع التوحيد وأهمها: توحيد الألوهية وهو أن يعبد الله وحده لا شريك له ولا يعبد معه غيره لا ملكا مقربا ولا نبيا مرسلا، والرسول صلى الله عليه وسلم بعث وأهل الجاهلية يعبدون مع الله غيره فمنهم من يدعو الأصنام، ومنهم من يدعو عيسى
__________
1 أصول الدين الإسلامي مع قواعده الأربع، ص 28.
2 طبع هذا الكتاب عدة طبعات منها: ما هو بنص كلام الشيخ رحمه الله وبعضها بشرح العلامة محمود الألوسي رحمه الله.

(1/156)

ومنهم من يدعو الملائكة وغير ذلك، فنهاهم عن هذا كله، وأخبرهم أن الله أرسله لعبادته سبحانه وحده لا شريك له في جميع أنواع العبادة، قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18] ، وقال: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} [البينة: 5] ، وقوله: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَاي وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام: 162] ، وغيرها كثير من الآيات الدالات على وجوب صرف العبادة لمن يستحقها وهو الله جل شأنه، والبعد عن كل أنواع الشرك بالله تعالى.
"دعوة الشيخ محمد بن عبد الوهاب رحمه الله"
ولما رأى الشيخ رحمه الله ما عليه الناس من البعد عن دين الله تعالى، والانحراف في الأخلاق، وشيوع المنكرات، وتفشي الخرافات في المجتمع إذ ذاك، قام بالجهر بدعوته الإصلاحية المباركة، فرفض أمور الجاهلية كلها وفضح مسائلها وكشف أباطيلها، وذلك من خلال دعوة الناس للرجوع إلى ما كان عليه الصدر الأول من هذه الأمة في عهد الرسول صلى الله عليه وسلم وصحابته الكرام والتابعين لهم بإحسان، فسعى لتخليص التوحيد وتجريده من شوائب الشرك، وقام بإنكار التوسل الممنوع شرعا بالأولياء والصالحين، والتبرك بالأشجار والأحجار وغير ذلك، وجهر أيضا بمحاربة البدع وسائر الخرافات مدعما ما يقول بآيات القرآن الكريم وأحاديث الرسول صلى الله عليه وسلم وأقوال

(1/157)

وسيرة السلف الصالح، مظهرا كيف كانوا عليه من التمسك بكتاب الله تعالى وسنة رسوله صلى الله عليه وسلم في جميع أمورهم.
ومن مسائل الجاهلية التي ذكرها الشيخ في كتابه:
أنهم يتعبدون بإشراك الصالحين في دعاء الله تعالى وعبادته، وأنهم يعرفون بالفرقة، ويخالفون ولي الأمر، وأن مبنى عبادتهم على تقليد من سبقوهم دون النظر في صحة ذلك من عدمها، ويقتدون بفسقة أهل العلم وجهالهم، وأنهم يحتجون على الحق بقلة أهله، وغرابته، وأنهم يغترون بقوتهم وقدرتهم، وثرواتهم، وأنهم يغلون في الصالحين من العلماء والأولياء، ويحرفون النصوص عن مواضعها، ويجاهرون بكشف العورات، ويتعبدون بتحريم الحلال، ويلحدون في أسماء الله وصفاته، وينسبون النقائص إلى الله تعالى، إلى غير ذلك من المسائل التي ذكرها الشيخ رحمه الله في كتابه:"مسائل الجاهلية"، واستند في ذلك كله على نصوص الكتاب والسنة وأقوال السلف الصالح.

(1/158)

9ـ منهجه في الأمر بالمعروف والنهي عن المنكر
من الشعائر الهامة في دين الإسلام؛ الأمر بالمعروف والنهي عن المنكر، وذلك لآثاره الجليلة والعظيمة في الحفاظ على المجتمع وصيانته بإقامة شرع الله فيه وتطبيق أحكامه، وما يحصل من خلاله من حرص أفراده بعضهم على بعض بالابتعاد عن المعاصي والمنكرات، والحث على فعل الطاعات والمأمورات.
وقد عده الله عز وجل من الأمور التي تميزت به هذه الأمة الخيرة عن الأمم السابقة بقوله تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنْ الْمُنكَرِ وَتُؤْمِنُونَ بِاللَّهِ وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْرًا لَهُمْ مِنْهُمْ الْمُؤْمِنُونَ وَأَكْثَرُهُمْ الْفَاسِقُونَ} [آل عمران: 110] .
وبين أهميته أيضا النبي صلى الله عليه وسلم: " مثل المدهن1في حدود، والواقع فيها مثل قوم استهموا في سفينة فصار بعضهم في أسفلها، وصار بعضهم في أعلاها، فكان الذين في أسفلها يمرون بالماء على الذين في أعلاها، فتأذوا به، فأخذ فأسا فجعل ينقر أسفل السفية، فأتوه، فقالوا: مالك؟ قال: تأذيتم بي ولا بد لي من الماء، فإن أخذوا على يديه أنجوه ونجوا أنفسهم، وإن تركوه أهلكوه
__________
1 المدهن: من الإدهان: وهو المحابة في غير حق، وهو الذي يرائي ويضيع الحقوق ولا يغير المنكر.
انظر: عمدة القارئ إلى صحيح البخاري، محمود العيني، 11/180.

(1/159)

وأهلكوا أنفسهم" 1.
فشبه الرسول صلى الله عليه وسلم في هذا الحديث الاحتساب بأنه هو الذي يمنع من غرق السفينة والتي هي هنا المجتمع، وبهذا يكون الاحتساب ـ الأمر بالمعروف والنهي عن المنكر ـ هو سفينة النجاة للمجتمع، والذي يحميه بإذن الله تعالى من الشرور والآثام والظلم.
يقول الإمام الغزالي رحمه الله موضحا أهمية الأمر بالمعروف والنهي عن المنكر:"هو القطب الأعظم في الدين وهو المهم الذي ابتعث الله له النبيين أجمعين2، ولو طوي بساطه، وأهمل علمه وعمله، لتعطلت النبوة، واضمحلت الديانة، وعمت الفترة، وفشت الضلالة، وشاعت الجهالة، واستشرى الفساد، واتسع الخرق، وخربت البلاد، وهلك العباد"، فبين الإمام الغزالي رحمه الله الأهمية الكبرى والمصالح العظمى التي توجد وتتحقق بوجود الأمر بالمعروف والنهي عن المنكر في المجتمع المسلم.
ولقد سار الشيخ محمد بن عبد الوهاب رحمه الله في الاهتمام بشعيرة الأمر بالمعروف والنهي عن المنكر ووجوبه وفق نصوص
__________
1 رواه البخاري، في كتاب الشهادات، باب القرعة في المشكلات، رقم: 2686.
2 لأن بعثة الأنبياء والرسل عليهم السلام مهمتها الأمر بالمعروف وعلى رأسه التوحيد والنهي عن المنكر وعلى رأسه الشرك بالله تعالى، يقول عز وجل: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] .
3 الأمر بالمعروف والنهي عن المنكر، ص 5.

(1/160)

الكتاب والسنة ومنهج الأئمة الأعلام من السلف، فقال في رسالته لأهل القصيم:"وأرى وجوب الأمر بالمعروف والنهي عن المنكر على ما توجبه الشريعة المحمدية"1، وفي هذا التزام منه رحمه الله بنصوص الكتاب والسنة والتي توجب القيام بالأمر بالمعروف والنهي عن المنكر، ومنها: قوله تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنْ الْمُنْكَرِ وَأُوْلَئِكَ هُمْ الْمُفْلِحُونَ} [آل عمران104] ، وقوله: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنْ الْمُنكَرِ} [التوبة: 71] ، وقوله صلى الله عليه وسلم: "من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان" 2.
ويرى الشيخ رحمه الله بأن هناك عدة شروط ينبغي الاهتمام بها عند القيام بالاحتساب على من ترك معروفا أو فعل منكرا، ومن هذه الشروط:
1ـ العلم والمعرفة قبل الاحتساب، يقول رحمه الله: "الإنسان لا يجوز له الإنكار إلا بعد المعرفة، فأول درجات الإنكار معرفتك أن هذا مخالف لأمر الله"3.
__________
1 مؤلفات الشيخ، الرسائل الشخصية، ص11.
2 رواه مسلم في كتاب الإيمان، باب كون النهي عن المنكر من الإيمان، رقم: 70.
3 مؤلفات الشيخ، الرسائل الشخصية، ص284.

(1/161)

2ـ الرفق وعدم العجلة.
3ـ الصبر على تبعات الاحتساب، يقول رحمه الله: " أهل العلم يقولون: الذي يأمر بالمعروف وينهى عن المنكر يحتاج إلى ثلاث: أن يعرف ما يأمر به وينهى عنه، ويكون رفيقا فيما يأمر به وينهى عنه، صابرا على ما جاءه من الأذى"1.
4ـ أن يكون المنكر ظاهرا بدون تجسس، مع الحرص على التثبت قبل الإنكار.
يقول الشيخ في إحدى رسائله ناصحا بعض أتباعه: " وعلى كل حال أنبهكم على مسألتين:
الأولى: عدم العجلة، ولا تتكلمون إلا مع التحقق فإن التزوير كثير.
الثانية: أن النبي صلى الله عليه وسلم كان يعرف المنافقين بأعيانهم ويقبل علانيتهم، ويكل سرائرهم إلى الله، فإذا ظهر منهم ما يوجب جهادهم جاهدهم"2.
يقول ابن رجب الحنبلي رحمه الله: " قوله صلى الله عليه وسلم: "من رأى منكم منكرا"،يدل على أن الإنكار متعلق بالرؤية، فلو كان مستورا فلم يره، ولكن علم به، فالمنصوص عن أحمد في أكثر الروايات أنه لا يتعرض
__________
1 مؤلفات الشيخ، الرسائل الشخصية، ص296.
2 المرجع السابق، ص285، "بتصرف يسير".

(1/162)

له، ولا يفتش ما استراب به"1.
يقول الشيخ محمد بن عبد الوهاب رحمه الله: " ومتى لم تتبين لكم المسألة لم يحل لكم الإنكار على ما أفتي أو عمل حتى يتبين لكم خطؤه، بل الواجب السكوت والتوقف، فإذا تحققتم الخطأ بينتموه"2.
5ـ أن لا يؤدي إنكار المنكر إلى منكر أكبر منه:
يقول الشيخ رحمه الله: " يذكر العلماء أن إنكار المنكر إذا صار يحصل بسببه افتراق لم يجز إنكاره، فالله الله في العمل بما ذكرت لكم، والتفقه فيه فإنكم إن لم تفعلوا صار في إنكاركم مضرة على الدين"3.
ويقول أيضا: " إن بعض أهل الدين ينكر منكرا وهو مصيب، لكن يخطئ في تغليظ الأمر إلى شيء يوجب الفرقة بين الإخوان"4.
وفي هذا التزام منه رحمه الله بالقاعدة الأصولية: "درء المفاسد مقدم على جلب المصالح"؛ لأن النهي عن المنكر يكون محرما إذا ترتب عليه منكر أكبر منه، يقول شيخ الإسلام ابن تيمية رحمه الله
__________
1 جامع العلوم والحكم، ص323، ومعنى كلمة" استراب" مأخوذ من الريبة، وهي: التهمة والشك، انظر: مختار الصحاح، للرازي، ص111، "مادة: ريب".
2 مؤلفات الشيخ، الرسائل الشخصية، ص240.
3 المرجع السابق، ص 296.
4 المرجع السابق، ص 296.

(1/163)

فإن الأمر والنهي، وإن كان متضمنا لتحصيل مصلحة، ودفع مفسدة، فينظر في المعارض له، فإن كان الذي يفوت من المصالح أو يحصل من المفاسد أكثر، لم يكن مأمورا به، بل يكون محرما إذا كانت مفسدته أكثر من مصلحته"1.
فتبين مما سبق قيام منهج الشيخ محمد بن عبد الوهاب رحمه الله في الأمر بالمعروف والنهي عن المنكر وفق النصوص الشرعية وأقوال السلف الصالح رحمهم الله تعالى2.
والناظر في سيرة الشيخ رحمه الله وحياته العلمية يجدها مليئة بالأمر بالمعروف والنهي عن المنكر، والاحتساب على ترك المعروف بجميع أنواعه بدءا بأعظمها وهو توحيد الله تعالى وعبادته وحده لا شريك له والإيمان بربوبيته وأسمائه وصفاته العلا، والاحتساب أيضا على فعل المنكرات بجميع أنواعها بدءا بأعظمها وهو الشرك بالله تعالى وجميع مظاهره ووسائله وجميع المعاصي والمنكرات الأخرى.
وبهذا نكون قد أنهينا الحديث عن عدد من المسائل العقدية المهمة التي تناولنا فيها موقف الشيخ محمد بن عبد الوهاب رحمه الله فيها لنؤكد ما سبق أن بدأنا به على سلفية دعوته الإصلاحية المباركة، واعتمادها على كتاب الله تعالى وسنة نبيه محمد صلى الله عليه وسلم وفق منهج السلف الصالح.
__________
1 مجموع الفتاوى، 28/129.
2 للاستزادة حول منهج الشيخ رحمه الله في الأمر بالمعروف والنهي عن المنكر، انظر: احتساب الشيخ محمد بن عبد الوهاب، مرفت أسرة، ص 182-189، الشيخ محمد بن عبد الوهاب، د. العثيمين، ص 254.

(1/164)

10ـ أهداف دعوة الشيخ وأبرز إصلاحاتها
قامت دعوة الشيخ رحمه الله على كتاب الله وسنة رسوله صلى الله عليه وسلم وآثار السلف الصالح رضوان الله عليهم، وقد سعت هذه الدعوة المباركة إلى تحقيق عدد من الأهداف المباركة، أصلحت من خلالها أوضاع الناس الدينية والاجتماعية، وكان من هذه الأهداف والإصلاحات1:
1ـ إيضاح عبودية المخلوق للخالق وتحقيقها، وذلك بعد أن جهل الناس حقيقتها وقصروا في الالتزام بها، بل جاؤوا بما يخالفها قولا وعملا واعتقادا، كما عرفنا ذلك عند الحديث عن حال الجزيرة العربية والعالم الإسلامي قبل قيام الشيخ بالدعو، وعمل رحمه الله على تحقيق ذلك من خلال:
أـ الدعوة إلى إخلاص العبادة لله تعالى وتخليص التوحيد مما شابه من الشرك2.
ب ـ العمل على إبطال التوسل بالأولياء والصالحين ودعائهم من دون الله، والاستغاثة والاستعانة بهم3، وإزالة مظاهر ذلك
__________
1 من وجه نظر شخصية: أجزم بأنه لا يمكن فصل الإصلاحات عن الأهداف، وخصوصا في دعوة الشيخ محمد بن عبد الوهاب الإصلاحية، حيث إنه ما قام بها إلا رغبة منه ـ رحمه الله ـ في تحقيق هذه الأهداف المذكورة ليصلح وضع الناس ويجدد لهم دينهم.
2 الناظر في مؤلفات الشيخ رحمه الله ورسائله: يجد أن هذا الأمر"التوحيد" الأصل والأساس فيها، وفيه برزت أغلب إصلاحاته، وحوله كانت جل مؤلفاته.
3 انظر: منهج الشيخ في التوسل المشروع والممنوع، في كتاب: الشيخ محمد بن عبد الوهاب المجدد المفترى عليه، أحمد آل بوطامي، ص49-60.

(1/165)

بهدم القباب التي على القبور والمباني المشيدة عليها وتسويتها، وكذلك إزالة جميع مظاهر الشرك الأخرى من عبادة الأحجار والأشجار والتبرك بها1.
جـ ـ الدعوة إلى الكفر بالطواغيت والإعراض عن عبادتهم، وأن كل ما عبد من دون الله وهو راض بذلك فهو طاغوت، وقد بين الشيخ أن الطواغيت كثيرون، وأن رؤوسهم خمسة، وهي:
الأول: الشيطان الداعي إلى عبادة غير الله، والدليل قوله تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَابَنِي آدَمَ أَنْ لَا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ} [يس:60] .
الثاني: الحاكم الجائر المغير لأحكام الله تعالى والدليل قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا} [النساء: 60] .
__________
1 يدل على ذلك أمثلة كثيرة، منها: قيامه بهدم القبة التي على قبر زيد بن الخطاب رضي الله عنه، وقطعه لبعض الأشجار التي كان الناس يأتونها ويتقربون إليها، كشجرة قريوة وشجرة الذيب وغيرها، انظر: عنوان المجد في تاريخ نجد، لابن بشر، 1/9-10.
وفي هذا يوصي النبي صلى الله عليه وسلم علي بن أبي طالب رضي الله عنه بقوله:" أن لا تدع تمثالا إلا طمسته ولا قبرا مشرفا إلا سويته" رواه مسلم، كتاب الجنائز، باب الأمر بتسوية القبر، رقم: 1609، وقد كان ذلك هو منهج السلف ـ رحمهم الله ـ فقد سأل رجل ابن عمر رضي الله عنهما: آتي الطور؟ فقال" دع الطور ولا تأتها، وقال: لا تشد الرحال إلا إلى ثلاثة مساجد، صححه الألباني، تحذير الساجد، ص94، والشواهد على عدم جواز التبرك بالأشجار والأحجار والقبور ونحوها في دين الإسلام كثيرة، كحديث ذات أنواط في الترمذي، كتاب الفتن، باب لتركبن سنن من كان قبلكم، وقول عمر بن الخطاب رضي الله عنه في الحجر الأسود: " إني أعلم أنك حجر لا تضر ولا تنفع ولولا=

(1/166)

الثالث: الذي يحكم بغير ما أنزل الله، والدليل قوله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمْ الْكَافِرُونَ} [المائدة: 44] .
الرابع: الذي يدعي علم الغيب من دون الله، والدليل قوله تعالى: {عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا (26) إِلَّا مَنْ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا} [الجن: 26ـ27] .
الخامس: الذي يعبد من دون الله وهو راض بالعبادة، والدليل قوله تعالى: {وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ} [الأنبياء: 29] 1.
دـ نبذ البدع والخرافات وذلك لكونها إحداثا في دين الله تعالى مما لم يشرعه الله تعالى ورسوله صلى الله عليه وسلم، وقد جاء التحذير من البدع والتنفير منها في نصوص متعددة من الكتاب والسنة2.
يقول الشيخ رحمه الله: " نهانا رسول الله صلى الله عليه وسلم عن البدع في دين الله ولو صحت نية فاعلها.."3.
__________
= أنى رأيت النبي صلى الله يقبلك ما قبلتك" رواه البخاري، كتاب الحج، باب ما ذكر في الحجر الأسود، ورواه مسلم في كتاب الحج، باب استحباب تقبيل الحجر الأسود، فالشيخ محمد بن عبد الوهاب ـ رحمه الله ـ حينا قام بهدم مظاهر الشرك في وقته ومحاربتها فهو يتبع منهج أهل السنة والجماعة في ذلك، ليتوجه المسلمون بعباداتهم إلى الله وحده لا شريك له.
1 مجموعة التوحيد، ص260.
2 انظر: ص59 من هذا الكتاب.
3 مؤلفات الشيخ، الرسائل الشخصية، ص84.

(1/167)

2ـ الاهتمام بالمجتمع المسلم من الناحيتين التعليمية والتنظيمية وغيرهما، وقد سلك الشيخ رحمه الله لتحقيق ذلك من خلال:
أـ العناية بتعليم العامة من حاضرة وبادية، رجالا ونساء، أصول دينهم ودعوتهم إلى ذلك بالحسنى من خلال دروسه وخطبه ورسائله، والاهتمام بالمتعلمين والعناية بهم وتأصيل منهج التعليم عندهم لترسيخ العلم في نفوسهم وزيادة الوعي في أهمية التعليم والدعوة، يقول الشيخ رحمه الله: " فإنا نبين لكم أن هذا هو الحق الذي لا ريب فيه، وأن الواجب إشاعته في الناس وتعليمه النساء والرجال.."1.
ويقول رحمه الله مبينا الواجبات التي ينبغي الالتزام بها: " وجوب اتباع سنة رسول الله صلى الله عليه وسلم وترك البدع، وإن اشتهرت بين أكثر العوام، وليُعلم أن العوام محتاجون إلى كلام أهل العلم من تحقيق هذه المسائل ونقل كلام العلماء، فرحم الله من نصر الله ورسوله ودينه، ولم تأخذه في الله لومة لائم"2.
ب ـ العمل على جمع شمل المسلمين بعد التفرق، وإطفاء نيران الظلم والفتن بينهم، وإزالة الأحقاد والضغائن المترسبة في
__________
1 انظر: المرجع السابق، ص127.
2 المرجع السابق، ص180.

(1/168)

نفوسهم، وتم ذلك بفضل الله ثم بالاتفاق المبارك مع الإمام محمد بن سعود رحمه الله الذي جمع الله شمل المسلمين في الجزيرة العربية تحت زعامته، ومن ثم ذريته من بعده.
3ـ إقامة دين الله تعالى بين عباده بالطرق الموصلة إلى ذلك، وقد سعى الشيخ لتحقيق هذا الهدف من خلال:
أـ الأمر بالمعروف والنهي عن المنكر حيث تولى الشيخ بنفسه القيام بالاحتساب في جميع مراحل دعوته وفي ذلك يقول رحمه الله: " وأنا صاحب منصب في قريتي، مسموع الكلمة ... وألزمت من تحت يدي بإقامة الصلاة وإيتاء الزكاة وغير ذلك من فرائض الله ونهيهم عن الربا، وشرب المسكرات ... "1، وحينما استتب الأمر في الدرعية نظم الاحتساب فأصبح له رجاله المعينون له، بالإضافة إلى المحتسبين المتطوعين من أفراد المجتمع.
ب ـ الحكم بما أنزل الله تعالى وتطبيق الحدود الشرعية، فقد بذل الشيخ جهده في إقامة حكم إسلامي يلتزم بالشرع المطهر في كل مجالات الحياة، سواء حينما كان الشيخ في العيينة قبل خذلان ابن معمر له، أو بعد استقراره في الدرعية التي أصبحت عاصمة الدولة الإسلامية فيما بعد.
__________
1 الدرر السنية، 1/65.

(1/169)

وقد برز تطبيق الحدود الشرعية في العيينة حينما نفذ حد الرجم على المرأة المحصنة المقرة به1، ثم في الدرعية بصورة دائمة وجميع بلاد الدولة السعودية بعد ذلك.
جـ ـ رفع راية الجهاد في سبيل نشر دين الله وإزالة الشرك والبدع أولا باللسان والحجة والبرهان، ثم بمقاتلة الخصوم المعتدين الذين سيروا جيوشهم لمحاربة الدعوة في الدرعية بعد ذلك، والوقوف ضد الدعوة وإقامة العقبات في طريقها2.
*****
__________
1 انظر: عنوان المجد، لابن بشر، 1/10.
2 انظر: الإمام الشيخ محمد بن عبد الوهاب في التاريخ، الرويشد، ص79ـ81، أهداف دعوة الشيخ محمد بن عبد الوهاب، د. إبراهيم الفارس، ص 11ـ24.

(1/170)

11ـ مراحل دعوة الشيخ?
يستطيع المتأمل في حياة الشيخ محمد بن عبد الوهاب رحمه الله تعالى أن يحدد المراحل التي مرت بها دعوته إلى توحيد الله تعالى وإظهار دينه على النحو الآتي:
المرحلة الأولى: الدعوة أثناء طلبه للعلم.
المرحلة الثانية: الدعوة في حريملاء.
المرحلة الثالثة: الدعوة في الدرعية.
المرحلة الرابعة: الدعوة في الدرعية.
وهذه المراحل تستوعب حياة الشيخ كلها الحافلة بالعطاء والخير.
ولكل واحدة منها مظاهر وأساليب دعوية بارزة عبر كتب المؤرخين والباحثين في دعوة الشيخ، وفيما يلي نتحدث عن كل مرحلة على حدة:
المرحلة الأولى: مرحلة قيامه بالدعوة أثناء طلبه للعلم:
لقد استشعر الشيخ رحمه الله تعالى أهمية الدعوة وضرورتها في حياة الناس، ولاسيما في وقته الذي انتشرت فيها كثير من المخالفات
__________
? تحدث عن هذه المراحل: الشيخ د. صالح الفوزان، في كتاب من أعلام المجددين، ص62، ود. عبد الله المجلي في مذكرة محاضرات في الدعوة الإصلاحية، ود. محمد ضاهر، الدعوة الوهابية وأثرها، ص 47.

(1/171)

في جميع المجالات، فعمل الشيخ منذ وقت مبكر وهو يطلب العلم على تنبيه الناس وتحذيرهم من الممارسات الخاطئة في مجالات الاعتقاد والعبادة والسلوك والأخلاق.
ونستطيع تحديد هذه الفترة ابتداء من سفره لطلب العلم في مكة والمدينة مرورا بالعيينة والبصرة والأحساء وانتهاء بوصوله إلى حريملاء.
وهذه المرحلة مرتبطة برحلاته العلمية وأبرز مظاهرها ما يلي:
1ـ إدراك الشيخ لحال الأمة السيئ ولاسيما في بلده وانزعاجه من هذا الواقع وتذمره منه وانشغال فكره بمحاولة إصلاحه.
2ـ التحاور مع مشايخه، وبخاصة في المدينة حول الشركيات والبدع القائمة وطرق إصلاحها.
3ـ تنبيهه لبعض المسلمين تجاه ما يحصل منهم من أمور مخالفة للدين.
4ـ إنكاره للأمور الشائعة المخالفة للدين وبخاصة ما له صلة بالعقيدة، ولا سيما ما هو قائم عند قبر النبي صلى الله عليه وسلم.
5ـ إنكاره على الرافضة وغيرهم من الفرق بما كانوا يعملونه من ضلالات في البصرة.
6ـ رده على الشبهات التي كان يثيرها خصومه وبخاصة الرافضة في البصرة.
وكان الأسلوب الذي سلكه الشيخ في هذه المرحلة هو أسلوب

(1/172)

وقبل الحديث عن جهود هذين الصنفين ودورهما في نصرة الدعوة الإصلاحية ونشرها، نبين هذين الصنفين عموما.
فلا شك أن لهذين الصنفين أثرا عظيما في ترسيخ مفهوم الأفكار والدعوات والعقائد في نفوس الناس أيا كان نوع هذه الأفكار ولدعوات.
ونضرب لذلك مثلا في فتنة خلق القرآن، التي قال بها المعتزلة والجهمية، فهذه الدعوة الباطلة انتشرت في ذلك الزمان؛ لأنها وجدت مناصرة وتأييدا من بعض الحكام وممن ينتسب لأهل العلم، فقد ناصرها في البداية الخليفة العباسي المأمون في آخر سنة من حياته، ثم استمرت الفتنة في عهد الخليفة المعتصم، وهكذا في عهد الخليفة الواثق، ووفق الله تعالى أهل السنة والجماعة بوقفة الإمام أحمد بن حنبل رحمه الله ضد القائلين بها رغم ما تعرض له من الأذى والضرب والسجن، كل ذلك في سبيل نصرة وتأييد العقيدة الصحيحة1.
وهذا كله مما يؤكد على أهمية هذه المكانة التي يضطلع بها هذان الصنفان، يقول شيخ الإسلام ابن تيمية رحمه الله: " وأولو الأمر أصحاب الأمر وذووه؛ وهم الذين يأمرون الناس وينهون، وذلك
__________
1 انظر: ترجمة الإمام أحمد من تاريخ الإسلام للذهبي، تحقيق أحمد شاكر، ص 42ـ58.

(1/173)

وقد حظي الشيخ بتأييد بعض المحبين ومناصرتهم، ولكن المعارضين كانوا أقوى شوكة، فطلبوا من والد الشيخ أن يأمر ابنه بالكف عن دعوته فانصرف الشيخ بسبب ذلك إلى أعمال دعوية أخرى مثل:
4ـ تدريس بعض العلوم الشرعية والجلوس للطلبة في حلقات منتظمة.
5ـ تأليف كتاب التوحيد الذي هو حق الله على العبيد1.
وبعد وفاة والد الشيخ أصبح ابنه محمد أكبر شخصية علمية في حريملاء، واتجهت الأنظار إليه لما كان يتمتع به من علم وورع ودعو؛ ولذلك عاد مرة أخرى للقيام بالدعوة بعد وفاة والده عام1153هـ، فكثر أنصاره ومؤيدوه واشتهر أمره وذاع صيته خارج بلدة حريملاء، وبدأ بعض الأفراد يفدون إليه من البلاد المجاورة ليستمعوا ما يقوله، ولقيت دعوته قبولا لدى بعض أمراء البلدان الأخرى، ومنهم أمير العيينة عثمان بن معمر.
إلا أن البيئة ـ في حريملاء ـ لم تكن تتناسب لانطلاقة الدعوة على الوجه الذي كان الشيخ يتوخاه، وذلك بسبب رفض بعض الناس
__________
1 انظر: المرجع السابق، ص45، وانظر: صفحة92 من هذا الكتاب.

(1/174)

الاستجابة للدعوة، ومحاولتهم إيقاع الأذى بالشيخ، دون أن يكون هناك سلطة سياسية قوية تساند الشيخ، إضافة إلى أن هناك بيئة جديدة مهيأة بصورة أفضل لقبول الدعوة ألا وهي بيئة العيينة، التي تأثر أميرها بالدعوة، وهي كذلك مسقط رأس الشيخ ومكان نشأته الأولى، فقرر الشيخ الانتقال إليها منهيا المرحلة الثانية من مراحل دعوته1.
المرحلة الثالثة: مرحلة قيامه بالدعوة في العيينة.
وصل الشيخ إلى العيينة سنة1154هـ تقريبا2، ومنذ وصوله رحب به أميرها عثمان بن معمر، الذي تأثر بالدعوة كما أشرنا، وأكرمه ووعده بالنصر، وأمر أتباعه بالتعاون مع الشيخ وتنفيذ ما يأمر به بعد أن عرف الأمير حقيقة الدعوة وما يترتب عليها من مصالح خيرة في الدين والدنيا، ثم تزوج الشيخ عمة الأمير عثمان وهي الجوهرة بنت عبد الله بن معمر التي كانت لها مكانة رفيعة في المجتمع وازدادت أواصر التقارب بين الشيخ والأمير فأصبحت فرص النجاح كبيرة لدعوة الشيخ، وأهم مظاهر هذه المرحلة ما يلي:
1ـ ازدياد عدد المنظمين إلى الدعوة من أهل العيينة وما حولها.
2ـ إقامة الدروس العلمية التي يحضرها عدد كبير من الطلبة.
__________
1 انظر: المرجع السابق، ص45ـ46.
2 انظر: المرجع السابق، ص47.

(1/175)

3ـ قطع الأشجار التي كان يتوسل بها الجهال، ومن أشهرها شجرة الذيب.
4ـ هدم القباب التي أقيمت على القبور، وبخاصة ما أقيم على قبر زيد بن الخطاب رضي الله عنه.
5ـ القيام بالاحتساب ومعاقبة المقصرين في أداء الواجبات، ولا سيما عدم أداء الصلاة جماعة في المساجد.
6ـ تطبيق بعض الحدود الشرعية، وأعظم حدث في ذلك هو رجم المرأة التي اعترفت بالزنا وتوفرت فيها شروط الرجم.
7ـ إرسال الدعاة إلى البلدان النجدية القريبة من العيينة لنشر الدعوة وبيان حقيقتها.
8ـ مراسلة العلماء والزعماء خارج العيينة لإقناعهم بالدعوة وإزالة الشبه والضلالات عنها.
9ـ تأثر بالدعوة خلال هذه المرحلة عدد من وجهاء البلاد المجاورة ومن أبرزهم: مشاري وثنيان ابنا سعود أخوي الأمير محمد بن سعود أمير الدرعية، وكذلك الأمير الشاب عبد العزيز بن الأمير محمد بن سعود الذي أصبح فيما بعد أحد علماء الدعوة والحاكم الثاني في الدولة السعودية الأولى.
واشتهر أمر الدعوة في هذه المرحلة اشتهار كبيرا، فلم يرق ذلك

(1/176)

الأمر لأعداء الدعوة من المنتسبين إلى العلم وغيرهم، فبدأوا يروجون الأباطيل ويخترعون الأكاذيب ضد الدعوة وصاحبها، وانطلقوا يؤلبون العامة والخاصة عليها ويضغطون على حاكم العيينة للتخلي عن مناصرة الشيخ وتأييده.
وقد أقنع أعداء الدعوة حاكم الأحساء سليمان آل محمد زعيم بني خالد الذي كان له نفوذ قوي على ابن معمر بأن يضغط عليه ليتخلص من الشيخ ويكف عن مناصرته.
فقبل زعيم الأحساء ذلك وطلب من عثمان بن معمر التخلي عن مناصرة الشيخ وتأييده، وهدده أنه إذا لم يفعل فإنه سيقطع عنه جميع ما يرد إليه من الأحساء سنويا من الأرزاق وغيرها.
وبالفعل تخاذل ابن معمر عن مناصرته للشيخ وتأييده وطلب منه أن يبحث له عن مكان آخر، ويرحل عن بلده1.
ولقد حاول الشيخ إقناع ابن معمر للعدول عن هذه الفكرة التي طرأت عليه قائلا:" إن الأمر الذي قمت به ودعوت إليه ما هو إلا الدعوة إلى كلمة التوحيد لا إله إلا الله وإلى أركان الإسلام وإلى الأمر بالمعروف والنهي عن المنكر، فإن أنت تمسكت به ونصرته نصرك الله على أعدائك، ولا يزعجك سليمان ولا تهتم لتهديداته، وإنني أرجو
__________
1 تاريخ نجد، لابن غنام، 1/80.

(1/177)

الله أن يمنحك من التمكين والقوة ما ستملك بها بلاده وما وراءها وما دونها"1، ولكن ابن معمر كان قد اقتنع بفكرته فلم تؤثر فيه هذه النصائح والإرشادات، واختار العاجل على الآجل لحكمة من الله أن يجعل نصرة الدين والتمكين في أرض الجزيرة العربية لغيره، وهم آل سعود، ولما أصر ابن معمر على رأيه انتقل الشيخ إلى الدرعية.
المرحلة الرابعة: قيامه بالدعوة في الدرعية:
وبدأت هذه المرحلة منذ وصول الشيخ إلى الدرعية بعد خروجه من العيينة ولقائه بالأمير محمد بن سعود، وهذه هي المرحلة الحاسمة في حياة الشيخ وهي الأبرز والأهم بين المراحل الأخرى، ففيها توسعت الدعوة وانتشرت وقامت لها دولة هي الدولة السعودية الأولى.
وقد استخدم الشيخ في هذه المرحلة بمناصرة وتأييد الإمام محمد بن سعود وأبنائه من بعده رحمهم الله جيمع الأساليب والوسائل الدعوية المتاحة بدءا من أسلوب الموعظة الحسنة والمجادلة بالتي هي أحسن، وانتهاء برفع راية الجهاد وصد مكائد خصوم الدعوة بالسيف وإزالة العقبات من طريق الدعوة وجمع المسلمين على إمام واحد في الجزيرة العربية.
__________
1 عنوان المجد، لابن بشر، 1/10.

(1/178)


الفصل الرابع: مناصروا الدعوة الإصلاحية - الدعوة الإصلاحية في بلاد نجد

الدعوة الإصلاحية في بلاد نجد على يد الإمام محمد بن عبد الوهاب وأعلامها من بعده

الفصل الرابع: مناصروا الدعوة الإصلاحية
التمهيد
...
الفصل الرابع: مناصرو الدعوة الإصلاحية
أولا: التمهيد:
1ـ أهمية دور الحكام والعلماء في نصرة الدعوات وتأييدها:
يتناول هذا الفصل جانبا مهما من جوانب التعريف بالدعوة الإصلاحية، وذلك يتمثل في معرفة جهود عدد من الأعلام الذين أيدوا وناصروا دعوة الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ بكل ما يملكون وكل حسب تخصصه وقدرته، وكان لتأييدهم هذا أثر عظيم بإذن الله تعالى في قيامها ومن ثم المحافظة على استمرارها وتواصلها.
وهؤلاء المناصرون الذين سنأتي للتعريف بجهودهم في نصرة الدعوة صنفان:
الصنف الأول: الحكام من آل السعود، الذين ساهموا في نصرتها ونشرها عن طريق قوتهم وحكمهم.
الصنف الثاني: عدد من علماء هذه الدعوة المباركة، الذين ساهموا في نشرها وتثبيتها في نفوس الناس عن طريق دروسهم ومؤلفاتهم.

(1/181)

وقبل الحديث عن جهود هذين الصنفين ودورهما في نصرة الدعوة الإصلاحية ونشرها، نبين هذين الصنفين عموما.
فلا شك أن لهذين الصنفين أثرا عظيما في ترسيخ مفهوم الأفكار والدعوات والعقائد في نفوس الناس أيا كان نوع هذه الأفكار ولدعوات.
ونضرب لذلك مثلا في فتنة خلق القرآن، التي قال بها المعتزلة والجهمية، فهذه الدعوة الباطلة انتشرت في ذلك الزمان؛ لأنها وجدت مناصرة وتأييدا من بعض الحكام وممن ينتسب لأهل العلم، فقد ناصرها في البداية الخليفة العباسي المأمون في آخر سنة من حياته، ثم استمرت الفتنة في عهد الخليفة المعتصم، وهكذا في عهد الخليفة الواثق، ووفق الله تعالى أهل السنة والجماعة بوقفة الإمام أحمد بن حنبل رحمه الله ضد القائلين بها رغم ما تعرض له من الأذى والضرب والسجن، كل ذلك في سبيل نصرة وتأييد العقيدة الصحيحة1.
وهذا كله مما يؤكد على أهمية هذه المكانة التي يضطلع بها هذان الصنفان، يقول شيخ الإسلام ابن تيمية رحمه الله: " وأولو الأمر أصحاب الأمر وذووه؛ وهم الذين يأمرون الناس وينهون، وذلك
__________
1 انظر: ترجمة الإمام أحمد من تاريخ الإسلام للذهبي، تحقيق أحمد شاكر، ص 42ـ58.

(1/182)

يشترك فيه أهل اليد والقدرة، وأهل العلم والكلام، فلهذا كان أولو الأمر صنفين: العلماء والأمراء، فإذا صلحوا صلح الناس، وإذا فسدوا فسد الناس، كما قال أبو بكر الصديق رضي الله عنه لما سئل: ما بقاؤنا على هذا الأمر الصالح؟ قال: ما استقامت لكم أئمتكم"1.
فإذا استقام الأئمة، وهم: العلماء والأمراء والحكام، دل ذلك ولا شك على صلاح الأمة وتمسكها بأمور دينها، وعند ذلك تتحقق لها العزة والفلاح.
وقال رحمه الله أيضا: "الدين الحق لابد فيه من الكتاب الهادي والسيف الناصر، كما قال تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمْ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ} [الحديد: 25] ، فالكتاب يبين ما أمر الله به وما نهى عنه، والسيف ينصر ذلك ويؤيده"2.
يقول الشيخ عبد العزيز بن باز رحمه الله: " معلوم أن الداعي إلى الله عز وجل إذا لم يكن لديه قوة تنصر الحق وتنفذه، فسرعان ما تخبو دعوته وتنطفي شهرته، ثم يقل أنصاره، ومعلوم ما للسلاح والقوة من
__________
1 شيخ الإسلام ابن تيمية، الأمر بالمعروف والنهي عن المنكر، ص98.
2 منهاج السنة النبوية، ابن تيمية،1/531.

(1/183)

الأثر العظيم في نشر الدعوة، وقمع المعارضين ونصر الحق.."1.
ويقول أيضا: " أن بعض الدعاة لم يقدّر لدعواتهم النجاح لأسباب كثيرة، منها: عدم تيسر الناصر المساعد لهم"2.
ولقد كانت دولة آل سعود في أدوارها الثلاثة3هي الناصر
__________
1 الإمام محمد بن عبد الوهاب دعوته وسيرته، للشيخ بن باز، ص42.
2 المرجع السابق، ص38.
3 ينتسب آل سعود إلى جدهم سعود بن محمد بن مقرن بن مرخان بن إبراهيم بن موسى بن ربيعة بن مانع بن ربيعة المريدي، وينتهي نسبهم إلى بكر بن وائل من بني أسد بن ربيعة، وتمتد جذورهم إلى زمن بعيد، فقد انتقل مانع المريدي من المنطقة الشرقية عام850هـ إلى حجر اليمامة بناء على دعوة ابن عمه ابن درع صاحب حجر والجزعة، وقد سموا موضعهم الجديد الدرعية نسبة له.
والأدوار أو الدول السعودية الثلاث هي:
الدولة السعودية الأولى: تبدأ من الاتفاقية المشهورة بين الإمام محمد بن سعود وبين الشيخ محمد بن عبد الوهاب عام1157هـ، وحتى نهاية هذا الدور عام1233هـ.
الدولة السعودية الثانية: تبدأ من 1235 وحتى نهاية هذا الدور عام1309هـ.
الدولة السعودية الثالثة: تبدأ منذ فتح الملك عبد العزيز للرياض عام 1319هـ.
انظر: تاريخ المملكة العربية السعودية، سيد إبراهيم، ص149، تاريخ المملكة العربية السعودية، د. عبد الله عثيمين، 1/80، الموسوعة العربية العالمية، 16/14ـ18.
وقد تميز حكم آل سعود في أدواره الثلاثة ـ ولله الحمد ـ بالتمسك بالشريعة الإسلامية وتحكيمها، مطبقين في ذلك قوله تعالى: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوْا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنْ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ} [الحج: 41] ، والمباحث التالية في هذا الفصل تبين هذه الأمور، نسأل الله تعالى للأموات منهم الرحمة والمغفرة، وللأحياء التوفيق والصلاح.

(1/184)

والمؤيد الأول ـ بعد تأييد الله تعالى وتوفيقه ونصره ـ لدعوة الشيخ محمد بن عبد الوهاب رحمه الله تعالى، فالدولة السعودية الأولى هي التي أعانتها على القيام والمناصرة، ثم واصلت الدولتان السعوديتان الثانية والثالثة تلك الرعاية والإعانة والتأييد والنصرة لهذه الدعوة المباركة.
وأيضا كان من مناصري الدعوة الإصلاحية ومؤيديها عدد كبير من العلماء والدعاة، الذين ساهموا في نصرتها عن طريق مؤلفاتهم ورسائلهم ودروسهم، وجهادهم الطويل في الدفاع والذب عنها بكل الوسائل والأساليب المشروعة، لإيمانهم بأنها دعوة سلفية تقوم على الكتاب والسنة وفق مذهب أهل السنة والجماعة ولا تحيد عنه.
حرص الشيخ على وجود المناصر له للقيام بالدعوة:
كان الشيخ محمد بن عبد الوهاب رحمه الله حريصا كل الحرص على وجود من يساند دعوته من الحكام؛ لكونه يستشعر أهمية دور الحاكم في حماية الدعوة وخصوصا في بداياتها من الأعداء والخصوم، وليساهم أيضا في تطبيق ما تدعو إليه وتأمر به، ويلزم من تحت حكمه بعدم المخالفة.
وقد استند الشيخ في حرصه هذا على سيرة الرسول الكريم صلى الله عليه وسلم

(1/185)

حينما كان يعرض نفسه في مكة على القبائل1قائلا: " ألا من رجل يحملني إلى قومه؟ فإن قريشا منعوني أن أبلغ كلام ربي" 2، وأيضا اشتراطه صلى الله عليه وسلم للنصرة والمنعة على الأنصار حين اتفق معهم صلى الله عليه وسلم على الهجرة إلى المدينة بقوله صلى الله عليه وسلم: " وعلى أن تنصروني، فتمنعوني إذا قدمت عليكم مما تمنعون منه أنفسكم وأزواجكم وأبناءكم ولكم الجنة" 3.
فيستفاد من موقفه هذا عليه الصلاة والسلام أهمية وجود الحماية والنصرة للداعية ليقوم بالبلاغ وهو مطمئن على نفسه وأتباعه من أعداء الحق4.
ولهذا كله حرص الشيخ ـ رحمه الله ـ على الاتصال بالحاكم المناصر والمؤيد للدعوة فبدأ ذلك باتصاله بابن معمر أمير العيينة، ولكن هذا الأمير لم يستطع إكمال تلك المناصرة نتيجة لخوفه من سليمان آل محمد حاكم الأحساء فقام بإخراج الشيخ، الذي اتجه بعد ذلك إلى الدرعية، كما سبق أن عرفنا في مراحل دعوة الشيخ.
__________
1 انظر: ابن كثير، السيرة النبوية، 1/437.
2 رواه الترمذي في كتاب فضائل القرآن عن رسول الله، باب ما جاء كيف كانت قراءة النبي صلى الله عليه وسلم، وقال الترمذي: " هذا حديث حسن صحيح"، رقم: 2925.
3 رواه الإمام أحمد في المسند من حديث جابر، رقم:14456، وصححه الشيخ الأرناؤوط،22/348.
4 ويدل على أهمية ذلك أيضا قوله تعالى على لسان نبيه لوط عليه السلام: {قَالَ لَوْ أَنَّ لِي بِكُمْ قُوَّةً أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ} [هود: 80] .

(1/186)

2ـ اللقاء التاريخي والبيعة المباركة:
بعد قدوم الشيخ محمد بن عبد الوهاب رحمه الله إلى الدرعية قادما من العيينة نزل ضيفا عند آل سويلم من أهالي الدرعية، ثم أتى إليه أمير الدرعية محمد بن سعود برفقته أخوه مشاري وثنيان، ورحب به الأمير غاية الترحيب والتبجيل.
فأخبره الشيخ بما كان عليه النبي صلى الله عليه وسلم وما دعا إليه وما كان عليه صحابته رضي الله عنهم، وما أعزهم الله به من الجهاد في سبيل الله وأغناهم به وجعلهم إخوانا، ثم أخبره بما عليه أهل نجد في زمنه من مخالفتهم لشرع الله تعالى وسنة رسوله صلى الله عليه وسلم بالشرك بالله تعالى والبدع والاختلاف والظلم.
فلما تحقق الأمير من معرفة حقيقة دعوة الشيخ وهدفه وما في ذلك من المصالح الدينية والدنيوية، قال له: يا شيخ إن هذا دين الله ورسوله الذي لا شك فيه، فأبشر بالنصرة لك ولما أمرت به، والجهاد لمن خالف التوحيد.
ثم اشترط الإمام محمد بن سعود على الشيخ محمد بن عبد الوهاب رحمهم الله مقابل تأييده والقوف مع دعوته شرطين:
1ـ أن لا يغادر الدرعية مستقبلا، وقال له: نحن إذا قمنا بنصرتك والجهاد في سبيل الله وفتح الله لنا ولك البلدان، أخاف أن ترتحل عنا وتستبدل بنا غيرنا.
2ـ وأن لا يعارضه فيما يأخذه من ضرائب سنوية على سكان

(1/187)

الدرعية في وقت الثمار، وقال له: إن لي على أهل الدرعية قانونا آخذه منهم وقت الثمار، وأخاف أن تقول لا تأخذ منهم شيئا.
وبعد ذلك قال الشيخ: أما الأولى فأبسط يدك الدم بالدم والهدم بالهدم، وأما الثانية فلعل الله أن يفتح لك الفتوحات فيعوضك من الغنائم ما هو خير منها، وأرجو أن تكون إماما يجتمع عليه المسلمون وذريتك من بعدك"1.2.
وبهذا فقد اتفق الإمامان ـ رحمهما الله ـ على القيام بالدعوة ونشرها بكل ما يستطيعان من الوسائل، وكان ذلك الاتفاق سنة 1157هـ (1744م) ، وعلى هذا الأساس قامت نواة دولة جديدة في المنطقة هي الدولة السعودية الأولى.
__________
1 انظر: حسين بن غنام، تاريخ نجد، 1/81، وعثمان بن بشر، عنوان المجد، 1/12، الشيخ ابن باز، الإمام محمد بن عبد الوهاب، ص34، د. عبد الله بن عثيمين، تاريخ المملكة العربية السعودية، ص 79.
2 يقول الشيخ د. التركي: فهذا الموقف من الإمام المناصر والشيخ المصلح، يذكرنا ببيعة العقبة الثانية، التي حدثت في موسم الحج في السنة الثالثة عشرة من البعثة النبوية، فقد قال أبو الهيثم بن النبهان رضي الله عنه: يا رسول الله إنا بيننا وبين الرجال حبالا، وإنا قاطعوها ـ يعني اليهود ـ فهل عسيت إن نحن فعلنا ذلك ثم أظهرك الله أن ترجع إلى قومك وتدعنا؟
فتبسم الرسول صلى الله عليه وسلم ثم قال: " بل الدم بالدم، والهدم بالهدم، أنا منكم، وأنتم مني، أحارب من حاربتم، وأسالم من سالمتم".
انظر: الدولة والدعوة، ص27-28، السيرة النبوية لابن هشام، 2/442، والحديث رواه الإمام أحمد في المسند، في حديث كعب بن مالك الأنصاري، رقم: 15798، وحسنه الأرناؤوط، وقال" حديث قوي"، والمراد: بالهدم الهدم، أي أقبر حيث تقبرون، وقيل نحو: المحيا محياكم والممات مماتكم، أي: لا أفارقكم، انظر: مسند الإمام أحمد، تحقيق الأرناؤوط وآخرون، 25/89ـ95.

(1/188)

يقول الشيخ د. عبد الله التركي: " إن أصدق ما يقال في ظهور الدعوة وفي نشأة الدولة: أنهما وجهان لعملة واحدة، يستوي النظر إلى أي من الوجهين أولا؛ لأن تاريخ الدولة أو منهج الدعوة، لا يكتمل إلا بالنظر إلى الوجهين معا"1.
فوائد هذه الاتفاقية المباركة:
استطاعت هذه الاتفاقية المباركة بفضل الله تعالى من تحقيق عدد من الفوائد، من أبرزها:
1ـ دورها الكبير في نشر الدين الإسلامي الصحيح الخالي من الشوائب والبدع والخرافات في العقائد والعبادات والآداب والأحكام.
2ـ إحياء منهج أهل السنة والجماعة، والاقتداء بالسلف الصالح رحمهم الله تعالى.
3ـ ظهور نواة دولة سياسية مستقلة في نجد وبعد بذلك في الجزيرة العربية قائمة على أساس ديني.
4ـ تطبيق أحكام دين الإسلام وحدوده وشرائعه وشعائره، من أداء للصلوات في المساجد والالتزام بها والأمر بالمعروف والنهي عن
__________
1 الدولة والدعوة، ص7.

(1/189)

المنكر، وإحياء روح الجهاد في سبيل الله تعالى لنشر الدعوة وتصحيح العقيدة ومحاربة البدع والخرافات، وإزالة العوائق التي تحول دون نشر دعوة الإسلام الصحيحة، ونحو ذلك.
5ـ ظهور حركة علمية قوية في نجد نتيجة لدروس الشيخ وقدوم طلاب العلم من البلدان المجاورة.
6ـ الاستقرار الأمني والسياسي نتيجة لوحدة المسلمين في الجزيرة العربية خلف إمام واحد يطبق الشريعة وأحكامها على الجميع.
7ـ دعوة جميع المسلمين في البلدان والقرى القريبة والبعيدة إلى قبول هذه الدعوة الإصلاحية المباركة، وإعطاء البيعة والسمع والطاعة للإمام ابن سعود رحمه الله.
هذه أبرز الفوائد الجليلة والعظيمة التي اتضحت وتجلت بفضل الله تعالى، ثم بفضل هذه الاتفاقية المباركة.
******

(1/190)

مناصروا الدعوة والاصلاح من الحكام والولاة (حكام الدولة السعودية الأولى)
...
أولا: حكام الدولة السعودية الأولى ودورهم في نصرة الدعوة الإصلاحية
أـ جهود الإمام محمد بن سعود في الدعوة إلى الله:
التعريف به بإيجاز:
هو الإمام محمد بن سعود بن محمد بن مقرن آل سعود، ولد عام1109هـ وتوفي عام1179هـ، وقد تولى حكم الدرعية عام1139هـ، وعرف رحمه الله برجاحة العقل وحب الخير والإحسان إلى الرعية والشجاعة والإقدام1.
وقد قام الإمام محمد بن سعود بعد لقائه بالشيخ محمد بن عبد الوهاب واتفاقه معه بأهم حدث في منطقة نجد أزمنة عديدة2، وهذا الحدث كان له أثر عظيم في تاريخ المنطقة، ونقطة تحول مميزة في تاريخها3، لانطلاق الدعوة منها إلى بلدان المسلمين المختلفة، ولتأثيره الكبير على واقع الجزيرة العربية السياسي بقيام الدولة السعودية الأولى فيما بعد.
ويكفي الإمام محمد بن سعود رحمه الله عند بيان جهود في
__________
1 انظر: تاريخ المملكة العربية السعودية، د. العيمين، 1/80ـ84.
2 انظر: تاريخ البلاد العربية السعودية، د. العجلاني، 1/34.
3 انظر: نشأة الدولة السعودية التطور التاريخي، د. الثقفي، ص6.

(1/193)

الدعوة إلى الله تلك الاتفاقية العظيمة التي مهدت ـ بفضل الله وتوفيقه ـ لنشر الدعوة الإصلاحية في أرجاء الجزيرة وغيرها من بلدان العالم الإسلامي.
ولقد كانت حماية الإمام محمد بن سعود خير معين ـ بعد توفيق الله تعالى ـ لانتشار الدعوة وسعة نطاقها، فقد وفد إلى الشيخ عدد كبير ممن سمع بالدعوة وعلم بأمرها، حتى زاد عدد أهالي الدرعية بسبب ذلك.
وفي تلك الأثناء كان الشيخ محمد بن عبد الوهاب وبدعم من الإمام محمد بن سعود رحمهم الله يراسل العلماء ورؤساء البلدان والقبائل في نجد ويرسل إليهم الوفود والعلماء لينضموا إلى الدولة الجديدة ولالتزام بالدعوة وتطبيقها، وقد استجاب لذلك عدد من أمراء تلك البلدان والقبائل طائعين ومختارين، ومن هؤلاء أمير العيينة، وحريملاء، ومنفوحة.
وبعد ذلك كان لزاما على الدولة أن تقوم بالجهاد في سبيل الله بعد الإعلام والإنذار والمكاتبات لإخضاع المعاندين لدعوة التوحيد وإجبارهم على قبولها وفقا لأحكام الشرع، وكان للإمام محمد بن سعود اليد الطولى في تجهيز الجيوش والنصرة، واستمرت الفتوحات حتى بلغت عددا من البلدان في نجد ـ ذلك الوقت ـ ومنها: الجبيلة، وحريملاء ـ بعد نكوص أميرها ـ، والزلفي، والخرج وغيرها.

(1/194)

وتتلخص جهود الإمام محمد بن سعود ـ رحمه الله ـ في الدعوة إلى الله من خلال النقاط الآتية:
1ـ نصرته وإعانته للشيخ محمد بن عبد الوهاب رحمه الله وحمايته له، مما كان له أثر عظيم ليقوم الشيخ بالدعوة بثقة واطمئنان، وساعد ذلك أيضا في كثرة أنصارها.
2ـ القيام بالدعوة إلى الله بالنفس والمال من خلال الجهاد في سبيل الله تعالى.
3ـ إقامة الدولة الفتية على أساس شرعي عقدي بعيدا عن العصبية والأفكار الحزبية والقبلية.
4ـ إلغاء الحكم العشائري الذي كان سائدا قبل قيام الدولة، واستبداله بتحكيم الشريعة.
5ـ الحرص على القيام بكل أحكام الشرع الإسلامي المبارك من إلزام الناس بأداء الفرائض وعدم التهاون بأمور الدين، وحضور الصلوات الخمس جماعة في المساجد، وإقامة الأمر بالمعروف والنهي عن المنكر وغيرها من شعائر الإسلام وشرائعه.
6ـ المساهمة في نشر العلم وتيسيره، في الحث عليه من خلال الحلق التي يعقدها الشيخ محمد بن عبد الوهاب، أو إرسال الدعاة من قبله.

(1/195)

7ـ تنظيم بيت المال تنظيما إسلاميا خالصا على أساس شرعي، فموارد بيت المال من الزكاة أو من خمس الغنائم، ويصرف هذا المال على الناس المستحقين للصدقة والزكاة، أو في مشاريع خيرية أو تعليمية أو رواتب العاملين في الدولة، ونحو ذلك مما شرعه الإسلام1.
هذه النقاط تعد من أبرز جهود الإمام محمد بن سعود ـ رحمه الله ـ في الدعوة إلى الله تعالى وما بذله في سبيل ذلك من تضحيات كان لها دور كبير ـ بتوفيق الله ـ في إبراز الدعوة وخروجها للعالم الإسلامي كله ـ ولله الحمد والمنة.
__________
1 انظر: حسين بن غنام، تاريخ نجد، 1/81، وعثمان بن بشر، عنوان المجد، 1/12، الشيخ ابن باز، الإمام محمد بن عبد الوهاب، ص34، د. عبد الله عثيمين، تاريخ المملكة العربية السعودية، 1/79، تاريخ البلاد العربية السعودية، د. العجلاني، 1/243.

(1/196)

ب ـ جهود الإمام عبد العزيز بن محمد في الدعوة إلى الله
التعريف بإيجاز:
ولد الإمام عبد العزيز بن محمد بن سعود عام1133هـ في الدرعية، وكان أحد أبرز تلاميذ الشيخ محمد بن عبد الوهاب رحمهم الله، وزوجا لإحدى بناته فيما بعد، وله علاقة بالشيخ قبل انتقاله إلى الدرعية، فقد أرسل إليه يطلب منه أن يفسر له سورة الفاتحة عند كان الشيخ في العيينة1.
عرف الإمام عبد العزيز رحمه الله بتمسكه بالدين والأمر بالمعروف والنهي عن المنكر، وكان رحمه الله شجاعا حازما عادلا بين أهله ورعيته لا تأخذه في الله لومة لائم، وقد نعم عهده بالأمن والاستقرار.
تولى الحكم بعد وفاة والده عام1179هـ، وكان قبل ذلك وليا للعهد، وقد توسعت الفتوحات في عهده حتى شملت أجزاء من العراق شمالا ومعظم مناطق الجزيرة العربية والخليج، وتميز عهده
__________
1 انظر: مؤلفات الشيخ محمد بن عبد الوهاب، القسم الرابع"التفسير ومختصر زاد المعاد" تفسير آيات من القرآن الكريم، ص7.

(1/197)

أيضا بالقضاء على عدد من أبرز أعداء الدعوة الإصلاحية كابن دواس في الرياض عام1187هـ وغيره.
قتل الإمام عبد العزيز رحمه الله وهو يصلي العصر في الدرعية في شهر رجب من عام1218هـ، وقتله أحد الرافضة انتقاما لهدم جيش ابن سعود القبة التي كانت على قبر الحسين رضي الله عنه في كربلاء1.
أبرز جهود الإمام عبد العزيز بن محمد في الدعوة إلى الله:
1ـ محافظة الإمام عبد العزيز على الطريق الذي اختطه والده رحمهم الله في العمل على تمسك الدولة بالشريعة، ونصرة الشيخ وإعانته على القيام بالدعوة الإصلاحية، والمحافظة على استمرارها ونشرها في كل المناطق التابعة لحكمه، والمناطق الأخرى.
2ـ تخصيصه رواتب شهرية لكل الأهالي سواء في المدن أو القرى والبادية عند التفرغ للعلم، وملازمة حلقات المشايخ، مما ساهم في وجود حركة علمية قوية، في عدد من العلوم وفي مقدمتها العلوم الشرعية والعربية.
__________
1 انظر: عنوان المجد، لابن بشر، 1/126، تاريخ المملكة العربية السعودية، سيد إبراهيم، ص154، وتاريخ المملكة العربية السعودية، د. العثيمين1/100ـ 104، وتاريخ البلاد العربية السعودية، د. العجلاني، 2/31، الموسوعة العربية العالمية، 16/97ـ98.

(1/198)

3ـ استمراره في إقامة علم الجهاد في سبيل الله، وتوسيع نطاق الدعوة، وإبعاد كل ولي أو أمير يقف في وجهها، ولذلك نجد أنه استطاع ـ بعون الله ـ فتح الرياض، القصيم، الأحساء، نجران، مكة المكرمة، وغيرها وقد توسع نطاق الدولة حتى وصلت إلى مدينة كربلاء في العراق.
4ـ قيامه بالأمر بالمعروف والنهي عن المنكر والمناصحة وإرسال الرسائل العلمية إلى بلدان المسلمين، ومن ذلك رسالته التي يقول فيها: " من عبد العزيز بن محمد بن سعود إلى من يراه من العلماء والقضاة في الحرمين والشام ومصر والعراق وسائر علماء الشرق والمغرب ... "1.
وقد أوضح في رسالته هذه عقيدة الدولة السلفية، وأزال الشبه المثارة ضدها، وهي رسالة علمية طويلة يتضح فيها سعة علمه، وفيها محاجة ومجادلة وردود على أباطيل الأعداء والخصوم، مع استناده في هذا كله للكتاب والسنة وأقوال السلف الصالح.
5ـ كان الشيخ محمد بن عبد الوهاب رحمه الله يثق بالإمام عبد العزيز ويتوسم فيه الكفاية والدراية حتى إنه بعد فتح الرياض سنة1187هـ أوكل إليه بعض مهامه، كإدارة الشؤون المالية التي كانت من
__________
1 انظر: الرسالة كاملة في كتاب: تاريخ البلاد العربية السعودية، د. العجلاني، 2/232.

(1/199)

أعمال الشيخ فيما سبق ذلك من الأيام.
6ـ سيادة الأمن في المناطق التابعة لحكمه بشكل لم يسبق له مثيل، وقضاؤه على الاعتداء بين أفراد القبائل، ومنعه من حماية مرتكبي الجرائم بين القبائل، والذي كان شائعا في ذلك الزمان1.
هذه أبرز جهود الإمام العادل المجاهد عبد العزيز بن محمد ـ رحمه الله تعالى ـ في الدعوة إلى الله تعالى، والتي كان لها أثر عظيم في سبيل نشرها وتوعية الناس بها.
********
__________
1 انظر: حسين بن غنام، تاريخ نجد، 1/125ن عثمان بن بشر، عنوان المجد، 1/128ـ130، د. عبد الله بن عثيمين، تاريخ المملكة العربية السعودية، ص79.

(1/200)

جـ ـ جهود الإمام سعود بن عبد العزيز في الدعوة إلى الله
التعريف به بإيجاز:
ولد الإمام سعود عام 1161هـ في الدرعية، وعينه والده بإشارة من الشيخ محمد وليا للعهد عام 1202هـ وهو حفيد للشيخ من جهة أمه، وأحد أبرز تلاميذه الشباب، وطلب العلم أيضا على عدد من علماء الدعوة الآخرين، وكان محبا للعلم وأهله واستوعب كثيرا من العلوم، واتصف ـ رحمه الله ـ بالعدل والحكمة والفصاحة ورجاحة العقل والدهاء وقوة الشخصية والحنكة السياسية والعسكرية والشجاعة، مما أهله للقيام بقيادة الجيوش في عهد والده، وقد امتدت الدولة في عهده شمالا حتى بادية الشام وحتى حدود اليمن في الجنوب ومن الخليج في الشرق إلى البحر الأحمر في الغرب، وفي عهده بلغ التوتر أقصاه بين الدولة السعودية والدولة العثمانية التي كلفت محمد علي باشا للعمل على إسقاط الدولة.
وتميز عهده باستتباب الأمن في كل مناطق الدولة، وذلك لانتهاجه طريقة أمنية فريدة، وذلك أنه جعل كل أمير منطقة أو ناحية أو شيخ قبيلة مسؤولا في المقام الأول أمامه عن الأمن، وعن كل

(1/201)

حادثة تقع في منطقته، وأن على كل من هؤلاء أن يتعاون مع المسؤولين الآخرين المجاورين له في كل ما يعين على القضاء على الجرائم والمخالفات، توفي الإمام سعود بن عبد العزيز رحمهم الله في شهر جمادى الأولى من عام1229هـ وخلفه في الحكم ابنه الإمام عبد الله1.
أبرز جهوده في الدعوة إلى الله تعالى:
1ـ استمرار الإمام سعود بن عبد العزيز بالسير على طريق والده وجده ـ رحمهم الله ـ في مناصرة الدعوة وتأييدها ونشرها والجهاد في سبيل الله تعالى والتوسع في فتوحات الدولة.
2ـ كان رحمه الله تعالى يكثر من استشارة العلماء والمشايخ ورؤساء البلدان والقبائل.
3ـ المساهمة الفعالة في نشر العلم بالشرع وأحكامه في مختلف البلدان حتى إنه جعل مع كل جيش عالما ينفع الناس في كل وقت، ورتب أجورا شهرية للمعلمين مما ساهم في ازدهار الحركة العلمية في عهده.
__________
1 انظر: عنوان المجد، لابن بشر، 1/125، تاريخ المملكة العربية السعودية، سيد إبراهيم، ص157، تاريخ المملكة العربية السعودية، د. العثيمين، 1/149، تاريخ البلاد العربية السعودية، د. العجلاني، 3/154، الموسوعة العربية العالمية، 12/261ـ262.

(1/202)

4ـ كانت له رحمه الله تعالى مكتبة ضخمة في الدرعية، ضمت كثيرا من الكتب في الموضوعات المختلفة، مما جعلها تساهم في إفادة الناس وتسهل لهم الاطلاع عليها والاستفادة منها، وخصوصا في تلك الأزمنة، التي يجد طلبة العلم صعوبة في تيسير الحصول على كتب أهل العلم والاستفادة منها.
5ـ الاستقرار الأمني الفريد من نوعه مما يميز به عهده ـ رحمه الله ـ وذلك يرجع لأمور عدة أهمها: عدله، وتحكيمه للشريعة، وقوة شخصيته، وانتشار الوعي والعلم بين الناس1.
هذه أبرز جهود الإمام سعود بن عبد العزيز في الدعوة إلى الله، والتي تعد امتدادا لجهود والده وجده في متابعة تعاهدهم على نصرة دعوة الشيخ محمد بن عبد الوهاب ـ رحمهم الله ـ جميعا.
******
__________
1 انظر: الدرر السنية، 14/19-30، تاريخ المملكة العربية السعودية، سيد إبراهيم، ص158، تاريخ المملكة العربية السعودية، د. العثيمين، 1/180، عقيدة الشيخ محمد بن عبد الوهاب، د. العبود، 2/214ـ216.

(1/203)

مناصروا الدعوة والاصلاح من الحكام والولاة (حكام الدولة السعودية الثانية)
...
ثانيا: حكام الدولة السعودية الثانية ودورهم في نصرة الدعوة الإصلاحية
أـ جهود الإمام تركي بن عبد الله في الدعوة إلى الله:
التعريف به بإيجاز:
هو الإمام تركي بن عبد الله بن محمد بن سعود ولد رحمه الله سنة 1183هـ، وهو أول مؤسس حقيقي للدولة السعودية الثانية وكان ذلك عام1235هـ، وقد واجه في سبيل ذلك صعوبات بالغة سواء من الداخل نتيجة لبعض الفتن، أو من الخارج وبالأخص من الدولة العثمانية وقادتها، ولكن يسر الله تعالى له إقامة الدولة بدعم كبير من بعض البلدان المحلية الراغبة في إعادة دولة التوحيد؛ فتحقق ذلك بحمد الله بزمن ليس بالطويل.
عرف رحمه الله بالتحلي بالأخلاق الفاضلة والتمسك بالدين وتعاليمه وقيامه بالأمر بالمعروف والنهي عن المنكر، والعدل بين الرعية، والشجاعة وحب الفروسية، والإدارة الجيدة والقيادة الحكيمة، قتل رحمه الله غيلة في شهر ذي الحجة عام1249هـ1.
__________
1 انظر: تاريخ المملكة العربية السعودية، سيد إبراهيم، ص 164، تاريخ المملكة العربية السعودية، د. العثيمين، 1/219وما بعدها، الإمام تركي بن عبد الله، د. العجلاني، ص21ـ52، الموسوعة العربية العالمية، 10/471ـ472.

(1/207)

أبرز جهوده في الدعوة إلى الله:
1ـ إعادة تأسيس الدولة وقيامها على كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم، وتوحيد المسلمين في الجزيرة العربية على إمام واحد واجتماع كلمتهم على ذلك.
2ـ كان رحمه الله جادا في تطبيق مبادئ الدعوة الإصلاحية، وكان له دور فعال في المساهمة في نشر الدعوة وتثبيتها في نفوس الناس عن طريق أبناء وتلاميذ الشيخ محمد بن عبد الوهاب، وإعانته للعلماء في سبيل ذلك، وكان رحمه الله يحضر دروس الشيخ عبد الرحمن بن حسن يومي الخميس والإثنين.
3ـ ظل الانسجام الذي كان بين الشيخ محمد بن عبد الوهاب وأبنائه وبين قادة الدولة السعودية الأولى قويا كذلك بين الإمام تركي وبين أحفاد الشيخ في الدولة السعودية الثانية، ويتمثل ذلك في أنه لما عاد الشيخ عبد الرحمن بن حسن بن محمد بن عبد الوهاب رحمهم الله من مصر سنة1241هـ ولاه الإمام تركي بن عبد الله الشؤون الدينية في الدولة، وجعل له المكانة العلمية التي كان يتولاها جده الشيخ محمد بن عبد الوهاب رحمهم الله جميعا.
4ـ حرصه رحمه الله على الالتزام بشعائر الإسلام وتعاليمه، والناظر في رسائله المختلفة إلى الولاة يجدها تؤكد غالبا على إلزام

(1/208)

الناس بالصلاة في المساجد مع الجماعة، مراقبة تأدية الزكاة، منع الربا الصريح أو الحيلة، منع الغش في المكاييل، استقلال القضاء، ويحذرهم من الظلم1.
تعد هذه الأمور من أبرز جهود الإمام تركي بن عبد الله ـ رحمه الله ـ في الدعوة إلى الله تعالى، وخصوصا إذا علمنا أن عهده شهد عددا من الاضطرابات والفتن2.
__________
1 انظر: عقيدة الشيخ محمد بن عبد الوهاب، د. العبود، 2/257 وما بعدها، الإمام تركي بن عبد الله، د. العجلاني، ص123ـ138.
2 للدلالة على ذلك فقد كان حكمه على فترتين: دامت الأولى من عام 1235هـ ـ 1236هـ، والأخرى من 1238هـ ـ 1249هـ.
انظر: تاريخ المملكة العربية السعودية، سيد إبراهيم، ص165.

(1/209)

ب ـ جهود الإمام فيصل بن تركي بن عبد الله في الدعوة إلى الله
التعريف به بإيجاز:
ولد الإمام فيصل عام1203هـ في الدرعية، وهو جد الملك عبد العزيز بن عبد الرحمن رحمهم الله جميعا، وكان الإمام فيصل من بين الأسرى السعوديين الذين رحلهم إبراهيم باشا إلى القاهرة بعد سقوط الدرعية عام1233هـ، ولكنه استطاع العودة بعد بداية والده في إعادة تأسيس الدولة، وأصبح ساعده الأيمن في ذلك خصوصا في مسألة تولي الشئون العسكرية والقيام بالجهاد، وقد تولى الحكم بعد مقتل والده في بداية عام1250هـ، وعرف رحمه الله بشدة تمسكه بالدين، وقيامه بالأمر بالمعروف والنهي عن المنكر، وكان متوقد الذكاء، كثير التواضع، والشجاعة والإقدام.
وفي عام 1254هـ، جاءت جيوش القيادة المصرية تحاول القضاء على حكمه، ونتيجة لبعض الظروف التي لم تكن في صالحه اضطر للاستسلام لخورشيد باشا، وتم ترحيله مرة أخرى إلى القاهرة وبقي فيها إلى أن خرج من السجن خفية عام1256هـ، ثم عاد إلى نجد، وبعد مراسلات مع بعض أتباعه لقي منهم كل الترحيب في مناصرته وإعانته حبا منهم له ولأسرته المباركة التي عرفت بالعدل والحنكة والمقدرة على القيادة، فتم له ذلك بتوفيق الله تعالى عام 1259هـ،

(1/210)

وهذه الفترة تعتبر الفترة الذهبية في حكم الدولة السعودية الثانية، واستمر في الحكم حتى وفاته رحمه الله عام1282هـ1.
وكان من أبرز جهوده في الدعوة:
1ـ استمراره في المحافظة على تحكيم الكتاب والسنة في شؤون الدولة، وتأييد دعوة الشيخ محمد بن عبد الوهاب الإصلاحية، ومناصرة العلماء في سبيل ذلك كله.
2ـ اهتمامه بتطبيق شعائر الإسلام وحدوده، كالأمر بالمعروف والنهي عن المنكر، وإقامة الحدود، وبسط الأمن والاستقرار والقضاء على الفتن والنزاعات.
3ـ اهتمامه وتنظيمه لأمر الشورى بإنشائه مجلسا لها في بداية حكمه، وجعل في عضويته عددا من كبار الناس من الأعوان والفقهاء وشيوخ القبائل، وكان الغرض منه مناقشة شؤون الأقاليم وأحوال السكان واحتياجاتهم2.
ولعل هذه تعد من أبرز جهود الإمام فيصل بن تركي رحمه الله في الدعوة إلى الله تعالى، مع التوكيد على صلاح هذا الإمام، ومحبته للدين وأهله، وتقريبه للعلماء ومجالستهم، مما يؤكد على تمسكه بإحكام الدين الإسلامي.
__________
1 انظر: تاريخ المملكة العربية السعودية، سيد إبراهيم، ص166، تاريخ المملكة العربية السعودية، د. العثيمين، 1/237 وما بعدها، الموسوعة العربية العالمية، 10/473ـ476، نشأة الدولة السعودية، د. الثقفي، ص 29.
2 انظر: رسالة له في كتاب عنوان المجد لابن بشر، 2/57ـ60، 103ـ105، تاريخ الدولة السعودية الثانية، د. عبد الفتاح أبو عيطة، ص 115.

(1/211)

3ـ حكام الدولة السعودية الثالثة ودورهم في نصرة الدعوة الإصلاحية:
أـ جهود الملك عبد العزيز في الدعوة إلى الله:
التعريف به بإيجاز:
نسبه: هو الإمام عبد العزيز بن عبد الرحمن بن فيصل بن تركي بن عبد الله بن محمد بن سعود بن محمد بن مقرن بن مرخان بن إبراهيم بن موسى بن ربيعة بن مانع بن ربيعة المريدي، وينتهي نسبه إلى بكر بن وائل من بني أسد بن ربيعة.
ولد رحمه الله عام1293هـ في الرياض، ونشأ تحت رعاية والده، ثم طلب العلم على يد عدد من العلماء، منهم: الشيخ عبد الله الخرجي، الشيخ محمد بن مصيبيح، الشيخ عبد الله بن عبد اللطيف آل الشيخ، فقرأ عليهم القرآن الكريم، والتوحيد والفقه.
عرف الملك عبد العزيز رحمه الله منذ صغره بحب الخيل وركوبه، وعرف أيضا بالحزم والشجاعة والذكاء والحنكة والحكمة، وحسن الخلق، والتمسك بالدين وأحكامه.
وبعد سقوط الدولة السعودية الثانية اضطر والد الملك عبد العزيز الإمام عبد الرحمن للخروج بأسرته من نجد واتجه بها إلى قطر ثم إلى

(1/215)

الكويت، وكان الملك عبد العزيز دائم التفكير في إعادة ملك آبائه وأجداده، فكان أن خرج من الكويت عام 1319هـ في محاولة لفتح الرياض، فاستطاع بفضل من الله تعالى تحقيق ذلك في الخامس من شهر شوال من ذلك العام، وكان ذلك الحدث نواة لتأسيس الدولة السعودية الثالثة، ثم واصل الملك عبد العزيز رحمه الله جهوده المباركة في بسط نفوذه حتى أتم توحيد أركان هذه البلاد بحمد الله تعالى عام 1351هـ، بعد مشوار طويل في سبيل الجهاد لتوحيد الأمة على كلمة لا إله إلا الله محمد رسول الله.
ومن ثم استمر الملك عبد العزيز رحمه الله في حكمه وقيادته للبلاد وفق الشريعة الإسلامية وتحكيمها حتى توفاه الله في الطائف عام1373هـ، ودفن في الرياض في مقبرة العود1.
وكان من أبرز جهود الملك عبد العزيز في الدعوة إلى الله:
1ـ قيام الدولة على الكتاب والسنة، وتحكيم الشريعة في كل شؤونها:
وفي ذلك يقول ـ رحمه الله ـ " إن اعتصامي بالله وسيري على الطريقة المحمدية واقتدائي بعلماء المسلمين يدعوني ـ إن شاء الله ـ لعدم الجموح بالنفس، وقد عاهدت الله على ثلاث:
أـ الدعوة لكلمة التوحيد، وتحكيم الشريعة في الدقيق والجليل.
ب ـ الأخذ على يد السفيه، وتحكيم السيف فيه.
__________
1 انظر: الموسوعة العربية العالمية، 16/94-97.

(1/216)

جـ ـ الإحسان للمحسن، والعفو عن المسيء"1.
فكان ـ رحمه الله تعالى ـ حريصا كل الحرص على القيام بتحكيم الشريعة ونشرها في مختلف البلدان، ولذلك نجده يضع هذا الهدف الأسمى ضمن أوليات حكمه بل هو أولها على الإطلاق كما في كلمته السابقة، ويدل على ذلك أيضا وصيته لولي عهد الملك سعود بقوله: " واعلم أننا نحن آل سعود ما أخذنا هذا الأمر بحولنا وقوتنا، وإنما منّ الله به علينا بسبب كلمة التوحيد لا إله إلا الله محمد رسول الله.." 2.
ويقول الملك عبد العزيز ـ رحمه الله ـ " إن كتاب الله ديننا ومرجعنا وسنة رسوله صلى الله عليه وسلم دليلنا، وفيها كل ما نحتاجه من خير ورشاد، ونحن من جانبنا سنحرص إن شاء الله كل الحرص على إقامته واتباعه وتحكيمه في كل أمر من الأمور"3.
ويحدث رحمه الله المستشرق" دو جوري" بقوله: " ليكن أكيدا لديك أني منطقي وعقلاني في كل الأشياء؛ لكل حالة حكمها وأسلوب التعاطي معها، باستثناء الحالة التي يمس بها ديني، والله إنه هنا في صدري، وبدونه أموت، لا شيء يأخذه مني، ورب السموات، وأقسم على ذلك"4.
__________
1 الدعوة في عهد الملك عبد العزيز، د. الشثري، 1/203.
2 المرجع السابق، 1/137.
3 المرجع السابق، 1/197.
4 نظرة المستشرقين للملك عبد العزيز، د. علي النملة، ص24.

(1/217)

مما يعكس شدة تمسكه رحمه الله تعالى بتحكيم الدين وتنفيذ حدوده وأوامره وتطبيق شعائره.
وقد وضع رحمه الله الأسس التي تقوم عليها هذه الدولة وأصدرها في 16/2/1345هـ، وأهم هذه الأسس:
1ـ المملكة مرتبطة بعضها ببعض ارتباطا لا يقبل التجزئة ولا الانفصال بوجه من الوجوه.
2ـ الدولة: دولة ملكية شورية إسلامية مستقلة في داخليتها وخارجيتها.
3ـ إدارة المملكة بيد الملك عبد العزيز بن عبد الرحمن وهو مقيد بأحكام الشرع.
4ـ جميع أحكام المملكة تكون مطبقة على كتاب الله وسنة رسوله صلى الله عليه وسلم وما كان عليه الصحابة والسلف الصالح1.
وهو بهذا وضع الأسس العظيمة التي تقوم عليها دولته المباركة والتي اتخذت من كلمة التوحيد شعارا لها يميزها بين دول العالم كله، لأن هذه الدولة المباركة هي الدولة الوحيدة في العالم التي ينص دستورها على أنها دولة دعوة ودولة أمر بالمعروف ونهي عن المنكر وتحكيم للشريعة الإسلامية، والتي تعد مصدرا وحيدا للتشريع فيها وما ذلك إلا لامتثال قادتها منذ عهد الملك عبد العزيز ـ رحمه الله
__________
1 انظر: الأعلام، الزركلي، 1/230ـ231.

(1/218)

وبهدي الشريعة وأوامرها، ومن تلك الأوامر التي امتثل بها قادة هذه البلاد قول الله عز وجل في سورة الحج: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوْا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنْ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ} [الحج: 41] ، فهذه الشروط الأربعة التي اشترطها الله تعالى على من آتاه الملك وغيرها مما جاءت به الشريعة هي عماد يعتمد ويرتكز عليها دستور هذه البلاد المباركة ـ ولله الحمد ـ حرصا من قادتها وولاة الأمور فيها على ذلك، وعونا ونصحا من العلماء والدعاة المخلصين للسير إلى ما فيه الخير والصلاح للمجتمع.
ومن أعظم إنجازات الدولة السعودية المباركة إقامة الحدود الشرعية؛ لأنه لا معنى لتحكيم الشرع دون تنفيذ أحكامه وأوامره، ولذلك نجد أن قيامه بهذا الأمر ساعد كثيرا على نشر الأمن واستتبابه في أرجاء البلاد التي كانت مسرحا للفتن والاضطرابات قبل عهده ـ رحمه الله ـ.
2ـ الاهتمام والحرص على التمسك بدعوة الإمام محمد بن عبد الوهاب ـ رحمه الله ـ والعمل على نشرها وإزالة الشبه عنها:
عند ما قام الملك عبد العزيز ـ رحمه الله ـ بالتمسك بدعوة الشيخ الإمام محمد بن عبد الوهاب ـ رحمه الله ـ وأظهر الحرص على نشرها ونصرتها لم يكن ذلك بسبب رغبته في تحقيق مكاسب دنيوية أو تعصبية، وإنما سبب ذلك: اعتقاده الجازم بأن دعوة الشيخ لم تكن دعوة مبتدعة وإنما هي دعوة متبعة لمنهج السلف الصالح ووفق

(1/219)

نصوص الكتاب والسنة.
يقول ـ رحمه الله ـ في كلمة له في مكة المكرمة مبينا تأييده لدعوة الشيخ ومدافعا عنها في قوله: " يسموننا بالوهابيين، ويسمون مذهبنا بالوهابي، باعتبار أنه مذهب خامس، وهذا خطأ فاحش نشأ عن الدعايات الكاذبة التي كان يبثها أهل الأغراض، نحن لسنا أصحاب مذهب جديد أو عقيدة جديدة، ولم يأت محمد بن عبد الوهاب ـ رحمه الله ـ بجديد، فعقيدته عقيدة السلف الصالح التي جاءت في كتاب الله وسنة رسوله صلى الله عليه وسلم وما كان عليه السلف الصالح ... "1.
3ـ الاهتمام بشؤون الحج والعناية بالحرمين الشريفين:
فقد اهتم الملك عبد العزيز ـ رحمه الله ـ بالعمل على تيسير وصول الحجاج إلى الأماكن المقدسة، بالقضاء على عصابات قطع الطريق، التي كانت منتشرة قبل عهده، والعمل على راحة الحجيج وتيسير نسكهم ورعايتهم على قدر الإمكانات المتاحة، وقام ـ رحمه الله ـ كذلك بإلغاء الرسم والضريبة التي كانت تؤخذ من كل حاج وذلك عام 1371هـ، رغم الصعوبات الاقتصادية في ذلك الوقت، إلا أنه آثر خدمة الحجاج على نفسه ودولته2.
وقد بادر رحمه الله بعد فتحه لمكة المكرمة ودخولها تحت حكمه، إلى العناية بعمارة الحرمين الشريفين والاهتمام بهما، ففي عام
__________
1 جهود المملكة في خدمة الدعوة، د. هنادي، ص 42.
2 انظر: المملكة وهموم الأقليات، د. الداود، ص 216ـ217.

(1/220)

1344هـ أمر رحمه الله بإجراء الترميمات اللازمة للحرم المكي، وفي عام1344هـ أمر رحمه الله ابنه الأمير فيصل رحمه الله بإصلاح شامل للمسجد الحرام، وفي شعبان عام1368هـ أصدر رحمه الله بيانا يبشر فيه المسلمين باهتمامه بتوسعة الحرمين والعمل الجاد لتنفيذ ذلك، ووضعت التصاميم اللازمة، ولكن وافته المنية قبل إنجاز المشروع، الذي تم في عام 1375هـ في عهد الملك سعود رحمه الله.
ومن أعماله في هذا المجال أيضا:
أـ جمع المصلين في المسجد الحرام خلف إمام واحد سنة 1345هـ، حيث كان الناس يصلون في مقامات أربعة، كل خلف الإمام الذي يوافق مذهبه، فكانت تقام في كل صلاة أربع جماعات تبعا لهذه المقامات، فجمع رحمه الله المصلين خلف إمام واحد توحيدا لكملة المسلمين وجمعا لقلوبهم، واقتداء بهدي النبي صلى الله عليه وسلم.
ب ـ أمره رحمه الله بصنع باب جديد للكعبة المشرفة عام1366هـ1.
4ـ إنشاء أول نواة لهيئة الأمر بالمعروف والنهي عن المنكر:
وذلك عند ما قام ـ رحمه الله ـ بتعيين الشيخ عبد العزيز بن
__________
1 انظر: رعاية الحرمين الشريفين في عهد خادم الحرمين الشريفين، الشيخ السبيل، ص13ـ16، تأصيل الجانب الإسلامي والسياسي لرعاية الحجاج في المملكة، د. الوزان، ص 17-18.

(1/221)

عبد اللطيف آل الشيخ ـ رحمه الله ـ محتسبا في الرياضن وكان ذلك بعد فتح الملك عبد العزيز للرياض، وقام أيضا بإعانته ببعض طلبة العلم آنذاك وبعض مواليه، ومما ساعدهم في أداء مهامهم تأييد الملك عبد العزيز ـ رحمه الله ـ لما يقومون به من أعمال، التي لم يقتصر على الإحتساب في المنكرات، بل ومع ذلك يقومون بإقامة الحدود في بعض المنكرات ويجلدون عليها بتفويض من ولي الأمر لثقته فيهم1.
وبعد فتح مكة عام 1343هـ، قام الملك عبد العزيز بتعيين محتسبين فيها يقومون بالأمر بالمعروف والنهي عن المنكر، وأوكل لهم بعض المهام التي يقومون بها، ومن أبرزها:
أـ إلزام الناس بالمحافظة على الصلوات مع الجماعة ومحاربة المنكر وأهله.
ب ـ جباية الزكاة وصرفها في مصارفها الشرعية.
جـ ـ منع أي مظهر يتنافى مع طبيعة الصيام وذلك في شهر رمضان.
د ـ تأديب من وجد منه غش أو خيانة في المكاييل والموازين.
هـ ـ النظر في الأوقات وإيصالها إلى مستحقيها وفق نص الواقف، إذا لم يتعارض مع الضوابط الشرعية2.
__________
1 انظر: نظام الحسبة، ابن مرشد، ص 194ـ195.
2 انظر: الدعوة في عهد الملك عبد العزيز، د. الشثري، 1/199ـ200.

(1/222)

فكان ـ رحمه الله تعالى ـ ببيانه اختصاصات الهيئة هذه هو أول ولاة الأمر السعوديين في أدوارها الثلاثة من حيث تنظيم ولاية الحسبة بشكل رسمي، مما يعكس الاهتمام الكبير في كل ما يتعلق بالدين وأوامره وشعائره.
5 ـ اهتمامه الكبير بجانب القضاء، والأنظمة القضائية والمحاكم:
فقد حرص ـ رحمه الله ـ على استناد القضاء على الكتاب والسنة، وحرص أيضا على إخضاع جميع القوانين التي كانت تسن في الدولة للشرع وأحكامه، لإيمانه العميق بأن الإسلام نظام صالح لكل زمان ومكان، وفيه العدالة والنزاهة والإنصاف، ونتيجة لذلك الاهتمام بالمحاكم فقد بلغت في وقته ـ رحمه الله ـ أكثر من مائة وعشرين محكمة في مختلف مدن البلاد وقراها1.
6ـ حرصه واهتمامه على اجتماع كلمة المسلمين:
ويدل على ذلك دعوته ـ رحمه الله ـ لعقد أول مؤتمر إسلامي، وتم ذلك في شهر ذي القعدة 1334هـ، في الحجاز، وترأس رحمه الله جلسته الأولى، وحث المشاركين على التعاون والتكاتف والاعتصام بحبل الله المتين2.
__________
1 انظر: الدولة السعودية والدعوة الإصلاحية، د. العجلان، ص82ـ 83، الدعوة في عهد الملك عبد العزيز، د. الشثري، 1/201ـ204.
2 انظر: المملكة وهموم الأقليات، د. الداود، ص 214.

(1/223)

7ـ تقريبه وتقديره للعلماء ومشاركته لحلقات العلم وجلوسه بين أهله واهتمامه بنشره بين جميع أفراد الرعية:
وكذلك مشاورته الدائمة للعلماء، وحثهم على بذل الجهود في سبيل إيصال العلم للناس، ولذلك نجده دائما ما يرسل العلماء إلى كافة المناطق والقبائل ليقوموا بأحكام القضاء بينهم وأيضا تعلميمهم وتفقيههم أمور دينهم.
وقد حرص الملك عبد العزيز ـ رحمه الله ـ على نشر العلم، والحث على اكتسابه، وتسهيل ذلك للرعية.
حيث كان التعليم قبل عهده وفي بدايته معدوما أو نادرا في البلاد، فقد كانت هناك اجتهادات فردية من بعض من بعض العلماء والمتعلمين وتقتصر على تعليم القرآن الكريم في الكتاتيب ومبادئ الدين والكتابة والحساب، ولم يكن يتوجه لطلب العلم ـ قبل عهد الملك عبد العزيز ـ إلا قلة قليلة من التلاميذ نظرا للصعوبات المعيشية، حيث كانت الأسر تأمل من أبنائها أن يساعدوها في مواجهة ذلك، دون حثهم على العلم والتعلم.
ولكن بعد إرساء الملك عبد العزيز لقواعد حكمه، كان من أوائل اهتماماته نشر العلم، باعتباره ضرورة من ضرورات الحياة، وليتمكن الناس من عبادة الله تعالى على الوجه الصحيح، فكان ـ رحمه الله ـ حريصا على توحيد المملكة وبنائها على الشرع الحكيم والعلم به،

(1/224)

وكان يرى بأن العلم هو السبيل الشعوب وتحضيرهم، ولذلك اجتهد كثيرا في الحث على العلم وتيسيره للرعية.
ومما يدل على حرصه واهتمامه رحمه الله بالعلم والتعليم ما قاله أحد المعاصرين له من شيوخ القبائل: "ركبنا إلى عبد العزيز، وكل من ركب أعطاه مطوعا، وقال له: اجمع جماعتك، وعلمهم أمور دينهم، ودرسهم، وصل بهم، وأرسل عبد العزيز عالما لكل ديرة"1.
ومما يدل على هذا الاهتمام الكبير في الحرص على العلم ونشره:
أـ في بداية حكمه ـ رحمه الله ـ تركز اهتمامه بتعليم البادية أمور دينهم بإنشاء الهجر وبناء المساجد، وإرسال الوعاظ والمرشدين من طلبة العلم إلى مختلف المناطق والقرى والهجر.
ب ـ بعد فتح مكة المكرمة قام ـ رحمه الله ـ بإنشاء مديرية المعارف، وكان ذلك سنة1344هـ، ليكون الاهتمام بالعلم عن طريق جهة مسؤولة تتولى تنظيمه والتوسع فيه.
جـ ـ وفي عام 1346هـ، تشكل أول مجلس للمعارف، وجاء في قرار إنشائه أن عليه: وضع نظام تعليمي للحجاز، يلزم بمراعاة توحيد التعليم، والسعي لجعل التعليم الابتدائي إجباريا ومجانيا، يقول د. محمد الرشيد: " يتضمن هذا القرار ثلاث وقفات تستحق القدير، وتدل دلالة واضحة على الاهتمام بالتعليم:
1ـ توحيد التعليم في البلاد.
__________
1 رؤية مستقبلية للتربية والتعليم في المملكة، د. محمد الرشيد، ص23.

(1/225)

2ـ السعي إلى جعل التعليم الابتدائي إجباريا، وهذا مفهوم متقدم جدا، ليس فقط في الحجاز وشبه الجزيرة العربية بكاملها، بل والدول المجاورة في ذلك الوقت.
3ـ السعي إلى جعل التعليم الابتدائي مجانيا، مع ضعف الإمكانات المادية والبشرية في ذلك الوقت، مما يدل على الرؤية الواضحة لأهمية العلم والتعليم لدى قيادات هذه الدولة المباركة حتى في أوقات الشدة"1.
وبعد فترة تحولت المديرية مع اتساع التعليم إلى وزارة المعارف في ربيع الثاني سنة1373هـ، أي بعد وفاة الملك عبد العزيز رحمه الله شهر تقريبا، وكان الملك فهد أول وزير لها، وكل هذا يعكس الاهتمام الكبير بالعلم وبالتعليم في عهد الملك عبد العزيز ـ رحمه الله ـ وأبنائه من بعده.
وكان في زمانه عدد من الصروح التعليمية، منها:
1ـ المعهد العلمي السعودي بمكة المكرمة 1344هـ.
2ـ مدرسة تحضير البعثات بالعاصمة سنة1355هـ.
3ـ دار التوحيد بالطائف سنة1364هـ.
4ـ كلية الشريعة بمكة سنة1369هـ، وكانت هذه الكلية أول نواة للدراسة الجامعية العليا بالمملكة.
__________
1 رؤية مستقبلية للتربية والتعليم في المملكة، د. محمد الرشيد، ص27ـ28.

(1/226)

5ـ معهد الرياض العلمي سنة 1370هـ، والذي كان نواة مباركة لجامعة الإمام محمد بن سعود الإسلامية فيما بعد، والتي كانت تسمى الرئاسة العامة للكليات والمعاهد.
6ـ كلية الشريعة بالرياض سنة 1373هـ.
ولم يقتصر حث الملك عبد العزيز ـ رحمه الله ـ على التعليم في الجانب المعنوي والأدبي فحسب، بل واهتم كذلك بصرف مكافآت تشجيعية للطلاب، مما كان له أبلغ الأثر في منافسة كثيرة منهم للحرص والاجتهاد على طلب العلم، واكتسابه، ودفع ذلك أيضا الأسر في حث أبنائها على التوجه للعلم والتفرغ له1.
8ـ محافظته رحمه الله على الجمع بين تحكيم الشريعة والعمل على تحقيق التقدم في مجالات الحياة:
ويؤثر عنه رحمه الله قولته القوية: " لنا ديننا ولكم آلياتكم"، وذلك عند ما ناقشه السفير الأمريكي في المملكة" وليم إدي" حول عدم إمكان التقدم التقني مع التشدد الديني، فرد عليه الملك عبد العزيز رحمه الله بأن التقدم الآلي والتقني لا ينافي التمسك بالدين، ويمكن الجمع بينهما، على خلاف ما هو متبع في الثقافة الغربية القائلة بضرورة اتخاذ منهج العلمانية مبدأ الحكم عندهم، ويرون بأن الدين
__________
1 انظر: الدعوة في عهد الملك عبد العزيز، د. الشثري، 1/225ـ240.

(1/227)

والعلم لا يجتمعان1.
هذه بعض الجهود الجليلة التي قام بها الملك عبد العزيز ـ رحمه الله ـ خدمة للدين وللدعوة، ولعلنا لا ننسى ـ بإذن الله ـ تأكيده وحرصه على بناء الدولة على الالتزام بكتاب الله وسنة رسوله صلى الله عليه وسلم، وهذا والله هو الهدف الأجل والأعظم الذي قام به؛ لأن ما بعده من أمور إنما هي فروع تندرج تحت هذا الأصل العظيم، فغفر الله للملك عبد العزيز ورحمه، وبارك في الباقي من أبنائه وذريته ليسيروا وفق قواعد والدهم.
__________
1 انظر: نظرة المستشرقين للملك عبد العزيز وجهوده، د. علي النملة، ص11.

(1/228)

ب ـ جهود الملك سعود في الدعوة إلى الله
التعريف به بإيجاز:
ولد الملك سعود بن عبد العزيز عام1319هـ في الكويت، وبعد فتح الملك عبد العزيز للرياض عادت أسرته إليها من الكويت ومن ضمنهم الملك سعود.
تلقى رحمه الله مبادئ القراءة والكتابة والعلوم والعلوم الدينية على يد عدد من علماء نجد، واستفاد كثيرا من مدرسة والده الملك عبد العزيز رحمه الله ومن نصائحه وتوجيهاته، وتولى بعض ممارسات في الحكم منذ صغره فقاد الحملة على حائل عام1339هـ وشارك في إدارة شؤون المنطقة الوسطى، وصار وليا للعهد في 16/1/1352هـ، وبعد وفاة والده الملك عبد العزيز تولى الحكم في شهر ربيع الأول1373هـ، ونتيجة للتقدم الحضاري فقد أنشئت في عهده بعض الوزارات، مثل وزارة المعارف، الزراعة، التجارة، المواصلات، واستمر رحمه الله في الحكم حتى 27/6/1384هـ عند ما بويع الملك فيصل رحمه الله في الحكم1.
__________
1 انظر: الموسوعة العربية العالمية، 12/260ـ261.

(1/229)

أبرز جهود الملك سعود في الدعوة إلى الله:
1ـ كان عهد الملك سعود امتدادا للعطاءات المباركة والخيرة والتي عرفت منذ عهد والده، وقد التزم رحمه الله بالسير وفق منهج والده في تحكيم الشريعة الإسلامية.
2ـ الالتزام بالمنهج السياسي الذي سار عليه والده الملك عبد العزيز رحمه الله في حماية البلاد وصيانة استقلالها، والمحافظة على هويتها العربية والإسلامية.
3ـ تكريم أهل العلم وإجلالهم، والاهتمام بنشر العلم في الدين ونتيجة لذلك فقد افتتح ـ رحمه الله ـ في عهد أول جامعة في المملكة وهي جامعة الملك سعود، وتوسع في افتتاح المعاهد العلمية الدينية، وافتتح أيضا الجامعة الإسلامية بالمدينة المنورة عام1381هـ، وأمر رحمه الله بصرف مكافآت تشجيعية لطلاب العلم1.
4ـ أمره رحمه الله بإنشاء دار الإفتاء والإشراف على الشؤون الدينية والمعاهد في رمضان عام1374هـ برئاسة الشيخ محمد بن إبراهيم رحمه الله2.
5ـ اهتمامه بالشؤون الإسلامية وتوعية المسلمين بدينهم، فقد أمر بطبع الكتب الدينية لإرشاد الناس وتوجيههم، كما اهتم رحمه الله بتوسعة المسجد الحرام، وبشؤون الحجاج، وأمره رحمه الله بترميم الكعبة المشرفة وإصلاحها عام1377هـ3.
__________
1 انظر: الأنشطة الدعوية في المملكة، د. السدلان، ص111.
2 انظر: المرجع السابق، ص202.
3 انظر: رعاية الحرمين الشريفين في عهد خادم الحرمين، الشيخ السبيل، ص17ـ18.

(1/230)

3ـ جهود الملك فيصل في الدعوة إلى الله تعالى
التعريف به بإيجاز:
ولد الملك فيصل في شهر صفر من عام1324هـ في الرياض، وقد توفيت والدته بعد مولده بخمسة أشهر، فتربى في بيت جده لأمه الشيخ عبد الله بن عبد اللطيف آل الشيخ رحمه الله تربية دينية صالحة، وتلقى العلم في أصول الدين على يديه، ولما شب وكبر أخذ يتدرب على فنون الفروسية والإدارة السياسية، وكان يحضر مجالس أبيه دوما ويستفيد من آرائه وآراء جلسائه، وكان والده يرى فيه صفات النجابة والذكاء والنبوغ؛ ولذلك انتدبه إلى بريطانيا وفرنسا نيابة عنه بعد الحرب العالمية الأولى عام1914م، وأرسله لزيارة عدد من دول أوربا عام 1926م، ورأس وفد المملكة عند إنشاء هيئة الأمم المتحدة عام1945م، ولم يقتصر نبوغ الملك فيصل رحمه الله على الجانب السياسي بل شارك أيضا وباقتدار في قيادة الجيوش العسكرية؛ فقاد فتوحات الجيش السعودي في عسير عام1340هـ، والحرب ضد اليمن عام1352هـ، وقد تولى أيضا عددا من المناصب القيادية في الدولة، فكان نائبا للملك عبد العزيز على الحجاز عام1344هـ، ثم عين كأول وزير للخارجية عام1349هـ، وبعد وفاة والده الملك

(1/231)

عبد العزيز رحمه الله وتولية الملك سعود للحكم أصبح الملك فيصل وليا للعهد، وفي عام 1384هـ تولى الحكم، وقام بقيادة بلاده وبلاد العالم الإسلامي لتحقيق خطوات قيادية عظيمة إلى أن قتل رحمه الله في يوم الثلاثا13/3/1395هـ في مدينة الرياض1.
أبرز جهوده في الدعوة إلى الله:
حفل عهد الملك فيصل رحمه الله بجهود جليلة لخدمة دين الله تعالى والدعوة إليه، وكان من أبرز تلك الجهود:
1ـ كان عهد الملك فيصل امتدادا للعطاءات المباركة والخيرة والتي عرفت منذ عهد والده، والتزم رحمه الله بالسير وفق منهج والده في تحكيم الشريعة الإسلامية.
2ـ الالتزام بالمنهج السياسي الذي سار عليه والده الملك عبد العزيز رحمه الله في حماية البلاد وصيانة استقلالها، والمحافظة على هويتها العربية الإسلامية، والمحافظة على عاداتها وتقاليدها الأصلية.
3ـ إعطاؤه للمملكة دورها القيادي بين دول العالم في الدفاع عن المسلمين ونصرتهم، لشعوره بالواجب الإسلامي الملقى على عاتق هذا البلد المقدس، والقيام بكل ما يتطلبه ذلك من الوقوف مع الدول
1 انظر: ملك وتاريخ، محمود حجازي، 2/18ـ30.

(1/232)

عبد العزيز رحمه الله وتولية الملك سعود للحكم أصبح الملك فيصل وليا للعهد، وفي عام 1384هـ تولى الحكم، وقام بقيادة بلاده وبلاد العالم الإسلامي لتحقيق خطوات قيادية عظيمة إلى أن قتل رحمه الله في يوم الثلاثا13/3/1395هـ في مدينة الرياض1.
أبرز جهوده في الدعوة إلى الله:
حفل عهد الملك فيصل رحمه الله بجهود جليلة لخدمة دين الله تعالى والدعوة إليه، وكان من أبرز تلك الجهود:
1ـ كان عهد الملك فيصل امتدادا للعطاءات المباركة والخيرة والتي عرفت منذ عهد والده، والتزم رحمه الله بالسير وفق منهج والده في تحكيم الشريعة الإسلامية.
2ـ الالتزام بالمنهج السياسي الذي سار عليه والده الملك عبد العزيز رحمه الله في حماية البلاد وصيانة استقلالها، والمحافظة على هويتها العربية الإسلامية، والمحافظة على عاداتها وتقاليدها الأصلية.
3ـ إعطاؤه للمملكة دورها القيادي بين دول العالم في الدفاع عن المسلمين ونصرتهم، لشعوره بالواجب الإسلامي الملقى على عاتق هذا البلد المقدس، والقيام بكل ما يتطلبه ذلك من الوقوف مع الدول
__________
1 انظر: ملك وتاريخ، محمود حجازي، 2/18ـ30.

(1/233)

الإسلامية في حاجاتهم الاقتصادية والاجتماعية والتعليمية.
فقد اهتم ـ رحمه الله ـ بشؤون المسلمين في كافة البلدان، ويدل على ذلك دعوته المباركة إلى التضامن الإسلامي بين أبناء هذا الدين، مما ساهم في جمع كلمة المسلمين وتعاونهم لدرء الأخطار عنهم، وقام بالترتيب لجمع كلمة المسلمين عن طريق عقد أول مؤتمر قمة لدول العالم الإسلامي وتحقق ذلك في 17/12/1384هـ، وقام أيضا بزيارة كافة بلدان العالم الإسلامي، وقام كذلك بالعمل على إنشاء منظمة المؤتمر الإسلامي والتي أنشئت في شهر محرم من عام 1390هـ، ويبلغ عدد أعضاء هذه المنظمة أكثر من 45 دولة مسلمة، كما ساهم رحمه الله في إنشاء البنك الإسلامي للتنمية عام1974م1، والندوة العالمية للشباب الإسلامي عام1392هـ2.
4ـ الاهتمام بشؤون الحرمين الشريفين، وإتمام توسعتهما بشكل لم يسبق له مثيل، والاهتمام بالمشاعر المرتبطة بالحج والعناية بها، وقد أنشأ رحمه الله إدارة الإشراف الديني بالمسجد الحرام عام1384هـ، والتي تعنى بأمور الدعوة والإرشاد بالحرمين، وتعيين الأئمة والمؤذنين، ونحو ذلك3.
__________
1 انظر: المملكة وهموم الأقليات، د. الداود، ص 223ـ228.
2 انظر: جهود المملكة في خدمة الدعوة، د. هنادي، ص 108ـ109.
3 انظر: الأنشطة الدعوية في المملكة، د. السدلان، ص 159.

(1/234)

ـ إصدار نظام أساسي للحكم مستمد من كتاب الله وسنة رسوله صلى الله عليه وسلم وما كان عليه الصحابة والسلف الصالح.
6ـ وضعه لنظام قضائي يعين على استقلال القضاء، ويمسك بزمامه مجلس أعلى للقضاء، وقام كذلك بإنشاء وزارة للعدل1.
7ـ تكريم العلماء وتقديرهم، وقام بتأسيس مجلس إفتاء" هيئة كبار العلماء" يضم عشرين عضوا من خيرة العلماء للنظر في قضايا وأحوال المسلمين وفتاويهم2.
8ـ اتخاذ جميع الوسائل الممكنة لنشر دعوة الإسلام، ومن ذلك العمل على إنشاء العديد من المساجد والمراكز التعليمية في العديد من بلدان العالم، ومن ذلك: مسجد الملك فيصل في إسلام آباد، مسجد الملك فيصل في نجامينا بتشاد، مسجد التضامن الإسلامي في مقديشو، المركز الإسلامي الأفريقي في الخرطوم بالسودان، معهد الملك فيصل في دكا ببنغلاديش، وغيرها.
9ـ تجديد وضع هيئات الأمر بالمعروف والنهي عن المنكر وإصلاح أوضاعها ودعمها.
10ـ الاستمرار في الاجتهاد للنهوض بالمستوى التعليمي للرعية، عن طريق التوسع في مجالات العلم، وابتعاث أبناء البلاد لطلب العلم، وتقديم المنح المالكية والمكافآت التشجيعية.
1 انظر: تاريخ المملكة العربية السعودية، سيد إبراهيم، ص 221.
2 انظر: المصدر السابق، بنفس الموضع

(1/235)

11ـ المساهمة في تعليم الفتاة وفق الشرع المطهر وتيسير حقها في التعليم بدءا من العام 1380هـ، لأن الشرع أوجب على أتباعه ذكورا وإناثا تعلم أحكامه، وظل تعليم الفتاة في بلادنا ولله الحمد ملتزما بالضوابط الشرعية، مما يعكس التميز الذي تمتاز به هذه البلاد عن غيرها بتحكيم الشريعة الإسلامية.
هذه أبرز جهود الملك فيصل رحمه الله في الدعوة إلى الله تعالى وما بذله في سبيل ذلك من الجهود الواضحة والبينة لكل مطلع على سيرته رحمه الله تعالى1.
__________
1 انظر: عقيدة الشيخ محمد بن عبد الوهاب، د. العبود، 2/350، وسيد إبراهيم، تاريخ المملكة العربية السعودية، ص213 وما بعدها، المملكة وهموم الأقليات، د. الداود، ص223، ملك وتاريخ، محمود حجازي، 2/278، جهود المملكة في التنمية الاقتصادية والاجتماعية في العالم الإسلامي، ص 39، 42، 72، 73.

(1/236)

دـ جهود الملك خالد في الدعوة إلى الله تعالى
ولد الملك خالد رحمه في ربيع الأول عام1331هـ، ونشأ في رعاية والده، وحفظ القرآن الكريم في طفولته، ودرس العلوم الشرعية على يد نخبة من العلماء، وكان لهذه التنشئة الدينية أثرها الكبير عليه في كل شؤونه، وكان رحمه رجلا فضلا متواضعا ذا سجايا حسنة وأخلاق فاضلة، وكان كثيرا ما يحضر دروس الشيخ محمد بن إبراهيم ـ رحمهم الله جميعاـ.
من أهم أعماله: عينه والده مستشارا لأخيه الملك فيصل عندما كان نائبا على الحجاز، وعين وليا للعهد ونائبا لرئيس مجلس الوزراء بعد تولي الملك فيصل للحكم عام1384هـ، وتولى الحكم بعد مقتل الملك فيصل في ربيع الأول 1395هـ، وظل في الحكم حتى وفاته رحمه الله في شهر شعبان1402هـ1.
__________
1 انظر: المملكة وهموم الأقليات، د. الداود، ص 230، الموسوعة العربية العالمية، 1/10ـ11.

(1/237)

أبرز جهوده في الدعوة إلى الله:
حفل عهد الملك خالد رحمه الله بجهود جليلة لخدمة دين الله تعالى والدعوة إليه، وكان من أبرز تلك الجهود:
1ـ كان عهده امتدادا للعطاءات المباركة والخيرة والتي عرفت منذ عهد والده، وقد التزم رحمه الله بالسير وفق منهج والده في تحكيم الشريعة الإسلامية.
2ـ الالتزام بالمنهج السياسي الذي سار عليه والده الملك عبد العزيز رحمهم الله في حماية البلاد وصيانة استقلالها، والمحافظة على هويتها العربية والإسلامية، والمحافظة على عاداتها وتقاليدها الأصيلة.
3ـ تكريم العلماء وتوقيرهم والوقوف معهم في كل حاجاتهم، والتوسع الكبير في الاهتمام بالعلم في كافة مراحله، فمثلا: أنشئت في عهده جامعة الملك فيصل وجامعة أم القرى، وغيرها من الصروح العلمية، في مختلف مراحل التعليم1.
4ـ إنشاء هيئة الأمر بالمعروف والنهي عن المنكر بمظهرها الحالي برئاسة عامة للهيئات يكون على رأسها رئيس عام يعين بمرتبة وزير، يكون مرجعه رئيس الوزراء مباشرة، وهذا بلا شك يعطيها الدعم والمساندة والاستقلالية، ويدل وبشكل كبير على اهتمام ولاة الأمور بهذه الشعيرة المباركة2.
__________
1 انظر: الأنشطة الدعوية في المملكة، د. السدلان، ص 97.
2 انظر: لمحة عن رئاسة الهيئة، ص 13.

(1/238)

5ـ اتخاذ جميع الوسائل الممكنة لنشر الدعوة الإسلامية، ويدل على ذلك المساهمة في إنشاء العديد من المساجد والمراكز الإسلامية التعليمية في العديد من بلدان العالم، ومن ذلك: مسجد خور فكان في دبي، مسجد جامع أم الحصم في البحرين، مسجد ومركز الملك فيصل في كوناكري بغينيا، مسجد مدينة قروي بالكاميرون، مسجد باماكو في عاصمة مالي ياوني، المركز الإسلامي في جنيف، المركز الإسلامي الثقافي في عاصمة بلجيكا بروكسل، المركز الإسلامي الثقافي في لندن، المركز الإسلامي في لشبونة بالبرتغال، المركز الإسلامي في فيينا، وغيرها كثير من المراكز الإسلامية في مختلف البلدان، كل ذلك لشعورقادة هذه البلاد المقدسة بواجبهم تجاه دينهم الحنيف، وما من دولة مسلمة في أفريقيا إلا وتشهد للمملكة بما قامت به من مشروعات خيرية في مختلف المجالات، وعند قيام الجهاد الإسلامي في أفغانستان كانت المملكة هي أول دولة ساعدت وبذلت الكثير لنصرة إخوانها المستحقين للدعم والمساندة1.
6ـ اهتمامه رحمه الله بشؤون الحرمين الشريفين:
فقد أمر رحمه الله بإتمام ما تبقى من عمارة المسجد الحرام وتوسعته عام1396هـ، وتوسيع المطاف بشكله الحالي عام1398هـ، وشملت هذه التوسعة: توسيع قبو ماء زمزم وجعله قسمان: قسم للرجال، وآخر للنساء، وتبليط أرض المطاف كاملة برخام باردة مقاوم للحرارة،
__________
1 انظر: جهود المملكة في التنمية الاقتصادية والاجتماعية في العالم الإسلامي، ص 40ـ47.

(1/239)

شهر شعبان عام1402هـ1، ولا زال حفظه الله يقوم بأعباء هذا المنصب بكل حنكة واقتدار، ويساعده في ذلك إخوانه الكرام وفي مقدمتهم ولي العهد صاحب السمو الملكي الأمير عبد الله بن عبد العزيز، والنائب الثاني لرئيس مجلس الوزراء صاحب السمو الملكي الأمير سلطان بن عبد العزيز حفظهم الله تعالى ووفقهم لكل خير وصلاح وبركة.
أبرز جهود الملك فهد في الدعوة إلى الله:
حفل عهد خادم الحرمين الشريفين بجهود عظيمة وجليلة خدمة للدين ونشره، وهذه الجهود كثيرة وعظيمة، وسنحرص على ذكر بعض منها:
1ـ كان عهده امتدادا للعطاءات المباركة والخيرة والتي عرفت منذ عهد والده، وقد التزم حفظه الله بالسير وفق منهج والده في تحكيم الشريعة الإسلامية.
2ـ الالتزام بالمنهج السياسي الذي سار عليه والده الملك عبد العزيز رحمه الله في حماية البلاد وصيانة استقلالها، والمحافظة على هويتها العربية والإسلامية، والمحافظة على تقاليدها وعاداتها الأصيلة.
__________
1 انظر: فهد بن عبد العزيز ومسيرة دولة، كمال الكيلاني، ص 49ـ65.

(1/242)

3ـ تقدير العلماء ورعايتهم ومجالستهم واستشارتهم وتسهيل أمورهم ومطالبهم وتحديد موعد ثابت لمقابلتهم مرة واحدة في الأسبوع على الأقل، لتأكيد مكانة العلماء لدى ولاة الأمور، يقول الملك فهد ـ أيده الله ـ " إن العلماء وطلبة العلم هم أبناء وإخوان مخلصون يحظون بكل الاهتمام"1.
4ـ جهوده الجليلة والمقدرة في خدمة المسلمين في مختلف بلدان العالم، والحرص على جمع كلمتهم، والحرص على إزالة العقبات والخلافات التي قد توجد بين بعض الدول الإسلامية، مثل أفغانستان، والصومال، ولبنان، وغير ذلك من الأعمال الجليلة، والتي حرص من خلالها حفظه الله على جمع كلمة المسلمين وتحقيق التضامن الإسلامي فيما بينهم.
5ـ مواصلة الدعم لهيئة الأمر بالمعروف والنهي عن المنكر، وكان من ثمار ذلك الدعم المالي الكبير لها، وإصدار اللائحة التنفيذية والتفصيلية في أعمالها وتخصصاتها في 24/12/1407هـ، والتوسع في افتتاح فروعها واستقطاب العديد من الكفاءات البشرية المتعلمة ضمن أعضائها2.
__________
1 الأنشطة الدعوية في المملكة، د. السدلان، ص 83.
2 انظر: لمحة عن رئاسة الهيئة، ص 14ـ15، وص 43ـ44.

(1/243)

6ـ إصدار النظام الأساسي للحكم: في شهر شعبان 1412هـ، والذي ذكرت المادة الأولى منه: اعتماد الأنظمة والقوانين في هذه البلاد على الكتاب والسنة، وذكر هذا النظام كذلك أن الدولة السعودية دولة تقوم بالدعوة إلى دين الإسلام، ونص هذا النظام كذلك على القيام بالأمر بالمعروف والنهي عن المنكر، وعلى الالتزام التام بالشريعة الإسلامية في كل شؤونها، وإقامة أحكامها وحدودها.
7ـ إنشاء مجلس الشورى، عملا بمبادئ الشورى الإسلامي، وهذه ميزة تتميز بها هذه البلاد، بعيدا عن التقاليد الانتخابات الغربية، والتي تحكم فيها الغلبة، لأن هذه البلاد هي بلاد لها خصوصيتها وميزاتها ومبادئها الإسلامية السامية، وتقاليدها العريقة الفاضلة.
8ـ إنشاء مجمع الملك فهد لطباعة المصحف الشريف في المدينة المنورة عام1405هـ، وقد ساعد هذا المجمع على نشر كتاب الله تعالى، ويسر الحصول عليه في جميع أنحاء العالم وبمختلف اللغات، وبالإضافة لطباعة المصحف تم إنتاج أعداد فاقت الملايين من المصحف المقروء بأصوات عدد من القراء، بالإضافة لطباعة كتب التفسير، وعلوم القرآن، ويصدر المجمع سنويا ما يقارب الثمانية ملايين مصحف من مختلف المقاسات أغلبها يوزع إهداء من حكومة

(1/244)

المملكة داخل لمملكة وخارجها1.
9ـ التوسعة العظيمة للحرمين الشريفين وعمارتها خدمة للزوار والمعتمرين والحجاج، فقد بلغت الطاقة الاستيعابية للحرم المكي في عهد حفظه الله أكثر من مليون ونصف مصل، والحرم المدني أكثر من مليون ومائتي ألف مصل، وقد ساعدت هذه الخدمات في راحة ضيوف الرحمن، وهيأت لهم أداء مناسكهم براحة واطمئنان2.
10ـ إنشاء وزارة مستقلة تعنى بخدمة شؤون الدين الإسلامي والدعوة إليه، وذلك بإنشاء وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد في 20/1/1414هـ وكان من مهام هذه الوزارة وأهدافها: حماية العقيدة الإسلامية، والدعوة إلى الله في الداخل والخارج، والاهتمام بالأوقاف وصرفها في وجوهها المستحقة، والإشراف على المساجد3.
11ـ التوسع في خدمة الأمة الإسلامية وقضاياها المختلفة والمتنوعة، بدءا من قضية المسلمين الكبرى القدس، ومرورا بقضايا المسلمين في مختلف البلدان من الفلبين وكشمير والصين وأفغانستان وأفريقيا وأخيرا وليس آخرا الوقوف بقوة مع المسلمين في البوسنة والهرسك والصومال والشيشان وكوسوفا وغيرها من البلدان
__________
1 انظر: الأنشطة الدعوية في المملكة، د. السدلان، ص 254ـ 260.
2 انظر: المملكة وهموم الأقليات، د. الداود، ص 244ـ248، وتحدث عن هذه التوسعات والرعاية للحرمين الشريفين والاهتمام بالحج وشؤونه الشيخ محمد السبيل في كتابه: رعاية الحرمين الشريفين في عهد خادم الحرمين الشريفين، ص 41 وما بعدها ففيها بيان مفيد لجهود خادم الحرمين الشريفين في هذه الأماكن المقدسة ورعايته لها.
3 انظر: الأنشطة الدعوية في المملكة، د. السدلان، ص134.

(1/245)

المسلمة، وتقديم الدعم بكافة أنواعه سواء الدعم السياسي أو الدعم المالي، ولا يوجد بلد في العالم كله إلا ولحكومة خادم الحرمين الشريفين حفظه الله آثار جليلة في خدمة الدين ونشره والدعوة إليه والوقوف مع أهله1.
12ـ اتخاذ جميع الوسائل الممكنة لنشر دعوة الإسلام، ومن ذلك العمل على إنشاء العديد من المساجد والمراكز الإسلامية التعليمية في العديد من بلدان العالم، والتي عهد الملك فهد في الإشراف عليها والاهتمام بها إلى نجله: صاحب السمو الملكي الأمير عبد العزيز بن فهد بن عبد العزيز وزير الدولة وعضو مجلس الوزراء، الذي كان له دور كبير وجليل في المساهمة الفعالة في هذه الأعمال الخيرة الجليلة.
ومن تلك المراكز والمعاهد: المركز الإسلامي في برازيليا بالبرازيل، المركز الإسلامي في الأرجنتين، المركز الإسلامي في جبل طارق، المركز الإسلامي في مدريد بإسبانيا، المركز الإسلامي في أدنبرة بأسكتلندا، وعدد كبير من المراكز في مدن الولايات المتحدة الأمريكية، وغيرها من المراكز الإسلامية في مختلف بلدان العالم، كما تم افتتاح العديد من المدارس والمعاهد التعليمية والدعوية في مختلف البلدان في أنحاء العالم، مثل: المعهد العربي الإسلامي
__________
1 انظر: جهود المملكة في خدمة الدعوة، د. هنادي، ص 113، وما بعدها، المملكة وهموم الأقليات، د. الداود، ص 251.

(1/246)

في طوكيو، معهد رأس الخيمة، معهد العلوم العربية والإسلامية في واشنطن، ومعهد جيبوتي، ومعهد موريتانيا، ومعهد جاكرتا بأندونيسا، وأكاديمية الملك فهد في لندن، وفي ألمانيا، وفي أمريكا، والجامعة الإسلامية في النيجر، والمعهد الإسلامي في مدينة لوغا بالسنغال، وغيرها العديد من منارات الخير والهدى في مختلف بلدان العالم، والتي تدعو إلى الله تعالى بالبصيرة والحكمة والموعظة الحسنة1.
13ـ إنشاء المجلس الأعلى للشئون الإسلامية، برئاسة النائب الثاني لرئيس مجلس الوزراء الأمير سلطان بن عبد العزيز وعضوية عدد من الوزراء وذلك في 30/4/1415هـ، ومن مهام هذا المجلس: الاهتمام بالشؤون الإسلامية والأقليات والجمعيات والمراكز الإسلامية، ونحو ذلك، مما يعكس الاهتمام بأمور الدين وشؤونه في مختلف بلدان العالم على أعلى المستويات في هذا البلد المقدس2.
14ـ التوسع الكبير في إرسال الدعاة والمعلمين وإقامة العديد من الدورات الشرعية في مختلف البلدان في جميع المناطق المحتاجة، في
__________
1 نظر: جهود المملكة في التنمية الاقتصادية والاجتماعية في العالم الإسلامي، ص 48ـ58.
2 انظر: الأنشطة الدعوية في المملكة، د. السدلان، ص 155.

(1/247)

مختلف الأوقات وخصوصا في فترة الصيف وشهر رمضان المبارك.
15ـ التوسع الكبير في إنشاء الجميعات الخيرية لتحفيظ القرآن الكريم، مما ساعد على إقبال النشء من الجنسين على حفظ وتلاوة كتاب الله العزيز1.
16ـ التوسع الكبير في إنشاء الجمعيات والمبرات الخيرية في مناطق المملكة، وما يحدث فيها من تكافل وتعاون بين أبناء البلد الواحد، وتساهم خزينة الدولة في أغلب ميزانياتها الخيرية2.
وغيرها كثير جدا من الجهود الطيبة والمباركة التي يقوم بها خادم الحرمين الشريفين ـ حفظه الله ـ خدمة للدين وحرصا منه على نشره بين الناس، مع الاهتمام الكبير بالعمل بأحكامه وتطبيقها، ونتيجة لتلك الجهود العظيمة فقد نال وفقه الله جائزة الملك فيصل لخدمة الإسلام لعام1404هـ، فجزاه الله تعالى كل خير على ما بذله وما سيبذله خدمة للدين وأهله، ووفقه جل شأنه لكل ما فيه خير البلاد والعباد.
__________
1 انظر: المرجع، ص 246.
2 انظر: المرجع السابق، ص 347.

(1/248)

مناصروا الدعوة والاصلاح من الحكام والولاة (حكام الدولة السعودية الثالثة)
...
وأمر رحمه الله بصنع باب للكعبة المشرفة عام1399هـ من الذهب الخالص1.
7ـ إنشاء هيئة الإغاثة الإسلامية العالمية عام1398هـ2.
8ـ الاهتمام الكبير بتعليم كتاب الله تعالى ونشره بين الناس، ولذلك فقد أمر رحمه الله بإنشاء مطبعة لطباعة المصحف الشريف، وترجمة معانيه إلى اللغتين الإنجليزية والفليبينية، وغيرها من اللغات، وحرصا منه كذلك على تشجيع النشء على العناية بكتاب الله الكريم فقد انطلقت في عهده رحمه الله المسابقة الدولة لحفظ القرآن الكريم بين أبناء المسلمين من مختلف دول العالم وذلك عام1397هـ، وتعقد سنويا في مكة المكرمة.
9ـ حرصه رحمه الله تعالى على تقوية الأواصر والروابط بين الدول الإسلامية وإزالة الخلافات والعقبات التي قد توجد بينها، ونتيجة لذلك فقد حرص على عقد مؤتمر القمة الإسلامي الثالث عام1401هـ في مكة المكرمة لعزز ويقوي مسيرة التضامن الإسلامي3.
وغير هذه الجهود الجليلة والعظيمة كثير من الأعمال المباركة التي قام بها المغفور له الملك خالد بن عبد العزيز رحمه الله خدمة للدين والدعوة إليه، ونتيجة لتلك الجهود العظيمة فقد نال رحمه الله جائزة الملك فيصل في خدمة الإسلام 1401هـ، فجزاه الله تعالى كل خير على ما بذله في سبيل ذلك.
__________
1 انظر: رعاية الحرمين في عهد خادم الحرمين، الشيخ السبيل، ص 23.
2 انظر: الأنشطة الدعوية في المملكة، د. السدلان، ص 283.
3 انظر: المملكة وهموم الأقليات، د. الداود، ص 230ـ233، الأنشطة الدعوية للمملكة، د. السدلان، ص 251.

(1/140)

هـ ـ جهود خادم الحرمين الشريفين الملك فهد في الدعوة إلى الله تعالى
التعريف به بإيجاز:
ولد الملك فهد حفظه الله عام1342هـ في مدينة الرياض، وتلقى تعليمه في مدرسة الأمراء التي أنشأها الملك عبد العزيز رحمه الله داخل قصره لتعليم أبنائه في المرحلة الأولى، ثم درس في المعهد العلمي في مكة المكرمة، وكان يحفظه الله يكثر من الجلوس مع والده وملازمته مما ساهم في صقل مواهبه وفكره.
أهم أعماله: كان أول وزير للمعارف عند إنشائها عام1373هـ، ثم وزيرا للداخلية عام1382هـ، ونائبا ثانيا لرئيس مجلس الوزراء عام1387هـ بالإضافة إلى توليه لوزارة الداخلية، وبعد تولي الملك خالد للحكم عام1395هـ أصبح وليا للعهد ونائبا لرئيس مجلس الوزراء، وقد تولى حفظه الله العديد من الأعمال السياسية والقيادية في سن مبكرة وكان منها: وجوده ضمن الوفد السعودي للتوقيع على إنشاء هيئة الأمم المتحدة عام1945م، ترؤسه وفد المملكة في العديد من المؤتمرات والاجتماعات، وغيرها الكثير والكثير من الأعمال الجليلة والعظيمة، وبعد وفاة الملك خالد رحمه الله تولى الملك فهد الحكم في

(1/141)

مناصروا الدعوة الإصلاحية من العلماء والدعاة
...
ثالثا: مناصرو الدعوة الإصلاحية من العلماء والدعاة
نتعرف من خلال هذا المبحث على سير عدد من أعلام الدعوة الإصلاحية المباركة ـ رحمهم الله تعالى ـ ممن ساروا على نهجها والتزموا طريقتها، وساهموا في تثبيتها في نفوس الناس، لإيمانهم بأنها متبعة لكتاب الله تعالى وسنة رسوله صلى الله عليه وسلم ووفق منهج أهل السنة والجماعة.
ومن هؤلاء الأعلام الأجلاء:
1ـ الشيخ عبد الله بن محمد بن عبد الوهاب ـ رحمه الله ـ:
وقد سبق بيان نسبه ومكانة أسرته عند الحديث عن والده الشيخ الإمام محمد بن عبد الوهاب ـ رحمهم الله ـ أما ولادته فكانت في الدرعية عام1165هـ.
نشأ في بيت والده نشأة دينية صالحة، ومنذ نعومة أظفاره حرص على العلم وطلبه فقرأ القرآن وحفظه، ثم شرع في قراءة العلم وطلبه على يد والده الذي كان معلم وشيخ البلدة حينذاك.
وأكثر ـ رحمه الله ـ من الاطلاع على مختلف العلوم الشرعية والعربية، حتى صار عالما في الأصول والتفسير والحديث والعقيدة

(1/251)

وبارزا في علم النحو واللغة العربية، حتى بلغ في هذه العلوم مبلغا أقر به أقرانه واعترف له بذلك أهل زمانه، وصارت له هذه المكانة العلمية ووالده على قيد الحياة، والذي كان يتوسم فيه أن يحمل أعباء الدعوة وتعليم الناس من بعده.
ولما توفي والده رحمه الله خلفه في أعماله الكبيرة ومهامه الجليلة فصار المرجع الشرعي للعلماء والقضاة في عصره، وعاصر ـ رحمه الله ـ ثلاثة من ولاة الأمر في زمانه وهم: الإمام عبد العزيز بن محمد والإمام سعود بن عبد العزيز والإمام عبد الله بن سعود، وكان له مكان أبيه منهم.
ومن أبرز أعماله رحمه الله بالإضافة لما سبق أنه تولى وأجاد في إزالة ما ألصق بالدعوة السلفية من الشبه الكاذبة، إذ إن والده ـ رحمه الله ـ جاهد في مسألة تقرير العقيدة الإسلامية الصحيحة وتثبيتها في نفوس المسلمين، ولما ضعفت حجج المخالفين بدأوا ببث الشبه والأباطيل عن الدعوة، ولكن الشيخ عبد الله ـ رحمه الله ـ تولى مسألة الذب عنها وبيان استنادها للكتاب والسنة وأقوال السلف الصالح من الأئمة.
واستمر الشيخ عبد الله ـ رحمه الله ـ على هذا المنهج حتى ابتليت الدولة السعودية الأولى بجحافل الدولة العثمانية، والتي خافت على مركزها وسيادتها من هذه الدولة الناشئة، فأرسلت لها جيوشا بقيادة إبراهيم باشا، الذي قام بحاصرة الدرعية، حتى سقطت بعد حصار

(1/252)

دام ما يقارب الثمانية أشهر، وعند ذلك قام إبراهيم باشا بنقل كبار أسرتي آل سعود وآل الشيخ وفي مقدمتهم الشيخ عبد الله إلى الإقامة الجبرية في مصر، وكان ذلك عام1233هـ، وبقي فيها حتى توفي سنة1244هـ.
مؤلفاته: أغلبها كان على شكل رسائل يرسلها إرشادية وتعليمية للأفراد والبلدان، ومن كتبه: السيرة النبوية، الكلمات النافعة في المكفرات الواقعة، وجواب أهل السنة النبوية في نقض كلام الشيعة الزيدية1.
2ـ الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب:
ولد رحمه الله في الدرعية سنة1200هـ وقد اشتهر بانقطاعه عن الدنيا وزخارفها، واتجاهه واعتكافه على طلب العلم وتعليمه، فكان لا يخرج من مكتبة الدرعية ولا يجتمع بأحد إلا في حلقات الدروس أو المذاكرة.
من أشهر مشايخه:
1ـ والده الشيخ عبد الله بن محمد بن عبد الوهاب.
__________
1 انظر: علماء نجد خلال ثمانية قرون، الشيخ ابن بسام، 1/169، مشاهير علماء نجد، عبد الرحمن آل الشيخ، ص 32، تاريخ المملكة العربية السعودية، د. العثيمين، 1/182.

(1/253)

2ـ عمه الشيخ حسين بن محمد بن عبد الوهاب.
3ـ الشيخ حمد بن ناصر بن معمر.
4ـ الشيخ عبد الله بن فاضل.
5ـ الشيخ حسين بن غنام.
6ـ الشيخ عبد الرحمن بن خميس.
نظرا لسعة علمه وذكائه وحرصه واجتهاده فقد عينه الإمام سعود بن عبد العزيز قاضيا على مكة المكرمة بعد فتحها رغم صغر سنه، وبقي فيها مدة ثم رجع إلى الدرعية وصار من قضاتها أيضا، وشغل وقته فيها بالتدريس والتعليم والتأليف.
أبرز مؤلفاته:
1ـ كتاب تيسير العزيز الحميد شرح كتاب التوحيد، واختصره الشيخ عبد الرحمن بن حسن بكتاب (فتح المجيد) .
2ـ كتاب الدلائل في عدم موالاة أهل الإشراك.
3ـ حاشية نفيسة على المقنع في الفقه في ثلاث مجلدات.
وغيرها من الكتب والرسائل الإرشادية والتعليمية.

(1/254)

وفاته: قتل رحمه الله تعالى على يد جيش إبراهيم باشا الذي استولى على الدرعية عام1233هـ، وليس له عقب1.
3ـ الشيخ عبد العزيز بن عبد الله الحصين:
هو الشيخ عبد العزيز بن عبد الله بن محمد بن أحمد الحصين التميمي، ولد رحمه الله في قرية الوقف بالقرائن القريبة من شقراء عام1154هـ، وقد حفظ القرآن صغيرا ثم شرع في طلب مبادئ العلوم على يد قاضي بلدته آنذاك الشيخ إبراهيم بن محمد بن عبد الله الأشيقري الثوري، ثم انتقل رحمه الله إلى الدرعية لطلب العلم على يد الشيخ محمد بن عبد الوهاب فلازمه وأكثر التحصيل منه، كما قرأ على الشيخ عبد الله بن محمد بن عبد الوهاب والشيخ حمد بن معمر، ولما برز علمه وورعه عين قاضيا في شقراء، وعندها صار المرجع الشرعي لتلك المدينة، وعرف رحمه الله بالتمكن في عدد من العلوم: كالفقه والحديث والتاريخ والأنساب، وتخرج على يديه عدد كبير من التلاميذ الذين نفع الله بهم.
وكان رحمه الله مهيبا فاضلا زاهدا ورعا لا يخاف في الله لومة لائم، ويذكر أنه قال لإبراهيم باشا بعد استيلائه على الدرعية:" إنك
__________
1 انظر: علماء نجد خلال ثمانية قرون، الشيخ ابن بسام، 2/341، مشاهير علماء نجد، عبد الرحمن آل الشيخ، ص29، تاريخ المملكة العربية السعودية، د. العثيمين، 1/183.

(1/255)

غاشية من عذاب الله سلطك الله علينا بسبب ذنوبنا، أما تخاف الله وتخشى عقوبته يوم الوقوف بين يديه"1.
وقد أرسله الإمام عبد العزيز بن محمد آل سعود وبترشيح من الشيخ محمد بن عبد الوهاب رحمهم الله إلى مكة عام1185هـ ليناظر علماءها بطلب من الشريف أحمد والذي أراد معرفة الدعوة الإصلاحية ومعتقدها، فرجع رحمه الله ظافرا مكرما بعد أن بين لهم صحة ما تدعو إليه هذه الدعوة الإصلاحية وارتكازها على منهج السلف الصالح.
توفي رحمه الله تعالى في شهر رجب سنة1237هـ في شقراء2.
4ـ الشيخ عبد الرحمن بن حسن بن محمد بن عبد الوهاب:
ولد رحمه الله سنة 1193هـ في الدرعية وسار على نهج أقرانه في ذلك الزمان من الحرص على طلب العلم ومدارسته، وحفظ القرآن الكريم وهو في التاسعة من عمره، ونشأ في كنف جده الإمام محمد بن عبد الوهاب بعد مقتل والده رحمه الله في إحدى المعارك، ولما توفي جده ومعلمه الأول كان له من العمر ثلاث عشرة سنة فلازم عددا من العلماء المعروفين في الدرعية مثل: عمه الشيخ عبد الله بن
__________
1 علماء نجد، الشيخ ابن بسام، 3/458.
2 انظر: المرجع السابق، 3/454، مشاهير علماء نجد، آل الشيخ، ص175، تاريخ المملكة العربية السعودية، د. العثيمين، 1/183.

(1/256)

محمد والشيخ حمد بن معمر والشيخ عبد الله بن فاضل والشيخ حسين بن غنام وغيرهم.
وقد عينه الإمام سعود بن عبد العزيز قاضيا في الدرعية ثم في مكة بالإضافة إلى عمله كقاض كان يقوم بدور عظيم في التدريس والإرشاد في مجتمعه.
وبعد استيلاء إبراهيم باشا على الدرعية كان الشيخ عبد الرحمن بن حسن مع عائلته آل الشيخ الذين رحلوا إلى مصر وكان معه زوجته وابنه عبد اللطيف الذي كان في سن التمييز.
واشتغل ـ رحمه الله ـ طيلة بقائه في مصر ـ والذي امتد ثماني سنواتـ بطلب العلم والتزود من العلوم المفيدة في الأزهر، على يد عدد من كبار علماء مصر وأجازه عدد منهم ببعض العلوم، ومن أبرزهم: مفتي الجزائر الشيخ محمد بن محمود الجزائري، والشيخ إبراهيم العبيدي المقرئ، وهو شيخ القراءات في زمنه، والشيخ أحمد بن سلمونة، والشيخ يوسف الصاوي وغيرهم.
ولما قام الإمام تركي بن عبد الله بإعادة تأسيس الدولة السعودية الثانية صمم الشيخ عبد الرحمن على الخروج من مصر إلى الرياض وكان له ذلك عام1241هـ، فسر به الإمام تركي ورحب به وجعل له مكانة جده الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ فأسند له الأمور الشرعية والتعليمية، وظل كذلك حتى توفي رحمه الله.

(1/257)

أبرز مؤلفاته:
1ـ فتح المجيد شرح كتاب التوحيد.
2ـ قرة عيون الموحدين.
3ـ مختصر العقل والنقل.
4ـ القول الفصل النفيس في الرد على داود بن جرجيس.
5ـ مجموعة كبيرة من الرسائل والفتاوى.
وفاته: توفي رحمه الله تعالى سنة1285هـ في مدينة الرياض ودفن في مقبرة العود1.
5ـ الشيخ عبد الله بن عبد الرحمن أبابطين:
هو الشيخ عبد الله بن عبد الرحمن بن عبد العزيز أبابطين، وتعود جذور أسرته إلى قبيلة قحطان، ولد رحمه الله في روضة سدير عام 1194هـ، وبدأ بطلب العلم على يد قاضي بلدته الشيخ محمد الدوسري، ثم ارتحل إلى شقراء لطلب العلم على يد الشيخ عبد العزيز الحصين، ثم انتقل إلى الدرعية وطلب العلم فيها على عدد من العلماء.
عرف رحمه الله بسعة العلم والفقه والذكاء ولذلك فقد عينه الإمام سعود بن عبد العزيز قاضيا في عمان في الخليج، ثم عينه قاضيا على
__________
1 انظر: علماء نجد خلال ثمانية قرون، الشيخ ابن بسام، 1/180، مشاهير علماء نجد، عبد الرحمن آل الشيخ، ص58.

(1/258)

الطائف وما جاورها من الحجاز سنة1220هـ، فجلس للقضاء والتعليم فيها فنفع الله به خلقا كثيرا، ثم بعد ذلك تولى القضاء في سدير وفي عدد من البلدان ثم تولى القضاء في القصيم ثم عاد إلى شقراء مدرسا ومعلما حتى توفي رحمه الله.
أبرز مؤلفاته:
1ـ رسالة في تجويد القرآن.
2ـ تأسيس التقديس في كشف شبهات داود بن جرجيس.
3ـ حاشية نفيسة على شرح المنتهى في مجلد ضخم.
4ـ حاشية نفيسة على شرح زاد المستقنع.
5ـ مختصر بدائع الفوائد لابن القيم، وغيرها.
6ـ شرح كتاب التوحيد.
وفاته: توفي رحمه الله سنة 1282هـ في شقراء1.
6ـ الشيخ عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب:
ولد رحمه الله سنة1225هـ في مدينة الدرعية، ووالدته هي بنت الشيخ عبد الله بن محمد بن عبد الوهاب فكان رحمه الله كريم الأبوين عريق الأصلين، ولم يلحق رحمه الله بالعصر الزاخر الذي كان موجودا في الدرعية نظرا لتخريب الجيش العثماني لها، ولذلك فقد
__________
1 انظر: علماء نجد خلال ثمانية عشرون، الشيخ ابن بسام، 4/225، مشاهير علماء نجد، عبد الرحمن آل الشيخ، ص176.

(1/259)

غادرها مع أسرته إلى مصر وهو في سن التمييز وكان ذلك عام1233هـ، ومع ذلك فقد استفاد في بقائه في مصر من خلال طلبه العلم على يد عدد من علمائها من خلال الأزهر، بالإضافة إلى تعلمه على يد جده لأمه الشيخ عبد الله بن محمد بن عبد الوهاب ووالده الشيخ عبد الرحمن بن حسن، وبقي في مصر ما يقارب الثلاثين عاما.
وبعد ذلك عاد إلى نجد سنة1264هـ في عهد الإمام فيصل بن تركي فصار مساعدا لوالده الشيخ عبد الرحمن في كثير من الأعمال الشرعية، وبعد فتح الأحساء أرسله الإمام فيصل عام1265هـ لمقابلة علمائها وماظرتهم حتى أزال ما في نفوسهم وأقنعهم بالقبول والإذعان، وظل رحمه الله على هذه الحالة حتى وفاته.
أبرز مؤلفاته:
1ـ تحفة الطالب والجليس في الرد على ابن جرجيس، ويسمى أيضا باسم: " دلائل الرسوخ".
2ـ البراهين الإسلامية في الرد على الشبهات الفارسية.
3ـ مصباح الظلام في الرد على من كذب على الشيخ الإمام، وغيرها كثير من الرسائل التعليمية والإرشادية.
وفاته: توفي رحمه الله في شهر ذي القعدة سنة1293هـ في مدينة الرياض1.
__________
1 انظر: علماء نجد ثمانية قرون، الشيخ ابن بسام، 1/202، مشاهير علماء نجد، عبد الرحمن آل الشيخ، ص 70.

(1/260)

الشيخ حمد بن عتيق:
هو الشيخ حمد بن علي بن محمد بن عتيق من أهالي الزلفي، وقد ولد فيها سنة 1227هـ، وحفظ القرآن الكريم صغيرا ثم انتقل إلى الرياض رغبة منه رحمه الله في طلب العلم والاستزادة منه، فحصل له ذلك على يد الشيخ عبد الرحمن بن حسن، والشيخ عبد اللطيف بن عبد الرحمن والشيخ عبد الرحمن بن عدوان، وغيرهم من العلماء حتى برزت مكانته العلمية الشرعية بين أقرانه.
وبعد ذلك عين رحمه الله قاضيا في الخرج والدلم، ثم في حوطة بني تميم ثم في الحلوة ثم في الأفلاج التي استقر فيها بعد ذلك، وتصدى لنشر العلم في حلقات عديدة حتى نفع الله به عددا كبيرا من التلاميذ.
أبرز مؤلفاته:
1ـ إبطال التنديد، شرح كتاب التوحيد.
2ـ الدفاع عن أهل السنة والاتباع.
3ـ رسالة في وجوب الأمر بالمعروف والنهي عن المنكر، وغيرها كثير من الرسائل التعليمية والإرشادية.

(1/261)

وفاته: توفي رحمه الله في الأفلاج سنة1301هـ1.
8ـ الشيخ سليمان بن سحمان:
يقول الشيخ عبد الله بن بسام في علماء نجد: " هو العالم المصنف واللسان المدافع عن الدعوة السلفية سليمان بن سحمان بن مصلح بن حمدان بن مسفر الخثعمي نسبا، العسيري أصلا ومولدا، النجدي نشأة ومستقرا".
ولد رحمه الله في بلدة السقا إحدى قرى أبها عام 1266هـ، وكان والده من حفاظ القرآن الكريم ومن المعروفين بحسن الخط، فكان ذلك سببا له في تعليم ابنه مبادئ العلوم وتدريبه على حسن الخط، وبعد انتقاله مع والده إلى الرياض عام1280هـ بدأ الشيخ سليمان بن سحمان بطلب العلم والاجتهاد في ذلك، ثم انتقل إلى الأفلاج ولازم قاضيها الشيخ حمد بن عتيق سبعة عشر عاما طالبا العلم على يديه، وبعد وفاة الشيخ ابن عتيق سنة 1301هـ انتقل إلى الرياض، وطلب العلم على يد الشيخ عبد الله بن عبد اللطيف.
ولما أحس أعداء الدعوة بضعفها بسبب وجود الفتن في الدولة السعودية الثانية صاروا يوجهون سهام نقدهم وسموم حقدهم عليها
__________
1 انظر: علماء نجد خلال ثمانية قرون، الشيخ ابن بسام، 2/84، مشاهير علماء نجد، عبد الرحمن آل الشيخ، ص 179.

(1/262)

وإثارة الشبه ضدها، وعند ذلك قيض الله تعالى الشيخ سليمان بن سحمان ليرد على تلك الأباطيل ويكشف عوارها نثرا ونظما من شعره مدافعا عن الدعوة الإصلاحية وأهلها.
ومن مؤلفاته:
1ـ الأسنة الحداد في الرد على الحداد.
2ـ الصواعق الشهابية في الرد على الشبه الشامية.
3ـ الضياء الشارق في الرد على شبهات المارق.
4ـ إرشاد الطالب إلى أهم المطالب.
5ـ أشعة الأنوار.
6ـ منهاج أهل الحق والاتباع في مخالفة أهل الجهل والابتداع.
7ـ ديوان شعر، وغيرها.
وقد كف بصره عام1331هـ رحمه الله تعالى، ولكن هذا لم يمنعه من مواصلة تعليمه وذبه عن الدعوة السلفية حتى توفاه الله تعالى في مدينة الرياض سنة 1349هـ1.
__________
1 انظر: علماء نجد ثمانية قرون، الشيخ ابن بسام، 2/399، مشاهير علماء نجد، عبد الرحمن آل الشيخ، ص200.

(1/263)

ـ الشيخ عبد الله بن عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب:
ولد رحمه الله تعالى سنة 1265هـ في مدينة الهفوف بالأحساء وذلك حين كان والده مبعوثا من قبل الإمام فيصل لمناظرة علماء الأحساء وإرشاد أهلها.
نشأ الشيخ نشأة علمية دينية فحفظ القرآن الكريم وأخذ مبادئ العلوم الشريعة في الأحساء عند أخواله: "أسرة الوهيبي" ثم انتقل إلى الرياض، بعد ما بلغ الرابعة عشرة من عمره، وأخذ العلم عن والده وجده وعن بعض علماء الرياض في ذلك الوقت.
ولحدوث بعض الفتن بعد عهد الإمام فيصل وتنافس عدد من أبنائه على الحكم مما أحدث عددا من الاضطرابات، فقد انتقل الشيخ عبد الله بن عبد اللطيف إلى الأفلاج ومكث فيها فترة من الزمن ثم عاد إلى الرياض، وخلف مكان آبائه وأجداده في منصب الإرشاد والتعليم وإلقاء الدروس، وكان له جهود في محاولة رأب الصدع وحل الخلافات التي كانت موجودة بين بعض الحكام.
وبعد سقوط الدولة السعودية الثانية استمر ـ رحمه الله ـ في التعليم والإرشاد حتى فتح الملك عبد العزيز رحمه الله الرياض سنة 1319هـ فكان خير معين له للقيام بمهمة الإرشاد والنصح والتوجيه

(1/264)

وتزوج الملك عبد العزيز ابنته التي أصبحت والدة للملك فيصل فيما بعد، وقد توفي الشيخ عبد الله ـ رحمه الله ـ يوم الجمعة الموافق 20/3/1339هـ1.
10ـ الشيخ عبد الرحمن بن سعدي:
هو الشيخ عبد الرحمن بن ناصر بن عبد الله آل سعدي من قبيلة بني تميم.
ولد رحمه الله تعالى في محرم 1307هـ، في مدينة عنيزة، وتوفيت والدته وعمره أربع سنين، وتوفي والده وله سبع سنين فكفلته زوجة أبيه، ثم أخوه الأكبر حمد.
حفظ القرآن الكريم ولم يتجاوز الثانية عشر من العمر، وطلب العلم على يد عدد من علماء بلدته عنيزة، من أبرزهم: الشيخ إبراهيم بن جاسر، والشيخ صالح بن عثمان، والشيخ صعب التويجري، والشيخ علي السناني، والشيخ محمد الأمين الشنقيطي وغيرهم، ثم أكثر من الاطلاع والمدارسة في كتب شيخ الإسلام ابن تيمية وتلميذه ابن القيم، وقد جلس رحمه الله للتدريس والتعليم وعمره ثلاث وعشرون سنة.
__________
1 انظر: علماء نجد خلال ثمانية قرون، الشيخ ابن بسام، 1/215، مشاهير علماء نجد، عبد الرحمن آل الشيخ، ص 101.

(1/265)

أبرز مؤلفاته:
1ـ تيسير الكريم الرحمن في تفسير كلام المنان، وأكمل رحمه الله تأليفه عام1344هـ.
2ـ القواعد الحسان لتفسير القرآن.
3ـ المواهب الربانية.
4ـ بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، وهو شرح لتسعة وتسعين حديثا.
5ـ الفتاوى السعدية.
6ـ الوسائل المفيدة للحياة السعيدة.
7ـ الحق الواضح المبين في شرح توحيد الأنبياء والمرسلين، وهو توضيح لنونية الإمام ابن القيم رحمه الله.
8ـ فتح الرب الحميد في أصول العقائد والتوحيد، وغيرها من الآثار العلمية المباركة.
وفاته: توفي رحمه الله تعالى بعد مرض لازمه قرابة الخمس سنوات، وكانت وفاته في 23/6/1376هـ1.
__________
1 انظر: علماء نجد خلال ثمانية قرون، الشيخ ابن بسام، 3/218، مشاهير علماء نجد، عبد الرحمن آل الشيخ، ص 256، حياة الشيخ عبد الرحمن السعدي في سطور، جمع أحمد القرعاوي.

(1/266)

11ـ الشيخ محمد بن إبراهيم آل الشيخ:
هو الشيخ محمد بن إبراهيم بن عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب رحمهم الله.
ولد رحمه الله في شهر محرم سنة 1311هـ في مدينة الرياض، حفظ القرآن صغيرا، وطلب العلم على يد والده فقرأ عليه بعض المختصرات في العقيدة والفقه ونحوها، ولما بلغ عمره الرابعة عشرة فقد بصره، ولكن هذا الأمر لم يمنعه من مواصلة العلم والتعليم، حتى فاق أقرانه وعرف بالفهم الثاقب والعقل الكبير.
ونظرا لتلك المكانة العلمية الكبيرة التي كان يتمتع بها رحمه الله تعالى فقد عينه الملك عبد العزيز رحمه الله عام 1339هـ ليقوم بمهام الدعوة والإرشاد بعد وفاة عمه الشيخ عبد الله بن عبد اللطيف رحمه الله، بالإضافة إلى كونه مسؤولا عن القضاء، واستمر رحمه الله يتولى أعباء تلك المهمة ويقيم الدروس والحلق العلمية حتى كثر تلاميذه ونفع الله به أفواجا منهم، ونتيجة لجهوده العظيمة وبتأييد وعون من الملك عبد العزيز رحمه الله وأبنائه من بعده فقد خرج نفع الشيخ رحمه الله إلى عدد من البلدان الإسلامية في نشر العقيدة الصحيحة والدين الإسلامي في الخارج، عن طريق الدعاة وطلاب العلم ومؤلفاته ورسائله الإرشادية التي كانت تطبع وتوزع في مختلف البلدان.

(1/267)

وقد تولى رحمه الله عددا من الأعمال الرسمية منها:
1ـ دار الإفتاء، عام1373هـ.
2ـ الإشراف على معهد الرياض العلمي بعد إنشائه عام1370هـ، وبعد ذلك ونتيجة للتوسع فقد ضمت الكليات والمعاهد تحت إشرافه ـ رحمه الله ـ تحت مسمى رئاسة الكليات والمعاهد العلمية، والتي عرفت بعد ذلك بجامعة الإمام محمد بن سعود الإسلامية.
3ـ رئاسة الجامعة الإسلامية بالمدينة المنورة، عام1381هـ.
4ـ رئاسة دور الأيتام.
5ـ الإشراف على رئاسة تعليم البنات.
6ـ رئاسة المجلس الأعلى لرابطة العالم الإسلامي.
7ـ الإشراف على ترشيح الأئمة والمؤذنين.
8ـ تعيين الوعاظ والمرشدين.
وغيرها من الجهود والأعمال الخيرة والمباركة التي كان يقوم بأعبائها رحمه الله بكل حرص وتفان. د
وفاته: توفي رحمه الله تعالى في 24/9/1389هـ، نتيجة لمرض ألمّ به، بعد حياة مليئة وحافلة بالعطاء والخير والبركة في التعليم والقضاء والإفتاء1.
__________
1 انظر: علماء نجد خلال ثمانية قرون، الشيخ ابن بسام، 1/242، مشاهير علماء نجد، عبد الرحمن آل الشيخ، ص 134، وانظر: العلامة الشيخ محمد بن إبراهيم آل الشيخ، بأقلام بعض تلاميذته ومعاصريه، جمع محمد الرشيد، ص 18ـ19.

(1/268)

12ـ عبد الله القرعاوي:
هو الشيخ عبد الله بن محمد بن حمد بن عثمان القرعاوي من قبيلة عنزة، ولد رحمه الله عام1315هـ في مدينة عنيزة، وفي نفس العام توفي والده رحمه الله، وقد بدأ الشيخ حياته في طلب الرزق بالمتاجرة في الإبل، ثم مال بعد ذلك إلى طلب العلم فقرأ القرآن وحفظه، ثم انتقل إلى بريدة وطلب العلم فيها على يد الشيخ عبد الله بن سليمان والشيخ عمر بن سليم، ثم ارتحل إلى الهند عام1344هـ والتحق بالمدرسة الرحمانية بدلهي وتلقى علم الحديث على يد عدد من علمائها، ثم عاد إلى عنيزة نتيجة لوفاة والدته، ثم ذهب بعد ذلك إلى الرياض، وأخذ العلم على يد الشيخ محمد بن إبراهيم، ورحل أيضا إلى الأحساء وقطر ثم ذهب إلى الهند مرة أخرى، وأخذ إجازة في الحديث من الشيخ أحمد الله القرشي الدهلوي وعاد منها سنة1357هـ.
وبعد عودته علم أثناء جلوسه في مجلس الشيخ محمد بن إبراهيم عن حالة الجهل المنتشرة في مناطق جنوب المملكة العربية السعودية، وعند ذلك توجه إليها موجها ومعلما بتأييد من الملك عبد العزيز رحمه الله وتوجيه من الشيخ محمد بن إبراهيم، فقام رحمه الله بدعوة إسلامية صحيحة، وعمل على افتتاح المدارس النظامية، ففتح عام1360هـ خمسين مدرسة، وفي عام 1361هـ بلغت مائتي مدرسة،

(1/269)

وتضاعف أعداد هذه المدارس مرات عديدة حتى بلغت ألفين ومائتين مدرسة يتعلم فيها آلاف الطلاب والطالبات كل على حدة، وتخرج على يديه كثير من الطلاب، فنفع الله به أمة كاملة.
وفاته: كان رحمه الله يقيم في صاطمة، وأصيب بمرض فنقل على أثره إلى الرياض للعلاج، ولكن ما لبث إلا أن توفاه الله فيها في 8/5/1389هـ1.
13ـ الشيخ عبد الله بن حميد:
هو الشيخ عبد الله بن محمد بن عبد العزيز بن حميد من قبيلة بني خالد، ولد رحمه الله تعالى في مدينة الرياض في ذي الحجة سنة 1329هـ، وقد كف بصره في طفولته، ولكن هذا لم يمنعه من طلب العلم وتحصيله، وفحفظ القرآن الكريم صغيرا، وطلب العلم على يد عدد من العلماء منهم: محمد بن عبد اللطيف آل الشيخ، محمد بن إبراهيم، سعد بن عتيق، حمد بن فارس وغيرهم.
يقول عنه الملك عبد العزيز رحمه الله: " لو كنت جاعلا الإمارة والقضاء في رجل واحد، لكان ذلك الشيخ عبد الله بن حميد"2، مما يعكس تميزه رحمه الله
__________
1 انظر: علماء نجد خلال ثمانية قرون، الشيخ ابن بسام، 4/398، وكتاب النهضة الإصلاحية في جنوب المملكة، بقلم عمر أحمد المدخلي.
2 علماء نجد، الشيخ ابن بسام، 4/436.

(1/270)

وقد عينه الملك عبد العزيز قاضيا في الرياض عام1357هـ ثم نقل إلى سدير عام1360هـ، وفي عام1363هـ عين قاضيا في بريدة ثم أعفي عن القضاء 1377هـ بناء على طلبه ليتفرغ للتدريس في الحرم المكي، وفي عام 1384هـ عينه الملك فيصل رئيسا للإشراف الديني على شؤون الحرمين، وفي عام1395هـ عينه الملك خالد رئيسا لمجلس القضاء الأعلى، ورئيسا لهيئة كبار العلماء، ورئيسا لمجلس المجمع الفقهي التابع لرابطة العالم الإسلامي وغيرها من الأعمال الدعوية والشرعية.
بقي رحمه الله تعالى قائما بتلك الأعمال الجليلة حتى توفي رحمه الله في الطائف يوم الأربعاء20/12/1402هـ1.
14ـ الشيخ حافظ الحكمي:
هو الشيخ الفاضل حافظ بن أحمد بن علي الحكمي، نسبة إلى قبيلة الحكامية، ولد رحمه الله في شهر رمضان من عام1342هـ، بقرية السلام إحدى قرى الحكميين التابعة لمدينة المضايا جنوب مدينة جازان، وبعد ذلك انتقلت أسرته إلى قرية الجاضع قرب مدينة صاطمة، عرف رحمه الله بقوة حفظه والتمكن في الفهم، والذكاء الخارق، وقد بدأ حياته برعي أغنام أسرته، وكان بالإضافة إلى هذا
__________
1 انظر: علماء نجد خلال ثمانية قرون، للشيخ ابن بسام، 4/431.

(1/271)

العمل يحمل معه المصحف الشريف وبعض المتون، فحفظ القرآن الكريم صغيرا، وحفظ أيضا بعض المتون المختلفة.
وفي عام1359هـ التقى هذا العلم بالشيخ الجليل والداعية المعروف: عبد الله بن محمد القرعاوي ـ والذي سبقت ترجمته ـ، وقد اهتم الشيخ القرعاوي بالشيخ حافظ لما رأى فيه من علامات التفوق والنبوغ وحسن السمت والأدب، ففرح به وعرض عليه التفرغ لطلب العلم حتى ينفع الله به فوافق الشيخ حافظ واشترط موافقة والديه، فذهب الشيخ القرعاوي للاستئذان من والده بلطف وحكمة وترغيب، ولكن والده اعتذر منه لشدة حاجته إليه فلم يسمح له بالانتقال إلى مدينة صامطة حيث كان يقيم الشيخ القرعاوي، الذي لم ييأس فاستمر في تعاهده بالدروس والتوجيه على فترات متقطعة.
ولكن لما حل العام التالي وهو عام1360هـ توفي كل من والد ووالدة الشيخ حافظ رحمهم الله جميعا، فتفرغ رحمه الله بعد ذلك لطلب العلم، وملازمة شيخه عبد الله القرعاوي، واستمر على هذه الحالة المباركة حتى اشتهر رحمه الله بالعلم والتحصيل رغم صغر سنة.
أبرز مؤلفاته:
1ـ سلم الوصول إلى علم الأصول في فن التوحيد، نظما.
2ـ معارج القبول شرح سلم الوصول إلى علم الأصول.

(1/272)

3ـ أعلام السنة المنشورة لاعتقاد الطائفة المنصورة.
4ـ الجوهرة الفريدة في تحقيق العقيدة، نظما.
5ـ دليل أرباب الفلاح لتحقيق فن الاصطلاح.
6ـ نصيحة الإخوان عن تعاطي القات والشمة والدخان.
وغيرها كثير من الآثار العلمية الجليلة لهذا العلم الجليل رحمه الله رحمة واسعة.
وفاته: توفي الشيخ حافظ رحمه الله في شهر ذي الحجة من عام1377هـ، في مكة المكرمة، وعمره خمسة وثلاثون عاما وعدة أشهر.
15ـ الشيخ عبد العزيز بن باز:
هو الشيخ العلامة عبد العزيز بن عبد الله بن عبد الرحمن بن محمد بن عبد الله آل باز، ولد رحمه الله في الرياض في شهر ذي الحجة عام1330هـ.
نشأته: نشأ في أسرة كريمة محبة للعلم وأهله، وقد فقد بصره في شهر محرم1350هـ، ولكن هذا لم يمنعه من مواصلة طلب العلم والحرص عليه، وكان قد حفظ القرآن صغيرا، ثم تلقى العلوم
__________
1. انظر: الشيخ حافظ الحكمي، زيد المدخلي، ص 33ـ45.

(1/273)

الشرعية والعربية عن عدد من العلماء في الرياض، منهم الشيخ محمد بن عبد اللطيف بن عبد الرحمن، والشيخ صالح بن عبد العزيز بن عبد الرحمن، والشيخ سعد بن حمد بن عتيق، والشيخ حمد بن فارس، وسماحة الشيخ محمد بن إبراهيم ـ رحمهم الله جميعاـ والذي يعد أبرزهم لطول ملازمته له، وهو رشحه للقضاء في عام1357هـ في منطقة الخرج والدلم، وبقي فيها إلى أن انتقل إلى التدريس في المعاهد والكليات سنة 1372هـ، حيث عمل مدرسا في معهد الرياض العلمي ثم في كلية الشريعة بالرياض، وفي عام 1381هـ حين فتحت الجامعة الإسلامية بالمدينة المنورة عُيّن نائبا للرئيس ثم رئيسا لها عام1390هـ، ثم انتقل بعد ذلك رئيسا للرئاسة العامة للبحوث العلمية والدعوة والإرشاد بمرتبة وزير عام1395هـ، ثم صار مفتيا عاما للمملكة في عام1414هـ بالإضافة إلى كونه رئيسا لهيئة كبار العلماء، ومع كثرة هذه الأعمال الإدارية وغيرها، كان رحمه الله يقوم بأعمال عظيمة وجليلة في خدمة الدين والدعوة إليه، فقضى الكثير والكثير من وقته بين التدريس والنصح والإرشاد في دروسه ومجالسه ومحاضراته، وشغل وقته في خدمة الناس والرد على تساؤلاتهم وفتاويهم، وقد منح رحمه الله جائزة الملك فيصل رحمه الله لخدمة الإسلام عام1402هـ تقديرا وعرفانا من الدولة لجهوده الجليلة.

(1/274)

مؤلفاته: لعل كثرة أعمال الشيخ رحمه الله لم تتركه يتفرغ إلى التأليف، غير أنه لم يترك الفرص حيث عنت له ليقدم للمسلمين أحكام الدين واضحة جليلة، ومن أبرز مؤلفاته:
1ـ الفوائد الجليلة في المباحث الفرضية.
2ـ صفة صلاة النبي صلى الله عليه وسلم.
3ـ نقد القومية العربية.
4ـ العقيدة الإسلامية الصحيحة وما يضادها.
5ـ كتاب في المناسك:" التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة".
6ـ وجوب تحكيم شرع الله ونبذ ما خالفه.
7ـ رسائل وفتاوى عديدة وكثيرة في مختلف المسائل والقضايا التي تهم المجتمع المسلم1.
وفاته: توفي الشيخ رحمه الله تعالى فجر يوم الخميس 27/1/20هـ في مدينة الطائف وقد صلي عليه بعد صلاة الجمعة في المسجد الحرام بمكة المكرمة، غفر الله للشيخ وجزاه الله الجزاء الأوفى على كل ما قدمه للإسلام والمسلمين من النفع والخير الجليل، وبوفاته ووفاة مثله من علماء الشريعة تفقد الأمة هداة خير ودعاة
__________
1 انظر: الإنجاز في ترجمة الإمام عبد العزيز بن باز، عبد الرحمن الرحمة.

(1/275)

صلاح ومنارات هدى يقتدي بهم الناس في الدلالة على الحق وتوضيحه لهم وتحذيرهم من الشر وكشف عواره كيف لا يكون ذلك؟ وهم رثة الأنبياء كما قال صلى الله عليه وسلم في الحديث: " فضل العالم على العابد كفضل القمر على سائر الكواكب، إن العلماء ورثة الأنبياء، إن الأنبياء لم يورثوا دينارا ولا درهما، إنما ورثوا العلم، فمن أخذ به أخذ بحظ وافر" 1.
وقد بوب الإمام البخاري رحمه الله بابا في صحيحه وسمه بقوله: كيف يقبض العلم؟ ثم ساق الحديث الذي رواه عبد الله بن عمرو بن العاص رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم يقول: " إن الله لا يقبض العلم انتزاعا ينتزعه من العباد ولكن يقبض العلم بقبض العلماء، حتى إذا لم يبق عالما اتخذ الناس رؤساء جهالا، فسئلوا فأفتوا بغير علم فضلوا وأضلوا" 2.
فنسأل الله تعالى أن يعلي كلمته وأن ينصر دينه وأن يجزي علماء الأمة ودعاتها خير الجزاء لما بذلوه من جهود جليلة في نشر العلم بالدين وأحكامه، وبهذا نكون قد أنهينا الحديث عن أبرز جهود عدد من الأعلام المؤيدين والمناصرين للدعوة الإصلاحية سواء من الحكام أو من العلماء والدعاة جزاهم الله خيرا وغفر لهم.
__________
1 رواه الترمذي، كتاب العلم عن رسول الله، باب ما جاء في فضل الفقه على العبادة، رقم: 2606، وصححه الألباني، صحيح سنن الترمذي برقم: 2159.
2 رواه البخاري، في كتاب العلم، باب كيف يقبض العلم، رقم:98، ورواه مسلم في كتاب العلم، باب رفع العلم وقبضه ظهور الجهل، رقم:4828.

(1/276)


الفصل الخامس: خصائص وآثار الدعوة - الدعوة الإصلاحية في بلاد نجد

الدعوة الإصلاحية في بلاد نجد على يد الإمام محمد بن عبد الوهاب وأعلامها من بعده

الفصل الخامس: خصائص وآثار الدعوة
خصائص الدعوة الإصلاحية
...
1ـ خصائص الدعوة الإصلاحية
اختصت دعوة الشيخ المجدد محمد بن عبد الوهاب ـ رحمه الله تعالى ـ بخصائص عديدة وميزات عظيمة من أبرزها:
1ـ إصلاح أوضاع المسلمين وتوجيههم الوجهة الصالحة في عبادة الله تعالى وفق الكتاب والسنة بعيدا عن الجهل والضلال.
2ـ القضاء على مظاهر الانحراف الديني كالشركيات والبدع والخرافات الضالة والمضلة باعتمادها الكامل على الشريعة الإسلامية الممثلة في كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم والأخذ بأقوال السلف الصالح ـ رضوان الله عليهم ـ وفق منهج أهل السنة والجماعة.
3ـ عدم تأثرها بأي ثقافة أجنبية، إذ كان الشيخ رحمه الله عربي المنبت والنشأة والتعليم، ولم يكن بحاجة إلى التزود بثقافة غير إسلامية أو غير عربية ما دام الهدف الأول هو خدمة الدين وتصحيح العقيدة، ولا يظهر في مؤلفات الشيخ رحمه الله وأتباعه من بعده أي تأثر بثقافات أخرى، مما ساعد كثيرا في المحافظة على الثقافة العربية الموافقة للشرع.
4ـ وجود حركة علمية قوية ساهمت كثيرا في نشر العلم بالشرع

(1/279)

في مختلف البلدان في مختلف العلوم الشرعية والعربية.
5ـ القيام بإبراز شعائر الدين الإسلامي ومظاهره، من الأمر بالمعروف والنهي عن المنكر، والإلزام بالتمسك بأحكام الإسلام، وإقامة الحدود، ونحو ذلك.
6ـ اعتمادها في العقيدة على منهج أهل السنة والجماعة، وفي الأحكام الفقهية على مذهب الإمام أحمد بن حنبل ـ رحمه الله ـ في الغالب، ما لم يكن هناك نص شرعي يخالفه.
7ـ إحياء عقيدة السلف الصالح ـ رحمهم الله ـ ومنهجهم في عدد من المسائل الشرعية الهامة، مثل: الإمامة، كرامات الأولياء، التقليد، الاجتهاد، الموقف من الصحابة، ونحو ذلك، والبعد عن كل ما يخالف ذلك ويناقضه.
هذه أبرز خصائص هذه الدعوة الإصلاحية الخالدة بإذن الله تعالى، والمعتمدة على كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم1.
******
__________
1 انظر: الإمام محمد بن عبد الوهاب، الشيخ ابن باز ص 44، من أعلام المجددين، ص 65، الشيخ د. صالح الفوزان، الدولة والدعوة، د. التركي، ص 49ـ50.

(1/280)

2ـ شهادات خصوم الدعوة على انحراف الواقع قبل قيام الشيخ بالدعوة
مما يؤكل على الوضع المنحرف دينيا واجتماعيا في القرن الثاني عشر الهجري، قبل قيام الشيخ محمد بن عبد الوهاب رحمه الله بالدعوة الإصلاحية، ما كانت تعانيه الأمة الإسلامية من الأوضاع السيئة في النواحي الدينية والسياسية كما سبق بيانه في الفصل الأول من هذا الكتاب وقد اعترف خصوم الدعوة بتلك الأوضاع، وتتضح اعترافاتهم تلك من خلال مناقشتهم ومجادلتهم مع الشيخ محمد بن عبد الوهاب في الرسائل المتبادلة فيما بينهم، حيث أثبتوا وجود القباب على القبور، وما كان يقع في ذلك الزمان من تقديس الأحجار والأشجار وما يحصل من صرف أنواع العبادة المختلفة من دعاء غير الله، أو النذر أو الذبح لغيره سبحانه وتعالى، ولم يكن يفعل ذلك بعض أو جزء قليل من الناس، بل كانوا يقرون بأن من يفعل تلك الشركيات هم الكثرة والسواد الأعظم من الناس، ولذلك تجدهم ـ خصوم الدعوة ـ يحاولون تسويغ تلك الممارسات الضالة، ويلتمسون

(1/281)

مشروعيتها بنصوص أتوا بها على فهمهم1، ويحاولون تخطئة الشيخ في إنكاره لها، ولذلك تجدهم يبثون الشبهة التي تقوي من تسويغهم لتلك الضلالات كقولهم: لا يكفر، وقولهم: إن الشرك لا يتصور وقوعه في الجزيرة، وقولهم: إن المسلم لا يخرج عن الإسلام، ونحو تلك التسويغات الفاسدة.
ونعرض فيما يأتي نماذج لأقوال عدد من خصوم الدعوة في بعض مسائل العقيدة، والتي يتجنون فيها كذبا وبهتانا على الشيخ وعلى دعوته الإصلاحية، والتي تبين لنا فيما سبق من هذا الكتاب قيامها على نصوص الكتاب والسنة وفق منهج السلف الصالح، ومن أقوال هؤلاء الخصوم:
قول ابن عفالق: " هذا الرجل ـ يقصد الشيخ ـ كفّر الأمة، بل والله وكذب الرسل، وحكم عليهم وعلى أممهم بالشرك"2، وقد تبين
__________
1 مثل استدلالهم بقول النبي صلى الله عليه وسلم" لا تجتمع أمتي على ضلالة"، سبق تخريجه، ص 103، فرد عليهم الشيخ في كتابه التوحيد وغيره مبينا لهم عددا من نصوص الكتاب والسنة والتي تؤكد على أن الشرك يقع
2 دعاوى المناوئين لدعوة الشيخ، ص 163.

(1/282)

لك أخي القارئ الرد على فرية التكفير واتضح منهج الشيخ رحمه الله فيها.
ويزعم الطباطبائي أن التوسل بالأموات كالتوسل بالأحياء في الحكم، فيقول: " إن التوسل بالميت نظير التوسل بالحي، وسؤاله قضاء الحوائج بواسطة دعائه من الله تعالى..فأحد التوسلين كالآخر بجامع السؤال من المخلوقين، فإذا جاز بالنسبة إلى الأحياء، جاز مطلقا"1.
ويجوّز القباني: الاستغاثة بغير الله والتوسل والتشفع والاستغاثة برسول الله صلى الله عليه وسلم وبغيره من الأنبياء والأولياء2، 3.
__________
1 دعاوى المناوئين لدعوة الشيخ، د. العبد اللطيف، ص 245.
2 المرجع السابق، ص 246.
3 هذه الكلمات التي يقولها هؤلاء الجهلة من التوسل الممنوع والمنهي عنه؛ لكونه يعد من التوسل بذوات المخلوقين أو بجاههم أو بمنزلتهم عند الله تعالى، ومثل هذه الألفاظ قولهم: " اللهم إني أسألك بالنبي أو بجاه النبي أو بالشيخ أو الولي أو بجاههم ومنزلتهم أو بحق فلان" ونحوه فكل هذا من التوسل الممنوع المبتدع في الدين.
ومن التوسل ما هو مشروع وهو أنواع: كالتوسل إلى الله تعالى به وبأسمائه وصفاته، والتوسل إلى الله بدعاء العباس عم النبي صلى الله عليه وسلم حين تأخر نزول المطر عليهم، والتوسل بالأعمال الصالحة، كما في قصة أصحاب الصخرة في الغار.
انظر: قاعدة في الوسيلة، شيخ الإسلام ابن تيمية، ص 9-24، ولمعرفة منهج الشيخ محمد بن عبد الوهاب في التوسل ورأيه في الممنوع منه والمشروع انظر: كتاب الشيخ محمد بن عبد الوهاب المجدد المفترى عليه، لأحمد بن حجر آل بوطامي، ص 49ـ 60.

(1/283)

ويقول الحداد: " معجزات الأنبياء وكرامات الأولياء لا تنقطع بموتهم أما الأنبياء فلأنهم أحياء في قبورهم يأكلون ويشربون ويصلون ويحجون بل وينكحون..والشهداء أيضا أحياء عند ربهم شوهدوا نهارا وجهارا يقاتلون الكفار في العالم المحسوس في الحياة وبعد الممات"1.
ويستفاد من هذا أن هؤلاء الخصوم اعترفوا بوجود ضلالات وجهالات2، ولكنهم للأسف الشديد لم يستمعوا ويعملوا بالنصوص ولم يأخذوا بالحق لما جاءهم، بل عاندوا واستكبروا إلا من رحم الله وهداه للحق، رغم حرص الشيخ رحمه الله وجهاده لهم في إرجاعهم إلى الحق عن طريق كتابة الرسائل وتأليف الكتب وإرسال الدعاة، وصدق المولى سبحانه إذ يقول: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} [يوسف: 103] ، وقال عز وجل: {فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} [الحج: 46] .
__________
1 دعاوى المناوئين لدعوة الشيخ، د. العبد اللطيف، ص 349.
2 انظر: د. صالح العبود، عقيدة الشيخ محمد بن عبد الوهاب، 1/100ـ 105، ودعاوى المناوئين لدعوة الشيخ، د. العبد اللطيف، ص 70ـ76.

(1/284)

3ـ آثار الدعوة الإصلاحية في الجزيرة العربية
إن كل دعوة من الدعوات، وكل عمل من الأعمال إنما تعرف قيمته من ثمراته المترتبة عليه، ومن أثره الذي يتركه، وإن دعوة الشيخ الإصلاحية ـ ولله الحمد ـ لما كانت دعوة خالصة لله متبعة لمنهج رسول الله صلى الله عليه وسلم معتمدة عليه، ومستمدة من الكتاب والسنة صار لها أطيب الأثر، واستمر نفعها وبقي أثرها، وأنتجت للأمة خيرات كثيرة، منها:
1ـ قيام دولة إسلامية، هي دولة آل سعود الذين آزروا هذه الدعوة وجاهدوا في سبيلها، ولا تزال هذه الدولة ولله الحمد تحكم بشريعة الله، وتخدم الحرمين الشريفين، وتشد أزر المسلمين في كل مكان من بقاع العالم بعمارة المساجد والمراكز الإسلامية والتعليمية وتنشر دعوة الإسلام، كما تم بيانه عند الحديث عن جهود حكام الدولة السعودية في تأييد ونصرة الدعوة.
2ـ تصحيح العقيدة الإسلامية مما علق بها من الشركيات والبدع والخرافات، وإرجاعها إلى منبعها الصافي من كتاب الله ورسوله صلى الله عليه وسلم، وقد طهر الله كل البلاد التي صار لهذه الدعوة الإصلاحية المباركة

(1/285)

فيها نفوذ وسلطة من جميع مظاهر الشرك والبدع والخرافات، نسأل الله تعالى لها المزيد.
3ـ وجود حركة علمية واعية متحررة من القليد الأعمى، فانتشر بفضل هذه الدعوة الإصلاحية ـ بعد فضل الله تعالى ـ التعليم في المساجد في مختلف مناطق البلاد، حتى تخرج منها علماء أفذاذ في حياة الشيخ وبعدها، قاموا بنشر هذه الدعوة الإصلاحية وتأييدها ورعايتها إلى يومنا هذا، ثم أسست لهذا التعليم جامعات إسلامية تخرج الأفواج تلو الأفواج من مختلف العالم الإسلامي مسلحين بالعقيدة الصحيحة والفكر السليم، وينتشرون في مختلف دول العالم للدعوة إلى دين الله وشرعه القويم.
4ـ نشاط حركة التأليف والنشر، فقد قدم علماء ودعاة هذه الدعوة الإصلاحية للأمة الإسلامية رصيد من الكتب النافعة في أصول الدين وفروعه، تحافظ على منهج أهل السنة والجماعة وتوضحه وتحث عليه، وتؤكد على عقيدة السلف الصالح، وتظهر الشرك والبدع والخرافات ليبتعد عنها الناس مؤيدين ذلك كله بنصوص الكتاب والسنة1.
5ـ دورها الكبير في جمع كلمة المسلمين في هذه البلاد تحت
__________
1 انظر: من أعلام المجددين، الشيخ د. صالح الفوزان، ص 65ـ 67.

(1/286)

حكم إمام واحد، مما ساعد كثيرا على وحدة الصف، ونشر الأمن والاستقرار في أرجاء الجزيرة، ولله الحمد.
تعد هذه أبرز آثار هذه الدعوة الإصلاحية المباركة في الجزيرة العربية، نسأل الله تعالى لها المزيد.
*****

(1/287)

4ـ آثار الدعوة الإصلاحية خارج الجزيرة العربية
لم يقتصر أثر الدعوة الإصلاحية على داخل الجزيرة العربية أو المناطق القريبة المحيطة بها، بل شملت عددا كبيرا من بلدان العالم، ولله الحمد والمنة على ذلك.
وأبرز الأسباب لانتشار الدعوة في الخارج هي:
1ـ استفادة العلماء والدعاة المنتمين للدعوة الإصلاحية من مواسم الحج، حيث يفد زوار بيت الله الحرام على مكة المكرمة، ويحصل من خلال هذا الاجتماع الإسلامي العظيم دعوة بعضهم بعضا، وإرشادهم للدين الصحيح وإزالة للشبه الموجودة لديهم عن الدعوة الإصلاحية1.
2ـ عن طريق رسائل الشيخ محمد بن عبد الوهاب وتلاميذه من بعده إلى عدد من البلدان والأقطار لتوضيح الدعوة وعقيدتها وإزالة الشبه التي تثار ضدها2.
__________
1 انظر: الدعوة الوهابية وأثرها في الفكر الإسلامي، د. محمد ضاهر، ص 199.
2 الناظر في رسائل الشيخ الشخصية يجد أن عددا لا بأس به منها، قد كتبه لأناس خارج الجزيرة، ومن ذلك: رسالته إلى السويدي من علماء العراق، ورسالة إلى فاضل آل مزيد رئيس بادية الشام، ورسالته إلى أهل المغرب، ورسالته إلى البكيلي صاحب اليمن، وإلى عبد الله الصنعاني، وغيرها، كما أرسل الإمام عبد العزيز بن محمد كتاب التوحيد إلى والي بغداد سليمان باشا، وغيرها من الرسائل، مما يؤكد حرص أهل هذه الدعوة الإصلاحية وأتباعها على نشر العقيدة الصحيحة بين المسلمين ودعوتهم إلى منهج أهل السنة والجماعة.

(1/288)

3ـ عن طريق مؤلفات الشيخ وأتباعه من بعده.
4ـ عن طريق الجهاد في سبيل نشر دعوة الإسلام وتصحيح العقائد الباطلة، وقد وصلت الدعوة الإصلاحية عن طريق جهاد الدولة السعودية وأتباعها إلى مناطق متقدمة من العراق والشام وأجزاء كبيرة من بلدان الخليج واليمن.
ولعل من أبرز الأسباب لانتشار الدعوة الإصلاحية هو: وضوحها وسهولتها وواقعيتها، يقول الشيخ د. عبد الله التركي: " إن يسر الدعوة الإصلاحية، واستنادها إلى القرآن الكريم والسنة النبوية وعمل السلف من الصحابة والتابعين كان له أكبر الأثر في انتشار الدعوة ... دون جهد دعوي أو علمي كبير، فلم يكن وقتذاك أجهزة إعلامية قوية التأثير لكي تبث الدعوة في أنحاء شبه الجزيرة أو خارجها"1.
ومن أبرز البلدان من خارج الجزيرة التي تأثرت، أو قد يكون فيها شيء من التأثر بهذه الدعوة المباركة:
أـ الهند: عن طريق الشيخ السيد أحمد، وهو أحد الأمراء الهنود، وقد تأثر بالدعوة بعد قدومه للحج عام1816م.
ب ـ سومطرة من جزر أندونيسيا: والتي وصلت إليها الدعوة الإصلاحية عن طريق بعض الحجاج وكان ذلك عام1330هـ.
__________
1 الدولة والدعوة، ص 16ـ17.

(1/289)

جـ ـ العراق: وكان للدعوة الإصلاحية أثر علمي واضح على عدد من العلماء هناك، مثل الشيخ نعمان الألوسي، والشيخ محمود شكري الألوسي والذين ناصروا الشيخ ودعوته ونافحوا عنها.
دـ مصر: فبعد حملة إبراهيم باشا للقضاء على الدولة السعودية الأولى 1233هـ وما تبع ذلك من أمره بترحيل كل من بقي واستطاع القبض عليه من آل سعود وآل الشيخ إلى مصر وإبقائهم فيها، فقد كان في هذا الأمر رغم شدته وصعوبته خيرا كثيرا ـ ولله الحمد ـ حيث التقى علماء الدعوة السلفية بإخوانهم علماء الأزهر الشريف، وطلبوا العلم على أيديهم وتدارسوا معهم واحتكوا بهم وكان من آثار ذلك:
تأثر عدد من العلماء بالدعوة السلفية وثناؤهم عليها، ومنهم: الشيخ محمد رشيد رضا" صاحب مجلة المنار" وعدد من علماء جمعية أنصار السنة المحمدية، منهم الشيخ محمد حامد الفقي ـ رحمهم الله جميعاـ1.
وقد تأثر بهذه الدعوة الإصلاحية غير هذه الجهات والبلدان كثير ـ ولله الحمد ـ ولكن ينبغي التدقيق عند نسبة أية جهة أو حركة إلى
__________
1 انظر: الشيخ عبد العزيز بن باز، الإمام محمد بن عبد الوهاب، ص 38، د. صالح العبود، عقيدة الشيخ محمد بن عبد الوهاب، 2/161، د. صالح الفوزان، من أعلام المجددين، ص 66، بحوث أسبوع الشيخ محمد بن عبد الوهاب، لمجموعة من العلماء، 2/318 وما بعدها، دعاوى المناوئين لدعوة الشيخ، د. العبد اللطيف، ص 28ـ 29.

(1/290)

دعوة الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ سيما وأن أكثر الحركات والدعوات مشوبة بما يخالف عقيدة الشيخ السلفية، إما في الوسائل أو الغايات؛ لأن الشيخ محمد ـ رحمه الله ـ قصد بدعوته نصرة دين الله وتحكيم شرعه، وليس له رغبة في مناصب دنيوية أو مكاسب مادية، وليس في عقيدته وأتباعه من بعده ـ تصدير الحركات السياسية أو الثورات والاغتيالات في العالمـ ولا من شأنهم التفريق والتحزبات والتشيع، بل هم على العكس من ذلك دعاة تأليف واجتماع واتحاد على الحق يسيرون وفق شرع الله المطهر متخذين من منهج أهل السنة والجماعة نبراسا لهم، ولهذا كله يجب التثبت والتيقن عند نسبة أية حركة أو دعوة من الدعوات أو ادعاء تأثرها بدعوة الشيخ الإصلاحية، لأن هناك حركات تريد تحقيق المكاسب من خلال ذلك الادعاء، أو حتى نسبة بعض الجهات والحركات الضالة إلى دعوة الشيخ فيه تشويه لدعوته، أو يقال: إن هذه الدعوات الضالة ليست إلا نموذج من الدعوة الوهابية كما يزعمون، ولا بد من التثبت من تتلمذ دعاة وزعماء هذه الحركات أو الجماعات على يد الشيخ أو على أحد من تلاميذه من بعده أو حتى على مؤلفاتهم، حتى يمكننا القول ـ مع التحفظ والتدقيق ـ بالانتساب إليهم1.
__________
1 انظر: عقيدة الشيخ السلفية، د. العبود، 2/161، دعاوى المناوئين لدعوة الشيخ، د. العبد اللطيف، ص 28ـ 29، الدولة والدعوة، د. التركي، ص 47ـ48.

(1/291)


الفصل السادس: الخاتمة - الدعوة الإصلاحية في بلاد نجد

الدعوة الإصلاحية في بلاد نجد على يد الإمام محمد بن عبد الوهاب وأعلامها من بعده

الفصل السادس: الخاتمة
الخاتمة
...
الحمد ببه رب العالمين الذي تتم بنعمته الصالحات والصلاة ولسلام على الهدي البشير المنير محمد بن علد الله النبي الهاشمي القرشي صلى الله عليه وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين أما بعد:
فأحمد الله تعالى على ما يسر وأعان من الكتابة في هذا الموضوع "الدعوة الإصلاحية وأعلامها"، وأرجو الله أن ينفع به المسلمين والمسلمات في كل مكان، وأن يجعله عملا صالحا متقبلا إنه سميع مجيب الدعوات.
وإذ نهاية المطاف من هذا الكتاب فإن من المناسب أن أذكر بأبرز وأهم النتائج التي ظهرت من خلاله:
1ـ بيان منهج السلف الصالح ـ رحمهم الله ـ في الدعوة إلى الله تعالى والحرص على التمسك به، لكثرة نفعه لأنه قائم على علم جليل بأحكام الشريعة ومقاصدها.
2ـ بيان الحالة الدينية والسياسية السيئة التي كانت تعصف بالأمة ـ إلا من رحم الله ـ قبل قيام الشيخ بالدعوة الإصلاحية، وبيان بعض مظاهرها.

(1/293)

ـ التوكيد على سلفية دعوة الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ وقيامها على نصوص الكتاب العزيز والسنة المطهرة وفق منهج أهل السنة والجماعة، دون ابتداع أو تبديل.
والقارئ المتجرد والمطلع المنصف إلى أي من مؤلفات الشيخ ـ رحمه الله ـ ورسائله الكثيرة يجدها سائرة وفق هذه الأصول المباركة، متبعة لسنة المصطفى صلى الله عليه وسلم.
4ـ دراسة عقيدة الشيخ رحمه الله ومنهجه في عدد من أهم المسائل والقضايا في الشيعة، ومقابلة أقواله على نصوص الكتاب والسنة، وأقوال السلف الصالح.
5ـ بيان أبرز أهداف هذه الدعوة الإصلاحية المباركة، وذكر أهم الآثار العظيمة التي تسبب بها، سواء في داخل الجزيرة العربية أو خارجها.
6ـ محاربة عدد كبير من أهل الأهواء والشهوات للدعوة السلفية الإصلاحية ولأصحابها، وقد قاموا في سبيل ذلك بإشاعة المفاهيم الخاطئة عنها، والشبه الباطلة ضدها، في مسعى منهم لتشويه سمعة هذه الدعوة، ولمزها بالابتداع والضلال وغير ذلك، لصرف الناس عنها وتنفيرهم منها.7ـ نشر فضائل أئمة هذه الدعوة، والتعريف بمن كان له فضل _

(1/294)

بعد فضل الله تعالى ـ في نشرها، والمحافظة على استمرارها من الحكام الذين ناصروها وأيدوها طيلة الحكم السعودي، في أدواره الثلاثة المباركة، والتعريف بأبرز علماء الدعوة وتلاميذها ـ منذ قيامها وإلى العصر الحاضر، وهذا ولا شك فيه بيان لحقهم علينا، وإبراز لجهودهم المباركة.
فجزى الله الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ كل خير على ما بذله من جهود مباركة، ساهمت ولا شك في تجديد معالم الدين، وإظهار شرائعه، فغفر الله له، وبارك في الباقي من ذريته وتلاميذ دعوته للسير على منهجه المتبع للكتاب والسنة.
وآخر دعوانا أن الحمد لله رب العالمين وصلى الله وسلم على نبينا محمد وعلىآله وصحبه أجمعين.
*****

(1/295)


مصادر ومراجع - الدعوة الإصلاحية في بلاد نجد

الدعوة الإصلاحية في بلاد نجد على يد الإمام محمد بن عبد الوهاب وأعلامها من بعده

مصادر ومراجع
...
المراجع والمصادر
1ـ القرآن الكريم.
2ـ الاجتهاد في الشريعة، بحوث مقدمة لمؤتمر الفقه في جامعة الإمام محمد بن سعود بالرياض
عام139هـ.
3ـ احتساب الشيخ محمد بن عبد الوهاب، مرفت أسرة، دار الوطن بالوطن بالرياض، 1419هـ.
4ـ أربع رسائل في التحذير من البدع، للشيخ عبد العزيز بن باز، طبع دار الوطن، 1419.
5ـ الإرشاد إلى صحيح الاعتقاد، الشيخ د. صالح الفوزان، دار ابن الجوزي، 1416هـ.
6ـ إرشاد الفحول إلى تحقيق الحق من علم الأصول، محمد الشوكاني، طبع دار الفكر، المطبوع معه الورقات في الأصول.
7ـ الإصابة في تمييز الصحابة، لابن حجر، المطبوع معه الاستيعاب لابن عبد البر، طبع دار صادر،
ط1، 132هـ.
8ـ أصول الدين الإسلامي مع قواعده الأربع، الشيخ محمد بن عبد الوهاب، ترتيب الشيخ: إسماعيل الأنصاري.
9ـ أضواء البيان في إيضاح القرآن بالقرآن، الشيخ محمد الأمين

(1/296)

الشنقيطي، طبع دار الكتب العلمية، بيروت، ط1، 1417هـ.
10ـ الأعلام، الزركلي، دار العلم للملايين، بيروت، 1986م.
11ـ إغاثة اللهفان من مصائد الشيطان، العلامة ابن القيم، تحقيق خالد العلمي، طبع دار الكتاب العربي، 1417هـ.
12ـ إقامة البراهين على حكم من استغاث بغير الله أو صدق الكهنة والعرافين، للشيخ عبد العزيز بن باز، دار الوطن، 1418هـ.
13ـ اقتضاء الصراط المستقيم، شيخ الإسلام ابن تيمية، تحقيق د. ناصر العقل، طبع دار العاصمة، 1419هـ.
14ـ اقتضاء العلم العمل، الخطيب البغدادي، تحقيق الشيخ الألباني، طبع المكتب الإسلامي،
1404هـ.
15ـ المغني، المطبوع مع الشرح الكبير، لابن قدامة، طبع دار الفكر، 1404هـ.
16ـ الإمام الشيخ محمد بن عبد الوهاب في التاريخ، عبد الله الرويشد، الناشر: رابطة الأدب الحديث، ط2، 1404هـ.
17ـ الإمام تركي بن عبد الله، د. العجلاني، دار النفائس، 1403هـ.
18ـ الإمام محمد بن عبد الوهاب دعوته وسيرته، الشيخ عبد العزيز ابن باز، طبعة دار السلام،
1412هـ.

(1/297)

19ـ الأمر بالمعروف والنهي عن المنكر، شيخ الإسلام ابن تيمية، دار العلوم الإسلامية، 1989م.
20ـ الأمر بالمعروف والنهي عن المنكر، الإمام الغزالي، تحقيق سيد إبراهيم، طبع دار الحديث بالقاهرة.
21ـ انتشار دعوة الشيخ محمد بن عبد الوهاب، محمد جمعة، طبع دارة الملك عبد العزيز بالرياض، 1407هـ.
22ـ الإنجاز في ترجمة الإمام عبد العزيز بن باز، الشيخ عبد الرحمن الرحمة، 1419هـ.
23ـ الأنشطة الدعوية للمملكة العربية السعودية، د. صالح السدلان، دار بلنسية، 1417هـ.
24ـ أهداف دعوة الشيخ محمد بن عبد الوهاب، د. إبراهيم الفارس، طبع دار العاصمة بالرياض.
25ـ تاج العروس، الزبيدي، دار الحياة، بدون سنة طبع.
26ـ تاريخ البلاد العربية السعودية، د. منير العجلاني، دار النفائس، 1403هـ.
27ـ تاريخ الدولة السعودية الثانية، د. عبد الفتاح أبو عطية، دار المريخ بالرياض، 1411هـ.
28ـ تاريخ المملكة العربية السعودية، د. عبد الله العثيمين، الطبعة السادسة، 1416هـ.

(1/298)

29ـ تاريخ المملكة العربية السعودية، سيد إبراهيم، مكتبة الرياض، 1406هـ.
30ـ تاريخ نجد" روضة الأفكار"، حسين بن غنام، 1403هـ.
31ـ تاريخ نجد، العلامة محمود الألوسي، تحقيق محمد الأثري، طبع دار المعالي، 1419هـ.
32ـ تأصيل الجانب الإسلامي والجانب السياسي لرعاية الحجاج في المملكة العربية السعودية، د. عدنان الوزان، بحوث مؤتمر المملكة في مائة عام، المنعقد في الرياض في شهر شوال 1419هـ.
33ـ ترجمة الإمام أحمد من تاريخ الإسلام للذهبي، تحقيق: أحمد شاكر، 1406هـ.
34ـ التعريفات، الجرجاني، طبع دار الكتاب العربي، 1413هـ.
35ـ التعليقات على متن لمعة الاعتقاد، تعليق الشيخ عبد الله بن جبرين، جمع علي أبو لوز، دار الصميعي، 1416هـ.
36ـ تفسير القرآن العظيم، ابن كثير، مكتبة الرياض الحديثة، 1406هـ.
37ـ تفسير القرطبي" الجامع لأحكام القرآن"، مكتبة الباز بمكة، 1414هـ.

(1/299)

38ـ تيسير العزيز الحميد شرح كتاب التوحيد، الشيخ سليمان بن عبد الله آل الشيخ، طبع المكتب الإسلامي، 1409هـ.
39ـ تيسير الكريم الرحمن بتفسير كلام المنان، الشيخ ابن سعدي، طبع مؤسسة الرسالة، 1417هـ.
40ـ جامع العلوم والحكم في شرح خمسين حديثا من جوامع الكلم، الإمام ابن رجب الحنبلي، مكتبة طيبة بالمدينة، 1408هـ.
41ـ جهود المملكة العربية السعودية في التنمية الاقتصادية والاجتماعية في العالم الإسلامي، من مطبوعات وزارة المالية بالرياض، 1412هـ.
42ـ الحسبة في الإسلام، شيخ الإسلام ابن تيمية، دار الأرقم بالكويت، ط1، 1412هـ.
44ـ حقيقة الدعوة إلى الله وما اختصت به جزيرة العرب، سعد الحصين، دار السلام، 1413هـ.
45ـ حياة الشيخ عبد الرحمن السعدي في سطور، جمع وإعداد أحمد القرعاوي، مطبعة سفير بالرياض، ط2، 1414هـ.

(1/300)

ـ خصائص جزيرة العربية، د. بكر أبو زيد، طبع دار ابن الجوزي.
47ـ الدرر السنية، جمع عبد الرحمن بن قاسم، الطبعة السادسة، 1417هـ.
48ـ دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب، د. عبد العزيز العبد اللطيف، دار طيبة، 1409هـ.
49ـ الدعوة إلى الله وأخلاق الدعاة، الشيخ عبد العزيز بن باز، مكتبة دار اليقين بالرياض، بدون تاريخ طبع.
50ـ الدعوة الإسلامية" دعوة عالمية"، محمد الراوي، طبع مكتبة الرشد، 1411هـ.
51ـ الدعوة الإسلامية " أصولها ووسائلها"، د. أحمد غلوش، دار الكتاب اللبناني، بيروت، 1987م.
52ـ الدعوة الوهابية وأثرها في الفكر الإسلامي الحديث، د. محمد ضاهر، دار السلام، 1414هـ.
53ـ الدعوة إلى الله وجوبها وفضلها، الشيخ عبد الله بن حميد، إعداد الشيخ أحمد الطويان، دار طويق، 1414هـ.
54ـ الدعوة في عهد الملك عبد العزيز، د. محمد الشثري، الطبعة الأولى، 1417هـ

(1/301)

55ـ دلائل التوحيد "50سؤالا وجوابا"، للشيخ محمد بن عبد الوهاب، طبع دار القاسم بالرياض.
56ـ دمعة على التوحيد حقيقة القبورية وآثارها على واقع الأمة، مطبوعات المنتدى الإسلامي، ط1، 1420هـ.
57ـ الدولة السعودية والدعوة الإصلاحية، د. عبد الله العجلان، بحوث مؤتمر المملكة في مائة عام، المنعقد في الرياض، في شهر شوال1419هـ.
58ـ الدولة والدعوة، أ. د. عبد الله بن عبد المحسن التركي، بحوث مؤتمر المملكة في مائة عام، المنعقد في الرياض، في شهر شوال 1419هـ.
59ـ رسائل العقيدة، الشيخ ابن عثيمين، دار الهداية، 1414هـ.
60ـ رشيد رضا ودعوة الشيخ محمد بن عبد الوهاب، د. محمد السلمان، طبع مكتبة المعلا بالكويت، 1409هـ.
61ـ رعاية الحرمين الشريفين في عهد خادم الحرمين الشريفين الملك فهد بن عبد العزيز، الشيخ محمد السبيل، بحوث مؤتمر المملكة في مائة عام، المنعقد في الرياض، في شهر شوال1419هـ.
62ـ سلسلة التاريخ الإسلامي، " العهد العثماني"، محمود شاكر، المكتب الإسلامي، 1406هـ.

(1/302)

63ـ سنن الترمذي " الجامع الصحيح"، الإمام أبو عيسى الترمذي، طبع دار الفكر، 1394هـ.
64ـ السياسة الشرعية في إصلاح الراعي والرعية، شيخ الإسلام ابن تيمية، طبع دار الجيل، بيروت، 1413هـ.
65ـ السيرة النبوية، ابن كثير، دار الريان، بيروت، 1409هـ.
66ـ السنة، أبو بكر الخلال، تحقيق، د. عطية الزهراني، طبع دار الراية، الرياض، 1410هـ.
67ـ سيف الله على من كذب على أولياء الله، صنع الله بن صنع الله الحلبي، تحقيق علي رضا، دار الوطن، 1420هـ.
68ـ شبهات حول الأمر بالمعروف والنهي عن المنكر، د. فضل إلهى، طبع دار ترجمان الإسلام، باكستان.
69ـ شرح العقيدة الطحاوية، تعليق الشيخ ابن باز، طبع مكتبة الصديق بالطائف.
70ـ شرح العقيدة الواسطية، الشيخ د. صالح الفوزان، مكتبة المعارف بالرياض، 1407.
71ـ شرح العقيدة الواسطية، الشيخ عبد العزيز الرشيد، مكتبة الرياض الحديث، 1403هـ.
72ـ شرح النووي لصحيح مسلم" المناهج"، طبع دار المعرفة1418هـ.

(1/303)

ـ الشيخ حافظ الحكمي، زيد المدخلي، دار علماء السلف، 1413هـ.
74ـ الشيخ عبد القادر الجيلاني وآراؤه..، الشيخ د. سعيد بن مسفر القطحاني، ط1، 1418هـ.
75ـ الشيخ محمد بن عبد الوهاب المجدد المفترى عليه، أحمد بن حجر آل أبو طامي، دار الفتح بالشارقة، 1410هـ.
76ـ الشيخ محمد بن عبد الوهاب حياته وفكره، د. عبد الله العثيمين، طبع دار العلوم بالرياض، 1406هـ.
77ـ الصحاح، الجوهري، دار العلم للملايين، 1399هـ.
78ـ صحيح البخاري، المطبوع مع الفتح، طبع مكتبة الرياض الحديثة.
79ـ صحيح سنن ابن ماجة، للشيخ الألباني، طبع مكتبة المعارف بالرياض، 1419.
80ـ صحيح سنن أبي داود للشيخ الألباني، طبع مكتبة المعارف بالرياض، 1419هـ.
81ـ صحيح مسلم، المطبوع مع شرح النووي، طبع دار المعرفة، 1417هـ.
82ـ الصلات العلمية بين الهند ونجد خلال مائة عام، د. علي

(1/304)

الزبن، بحوث مؤتمر المملكة في مائة عام، المنعقد في الرياض، في شهر شوال 1419هـ.
83ـ عقيدة الشيخ محمد بن عبد الوهاب السلفية وأثرها، د. صالح العبود، مكتبة الغرباء، المدينة المنورة، 1417هـ.
84ـ العقيدة الصحيحة وما يضادها، الشيخ ابن باز، دار الهداية، 1407هـ.
85ـ العلامة الشيخ محمد بن إبراهيم آل الشيخ، محمد الرشيد، طبع مكتبة الشافعي، ط1، 1416هـ.
86ـ علماء أهل الحديث في الهند وموقفهم من دعوة الشيخ محمد بن عبد الوهاب، أبو المكرم عبد الجليل، 1419هـ.
87ـ علماء نجد خلال ثمانية قرون، الشيخ عبد الله بن بسام، طبع دار العاصمة بالرياض، 1419هـ.
88ـ عمدة القارئ إلى صحيح البخاري، محمود العيني، مصر، مكتبة الحلبي، 1392هـ.
89ـ عنوان المجد، ابن بشر، مكتبة الرياض، بدون تحديد سنة الطبع.
90ـ فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء، جمع الشيخ أحمد الدويش، طبع دار عالم الكتب، 1413هـ.

(1/305)

100ـ مجموع فتاوى شيخ الإسلام ابن تيمية، جمع الشيخ بن قاسم.
101ـ مجموعة التوحيد، للشيخ محمد بن عبد الوهاب ولتلاميذه، طبع مكتبة الرياض الحديثة.
102ـ مجموعة مؤلفات الشيخ، طبع جامعة الإمام محمد بن سعود الإسلامية، 1398هـ.
103ـ مختار الصحاح، الرازي، دار الكتاب العربي، بيروت، 1967هـ.
104ـ مدارج السالكين، ابن القيم، مؤسسة الرسالة، بيروت.
105ـ مدخل إلى علم الدعوة، د. البيانوني، مؤسسة الرسالة، 1410هـ.
106ـ مذكرة: الدعوة الإصلاحية في الجزيرة العربية لطلاب كلية أصول الدين بالقصيم، د. مرشد المرشد.
107ـ مذكرة: محاضرات في الدعوة الإصلاحية لطلاب كلية الدعوة والإعلام وكلية العلوم الاجتماعية، د. عبد الله المجلي.
108ـ مرشد الدعاة، د. الخطيب، دار المعرفة، 1401هـ.
109ـ مسائل الجاهلية، للشيخ محمد بن عبد الوهاب، شرح محمود الألوسي، دار السلام، 1417هـ.

(1/306)

100ـ مجموع فتاوى شيخ الإسلام ابن تيمية، جمع الشيخ بن قاسم.
101ـ مجموعة التوحيد، للشيخ محمد بن عبد الوهاب ولتلاميذه، طبع مكتبة الرياض الحديثة.
102ـ مجموعة مؤلفات الشيخ، طبع جامعة الإمام محمد بن سعود الإسلامية، 1398هـ.
103ـ مختار الصحاح، الرازي، دار الكتاب العربي، بيروت، 1967هـ.
104ـ مدارج السالكين، ابن القيم، مؤسسة الرسالة، بيروت.
105ـ مدخل إلى علم الدعوة، د. البيانوني، مؤسسة الرسالة، 1410هـ.
106ـ مذكرة: الدعوة الإصلاحية في الجزيرة العربية لطلاب كلية أصول الدين بالقصيم، د. مرشد المرشد.
107ـ مذكرة: محاضرات في الدعوة الإصلاحية لطلاب كلية الدعوة والإعلام وكلية العلوم الاجتماعية، د. عبد الله المجلي.
108ـ مرشد الدعاة، د. الخطيب، دار المعرفة، 1401هـ.
109ـ مسائل الجاهلية، للشيخ محمد بن عبد الوهاب، شرح محمود الألوسي، دار السلام، 1417هـ.

(1/307)

110ـ مساعدات المملكة العربية السعودية للمسلمين وبخاصة الأقليات المسلمة، الشيخ محمد العبودي، بحوث مؤتمر المملكة في مائة عام، المنعقد في الرياض، في شهر شوال 1419.
111ـ مسند الإمام أحمد، طبع المكتب الإسلامي، بيروت، إعداد سمير المجذوب.
112ـ مشاهير علماء نجد وغيرهم، عبد الرحمن آل الشيخ، دار اليمامة، 1392هـ.
113ـ المعجم الوسيط، إبراهيم أنيس وآخرون، دار إحياء التراث، بيروت.
114ـ مفهوم السنة والجماعة، د. ناصر العقل، د. العاصمة، بالرياض، 1419هـ.
115ـ ملك وتاريخ، محمود حجازي، طبع دار الأصفهاني بجدة.
116ـ المملكة العربية السعودية وهموم الأقليات، د. عبد المحسن الداود، نشر الهيئة العربية للكتاب بالرياض، 1413هـ.
117ـ من أعلام المجددين، الشيخ د. صالح الفوزان، دار الصميعي بالرياض.
118ـ الموسوعة العربية العالمية، طبع إدارة أعمال الموسوعة، وتمويل

(1/308)

مؤسسة الأمير سلطان بن عبد العزيز، بالرياض عام1418هـ.
119ـ نشأة الدولة السعودية التطور التاريخي، د. يوسف الثقفي، بحوث مؤتمر المملكة في مائة عام، المنعقد في الرياض، في شهر شوال 1419هـ.
120ـ نظرة المستشرقين للملك عبد العزيز وجهوده في توحيد المملكة العربية السعودية، د. علي النملة، بحوث مؤتمر المملكة في مائة عام، المنعقد في الرياض، في شهر شوال 1419هـ.
121ـ نصوص الدعوة في القرآن الكريم دراسة تأصيلية، د. حمد العمار، طبع دار إشبيليا، 1418هـ.
122ـ نظام الحسبة في الإسلام، الشيخ عبد العزيز بن مرشد، رسالة ماجستير، المعهد العالي للقضاء بالرياض، 1392هـ.
123ـ هداية المرشدين إلى طريق الوعظ والخطابة، د. علي محفوظ، دار الاعتصام.
124ـ هذه هي الصوفية، الشيخ عبد الرحمن عبد الخالق، دار الكتب العلمية، 1399هـ.
*****

(1/309)


مقدمة - الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

مقدمة
...
تقديم
لله الحمد مخرج الحي من الميت ومخرج الميت من الحي والصلاة والسلام على من أرسله الله نورا يهدي به من ضل عن الرشد.
أما بعد:
فالأمم العظيمة تقدر عظمتها بعدد الرجال الكمل فيها, الذين يتركون أثرا يمتد فيصبحوا بحق من مجددي العصر.
ومن هؤلاء إمام الدعوة الشيخ محمد بن عبد الوهاب رحمه الله وأسكنه فسيح جناته.
فقد كانت الحالة في نجد في عصره لا تختلف كثيرا عن الحالة في مصر والهند وغيرها الآن, حيث الجهل منتشر والقبور ينذر لها والأشجار يتبرك فيها ... إلى أنواع من الشرك تمارس, وطقوس وعبادات تصرف لغير الله سبحانه.
فقام رحمه الله بما وضحه مؤلفنا فضيلة الشيخ أحمد بن حجر الذي قام بتوضيح الدور العظيم الذي قام به إمام الدعوة ومجدد عصره.
لكن الذي أريد أن ألفت الانتباه إليه هو: ما هو السلاح السحري الذي كان لدى الشيخ حيث استطاع تحويل هذه الأمة التي تغلب العامية عليها وانتشار الجهل فيها إلى أمة متعلمة موحدة مدركة مجاهدة؟
والذي استقر عندي بالتتبع أن الشيخ أحسن استخدام النص القرآني والنبوي والذي به الحياة لقوله تعالى: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ.} .الآية وقوله جل شأنه: {لَقَدْ أَنْزَلْنَا إِلَيْكُمْ كِتَاباً فِيهِ ذِكْرُكُمْ أَفَلا تَعْقِلُونَ..} الآية فالإمام رحمه الله أحسن الاستدلال بالنصوص وربط القلوب بكلام خالقها فأثر فيها وغيرها.

(1/3)

فالقلوب تحييها النصوص. ولعل قارئ ينظر إلى مفكري وساسة الجماعات الدعوية على كثرة ما كتبوا وهي أطنان من الورق لم تعمل في شعوبها العمل الذي عملته الرسائل الصغيرة الحجم القوية المعنى للإمام رحمه الله.
فإذن على الدعاة والمصلحين ربط الأمة بالقرآن والسنة فإن في ذلك الحياة, وترك الفلسفات الكثيرة التي درج عليها مفكرو هذا العصر.
إن أعداء الدعوة, وهذا شأنهم في كل عصر, ومع كل مصلح صادق لا يستطيعون الإقناع والحجة يلجؤون للشبهات والتهم.
فما من تهمة إلا وألصقت بالشيخ رحمه الله ولكن الله سبحانه أظهر الحق ونصر دينه.
وهذا فيه مواساة لأهل التوحيد, أن اصبروا فالله مظهر دينه ولو كره المنحرفون.
واليوم ونحن نرى الشبهات منها يكررها أعداء الدعوة في كل مكان نرى لزاما علينا أن نعيد ترجمة هذا الإمام خاصة وقد تطاول عليه في عصرنا هذا بعض سفلة العصر وجهلته.
فرحم الله الإمام ووفق السائرين على دربه.
كتبه:
عبد الله السبت

(1/4)

مقدمة الطبعة الثانية
الحمد لله الذي أمر بالعدل في جميع الأمور, ونهى عن الجور والظلم فقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ} 1, والصلاة والسلام على سيدنا ونبينا محمد الذي حث على اتباع كتاب الله, والتمسك بسنته, وحذر من البدع والضلالات, وأشهد أن لا إله إلا الله وحده لا شريك له, شهادة تنجي قائلها يوم الدين, وأشهد أن محمدا عبده ورسوله الصادق الأمين, صلى الله عليه وعلى آله وأصحابه والتابعين له بإحسان إلى يوم الدين.
أما بعد: فقد جرت سنة الله في خلقه, أنه ما أتى من رسول أو مصلح يدعو إلى توحيد الله, وإفراده بالعبادة, والائتمار بأوامره, والانتهاء عن نواهيه, إلا وقد قابله الجاهلون المقلدون, والرؤساء المترفون, بالصد والتكذيب والاستهزاء والسب الشنيع, فلا يخضع لدعوة ذلك الرسول أو ذلك المصلح إلا القليل, حتى ورد: أنه يبعث ومعه الرجل والرجلان, يعني لم يستجب من قومه له إلا الرجل أو الرجلان, وقد قال الله {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} 2
ومن أولئك المصلحين الحريصين على نشر التوحيد, وإقامة شرائع الله, وإخراج الناس من ظلمات الشرك والبدع إلى نور توحيد, الشيخ محمد بن عبد الوهاب –رحمه الله وأجزل له الأجر والثواب- فقد قام بالدعوة خير قيام, وجاهد في الله حق جهاده, فكان جزاؤه أن يشكر
__________
1 النساء: 135
2 يوسف: 103

(1/5)

وأن يمجد ويدعى له بالخير, ولكن ما كان من أكثر المدعوين إلا الإعراض والاستكبار والاستهزاء وتلقيبه بالساحر والكاهن والكذاب, ولم يكتفوا بذلك حتى أقاموا عليه الحرب باللسان والحسام, وأشاعوا عنه الدعايات الضالة والأكاذيب الملفقة, ونسجوا حوله الشبهات الواهية, والأقاويل الساقطة, والعقائد الزائفة، كقولهم: إنه لا يحب الرسول صلى الله عليه وسلم, ويمنع من زيارة قبره, ويكفر المسلمين الذين يفعلون ذلك, ونحو ذلك من الأكاذيب والافتراءات والبهتان العظيم.
وكتب في المأجورون تنفيرا للناس من الشيخ الجليل, وصدا عن سلوك طريقه المستقيم, فراجت هذه الفكرة السيئة عن الشيخ الجليل في كثير من البلدان, فإنهم رأووا كتبا بتوقيع الشيخ الفلاني أو العلامة الفلاني الشافعي أو الحنفي أو المالكي, وظن الجهال أن العلماء لا يكذبون, وأنهم لم يكتبوا إلا ما حققوه, وليس الأمر كذلك, بل ما كتبوه في ذم الشيخ كله كذب مختلق, لا نصيب له من الصحة, ولا سند له من الواقع, إنما دفعهم إلى الكتابة التقرب إلى الأتراك أو الأشراف, أو الإبقاء على الرياسة لدى العوام وجمع الحطام من أشباه الأنعام, وما راقبوا الله عز وجل فيما كتبوا, ولم يمنعهم الحياء من أن يختلقوا ويفتروا ما كذبوا, وأكثرهم كتب مما يسمع ولم يقرآ كتب الشيخ وأولاده وأحفاده وأئمة الدعوة السلفية النجدية, حتى يعرف الحق من الباطل, والهدي من الضلال.
وبناء على النصيحة للمسلمين, وحبا في شريعة سيد المرسلين, وصيانة لتوحيد رب العالمين, ودفاعا عن شيخ الإسلام, ومجدد الدين في القرن الثاني عشر الشيخ محمد بن عبد الوهاب –رحمه الله – كتبت هذا الكتاب المعنون: الشيخ محمد بن عبد الوهاب مجدد القرن الثاني عشر المفترى عليه ودحض تلك المفتريات, وطبعته في رمضان 1407هـ.

(1/6)

وقد نفدت نسخه, ولما كانت الحاجة إليه ماسة, فقد استعنت بالله العظيم أعدت طبعه للمرة الثانية, سائلا رب العرش العظيم, أن ينتفع بهذا الكتاب عباده المؤمنين, وأن يجعله أداة إنقاذ من ظلمات الجهالة, وأن ينور بصائر القارئين, ليعرفوا حقيقة الشيخ الجليل, ولا تروج عليهم دعاية أهل الضلال, والله من وراء القصد, وحسبنا الله ونعم الوكيل, ولا حول ولا قوة إلا بالله العظيم, وصلى الله على سيد الأنام وعلى آله وأصحابه الكرام وسلم.
الدوحة في 13/ شوال/ 1412هـ ـ 15/4/1992م
أحمد بن حجر آل بوطامي البنعلي
رئيس قضاة المحكمة الشرعية بدولة قطر

(1/7)

بسم الله الرحمن الرحيم
مقدمة
الحمد لله وحده والصلاة والسلام على خاتم الأنبياء والمرسلين سيدنا محمد وعلى آله وصحبه وسلم. وبعد.
فبالرغم من انتشار العلم وتنور الأذهان وتقلص ظل الأمية الجهالة من المجتمعات الإسلامية, فلا زال الكثيرون قد علق بأذنانهم فكرة سيئة ورأي غير سديد حول الإمام المصلح الكبير الشيخ محمد بن عبد الوهاب رحمه الله, وذلك من جراء تلك الافتراءات والأكاذيب التي نسجتها أيدي المغرضين وخصوم الدعاة المخلصين فتكونت شبهات حول الشيخ وهي في الحقيقة كسراب بقيعة يحسبه الظمآن ماء فإذا جاءه لم يجده شيئا, ومن أجل كثرة ما سمعت من تلك الدعايات المضلة والأقاويل المزورة بدا لي أن أكتب في هذا الموضوع في بيان تلك الأقاويل والشبهات وبطلانها بالدلائل الواضحة التي إذا قرأها القارئ وكان يملك شيئا من العقل والإنصاف يخرج منها نقيا من أرجاس تلك الأقاويل والافتراءات مسلحا بسلاح الإيمان والتصديق والإذعان بأن ما سمعه أو قرأه عن الشيخ المذكور لا صحة له, وعلى الفرض أن يصح بعض ما نسب إليه يكون مؤيدا بالدليل من الكتاب والسنة وأقوال محققي علماء الأمة.
ولو تتبعنا مقالاتهم الواهية لتطلب مجلدا ضخما, ولكن اعتمدنا على الشبهات الكبيرة التي نسجوها حول الشيخ رحمه الله, وعند التأمل ترجع تلك الشبهات إلى الشبهة حول توحيد الألوهية الذي يتفرع منها الاستغاثة واللياذ بغير الله والنذر والذبح والحلف بغير الله تعالى إلى آخر أنواع العبادة,

(1/8)

وإلى توحيد الأسماء والصفات, فيستطيع الكاتب أن يحصر شبهاتهم حول ثلاث شبهات:
أ- حول توحيد الألوهية ب- توحيد الأسماء والصفات
ج– إنكار الشيخ للبدع كالموالد وطرق الصوفية والعادات المخترعة والمنحطة والبناء على القبور.
فإذا أمعن القارئ النظر في هذه الشبهات وفي الأجوبة عنها, فقد تسلح بسلاح الحجج النقلية والعقلية, ويستطيع أن يرد على يوردونه في الاعتراض على الشيخ وينقض كلامهم.
ويكفي للناقد البصير أن يفهم أن أكثر ما يوردونه لا يستندون فيه إلى آية أو حديث, إنما هو مجرد كلام واتهام بغير حجة سوى ما يوردونه في باب التوسل والاستغاثة من الأحاديث الضعيفة الواهية التي لا يتشبث بها ويستمسك بها إلا من كان مفلسا من الحجج الصحيحة القوية, فإذا تأمل الخبير البصير عرف وهن ما زعموه, إذ لو كان كل كلام وادعاء يقبل, لما كان للبينة والحجة حاجة, فإن مجرد الادعاء والكلام لا يعجز عنه أحد, وإنما الشأن فيمن يدعي ويقيم الحجة على دعواه بشرط أن تكون تلك الحجة من كتاب الله العظيم أو سنة رسوله صلى الله عليه وسلم الصحيحة الحسنة, لا من أقاويل الرجال ولا من الكتب المحشوة بالترهات والضلالات, ومن كلام الكثيرين الذين ينتسبون إلى العلم وهم أفلس من إبليس في يوم الوقوف بعرفة من البراهين المؤيدة لدعواهم.
هذا وبالله التوفيق. وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم,
أحمد بن حجر ال بوطامي البنعلي
رئيس قضاة المحكمة الشرعية
بدولة قطر

(1/9)

وقبل الدخول في الموضوع رأيت أن أكتب نبذة1 عن حياة وحالة نجد إذ ذاك, وسائر الأقطار.
ولادته ونشأته ورحلته لطلب العلم:
ولادته سنة 115هـ الموافق سنة 1703م, وفاته سنة 1306هـ. ولد الشيخ محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد بن راشد التميمي في بلدة العيينة الواقعة شمال الرياض, ونشأ الشيخ في حجر أبيه عبد الوهاب في تلك البلدة في زمن إمارة عبد الله بن محمد بن حمد بن معمر.
وكان رحمه الله سباقا في عقله وفي جسمه فطنا ذكيا, فقد استظهر القرآن قبل بلوغه العشر, وبلغ الاحتلام قبل تمام الاثنتي عشرة سنة, قال أبوه رأيته أهلا للصلاة بالجماعة وزوجته في ذاك العام.
__________
1 مع العلم أني قد كتبت كتابا مفصلا عن الشيخ بعنوان عقيدته السلفية ودعوته الإصلاحية وثناء العلماء عليه غير أني لم أتوسع في دفع الشبهات ودحض المفتريات, ولهذا كتبت هذا الكتاب بهذا العنوان "الشيخ محمد بن عبد الوهاب المفترى عليه ودحض تلك المفتريات".

(1/10)

طلبه للعلم:
درس على والده الفقه الحنبلي والتفسير والحديث, وكان في صغره مكبا على كتب التفسير والحديث والعقائد, وكان يعتني بكتب شيخ الإسلام ابن تيمية وتلميذه الحافظ ابن القيم رحمهما الله ويكثر من مطالعة كتبهما.
رحلاته العلمية:
ثم غادر البلاد قاصدا حج بيت الله الحرام, وبعد أدائه الفريضة أم المدينة المنورة وقصد المسجد النبوي وزار إمام المرسلين صلى الله عليه وسلم وصحابته الأبرار المخلصين.
وقرأ على بعض علماء المدينة, ومن مشايخه هناك الشيخ عبد الله بن إبراهيم بن سيف من آل سيف النجدي والشيخ علي أفندي الداغستاني والشيخ إسماعيل العجلوني, كما استفاد من الشيخ عبد اللطيف العفالقي الأحسائي والشيخ محمد العفالقي الأحسائي والشيخ محمد حياة السندي, ثم رجع إلى نجد وتوجه إلى البصرة فأقام مدة في البصرة ودرس العلم فيها على جماعة من العلماء, منهم الشيخ محمد المجموعي, وقد قرأ عليه الكثير من النحو واللغة والحديث وغيرها, وذكر المؤرخ ياسين بن خير الله الخطيب العمري الموصلي في كتابه (غرائب الأثر) أن الإمام محمد بن عبد الوهاب قدم الموصل وقرأ العلم على العلامة مولانا ملا حمد الجميلي وأخذ عنه الكثير, ويقال: أن المؤرخ العمري كان معاصرا للإمام1.
ثم رجع إلى نجد, ومر في طريقه بالأحساء, وقرأ على الشيخ محمد بن عبد اللطيف الشافعي مدة من الزمن, ثم رجع إلى بلاده, وقد شاهد أحوال نجد والحرمين والعراق وغيرها من البلدان من المنكرات والشركيات والبدع والضلالات حتى عندما كان في المدينة المنورة يسمع الاستغاثات برسول الله ودعائه من دون الله, فقال للشيخ محمد حياة السندي: ما تقول يا شيخ في هؤلاء؟ فأجاب على الفور, إن هؤلاء متبر ما هم فيه وباطل ما كانوا يعملون.
__________
1 نقلته من بحث أسبوع الشيخ محمد بن عبد الوهاب ولم أر من ذكره غيره.

(1/11)

حالة نجد في عقائد أهلها الفاسدة قبل دعوة الشيخ
رأى نجدا مرتعا للخرافات والعقائد الفاسدة التي تتنافى مع أصول الدين الصحيحة, فقد كان فيها كثير من القبور تنسب إلى بعض الصحابة, يحج الناس إليها ويطلبون منها حاجاتهم, ويستغيثون بها لدفع كروبهم, فقد كانوا في الجبيلة يؤمون قبر زيد بن الخطاب, يتضرعون لديه ويسألونه حاجاتهم, وكذلك في الدرعية كان قبر لبعض الصحابة كما يزعمون, وأغرب من ذلك توسلهم في بلد المنفوحة بفحل النخل, واعتقادهم أن من تؤمه من العوانس تتزوج, فكانت من تقصده تقول: "يا فحل الفحول, أريد زوجا قبل الحول" ورأى في الحجاز تقديس قبور الصحابة وأهل البيت والرسول صلى الله عليه وسلم ما لا يسوغ إلا مع رب الأرباب.
كما سمع عن العيدروس في "عدن" والزيلعي في اليمن الشيء الكثير, وعن البدوي والدسوقي والرفاعي والجيلاني وأمثالهم, ما يقوم به الأكثرون تجاه هؤلاء من العبادات التي لا تصلح إلا لله, كالنذور والطواف الذبح والاستغاثة إلى غير ذلك, وهكذا كان أهل نجد وسائر الأقطار لا يعرفون الله في الرخاء ولا في الشدة باستثناء قلة صالحة, فإذا حلت مصيبة بأحد أو مرض أو ظلم, أو يريد كشف الضر أو إعطاء ولد أو رزق أو نزول مطر, لاذ بقبر من القبور المعظمة وأخذ يصيح ويبكي ويصلي ويدعو ويستغيث بالولي المزعوم, ويطلب منه قضاء حاجته وكأنه لم يسمع قوله تعالى {ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} 1
__________
1 سورة غافر الآية (60)

(1/12)

وكان للقلوب تعلق شديد بتلك القبور والأشجار والكهوف المعبودة لطول الأمد عليها, إذ نشأ عليها الصغير, وشاب عليها الكبير, وتلقاها الخالفون عن السالفين من آبائهم, وأخذوا بالوراثة التي امتزجت بنفوسهم في جميع أدوار حياتهم, وليس في الناس من يقوم بالإنكار على هذه المبتدعات, ولا من يرد الناس عنها إلى الدين الصحيح, إما لتعلق بها وحرص عليها لأنها مورد رزق, وسبيل رياسة وذلك شأن متصوفة الزمن, وسدنة المقابر, والموظفين في خدمتها وترويج عبادتها, وهؤلاء أضر خلق الله على الناس.
وإما لجهل بحقيقة الإسلام, وما بعث به الرسول عليه الصلاة والسلام, وتعوضهم عن ذلك بما حفظوا أو قرأوا من بعض الكتب المحشوة بما يزيد هذه البلايا رواجا, والرؤساء والأمراء لا هم لهم إلا جمع الدنيا وتحصيل لذاتها ومتاعها من كل طريق وبكل وسيلة, فكان المسلم السليم القلب, العارف لربه وعبادته, ولنبيه وهديه وسنته, إذا تأمل في هذه الحال تفطر قلبه حسرة, بالإضافة إلى تهاونهم بالصلوات, ولا سيما في الجمع والجماعات, وارتكاب كثير من المنكرات, وإذا وجد من ينكر تلك الضلالات وعبادة الأموات, قاموا عليه قيامة رجل واحد, وكفروه وضللوه وضربوه وأخرجوه من البلد إن كان غريبا, وأذاعوا في الناس أن هذا الرجل ضال مضل, إياكم أن تصغوا لقوله وتتأثروا بإرشاده, كما في قصة الواعظ التركي الذي أتى مصر كما ذكره الجبرتي, وخلاصة قصته إنه أخذ يحذر الناس من الاستغاثات والطواف بالقبور والنذور والدعوات الشركية, فقاموا عليه آذوه وضربوه, وطلب الحكم بينه وبينهم أمام القاضي, وبالرغم من أن القاضي أيد جانب الواعظ, لكنهم لم يقتنعوا ووشوا به إلى الحاكم إنه مبتدع ضال, فأبعده الحكم من البلاد, مع العلم أن كثيرا من العوام أحبوه وعلموا أن ما يقوله ذلك الواعظ هو التوحيد الصحيح والإسلام المنيف, وهكذا في عصرنا في كثير من الأقطار بمجرد ما يسمعون منك كلمة تخالف ما هم عليه, من تلك الاعتقادات الباطلة والآراء الكاسدة صاحوا عليه وقالوا: إنه وهابي أخرجوه

(1/13)

من مسجدنا, وأخرجوه من قريتنا, وعند كثير من الهنود والباكستانيين المتأثرين بعاداتهم الموروثة وتقاليد مشايخهم الضالين, النفور عن هذه الدعوة السلفية الصحيحة بحجة أن هؤلاء السلفيين وهابيون.
وازن الشيخ تلك الأفعال المنكرة بميزان الوحيين, كتاب الله المبين, وسنة الرسول الأمين صلى الله عليه وسلم وأصحابه المتقين, فرآهم في بعد عن منهج الدين وروحه, ورآهم لا يعرفون للتوحيد معنى ولا يقيمون للدين الصحيح وزنا, وكل ما هنالك من دينهم هو مجموع طقوس توارثوها عن آبائهم وأشياخهم من بعض العبادات والدعوات الممزوجة بالشرك والضلال, ونداء غير ذي الجلال, وكان الشيخ رحمه الله قد ألهمه الله تعالى فهما ثاقبا وإيمانا راسخا وعلما جما وأخلاقا كريمة, فصمم على إعلان الدعوة لتوحيد الله وإفراده بالعبادة وترك تلك المحدثات والبدع والضلالات وأنواع الشرك بالله, فأخذ يدعو الناس إلى العقيدة الصحيحة المبنية على الكتاب والسنة وإلى الأعمال الصالحة المستمدة من الوحيين, وبين له أن توحيد الربوبية الذي يعترفون به لا يدخل الإنسان في دين الإسلام, ولا يعصم دمه وماله, ولا ينجيه في الآخرة من النار, إلا إذا أتى معه بتوحيد الألوهية, لأن الله أخبر عن المشركين أنهم يعتقدون بتوحيد الربوبية ولكن لم يفدهم, قال الله تعالى {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ} 1, وهناك آيات كثيرة في توحيد الربوبية واعتراف المشركين به. كقوله تعالى {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} 2
__________
1 لقمان الآية 25
2 يونس الآية 31

(1/14)

توحيد الألوهية
أما توحيد الألوهية, ويقال له توحيد العبادة: وهو إفراد الله بالعبادة, لأنه المستحق لأن يعبد لا سواه مهما سمت درجته وعلت منزلته.
توحيد الربوبية
وتوحيد الربوبية هو أن تفرد الله بأفعاله كالاعتقاد بأنه الخالق الرازق المحيي المميت.
وتوحيد الألوهية هو التوحيد الذي جاءت به الرسل إلى أممهم, لأن الرسل عليهم السلام جاؤوا بتقرير الربوبية الذي كانت أممهم تعتقده, ودعوتهم إلى توحيد الألوهية, كما أخبر الله عنهم في كتابه المجيد.
قال الله تعالى مخبرا عن نوح عليه السلام {وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ أَنْ لا تَعْبُدُوا إِلَّا اللَّهَ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ} 1 وقال عن هود {وَإِلَى عَادٍ أَخَاهُمْ هُوداً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنْ أَنْتُمْ إِلَّا مُفْتَرُونَ} 2, وقال عن صالح {وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحاً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} 3, وقال الله عن شعيب {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} 4, وقال الله مخبرا عن موسى عليه السلام في محاجاته مع فرعون {قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ قَالَ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ} 5 الخ الآيات من سورة الشعراء.
__________
1 هود الآية 25-26
2 هود الآية 50
3 هود الآية 61
4 هود الآية 84
5 الشعراء الآية 23-24

(1/15)

ولما قام الشيخ بالدعوة برفق ولين متبعا قوله تعالى {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ} 1 وكان ذاك في بلدة حريملاء, وبين لهم أن لا يدعى إلا الله, ولا يذبح إلا لله, وأن عقيدتهم في تلك القبور والأحجار والأشجار من الاستغاثة بها وصرف النذور إليها واعتقاد النفع والضر منها ضلال وزور, وعزز كلامه بآيات من كتاب الله المجيد وأقوال الرسول صلى الله عليه وسلم وأفعاله وسيرة أصحابه.
وقع بينه وبين الناس نزاع وجدال, فاستمر الشيخ يدعو بلسانه وقلمه وإرشاده, وتبعه ناس من أهل البلدة, وكان في تلك البلدة قبيلتان, وكل يدعي الزعامة, وليس هناك من يحكم الجميع ويأخذ حق الضعيف ويردع السفيه, وكان لإحدى القبيلتين عبيد يأتون بكل منكر وفساد, فصمم الشيخ على منعهم وردعهم, ولما أحس أولئك الأرقاء بما صمم عليه الشيخ, عزموا أن يفتكوا به خفية, فتسوروا عليه من وراء الجدار فشعر بهم بعض الناس فصاحوا بهم وهربوا.
__________
1 سورة النحل الآية 125.

(1/16)

انتقال الشيخ من العيينة إلى الدرعية
عندما غادر الشيخ حريملاء إلى العيينة مسقط رأسه وموطن آبائه, ثم انتقل من العيينة إلى الدرعية عام 1158هـ, ونزل ضيفا على عبد الرحمن بن سويلم وابن عمه أحمد بن سويلم, وأخذ الشيخ يدعو إلى التوحيد, ويفد الناس عليه من القرى والبلدان, وكثر الوافدون ليرتووا من مناهله العلمية العذبة الصافية النقية, وذلك بعد أن اتفق الشيخ مع محمد بن سعود أمير الدرعية, وبايعه الأمير على الدعوة إلى الله والجهاد في سبيل الله, والتمسك بسنة رسول الله والأمر بالمعروف والنهي عن المنكر, وإقامة الشعائر الدينية والحدود الشرعية, ولما اشتهر الشيخ بدعوته الإصلاحية وكثر لديه طلاب العلوم من كثير من القرى المجاورة, أخذ الشيخ بعد ذلك يراسل رؤساء البلدان النجدية وقضاتهم ومن كان ينتسب إلى العلم منهم, ويطلب منهم الطاعة والانقياد ونبذ الشرك والعناد.
فمنهم من أطاعه ومنهم من عصاه واتخذه سخريا واستهزأ به ونسبه إلى الجهل وعدم المعرفة, ومنهم من زعم أنه أتى بمذهب خامس جديد, ومن هنا ألصقوا به كثيرا من التهم التي هو بريء منها, ثم لم يأل جهدا العلماء المتجرون بالدين وخائنوا العلم أن زوروا عليه ما زوروا عليه من تلك الافتراءات الباطلة والمبادئ الضالة, لأسباب عديدة منها أن طفق بعض النجديين المخالفين للشيخ يكتب إلى الأتراك وإلى الأشراف في الحجاز, أن هذا الشيخ مبتدع وأتى بمذهب خامس, ولا يحب الرسول ولا الأولياء ويهدم قباب المشايخ والأولياء الكبار, تلك القباب التي أجمع على تعظيمها والتبرك بها المسلمون, وأن قعود الدولة عن رد هؤلاء المعتدين يذهب بهيبتها من نفوس المسلمين, ويحط من مكانتها عندهم, وما زالوا بالدولة العثمانية يستنصرون بقوتها وجيشها, ويستفزون ملوكها وعلماءها بأساليب الخداع وأنواع

(1/17)

الإغراء, بأنها حامية الحرمين الشريفين وحامية الإسلام, وأوغروا صدر الدولة على دعوة الشيخ, وشوهوا وجهها الجميل, حتى بلغ به الوقاحة وقلة الحياء والإيمان, إلى حد أن زعموا أن السعوديين النجديين لا يقولون في الأذان "أشهد أن محمدا رسول الله" بل يقولون "محد رسول الله" بحذف الميم, تنفيرا للأتراك من خصومهم, وإنهم يعلمون حق العلم أن هذا كذب وزور.
وأخيرا انخدعت الدولة العثمانية بأولئك المفترين, ولا سيما عندما رأت أن الدولة السعودية بسطت نفوذها على نجد وامتد إلى عمان, وأخذت تغزو العراق بعد فتح آل سعود مكة المكرمة سنة 1218هـ, فعندئذ أمرت الدولة محمد علي باشا والي مصر أن يحارب النجديين, فنفذ ما أمره السلطان وجرى ما جرى مما قصه التاريخ وأوعزوا إلى بعض العلماء من الأكالين باسم الدين أن يؤلفوا ضد الشيخ وأتباعه. أو تبرعوا بتلك الكتابات إرضاء لنفوسهم الأمارة بالسوء وإبقاء لرئاستهم على العوام.
هكذا فعلت الأشراف بعد أن اندحروا ودخل السعوديون مكة المكرمة, فألف مأجورو الترك والأشراف كتبا, شحنوها بالأكاذيب والترهات وحشوها بالأحاديث الموضوعة والضعيفة, والحكايات السمجة ضد الدعوة السلفية, وزعموا أن الشيخ مبتدع خارجي, حتى أن "زيني دحلان" نزل الأحاديث الواردة في الخوارج على الشيخ وأتباعه في كتابه "الدرر السنية" وفي "الفتوحات الإسلامية"1 فعلوا كل ذلك تنفيرا للناس, كيلا يتبعوا الشيخ الجليل, ويعتنقوا مبدأه الصحيح.
__________
1 إبقاء لمركزه المرموق إذ ذاك في مكة المكرمة وإرضاء للأشراف, لأن الأشراف رأوا أن دعوة الشيخ خطر عليهم ومخالفة لعقائدهم التي منها تعظيم الأشراف أحياء وأمواتا, ومنها تشييد القباب على قبورهم وشد الرحال إليها لأجل طلب قضاء حوائج الزائرين الطالبين. انظر كلام زيني دحلان في الفتوحات المكية –ج2-ص 257-266 لتقرأ الكذب والضلال.

(1/18)

ومن الأسباب أيضا أن الكثيرين من أولئك الذين سموهم العلماء زورا وبهتانا, كانوا يترأسون على العوام ويأكلون منهم الحطام, ويروجون بين الأنام الدعاية الضالة لتلك القبور المشيدة والقباب المزخرفة من الكرامات المختلقة والدرجات العالية, وخافوا من انتشار هذه الدعوة السلفية الصحيحة أن يفهم الناس حقائق الدين والتوحيد, وأن تكون النتيجة زوال رئاستهم وما كانوا يأكلون من تلك النذور والأوقاف, وما يتقرب به الجهلة العوام إلى تلك القبور, وأولئك كانوا يأكلونها باسم السدانة والمحافظة على القبور المقببة, وتفهيم الزوار آداب الزيارة وكيف يدعون الولي, وكيف يطلبون منه قضاء حوائجهم, وكيف يطوفون حوله وكيف يدخلون ويخرجون, وعندما علموا أن هذه الدعوة مآلها إن انتشرت, وفهم الناس حقيقتها القضاء على رئاستهم وظهور جهلهم للناس، وأنهم كانوا ضالين ومضلين.
أخذوا عند ذاك يذيعون وينشرون بين الناس, ويختلقون مثالب وقوادح في الشيخ وأتباعه, بل وقد يكتبون تنفيرا للناس عن الدخول في هذا التوحيد الذي كاد أن يقضي عليه علماء السوء وجهل أكثر العوام.
ومن الأسباب: أن بعض العلماء لم يعرف حقيقة ما جاء به الشيخ محمد بن عبد الوهاب, وإنما قلد بعض من سمع منه أو قرأ له كتابا في الانتقاد على الشيخ, أو سمع من بعض العوام أنه لا ينتفي لعالم أن يكتب عن عالم, أو ينسب إليه مذهبا أو قولا قبل أن يتحقق لديه ذلك القول المنسوب بالوقوف على كتابه الذي فيه ذلك القول المضاف إليه ومنها داء الحسد.
وإذ فهم القارئ أو السامع ما ذكرته عن دعوة الشيخ وموقف خصومه وإلصاقه بتلك التهم التي لا نصيب لها من الصحة, فمن الجدير بي أن أنقل للقارئ عقيدة الشيخ وأتباعه كما كان عليه السلف الصالح فهاكم البيان:

(1/19)

عقيدة الشيخ محمد بن عبد الوهاب وجميع النجديين
عقيدته كعقيدة السلف الصالح, على ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه والتابعون والأئمة المهتدون, كأبي حنيفة ومالك والشافعي وأحمد وسفيان الثوري وابن عيينة وابن المبارك والبخاري ومسلم وأبي داود, وسائر أهل السنن وأمثالهم ممن تبعهم من أهل الفقه والأثر كالأشعري وابن خزيمة وتقي الدين بن تيمية وابن القيم والذهبي رحمهم الله.
يعتقد أن الله واحد أحد, فرد صمد, لا شريك له ولا مثيل ولا وزير ولا مشير, لم يتخذ صاحبة ولا ولدا, عالم بكل شيء ما كان وما يكون وما لم يكن, لو كان كيف يكون, قادر على كل شيء, لا يعجزه شيء بل هو الفعال لما يريد, ويثبت جميع صفات الله العليا, وأسمائه الحسنى, كما نطق الكتاب, وجاءت به السنة الصحيحة من صحة العلم والسمع والبصر والقدرة والإرادة, والكلام والاستواء على العرش, والنزول كل ليلة إلى سماء الدنيا, وسائر الصفات الذاتية والفعلية والخبرية.
يؤمن بها, ويمرها كما جاءت من غير تحريف ولا تعطيل ومن غير تكييف ولا تمثيل.
توحيد العبادة والربوبية:
يعتقد بأن الله هو القوي القادر الخالق الرازق المحيي المميت.
يؤمن بأن يفرد ربنا بالعبادة, ولا يشرك به أحد لا ملك مقرب ولا نبي مرسل.
ويبرأ من عبادة ما سواه كائنا ما كان, وهذه هي الحكمة: التي خلق الله لأجلها الجن والإنس وأرسلت لها الرسل وأنزلت بها الكتب.
ويبرأ من عبادة الأحجار والأشجار والصالحين الأخيار.

(1/20)

ويبرأ من عابديها, ويقيم الحجج العقلية والنقلية على أنها شرك وضلال, وكفر بالله ذي الجلال كقوله تعالى حكاية عن قول الرسل لأقوامهم {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} 1, وقوله تعالى {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ} 2. وكقوله تعالى {إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} 3.
الإيمان بالرسل والأنبياء والملائكة والكتب واليوم الآخر:
يؤمن بجميع أنبياء الله ورسله, لا يفرق بين أحد منهم, ويعتقد أن محمدا أفضلهم, أرسله الله بالآيات الباهرة, والمعجزات الظاهرة, وكرمه بطهارة الأعراق, وحباه محاسن الأخلاق, فمن تبعه صار من المفلحين ومن عصاه صار من الأشقياء الخاسرين.
ويؤمن باليوم الآخر, وبالبعث بعد الموت, وحساب الله للعباد, والميزان والصراط, والجنة والنار.
مسائل القدر والجبر والإرجاء والإمامة:
يؤمن بالقدر خيره وشره, ويبرأ مما قالته القدرية النفاة, والمجبرة والمرجئة, ويوالي جميع أصحاب رسول الله صلى الله عليه وسلم وأهل بيته الطاهرين, ويكف عما شجر بينهم, ويعتقد بأفضلية أبي بكر ثم عمر ثم عثمان ثم علي رضي الله عنهم.
__________
1 سورة هود الآية 50
2 سورة البقرة الآية 21
3 سورة فاطر الآية 14

(1/21)

عقيدته في العلماء:
يوالي كافة أهل الإسلام وعلمائهم, من أهل الحديث والفقه والتفسير, وأهل الزهد والعبادة, ولا سيما الأئمة الأربعة, ويرى فضلهم وإمامتهم, وأنهم من الفضل والفضائل في غاية ورتبة, يقصر عنها المتطاول ولا يرى إيجاب ما قاله المجتهد إلا بالدليل تقوم به الحجة من الكتاب والسنة, خلافا لغلاة المقلدين وعلى هذا القول أجمعت الأئمة الأربعة وغيرهم, كما حكاه ابن عبد البر رحمه الله.
وإتماما للفائدة أقدم للسائل عقيدة موجزة كتبها الشيخ رحمه الله تعالى:
قال رحمه الله بعد البسملة:
أشهد الله ومن حضرني من الملائكة, وأشهدكم أني أعتقد ما اعتقده أهل السنة والجماعة من الإيمان بالله وملائكته, وكتبه, ورسله, والبعث بعد الموت, والإيمان بالقدر خيره وشره.
ومن الإيمان بالله: الإيمان بما وصف به نفسه في كتابه, وعلى لسان رسوله صلى الله عليه وسلم من غير تحريف ولا تعطيل, بل أعتقد أن الله {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} .
فلا أنفي عنه ما وصفه به نفسه ولا أحرف الكلم عن مواضعه, ولا ألحد في أسمائه وآياته, ولا أكيف ولا أمثل صفاته بصفات خلقه, لأنه تعالى لا سمي له ولا كفء ولا ند له, ولا يقاس بخلقه, فإنه سبحانه وتعالى أعلم بنفسه وبغيره, وأصدق قيلا, وأحسن حديثا.
فنزه نفسه عما وصفه به المخالفون من أهل التكييف والتمثيل, وعما نفاه عنه النافون من أهل التحريف والتعطيل, فقال تعالى {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ وَسَلامٌ عَلَى الْمُرْسَلِينَ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} .
فالفرقة الناجية وسط في باب أفعاله تعالى بين القدرية والجبرية.

(1/22)

وهم وسط في باب وعيد الله بين المرجئة والوعيدية.
وهم وسط في باب الإيمان والدين بين الحرورية والمعتزلة وبين المرجئة والجهمية.
وهم وسط في باب أصحاب النبي صلى الله عليه وسلم بين الروافض والخوارج.
وأعتقد أن القرآن كلام الله, منزل غير مخلوق, منه بدأ وإليه يعود, وأنه تكلم به حقيقة، وأنزله على عبده ورسوله وأمينه على وحيه وسفيره بينه وبين عباده نبينا محمد صلى الله عليه وسلم.
وأومن بأن الله فعال لما يريد, ولا يكون شيء إلا بإرادته, ولا يخرج عن مشيئته, وليس شيء في العالم يخرج عن تقديره, ولا يصدر إلا عن تدبيره, ولا محيد لأحد عن القدر المحدود،, ولا يتجاوز ما خط له في اللوح المسطور.
وأومن بفتنة القبر ونعيمه, وبإعادة الأرواح إلى الأجساد, فيقوم الناس لرب العالمين حفاة عراة غرلا وتدنو منهم الشمس, وتنصب الموازين, وتوزن به أعمال العباد {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ} .
وتنشر الدواوين, فآخذ كتابه بيمينه وآخذ كتابه بشماله.
وأومن بحوض نبينا محمد صلى الله عليه وسلم بعرصة القيامة, ماؤه أشد بياضا من اللبن, وأحلى من العسل, آنيته عدد نجوم السماء, من شرب منه شربة لم يظمأ بعدها أبدا.
وأومن بأن الصراط منصوب على شفير جهنم يمر به الناس على قدر أعمالهم, وأومن بشفاعة النبي صلى الله عليه وسلم, وأنه أول شافع وأول مشفع. ولا ينكر شفاعة النبي إلا أهل البدع والضلال.
ولكنها لا تكون إلا من بعد الإذن والرضا, كما قال الله تعالى {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} وقال {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِه} وقال تعالى {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} .

(1/23)

وهو لا يرضى إلا بالتوحيد, ولا يأذن إلا لأهله.
وأما المشركون فليس لهم في الشفاعة نصيب, كما قال تعالى {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} .
وأومن بأن الجنة والنار مخلوقتان, وأنهما –اليوم- موجودتان وأنهما لا يفنيان.
وأن المؤمنين يرون ربهم بأبصارهم يوم القيامة, كما يرون القمر ليلة البدر, لا يضامون في رؤيته.
وأومن بأن نبينا محمدا صلى الله عليه وسلم خاتم النبيين والمرسلين, ولا يصح إيمان عبد حتى يؤمن برسالته, ويشهد بنبوته.
وأفضل أمته أبو بكر, ثم عمر الفاروق, ثم عثمان ذو النورين, ثم علي المرتضى, ثم بقية العشر ثم أهل بدر, ثم أهل الشجرة –أهل بيعة الرضوان- ثم سائر الصحابة رضي الله عنهم.
وأتولى أصحاب رسول الله, وأذكر محاسنهم, وأستغفر لهم, وأكف عن مساوئهم, وأسكت عما شجر بينهم.
وأعتقد فضلهم عملا بقول الله تعالى {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} .
وأترضى عن أمهات المؤمنين المطهرات من كل سوء.
وأقر بكرامات الأولياء, إلا أنهم لا يستحقون من حق الله شيئا, ولا أشهد لأحد من المسلمين بجنة ولا نار, إلا من شهد له الرسول صلى الله عليه وسلم, ولكني أرجو للمحسن وأخاف على المسيء.
ولا أكفر أحدا من المسلمين بذنبه ولا أخرجه من دائرة الإسلام.
وأرى الجهاد ماضيا مع كل إمام برا كان أو فاجرا, وصلاة الجماعة خلفهم جائزة.
والجهاد ماض منذ بعث الله محمدا صلى الله عليه وسلم إلى أن يقاتل آخر هذه الأمة الدجال لا يبطله جور جائر ولا عدل عادل.

(1/24)

وأرى وجوب السمع والطاعة لأئمة المسلمين, برهم وفاجرهم ما لم يأمروا بمعصية الله.
ومن ولى الخلافة, واجتمع عليه الناس ورضوا به أو غلبهم بسيفه حتى صار خليفة وجبت طاعته وحرم الخروج عليه.
وأرى هجر أهل البدع ومباينتهم حتى يتوبوا وأحكم عليهم بالظاهر وأكل سرائرهم إلى الله.
وأعتقد أن كل محدثة في الدين بدعة.
وأعتقد أن الإيمان قول باللسان وعمل بالأركان واعتقاد بالجنان, يزيد بالطاعة وينقص بالمعصية وهو بضع وسبعون شعبة أعلاها شهادة أن لا إله إلا الله, وأدناها إماطة الأذى عن الطريق.
وأرى وجوب الأمر بالمعروف, والنهي عن المنكر, على ما توجبه الشريعة المحمدية الطاهرة.
فهذه عقيدة وجيزة, حررتها وأنا مشتغل البال, لتطلعوا على ما عندي والله على كل ما نقول وكيل.
فليتأمل السائل في هذا الجواب المختصر, وفي هذه العقيدة الوجيزة ليعلم حقيقة الشيخ إنه على الحق والصواب, والمخالفون هم أهل الضلال والارتياب.
وبعد أن قدمت للقارئ هذه المقدمة التي فيها كثير من الحقائق عن الشيخ الجليل, تلك الحقائق التي ينبغي أن يعرفها القارئ, ومن يريد أن يعرف حقيقة تلك الدعوة الإصلاحية السلفية لكي لا ينخدع ويتأثر بما يسمعه من أفواه الجهلاء وخصوم الدعوة ومن قراءة بعض الكتب التي أخذ مؤلفوها على عاتقهم أن يصدوا الناس عن صراط التوحيد, ويغمسوهم في حمأة الشرك والتنديد.
وهاك الآن بيان الشبهات التي هي حقيقة افتراءات نسبوها إلى الشيخ وأتباعه وهم برآء كبراءة الذئب من دم يوسف.

(1/25)


الشبهة الأولى: إن الشيخ محمد بن عبد الوهاب وأتباعه يكرهون النبي صلى الله عليه وسلم ويحطون من شأنه وشأن الأنبياء - الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشبهة الأولى: إن الشيخ محمد بن عبد الوهاب وأتباعه يكرهون النبي صلى الله عليه وسلم ويحطون من شأنه وشأن الأنبياء
...
الشبهة الأولى:
إن الشيخ محمد بن عبد الوهاب وأتباعه يكرهون النبي صلى الله عليه وسلم, ويحطون من شأنه وشأن سائر الأنبياء, واختلقوا أكاذيب لتأييد شبهتهم فقالوا: إن الشيخ كان يقول عن النبي صلى الله عليه وسلم, إن غاية أمره كالطارش الذي يرسل إلى أناس في أمر فيبلغهم إياه ثم ينصرف.
وقولهم: عصاي خير من محمد لأنها ينتفع بها بقتل الحية ونحوها, ومحمد قد مات ولم يبق فيه نفع أصلا, هكذا زعم علوي الحداد في كتابه "مصباح الأنام".
وزعم السيد أحمد زيني دحلان: أن أتباع الشيخ محمد بن عبد الوهاب يمنعون من الصلاة على النبي بعد الأذان على المنائر, حتى أن رجلا صالحا كان أعمى وكان مؤذنا وصلى على النبي بعد الأذان فأتوا به إلى ابن عبد الوهاب, فأمر به أن يقتل فقتل, وما ادخروا وسعا في صنعة الأكاذيب على الشيخ تنفيرا للناس عن دعوة التوحيد وإبقاء على رئاستهم على الجهلة والعوام.
قال الشيخ يوسف النبهاني:
أعجب شيء مسلم في حسابه ... غدا قلبه من حب خير الورى صفرا
أولئك وهابية ضل سعيهم ... فظنوا الردى خيرا وظنوا الهدى شرا
والجواب من وجوه:
1-إن هذه التهم الباطلة المنسوبة إلى الشيخ محمد بن عبد الوهاب رحمه الله لا تصدر عمن يملك شيئا ولو قليلا من الحياء فضلا أن يكون مؤمنا, إذ كراهية الرسول لا تصدر إلا من ملحد أو يهودي أو نصراني, وإلا فإن

(1/26)

مفتاح الدخول في الإسلام هو قول العبد "أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله" وإقراره برسالة رسول الله مع التصديق الباطني, ومن موجبها أن يكون محبا لرسول الله صلى الله عليه وسلم.
كيف يكون المرء مسلما ومتبعا لرسول الله صلى الله عليه وسلم وهو يكرهه ويبغضه, وإذا كان الله يقول مخاطبا لنبيه الكريم {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} وفي الآية شرط على العبد إن ادعى أنه يحب الله فليتبع رسوله, ومن لازم الاتباع الصحيح حب الرسول صلى الله عليه وسلم, وكيف يصح إيمان المرء وهو لا يحب الرسول, وفي الحديث الشريف عن النبي صلى الله عليه وسلم "لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين" وفي حديث آخر "لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به" , وفي الحديث الصحيح "ثلاث من كن فيه وجد بهن حلاوة الإيمان, من كان الله ورسوله أحب إليه مما سواهما, ومن كان يحب المرء, لا يحبه إلا الله, ومن كان يكره أن يعود في الكفر بعد إذ أنقذه الله, كما يكره أن يلقى في النار".
2- ليعلم هؤلاء المفترون أن الشيخ محمد بن عبد الوهاب رحمه الله قد ألف كتابا في سيرة رسول الله صلى الله عليه وسلم, ولو لم يكن محبا له لما ألف في سيرته صلى الله عليه وسلم, وبيان شمائله وأخلاقه ومعجزاته وجهاده, كما ألف ابنه الشيخ عبد الله كتابا في سيرة الرسول صلى الله عليه وسلم.
3- إن الشيخ حنبلي المذهب والحنابلة يرون أن الصلاة على النبي في التشهد الأخير فرض من فروض الصلاة, لا تصح الصلاة إلا بالصلاة عليه صلى الله عليه وسلم كالقول الثاني للإمام الشافعي رحمه الله, بينما يقول الحنفية والمالكية بسنية الصلاة على النبي في التشهد الأخير كما هو قول آخر للإمام الشافعي.
فقل لي بربك من يرى فرضية الصلاة عليه في الصلوات المفروضات

(1/27)

والمسنونات أجدر بالحب والتعظيم للرسول العظيم أم من لا يرى ذلك؟
ولكن كما قيل:
فقل هل ترى فيما نقول ملامة ... ولكن أعمى العين لا يبصر البدرا
4- هل نسي هؤلاء أن الصلاة على الرسول هي أمر من الله لنا قبل أن تكون من الرسول, قال الله {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} .
ولا يستطيع مسلم أن ينكر ما جاء به القرآن, ووردت به السنة في فضل الصلاة عليه, وأن تذهب صلاة البشر وتسليمهم بعد صلاة الله العلي الأعلى وتسليمه وصلاة الملائكة في الملأ الأعلى وتسليمهم, وهل جهل الشيخ وأتباعه هذه الآية الشريفة؟ وتلك الأحاديث الواردة في فضل الصلاة على الرسول صلى الله عليه وسلم؟ كحديث "من صلى علي مرة واحدة صلى الله عليه بها عشرا" وحديث "رغم أنف امرئ ذكرت عنده ولم يصل علي" إلى غير ذلك من الأحاديث التي دونتها كتب السنة.
وهل يصدق هذا الافتراء الصريح إلا مختل العقل, أو جاهل متأثر بما سمع من أمثال هؤلاء المشايخ الذين باعوا آخرتهم بدنياهم, وقل نصيبهم من الحياء والعلم والإيمان, وأخذوا يكيلون التهم من غير حساب وبلا تفكير, إن هذه التهم الشنيعة لا تليق بأن تنسب إلى أقل مسلم جاهل فضلا أن تنسب إلى عالم جليل يدعو إلى الكتاب والسنة, فيا سبحان الله العظيم ما أجهل هؤلاء وأجرأهم على الكذب وخلق التهم, وإلا فلو فكروا قليلا فيما يدعوا هذا الشيخ وينكر على الناس تلك الضلالات, لعلموا أنه ما كان يدعو إلا إلى الرجوع إلى كتاب الله وسنة رسوله, وترك تلك العادات السافلة والعقائد الوثنية الممقوتة, وهل يدعو إلى سنة رسول الله وتحكيمها وهو يبغضه, اللهم إن هذا ظلم وجور لا يقبلها العقل الصحيح ولا الذوق السليم, ورحم الله الشيخ عمران حيث قال في شأن الشيخ:

(1/28)

هل قال إلا وحدوا رب السما ... وذروا عبادة ما سوى المتفرد
وتمسكوا بالسنة البيضا ولا ... تتنطعوا بزيادة وتردد
هذا الذي جعلوه غشا وهو قد ... بعثت به الرسل الكرام لمن هدي
من عهد آدم ثم نوح هكذا ... تترى إلى عهد النبي محمد
وكذلك الخلفاء بعد نبيهم ... والتابعون وكل حبر مهتدي
الأجوبة عن قولهم النبي كالطارش وعصاي خير من محمد
أما قولهم: أن الشيخ كان يقول إن غاية أمر النبي كالطارش, وعصاي خير من محمد.
فالجواب: فهذا والله العظيم من الكذب والبهتان الذي لا يختلف فيه عاقلان, وفي الحديث الشريف " إذا لم تستح فاصنع ما شئت" , وقد قال الشاعر قديما:
لي حيلة فيمن ينم ... وليس في الكذاب حيلة
من كان يخلق ما يقول ... فحيلتي فيه قليلة
أما قرأ هؤلاء قول الله {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ} وقوله تعالى {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ مُسْرِفٌ كَذَّابٌ} وفي الحديث عن سعد بن أبي وقاص أن النبي صلى الله عليه وسلم قال: "يطبع المؤمن على كل خلة, غير الخيانة والكذب" "رواه البزار, وأبو يعلى. وفي الحديث الصحيح عن أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم: "من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت" فهؤلاء المنتقدون على الشيخ لم يقولوا خيرا ولم يكفوا عن شرهم.

(1/29)

والجواب الثاني أن يقال:
وكل ادعا قرين افترا ... سوى من إذا ما ادعى أشهدا
فأين البينة التي تؤيد دعواهم, فهاهي كتب الشيخ رحمه الله وأبنائه وذويه وأتباعه موجودة ومطبوعة ومنتشرة في كثير من البلدان فليأتوا بحرف واحد يثبت ما يدعونه, وهيهات أن يأتوا بذلك ولو صعدوا إلى السموات ونزلوا إلى أعماق الأرضين, واستعانوا بالإنس والجان لما استطاعوا أن يأتوا بكلمة من كتب الشيخ وأبنائه وأتباعه بل ولا حرف واحد, أما النقل عن الشيخ الفلاني والكتاب الفلاني, فلا يثبت بذلك النقل دعوى المدعي, لأن تلك الكتب ككتاب الحداد وزيني دحلان والنبهاني والعاملي الشيعي وأمثالهم من خصوم الدعوة السلفية, محشوة بالأكاذيب والترهات والحكايات والأحاديث الضعيفة والموضوعة واختلاق الكرامات لمن يزعمونه من الأولياء, فلا ينبغي لمسلم أن يقرأ تلك الكتب إلا للاطلاع على ما فيها من الكذب والزور, لا أن يحتج بها.
وليعلم من لم يكن يعلم أن الشيخ محمدا رحمه الله وأتباعه وسائر السلفيين من أهل السنة والجماعة, وعقيدة أهل السنة أن الرسول صلى الله عليه وسلم أفضل الخلائق أجمعين, فإذا كان الرسول صلى الله عليه وسلم في اعتقادهم مفضلا على الأنبياء والملائكة, فكيف يقول الشيخ: إن عصاي خير من محمد, لأن هذه اللفظة فيها تنقيص, ولا يجوز لمسلم أن ينتقص من مقام الرسول صلى الله عليه وسلم ما هذا إلا كذب واختلاق, قصدوا بهذا الكذب تنفير الناس عن الدخول في دعوته الصحيحة, المبنية –كما قلنا غير مرة- على الكتاب والسنة الصحيحة والحسنة حتى لو قال مسلم عالما أو غير عالم أن غير الرسول صلى الله عليه وسلم أفضل من الرسول صلى الله عليه وسلم لحكمنا بخطئه للأدلة العديدة على تفضيله صلى الله عليه وسلم على غيره, ولا يصدق هذا الافتراء إلا من كان جاهلا أو مختلا.

(1/30)

واجب العالم إذا أراد أن يكتب عن مذهب أو فرقة
أما علم هؤلاء الناسبون إلى الشيخ الجليل محمد بن عبد الوهاب رحمه الله تلك التهم الملفقة, والكاتبون في كتبهم زاعمين أنهم منتقدون على الشيخ وناصرون الحق, أن الواجب على العالم إذا سمع عن فرقة أو مذهب أو عالم ما يخالف الشرع, وأقصد به الكتاب والسنة الصحيحة أو الحسنة, أن نتثبت ويتأنى ويبحث عما سمعه أو قرأه امتثالا لقوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْماً بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ} , ويقرأ كتب تلك الفرقة أو المذهب أو العالم, ويتأكد من صحة نسبتها إلى المنسوب إليه وإليهم, ويقارن بين أدلة الرادين وبين أدلة المردود عليه أو عليها, فإذا ثبت لديه بالدلائل الصحيحة, أن تلك الأقاويل المنسوبة إلى ذلك العالم أو الفرقة صحيح, فعند ذلك يحتسب الأجر ويكتب بقصد إظهار الحق وتحذير الناس عن الباطل, ويأتي بالأدلة في رده حتى يعرف القارئ من المحق ومن المبطل؟ أما مجرد السماع من أفواه العوام أو قراءة بعض الكتب المملوءة بأكاذيب وافتراءات, وقال العلامة فلان والحبر الفلاني وفي الكتاب المرسوم بكذا, من غير أن يكون قول العلامة أو ما في ذلك الكتاب مويدا بالدليل الصحيح, فلا ينبغي التعويل عليه ويصبح كحاطب ليل وأضحوكة بين العالمين، كمؤلفي تلك الكتب السالفة الذكر.
والجواب عن حكاية الأعمى الذي صلى على النبي بعد الأذان وأنهم قتلوه, فلا أظن أن يصدق هذا الافتراء إلا من يكون كسائمة الأنعام, كيف يصدق عاقل أن يقتل مسلم بالصلاة على الرسول بعد الأذان, وقد قال الله العظيم: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً} 1. وفي الحديث الصحيح "لا يحل دم
__________
1 سورة النساء الآية 93

(1/31)

امرئ مسلم إلا بإحدى ثلاث: الثيب الزاني, والنفس بالنفس, والتارك لدينه المفارق للجماعة" فلو لم يكن الشيخ عالما بل كان أميا لما لخفي عليه أن قتل المسلم من الكبائر المهلكة, بل ألف الشيخ كتابا في الكبائر ومن أبوابه "باب تعظيم قتل النفس التي حرم الله إلا بالحق". فهؤلاء الكاذبون على الشيخ لعلهم لم يكونوا على شيء من الحياء وبصيص من العقل, وإلا لما فاهوا بهذا الكذب والبهتان.
أما كانوا يؤمنون بيوم الجزاء يوم يقول الله {وَقِفُوهُمْ إِنَّهُمْ مَسْؤُولُونَ} أما قرأوا قول الله {إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً} أما سمعوا الوعيد الشديد والتنفير الأكيد في الكذب والافتراء من الآيات والأحاديث النبوية, ولكن كما قال الله تعالى {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيّاً مُرْشِداً}
وقد قدمت أن الشيخ حنبلي المذهب, وأهل نجد كلهم حنابلة, وهم يرون الصلاة على النبي في الصلاة الفريضة فرض وفي سائر الأوقات مسنونة مؤكدة, والصلاة على النبي صلى الله عليه وسلم مسنونة بعد الأذان أيضا سرا لحديث "إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي" , أما الجهر بالصلاة على النبي صلى الله عليه وسلم بعد الأذان فوق المساجد والمنائر فهذا محدث لم يأت به قرآن ولا سنة.
تاريخ حدوث بدعة الصلاة على النبي جهرا بعد الأذان
حدثت هذه البدعة سنة 781 من الهجرة النبوية, فالشيخ رحمه الله وأتباعه وكل سلفي متمسك بالوحيين, يرون أن الصلاة على الرسول صلى الله عليه وسلم من العبادات والقربات التي يتقرب بها العبد إلى الله لينال رضوانه وجزاءه الأوفى, ولكن هذه الصلاة التي يصلونها بعد الأذان جهرا بدعة باتفاق جميع

(1/32)

علماء المسلمين, وإذ لم تكن معروفة في زمن الرسول, ولا زمن خلفائه الراشدين, ولا زمن الأئمة المتبوعين كالأئمة الأربعة رحمهم الله, بل حدثت في القرن الثامن من الهجرة.
والدعوى بأن هذه الصلاة على النبي جهرا بعد الأذان من البدع الحسنة لا ينبغي الإنكار عليها.
فالجواب: ليس في الدين بدعة حسنة, والحديث الشريف يقول "من عمل عملا ليس عليه أمرنا فهو رد" وفي رواية "من أحدث في أمرنا هذا ما ليس منه فهو رد" أي مردود على صاحبه. وفي حديث العرباض بن سارية " إياكم ومحدثات الأمور, فإن كل محدثة بدعة وكل بدعة ضلالة".
لا أصل لتقسيم البدع إلى خمسة أقسام
وتقسيم البدع إلى خمسة أقسام ليس له دليل صحيح بل مجرد رأي من قائله, وأما قول الإمام الشافعي: البدعة بدعتان, بدعة محمودة, وبدعة مذمومة, فما وافق السنة فهو محمود, وما خالف السنة فهو مذموم, فالمقصود من البدعة المحمودة هي ما ابتدع للمصالح النافعة الدنيوية المعاشية, كاستعمال اللاسلكي والبرق وركوب الطائرات والسيارات واستعمال الهاتف ونحو ذلك من المخترعات الصالحة النافعة، لأنها ليست بضارة ولا جارة إلى شر يعود على الناس, ولا ارتكاب محرم أو هدم أصل من أصول الدين, فالله تعالى أباح لعباده أن يخترعوا لمصالح دنياهم ما شاؤوا قال تعالى {وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ} , والبدعة المذمومة كمثل ابتداع المآتم والأحزان وقراءة القرآن على القبور وفي السرادق وأخذ المكس من أموال المسلمين.

(1/33)

الرد على النبهاني في أبياته
وأما ما زعمه النبهاني في ذينك البيتين من رائيته الصغرى التي رد بها على أتباع الشيخ قوله:
وأعجب شيء مسلم في حسابه ... غدا قلبه من حب خير الوورى صفرا
الخ
وأما قول النبهاني وأعجب شيء.. إلخ
فهاك جوابه من قول الشيخ سليمان بن سحمان رحمه الله:
فمن لم يكن في قلبه حب أحمد ... أعز الورى فخرا وأعظمهم قدرا
فليس لعمري مؤمنا بمحمد ... وما نال إلا الخزي من ذاك والخسرا
ومن أشرك المعصوم في حق ربه ... وأسهب في منظومه المدح بالأطرا
فذا كافر بالله جل جلاله ... كهذا الذي أبدى بمنظومه الكفرا
والخلاصة أن ما نسب إلى الشيخ رحمه الله وأتباعه من الكراهية للرسول، أو ما يخدش مقامه العظيم صلى الله عليه وسلم، فهو من الكذب الصريح والإفك القبيح، الذي لا يصدر عمن يؤمن بالله ورسوله، ويؤمن بيوم الجزاء والحساب.
واعتقاد الشيخ وأتباعه في النبي لأنه أفضل المخلوقين، وهاك ما قاله الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب في الرد على من زعم أن المنكر على الجهر بالصلاة على الرسول صلى الله عليه وسلم بعد الأذان هو غير محب للرسول.
والذي نعتقده أن رتبة نبينا محمد صلى الله عليه وسلم أعلى مراتب المخلوقين على الإطلاق وأنه حي في قبره حياة برزخية، أبلغ من حياة الشهداء المنصوص عليها في التنزيل، إذ هو أفضل منهم بلا ريب، وأنه يسمع كلام المسلم عليه تسن

(1/34)

زيارته, إلا أنه لا تشد الرحال إلا لزيارة المسجد والصلاة فيه, وإذا قصد مع ذلك الزيارة فلا بأس, ومن أنفق نفيس أوقاته بالاشتغال بالصلاة عليه الصلاة والسلام الواردة عنه, فقد فاز بسعادة الدارين, وكفى همه وغمه كما جاء في الحديث عنه. أ. هـ.
ونحن نتحدى القائلين بأن الصلاة على النبي صلى الله عليه وسلم جهرا بعد الأذان لها أصل من الدين, أن يأتوا بدليل من الكتاب أو السنة الصحيحة أو الحسنة, فإن أتوا به فعلى الرأس والعين وإلا فكلامهم مردود عليهم, وكيف يستطيعون أن يأتوا بدليل والحال أن هذا الأمر محدث باتفاق المانعين والمحسنين لهذه البدعة, ولم ينتقل الرسول صلى الله عليه وسلم إلى الرفيق الأعلى إلا وقد أكمل الله الدين, وأتم به النعمة على العالمين بقوله تعالى {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإسْلامَ دِيناً} .
فإذا كانت هذه البدعة وسائر المبتدعات حسنة, يتقرب بها العبد إلى الله ويثاب عليها, فلماذا لم يأمر بها الرسول صلى الله عليه وسلم؟
تفنيد قول القائلين باستحباب الجهر بالصلاة على النبي بعد الأذان
فقد علم بالضرورة والتواتر أن المؤذنين في زمنه صلى الله عليه وسلم وزمن خلفائه كانوا قادرين على الصلاة عليه بعد الأذان إعلانا, وإنه لا مانع يمنعهم منها إلا أن يكون شرعيا دينيا.
ويوقن العاقلون أن أبا بكر وعمر وعثمان وعلينا وغيرهم من الصحابة والتابعين والأئمة كأبي حنيفة ومالك والشافعي وأحمد بن حنبل وابن المبارك والليث بن سعد والأوزاعي وغيرهم, أن هؤلاء لو كانوا يعرفون أن الصلاة على النبي صلى الله عليه وسلم بطريقة اليوم بعد الأذان تقرب إلى الجنة وتزيد في الأجر لما

(1/35)

اتفقوا على تركها, وإهمال أجرها مع قدرتها على الإتيان بها، واجتهادهم في العبادات, ومسارعتهم في الطاعات واستكمال الخيرات.
نعرف بداهة أن رسول الله صلى الله عليه وسلم, لو علم في الصلاة عليه بعد الأذان جهرا مصلحة لأمته دنيوية أو أخروية, لما نسي أن يرشدهم إليها وإلى فعلها في حياته كلها, مع علمه أنهم تاركون لها ناسون للعمل بها, ونحن نوقن أنه صلى الله عليه وسلم أحرص على مصالح المسلمين من آبائهم وأمهاتهم بل من أنفسهم, وأنصح لهم منها, وقد قال: "ما تركت من شيء يقربكم إلى الجنة إلا أرشدكم إليه, ولا شيئا يبعدكم عن النار إلا نهيتكم عنه".
من هذه الأمور السالفة يعلم العقلاء أن الصلاة عليه صلى الله عليه وسلم بعد الأذان بالصفة المعهودة الآن ليست من الدين في شيء، ولا من الأمور الجائزة, بل محرمة ممنوعة كما يعلمون أن صلاة الظهر أربع ركعات لا تجوز الزيادة عليها وهكذا سائر الصلوات, كما يعلمون أن لا تجوز قراءة القرآن في الركوع والسجود وبين السجدتين, وكما يعلمون أنه لا تجوز قراءة القرآن ولا غيره جهرا بين كلمات الأذان, ولا تجوز الصلاة على الرسول صلى الله عليه وسلم في أثناء الأذان بالجهر.
هذه أمور من أوليات الدين وضروراته لا تحل المخالفة في شيء منها. وهاأنذا أنقل للقراء من كلام الشيخ على محفوظ المصري, وقد نقل في كلامه عن العلامة ابن حجر الهيتمي وعن الإمام الشيخ محمد عبده ما يؤيد ما أسفلت ذكره, وأن العلماء المحققين من سائر المذاهب ينكرون هذه البدعات السيئة، حتى يعلم القراء المنصفون أن الشيخ محمد بن عبد الوهاب رحمه الله لم يأت بما يخالف القرآن والسنة, ولم يبتدع, بل المنتقدون عليه هم المبتدعون الخارجون عن دائرة السنة.

(1/36)

قف على كلام الشيخ محفوظ المصري في الكلام على الصلاة على النبي صلى الله عليه وسلم
من البدع المختلف في حسنها وذمها الصلاة والسلام على النبي عقب الأذان جهرا ما عدا الصبح والجمعة, اكتفاء بما يقع قبلهما, ما عدا المغرب لضيق وقتها1, والذي أحدث ذلك هو محتسب القاهرة صلاح الدين عبد الله البرلسي, وأمر به في مصر وأعمالها ليلة الجمعة فقط, ثم صار ذلك عاما على يد نجم الدين الطنبدي لسبب مذكور في كتب التاريخ, ففي خطط المقريزي, وأما مصر فلم يزل الأذان بها على مذهب القوم "الفاطميين" إلى أن استبد السلطان صلاح الدين يوسف بن أيوب بسلطنة ديار مصر, وأزال الدولة الفاطمية في سنة سبع وستين وخمسمائة, وكان ينتحل مذهب الإمام الشافعي رضي الله عنه, وعقيدة الشيخ أبي الحسن الأشعري رحمه الله, فأبطل من الأذان قول حي على خير العمل, وصار يؤذن في سائر إقليم مصر والشام بأذان أهل مكة, وفيه تربيع التكبير وترجيع الشهادين, فاستمر الأمر على ذلك إلى أن بنت الأتراك المدارس بديار مصر, وانتشر مذهب أبي حنيفة رضي الله عنه في مصر, فصار يؤذن في بعض المدارس التي للحنفية بأذان أهل الكوفة, وتقام الصلاة أيضا على رأيهم, وما عدا ذلك فعلى ما قلنا, إلا أنه في الجمعة إذا فرغ المؤذنون من التأذين سلموا على رسول الله صلى الله عليه وسلم, وهو شيء أحدثه محتسب القاهرة صلاح الدين بن عبد الله البرلسي
__________
1 وما يفعله كثير من المؤذنين قبل الأذان من قراءة بعض آيات من القرآن الكريم أو قصيدة أو ابتهالات أو تضرعات أو صلوات على الرسول صلى الله عليه وسلم, كلها من البدع المحدثة ليس لها أصل في الكتاب ولا في السنة الصحيحة أو الحسنة, وكل ما يفعل بعد الأذان غير الصلاة على النبي سرا, ودعاء اللهم رب هذه الدعوة التامة..الخ فمحدث, وكذلك قبل الإقامة من قول بعض المقيمين اللهم صل على سيدنا محمد ... الخ ثم يشرع في الإقامة اعتمادا على ما رأوا في بعض الكتب الفقهية لبعض متأخري الشافعية الذين قالوا: تندب الصلاة على النبي صلى الله عليه وسلم ثم يشرع في الإقامة, أيضا ذلك بدعة.

(1/37)

بعد سنة ستين وسبعمائة, فاستمر إلى أن كان في شعبان سنة إحدى وتسعين وسبعمائة ومتولي الأمر بديار مصر منطاش القائم بدولة الملك الصالح المنصور أمير حاج المعروف بحاج ابن شعبان بن حسين بن محمد بن قلاوون, فسمع بعض الفقراء الخلاطين سلام المؤذنين على رسول الله صلى الله عليه وسلم في ليلة جمعة, وقد استحسن ذلك طائفة من إخوانه, فقال لهم أتحبون أن يكون هذا السلام في كل أذان, قالوا نعم, فبات تلك الليلة وأصبح متواجدا يزعم أنه رأى رسول الله صلى الله عليه وسلم في منامه, وأنه أمره أن يذهب إلى المحتسب, ويبلغه عنه أن يأمر المؤذنين بالسلام على رسول الله صلى الله عليه وسلم في كل أذان، "فمضى" إلى محتسب القاهرة وهو يومئذ نجم الدين محمد الطنبدي وكان شيخا جهولا سيء السيرة في الحسبة والقضاء، متهافتا على الدرهم ولو قاده إلى البلاء، لا يحتشم من أخذ البرطيل والرشوة، ولا يراعي في مؤمن إلا ولا ذمة, قد ضرى على الآثام وتجسد في أكل الحرام, يرى أن العلم إرخاء العذبة ولبس الجبة, ويحسب أن رضاء الله "سبحانه" في ضرب العباد بالدرة وولاية الحسبة, لم تحمد الناس قط أياديه, ولا شكرت أبدا مساعيه, بل جهالاته شائعة, وقبائح أفعاله ذائعة.. وقال له: رسول الله صلى الله عليه وسلم يأمرك أن تتقدم لسائر المؤذنين, بأن يزيدوا في كل أذان قولهم الصلاة والسلام عليك يا رسول الله, كما يفعل في كل ليالي الجمع.
فأعجب الجاهل هذا المقول, وجهل أن رسول الله صلى الله عليه وسلم لا يأمر بعد وفاته إلا بما يوافق ما شرعه الله على لسانه في حياته, وقد نهى الله سبحانه وتعالى في كتابه العزيز عن الزيادة في شرعه حيث يقول "أم لهم شركاء شرعوا لهم من الدين ما لم يأذن به الله" وقال رسول الله صلى الله عليه وسلم "إياكم ومحدثات الأمور" , فأمر بذلك في شعبان من السنة المذكورة, وتمت هذه البدعة واستمرت إلى يومنا هذا في جميع ديار مصر وبلاد الشام, وصارت العامة وأهل الجهالة ترى أن ذلك من جملة الأذان الذي لا يحل تركه, وأدى ذلك إلى أن زاد بعض أهل

(1/38)

الإلحاد في الأذان ببعض القرى السلام بعد الأذان على شخص من المعتقدين الذين ماتوا, فلا حول ولا قوة إلا بالله, إنا لله وإنا إليه راجعون أ. هـ. باختصار.
فنقول لا كلام في أن الصلاة والسلام على النبي صلى الله عليه وسلم عقب الأذان مطلوبان شرعا, لورود الأحاديث الصحيحة بطلبهما من كل من سمع الأذان, لا فرق بين مؤذن وغيره كما في صحيح مسلم, عن عبد الله بن عمر بن العاص أنه سمع النبي صلى الله عليه وسلم يقول: "إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي, فإن من صلى علي صلاة صلى الله عليه بها عشرا, ثم سلوا الله لي الوسيلة, فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله, وأرجو أن أكون أنا هو, فمن سأل الله لي الوسيلة حلت عليه الشفاعة" لكن لا مع الجهر بل بأن يسمع نفسه أو من كان قريبا منه, إنما الخلاف في الجهر بهما على الكيفية المعروفة, والصواب أنها بدعة مذمومة بهذه الكيفية التي جرت بها عادة المؤذنين من رفع الصوت بهما, كالأذان والتمطيط والتغني, فإن ذلك إحداث شعار ديني على خلاف ما عهد عن رسول الله صلى الله عليه وسلم وأصحابه والسلف الصالح من أئمة المسلمين, وليس لأحد بعدهم ذلك فإن العبادة مقصورة على الوارد عنه صلى الله عليه وسلم بإجماع الأئمة, فلا تثبت باستحسان أحد من غير هؤلاء ولا بإحداث سلطان عادل أو جائر.
قف على كلام الشيخ ابن حجر الهيتمي والشيخ محمد عبده وابن الحاج المالكي في بدعة الجهر بالصلاة على النبي بعد الأذان
قال العلامة ابن حجر في الفتاوي الكبرى: وقد استفتي مشايخنا وغيرهم في الصلاة والسلام عليه صلى الله عليه وسلم بعد الأذان على الكيفية التي يفعلها المؤذنون فأفتوا بأن الأصل سنة والكيفية بدعة. وقال الإمام الشعراني نقلا عن شيخه: لم يكن التسليم الذي يفعله المؤذنون في أيامه صلى الله عليه وسلم ولا الخلفاء

(1/39)

الراشدين, بل كان في أيام الروافض العبيدين بمصر. أهـ.
"وقد سئل" الأستاذ الإمام شيخنا المرحوم الشيخ محمد عبده مفتي الديار المصرية بإفادة من مديرية المنوفية في 24 مايو سنة 1904 نمرة 765 عن مسائل "منها" ما اشتهر من الصلاة والسلام على النبي صلى الله عليه وسلم وعلى آله وصحبه عقب الأذان في الأوقات الخمس إلا المغرب "فأجاب" بقوله: أما الأذان فقد جاء في الخانية أنه ليس لغير المكتوبات, وأنه خمس عشرة كلمة, وآخره عندنا لا إله إلا الله, وما يذكر بعده أو قبله كله من المستحدثات المبتدعة, ابتدعت للتلحين لا لشيء آخر, ولا يقول أحد بجواز هذا التلحين، ولا عبرة بقول من قال إن شيئا من ذلك بدعة حسنة, لأن كل بدعة في العبادات على هذا النحو فهي سيئة, ومن ادعى أن ذلك ليس فيه تلحين فهو كاذب أ. هـ.
وقال في المدخل: عطس رجل بجانب سيدنا عبد الله بن سيدنا عمر فقال "الحمد لله والصلاة والسلام على رسول الله" قال ما هكذا علمنا رسول الله أن نقول إذا عطسنا, بل علمنا أن نقول الحمد لله رب العالمين أ. هـ, فهذا الصحابي الكبير أنكر على من صلى وسلم على النبي صلى الله عليه وسلم عقب العطاس, لعدم وروده عن رسول الله صلى الله عليه وسلم "ومن ثم" قال العلامة ابن حجر في فتاويه الكبرى: من صلى على النبي صلى الله عليه وسلم قبل الأذان, أو قال محمد رسول الله بعده معتقدا سنيته في ذلك المحل, ينهى ويمنع منه لأنه تشريع بغير دليل, ومن شرع بغير دليل يزجر ويمنع أ. هـ.
فهذا العلامة ابن حجر حكم على من صلى على النبي صلى الله عليه وسلم قبل الأذان, أو قال محمد رسول الله بعده, بأنه شرع في دين الله تعالى, وأنه يمنع من ذلك ويزجر, وما ذاك إلا لقبح ما فعل وأن الوقوف عندما ورد به الشرع أولى, وواجب المرشد في مثل هذه البدعة الإضافية أن يكون حكيما, فينبه الناس إليها بالرفق واللين كي لا يكون مثيرا للفتن "وبهذا" ظهر لك أمر ما يقع من كثير من المؤذنين عقب أذان الفجر, من قولهم ورضي الله تبارك وتعالى عنك يا شيخ العرب, ونحو ذلك من الألفاظ "بأعلى صوت" وأنها بدعة

(1/40)

مذمومة لم تعرف من طريق مشروع, اللهم وفقنا جميعا لما تحبه وترضاه وقنا شر الابتداع.
ومن البدع المكروهة تحريما التلحين في الأذان وهو التطرب, أي التغني به بحيث يؤدي إلى تغيير كلمات الأذان وكيفياتها بالحركات والسكنات ونقص بعض حروفها, أو زيادة فيها محافظة على توقيع الألحان, فهذا لا يحل إجماعا في الأذان كما لا يحل في قراءة القرآن, ولا يحل أيضا سماعه لأن فيه تشبها بفعل الفسقة في حال فسقهم فإنهم يترنمون, وخروجا عن المعروف شرعا في الأذان والقرآن أ. هـ.
وفيما أوردته من الصلاة والسلام على النبي بعد الأذان جهرا, وإنهما من البدع من كلام أولئك العلماء الأجلاء, فيه مقنع وكفاية لم تحلى بحلة الإنصاف, وعرف أن ما قاله الشيخ محمد بن عبد الوهاب رحمه الله أن ما يفعله المؤذنون بعد الأذان بالجهر بالصلاة على النبي والتسليم عليه بدعة ليس لها أصل في القرآن ولا في السنة المطهرة, ولا في سنة الخلفاء الراشدين ولا مذاهب العلماء المعتبرين.

(1/41)


الشبهة الثانية: إن الشيخ محمد بن عبد الوهاب وأتباعه منعوا من قراءة كتاب دلائل الخيرات - الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشبهة الثانية: إن الشيخ محمد بن عبد الوهاب وأتباعه منعوا من قراءة كتاب دلائل الخيرات
...
الشبهة الثانية
إن الشيخ محمد بن عبد الوهاب رحمه الله وأتباعه, منعوا من قراءة كتاب دلائل الخيرات وشوارق الأنوار في ذكر الصلاة على النبي المختار, وهو كتاب جامع لفضائل الصلوات على الرسول صلى الله عليه وسلم وصيغ الصلوات, وقد اعتنى به العلماء في أكثر الجهات الإسلامية وعدوه من الكتب المهمة في الصلاة على الرسول, ونهيهم عن هذا الكتاب, وعدم اعتبارهم للعلماء وسائر المسلمين في الاعتناء به, لدليل على ما نقول إنهم لا يحبون الرسول الكريم, وإلا فأي محب للرسول يمنع من قراءة هذا الكتاب الجليل؟
الجواب عن الشبهة الثانية
والجواب ومن الله استمد الصواب: هذا الكتاب المذكور جمع فيه مؤلفه من الأحاديث الضعيفة والموضوعة الشيء الكثير، بل واخترع صيغ صلوات على الرسول صلى الله عليه وسلم ما أنزل الله بها من سلطان وسيرى القارئ فيما يأتي نماذج من ذلك.
الأمر الثاني: إنه جعله أحزابا, حزب ليوم الجمعة وحزب ليوم السبت وهكذا على سائر أيام الأسبوع ورحم الله ملا عمران حيث قال:
أما الدلائل فهو لم ينكر بها ... صلوات أزكى العالمين الأمجد
إلا التظاهر والغلو وجعلها ... درسا يكرر في كتاب مفرد
ويقصد الشيخ أنه لم ينكر صلوات أزكى العالمين الواردة في السنة لا المخترعة والمبتدعة.
ومن المعلوم أن تجزئة الصلوات وجعلها مقسمة على الأيام بدعة, لم يرد عن النبي صلى الله عليه وسلم ولا عن أصحابه ولا التابعين ولا الأئمة المعتبرين ولا العلماء

(1/42)

المحققين رضي الله عنهم أجمعين شيء منه, والصلوات والسلام على الرسول صلى الله عليه وسلم مطلقة, وينبغي للمسلم أن يصلي على الرسول الكريم في أي وقت شاء, لا سيما في ليلة الجمعة, ويوم الجمعة آكد وعند ذكر اسمه صلى الله عليه وسلم, وتجب الصلاة عليه في التشهد كما سبق ذكره.
الأمر الثالث: إن الصلاة على النبي عبادة وقربة, والعبادة والقربة مبنية على التوقيف, والمؤلف عفا الله عنه اخترع صيغا من عند نفسه, ورتب عليها أجورا ليس لها مستند من الرسول العظيم ولا من أصحابه رضي الله عنهم.
وهاك بعض صيغه الموضوعة من العبارات المخالفة للكتاب والسنة:
وروي عنه صلى الله عليه وسلم أنه قال: "من صلى علي مرة واحدة صلى الله عليه عشر مرات, ومن صلى علي عشر مرات صلى الله عليه مائة مرة, ومن صلى علي مائة مرة صلى الله عليه ألف مرة،, ومن صلى علي ألف مرة حرم الله جسده من النار, وثبته بالقول الثابت في الحياة الدنيا وفي الآخرة عند المسألة, وأدخله الجنة وجاءت صلواته علي نورا له يوم القيامة على الصراط مسيرة خمسمائة عام, وأعطاه الله لكل صلاة صلاها قصرا في الجنة قل ذلك أو كثر,
ولتعلم أيها القارئ أنه لم يثبت من ذلك شيء إلا من صلى علي مرة صلى الله عليه عشرا, والباقي مما أورده مؤلف الدلائل موضوع, وهاك أيضا بعض صيغه المخترعة:
قال النبي صلى الله عليه وسلم: ما من عبد صلى علي إلا خرجت الصلاة مسرعة من فيه, فلا يبقى بر ولا بحر ولا شرق ولا غرب إلا وتمربه وتقول: أنا صلاة فلان ابن فلان, صلى على محمد المختار, خير خلق الله فلا يبقى شيء إلا وصلى عليه, ويخلق من تلك الصلاة طائر له سبعون ألف جناح, في كل جناح سبعون ألف ريشة في كل ريشة سبعون ألف وجه, في كل وجه سبعون ألف فم, في كل فم سبعون ألف لسان, كل لسان يسبح الله تعالى بسبعين ألف "لغات"1 ويكتب الله ثواب ذلك كله, وعن علي بن أبي طالب رضي
__________
1 وكان الأجدر به أن يقول سبعين ألف لغة لأن تمييز المئات والألوف مفرد.

(1/43)

الله عنه قال: قال رسول الله صلى الله عليه وسلم: من صلى علي يوم الجمعة مائة مرة, جاء يوم القيامة ومعه نور, لو قسم ذلك النور بين الخلق لوسعهم.
ومن هذه المخترعات: اللهم صل على محمد, حتى لا يبقى من صلواتك شيء, وبارك على محمد, حتى لا يبقى من بركاتك شيء, وارحم محمدا حتى لا يبقى من الرحمة شيء.
فيا أيها القارئ الكريم: تأمل في الصيغتين الأولى والثانية, ستجد إنه اختراع سامج, يدل على سخافة وغلو وجهل بالشريعة الغراء، وخصوصا بسنة الرسول صلى الله عليه وسلم, وأي داع يدعو المسلم أن يخترع تلك الصيغة الأولى: أن الله يخلق من تلك الصلاة طائرا له سبعون ألف ريشة..الخ هذا الهذيان فما هذه السماجة الباردة والأقوال السخيفة التي تسيء إلى الرسول الكريم, وتجعل شريعتنا وسنة نبينا هدفا لأغراض الأعداء والطعن في الرسول العظيم وفي الشريعة الغراء, ومحلا لاستهزاء الكفرة1.
__________
1 إذ هذه الأجور العظيمة المترتبة على تلك الصلاة المخترعة بأن يخلق الله سبعين ألف طائر ... الخ ما سبق ذكره, فيه إغراء بارتكاب المعاصي, والتهاون بالفرائض, لأنه سيقول من قل إيمانه وجهل حقيقة الدين, لا بأس أن أعمل ما أريد وآتي كل معصية ومنكر, فأصلي على النبي صلى الله عليه وسلم بتلك الصيغة, ويغفر الله لي ذنوبي, فذنوبي مهما كثرت، فالحسنات التي أنالها أضعاف أضعاف ما اكتسبت من آثام, وقد قال الله {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} .
ولولا أن المؤلف كان من الصالحين حسبما يظهر, لقلنا أن هذا من وضع الزنادقة الذين يريدون إفساد الدين, والتحلل من ربقة شريعة سيد المرسلين.
ومن ناحية أخرى قد يقول الأعداء: إن نبيهم الذي قال هذا القول, قد فضل نفسه، والصلاة عليه, حتى على كلام رب العالمين الذي أنزله الله عليه بزعمه إذ ليس في قراءة آية من القرآن عشر عشر تلك الأجور المذكورة لم صلى على النبي بتلك الكيفية والصيغة التي ذكرها هذا العالم من علماء المسلمين.
فقل لي بربك: أأحسن هذا الشيخ فيما ذكر من تلك الصيغ في الصلاة على النبي صلى الله عليه وسلم التي أحدثها وألفها؟ وأعظم من ذلك إنه-عفا الله عنه- نسبها إلى الرسول صلى الله عليه وسلم, وفي الحديث الصحيح المتواتر: "من كذب علي متعمدا فليتبوأ مقعده من النار". وكفى بذلك إثما وضلالا.

(1/44)

وقال: اللهم صل على محمد وآله, بحر أنوارك ومعدن أسرارك ولسان حجتك وعروس مملكتك وإمام حضرتك, وطراز ملكك وخزائن رحمتك, إنسان عين الوجود والسبب في كل موجود.
وقال: اللهم صل على محمد مجلي الظلمة, مولي النعمة, مؤتي الرحمة, كاشف الغمة, فماذا ترك لله سبحانه وتعالى؟
وقال: اللهم صل على محمد الذي هو قطب الجلالة وشمس النبوة والرسالة.
وقال: اللهم اجعل شرائف صلواتك على محمد الفاتح لما أغلق, فهو أمينك المأمون, وخازن علمك المخزون.
ثم ذكر من أسماء النبي صلى الله عليه وسلم من مائتي اسم منها هذه الأسماء, ومعظمها ويا للهول والمصيبة من أسماء الله الحسنى التي يكفر من نسبها لغيره سبحانه وتعالى: محيي, منج, مدعو, مجيب, غوث, غياث, جبار, مهيمن, بر, كفيل, شاف, كاشف الكرب, رافع الرتب, صاحب الفرج.
ولم يكتف بذلك بل أضاف أسماء مخترعة منها: يس, طه, واصل, موصول, صاحب الإزار, صاحب الرداء, صاحب التاج, صاحب المغفر, صاحب القضيب, وغيرها من الصفات والأسماء المهلهلة.
ولو ذهبنا نورد كل ما قال من الصيغ الموضوعة, وبعض الصيغ المشتملة على الضلال, لطال بنا المقال وخرجنا عن حد الاعتدال, ومن شك في ذلك فليقرأ هذا الكتاب بتدبر وإمعان, ناظرا بمنظار الكتاب والسنة, لا بمنظار المبتدعين الضالين, ولا بمنظار العاطفة والوجدان, ليرى كيف تجاسر مؤلف دلائل الخيرات على النبي الكريم صلى الله عليه وسلم ونسب إليه ما لم يقل, ورتب الأجور المخالفة للعقل والشرع كما مضى بعضها على تلك الصلوات, اقرأ ما سماه المؤلف حزب الجمعة وسائر الأحزاب الأخرى لترى العجب العجاب, وترى مصداق ما نقول.

(1/45)

جاء في حزب الجمعة من تلك الصيغ المخترعة من عنده ما يأتي:
اللهم وصل على محمد في الليل إذا يغشى, وصل على محمد في النهار إذا تجلى, وصل على محمد في الآخرة والأولى, وصل على محمد شابا زكيا, وصل على محمد كهلا مرضيا, وصل على محمد منذ كان في المهد صبيا, وصل على محمد حتى لا يبقى من الصلوات شيء, اللهم وأعط محمدا المقام المحمود الذي وعدته, الذي إذا قال صدقته, وإذا سأل أعطيته, اللهم وأعظم برهانه وشرف بنيانه.... إلى أن قال: من قرأ هذه الصلوات مرة واحدة كتب الله له ثواب حجة مقبولة, وثواب من أعتق رقبة من ولد إسماعيل عليه السلام, فيقول الله تعالى: يا ملائكتي هذا عبد من عبادي, أكثر الصلاة على حبيبي محمد, وعزتي وجلالي ووجودي ومجدي وارتفاعي لأعطينه بكل حرف قصرا في الجنة, وليأتني يوم القيامة تحت لواء الحمد نور وجهه كالقمر ليلة البدر, وكفه في كف حبيبي محمد, هذا لمن قالها كل يوم جمعة له هذا الفضل والله ذو الفضل العظيم.
ولا ريب أن هذه الصيغة المخترعة لم ترد, وأن هذا الأجر المرتب على هذه الصيغة لم يصح به حديث ولا قول صحابي أو تابعي أو أحد من الأئمة المهتدين, وإنما المؤلف هو الذي اخترع هذه الصيغ ولا ريب أنه اخترعا حبا في الرسول صلى الله عليه وسلم, ولكن لا يجوز أن يخترع صيغا ويرتب عليها أجورا ما أنزل بها الله من سلطان.
وبالجملة فالكتاب مشتمل على أحاديث ضعيفة, وصيغ ضعيفة وموضوعة ومخترعة, وأحاديث موضوعة, ولا يصح من تلك الأحاديث ولا من صيغ تلك الصلوات إلا القليل جدا.
فإذا كان هذا الكتاب بهذه المثابة, وفيه من الضلال والشرك والوبال وصرف الناس عن كتاب ربهم وسنة نبيهم, والصلوات الواردة كصيغة الصلوات الإبراهيمية ونحوها, أفلا يحق للشيخ محمد بن عبد الوهاب

(1/46)

وأتباعه, بل ولكل مسلم أن ينهى عن قراءته امتثالا لقول الله تعالى, ولقول الرسول صلى الله عليه وسلم, أما قوله تعالى {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} , وما أتانا الرسول صلى الله عليه وسلم بهذه الصيغ المخالفة والموضوعة, بل نهانا الرسول صلى الله عليه وسلم عن المحدثات والبدع والضلالات فقال في حديث العرباض بن سارية: "عليكم بسنتي وسنة الخلفاء الراشدين المهدين من بعدي, عضوا عليها بالنواجذ, وإياكم ومحدثات الأمور, فإن كل محدثة بدعة, وكل بدعة ضلالة, وكل ضلالة في النار" , رواه أبو داود والترمذي وقال حديث حسن صحيح, وورد في الحديث الصحيح عن عائشة أم المؤمنين رضي الله عنها: قالت: قال رسول الله صلى الله عليه وسلم: " من عمل عملا ليس عليه أمرنا فهو رد". "أي مردود عليه".
ومن أراد أن يعرف الصيغ الواردة في الصلاة على النبي صلى الله عليه وسلم ما صح فيها وما كان ضعيفا, فليقرأ جلاء الأفهام في الصلاة على خير الأنام للحافظ ابن القيم رحمه الله, أو كتب الأذكار المأثورة كالأذكار للنووي, ونزل الأبرار لصديق حسن خان وغيرها.
وأما قوله: اللهم صل على محمد حتى لا يبقى من صلواتك شيء ... الخ, فهذا أعظم وأطم, ومن كثرة اعتناء الكثيرين من الناس وبعض المنسبين إلى العلم, أنه أخبرني أحد شيوخنا قال: رفع إليه سؤال من بعض قضاة البحرين يسأل عن تفسير هذه الصيغة, وقال الشيخ فيما أظن أن المؤلف يقصد في هذا الدوام ... بمعنى أن تبقى الصلاة على النبي دائما, لأن صلوات الله عليه لا نفاد له.
فيا للعجب من السائل ومن المجيب, أهكذا يكون العالم؟ هكذا ينتصب مثل هؤلاء لإرشاد الناس ولهدايتهم, وهم لا يميزون بين السنة والبدعة.

(1/47)

وكم في دلائل الخيرات من الطامات الكبرى, والحق أن الناظر في هذا الكتاب يجد فيه من العبارات المخالفة للشرع الشيء الكثير, وفي بعضها شرك, ووحدة وجود والعياذ بالله, كقوله: اللهم جدد من صلواتك التامات وتحياتك الزاكيات على الذي أقمته لك ظلا, وجعلته لحوائج خلقك قبلة ومحلا, وأظهرته بصورتك واخترته مستوى لتجليك, ومنزلا لتنفيذ أوامرك ونواهيك, في أرضك وسماواتك وواسطة بينك وبين مكنوناتك.

(1/48)


الشبهة الثالثة: أن الشيخ وأتباعه يمنعون التوسل والإستغاثة بالأولياء والصالحين - الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشبهة الثالثة: أن الشيخ وأتباعه يمنعون التوسل والإستغاثة بالأولياء والصالحين
...
الشبهة الثالثة
إن الشيخ محمدا وأتباعه يمنعون التوسل والاستغاثة بالألياء والصالحين, بل حتى بالأنبياء والمرسلين, ويكفرون المتوسل والمستغيث بالرسول وبالألياء, وقد ثبت بالدلائل الكثيرة ندب التوسل وجواز الاستغاثة, أما في التوسل فقول الله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} .
كما وردت الأحاديث الكثير, ومن تلك الأحاديث: عن سهل بن حنيف أن رجلا ضرير البصر أتى النبي صلى الله عليه وسلم فقال: ادعو الله أن يعافيني, فقال "إن شئت أخرت وهو خير لك, وإن شئت دعوت, فقال ادعه, فأمره أن يتوضأ فيحسن وضوءه, ويصلي ركعتين, ويدعو بهذا الدعاء: اللهم إني أسألك وأتوجه إليك بمحمد نبي الرحمة, يا محمد إني قد توجهت بك إلى ربي في حاجتي هذه لتقضى, اللهم فشفعه في" رواه ابن ماجه والترمذي والنسائي وغيرهم, وصححه الترمذي وأبو إسحاق وابن تيمية وآخرون.
وحديث توسل عمر بن الخطاب رضي الله عنه بالعباس بن عبد المطلب رضي الله عنه, وحديث أنس بن مالك رضي الله عنه قال: لما ماتت فاطمة بنت أسد أم علي بن أبي طالب, وكانت قد ربت النبي دخل عليها رسول الله في القبر وجلس عند رأسها ثم قال: "رحمك الله يا أمي بعد أمي إلى أن قال: "الله الذي يحيي ويميت وهو حي لا يموت, اغفر لأمي فاطمة بنت أسد, ووسع لها مدخلها بحق نبيك والأنبياء الذين من قبلي, فإنك أرحم الراحمين".
وعن عمر بن الخطاب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لما اقترف آدم الخطيئة قال: يا رب أسألك بحق محمد لما غفرت لي, فقال الله: يا آدم وكيف عرفت محمدا ولم أخلقه؟ قال: يا رب لأنك لما خلقتني بيدك

(1/49)

ونفخت في من روحك رفعت رأسي, فرأيت على قوائم العرش مكتوبا: لا إله إلا الله محمد رسول الله, فعلمت أنك لم تضف إلى اسمك إلا أحب الخلق إليك, فقال الله صدقت يا آدم إنه لأحب الخلق إلي –أدعني بحقه- فقد غفرت لك, ولولا محمد ما خلقتك" رواه الحاكم في المستدرك وقال: صحيح الإسناد, وهناك أحاديث كثيرة تثبت التوسل به صلى الله عليه وسلم وبالصالحين.
الجواب عن الشبهة الثالثة
قبل الدخول في موضوع الجواب أحب أن أنبه القراء الفضلاء إلى أن هؤلاء الداعين إلى التوسل والاستغاثة بغير الله يعترفون على أنفسهم بأنهم مقلدون للأئمة, ومعنى التقليد الأخذ بقول الغير من غير معرفة دليله, ليس من شأنهم الاستدلال بالكتاب والسنة, لأنهم إذا طولبوا بإقامة الدليل على مسألة من المسائل أجابوك لعلك تدعي الاجتهاد, وإقامة الدليل من شأن المجتهد لا من شأننا وشأنك, وقد أغلق باب الاجتهاد منذ قرون عديدة, فلا يوجد اليوم مجتهد مطلق أو مجتهد المذهب, ولكن عندما يريدون أن يثبتوا للعوام وأنصاف المتعلمين ما يدعون إليه من مثل هذه المطالب, استدلوا ببعض الآيات والأحاديث ونقول تأييدا لشبهاتهم السقيمة, فهل هذا إلا تناقض يربأ عنه كل عاقل فهيم, فإذا كنتم مقلدين فما لكم وإقامة الدليل؟
وإذ قدمت هذه المقدمة الوجيزة فأشرع الآن في الجواب.
والجواب وبالله أستعين, والكلام هنا يدور حول موضوعين: الأول: التوسل, والثاني: الاستغاثة.

(1/50)

معنى التوسل والوسيلة
أما التوسل: فقال في لسان العرب: الوسيلة المنزلة عند الملك والدرجة والقربة ووسل فلان إلى الله وسيلة, إذا عمل عملا تقرب به إليه, والواسل كالراغب إلى الله قال لبيد:
أرى الناس لا يدرون ما قدر أمرهم ... بلى, كل ذي رأي إلى الله واسل
وتوسل إليه بوسيلة, إذا تقرب إليه بعمل, وتوسل إليه بكذا, تقرب إليه بحرمة آصرة تعطفه عليه والوسيلة الوصلة والقربى, وجمعه الوسائل, قال الله {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} قال الجوهري: الوسيلة ما يتقرب به إلى الغير, والجمع الوسل والوسائل والتوسيل والتوسل واحد. أ. هـ. وكل هذه المعاني تدور حول التقرب إلى الله بالعمل الصالح.
التوسل المشروع والتوسل الممنوع
ثم اعلم أيها القارئ أن التوسل قسمان:
1- مشروع 2- ممنوع
والمشروع أنواع: الأول: التوسل إليه بأسمائه وصفاته, قال الله تعالى {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا}
الثاني: التوسل بالصلاة لكي تقبل الدعوة, كصلاة الاستسقاء, وصلاة الاستخارة, ومنه حديث الأعمى, ففيه أنه قال النبي للأعمى: "اذهب وتوضأ وصل ركعتين ثم ادع" إن صح حديثه وسيأتي بيانه, ولعل من ذلك قول الله تعالى {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ}
الثالث: التوسل بالتوحيد والإيمان قال الله {وَذَا النُّونِ إِذْ ذَهَبَ مُغَاضِباً

(1/51)

فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ فَنَادَى فِي الظُّلُمَاتِ أَنْ لا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ}
الرابع: التوسل بذكر الأعمال الصالحة السالفة عند نزول الضر لكشفه كما في قصة أصحاب الغار لما أووا إلى غار فانطبق عليهم صخرة, فتوسل أحدهم بعفته من الزنا, فانفرجت من الصخرة ثلثها, وتوسل الثاني ببره لوالديه فانفرج الثلث الثاني, وتوسل الثالث بتنمية أجر الأجير الذي كان أجيرا عنده فذهب وترك أجرته, ثم جاء وأخذ الأجرة ونماها, فانفرجت الصخرة جميعها فخرجوا يمشون, وهذه القصة وردت في البخاري ومسلم.
الخامس: التوسل بدعاء الصالحين الأحياء كما جاء في الحديث الذي رواه البخاري وغيره أن الصحابة كانوا إذا أجدبوا توسلوا العباس بن عبد المطلب, وقال عمر في عام الرمادة: اللهم إنا كنا نتوسل إليك بنبينا فتسقينا, وإنا نتوسل إليك بعم نبينا فاسقنا.
ومن المعلوم الثابت أن النبي صلى الله عليه وسلم كان يدعو على المنبر طالبا من الله أن يسقيهم, واستسقاء النبي لما جاءه الأعرابي يشكو الجدب مشهور في الأحاديث, وهو من الأحاديث المتفق عليها, والصحابة حينما أجدبوا طلبوا من العباس بن عبد المطلب أن يدعو لهم, وباب الاستسقاء في كتب الأحاديث والفقهاء وكيفية الصلاة وإلقاء الخطبة التي هي عبارة عن دعاء من المسلمين الحاضرين لرب العالمين, أن يسقيهم ويرفع عنهم الجدب والقحط, يعرف هذا أدنى طالب علم مبتدئ, وصلاة الاستسقاء هي توسل بها وبالأدعية التي يدعون بها لكي يغيثهم الله, وكذلك صلاة الجنازة توسل بها وبالأدعية التي بها لكي يغفر الله للميت.
وهناك أنواع أخرى من التوسلات المندوبة وكلها تدور حول التوسل بالإيمان والعمل الصالح, وهذه التوسلات لم يختلف فيها اثنان ولم يقل الشيخ محمد وأتباعه بمنعها, بل يأمرون بها ويرونها من القرب التي تقرب العبد إلى مولاه وينال بها رضاه.

(1/52)

ومن خلط بين التوسل المندوب والممنوع فقد أخطأ خطأ كبيرا وأبان عن جهل عظيم.
أما التوسل الممنوع, فهو التوسل بذوات المخلوقين أو بجاههم أو بمنزلتهم عند الله كأن يقول: "اللهم إني أسألك بالنبي أو بجاه النبي أو بالشيخ الفلاني والولي الفلاني أو بجاههم أو منزلتهم".
وكأن يقول: اللهم إني أسألك بحق فلان, فهذا هو التوسل الممنوع الذي يقول الشيخ وأتباعه وسائر السلفيين أنه من البدع, إذ لم يرد في الكتاب ولا في السنة الصحيحة أو الحسنة ما يدل على ندب هذا التوسل أو جوازه.
وحقيقة التوسل دعاء, والدعاء هو العبادة والعبادة مبنية على التوقيف, وأعني ورودها في القرآن أو في الأحاديث الصحيحة أو الحسنة.
ولم يرد لا في القرآن ولا في الحديث الصحيح أو الحسن كما سلف بنانه, وكل ما يحتجون به على ندب التوسل فهو إما ضعيف أو موضوع ولا يحتج بهما في العمليات فضلا عن الاعتقاديات إلا من كانت بضاعته مزجاة من الأدلة والبراهين.
الجواب عن قولهم إن الشيخ وأتباعه يكفرون المتوسلين والمسلمين
وقول المعترضين أن الشيخ وأتباعه يكفرون المتوسل بالنبي أو بالولي كذب لا يخفى إلا على أعمى البصيرة, وهذه كتبهم تنادي ببطلان هذا القول الزائف, لكن بلاء هؤلاء المبتدعين أنهم يخلطون بين التوسل والاستغاثة, وكثير منهم يرى أنهما مترادفان, وهذا جهل وغباء فاضح, بل بينهما أبعد مما بين الغبراء والخضراء, إذ المتوسل يقدم الله في دعائه قائلا: اللهم إني أسألك بجاه الرسول أو بحرمة الرسول, بينما المستغيث يدعو الميت

(1/53)

مباشرة داعيا يا رسول الله أغثني, أشف مرضي, يا حسين بن على أنقذني, يا عبد القادر الجيلاني المدد وهكذا, فهذا ولا شك ولا ريب أنه شرك وضلال وكفر بالله ذي الجلال.
وإذ قدمت بيان معنى التوسل, وبيان التوسل المشروع والممنوع فإليك الآن الجواب عما تمسكوا به من الأدلة حسب رأيهم.
كلام المفسرين عن معنى التوسل والوسيلة
أما استدلالهم بقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} قال المفسرون كافة: معنى الوسيلة, التوسل إلى الله بالأعمال الصالحة والقرب الرابحة, وفي مقدمة المفسرين الحافظ ابن جرير: قال رحمه الله: في تفسير {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} يقول: اطلبوا إليه القربة بالعمل بما يرضيه. والوسيلة هي الفعيلة من قول القائل: توسلت إلى فلان بكذا بمعنى تقربت إليه, ومعنى قول عنترة:
إن الرجال لهم إليك وسيلة ... أن يأخذوك تكحلي وتخضبي
وقال الحافظ ابن كثير بحت قوله تعالى {وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} قال سفيان الثوري عن طلحة عن عطاء عن ابن عباس أي القربة, وكذا قال مجاهد وأبو وائل والحسن وقتادة وغير واحد وقال قتادة أي تقربوا إليه بطاعته والعمل بما يرضيه أ. هـ.
قال في روح المعاني: {وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} أي اطلبوا لأنفسكم ثوابه والزلفى منه "الوسيلة" هي فعيلة بمعنى ما يتوسل به ويتقرب إلى الله من فعل الطاعات وترك المعاصي من وسل إلى كذا "أي تقرب إليه بشيء" الظرف ويقصد الجار والمجرور متعلق بها "أي بالوسيلة" قدم عليها للاهتمام.
وقال العلامة القاسمي في محاسن التأويل في تفسير قوله تعالى {يَا أَيُّهَا

(1/54)

الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} أي القربة كذا فسره ابن عباس, وذكر ما ذكره ابن كثير, وذكر عن القاموس وشرحه معنى الوسيلة والواسلة: المنزلة عند الملك والدرجة والقربة والوصلة. وهكذا سائر المفسرين على هذا المنوال.
الجواب عن تمسكهم بالتوسل بحديث الأعمى
وأما الجواب عن حديث الأعمى فهاك بيانه:
هذا الحديث تكلم به علماء الحديث والجرح والتعديل كلاما طويلا من حيث إسناده, فمنهم من ضعفه ومنهم من حسنه كالترمذي وقال بعض الفضلاء في رواة الحديث أبو جعفر المدني عمير بن يزيد بن عمير بن حبيب الأنصاري, إن كان هو الخطمي, فالحديث في درجة متوسطة من الصحة والجودة, ولا يبلغ مكانة أحاديث البخاري ومسلم, ولا ينزل أن يكون حديثا باطلا مردودا, وإنما هو كالأحاديث التي يصححها أمثال الترمذي وابن خزيمة والحاكم وابن حبان وغيرهم, ممن عندهم نوع التساهل وإغماض التصحيح ونقد الأخبار, وإن كان غير الخطمي فهو أبو جعفر عيسى بن ماهان الرازي التميمي الذي ضعفه قوم ووثقه قوم آخرون.
على أنه لو كان حسنا فلا يدل على ما ادعاه المحسنون للتوسل والاستغاثة, وكل ما فيه أنه توسل بدعاء النبي, لأن الضرير أتى النبي فقال: ادعو الله أن يعافيني, قال إن شئت دعوت, وإن شئت صبرت فهو خير لك, قال الأعمى يخاطب الرسول فادع, ثم علمه الرسول كيف يدعو وفي نهاية الدعاء علمه أن يقول اللهم شفعه في, فطلب الدعاء من الأحياء والتوسل بدعائهم لا شبهة في جوازه, ليس مما نحن فيه ولم يقل الشيخ محمد بن عبد الوهاب وأتباعه بمنع هذا.
ومما يؤيد حجة المانعين من التوسل بالأموات والاستغاثة بغير الله, أن

(1/55)

سؤال الله بالخلق والعباد, وبحقهم وجاههم ونحوه, لم يرد مثله ولا دليل في آية, ولا في حديث صحيح ولا في كلام صاحب من أصحاب النبي, ولا عن إمام من أئمة الدين المقتدى بهم فما جاء في البخاري ولا في مسلم أصح كتب الإسلام بعد الكتاب شيء من هذا النوع, خلا حديث أنس بن مالك في الاستسقاء بالعباس وهو ليس من هذا القبيل, ولا جاء في خبر صحيح سليم من القدح والطعن والضعف والاختلاف.
وأبواب الدين: أصوله وفروعه كلها جاءت فيها الآيات والأحاديث الصحيحة أو الحسنة وفيها من الأحاديث المتواترة, التي لا يختلف المسلمون في صحتها وصحة نسبتها إلى النبي عليه السلام إلا هذا الباب, باب سؤال الله بالمخلوق وبجاهه وذاته وحرمته, فما جاء فيه حديث أجمع على صحته وثبوته عن النبي صلى الله عليه وسلم, أو سلم من النقد والضعف, ودين الله لا يثبت إلا بالنقل الصحيح, والنقل الصحيح لا يكون سوى الكتاب والسنة الصحيحة السليمة من الضعف وأعراضه, وخلاف هذا لا تثبت به قاعدة من قواعد اللغة ولا قواعد النحو, ولا مسألة من مسائل الحيض والطهارات, فضلا عن أن يثبت به حكم من هذه الأحكام وشريعة من هذه الشرائع.
والتوسل والاستغاثة من العقائد, والعقائد عند هؤلاء القوم لا تؤخذ من أحاديث الآحاد ولو كانت صحيحة ولا يعتمد عليها, فكيف الآن يحتجون بأحاديث ليست بصحيحة على مطالبهم.
لكن الهوى والتعصب الأعمى يفعل بأهله العجائب, فعندما تورد عليهم حديثا من الصحيحين في عقيدة من العقائد, قالوا: هذا الحديث من أحاديث الآحاد, لا نعتمد على أحاديث الآحاد في عقائدنا لأنه لا يفيد إلا الظن, والظن لا يغني من الحق شيئا, وإذا أرادوا أن يحتجوا لمبدئهم وعقائدهم احتجوا بما هب ودب من الأحاديث الضعيفة والموضوعة, والحكايات والمنامات وما أشبه ذلك مما هو أوهى من بيت العنكبوت, فيا سبحان الله ما يفعل الهوى بأهله والتقليد بذويه.

(1/56)

وأما احتجاجهم بحديث توسل عمر بالعباس بن عبد المطلب فهاك نص الحديث: عن أنس أن عمر بن الخطاب كان إذا قحطوا استسقى بالعباس بن عبد المطلب فقال: اللهم إنا كنا نتوسل إليك بنبيك, وإنا نتوسل إليك بعم نبينا فاسقنا "فيسقون". رواه البخاري في صحيحه فتعلقوا بقوله: إنا كنا نتوسل بنبينا, هذا الأمر الأول, والثاني قوله: إنا نتوسل إليك بعم نبينا, ففهم أنصار البدع والمبشرون بدعاء الأموات والتوسل والاستغاثة بهم على جواز الأمرين بل على الندب.
والجواب: إن قولهم توسلوا بالنبي لا يصح, بل كانوا يتوسلون بدعائه صلى الله عليه وسلم في حال حياته, والدليل عليه أمور:
الأول: ما ثبت في الأحاديث حين كان حيا أنهم كانوا يأتون إليه في الجدب فيذكرون له ذلك ويسألونه, فيدعو الله لهم ويقول: "اللهم أغثنا" في أحاديث كثيرة, وما ورد قط أنهم توسلوا واستسقوا بذاته حيا, والتوسل بدعائه صلى الله عليه وسلم مذكور في صلاة الاستسقاء من كتب السنة, فعن أنس رضي الله عنه "أن رجلا دخل المسجد يوم الجمعة والنبي صلى الله عليه وسلم قائم يخطب, فقال يا رسول الله هلكت الأموال, وانقطعت السبل, فادع الله عز وجل يغيثنا فرفع يديه" زاد البخاري في رواية "ورفع الناس أيديهم" ثم قال "اللهم أغثنا" وفي البخاري أسقنا "اللهم أعثنا" فهذا الحديث صريح أنهم كانوا يطلبون من الرسول صلى الله عليه وسلم دعاءه, ولا شك أن دعاءه مستجاب.
فقد تبين مما أوردته أن توسلهم بالرسول صلى الله عليه وسلم كان بدعائه لا بذاته, لأنه لو كان التوسل بذاته لما كانت هناك حاجة لأن يأتوا إلى النبي صلى الله عليه وسلم ويطلبوا منه أن يستسقي لهم, ولتوسلوا وهم في أماكنهم فطلب من الرسول صلى الله عليه وسلم حينما أجدبوا, كما قال الأعرابي: والرسول يخطب هلكت الأموال وانقطعت السبل فادعوا الله يغيثنا, فذلك الأعرابي كان أعرف بالتوحيد من أولئك الذين يدعون العلم, ويموهون على الناس بأنهم من الناصرين لدين الله,

(1/57)

ويدعونهم إلى صراط معوج غير مستقيم, لأنه قال لرسول الله صلى الله عليه وسلم ادع الله يغيثنا, ثم ماذا قال رسول الله عندما سأله الأعرابي: قال: اللهم أغثنا اللهم أغثنا اللهم أغثنا الخ الحديث.
وفي الجمعة الثانية لما استمر المطر دخل رجل من ذلك الباب في الجمعة الماضية ورسول الله صلى الله عليه وسلم يخطب فقال يا رسول الله هلكت الأموال وانقطعت السبل, فادع الله أن يمسكها عنا, فرفع رسول الله صلى الله عليه وسلم يديه ثم قال: اللهم حوالينا ولا علينا. .الخ الحديث.
فمن هنا نعلم أن توسل المسلمين بالنبي صلى الله عليه وسلم هو طلب المسلمين منه صلى الله عليه وسلم أن يدعو لهم, ولم يقولوا نتوسل إلى الله بذاتك أو بجاهك أو بمقامك يا رسول الله.
ثم إن عدول عمر عن النبي صلى الله عليه وسلم من أن نتوسل به بعد موته إلى عمه العباس, لدليل واضح أنه لا يجوز طلب الدعاء من الميت ولو كان رسولا كسيدنا محمد صلى الله عليه وسلم.
وهنا قد يقول قائل: عدلوا عن الرسول صلى الله عليه وسلم إلى العباس بن عبد المطلب لبيان جواز التوسل بغير النبي صلى الله عليه وسلم.
ونجيبهم بأمرين: الأول: إن كان قصدهم بغير النبي بدعائه كأن يطلبوا من رجل صالح في علم وتقى أن يدعو لهم للاستسقاء أو لغيره, فنحن قائلون به ولا خلاف بيننا إذن.
الثاني: وإن كان يريدون لبيان جواز التوسل بذات المخلوق الصالح غير رسول الله صلى الله عليه وسلم بذوات الأنبياء والرسل والملائكة.
فالجواب: أن التوسل بهم ممنوع فضلا عن غيرهم, وإن كانوا يريدون بالدعاء فقد سبق البيان.
وقد دل على ما قلناه من طلب الدعاء أن عمر بن الخطاب قال للعباس بعد ما قال ما سلف في الحديث: ادع يا عباس, فرفع العباس يديه وقال: اللهم إنه لم ينزل بلاء إلا بذهب, ولم يكشف إلا بتوبة, وقد توجه القوم بي

(1/58)

إليك لمكاني من نبيك, وهذه أيدينا إليك بالذنوب, ونواصينا إليك بالتوبة, فاسقنا الغيث "فأرخت كالجبال"
وتعلم علما لا يرقى إليه شك أنه كان قصدهم التوسل بدعاء العباس لا بذاته, إذ لو كان قصدهم ذات العباس, لكان ذات النبي صلى الله عليه وسلم أفضل وأعظم وأقرب إلى الله من ذات العباس بلا شك ولا ريب.
فنستفيد من الأحاديث المارة في الاستسقاء أن عملية الاستسقاء مؤلفة من عنصرين:
طلب الدعاء من النبي صلى الله عليه وسلم أو من غيره ممن يتوسم معه الصلاح.
الدعاء: ولعلك تقول لم وقع اختيار عمر والصحابة على العباس مع أن في الصحابة من يفوق العباس سابقة وفضلا وصلاحا؟
فالجواب: كان اختيارهم له لكونه أقرب الصحابة نسبا إلى رسول الله, ولهذا قال العباس في دعائه: وقد توجه القوم بي إليك لمكاني من نبيك.
قف على حديث الجارية التي كانت تصرع
في صحيح البخاري أن امرأة كانت صرع فتتكشف فأتت النبي تسأله يدعو الله لشفائها, فنصحها بالبقاء على حالها فقالت إذا: ادع الله أن لا اتكشف فدعا لها, ولو كان التوسل به جائزا لأرشدها إلى أن تتوسل به, كأن تدعو "اللهم إني أسألك بجاه محمد أو بجاه الرسول أن تعافيني من الصرع" وحيث لم يرشدها إلى ذلك دل على عدم جواز التوسل, وتأخير البيان عن وقت الحاجة لا يجوز.
وما عهد من الرسول ولا من الرسل أن يقولوا للناس اسألونا نسأل الله لكم كشف عاهاتكم, بل كان عليه السلام لا يرضى من كثرة السؤال ويرغب في الصبر من جاء من أهل الاعتلال يسأله كشف دائه, وينصح له أن يحتسب

(1/59)

مرضه كحديث الجارية السالف, ويزيد هذا توضيحا أن الذين كانوا يعذبون بأيدي المشركين في مكة المكرمة كبلال وعمار بن ياسر وأمثالهم لم يرشدهم النبي إلى التوسل أو الاستغاثة به بل كان بلال يقول: أحد, أحد.
ولا زال السلفيون يقولون يندب طلب الدعاء من المسلم, ولا سيما إن كان رجلا صالحا, أو امرأة صالحة, وإنما الكلام في التوسل بالأموات وطلب الدعاء منهم.
والثاني: لو كان توسلا بالذات لكان في الحياة والممات سواء, وما كانوا يعدلون عن ذاته إلى غيرها.
الثالث: لو كان ذلك بالذات لورد ذلك عنه صلى الله عليه وسلم بنبي من الأنبياء, أو بالكعبة مثلا أو بالعرش أو بالسماء أو بالجنة, ولجاز ذلك لنا وهذا معروف بطلانه بالاضطرار من الدين.
الرابع: أن يقال: ما معنى سؤال الله بالمخلوق, وما فائدته, وما وجه اقتضائه لأن يجاب الدعاء؟ وهل معناه أنه إذا قال: أسألك بفلان, أي بخلقك له وإيجاده وتصويره التصوير البديع؟ فإن كان ذلك فهو توسل بغير الخلق, وأما أن يكون معناه أسألك به, أي بسببه يعني أنه هو الذي حملني على أن أسألك, وشرع لي ذلك, والمراد أن تسأل له وهذه المعاني كلها ليست صحيحة.
الخامس: لو كان التوسل بذات النبي صلى الله عليه وسلم جائزا, لما كانت حاجة أن يأتوا إليه ويطلبون منه, بل يتوسلون به في أماكنهم وبيوتهم, ولم يأتوا يطلبون منه إلا قصدهم الدعاء, وهذا واضح لم ترك العناد واتبع سبيل الرشاد, وقد سبق بيان ذلك.

(1/60)

الجواب عن تمسكهم بحديث فاطمة بنت أسد
وأما احتجاجهم بحديث فاطمة بنت أسد, والذي جاء في آخره: اغفر لأمي فاطمة بنت أسد, ووسع لها مدخلها بحق نبيك والأنبياء من قبلي.
فالجواب: هذا الحديث غير صحيح, فإن فيه روح بن صالح المصري وهو ضعيف ولا حجة في ضعيف ولا موضوع.
الجواب عن تمسكهم بحديث توسل آدم بالنبي
وأما احتجاجهم بحديث توسل آدم بالنبي صلى الله عليه وسلم لما اقترف آدم الخطيئة, فقال يا رب أسألك بحق محمد لما غفرت لي....الخ.
فالجواب: أن الحديث ليس ثابتا بل وكذب, قال الإمام الذهبي في تعليقه على المستدرك الجزء الثاني إنه حديث موضوع, وقد نعى على الحاكم كثير من تصحيحه الموضوعات والضعيف والمنكر حتى أتهم بسوء العقيدة, وقد وقع وقعات وزل زلات لا يطال غبارها, حتى أنه صحح أحاديث يعلم كل إنسان ببديهة العقل وإن لم يطلع على شيء من الحديث ولا العلم أنها لم تخرج من في نبي ولا عاقل, مثل قوله في آخر الحديث: ولولا محمد ما خلقتك. وهذا من الكذب المباين للقرآن كلفظ آخر: لولاك لولاك ما خلقت الأفلاك, فالقرآن المجيد بين الحكمة من خلق الله الخلق حيث قال: {وَمَا خَلَقْتُ الْجِنَّ وَالإنْسَ إِلاَّ لِيَعْبُدُونِ} وقال تعالى: {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً وَهُوَ الْعَزِيزُ الْغَفُورُ} 1.
وقال في سورة النجم {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} 2
__________
1 تبارك- 1, 2
2 النجم- 31

(1/61)

وما أدري كيف يحتج هؤلاء المبتدعون بأحاديث ضعيفة وأحيانا بموضوعة على أمور اعتقادية وهنا لا بد من أمرين لا محيص لهم عنهما:
الأول: إما أن يكونوا عارفين بأن أكثر هذه الأحاديث التي يحتجون بها على مطالبهم ضعيفة وبعضها موضوعة, فإن كان الأمر كذلك فهل هذا إلا غش لأمة محمد صلى الله عليه وسلم, وتضليل للمسلمين وإيقاعهم في شرك البدع والشرك المبين, وإن كانوا غير عارفين بصحة تلك الأحاديث أو ضعفها أو كونها موضوعة, فكان من الجدير بهم أن يبحثوا عنها ويتأكدوا من صحتها أو حسنها فإذا ثبت لديهم أحد الأمرين استندوا إلى الحديث أو إلى الأحاديث, وأما إيرادهم وهم غير عارفين بأحوال تلك الأحاديث, أو عارفون وتجاهلوا, فإن كانوا غير عارفين فيدل احتجاجهم على أنهم ليسوا من العلماء بل من الجهلاء, وإن كانوا عارفين فيدل تمسكهم بتلك الأحاديث, أنهم من المدلسين والغشاشين للمسلمين, وليسوا من الناصحين لدين الله ولا لعباد الله, ومخالفين للحديث الصحيح الدين النصيحة.... الخ.
نهى الشيخ عن الاستغاثة بغير الله
وأما نهي الشيخ وأتباعه عن الاستغاثة بغير الله وأنه من الشرك الجلي, فهذا صحيح والشيخ لم يبتدع في هذا القول بل اتبع القرآن والسنة.
فالقرآن بجملته نهى عن دعاء غير الله من الجن والإنس وسائر الخلائق, ودعاء عام شامل إلى دعاء الله والرغبة فيه, والانقطاع إليه وحده لا شريك له, وأن لا يدعوا إلا الله ولا يسألوا سواه لا في السراء ولا في الضراء.

(1/62)

عناية القرآن بالمعاد والحساب والنهي عن الدعاء لغير الله
لقد عني القرآن بإثبات المعاد والحساب والعقاب, وبإثبات النبوات والوحي واتصال الملأ الأعلى بالبشر, وعني بغير ذلك من أصول الأديان والإيمان, كما قد عني بالنهي عن دعاء غير الله, وبالأمر بدعائه وحده أكثر, كما سوف نعرض على القارئ لأجوبتنا, ففي كل سورة تجد الله تعالى ينهى عن دعاء غيره ويأمر بدعائه وحده, ويندد عن دعاء سواه من خلقه, وفي كل آية تنهى عن ذلك تجد النهي فيها شديدا والتأثيم عظيما, والأمر أوضح وأظهر.
قال الله تعالى في سورة الحج {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} . وهذه الآية لو لم ينزل الله غيرها على البشر كافة لكانت حجة قائمة عليهم جميعا في بطلان الشرك وبطلان دعاء غير الله وهدم أركانه, وتنديد بمن دعوا مخلوقا يقصر القول عن نعته وصفته وقد وجه الله هذا المثل إلى الناس أجمعين في كل زمان ومكان, وآذنتهم أن الذين يدعون من دونه من العقلاء وغير العقلاء من الجن والإنس, من الصالحين والطالحين, عاجزون عن نفعهم وعن ضرهم وعن كل ما يرجى منهم من خير وشر, فهم لا يستطيعون أن يخلقوا أحقر مخلوق في هذا الوجود, ولا أن يستردوا ما أخذه منهم هذا الأحقر.
وهذه الآية كما ترى قطعت جذور الشك والوثنية, ومما لا شك فيه أن الاستغاثة دعاء غير الله ونداؤه طالبا منه جلب نفع أو دفع ضر, والقرآن صريح بأن دعاء غير الله كفر وضلال, وأنه غير مجد ونافع, قال الله {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} وقال الله {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} وقال الله تعالى

(1/63)

{إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ} , والقرآن مملوء من الآيات المصرحة بأن دعاء غير الله شرك وكفر لا ريب فيه, ولما كانت الاستغاثة دعاء غير الله كانت شركا أكبر, ولهذا حكم الشيخ بشرك المستغيث وكفره إذا دعا غير الله, وطلب منه ما لا يقدر عليه إلا الله, كشفاء المرضى وإتيان المطر وإعطائه الولد, ونحو ذلك, وقد سبق الشيخ علماء أجلاء قبله وبعده بأن هذه الأمور من الشرك, وأن صاحبه مخلد في النار إن لم يتب, ومن أولئك العلماء السالفين ابن عقيل الحنبلي وشيخ الإسلام ابن تيمية وابن القيم والمقريزي ومن المتأخرين الصنعاني والشوكاني وأكثر أهل الحديث.
عدم مبادرة الشيخ وأتباعه بتكفير من يعبد غير الله قبل إقامة الحجة عليه
ومما ينبغي ذكره أن يعلم أن الشيخ وأتباعه السلفيين لا يبادرون بتكفير من يرونه مستغيثا بغير الله أو طائفا بالقبر أو ناذرا له حتى يقيموا عليه الحجة من كتاب الله وسنة نبيه, فإن أصر بعد ذلك على هذه الأمور الشركية, ولم يستجب للحجة التي أقيمت عليه عند ذلك يكفروه.
فإطلاق القول بأن الشيخ وأتباعه يكفرون المتوسلين والمستغيثين بغير الله ويلزم منه تكفير المسلمين الذين يأتون بهذه الأعمال, إطلاق غير صحيح:
أولا: إنهم لا يكفرون المتوسلين مطلقا كما سبق بيانه.
ثانيا: إنهم لا يكفرون الجاهل قبل إقامة الحجة عليه.

(1/64)

اشتباه بعض الحقائق على الكثيرين حتى على بعض المنتسبين إلى العلم وبيانها
ثالثا: لا يلزم منه تكفير جمهور المسلمين, لأن الأكثرية من المسلمين جاهلون, بل وكثير من المنتسبين إلى العلم يجهلون هذه الحقائق وتشتبه عليهم, فمنهم من لا يفرق بين توحيد الربوبية وتوحيد الألوهية, ومنهم من لا يفرق بين الكفر الاعتقادي والكفر العملي, فيجعل دعاء الأموات والاستغاثة بهم والنذور لهم والطواف حول قبورهم والاستنجاد بهم والحلف بهم وطلب قضاء الحوائج منهم, يجعلون هذه الأمور من الكفر العملي بمنزلة تارك الصلاة عند من لا يقول بكفره بل يقول فاسق وبمنزلة كفر تارك الحج, ومن أتى امرأة حائضا أو امرأة في دبرها أو أتى كاهنا أو عرافا أو قال لأخيه كافر, فهذه الأنواع من الكفر العملي قد أطلقها الشارع على فعل هذه الكبائر بأنه من الكفر, لكنه كفر عملي لا يخرج به العبد عن الإيمان, ومنهم من لا يميز ويفرق بين التوسل والاستغاثة, ومنهم من يقول إن الآيات الواردة في عبادة غير الله وأنها من الشرك الأكبر يقصد بها عبادة الأوثان والأصنام والأشجار التي كانت تعبدها الجاهلية, ولا يقولون لا إله إلا الله, ومن أجل هذه الأمور اشتبهت هذه الحقائق على مدعي العلم, وقد يكون مدرسا أو مؤلفا فضلا عن العوام, فلهذه الأسباب لم يقولوا بشرك من يستغيث بغير الله أو ينذر لغير الله أو يطوف بقبور الصالحين لظنهم أنه من الكفر العملي لا من الشرك الأكبر.
وحيث ذكرت هذه الحقائق فمن الجدير أن أذكر التفرقة بين تلك الأمور السابقة المشتبهة على الكثيرين:
أما الفرق بين توحيد الربوبية وتوحيد الألوهية فقد سبق بيانه, وأن المشركين كانوا مقرين بتوحيد الربوبية ولم يدخلهم في دين الإسلام, وتوحيد

(1/65)

الربوبية: هو اعتقاد أن الله هو الخالق والرازق والمحيي والمميت, وأما توحيد الألوهية: فهو إفراد الله بالعبادة بدون أن يشرك معه غيره لا ملك مقرب ولا نبي مرسل, قال الله مخبرا عن نوح {وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ) أَنْ لا تَعْبُدُوا إِلَّا اللَّهَ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ} . وهكذا سائر الأنبياء.
وقال الله مخاطبا نبيه محمدا عليه الصلاة والسلام {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ} .
وبلاء القوم أنهم فسروا الإله بمعنى القادر على الاختراع والخالق أو المالك, ولم يفسروا الإله بالمعبود بحق, ولم يتأملوا في الآيات الآمرة, بإفراد الله بالعبادة فجاءهم الاشتباه من هذه الناحية, وأما شبهتهم بأن المشركين كانوا لا ينطقون بلا إله إلا الله ولا يقرون بالنبوة للنبي صلى الله عليه وسلم فكيف يساوي المسلمون الذين يفعلون ما تنكره الوهابية من أجل محبتهم للرسول وللصالحين لأن لهم جاها ومقاما عظيما عند الله رب العالمين ولم يقولوا بأن الأنبياء والأولياء خلقوا شيئا من الكائنات وأنهم يضرون وينفعون. فالجواب:
أولا: إن العبرة بعموم اللفظ لا بخصوص السبب, وعموم اللفظ يدخل فيه غير الله كائنا من كان وما كان.
اعتقاد المشركين الأولين بتوحيد الربوبية
ثانيا: إن الجاهلية كانت تعتقد أن الله هو الخالق الرازق المحيي المميت, الضار, النافع, وأن الخير والشر بيده سبحانه وتعالى, وإنما عبدوا أصنامهم لتقربهم إلى الله زلفى كما قال الله عنهم {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} , وقال الله {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ

(1/66)

هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} , ولو كان هذا الاعتقاد الذي ذكره المبتدعون نافعا لما أباح الله دماء المشركين وأموالهم, وأمر نبيه بجهادهم, كل ذلك لتحقيق معنى كلمة لا إله إلا الله, وأما كون المشركين كانوا لا يقولون لا إله إلا الله, فلأنهم كانوا يعتقدون أن الآلهة كثيرة, تلك الآلهة الباطلة التي يعبدونها من دون الله, ولهذا لما قال النبي صلى الله عليه وسلم: " قولوا لا إله إلا الله" , قالوا: "أجعل الآلهة إلها واحدا إن هذا لشيء عجاب" وأما كون القبوريين يشهدون أن لا إله إلا الله, وأن محمدا رسول الله فصحيح, ولكن لم يعملوا بمقتضى كلمة لا إله إلا الله, وذلك أن لا إله إلا الله معناها إفراد الله بالعبادة, وأن العبودية محصورة في الله, وأن الآلهة غير الله باطلة, فلم يحققوا معنى لا إله إلا الله, ولم يعملوا بمقتضاها لأنهم لم يقصروا العبادة على الله, وكذلك لم يعملوا بمقتضى محمد رسول الله, لأن من شهد أن محمدا رسول الله وجب عليه أن يتبعه فيما أمر وينتهي عما نهى عنه وزجر, ومن أوامره صلى الله عليه وسلم, إذا سألت فاسأل الله ولم يقل اسأل نبيا أو وليا, وإذا استعنت فاستعن بالله, ولم يقل استعن بغير الله. لأن الله قال {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} أي نخصك بالعبادة والاستعانة, ومن نواهيه لعن الله من ذبح لغير الله, والقبوريون يذبحون للأولياء وينذرون لهم, ولا شك أن النذر من العبادة والعبادة لا تصلح إلا لله, ومن إرشاداته صلى الله عليه وسلم أنه لما قال بعض الصحابة قوموا بنا نستغيث برسول الله من منافق كان يؤذيهم فقال النبي لا يستغاث بي وإنما يستغاث بالله, ومن نواهيه صلى الله عليه وسلم لا تطروني كما أطرت النصارى ابن مريم, إنما أنا عبد فقولوا عبد الله ورسوله, ولما قال بعضهم ما شاء الله وشاء محمد, قال أجعلتني لله ندا, قل ما شاء الله وحده.
وفي الصحيحين عن عائشة رضي الله عنها قالت: لما نُزِلَ برسول الله صلى الله عليه وسلم طفق يطرح خميصه على وجهه, فإذا اغتم بها كشفها فقال وهو كذلك: " لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" , يحذر ما صنعوا, ولولا ذلك لأبرز قبره, غير أنه خشي أن يتخذ مسجدا.

(1/67)

ولمسلم عن جندب بن عبد الله قال سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول إني أبرأ إلى الله أن يكون لي منكم خليل, فإن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا, ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا, ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد, ألا فلا تتخذوا القبور مساجد, فإني أنهاكم عن ذلك.
وعن ابن عمر بن الخطاب رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "من حلف بغير الله فقد كفر أو أشرك". رواه الترمذي وحسنه وصححه الحاكم.
شبهته في عبادة المشركين للأصنام
وأما قولهم: إن المشركين كانوا يعبدون أصناما وأحجارا يعتقدون فيهما النفع والضر أو التأثير ونحن لا نقول بذلك، وكان المشركون يكذبون الرسول صلى الله عليه وسلم منكرين جميع شرائعه ونحن نؤمن بجميع ما جاء به الرسول صلى الله عليه وسلم.
الجواب: العبرة بعموم اللفظ لا بخصوص السبب كما مر غير مرة ومن هنا نعلم أنه لا فرق بين من يدعو صنما أو يدعو نبيا أو وليا، لأن كلمة غير الله شاملة لكل مخلوق لأن الله يخبر عن رسله عندما جاؤوا يدعون أقوامهم {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} ، وقال تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ} وقال الله تعالى {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ.....} الآية.
وإذا كان المشركون السالفون يعتقدون في أصنامهم ومعبوداتهم من الجن والإنس والملائكة، إنهم يضرون أو ينفعون، وأنها تشفع عند الله ولا يرد شفاعتها وتعددت آلهتهم حتى قالوا {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} فإن الإله في الوضع اللغوي يطلق على كل معبود بحق أو بباطل،

(1/68)

وغلب على الإله الحق، والمسلم إذا قال: لا إله إلا الله، معناها، أن لا معبود بحق في الوجود إلا الله، وإن الآلهة غير الله التي عبدوها باطلة.
ومن هنا تعلم أيها المسلم أن المشركين تعددت آلهتهم مثل اللات والعزى ومناة الثالثة الأخرى، وعبد بعضهم الشعرى, بعضهم عبد النار، ومنهم من عبد الجن، فإن القبوريين بصرفهم العبادات أو كثيرا منها لغير الله من الأنبياء والأولياء الذين يعتقدون فيهم ذلك الاعتقاد الذي بموجبه أخذوا يشدون إليهم الرحال، وينادونهم في الشدائد بدعاء لا ينادى به إلا الله ذو الجلال، فقد تعددت الآلهة بذلك ولا تنفعهم كلمة الشهادتين، ولا الصلاة ولا الصيام، لأنه بمثابة من توضأ ثم أحدث، فنطقهم بالشهادتين، وإتيانههم بالعبادات كالصلاة والصيام والحج تطهير, ولكن إتيانهم بتلك الشركيات التي سبق بيانها مرارا قد أبطلت معنى الشهادتين, لأن تلك الشركيات بمنزلة النواقض, فافهم وتنبه لما يلقى إليك من الشبه, وسيأتي إن شاء الله ذلك مفصلا في شروط لا إله إلا الله ونواقضها.
وثانيا: إن عباد الأنبياء والصالحين لم يرغبوا إليهم ويقدموا النذور والقرابين إلى أوليائهم ويستغيثوا بهم إلا أنهم يعتقدون في قرار أنفسهم أنهم ينفعونهم أو يضرونهم أو يشفعون لهم عند الله, وإلا لما وجدتهم عاكفين عليهم باسطين أكفهم إليهم تغشى وجوهم الذلة والمسكنة وتضطرم في قلوبهم الرغبة وحب النفعة, ولما تحملوا المشاق وقطعوا الفيافي والقفار إليهم, أو قطعوا المسافات الطويلة في البحار إلا لما رسخ في قلوبهم ذلك الاعتقاد أنهم قادرون على كل ما يريدون من إعطاء ولد أو تيسير رزق أو شفاء مرض أو رفع ظلم ونحو ذلك, والأدلة على ذلك كثير منها:
أنهم يسمون سكان تلك القبور من الأولياء الكبار في زعمهم أهل التصرف, أي تصرف العالم ويسمونهم الأقطاب أي أقطاب الكون, ويدعون الواحد منهم بالمتولي أي متولي أمر الوجود, فهناك أقطاب وهناك قطب واحد وهناك غوث العالم إلى غير ذلك من المسميات, على أن هؤلاء

(1/69)

يصرفون الكون وأن الله فوض إليهم أمر العالم, وقد ألفوا كتبا في مناقب الأولياء وشحنوها بالأكاذيب, إن الأولياء قادرون على أشياء لا يقدر عليها إلا الله, فيحكون أن البدوي صنع كذا وأن الدسوقي صنع كذا وأن الجيلاني فعل كذا من غرائب الأفعال والحكايات, وقد يتشبثون بأفعالهم المنكرة واعتقاداتهم الباطلة في الأنبياء بأمثال قول الله تعالى {لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ} , وقوله تعالى {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} , واحتجاجهم بهذه الآيات صريح في أنهم يرون من يدعونهم من دون الله من الأشياخ الموتى يفعلون كل ما يشاؤون وينالون ما يشاؤون، لأن لهم عند ربهم ما يشاؤون، وخفي عليهم أن لهم ما يشاؤون في الجنة مما وصفها الله من النعيم والسرور
غلو القبوريين في النبي صلى الله عليه وسلم
حتى قال بعض غلاتهم وهو الشيخ إبراهيم بن يحيى العاملي في النبي صلى الله عيه وسلم - برأه الله تعالى مما قالوا- والعاملي هذا وإن كان شيعيا، فإن الشيعة والقبوريين من أهل السنة متفقون على صرف كثير من العبادات للأنبياء والأولياء كالنذر إليهم والطواف والاستغاثة بهم والاعتقاد بتصريفهم للكون وأن الله فوض إليهم تصريف العلم وتدبيره.
وإليك نص ما قاله إبراهيم بن يحيى:
ساد الورى بفضائل وفواضل ... وأقلها إيجاد هذا العالم
أنا عبدك الراجي الذي لا يبتغي ... إلا رضاك وأنت أرحم راحم
وقال بعض شعراء السنة في النبي صلى الله عليه وسلم:
وإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم

(1/70)


الشبهة الرابعة: في جواز الإستغاثة بغير الله - الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشبهة الرابعة: في جواز الاستغاثة بغير الله
قال المعترضون على الشيخ محمد بن عبد الوهاب: وأما الاستغاثة فقد جوزها العلماء والصالحون والأولياء، واستندوا إلى بعض أمور رأوها أدلة لهم:
1- قول الله تعالى {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ}
2- لازال المسلمون سلفا وخلفا يدعون الأولياء والصالحين ويستغيثونهم في الشدائد لقضاء حوائجهم ودفع الضر عنهم، فيقضي الله لهم ما طلبوه، لأن المستغاث به، إما أن يكون نبيا فمنزلته عند ربه لا تخفى، وإما أن يكون من الصالحين، فالصالحون لهم من الجاه العظيم والمكانة الرفيعة ما لا يجهله أحد، وهم لا يعتقدون أن أولئك الصالحين يخلقون أو يرزقون، وكل ما في الأمر أن المستغيث يجعل المستغاث به واسطة بينه وبين الله، فالمستغاث به في الحقيقة هو الله.
الجواب عن الشبهة الرابعة
والجواب:
1- قولهم: قد جوزها العلماء والصالحون، قد يفهم من هذا الكلام أن جميع العلماء والصالحين قد جوزوا، لأن أن للاستغراق هنا حسب سياق الكلام، وهذا غير صحيح، لأن كثيرا من العلماء والصالحين الأتقياء منعوا الاستغاثة، وحكموا بشرك المستغيث بغير الله تعالى، بعد إقامة الحجة عليه، كما سيأتي بيانه.
2- تمسكهم بقوله تعالى {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ}
فأولا: هذا مما يضحك المجانين فضلا عن العقلاء، إذ كان هذا بين

(1/71)

موسى والقبطي، وموسى لم يكن إذ ذاك نبيا، ولو فرضنا أنه كان نبيا، فشريعته غير شريعتنا، وعلى القول: أن شرع من كان قبلنا شرع لنا ما لم يأت ناسخ له، فهنا جاءت النواسخ العديدة في القرآن والسنة في نسخ الاستغاثة بغيره تعالى
وثانيا: إن هذا استغاثة حي بحي فيما يقدر عليه المستغاث به، وهذا جائز لا ريب فيه، إذ من رأى غريقا يستنجد به أو حريقا، وجب عليه إنقاذه حتى ولو لم يستنجد به، بل يجب أن يفطر الصائم لإنقاذ من وقع في مهلكة ويبطل الصلاة إن كان في صلاة
فاستغاثة الحي بحي ليس فيه الكلام، وإنما الكلام في الاستغاثة بميت أو بمن كان بعيدا، كالاستغاثة بسكان القبور.
3- قولهم: إن المستغاث به، إما أن يكون نبيا فمنزلته لا تخفى....
فجوابه: نعم لهم المنزلة العالية والدرجة الرفيعة، وهم أفضل خلق الله، والرسل أفضل من الأنبياء، وأولوا العزم أفضل من بقية الرسل، وسيدنا محمد صلى الله عليه وسلم أفضل من الجميع، ولكن كون الأنبياء لهم تلك المنزلة الرفيعة، لا يجوز لنا الاستغاثة بهم نوع من العبادة، والعبادة لا تصلح إلا لله رب العالمين، فإذا كانت الاستغاثة بالأنبياء شركا، فبغيرهم من الصالحين من باب أولى.
وكونهم لا يعتقدون بالأنبياء والصالحين، بأنهم لا يخلقون ولا يرزقون، بل جعلوهم واسطة فقط.
فالجواب: هكذا كان اعتقاد مشركي قريش وسائر العرب، قال الله تعالى {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} .
أما الجواب التفصيلي فنقول: هل يستطيع هذا المدعي الجريء أن يورد حجة واحدة على أن أبا بكر أو عمر أو عثمان أو عليا أو الحسن أو الحسين أو

(1/72)

فاطمة أو غيرهم من الصحابة وقرابة النبوة، أو أن الإمام أبا حنيفة أو مالكا أو الشافعي أو أحمد بن حنبل أو غيرهم من الأئمة الصادقين المعروفين، أولي الذكرى الطيبة والإمامة الشائعة المتبعة في المسلمين استغاث بميت من الأموات، أودعاه لكشف ملمة من الملمات، أو هتف به لحاجة من الحاجات وأمل من الآمال؟ فإن لم يستطع أن يورد لنا نقلا صحيحا عن أحد هؤلاء فليكفه هذا العجز إبطالا وإدحاضا لمزعمه هذا.
وغير خاف على القارئ الذكي أن القرآن العظيم قد عني في كثير من السور والآيات بالبعث والحساب والجنة والنار والصراط، كما عني ببيان توحيد الألوهية وأن العبادة التي هي أقصى المحبة وأقصى الخضوع لا يستحقها غير الله مهما علت درجته وسمت رتبته من الأنبياء والمرسلين والملائكة المقر بين فضلا عن الأصنام والأحجار والشمس والقمر والكواكب والبحر والنار وما إلى ذلك من المخلوقات االتي عبدت من دون الله سبحانه وتعالى، وهاأنذا أورد بعض الآيات في النهي الصريح عن صرف العبادة لغير الله سبحانه وتعالى وضرب الأمثال القرآنية لتقريب الحقيقة للأذهان وبيان بطلان الشرك القبيح المفضي إلى الشقاء الأبدي بصاحبه:
قال الله تعالى في سورة المؤمنين {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ} . وقال الله تعالى في سورة الأعراف {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ إِنْ كُنْتُمْ صَادِقِينَ، أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا أَمْ لَهُمْ أَيْدٍ يَبْطِشُونَ بِهَا أَمْ لَهُمْ أَعْيُنٌ يُبْصِرُونَ بِهَا أَمْ لَهُمْ آذَانٌ يَسْمَعُونَ بِهَا قُلِ ادْعُوا شُرَكَاءَكُمْ ثُمَّ كِيدُونِ فَلا تُنْظِرُونِ، إِنَّ وَلِيِّيَ اللَّهُ الَّذِي نَزَّلَ الْكِتَابَ وَهُوَ يَتَوَلَّى الصَّالِحِينَ، وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ لا يَسْتَطِيعُونَ نَصْرَكُمْ وَلا أَنْفُسَهُمْ يَنْصُرُونَ وَإِنْ تَدْعُوهُمْ إِلَى الْهُدَى لا يَسْمَعُوا وَتَرَاهُمْ يَنْظُرُونَ إِلَيْكَ وَهُمْ لا يُبْصِرُونَ} 1
__________
1 الآيات 198:194

(1/73)

هذه الآيات من أبلغ الرد على المشركين الذين يدعون من لا ينفعونهم ولا يضر ونهم وينسون ربهم رب العالمين الذي يرجع إليه الأمر كله، وهى أيضا من أبلغ الرد على هؤلاء الطائفين بالقبور السائلين الأموات، وقد نوع الرد فيها وبولغ فيه، فقوله: {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ} صريح في أنهم كانوا يدعون أناسا مثلهم بشرا، أما إنهم أنبياء أو ملائكة أو صالحون فهذا من أبلع الرد على الذين يحتجون على جواز الاستغاثة بغير الله ودعاء الموتى، ويقولون إن المشركين السابقين كانوا يدعون أصناما أو أشجارا، أما نحن فندعو الأنبياء أو الأولياء الصالحين أو الملائكة المقربين وهؤلاء لهم مكانتهم عند الله.
فتأمل أيها القارئ هذه الآية الشريفة كيف قطعت عليهم شبههم وأبانت قلة عقلهم وسقيم رأيهم، فالآية تقول عباد أمثالكم ليسوا جمادا ولا أصناما ولا أحجارا ولا أشجارا ولا يخفى ما في الآية من التهكم والرد على القوم والزراية بهم وبعقولهم، فإن العاقل لا يمكن أن يدعو من هو مثله في القدرة وفي الحول والطول ليهبه ما يرجو ولينيله ما يعجز عنه هو، وإنما يدعو العاقل من هو أقدر منه ومن هو أعظم حولا وطولا وسلطة وسلطانا، وذلك لأن الداعي والمدعو لا يصح أن يستويا وأن يكونا مثلين لأنهما إذا كانا كذلك فليس دعاء أحدهما للثاني أولى من العكس.
وقوله: {فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} غاية في التحدي والتعجيز لدعاة غير الله من البشر وغير البشر، غاية الإنصاف في الجدل والخصام، وبيان هذا أن الله أولا قال لدعاة غيره: إنكم غالطون ضالون إن دعوتم سواي عبادا مثلكم من كل وجه، عاجزين من نفعكم كما عجزتم أنتم عن نفعهم، محتاجين إلى غيرهم كما احتجتم أنتم إلى غير كم، لأنكم أنتم وهم سواء، وانظروا إلى حقيقتكم وحقيقتهم تجدوا الأمر واضحا، فإن لم يقنعكم هذا البرهان الملموس المحسوس، وأصررتم على أنهم قادرون على إجابة دعائكم فدعوتموهم، فتعالوا إلى أمر أجزم وأقطع وأبين: تعالوا إلى

(1/74)

تجربة مشاهدة صادقة لا تخون، هذه التجربة هي أن تدعوا هؤلاء الذين زعمتم أنهم يسمعون دعاءكم ويجيبونكم، وأن تنظروا بعد هذا هل يستجيبون لكم أم لا يستجيبون، فإن كانت الأولى فقد صدقتم وهديتم، وإن كانت الأخرى فقد كذبتم وضللتم، وعليكم أن تتوبوا بعد، وأن ترجعوا إلى عقولكم وفطركم التي عز بتم عنها وعز بت عنكم منذ أحقاب وأزمان {فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} .
وقوله {أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا أَمْ لَهُمْ أَيْدٍ يَبْطِشُونَ بِهَا أَمْ لَهُمْ أَعْيُنٌ يُبْصِرُونَ بِهَا أَمْ لَهُمْ آذَانٌ يَسْمَعُونَ بِهَا} تعليل للنهي عن دعائهم وسؤالهم، وقطع الرجاء فيهم ومنهم، وذلك لأنهم قد فقدوا آلات العمل والحياة، فهم لا يستطيعون أن ينيلوا سائليهم شيئا لعجزهم وقصورهم فهم لا يستطيعون أن يمشوا ولا يعملوا بأيديهم ولا أن يبصروا ولا أن يسمعوا لأنهم أموات، والأموات أشباح لا أرواح فيها، فهي جماد من حيث الظاهر، ومن حيث الدنيا، والحياة التي فيهم ولهم هي حياة روحية غيبية أخروية راجعة إلى أرواحهم التي مستقرها عالم الآخرة عند الله، فلا صلات بينها وبين الدنيا وأهل الدنيا. أما أجسامهم وهي ما بقي عند أهل الدنيا منهم -فلا فرق بينها وبين الجماد الصامت من حيث العجز عن النفع والضر والعمل والحركة، فلا فرق بين من دعاها وبين من دعا الجمادات الصامتة، أما الأرواح فما أبعد منالها ومكانها عن داعي أشباحها، وما مثل من دعا هذه الجثث الميتة الموضوعة تحت التراب والرغام إلا كمثل من دعا ثوبا أو بيتا، لأن نبيا من الأنبياء، أو وليا من الأولياء كان قد لبسه أو سكنه يوما من الزمان. أ. هـ1.
وقد رتبت الآية وصف هؤلاء المدعوين بالعجز والضعف ترتيبا هو في غاية الدقة والنظام والبراعة، فقد سلبتهم أولا المشي والنقلة، وقد بقي لهم أن يعملوا بأيديهم فسلبتهم ثانيا ذلك فبقي لهم من آلات الحس أن يبصروا
__________
1 "من الصراع بين الإسلام والوثنية- الجزء الثاني- ص 388"

(1/75)

بأعينهم فينفعوا دعاتهم بالنظرات بعد أن عجزوا عن نفعهم بعملهم بأرجلهم وبطشهم بأيديهم فسلبتهم ثالثا آلة النظر، فهم لا يستطيعون أن يمنحوا من دعاهم ورجاهم نظرة من نظرات العطف والحنو والحنان، فبقي لهم بعد سلب ذلك كله أن يسمعوا دعاءهم وهتافهم، ولعلهم إذا سمعوا هذا شفعوا لهم أو توجهوا بنفوسهم وإراداتهم إلى نفعهم ومجازاتهم على تعلقهم بهم وانقطاعهم إليهم، فسلبتهم رابعا آلة السماع، فأصبحوا لا يمشون ولا يعملون ولا يبصرون ولا يسمعون، فكيف ينفعون أو يضرون؟ وكيف يرجون ويؤملون؟ ... فانقطع منهم كل أمل ورجاء وهذا الترتيب في تعجيزهم وتسجيل ضعفهم في مكان من الدقة والبراعة لا يسع أجحد العقول وأكفرها وأعنفها كبرياء وجبروتا إلا التواضع إزاءها والتسليم بالإعجاز وبصحة الانتساب إلى الحق جلت قدرته وعظمته وإلا الإعطاء لها باليد، يد الصغار والتضاؤل والتخاذل.
تأمل أيها القارئ في هذه الآيات السالفة كيف قطعت جذور الشرك وألسنة عباد غير الله وشبهاتهم التي هي أوهن من بيوت العنكبوت.
فإن قال قائل منهم إن هذه الآيات نزلت في عباد الأصنام ونحن لا نعبد الأصنام ولكن ندعو الأولياء والصالحين لما لهم من وجاهة وعظيم مكانة عند الله. فالجواب: قد تقدم مثل هذا السؤال والجواب، وأن كلمة غير الله تشمل كل معبود سواء كان ملكا أو نبيا أو رسولا أو وليا أو شجرا أو حجرا فالعبرة بعموم اللفظ لا بخصوص السبب.
والأمر الثاني: إن الله وبخ عباد المسيح من الأنبياء المر سلين، قال الله تعالى {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ، مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ

(1/76)

عَلَى كُلِّ شَيْءٍ شَهِيدٌ} .
انظروا كيف يتبرأ المسيح من عباده المسيحيين, ويقول: {مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ} .
والله يعلم أن المسيح لم يأمر بعبادته، ولا يرضى بذلك ولكن يريد الله من هذه الآيات أن يبين للناس أن عبادة المسيح الذي هو من الأنبياء المرسلين لا تجوز، بل يكون شركا، فكيف بعبادة من الأولياء، ومن الأشجار ومن الغيران والكهوف.
ألم يسمع هؤلاء الضالون قول الله مخاطبا لسيد العالمين: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ} . فإذا كان الضر النازل بالرسول لا يستطيع أن يدفعه، فكيف يستطيع الرسول أو من هو أقل منه أن يدفع ضرا نزل بغيره؟
ألم يسمع هؤلاء قول الله العظيم {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} .
ألم ينع على اليهود والنصارى باتخاذهم أحبارهم ورهبانهم أربابا من دون الله، كما قال تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} .
ومما يجدر التنبيه عليه أن الله الذي أنكر على اليهود والنصارى اتخاذ أحبارهم ورهبانهم أربابا من دون الله لم يكونوا يعتقدون أن الأحبار والرهبان آلهة تخلق أو ترزق أو تنفع أو تضر، وإنما جاء التوبيخ لهم والانكار عليهم أنهم كانوا يطيعونهم في تحريم ما أحل الله وتحليل ما حرم الله.
روى الإمام أحمد والترمذي وحسنه، عن عدي بن حاتم، أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية، فقلت له: إنا لسنا نعبدهم: قال: " أليس يحرمون ما أحل الله فتحرمونه ويحلون ما حرم الله فتحلونه" فقلت: بلى، قال: "فتلك عبادتهم".

(1/77)

فترى أن الحديث يصرح أن عبادة الأحبار والرهبان هي طاعتهم في تحريم الحلال وتحليل الحرام، وهو طاعتهم في خلاف حكم الله ورسوله.
قال شيخ الإسلام ما معناه مختصرا: إن هؤلاء المقلدين الذين اتخذوا الأحبار أربابا في تحليل ما حرم الله وعكسه، يكونون على وجهين أحدهما: يعلمون أن الأحبار والرهبان قد بدلوا دين الله فيتبعونهم على التبديل فيعتقدون تحليل ما حرم الله وعكسه، اتباعا لرؤسائهم فهذا كفر، وقد جعله الله ورسوله شركا، وإن لم يكونوا يصلون لهم ويسجدون. الثاني: يعتقدون تحريم الحرام وعكسه، لكن أطاعوهم في معصية الله كما يفعل المسلم ما يفعله من المعاصي التي يعتقد أنها معاص، فهؤلاء لهم حكم أمثالهم من أهل الذنوب.
إنكارهم نسبة الخلق والرزق والنفع والضر إلى من يستغيثون بهم ويدعونهم من دون الله
وأحب أن أنور ذهن القارئ والواقف زيادة على ما سلف في إقامة الحجة على أولئك المبتدعين الذين يعبدون غير الله من الأنبياء والصالحين، وينكرون أن تكون هذه العبادة شركا، قائلين نحن لا نعتقد أن الأنبياء والصالحين ينفعون أو يضرون، بل النافع والضار هو الله وإنما نجعلهم وسطاء بيننا وبين الله لمنزلتهم الرفيعة، وبهذا لا يجوز أن ينسب إلينا الكفر أو الشرك أو الضلال، وإنما دفعتنا إلى دعائهم والالتجاء إليهم محبتنا لهم، واعتقادنا بأنهم قد بلغوا درجة عالية وخصهم الله بخصائص لم يمنحها غيرهم.
فالجواب: أن يقال لهم، هذا الاعتقاد هو نفس اعتقاد مشركي العرب وسائر المشركين، فكانوا لا يعتقدون الضر والنفع في الأصنام التي كانوا

(1/78)

يعبدونها، جاء في الحديث أن النبي صلى الله عليم وسلم قال لحصين ابن المنذر كم إلها تعبد؟ قال: سبعة، ستة في الأرض وواحدا في السماء قال: من تعد لرغبتك ورهبتك؟ قال: الذي في السماء. فانظر كيف صرح حصين أن الله الذي في السماء هو الذي يخافه ويرجوه ويرهب منه ويرغب إليه لا الآلهة التي في الأرض.
وقال الله تعالى {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} .
إما أن تزعموا أن هؤلاء المشايخ الذين تدعونهم من دون الله ينفعون ويضرون، وأن دعاءكم إياهم لم يكن إلا رغبة في نفعهم وضرهم، وإما أن تقولوا أنهم لا ينفعون ولا يضرون، ولا مفر من الافتراضين، فإن ذهبتم إلى الافتراض الأول فقد ذهبتم إلى ما زعمتم أنه كفر بالله وضلال كبير، وإن ذهبتم إلى الافتراض الثاني وجب أن تعترفوا بأن دعاء الأموات ممنوع باطل، وذلكم لأن هذه الآية وغيرها من الآيات قد نهت بشدة وصراحة عن دعاء من لا ينفع ولا يضر، وأنبأت بأن من دعا من لا ينفعه ولا يضره فهو من الظالمين، وأيا اخترتم فقد حججتم.
والافتراض الأول أي افتراض أن المشايخ ينفعون ويضرون لا يمكن لمسلم الذهاب إليه، وقد أبطله الله تعالى بقوله {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ} وقد أبطله الله تعالى أيضا في آيات أخرى صريحة معلومة مثل قوله تعالى {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} وقوله تعالى {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} وقوله تعالى {أَلا لَهُ الْخَلْقُ وَالْأَمْرُ} وقوله تعالى {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً} ، وقوله تعالى {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلاَّ مَا شَاءَ اللَّهُ} ، إلى غير ذلك من الآيات الصريحة الظاهرة، فهذا الافتراض لا يتحمل مسلم الذهاب إليه ولا القول به.

(1/79)

وأما الافتراض الثاني فهو ما يذهب إليه هؤلاء فيما يزعمون، وهذه الآية وغيرها من الآيات رادة عليهم حينئذ ردا لا حيلة لهم في دفعه ولا رفعه.
وما أجمل قوله تعالى {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ} بعد قوله تعالى {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} وذلك أن قوله تعالى {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ} ، ينصرف إليه هذا السؤال ما الذي لا ينفع ولا يضر فلا يدعى؟ وما الذي ينفع ويدعى وحده؟ فأجاب:
الذي ينفع ويضر هو الله وحده لا شريك له فقال تعالى {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ} ، فالله وحده المدعو المسؤول المرجو، لأنه وحده النافع الضار، فالدعاء له وحده لأن كل ما يطلبه الداعي ويرجوه، وكل ما يحذره ويخشاه عنده وحده، فكما كان هو المعطي المانع الضار النافع، فيجب أن يكون وحده المدعو المعبود المسؤول.

(1/80)


الشبهة الخامسة: من شبههم جواز الإستغاثة بغير الله - الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشبهة الخامسة: من شبههم جواز الإستغاثة بغير الله
...
الشبهة الخامسة: من شبههم على جواز الاستغاثة بغير الله
إن الاستغاثة بغير الله من باب الكسب والتسبب العادي كقولهم: أنبت الربيع البقل، وبنى الأمير المدينة، وهذا من المجاز العقلي ووارد في كلام العرب.
والجواب: نعم وإن كان واردا جائزا في الكلام العام وفي الكلام الخاص، فإنه لا يجوز فيما يتناول الاعتقاد وما يشعر بفساد الدين.
ثم لو كان هذا المجاز جائزا، إطلاقا وإجمالا فيما لا يتناول الاعتقاد وفيما يتناوله لكانت دعوة الأموات من المجاز الممنوع الذي لا يجوز، إذ لا خلاف في أن من المجاز ما لا يصح استعماله وما لا يجوز الذهاب إليه ولا القول به.
ثم لو كان كل مجاز يصح استعماله والذهاب إليه والقول به في الاعتقاديات وفي غيرها لكانت دعوة الأموات من غير المجاز للدلائل السابقة، ولكانت من الحقائق الواضحة في فساد دين صاحبها واختلال اعتقاده، ثم لو لم تكن دالة على ذلك بل لو لم تكن دالة على شيء من الأشياء، لكانت هي بلفظها وظاهرها من ألفاظ الضلال والشرك والارتداد، ولا خلاف بين الناس أن من الكلام ما هو كفر وقائله كافر مرتد وإن لم يقصد به عقيدة من العقائد ولا نوعا من أنواع الضلال، ولو أن مسلما طعن في الله أو في عدله وأحكامه وقضائه أو في كتبه وأنبيائه ودينه لكان مرتدا عند جميع المسلمين وإن كان لا يقصد بما قال إلا إضحاك الحاضرين والمزاح والتفريج عنهم، أو نحو ذلك مما قد يكفر به كثيرون من المجان وسوقة الناس.

(1/81)

وأما قولهم أنبت الربيع البقل، أو أنبت الماء العشب، فهو إن كان مجازا كما زعموا، فليس كدعوة الأموات يقينا، وذلك أن الماء والربيع –مثلا- لا يمكن أن يعتقد أحد أنهما هما اللذان ينبتان العشب والبقل الإنبات الحقيقي المراد هنا، أما الأنبياء والأموات والصالحون والبشر الأحياء فيمكن أن تعتقد فيهم الشرك بالله، ويمكن أن يعبدوا ويؤلهوا، بل هذا هو الواقع المشهود المنظور.
فإذا وجدنا من يدعو الأموات من الأنبياء والصالحين، ويدعو الملائكة والجان، لم نجد مانعا من أن نعتقد أن ذلك الداعي مشرك بالله، وأنه يعبد هؤلاء الذين يدعوهم من دون الله، وأنه يرى أنهم يعطون حقيقة ما يسألهم ويسألهم سواه من المشركين بربهم. أما إذا سمعنا من يقول: أنبت الربيع البقل والماء العشب فلا يمكن أن نعتقد أن قائل هذا يشرك بالله ويعبد الربيع والماء ويرى أنهما ينبتان حقيقة ... فكان المجاز في مثل هذا ظاهرا لاشك فيه ولاخلاف.
وأيضا هنالك فرق بين دعوة الميتين وبين قول الناس أنبت الربيع البقل والماء العشب، ذلك أن الأول طلب والثاني خبر، وبين الأمرين فرق حقيقي عظيم معروف، وليس كل ما جاز إخبارا جاز طلبا. والدليل على هذا الفرق الواضح أنه صح أن يقال أنبت الربيع البقل والماء العشب ولم يصح أن يقال: يا ربيع أنبت البقل، ويا ماء أنبت العشب، على أن يكون طلبا كالطلب في دعاء المشايخ والصالحين من الأموات، وإذا كان هذا المثل الواحد يجوز إخبارا ويمنع طلبا وإنشاءا فكيف يستدلون بالمثل الإخباري على مثل آخر طلبي إنشائي؟

(1/82)


الشبهة السادسة: من شبههم على جواز الاستغاثة بغير الله مارواه ابن السني عن عبد الله ابن مسعود - الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشبهة السادسة: من شبههم على جواز الاستغاثة بغير الله مارواه ابن السني عن عبد الله ابن مسعود
...
الشبهة السادسة
ومن شبههم على جواز الاستغاثة بغير الله ما رواه ابن السني عن عبد الله ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: "إذا انفلتت دابة أحدكم بأرض فلاة ليناد: عباد الله احبسوا، فإن لله عبادا يجيبونه" وفي حديث آخر رواه الطبراني أنه صلى الله عليه وسلم قال: "إذا أضل أحدكم شيئا أو أراد عونا وهو بأرض ليس فيها أنيس، فليقل يا عباد الله أعينوني" وفي رواية " أعيشوني فإن لله عبادا لا ترونهم" قالوا إن هذا حديث صريح في الاستغاثة بمن ليس حاضرا والوهابية تقول هذا شرك, فما ندري هل نقدم الحديث, أم نقدم كلام الوهابية, ولا شك أن كل مسلم يقدم كلام الرسول صلى الله عليه وسلم على كلام غيره.
والجواب: هذا الحديث الذي رواه ابن السني عن ابن مسعود ورواه أبو يعلى والطبراني, قال الحافظ الهيثمي في مجمع الزوائد: فيه معروف ابن حيان وهو ضعيف. قال الذهبي في ترجمته من الميزان: قال ابن عدي منكر الحديث, قال ابن أبي حاتم عن أبيه: مجهول, فالذي يحتج على مطلب من المطالب بحديث من الأحاديث مطالب أولا بصحة الحديث, وثانيا أن يدل الحديث على المطلب المذكور, وإلا فما كل ما وجد في كتب الأحاديث يصح الاحتجاج به, لأن الضعيف والموضوع لا يحتج بهما, ولا يحتج إلا بالصحيح أو الحسن, وهذا الحديث ليس صحيحا ولا حسنا فسقط الاحتجاج به.
أما قول القائل نقدم الحديث أو نقدم كلام الوهابية.... الخ. فالجواب:
لا شك أننا نقدم الحديث على كلام كل أحد سواء كان جاهلا أو عالما ولو بلغ ما بلغ من العلم إذا صح الحديث أو حسنه العلماء, لأن الله أمرنا بإطاعته وإطاعة الرسول, قال تعالى {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} . أما مجرد أي رواية تروى وتنسب إلى النبي صلى الله عليه وسلم ويحتج بها فلا يجوز

(1/83)

ولا يعتبره العلماء, وهؤلاء المبتدعون لما يكن لديهم مستندات صحيحة أخذوا يسودون الأوراق بالأحاديث الضعيفة والموضوعة والحكايات الباردة على مطالبهم الشركية.

(1/84)


الشبهة السابعة: شبهتهم على جواز الاستغاثة بقول سواد بن قارب للرسول صلى الله عليه وسلم: فكن لي شفيعا ... ألخ - الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشبهة السابعة: شبهتهم على جواز الاستغاثة بقول سواد بن قارب للرسول صلى الله عليه وسلم: فكن لي شفيعا ... ألخ
...
الشبهة السابعة
شبهتهم على جواز الاستغاثة بقول سواد بن قارب مخاطبا الرسول صلى الله عليه وسلم:
فكن لي شفيعا يوم لا ذو شفاعة ... بمغن فتيلا عن سواد بن قارب
الجواب عن الشبهة السابعة
والجواب: إن هذه القصة, قصة سواد بن قارب ضعيفة الإسناد, كما ذكر ذلك الحافظ الهيثمي صاحب مجمع الزوائد, ولهذا لم يرو القصة أحد من أصحاب الصحاح, ولا أحد من أصحاب السنن ولا أحد من المؤلفين في الصحيح, المتحرين الصحيح دون الضعيف والباطل والمكذوب, وإنما رواها الطبراني في المعجم, والطبراني يروي الضعيفات والموضوعات, كما يعرف أهل هذا الشأن.
وروى القصة أيضا أبو نعيم في دلائل النبوة بإسناد واه, وعادة أهل الرواية أنهم يتساهلون في مثل هذه المسائل التي فيها إعظام من شأن النبي صلى الله عليه وسلم ومن شأن الإسلام, ويلينون في نقد روايتها وتخريجها فلا يصح الاحتجاج بهذه القصة الضعيفة في هذا الموضوع الجلل.

(1/85)


الشبهة الثامنة: ما روى ابن السني في كتاب عمل اليوم والليلة - الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشبهة الثامنة: ما روى ابن السني في كتاب عمل اليوم والليلة
...
الشبهة الثامنة
ومن تلك الشبه ما روى ابن السني في كتاب عمل اليوم والليلة: حدثني محمد بن إبراهيم الأنماطي وعمرو بن الجنيد بن عيسى قالا: حدثنا محمود بن خداش حدثنا أبو بكر بن عياش أبو إسحاق السبيعي عن أبي شعبة وفي نسخة عن أبي سعيد- قال: كنت مع عبد الله بن عمر فخدرت رجله فقال له رجل: أذكر أحب الناس إليك فقال "يا محمد" فقام فمشى.
وهذا فيه نداء واستغاثة بالنبي صلى الله عليه وسلم والقائل "يا محمد" هو عبد الله بن عمر الصحابي الجليل, وكذلك روى روايات أخرى حول هذا الموضوع منها رواية عن ابن عباس قال: خدرت رجل رجل عند ابن عباس, فقال ابن عباس: اذكر أحب الناس إليك, فقال محمد, فذهب خدره.
الجواب عن الشبهة الثامنة
والجواب: أسانيد هذه الروايات لا تخلو من ضعف, فمنهم من ضعفوهم مطلقا, ومنهم من قالوا فيه معروف مخرج حديثه في الصحاح, إلا أن النقاد من علماء هذا الشأن قالوا: إنه كان يغلط كثيرا, وإنه قد تغير بعض الشيء وذلك كأبي بكر بن عياش.
قال أبو نعيم: لم يكن في شيوخنا أكثر غلطا منه.
قال الذهبي في ميزانه عنه: صدوق ثبت في القراءة, لكنه في الحديث يهم ويغلط.
ولكن خير ما روي به هذا المعنى, عن عبد الله بن عمر ما رواه البخاري في كتاب "الأدب المفرد" قال حدثنا أبو نعيم قال حدثنا سفيان عن أبي إسحاق عن عبد الرحمن بن سعد قال: خدرت رجل ابن عمر فقال له

(1/86)

رجل, اذكر أحب الناس, فقال: يا محمد, وهذا الإسناد رواته كلهم أئمة مشاهير خلا عبد الرحمن بن سعد الراوي عن ابن عمر.
هذا ما يقال أولا, ثم يقال ثانيا: هذه الروايات –إن صحت- فإنها لا تدل على ما زعموا من دعاء الأموات وسؤالهم ضروب الحاجات, وذلك أنه ليس فيها طلب شيء من الأشياء, ولا حاجة من الحاجات الكبيرة أو الصغيرة, كالذي يطلب هؤلاء الضلال من الموتى, مثل هداية القلوب وغفران الذنوب, ومطالب الدنيا والأخرى, وكل الذي فيها أن يجوز أن يقال في بعض الأحيان والحالات: وا محمداه, بالتجريد من كل طلب وسؤال, وهذا القول ليس استغاثة وليس طلبا ولا سؤالا, وإنما هو قول يقال عند التوجع وإبداء الأسف ويسمى اصطلاحا ندب, يقال ندب الميت إذا بكاه وعدد أوصافه وفضائله المحمودة, والمندوب ليس مسؤولا ولا مطلوبا ولا مرادا منه أن يسمع أو يعطي أو يشفع أو يدعو, وليست الندبة في التحقيق خطابا حقيقيا إن كانت في الظاهر كذلك, بدليل أن عبد الله بن عمر قال: أذكر أحب الناس, ولم يقل أدعه أو أطلب منه.
وقد صح أن السيدة فاطمة بنت سيد الخلق رضي الله عنها ندبت أباها بعد وفاته وقالت في ندبتها ورثائها إياه: يا أبتاه, أجاب ربا دعاه, يا أبتاه من جنة الفردوس مأواه, يا أبتاه إلى جبريل ننعاه. رواه البخاري في الصحيح عنها, وكذلك جاء أن غيرها ندبه عليه الصلاة والسلام, فقول القائل وا محمداه في الرواية المذكورة مثل قول السيدة فاطمة رضي الله عنها: يا أبتاه.... كلاهما توجع وتفجع, وكلاهما خال من الدعاء والطلب, وهذا مثل قول الراثي لصديق له ذهب إلى سبيله: وا صديقاه, وا خليلاه, ومن زعم أن هذا استغاثة أو أن فيه استغاثة وطلبا وسؤالا, فهو في حاجة إلى التعليم لا إلى المجادلة والمساجلة في هذه المباحث العليا القيمة, ولو كان هذا الذي ذكروه استغاثة لكان فيه طلب ما وهو طلب المستغاث من أجله وهو أن يقول القائل: وا محمداه أغثنا أو أعنا أو انصرنا أو أعطنا, ولكن الروايات

(1/87)

الثلاث المذكورة خالية من ذلك, ولا ريب أن من وقع في بلاء وشدة فأراد أن يستغيث فقال مثلا: وا فلاناه, لم يكن مستغيثا استغاثة صحيحة, ومن أشرف على الغرق فقال: يا رجل أو يا فلان, ولم يقل خذ بيدي أو أنقذني أو أدركني أو أغثني, لم يكن مستغيثا استغاثة صحيحة ولا داعيا دعاء صحيحا تاما, فالذين ذكرت عنهم هذه الروايات لم يقولوا: وا محمداه أعطنا أو أغثنا أو نحو ذلك.
فإذن فليسوا طالبين ولا سائلين ولا مستغيثين، وإنما هم نادبون باكون.
والخلاصة: أن خصوم الدعوة السلفية وخصوم الشيخ محمد بن عبد الوهاب وأتباعه على الخصوص أكثروا من الروايات والحكايات حول ندب التوسل وجواز الاستغاثة، لا نطيل بذكرها إذ يتطلب كتابا أو كتابين، وهذه الأبحاث قتلها العلماء بحثا ومعرفة في مظانها، فلا حاجة إلى الزيادة ولكن لا بأس بأن نعطي للقارئ قاعدة في هذا الباب وهي:
أن كل ما يحتجون به على ندب التوسل وجواز الاستغاثة بغير الله من الأنبياء والصالحين، لا يخلو إما أن تكون آية قرآنية لا تدل على ما ذهبوا إليه، كاحتجاجهم بقوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} وقوله تعالى {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} .
وإما أن يكون حديثا موضوعا أو ضعيفا فلا حجة فيهما، ولا يحتج بهما على مثل هذه المطالب العالية إلا من سفه نفسه وغاب عنه رشده، أو أراد إضلال الناس وصدهم عن الصراط المستقيم وتوحيد الخالق العظيم، أو يكون حديثا صحيحا كحديث الاستسقاء بالعباس، أو حسنا كحديث الأعمى الذي حسنه الترمذي، فلا يدل على مذهبهم كما سبق بيانه.

(1/88)


الشبهة التاسعة: أن الشيخ وأتباعه يكفرون المسلمين بأدنى شبهة - الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشبهة التاسعة: أن الشيخ وأتباعه يكفرون المسلمين بأدنى شبهة
...
الشبهة التاسعة
أورد المبتدعون شبهة هي أكبر شبهاتهم وأحد سلاح بأيديهم وألسنتهم، ينفرون بها الناس عن التمسك بالتوحيد وإفراد الله تعالى بالعبادة، ويشوهون ما دعا إليه الشيخ محمد بن عبد الوهاب رحمه الله وما عليه أتباعه وسائر السلفيين.
والشبهة هي: إن الشيخ محمدا وأتباعه ومن يدور في فلكه يكفرون المسلمين بأدنى شبهة فتراهم يكفرون المتوسل بالأنبياء والصالحين والمستغيثين بغير الله، ويكفرون من أتى بأقل بدعة بل ويكفرون كل من خالفهم ولا يرون أحدا مسلما إلا من كان مرافقا لعقيدتهم، تلك العقيدة التي ملئت بتنقيص مقام الأنبياء والأولياء والصالحين وتضليل المسلمين والعياذ بالله.
وقد قال الشيخ النبهاني:
ويعتقدون الأنبياء كغيرهم ... سواء عقيب الموت لا خير لا شرا
رموا بضلال الشرك كل موحد ... إذا لم يكن منهم عقيدته تبرا
ومن المسلم به أن من قال: أشهد أن لا إله إلا الله، وأن محمدا رسول الله، هو مسلم ولا يجوز تكفيره، ولو ما صلى إذا كان معتقد الوجوب أو ما صام، وفي الحديث الصحيح "أمرت أن أقاتل الناس حتى يشهدوا أن لا اله إلا الله وأن محمدا رسول الله ويقيموا الصلاة ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله".. وحديث أسامة بن زيد لما قتل الرجل بعدما قال: أشهد أن لا إله إلا الله وأن محمدا رسول الله". فأنكر عليه النبي صلى الله عليه وسلم وقال له: "أقتلته بعدما قال أشهد

(1/89)

أن لا إله إلا الله ... " الحديث، وأجاب أسامة: قاله تعوذا من السيف، فقال له النبي صلى الله عليه وسلم: "أشققت عن قلبه؟ " أو كما قال.. وهناك أحاديث كثيرة في عصمة دم المسلم وماله.
وقد قال العلماء: لو وجد تسعة وتسعون سبيلا لكفره ووجدنا سبيلا واحدا لإسلامه لا يحكم عليه بالكفر، فكيف يحكم بالشرك والكفر على من اعتقد بربوبية الله، وأنه خالق الأكوان يحيي ويميت وينفع ويضر، واعتقد برسالة الرسول صلى لله عليه وسلم، وأنه خاتم الأنبياء، وصلى وصام وزكى وحج بيت الله الحرام من أجل توسل أو بدعة فعلها أو نحو ذلك؟
الجواب عن الشبهة التاسعة
والجواب من وجوه:
أولا: إن هذه فرية كبرى اختلقها أعداء الشيخ ونسبوها إليه وإلى أتباعه تنفيرا عن اتباعه فيما دعا إليه من التوحيد الخالص والدين القيم والصراط المستقيم.
والشيخ وأتباعه وسائر السلفيين يتبرؤون من هذه النسبة الخاطئة وهم أبرياء كبراءة الذئب من دم يوسف.
وسأذكر فيما يأتي إن شاء الله تعالى مناظرة بين عراقي ونجدي، وفيها ما يبرئ الشيخ وأتباعه، ولكن لا بأس أن أنقل مقدما أسطرا قليلة في خصوص هذا التكفير المنسوب إلى الشيخ محمد رحمه الله وأتباعه وسائر السلفيين، وهاك ما قاله العالم النجدي -وهو من ذرية الشيخ - في جواب العراقي في المناظرة:
وأما القول بأنا نكفر الناس عموما، ونوجب الهجرة إلينا على من لم يقدر على إظهار دينه، وأنا نكفر من لم يكفر ولم يقاتل معنا، ومثل هذا وأضعاف

(1/90)

أضعافه فكل هذا من الكذب والبهتان، الذي يصدون به الناس عن دين الله ورسوله.
وإذا كنا لانكفر من عبد القبور من العوام لأجل جهلهم، وعدم من ينبههم، فكيف نكفر من لم يشرك بالله إذا لم يهاجر إلينا ولم يقاتل معنا، نقول: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} أ. هـ.
يريد الشيخ رحمه الله بقوله: إنهم لا يكفرون العوام الجهال الذين لم تبلغهم الحجة من كتاب الله وسنة نبيه صلى الله عليه وسلم، وأما من بلغته الحجة وعاند وأصر على شركه من دعاء الموتى والاستغاثة بهم، وطلب النفع منهم أو دفع الضر، فلاشك في شركه، بل وفي كفر من لا يكفره.
ثانيا: إن هؤلاء المنتقدين يصدق عليهم ما قيل: حفظت شيئا وغابت عنك أشياء.
حفظوا أن من يشهد بالشهادتين من الكفار، فقد دخل دين الإسلام وأصبح مسلما له ما للمسلمين وعليه ما على المسلمين، ولكن جهلوا أو تجاهلوا أن كلمة الشهادتين لها شروط ونواقض، فإذا ما أتى بالشهادتين مستوفيتين للشروط ولم يأت بالنواقض التي تبطل شهادته، فذاك هو المسلم.
أما من أتى بالشهادتين ثم أتى بما يبطل شهادته، وكان عارفا أو بين له فلم يرجع عن رأيه أو عن قوله، فيحكم عليه بالشرك أو بالكفر، ولو كان يقول أن لا إله إلا الله وأن محمدا رسول الله ولو صلى وصام.
شروط لا إله إلا الله سبعة
1- العلم المنافي للجهل: فمن لم يعرف المعنى فهو جاهل بمدلولها، ومعناها البراءة من كل ما يعبد من دون الله وإخلاص العبادة لله وحده.
2- اليقين المنافي للشك: لأن من الناس من يقو لها وهو شاك فيما دلت عليه من معناها.

(1/91)

1- الإخلاص المنافي للشرك: فإن من لم يخلص أعماله كلها لله فهو مشرك شركا ينافي الإخلاص، كما قال الله تعالى {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَهُ الدِّينَ} .
2- الصدق المنافي للنفاق: لأن المنافقين يقولونها، ولكنهم لم يطابق قولهم ما في جنانهم فصار قولهم كذبا لمخالفة الظاهر للباطن، كما أخبر الله عنهم {يَقُولُونَ بِأَلْسِنَتِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ} .
3- القبول المنافي للرد: لأن في الناس من يقولها مع معرفة معناها، لكن لا يقبل ممن دعاه إليها إما كبرا وإما حسدا، أو غير ذلك من الأسباب.
4- الانقياد المنافي للترك: ويحصل الانقياد بالعمل بما فرضه الله وترك ما حرم الله والتزام ذلك، لأن الإسلام حقيقته أن يسلم العبد بقلبه وجوارحه لله، وينقاد له بالتوحيد والطاعة، كما قال الله {وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} .
5- المحبة المنافية لردها: فلا يحصل لقائلها معرفة وقبول إلا بالمحبة، لما دلت عليه من الإخلاص المنافي للشرك، فمن أحب الله أحب دينه، ومن لا فلا.
وإذ ذكرت للقارئ شروط لا إله إلا الله، ولا إله إلا الله هي كلمة التقوى ومفتاح الإسلام ومفتاح الجنة دار السلام، فمن الجدير أن أذكر نواقض الإسلام، فهاك بيانها:
الأول: الشرك في عبادة الله، قال الله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} . {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} ومنه الذبح لغير الله كمن يذبح للجن أو للقبر.
الثاني: من جعل بينه وبين الله وسائط يدعوهم، ويسألهم الشفاعة ويتوكل عليهم فقد كفر إجماعا.

(1/92)

الثالث: من لم يكفر المشركين أو يشك في كفرهم أو صحح مذهبهم كفر.
الرابع: من اعتقد أن غير هدي النبي -صلى لله عليه وسلم- أكمل من هديه أو أن حكم غيره أحسن من حكمه كالذين يفضلون حكم الطواغيت على حكمه فهو كافر.
الخامس: من أبغض شيئا مما جاء به الرسول ولو عمل به فقد كفر.
السادس: من استهزأ بشيء من دين الرسول أو عقابه والدليل قوله تعالى {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةَ بِأَنَّهُمْ كَانُوا مُجْرِمِينَ} 1.
السابع: السحر ومنه الصرف والعطف، فمن فعله أو رضي به كفر والدليل قوله تعالى: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ} .
الثامن: مظاهرة المشركين ومعاونتهم على المسلمين، والدليل قوله تعالى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} .
التاسع: من اعتقد أن بعض الناس يسعه الخروج عن شريعة محمد، كما وسعه الخروج عن شريعة موسى عليه السلام، فهو كافر.
العاشر: الإعراض عن دين الله لا يتعلمه ولا يعمل به، والدليل قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ} .
فإذا عرفت شروط لا اله إلا الله ومنها الإخلاص المنافي للشرك، فإن من لم يخلص أعماله كلها لله فهو مشرك شركا منافيا للإخلاص، وفي هذا يقول الله تعالى: {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَهُ الدِّينَ} .
وعرفت أن من النواقض الناقض الثاني من جعل بينه وبين الله وسائط يدعوهم ويسألهم الشفاعة ويتوكل عليهم فقد كفر إجماعا.
ونحن نسأل هؤلاء المنتقدين ما حكم من تشهد بالشهادتين وصلى وصام
__________
1 65-66- التوبة

(1/93)

وحج البيت الحرام وكثيرا ما تصدق على الفقراء والمساكين ويعمل أعمال البر، ولكن أخذ ورقة من أوراق المصحف الشريف وألقاها في القاذورات وهو يعرف أن هذا لا يجوز، بل هذا كفر ولكنه عمل هذا مع أنه قد أتى بتلك الأعمال الجليلة كما سبق ذكره.
فما يكون موقف هؤلاء؟ هل يقولون إنه مسلم لأنه تشهد بالشهادتين وصلى وصام؟ أو يقولون إنه كافر؟ فإن قالوا هو مسلم فقد خالفوا الإسلام وإجماع المسلمين، وسأورد للقارئ من نصوص العلماء ما يبين خطأهم وضلالهم.
وإن قالوا كافر فقد نقضوا قولهم وانهار أساسهم حيث أنهم خطأوا الوهابيين على زعمهم وبدعواهم لأنهم يكفرون من يستغيث بغير الله، أو ينذر لغير الله ولم يراعوا أنه تشهد بكلمة الشهادتين، فهاهم كفروا من كان مسلما على زعمهم ولم يلتفتوا إلى قول أشهد أن لا إله إلا الله وأن محمدا رسول الله, ولم يشفع له أعماله الجليلة عندهم.
وها أنا ذا أنقل للقراء من كلام العلماء اتباع المذاهب الأربعة في تكفير من أتى بشيء مما سيأتي بيانه:-
وقبل نقل كلام العلماء يجدر بي أن أبين حقيقة الكفر والردة والإيمان والإسلام:-
فالكفر لغة التغطية والستر ولهذا يقال للفلاح كافر لأنه يغطي الحب في التراب, والعرب تسمي الليل كافرا لأنه يستر الأشياء ويخفيها, قال الله تعالى: {اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الأَمْوَالِ وَالأَوْلادِ كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ} ومعنى الكفار هنا الزراع, وفي الشرع الكفر هو رد الحق بعد معرفته, والردة فهي الرجوع للوراء لغة, وشرعا قطع الإسلام بقول أو فعل أو نية. بقول كأن ينكر الله أو البعث, والفعل كأن يسجد لصنم أو لقبر والنية كأن ينوي أن يكفر,

(1/94)

والإيمان لغة التصديق, وشرعا التصديق الجازم بالله تعالى وبربوبيته وألوهيته وبأسمائه وصفاته وكتبه ورسله واليوم الآخر والقضاء والقدر, والإسلام لغة الاستسلام والانقياد وشرعا الاستسلام والانقياد, لله ولرسوله, وفسره رسول الله صلى الله عليه وسلم في حديث جبريل "بالشهادتين والصلاة والصيام والزكاة والحج" إذا عرفت هذا فاقرأ الآن ما يأتي:
مذهب الإمام أبي حنيفة:
قال العلامة زين الدين ابن نجيم الحنفي في كتابه البحر الرائق شرح كنز الدقائق ج 5. ص129 قال بعد كلام سبق "فيكفر إذا وصف الله تعالى بما لا يليق به أو سخر باسم من أسمائه أو بأمر من أوامره أو أنكر وعده ووعيده, ويكفر بقوله يجوز أن يفعل الله فعلا لا حكمة فيه, وإن اعتقد أن الله تعالى يرضى بالكفر وبقوله إذا أنصفني الله تعالى يوم القيامة انتصفت منك, أو إن قضى الله يوم القيامة أو إذا أنصف الله وبقوله بارك الله في كذبك, وبقوله لا أريد اليمين بالله وإنما أريد اليمين بالطلاق, أو بالعتاق عند البعض خلافا للعامة, ويقول الظالم أنا أفعل بغير تقدير الله, وبقوله لا أسمع شهادة فلان وإن كان جبرائيل أو ميكائيل عليهما السلام, ويكفر إذا أنكر آية في القرآن أو سخر بآية, وبوضع رجله على المصحف عند الحلف مستخفا, وبقراءة القرآن على ضرب الدف, وباعتقاد أن القرآن مخلوق حقيقة, والمزاح بالقرآن كقوله التفت الساق بالساق أو ملأ قدحا وجاء به وقال كأسا دهاقا"أ. هـ.
وذهب ابن نجيم يعد المكفرات ولو حسبناها لبلغت مئات من الألفاظ المكفرة للمسلم بعد إسلامه وإيمانه, ولكن نكتفي بما نقلناه وفيه كفاية لمن كان له قلب أو ألقى السمع وهو شهيد.
وتأمل وفقك الله في بعض المكفرات التي أتى بها ابن نجيم كقوله: "أو

(1/95)

سخر بأمر من أوامره أو أنكر وعده ووعيده أو قال لا أريد اليمين بالله وبقول الظالم أنا أفعل بغير تقدير الله وبقوله لا أسمع شهادة فلان وإن كان جبرائيل وميكائيل" فوازن بين هذه الألفاظ وأمثالها وبين من يستغيث بطلب المدد من الرسول صلى الله عليه وسلم, أو عبد القادر الجيلاني, أو يطوف بالقبر أو يذبح له, لترى أي الطائفتين من الألفاظ أشد وطأة وأرسخ كفرا, وما أكثر ما يحصل من كثير من المسلمين اليوم, من بعض هذه الألفاظ المكفرة, وكثير منهم يستهزئ بالمسلمين أو بالمحافظين على الدين ويسميهم معقدين أو رجعيين, وهنا البحث يطول فيما شاع في هذا العصر من المكفرات سوى الإشراك بالله من عباد القبور, ولا أريد التطويل, وسأنتقل إلى النقل من مذهب الإمام مالك رحمه الله.
مذهب الإمام مالك:
قال في أقرب المسالك وشرحه للشيخ الدردير:
"الردة كفر مسلم بصريح من القول أو قول يقتضي الكفر, كقوله –جسم كالأجسام- يقصد الرب, أو فعل يتضمنه كإلقاء مصحف أو بعضه ولو كلمة, وكذا حرقه استخفافا لا صونا, ومثل إلقائه تركه بمكان قذر ولو طاهرا كبصاق, وشد زنار أي لبس ميلا لكفر مع دخول الكنيسة, أو أنكر مجمعا عليه كوجوب الصلاة أو تحريم الزنا أو أحل مجمعا على عدم إباحته مما علم من الدين ضرورة من القرآن أو السنة المتواترة أو سب نبيا مجمعا على نبوته أو ملكا مجمعا على ملكيته أو الحق بنبي أو ملكا نقصا وإن ببدنه كعرج أو شلل, أو وفور علمه بأن قال لم يكن على غاية من العلم والزهد". أ. هـ.

(1/96)

مذهب الإمام الشافعي:
وهاك الآن بيان مذهب الإمام الشافي: قال في المنهاج وشرحه مغني المحتاج " الردة هي قطع الإسلام بنية كفر أو قول كفر سواء قاله استهزاء أو عنادا أو اعتقادا.
ثم مثل بقوله: فمن نفى الصانع أي الخالق, أو كذب رسولا, أو حلل محرما بالإجماع كالزنا والظلم وشرب الخمر, وعكسه بأن حرم حلالا بالإجماع كالبيع والنكاح, أو نفى وجوبا مجمعا عليه, كأن نفى وجوب ركعة من الصلوات الخمس, أو عكس بأن اعتقد وجوب ما ليس بواجب بالإجماع, كزيادة ركعتين من الصلاة المفروضة, أو وجوب صوم يوم من شوال, أو عزم على الكفر غدا, أو تردد فيه هل يكفر أو لا, كفر.
والفعل المكفر ما تعمده استهزاء صريحا بالدين أو جحودا له كإلقاء مصحف بقاذورة, لأنه صريح في الاستخفاف بكلام الله, ويلتحق بالمصحف كتب الحديث, وسجود لشمس أو غيرها من المخلوقات".
مذهب الإمام أحمد بن حنبل:
قال في المقنع ج3 باب حكم المرتد:
"وهو الذي يكفر بعد إسلامه, فمن أشرك بالله أو جحد ربوبيته أو وحدانيته أو صفة من صفاته أو اتخذ لله صاحبة أو ولدا, أو جحد نبيا أو كتابا من كتب الله تعالى أو شيئا منه, أو سب الله تعالى أو رسوله كفر, ومن جحد وجوب العبادات الخمس أو شيئا منها, أو أحل الزنا أو الخمر, أو شيئا من المحرمات الظاهرة المجمع عليها لجهل عرف ذلك, وإن كان ممن لا يجهل ذلك كفر, وإن ترك شيئا من العبادات الخمس تهاونا لم يكفر وعنه يكفر إلا الحج لا يكفر بتأخيره بحال" أ. هـ.
وأحسب أن القارئ بعد أن قرأ ما قدمته من الأجوبة والنقول من المذاهب الأربعة, التي يقلدها جمهور أهل السنة والجماعة, قد اقتنع أن

(1/97)

شبهتهم تلك الطويلة العريضة أصبحت كسراب بقيعة يحسبه الظمآن ماء, فإذا قرأها وقرأ الرد عليها علم حقيقة الحال, وأصبح منور الذهن لا تروج عليه شبهات المبتدعين والجهال.
ولكن لا بأس في أن أزيد القارئ توضيحا وبيانا لكل جملة من تلك الشبهة الكبيرة جوابا مختصرا فأصغ لما أقول:
قولهم: يكفرون المسلمين بأدنى شبهة, ويكفرون المتوسل بالأنبياء والصالحين.
الجواب: هذا كذب وافتراء, وهذه كتب الشيخ وأبنائه وأحفاده شاهدة بما أقول:
وقولهم: يكفرون المستغيثين بغير الله صحيح, ولكن بعد أن يقيموا الحجة عليه بالآيات القرآنية والأحاديث النبوية, فإذا أصر وعاند, فعند ذلك يطلقون عليه لفظ الشرك والكفر, وقد سبق أن نقلت من مناظرة النجدي, وإذا كنا لا نكفر من عبد القبور من العوام لأجل جهلهم وعدم من ينبههم, فكيف نكفر من لم يشرك بالله إذا لم يهاجر إلينا, ويقصد الشيخ لا يكفرون العوام الجهال الذين لم تبلغهم الحجة من كتاب الله الكريم وسنة نبيه المطهرة.
ومما يجدر التنبيه عليه أن الشيخ محمدا وأتباعه وسائر أهل السنة والجماعة سلفا وخلفا لا يكفرون من ارتكب معصية سواء كانت كبيرة أو صغيرة, إلا إذا استحل ما حرم الله على المسلمين, كمن شرب الخمر مستحلا لها, أو زنا مستحلا له, أما لو شرب الخمر أو زنا ويعتقد أنهما محرمان, فيكون فاسقا لا كافرا ولا مشركا خلافا للخوارج والمعتزلة, وقد سبق نحو هذا الكلام.
وقولهم: ويكفرون من أتى بأقل بدعة وكل من خالفهم.
فالجواب: سبحانك هذا بهتان عظيم, وفي الحديث: "إذا لم تستح فاصنع ما شئت.."

(1/98)

فهؤلاء سلبهم الله العلم الصحيح والعقل الرجيح كما سلبهم الحياء والصدق.
وأكبر الافتراء قول المنتقدين بأن عقيدة الشيخ وأتباعه مليئة بتنقيص مقام الأنبياء والأولياء والصالحين وتضليل المسلمين, كما قال الشيخ النبهاني:
ويعتقدون الأنبياء كغيرهم ... سواء عقيب الموت لا خير وشرا
رموا بضلال الشرك كل موحد ... إذا لم يكن منهم عقيدته تبرا
وقد أجاب الشيخ علي بن سليمان التميمي:
لك الويل قد أبعدت في المين نجعة ... وقارفت يا ذا الجهل في نقلك الوزرا
فحاشا بني نجد بأن ينتقصوا ... حقوق الأنبياء الله أو ينطقوا هجرا
فإن مقام الأنبياء معظم ... فهم رحمة في ذي الحياة وفي الأخرى
وما منهم إلا شفيع مشفع ... ومن لم يدن حقا فقد ألف الكفرا
وحقا عقيب الموت لا نفع عندهم ... لمن يرتجي نفعا ولم يملكوا ضرا
ولكن نضيف النفع والضر للذي ... بتدبير هذا الكون قد دبر الأمرا
وقد خصهم بعد اصطفاء وعصمة ... بمقعد صدق عنده يوجب الشكرا
وحرم من أن تأكل الأرض لحمهم ... فأجسادهم في القبر كالورد أو أطرا
وخص التهامي الحبيب محمدا ... برد سلام بعدما سكن القبرا
ونعرف للهادي مقاما معظما ... ومن لم يتابعه فقد ربح الخسرا
أما قولهم: من قال أشهد أن لا إله إلا الله وأن محمدا رسول الله هو مسلم, لا يجوز تكفيره ولو ما صلى إذا كان معتقد الوجوب أو ما صام, واستدلوا بحديث "أمرت أن أقاتل الناس. الخ" وحديث أسامة.

(1/99)

فالجواب: هذا الاحتجاج صحيح في حد ذاته بأن الكافر إذا نطق بالشهادتين والتزم بشرائع الإسلام فهو مسلم, ولا يجوز أن نسميه كافرا ولكن بشرط أن لا يأتي بما ينقض إسلامه أو إيمانه, وقد سبق أن ذكرت أن للشهادتين شروطا ونواقض, وأن أبواب الردة التي ذكرها العلماء وذكروا فيها ألفاظا كثيرة يكفر بها إذا نطق أو نوى الردة, وإن لم ينطقه أو فعل فعلا يكفر به كالسجود لغير الله.
فتلك الألفاظ المذكورة كلها من النواقض التي يحكم بموجبها على المسلم, ويقال أنه مرتد وإن تشهد بالشهادتين وأتى بأركان الإسلام.
وأما قولهم: لو وجد تسعة وتسعون سبيلا لكفره, وسبيلا واحدا لإسلامه لا يحكم عليه بالكفر.
فالجواب: أن هذا الكلام باطل لا يقره شرع ولا يقبله عقل, وإن قال به بعض الفقهاء, وبيانه: تشهد بالشهادتين وصلى وصام وزكى وحج بيت الله الحرام وصام النهار وقام الليل وجاهد في سبيل الله وأنفق أمواله بسخاء لنصرة المجاهدين وإعانة المحتاجين وفعل كل بر وخير وانتهى عن كل محرم ولكنه أنكر ملكا من الملائكة المعروفين كجبريل أو ميكائيل, أو قيل له صل راتبة الصبح أو الظهر فقال: لا أصلى مراغما للسنة لا كسلا, فيكفر مع أن هذا سبيل واحد لخروجه عن الإسلام, وتلك الأمور المذكورة السابقة كلها من سبل الإسلام ولم تنفعه, ولا يقال أن الأوجه التي تحكم عليه في الإسلام أكثر وأكثر من وجه واحد يكفر به.

(1/100)


الشبهة العاشرة: إن الشيخ وأتباعه يقسمون التوحيد إلى توحيد الربوبية وتوحيد الألوهية - الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشبهة العاشرة: إن الشيخ وأتباعه يقسمون التوحيد إلى توحيد الربوبية وتوحيد الألوهية
...
الشبهة العاشرة
يقول مخالفو الشيخ محمد بن عبد الوهاب من الخرافيين والقبوريين: إن الشيخ محمدا ومن تبعه يقسمون التوحيد إلى توحيد الربوبية وتوحيد الألوهية, وهذا ما لم يقله النبي صلى الله عليه وسلم ولا أصحابه فتوحيد الربوبية هو نفس توحيد الألوهية, وتوحيد الألوهية هو نفس توحيد الربوبية, وأول من ابتدع هذا التقسيم ابن تيمية وتبعه محمد بن عبد الوهاب, وبناء على هذا التقسيم كفروا كل من خالفهم حيث قالوا: إن الذين يتوسلون ويستغيثون بالأنبياء والصالحين, ويطلبون منهم قضاء الحاجات مشركون بالله وتشبثوا أولا بما ذكرنا سالفا أن النبي صلى الله عليه وسلم وأصحابه لم يذكروا ذلك, وثانيا: قول الله تعالى {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى} , وثالثا: قوله تعالى {وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الأَرْضِ إِلَهٌ} , ورابعا: حديث سؤال الملكين: إن الملكين يقولان لمن وضع في قبره من ربك؟ ولا يقولان له من إلهك؟ ولو كان بين الإله والرب فرق لما اقتصرا على السؤال عن أحدهما.
الجواب عن الشبهة العاشرة
والجواب ومن الله أستمد الصواب:
لقد أورد بعض المتعصبين أن ذلك التقسيم لم يقل به النبي صلى الله عليه وسلم, وجواب هذا أن يقال له, إن ترد أن النبي صلى الله عليه وسلم لم يقل به لا لفظا ولا معنى, فباطل, فإنه صلى الله عليه وسلم قال: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله ... الحديث", وهذا هو توحيد الألوهية والنبي صلى الله عليه وسلم وأصحابه علموا الداخلين في الإسلام بأن لا يعبدوا إلا الله وهو ما نريده.

(1/101)

وأكثر القوم كانوا معترفين بالربوبية, فكانوا عارفين بمعاني الألفاظ لا يحتاجون إلى تفرقة, فإذا قيل لهم: لا إله إلا الله, ولا خالق ولا رازق إلا الله, عرفوا ما تدل عليه الجملة الأولى والثانية, وأنت حين توازن بين قوله تعالى إخبارا عنهم {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} , وقوله تعالى {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} , يظهر ذلك ما قلناه بجلاء ووضوح.
على أنه لا يضرنا أن النبي صلى الله عليه وسلم وصحبه لم يصطلحوا هذا الاصطلاح, لأنا نقول تؤخذ الأشياء بمعانيها, ولا يلزم أن يكون النبي صلى الله عليه وسلم وصحابته رضي الله عنهم يمشون على النهج المصطلح عليه.
وغاية قولنا: أن معنى الرب في اللغة غير معنى الإله, فيدل الأول على الإحاطة والخلق والإيجاد والتربية, ويدل الثاني على المعبود بحق أو باطل.
ونقول في الجواب ثانيا: إن لم يقسم النبي صلى الله عليه وسلم التوحيد إلى أقسام ثلاثة فلم يحصره في قسم واحد –كما تزعم- ومعنى الألفاظ الواردة في القرآن والسنة, واللغة تساعدنا على ذلك, وليس معك ما يناصرك على دعواك.
أما السؤال عن التوحيدين في قوله تعالى {أَلَسْتُ بِرَبِّكُمْ} سؤال عن الربوبية والرب, قال تعالى {أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ} 1, نهى عن اتباع الآباء في الشرك وأمر بعبادته وحده, فالتوحيدان متغايران بصريح الآية.
الثاني: نقول ليس النزاع على الألفاظ: فهبوا الرب يطلق على الإله لغة, فهل يدل هذا أن توحيد الألوهية –الذي يراد منه إفراده بالعبادة- هو توحيد الربوبية الذي يراد منه الإيمان بأن الله خالق كل شيء, بيده كل شيء, يا ليت هؤلاء يهتدون إلى محل النزاع.
الثالث: ونقول من أنبأكم أن القرآن ذكر جميع ما سألهم عنه وما أشهدهم عليه ومن أخبركم أنه لم يشهدهم على توحيد الألوهية؟ ما معكم من شبهة على ذلك غير أن القرآن لم يذكره على فهمكم, ومن أن القرآن حدث بكل ما
__________
1 173 الأعراف

(1/102)

حصل وما كان في الأزمان الذاهبة.
أما الجواب عن حديث سؤال الملكين: إن الملكين يقولان لمن وضع في قبره من ربك.. الخ.
فأولا: قرر العلماء أنه إذا أطلق لفظ الرب، فيشمل معنى الر بوبية والألوهية، وكذلك إذا أطلق لفظ الإله، كالفقير والمسكين، فإذا أطلق الفقير دخل المسكين في المعنى، ولكن يفترقان في المعنى إذا أفرد الرب بلفظ والإله بلفظ، وكذلك الفقير والمسكين، والإيمان والإسلام، ولهذا يقال إذا اجتمعا تفرقا وإن اتحدا اجتمعا.
ثانيا: أن الملائكة تسأل الميت عن ثلاثة أشياء عن الرب والرسول والدين، ولاشك أن السؤال عن الرسول والتصديق له هو سؤال عن كل شيء جاء به وتصديق به، ومنه توحيد الألوهية، وأن السؤال عن الدين والإقرار بالإسلام يشمل السؤال عن كل ما هو دين، ومنه أن لا إله غير الرب، فالإيمان بذلك هو إيمان بذاك.
فقولهم: إن السؤال كان عن الرب فقط غلط فاحش.
ثالثا: قد ورد في أحاديث سؤال الميت أنه يجيب ملائكة العذاب ويقول: لا إله إلا الله ويشهد بذلك فلم يقتصر على الرب فقط، كما زعم هؤلاء لقصورهم في علم الحديث.
وإلى القراء الكرام بعض الأدلة على الفرق بين توحيد الألوهية والربوبية:
الأول: لا ريب أن الألوهية -أي العبودية من الصلاة وسائر الطاعات- غير الربوبية- أي ملكية الله للعالم - ولا ريب أن توحيد أحد الأمرين المتباينين غير توحيد الأمر الآخر المباين، فلا ندري لماذا ينكرون الفرق بينهما ولماذا يسوون بينهما، والحال أن الفرق بين التوحيدين واضح في اللغة وفي الشرع.

(1/103)

الثاني: متى قيل لا فرق بين هذا وذاك كان المعنى لا فرق بين حقيقتيهما لا اسميهما فقولهم هنا: لا فرق بين الألوهية والربوبية، يريدون لا فرق بين معناهما، وهذا يتناول ثلاثة معان أحدها: أن يكون الشيئان شيئا واحدا، والثاني: أن يكون شيئين لكنهما متلازمان، والثالث: أنه ليس هناك توحيد عبادة وألوهية، ولا شيء يسمى بهذا الاسم، وإنما التوحيد وهو توحيد الربوبية وهو الإيمان بأن الله هو خالق العالم، والاحتمالات الثلاثة باطلة، أما الأول: فمأخوذ من قول النصارى وعقيدتهم في التثليث، وأما الثاني: فمن يقول إن عبادة الله وطاعته هي الإيمان بأن الله خالق العالم، وأما الثالث: فباطل بالضرورة واتفاق المسلمين، فإنه لم يقل أحد من المسلمين، أن الإيمان بأن الله الخالق ينجي العبد من العذاب ويجعله مؤمنا.
الثالث: الألوهية من عمل العباد لأنها "من أله إذا عبد" والعبادة للعبيد، والربوبية من فعل الحق سبحانه، وهي ملكيته للوجود وخالقيته له، فكيف يكون فعل الرب فعلا للعبد، وفعل العبد عملا للرب؟ هذا قول أهل الاتحاد ووحدة الوجود، فهل هم منهم؟
الرابع: لو كان التوحيدان توحيدا واحدا لكان من جاء بتوحيد الربوبية مؤمنا ناجيا مهما عمل ومهما أتى بالمكفرات ومعلوم بطلان هذا لكل أحد.
الخامس: أخبر القرآن أن الكفار كانوا يسمون أصنامهم آلهة قالوا {وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَنْ قَوْلِكَ} ولم يخبر في آية أنهم قالوا لها: أرباب، فلو كان الفرق بين اللفظين لسموها أربابا كما سموها آلهة، ولما اقتصروا على إطلاق آلهة اطرادا.
السادس: الذي يحقن دم المشرك أن ينطق بكلمة الإخلاص على أن لا يأتي بما ينقضها-وهذه الكلمة التي تحقن الدم هي: لا إله إلا الله ولا يعصمه أن يقول: لا خالق إلا الله بإجماع المذاهب، ولو كان معنى الإله والرب واحد لعصم دمه أحد اللفظين دون الآخر.

(1/104)

السابع: يقال: رب الدار لصاحبها، ورب الإبل لمالكها، ورب القبيلة لسيدها، فإن كان معنى الإله هو الرب –سواء- جاز أن يقال إله الدار لصاحبها، وإله الإبل لمالكها، وإله القبيلة لسيدها، وهذا منكر باتفاق الأولين والآخرين، إذ بين الكلمتين اختلاف ولاشك. أ. هـ1
هذا وهناك أدلة كثيرة جدا، تركناها للاختصار.
وقد زعم خصوم الشيخ وأتباعه أن المشركين كانوا ينكرون وجود الله، أو ينكرون أنه الخالق لكل شيء، واحتجوا لهذا الزعم الباطل بآيات، ومرة أخرى يعترفون بإشراكهم.
الآية الأولى: قول الله تعالى {وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ قَالُوا وَمَا الرَّحْمَنُ} سورة الفرقان.
والجواب: "1" ليس في الآية الكريمة إنكار للرحمن, وإنما فيها استفهام عنه "بما" التي يسأل بها عن حقيقة الشيء، والمصدق بوجود الأمر يسأل عنه، لا خلاف بين اللغويين في ذلك، فهم يقولون: ما الروح؟ كما قال تعالى {وَيَسْأَلونَكَ عَنِ الرُّوحِ} وهم يؤمنون بها، ويقولون: ما الملائكة وما الجن؟ وهم يؤمنون بهم. "2" روى البخاري وغيره في خبر صلح الحديبية أن الرسول صلى الله عليه وسلم لما أمر الكاتب أن يكتب صورة الصلح قال له قل {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} فقال سهيل بن عمرو النائب عن المشركين في الاتفاق على الصلح: أما الرحمن فلا نعرفه، ولكن اكتب باسمك اللهم، فقول سهيل لا نعرف الرحمن ولكن اكتب باسمك اللهم يدل على أمرين، على أنهم مؤمنون بالله، وأنهم يستعينون به في أمورهم، وعلى أن الذي ينكرون هو وصفه بالرحمن، ولو
__________
1 من الفصل الحاسم

(1/105)

كانوا ينكرون ذاته كما يزعم المعارضون لعارض باسمك اللهم ولأنكر لفظ الجلالة ولفظ الرحيم المذكورين, فهذا يفسر الآية ويوضح قولهم {وَمَا الرَّحْمَنُ} .
"3" هذه الآية على فهمهم مخالفة لتسمية العرب مشركين بالله, والناس –قاطبة- يقولون إنهم مشركون بالله, فلو كانوا جاحديه لما كانوا مشركين به, فتسميتهم مشركين بالله يدل أنهم مؤمنون بوجوده, ولكن عبدوا معه غيره.
"4" الآية على فهمهم معارضة بما احتجوا به من قوله {إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} ومثلها {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} .
"5" إذا كان أمثال قوله {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ} إلى غيرها من الآيات الكثيرة لا يدل على إيمانهم بالله, وإيمانهم بأنه خالق كل شيء, فمن العجب أن تدل الآية المذكورة على جحدهم الله, وإذا كانوا يكذبون في قولهم: الله خالق كل شيء, فلماذا لا يكذبونهم في قولهم {وَمَا الرَّحْمَنُ} وإذا كانوا يقولون للرسول الله خالق كل شيء كاذبين اضطرارا للحجة –وقلوبهم جاحدة- فكيف ينكرون الرحمن؟
الآية الثانية: قول الله تعالى {وَهُمْ يُجَادِلُونَ فِي اللَّهِ وَهُوَ شَدِيدُ الْمِحَالِ} سورة الرعد.
والجواب: إن المجادلة في أمر ليست جحدا له في قول الناطقين جميعا, فقول القائل: جادل فلان فلانا في القضاء والقدر, أو في علم زيد وجهله, فهل يدل هذا أن لا وجود للقضاء أو القدر, أو لا وجود لزيد.
أما قال الله تعالى {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} 1. فهل هذا يدل على أن زوجها غير موجود؟
وقول الله تعالى {فَلَمَّا ذَهَبَ عَنْ إِبْرَاهِيمَ الرَّوْعُ وَجَاءَتْهُ الْبُشْرَى يُجَادِلُنَا فِي قَوْمِ لُوطٍ} 2.
__________
1 المجادلة - 1
2 74 هود

(1/106)

فهل يدل على أن إبراهيم يجادل في وجود قوم لوط, وليس لهم وجود, فيا سبحان الله من الاستدلال الغريب والمنطق العجيب, الذي لا يتفوه به ولا يحتج به إلا ناقص العقل والدين.
الآية الثالثة: قول الله تعالى {وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْواً بِغَيْرِ عِلْمٍ} سورة الأنعام.
والجواب من وجوه
أ- هذه الآية حجة عليهم, إذ من المعقول أن لا يسب أحدا إلا إذا كان المسبوب موجودا, وهل يسب المعدوم؟
ب- لو كان سبهم لله إنكارا, لكان سب المؤمنين آلهة المشركين إنكارا, وينبغي أن يفهم أن السب ليس هو الكلام المعروف الذي يسب الناس بعضهم بعضا, ولكنه مجرد تنقيص أو نسبة شيء غير لائق به, فإذا نسبنا إلى الإله ما لا يليق بجلاله يكون سببا له, كقول النصارى المسيح ابن الله وقول اليهود عزير ابن الله.
وزيادة على الأجوبة السالفة, نقول إن هؤلاء المعترضين متناقضون, مرة يقولون إن المشركين ينكرون الخالق ويحتجون بما سلف من أدلة, وتارة يعترفون بالرب ويستدلون بقول الله تعالى {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} .
فإن كانوا ينكرون الرب, فكيف يحتج هؤلاء على اعترافهم بقول الله تعالى {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ ... } الآية
وبما أن كثيرا من العوام, بل وكثيرا ممن ينتسبون إلى العلم لا يفرقون بين توحيد الربوبية وتوحيد الألوهية, حتى زعم المبتدعون خصوم الشيخ وأتباعه قائلين: إنه لا فرق بين التوحيدين, فالربوبية هي الألوهية, والألوهية هي الربوبية, ولم يفرق بينهما سوى ابن تيمية وابن عبد الوهاب وتمسكوا بما يلي:

(1/107)

1- إن النبي صلى الله عليه وسلم وأصحابه لم يذكروا ذلك التفريق, ولم يقولوا لمن دخل في دين الله أن هناك توحيدين.
والجواب: إن مدعي هذه الشبهة إما أن يريد أنهم لم يذكروه باللفظ المذكور, وإما أن يريد أنهم لم يذكروه ولا بالمعنى, ولم يفهموا من دخل في الدين أن هناك توحيدين, إن أراد الأول فلا يضرنا ولا ينفعه, لأننا لا نزعم أن الرسول صلى الله عليه وسلم يتكلم بألسنتهم واصطلاحاتهم, وإن أراد الثاني نازعناه, وقلنا: إنك لم تقم دليلا عليه, بل نقول: إن الرسول صلى الله عليه وسلم وأصحابه أعلموا الداخلين في الدين أن هناك توحيد ألوهية, وتوحيد ربوبية بقوله لهم قولوا: لا إله إلا الله, ولا تعبدوا إلا الله وتدعوا إلا إياه مع قولهم لا خالق ولا رازق إلا الله, وهؤلاء يريدون أن يكون كلام رسول صلى الله عليه وسلم أفصح البشر آتيا على اصطلاحاتهم بأن يقول: ينقسم التوحيد قسمين إلى آخر العبارة، ولو كان كلام الرسول صلى الله عله وسلم ككلامهم لما قبل الإسلام.
2- قول الله تعالى في أخذ الميثاق {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى} قالوا: ولو كان بين الإله والرب فرق، لما اكتفى بالسؤال عن الرب فقط، بل لقال: ألست بربكم وإلهكم؟
والجواب: سبق مثل هذا الاعتراض في سؤال المنكرين، وسبق الجواب، ولكن لا بأس من الزيادة والإيضاح والبيان فنقول:
أ- لو تدبر هؤلاء في قولهم قليلا، لرأوا أن الله سألهم عن التوحيدين، فقوله تعالى {أَلَسْتُ بِرَبِّكُمْ} سؤال عن الربوبية والرب، وقوله تعالى {أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ} نهى عن اتباع الآباء في الشرك وأمر بعبادته وحده، فالتوحيدان متغايران بصريح الآية.
ب- هذا الإيراد لا يرد علينا إلا إذا ذكروا: أن السؤال كان عن جميع

(1/108)

الدين، أو عن جميع ما هو شرط في قبول الإيمان، وإلا فلا يرد علينا يقينا، فإن لنا أن نقول: سألهم الله عن الربوبية وقررهم عليها، وإقرارهم بها يهديهم إلى الألوهية لو عقلوا ولم ينقادوا للشيطان، فإن من يعقل لا يعبد إلا من له الأمر والنهي والنفع والضر، ولو خلى الناس وفطرهم لما عبدوا إلا الله، ولولا مشيخة الضلال المحسنين لهذه البدعة وسدنة القبور، لما وجدت من يستغيث بالأولياء ويطوف بهم، قال الله تعالى {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} .
ألا يرى هؤلاء أن هذه الشبهة تفتح عليها أن يقال: الآية لم تذكر غير توحيد الله ولم تذكر الإيمان بالكتب والرسل والملائكة والبعث وسائر أركان الإيمان، فليست هذه الأشياء مما يلزم الإيمان به لأن الآية لم تذكره، يقول هؤلاء المبتدعة لنا: إذا كان توحيد الربوبية غير توحيد الألوهية، فلماذا لم تذكر الآية توحيد الألوهية، فإذا أردنا أن نسألهم كسؤالهم قلنا: الآية أيضا لم تذكر كل ما يجب الإيمان به، فيجب أن نقول: أنه لا يجب الإيمان إلا بالله، أما ملائكته وكتبه الخ فلا يلزم الإيمان بهم، هذا سؤال لا محيص لهم عنه، وتحرير هذا الجواب أن يقال: الآية لم تلتزم أن تذكر جميع أبواب الإيمان فلا يصلح أن تسألونا السؤال المذكور، هذا أمر واضح.
3- قول الله تعالى {وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الأَرْضِ إِلَهٌ} .
والجواب: ليس لهذه الشبهة وجه يصح، والإله هنا هو المعبود بلا شك، أي هو معبود في الأرض وفي السماء، وهؤلاء أبوا أن يكون ذلك هو المعنى، لأنه سوف يجيء زمن – كما يقولون - لا يعبد الله في الأرض أحد، فلا يكون فيها إلها أي معبودا وفاتهم أن الآية لم تقل وفي

(1/109)

الأرض إله في كل وقت، ومثل هذا الاستعمال يصدق في أقل مدة يعبد الله فيها، وأيضا الاعتراض لازم على كل حال إن كان صحيحا، فهم يقولون الإله والرب معناهما واحد، فالرب هن الإله، والإله هو الرب، لأنهم لا يفرقون بينهما، فقوله تعالى {وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الأَرْضِ إِلَهٌ} . أي رب ومعبود باعترافهم، وسوف يجيء زمن -كما قالوا- لا يكون الله في الأرض معبودا، فما المخلص ما أكثر ما يزلون، وأيضا من قال لهم: إن زمنا من الأزمان لا يعبد الله فيه أحد؟ ألا يذكرون قوله صلى الله عليه وسلم: "لا تزال طائفة من أمتي على الحق حتى تقوم الساعة وهم على ذلك" وهبوا أنه لا يعبد الله من الناس أحد في ذلك الزمن، فالكائنات الأخرى تعبده، والقرآن أخبر بأنها تسجد له وتسبحه، ولا يجسرون أن يقولوا: إن الأنبياء والأولياء أحياء في قبورهم، يعبدون الله ويعطون سائليهم، فالله معبود في الأرض إلى يوم القيامة ولو من الأموات على زعمهم فالشبهة مثل الضعف أ. هـ1
__________
1 بتلخيص وتصرف من الفصل الحاسم.

(1/110)


الشبهة الحادية عشر: قال المبتدعون: أن النبي صلى الله عليه وسلم ذم نجد وامتنع أن يدعو لهم - الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشبهة الحادية عشر: قال المبتدعون: أن النبي صلى الله عليه وسلم ذم نجد وامتنع أن يدعو لهم
...
الشبهة الحادية عشرة
قال المبتدعون: إن النبي صلى الله عليه وسلم ذم نجدا, وامتنع أن يدعو لهم, فقد ثبت في الصحيح أن النبي صلى الله عليه وسلم قال: "اللهم بارك لنا في شامنا وفي يمننا, قالوا: وفي نجدنا قال: اللهم بارك لنا في شامنا وفي يمننا, قالوا: وفي نجدنا: فأظنه قال في الثالثة: هناك الزلازل, والفتن, وبها يطلع قرن الشيطان" , وفي حديث آخر "رأس الكفر قبل المشرق ".
وابن عبد الوهاب خرج من نجد, وقد أخبر النبي صلى الله عليه وسلم أن هناك الزلازل والفتن ودعوته من الفتن والزلازل, وقد خرج قبله من اليمامة مسيلمة الكذاب يدعي النبوة, وطليحة بن خويلد الأسدي, فإذا كانت نجد موضع الزلازل والفتن, وفي الحديث رأس الكفر قبل المشرق, ونجد تقع شرق المدينة, فمن هنا نعلم أن دعوته ضالة وأن أكثر المسلمين على خلاف ما يقول هذا الشيخ, فقد أتى بما لم يسبق إليه أحد.
جواب الشبهة الحادية عشرة
وجواب الشبهة ومن الله أستمد الصواب:
لا ريب أن هذا الحديث الذي أورد المعترضون صحيح, ولكن ليس الذم واردا لنجد اليمامة ولكن كلمة نجد هي كل ما ارتفع من الأرض, وشرق المدينة هي العراق وليست اليمامة.

(1/111)

معنى نجد في اللغة
مصدر معناه الرفعة والعلو, يقال لكل شيء عال نجد, ولكل قطعة من الأرض مرتفعة عما حواليها وهذا مذكور في جميع كتب اللغة كالقاموس ولسان العرب وتاج العروس والمنجد وغيرها.
قال الكرماني في شرح البخاري: وأصل نجد ما ارتفع من الأرض وهو خلاف الغور, وكذا قال الحافظ ابن حجر والقسطلاني: واتفقت كلمة شراح الحديث وأئمة اللغة أن نجدا ليس اسما لبلد خاص ولا اسما لبلدة بعينها, بل يقال لكل قطعة من الأرض المرتفعة عما حواليها.
ونجود العرب كثيرة منها نجد البرق, نجد أجاء, نجد العقاب بدمشق, نجد اليمن, نجد الحجاز, نجد العراق وهو يقع جهة الشرق من المدينة المنورة.
قال صاحب تاج العروس: كل ما وراء الخندق على سواد العراق هو نجد.
قال الكرماني في شرح حديث يطلع منها قرن الشيطان: هو الأرض المرتفعة من تهامة إلى العراق, وأصرح من هذا قوله: ومن كان بالمدينة المنورة على ساكنها أفضل الصلاة وأزكى السلام كان نجد بادية العراق وهي مشرق أهلها.
وقال الخطابي: نجد من جهة المشرق ومن كان بالمدينة كان نجده بادية العراق ونواحيها.
ومما أوردناه تعلم أيها الواقف أن الذم الوارد في نجد في قوله صلى الله عليه وسلم هنالك الزلازل والفتن, وبها يطلع قرن الشيطان, فليس المراد نجد اليمامة بل نجد العراق.

(1/112)

وأزيد القارئ بيانا أنه جاء في بعض الأحاديث ما يؤيد ما أسلفنا ذكره, فقد قال صلى الله عليه وسلم:
(1) "رأس الكفر قبل المشرق" (صحيح مسلم) .
(2) رأس الكفر نحو المشرق (صحيح البخاري)
(3) "ومن ههنا جاءت الفتن نحو المشرق" (صحيح البخاري) .
(4) رأيت رسول الله صلى الله عليه وسلم يشير نحو المشرق "أن الفتنة ههنا, أن الفتنة ههنا".
(5) وهو مستقبل الشرق يقول: "إن الفتنة ههنا".
وقال صاحب "أكمل البيان في شرح حديث نجد قرن الشيطان": مقصود الأحاديث أن البلاد الواقعة في جهة المشرق من المدينة المنورة هي مبدأ الفتنة والفساد ومركز الكفر والإلحاد ومصدر الابتداع والضلال, فانظروا في خريطة العرب بنظر الإمعان, يظهر لكم أن الأرض الواقعة في شرق المدينة إنما هي أرض العراق فقط, موضع الكوفة والبصرة وبغداد, والراسخون في العلم يعلمون هذا من إلقاء النظرة على الخريطة أ. هـ.
وها أنا ذا أوضح للقراء بالحوادث التي لا تقبل النقاش والجدال الذي لا يرقى إليه شك ولا ارتياب ويقوي قول العلماء, أن المقصود بنجد العراق, وأن الزلازل والفتن التي حصلت في العراق لم يحصل عشرها في نجد.
الزلازل والفتن التي وقعت والتي تقع في العراق
منها وقعة الجمل وصفين اللتان فرقتا شمل المسلمين, وهاتان الوقعتان هما الأساس لخروج الفرق الضالة وتشتيت كلمة المسلمين, وتكفير بعضهم لبعض, فقد ظهرت الخوارج والشيعة بسبب هاتين الوقعتين.
ثم حادثة قتل الحسين بن علي رضي الله عنه, وهي من أكبر الفتن جرت الوبال على المسلمين وأشعلت نار الفرقة بينهم, وظهور المختار ابن أبي عبيد

(1/113)

الثقفي ودعواه نزول الوحي عليه, وحادثة قتل زيد بن علي بن الحسين.
وظهور المعتزلة والقدرية وحادثة القول بخلق القرآن, وموقف المأمون مع الإمام أحمد بن حنبل وعلماء السنة, يأمرهم بهذا الاعتقاد الفاسد, ووصل الأمر به إلى حد سجنهم, وجاء المعتصم بعد المأمون على منهجه ثم الواثق بالله وسار هو أيضا على درب سابقيه, وسجن الإمام أحمد ثمانية وعشرين شهرا وضر بالسياط مرارا حتى أغمي عليه ولم يوافقهم على ما يريدون, ولا زالت الفتن بها حتى جاء عبد الكريم قاسم وقتل من قتل من الملوك والعلماء, ودعا إلى مذهب الشيوعية والإلحاد, ولا زالت الفتن تترى.
فقل بربك هل ظهر في نجد اليمامة حوادث كحوادث العراق, أو ربع تلك الحوادث أو عشرها, فإن كان قد ظهر مسيلمة الكذاب في نجد فقد ظهر الأسود العنسي في اليمن مدعيا النبوة, وكم من مدع للنبوة ظهر في غير نجد, فما بال هؤلاء يغضبون من نجد ويرضون عن غيرها.
ولهذا قال الشيخ يوسف النبهاني عائبا أهل نجد بخروج مسيلمة بقوله:
مسيلمة الجد الكبير وعرسه ... سجاح لكل منهم الجدة الكبرى
أجابه المرزوقي رحمه الله بقوله:
نعم كان في ذاك الزمان مسيلم ... وأسود في صنعا وطلحة ذو الأغرا
ومثلهم المختار في كوفة افترى ... غداة حكى جبريل أوحى له الأمرا
ففي يمن كانوا ونجد وكوفة ... أتغضب من نجد وترضى عن الأخرى
فماذا على نجد من العيب والأذى ... بمن قد خلا من كافر عنه وازورا
تعير نجدا في سجاح وزوجها ... وذنبك في الإسلام قد جاوز الحصرا

(1/114)

ثم هناك أمر ثان, أن النبي صلى الله عليه وسلم يقول "اللهم بارك لنا في شامنا ويمننا" , والشيخ محمد بن عبد الوهاب رحمه الله قد رأى كتب شيخي الإسلام ابن تيمية وابن القيم وأمعن النظر فيها وهضم معانيها, فنفخت فيه روح الثورة على تلك الأوضاع الفاسدة ومنحته سلاحا قويا من الحجج النقلية والبراهين العقلية ما استطاع بها أن يزهق باطل أولئك المردة والمشركين, وأن يزيف شبه علمائهم ودعاة مذاهبهم, ولا ريب أن الشيخين كانا شاميين, فإذا دعوة الشيخ شامية لا نجدية, الحديث يقول "اللهم بارك لنا في شامنا وفي يمننا"
فهل بقي للقراء بعدما أسلفنا ذكره من أدلة لغوية وحديثية والحوادث التاريخية شك أن المتشبثين بحديث "اللهم بارك لنا في شامنا ويمننا" في ذم الشيخ محمد بن عبد الوهاب ودعوته تشبث باطل ومستند فاسد لا يستريب في منصف, وأن هؤلاء لما كانوا مفلسين في ميادين الحجج النقلية الصحيحة والعقلية الرجيحة, أخذوا يتشبثون ويستمسكون بما هو أوهن من بيت العنكبوت من الشبه الفاسدة والآراء الكاسدة ليقووا مذهبهم ويوهنوا دعوة الشيخ رحمه الله تعالى..

(1/115)


الشبهة الثانية عشر: قول المعترضين: أما تخيل المانعين المحرومين أن منع التوسل والزيارة من المحافظة على التوحيد - الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشبهة الثانية عشر: قول المعترضين: أما تخيل المانعين المحرومين أن منع التوسل والزيارة من المحافظة على التوحيد
...
الشبهة الثانية عشرة
من ذلك قول المعترضين:
وأما تخيل المانعين المحرومين, من بركاته "صلى الله عليه وسلم" أن منع التوسل والزيارة من المحافظة على التوحيد وأن التوسل والزيارة مما يؤدي إلى الشرك هو تخيل فاسد باطل.
جواب الشبهة الثانية عشرة
والجواب: أن التوسل أسلفنا الكلام فيه وأنه بدعة وليس بشرك ولا بكفر إلا إذا تضمن دعاء غير الله, لأن الكثيرين من هؤلاء لا يفرقون بين التوسل والاستغاثة فقد يأتي بالاستغاثة ويسميه توسلا, وأما زيارة الرسول "صلى الله عليه وسلم" فلم يقل أحد بمنعها وإنما منع الشيخ محمد بن عبد الوهاب شد الرحال إلى زيارة القبور ومنها قبره "صلى الله عليه وسلم" للحديث الصحيح "لا تشد الرحال إلا إلى ثلاثة مساجد, مسجدي هذا والمسجد الحرام والمسجد الأقصى" رواه مسلم, قال الترمذي في جامعه حدثنا ابن أبي عمر أخبرنا سفيان ابن عيينة عن عبد الملك بن عمر عن قزعة عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم "لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام, ومسجدي هذا, والمسجد الأقصى" قال هذا حديث حسن صحيح.
وروى سلمان الأغر عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " إنما يسافر إلى ثلاثة مساجد: مسجد الكعبة, ومسجدي هذا, ومسجد إيليا" رواه مسلم.
وهناك أحاديث أخرى رواها الطبراني وابن ماجة ومالك في الموطأ تدور حول هذا المعنى وأنت ترى أن الحديثين اللذين رواهما مسلم بصيغة

(1/116)

الحصر, وكذا ما رواه الترمذي, والأحاديث ظاهرة المعنى أن شد الرحال لا يكون إلا إلى هذه المساجد الثلاثة كالذي يشد الرحال إلى زيارة القبور والمشاهد.
وأما اعتراض المعترض يلزم على قولكم ألا تشد الرحال إلى طلب العلم وإلى زيارة الأرحام فالجواب: أن تلك الأمور التي ذكرها المعترض وردت فيها أوامر كقوله تعالى: {فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ} . وكقوله تعالى: {فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ} . وبر الوالدين وصلة الأرحام مأمور بهما في القرآن والسنة كما أن كثيرا من الصحابة والتابعين وتابعيهم شدوا رحالهم إلى طلب العلم, لكن ليأتنا هؤلاء الذين يجوزون شد الرحال إلى زيارة القبور المعظمة بدليل مقبول من كتاب أو من سنة صحيحة أو حسنة على صحة قولهم بأنها مندوبة أو جائزة.
أما من أتى المدينة أو من كان في المدينة فيستحب له أن يزور قبره صلى الله عليه وسلم بل يستحب زيارة قبور جميع المسلمين في المدينة وفي غيرها لحديث " كنت نهيتكم عن زيارة القبور فزوروها فإنها تذكر الآخرة". وقد كان ابن عمر يسلم على الرسول صلى الله عليه وسلم عندما يريد سفرا أو يأتي من سفر, وقد ذكر عبد الرزاق في مصنفه عن معمر عن عبيد الله بن عمر أنه, قال ما نعلم أحدا من أصحاب النبي فعل ذلك إلا عمر.
وقد نهى علي بن الحسين زين العابدين, الذي هو أفضل أهل بيته وأعلمهم في وقته ذلك الرجل الذي كان يجيء إلى فرجة كانت عند القبر فيدخل فيها فيدعو, واحتج عليه بما سمعه من أبيه عن جده علي بن أبي طالب رضي الله عنهم عن النبي صلى الله عليه وسلم أنه قال: "لا تتخذوا قبري عيدا وبيوتكم قبورا فإن تسليمكم يبلغني أينما كنتم" وكذلك ابن عمه الحسن بن الحسن بن علي شيخ أهل بيته, كره أن يقصد الرجل القبر للسلام عليه ونحوه عند غير دخول المسجد, ورأى أن ذلك من اتخاذه عيدا, وقال للرجل الذي رآه

(1/117)

عند القبر: مالي رأيتك عند القبر؟ فقال: سلمت على النبي صلى الله عليه وسلم. فقال: إذا دخلت المسجد فسلم ثم قال: إن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا بيتي عيدا أو لا تتخذوا بيوتكم مقابر, لعن الله اليهود اتخذوا قبور أنبيائهم مساجد, وصلوا علي فإن صلاتكم تبلغني حينما كنتم ما أنتم ومن بالأندلس إلا سواء".
والشيخ محمد وأتباعه لم ينكروا زيارة القبور عموما لأنها مسنونة, فكيف ينكرون زيارة قبره صلى الله عليه وسلم, وإنما أنكروا شد الرحال للقبور كما سبق بيانه ومن تلك القبور قبره "صلى الله عليه وسلم".
وهنا قد يقول المخالفون: بكلامكم هذا تفضلون المسجد على النبي, والنبي بالاتفاق أفضل الخلق على الإطلاق, والجواب: هذه مسائل قربة وعبادة, لأن زيارة القبر محسوبة على القرب وشد الرحال إلى المساجد الثلاثة قربة للصلاة فيها والاعتكاف بها, والعبادة مبنية على التوقيف لا تتحكم فيها العقول والأهواء والمقاييس الفاسدة.
ولنا أن نقول ثانيا تقبيل الحجر الأسود مستحب للطائف بالكعبة, لكن يحرم تقبيل قبر الرسول صلى الله عليه وسلم, أو يكره على الأقل, فهل معنى هذا أننا فضلنا الحجر الأسود على النبي صلى الله عليه وسلم, لا يقول هذا إلا مختل العقل والفؤاد.
ثالثا: الطواف بالكعبة المشرفة ركن من أركان الحج والعمرة, فإذا لم يطف طواف الركن في الحج والعمرة لا يصح حجه بإجماع العلماء, لكن الطواف بقبر الرسول شرك أكبر, فهل معنى هذا أننا فضلنا الكعبة على الرسول صلى الله عليه وسلم, فلا حول ولا قوة إلا بالله, ونسأل الله السلامة من الأفهام السقيمة والأذهان الكليلة والأقوال الساقطة التي إن دلت على شيء فإنما تدل على جهل القائلين, أو على إرادة الغش وتضليل المسلمين لإخراجهم من نور التوحيد إلى ظلمات الشرك, هدانا الله وإياهم إلى الصراط المستقيم, وإليك ما قاله بعض فضلاء نجد في هذا الخصوص:

(1/118)

وإن رمت للهادي البشير زيارة ... تحط بها ذنبا وتمحوا بها وزرا
فقدم عليها نية المسجد الذي ... به الله في الأذكار قد رفع الذكرا
وثم إذا نلت الأماني بقربه ... وشاهدت من أركانه النور والفخرا
فبادر على العينين والرأس ماشيا ... وقابل إمام المرسلين أبا الزهرا
وسلم عليه من قريب وفز بما ... سعدت به من زورة تشرح الصدرا
فقل هل ترى فيما نقول ملامة ... ولكن أعمى العين لا يبصر الفجرا
وإلى القارئ زيادة من شبهاتهم حول زيارة الرسول صلى الله عليه وسلم, وذلك بإيرادهم أحاديث في زيارته صلى الله عليه وسلم وهاك بيانها:
احتج القائلون بوجوب الزيارة أو بندبها بقوله صلى الله عليه وسلم: "من حج البيت ولم يزرني فقد جفاني" رواه ابن عدي بسند يحتج به.
الجواب: في سند ابن عدي نعمان بن شبل, ومحمد بن محمد بن النعمان بن شبل وهما ضعيفان جدا. يراجع في هذا الموضوع تلخيص الحبير والميزان للذهبي, والصارم المنكي.
فقول المعترضين بسند يعتد به باطل قطعا, ومن ثم صرح جماعة من أهل النقد بضعف الحديث وجماعة بوضعه ولم يذهب أحد إلى صحته أو حسنه, إنما تفرد به الشيخ ابن حجر المكي وقلده ملا علي القارئ ولا عبرة بتحسينهما لأنهما ليسا من علماء الجرح والتعديل, ولا من يرجع إليهما في تصحيح الحديث أو تحسينه أو تضعيفه, ومن يدعي تحسين هذا الحديث فعليه الإثبات من كلام ذوي التحسين والتضعيف.
كما وردت أحاديث كثيرة صحيحة في الترغيب في زيارة قبره صلى الله عليه وسلم؟
والجواب: ليس في الباب حديث واحد صحيح فضلا عن الأحاديث الكثيرة الصحيحة! ولا أراك شاكا في أن هذا القول غلط واضح وخطأ بين, فإن السبكي مع شدة سعيه في هذا الباب لم يثبت في زعمه الا حسن حديثين أو صحتهما, الأول "من زار قبري وجبت له شفاعتي" والثاني "من جاءني زائرا

(1/119)

لا تعمله حاجة إلا زيارتي كان حقا علي أن أكون له شفيعا يوم القيامة" وهذان الحديثان فيهما أيضا كلام شديد, وبالجملة ادعاء صحة الأحاديث الكثيرة في زيارة قبر النبي صلى الله عليه وسلم باطل بالبداهة.
ومن تلك الأحاديث التي احتجوا بها "من حج فزار قبري " وفي راية "فزارني بعد وفاتي عند قبري" كان كمن زارني في حياتي" رواه أبو يعلى والدارقطني.
والجواب: أن في سنده حفص بن أبي داوود وليث بن أبي سليم وفي بعض طرقه الحسن بن الطيب وأحمد بن رشدين وكلهم ضعفاء مجروحون, قال الإمام ابن عبد الهادي في الصارم: "واعلم أن هذا الحديث لا يجوز الاحتجاج به ولا يصلح الاعتماد على مثله فإنه حديث منكر المتن ساقط الإسناد لم يصححه أحد من الحفاظ ولا احتج به أحد من الأئمة بل ضعفوه وطعنوا فيه, وذكر بعضهم أنه من الأحاديث الموضوعة والأخبار المكذوبة".
وبالجملة كما سبق بيانه أن ليس في زيارة قبره صلى الله عليه وسلم بالخصوص حديث صحيح ولا حسن, بل إما أن يكون ضعيفا أو موضوعا ولا حجة في ضعيف وموضوع كما لا يخفى على من شم رائحة من العلم.
قال السيد الزيني دحلان زيادة على ما سلف: كأن هؤلاء المانعين للتوسل والزيارة يعتقدون أنه لا يجوز تعظيم النبي صلى الله عليه وسلم فحيثما صدر من أحد تعظيم له صلى الله عليه وسلم حكموا على فاعله بالكفر والإشراك.
الجواب: هذا الإيجاب الكلي والسلب الكلي اللذان يشتمل عليهما هذا الكلام الساقط الفاسد بهتانان صريحان, فإن المانعين للتوسل لا يمنعون مطلق التعظيم ولا يحكمون على فاعله بالكفر والإشراك, إنما يمنعون التعظيم الذي يتضمن عبادة غير الله أو نهى الله عنه ورسوله, أو التعظيم المحدث الذي لا يدل عليه دليل من الكتاب والسنة, ويحكمون بالكفر والشرك على من عظم تعظيما يتضمن شيئا من موجبات الكفر والشرك, وأما التعظيم الذي هو ثابت بالكتاب والسنة فهو عين الإيمان.

(1/120)

فمن تعظيمه صلى الله عليه وسلم عدم جعل دعاء الرسول كدعاء البعض بعضا, وعدم التقديم بين يدي الله ورسوله, وعدم رفع الصوت فوق صوت النبي صلى الله عليه وسلم وعدم الجهر له بالقول كجهر بعضكم لبعض, وغض الأصوات عند النبي صلى الله عليه وسلم, وعدم المناداة من وراء الحجرات, والصلاة والتسليم على النبي صلى الله عليه وسلم, وعدم بقاء الخير لمؤمن ولا مؤمنة إذا قضى رسول الله صلى الله عليه وسلم أمرا, وسؤال نساء النبي صلى الله عليه وسلم من وراء حجاب, وعدم نكاح أزواجه من بعده أبدا, وتحكيم النبي فيما شجر بينهم, وعدم وجدان الحرج في أنفسهم مما قضى النبي صلى الله عليه وسلم, وإطاعة الرسول, والرد إليه إذا وقع التنازع في شيء, وإجابة دعوة الرسول وإن كان المدعو في الصلاة كما دل عليه حديث أبي سعيد بن المعلى المروي في صحيح البخاري, واعتقاد أن الله تعالى يبعث رسولنا صلى الله عليه وسلم مقاما محمودا الذي هو أعلى درجة في الجنة لا ينالها عبد من عباد الله إلا نبينا صلى الله عليه وسلم, واعتقاد أن أمة محمد صلى الله عليه وسلم يكونون شهداء على الناس ويكون الرسول عليهم شهيدا, واعتقاد أن أمة محمد خير الأمم, واعتقاد أن محمدا صلى الله عليه وسلم خاتم النبيين, واعتقاد أن الله تعالى أسرى بمحمد صلى الله عليه وسلم ليلا وعرج به, واعتقاد أن النبي صلى الله عليه وسلم أرسل إلى الناس كافة, واعتقاد أن الله تعالى قد غفر له صلى الله عليه وسلم ما تقدم من ذنبه وما تأخر, إلى غير ذلك من الأمور التي ذكرها العلماء من باب تعظيمه صلى الله عليه وسلم.

(1/121)


الشبهة الثالثة عشر: إن الشيخ وأتباعه كفروا صاحب البردة ومن كانت في بيته أو قرأها - الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشبهة الثالثة عشر: إن الشيخ وأتباعه كفروا صاحب البردة ومن كانت في بيته أو قرأها
...
الشبهة الثالثة عشرة
إن الشيخ محمد بن عبد الوهاب وأتباعه الوهابية كفروا صاحب البردة, ومن كانت في بيته أو قرأها, ونهوا عن قراءتها نهيا باتا, بدعوى أن فيها شركا, والبردة صاحبها معروف بالعلم والصلاح وتلقاها العلماء والأدباء بالقبول, وكان صاحبها مصابا بفالج, فرأى النبي صلى الله عليه وسلم في المنام فأنشأ القصيدة أمامه, فانتبه من النوم وإذ هو قد عوفي, وشرحها العلماء الأجلاء, ولم يعترض عليها أحد حتى أتت الوهابية, وزعمت أن صاحبها مشرك, ونهوا عن قراءتها وهي قصيدة فائقة في مدح الرسول صلى الله عليه وسلم, وهل سمعتم بأعجب من هذا؟ رجل يمدح الرسول صلى الله عليه وسلم من شدة محبته, وحب الرسول فرض على كل مسلم, ومع هذا فلم يبالوا به وبعلمه وصلاحه, ولا باعتناء العلماء بهذه القصيدة الجليلة التي تقبلها العلماء واعتنوا بشرحها, ومنهم من خمسها ومنهم من شطرها الخ هذا الهذيان.
وقبل الدخول في الجواب, وجدت من المناسب أن أذكر نبذة مختصرة عن البوصيري وسبب إنشائه للقصيدة:
تاريخ ميلاد البوصيري ووفاته:
ولد البوصيري سنة 608هـ, وتوفي عام 696هـ في الإسكندرية من بلاد مصر, وكان في بعض أيام حياته قد تولى مديرية الشرقية بعد تقربه من الأمراء والحكام والسلاطين بسب مدحه لهم كما يقال.
سبب إنشاء البوصيري للقصيدة:
قال البوصيري كما جاء في فوات الوفيات ج2 ص209:
كنت قد نظمت قصائد في مدح رسول الله صلى الله عليه وسلم, منها ما كان اقترحه علي

(1/122)

الصاحب زين العابدين يعقوب بن الزبير, ثم اتفق بعد ذلك أن أصابني فالج أبطل نصفي, ففكرت في عمل قصيدتي هذه البردة, فعملتها واستشفعت به إلى الله تعالى في أن يعافني وكررت إنشادها وبكيت ودعوت وتوسلت ونمت, فرأيت النبي صلى الله عليه وسلم, فمسح على وجهي بيده المباركة, وألقى علي بردة, فانتبهت ووجدت في نهضة فقمت وخرجت من بيتي, ولم أكن أعلمت بذلك أحدا, فلقيني بعض الفقراء, فقال لي: أريد أن تعطيني القصيدة التي مدحت بها رسول الله صلى الله عليه وسلم, فقلت أيها, فقال التي أنشأتها في مرضك, وذكر أولها وقال: والله لقد سمعتها البارحة وهي تنشد بين يدي رسول الله صلى الله عليه وسلم, فرأيت رسول الله صلى الله عليه وسلم يتمايل وأعجبته وألقى على من أنشدها بردة فأعطيته إياها, وذكر الفقير ذلك وشاع المنام إلى أن اتصل بالصاحب بهاء الدين ابن حنا, فبعث إلي وأخذها وحلف أن يسمعها إلا قائما حافيا مكشوف الرأس, وكان يحب سماعها هو وأهل بيته, ثم إنه بعد ذلك أدرك سعد الدين الفارقي رمد أشرف منه على العمى, فرأى في المنام قائلا يقول له: اذهب إلى الصاحب وخذ البردة واجعلها على عينيك فتعافى بإذن الله عز وجل, فأتى إلى الصاحب وذكر منامه, فقال ما أعرف عندي من أثر النبي صلى الله عليه وسلم بردة ثم فكر ساعة وقال: لعل المراد قصيدة البردة التي للبوصيري فأت بها, فأتى بها وأخذها سعد الدين ووضعها على عينيه فعوفي, ومن ثم سميت البردة والله أعلم.
جواب الشبهة الثالثة عشرة
والجواب ومن الله نستمد الصواب
إن قصيدة البردة من حيث فن الشعر قصيدة راقية وعذبة, ولكن جاء إنكار الشيخ محمد بن عبد الوهاب وسائر السلفيين من أجل ما فيها من الغلو الذي يبلغ في بعض الأبيات حد الشرك.

(1/123)

وأما قولهم أنهم كفروا صاحب البردة ومن كانت في بيته وقرأها, فهذا كذب وافتراء, فلم يكفروه ولم يكفروا أحدا بعينه, إنما يقولون إذا رأوا كلاما فيه شرك, يقولون: إن هذا الكلام بدعة أو شرك ولا يقولون قائله كافر ولا سيما إذا مات, لأن الخاتمة عند الله, ولا يجوز تكفير المعين إلا بعد إقامة الحجة عليه إذا أتى بالشرك أو الكفر, لأنه قد يكون جاهلا وصاحب البردة قد مات, فكيف تقام عليه الحجة حتى يكفروه, لكنهم يقولون إنه على الرغم من أن قصيدته رائعة إلا أنه رجل جاهل بالسنة والتوحيد, وإن كان صالحا, لأن كثيرا من الناس قد يكون معهم صلاح ولكن يكونون جاهلين بالتوحيد والسنة.
أما كون العلماء والأدباء تلقوها بالقبول, فليس حجة, فكل يؤخذ من قوله ويترك إلا رسول الله صلى الله عليه وسلم, والعالم بشر يخطئ ويصيب.
وكثير من الذين تلقوا كلامه وأعجبوا به وأخذوا ينشدون هذه القصيدة في الموالد وغيرها ويشرحونها ويشطرها بعضهم ويخمسها آخرون, معتقدهم في التوسل والاستغاثة كمعتقد صاحب البردة, فمثل هؤلاء ليسوا بحجة لأن التوسل بدعة والاستغاثة بغير الله شرك, وسيأتي الكلام عليها مفصلا إن شاء الله تعالى.
وها أنا ذا آتي بنماذج من أبيات البردة التي فيها المخالفة للشرع والغلو المذموم.
قال:
وكيف تدعو إلى الدنيا ضرورة من ... لولاه لم تخرج الدنيا من العدم
معنى هذا أن النبي صلى الله عليه وسلم لم يكن محتاجا لضرورات المعيشية الدنيوية, لأن هذه الدنيا لم توجد إلا لأجله هو شخصيا.
والجواب: إنه كان محتاجا للضرورات الحياة لأنه بشر مثل البشر, وإن الدنيا خلقت وما فيها لعبادة الله ومعرفته سبحانه وتعالى بدليل قوله تعالى {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ

(1/124)

يُطْعِمُونِ} , وعلى ذلك فهذا البيت معناه خطأ وهو من الغلو المنهي عنه.
فإن قيل إنه ورد عن ابن عباس رضي الله عنهما أنه قال: أوحى الله إلى عيسى عليه السلام يا عيسى آمن بمحمد وأمر من أدركه من أمتك أن يؤمنوا به فلولا محمد ما خلقت آدم ولولا محمد ما خلقت الجنة والنار, ولقد خلقت العرش على الماء فاضطرب فكتبت عليه لا إله إلا الله محمد رسول الله فسكن. أورده ابن ناصر الدين في مورد الصادي إلى مولد الهادي وعزاه إلى طبقات الأصبهانيين لأبي الشيخ وقال: صحح الحاكم إسناده, وأورده الزرقاني في ج1 من شرح المواهب اللدنية ص 44.
والجواب: إن هذا الحديث لا يصح أبدا, وتصحيح الحاكم وإيراد الزرقاني له ليس له قيمة, والحاكم معروف بتساهله في تصحيح الأحاديث, ومثل هذا الحديث الموضوع: لو لاك لو لاك ما خلقت الأفلاك.
وقد تشبث المبتدعون بمثل هذه الأحاديث, وزعموا أن الله تعالى خلق الدنيا والكون كله لأجل محمد صلى الله عليه وسلم. فقال صاحب البردة بهذا القول وهذا المعتقد متأثرا بما سمعه من تلك الأحاديث الموضوعة وإيراد بعض العلماء لتلك الأحاديث.
وقوله:
فإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم
معناه: إن من جودك الدنيا وضرتها أي من عطائك وإنعامك وأفضالك الدنيا والآخرة, وهذا كلام لا يحتمل تأويله بغير ذلك, ووازن بين قول الناظم من جودك الدنيا وضرتها, وبين قوله تعالى {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً, قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ ... } الآية.
قال ابن كثير: قل لا أقول لكم عندي خزائن الله, أي خزائن رزقه فأعطيكم ما تريدون ولا أعلم الغيب فأخبركم بما غاب مما مضى وما سيكون, ولا أقول لكم إني ملك لأن الملك يقدر على ما لا يقدر عليه الآدمي, ويشاهد

(1/125)

ما لا يشاهد الآدمي, وقال تعالى {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ} .
وهذا القول "إن من جودك الدنيا.... الخ" عدوان على مقام الله, وأي عدوان أكبر من هذا؟ إن الدنيا والآخرة هما من جود الله سبحانه وتعالى ومن فضله لقوله تعالى {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} .
وكيف يجود صلى الله عليه وسلم والله جل جلاله قد خلق السموات والأرض وما فيهما قبل أن يخلق محمدا بملايين السنين, وقال الله تعالى آمر نبيه صلى الله عليه وسلم بقوله {قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً} .
ولو كان مالكا وواهبا لأقل مما ذكره الشاعر, لاستطاع أن ينفع ويضر على الأقل.
وقوله:
ومن علومك علم اللوح والقلم: لما بلغ في مدح النبي صلى الله عليه وسلم وإطرائه ووصفه بكون الدنيا والآخرة من جوده صلى الله عليه وسلم, فتعدى في وصفه بالجود ناسبا في زعمه أن يصفه في سعة العلم, فقال: ومن علومك ... الخ.
يعني أن علم اللوح والقلم من بعض علومك.
أما اعتذار بعض الناس, بأن المراد باللوح هنا: اللوح الذي يكتب فيه الناس والقلم الذي يكتبون به, فهذا الاعتذار غير مجد لما قدمناه, ولأن مقتضى لفظه أن أل في اللوح والقلم للعهد الذهني, فلا يقع في ذهن السامع غير اللوح المحفوظ والقلم الذي جرت به المقادير. ولو أراد أقلام الناس لم يخص اللوح, بل يأتي بلفظ يعم ما يكتبون فيه من لوح وقرطاس وغيره, وأيضا فالناس يكتبون بأقلامهم الحق والباطل, ويكتبون الكفر والسحر والشعر وجميع العلوم الباطلة مما ينزه الرسول صلى الله عليه وسلم من إضافته إليه, ويكتبون بعد موته صلى الله عليه وسلم الرسائل والمداينات وغير ذلك مما يقع في غد, وذلك من الخمس التي لا يعلمها إلا الله, وقد قالت عائشة أم المؤمنين رضي الله

(1/126)

عنها: من زعم أن محمدا يعلم ما في غد فقد كذب ثم قرأت {وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ} .
ومن قبل ذلك قال:
يا أكرم الخلق مالي من ألوذ به ... سواك عند حدوث الحادث العمم
ولن يضيق رسول الله جاهك بي ... إذا الكريم تجلى باسم منتقم
ولا يخفى على كل ذي حجى أن هذه الألفاظ استغاثة برسول الله صلى الله عليه وسلم واستعاذة به, فإذا خوطب النبي صلى الله عليه وسلم أو غيره من الأموات والغائبين بلفظ من ألفاظ الاستغاثة أو طلب منه حاجة يقول: أغثني أو أنقذني من كذا أو خذ بيدي أو اقض حاجتي أو أنت حسبي أو أشكو إليك حاجتي ونحو ذلك, يتخذه واسطة بينه وبين الله في ذلك فهذا شرك العرب الذين بعث إليهم رسول الله صلى الله عليه وسلم, وقول المستغيث خذ بيدي أو أنقذني من أبلغ ألفاظ الاستغاثة, فلو اعتقد الداعي أن من دعاه وطلبه يقضي حاجته استقلالا من دون الله كان هذا شركا في توحيد الربوبية والألوهية.
قال شيخ الاسلام تقي الدين رحمه الله تعالى: ومن رحمة الله سبحانه أن الدعاء المتضمن شركا كدعاء غيره أن يفعل أو دعائه أن يدعو إن كان ميتا ونحو ذلك, لا يحصل غرض صاحبه ولا يورث حصول الغرض شبهة إلا في الأمور الحقيرة, فأما الأمور العظيمة كإنزال الغيث عند القحط وكشف العذاب النازل فلا ينفع فيه هذا الشرك, قال تعالى {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ} .
وقال تعالى {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ} . وقال تعالى {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ

(1/127)

أَإِلَهٌ مَعَ اللَّهِ} وقال {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} , فكون هذه المطالب العظيمة لا يستجيب فيها إلا هو سبحانه دل على توحيده وقطع شبهة من أشرك به.
وقول بعض المعتذرين والمسوغين لقول صاحب البردة, إن قصده بالحادث العمم يوم القيامة, وإن قصده الشفاعة, لأنه قال:
إن لم تكن في معادي آخذا بيدي ... ومنقذي من عذاب الله والألم
أو شافعا لي مما قد جنيت غدا ... فضلا وإلا فقل يا زلة القدم
فالجواب: لا يجوز أن تطلب الشفاعة مباشرة من النبي صلى الله عليه وسلم, بل يطلب الله أن يشفع فيه النبي صلى الله عليه وسلم لأن الله تعالى يقول {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} , وقال تعالى {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} .
وازن أيها القارئ الكريم بين قول الناظم: يا أكرم الخلق ما لي من ألو ذ به, وبين قول النبي صلى الله لعيه وسلم للذي قال له: ما شاء الله وشئت, فرد عليه صلى الله عليه وسلم قائلا: أجعلتني لله ندا, قل ما شاء الله وحده.
فلو قال الناظم: ما لي من ألوذ به إلا الله وأنت لكان أقبح من قول القائل: ما شاء الله وشئت, لأن الله أثبت للعبد مشيئة بقوله {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ} , فكيف إذا أفرد الرسول باللياذ والالتجاء من ذلك اليوم الذي {يَوْمَ يَأْتِ لا تَكَلَّمُ نَفْسٌ إِلَّا بِإِذْنِهِ فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ} .
وقولهم: إن الله وعد الرسول صلى الله عليه وسلم بالشفاعة, والله تعالى لا يخلف وعده, وقد ثبت أنه صلى الله عليه وسلم أول شافع وأول مشفع.
والجواب: هذا القول صحيح, ولكن ليس معنى أنه يشفع, أنه ملكه الشفاعة, يتصرف فيها كما يشاء, بل الرسول صلى الله عليه وسلم عندما تأتيه الأمم يوم القيامة من بعد ما طلبوا من آدم إلى عيسى, يسجد صلى الله عليه وسلم عن يمين العرش فيأتيه الإذن من الله: اشفع تشفع, وسل تعط ولا يشفع إلا لمن أذن الله له فيه بالشفاعة, كما قال تعالى {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} , فعلى المسلم أن يدعو الله أن يشفع الرسول صلى الله عليه وسلم فيه.

(1/128)

فإن قيل إن الوهابية بالغت في التهجم على الشيخ البوصيري, ونسبت إليه الغلو والشرك, وكأنهم لم يعلموا أن الشيخ كان عالما, وأنه احترز عن مثل ما يظن به بقوله: دع ما ادعته النصارى في نبيهم.
وبقوله:
فمبلغ العلم فيه أن بشر ... وأنه خير خلق الله كلهم
فالجواب: إنه لم يلتزم ما قاله, بل تجاوز الحد مما يجوز إلى ما لا يجوز, وهل ضلت النصارى إلا بالغلو في عيسى عليه السلام, وفي الأحبار والرهبان, فإنهم ألهوا عيسى وعبدوه من دون الله, وعبدوا الأحبار والرهبان بإطاعتهم لهم في تحليل ما حرم الله وفي تحريم ما حلل الله, كما قال المفسرون في قوله تعالى {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} .
فمن صرف شيئا من العبادات كالدعاء والنذر لغير الله والاستغاثة والاستعاذة بغيره تعالى والرجاء والخوف والطواف والقسم بغير الله, يكون قد ألهه لأن الإله هو المعبود بحق أو باطل, ويصبح المؤله لغير الله مشركا إلا أن في القسم تفصيلا, إن حلف بغير الله وقصد تعظيم غير الله كتعظيم الخالق, فقد أشرك شركا أكبر, وإن لم يقصد ذلك فقد أشرك شركا أصغر.
والناظم بدافع الحب استغاث بالرسول صلى الله عليه وسلم واستجار به, وأقسم بغير الله في مثل قوله:
أقسمت بالقمر المنشق ان له ... من قلبه نسبة مبرورة القسم
وزعم أن الله تعالى لم يخلق الكونين إلا لأجله, وأن علوم الأنبياء من علمه, لأنه الذي أفاض عليهم سوى ما أتى به من الأقاويل الضعيفة كقوله:
وبات إيوان كسرى وهو منصدع ... كشمل أصحاب كسرى غير ملتئم
ولو تتبعنا أخطاء البردة لطلب منا كتابا, كما أن في همزيته أخطاء وغلوا كقوله:

(1/129)

وليس يخفى عليك في القلب داء.... الخ, ولكن تركناها للاختصار, ولكن للحق والإنصاف, أن في القصيدة حكما والحكم تصدر من المسلم ومن غير المسلم, ولكن كل ما في الأمر أن لا نقول إنها كلها خطأ وضلال, بل فيها الجيد من حيث صناعة الشعر والحكم, وفيها الغلو المذموم من حيث التوحيد, ومخالفته للكتاب والسنة, ولا يتعرض الشيخ ولا أتباعه من السلفيين لذات الناظم كما سبق بيانه, لأن الخاتمة عند الله تعالى.

(1/130)


الشبهة الرابعة عشر: إن الشيخ وأتباعه منعوا من شد الرحال إلى قبور الأنبياء - الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشبهة الرابعة عشر: إن الشيخ وأتباعه منعوا من شد الرحال إلى قبور الأنبياء
...
الشبهة الرابعة عشرة
يقول المبتدعون خصوم الشيخ محمد بن عبد الوهاب الذين أخذوا على عاتقهم محاربة دعوته السلفية ومنهجه الإصلاحي, إن الشيخ محمدا بالإضافة إلى تلك العقائد التي خرج بها على الناس وحكم بشرك من يستغيث بالأنبياء والأولياء ويتوسل بهم, منع شد الرحال إلى قبور الأنبياء, ولم يرع حرمة للأنبياء ولا للأولياء الصالحين, وأتى بعقيدة التجسيم والتمثيل مقلدا في تلك العقيدة الضالة ابن تيمية الذي خرج على الناس بآراء جديدة في العقائد وفي الفروع, ورد عليه علماء عصره وسجنته الملوك وتوفي في السجن من جراء مقالاته المخالفة لأهل السنة والجماعة.
والتمثيل والتجسيم في قول ابن عبد الوهاب وابن تيمية: إن الله مستو على عرشه, وأن له يدين ووجها, وينزل كل ليلة إلى السماء الدنيا, ولم يعيرا اهتماما لتأويل هذه الصفات بحسب اللغة العربية فرارا من التمثيل ... الخ ما سجلوه من هذا الكلام البارد السخيف الذي لا يصدر عن ذي حجى فضلا عمن ينتمي إلى العلم.
الجواب عن الشبهة الرابعة عشرة
والجواب: هذه الشبهة تتكون من أربعة عناصر:
الأول: إن ابن عبد الوهاب مشبه ومجسم, وهذا عين الضلال, زيادة آرائه السابقة.
الثاني: كذلك الشيخ ابن تيمية من أهل التمثيل والتجسيم, ولذلك رد عليه علماء عصره.. الخ.

(1/131)

الثالث: إن أهل السنة والجماعة في زعم المعترضين هم الخلف الذي ينتمون إلى الإمام أبي الحسن الأشعري, وأبي منصور الماتريدي رحمهما الله, وما سوى هذين المذهبين, فليسوا من أهل السنة.
الرابع: أن إثبات هذه الصفات تمثيل وتجسيم, وهما عين الضلال, بل الكفر والوبال.
أما جواب العنصر الأول: قولهم أن الشيخ محمدا كان مشبها ومجسما لكونه معتقدا باستواء الله على عرشه وبنزوله كل ليلة ... الخ....
فنقول: سبق في أول الكتاب عقيدة الشيخ في صفات الله وفي القدر وفي الشفاعات, وفي مقام الرسول صلى الله عليه وسلم, وخلاصة عقيدته: إن سلفي على ما كان عليه الصحابة والتابعون الأئمة المهتدون في صفات الله كالإمام مالك وأبي حنيفة والشافعي وأحمد وابن المبارك وإسحق بن راهويه والأوزاعي وأهل الحديث, أنه يثبت ما جاء في صفات الله في القرآن الكريم وفي السنة الصحيحة, فلا يمثل صفات الله بصفات خلقه ولا يجسم معتصما بقول الله تعالى {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} , ولكن لبعد ما ذكرنا سابقا لا بأس أن نعيد بعض الفقرات من شرح عقيدته فيما يمس هذا الموضوع, وإليك أيها القارئ من رسالته لأهل القصيم ما نصه:
قال رحمه الله بعد البسملة: أشهد الله ومن حضرني من الملائكة, وأشهدكم أني أعتقد ما اعتقده أهل السنة والجماعة من الإيمان بالله وملائكته وكتبه ورسله, والبعث بعد الموت والإيمان بالقدر خيره وشره.
ومن الإيمان بالله, الإيمان بما وصف به نفسه في كتابه, وعلى لسان رسوله صلى الله عليه وسلم من غير تحريف ولا تعطيل, بل أعتقد أن الله {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} , فلا أنفي عنه ما وصف به نفسه, ولا أحرف الكلم عن مواضعه, ولا ألحد في أسمائه وآياته, ولا أكيف ولا أمثل صفاته بصفات خلقه, لأنه تعالى لا سمي له ولا كفء, ولا ند له, ولا يقاس بخلقه, فإنه سبحانه وتعالى أعلم بنفسه وبغيره وأصدق قيلا, وأحسن حديثا.

(1/132)

فنزه نفسه عما وصفه به المخالفون من أهل التكييف والتمثيل, وعما نفاه عنه النافون, من أهل التحريف والتعطيل, فقال تعالى {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ وَسَلامٌ عَلَى الْمُرْسَلِينَ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} . أ. هـ.
وها نحن أريناكم عقيدة الشيخ محمد بن عبد الوهاب, وأنها كعقيدة السلف الصالح من الصحابة والتابعين وتابعيهم من الأئمة المهتدين رضوان الله عليهم, وأما أنتم أيها المعترضون والناسبون للشيخ التمثيل والتجسيم في صفات الله, فعليكم الإثبات من كتب الشيخ أو أبنائه أو أتباعه, وإلا فاعلموا أنكم مفترون وعن الحق ناكبون, ولصفات الله معطلون.
وأما بقية الكلام من التوسل والاستغاثة ونحوهما, فقد سبقت الأجوبة بما أغنى عن الإعادة.
وأما الجواب عن العنصر الثاني قولهم: إن الشيخ ابن تيمية كان من أهل التمثيل والتجسيم.... الخ.
فنقول: لا تقبل الدعوى بغير بينة, قال الشاعر:
والدعاوى إذا لم يقيموا لها ... بينات أبناؤها أدعياء
وقال آخر:
وكل ادعا قرين افترا ... سوى من إذا ما ادعى أشهدا
وكتب شيخ الإسلام ابن تيمية بلغت مئات وانتشرت في مشارق الأرض ومغاربها, فأثبتوا لنا حرفا واحدا في كتبه يدل على التشبيه والتجسيم, وخصوصا في بحث الاستواء والنزول, فقد أطنب وألف رسائل خاصة كالحموية في الاستواء وشرح النزول.
قال في الحموية: رفع إلى الشيخ ابن تيمية سؤال:
ما قول السادة الفقهاء أئمة الدين في آيات الصفات كقوله تعالى {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وقوله {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} وقوله {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ} , إلى غير ذلك من الآيات, وأحاديث الصفات كقوله صلى الله عليه وسلم: "إن قلوب بني آدم بين أصبعين من أصابع الرحمن" وقوله

(1/133)

"يضع الجبار قدمه في النار.". إلى غير ذلك, وما قالت العلماء فيه وأبسطوا القول في ذلك مأجورين إن شاء الله تعالى فأجاب:
الحمد لله رب العالمين, قولنا فيها ما قال الله ورسوله صلى الله عليه وسلم والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان, وما قاله أئمة الهدى بعد هؤلاء الذين أجمع المسلمون على هدايتهم ودراياتهم, وهذا هو الواجب على جميع الخلق في هذا الباب وغيره, فإن الله سبحانه وتعالى بعث محمدا صلى الله عليه وسلم بالهدى ودين الحق ليخرج الناس من الظلمات إلى النور بإذن ربهم إلى صراط العزيز الحميد, وشهد له بأنه بعثه داعيا إليه بإذنه وسراجا منيرا وأمره أن يقول {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} .
إلى أن قال: فهذا كتاب الله من أوله إلى آخره, وسنة رسوله صلى الله عليه وسلم من أولها إلى آخرها ثم عامة كلام الصحابة والتابعين, ثم كلام سائر الأئمة مملوء بما هو إما نص وإما ظاهر في أن الله سبحانه وتعالى هو العلي الأعلى, وهو فوق كل شيء وهو عال على كل شيء, وأنه فوق العرش, وأنه فوق السماء مثل قوله تعالى {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ} {إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ} {أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِباً} {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} {تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ} {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ} {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} في سبع مواضع {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى) يَا هَامَانُ ابْنِ لِي صَرْحاً لَعَلِّي أَبْلُغُ الْأَسْبَابَ أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِباً} {تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} {مُنَزَّلٌ مِنْ رَبِّكَ} . إلى أمثال ذلك مما لا يكاد يحصى إلا بالكلفة, وفي الأحاديث الصحاح والحسان ما لا يحصى إلا بالكلفة مثل قصة معراج الرسول إلى ربه, ونزول الملائكة من عند الله وصعودها إليه, وقوله في الملائكة الذين يتعاقبون فيكم بالليل والنهار "فيعرج الذين باتوا فيكم إلى ربهم فيسألهم وهو أعلم بهم" , في الصحيح في حديث الخوارج "ألا تأمنوني وأنا أمين من في السماء يأتيني خبر

(1/134)

السماء صباحا ومساء". وفي حديث الرقية الذي رواه أبو داود وغيره "ربنا الله الذي في السماء, تقدس اسمك, أمرك في السماء والأرض, كما رحمتك في السماء اجعل رحمتك في الأرض اغفر لنا حوبنا وخطايانا أنت رب الطيبين أنزل رحمة من رحمتك وشفاء من شفائك على هذا الوجع". قال صلى الله عليه وسلم: "إذا اشتكى أحد منكم أو اشتكى أخ له فليقل ربنا الله الذي في السماء ". وذكره وقوله في الحديث الصحيح للجارية: "أين الله, قالت في السماء قال: من أنا, قالت أنت رسول الله, قال: أعتقها فإنها مؤمنة ", وقوله في الحديث الصحيح: "إن الله لما خلق الخلق كتب في كتاب موضوع عنده فوق العرش, أن رحمتي سبقت غضبي". وقوله في حديث قبض الروح: "حتى يعرج بها إلى السماء التي فيها الله". وقول عبد الله بن رواحة الذي أنشده للنبي صلى الله عليه وسلم وأقره عليه:
شهدت بأن الله حق ... وأن النار مثوى الكافرينا
وأن العرش فوق الماء طاف ... وفوق العرش رب العالمينا
وقول أمية بن أبي الصلت الثقفي الذي أنشد للنبي صلى الله عليه وسلم هو وغيره من شعره, فاستحسنه وقال: "آمن شعره وكفر قلبه".
مجدوا الله فهو للمجد أهل ... ربنا في السماء أمسى كبيرا
بالبناء الأعلى سبق الناس ... وسوى فوق السماء سريرا
شرجعا ما يناله بصر العين ... ترى دونه الملائك صورا
وقوله في الحديث الذي في المسند: " إن الله حيي كريم يستحي من عبده إذا رفع يديه إليه أن يردهما صفرا". وقوله في الحديث: "يمد يديه إلى السماء يقول يا رب يا رب". إلى أمثال ذلك مما لا يحصيه إلا الله مما هو من أبلغ المتواترات اللفظية والمعنوية التي تورث علما يقينا من أبلغ العلوم الضرورية,

(1/135)

إن الرسول المبلغ عن الله ألقى إلى أمته المدعوين أن الله سبحانه على العرش وأنه فوق السماء كما فطر الله على ذلك جميع الأمم عربهم وعجمهم في الجاهلية والإسلام إلا من اجتالته الشياطين عن فطرته، ثم عن السلف في ذلك من الأقوال ما لو جمع لبلغ مئين أو ألوفا, ثم ليس في كتاب الله ولا في سنة رسوله صلى الله عليه وسلم ولا عن أحد من سلف الأمة لا من الصحابة ولا من التابعين لهم بإحسان ولا عن الأئمة الذين أدركوا زمن الأهواء والاختلاف حرف واحد يخالف ذلك لا نصا ولا ظاهرا, ولم يقل أحد منهم قط أن الله ليس في السماء ولا أنه ليس على العرش, ولا أنه بذاته في كل مكان, ولا أن جميع الأمكنة بالنسبة إليه سواء, ولا أنه لا داخل العالم ولا خارجه, و"لا أنه" متصل ولا منفصل, ولا أنه لا تجوز الإشارة الحسية إليه بالأصابع ونحوها, بل قد ثبت في الصحيح عن جابر بن عبد الله أن النبي صلى الله عليه وسلم لما خطب خطبته العظيمة يوم عرفات في أعظم مجمع حضره الرسول صلى الله عليه وسلم جعل يقول: ألا هل بلغت؟ فيقولون نعم, فيرفع إصبعه إلى السماء وينكبها إليهم ويقول: اللهم اشهد, غير مرة وأمثال ذلك كثيرة.
فإن كان الحق فيما يقول هؤلاء السالبون النافون للصفات الثابتة في الكتاب والسنة من هذه العبارات ونحوها دون ما يفهم من الكتاب والسنة إما نصا وإما ظاهرا, فكيف يجوز على الله, ثم على رسوله, ثم على خير الأمة, أنهم يتكلمون دائما بما هو نص أو ظاهر في خلاف الحق, ثم الحق الذي يجب اعتقاده لا يبوحون به قط, ولا يدلون عليه لا نصا ولا ظاهرا, حتى يجيء أنباط الفرس والروم, وأحبار اليهود والنصارى والفلاسفة يبينون للأمة العقيدة الصحيحة التي يجب على كل مكلف أو كل عاقل أن يعتقدها, لئن كان ما يقوله هؤلاء المتكلمون المتكلفون هو الاعتقاد الواجب وهم مع ذلك أحيلوا في معرفته على مجرد عقولهم, وأن يدفعوا بما اقتضى قياس عقولهم ما دل عليه الكتاب والسنة نصا أو ظاهرا, لقد كان ترك الناس بلا كتاب ولا سنة أهدى لهم وأنفع على هذا التقدير, بل كان وجود الكتاب

(1/136)

والسنة ضررا محضا في أصل الدين.
فإن حقيقة الأمر على ما يقوله هؤلاء: إنكم يا معشر العباد لا تطلبوا معرفة الله عز وجل وما يستحقه من الصفات نفيا وإثباتا لا من الكتاب ولا من السنة ولا من طريق سلف الأمة, ولكن انظروا أنتم فما وجدتموه مستحقا له من الصفات فصفوه به سواء كان موجودا في الكتاب والسنة أو لم يكن وما لم تجدوه مستحقا له في عقولكم فلا تصفوه به.
ولشيخ الإسلام ابن تيمية عقيدة وجيزة, وهي منظومة لامية من بحر الرجز وها هي ذا فاقرأها:
يا سائلي عن مذهبي وعقيدتي ... رزق الهدى من للهداية يسأل
اسمع كلام محقق في قوله ... لا ينثني عنه ولا يتبدل
حب الصحابة كلهم لي مذهب ... ومودة القربى بها أتوسل
ولكلهم قدر وفضل ساطع ... لكنما الصديق منهم أفضل
وأقول في القرآن ما جاءت به ... آياته فهو الكريم المنزل
وجميع آيات الصفات أمرها ... حقا كما نقل الطراز الأول
وأرد عهدتها إلى نقالها ... وأصونها عن كل ما يتخيل
قبحا لمن نبذ القرآن وراءه ... وإذا استدل يقول قال الأخطل
والمؤمنون يرون حقا ربهم ... وإلى السماء بغير كيف ينزل
وأقر بالميزان والحوض الذي ... أرجو بأني منه ريا أنهل
وكذا الصراط يمد فوق جهنم ... فموحد ناج وآخر يهمل
والنار يصلاها الشقي بحكمة ... وكذا التقي إلى الجنان سيدخل
ولكل حي عاقل في قبره ... عمل يقارنه هناك ويسأل
هذا اعتقاد الشافعي ومالك ... وأبي حنيفة ثم أحمد ينقل
فإن اتبعت سبيلهم فموفق ... وإن ابتدعت فما عليك معول

(1/137)

تأمل أيها القارئ كيف يقول الشيخ: وأمر آيات الصفات كما أتت، فلم يؤول ولم يمثل، بل صرح في النزول بغير كيف، كما قال مالك في الاستواء.
ولا ينسب إلى الشيخ التمثيل والتكييف إلا من رق إيمانه وقل عقله وغلب عليه التعصب والتقليد الأعمى، يقول ما يشاء ولا يحسب حسابا لوقوفه يوم القيامة أمام رب العباد يقول تعالى {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ عَمَّا كَانُوا يَعْمَلُونَ} .
ودعوى الخصوم أن الشيخ ابن تيمية رحمه الله يمثل ويجسم، فإنها أولا صادرة من خصومه وثانيا من كذبة ابن بطوطة في رحلته إلى دمشق، ولا يخفى على كل ذي حجى أن رحلة ابن بطوطة مملوءة بالأكاذيب والغرائب التي لا يصدقها عاقل، وتأييدا لذلك، أذكر ماقاله العلامة بهجة البيطار عن فرية "حديث النزول" التي افتراها ابن بطوطة إن صح ما قال، وأن رحلته هذه مملوءة بالمختلقات والحكايات الغريبة بما يخالف المعتقد الصحيح، فهاك البيان:
"1" أن ابن بطوطة رحمه الله لم يسمع من ابن تيمية ولم يجتمع به، إذ كان وصوله إلى دمشق يوم الخميس التاسع عشر من شهر رمضان المبارك عام ستة وعشرين وسبعمائة هجرية، وكان سجن شيخ الإسلام في قلعة دمشق أوائل شهر شعبان من ذلك العام، ولبث فيه إلى أن توفاه الله تعالى ليلة الاثنين لعشرين من ذي القعدة عام ثمانية وعشرين وسبعمائة هجرية، فكيف رآه ابن بطوطة يعظ على منبر الجامع وسمعه يقول:
ينزل.... الخ.
"2" أن رحلة ابن بطوطة مملوءة بالروايات والحكايات الغريبة، ومنها ما لا يصح عقلا ولا نقلا وهو يلقي ما ينقله على عواهنه، ولا يتعقبه بشيء

(1/138)

فمن ذلك قوله: "1: 54" وفي وسط المسجد "أي المسجد الأموي بدمشق" قبر زكريا عليه السلام، والمعروف أنه قبر يحيى عليه السلام، وقوله أيضا: وقرأت في فضائل دمشق عن سفيان الثوري أن الصلاة في مسجد دمشق بثلاثين ألف صلاة، وهذا لا يقال من قبل الرأي، وسفيان أجل من أن يفضله على مسجد رسول الله صلى الله عليه وسلم وعلى المسجد الأقصى ثالث الحرمين الشر يفين وهما لم يبلع الثواب فيهما هذه الدرجة، كما هو معلوم للمحدثين وغيرهم، ومن نقوله التي أقرها ولم ينكرها "1, 199, 133, 136" النذور للقبور المعظمة، والوقوف على أبواب الملوك، ومن ذلك النذر لأبي اسحق إذا هاجت الرياح في البحار , واشتدت الأخطار , وهو ما لم يبلغه أهل الجاهلية الذين قال الله تعلى عنهم {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} .
"3" لم يكن ابن تيمية يعظ الناس على منبر الجامع كما زعم ابن بطوطة "1:75" "فحضرته يوم الجمعة وهو يعظ على منبر الجامع" بل لم يكن يخطب أو يعظ على منبر الجمعة كما يوهمه قوله: "ونزل درجة من درج المنبر وقال: ينزل الرب كنزولي هذا". وإنما كان يجلس على كرسي يعظ الناس، ويكون المجلس غاصا بأهله، قال الحافظ الذهبي: وقد اشتهر أمره، وبعد صيته في العالم، وأخذ في تفسير الكتاب العزيز أيام الجمع على كرسي من حفظه، فكان يورد المجلس ولا يتلعثم.
"4" يظهر من كلام الحافظ ابن حجر، أن الشيخ نصرا المنبجي الذي كان مقدما في الدولة هو الذي أشاع مسألة النزول عن الدرج، بسبب كتاب ورده من الإمام ابن تيمية ينكر عليه فيه أقوالا في وحدة الوجود، ويعدها عليه، قال الحافظ ابن حجر في الدرر الكامنة "154:1" "" وكتب إليه كتابا طويلا ونسبه وأصحابه إلى الاتحاد الذي هو حقيقة الإلحاد، فعظم ذلك عليهم، وأعانه عليه قوم آخرون ضبطوا عليه كلمات في العقائد مغيرة، وقعت منه في مواعيده "مواعظه" وفتاويه،

(1/139)

فذكروا أنه ذكر حديث النزول، فنزل عن المنبر درجتين "كذا" فقال: كنزولي هذا، فنسب إلى التجسيم". أ. هـ.
كما أود أن أذكر، أن الحكاية التي ذكرها ابن بطوطة عن الشيخ تقي الدين ابن تيمية، أنها حكاية غير صحيحة للآتي:
"1" لما سبق من حديث النزول، وأنه جاء دمشق بعد أن سجن الشيخ، ولم يخرج الشيخ من السجن حتى توفي رحمه الله تعالى.
"2" ومن كلامه أنه سجن أعواما بأمر الملك الناصر، وصنف في السجن كتابا في تفسير القرآن سماه البحر المحيط، ثم إن أمه تعرضت للملك الناصر، وشكت إليه فأمر بإطلاقه إلى أن وقع منه مثل ذلك ثانية, وكنت إذ ذاك بدمشق، فحضرته يوم الجمعة وهو يعظ الناس على منبر الجامع، وذكر حديث النزول، كما ذكر قصة الفقيه المالكي الذي زعم أنه ضربوه بالأيدي والنعال حتى سقطت عمامته وظهرت على رأسه شاشية حرير.... الخ.
وأقول إن الملك الناصر هو الذي أخرج الشيخ من السجن بالإسكندرية, وهو الذي استقبل الشيخ بحفاوة أمام جمع حافل من العلماء والقضاة, ومنهم ابن مخلوف المالكي عدو الشيخ, وهو الذي استفتى الشيخ في قتل بعض القضاة فلم يوافقه الشيخ, ولقد توفيت أم الشيخ "الشيخة صالحة ست النعم بنت عبد الرحمن بن علي بن عبدوس الحرانية" يوم الأربعاء العشرين من شوال عام 716هـ, بعد أن رجع الشيخ إلى دمشق ولم يتعرض لأحد الملوك لا للناصر ولا لغيره.
نعم السجن الأخير الذي توفي فيه الشيخ كان بأمر الملك الناصر, لأن الفقهاء الذين كانوا أعداء للشيخ أكثروا على الملك الناصر, وقالوا: إن الشيخ حرم زيارة قبر النبي صلى الله عليه وسلم كذبا وافتراء عليه, فأمر

(1/140)

بحبسه, وذلك في يوم الاثنين السادس من شعبان عام 726هـ.
"3" حكاية الفقيه المالكي وضربه وسقوط العمامة من على رأسه وظهور شاشية من الحرير, هي من نسيج ابن بطوطة, لم يذكرها ابن الأثير كما لم يذكرها ابن كثير. ولا ابن حجر العسقلاني ولا غيرهم.
أما توجيه التهم الباطلة ونسبة الأمور المخالفة لعالم من العلماء بغير إثبات, فليس لها قيمة في ميزان العلم, لأن سلاح الخصوم الجهلاء الافتراء على خصمهم, فالنبي صلى الله عليه وسلم لم يسلم من التهم الباطلة كتهمة السحر والشعر, ولم يخف على أحد ما فعله أعداء الصحابة وما خلقوا لهم من المثالب والطعون التي هم أبرياء منها, وكذلك الأئمة رحمهم الله.
وكون علماء عصره ردوا عليه, فأي قيمة لتلك الردود الباطلة التي لم تؤيد لا بنقل صحيح ولا بعقل رجيح, وقد رد المنتصرون للشيخ ابن تيمية رحمه الله على أولئك الطاعنين والرادين عليه, كالصارم المنكي في الرد على السبكي, وجلاء العينين في محاكمة الأحمدين, والرد الوافر, إلى غير ذلك من المؤلفات التي تنتصر للشيخ, وتزهق باطل خصومه, والبحث في هذا طويل, وكتبت فيه المؤلفات.
والخلاصة: أنه لم يقل قولا يخالف القرآن أو السنة, لا في العقائد ولا في الفروع ولا في الأخلاق, نعم قد يخالف أحد المذاهب أو كلها في بعض المسائل القليلة لقوة الدليل, لأنه بلغ الاجتهاد المطلق, وكان الخصوم يعترفون, ويكفينا ثناء الأئمة الأعلام عليه سلفا وخلفا.
وأما أن الشيخ ابن تيمية قد سجن, فقد سجن قبله الإمام أبو حنيفة, كما سجن الإمام أحمد وجلد, كما جلد الإمام مالك, فهل نقص ذلك من قيمتهم شيئا, بل ازدادوا رفعة ومقاما.
وإذ قد سمعت وقرأت ما أوردته عليك, فيتبين لك أن شيخ الإسلام ابن تيمية رحمه الله بريء مما نسب إليه من التجسيم والتمثيل, وأن هذه التهمة من اختلاق أعدائه, لأن أعداءه رحمه الله كانوا كثيرين من الفقهاء والصوفية

(1/141)

وسائر الفرق الباطلة، لأنه نازل الجميع، وبين زيفهم وبطلان ما يعتقدون، وقد جاهد في الله حق جهاده لسانا وسنانا، بما لا يخفى إلا على جاهل أو متعصب أعماه الحقد والضغينة، فمن يشك فيما أقول، فليقرأ كتب الشيخ، فهذه رسالة الواسطية هي من أصغر الرسائل، طلب منه أهل واسط فكتب هذه الرسالة الكريمة المدعمة بالآيات والأحاديث في العقيدة الصحيحة، ووقعت على هذه الرسالة المناظرة بينه وبين علماء عصره في مجلسين أو ثلاث، ولم يستطع أحد منهم أن ينتقد كلمة واحدة، بل سلموا له الأمر، واعترفوا بعلمه الواسع وعقيدته الصحيحة، فليقرأ من يريد تراجم الشيخ في الكتب التي اعتنت بترجمته حتى يعرف تلك المناظرة.
وأما الرسالة فهي مطبوعة ومنتشرة في سائر الأرجاء، ثم الحموية التي ذكرتها، ثم شرح النزول، وله من المؤلفات الشيء الكثير، وكثيرا ما يتطرق إلى العقائد كمنهاج السنة النبوية، ودرء التعارض بين المعقول والمنقول.
وهكذا شأن الخصوم إذا عجزوا في ميدان الحجج اختلقوا الأكاذيب والترهات، ولما جاء دور الشيخ محمد بن عبد الوهاب، لم يستطيعوا أن يثبتوا عليه حرفا واحدا بأنه خالف الكتاب والسنة، ولهذا اختلقوا هذه الافتراءات والترهات التي هي أشبه بأساطير الأولين.
والشيخ ابن تيمية وأتباعه، والشيخ محمد بن عبد الوهاب وأتباعه، ومن يدين بعقيدة السلف، إذا قالوا شيئا أثبتوه بالدلائل المسلمة.
وأما الخصوم، فليس عندهم إلا الكلام الباطل، فإذا اجتهدوا كل الاجتهاد، وبذلوا كل الوسع، أتوا بحديث إما أن يكون موضوعا أو ضعيفا لا يحتج بهما، وبعد اللتيا والتي يأتون بآية لا تدل على مرامهم مثل استدلالهم على التوسل بقول الله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} وفي مقام الأولياء قول الله تعالى {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} فالآية الأولى سبق الكلام عنها، والآية الثانية لأن تكون حجة عليهم أولى من أن تكون لهم حجة، إذ ليس فيها إلا بيان

(1/142)

صفات الأولياء، بأنهم من المؤمنين والمتقين، فأين الكرامات المختلقة لهم، وأين التوسلات والاستغاثات الشركية، لكن الأمر كما قيل:
إذا أخذ ما وهب ... سقط ما وجب
الجواب عن العنصر الثالث:
الخلف لم ينتهجوا منهج السلف، فأثبتوا صفات المعاني والمعنوية، وأولوا الصفات الخبرية كالاستواء والنزول واليدين، فهذا التأويل لا يستطيعون أن يثبتوا عليه دليلا من القرآن ولا من السنة ولا من أقاويل الصحابة ولا من التابعين ولا من الأئمة، وإنما أخذوه متأثرين من آراء المعتزلة والجهمية الذين فكروا بعقولهم إننا لو أنكرنا النصوص القرآنية في الصفات الإلهية كفرنا، ولو أثبتنا ونحن عندنا من علم الفلسفة والمنطق ما يقودنا إلى عدم إثبات هذه الصفات، فالأولى أن تؤول ونلتمس من اللغة العربية، ما يكون لنا مسوغا فأخذوا من قول الشاعر:
قد استوى بشر على العراق ... من غير سيف ودم مهراق
بأن معناه قد استولى
وأخذوا من قول العرب لفلان على فلان يد بمعنى نعمة وفلان له يد طولى في العلم أو القوة أو الحكم.
فأولوا تلك الصفات مستندين إلى ذلك والحال أنه قد رد العلماء تأويلاتهم بما لا يدع شكا إنها مبنية على شفا جرف هار، وقد بسط الحافظ ابن القيم في الصواعق المرسلة بما لا مزيد بعده ولا نطيل به الكلام. ثانيا: أنهم زعموا أنهم اتبعوا أبا الحسن الأشعري وقد كان إماما عظيما وهو بريء من هذه التأويلات، وكتابه الإبانة، وكتابه مقالات الإسلاميين، يبرهنان أوضح برهان أن الإمام أبا الحسن رجع عن هذه الآراء لأنه كان أولا معتزليا صرفا ثم رجع وتوسط بين المذهبين، أثبت بعض الصفات وأول بعض الصفات، ثم رجع أخيرا إلى مذهب السلف كما ترجم له الشيخ تاج

(1/143)

الدين السبكي وابن عساكر وشارح الإحياء وبين هؤلاء كلهم أنه رجع سلفيا.
أما جواب العنصر الرابع:
فالجواب من وجوه:
أحدها: نقول للمعطل، هل تقر بوجود الله تعالى أم لا؟ فإن قال لا فهو كافر بالربوبية، فيجب علينا حينئذ إقامة الأدلة على ربو بيته تعالى.
وأن أقر بوجود الله، فيقال له هل وجوده كوجودنا؟ فمن اليقين أن يقول لا كوجودنا، بل له وجود يخصه، فنقول له فكذلك صفاته ليست كصفاتنا، لأن الكلام في الصفات فرع عن الكلام في الذات.
فكما أن ذاته ليست كذوات غيره، فكذلك صفاته ليست كصفات غيره، وليعلم المعطل أن اشتراك شيئين في مطلق اسم لا يوجب اتحادهما في الحقيقة.
فإذا قيل أن العرش موجود، والذباب موجود، فهل يفهم عاقل أن وجود العرش كوجود الذباب؟
وكذلك إذا قيل بأن الله موجود، والمخلوق موجود، لا يفهم من هذا أن وجوده تعالى كوجود المخلوق.
وإذا قلنا لله علم، ولبعض المخلوق علم، لم يكن علمه تعالى كعلم المخلوق، وهكذا القول في سائر الصفات.
وإن أقر بالوجود، وزعم أن وجوده لا يستلزم التشبيه لأنه واجب عقلا ونقلا، وأنكر بقية الصفات أو أولها لاستلزامها ما ذكر بحجة أن العقل يحيلها، لاستلزامها الحدوث.
فيجاب: ليس الأمر كما زعمت، لأننا نقول: الموجود إما أن يكون جسما أو عرضا، والله موجود فيلزم أن يكون أحدهما، فإن اعترفت بأحدهما فذلك المحذور بعينه، وإن استطعت أن تقول أنه تعالى ليس جسما ولا عرضا ولا

(1/144)

مماثلا لغيره، فقل كذلك صفاته الثابتة في القرآن والسنة ليست كصفات غيره، ومجرد قولك يلزم هذا ولا يلزم هذا، لا يقبل إلا بدليل مسلم به.
والمقصود أن فتح باب التأويل يوجب هدم الشريعة، إذ مادمت تسوغ التأويل في باب أسماء الله وصفاته، لا يمكنك أن تنكر على مبطل، لأنك إن أنكرت على قرمطي في تأويله لنصوص التكاليف ونصوص المعاد يجبك إني أولتها كما أولت في الصفات، ولا يعقل نفي تأويلي وقبول تأويلك، وإذا أنكرت على المرجئة, وبينت لهم نصوم الوعيد, أجابوك بتأويل النصوص، وأن المقصود منها التخويف فقط، وأنت قائل بالأقاويل التي أعظم من هذه.
وإن أنكرت على من سب الصحابة رضي الله عنهم، وكفروهم وأوردت لهم النصوص الدالة على فضلهم قالوا لك: إنها مؤولة.
فإذا قلت تأويلكم غير مقبول، قالوا لك: كيف يقبل منك التأويل الذي يرجع إلى الخالق، ولا يقبل منا ما يرجع إلى المخلوق.
والحاصل: إنه لا يمكن للمؤول أن ينكر على مبطل أو يناظره، إلا ويناضله بسلاح ذلك المناضل حتى ينتصر عليه، وهل فتح هذا الباب إلا هدم لأساس الدين.
إن القرآن قد أنزله الله لهداية البشر وإخراجهم من ظلمات الوثنية والإلحاد والشرك إلى نور الإيمان والتوحيد والإسلام، وتقديس الله وتنزيهه عما لا يليق بجلاله.
وأمر الله نبيه بالتبليغ فقال تعالى: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ} ، ووصف القرآن بأن فيه البيان لكل شيء، فقال {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} . بين الرسول صلى لله عليه وسلم هذه التأويلات التي زعموها؟ وقد اهتدى بالقرآن والنبي صلى لله عليه وسلم ملايين البشر، وصاروا بعد تلك الوثنية والكفريات من المؤمنين المنزهين لله تعالى، فلو كان ظاهر تلك الآيات، دالة

(1/145)

على التمثيل والتجسيم، لما كانوا منقولين من الوثنية والكفر، إذ هذا هو الوثنية بعينها، ولا كان هناك معنى لهداية البشر، ولا فائدة في القرآن والرسول صلى الله عليه وسلم.
ولا يخفى أن في هذا طعنا في القرآن والرسول، إذ قد أتيا بما يدل على التجسيم والتشبيه كما يلزم الطعن في المسلمين السابقين والعلماء الراسخين والعوام الموحدين، لأنهم اعتقدوا ما دلت عليه الآيات والأحاديث.
فإن قالوا: لا نقول بموجب ذلك، بل نبرأ إلى الله مما هنالك، بل قصدنا تنزيه الله وبعده عن النقائص.
قلنا لا بأس، ولكن النبي صلى الله عليه وسلم أحق منكم بالتنزيه، والمسلم لا يكون مسلما إلا بإقراره بالله وتوحيده، وتنزيهه عن الكفء والمثيل، ولكن لا ينزه الله عما وصف به نفسه، وأنتم قد نزهتموه عن الصفات التي وصف بها نفسه، فلو كان ما تقولون حقا لنزهه الرسول صلى الله عليه وسلم، ثم أصحابه رضوان الله تعالى عليهم بمثل ما نزهتموه به، ولكن لم يثبت شيء من ذلك.
ولو كان ما تقولون حقا لبينه النبي صلى لله عليه وسلم للأمة وهو مأمور بالبيان والتبليغ، فيلزم من قولكم أنه لم يبين ما هو واجب البيان، وهذا طعن في الرسول صلى الله عليه وسلم، وقد ذكر الله تعالى في الآية آنفة الذكر، إنه تبيان لكل شيء، فأين بيان الله عز وجل لهذه التأويلات، وأين بيان الرسول صلى لله عليه وسلم؟
وكيف يبين الرسول صلى الله عليه وسلم للأمة كل ما يحتاجون إليه، حتى آداب قضاء الحاجة، ولا يبين لهم ما يعتقدونه في ربهم ومعبودهم.
وإذا كان ظاهر النصوص يدل على التشبيه والتجسيم، ومن العلوم أن التجسيم والتشبيه ضلال، والضلال نقيض الهدى، فأين قول الله تعالى في وصف كتابه {هُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} ؟ وقال: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ} ، وكيف يقول {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ} وهل يأمر الله تعالى باتباع الضلال.

(1/146)

فنسبة التجسيم إلى القائل وهو الله والرسول أولى منا لأننا راوون لما قال الله وقاله رسوله، ومعتقدون ما أخبر الله به ورسوله، ولم يقل الله ورسوله لا تعتقدوا بظواهر هذه الآيات لأنها تدل على التجسيم والتمثيل، واستدلالكم ب {لَيْسَ كَمِثْلِهِ شَيْءٌ} جوابنا: إن هذه الآية حجة عليكم لأن صدرها ينفي المثلية ويرد على الممثلة والمشبهة، وعجزها يثبت كونه سميعا بصيرا، وفيه رد على المعطلة.
ولم يقل أحد من السلف بأن صفاته كصفات غيره، حتى تلزموهم بالتمثيل والتجسيم، بل ينزهون الله أعظم من تنزيهكم، ويثبتون له أوصافه السنية كما جاء في القرآن والسنة النبوية، ويقرنون بعدم التكييف والتمثيل أ. هـ.1
__________
1 من العقائد السلفية للمؤلف

(1/147)

فصل في ثناء بعض العلماء على شيخ الإسلام ابن تيمية
1- ابن سيد الناس
فمنهم الشيخ الإمام الحافظ الفقيه العالم الأديب البارع فتح الدين أبو الفتح محمد ابن الحافظ العلامة الخطيب أبي بكر محمد بن أحمد بن عبد الله ابن محمد بن يحيى بن أبي القاسم بن سيد الناس اليعمري الأندلسي الإشبيلي، ثم المصري الشافعي1.
قال الحافظ أبو عبد الله بن أحمد بن عبد الهادي2، قال الحافظ فتح الدين أبو الفتح ابن سيد الناس اليعمري المصري، بعد أن ذكر ترجمة شيخنا الحافظ المزي:
وهو الذي حداني على رؤية الشيخ الإمام شيخ الإسلام تقي الدين أبي العباس أحمد بن عبد الحليم بن عبد السلام بن تيمية، فألفيته ممن أدرك من العلوم حظا، وكاد أن يستوعب السنن والآثار حفظا.
إن تكلم في التفسير فهو حامل رايته، أو أفتى في الفقه فهو مدرك غايته، أو ذاكر في الحديث فهو حامل رايته، أو حاضر بالملل والنحل لم ير أوسع من نحلته في ذلك ولا أرفع من درايته، برز في كل فن على أبناء جنسه، ولم تر عين من رآه مثله، ولا رأت عينه مثل نفسه، كان يتكلم في التفسير، فيحضر مجلسه الجم الغفير، ويردون من بحره العذب النمير، ويرتعون من ربيع فضله في روضة وغدير، إلى أن دب إليه من أهل بلده داء
__________
1 ولد بالقاهرة في العشر الأول من ذي الحجة سنة إحدى وسبعين وستمائة، وتوفي يوم السبت حادي عشر شعبان سنة أربع وثلاثين وسبعمائة بالقاهرة, وصلي عليه من الغد ودفن عند ابن أبي حمزة, وكانت جنازته مشهودة, وله مصنفات مفيدة, ومؤلفات حميدة, منها كتاب "النفح الشذي في شرح كتاب الترمذي".
2 انظر "العقود الدرية" ص9.

(1/148)

الحسد، وأكب أهل النظر منهم على ما ينتقد عليه من أمور المعتقد، فحفظوا عنه في ذلك كلاما أوسعوه بسببه ملاما، وفوقوا لتبديعه سهاما، وزعموا أنه خالف طريقهم، وفرق فريقهم، فنازعهم ونازعوه، وقاطع بعضهم وقاطعوه، ثم نازع طائفة أخرى ينسبون من الفقر إلى طريقه، ويزعمون أنهم على أدق باطن منها وأجلى حقيقة، فكشف تلك الطرائق، وذكر لها على ما زعم بوائق، فآضت إلى الطائفة الأولى من منازعيه، واستعانت بذوي الضغن عليه من مقاطعيه، فوصلوا بالأمراء أمره، وأعمل كل منهم في كفره فكره، فرتبوا محاضر، وألبوا الرويبضة للسعي بها بين الأكابر، وسعوا في نقله إلى حاضرة المملكة بالديار المصرية فنقل، وأودع السجن ساعة حضوره واعتقل، وعقدوا لإراقة دمه مجالس، وحشدوا لذلك قوما من عمار الزوايا وسكان المدارس، من مجامل في المنازعة، مخاتل بالمخادعة، ومن مجاهر بالتكفير مبارز بالمقاطعة، يسومونه ريب المنون، {وَرَبُّكَ يَعْلَمُ مَا تُكِنُّ صُدُورُهُمْ وَمَا يُعْلِنُونَ} ، وليس المجاهر بكفره بأسوأ حالا من المخاتل، وقد دبت إليه عقارب مكره، فرد الله كيد كل في نحره، ونجاه على يد من اصطفاه {وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ} . ثم لم يخل بعد ذلك من فتنة بعد فتنة، ولم ينتقل طول عمره من محنة إلا إلى محنة، إلى أن فوض أمره إلى بعض القضاة فتقلد ما تقلد من اعتقاله، ولم يزل بمحبسه ذلك إلى حين ذهابه إلى رحمة الله تعالى وانتقاله {وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ} ، وهو المطلع على خائنة الأعين وما تخفي الصدور.

(1/149)

2- ابن عبد الهادي
ومنهم الشيخ الإمام العلامة الحافظ الناقد ذو الفنون عمدة المحدثين متقن المحررين شمس الدين أبو عبد الله محمد ابن الشيخ عماد الدين أبي العباس حمد بن عبد الهادي بي عبد الحميد بي عبد الهادي بن يوسف بن محمد بن قدامة بن مقدام بن نصر المقدسي الصالحي الحنبلي1
قال ابن عبد الهادي في ترجمة الشيخ تقي الدين ابن تيمية: هو الشيخ الإمام الرباني إمام الأئمة، ومفتي الأمة، وبحر العلوم، سيد الحفاظ وفارس المعاني والألفاظ فريد العصر، وحيد الدهر، شيخ الإسلام، بركة الأنام، علامة الزمان، وترجمان القرآن، علم الزهاد، وأوحد العباد، قامع المبتدعين وآخر المجتهدين، تقي الدين، أبو العباس أحمد ابن الشيخ الإمام العلامة شهاب الدين أبي المحاسن عبد الحليم ابن الشيخ الأمام العلامة شيخ الإسلام مجد الدين أبي البركات عبد السلام بن أبي محمد عبد الله بن أبي القمم الخضر محمد بن الخضر بن علي بن عبد الله ابن تيمية الحراني، نزيل دمشق، وصاحب التصانيف التي لم يسبق إلى مثلها ولا يلحق في شكلها توحيدا أو تفسيرا وإخلاصا وفقها وحديثا ولغة ونحوا وبجميع العلوم كتبه طافحة بذلك.
ولقد ترجمه ابن عبد الهادي بشيخ الإسلام مرارا كثيرة، وذكر من مناقبه في ترجمته أشياء خطيرة، وعد كثيرا من مصنفاته، ونص على نفائس من مؤلفاته، وذكره في كتابه "طبقات الحفاظ" بترجمة مختصرة ونعوت جامعة محررة، من وصف الأئمة الشيخ تقي الدين.
__________
1 ولد في شهر رجب سنة أربع وقيل سنة خمس وقيل سنة ست وسبعمائة, وتوفي رحمه الله في عاشر جمادى الأولى سنة أربع وأربعين وسبعمائة، ودفن بسفح قاسيون

(1/150)

3- الذهبي
ومنهم الشيخ الإمام الحافظ الهمام مفيد الشام ومؤرخ الإسلام، ناقد المحدثين وإمام المعدلين والمجرحين، شمس الدين أبو عبد الله محمد بن أحمد بن عثمان بن قايماز بن عبد الله التركماني الفارقي الأصل الدمشقي ابن الذهبي الشافعي1
ومشيخته بالسماع والإجازة نحو ألف شيخ وثلاثمائة شيخ يجمعهم "معجمه الكبير" وكان آية في نقد الرجال. عمدة في الجرح والتعجيل، عالما بالتفريع والتأصيل، إماما في القراءات فقيها في النظريات له دربة بمذاهب الأئمة وأرباب المقالات، قائما بين الخلف بنشر السنة ومذهب السلف
وقال الحافظ علم الدين أبو محمد القاسم ابن البرزالي: رأيت في إجازة لابن الشهرزوري الموصلي خط الشيخ تقي الدين ابن تيمية، قد كتب تحته الشيخ شمس الدين الذهبي: هذا خط شيخنا الإمام شيخ الإسلام فرد الزمان، بحر العلوم تقي الدين، مولده عاشر ربيع الأول سنة إحدى وستين وستمائة، وقرأ القرآن والفقه وناظر واستدل وهو دون البلوغ، برع في العلم والتفسير، وأفتى ودرس، وله نحو العشرين وصنف التصانيف، وصار من أكابر العلماء في حياة شيوخه، وله المصنفات الكبار، التي سارت بها الركبان، ولعل تصانيفه في هذا الوقت تكون أربعة آلاف كراس وأكثر، وفسر كتاب الله تعالى مدة سنين من صدره في أيام الجمع، وكان يتوقد ذكاء، وسماعاته من الحديث كثيرة، وشيوخه أكثر من مائتي شيخ، ومعرفته بالتفسير إليها المنتهى، وحفظه للحديث ورجاله وصحته وسقمه، فما يلحق فيه، وأما نقله للفقه، ومذاهب الصحابة والتابعين، فضلا عن المذاهب الأربعة، فليس
__________
1مولده فيما وجد بخطه في سنة ثلاث وسبعين وستمائة، وتوفي ليلة الاثنين ثالث ذي القعدة سنة ثمان وأربعين وسبعمائة، ودفن من الغد بمقبرة الباب الصغير من دمشق رحمه الله تعالى.

(1/151)

له فيه نظير، وأما معرفته بالملل والنحل، والأصول والكلام، فلا أعلم له فيه نظيرا ويدري جملة صالحة من اللغة، وعربيته قوية جدا، ومعرفته بالتاريخ والسير فعجب عجيب، وأما شجاعته وجهاده وإقدامه، فأمر يتجاوز الوصف، ويفوق النعت، وهو أحد الأجواد الأسخياء الذين يضرب بهم المثل، وفيه زهد وقناعة باليسير في المأكل والملبس. انتهى.
وقال الحافظ أبو عبد الله الذهبي مرة أخرى في ترجمة الشيخ تقي الدين ابن تيمية: وله باع طويل في معرفة مذاهب الصحابة والتابعين، وقل أن يتكلم في مسألة إلا ويذكر فيها مذاهب الأربعة، وقد خالف الأربعة في مسائل معروفة، وصنف فيها، واحتج لها بالكتاب والسنة، ولما كان معتقلا بالإسكندرية التمس منه صاحب سبتة أن يجيز له مروياته، وينص على أسماء جملة منها، فكتب في عشر ورقات جملة من ذلك بأسانيدها من حفظه، بحيث يعجز أن يعمل بعضه أكبر محدث يكون، وله الآن عدة سنين لا يفتي بمذهب معين، بل بما قام الدليل عليه عنده، ولقد نصر السنة المحضة، والطريقة السلفية، واحتج لها ببراهين ومقدمات، وأمور لم يسبق إليها، وأطلق عبارات أحجم عنها الأولون والآخرون وهابوا، وجسر هو عليها حتى قام عليه خلق من علماء مصر والشام قياما لا مزيد عليه، وبدعوه وناظروه وكاتبوه وهو ثابت، لا يداهن ولا يحابي، بل يقول الحق المر الذي أداه إليه اجتهاده وحدة ذهنه، وسعة دائرته في السنن والأقوال مع ما اشتهر منه من الورع وكمال الفكر وسعة الإدراك، والخوف من الله العظيم، والتعظيم لحرمات الله فجرى بينه وبينهم حملات حربية، ووقعات شامية ومصرية، وكم من نوبة قد رموه عن قوس واحدة فينجيه الله تعالى، فإنه دائم الابتهال كثير الاستغاثة، قوي التوكل ثابت الجأش، له أوراد وأذكار يدبجها بكيفية وجمعية، وله من الطرف الآخر محبون من العلماء والصلحاء، ومن الجند والأمراء، ومن التجار والكبراء وسائر العامة تحبه، لأنه منتصب لنفعهم ليلا

(1/152)

ونهارا بلسانه وقلمه.
وأما شجاعته فبها تضرب الأمثال، وببعضها يتشبه أكابر الأبطال، فلقد أقامه الله في نوبة غازان والتقى أعباء الأمر بنفسه، وقام وقعد وطلع وخرج، واجتمع بالملك مرتين وبخطلوشاه، وببولاي، وكان قبجق يتعجب من إقدامه وجراءته على المغول، وله حدة قوية تعتريه في البحث حتى كأنه ليث حرب، وهو أكبر من أن ينبه على نعوته، فلو حلفت بين الركن والمقام لحلفت: أني ما رأيت بعيني مثله، ولا والله ما رأى هو مثل نفسه في العلم.
4- ابن دقيق العيد
ومنهم الشيخ العلامة الإمام أحد شيوخ الإسلام، قاضي قضاة المسلمين، تقي الدين عمدة الفقهاء والمحدثين، أبو الفتح محمد بن علي بن وهب بن مطيع بن أبي الطاعة القشيري المنفلوطي المالكي الشافعي ابن دقيق العيد1
كان إماما حافظا فقيها ذا تحرير، مالكيا شافعيا ليس له نظير، وكان يفتي بالمذهبين ويدرس فيهما بمدرسة الفاضل على الشرطين، وله اليد الطولى في معرفة الأصلين، ومن مؤلفاته كتاب "الإلمام في الأحكام" وكتاب "الأربعين في الرواية عن رب العالمين".
لما قدم التتار – خذلهم الله تعالى – سنة سبعمائة إلى أطراف البلاد الشامية، وكانت العساكر المصرية قد خرجت لقتالهم، ثم قوي عليهم المطر وشدة البرد فرجعوا متوجهين إلى مصر، فبلغ ذلك الشيخ تقي الدين ابن تيمية فركب على البريد من دمشق، وساق ليلحق السلطان قبل دخوله إلى مصر
__________
1 توفي سنة اثنتين وسبعمائة، روى عن ابن المقير وابن الجميزي وابن رواج وآخرين، وعنه المزي والقطب الحلبي، وغيرهما من المحدثين.

(1/153)

فسبقه الجيش ودخل إلى القاهرة، فدخلها الشيخ تقي الدين ابن تيمية في اليوم الثامن من خروجه من دمشق، وكان دخوله مع دخول بعض العساكر إلى القاهرة يوم الاثنين حادي عشر جمادى الأولى سنة سبعمائة فاجتمع بالشيخ أعيان البلد ومنهم تقي الدين ابن دقيق العيد فسمع كلام الشيخ تقي الدين ابن تيمية، وقال له بعد سماع كلامه: ما كنت أظن أن الله تعالى خلق مثلك، وسئل الشيخ تقي الدين ابن دقيق العيد بعد انقضاء ذلك المجلس عن الشيخ تقي الدين ابن تيمية فقال: هو رجل حفظة، فقيل له: فهلا تكلمت معه؟ فقال: هذا رجل يحب الكلام وأنا أحب السكوت وقال الشيخ تقي الدين ابن دقيق العيد أيضا: لما اجتمعت بابن تيمية رأيت رجلا العلوم كلها بين عينيه يأخذ منها ما يريد ويدع ما يريد. أ. هـ.1
وما ذكرناه من ثناء العلماء قطرة من بحر، ولو أردنا أن نذكر ثناء الكثيرين لتطلب منا كتابا، ولكن من أراد المزيد، فليرجع إلى الرد الوافر والعقود الدرية في مناقب الشيخ ابن تيمية.
__________
1 من "ابن تيمية" د. محمد يوسف موسى.

(1/154)

فصل في بيان أن الشيخ محمد بن عبد الوهاب لم ينفرد لا هو ولا شيخ الإسلام ابن تيمية بكفر من أشرك بعبادة غير الله
وهاك النقول من كلام العلماء المحققين سلفا وخلفا:
قال الشيخ أحمد بن علي المقريزي سنة 854 هجرية بعد كلام سبق:
وشرك الأمم نوعان: شرك في الإلهية وشرك في الربوبية، فالشرك في الإلهية والعبادة هو الغالب على أهل الإشراك، وهو شرك عباد الأصنام وعباد الملائكة وعباد الجن وعباد المشايخ والصالحين الأحياء والأموات الذين قالوا {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} ويشفعوا لنا عنده، وينالنا بسبب قربهم من الله وكرامته لهم قرب وكرامة، كما هو المعهود في الدنيا من حصول الكرامة والزلفى لمن يخدم أعوان الملك وأقاربه وخاصته.
والكتب الإلهية كلها من أولها إلى آخر ها تبطل هذا المذهب وترده وتقبح أهله، وتنص على أنهم أعداء الله تعالى، وجميع الرسل صلوات الله عليهم متفقون على ذلك من أولهم إلى آخر هم، وما أهلك الله تعالى من أهلك من الأمم إلا بسبب هذا الشرك ومن أجله، وأصله الشرك في محبة الله، قال تعالى {يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} فأخبر سبحانه وتعالى أنه من أحب مع الله شيئا غيره كما يحبه، فقد اتخذ ندا من دونه، وهذا على أصح القولين في الآية، أنهم يحبونهم كما يحبون الله وهذا هو العدل المذكور فيقوله تعالى {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} ، والمعنى على أصح القولين أنهم يعدلون به غيره في العبادة، فيسوون بينه وبين غيره في الحب والعبادة، وكذلك قول المشركين في النار لأصنامهم {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} ، ومعلوم قطعا أن هذه التسوية لم تكن بينهم وبين الله في كونه ربهم وخالقهم، فإنهم كانوا كما أخير الله عنهم مقرين بأن الله

(1/155)

تعالى وحده هو ربهم وخالقهم، وأن الأرض ومن فيها لله وحده، وأنه رب السموات السبع ورب العرش العظيم وأنه سبحانه وتعالى هو الذي بيده ملكوت كل شيء وهو يجير ولا يجار عليه، وإنما كانت التسوية بينهم وبين الله تعالى في المحبة والعبادة، فمن أحب غير الله تعالى وخافه ورجاه وذل له كما يحب الله تعالى ويخافه ويرجوه، فهذا هو الشرك الذي لا يغفره الله، فكيف بمن كان غير الله آثر عنده وأحب إليه وأخوف عنده وهو في مرضاته أشد سعيا منه في مرضاة الله، فإذا كان المسوي بين الله وبين غيره في ذلك مشركا، فما الظن بهذا، فعياذا بالله من أن ينسلخ القلب من التوحيد والإسلام، كانسلاخ الحية من قشرها، وهو يظن أنه مسلم موحد، فهذا أحد أنواع الشرك.
ثم ذكر النوع الثاني من الشرك وهو الشرك به تعالى في الربوبية، كمن جعل معه خالقا آخر كالمجوس وغيرهم، الذين يقولون أن للعالم ربين أحدهم خالق الخير والآخر خالق الشر.... إلى أن قال: وكثيرا ما يجتمع الشركان في العبد وينفرد أحدهما عن الآخر، والقرآن الكريم بل الكتب المنزلة من عند الله تعالى كلها مصرحة بالرد على أهل هذا الإشراك كقوله تعالى {إِيَّاكَ نَعْبُدُ} ، فإنه ينفي شرك المحبة والإلهية، وقوله {وَإِيَّاكَ نَسْتَعِينُ} ، فإنه ينفي شرك الخلق والربوبية، فتضمنت هذه الآية تجريد التوحيد لرب العالمين في العبادة، وأنه لا يجوز إشراك غيره معه، لا في الأفعال ولا في الألفاظ ولا في الإرادات، فالشرك به في الأفعال كالسجود لغيره سبحانه وتعالى، والطواف بغير بيته المحرم، وحلق الرأس عبودية وخضوعا لغيره تعالى، وتقبيل الأحجار غير الحجر الأسود، وتقبيل القبور واستلامها والسجود لها، وقد لعن النبي صلى الله عليه وسلم من اتخذ قبور الأنبياء والصالحين مساجد، فكيف من اتخذ القبور أوثانا تعبد من دون الله تعالى، قال تعالى {إِيَّاكَ نَعْبُدُ} وفي الصحيح عنه صلى الله عليه وسلم أنه قال: " لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد"، يحذر ما صنعوا، وفيه أيضا: "إن من شرار الناس من

(1/156)

تدركهم الساعة وهم أحياء الذين يتخذون القبور مساجد". وفيه أيضا عنه صلى الله عليه وسلم: "إن من كان قبلكم كانوا يتخذون القبور مساجد، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك".
ثم عدد بعض أنواع الشرك، كالسجود لغير الله، والحلف بغير الله وقول القائل: أنا متوكل على الله وعليك، ومالي إلا الله وأنت، وهذا من الله ومنك، وهذه الكلمات من شرك الألفاظ.
وأخذ المقريزي يحدثنا إلى أن قال: وأما الشرك في الإرادات والنيات، فذلك البحر الذي لا ساحل له وقل من ينجو منه.
فمن نوى بعمله غير وجه الله، لم يقم بحقيقة قوله تعالى {إِيَّاكَ نَعْبُدُ} فاستمسك بهذا الأصل ورد ما أخرجه المبتدعة والمشركون إليه تتحقق معنى الكلمة الإلهية.
وهنا أورد سؤالا ملخصه: أن هؤلاء لم يقصدوا الاستهانة بجناب الربوبية عندما جعلوا وسائط بينهم وبين الله كالأولياء والصلحين، وإنما قصدوا تعظيمه، لأنهم جعلوا الوسائط لتقربهم إليه تعالى، فلم كان هذا القدر موجبا لغضب الله ومخلدا في النار، وموجبا لسفك دماء أصحابه، واستباحة حريمهم وأموالهم، وأطنب في الكلام وأجاب بجواب مسهب وملخصه كالآتي:
أن هؤلاء الذين جعلوا وسائط بينهم وبين الله شبهوا الخالق بالمخلوق، وشبهوا المخلوق بالخالق.
أما تشبيه الخالق بالمخلوق، فإنهم شبهوه بملوك البشر بحيث إنهم يقبلون شفاعة الوسطاء من الوزراء والأغنياء وذوي الجاه في العفو عمن يستحق القتل أو كالسجن أو نحو ذلك، حيث إن القبوريين يقولون إننا نتوسل بالأنبياء والصالحين نستغيث بهم لأن لهم جاها ومقاما كبيرا عند الله، وهم الواسطة بيننا وبين الله لقبول دعائنا، وقد قال الله تعالى مخبرا عن المشركين {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ

(1/157)

شُفَعَاؤُنَا عِنْدَ اللَّهِ} .
أما تشبيه المخلوق بالخالق فتوضيحه أن يقال: أن من اعتقد في مخلوق حي أو ميت، نبيا كان أو وليا أو ملكا أو جنيا أو جمادا كالشمس والقمر والبحر، أنه يضر وينفع ويجيب السائلين، ويقضي حوائج الداعين أو يعتقد في الأنبياء والأولياء التصرف في الكون، كاعتقادهم في الغوث الأعظم والأبدال والنجباء، فإنه قد شبه المخلوق بالخالق، إذ هذه الصفات وهي النفع والضر وقضاء حاجة المحتاج فيما لا يقدر عليه إلا الله سبحانه وتعالى وإجابة المستغيث ونحو ذلك من خصائص الألوهية وليس للمخلوق ذرة في ذلك، قال الله تعالى مخاطبا لنبيه صلى الله عليه وسلم {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً} ، وقال تعالى {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئاً إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي الْأَرْضِ جَمِيعاً وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا يَخْلُقُ مَا يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
فتأمل الآية أدنى تأمل لتعرف أن الأنبياء والرسل فضلا عن الأولياء وغيرهم مملوكون ومخلوقون ومدبرون لله سبحانه وتعالى.
وهل يقبل عقل أن يمنح المخلوق صفات الخلق أو بعض صفاته، تعالى الله عما يقول المشركون علوا كبيرا، ولهذا تبرأ المسيح عيسى ابن مر يم ممن يعبده، فقال تعالى {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ, مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} أ. هـ.
قال الرازي في مفاتيح الغيب: الأكثرون من المفسرين قالوا ليس المراد من الأرباب إنهم اعتقدوا أمهم آلهة العلم، بل المراد أنهم أطاعوهم في

(1/158)

أوامرهم ونواهيهم, قال الربيع: قلت لأبي العالية كيف كان تلك الربوبية في بني إسرائيل: فقال: إنهم ربما وجدوا من كتاب الله ما يخالف أقوال الأحبار والرهبان, فكانوا يأخذون بأقوالهم وما كانوا يقبلون حكم كتاب الله تعالى.
قال ابن بلدجي في شرح المختار:
ويكره أن يدعو الله تعالى إلا به, فلا يقول أسألك بفلان أو بملائكتك أو أنبيائك أو نحو ذلك, لأنه لا حق للمخلوق على خالقه, أو يقول في دعائه أسألك بمعقد العز من عرشك, وعن أبي يوسف جوازه لما يروى أنه عليه الصلاة والسلام دعا بذلك, ولأن معقد العز من العرش إنما يراد به القدرة التي خلق الله تعالى بها العرش مع عظمته, فكأنه سئل بأوصافه.
وما قال فيه أبو حنيفة وأصحابه: أكره كذا, فهو عند محمد حرام, وعند أبي حنيفة وأبي يوسف هو إلى الحرام أقرب, وجانب التحريم عليه أغلب.
فإذا قرر الشيطان عنده أن الإقسام على الله تعالى به والدعاء به أبلغ في تعظيمه واحترامه, وأنحج في قضاء حاجته نقله درجة أخرى إلى دعائه نفسه من دون الله تعالى والنذر له, ثم ينقله بعد ذلك درجة أخرى أن يتخذ قبره وثنا يعكف عليه ويوقد عليه القنديل والشمع, ويعلق عليه الستور, ويبني عليه المسجد ويعبده بالسجود له والطواف به وتقبيله واستلامه والحج إليه والذبح عنده, ثم ينقله درجة أخرى وإلى عبادته واتخاذه عيدا أو منسكا وأن ذلك أنفع لهم في دنياهم وآخرتهم,
وقال في النهر الرائق: اعلم أن الشيخ قاسما, وهو من أكابر العلماء الحنفية رحمهم الله تعالى قال في شرح درر البحار: إن النذر الذي يقع من أكثر العوام, بأن يأتي إلى قبر بعض الصلحاء قائلا: يا سيدي فلان إن رد غائبي أو عوفي مريضي فلك كذا, باطل إجماعا لوجوه.... الخ
إلى أن قال: ومنها الظن أن الميت يتصرف في الأمور, واعتقاد هذا كفر, والمسلم لا يطلب حاجته من غير الله, فإن من طلب حاجته من ميت أو

(1/159)

غائب فقد فارق الإسلام.
وممن صرح بهذه المسألة من علمائننا الحنفية صاحب الفتاوى البزازية, والعلامة صنع الله الحلبي المكي, وصاحب البحر الرائق, وصاحب الدر المختار, والعلامة قاسم بن قطلوبغا, والعلامة بير علي البركوي صاحب الطريقة المحمدية, وأبو سعيد الخادمي, ومولوي عبد الحي اللكنوي, وغيرهم رحمهم الله أجمعين. أ. هـ1
قال العلامة محيي الدين محمد البركوي الحنفي:
فإن قيل فما الذي أوقع عباد القبور في الافتتان بها مع العلم بأن ساكنيها لا يملكون لهم ضرا ولا نفعا ولا موتا ولا حياة ولا نشورا.
قيل أوقعهم في ذلك أمور, منها الجهل بحقيقة ما بعث الله به رسوله, بل جميع الرسل, من تحقيق التوحيد وقطع أسباب الشرك, فالذين قل نصيبهم من ذلك إذا دعاهم الشيطان إلى الفتنة بها, ولم يكن لهم من العلم ما يبطل دعوته, استجابوا له بحسب ما عندهم من الجهل, وعصموا بقدر ما معهم من العلم.
ومنها أحاديث مكذوبة مختلفة, وضعها أشباه عباد الأصنام من المقابرية على رسول الله صلى الله عليه وسلم, وهي تناقض دينه وما جاء به كحديث "إذا أعيتكم الأمور فعليكم بأصحاب القبور" وحديث "لو أحسن أحدكم ظنه بحجر نفعه" وأمثال هذه الأحاديث التي هي مناقضة لدين الإسلام, وضعها عباد القبور, وراجت على أشباههم من الجهال والضلال, والله تعالى تعث رسوله صلى الله عليه وسلم لقتل من حسن ظنه بالأحجار وجنب أمته الفتنة بالقبور بكل طريق.
وذهب يتحدث إلى أن قال:
وكثير من الناس يدعو دعاء يعتدي فيه أو يشرك أو يكون فيه ما لا يجوز
__________
1 من "حكم الله الواحد الأحد" للمعصومي.

(1/160)

أو يسأل, فيحصل له ذلك كله أو بعضه, فيظن أن عمله صالح مرضي عند الله تعالى, ويكون كمن أملى له, وأمده بالمال والبنين, وهو يظن أن الله تعالى يسارع له في الخيرات, وقد قال الله تعالى {َلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ} , فالدعاء قد يكون عبادة فيثاب عليه الداعي, وقد يكون مسألة تقضي حاجته, ويكون مضرة عليه إما أن يعاقب بما يحصل له أو ينقص به درجته, فإنه تعالى يقضي حاجته ويعاقبه على ما جرأ عليه من إضاعة حقوقه وارتكاب حدوده.
ثم قال بعد كلام:
وقد أنكر أئمة الإسلام ذلك فقال أبو الحسن القدوري في شرح كتاب الكرخي قال بشر بن الوليد سمعت أبا يوسف يقول: قال أبو حنيفة: لا ينبغي لأحد أن يدعو الله تعالى إلا به, قال وأكره أن يقول أسألك بمعقد العز من عرشك, وأكره أن يقول بحق فلان وبحق أنبيائك ورسلك وبحق البيت الحرام.
قال أبو الحسن: أما المسألة بغير الله فمنكرة في قولهم لأنه لا حق لغير الله عليه, وإنما الحق لله تعالى على خلقه.
قال أبو عبد الله الحليمي رحمه الله من الشافعية:
الغياث هو المغيث وغياث المستغيثين هو الله تعالى فالاستغاثة من المخلوق فيما لا يقدر عليه لا يجوز. بل يكون كفرا إذا قامت عليه الحجة.
وأما الاستعانة فهو طلب العون, ولا خلاف أنه يجوز أن يستعان بالمخلوق فيما يقدر عليه من أمور الدنيا, كأن يستعين به أن يحمل معه متاعه أو يعلف دابته أو يبلغ رسالته, كما في قوله تعالى {َتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} , وأما ما لا يقدر عليه إلا الله جل جلاله فلا يستعان فيه إلا به, ومنه {ِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}
قال العلامة محمد بن إسماعيل الصنعاني في تطهير الاعتقاد عن درن الإلحاد:

(1/161)

الرسل مبعوثون للدعوة إلى إفراد الله بالعبادة, فاعلم أن الله تعالى بعث الأنبياء عليهم الصلاة والسلام, من أولهم إلى آخرهم يدعون العباد إلى إفراد الله تعالى بالعبادة, لا إلى إثبات أنه خلقهم ونحوه, إذ هم مقرون بذلك كما قررناه, ولذا قالوا: {قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا} . أي لنفرده بالعبادة, ويخصه بها من دون آلهتنا؟ فلم ينكروا إلا طلب الرسل منهم إفراد العبادة لله, ولم ينكروا الله تعالى, ولا قالوا: إنه لا يعبد, بل أقروا بأنه يعبد, وأنكروا كونه يفرد بالعبادة, فعبدوا مع الله غيره, وأشركوا معه سواه, واتخذوا معه أندادا, كما قال الله تعالى {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} , أي وأنتم تعلمون أنه لا ند له, وكانوا يقولون في تلبيتهم للحج, لبيك لا شريك لك, إلا شريكا هو لك, تملكه وما ملك.
ثم قال بعد كلام مضى: ومن هذا تعرف أن التوحيد الذي دعتهم إليه الرسل من أولهم هو نوح عليه السلام إلى آخرهم وهو محمد صلى الله عليه وسلم وهو توحيد العبادة, ولذا تقول لهم الرسل: أن لا تعبدوا إلا الله {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} .
وقد كان المشركون منهم: من يعبد الملائكة ويناديهم عند الشدائد, ومنهم من يعبد أحجارا ويهتف بها عند الشدائد, فبعث الله محمدا صلى الله عليه وسلم يدعوهم إلى عبادة الله وحده, بأن يفردوه بالعبادة كما أفردوه بالربوبية, أي بربوبية السموات والأرض, وأن يفردوه بمعنى ومؤدى كلمة "لا إله إلا الله" معتقدين لمعناها, عاملين بمقتضاها, وأن لا يدعوا مع الله أحدا.
وأخذ الشيخ في الكلام على توحيد الألوهية إلى أن قال:
فإفراد الله بتوحيد العبادة لا يتم إلا بأن يكون الدعاء كله, والنداء في الشدائد والرخاء لا يكون إلا لله وحده, والاستعانة بالله وحده, واللجوء إلى الله والنذر والنحر له تعالى, وجميع أنواع العبادات من الخضوع والقيام تذللا لله تعالى, والركوع والسجود والطواف والتجرد عن الثياب والحلق والتقصير كله لا يكون إلا لله عز وجل, ومن فعل شيئا من ذلك لمخلوق حي أو ميت

(1/162)

أو جماد أو غيره, فقد أشرك في العبادة, وصار من تفعل له هذه الأمور إلها لعابديه سواء كان ملكا أو نبيا أو شجرا أو قبرا أو جنيا أو حيا أو ميتا, وصار العابد بهذه العبادة أي نوع منها عابدا لذلك المخلوق مشركا بالله وإن أقر بالله وعبده, فإن إقرار المشركين بالله وتقربهم إليه لم يخرجهم عن الشرك, وعن وجوب سفك دمائهم, وسبي ذراريهم, وأخذ أموالهم غنيمة, وجاء في الحديث القدسي "أنا أغنى الشركاء عن الشرك" , وفي الحديث القدسي أيضا: "لا يقبل الله عملا شورك فيه غيره, ولا يؤمن به من عبد معه غيره".
قال العلامة الشوكاني بعد كلام سبق:
وإذا تقرر هذا فلا شك أن من اعتقد في ميت من الأموات أو حي من الأحياء أنه يضره أو ينفعه, إما استقلالا أو مع الله تعالى أو ناداه أو توجه إليه أو استغاث به في أمر من الأمور التي لا يقدر عليها المخلوق, فلم يخلص التوحيد لله لا أفرده بالعبادة, ولا فرق بين أن يكون هذا المدعو من دون الله أو معه حجرا أو شجرا أو ملكا أو شيطانا كما كان يفعل ذلك الجاهلية وبين أن يكون إنسانا من الأحياء أو الأموات كما يفعله كثير من المسلمين, وكل عالم يعلم هذا ويقر به, فإن العلة واحدة وعبادة غير الله تعالى وتشريك غيره معه يكون للحيوان كما يكون للجماد وللحي كما يكون للميت, فمن زعم أن ثم فرقا بين من اعتقد في وثن من الأوثان, أنه يضر أو ينفع أو يقدر على أمر لا يقدر عليه إلا الله تعالى وبين من اعتقد في نبي أو ولي مثل ذلك, فقد غلط وأقر على نفسه بجهل كثير, فإن الشرك هو دعاء غير الله فيما يختص به تعالى أو اعتقاد القدرة لغيره فيما لا يقدر عليه سواه, أو التقرب إلى غيره بشيء مما لا يتقرب به إلا إليه.
قال في الإقناع وشرحه: من بينه وبين الله وسائط يتوكل عليهم ويدعوهم كفر إجماعا, لأن ذلك كفعل عابدي الأصنام, قال الإمام أبو

(1/163)

الوفاء علي بن عقيل الحنبلي رحمه الله تعالى: إن من يعظم القبور ويخاطب الموتى بقضاء الحوائج ويقول يا مولاي ويا سيدي عبد القادر, افعل لي كذا, فهو كافر بهذه الأوضاع, ومن دعا ميتا وطلب قضاء الحوائج منه فهو كافر.
وقال العلامة ابن حجر في شرح الأربعين له: من دعا غير الله فهو كافر. قال الشيخ محمد عبده وتلميذه محمد رشيد رضا في تفسير هذه الآية {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ ... } الآية، قال: الأحبار جمع حبر وهو العالم، والرهبان جمع راهب ومعناه في اللغة الخائف، والمعنى: اتخذ كل من اليهود والنصارى رؤساء الدين فيهم أربابا، فاليهود اتخذوا أحبارهم وهم علماء الدين فيهم أربابا بما أعطوهم من حق التشريع فيهم وأطاعوهم فيه، والنصارى اتخذوا رهبانهم أي عبادهم الذين يخضع العوام لهم أربابا كذلك، والأظهر أن يكون المراد من الأحبار والرهبان جملة رجال الدين في الفريقين أي من العلماء والعباد، وروى الترمذي وحسنه وأحمد وابن جرير عن عدي بن حاتم رضي الله عنه أنه لما قدم على النبي صلى الله عليه وسلم سمع {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} ، قال: فقلت إنهم لم يعبدوهم، فقال بلى إنهم حرموا عليهم الحلال وأحلوا لهم الحرام فاتبعوهم فذاك عبادتهم إياهم.

(1/164)


الشبهة الخامسة عشر: إن الوهابيين خالفوا المسلمين بمنعهم الإحتفال بالمولد النبوي الشريف - الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشبهة الخامسة عشر: إن الوهابيين خالفوا المسلمين بمنعهم الإحتفال بالمولد النبوي الشريف
...
الشبهة الخامسة عشرة
إن الوهابيين مما خالفوا فيه المسلمين بمنعهم الاحتفال بالمولد النبوي الشريف زاعمين أنه بدعة سيئة، وقد استحسنه العلماء وعملوا به منذ قرون عديدة في أكثر القرى والأمصار الإسلامية في ليلة الثاني عشر من شهر ربيع الأول من كل عام، ويحضر في هذا الاحتفال كثير من العلماء والوجهاء والأمراء والوزراء، ويستبشرون بتلك الليلة الشريفة وتتلى فيها قصة المولد الشريف، وتنشد فيها قصائد المدائح النبوية، وقد تمد الموائد بأنواع الأطعمة الفاخرة للغني والفقير، ويحصل بذلك الاحتفال بذكرى ولادته صلى الله عليه وسلم نهاية الفرح والسرور والأنس والحبور، يدل هذا الاحتفال الشريف على حب المحتفلين للرسول صلى الله عليه وسلم القائل: "لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين". وقد استندوا في دعواهم إلى ما يلي:
أولا: قد استنبط الحافظ ابن حجر العسقلاني رحمه الله من حديث: صوم النبي صلى الله عليه وسلم يوم عاشوراء لما قدم المدينة ووجد اليهود يصومون فسألهم قالوا هو يوم أغرق الله فيه فرعون ونجى موسى، فنحن نصومه شكرا لله، فقال صلى الله عليه وسلم: " فأنا أحق بموسى منكم، فصامه وأمر بصيامه".
فالذين يحتفلون بمولده باعثهم المحبة والفرح شاكرين الله تعالى على ما أنعم الله به على المسلمين من ولادة هذا الرسول الكريم والسيد العظيم الذي فضله الله على الخلائق أجمعين.
ثانيا: ما أخرجه البيهقي عن أنس رضي الله عنه أن النبي صلى الله عليه وسلم عق عن نفسه بعد النبوة خرج السيوطي في حسن المقصد لعمل المولد عليه، قال قد ظهر لي تخريجه -أي عمل المولد النبوي، على أصل آخر، وهو ما أخرجه البيهقي عن أنس أن النبي صلى الله عليه وسلم عق عن نفسه بعد النبوة مع أنه قد ورد أن جده عبد

(1/165)

المطلب عق عنه في سابع ولادته، والعقيقة لا تعاد مرة ثانية، فيحمل ذلك على أن الذي فعله النبي صلى الله عليه وسلم إظهارا للشكر على إيجاد الله إياه رحمة للعالمين وتشريعا لأمته كما كان يصلي على نفسه، لذلك فيستحب لنا أيضا إظهار الشكر بمولده.. الخ كلام السيوطي وقد نقله عنه شارح "المواهب اللدنية" الزرقاني ج 1 ص 140، وذكر مثل ما سبق.
ثالثا: ما جاء في حديث أن أبا لهب أعتق ثويبة لما بشرته بولادة الرسول صلى الله عليه وسلم ويخفف الله عنه العذاب كل يوم اثنين.
رابعا: قد ألف كثير من العلماء رسائل في استحسان المولد منهم العلامة السيوطي، وسمى رسالته "حسن المقصد في عمل المولد"، ومنهم ابن ناصر الدين الدمشقي في كتابه المسمى "مورد الصادي في مولد الهادي"، "وعرف التعريف بالمولد الشريف" لشمس الدين بن الجزري، وملا علي قاري في رسالته "المورد الروي في المولد النبوي" وغيرهم كثير ممن ألف في استحسان المولد النبوي.
خامسا: ويكفينا في الرد على الوهابية ما ورد في الحديث "ما رآه المسلمون حسنا، فهو عند الله حسن" وقد رأى أكثر المسلمين حسن قراءة المولد والاحتفال به، وكيف لا يستحسن وفي هذا الاحتفال ذكر ولادة النبي صلى الله عليه وسلم، وكثرة الصلاة والسلام عليه من الحاضرين، ويتذكرون بتلك القراءة ما كان من إرهاصات نبوته ومعجزاته وحسن أخلاقه وسيرته، وهذه الأمور تزيد المؤمن إيمانا، وتنمي محبته في قلوب الحاضرين والباعثة على الاقتداء به كما يزيد السامعين المسلمين هذا الاحتفال الشريف فرحا وسرورا بمولده صلى الله عليه وسلم، وقد قال تعالى {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا} . فترى أن الله أمرنا أن نفرح بالرحمة، والنبي صلى الله عليه وسلم أعظم رحمة كما قال تعالى {وَمَا أَرْسَلْنَاكَ إِلاَّ رَحْمَةً لِلْعَالَمِينَ} . فماذا في هذا من المضار والسيئات حتى تمنعه الوهابية وتبدع فاعله، أفلا يدل منعهم عن الاحتفال بالمولد على عدم محبتهم أو على الأقل ضعف محبتهم للرسول صلى الله عليه وسلم.

(1/166)

الجواب عن الشبهة الخامسة عشرة
والجواب ومن الله أستمد الصواب من وجوه:
الأول: ليعلم القارئ أن قصة المولد باب من أبواب سيرة الرسول صلى الله عليه وسلم وأنه ينبغي للمسلم أن يقرأ سيرة هذا النبي الكريم، ويقف على تلك الأخلاق التي منحه الله إياها، حتى قال الله تعالى في حقه {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} .
وقد أجاد القائل:
خلقت مبرأ من كل عيب ... فكأنك قد خلقت كما تشاء
كما ينبغي للمسلم أن يقف على صفاته الكريمة ومعجزاته العظيمة وسيرته العاطرة وغزواته المظفرة وما إلى ذلك مما ذكر في السيرة، ليزداد إيمانا، وقد ألف العلماء قديما وحديثا في سيرة المصطفى صلى الله عليه وسلم كتبا تفوق العد والإحصاء، ولكن هاهنا أمران: الأول: أنه ينبغي أن يعرف المسلم الصحيح من الضعيف من الموضوع مما سطر في كتب السير، والغث من السمين، وينبغي للمسلم الصحيح تمييز الذي صححه علماء الحديث المعتمد عليهم أو حسنوه، وأما قراءة ما هب ودب وما كان صحيحا وما كان ضعيفا، وما كان موضوعا ومكذوبا، فلا ينبغي أن يقرأ إلا ما كان صحيحا وهنا يتميز العالم من الجاهل والمحب للرسول صلى الله عليه وسلم من المدعى لهذا الحب، لأن كتب السيرة مشحونة بالضعيف والموضوع وفيها من الصحيح أيضا الشيء الكثير، فينبغي للقارئ الاعتناء بالصحيح والحسن، ولا يعتمد على مجرد ما يراه مكتوبا في كتاب منسوب إلى عالم من العلماء الأجلاء، لأن كثيرا من العلماء يوردون في مؤلفاتهم الصحيح والضعيف والموضوع، إما لأنه غير محقق أو لأنه يريد أن يورد كل ما في الباب اتكالا على فهم القارئ وتمييزه. أو ناقلا عن غيره جاعلا العهدة على المنقول عنه.

(1/167)

والأمر الثاني: أنه لا ينبغي الاقتصار على قراءة شيء من السيرة كقصة المولد في ليلة معينة في شهر معين كما يفعله الناس من عصور إلى اليوم في ليلة الثاني عشر من شهر ربيع الأول كما سيأتي بيانه، بل تقرأ سيرته الطاهرة في أي وقت أراده القارئ.
فالشيخ محمد وأتباعه وجميع السلفيين والموحدين لا ينكرون قراءة سيرة الرسول صلى الله عليه وسلم بما فيها قصة المولد الشريف، وكيف وقد ألف الشيخ في سيرة الرسول صلى الله عليه وسلم وابنه عبد الله كما سبق بيانه، وإنما ينكرون الاقتصار على ما ذكرت والاعتقاد بأن الاحتفال بالمولد في ليلة الثامن أو الثاني عشر من شهر ربيع الأول خاصة إنه مندوب أو بدعة حسنة يثاب فاعلها، وينكرون المولد لما مر بيانه، ولما يجري فيه من المنكرات كاختلاط الرجال بالنساء، ودق الطبول، واستعمال آلات الملاهي في بعض الأقطار، وكذلك ألعاب القمار والميسر إلى غير ذلك مما لا يخفى على من له عناية بهذا الشأن.
والجدير بالذكر مما ينبغي أن يفهمه المسلم أن كثيرا من الكتب التي ألفت خصوصا في المولد النبوي الشريف ملئت بالأكاذيب والموضوعات، التي تخالف العقل وتسيء إلى الرسول صلى الله عليه وسلم أولا، وإلى الدين الإسلامي ثانيا، ويقرأه الناس عالمهم وجاهلهم، ولم يحصل إنكار من العلماء ألا في قليل على ما جاء في تلك الكتب من الأقاويل الواهية والمدائح الغير صحيحة المزرية.
وسأنقل للقارئ فيما يأتي مقتطفات من بعض الكتب المؤلفة في قصة المولد الشريف، وبيان ما فيها مما ليس بصحيح، بل من الموضوع والمكذوب، وفي بعضها من الشرك والضلال إن شاء الله تعالى.
الوجه الثاني: إنه من المسلم به عند العلماء أنه لا حجة في فعل أحد ولا في كلام أحد، عالما ذلك أو غير عالم، وإنما الحجة في كلام الله تعالى وكلام رسوله صلى الله عليه وسلم فيما صح عنه.

(1/168)

وما كل قول بالقبول مقابل ... ولا كل قول واجب الرد والطرد
سوى ما أتى عن ربنا ورسوله ... فذلك قول جل ياذا عن الرد
وأما أقاويل الرجال فإنها ... تدور على قدر الأدلة في النقد
ونحن نتحدى أولئك المستحسنين للمولد النبوي والمنكرين على الشيخ محمد بن عبد الو هاب في إنكاره المولد بأن يأتوا بدليل من القرآن أو السنة الصحيحة أو الحسنة، أو من قول أو من فعل أحد الصحابة والتابعين والأئمة المهتدين الذين اتفق أكثر المسلمين على علومهم وهدايتهم ودرايتهم واجتهادهم واتباعهم للشرع الأنور كالأئمة الأربعة والسفيانين وعبد الله بن المبارك وإسحق ابن راهويه وعلي بن المديني وابن معين والبخاري ومسلم وأبي داود والترمذي والنسائي وابن ماجه والدارقطني وسائر العلماء المحققين، بأنهم استحسنوا الاحتفال بالمولد.
والوجه الثالث: الجواب عن قولهم أن الأكثرين استحسنوا الاحتفال بالمولد، وألف الكثيرون رسائل في استحسان قراءة المولد: فهذا ليس بحجة يعتمد عليها إلا عند من غاب رشده وسفه نفسه، ونحن نسأل هل هذا العمل سنة مستندة إلى قول الرسول صلى الله عليه وسلم أو فعله أو تقريره أو فعل الخلفاء الراشدين، فإن قالوا ورد في القرآن أو عن النبي، قلنا أثبتوا لنا ما تدعون، فإن قالوا لم يرد عن النبي صلى الله عليه وسلم ولا عن الصحابة كما يعترفون هم بذلك، ولكن هذا العمل بدعة حسنة لما قدمناه من الأدلة ولما يحتوي على تلك المحاسن من قراءة سيرة النبي صلى الله عليه وسلم، وتذكير الحاضرين بأخلاقه وشمائله وذكر ولادته، إلى غير ذلك مما سبق ذكره، فالجواب ليس في البدع بدعة حسنة بل كل بدعة ضلالة، وتقسيم البدعة إلى خمسة أقسام حسنة وسيئة ومباحة ومكروهة ومحرمة ليس له أصل، إنما هو من كلام بعض العلماء، والعالم يصيب ويخطئ وهو مأجور إن شاء الله على اجتهاده وإن أخطأ، لأن المصيب له أجران، والمخطئ له أجر، ولكن لا يجوز الاقتداء به في خطئه وسيأتي

(1/169)

التفصيل في قولهم أن هناك بدعة حسنة.
الوجه الرابع: أن نقول: أن الأكثرية ليست دليلا على الحق. قال الله تعالى {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} وقال تعالى {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} .
ولا ريب أنه قد مضى أكثر من ثلاثة قرون على المسلمين لم يكن هذا الاحتفال, وإنما أحدثه الفاطميون بمصر في أثناء القرن الرابع, كما أحدثوا بدعا كثيرة منها مولد علي بن أبي طالب, والسيدة فاطمة الزهراء, والحسن والحسين, ومولد الخليفة الحاضر, وقبر الحسين, وتقديس القبور.
وأحدث المولد النبوي أيضا الملك المظفر ملك إربل ناحية الموصل في أواخر القرن السادس أوائل القرن السابع.
وإلى القارئ ما ذكره السيد رشيد رضا في مقدمة رسالته ذكرى المولد النبوي نقلا عن تاريخ ابن خلكان:
قال: والمشهور أن المُحْدِثَ لها هو أبو سعيد كوكبوري بن أبي الحسن علي بن بكتكين التركماني الجنس الملقب بالملك المعظم مظفر الدين صاحب إربل, أحدثها في أوائل القرن السابع أو أواخر القرن السادس, فإن السلطان صلاح الدين ولاه على إربل في ذي الحجة سنة 586هـ وتوفي سنة 630هـ, وقد كان سخيا متلافا صاحب خيرات كثيرة, وكان ينفق على الاحتفال بالمولد ألوفا كثيرة, ففي تاريخ ابن خلكان أنه كان ينصب له مقدار عشرين قبة من الخشب, كل قبة منها أربع طبقات أو خمس طبقات له قبة منها والباقي للأمراء وأعيان دولته, وكانوا يزينون هذه القباب في أول شهر صفر بأنواع الزينة الفاخرة, وكان يكون في كل قبة جوق من الأغاني, وجوق من أرباب الخيال ومن أصحاب الملاهي, بل كانوا لا يتركون طبقة من الطبقات بغير جوق من تلك الأجواق, وكان الناس يتركون كل عمل في تلك الأيام فلا يتقى لهم شغل إلا التفرج والدوران على القباب.
قال ابن خلكان: فإذا كان قبل المولد بيومين أخرج من الإبل والبقر والغنم

(1/170)

شيئا كثيرا زائدا عن الوصف وزفها بجميع ما عنده من الطبول والأغاني والملاهي حتى يأتي بها إلى الميدان, ثم يشرعون في نحرها وينصبون القدور ويطبخون الألوان المختلفة, فإذا كانت ليلة المولد عمل السماعات بعد أن يصلي المغرب في القلعة ثم ينزل وبين يديه من الشموع المشتعلة شيء كثير وفي جملتها شمعتان أو أربع – أشك في ذلك- من الشموع الموكبية التي تحمل كل واحدة منها على بغل ومن ورائها رجل يسندها وهي مربوطة على ظهر البغل, فإذا كانت صبيحة يوم المولد أنزل الخلع من القلعة إلى الخانقاه على أيدي الصوفية على يد كل شخص منهم بقجة, وهم متتابعون كل منهم وراء الآخر فينزل من ذلك شيء كثير لا أتحقق عدده.
ثم ذكر عرضه الجند وتوزيعه تلك الخلع بعد ذلك على الفقهاء والوعاظ والقراء والشعراء ومد السماط, وكان قد ذكر قبل ذلك أن الناس كانوا يأتون هذا الموسم في إربل من بغداد والموصل والجزيرة وسنجار ونصيبين وبلاد العجم, وتلك النواحي فلا يزالون يتواصلون من شهر المحرم إلى أوائل شهر ربيع الأول.
لخصت هذا من تاريخ ابن خلكان الذي وصف ما رآه بعينيه, لأن ما يعمل بمصر الآن يشبه ما كان يعمل في إربل إلا أنه دونه عظمة ونفقة, فههنا تنصب قباب أو خيام النسيج الجميلة لعزيز مصر ولوزارات حكومته ولبعض الوجهاء في دائرة واسعة, ويختلف إليها الناس من أول شهر ربيع الأول يسمعون في بعضها وعظ الوعاظ وذكر أرباب الطرق المعروفة, ويرأس الاحتفال هنا شيخ مشايخ طرق الصوفية ويقيم بجانب خيمته مأدبة فاخرة في مساء اليوم الحادي عشر من الشهر يحضرها كبار العلماء وكثير من الوجهاء ويكون الاحتفال الأكبر في الليلة الثانية عشرة في خيمته فيجتمع فيها من حضر المأدبة ويؤمها الأمراء والوزراء حتى إذا ما انتظم جمعهم حضر عزيز مصر بحاشيته, وتقرأ بين يديه قصة المولد فيخلع على من يقرأها خلعة سنية, وتدار بعد قراءتها كؤوس الشراب المحلى وصواني الحلوى الجافة ثم

(1/171)

ينصرف العزيز إلى خيمته وهي بجانب قبة شيخ الشيوخ فيمكث فيها ساعة زمانية, يشاهد في أثنائها زينة الألعاب النارية, ثم ينصرف وينصرف الأمراء والوزراء, ويظل الناس يطوفون على تلك الخيام المزينة بالأنوار الكهربائية وغير الكهربائية عامة ليلتهم, في ضحوة ذلك اليوم يحضر نائب العزيز قبة شيخ الشيوخ فتعرض عليه مواكب الطرق الصوفية, يتقدم كل طريقة شيخها وهم يهللون ويتلون الأوراد ويقف كل منهم أمام شيخ الشيوخ قليلا فيحييه ثم ينصرف. أ. هـ1.
فهذه القرون التي قد خلت بما فيها من عصر النبي صلى الله عليه وسلم والصحابة رضي الله عنهم بما فيها من علماء التفسير والحديث والتوحيد والأصول وسائر العلوم الإسلامية والعربية, وما في تلك القرون من الصالحين والحكام والأمراء وسائر الناس, إلى عصر الفاطميين والملك المظفر, أكان كل أولئك لا يحبون الرسول صلى الله عليه وسلم وجاءت القرون الأخيرة وأحبوا الرسول أكثر مما أحبه أولئك السالفون؟
هل يتصور عاقل أن يكون حب هؤلاء أكثر من حب أبي بكر وعمر وعثمان وعلي وسائر الصحابة رضي الله عنهم أجمعين للرسول صلى الله عليه وسلم؟ وهم الذين قدموا أرواحهم وأموالهم ودماءهم في سبيل نصرة هذا الدين وشريعة سيد المرسلين, ومحبتهم له صلى الله عليه وسلم تجل عن الوصف.
فهذا أبو بكر الصديق رضي الله عنه, تضربه قريش حتى يغمى عليه, وعندما يفيق من إغمائه لا يسأل عن شيء يخصه وأهله, فلا يسأل عن أبيه ولا عن أبنائه, ولكن يسأل عن الرسول صلى الله عليه وسلم فيقول ماذا فعل محمد صلى الله عليه وسلم؟ فيقولون له: بخير.
__________
1 من ذكرى المولد النبوي للسيد محمد رشيد رضا.

(1/172)

وأحسب أنني في غنى عن بيان محبة الصحابة رضوان الله عليهم للنبي صلى الله عليه وسلم, والتابعين وسائر العلماء المهتدين, لأن محبتهم معلومة لكل من قرأ سيرة أصحابه صلى الله عليه وسلم أو سمعها.
الخامس:الجواب عن قولهم: بأن الاحتفال بالمولد إن لم يرد في الحديث فهو بدعة حسنة أن نقول: القول بالبدعة الحسنة مفسدة للدين ومضيعة له, وممكن لأعدائه من القضاء عليه إذ يمكنهم حينئذ أن يأتوا المنكرات والفواحش والضلال, ويقولون بدعة حسنة حسنتها عقولنا, وهم كاذبون منافقون, ينوون بها هدم الشريعة الغراء, فلا يقدر القضاء عليهم ودرء شرهم وكيدهم إلا بعدم الابتداع في الدين.
وكم أصاب الملحدون والدجالون الدين الإسلامي بتلك المقالة الخادعة, وما نالت الباطنية من الدين الحنيف غرضها وإفساده إلا بالبدع التي أحدثوها وزعموها دينا ومقربا لله, وما هي إلا تضليل وتمويه على الناس,
والمشرعون الحكماء يجتهدون في سد الأبواب التي منها يلج الأعداء, فكيف بأحكم الحاكمين وأحكم المشرعين, خالق السموات والأرضين ورب العالمين؟
السادس: الجواب: عن تجويز الابتداع, هو تحكيم لناقصي العلم في الشريعة, كيف يشاؤون, وكيف سولت لهم أنفسهم, وأغلب الناس لا يعرفون الحسن من القبيح, ولا يميزون النافع من الضار, فيقضون على الدين من حيث لا يعلمون.
السابع: أننا نرى جميع المحدثات في الإسلام المزعومة بأنها حسنة, قد جلبت على الدين الويلات, وأهلكت أهله وأغرتهم بارتكاب المحرمات, وأوقعتهم في كل ما ينهى عنه الدين من فسوق ومروق وشرك, فانظر إلى بدعة البناء على القبور وأسراجها والعناية بها وطرح الزينات عليها في مساجدها كيف أفسدت على المؤمنين إيمانهم, وخلطت عقائدهم

(1/173)

بما يكون كفرا وإشراكا, فهم يذهبون إلى هؤلاء الموتى المنسوبين إلى الصلاح, يسألونهم حاجاتهم الدنيوية والأخروية بخشوع وخضوع واستكانة وتمسكن, ويأملون فوق ما يأملون الله العظيم, ويخافونهم أكثر من خوفهم من الله رب العالمين, ويطلبون منهم ما لا يطلب إلا من رب العالمين, ويتضرعون بالضراعات التي لا تكون إلا من أتقى المتقين بين يدي مالك يوم الدين, ولا يخفى ما يقع عند مقام الشافعي والحسين بن علي والسيد أحمد البدوي والدسوقي والرفاعي والسيد عبد القادر الجيلاني والزيلعي والعيدروسي وغيرهم ممن بنوا عليهم المقامات العالية والأضرحة الفخمة, وطفق الجهلة يحجون إليهم ويضرعون لديهم ويطلبون منهم, فالمريض يسأل الشفاء والعانس تطلب الزواج, والأعمى يريد البصر, والفقير يريد الغنى, والعزب الفقير يدعوه أن يزوجه ويهديه إلى المرأة الصالحة, إلى غير ذلك من الأمور البدعية والشركية مما هو ملموس ومحسوس.
وفكر في نتائج القول بالبدعة الحسنة, إن الكثيرين من الشافعية في بلدان كثيرة ابتدعوا صلاة الظهر بعد صلاة الجمعة, بدعوى الاحتياط والبدعة الحسنة, لسد خلل إن حصل في صلاة الجمعة, كيف تجر هذه البدعة الشنعاء إلى الكفر إن اعتقد المصلون بوجوبها, لأن الله تعالى لم يفرض علينا صلاة سادسة, أو زيادة ركعة, لأن اعتقاد وجوب هذا كفر لا ريب فيه, كما لو اعتقد بنقص ركعة من ركعات الصلاة.
وهذه البدعة روجها بعض العلماء لأجل ما ذكرته سلفا, ولم يتأملوا ما ينتج منها من الاعتقادات الفاسدة, والدليل على ذلك: أن المأموم ينوي فرض صلاة الظهر, وأي احتياط لمصلين في مسجد يبلغ المأمومون أكثر من أربعين؟ بل وأحيانا مئات وألوفا؟ وأي حسنة في هذا؟ وخصوصا في بلد لا تقام فيها إلا جمعة واحدة, علما أن قولهم: إذا تعددت الجمع ولم يعرف السابقة, فيصلي الظهر احتياطا وجوبا, أو عرف السابقة, فالثانية باطلة وتصلى الظهر, كلام غير صحيح, وقد ذكرت تفصيل ذلك في كتابي الجمعة

(1/174)

ومكانتها في الدين, فانظر إن أردت.
وانظر أيضا إلى بدعة الموالد وما نتج منها من انتشار الفواحش واختلاط الرجال بالنساء واحتكاكهم بهن وإلى ما استتبعته من شرب الخمور والمسكرات وترك الصلوات, وإنفاق الأموال الطائلة في غير ما ينفع, وكل ذلك يفعلونه على حساب الدين.
الثامن: قولهم: جاء في الحديث " ما رآه المسلمون حسنا فهو عند الله حسن".
الجواب: إن هذا الذي سموه حديثا ليس بحديث, ولكن يروى كأثر عن ابن مسعود رضي الله عنه.
وإن سلمنا بأن ما يراه المسلمون حسنا, فالمراد جميع المسلمين, إذ إن "أل" إذا أطلقت في مثل هذا الموطن لا تكون إلا إلى الاستغراق كقوله تعالى {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} وقوله تعالى {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} .
وأثر ابن مسعود يرد عليهم: لأن المسلمين بمعنى الكلمة هم القرون الأولى, الصحابة والتابعون والأئمة المرضيون, وهم يرون أن الحسن كل الحسن هو نبذ البدع والمحسنين لها.
وإذا كان المراد جميع المسلمين, فعندئذ يكون إجماعا, والإجماع حجة, ولكن لم يقع إجماع على تحسين قراءة قصة المولد والاحتفال به, بل ما زال الخلاف موجودا منذ أن أحدثه الفاطميون والملك المظفر.
والأمر الثاني: إن عقول الناس وأفهامهم تختلف, فقد يستحسن قوم أمرا بينما يستقبحه آخرون فمثلا: الاحتفال بالمولد استحسنه الكثيرون كما ذكر المعترضون, ولكن لم يستحسنه أيضا كثير من العلماء منهم شيخ الإسلام أحمد بن تيمية وابن قيم الجوزية وابن الحاج المالكي والفاكهاني والشيخ نصير الدين المبارك الشهير بابن الطباخ والحافظ أبو زرعة العراقي وأكثر الحنابلة رحمهم الله أجمعين.

(1/175)

واستحسن الكثيرون بناء القباب على الأنبياء والصالحين, وهو بلا شك من ذرائع الشرك ومصادم للأحاديث النبوية الواردة في تحريم البدع.
والخلاصة: إن استحسان الكثيرين ليس بحجة, ولا يحتج به إلا من أفلس في ميدان إقامة الأدلة الصحيحة.
التاسع: تشبثهم بصيام النبي صلى الله عليه وسلم يوم عاشوراء, واستنباط العسقلاني منه لعمل المولد, فإليك الجواب:
استنباط الحافظ العسقلاني رحمه الله لم يكن صوابا, وإنما هو مجرد فهم فهمه لأن عمل المولد بدعة لم تنقل عن أحد من السلف الصالح من القرون الثلاثة, فإن عدم عمل السلف الصالح بالنص على الوجه الذي يفهمه منه من بعدهم يمنع اعتبار ذلك الفهم أن يكون صحيحا ودليلا عليه, إذ لو كان صحيحا لم يعزب عن فهم السلف الصالح ويفهم من بعدهم, كما يمنع اعتبار ذلك النص دليلا عليه, إذ لو كان دليلا عليه لعمل به السلف الصالح, فاستنباط ابن حجر الاحتفال بالمولد النبوي ما دام الأمر كذلك من حديث صوم يوم عاشوراء, ومن أي نص آخر مخالف لما أجمع عليه السلف من ناحية فهمه ومن ناحية العمل به وما خالف إجماعهم فهو خطأ, لأنهم لا يجتمعون إلا على هدى, وقد بسط الشاطبي الكلام على تقرير هذه القاعدة في كتاب الموافقات, وأتى في كلامه بما لا شك فيه أن الحافظ ابن حجر العسقلاني لو تنبه له لما خرج عمل المولد على حديث صوم يوم عاشوراء ما دام السلف لم يفهموا تخريجه عليه منه ولم يعملوا به على ذلك الوجه الذي فهمه منه. أ. هـ1.
__________
1 من القول الفصل للشيخ إسماعيل الأنصاري

(1/176)

أما احتجاج المحسنين للمولد بما رواه البيهقي عن أنس أن النبي عق عن نفسه بعد النبوة, وتخريج السيوطي رحمه الله عمل المولد النبوي عليه استنباطا منه:
فالجواب: استنباط الحافظ السيوطي باطل, لأن الحديث الذي رواه البيهقي لم يثبت عند أهل العلم, لأنه من رواية عبد الله بن محرر عن أنس أن النبي صلى الله عليه وسلم عق عن نفسه بعد النبوة, قال الإمام أحمد هذا الحديث منكر وضعف ابن المحرر.
وقال النووي في الجزء الثامن من "المجموع شرح المهذب ص 330 في "باب العقيقة"
أما الحديث الذي ذكره الشيرازي في عق النبي صلى الله عليه وسلم عن نفسه فرواه البيهقي بإسناده, عن عبد الله بن محرر عن قتادة عن أنس أن النبي صلى الله عليه وسلم عق عن نفسه بعد النبوة, وهذا حديث باطل, قال البيهقي هو حديث منكر, وروى البيهقي بإسناده عن عبد الرزاق قال: "إنما تركوا عبد الله بن محرر بسبب هذا الحديث". قال البيهقي وقد روى هذا الحديث من وجه آخر عن قتادة, ومن وجه آخر عن أنس وليس بشيء فهو حديث باطل, وعبد الله بن محرر ضعيف متفق على ضعفه, قال الحافظ هو متروك.
وقال الحافظ أبو الحجاج المزي في ترجمة عبد الله بن محرر من "تهذيب الكمال في أسماء الرجال" بعد إيراد كلام أئمة الجرح والتعديل فيه قال: قال عبد الرزاق عن عبد الله بن محرر عن قتادة عن أنس أن النبي صلى الله عليه وسلم عق عن نفسه بعد النبوة, قال عبد الرزاق إنما تركوه –أي عبد الله بن محرر- لحال هذا الحديث.
وقال الحافظ ابن حجر العسقلاني في كتاب "العقيقة" من تلخيص الحبير ج4 ص147 –قوله- أي الرافعي – روى أنه صلى الله عليه وسلم عق عن نفسه بعد النبوة, البيهقي من حديث قتادة عن أنس وقال: منكر وفيه عبد الله بن محرر وهو ضعيف جدا, وقال عبد الرزاق: إنما تلكموا فيه لأجل هذا الحديث, قال

(1/177)

البيهقي: وروي من وجه آخر عن قتادة, ومن وجه آخر عن أنس وليس بشيء, قلت القائل ابن حجر العسقلاني, أما الوجه الآخر عن قتادة فلم أره مرفوعا, وإنما ورد أنه كان يفتي به كما حكاه ابن عبد البر, بل جزم البزار وغيره بتفرد عبد الله بن محرر به عن قتادة، وأما الوجه الآخر عن أنس فأخرجه أبو الشيخ في الأضاحي وابن أيمن في مصنفه والخلال من طريق عبد الله بن المثنى عن ثمامة بن عبد الله بن أنس عن أبيه، وقال النووي في شرح المهذب هذا باطل أ. هـ كلام الحافظ في تلخيص الحبير.
وعلى الفرض أن يكون حديث العقيقة صحيحا، فأي مناسبة لاستخراج المولد منه، فالنبي صلى الله عليه وسلم الذي عق عن نفسه كما في هذه الرواية الضعيفة لم يشرع لأصحابه الاحتفال بمولده ولا فعلته الصحابة ولا التابعون، هل كان أولئك القوم غير محبين للرسول صلى الله عليه وسلم أو كانوا بلداء وأغبياء ليس عندهم ذلك الفهم وتلك المقدرة على الاستنباط، كما قدر الحافظ السيوطي وأمثاله من الذين يستنبطون بزعمهم من الأحاديث الضعيفة – حاشا لله أن يتصفوا بمثل هذه الصفات.
وأما تشبثهم أو تمسكهم بخبر عروة في شأن أبي لهب مع جاريته ثويبة، بأنها لما بشرت أبا لهب حينما ولد رسول الله صلى الله عليه وسلم فأعتقها، ولهذا ورد أن الله تعالى يخفف عنه العذاب في كل يوم اثنين حتى أنشد بعضهم:
إذا كان هذا كافرا جاء ذمه ... وتبت يداه في الجحيم مخلدا
أتى أنه في يوم الاثنين دائما ... يخفف عنه للسرور بأحمدا
فما الظن بالعبد الذي طول عمره ... بأحمد مسرورا ومات موحدا
والجواب من وجوه:
أولا: أن هذا الحديث مرسل، أرسله عروة ولم يذكر من حدثه به.
ثانيا: أنه لو كان موصولا، فلا حجة فيه لأنه رؤيا منام.

(1/178)

ثالثا: الحديث أصله ثابت في صحيح البخاري في باب {وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ} ساق الإمام البخاري بعد أن ذكر الآية حديثين ومفادهما أنه يحرم من الر ضاع ما يحرم من النسب والحديث الثالث رقم -5101- حدثنا الحكم بن نافع أخبرنا شعيب عن الزهري قال أخبرني عروة بن الزبير أن زينب ابنة أبي سلمة أخبرته "أن أم حبيبة بنت أبي سفيان أخبرتها أنها قالت: يا رسول الله انكح أختي1 بنت أبي سفيان، فقال: أو تحبين ذلك؟ فقلت: نعم، لست لك2 بمخليه، وأحب من شار كني في خير أختي: فقال النبي صلى الله عليه وسلم: إن ذلك لا يحل لي. قلت فإنا نحدث أنك تريد أن تنكح بنت أبي سلمة. قال: بنت أم سلمة؟ قلت: نعم. فقال: لو أنها لم تكن ربيبتي في حجري ما حلت لي. إنها لابنة أخي من الرضاعة. أرضعتني وأبا سلمة ثويبة، فلا تعرضن علي بناتكن ولا أخواتكن. قال عروة: وثويبة مولاة لأبي لهب وكان أبو لهب أعتقها فأرضعت النبي صلى الله عليه وسلم فلما مات أبو لهب أريه3 بعض أهله بشر4 حيبة، قال له: ماذا لقيت؟ قال أبو لهب: لم ألق بعدكم5، غير أني سقيت في هذه بعتاقي ثويبة".
__________
1 انكح أختي بنت أبي سفيان جاء في فتح الباري عن ابن شهاب عن مسلم والنسائي في هذا الحديث "انكح أختي عزة بنت أبي سفيان" ولابن ماجه مثله وعند الطبراني "هل لك في جمنة بنت أبي سفيان".
2 لست لك بمخليه بضم الميم وسكون الخاء وكسر اللام اسم فاعل من أخلى يخلي، أي لست بمنفردة بك ولا خالية من ضره.
3 أريه بضم الهمزة وكسر الراء وفتح الياء على البناء للمجهول "بعض أهله" بالرفع على أنه النائب عن الفاعل وذكر السهيلي أن العباس قال: لما مات أبو لهب رأيته في منامي بعد حول في شر حال فقال: ما لقيت بعد كم راحة إلا أن العذاب يخفف عني كل يوم اثنين، قال وذلك أن النبي صلى الله عليه وسلم ولد يوم الاثنين وكانت ثويبة بشرت أبا لهب بمولده فأعتقها.
4 "بشر حيبة" بكسر الحاء وسكون الياء وبعدها باء أي سوء حال.
5 "لم ألق بعدكم غير أني" قال في الفتح كذا في الأصول بحذف المفعول وفي رواية الإسماعيلي لم ألق بعدكم رخاء وعن معمر عن الزهري لم ألق بعدكم راحة قال ابن بطا ل سقط المفعول من رواية البخاري ولا يستقيم الكلام إلا به. أ. هـ.

(1/179)

ومما أوردته من صحيح البخاري وشرح بعض كلماته أن أصل الحديث صحيح وثابت عن عروة بن الزبير ولكن ما جاء في آخره قال عروة: فلما ما ت أبو لهب أريه بعض أهل بشر حيبة الخ.
ذكر في الشرح أن هذه رؤيا منامية والرائي لأبي لهب هو أخوه العباس بن عبد المطلب فرآه في سوء حال، وأخبره أبو لهب أنه يخفف عنه من العذاب في كل يوم اثنين لأنه أعتق ثويبة عندما بشرته بمولده صلى الله عليه وسلم، والقارئ على علم أن هذه رؤيا منام ورؤيا المنام لا يحتج بها في الأحكام حتى لو رؤى النبي صلى الله عليه وسلم ونقل الرائي عنه ما يخالف الكتاب والسنة لا يقبل، ومن أجل هذا قلنا في أول المقال إنها رؤيا منام، وإلا فأصل الحديث مروي في بيان الرضاع وحكمه والله أعلم بالصواب.
رابعا: أن في مرسل عروة هذا من أن إعتاق أبي لهب لثويبة، كان قبل إرضاعها النبي صلى الله عليه وسلم يخالف ما عند أهل السير، من أن إعتاق أبي لهب إياها كان بعد ذلك الإرضاع بدهر طويل، ذكر ذلك الحافظ ابن حجر في "فتح الباري" وأوضحه في الجزء الرابع من "الإصابة في تمييز الصحابة" ص 250 بقوله: قال ابن سعد: أخبرنا الواقدي عن غير واحد من أهل العلم قالوا: كانت ثويبة مرضعة رسول الله صلى الله عليه وسلم يصلها وهو بمكة، وكانت خديجة تكرمها وهي على ملك أبي لهب وسألته أن يبيعها لها فامتنع، فلما هاجر صلى الله عليه وسلم أعتقها أبو لهب, وكان رسول الله صلى الله عليه وسلم يبعث إليها بصلة وبكسوة حتى جاء الخير أنها ماتت سنة سبع مرجعه من خيبر ومات ابنها مسروح قبلها أ- هـ كلام الحافظ ابن حجر في الإصابة.
خامسا: أن مرسل عروة الذي خرج عليه ابن ناصر الدين الدمشقي وابن الجزري عمل المولد النبوي مخالف لظاهر القرآن كما أوضحه الحافظ ابن حجر العسقلاني في فتح الباري حيث قال في كلامه على ذلك المرسل: "وفيه دلالة على أن الكافر قد ينفعه العمل الصالح في الآخرة" لكنه مخالف لظاهر

(1/180)

القرآن، قال الله تعالى {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} .
ونقل عن حاشية ابن المنير أن ما في ذلك المرسل من اعتبار طاعة الكافر مع كفره محال لأن شرط الطاعة أن تقع بقصد صحيح، وذلك مفقود من الكافر، فإعتاق أبي لهب لثويبة مادام الأمر كذلك لم يكن قربة معتبرة، فإن قيل أن قصة إعتاق أبي لهب ثويبة مخصوصة من ذلك، كقصة أبي طالب، قلنا: إن تخفيف العذاب عن أبي طالب ثبت بنص صحيح عن النبي صلى الله عليه وسلم، وأما ما وقع لأبي لهب في ذلك المرسل فمستنده مجرد كلام لأبي لهب في المنام، فشتان ما بين الأمرين، بهذا كله اتضح بطلان الاستدلال بذلك المرسل على عمل المولد النبوي. أهـ ص 87.
وأما استدلالهم بقول الله تعالى {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا} على مشروعية الاحتفال بالمولد النبوي قائلين: إن الفرح بالنبي صلى الله عليه وسلم مطلوب بأمر القرآن الكريم من قوله تعالى {قُلْ بِفَضْلِ اللَّهِ....} الآية، فالله تعالى أمرنا أن نفرح بالرحمة والنبي صلى الله عليه وسلم أعظم الرحمة، قال الله تعالى {وَمَا أَرْسَلْنَاكَ إِلاَّ رَحْمَةً لِلْعَالَمِينَ} .
والجواب: أن استدلالهم بهذه الآية من قبيل حمل كلام الله على ما لم يحمله عليه السلف الصالح، والدعاء إلى العمل به على غير الوجه الذي مضوا عليه والعمل به هو أمر لا يليق لما بينه الإمام الشاطبي في كتاب الأدلة الشرعية من الموافقات في أصول الشريعة ج 3 ص71: وهو أن الوجه الذي لم يثبت عن السلف الصالح العمل بالنص عليه لا يقبل ممن بعدهم دعوى النص الشرعي عليه.
قال: إذ لو كان دليلا عليه لم يعزب عن فهم الصحابة والتابعين، ثم يفهمه من بعدهم، فعمل الأولين كيف كان مصادما لمقتضى هذا المفهوم ومعارضا له ولو كان ترك العمل به.
قال: فما عمل المتأخرين من هذا القسم مخالف لإجماع الأولين، وكل من

(1/181)

خالف الإجماع فهو مخطئ، وأمة محمد صلى الله عليه وسلم لا تجتمع على ضلالة، فما كانوا عليه من فعل أو ترك فهو السنة والأمر المعتبر وهو الهدى وليس ثم إلا صواب أو خطأ، وكل من خالف السلف الأولين فهو على خطأ وهذا كاف.
والحديث الضعيف الذي لا يعمل العلماء بمثله جار هذا المجرى.
ومن هنا لم يسمع أهل السنة دعوى الرافضة أن النبي صلى الله عليه وسلم نص على أن عليا الخليفة بعده، لأن عمل كافة الصحابة على خلافه دليل على بطلانه وعدم اعتباره، لأن الصحابة لا تجتمع على خطأ، وكثيرا ما تجد أهل البدع والضلالة يستدلون بالكتاب والسنة، يحملونهما مذاهبهم، ويعبرون بمشتبهاتهما في وجوه العامة، ويظنون أنهم على شيء.
ثم ذكر أمثلة كثيرة كاستدلالات الباطنية على سوء مذاهبهم، واستدلال التناسخية على صحة ما زعموا بقوله تعالى {فِي أَيِّ صُورَةٍ مَا شَاءَ رَكَّبَكَ} أ. هـ.1
والتفسير الصحيح للآية على أن فضل الله ورحمته هو الإسلام والسنة، وعلى حسب حياة القلب يكون فرحه بهما، وكلما كان أرسخ فيهما كان قلبه أشد فرحا، حتى أن القلب إذا باشر روح السنة ليرقص فرحا، فإن السنة حصن الله الحصين الذي من دخله كان من الآمنين وبابه الأعظم الذي من دخله كان إليه من الواصلين، تقوم بأهلها وإن قعدت بهم أعمالهم، ويسعى نورها بين أيديهم، إذا أطفئت لأهل البدع والنفاق أنوارهم.
وإذ قدمت تلك الأجوبة السديدة عن شبهات القائلين باستحباب قراءة المولد النبوي والاحتفال به، تلك الأجوبة المؤيدة بالأدلة الساطعة والبراهين القاطعة التي إذا قرأها المنصف تبين له بطلان ما زعمه أولئك المنتقدون على الشيخ محمد وأتباعه وسائر السلفيين، وانجلى له الحق كفلق الصبح فيستحسن الآن تأكيدا وتوضيحا لما أسلفت ذكره أن أبين نماذج من كتاب البرزنجي المؤلف في المولد النبوي من نثر ونظم، وما فيه من الأقاويل الواهية والمبالغات السخيفة التي تسيء إلى الرسول صلى الله عليه وسلم أولا، وإلى دين الإسلام
__________
1 من القول الفصل

(1/182)

ثانيا، وتشجع الخرافيين في الغلو في حضرة الرسول صلى الله عليه وسلم وأن يوصف بغير وصفه الحقيقي، وأن ينسب إليه ما يخالف النقل الصحيح والعقل السليم والله ولي الهداية والتوفيق:
وإلى القارئ بيان تلك النماذج:
في أوائل هذا الكتاب ما يلى:
"1" يا نبي سلام عليك يا رسول سلام عليك.
"2" يا حبيب سلام عليك صلوات الله عليك.
فيا أيها القارئ الكريم قف وتأمل ما قال، هل يخاطب الرسول صلى الله عليه وسلم بمثل هذه الصيغ الهزيلة التي تدل على الاستهزاء لا على التعظيم، ولولا ثقتنا بحب المؤلف للرسول صلى الله عليه وسلم لقلنا إنه قد تعمد الإساءة بتلك الألفاظ للرسول صلى الله عليه وسلم ولكن نقول إنه لم يحسن خطابه صلى الله عليه وسلم.
وقد أخبرني ممن أثق به من طلبة العلم، أنه كان طالب علم سلفي بمدينة من مدن الخليج العربي فأنكر على المحتفلين بقصة المولد في ليلة الثاني عشر من ربيع الأول حسبما جرت عليه عادة الاحتفال في الخليج إلا بلدان الحنابلة، ولكن دون احتفال أهل مصر، يقرأ فيها كتاب البرزنجي وبعض القصائد النبوية، وأحيانا تدق فيها الدفوف، وأحيانا تقرأ فيها قصيدة البردة ونحو ذلك، فأنكر الشيخ السلفي عليهم، فذهب بعضهم وشكاه إلى حاكم تلك المدينة بأن فلانا ينكر علينا الاحتفال بالمولد النبوي، وهو شخص لا يحب الرسول لأنه وهابي، فأرسل الحاكم في طلبه ليسمع حجته، فعندما حضر عند الباب قال: يا شيخ سلام عليك، يا حاكمنا سلام عليك، صباح الخير عليك، فقال الحاكم: مالك يا رجل أجننت، ما هذا الكلام، فقال: هذه تحيتي إليك.
فقال الحاكم: ليست هذه تحية، قال: إذا ما هذه، قال الحاكم: هذه تشبه الاستهزاء وأنت رجل عاقل، كيف تفعل ذلك، وجعلت الناس يضحكون عليك.

(1/183)

فأجاب: يا شيخ لم ترض بهذه التحية, ورضيت أنت أن يحيى ويخاطب رسول الله صلى الله عليه وسلم بقولهم يا نبي سلام عليك يا رسول سلام عليك, وأنا ما أنكرت إلا هذا, وهذا الاحتفال وقراءة هذه القصة كما يفعله الناس اليوم بدعة.
ويقال إن الشيخ الحاكم قال: الحق معك وليس عليك اعتراض.
وجاء في كتاب مولود شرف الأنام:
ولد الحبيب وخده متورد ... والنور من وجناته يتوقد
فهل يوصف المصطفى صلى الله عليه وسلم بهذا الوصف, ويتغزل فيه كأنه يتغزل بمعشوقته, وفيه: أن أول شهر من شهور حملها أتاها في المنام آدم وأعلمها أنها حملت بأجمل العالم, وفي الشهر الثاني أتاها في المنام إدريس وأخبرها بفخر محمد وقدره النفيس, وهكذا أخذ يذكر كل شهر نبيا حتى الشهر التاسع أتاها في المنام عيسى المسيح وقال لها: إنك قد خصصت بمظهر الدين الصحيح واللسان الفصيح, وكل واحد منهم يقول لها في منامها: يا آمنة إذا وضعت الشمس الفلاح والهدي فسميه محمدا.
وجاء فيه: أنها عندما ولدت الرسول صلى الله عليه وسلم خرجت منها أنوار أضاءت لها قصور الشام, وغاضت بحيرة ساوه, وخمدت نار فارس, وسقطت شرفات قصر كسرى, ونكست الأصنام, وولد مختونا مكحولا مقطوع السرة إلى غير ذلك مما فيه من الأقاويل الضعيفة والموضوعة.
وهذا الكتاب منتشر في كثير من القرى والبلدان وهو كتاب مقدس لديهم, ويقرأه العالم والجاهل, ويحضر في قراءته في ليلة المولد كثير من العلماء حسب احتفال المولد وحجمه, ولم يقل أحد منهم أن هذا هو الصحيح وهذا هو الضعيف.
وكذلك ما نسب إلى ابن الجوزي رحمه الله كتاب "مولد العروس" وفيه من الطامات والأكاذيب الشيء الكثير, كما ذكر ذلك محمود مهدي الاستانبولي, وهاك بعض ما جاء في رسالته:

(1/184)

1- ولما ولد رسول الله صلى الله عليه وسلم أتاني جبريل بالبشارة, واهتز العرش طربا, وخرجت الحور العين من القصور, ونثرن العطر نثرا, وقيل لرضوان: زين الفردوس الأعلى ... وابعث إلى منزل آمنة أطيار جنات عدن ترمي من مناقيرها درا, فلما وضعت محمدا صلى الله عليه وسلم رأت نورا أضاءت منه قصور بصرى...... فيا له من كذب وافتراء.
نعم قد رأت نورا أضاءت منه قصور الشام ولكن ذلك في المنام.
2- ونار فارس من نوره أخمدت, والأسرة بملوكها تزلزلت, والتيجان من رؤوس أربابها تساقطت, وبحيرة طبرية عند ظهوره وقفت, وكم من عين نبعت فارت, وانشق إيوان كسرى وشرفاته تساقطت ... إلى آخر ذلك من الإرهاصات الكاذبة التي لا يصح منها شيء مطلقا.
3- وحديث انتقال نوره عليه الصلاة والسلام من نبي إلى نبي لم يصح فهو ضعيف.
4- وقالت آمنة: إنه صلى الله عليه وسلم ولد مكحولا مدهونا مطيبا, وإن جبريل حمله فطاف به برا وبحرا وكل ذلك لا أصل له, أما أنه عليه الصلاة والسلام ولد مختونا فضعيف.
5- سمعت آمنة صوتا في العلا يناديها يا آمنة لك البشرى, فهذا أحد الحسنيين وأبو الزهراء, وكان يسبح في بطنها سرا وجهرا, ... فيا له من كذب وافتراء تشمئز منه النفوس.
6- سبحان من خلق هذا النبي.... جعل من فرح بمولده حجابا من النار وسترا, ومن أنفق في مولده درهما, كان المصطفى صلى الله عليه وسلم له شافعا ومشفعا.
أقول هنيئا للأشقياء والمجرمين على ذمة مؤلف هذا المولد الكاذب, فليس عليهم إلا أن يقيموا لأحمد صلى الله عليه وسلم مولدا فيكون لهم شافعا ومشفعا.
7- تزلزل الجبل تحت قدميه صحيح, ولكن مخاطبة الضب له لا أصل لها.

(1/185)

8- العنكبوت نسج عليه والحمام عشش عليه, حديث لم يصح.
9- لما أراد الله سبحانه وتعالى خلق المخلوقات, قبض قبضة من نوره سبحانه وتعالى, وقال لها: كوني محمدا فصارت تلك القبضة عمودا ... الخ هذا الكلام والهراء المكذوب, ومثله كل حديث ذكر أن محمدا خلق من نور الله.
10- وقال ابن عباس: إذا كان يوم القيامة نادى مناد من قبل الله تعالى: ألا من كان اسمه محمدا فليقم يدخل الجنة إكراما لمحمد صلى الله عليه وسلم, كلام مكذوب موضوع.
11- وفي الحديث الصحيح هكذا كذب المؤلف على الرسول صلى الله عليه وسلم كذبا مضاعفا وكذلك قوله: إن البيت الذي فيه اسم محمد وأحمد, فإن الملائكة تزوره في كل يوم وليلة سبعين مرة.
ألا لعنة الله على الكاذبين, الذين يسيئون إلى الدين اعتمادا على هذه الأقوال التي لا أصل لها.
12- ثم إن الله سبحانه وتعالى قسم نور محمد صلى الله عليه وسلم عشرة أقسام, فخلق من القسم الأول العرش ... الخ هذا الخلط والكذب.
13- ولما خلق الله القلم قال له أكتب ... محمدا رسول الله, قال القلم, وما محمد الذي قرنت اسمه مع اسمك, فقال الله تأدب يا قلم, وعزتي وجلالي لولا محمد ما خلقت أحدا من خلقي, وهذا أيضا لا أصل له.
14- قال آدم يا رب إني أسمع في جبهتي نشيشا كنشيش الدر, فقال الله تعالى ذلك تسبيح ولدك محمد وهذا افتراء أيضا.
15- ولما تزوج عبد الله آمنة, مات من نساء مكة مائة امرأة أسفا وشوقا إلى نور محمد صلى الله عليه وسلم وهذا غير صحيح.
16- وقول المؤلف الكذاب: إن الملائكة والحيوانات والوحوش والجن والإنس ضجت لموت ولد محمد صلى الله عليه وسلم لا أصل له.

(1/186)

17- مجيء الأنبياء وتبشيرهم لأمه بالرسول صلى الله عليه وسلم افتراء.
18- وقول آمنة عند الولادة بانشقاق الحائط وخروج حواء وآسيا ومريم ابنة عمران ثم الحور العين وظهور الأعلام لا صحة له.
19- قالت أمه سمعت قائلا يقول: أعطوا محمدا صلى الله عليه وسلم صفوة آدم وشجاعة نوح.. الخ كذلك لا صحة له.
20- قالت آمنة: أخمدت ليلة مولده عليه الصلاة والسلام نار فارس, وانشق إيوان كسرى. هذا حديث ضعيف.
21- كشف عنه جده عبد المطلب, فإذا هو يمص أصابعه, فتشخب لبنا, وهو غير صحيح.
22- قالت حليمة: قال محمد: أرسليني مع إخوتي لأرعى الغنم, فعمدت إلى خرزة جذع علقتها عليه من العين, وهذا لا أصل له.
23- وقول الرعاة إن مشى محمد على يابس اخضر, ولا يمر على شجر ولا حجر إلا سلم عليه, كله غير صحيح إلا بعد النبوة, فقد سلم عليه حجر في مكة.
وهذه نماذج من مولود الديبعي:
أتى في أول الكتاب بقصيدة افتتحها بقوله:
يا نبي سلام عليكم ... يا رسول سلام عليكم
ثم مشى فيها وبالغ إلى أن قال:
من رأى وجهك يسعد ... يا أكرم الوالدين
حوضك الصافي المبرد ... وردنا يوم النشور
أنت غفار الخطايا ... والذنوب الموبقات
أنت ستار المساوي ... ومقيل العثرات

(1/187)

يا ولي الحسنات ... ي رفيع الدرجات
كفر عني الذنوب ... واغفر عني السيئات
عالم السر وأخفى ... مستجيب الدعوات
والواضح من هذا الكلام أنه يخاطب الرسول صلى الله عليه وسلم, لأن أول هذه الأبيات, من رأى وجهك يسعد ... الخ, فالخطاب للرسول صلى الله عليه وسلم واضح, فهل الرسول صلى الله عليه وسلم يغفر الخطايا وهل الرسول صلى الله عليه وسلم عالم السر وأخفى؟ وهل الرسول صلى الله عليه وسلم يستجيب الدعوات؟ إن هذا الأمور مختصة بالله. والظاهر أن المؤلف هذا جاهل جهلا مركبا, إذ إن هذه ميزة المسيحين, فهم الذين يلجأون إلى أحبارهم ورهبانهم لمحو ذنوبهم, ويعطونهم صكوك العفو والغفران, فلا حول ولا قوة إلا بالله العلي العظيم.
ثم ذهب المؤلف يكتب نثرا, ويمدح الرسول صلى الله عليه وسلم مبالغا في مدحه, مدح تنكره العقول وتمجه الطباع القويمة, ثم ذكر قائلا: أول ما نستفتح بإيراد حديثين وردا عن نبي كان قدره عظيما, ونسبه كريما, وصراطه مستقيما, قال في حقه من لم يزل سميعا عليما,..... الخ الكلام إلى أن قال:
الحديث الأول عن بحر العلم الدافق ولسان القرآن الناطق, أوحد علماء الناس, سيدنا عبد الله بن سيدنا العباس, عن رسول الله صلى الله عليه وسلم أنه قال: إن قريشا كانت نورا بين يدي الله عز وجل قبل أن يخلق آدم بألفي عام, يسبح الله تعالى ذلك النور وتسبح الملائكة بتسبيحه, فلما خلق الله آدم أودع ذلك النور في طينته, قال صلى الله عليه وسلم فأهبطني الله إلى الأرض في ظهر آدم عليه السلام, وجعلني في السفينة في صلب نوح عليه السلام, وجعلني في الخليل إبراهيم عليه السلام حين قذب به في النار, ولم يزل الله عز وجل ينقلني من الأصلاب الطاهرة إلى الأرحام الزكية الفاخرة, حتى أخرجني الله من بين أبوي وهما لم يلتقيا على سفاح قط. اللهم صل وبارك عليه.

(1/188)

الحديث الثاني عن عطاء بن يسار عن كعب الأحبار, قال علمني أبي التوراة إلا سفرا واحدا كان يختمه ويدخله الصندوق, فلما مات أبي فتحته فإذا فيه نبي يخرج آخر الزمان, مولده بمكة, وهجرته بالمدينة, وسلطانه بالشام, يقص شعره, ويتزر على وسطه, يكون خير الأنبياء وأمته خير الأمم, يكبرون الله تعالى على كل شرف, يصفون في الصلاة كصفوفهم في القتال, قلوبهم مصاحفهم, يحمدون الله تعالى على كل شدة ورخاء, ثلث يدخلون الجنة بغير حساب, وثلث يأتون بذنوبهم وخطاياهم فيغفر لهم, وثلث يأتون بذنوب وخطايا عظام, فيقول الله تعالى للملائكة: اذهبوا فزنوهم فيقولون يا ربنا وجدناهم أسرفوا على أنفسهم, ووجدنا أعمالهم من الذنوب كأمثال الجبال, غير أنهم يشهدون أن لا إله إلا الله وأن محمدا رسول الله صلى الله عليه وسلم, أشهد أن لا إله إلا الله وأن محمدا رسول الله صلى الله عليه وسلم. اللهم صل وسلم وبارك عليه.
فالحديث الأول لا أصل له, والأثر الثاني عن عطاء بن يسار لا يصح, ولو سلمنا بصحته عن كعب الأحبار, فقول كعب ليس بحجة ولا يستند إليه, لأن عنده من الإسرائيليات الشيء الكثير, وقد نقلها المفسرون في بعض التفاسير.
ومن لا يصدق ما أوردناه, فليقرأ الكتاب المذكور, ليرى العجب العجاب من تلك المبالغات التي هي في الحقيقة كالسراب.
ثم استطرد في نثره وقال:
قيل من يكفل هذه الدرة اليتيمة التي لا يوجد لها قيمة, قالت الطيور نحن نكفله ونغتنم همته العظيمة, قالت الوحوش: نحن أولى بذلك لكي ننال شرفه وتعظيمه, قيل يا معشر الأمم اسكتوا فإن الله قد حكم في سابق حكمته القديمة, بأن محمدا صلى الله عليه وسلم رضيعا لحليمة الحليمة. اللهم صل وسلم وبارك عليه.

(1/189)

فلما أعرض عنه مراضع الإنس لما سبق في طي الغيب, من السعادة لحليمة بنت أبي ذويب, ووقع نظرها عليه, بادرت مسرعة إليه, ووضعته في حجرها, وضمته إلى صدرها, فهش لها مبتسما, فخرج من ثغره نور الحق بالسماء, فحملته إلى رحلها, وارتحلت به إلى أهلها, فلما وصلت به إلى مقامها, عاينت بركته على أغنامها, وكانت كل يوم ترى منه برهانا, وترفع له قدرا وشأنا, حتى اندرج في حلة اللطف والأمان ودخل بين إخوته مع الصبيان.
ولم يكتف هؤلاء الغلاة في الرسول صلى الله عليه وسلم, وإنزاله تلك المنزلة التي لا تصلح إلا لله تعالى, حتى نسجوا قصيدة على لسان الشيخ عبد القادر الجيلاني قالوا فيها:
كل قطب يطوف بالبيت سبعا ... وأنا البيت طائف بخيامي
كل قطب وكل فرد وشيخ ... تحت حكمي يصغو لطيب كلامي
يا فقيري إن كنت معناك معنا ... باتصالي ورفعتي ومقامي
إن علم العلوم والدرس شغلي ... أنا شيخ القراء وكل إمام
إن سر الأسرار من سريري ... كعبتي راحتي وبسطي مدامي
وفقيري إذا دعاني بشرق ... أو بغرب ونازح بحر طامي
قالت الأولياء جميع بعزم ... أنت قطب على جميع الأنام
قلت كفوا واسمعوا نظم قولي ... إنما القطب خادمي وغلامي
أنا في سجدتي أرى العرش حقا ... وجميع الأملاك فيه قيامي
سائر الدنيا كلها تحت حكمي ... وهي في قبضتي كفرخ الحمام
أنا عبد لقادر طاب اسمي ... جدي المصطفى شفيع الأنام
صلواتي عليه طول الدوام ... بالعشايا وبالبكر والظلام

(1/190)

وجاء في إحدى القصائد التي أوردها المؤلف على لسان الشيخ أبي بكر بن سالم على زعمه:
صفت لي حميا خلى ... وأسقيت من صافيها
ثم بعد أبيات قال:
أنا حتف لأهل العذل ... ونار الجحيم أطفيها
أنا المجتبى بين أهلي ... وشفعت في عاصيها
ثم بعد أبيات قال:
وعين الحقيقة عيني ... وأشرب من ساقيها
وفخر الوجود فخري ... أبي بكر لي يحميها
ثم قال:
إذا أفلت شموس الكل ... أنا شمسها ضاحيها
أنا عرشها والكرسي ... وأنا للسما بانيها
لا يخفى على القارئ أن هذه دعوى ربوبية وألوهية في قوله "وأنا للسما بانيها" وما بعد هذا الكفر كفر.
.... الخ هذا الهذيان.
وإذا أوردت للقارئ نماذج من بعض المؤلفات في المولد النبوي الشريف, تلك النماذج التي تري القارئ مبلغ عقول أولئك المؤلفين وعلمهم, وإن أقوالهم كانت في غاية المبالغة في بعضها ونهاية السخف والسماجة في البعض الآخر, وأنها لا تليق تلك الألفاظ الهزيلة بمقام سيد الأولين والآخرين, فإن الواجب على كل من يكتب في سيرة الرسول صلى الله عليه وسلم أو في علم من العلوم أن يتأكد من صحة ما يكتب, وأن يترك المبالغات التي تسيء إلى المقول فيه أكثر مما تحسن إليه, لأن تلك الأقاويل التي قالوها وسطروها ستنشر وتقرأ في المحافل والمساجد, ويتأثر بها القارئ والسامع,

(1/191)

وبالفعل وقع ما أقول, فقد أخذت هذه المؤلفات تقدس وتقرأ في محافل المولد الشريف, ويقرها العالم الحاضر في تلك المجالس, ويتأثر بها القارئون والسامعون, ويظنون أنها صحيحة مسلمة لا شيء فيها, ولا ريب أن أكثرها يخالف القرآن الكريم والأحاديث الصحيحة, وإنها تناقض العقيدة السليمة المبنية على الكتاب والسنة.
مثال ذلك:
1- إنه ورد في الحديث الصحيح: أول ما خلق الله القلم, قال: اكتب, قال: وما أكتب؟ قال: اكتب ما هو كائن إلى يوم القيامة.
وهؤلاء يقولون إن أول ما خلق الله نور محمد, وهذا كذب لا يخفى.
2- يقولون قال القلم: ومن محمد الذي قرنته باسمك؟ في صيغة اعتراض على رب العالمين.
وأي عاقل يصدق أن الله تعالى يحيي مريم أم عيسى وآسيا بنت مزاحم ويأمر الحور العين بحضور ولادة محمد صلى الله عليه وسلم, وأن جبريل طاف به مشارق الأرض ومغاربها.... الخ ما جاء من تلك الهذيان البارد.
فإن اعتذروا بأنهم من المحبين للرسول صلى الله عليه وسلم, وإن المحب عن العذال في صمم, والرسول صلى الله عليه وسلم بمقامه العظيم أهل لكل وصف جميل.
فالجواب: إن حب رسول الله صلى الله عليه وسلم واجب على كل المسلمين, لكن في الحدود التي ورد بها الشرع, وأن لا يناقض القرآن والسنة, ولا يناقض العقيدة, والرسول صلى الله عليه وسلم نهى عن إطرائه أي المبالغة في وصفه, كإعطائه مرتبة لم يعطها ربنا تبارك وتعالى كما زعمت النصارى في عيسى ابن مريم, فقال صلى الله عليه وسلم: "لا تطروني كما أطرت النصارى ابن مريم, أي لا تنزلوني فوق منزلتي, إنما أنا عبد, فقولوا: عبد الله ورسوله".
بعد هذه المقدمة في بيان ما سلف, أشرع الآن في ذكر بعض ما ورد في

(1/192)

بعض القصائد التي قيلت من قصائد الحضارمة المذكورة في مولود البديع, وهذه بعض قصيدة من قصائد علي بن حسن بن عبد الله العطاس, جاء فيها:
يا رسول الله يا عمدتنا ... يا إمام الأنبياء الأمنا
أنت أصل الأصل تسبق آدما ... وأبو الأرواح بل أس الينا
تأمل هذه المبالغة التي يقول فيها: إن محمدا خلقه الله قبل آدم, وإنه أساس الخلائق, وهذا من الكذب الذي لا يخفى إلا على من فقد عقله.
إلى أن قال:
يا رسول الله ضاقت حيلتي ... من كروبي وجسيمي وهنا
يا رسول الله عم الخطب من ... كل وجه ظاهر أو بطنا
فتداركني ونفث كربي ... وافتقد حالي افتقادا حسنا
ثم في قصيدة أخرى لعبد الله بن حسين بن طه العلوي, أخذ يمدح الرسول صلى الله عليه وسلم ويحث على اللياذ والاستغاثة به:
ما أرسل الرحمن أو يرسل ... من رحمة تصعد أو تنزل
في ملكوت الله أو ملكه ... من كلما يختص أو يشمل
واسطة فيها واصل لها ... يعلم هذا كل من يعقل
فلذ به في كل ما ترتجي ... فهو شفيع دائما يقبل
وعذ به من كلما تشتكي ... فإنه المأمن والمعقل
وحط أحمال الرجا عنده ... فإنه المرجع والموئل
وناده إن أزمة أنشبت ... أظفارها استحكم المعضل

(1/193)

يا أكرم الخلق على ربه ... وخير من فيهم به يسأل
قد مسني الكرب وكم مرة ... فرجت كربا بعضه يذهل
ولن ترى أعجز مني فما ... لشدة أقوى ولا أحمل
فبالذي خصك بين الورى ... برتبة عنها العلا ينزل
عجل بإذهاب الذي أشتكي ... فإن توقفت فمن أسأل
فحيلتي ضاقت وصبري انقضى ... فلست أدري ما الذي أفعل
فأنت باب الله أي امرئ ... أتاه من غيرك لا يدخل
صلى عليك الله ما صافحت ... زهر الروابي نسمة شمئل
تأمل هذه المبالغات والاستغاثات السخيفة التي لا تليق بالعبد إلا أن يستغيث بالله ويدعوه ويناديه في الشدائد, فهذا الشاعر نسى الله تعالى وأخذ يلوذ بالرسول صلى الله عليه وسلم, ويحث على اللياذ به بقوله: فلذ به في ما ترتجي ... الخ, ثم العياذ به في قوله:
وعذ بهمن كلما تشتكي ... الخ, وندائه من دون الله بقوله: وناده إن أزمة أنشبت.. الخ.
وكل هذه الألفاظ استغاثات شركية, فلم يكتف باستغاثته الشركية, حتى أمر غيره, فيا سبحان الله؟ ينسى رب العالمين الذي خلقه من ماء مهين, وأغدق عليه النعم, وينادي الرسول صلى الله عليه وسلم, وهو الذي قال الله تعالى له في كتابه العزيز {قُلْ إِنَّمَا أَدْعُو رَبِّي وَلا أُشْرِكُ بِهِ أَحَداً قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً} 1 وقال تعالى {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} 2
__________
1 الجن 20-21-22
2 الكهف الآية110

(1/194)

والأبيات الآتية من قصيدة أخرى في مدح أهل البيت:
دليل حبي إليكم واضح وجلي ... وكم بكم آل طه ينجلي وجلي
ولي شواهد صدق في محبتكم ... روحي بها اعترفت في سابق الأزل
ونسبتي لكم بالرق قد شرفت ... وعن هواكم فؤادي قط لم يحل
ولم أزل راويا عنكم حديث علا ... إسناده جيد بين الأنام عل
أنتم غياثي وغوثي عمدتي ثقتي ... أنتم ملاذي وحصني عدتي أملي
أنتم رجائي وكنزي بغيتي سندي ... أنتم نجائي في الدارين من زلل
أنتم إمامي وأنتم قبلتي أبدا ... أنتم رشادي إلى مستقوم السبل
أنت عياذي وذخري في الخطوب ولم ... أزل إليكم حسيبا فاجبروا خللي
وهذه الألفاظ واضحة في الشركيات والاستغاثات المنهية عنها, ولا حاجة للتوضيح أو الشرح أو البيان.
ومما عمت به البلوى احتفالهم بميلاد الأولياء والصالحين وذبح الذبائح باسمهم وغيرها من الأمور الشركية, وقد ورد لنا من بعض فضلاء الهند عدة أسئلة وسطرنا أجوبتها في كتابنا المسمى "الأجوبة الجلية عن الأسئلة الهندية" ومنها هذا السؤال الذي وجدت علي لزاما ذكره لتعم به الفائدة في هذا الباب.
السؤال:
في ليلة ميلاد عبد القادر الجيلاني يحتفل أكثر المسلمين في البيوت ويذبحون الذبائح باسم الشيخ عبد القادر, وهذا يحصل كل سنة, كذلك يذبحون باسم خواجة غريب نواز وخواجة بنده نواز وميران دتا وغيرهم, ويوزع كل سنة في شهر رجب حلاوة باسم جعفر الصادق وهذا جار في شهر رجب كله؟

(1/195)

الجواب: ومن الله أستمد الصواب.
لا يختلف اثنان من أهل العلم والدين بل ذوي العقول والحجى, أن الاحتفال بمولد الشيخ عبد القادر رحمه الله وخواجة غريب نواز وخواجة بنده نواز ونحوهم ممن عرفوا عند العوام باسم الأولياء وباسم الصلاح, كمولد البدوي والرفاعي في مصر والعيدروسي في عدن والزيلعي في اليمن. ولا يستريب عاقل أنها من البدع والضلالات ولم يقل أحد من أهل العلم المحققين أن هذه البدع مستحسنة بل فيها من المحظور لما ذكرنا سالفا من اختلاط النساء بالرجال ودق الطبول ونشر الأعلام وما يحصل من الفواحش والمنكرات ما يمجه كل ذي طبع سليم.
بل هذه الاحتفالات التي تقام باسم دين الإسلام, والإسلام يتبرأ منها وهي وصمة عار في جبين المسلمين الذين يقيمون هذه الاحتفالات والذين يقرونها ولا ينكرونها, بل الواجب على العلماء أن ينكروا على هؤلاء ويبينوا لهم أن تلك الأعمال التي يمارسونها منافية لدين الإسلام, بل ولا يقرها ذوو العقول والأفهام. وإن لم يتوبوا فقد دخلوا تحت لعنة الله تعالى في قوله {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ}
وأزيد القارئ بيانا وإيضاحا كي لا يستنكر ما قلته فأقول: إن العلماء المحققين حكموا بأن الاحتفال بليلة المولد النبوي الشريف, وأعني ليلة الثاني عشر من ربيع الأول من كل عام من البدع التي حذر عنها العلماء الراسخون, وأول من أحدث بدعة الموالد والمآتم هم الفاطميون في مصر, وبدعة المولد النبوي الشريف الملك المظفر صاحب إربل من ناحية الموصل في أوائل القرن السابع الهجري.
وعليه فقد مضت قرون عديدة من أيام الرسول إلى أيام الملك المظفر والفاطميين, ولم يحتف المسلمون بليلة المولد الشريف, فلا شك أنه بدعة

(1/196)

تخالف قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} وقوله تعالى {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} .
وللأحاديث المحذرة عن البدع والضلالات كما سبق بعضها في جواب السؤال الرابع, ولا نشك أن الملك المظفر رحمه الله الذي ابتدع ذلك الاحتفال, ما فعل ذلك إلا بدافع المحبة للرسول صلى الله عليه وسلم والفرح بليلة مولده وإظهار تعظيمه, حتى إنه كما قال المؤرخون, كان في شهر صفر في كل عام يهيئ ما يلزم ويستعد لتلك الحفلة, بتهيئة المكان ونصب السرادق وتعليق القناديل, ويأتي إليه الوافدون من شتى البلدان, حتى قيل إنه كان يذبح خمسة آلاف رأس من الغنم وعشرة آلاف من الدجاج, ويأتي بثلاثين ألف صحن من الحلوى, وكان يكرم الصوفية والأعيان ويخلع عليهم الملابس الفاخرة ويبصدق كثيرا على الفقراء.
ولا يستريب عاقل أن الإحسان إلى الفقراء, والتصدق عليهم بالمال وإطعامهم الطعام وإكرام أهل العلم من القربات والطاعات التي يتقرب بها العبد إلى مولاه, لكن لا تخص هذه الأمور بليلة المولد, بل ينبغي للمسلم أن ينفق في سبيل الله ما استطاع بشتى النواحي, من إعانة الفقراء, والبذل للمجاهدين في سبيل الله, إلى بناء المساجد والمدارس, وإيواء الأيتام, وصلة الأرحام, ونحو ذلك مما جاء به القرآن والحديث, يحثان العباد على هذه الأعمال الصالحة, كمثل قوله تعالى {مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ} .
والملك المظفر رحمه الله, بتلك الأعمال البارة لم يعدم من العلماء من حسن له هذه البدعة, وزعم أنها من البدع المستحسنة, وليس كما قال, بل ليس في البدع حسن, كما في الحديث: كل بدعة ضلالة.
وللتوضيح أكثر نقول هذا الملك رحمه الله ابتدع الاحتفال

(1/197)

بليلة المولد الشريف, فإذا جاء إنسان وقال: إذا ابتدع الملك المظفر الاحتفال بليلة مولده عليه الصلاة والسلام, فأنا أبتدع الاحتفال بليلة البعثة أو يوم البعثة, اليوم الذي جاء فيه جبريل عليه الصلاة والسلام في غار حراء حين كان يتعبد الليالي, جاءه جبريل عليه السلام بالنبوة وقال له: اقرأ, فقال له الرسول: لست بقارئ, فغطه, أي ضمه إلى صدره, فعل ذلك ثلاث مرات ثم أطلقه, فقال {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ خَلَقَ الإنْسَانَ مِنْ عَلَقٍ} فقرأ صلى الله عليه وسلم.
ومن هذه الآية الشريفة ابتدأت نبوة محمد عليه الصلاة والسلام, وبنبوته ورسالته أزهق الله الباطل, وطهرت الجزيرة العربية من الشرك والكفر, كما طهر كثيرا من الأمم التي دخلت في دين الإسلام من الوثنية والإلحاد وتركوا عبادة الأصنام, والأحجار, والنيران, والكواكب والملائكة والأنبياء ووحدوا الله وتشرفوا بدين الإسلام, وعمت الرحمة على العالمين, وأزال الله ظلم الأكاسرة والقياصرة والأقباط, وانتشر العدل وأزال الله العنصرية المفرقة بين الشعوب والأمم, بقوله تعالى: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} .
فليلة البعثة أو يوم البعثة أحق بالاحتفال, وإذا قال آخر أنا أحتفل بيوم الهجرة, لأن بالهجرة فرق الله بين الحق والباطل, واعتز المسلمون وصارت لهم دولة, فيستحق الاحتفال وإظهار التعظيم لرسول الله صلى الله عليه وسلم, وإذا قال آخر أنا أحتفل بيوم بدر, لأنه يوم الفرقان يوم التقى الجمعان في يوم نصر الله المسلمين على المشركين, وإذا قال آخر أنا أحتفل بيوم فتح مكة, يوم دخل الناس في دين الله أفواجا, ونكست الأصنام واعتز دين الله ودخل الناس في دين الله أفواجا, وإذا قال آخر أنا أحتفل بيوم وفاته, يوم انتقل إلى الرفيق الأعلى فماذا يكون جوابنا وجواب من يحسن بدعة الموالد؟ فإن أجاز لهم فقد غدا الدين احتفالات وأعيادا, وإن منع فليس عنده حجة يستطيع أن يمنع هؤلاء. فلذا كان أهل البدع والضلالات يحتفلون بموالد أئمتهم ويوم

(1/198)

وفاتهم ويوم زواجهم ويوم حروبهم, وهكذا جعلوا أوقاتهم أعيادا ومآتم.
ومما لا يختلف فيه اثنان أن هذه الأمور كلها بدع ما أنزل الله بها من سلطان, وينبغي للمسلم أن لا يلتفت إلى هذه البدع ولا يمارسها ولا يحضر في مجالسهم ولا في أعياد احتفالاتهم, بل عليه أن يحذر المسلمين من هذه البدع, أما إذا أراد أن يفهم الناس سيرة الرسول صلى الله عليه وسلم وأخلاقه ومعجزاته الباهرة ليزدادوا إيمانا لكن لا يعني ذلك في كتاب معين وفي ليلة مخصوصة وشهر مخصوص, بل متى قرأ لهم وبين لهم عن الرسول صلى الله عليه وسلم ما ذكرناه كان حسنا, بل هو أمر مندوب مرغب فيه, لأن أصول العقيدة ثلاثة "معرفة الله" و"معرفة نبيه" و"معرفة دين الإسلام".
فمعرفة النبي بنسبه وولادته وشمائله ومعجزاته وكونه مرسلا إلى جميع العالمين وخاتم النبيين والمرسلين, يلزم كل أحد أن يعرف ذلك وعلى العلماء أن يفهموا العوام, ليكونوا عارفين عن نبيهم ولو شيئا قليلا, وأما التبحر فللعلماء.
ومن يوم ابتدع الملك المظفر هذه البدعة والعلماء منقسمون بين محسن ومكره, ولكن كلهم متفقون والحمد لله على أن ما يحصل في ليلة المولد من دق الطبول ورقص الصوفية واختلاط الرجال بالنساء والمردان, ونشر الأعلام وما إلى ذلك من الأعمال التي تنافي الحياء وبالتالي تنافي دين الإسلام, أنها أعمال محرمة وضلالات منكرة لا يجوزها إلا الشيطان وحزبه ألا إن حزب الشيطان هم الخاسرون.
فالعلماء المحققون يستنكرون الاحتفال بليلة المولد النبوي الشريف, ويقولون إنها بدعة من البدع, وإنها مظاهر لليهود والنصارى, حيث يحتفلون بميلاد أنبيائهم, ودعوى محبة الرسول لا تتحقق بمثل هذه الاحتفالات بل بالاقتداء به عليه الصلاة والسلام وتحكيم شريعته واتباع سنته الغراء.
انظر أيها القارئ إلى هؤلاء المحتفلين بهذا الاحتفال وإلى الملوك والأمراء والرؤساء الذين يؤيدون هذه البدعة ويتظاهرون بحب الرسول, ويضللون

(1/199)

العوام بأنا نحن معشر الملوك والزعماء مسلمون, ونجل دين الإسلام ونحب النبي صلى الله عليه وسلم بشبهة هذا الاحتفال, والله أعلم والناس شهود أنهم أبعد الناس من الشريعة الغراء وأنهم يحكمون بغير ما أنزل الله, فيتركون القرآن الشريف ويتركون أحكام النبي الكريم, ويستوردون القوانين الغربية وينصبون المحاكم الطاغوتية, بل آل ببعضهم بالإضافة إلى تحكيم القوانين ونبذ الشريعة الغراء, أنهم يتصرفون في الشريعة فأخذ بعضهم يحرم تعدد الزوجات والطلاق ويبيحون شرب الخمور, ويبيحون البغاء والربا والقمار والخنا والفجور وسائر المنكرات, لا يأمرون بمعروف ولا ينكرون منكرا ولا يحكمون في أحكامهم القرآن والسنة, بل ولا يقرؤون القرآن ولا يلتفتون إليه وأكثرهم لا يحج بيت الله الحرام, بل ولا يصلي ولا يصوم شهر رمضان, فبعده من الله ورسوله أبعد من العرش إلى الفرش.
ومع هذه المخزيات والظلمات والضلالات والمكفرات والمبتدعات, يموهون على البسطاء ويضللون جهال المسلمين بأنهم مسلمون ويحبون الرسول, وبرهانهم على هذه المحبة الكاذبة لا شيء سوى تأييدهم لهذا الاحتفال المبتدع والحضور في تلك الحفلة أو إرسال من ينوب عن الرئيس والأمير, وكل أدلته وبراهينه على إسلامه المزيف هو هذا الاحتفال فقط, فهل هذا هو الإسلام الذي ارتضاه الله لنا فقال {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإسْلامَ دِيناً} , بل هؤلاء ليسوا من الإسلام في شيء, وينبغي أن نبشرهم بقوله تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الْإسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} وقوله تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} .
وقوله تعالى {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} وفي آية {فَأُولَئِكَ هُمُ الظَّالِمُونَ} وفي آية {فَأُولَئِكَ هُمُ الْفَاسِقُونَ} .
فإذا كان العلماء والمحققون من الفقهاء والمحدثين لم يجيزوا بدعة

(1/200)

الاحتفال بالمولد النبوي, لأن الرسول لم يعمله ولا الصحابة ولا التابعون ولا الأئمة المهتدون, كأبي حنيفة والشافعي ومالك وأحمد بن حنبل وسفيان الثوري وسفيان بن عيينة والأوزاعي والنخعي وداود بن علي الظاهري وسائر علماء الحديث والفقه, ولأن النبي صلى الله عليه وسلم قال: فيما روته عائشة أم المؤمنين "ومن أحدث في أمرنا هذا ما ليس منه فهو رد".
وأبو بكر وعمر وعثمان وعلي, وبقية العشرة المبشرة وسائر أصحاب الرسول صلى الله عليه وسلم, أحب الناس إلى الرسول, وكانوا يحبون الرسول صلى الله عليه وسلم وقد فدوه بأرواحهم وأموالهم وقتل بعضهم أخاه في الجهاد من أجل الله ورسوله وإعلاء دينه, واستأذن عبد الله بن عبد الله أبي بن سلول بأن يأتي برأس أبيه إلى رسول الله لأن أباه كان منافقا, فأراد حبا لله ولرسوله أن يقتل أباه.
فهؤلاء الأصحاب الذين بلغ حبهم هذه الدرجة العالية امتثالا لقوله عليه الصلاة والسلام "لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين".
فإذا كان هؤلاء لم يعملوا مولدا للنبي العظيم, فما بالك بمولد الشيخ عبد القادر الجيلاني الذي سأل عنه السائل, ومولد خاجة أجمير وخاجة غريب نواز وخاجه بنده نواز, بل كل هذه الموالد التي تفعل في الهند وباكستان وغيرهما مما يفعل في مصر باسم مولد البدوي والدسوقي والرفاعي وغيرهم من سائر الصالحين, لا يستريب عاقل أنها من البدع والضلالات ولم يقل أحد من أهل العلم المحققين أن هذه البدع مستحسنة, بل فيها من المحظور لما ذكرناه سالفا من اختلاط الرجال بالنساء, ودق الطبول ونشر الأعلام وما يحصل من الفواحش والمنكرات ما يمجه كل ذي طبع سليم.
بل هذه الاحتفلات التي تقام باسم دين الإسلام, الإسلام يتبرأ منها وهي وصمة عار في جبين المسلمين الذين يقيمون هذه الاحتفالات والذين يقرونها ولا ينكرونها, بل الواجب على العلماء أن ينكروا على هؤلاء ويبينوا لهم أن تلك الأعمال التي يمارسونها منافية لدين الإسلام, بل ولا يقرها ذوو

(1/201)

العقول والأفهام, وإن لم يتوبوا فقد دخلوا تحت لعنة الله في قوله تعالى {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللاَّعِنُونَ إِلاَّ الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ} أ. هـ1
__________
1 من الأجوبة الجلية عن الأسئلة الهندية للمؤلف.

(1/202)


الشبهة السادسة عشرة: شبهة المنتقدين أن الشيخ أنكر على الصوفية وطرقهم مقلدا في ذلك ابن تيمية - الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشبهة السادسة عشرة: شبهة المنتقدين أن الشيخ أنكر على الصوفية وطرقهم مقلدا في ذلك ابن تيمية
...
الشبهة السادسة عشرة
قد نسيت في الطبعة الأولى لكتابي هذا أن أذكر شبهة المنتقدين على الشيخ محمد بن عبد الوهاب –رحمه الله- بأنه أنكر على الصوفية وطرقهم مقلدا في ذلك ابن تيمية –رحمه الله.
فقالوا ما معناه: من المعلوم أن الصوفية أناس غلبوا جانب الآخرة على الدنيا, وزهدوا فيها, ولازموا الأذكار والدعوات في الخلوات, وحب الصالحين والتبرك بهم, والاقتداء بهم, واعتقاد كراماتهم لأنهم بلغوا من الزهد والصلاح ما يقر به الموافق والمخالف, وواظبوا على الصلوات والصيام وسائر الإسلام, فهل يسوغ بالعقل والإنصاف أن ينكر الشيخ محمد بن عبد الوهاب على هؤلاء الذين نحسبهم صفوة الخلق عند الله؟
وما هو الذنب الذي جنوه حتى ينكر ابن تيمية وابن القيم عليهم, ويقتدي بهم محمد بن عبد الوهاب؟ ولو لم يكن لهم من الفضل إلا التبشير بالزهد في الدنيا والإقبال على الآخر كما قال الله تعالى {قُلْ مَتَاعُ الدُّنْيَا قَلِيلٌ وَالْآخِرَةُ خَيْرٌ لِمَنِ اتَّقَى} 1 وقال تعالى {وَالْآخِرَةُ خَيْرٌ وَأَبْقَى} 2 وقال تعالى {وَالدَّارُ الْآخِرَةُ خَيْرٌ لِلَّذِينَ يَتَّقُونَ أَفَلا تَعْقِلُونَ} 3
وكم جاءت الآيات والأحاديث تزهد في الدنيا وترغب في الآخرة, ثم إن هؤلاء مع التزامهم بالأذكار والصلاة والصيام, جاهدوا كثيرا من الكفار, وبشروا بدين الإسلام في كثير من البلدان ولا سيما البلدان الإفريقية.
أما ما ينسب إليهم من المخالفات, فكثير منها مدسوس عليهم, وما صح منها فلها تأويلات واصطلاحات يعرفها الذين يعرفون التصوف وحقيقته.
وإذا ما رأيت الهلال فسلم ... لأناس رأوه بالأبصار
__________
1 النساء: 77
2 الأعلى: 17
3 الأعراف: 169

(1/203)

جواب الشبهة
الكلام على الصوفية طويل, وقد كتب العلماء قديما وحديثا كتبا كثيرة في حقيقة الصوفية وتاريخ نشأتها ومبادئها, ولو ذهبت أذكر هذا لطال الكلام, ولكني سأذكر بعض مبادئ الصوفية, وبه يتجلى أن المنكرين عليهم هم المصيبون, فأقول وبالله التوفيق.
إن الصوفية لم تكن معروفة في عهد الصحابة –رضي الله عنهم- بل لم تكن مشهورة في القرون الثلاثة المفضلة, وإنما اشتهرت بعد القرون الثلاثة الأول, وإن كان أصل ابتدائها في القرن الثاني.
وإلى القارئ بيان بعض مبادئ الصوفية ومنكراتها:
زعمهم أن الإسلام شريعة وحقيقة, ويسمون علماء الشريعة علماء الظاهر, أو علماء الرسوم أو أهل النظر, ويسمون أنفسهم علماء الحقيقة وعلماء الباطن أو علماء الغيب أو أهل الله أو أهل الكشف أو العارفين بالله, ويعتبرون أنفسهم الخاصة وخاصة الخاصة, كما يعتبرون علماء الشريعة طبقة العوام, ويفتخرون على علماء الشرع بأنهم أخذوا علومهم من الأموات, وهم أخذوا علمهم من الحي الذي لا يموت.
يقول أبو زيد البسطامي من أئمة التصوف في القرن الثالث يخاطب علماء الشريعة:
أخذتم علمكم ميتا عن ميت, وأخذنا علمنا من الحي الذي لا يموت, يقول أمثالنا حدثني قلبي عن ربي, وأنتم تقولون حدثني فلان وأين هو؟ قالوا: مات, عن فلان وأين هو؟ قالوا: مات.
وأنت خبير أن تقسيم الإسلام إلى شريعة وحقيقة تقسيم مخترع باطل, لم يقيموا عليه دليلا واحدا من الكتاب أو من السنة أو على الأقل من كلام الأئمة المهتدين, ومما يبين بطلان هذا المبدأ.
أ- أنهم يدعون بأنهم يخاطبون الله أو يكشف لهم اللوح المحفوظ

(1/204)

ويأخذون علمهم مباشرة من الله أو من اللوح المحفوظ ولا حاجة لهم إلى الرسل, فهل هذا مبدأ إسلامي أو كفري, بل كفري وهو الصواب؟ كيف يصح هذا الزعم والله تعالى يقول: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلاَّ لِيُطَاعَ بِإِذْنِ اللَّهِ} , ويقول تعالى {وَإِنْ مِنْ أُمَّةٍ إِلاَّ خَلا فِيهَا نَذِيرٌ} , ويقول تعالى {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} , ويقول تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} .
وأجمع أهل الأديان السماوية أن الله تعالى اصطفى من عباده من جعلهم واسطة بينه وبين خلقه في تبليغ شرائعه, ووهبهم مواهب كالصدق والعصمة وقوة الحجة والبيان والفطنة الكاملة ما يؤهلهم لهذا المنصب الشريف, إذ إن طبائع البشر لا تقوى على التلقي من الملك المرسل من الله فضلا أن يكون لديها استعداد لمخاطبة الله, ولم يقل أحد من اليهود والنصارى والمجوس والصابئة بأن الرسل مرسلون لتبليغ أناس مخصوصين من أمتهم, وهناك أناس عندهم الاكتفاء والاستغناء عن الرسل, كما أنه لا خلاف بين المسلمين أن الله تعالى أرسل محمدا عليه الصلاة والسلام إلى جميع الثقلين الإنس والجن بلا استثناء أحد مطلقا كما قال تعالى {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} وقال الله تعالى {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ}
ب- بالإجماع أن الرسول محمدا صلى الله عليه وسلم أفضل الخلق أجمعين, ومع هذه الدرجة العليا والنبوة العظمى, والفضائل التي خصه الله بها لم يقل يوما قط إني آخذ من اللوح المحفوظ وأن لا حاجة لي إلى جبريل ولم يفتر عن عبادة ربه طرفة عين, بل كان يقوم الليل حتى تورمت قدماه ولم يق إنه بلغ الدرجة التي سقطت عنه التكاليف كالصلاة والصيام وغيرها.
ج- هذا المبدأ الضال يهدم الإيمان بالرسل وأنه لا يجب اتباعهم,

(1/205)

كما يهدم رسالة محمد صلى الله عليه وسلم العامة إذ بموجب هذا المنطق الضال أنه يسوغ عدم متابعة الرسول لمن وصل تلك الدرجة التي بها يخاطب الله أو يكشف له اللوح المحفوظ بطريق المجاهدة والتخلي عن الدنيا والزهد فيها إلى آخر ما قالوا.
د- هذا المبدأ الكفري يفتح الباب على مصراعيه لمن يدعي النبوة ككل دجال يريد أن يفسد عقائد الناس بأنه نبي مرسل أو بأنه كشف له الحجاب عن اللوح المحفوظ أو عن الله, وأن الله خاطبه وأرسله لعباده, إذا ما دام باب كشف الحجاب بين العبد وبين ربه مفتوحا كما تدعي الصوفية, فسيدخل من هذا الباب كل أفاك أثيم ودجال لئيم لإفساد دين الإسلام وعقائد المسلمين, كما زعم ميرزا غلام أحمد القادياني ومحمد علي الباب ودجال السودان محمد محمود طه.

(1/206)

عقيدة الحلول
ويعني الصوفية بالحلول1 أن الله سبحانه وتعالى حل في بعض الأجسام واصطفاها واختارها, فانقلبت هذه الأجسام البشرية إلى آلهة تسير على الأرض وتعيش بين الناس.
وهذه العقيدة مأخوذة من الديانات اليهودية والنصرانية والمجوسية والهندية والفلسفة اليونانية, وكان الحلاج من أشهر المتصوفة القائلين بالحلول, وقد شرح عقيدة الحلول بقوله: من هذب نفسه في الطاعة وصبر على الملذات والشهوات, ارتقى إلى مقام المقربين ثم لا يزال يصفو ويرتقي في درجات المصافاة حتى يصفو عن البشرية, فإذا لم يبق فيه من البشرية حظ حل فيه روح الإله الذي حل في عيسى بن مريم ولم يرد حينئذ شيئا إلا كان كما أراد2, وكان جميع فعله فعل الله تعالى.
__________
1 الحلول: هو أن يكون الشيء حاصلا في الشيء ومختصا به, حيث تكون الإشارة إلى أحدهما إشارة إلى الآخر تحقيقا أو تقديرا "كليات أبي البقاء", وحلول الشيء في الشيء: هو أن يكون وجوده في نفسه هو بعينه وجوده لذلك الشيء ويريد به المتصوفة أن الله تعالى يحل في العارفين.
2 هذه ربوبية كاملة وألوهية عظيمة, فإذا أراد الشخص الذي حل فيه الإله في زعمهم أن يحيي ميتا أو يميت حيا, أو يأتي بأي شيء خارق تعجز عنه البشر استطاع وكان في إمكانه, وهل بعد هذا الكفر كفر؟ اللهم لا, سبحانه هذا بهتان عظيم.
هذا والرسول صلى الله عليه وسلم يخاطب ابنته: يا فاطمة بنت محمد: لا أغني عنك من الله شيئا, قال هذا الكلام لسائر عشيرته.
ونفى الله عن الرسول صلى الله عليه وسلم حتى العلم بالغيب إلا ما وصل عن طريق الوحي, وهؤلاء لم يكتفوا بدعوى الولاية والكرامات, بل ارتقوا فوق النبوة لدرجة الألوهية والربوبية, وما رأينا ولا سمعنا ولا قرأنا من سائر الكفرة من اليهود والنصارى والمجوس والصابئين وعباد الأوثان من ادعى هذه الدعوة الباطلة, نعم قد يأتي بعضهم ببعض الخوارق الشيطانية عن طريق السحر أو الأدوية أو غيرها كما في بعض بلاد أوربا والهند.

(1/207)

عقيدة وحدة الوجود
ويعني الصوفية بها أنه ليس هناك وجود إلا الله, وينقسمون في تصويرها إلى فريقين:
"1" فريق يرى الله روحا, والعالم جسم لهذا الروح, فالله هو كل شيء.
"2" وفريق يرى جميع الموجودات لا حقيقة لوجودها غير وجود الله, فكل شيء هو الله.
ونجد هذه العقيدة واضحة في كلام الصوفية مثل قول أحدهم:
لست أنا ولسته ... فمن أنا ومن هو
فيا هو قل أنت أنا ... ويا أنا قل أنت هو
ما في الوجود غيرنا ... أنا وهو وهو وهو
وقول الآخر:
وفي كل شيء له آية ... تدل على أنه عينه
ويقول أبن عربي –كما ينسب له- في كفر صريح:
الرب عبد والعبد رب ... يا ليت شعري من المكلف
إن قلت عبد فذاك رب ... أو قلت رب أنى يكلف
كما يقول في كفر أشد صراحة:
وما الكلب والخنزير إلا إلهنا ... وما الله إلا راهب في كنيسة
ويقول ابن عربي في كتابه فصوص الحكم ما يؤكد عقيدته:
ومن أسمائه الحسنى العلي, على من؟ وما ثم إلا هو؟ فهو العلي لذاته؟ أو عن ماذا؟ وما هو إلا هو, فعلوه لنفسه, وهو من حيث الوجود عين الموجودات أ. هـ1.
__________
1 ملخصا من تحذير المسلمين عن الابتداع والبدع في الدين للمؤلف.

(1/208)

فإذا كانت هذه عقائد ومبادئ الصوفية, فكيف لا ينكر الشيخ محمد بن عبد الوهاب عليهم؟ بل يجب على كل مسلم عالما أو غير عالم, أن ينكر هذه العقائد الباطلة وعلى من يعتقدها, لأنها مخالفة لدين الإسلام, ولأنها أداة لهدم الدين الإسلامي بل لجميع الأديان, فتقسيمهم الدين إلى قشر ولباب هو من مخترعات الصوفية, أرادوا به أن يأتوا بالمناكر والمحرمات بدعوى أن ما يعتقدونه ويعلمونه هو لب اللباب, وما يعمله الفقهاء هو من الظواهر, وكأنهم لم يعلموا أن للظاهر تأثيرا على الباطن, وأن للباطن على الظاهر تأثيرا قويا.
وقد1 تقرر عند العلماء المحققين أن هناك ارتباطا وثيقا بين الظاهر والباطن, وأن للأول تأثيرا في الآخر, إن خيرا فخير, وإن شرا فشر, وإن كان ذلك مما قد لا يشعر به الإنسان في نفسه, ولكن قد يراه في غيره.
قال شيخ الإسلام رحمه الله وجزاه عن الإسلام وأهله خير الجزاء:
وهذا أمر يشهد به الحس والتجربة, حتى إن الرجلين إذا كانا من بلد واحد ثم اجتمعا في دار غربة كان بينهما من المودة والموالاة والائتلاف أمر عظيم, وإن كانا في مصرهما لم يكونا متعارفين, أو كانا متهاجرين, وذلك لأن الاشتراك في البلد نوع وصف اختصا به عن بلد الغربة, بل لو اجتمع رجلان في سفر أو بلد غريب, وكانت بينهما مشابهة في العمامة أو الثياب أو الشعر أو المركوب ونحو ذلك من الائتلاف أكثر مما بين غيرهما, كذلك تجد أرباب الصناعات الدنيوية يألف بعضهم بعضا ما لا يألفون غيرهم, حتى إن ذلك يكون مع المعاداة والمحاربة, إما على الملك وإما على الدين, وتجد الملوك ونحوهم من الرؤساء –وإن تباعدت ديارهم وممالكهم- بينهم مناسبة تورث مشابهة ورعاية من بعضهم لبعض, وهذا كله بموجب الطباع ومقتضاها, إلا أن يمنع من ذلك دين أو غرض خاص, فإذا كانت المشابهة في أمور دنيوية تورث المحبة والموالاة, فكيف بالمشابهة في أمور دينية؟
__________
1 بدء الكلام من تفسير أولي الألباب ببدعة تقسيم الدين إلى قشر ولباب للشيخ محمد بن أحمد بن إسماعيل.

(1/209)

فإن إفضاءها إلى نوع من الموالاة أكثر وأشد, والمحبة والموالاة لهم تنافي الإيمان, قال الله تعالى {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ} 1.
فأخبر سبحانه وتعالى أن لا يوجد مؤمن ود كافرا, فمن واد الكفار فليس بمؤمن, فالمشابهة مظنة المودة فتكون محرمة. ا. هـ.2
فإذا كان هذا الارتباط الوثيق بين الظاهر والباطن, فكيف يسوغ لهؤلاء الصوفية أن يفرقوا بينهما, ويجعلوا الظاهر قشرا, والباطن لبابا؟ إن هذا إلا إفك افترته الصوفية, وأرادت به هدم الشريعة الإسلامية, ولهذا يوجد في هذا العصر من يخالفون الشريعة الإسلامية, ويأخذون ببعض النصوص لإثبات عكس ما وضعت له, ويسمون الأشياء بغير أسمائها, لأنهم لا يتهمون ببعض الشرائع الظاهرة التي يسمونها شكليات أو قشور, ويدندنون حول التمسك باللباب, ولم يعرف سلفنا الصالح هذا التقسيم الباطل, ويصدق على هؤلاء المتصوفة قول الله تعالى {إِنْ هِيَ إِلاَّ أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} 3.
وهذا القول يلقى رواجا عند المتساهلين بأمر الدين, وإهمالا لظاهر الأعمال احتجاجا بصلاح الباطن, حتى إنهم يسمون المعاصي بغير أسمائها, فيقولون مثلا: إن إعفاء اللحية من سنن العادة, وقص الشارب من الأمور العادية التي لا صلة لها بتبليغ الرسالة, إلى غير ذلك مما يحرفون به الكلم عن مواضعه, فيستطيع الصوفي أن يأتي بكل منكر يريده, ثم يقول لمن ينكر عليه: هذا منكر في الظاهر, والظاهر كالقشر, وعندنا علم الباطن, والباطن لا يحرم هذا, ولهذا وقع بعضهم في استعمال الحشيش والمخدرات.
كما ذكر ابن عقيل –رحمه الله- أنهم فرقوا في زعمهم بين الشريعة والحقيقة, وأنهم استحلوا الحشيش المخدر, بل هم أول من اكتشفه
__________
1 المجادلة: 22.
2 من المصدر السابق.
3 النجم: 3.

(1/210)

وروجه في أوساط المسلمين, واستحلوا الغناء والاختلاط, واستحلوا التظاهر بالكفر والزندقة زاعمين أن لهم أحوالا وشطحا, وأنه يجب عدم الإنكار عليهم لأنهم مجاذيب أو مشاهدون لحضرة الرب في زعمهم. أ. هـ1.
وأما قولهم: أن الصوفية أناس غلبوا جانب الآخرة على الدنيا, وزهدوا فيها, ولازموا الأذكار والدعوات في الخلوات, وحب الصالحين والتبرك بهم, والاقتداء بهم,.. الخ.
فالجواب: إن ملازمتهم للأذكار والدعوات ليس من الذنب ولا العيب, ولكن تلك الأذكار والدعوات أكثرها مخترعة ومبتدعة, ليس لها من السنة نصيب, كالذكر بالاسم المفرد: الله, الله, أو قولهم: يا هو, يا هو, وكل عبادة لم تكن على منهج رسول الله صلى الله عليه وسلم, فإنها مردودة وغير مقبولة للحديث الصحيح: من عمل عملا ليس عليه أمرنا فهو رد. أي مردود عليه غير مقبول.
ودعوى الكرامة تسهل على كل أحد أن يدعيها, ولكن الشأن في تحقيق الشخص الذي تصدر منه تلك الكرامات, الميزان كتاب الله العظيم وسنة رسوله الكريم صلى الله عليه وسلم في عبادته وكل أحوال حياته, موحدا بالله العظيم, ثم بدت منه بعض الخوارق, فيمكن أن نقول بأنها كرامة.
أما من يشرك بالله, كأن يستغيث بغير الله, أو يذبح لغير الله, أو يطوف بقبر من القبور, أو لا يواظب على الصلاة والعبادات الأخرى, ثم يدعي الكرامة, فهذا دجال كذاب, لا تقبل منه هذه الدعوى وترد عليه
__________
1 من "فضائح الصوفية بتلخيص وتصرف".

(1/211)

ولو فرضنا أن صدرت من مثل هذا الرجل بعض الخوارق, فتفسيرها:
إما أن تكون من السحرة, أو ممن يستخدم الجان, لأن الجني إذا حصل مطلوبه من الإنس قد يقضي له بعض الحوائج, كأن يطير به في الهواء, أو يأتي له بفاكهة في غير أوانها, أو يخبره ببعض المغيبات.
فهذه الدعوى التي تدعيها الصوفية لا تروج إلا على الجهلاء.
أما قولهم: بلغوا من الصلاح ما يقر به الموافق والمخالف؟
فهذا غير مسلم, المخالف لا يقر, والموافق جاهل ليس له علم وتمييز يفرق به بين الحق والباطل, ولهذا يكون تابعا لكل ناعق, ومقلدا لكل جاهل, فليس في هذا حجة.
وقولهم: إنهم يبشرون بالزهد في الدنيا, والإقبال على الآخرة؟
فالزهد ليس هذا الزهد الذي تدعيه الصوفية, فالدنيا ما خلقها الله عبثا, بل جعلها مطية للآخرة, فسليمان عليه السلام كان ملكا ونبيا, ومع ذلك كان زاهدا, ونبينا محمد صلى الله عليه وسلم أعظم الزهاد1, وأبو بكر وعمر وكثير من الصحابة –رضي الله عنهم- حتى من أغنيائهم كانوا زهادا, ومعنى الزهد أن لا يكون كل همك في الدنيا, بل تعطي للدنيا نصيبا وللآخرة نصيبا, قال الله تعالى {وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الْآخِرَةَ وَلا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ وَلا تَبْغِ الْفَسَادَ فِي الْأَرْضِ إِنَّ اللَّهَ لا يُحِبُّ الْمُفْسِدِينَ} 2.
كما ورد في الأثر: اعمل لدنياك كأنك تعيش أبدا, واعمل لآخرتك كأنك تموت غدا.
__________
1 فقد قال صلى الله عليه وسلم: "ولكني أصوم وأفطر وأصلي وأنام وأتزوج النساء, فمن رغب عن سنتي فليس مني".
2 القصص: 70

(1/212)

والذي يمعن النظر في رجال التصوف, ولا أقول كلهم, بل أقول أكثرهم أنهم يدعون الزهد, ويترأسون على العوام الجهال, ويجلبون منهم الحطام من الأنعام والزرع والثمار, ويقومون لهم بالأعمال الدنيوية, وكل زهده أن تكون له سبحة طويلة ولحية كبيرة, جالس على فراشه يأتي إليه أتباعه يقبلون يديه ورجليه, ويذم الدنيا بلسانه أما بالفعل فلا.
ولم ينكر شيخ الإسلام ابن تيمية –رحمه الله- عليهم من أجل صلاتهم ودعائهم وأذكارهم, إنما ينكر الابتداع والتفرق والطرائق, فهذا شاذلي وهذا نقشبندي وهذا رفاعي, إلى غير ذلك من الطرق, ولكل واحد ذكر مخصوص وطريقة معينة, فمتى ورد عن النبي صلى الله عليه وسلم هذا؟
وما يزعمون من الخرافة الصوفية التي يدعون أنها صادرة من علي بن أبي طالب رضي الله عنه كذب واختلاق, فعلي بن أبي طالب أجل من ذلك.
فإن قالوا: إن علماء الظاهر قد تفرقوا إلى عدة مذاهب كمالك والشافعي وأحمد وأبي حنيفة وسفيان والأوزاعي والنخعي, فنحن كذلك, فلأي شيء تنكرون علينا؟
فالجواب: إن أولئك الأعلام خدموا الإسلام والمسلمين, وأسسوا مذاهبهم على الكتاب والسنة, ولم يدخلوا فيها شيئا من البدع والضلالات, ولا عبرة ببعض المتأخرين من مقلدي المذاهب إذا حسنوا بدعة أو مارسوا بدعة.
والإنكار على الصوفية لم ينفرد به شيخ الإسلام ابن تيمية ولا الحافظ ابن القيم ولا الإمام الشيخ محمد بن عبد الوهاب –رحمهم الله- بل أنكر عليهم جماعة من العلماء قبل الشيخ ابن تيمية وبعده, فقد أنكر عليهم العلامة برهان الدين البقاعي والعلامة ابن المقري والعلامة ابن حجر العسقلاني, والعلامة تقي الدين محمد بن دقيق العيد الذي عاصر شيخ الإسلام ابن تيمية وكفرا ابن عربي وابن الفارض.

(1/213)

ومن أنكر عليهم أيضا سلطان العلماء عز الدين عبد العزيز بن عبد السلام وكان قبل شيخ الإسلام ابن تيمية.
قال العز بن عبد السلام في ابن عربي:
شيخ سوء كذاب, يقول بقدم العالم, ولا يحرم فرجا, وتابعه في الإنكار الشيخ الإمام قطب الدين بن القسطلاني.
ومن المنكرين قاضي القضاة, قدوة أهل التصوف إمام الشافعية بدر الدين محمد بن جماعة, فقال: وحاشا رسول الله أن يأذن في المنام فيما يخالف أو يضاد قواعد الإسلام.
وأنكر عليهم الإمام ابن حيان محمد بن يوسف الأندلسي, ذكر ذلك في تفسيره سورة المائدة عند قول الله تعالى {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ} 1: فقال: ومن بعض اعتقاد النصارى استنبط من أقر بالإسلام ظاهرا وانتمى إلى الصوفية, حلول الله في الصور الجميلة, ومن ذهب من ملاحدتهم إلى القول بالاتحاد والوحدة, كالحلاج والشعوذي وابن أحلى وابن عربي المقيم بدمشق وابن الفارض, وأتباع هؤلاء كابن سبعين –وعد جماعة.
ثم قال: وإنما سردت هؤلاء نصحا لدين الله, يعلم الله ذلك, وشفقة على ضعفاء المسلمين, وليحذروا, فهم شر من الفلاسفة الذين يكذبون الله ورسوله, ويقولون بقدم العالم, وينكرون البعث, وقد أولع جهلة ممن ينتمي إلى التصوف بتعظيم هؤلاء, وادعائهم أنهم صفوة الله. ا. هـ2.
وممن أنكر عليهم البلقيني, وعلاء الدين البخاري وغيرهم كثير3.
وهؤلاء العلماء الذين ينكرون على الصوفية وغيرهم من العلماء
__________
1 الآية 17.
2 من تنبيه الغبي للعلامة البقاعي باختصار وتصرف.
3 من أراد الزيادة فليراجع تنبيه الغبي.

(1/214)

المنكرين, إما أن يكون إنكارهم في رسالة خاصة أو كتاب خاص, وإما أن يكون إنكارهم في أثناء كتاب يكتبونه وفي مناسبة ينكرون عليهم.
فكيف يقال بعدئذ أن الشيخ الإمام محمد بن عبد الوهاب, أو شيخ الإسلام ابن تيمية هما المنكران فقط على الصوفية؟ لا يقول هذا إلا جاهل أو متجاهل للحق والحقيقة.
الخلاصة: أن الشيخ محمد بن عبد الوهاب متبع للكتاب والسنة, لم ينكر على أحد شيئا إلا وله دليله, ولم يأمر أحدا بأمر إلا معه دليله, وكان كما قال بعض العلماء في حقه:
هل قال إلا وحدوا رب السما ... وذروا عبادة ما سوى المتفرد
وتمسكوا بالسنة البيضا ولا ... تتنطعوا بزيادة وتردد
وبالله التوفيق.

(1/215)

سلسلة من الافتراءات التي ذكرها السيد أحمد زيني دحلان مفتي مكة المكرمة في عصره عن الشيخ محمد بن عبد الوهاب والأجوبة عنها
"1" قال رجل يوما لمحمد بن عبد الوهاب: كم يعتق الله كل ليلة في رمضان؟ فقال له: يعتق كل ليلة مائة ألف, وفي آخر ليلة يعتق مثل ما أعتق في الشهر كله, فقال له: لم يبلغ من اتبعك عشر عشر ما ذكرت, فمن هؤلاء المسلمون الذين يعتقهم الله تعالى, وقد حصرت المسلمين فيك وفيمن اتبعك؟ فبهت الذي كفر. أ. هـ.
والجواب من وجوه:
الأول: عدم الاعتماد على خبر الفاسق الكاذب إلا بعد التبين.
الثاني: إن في نفس هذا الخبر والحكاية ما يقتضي كذبه, من أن محمد بن عبد الوهاب قال له: يعتق في كل ليلة مائة ألف, وفي آخر ليلة يعتق مثل ما أعتق في الشهر كله, فإن هذا العدد لم يقع في حديث صحيح ولا حسن, وإنما وقع في رواية ضعيفة شديدة الضعف أو موضوعة, ومحمد بن عبد الوهاب بحمد الله تعالى كان من نقاد أهل الحديث, فكيف يتصور أن يجيب بهذا الجواب السخيف الساقط؟
نعم جاء في حديث "ولله عتقاء من النار وذلك كل ليلة ", وفي حديث "إنه يغفر لأمته في آخر ليلة من رمضان". وعلى هذا فليس فيه إشكال.
الثالث: إن صدق هذا الحديث في كل زمان من أوضح الأباطيل, إذ يجيء في قرب الساعة يقبض فيه روح كل مؤمن, فكيف يصدق هذا الحديث؟ فهو إما باطل أو مؤول بأن يحمل على زمان يبلغ فيه عدد المسلمين هذا المبلغ أو يزيد, وهذا التأويل كما يمكن من جانب من ليس من أتباع الشيخ كذلك يمكن من جانب أتباعه من غير فرق.
وقوله: فبهت الذي كفر, فهذا تكفير للشيخ برأه الله, ووصف الكفر ينطبق على عباد الأنبياء والصالحين, لا على أمثال الشيخ وأتباعه الموحدين.

(1/216)

"2" إنه منع الناس من زيارة النبي صلى الله عليه وسلم, وكان ينهى عن الصلاة على النبي صلى الله عليه وسلم, ولهذا أحرق دلائل الخيرات وغيرها من كتب الصلاة على النبي صلى الله عليه وسلم.
والجواب: قوله: منع زيارة النبي صلى الله عليه وسلم كذب واضح, فلم يمنع الشيخ محمد بن عبد الوهاب زيارة قبور سائر المسلمين, فكيف يمنع زيارة النبي صلى الله عليه وسلم, ولكنه منع شد الرحال إلى غير المساجد الثلاثة كما في الحديث "لا تشد الرحال إلا إلى ثلاثة مساجد, مسجدي هذا والمسجد الحرام والمسجد الأقصى".
وأما قوله: منعه للصلاة على النبي صلى الله عليه وسلم, وإحراقه لكتاب دلائل الخيرات وغيرها من كتب الصلاة على النبي صلى الله عليه وسلم.
فالجواب: قد تقدم في أوائل الكتاب, وخلاصته: إن هذا من الافتراءات التي لا يفتريها إلا من رق دينه وقل عقله, وكذلك تقدم الجواب عن دلائل الخيرات في فصل مستقل.
ونزيد القارئ بيانا عما قاله العلامة محمد بن إسماعيل الصنعاني في خصوص الدلائل:
وحرق عمدا للدلائل دفترا ... أصاب ففيها ما يجل عن العد
غلو نهى عنه الرسول وفرية ... بلا مرية فاتركه إن كنت تستهدي
أحاديث لا تعزى إلى عالم ولا ... تساوى فلسا إن رجعت إلى النقد
وصيرها الجهال للدرس ضرة ... يرى درسها أزكى لديه من الحمد
"3" وكان يمنع أتباعه من مطالعة كتب المذاهب الفقهية والتفسير والحديث, وأحرق كثيرا منها وأذن لكل من تبعه أن يفسر القرآن بحسب فهمه حتى من كان أرسخ العوام جهلا.
والجواب: هذا من الكذب والبهتان الذي أملاه عليهم الشيطان, وكتب الشيخ وأولاده وأتباعه تنادي سرا وجهرا, بأن ما زعمه المعترضون لا أصل له, بل من الإفك الجلي.

(1/217)

فعند آل الشيخ بالخصوص مكتبة عامرة بألوف من الكتب في المذاهب الأربعة وغيرها في التفسير وعلومه, وفي الحديث وعلومه ورجاله, وفي كتب التوحيد, وفي العلوم العربية والأدب وغيرها من الفنون والعلوم الشيء الكثير, ومن أراد أن يعرف صدق ما أقول, وكذب أولئك, فليقرأ كتب الشيخ وأتباعه ليرى فيها النقول الكثيرة من كتب أئمة المذاهب الأربعة وغيرها من التفاسير والأحاديث والأصول ما يبين أوضح البيان ويقيم أسطع البرهان على كذب أولئك الذين زعموا أن الشيخ منع أتباعه من قراءة كتب المذاهب والتفسير والحديث, بل يفترون ويقولون أنه أحرق كثيرا منها.
"4" وكان الشيخ يدعي الاجتهاد, ولأجل هذه الدعوى أتى بتلك الأقوال التي لم يقلها أحد قبله إلا ابن تيمية, ومن المعلوم أن الاجتهاد قال العلماء بمنعه بعد الأئمة الأربعة وتلامذتهم, ومن ادعى الاجتهاد سفهوا رأيه وردوا عليه, فهذا السيوطي مع جلالة قدره ادعى الاجتهاد فردوا عليه وخطأووه ولا تخفى مكانة السيوطي العلمية, ومع ذلك لم يقبلوا قوله ونقدوه.
الجواب:
أولا: إن الاجتهاد نوعان, مطلق ومقيد, فالشيخ رحمه الله لم يدع الاجتهاد لا مطلقه ولا مقيده, وعلى الفرض والتقدير أنه ادعى الاجتهاد, فأي شيء فيه من المنكر, فالاجتهاد بذل الوسع لمعرفة المسائل وأدلتها من الكتاب والسنة والقياس والإجماع, والذين منعوا الاجتهاد وقالوا: إن الباب أغلق من بعد الأئمة الأربعة وتلامذتهم ليس معهم دليل عقلي ولا نقلي صحيح, إنما هو رأي ارتأووه وسوغوا قولهم بأن الهمم فاترة, ولا نجد من فيه الكفاية من بعد أولئك الأعلام, فلهذا يجب التقليد واحد منهم كما قال اللقاني:
فواجب تقليد حبر منهم ... كذا حكى القول بلفظ يفهم
والتقليد: أخذ قول الغير من غير معرفة دليله, وقول الناظم: فواجب

(1/218)

تقليد حبر منهم ... الخ الوجوب من الأحكام الخمسة التي هي الوجوب والندب والكراهة والتحريم والإباحة, والحكم خطاب الله المتعلق بفعل المكلف, فمن الذي أوجب تقليد إمام من الأئمة الأربعة وغيرهم, هل الله أو رسوله؟ {قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} , وقد أوردوا بعض الحجج على وجوب التقليد, وردها العلماء المحققون كالعلامة ابن القيم في إعلام الموقعين, والشوكاني في القول المفيد, وأرشاد الفحول, والفلاني في إيقاظ أولي الهمم وغيرهم, فلا نطيل بذكر تلك الحجج والرد عليها.
والخلاصة أن رأيهم هذا خطأ محض, ليس عليه شبهة الصواب, فضلا عن الحجة والدليل, ولا يجب تقليد أحد من الأئمة الأربعة إلا لمن كان عاجزا عن معرفة الدليل.
أما من أوتي طرفا من علم الفقه والتفسير والحديث والأصول واللغة العربية, فإن لم يبلغ درجة الاجتهاد المطلق, وبحث واجتهد, فلا أقل من أن يتأتى له أن يعرف المسألة التي يريدها بدليلها فإذا عرف ذلك خرج عن دائرة التقليد في تلك المسألة.
والشيخ محمد بن عبد الوهاب من تواضعه قال: ولا ندعي الاجتهاد, ومن سيرة الشيخ وكتبه جزم أن الشيخ رحمه الله بلغ درجة عالية من العلم, وأنه كان في إمكانه أن يقيم الأدلة من الكتاب والسنة على ما يذهب إليه ويدين به, ولكن المبتدعين من أعداء الشيخ يريدون أن يخلقوا له المثالب والطعون, فيأتون بما هب ودب وبما يخالف العقول الراجحة والأذواق الصحيحة, وإلا فقل لي بربك إذا منع أتباعه من قراءة كتب المذاهب والتفسير والأحاديث, فعلى أي شيء يعتمد في تأليفه وأحكامه وأقضيته ودروسه؟ وهل يستغني أحد عن كتب أئمة العلم؟ لكن التعصب الأعمى والتقليد المذموم يجعل الإنسان يهرف بما لا يعرف ويقول ما لا يعقل.
وهؤلاء متأثرون بما قاله بعض الفقهاء من شروط الاجتهاد والعديدة التي لعلها لم تتوفر حتى في أبي بكر وعمر, ولما تصوروا تلك الشروط وطبقوها على

(1/219)

أنفسهم وقرنائهم وأهل عصرهم وجدوها لم تتوفر في أحد منهم.
وكل ما في الأمر أن المجتهد من يعرف آيات الأحكام وأحاديث الأحكام, ويميز بين الخاص والعام والمطلق والمقيد, والناسخ والمنسوخ, والظاهر والمؤول, ويعرف إجماع العلماء وخلافهم, ويعرف طرفا من اللغة العربية, ويجوز له الاكتفاء بتصحيح الأحاديث التي صححها الأئمة المحدثون كالبخاري ومسلم وأبي داود وأمثالهم, ولا يجب على المجتهد أن يحيط بعلم الأولين والآخرين, ولا أن يحيط بجميع الأحاديث وجميع تفسير القرآن الكريم وسائر العلوم العربية وغيرها, مع أن معرفة تفسير القرآن كله والأحاديث إن لم يتأت لكل أحد, فقد يتأتى من كثيرين, وفضل الله واسع يختص برحمته من يشاء والله ذو الفضل العظيم, ولا يشك عاقل في بطلان هذا القول وفساده, وأنه قول على الله بغير علم, ورجم بالغيب, وتكهن وحكم على الله بأنه لا يمكن أن يوجد من يكون مجتهدا, وكفى بهذا القول فسادا وبطلانا.
والكلام عن الاجتهاد والتقليد طويل, وقد كفانا علماء الأصول مؤنة البحث, فليراجع من يشاء, والمراجع عديدة وقد بينت هذا الموضوع بيانا شافيا في كتابي سبيل الجنة بالتمسك بالكتاب والسنة, وكتابي تنزيه السنة والقرآن.
فإذا وقفت على ما ذكرت, وأن شروط الاجتهاد ليست عسيرة, وفي الإمكان لم جد واجتهد وساعده توفيق الله أن ينال الاجتهاد المطلق أو المقيد.
والشيخ محمد بن عبد الوهاب لا نشك ولا يشك أحد ممن قرأ كتبه أنه إن لم يكن مجتهدا مطلقا, فلا أقل من أنه كان ممن يستطيع أن يرجح بقوة الأدلة وضعفها في قضية ما من القضايا.
وأما كون العلماء ردوا على من ادعوا الاجتهاد وسفهوا رأيه, فهذا من تعصبهم المقيت, وغلوهم في التقليد, وليس لهم في ميزان العلم والعقل

(1/220)

ما يساعدهم على ذلك, فمنعهم الاجتهاد خطأ وردهم على يدعي الاجتهاد إذا كان لديه من العلم من تلك الدعوى خطأ أكبر.
ولا ريب عندنا أن جلال الدين السيوطي وقبله الحافظ ابن حجر العسقلاني والإمام النووي, والعز بن عبد السلام, وشيخ الإسلام ابن تيمية, والحافظ ابن القيم وابن قدامه المقدسي، وأمثال هؤلاء العلماء الفحول الأجلاء لم يكونوا يتقيدون بالتقليد الأعمى، ولكن بعضهم خوفا من ألسنة العامة وألسنة بعض المنتسبين إلى العلم وإثارة الغوغاء والبلبلة, ينتسب إلى المذهب لكنه يشير في العبارات بمثل أنا أختار كذا، وهذا ما يؤيده الدليل أو قلت الأصح كذا ونحو ذلك من العبارات التي لا تخفى على من مارس العلوم الدينية أن صاحب هذه الأقوال لم يكن مقيدا مطلقا بالمذهب.
وإلى القارئ الآن جملا من المفتريات الغريبة المضحكة على عقول أولئك المفترين ودحضها:
"1" زعموا أن الوهابية ملكوا الطائف في ذي القعدة سنة 1217هـ وقتلوا الكبير والصغير والمأمور والآمر، ولم ينج إلا من طال عمره، وكانوا يذبحون الصغير على صدر أمه، ونهبوا الأموال، وسبوا النساء.
والجواب: أن دعوى قتل المسلم قد سبق في أول المقال، فالشيخ رحمه الله ألف كتاب الكبائر وفيه باب تعظيم قتل النفس التي حرم الله إلا بالحق، ولا يخفى على أقل مسلم أنه لا يجوز سب المسلم فضلا عن قتله، وفي الحديث الصحيح "لعن المسلم كقتله". وفي حديث آخر "سباب المسلم فسوق وقتاله كفر". ولا تخفى الآية الكريمة من سورة النساء -93, قال تعالى {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً} .
فكيف يقدم الشيخ أو أتباعه على قتل مسلم بغير حق، وفي الحرب قد يكون القتل، ولكن للحرب مسوغات، والشيخ لم يحارب أحدا ولا الدولة السعودية سلفا وخلفا بغير حق، وحتى في حالة الحرب ما ذنب النساء

(1/221)

والصغار لأن يقتلوهم.
"2" زعموا أن الوهابيين يحكمون على الناس بالكفر منذ ستمائة سنة وتجرؤوا على استباحة أموال الناس ودمائهم وانتهاكهم حرمة النبي صلى الله عليه وسلم بارتكابهم أنواع التحقير له ولمن أحبه، وغير ذلك من مقابحهم التي ابتدعوها وكفروا الأمة بها، وكانوا إذا أراد أحد أن يتبعهم على دينهم طوعا أو كرها يأمرونه بالإتيان بالشهادتين أولا، ثم يقولون له: اشهد على نفسك أنك كنت كافرا، واشهد على والديك أنهما ماتا كافرين، واشهد على فلان أنه كان كافرا، ويسمون له جماعة من أكابر العلماء الماضين فإن شهدوا بذلك قبلوهم وإلا أمروا بقتلهم.
والجواب: قولهم كانوا يصرحون بتكفير الأمة منذ ستمائة سنة من الكذب الواضح والافتراء الصريح الذي لا يخفى على أحد من المسلمين.
وجوابا على قولهم بانتهاك حرمة النبي صلى الله عليه وسلم، فنقول: أن النبي صلى الله عليه وسلم أجل في قلب الشيخ وأتباعه من ذلك المفتري، ويعتقدون كما يعتقد كل مسلم حق أنه أفضل الخلائق وله الشفاعة العظمى، وقد مر هذا الكلام.
وقولهم: إن من مقابحهم التي ابتدعوها وكفروا الأمة بها ... الخ
فالجواب: ليس للشيخ وأتباعه مقابح، والدعوى التي أتى بها الشيخ هي من صميم القرآن والسنة ولا يقال لمن يدعو إلى التمسك بالقرآن والسنة أتى بمقابح بل الذي يردد هذا الكلام يشم منه رائحة الكفر، حيث سمى من دعا إلى كتاب الله وسنة رسوله قبيحا.
أما قولهم: إذا أراد أحد أن يتبعهم على دينهم يأمرونه بالإتيان بالشهادتين.. الخ.
تأمل أسها القارئ هذه العبارة السخيفة، هل للشيخ وأتباعه دين غير دين الإسلام، والمسلم لا يقال له: تشهد بالشهادتين إلا إذا كان كافرا وأراد الدخول في الإسلام، فكلمتهم هذه "إن أراد أن يتبعهم على دينهم"، كلمة كبيرة، وكأنهم ينسبون الشيخ وأتباعه إلى دين آخر، كبرت كلمة تخرج من

(1/222)

أفواههم إن يقولون إلا كذبا, والحمد لله رب العالمين الذي أبان بمرور الأيام والسنين وانتشار كتب الشيخ وأئمة الدعوى حقائق هذه الدعوة السنية الموافقة للكتاب والسنة المرضية, كما تبين كذب خصوم الشيخ وافترائهم الصريح.
وقصد هؤلاء المدعين بهذا الزور والبهتان والهذيان أن يصدوا الناس عن التوحيد وإفراد الله بالعبادة, لأنهم يعلمون أن الناس إذا فهموا حقيقة الدعوة التي قام بها الشيخ محمد بن عبد الوهاب وأتباعه, سيعرفون إذ ذاك ما كانت تجوز لهم مشايخهم وعلماؤهم من صرف العبادات لغير الله والصالحين مسبوكا في قالب حب الأنبياء والأولياء وبناء القباب عليهم, كله خطأ وضلال وشرك ووبال, وإذ ذاك تعرف العامة والخاصة مقام أولئك المدعين بالعلم والمدعين لمحبة الرسول صلى الله عليه وسلم, وجل همهم وقصدهم كان الرئاسة على العوام وجلب الحطام, من أجل ذلك شمروا عن ساق الجد والاجتهاد وأشعلوا نار الحرب على كتب الشيخ وأتباعه بالسيف والسنان والدعايات الضالة وباللسان وتأليف الكتب والخطب, ولكن الله رد كيدهم إلى نحورهم.
ونحن نتحدى هؤلاء الكذابين المفترين الذين نسبوا إلى الشيخ تلك الافتراءات, أن يأتوا بكتاب من كتب الشيخ أو أبنائه أو أتباعه فيه شيء مما ذكره هؤلاء, والواجب على من ينسب إلى أحد قولا, عليه أن يثبت بالدليل, وإلا فكذب ومردود عليه, مهما سمت درجته وعلت مكانته, ولكن الأمر كما قيل:
لي حيلة فيمن ينم ... وليس في الكذاب حيلة
من كان يخلق ما يقول ... فحيلتي فيه قليلة
"3" يزعمون أن الوهابيين إذا دخل أحد في دينهم, وكان قد حج حجة الإسلام قبل ذلك, يقولون له: حج حجة ثانية, لأن الأولى فعلتها وأنت

(1/223)

مشرك, فلا يسقط عنك الحج, كما كانوا يسمون من اتبعهم من الخارج بالمهاجرين, ومن كان من أهل بلدتهم بالأنصار.
والجواب: ما ذكروه هذا كله إفك وافتراء وضلال بلا مراء, فلم يقل الشيخ وأتباعه هذا الكلام السخيف وعلى فرض أنهم قالوا لمن رأوه يستغيث بالأولياء أو يطوف بالقبور أن هذا شرك, فقد سبق وأن قدمنا أ، هم لا يبادرون بتكفير أحد قبل إقامة الحجة عليه من الكتاب والسنة, ثم إذا أصر على ضلاله وشركه بعد ذلك, فيقال له إن هذا مشرك ولا كرامة, وإذا ثبت الشرك في حقه ثم هداه الله تعالى إلى الحق.
فقد يقولون له: تشهد بالشهادتين, لأنه أصبح مرتدا بشركه, فأي غرابة في هذا الكلام حتى يسبك في قالب التنفير والصد عن سبيل الله.
"4" يقول هؤلاء المفترون: الظاهر من حال محمد بن عبد الوهاب أنه يدعي النبوة, إلا أنه ما قدر على إظهار التصريح بذلك, وكان في أول أمره مولعا بمطالعة أخبار من ادعى النبوة كاذبا كمسيلمة الكذاب وطليحة الأسدي وأضرابهم, فكأنه يضمر في نفسه دعوى النبوة.
والجواب: أي دليل وأي حجة من نقل أو عقل تؤيد كلامهم وزعمهم هذا؟ وهل يستطيعون أن يأتوا بحرف من كتب الشيخ أو أتباعه تؤيد دعواهم؟ لا وألف لا, وما هو الدليل على أن الشيخ كان يدعي النبوة؟ {قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} .
ومن المعلوم بالضرورة وبإجماع المسلمين أن علم ما في القلوب انفرد به الله, كما قال تعالى {إِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَو تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ} وقال: {إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ} . وظاهر هذا الكلام أن المبتدعين المعترضين يعلمون ما في القلوب وهو من علم الغيب, وكفى بهذا كفرا وضلالا.
ولو كان يدعي النبوة أو عنده دين جديد كما يقولون, لما أمر الناس باتباع القرآن المجيد والسنة الغراء, وهل وقع الخلاف بينه وبين الناس, وأدى هذا

(1/224)

الخلاف إلى نشوب القتال بين الشيخ وأنصاره وبين القبوريين وأنصارهم إلا أنه طلب أن يذعنوا للكتاب وسنة النبي صلى الله عليه وسلم.
وقد أقام الدلائل العديدة من القرآن والسنة على أن بعض أعمالهم وأقوالهم شرك مخرج من الملة كالطواف بقبور الأولياء, والذبح والنذر لهم والاستغاثة بهم, وبعض أعمالهم من البدع والضلالات التي لا تصل إلى حد الشركك, كبعض الأذكار قبل الأذان.
ثم إن قولهم: إنه كان مولعا بمطالعة أخبار من ادعى النبوة الخ, فهذا الكلام من جنس ما قبله من الأكاذيب التي لا تخفى على من عرف شيئا ولو قليلا من سيرة الشيخ وأتباعه واجتهادهم في نشر علوم الكتاب والسنة, وهل يعاب المرء إذا قرأ أخبار المتنبئين الكاذبين أو أخبار الجبابرة الظالمين أو أخبار الصناديد المشركين ليطلع على أحوالهم, ويستخرج دروسا وعبرة يستطيع بها الرد على من كان مثلهم؟
فيا سبحان الله, هذا القرآن العظيم يذكر عن الجبابرة والمشركين والسحرة, فإذا كان القرآن يذكر هذه الأمور, ويقص سير الأمم السالفة, ليتعظ كل ذي لب, فلم ينكرون على الشيخ اطلاعه على سير المتنبئين الكذابين, ليرد عليهم وعلى أمثالهم بما يستحقون.
وهؤلاء المدعون كأنهم لم يقرؤوا قول الله تعالى {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ} , وقول الله تعالى {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ مُسْرِفٌ كَذَّابٌ} .
وفي الحديث المتفق عليه "إياكم والكذب, فإن الكذب يهدي إلى الفجور, والفجور يهدي إلى النار وما زال العبد يكذب ويتحرى الكذب حتى يكتب عند الله كذابا".
وفي الصحيحين عن أبي هريرة عن رسول الله صلى الله عليه وسلم: "إن الرجل لتكلم بالكلمة ما يتبين فيها –أي ما يفكر فيها- بأنها حرام يزل بها في النار أبعد من بين المشرق والمغرب"

(1/225)

وفي الحديث الصحيح عن أبي هريرة عن رسول الله صلى الله عليه وسلم: "من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت".
ومما يبين كذبهم أن الشيخ رحمه الله كان كل اجتهاده, وهكذا أتباعه من بعده أن الناس يرجعون إلى الكتاب والسنة ويذرون الشرك والبدع والضلالات ويتبعون الرسول صلى الله عليه وسلم في أقوالهم وأفعالهم وعباداتهم كما قال الله تعالى {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} , ورحم الله ملا عمران حيث قال:
هل قال إلا وحدوا رب السماء ... وذروا عبادة ما سوى المتفرد
وتمسكوا بالسنة البيضا ولا ... تتنطعوا بزيادة وتردد
هذا الذي جعلوه غشا وهو قد ... بعثت به الرسل الكرام لمن هدي
والشيخ لا يذكر سيرة هؤلاء المتنبئين الكذابين إلا للعبرة والعظة, ليعرفهم المسلمون, وما كان موقفهم تجاه الرسول, وما كان موقف الرسل تجاههم, وليقارن بين الإيمان والكفران, وبين المؤمن الثابت والمؤمن المتذبذب.
والعجب من أولئك المعترضين على الشيخ محمد بن عبد الوهاب الذين يذكرون سلسلة من الافتراءات التي مر كثير منها, لا يأتون بنقل من كتب الشيخ أو أبنائه أو أتباعه, وإنما مجرد كلام وكيل الاتهام, وأعجب من هؤلاء أولئك الذي يصدقون ويؤمنون بهذه المفتريات على الشيخ وأتباعه, وينشرون في الناس تضليل الشيخ محمد بن عبد الوهاب, وأنه قال كذا وكذا واعتقد كذا وكذا مما مر بيايه غير مرة, والعاقل فضلا عن العالم يجب عليه إذا ألقي إليه خبر أو قرأ كتابا أن يتثبت وأن يبحث عن صحة هذا الكلام وثبوته للمنسوب إليه أو عدم صحته, وعدم ثبوت نسبة الكتاب أو القول إليه.
ومن الذي سلم من نقد الأعداء واتهامهم ابتداء من سيد المرسلين وخاتم النبيين مرورا بالخلفاء الراشدين وأئمة البيت المطهرين والأئمة المهتدين, فلو أن كل كلام يقبل لما بقي عالم سالما من الطعن, ولا حجة لنا الآن في بيان

(1/226)

وسرد تلك الاتهامات الباطلة التي اتهم بها الأعداء أجلاء الصحابة والتابعين والأئمة المهتدين.
وأزيدك بيانا وإيضاحا, بأن أنقل لك من "تاريخ نجد" لمحمود شكري الألوسي "رحمه الله" مناظرة ذكرها في تاريخه جرت بين عراقي وهو "داود بن جرجيس البغدادي" وعالم نجدي, وهو "الشيخ عبد اللطيف بن عبد الرحمن بن حسن" مؤلف "منهاج التأسيس والتقديس في كشف شبهات داود بن جرجيس".
وإنما أنقل بعضها لك, لما تضمنته هذه المناظرة من الفوائد النافعة, والمسائل القيمة, والجواب عن بعض ما اشتبه على بعض الناس, وكشف ما أشكل.
وهاأنا ألخص منها ما يمس بموضوعنا:
قال العراقي:
لم تكفرون –يا أهل نجد- المسلمين وعباد الله الصالحين, وتعتقدون ضلالهم وتبيحون قتالهم, واستبحتم الحرمين الشريفين, وجعلتموهما دار حرب, واستحللتم دماء أهلهما وأموالهم, وجعلتم دار مسيلمة الكذاب, هي دار الهجرة, ودار الإيمان, مع ما ورد فيها من الحديث أنها مواضع الزلازل والفتن, لما طلب أهل نجد الدعاء لأرضهم؟ والتكفير أمر خطير حتى أن أهل العلم ذكروا أنه لو أفتى مائة عالم إلا واحدا بكلمة كفر صريحة مجمع عليها, قال عالم واحد بخلاف أولئك, يحكم بقول الواحد, ويترك قول غيره, حقنا للدماء, فلم لا تتبصرون في أمور دينكم, ولا تراقبون وقوفكم بين يدي بارئكم, وتركتم الناس سالمين من ألسنتكم وأيديكم؟
قال العالم النجدي المجيب:
أيها العراقي, ليس الأمر كما علمت أنت وأمثالك, بل أنتم في لبس مما نحن عليه, وعسى أن يزول ذلك عنكم إذا صادف ما أكتبه لكم, قلوبا

(1/227)

سالمة من داء الغباوة, فأقول:
أركان الإسلام خمسة: أولها الشهادتان: ثم الأركان الأربعة.
فالأربعة, إذا أقر بها أحد وتركها تهاونا, فنحن وإن قاتلناه على فعلها, فلا نكفره بتركها, والعلماء اختلفوا في كفر تارك للصلاة كسلا من غير جحود.
ولا نقاتل إلا على ما أجمع عليه العلماء كلهم, وهو الشهادتان.
وأيضا نكفره بعد التعريف إذا عرف وأنكر. فنقول أعداؤنا معنا على أنواع.
النوع الأول: من عرف أن التوحيد دين الله ورسوله صلى الله عليه وسلم أظهره للناس وأقر أيضا أن هذه الاعتقادات في الحجر والشجر الذي هو دين غالب الناس, أنه الشرك بالله, الذي بعث الله ورسوله صلى الله عليه وسلم ينهى عنه, ويقاتل أهله ليكون الدين كله لله, ومع ذلك لم يلتفت إلى التوحيد ولا تعلمه ولا دخل فيه, ولا ترك الشرك.
فهو كافر نقاتله بكفره, لأنه عرف دين الرسول, فلم يتبعه, وعرف دين الشرك فلم يتركه, مع أنه لا يتغض دين الرسول, ولا من دخل فيه, ولا يمدح الشرك, ولا يزينه للناس.
النوع الثاني: من عرف ذلك كله, ولكنه تبين في دين الرسول مع ادعائه أنه عامل به, وتبين في مدح من عبد غير الله وغالى في أوليائه, ففضلهم على من وحد الله وترك الشرك, فهذا أعظم من الأول, وفيه قوله تعالى {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ} وهو ممن قال الله فيه {وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ وَطَعَنُوا فِي دِينِكُمْ فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ إِنَّهُمْ لا أَيْمَانَ لَهُمْ} .
النوع الثالث: من عرف التوحيد واتبعه, وعرف الشرك وتركه: ولكن يكره من دخل في التوحيد, ويجب من بقي على الشرك, فهذا أيضا كافر, وفيه قول الله {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ} .

(1/228)

النوع الرابع: من سلم من هذا كله, ولكن أهل بلده مصرحون بعداوة التوحيد واتباع أهل الشرك, وساعون في قتالهم, ويتعذر عليه ترك وطنه, ويشق عليه, فيقاتل أهل التوحيد مع أهل بلده ويجاهد بماله ونفسه, فهذا أيضا كافر, فإنهم لو يأمرونه بترك صوم رمضان, ولا يمكنه ترك الصيام بمخالفتهم فعل, وموافقته على الجهاد معهم بنفسه وماله, مع أنهم يريدون بذلك قطع دين الله ورسوله, أكبر من ذلك بكثير, فهذا أيضا كافر, وهو ممن قال الله فيه {سَتَجِدُونَ آخَرِينَ يُرِيدُونَ أَنْ يَأْمَنُوكُمْ وَيَأْمَنُوا قَوْمَهُمْ كُلَّ مَا رُدُّوا إِلَى الْفِتْنَةِ أُرْكِسُوا فِيهَا} . وهؤلاء الذين نكفرهم لا غير.
وأما القول بأنا نكفر الناس عموما, ونوجب الهجرة إلينا على من قدر على إظهار دينه, وأنا نكفر من لم يكفر ولم يقاتل ومثل هذا وأضعاف أضعافه, فكل هذا من الكذب والبهتان, الذي يصدون به الناس عن دين الله ورسوله.
وإذا كنا لا نكفر من عبد القبور من العوام لأجل جهلهم, وعدم من ينبههم1 فكيف نكفر من لم يشرك بالله, إذا لم يهاجر إلينا, أو لم يكفر ويقاتل {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ}
فقد ذكرنا لك –أيها السائل- ما يكشف عنك غطاءك, لو كان لك بصر ثاقب وفكر سديد, وفطنة كافية, تأخذ بيدك من أوهام الحيرة, وظلمات الوساوس, والله ولي التوفيق.
__________
1 يريد الشيخ رحمه الله أنهم لا يكفرون العوام الجهال الذين لم تبلغهم الحجة من كتاب الله وسنة نبيه, وأما من بلغته الحجة وعاند, وأصر على شركه من دعاء الموتى والاستغاثة بهم, وطلب النفع منهم, أو دفع الضر, فلا شك في شركه, بل وفي كفر من لم يكفره.

(1/229)

وأما ما ذكره السائل "من استباحة الحرمين الشريفين".
فاعلم أيها السائل الفاضل, أن هذا من الكذب والبهت البين قال الله تعالى: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ} , لم يقع فيهما قتال بحمد الله, فضلا عن الاستباحة, وإنما دخلهما المسلمون في حالة أمن, وصلح, وانقياد من شريف مكة, ورؤساء المدينة, وجلس المشايخ منا في الحرمين الشريفين, للتعليم والتدريس, وكتبت الرسائل في بيان التوحيد والتنزيه, والتقديس, حتى جاءت العساكر {فَجَاسُوا خِلالَ الدِّيَارِ وَكَانَ وَعْداً مَفْعُولاً} .
وأما الأموال التي أخذت من الحجرة الشريفة, فلم تؤخذ ولم تصرف, إلا بفتاوي أهل العلم من سكان المدينة, ووضع خطوطهم بذلك.
وحاصل ما كتب أن هذه الأموال وضعت توسعة لأهل المدينة وصدقة على جيران رسول الله, وأرصدت لحاجاتهم, وأعدت لفاقتهم, ولا حاجة لرسول الله إليها, وإلى اكتنازها, وادخارها في حال حياته, فضلا عن حال مماته.
وقد تقطعت أسباب أهل المدينة ومرتباتهم بمنع الحج في تلك السنة, وأخرجت تلك الأموال لما وصفنا من الحال, باطلاع وكيل الحرم وغيره من أعيان المدينة وغيرها.
وما وقع من خيانة وغلول, لا تجوز نسبته إلى أهل العلم والدين, أو أنهم راضون, أو غير منكرين له.
ولا يجوز أن يسمي ما وقع, استباحة للحرمين, كما ذكرت أيها السائل.
وقد وقع من تعظيم الحرمين وكسوة الكعبة الشريفة, وتأمين السبل, والحج إلى بيت الله, وزيارة الحرم الشريف النبوي, ما لا يخفى على منصف, عرف الحال, ولم يقصد البهت والضلال.
وأما الاستدلال على صلاح أهلها بشرف تلك البقعة, فهو استدلال من عزبت عنه أدلة الشرع وقواعده, وغابت عنه عهود الكتاب العزيز ومواعده,

(1/230)

وصار من جملة الغوغاء والعامة.
ولا حاجة لنا تعداد من كفر بآيات الله, وصادم رسله, ورد حججه من أهل الحرمين, ولا إلى تعداد من في بلاد الحبشة والهند, وبلاد الفراعنة كمصر, وبلاد الصابئة ك"حران", وبلاد الفرس المجوسية من أهل العلم, والفقه والإمامة والدين.
وفضل الحرمين لا يشك فيه من له أدنى إلمام بما جاءت به الرسل الكرام.
ولكن ليس فيه حجة على تحسين حال أهلها مطلقا: وقد قال سلمان الفارسي لأبي الدرداء لما دعاه إلى الأرض المقدسة, ورغبه فيها: "إن الأرض لا تقدس أحدا" وقال الله تعالى: {وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ مَشَارِقَ الْأَرْضِ وَمَغَارِبَهَا الَّتِي بَارَكْنَا فِيهَا} : وهي مصر والشام.
فإن كان في شرف البقاع حجة ودليل على صلاح أهلها, فليكن هنا وبنو إسرائيل في الأرض المقدسة وسكان "إيليا" والمسجد الأقصى, وقد جرى منهم من الكفر والتكذيب, وقتل الأنبياء ما لا يخفى على من أنس شيئا من أنوار النبوة والرسالة.
ثم استدلال أهل اليمن على حسن حالهم مطلقا, بحديث "الإيمان يمان والحكمة يمانية" وحديث: " أتاكم أهل اليمن أرق قلوبا وألين أفئدة" أظهر من الاستدلال بشرف البقاع على عدم ضلال أهلها, لأن حديث: "الإيمان يأرز إلى المدينة كما تأرز الحية إلى جحرها" يصدق ولو على البعض والأول أدل1 على العموم, ولو احتج الأسود العنسي وأمثاله على حسن حالهم بما تقدم, لكان جوابه جوابا لنا, فقد قال الله {وَتِلْكَ الْأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ} .
__________
1 أي حديث "الإيمان يمان" وحديث "أتاكم أهل اليمن الخ"

(1/231)

إيضاح المراد من مواضع الزلازل والفتن:
أيها السائل, إنك لمحت إلى أن المراد من مواضع الزلازل والفتن هي أرض نجد, وبلادها, واتخذت ذلك سهما رميت به من سكن هذه الخطة, ونحن نعذرك في ذلك, حيث لم تقف على معنى الحديث, وبعد بيانه, نرجو من لطف الله تعالى أن تذعن أنت وأضرابك للحق, إن كنت من أهل الفهم والإنصاف.
أما الحديث فهو قوله صلى الله عليه وسلم في الدعاء "اللهم بارك لنا في شامنا وفي يمننا" قالوا: وفي نجدنا يا رسول الله. فكرر ثلاث مرات يدعو للشام واليمن, وهم يقولون "وفي نجدنا" فقال في الرابعة "تلك مواضع الزلازل والفتن" وقد استجيبت دعوته صلى الله عليه وسلم وحصل من البركات بسبب هذه الدعوات, في الشام واليمن, ما هو معروف ومشهور, وهل دونت الدواوين, ووضع العطاء, وجندت الجنود, وارتفعت الرايات والبنود, إلا بعد إسلام أهل اليمن وأهل الشام, وصرف أموالهما في سبيل الله.
ولكن لا يحتج به على صلاح دين أهلهما, إلا من غربت عنه الحقائق, وعدم الفهم لأصول الدين, فضلا عن الفروع والدقائق.
وقد تقدم قوله تعالى {وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ مَشَارِقَ الأَرْضِ وَمَغَارِبَهَا} , وجمهور أهل نجد, ك"تميم"و"أسد" و"طي" و"هوازن" و"غطفان" و"بني ذهل" و"بني شيبان" صار لهم في الجهاد في سبيل الله والمقام بالثغور والمناقب والمآثر, لا سيما في جهاد الفرس والروم, ما لا يخفى على من له أدنى إلمام بشيء من العلوم, ولا ينكر فضائلهم, إلا من لم يعرف جهادهم وبلاءهم في تلك المواطن, ولا يشك عاقل أنهم أفضل من أهل الأمصار, قبل استيطان الصحابة وأهل العلم والإيمان.
وأما بعد ذلك, فالفضل والتفضيل, باعتبار الساكن, يختلف وينتقل مع العلم والدين.

(1/232)

فأفضل البلاد والقرى في كل وقت وزمان, أكثرها علما, وأعرفها بالسنن والآثار النبوية.
وشر البلاد, أقلها علما, وأكثرها جهلا وبدعة وشركا, وأقلها تمسكا بآثار النبوة, وما كان عليه السلف الصالح.
فالفضل والتفضيل, يعتبر بهذا في الأشخاص والسكان وقد قال الله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا بَلَداً آمِناً وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ مَنْ آمَنَ مِنْهُمْ بِاللَّهِ وَالْيَوْمِ الْآخِرِ قَالَ وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلاً ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ} كما أن الحسنات تضاعف في البلد الحرام, فكذلك السيئات تضاعف, لعظم حرمته وفضيلته1.
وقد جاء في فضل بعض أهل نجد ك "تميم" ما رواه البخاري عن أبي هريرة رضي الله عنه أنه قال: أحب تميما لثلاث سمعتهن من رسول الله صلى الله عليه وسلم: قوله لما جاءت صدقاتهم: " هذه صدقات قومي " وقوله في الجارية التميمية "أعتقيها فإنها من ولد إسماعيل" وقوله "أشد أمتي على الدجال" هذا في المناقب الخاصة.
أما العامة للعرب, فلا شك في عمومها, لأهل نجد, لأنهم من صميم العرب.
وما ورد في تفضيل القبائل والشعوب أدل وأصرح في الفضيلة مما ورد في البقاع والأماكن للدلالة على فضل الساكن والقاطن.
ومعلوم أن رؤساء عباد القبور والداعين إلى دعائها وعبادتها, لهم حظ وافر مما يأتي به الدجال.
__________
1 ذهب بعض أهل العلم إلى أن المضاعفة في الكيفية لا في العدد لقول الله سبحانه {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى إِلاَّ مِثْلَهَا وَهُمْ لا يُظْلَمُونَ} وهذا نص صريح من كتاب الله سبحانه لا تجوز مخالفته إلا بدليل صحيح يخص الحرم المكي من هذه الآية ولا نعلم في ذلك ما يحسن الاعتماد عليه.
عبد العزيز بن عبد الله بن باز

(1/233)

وقد تصدى رجال من تميم وأهل نجد, للرد على دجاجلة عباد القبور الدعاة إلى تعظيمها مع الله تعالى, وهذا من أعلام نبوته صلى الله عليه وسلم إن قلنا "أل" في الدجال للجنس لا للعهد, وإن قلنا إنها للعهد كما هو الظاهر, فالرد على جنس الدجال توطئة وتمهيد لجهاده, ورد باطله, فتأمله فإنه نفيس جدا.
وليت غيرك أيها السائل تكلم بهذا الكلام فإن بلادك –أعني العراق- معدن كل محنة وبلية, ولم يزل أهل الإسلام منها في رزية بعد رزية.
فأهل "حروراء" وما جرى منهم على أهل الإسلام, لا يخفى.
وفتنة الجهمية الذين أخرجهم كثير من السلف من الإسلام إنما خرجت ونبغت بالعراق.
والمعتزلة, وما قالوه في الحسن البصري, وتواتر النقل به, واشتهر من أصولهم الخمسة التي خالفوا بها أهل السنة.
ومبتدعة الصوفية الذين يرون الفناء في توحيد الربوبية, غاية يسقط بها الأمر والنهي, إنما نبغوا وظهروا بالبصرة1.
ثم الرافضة والشيعة وما حصل منهم من الغلو في أهل البيت, والقول الشنيع في علي والأئمة, ومسبة أكابر أصحاب الرسول صلى الله عليه وسلم2, كل هذا معروف مستفيض عن أهل بلادك, أفلا يستحي أهل هذه العظائم من عيب أهل الإسلام, ولمزهم بوجود مسيلمة في بلادهم.
__________
1 وكذلك وقعة الجمل: كما وقع بالعراق حرب صفين: وقتل علي, وقتل مسلم بن عقيل, والحسين بن علي وأبنائه, ودعوى المختار بن أبي عبيد النبوة إلى غير ذلك مما لا يحصر, كذلك في عصرنا قد حصلت فتن بالعراق ومنها أخيرا, فتنة عبد الكريم قاسم وما جرى من القبل والسفك.
2 انظر لأقوالهم الفاسدة وسبهم لأبي بكر وعمر "كتاب الخطوط العريضة مؤتمر النجف" لمحب الدين الخطيب.

(1/234)

أما سمعت ما رواه الطبراني من حديث عبد الله بن عمر رضي الله عنه: أن النبي صلى الله عليه وسلم قال: "دخل إبليس العراق, فقضى فيها حاجته ثم دخل الشام فطردوه, ثم دخل مصر فباض وفرخ وبسط عبقريته".
والعراق قبل الإسلام, هي محل المجوس, وعباد النيران والبقر.
فإن قيل: طهرت بالفتح والإسلام.
قلنا: فما بال اليمامة لا تطهر بما أظهر الله فيها من الإسلام, وشعائره العظام, وجهاد أعداء الله ورسوله عليه الصلاة والسلام.
هذا كله أيها السائل, لو سلمنا أن المراد بنجد في الحديث هي القطعة الشهيرة مع أن الأمر ليس كما فهمت أنت وأضرابك.
بل المراد بنجد في هذا الحديث وأمثاله, هو العراق, لأنه يحاذي المدينة من جهة الشرق.
يوضحه أن في بعض طرق هذا الحديث وأشار إلى "العراق".
قال الخطابي: نجد من جهة الشرق ومن كان بالمدينة, كان نجده بادية العراق ونواحيها, فهي مشرق أهل المدينة.
وأصل "نجد" ما ارتفع من الأرض, وهو خلاف الغور, فإنه ما انخفض منها ...
وقال الداوودي: إن نجدا من ناحية العراق, ذكر هذا الحافظ ابن حجر, ويشهد له ما في مسلم عن ابن غزوان: سمعت سالم بن عبد الله, سمعت ابن عمر يقول: "يا أهل العراق, ما أسألكم عن الصغيرة وأركبكم للكبيرة": سمعت رسول الله صلى الله عليه وسلم يقول: "إن الفتنة تجيء من ههنا": "وأومأ بيده إلى المشرق".
فظهر أن هذا الحديث خاص لأهل العراق, لأن النبي صلى الله عليه وسلم فسر المراد بالإشارة الحسية.
وقد جاء صريحا في الكبير للطبراني, النص على أنها العراق.

(1/235)

وقول ابن عمر وأهل اللغة, وشهادة الحال, كل هذا يعين المراد1.
أما قولك أيها السائل: لو أفتى مائة عالم إلا واحدا بكلمة كفر صريحة مجمع عليها, وقال عالم بخلاف أولئك يحكم بقول الواحد الخ, فمما يستوجب الأسف عليك, حيث كنت بهذه المنزلة من معرفة دينك, أما علمت أن المحتج به في العقائد والأعمال إنما هو الكتاب والسنة والإجماع والقياس. فهذا الدليل من أي واحد من الأربعة؟
ومن عرف ما في الدعوى من العموم والإجماع, على خرق الإجماع, حمد الله على السلامة من داء الجهل.
ثم هذا العدد المخصوص أهو غاية وحد, لا يجوز أن يتجاوزه أحد؟ أو هو مبالغة وتهور لا يبالى به عند التحقيق والتصور.
قوم2 هذا حاصل بحثهم ونهاية إقدامهم.
وأما قوله صلى الله عليه وسلم "ادرأوا الحدود بالشبهات ما استطعتم" فهو ليس مما نحن فيه, فإن الخلاف ليس من الشبهة ولا يلتفت إليه إذا خالف الكتاب والسنة والإجماع.
هذا باتفاق المسلمين, لا يشكل إلا على الأغبياء.
وإطلاق القول بأن الخلاف شبهة, يعود على الإسلام بالهد والهدم, والتسجيل على عامة العلماء بالعيب والذم, فقل حكم من الأحكام الاجتهادية, إلا وفيه خلاف.
__________
1 ومن الأجوبة المسكتة أن الشيخ محمد بن عبد الوهاب قد قرأ كتب شيخي الإسلام ابن تيمية وابن القيم وأمعن النظر فيها, وهضم معانيها, فنفخت فيه روح الثورة على تلك الأوضاع الفاسدة ومنحته سلاحا قويا من الحجج النقلية والبراهين العقلية ما استطاع بها أن يزهق بطل أولئك المردة والمشركين, وأن يزيف شبه علمائهم ودعاة مذاهبهم.
ولا ريب أن الشيخين كانا شاميين, فإذا دعوة الشيخ شامية, والحديث يقول "اللهم بارك لنا في شامنا وفي يمننا".
2 خبر لمبتدأ محذوف التقدير "هؤلاء قوم".

(1/236)

ومن المعلوم أنه جاء الخبر النبوي أن هذه الأمة تفترق على ثلاث وسبعين فرقة, وتختلف في دينها, والعلماء مجمعون على القول بها, وأنه لا يلتفت إلى كل خلاف, لا سيما ما خالف النصوص والإجماع, وأفتوا بهذا في مسائل لا تحصى في أصول الدين وفروعه.
فلو كان وجود الخلاف من الشبه, لحكمنا بضلالتهم في ذلك كله, وهم مجمعون على عكس ما قال السائل.
ولو أفتى ألوف بما يخالف النصوص فهم في جانب النص والحجة. ولو مع واحد من الألوف.
قال الفضيل بن عياض: لا تستوحش من الحق لقلة السالكين ولا تغتر بالباطل لكثرة الهالكين.
وأحسن منه وأدل قوله تعالى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} , فبطل الاحتجاج بالكثرة في الأصول والفروع وما أحسن ما قيل:
وليس كل خلاف جاء معتبرا ... إلا خلافا له حظ من النظر
قال السائل:
يا أهل نجد, ألم تعلموا أن من كفر المسلمين, هو في جملة المارقين؟
فما بالكم, اقتديتم بالخوارج, وسلكتم تلك المسالك والمناهج, ووافقتم مذهبهم الباطل, واعتقادهم العاطل, حيث قال أولئك: "لا حكم إلا لله" وقلتم "لا يعبد إلا الله" وكل من الكلمتين معنى أريد بهما باطل, وتضليل الأمة المحمدية.

(1/237)

قال المجيب:
أيها السائل, لو عرفت حقيقة الحال, لما صدر منك هذا المقال, فأين أهل الإسلام والتوحيد الذين يكفرون من عبد الأنبياء والأولياء والصالحين, ودعاهم مع الله, من الخوارج الذين يكفرون أهل القبلة والإيمان.
وكأن عبدة القبور عندك أهل سنة وجماعة, ليس الأمر كما ظننت.
{لا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ} انتهى ما أردنا نقله.
ثم ذكر الشيخ حقيقة مذهب الخوارج ومبدأ أمرهم, وبيان ما عليه عباد القبور, وبيان حال الشيخ محمد رحمه الله ومذهبه ومعتقده إلى آخر ما ذكره. أ. هـ1
__________
1 من: الشيخ محمد بن عبد الوهاب عقيدته السلفية للمؤلف.

(1/238)

فصل ثناء العلماء على الشيخ محمد بن عبد الوهاب من المسلمين والغربيين الكافرين
أكثر العلماء السلفيون والمؤرخون المحققون من الثناء على الشيخ والتنويه بدعوته القائمة على دعائم الكتاب والسنة.
"1"
من ذلك: قصيدة الشيخ محمد بن إسماعيل الأمير الصنعاني مؤلف سبل السلام, لما بلغه دعوة الشيخ وثورته على البدع والخرافات, وقيامه بالدين الصحيح, والسنة المطهرة, وإرشاد الناس إلى أن يتمسكوا بالوحيين –وإلى القارئ بعض القضية:
سلامي على نجد ومن حل في نجد ... وإن كان تسليمي على البعد لا يجدي
وقد صدرت من سفح صنعا سقى الحيا ... رباها وحياها بقهقهة الرعد
سرت أسير بنشد الريح إن سرت ... ألا يا صبا نجد متى هجت من نجد
قفي واسألي عن عالم حل سوحها ... به يهتدي من ضل عن منهج الرشد
محمد الهادي لسنة أحمد ... فيا حبذا الهادي ويا حبذا المهدي
لقد أنكرت كل الطوائف قوله ... بلا صدر في الحق منهم ولا ورد
وما كل قول بالقبول مقابل ... وما كل قول واجب الرد والطرد
سوى ما أتى عن ربنا ورسوله ... فذلك قول جل, يا ذا, عن الرد
وأما أقاويل الرجال فإنها ... تدور على قدر الأدلة في النقد
وقد جاءت الأخبار عنه بأنه ... يعيد لنا الشرع الشريف بما يبدي
وينشر جهرا ما طوى كل جاهل ... ومبتدع منه, فوافق ما عندي
ويعمر أركان الشريعة هادما ... مشاهد ضل الناس فيها عن الرشد

(1/239)

أعادوا بها معنى سواع ومثله ... يغوث, وود, بئس ذلك من ود
وقد هتفوا عند الشدائد باسمها ... كما يهتف المضطر بالصمد الفرد
وكم عقروا في سوحها من عقيرة ... أهلت لغير الله جهرا على عمد
وكم طائف حول القبور مقبل ... ومستلم الأركان منهن باليد
لقد سرني ما جاءني من طريقة ... وكنت أرى هذي الطريقة لي وحدي
يصب عليه صوت ذم وغيبة ... ويجفوه من قد كان يهواه عن بعد
ويعزي إليه كل ما لا يقوله ... لتنقيصه عند التهامي والنجدي
فيرميه أهل الرفض بالنصب فرية ... ويرميه أهل النصب بالرفض والجحد
وليس له ذنب سوى أنه أتى ... بتحكيم قول الله في الحل والعقد
ويتبع أقوال النبي محمد ... وهل غيره بالله في الشر ع من يهدي
لئن عده الجهال ذنبا فحبذا ... به حبذا يوم انفرادي في لحدي
سلامي على أهل الحديث فإنني ... نشأت على حب الأحاديث من مهدي
هم بذلوا في حفظ سنة أحمد ... وتنقيحها من جهدهم غاية الجهد
أأنتم أهدى من صحابة أحمد ... وأهل الكساء هيهات ما الشوك كالورد
أولئك أهدى في الطريقة منكمو ... فهم قدوتي حتى أوسد في لحدي
إلى آخر ما جاء في تلك القصيدة
"2"
ومنهم الشيخ محمد بن أحمد الحفظي صاحب دوجال من قرى عسير فقد نظم أرجوزة طويلة ذكر دعوة الشيخ وأثنى عليه ثناءا حسنا افتتح الأرجوزة بقوله:
الحمد حقا مستحقا أبدا ... لله رب العالمين سرمدا

(1/240)

إلى أن قال:
مصليا على الرسول الشارع ... وأهله وصحبه والتابع
في البدء والختم وأما بعد ... فهذه منظومة تعد
حركني لنظمها الخير الذي ... قد جاءنا في آخر العصر القذي
لما دعا الداعي من المشارق ... بأمر رب العالمين الخالق
وبعث الله لنا مجددا ... من أرض نجد عالما مجتهدا
شيخ الهدى محمد المحمدي ... الحنبلي الأثري الأحمدي
فقام والشرك الصريح قد سرى ... بين الورى وقد طغى واعتكرا
لا يعرفون الدين والتهليلا ... وطرق الإسلام والسبيلا
إلا أساميها وباق الرسم ... والأرض لا تخلو من أهل العلم
وكل حزب فلهم وليجه ... يدعونه في الضيق للتفريجة
وملة الإسلام والأحكام ... في غربة وأهلها أيتام
دعا إلى الله وبالتهليلة ... يصرخ بين أظهر القبيلة
مستضعفا وما له من ناصر ... ولا له مساعد موازر
في ذلة وقلة وفي يده ... مهفة تغنيه عن مهنده
كأنها ريح الصبا في الرعب ... والحق يعلو بجنود الرب
قد أذكرتني درة لعمر ... وضرب موسى بالعصا للحجر
ولم يزل يدعو إلى دين النبي ... ليس إلى نفس دعا أو مذهب
يعلم الناس معاني أشهد ... أن لا إله غير فرد يعبد
محمدا نبيه وعبده ... رسوله إليكمو وقصده
أن تعبدوه وحده لا تشركوا ... شيئا به والابتداع فاتركوا
ومن دعا دون الإله أحدا ... أشرك بالله ولو محمدا
إن قلتمو نعبدهمو للقربة ... أو للشفاعة فتلك الكذبة
وربنا يقول في كتابه ... هذا هو الشرك بلا تشابه
هذا معاني دعوة الشيخ لمن ... عاصره فاستكبروا عن السنن

(1/241)

فانقسم الناس فمنهم شارد ... مخاصم محارب معاند
ما بين خفاش وبين جعل ... شاهت وجوه أهل المثل
وبعد ما استجيب لله فمن ... جادل في الله تردى وافتتن
ومن أجاب داعي الله ملك ... ومن تولى معرضا فقد هلك
والسابقون الأولون السادة ... آل سعود الكبراء القادة
هم الغيوث والليوث والشنف ... ونصرة الإسلام والشم الأنف
فأقبلوا والناس عنه أدبروا ... وعرفوا من حقه ما أنكروا
إلى ما آخر ما جاء في تلك الأرجوزة الرنانة.
"3"
قال علامة العراق السيد محمود شكري الألوسي رحمه الله في آخر تاريخ لنجد:
كان الشيخ محمد من بيت علم في نواحي نجد, وكان أبوه الشيخ عبد الوهاب عالما فقيها على مذهب الإمام أحمد, وكان قاضيا في بلدة العيينة, ثم في حريملاء, وذلك في أوائل القرن الثاني عشر, وله معرفة تامة بالحديث والفقه, وله أسئلة وأجوبة.
وكان والد عبد الوهاب, الشيخ سليمان, عالما فقيها, أعلم علماء نجد في عصره, له اليد الطولى في العلم, وانتهت إليه رياسة العلم في نجد صنف ودرس وأفتى.
إلا أن الشيخ محمدا لم يكن على طريقة أبيه وجده, وكان شديد التعصب للسنة, كثير الإنكار على من خالف الحق من العلماء.
والحاصل أنه كان من العلماء الآمرين بالمعروف, والناهين عن المنكر, وكان يعلم الناس الصلاة وأحكامها, وسائر أركان الدين, ويأمر بالجماعات.

(1/242)

وقد جد في تعليم الناس, وحثهم على الطاعة وأمرهم بتعلم أصول الإسلام وشرائطه وسائر أحكام الدين, وأمر جميع أهل البلاد بالمذاكرة في المساجد كل يوم بعد صلاة الصبح, وبين العشائين, بمعرفة الله، ومعرفة دين الإسلام, ومعرفة أركانه, ومعرفة النبي محمد صلى الله عليه وسلم ونسبه ومبعثه وهجرته.
وأول ما دعا إليه كلمة التوحيد, وسائر العبادات التي لا تنبغي إلا لله, كالدعاء, والذبح, والنذر, والخوف, والرجاء, والخشية, والرغبة, والتوكل, والإنابة, وغير ذلك.
فلم يبق أحد من عوام أهل نجد, جاهلا بأحكام دين الإسلام بل كلهم تعلموا ذلك, بعد أن كانوا جاهلين, إلا الخواص منهم.
وانتفع الناس به من هذه الجهة الحميدة أي سيرته المرضية وإرشاده النافع. انتهى.
"4"
كلام عبد المتعال الصعيدي: في كتابه "المجددون في الإسلام"
قال عنه: هو الشيخ محمد بن عبد الوهاب, ثم ذكر ولادته ونشأته, ورحلاته لتحصيل العلوم, ثم قال:
وقد رجع إلى بلده بعد هذه الرحلة العلمية الطويلة, وقد تهيأ له بها ما لم يتهيأ لغيره من علماء نجد, فكان أوسع منهم علما, وأعرف بالعلماء السابقين الذين كانت لهم جولة في الإصلاح, ولم يقع في ذلك الجمود والركود, الذي وقع فيه علماء عصره حتى ألفوا ما فيه من البدع وأخذوها على أنها من أصول الدين وأركانه.
فلما عاد الشيخ إلى بلده, لم يرض بما رضي به علماء نجد, من السكوت على تلك البدع, وأراد أن يعيد في محاربتها عهد أسلافه من الحنابلة, ولا سيما الشيخ ابن تيمية رحمه الله.

(1/243)

وكان قد درس كتبه ورسائله الإصلاحية, فيما درسه في نشأته.
وأخذ يدعو إلى مثل ما دعا إليه ابن تيمية قبله, من التوحيد بالعبادة لله وحده, وإنكار التوجه إلى أصحاب القباب والقبور, وإنكار التوسل بالأولياء والأنبياء إلى الله في قضاء الحاجات.
وقد بدأ الشيخ محمد بن عبد الوهاب دعوته في بلده بلين ورفق ثم أخذ يرسل بها إلى أمراء الحجاز وغيره من الأقطار.
ولما رأى أهل بلده مثابرته على دعوته, قاموا باضطهاده, فتركهم إلى بلدة الدرعية بنجد, وكان أميرها محمد بن سعود, فعرض عليه دعوته فقبلها, وقام بحمايتها ونشرها في بلاد العرب.
ولم يزل الشيخ يقوم بدعوته ف حماية هذه الإمارة, إلى أن مات رحمه الله سنة 1206هـ انتهى ملخصا.
"5"
السيد محمد رشيد رضا:
قال في التعريف بكتاب "صيانة الإنسان" بعد أن ذكر فشو البدع بسبب ضعف العلم والعمل بالكتاب والسنة, ونصر الملوك والحكام لأهلها, تأييد المعممين لها, قال رحمه الله ما نصه:
الشيخ محمد بن عبد الوهاب رحمه الله:
لم يخل قرن من القرون التي كثر فيها البدع من علماء ربانيين, يجددون لهذه الأمة أمر دينها بالدعوة والتعليم وحسن القدوة, وعدول ينفون عنه تحريف الغالين وانتحال المبطلين, وتأويل الجاهلين, كما ورد في الأحاديث.
ولقد كان الشيخ محمد بن عبد الوهاب النجدي, من هؤلاء العدول المجددين قام يدعو إلى تجريد التوحيد, وإخلاص العبادة لله وحده, بما شرعه في كتابه وعلى لسان رسوله خاتم النبيين صلى الله عليه وسلم, وترك البدع, والمعاصي

(1/244)

وإقامة شعائر الإسلام المتروكة وتعظيم حرماته المنتهكة المنهوكة.
فنهدت لمناهضته واضطهاده, القوى الثلاث, قوة الدولة والحكام, وقوة أنصارها من علماء النفاق, وقوة العوام الطغام.
وكان أقوى سلاحهم في الرد عليه, أنه خالف جمهور المسلمين.
ومن هؤلاء المسلمون الذين خالفهم الشيخ محمد بن عبد الوهاب في دعوته؟
هم أعراب في البوادي شر من أهل الجاهلية يعيشون بالسلب والنهب ويستحلون قتل المسلم وغيره, لأجل الكسب, ويتحاكمون إلى طواغيتهم في كل أمر, ويجحدون كثيرا من أمور الإسلام المجمع عليها, التي لا يسع مسلما جهلها, إلى آخر ما قال, عليه رحمة الله ذي الجلال.
"6"
الدكتور طه حسين:
قال: إن الباحث عن الحياة العقلية والأدبية في جزيرة العرب, لا يستطيع أن يهمل حركة عنيفة نشأت فيها أثناء القرن الثاني عشر, فلفتت إليها العالم الحديث في الشرق والغرب, واضطرته أن يهتم بأمرها, وأحدثت فيه آثارا خطيرة, هان شأنها بعض الشيء, ولكنها عادت فاشتدت في هذه الأيام وأخذت تؤثر لا في الجزيرة وحدها, بل في علاقاتها بالأمم الأوربية.
هذه الحركة, هي حركة الوهابيين, التي أحدثها محمد بن عبد الوهاب, شيخ من شيوخ نجد.
ثم ذكر نزرا يسيرا عن نشأة الشيخ, ورحلاته العلمية ودعوته إلى أن قال: قلت إن هذا المذهب الجديد قديم معنى, والواقع أنه جديد بالنسبة إلى المعاصرين, ولكنه قديم في حقيقة الأمر, لأنه ليس إلا الدعوة القوية إلى

(1/245)

الإسلام الخالص النقي المطهر من شوائب الشرك والوثنية.
هو الدعوة إلى الإسلام, كما جاء به النبي صلى الله عليه وسلم خالصا لله, ملغيا كل واسطة بين الله وبين الناس.
هو إحياء للإسلام العربي وتطهير له, مما أصابه من نتائج الجهل, ومن نتائج الاختلاط بغير العرب.
فقد أنكر محمد بن عبد الوهاب على أهل نجد, ما كانوا قد عادوا إليه من جاهلية في العقيدة والسيرة, إلى أن قال:
ولولا أن الترك والمصريين, اجتمعوا على حرب هذا المذهب وحاربوه في داره بقوى وأسلحة لا عهد لأهل البادية بها –لكان من المرجو جدا أن يوحد هذا المذهب كلمة العرب في القرن الثاني عشر, والثالث عشر الهجري, كما وحد ظهور الإسلام كلمتهم في القرن الأول.
ولكن الذي يعنينا من هذا المذهب أثره في الحياة العقلية والأدبية عند العرب فقد كان هذا الأثر عظيما خطيرا من نواح مختلفة.
فهو قد أيقظ النفس العربية فوضع أمامها مثلا أعلى أحبته وجاهدت في سبيله, بالسيف والقلم, والسنان, وهو لفت المسلمين جميعا, وأهل العراق والشام ومصر بنوع خاص, إلى جزيرة العرب. أ. هـ1
__________
1 انتهى, من كتاب "محمد بن عبد الوهاب" لأحمد عبد الغفور.

(1/246)

"7"
محمد بن قاسم في كتابه "تاريخ أوربا":
كان الوهبيون ف عقيدتهم ومذهبهم على طريق أهل السنة والجماعة, والأساس الأصلي لمذهبهم, هو توحيد الله.
"8"
عمر أبو النصر في كتاب "ابن سعود"
قال عن الشيخ محمد بن عبد الوهاب ما يلي:
والواقع أن دعوة ابن عبد الوهاب: ليست غير دعاية صالحة موفقة لنبذ البدع والمفاسد, التي نهكت دين الإسلام, والتي عمل بعض المشايخ على الترويج لها وذيوعها وانتشارها بين الناس.
وإذا ذهبنا نبحث الدعوة في مصادرها, ونتولاها بالنقد والبحث والتحقيق وجدنا أنها لا تختلف عن مذهب الإمام أحمد بن حنبل إلا في بعض التبسيط والتطويل.
وليس للوهابيين مذهب خاص يدعى باسمهم, كما يقول بعض الحاملين عليهم, وإنما مذهبهم مذهب الإمام أحمد, وليس فيما يطلبونه ويدعون إليه ما ينافي السنة ولا يتفق مع القرآن الكريم.
وهم ينكرون هذا التضليل, الذي يحاوله بعض الشيوخ وغير الشيوخ, وهذا الإغراق في إقامة القباب حول الأضرحة والقبور والصلاة فيها, وإقامة المباخر وطلب الشفاعة من أصحابها, والإسلام ينهى عن هذا.
وليس في الإسلام وسيط, وليس هناك من يشفع عنده إلا بإذنه. أ. هـ1
__________
1 انتهى باختصار وحذف, من كتاب أحمد عبد الغفور.

(1/247)

"9"
المستشرق "سيديو" في "تاريخ العرب العام" الذي نقله إلى العربية "عادل زعيتر":
قال في أثناء كلامه على ثورات العرب للتحرر من سيطرة الترك وسيطرة البرتغال في عمان بعد كلام:
ومن ثم نرى أن جزيرة العرب استردت استقلالها التام تقريبا، منذ أوائل القرن الثامن عشر بفضل جدها، وضعف أعدائها، ولم يبق لها إلا أن تؤيد نصرها بمركز يلتف حوله جميع النفوس.
وهذا ما حاولت صنعه، قبيلة ظهرت في نجد، حوالي سنة 1749 م.
وهذا ما حاوله الوهابيون النافذون، حتى الآن، والذي سيكون لهم تأثير دائم، في مصير جزيرة العرب لا ريب.
واسم واضع هذه السيطرة هو عبد الوهاب التميمي، الذي أكب على دراسة آداب العرب وعلومهم، منذ صباه، والفقه أكثر ما عني به.
واطلع على آراء رجال المذهب، وقصد بغداد، والبصرة، وفارس سائحا، فنمت مداركه، فأنعم النظر في حال بني قومه وميولهم وغرائزهم، وطبيعة قواهم، فرأى أنه إذا ما حمل المسلمين على مراعاة أحكام القرآن، رجعت إليهم تلك الحماسة التي تعودتها عظمة الماضين.
ولم يكن للإصلاح الذي بدا زعيما، له هدف، سوى إعادة شريعة الرسول الخالصة إلى سابق عهدها. وحارب ابن عبد الوهاب فعالات1 المسلمين في إحاطة محمد صلى الله عليه وسلم بتعظيم حرمه الله في كثير من كلامه:
__________
1 تأمل كيف عرف هذا المؤرخ الأجنبي عن ديننا, تعاليم هذا المصلح الكبير الصحيحة: وأنه قصد إرجاع الناس إلى الدين الصحيح, وتنقيته من شوائب البدع والوثنية, وكيف أنصف هذا الأجنبي وعرف دين الرسول الصحيح, وما طرأ عليه مما لا يتفق وتعاليم الرسول, ولم يعرفه الكثيرون من المنتسبين إلى الإسلام.

(1/248)

وحارب تقديس قبور الأولياء, فحمل أنصاره على هدمها.
وحارب بن عبد الوهاب ما كان يعيبه على الترك من فساد الأخلاق.
وحارب تعاطي المسكرات.
ومما ذكر الناس به, هو أن الشريعة تأمر المسلمين بأن يؤتوا الزكاة1 وتحرم عليهم الزينة2, وتلزم القضاة بالنزاهة التامة.
ومما عني به على الخصوص إبقاء روح الجهاد في قومه لما أدى إليه الجهاد من نصر عجيب منذ قرون.
ولا يمكن أن تنعت أقواله بالإلحاد على العموم لما بدت تكرارا لسور القرآن وهو لموافقته تعاليم الإسلام الصحيحة –كان بالغ الأثر لمبادئه فصار صناديد قبائل نجد ينضمون إلى لوائه, أفرادا وأرسالا.
فيؤلفون جيشا صغيرا بقيادة محمد بن سعود من عشيرة المساليخ وكان محمد قد اعتنق المذهب الجديد في الدرعية.
فأبصر ابن عبد الوهاب فيه من المواهب الحربية, ما لم يجده في الغير, فزوجه بابنته, مفوضا إليه أمر حكومة الوهابيين السياسية.
واستمر الكاتب في كتابه حتى قال:
فخلع على دين محمد رونقا جديدا, وبدد الخرافات التي زالت3 مع الزمن فأظهر القرآن خاليا من جميع ما عزي إليه من الشوائب.4
__________
1 أي وسائر أركان الإسلام.
2 كلبس الحرير والذهب للرجال, لا مطلق الزينة.
3 تأمل كيف يصف زمن الشيخ بالخرافات, ويصف مقاومة الشيخ وإصلاحه مما لم يعرفه كثير من المسلمين, وعموا –بتعصبهم- عن محاسنه وخدماته, فرحمه الله, وقد أحسن من أنصف وعرف الحق لأهله, ولو كان كافرا.
4 كأنه يريد من التفاسير الباطلة, والتأويلات المخالفة.

(1/249)

وما لبثت النفوس التي أرهقتها شروح أئمة المسلمين المطولة الغامضة أن رجعت إلى بضعة مبادئ عامة بسيطة واضحة, فتقبلت خطط ابن عبد الوهاب الإصلاحية بقبول حسن.
ودعا الوهابيون إلى الفضيلة خلافا للقرامطة الذين تذرعوا بسيئ المناحي, فلم يبالوا بغير قضاء المآرب. أ. هـ.
"10"
دائرة المعارف البريطانية
جاء في دائرة المعارف البريطانية. وهي تتكلم عن الوهابية ما يلي:
الوهابية: اسم لحركة التطهير في الإسلام. والوهابيون يتبعون تعاليم الرسول وحده, ويهملون كل ما سواها, وأعداء الوهابية هم أعداء الإسلام الصحيح. أ. هـ1.
__________
1 من "محمد بن عبد الوهاب عقيدته السلفية للمؤلف".

(1/250)

هذا وأرجع حامدا لله العظيم على نعمة الإكمال لهذا الكتاب الموسوم بالشيخ محمد بن عبد الوهاب المفترى عليه ودحض تلك المفتريات, وأسأل الله العظيم أن ينفعني بما كتبته, في يوم لا ينفع فيه مال ولا بنون إلا من أتى الله بقلب سليم, وأن ينفع به كل قارئ وسامع, وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم.
الدوحة في غرة رمضان المعظم من
عام سبعة وأربعمائة وألف من الهجرة النبوية الشريفة
أحمد بن حجر آل بوطامي البنعلي
رئيس قضاة المحكمة الشرعية
بدولة قطر

(1/251)


تقديم - الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

[تقديم]
الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية
بسم الله الرحمن الرحيم

(/)

تقديم لمعالي الشيخ صالح بن عبد العزيز بن محمد آل الشيخ وزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد المشرف العام على مركز البحوث والدراسات الإسلامية الحمد لله، نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله، صلى الله عليه وعلى آله وصحبه وسلم، أما بعد:
فإن الدعوة الإصلاحية التي قام بها الإمام المجدد الشيخ محمد بن عبد الوهاب - رحمه الله - لقيت اهتماما كبيرا من قبل الكتاب والمؤلفين، ومن بين هؤلاء المستشرقون الذين اهتموا بدراسة حياة الشيخ ودعوته، ويبدو ذلك واضحا من خلال الكتابات الكثيرة التي أصدرها المستشرقون حوله، سواء أكانت كتبا أم موسوعات أم مقالات أم غير ذلك، ولقد اعتمدوا في دراساتهم على عدد كبير من المصادر الأجنبية، وعدد قليل من المصادر العربية، وكان لتلك المصادر أثر في دقة تلك الدراسات وصحتها أو انحرافها حول حياة الشيخ ودعوته، وقد أصبحت هذه الكتب فيما بعد مصدرا مهما للمعلومات في البلاد الغربية عن هذه الدعوة الإصلاحية، على الرغم مما في تلك المصادر من أخطاء متعمدة وغير متعمدة وقع فيها أغلب المستشرقين، كما يبدو لأي باحث في تلك الدراسات، وبين أيدينا كتاب مهم يسلط الضوء على هذه

(1/5)

الجوانب وهو بعنوان: " الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية " دراسة نقدية، للدكتور / ناصر بن إبراهيم بن عبد الله التويم.
وقد حرص الكاتب في بحثه على تحقيق الأمور الآتية:
1 - تقديم دراسة وصفية لأهم مصادر المستشرقين التي كتبت عن الشيخ ودعوته ابتداء من تلك الكتابات التي ظهرت في منتصف القرن الثامن عشر حتى القرن العشرين، وتشمل الكتب والموسوعات، والمقالات، والتقارير، والرسائل العلمية.
2 - بيان الرؤية الاستشراقية لكبار المستشرقين عن حياة الشيخ محمد بن عبد الوهاب من حيث: ولادته، ونسبه، ورحلاته، وتكوينه العلمي، ونقد هذه الرؤية.
3 - التعريف بالرؤية الاستشراقية لدعوة الشيخ محمد بن عبد الوهاب من حيث مذهبية الدعوة وجانباها السلوكي والتشريعي، ونقد هذه الرؤية.
وتأتي أهمية هذا البحث في محاولة التعرف إلى الرؤية الاستشراقية من خلال مصادرها الأصلية المكتوبة باللغة الإنجليزية، وأسباب وقوع هذه المصادر في الأخطاء فيما يتعلق بحياة الشيخ ودعوته، وأن المصادر الصحيحة سبب رئيس في ظهور بعض الكتابات الموضوعية عن حياة الشيخ ودعوته.
وقد بذل فضيلة الباحث جهدا كبيرا في البحث حتى أصبح متميزا في محتواه كما أنه متميز في موضوعه، فاشتمل على

(1/6)

تحقيقات بديعة، وتحريرات مفيدة، ودراسات كاشفة عن جملة من الأمور التي تهم الباحثين فيما يتعلق بالجوانب التي تناولها. واعتنى الباحث - وفقه الله - ببيان حقيقة ما وصفت به الدعوة من نعوت سيئة، وما ألصق بها من تهم باطلة، وما بهت به الشيخ من جهة خصومه الذين اتهموه زورا وبهتانا لما أرادوا به تشويه صورته، والتنفير من دعوته وصد الناس عنها. ولم يكن الشيخ في هذا الجانب بدعا من سابقيه من أئمة الهدى والعلم، وقبلهم أسوة الجميع وقدوتهم نبي الله ورسوله محمد صلى الله عليه وسلم، فقد لقي من أذى المشركين وكفار أهل الكتاب أنواعا، حيث أطلق عليه - عليه الصلاة والسلام - عدد من الأوصاف القادحة في رسالته. وهذه سنة الله التي مضت بابتلاء أنبيائه ورسله عليهم الصلاة والسلام، وأتباعهم من المؤمنين وأئمة الهدى، وهو ابتلاء يتحقق بسببه عدد من الحكم والمنافع، منها: رفع درجات أهله، وتمحيصهم، وتبليغهم منازل لم يكونوا ليبلغوها لمجرد أعمالهم.
إن دعوة الشيخ - يرحمه الله - إنما هي في حقيقتها تجديد لما اندرس من معالم النبوة وإحياء لسنة رسول الله محمد صلى الله عليه وسلم، وهذا أمر يعرفه المنصفون حتى من المخالفين، غير أن الناظر فيما كتبه أكثر المستشرقين يرى أنهم في الجملة امتطوا مركب الاعتساف، وجنحوا إلى الإجحاف، إما بسبب سوء القصد، وإما بسبب عدم التقصي وضعف التحقيق. وقد كانت لهذه الكتابات التي لم يلتزم فيها التجرد والإنصاف آثار سيئة ونتائج مذمومة

(1/7)

خصوصا وأنها المصدر الأساس عند كثير من الأمم الأخرى للتعرف إلى الشيخ - يرحمه الله - ودعوته.
وهذا يقتضي ممن شرح الله صدره لهذه الدعوة المباركة - حتى وجد حلاوة التوحيد والسنة اللذين هما سدى الدعوة ولحمتها، نعم بالآثار الحسنة لها - العناية ببيان حقيقتها وإيضاح صورتها الناصعة، والذب عنها وعن أئمتها، ورد الافتراءات والبهتان عنها وعنهم.
آمل أن يكون هذا البحث نواة رئيسة لأبحاث مستقبلية عن الرؤية الاستشراقية للشيخ محمد بن عبد الوهاب ودعوته في اللغات الحية الأخرى، مثل: الفرنسية والإسبانية وغيرهما، وأسأل الله لإمامنا ومن نصره وأيده الرحمة والمغفرة، كما أسأل الله أن يبارك في مؤلف هذا الكتاب والقائمين على نشره، وأن يوفقهم إلى ما فيه عز الإسلام والمسلمين.
وصلى الله وسلم محمد وعلى آله وصحبه وسلم.

(1/8)


المقدمة - الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

[المقدمة]
المقدمة الحمد لله، والصلاة والسلام على رسوله محمد صلى الله عليه وسلم، وبعد:
فيسرني أن أقدم هذا الكتاب الذي هو بعنوان: " الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية: دراسة نقدية ". ويتكون هذا الكتاب من ثلاثة فصول:
- الفصل الأول " التمهيدي ": دراسة وصفية لأهم مصادر المستشرقين عن حياة الشيخ محمد بن عبد الوهاب ودعوته.
- الفصل الثاني: حياة الشيخ محمد بن عبد الوهاب وتكوينه العلمي في الرؤية الاستشراقية ونقدها.
- الفصل الثالث: دعوة الشيخ محمد بن عبد الوهاب في الرؤية الاستشراقية ونقدها.
لقد اهتم المستشرقون بدراسة حياة الشيخ محمد بن عبد الوهاب ودعوته اهتماما كبيرا، ويبرز هذا الاهتمام من خلال المؤلفات والكتابات المتعددة التي أصدروها حول شخصيته ودعوته، والتي أصبحت - فيما بعد - مصدرا مهما للمعلومات في الغرب عن هذه الدعوة الإصلاحية، على الرغم مما في تلك المصادر من أخطاء وقع فيها أغلب المستشرقين، كما يبدو ذلك لأي باحث موضوعي في تلك الدراسات.
إن اهتمام المستشرقين بدعوة الشيخ محمد بن عبد الوهاب يندرج ضمن اهتمامهم بدراسة الإسلام والمسلمين والبلاد الإسلامية، والذي يقتضي تتبع ما يجري في العالم الإسلامي

(1/9)

ورصده وتحليله. ومن القضايا التي عني بها الاستشراق الدعوات الإصلاحية، وأبرزها دعوة الشيخ المجدد محمد بن عبد الوهاب التي تعرضت لكثير من سوء الفهم، وخصوصا من قبل بعض المستشرقين، والذي كان له الأثر في نشر المفاهيم المغلوطة عنها في الغرب، وتأثر بعض أبناء المسلمين بها.
إن هذا الواقع يؤكد أهمية الدراسة النقدية لكتابات المستشرقين حول الشيخ محمد بن عبد الوهاب ودعوته، في مصادرها الأصلية، وبيان حقيقة الرؤية الاستشراقية. لذا فقد أجريت هذه الدراسة بالاعتماد على المؤلفات والكتابات الاستشراقية، محاولا إبراز الجانب العام من الرؤية الاستشراقية ونقدها، وهذه المؤلفات والكتابات حول حياة الشيخ محمد بن عبد الوهاب ودعوته تتمثل في مؤلفات المستشرقين البارزين ومن أهمها ما يأتي:
- كتاب يوهان لودفيج بوركهارت (1) Burkhardt " مذكرات عن البدو والوهابيين " Notes on Bedouins and Wahabys " الذي ترجم جزءا منه د. عبد الله الصالح العثيمين تحت عنوان " مواد لتاريخ الوهابيين ".
_________
(1) ولد بوركهارت في عام 1199 هـ 1784 م من أب سويسري، ودرس في ألمانيا قبل مجيئه إلى بريطانيا حيث درس في جامعة كمبريدج اللغة العربية والطب والفلك، وهو يعد من أدق الرحالين الذين زاروا الجزيرة العربية، وله عدة مؤلفات، ومات في عام 1233 هـ 1817 م، انظر: الرحالة الغربيون في الجزيرة العربية: د. روبن بدول، ترجمة: د. عبد الله بن آدم نصيف، جامعة الملك سعود، الرياض 1409 هـ 1989 م.

(1/10)

- تقرير السير هارفورد جونس برايدجس Sir Harford Jones Brydges والذي يحمل عنوان " تاريخ موجز عن الوهابية " ألحقه بتقريره الذي كتبه تحت عنوان " وصف لإجراءات رحلة جلالة الملك لبلاط فارس، من 1807 - 1811م ".
An Account of the transaction of His Majesty {apos;s Mission To The court of persia in the Years 1807 - 1811 to which is appended. A Brief History of the Wahauby.
- كتاب وليام جيفورد بلجريف (1) . William Gifford Palgrave " رواية رحلة سنة في وسط الجزيرة العربية وشرقها " Narrative of A Year} apos;s Journey through Central And Eastren Arabia (1862 - 1863) .
- كتاب لويس بلي (2) . Lewis Pellty " رحلة إلى الرياض "، ترجمه وحققه: د. عبد الرحمن عبد الله الشيخ ود. عويضة بن متيريك الجهني.
- مقالة ولفرد بلنت، Wilfried Blunt " مسح تاريخي لظهور الوهابية
_________
(1) ولد بلجريف في عام 1242 هـ 1826 م، وتلقى تعليمه في مدرسة تشارتر هاوس وأكسفورد. وانضم إلى الرهبانية اليسوعية في لبنان. وطاف المشرق في زي طبيب سوري. ومات في عام 1306 هـ 1888 م. انظر: المستشرقون: نجيب العقيقي، جـ2، ص61، دار المعارف، القاهرة، الطبعة الرابعة، بدون تاريخ.
(2) ولد لويس بيلي سنة 1241 هـ 1825 م، وبعد أن أكمل تعليمه التحق بالقوات المسلحة لحكومة الهند في بومباي، وقد كلف بكثير من المهام السياسية، وبعد أن قضى فترة قصيرة كمقيم سياسي في زنجبار، أرسل إلى منطقة الخليج ليكون مقيما بريطانيا في بو شهر، وظل في هذا المنصب حتى عام 1290 هـ 1873 م، انظر: " رحلة إلى الرياض ": كولونيل لويس بيلي، ص5، ترجمة وتحقيق وتقديم: د. عبد الرحمن عبد الله الشيخ، ود. عويضة بن متيريك الجهني.

(1/11)

في الجزيرة العريية وأفولها " Historical Sketch of the Rise and decline of Wahhabism in Arabia الملحق بكتاب الليدي آن بلنت (1) L ady Anne Blunt " رحلة إلى بلاد نجد " A Pilgrimage to Najd.
- المقالتان اللتان أعدهما د. س. مارجليوث (2) . D S. Margoliouth عن الوهابية في دائرة المعارف الإسلامية، وبالتحديد في دائرة المعارف الإسلامية الأولى The First Encyclopedia of Islam 1913 - 1936، وفي دائرة المعارف الإسلامية المختصرة Shorter Encyclopedia of Islam.
- كتاب صمويل مارين زويمر (3) . Samuel M Zwemer " الجزيرة العربية مهد الإسلام " Arabia: The Cradle of Islam ومقالته: الإسلام في الجزيرة العربية " الوهابيون " Islam in Arabia (The Wahabis) ، التي نشرت في كتاب: " عالم المحمديين اليوم " The Mohammedans World of today ".
_________
(1) ولدت آن بلنت في عام 1253 هـ 1837 م، وهي مستشرقة إنجليزية، حفيدة الشاعر الإنجليزي اللورد بيرون وزوجة الشاعر السياسي الإنجليزي ولفرد بلنت، وكان زوجها على خلاف مع حكومته لمعارضته سياستها الاستعمارية، وكانت تتقن العربية مثل زوجها، وكانا يقتنيان إسطبلا للخيول العربية. انظر: رحلة إلى بلاد نجد: الليدي آنت بلنت، ترجمة محمد أنعم غالب، ص210 منشورات دار اليمامة، الرياض، الطبعة الثانية، 1389 هـ 1978 م.
(2) ولد مارجليوث في عام 1275 هـ 1858 م في لندن، ومات فيها عام 1359 هـ 1940 م، تخرج في جامعة أكسفورد، ويعد من أشهر أساتذتها من المستشرقين، انتخب عضوا في المجمع العلمي العربي في دمشق، انظر: المستشرقون، جـ2، ص 77.
(3) ولد صمويل مارين زويمر في عام 1284هـ 1867 م، ومات في عام 1372 هـ 1952 م، وكان رئيس المنصرين في الشرق الأوسط، تولى رئاسة تحرير مجلة " العالم الإسلامي "، وله مصنفات عديدة في العلاقات بين الإسلام والنصرانية أفقدها قيمتها العلمية بتعصبه، انظر: المستشرقون، جـ3، ص 138.

(1/12)

- كتاب هاري سانت جون فيلبي (1) . H. St. J. B. philby " الجزيرة العربية " Arabia.
- مقالة توماس باتريك هيوس Thomas patrick Hughes: وهابي Wahhabi، في قاموسه المسمى: " قاموس الإسلام " Dictionary of Islam.
- مقالة هـ. لاوست (2) . H Laoust. " ابن عبد الوهاب " Ibn Abd alwahhab في دائرة المعارف الإسلامية The Encyclopedia of Islam.
- مقالة م. ف. صمويلي. M. F Samalley " الوهابيون وابن سعود " The Wahhabis and Ibn Saud التي نشرت في مجلة العالم الإسلامي The Muslim World. - مقالة جورج رنتز (3) George Rentz " الوهابية والمملكة العربية السعودية "
_________
(1) ولد هاري سانت فيلبي في سيلان عام 1303 هـ 1885 م، أتم دراسته في جامعة كمبريدج، التحق بالخدمة المدنية بالهند، ورأس البعثة البريطانية إلى الجزيرة العربية، أشهر إسلامه وسمي بعبد الله، انتدب أستاذا زائرا في الجامعة الأمريكية في بيروت، ومات فيها عام 1380 هـ 1960 م، وله مؤلفات كثيرة، انظر: المستشرقون، جـ2، ص 116.
(2) ولد لاوست في عام 1323 هـ 1905 م، تخرج من مدرسة اللغات الشرقية والسربون بفرنسا، عين أستاذا بجامعة ليون عام 1365 هـ 1945 م. يعرف بأنه صاحب المصنفات والدراسات عن لهجات البربر في المغرب، وله مؤلفات عديدة، واشتهر من بين المستشرقين باهتمامه بشيخ الإسلام ابن تيمية، انظر: (المستشرقون) جـ1، ص 321 - 322.
(3) ولد جورج رنتز في بنسلفانيا عام 1331 هـ 1912 م، وتعلم اللغة العربية خلال قيامه بالتدريس في سورية، وفي عام 1368 هـ 1948 م أكمل دراسته العليا وحصل على درجة الدكتوراه في تاريخ الشرق الأوسط والدراسات العربية من جامعة كاليفورنيا بيركلي، ويعد من أبرز المؤرخين، وله مؤلفات عديدة، ومات في عام 1408 هـ 1987 م. انظر: مجلة الدرعية، العدد الثاني، ربيع الآخر، 1419 هـ (فيلبي مؤرخا للمملكة العربية السعودية) : جورج رنتز، ترجمة وتعليق: د. حسين الغامدي، ص 62 - 63.

(1/13)

wahhabism and Saudi Arabia التي نشرت في كتاب " شبه الجزيرة العربية المجتمع والسياسة " The Arabian peninsula Society and Politics، ومقالته الثانية " الوهابيون " The Wahhabis التي نشرت في كتاب: " الأديان في الشرق الأوسط: الأديان الثلاثة في توافقها وتعارضها " Religion in the Middle East Three Religions In concord and conflict.
- بحث لي ديفيد كوبر L ee David Cooper المكمل لدراسة الماجستير تحت عنوان: " كتابات الرحالة الأجانب مرجعا لدراسة الدعوة الوهابية في القرن التاسع عشر الميلادي " Travelers Account as a source for the study of Nineteenth Century Wahhabism, PP 60، وقام بترجمة هذا البحث والتعليق عليه أ. د. عبد الله بن ناصر الوليعي، وطبع تحت العنوان السابق ثم طبع مرة أخرى تحت عنوان: الحركة الوهابية في عيون الرحالة الأجانب.
وسوف تنحصر هذه الرؤية في كتابات المستشرقين المذكورة سابقا للأسباب الآتية:
1 - خطورة الموسوعات الاستشراقية، لاعتماد عدد من القراء الغربيين عليها في الحصول على معلومات ميسرة، والنظر إليها بوصفها مرجع الأساس في معرفة المراجع الأخرى المتضمنة معلومات مفصلة.
2 - إن الموسوعات الاستشراقية تغلب عليها الرؤية الجماعية، لتعدد المحررين في الدائرة الواحدة. ولشهرة هؤلاء المستشرقين

(1/14)

الذين أشرفوا على هذه الموسوعات مثل: فينسنك (1) . Wensinck وشاخت (2) Schach وغيرهم.
3 - تعد الأسماء الاستشراقية المذكورة سابقا من الأسماء البارزة في الدراسات الاستشراقية، وتعد كتبهم من المراجع الضرورية للمستشرقين المتأخرين.
4 - كثرة الكتابات الاستشراقية وتعددها؛ لذا من غير الممكن إيراد رأي كل مستشرق والرد عليه.
د. ناصر بن إبراهيم بن عبد الله التويم الرياض في 23 3 1423 هـ.


أولا الكتب باللغة العربية - الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

[الفصل الأول دراسة وصفية لأهم مصادر المستشرقين عن حياة الشيخ محمد] بن عبد الوهاب ودعوته
_________
(1) ولد فينسنك في عام 1300 هـ 1882 م، وأتقن اللغات السامية وتخصص في أديان الشرق، انتدب أستاذا في جامعة ليدن، وسعى إلى وضع المعجم المفهرس لألفاظ الحديث الذي يعد من أمهات مصنفاته، ومات في عام 1358هـ 1939 م. انظر: المستشرقون، جـ2، ص 319.
(2) ولد شاخت في عام 1320هـ 1902 م، تخرج في جامعتي برسلاو، وليبزيج، واشتهر بدراسة التشريع الإسلامي، وله مؤلفات كثيرة، ومات في عام 1389 هـ 1969 م. انظر: المستشرقون، جـ2، ص 469.

(1/15)

[أولا الكتب باللغة العربية]
الفصل الأول
(التمهيدي)
دراسة وصفية
لأهم مصادر المستشرقين
عن حياة الشيخ محمد بن عبد الوهاب ودعوته

(1/17)

اهتم المستشرقون (1) بدراسة حياة الشيخ محمد بن عبد الوهاب ودعوته اهتماما كبيرا، ويبدو ذلك واضحا من الكتابات العديدة التي أصدرها الاسستشراق حوله سواء أكانت كتبا أم مقالات أم غير ذلك. واعتمدوا في دراساتهم على كثير من المصادر العربية والأجنبية، وقد كان لتلك المصادر أثر في دقة تلك الدراسات وصحتها أو انحرافها، لذا فقد حرصت على دراسة تلك المصادر دراسة وصفية تبين حقيقتها ومدى إمكان الاعتماد عليها، وما خلفته من أثر سلبي أو إيجابي بإجمال في دراسات المستشرقين، ومن ثم الكشف عن مدى إمكان الاعتماد على تلك الدراسات الاستشراقية في النظر إلى الدعوة وصاحبها، ولا سيما أن كثيرا من الباحثين في مجتمعاتنا يستندون إليها في بحوثهم ودراساتهم.
تقصد هذه الدراسة إلى تحقيق عدد من الأهداف هي:
_________
(1) الاستشراق مصطلح مولد وهو ترجمة لمصطلح أجنبي باللغة الإنجليزية (Orientalism) ، وقد اختلفت تعريفات المفكرين للاستشراق؛ وذلك لعدم وضوح مفهومه لديهم، ومن هذه التعريفات ما يأتي:
- تعريف إدوارد سعيد الذي عرفه بأنه: " أسلوب في الفكر قائم على تمييز بين الشرق في معظم الأحيان والغرب " (الاستشراق) : إدوارد سعيد، ترجمه: كمال أبو ديب، ص 38، الطبعة الثانية 1984 م، مؤسسة الأبحاث العربية (بيروت) .
- تعريف محمود زقزوق الذي عرفه بأنه: " الدراسات الغربية المتعلقة بالشرق الإسلامي في لغاته وآدابه وتاريخه وعقائده وتشريعاته وحضارته بوجه عام ". (الاستشراق والخلفية الفكرية للصراع الحضاري) : د. محمود حمدي زقزوق، (سلسلة كتاب الأمة - 5) ، مؤسسة الرسالة، بيروت 1407 هـ / 1987 م.
ولمزيد من التعريفات انظر: أضواء على الاستشراق والمستشرقين) : د. محمد أحمد دياب، ص 10 - 11، دار المنار القاهرة، 1410 هـ 1989 م، و (الاستشراق في الأدبيات العربية) : د. علي بن إبراهيم النملة، ص 7ا - 18. مركز الملك فيصل للبحوث والدراسات الإسلامية، الرياض 1414 هـ 1993 م.

(1/19)

1 - حصر أهم مصادر المستشرقين (1) التي كتبت عن الشيخ ودعوته ابتداء من الكتابات القديمة التي ظهرت في منتصف القرن الثامن عشر إلى القرن العشرين.
2 - شمول العرض لأنواع المصادر حيث شمل أنواع المصادر المكتوبة باللغة الإنجليزية من كتب وتقارير ومقالات وموسوعات ورسائل علمية.
3 - بيان أسباب وقوع عدد كبير من المستشرقين في الأخطاء فيما يتعلق بحياة الشيخ ودعوته.
4 - إظهار أثر المصادر الصحيحة في ظهور بعض الكتابات الموضوعية الجيدة في مجملها عن الشيخ ودعوته.
تشمل الدراسة مصادر المستشرقين التي كتبت باللغة العربية والإنجليزية، وسوف تكون على النحو التالي:
أولا: الكتب باللغة العربية.
_________
(1) لقد أفاد الباحث من كتاب: " محمد بن عبد الوهاب مصلح مظلوم مفترى عليه " من تأليف الأستاذ مسعود الندوي، في باب المراجع التاريخية، ولكني لاحظت أمورا عدة أهمها ما يلي:
- أن الكتاب أغفل بعض المراجع المهمة، ومنها كتاب: " لمع الشهاب " الذي اعتمد عليه عدد كبير من المستشرقين.
- أنه لم يطلع على بعض المصادر الغربية في الموضوع؛ إذ اعترف أنه لم يطلع مثلا على كتاب لويس بيلي، انظر ص 200.
- أن ما أعد حول مصادر المستشرقين عن حياة الشيخ محمد بن عبد الوهاب ودعوته من المصادر في هذا البحث أشمل وأحدث.
- أن الكتب التاريخية التي أشار إليها الكاتب مسعود الندوي مراجع عامة بينما هذا البحث دراسة لمصادر المستشرقين في كتاباتهم باللغة الإنجليزية.

(1/20)

ثانيا: الكتب باللغة الإنجليزية.
ثالثا: التقارير الرسمية باللغة الإنجليزية التي طبعت في مرحلة لاحقة.
رابعا: الموسوعات والقواميس باللغة الإنجليزية.
خامسا: المقالات المنشورة باللغة الإنجليزية في الكتب والمجلات العلمية.
سادسا: الرسائل العلمية باللغة الإنجليزية.

(1/21)

أولا - الكتب باللغة العربية: لقد اعتمد المستشرقون في دراساتهم وكتاباتهم عن الشيخ محمد بن عبد الوهاب ودعوته الإصلاحية على عدد من المصادر المكتوبة باللغة العربية، من أهمها:
1 - " روضة الأفكار " لحسين بن غنام، وهو كتاب كبير يقع في جزأين، ويشتمل على فصول تمهيدية، وحياة الشيخ محمد بن عبد الوهاب، والغزوات ابتداء من 1159 هـ إلى عام 1212 هـ، ورسائل الشيخ محمد بن عبد الوهاب. وقد ذكر بعض المستشرقين هذا المرجع ضمن قائمة مراجعهم، ونجد أن المستشرقين الذين اعتمدوا على هذا المرجع أقل خطأ من غيرهم. ومن هؤلاء فيلبي الذي بين في كتابه: " الجزيرة العربية " Arabia، وبالتحديد في فاتحة الكتاب Preface، أن كتاب حسين بن غنام لم يستخدم إلى اليوم بوصفه مرجعا يعتمد عليه في الكتابة، ولكنه يظهر من وقت لآخر في المراجع، وذلك بعد الانتهاء من كتابته قبل وفاته في العقد الأول من القرن الأخير (التاسع عشر) (1) .
ويرى فيلبي أيضا أن حسين بن غنام هو أبو المؤرخين المحدثين للجزيرة العربية، ويقول: " ولذا أدعي بأنني سوف أقدم شيئا مبتكرا جديدا في عملي هذا، وهو الاعتماد في الباب الأول من كتاب " الجزيرة العربية " على ابن غنام الذي أتبعه بإخلاص " (2) .
_________
(1) Arabia H St. J. B Philby P. X، Ernest Benn Limited، London، 1930.
(2) المرجع السابق.

(1/22)

ومن المستشرقين الذين ذكروا كتاب: " روضة الأفكار " في قائمة مراجعهم المستشرق د. س. مارجليوث Margoliouth. S. D في مقالته " الوهابية " (1) Wahhabiya في دائرة المعارف الإسلامية الأولى The First Encyclopedia of Islam 1913 - 1936، وفي مختصر دائرة المعارف الإسلامية Shorter encyclopedia of Islam، ولكن هذا المستشرق لم يعتمد على كتاب ابن غنام إلا في فقرة واحدة تتعلق ببعض الممارسات الشركية المنتشرة في الجزيرة العربية والباقية من عهد الجاهلية (2) .
ومع أنه يعد من أقدم المراجع وأوثقها؛ لأن المؤلف عاصر دعوة الشيخ محمد بن عبد الوهاب - يرحمه الله - وكتب عن معرفة بالشيخ ودعوته ومتابعة للحوادث التي وقعت في زمنه، إلا أن عددا كبيرا من المستشرقين لم يعتمد عليه.
2 - " عنوان المجد في تاريخ نجد " لعثمان بن عبد الله بن بشر الحنبلي، وهو كتاب كبير يقع في جزأين، وتحدث فيه عن الشيخ محمد بن عبد الوهاب وعن الحوادث ابتداء من عام 1158 هـ إلى عام 1267هـ، وقد ذكر بعض المستشرقين هذا الكتاب ضمن قائمة
_________
(1) الوهابية مصطلح أطلق من أعداء الدعوة، يقصد به التشويه، ولم يعرف هذا المصطلح عند الشيخ أو تلاميذه، وسوف نناقشه بالتفصيل في الفصل الثالث، ونفنده ونبين أنه مصطلح دخيل.
(2) انظر كلا من:. First Encyclopedia of Islam 1913 - 1936. vol، VIII، P، 1087، Edited by M Th. Houtsma، A. J. Wensinck، H. A. R. Gibb، W. Heffening and E. Levi -provencal، E. J. Brill، 1987 Shorter Encyclopedia of Islam، P. 619، Edited by II. A. R. Gibb and J. H Kramers.

(1/23)

مراجعهم، ومنهم فيلبي في كتابه: " الجزيرة العربية "، ومارجليوث في مقالته " الوهابية ". يقول فيلبي: " وبعد حسين بن غنام يأتي عثمان بن عبد الله بن بشر الحنبلي المؤرخ الذي جاء في العقد الخامس من القرن التاسع عشر وكتب تاريخ أسلافه بناء على البحث والمعرفة، وقد اشتهر، وحل محل ابن غنام بوصفه مؤرخا (1) .
ولعلنا نشير إلى أن تاريخ ابن بشر يعد أكثر تفصيلا فيما يتعلق بالحوادث من تاريخ ابن غنام. أما فيما يتعلق بفيلبي فإنه " عندما يتحدث عن الحدث نفسه يتحول إلى الاعتماد على ابن بشر بصفته مصدرا أساسيا مع أنه يذكر ابن غنام من بين مصادره " (2) .
وكتاب ابن بشر يعد من الكتب الموثوقة في تاريخ الشيخ ودعوته، ولكننا نلحظ قلة المستشرقين الذين اعتمدوا على هذا الكتاب الموثوق.
3 - " تاريخ نجد " لمحمود شكري الألوسي، وهذا الكتاب ذكره بعض المستشرقين في قائمة مراجعهم ومنهم هـ. لاوست في مقالته: " ابن عبد الوهاب " Ibn Abd Al Wahhab في دائرة المعارف الإسلامية Encyclopedia of Islam.
وكتاب الألوسي يعد من الكتب الموجزة في تاريخ نجد ودعوة الشيخ محمد بن عبد الوهاب - يرحمه الله -.
وقد اعتمد المؤلف على كتاب ابن غنام وابن بشر في تاريخه.
_________
(1) Arabia P. X.
(2) مجلة الدرعية، العدد الثاني، السنة الأولى، فيلبي مؤرخا للمملكة العربية السعودية، ص 85 - 86.

(1/24)

يقول الشيخ محمد بهجة الأثري - يرحمه الله - عن هذا الكتاب الذي عني بتحقيقه والتعليق عليه: " كما تكفل بشرح الدعوة الإسلامية السلفية. . بعبارة وجيزة، وأسلوب سلس سائغ للشرب، تفهمه العامة ولا تنكره الخاصة، هذا عدا ما جاء فيه استطرادا من الأشعار الرائقة، وبعض الفصول التاريخية والمناظرات العلمية، وكشف حقيقة بعض البلاد المجاورة تصريحا أو تلويحا " (1) .
4 - " أثر الدعوة الوهابية في الإصلاح الديني والعمراني في جزيرة العرب وغيرها " لمحمد حامد الفقي. ذكر هذا الكتاب بعض المستشرقين في قائمة مراجعهم ومنهم هـ. لاوست في مقالته: " ابن عبد الوهاب " Ibn Abd Al Wahhab في دائرة المعارف الإسلامية Encyclopedia of Islam.
ويعد كتاب الفقي من الكتب المختصرة الجيدة التي كتبت عن الشيخ ودعوته، فهو من علماء الأزهر الشريف، وقد تحدث عن دعوة الشيخ وبيان حقيقتها مدعما ذلك بقول من مؤلفات الشيخ محمد بن عبد الوهاب بينت أن دعوته دعوة تجديدية وفق منهج السلف الصالح (2) . ولكنه لم يضمن كتابه المراجع العلمية التي اعتمد عليها.
_________
(1) تاريخ نجد: محمود شكري الألوسي، تحقيق: محمد بهجة الأثري، ص4، المطبعة السلفية بمصر، الطبعة الثانية 1347هـ.
(2) انظر: أثر الدعوة الوهابية في الإصلاح الديني والعمراني في جزيرة العرب وغيرها: محمد حامد الفقي، ص7 - 15، القاهرة 1354 هـ.

(1/25)

5 - " كتاب لمع الشهاب في سيرة محمد بن عبد الوهاب " لمؤلف مجهول. وهذا الكتاب ذكر في مراجع عدد من المستشرقين ومنهم مارجليوث في مقالته: " الوهابية " في دائرة المعارف الإسلامية الأولى First Encyclopedia of Islam 1913 - 1936، وفي مختصر دائرة المعارف الإسلامية Shorter Encyclopedia of Islam، وفي مقالة لاوست " ابن عبد الوهاب " Ibn Abd Alwahhab في دائرة المعارف الإسلامية Encyclopedia of Islam.
ولعل من المهم الإشارة إلى أن عددا من المستشرقين اعتمدوا على هذا الكتاب كليا في معلوماتهم، ومنهم مارجليوث الذي اعتمد على الكتاب في مقالتيه في دائرة المعارف الإسلامية الأولى وفي مختصر دائرة المعارف، وخاصة فيما يتعلق برحلات الشيخ وتعلمه؛ إذ أورد عددا من الأماكن - معتمدا على كتاب لمع الشهاب - التي زارها الشيخ محمد بن عبد الوهاب، ومنها: كردستان، وهمذان، وأصفهان، وأنه درس الفلسفة الإشراقية (1) ويجدر بنا أن نشير إلى أن الكتاب وصل مخطوطا إلى المتحف البريطاني في لندن عام 1277 هـ 1860 م. وبقي في المتحف إلى عام 1387 هـ 1967 م إلى أن قامت دار الثقافة في بيروت بنشره بتحقيق د. أحمد مصطفى بو حاكمة في ذلك العام. ولما طبع هذا الكتاب وبدأ ينتشر وعرف ما فيه من التجني والكذب أسندت دارة الملك عبد العزيز بالرياض إلى الشيخ عبد الرحمن بن عبد الله آل الشيخ
_________
(1) Shorter Encyclopedia of Islam، P. 618.

(1/26)

مسؤولية التحقيق والتعليق على هذا الكتاب، وذلك للرد على ما جاء فيه من المفتريات (1) .
وكما أشرنا سابقا، فإن عددا من المستشرقين الباحثين اعتمدوا على هذا الكتاب وعدوه مرجعا بغض النظر عن الاعتبارات الآتية:
- أن المؤلف مجهول، وقد اشتهر ذلك بين الناس (2) ومع ذلك اعتمدوا عليه.
- أنه معاد لدعوة الشيخ محمد بن عبد الوهاب ولذلك يعترف مارجليوث ويقول: " إنه معاد ولكن ليس إلى درجة مفرطة " (3) ومع ذلك يعتمد عليه.
- أن هذا المؤلف المجهول للكتاب يبدو عاميا وغير ملم بقواعد اللغة العربية (4) مما لا يؤهله لوضع مؤلف علمي عن دعوة الشيخ محمد بن عبد الوهاب، ولذا وقع المؤلف في كثير من الأخطاء، " وقد اعتمد في تسجيله للوقائع والمعلومات
_________
(1) كتاب لمع الشهاب في سيرة محمد بن عبد الوهاب، تحقيق وتعليق: الشيخ عبد الرحمن بن عبد اللطيف بن عبد الله آل الشيخ ص هـ - و، مطبوعات دارة الملك عبد العزيز، بدون تاريخ.
(2) يرى بعض الكتاب أن الكاتب غير مجهول وذلك لأنه - الكاتب - ختم كتابه بنص يقول فيه: " وقع الفراغ من تحرير هذا الكتاب في يوم السبت السادس والعشرين من شهر محرم سنة 1233 هـ كتبه العبد الجاني حسن بن جمال أحمد الريكي "، انظر: مجلة الدارة، العدد الثاني، السنة الثانية، كتاب لمع الشهاب، عبد الواحد راغب، ص 231.
(3) Shorter Encyclopedia of Islam، P. 618.
(4) مجلة الدارة، العدد الثاني، السنة الثانية، كتاب لمع الشهاب، ص 240.

(1/27)

التاريخية - سواء المعاصرة له أم السابقة لعصره بقليل - على الأخبار والسماع رواية فإنه يشك في مروياته - بل متهم فيها -؛ لأن من أخطأ في ما هو ثابت ومدون، فهو بالخطأ فيما يروي ويسمع أولى. . لفقدانه التحري والتقصي " (1) .


ثانيا الكتب باللغة الإنجليزية - الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

[ثانيا الكتب باللغة الإنجليزية]
ثانيا - الكتب باللغة الإنجليزية: لقد اعتمد المستشرقون على عدد من كتب الرحالة الغربيين (2) في كتاباتهم عن الشيخ محمد بن عبد الوهاب ودعوته، وقد بدأت الرحلات الاستطلاعية الغربية في أوائل القرن السادس عشر الميلادي، وبالتحديد في عام 908 هـ 1502 م، عندما قام لودو فيكو
_________
(1) المرجع السابق، ص242.
(2) لقد كتب عدد من الغربيين المتأخرين كتابات عن الرحالة، وأحيل إلى ثلاثة مراجع مهمة ومفيدة وهي:
- ديفيد جورج هوجارث David George Hogarth الذي ألف كتابا أسماه " اختراق الجزيرة العربية " The Penetration of Arabia ويقول عنه مؤلفه: إنه سجل لتطور المعلومات لدى الغربيين عن شبه الجزيرة العربية، حيث استعرض كتابات عدد من الرحالة الغربيين ومنهم سادلير وبوركهارت، وبلجريف، وداوتي وغيرهم. وقد تحدث عن تاريخ نجد والصراع مع المصريين، كما أنه تحدث عن وسط الجزيرة وشمالها وجنوبها.
- روبن بدول Robin Bidwell الذي ألف كتابا أسماه " الرحالة الغربيون في الجزيرة العربية " Travellers in Arabia. وقد ترجم الدكتور عبد الله آدم نصيف هذا الكتاب إلى اللغة العربية، وتحدث فيه المؤلف عن مشاهدات عدد كبير من الرحالة وانطباعاتهم ومنهم: نيبور، وبوركهارت، وبلجريف، وداوتي، وفيلبي، وغيرهم.
- بيتر برنث الذي ألف كتابا أسماه " بلاد العرب القاصية: رحلات المستشرقين إلى بلاد العرب " ترجمه خالد أسعد عيسى وأحمد غسان سبانو، وتحدث في هذا الكتاب عن بلاد العرب القاصية وعن عدد من الرحالة، منهم: بلجريف، وداوتي، وبلنت، وغيرهم.

(1/28)

دي فاريما L udo Vico De Varthema برحلته إلى البلاد العربية، وهو من أوائل الأوربيين الذين استطاعوا وصف الحج إلى مكة المكرمة (1) . ولقد اختلفت دوافع الرحالة، ولكن أغلبهم ارتبطوا بالجمعيات الجغرافية الاستشراقية في أوروبا، كما تفاوتت كتاباتهم تبعا لأهدافهم وقدراتهم، ومن المناسب أن نقسم الرحالة صنفين:
الصنف الأول: الرحالة الذين لم يعرف عنهم نشاط تنصيري: ويدخل ضمن هذه الفئة مجموعة كبيرة من الرحالة، أشير إلى أشهرهم من الذين تتداول كتبهم بين الغربيين بكثرة من أجل الحصول على معلومات عن الجزيرة العربية وأحوالها وتاريخها. ومن هذه الكتب ما يأتي:
1 - " رحلات إلى الجزيرة العربية والبلاد الشرقية " Travels through Arabia and other countries in the east كتبه نيبور (2) Niebuhr 1146 - 1231 هـ 1733 - 1815 م. وكان نيبور وأصحابه قد أكملوا التدريبات للسفر إلى الجزيرة العربية في شهر يناير كانون الثاني عام 1175 هـ 1761 م، وكانوا ستة أشخاص، وبدؤوا رحلتهم بحرا من مدينة كوبنهاجن، ومضت ثمانية عشر شهرا قبل أن تطأ
_________
(1) الرحالة الغربيون في الجزيرة العربية: د. روبن بدول، ترجمة: د. عبد الله آدم نصيف، ص 23، الرياض، 1409 هـ 1989 م.
(2) نيبور: مستشرق دانمركي، ولد في هولشتاين، وتعلم في ألمانيا، ورغب أن يحترف مهنة مساحة الأرض، وطلب منه أن يلتحق بالبعثة الدانمركية إلى جنوب بلاد العرب، فذهب إلى كوبنهاجن لمواصلة الدراسة تأهبا للسفر، ويعد من أبرز الرحالة. انظر: (المستشرقون) ، ج2، ص 515 - 516.

(1/29)

أقدامهم البلاد العربية، وكان نيبور أكثر أفراد البعثة عقلانية وأقدرهم على تحمل المشاق، ونيبور لم يأت إلى نجد إنما ذهب إلى جدة ثم إلى اليمن (1) .
ولقد كتب نيبور - كما يزعم - عن الدين الجديد في نجد وكتاباته تعد كتابة موجزة عن الشيخ محمد بن عبد الوهاب ودعوته، ولكنها تعد من أقدم الكتابات في هذا الموضوع، واستقى معلوماته بالسماع، مما جعله يقع في أخطاء عن الشيخ ودعوته.
2 - " مذكرات عن البدو والوهابيين " Notes on the Bedouins and Wahabys من تأليف يوهان لودفيج بوركهارت Burkhardt 1199 - 1233 هـ 1784 - 1817 م. ويعد هذا الكتاب من المراجع المهمة لعدد كبير من المستشرقين الذين تناولوا الشيخ محمد بن عبد الوهاب ودعوته، وقد ترجم جزء من هذا الكتاب تحت عنوان: " مواد لتاريخ الوهابيين " قام بترجمته الدكتور عبد الله الصالح العثيمين. ويعدّ بوركهارت " من أدق الرحالة الذين زاروا الجزيرة العربية وأصحهم تدوينًا " (2) ولقد كتب عن الشيخ ودعوته في مقدمة كتابه وتحدث عن الفرق بين مبادىء دعوة الشيخ وما عليه الأتراك الذين لم يقبلوا الدعوة، وقد وقع في بعض الأخطاء واعتمد على عدد قليل من المصادر ومنها كتاب نيبور، ولكن من المهم الإشارة إلى أن بوركهارت كما يقول الدكتور العثيمين: " كان محايدًا بدرجة كبيرة في حديثه
_________
(1) الرحالة الغربيون في الجزيرة العربية، ص 35 - 38.
(2) المرجع السابق، ص44.

(1/30)

عن أنصار الدعوة، وفيما أورده عنهم الكثير من المعلومات المفيدة للمهتمين بتاريخهم " (1) . ومما أورده عن الشيخ: " معتقداته لم تكن معتقدات دين جديد. . وأن الفرق بينه وبين الأتراك السنة أن الوهابيين يتبعون بصلابة الشريعة نفسها التي أهملها الآخرون أو توقفوا عن ممارسة تعاليمها كلية " (2) .
3 - " رحلة إلى بلاد نجد " A Pilgrimage to Najd كتبته الليدي آن بلنت L ady Anne Blunt.
ولقد ترجمت فصول من هذا الكتاب تحت عنوان: " رحلة إلى بلاد نجد "، وقام بترجمتها محمد أنعم غالب، وكانت الليدي آن بلنت رحلت إلى الجزيرة العربية ومعها زوجها ولفرد Wilfried، وقد زارا مدينة حائل عام 1297 هـ 1879 م. ولهما إعجاب كبير بالخيل (3) .
إن ملحق المجلد الثاني من هذا الكتاب اشتمل على حديث مهم تحت عنوان: " مسح تاريخي لظهور وأفول الوهابية في الجزيرة العربية " Historical Sketch of the Rise and Decline of Wahhbism In Arabia أعدها ولفرد بلنت، وقد اعترف بأنه كتب هذه المقالة معتمدًا على المادة العلمية التي أعدها الكولونيل روس، وقد وقع
_________
(1) مواد تاريخ الوهابيين، للرحالة جوهان لودفيج بوركهارت، ترجمة: د. عبد الله الصالح العثيمين، ص 8، جامعة الملك سعود، الطبعة الأولى، 1405 هـ 1985 م.
(2) Notes on the Bedouins and Wahabys، John Lewis Burckhardt، PP. 275، 282 Henry Colburn and Richard Bentley، London، 1830.
(3) الرحالة الغربيون في الجزيرة العربية، ص 136 - 137.

(1/31)

ولفرد في عدد من الأخطاء، ومنها وصف دعوة الشيخ بأنها دين جديد (1) . كما تحدثت زوجته عن دعوة الشيخ وقيام الدولة السعودية حديثًا مختصرًا أثناء حديثها عن حكم ابن رشيد (2) .
4 - " الجزيرة العربية " Arabia لهاري سانت جون فيلبي H. St. J. B. Philby (1303 - 1380 1885 - 1960 م) الذي ألف كتبًا متعددة عن الجزيرة العربية، ولعله يعد من أعظم الرحالة الذين زاروا الجزيرة العربية وكتبوا عنها، فلا يوجد من الرحالة من رأى الجزيرة العربية بقدر ما رأى فيلبي الذي غطى كل ركن منها، بالإضافة إلى أنه قد اخترقها عدة مرات من مختلف الاتجاهات (3) . وتعد " كتاباته كثيرة جدًا وشاملة ودقيقة، وقد صاغ مؤلفاته بأسلوب بسيط يكاد يخلو من الجمال الأدبي، ولكنها تزخر بالمعلومات المطردة (4) .
ولعل من أهم كتبه كتاب: " الجزيرة العربية " الذي يعد من أهم الكتابات الغربية عن تاريخ نجد، وقد أشرنا سابقًا إلى أنه اعتمد في تأليفه عن تاريخ نجد على المصادر الأصلية باللغة العربية، مما جعل لكتابه مكانة عالية مرموقة لدى الباحثين الموضوعيين.
_________
(1) A Pilgrimage to Najd، Lady Anne Blunt، Vol II، P. 252، Frank Cass and Co Ltd، 1968.
(2) رحلة إلى بلاد نجد، الليدي آن بلنت، ترجمة محمد أنعم غالب، ص 210، منشورات دار اليمامة، الرياض، الطبعة الثانية، 1389 هـ 1978 م.
(3) الرحالة الغربيون في الجزيرة العربية، ص 90.
(4) المرجع السابق، ص 98.

(1/32)

5 - " العربية السعودية في القرن التاسع عشر " Saudia Arabia In the Ninteenth Century من تأليف ر. بيلي ويندر R. Bayly Winder، وفي مقدمة هذا الكتاب تحدث الكاتب عن الشيخ ودعوته. وتعد آراء هذا المؤلف في عمومها جيدة، لاعتماده على مصادر عربية صحيحة أو مصادر أجنبية اعتمدت على مصادر عربية مثل كتاب فيلبي. ومن آرائه الجيدة ما دونه في مقدمة كتابه من أن مصطلح الموحدين أفضل من مصطلح الوهابية، وأن دعوة الشيخ رجوع إلى الإسلام (1) .
6 - " ابن سعود الجزيرة. . شعبه وأرضه " Ibn Sa} apos;oud of Arabia his People and His Land، من تأليف: أمين ريحاني Ameen Rihani وهو كاتب عربي نصراني له مؤلفات بالعربية والإنجليزية، وقد ذُكر هذا الكتاب ضمن قائمة مراجع بعض المستشرقين ومنهم مارجليوث في مقالته " الوهابية " في مختصر دائرة المعارف الإسلامية (2) . لقد تحدث ريحاني في أحد فصول كتابه عن الشيخ محمد بن عبد الوهاب وعن الوهابية بشكل عام، وتبدو كتابته موضوعية ونقل عن كتب الشيخ (3) . ولكنه وقع في بعض الأخطاء مثل وصفه المذهب الحنبلي الذي تبناه الشيخ محمد بن عبد الوهاب بأنه مذهب متشدد (4) .
_________
(1) انظر: Saudi Arabia In the Ninteenth Century، R. Bayly Winder، P. 2، 9 St. Marting {apos;s Press، New York 1965.
(2) انظر: Shorter Encyclopedia of Islam P. 621.
(3) انظر: Ibn Sa&apos;oud of Arabia his People and his Land، by Ameen Rihani، P. 246، Caravan. Books.
(4) المرجع السابق، ص 246 - 247.

(1/33)

الصنف الثاني: كتب الرحالة الذين عرفوا بنشاطهم التنصيري، وألفوا مؤلفات أصبحت مراجع لعدد من المستشرقين الغربيين، ومن أهم هذه الكتب ما يأتي:
1 - " رواية رحلة سنة في وسط الجزيرة العربية وشرقها 1862 - 1863 " Narrative of A year&apos;s Journy through central and eastern Arabia 1863 -1862 لوليام جيفورد بلجريف William Gifford Palgrave (1242 - 1306هـ 1826 - 1888 م) ، وهذا المؤلف راهب يسوعي انضم إلى جماعة الآباء اليسوعيين، وقد بيَّن أنه يهدف من انضمامه إلى هذه الجماعة إلى العمل منصرًا بين العرب، وكتابه حافل بالأخطاء عن الشيخ ودعوته.
وقد انتقده بعض الكتاب الغربيين، ومنهم الكاتب المنصر صمويل زويمر الذي يقول عنه في حاشية كتابه " الجزيرة العربية مهد الإسلام ": " لقد زار بلجريف عاصمة الدولة السعودية أثناء إمارة فيصل، وأعطى وصفًا تصوريًا لها، ولكن اليسوعي الروماني الكاثوليكي لم يصف الدعوة التطهيرية (الإصلاحية) بأي وصف يدعو إلى الإعجاب " (1) وقد ذهب فيلبي إلى التشكيك في بعض رحلات بلجريف المدونة في كتابه فقال: " يدعي بلجريف أنه زار الخرج والأفلاج عام 1963 م، إلا أنني أتحدى هذا الادعاء، ولا يسمح المجال لمناقشة هذا الأمر بالتفصيل، ولكن لذهابي إلى هذه الأماكن بنفسي أستطيع أن أقول إنني مقتنع أن بلجريف لم ير
_________
(1) Arabia the cradel of Islam. S. M. Zwemer. P. 198، Fleming. H. Revell Company، Fourth Edition.

(1/34)

الخرج والأفلاج، بل إنه لم يصل إلى الرياض ولا القصيم " (1) ولكن ذهب بعض المؤرخين إلى أن مذكراته ضاعت فاضطر إلى أن يكتب من ذاكرته مما جعله يقع في عدد كبير من الأخطاء. ولذا يصفه أحمد راتب حموش بقوله: " وليم جيفورد بلجريف اليهودي المتنصر على المذهب الجوزيتي، والمكلف بمهمات رسمية سرية من نابليون الثالث. . . وتبشيره بالمسيحية في لبنان، وتورطه السياسي في أحداث المنطقة، وتنكره بأسماء مستعارة، ووصفه كل الأشخاص والأحداث والمشاهد والأحوال التي تعرض لها، وتأليفه كتابًا حول ذلك من ذاكرته بعد أن ضاعت أوراقه، وقد انتقده في معلوماته تلك كثير من الرحالة الغربيين الذين وجدوا في بعض ثناياها بعدًا عن الحقيقة " (2) .
2 - " رحلات في صحراء الجزيرة العربية " Travels In Arabia Deserta ألفه تشارلز داوتي (3) Charles Doughty (1259 - 1345 هـ 1843 - 1926 م) وكتابه هذا كتاب ضخم يقول عنه ت. إي لورانس T. E. Lawrence: " لقد درست كتاب الصحاري العربية لمدة عشر سنوات، وعندما تستعلم عن أي شيء عن الجزيرة تجده في كتابه.
_________
(1) . Arabian Days. H. St. J. B. philby، P. 167، Robert Hale Limited، London، 1948.
(2) بلاد العرب القاصية، رحلات المستشرقين إلى بلاد العرب: بيتر برنت، ترجمة خالد أسعد عيسى وأحمد غسان سبانو، ص11، دار قتيبة 1411 هـ 1990 م.
(3) درس داوتي في كمبردج علم طبقات الأرض، وفقه اللغات والآثار، شد رحاله إلى المشرق حيث زار سوريا ومصر، ثم التحق بقافلة من الحجاج إلى أواسط جزيرة العرب حتى وصل إلى مدائن صالح وتيماء وخيبر. انظر (المستشرقون) ، جـ2، ص 70 - 71.

(1/35)

إن كتابه لا يحمل تاريخا ولا يمكن أن يصبح قديمًا " (1) .
امتدحه صمويل زويمر بقوله: " إنه محافظ على دينه، ولم يخجل من إظهار نصرانيته " (2) سافر كثيرًا داخل أوروبا ثم رحل إلى شمال إفريقية وقبرص، وسافر من دمشق في عام 1293 هـ 1876 م متجهًا إلى الجزيرة العربية حيث زار حائل والقصيم (بريدة وعنيزة) ثم إلى جدة في عام 1295 هـ 1878 م. ويغلب على كتابه الاهتمام بالجانبين الاجتماعي والديني، تحدث عن الإسلام وبخاصة عن الجانب الشعائري فيه. كما أنه تحدث عن عنيزة ومحاولة الأمير فيصل بن سعود استعادتها (3) وقد تحدث أيضًا عن موقف الوهابيين من التبغ وقال: إنهم يرونه بول إبليس (4) .
3 - " الجزيرة العربية مهد الإسلام " Arabia: the cradle of Islam، ألفه صمويل مارين زويمر Samuel M. Zwemer (1284 - 1372 هـ 1867 - 1952 م) الذي يعد من أشهر المنصرين في البلاد العربية. وقد تحدث في كتابه هذا عن الشيخ ودعوته، وقد وقع في كثير من الأخطاء، وحاول أن يذكر الفروق بين حركة الشيخ محمد بن عبد الوهاب والنظام السني، وذكر قائمة تتألف من إحدى عشرة نقطة (5) .
_________
(1) Islam in Arabia Deserta. S. Zwemer، The Muslim World Vol xxx111، p. 157، July 1943.
(2) المرجع السابق.
(3) Travels In Arabia Deserta، By Chades M. Doughty، Vol. 11 P. 429. cambridge University Press، 1888.
(4) المرجع السابق، جـ1، ص247.
(5) Arabia: the cradle of Islam، S. Zawemer P. 193.

(1/36)

ومن خلال هذه النقاط يتضح لنا الأخطاء الفادحة التي وقع فيها صمويل زويمر، وقد وقع في الأخطاء لاعتماده على المصادر المعادية للشيخ ودعوته، وقد ذكرها في نهاية كتابه.


ثالثًا التقارير والوثائق الرسمية باللغة الإنجليزية - الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

[ثالثًا التقارير والوثائق الرسمية باللغة الإنجليزية]
ثالثًا - التقارير والوثائق الرسمية باللغة الإنجليزية: يعتمد كثير من الباحثين على التقارير الرسمية لذا كان من الضروري الإشارة إلى عدد من التقارير الرسمية التي طبعت في كتب فيما بعد. ونشير إلى أشهر التقارير الرسمية التي تعد من المراجع المهمة لعدد من المستشرقين الغربيين، ومن هذه التقارير ما يلي:
1 - تقرير السير هارفورد جونس برايدجس Sir Hartford Jones Brydges الذي يحمل عنوان " تاريخ موجز عن الوهابية " ألحقه بتقريره الذي كتبه تحت عنوان: " وصف لإجراءات رحلة جلالة الملك لبلاط فارس من 1807 - 1811 م ".
An account of the Transactions of His Majesty {apos;s mission to the court of persia in the years 1807 -1811 to which is appended A Brief of History of the Wahauby. لقد كان برايدجس حاكمًا على البصرة من قبل بريطانيا، حيث وصل إلى البصرة عام 1199هـ 1784 م (1) وكتب تقريرًا مطولا ذيل بملاحظات طويلة على النص. وقد اعتمد في تقريره على بوركهارت ونقل عنه في مواضع عدة (2) . وقد دافع عن دعوة
_________
(1) An account of the Transactions of His Majesty} apos;s mission to the court of persia in the years 1807 -1811 to which is appended A Brief of History of the Wahauby، Vol 11 P. 9. James Bohn، London.
(2) المرجع السابق، انظر ص 19، و 48، و 77، و 107، و 110، و 125، و 143.

(1/37)

الشيخ محمد بن عبد الوهاب، وقام بالرد على الكاتب الفرنسي وما سطره في كتابه Chapelain De Saoud من أن الوهابيين ألغوا الحج (1) . ويغلب على تقريره الاهتمام بالجانب التاريخي، إذ أنهى تقريره بحصار الدرعية واحتلالها، وذلك نقلا عن الكاتب الفرنسي م. ميجن M. Maigin (2) .
2 - تقرير الكابتن جورج فوستر سادلير Capt. George F. Sadiler الذي أعد مذكرات طبعت في كتاب تحت عنوان: " رحلة عبر الجزيرة العربية خلال عام 1819م "، وقام أنس الرفاعي بترجمة هذا الكتاب إلى اللغة العربية، وقام سادلير برحلاته إلى الأحساء ونجد والمدينة المنورة، وكان هدفه من رحلاته " أن يهنئ الباشا على النجاحات التي حققها ضد الوهابيين، والتي كانت أيضا حصيلتها النهائية الاستيلاء على مدينتهم الأساسية الدرعية، وليؤكد له أيضًا مدى ميله إلى التعاون مع الحكومة البريطانية " (3) ويعد سادلير في نظر هوجارث أول رحالة اخترق الجزيرة العربية من بحرها إلى بحرها، وأول من وصف وسطها من خلال رؤية عينية (4) ويعد كتاب سادلير مفيدًا في معرفة رحلته الشاقة، إذ كتب عن أحداث تلك الفترة، وعن البلاد التي مرَّ بها، ولكن كتابه لا
_________
(1) المرجع السابق، ص 112.
(2) المرجع السابق، ص134 - 135.
(3) رحلة عبر الجزيرة العربية خلال عام 1819 م، مذكرات كتبها الكابتن ج. فورستر سادلير، ترجمة أنس الرفاعي، ص7، مطبعة الثقافة الاجتماعية في بابكولا - بومباي، الطبعة الأولى، 1403 هـ 1983م.
(4) The Penetration of Arabia، David Hogarth P. 8 Khayats، Beirut، 1966.

(1/38)

يشتمل على معلومات مفصلة عن الشيخ محمد بن عبد الوهاب أو عن دعوته، وإنما توجد معلومات تاريخية مثل حصار الدرعية وبعض الإشارات إلى أتباع الشيخ محمد بن عبد الوهاب، كوصفهم بأنهم ليسوا من أهل السنة والجماعة (1) .
3 - تقرير الكولونيل لويس بيلي colonel Lewis Pelly (1241 - 1310 هـ 1823 - 1892 م) الذي طبع في كتاب تحت عنوان: " رحلة إلى الرياض ". وقد تُرجم إلى اللغة العربية، وقام بالترجمة والتحقيق كل من الدكتور عبد الرحمن بن عبد الله الشيخ والدكتور عويضة بن متيريك الجهني.
وتناول الكتاب الرحلة التي قام بها لويس بيلي - المقيم السياسي لحكومة بريطانيا في الخليج العربي - إلى مدينة الرياض في زمن الإمام فيصل بن تركي بن محمد بن سعود، وقد تحدث الكاتب عن رحلته، مبينًا أنه لا يقصد من زيارة عاصمة الوهابيين كتابة تقرير مفصل، وإنما هدفه الأساس " يتمثل في إبعاد أية مشاعر عدائية يحملها الأمير والتي ترسبت في عقل سموه إزاء إجراءاتنا ضد الرق في الساحل الشرقي لإفريقيا وهجماتنا على الساحل البحري (2) .
_________
(1) انظر: رحلة عبر الجزيرة العربية خلال عام 1819، ص 145 - 151.
(2) رحلة إلى الرياض: الليفتنانت كولونيل لويس بيلي، ترجمها وحققها وقدم لها: الدكتور عبد الرحمن عبد الله الشيخ، والدكتور عويضة بن متيريك حامد الجهني، ص2، جامعة الملك سعود، 1411هـ.

(1/39)

لقد تحدث الكاتب بيلي في مقدمة كتابه حديثًا موجزًا عن الشيخ محمد بن عبد الوهاب ودعوته، وفي هذا الحديث كثير من الأخطاء والمعلومات غير الدقيقة.
4 - تقرير ج. ج. لوريمر J. G. Lorimer الذي طبع في كتاب تحت عنوان: " دليل الخليج " Gazetteer Of Persian Gulf. يحوي هذا الكتاب الجانبين التاريخي والجغرافي. يقول الدكتور سعيد بن عمر آل عمر: " ونظرًا للمعلومات القيمة التي يحويها هذا الكتاب سواء ما كان منه تاريخيًا أم جغرافيًا فقد قام مكتب سمو أمير دولة قطر السابق خليفة بن حمد آل ثاني بترجمة هذا الكتاب القيم إلى العربية في أربعة عشر مجلدًا، سبع مجلدات منها للقسم التاريخي وأخرى مثلها للقسم الجغرافي، وذلك في سنة 1975 م (1) . وقد قام الدكتور سعيد آل عمر بالاطلاع على الترجمة ومقارنتها بالنص الأصلي، وأخرج تاريخ المملكة في كتاب مستقل تحت عنوان: " تاريخ المملكة العربية السعودية في دليل الخليج ".
لقد اعتمد لوريمر في كتابه " دليل الخليج " على عدد كبير من المصادر الغربية مثل: كتب الرحالة، وتقارير رسمية كتبها أفراد حكومة الهند البريطانية مثل: سادلير، ولويس بيلي، وغيرهما (2) .
إن كتاب دليل الخليج كتب " للاستخدام الرسمي من قبل
_________
(1) تاريخ المملكة العربية السعودية في دليل الخليج، ج. ج. لوريمر، صنفه وعلق عليه الدكتور سعيد بن عمر آل عمر، ص 6، مكتبة العبيكان، الطبعة الأولى، 1417 هـ 1996 م.
(2) المرجع السابق، ص 5 - 6.

(1/40)

السلطات البريطانية في الخليج العربي، وقام بكتابته أحد رجال حكومة الهند البريطانية " (1) .
لقد تحدث لوريمر في الجانب التاريخي عن تاريخ الدولة السعودية الأولى والثانية، وعند حديثه عن تاريخ نجد ووسط الجزيرة العربية تحدث عن الشيخ محمد بن عبد الوهاب ودعوته حديثًا مختصرًا فيه عدد من الأخطاء حول حياة الشيخ ودعوته (2) .
5 - تقرير ج. ج. ليث ويت J. G. Laith Waite الذي يحمل عنوان: " مذكرة تاريخية عن العلاقة بين أمراء الوهابيين وابن سعود مع شرقي الجزيرة والحكومة البريطانية من عام 1800 - 1934 م. Historical Memorandum on the Relations of the Wahhabi Amirs and Ibn Saud with Eastern Arabian and the British Government. 1934 - 1800.
وهذا التقرير طبع في كتاب، " حدود الجزيرة: الوثائق الأصلية من عام 1853 - 1957 م " Arabian Boundaries: Primary Documents 1853 - 1957.
ويعدّ تقرير ليث ويت من التقارير المطولة ويغلب عليه الجانب التاريخي، وقد تحدث في تقريره عن ظهور فرقة الوهابية - كما يزعم - حديثًا موجزًا، وذكر بأنه لا داعي للحديث عن هذا الأمر بالتفصيل، وقد وقع في عدد من الأخطاء مع قصر حديثه عن الشيخ ودعوته، كوصفه دعوة الشيخ محمد بن عبد الوهاب بأنها فرقة " (3) .
_________
(1) المرجع السابق، ص5.
(2) انظر المرجع السابق، ص 11 - 14.
(3) Arabian Boundaries Primary Documents 1853 - 1957، Edited by Richard Schofield and Gerald Blake، Vol 15، p. 157.

(1/41)


رابعًا الموسوعات والقواميس باللغة الإنجليزية - الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

[رابعًا الموسوعات والقواميس باللغة الإنجليزية]
رابعًا - الموسوعات والقواميس باللغة الإنجليزية: لا يخفى على أحد ما للموسوعات والقواميس من أهمية بالغة؛ إذ إن عددًا كبيرًا من الباحثين يعدونها المرجع الأول للتعرف إلى الموضوع، لذا كثرت الموسوعات والقواميس وراجت وانتشرت، ولعل من أهم هذه الموسوعات التي كتبت باللغة الإنجليزية عن الشيخ محمد بن عبد الوهاب ودعوته، ما يلي:
1 - الموسوعات الإسلامية التي أعدها المستشرقون، ويدخل ضمن هذه القائمة الموسوعة المتقدمة التي تُعرف باسم دائرة المعارف الإسلامية الأولى The first Encyclopedia of Islam، والتي كتب فيها المستشرق مارجليوث مقالة عن الوهابية - كما يزعم - Wahhabiya وهي حافلة بالأخطاء.
وهذه المقالة أيضًا نشرت بعد تغيير طفيف في دائرة المعارف الإسلامية المختصرة The Shorter Encyclopedia of Islam، وللمستشرق لاوست أيضا مقالة عن الشيخ محمد بن عبد الوهاب في دائرة المعارف الإسلامية Encyclopedia of Islam ويوجد بها بعض الأخطاء، ولكن أخطاءه أقل مما جاء في مقالة مارجليوث، وهذه الموسوعة رتبت ترتيبًا هجائيًا، مما يسهل على الباحث الوصول إلى المعلومة التي يريدها، ومن المؤسف جدًا أن هذه الموسوعة أصبحت من المراجع المعتمدة في الغرب على الرغم من كثرة الأخطاء الواردة فيها، وتجدر الإشارة إلى أن هناك مجموعة من المستشرقين تحدثوا عن دعوة الشيخ محمد بن عبد الوهاب

(1/42)

حديثًا عرضيا أثناء كتابتهم لبعض المواد في دائرة المعارف الإسلامية الأولى، مثل ما سطره فينسنك في مادة السنة من أن الوهابيين ينكرون الأصول الأربعة (الأدلة الأربعة) (1) وكذلك ما ذكره مورتمان في مادة ابن سعود من أن الوهابيين رفضوا السماح لقوافل المحمل الذي أعد من قبل الحكومة التركية بدخول الأراضي المقدسة (2) وما ذكره شاخت في مادة التقليد من أن الوهابيين مع إمامهم ابن عبد الوهاب ينكرون التقليد (3) .
2 - الموسوعة البريطانية The Encyclopedia Britannica وتعد هذه الموسوعة من الموسوعات القديمة؛ إذ صدرت طبعتها الأولى ما بين عامي 1182 - 1185 هـ 1768 - 1771م، وطبعت بعد ذلك عدة طبعات، وبعد الاطلاع تبين أن الطبعة الحادية عشرة احتوت على مقالة موسعة مقارنة بغيرها تحت عنوان: " الوهابيون " Wahhbis كتبها القس جرفس ويلر تاتشر Griffithes Waheeler Thatcher، وهذه المقالة تكثر فيها الأخطاء عن الشيخ ودعوته (4) .
3 - الموسوعة الإسلامية الموجزة The Concise Encyclopedia of Islam من إعداد سيرل قلايس Cyril Glasse وتقديم الأستاذ هيوستن سميث Huston Smith، واحتوت على مقالة عن الشيخ ودعوته تحت عنوان " الوهابيون " Wahhabis وفيها جملة أخطاء،
_________
(1) Frist encyclopedia Of Islam، p. 557.
(2) Ibid، P. 415.
(3) Ibid، P. 631.
(4) the Encyclopedia Britannica P. 245. Eleventh Edition 1910 - 1911.

(1/43)

ولكنها أفضل من غيرها من المقالات المنشورة في الموسوعات؛ لاحتوائها في الأغلب على معلومات صحيحة عن الشيخ ودعوته (1) .
أما فيما يتعلق بالقواميس، فلعل من أشهرها:
- " قاموس الإسلام " Dictionary of Islam الذي أعده توماس باتريك هيوس Thomas Patrick Hughes الذي كتب مقالة مطولة عن الشيخ ودعوته وتاريخ الدولة السعودية الأولى تحت عنوان: " وهابي " Wahhabi، وقد وقع في عدد من الأخطاء، ومنها ما ذكره عما يتميز به معتقد الشيخ وأتباعه وجعله في عشر نقاط، مع أن ما ذكره هو اعتقاد أهل السنة والجماعة، فلم يأت الشيخ محمد بن عبد الوهاب بمعتقد جديد (2) ومما لاشك فيه أن المقالة تشير إلى أن الكاتب مطلع، إلا أنه رجع إلى مراجع غربية أوقعته في عدد من الأخطاء.


خامسًا المقالات المنشورة باللغة الإنجليزية في الكتب والمجلات العلمية - الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

[خامسًا المقالات المنشورة باللغة الإنجليزية في الكتب والمجلات العلمية]
خامسًا - المقالات المنشورة باللغة الإنجليزية في الكتب والمجلات العلمية: هناك عدد كبير من المقالات التي كتبت في الكتب والمجلات العلمية، وأصبحت مرجعًا لكثير من الغربيين، ومن أهم هذه المقالات ما يلي:
1 - مقالة: " الوهابيون وابن سعود ": The Wahhabis And Ibn Saud من إعداد م. ف. صمويلي M. F. Samalley التي نشرت في
_________
(1) The Concise Encyclopedia of Islam، Cyril Glasse، Interoduced by Proff. Huston Smith، Stacey International، London 1989.
(2) Dictionary of Islam، by Thomas Patrick Hughes، PP 661 - 662 Premier Book House، Anarkali Lahore 1964.

(1/44)

مجلة العالم الإسلامي the Muslim World، وهي مجلة تنصيرية استشراقية أسسها صمويل زويمر عام 1330هـ 1911 م. وهذه المقالة من المقالات المفصلة والمعمقة عن الشيخ ودعوته، وعن الأمير محمد بن سعود. وقد أوضح الكاتب أن معلوماته في هذه المقالة جاءت غير مباشرة من المراجع. وبيّن أن مطبوعات الوهابية في فترة سابقة كانت محدودة، إذ إنها كانت تطبع في الهند، وبعد فترة من الزمن أوجدت مطبعة في مكة، أما بالنسبة للأوروبيين فقد عرفوا الوهابية عن طريق نيبور في عام 1178 هـ 1764 م، وبعد فترة من الزمن عرفوها عن طريق بلجريف وبوركهارت وداوتي وغيرهم. كما يشير صمويلي إلى أن أفضل المعلومات في مقالته جاءت عن طريق فيلبي والريحاني؛ إذ استخدم بحرية المواد التي كتبها هؤلاء الرجال (1) .
وتتصف المقالة بشكل عام بالعمق والسعة، وإن وقع الكاتب في بعض الأخطاء، فإنما لاعتماده على بلجريف وزويمر، ويقل الخطأ عند اعتماده على فيلبي.
2 - مقالة: " الوهابية والمملكة العربية السعودية " wahhabism and Saudi Arabia من إعداد: جورج رنتز George Rentz، ونشرت في كتاب: " شبه الجزيرة العربية: المجتمع والسياسة " The Arabian Peninsula Society and Politics، وهي من المقالات الطويلة، وقد رتبت ترتيبًا جيدًا؛ إذ بدأ رنتز مقالته بالحديث عن الجزيرة العربية في
_________
(1) The muslim worled p. 229، vol xx 11، 1932.

(1/45)

بداية القرن الثامن عشر الميلادي، ثم تحدث بعد ذلك عن مؤسس الوهابية، ثم عن الاتفاق بينه وبين آل سعود، وانتشار دعوة الشيخ محمد بن عبد الوهاب (1) . ويبدو أن المقالة صدرت بعد كتابته رسالته للدكتوراه، والتي سوف أشير إليها في مبحث الرسائل العلمية، ويعد الكاتب من المختصين في التاريخ، ومقالته من المقالات الموضوعية الجيدة، لاعتماده على المصادر الأصلية في هذا الموضوع.
3 - مقالة: " الإسلام في الجزيرة العربية " الوهابيون " Islam In Arabia " The Wahhabis "، إعداد: القس صمويل زويمر. Rev. S. M Zwemer، وقد نشرت في كتاب " عالم المحمديين اليوم " the Mohammedans World of Today، وهذه المقالة تشابه إلى حد كبير ما كتبه الكاتب في كتابه: " الجزيرة العربية مهد الإسلام "، إذ اعتمد على كتابه، إلا أن هذه المقالة تحتوي على بعض المعلومات الإضافية، ومنها توكيد ضرورة معرفة الأمور التفصيلية حول الجزيرة العربية (2) .
وهذه المقالة ضمن المقالات التي قدمت في المؤتمر الأول للمنصرين المعقود في القاهرة في عام 1324 هـ وبالتحديد في الفترة من (4 - 9 إبريل نيسان عام 1906 م) .
_________
(1) The Arabian Peninsula society and Politics، Edited by Derek Hop Wood P. 54، 56 George Allen and Unwin Ltd، London.
(2) The Mohammedans World of today، Edited by S. M. Zwemer، F. G. S. E. M. Wherry، D. 1906، ID. James L. Barton، N. D. P. 101. Fleming H. Revell Company، Second Edition، 1906.

(1/46)

4 - مقالة: " محمد حياة السندي ومحمد بن عبد الوهاب: تحليل لمجموعة من المفكرين في القرن الثامن عشر في المدينة " Mohmmad Hayya Al Sindi and Mohammd Ibn Abd Al Wahhab: an alysis of an Intellectual Group in Eighteenth century Madina.
وهذه المقالة كتبها جون فول John Voll، ونشرت في مجلة مدرسة الدراسات الشرقية والإفريقية التابعة لجامعة لندن. Bulletin of the School of Oriental and African Studies.
في بداية هذه المقالة تحدث الكاتب عن الشيخ محمد بن عبد الوهاب وتعلمه في المدينة على يد الشيخ محمد حياة السندي، وركز حديثه على طلاب الشيخ محمد حياة السندي، وتوصل إلى أن الحركات الإصلاحية التي قامت في البلاد العربية ومنها حركة الشيخ محمد بن عبد الوهاب تأثرت بالشيخ محمد حياة السندي، وبما قدمه لهم من شرح للأحاديث النبوية، وبعد ذلك تحدث عن تأثر الحركات الإصلاحية في العالم الإسلامي بدعوة الشيخ محمد بن عبد الوهاب (1) .
4 - مقالة: الوهابيون The Wahhabis من إعداد: جورج رنتز George Rentz المنشورة في كتاب: " الأديان في الشرق الأوسط، الأديان الثلاثة في توافقها وتعارضها " Religion in the Middle East Three Religions in Concord and Conflict، وهي من المقالات المطولة، وتحدث فيها الباحث عن حياة الشيخ محمد بن عبد الوهاب
_________
(1) Bulletin of the School of Oriental and African Studies، PP، 32، 35 - 38، Vol، xxx V111، part 1، 1975.

(1/47)

حديثًا مختصرًا، ولكن تركيزه في هذه المقالة على الوهابية اليوم. كما تناول تأثر الحركات الإصلاحية بدعوة الشيخ محمد بن عبد الوهاب (1) .
ونظرًا لاعتماد جورج رنتز على بعض المصادر الأصلية الموثوقة فقد اتسمت كتابته حول دعوة الشيخ محمد بن عبد الوهاب عمومًا بالموضوعية (2) .


سادسا الرسائل العلمية باللغة الإنجليزية - الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

[سادسا الرسائل العلمية باللغة الإنجليزية]
سادسا - الرسائل العلمية باللغة الإنجليزية: تعد الرسائل العلمية - وبخاصة بعد طباعتها - من المراجع المعتمدة في الغرب لدى عدد من المستشرقين. وهناك عدد من
_________
(1) Religion in the Middle East، Three Religions in Concord and Conflict. General Edition، A. J. Arberry Vol 2، Islam، PP 270 - 277، 282، Cambridge University Press، 1969.
(2) لقد تحدثنا عن أهم المقالات، ومن المناسب الإشارة إلى جملة من المقالات الأخرى. وهي كالتالي:
- مقالة: " الوهابيون: ظهورهم، وتاريخهم، ومعتقدهم، وتأثيرهم ": The Wahhabis their origin، history، tenits، and influence من إعداد: مجلة فيكتوريا أو الجمعية الفلسفية في بريطانيا Journal of the transaciton of the Victoria institute or philosophical society of great Britain xxx 111. (1901) 311 - 330. . - مقالة: الحركة الوهابية The Wahhabite Movement، كتبها الأستاذ جوليس إيتنغ Juluis Euting وترجمها إلى اللغة العربية Alfred Guillaume ونشرت في مجلة العرب The Arab Bulletin، الجزء الثالث عام 1918 طباعة الأرشيف عام 1989 م Archive 1989، Editions.
- مقالة: " آل سعود أو الوهابية " 1159 1746 م شمال الجزيرة العربية ووسطها Al Saud or Wahabiya 1159 - 1746 Northern and Central Arabia، من إعداد: كلفورد إدموند بوسورث Clifford Edmund Bosworth، ونشرت هذه المقالة في كتاب السلالة الإسلامية الحاكمة The Islamic Dynasties، Edinburgh University Press، 1967.
- مقالة " الإخوان والوهابيون " The Ikhwan and the Wahhabis كتبها جون فيلبي ونشرت في مجلة العرب The Arab Bulletin عام 1919 م المجلد 4 طباعة الأرشيف عام 1986 م، (Archive Editions) .

(1/48)

الرسائل التي كتبت عن الشيخ ودعوته أو تعرضت لهما في إطار موضوعات لها ارتباط بهما، ومن أهم عناوين هذه الرسائل العلمية:
1 - " محمد بن عبد الوهاب (1703 1704 - 1792 م) وبداية إمبراطورية الموحدين في الجزيرة العربية " لجورج رنتز من جامعة كاليفورنيا بيركلي، 1948 م، رسالة دكتوراه في التاريخ Muhammad Ibn Abd Al Wahhab (1703 04 - 1792) and the Beginning of Unitarian Empire in Arabia, by George Rentz ph. D. Dissertation in History, 1948 ويصف رنتز هذه الدراسة بأنها محصلة اهتمامه بالشرق (1) وقد احتوت على أمور جيدة، منها ما يأتي:
- عنوان الرسالة، إذ استخدم الباحث مصطلح " الموحد " بدلا من " الوهابي " المصطلح الشائع في الغرب، وعند خصوم الشيخ ودعوته في الشرق. يقول رنتز: " وقد فضلنا استخدام مصطلح " الموحد " عنوانًا لهذه الرسالة وفي أثنائها على مصطلح " الوهابي " إذ إن لفظة " موحد " كانت بالضبط هي ما أطلقه الشيخ وتلاميذه على أي من أتباعهم " (2) ولقد كان من الأصح أيضًا أن يستخدم مصطلح موحد داخل الرسالة.
- اعتماده على المصادر الأصيلة باللغة العربية، إذ يقول: " وإزاء هذا النقص في الوثائق لا نجد بدًا من التعويل على كتب
_________
(1) الحركة الوهابية في عيون الرحالة الأجانب بقلم: لي ديفيد كوبر، وجورج رنتز، ترجمة وتعليق: أ. د. عبد الله بن ناصر الوليعي، ص 135، مؤسسة الممتاز، الطبعة الأولى، 1417 هـ 1997 م.
(2) المرجع السابق، ص140.

(1/49)

التاريخ المعاصر أو شبه المعاصر التي ألفها رجال كانوا على علم ببواطن الأمور في دولة التوحيد أيام الشيخ وبعد أيامه بوقت قصير. وقد استقينا معلومات هذه الدراسة أساسًا من الكتابين اللذين وصلا إلى أيدينا " (1) . ويقصد بذلك كتابي ابن غنام وابن بشر.
- اعتماده على عدد من الرحالة الغربيين الأقل خطأ مثل: بوركهارت، وفيلبي، وغيرهما (2) .
2 - " كتابات الرحالة الأجانب كمرجع لدراسة الحركة الوهابية في القرن التاسع عشر " 60 صفحة من إعداد: لي ديفيد كوبر. رسالة ماجستير في التاريخ - جامعة أريزونا، 1984 م بحث مكمل لمتطلبات درجة الماجستير TRAVELER&apos;S ACCOUNTS AS A SOURCE FOR THE STUDY OF NINETEENTH CENTURY WAHHABISM PP. 60, BY LEE D 1984. COOPER, M. A IN HISTORY, UNIVERSITY OF ARISONA.
. وقد ترجم الأستاذ الدكتور عبد الله بن ناصر الوليعي هذه الرسالة إلى اللغة العربية وطبعها تحت العنوان السابق، ولكن الكتاب أعيد طبعه تحت عنوان آخر وهو: " الحركة الوهابية في عيون الرحالة الأجانب " بقلم: لي ديفيد كوبر وجورج رنتز. ويشير الأستاذ الدكتور عبد الله الوليعي إلى أن سبب تغيير العنوان قليلا - كما يذكر - أن العنوان الجديد أقصر مع الدلالة على المضمون
_________
(1) المرجع السابق، ص141.
(2) المرجع السابق ص 148 - 149.

(1/50)

نفسه، ولأنه أضاف مادة لها علاقة بالموضوع عن المصادر التي ذكرها جورج رنتز عن الشيخ محمد بن عبد الوهاب وإمبراطورية الموحدين عام 1948 م (1) .
وقد تحدث الباحث لي ديفيد كوبر عن الشيخ ودعوته في فصلين موجزين من الرسالة، وبحثه في الجملة جيد ومفيد، لكنه وقع في عدد من الأخطاء؛ لاعتماده على كتابات الرحالة والموسوعات الاستشراقية.
3 - " حركة الإخوان في نجد: ظهورها وتطورها، وضعفها " بقلم: جون حبيب، جامعة ميتشجن، رسالة دكتوراه، عام 1970 م THE IKHWAN MOVEMENT OF NAJD: ITS RISE, DEVELOPMENT AND DECLINE. BY JOHN S. HABIB, THE UNIVERSITY OF MICHIGAN PH. D, 1970.
تحدث الباحث في الفصل الأول باختصار شديد عن دعوة الشيخ محمد بن عبد الوهاب ووصفها بأنها المطالبة بالرجوع إلى الأخذ بالإسلام والاعتماد على القرآن والسنة، وذكر أن حركة الشيخ محمد بن عبد الوهاب تعرف بالموحدين أو أهل التوحيد (2) أما أغلب حديثه في هذا الفصل فعن الجانب التاريخي والصراع بين الدولة السعودية وأعدائها.
4 - " إخوان المملكة العربية السعودية: الماضي والحاضر " بقلم دونا زامسكا، جامعة ميجل بكندا عام 1983م، بحث مكمل
_________
(1) المرجع السابق، ص25 - 26.
(2) THE IKHWAN MOVEMENT OF NAJD: ITS RISE، DEVELOPMENT AND DECLINE. BY JOHN S. HABIB، 1970، P3.

(1/51)

لمتطلبات درجة الماجستير قسم الدراسات الإسلامية THE IKHWAN OF SAUDI ARABIA PAST AND PRESENT, BY DONNA L. ZAMISKA, MEGILL UNIVERSITY MONTREAL, 1983. A THESIS IN PARTIAL FULFILMENT OF THE RE QUIRMENT OF THE DEGREE OF MASTER IN ISLAMIC STUDIES. تحدثت الباحثة في مقدمة هذه الرسالة عن معتقد الوهابيين، ثم بعد ذلك طرحت سؤالا: ما الوهابية؟ ثم تحدثت باختصار عن حياة الشيخ محمد بن عبد الوهاب العلمية، وفي مقدمة هذه الرسالة عدد من الأخطاء ومنها: تسمية حركة الشيخ محمد بن عبد الوهاب بأنها فرقة سنية (1) .


ولادته ونسبه - الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

[الفصل الثاني حياة الشيخ محمد بن عبد الوهاب وتكوينه العلمي في الرؤية] الاستشراقية ونقدها

[المبحث الأول حياة الشيخ محمد بن عبد الوهاب في الرؤية الاستشراقية] ونقدها
_________
(1) THE IKHWAN OF SAUDI ARABIA PAST AND PRESENT، BY DONNA L. ZAMISKA، 1983، P. 11.

(1/52)

[المطلب الأول ولادته ونسبه]
الفصل الثاني
حياة الشيخ محمد بن عبد الوهاب وتكوينه العلمي
في الرؤية الاستشراقية ونقدها وفيه مبحثان: المبحث الأول: حياة الشيخ محمد بن عبد الوهاب في الرؤية الاستشراقية ونقدها المبحث الثاني: تكوين الشيخ محمد بن عبد الوهاب العلمي في الرؤية الاستشراقية ونقدها

(1/53)

المبحث الأول
حياة الشيخ محمد بن عبد الوهاب
في الرؤية الاستشراقية ونقدها وفيه مطلبان: المطلب الأول: ولادته ونسبه. المطلب الثاني: رحلاته.

(1/55)

المطلب الأول ولادته ونسبه يرى بوركهارت أن الشيخ محمد بن عبد الوهاب " من آل وهبة، من قبيلة تميم. ومعظم بني تميم مزارعون في نجد، ومسكنهم الأساسي الحوطة (1) وهي قرية تبعد عن الدرعية خمسة أيام جنوبًا باتجاه وادي الدواسر. وهي مسقط رأس محمد بن عبد الوهاب " (2) بل يذهب بوركهارت إلى أبعد من هذا، ويسمي الشيخ محمد بن عبد الوهاب: عبد الوهاب، إذ يقول: " وكان مؤسس تلك الفرقة من المعروفين؛ إذ هو عالم عربي اسمه عبد الوهاب " (3) بينما قال برايدجس: " منذ قرن تقريبًا ظهر عربي اسمه عبد الوهاب من قبيلة تميم ترك نجدًا للدراسة في مدارس وكليات في الشرق " (4) . أما لويس بلي فقد قال: " وكان منشئ هذا المذهب ويدعى محمد بن عبد الوهاب، قد ولد في العيينة في وادي حنيفة عاصمة أسرة بني عامر التي تحكم آنذاك جانبًا من نجد أو مرتفعات شبه جزيرة العرب " (5) . وذكر ولفرد بلنت أن محمد بن
_________
(1) الحوطة من مساكن بني تميم، لكنها ليست المسكن الوحيد.
(2) مواد لتاريخ الوهابيين: جوهان لودفيج بوركهارت، ترجمة: د. عبد الله الصالح العثيمين ص 10 - 11، جامعة الملك سعود، الطبعة الأولى، 1405 هـ 1985 م.
(3) المرجع السابق، ص9.
(4) AN ACCOUNT OF THE TRANSACTIONS OF HIS MAJESTY&apos;S MISSION TO THE COURT OF PERSIA IN THE YEARS1807 - 11 TO WICH IS APPENDED A BRIEF HISTORY OF THE WAHHABY، BY، SIR HARFORD JONES BRIYDGES، VOL. 11. P. 7، JAMES BOHN.
(5) رحلة إلى الرياض: الكولونيل لويس بيلي، ترجمة وتحقيق وتقديم: د. عبد الرحمن عبد الله الشيخ، ود. عويضة بن متيريك الجهني، ص6. جامعة الملك سعود، 1411هـ.

(1/56)

عبد الوهاب ولد في عام 1103 هـ 1691 م في العيينة في العارض (1) ورأى مارجليوث أن الشيخ محمد بن عبد الوهاب من بني سنان، وهو فرع من تميم، ولد في العيينة - التي تعد الآن مكانًا خربًا - سنة 1115 هـ 1703 م، ومات سنة 1201 هـ / 1786. 1786 م (2) . أما رأي صمويل زويمر فهو أن الشيخ محمد بن عبد الوهاب بن مشرف ولد في وسط نجد عام 1103 هـ 1691 م (3) وأورد فيلبي أن الشيخ محمد مؤسس الحركة الوهابية ولد في العيينة في عام 1115هـ 1703 م، وأن اسم والد الشيخ هو عبد الوهاب بن سليمان من عشيرة مشرف (4) ويرى توماس باتريك هيوس أن محمد بن عبد الوهاب ولد في العيينة في نجد في عام 1103 هـ 1691 م (5) أما لاوست فقد ذكر أن الشيخ محمد بن عبد الوهاب الحنبلي، مؤسس الحركة الوهابية، ولد في عام 1115هـ 1703 م في وسط نجد في العيينة التي تعد واحة في ذلك الوقت (6) ويرى صمويلي أن الشيخ محمد بن عبد الوهاب ولد في نجد في عام 1103هـ 1691 م، ولكن
_________
(1) A PILGRIMAGE TO NAJD، LADY ANNE BLUNT، VOLL، II P. 251، FRANT CASS AND CO LTD 1968.
(2) WAHHABIYA. D. S. MARGOLIOUTH، VOL. VIII، P. 1086، FIRST ENCYCLOPEDIA OF ISLAM 1936 - 1913 -EDITED BY M. TH. HOUTSMA، A. J. WENSINCK، IT. H. A. R. GIBB. W. HEFFENING AND E. LEVI PROVENCAL، E. J. BRILL. LEIDEN، 1987. AND WAHHABIYA، D. S. MARGOLIOUTH، P. 618. SHORTER. ENCYCLOPEDIA OF ISLAM، EDITED BY H. A. R. GIBB، AND J. H. KRAMERST E. J. BRILL، LEIDEN. 1961.
(3) ARABIA: THE CRADLE OF ISLAM، REV، S. M. ZWEMER، P. 192، FLEMING H. REVELL COMPANY، FOURTH EDITION.
(4) ARABIA، H. ST. J. B. PHILBY، P 8 ERNEST BENN LIMITED، 1930.
(5) DECTIONRY OF ISLAM. BY THOMAS PATRICK HUGHES، P. 659، PREMIER BOOK HOUSE، ANARKALI. LOHORE، 1964.
(6) IBN ABD AI -WAHHAB، ENCYCLOPEDIA OF ISLAM BY. H. LAOUST، VOL. III، P. 677، EDITED BY D. B. LEWIS، V. L. MENAGE، CH. PELLAT AND J. SCHACHT. E. J. BRILL، LEIDEN، 1979.

(1/57)

بعضهم قال إنه ولد في عام 1115هـ 1703 م (1) بينما قال جورج رنتز إن الشيخ محمد بن عبد الوهاب ولد عام 1115 هـ 1703 م أو 1116هـ 1704 م في بلدة العيينة في نجد، ومات في عام 1207 هـ 1792 م عن عمر يناهز التسعين (2) وذكر أن الشيخ محمد بن عبد الوهاب من قبيلة تميم (3) .

نقد الرؤية الاستشراقية: يلاحظ الباحث المطلع على الرؤية الاستشراقية الأمور التالية:
1 - ضعف ما كتب عن الشيخ محمد بن عبد الوهاب من حيث ولادته ونسبه.
2 - الخلط في ذكر السنة التي ولد فيها الشيخ محمد بن عبد الوهاب والسنة التي مات فيها.
3 - أن ما ذكره بوركهارت من أن مسقط رأس الشيخ محمد بن عبد الوهاب كان في الحوطة غير صحيح؛ لأن المعلوم من المراجع الموثوقة أن ولادته كانت في العيينة.
4 - أن ما ذكره بوركهارت وبرايدجس من أن اسم الشيخ محمد بن عبد الوهاب: عبد الوهاب " من الأخطاء التي يقع فيها المستشرقون عادة، والتي توضح ضحالة بعض الكتابات الاستشراقية.
_________
(1) the wahhabis and Ibn saud، M F. . samalley، the muslim world، vol، xxII، p. 230 1932.
(2) The Arabian Peninsula Society and Politics، P. 55، Edited by Derk Hopwood، George Allen and Unwin، Ltd، London.
(3) Religion in the Middle East Three religions in concord and conflict، vol، 2، p. 270، General editor، A. J. Arbery، Cambridge Univ Press، 1969.

(1/58)

5 - أن ما ذكره لويس بيلي من أن وادي حنيفة عاصمة أسرة بني عامر التي تحكم آنذاك جانبًا من نجد غير صحيح، والصحيح أن أسرة آل معمر هي التي كانت تحكم العيينة في وقت ظهور الشيخ محمد بن عبد الوهاب.
6 - أن ما ذكره مارجليوث من أن الشيخ محمد بن عبد الوهاب من بني سنان غير صحيح، وقد اعتمد في ذلكَ على كتاب: " لمع الشهاب في سيرة محمد بن عبد الوهاب " (1) .
ومما ذكرته المصادر الأصيلة عن نسب الشيخ محمد بن عبد الوهاب وولادته ووفاته، ما أورده ابن غنام أنه: " هو محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد بن راشد بن بريد بن محمد بن بريد بن مشرف التميمي " (2) . وولد سنة 1115 هـ في بلدة العيينة من بلدان نجد، وأنه مات سنة 1 / 206 هـ وله من العمر نحو اثنين وتسعين عامًا (3) .
أما ابن بشر فذكر أنه هو: " الشيخ محمد بن الشيخ عبد الوهاب بن الشيخ سليمان بن علي بن محمد بن أحمد بن راشد بن بريد بن مشرف بن عمر بن معضاد بن ريس بن زاخر بن محمد بن علوي بن وهيب " (4) وأنه مات في عام 1 / 206 هـ (5) .
_________
(1) انظر كتاب: " لمع الشهاب في سيرة محمد بن عبد الوهاب "، لمؤلف مجهول، تحقيق وتعليق: الشيخ عبد الرحمن بن عبد اللطيف بن عبد الله آل الشيخ، ص 18، دارة الملك عبد العزيز.
(2) تاريخ نجد: حسين بن غنام، حرره وحققه: د. ناصر الدين الأسد، جـ1، ص 75، مطابع الشرق الأوسط، الطبعة الثانية، 1402 هـ 1982 م.
(3) انظر المرجع السابق ص 75، ص84.
(4) عنوان المجد في تاريخ نجد: عثمان بن بشر النجدي، جـ1، ص89، مكتبة الرياض الحديثة.
(5) انظر المرجع السابق.

(1/59)


رحلاته - الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

[المطلب الثاني رحلاته]
المطلب الثاني رحلاته يرى بوركهارت أن الشيخ محمد بن عبد الوهاب " زار عدة مدارس في مدن الشرق الرئيسة، كما هي عادة أهل بلده حتى الآن " (1) ويقول أيضًا: " ولم يلتفت أحد إلى ابن عبد الوهاب حتى استقر - بعد كثير من التجول في جزيرة العرب - مع أسرته في الدرعية " (2) . وأورد برايدجس أن الشيخ محمد بن عبد الوهاب ترك نجدا للدراسة في مدارس وكليات في الشرق ودمشق (3) وذكر ولفرد أن الشيخ محمد بن عبد الوهاب ذهب في شبابه إلى البصرة، ومن المحتمل أنه ذهب إلى دمشق، وأدى الحج، وذهب إلى المدينة (4) .
وأشار مارجليوث إلى أن الشيخ محمد بن عبد الوهاب رحل إلى المدينة، وأنه قضى معظم حياته في الرحلات. وطبقًا لكلام " اللمع " أن الشيخ محمد بن عبد الوهاب عاش أربع سنوات في البصرة، وعاش خمس سنوات في بغداد، إذ تزوج امرأة غنية ورث عنها ألفي دينار بعد وفاتها. وفي كردستان عاش سنة واحدة، وفي همدان (Hamadhan) عاش سنتين، ثم انتقل إلى أصفهان في بداية عهد نادر شاه في 1148 هـ 1736 م، ثم ذهب إلى قم (5) .
_________
(1) مواد لتاريخ الوهابيين، ص 9 - 10.
(2) المرجع السابق، ص10.
(3) a brief history of the Wahauby p. 7.
(4) A Pilgrimage To Najd، P. 251.
(5) Wahhabiya، D. Margoluth، P. 1086 and P. 618.

(1/60)

وذكر صمويل زويمر أن الشيخ محمد بن عبد الوهاب زار مدارس مكة والبصرة وبغداد والمدينة (1) .
أما فيلبي فقد قال: إن الشيخ محمد بن عبد الوهاب أدى الحج إلى مكة، ثم بقي بعض الأشهر في المدينة قبل الرجوع إلى موطنه. وقد قام بزيارات متعددة إلى الحجاز والبصرة، وذهب إلى بغداد، بل إلى دمشق أيضًا، وزار الأحساء، ولكن لا يظهر أنه زار مصر (2) . أما توماس باتريك هيوس فقد أورد أن الشيخ محمد بن عبد الوهاب زار مدارس مكة والبصرة وبغداد، وأنه أدى الحج مع أبيه وزار قبر النبي صلى الله عليه وسلم في المدينة (3) . وأقر لاوست أنه لا توجد إلا معلومات قليلة حول توقيت رحلاته، وقال إنه أدى الحج، وجلس بمكة، ثم توجه إلى المدينة، وبعد ذلك ذهب إلى البصرة، ولكن لا يعلم تاريخ ذهابه. ويبدو أن مغادرته البصرة كانت في عام 1152هـ 1739 م. ووفقًا للمؤلف المجهول لكتاب: " لمع الشهاب في تاريخ محمد بن عبد الوهاب "، بتحقيق أحمد بو حاكمة - الشخصية الخرافية التي تبدو في عدة جوانب - فإن محمد بن عبد الوهاب بعد أن أمضى أربع سنوات في البصرة، ذهب إلى بغداد، وبقي فيها خمس سنوات، ثم ظهر بعد ذلك في كردستان في همذان وأصفهان، إذ وصل إليها عام 1148 هـ 1736 م في بداية عهد نادر شاه، وعندما ترك البصرة
_________
(1) Arabia the cradle of islam p. 192.
(2) arabia، p. 8.
(3) dictionary of Islam، p. 659.

(1/61)

ذهب إلى حريملاء، واستقر بها إلى أن مات والده في عام 1153 هـ 1740 م (1) .
أما صمويلي فقد أشار إلى أنه زار المدارس في البصرة وبغداد ودمشق، وزار بعض المدن مثل أصفهان والمدينة وأدى الحج إلى مكة (2) .
وقال جورج رنتز: إنه أدى الحج الأول إلى مكة، وزار المدينة لأول مرة، وقام بزيارة أخرى إلى مكة والمدينة، وذهب إلى البصرة، وإِن ابن عبد الوهاب رغب في زيارة دمشق لأنها المركز القديم لعلماء الحنابلة، لكنه لم يكن يملك وسائل السفر، فقرر الرجوع إلى الوطن، إلا أنه زار الأحساء، ولما رجع إلى نجد وجد أباه قد انتقل إلى حريملاء البلد المجاور (3) .

نقد الرؤية الاستشراقية: من خلال ما سبق يتضح لنا أن معظم المستشرقين وقعوا في أخطاء كثيرة فيما يتعلق برحلات الشيخ محمد بن عبد الوهاب، ومن الممكن إبرازها في النقاط الآتية:
1 - الشيخ محمد بن عبد الوهاب لم يتجول في جزيرة العرب كما يزعم بوركهارت، ولكن من المعلوم من خلال المصادر التاريخية أنه انتقل من حريملاء إلى العيينة، ثم انتقل إلى الدرعية.
2 - يوجد خلط كبير لدى أغلب المستشرقين فيما يتعلق برحلات
_________
(1) Ibn Abd Al-Wahhab، H. Laoust، PP 677 - 678.
(2) The Wahhabis And Ibn Saud، M. F. Samalley. P. 230.
(3) The Arabian Peninsula Society And Politics، P. 55.

(1/62)

الشيخ محمد بن عبد الوهاب. وقد اعتمد المستشرقان مارجليوث ولاوست على كتاب: " لمع الشهاب في سيرة محمد بن عبد الوهاب "، وهو من الكتب المعادية للشيخ ودعوته، ولم يعتمد المؤلف - المجهول - على مصادر مكتوبة، وأن ما ذكره المستشرقان مارجليوث ولاوست من أن الشيخ زار بغداد، وكردستان، وهمذان، وأصفهان، وقم مجرد افتراءات لا دليل عليها.
يقول الشيخ عبد الرحمن بن عبد اللطيف آل الشيخ في التعليق على كتاب: " لمع الشهاب في سيرة محمد بن عبد الوهاب ": " إن الشيخ - رحمه الله - لم يتعد في رحلته العلمية غربًا مكة، وشمالا المدينة، وشرقًا البصرة، ثم الأحساء " (1) .
3 - رأي المستشرق مارجليوث غير صحيح فيما يتعلق بأن الشيخ قضى معظم حياته في الرحلات، وذلك أن المصادر التاريخية الموثوقة لا تقدم دليلا يعضد هذا الرأي (2) .
ولكن اعتماد مارجليوث على كتاب: " لمع الشهاب في سيرة محمد بن عبد الوهاب " والتسليم بالرحلات الكثيرة المزعومة التي ذكرها صاحبه جعل مارجليوث يدعي أن الشيخ قضى معظم حياته في الرحلات. ولعل من الضروري الإشارة إلى أن من أسباب اعتماد بعض المستشرقين على كتاب: " لمع الشهاب في سيرة محمد بن عبد الوهاب "، بخاصة مارجليوث ولاوست،
_________
(1) كتاب لمع الشهاب في سيرة محمد بن عبد الوهاب، ص11.
(2) انظر: تاريخ نجد، جـ1، ص 75 - 76، وعنوان المجد في تاريخ نجد، جـ1، ص7.

(1/63)

عند تناول رحلات الشيخ محمد بن عبد الوهاب أمرين مهمين:
الأول: أن الكتاب وصل إلى المتحف البريطاني بلندن عام 1277 هـ 1860 م (1) مما سهل على المستشرقين الغربيين الرجوع إلى هذا المرجع، والاعتماد عليه، وإهمال المصادر التاريخية الموثوقة.
الثاني: قلة المعلومات حول رحلات الشيخ محمد بن عبد الوهاب في المصادر التاريخية، يقول الدكتور منير العجلاني: " ومن المؤسف أن ابن غنام وابن بشر وغيرهما من مؤرخي نجد لم يتبسطوا في وصف رحلات الشيخ إلى خارج نجد، وهذا مما جعل بعض المستشرقين يطلبون مصدرًا آخر لمزيد من المعرفة برحلات الشيخ، فوقعوا على كتاب " لمع الشهاب في سيرة محمد بن عبد الوهاب " ونقلوا منه، ونقل عنهم مؤرخون عرب، فضلوا وأضلوا " (2) .
4 - عدم صحة ما ذكره توماس باتريك هيوس من أن الشيخ محمد بن عبد الوهاب بعد أداء الحج زار قبر النبي صلى الله عليه وسلم، وذلك لأن الكتب التاريخية الموثوقة أشارت إلى أنه زار مسجد الرسول صلى الله عليه وسلم؛ إذ لا تشد الرحال إلا لذلك، وزار القبر وسلم على رسول الله صلى الله عليه وسلم وصاحبيه تبعًا لذلك.
5 - عدم صحة ما ذكره توماس باتريك هيوس من أن الشيخ محمد بن
_________
(1) انظر كتاب: لمع الشهاب في سيرة محمد بن عبد الوهاب، ص هـ.
(2) تاريخ البلاد العربية السعودية: د. منير العجلاني، ج1، ص178، دار النفائس، 1403هـ 1983 م.

(1/64)

عبد الوهاب حج مع أبيه؛ إذ لم تشر المصادر التاريخية إلى ذلك.
6 - عدم صحة ما ذكره بعض المستشرقين من أمثال ولفرد بلنت وفيلبي وصمويلي حول زيارة الشيخ محمد بن عبد الوهاب إلى دمشق.
7 - تعد كتابة جورج رنتز عن رحلات الشيخ محمد بن عبد الوهاب أفضل الكتابات الاستشراقية في هذا الباب، لاعتماده على المصادر التاريخية الموثوقة.
ومما جاء في المصادر الأصلية التي تناولت دعوة الشيخ محمد بن عبد الوهاب عن رحلاته، ما قاله ابن غنام: " فرحل في طلب العلم إلى ما يليه من الأمصار، حتى بلغ فيه شأوًا فاق فيه شيوخه، فبدأ بحج بيت الله الحرام، ثم أقام في المدينة المنورة. . . ثم خرج من المدينة إلى نجد، وقصد البصرة في طريقه إلى الشام. . . آذاه بعض أهل البصرة أشد الأذى، وأخرجوه منها وقت الهجيرة، فاتجه إلى الشام، ولكن نفقته التي كانت معه ضاعت منه في الطريق، فانثنى عائدًا إلى نجد، ومرَّ في طريقه إليها بالأحساء. . ثم اتجه منها إلى بلدة حريملاء " (1) .
ومما كتبه ابن بشر في هذا الشأن: " تجهز من بلد العيينة إلى حج بيت الله الحرام، فلما قضى حجه سار إلى المدينة على ساكنها أفضل الصلاة والسلام. . فأقام في المدينة ما شاء الله. ثم خرج منها إلى نجد، وتجهز إلى البصرة يريد الشام، فلما وصلها
_________
(1) تاريخ نجد، ج1، ص 76 - 77.

(1/65)

جلس يقرأ فيها. . ثم إن الشيخ تجمع عليه أناس في البصرة من رؤسائها وغيرهم فآذوه أشد الأذى، وأخرجوه منها وقت الهجيرة ولحق شيخه منهم بعض الأذى. . . ثم إن الشيخ أراد أن يصل إلى الشام فضاعت نفقته التي معه، فانثنى عزمه عن المسير إليها. فخرج من تلك الديار وقصد الأحساء. . ثم إنه خرج من الأحساء وقصد بلد حريملاء، وكان أبوه عبد الوهاب قد انتقل إليها من العيينة في سنة تسع وثلاثين ومائة وألف " (1) .


تكوينه العلمي في نجد والحجاز - الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

[المبحث الثاني تكوين الشيخ محمد بن عبد الوهاب العلمي في الرؤية الاستشراقية] ونقدها
_________
(1) عنوان المجد في تاريخ نجد، جـ1، ص7 - 8.

(1/66)

[المطلب الأول تكوينه العلمي في نجد والحجاز]
المبحث الثاني
تكوين الشيخ محمد بن عبد الوهاب العلمي في الرؤية الاستشراقية ونقدها وفيه مطلبان: المطلب الأول: تكوينه العلمي في نجد والحجاز. المطلب الثاني: تكوينه العلمي في العراق والأحساء.

(1/67)

المطلب الأول
تكوينه العلمي في نجد والحجاز يرى مارجليوث أن الشيخ محمد بن عبد الوهاب قد تكوَّن علميًا من خلال دراسته في المدينة على يد سليمان الكردي ومحمد حياة السندي اللذين اكتشفا أو لاحظا عنده أمارات الهرطقة والابتداع (الإلحاد) طبقًا لكلام دحلان (1) .
وأشار صمويل زويمر إلى أن الشيخ محمد بن عبد الوهاب تعلم في المدينة بتوسع من علماء المسلمين، وانتفع من كتب الحديث الستة الصحيحة (2) .
ورأى فيلبي أن عبد الوهاب (والد الشيخ) كان رجلا عالمًا، وهو الذي غرس في ابنه حب تعلم المذهب الحنبلي، وأن الشيخ محمد عبد الوهاب حفظ القرآن الكريم في سن العاشرة. أما فيما يتعلق بتعلمه في الحجاز فقد اختار مدينة الرسول صلى الله عليه وسلم مركزًا لتعلمه، وأعجب بالشيخ عبد الله بن إبراهيم النجدي الذي عرف فيما بعد بالمدني (3) .
أما المستشرق توماس باتريك هيوس فذكر أن ابن عبد الوهاب عزم على زيادة معرفته وعلمه بواسطة زيارة المدارس في مكة، وبعد حديثه عن زيارات الشيخ إلى العراق ذكر أن كل المراكز السابقة توجد فيها مكتبات في متناول الطلاب الذين يحرصون
_________
(1) Wahhabiya، D. Margolouth، P، 1086 And P. 618.
(2) Arabia: The Cradle Of Islam، P. 192.
(3) Arabia P. 8.

(1/68)

على دراسة الكتب الصحيحة الستة، بالإضافة إلى فرصة الاطلاع على عدد من المخطوطات في الفقه الإسلامي، ولقد ذهب الشيخ إلى المدينة، وجلس يتعلم على يد الشيخ عبد الله بن إبراهيم الذي تلقى عنه التفسير والفقه (1) .
وقال لاوست: إن هناك بضعة ممثلين للمذهب الحنبلي في نجد، وإن الشاب محمدًا يتبع للعائلة التي أنجبت عددًا من العلماء الحنابلة، وإن جده سليمان بن محمد كان قاضيا في نجد، أما والده عبد الوهاب فكان قاضيًا في العيينة في فترة إمارة عبد الله بن محمد بن معمر، ولقد درّس الحديث والفقه في مسجد البلدة، وترك عددًا من المؤلفات، ولقد بدأ تعليم الشيخ محمد بن عبد الوهاب تحت توجيهات والده، ولقد حفظ القرآن الكريم، ثم بدأ في تعلم المذهب الحنبلي من خلال مؤلف الشيخ موفق الدين ابن قدامة (ت 620 هـ 1223 م) ، وبالتحديد العمدة. وطبقًا لكلام ابن بشر يعد في تلك الفترة من المؤلفين المعتبرين في نجد.
ولقد ترك عالم العقيدة الشاب العيينة، ولكن لا يعرف لأي سبب بالضبط، فقد يكون تركها لأنه بدأ دعوته ضد التبرك بالأولياء والأعمال الجاهلية التي كانت سائدة لدى البدو، بالإضافة إلى أن الأمير لم يظهر إلا رغبة قليلة في اتباع الشيخ بن عبد الوهاب فيما يتعلق بمحاربة البدع، وقد يكون من المحتمل أنه ترك العيينة لأنها لم تقدم إلا قلة من المصادر الفكرية، ولذا رأى أنه يحتاج إلى الذهاب لإكمال تعليمه في مراكز أخرى.
_________
(1) Dictionary Of Islam، P. 659.

(1/69)

لقد ذهب إلى مكة، ولكنه وجد التعلم غير مرض، ولكن جلوسه في المدينة كان حاسمًا في تشكيل أفكاره وآرائه، إذ قابل فيها عالم العقيدة الحنبلي الشيخ عبد الله بن إبراهيم النجدي الذي أثر في الشيخ تأثيرًا بالغًا، ولقد كان الشيخ عبد الله من المؤيدين للشيخ الحنبلي ابن تيمية، ثم أنه كان تلميذًا للشيخ عبد الباقي الحنبلي (ت 1071 هـ 1661 م) من سكان بعلبك، الذي درس على البهوتي، وفي المدينة قابل الشيخ محمد بن عبد الوهاب من العلماء محمد حياة السندي (ت 1165 هـ / 1751 م) العالم الحنفي الذي يبدو أنه لم يكن له تأثير حاسم في الشيخ محمد بن عبد الوهاب، كما أنه قابل محمد بن سليمان الكردي (ت 1194هـ 1780 م) (1) .
وذكر صمويلي كلامًا عامًا، وأورد أن الشيخ محمد بن عبد الوهاب كان محبًا لابن تيمية، مما جعله يكتب كتبه بيده ويحمل نفس الآراء التي حملها ابن تيمية (2) .
وأشار جورج رنتز إلى أن والد الشيخ محمد بن عبد الوهاب وجدَّه كانا قاضيين من قضاة الحنابلة، وأن الشيخ محمد بن عبد الوهاب تلقى عن أبيه العلوم الشرعية واللغة العربية، وأنه حفظ القرآن الكريم قبل بلوغه العاشرة، ولزيادة تعليمه ذهب إلى المدينة، وأن أحد معلميه في المدينة كان من نجد، والذي أظهر له سلاحًا يقول إنه أعده لتخليص قلب الجزيرة، وهذا السلاح يتمثل
_________
(1) Ibn Abd Al -Wahhab، H. Laoust، PP، 677 - 678.
(2) The Wahhabis And Ibn Saud، m. f. Samalley، p. 230.

(1/70)

في بيت مملوء بالكتب (1) . وفي موضع آخر يقول رنتز: إن الشيخ محمد بن عبد الوهاب ربي على أن يكون حنبليًّا، وبقي كذلك إلى مماته، وأنه كان ميالا إلى ترديد: الحمد لله أننا متبعون ولسنا مبتدعين، ولقد بدأ الشيخ محمد بن عبد الوهاب تعلمه العقيدة في بلده وتابعه في المدينة (2) .

نقد الرؤية الإستتشراقية: يلحظ المطلع على الرؤية الاستشراقية فيما يتعلق بتكوين الشيخ محمد بن عبد الوهاب العلمي في نجد والحجاز الأمور التالية:
1 - عدم منهجية مارجليوث حول ما ادعاه من أن العالمين سليمان الكردي ومحمد حياة السندي اكتشفا عند الشيخ أمارات الابتداع طبقًا لكلام دحلان. إذ إن مارجليوث لم يذكر المرجع لكلام دحلان، مما يبين أن هذا محض ادعاء، ولم تشر الكتابات التاريخية الموثوقة ولا غيرها من كتابات الغربيين إلى هذا الأمر لا من قريب أو بعيد، بالإضافة إلى أن دحلان يعد من أشد خصوم دعوة الشيخ محمد بن عبد الوهاب.
2 - كثرة المتحدثين من المستشرقين عن تكوينه في الحجاز، وإغفال عدد منهم تكوينه في نجد.
3 - وفرة المعلومات فيما يتعلق بتكوين الشيخ محمد بن عبد الوهاب في نجد لدى المستشرقين لاوست وجورج رنتز وفيلبي.
_________
(1) The Arabian Peninsula Society And Politics. P. 55.
(2) Religion In The Middle East، P. 270.

(1/71)

4 - تميز لاوست من غيره في عرض معلومات موسعة عن تكوين الشيخ محمد بن عبد الوهاب العلمي، ولعل السبب يرجع إلى أن عنوان مقالة لاوست: " ابن عبد الوهاب "، بينما كتابات الآخرين عن دعوة الشيخ محمد بن عبد الوهاب التي يطلقون عليها " الوهابية ".
5 - توجد اختلافات واضحة لدى عدد من الكتاب الغربيين حول أهم الشخصيات المؤثرة في تكوين الشيخ محمد بن عبد الوهاب؛ إذ يرى لاوست أن أهم شخصية هي شخصية الشيخ عبد الله بن إبراهيم النجدي، بينما يرى جون فول John Voll أن أهم شخصية هي شخصية الشيخ محمد حياة السندي الذي شجع الشيخ محمد بن عبد الوهاب على رفض التعصب المذهبي الذي عرف في القرون الوسطى، وعلى الاستفادة من الاجتهاد، كما أنه درّسه رفض الممارسات الدينية الخاطئة الشائعة في ذلك الوقت، والمتعلقة بالأولياء وقبورهم (البدع) (1) .
ووفقًا لرأي الدكتور عبد الله بن صالح العثيمين، فإن للشخصيتين أثرًا كبيرًا في تكوينه العلمي واتجاهه الإصلاحي، وقد جاءت صلته بهما في مرحلة قابلة للتأثر والتوجيه، وإن كان تأثير محمد حياة السندي أعمق - فيما يبدو - من الشيخ عبد الله بن سيف (2) .
_________
(1) Muhammad hayya AI -Sindi and Muhammad Ibn Abd AI -Wahhab: an analysis of an intellectual Group in Eighteenth - Century Medina، John Voll، Bulletin of the School of. 32. Oriental and African Studies، vol. xxx VIII، Part 1، P، 32.
(2) الشيخ محمد بن عبد الوهاب: حياته وفكره: د. عبد الله الصالح العثيمين، ص 34، دار العلوم.

(1/72)

ومما أوردته المصادر التاريخية حول تكوين الشيخ محمد بن عبد الوهاب في نجد والحجاز ما جاء في تاريخ ابن غنام، إذ يقول: " تلقى في طفولته العلم في بلدته العيينة، فحفظ القرآن قبل بلوغه العاشرة من عمره، وكان حاد الفهم، وقَّاد الذهن، سريع الحفظ، فصيحًا فطنًا، روى أخوه سليمان أن أباهما كان يتوسم فيه خيرًا كثيرًا، ويتعجب من فهمه وإدراكه مع صغر سنه، وكان يتحدث بذلك ويقول: إنه استفاد من ولده محمد فوائد من الأحكام، وكتب والده إلى بعض إخوانه رسالة نوه فيها بشأن ابنه محمد. . وكان والده آنذاك قاضي العيينة، فقرأ عليه في الفقه على مذهب الإمام أحمد، وكان رحمه الله - على صغر سنه - كثير المطالعة في كتب التفسير والحديث وكلام العلماء في أصل الإسلام، وكان - لسرعة كتابته - يكتب في المجلس الواحد كراسًا من غير أن يتعب، فيحار من يراه لسرعة حفظه، وسرعة كتابته.
فشرح الله صدره بمعرفة التوحيد ومعرفة نواقضه التي تضل عن سبيله، فأخذ ينكر تلك البدع المستحدثة من الشرك الذي كان قد فشا في نجد، ومع أن بعض الناس كان يستحسن ما يقول، غير أنه رأى أن الأمر لن يتم له على ما كان يريد، فرحل في طلب العلم إلى ما يليه من الأمصار، حتى بلغ فيه شأوًا فاق فيه شيوخه.
فبدأ بحج بيت الله الحرام، ثم أقام في المدينة المنورة حينًا أخذ فيه العلم عن الشيخ عبد الله بن إبراهيم النجدي، ثم المدني، وأجازه من طريقين، وهو والد إبراهيم بن عبد الله مصنف كتاب

(1/73)

" العذب الفائض في علم الفرائض "، وكذلك أخذ عن الشيخ محمد حياة السندي المدني " (1) .
ومما أورده ابن بشر: " فقرأ الشيخ على أبيه الفقه وكان - رحمه الله تعالى - في صغره كثير المطالعة في كتب التفسير والحديث وكلام العلماء في أصل الإسلام فشرح الله صدره في معرفة نواقضه المضلة عن طريقه. . فلما رأى أنه لا يغني القول، ولم يتلق الرؤساء الحق بالقبول، تجهز من بلد " العيينة " إلى حج بيت الله الحرام، فلما قضى حجه سار إلى المدينة على ساكنها أفضل الصلاة والسلام، فلما وصلها وجد فيها الشيخ العالم عبد الله بن إبراهيم بن سيف من آل سيف رؤساء بلد " المجمعة " القرية المعروفة في ناحية (سدير) من نجد، وهو والد إبراهيم مصنف " العذب الفائض في علم الفرائض "، فأخذ الشيخ محمد عنه. قال الشيخ: كنت عنده يومًا فقال لي: تريد أن أريك سلاحًا أعددته للمجمعة؟ قلت: نعم. فأدخلني منزلا فيه كتب كثيرة، وقال هذا الذي أعددنا لها ثم أنه مضى به إلى الشيخ العلامة محمد حياة السندي المدني فأخبره بالشيخ محمد وعرفه به وبأهله فأقام عنده الشيخ وأخذ عنه " (2) .
_________
(1) تاريخ نجد، جـ1، ص 75 - 76.
(2) عنوان المجد في تاريخ نجد، جـ1، ص 6 - 7.

(1/74)


تكوينه العلمي في العراق والأحساء - الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

[المطلب الثاني تكوينه العلمي في العراق والأحساء]
المطلب الثاني
تكوينه العلمي في العراق والأحساء يرى بوركهارت أن الشيخ محمد بن عبد الوهاب " زار عدة مدارس في مدن الشرق الرئيسة، كما هي عادة أهل بلده حتى الآن، وقد قام بدعوته لاقتناعه بما لاحظه خلال أسفاره من أن عقيدة الإسلام الأصلية قد فسدت وغمرتها المساوئ، وأن معظم الناس في الشرق، خاصة الأتراك قد أصبحوا ضالين " (1) .
وذكر برايدجس أن الشيخ محمد بن عبد الوهاب ترك نجدًا لتعلم العقيدة Theology والألوهية (Divinity) في عدد من المدارس والكليات في الشرق (2) .
وأشار ولفرد بلنت إلى أن الشيخ محمد بن عبد الوهاب في شبابه ذهب إلى البصرة، ومن الممكن أنه ذهب إلى دمشق لدراسة الفقه (3) .
أما مارجليوث فيرى طبقًا لكتاب " اللمع. . " أن الشيخ محمد بن عبد الوهاب عاش أربع سنوات في البصرة حيث كان طالبًا في منزل القاضي حسين، وعاش خمس سنوات في بغداد، وفي كردستان عاش سنة واحدة، وفي همذان عاش سنتين، ثم انتقل إلى أصفهان في منطقة نادر شاه (1148 هـ 1736 م) ، فقد ذكر عنه أنه درس أربع سنوات الفلسفة الإشراقية وطرق الصوفية،
_________
(1) مواد لتاريخ الوهابيين، ص9 - 10.
(2) A Brief History Of The Wahauby، P. 7.
(3) A pilgrimage To Najed، P، 251.

(1/75)

ثم ذهب إلى قم بعد أن أصبح بليغًا ومؤيدًا ومناصرًا مذهب أحمد بن حنبل (1) .
وأورد صمويل زويمر أن الشيخ محمد بن عبد الوهاب زار عدة مدارس لزيادة تعليمه، ومن هذه المدارس في البصرة وبغداد، ومن خلال زياراته لاحظ أمورًا دخيلة في الجانبين العقدي والشعائري وبخاصة لدى الأتراك والعرب في المدينة الكبيرة (2) وقال فيلبي: إن الشيخ محمد بن عبد الوهاب ذهب إلى البصرة ليتشرب المعرفة من العلماء، وأنه واصل تجواله وتنقله إلى بغداد، بل حتى إلى دمشق، وأن الأحساء في ذلك الوقت كان مقصدًا للتعلم، ولذلك لم يدعه الشيخ محمد بن عبد الوهاب (3) .
وذكر توماس باتريك هيوس أن الشيخ محمد بن عبد الوهاب كان عازمًا على زيادة معرفته وعلمه بزيارة المدارس في البصرة وبغداد، ووجود فرصة المكتبات التي في متناول الطلاب، بالإضافة إلى إمكانية الاطلاع على عدد من المخطوطات في الفقه الإسلامي (4) .
أما المستشرق لاوست فقد أوضح أن الشيخ محمد بن عبد الوهاب ذهب إلى البصرة ولكن لا يعلم متى تاريخ هذه الرحلة، وكانت البصرة لا تزال مركزًا نشيطًا للثقافة الإسلامية، ويبدو أنه جلس فيها مدة طويلة، ولقد قابل فيها عددًا من المعلمين، ومنهم
_________
(1) Wahhabiya، D. Margoliouth، P. 1086 and P. 618.
(2) Arabia: The Cradle Of Islam، P. 192.
(3) Arabia، P. 8.
(4) Dictionary of Islam، P. 659.

(1/76)

على وجه التحديد محمد المجموعي، الذي درس الشيخ محمد بن عبد الوهاب على يديه اللغة والسيرة، ومن المحتمل أيضًا، بوصف البصرة مدينة مختلطة السكان، أنه أتيحت له الفرصة للاطلاع على عدد من حلقات الجماعات الروحية، مثل الصوفية وفرق الشيعة، وأن ما رآه من تقديس الأولياء والممارسات الدينية الأخرى الخاطئة جعل الشيخ الشاب - فيما يبدو - يباشر في هذه الفترة دعوته الإصلاحية، ولقد ترك البصرة - فيما يبدو - في عام (1152 هـ 1739 م) منهيًا رحلته العلمية ومبتدئًا رسالته الدينية والسياسية، وطبقًا للمؤلف المجهول لكتاب: " لمع الشهاب في تاريخ محمد بن عبد الوهاب "، تحقيق: أحمد بو حاكمة، بيروت 1967م، فإن الشيخ محمد بن عبد الوهاب بعد أن قضى أربع سنوات في البصرة، ذهب إلى بغداد وجلس فيها خمس سنوات، ثم ظهر بعد ذلك في كردستان في همذان وأصفهان، إذ وصل إليها تقريبًا في عام 1148 هـ 1736 م في بداية عهد نادر شاه حيث درس الفلسفة والصوفية، ثم ذهب إلى دمشق والقاهرة، وهذه تقريبًا الرحلة نفسها التي نسبت إلى أحمد بن حنبل (1) .
وأورد صمويلي أن الشيخ محمد بن عبد الوهاب درس الأدب العربي والفقه في مدارس البصرة وبغداد ودمشق (2) . أما جورج رنتز فقد ذكر أن الشيخ محمد بن عبد الوهاب زار البصرة، وأنه لأول مرة، انتقد علانية البدع والأعمال الشركية، مما
_________
(1) Ibn Abd AI -Wahhab. H. Laoust، P. 678.
(2) The Wahhabis and Ibn Saud، M. F. Samalley، P. 230.

(1/77)

جعلهم يخرجونه خارج المدينة، وكان ذلك في الصيف، وفي طريقه إلى الجزيرة كاد يهلك لولا أن أنقذه رجل من الزبير، وكان الشيخ محمد بن عبد الوهاب يرغب في الذهاب إلى دمشق - مركز قديم للحنابلة - ولكن كانت تنقصه الموارد المالية وبدلا من ذلك توجه إلى بلده، وفي طريقه توقف في الأحساء، ودرس على عالم شافعي (1) .

نقد الرؤية الاستشراقية: يلحظ المطلع على الرؤية الاستشراقية لتكوين الشيخ محمد بن عبد الوهاب العلمي في العراق والأحساء الأمور الآتية:
1 - يغلب على عدد من المستشرقين من أمثال بوركهارت وبرايدجس وصمويل زويمر وفيلبي وتوماس باتريك هيوس وصمويلي التعميم في حديثهم عن تكوين الشيخ محمد بن عبد الوهاب في العراق والأحساء، وهذا يوضح ضعف بعض الكتابات الاستشراقية وضحالتها.
2 - لا صحة لرأي برايدجس حول تعلم الشيخ محمد بن عبد الوهاب العقيدة في مدارس الشرق وكلياته، إذ إن المصادر التاريخية الموثوقة تشير إلى تعلمه العقيدة في موطنه (2) .
3 - الخلط الكبير الذي وقع فيه مارجليوث ولاوست لاعتمادهما على المؤلف المجهول لكتاب: " لمع الشهاب في سيرة محمد بن عبد الوهاب " وما ادعاه من أن الشيخ محمد بن عبد الوهاب
_________
(1) The Arabian Peninsula Society And Politics، P. 55.
(2) انظر كلا من تاريخ نجد، جـ1، ص 76، وعنوان المجد في تاريخ نجد، جـ1، ص 6، 7.

(1/78)

درس الفلسفة والصوفية، وهذا الادعاء باطل مردود عليه، وذلك للأمور التالية:
أن المصادر التاريخية الموثوقة لم تشر إلى أن الشيخ محمد بن عبد الوهاب ذهب إلى بلاد فارس، أو أنه تعلم اللغة الفارسية لكي يدرس هناك.
أن تعلمه المزعوم لم يظهر له أثر في مؤلفات الشيخ محمد بن عبد الوهاب (1) .
أن كتاب " لمع الشهاب. . " حافل بالأخطاء، وهو مصدر غير موثوق به، فكيف يعتمد عليه وتترك الكتب التاريخية الموثوقة؟ .
4 - يتعارض كلام لاوست مع ما ذكره عن كتاب " لمع الشهاب. . "، وذلك أن لاوست ذكر أن الشيخ محمد بن عبد الوهاب - فيما يبدو - ترك البصرة في عام 1152هـ 1739 م، وعندما نقل من كتاب اللمع ذكر أنه قضى أربع سنوات في البصرة، ثم ذهب إلى بغداد وجلس فيها خمس سنوات، ثم ظهر في كردستان إذ وصل إليها تقريبًا في عام (1148 هـ 1736 م) ، وهذا يوضح بطلان ادعاء تعلمه الفلسفة والتصوف في بلاد فارس، والمصادر التاريخية تشير إلى أن وفاة والد الشيخ محمد بن عبد الوهاب كانت في عام 1153 هـ في حريملاء، وأن الشيخ محمد بن عبد الوهاب وصل قبل وفاته بسنين وقرأ عليه (2) .
_________
(1) انظر: الشيخ محمد بن عبد الوهاب: حياته وفكره، ص 41.
(2) انظر كلا من تاريخ نجد، جـ1، ص 77، وعنوان المجد في تاريخ نجد، جـ1، ص 8.

(1/79)

5 - إغفال عدد من المستشرقين، ومنهم مارجليوث ولاوست وهما قد تحدثا بالتفصيل عن رحلاته وتكوينه العلمي، تعلم الشيخ محمد بن عبد الوهاب في الأحساء.
6 - تميز جورج رنتز عن غيره من المستشرقين فيما يتعلق بالحديث عن تكوين الشيخ محمد بن عبد الوهاب في العراق والأحساء، وذلك لاعتماده على المصادر التاريخية العربية الموثوقة.
ومما كتبته المصادر التاريخية حول تكوين الشيخ محمد بن عبد الوهاب في العراق والأحساء، ما أورده ابن غنام، إذ قال: " ثم خرج من المدينة إلى نجد، وقصد البصرة في طريقه إلى الشام، وفي البصرة سمع الحديث والفقه من جماعة كثيرين، وقرأ بها النحو وأتقنه، وكتب الكثير من اللغة والحديث. وكان في أثناء مقامه في البصرة ينكر ما يرى ويسمع من الشرك والبدع. . وكان بعض الناس يستغربون منه ذلك، ويعجبون لما يظهر لهم من شدة إنكاره لعبادة الصالحين والأولياء والتوسل بهم عند قبورهم، ومشاهدهم، وكانوا يقولون: إن كان ما يقوله هذا الإنسان حقًا، فالناس ليسوا على شيء. فلما تكرر منه ذلك آذاه بعض أهل البصرة أشد الأذى، وأخرجوه منها وقت الهجيرة، فاتجه إلى الشام ولكن نفقته التي كانت معه ضاعت منه في الطريق، فانثنى عائدا إلى نجد ومر في طريقه إليها بالأحساء ونزل فيها على الشيخ العالم عبد الله بن محمد بن عبد اللطيف الشافعي الأحسائي، ثم اتجه منها إلى بلدة حريملاء (1) .
_________
(1) تاريخ نجد، جـ1، ص 76 - 77.

(1/80)

ومما قاله ابن بشر: " ثم خرج منها إلى نجد وتجهز إلى البصرة يريد الشام، فلما وصلها جلس يقرأ فيها عند عالم جليل من أهل المجموعة - قرية من قرى البصرة - في مدرسة فيها، ذكر لي أن اسمه محمد المجموعي. فأقام مدة يقرأ عليه فيها وينكر أشياء من الشركيات والبدع، وأعلن بالإنكار، واستحسن شيخه قوله، وقرر له التوحيد، وانتفع به. . ثم إن الشيخ تجمع عليه أناس في البصرة من رؤسائها وغيرهم، فآذوه أشد الأذى، وأخرجوه منها وقت الهجيرة ولحق شيخه منهم بعض الأذى، فلما خرج الشيخ من البصرة وتوسط في الدرب فيما بينها وبين بلد الزبير أدركه العطش وأشرف على الهلاك، وكان ماشيًا على رجليه وحده فوافاه صاحب حمار مكاري يقال له أبو حميدان من أهل بلد الزبير فرأى عليه الهيبة والوقار وهو مشرف على الهلاك، فسقاه وحمله على حماره حتى وصل الزبير.
ثم إن الشيخ أراد أن يصل الشام فضاعت نفقته التي معه، فانثنى عزمه عن المسير إليه. . فخرج من تلك الديار وقصد الأحساء، فلما وصل إليه نزل على الشيخ العالم عبد الله بن محمد بن عبد اللطيف الشافعي الأحسائي، ثم إنه خرج من الأحساء، وقصد بلد حريملاء " (1) .


التسمية بالوهابية - الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

[الفصل الثالث دعوة الشيخ محمد بن عبد الوهاب في الرؤية الاستشراقية] ونقدها
_________
(1) عنوان المجد في تاريخ نجد، جـ1، ص 7 - 8.

(1/81)

[المبحث الأول مذهبية الدعوة في الرؤية الاستشراقية ونقدها]
[المطلب الأول التسمية بالوهابية]
الفصل الثالث
دعوة الشيخ محمد بن عبد الوهاب
في الرؤية الاستشراقية ونقدها وفيه مبحثان: المبحث الأول: مذهبية الدعوة في الرؤية الاستشراقية ونقدها. المبحث الثاني: الجانبان التشريعي والسلوكي في الرؤية الاستشراقية ونقدها.

(1/83)

المبحث الأول
مذهبية الدعوة " أيديولوجية الدعوة "
في الرؤية الاستشراقية ونقدها وفيه مطلبان: المطلب الأول: التسمية بالوهابية. المطلب الثاني: تصورات المستشرقين عن الدعوة.

(1/85)

المطلب الأول التسمية بالوهابية استخدم المستشرقون السابقون مصطلح (الوهابية) أو مصطلح (الوهابي) أو (الوهابيون) في مؤلفاتهم ومقالاتهم للدلالة على حركة الشيخ محمد بن عبد الوهاب ومن انتمى إليها، بل إن بعضهم جعله في عنوان كتابه مثل: بوركهارت وبرايدجس وكوبر، أو في عنوان مقالته مثل: ولفرد بلنت، ومارجليوث، وصمويل زويمر، وتوماس باتريك هيوس، وصمويلي، وجورج رنتز، مع اعتراف بعضهم بأن هذه التسمية أطلقت عليها من أعدائها، وأن المصطلح ليس بمستخدم عند أتباع الشيخ محمد بن عبد الوهاب. وفي ذلك يقول مارجليوث: إن التسمية بـ (الوهابية) " أطلقت من قبل المعارضين في فترة حياة مؤسسها، وقد استخدم الأوروبيون هذه التسمية، ولم تستعمل من قبل أتباعها في الجزيرة العربية، بل كانوا يسمون أنفسهم بالموحدين " (1) .
أما توماس باتريك هيوس فقد ذكر أن (الوهابية) فرقة إصلاحية مسلمة أسسها محمد بن عبد الوهاب، وأن أعداءهم لا يريدون تسميتهم بالمحمديين " Muhammadans " " المسلمين "، ولذا ميزوهم باسم أبي الشيخ، وسموهم بالوهابيين (2) .
_________
(1) Wahhabiya، D. S. Margoliouth، vol، VIII، P. 1086، First Encyclopediaof Islam 1913 - 1963، Edited By M. Th. Houtsma، A. J. Wensinck. H. A. R. Gibb. W. Heffening And E. LevProvencal، E. J. Brill، Leiden، 1987. And Wahhabiya، D. S. Margoliouth. P. 618. Shorter Encyclopedia Of Islam. Edited By H. A. R. Gibb، And J. H. Kramers، E. . J. Brill، Leiden 1961.
(2) Dictionary of Islam، by Thomas patrick Hughes، P. 659، premier Book House، Anarkali، Lahore، 1964.

(1/86)

أما جورج رنتز فيفصل في شرح المصطلح مشيرًا إلى من أطلقه، ودلالته، والموقف منه، وسبب استخدامه لهذا المصطلح، وذلك من خلال ما سطره في مقالتيه: " الوهابيون "، و " الوهابية والمملكة العربية السعودية ". يقول جورج رنتز: أن اسم (الوهابي) أطلق على أتباع الشيخ محمد بن عبد الوهاب من قبل المسلمين المعارضين، وإن اسم (الوهابي) يفهم منه أنه اقتراح بأن الشيخ محمد بن عبد الوهاب أسس فرقة جديدة لا بد من مقاومة انتشارها وإيقاف معتقدها.
أما من أطلق عليهم هذا المصطلح فهم يعتقدون أن الشيخ محمد بن عبد الوهاب سني، ولذا يرفضون هذا المصطلح، وأن دعوته تسمى الدعوة إلى التوحيد، وأن مصطلح الموحدين هو المصطلح الدقيق. أما بالنسبة إلى القراء الغربيين، فإنه مصطلح مضلل، وذلك لأن مصطلح الموحدين له معنى إضافي توحي به الكلمة، علاوة على معناها الأصلي، أما الكتاب الغربيون فأخذوا مصطلح (الوهابي) واستخدموه في الأغلب على أنه مصطلح ازدرائي. أما أنا فأستخدمه في البحث من أجل الإيضاح، ولكن المصطلح لا يحمل أي معنى عدائي (1) .
ويشير جورج رنتز في مقالة أخرى إلى أن مصطلح (الوهابية) اسم دعوة إصلاحية حديثة في الجزيرة العربية، وأنه
_________
(1) Religion in the Middle East three religions in concord and conflict، Vol، 2، P. 270، General Editor A. J. Arberry، Cambridge Univ press، 1969.

(1/87)

مصطلح يتجنبه أتباع دعوة الشيخ محمد بن عبد الوهاب؛ لأنهم يرونه مصطلحًا أطلقه أعداء الدعوة، للإيهام بأنها فرقة جديدة خارج حظيرة أهل السنة.
ومصطلح (الوهابية) شائع في الغرب، وأستخدمه هنا لغرض الملاءمة، ولكن من غير أن يتضمن مدلول الابتداع (1) .

نقد التسمية بالوهابية: يتضح مما سبق أن المستشرقين قد استخدموا مصطلح (الوهابية) على الرغم من وعيهم بالبعد الأيديولوجي للمصطلح وما يشي به من ذم لهذه الدعوة، اتجاهًا بالانحراف عن اتجاه أهل السنة والجماعة، وإن كانوا في استخدامهم على صنفين:
الصنف الأول: الذي استخدم الكلمة مع تبني ما تدل عليه من ازدراء للدعوة.
الصنف الثاني: الذين استخدموه لأنه قد بدا لهم أنه أكثر دقة من غيره، وبينوا أن استخدامهم للمصطلح لا يحمل معنى السخرية أو الازدراء.
وإذا كان الاتجاه الأيديولوجي واضحًا في استخدام الصنف الأول فإن الصنف الثاني وإن لم يُرد السخرية قد وقع في الخطأ أيضًا، ذلك أن المصطلح في ذاته يحمل دلالة الازدراء، لذا فمن المفترض بناءً على المنهج العلمي الموضوعي في البحث وضع
_________
(1) The Arabian Peninsula، Society And Politics p. 54.

(1/88)

مصطلح دقيق لا يتضمن اتجاهًا مذهبيًا، وهذا أمر ممكن حتى لا يدخل المغرضون من هذا الباب كما هو شأنهم في استخدام العبارات الموهمة. ومن قبل سد الإسلام هذا الباب، ووجه إلى استعمال اللفظ المناسب للمعنى. ولذا جاء نهي المؤمنين عن استخدام كلمة راعنا وأمرهم باستخدام كلمة انظرنا، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقُولُوا رَاعِنَا وَقُولُوا انْظُرْنَا وَاسْمَعُوا وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ} [البقرة: 104] (سورة البقرة) . يقول الشيخ عبد الرحمن السعدي في تفسير هذه الآية: " كان المسلمون يقولون حين خطابهم للرسول صلى الله عليه وسلم عند تعلمهم أمر الدين: " راعنا ". أي: راع أحوالنا، يقصدون بها معنى صحيحًا، وكان اليهود يريدون بها معنى فاسدًا، فانتهزوا الفرصة فصاروا يخاطبون الرسول صلى الله عليه وسلم بذلك، ويقصدون المعنى الفاسد، فنهى الله المؤمنين عن هذه الكلمة سدًا لهذا الباب. ففيه النهي عن الجائز، إذا كان وسيلة إلى محرم، وفيه الأدب واستعمال الألفاظ التي لا تحتمل إلا الحسن وعدم الفحش، وترك الألفاظ القبيحة، أو التي فيها نوع من التشوش واحتمال لأمر غير لائق. فأمرهم بلفظة لا تحتمل إلا الحسن فقال: " وقولوا انظرنا "، فإنها كافية يحصل بها المقصود من غير محذور " (1) .
ومن خلال شرح الشيخ السعدي لهذه الآية أرى ضرورة اجتناب استخدام مصطلح (الوهابية) لما يحمله من احتمالات
_________
(1) تيسير الكريم الرحمن في تفسير كلام المنان: الشيخ عبد الرحمن بن ناصر السعدي، ج1، ص 120 - 121، مركز صالح بن صالح الثقافي، عنيزة، 1407 هـ.

(1/89)

التشويش على الناس. أما ما يزعم من دقة المصطلح ودلالته فذلك منقوض تاريخيًا حيث سبق استخدام المصطلح للدلالة على فرقة من فرق الخوارج ظهرت في المغرب قبل دعوة الشيخ محمد بن عبد الوهاب والتي ورد ذكرها في كتاب: " المعيار المعرب والجامع المغرب عن فتاوى علماء إفريقية والأندلس والمغرب " للمؤلف أحمد بن يحيى الوَنشَريسي (1) .
يقول الدكتور الشويعر: " لقد لفت نظري ما رأيت في ج 11 ص 168 تحت عنوان سؤال جاء بهذه العبارة: كيف يعامل معتنقو المذهب الوهابي؟ !! .
وهو سؤال ملفت للنظر، ومثير للانتباه، خاصة وأن دعوة الشيخ محمد بن عبد الوهاب رحمه الله الإصلاحية التجديدية، المصححة لأمور العقيدة الإسلامية مما داخلها قد كادت لا تعرف إلا بهذا الاسم الذي أطلقه أعداؤها على هذه الدعوة " (2) .
ولقد بيّن الدكتور الشويعر بأنه لا صلة إطلاقًا بين (الوهابية) الرستمية ودعوة الشيخ محمد بن عبد الوهاب، إذ يقول: " وعند قراءتي لنص السؤال رأيته كما يلي: سئل اللخمي عن قوم من الوهابية سكنوا بين أظهر أهل السنة زمانًا، وأظهروا الآن
_________
(1) انظر: المعيار المعرب والجامع المغرب عن فتاوى وعلماء إفريقية والأندلس والمغرب: أحمد الونشريسي: جـ 11، ص 168، دار الغرب الإسلامي - بيروت، 1401 هـ 1981 م.
(2) تصحيح خطأ تاريخي حول الوهابية: دكتور محمد بن سعد الشويعر، ص. 2، مكتبة المعارف، الرياض، الطبعة الثانية، 1413 هـ 1993 م.

(1/90)

مذهبهم وبنوا مسجدًا إلى آخر ما جاء في السؤال. . رجعت لترجمة حياة اللخمي، علي بن محمد، وإذا هو قد توفي عام 478 هـ. . كما وجدت على غلاف كل جزء من أجزاء المعيار أن المؤلف أحمد بن يحيى الونشريسي قد توفي بفاس عام 914 هـ. ولما كان الشيخ محمد بن عبد الوهاب - رحمه الله - وهو صاحب الدعوة التجديدية السلفية في نجد لم يكن ولد بعد، حيث إن ولادته في عام 1115 هـ، بمعنى أن هذا الجواب قد سبق ولادته بأكثر من ستمائة عام بالنسبة لوفاة المجيب وهو اللخمي، وأكثر من مائتي سنة بالنسبة للمؤلف وهو الونشريسي " (1) . بناء على ما تقدم يتضح ما يلي:
أولا: خطأ استخدام مصطلح (الوهابية) ، وضرورة تجنب الكتاب المسلمين المدركين حقيقة دعوة الشيخ محمد بن عبد الوهاب استخدام مصطلح (الوهابية) ، وعدم التساهل في هذا الأمر.
ثانيًا: عدم صحة كلام المستشرق باتريك هيوس وعدم دقته حول تسمية دعوة الشيخ محمد بن عبد الوهاب وأتباعه (بالوهابية) لأجل تمييزهم، فهذا المصطلح يطلق كما تقدم على فرقة سابقة فتنتفي دعوى التميز، كما أنه بالإمكان الاستعاضة عنه بمصطلح أدق: كدعوة الشيخ محمد بن عبد الوهاب، أو الدعوة الإصلاحية في الجزيرة العربية، أو نحو ذلك.
_________
(1) المجلة العربية، العدد 70.

(1/91)

ثالثا: تميّز كتابة جورج رنتز من كتابات غيره من المستشرقين فيما يتعلق بالمعلومات الصحيحة والدقيقة حول مفهوم مصطلح (الوهابية) لدى الغرب وإيحاءات هذا المصطلح، ولكنه من المؤسف أنه انخرط كغيره من المستشرقين في استخدامه، وإن صرح بأنه استخدمه كما يقول لغرض الملاءمة والإيضاح. ولقد انفرد جورج رنتز عن غيره من المستشرقين باستخدام مصطلح " الموحّد " في عنوان رسالته للدكتوراه بدلا من استخدام مصطلح (الوهابية) الشائع في الغرب (1) .
_________
(1) انظر: الحركة الوهابية في عيون الرحالة الأجانب: لي ديفيد كوبر، جورج رنتز، ترجمة وتعليق: أ. د. عبد الله بن ناصر الوليعي، ص 140، مؤسسة الممتاز، 1417 هـ / 1997 م.

(1/92)


تصورات المستشرقين عن الدعوة - الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

[المطلب الثاني تصورات المستشرقين عن الدعوة]
المطلب الثاني
تصورات المستشرقين عن الدعوة من خلال التتبع الدقيق لكتابات المستشرقين استطاع الباحث رصد مجموعة من التصورات السلبية والإيجابية لدى المستشرقين عن دعوة الشيخ محمد بن عبد الوهاب، أما التصورات السلبية فأبرزها ما يأتي:
أولا: من التصورات السلبية المشهورة لدى عدد كبير من المستشرقين أن دعوة الشيخ محمد بن عبد الوهاب فرقة أو مذهب جديد أو دين. يقول المستشرق بوركهارت في إطار حديث له عن الدعوة الإصلاحية: " إن البدو من الطبقة العامة الذين اتبعوا العقيدة الجديدة " (1) ويقول أيضًا: " إن ديانة (الوهابيين) ديانة محمدية " (2) .
ويقول وليم جيفورد بلجريف: " كيف اعتنق الأمير الفرقة (الوهابية) (3) ويقول أيضًا: لقد ذكرت التاريخ المتقدم للفرقة الوهابية في المجلد الأول (4) . أما لويس بلي فعند حديثه عن العيينة، يقول: " إنها المكان الذي ولد فيه مؤسس الدعوة الإصلاحية السلفية
_________
(1) مواد لتاريخ الوهابيين، للرحالة جوهان لودفيج بوركهارت، ترجمة الدكتور عبد الله الصالح العثيمين، ص9، جامعة الملك سعود، 1405 هـ 1985 م.
(2) المرجع السابق.
(3) Narrative A years Journey Through centeral and Eastern Arabia (1862 63) ، William Gifford palgrave، Vol ii، p، 39، Macmillan and co. 1865.
(4) المرجع السابق ص 140.

(1/93)

" الدين الوهابي " (1) ويقول أيضًا: " وكان منشئ هذا المذهب " (2) .
ويقول صمويل زويمر: إن عبد الوهاب دعا إلى التجديد وادعى أنه قائد الفرقة الجديدة (3) ويقول فيلبي: " واشتهرت الدعوة خارج الحدود مما جعلهم يعتنقون الدين الجديد " (4) . ويقول توماس باتريك هيوس: " الوهابية فرقة مسلمة " (5) .
ثانيًا: ومن التصورات السلبية لدى عدد قليل من المستشرقين أن دعوة الشيخ محمد بن عبد الوهاب هدفها الغزو والغنم، وأن قصد أتباعهم إخضاع جيرانهم لحكمهم.
يقول المستشرق بوركهارت: " وتتبع تاريخ الوهابية ما هو إلا تسجيل لوقائع مشابهة لتلك التي تحدث يوميًا في الصحراء، قبيلة ذات حظ تصل إلى السلطة فتحصل على غنائم وتبسط نفوذها على جيرانها (6) .
أما برايدجس فيقول: " إن ملك فارس ينظر إلى (الوهابيين) نظرته نفسها إلى الحكومة البريطانية، إذ إنهم عدوانيون " (7) .
_________
(1) رحلة إلى الرياض: الليفتنانت كولونيل لويس بلي، ترجمها وحققها وقدم لها: الدكتور عبد الرحمن عبد الله الشيخ والدكتور عويضة بن متيريك الجهني، ص69، جامعة الملك سعود، 1991م.
(2) المرجع السابق ص 6.
(3) Arabia: The Cradle of Islam، Samuel M. Zwemer، P. 193، Fleming H Revell company. Fourth editon.
(4) Arabia، By، H. St، J. B. Philby، P. 13. London، Ernest Benn limited، 1930.
(5) Dictionary Of Islam. p. 659.
(6) مواد لتاريخ الوهابيين، ص12 - 13.
(7) An Acount of the transactions of His Majesty {apos;s Mission to the court of persia in the year} apos;s 1807 - 11. To Which is appended A Breif History of the Wahauby. Sir Harford Jones Brydges، vol II p. 40، London James Bohn.

(1/94)

ويقول وليم جيفورد بلجريف: " لقد ذكرت التاريخ المتقدم للفرقة (الوهابية) في المجلد الأول الذي يبدو كافيًا للقارئ لإظهار العدوانية والغزو عند محمد بن عبد الوهاب وأتباعه وقائد آل سعود. وأن هذين الرجلين ومن بعدهم - وهم أشد حماسة - لديهم رؤية ليس لإيجاد فرقة، ولكن إمبراطورية، وليس لتحويل جيرانهم إلى معتقدهم، بل لإخضاعهم " (1) .
ويقول لويس بلي: " وقد وجد محمد بن عبد الوهاب المفعم حماسة في زعيم الرياض المجاور المسمى سعودًا أداة للغزو والغنم " (2) .
ثالثًا: ومن التصورات السلبية أيضًا لدى عدد قليل من المستشرقين أن الدعوة (الوهابية) متزمتة ومتعصبة وبدائية.
يقول بوركهارت: " إن ديانة (الوهابيين) ديانة محمدية متزمتة " (3) ويقول برايدجس: " إن ملك فارس ينظر إلى (الوهابيين) نفس النظرة للحكومة البريطانية؛ إذ إنهم أي (الوهابيين) عدوانيون ومتعصبون " (4) .
ويقول لويس بلي: " سمعت أخيرًا أن مبعوثين وشيوخًا قد أرسلوا من العاصمة إلى الأحساء للإنكار على الناس حياتهم المنحلة ولتطبيق المحافظة السلفية (الوهابية) المتعصبة " (5) .
_________
(1) Narrative، A Year&apos;s Journey. P. 14.
(2) رحلة إلى الرياض، ص6.
(3) مواد لتاريخ الوهابيين، ص9.
(4) An Acount Of The Transactions P. 40.
(5) رحلة إلى الرياض، ص 103.

(1/95)

ويقول أيضًا: " باختصار، فإن السلفية (الوهابية) الخالصة تبدو وجهًا من وجوه الإسلام قاصرًا على الفقراء والمناطق النائية ". ورغم أن الأهداف العسكرية والسياسية قد تجعل السلفية " الوهابية " تستمر في الوجود بشكل مظهري بين المجتمعات الثرية إلا أنه عند الاحتكاك بالحضارة والتجارة، فإن طبيعة الأمور في مثل هذه المناطق تجعل السلفية " الوهابية " في نهاية الأمر مجرد اسم (1) .
ويقول لي ديفيد كوبر: " وعلى الرغم من انتماء الشيخ محمد بن عبد الوهاب وأتباعه إلى المذهب الحنبلي، فقد كانوا على وجه العموم أكثر تشددًا من الحنابلة في أداء المناسك " (2) .
رابعًا: ومن أخطر التصورات السلبية لدى عدد قليل من المستشرقين التفريق بين دعوة الشيخ محمد بن عبد الوهاب وأهل السنة، يقول صمويل زويمر: أن هذه الدعوة تتميز من نظام السنة Orthodox system بالنقاط الآتية، ومنها:
1 - أن (الوهابيين) لا يقدمون الدعاء إلى النبي صلى الله عليه وسلم أو الولي أو الصالح، ولا يزورون قبورهم من أجل الدعاء.
2 - يقولون: إن محمدا صلى الله عليه وسلم ليس بشافع إلا في اليوم الآخر.
3 - يحرمون على المرأة زيارة قبر الميت.
4 - يقبلون بأربعة أعياد هي: الفطر والأضحى وعاشوراء وليلة المعراج Lailat Elmooarek.
_________
(1) المرجع السابق، ص48.
(2) الحركة الوهابية في عيون الرحالة، ص51.

(1/96)

5 - لا يحتفلون بمولد محمد صلى الله عليه وسلم.
6 - عندهم فكرة التجسيم الآتية من تفسيرهم الحرفي لنص القرآن حول يدي الله واستوائه وغير ذلك.
7 - يؤمنون بالجهاد وأنه ليس بمنته وأنه ماضٍ.
8 - يدينون المنارات وبناء المشاهد وكل شيء لم يستخدم خلال السنوات الأولى من الإسلام (1) .
ومن المهم الإشارة إلى أن عددًا من المستشرقين (2) تأثروا بما كتب في كتاب " لمع الشهاب في سيرة محمد بن عبد الوهاب "، وما ذكر فيه من تفريق بين دعوة الشيخ محمد بن عبد الوهاب وأهل السنة والجماعة.
ويقول صمويلي: سوف أذكر هنا قائمة بمعتقدات (الوهابية) التي قبلت من عامة الناس في الشارع، وذكر صمويلي قائمة صمويل زويمر المذكورة سابقًا مع تغير يتمثل في النقطتين الآتيتين:
1 - لا يعطون مجالا للعقل في الأسئلة الدينية، وذلك لأن عقل الإنسان عاجز عن إيجاد حل صحيح لمشاكل الحياة والدين، وإنما حلها عن طريق القرآن والسنة.
_________
(1) Arabia: The Cradle Of Islam، P 193.
(2) ومن هؤلاء مارجليوث الذي تبنى ونقل ما كتبه مؤلف " لمع الشهاب " في خاتمة كتابه حول ثماني مسائل في عقيدة الوهابيين كما يزعم. وقام الشيخ عبد الرحمن بن عبد اللطيف بن عبد الله آل الشيخ بالرد عليها في حاشية الكتاب. لمزيد من المعلومات انظر كتاب: " لمع الشهاب في سيرة محمد بن عبد الوهاب "، ص 193 - 204، وانظر مقالة مارجليوث: الوهابية في دائرة المعارف الإسلامية المختصرة Shorter Encyclopedia of Islam، p 618.

(1/97)

2 - يؤمنون ويعلمون الناس أن المسلمين الذين لا يؤمنون بمعتقد (الوهابية) مبتدعون (1) .
تلك هي أبرز التصورات السلبية عن دعوة الشيخ محمد بن عبد الوهاب لدى المستشرقين.
أما التصورات الإيجابية فهي كما يلي:
أولا: من التصورات الإيجابية لدى عدد كبير من المستشرقين أن دعوة الشيخ محمد بن عبد الوهاب دعوة تطهيرية وإصلاحية جاءت للرجوع بالناس إلى عصر السلف الصالح.
يقول بوركهارت: " لم تكن مبادئ محمد بن عبد الوهاب مبادئ ديانة جديدة، بل كانت جهودًا موجهة فقط لإصلاح المفاسد التي تفشت بين المسلمين، ونشر العقيدة الصافية بين البدو الذين كانوا مسلمين اسمًا، لكنهم جهلاء بالدين وغير مبالين بكل فروضه التي أوجبها، وكما هي الحال بالنسبة لكل المصلحين لم يفهم محمد بن عبد الوهاب من قبل أصدقائه ولا من قبل أعدائه " (2) .
وأشار مارجليوث إلى أن هدف الشيخ محمد بن عبد الوهاب العام هو إبعاد جميع البدع التي وجدت بعد القرن الثالث حيث يتسنى للجماعة أو المجتمع الاعتراف بالمذاهب الفقهية الأربعة وكتب الحديث الستة (3) .
_________
(1) The Wahhabis and lbn Saud، M، F Samalley، The Muslim world، vol، XX II، p، 241.
(2) مواد لتاريخ الوهابيين، ص13.
(3) Wahhabya، D. Margliouth، P. 1086. and P. 618.

(1/98)

وذكر صمويل زويمر أن إصلاح الشيخ محمد بن عبد الوهاب يتمثل في الرجوع إلى الإسلام القديم (1) .
أما جورج رنتز فقد ذكر أن (الوهابية) تدعو إلى تنقية المجتمع، وذلك بالرجوع إلى طريقة الرسول والسلف الصالح، ولذا لا بد من الرجوع إلى القرآن الكريم والسنة النبوية (2) .
أما ديفيد كوبر فقد قال: " ولم يكن في دعوة الشيخ جديد لأنه كان يرى علاج المشكلات جميعًا في العودة إلى سنة النبي محمد وأصحابه من السلف الصالح. وكان جل همه أن يخلص العالم من شرين عظيمين هما: الشرك والبدع. وهو ما قضى حياته هو وأتباعه يناضل في سبيل تحقيقه في حماس شديد " (3) .
ثانيًا: ومن التصورات الإيجابية لدى عدد قليل من المستشرقين وصفهم دعوة الشيخ محمد بن عبد الوهاب بأنها قائمة على الكتاب والسنة، وأنه لا فرق بينه وبين أهل السنة خلافًا لبعض المستشرقين.
يقول بوركهارت: " ومبادئ (الوهابيين) الأساسية، كما سيتضح فيما بعد، تتفق مع تلك التي تدرس في المناطق الأخرى من الإمبراطورية الإسلامية (4) فالقرآن والسنة لديهم مصدران أساسيان مشتملان على كل الأحكام، وآراء المفسرين الأجلاء
_________
(1) Arabia: The Cradle Of Islam، P. 193.
(2) Religions In Middle East P. 272.
(3) الحركة الوهابية في عيون الرحالة، ص48.
(4) مصطلح الإمبراطورية مصطلح غير دقيق والأصح أن تسمى الخلافة الإسلامية.

(1/99)

للقرآن محترمة بالرغم من أنها ليست متبعة على إطلاقها، وفي محاولة لإيضاح الأعمال الأصيلة والمعتقدات الصافية للمؤسس الأول وأتباعه الأوائل، كما هو ثابت في تلك الأحكام، كان لا بد لهم من مهاجمة عدد من الآراء الخاطئة والمفاسد التي طرأت على الإسلام كما يدرس الآن، ولا بد لهم أيضًا، من الإشارة إلى الحالات الكثيرة التي يتصرف بها الأتراك على نقيض مباشر مع المبادئ التي يعترف هؤلاء أنفسهم بأنها أساسية " (1) .
وأشار بوركهارت في هذا الصدد إلى مجموعة من نقاط الاختلاف بين (الوهابيين) والأتراك (2) تتمثل في الآتي:
1 - يلوم (الوهابيون) الأتراك إطراءهم للنبي صلى الله عليه وسلم، والوهابيون محقون في هذا الشأن؛ وذلك لأن الآيات توضح أن الرسول صلى الله عليه وسلم بشر.
3 - أن الأولياء يخصون بالإطراء، ولذا يوجد في كل مدينة تركية عدد كثير من الأضرحة. والوهابيون يقولون: إن الناس سواسية عند الله، وإن التقي لا يشفع لأحد، ولذا قاموا بهدم قباب الأولياء وأضرحتهم. فظن الأتراك أنهم يقومون بهذا لاحتقارهم أولئك الذين بنيت عليهم القباب.
3 - إهمال كثير من الأتراك بعض أحكام الدين (3) . فهو يقول عن
_________
(1) مواد لتاريخ الوهابيين، ص18.
(2) المقصود بكلمة الأتراك التي وردت في ثنايا هذا البحث الأتراك كشعب وليس المراد بها المسلمين عمومًا والتي قد تستخدم من بعض الكتاب الغربيين.
(3) المرجع السابق، ص 18 - 21.

(1/100)

ذلك: " والخلاف بين فرقته وبين الأتراك السنة، مهما قيل عنه، هو أن (الوهابيين) يتبعون بدقة نفس الأحكام التي أهملها الآخرون أو توقفوا عن مزاولتها كلية " (1) .
أمّا لي ديفيد كوبر فقد قال: " ولم يكن في دعوة الشيخ جديد؛ لأنه كان يرى علاج المشكلات جميعًا في العودة إلى سنة النبي محمد وأصحابه من السلف الصالح " (2) .
وأشار إلى أن الفرق الرئيس بين (الوهابيين) وسواهم من المسلمين يتمثل في نهي (الوهابيين) عن تقديس الأولياء والتبرك بهم، ولذا قاموا بتحطيم القباب والأضرحة والقبور المزخرفة (3) .
تلك هي أهم الجوانب الإيجابية في التصور الاستشراقي عن دعوة الشيخ محمد بن عبد الوهاب، وسأبين فيما يلي الأخطاء في الجوانب السلبية.

نقد الرؤية الاستشراقية: يتضح مما سبق أن الرؤية الاستشراقية عن دعوة الشيخ محمد بن عبد الوهاب تحمل جوانب إيجابية وأخرى سلبية، وقد يكون مرجع السلبي منها إلى الاستناد إلى مصادر غير موثقة أو إلى التصور الغربي للدين بعامة وللدعوة بصفة خاصة، انطلاقًا من الموقف الاستعماري من دعوة الشيخ محمد بن عبد الوهاب.
_________
(1) المرجع السابق، ص 23.
(2) الحركة الوهابية في عيون الرحالة، ص48.
(3) المرجع السابق، ص94.

(1/101)

يلحظ الباحث المطلع على الرؤية الاستشراقية للتصورات لدى المستشرقين عن دعوة الشيخ محمد بن عبد الوهاب الأمور الآتية:
أولا: لم تكن دعوة الشيخ محمد بن عبد الوهاب فرقة أو مذهبًا أو دينًا جديدًا، بل هي دعوة إصلاحية مباركة. وهذه التهمة وجهت للشيخ في وقته، فأجاب عنها بقوله في إحدى رسائله:
" وأخبرك أني - ولله الحمد - متبع ولست بمبتدع، عقيدتي وديني الذي أدين به مذهب أهل السنة والجماعة، الذي عليه أئمة المسلمين مثل الأئمة الأربعة وأتباعهم إلى يوم القيامة " (1) .
ثانيًا: لا صحة لرأي بوركهارت وبرايدجس وبلجريف ولويس بلي من أن دعوة الشيخ محمد بن عبد الوهاب هدفها الغزو والغنم وإخضاع الآخرين، وذلك أن هدف دعوة الشيخ محمد بن عبد الوهاب هدف ديني محض يتمثل في الأمر بالمعروف والنهي عن المنكر. يقول الشيخ محمد بن عبد الوهاب في إحدى رسائله: " وأما القتال فلم نقاتل أحدًا إلى اليوم إلا دون النفس والحرمة، وهم الذين أتونا في ديارنا، ولا أبقوا ممكنًا، ولكن قد نقاتل بعضهم على سبيل المقابلة {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} [الشورى: 40] (سورة الشورى) ، وكذلك من جاهر بسب دين الرسول بعد ما عرفه " (2) .
_________
(1) تاريخ نجد: حسين بن غنام، حرره وحققه الدكتور ناصر الدين الأسد، ج2، ص155، الطبعة الثانية، 1402 هـ 1982 م، لمزيد من المعلومات حول معتقد الشيخ، انظر: في عقائد الإسلام من رسائل الشيخ محمد بن عبد الوهاب ويليه جواب أهل السنة النبوية في نقض كلام الشيعة والزيدية: عبد الله بن محمد بن عبد الوهاب، ص2، دار الآفاق الجديدة، بيروت، 1401 هـ 1981 م.
(2) تاريخ نجد، جـ2، ص 158.

(1/102)

ثالثًا: عدم صحة وصف بعض المستشرقين من أمثال بوركهارت وبرايدجس ولويس بلي الدعوة (الوهابية) بأنها متزمتة ومتعصبة وبدائية، أي أنها لا تنتشر إلا في المناطق الفقيرة والنائية. وفساد هذا الرأي معلوم؛ وذلك أن الجزيرة العربية شهدت في ظل الدعوة السلفية الازدهار والتقدم والتطور التقني، كما أن الدعوة السلفية انتشرت في أماكن كثيرة خارج الجزيرة العربية (1) .
رابعًا: بطلان التفريق بين دعوة الشيخ محمد بن عبد الوهاب وأهل السنة، وهذه التهمة مما جوبه بها الشيخ في وقته، فأجاب عنها بقوله: " عقيدتي وديني الذي أدين به مذهب أهل السنة والجماعة، الذي عليه أئمة المسلمين مثل الأئمة الأربعة وأتباعهم إلى يوم القيامة " (2) . هذا فيما يتعلق بالتفريق العام بين عقيدة الشيخ وعقيدة أهل السنة، أما الجوانب الأخرى التي فصل فيها بعضهم كما فعل صمويل زويمر من التمييز بين دعوة الشيخ محمد بن عبد الوهاب وأهل السنة في مسائل معينة، كتحريم زيارة القبر على المرأة أو عدم قبول الاحتفال بالمولد النبوي أو إنكار بناء الشواهد على القبور، ونحوها، فذلك يدل على جهل بالشريعة الإسلامية، ففيما يتعلق بزيارة القبور للمرأة فقد اعتمد
_________
(1) لمزيد من المعلومات حول انتشار دعوة الشيخ محمد بن عبد الوهاب، انظر كتاب: (انتشار دعوة الشيخ محمد بن عبد الوهاب خارج الجزيرة العربية) : محمد كمال جمعة، مطبوعات دارة الملك عبد العزيز، الطبعة الثانية، الرياض، 1401 هـ 1981 م.
(2) تاريخ نجد، جـ2، ص155.

(1/103)

الشيخ محمد بن عبد الوهاب على حديث: «أن الرسول صلى الله عليه وسلم لعن زائرات القبور والمتخذين عليها المساجد والسرج» (1) . يقول شيخ الإسلام ابن تيمية: " والصحيح أن النساء لم يدخلن في الإذن في زيارة القبور " (2) .
أما الاحتفال بالمولد النبوي فدعوة الشيخ ترى أنه بدعة من البدع المحدثة، وذلك أن هذا الاحتفال لم يعرف في عصر الصحابة والتابعين. " وقد صرح جماعة من العلماء بإنكار الموالد والتحذير منها عملا بالأدلة المذكورة وغيرها، وخالف بعض المتأخرين فأجازها إذا لم تشتمل على شيء من المنكرات كالغلو في رسول الله صلى الله عليه وسلم، وكاختلاط النساء بالرجال، واستعمال آلات الملاهي وغير ذلك مما ينكره الشرع المطهر، وظنوا أنها من البدع الحسنة، والقاعدة الشرعية رد ما تنازع فيه الناس إلى كتاب الله وسنة رسوله محمد صلى الله عليه وسلم. وقد رددنا هذه المسألة وهي الاحتفال بالموالد إلى كتاب الله سبحانه وتعالى فوجدناه يأمرنا باتباع الرسول صلى الله عليه وسلم فيما جاء به، ليحذرنا عما نهى عنه، ويخبرنا بأن الله سبحانه قد أكمل لهذه الأمة دينها، وليس هذا الاحتفال مما جاء
_________
(1) رواه أبو داود رقم 3236 في كتاب الجنائز، والترمذي رقم 320 في كتاب الصلاة، وقال الترمذي: هذا حديث حسن.
(2) كتاب الزيارة: شيخ الإسلام ابن تيمية، راجعه وعلق على حواشيه: سيف الدين الكاتب، ص132، مكتبة الحياة، بيروت، 1400 هـ 1980 م، لقد ذكر العلماء أن زيارة القبور تكون شرعية أو بدعية وشركية، انظر: كتاب الزيارة ص 38 - 39.

(1/104)

به الرسول صلى الله عليه وسلم (1) أما إنكار البناء على القبور فقد ورد في السنة النبوية في حديث جابر الذي قال فيه: «نهى رسول الله صلى الله عليه وسلم أن يجصص القبر، وأن يقعد عليه، وأن يبنى عليه» (2) .
خامسًا: ومما افتراه المستشرق صمويل زويمر أيضًا (3) أن (الوهابيين) يقبلون بأربعة أعياد. والصحيح أن الشيخ لا يقبل من الأعياد إلا ما جاء به الشرع، وهما عيدان فقط: عيد الفطر وعيد الأضحى. وهذه الفرية توضح المنهج الاستشراقي المتمثل في الحصول على معلومات من واقع الناس، وليس بالرجوع إلى مؤلفات العلماء، ويشير أحد المستشرقين إلى أن كثيرًا من الرحالة الغربيين " كانوا يفتقرون إلى الإلمام بالشريعة الإسلامية والحديث والقرآن، ولا ريب في أن أغلبهم لم يكن على بينة بالفروق القانونية بين المذاهب الإسلامية الأربعة " (4) .
سادسًا: عدم صحة ما ذكره صمويل زويمر من وجود فكرة التجسيم عند (الوهابية) وذلك أن الإيمان بصفات الله الواردة في كتابه العزيز والثابتة عن رسوله الأمين ليس تجسيمًا كما يزعم؛ وذلك أن أهل السنة والجماعة يقولون نؤمن بها من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل، وأن صفاته تليق بجلاله وعظمته،
_________
(1) التحذير من البدع: سماحة الشيخ عبد العزيز بن عبد الله بن باز، ص 4 - 5، مكتبة المعارف، الرياض، 1402 هـ 1982 م.
(2) صحيح مسلم: كتاب الجنائز، باب النهي عن تجصيص القبر والبناء عليه.
(3) انظر: Arabia، The Cradle of Islam P. 193.
(4) الحركة الوهابية في عيون الرحالة، ص 102 - 103.

(1/105)

ولا تشبه صفات المخلوقين. قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] (سورة الشورى) . وهذا هو ما يذهب إليه الشيخ محمد بن عبد الوهاب.
يقول الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب في كتابه " تيسير العزيز الحميد في شرح كتاب التوحيد ": إن الإمام الشافعي رحمه الله قال: " لله أسماء وصفات لا يسع أحدًا ردها، ومن خالف بعد ثبوت الحجة عليه كفر، وأما ما قبل قيام الحجة فإنه يعذر بالجهل، ونثبت هذه الصفات وننفي عنه التشبيه كما نفى عن نفسه " (1) .
وذكر في كتابه أيضًا ما ثبت عن سفيان بن عيينة - رحمه الله - أنه قال: " لما سئل ربيعة بن أبي عبد الرحمن: كيف الاستواء؟ قال: الاستواء غير مجهول، والكيف غير معقول، ومن الله الرسالة، وعلى الرسول البلاغ، وعلينا التصديق. وقال ابن وهب: كنا عند مالك فدخل رجل فقال: يا أبا عبد الله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] (سورة طه) كيف استوى؟ فأطرق مالك - رحمه الله - وأخذته الرحضاء. وقال: الرحمن على العرش استوى، كما وصف نفسه. . . الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب، والسؤال عنه بدعة " (2) .
_________
(1) تيسير العزيز الحميد في شرح كتاب التوحيد، الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب، ص677، رئاسة إدارات البحوث العلمية والإفتاء والدعوة والإرشاد.
(2) المصدر السابق، ص 674.

(1/106)

سابعا: أما فيما يتعلق بما ذكره صمويل زويمر عن شفاعة الرسول صلى الله عليه وسلم فيقول الشيخ محمد بن عبد الوهاب في إحدى رسائله: " لا أنكرها ولا أتبرأ منها، بل هو صلى الله عليه وسلم الشافع المشفع وأرجو شفاعته. لكن الشفاعة كلها لله، كما قال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر: 44] (سورة الزمر) ولا تكون إلا من بعد إذن الله، كما قال عز وجل: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255] (سورة البقرة) ، ولا يشفع في أحد إلا بعد أن يأذن الله فيه، كما قال جل جلاله: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 28] (سورة الأنبياء) وهو لا يرضى إلا التوحيد " (1) .
ثامنا: أما ما ذكره صمويل زويمر من أن (الوهابيين) لا يقدمون الدعاء إلى النبي صلى الله عليه وسلم أو الولي أو الصالح، ولا يزورون قبورهم من أجل الدعاء، فكلام مجمل يحتاج إلى تفصيل، فإن كان المقصود " أن السائل يطلب من الله ويجعل النبي أو الولي وسيلة إلى الله في استجابة دعوته وطلبه، كأن يقول: أسألك كذا بجاه نبيك أو وليك، فهذا بدعة، وحكمه الكراهية " (2) أما إن كان المقصود طلب التوسل من الرسول أو الولي أو الصالح بوصفه واسطة بينه وبين الله فهذا محرم منهي عنه وقد يصل إلى الشرك حسب
_________
(1) تاريخ نجد، ج2 ص36.
(2) كتاب لمع الشهاب في سيرة محمد بن عبد الوهاب، لمؤلف مجهول، تحقيق وتعليق: الشيخ عبد الرحمن بن عبد اللطيف بن عبد الله آل الشيخ، حاشية الكتاب ص 205، والدرر السنية في الأجوبة النجدية، جمع: عبد الرحمن بن قاسم العاصمي النجدي، جـ3، ص 290، دار العربية، الطبعة الثالثة، بيروت، 1398 هـ 1978 م.

(1/107)

اعتقاد الشخص، قال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} [الزمر: 3] (سورة الزمر) . أما زيارة قبر الميت فهو مشروع للرجال للدعاء للميت بالدعاء المشروع. أما إن كان المقصود الزيارة للتوسل بالميت، فهذا محرم منهي عنه وقد يصل إلى الشرك حسب اعتقاد الشخص، يقول شيخ الإسلام ابن تيمية: " صار لفظ زيارة القبور في عرف كثير من المتأخرين يتناول (الزيارة البدعية، والزيارة الشرعية) ، وأكثرهم لا يستعملونها إلا بالمعنى البدعي لا الشرعي، فلهذا كره هذا الإطلاق. فأما الزيارة الشرعية فهي من جنس الصلاة على الميت: يقصد بها الدعاء للميت، كما يقصد بالصلاة عليه، كما قال الله في حق المنافقين: {وَلَا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلَا تَقُمْ عَلَى قَبْرِهِ} [التوبة: 84] (سورة التوبة) فلما نهى عن الصلاة على المنافقين والقيام على قبورهم دلَّ ذلك بطريق مفهوم الخطاب، وعلة الحكم أن ذلك مشروع في حق المؤمنين. والقيام على قبره بعد الدفن هو من جنس الصلاة عليه قبل الدفن يراد به الدعاء له، وهذا هو الذي مضت به السنة واستحبه السلف عند زيارة قبور الأنبياء والصالحين، وأما الزيارة البدعية فهي من جنس الشرك والذريعة إليه كما فعل اليهود والنصارى عند قبور الأنبياء والصالحين " (1) .
تاسعا: وأخيرًا ما ذكره صمويل زويمر حول إدانة (الوهابيين)
_________
(1) كتاب الزيارة، ص 38 - 39.

(1/108)

للمنارات، فالمعروف أن الشيخ محمد بن عبد الوهاب وأتباعه ضد زخرفة المساجد، حيث دلت أحاديث كثيرة على النهي عن زخرفة المساجد (1) أما فيما يتعلق بالمنارات التي يرفع فيها المؤذن الأذان، فعلماء الدعوة لا يرون مانعًا من إقامتها ويرون أنها علامة على المسجد.
عاشرًا: لا صحة لما ذكره المستشرق صمويلي من أن (الوهابيين) يؤمنون ويعلمون الناس بأن المسلمين الذين لا يؤمنون بمعتقد (الوهابية) مبتدعة.
إن هذا القول مبني على التفريق بين دعوة الشيخ ومذهب أهل السنة. فالشيخ يدعو لالتزام مذهب أهل السنة الذي هو مذهبه، ويرى أن من يخالف ذلك مبتدع، ليس لأنه خالف شخصه وإنما لأنه خالف المنهج المتبع الذي أمر المسلمون باتباعه.
يقول الشيخ محمد بن عبد الوهاب في ذلك: " وأخبرك أني - ولله الحمد - متبع ولست مبتدعًا، عقيدتي وديني الذي أدين الله به مذهب أهل السنة والجماعة، الذي عليه أئمة المسلمين مثل الأئمة الأربعة وأتباعهم إلى يوم القيامة. لكني بيّنت للناس إخلاص الدين لله، ونهيتهم عن دعوة الأحياء والأموات من الصالحين وغيرهم، وعن إشراكهم فيما يُعبد الله به، من الذبح، والنذر،
_________
(1) لمزيد من المعلومات حول بدعة زخرفة المساجد، انظر كتاب: تحذير الراكع والساجد من بدعة زخرفة المساجد، السيد عبد المقصود عبد الرحيم، صححها وقدم لها: الشيخ عبد القادر الأرناؤوط، دار الرضوان، 1410 هـ 1989 م.

(1/109)

والتوكل، والسجود، وغير ذلك مما هو حق الله الذي لا يشركه فيه ملك مقرب ولا نبي مرسل " (1) .
حادي عشر: لا صحة لعبارة صمويل زويمر " الإسلام القديم "، وذلك أن الإسلام واحد، ولكن هذه من عبارات المستشرقين الراغبة في تقسيم الإسلام إلى قديم وجديد لكونه في تصورهم من إنشاء البشر يتطور بتقدم الزمان، وفي هذا خلط بين الإسلام وبين واقع المسلمين المتغير.
_________
(1) تاريخ نجد، ج2، ص155.

(1/110)


الجانب التشريعي - الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

[المبحث الثاني الجانبان التشريعي والسلوكي في الرؤية الاستشراقية ونقدها]
[المطلب الأول الجانب التشريعي]
المبحث الثاني
الجانبان التشريعي والسلوكي
في الرؤية الاستشراقية ونقدها وفيه مطلبان: المطلب الأول: الجانب التشريعي. المطلب الثاني: الجانب السلوكي.

(1/111)

المطلب الأول الجانب التشريعي اهتم المستشرقون بدعوة الشيخ محمد بن عبد الوهاب من جوانب متعددة، ومنها ما يتعلق بالجانب التشريعي الذي هو محل اهتمامنا في هذا المطلب، وسوف أشير إلى ما سطره المستشرقون سواء أكان سلبًا أم إيجابًا. وتبرز رؤيتهم من خلال النقاط الآتية:
أولا: فيما يتعلق بمصادر التشريع يقول بوركهارت: " فقد اتخذ محمد بن عبد الوهاب القرآن والسنة دليله الوحيد " (1) . أما المستشرق صمويل زويمر فيرى أن (الوهابيين) يرفضون الإجماع أو إجماع المفسرين المتأخرين (2) ويشير المستشرق صمويلي إلى أن (الوهابيين) يرفضون الإجماع أو إجماع المفسرين المتأخرين (3) .
ثانيًا: فيما يتعلق بالزكاة يقول بوركهارت: " الضريبة، أو كما يسميها (الوهابيون) الزكاة، وإيتاء الزكاة ركن أساس من أركان الإسلام، وقد نظم محمد صلى الله عليه وسلم مقاديرها، وراعاها (الوهابيون) بدقة، والزكاة معترف بها لدى الأتراك أيضًا، لكن توزيعها متروك لضمير كل إنسان، في حين أن (الوهابيين) مجبرون على أدائها إلى زعيمهم لتوزيعها. وقد حدد الشرع الإسلامي بدقة أنصبة زكاة المال، ولم يحدث (الوهابيون) أي تغيير فيها " (4) .
_________
(1) مواد لتاريخ الوهابيين، 23.
(2) Arabia: The Cradle Of Islam، P. 193.
(3) The Wahhabis and Ibn Saud، M. F. Samalley. P. 241.
(4) مواد لتاريخ الوهابيين، ص58.

(1/112)

وأشار مارجليوث إلى أن الزكاة لدى (الوهابيين) تدفع من ربح المال السري مثل التجارة، على حين أن ابن حنبل يلزم بإخراجها من نتاج المال الظاهر (1) . أما لي ديفيد كوبر فيقول: " وكذلك تشددوا في جمع الزكاة فاعتبروها واجبة لا على الظاهر من الدخل فحسب، بل وعلى الخفي منه أيضًا كالربح في التجارة " (2) .
ثالثا: فيما يتعلق بالحج أشار بوركهارت إلى أن الكاتب روسو قد كتب عن (الوهابيين) رسالتين في بغداد وحلب حوالي عام 1808 م، وأكد أن (الوهابيين) أتوا بديانة جديدة، وأنهم مع اعترافهم بالقرآن قد أبطلوا الحج إلى مكة كلية، ومن المؤكد أن ذلك كان هو الرأي السائد حينذاك في حلب، لكن ربما كان من السهل الحصول على معلومات أكثر صحة من الحجاج الأذكياء، ومن البدو في تلك المدينة ذاتها، ومن المدهش حقًّا أن ذلك لم يحدث (3) .
أما برايدجس فقد أشار إلى أن الكاتب الفرنسي (روسو) في عام 1808 م ذكر أن (الوهابيين) أتوا بدين جديد، ومع اعترافهم بالقرآن منعوا الحج. وقام برايدجس بالرد على هذه الفرية، إذ ذكر أن محمد بن عبد الوهاب ومحمد بن سعود يأمران بالحج، ولكن طبقًا لما ورد في أداء هذه الشعيرة في القرآن الكريم.
_________
(1) wahhabia، D. Margoliouth، p 1086، and p. 681.
(2) الحركة الوهابية في عيون الرحالة، ص52.
(3) مواد لتاريخ الوهابيين، ص 16 - 17.

(1/113)

وأنهما يحرمان الأعمال البدعية مثل تعظيم الصالحين (1) .
رابعًا: فيما يتعلق بنظام الميراث في الإسلام يشير المستشرق لويس بلي إلى أن نظام الوراثة عند (الوهابيين) مأخوذ من القرآن الكريم، فالرجل لا يستطيع أن يوصي بأكثر من النصف، ويأخذ علماء الدين ثلث التركة، أما الأرملة التي لا ولد لها فتحصل على الربع، وأما الأرملة التي لها أولاد فتأخذ ثمن التركة، على حين يحصل ذريتها على الثمن الآخر (2) .
خامسا: فيما يتعلق بتحقيق الأمن والنظام وتوحيد البلاد وتطبيق الحدود، يقول بوركهارت: " ولم يبسط عبد العزيز بن محمد ديانته على كل نجد إلا بعد كثير من الصراع الشديد، ولأنه لم يعد زعيم قبيلة بل رئيس منطقة، تولى السلطة العليا، وجعل حكمه مشابهًا لذلك الذي زاوله الأوائل من أتباع محمد صلى الله عليه وسلم (3) .
كما أشار بوركهارت إلى أن مشايخ القبائل في الجزيرة العربية لم يعد مسموحًا لهم بالتحاكم إلى السلاح في أي خلاف بينهم، بل لا بد من الرجوع إلى المحكمة للنظر في جميع قضاياهم (4) .
كما أشار إلى الأمن الذي تحقق في فترة الإمام عبد العزيز
_________
(1) An Account of the Transaction، pp. 112 - 113.
(2) رحلة إلى الرياض، ص 52 - 53.
(3) مواد لتاريخ الوهابيين، ص26.
(4) المرجع السابق، ص28.

(1/114)

ابن محمد بقوله: " أصبح التاجر يستطيع أن يخترق وحده صحراء الجزيرة العربية بأمان تام، وأصبح البدو ينامون دون خوف أن تؤخذ دوابهم من قبل اللصوص الليليين " (1) .
كما أشار بوركهارت إلى تطبيق الحدود ووصفها بالقوانين (الوهابية) المأخوذة من القرآن الكريم وأقوال الرسول صلى الله عليه وسلم، إذ أشار إلى إنفاذ حد السرقة بالسارق، وحد القصاص بالقاتل المتعمد، أو دفع الدية إذا كان غير متعمد (2) .
وذكر برايدجس أن قائد (الوهابيين) قضى على ما يعرف بالثأر للدم، وأن من أهدافهم منع حدوث الجرائم (3) .
أما ولفرد بلنت فأشار إلى أن النظام والقانون ظهر تحت قيادة الحكومة المركزية، وأصدر أمير الدرعية بيانًا يَعدُ فيه بالحفاظ على الأنفس والممتلكات والتجارة في أرضه (4) .
وذكر جورج رنتز أن هدف الدولة (الوهابية) في نجد هدف حضاري يتمثل في تحقيق الأمن والنظام (5) .

نقد الرؤية الاستشراقية: يتبين مما سبق احتواء الرؤية الاستشراقية على حق وباطل في تصورها للجانب التشريعي وهي كالآتي:
_________
(1) المرجع السابق، ص46.
(2) المرجع السابق، ص51.
(3) An Account Of The Transactions، pp. 115 - 116.
(4) A Pilgrimage to Najd; Lady Anne Blunt، Vol. II، p. 255 Frank Cass and co Ltd، 1968.
(5) The Arabian Peninsula. P 60.

(1/115)

أولا: ما يتعلق بالمصادر لم يكن الشيخ كما صورته الرؤية الاستشراقية يأخذ بالقرآن الكريم والسنة النبوية فقط، بل كان يأخذ من المصادر الأخرى، وقد أبان الشيخ عن موقفه من مصادر التشريع في إحدى رسائله. يقول الشيخ محمد بن عبد الوهاب: " وأنا أدعو من خالفني إلى أحد أربع: إما إلى كتاب الله، وإما إلى سنة رسول الله صلى الله عليه وسلم، وإما إلى إجماع أهل العلم. . " (1) فلقد اعتمد الشيخ محمد بن عبد الوهاب في دعوته على القرآن الكريم والسنة النبوية وآثار السلف الصالح، ولهذا كان الشيخ يروي ويوثق أراءه بذلك.
ثانيًا: عدم صحة قول المستشرقين مارجليوث ولي ديفيد كوبر حول التشدد في أخذ الزكاة من المال غير الظاهر، وذلك لأن الزكاة تجب في الأموال الظاهرة والأموال غير الظاهرة كعروض التجارة، ولكن هَذَيْن المستشرقَيْن اعتمدا على مؤلف كتاب لمع الشهاب في سيرة محمد بن عبد الوهاب، مما أوقعهما في هذا الخطأ. يقول الشيخ عبد الرحمن بن عبد اللطيف بن عبد الله آل الشيخ في تعليقه على كتاب لمع الشهاب: " وقوله وكان يوجب على الناس دفع زكاة أموالهم الباطنية إلخ. . ويأمر بالتجسس. الجواب: أن يقال كما قال أبو الحسن منصور بن إسماعيل بن عمر الجيزي أو محمد بن عبد الرحمن أبو بكر بن قريعة على رواية:
_________
(1) تاريخ نجد، ج2، ص52.

(1/116)

لي حيلة في من ينم ... وليس في الكذاب حيلة
من كان يخلف ما يقول ... فحيلتي فيه قليلة
وعلى سبيل الافتراض والتنزل مع هذا المفتري فعلماء أهل السنة والجماعة ذكروا في جملة ما يعتقدونه أن الصدقات تدفع إلى الأمراء عدلوا فيها أو جاروا، ولم يفرقوا بين الأموال الظاهرة كالحبوب والثمار والسائمة ولا بين الأموال الباطنة كالذهب والفضة وعروض التجارة، وقد كانت زكاة الأموال الباطنة تحمل إلى النبي صلى الله عليه وسلم وإلى الخلفاء الراشدين من بعده " (1) .
ثالثًا: وجود خلط فيما ذكره لويس بلي حول الميراث، فلا شك بأن دعوة الشيخ تستند في قسمة الميراث إلى الكتاب والسنة، ولكن التفصيل الذي ذكره لا صحة له من حيث زعمه أن الرجل لا يستطيع أن يوصي بأكثر من النصف، وأن رجال الدين يأخذون ثلث التركة، وكذا ما ذكره حول أخذ الذرية الثمن للأرملة التي لها أولاد. فالوصية لا تتجاوز الثلث كما ورد في حديث الرسول صلى الله عليه وسلم، وليست الوصية موقوفة على رجال الدين، فقد تصرف على من تخصص في دراسة العلم الشرعي أو غيره من المصارف التي يحددها صاحب الوصية بإرادته، وقسمة التركة على الورثة لا تتم إلا بعد إخراج الحقوق المتعلقة بها كالديون والوصايا. أما من يتوفى عنها زوجها فإن لم يكن له ولد فلها الربع، وإن كان له أولاد
_________
(1) لمع الشهاب، ص216.

(1/117)

فلها الثمن. وأما باقي الثروة فيقسم على الورثة بحسب وضعهم إن كانوا من أصحاب الفروض أو العصبات. ولم يبتدع الشيخ في قسمة التركة شيئًا، وإنما يحصل الخطأ كما سبقت الإشارة بسبب المصادر أو الموقف المعادي.
رابعًا: موضوعية بعض المستشرقين من أمثال بوركهارت وبرايدجس وبلنت ورنتز فيما يتعلق بتحقيق الأمن والنظام، والرجوع إلى القاضي في حال الخصومة، واهتمام دعوة الشيخ محمد بن عبد الوهاب بتطبيق الحدود.

(1/118)


الجانب السلوكي - الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

[المطلب الثاني الجانب السلوكي]
المطلب الثاني الجانب السلوكي اهتم المستشرقون بالحديث عن الجانب السلوكي في دعوة الشيخ محمد بن عبد الوهاب اهتمامًا كبيرًا، ويتلخص هذا الاهتمام في النقاط الآتية:
أولا: اهتم عدد من المستشرقين بالحديث عن إلزام الناس على أداء الصلاة جماعة في المساجد ومعاقبة من يتخلف عن أدائها في المسجد. يقول المستشرق بوركهارت: " وحين استولى سعود على المدينة أمر بعض أتباعه أن ينادوا بعد الصلوات في المسجد، كل رجل بالغ من السكان باسمه، وكان على كل واحد أن يجيب على انفراد. وحينئذ أمرهم أن يحضروا الصلوات بانتظام، إذا تغيب أي واحد مرتين أو ثلاث مرات أرسل إليه واحدًا من رجاله ليضربه في بيته، وكان إذا حان وقت الصلاة في مكة أمر أتباعه أن يطوفوا بالأسواق، ومعهم عصي غليظة، ويسوقوا كل السكان بالقوة إلى المسجد، وهذا عمل قاس، ولكن يبرره ما اشتهر به المكيون من عدم التدين " (1) .
ويذكر مارجليوث أن حضور صلاة الجماعة واجب (2) . أما المستشرق صمويلي فقد نقل قطعة مشرقة - كما يزعم - من هارسون الذي كتب في مجلة العالم الإسلامي في عام 1918 م عن
_________
(1) مواد لتاريخ الوهابيين، ص 52 - 53.
(2) Wahhabia، D. Margoliouth، p 1086، And P. 618.

(1/119)

الحياة في مدينة الرياض. وأشار إلى أن عددًا كبيرًا من الناس يؤدون الصلاة خمس مرات في اليوم في الرياض، وأن النظام المتبع في الشتاء هو تلاوة الأسماء في صلاة الفجر والعشاء، وأن المتخلف عن الصلاة يضرب عشرين جلدة في اليوم التالي. ويذكر صمويلي أن (الوهابيين) لا يكتفون بالنداء للصلاة والذي يقول فيه المنادي: الصلاة خير من النوم، بل أن شخصًا آخر يقوم بطرق الأبواب للصلاة، ويشير مؤسس (الوهابية) إلى أن الشخص الذي لا يصلي تكاسلا أو جاهلا يحذر، فإن لم يتب، ورفض أداء الصلاة يقتل (1) .
ويذكر المستشرق لي ديفيد كوبر اهتمام (الوهابيين) بأداء الصلاة جماعة في المسجد، وذلك عندما قال: " وعلى الرغم من انتماء الشيخ محمد بن عبد الوهاب وأتباعه إلى المذهب الحنبلي، فقد كانوا على وجه العموم أكثر تشددًا من الحنابلة في أداء المناسك، فعدوا صلاة الجماعة واجبًا لا يمكن التخلي عنه " (2) .
ثانيًا: اهتم عدد كبير من المستشرقين بالحديث عن تحريم التبغ والمعاقبة عليه، يقول بوركهارت: " وقد انصب هجوم (الوهابيين) الشديد - بعد حربهم للأولياء - بصفة رئيسة على الملابس وتدخين التبغ " (3) .
_________
(1) The Wahhabis And Ibn Saud، M. F. Samalley، P. 242.
(2) الحركة الوهابية في عيون الرحالة، ص51.
(3) مواد لتاريخ الوهابيين، ص 24.

(1/120)

وذكر برايدجس أن (الوهابيين) يعدون تدخين التبغ غير جائز، وذلك لاعتقادهم أنه مؤثر في العقل (1) .
أما بلجريف فقد أولى الحديث عن التدخين اهتمامًا كبيرًا، وذكر أنه تحدث مع صديقه في الجزيرة العربية عبد الكريم وسأله عن كبائر الذنوب لدى (الوهابيين) ، فأخبره بأنه الشرك بالله، أولا وثانيًا شرب المخزي " تدخين التبغ "، وقد دافع بلجريف عن التدخين وعدّه عادة حضارية اجتماعية " (2) .
وذكر ولفرد بلنت أن (الوهابيين) يحرمون بشدة تدخين التبغ (3) كما ذكر أن (الوهابيين) قاموا بكسر آلات استخدام التبغ (4) .
وأشار مارجليوث إلى أن (الوهابيين) يحرمون التبغ، وأن فاعله يجلد، ولا يزيد على أربعين جلدة (5) .
وأشار صمويل زويمر إلى أن (الوهابيين) يمقتون التبغ، وأنه لا بد أن يتجنب (6) كما ذكر أن (الوهابيين) لما دخلوا مكة على يد سعود قاموا بجمع أدوات التبغ فحرقوها (7) .
أما المستشرق صمويلي فقد أشار إلى أن التبغ يعد من البدع
_________
(1) An Account Of The Transactions، P. 112.
(2) Narrative، Ayear&apos;s Journey، PP. 7 - 15.
(3) A Pilgrimage to Najd. P. 252.
(4) المرجع السابق.
(5) Wahhabiyya، D. Margoliouth. P. 1086 And P. 618.
(6) Arabia: The Cradle Of Islam P. 192.
(7) Ibid، P. 194.

(1/121)

عند (الوهابيين) ، وأنه محرم من بداية تأسيس (الوهابية) ، ثم بعد ذلك تحدث عن بلجريف وسؤاله لصديقه عن كبائر الذنوب، وبعد ذلك تحدث عن الرحالة الريحاني وقصته مع رفيقه الذي يفزع وذلك بقفزة إلى أعلى عند رؤيته أحد المدخنين، ويرى صمويلي أن عددًا كبيرًا من (الوهابيين) يرون أن الشرك واستخدام التبغ من أعظم الذنوب (1) .
ويشير لي ديفيد كوبر إلى أن (الوهابيين) يمقتون بشدة تدخين التبغ (2) .
ثالثا: اهتم عدد من المستشرقين بالحديث عن تحريم (الوهابيين) السب والشتم وحلق اللحية. فذكر بوركهارت أن من سب (وهابيًا) ألزم بدفع غرامة مالية كبيرة، وأشار إلى أنهم عرفوا مصطلح السب وحدوده، كما أشار بوركهارت إلى أن الزعيم (الوهابي) يعاقب بحلق اللحية، وأن هذا يُعمل بمن خالف من المشاهير فقط، وأنه يعد إهانة (3) .
أما برايدجس فذكر أن من لعن (الوهابي) استحق عقوبة كبيرة (4) . ويشير مارجليوث إلى أن حلق اللحية واستخدام الكلمات البذيئة تستحق العقوبة، وتترك للقاضي (5) .
_________
(1) The wahhabis and Ibn Saud، M. F. samalley، P. 240.
(2) الحركة الوهابية في عيون الرحالة، ص 51.
(3) مواد لتاريخ الوهابيين، ص52.
(4) An Account Of The Transactions، P. 120.
(5) Wahhabiyya، D. Margoliouth، p 1086، And P. 618.

(1/122)

كما أشار لي ديفيد كوبر إلى هذا الأمر، وقد اعتمد على مارجليوث فقال: " إن حلق اللحية أو السب مخالفة شرعية تستوجب المثول أمام القاضي (1) .
رابعا: اهتم عدد كبير من المستشرقين بالحديث عن منع استخدام المسبحة، والتسبيح فقد بمفاصل اليد.
يقول بوركهارت: " وقد حرم (الوهابيون) الدعاء بالمسبحة، وهو أمر شائع لدى المسلمين مع أن الشرع لم ينص عليه، ومنعوا استعماله " (2) ويذكر مارجليوث أن (الوهابيين) يحرمون استخدام المسبحة، ولذا يرون أن التسبيح يكون بواسطة أصابع اليد بدلا عن المسبحة (3) وأشار صمويل زويمر إلى أن (الوهابيين) يستخدمون مفاصل أصابعهم في التسبيح، ولا يستخدمون المسبحة (4) وذكر أن (الوهابيين) لما دخلوا مكة في عهد سعود قاموا بجمع المسابح وأشعلوا فيها النار (5) . وذكر المستشرق صمويلي أن (الوهابيين) يستخدمون أصابعهم في التسبيح، وأن استخدام السبحة حرام (6) .
ويقول لي ديفيد كوبر: " منعوا استعمال السبحة في التسبيح عند الصلاة، واستعملوا الأصابع بدلا منها " (7) .
_________
(1) الحركة الوهابية في عيون الرحالة، ص 51 - 52.
(2) مواد لتاريخ الوهابيين، ص25.
(3) Wahhabiyya، D. Margoliouth، p 1086، And P. 619.
(4) Arabia: The Cradle Of Islam، P. 193.
(5) المرجع السابق، ص 194.
(6) The wahhabis and Ibn Saud، M. F. samalley، P. 241.
(7) الحركة الوهابية في عيون الرحالة، ص52.

(1/123)

خامسا: عُني عدد من المستشرقين بالحديث عن تحريم (الوهابيين) استخدام الحرير والذهب والفضة. يقول المستشرق بوركهارت: " وكان يمكن معرفة (الوهابيين) في جزيرة العرب فورًا بملابسهم، فالعربي الذي لم يعتنق دعوتهم من المؤكد أن يكون جزء من ملابسه من الحرير، إما أن يحلّي به الغطاء الذي يلفه على رأسه، أو يطرز به بردته " (1) . كما عقد مقارنة بين (الوهابيين) والأتراك، وذكر أن ملابس أغنياء الأتراك لا تتفق في الغالب مع السنة التي تحرم لبس الحرير والذهب والفضة إذا كانت غير قليلة (2) . وذكر ولفرد بلنت أن (الوهابيين) يحرمون بشدة الحرير والذهب في الملابس (3) .
أما المستشرق صمويل زويمر فيشير إلى أن (الوهابيين) يحرمون بشدة استخدام الحرير والذهب والفضة (4) . ويذكر المستشرق صمويلي أن استخدام الحرير والذهب والفضة للزينة محرمة لدى الوهابيين (5) .
سادسا: أشار عدد قليل من المستشرقين إلى تحريم القهوة، فقد ذكر بوركهارت أنه يقال: " إنهم حرموا شرب القهوة، ولكن ذلك غير صحيح، إذ إنهم دائمًا يشربونها بقدر كبير " (6) .
_________
(1) مواد لتاريخ الوهابيين، ص 24.
(2) المرجع السابق.
(3) A Pligrimage to Najd، P 252.
(4) Arabia: The Cradle Of Islam، P 192.
(5) The wahhabis and Ibn Saud، M. F. samalley، P. 242.
(6) مواد لتاريخ الوهابيين، ص 25.

(1/124)

أما المستشرق برايدجس فقد أورد أن ما ذكر من أن (الوهابيين) يحرمون القهوة فهو دعاية من الأتراك لهدف معين، والحقيقة أنهم يشربون القهوة وأنها منتشرة بينهم " (1) .

نقد الرؤية الاستشراقية: حفلت الرؤية الاستشراقية بالعديد من الأخطاء في تصورها للجانب السلوكي في دعوة الشيخ محمد بن عبد الوهاب، ويظهر ذلك من نسبتهم الأحكام إلى الدعوة مع أنها مما جاء به الإسلام كوجوب صلاة الجماعة ونحوها، وفيما يلي تفصيل الرد على ما أثاره المستشرقون حول هذا الجانب.
أولا: عدم صحة التفريق بين ما نسب إلى دعوة الشيخ محمد بن عبد الوهاب والمذهب الحنبلي فيما يتعلق بفرضية صلاة الجماعة، وذلك أن المذهب الحنبلي يوجب أداء صلاة الجماعة على الأعيان، ويؤكد هذا ما ذكره أحد علماء الحنابلة وهو ابن قدامة في كتابه المغني: " الجماعة واجبة للصلوات الخمس، روي نحو ذلك عن ابن مسعود وأبي موسى، وبه قال عطاء والأوزاعي وأبو ثور، ولم يوجبها مالك والثوري وأبو حنيفة والشافعي. . ولنا قول الله تعالى {وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ} [النساء: 102] (سورة النساء) ، ولو لم تكن واجبة لرخص فيها حالة الخوف ولم يجز الإخلال بواجبات الصلاة من أجلها. وروى أبو هريرة أن رسول
_________
(1) The Account Of The Transactions، P 112.

(1/125)

الله صلى الله عليه وسلم قال: «والذي نفسي بيده لقد هممت أن آمر بحطب يحتطب، ثم آمر بالصلاة فيؤذن لها، ثم آمر رجلا فيؤم الناس، ثم أخالف إلى رجال لا يشهدون الصلاة فأحرق عليهم بيوتهم» . متفق عليه (1) وفيه ما يدل على أنه أراد الجماعة؛ لأنه لو أراد الجمعة لما همَّ بالتخلف عنها " (2) .
لذا فدعوة الشيخ محمد بن عبد الوهاب أخذت بالقول الذي يرى وجوب صلاة الجماعة على الأعيان، وذلك لقوة الأدلة الواردة في القرآن الكريم والسنة النبوية، وأما فيما يتعلق بالإجراءات التي تدفع الناس إلى أداء الصلاة جماعة في المساجد مثل طرق الأبواب أو أمر الناس في الأسواق وغيرها فمن قبيل الأمر بالمعروف والتعاون على البر والتقوى، قال تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} [المائدة: 2] (سورة المائدة) ، أما ما ذكره بعض المستشرقين حول معاقبة من تخلف عن أداء صلاة الجماعة فصحيح لمن تكرر تخلفه، ويكون العقاب من ولي الأمر.
ثانيَا: لا صحة للمبالغة التي ذكرها المستشرقان بلجريف وصمويلي حول جعل تدخين التبغ في المرتبة الثانية بعد الشرك لدى معظم الوهابيين، وذلك أن تدخين التبغ حرام، ولكنه ليس من الكبائر، قال تعالى: {وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ} [الأعراف: 157]
_________
(1) صحيح البخاري: كتاب الأذان، باب وحوب صلاة الجماعة.
(2) المغني: ابن قدامة، ج2، ص176، مكتبة الرياض الحديثة.

(1/126)

(سورة الأعراف) ، فتحريمه يستند إلى هذه الآية ذلك بأن التبغ ليس من الطيبات بل هو من الخبائث، ولا تخفى الآن خطورة التدخين على صحة الإنسان، وأنه سبب لعدد من الأمراض وقد توالت الصيحات في الغرب والشرق تحذر الناس من أضراره. أما معاقبة شارب التبغ أو كسر آلات التبغ فهو من قبيل إنكار المنكر، والزجر عن ارتكابه، وليس هناك حد لشارب التبغ، بل هو من التعزير الذي يأمر به ولي الأمر.
ثالثًا: لا صحة لما أورده بوركهارت حول المعاقبة على المعصية بحلق لحية المخالف المشهور، وذلك لأنه لا عقاب بمعصية على فعل منكر، وأما ما يتعلق بحلق اللحية أو السب فهي من الأمور التي نهت الشريعة عنها، يقول الرسول صلى الله عليه وسلم: «أنهكوا الشوارب، وأعفوا اللحى» (1) ويقول أيضًا: «خالفوا المشركين ووفروا اللحى، وأحفوا الشوارب» (2) . ويقول الرسول صلى الله عليه وسلم: «سباب المسلم فسوق وقتاله كفر» (3) .
رابعًا: عدم صحة ما ذكره بعض المستشرقين من أن الأصل في التسبيح استخدام السبحة، وأن الشيخ وأتباعه يستخدمون الأصابع بدلا من السبحة، وينكرون استخدامها. والصحيح أن استخدام السبحة على القول المعضود بالأدلة أمر مبتدع، وأن
_________
(1) رواه البخاري، في الصحيح: كتاب اللباس، باب إعفاء اللحى.
(2) رواه البخاري في الصحيح: كتاب اللباس، باب تقليم الأظافر.
(3) رواه البخاري في الصحيح: كتاب الأدب، باب ما ينهى من السباب واللعن.

(1/127)

الأصل استخدام الأصابع، ويؤكد هذا ما أورده ابن وضاح - أحد علماء القرن الثالث الهجري - عن الصلت بن بهرام أنه قال: " مر ابن مسعود بامرأة معها تسبيح تسبح به فقطعه وألقاه، ثم مرّ برجل يسبح بحصى فضربه برجله، ثم قال: لقد سبقتم. ركبتم بدعة ظلمًا، أو لقد غلبتم أصحاب محمد صلى الله عليه وسلم علمًا " (1) فالوسيلة المشروعة للتسبيح العد بالأنامل التي " دل عليها النبي صلى الله عليه وسلم بقوله وفعله، وتوارثه المهتدون بهديه المقتفون لأثره إلى يومنا هذا، وإلى هديه صلى الله عليه وسلم يرد أمر الخلاف، وبه يتحرى الصحيح عند النزاع (2) . فالشيخ لم يبتدع في ذلك وإنما هو متبع لمن قبله.
خامسًا: ومن الأخطاء أيضًا نسبة تحريم الحرير والذهب والفضة إلى الشيخ محمد بن عبد الوهاب مع أنه حكم شرعي وردت فيه نصوص واضحة، فالحرير والذهب والفضة حرام على الرجال دون النساء.
يقول البراء بن عازب: «نهانا النبي صلى الله عليه وسلم عن سبع: نهى عن خاتم الذهب - أو قال حلقة الذهب -، وعن الحرير، والإستبرق، والديباج، والميثرة الحمراء والقسيّ، وآنية الفضة» (3) . أما لبس
_________
(1) البدع والنهي عنها، محمد بن وضاح القرطبي، ص 12، دار الرائد العربي، الطبعة الثانية، 1402 هـ 1982 م.
(2) السبحة: تاريخها وحكمها: بكر بن عبد الله أبو زيد، ص 100، دار العاصمة، 1419 هـ 1998 م.
(3) صحيح البخاري: كتاب اللباس، باب خواتيم الذهب.

(1/128)

الخاتم من فضة فجائز، وذلك لحديث الرسول صلى الله عليه وسلم الذي رواه أنس رضي الله عنه: «أن النبي صلى الله عليه وسلم كان خاتمه من فضة وكان فصه منه» (1) .
واستخدام النساء للحرير والذهب والفضة أمر جائز لورود الأدلة على ذلك في السنة النبوية الشريفة (2) .
_________
(1) صحيح البخاري: كتاب اللباس، باب فص الخاتم.
(2) انظر الأحاديث الواردة في صحيح البخاري في كتاب اللباس، باب الحرير للنساء، وباب القرط للنساء، باب الخاتم للنساء، وباب القلائد والسِّخابِ للنساء.

(1/129)


الخاتمة - الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

[الخاتمة]
الخاتمة الحمد لله الذي بنعمته تتم الصالحات، والشكر له على إتمام هذه الدراسة التي من أبرز نتائجها على سبيل الإجمال:
(1) تمّ في هذا البحث رصد أهم مصادر المستشرقين التي كتبت عن الشيخ محمد بن عبد الوهاب ودعوته ابتداءً من تلك التي ظهرت في منتصف القرن الثامن عشر حتى القرن العشرين، وتشمل الكتب والتقارير والموسوعات والمقالات والرسائل العلمية.
(2) كثرة الكتابات الاستشراقية حول الشيخ محمد بن عبد الوهاب ودعوته، ومعظم هذه الكتابات مغلوطة وغير دقيقة في نظرتها إلى الشيخ محمد بن عبد الوهاب ودعوته، وقد اعتمدت الكتابات المتأخرة على الكتابات القديمة التي كتبت عن بعد، وخصوصًا من قبل بعض الرحالة الغربيين الذين اعتمدوا على السماع من الناس أو اعتمدوا على مؤلفات الخصوم.
(3) خطورة الموسوعات والقواميس الاستشراقية على القراء الغربيين؛ لأنها وقعت في عدد كبير من الأخطاء حول رؤيتها للشيخ محمد بن عبد الوهاب ودعوته، وهي تستخدم بكثرة من قبل المتخصصين والمهتمين بهذا الموضوع.
(4) لاحظ الباحث أن كتابات الرحّالين الغربيين الذين لهم دوافع

(1/131)

دينية وسياسية لم تلتزم المعايير العلمية في البحث، مما أدى إلى وقوعها في أخطاء أكثر من كتابات الرحّالين الغربيين الآخرين.
(5) ندرة الكتابات الغربية الجيدة نسبيًا والملتزمة المنهج العلمي في رؤيتها للشيخ محمد بن عبد الوهاب ودعوته، وذلك للأسباب الآتية:
- الاعتماد على المصادر الغربية القديمة عن الشيخ محمد بن عبد الوهاب ودعوته.
- عدم الاعتماد على المصادر الأصلية المكتوبة باللغة العربية إلا فيما ندر؛ إذ نجد أن أخطاء المستشرقين الذين رجعوا إلى المصادر المكتوبة باللغة العربية الأصلية أقل من غيرهم.
- عدم توافر ترجمة للمصادر العربية الأصلية.
- خلو المكتبات الغربية من الموسوعات الإسلامية العلمية واعتماد الغربيين على الموسوعات الاستشراقية.
(6) بيان الرؤية الاستشراقية ونقدها عن حياة الشيخ محمد بن عبد الوهاب من حيث ولادته ونسبه ورحلاته وتكوينه العلمي في كل من نجد والحجاز والعراق والأحساء.
(7) شملت الدراسة رؤية كبار المستشرقين الذين اشتهروا بمؤلفاتهم عامة، أو كتاباتهم في دائرة المعارف الإسلامية خاصة.

(1/132)

(8) أغلب الكتابات الاستشراقية حول حياة الشيخ محمد بن عبد الوهاب وتكوينه العلمي غير صحيحة وغير دقيقة، لاعتمادها غالبًا على المصادر الفرعية أو المعادية، وإغفالها المصادر التاريخية الموثوقة علميًا.
(9) يلاحظ الباحث ضعف بعض الكتابات الاستشراقية وضحالتها من أمثال بوركهارت وبرايدجس ولويس بيلي حول حياة الشيخ محمد بن عبد الوهاب وتكوينه العلمي.
(10) لاحظ الباحث أهمية المرجع بالنسبة للمستشرق، فعندما يكون المرجع صحيحًا يوفق المستشرق في تدوين المعلومات الصحيحة ونقلها، ولكن الأمر يختلف في حالة عدم وجود المرجع الموثوق، وهذا يتضح جليًا في مقالة لاوست، فهو عندما يعتمد على المصادر التاريخية الموثوقة تكون معلوماته صحيحة، ولكن يجانبه الصواب عند اعتماده على مرجع " لمع الشهاب. . . ".
(11) ابتعاد بعض المستشرقين عن الموضوعية - ومنهم مارجليوث - في طرح مزاعمهم وعدم توثيق أقوالهم، وهذا يبين خطورة هذا المنهج غير العلمي لدى بعض المستشرقين.
(12) تميزت كتابات جورج رنتز من كتابات غيره من المستشرقين، لاعتماده على المصادر التاريخية الموثوقة.
(13) بيان الرؤية الاستشراقية لدعوة الشيخ محمد بن عبد الوهاب ونقد هذه الرؤية.

(1/133)

(14) شملت هذه الدراسة رؤية كبار المستشرقين الذين اشتهروا بمؤلفاتهم عامة أو كتاباتهم في دائرة المعارف الإسلامية خاصة من أمثال: بوركهارت، وبرايدجس، ومارجليوث، وصمويل زويمر، وصمويلي، وجورج رنتز، ولي ديفيد كوبر.
(15) اتضح من الدراسة أن أغلب الكتابات حول دعوة الشيخ محمد بن عبد الوهاب غير صحيحة وغير دقيقة؛ لاعتمادها على المصادر غير الموثقة أو المعادية، وإغفالها المصادر التاريخية الموثوقة علميًا.
(16) ضرورة الابتعاد عن استخدام مصطلح (الوهابية) في الكتابة أو في الكلام؛ لأن هذا المصطلح يحمل في داخله - وباعتراف بعض المستشرقين - التنفير وإظهار هذه الدعوة السنية بمظهر فرقة جديدة تستحق المقاومة، بالإضافة إلى أن هذه التسمية غير مقبولة لدى الشيخ محمد بن عبد الوهاب وأتباعه.
(17) عدم صحة ما علق بأذهان عدد من المستشرقين حول سمات مذهبية دعوة الشيخ محمد بن عبد الوهاب التي تتمثل في التشدد والتعصب والبدائية والعدوانية، مما جعلهم يفرقون بين دعوة الشيخ محمد بن عبد الوهاب وأهل السنة.
(18) موضوعية بعض المستشرقين في كتاباتهم حول وصف دعوة الشيخ محمد بن عبد الوهاب بأنها دعوة إصلاحية جاءت

(1/134)

للرجوع بالناس إلى عصر السلف، وأنها دعوة قائمة على الكتاب والسنة.
(19) ابتعاد بعض المستشرقين عن الموضوعية، ومن هؤلاء لويس بيلي في طرح مزاعمهم، وعدم توثيق أقوالهم، والخوض في مسائل تفصيلية لا علم لهم بها مثل مسائل الميراث، وهذا يبين خطورة هذا المنهج غير العلمى لدى بعض المستشرقين.
(20) يلاحظ الباحث الضعف الواضح لدى أغلب المستشرقين في معرفة الأحكام الشرعية، مما أوقعهم في أخطاء كثيرة عند حديثهم عن الجانبين التشريعي والسلوكي لدعوة الشيخ محمد بن عبد الوهاب.
وآخر دعوانا أن الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين.

(1/135)


المراجع - الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

[المراجع]
المراجع أولا - الكتب العربية: 1 - أثر الدعوة الوهابية في الإصلاح الديني والعمراني في جزيرة العرب وغيرها: محمد حامد الفقي، القاهرة، 1354 هـ.
3 - بحوث وتعليقات في تاريخ المملكة العربية السعودية: د. عبد الله الصالح العثيمين، مطابع دار الهلال، الطبعة الأولى، 1404 هـ 1984 م.
3 - البدع والنهي عنها: محمد بن وضاح القرطبي، دار الرائد العربي، 1402 هـ 1982 م.
4 - بعثة إلى نجد: سانت جون فيلبي، تقديم وترجمة وتعليق: د. عبد الله الصالح العثيمين، مكتبة العبيكان، الطبعة الأولى، 1418هـ 1997 م.
5 - بلاد العرب القاصية: رحلات المستشرقين إلى بلاد العرب: بيتر برنث، ترجمة: خالد أسعد عيسى وأحمد غسان سبانو، دار قتيبة، 1411 هـ 1990 م.
6 - تاريخ البلاد العربية السعودية: د. منير العجلاني، جـ1، دار النفائس، 1403 هـ 1983 م.
7 - تاريخ المملكة العربية السعودية: د. عبد الله الصالح العثيمين، ج1، الطبعة السادسة، 1416 هـ 1995 م.

(1/137)

8 - تاريخ المملكة العربية السعودية في دليل الخليج: ج. ج. لوريمر، صنفه وعلق عليه: د. سعيد بن عمر آل عمر، مكتبة العبيكان، الطبعة الأولى، 1417 هـ 1996 م.
9 - تاريخ نجد: حسين بن غنام، حرره وحققه: د. ناصر الدين الأسد، مطابع الشرق الأوسط، 1402 هـ 1982 م.
10 - تاريخ نجد: محمود شكري الألوسي، تحقيق: محمد بهجة الأثري، المطبعة السلفية بمصر، الطبعة الثانية، 1347 هـ.
11 - تحذير الراكع والساجد من بدعة زخرفة المساجد: السيد عبد المقصود عبد الرحيم، صححها وقدم لها: الشيخ عبد القادر الأرناؤوط، دار الرضوان، 1410هـ / 1989 م.
12 - التحذير من البدع: الشيخ عبد العزيز بن عبد الله بن باز، مكتبة المعارف، 1402 هـ 1982 م.
13 - تصحيح خطأ تاريخي حول الوهابية: د. محمد بن سعد الشويعر، مكتبة المعارف، 1413هـ 1993 م.
14 - تيسير العزيز الحميد في شرح كتاب التوحيد: الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب، رئاسة إدارات البحوث العلمية والإفتاء والدعوة والإرشاد، الرياض.
15 - تيسير الكريم الرحمن في تفسير كلام المنان: الشيخ عبد الرحمن بن ناصر السعدي، مركز صالح بن صالح الثقافي بعنيزة، 1407 هـ / 1987 م.

(1/138)

16 - الحركة الوهابية في عيون الرحالة الأجانب: لي ديفيد كوبر، وجورج رنتز، ترجمة وتعليق: أ. د. عبد الله بن ناصر الوليعي، مؤسسة الممتاز، 1417 هـ 1978 م.
17 - الدّرر السنية في الأجوبة النجدية، جمع عبد الرحمن بن قاسم العاصمي القحطاني النجدي، دار العربية، ط 3، بيروت، 1398 هـ 1978 م.
18 - دعاوى المناوئين لدعوة الشيخ محمد عبد الوهاب، عرض ونقض، عبد العزيز بن محمد بن علي العبد اللطيف، دار الوطن، الرياض، 1412هـ.
19 - رحلة إلى بلاد نجد: الليدي آن بلنت، ترجمة: محمد أنعم غالب، دار اليمامة، الرياض، الطبعة الثانية، 1389 هـ 1978 م.
20 - رحلة إلى الرياض: الليفتنانت كولونيل لويس بيلي، ترجمة وتحقيق وتقديم: د. عبد الرحمن عبد الله الشيخ، ود. عويضة بن متيريك حامد الجهني، جامعة الملك سعود، 1411 هـ.
21 - رحلة عبر الجزيرة العربية خلال عام 1819م، الكابتن ج. فورستر سادلير، ترجمة أنس الرفاعي، مطبعة الثقافة الاجتماعية في بابكولا - بومباي، الطبعة الأولى، 1403 هـ 1983 م.
22 - الرحالة الغربيون في الجزيرة العربية: روبن بدول، ترجمة: د. عبد الله أدم نصيف، الرياض، 1409 هـ 1989 م.

(1/139)

3 - السبحة تاريخها وحكمها: بكر بن عبد الله أبو زيد، دار العاصمة 1419 هـ 1998 م.
24 - الشيخ محمد بن عبد الوهاب: حياته وفكره، د. عبد الله الصالح العثيمين، دار العلوم، الرياض.
25 - صحيح البخاري، للإمام البخاري، دار السلام، 1417 هـ 1997 م.
26 - صحيح مسلم، للإمام مسلم، رئاسة إدارات البحوث العلمية والإفتاء والدعوة والإرشاد، 1400 هـ 1980 م.
27 - علماء نجد خلال ثمانية قرون: عبد الله بن عبد الرحمن آل بسام، دار العاصمة، الطبعة الثانية، الرياض، 1419هـ.
28 - عنوان المجد في تاريخ نجد: عثمان بن بشر النجدي الحنبلي، مكتبة الرياض الحديثة.
29 - كتاب الزيارة: شيخ الإسلام ابن تيمية، راجعه وعلق على حواشيه: سيف الدين الكاتب، دار مكتبة الحياة، 1400 هـ 1980 م.
30 - كتاب لمع الشهاب في سيرة محمد بن عبد الوهاب، المؤلف مجهول، تحقيق وتعليق: الشيخ عبد الرحمن بن عبد اللطيف بن عبد الله آل الشيخ، مطبوعات دارة الملك عبد العزيز، بدون تاريخ.

(1/140)

31 - كشف الشبهتين: سليمان بن سلمان النجدي الحنبلي، دار العاصمة، الرياض، 1408 هـ.
32 - محمد بن عبد الوهاب مصلح مظلوم ومفترى عليه: مسعود الندوي، ترجمة وتعليق: عبد العليم عبد العظيم البستوي، جامعة الإمام محمد بن سعود الإسلامية، 1404 هـ 1984 م.
33 - مسند الإمام أحمد، للإمام أحمد بن حنبل، مؤسسة الرسالة، 1414هـ - 1418هـ.
34 - المستشرقون: نجيب العقيقي، دار المعارف، الطبعة الرابعة، القاهرة، بدون تاريخ.
35 - المعيار المعرب والجامع المغرب عن فتاوى علماء إفريقية والأندلس والمغرب: أحمد الونشريسي، دار الغرب الإسلامي، بيروت، 1401 هـ 1981 م.
36 - المغني: ابن قدامة، مكتبة الرياض الحديثة.
37 - مواد لتاريخ الوهابيين: الرحالة جوهان لودفيج بوركهارت، ترجمة: د. عبد الله الصالح العثيمين، جامعة الملك سعود، الطبعة الأولى، 1405 هـ 1985 م.
ثانيا - المجلات العربية: * مجلة الدرعية، العدد الثاني، ربيع الآخر، 1419 هـ (فيلبي مؤرخًا للمملكة العربية السعودية) : جورج رنتز، ترجمة وتعليق: د. حسين الغامدي.

(1/141)

ثالثا - الكتب الإنجليزية: 1 - A Pilgrimage To Najd, Lady Anne Blunt, Frank Cass and Co, Ltd. 1968
2 - Arabia: The Cradle of Islam, S. M. Zwemer Fleming H. Revell. Company, Fouth Edition.
3 - Arabia, H. St. J. B, Philby, Ernest Benn Limited, London, 1930.
4 - An Account of the Transactions of His Majesty {apos;s Mission to the court of Persia in the Years 1807 -1811 to which is Appended A ,Brief History of the Wahauby, By Sir Harford Jones Brydges. James Bohn, London.
5 - Arabian Boundaries primary documents 1853 - 1957, edited by. Richard Schofield and Gerald Blake.
6 - The Arabian peninsula Society and politics, Edited By Derek. Hopwood, George Allen and Unwin Ltd.
7 - Ibn Sa} apos;oud of Arabia His people and his Land, By Ameen Rihani. Caravan Books.
8 - The Islamic Dynasties, Clifford Edmund Bosworth, Edinburgh ,University press, 1967.
9 - The Mohammedans world of Today, Edited By S. M. Zwemer, F. G. S. E. M. Wherry, D. D. James, L. Barton, N, D. Fleming H, Revell Company, Second Editoitn, 1906.
10 - Narrative of A Year&apos;s Journy through central and Eastern Arabia. 1862 - 1863. William Gifford Palgrave, Macmillan, and co, 1865.
11 - Notes on the Bedouins and Wahabys, John Lewis Burckhardt, Henry Colburn and Richard Bentley, London. 1930.

(1/142)

12 - The Penetration of Arabia, David George Hogarth, Khayats, Beirut, 1966.
13 - Religion in the Middle East Three Religions in Concord and conflict, General Editor, A. J. Arbery, Cambridge University press, 1969.
14 - Saudi Arabia in the Nineteenth century, R, Bayly Winder, St. Marin&apos;s Press, New York 1965.
15 - Travels in Arabia، by John Lewis Burkhardt, Frank cass and co. Ltd. 1968.
16 - Travels in Arabia deserta, by charles M. doughty, cambridge, Uni - versity press, 1888.
17 - Travels Through Arabia and other countries in the east, M, Niebuhr, Translated into English by Robert Heron, London. 1792.
رابعًا - الموسوعات والقواميس والمجلات العلمية الإنجليزية: 1 - The Arab Bulletin.
2 - Bulletin of the School of Oriental and African Studies.
3 - The Concise Encyclopedia of Islam.
4 - Dictionary of Islam.
5 - Encyclopedia of Islam.
6 - The Encyclopedia Britannica.
7 - First Encyclopedia of Islam.
8 - The Muslim World. (The Wahhabis and Ibn Saud) ، M. F. Samalley. Vol. xxii 1932، Editor، Samuel M. Zwemer. Princeton، New Jersey.
9 - Shorter Encyclopedia of Islam.

(1/143)

خامسًا - الرسائل العلمية باللغة الإنجليزية: 1 - Muhammed Ibn Abd Al Wahhab (1703 04 - 1792) and Beginning of Unitarian Empire in Arabia, by George Rentz, ph. D. Dissertation, in History, 1948.
2 - The Ikhwan Movement of Najd: Its Rise, Development and Decline, by John S. Habib, The University of Michigan, Ph. D. 1971.
3 - The Ikhwan of Saudi Arabia past and present, by Donna L. Zamiska, Megill University, Montreal, 1983. A thesis in partial fulfilment of the requirment of the degree of master.

(1/144)


المؤلفات الفقهية في نجد.. قبل نهاية القرن الثاني عشر الهجري

المؤلفات الفقهية في نجد
قبل نهاية القرن الثاني عشر الهجري
منصور بن عبد العزيز الرشيد*
أولاً - المؤلفات الفقهية :
شغل الفقه الإسلامي عقول الأمة الإسلامية منذ أن هداها الله إلى الدين الحنيف الوافي الكافي الصالح لكل زمان ومكان ولكل عصر وأوان؛ فقد كان الصحابة رضوان الله عليهم يسألون الرسول عليه الصلاة والسلام فيما يعرض لهم. وكان الوحي ينزل عليه من السماء بالقول الفصل, الحكم العدل غير القابل للتحريف والتأويل. وحين انقطع الوحي ولحق الرسول بالرفيق الأعلى كان صحابته قد فقهوا في دينهم. وكان بعضهم مرجعًا مهمًا في كثير من المعضلات التي تحدث في هذه الأمة, وهكذا كان العلماء يتسلم الراية بعضهم من بعض, وينظرون فيما يجد في حياتهم من مشاكل على هدي من سبقوهم. ثم يعملون فكرهم بالاستنباط من كتاب الله وسنة رسوله. حتى بنوا هذا الصرح الشامخ الموطد الأركان القوي الدعائم من الدراسات الفقهية التي واكبت الأمة الإسلامية في تاريخها الطويل حيث تم وضع الدراسات والأسس والأحكام والضوابط والشروط لجميع المشاكل الواقعية... وقد أدى اختلاف وجهات النظر وتوسع رقعة البلاد الإسلامية إلى نشأة المذاهب الفقهية وتعدد مدارس الفقه . وتبع كل مذهب فريق من رجال الفكر على مر العصور يمحصون قول صاحب المذهب ويستدلون له. وقد يخالفون بعضًا في بعض المسائل. وأشهر هذه المذاهب هي المذاهب الأربعة : المذهب الحنفي والمذهب المالكي والمذهب الشافعي والمذهب الحنبلي, وهناك مذاهب فقهية أخرى. كالمذهب الظاهري وغيره. وقد أثرى هذا الجهد حصيلة الفقه الإسلامي, وملأ جوانبه نقاشًا ودراسة. الأمر الذي أتاح للأمة علاج مشكلاتها والإفتاء في جميع النوازل التي وقعت. وإذا كانت كتب الفقه في المذاهب المختلفة قد قامت بتسجيل ذلك كله وتشعبت مناهجها في تفصيل ذلك ابتداء من المختصرات الفقهية وانتهاء بالكتب المبسوطة. ومن الكتب التي تناقش مذهبًا واحدًا إلى الكتب التي

تتطرق إلى مسائل الخلاف وتناقشها في جميع المذاهب الفقهية ولاسيما المذاهب الفقهية الأربعة السالفة الذكر.
تعريف الفقه :
يعرّف المؤلفون الفقه بأنه استنباط القواعد الأساسية والمسائل الفرعية من الأدلة الشرعية. من كتاب الله وسنة رسوله ثم الإجماع ثم القياس, واستحضار المعلومات الفقهية من مظانها من الأدلة والمراجع ومعرفة أحكام الحوادث نصًا واستنباطًا. وقد قسم الفقهاء مؤلفاتهم الفقهية إلى أبواب متعددة هي العبادات والمعاملات والأنكحة والجنايات والديات والقضاء والدعاوى. ومن بين المذاهب المتعددة الحنبلي. ومن المعروف أن الإمام أحمد بن حنبل لم يؤلف كتابًا في الفقه. وإنما أخذ مذهبه من أقواله وأفعاله وتقريراته, وقد نقل عنه ما يزيد عن 132 عالمًا ترجم لهم مؤلفو طبقات الحنابلة على حروف المعجم, وجمعت فتاواه وأجوبته وأقواله فصارت هي المذهب الحنبلي. ولعل صاحب الفضل في جمع مسائل الإمام أحمد بن حنبل وتتبعها حتى صارت مجلدات تبلغ عشرين سفرًا هو الشيخ الإمام أبوبكر أحمد بن محمد بن محمد بن هارون الخلال, علامة زمانه المتوفى سنة 311هـ. وقد سمي كتابه (جامع الروايات) ولا يزال مخطوطًا. فقد طوف الآفاق ورحل إلى أقصى البلاد في جمع مسائل الإمام أحمد بن حنبل وسماعها ممن سمعها من الإمام أحمد, أو ممن سمعها ممن سمعها من الإمام أحمد, فنال غرضه وحقق مراده وأربه, ووصل إلى ما لم يصل إليه سابق ولم يلحقه بعده لاحق. وقد كان شيوخ المذهب الحنبلي يعترفون له بالفضل والتقدم ويشهدون له بذلك. وقد كان مؤلفه عمدة وأصلاً لمن جاء بعده من الفقهاء الحنابلة. ثم تتابعت المؤلفات الفقهية في المذهب الحنبلي.

وكان فقهاء الديار النجدية يرجعون فيما يشكل عليهم إلى ما ألفه الحنابلة من مؤلفات فقهية في الشام ومصر. والتي كان من أشهرها مؤلفات الشيخ عبدالله بن محمد بن أحمد بن قدامة المقدسي ثم الصالحي المتوفى سنة 618هـ والذي كانت مؤلفاته متسلسلة حسب مستوى الدارس. فطالب العلم المبتدئ يدرس كتاب "العمدة" فإذا أتمه انتقل إلى الدراسة في كتاب "الكافي". فإذا أكمله ورغب في التوسع ومعرفة آراء الفقهاء وأدلة كل رأي في الكتاب والسنة فإنه يدرس كتاب "المغني" ولم يستكف ابن قدامة بهذه المؤلفات الفقهية الأربعة. بل ألف في أصول الفقه كتاب "روضة الناظر وجنة المناظر" وبذلك جمعت كتب ابن قدامة المقدسي الفقه وأصوله وتدرجت فيها حسب مستوى الطالب. وقد طبعت مؤلفات ابن قدامة المقدسي (العمدة - الكافي - المقنع - المغني - روضة الناظر) عدة طبعات. ولعل أقدم الطبعات لهذه الكتب كانت على نفقة الملك عبد العزيز بن عبد الرحمن آل سعود حيث ضم المغني إلى الشرح الكبير في 12 مجلدًا كبيرًا وتولت طباعته دار المنار بالقاهرة في العقد الرابع من القرن الرابع عشر. كما تولى الشيخ علي آل ثاني حاكم قطر طباعة قسم من هذه المؤلفات على نفقته. ووزعت هذه الطبعات على طلبة العلم الشريف مجانًا. ولم يكتف العلماء بما ألفه ابن قدامة بل جاء من بعده أناس ألفوا مؤلفات فقهية أخرى منها مختصر وآخر متوسط وثالث أميل إلى التوسع والاستيعاب, فهناك مختصر الخرقي, وزاد المستنفع في اختصار المقنع, وأخصر المختصرات ودليل الطالب إلى أهم المطالب بالنسبة للكتب المختصرة, وهناك المنتهى وغاية المنتهى والإقناع وغيرها بالنسبة للكتب المتوسطة, وهناك الإنصاف في مسائل الخلاف الفروع وغيرها بالنسبة للكتب الموسعة.

وقد طبعت هذه الكتب الفقهية عدة طبعات على نفقة الملك عبد العزيز بن عبد الرحمن آل سعود وعلى نفقة آل ثاني حكام قطر وغيرهم. وقد استفاد منها طلبة العلم وهذه الكتب المختصرة والمتوسطة والموسعة وضع عليها شروح وحواشٍ وتعليقات. وقد ألف الشيخ عبدالله بن علي بن محمد بن عبد الله بن حميد المتوفى عام 1346هـ كتابًا عدد فيه أسماء الكتب التي ألفها فقهاء الحنابلة طبع أخيرًا بعد تحقيقه. ويوجد منه نسخة مخطوطة في المكتبة السعودية بالرياض واسمه (الدار المنضد في أسماء كتب الإمام أحمد).
والشيخ عبدالله بن علي بن محمد بن عبدالله ابن علي بن عثمان بن علي بن حميد بن غانم من آل ابن غانم. ولد في بلدة عنيزة سنة 1293هـ. ثم انتقل بصحبة والده إلى مكة. حيث تولى إفتاء الحنابلة بعد وفاة جده الشيخ محمد بن عبدالله بن حميد, نشأ في مكة وقرأ على علمائها حتى أدرك لاسيما في الفقه, وقام بعدد من الرحلات أثناء دراسته العلمية إلى المدينة وعنيزة. ثم تولى إفتاء الحنابلة وإمامة المقام الحنبلي بعد الشيخ أبي بكر خوقير. ودام فيها إلى أن قام الشريف حسين بالثورة على الدولة التركية, فجعل مكانه الشيخ عمر باجنيد الشافعي فعاد إلى عنيزة. وبعد مدة عاد إلى مكة ومكث بها إلى أن توفي وكانت وفاته في الطائف في اليوم الواحد والعشرين من شهر ذي الحجة عام 1346هـ. وله أيضًا كتاب (النعت الأكمل في تراجم أصحاب الأمام أحمد بن حنبل) وهو ذيل على "السحب الوابلة على ضرائح الحنابلة" تأليف جده الشيخ محمد بن عبدالله بن حميد.
ثانيًا - المؤلفات الفقهية لعلماء نجد :

نجد هي بلاد فسيحة الأرجاء كانت خالية من الطرق المرصوفة والمعبدة, وكانت مياه الآبار غير متوفرة في الطرق. والمواصلات الوحيدة كانت سفن الصحراء, الجمال, ولم يكن هناك إذاعة أو تلفاز أو صحافة, وكانت تتركز فيها القبائل المتناثرة التي لا يربطها رابط. حتى إن كل قبيلة أشبه بدولة مستقلة عن جارتها إلى درجة كبيرة. وكانت الصحراء تحيط بها من كل جانب, ويكفينا وصف من قاموا باجتيازها من الشمال أو من الشرق أو الغرب من عرب أو مستشرقين, فقد وصف ناصر خسرو علي نجدًا في كتابه (سفرنامه)؛ تعريب يحيى الخشاب ثم تعريب البدلي من جامعة الرياض. وهو من علماء القرن الخامس الهجري توجه من الطائف إلى نجد في 23 من ذي الحجة سنة 442هـ زارها بعده ابن جبير. ثم ابن بطوطة. ثم عدد من المستشرقين ووصفوا ما يعانيه هذا الجزء الكبير من جزيرة العرب من حوادث السلب والنهب والفقر المدقع. ومع كل ذلك فقد كان علماء نجد يُقومون برحلات بين شتى أنحاء الجزيرة العربية ويقومون بأعمال التدريس والتعليم والتأليف. ومن هؤلاء الذين قاسوا شدة ومحنة الشيخ عبدالله بن أحمد بن عضيب العمروي التميمي (1070-1160هـ) , والذي وصل إلى بلدة عنيزة سنة 1110هـ. فأوقف له بعض الراغبين في العلم والخير منزله ليدرس فيه. فنشر العلم وحث الناس على التعليم ورغبهم فيه. وأعان الطلبة فيما يقدر عليه من مال وكتب وورق. وصار يشير على كل واحد من تلاميذه بكتابة كتاب في الفقه أو التفسير أو غيرهما ويبدؤه له, ثم يساعده عليه, حتى صار للفقه على يد هذا العالم الجليل سوق رائجة , وتواجد منه غريبه, واستحصل بسببه على مكتبة كبيرة. فقد كان كثير المداومة على النسخ والكتابة. حتى إنه كتب بخطه الحسن الفائق في الضبط ما لا يحصى من كتب التفسير والحديث والفقه كبيرها وصغيرها, بحيث لم يعلم ولم يسمع منذ عصور من ضاهاه, أو قاربه في كثرة الكتابة. ونفع الله به أهل عنيزة نفعًا ظاهرًا وكان مواظبًا على

التدريس والتعليم, رغم الحوادث والقلاقل والفقر المدقع الذي وصل فيه إلى غايته, فإنه في سنة 1110هـ حفر بئرًا في بلدة المذنب تسمى حاليًّا (القفيفة) وكان لحفره لتلك البئر قصة يحسن إيرادها, فإنه كان يحفر البئر بنفسه. وكان يشارط الصبيان لكي يرفعوا له التراب كل زنبيل بتمرة, وكان يضع التمر عنده في أسفل البئر, ويملأ الزنبيل ترابًا, ثم يضع عليه تمرة, ثم يأمر الصبيان برفع الزنبيل فيرفعوه فيأخذوا ما عليه من تمر وهكذا. واتفق ذات مرة أن سقطت من أعلى الزنبيل تمرة وهو لا يعلم, ولما جذب الصبية الزنبيل وجدوا أن ليس عليه تمر فكبوا عليه التراب وهربوا وتركوه. هذه هو أقل دليل على ما عاناه هذا العالم الجليل من فقر مدقع. ومع ذلك فقد كان شديد الحرص على جمع الكتب, كثير الشراء لها, والنسخ لمحتوياتها. وكان يرسل في طلبها إلى البلدان الأخرى. وإذا كان الطريق مخوفًا أرسل فارسًا من فرسان الأمير يأتي إليه بالكتاب المطلوب فينسخ الكتاب هو أو أحد تلاميذه. ثم يعيد الكتاب إلى صاحبه, هكذا كانت همته ورغبته, وكان لا يصرفه عن هذه الرغبة صارف. وكان يبذل في جمع الكتب الأثمان الكثيرة رغم فقره, وكان المسافرون من أهل نجد إلى الشام أو بغداد وغيرها يتقصدون شراء الكتب ثم يهدونها إليه, فلا يوجد تحفة أعظم منها. حتى إنه جمع من هذه الكتب الجليلة شيئًا عظيمًا. وكان كل كتاب يحصل عليه يجري عليه تعليقات وهوامش لا تخلو من فائدة. ولكن مع الأسف تفرقت كتبه على كثرتها بعد وفاته وتشتتت؛ هذا مثال من أمثلة كثيرة لحال العلماء في نجد وفقرهم مع إصرارهم الشديد على الدرس والتدريس.

وقد اطلع الشيخ محمد بن عبدالله بن حميد صاحب السحب الوابلة على ضرائح الحنابلة على بعض الكتب التي خطها الشيخ عبدالله بن أحمد ابن عضيب بخط يده, وذكر أن منها تفسير البغوي والإتقان والقاموس المحيط وقواعد ابن رجب وغاية المنتهى وشرح الإقناع ومتنه وشرح المنتهى ومتنه وحاشية الإقناع وحاشية المنتهى.
ولم يقتصر العلماء على الدرس والتدريس في ديارهم بل بادروا إلى الرحلات وجلب المؤلفات. ولما رأى بعض العلماء الذين لهم جدارة ومعرفة أن العلم قد بدأ في الانتشار في شتى الأنحاء النجدية. إضافة إلى بعدها عن المصدر الفقهي في كل من الشام والعراق ومصر على الرغم من الرحلات المتوالية لهذه البلاد ابتداء من القرن التاسع حتى انتشرت الدعوة الإصلاحية في نجد بفضل رائدها الشيخ محمد بن عبدالوهاب 1115-1206هـ.
وقد أخذوا على عاتقهم القيام بتأليف كتب فقهية إضافة إلى قيامهم بأعمال التدريس والقضاء والإمامة والحسبة وغيرها من الوظائف مع صعوبة الحال في البلاد, رغم الفقر المدقع والحروب المتوالية وقد زاد ما نعرفه من هذه المؤلفات على خمسة وعشرين كتابًا. وفيما يلي بيان تفصيلي لها حسب الحروف الأبجدية :
1 - إبداء المجهود في جواب سؤال ابن داوود. تأليف الشيخ عبد الوهاب بن محمد بن عبدالله بن محمد بن عبدالوهاب بن عبد الله بن فيروز بن بسام بن عقبة بن ريس بن زاخر بن محمد ابن علوي بن وهيب. وذلك أن تلميذه عبد الله بن داوود الزبيري المتوفى سنة 1225هـ والذي كان في الأصل من أهل بلدة حرمة حيث ولد بها وتوفي في الزبير قد سأله شيخه ابن فيروز "عن القول المرجوح, وعن المقلد المذهبي وعن الناقل المجرد", ولا يزال مخطوطًا, جاء في بعض نسخ (السحب الوابلة على ضرائح الحنابلة) نقلاً عن عبدالله بن غملاس (كذلك أخبرني أنها موجودة عنده).

والشيخ عبدالوهاب ولد يوم الثلاثاء بين الظهر والعصر في شهر جمادى الآخرة سنة 1172هـ في الأحساء, وقرأ بها الحديث وأصوله والنحو والبلاغة والفقه والفرائض والحساب والجبر والمقابلة والهيئة وغير ذلك, وجد واجتهد حتى صار من علماء زمانه, وله من المؤلفات :
أ - شرح الجوهر المكنون للأخضري في البلاغة (المعاني والبيان والبديع) حيث قال: عنه والده الشيخ محمد بن عبدالله بن فيروز : (وله شرح على منظومة الأخضري في العلوم الثلاثة وقد تابعت الشرح حتى بلغت فيه إلى الإسناد. ثم حصل لي ظروف صرفتني عن تتميمه بحيث مهر في هذا الفن). وجاء في هامش بعض نسخ السحب الوابلة على ضرائح الحنابلة: (أخبرني ملا عبدالله الغملاس. أنه موجود عند بعض الفضلا).
ب - زوال اللبس عمن أراد بيان ما يمكن أن يطلع الله أحدًا من خلقه من المغيبات الخمس.
جـ - تعليقات على التصريح شرح التوضيح في النحو.
د - تعليق على شرح عقود الجمان للمرشدي.
هـ - تعليق على شرح جمع الجوامع للسبكي في أصول الفقه.
و - قصائد ومقطوعات بليغة.
ومات قبل أن ينهي بعض مؤلفاته وكانت وفاته في الزبارة من إمارة قطر في اليوم السابع من شهر رمضان سنة 1205هـ. وله من العمر 33 سنة. كما ذكر ذلك الشيخ محمد بن عبد الله بن حميد في كتابه السحب الوابلة على ضرائح الحنابلة وذكر الشيخ عثمان بن عبدالله بن بشر في كتابه عنوان المجد في تاريخ نجد أن وفاته سنة 1203هـ كما ذكر الشيخ عثمان بن سعد في كتابه سبائك العسجد أن وفاته سنة 1200هـ أما صاحب النعت الأكمل فقد ذكر أن وفاته كانت سنة 1204هـ.

2 - الأجوبة الفقهية. تأليف الشيخ سليمان ابن علي بن محمد بن مشرف الوهيبي التميمي المتوفى سنة 1079هـ/1668م أحد علماء نجد المشهورين، كان واسع العلم والفقه, حيث أكثر الشيخ أحمد بن محمد المنقور من النقل عنه في كتابه الفواكه العديدة والمسائل المفيدة حتى بلغت هذه النقول 64 نقلاً منها 42 نقلاً في الجزء الأول منه, والبقية في الجزء الثاني, ويقع ترتيبه في المرتبة الرابعة بالنسبة للعلماء الذين نقل عنهم الشيخ أحمد بن محمد المنقور بعد شيخه عبد الله ابن محمد بن ذهلان المتوفى سنة 1099هـ , ثم الشيخ أحمد بن يحيى بن عطوة المتوفى سنة 948هـ, ثم الشيخ أحمد بن محمد بن إسماعيل الأشيقري قاضي أشيقر المتوفى سنة 1059هـ, الأمر الذي يدل على سعة اطلاع الشيخ سليمان ابن علي وكثرة علمه فإن آثاره تدل على سعة علمه وفقهه، وقد صار رحمه الله هو المرجع في زمنه في الفتوى وذكر الشيخ محمد بن عبدالله بن حميد في السحب الوابلة على ضرائح الحنابلة أن فتاواه تبلغ مجلدًا.
على كل فإن هذا الكتاب قد ذكره عمر رضا كحالة في كتاب "معجم المؤلفين" وليس هذا الكلام صحيحًا إلا إذا كان المقصود به الفتاوى التي أفتى بها الشيخ سليمان بن علي بن مشرف, فإن الشيخ سليمان كان سديد الفتاوى والتحريرات. قال عنه كل من :

أ - الشيخ عبدالله بن عبدالرحمن بن بسام في كتابه "علماء نجد خلال ثمانية قرون" : [وقد اطلعت على كراسة تحتوي على واحد وثلاثين سؤالاً والجواب عليها, فالسؤال من تلميذه الشيخ محمد بن عبدالله بن إسماعيل والجواب من المترجم له. وقد طبعت ضمن الرسائل والمسائل النجدية. وكان تلميذه الشيخ محمد بن عبدالله بن محمد بن إسماعيل المتوفى سنة 1109هـ, حفيدًا لشيخه العلامة الشيخ محمد بن أحمد بن إسماعيل المتوفى سنة 1059هـ ، فكان الشيخ سليمان يذكره بفتاوى جده. فقد جاء بالجزء الأول من مجموعة الرسائل والمسائل النجدية صفحة 517 قول الشيخ سليمان لتلميذه المذكور : (وجدك - رحمه الله - يقول إمام ونحوه يملك الثمرة بالظهور) يعني بذلك إمام المسجد الموقوف عليه ثمرة النخل].

ب - وقال الشيخ عبدالله بن عبدالرحمن بن بسام أيضًا وهو يتحدث عن تلميذه الشيخ محمد ابن عبدالله بن إسماعيل في كتابه علماء نجد خلال ثمانية قرون : (يعد من كبار علماء بلده. ومن حرصه على الاستفادة من شيخه العلامة سليمان بن علي بن مشرف رحمه الله تعالى أنني اطلعت على كراسة تحوي ثلاثين مسألة من مسائل الفقه , السؤال مكتوب بقلم المترجم له والجواب عليه بقلم شيخ الشيخ سليمان بن على ابن مشرف - رحمهما الله تعالى - كما اطلعت على إجابات سديدة له على أسئلة عديدة منها كراسة في آخرها : (وسئل الشيخ محمد بن عبدالله بن محمد بن إسماعيل عفا الله عنه عن مسائل فأجاب عنها بما تيسر من خط صالح بن شبل). وكان شيخه الشيخ سليمان بن علي تلميذًا لجده الشيخ محمد بن إسماعيل. فكان إذا أشكل على التلميذ المترجم له شيء من مسائل العلم وسأل شيخه عنه قال له في بعضها هذه أفتى بها جدك. وله رسالة جوابية فقهية طبعت مع فتاوى علماء نجد في مطابع المنار في الجزء الأول منها، وهذه الرسالة تقع في 12 صفحة، توجد في القسم الثالث من الجزء الأول ابتداء من صفحة 510 وحتى 522 حيث توجد فتويان من فتاوى الشيخ سليمان بن علي بن مشرف.
جـ - اطلع الشيخ عبدالله بن عبدالرحمن ابن بسام صاحب كتاب علماء نجد خلال ثمانية قرون على كراسة تحتوي على أربعين سؤالاً موجهة من الشيخ أحمد بن محمد القصير الأشيقري المتوفى سنة 1121هـ إلى شيخه الشيخ العلامة الفقيه سليمان بن علي بن مشرف. وهو جد الشيخ محمد بن عبدالوهاب, فقد كان الشيخ أحمد بن محمد القصير من أشهر تلاميذه والإجابة عليها في الفقه منتهية بهذه العبارة : (قال ذلك سليمان بن علي - مجيبًا - غفر الله لهما - وكثيرًا ما يذكر في أجوبته على المسائل إن هذا اختيار شيخه الشيخ سليمان بن علي).

د - وقال الشيخ عبدالله بن عبدالرحمن بن بسام : [وسئل عن مسائل عديدة فأجاب عنها بأجوبة محررة مفيدة : فقد بلغ المحفوظ منها الآن أكثر من سبعمائة جواب مفرقة من بعض المطبوعات وأكثرها لا يزال مخطوطًا... إلخ].
هـ - قام الشيخ محمد بن عبدالرحمن بن إسماعيل بجمع مسائل الشيخ سليمان بن علي بن مشرف وفتاواه ورتبها وعلق عليها وقامت مكتبة المعارف بالرياض بطبع هذا الكتاب بـ 88 صفحة تحت اسم (مسائل الشيخ سليمان بن علي ابن مشرف جد الشيخ محمد بن عبدالوهاب رحمه الله) وقدم لها بقوله : (الحمد لله رب العالمين. والصلاة والسلام على إمام المتقين. سيدنا ونبينا محمد وعلى آله وصحبه أجمعين. وبعد فهذه مسائل وأجوبة للشيخ الفقيه الثقة سليمان بن علي ابن مشرف جد الشيخ الإمام محمد بن عبدالوهاب رحمهم الله جميعًا, جمعها بعد أن كانت مفرقة في كتاب "الفواكه العديدة في المسائل المفيدة". ومن ملخص الفواكه العديدة ومن كتاب "مجموعة الرسائل والمسائل النجدية". ومن "حاشية الشيخ الفقيه عبدالله بن عبدالرحمن أبابطين على الروض المربع". ومن حاشية الشيخ الفقيه "عبدالله ابن عبدالعزيز العنقري على الروض المربع") وقد طبع هذا الكتاب في عام 1406هـ/1985م وقد رتبت هذه المسائل حسب أبواب الفقه ابتداءً بالطهارة ثم الصلاة ثم الجنازة والزكاة والحج والأضاحي والبيع والوقف والوصايا والهبة والعطية والعتق والنكاح والخلع والطلاق والعدة والجنايات والحدود والأطعمة والقضاء والقسمة والدعاوى والبيانات والشهادات والإقرار ثم ختم الكتاب بالفهرس.
3 - أرجوزة في الفقه الحنبلي. تأليف الشيخ حميدان بن تركي بن علي بن مانع بن نغامش من أسرة آل تركي المقيمين في عنيزة (1130ـ1203هـ).

قال الشيخ عبدالله بن عبدالرحمن بن بسام في كتابه علماء نجد خلال ثمانية قرون : (وهذه الأسرة يرجع نسبها إلى قبيلة بني خالد التي هي متفرعة من بني عامر بن صعصعة بن معاوية ابن بكر بن هوازن بن منصور بن عكرمة بن خصفة بن قيس عيلان بن مضر بن نزار بن معد ابن عدنان. فهي قبيلة عامرية هوازنية قيسية مضرية عدنانية. وأول من قدم عنيزة من آل تركي هو جدهم نغامش. قدمها من قرية الهلالية بالقصيم ولا تزال بقاياهم في هذه القرية, ويوجد في عنيزة بئر تسمى النغيمشية دخلت منذ مدة طويلة في بستان أحمد الحمد البسام).

وقد ولد الشيخ حميدان في وطنه ووطن عشيرته عنيزة إحدى مدن القصيم عام 1130هـ ونشأ فيها وأخذ مبادئ الكتابة والقراءة وقراءة القرآن الكريم تلاوة وحفظًا وكانت القصيم في ذلك الوقت خالية من العلماء, وأعلم من كان فيها من كان يحسن القراءة والكتابة ويتلو القرآن ويؤم الناس ويعقد الأنكحة, واستمر هذا الوضع حتى قدم العلامة الشيخ عبدالله بن أحمد بن عضيب إلى القصيم سنة 1110هـ. فلازمه الشيخ حميدان ملازمة تامة وقرأ عليه الكثير من كتب العلم وانتفع بعلمه انتفاعًا كبيرًا، قال الشيخ محمد بن عبدالله بن حميد في كتابه السحب الوابلة على ضرائح الحنابلة : (ومهر في الفقه حتى صار عين تلاميذ شيخه. وحصل كتبًا نفيسة أكثرها شراءً من تركة شيخه المذكور, ومن تركة أخيه منصور بن تركي فقد كان حسن الخط كتب كتبًا جليلة مع ما اشتراه, ثم تصدى للتدريس والإفتاء. ثم سافر إلى المدينة المنورة بأهله وعياله فأحبه أهلها خاصهم وعامهم وعظموه لما هو عليه من الديانة والصيانة والورع والصلاح وقرأ عليه حنابلتها وانتفعوا به وله أجوبة في الفقه عديدة ومباحث فيه سديدة وقد وقف كتبه جميعها, وهي كتب كثيرة مشتملة على غرائب ونفائس من المخطوطات) وقد كاتبه الشيخ محمد بن عبدالوهاب - رحمه الله - فيمن كاتب من علماء نجد لدعوته للعقيدة السلفية المحضة فلم يرتح لها. فلما استولى الإمام عبدالعزيز بن محمد على القصيم غادر عنيزة إلى المدينة. ونقل معه مكتبته الكبيرة وأقام فيها حتى توفي على أننا لم نسمع أنه عارض الدعوة برسائل أو مؤلفات, كما جرى من بعض معاصريه. وله تلاميذ كثيرون أكثرهم من تلاميذ شيخه الشيخ عبدالله بن أحمد بن عضيب. كما أنه كان عمدة الحنابلة في المدينة المنورة, وقد اشتهر ابنه محمد الذي قال عنه الشيخ محمد بن عبد الله بن حميد في كتابه "السحب الوابلة على ضرائح الحنابلة" عنه : (محمد بن الشيخ حميدان رجل صالح متعبد متورع إلا أنه في الفهم قاصر) وقال

عنه ابنه الشيخ عبدالوهاب بن محمد بن حميدان في تاريخه المخطوط : (وفي سنة 1222هـ توفي الشيخ محمد بن حميدان في عنيزة). وقد خلف محمد ابنين هما الشيخ عبدالوهاب والشيخ عبدالعزيز. فأما الشيخ عبدالوهاب بن محمد بن حميدان فعالم كبير له بعض المؤلفات منها :
أ - شرح على شواهد قطر الندى لابن هشام. ويقع في نحو 80 صفحة اطلع عليه الشيخ البسام.
ب - نبذة تاريخية عن بعض حوادث نجد في زمنه, وقد أثنى الشيخ محمد بن عبدالله بن حميد في كتابه "السحب الوابلة على ضرائح الحنابلة" ثناءً عاطرًا عليه, وتوفي سنة 1237هـ.
أما الشيخ عبدالعزيز بن محمد بن حميدان ابن تركي, فلا يعلم شيء من أخباره سوى أنه يوجد له رسالة خطية في علم الحساب. وحميدان له عقب في خبوب بريدة يقيمون فيه حتى الآن. قال حفيده الشيخ عبدالوهاب بن تركي في تاريخه: (في سنة 1203هـ. توفي الشيخ الجليل ذو القدر الجليل الشيخ حميدان بن تركي بن حميدان في المدينة المنورة). وقد دفن في البقيع بجانب السور وبكاه الناس وأسفوا لفقده لصلاحه وعلمه - رحمه الله تعالى آمين - وعفا عنا وعنه).
4 - الإسعاف في إجازة الأوقاف. وهي رسالة صغيرة مخطوطة من تأليف الشيخ عثمان بن أحمد ابن سعيد بن عثمان بن قائد النجدي المولود في العيينة إحدى الديار النجدية في سنة 1022هـ والمتوفى في اليوم الرابع عشر من شهر جمادى الأولى بالقاهرة 1097هـ. وله مؤلفات في غير علوم التوحيد والفقه ومن أهمها :
أ - رسالة في أي المشددة وذكر أقوال علماء النحو فيها رتبها على ثلاثة فصول وخاتمة. وقد جعل الفصل الأول في أقسام أي المشددة, والفصل الثاني فيما يلزمها من الأوصاف. والفصل الثالث في أي الموصولة. والخاتمة فيما يتعلق بأي الموصولة. ويوجد من هذه الرسالة عدة نسخ في برلين ودمشق والقاهرة وتطوان بالمغرب وفي تركيا, وقد طبعت الرسالة عن ثلاث نسخ خطية. منها نسختان في دار الكتب المصرية.

أولاهما نسخة تقع في خمس ورقات منقولة عن خط المؤلف سنة 1154هـ حيث كتبها حسن ابن نصار بن منصور الحنبلي التباوي في الجامع الأزهر بالقاهرة وهي تحت الرقم 70م وهي موجودة في الخزانة التيمورية في دار الكتب المصرية، والأخرى في تسع ورقات في المجموع رقم 105 منقولة عن الأولى الموجودة في الدار المذكورة ضمن مجموعة في النحو من كتب مصطفى باب برقم 70، ويوجد نسخة ثالثة في المكتبة الظاهرية بدمشق تحت رقم 204 نحو وقد طبعت بتحقيق عبدالفتاح الحمور سنة 1406هـ/1986م ونشرت بدار الفيحاء ودار عمان بعمان بـ 72 صفحة.
ب - رسالة في (لو) حرف الشرط أسماها (كشف الضوء عن معنى لو) توجد منها نسخة في المكتبة الظاهرية بدمشق تحت رقم 209 نحو, ويوجد في مركز الملك فيصل ضمن مجموع نسخة أخرى فيها وقد طبعت هذه الرسالة أخيرًا.
ج - شرح البسملة.
د - اختصر "درة الغواص في أوهام الخواص" في اللغة العربية, وكان الأصل للحريري العالم اللغوي المعروف صاحب المقامات المشهورة مع تعقيبات يسيرة عليها وتوجد في مكتبة برلين قال عنها عبدالرحمن بن سليمان العثيمين وكتبها بخطه.
هـ - رسالة في قهوة البن. وهذه الكتب في النحو والفقه والأدب.
و - يوجد مجموعة من الرسائل الفقهية المخطوطة في مكتب أوقاف بغداد, وذكر عبدالرحمن بن سليمان العثيمين أنه يوجد ضمن مجموع في مكتبة برنستون في الولايات المتحدة الأمريكية. وكان خطه حسنًا مضبوطًا إلى الغاية.

5 - الأفعى.. وهي رسالة في تحريم الدخان. ألفها الشيخ عبدالله بن أحمد بن عضيب الناصري التميمي المولود سنة 1070هـ المتوفى في شعبان عام 1160هـ وقيل في عام 1161هـ. وكان رحمه الله عالمًا فقيهًا, حيث أثنى عليه الكثير من العلماء أشهرهم الشيخ محمد بن عبدالله ابن حميد صاحب كتاب السحب الوابلة على ضرائح الحنابلة حيث قال: (كان ذا همة في العلم وقوة فيه تزداد رغبته في العلم كلما طعن في السن لا يضجر من كثرة الدروس والمباحثة والمذاكرة والمراجعة, كثير الإدمان على النسخ, فكتب بخطه المتوسط في الحسن الفائق في الضبط ما لا يحصى كثرة من كتب التفسير والحديث, وكتب الفقه الكبار وغيرها بحيث لم أر ولم أسمع منذ أعصار من يضاهيه أو يقارنه في كثرة ما كتب... ألخ). وكان له رحمه الله عدد من الرسائل من أهمها :
أ - اختصاره القاموس المحيط للفيروزأبادي.
ب - مقطوعة في نظم الظآت في القرآن الكريم.
6 - بغية الإخوان في تحريم الدخان. تأليف عبدالله بن حسن الحجازي من علماء القرن الثاني عشر الهجري, وهي رسالة اعتنى بها أهل نجد منذ تأليفها حيث تواجد منها العديد من النسخ المخطوطة فقد خطها الشيخ إبراهيم بن أحمد بن إبراهيم بن سليمان بن أحمد بن محمد بن يوسف الوهيبي الحنظلي اليمني 1146/1205هـ.
قال الشيخ إبراهيم بن صالح بن عيسى : (في آخر نسخة من بغية الإخوان في تحريم الدخان بقول كاتبها فرغ منها في شهر شعبان سنة 1179هـ تسع وسبعين ومائة وألف بقلم إبراهيم بن أحمد بن إبراهيم بن سليمان بن يوسف النجدي التميمي الأشيقري) وتوجد نسخة من كتاب "بغية الإخوان" في مكتبة جامعة الإمام محمد بن سعود الإسلامية ضمن المخطوطات المهداة من أسرة آل عسافي.

7 - بغية الوافد وغنية المقاصد. "وهو منسك في الحج تأليف الشيخ أحمد بن يحيى بن عطوة ابن زيد المتوفى سنة 948هـ اطلع على أوله الشيخ عبدالله بن عبدالرحمن بن بسام صاحب كتاب علماء نجد خلال ثمانية قرون, وقد جاء في مقدمته : [وبعد فهذا كتاب وضعته في مناسك الحج وغاية القصد ورتبته على مقدمة وعشرة أبواب وخاتمة. أما المقدمة فتشتمل على سبعة فصول... إلخ]. ولا يزال هذا المنسك مخطوطًا.
8 - التحفة البديعة والروضة الأنيعة. تأليف الشيخ أحمد بن يحيى بن عطوة بن زيد التميمي المتوفى سنة 948هـ وهي روضة ابن عطوة التي ألفها في الفقه الحنبلي وهي رسالة مهمة أكثر النقل عنها الشيخ أحمد بن محمد المنقور المتوفى سنة 1125هـ, في كتابه "الفواكه العديدة والمسائل المفيدة", إذ نقل سبعة وعشرين نقلاً وجاء في صفحة 265 من الجزء الأول في كتابه الفواكه: (ويمثل ذلك جزم ابن عطوة في روضته وأجوبته وتحفته) مما يدل على أنها عددٌ من المؤلفات هي كتاب الروضة وكتاب الأجوبة وكتاب التحفة, كما أن له ردودًا على كل من :
أ - الشيخ الإمام العلامة شهاب الدين أبي بكر أحمد بن محمد بن عمر الشويكي النابلسي ثم الدمشقي الصالحي 875 - 949هـ مفتي الحنابلة بدمشق له كتاب "التوضيح في الجمع بين المقنع والتنقيح" وزاد فيه مسائل جعلها على الراجح من المذهب. وهو تلميذ الشيخ أحمد بن عبدالله العسكري المتوفى سنة 910هـ, الذي هو شيخ للشيخ أحمد بن يحيى بن عطوة لذا فهما زميلان في الدراسة على العسكري, جاور في مكة المكرمة, ومات بالمدينة سنة 939هـ. وكانت مناظرتهما في التمر المعجون إذا عجن هل يبقى على معياره الأصلي مكيلاً. فقال ابن عطوة إنه يبقى مكيلاً. وعارضه الشويكي وقال : إنه يكون موزونًا واشتدت المناظرة بينهما في هذا الموضوع.

ب - الشيخ عبدالله بن رحمة من آل حمد بن عطوة الناصري التميمي لم يذكره أحد ممن ألف في تراجم العلماء الحنابلة ولا علماء نجد, ولا نعرف عنه سوى أنه من علماء العيينة, حيث ولد فيها ونشأ ودرس مبادئ القراءة والكتابة في كتاتيبها. ثم درس القرآن الكريم تلاوة وحفظًا. ثم اتجه للعلم والمعرفة. حيث درس العلم على والده الشيخ رحمة التميمي, وعلى غيره من العلماء, رحل إلى دمشق حيث درس على الشيخ أحمد بن عبدالله بن أحمد العسكري المتوفى سنة 912هـ الذي هو شيخ المتقدمين من علماء نجد الأعلام. وقد اشتهر بالمناظرة التي حصلت بينه وبين الشيخ شهاب الدين أحمد بن يحيى بن عطوة المتوفى سنة 948هـ في موضوع التمر العجو - هل يبقى على معياره الأصلي مكيلاً. أو يصير معياره الوزن, فقال الشيخ ابن عطوة يبقى على معياره الأصلي مكيلاً وقال الشيخ عبدالله بن رحمة إنه يصير معياره الوزن بدل الكيل واشتدت المناظرة بينهما, فألف ابن عطوة ردًا عليه. وأيد بن عطوة عدد من قضاة نجد والأحساء وقد انفرد بذكر الشيخ عبدالله بن رحمة الشيخ عثمان بن بشر صاحب كتاب "عنوان المجد في تاريخ نجد" حيث قال : (ووقع بينه وبين عبدالله بن رحمة شيء من ذلك فرد عليه الشيخ ابن عطوة وكلاهما من آل حمد بن عطوة وسجل على رده في ذلك القاضي بن القاضي علي بن زيد قاضي أجود بن زامل صاحب الأحساء والقاضي عبدالقادر بن بريد والقاضي منصور بن مصبح الباهلي وعبدالرحمن بن مصبح الباهلي والقاضي أحمد بن فيروز وسلطان بن ريس بن مغامس وكل هؤلاء في زمن أجود بن زامل العامري ملك الأحساء ونواحيه, وهو غير رحمة النجدي الذي ذكره محمد بن عبدالهادي صاحب كتاب "الجوهر المنضد في طبقات متأخري مذهب الإمام أحمد" حيث قال : "وصف لي بعلم ببلاد نجد , وأنه قاضٍ هناك" والذي استظهر عبدالرحمن بن سليمان العثيمين في تحقيقه "للسحب الوابلة على ضرائح الحنابلة" أنه هو عبدالله بن رحمة والصحيح أن رحمة النجدي هو

والد عبدالله بن رحمة النجدي, وكلامها تولى قضاء العيينة, وخلفهما في قضائها الشيخ أحمد ابن يحيى بن عطوة ابن عمهما وللشيخ أحمد بن يحيى بن عطوة تحقيقات نفيسة نقل عنها الشيخ أحمد بن محمد المنقور (1067 - 1125هـ) في كتابه "الفواكه العديدة والمسائل المفيدة" وهي تدل على غزارة علم وسعة اطلاع حيث نقل عنه في كتابه ما يزيد عن مائة موضع عزي بعضها إلى مؤلفات ابن عطوة, وبعضها إلى مشايخه, واكتفى بنسبة بعضها إلى اسمه في كثير من المواضع وهذا لا يعني بالضرورة أن هذه الكتب مفقودة فقد تكون موجودة عند بعض المعنيين بجمع الكتب ولكن لم يصل إلى علمنا شيء منها.
9 - تذكرة الطالب لكشف المسائل الغرائب. وهو كتاب ألفه الشيخ العالم الجليل سليمان بن إبراهيم الفداغي من أهل بلدة حرمة إحدى بلدان سدير حيث ولد بها ونشأ ودرس مبادئ القراءة في كتاتيبها. ثم اتجه إلى العلم والمعرفة حيث درس على عدد من علماء نجد أشهرهم الشيخ صالح بن محمد بن عبدالله الصائغ عالم عنيزة وقاضيها المتوفى سنة 1184هـ، وقد استفاد منه حتى حصل على قسط كبير من العلم والمعرفة ثم أجازه في سنة 1181هـ وأدرك إدراكًا جيدًا لاسيما في الفقه الذي هو قصد علماء ذلك الزمان, وتأهل للإفتاء والتدريس. وأدرك بداية القرن الثالث عشر الهجري ولا نعلم شيئًا عن كتابه هذا إلا أنه لا يزال مخطوطًا. وقد نقل عنه الشيخ عبد الله الجاسر في منسكه.

10 - تحفة الطالب في المسائل الرغائب : وهو كتاب في فقه الحنابلة ويعتبر أول المجاميع الفقهية التي كتبها علماء نجد وهو المشهور باسم (مجموع ابن رميح) ألفه الشيخ إسماعيل بن رميح ابن جبر بن عبدالله بن حماد بن عريض بن محمد ابن عيسى بن عريفة التيمي الربابي المتوفى حوالي 1010هـ وهو كتاب فقهي مسائله من كتب المذهب قال في مقدمته : "الحمد لله الولي المحمود وأشهد أن لا إله إلا الله وحده لا شريك له وأن محمدًا عبده ورسوله أشرف مولود وصلى الله وسلم عليه وعلى آله وصحبه ذي المقام المحمود... إلخ).
11 - ثلاثون مسألة من مسائل الفقه. للشيخ محمد بن أحمد بن إسماعيل الأشيقري المتوفى سنة 1056هـ / 1649م اطلع عليها الشيخ عبدالله بن عبدالرحمن بن بسام صاحب كتاب علماء نجد خلال ثمانية قرون، تقع في نحو كراسة. سأله عنها تلميذه الشيخ أحمد بن محمد بن بسام فأجابه عليها . وقال بعض مؤرخي نجد :
(وله فتاوى كثيرة لو جمعت لجاءت في مجلد ضخم ) وكان الشيخ أحمد بن محمد المنقور المتوفى سنة 1125هـ صاحب "المجموع الفقهي الفواكه العديدة والمسائل المفيدة" كثيرًا ما ينقل عنه عن طريق شيخه الشيخ عبدالله بن محمد بن ذهلان حيث نقل عنه ما يزيد عن خمسين موضعًا. وقد قضى عمره الطويل في خدمة العلم تعلمًا وتعليمًا وإفتاء, وكان معاصرًا للشيخ العلامة سليمان بن علي المتوفى سنة 1076هـ جد الشيخ محمد بن عبدالوهاب, وكان يجله ويعظمه, فكان حفيده الشيخ محمد بن عبدالله بن محمد بن حمد بن إسماعيل تلميذًا للشيخ سليمان بن علي بن مشرف. فإذا بحثا في مسألة من مسائل الفقه قال له: [جدك يقول فيها كذا وكذا] ولما اطلع الشيخ سليمان بن علي على إحدى فتاواه ذيل تحتها : (جوابي كما أجاب به الشيخ الأمين والشامة البيضاء في العالمين الشيخ محمد بن إسماعيل). كما أن له رحمه الله رسالتين أخريين هما :

أ - رسالة رد بها على تلميذه الشيخ أحمد ابن محمد بن بسام, وتقع في ثلاث صفحات. وقد طبعت ضمن كتاب "الفواكه العديدة والمسائل المفيدة" للشيخ أحمد بن محمد المنقور خلال الصفحات 245 - 247 في الجزء الثاني.
ب - رسالة تقع في خمس صفحات طبعت ضمن مجموعة الرسائل والمسائل النجدية الجزء الأول خلال الصفحات 737 - 742.
جـ - قال بعض مؤرخي نجد : (له فتاوى كثيرة لو جمعت كانت في مجلد).
12 - جامع المناسك الثلاثة الحنبلية. تأليف الشيخ أحمد بن محمد المنقور المتوفى عام 1125هـ / 1713م, وهو منسك لطيف في أحكام الحج في الفقه الحنبلي, مهد له مؤلفه بما يتعلق بأحكام السفر وحكمه وآداب زيارة مسجد الرسول عليه الصلاة والسلام. ثم ألحق به ثلاثة مناسك لثلاثة من العلماء الأجلاء هم :
أ - منسك الشيخ العالم الفقيه منصور بن يونس ابن صلاح الدين بن حسن بن أحمد بن علي الشهير بالبهوتي المصري شيخ الحنابلة بمصر صاحب شرح الإقناع. وشرح المنتهى. والروض المربع شرح زاد المستقنع. ومنح الشفاء الشافيات في شرح المفردات ، المتوفى سنة 1052هـ بالقاهرة.
ب - منسك الشيخ الإمام محمد بن أحمد بن علي البهوتي الشهير بالخلوتي المصري الذي له تحريرات على المنتهى مشهورة بحاشية الخلوتي تقع في مجلدين, توفي بالقاهرة سنة 1088هـ.
جـ - منسك الإمام الفقيه محمد بن بدر الدين بن عبد القادر بن بلبان البلباني البعلي الأصل. ثم الدمشقي الصالحي، الذي له مؤلفات عديدة منها, كافي المبتدئ, وأخصر المختصرات, ومختصر الإفادات، المتوفى سنة 1083هـ.
وقد قال الشيخ محمد بن عبدالعزيز بن مانع عن هذا المنسك ومؤلفه أثناء تقديمه للكتاب : والمصنف رحمه الله مشهور بالفقه والمشايخ النجديون يعولون على نقله ويعتمدون عليه].

وقد طبع هذا الكتاب الذي يضم مناسك هؤلاء العلماء الثلاثة على نفقة الشيخ علي بن عبد الله آل ثاني حاكم قطر بمشورة من الشيخ محمد بن عبدالعزيز بن مانع, واهتمام قاسم درويش عام 1379هـ. بواسطة المكتب الإسلامي بدمشق. ثم أعيدت طباعته عدة مرات. وقد قدم لهذا الكتاب مدير المكتب الإسلامي محمد زهير شاويش في غرة جمادى الأولى عام 1379هـ, ثم ترجم بعد ذلك لأصحاب المؤلفات. وهم كل من البلباني والبهوتي والخلوتي وابن تيمية.
13 - الجواب الفاصل بين الحق والباطل. تأليف الشيخ أحمد بن يحيى بن عطوة بن زيد التميمي المتوفى سنة 948هـ , ذكره الشيخ أحمد بن محمد المنقور في كتابه "الفواكه العديدة والمسائل المفيدة" في الجزء الثاني صفحة 245. حيث قال : [ ومن الفاصل بين الحق والباطل للشيخ ابن عطوة فائدة الأصل بقاء الحق لمستحقيه حيث بينت ما يقابل انتزاعه منه بطريق جلي ظاهر مثل ظهور الأول أو أقوى منه...إلخ] وربما أن هذا الكتاب هو الأجوبة الواردة في الجزء الأول صفحة 265 حيث قال : [ ويمثل ذلك جزم ابن عطوة في روضته وأجوبته وتحفته وغيرها ] وربما أنها غير هذا الكتاب, وهذا الكتاب من جملة الكتب المفقودة.
وهناك نقول نقلها الشيخ أحمد المنقور في مجموعه الفقهي [ الفواكه العديدة والمسائل العديدة ] لم تعز إلى مصدر معين من مؤلفات الشيخ أحمد ابن يحيى بن عطوة وقد بلغت 78 نقلاً في الجزء الأول و32 نقلاً في الجزء الثاني, وهناك مؤلفات لابن عطوة لم يشر إليها المنقور في مجموعه.

14 - الجواب الشافي. للشيخ عبدالوهاب ابن عبد الله بن عبدالوهاب بن موسى بن عبد القادر آل مشرف قاضي العيينة المتوفى سنة 1125هـ ، وهي رسالة فقهية ذكرها الشيخ أحمد بن محمد المنقور في صفحة 250 من الجزء الثاني من مجموعه الفقهي "الفواكه العديدة". والشيخ عبدالوهاب عالم جليل أكثر الشيخ المنقور النقل عنه حيث نقل عنه أكثر من 34 نصًا مع أنه معاصر له, الأمر الذي يدل على سعة علمه ومعرفته.
15 - حاشية الروض المربع شرح زاد المستقنع في اختصار المقنع. تأليف الشيخ عبدالوهاب ابن محمد بن فيروز 1172ـ 1203هـ , وقد وصل في هذه الحاشية إلى باب الشركة في البيع. أما أصل الكتاب فهو "الروض المربع في شرح زاد المستقنع" وهو من تأليف الشيخ منصور بن إدريس البهوتي المتوفى سنة 1052هـ، وطبع عدة مرات. وهذه الحاشية وقعت في يد الشيخ عبدالله بن عبدالعزيز العنقري قاضي المجمعة وعالمها في عهد الملك عبدالعزيز. وأضافها إلى حاشيته على الروض المربع ورمز لها بحرف (ف) نسبة إلى الشيخ عبدالوهاب بن فيروز, وطبعت حاشية العنقري مع "الروض المربع" مضافًا إليها حاشية ابن فيروز في ثلاثة أجزاء على نفقة وزير دفاع المملكة العربية السعودية الأمير منصور بن عبدالعزيز آل سعود رحمه الله تعالى. ثم أعاد طباعتها صالح الراشد صاحب مكتبة الرياض الحديثة.
وقد ذكر هذه الحاشية الشيخ محمد بن عبدالعزيز بن مانع على هامش صفحة 105 من كتاب "تاريخ الأحساء المسمى تحفة المستفيد في تاريخ الأحساء في القديم والجديد" حيث قال : (الحاشية التي بيد طلبة العلم من الحنابلة لعبدالوهاب بن محمد بن فيروز على شرح الزاد للشيخ منصور البهوتي. وقد وصل فيها إلى باب الشركة. وله حاشية على شرح المنتهى للشيخ منصور ولم تكمل، جردها من هوامش الشرح الشيخ محمد بن حميد صاحب السحب الوابلة على ضرائح الحنابلة... إلخ).
وقد حصل بخصوص هذه الحاشية عدد من الهفوات.

أ - ذكر مؤلف كتاب "سبائك العسجد" الشيخ عثمان بن سند. والشيخ محمد بن عبدالله بن حميد صاحب كتاب "السحب الوابلة على ضرائح الحنابلة" أن للشيخ عبدالوهاب بن فيروز حاشية معتمدة على شرح المقنع حيث جاء في السحب الوابلة : (منها حاشية على شرح المقنع وصل فيها إلى الشركة وهي مفيدة جدًا). وهذا خطأ؛ فإن الصحيح أن الحاشية هي على شرح "مختصر المقنع" المسمى زاد المستتقنع، والشرح هو الروض المربع. نظرًا لأن المقنع ليس له من الشروح سوى "الشرح الكبير" الذي طبع في 12 مجلدًا مع "المغني" لابن قدامة المقدسي. وقد جاء في بعض هوامش "السحب الوابلة على ضرائح الحنابلة" نقلاً عن عبدالله بن غملاس أنه رآها بخط يده ونقل منها فوائد وهي موجودة الآن.
ب - ذكر الشيخ علي بن محمد الهندي في مقدمة المصطلحات الفقهية. أن هذه الحاشية للشيخ محمد بن عبدالله بن فيروز. والصحيح أنها لابنه الشيخ عبدالوهاب بن محمد بن فيروز المتوفى سنة 1203هـ وقد تابعه في هذا الخطأ عبدالعزيز بن فيصل بن مبارك في بحثه "وثائق الأحوال الشخصية من الناحية التاريخية" المنشور في العدد الأول من السنة الثانية في مجلة العرب شهر رجب عام 1387هـ.
16 - حاشية على شرح منتهى الإرادات في الجمع بين المقنع والتنقيح وزيادات. تأليف الشيخ عبد الوهاب بن محمد بن عبدالله بن فيروز 1146 - 1203هـ. وقد جرد هذه الحاشية من أصلها الشيخ محمد بن عبدالله بن حميد صاحب كتاب "السحب الوابلة على ضرائح الحنابلة" في مجلد وقد ضم إليها ما تيسر له من غيرها... ولهذا السبب أخطأ الشيخ علي بن محمد الهندي في "مقدمة المصطلحات الفقهية" حيث نسب هذه الحاشية إلى الشيخ محمد بن عبدالله بن حميد صاحب "السحب الوابلة على ضرائح الحنابلة" والصحيح أن الشيخ محمد بن عبدالله بن حميد هو الذي جردها من أصلها وإلا فإن الحاشية للشيخ عبدالوهاب بن فيروز. كما أسلفنا, ولا تزال الحاشية مخطوطة. وقد ذكر هذه الحاشية كل من:

أ - الشيخ محمد بن عبدالعزيز بن مانع في صفحة 105 في كتاب تاريخ الأحساء المسمى "تحفة المستفيد في تاريخ الأحساء في القديم والجديد" معلقًا : (وللشيخ عبدالوهاب بن فيروز حاشية جليلة على شرح المنتهى حقق فيها ودقق. ولكنها لم تكتمل جردها من هوامش الشرح محمد ابن عبدالله بن حميد صاحب السحب الوابلة).
ب - الشيخ محمد بن عبدالله بن حميد 1236- 1295هـ صاحب كتاب "السحب الوابلة على ضرائح الحنابلة" الذي جرد هذه الحاشية في مجلدين وضم إليها ما تيسر له من غيرها حيث قال عنه : (فمن أكثر ما رأيته كتب عليه شرح المنتهى للشيخ منصور ملأ حواشيه بخطه الضعيف المنور فلم يدع فيه محلاً فارغًا إلا ووضع فيه تعليقًا بحيث إني جردتها في مجلدين وضممت إليها ما تيسر من غيرها وفيها فوائد بديعة لا توجد في كتاب), كما ذكر أنه رأى له تهميشات على شرح الإقناع, وشرح جمع الجوامع في أصول الفقه.
جـ - الشيخ محمد بن عبدالعزيز بن مانع حيث أورد ذكر هذه الحاشية في الصفحة الرابعة من تقديمه للجزء الأول من كتاب منتهى الإرادات في الجمع بين المقنع والتنقيح وزيادات للشيخ منصور بن إدريس البهوتي المتوفى سنة 1052هـ. والذي تمت طباعته في مجلدين على نفقة الشيخ أحمد بن علي بن ثاني حاكم قطر.

17 - حاشية على منتهى الإرادات في الجمع بين المقنع والتنقيح وزيادات. تأليف الشيخ عثمان ابن أحمد بن قائد النجدي ثم الدمشقي ثم القاهري 1022 - 1097هـ, وهي حاشية نفيسة ومفيدة حقق فيها ودقق, وفصل فيها وقسم في مواضع كثيرة, وحل كثيرًا من غوامض "منتهى الإرادات" الذي ألفه الشيخ محمد بن أحمد بن عبدالعزيز بن علي بن إبراهيم بن رشيد الفتوحي المتوفى سنة 972هـ, وهذه الحاشية ما زالت مخطوطة ويوجد منها عدة نسخ جردها من هوامش نسخته تلميذه العلامة الشيخ أحمد بن عوض بن محمد المرداوي النابلسي المقدسي المتوفى سنة 1105هـ فجاءت في مجلد ضخم وهي موجودة بخط ابن عوض منسوخة سنة 1101هـ وقد رآها عبدالرحمن بن سليمان العثيمين في فهرس دار الكتب المصرية. والشيخ العلامة أحمد بن عوض ابن محمد المرداوي المقدسي أخذ العلم عن الشيخ عثمان بن أحمد بن قائد.
وللشيخ محمد بن أحمد بن علي الخلوتي حاشية على كتاب "دليل الطالب إلى أهم المطالب" الذي ألفه الشيخ مرعي بن يوسف وجاء في مقدمة هذه الحاشية بعد تجريدها : "وبعد فيقول العبد الفقير أحمد بن عوض المرداوي الحنبلي عفا الله عنه هذه حواشي على كتاب المنتهى للشيخ تقي الدين الفتوحي الحنبلي حررتها من خط شيخنا وأستاذنا وقدوتنا إلى الله تعالى الشيخ العالم العلامة الحبر البحر الفهامة المحقق المدقق المتقن الشيخ عثمان بن أحمد النجدي الحنبلي حررتها من هوامش نسخته, ومن بعض أوراق من داخلها بخطه أيضًا" (الورقة الأولى من المخطوطة) ويلاحظ أن هذه الحواشي بعد تجريدها شكلت كتابًا كبيرًا. ويوجد من هذه الحاشية عددٌ من النسخ :
أ - نسخة تضم 624 ورقة موجودة في المكتبة المركزية بجامعة أم القرى بمكة المكرمة.
ب - نسخة بخط حسن بن محمد بن سليمان النابلسي تلميذ أحمد بن عوض نسخها سنة 1235هـ في مجموعة يهودا من جامعة برنستون في الولايات المتحدة الأمريكية رقم 2993هـ ذكر هذه النسخة عبدالرحمن بن سليمان العثيمين.

جـ - نسخة بخط الشيخ محمد بن عبدالرحمن السفاريني سنة 1231هـ موجودة بمكتبة الأزهر برقم 254 قال عنها عبدالرحمن بن سليمان العثيمين لم أتمكن من الاطلاع عليها تقع في 247 ورقة حيث قال عنها : [ يقول الفقير إلى الله عبدالرحمن ابن سليمان العثيمين وقد عثرت بحمد الله في الفهارس على نسخة من حاشية الشيخ ابن عوض المذكورة ولم أتمكن من الاطلاع عليها ].
د - نسخة اطلع عليها الشيخ عبدالله بن عبدالرحمن بن بسام صاحب كتاب "علماء نجد خلال ثمانية قرون". وهي نسخة مخطوطة بخط جميل جدًا كتبها الشيخ عبدالله بن فايز آل منصور آل أبا الخيل المتوفى سنة 1251هـ.
هـ - نسخة في مكتبة الشيخ عبدالله بن عبداللطيف بن عبدالرحمن بن حسن.
و - نسخة لدى الشيخ صالح العثمان القاضي تحدث عنها ابنه الشيخ محمد بن عثمان القاضي في كتابه روضة الناظرين حيث قال : [ وهي حاشية نفيسة تميل إلى التحقيق والتدقيق وهي قليلة الوجود وقد احتفظ والدي بنسخة منها بخط قديم, ويا ليتها طبعت مع متن المنتهى طبعة آل ثاني. أو مع شرحه على العمدة الذي طبعه محمد بن سرور الصبان. فإنها من المراجع المهمة وإني أناشد أهل الخير إن قدر لأحد أن يطبع المنتهى, ويضمها إليه فسيحصل لها رواج لما اشتملت عليه من فوائد، والمخطوطة سنقدمها لمن يعزم على طباعتها إن يسر الله ذلك].
ز - كان عند والدي عبدالعزيز الناصر الرشيد نسخة مخطوطة من هذا الكتاب إلا أنها فقدت أثناء النقل والتحويل.
ح - يوجد نسخ أخرى في المكتبات الخاصة.

18 - حاشية شرح المقنع. تأليف عبدالوهاب ابن محمد بن عبدالله بن فيروز الأحسائي 1172- 1203هـ وجاء ذكر هذه الحاشية في هامش بعض النسخ الخطية "للسحب الوابلة على ضرائح الحنابلة" للشيخ محمد بن عبدالله بن حميد 1236-1295هـ نقلاً عن عبدالله بن غملاس أنه رآها بخط يده ونقل منها فوائد وقال عبدالرحمن بن سليمان بن عثيمين أنها موجودة الآن وهذا خطأ لأن المقصود هو شرح مختصر المقنع والمسمى "الروض المربع شرح زاد المستقنع".
19 - حاشية على منتهى الإرادات في الجمع بين المقنع والتنقيح وزيادات. من تعليق الشيخ إبراهيم بن أحمد بن إبراهيم بن سليمان بن يوسف آل بسام 1146- 1205هـ وصارت مرجعًا لطلاب العلم من الحنابلة نقل عنها الشيخ محمد بن عبدالله بن حميد 1136 - 1295هـ في حاشيته على شرح المنتهى في عدة مواضع وقد وجد الشيخ عبدالله بن عبدالرحمن بن بسام في كتابه علماء نجد خلال ثمانية قرون نسخة من هذه الحاشية في دار الكتب القومية العامة بمصر عليها تعليقات من بحوثه مهمة في تحقيق مذهب الإمام أحمد وذكر بقية المذاهب الأربعة وفيها مباحث لغوية أيضًا وهي بقلمه بتاريخ السابع من شهر رمضان عام 1158هـ، وعند البسام نسخة منها.
20 - درر الفوائد وعقيان القلائد. تأليف الشيخ أحمد بن يحيى بن عطوة المتوفى سنة 948هـ وهو كتاب في الفقه ما زال مخطوطًا وقد ذكره كل من :
أ - الشيخ أحمد بن محمد المنقور 1067 - 1125هـ في كتابه "الفواكه العديدة والمسائل المفيدة"، وقد ذكرها باسم "عقيان القلائد ودرر الفوائد" مرة، ومرة باسم" درر الفوائد وعقيان القلائد" وكرر ذكر هذا الكتاب في مجموعه الفقهي مرتين.
أولاهما.. في الجزء الأول صفحة 126 حيث جاء : [ قال في المقنع وغيره لا يوصف فعل غير المكلف بحسن أو قبح ذكره ابن عطوة في عقيان القلائد ودرر الفوائد ].

وثانيهما.. في الجزء الثاني من صفحة 189 حيث جاء : [ قال شهاب الدين بن عطوة في درر الفوائد وعقيان القلائد بعد كلام له سبق ].
وجاء ذكره باسم الدرر في الجزء الأول صفحة 202.
ب - الشيخ محمد بن عبدالله بن حميد بن كتابه السحب الوابلة على ضرائح الحنابلة وذكره باسم (درر الفوائد وعقيان القلائد).
21 - دليل الناسك. منسك للشيخ أبي نمي حيث جاء ذكره في ورقة خطية جاء فيها : [ من أول منسك أبو نمي المسمى "دليل الناسك لأحكام المناسك" قال العبد الفقير إلى الله تعالى أبو نمي ابن عبدالله بن راجح بن أبي نمي بن راجح بن سلطان بن فاضل بن عيسى بن عرينة التيمي نسبًا النجدي الحنبلي مذهبًا وقال في آخره فرغت من تبييض هذا المنسك سنة 1014هـ. والحمد لله رب العالمين].

والشيخ أبو نمي بن عبدالله بن أبي نمي بن راجح بن سلطان بن فاضل بن عيسى بن عرينة التيمي نسبًا السبيعي حلفًا, ولد في بلدة العودة إحدى قرى سدير ونشأ بها. وأخذ مبادئ العلوم والقراءة والكتابة في الكتاتيب. ثم درس القرآن الكريم تلاوة وحفظًا. ثم درس على علماء نجد. ومن أشهرهم في زمنه الشيخ محمد بن أحمد بن إسماعيل الأشيقري قاضي أشيقر المتوفى سنة 1059هـ , والشيخ سليمان بن علي بن مشرف قاضي العيينة المتوفى سنة 1079هـ, وذكر عبدالرحمن بن سليمان العثيمين في كتابه على "السحب الوابلة على ضرائح الحنابلة" أنه من تلاميذ الشيخ شهاب الدين أحمد بن يحيى بن عطوة بن زيد التميمي قاضي العيينة المتوفى سنة 948هـ وهذا مستبعد وليس له أساس من الصحة. ثم رحل إلى القاهرة حيث درس على الشيخ مرعي بن يوسف بن أبي بكر بن أحمد ابن بكر بن يوسف بن أحمد الكرمي النابلسي المقدسي المتوفى سنة 1033هـ في شهر ربيع الأول. وقد أجازه الشيخ مرعي بن يوسف. ولما عاد من القاهرة بعد أن صار عالمًا متبحرًا جلس للإفادة من تدريس وإقتاء ووعظ وإرشاد واستمر على ذلك إلى أن توفي في أثناء القرن الحادي عشر الهجري، وقد فرغ من تبييض هذا المنسك عام 1014هـ حيث جاء في آخره : [ قال العبد الفقير إلى الله تعالى أبو نمي بن عبد الله ابن راجح بن أبي نمي بن راجح بن سلطان بن فاضل بن عيسى بن عرينة التيمي نسبًا الحنبلي مذهبًا النجدي بلدًا, وقد فرغت من تبييض هذا المنسك عام 1014هـ والحمد لله رب العالمين ]. وقال الشيخ إبراهيم بن صالح بن عيسى: [ وليس هو من آل أبي نمي الذين في العودة من آل أبي هلال. بل هو من غيرهم ].
وقد ذكره الشيخ عبدالوهاب بن عبدالله بن فيروز 1172 - 1203هـ في حاشيته على "الروض المربع" شرح زاد المستقنع في اختصار المقنع.

ولعل جد أبي نمي الرابع هو الشيخ فاضل ابن عيسى الذي ذكره الشيخ يوسف بن حسن بن عبدالهادي في كتابه "الجوهر المنضد في طبقات متأخري أصحاب الإمام أحمد بن حنبل" حيث قال: [ صاحبنا قرأ على المقنع وغيره وكان ذا دين وفضل كاسمه, وذكر أن وفاته كانت سنة 882هـ فاكتسب أبو نمي العلم والمعرفة منه بواسطة الوراثة.
22 - ذم الدخان. للشيخ عبدالله بن إبراهيم ابن سيف بن عبدالله الشمري, الذي ولد في المدينة المنورة ونشأ بها, ودرس مبادئ القراءة والكتابة في كتاتيبها, ثم درس القرآن الكريم تلاوة وحفظًا، ثم اتجه إلى العلم والمعرفة بهمة ونشاط ومثابرة, حيث درس على عدد من علماء المدينة المنورة والواردين إليها, كما درس على علماء نجد في المجمعة وسدير, ثم رحل إلى دمشق ودرس على علمائها, وجد واجتهد حتى حصل على قسط كبير من العلوم الشرعية والعربية, وجمع مكتبة حافلة نفيسة, ثم بعد أن حصل على قسط كبير من العلم والمعرفة جلس للتدريس والإفادة حيث التف إلى حلقته طلبة العلم أشهرهم رائد الدعوة الإصلاحية في نجد محمد بن عبدالوهاب 1115-1206هـ ، وله قصيدة في ذم الدخان مطلعها :
ما مولعًا بدخان النار تشربه وتدعي الحل فيه هات برهانً
أورد عليه دليلاً كي تحلله لا فلسفات وتغليطًا وبهتانًا
وهي مفيدة فريدة في ذم الدخان وشربه, وكان تعاطي الدخان من القضايا التي أثارت حولها جدلاً علميًا مثله في ذلك العهد مثل القهوة ويبدو أن الشيخ عبدالله بن إبراهيم بن سيف بحكم إقامته في المدينة المنورة لم تفته المشاركة في قضايا المجتمع من الزمن الذي عاش فيه, وقد قام مسعود بن مسعود شريف مكة عندما اشتدت معارضة علماء مكة للدخان, بمنع المجاهرة بتعاطيه سنة 1149هـ، وكان الشريف مسعود يعتقد تحريم الدخان.

23 - رسالة في الفقه. ألفها الشيخ أحمد بن محمد بن بسام المولود بأشيقر عام 978هـ المتوفى بالعيينة عام 1040هـ. وقد ذكر هذه الرسالة الشيخ أحمد بن محمد المنقور في الجزء الثاني من كتابه الفواكه العديدة والمسائل المفيدة صفحة 264 حيث قال : [ ومن رسالة لابن بسام. واعلم أني فهمت وقت الدرس مسألة وهي إذا ادعيت على آخر أنه مات مورثي وهي ملكه وقال ملكي بيدي إن القول قول صاحب اليد ], وقد اطلع الشيخ عبدالله بن عبدالرحمن بن بسام مؤلف كتاب "علماء نجد خلال ثمانية قرون" على ثلاثين مسألة فقهية حررها الشيخ أحمد بن محمد بن بسام عن شيخه محمد بن أحمد ابن إسماعيل في كراسه. وربما أنها هي الرسالة التي ذكرها الشيخ أحمد بن محمد المنقور في مجموعه الفقهي (الفواكه العديدة والمسائل المفيدة).
هذا بالإضافة إلى :
أ - ثلاثين مسألة حررها عن شيخه محمد ابن أحمد بن إسماعيل قاضي أشيقر المتوفى سنة 1059هـ اطلع عليها الشيخ عبد الله بن عبدالرحمن بن بسام في كراسه.
ب - نقل الشيخ أحمد بن محمد المنقور في كتابه الفقهي [ الفواكه العديدة والمسائل المفيدة ] أربعة عشر نصًا منها سبعة نصوص في الجزء الأول خلال الصفحات 188 و215 و216 و223 و341 و510 و512، وسبعة نصوص في الجزء الثاني من الصفحات 245 و247 و254 و259 و264 و349 و386 ، وهذا يدل على ما يتمتع به الشيخ أحمد بن محمد بسام من علم في الفقه وسعة اطلاع ومعرفة.
24 - رسالة في أحكام الرضاع. تأليف الشيخ عثمان بن أحمد بن قائد الحنبلي المتوفى سنة 1097هـ، ولا تزال مخطوطة.

25 - رسالة جليلة في أحكام الصلاة. تأليف الشيخ أحمد بن مانع بن إبراهيم بن حمدان بن محمد بن مانع بن شبرمة الوهيبي التميمي. وآل مانع أسرة كبيرة من آل شبرمة. ثم من آل محمد بن علوي بن وهيب. فهم من الوهبة من بني حنظلة بن مالك بن زيد مناة بن تميم. مقر هذه الأسرة الأول أشيقر - إحدى بلدان الوشم موطن آبائه وأجداده. حيث ولد ونشأ فيها, وتربى في بيت علم ومعرفة, فدرس مبادئ القراءة والكتابة في كتاتيبها. ثم درس القرآن الكريم تلاوة وحفظًا. ثم انتقل إلى الدرعية في بداية عهد الدعوة السلفية, فدرس على الشيخ محمد بن عبد الوهاب رحمه الله (1115 - 1206هـ). وأدرك حظه من العلوم الشرعية, وكان من الموالين لدعوته المدافعين عنها. وكان من أخص طلاب الشيخ محمد بن عبدالوهاب. وبعد أن حصل على قسط كبير من العلم جلس في الدرعية للتدريس والتعليم حيث درس عليه العديد من علماء نجد. وله رسالة جليلة يرد بها على الشيخ عبدالله بن عيسى المويس قاضي حرمة المتوفى سنة 1175هـ أحد علماء نجد المعادين لدعوة الشيخ محمد بن عبدالوهاب في موضوع الصلاة جماعة حيث كان المويس يخفف من شأنها. وقد رد عليه الشيخ أحمد المانع ردًا جميلاً. جاء فيه: (من أحمد بن مانع إلى جميع الإخوان، السلام عليكم ورحمة الله وبركاته, وبعد فقد بلغني أن المويس ثبط جماعتكم عن المحافظة على صلاة الجماعة وهون أمرها فيا عجبًا, هل كان المويس أعلم من رسول الله r وأصحابه, فإن رسول الله r لم يرخص لسامع النداء في التخلف عن صلاة الجماعة من غير عذر, والأعذار معروفة في الشرع, وأنا أذكر لكم الأدلة الشرعية على وجوب صلاة الجماعة على الأعيان لا على الكفاية. ففي الصحيحين عن أبي هريرة عن النبي r قال : " لقد هممت أن آمر رجلاً يصلي بالناس. ثم انطلق إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار" . وفي مسند الإمام أحمد بن حنبل : " لولا ما في البيوت من النساء والذرية " الحديث ، وقال

تعالى : ) وإذا كنت فيهم فأقمت لهم الصلاة ( الآية, فهو لم يرخص لهم في حال القتال والاشتغال بالعدو. فكيف يرخص المويس للناس في التخلف عن الجماعة) وساق على وجوب الجماعة أحاديث كثيرة مع بيان وجهة الاستدلال منها.
ثم قال : (فإن تثبيط المويس من جهة أن الإمام من اتباع ابن عبدالوهاب, فهذا مذهب ابن عبدالوهاب بيناه أنه يدعو الناس إلى التوحيد والتبري من الشرك وأهله, وإذا كان هذا دين النبي r فلا يسعنا ويسعكم غيره. وأما عبدالله المويس وغيره فلا يصرفكم عن صلاة الجماعة بقوله هم خوارج يعني أهل العارض, فليس هو بأكثر من صد الناس عن دين نبيكم r, وما نقم عنهم ألا أنهم يعلمون الناس دينهم الذي أعظمه شهادة أن لا إله إلا الله. ويعلمونهم أنواع الشرك, ويأمرون بالمحافظة على الصلاة مع الجماعة، ويأمرون بالزكاة، وينهون عن المنكرات التي من أكبرها الشرك بالله، وينهون عن الفواحش، ويقيمون الحد، وينهون عن الظلم, حتى أن الضعيف يأخد الحق ممن هو أقوى منه، وقد كان الناس قبل هذا الأمر بعكس ذلك, ولا يوجد أحد يعيب عليهم ذلك, فلما بيّن فيهم أمر دينه واشتغلوا بالعلم وتعليمه وبإقامة أمر الله وحض الناس عليه قام المويس وأمثاله يصيحون ويقولون أهل شقراء وأهل العارض مرتدون وأهل العارض خوارج. فإذا قيل له أهل العارض وأهل شقراء يطلبون منك الدليل على ما قلت إن كنت صادقًا فرد عليهم من كتاب الله أو سنة رسول الله ولو في مسألة واحدة حتى يقبل كلامك غضب على من قاله... إلخ). وهي رسالة نفيسة نقل عنها الشيخ عبدالله بن عبدالرحمن بن بسام في كتابه "علماء نجد..." فنقلناه ولكن لا يتحملها هذا المكان وهي تدل على حسن معتقده وعلى بصره بالأقوال، وعلى تحرره من التقليد. وكان الشيخ أحمد بن مانع عابدًا تقيًا زاهدًا لم يل شيئًا من الأعمال؛ وذلك لأنه قضى حياته في الدعوة وقبل أن تستقر أوضاع ما يتبعها في كثير من بلدان نجد, فقد توفي في الدرعية في شهر

رمضان عام 1186هـ - رحمه الله تعالى.
26 - رسالة في الوقف. تأليف الشيخ عبدالعزيز بن عبدالرحمن بن عدوان بن رزين الرزيني الحنظلي, قد ذكر هذه الرسالة الشيخ محمد بن عبدالله بن حميد في كتابه "السحب الوابلة على ضرائح الحنابلة" ولا تزال هذه الرسالة مخطوطة، ذكر الشيخ عبد الله بن عبدالرحمن بن بسام أنها تقع في ثماني كراسات من القطع الصغير, وهي رسالة رد بها على الشيخ محمد بن عبدالوهاب قرر فيها تحريم وقف الجنف وهو الوقف على البنين دون البنات وعلى أولاد الظهور دون أولاد البطون, وهي من مسائل الخلاف لدى الفقهاء. وكان مؤلف هذه الرسالة الشيخ عبدالعزيز قد ولد في اثيثية إحدى قرى الوشم. ونشأ بها ودرس مبادئ القراءة والكتابة في كتاتيبها. ثم درس القرآن الكريم تلاوة وحفظًا. وتاقت نفسه إلى الدراسة والتعلم, حيث درس على علماء نجد. ثم سافر إلى الأحساء, ودرس على الشيخ عبدالله بن محمد بن عبدالوهاب بن فيروز 1105 - 1175هـ. وكان اسمه عدوان فحوّل اسمه إلى عبدالعزيز. ومكث في الأحساء حتى توفي الشيخ عبدالله بن محمد بن فيروز ودرس أيضًا على ابنه الشيخ محمد بن عبدالله بن فيروز 1142 - 1216هـ. حيث درس عليه الفقه والنحو والصرف وعلوم البلاغة والعروض والقوافي والفرائض, وبرع في ذلك كله. ثم سافر بصحبة شيخه إلى الحج. ثم رحل منها إلى المدينة المنورة حيث مرض, ومات في طريق عودته بعد خروجه من المدينة المنورة. وكانت وفاته في اليوم الخامس والعشرين من شهر صفر سنة 1179هـ في مكان يقال له النظيم الذي يقع في شمال القصيم شرق بلدة سميرا.
27 - رسالة في الفقه. تقع في خمس صفحات، طبعت ضمن مجموعة الرسائل النجدية خلال الصفحات 737 - 742 للشيخ العالم الفقيه محمد بن أحمد بن إسماعيل بن عقيل بن إبراهيم ابن موسى بن محمد بن بكر بن عتيق بن جبر ابن نبهان بن سرور بن زهري بن جراح الثوري 973 - 1059هـ.

28 - الروضة الأنيعة في الفقه الحنبلي. وهي روضة ابن عطوة، وهي رسالة لأحمد بن عطوة ابن زيد التيمي المتوفى سنة 948هـ، نقل عنها الشيخ أحمد بن محمد المنقور في كتابه "الفواكه العديدة والمسائل المفيدة" تسعة عشر نقلاً منها أحد عشر نقلاً في الجزء الأول والصفحات الباقية في الجزء الثاني ومما يدل على أنه كتاب مستقل قول المنقور : (وبمثل ذلك جزم ابن عطوة في روضته وأجوبته وتحفته وغيرها).
29 - شرح الإقناع. تأليف الشيخ سليمان بن علي بن مشرف المتوفى عام 1079هـ ولكنه أتلفه, لما علم أن الشيخ منصور بن إدريس البهوتي, قد تولى بنفسه شرح الإقناع, وذلك لما اجتمع به في مكة المكرمة في سنة 1049هـ, والمعروف أن الشيخ منصور البهوتي توفي سنة 1052هـ ، هذا ما ذكره كل من :
أ - الشيخ عثمان بن عبدالله بن بشر في كتابه "عنوان المجد في تاريخ نجد". فإذا كان ما ذكره صحيحًا. فإن الشيخ سليمان بن علي بن مشرف قد اتصل بالشيخ منصور البهوتي في حج سنة 1049هـ حيث قال : [ وذكر لي أنه لما شرح الإقناع. سار به معه إلى الحج فوافق الشيخ منصور البهوتي في مكة. فذكر له شرحه فأتلف سليمان شرحه ].
ب - عبدالله فلبي في كتابه "تاريخ نجد ودعوة الشيخ محمد بن عبدالوهاب السلفية " والذي استدل على أن الشيخ سليمان بن علي كان ذا شخصية فذة حيث قال عنه : [ لابد أنه كان ذا شخصية فذة إذا صح أنه أعد رسالة في نقطة فقهية معينة هي الإقناع. ولكنه عاد فمزقها عندما علم بوجود رسالة أخرى في الموضوع نفسه كتبها الشيخ منصور البهوتي الذي توفي سنة 1642م. الذي كان يعتبر مع تلميذه الشيخ محمد الخلوتي من أبرز فقهاء المذهب الحنبلي).

جـ - الشيخ عبد الله بن عبدالرحمن بن بسام في كتابه علماء نجد خلال ثمانية قرون : [ والقصد أن له زعامة دينية. وأن له شعبية لأنه بلغ من العقل الوافر والعلم الواسع مبلغًا كبيرًا. وقد شرح الإقناع, فلما حج عام 1049هـ وجد الشيخ منصور البهوتي حاجًا ذلك العام فاجتمعا وتباحثا. واطلعه الشيخ منصور على شرحه على الإقناع. وكان الشيخ منصور لم ينته من شرحه إلا ذلك العام فتأمله الشيخ سليمان ثم قال وجدته مطابقًا لما عندي إلا في مواضع يسيرة وأتلف شرحه عليه ].
د - منير العجلاني في كتابه تاريخ البلاد العربية السعودية الذي عكس هذا المعنى. حيث قال : [ وعندنا أن هذا العمل يدل على عظمة الشيخ البهوتي وجلالة قدره في نفس سليمان. فقد كان البهوتي من أكبر علماء الحنابلة في زمانه, وينقل ابن بشر نفسه عن بعض المشايخ القدامى أنهم يقولون : كل ما وضعه متأخرو الحنابلة من الحواشي على هذه المتون يعني. "الإقناع والمنتهى" ليس عليه معول إلا ما وضعه الشيخ منصور. لأنه هو المحقق في ذلك إلا حاشية البهوتي لأن فيها فوائد جليلة ].
30 - شرح منظومة الفرائض. تأليف أحمد ابن عيسى الوهيبي التيمي النجدي الحنبلي ذكره عبدالرحمن بن سليمان العثيمين فيما نقله عن "السحب الوابلة على ضرائح الحنابلة" حيث قال: [ أحمد بن عيسى الوهيبي التيمي النجدي الحنبلي] رأيت له شرحًا على منظومة في الفرائض في الظاهرية بدمشق رقم 9789 مكتوبة سنة 1082 ] ولم نعثر له على ترجمة في الكتب الموجودة عن طبقات الحنابلة وعن علماء نجد ولا نعلم عنه سوى أنه من علماء القرن الحادي عشر الهجري. حيث ولد في نجد ونشأ بها ودرس على علمائها واستمر في الدراسة والتعلم حتى حصل على قسط كبير من العلم والمعرفة إلى درجة التأليف حيث ألف هذا الشرح.

31 - شرح لامية التستري في الفرائض. شرحها العلامة عثمان بن أحمد بن قائد النجدي الحنبلي, حيث شرح كتاب الشيخ جلال الدين نصرالله بن أحمد بن محمد التستري البغدادي الحنبلي المتوفى سنة 812هـ, وقد جاء ذكر هذا الشرح في رسالة أرسلها الشيخ صالح بن دخيل الجارالله في بريدة في 7 شوال سنة 1329هـ إلى الشيخ عبدالله ابن خلف الدحيان وجاء في هذه الرسالة : (شرعت في نسخ شرح العلامة الشيخ عثمان بن أحمد النجدي الحنبلي على لامية شيخ الإسلام الإمام العالم العلامة جلال الدين نصر الله البغدادي الحنبلي والد شيخ الإسلام محب الدين أحمد بن نصر الله ... إلخ). وهذه النسخة موجودة في الكويت في الموسوعة الفقهية برقم 197 وتقع في 47 ورقة.
32 - شرح منتهى الإرادات في الجمع بين المقنع والتنقيح وزيادات. تأليف الشيخ سليمان بن علي بن مشرف المتوفى سنة 1079هـ على ما ذكره كل من :
أ - الشيخ محمد بن عبدالله بن حميد في كتابه "السحب الوابلة على ضرائح الحنابلة" حيث جاء فيه : [ وتأهل للتصنيف حتى قيل إنه هم بشرح المنتهى فقدم عليه بعض الطلبة بشرح الشيخ منصور فأعرض عما عزم عنه. وقال : كفانا الشيخ هذا المهم ويقال إنه طالعه يتأمل وقال: وجدته موافقًا لما أردت أن أكتب ما عدا ثلاثة مواضع ونحوها... إلخ ].
ب - الشيخ محمد بن عبداللطيف بن عبدالرحمن بن حسن آل الشيخ في تقديمه لكتاب "مصباح السالك في أحكام المناسك" الذي ألفه الشيخ سليمان بن علي آل مشرف حيث جاء فيه : ( وذكر صاحب عنوان المجد أن المترجم شرح الإقناع. وهذا وهم منه رحمه الله فإنه إنما هم بشرح المنتهى كما تقدم أو شرحه بالفعل فلما وقف على شرح الشيخ منصور أتلف شرحه ].

جـ - الشيخ صالح بن عبدالعزيز العثيمين في كتابه "تسهيل السابلة في طبقات الحنابلة". وعلى كل فإن الخلف سهل فإن الشيخ منصور بن إدريس البهوتي المتوفى سنة 1052هـ شرح كتاب الإقناع وكتاب المنتهى. والشيخ سليمان بن علي حاول شرح أحد الكتابين فأخبر أن الشيخ منصور البهوتي شرحه فاكتفى به.
33 - شرح غاية المنتهى في الجمع بين الإقناع والمنتهى في الفقه الحنبلي. تأليف الشيخ محمد بن عبدالرحمن بن عفالق القحطاني الذي ولد في الأحساء سنة 1100هـ ونشأ بها ودرس مبادئ القراءة والكتابة في كتاتيبها. ثم درس القرآن الكريم تلاوة وحفظًا. ثم أخذ العلم عن علمائها القاطنين بها والواردين إليها, ومن أشهرهم والده, ثم طلب العلم في الحرمين الشريفين ودمشق وبغداد والبصرة والزبير. وأخذ عن علماء هذه الأقطار, ومهر في شتى العلوم وفاق في علم الحساب والهيئة والفلك, وتوفي في الأحساء في الخامس والعشرين من شهر صفر سنة 1164هـ.
وقد ابتدأ في شرحه هذا الكتاب من بداية كتاب البيع, ووصل فيه إلى باب الصلح, حيث مرض مرض الوفاة في أثناء باب الصلح, وقد حقق في كتابه هذا ولكنه لم يتمه.. أما كتاب غاية المنتهى فهو كتاب في الفقه الحنبلي للشيخ مرعي ابن يوسف بن أبي بكر بن أحمد بن بكر بن يوسف الكرمي، نسبة إلى طولكرم قرية بغرب نابلس، ثم المقدسي، له كتاب غاية المنتهى وهو كتاب جمع فيه بين الإقناع والمنتهى وزاد عليه اتجاهات جميلة, وله دليل الطالب، وتوفي سنة 1033هـ وكتاب غاية المنتهى له عدة شروح لم يكمل منها سوى شرح الرحيباني الذي طبع في ستة مجلدات على نفقة الشيخ علي بن عبدالله آل ثاني حاكم قطر. ثم أعيد طبعه مرة أخرى. والشيخ محمد بن عبدالرحمن بن عفالق فاق في علم الحساب والهيئة والفلك وألف مؤلفات نفيسة في علم الفلك منها :

أ - سلم العروج إلى علم المنازل والبروج - قال عباس العزاوي : تم تأليفه في سنة 1151هـ. ويوجد منه نسخة في مكتبة الأزهر، ونسخة في مكتبة الأوقاف في بغداد، ونسخة عند الأستاذ محمد العسافي في الزبير. وقد شرح هذا الكتاب الشيخ عبدالرزاق بن سلوم.
ب - رسالة في البروج والمنازل. وفيها جداول متقنة.
جـ ـ جدول مشهور. اختصره تلميذه السيد عبدالرحمن الزواوي المالكي، وعليه عمل الناس وقد جمع في هذا الجدول بين الطب والمواقيت, ذكره ابن حميد في كتابه "السحب الوابلة على ضرائح الحنابلة".
د - مد الشبك لصيد علم الفلك. وهي رسالة في البروج والمنازل، وفيها جداول متقنة وعلى كل فإن الشيخ عبدالرحمن بن عفالق, قد ضبط علم الفلك ضبطًا حسنًا وجعل له أوضاعًا سهل فيها مآخذه وقرب طريقته واستدرك على من تقدمه من علماء الفلك حتى صار مرجعًا وعلى كتبه المعول في هذا الفن.
34 - عقيان القلائد ودرر الفوائد. وهو كتاب في الفقه الحنبلي للشيخ أحمد بن يحيى بن عطوة ابن زيد التميمي, أورد ذكره الشيخ أحمد بن محمد المنقور في مجموعة الفقهي الفواكه العديدة والمسائل المفيدة في موضعين.
أحدهما.. في الجزء الأول صفحة 126 حيث سماه عقيان القلائد ودرر الفوائد حيث قال: [ قال في المقنع وغيره لا يوصف فعل غير المكلف بحسن ولا قبح, ذكره ابن عطوة في عقيان القلائد ودرر الفوائد ] وجاء باسم الدرر في صفحة 202.
ثانيهما.. في الجزء الثاني صفحة 189 حيث سماه درر الفوائد وعقيان القلائد حيث جاء: [ قال شهاب الدين ابن عطوة في درر الفوائد وعقيان القلائد بعد كلام له سبق ].

35 - العذب الفائض في شرح عمدة كل فارض. تأليف الشيخ إبراهيم بن عبدالله بن إبراهيم ابن سيف بن عبدالله بن مزيد الشمري فخذ من آل ميبار من عبدة من شمر القحطانية، ولد في المدينة المنورة في مزرعة ظاهرها سنة 1119هـ ونشأ في كنف والده, وأخذ عنه بعد أن درس مبادئ القراءة والكتابة, ودرس القرآن الكريم تلاوة وحفظًا. كما أخذ عن علماء المدينة حتى صار من مشاهير العلماء وكانت وفاته سنة 1189هـ، ودفن في البقيع, وخلف أولادًا نجباء, وذريته معروفون إلى الآن في المدينة المنورة, ومنهم طلبة علم وألف كتاب "العذب الفائض الذي هو شرح عمدة كل فارض في علم الوصايا والفرائض" المعروفة بألفية الفرايض الجامعة لمذاهب الأِئمة الأربعة، وهي أرجوزة الشيخ صالح بن حسن الأزهري الحنبلي, من علماء القرن الثاني عشر الهجري المتوفى في يوم الجمعة 12 ربيع الأول سنة 1121هـ. وهذا الشرح يعتبر من أوفى الكتب في علم الفرائض والوصايا, حيث جمع فيه أصول الفرائض وفروعها على المذاهب الأربعة, وقد اشتهر في الآفاق, واستحسنه العلماء الأفاضل، وحصل منه نسخ مخطوطة كثيرة. قال عنه الشيخ محمد بن عبدالله بن حميد في كتابه "السحب الوابلة على ضرائح الحنابلة" : [ وصنف كتابه العذب الفائض لشرح ألفية الفرائض, جمع منه جمعًا بديعًا وحوى المذاهب الأربعة تأصيلاً وتفريعًا, وأحصى على الحساب جميعًا, فاشتهر في الآفاق, وتعجب من جمعه الحذاق فقرأه عليه جم، وتناسخه الأفاضل وسارت به الركبان وصار مرجعًا لكل إنسان إلى هذا الأوان... إلخ]. وقد فرغ من تأليفه في 22 شعبان سنة 1185هـ, وطبع هذا الكتاب في مجلد كبير يتكون من جزأين تزيد صفحاته عن 520 صفحة بمطبعة عيسى البابي الحلبي سنة 1952م / 1372هـ، وصفحات الجزء الأول 226 والثاني 292 صفحة, وطبع على نفقة الشيخ عبدالرحمن الطبيشي أحد رجالات الملك عبدالعزيز. ثم أعيد طباعته للمرة الثانية بأمر جلالة الملك فيصل بن عبدالعزيز آل سعود.

وكانت طباعته عن طريق التصوير بمكة المكرمة حيث أمر بنشره وتوزيعه على طلبة العلم وذلك سنة 1390هـ. ثم أعيد طبعه عن طريق التصوير للمرة الثالثة طبعة تجارية على نفقة صالح الراشد صاحب مكتبة الرياض الحديثة, وعلى كل فهو كتاب مفيد في بابه إلا أن الهمم تقاصرت عن استيعابه. وقد جاء في آخر الكتاب : [ قال ذلك جامعه وكاتبه الفقير إلى رحمة ربه العلي إبراهيم بن عبد الله بن إبراهيم الحنبلي عفا الله عنه وغفر لوالديه وللمسلمين أجمعين, وكان الفراغ من إتمامه يوم اثنين وعشرين من شهر شعبان من سنة 1185هـ ألف ومائة وخمسة وثمانين من الهجرة النبوية على مهاجرها أفضل الصلاة وأزكى التسليم وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم ]. كما قدم المؤلف لكتابه بقوله : (أما بعد فيقول العبد الفقير إبراهيم بن المرحوم عبدالله بن إبراهيم الشمري أصلاً, والمدني موطنًا مؤلفًا ودارًا والسلفي معتقدًا, غفر الله له ولوالديه وللمسلمين أجمعين). والعذب الفائض هو شرح ألفية الفرائض المسماة "عمدة الفارض" تأليف صالح بن حسن بن أحمد علي البهوتي الأزهري المتوفى سنة 1121هـ, وعمدة الفارض توجد منها نسخ خطية كثيرة منها نسخة في قسم المخطوطات في جامعة الإمام محمد بن سعود الإسلامية.

36 - الفواكه العديدة والمسائل المفيدة. وهو كتاب جليل ألفه الشيخ أحمد بن محمد المنقور المتوفى سنة 1125هـ. وهو كتاب أثنى عليه الشيخ محمد بن عبد الله بن حميد في كتابه "السحب الوابلة على ضرائح الحنابلة" حيث قال : [ وصنف تصانيف حسنة منها بل أعظمها مجموعه الفقهي المشهور الجامع لغرائب الفوائد والنقولات الجليلة من الكتب الغربية ] وقد جمعه مؤلفه في الفقه الحنبلي، ويتناول الأحكام الفقهية على المذهب الحنبلي وغيره. ويبدو أن علماء زمنه من علماء المذهب الحنبلي ومن تلاهم وجدوا في هذا السفر الكبير ما يسد حاجتهم، ويفي مطالبهم, ويتمم رغباتهم, ويروي نهمهم, فالأحكام التي يتطلعون إلى توافرها في كتاب واحد موجودة في هذا الكتاب. فقد استوعب جل مشاكل العصر التي كان علماء نجد يقابلونها. فأغلب القضايا التي كان يتلقاها القضاة في الديار النجدية خلال القرن الثاني عشر الهجري وما قبله وما بعده من قرون, والتي كانت تتعلق بالأوقاف والأسبال والبساتين والمبايعات والدعاوى, وما ينظم حياة المجتمع اليومية في مثل هذه البيئة التي يعيشون بها, وجدت في هذا المجموع سبل كشف القناع عن غامضها، فقد جمع مؤلفه فيه فتاوى فقهاء نجد وفتاوى غيرهم, أولئك العلماء الذين عاشروا واقع البيئة, وعايشوا المشكلة, فهذا الكتاب جامع لغرائب الفوائد والنقولات الجليلة في الكتب الفقهية, والمطلع على هذا المجموع يأخذه العجب من كثرة ما اطلع عليه المؤلف من الكتب والمجاميع والرسائل والمسائل التي أشار إليها في مجموعه, والتي يبدو أنه كتبها أصلاً لنفسه ليعود إليها عند الحاجة, فالأسلوب الذي كتب فيه هذا الكتاب يدل على أنه لم يكن معدًا للإشاعة المطلوبة, فهو يتحدث في غالب الأحيان باللغة العامية. وقد أجريت حصرًا لعدد العلماء الذين نقل عنهم فزاد عددهم عن خمسة وأربعين عالمًا نجديًا من علماء القرن التاسع الهجري والقرنين اللذين يليانه، ولعل أقدم عالم نجدي نقل عنه

الشيخ المنقور في مجموعه الفقهي هو الشيخ أحمد بن يحيى بن عطوة بن زيد التميمي نزيل العيينة 865 - 948هـ, ونقل عن عدد من تلاميذه وتلاميذ تلاميذه. كما أن الشيخ المنقور نقل في مجموعه عن شيوخه الذين أخذ العلم على يديهم, ولعل أعلمهم هو قاضي الرياض ونزيلها الشيخ عبدالله بن محمد بن ذهلان المتوفى سنة 1099هـ. كما نقل في مجموعه عن عدد من أقرانه, ولعل أعلمهم الشيخ عبدالوهاب بن عبدالله ابن عبدالوهاب المشرفي قاضي العيينة المتوفى في سنة 1125هـ, الذي اطلع على هذا المجموع وأجرى عليه بعض التهميشات. كما نقل في مجموعه عن عدد من أقران تلاميذه, ولعل آخر من نقل عنه وفاةً هما.
أ - الشيخ عبدالله بن أحمد بن عضيب قاضي عنيزة، المتوفى سنة 1161هـ بعد وفاة صاحب المجموع بـ 36 سنة.
ب - الشيخ محمد بن ربيعة العوسجي قاضي ثادق، المتوفى سنة 1158هـ.
وقد طبع هذا المجموع على نفقة الشيخ علي بن قاسم آل ثاني حاكم قطر وبمشورة من الشيخ محمد بن عبد العزيز بن مانع عام 1380هـ، في مجلدين, تبلغ صفحاتهما مع الفهارس ألفًا وستًا وثلاثين صفحة، وقد طبع بمطابع المكتب الإسلامي بدمشق، كما أعيدت طباعته في بيروت عام 1399هـ / 1979م. ثم طبع طبعة ثالثة ورابعة وخامسة.
ويوجد من مجموع المنقور عدد من النسخ المخطوطة منها :
أ - نسخة موجودة في مكتبة جامعة الإمام محمد بن سعود الإسلامية كتبت سنة 1130هـ وهي نسخة مهمة.
ب - نسخة في المكتبة الوطنية في عنيزة بخط فاطمة بنت أحمد الفضيلية العالمة الحنبلية المتوفاة سنة 1247هـ.
وقد كان الشيخ أحمد بن محمد المنقور مؤلف هذا الكتاب مشهورًا بالفقه عند العلماء النجديين ويعولون على نقله, ويعتمدون عليه, فقد كان يقرأ على شيخه الشيخ عبدالله بن محمد بن ذهلان في متن الإقناع تأليف الشيخ موسى بن أحمد بن موسى بن سالم بن عيسى بن سالم الحجاوي المقدسي ثم الدمشقي الصالحي 895-968هـ.

وكان الشيخ المنقور حريصًا على كتابة ما يسمعه من شيخه أثناء الدرس فنهاه عن الكتابة فكان يسمع ويقيد بعد الفراغ من الدرس, كما ذكر ذلك في مقدمة كتابه, حتى أن بعض أهل العلم ظن أن هذا المجموع هو حاشية على متن الإقناع, وليس هو كذلك. فإن المؤلف رحمه الله قد بيّن موضوع كتابه في مقدمة الكتاب الذي اشتهر عند علماء الديار النجدية باسم مجموع المنقور حيث قال عن كتابه الفواكه العديدة والمسائل المفيدة :
[ وبعد ؛ فهذه مسائل مفيدة وقواعد عديدة وأقوال جمة وأحكام مهمة, لخصتها من كلام العلماء, وما كتب السادة القدماء, وأجوبة الجهابذة الفقهاء, وغالبها بعد الإشارة من شيخنا وقدوتنا الشيخ عبدالله بن محمد بن ذهلان - بلّ الله بالرحمة ثراه وجعل جنة الفردوس مأواه لزيادة فائدة أو تقرير قاعدة أو إيضاح إشكال أو جواب سؤال أو إطلاع على خلاف من كلام الأِئمة والأشراف ومسائل قررها في مجلس الدروس وغيره.
فأحببت أن أضبط كلامه بعضه بالحرف وبعضه بالمعنى تذكرة لنفسي, وتبصرة لأبناء جنسي عن الاختلاف عندي, وطلبًا للانتفاع بعدي وبيان مسائل بها إشكال عليه أو بها نقل لديه لئلا يتوهم بها من يظنها واضحة ظاهرة أو يقيض الله لها من يكشف عنها حجبها الساترة. لحديث : "قيدوا العلم بالكتابة".
ثم قال : [ وكذا فعل شهاب الدين بن عطوة مع ذكائه وحفظه, حال قراءته على شيخه أحمد ابن عبد الله العسكري, ولم يأذن لي بالكتابة في الدروس فكنت أعقله بعده, فاحتجت إلى أن أكتب بعض كلامه بالمعنى, وهكذا فعلت ولنا فيه أسوة, مع أن من ذكر أجل وأفضل وأعلم وأنبل, لكن لكل زمان ما يناسبه, وأن الذي يأتي شر منه كما في الحديث : "وكل عام ترذلون".

فكنت وقت قراءتي على الشيخ المذكور أسمع منه تقريرًا وتحريرًا في الإقناع فإذا قمت من المجلس كتبته لئلا يختلف علي بعض الكلام فيما يأتي على مر الأيام والأعوام وكذلك كتبت ما أشار إليه من الفوائد الشوارد وأضفت إلى ذلك ما وجدت من أجوبته وما اطلعت عليه من أجوبة غيره من العلماء الأفاضل وأبين قائله خروجًا عن تبعته, وأضفت كل شيء إلى ما يشابهه أو يقاربه ليسهل تناوله على من طلب, والله أسأل أن ينفعني به وسائر المسلمين إنه جواد كريم].
وقد تضمن هذا الكتاب مجموعة من المسائل والفتاوى الشرعية التي يستطيع دارسها التعرف من خلالها على الأوضاع العامة في نجد أثناء القرنين الحادي عشر والثاني عشر, وخاصة ما له صلة بالحياة الاجتماعية, وما يمكن أن يسمى الحياة الاقتصادية وذلك فيما يتعلق بالمعاملات من بيع وشراء وتورق ومداينات وسلم وإجارة ومساقاة، والعادات السائدة في الزواج والطلاق والألبسة المستعملة في تلك الفترة، وقد أثنى على هذا المجموع العديد من العلماء من بينهم :
أ - الشيخ محمد بن عبدالله بن حميد صاحب كتاب السحب الوابلة على ضرائح الحنابلة حيث قال عنه : [ وصنف تصانيف حسنة منها بل أعظمها مجموعه الفقهي المشهور بلقب الجامع لغرائب الفوائد والنقولات الجليلة من الكتب الفقهية].
ب - الشيخ عبدالله بن عبدالرحمن بن بسام حيث قال في كتابه علماء نجد خلال ثمانية قرون: [ وجمع من تقارير شيخه سفرًا ضخمًا من البحوث والتقارير والفوائد عرف بمجموع المنقور].
جـ - الشيخ محمد بن عبدالعزيز بن مانع حيث قال وهو يترجم له : [ وقد أقبل العلماء على هذا المجموع, والنقل عنه في حواشي كتبهم واختصره بعضهم, وقد صدر أمر صاحب السمو الشيخ علي بن عبدالله آل ثاني حاكم قطر بطبعه, ليعم الانتفاع به جزاه الله أحسن الجزاء وأثابه أعظم الثواب فسلمت المجموع والمنسك لأخينا في الله الأستاذ الفاضل زهير الشاويس يتولى طبعها].

وقد خدم هذا الكتاب من قبل عدد من العلماء أشهرهم :
أ - اختصره الشيخ محمد بن عبدالعزيز بن مانع.
ب - اختصره الشيخ محمد بن علي بن سلوم المولود عام 1161هـ.
جـ - قال الشيخ عبدالله بن عبدالرحمن بن بسام في كتابه علماء نجد خلال ثمانية قرون. وهو يتحدث عن ابنه الشيخ إبراهيم 1103 - 1175هـ : [ نشأ في هذه البلدة وقرأ على مشايخ نجد وأشهر مشايخه والده العلامة الفقيه أحمد المنقور صاحب المجموع المشهور, وجدّ حتى أدرك. لاسيما في الفقه, فإن جل اشتغاله به, وقد قرأ مجموع والده قراءة عالم متبصر. فإني رأيت نسخة منه بقلم والده مؤلف المجموع, وعليها عناوين جانبية بالمداد الأحمر على كل مسألة منه من عمل المترجم له, وإشاراته توضح المسائل وتحدد معناها, وهو عمل يدل على فهم وتبصر وحسن تأمل, ولو صار طبع الكتاب على هذه النسخة لكانت الفائدة من هذا الكتاب أتم, لأنه غير مبوب, وغير مرتب ترتيبًا وافيًا أخذ الفائدة منه ].
وقد توفي الشيخ أحمد بن محمد المنقور سنة 1125هـ / 1713م.
وقد ذكر عبدالله بن يوسف الشبل وهو يتحدث عن وفاته في بحثه عن التعليم في نجد قبل دعوة الشيخ محمد بن عبدالوهاب أن هذا ما ذكره محمد بن يوسف في تاريخه, وتابعه في هذا القول من جاء بعده من المؤرخين : كالفاخري في الأخبار النجدية. وابن بشر في عنوان المجد في تاريخ نجد. وإبراهيم بن صالح بن عيسى في كتابه تاريخ بعض الحوادث الواقعة في نجد. وأنه اطلع على وثيقة شرعية كتبها وحكم بها في سنة 1128هـ/1716م. وتناقلها العلماء ومن بينهم الشيخ محمد بن عبداللطيف الباهلي, والشيخ إبراهيم بن صالح بن عيسى, والشيخ عمر بن محمد بن فرج, وقد وصلت هذه الوثيقة وتدل على أن وفاة المنقور كانت بعد سنة 1125هـ.

37 - قطع النزاع في أحكام الرضاع. وهي رسالة في أحكام الرضاع ألفها الشيخ عثمان بن أحمد بن قائد الحنبلي المتوفى في سنة 1097هـ وهي رسالة في الفقه الحنبلي, قال في مقدمتها "الحمد لله الذي شرف ما شاء وحلل ما شاء لحكمته، ووفق من شاء لفهم ذلك من فضله ومنته، والصلاة والسلام على أفضل خليقته سيدنا محمد وعلى آله وصحبه وسلم وعترته، وبعد؛ فهذه رسالة مفيدة غريبة تتعلق بالرضاع وبيان ما يحرم، وما لا يحرم وما توفيقي إلا بالله عليه توكلت وإليه أنيب".
38 - القول السديد في جواز التقليد. تأليف الشيخ عبدالوهاب بن محمد بن فيروز المتوفى سنة 1202هـ. ولا يزال مخطوطًا.

39 - مجموع ابن رميح في الفقه. تأليف الشيخ إسماعيل بن رميح بن جبر بن عبدالله بن حماد بن عريض بن محمد بن عيسى بن عرينة التيمي السبيعي الربابي المتوفى بعد سنة 1010هـ / 1600م. وهو من علماء القرن العاشر الهجري. ألف هذا المجموع الذي اشتهر باسم "مجموع ابن رميح" وهو المسمى "تحفة الطالب في المسائل الرغائب" [انظر: مسلسل (10) ] وقد نقل عن هذا المجموع الشيخ أحمد بن محمد المنقور في مجموعه الفقهي "الفواكه العديدة والمسائل المفيدة" ثماني مرات، أربع منها في الجزء الأول وخلال الصفحات 231, 243, 244, 545 وفي صفحتي 48 و77 من الجزء الثاني الأمر الذي يدل على ما يتمتع به الشيخ إسماعيل من علم وفقه. وقد أخذ العلماء على الشيخ إسماعيل بن رميح [ مسألة إذا وجد الرجل متاعه عند من اشتراه من غاصب ] فعند الشيخ إسماعيل أنه لا يأخذه ممن هو بيده إلا بثمنه. فرد عليه العلماء بأنه يأخذه ولا يلزمه ثمنه استنادًا إلى الحديث الصحيح : (من وجد عينًا عند إنسان فهو أحق به من غيره)، وذكر الشيخ عبدالله بن عبدالرحمن ابن بسام في كتابه "علماء نجد خلال ثمانية قرون" أن هذا الكتاب طبع باسم "التحفة" ولم أطلع على هذه الطبعة. والشيخ إسماعيل من بني تيم أحد أفخاذ الرباب التي تشمل بني تيم وبني عدي وبني ثور وعكل وغيرهم. فالعرينات عشيرة المترجم له هم بنو تيم بن عبد مناة بن أد بن طابخة بن إلياس بن مضر بن نزار بن معد بن عدنان، وتنتمي العرينات إلى قبيلة سبيع ولكن هذه النسبة بالحلف فقط، وإلا فهم من الرباب أبناء عم تميم ابن مر بن أد بن طابخة بن إلياس بن مضر بن نزار بن معد بن عدنان، وعشيرته من العطار بفتح العين وتشديد الطاء المهملة قرية من مقاطعة سدير في نجد، ولد في العارض ونشأ بها، ودرس مبادئ القراءة والكتابة في كتاتيبها، ثم درس القرآن الكريم تلاوة وحفظًا، ثم اتجه إلى العلم والمعرفة حيث درس على علماء أشهرهم الشيخ محمد بن مانع بن شبرمة

الوهيبي التميمي الأشيقري, وما زال مجدًا حتى أدرك في العلم وصار في عداد العلماء. وتأهل للقضاء حيث تولى القضاء في إقليم العارض في بلدة رغبة, أثناء القرن العاشر الهجري, واستمر في إقليم العارض وتولى التدريس في مساجده حيث درس عليه العديد من طلبة العلم. ولا نعلم تاريخ وفاته بالتحديد إلا أنه في أوائل القرن الحادي عشر الهجري, خلافًا لما جاء في كتاب علماء نجد خلال ثمانية قرون الذي ذكر أن وفاته كانت حوالي 970هـ فقد جاء في الجزء الأول من مجموع المنقور: [ وجدت بخط إسماعيل ابن رميح قال أعتبر شيخنا محمد بن مانع بن شبرمة نصاب القبارصة من ضربة مراد بن سليمان] ومراد بن سليمان هو السلطان مراد الثالث بن سليمان المولود سنة 951هـ والذي تولى الحكم في رمضان سنة 982هـ والذي توفي سنة 1003هـ وهذا يدل على أن الشيخ إسماعيل بن رميح وشيخه قد عاشا فترة طويلة بعد سنة 970هـ.
وقد توفي حفيد حفيده الشيخ العالم الفقيه قاضي بلده رغبة أحمد بن يحيى بن محمد بن عبداللطيف بن إسماعيل بن رميح سنة 1163هـ، ومن أحفاده أيضًا الشيخ حمد بن فارس بن محمد ابن فارس بن عبدالعزيز بن محمد بن إسماعيل بن رميح 1263 - 1345هـ. أما آل رميح فهم يقطنون في بلدة العطار من قرى سدير ويقطن الرياض قسم كبير منهم.

40 - المجموع فيما هو كثير الوقوع. تأليف الشيخ عبدالرحمن بن عبدالله بن سلطان بن خميس الملقب بأبابطين العائذي القحطاني المتوفى سنة 1121هـ / 1709م، الذي ولد ونشأ في روضة سدير ونشأ فيها ودرس مبادئ القراءة والكتابة في كتابها ثم درس القرآن الكريم تلاوة وحفظًا, ثم اتجه إلى العلم والمعرفة بهمة ونشاط ومهارة, واستمر في الدراسة والتعلم حتى حصل على قسط كبير من العلم والمعرفة, ووصل إلى درجة التأليف حيث ألف هذا المجموع الذي اختصره من كتاب "الإقناع" تأليف الشيخ موسى ابن أحمد بن موسى بن سالم بن عيسى الحجاوي المقدسي 895 - 968هـ وزاد عليه أشياء مهمة وجاء في مقدمته : (وبعد ؛ فهذا كتاب اختصرته من الإقناع ليسهل على الطلاب الانتفاع. لأجل قصور همم الراغبين وفتور نظر الطالبين, تقريبًا للمتعلمين, وتيسيرًا للمبتدئين, جمعت فيه المسائل الكثيرة الوقوع، الصحيحة الأصول والفروع، مما لابد منه ولا غنى للطالب عنه، وأضفت إليه من شرحه زيادات، ومن شرح "منتهى الإرادات" وكذلك من كتب المتأخرين من الأئمة المعتبرين، مع إضافة القول منهم إلى قائله لأخرج من عهدته, ويسهل على الطالب تناوله مع علمي من نفسي بالقصور وقلة البضاعة وضعف الفهم وجهالة الصناعة وسميته "المجموع فيما هو كثير الوقوع"). وقد فرغ من تأليف هذا الكتاب سنة 1113هـ، ولا يزال مخطوطًا ويحققه حاليًا خالد بن عبدالعزيز أبابطين أحد أحفاده بعد أن حصل عليه كاملاً, وقد حصلت على نسخة منه. وقد نسب حمد الجاسر هذا الكتاب خطأ إلى الشيخ أحمد بن محمد المنقور [انظر مجلة العرب - مقالة بعنوان (مؤرخو نجد من أهلها) الحلقة الأولى صفحة 792], والشيخ عبدالرحمن هو جد والد الشيخ العلامة عبدالله بن عبدالرحمن بن عبدالعزيز بن عبدالرحمن أبابطين 1194- 1282هـ.

41 - مجموعة من الرسائل الفقهية. تأليف عثمان بن أحمد بن سعيد بن عثمان بن أحمد بن قاِئد النجدي ثم الدمشقي، ثم القاهري المتوفى سنة 1097هـ. توجد في مكتبة أوقاف بغداد بعض هذه الرسائل، وهي موجودة عند الشيخ عبدالله بن عبدالرحمن بن بسام.
42 - مسائل من الزيادة في الفاتحة في المانع للهلال. تأليف الشيخ عبدالوهاب بن محمد بن عبدالله بن محمد بن عبدالوهاب بن عبدالله ابن فيروز بن بسام 1172 - 1203هـ، وهي رسالة لم يذكرها الشيخ محمد بن عبدالله بن حميد في "السحب الوابلة على ضرائح الحنابلة" حيث علق عبد الرحمن بن سليمان العثيمين بما نصه: [ أخبرني ملا عبدالله الغملاس أن عنده للشيخ عبدالوهاب بن فيروز رسائل خطية مهمة بخط بعض العلماء من خط المؤلف منها مسائل في الزيادة في الفاتحة في المانع للهلال، ثم قال وهذه لم يذكرها ابن حميد رحمه الله تعالى ].

43 - مشكلات ابن ذهلان. المنسوبة إلى الشيخ عبدالله بن محمد بن ذهلان الزعبي أو الخالدي، المولود في العيينة في بداية القرن الحادي عشر الهجري. حيث نشأ ودرس مبادئ القراءة والكتابة في كتاتيبها، ثم درس القرآن الكريم حتى حفظه، ثم درس العلم على مشايخ أجلهم الشيخ محمد بن أحمد بن إسماعيل الأشيقري المتوفى سنة 1056هـ / 1649م، والشيخ أحمد ابن ناصر بن عبدالقادر المتوفى سنة 1049هـ/1642م وغيرهم، ثم ولي قضاء الرياض وذاع صيته وعلا قدره, واستفاد منه خلق كثير, وهناك مسائل تعرف عند أهل نجد تسمى - مشكلات ابن ذهلان - وهي مائة وستون مسألة, أوردها الشيخ أحمد بن محمد المنقور خلال الصفحات 367 - 388 من الجزء الثاني من مجموعه الفقهي "الفواكه العديدة والمسائل المفيدة"، وقد أجاب على بعضها الشيخ عبدالله بن محمد بن ذهلان بما ترجح لديه، وكثير من هذه المشكلات حلها وأبان مشكلها الشيخ محمد بن عبدالله بن محمد بن عبدالوهاب بن عبدالله بن فيروز بن محمد بن بسام 1143 - 1216هـ. وعلى كل فإن الشيخ عبدالله ابن محمد بن ذهلان من أبرز علماء نجد وأكثرهم نفعًا وأوسعهم علمًا، توفي في اليوم الحادي عشر من ذي الحجة سنة 1099هـ /1688م، فقد وصل قسم قليلٌ من آثاره عن طريق تلميذه الشيخ أحمد بن محمد المنقور فيما نقله في كتابه "الفواكه العديدة والمسائل المفيدة"، حيث لم تخل صفحة من صفحات كتابه المذكور من نقل أو أكثر عن شيخه عبدالله بن محمد بن ذهلان.

44 - مصباح السالك في أحكام المناسك. تأليف الشيخ سليمان بن علي بن مشرف, وهذا المنسك المشهور به هو الذي عليه اعتماد الحنابلة في المناسك، وطبع في شهر ذي الحجة سنة 1352هـ/1934م, تولى طباعته الشيخ محمد ابن عبداللطيف ابن عبد الرحمن بن حسن المتوفى سنة 1367هـ في شهر جمادى الأولى، وقد صدّر هذا الكتاب بترجمة للمؤلف، كما ختمه بترجمة له نقلها من كتاب "السحب الوابلة على ضرائح الحنابلة" للشيخ محمد بن عبدالله بن حميد إلا أنه لم يشر للمصدر، وجاء الكتاب في 144 صفحة، وقد ذكره عبدالله بن الصالح العثيمين خطأ باسم "تحفة الناسك بأحكام المناسك"، ويوجد منه نسخة مخطوطة بالمكتبة المحمودية وفي جامع سلطان علي ببغداد, وقد جاء في مقدمته: (وبعد؛ فهذا منسك مفيد مختصر، جمعته من كتب الأصحاب غير متحل بتصنيف التأليف، ولست من أهل ذلك الشأن، ولا من خيل ذلك الميدان، فإن المتحلي بفضائل غيره كالسارق). وذكر هذا المنسك الشيخ محمد بن عبدالله بن حميد في كتاب السحب الوابلة على ضرائح الحنابلة حيث قال: [وصنف المنسك المشهور وعليه اعتماد الحنابلة في المناسك ولا أعلم له غيره ].
وقد جاء تعريف هذا الكتاب في جريدة صوت الحجاز الصادرة في 4 ذي الحجة سنة 1352هـ الموافق 20 مارس 1934م حيث جاء: [ صدر حديثًا كتاب مصباح السالك في أحكام المناسك تأليف سليمان بن علي رحمه الله تعالى وقد طبع على نفقة الأستاذ محمد بن عبداللطيف آل الشيخ ].
45 - مجموعة الحديث. وهي كتاب جمعه الشيخ محمد بن عبدالرحمن بن حسين بن محمد بن محمد بن عفالق القحطاني 1100 - 1163هـ، وقد رتبه الشيخ محمد على أبواب الفقه وتوجد منه نسخة في المكتبة السعودية بالرياض.

46 - نظم الجواهر في النهي والأوامر. تأليف الشيخ العالم الجليل محمد بن سيف بن حمد العتيقي النجدي ثم الزبيري. ولد في بلدة حرمة إحدى قرى سدير, ونشأ فيها, ودرس مبادئ القراءة والكتابة في كتاتيبها، ثم درس القرآن الكريم تلاوة وحفظًا، ثم اتجه إلى العلم والمعرفة حيث درس العلم على علماء سدير، ومن مشايخه والده الشيخ سيف بن أحمد العتيقي الذي توفي سنة 1189هـ. وبعد أن أدرك في العلم انتقل إلى بلدة الزبير, فسكن فيها وجلس للتدريس والإفادة وسئل عن مسائل عديدة, فأجاب عنها بأجوبة سديدة فانتفع بعلمه خلق كثير من تدريسه وفتاواه.
47 - منظومة في الآداب الشرعية. تأليف الشيخ محمد بن سيف بن أحمد العتيقي مطلعها :
أرى المجد صعبًا غير سهل التناول أبيًا شديدًا معجزًا للمحاول
وهي طويلة مفيدة. وله قصيدة في فضل العلم والمتعلم منها قوله :
أيا طالب الدنيا ومن كان همه لجمع حطام المال في كل ليلة
تفقه فإن الفقه يحمي عن الردى تعلم فإن العلم نعم الذخيرةِ
مدارسة الإخوان للعلم بينهم مقامة عز يالها من معزةِ
ألا أنهم حفاظ دين محمد حماة له من كل صاحب بدعة
ألم تر أن العلم بالبذل زائد وما لا بعكس العلم من غير ريبةِ
كذلك العلم يحرس أهله ويحفظهم من كل أمر مضلةِِ
وكن عالمًا أن المهيمن سائل لمن كان ذا مال وعلم وحكمةِ
عن العلم هل أديته أو كتمته كذا المال هل أديت حقي وقسمتي
وقد حج إلى بيت الله الشريف ثم زار المدينة المنورة وطاب له المقام فيها حيث اتخذها وطنًا واستمر بها حتى توفي قبل سنة ألف ومائتين هجرية.

48 - النقل المختار من كلام الأخيار في رفع الشنار. تأليف الشيخ منيع بن محمد بن منيع العوسجي الدوسري المتوفى سنة 1134هـ. وهي رسالة تقع في نحو كراس رد بها على بعض علماء الشافعية من أهل الأحساء في مسألة الرضا بالقضاء والقدر، انتهى من تأليفها سنة 1111هـ - رحمه الله تعالى - ولما ألف هذه الرسالة بعث إلى الشيخ محمد بن عبدالرحمن بن عبدالله بن أحمد ابن إسماعيل المتوفى سنة 1125هـ في أشيقر رسالة ذكر له فيها أن الباعث لإنشاء هذه الرسالة أنه حضر مجلسًا لبعض علماء الشافعية، فدار الحديث في هذه المسألة، كما ذكر في رسالته قصور غالب علماء نجد في علم النحو والعلوم العربية ناعيًا عليهم عدم الاهتمام بهذا العلم الجليل, وهذا يدل على اطلاع كل من الشيخين منيع العوسجي ومحمد بن إسماعيل على كتب النحو ومعرفتهما له، فإنه لا يعيب أحد أحدًا في شيء إلا إذا كان متحليًّا بضده حيث قال : [ حضرت مجلس علماء في الأحساء فقال واحد منهم يقال له محمد بن صالح بن دوغان: إن أهل نجد بعد الشيخ سليمان ابن علي ليس لهم مدخل في علوم العربية فباحثته فيه، فقال : إن كان في نجد مثلك يفهم النحو فهو يسمى نحويًا، ذلك أن أخانا المنقور أرسل إلى الشيخ عبدالرحمن بن محمد بن عفالق رسالة وفي خلالها بعض النظم. وكان إرسالها على يد مطوع لآل عفالق يقال له محمد بن صالح بن زهير, وكان قد قرأ على الشيخ عبدالله بن ذهلان. فقال محمد بن صالح المذكور: مثل هذا الكلام لا يقدم إلى الشيخ وأراد من الفقير إصلاحه فأصلحته فلما قرأه على الشيخ عبدالرحمن بن عفالق قال ما أحد يقدر على هذا إلا منيع. قال ابن صالح: فضحكت وقلت : هو منيع].

وهذه الرسالة رآها الشيخ عبدالله بن عبدالرحمن بن بسام صاحب علماء نجد خلال ثمانية قرون مخطوطة في بيت عمه الشيخ سليمان بن صالح البسام باسم "النقل المختار في كلام الأخيار في رفع الشنار" تأليف الشيخ الإمام والنحرير الهمام الشيخ منيع بن محمد بن منيع النجدي الحنبلي رحمه الله تعالى, وجاء فيها أن مذهب الحنابلة لا يلزم الرضا بكل مقضي, فلا يلزم الرضا بالمرض والفقر والعاهة ونحوها وذلك خلافًا لابن عقيل, وقد قال السفاريني في نظمه في العقيدة :
وليس واجبًا على العبد الرضا بكل مقضي ولكن بالقضا
49 - هداية الراغب شرح عمدة الطالب. تأليف الشيخ عثمان بن أحمد بن سعيد بن عثمان ابن أحمد بن قائد النجدي ثم الدمشقي ثم القاهري المتوفى سنة 1097هـ/1686م، والذي كانت وفاته في اليوم الرابع من شهر جمادى الأولى. وكتابه "هداية الراغب" شرح نفيس, سلس مفيد, جيد العبارة، قريب التناول، دقيق البحث, واضح الإشارة, أورد فيه الحكم مع دليله, وجمع فيه بين الاختصار والشمول, اشتمل على بحوث متعددة، مع إبراز الأدلة من القرآن والسنة النبوية على صاحبها أفضل الصلاة والسلام. وكل من تأمل هذا الشرح وجد فيه ضالته المنشودة، وهو يدل على أن المؤلف، كان فقيهًا متضلعًا وعالمًا جليلاً.

وقد جاء في خاتمة الشرح : [ وهذا آخر ما يسره الله تعالى جعله الله خالصًا لوجهه الكريم، وسببًا للفوز في جنات النعيم، والحمد لله الذي بنعمته تتم الصالحات، والصلاة والسلام على سيد السادات، سيدنا محمد وعلى آله وصحبه وسلم تسليمًا كثيرًا، قاله جامعه فقير عفو ربه العلي، عثمان بن أحمد النجدي الحنبلي عفا الله عنه وعن والديه وأحبابه, وكان ذلك يوم الأربعاء رابع عشر من شوال المبارك من شهور سنة خمس وسبعين وألف من الهجرة النبوية على صاحبها أفضل الصلاة والسلام، والحمد لله رب العالمين، وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم ]. وقد طبع على نفقة الشيخ محمد سرور الصبان لما كان أمينًا عامًا لرابطة العالم الإسلامي في شهر جمادى الثانية من سنة 1380هـ الموافق ديسمبر عام 1960م بمطبعة المدني بالمؤسسة السعودية بالقاهرة. وعني بطبعه والإشراف عليه أحمد عبدالحليم البردوني من علماء الأزهر وقدم له في هذه الطبعة الشيخ حسنين محمد مخلوف مفتي الديار المصرية, وعضو لجنة كبار العلماء. ولم يطبعه آل ثاني حكام قطر كما جاء في مجلة العرب صفحة 317 من السنة التاسعة 1394هـ / 1974م. وليس مخطوطًا, كما ذكر علي جواد الطاهر في معجم المطبوعات في المملكة العربية السعودية. وللشيخ أحمد بن محمد بن عوض المرداوي النابلسي المتوفى سنة 1105هـ حاشية نفيسة على كتاب شيخه عثمان بن قائد "هداية الراغب" سماها "فتح مولى المواهب على هدية الراغب" موجودة في مكتبة جامعة الإمام محمد بن سعود الإسلامية تحت رقم 2237 وهي عدد من المجلدات. وقد قرّظ كتاب "هداية الراغب" العديد من العلماء بعبارات الثناء التي قيلت فيه ومنها ما ذكره كل من :
أ - الشيخ محمد بن عبدالله بن حميد صاحب كتاب "السحب الوابلة على ضرائح الحنابلة" حيث قال : [ وصنف هداية الراغب شرح عمدة الطالب حرره تحريرًا نفيسًا فصار من أنفس كتب المذهب ].

ب - الشيخ عبدالقادر بن بدران في كتابه "المدخل إلى مذهب الإمام أحمد بن حنبل" حيث قال: [ العمدة مختصر لطيف للشيخ منصور البهوتي ووضعه للمبتدئين وشرحه العلامة الشيخ عثمان بن أحمد النجدي شرحًا لطيفًا مفيدًا مسبوكًا سبكًا حسنًا، ونظمه الشيخ صالح بن حسن البهوتي من علماء القرن الحادي العاشر بمنظومة أولها :
يقول راجي عفو ربه العلي أبو الهدى صالح نجل الحنبلي
[ وسماها وسيلة الراغب لعمدة الطالب ].
جـ - الشيخ حسنين محمد مخلوف مفتي الديار المصرية عضو جماعة كبار العلماء، حيث قال في تقديمه المؤرخ في 15 رمضان سنة 1379هـ الموافق 12مارس سنة 1960م: [وبعد؛ فإن من أنسب كتب الفقه وأقربها للمبتدئين من الطلاب في دراسة مذهب إمام أهل السنة أحمد ابن حنبل - رضي الله عنه - كتاب "هداية الراغب" للشيخ العلامة الفقيه المحقق عثمان بن أحمد النجدي الحنبلي الذي شرح رسالة "عمدة الطالب لنيل المآرب" لشيخ الإسلام الإمام الفقيه منصور بن يونس البهوتي الحنبلي، فقد جمع هذا الشرح بين الاختصار والشمول وسهولة العبارة ودقة البحث ووضوح الإشارة، ويظهر من شرحه أنه فقيه متبحر وعالم ضليع في مذهب الإمام أحمد بن حنبل رضي الله عنه, حسن التأليف جيد السبك والتنسيق وهو قريب العهد بالمصنف... إلخ ].
وهداية الطالب هو شرح لكتاب "عمدة الطالب لنيل المآرب" للشيخ منصور بن يونس البهوتي الحنبلي المتوفى سنة 1052هـ، وهو مختصر لطيف وضعه للمبتدئين وله شرح آخر غير هداية الطالب هو كتاب "نيل المآرب في شرح عمدة الطالب" تأليف عبدالقادر بن عمر بن أبي تغلب الشيباني الدمشقي 1030 - 1135هـ وقد طبع عددًا من الطبعات أقل من هداية الطالب، وهداية الراغب يوجد منه عدة نسخ خطية منها :

أ - مخطوطة المكتبة الأزهرية وهي نسخة محررة محفوظة تحت رقم 10607 فقه حنبلي, فرغ ناسخها من كتابتها في الثاني عشر من شهر رجب سنة 1096هـ، وقد اطلع على هذه النسخة الشيخ محمد حسين مخلوف الذي حقق الكتاب حيث قال: [ وبالمقارنة بين هذا وتاريخ الفراغ من تأليف الشرح وهو الرابع عشر من شهر شوال من سنة 1095هـ وتاريخ وفاة الشارح هو سنة 1100هـ يتبين أن كتابة هذه النسخة كان بعد الفراغ من تأليف الشرح بأشهر وقبل وفاة الشارح بنحو أربع سنين ولعلها أقدم نسخة لهذا الكتاب ولذلك اعتمد عليها في الطبع والضبط ]. ويلاحظ على هذا أنه ذكر أن وفاة الشيخ عثمان كان في سنة 1100هـ. بينما أن الصحيح أنه توفي مساء يوم الإثنين من اليوم الرابع عشر من شهر جمادى الأولى عام 1097هـ، بعد الفراغ من تأليف الشرح بسنتين.
ب - النسخة النجدية، وجاء في آخرها : [ وقع الفراغ منها في نهار عاشر من الفطر الأول سنة 1242هـ من الهجرة النبوية على صاحبها أفضل الصلاة والسلام وأزكى التحية والإكرام على يد أفقر العباد إلى رحمة ربه يوم التناد محمد ابن جوهر غفر الله له ولوالديه آمين ].
وقد قام الشيخ عبدالله بن عبدالرحمن بن بسام بدمج الأصل بالشرح ودعمه بالأدلة النقلية وحذف ما لا تدعو الحاجة إليه من المسائل وأضاف إليه زيادات هامة، كما أضاف إليه حاشية بما استجدَّ من المسائل، وصنف المسائل الخلافية وسمى كتابه هذا [ نيل المآرب في تهذيب عمدة الطالب], أما التعليقات والحاشية فسماها [ الاختيارات الجلية من المسائل الخلافية ] وجاء الكتاب مطبوعًا أربعة أجزاء في مجلدين.

50 - هوامش على حاشية ابن قندس على المحرر. صنفها الشيخ زامل بن سلطان آل خطيب اليزيدي الحنفي نسبة المغربي بلدًا قاضي مغرب المتوفى سنة 970هـ في النصف الأخير من القرن العاشر ونقل الشيخ أحمد بن محمد المنقور في مجموعه الفقهي "الفواكه العديدة والمسائل المفيدة" عن هذه الهوامش في الجزء الأول صفحة 131 من موضوع الزيادة على ما يجزئ في الصلاة.
51 - هوامش على كتاب الإقناع. كتبها الشيخ زامل بن سلطان آل خطيب المغربي أثناء دراسته على شيخه الشيخ شرف الدين أبي النجا بن موسى بن أحمد بن موسى بن سالم بن عيسى بن سالم المقدسي الحجاوي المتوفى سنة 968هـ في الشام, وقد نقل عنه الشيخ أحمد بن محمد المنقور في مجموعه الفقهي "الفواكه العديدة والمسائل المفيدة" الجزء الأول صفحة 131 وصفحة 141.
52 - هوامش عجلان بن منيع. للشيخ العالم الفقيه أبي منيع عجلان بن منيع بن سويلم الحيدري, هكذا جاء نسبه بخط يده في ورقة قديمة عند الشيخ عبدالله بن عبدالرحمن بن بسام صاحب كتاب "علماء نجد خلال ثمانية قرون" مؤرخة في عام 1136هـ عاش في بداية القرن الثاني عشر الهجري, وهو كثير التهميش والتعليق, على الكتب, الأمر الذي يدل على اطلاعه وطول باعه, فهو من العلماء الأعيان في نجد ولكنه مغمور كما غمر غيره من علماء نجد، وهو أحد الذين تصدوا للتدريس والتعليم في مدارس سدير وأفتوا, وله من الآثار العلمية, ولاسيما في الفقه الحنبلي ما يلي :
أ - شرح الإقناع عليه هوامش بأقلام علماء الزبير وهوامش بقلم عجلان بن منيع, ذكر ذلك الشيخ إبراهيم بن صالح بن عيسى في سنة 1113هـ، الذي نسخ نسخة من شرح الإقناع.

ب - النزهة مما لا يسع الطالب جهله في مسائل الجبر من العلوم الرياضية, وهي رسالة ألفها الشيخ عجلان بن منيع وقال في نهايتها: [ تمت هذه النزهة المباركة على بركاتها لنفسه أبي المنيع عجلان بن منيع والسلام, وذلك يوم الخميس سادس عشر ذي القعدة عام 1117هـ من هجرة سيدنا عليه الصلاة والسلام ].
53 - المجموع فيما هو كثير الوقوع. للشيخ عبدالرحمن بن عبدالله بن سلطان أبابطين وللشيخ عجلان بن منيع تعليقات وهوامش وتصحيحات على هذا الكتاب حيث جاء في هامش مخطوطة من مخطوطات هذا الكتاب قول الشيخ إبراهيم ابن صالح بن عيسى : [ وجملة الهوامش والتصحيحات بخط المصنف المذكور وفيها شيء بخط تلميذه عجلان بن منيع ].
54 - تعليقات على كتاب منتهى الإرادات في الجمع بين المقنع والتنقيح وزيادات. نقل عنها الشيخ إبراهيم بن صالح بن عيسى عدة نقول جاء في أحدها : [ والظاهر أن الشيخ عبدالله بن عبدالرحمن أبابطين رحمه الله فضل هذه الحاشية من هامش متن المنتهى من النسخة التي عند محمد بن عبدالله والهامش بخط الشيخ عجلان بن منيع لكنه لم ينسبها لمن هي له ].
والشيخ عجلان بن منيع بعد أن حصل على قسط كبير من العلم والمعرفة جلس للتدريس والتعليم في روضة سدير حيث انضم إلى حلقته العديد من طلبة العلم أشهرهم الشيخ محمد بن عباد الدوسري المتوفى سنة 1175هـ حيث جاء في الورقة الأولى من إحدى النسخ المخطوطة من تاريخ ابن عباد قول ناسخها : [ بسم الله هذا تاريخ محمد بن عباد الدوسري من آل عوسجة وهو تلميذ الشيخ عجلان بن منيع والشيخ فوزان بن نصر الله ].

55 - هوامش على كتاب منتهى الإرادات. كتبها الشيخ زامل بن سلطان آل خطيب المغرب أثناء دراسته على شيخه العالم الفقيه أبي البقاء شهاب الدين محمد بن أحمد بن عبدالعزيز بن علي بن إبراهيم الفتوحي المصري المعروف بابن النجار المتوفى سنة 972هـ، وقد نقل الشيخ أحمد بن محمد المنقور عن هذه الهوامش في صفحة 295 في الجزء الأول من المجموع الفقهي "الفواكه العديدة والمسائل المفيدة".
56 - هوامش على جامع السيوطي. كتبها الشيخ زامل بن سلطان آل خطيب ونقل عنها الشيخ أحمد بن محمد المنقور في مجموعه الفقهي "الفواكه العديدة والمسائل المفيدة" صفحة 141 من الجزء الأول.
خاتمة :
هذا ما استطعنا الحصول عليه من المؤلفات الفقهية التي ألفها علماء نجد الذين عاشوا في أواخر القرن التاسع الهجري حتى القرن الثاني عشر الهجري, الذين عاصروا بداية الدعوة الإصلاحية في نجد أو سبقوها بقرن أو قرنين. أما مؤلفات الشيخ محمد بن عبدالوهاب وتلاميذه ومعاصريه وأبنائه وأجياله ومؤيديه فسيجري حصرها فيما بعد إن شاء الله.
وهذه الكتب التي بلغت حسب ما وصل إلى علمي إلى (56) رسالة وكتابًا، منها :
- عشرون رسالة صغيرة.
- خمسة شروح.
- أربعة مجاميع.
- أربعة مناسك.
- أربعة في الفتاوى.
- ثلاثة في النظم.
- كتابان في الفرائض.
- ثلاثة رسائل في تحريم الدخان.
- سبع تعليقات.
ولم يطبع من هذه الكتب سوى تسعة, والبقية ما زالت مخطوطة.
وقد ألف هذه الكتب سبعة وعشرون عالمًا منهم سبعة عشر عالمًا ألف كل واحد منهم كتابًا واحدًا, وأربعة ألف كل واحد منهم كتابين, وعالم ألف ثلاثة كتب, وعالمان ألف كل واحد منهما أربعة كتب, وعالم ألف خمسة كتب, وعالم ألف سبعة كتب, وعالم ألف ثمانية كتب.

وهذه المؤلفات ألفت كلها على المذهب الحنبلي. أما العلماء النجديون الذين يعتنقون المذهب الشافعي أو المالكي أو الحنفي فلم نر لهم شيِئًا من المؤلفات إلا ما نقله عنهم الشيخ أحمد بن محمد المنقور في مجموعه الفقهي "الفواكه العديدة والمسائل المفيدة".
أما العلماء الذين ألفوا هذه المؤلفات فهم :
1 - إبراهيم بن أحمد بن إبراهيم بن يوسف التميمي 1146- 1205هـ، ألف حاشية على منتهى الإرادات عن الجمع بين المقنع وزيادات.
2 - الشيخ إبراهيم بن عبدالله بن إبراهيم بن سيف بن مزيد الشمري، المتوفى سنة 1089هـ. صاحب كتاب "العذب الفائض في شرح ألفية الفرائض" وهو كتاب مطبوع ومتداول.
3 - الشيخ أبو نمي بن عبدالله بن راجح بن أبي نمي بن راجح بن سلطان بن فاضل بن عيسى ابن عرينة التميمي نسبًا والسبيعي حلفًا، الذي ألف كتابًا في المناسك سنة 1014هـ, لا يزال مخطوطًا. وهذا الكتاب اسمه دليل المناسك.
4 - أحمد بن عيسى الوهيبي التميمي، الذي شرح منظومة الفرائض ألفه سنة 1082هـ.
5 - الشيخ أحمد بن مانع بن إبراهيم بن حمدان ابن محمد بن مانع بن شبرمة الوهيبي التميمي، المتوفى في شهر رمضان سنة 1186هـ وكانت وفاته في الدرعية. وقد ألف [ رسالة في الصلاة ] يرد بها على الشيخ عبد الله بن عيسى المويس ما زالت مخطوطة.
6 - الشيخ أحمد بن محمد بن بسام، المتوفى سنة 1040هـ, له :
أ - رسالة في الفقه ذكرها الشيخ أحمد بن محمد المنقور في مجموعه الفقهي "الفواكه العديدة والمسائل المفيدة".
ب - حرر ثلاثين مسألة فقهية سأل بها شيخه الشيخ محمد بن أحمد بن إسماعيل الأشيقري قاضي أشيقر المتوفى سنة 1059هـ.

7 - الشيخ أحمد بن محمد بن أحمد بن محمد المنقور. المولود في حوطة سدير في الثاني عشر من شهر ربيع الأول سنة 1067هـ المتوفى بها في السادس من شهر جمادى الأولى عام 1125هـ /1713م. واطلع الشبل على وثيقة مؤرخة عام 1128هـ تدل على كتابين في الفقه الحنبلي أحدهما في المناسك وهما :
أ - الفواكه العديدة والمسائل المفيدة وقد طبع أربع طبعات.
ب - جامع المناسك الحنبلية وقد طبع مرات عديدة.
كما أن له إجابات على مسائل فقهية عديدة. كما ذكر ذلك الشيخ محمد بن عبدالله بن حميد في كتابه السحب الوابلة على ضرائح الحنابلة.
8 - الشيخ أحمد بن يحيى بن عطوة بن زيد من آل رحمة التميمي، المولود في العيينة في النصف الأخير من القرن التاسع المتوفى ليلة الثلاثاء من شهر رمضان سنة 948هـ, وقد ألف أربعة مؤلفات في الفقه الحنبلي ما زالت مخطوطة وهي :
أ - التحفة البديعة والروضة الأنيعة.
ب - الجواب الفاصل بين الحق والباطل.
جـ - درر الفوائد وعقيان القلائد وجاء اسمها عقيان القلائد ودرر الفرائد.
د - مناسك في الحج (بغية الوافد وتنبيه القاصد).
وله عدد من الفتاوى والتحريرات التي نقل كثيرًا منها الشيخ أحمد بن محمد المنقور في كتابه "الفواكه العديدة والمسائل المفيدة, إضافة إلى رده على الشيخ أبي بكر الشوبكي وعلى الشيخ عبدالله ابن رحمة.
9 - الشيخ إسماعيل بن رميح بن جبر بن عبدالله بن حماد بن عريض بن محمد بن عيسى بن عرينة قاضي سدير المتوفى بعد سنة 970هـ وقبل نهاية القرن العاشر الهجري. والذي ألف كتابين هما :
أ - "مجموع ابن رميح" وقد طبع باسم التحفة.
ب - تحفة الطالب من المسائل الرغائب.
10 - الشيخ حميدان بن تركي بن حميدان بن تركي بن مانع بن نغامش. المولود سنة 1130هـ ، المتوفى سنة 1203هـ :
أ - أرجوزة في الفقه الحنبلي ما زالت مخطوطة.
ب - أجوبة غزيرة ومباحث سديدة.

11 - الشيخ زامل بن سلطان الخطيب. الذي وضع هوامش على حاشية ابن قندس وهوامش على الإقناع وهوامش على منتهى الإرادات وعلى جامع السيوطي.
12 - الشيخ سليمان بن إبراهيم الفداغي. من بلدة حرمة, أدرك بداية القرن الثالث عشر الهجري وهو صاحب كتاب "تذكرة الطالب لكشف الغرائب" الذي لا يزال مخطوطًا.
13 - الشيخ سليمان بن علي بن محمد بن أحمد بن راشد بن بريد بن محمد بن بريد بن مشرف. المولود في بلدة أشيقر والمتوفى في العيينة في سنة 1079هـ / 1668م. أحد فقهاء نجد المشهورين, جد الشيخ محمد بن عبدالوهاب رائد الدعوة الإصلاحية 1115 - 1206هـ. وقد ألف أربعة مؤلفات في الفقه الحنبلي ما زالت مخطوطة ما عدا كتابه في المناسك وهي :
أ - الأجوبة للأسئلة في المسائل الفقهية. ذكره رضا كحالة وقد جاء شيء من هذه الرسائل في مجموعة الرسائل النجدية في 12 صفحة من الجزء الأول خلال الصفحات 510 - 522 وقد طبع هذا الكتاب بتحقيق محمد بن عبدالرحمن بن إسماعيل في 88 صفحة عام 1406هـ.
ب - "شرح الإقناع" على ما يراه الشيخ عثمان بن عبدالله بن بشر في كتابه عنوان المجد في تاريخ نجد, ومن تابعه.
جـ - "شرح المنتهى" على ما يراه الشيخ محمد بن عبدالله بن حميد في كتابه "السحب الوابلة على ضرائح الحنابلة" ومن تابعه.
د - مصباح الناسك في أحكام المناسك, وهو مطبوع.
14 - الشيخ عبدالرحمن بن عبدالله بن سلطان بن خميس الملقب أبابطين العائذي القحطاني. المولود في بلدة روضة سدير المتوفى بها في سنة 1121هـ /1709م وهو قاضي روضة سدير. وقد ألف كتابًا لا يزال رهن التحقيق من أحد أحفاده "المجموع فيما هو كثير الوقوع" وقد اختصره من كتاب الإقناع في الفقه الحنبلي وزاد عليه أشياء هامة وفرغ من تأليفه في سنة 113هـ.

15 - الشيخ عبدالعزيز بن عبدالرحمن بن رزين بن عدوان الرزيني الحنظلي التميمي ولد في بلدة العيينة وتوفي بها سنة 1179هـ. وله رسالة صغيرة في الوقف لا تزال مخطوطة, وهو أحد معارضي دعوة الشيخ محمد بن عبدالوهاب رائد الدعوة الإصلاحية في نجد 1115 - 1206هـ.
16 - الشيخ عبدالله بن إبراهيم بن سيف، المتوفى سنة 1140هـ, له رسالة في ذم الدخان.
17 - الشيخ عبدالله بن أحمد بن عضيب التميمي، الذي ولد في سدير عام 1075هـ والذي تولى قضاء عنيزة سنة 1110هـ وبقي بها حتى سنة 1135هـ وتوفي سنة 1161هـ, وله رسالة مخطوطة سماها "الأفعى في تحريم الدخان".
18 - الشيخ عبدالله بن محمد بن ذهلان الخالدي أو الزعبي، نزيل الرياض وقاضيها وعلامة الديار النجدية المتوفى سنة 1099هـ / 1688م، له (مشكلات ابن ذهلان) وهي مائة وستين مسألة أوردها الشيخ أحمد بن محمد المنقور المتوفى سنة 1125هـ, في آخر كتابه "الفواكه العديدة والمسائل المفيدة" وقد شغلته مهمة القضاء والتدريس والإمامة والخطابة والإفتاء عن التفرغ للتأليف والتدوين إلا أن آثاره العلمية وصلت إلينا عن طريق تلميذه الشيخ أحمد بن محمد المنقور عن طريق كتابه "الفواكه العديدة والمسائل المفيدة".
19 - الشيخ عبدالله بن حسن الحجازي.من علماء القرن الثالث عشر الهجري, له رسالة في تحريم الدخان.
20 - الشيخ عبد الوهاب بن عبد الله ابن عبدالوهاب، المتوفى بالعيينة سنة 1125هـ، الذي نقل عنه المنقور كثيرًا من النقول وله "الجواب الشافي".
21 - الشيخ عبدالوهاب بن محمد بن عبدالله ابن محمد بن عبدالوهاب بن عبدالله بن فيروز، الذي ولد قبيل الظهر يوم الثلاثاء غرة جمادى الآخرة سنة 1172هـ وتوفي في بلده الزبارة في قطر في 7 رمضان سنة 1205هـ, وله أربعة مؤلفات فقهية ما زالت مخطوطة :
أ - إبداء المجهود في جواب سؤال ابن داوود عن المقلد الذهبي وعن العاقل المجرد وعن القول المرجوح.

ب - حاشية على الروض المربع في شرح زاد المستقنع. طبعت ضمن حاشية العنقري على الروض المربع.
جـ - حاشية على شرح منتهى الإرادات.
د - القول السديد في جواز التقليد.
هـ - تعليق على شرح جمع الجوامع في أصول الفقه للسبكي.
22 - الشيخ عثمان بن أحمد بن سعيد بن عثمان ابن أحمد بن قائد ، المولود في العيينة المتوفى بالقاهرة مساء يوم الاثنين من اليوم الرابع عشر من شهر جمادى الأولى عام 1097هـ / 1686م. وله مؤلفات في عدد من العلوم الإسلامية هي :
أ - الإسعاف في أجارة الأوقاف, مخطوط.
ب - حاشية على منتهى الإرادات, مخطوط.
جـ - رسالة في أحكام الرضاع, مخطوط. وهو باسم قطع النزاع في أحكام الرضاع.
د - هداية الراغب في شرح عمدة الطالب، وقد طبع.
هـ - مجموعة من الرسائل الفقهية موجودة في مكتبة أوقاف بغداد.
و - شرح لامية التستري في الفرائض.
ز - رسالة في قهوة البن.
23 - الشيخ عجلان بن منيع, له هوامش وتعليقات على شرح الإقناع، وهوامش وتعليقات على المجموع فيما هو كثير الوقوع، وهوامش وتعليقات على منتهى الإرادات.
24 - الشيخ محمد بن أحمد بن إسماعيل الأشيقري، قاضي أشيقر المتوفى بها سنة 1056هـ / 1649م. وله عدد من الرسائل الفقهية :
أ - رسالة تتضمن ثلاثين مسألة فقهية سأل عنها تلميذه الشيخ أحمد بن محمد بن بسام قاضي العيينة سنة 1040هـ.
ب - رد على تلميذه الشيخ أحمد بن محمد ابن بسام في رسالة تقع في ثلاث صفحات طبعت ضمن مجموع المنقور "الفواكه العديدة والمسائل المفيدة" خلال الصفحات 245 - 247 من الجزء الثاني.
جـ - رسالة تقع في خمس صفحات طبعت مع مجموعة الرسائل النجدية إضافة إلى أن المنقور نقل جانبًا من فتاواه وآرائه الفقهية في أكثر من خمسين موضعًا في كتابه.
د - له فتاوى فقهية لو جمعت لجاءت في مجلد ضخم.
25 - الشيخ محمد بن سيف بن أحمد العتيقي، المولود في بلدة حرمة المتوفى في نهاية القرن الثاني عشر الهجري في الزبير وله مؤلفات هي:

أ - منظومة في الآداب الشرعية.
ب - نظم الجواهر في النهي والأوامر، وهي لا تزال مخطوطة.
26 - الشيخ محمد بن عبدالرحمن بن عفالق، المولود سنة 1100هـ المتوفى سنة 1164هـ. وله عدد من المؤلفات التي من أشهرها كتابه شرح "غاية المنتهى في الجمع بين الإقناع والمنتهى". تأليف مرعي الكرمي وقد ابتدأ شرحه من كتاب البيع ووصل إلى الصلح.
27 - الشيخ منيع بن محمد بن منيع العوسجي، المولود في بلدة ثادق المتوفى بها سنة 1134هـ ، له رسالة سماها "النقل المختار من كلام الأخيار" رد بها على بعض الشافعية في مسألة الرضا بالقضاء وقد انتهى من هذه الرسالة في سنة 1111هـ.
التعليقات
الأرقام تشير إلى تسلسل المؤلفات في البحث, والكتب والمصادر تشير إلى المراجع التي ذكرته.
(1) - علماء نجد خلال ثمانية قرون، ج5, ص 63. - السحب الوابلة على ضرائح الحنابلة، ص 682.
(2) علماء نجد خلال ثمانية قرون، ج2, ص 270. - السحب الوابلة على ضرائح الحنابلة، ص 413.
- الفواكه العديدة والمسائل المفيدة ،عدة نقول. مجموعة الرسائل والمسائل النجدية.
- تسهيل السابلة لمريد معرفة الحنابلة, ص 1567.
- الحياة العلمية في نجد للبسام.
- مسائل الشيخ سليمان بن علي, لمحمد بن عبدالرحمن بن إسماعيل.
- الفواكه العديدة والمسائل المفيدة، عدة نقول.
- مجموعة الرسائل والمسائل النجدية.
(3) - علماء نجد خلال ثمانية قرون , ج2, ص 146, ج3 , ص 508.
- السحب الوابلة على ضرائح الحنابلة , ص 380.
- الحياة العلمية في نجد لمي العيسى، ص 161.
(4) - علماء نجد خلال ثمانية قرون , ج 5 , ص 134.
- السحب الوابلة على ضرائح الحنابلة.
- الحياة العلمية في نجد للبسام , ص 155.
(5) - علماء نجد خلال ثمانية قرون, ج4, ص 47. - السحب الوابلة على ضرائح الحنابلة, ص609.
- الحياة العلمية لمي العيسى, ص 166.
(6) - العلماء والكتاب في أشيقر, ج1, ص 120.
- التاريخ المخطوط لابن عيسى, ص 280.

(7) - علماء نجد خلال ثمانية قرون, ج1, ص 551. - الحياة العلمية في نجد للبسام, ص 48.
- الحياة العلمية في نجد لمي العيسى, ص 92.
(8) - علماء نجد خلال ثمانية قرون, ج1, ص 551. - الفواكه العديدة والمسائل المفيدة، عدة نقول.
- السحب الوابلة على ضرائح الحنابلة, ص 275.
- الحياة العلمية في نجد لمي العيسى، ص 92.
- عنوان المجد في تاريخ نجد, ج1, ص 221. - تسهيل السابلة , ص 1517.
(9) - علماء نجد خلال ثمانية قرون، ج2, ص 263. - الحياة العلمية في نجد للبسام, ص 152.
- مصباح الظلام , ج2, ص 226.
(10) - علماء نجد خلال ثمانية قرون، ج 1, ص 554 و 568.
- الحياة العلمية في نجد للبسام, ص 42 -152.
- الحياة العلمية في نجد لمي العيسى.
- الفواكه العديدة والمسائل المفيدة، عدة مواضع.
(11) - علماء نجد خلال ثمانية قرون, ج 1, ص530, ج5, ص 490.
- الفواكه العديدة والمسائل المفيدة , عدة مواضع.
- مجموعة الرسائل والمسائل النجدية, ج1, ص 737، 742.
(12) - السحب الوابلة على ضرائح الحنابلة, ص 252.
- علماء نجد خلال ثمانية قرون , ج1, ص 519، 520.
- الحياة العلمية في نجد للبسام , ص 150.
- الحياة العلمية في نجد لمي العيسى, ص 97.
(13) - الفواكه العديدة والمسائل المفيدة , عدة مواضع.
(14)- الفواكه العديدة والمسائل المفيدة , ج2, ص 251.
(15) - علماء نجد خلال ثمانية قرون, ج2, ص63.
- تحفة المستفيد بتاريخ الأحساء في القديم والجديد.
(16)- تحفة المستفيد بتاريخ الأحساء في القديم والجديد, ص 105.
- السحب الوابلة على ضرائح الحنابلة, 682.
(17) - علماء نجد خلال ثمانية قرون , ج 5, ص 133.
- السحب الوابلة على ضرائح الحنابلة, ص 698.
- الحياة العلمية في نجد لمي العيسى, ص 95.
- الحياة العلمية في نجد للبسام, ص 69- 157.
- عنوان المجد في تاريخ نجد لابن بشر.
- تسهيل السابلة, ص 1576.
(18) - السحب الوابلة على ضرائح الحنابلة, ص 683.

(19)- العلماء والكتاب في أشيقر, ج1, ص 120.
- علماء نجد خلال ثمانية قرون, ج1, ص 266- 267.
(20)- علماء نجد خلال ثمانية قرون, ج1, ص 551. - تسهيل السابلة, ص 1517.
- السحب الوابلة على ضرائح الحنابلة, ص 275.
- الفواكه العديدة والمسائل المفيدة, ج1, ص 264.
- الحياة العلمية في نجد لمي العيسى, ص 93.
- الحياة العلمية في نجد للبسام , ص 90.
(21) - علماء نجد خلال ثمانية قرون, ج1, ص 434.
- السحب الوابلة على ضرائح الحنابلة, ص 333.
- الحياة العلمية في نجد لمي العيسى, ص 94.
- الحياة العلمية في نجد للبسام, ص 67.
- الجوهر النضيد في طبقات متأخري أصحاب أحمد.
- التاريخ المجموع لابن عيسى, ص 56.
(22)- علماء نجد خلال ثمانية قرون, ج4, ص 9.
- السحب الوابلة على ضرائح الحنابلة, ص 40.
- الحياة العلمية في نجد لمي العيسى, ص 94.
- تاريخ مكة للسباعي, ج1, ص 429, تحفة الأصحاب فيما للمديني من الأنساب.
(23) - علماء نجد خلال ثمانية قرون, ج1, ص 25.
- الفواكه العديدة والمسائل المفيدة, عدة مواضع.
(24)- علماء نجد خلال ثمانية قرون , ج 5, ص 131. انظر المسلسل 37.
(25) - علماء نجد خلال ثمانية قرون, ج1, ص 504.
(26)- علماء نجد خلال ثمانية قرون, ج3, ص 506. - السحب الوابلة على ضرائح الحنابلة, ص 540.
(27)- مجموعة الرسائل النجدية, ص 737 - 742.
(28) الحياة العلمية في نجد للبسام, ص 42.
- الحياة العلمية في نجد لمي العيسى, ص 93.
- الفواكه العديدة والمسائل المفيدة, عدة مواضع. - تسهيل السابلة ص 517.
- عنوان المجد في تاريخ نجد, ج1, ص 22.
(29) - علماء نجد خلال ثمانية قرون, ج 2, ص 370.
- السحب الوابلة على ضرائح الحنابلة.
- تسهيل السابلة, ص 1567.
- عنوان المجد في تاريخ نجد.
- الحياة العلمية في نجد للبسام , ص 152.
(30)- السحب الوابلة على ضرائح الحنابلة, ص 204.
(31)- علامة الكويت عبد الله بن خلف الدحيان , ص57.

(32)- السحب الوابلة على ضرائح الحنابلة, ص 413.
- تسهيل السابلة, ص 1567.
- الحياة الاجتماعية عند حضر نجد, ص 155.
(33)- علماء نجد خلال ثمانية قرون, ج6, ص 42. - السحب الوابلة على ضرائح الحنابلة.
(34)- الفواكه العديدة والمسائل المفيدة, ج1, ص 16, ج2, ص 189.
(35) - السحب الوابلة على ضرائح الحنابلة, ص 43 ،426.
- علماء نجد خلال ثمانية قرون , ج1, ص 372.
- العذب الفائض شرح ألفية الفرائض.
- مجموع إبراهيم بن عيسى التاريخي.
(36) - الفواكه العديدة والمسائل المفيدة, المقدمة.
- علماء نجد خلال ثمانية قرون, ج1, ص 270.
- السحب الوابلة على ضرائح الحنابلة , ص 225، 687 ، 1007.
- الأخبار النجدية للفاخري , ص 95.
- الحياة العلمية في نجد لمي العيسى, ص 194.
- الحياة العلمية في نجد للبسام, ص 142 ، 150.
- عنوان المجد في تاريخ نجد, ج2, ص 231.
- الحياة العلمية عند حضر نجد, ص 156.
(37) - علماء نجد خلال ثمانية قرون, ج 5, ص 134.
- السحب الوابلة على ضرائح الحنابلة, ص 699.
- تسهيل السابلة, ص 1577.
- الحياة العلمية في نجد للبسام, ص 155.
- الحياة العلمية في نجد لمي العيسى, 93.
(38) - علماء نجد خلال ثمانية قرون, ج5, ص 63.
- السحب الوابلة على ضرائح الحنابلة , ص 683.
(39) - انظر المسلسل (10) في هذه التعليقات.
(40) - علماء نجد خلال ثمانية قرون, ج3, ص 94. - الحياة العلمية في نجد للبسام, ص 152.
- تاريخ بعض الحوادث الواقعة في نجد.
- الحياة الاجتماعية عند حضر نجد, ص 156.
- السحب الوابلة على ضرائح الحنابلة.
(41) - علماء نجد خلال ثمانية قرون, ج5, ص 13. - الحياة العلمية في نجد في العيسى, ص 93.
(42) - السحب الوابلة على ضرائح الحنابلة.
(43) - علماء نجد خلال ثمانية قرون, ج4, ص 464.
- الحياة العلمية في نجد لمي العيسى, ص 64.
(44) - علماء نجد خلال ثمانية قرون, ج2, ص 370.
- السحب الوابلة على ضرائح الحنابلة, ص 414.

- الحالة العلمية في نجد للبسام, ص 151 ، 166.
(45) - علماء نجد خلال ثمانية قرون , ج 6, ص 43.
(46) - علماء نجد خلال ثمانية قرون, ج5, ص 562.
- السحب الوابلة على ضرائح الحنابلة.
- الحياة العلمية في نجد لمي العيسى, ص166.
(47) - علماء نجد خلال ثمانية قرون, ص 562.
(48) - علماء نجد خلال ثمانية قرون, ص 446.
(49) - علماء نجد خلال ثمانية قرون, ج5، ص 632 .
- السحب الوابلة على ضرائح الحنابلة, ص 698.
- الحياة العلمية في نجد لمي العيسى, ص95.
- الحياة العلمية في نجد, للبسام , ص 156.
- عنوان المجد في تاريخ نجد.
(50) الفواكه العديدة والمسائل المفيدة , ج 1, ص 131.
(51)- الفواكه العديدة والمسائل المفيدة , ج1 , ص 131, 141.
(52)- علماء نجد خلال ثمانية قرون , ج5 , ص 164.
- المجموع التاريخي لابن عيسى.
(53)- علماء نجد خلال ثمانية قرون.
(54)- المجموع التاريخي لابن عيسى.
(55)- الفواكه العديدة والمسائل المفيدة, ج1, ص 295.
(56)- الفواكه العديدة والمسائل المفيدة , ج1, ص 141.
مراجع البحث
(1) علماء نجد خلال ثمانية قرون. عبدالله بن عبدالرحمن بن بسام, الطبعة الثانية, الرياض : دار العاصمة, 1419هـ.
(2) السحب الوابلة على ضرائح الحنابلة. محمد بن عبد الله بن حميد النجدي ثم المكي 1236- 1295هـ؛ حققه وقدم له وعلق عليه بكر بن عبد الله أبو زيد, وعبدالرحمن بن سليمان العثيمين, بيروت : مؤسسة الرسالة، 1416هـ / 1996م.
(3) الفواكه العديدة والمسائل المفيدة . أحمد بن محمد المنقور (1067- 1125هـ), الطبعة الخامسة, 1407هـ.
(4) تسهيل السابلة لمريد معرفة الحنابلة. صالح ابن عبد العزيز بن علي الحنبلي (1320 - 1410هـ).- ط1.- تحقيق بكر بن عبد الله أبو زيد.- بيروت: مؤسسة الرسالة, 1422هـ / 2001م.
(5) مجموعة الرسائل والمسائل النجدية. الرياض : دار العاصمة.

(6) الحياة العلمية في نجد منذ قيام دعوة الشيخ محمد ابن عبدالوهاب, وحتى نهاية الدولة السعودية الأولى. مي بنت عبدالعزيز العيسى, الرياض : دارة الملك عبدالعزيز, 1417هـ.
(7) الحياة الاجتماعية عند حضر نجد منذ القرن العاشر الهجري إلى قيام دعوة الشيخ محمد بن عبدالوهاب. رسالة دكتوراه في التاريخ الحديث, إعداد عبدالرحمن بن علي العريني, 1409هـ - 1989م.
(8) مسائل الشيخ سليمان بن علي بن مشرف. (1076هـ). محمد بن عبدالرحمن بن إسماعيل. الرياض: دار المعارف, 1076هـ.
(9) الحياة العلمية في نجد في القرنين الحادي عشر والثاني عشر الهجريين وأثر دعوة الشيخ محمد بن عبدالوهاب فيها. أحمد بن عبدالعزيز بن محمد البسام, إشراف عبدالله بن يوسف الشبل, 1412هـ.
(10) العلماء والكتاب في أشيقر خلال القرنين الثالث عشر والرابع عشر الهجريين. عبد الله بن بسام البسيمي, الطبعة الأولى, 1412هـ.
(11) المجموع التاريخي. إبراهيم بن صالح بن عيسى, وهو كتاب لا يزال مخطوطًا.
(12) سوابق عنوان المجد في تاريخ نجد 850- 1156هـ/ 1446 - 1743م. عثمان بن عبدالله بن بشر؛ تقديم وتحقيق وتعليق عبدالله بن محمد المنيف, الطبعة الأولى, 1423هـ /2002م.
(13) الشيخ محمد بن عبدالوهاب حياته وفكره. عبد الله الصالح العيسى, دار العلوم - الرياض.
(14) تحفة المستفيد بتاريخ الأحساء في القديم والجديد. محمد بن عبد الله آل عبدالقادر الأنصاري الأحسائي (1312-1391هـ), طبع بمناسبة مائة عام على تأسيس المملكة, 1419هـ/1999م.
(15) عنوان المجد في تاريخ نجد. عثمان بن عبدالله بن بشر, طبع طبعات كثيرة.
(16) علامة الكويت الشيخ عبدالله الخلف الدحيان, حياته ومراسلاته العلمية وآثاره. تأليف محمد بن ناصر العجمي, مركز البحوث والدراسات الكويتية, 1415هـ / 1994م.
(17) العذب الفائض شرح ألفية الفرائض. إبراهيم ابن عبدالله بن سيف الحسيني، المتوفى سنة 1189هـ.

(18) تاريخ بعض الحوادث الواقعة في نجد ووفيات بعض الأعيان وأنسابهم وبناء بعض البلدان من 700هـ - 1340هـ. إبراهيم ابن صالح بن عيسى, الطبعة الأولى، 1386هـ / 1966م .
* حصل على درجة البكالوريوس في الشريعة من جامعة الإمام محمد بن سعود الإسلامية عام 1378هـ . عمل خبير تخطيط بالرئاسة العامة لتعليم البنات حتى شهر المحرم 1423هـ .
??
??
??
??


مقدمة - تأملات في دعوة الشيخ

تأملات في دعوة الشيخ محمد بن عبد الوهاب

مقدمة
...
من مطبوعات وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد
تأملات في دعوة الشيخ محمد بن عبد الوهاب رحمه الله
بقلم معالي الدكتور/ عبد الله بن عبد المحسن التركي
وزير الشئون الإسلامية والأوقاف والدعوة والإرشاد
أشرفت وكالة شؤون المطبوعات والنشر بالوزارة على إصداره 1419 هـ
بسم الله الرحمن الرحيم
إِن الحمد لله، نحمده ونستعينه، ونعوذ بالله من شرور أنفسنا، ومن سيئاتِ أعمالنا، من يهده الله فهو المهتدي، ومن يضلل فلن تجد له وليا مرشدا.
وأصلي، وأسلم على خير خلقه، وأمينه على وحيه، نبينا محمد بن عبد الله، وعلى آله وأصحابه، ومن تبعهم بإِحسان إِلى يوم الدين.
أما بعد: فليس من المبالغة في شيء أن نقول: إِنه لم تظهر دعوة للتجديد، والإِصلاح -بعد القرون الأولى المفضلة- تماثل، أو تقارب في ظرفها، والبيئة التي ظهرت فيها، الدعوة التي قام بها المجدد الشيخ محمد بن عبد الوهاب -رحمه الله- في القرن الثاني عشر للهجرة.
إِن تلك الدعوة في وضوح أهدافها، وسلامة منهاجها، وما هيأ الله لها من أسباب النجاح، المتمثلة في مؤازرة آل سعود إِياها، ومناصرتهم لها، أعادت للمسلمين في الجزيرة العربية مكانتهم، وفتحت الأمل أمام المسلمين في خارج الجزيرة، في إِمكان قيام دولهم، ومجتمعاتهم على الإِسلام.
ليس في دعوة الشيخ محمد بن عبد الوهاب رحمه الله، تعقيد، ولا غموض، ولا فلسفة، بل هي واضحة، نقية، نقاء الإِسلام، معتمدة على نصوص كتاب الله تعالى، وسنة رسوله ـ صلّى الله عليه وسلّم ـ البينة الواضحة.

(1/3)

تابع فيها الداعية رسول الله ـ صلّى الله عليه وسلّم ـ وصحابته الكرام، وسلف الأمة الصالح، واستفاد كثيرا ممن سبقه من علماء السلف، وعلى وجه الخصوص شيخ الإِسلام ابن تيمية رحمه الله، الذي جاهد في سبيل رد الناس إِلى الكتاب والسنة، والدفاع عن عقيدة أهل السنة والجماعة، فقد كان أثر ذلك في دعوة الشيخ محمد بن عبد الوهاب واضحا.
صدق في دعوة الشيخ محمد بن عبد الوهاب، عزم الداعية، وقامت الدولة فيها بواجبها في الدعوة إِلى الله، والأمر بالمعروف، والنهي عن المنكر، والعمل بشريعة الله في مختلف شؤونها.
محورها الأساسي الدعوة إِلى توحيد الله في ربوبيته، وإِلهيته، وأسمائه وصفاته، وأن لا يصرف شئ من أنواع العبادة لغيره، وهو محور دعوة الرسل جميعا-عليهم الصلاة والسلام- وخاتمهم وإمامهم نبينا محمد ـ صلّى الله عليه وسلّم ـ الذي جاهد في الله حق جهاده، حتى تحققت العبودية لله وحده دون من سواه، قال الله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} [الأنبياء: 25] .
تلك العبودية التي خلق الله الخلق لأجلها، كما قال سبحانه: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} [الذّاريات: 56] .
لم تسلم الدعوة ورجالها، ولم تسلم الدولة التي نصرتها، وجاهدت في سبيلها، من كيد الأعداء، وتلفيق التهم، واختلاق الافتراءات، من قبل علماء السوء، وأصحاب الأهواء والمطامع، ومن قبل القوى التي

(1/4)

تسعى إِلى إِضعاف المسلمين، وإِبعادهم عن مصدر قوتهم، وعزهم: كتاب ربهم سبحانه وتعالى، وسنة نبيهم ـ صلّى الله عليه وسلّم ـ. كثيرون الذين كتبوا عن الدعوة ورجالها، منصفين لها، مثنين عليها، وآخرون جحدوا فضلها، وراموا تشويه صورتها.
ولا تضيف هذه التأملات جديداً في الدعوة، وأساليبها، ومنهاجها، ولكنها إِسهام أملاه الواجب، يستفيد منها غير المتخصصين، أو من لم يتيسر لهم الاطلاع على كتب الدعوة، وآثار علمائها.
لقد كانت الدولة والدعوة، صفحة مفتوحة للناس أجمعين منذ نشأتها، خاطبت العلماء والأمراء، والتقى الناس علماءها في مواسم الحج، وفي الدرعية، عاصمة الدولة السعودية الأولى، حيث انطلقت الدعوة. ليس فيها لبس أو غموض، وليس في رجالها تعال، ولا تكبر، بغيتهم الحق الذي دل عليه الكتاب والسنة.
لقد خدمت جامعة الإِمام محمد بن سعود الإِسلامية هذه الدعوة، خدمة كبيرة، حينما نظمت ملتقى للعديد من العلماء، من مختلف أنحاء العالم، وهيأت لهم الأسباب للإطلاع على كتب الشيخ محمد بن عبد الوهاب رحمه الله، وأئمة الدعوة من بعده، وحرصت على تزويدهم بها قبل حضورهم إِلى المملكة؛ ليكتبوا عن هذه الدعوة، ورجالها على بينة ومعرفة، فكتبوا أبحاثهم بكل حياد وموضوعية، وناقشوها خلال

(1/5)

الملتقى، واستمعوا إِلى محاضرات، ودروس من كبار علماء المملكة عن الدعوة، وصاحبها، وتلاميذه، واجتمعوا بالعديد من المسؤولين، والعلماء في المملكة، وأيقنوا أن ما تعيشه المملكة من أمن، ورخاء، واستقرار، ورغد عيش، وترابط بين الناس وولاة أمرهم، مرده إِلى التقيد بالإِسلام، كما في كتاب الله تعالى، وسنة نبيه الكريم ـ صلّى الله عليه وسلّم ـ؛ وذلك هو جوهر دعوة الشيخ محمد بن عبد الوهاب، مع التأكيد على أهمية عودة الناس إِلى الكتاب والسنة، والابتعاد عن الشرك ومظاهره، وعن الابتداع في الدين. ويسرني أن ألحق بهذه التأملات ما صدر عن الملتقى في نهايته.
أما الأبحاث التي قدمت له، فقد طبعتها مشكورة جامعة الإِمام محمد بن سعود الإِسلامية، كما طبعت سابقا مؤلفات الشيخ محمد بن عبد الوهاب، ورسائله.
وسيلحظ القارئ لهذه التأملات تكرارا لبعض الموضوعات، وذلك أمر اقتضاه السياق، نظرا إِلى الترابط بين الأسس والمنطلقات والوسائل والبيئة التي ظهرت فيها الدعوة، وما لذلك من أثر فيها.
إِن هذا البحث، إِنما هو تأملات في الدعوة، ومرتكزاتها وآثارها، أرجو أن يفيد من يطلع عليه، وأن يكون إِسهاما، يخدم هذه الدعوة التي لها فضل كبير على المسلمين، وبخاصة في شبه الجزيرة العربية.

(1/6)

نسأل الله -تعالى- أن يجزي الإِمام محمد بن سعود، والشيخ محمد بن عبد الوهاب أحسن الجزاء على جهادهما في سبيل الله، وأن يجزي أبناءهما، وأحفادهما الذين ساروا على منهاجهما، في نصرة دين الله، بالدعوة إِليه، وإِقامة أحكامه، والأمر بالمعروف والنهي عن المنكر، كما نسأله أن يوفق هذه الدولة المباركة ((المملكة العربية السعودية)) وقادتها، وفي مقدمتهم خادم الحرمين الشريفين، الملك فهد بن عبد العزيز آل سعود، وسمو ولي عهده الأمين الأمير عبد الله بن عبد العزيز آل سعود، وسمو النائب الثاني الأمير سلطان بن عبد العزيز آل سعود، إِلى ما يحبه ويرضاه، وأن ينصر بهم دينه، ويعلي كلمته، إِنه ولي ذلك، والقادر عليه.
وصلى الله على نبينا محمد وآله وصحبه وسلم.
عبد الله بن عبد المحسن التركي

(1/7)

الحديث ورجاله، كما التقى غيرهما من الأعلام البارزين في فنون مختلفة، مما جعل ثقافة الشيخ ثقافة موسوعية متعددة الروافد.
أما الرحلة الأخرى: فقد كانت إِلى البصرة، من أرض العراق، وكان في عزمه أن يواصل السفر إِلى بغداد، والشام؛ للاتصال بعلمائهما، والتزود من علمهم، ولكن حال دون ذلك أمران:
الأول: قلة المال لديه، وقد كان مجبولا على التعفف الذي يمنعه من أن يسأل الناس شيئا.
والثاني: وهو -الأهم- ما رآه في البصرة من انتشار البدع، وذيوع عبادة القبور، والتوسل بالأولياء، والتقرب إِليهم بالذبح والنذر، واعتقاد النفع والضر منهم، الأمر الذي أثار حفيظته، وأشعل نيران الغيرة على التوحيد في نفسه، فراح ينكر ذلك بكل ما أوتي من قوة، حتى ذاع صيته، وانتشر أمره، وسرعان ما ائتمر به أهل البدع، واتفقوا على أذيته، وتواطؤوا على الإِيقاع به، فما كان منه إِلا أن غادر البصرة على الفور؛ خوفا على دعوته الإِصلاحية أن توأد في مهدها، ولعله يجد في مكان آخر من يعزره، ويؤازره، حتى إِذا استوت دعوته على سوقها، عرف الناس الحق، والتفوا حوله1. ولهذين السببين قفل الشيخ راجعا من البصرة إِلى نجد، وفي الطريقِ نزل على عالم الأحساء الشيخ عبد الله بن عبد اللطيف، وأقام عنده أياما
__________
1 أمير السعيد: سيرة الإمام الشيخ محمد بن عبد الوهاب ص 19 طبع دارة الملك عبد العزيز عام 1395هـ.

(1/8)

حافلة بالدرس، والمطالعة، والبحث، ثم قفل إِلى حريملاء التي انتقل إِليها والده من العيينة، بلدته الأولى. وبعد استقرار الشيخ محمد بن عبد الوهاب -رحمه الله- في حريملاء عام 1139هـ، وكان عمره وقتئذ خمسة وعشرين عاما، بدأ يضاعف جهوده في ثلاثة مجالات دعوية:
أولها: تأليف الكتب، والرسائل التي تتسم بأسلوبها السّهل، ومعانيها الواضحة، مما دفع بالكثير من العامة، وطلبة العلم إِلى حفظها عن ظهر قلب.
ثانيها: عقد الدروس، والمحاضرات العامة والخاصة، حيث كان يجتمع لديه الناس من مختلف الأعمار، ومن مختلف المذاهب، الأمر الذي جعل أمره يذيع، وينتشر انتشارا واسعا، مما بدد ظلمات الجهل، والبدع، والخرافات، كما يبدد ضياء الشمس ظلمات الليل البهيم.
ثالثها: المراسلات العلمية، والزيارات الخاصة، لأصحاب النفوذ المادي والعلمي.
وبهذا الامتداد بدأت نواة الدعوة من حريملاء، إِلا أن سنة الله في الأنبياء، والمصلحين، لا تتغير على مرّ الدهور والعصور، بدءا من نوح وإِبراهيم -عليهما السلام- إِلى خاتم الرسل محمد ـ صلّى الله عليه وسلّم ـ وخلفائه،

(1/9)

ومن تبعهم من المجاهدين، في مجال بعث الأمة الإِسلامية، في مراحل الضعف العلمي، أو الانحراف السلوكي، كالإِمام أحمد بن حنبل، وابن تيمية، وتلميذه ابن القيم، وغيرهم ممن تحفزهم الأزمات، وتظهر عبقريتهم الشدائد، ومنهم شيخ الإسلام محمد ابن عبد الوهاب.
نقول: إِن سنة الله مع هؤلاء لا تتغير، وهي سنة التدافع والابتلاء، التي تصل بالكثير منهم إِلى الانتقال من بلد الزرع والبذر، بفسيلة الدعوة الصحيحة، إِلى حيث تجد أرضا خصبة نقية تقبل الماء، فتنبت الكلأ، والعشب الكثير. وفي خلال هذه النقلة التي تفرضها ضرورة الحماية لهذه الفسيلة، يقع لها من التعطش، والتشوق ما يجعلها تزدهر في الأرض بكل قوة، بعد أن تمرّ بمرحلة المعاناة
وهذا ما حدث بالفعل لهذا المصلح المجاهد الذي لم يكد زرعه يخرج ثماره في "حريملاء" حتى راحت الأيدي الحاقدة الآثمة، ذات المنافع الدنيوية، تحاول استئصال هذه البذور، وذلك بمحاولة إِيذاء الزارع (الداعية) نفسه؛ لما كان يتسم به من وضوح، وقوة، لا مهادنة معهما، في النهي عن المنكر، ولا سيما في الأمور الشركية التي تزخرت بها الجزيرة العربية، وغيرها من المناطق الإِسلامية. ففي ليلة من الليالي، ائتمر أهل الفساد، وهموا بتسلق جدار منزل الشيخ لإِيذائه، والإِيقاع به، لولا حفظ الله له، ثم يقظة بعض جيرانه

(1/10)

لمحة تاريخية
ولد الشيخ محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد بن راشد بن بريد بن محمد بن بريد بن مشرف التميمي النجدي، في بلدة العيينة عام 1115هـ (1713م) .
وتقع العيينة شمال غرب مدينة الرياض، على بعد سبعين كيلو مترا تقريبا. كان -رحمه الله- قوي الجسم، دقيق الفهم، سريع الحفظ، فصيح اللسان، سديد الرأي، صادق الفراسة، حسن التدبير، كثير الإِنفاق، زاهدا فيِ الدنيا، موصول الفكرة، لا يفتر لسانه عن ذكر الله وهبه الله قبولا، وهيبة، يشعر بهما كل من رآه، أو سمع منه.
أخذ الشيخ محمد بن عبد الوهاب -رحمه الله- علومه، ومعارفه عن عدد من العلماء من أسرته، وعلماء عصره، من أهل الجزيرة العربية والعراق، ما بين مقرئ، ومفسر للقرآن، وصاحب حديث للنبي ـ صلّى الله عليه وسلّم ـ وآثار، وغير هؤلاء من أهل العلم والفضل، وهم كثيرون، وقد كان في مقدمتهم والده الشيخ عبد الوهاب، أحد فقهاء نجد، وقضاتها، فهو الذي تولى تحفيظه كتاب الله -تعالى- حتى أتمه قبل بلوغه العاشرة من عمره، ثم فقهه على مذهب الإِمام أحمد بن حنبل -رحمه الله- حتى بلغ الشيخ محمد بن عبد الوهاب في الفقه قدرا كبيرا، جعل والده يقول

(1/12)

عنه -فيما يرويه أخوه سليمان بن عبد الوهاب-: ((لقد استفدت من ابني محمد كثيرا من الأحكام)) 1.
وقد قام الشيخ محمد بن عبد الوهاب برحلتين علميتين:
إِحداهما: في داخل شبه الجزيرة العربية، التي كانت تعج آنذاك بكثرة البدع، والأماكن التي يعتقد فيها كثير من الناس دفع الضر، وجلب النفع. وكانت أوقات الشيخ محمد بن عبد الوهاب خلال هذه الرحلة تتوزع بين أمرين اثنين:
الأول منهما: تحصيل العلم من شيوخه الأثبات، وتحقيقه من مصادره الموثوقة.
والثاني: السعي الحثيث في نشر العلم، وحث كل من يراه على العمل بهذا العلم، وتقديم العلوم الدينية للناس، بأسلوب سهل يفهمه العامة، بعيدا عن التقعر، والتكلف
وقد أخذ هذا العمل من جهد الشيخ، ووقته قسطا ليس بالقليل، خلال هذه الرحلة العلمية، رحلته في داخل الجزيرة العربية.
وِخلال هذه الرحلة جاب الشيخ محمد بن عبدا لوهاب -رحمه الله- مدنا، أهمها: مكة المكرمة، والمدينة النبوية2.
وقد التقى الشيخ علماء، منهم الشيخ عبد الله بن إِبراهيم بن سيف النجدي، والشيخ محمد حياة السندي المدني، الذي كان له باع في علم
__________
1 عبد الرحمن الجطيلي: نبذة مختصرة عن حياة الشيخ محمد بن عبد الوهاب ص13.
2 حسين بن غنام: روضة الأفكار والأفهام، 1/76، 77.

(1/13)

الذين صاحوا فيهم، وصرفوهم عن دار الشيخ، وعندها أدرك الشيخ أنه لا بد من
قوة تحمي هذه الدعوة الناشئة الغضة في هذه البيئة التي تراكمت عليها الأتربة
ورأى أنه من الخير له أن ينتقل إِلى موطنه الأول، حيث إِخوانه، وأصدقاؤه الذين
يحمونه، ويحمون دعوته، ويردّون عنه، وعنها الأعادي.
وقد رحّبت "العيينة" بالدعوة، وصاحبها أفضل ترحيب، وأنزلت الشيخ منْزلته اللائقة
به، وأيده أميرها عثمان بن معمر، تأييدا دفع الشيخ إِلى إِزالة المنكر عمليا، فبدأ
يعمل على إِقامة الحدود، وهدم القباب، والمشاهد، والمزارات، والنصب، التي كان
العامة يقصدونها هناك، يلتمسون منها ما توسوس به شياطينهم، وطواغيتهم.
وقد اطمأن الشيخ في دار إقامته الجديدة، وعكف على إِلقاء الدروس، وتعليم
الطلاب، وأرسل الكتب والرسائل إِلى العلماء وأمراء المناطق.
وفي هذه الأثناء أراد الشيخ أن يتوجه إِلى "الجبيلة"؛ ليهدم القبة المبنية على
قبر الصحابي الجليل، زيد بن الخطاب، أخي عمر بن الخطاب -رضي الله عنهما-
وهي المنطقة التي استشهد فيها كثير من الصحابة في معركة اليمامة في أثناء
حرب الردَّة سنة (12هـ) .
وقد كان الناس يعظمون هذه القبة، ويتجهون إِليها؛ لجلب النفع، أو لدفع الضر،
فطلب الشيخ محمد بن عبد الوهاب من أمير "العيينة" أن يساعده على هدمها،
بمن معه من رجال، وبما له من سلطة التأثير

(1/14)

المادي على من حولها من الناس، لكن الرجل خاف أن يناله مكروه من ذلك، وأراد من الشيخ أن يكون معهم في أثناء الهدم، فبادر الشيخ بمعوله، ومعه ستمائة من رجال "العيينة"، ثم بدأ هو بهدم القبة، والمشاهد الأخرى التي حولها، ثم توجه إلى شجرتين يقدسهما العامة، فقطع واحدة منهما، وقطع أصحابه الأخرى.
وضجت نجد لهذا الحادث، وتوقع الدهماء نزول مكروه بالشيخ ورجاله، ولما خاب ظنهم، ورأوا القوم يتمتعون بصحة جيدة، بادروا إِلى الانضمام إِلى دعوة الشيخ، والانضواء تحت لوائه1.
وقد حدث أن أقرت امرأة محصنة بين يدي الشيخ بالزنا، فردها الشيخ ثلاث مرات، وفي الرابعة حكم بإِقامة حد الرجم عليها، فكان لهذا الحادث الدوي الأكبر في الأوساط القريبة والبعيدة، فمن الناس من فرح بذلك، واستبشر، ومنهم من تبرّم بذلك، وراح يكيد للشيخِ ودعوِته، ويعد العدة للقضاء على هذه الدعوة التي أصبحت تمثل خطرا كبيرا على الفاسقين من جانب، وعلى أهل الرياسات، وأصحاب النفوذ من أهل الأهواء من جانب آخر.
وقد انضم إِلى هؤلاء فريق كبير من علماء المنافع والجمود، وأنصار البدع، حتى إِن واحدا من رؤساء القبائل، وهو سليمان بن عريعر شيخ بني خالد، أرسل إِلى أمير "العيينة" يأمره أن يخرج الشيخ محمد بن عبد الوهاب، وإِلا قطع عنه جرايته المالية، بل، وسعى لمداهمته في بلدته.
__________
1 أمين السعيد: سيرة الإمام الشيخ محمد بن عبد الوهاب ص 22، 23 بتصرف.

(1/15)

وهنا أدرك الشيخ ضعف (العيينة) ، ورجالِها عن القيام بحمايته، فتوجه إِلى "الدرعية" ماشيا على قدميه، مردّداَ قول الله تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} [الطّلاق من الآيتين: 2-3] .
كان ذلك في سنة (1157هـ) ؛ إِذ بدأت الدعوة تأخذ طورا جديدا، له سماته الخاصة فقد كان فتحا وفرجا بعد ضيق وشدة، وقد تنفس الشيخ الصعداء، وراح يفكر بأناة وروية وحكمة في مستقبل دعوته، دون أن ييأس من رحمة الله، واثقا كل الثقة في أن الله -تعالى- لا يضيع أجر من أحسن عملا.
ورست سفينة الدعوة بشيخها على أهل بيت كرام، طالما تابعوا دعوة الشيخ، ودافعوا عنه، وهو في بلدته، فكيف يكون حالهم معه، وهو اليوم ينْزل ببلدتهم، ويطلب الأمن والأمان لنفسه ودعوته؟
إِنهم -بلا شك- سيكونون أوفى الناس؛ لأنهم أهل عزّ وإمارة، وهم أعرف الناس بأقدار الناس، فإِنه لا يعرف الفضل إِلا ذووه.
نزل الشيخ محمد بن عبد الوهاب على أحد تلاميذه في الدرعية، وما إِن سمع بذلك أميرها، الأمير محمد بن سعود -رحمه الله- حتى أسرع لزيارته في محل نزوله، إِكراما لدعوته، وإِكبارا لشأنه.
وفي أثناء هذه الزيارة قال الأمير محمد بن سعود للشيخ: أبشر بالخير والعز، والمنعة.

(1/16)

فردّ عليه الشيخ قائلا:
وأنت أبشر بالعز، والتمكين، والغلبة على جميع بلاد نجد.
إِنها كلمة: (لا إِله إِلا الله) من تمسك بها، وعمل بها، ونصرها، ملك بها البلاد والعباد.
إِنها كلمة التوحيد، وإِنها أول ما دعا إِليه الرسل، عليهم السلام.
وقد أخذ الشيخ طرف الحديث، فتناول بالكلام البين الواضح المؤثر سيرة رسول الله ـ صلّى الله عليه وسلّم ـ وأصحابه الكرام -رضي الله عنهم- وكيف حاربوا الشرك، وجاهدوا الكفر، وأمروا بالمعروف، ونهوا عن المنكر.
وبين الشيخ أن أحوال كثير من المسلمين المعاصرين لا تختلف كثيرا عن أحوال المشركين الذين حاربهم الرسول ـ صلّى الله عليه وسلّم ـ وأنه لا بد من ردهم إلى رحاب العقيدة السليمة، والعبادة الصحيحة كما أوضح الشيخ الفروق بين الجاهلية الأولى والثانية، والتي تتمثل في أن الأولين كانوا صريحين في شركهم، وأما الأخيرون فقد خلطوا الشرك بالإِيمان.
وهنا قال الأمير محمد بن سعود:
((أيها الشيخ، إِن هذا دين الله ودين رسوله، لا شك فيه، فأبشر بالنصرة لما أمرت به، وبالجهاد لمن يخالفك، على أني أشترط عليك أمرين:
أولا: أن تظل لدينا إِذا فتح الله البلاد، ولا تستبدل بنا غيرنا.

(1/17)

ثانيا: أن لي على أهل الدرعية خراجا، أتناوله منهم وقت جني الثمار، فلا تمنعني عن أخذه)) .
فقال له الشيخ:
((أما الأولى فامدد يدك، فمدها، فأمسكها الشيخ، وقال له:
الدم بالدم، والهدم بالهدم.
وأما الثانية: فلعل الله أن يفتح لك الفتوحات، فيعوضك الله من الغنائم ما هو خير من الخراج)) 1.
وهنا تعاهد الأمير محمد بن سعود، والشيخ محمد بن عبد الوهاب على الالتزام بدين الله، كما بلغه رسوله نقيا صافيا، والجهاد في سبيل نشره، وإِقامة شرائع الإِسلام، والأمر بالمعروف، والنهي عن المنكر. ودخل الشيخ محمد بن عبد الوهاب مع الإِمام محمد بن سعود بلدته واستقر عنده، والتف حولهما رجال ابن سعود، والدرعية كلها، وما حولها من القرى.
ومضت الدعوة -بعد هذه المعاهدة التاريخية- في سبيلها، مسرعة في الطريق المرسوم لها، لا تقابلها عقبة إِلا ذللها الله لها، ولا يعترضها معترض إِلا أذله الله. وقد ازدهرت الدعوة، وذاع صيتها، والتقى الضمير الإسلامى معها
__________
1 أمين السعيد: سيرة الإمام الشيخ محمد بن عبد الوهاب ص28، وما بعدها.

(1/18)

وراح العلماء يراسلون الشيخ، ويطلبون منه تلخيص دعوته، وبيان عقيدته، فكان يراسلهم، ويبين لهم وجه الحق، فيقبلون على دعوته البريئة من الشرك أفواجا.
وقد أثمر هذا التعاون المبارك الذي أدى إِلى الامتزاج بين القوة الدعوية العلمية، والقوة السياسية المادية، دولة مرهوبة الجانب، مستقلة الكيان، يحسب لها رؤساء الدول ألف حساب، وهذا حدث عظيم وهائل، بالنظر إِلى أحوال العصر الحديث بعامة، وأحوال شبه الجزيرة بخاصة، وهو أمر يذكرنا بميلاد دولة الإِسلام الأولى في المدينة، حيث تفجرت ينابيع الحكمة والرحمة، وتتابعت فتوح الإِسلام من كل جانب، وفرضت دولة المدينة الوليدة نفسها على ما حولها من البلاد، فراحت تراسل وتعاهد وتسالم وتعادي، كأنها ذات تاريخ طويل، وأمجاد تليدة.
وبإِيجاز: لقد اجتهدت الدولة الجديدة بقيادة الإِمام محمد بن سعود رحمه الله، أن تترسم خطى دولة الإِسلام الأولى في المدينة النبوية بقيادة النبي ـ صلّى الله عليه وسلّم ـ الذي كان يجمع بين الجانبين: الديني، والإِداري القيادي (الدنيوي) . وقد عملت الدولة الجديدة في خطة التأسي بدولة الإِسلام الأولى على أن يكون الشعار هو الشعار، والراية هي الراية، والغاية هي الغاية، والمسيرة هي المسيرة.

(1/19)

ومع ما أفاء الله به على بيت المال من الخير الوفير، إِلا أن الشيخ محمد بن عبد الوهاب -رحمه الله- كان مثالا في الزهد والتعفف، لا يأكل منه إِلا بالمعروف، يشهد لذلك أنه -رحمه الله- مات، ولم يخلف شيئا من المال.
لكن الشيخ الذي لم يترك شيئا من المال -مع وجوده في موقع قريب من الدولة- ترك ما هو أثمن بكثير من المال، فكان من حصاد رحلته الدعوية في مراحلها المختلفة علم كثير لم يقصد صاحبه من إِبداعه أن يكون مجرد مؤلفات تعزى إِلى كاتب، أو مجرد إِشباع لرغبة شخصية في التأليف، وإِنما قصد منها بالدرجة الأولى، أن تكون دعوة إلى الله، وأن تأخذ بيد المسلمين إِلى الفقه الصحيح للإِسلام: عقيدة وشريعة ودعوة وثقافة ودولة وتربية، وقدرة على نشر العقيدة الإِسلامية في العالم، وفق فقه السلف، ومنهج السلف، وطريقة السلف، القائمة على الإِخلاص لله في القول والعمل، وعبادة الله وحده دون من سواه، كما كان عليه الأمر في سيرة النبي ـ صلّى الله عليه وسلّم ـ وسيرة خلفائه الراشدين.
وفي إطار هذه الغاية الدعوية، جاءت مصنفات الشيخ، وكتاباته -من الكتب، والرسائل، والمسائل، والخطب، والمكاتبات- على النحو التالي:
أولا: من الكتب:
1- أصول الإِيمان.

(1/20)

2- التوحيد الذي هو حق الله على العبيد.
3- كتاب الكبائر.
4- كشف الشبهات.
5- مختصر الإِنصاف، والشرح الكبير في فقه الإِمام أحمد بن حنبل.
6- مختصر زاد المعاد لابن القيم.
7- مختصر سيرة الرسول ـ صلّى الله عليه وسلّم ـ.
ثانيا: ومن الرسائل:
1- تلقين أصول العقيدة للعامة.
2- ثلاث مسائل يجب تعلمها على كل مسلم ومسلمة.
3- قواعد الدين الأربع.
4- مسائل الجاهلية التي خالف فيها رسول الله ـ صلّى الله عليه وسلّم ـ أهل الجاهلية.
5- مفيد المستفيد، في كفر تارك التوحيد.
ثالثا: ومن المسائل:
1- أحكام الردة.
2- الإِيمان: قوته، وضعفه، ومحله، وعلاقته بالتقوى.
3- تسمية المعبودات أربابا.
4- طلب العلم فريضة.

(1/21)

رابعا: أما خطبه فقد جمعت مع خطب بعض أحفاده، وهي ما بين ثمانين وتسعين صفحة.
وأما المكاتبات، فقد بلغ عدد المطبوع منها إِحدى وخمسين رسالة، وهي مطبوعة في مجلد خاص ضمن مؤلفات الشيخ محمد بن عبد الوهاب1.
__________
1 د/ محمد أحمد الضبيب: آثار الشيخ محمد بن عبد الوهاب ص 25.

(1/22)

وفاته
وفي آخر شهر شوال سنة ست بعد المائتين والألف من الهجرة النبوية -على صاحبها أفضل الصلاة والسلام- كان قضاء الله المحتوم، وحكمه الذي لا يرد، بوفاة الشيخ العالم، والمصلح المجدد، والعابد الأواب، والمجاهد النحرير، شيخ الإِسلام محمد ابن عبد الوهاب، حامل لواء التوحيد الصحيح الذي أنزله الله في كتبه على رسله الكرام البررة، على حين فترة من الإِصلاح، فقام في الناس مقام أبي بكر في الردة، وأحمد بن حنبل في الفتنة، فرحمه الله رحمة واسعة، وألحقه بالصالحين، وخلد ذكره في العالمين آمين.
وكان عمره قد تجاوز التسعين عاما، قضاها في سبيل الله، والدعوة إِليه، وتطهير البلاد والعباد من كل ما يخالف كتاب الله وسنة رسوله ـ صلّى الله عليه وسلّم ـ.

(1/23)

البيئة التي ظهرت فيها الدعوة
والمراحل التي مرت بها
لقد اتسمت البيئة التي ظهرت فيها دعوة التوحيد على يد الشيخ محمد بن عبد الوهاب، بعد تعرضها لعوامل تاريخية أفسدتها، بعدد من المؤثرات، يجب أن تؤخذ في الاعتبار عند الحديث عن هذه البيئة، وما واجهها من تحديات. فمن الناحية الجغرافية، نرى جزيرة العرب، ونجدا بالذات، تكثر فيها الجبال والأودية والصحاري، وتنتشر فيها الواحات والقرى التي كانت مجالا للدعوة في المراحل التاريخية التي مرت بها، وذلك مثل: حريملاء، والعيينة، والدرعية. ومن الناحية السياسية، نرى إقليم نجد في النصف الأول من القرن الثاني عشر الهجري مقسما إِلى عدد من الإِمارات الصغيرة، والمشيخات، فكانت الإِمارة في العيينة -بلد الشيخ محمد بن عبد الوهاب- لابن معمر، وفي الدرعية لابن سعود، وفي الرياض لابن دوّاس، وفي الخرج لابن زامل، بالإِضافة إلى إمارات ومشيخات صغيرة لا يعبأ بذكرها1.
__________
1 د/ عبد الرحيم عبد الرحمن: تاريخ العرب الحديث والمعاصر ص 60.

(1/25)

ولم يكن لهذه الإِمارات والمشيخات نظام سياسي معروف، إِلا ما قضت به أهواء أمرائها، وعاداتهم، ولم تكن هناك رابطة سياسية تربط بينها، بل كانت الحروب قائمة في معظم الأحيان بين أمرائها، وكان العداء مستمرا بين البدو والحضر، حتى عمت الفوضى، وكثرت الانقسامات، وافترقت الكلمة1.
ومما تجدر ملاحظته أن إِقليم نجد لم يخضع للدولة العثمانية في تلك الفترة السابقة لبدء ظهور الدعوة على يد الشيخ محمد بن عبد الوهاب، فلم يشهد الإقليم ولاة عثمانيين، ولا حاميات تركية، على الرغم من وجود النفوذ العثماني -وإِن كان نفوذا اسميا- على أطراف هذا الإِقليم بالحجاز، والأحساء، ولعل السبب في ذلك يعود إِلى وعورة أرضه، وتمكّن التوزيع القبلي والعشائري فيه، ولم تكن هناك فائدة ترجى منه2.
ومن الناحية الدينية، ساد في نجد الجهل الذي كان سببا في انتشار الفساد الأخلاقي، والعقدي3.
ولهذا لا يكون من المبالغة القول: إِن معظم إِقليم نجد -في أيام الشيخ محمد بن عبد الوهاب- أشبه بحالة العرب الأولى، فهو ينقسم إِلى حاضرة، وبادية، ومجتمع البادية -وهو الأغلب-يقوم على العشائر
__________
1 أحمد أمين: زعماء الإصلاح، ص 17-18.
2 د/ عبد الرحيم عبد الرحمن: تاريخ العرب الحديث والمعاصر ص61.
3 د/ آمنة نصير: الشيخ محمد بن عبد الوهاب، منهجه في مباحث الدعوة، ص58.

(1/26)

التي تكون قبيلة واحدة، ولكل قبيلة أمير، أو شيخ نافذ الكلمة فيهم.
وقد عاد إِلى معظم هذه القبائل حميتها الجاهلية، وعصبيتها القبلية البغيضة، فساد بينها السلب، والنهب، والقتل، وبلغ فيها الجهل، والخرافة مبلغهما، وتفشت الرذيلة، والأخلاق الفاسدة بين جماعات في البادية، حتى في الأماكن الشريفة كـ: (مكة) ، حيث تنتهك الحرمات، وترتكب المخالفات1.
وأما الحاضرة، فقد يوجد في البلد الواحد عدة أمراء، وقد غلب على كثير من هؤلاء الأمراء الظلم، والجور. ومن الناحية العلمية، حظيت الحاضرة بنوع من التعليم، والثقافة لاستقرارها، إِلا أن أكثر اهتمام علماء نجد لم يكن يتجاوز المسائل الفرعية في الفقه، يحفظون متونها، وشروحها، وحواشيها، دون تحرير أو تحقيق أما نصيبهم من علم التوحيد، والتفسير، والحديث، واللغة، فقليل لا يكاد يذكر2.
وغلب على أكثر هؤلاء العلماء السكوت على منكرات العامة، فساعد سكوت العلماء، وفساد الحكام على انتشار الفساد الأخلاقي والاجتماعي. وقد انتشر الشرك الأكبر، لكونه ثمرة مرة من ثمار الجهل
__________
1 عثمان بن بشر: عنوان المجد في تاريخ نجد، 1/6-7.
2 عبد الله البسام: علماء نجد خلال ستة قرون، 1/28.

(1/27)

والخرافة، وفشا الاعتقاد الفاسد في الجنّ، وفي الأولياء، أمواتا وأحياء، وصار كثير من الناس يعتقدون فيهم القدرة على جلب النفع، ودفع الضر، فأصبحوا يستغيثون بهم في النوازل والحوادث، ويستعينون بهمِ في قضاء الحاجات، ويقدمون لهم النذور والقرابين والهدايا؛ خوفا من غضبهم، وجلبا لبرهم، بل إِن كثيرا من الناس اعتقدوا في الجمادات، كالأشجار، والأحجار، أن لها تأثيرا في جلب المنافع، ودفع المضار1.
ويصف الشيخ محمد بن عبد الوهاب حال أهل نجد في إحدى رسائله الشخصية قائلا:
((وعرفت ما الناس فيه من الجهل، والغفلة، والإِعراض عما خلقوا له، وعرفت ما هم عليه من دين الجاهلية، وما معهم من الدين النبوي، وعرفت أنهم بنوا دينهم على ألفاظ، وأفعال، أدركوا عليها أسلافهم، نشأ عليها الصغير، وهرم عليها الكبير)) 2.
وقد عالج الشيخ محمد بن عبد الوهاب، بمنهج تربوي إسلامي، هذا الواقع المريض، وطلب له الدواء الشافي من القرآن، والسنة، في ضوء فقه سديد بهما.
ولم يأل الشيخ جهدا في معالجة الأحوال بالدروس واللقاءات
__________
1 حسين بن غنام: روضة الأفكار والأفهام، 1/10-11.
2 مؤلفات الشيخ محمد بن عبد الوهاب، 5/170.

(1/28)

والرسائل والإِصلاحات المباشرة التي تعمل على تغيير الواقع، وتواجهه بقوة، وحسم، كاشفة علله وأمراضه، رابطة إِياه بجذوره في الماضي، موجهة إِياه إِلى استشراف المستقبل، محققة ربطا موصولا بين الماضي، والحاضر، والمستقبل.
وعندما نستحضر في ذهننا كتب الشيخ، ورسائله، وسائر جهوده العلمية والدعوية، تتكون لدينا صورة واقعية واضحة عن مساحة الضوء، وكثافة الجهد، اللذين قدمهما الشيخ خدمة للناس، وعلاجا لأمراضهم، ودفعا لهم نحو مستقبل أفضل لا ينفصل عن ثوابت الماضي، ولا يندفع دون ضوابط -عقدية وقيمية- نحو المستقبل.
وكان هاجس المستقبل المنشود للدعوة الإِسلامية التي جددها الشيخ محمد بن عبد الوهاب، يحتل مكانة أساسية في ذهن الشيخ وهمه ومشروعه الإِصلاحي، وتفيدنا رسائله إِلى رؤساء القبائل، وإِلى العلماء، في أرجاء الجزيرة العربية وخارجها، إِلحاحه في بيان أهمية الدولة الإِسلامية التي تحمي رسالة التوحيد، وتقيم حدود الشريعة، وتردّ الناس إِلى دين الإِسلام، بعد أن دب الضعف، والهزال فيهم، وراحت الأطماع السياسية لدى بعض أبناء الأمة الإِسلامية ممن انضووا تحت رايات القومية الملحدة، والدعوات المادية، والتغريبية، والعلمانية راحت هذه الأطماع تتوزع العالم الإِسلامي، وتتخطفه من كل جانب.

(1/29)

لقد أدرك الشيخ محمد بن عبد الوهاب أهمية أن تحمى العقيدة والدعوة بدولة قوية، تستلهم القرآن الكريم، والسنة النبوية المطهرة، وتاريخ الأمة المشرف؛ لتخرج الأمة من ورطتها، ومن ثمّ تعمل على أن تخرج الناس جميعا من ظلمات الجهل، والشرك، إِلى نور العلم، والتوحيد، حتى تعود للإِنسان إِنسانيته التي ضاعت بأيدي البشر تحت نير الخرافة، وسطوة الدجل، وحتى لا تكون فتنة، ويكون الدين كله لله.
هذا، وفي طريق تحقيق هذا المستقبل المنشود، مرت الدعوة بعدة مراحل، شأنها شأن كل دعوة إِصلاحية:
المرحلة الاولى: مرحلة التمهيد والتكوين:
بدأت هذه المرحلة في بلدة حُرَيْملاَء، وظل الشيخ في هذه المرحلة منشغلا بالعلم والتعليم، وأعلن دعوته، واشتد في إِنكاره، حتى شاع خبره، وصار الناس في أمره فريقين: فريقا مؤيدا، وهم القلة، وفريقا معارضا، وهم الكثرة، لكنه استطاع بما أوتي من فصاحة، وقدرة على إِبراز الأدلة، أن يقنع كثيرا من الناس ببطلان ما هم عليه من الشرك.
يقول حسين بن غنام -تلميذ الشيخ محمد بن عبد الوهاب-:
((وأتى إِليه أناس كثيرون، وانتظم حوله جماعة اقتدوا به، واتبعوا طريقه، ولازموه، وقرأوا عليه كتب الحديث، والفقه، والتفسير)) 1.
__________
1 روضة الأفكار والأفهام، 1/77.

(1/30)

ولما كانت الدعوة لم تقو شوكتها بعد، وهمّ نفر في حريملاء أن يستأصلوها، انتقل الشيخ إِلى العيينة مسقط رأسه1.
المرحلة الثانية: مرحلة التطبيق:
وكانت في "العيينة"، حيث عرض الشيخ دعوته على أميرها عثمان بن حمد بن مُعَمَّر، فقبل الأمير عثمان دعوته، وتكفل بنصرتها، وحينئذ أعلن الأمر بالمعروف، والنهي عن المنكر، وقطعت الأشجار التي يتبرك الناس بها، وهدمت القباب التي اعتقد الناس فيها، ولم يكن ذلك سهلا، لولا توفيق الله، ثم توفر القوة المادية التي تحققت من قوة الإِمارة.
واستمر الشيخ في إِلقاء الدروس، ونشر التعليم، والأمر بالمعروف والنهي عن المنكر، وواظب على ذلك حتى تألب الأعداء عليه، وأرسل بعض رؤساء القبائل إِلى أمير "العيينة" أن يخرج محمد بن عبد الوهاب من بلدته، وإِلا فعلوا به، وفعلوا، فأدرك الشيخ خطورة ذلك على الدعوة، وانتقل مع بعض أتباعه إِلى "الدرعية".
المرحلة الثالثة: مرحلة التمكين:
وجدت الدعوة في الدرعية من ينصرها، ويحميها، ويوفر لها أسباب النجاح، مما ساعد الشيخ على المضي في ترسيخ أسس دعوته
__________
1 حسين الشيخ خزعل: تاريخ الجزيرة العربية في عصر الشيخ محمد بن عبد الوهاب، ص 75.

(1/31)

الإِصلاحية، وتحديد المهمات الكبرى التي يتحقق بتطبيقها المستقبل المنشود مستعينا بالله -تعالى- ثم بآل سعود الذين قادوا الدعوة من خلال دولة الدعوة، بأقصى ما يستطيعون في ظل أحوال بالغة الصعوبة.
وبعد أن كان الشيخ يراسل العلماء ورؤساء القبائل، يوضح لهم دعوته، ويطلب تزكيتها لدى من يعيشون تحت إِمارتهم ونفوذهم، صار الشيخ ينصحهم بلزوم الطاعة، والانقياد لدولة الدعوة، حتى تكاثر عليه الخصوم، ونهضوا عليه جميعا بالعدوان، وصاحوا في جميع البلدان بتكفيره، وتكفير من معه، وأباحوا دماءهم، وأخذوا في إجلائهم عن البلاد1.
وعندها لجأت دولة الدعوة إِلى السيف، ودعا إِمامها الإِمام محمد بن سعود إِلى الجهاد.
وجاهد هو، وجند الدعوة، أعداءها حتى كتب الله لهم النصر. وفي هذه المرحلة الجهادية كان المنهاج التربوي الدعوي للشيخ محمد بن عبد الوهاب يتدرج، مرتبطا بحالة الدعوة وأوضاعها، وينتقل من طور الدعوة الفردية، إِلى طور الدعوة الجماعية، ومن طور تأليف القلوب ومخاطبة العقول، إِلى طور التغيير باللسان واليد، وبخاصة في مرحلة وجود الدولة الحاضنة له، ولدعوته.
__________
1 حسين بن غنام: روضة الأفكار والأفهام، 1/83.

(1/32)

على أنه في أثناء مسيرته كلها، ظهرت معالم هادية، تحتاج إِلى رصد.
لقد أقام الشيخ دعوته -مهما تغير الزمان والمكان- على أسس تربوية هادية ثابتة، صالحة للبقاء ما بقي الإِنسان إِنسانا، وما بقي الإِنسان باحثا عن الدين الحق، والفطرة الصحيحة، والغايات النبيلة، والمثل العليا.

(1/33)


أسس الدعوة - تأملات في دعوة الشيخ

تأملات في دعوة الشيخ محمد بن عبد الوهاب

أسس الدعوة
التوحيد هو الأساس
...
التوحيد الأساس الذي قامت عليه الدعوة
التوحيد الخالص، هو جوهر عقيدة الإِسلام، ومحور عباداته، وركيزة تعاليمه، والطابع المميز له، بعبودية الإِنسان لله وحده، ومن ثم كانت الغاية الكبرى في الإِسلام أن يعبد الإِنسان ربه وفق ما شرعه الله ورسوله، وعلى الدعاة والمصلحين بذل جهدهم في تحرير أمر العقيدة، وتحديد الصورة الصحيحة التي يجب أن يستقر عليها الضمير البشري في حقيقة الألوهية، وعلاقتها بالخلق، فتستقر عليها نظمهم، وأوضاعهم، وأخلاقهم، وعلاقاتهم الاجتماعية والاقتصادية والسياسية، وما كان يمكن أن تستقر هذه الأمور كلها إِلا أن تستقر حقيقة الألوهية، وتتجلى خصائصها في النفس البشرية، ووجدانها، وعقلها.
ومن أجل ذلك، ومن خلال الوقوف على آثار الشيخ محمد بن عبد الوهاب، متمثلة في كتبه ومسائله ورسائله، يتضح أن الدعوة إِلى التوحيد (توحيد الله تعالى) ، والبراءة من ضروب الشرك، تحتل المساحة الأوسع، والاهتمام الأكبر، والمكانة الأولى لدى الشيخ، أسوة برسول الله ـ صلّى الله عليه وسلّم ـ الذي مكث في مكة ثلاث عشرة سنة، يغرس عقيدة التوحيد، ويقتلع جذور الشرك.
فالعقيدة لب الرسالات الإِلهية، وعليها تقوم الشريعة ولا شريعة بدون عقيدة صحيحة.

(1/37)

عقيدة الشيخ محمد بن عبد الوهاب
أما العقيدة التي دعا الشيخ محمد بن عبد الوهاب الناس إِليها، وأخذ على عاتقه توضيحها لهم، والتي أخذت جانبا كبيرا من دعوته وجهاده، فهي عقيدة السلف الصالح التي وردت في الكتاب والسنة، وطبقها -فكراَ وعملا- رسول الله ـ صلّى الله عليه وسلّم ـ وصحابته، رضوان الله عليهم، ومن تبعهم بإِحسان من أهل السنة والجماعة، وهي العقيدة التي بينها الشيخ بياناً شافياً في (كتاب التوحيد الذي هو حق الله على العبيد) ، وهو كتاب يأتي في الصدارة بين كتب الشيخ، ولخصها في رسائله الكثيرة إِلى الأمراء، والعلماء، وعموم المسلمين. يقول الشيخ في رسالته إلى أهل القصيم -لما سألوه عن عقيدته-:
((أشهد الله، ومن حضرني من الملائكة، وأشهدكم أني أعتقد ما اعتقدته الفرقة الناجية، أهل السنة والجماعة، من الإِيمان بالله، وملائكته، وكتبه، ورسله، والبعث بعد الموت، والإيمان بالقدر خيره وشره)) .
ومن الإِيمان بالله، الإِيمان بما وصف به نفسه في كتابه، وعلى لسان رسوله ـ صلّى الله عليه وسلّم ـ من غير تحريف، ولا تعطيل، بل أعتقد أن الله - سبحانه وتعالى- {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشّورى من الآية: 11] ، فلا أنْفي عنه

(1/39)

ما وصف به نفسه، ولا أحرف الكلم عن مواضعه، ولا ألحد في أسمائه وآياته، ولا أكيف، ولا أمثل صفاته -تعالى- بصفات خلقه؛ لأنه -تعالى- لا سمي له، ولا كفؤ له، ولا ند له، ولا يقاس بخلقه؛ فإنه -سبحانه- أعلم بنفسه وبغيره، وأصدق قيلا، وأحسن حديثا، فنَزّه نفسه عما وصفه به المخالفون من أهل التكييف والتمثيل، وعما نفاه عنه النافون من أهل التحريف والتعطيل، فقال: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ وَسَلامٌ عَلَى الْمُرْسَلِينَ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الصّافات الآيات: 180-182] .
وأعتقد أن القرآن كلام الله، منزل غير مخلوق، منه بدأ، وإِليه يعود، وأنه تكلم به حقيقة، وأنزله على عبده ورسوله وأمينه على وحيه، وسفيره بينه وبين عباده، نبينا محمد ـ صلّى الله عليه وسلّم ـ.
وأومن بأن الله فعال لما يريد، ولا يكون شيء إِلا بإِرادته، ولا يخرج شيء عن مشيئته، وليس شيء في العالم يخرج عن تقديره، ولا يصدر إِلا عن تدبيره، ولا محيد لأحد عن القدر المحدود، ولا يتجاوز ما خط له في اللوح المسطور.
وأعتقد الإِيمان بكل ما أخبر به النبي ـ صلّى الله عليه وسلّم ـ مما يكون بعد الموت؛ فأومن بفتنة القبر، ونعيمه، وعذابه، وبإِعادة الأرواح إِلى الأجساد، فيقوم الناس لرب العالمين حفاة عراة غرلا، تدنو منهم الشمس، وتنصب

(1/40)

الموازين، وتوزن بها أعمال العباد، {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ} [المؤمنون الآيتان: 102-103] ، وتنشر الدواوين، فآخذ كتابه بيمينه، وآخذ كتابه بشماله.
وأومن بحوض نبينا محمد ـ صلّى الله عليه وسلّم ـ بعرصة القيامة، ماؤه أشد بياضا من اللبن، وأحلى من العسل، آنيته عدد نجوم السماء، ومن شرب منه شربة لم يظمأ بعدها أبدا.
وأومن بأن الصراط منصوب على شفير جهنم، يمر به الناس على قدر أعمالهم.
وأومن بشفاعة النبي ـ صلّى الله عليه وسلّم ـ وأنه أول شافع، وأول مشفع ولكنها لا تكون إِلا من بعد الإِذن من الله، والرضى.
وأومن بأن الجنة والنار مخلوقتان، وأنهما اليوم موجودتان، وأنهما لا تفنيان، وأن المؤمنين يرون ربهم بأبصارهم يوم القيامة، كما يرون القمر ليلة البدر، لا يضامون في رؤيته. وأومن بأن نبينا محمداً ـ صلّى الله عليه وسلّم ـ خاتم النبيين والمرسلين، ولا يصح إيمان عبد حتى يؤمن برسالته، ويشهد بنبوته.
وأعتقد أن الإِيمان قول باللسان، وعمل بالأركان، واعتقاد بالجنان، يزيد بالطاعة، وينقص بالمعصية، وهو بضع وسبعون شعبة، أعلاها: شهادة أن لا إِله إِلا الله، وأدناها: إماطة الأذى عن الطريق.

(1/41)

فهذه عقيدة وجيزة حررتها، وأنا مشتغل البال؛ لتطلعوا على ما عندي، والله على ما نقول وكيل)) 1.
وفي رسالة من الشيخ محمد بن عبد الوهاب إِلى (السويدي) أحد علماء العراق الذين راسلهم الشيخ - يقول له:
((وأخبرك أني -ولله الحمد- متبع ولست بمبتدع، عقيدتي وديني الذي أدين الله به، مذهب أهل السنة والجماعة الذي عليه أئمة المسلمين، مثل الأئمة الأربعة، وأتباعهم إِلى يوم القيامة)) 2.
وعقيدة الشيخ، ودعوته ترجع إِلى التوحيد الخالص، في كل ما جاءت به من قواعد إِجمالية، وشروح تفصيلية، والتزام بالنصوص المتعلقة بالعقيدة، وما يتعلق منها بالذات الإِلهية التي لا يمكن إِدراك كنه كمالاتها العليا، أو حقيقة صفاتها المقدسة، فحسبنا -إِذ- أن نؤمن بها، كما جاءت من عند ربنا في كتابه، وسنة رسوله ـ صلّى الله عليه وسلّم ـ دون تحريف، ولا تشبيه، ولا تعطيل، فهو -سبحانه- كما وصف نفسه:
{لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشّورى من الآية: 11] .
وكما ورد في كتابه الكريم:
{لا تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} [الأنعام: 103] .
__________
1 مؤلفات الشيخ -القسم الخامس- الرسائل الشخصية، ص8، 11.
2 مؤلفات الشيخ 5/36.

(1/42)

{وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} [البقرة من الآية: 255] .
فعقولنا، حسبها أن تؤمن بأن الله منَزه عن كل نقص، وأنه موصوف بكل كمال، له وجه، وله يد، وله عرش استوى عليه، كما أثبت لنفسه -جل جلاله- لكنها لا تستطيع إِدراك حقيقة وجهه، أو يده، أو عرشه، أو كيفية استوائه على هذا العرش، وليس من حقها أن تسأل عن كيفية ذلك كله؛ لأن هذه أسئلة تدخل في مجال لم يهيأ العقل له. فالمعنى معلوم، والكيف مجهول، والسؤال عنه بدعة وهلاك محقق.
وفي القرون الأولى -ولا سيما في عصر الصحابة، والتابعين- كان أمر العقيدة مسلما به، مقدرا حق قدره، وكان الصحابة والتابعون يؤمنون بكل ما جاء في كتاب الله تعالى، وسنة رسوله ـ صلّى الله عليه وسلّم ـ مما وصف الله به نفسه، ومما دعا رسوله إِلى الإِيمان به، ولم يقفوا وقفات جدلية مركبة، تخالف الفطرة، وتقود إِلى الضلال.
وهكذا؛ فإِن الدعوة إِلى التوحيد الصافي، الذي مثل القضية الرئيسة والمحورية لدعوة الشيخ محمد بن عبد الوهاب، كانت دعوة إِلى المنهج الإِسلامي القائم على القرآن، والسنة، وعقيدة السلف الصالح، الذين كانت سيرتهم، وحياتهم خير تطبيق للقرآن والسنة، وكانوا بعيدين عن التكلف، والتأويل الباطل، والإِسقاطات الفلسفية، والآثار العقدية الوثنية.

(1/43)

وأيضا، فإِن هذه الدعوة -بهذا الوضوح، وبهذا الانتماء المباشر للقرآن والسنة، وعقيدة السلف الصالح- لا تعد شيئاً جديداً، ولا مذهبية جديدة تنسب إِلى من دعا إِليها.
كلا فما كان الأمر كذلك، وما زعم صاحب الدعوة ذلك، وإِنما كانت دعوته قوية واضحة، تدعو إِلى التمسك بالكتاب والسنة، وإِلى فهمهما في ضوء اللغة الواضحة، التي لا تجنح إِلى التأويل الباطل، أو الإِسقاط الفكري، ولو كان الرجل صاحب مذهب جديد لأعلن أنه ابتكر مذهبا جديدا، على عادة البشر، لكنّ الرجل في كل كتاباته وحواراته، كان يعلن أنه متبع لا مبتدع، وأنه يسعى لعودة الناس إِلى ما كان عليه الرسول ـ صلّى الله عليه وسلّم ـ وصاحبته -رضوان الله عليهم- من فقه واضح فطري للعقيدة والشريعة دون تعقيد فلسفي، أو تركيب عقلي تأويلي، وكان يلح على أنه يدعو إِلى ما دعا إِليه السلف من الصحابه والتابعين، ومن سار على منهجهم، ممن تقيد بالكتاب والسنة، عقيدة وسلوكا، من أمثال أئمة المذاهب: أبي حنيفة، ومالك، والشافعي، وأحمد بن حنبل، ومن أمثال الأئمة المجاهدين للباطنية، والمؤولة المحرفة، من أمثال شيخ الإِسلام الشيخ أحمد بن عبد الحليم بن تيمية، وتلميذه ابن قيم الجوزية، رحم الله الجميع، وأجزل لهم المثوبة على جهادهم.
وليس من الموضوعية أن يتقول بعض المتقولين على دعوة الشيخ ما لم

(1/44)

يقله صاحبها، كما أنه ليس من الموضوعية رد كلامه ودعوته، والحكم عليه، انطلاقا من الشائعات التي يروجها أعداء الإِسلام، الخائفون من عودة المسلمين إِلى منابع شريعتهم الأصلية، ورسالتهم الصافية النقية، التي مكنتهم في الأرض قرونا كثيرة، وهي صالحة لتمكينهم في أي وقت يعودون فيه إِليها، ويلتزمون بها، ويبلغونها للناس، كما أنزلها الله على خاتم الأنبياء محمد -عليه الصلاة والسلام- وكما نشرها في العالم أصحابه، وتابعوهم، رضوان الله عليهم.

(1/45)

وسائل الشيخ في الدعوة إلى التوحيد
سلك الشيخ -رحمه الله- في دعوته إِلى التوحيد سبلا، ووسائل، يمكن تناولها من خلال الإِشارة إِلى:
1- كتبه.
2- رسائله.
أولا: كتبه، والدعوة إلى التوحيد:
كانت الكتابة في بيان حقيقة التوحيد، وبيان حقيقة الإِيمان، ومن ثم بيان خطورة الانحراف عن التوحيد، والوقوع في الشرك، كانت الكتابة في ذلك تمثل أكبر قدر من اهتمامات الشيخ محمد بن عبد الوهاب، حتى تعم الفائدة، ويستطيع كل راغب وطالب، الوقوف على حقيقة ما يدعو إِليه، إِن لم يكن ممن صحبه، أو التقاه.
وسنتناول فيما يلي -بإِيجاز- أهم ما كتبه الشيخ في هذا الشأن:
1- كتاب التوحيد1:
وهو من أعظم ما ألفه في بيان حقيقة توحيد العبادة، وبيان ما ينافيه، أو ينافي كماله، وقد جعله على أبواب، بلغت ستة وستين بابا، كل باب يشتمل على العنوان، والترجمة المتضمنة للحكم، ثم
__________
1 مؤلفات الشيخ -القسم الأول- الرسائل الشخصية، ص7-151.

(1/47)

الاستدلال على ذلك من الكتاب والسنة، وتذييل كل باب بمسائل عظيمة تستفاد منه.
2- كشف الشبهات1:
وفيه يعرض الشيخ محمد بن عبد الوهاب لكثير من الشبه التي أثيرت حول توحيد العبادة، ويرد على أصحاب هذه الشبه من خلال الأدلة من الكتاب والسنة، مثل استدلال بعضهم على أن الاستغاثة بغير الله ليست شركا، بأن الناس يستغيثون يوم القيامة بالأنبياء، وكقول البعض: إِن إِبراهيم -عليه السلام- لما ألقي في النار اعترض له جبريل في الهواء، فقال له: ألك حاجة؟ فقال إِبراهيم: أما إِليك فلا. قالوا: فلو كانت الاستغاثة بجبريل شركا لم يعرضها على إِبراهيم، عليه السلام.
ويبطل -رحمه الله- الشبهة الأولى، وهي الاستدلال باستغاثة الناس يوم القيامة بالأنبياء، فيقول: ((إِن الاستغاثة بالمخلوق فيما يقدر عليه لا ننكرها، كما قال -تعالى- في قصة موسى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} [القصص من الآية: 15] .
ونحن أنكرنا استغاثة العبادة التي يفعلونها عند قبور الأولياء، أو في غيبتهم في الأشياء التي لا يقدر عليها إِلا الله.
__________
1 مؤلفات الشيخ، 1/153-181.

(1/48)

إذا ثبت ذلك، فاستغاثتهم بالأنبياء يوم القيامة يريدون منهم أن يدعوا الله أن يحاسب الناس حتى يستريح أهل الجنة من كرب الموقف.
وهذا جائز في الدنيا والآخرة، وذلك أن تأتي عند رجل صالح حي يجالسك، ويسمع كلامك، فتقول له: ادع الله لي، كما كان أصحاب رسول الله ـ صلّى الله عليه وسلّم ـ يسألونه ذلك في حياته.
وأما بعد موته، فحاشا وكلا أنهم سألوه ذلك عند قبره، بل أنكر السلف الصالح على من قصد دعاء الله عند قبره، فكيف بدعائه نفسه؟))
وأما شبهة استدلالهم بأن الاستغاثة لو كانت شركا لم يعرضها جبريل على إِبراهيم -عليه السلام- فيردها -رحمه الله- بأنها من جنس الشبهة الأولى؛ فإِن جبريل عرض عليه أن ينفعه بأمر يقدر عليه وهذا كرجل غني له مال كثير يرى رجلا محتاجا، فيعرض عليه أن يقرضه، أو أن يهبه شيئا يقضي به حاجته، فيأبى ذلك الرجل المحتاج أن يأخذ، ويصبر إِلى أن يأتيه الله برزق، لا منة فيه لأحد، فأين هذا من استغاثة العبادة، والشرك، لو كانوا يفقهون؟ 1.
3- ثلاثة الأصول2:
وهو مؤلف صغير الحجم، كبير القيمة، يشتمل على أصول
__________
1 مؤلفات الشيخ، 1/178.
2 مؤلفات الشيخ، 1/183-196.

(1/49)

ثلاثة، يجب على كل مسلم ومسلمة، تعلمها، والعمل بها؛ لأنها التي يسأل عنها حين يدفن، وهي:
أ- معرفة الله ـ عزّ وجلّ ـ وتوحيده.
ب- معرفة الإِسلام، والتمسك به.
ج- معرفة رسول الإِسلام محمد ـ صلّى الله عليه وسلّم ـ والاقتداء به.
4- القواعد الأربع1:
وهي من مؤلفات الشيخ التي قرر بها توحيد العبادة، وأنه لا يكون خالصا إِلا بنفي الشرك.
5- أصول الإِيمان2:
وقد اشتمل على اثني عشر أصلا، لا يتم إِيمان المرء إِلا بالإيمان بها، من مثل معرفة الله، والإِيمان به، والإِيمان بالملائكة، وبالقرآن، وبسائر كتب الله، والتحذير من البدع، ومثل الإِيمان بالقدر.
6- كتاب مفيد المستفيد، في كفر تارك التوحيد3:
وهذا الكتاب ألفه الشيخ لما ارتاب بعض من يدعي العلم من أهل العيينة، ولما تراجع عن التوحيد الصحيح بعض أهل حريملاء، إِذ طلب من الشيخ أن يكتب كلاما ينفع الله به، فكان هذا الكتاب، الذي بين
__________
1 مؤلفات الشيخ، 1/197-202.
2 مؤلفات الشيخ، 1/229-277.
3 مؤلفات الشيخ، 1/279-329.

(1/50)

فيه نوا قض التوحيد، مقتبسا، ومؤكدا كلامه بأقوال أهل العلم من أمثال: ابن تيمية، وابن القيم.
ثانيا: رسائله، والدعوة إلى التوحيد:
وهذه الرسائل تنقسم قسمين:
أ- رسائل مؤلفة عامة.
ب- رسائل شخصية.
أ- الرسائل العامة:
وهي مجموعة رسائل في التوحيد والإِيمان، بلغ عددها ثلاث عشرة رسالة، وهي:
1- مسائل الجاهلية1 وفيها ذكر الشيخ مائة وعشرين مسألة، خالف فيها رسول الله ـ صلّى الله عليه وسلّم ـ ما عليه أهل الجاهلية، من الكتابيين، والأميين.
2- شرح ستة مواضع من السيرة2:
وفيها يقول: ((تأمل -رحمك الله- ستة مواضع من السيرة، وأفهمها فهما حسنا، لعل الله أن يفهمك دين الأنبياء؛ لتتبعه، ودين المشركين؛ لتتركه؛ فإِن أكثر من يدّعي الدين، ويدعي من الموحدين لا يفهم الستة، كما ينبغي)) 3.
__________
1 مؤلفات الشيخ، 1/333-352.
2 مؤلفات الشيخ، 1/353- 362.
3 مؤلفات الشيخ، 1/353.

(1/51)

3- تفسير كلمة التوحيد1: أي بيان معنى: (لا إِله إِلا الله) .
وقد بين فيها -رحمه الله- أن هذه الكلمة هي الفارقة بين الكفرِ والإِسلام، وهي كلمة التقوى، وهي العروة الوثقى، وأنها تتضمن نفيا وإِثباتا: نفي الإِلهية عما سوى الله -تعالى- من المرسلين حتى محمد ـ صلّى الله عليه وسلّم ـ ومن الملائكة حتى جبريل، فضلا عن غيرهما من الأنبياء والصالحين، وإِثباتها لله ـ عزّ وجلّ ـ.
4- تلقين أصول العقيدة للعامة2:
وذلك ببيان معرفة الله، وتوحيده، ومعرفة أصل الإِسلام وقاعدته، ومعرفة النبي ـ صلّى الله عليه وسلّم ـ والبعث بعد الموت، وبيان أصل الإِيمان، من إِيمان بالله، وملائكته، وكتبه، ورسله، وباليوم الآخر، وبالقدر خيره وشره.
5- ثلاث مسائل3:
وهذه المسائل يقول عنها الشيخ -رحمه الله-: ((اعلم -رحمك الله تعالى- أنه واجب على كل مسلم ومسلمة أن يتعلم ثلاث مسائل:
المسألة الأولى: أن الله خلقنا، ولم يخلقنا عبثا، ولم يتركنا هملا، بل أرسل إِلينا رسولا، ومعه كتاب، من أطاعه فهو في الجنة، ومن عصاه فهو في النار
__________
1 مؤلفات الشيخ، 1/363-369.
2 مؤلفات الشيخ، 1/370-373.
3 مؤلفات الشيخ، 1/374-375.

(1/52)

المسألة الثانية: أن أعظم ما جاء به هذا الرسول أن لا يشرك مع الله في عبادته أحد
المسألة الثالثة: أن من وحد الله تعالى، وعبد الله تعالى، لا يجوز له موالاة {مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ} [المجادلة من الآية: 22] )) 1.
6- معنى الطاغوت، ورؤوس أنواعه2.
وقد بين فيها -رحمه الله- معنى الطاغوت، وأنه كل ما عبد من دون الله، ورضي بالعبادة من معبود، أو متبوع، أو مطاع في غير طاعة الله ورسوله، ثم ذكر -رحمه الله- أن رؤوس الطواغيت خمسة:
أولها: الشيطان الداعي إِلى عبادة غير الله، تعالى.
الثاني: الحاكم الجائر، المغير لأحكام الله، تعالى.
الثالث: الذي يحكم بغير ما أنزل الله.
الرابع: الذي يدعي علم الغيب من دون الله.
الخامس: الذي يُعْبَدُ من دون الله، وهو راضٍ بالعبادة.
7- الأصل الجامع لعبادة الله وحده3.
8- بعض فوائد سورة الفاتحة -فيما يتعلق بالعقيدة-4.
__________
1 مؤلفات الشيخ، 1/374-375.
2 مؤلفات الشيخ، 1/376 -378.
3 مؤلفات الشيخ، 1/379-381.
4 مؤلفات الشيخ، 1/382-384.

(1/53)

9- نواقض الإِسلام1.
10- مسائل مستنبطة من قول الله -تعالى-: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} [الجن: 18] 2.
11- ثماني حالات3 استنبطها الشيخ محمد بن عبد الوهاب من قول الله -تعالى-:
{قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُؤْمِنِينَ وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} [يونس الآيات: 104-106] .
12- ستة أصول عظيمة مفيدة4.
13- رسالة في توحيد العبادة5.
ب- الرسائل الشخصية:
وهذه الرسائل يمكن تقسيمها من الناحية المنهجية أربعة أقسام:
القسم الأول: بيان عقيدة الشيخ:
__________
1 مؤلفات الشيخ، 1/385-387.
2 مؤلفات الشيخ، 1/388-389.
3 مؤلفات الشيخ، 1/390-392.
4 مؤلفات الشيخ، 1/393-397.
5 مؤلفات الشيخ، 1/398-399.

(1/54)

وهي ست عشرة رسالة، أرسلها الشيخ إِلى الأمراء، والعلماء، وإِلى عموم الناس، يبين فيها حقيقة الدعوة التي يدعو إِليها، كما تضمنت الإجابة عن أمور سئل عنها في العقيدة، أو توضيح أمور، رأى أن من واجب معرفتها؛ لكونها تمس جانب العقيدة الذي يمثل أساس الإِسلام.
وهذه الرسائل كما يلي:
1- رسالة الشيخ إِلى أهل القصيم لما سألوه عن عقيدته: وفيها يقول: ((إِني أعتقد ما اعتقدته الفرقة الناجية: أهل السنة والجماعة، من الإِيمان بالله، وملائكته، ورسله، والبعث بعد الموت)) 1 وسبق ذكرها.
2- رسالة الشيخ إِلى محمد بن عباد مطوع ثرمداء: وكان قد أرسل إِليه محمد بن عباد كتابا في تقرير التوحيد وغيره، وطلب من الشيخ أن يبين له إِن كان فيه شيء، يحتاج إِلى تنبيه.
وفيها يقول:
((من محمد بن عبد الوهاب، إِلى الأخ محمد بن عباد، وفقه الله لما يحبه، ويرضاه. سلام عليكم ورحمة الله وبركاته، وبعد:
وصلنا أوراق في التوحيد، بها كلام من أحسن الكلام -وفقك الله للصواب- وتذكر فيه أن ودك نبين لك إِن كان فيها شيء غاترك،
__________
1 مؤلفات الشيخ -القسم الخامس- الرسائل الشخصية، ص 8-13.

(1/55)

فاعلم -أرشدك الله- أن فيها مسائل غلط:
الأولى: قولك: أول واجب على كل ذكر وأنثى النظر في الوجود، ثم معرفة العقيدة، ثم علم التوحيد. وهذا خطأ، وهو من علم الكلام الذي أجمع السلف على ذمه، وإِنما الذي أتت به الرسل: أول واجب هو التوحيد، ليس النظر في الوجود، ولا معرفة العقيدة، كما ذكرت أنت)) 1.
3- رسالة إِلى محمد بن عيد من مطاوعة ثرمداء:
وفيها يرد الشيخ على استفسارات محمد بن عيد في مسائل العقيدة، التي يطلب بيان ما فيها من حق وصواب أو خطأ، فبعد أن يستعرض الشيخ كلامه، يقول:
((وما قررتم هو الصواب الذي يجب على كل مسلم اعتقاده، والتزامه، ولكن قبل الكلام، اعلم أني عرفت بأربع مسائل:
الأولى: بيان التوحيد الثانية بيان الشرك إلخ)) 2.
4- رسالة أرسلها إلى فاضل آل مزيد رئيس بادية الشام:
وهي رسالة يجيب فيها الشيخ عما نسب إِليه من كذب وبهتان، من لمز الشيخ في عقيدته لما نهى عن دعاء غير الله من أنبياء، وصالحين، وأولياء3.
__________
1 مؤلفات الشيخ، 5/16-21.
2 مؤلفات الشيخ، 5/24-30.
3 مؤلفات الشيخ، 5/32-33.

(1/56)

5- رسالة إِلى (السويدي) من علماء العراق:
وكان قد أرسل للشيخ كتابا يسأله عما يقول الناس فيه، فأجاب:
((وأخبرك أني -ولله الحمد- متبع، ولست بمبتدع، عقيدتي وديني الذي أدين الله به، مذهب أهل السنة والجماعة، الذي عليه أئمة المسلمين، مثل الأئمة الأربعة، وأتباعهم إِلى يوم القيامة)) 1.
6- رسالة إِلى العلماء في بلد الله الحرام:
وفيها يبين الشيخ أنه على مذهب الإِمام أحمد بن حنبل، وأن ما قام به من هدم البنيان على القبور، مما دعا إِليه رسول الله ـ صلّى الله عليه وسلّم ـ وليس هذا تنقيصا في حق الصالحين، وأن هذا الذي دعا إِليه، قال به الأئمة الأعلام، ويوجد في كتبهم، فيقول -رحمه الله-:
((فنحن -ولله الحمد- متبعون غير مبتدعين، على مذهب الإِمام أحمد بن حنبل، ومن البهتان الذي أشاع الأعداء، أني أدعي الاجتهاد، ولا أتبع الأئمة)) ، إِلى أن قال: ((وتعلمون -أعزكم الله- أن المطاع في كثير من البلدان لو يتبين بالعمل بهاتين المسألتين أنها تكبر على العامة الذين درجوا هم وآباؤهم على ضد ذلك، فِإن كان الأمر كذلك، فهذه كتب الحنابلة عندكم بمكة شرفها الله، مثل (الإِقناع) ، و (غاية المنتهى) وكتاب (الإِنصاف) الذي عليه اعتماد المتأخرين، وهو عند
__________
1 مؤلفات الشيخ، 5/36-38.

(1/57)

5- رسالة إِلى (السويدي) من علماء العراق:
وكان قد أرسل للشيخ كتابا يسأله عما يقول الناس فيه، فأجاب:
((وأخبرك أني -ولله الحمد- متبع، ولست بمبتدع، عقيدتي وديني الذي أدين الله به، مذهب أهل السنة والجماعة، الذي عليه أئمة المسلمين، مثل الأئمة الأربعة، وأتباعهم إِلى يوم القيامة)) 1.
6- رسالة إِلى العلماء في بلد الله الحرام:
وفيها يبين الشيخ أنه على مذهب الإِمام أحمد بن حنبل، وأن ما قام به من هدم البنيان على القبور، مما دعا إِليه رسول الله ـ صلّى الله عليه وسلّم ـ وليس هذا تنقيصا في حق الصالحين، وأن هذا الذي دعا إِليه، قال به الأئمة الأعلام، ويوجد في كتبهم، فيقول -رحمه الله-:
((فنحن -ولله الحمد- متبعون غير مبتدعين، على مذهب الإِمام أحمد بن حنبل، ومن البهتان الذي أشاع الأعداء، أني أدعي الاجتهاد، ولا أتبع الأئمة)) ، إِلى أن قال: ((وتعلمون -أعزكم الله- أن المطاع في كثير من البلدان لو يتبين بالعمل بهاتين المسألتين أنها تكبر على العامة الذين درجوا هم وآباؤهم على ضد ذلك، فِإن كان الأمر كذلك، فهذه كتب الحنابلة عندكم بمكة شرفها الله، مثل (الإِقناع) ، و (غاية المنتهى) وكتاب (الإِنصاف) الذي عليه اعتماد المتأخرين، وهو عند
__________
1 مؤلفات الشيخ، 5/36-38.

(1/58)

9- رسالة إلى عموم المسلمين:
وفيها يبين رده لأسلوب التكفير، ويضع ضوابط للتكفير1.
10- رسالة إلى الشيخ حمد التويجري:
وكان قد أرسل إلى الشيخ محمد بن عبد الوهاب رسالة يذكر فيها كلاما لأحد المنتسبين لمذهب الإمام أحمد، راجيا التعليق عليه، ببيان ما فيه من خطأ أو صواب.
يقول الشيخ في رسالته:
((وصاحبها ينتسب إلى مذهب الإمام أحمد، رحمه الله، وما تضمنته رسالته من الكلام في الصفات، مخالف لعقيدة الإمام أحمد، وما تضمنته من الشبه الباطلة في تهوين أمر الشرك، بل في إباحته، فمن أبين الأمور بطلانه)) 2.
11- رسالة إلى عبد الله سحيم مطوع من أهل المجمعة:
وذلك لما سأله عن الكتاب الذي أرسله عدو الله سليمان بن محمد بن سحيم مطوع من أهل الرياض، إلى أهل البصرة، والأحساء، يشنع فيه على الشيخ بالكذب، والبهتان، والزور، والباطل الذي ما جرى، وما كان قصده بذلك إلا الاستنصار بكلامهم على إبطال ما أظهره الشيخ من بيان التوحيد، وإخلاص الدعوه لله، وهدم أركان الشرك.
__________
1 مؤلفات الشيخ، 5/58.
2 مؤلفات الشيخ، 5/60.

(1/59)

وقد اشتملت الرسالة على بيان ما في كلام ابن سحيم من حق وباطل، وبيان عقيدة الشيخ محمد بن عبد الوهاب التي تتفق وعقيدة الأئمة الأربعة1.
12- رسالة أيضا إِلى عموم المسلمين:
وهي رسالة مكملة للرسالة السابقة، يبين فيها ما في كلام سليمان بن سحيم من الكفر الصريح، وسب دين الإِسلام2.
13- رسالة إِلى أحمد البكيلي صاحب اليمن:
وفيها يبين حقيقة الدعوة التي يدعو الناس إِليها، وأنه ما دعا إِلا للإِسلام والتوحيد، وما نهى الناس إِلا عن الشرك3.
14- رسالة إِلى إِسماعيل الجراعي صاحب اليمن:
وفيها بيان وردّ للشبه التي أثيرت حول الشيخ محمد بن عبد الوهاب، ثم بيان حقيقة دعوته، إِذ يقول:
((فاعلم -رحمك الله- أن الذي ندين به، وندعو الناس إِليه، إِفراد الله بالعبادة، وهو دين الرسل)) 4.
15- رسالة إِلى عبد الله بن عبد الله الصنعاني:
__________
1 مؤلفات الشيخ، 5/62-76.
2 مؤلفات الشيخ، 5/88-91.
3 مؤلفات الشيخ، 5/94-98.
4 مؤلفات الشيخ، 5/100-101.

(1/60)

وقد اشتملت على بيان حقيقة دعوة الشيخ إلى التوحيد، وقد ابتدأها بقوله:
((الذي ندين به عبادة الله وحدة لا شريك له، والكفر بعبادة غيرة، ومتابعة الرسول النبي الأمي)) 1.
16- وقيل إنه بعث رسالة إلى أهل المغرب:
وفيها بيان حقيقة الدعوة، وما ينبغي أن يكون عليه المسلمون من الاتباع للنبي ـ صلّى الله عليه وسلّم ـ وترك البدع والتفرق والاختلاف، وأن مما عمت به البلوى صرف الناس أنواعا من العبادة لغير الله، كالتوجه إلى الموتى، وسؤالهم النصر على الأعداء، وقضاء الحاجات، وتفريج الكربات إلى غير ذلك من أنواع العبادة التي لا تصلح إلا لله2.
القسم الثاني: بيان أنواع التوحيد:
كثيرا ما يقع الشرك؛ لعدم التفرقة بين نوعي التوحيد، أو الفهم الخاطئ لمتطلبات كل نوع، فقد يكون الفرد مقرا بتوحيد الربوبية -من حيث تفرد الله سبحانه وتعالى بالخلق والتدبير- لكنه لا يدخل في الإسلام؛ لأن الذي يدخل الرجل في الإسلام إنما هو توحيد الإلهية، وهو ألا يعبد إلا الله.
ومن هنا كان اهتمام الشيخ -رحمه الله- ببيان حقيقة كل نوع، وكان هذا واضحا في رسائله التالية:
__________
1 مؤلفات الشيخ، 5/104-107.
2 مؤلفات الشيخ، 5/110-115.

(1/61)

1- رسالة إِلى سائل يدعى حسنا1.
2- رسالة إِلى كل من محمد بن عبيد، وعبد القادر العديلي وابنه، وعبد الله بن سحيم، وعبد الله بن عضيب، وحميدان بن تركي، وعلي بن زامل، ومحمد أبا الخيل، وصالح بن عبد الله2.
3- رسالة إِلى عبد الله بن سحيم3.
4- رسالة إِلى محمد بن سلطان4.
5- رسالة إِلى عموم المسلمين5.
وهذه الرسائل تتحدث في جملتها عن التوحيد بنوعيه، وبيان كيف وقع الناس في الشرك.
فهو -على سبيل المثال- يقول في رسالته إِلى محمد بن سلطان:
((واعلم -أرشدك الله- أن الله سبحانه بعث الرسل، وأنزل الكتب لمسألة واحدة، هي: توحيد الله وحده، والكفر بالطاغوت وهذا يتبين بأمرين عظيمين:
الأول: توحيد الربوبية: وهو الشهادة بأنه لا يخلق، ولا يرزق، ولا يحيي، ولا يميت، ولا يدبر الأمور إِلا هو، وهذا حق.
__________
1 مؤلفات الشيخ، 5/120-122.
2 مؤلفات الشيخ، 5/ 127-124.
3 مؤلفات الشيخ، 5/130-141.
4 مؤلفات الشيخ، 5/144-148.
5 مؤلفات الشيخ، 5/150-158.

(1/62)

الأمر الثاني: وهو توحيد الإِلهية: وهو أنه لا يسجد إِلا لله، ولا يركع إلا له، ولا يدعى في الرخاء والشدائد إلا هو، ولا يذبح إلا له، ولا يعبد بجميع العبادات إِلا الله، وحده لا شريك له)) 1.
القسم الثالث: بيان معنى (لا إله إلا الله) وما يناقضها:
وقد اتضح ذلك في رسائله التالية:
1- رسالته إلى ثنيان بن سعود2.
2- رسالته إِلى عبد الرحمن بن ربيعة، مطوع أهل ثادق3.
3- رسالة لم يتضح من أرسلت إِليه4.
4- رسالة إِلى علماء الإِسلام5.
5- رسالة إِلى عموم المسلمين6.
6- رسالة إِلى أهل الرياض ومنفوحة، وإِلى عبد الله عيسى قاضي الدرعية7.
7- رسالة إِلى بعض البلدان (عموم المسلمين) 8.
__________
1 مؤلفات الشيخ، 5/145-147.
2 مؤلفات الشيخ، 5/162-163.
3 مؤلفات الشيخ، 5/166-167.
4 مؤلفات الشيخ، 5/170-174.
5 مؤلفات الشيخ، 5/176-180.
6 مؤلفات الشيخ، 5/182-183.
7 مؤلفات الشيخ، 5/186-190.
8 مؤلفات الشيخ، 5/196-197.

(1/63)

والذي يجمع بين هذه الرسائل بيان معنى: (لا إِله إِلا الله) ، فمثلا يقول في رسالته إِلى ثنيان بن سعود:
((سألتم عن معنى قوله -تعالى- لنبيه ـ صلّى الله عليه وسلّم ـ: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ} [محمّد من الآية: 19] ، وكونها نزلت بعد الهجرة، فهذا مصداق كلامي لكم مراراَ عديدة، أن الفهم الذي يقع في القلب غير فهم اللسان، وذلك أن هذه المسألة من أكثر ما يكون تكراراَ عليكم، وهي التي بوب لها الباب الثاني في كتاب التوحيد)) 1.
القسم الرابع: بيان الأشياء التي يكفر مرتكبها، ويجب قتاله:
إِن قضية تكفير المسلم من أدق القضايا، وأخطرها، كيف لا؟ والمرء يخرج من دائرة الإِسلام إِلى دائرة الكفر، ويصبح مرتدا، هذا إِن صدق الحكم فيه، وإِلا ردت تهمة الكفر إِلى قائلها، إِن لم تصدق على من قِيلت له؛ ولهذا نهى النبي ـ صلّى الله عليه وسلّم ـ عن القول بالكفر إِلا بعد التيقن.
ولهذا اهتم الشيخ محمد بن عبد الوهاب، ببيان هذه القضية من خلال رسائله التالية:
1- رسالة إِلى أحمد بن إِبراهيم، مطوع من بلدان الوشم:
وكان قد سأل الشيخ عن مسألة التكفير، فأجابه في هذه الرسالة، مع ذكر ضوابط لهذه المسألة2.
__________
1 مؤلفات الشيخ 5/162.
2 مؤلفات الشيخ، 5/204-210.

(1/64)

2- رساله إِلى محمد بن فارس:
وفيها تناول كلام العلماء في مسألة التكفير، ثم ختم الرسالة ببيان نواقض الإِسلام العشرة1.
3- رسالة إلى أحمد بن عبد الكريم:
وهي جواب من الشيخ عن قضايا أشكلت على أحمد بن عبد الكريم في مسألة التكفير، طالبا من الشيخ توضيحها وبيانها2.
4- رسالة إلى سليمان بن سحيم:
وكان سليمان بن سحيم قد كتب كتابا شنع فيه على الشيخ، وقد أرسل له الشيخ، وتلطف معه، لعل الله يهديه، ولما تبين للشيخ أنه معاند للحق والإيمان، ومن أعوان أهل الشرك والطغيان، كتب له هذه الرسالة، ثم ذكروا أمورا قد أخرجته من دائرة الإسلام3.
5- رسالة إِلى مطاوعة أهل الدرعية (عبد الله بن عيسى، وابنه عبد الوهاب، وعبد الله بن عبد الرحمن) :
وفيها جواب الشيخ على ما أشكل عليهم من مسائل التكفير، يقول الشيخ في صدر رسالته:
((فقد ذكر لي أحمد أنه مشكل عليكم الفتيا بكفر هؤلاء
__________
1 مؤلفات الشيخ، 5/212-214.
2 مؤلفات الشيخ، 5/216-224.
3 مؤلفات الشيخ، 5/226-237.

(1/65)

الطواغيت، مثل أولاد شمسان، وأولاد إِدريس، والذين يعبدونهم، مثل طالب وأمثاله)) 1.
6- رسالة إِلى بعض أخوانه2.
__________
1 مؤلفات الشيخ، 5/240-242.
2 مؤلفات الشيخ، 5/244-245.

(1/66)

موقفه من قضية التكفير
كان الشيخ محمد بن عبد الوهاب -رحمه الله- حريصا على هداية مخالفيه، وإِسداء النصح لهم1 وكثرة رسائله تدل على ذلك، ومن كان بهذا الوصف، كيف يشغل نفسه بتكفير مخالفيه، أو غيرهم بأقل ذنب، كما رماه مخالفوه؟، بل إِنه أعلن رأيه في أكثر من رسالة في هذه القضية بما لا يدع مجالا لمتأول، وفيما يلي مقتطفات من كلامه، لتأكيد ذلك: يقول الشيخ، رحمه الله:
((ولا أكفر أحدا من المسلمين بذنب، ولا أخرجه من دائرة الإسلام)) 2. ويقول أيضا:
((وقولكم: إننا نكفر المسلمين؛ كيف تفعلون كذا؟! كيف تفعلون كذا؟!، فإنا لم نكفر المسلمين، بل ما كفرنا إلا المشركين)) 3. وأيضا:
((ومنها ما ذكرتم أني أكفر جميع الناس إِلا من اتبعني، وأزعم أن
__________
 a
1 ينظر رسالته إلى سليمان بن سحيم في القسم الخامس من مؤلفات الشيخ، ص226.
2 رسالته إلى أهل القصيم -القسم الخامس- مؤلفات الشيخ - ص11.
3 رسالته إلى أهل الرياض -القسم الخامس- مؤلفات الشيخ - ص189.

(1/67)

أنكحتهم غير صحيحة، ويا عجبا كيف يدخل هذا في عقل عاقل؟! هل يقول هذا مسلم، أو كافر، أو عارف، أو مجنون؟!)) 1. ويقول أيضا:
((أما القول: إنا نكفر بالعموم، فذلك من بهتان الأعداء، الذين يصدون به عن هذا الدين، ونقول: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} [النّور من الآية: 16] 2.
وقد بين الشيخ -رحمه الله- أمورا لا بد من مراعاتها في مسألة الحكم على إِنسان بالكفر، ومنها:
1- أن نأخذ الناس بالظاهر، ونكل باطنهم إِلى الله، وهذا ما صرح به في رسالته إِلى أهل القصيم، حيث يقول:
((وأحكم عليهم -أي أهل البدع- بالظاهر، وأكل سرائرهم إِلى الله)) 3.
2- ألا يحكم على الناس بالظن، وبمجرد الموالاة.
3- أن يعذر المرء بجهله.
4- لا بد من إِقامة الحجة والبرهان.
وعن هذه الأمور، يقول في رسالته إِلى محمد بن عيد: وأما ما ذكر الأعداء عني أني أكفر بالظن وبالموالاة، أو أكفر الجاهل
__________
1 رسالته على السويدي -القسم الخامس- مؤلفات الشيخ - ص37.
2 مؤلفات الشيح القسم الخامس - ص101.
3 مؤلفات الشيخ، 5/11.

(1/68)

الذي لم تقم عليه الحجة، فهذا بهتان عظيم، يريدون به تنفير الناس عن دين الله، ورسوله)) 1.
أما عن أعظم نواقض الإِسلام التي يحكم على صاحبها بالكفر، فقد ذكرها في رسالته إِلى محمد بن فارس، فقال:
((اعلم أن من أعظم نواقض الإِسلام عشرة:
الأول: الشرك في عبادة الله وحده لا شريك له، والدليل قوله -تعالى -: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النّساء من الآية: 48، 116] . ومنه الذبح لغير الله، كمن يذبح للجن أو القباب.
الثاني: من جعل بينه وبين الله وسائط يدعوهم، ويسألهم الشفاعة، كفر إِجماعا.
الثالث: من لم يكفر المشركين، أو شكّ في كفرهم، أو صحح مذهبهم، كفر إِجماعا.
الرابع: من اعتقد أن غير هدي النبي ـ صلّى الله عليه وسلّم ـ أكمل من هديه، أو أن حكم غيره أحسن من حكمه، كالذين يفضلون حكم الطاغوت على حكمه، فهو كافر، وإِن عمل به.
الخامس: من أبغض شيئا مما جاء به الرسول ـ صلّى الله عليه وسلّم ـ فهو كافر، والدليل قوله تعالى:
__________
1 مؤلفات الشيخ 5/25.

(1/69)

{ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ} [محمّد: 9] .
السادس: من استهزأ بشيء من دين الله، أو ثوابه، أو عقابه، كفر، والدليل قوله -تعالى-:
{قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: من الآية: 65-66] .
السابع: السحر، ومنه الصرف والعطف، فمن فعله، أو رضي به كفر، والدليل قوله -تعالى-:
{وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ} [البقرة من الآية102] .
الثامن: مظاهرة المشركين، ومعاونتهم على المسلمين، والدليل قوله تعالى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [المائدة من الآية: 51] .
التاسع: من اعتقد أن بعض الناس لا يجب عليه اتباعه ـ صلّى الله عليه وسلّم ـ وأنه يسعه الخروج من شريعته، كما وسع الخضر الخروج من شريعة موسى -عليه السلام- فهو كافر.
العاشر: الإِعراض عن دين الله، لا يتعلمه، ولا يعمل به، والدليل قوله تعالى:

(1/70)

{وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ} [السّجدة: 22] .
ولا فرق في جميع هذه النواقض بين الهازل والجاد، والخائف إِلا المكره)) 1.
إن تناول هذه القضية بهذا التحديد الدقيق ليغلق الباب أمام ادعاءات أهل الأهواء بأن الشيخ -رحمه الله- كان يتساهل في تكفير المسلم. والشيخ قد اتّهم بذلك في حياته، وفي أثناء قيامه بالدعوة، وكان رده واضحا -كما تبين مما اقتطفناه من رسائله- حتى لا يدع فرصة للمغرضين في صد الناس عن اتباع الحق2. رحمه الله رحمة واسعة.
__________
1 مؤلفات الشيخ، 5/212-214.
2 مؤلفات الشيخ، 5/38، 58، 60.

(1/71)

ثوابت في دعوة الشيخ إلى التوحيد
وفيما يلي نشير بإِيجاز إِلى بعض الثوابت في دعوة الشيخ محمد بن عبد الوهاب مما يرجع إلى الأساس الذي قامت عليه، وهو التوحيد:
1- معرفة التوحيد أول واجب على العبد:
والتوحيد، هو إِفراد الله -تعالى- بالعبادة، والعبادة هي تمام الحب، مع تمام الخضوع لله -سبحانه وتعالى- وهي الأقوال، والأفعال الظاهرة والباطنة التي يتعبد الإِنسان بها ربه، ولا يجوز أن يشرك العبد فيها أحدا مع الله، وإلا لم يقبل الله منه عملا على الإطلاق.
وكل من ظن أن التوحيد، هو اعتقاد أن الله هو الخالق وحده، وهو المدبر وحده، ولكنه -مع ذلك- يتوجه في عبادته لأحد آخر مع الله، فهو مشرك شركا أكبر، وهو بفعله هذا يزعم أن الألوهية ثابتة لغير الله، وهذا ما ينافي معنى كَلمة: (لا إِله إِلا الله) ، أي: لا معبود بحق إِلا الله، أو لا معبود حق إِلا الله.
يقول الشيخ محمد بن عبد الوهاب:
((واعلم أن التوحيد، هو إِفراد الله -سبحانه- بالعبادة، وهو دين الرسل الذين أرسلهم الله به إِلى عباده، فأولهم نوح -عليه السلام- أرسله الله إِلى قومه لما غلوا في الصالحين وَآخر الرسل محمد

(1/73)

ـ صلّى الله عليه وسلّم ـ
وهو الذي كسر صور الصالحين 1.
ويقول عند تفسير قوله -تعالى-: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الفاتحة: 2] .
وأما قوله: {رَبِّ الْعَالَمِينَ} فالله: عَلَم على ربنا -تبارك وتعالى- ومعناه: الإِله، أي المعبود؛ لقوله: {وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الأَرْضِ} [الأنعام من الآية: 3] ، أي: المعبود في السماوات، وفي الأرض إِذا عرفت أن معنى الله، هو الإِله، وعرفت أن الإِله هو المعبود، ثم دعوت الله، أو ذبحت له، أو نذرت له، فقد عرفت أنه الله، فإِن دعوت مخلوقا طيبا أو خبيثا، أو ذبحت له، أو نذرت له، فقد زعمت أنه هو الله)) 2.
فلما كان كل ما يجب على العبد نحو ربه ومعبوده -وهو الله- عبادة، والعبادةُ لا تكون إِلا لله، دلّ ذلك على أن معرفة التوحيد أول واجب على العبد؛ لأن عليه مدار الأعمال، قال تعالى:: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ} [محمّد من الآية: 19] .
2- لا توحيد إلا بنفي وإثبات:
لا يكفي في إِثبات التوحيد نفي العبد لألوهية غير الله، بل يجب أن تقوم حقيقتها الإِثباتية في القلب عقيدة، وفي الجوارح سلوكا.
وكلمة التوحيد ليس معناها: أن تعتقد إِلهية الله فقط، ولكن
__________
1 مؤلفات الشيخ، 5/65، 152، 153.
2 مؤلفات الشيخ، 4/11-12، مجموعة التوحيد، ص55.

(1/74)

معناها: أن تنفي خصائص الألوهية عن كل ما سوى الله، وتتوجه لإثباتها لله -سبحانه وتعالى- بالقلب والجوارح.
فهي عملية متكاملة: نفي الألوهية عن غيره -سبحانه- وإِثباتها له قولا وعملا.
سئل الشيخ محمد بن عبد الوهاب عن معنى كلمة: لا إِله إِلا الله فقال: (اعلم أن هذه الكلمة نفي، وإِثبات: نفي الألوهية عما سوى الله -تعالى- من المخلوقات، حتى محمد ـ صلّى الله عليه وسلّم ـ حتى جبريل، فضلا عن غيرهما من الأولياء، والصالحين) 1.
وقال في تفسير قول الله -تعالى-: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً} [آل عمران من الآية: 64] .
فقوله: {أَلاَّ نَعْبُدَ} وفيه معنى: (لا إِله) ، وهو نفي العبادة عما سوى الله، وقوله: {إِلاَّ اللَّهَ} ، هو المستثنى في كلمة الإِخلاص، فأمره -تعالى- أن يدعوهم إِلى قصر العبادة عليه وحده، ونفيها عما سواه)) 2.
ويعلق الشيخ محمد بن عبد الوهاب على حديث النبي ـ صلّى الله عليه وسلّم ـ:
" من
__________
1 مجموعة التوحيد، ص107، حسين بن غنام: روضة الأفكار والأفهام 2/232.
2 مجموعة التوحيد، ص33.

(1/75)

قال: لا إِله إِلا الله، وكفر بما يعبد من دون الله، حرم ماله، ودمه، وحسابه على الله ـ عزّ وجلّ ـ"1.قائلا:
((وهذا من أعظم ما يبين معنى: (لا إِله إِلا الله) ، فإِنه لم يجعل التلفظ بها عاصما للدم والمال، بل، ولا معرفة معناها مع لفظها، بل ولا الإِقرار بذلك، بل ولا كونه لا يدعو إِلا الله وحده لا شريك له، بل لا يحرم ماله، ودمه حتى يضيف إِلى ذلك: الكفر بما يعبد من دون الله، فإِن شكّ، أو توقف لم يحرم ماله، ودمه)) 2.
وهذا المعنى الذي قصد الشيخ إِلى توثيقه وتأكيده، مبثوث في آيات كثيرة، مثل قول الله -تعالى-:
{فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا} [البقرة من الآية: 256] .
وقوله -تعالى-:
{يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً} [النّساء من الآية60] .
3- الإقرار بتوحيد الربوبية فقط، لا يحرم الدم والمال:
يعد هذا من الأمور العظيمة في دعوة الشيخ محمد بن عبد الوهاب
__________
1 أخرجه مسلم، 1/40، من حديث والد أبي مالك الأشجعي.
2 كتاب التوحيد، ص25.

(1/76)

ومضمونه: أن التوحيد الذي جاء به الرسل ليس مجرد توحيد الربوبية، وهو اعتقاد أن الله وحده خلق العالم، فلو أن إنسانا أقر بأن الله وحده خالق كل شيء، وأقر بما يستحقه من صفات الكمال، ونزهه عن كل ما ينَزه عنه نفسه لم يكن موحدا، حتى يشهد أن لا إله إلا الله وحده، فيقر بأن الله هو الإِله المستحق للعبادة، ويلتزم بعبادة الله وحده لا شريك له1.وقد أكد الشيخ محمد بن عبد الوهاب على تقرير هذا في مواضع كثيرة من مؤلفاته، ومسائله، ورسائله الخاصة والعامة.
ففي رسالته (القواعد الأربع) ذكر القاعدة الأولى، وهي: أن الكفار الذين قاتلهم رسول الله ـ صلّى الله عليه وسلّم ـ كانوا مقرّين لله بتوحيد الربوبية، وأن الله هو الخالق، الرازق، المحيي، المميت، المدبر لجميع الأمور، ولم يدخلهم ذلك في الإِسلام، والدليل قوله -تعالى-:
{قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} [يونس: 31] .
وقد أشار الشيخ محمد -رحمه الله- إِلى هذا إِشارات كثيرة2؛ لأنه ينبني عليه أمور كثيرة، مثل: القتال، والتكفير، والهجرة،
__________
1 لافي خليفة العازمي: المنهج التربوي في دعوات الإصلاح في العصر الحديث، ص 97.
2 مؤلفات الشيخ محمد بن عبد الوهاب، 5/19، 54، 67، 124.

(1/77)

والمعاداة لكل من أقر بتوحيد الربوبية، إلا أنه صرف نوعا من أنواع العبادة لغير الله، من نبي، أو ملك، أو ولي، أو قبر، أو قبة، أو جماد.
وبهذا يضع الشيخ محمد حدا لهذه الفوضى التي عمت كثيرا من المسلمين، فاختلط لديهم الحابل بالنابل، وصار التوحيد أثرا بعد عين، ومذهبا من مذاهب الفروع، كغيره من المذاهب الفقهية، أو من بعض المذاهب الكلامية التي سمحت لنفسها أن يجد فيها الفرد بحبوحة الاختيار، وليس عقيدة يلتزم بها بالليل والنهار.
4- لا حقيقة للتوحيد بدون تحقق سبعة شروط لكلمة:
(لا إِله إِلا الله) حتى ينتفع بها قائلها، وتكون سببا لدخوله الجنة، والنجاة من النار، ولولا هذه الشروط لكان قولها سهلا على كثير ممن أصروا على الكفر، ولم يكن هناك داع لصبر الفئة المستضعفة الأولى من المسلمين على العذاب الشديد الذي كانوا يتعرضون له، ويتجرعون مرارته، ولولا هذه الشروط لما كان هناك مؤمن ومنافق، ولتساوى الفريقان. وحول هذه الشروط بالذات ظهرت بعض الاستشكالات؛ لأن من النصوص ما يصرح بأن كل من قال: (لا إِله إِلا الله) ، دخل الجنة، بصرف النظر عن أقواله وأفعاله، وقد غفل كثير من العلماء ناهيك

(1/78)

عن العوام عن أن كلمة التوحيد مقتضية لدخول الجنة، ولكن المقتضي لا يعمل عمله إلا باستجماع شروطه، وانتقاء موانعه1. وهذه الشروط سبعة، هي:
العلم المنافي للجهل، واليقين المنافي للشك، والقبول المنافي للرد، والانقياد المنافي للترك، والإخلاص المنافي للشرك، والصدق المنافي للكذب، والمحبة المنافية لضدها2.
فليس كل من علم معنى كلمة التوحيد استيقنها قلبه، وليس كل من استيقنها قبلها، وليس كل من قبلها انقاد لها، وليس كل من انقاد لها كان مخلصا في هذا الانقياد، وليس كل من أخلص فترة دام معه هذا الإخلاص، وصدق، وصبر على مقتضيات شهادة التوحيد، وليس كل من صبر على هذه المقتضيات بلغ معه الصبر إلى أن يحبها، ويتحمل فداءها بنفسه، ووالده، وولده، والناس أجمعين.
وهذه الشروط -كما هو الظاهر- يتعلق بعضها بالقلب، ويتعلق بعضها باللسان، وبعضها بالجوارح، وهي في مجموعها تمثل التوحيد الواجب الذي يدخل به العبد الجنة، وينجو به من النار.
__________
1 عبد الرحمن بن حسن آل الشيخ: قرة عيون الموحدين، ص83، وانظر المنهج التربوي في دعوات الإصلاح في العصر الحديث، ص99.
2 سليمان بن عبد الله آل الشيخ: تيسير العزيز الحميد، ص90.

(1/79)

5 - مقتضى العلم العمل به:
وهذا هو جوهر المنهج التربوي لدعوة الشيخ محمد بن عبد الوهاب، بل إنه يعتبره الصراط المستقيم الذي أمرنا الله أن نستهديه إليه في اليوم سبع عشرة مرة، على الأقل، وهو المميز لأمه الإسلام عن غيرها من الأمم.
يقول الشيخ محمد -رحمه الله- في تفسيره لسورة الفاتحة:
((وأما قوله: {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} [الفاتحة من الآية: 7] ؛ فالمغضوب عليهم: هم العلماء الذين لم يعملوا بعلمهم، والضالون: العاملون بلا علم، فالأول صفة اليهود، والثانى صفة النصارى)) 1.
6- وجوب اتباع الدليل النقلي الثابت:
وهذا فيه تشنيع على التقليد الأعمى الذي لف بظلامه عقول غالب الأمة الإسلامية وقتئذ، ولم ينج منهم إلا من طرق باب الاجتهاد على استحياء؛ لما يجد لدى العامة الدهماء من تنقص، وربما اتهام بالفسق، والبدعة لكل من تسول له نفسه أن يرد قول إمام من الأئمة السابقين لمخالفته للحديث النبوي الصحيح. ويرى الشيخ محمد بن عبد الوهاب أن كل من تعمد المخالفة للدليل
__________
1 مؤلفات الشيخ محمد بن عبد الوهاب، 4/17-18.

(1/80)

النقلى الثابت، واعتقد أن الصواب في قوله إمامه، أو في قول غيره مع مخالفته للدليل الثابت، قد وقع في الشرك، وأنه صير إمامه ربا من دون الله، ويبين الشيخ المنهج السليم في حالة وجود الدليل النقلى، ووجود الأقوال البشرية المخالفة، فيقول:
((ولا خلاف بيني وبينكم أن أهل العلم إذا أجمعوا وجب اتباعهم، وإنما الشأن إذا اختلفوا، هل يجب عليّ أن أقبل الحق ممن جاء به، وأرد المسألة إلى الله، والرسول، مقتديا بأهل العلم، أو انتحل بعضهم من غير حجة، وأزعم أن الصواب في قوله؟ فأنتم على هذا الثاني، وهو الذي ذمه الله، وسماه شركا، وهو اتخاذ العلماء أربابا، وأنا على الأول أدعو إليه، وأناظر عليه)) 1.
ولما كان موقف الحنابلة من هذا أكثر تفصيلا من غيره، فقد سئل الشيخ محمد بن عبد الوهاب عن بيان موقف الأتباع فيما لو وجدوا روايتين عن الإمام أحمد مختلفتين، أو أقوالا للأصحاب مختلفة، وكل يدلي بدليل، فهل يجوز العمل بكل منهما؟
فكان جوابه مؤكدا لما سبق: ((إذا اختلف كلام أحمد وكلام أصحابه، فنقول في محل النّزاع: التراد إلى الله ورسوله، لا إلى كلام أحمد، ولا إلى كلام أصحابه، وقولك: إذا استدل كل منهما بدليل، فالدلائل الصحيحة لا تتناقض، بل يصدق بعضها بعضا،
__________
1 مؤلفات الشيخ، 5/258.

(1/81)

لكن قد يكون أحدهما أخطأ في الدليل: إما استدل بحديث لا يصح، وإِما فهم من كلمة صحيحة مفهوما مخطئا)) 1. ويقول الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب: ((إذا صح لنا نص جلي من كتاب، أو سنة، غير منسوخ، ولا مخصص، ولا معارض بأقوى منه، وقال به أحد الأئمة الثلاثة أخذنا به، وتركنا المذهب)) 2.
وإذا كان الأمر كذلك، فإِن الشرك أصرح، وآكد فيمن ترك النقل الصحيح إِلى العقل، زاعما أن عقله المحدود الرؤية أولى من النقل -الوحي- الذي يتنزل به الروحِ الأمين من لدن العليم الخبير، الذي يعلم من خلق ماضياً، وحاضراً، ومستقبلاً.
فعبادة العقل لون من عبادة الهوى، وتغليبه محض شك في الله، وافتراء عليه، فلو كان لدى العقل القدرة على علم ما وراء الحياة والكون لما أنزل الله كتبه، ولا أرسل رسله، ولحاسبنا وفق الطاقة العقلية، لكنه -سبحانه- أرسل الرسل، وجعل مدار الحساب وفق ما أنزله عليهم؛ لأن طاقة العقل لا تتحمل -بدون الاسترشاد بالوحي- هذا العبء الكبير، قال تعالى:
{وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} [الإسراء من الآية: 15] .
__________
1 حسين بن غنام، روضة الأفكار والأفهام، 2/287.
2 سليمان بن سحمان، الهدية السنية، ص35.

(1/82)

فعبادة العقل، والاستغناء به عن الوحي شرك يدخل في تفضيل رأي البشر على النقل كتابا وسنة.
7- التكفير والقتال لكل من خالف التوحيد:
وهذا الأمر هو الذي أثار الناس، وألبهم على دعوة الشيخ محمد بن عبد الوهاب؛ وذلك لأسباب كثيرة، لعل من أعظمها أن الدولة العثمانية كانت قد أشعات جوا من الرفض لهذه الدعوة، بحجة الخروج عليها، وتنفيذ الأحكام دونها.
يقول الشيخ محمد بن عبد الوهاب، رحمه الله: ((من استهزأ بشيء من دين الله، أو ثوابه، أو عقابه كفر، والدليل قوله تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: من الآية: 65-66] .
ويقول: ((من أبغض شيئا مما جاء به الرسول ـ صلّى الله عليه وسلّم ـ ولو عمل به، كفر إجماعا)) 1. ويقول أيضاً: ((من لم يكفر المشركين، أو شك في كفرهم، أو صحح مذهبهم، كفر إجماعاً)) 2.
هذا، وليس التكفير في دعوة الشيخ محمد بن عبد الوهاب أمرا
__________
1 مؤلفات الشيخ محمد بن عبد الوهاب، 5/213.
2 مؤلفات الشيخ محمد بن عبد الوهاب، 5/213.

(1/83)

عادياً، يلقى هكذا بدون فهم، أو حدود، أو قيود كلا، فلا بد من قيام الحجة أولا. يقول الشيخ: ((وإِنما نكفر من أشرك بالله في إلهيته بعد ما نبين له الحجة على بطلان الشرك)) 1.
ومن عرف أن التوحيد هو دين الله ورسوله، ثم أبغضه، وسعى في تنفير الناس عنه، أو سعى في قتال من دعا إِليه، وكل من عرف الشرك، ثم زيّنه للناس أو مدحه، فهؤلاء يجب قتالهم؛ لقول الله تعالى:
{وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} [الأنفال من الآية: 39] . والفتنة في هذه الآية الشرك2.
__________
1 مؤلفات الشيخ محمد بن عبد الوهاب، 5/60.
2 مؤلفات الشيخ محمد بن عبد الوهاب، 5/25.

(1/84)

الإتباع للسلف
لقد كثرت الأقاويل حول الشيخ محمد بن عبد الوهاب ودعوته، فافترى عليه نفر من الناس، وخاضوا في الحديث عن دعوته بغير علم، وكأنه كان بدعا في تاريخ المصلحين، أتى لهم بمذهب جديد.
والحق أن دعوته هي دعوة الإسلام، ومنهاجه الرشيد، نهجها الاتباع لا الابتداع، ترد الناس إلى الشريعة الإسلامية في مصدريها الأساسيين: القرآن، والسنة، وهي -مع ذلك- تقدر المذاهب الفقهية المعتبرة، والاجتهادات الفرعية المستندة على الدليل من الكتاب والسنة. يقول الشيخ محمد في رسالته إلى (السويدي) من علماء العراق: ((وأخبرك أني -ولله الحمد- متبع، ولست بمبتدع، عقيدتي وديني الذي أدين الله به، مذهب أهل السنة والجماعة الذي عليه أئمة المسلمين، مثل الأئمة الأربعة، وأتباعهم إلى يوم القيامة)) 1.
وفي رسالته إلى علماء بلد الله الحرام يقول:
((فنحن -ولله الحمد- متبعون، غير مبتدعين، على مذهب الإمام أحمد بن حنبل)) 2.
__________
1 مؤلفات الشيخ محمد بن عبد الوهاب، 5/36.
2 مؤلفات الشيخ محمد بن عبد الوهاب، 5/40.

(1/85)

((وأنا أشهد الله وملائكته، وأشهدكم على دين الله ورسوله: أني متّبع لأهل العلم)) 1.
ولقد أكد الشيخ، رحمه الله، في غير موضوع من رسائله، وفتاواه، وكتبه ضرورة الرجوع إِلى الكتاب والسنة، حتى لا تطغى آراء العقول على الوحي والأصول.
فقد أجاب الشيخ أحمد بن مانع عن مسائل سأل عنها بقوله:
((وأما المسائل التي ذكرت، فاعلم -أولا- أن الحق إِذا لاح واتضح، لم يضره كثرة المخالف، ولا قلة الموافق، وقد عرفت بعض غربة التوحيد الذي هو أوضح من الصلاة والصوم، ولم يضّره ذلك، فإِذا فهمت قول الله تعالى:
{يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} [النّساء: 59] . وتحققت أن هذا حتم على المؤمنين كلهم، فاعلم أن مسألة الأوقاف فيها النّزاع معروف في كتب المختصرات، وذكر في شرح (الإِقناع) في أول الوقف أنهم اتفقوا على صحة وقف المساجد والقناطر، يعني نفعهما، لا الوقف عليهما. واختلفوا فيما سوى ذلك. إِذا تبين هذا، فأنت تعلم أن رسول الله ـ صلّى الله عليه وسلّم ـ قال: " من أحدث في أمرنا
__________
1 مؤلفات الشيخ محمد بن عبد الوهاب، 5/42.

(1/86)

هذا ما ليس منه فهو رد "1. وفي لفظ الصحيح: " من عمل عملا ليس عليه أمرنا فهو رد "2. وتقطع أن الرسول ـ صلّى الله عليه وسلّم ـ لم يأمرنا بهذا، ولو أمر به لكان الصحابة أسبق الناس إليه، وأحرصهم عليه3.
ثم إنه في حالة النّزاع يجب الرد إلى الله ورسوله، ولا يسع المسلم إلا ذاك.
وفي جوابه على مسائل سأله عنها الشيخ عبد العزيز الحصين يقرر ذلك، وكانت المسألة الأولى عن العروض، هل تجزئ في الزكاة إذا أخرجت بقيمتها؟ فأجاب الشيح محمد بقوله:
((فأما المسألة الأولى: ففيها روايتان عن أحمد، إحداهما: المنع؛ لقوله: " في كل أربعين شاة شاة، وفي مائتي درهم خمسة دراهم "4 وأشباهه. والثانية: يجوز، قال أبو داود: سئل أحمد عن رجل باع تمر نخلة، فقال: عشره على الذي باعة، قيل: يخرج تمرا أو ثمنه؟ قال: إن شاء أخرج تمرا، وإن شاء أخرج من الثمن.
إذا ثبت هذا، فقد قال بكل من الروايتين جماعة، وصار نزاع فيها، فوجب ردها إلى الله والرسول)) 5.
__________
1 رواه البخاري في الصلح (2697) ، ومسلم في الأقضية (1718/17) ، من حديث عائشة، رضي الله عنها.
2 رواه مسلم في الأقضية (1718/18) ، من حديث عائشة، رضي الله عنها.
3 مؤلفات الشيخ -القسم الثالث- فتاوى ومسائل - ص88، 89.
4 رواه الترمذي في الزكاة (621) ، وأبو داود في الزكاة (1568) ، وابن ماجه في الزكاة (1805) ، من حديث سالم -عن أبيه-.
5 مؤلفات الشيخ -القسم الثالث- فتاوى ومسائل - ص95.

(1/87)

ويؤكد الشيخ محمد بن عبد الوهاب على أن دين الله الحق، هو الذي بعث الله به محمدا ـ صلّى الله عليه وسلّم ـ؛ لأن الله ـ عز وجلّ ـ أعطى رسوله جوامع الكلم، وأنه -عليه الصلاة والسلام- يتكلم بالكلمة الجامعة، وبهذا أكمل الله لنا الدين، وأغنانا بهذا عن إِحداث شيء في الدين ليس منه، فإِنه يكون بدعة وضلالة. يقول الشيخ:
((اعلم -أرشدك الله- أن الله -سبحانه وتعالى- بعث محمدا ـ صلّى الله عليه وسلّم ـ بالهدى الذي هو العلم النافع، ودين الحق الذي هو العمل الصالح، إِذ كان من ينتسب إِلى الدين، منهم من يتعانى بالعلم والفقه، ويقول به كالفقهاء، ومنهم من يتعانى العبادة وطلب الاَخرة، فبعث الله نبيه بهذا الدين الجامع للنوعين. ومن أعظم ما امتن الله به عليه، وعلى أمته أن أعطاه جوامع الكلم، فيذكر الله تعالى في كتابه كلمة واحدة، تكون قاعدة جامعة، يدخل تحتها من المسائل ما لا يحصى، وكذلك يتكلم رسول الله ـ صلّى الله عليه وسلّم ـ بالكلمة الجامعة.
ومن فهم هذه المسألة فهماً جيداً فهم قوله تعالى:
{الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} [المائدة من الآية: 3] ، وهذه الكلمة أيضا من جوامع الكلم؛ إِذ الكامل لا يحتاج إِلى زيادة.
فعلم منه بطلان كل محدث بعد رسول الله ـ صلّى الله عليه وسلّم ـ وأصحابه، كما

(1/88)

أوصانا بقوله: " عليكم بسنتي، وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها، وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة "1.
وفهم أيضا معنى قوله: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ} [النّساء: 59] .
فإذا كان الله -سبحانه- قد أوجب علينا أن نرد ما تنازعنا فيه إلى الله، أي إلى كتابه، وإلى الرسول، أي إلى سنته، علمنا قطعا أن من رد إلى الكتاب والسنة ما تنازع فيه الناس، وجد فيه ما يفصل النّزاع)) 2.
ويتابع كلامه، فيوجب في محل النّزاع الرد إلى الله والرسول، إذا اختلف كلام أحمد، وكلام أصحابه، يقول رحمه الله:
((إذا اختلف كلام أحمد، وكلام أصحابه، فنقول في محل النزاع: التراد إلى الله والرسول، لا إلى كلام أصحابه وبالجملة، فمتى رأيت الاختلاف، فرده إلى الله والرسول)) 3.
ولا يحمل الشيخ الناس على اتباع كلامه، إنما يدعوهم إلى اتباع رسول الله ـ صلّى الله عليه وسلّم ـ ففي رسالته إلى الشيخ فاضل آل مزيد يقول:
((إني أذكر لمن خالفني أن الواجب على الناس اتباع ما وصى به النبي ـ صلّى الله عليه وسلّم ـ أمته، وأقول لهم: الكتب عندكم، انظروا فيها، ولا تأخذوا من
__________
1 رواه أبو داود في السنة (4607) ، والترمذي في العلم (2676) ، وابن ماجه في المقدمة (42) ، من حديث العرباض بن سارية، رضي الله عنه.
2 مؤلفات الشيخ -القسم الثالث- فتاوى ومسائل - ص31، 32.
3 مؤلفات الشيخ، 3/32-33.

(1/89)

كلامي شيئا، لكن إِذا عرفتم كلام رسول الله ـ صلّى الله عليه وسلّم ـ الذي في كتبكم فاتّبعوه، ولو خالفه أكثر الناس)) 1.
ويصرح في غير موضع، بأنه لا يدعو إِلى مذهب، إِنما يدعو إِلى الكتاب والسنة: ((ولست -ولله الحمد- أدعو إِلى مذهب صوفي، أو فقيه، أو متكلم، أو إِمام من الأئمة الذين أعظمهم، مثل ابن القيم، والذهبي، وابن كثير، وغيرهم، بل أدعو إِلى الله وحده لا شريك له، وأدعو إِلى سنة رسول الله ـ صلّى الله عليه وسلّم ـ التي أوصى بها أول أمته وآخرهم، وأرجو أني لا أرد الحق إذا أتاني، بل أشهد الله وملائكته وجميع خلقه، إِن أتانا منكم كلمة من الحق لأقبلنها على الرأس والعين، ولأضربن الجدار بكل ما خالفها من أقوال أئمتي، حاشا رسول الله ـ صلّى الله عليه وسلّم ـ فإِنه لا يقول إِلا الحق)) 2.
ولم يقصد الشيخ محمد رحمه الله، بالاتباع، إِغلاق باب الترجيح بالدليل، والاجتهاد في المذهب، أو إِغلاق باب التطور العلمي، بل إِنه على العكس من ذلك، فهو حين يدعو إِلى عدم تقديس كلام الأئمة المجتهدين، وضرورة العودة إِلى الكتاب والسنة، إِنما يحافظ على صلة الناس بمصادر الإشعاع الأولى الكفيلة -بجوامع كلمها، وآفاق معانيها، وغزير كنوزها- بمواجهة كل التطورات والتغيرات، فالكتاب والسنة يشيعان في النفس والعقل معاني متجددة، ويقدمان أنواعا مختلفة من العلاج تواجه كل العصور.
__________
1 مؤلفات الشيخ، 5/32.
2 مؤلفات الشيخ، 5/252.

(1/90)

طاعة أولي الأمر والنصح لهم
لا ينكر عاقل أن لقوة السلطان أثراً عظيماً في نشر الدعوات والأفكار، بالإضافة إلى القوة المعنوية، والحجج والبراهين العقلية والنقلية.
ومن البديهي أن أي دعوة إذا لم يكن لديها من القوة ما يكفي لحمايتها والذود عنها، فإنها سرعان ما تتكالب عليها قوى الشر والطغيان، حتى تستأصل خضراءها فلا يمكن للحق أن ينتشر دون قوة تسنده، وتحميه، وتفرض هيبته.
وتظهر الأهمية البالغة للقوة في قول الله تعالى:
{لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ} [الحديد: 25] .
وكذلك تظهر أهمية القوة في قوله تعالى:
{وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَاناً نَصِيراً} [الإسراء: 80] .
يقول ابن كثير في تفسير هذه الآية:
((قال قتادة: فيها إن نبي الله ـ صلّى الله عليه وسلّم ـ علم أن لا طاقة له بهذا الأمر إلا

(1/91)

بسلطان، فسأل سلطانا لكتاب الله، ولحدود الله، ولفرائض الله، ولإِقامة دين اللِّه، فإِن السلطان رحمة من الله، جعله بين أظهر عباده، ولولا ذلك لأغار بعضهم على بعض، فأكل شديدهم ضعيفهم)) . ويعلق ابن كثير على قول قتادة قائلا:
((وهو الأرجح، فإِنه لابد -مع الحق- من قهر لمن عاداه وناوأه، ولهذا يقول تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ} الآية [الحديد: 25] ، ويقول عثمان بن عفان ـ رضي الله عنه ـ ((إِن الله ليزع بالسلطان ما لا يزع بالقرآن)) .
أي ليمنع بالسلطان عن ارتكاب الفواحش والاَثام ما لا يمتنع كثير من الناس عنه بالقرآن، وما فيه من الوعيد الأكيد، والتهديد الشديد، وهذا هو الواقع)) 1.
ومن هنا كانت نظرة الشيخ محمد بن عبد الوهاب في الاستعانة بقوة السلطان؛ لكي تنجح دعوته في منطقة تعمها الفوضى الدينية والاجتماعية والسياسِة.
وكان من الصعب -والحالة هذه- الوصول إلى أي خطوة عملية مؤثرة في التغيير، والإِصلاح بالجهد الدعوي المجرد، ومن هنا اتجه الشيخ محمد بن عبد الوهاب بعزمه وطموحه؛ ليضع يده في يد أولي الأمر
__________
1 تفسير ابن كثير، 3/58.

(1/92)

أصحاب السلطة والحكم، الذين آمنوا بالعقيدة والشريعة، وسعوا إلى توحيد الجزيرة العربية كلها تحت راية واحدة، مدركا كل الإدراك، وواعيا كل الوعي، أنه ليس من السهل نشر الدعوة في البلاد القاصية والدانية في مدة قصيرة أو معقولة، إلا بحماية أمير ذي قوة ونفوذ، بمساعدته ومساعدة رجال دولته.
لقد فطن الشيخ إلى الفروق الكبيرة بين دعوة لا تؤازرها قوة الحكم، مثلما كان حال المسلمين والرسول ـ صلّى الله عليه وسلّم ـ في مكة، ودعوة يعضدها الحكم، ويهيء لها أسباب حمل الرسالة، ويضع كل إمكانات دولته في خدمة الدعوة، وذلك مثل حال المسلمين في المدينة بعد الهجرة بقيادة رسول الله ـ صلّى الله عليه وسلّم ـ فالفرق كبير بين الحالين والجهدين، والنتائج جد مختلفة.
وكانت هذه المفاهيم الصحيحة، والآراء العلمية هي التي دعت الشيخ إلى مكاتبة أمير العيينة عثمان بن معمر؛ فقد أرسل إليه رسالة ضافية، ينتهي فيها إلى حثة على مناصرة دعوة الإصلاح بقوته قائلا: ((إني لأرجو -إن أنت قمت بنصر: لا إله إلا الله- أن يظهرك الله تعالى، وتملك نجداً وأعرابها)) 1.
وبصرف النظر عن موقف الأمير عثمان منه بعد فترة وجيزة، فإن
__________
1 عثمان بن بشر: عنوان المجد في تاريخ نجد: عن طريق: محمد بن عبد الوهاب، مصلح مظلوم، للأستاذ مسعود الندوي، ترجمة عبد العليم عبد العظيم، ص37.

(1/93)

الشيخ محمد بن عبد الوهاب استطاع في هذه الأثناء أن يصدع بدعوته في الأمر بالمعروف والنهي عن المنكرِ، لدرجة أن بعض أهل العيينة بدؤوا يجنحون لقبول الحق رويداً رويداً وفي هذه المدة تصدى الشيخ للقضاء على بعض مراكز البدع، ونجح في مهمته1.
ولما انتقل الشيخ محمد بن عبد الوهاب إِلى "الدرعية" استقبله -كما ألمحنا سابقا- أميرها (محمد بن سعود) ، فعرض عليه الشيخ أصول دعوته، مبينا له المعنى الصحيح لكلمة التوحيد: (لا إِله إِلا الله) وآفاق وظيفة الأمر بالمعروف والنهي عن المنكر، ومعنى الجهاد، ثم ذكر بعض المساوئ الموجودة في أهل نجد، ولفت نظره إِلى مسؤوليته أمام الله في إِصلاحها، فما كان إِلا أن تأثر الأمير، ونطق قائلا:
((يا شيخ، إِن هذا دين الله، ورسوله الذي لا شك فيه، وأبشر بالنصرة لك ولما أمرت به، والجهاد لمن خالف التوحيد، ولكن أريد أن أشترط عليك اثنتين:
- نحن إِذا قمنا بنصرتك، والجهاد في سبيل الله، وفتح الله لنا ولك البلدان، أخاف أن ترحل عنّا، وتستبدل بنا غيرنا.
- إِن لي على الدرعية قانونا آخذه منهم في وقت الثمار، أخاف أن تقول: لا تأخذ منهم شيئا.
__________
1 مسعود الندوي: محمد بن عبد الوهاب -مصلح مظلوم-ص36، 37.

(1/94)

قال الشيخ: أما الأولى: فابسط يدك، الدم بالدم، والهدم بالهدم.
وأما الثانية: فلعل الله يفتح لك الفتوحات، فيعوضك الله من الغنائم ما هو خير منها)) .
وكانت هذه اللحظة هي اللحظة التاريخية الفاصلة في تاريخ الدعوة الإصلاحية، وقد وفق الله فيها الشيخ محمد بن عبد الوهاب توفيقاً عجيباً.
وذلك حين تحقق التآخي والتلاحم والتآزر بين الدعوة التي يقوم بها، والدولة السعودية؛ فقد ناصره، وحماه، وتبنى آراءه أمير الدرعية محمد بن سعود، الذي استطاع -تحت راية الدعوة- إخضاع أكثر إمارات نجد لسلطته، وأتم ابنه الإمام عبد العزيز، ثم سعود، توحيدها، وإقامة الدولة السعودية في شبه الجزيرة العربية.
وهذه كانت ثمرة رائعة لفقه الشيخ محمد في استنصاره بأهل السلطان من أجل نصر الدعوة، كما كانت نتيجة فقهه في وجوب طاعة ولاة الأمر في المعروف والاستعانة بهم على الحق، ومؤازرتهم إنه فقه الإسلام، وشريعته التي أوجب الله فيها طاعة ولاة الأمر، والنصح لهم، والتعاون معهم، وحرم فيها الخروج على الخليفة أو الحاكم، ولو كان فاجرا؛ وذلك لما يترتب على الخروج عليه من المفاسد الضارة بالأمة.

(1/95)

يقول في رسالته إِلى أهل القصيم:
((وأرى الجهاد ماضياً مع كل إِمام، براً كان أو فاجراً، وصلاة الجماعة خلفهم جائزة وأرى وجوب السمع والطاعة لأئمة المسلمين برهم وفاجرهم، ما لم يأمروا بمعصية الله، ومن ولي الخلافة، واجتمع عليه الناس، ورضوا به، أو غلبهم بسيفه حتى صار خليفة، وجبت طاعته، وحرم الخروج عليه)) 1.
وقد أثبتت التجارب السياسية في القرن الرابع عشر للهجرة القرن الذي يمكن أن يطلق عليه (قرن الانقلابات والثورات) ، ولا سيما في العالم الثالث، وعالمنا العربي والإِسلامي أثبتت هذه التجارب صدق هذا الفقه.
فنَزعات الخروج والهيجان الثوري، وعدم الانضباط، والانقياد لكل ناعق نزعات مدمرة، انتهت بمجتمعات كانت غنية إِلى الفقر، ومجتمعات كانت آمنة إِلى القلاقل والفتن التي صعب التحكم فيها، والسيطرة عليها وهكذا يبدو عمق النظرة لدى الشيخ محمد، ولدى الفقهاء المسلمين، والدعاة الناصحين الذين يوجبون طاعة ولاة الأمر، ويطالبون بالإِصلاح والتقويم من خلال القنوات الشرعية للأمر بالمعروف والنهي عن المنكر، والالتزام بالمبدأ الأصولي القائل: ((درء المفسدة مقدم على جلب المصلحة)) .
__________
1 مؤلفات الشيخ -القسم الخامس- رسائله-ص11.

(1/96)

فقه الدعوة والدعاة
...
فقه الدعوة
إن رجلا أراد الله ـ عزّ وجلّ ـ له أن يكون سببا لإحياء ما اندرس من تعاليم الإسلام في وقت كان الناس أحوج ما يكونون فيه إلى مصلح ومرشد أمين، إن رجلا كهذا قد أودع الله فيه من جميل الصفات، وحسن الفهم ما به تتألف حوله القلوب، بحيث يجد الناس في شخصه القدوة الطيبة، والنموذج الأمثل لكل من يتصدى لدعوة الناس إلى الله ـ عزّ وجلّ ـ.
لقد رزق الله الشيخ محمد بن عبد الوهاب فهماً للدين، وفقهاً في الدعوة إلى الله ـ عزّ وجلّ ـ.
ونستعرض من خلال اطلاعنا على رسائل الشيخ وما تركه من آثار علمية، بعض الجوانب المهمة فيما يتعلق بالدعوة إلى الله، وفقه الدعاة، مشيرين إلى أنه من الأهمية بمكان أن يقف كل داع إلى الله ـ عزّ وجلّ ـ عند هذه الجوانب في فقه الشيخ الوقفة المتأنية الجدير بها:
1- فضل الدعوة إلى الله ـ عزّ وجلّ ـ:
لقد كان الداعون إلى الله ـ عزّ وجلّ ـ دائماً في أفضل مكانة، وأشرف مهنة، وهذا ما أبرزه الشيخ محمد، وأكد عليه قولاً وعملاً، ونحن نرى مصداق ذلك فيما قاله الشيخ في رسالته لأحد علماء المدينة، حيث يقول له:

(1/97)

((ويكون عندك معلوما أن أعظم المراتب، وأجلها عند الله، الدعوة إِليه التي قال الله فيها:
{وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} [فصلت: 33] .
وفي الحديث: " والله لأن يهدي الله بك رجلا واحداً خير لك من حمر النعم " 12.
إِن الداعي إِلى الله عندما يقف على هذا الفضل العظيم من الله يندفع؛ لكي يجاهد في سبيل هذا الدين، وليقدم أفضل العطاء، ولا يبخل على الدعوة بنفس أو مال، وهذا -عينه- ما أراد الشيخ محمد أن يؤصله، ويعمقه في عقول الدعاة عندما أكد على هذه المسألة المهمة، التي يجب أن يستوعبها الدعاة إِلى الله.
2- وجوب الدعوة إلى الله ـ عزّ وجلّ ـ:
والدعوة إِلى الله تجب علىِ كل مسلم، آمن بالله ربا، وبالإِسلام دينا، وبمحمد ـ صلّى الله عليه وسلّم ـ نبيا ورسولاَ، وتوفرت فيه شروط الدعوة ومؤهلاتها، وذلك حتى لا تكون فتنة، ويكون الدين كله لله، وهذا هو سبيل النبي محمد ـ صلّى الله عليه وسلّم ـ الذي يجب أن يسير فيه كل مسلم، قال تعالى:
{قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} [يوسف: 108]
__________
1 رواه الإمام أحمد 5/333، من حديث سهل بن سعد، رضي الله عنه.
2 مؤلفات الشيخ -القسم الخامس- رسائله - ص48.

(1/98)

وقال النبي ـ صلّى الله عليه وسلّم ـ: " بلغوا عني ولو آية "1.
وهذا ما أكد عليه الشيخ محمد في أكثر من مناسبه، يقول رحمه الله، في رسالة إلى أهل القصيم:
((وأرى وجوب الأمر بالمعروف والنهي عن المنكر، على ما توجبه الشريعة المحمدية الطاهرة)) 2.
ويقول في كتاب: (ثلاثة الأصول) :
((اعلم -رحمك الله- أنه يجب علينا تعلم أربع مسائل:
الأولى: العلم، وهو معرفة الله، ومعرفة نبيه، ومعرفة دين الإسلام بالأدلة.
الثانية: العمل به.
الثالثة: الدعوة إليه.
الرابعة: الصبر على الأذى فيه)) 3.
بل يرى الشيخ، رحمه الله، أن هذا الأمر -الدعوة إلى الله- مما أضاعه كثير من الناس، وهو أصل الأصول، يقول في رسالة له: ((قيل: إن أول آية نزلت قوله -سبحانه- بعد "اقرأ": {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ} [المدثر: 1-2] ، قف عندها، ثم قف، ثم قف تر العجب العجيب، ويتبين لك ما أضاع الناس من أصل الأصول)) 4.
__________
1 رواه البخاري في الأنبياء (3461) ، من حديث عبد الله بن عمرو، رضي الله عنهما.
2 مؤلفات الشيخ -القسم الخامس- رسائله - ص11.
3 مؤلفات الشيخ -القسم الأول- الثلاثة الأصول - ص185.
4 مؤلفات الشيخ -القسم الخامس- رسائله - ص171.

(1/99)

وبهذا يتأكد لدينا أنه عندما تندرس معالم الدين، ويعطل شرع الله، وتشيع البدع، ويحلّ الشرك محل التوحيد، فالواجب على كل مسلم النهوض بالدعوة إِلى الله، والعمل بكل ما يملك من إِمكانات في سبيل إِعلاء كلمة الله، ومع إِقامة شرع الله، فإِنه يجب المحافظة على هذا الخير وذلك النعيم، فلا تتوقف الدعوة إلى الله حتى تقوم الساعة.
وهذا المعنى العظيم أكد عليه الشيخ محمد رحمه الله، في كتبه ورسائله كلها، بل وفي سلوكه، وجهاده أيضا.

(1/100)

من آداب الداعي إلى الله ـ عزّ وجلّ ـ
والداعي إلى الله لا بد أن يتحلَّى بصفات خاصة، يستطيع من خلالها أن يبلغ الدعوة، وأن تتحقق الهداية -بإذن الله تعالى- على يديه، كيف لا؟ وقد خاطب الله ـ عزّ وجلّ ـ نبيَه محمداً ـ صلّى الله عليه وسلّم ـ -أفضل الدعاة إِلى الله- فقال:
{فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظّاً غَلِيظَ الْقَلْبِ لانْفَضُّوا مِنْ حَوْلِكَ} [آل عمران من الآية: 159] .
إِنه لا بد من أن تتحقق في الداعي إِلى الله، الآمر بالمعروف والناهي عن المنكر، صفات أساسية. ومن أهم هذه الصفات:
1- التواضع:
من أهم ما يجب أن يتحلى به الداعي إلى الله التواضع، فالناس إنما ينفرون ممن يتعالى عليهم، ويرى أنه أفضل منهم، والداعي إلى الله إذا لم يكن متواضعا مع المدعوين، فإنه يحكم على نفسه بالفشل، ولو نظرنا إلى الشيخ محمد بن عبد الوهاب، رحمه الله، لوجدناه على أفضل ما يكون من التواضع، فهو لم يدع العصمة، أو بلوغ الغاية في الكمال، بل ينشد الحق مستعينا بالله ـ عزّ وجلّ ـ خوفا

(1/101)

من الوقوع في الباطل، يقول في رسالته لأحد علماء المدينة:
((ولكن نسأل الله الكريم، رب العرش العظيمِ، أن يرينا الحق حقاً، ويرزقنا اتباعه، وأن يرينا الباطل باطلاً، ويرزقنا اجتنابه، ولا يجعله ملتبساً علينا فنضلّ)) 1.
وهو لا يستنكف من قبول النصيحة، فيقول في رسالته للشيخ عبد الله بن محمد ابن عبد اللطيف:
((أشهد الله وملائكته وجميع خلقه: أنه إِن أتانا منكم كلمة الحق، لأقبلنها على الرأس والعين)) 2.
وهو نفسه ما قاله لمحمد بن عيد:
((وأما ما ذكرتم من كلام العلماء فعلى الرأس والعين)) 3.
وانظر رسالته أيضا لعلماء الحرم، ففيها المعنى نفسه4.
وهكذا نلمح خلق التواضع في رسائل الشيخ، رحمه الله، وهو الأمر الذي كان له أعظم الأثر في التفاف الناس من حوله، والإِقبال على الدعوة
__________
1 مؤلفات الشيخ، 5/48.
2 مؤلفات الشيخ، 5/252.
3 مؤلفات الشيخ، 5/28.
4 مؤلفات الشيخ، 5 /42.

(1/102)

2 - اللين مع المدعو:
وهذا الخلق الطيب ينبغي أن يتحلى به الداعي إِلى الله، ولأهميته أمر الله -تبارك وِتعالىِ- نبييه موسى وهارون -عليهما السلام- أن يقولا لفرعون قولاً ليناً، فقال تبارك وتعالى: {اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى فَقُولا لَهُ قَوْلاً لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى} [طه الآيتان: 43-44] .
فإِذا كان هذا في حق طاغية، فكيف بالداعية مع إِخوانه المسلمين؟ وهذا هو نفسه ما أكد عليه الشيخ محمد للدعاة إِلى الله، فقد ذكر في رسالته إِلى الشيخ عبد الله بن محمد بن عبد اللطيف ما يأتي:
((فينبغي للداعي إِلى الله أن يدعو، ويجادل بالتي هي أحسن، إِلا الذين ظلموِا منهم. وقد أمر الله رسوليه موسى وهارون أن يقولا لفرعون قولاً ليناً لعله يتذكر، أو يخشى)) .
3 - مراعاة حال المخاطب أو المدعو:
ليس الناس كلهم على حالة واحدة: ثقافة وفهماً، بل يتفاوتون في الإِدراك، والقدرة على الاستيعاب، ويتفاوتون -كذلك- في قدرتهم على قبول الحق، والتخلص من الهوى وضغوط الواقع والعادات؛ ولهذا يجب مراعاة حال المدعو، وهذا ما ينبغي أن يتفطن إِليه الداعي إِلى الله.

(1/103)

ويظهر هذا جلياً عند الشيخ محمد بن عبد الوهاب، رحمه الله، من خلال الرسالة التالية، يقول - في معرض تلقين أصول العقيدة للعامة -:
((إِذا قيل لك، من ربك؟ فقل: ربي الله. فإذا قيل لك: إِيش أكبر ما ترى من مخلوقاته؟ فقل: السماوات والأرض. فإِذا قيل: إِيش تعرفه به؟ فقل: أعرفه باَياته ومخلوقاته. وإِذا قيل لك: إيش أعظم ما ترى من آياته؟ فقلْ: الليل والنهار، والدليل على ذلك قوله تعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [الأعراف: 54] .
فإذا قيل لك: إِيش معنى الله؟ فقل: معناه ذو الألوهية والعبودية على خلقه أجمعين)) 1.
4- اختيار الأسلوب الأمثل مع المدعو:
إِن اختيار الأسلوب الأمثل مع المدعو، وحسن انتقاء الكلمات، وإنزال الناس منازلهم -حتى في الخطاب- لمن دواعي القبول، وكسب قلوب المدعوين، وهذا قد يتحقق بأكثر من أسلوب
__________
،
1 مؤلفات الشيخ -القسم الأول- مجموعة الرسائل- ص370.

(1/104)

فالدعاء للمدعو، أو مدحه، والثناء عليه بما فيه من صفات طيبة، مما يدعو إِلى النجاح، والظفر بما يريد توصيله للمدعو، وقد كانت هذه سمة رسائل الشيخ محمد، رحمه الله.
ففي رسالته إِلى محمد بن عباد -مطوع ثرمداء- يقول له:
((من محمد بن عبد الوهاب إِلى الأخ محمد بن عباد، وفقه الله لما يحبه ويرضاه وصلنا أوراق في التوحيد بها كلام من أحسن الكلام، وفقك الله للصواب)) 1.
ويقول في رسالة له إِلى محمد بن عيد:
((وصل الكراس، وتذكرون أن الحق إِن بان لكم اتبعتم، وفيه كلام غير هذا يسر الخاطر من طرفك، خاصة بسبب أن لك عقلاً:
والثانية: أن لك عرضا تشح به.
والثالثة: أن الظن فيك، إِن بان لك الحق أنك ما تبيعه بالزهايد)) 2.
وأيضا في رسالته إِلى فاضل آل مزيد من مشايخ بادية الشام يقول:
((من محمد بن عبد الوهاب إِلى الشيخ فاضل آل مزيد، زاده الله من الإِيمان، وأعاذه من نزغات الشيطان. أما بعد:
فالسبب في المكاتبة أن راشد بن عربان ذكر لنا عنك كلاماً حسناً سر الخاطر، وذكر عنك أنك طالب مني المكاتبة، بسبب ما يجيك
__________
1 مؤلفات الشيخ -القسم الخامس- رسائله - ص16.
2 مؤلفات الشيخ، 5/24.

(1/105)

عنا من كلام العدوان، من الكذب والبهتان، وهذا هو الواجب من مثلك، أنه لا يقبل كلاماً إلا إِذا تحققه)) 1.
5 - الحرص على هداية المدعوّ:
لقد مدح الله ـ عزّ وجلّ ـ نبيه محمدا ـ صلّى الله عليه وسلّم ـ بقوله:
{لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} [التّوبة: 128] .
وهكذا ينبغي أن يكون الدعاة في حرصهم على هداية المدعوين، وهو ما نجده في الشيخ محمد بن عبد الوهاب، فهو يقول في رسالته إِلى محمد بن عيد:
((ولكن أرى لكم أن تقوم في السَّحَر، وتدعو بقلب حاضر بالأدعية المأثورة، وتطرح نفسك بين يدي الله أن يهديك لدينه ودين نبيّه، عليه السلام)) 2.
6- أن يتحلى الداعي بسعة الصدر:
ومن أهم ما ينبغي أن يتحلى به الداعي إِلى الله سعة الصدر، وبخاصة في المسائل الفرعية التي ليست من أصول الدين، فلا ينبغي الإِنكار على المخالف، أو تفسيقه، أو تبديعه، لمجرد الخلاف في المسائل التي وقع
__________
1 مؤلفات الشيخ، 5/32.
2 مؤلفات الشيخ، 5/30.

(1/106)

فيها الخلاف بين السلف والخلف، يقول الشيخ محمد -رحمه الله- في هذا المعنى:
((قد تبين لكم في غير موضع أن دين الإِسلام حق بين باطلين، وهدى بين ضلالتين، وهذه المسائل -يشير إِلى مسائل في الزكاة- وأشباهها مما يقع الخلاف فيه بين السلف والخلف من غير نكير من بعضهم على بعض، فإِذا رأيتم من يعمل ببعض هذه الأقوال المذكورة بالمنع، مع كونه قد اتقى الله ما استطاع، لم يحلّ لأحد الإِنكار عليه، اللهم إِلا أن يتبين الحق، فلا يحل لأحد أن يتركه لقول أحد من الناس، وقد كان أصحاب رسول الله ـ صلّى الله عليه وسلّم ـ يختلفون في بعض المسائل من غير نكير، ما لم يتبين النص، فينبغي للمؤمن أن يجعل همه وقصده معرفة أمر الله ورسوله، في مسائل الخلاف، والعمل بذلك، ويحترم أهل العلم، ويوقرهم، ولو أخطأوا، ولكن لا يتخذهم أرباباً من دون الله، هذا هو طريق المنعم عليهم.
وأما اطراح كلامهم، وعدم توقيرهمْ، فهو طريق المغضوب عليهم)) 1.
فما أجود هذا الكلام، وأحقه بالقبول من سائر ذوي العقول والأفهام!!
وأخيراً نختم هذه الآداب بذكر الآداب التي استنبطها الشيخ
__________
1 مؤلفات الشيخ -القسم الثاني- المجلد الثاني -أربع قواعد تدور الأحكام عليها- ص12، 13.

(1/107)

محمد، رحمه الله، من سورة المدثر، إِذ اشتملت على عدة آداب يجب على الداعي مراعاتها، يقول الشيخ، رحمه الله:
((وأما قوله: {يَا أَيُّهَا الْمُدَّثِّرُ} [المدثر: 1] الآيات، ففيه مسائل:
الأولى: الداعي إِلى الله لا يقتصر على نفسه.
الثانية: خطابه بالمدّثر.
الثالثة: أن الداعي يبدأ بنفسه، فيصلح عيوبها.
الرابعة: تعظيم الله -سبحانه- علماً وعملاً.
الخامسة: هجران الرجز.
السادسة: قوله: {وَلا تَمْنُنْ تَسْتَكْثِرُ} [المدثّر: 6] .
السابعة: قوله: {وَلِرَبِّكَ فَاصْبِرْ} [المدثر: 7] ، فأمره بالطريق إلى القوة على ما تقدم، وهو الصبر خالصا. ً
ففي هذه الاَيات تتركز الاَداب التي يجب أن تتحقق في الداعي، لأن الخلل يدخل على الدعاة إِلى الدين من ترك هذه الوصايا أو بعضها، فيقعون في الخطأ، وينصرف الناس عنهم، كما أن في هذه الآيات كشفا للعيوب التالية التي قد يقع فيها بعض الدعاة:
1- الحرص على الدنيا، فنهى عنه بقوله تعالى: {وَلا تَمْنُنْ تَسْتَكْثِرُ} [المدثّر: 6] .2

(1/108)

- عدم الجدّ، فنبه عليه بقوله تعالى: {يَا أَيُّهَا الْمُدَّثِّرُ} [المدثر: 1] .
3- رؤية الناس -في سلوك الداعية- العيوب المنفرة لهم عن الدين.
4- التقصير في تعظيم العلم، الذي هو من التقصير في تعظيم الله.
5- عدم الصبر على مشاق الدعوة.
6- عدم الإِخلاص.
7- عدم هجران الرجز، والتقصير في ذلك، وهو من أضرها على الناس1.
__________
1 مؤلفات الشيخ -القسم الرابع- التفسير - ص365، 366.

(1/109)

الأمر بالمعروف والنهي عن المنكر
لقد اهتم الشيخ محمد بن عبد الوهاب، رحمه الله، بالأمر بالمعروف والنهي عن المنكر، وبين ما ينبغي أن يكون عليه الداعية إِلى الله، الآمر بالمعروف، والناهي عن المنكر، جاء في رسالته إِلى إِخوانه من أهل سدير:
((وأهل العلم يقولون: الذي يأمر بالمعروف، وينهي عن المنكر، يحتاج إِلى ثلاث:
- أن يعرف ما يأمر به، وينهي عنه.
- ويكون رفيقاً فيما يأمر به، وينهى عنه.
- صابراً على ما جاء من الأذى.
وأنتم محتاجون للحرص على فهم هذا، والعمل به، فإِن الخلل يدخل على صاحب الدين من قلة العمل بهذا، أو قلة فهمه.
وأيضا: يذكر العلماء أن إنكار المنكر إِذا صار يحصل بسببه افتراق لم يجز إِنكاره، فالله الله في العمل بما ذكرت لكم، والتفقه فيه؛ فإِنكم إِن لم تفعلوا صار إِنكاركم مضرة وهذا الكلام، وإِن كان قصيراً، فمعناه طويل، فلازم تأملوه، وتفقهوا فيه، واعملوا به، فإِن عملتم به صار نصراً للدين، واستقام الأمر، إِن شاء الله)) 1.
__________
1 مؤلفات الشيخ -القسم الخامس- رسائله الشخصية- ص296/297.

(1/111)

الابتلاء في الدعوات
إِن طريق الدعوة محفوفٌ بالمكاره، والمحن، والشدائد، وتلك سنة الله من لدن آدم -عليه السلام- مروراً بنوح -عليه السلام- وإِخوانه هود وصالح، وإِبراهيم، ولوط، وشعيب، وموسى، وعيسى، وغيرهم، إِلى خاتمهم محمد ـ صلّى الله عليه وسلّم ـ.
وهو كذلك بالنسبة لأتباع الرسل من الدعاة إِلى الله، فأشد الناس ابتلاءً، هم الأنبياء، فالأولياء، فالأمثل، فالأمثل.
يقول الشيخ محمد -رحمه الله- في هذا:
((واعلم أن الله -سبحانه- من حكمته لم يبعث نبيا بهذا التوحيد إِلا جعل له أعداءً، كما قال تعالى:
{وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً} [الأنعام: من الآية112] 1.
ويقول في رسالته إِلى نغيمش وغيره من إِخوانه:
((ولكن -يا إِخواني- لا تنسوا قول الله تعالى:
{وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً أَتَصْبِرُونَ وَكَانَ رَبُّكَ بَصِيراً} (الفرقان: من الآية: 20] .
__________
1 مؤلفات الشيخ، 5/156.

(1/113)

وقوله:
{أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} [العنكبوت الآيتان: 2-3] .
فإذا تحققتم أن من اتبع هذا الدين، لا بد له من الفتنة، فاصبروا قليلاً، ثم أبشروا عن قليل بخير الدنيا والآخرة)) 1. وقد بين الشيخ محمد، رحمه الله، أنه يجب تعلم أربع مسائل، منها:
((الصبر على الأذى فيه -أي في الدعوة إِلى معرفة الله، ومعرفة نبيّه، ومعرفة دين الإِسلام- والدليل قوله تعالى: بسم الله الرحمن الرحيم {وَالْعَصْرِ إِنَّ الإنْسَانَ لَفِي خُسْرٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [سورة العصر] 2.
وقال أيضا، عند تفسيره قول الله ـ عزّ وجلّ ـ:
{وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ} [البقرة من الآية: 124] .
((ففي الآية الأولى مسائل:
الأولى: معرفة أنه تعالى حكيم لا يضع الأشياء إِلا في مواضعها، لأنه
__________
1 مؤلفات الشيخ، 5/308.
2 مؤلفات الشيخ، 1/ 185.

(1/114)

ما جعله إِماماً إِلا بعد ما أتم ما ابتلاه به، وسئل بعضهم: أيهما أولا: الابتلاء، أو التمكين؟ فقال: الابتلاء، ثم التمكين)) 1.
وبهذا يتضح لكل داعٍ إِلى الله أن طريقه ليس محفوفاً بالورود والرياحين، وإِنما بالمحن والشدائد، حتى يعد للأمر عدته، ثم ليعلم أن هذا هو السبيل للتمكين لدين الله، وأن النصر مع الصبر، ثم الأمر - كما قال الشيخ، رحمه الله، لإِخوانه:-
((فاصبروا قليلاً، ثم أبشروا عن قليل بخير الدنيا والآخرة، واذكروا قول الله تعالى:
{إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأَشْهَادُ} [غافر: 51] .
وقوله: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} [الصّافات الآيات:170- 173] .
وقوله تعالى:
{إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ فِي الأَذَلِّينَ كَتَبَ اللَّهُ لأَغْلِبَنَّ أَنَا وَرُسُلِي إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ} [المجادلة الآيتان: 20-21] .
فإِن رزقكم الله الصبر على هذا، وصرتم من الغرباء الذين تمسكوا
__________
1 مؤلفات الشيخ -القسم الرابع- التفسير- ص30.

(1/115)

بدين الله مع ترك الناس إِياه، فطوبى ثم طوبى، أن كنتم ممن قال فيهم نبيكم ـ صلّى الله عليه وسلّم ـ:
" بدأ الإِسلام غريبا، وسيعود غريبا كما بدأ، فطوبى للغرباء. قيل: يا رسول الله، من الغرباء؟ قال: الذين يصلحون إِذا فسد الناس "1. فيا لها من نعمة، ويا لها من عظيمة، جعلنا الله وإِياكم من أتباع الرسول، وحشرنا تحت لوائه، وأوردنا حوضه الذي يرده من تمسك بدينه في الدنيا، ثم أنتم في أمان الله وحفظه، والسلام)) 2.
والحق أننا نجد -عند البحث المتعمق والمفصّل- حشداً كبيراً من القضايا التي عالجها، ووقف عندها الشيخ محمد بن عبد الوهاب، تتصل بقضية الدعوة، ووسائلها، وشروطها، وآداب الداعي، ومؤهلاته التي لا بد منها؛ لكي يستطيع الوصول إِلى مستوى الداعية الصادق، والناجح، المعبّر -بحق- عن عظمة الإِسلام، وعن خصائصه التي ميّزه الله بها.
إِن مستوى الأحكام في العبادات، وشريعة الإِسلام الربانية الإِنسانية المنسجمة المتكاملة في حقول المعرفة، والتربية، والسياسة، والاقتصاد، والأخلاق، والعلاقات الدولية هذا المستوى الرفيع المحكم يحتاج إِلى قدرة عقلية خاصة، وإِلى فقه صحيح بقضايا الحياة والمجتمعات، وحركة
__________
1 رواه مسلم في الإيمان (145/232) ، من حديث أبي هريرة، رضي الله عنه.
2 مؤلفات الشيخ -القسم الخاص- رسائله- ص308، 309.

(1/116)

الحضارات، وصراعاتها، وتفاعلاتها ويحتاج -قبل ذلك- إِلى تعمق في تدبر القرآن، والسنة وإِلى الحياة معهما حياة مستقيمة صحيحة بغية العلاج، والبيان في كل أقضية الحياة.
تبليغ الدعوة
المنطلق.
الوسائل.
إعداد الرجال.
توزيع الوظائف في دولة الدعوة.
ولقد توافر ذلك للشيخ محمد بن عبد الوهاب، فكان -بحق- فاتحاً لخير كثير، امتدت أغصانه، وأنواره إِلى معظم بلاد المسلمين، وتأثر بدعوته كثيرون في بلاد عديدة، وعلى أيدي هؤلاء المتأثرين به انتشرت دعوة التوحيد السلفية، وتخلص الكثير من مظاهر الشرك، حتى ولو لم يسمّوا أنفسهم بالموحدين، أو السلفيين.

(1/117)


تبليغ الدعوة - تأملات في دعوة الشيخ

تأملات في دعوة الشيخ محمد بن عبد الوهاب

تبليغ الدعوة
المنطلق
...
المنطلق
لا شك أن المنهاج التربوي السائد لدى أي أمة، يجب أن يراعي ثلاثة أمور، يتعلق كل أمر منها بقسم من أقسام الزمان: الماضي، والحاضر، والمستقبل، وهذه الأمور الثلاثة تكمن وفق هذا الترتيب فيما يلي:
أولاً: الإِرث الثقافي والحضاري، وهذا يتعلق بالماضي، من حيث البحث في سلبياته وإِيجابياته، سواء فهمت على وجهها الموضوعي، وقومت تقويما صحيحا، واستخلصت منها العظة والعبرة، أم فهمت على غير وجهها، وسواء أكان المنهاج الموضوع ضد هذا الإِرث، أم معه.
ثانيا: الواقع المعيش الذي يعانيه أصحاب هذا المنهاج، وما يحيط بهم من تأثيرات جغرافية، أو اجتماعية، أو سياسية، أو ثقافية، إِضافة إِلى التحديات التي تواجههم مرحليا، أو استراتيجيا.
ثالثا: المستقبل المنشود لهذه الأمة وما ينبغي أن يُبدأ به، أو يركّز عليه، حسب الأولويات التي يمليها المنهاج، بغية تحقيق هذا المستقبل الذي ينبغي أن تتضافر الجهود، لكي يكون أفضل من الواقع الموجود في الحاضر، والذي سرعان ما تطوى صفحته، ويسبقه الزمان.

(1/121)

ومن هذا المنطلق الذي لا يكاد يُختلَف عليه، ننظر إِلى المنهاج التربوي لدعوة الشيخ المجدد، شيخ الإِسلام محمد بن عبد الوهاب، رحمه الله.
* فبالنسبة للعنصر الأول: لا يكاد يختلف أحد من المنصفين، على أن ماضي هذه الأمة الإِسلامية، وتراثها الثقافي والحضاري، قدّم أعظم مثل يمكن أن يستلهمها المسلمون اليوم، من خلال تجربة حضارية طويلة رائعة، تكفل للأمة النهوض من الهوة الحاضرة، التي مرت بمثلها، في فترات عديدة من التاريخ، وذلك حين تنفصل عن ثوابتها، ويصبح واقعها أشبه بحال الأمم المنقرضة، والتي استطاع الإِسلام أن يتغلب عليها بثقافته، وحضارته المتجددة المتأبية على الانسحاق، والانطماس.
وحول أصالة هذا المنهاج، وقدرته الثابتة، يقول الإِمام مالك بن أنس، إِمام دار الهجرة، حين رأى بعض الصور السلبية:
((لن يصلح آخر هذه الأمة إِلا بما صلح به أولها)) .
وبمقدار استيعاب الأمة لهذه الحكمة الواعية البصيرة التي استقاها مالك بن أنس، رحمه الله، من صفحات فجر الإسلام وضحاه، ومن فقهه الرشيد بطبيعة هذا الدين، وحاجة الإِنسانية إِلى مبادئه، وحاجتها إِلى وجود أمة تحمل المبادئ -قولاً وعملاً- للعالم

(1/122)

وانطلاقا من أنَّ هذه الأمة -كما أدرك مالك أيضا- تختلف عن كل الأمم في أبجديات الرُّقي الحضاري؛ ذلك لأننا قد علمنا من الوحي، ومنِ التجارب البشرية التي تعرض لها المسلمون خلال أربعة عشر قرناً، أنه إذا صح أن تتطور الأمم الأخرى بنبذ ماضيها، وتراثها، وعقائدها، وبالبحث عن جديد، مهما كان مخالفاً لهذا الماضي، فإِنه لن يصح لهذه الأمة الإِسلامية المصطفاة لحمل آخر رسالة إِلهية إِلى البشر أن تخضع لهذه المعادلة، ذلك لأن هذه الأمة تختلف تمام الاختلاف عن الأمم الأخرى، فلا يمكن لها أن تنهض من كبوتها، أو تتطور إِلى الأمام، إِلا إِذا عادت إِلى منطلقها، وقواعدها الثابتة.
ولعل سائلاً يسأل: لم تنفرد الأمة الإِسلامية عن بقية الأمم؟ هل هو غرور استعلائي عنصري؟ أو هو حب للتخلف؟ أو تقديس للماضي؟
إِن الإِجابة عن هذه الأسئلة وغيرها، لا يمكن أن يقدّرها حق قدرها إلا من وقف على خصائص الإِسلام، الدين الخاتم، والرسالة الخاتمة، ووقف أيضاً على وظيفة المسلمين.
إِن هذا الدين يتميز بخصائص كثيرة يتفرَّد بها عما لدى الأمم الأخرى من مناهج، ولعل من أهم هذه الخصائص: خاصية أن مصدر هذا الدين كتاب لا يأتيه الباطل من بين يديه، ولا من خلفه،

(1/123)

وهي الخاصية الوحيدة التي يمكن أن تنتج ارتقاءً وتطوراً، يتجه في النهاية إِلى أعلى، وإِلى تحقيق صلة مستقيمة بين الإِنسان، وخالقه من خلال القيم الثابتة التي لا تؤثر في وضوحها ونقائها، عوامل التعرية الزمانية.
كما أن المسلمين أراد الله لهم -في ظل ختم الرسالة- أن يكونوا خير أمة أخرجت للناس، يدعون إِلى الله إِلى يوم القيامة.
ومن هذا المنطلق كان إِيمان الشيخ محمد بن عبد الوهاب بضرورة التمسك بأصول هذا المنهاج الرباني، من عقيدة، وشريعة، وأخلاق، بل بضرورة التمسك بالخطوات التي كان يترسمها السلف الصالح، وهذا ما أشارت إِليه الآية الكريمة:
{وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} [التّوبة من الآية 100] .
فاتّباع السلف الصالح الموصّل إِلى رضوان الله -سبحانه- مشروط بالإِحسان في الاتّباع، وليس أيّ اتباع، صحيحاً، أو مغلوطاً، أو مشوباً ببعض آثار الفوضى الفكرية، أو العاطفية، كما يريد فريق من الناس أن يخدع نفسه، ويخادع الناس من حوله حين يقوم ببعض شعائر الدين، فتنسيه بقية المهمات الشرعية الكبرى، بحجة أنه متبع للسلف الصالح.
فهذا الإِحسان في الاتباع، هو المحك الأكبر، والمؤشر الأدق لمدى

(1/124)

قرب هذا المنهج، أو بعده مما يرضي الله، سبحانه وتعالى.
وهذا الإِحسان دائرته أدق، وأعمق من دائرة الإِيمان الذي تعد دائرته -هو أيضا- أدق، وأعمق من دائرة الإِسلام، فلا يكون إِحسان حتى يكون إِيمان، ولا يكون إِيمان حتى يكون إِسلام، وإِذا اختل الإسلام في أحد أركانه، اختلَّ الإِيمان -ولا بد- في أركانه، وعليه يضعف الأمل في بلوغ رضا الله، الذي تعبِّر عنه مرحلة الإِحسان.
إِنه لا بد من تصحيح الإِسلام -أولا- في قلوب المسلمين، وسلوكهم، فإِذا تم ذلك، ارتقى الإِنسان بإِسلامه، وإِيمانه إِلى درجة الإِحسان، وهناك يغرس حجر الأساس -من خلال هذا الالتزام- للفعالية والوثوب الحضاري المنشود.
ولذلك كان اهتمام الشيخ محمد بن عبد الوهاب بتصحيح الاعتقاد، وكان تركيزه على تصحيح إِسلام الناس الذين يحيطون به في نجد، نواةً لشجرة الإِسلام العظمى، وعلى توفير أسباب الحماية اللازمة لها -قدر الاستطاعة- من القوى المعادية، التي تحرص ألا تنبت هذه النواة، التي يمكن أن تصبح بعد ذلك شجرة إِيمانية قوية، يتعذر اقتلاعها، لأنها ليست شجرة شركية مزيفة، مثل التي كانوا يعبدونها، ويتقربون إِليها. لقد ألفوا العيش في الحرّ والعري، وقد رأوا الشجرة شبحاً مخيفاً،

(1/125)

وراحوا يستنجدون بظلال كاذبة، ذاهبة أو آيبة، شرقية أو غربية، أو بظلال ضعيفة هزيلة، لا تضر ولا تنفع، ولا تبصر ولا تسمع، فعاش أناس منهم حيناً من الزمان يطلبون منها المدد، والعون والسند، ولكن هيهات، ثم هيهات. ومن هذا المنطلق، وضغوطه راح الشيخ محمد بن عبد الوهاب -رحمه الله- يعد العدّة، وأخذ يطلب العلم الشرعي على الطريقة السلفية الأولى، طريقة التلقي والمشافهة للعلماء العاملين، وعكف على البحث والاطلاع، ومحَّص وميَّز، وعرف ما يضر وما ينفع، فتحاشى الخلافات الكلامية، وأبى كل الإِباء أن يجترّها أمام أقوام ليس من مصلحتهم أن يسمعوها، أو يقرؤوا عنها أصلاً، فخرجت كتبه ورسائله خالية من التقعر والتكلف، نقية من الغوص فيما لا ينفع الخاصة، ولا يفهمه العامة من الناس، لكنها في الوقت ذاته تأخذ بعقول الأكياس. لقد أرسلت كتابات الشيخ مسائل الاعتقاد إِرسالا، كأنها مسلمات -وهي كذلك- لا تتطلب جدلاً عقيماً، أو سفسطة باردة، فغزا الشيخ بهذا اليسر والسهولة في بيان العقيدة الصحيحة، قلوب الناس، تماماً، كما فعل الرسول ـ صلّى الله عليه وسلّم ـ وأصحابه الكرام، ومن تبعهم بإِحسان.

(1/126)

ويقع بعض الباحثين في خطأ استبعادهم أن يكون للشيخ محمد بن عبد الوهاب نوع من دراسة للفسلفة والمنطق، لمجرد أنه لا توجد في كتبه، ولا رسائله تلك التعمقات الفلسفية، والتشعبات المنطقية1.
ونحن نقول:
إِن الشيخ -كما هو معروف لدى الجميع- قد تربى على المدرسة السلفية، مدرسة ابن تيمية، وابن القيم، وأمثالهما، وهي مدرسة مشهورة بالاهتمام بمعالجة القضايا العقائدية، وغيرها بالأدلة النقلية والعقلية معاً.
ولعلّ من أعظم الأمثلة على ذلك كتاب شيخ الإِسلام ابن تيمية رحمه الله: (درء تعارض العقل والنقل) فهو كتاب ضخم مليء بهذا النوعِ من التزاوج بين الوحي والعقل، ولكن الشيخ كان يدرك جيداً أن هذه المعارك الكلامية قد عفا عليها الزمان، وليس وراءها كبير طائل، ولا سيما مع العوام، وأشباه العوام، الذين هم القاعدة العريضة للعالم الإِسلامي كله، وليس في نجدٍ وحدها.
إننا نرى أن الشيخ محمد بن عبد الوهاب -رحمه الله- قد غربل التراث الثقافي غربلة كافية، واستلهم الأصول الأولى لهذا الدين استلهاماً جيداً، حتى السيرة النبوية التي يعتبرها البعض ليست
__________
1 لافي خليفة سالم العازمي: المنهج التربوي في دعوات الإصلاح في العصر الحديث -رسالة ماجستير- ص18 وما بعدها، إشراف د. حامد طاهر سنة 94/1995م.

(1/127)

الوسائل
أما الوسائل التربوية لتحقيق ثوابت المنهاج في دعوة الشيخ محمد بن عبد الوهاب، فقد كانت متنوعة حسب الظروف التي تواجهها الدعوة، لكنها في مجموعها تتوزع بين تأليف الكتب، والرسائل الشخصية، وحلقات العلم، والمناظرات، والوسائل المالية، والجهاد بالسيف.
فأما الكتب والرسائل، فإِن غالبها يتميز بصغر حجمها، واختصارها واقتصارها على النصوص، ويتميز أسلوبها بالسهولة، والوضوح التام، وبعده عن الألفاظ الغريبة، والمصطلحات الفلسفية والكلامية، ويغلب عليها الدعوة إِلى التوحيد، وترسيخ العقيدة الإِسلامية الصحيحة، وبيان الحق بأدلته، والتذكير والوعظ، والإِكثار من إِيراد الآيات والأحاديث، وبيان المسائل التي تتناولها هذه الآيات والأحاديث.
وحول الأسباب الكامنة وراء تميّز كتب الشيخ محمد بن عبد الوهاب بالاختصار يقول أحد الباحثين: زعيم تحفّ به المسائل، والمشاكل من كل جهة، لا يجد متسعا من الوقت لتأليف الكتب المستفيضة؛ لذلك كانت رسائله أكثر من كتبه، وأحاديثه أكثر من رسائله1.
__________
1 منير العجلاني، تاريخ البلاد العربية السعودية، ص329.

(1/129)

وأما الرسائل الشخصية والمكاتبات، باعتبارها من وسائل الدعوة عند الشيخ محمد ابن عبد الوهاب، فإنها لا تقل أهمية عن الكتب في نشر مبادئ الدعوة، لا سيما أن الشيخ كان يكتبها بطريقة سهلة، وقد ترد فيها بعض الكلمات العامية أحيانا، مما جعلها تنتشر في أوساط العوام أكثر من الكتب.
ومن أبرز ملامح هذه الرسائل، أنها تمثل الصورة الحية لاهتمام الشيخ محمد بن عبد الوهاب، بما يرد عليه من رسائل تولى الرد عليها، وأما تفصيلا لدعوته، أو ردا لبعض المزاعم والتهم، أو تعليما أو إرشادا.
ويبلغ عدد المطبوع من الرسائل ما يزيد على خمسين رسالة، وهي مطبوعة في مجلد خاص ضمن مؤلفات الشيخ محمد بن عبد الوهاب، التي نشرتها جامعة الإمام محمد بن سعود الإسلامية، وقد قسمت تلك الرسائل إلى خمسة أقسام بحسب موضوعاتها -كما سبق-:
القسم الأول: في بيان عقيد الشيخ محمد بن عبد الوهاب، وحقيقة دعوته، ورد التهم والافتراءات الموجهة إليه.
القسم الثاني: في بيان أنواع التوحيد.
القسم الثالث: في بيان معنى (لا إله إلا الله) وما يناقضها من الشرك في العبادة.
القسم الرابع: في بيان الأشياء التي يكفر مرتكبها، ويجب قتاله، وبيان الفرق بين فهم الحجة، وقيام الحجة.

(1/130)

القسم الخامس: توجيهات عامة للمسلمين في الاعتقاد، والأمر بالمعروف والنهي عن المنكر.
وأما حلقات التعليم، فقد احتل المسجد منْزلة خاصة في دعوة الشيخ محمد بن عبد الوهاب، رحمه الله، حيث تلقى الخطب والدروس العلمية، صباحاً ومساءً، يحضرها الرجال والنساء والأطفال، وكان الشيخ يكلف من يلقي هذه الدروس -بعد أن يطمئن لعلمه وعقيدته- في المناطق النائية، وجاءت الوفود إِلى (الدرعية) تطلب المعلمين المتخصصين الذين أخذوا العلم على يد الشيخ محمد، وظل الشيخ ملازما لحلقاته العلمية إِلى أن توفاه الله.
وأما المناظرات، فقد استخدمت مرات في دعوة الشيخ، وخصص لها علماء مشهورون بحسن المناظرة والمحاورة بالبرهان، والذي شجع على تلك المناظرات، أن الشيخ كان يركّز في دعوته على طلب الحق بدليله، فكان ذلك حافزاً له، ولأتباعه على معرفة الدليل الصحيح، والراجح في كل مسألة، لا سيما في المسائل الاعتقادية، التي هي لبّ دعوة الشيخ.
وكان كثير من أمراء البلاد يطلبون من الشيخ في الدرعية أن يرسل لهم من يناظرهم في بعض المسائل، فكان الشيخ يستبشر بذلك، ويرسل إِليهم من يثق في علمه، وعقيدته.
ومن هؤلاء الذين أبلوا في ذلك بلاءً حسنا، الشيخ العالم عبد العزيز

(1/131)

الحصين، والشيخ العالم حمد بن ناصر بن معمر1 وغيرهما من تلامذة الشيخ وأحفاده.
* وأما الوسائل المالية، فلا شك أنها ذات أثر بالغ في قلوب المدعوّين، لا سيما الفقراء المعوزون، وهذا منهج نبوي رائع، سلكه رسول الله ـ صلّى الله عليه وسلّم ـ مع بعض المشركين، فتألف به قلوبهم، وملك به رقابهم.
ففي الصحيحين عن أبي سعيد: " أن عليا بعث إِلى النبي ـ صلّى الله عليه وسلّم ـ بذُهَيبَةٍ في تربتها من اليمن، فقسمها بين أربعة نفر: الأقرع بن حابس، وعُيَينة بن بدر، وعلقمة بن علاثة، وزيد الخير، وقال ـ صلّى الله عليه وسلّم ـ أتألفهم"2.
وكان الشيخ محمد بن عبد الوهاب، يمشي على هذا المنهاج النبوي مع المدعوين، حتى كان يستدين المبالغ لسدّ حاجاتهم، وبعد وجود موارد لبيت المال، أصبح ينفق منه، وخاصة على من كان من أصحاب النفوذ في قبائلهم، حتى يسهم هؤلاء في نشر الدعوة في بلادهم أكثر وأكثر3.
ومن الجدير بالذكر أن السيف كان من الوسائل التي استعملت في حماية الدعوة إلى الله منذ ظهور الإِسلام، إِلا أنه كان يأتي آخر الوسائل، بعد الدعوة بالحكمة، والموعظة الحسنة، والجدال بالتي هي أحسن،
__________
1 حسين بن غنام، روضة الأفكار والأفهام، 1/132، 133، 175، 200.
2 رواه البخاري برقم 3095 ومسلم برقم 1762.
3 الألوسي، تاريخ نجد، ص119 وابن بشر، عنوان المجد في تاريخ نجد 1/15، وابن غنام، روضة الأفكار والأفهام 1/131، 157.

(1/132)

والأمر بالمعروف والنهي عن المنكر بدرجاته المتفاوتة: التعليم والتعريف، والقول اللطيف، ثم الزجر والتخويف، ثم يأتي استعمال القوة في موضعها.
لقد كانت الدولة السعودية -دولة الدعوة- التي آزرت دعوة الشيخ محمد بن عبد الوهاب، خير من يتمثَّل الإِسلام، وسياسته التربوية مع المدعوين، فإِن قادتها وعلماءها لم يألوا جهداً في بذل النصح، والدعوة بالحكمة والموعظة الحسنة، إِلى أن اضطروا اضطراراً إِلى استعمال القوة، حين قام عليهم أعداؤهم، وصاحوا في جميع البلدان بتكفيرهم، وأباحوا دماءهم، فقامت الدولة بإِعلان الجهاد، وحض أتباعها عليه، فامتثلوا أمرها، فنصرها الله، ومكن لها في الأرض، بسبب نصرتها دعوة الإِسلام الصحيح نصرا عظيما1.
__________
1 حسين بن غنام روضة الأفكار والأفهام، 1/82، 83.

(1/133)

إعداد الرجال
يعد من دعائم الرسالة الدعوية لدى الشيخ محمد بن عبد الوهاب، اختياره للرجال الذين يقع عليهم العبء الأكبر في الدعوة إِلى الله ـ عزّ وجلّ ـ فقد كان، رحمه الله، يهتم بثلاث فئات:
الأولى: الأمراء، والرؤساء: وهم القوة المادية الضاربة على يد كل من تسوّل له نفسه أن يعترض الدعوة بسوء، وعندما قويت شوكة الدعوة، وأيدها الله بالإِمام محمد ابن سعود، تغيرت نظرة كثير من الأمراء والرؤساء، واقتنع بالدعوة منهم الكثير، وكان لهم أثر في نشر الدعوة، والجهاد في سبيلها تحت إِمرة الإِمام محمد بن سعود.
ومن الأمور التي ساعدت على ذلك أن الشيخ -رحمه الله- علّم الناس أن طاعة الأمراء في المعروف فرض عين، واعتبر مخالفتهم، والخروج عليهم من مسائل الجاهلية1 فنجحت دولة الدعوة في القيام بوظيفة الدعوة في مناخ مشحون بالالتزام والإِيمان.
الثانية: العلماء، والقضاة، والفقهاء: وهم القوة العلمية التي تعتمد عليها الدعوة في نشر المبادئ الدعوية، وكشف الشبهات، وردّ التّهم الملقاة على الدعوة والداعية، وشرح كتب الشيخ للعوام وأشباه العوام، في المدن والقرى.
__________
1 مجموعة التوحيد، ص59.

(1/135)

وفي جميع المراحل الدعوية، لم يهمل الشيخ رحمه الله، مراسلة العلماء، والقضاة، والفقهاء، ولكنه في المرحلتين: الأولى، والثانية كان يعرفهم بنفسه وبدعوته، ويردّ عن نفسه ما شاع من تهم وأكاذيب، ويدعم كلامه بالحجة والدليل، فكسب كثيراً منهم في صفه، وكان من بينهم شيوخه الذين تعلم على أيديهم في مكة، والمدينة، والبصرة، وكان له منهم العون والسند، لا سيما بعد أن راجعوا الكتب المعتمدة في مذهب الحنابلة، وتبين لهم أنه على الحق المبين1.
أما في المرحلة الثالثة، فإِن رسائله كانت تغلب عليها النصيحة، وطلب النصح منهم، وأنه على أتم الاستعداد لإِجابة الحق بأدلته الصحيحة2.
هذا، ولا يغيب عن الذهن أهمية توفر الصفات التالية فيمن يكون له أثر في تأييد الدعوة:
1- التصديق، والاقتناع التام بوجوب توحيد الله -سبحانه وتعالى- وإِخلاص جميع أنواع العبادة له3.
2- البغض، والكراهية لكل من خالف التوحيد بقوله، أو سلوكه.4.
__________
1 مؤلفات الشيخ محمد بن عبد الوهاب، 5/41، 42، 252.
2 مؤلفات الشيخ محمد بن عبد الوهاب، 5/38.
3 مؤلفات الشيخ محمد بن عبد الوهاب، 4/362، 363.
4 مجموعة التوحيد، ص34.

(1/136)

3- التصريح بالكراهية للشرك بجميع أشكاله وألوانه، والتصريح بالمؤازرة للدعوة التي تحقق التوحيد، وتعمل على نشره1.
4- المفارقة، والمهاجرة الفعلية لكل من أقام على شيء من الشرك.
5- الاعتقاد بأن الاستغاثة، أو الاستعانة فيما لا يقدر عليه إِلا الله، أو الاستعاذة، أو الذبح لغير الله، هي من الشرك الأكبر2.
6- معرفة أن شرك الأواخر أعظم من شرك الأوائل، لأن الأوائل كانوا يشركون بالله في الرخاء، ويوحدونه في الشدائد، أما الأواخر، فإِنهم يشركون بالله في الرخاء، والشدة.
7- التكفير لكل من ارتكب شيئا من أمور الشرك الأكبر، ما دام عارفا بحقيقة الشرك، وبمعنى التوحيد الذي أوجبه الله على الخلق.
8- المعاداة لكل من فعل ذلك، ومعاملته كالكافر، ولو كان أباً، أو ابنا.
9- القتال ضد من ناوأ التوحيد، ودافع عن مظاهر الشرك بعد إِقامة الحجة عليه3.
ومن توفرت فيه الصفات السابقة لزمته طاعة ولي الأمر، ومبايعته على كتاب الله وسنة رسوله، والجهاد في سبيله، وموالاة من والاه، ومعاداة من حاربه، وعاداه4.
__________
1 مؤلفات الشيخ محمد بن الوهاب، ص29، 30.
2 مؤلفات الشيخ محمد بن عبد الوهاب، ص28، 29.
3 مؤلفات الشيخ محمد بن الوهاب، ص 28، 29.
4 حسين بن غنام، روضة الأفكار والأفهام، 1/97، 98.

(1/137)

توزيع الوظائف في دولة الدعوة
لقد توسعت الدولة السعودية، دولة الدعوة، وتعددت مهماتها، وكثرت وظائفها، مما تطلب توزيع الوظائف والمسئوليات، بغية تمهيد الطريق، لتحقيق كيان حقيقي فاعل للدولة الإِسلامية، تلك الدولة التي أكرم الله الشيخ محمد بن عبد الوهاب، والمسلمين بها حين قيّض -سبحانه- آل سعود لحمل راية الدعوة والذود عنها، وهذه الوظائف العملية تتوزع مجالات الحياة المدنية والعسكرية، كالآتي:
أولاً: وظيفة القتال:
ويقوم بها كل من توافرت فيه القدرة على القتال تحت راية دولة الدعوة، مجاهدين في سبيل الله، مخلصين عملهم له، دفاعا عن التوحيد وأهله ووطنه، وكان ذلك فرض عين في أول الأمر، حتى قويت الدولة، وعز جانبها، فأصبح فرض كفاية، على أن يتسلحوا بالأسلحة اللازمة، وأن يتعلموا الرمي بالبندقية، ولم يكن لهم رواتب معروفة على ذلك إِلا ما يؤملون من غنيمة بعد النصر1.
__________
1 عثمان بن بشر، عنوان المجد في تاريخ نجد، 12/26.

(1/139)

ثانيا: وظيفة المرابطة:
وهي الإِقامة على الثغور، حماية لأرض الإِسلام من الأعداء، وقد كانت تبنى الحصون، والقصور المجهزة بالأسلحة، والعتاد، والأطعمة اللازمة لعدة شهور، وهذه بعض القصور التي بنيت على عهد الإِمام محمد بن سعود، وابنه عبد العزيز، رحمهما الله:
1- قصر البريمي، وهو مبني في عمان.
2- قصر الغُذوانة بالرياض.
3- قصر البدع، بني قريبا من بلدة الدَّلَم.
4- قصر بسام، بني في السر.
5- قصر الصفا، بني في عنيزة1.
ثالثاً: وظيفة الأمر بالمعروف والنهي عن المنكر:
وهذه الوظيفة هي التي ميّزت الدولة السعودية، وأتباعها عن سائر الدول، ولم تكن هذه المهمة من اختصاص مجموعة بعينها، بل الأمر بالمعروف والنهي عن المنكر واجب الجميع.
وحتى تتجنّب الأخطاء في هذه المهمة، فإِنه لا بد أن تتوافر ضوابط مهمة فيمن يأمر بالمعروف، وينهي عن المنكر، أهمها:
1- معرفة ما يأمر به الاَمر، وينهي عنه الناهي.
__________
1 عثمان بن بشر، عنوان المجد في تاريخ نجد، 1/150- 195.

(1/140)

2- الرفق فيما يأمر به، وينهى عنه.
3- الصبر على الأذى الذي يترتب على القيام بتلك المهمة.
4- ألا يؤدي إِنكار المنكر إِلى ما هو أنكر منه.
5- ألا تكون المسألة من المسائل الاجتهادية المختلف فيها بين أهل العلم المعتبرين؛ فإن خلاف كل منهم، لا يسمى منكرا وإِنما ينكر على من يخالف الدليل، إِذا تبين له ثبوته، وعدل عنه إِلى رأيه، وتعصب له.
6- أن يكون الإِنكار في أول الأمر في صورة نصيحة سرّية لمن صدر منه المنكر، فإِن تاب، وإِلا أنكر عليه علانية.
وشملت هذه المهمة الأسواق بما فيها من عملات وموازين وغير ذلك، وإِذا حان وقت الصلاة لا تجد متخلفا عنها إِلا نادرا، ولا ترى من يشرب "التبغ" إِلا في السرّ، حتى اختفت المنكرات، وقوي حظ المعروف هناك1.
رابعاً: وظيفة جمع الزكاة والغنائم والأخماس:
والقائم عليها طائفة معينة من قبل ولاة الأمر يسمون "الجباة"، وذكر المؤرخ ابن بشر أنهم كانوا يجمعونها من بوادي جزيرة العرب مما وراء الحرمين، وعمان، واليمن، والعراق، والشام، وكانت تبلغ الآلاف من الريالات2.
__________
1 عثمان بن بشر، عنوان المجد في تاريخ نجد، 1/130، 153.
2 عثمان بن بشر، عنوان المجد في تاريخ نجد، 1/129.

(1/141)

ولقد كان هذا العمل من جباية الأموال يخضع لرقابة شديدة، خوفا من الظلم، والإِجحاف بأصحاب الأموال.
خامساً: وظيفة القضاء:
والقضاة هم الذين يقومون بفض المنازعات بين الأفراد والقبائل، وكان يُعين من تتوافر فيه الكفاية لهذه المهمة، من دراية كافية بعلوم الشرع، لا سيما الفقه، والحديث.
وكان القائم بقضاء الدرعية، عاصمة الدولة، الشيخ محمد بن عبد الوهاب، وتولى القضاء بعد وفاته، أبناؤه: حسين، وعبد الله، ثم أحفاده، وقد كانوا على معرفة بعلوم الشريعة، أهلتهم لهذه المهمة بجدارة.
ويتصف القضاة بالنّزاهة، والعدل، والمساواة بين الناس، لا فرق بين أمير وغير أمير، وقد ذكر أن أحد الأمراء سبَّ رجلاً في مجلسه، فأخبر الرجل قاضي الدرعية وقتئذ الشيخ محمد بن عبد الوهاب، فأرسل إِلى الأمير، فاعترف بالذنب، فعرض القاضي على الرجل أن يشتري المسبّة بالفداء، فأبى الرجل، فحكم على الأمير كحكمه على سائر الناس، وهو الضرب بالعصى، فتلقاه الأمير، وهو يقول: سمعا وطاعة لما يحكم به الشرع الحنيف، وسرى الخبر إِلى آل سعود، وإِلى أهل الدرعية، فحمد الناس هذه العدالة1.
__________
1 سيد الأهل، داعية التوحيد، ص25.

(1/142)

سادساً: وظيفة التعليم:
وهي من أعظم الوظائف، إِن لم تكن أعظمها على الإطلاق؛ لأن دعوة الشيخ محمد بن عبد الوهاب، دعوة تربوية في المقام الأول، والتعليم والتربية ركنان أساسيان في الدعوة إِلى الله، ولعلّ الشيخ محمداً قد فطن إِلى ذلك منذ البداية الأولى، فكان يتزود بالعلم، وينشره بكل ما يملك، ويربي أولاده، وأحفاده، وتلامذته على ذلك، وكان الأمراء أنفسهم يحيون هذه السنة في مجالسهم العامة والخاصة.
والذي حدا بالشيخ محمد بن عبد الوهاب إِلى ذلك، كثرة أعدائه الذين يفترون الشبهات العلمية حول دعوته، فكان المنهج التعليمي المشبع بالحجة والبرهان، هو السبيل المناسب لرد هذه الفتنة، واقتلاع جذورها.1
وكان الشيخ يضع الأسلوب الأمثل لتعليم الناس على اختلاف درجاتهم وبيئاتهم، ولعل كتابه: (تلقين أصول العقيدة للعامة) خير دليل على هذه القدرة التربوية، حيث جاء على صورة سؤال وجواب بأسلوب مقنع وجميل2.
هذا، ومن الجدير بالذكر أن مجالس الشيخ محمد بن عبد الوهاب، كانت تعقد في الأماكن المناسبة، وفي المسجد.
وكان الشيخ يلقي دروس التوحيد والتفسير والفقه وغيرها، وكان
__________
1 محمد بن عبد الوهاب، كشف الشبهات، ص7.
2 مؤلفات الشيخ محمد بن عبد الوهاب 1/370.

(1/143)

يأمر النساء والصبيان بحضور الدرس؛ ليتعلموا شؤون دينهم بأدلتها الصحيحة.
أما أبناء الشيخ وتلامذته، فقد كان لكل واحد منهم مجلسه الذي يحضره العلماء وغيرهم؛ لأن المعلمين كانت تتوافر فيهم الإِجادة، وسعة الاطلاع، والرفق بالمتعلمين، والجود بالعلم في كل وقت.
ومما ساعد على نشر العلم، والإِقبال عليه، أن الدولة قد أعدت له ميزانية مالية مناسبة، حتى شمل التشجيع المالي الصغار، حيث يخرجون من عند المعلم بألواحهم إِلى الأمير في قصره، ويعرضون عليه خطوطهم، فمن استحسن خطه أعطاه أكثر من غيره1.
وهذا كله من واقع إِيمان الجميع بقيمة العلم والتربية، وأهميتهما في حراسة الدين، والدفاع عنه.
سابعاً: وظيفة الضيافة:
وهي عادة عربية أصيلة، أقرها الإِسلام، وحث عليها، وقد خصصت الدولة لهذه المهمة المبالغ الضخمة من بيت المال، حيث كانت تعقد مجالس الضيافة كل يوم مرتين، وكان يحضرها الأعداد الكبيرة من أهل الدرعية، وغيرهم2.
ثامناً: وظيفة حفظ الضالة:
وهي إِحدى الوظائف المهمة، لاسيما في البيئة الصحراوية
__________
1 عثمان بن بشر، عنوان المجد في تاريخ نجد، 1/129.
2 عثمان بن بشر، عنوان المجد في تاريخ نجد، 1/89.

(1/144)

الشاسعة، حيث تفقد المواشي، ولا يقع صاحبها عليها إِلا بصعوبة بالغة، وكان يؤتى بأعداد كبيرة من هذه الماشية، فكانت ترعى وتُتعهد، حتى يأتي صاحبها بعد فترة قد تطول، فيأخذها ونتاجها معها1.
وقد كان لهذه الوظيفة صداها الكبير في أرض الجزيرة، مما عزز جانب الدولة، والدعوة أيما إِعزاز.
تاسعاً: وظيفة تأمين الطرق:
وهي وظيفة تعتبر ضرورة ملحة للمسافرين في هذه المسافات البعيدة، وكانت مهمة شاقة كلفت الدولة مئونة كبيرة، لم تكن لتقوم بها على النحو الذي قامت به، لولا توفيق الله، ثم كون الدولة تنطلق من عقيدة راسخة، وعبادة خالصة لله -سبحانه وتعالى-.
وقد كان لهذا الأمر الذي يتعلق بتأمين الطرق أثره العظيم في ذلك الوقت، ولا سيما لدى قوافل الحجاج الذين كانوا يعطون مكوساً باهظة لقطاع الطرق، فقويت بذلك شوكة دولة الدعوة، وأيدها الكثيرون، وذاع صيتها في أرجاء العالم الإِسلامي كله، حيث كانت الجيوش التركية عاجزة عن تحقيق ما حققته الدولة السعودية، دولة الدعوة ذات البعد العقدي والدعوي، وذلك بفضل الله تعالى، ثم بفضل تحكيم شرع الله، وإِنزال العقوبات المقررة شرعاً،
__________
1 عثمان بن بشر، عنوان المجد في تاريخ نجد، 1/128.

(1/145)

بقطاع الطرق واللصوص1.
ولا شك أن هذه الوظيفة قد يسرت بقية الوظائف، من جمع الزكوات، وإِرسال العلماء، وغير ذلك.
عاشراً: وظيفة أمراء البلدان:
وهي الإِشراف على الوظائف السابقة في نواحي الدولة، التي كانت قد بلغت أكثر من ثلاث عشرة ناحية، وعلى كل ناحية أمير يعاونه عالم أو قاضٍ.
وكانت هذه النواحي أول الأمر خاضعة لنظام أشبه بالنظام العسكري، حيث كانت دولة الدعوة محاطة بكثير من العداوات، ومن هنا عظمت وظيفة الأمراء، وكان الأمير في الناحية يمثل الإِمام الأكبر في العاصمة2.
ونود في نهاية الأمر أن نبين أمرين يتعلقان بهذه الوظائف:
1- أن هذه الوظائف لم تظهر دفعة واحدة، بل بالتدريج، وكذلك لم تكن فاعليتها في النواحي التابعة لها بدرجة واحدة، بل بدرجات متفاوتة.
2- أن هذه الوظائف كانت تأخذ صفة تطوعية في بادئ الأمر، ثم أخذت بعد ذلك صفة رسمية.
رحم الله الإِمامين الجليلين اللذين نفع الله بهما الإِسلام كثيراً: الإِمام محمد بن سعود، والشيخ محمد بن عبد الوهاب.
__________
1 عثمان بن بشر، عنوان المجد في تاريخ نجد، 1/127.
2 حسين بن غنام، روضة الأفكار والأفهام، 1/192.

(1/146)


إنصاف الدعوة وآثارها خارج الجزيرة العربية - تأملات في دعوة الشيخ

تأملات في دعوة الشيخ محمد بن عبد الوهاب

إنصاف الدعوة وآثارها خارج الجزيرة العربية
...
إنصاف الدعوة
جعل الأستاذ أحمد أمين الشيخ محمد بن عبد الوهاب، في الصدارة من العشرة الذين اختارهم في دراسته حول زعماء الإصلاح فيِ العصر الحديث، وبين الأسباب التي دفعت المصلح الشيخ محمدا للقيام بدعوته الإِصلاحية في نجد.
لكنه أخطأ فيما ذكره عن الشيخ، من أنه زعيم الفرقة التي تسمى الوهابية، وأن الحكومة الحاضرة في الحجاز تعتنق مذهبه1.
فليس الشيخ محمد زعيم فرقة، وليست هناك فرقة تسمى الوهابية، وإِنما أطلق أعداء الشيخ عليه، وعلى دعوته هذه الأقوال، إِثارة للعامة ضدها، وتشويها لصورتها، وليس للشيخ مذهب خاص به، بل هو مجتهد في إِطار مذهب الإِمام أحمد بن حنبل، كما أن المملكة العربية السعودية لا تعتنق مذهباً اسمه المذهب الوهابي، بل ولا تعتنق المذهب الحنبلي إِلى درجة العقيدة التي تعتنق، وإِنما هو فقه من الفقه، واجتهادٌ من الاجتهاد، ومذهب من المذاهب الفقهية التي يؤخذ منها ويُرد، ولم يرغم الملك عبد العزيز، رحمه الله، كما لم تُرغم المملكة العربية السعودية أحداً على مذهب من المذاهب الفقهية المعتبرة.
__________
1 أحمد أمين، زعماء الإصلاح في العصر الحديث، ص10، طبع مكتبة النهضة المصرية سنة 1949م.

(1/149)

فشأن الإِمام أحمد بن حنبل، رحمه الله، شأن الإِمام مالك، والإِمام أبي حنيفة، والإِمام الشافعي، والأوزاعي، والليث بن سعد، وغيرهم، رحمهم الله أجمعين.
ومع ذلك فإن تلامذة الشيخ محمد بن عبد الوهاب، والمتأثرين به لم يعودوا يأبهون كثيراً عند نعتهم بالوهابية من بعض الناس، ولا يريدون أن يحققوا أهداف خصومهم الذين يريدون لهم أن ينشغلوا بالدفاع عن أنفسهم، فليس الانتساب للشيخ محمد بن عبد الوهاب تهمة يدافع عنها، كما أن الانتساب للإِمام أحمد بن حنبل، والإِمام الشافعي، أو الإِمام مالك، ليس تهمة أيضاً.
وكل ما يسعى السلفيون لتوضيحه، هو أن يبينوا للناس حقائق الأشياء المتصلة بدعوة الشيخ محمد بن عبد الوهاب، وأنه متبع لا مبتدع، وأنه داعٍ إِلى الإِصلاح، لا صاحب مذهب، وأنه ليس زعيم فرقة موجودة في نجد فقط.
بل هو صاحب دعوة تدعو الناس في كل العالم، إِلى أن يعودوا إِلى التوحيد الخالص لله بمعناه الكامل بلا شريك، ولا وسيط، وأن ينبذوا ما يناقض التوحيد، وأن يزيلوا كل شائبة تلحق بعقيدة التوحيد الصافية، التي هي الميزة الكبرى لدعوة الإِسلام، التي قدرت الله حق قدره، ودافعت عن حق الأنبياء، ووضعت الأنبياء في مكانهم الصحيح

(1/150)

رسلاً لله، وقدوة للبشرية، ونماذج رفيعة، وأيضاً عبيداً مخلصين لله، أزكى، وأطهر، وأعلى ما تكون العبودية.
وهذا الفهم لطبيعة الدعوة السلفية قد أفاض توضيحه السلفيون، بل إِن الملك عبد العزيز، رحمه الله، أوضحه في خطب رسمية معلنة، فما كان يجوز لأحمد أمين أن يختل الميزان في يديه، وأن يتحدث عن الدعوة الوهابية حديثا متأرجحا يجنح للصواب حينا، وللخطأ حينا.
يقول الملك عبد العزيز -رحمه الله- في خطابه في موسم الحج، في غرة ذي الحجة 1347هـ (11 / 5 / 1929م) موضحا المعنى الحقيقي للتقيد بمنهاج السلف في العقيدة:
((يسموننا بالوهابيين، ويسمون مذهبنا الوهابي باعتبار أنه مذهب خاص نحن لسنا أصحاب مذهب جديد، أو عقيدة جديدة، ولم يأت محمد بن عبد الوهاب بالجديد، فعقيدتنا، هي: عقيدة السلف الصالح، التي جاءت في كتاب الله، وسنة رسوله ـ صلّى الله عليه وسلّم ـ ونحن نحترم الأئمة الأربعة، ولا فرق عندنا بين مالك، والشافعي، وأحمد، وأبي حنيفة، كلهم محترمون في نظرنا، إِننا لا نبغي التجديد الذي يفقدنا ديننا، وعقيدتنا.
وقد خطب الملك عبد العزيز في موسم حج سنة 1352هـ (1934م) فزاد أمر العقيدة السلفية، والتسامح المذهبي توضيحا، فقال:

(1/151)

وقد جعلنا الله مبشرين بالكتاب، والسنة، وما كان عليه السلف الصالح، لا نتقيد بمذهب دون آخر، ومتى وجدنا الدليل القوي في أي مذهب من المذاهب الأربعة رجعنا إِليه، وتمسكنا به، أما إِذا لم نجد دليلا قويا، فنأخذ بقول الإمام أحمد)) 1.
وجدير بالذكر -كما بسطنا القول في هذا البحث- أن دعوة الشيخٍ محمد بن عبد الوهاب دعوة متبعة، لا مبتدعة، فليست مذهباً جديداً، وصاحبها لم يقل بذلك، وليس من حق أحد أن يفرض عليه ما لم يقل به، ولا أن يلبس الدعوة ثوباً غير ثوبها.
لقد كان الشيخ محمد يسير على خط من سبقه من أئمة السلف، كالإِمام أحمد بن حنبل، وأحمد بن عبد الحليم ابن تيمية، وغيرهما، ساعياً إِلى عودة المسلمين إِلى المبادئ الإِسلامية الصحيحة التي لعبت بها الأهواء والبدع والخرافات في كثير من بلاد المسلمين، فجاهد في سبيل الكشف عن حقيقة الشريعة الصافية، وتنقية العقيدة الإِسلامية من تأويلات المتأولين وأباطيل المبطلين، على النحو الذي كان عليه السلف الصالح -رضي الله عنهم أجمعين.
لكن الناس لما طال عليهم العهد مع الأباطيل والبدع والخرافات، أصبحوا ينظرون إِلى مستوى التوحيد الصافي العالي الرفيع البعيد عن الشوائب على أنه شيء جديد غريب على النفوس، وذلك بتأثير ضغط الاعتقادات الفاسدة، والأوضاع التي اختلط فيها الحق بالباطل.
__________
1 عبد الحليم الجندي، الإمام محمد بن عبد الوهاب، أو انتصار المذهب السلفي، طبع دار المعارف المصرية، ص183.

(1/152)

لقد تصدّت دعوة الشيخ محمد بن عبد الوهاب بلا مساومة، ولا انهزامية لكل المظاهر، والأشكال التي تسيء إِلى جوهر الإِسلام النقيّ، وإِلى طبيعته الصافية، وحاربت كل ما دخل على الإِسلام من شوائب، مطالبة كل المسلمين بالاحتكام إِلى الكتاب، والسنّة الصحيحة، فهما المنبعان الصافيان اللذان يجب أن يعود إِليهما المسلمون كلما ضلّت بهم السبل في التاريخ، وكلما تاهوا عن حقائق الإِسلام الحقيقية النقية، بعيداً عن ضغط الانحرافات العقلية، والتأويلات الباطنية، وضغوط الانحرافات السلوكية والفكرية.
وإِذا كانت الشهادتان هما أساس الإِسلام، ولا إِسلام بدون توحيد العبودية والربوبية، فإِنه من الطبيعي أن تنصبّ جهود الشيخ محمد -بالدرجة الأولى- على تنقية عقيدة التوحيد من كل صور الوثنية، فالشهادتان هما الأساس الذي تقف فوقه كل أركان الإِسلام، وشعب الإِيمان وبهذا الفهم انطلقت الدعوة الإصلاحية التي نذر الشيخ لها نفسه، رحمه الله.
وقد يظن البعض أن التركيز على عقيدة التوحيد من شأنه أن يكون على حساب الشريعة، أو العبادات، أو الأخلاق، أو الجوانب التربوية الحضارية ولكننا إِذا نظرنا إِلى دعوة الشيخ محمد بن عبد الوهاب

(1/153)

الإِصلاحية نجد أنها لم تغفل هذه الجوانب، لكنها لم تقع فيما وقعت فيه بعض الحركات الإِصلاحية، التي بدأت فى دعوِتها من الأغصان، وتركت الجذور، أو على الأقل أعطت للجذور مرتبةَ متأخرة، مع أن الأغصان ثمرة ونتيجة للجذور، والفطرة تقتضي أن تكون البدايةُ بالجذور، لأن صلاح الجذر يرشح على كل السيقان، والأغصان، والأوراق.
ونرى أن هذه الحركات الإِصلاحية التي ركزت على الجوانب السياسية أو الاقتصادية، لم تستطع أن تمضي في طريقها لبناء دولة للدعوة، تترسَّم الخطوات العقلية الحكيمة المنسجمة مع طبيعة الإِسلام، وتجربة بناء دولة الإِسلام الأولى بمراحلها المختلفة، بالإِضافة إِلى أن في صلاح العقيدة صلاحا لبقية الجوانب، شريعةً كانت، أو أخلاقا، أو بناء مؤسسات حضارية، سياسية كانت، أو اقتصادية، أو اجتماعية.
إِن الدعوة الإِصلاحية حلقة في سلسلة طويلة من الدعوات الإِصلاحية، بل إِن الشيخ محمد بن عبد الوهاب نفسه كان ثمرة من ثمرات مدارس إِصلاحية، أخذت بيده إِلى هذا الطريق الذي خدم به دينه، فالشيخ ابن عبد الوهاب كان ينتمي إِلى مدرسة الإِمامين: أحمد بن حنبل، وأحمد بن تيمية، كما أن البيت الذي نشأ فيه كان بيت علم موصول بالكتاب والسنة، فجدّه سليمان بن علي كان من كبار علماء نجد، وعمّه إِبراهيم كان عالماً وفقيهاً، وابن عمه عبد الرحمن بن

(1/154)

إِبراهيم كان كذلك عالماً فقيها، وكان والده قاضياً للعيينة، وكان من الشيوخ الذين تأثر بهم في اتجاهه الإِصلاحي السلفيّ الشيخ عبد الله بن سيف الذي التقاه في المدينة النبوية، وكان من أكبر عوامل توثيق الروابط بينهما، وتمكين المحبة، توافق أفكارهما في عقيدة التوحيد، والتألم مما عليه أهل نجد، وغيرهم من عقائد باطلة1.
والعالم الثاني هو المحدث محمد حياة السندي، وكان هذا على وفاق مع الشيخ محمد في بطلان الاستغاثة بالقبور، فقد ذكر أن الشيخ محمداً وقف يوما عند قبر النبي ـ صلّى الله عليه وسلّم ـ فرأى أناساً يتصرفون في أقوالهم وأفعالهم، تصرفات غير مشروعة، فرآه محمد حياة السندي فأتى إِليه، فقال الشيخ محمد بن عبد الوهاب: ما تقول في هؤلاء؟ قال: {إِنَّ هَؤُلاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} [الأعراف: 139] . وهذا الوفاق كان سبباً قويّاً في تلقي الشيخ محمد منه كثيراً من المعارف والعلوم، وقد وصف بعضُ الباحثين أثر الشيخ محمد حياة السندي في شخصية الشيخ محمد بن عبد الوهاب بأنه شعلةٌ أنارت له الطريق2.ونحن واثقون من أنه لم يخل قرن من القرون، ولا عقد من العقود منذ ظهر الإِسلام إِلى اليوم من داعية من دعاة التوحيد الصافي، ينفي عن الإِسلام، وعقيدته الصحيحة انحرافات المنحرفين، ويبين أباطيل أصحاب الأهواء وهؤلاء الأعلام قد تأثَّر بهم وبسيرتهم وبأعمالهم، الشيخ
__________
1 أحمد أبو طامي، الشيخ محمد بن عبد الوهاب، ص18، 19، ولافي خليفة، المنهج التربوي في دعوات الإصلاح ص22، رسالة ماجستير، كلية دار علوم القاهرة، عام 1994م.
2 أحمد أبو طامي، الشيخ محمد بن عبد الوهاب، ص23.

(1/155)

محمد بن عبد الوهاب، فكان، رحمه الله، حلقة في سلسلة طويلة كريمة، جزاهم الله جميعاً خيرا.
إِن هذه الدعوة دعوة الإِسلام التوحيدية، هي آخر ما بقي للبشرية من معالم النبوة والوحي، فإِله اليهود -اليوم- إِله خاص بهم، يؤثرهم على غيرهم، ويعمل لحسابهم وحدهم، وإِله النصارى -اليوم-، إِله مثلث الأضلاع، يشترك معه في الحكم أقنومان مساعدان، هما: الابن، والروح القدس (تعالى الله عن ذلك علواً كبيراً) .
فإِذا أصيبت دعوة التوحيد الإِسلامية النقية، كما جاءت في القرآن الكريم، وكما طبقها، وعاش لها وبها رسول الله خاتم النبيين محمد ـ صلّى الله عليه وسلّم ـ فمعنى ذلك أن تندرس معالم التوحيد.
ومن هنا كانت أهمية دعوة الشيخ محمد بن عبد الوهاب الإِصلاحية التي قاومت بكل وضوح وقوة وشجاعة، كل مظاهر الشرك، وكل أدران الوثنية، وكل ما يمكن أن يتطور، فيصبح شركاً.
إِن هذه الدعوة -بهذا- لم تنقذ المسلمين وحدهم، وإِنما قدمت للإِنسانية أجلّ خدمة، وقدمت للدين أعظم صورة من صور الجهاد الديني الإِصلاحي:
{لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَنْ بَيِّنَةٍ} [الأنفال من الآية: 42] .
{فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُر} [الكهف من الآية: 29]

(1/156)

ولربما تساءل بعض الناس: لماذا ركّز الشيخ محمد بن عبد الوهاب هذا التركيز الشديد على العقيدة؟
ولعلّ الإِجابة أصبحت واضحة، بعد أن أشرنا إِلى أهمية الحفاظ على عقيدة التوحيد في الإِسلام، فسلامة عقيدة التوحيد في الإِسلام إِنقاذ للمسلمين، وللبشرية كلها، لأن الإِسلام هو الدين الذي يستحق كلمة "دين التوحيد" بعد أن فسدت الرسالات السابقة كلها بتأثير أهواء البشر، وبالتالي، ففي ضياع عقيدة التوحيد الإِسلامية إِفساد للبشرية كلها. ومن هنا كان تركيز الشيخ الكبير، وكانت غيرته الشديدة.
وليس أحمد أمين إِلا نموذجا واحدا من نماذج كثيرة تسرعت في الحكم على الشيخ، ولعلّ كثيرا من المناوئين للشيخ لم يقرأ للشيخ أصلا، وإِنما قرأ عنه من أعدائه، وقد كان للسياسة أثرها الكبير في هذا، ولا سيما السياسة الإِنجليزية التي كانت ترقب بواعث النهضة في الأمة الإِسلامية، وتحاول الإِجهاز عليها قبل أن تؤتي ثمارها، كما أن الدولة العثمانية التي انتشرت فيها طرق صوفية مغالية، انطلقت في هجومها على الدعوة السلفية، لمخالفتها لها في المنهاج وما يتعلق بأمور العقيدة، كالتوسل والاستعانة بالموتى، ولم تحاول الدولة العثمانية، والطرق

(1/157)

الصوفية فيها أن تعرف الإِطار العام للدعوة السلفية الإِصلاحية، فكان الأمر أشبه -عند هؤلاء الغلاة من الصوفية- بعقيدة توسلية يدافعون عنها، ويرون وجودهم فيها، فلم يتبين هؤلاء خطورة رفضهم للدعوة الإِصلاحية، وحربهم عليها. فإِذا وجَدْتَ من يهاجمُ هذه الدعوة، فاعلم أنه إِنما أتي من قبل هذين الأمرين، أو أحدهما:
إما الخضوع للدعاية السياسية التي أبصرت خطر الانبعاث الإِسلامي القائم على التوحيد الصافي، على مصالحها ووجودها. وإِما غلاة الصوفية الذين رفضوا الدعوة السلفية بالجملة لمخالفتها لأصل من أصولهم، كالتوسل بالموتى، وهي مخالفة رأوا فيها -كذلك- قضاءً على مصالحهم، ومنافعهم فالعامل المصلحي مشترك بين الرافضين جميعا.
وينضم إِلى هؤلاء وأولئك من ينالون من صحابة رسول الله ـ صلّى الله عليه وسلّم ـ ومن أعلام أهل السنة، ويرون في الاستعانة بالموتى والتوسل بهم، أصلا من أصول الدين.

(1/158)

آثار الدعوة خارج الجزيرة العربية
أما المادحون للدعوة والداعون لها فكثيرون، وهم أكثر من أن يحصروا في مكان، بل إِن المتأثرين بها، السائرين على نهجها، قد انتشروا في العالم الإِسلامي، وقدموا لمجتمعهم، وجماعاتهم، خيرا كثيرا.
فإِذا ذهبنا إِلىِ تأثير الدعوة في القيادات العلمية في العالم الإِسلامي وجدنا لها تأثيرا كبيرا، يكاد يمتد إِلى كثير من المصلحين في مختلف البلاد الإِسلامية.
ويعدّ الشيخ محمد بن علي الشوكاني (1173- 1252هـ) من أهم الذين تأثروا بدعوة الشيخ محمد بن عبد الوهاب وقد ولي القضاء بصنعاء اليمن حيث كان الحكام زيدية، لكن لم يحصر نفسه في دائرة المذهب الزيدي، وقد التقىِ هو والشيخ محمد بن عبد الوهاب في منبعهما العلمي، فنهلا معا من علم ابن تيمية ومدرسته، ومن مؤلفاته الكبيرة كتابه (نيل الأوطار في شرح منتقى الأخبار من أحاديث سيد الأخيار) ومن كتبه أيضا: (قطر الولي في معرفة الولي) ، وكتابه: (الدواء العاجل لدفع العدو الصائل) ، وقد كتب كثيرا في مدح الشيخ محمد بن عبد الوهاب، كما كتب شعرا في رثائه، وفي مدح آل سعود الذين نصروا الدعوة السلفية يقول في بعضه:

(1/159)

لقد مات طود العلم قطب الرحى العلا ... ومركز أدوار الفحول الأفاضل
أفق يا معيب الشيخ ماذا تعيبه؟ ... لقد عبت حقا واتحلت بباطل
أفيقوا أفيقوا إنه ليس داعيا ... إلى دين آباء له وقبائل
دعا لكتاب الله والسنة التي ... أتانا بها طه النبي خير قائل
ويقول في آل سعود:
هم الناس أهل الفضل يعرف فضلهم ... جميع بني الدنيا فما للمجادل؟!
لقد جاهدوا في الله حق جهاده ... إلى أن أقاموا بالظبي كل مائل
وممن استفاد من الدعوة الإِصلاحية السلفية، وتأثر بها في جهوده الشيخ محمد رشيد رضا، صاحب المنار: (المجلة والتفسير) .
ويمكن القول بأن رجال جمعية أنصار السنة المحمدية التي رأسها الشيخ حامد الفقي قد استفادوا بدرجة كبيرة من الدعوة الإِصلاحية السلفية.
وفي العراق تأثر محمود شكري الألوسي بالدعوة تأثرا كبيرا ظهر في كتابه: فتح المنان، وفي كتابه: كنْز السعادة في شرح كلمة الشهادة.
وفي الهند تأثر بالدعوة الأمير صديق حسن خان، المتوفي سنة (1890م) وناصر حسين، المتوفى سنة (1902م) ، كما تأثر بالدعوة أهل الحديث في الهند. وأيضا استفاد من الشيخ محمد بن عبد الوهاب أحمد بن عرفان الشهيد، المعروف باسم (السيد أحمد) ، المتوفي سنة 1831م.

(1/160)

وفي أنحاء من العالم استفاد من الدعوة كثيرون، وقد ذُكِرَ منهم أحمد بن عبد اللطيف الخطيب من أندونيسيا، ومحمد نور الفطاني، والحاج عبد الكريم أمر الله، والشيخ أحمد السوراكتي، وهم من أندونيسيا. ومن التركستان قيل: إِن جهاد إِيشان إِيش محمد كول ممن استفاد من الدعوة.
ومن الجزائر ذكر أن الشيخ عبد الحميد بن باديس قد استفاد من دعوة الشيخ محمد.
وغيرهم كثيرون.
أما تأثير الدعوة في المجال الفكري والإِنساني العام، فهو تأثير يمتد إِلى آفاق العالم، بالإِضافة إِلى مستوى تأثيرها في الأفراد الذين ذكرنا نماذج منهم، وحسبنا أن نشير إِلى المرئيات والتحليلات التالية، تاركين لمن أراد تتبّع التفاصيل العودة إِلى هذه المصادر التي نشير إِليها نفسها. ففي بحثه حول استفادة الدعوات الإِصلاحية الإِسلامية من دعوة الشيخ محمد بن عبد الوهاب، بيّن الدكتور/ وهبة الزحيلي، ذلك في المجالات التالية:
أثرها في الجزيرة العربية.
أثرها في الهند.

(1/161)

أثرها في سومطرة.
أثرها في المغرب والجزائر.
أثرها في تونس.
أثرها في ليبيا.
أثرها في زنجبار وأفريقيا.
أثرها في السودان.
أثرها في مصر.
أثرها في الشام.
أثرها في العراق.
أثرها في تركيا.
أثرها في اليمن.
أثرها في عقلية المثقف.
أما الأستاذ/ عبد الفتاح الغنيمي، فقد قدم دراسة حول أثر دعوة الشيخ محمد بن عبد الوهاب في غرب أفريقيا.
وقد كتب الشيخ/ إِسماعيل أحمد بحثا عن تأثير دعوة الشيخ محمد بن عبد الوهاب في تايلند.
وفي الوقت نفسه كتب الأستاذ/ نجيح عبد الله بحثا حول تأثير دعوة

(1/162)

الشيخ محمد بن عبد الوهاب في حركات الإِصلاح في إِندونيسيا.
وكتب الدكتور/ عبد الحليم عويس بحثا حول أثر دعوة الشيخ محمد بن عبد الوهاب في الفكر الإِسلامي في الجزائر، وهو يقصد تأثيرها في جمعية العلماء التي قادها: الشيخ عبد الحميد بن باديس، والشيخ البشير الإِبراهيمي1.
أما كتاب الأستاذ/ محمد جمال جمعة: (انتشار دعوة الشيخ محمد بن عبد الوهاب خارج الجزيرة العربية) فهو سجل حافل، يتتبع تأثير دعوة الشيخ محمد بن عبد الوهاب، في الدول والجماعات والأشخاص، بطريقة ضافية وافية، وذلك فيما يزيد على ثلاثمائة صفحة، شملت الحديث عن مجالات تأثير الدعوة الإِصلاحية في العالم، في الهند، وأندونيسيا، وغرب إِفريقيا، والشام، ومصر، والعراق، وليبيا، والسودان، والمغرب الأقصى، والجزائر، وغيرها.
ومن أهم الجهود التي كتبت في بيان أثر دعوة الشيخ محمد بن عبد الوهاب الإِصلاحية ما كتبه الدكتور/ صالح بن عبد الله بن عبد الرحمن العبود في كتابه القيم: (عقيدة الشيخ محمد بن عبد الوهاب السلفية، وأثرها في العالم الإِسلامي) .
__________
1 تنظر هذه البحوث كلها في الأعمال الكاملة لبحوث أسبوع الشيخ محمد بن عبد الوهاب -الجزء الثاني- طبع جامعة الإمام محمد بن سعود الإسلامية.

(1/163)

وفي ضوء هذا الامتداد العالمي يصعب أن نستقصي أثر هذه الدعوة، أو أن نقدم بعض الشهادات المادحة التي وردت في دوائر المعارف، أو في الموسوعات التاريخية، أو بأقلام مؤرخين كبار، أو أدباء مشهورين، مثل عباس العقاد، وطه حسين، وأبي الحسن الندوي، ورشيد رضا، والدكتور أحمد شلبي، وتوماس أرنولد، واستودارد لوثروب، وحسن إِبراهيم حسن، وعبد الكريم الخطيب، وعبد الحليم الجندي، وأحمد حسين، وأكوبرت الألماني، ومحمد عبد الله ماضي، وغيرهم، فأمر الدعوة عالمي، لا يكفي معه مثل هذه الشهادات التي قد يستدل بها في أمر صغير أو عابر، لكنها -مع دلالتها الكبيرة- مجرد مؤشر من مؤشرات كثيرة، تزكي هذه الدعوة، وتظهر معدنها الأصيل، وتدلّ على أنها دعوة عالمية إِسلامية، وليست مجرد دعوة محصورة في إطار قومي أو وطني.
وقد كان حسنا ما فعله الأستاذ/ أمين سعيد في كتابه: (سيرة الإِمام الشيخ محمد بن عبد الوهاب) حين ألمح إِلى هذه العالمية في التأثير عند ذكره لآراء العلماء في دعوة الشيخ، فقد قسمهم قسمين:
- رأي علماء الشرق.
- آراء العلماء الغربيين.
فمن الشرق، نقل رأي الشيخ محمد عبده، ورأي علماء الشام،

(1/164)

ورأي عالم عراقي، ورأي الأستاذ أحمد أمين، ورأي الدكتور طه حسين، ورأي الأستاذ العقاد، ورأي أحمد حسين، ورأي الأستاذ فيليب حتّي.
ومن الغرب نقل أقوال لوثروب ستودارد، ورأي مستشرق ألماني كبير، ورأي مؤرخ ألماني، ورأي جماعة من المشترقين، ورأي عالم فرنسي، ورأي مستشرق نمساوي، ورأي المستشرق سريو، ورأي المستشرق جب الإِنجليزي، وقول دائرة المعارف البريطانية.
والحق أن تأثير الدعوة كان عالميا يمتد شرقا، ويمتد غربا.
لقد كان تياراً لبعث إِسلامي رشيد، ولنهضة حضارية عقدية وتشريعية وأخلاقية واعية.
وسيبقى هذا التيار الذي يدعو إِلى العودة إِلى كتاب الله، وسنة رسوله ـ صلّى الله عليه وسلّم ـ وسيرة السلف الصالح سيبقى هذا التيار هو الطريق الأقوم والناجح ما بقيت في المسلمين روح فاعلة، وقلوب نابضة بالحب لله ورسوله، تحقيقا لقوله -عليه الصلاة والسلام-: " تركت فيكم شيئين لن تضلوا بعدهما: كتاب الله وسنتي "1.
وصدق الله الذي أنزل في كتابه الكريم:
{هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} [التّوبة: 33] .
__________
1 رواه الحاكم برقم 78002، من حديث أبي هريرة، رضي الله عنه.

(1/165)

لقد بقيت هذه الدعوة في ظل دولة إِسلامية حديثة ناهضة: (المملكة العربية السعودية) ثابتة على أصولها، محكمة شريعة ربها، منفتحة على العالم، تريد الخير والتعاون، والرحمة للبشرية كلها، تلك الرحمة المتمثلة في شريعة الإِسلام، التي أرسل بها خاتم البشر وأفضلهم: {وَمَا أَرْسَلْنَاكَ إِلاَّ رَحْمَةً لِلْعَالَمِينَ} [الأنبياء: 107] .
كانت الدولة وأئمتها، أوفياء للإِسلام، ولدعوة الشيخ محمد بن عبد الوهاب -رحمه الله- في مختلف العهود، والعصور.
وكان الاهتمام قد بلغ الذروة في عهد موحد المملكة العربية السعودية الملك عبد العزيز بن عبد الرحمن آل سعود رحمه الله، حيث أقام المملكة على الإِسلام، عقيدة وشريعة، وفق كتاب الله، وسنة رسوله ـ صلّى الله عليه وسلّم ـ كما كان عليه سلف الأمة الصالح، متخذاً من نهج جده الإِمام محمد بن سعود رحمه الله، ومؤازرته للشيخ محمد بن عبد الوهاب رحمه الله، قدوة يحتذيها.
واستمر الاهتمام بالدعوة، والعناية بها، باعتبارها تجديداً للإسلام في حياة الناس، ممن خلف الملك عبد العزيز من أبنائه. وهي في العهد الحاضر، عهد خادم الحرمين الشريفين الملك فهد بن عبد العزيز آل سعود، وسمو ولي عهده الأمين الأمير عبد الله بن عبد العزيز آل سعود، في الصدارة من حيث الاهتمام والعناية.

(1/166)

فالدعوة إِلى الله، والأمر بالمعروف والنهي عن المنكر، وتطبيق شرع الله، والتضامن بين المسلمين، ونشر كتاب الله وسنة رسوله، وكتب علماء السلف، وتعليم أبناء المسلمين، وبعث الوفود والدعاة، وبناء المراكز والمساجد والمدارس في مختلف أنحاء الدنيا، كل ذلك من أسس المملكة العربية السعودية، ومن ثوابت المنهاج الذي تسير عليه.
وستظل بإِذن الله على ذات المنهاج، قادة وعلماء، وشعبا، اختارهم الله لنصر دينه، وخدمة الحرمين الشريفين، والحجاج والعمار، و {ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} [الحديد من الآية: 21، والجمعة، من الآية: 4] .
والحمد لله رب العالمين، والصلاة والسلام على خير خلقه، وعلى آله وصحبه أجمعين.
عبد الله بن عبد المحسن التركي

(1/167)


ندوة دعوة الشيخ محمد بن عبد الوهاب النتائج والتوصيات - تأملات في دعوة الشيخ

تأملات في دعوة الشيخ محمد بن عبد الوهاب

ندوة دعوة الشيخ: محمد بن عبد الوهاب. النتائج والتوصيات
بتوفيق من الله -سبحانه وتعالى- قامت جامعة الإِمام محمد بن سعود الإِسلامية بالرياض بعقد لقاء في الفترة من يوم السبت 21/ 4/ 1400 هـ إِلى يوم الخميس 27/ 4/ 1400هـ التي توافق 8/ 3/ 1980- 14/ 3/ 1980م درست فيه دعوة الشيخ الإِمام المجدد المصلح محمد بن عبد الوهاب -رحمه الله- واستضافت نحو مائة وخمسين.
وكانت الجامعة خلال أربع سنوات سابقة للقاء قد بذلت جهودا مكثفة لجمع تراث الشيخ من مظانه، وتحقيقه، وفهرسته، وطبعه طباعة جيدة، وقدمت ذلك للباحثين، كي يكون مصدرا أساسيا لبحوثهم.
وقد تلقت الجامعة من العلماء بحوثهم الموثقة بالمصادر الأساسية وقامت بطباعتها. ومن خلال مناقشة الأبحاث المقدمة، وما عرض في اللجان والندوات من آراء وأفكار، قرر المؤتمرون النتائج والتوصيات التالية:
1- أن التجربة الرائدة في العصر الحديث، تتمثل في التلاحم الوثيق بين الدعوة والدولة، وذلك في مناصرة الإِمام محمد بن سعود لدعوة الشيخ محمد بن عبد الوهاب، وهذه التجربة هي الصيغة الإِسلامية الأصيلة لقيام الدولة في الإِسلام عقيدة وشريعة ومنهاج حياة، على أسس راسخة من كتاب الله تعالى، وسنة رسوله ـ صلّى الله عليه وسلّم ـ.

(1/171)

وعلى المسلمين كافة أن يعمقوا هذه التجربة الفذة في تعاون العلماء والحكام على إِقامة حكم الإِسلام، وتطبيق شريعته، وشد أزر الدعوة الإِسلامية، مما يعود على الناس كافة بالنصر والتمكين في الدنيا، والفوز والسعادة في الاَخرة.
2- أن المسار الصحيح للدعوة الإِسلامية، إِنما يكون باستنادها إِلى أصول الدين الحنيف، ومصادره من الكتاب والسنة، وما كان عليه سلف الأمة، فتستمد من هذه الأصول والمصادر، وسائلها وأهدافها، وتصوغ أوجه نشاطها صياغة إِسلامية وفق ما جاء عن الله ورسوله ـ صلّى الله عليه وسلّم ـ وما سار عليه سلف الأمة الصالح.
3- أن الدعوة التي قام بها الإِمام محمد بن عبد الوهاب دعوة إِسلامية أصيلة، نابعة من كتاب الله، وسنة رسوله ـ صلّى الله عليه وسلّم ـ وهي حلقة من حلقات الإِصلاح والتجديد في أمة الإِسلام عبر القرون والأجيال مصداقا لقوله ـ صلّى الله عليه وسلّم ـ: " إِن الله تعالى يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها ".
وهي في مجال التطبيق تلتزم باتباع النصوص الشرعية، والاجتهاد في إِطارها، والاسترشاد بأقوال الأئمة السابقين. ويرى المؤتمرون ضرورة العمل على إِعداد طائفة من العلماء ذوي المواهب الخاصة، وتأهيلهم تأهيلا يمكنهم من الاجتهاد فيما يجد من

(1/172)

قضايا ومشكلات في ضوء الكتاب والسنة، حتى تحكم الحياة في جميع مجالاتها بشريعة الإِسلام.
4- أن لدعوة الشيخ محمد بن عبد الوهاب رحمه الله، أثرا واضحا وملموسا في الدعوات والحركات الإِصلاحية في كثير من بلاد العالم الإِسلامي، وبعث الثقة في نفوس الدعاة والمصلحين بإِمكان نصر الدعوة، واتخاذ الإِسلام منهج حياة. ويؤكد العلماء المؤتمرون أن المعيار في وزن الدعوات، وتقويمها يرتكز على مدى التزامها بكتاب الله سبحانه وتعالى، وسنة رسوله ـ صلّى الله عليه وسلّم ـ واقتفاء أثر السلف الصالح في الاعتقاد، والعلم، والعمل، والصبر، ومحاربة ضروب الشرك، والخرافات، والبدع.
5- أن حياة أئمة الإِسلام العاملين من المجددين والمصلحين، بما تميزت به سيرهم من حرص على العلم النافع، والعمل به، ودعوة الناس إِلى الحق كما جاء في القرآن والسنة، وما كان عليه السلف الصالح، والصبر على ما تقضيه الدعوة من مواصلة الجهاد، والثبات في مواجهة التحدي، والثقة بعون الله، والاعتزاز بدينه اتباعا لأمره، وابتغاء مرضاته- أن حياة هؤلاء الدعاة المهتدين المجاهدين تعد النموذج الرائع لتربية الدعاة، وإِعداد العلماء المصلحين. مما يوجب أن توجه الجامعات، والمعاهد، والمؤسسات، والمراكز الإِسلامية

(1/173)

عنايتها إِلى دراسة حياة هؤلاء العلماء المصلحين العلمية والعملية، وتحليلها للاستفادة مما تحفل به من دروس نافعة، حتى تعمل الأجيال بهداها، وتتأسى الناشئة بها، وفي هذا الاستيعاب لمآثر أئمة الإِسلام، وأعمالهم الجليلة، وسيرهم الراشدة في مجال التربية والتوجيه والإِعداد والسلوك، تجديدٌ دائم لدعوة الإِسلام في زمن يحتاج فيه المسلمون إِلى تألقها، ودفق عطائها، وإِشراق ضيائها.
6- أن إِيقاظ روح الجهاد الإِسلامي قولا وعملا، هو الطريق الصحيح للتصدي الحازم لما تواجهه أمة الإِسلام من تحديات.
ويرى المجتمعون ضرورة اجتماع كلمة القادة في الشعوب الإِسلامية على الحق، وتوحيد جهودهم، واستنفار طاقات شعوبهم، لبعث روح الجهاد في سبيل الله، والأخذ بأسبابه اللازمة، حتى لا يظل المسلمون معتمدين في تسليحهم على الشرق أو الغرب. كما يرون ضرورة تقديم العون المالي والعسكري للمجاهدين في كل بلد مسلم يقاوم الظلم والطغيان، وبخاصة تقديم العون لتحرير فلسطين المسلمة من وطأة الاحتلال الصهيوني الغاشم الذي انتهك الحرمات الإِسلامية المقدسة، وارتكب أبشع الجرائم بحق الشعب الفلسطيني المسلم. ويرون أيضا أن الأمة الإِسلامية حكومات وشعوبا مطالبة بتأييد حركات الجهاد الإِسلامي لتحرير أفغانستان المسلمة، ودعم جهاد المسلمين في إِريتريا والفلبين وغيرهما.

(1/174)

7- أن للمرأة المسلمة أثرها الطيب في تاريخ الإِسلام على مر العصور، كما أن لها نصيبا في تحمل أعباء الدعوة، وهذا أمر يستحق التقدير، ويستوجب أن يعني الدعاة إِلى الله بالمرأة حتى تأخذ مكانها المناسب، من حيث إِعدادها إِعدادا صالحا لتربية جيل مسلم صالح، وإِسهامها في مجال الدعوة: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} [التّوبة من الآية: 71] .
8- أن الشبهات التي أثارها أعداء دعوة الشيخ محمد بن عبد الوهاب، هي من كيد الأعداء والمغرضين، وليس لها ما يسندها من كتاباتْ الشيخ، ومنهجه في الدعوة.
ويجدر بالدعاة في مختلف أنحاء العالم أن يسلكوا في سبيل دعوتهم الأسلوب الحكيم الذي يدحض بقايا هذه الشبهات، ويوضح الحق الذي دعا إِليه الإِمام محمد بن عبد الوهاب، رحمه الله.
9- ضرورة العناية بإِنشاء الكليات والمعاهد المتخصصة، لدراسة العقيدة، وإِعداد الدعاة إِلى الله وفق منهج السلف الصالح، ودعم الأقسام، والمعاهد، والكليات القائمة.
وأن يكون بين هذه الكليات، والمعاهد، والأقسام في العالم الإِسلامي تنسيق وتعاون، ويوصي المؤتمرون جامعة الإِمام محمد بن سعود الإِسلامية بتقوية روابطها مع هذه الكليات والمعاهد، وتقديم الدعم العلمي والمالي لها، لتحقق أهدافها.

(1/175)

10- أن نشر الدعوة الإِسلامية يتطلب الاستفادة من وسائل الإِعلام الحديثة، وإِعداد فئة من رجال الإِعلام المثقفين ثقافة إِسلامية واسعة عن طريق إِنشاء كليات، ومعاهد، وأقسام متخصصة في الإِعلام الإِسلامي؛ لينقي هؤلاء الإِعلام في البلاد الإِسلامية من كل ما يتعارض مع الإِسلام، وليوجهوه توجيها إِسلاميا تعالج من خلاله قضايا المسلمين، ويسهم في تربية ناشئتهم، وينشر الإِسلام على الناس كافة.
11- أن التقاء علماء الإِسلام لمدارسة أحوال المسلمين، والتذكير بواجب الدعوة إِلى الله، والعودة إِلى الكتاب والسنة، والتزام أحكام الشريعة الإِسلامية، مما يساعد على الصحوة الإِسلامية، ويعزز مسارها.
وعلى مؤسسات الدعوة، والجامعات، والهيئات أن تتحمل مسؤلياتها إِزاء تحقيق هذه الغاية في مختلف المناسبات.
12- أن تعنى سفارات الدول الإِسلامية بعامة، وسفارات المملكة العربية السعودية بخاصة بشئون الدعوة الإِسلامية، وذلك بتوثيق علاقاتها مع المراكز، والمؤسسات، والهيئات الإِسلامية، ودعمها وتوحيد جهودها، والأخذ بيدها إِلى تحقيق أهدافها.
13- أن الاعتراف بالحق لذويه، والتذكير بتراث الأئمة المصلحين، والعناية بدراسته، والإِفادة منه، مما تعني به الأمم الواعية في تاريخها، ولذا يرى المؤتمرون:

(1/176)

أ- أن تتابع جامعة الإِمام محمد بن سعود الإِسلامية خدمة تراث ورسائل الشيخ محمد بن عبد الوهاب، وتحقيقها تحقيقا علميا، ونشرها.
ب- إِقامة مكتبة خاصة بتراث الإِمام محمد بن عبد الوهاب، وتلامذته، ومن نهج نهجه في الدعوة.
ج- القيام بالدراسات التحليلية لها من أجل استخلاص الدروس، والعبر النافعة منها.
د- ترجمة المختار منها إِلى لغات الشعوب الإِسلامية، وبعض اللغات الحية.

(1/177)


مقدمة، باب أسباب الميراث، باب موانع الإرث - حاشية الرحبية

حاشية الرحبية في علم الفرائض

حاشية الرحبية في علم الفرائض

بقلم

عبد الرحمن بن محمد بن قاسم
الحنبلي النجدي
رحمه الله تعالى
1312 - 1392هـ

بسم الله الرحمن الرحيم

الحمد لله الذي كتب على خلقه الفنا، وتولى قسمة تراثهم، وقال: {تِلْكَ حُدُودُ اللَّهِ} تحذيرا لنا، وظهر لأوليائه بنعوت جلاله، ففنوا في آلائه عن زهرة الدنيا. وأشهد أن لا إله إلا الله وحده لا شريك له، قدر فهدى، وأغنى وأقنى، وأشهد أن محمداً عبده ورسوله، الذي أكمل الله به الدين، فوفت شريعته، بأمور الخليقة، حياة وموتاً. صلى الله عليه، وعلى آله، وأصحابه، وأتباعهم، الذين حرروا فرائض الشريعة، وسلم تسليمًا.
أما بعد: فهذه حاشية وجيزة، علقتها على الأرجوزة الرحبية، وعلى أبيات لبعضهم، في بابي الرد، وذوي الأرحام، تسهيلا للمبتدئ، وتذكيراً للمنتهي؛ ولا حول ولا قوة إلا بالله.

عبد الرحمن بن قاسم

متن الرحبية:

للإمام أبي عبد الله، محمد بن علي، بن محمد، بن حسين الرحبي، المعروف بابن موفق الدين؛ ويقال: بابن التقنة، نسبة إلى بلد، يقال لها رحبة ببلاد الشام؛ وبنو رحب: بطن من همدان، فالله أعلم.

بسم الله الرحمن الرحيم (1)
أول ما نستفتح المقالا (2) ... بذكر حمد ربنا تعالى (3)
فالحمد لله على ما أنعما (4) ... حمدا به يجلو عن القلب العمى (5)
__________
(1) ابتدأ كتابه بالبسملة، اقتداء بكتاب الله العزيز، وعملا بحديث: «كل أمر ذي بال» أي: شأن وحال، يهتم به شرعا «لا يبدأ فيه ببسم الله الرحمن الرحيم، فهو أبتر أو أجذم» أي: ناقص البركة؛ فهو وإن تم حساً، لا يتم معنى وحقيقة؛ ومعناها: أؤلف أو ابتدئ، والباء للاستعانة، والاسم: مشتق من السمو، وهو الارتفاع؛ أو السمة وهي: العلامة؛ والله: علم على ربنا تبارك وتعالى، لا يسمى به غيره، وهو أعرف المعارف؛ والرحمن: رحمة عامة لجميع المخلوقات، والرحيم: رحمة خاصة بالمؤمنين، قال تعالى: {وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا}.
(2) أي: أو ما نبتدئ القول، والألف للإطلاق.
(3) أي: بذكر مالكنا ومعبودنا، ولا يقال لغير الله تعالى إلا مضافا، وتعالى: أي تعاظم، وارتفع، يرسم بالألف لمناسبة (المقالا) خطا.
(4) أي: الثناء على المحمود سبحانه، على إنعامه، مع حبه وتعظيمه، ويكون في مقابلة نعمه، وغيرها؛ فهو: أعم من الشكر سببا، لأنه يحمد على كل شيء، لذاته، وصفاته، وأحكامه، وأقداره؛ وأخص: متعلقا من الشكر، لأن الشكر لا يكون إلا في مقابلة نعمه، والشكر أعم متعلقا، أي موردا، لأنه يكون باللسان، واليد والقلب.
(5) أي: حمدا يذهب الله به عن القلب عماه؛ وحمدا: مصدر، مؤكد،
والعمى، مقصور؛ وإطلاقه على عمى البصيرة، وهو الجهل، فالعمى الضار، هو: عمى القلب، قال تعالى: {فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ}.

ثم الصلاة بعد السلام (1) ... على نبي دينه الإسلام (2)
محمد خاتم رسل ربه (3) ... وآله من بعده وصحبه (4)
__________
(1) الصلاة لغة: الدعاء؛ صل عليهم، أي ادع لهم؛ وشرعا: ثناؤه تعالى على عبده في الملأ الأعلى، كما حكاه البخاري في صحيحه، عن أبي العالية؛ والسلام من السلامة، ندعو له بالسلامة، والبركة، ورفع الدرجة.
(2) هو نبينا محمد - صلى الله عليه وسلم -، والنبي: إنسان أوحي إليه بشرع، وإن لم يؤمر بتبليغه. فإن أمر فرسول. والدين هو: ما شرعه الله من الأحكام. والإسلام: هو الاستسلام لله بالتوحيد، والانقياد له بالطاعة، والبراءة من الشرك وأهله؛ وإذا أفرد دخل فيه الإيمان، وبالعكس؛ وإذا قرن أحدهما بالآخر: فسر الإسلام بالأعمال الظاهرة والإيمان بالأعمال الباطنة.
(3) محمد، بالجر: بدل من نبي ويجوز رفعه، وهو أشرف أسمائه - صلى الله عليه وسلم -، سمي به لكثرة خصاله الحميدة، وخاتم: بفتح التاء: نعت لمحمد، أي: آخر رسل الله وأنبيائه، قال تعالى: {وَخَاتَمَ النَّبِيِّينَ}.
(4) آله، أي: أتباعه على دينه من بعده، على المشهور؛ أو: أهل بيته وعليه الأكثر، وصحبه من بعده أيضًا، أي: أصحابه: جمع صاحب بمعنى الصحابي، وهو: من اجتمع بالنبي - صلى الله عليه وسلم - مؤمنا، ومات على ذلك.

ونسأل الله لنا الإعانة (1) ... فيما توخينا من الإبانة (2)
عن مذهب الإمام زيد الفرضي (3) ... إذ كان ذاك من أهم الغرض (4)
علما بأن العلم خير ما سعي ... فيه وأولى ما له العبد دعي (5)
__________
(1) أي: العون والقوة، والسؤال: الطلب؛ وهو من الأعلى أمر، ومن الأدنى دعاء، ومن المتساوين التماس.
(2) أي: فيما تحرينا، وقصدنا من التبيين، وهو: الكشف، والإظهار؛ والتحري: طلب الأحرى.
(3) المذهب: بمعنى الذهاب؛ واصطلاحا: ما قاله المجتهد بدليل، ومات قائلا به؛ والإمام: القدوة المؤتم به، وزيد، بلا تنوين، للوزن، وهو زيد بن ثابت بن الضحاك بن سعد بن خارجة الأنصاري الخزرجي، النجاري، توفي سنة 45هـ، وله 57.
قال عمر رضي الله عنه: من جاء يسأل عن الفرائض، فليأت زيد بن ثابت، والفرضي: بفتح الفاء والراء، أي: العالم بالفرائض، يقال: فارض، وفريض، وفرضي، والفرائض: جمع فريضة، بمعنى مفروضة، أي مقدرة.
(4) أي: إذ كان الإبانة، أو توخيها، من أهم الغرض، لمن يريد التصنيف في علم الفرائض.
(5) علما: مفعول لأجله؛ والعلم: هو حكم الذهن الجازم، المطابق للواقع، وهو خلاف الجهل، والألف واللام فيه للاستغراق، وهو أفضل الأمر الذي سعى فيه الساعون؛ وتنافس فيه المتنافسون، وأفنيت فيه الأعمار، وفضله أشهر من رابعة النهار، قال تعالى: {يَرْفَعِ اللَّهُ الَّذِينَ
آَمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ}، وقال - صلى الله عليه وسلم -: «لا حسد إلا في
اثنتين: رجل آتاه الله الحكمة، فهو يقضي بها ويعلمها الناس ... » الحديث، وقال: «من يرد الله به خيرا يفقهه في الدين» وليس بعد الفريضة، أفضل من طلب العلم.

وأن هذا العلم مخصوص بما ... قد شاع فيه عند كل العلما (1) ... د
بأن أول علم يفقد ... في الأرض حتى لا يكاد يوجد (2)
وأن زيدا خص لا محاله (3) ... بما حباه خاتم الرساله (4)
من قوله في فضله منبها (5) ... «أفرضكم زيد» وناهيك بها (6)
__________
(1) أي: وعلما بأن هذا العلم، وهو علم الفرائض، مخصوص بالذي قد فشا، واشتهر فيه عند جميع العلماء.
(2) أي: يفقد في الأرض بفقد العلماء به، لا بانتزاعه منهم لحديث: «إن الله لا ينتزع العلم انتزاعا من صدور الرجال، ولكن بموت العلماء» حتى لا يقرب من الوجدان، وحث النبي - صلى الله عليه وسلم - على تعلم الفرائض، فروى ابن ماجه، عن أبي هريرة مرفوعا: «تعلموا الفرائض وعلموها الناس، فإنها نصف العلم، وهو ينسى، وهو أول علم ينزع من أمتي». وقوله: «نصف العلم» لأن للإنسان حالتين: حياة وموتا؛ وفي الفرائض: معظم الأحكام المتعلقة بالموت؛ وقال ابن عيينة: لأنه يبتلى بها الناس كلهم، وقد روي أحاديث تدل على فضله وشرفه، منها: ما رواه أبو داود وغيره، عن عبد الله بن عمرو مرفوعا: «العلم آية محكمة، أو سنة قائمة، أو فريضة عادلة».
(3) أي: وعلما بأن زيدا: الإمام المذكور، ولا بد خص من بين الصحابة حقيقة.
(4) حباه: أي خصه خاتم الرسالة، والنبوة، محمد - صلى الله عليه وسلم -.
(5) أي: من قول خاتم الرسل محمد - صلى الله عليه وسلم - في فضل زيد بن ثابت، وشرفه منبها عليه في الخبر المذكور.
(6) أي: حسبك بهذه الشهادة فضيلة ومنقبة؛ والحديث رواه الترمذي،
والنسائي، وابن ماجه، وحسنه ابن الصلاح؛ وضعفه شيخ الإسلام ابن تيمية، وروى الترمذي بسند صحيح: «أعلم أمتي بالفرائض، زيد بن ثابت» ولا يقتضي تقديم قوله، على قول أكابر الصحابة، كأبي بكر، وعمر، وعلي.

فكان أولى باتباع التابعي (1) ... لا سيما وقد نحاه الشافعي (2)
فهاك فيه القول عن إيجاز (3) ... مبرءا عن وصمة الألغاز (4)
__________
(1) أي: زيد أحق بتقليد المقلد، لما مر من الأحاديث.
(2) أي: لا مثل هذه الشهادة؛ ولا سيما: كلمة تستعمل لترجيح ما بعدها على ما قبلها؛ ونحاه: مال إليه؛ أي: وقد مال إلى مذهب زيد، الإمام الشافعي، أبو عبد الله محمد بن إدريس، القرشي، المطلبي، المشهور، أحد الأئمة الأربعة، توفي رحمه الله سنة 204 هـ، وله 54.
(3) أي فخذ مذهب زيد، عن اختصار، والمختصر: ما قل لفظه، وكثر معناه.
(4) أي: منزها عن عيب الألغاز، جمع لغز، وهو: الكلام المعمىَّ، الذي قد يفهم منه خلاف ما قصد به، وهو عيب في الكلام، وإن حصل فيه فائدة جزئية؛ أي فخذ القول في علم الفرائض، على مذهب زيد، قولا مختصرا، واضحا، منزها عن عيب الخفاء.

......................................................
ـــــــــــــــــــــــــــ
مقدمة
حد علم الفرائض، هو: العلم بفقه المواريث، وما يضم إلى ذلك من حسابها؛ وموضوعه: التركات؛ وثمرته: إيصال ذوي الحقوق حقوقهم، وحكمه في الشرع: فرض كفاية، إذا قام به من يكفي، سقط الإثم عن الباقين؛ وأركانه، ثلاثة: وارث، وموروث، وحق موروث.
وشروطه ثلاثة:
تحقق موت المورث، بشهادة، أو استفاضة، أو إلحاقه بالأموات حكما، كالمفقود، أو تقديرا كالجنين، إذا جني على أمه، فسقط ميتا؛ فإنه يجب فيه غرة عبد، أو أمة؛ فيقدر حيا، ثم يقدر أنه مات، لتورث عنه تلك الغرة.
والثاني: تحقق حياة الوارث، أو إلحاقه بالأحياء حكما، كالحمل فإنه يرث بشرطين: تحقق وجوده في الرحم، حين موت الموروث ولو نطفة، وانفصاله حيا حياة مستقرة.
والحقوق المتعلقة بتركة الميت، خمسة، مرتبة إن ضاقت التركة، الأول: مؤونة التجهيز، ككفن، وحفر قبر؛ ثم الديون المتعلقة بعين التركة كأرش الجنابة، والرهن؛ ثم الديون المطلقة، سواء كانت لله أو لآدمي؛ ثم الوصايا بالثلث فأقل لأجنبي؛ فإن كانت بأكثر من الثلث، أو لوارث فلا بد من رضا الورثة؛ ثم الإرث.
* * *

باب أسباب الميراث (1)
أسباب ميراث الورى ثلاثة (2) ... كل يفيد ربه الوراثة (3)
وهي نكاح وولاء ونسب (4) ... .................................
__________
(1) الباب لغة: المدخل إلى الشيء، واصطلاحا: اسم لجملة مختصة من العلم، تحته فصول، ومسائل غالبا، والأسباب جمع سبب، وهو لغة: ما يتوصل به إلى غيره؛ واصطلاحا: ما يلزم من وجوده، ومن عدمه العدم لذاته.
والميراث: مصدر ورث الشيء وراثة، وميراثا، وإرثا؛ ويطلق بمعنى الإرث؛ وهو انتقال الشيء، من قوم إلى آخرين.
(2) متفق عليها، والورى: الآدميون.
(3) أي: كل واحد من الأسباب الثلاثة، يفيد صاحبه المتصف به الإرث.
(4) فالنكاح هو: عقد الزوجية الصحيح؛ ولو لم يحصل وطء، ولا خلوة؛ ويتوارث به الزوجان من الجانبين؛ وفي عدة الطلاق الرجعي إجماعا.
والثاني: ولاء العتاق؛ وهو: عصوبة: سببها نعمة المعتق على رقيقه بالعتق؛ فيرث بها المعتق، هو، وعصبته المتعصبون بأنفسهم، لا بغيرهم، ولا مع غيرهم، دون العتيق.
وكما يثبت الولاء على الرقيق، فكذلك يثبت على فرعه بشرطين: أن لا يكون أحد أبويه حر الأصل، وأن لا يمسه رق لأحد، والمولود تبع
لأمه حرية ورقا؛ وأما في الدين، فيتبع خير أبويه دينا.
والولاء: يتبع الأب كالنسب، وقد يكون لموالي الأم، في صورة واحدة، وهي: ما إذا تزوج رقيق محررة، فولدت منه، فإن ولاء أولادها لمواليها؛ وقد ينجر إلى موالي الأب، بثلاثة شروط: أن تكون الأم محررة، وأن يكون الأب حال الولادة رقيقا، وأن يعتق قبل أن يموت.
الثالث: النسب وهو القرابة وتشمل أصولا، وفروعا، وحواشيا؛ فالأصول: الأبوة والجدودة، وإن علوا والفروع: الأولاد، وأولاد البنين، وإن نزلوا؛ والحواشي: الإخوة، وبنوهم، وإن نزلوا؛ والعمومة: وإن علوا، وبنوهم وإن نزلوا

........................ ... ما بعدهن للمواريث سبب (1)
__________
(1) أي: ما بعد هذه الأسباب الثلاثة للمواريث سبب يحصل به الإرث متفق عليه؛ وإلا: فهنا سبب رابع مختلف فيه، وهو: جهة الإسلام، فيرث به بيت المال، عند المالكية؛ ومنتظما عند الشافعية؛ وعندنا، وعند الحنفية: ليس بيت المال وارثا، وإنما هو مصرف للأموال، التي جهل مستحقها.

باب موانع الإرث (1)
ويمنع الشخص من الميراث ... واحدة من علل ثلاث (2)
رق وقتل واختلاف دين (3) ... فافهم فليس الشك كاليقين (4)
__________
(1) جمع مانع، وهو في اللغة: الحائل بين الشيئين وفي الاصطلاح: ما يلزم من وجوده العدم، ولا يلزم من عدمه وجود، ولا عدم لذاته؛ عكس الشرط.
(2) أي: ويمنع الذي قام به الإرث علة واحدة من ثلاث علل؛ والعلة لغة: السقم؛ واصطلاحا: بمعنى المانع.
(3) فالأولى: رق؛ وهو لغة: العبودية، واصطلاحا: عجز حكمي، يقوم بالإنسان، سببه الكفر؛ فلا يرث الرقيق، ولا يورث، ولا يحجب؛ والمبعض: يرث ويورث، ويحجب، بقدر ما فيه من الحرية.
الثانية: قتل، وهو: ما أوجب قصاصا، أو دية، أو كفارة؛ ومالا، فلا.
والثالثة: اختلاف الدين؛ فلا يرث الكافر المسلم، ولا المسلم الكافر، إلا بالولاء؛ وإلا إذا أسلم الكافر، قبل قسمة التركة، فإنه يرث ترغيبا له في الإسلام.
والكفر: ملل شتى؛ ولا توارث بين أهل ملتين؛ وعدم إرث الكافر المسلم، بالإجماع وعكسه: عند الجمهور؛ وفي الصحيحين: «لا يرث المسلم الكافر، ولا الكافر المسلم».
(4) أي: افهم ما ألقي إليك، فليس الشك -وهو التردد بين أمرين، لا مزية لأحدهما على الآخر- كاليقين وهو: حكم الذهن الجازم.


باب الوارثين من الرجال، باب الوارثات من النساء، باب الفروض المقدرة - حاشية الرحبية

حاشية الرحبية في علم الفرائض

باب الوارثين من الرجال (1)
والوارثون من الرجال عشرة (2) ... أسماؤهم معروفة مشتهرة (3)
الابن وابن الابن مهما نزلا (4) ... والأب والجد له وإن علا (5)
والأخ من أي الجهات كانا (6) ... قد أنزل الله به القرآنا (7)
وابن الأخ المدلي إليه بالأب (8) ... فاسمع مقالا ليس بالمكذب (9)
__________
(1) بالأسباب الثلاثة السابقة.
(2) يعني: بالاختصار؛ ومِنْ: بسكون الميم، للوزن.
(3) أي: ظاهرة عند الفرضيين.
(4) بدرجة، أو درجات، بمحض الذكور؛ والألف للإطلاق.
(5) أي: والجد لأب، وإن علا، بمحض الذكور، كأب أب، وأبيه؛ فخرج الجد لأم، كأب أم.
(6) أي: سواء كان، من جهة الأب، أو من جهة الأم، أو من جهتهما معا، وهو الشقيق.
(7) أي: أنزل الله جل وعلا القرآن بإرثه، في قوله تعالى: {وَهُوَ يَرِثُهَا} أي: الشقيق؛ أو لأب يرث أخته، إن لم يكن لها ولد، وفي الأخ لأم، قوله تعالى: {وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ}.
(8) أي: المدلي إلى الميت، بالأب وحده؛ وهو: ابن الأخ لأب؛ أو مع الإدلاء بالأم، وهو: ابن الأخ لأبوين، فخرج ابن الأخ للأم.
(9) أي: اسمع قولا صادقا، مجمعا عليه لوروده في القرآن العزيز والأخبار الصحيحة.

والعم وابن العم من أبيه (1) ... فاشكر لذي الإيجاز والتنبيه (2)
والزوج والمعتق ذو الولاء (3) ... فجملة الذكور هؤلاء (4)
__________
(1) أي: أبو الميت، والمراد: عم الميت: أخو أبيه، شقيقه، أو لأبيه وأبناؤهما.
(2) أي: الاختصار، والإيقاظ.
(3) أي: صاحب العتق، وعصبته المتعصبون بأنفسهم.
(4) أي: فجملة الذكور، المجمع على إرثهم، هؤلاء العشرة بالاختصار: الابن وابنه، وإن نزل؛ والأب، والجد له، وإن علا؛ والأخ من أي الجهات؛ وابن الأخ لأبوين، أو لأب، وإن نزلوا؛ والعم لأبوين، أو لأب، وابناهما؛ والزوج، والمعتق.
وبالبسط، خمسة عشر: الابن، وابنه وإن نزل؛ والأب، والجد له وإن علا بمحض الذكور؛ والأخ الشقيق، والأخ لأب، والأخ لأم؛ وابن الأخ الشقيق، وابن الأخ لأب، وإن نزلا، والعم الشقيق، والعم لأب وإن عليا، وابن العم الشقيق، وابن العم لأب وإن نزلا؛ والزوج، والمعتق.

باب الوارثات من النساء (1)
والوارثات من النساء سبع (2) ... لم يعط أنثى غيرهن الشرع (3)
بنت وبنت ابن وأم مشفقة (4) ... وزوجة وجدة ومعتقة (5)
والأخت من أي الجهات كانت (6) ... فهذه عدتهن بانت (7)
__________
(1) إجماعا.
(2) بالاختصار؛ ومِنْ: بسكون الميم للوزن.
(3) أي: عطاء مجمعا عليه، فإن ذوي الأرحام، في إرثهم خلاف، فلم يذكرهم.
(4) من: أشفقت على الشيء خفت عليه؛ والأم من شأنها الشفقة وليست الشفقة شرطا، وإنما أتى بها لأنها الغالب على الأمهات وللمناسبة.
(5) الزوجة: بإثبات التاء في الفرائض، للتمييز، وإن كان الأشهر والأفصح: حذفها؛ والجدة، سواء كانت من جهة الأم، أو من جهة الأب، على ما يأتي تفصيله؛ والمعتقة: ترث عتيقها، وكذا عصبتها المتعصبون بأنفسهم.
(6) أي: سواء كانت شقيقة، أو لأب، أو لأم.
(7) أي: عدة من يرث من النساء، بانت أي: ظهرت؛ فهي سبع بالاختصار: البنت وبنت الابن، والأم، والجدة، والأخت من كل جهة، والزوجة، والمعتقة.
وعشر بالبسط: البنت، وبنت الابن، وإن نزل أبوها؛ والأم والجدة من قبل الأم، والجدة من قبل الأب، والأخت الشقيقة، والأخت للأب، والأخت للأم، والزوجة، والمعتقة.
فجملة الورثة من الرجال، والنساء، المجمع على إرثهم، خمسة وعشرون؛ وينقسمون باعتبار الإرث إلى أربعة أقسام: قسم يرث بالفرض فقط، وهم سبعة: الأم وولداها، والزوجان، والجدتان ..
وقسم يرث بالتعصب فقط، وهم اثنا عشر: الابن، وابن الابن، وإن نزل، والأخ الشقيق، والأخ لأب، وابن الأخ الشقيق، وابن الأخ لأب، وإن نزلا، والعم الشقيق، والعم لأب، وإن عليا، وابن العم الشقيق، وابن العم لأب، وإن نزلا، والمعتق، والمعتقة.
وقسم: يرث بالتعصيب تارة، وبالفرض تارة، ويجمعون بينهما تارة، وهم: الأب والجد.
وقسم: يرث بالفرض تارة، وبالتعصيب تارة، ولا يجمعون بينهما؛ وهم: البنت فأكثر، وبنت الابن فأكثر، وإن نزل أبوها، والأخت الشقيقة، فأكثر، والأخت لأب فأكثر.
* * *

.......................................................................................................

باب الفروض المقدرة
في كتاب الله تعالى (1)
واعلم بأن الإرث نوعان هما ... فرض وتعصيب على ما قسما (2)
فالفرض في نص الكتاب ستة ... لا فرض في الإرث سواها ألبتة (3)
نصف وربع ثم نصف الربع ... والثلث والسدس بنص الشرع (4)
والثلثان وهما التمام (5) ... فاحفظ فكل حافظ إمام (6)
__________
(1) الفروض: جمع فرض، وهو في اللغة يطلق على معان، منها: الحز، والقطع، والتقدير.
وفي الاصطلاح: نصيب مقدر شرعا، لوارث مخصوص، لا يزيد إلا بالرد، ولا ينقص إلا بالعول.
(2) يعني: عند الفرضيين، لا ثالث لهما؛ واعلم: كلمة تنبيه، ويؤتى بها، للاعتناء بما بعدها.
(3) أي: لا فرض بنص القرآن سواها قطعا، وأما السابع، الذي هو ثلث الباقي، فبالاجتهاد.
(4) أي: في القرآن العزيز.
(5) أي: للفروض الستة، وأخرها لضيق النظم، ولأنه كسر مكرر.
(6) أي: مقدم على غيره، فالفروض المقدرة: نصف، وربع، وثمن، وثلثان، وثلث، وسدس؛ ويقال: النصف، ونصفه، ونصف نصفه، والثلثان، ونصفهما، ونصف نصفهما؛ ويقال: الربع وضعفه، ونصفه؛
والثلث، وضعفه، ونصفه؛ ويقال: الثمن، وضعفه، وضعف ضعفه، والسدس، وضعفه، وضعف ضعفه.


باب من يرث النصف، باب من يرث الربع، باب من يرث الثمن - حاشية الرحبية

حاشية الرحبية في علم الفرائض

باب من يرث النصف (1)
والنصف فرض خمسة أفراد (2) ... الزوج والأنثى من الأولاد (3)
وبنت الابن عند فقد البنت (4) ... والأخت في مذهب كل مفت (5)
__________
(1) أي: باب بيان الورثة، الذين يستحقون النصف، ولا يرثه إلا فرد، بخلاف غيره.
(2) أي: كل واحد منهم يأخذه منفردا.
(3) أي: الزوج يستحقه عند عدم الفرع الوارث بالإجماع، لقوله تعالى: {وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِنْ لَمْ يَكُنْ لَهُنَّ وَلَدٌ} والأنثى، وهي: البنت الواحدة من أولاد الميت، تأخذ النصف عند انفرادها عن معصبها، وهو أخوها إجماعا، لقوله تعالى: {وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ}.
(4) أي: وبنت الابن الواحدة، تأخذ النصف عند فقد البنت فأكثر، وفقد الابن وابن الابن، أو بنت ابن غيرها في درجتها إجماعا.
(5) أي: والأخت الشقيقة، تأخذ النصف عند انفرادها عن معصب لها، أو مشارك لها، وعن الفرع الوارث، والأصل من الذكور الوارث عند كل فقيه مجتهد، لأن ذلك مجمع عليه.

وبعدها الأخت التي من الأب (1) ... عند انفرادهن عن معصب (2)
__________
(1) أي: وبعد الشقيقة، الأخت من الأب وهي الخامسة؛ تأخذ النصف عند انفرادها عن معصب لها، من أخ لأب وعمن شرطنا فقده في الشقيقة، وعن الأشقاء، والشقائق.
(2) مما مر في كل واحدة، وبعض هذه القيود تركها اكتفاء بما سيأتي، ولئلا يؤدي إلى التكرار.
فأهل النصف خمسة: الزوج، والبنت، وبنت الابن، وإن نزل أبوها، والأخت الشقيقة، والأخت لأب؛ فالزوج يستحق النصف، مع عدم الفرع الوارث؛ والفرع الوارث: أولاد الميت، وأولاد بنيه، وإن نزلوا.
والبنت تستحقه مع عدم المشارك وهو أختها، والمعصب، وهو أخوها، وبنت الابن تستحقه، مع عدم الفرع الوارث، الذي أعلى منها، وعدم المعصب، وهو أخوها، أو ابن عمها، الذي في درجتها، وعدم المشارك، وهو أختها، أو بنت عمها، التي في درجتها.
والأخت الشقيقة تستحقه: مع عدم الفرع الوارث، والأصل من الذكور الوارث وعدم المعصب، والمشارك؛ والأخت لأب تستحقه: مع عدم الفرع الوارث: والأصل من الذكور الوارث، وعدم المعصب، والمشارك وعدم الأشقاء، والشقائق (1).
* * *
ـــــــــــــــــــــ
(1) تكرار الشروط، ونحوها مجموعة، تسهيلا لحفظها.

باب من يرث الربع (1)
والربع فرض الزوج إن كان معه ... من ولد الزوجة من قد منعه (2)
وهو لكل زوجة أو أكثرا (3) ... مع عدم الأولاد فيما قدرا (4)
وذكر أولاد البنين يعتمد (5) ... حيث اعتمدنا القول في ذكر الولد (6)
__________
(1) بضم الباء، وهو لصنفين.
(2) أي: حرمه النصف، ورده إلى الربع، وهو: الابن، والبنت منه، أو من غيره، لقوله تعالى: {فَإِنْ كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ} والربع هنا: بإسكان الباء، للوزن.
(3) أي: والربع لكل زوجة من الزوجات، واحدة، أو اثنتين، أو ثلاث، أو أربع.
(4) أي: مع عدم أولاد الميت الذكور، أو الإناث فيما فرضه الله تعالى في قوله: {وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِنْ لَمْ يَكُنْ لَكُمْ وَلَدٌ}.
(5) أي: يقصد، ويعتبر، إثباتا ونفيا، ذكورا كانوا، أو إناثا.
(6) أي: لأنا اعتبرنا القول في ذكر الولد، في حجب الزوج، من النصف إلى الربع والزوجة، من الربع إلى الثمن، فكذا أولاد الابن، عند عدمهم، بالإجماع.
فأهل الربع صنفان: الزوج، والزوجة فأكثر؛ فالزوج يستحق الربع، مع وجود الفرع الوارث؛ والزوجة فأكثر، تستحقه مع عدم الفرع الوارث.

باب من يرث الثمن (1)
والثمن للزوجة والزوجات (2) ... مع البنين أو مع البنات (3)
أو مع أولاد البنين فاعلم (4) ... ولا تظن الجمع شرطا فافهم (5)
__________
(1) بضم الميم، وهو: لصنف واحد، فقط.
(2) فيشتركن فيه؛ والثمن هنا: بسكون الميم، للوزن.
(3) أي: لهن مع وجود البنين، الواحد فأكثر، أو مع وجود البنات، الواحدة فأكثر، لقوله تعالى: {فَإِنْ كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُمْ}.
(4) أي: والثمن لهن مع وجود أولاد البنين، فتنبه لذلك.
(5) أي: ولا تظن الجمع في لفظ البنين والبنات، وأولاد البنين، شرطا في ذلك، بل الواحد كذلك؛ فأهل الثمن صنف واحد، وهو الزوجة فأكثر، وتستحقه مع وجود الفرع الوارث.
* * *


باب من يرث الثلثين، باب من يرث الثلث، باب من يرث السدس - حاشية الرحبية

حاشية الرحبية في علم الفرائض

باب من يرث الثلثين (1)
والثلثان للبنات جمعا (2) ... ما زاد عن واحدة فسمعا (3)
وهو كذاك لبنات الابن (4) ... فافهم مقالي فهم صافي الذهن (5)
وهو للأختين فما يزيد (6) ... قضى به الأحرار والعبيد (7)
هذا إذا كن لأم وأب (8) ... أو لأب فاحكم بهذا تصب (9)
__________
(1) وهو: لأربعة أصناف.
(2) ثنتين فأكثر.
(3) مصدر مؤكد، أي: هما لثنتين فأكثر، لقوله تعالى: {فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ} وفي البنتين: القياس على الأختين.
(4) أي: وفرض الثلثين لبنات الابن، اثنتين فأكثر: قياسا على البنات.
(5) أي: خالصه؛ والذهن: الفطنة؛ والمراد هنا: العقل.
(6) أي: والثلثان للأختين، بوصل الهمزة، شقيقتين، أو لأب؛ فما يزيد عن اثنتين، كثلاث، أو أربع، فما فوق.
(7) أي: أفتوا به؛ والمراد: أن ذلك أمر مجمع عليه.
(8) أي: ما ذكرته من فرض الثلثين، للأختين فأكثر، حاصل، وثابت لهن، إذا كن لأم وأب؛ وهن الشقيقات.
(9) أي: وحاصل لهن، إذا كن لأب فقط، لا لأم، فاحكم بهذا الموضح
لك، تصب، من الصواب ضد الخطأ.
فأصحاب الثلثين؛ أربعة أصناف: البنات، وبنات الابن، والأخوات الشقائق، والأخوات لأب؛ فالبنات: يأخذن الثلثين، مع عدم المعصب وأن يكن اثنتين فأكثر؛ وبنات الابن: يأخذنه، مع عدم الفرع الوارث، الذي هو أعلى منهن، وعدم المعصب، وأن يكن اثنتين فما فوق.
والأخوات الشقائق: يأخذنه، مع عدم الفرع الوارث، والأصل من الذكور الوارث، وعدم المعصب، وأن يكن اثنتين فما فوق؛ والأخوات لأب يأخذنه، مع عدم الفرع الوارث، والأصل من الذكور الوارث، وعدم المعصب، وعدم الأشقاء، والشقائق، وأن يكن ثنتين فما فوق.

.................................................................

باب من يرث الثلث (1)
والثلث فرض الأم حيث لا ولد (2) ... ولا من الإخوة جمع ذو عدد (3)
كاثنين أو ثنتين أو ثلاث (4) ... حكم الذكور فيه كالإناث (5)
ولا ابن ابن معها أو بنته (6) ... ففرضهما الثلث كما بينته (7)
__________
(1) وهم صنفان: الأم، والأخوة لأم.
(2) ذكرا كان، أو أنثى، واحدا، أو متعددا، ولا ولد ابن، لقوله تعالى: {فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلِأُمِّهِ الثُّلُثُ}.
(3) اثنان فأكثر، فإن العدد حقيقة، أقله اثنان.
(4) أي: كأخوين، أو أختين، أو أخ وأخت، أو ثلاثة من الإخوة الذكور، أو الإناث، أو الذكور والإناث، أو الخناثى.
(5) أي: فلا فرق في الإخوة، بين كونهم أشقاء، أو لأب، أو لأم، أو مختلفين، وارثين أو محجوبين، أو بعضهم حجب بشخص، لا بوصف، لقوله تعالى: {فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلِأُمِّهِ السُّدُسُ}.
(6) أي: ولا يكون ابن ابن بقطع الهمزة، واحدا كان، أو متعددا، مع الأم، أو بنت ابن معها، واحدة كانت، أو أكثر.
(7) أي: إن انتفى ما ذكر: ففرضها الثلث، كما بينته بهذه العبارات، قياسا على الأولاد.

وإن يكن زوج وأم وأب (1) ... فثلث ما يبقى لها مرتب (2)
وهكذا مع زوجة فصاعدا (3) ... فلا تكن عن العلوم قاعدا (4)
وهو لاثنين أو ثنتين (5) ... من ولد الأم بغير مين (6)
وهكذا إن كثروا أو زادوا (7) ... فما لهم فيما سواه زاد (8)
ويستوي الإناث والذكور ... فيه كما قد أوضح المسطور (9)
__________
(1) فقط.
(2) أي: فثلث ما يبقى للأم، بعد فرض الزوج، مبين بالاجتهاد.
(3) أي: وهكذا، لها ثلث ما يبقى، إذا كان الأم، والأب، مع زوجة فأكثر، من الواحدة إلى الأربع، ولفظ الثلث، في فرض الأم، في الصورتين، تأدبا مع القرآن، وهذا ما قضى به عمر رضي الله عنه، ووافقه الأئمة الأربعة، وجمهور العلماء.
(4) أي: غير مجتهد، بل شمر لها عن ساعد الجد والاجتهاد.
(5) أي: الثلث لذكرين، أو أنثيين، أو ذكر وأنثى.
(6) يعني، هو للإخوة للأم بغير كذب.
(7) أي: وهكذا يكون لهم الثلث إن كثروا، أو زادوا عن الاثنين، أو الاثنين.
(8) أي: ليس لهم شيء زائد على الثلث، لأنهم لا يستحقون أكثر منه، لقوله: {فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ}.
(9) أي: يستوي الإناث والذكور في الثلث، كما قد أوضح المسطور، أي: المكتوب، وهو القرآن العزيز في قوله تعالى: {فَهُمْ شُرَكَاءُ فِي الثُّلُثِ} وهذا مما خالف فيه أولاد الأم غيرهم، فإنهم يرثون مع من أدلوا به، ويحجبونه نقصانا، وذكرهم يدلي بأنثى ويرث.
فأهل الثلث صنفان: الأم والإخوة لأم؛ فالأم تستحق الثلث، بثلاثة
شروط: عدم الفرع الوارث، وعدم جمع من الإخوة، والجمع اثنان فأكثر، سواء كانا ذكرين، أو انثيين، أو خنثيين، أو مختلفين؛ شقيقين، أو لأب، أو لأم، وارثين، أو محجوبين بشخص.
والثالث: أن لا تكون المسألة، إحدى العمريتين؛ وهما: زوج، وأم، وأب، أو زوجة فأكثر، وأم وأب، فإنها تأخذ فيهما ثلث الباقي، وهو في الأول سدس، وفي الثانية ربع.
والصنف الثاني: الأخوة لأم، ويستحقونه بثلاثة شروط: أن يكونوا اثنين فأكثر، وعدم الفرع الوارث، والأصل من الذكور الوارث.
* * *

..................................................................

باب من يرث السدس (1)
والسدس فرض سبعة من العدد (2) ... أب وأم ثم بنت ابن وجد (3)
والأخت بنت الأب ثم الجدة (4) ... وولد الأم تمام العدة (5)
فالأب يستحقه مع الولد (6) ... وهكذا الأم بتنزيل الصمد (7)
__________
(1) وهم: سبعة أصناف.
(2) ذكرهم إجمالا، وسيذكرهم تفصيلا.
(3) أب مع الفرع الوارث، وأم مع الفرع الوارث، أو عدد من الإخوة، اثنين فأكثر، ثم بنت ابن فأكثر وإن نزل أبوها، وجد، وهو: أب الأب وإن علا بمحض الذكور، وثم هنا: ليست على بابها، وإنما هي لمطلق العطف.
(4) أي: والأخت لأب، مع الأخت الشقيقة، والجدة فأكثر لأم أو لأب.
(5) أي: ولد الأم، واحدا فقط؛ وهو: تمام عدة السبعة الأصناف، سواء كان ذكرا، أو أنثى.
(6) أي: فالأب يستحق السدس، مع الولد، ذكرا كان أو أنثى، فإن كان ذكرا، فلا شيء له غير السدس، وإن كان أنثى، وفضل بعد الفروض شيء أخذه تعصيباً.
(7) أي: وهكذا الأم تستحق السدس مع الولد، ذكرًا كان أو أنثى
واحدا، أو متعددا، بتنزيل الصمد، جل وعلا، في كتابه العزيز قال تعالى: {وَلِأَبَوَيْهِ لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِنْ كَانَ لَهُ وَلَدٌ}.

وهكذا مع ولد الابن الذي ... ما زال يقفو إثره ويحتذي (1)
وهو لها أيضا مع الاثنين ... من إخوة الميت فقس هذين (2)
والجد مثل الأب عند فقده (3) ... في حوز ما يصيبه ومده (4)
إلا إذا كان هناك إخوة (5) ... لكونهم في القرب وهو أسوة (6)

أو أبوان معهما زوج ورث (7) ... فالأم للثلث مع الجد ترث (8)
__________
(1) أي: وهكذا يرث كل من الأب، والأم، السدس، مع ولد الابن، الذي ما زال يتبع الابن، ويقتفي به غالباً في الإرث، والحجب، وإن نزل، ذكرا كان أو أنثى، قياسا على الولد
(2) أي: والسدس للأم أيضًا، مع الاثنين فأكثر مطلقا، من إخوة الميت. فقس عليها في كلامي ما زاد، أو قس بعض أفراد الاثنين، مما لم تشمله الآية، على ما شملته.
(3) أي: والجد لأب، وإن علا، مثل الأب عند فقده، يعني الأب.
(4) أي: في جميع ما يخص الأب من السدس، مع الفرع الوارث، جامعا بينه وبين التعصيب، أو غير جامع؛ ومن الإرث بالتعصيب، مع عدم الفرع؛ ومده أي: رزقه، أو حجته، فهو كالأب عند فقده، إرثا وحجبا.
(5) أي: مع الجد، أشقاء أو لأب، فليس كالأب في ذلك.
(6) أي: لكون الإخوة في القرب من الميت، وهو يعني: الجد، أسوة، أي: سواء في جهة واحدة، لأنهم فرع الأب، والجد أصله، فيرثون معه، عند بعض أهل العلم، واختار بعضهم: أنه كالأب معهم، يحجبهم.
(7) فإن للأم مع الأب، ثلث الباقي.
(8) ثلث جميع المال، لو كان بدل الأب، فللزوج النصف وللأم الثلث، والباقي للجد.

وهكذا ليس شبيها بالأب ... في زوجة الميت وأم وأب (1)
وحكمه وحكمهم سيأتي ... مكمل البيان في الحالات (2)
وبنت الابن تأخذ السدس إذا ... كانت مع البنت مثالا يحتذى (3)
وهكذا الأخت مع الأخت التي ... بالأبوين يا أخي أدلتي (4)
__________
(1) أي: ليس الجد شبيها بالأب، في زوجة، وأم وأب؛ فإن للأم مع الأب ثلث الباقي، ولها الثلث مع الجد كاملا.
(2) أي: وحكم الجد، وحكم الإخوة مجتمعين، سيأتي، مكمل البيان في الحالات الآتية، في باب الجد والإخوة.
(3) أي: وبنت الابن، تأخذ السدس، وكذا بنات الابن المتحاذيات، يأخذن السدس: إذا كانت بنت الابن، أو بنات الابن، مع البنت الواحدة، تكملة الثلثين إجماعا.
قال ابن مسعود: في بنت، وبنت ابن، وأخت؛ لأقضين فيهما بقضاء رسول الله - صلى الله عليه وسلم - «للبنت النصف، ولبنت الابن السدس، تكملة الثلثين، وما بقي فللأخت» رواه البخاري.
وقس عليه: كل بنت ابن نازلة، مع بنت ابن واحدة أعلى منها؛ واجعل ذلك مثالا يقتدى به، ويقاس عليه غيره.
(4) أي: ومثل بنت الابن، مع البنت، الأخت لأب فأكثر، مع الأخت الواحدة التي أدلت بالأبوين، تأخذ السدس تكملة الثلثين، إجماعا، قياسا على بنت الابن، فإن استكمل الثلثين البنات، أو الشقيقات،
سقطت بنات الابن، والأخوات لأب، إن لم يعصبن؛ ويا أُخيَّ بضم الهمزة، تصغير: أخ.

والسدس فرض جدة في النسب (1) ... واحدة كانت لأم أو لأب (2)
وولد الأم ينال السدسا (3) ... والشرط في إفراده لا ينسى (4)

وإن تساوى نسب الجدات (5) ... وكن كلهن وارثات (6)
__________
(1) لا في الولاء، صحيحة غير ساقطة.
(2) أي: من قبل الأم، أو من قبل الأب، واحدة، أو أكثر، كما سيأتي.
(3) أي: وولد الأم، ذكرا كان أو أنثى، يرث السدس إجماعا، لقوله تعالى: {وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ}.
(4) للآية، فإنهم إذا كانوا متعددين، كان لهم الثلث؛ وفي بعض النسخ:
وولد الأم له إذا انفرد ... سدس جميع المال نصا قد ورد
فأهل السدس، سبعة أصناف: الأب والأم والجد، وبنت الابن فأكثر، والأخت لأب فأكثر، والجدة فأكثر، والأخ لأم.
فالأول: الأب؛ ويستحق السدس، بشرط وجود الفرع الوارث؛ والثاني: الأم؛ وتستحقه بشرط: وجود الفرع الوارث؛ أو وجود جمع من الإخوة؛ والجمع اثنان فأكثر؛ الثالث الجد ويستحقه بشرطين: وجود الفرع الوارث، وعدم الأب
الرابع: بنت الابن فأكثر، وتستحقه بشرطين: عدم المعصب، وعدم الفرع الوارث الذي أعلى منها، سوى صاحبة النصف، فإنها لا ترث السدس إلا معها؛ الخامس: الأخت لأب فأكثر، وتستحقه بشرطين: عدم المعصب وأن تكون مع أخت شقيقة وارثة النصف فرضا.
السادس: الجدة فأكثر، وتستحقه مع عدم الأم؛ السابع ولد الأم، ذكرا كان أو أنثى، ويستحقه بثلاثة شروط: انفراده، وعدم الفرع
الوارث، وعدم الأصل من الذكور الوارث.
(5) حيث كن اثنتين فأكثر، من جهة، أو جهتين.
(6) بأن لا يكون فيهن جدة محجوبة، ولا فاسدة؛ وهي: التي تدلي بذكر بين أنثيين.

فالسدس بينهن بالسوية (1) ... في القسمة العادلة الشرعية (2)
وإن تكن قربى لأم حجبت ... أم أب بعدى وسدسا سلبت (3)
وإن تكن بالعكس فالقولان ... في كتب أهل العلم منصوصان
لا تسقط البعدى على الصحيح (4) ... واتفق الجل على التصحيح (5)
وكل من أدلت بغير وارث (6) ... فما لها حظ من الموارث (7)
__________
(1) أي: وإن أدلت إحداهن، بجهتين فأكثر، عند الشافعية، وترث بهما عندنا، كما لو تزوج بنت عمته، فأتت بولد، فجدته: أُم، أُم، أُمه، وأم أب أبيه
(2) لحديث رواه الحاكم: «أنه قضى للجدتين في الميراث بالسدس» وقيس الأكثر منهما عليهما.
(3) أي: وإن تكن جدة قربى لأم، كأم أم، حجبت أم أب بُعدى، كأم أب، وكأم أب أب، وأخذت السدس وحدها لأنها أقرب منها.
(4) أي: وإن تكن الجدة القربى من جهة الأب: كأم أب، ففي كتب أهل العلم من الشافعية: لا تُسقط البعدى، من جهة الأم، بل يشتركان فيه عند الشافعية، وهو قول مالك، وإحدى الروايتين عن زيد بن ثابت. والثانية: تحجبها، وهو المذهب عندنا، وعند أبي حنيفة.
(5) أي: اتفق المعظم من الشافعية والمالكية على التصحيح للقول الأول.
(6) كأم أب أم.
(7) لأنها من ذوي الأرحام.

وتسقط البعدى بذات القرب (1) ... في المذهب الأولى فقل لي: حسبي (2)
وقد تناهت قسمة الفروض (3) ... من غير إشكال ولا غموض (4)
__________
(1) سواء كانت من جهة الأم، كأم أم اتفاقا، أو من جهة الأب، كأم أب، وأم أب الأب.
(2) أي: الأرجح، المفتى به في بعضها، عند الشافعية؛ وأما عند الأئمة الثلاثة، فمحل وفاق، فجريان الخلاف باعتبار المجموع، لا الجميع.
فترث عندنا أم الأم؛ وأم الأب، وأم أب الأب، وإن علون أمومة، واختار شيخ الإسلام: وأبوة؛ فقل لي حسبي أي: يكفيني.
وأكثر من يرث من الجدات، ثلاث: أم الأم، وأم الأب، وأم أب الأب، وإن علون بمحض الإناث؛ فإن تساوين، فالسدس بينهن أثلاثا، ومن قربت منهن، فلها وحدها، وإذا أدلت بقرابتين، ورثت بهما ثلثي السدس.
(3) أي: انتهت بين مستحقيها، على ما أراد.
(4) أي من غير خفاء، ولا التباس.
* * *


باب التعصيب، باب الحجب، باب المشركة، باب الجد والإخوة - حاشية الرحبية

حاشية الرحبية في علم الفرائض

باب التعصيب (1)
وحق أن نشرع في التعصيب (2) ... بكل قول موجز مصيب (3)
فكل من أحرز كل المال (4) ... من القرابات أو الموالي (5)
__________
(1) أي: بيان ذوي التعصيب، وأقسامه؛ والتعصيب: مصدر عصب، يعصب تعصيبا، فهو عاصب، ويجمع العاصب على عصبة، وتجمع العصبة على عصبات، ويسمى بالعصبة الواحد، وغيره.
والعصبة لغة: بنو الرجل، وقرابته لأبيه؛ سموا بذلك، لأنهم عصبوا به، أي أحاطوا به؛ وقيل لتقوي بعضهم ببعض، من العصب وهو الشد، واصطلاحا: من يرث بلا تقدير؛ والتعصيب، هو النوع الثاني من نوعي الإرث.
(2) أي: في بيان الإرث به.
(3) موجز: أي: مختصر، مصيب من الصواب، ضد الخطأ.
(4) أي: عند الانفراد.
(5) القرابات: جمع قرابة، أي: الأقارب، والموالي، أي: المعتقين، وعصبتهم إجماعا، لقوله تعالى: {وَهُوَ يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ} وغير الأخ، كالأخ.

أو كان ما يفضل بعد الفرض له (1) ... فهو أخو العصوبة المفضلة (2)
كالأب والجد وجد الجد (3) ... والابن عند قربه والبعد (4)
والأخ وابن الأخ والأعمام (5) ... والسيد المعتق ذي الإنعام (6)
وهكذا بنوهم جميعا (7) ... فكن لما أذكره سميعا (8)
وما لذي البعدى مع القريب ... في الإرث من حظ ولا نصيب (9)
والأخ والعم لأم وأب ... أولى من المدلي بشطر النسب (10)
__________
(1) إجماعا، لقوله - صلى الله عليه وسلم -: «ألحقوا الفرائض بأهلها، فما بقي فلأولى رجل ذكر»
(2) على غيرها من أنواع العصوبة، والمراد: العصوبة بالنفس؛ وأما العاصب بغيره، أو مع غيره، فهو كالعاصب بالنفس.
(3) أي: كالأب، وأب الأب، وأب أبيه، وإن علا.
(4) أي: والابن، وهو ولد الصلب، وابنه، وابن ابنه، وإن سفل بمحض الذكور.
(5) أي: والأخ لأبوين، أو لأب، لا لأم؛ وابن الأخ لأبوين، أو لأب وإن سفل؛ والأعمام لأبوين، أو لأب وإن علوا.
(6) أي: بالعتق، وكذا المعتقة.
(7) أي: وبنو الأعمام، وبنو المعتقين، وإن نزلوا بمحض الذكور.
(8) أي: فكن للذي أذكره لك من الأحكام، سامعا، سمع تفهم وإذعان.
(9) أي: ليس لصاحب الدرجة، أو الجهة البعدى، وإن كان قويا مع القريب، إذا كانا من جهة واحدة في الميراث، من حظ ولا نصيب، لحجبه بالأقرب منه درجة، كابن الأخ لأب، وابن ابن أخ شقيق، فلا شيء للثاني مع الأول، إجماعا، والحظ والنصيب بمعنى واحد.
(10) أي: والأخ لأم وأب، والعم لأم وأب، وابن الأخ لأم وأب، وابن العم لأم وأب، وأولى من المدلي بشطر النسب، أي: بعضه؛ وهو المدلي بالأب فقط، فإذا كان معه في درجته، من أدلى بشطري النسب، الأم، والأب، حجبه، لأنه أقوى منه.

والابن والأخ مع الإناث (1) ... يعصبانهن في الميراث (2)
والأخوات إن كن بنات ... فهن معهن معصبات (3)
وليس في النساء طرا عصبه (4) ... إلا التي منت بعتق الرقبة (5)
__________
(1) أي: والابن، ومثله ابن الابن، والأخ، شقيقا كان، أو لأب، مع الإناث، واحدة كانت، أو أكثر، مع التساوي في الدرجة، والقوة.
(2) وتكون الأنثى منهن، مع الذكر، عصبة بالغير، وهن: البنت، وبنت الابن، والأخت الشقيقة، والأخت لأب، كل واحدة عصبة لأخيها، وتزيد بنت الابن: أن ابن الابن، يعصبها في درجتها مطلقا، أو أنزل منها إذا لم يكن لها حظ في الثلثين، والشقيقة، أو لأب، يعصبها الجد، على ما فيه من الخلاف.
(3) أي: والأخوات الشقيقات، أو لأب، الواحدة فأكثر؛ إن توجد بنات، فهن، أي: الأخوات، مع البنات، عصبات؛ فإن كانت الأخت مع أخيها، فيه عصبة بالغير.
(4) أي: وليس في النساء كلهن، طرا، بالفتح: أي: قطعا، وبالضم أي: جميعًا، عصبة بالنفس.
(5) أي: إلا التي من النساء، أنعمت بعتق الرقبة، الرقيقة، من ذكر أو أنثى، فهي عصبة للعتيق، ولمن انتمى إليه بنسب، أو ولاء، وعصبة المعتق، وأحكامهم، وجهاتهم، كعصبة النسب.
والعصبة ثلاثة أقسام: عصبة بالنفس، وعصبة بالغير، وعصبة مع الغير، فالعصبة بالنفس، أربعة عشر: الابن وابن الابن وإن نزل؛
والأب والجد له، وإن علا؛ والأخ الشقيق والأخ لأب، وابن الأخ الشقيق، وابن الأخ لأب، وإن نزلا، والعم الشقيق، والعم لأب، وإن عليا؛ وابن العم الشقيق، وابن العم لأب وإن نزلا، والمعتق، والمعتقة.
وأحكام العصبة بالنفس ثلاثة: الأول: أن من انفرد منهم حاز جميع المال؛ الثاني: أنه يأخذ ما أبقت الفروض؛ الثالث: أنه يسقط إذا استغرقت الفروض، إلا الابن والأب، والجد.
وجهات العصبة بالنفس، ست بنوة ثم أبوة، ثم جدودة، وأخوة، ثم بنو أخوة، ثم عمومة، وبنوهم، ثم ولاء؛ ومع اتحاد الجهة، يعتبر التقديم بالقرب؛ ومع الاستواء في الدرجة والقرب، تعتبر القوة، كما قال الجعبري:
فبالجهة التقديم ثم بقربه ... وبعدهما التقديم بالقوة اجعلا
وهنا ثلاث قواعد؛ الأولى: لا ميراث لعصبة عصبات المعتق، إلا أن يكونوا عصبة للمعتق، الثانية: لا ميراث لمعتق عصبات المعتق، إلا من أعتق أباه، أو جده، الثالثة: لا يرث النساء بالولاء إلا من أعتقن، أو أعتقه من أعتقن.
القسم الثاني من العصبة: العصبة بالغير، وهم أربعة أصناف: البنت فأكثر، بالابن فأكثر؛ وبنت الابن فأكثر، بابن الابن فأكثر، الذي في درجتها، سواء كان أخاها، أو ابن عمها، أو بابن الابن الذي أنزل منها، إن احتاجت إليه؛ والأخت الشقيقة فأكثر، بالأخ الشقيق فأكثر، والأخت لأب فأكثر بالأخ لأب فأكثر.
الثالث من العصبة: العصبة مع الغير، وهم صنفان: الأخت الشقيقة فأكثر، والأخت لأب فأكثر، مع البنت فأكثر، أو بنت الابن فأكثر.
مسألة: إذا هلك هالك عن أب معتق، وعن معتق أب: المال لأب المعتق.
مسألة: إذا اشترى ابن وأخته: أباهما، فعتق عليهما، ثم ملك الأب قنا، فأعتقه، ثم مات الأب، فورثاه بالنسب، ثم مات العتيق، فميراثه للابن، دون أخته؛ وتسمى مسألة القضاة.
فائدة:
إذا اجتمع في شخص جهتا تعصيب فأكثر، ورث بالجهة المقدمة؛ كابن، هو معتق يرث بكونه ابنًا.
الثانية: إذا اجتمع في شخص جهة فرض، وجهة تعصيب، ورث بهما؛ كزوج، هو ابن عم وأخ لأم هو ابن عم.
الثالثة: إذا اجتمع في شخص، جهتا فرض، ورث بهما كما تقدم ويتصور أيضًا في: مجوسي، تزوج أمه، فأتت ببنت، أو رجل، وطئ أمه
بشبهة.

...........................................................................................................

باب الحجب (1)
والجد محجوب عن الميراث ... بالأب في أحواله الثلاث (2)
وتسقط الجدات من كل جهه ... بالأم فافهمه وقس ما أشبهه (3)
وهكذا ابن الابن بالابن فلا ... تبغ عن الحكم الصحيح معدلا (4)
وتسقط الإخوة بالبنينا (5) ... وبالأب الأدنى كما روينا (6)
__________
(1) الحجب لغة: المنع، واصطلاحا: منع من قيام به سبب الإرث، من الإرث بالكلية، أو من أوفر حظيه؛ والحجب: من أعظم أبواب الفرائض، وأهمها، حتى قال بعضهم: حرام على من لم يعرف الحجب، أن يفتي في الفرائض.
(2) وهي: الإرث بالفرض، أو بالتعصيب، أو بهما لأنه أدلى به، وكل من أدلي بواسطة حجبته تلك الواسطة.
(3) أي: من جهة الأم، أو جهة الأب، بالأم، لأنها أقرب منهن، فافهم ما وضحته لك، وقس ما أشبهه فيحجب كل جد قريب، كل جد أبعد منه، وتحجب الجدات بعضهن بعضا، فتحجب القربى منهن البعدى.
(4) أي: ويسقط ابن الابن بالابن، وكذا بنت الابن بالابن، وكل ابن ابن، وبنت ابن، نازلين بأعلى منهما؛ فلا تبغ عن الحكم الصحيح، المجمع عليه معدلا، أي: ميلا بأن تورث ابن ابن مع ابن.
(5) أي: وتسقط الإخوة، أشقاء، أو لأب أو لأم، ذكورا: أو إناثا، أو خناثى، بالبنين، واحدا فأكثر.
(6) أي: وتسقط الإخوة أيضًا، بالأب الأدنى، دون الأعلى، وهو الجد؛
وروينا: بالبناء للمجهول أي: في آية الكلالة، وقوله - صلى الله عليه وسلم -: «وما بقي فلأولى رجل ذكر» أو: كما روينا عن الفقهاء فإنه مجمع عليه.

وببني البنين كيف كانوا (1) ... سيان فيه الجمع والوحدان (2)
ويفضل ابن الأم بالإسقاط ... بالجد فافهمه على احتياط (3)
وبالبنات وبنات الابن (4) ... جمعا ووحدانًا فقل لي: زدني (5)
ثم بنات الابن يسقطن متى ... حاز البنات الثلثين يا فتى (6)
إلا إذا عصبهن الذكر ... من ولد الابن على ما ذكروا (7)
__________
(1) أي: على أي حالة، من قرب، أو بعد.
(2) أي: سواء كانوا جمعا، اثنان فما فوق؛ أو وحدانا جمع واحد.
(3) أي: ويزيد ابن الأم، وكذا بنت الأم، وهما الأخ، والأخت لأم، بالإسقاط بالجد، أي: بالحجب بالجد فافهمه على احتياط أي: تثبت ويقين لا شك وتردد.
(4) أي: ويسقط ابن الأم أيضًا، بالبنات وبنات الابن اتفاقا.
(5) أي جماعة، من البنات، وبنات الابن، أو واحدة فقل لي زدني، أي: من هذا العلم، المتفق عليه ومن غيره.
(6) أي: ثم بعد الكلام فيما تقدم فبنات الابن، الواحدة فأكثر يسقطن متى حاز البنات الثلثين، لمفهوم قول ابن مسعود في: بنت وبنت ابن، وأخت للبنت النصف، ولبنت الابن السدس، تكملة الثلثين؛ يا فتى، والفتى: الشاب الحدث، والسخي.
(7) سواء كانت، في درجة بنت الابن، أو أنزل منها، عند احتياجها إليه، وهو: القريب المبارك، فلولاه لسقطت والمشئوم: الذي لولاه لورثت؛ وكذا كل بنت ابن نازلة، مع من يستغرق الثلثين، ممن هو أعلى منها على ما ذكر الفرضيون.

ومثلهن الأخوات اللاتي ... يدلين بالقرب من الجهات (1)
إذا أخذن فرضهن وافيا (2) ... أسقطن أولاد الأب البواكيا (3)
وإن يكن أخ لهن حاضرا ... عصبهن باطنا وظاهرا (4)
وليس ابن الأخ بالمعصب ... من مثله أو فوقه في النسب (5)
__________
(1) أي: ومثل البنات في الحكم، الأخوات اللاتي يدلين بالقرب من جهة الأب والأم، وهو الشقيقات.
(2) أي: تاما، وهو الثلثان، بأن كن اثنتين فأكثر.
(3) إيماء إلى أنه لم يحصل لهن، إلا البكاء على الميت فقط.
(4) أي: وإن يكن مع الأخوات لأب، أخ لأب، وهو: الأخ المبارك أيضًا عصبهن باطنا وظاهرا إيماء إلى أن ذلك حكم بالحق، ينفذ باطنا وظاهرا واقتسموا بعد الفرض للذكر مثل حظ الأنثيين.
(5) أي: وليس ابن الأخ ولا ابنه شقيقا، كان أو لأب بمعصب من مثله من بنات الأخ لأنهن من ذوي الأرحام، أو فوقه في النسب، من بنات الأخ كذلك أو من الأخوات المحتاجات إليه، لأنه لما لم يعصب من في درجته، لم يعصب من فوقه بطريق الأولى.
فالحجب قسمان: حجب أوصاف وهي موانع الإرث الثلاثة التي تقدمت ويتأتى على جميع الورثة؛ والمحجوب بوصف وجوده كعدمه، والثاني حجب أشخاص؛ وينقسم إلى قسمين:
حجب حرمان، ويتأتى على جميع الورثة إلا ستة؛ وهم: الأبوان، والولدان والزوجان، وينقسم إلى أربعة أقسام: قسم يَحجِبون ولا يُحجَبون؛ وهم: الأبوان والولدان؛ وقسم لا يَحجِبون ولا يُحْجَبون وهم: الزوجان؛ وقسم يُحجبون ولا يَحجِبون، وهم: الإخوة لأم، وقسم يحجبون ويحجبون، وهم: بقية الورثة.
الثاني: حجب نقصان، ويتأتى على جميع الورثة وهو منحصر في سبعة أقسام:
الأول: انتقال من فرض إلى فرض أقل منه، كالزوج والزوجة فأكثر، من النصف والربع، إلى الربع والثمن، الثاني: انتقال من تعصيب إلى تعصيب أقل منه، كانتقال الأخوات، من كونهن عصبة مع الغير، إلى كونهن عصبة بالغير، الثالث: انتقال من فرض إلى تعصيب أقل منه؛ كانتقال ذوات النصف منه، إلى كونهن عصبة بالغير؛ الرابع: انتقال من تعصيب إلى فرض أقل منه، كانتقال الأب والجد، من التعصيب إلى الإرث بالفرض، الخامس: ازدحام في فرض كازدحام الزوجات في الربع، أو الثمن؛ وأهل الثلث والثلثين فيهما، السادس: ازدحام في عول، كازدحام أهل الفروض، في الأصول الثلاثة العائلة، السابع: ازدحام في تعصيب، كازدحام العصبة في المال أو فيما أبقت الفروض.
فائدة:
الأصول: لا يحجبهم إلا أصول والفروع: لا يحجبهم إلا فروع، والحواشي: يحجبهم أصول، وفروع وحواشي؛ فالإخوة الأشقاء، يسقطهم الأب، والابن، وابنه، وإن نزل؛ والإخوة لأب: يسقطهم هؤلاء والأشقاء مطلقا والشقائق إذا كن عصبة مع الغير؛ والإخوة لأم: يسقطهم الأب والجد، والابن، والبنت، وابن الابن، وبنت الابن، وإن نزل.
* * *

باب المشركة (1)
وإن تجد زوجا وأما ورثا (2) ... وإخوة للأم حازوا الثلثا (3)
وإخوة أيضا لأم وأب (4) ... واستغرقوا المال بفرض النصب (5)
فاجعلهم كلهم لأم (6) ... واجعل أباهم حجرا في اليم (7)
واقسم على الإخوة ثلث التركة (8) ... فهذه المسألة المشركة (9)
__________
(1) بتشديد الراء، أي: المشترك فيها؛ سميت بذلك لقول بعض أهل العلم، بتشريك الأشقاء فيها، وتسمى: بالحمارية، والحجرية، واليمية.
(2) أي: الزوج، والأم، أو الجدة فأكثر.
(3) والمراد: اثنان فأكثر، والألف للإطلاق.
(4) أي: أشقاء، ذكرا فأكثر، ولو كان معه إناث.
(5) أي: استغرق المذكورون غير الأشقاء المال، بفرض النصب: جمع نصيب.
(6) أي: اجعل الإخوة الأشقاء والإخوة لأم، كلهم لأم.
(7) أي: كحجر ملقى في اليم، يعني البحر.
(8) أي: واقسم على الإخوة الأشقاء، والذين لأم فقط، ثلث التركة بينهم بالسوية.
(9) المشهورة من زمن الصحابة إلى وقتنا هذا؛ وأركانها: زوج وأم، أو جدة فأكثر، وإخوة لأم، وإخوة أشقاء، ذكور محض، أو ذكور وإناث، وأقلهم ذكر واحد؛ أو ذكر وأنثى؛ لا إناث فقط، ولا إخوة لأب؛ وأصلها من ستة: للزوج النصف ثلاثة، وللأم، أو الجدة فأكثر السدس واحد، والإخوة للأم الثلث اثنان.
وذهب الشافعي في المشهور عنه ومالك: إلى تشريك الإخوة الأشقاء مع الإخوة لأم، في الثلث: فيكون بينهم على عدد رءوسهم ويروى عن عثمان وزيد بن ثابت، وقضى به عمر أخيرا؛ وقضى أولا بالثلث للإخوة لأم فقط، وأنه لا شيء للإخوة الأشقاء، لاستغراق الفروض المسألة.
وهو مقتضى النص والقياس، وإحدى الروايتين عن زيد، ومذهب علي وابن مسعود، وأبي بن كعب، وابن عباس، وأبي موسى رضي الله عنهم، وأبي حنيفة، وأحمد، وأحد قولي الشافعي.
وهو أصح، لقوله تعالى: {فَهُمْ شُرَكَاءُ فِي الثُّلُثِ}، وقوله - صلى الله عليه وسلم -: «ألحقوا الفرائض بأهلها، فما بقي فهو لأولى رجل ذكر» ولم يبق للأشقاء شيء، فيسقطون. والله أعلم.
* * *

...................................................

باب الجد والإخوة (1)
ونبتدي الآن بما أردنا ... في الجد والإخوة إذ وعدنا (2)
__________
(1) أي: باب بيان أحكامهم مجتمعين، والمراد: الإخوة لأبوين، أو لأب فقط. سواء انفرد أحدهما، أو لا، ذكورا كانوا أو إناثا، أو ذكورا وإناثا.
ولم يرد في الجد والإخوة نص، من الكتاب والسنة، بل باجتهاد الصحابة؛ فمذهب أبي بكر وابن عباس، وجماعة من الصحابة، والتابعين، وأبي حنيفة: أن الجد كالأب؛ فيحجب الإخوة مطلقا؛ وهو رواية عن أحمد اختارها الشيخ، وابن القيم؛ واستظهرها في الفروع، واختاره بعض الشافعية؛ والشيخ محمد بن عبد الوهاب؛ قال ابنه عبد الله: وهو المفتى به عندنا، قال شيخنا: وهو الصواب.
ورجح بأمور:
أحدها: العمومات؛ ولم يسم الله الجد، بغير اسم الأبوة، والثاني: محض القياس قال ابن عباس: ألا يتقي الله زيد، يجعل ابن الابن ابنا، ولا يجعل أبا الأب أبا، والثالث: أنه هذا التوريث وكيفياته، لو كان من الله، لم يهمله النبي - صلى الله عليه وسلم - بل وضحه؛ والرابع: أن الذين ورثوا الإخوة معه، اختلفوا في كيفية ذلك، ولم يجزموا، بل معهم شك، ومقرون: أنه محض رأي، لا حجة فيه، ولا قياس؛ وإذا تقرر ذلك فهذا المذهب واضح.
وقال كثير من الصحابة منهم الخلفاء الثلاثة: لا يحجبهم؛ وبه قال جمع من التابعين، ومالك، والشافعي، وهو رواية عن أحمد.
(2) حيث قال في الجد، والإخوة لأبوين، أو لأب، لا لأم: «وحكمه وحكمهم سيأتي».

فألق نحو ما أقول السمعا ... واجمع حواشي الكلمات جمعا (1)
واعلم بأن الجد ذو أحوال (2) ... أنبيك عنهن على التوالي (3)
يقاسم الإخوة فيهن إذا ... لم يعد القسم عليه بالأذى (4)
فتارة يأخذ ثلثا كاملا ... إن كان بالقسمة عنه نازلا (5)
إن لم يكن هناك ذو سهام (6) ... فاقنع بإيضاحي عن استفهام (7)
وتارة يأخذ ثلث الباقي ... بعد ذوي الفروض والأرزاق (8)
هذا إذا ما كانت المقاسمة ... تنقصه عن ذاك بالمزاحمة (9)
__________
(1) أي: اصغ لما نورده في الجد والإخوة، واجمع أطراف أو الكلام، وآخره، واهتم بذلك لأنه صعب المرام، قال ابن مسعود: اتركونا من الجد، لا حياه الله، ولا بياه، وقال عمر: لا أقول في الجد شيئا: وجمعا: مصدر مؤكد.
(2) أي: تنبه أن الجد مع الإخوة، صاحب أحوال: جمع حال، باعتبارات.
(3) أي: التتابع.
(4) أي: يقاسم الجد الإخوة في تلك الأحوال، إذا لم يعد القسم على الجد بالضرر، الحاصل بالنقص.
(5) أي: عن الثلث.
(6) أي: إن لم يكن مع الجد، والإخوة، أصحاب فروض.
(7) أي: أرض بتوضيحي، عن طلب الإفهام مني زيادة، فقد أوضحتها.
(8) جمع: رزق، وهو ما ينتفع به، ولو كان محرما.
(9) أي: إذا لم تنقص الجد عن ثلث الباقي، بالمزاحمة في القسمة، لكثرة الإخوة، فإن لم تنقصه، لكونها أحظ له، من ثلث الباقي، ومن سدس الجميع؛ أو مساوية لهما، أ, لأحدهما، فهي له.

وتارة يأخذ سدس المال ... وليس عنه نازلا بحال (1)
وهو مع الإناث عند القسم (2) ... مثل أخ في سهمه والحكم (3)
إلا مع الأم فلا يحجبها (4) ... بل ثلث المال لها يصحبها (5)
واحسب بني الأب لدى الأعداد (6) ... وارفض بني الأم لدى الأجداد (7)
واحكم على الإخوة بعد العد ... حكمك فيهم عند فقد الجد (8)
__________
(1) من الأحوال فله مع أهل الفروض، أحد ثلاثة أمور: المقاسمة، أو ثلث الباقي، أو سدس المال، فيأخذ الأحظ.
(2) أي: والجد مع الإناث من الأخوات، عند القسم بينه وبينهن.
(3) له مثل حظ الأنثيين، وتصير الأخت معه، عصبة بالغير.
(4) بانضمامه مع الإخوة، لأنه ليس بأخ.
(5) أي: كاملا ففي زوجة، وأم وأخت، وجد، للزوجة الربع، وللأم الثلث كاملا، الباقي: بين الجد، والأخت، مقاسمة.
(6) أي: احسب بني الأب فقط وهم: الإخوة للأب، مع الإخوة الأشقاء، عند عدّ الإخوة الأشقاء، الإخوة للأب، على الجد؛ لينقص نصيبه، فإذا أخذ الجد نصيبه رجع الأشقاء على أولاد الأب فأخذوا ما بأيديهم، فإن كانت شقيقة واحدة، أخذت كمال فرضها، وما بقي لولد الأب.
(7) أي: اترك الإخوة للأم، لحجبهم بالجد.
(8) أي: احكم بين الإخوة الأشقاء، والإخوة للأب، بعد المعادة حكمك فيهم عند فقد الجد، وذلك أنه إذا كان في الأشقاء ذكر، فإن كانتا شقيقتين فلهما الثلثان، ولا يبقى للإخوة للأب شيء، وإن كانت شقيقة، فلها النصف، والباقي للإخوة للأب.
والحاصل: أنه إذا اجتمع الجد والإخوة، فلا يخلو: إما أن يكون معهم صاحب فرض، أو لا.
فإن لم يكن معهم صاحب فرض، فله معهم ثلاث حالات.
الأولى: أن تكون المقاسمة أحظ له من ثلث المال، وضابطها أن يكونوا أقل من مثيله. وتنحصر في خمس صور: جد وأخت؛ جد وأخ؛ جد وأختان؛ جد وأخ وأخت؛ جد وثلاث أخوات.
والحالة الثانية: استواء الأمرين من المقاسمة وثلث المال ويعبر له بالمقاسمة وضابطها: أن يكونوا مثليه؛ وتنحصر في ثلاث صور: جد وأخوان، جد وأخ وأختان، جد وأربع أخوات.
والحالة الثالثة: أن يكون ثلث المال، أحظ له فيأخذه فرضا؛ وضابطها: أن يكونوا أكثر من مثليه، ولا تنحصر مسائلها.
وأما إن كان معهم صاحب فرض، فأكثر، فله معهم سبع حالات.
الأولى: أن تكون المقاسمة أحظ له، من ثلث الباقي، وسدس المال، كجدة وجد وشقيق.
والثانية: أن يكون ثلث الباقي أحظ له من المقاسمة ومن سدس المال؛ كأم وجد وثلاثة إخوة لغير أم.
والثالثة: أن يكون سدس المال أحظ له من المقاسمة، وثلث الباقي كزوج وجد وجدة وأخوين لغير أم.
والرابعة: أن تستوي له المقاسمة، وثلث الباقي. ويكونان أحظ له من السدس؛ كأم وجد وأخوين لغير أم.
والخامسة: أن تستوي له المقاسمة، وسدس المال، ويكونان أحظ له من ثلث الباقي، كزوج وأم وجد وأخ شقيق.
والسادسة: أن تستوي له ثلث الباقي، وسدس المال، ويكونان أحظ له من المقاسمة، كزوج وجد، وثلاثة إخوة لغير أم.
والسابعة: أن تستوي له ثلاثة أمور: المقاسمة، وثلث الباقي، وسدس المال، كزوج وجد وأخوين لغير أم.
والذي يتأتى معه من الفروض: إما سدس وحده، أو ربع وحده، أو نصف وحده، أو ربع وسدس.
وإذا اجتمع مع الإخوة الأشقاء، إخوة لأب عادوا الجد بهم وتنحصر صور المعادة في ثمان وستين صورة.
وهي مبنية على أصلين: أحدهما: أن يكون الأشقاء أقل من مثلي الجد. الثاني: أن يجعل معهم من أولاد الأب ما يكمل مثلي الجد فأقل.
وذلك منحصر في الخمس الصور السابقة؛ وهي: جد وشقيقة، جد وشقيق؛ جد وشقيقتان، جد وشقيق وشقيقة، جد وثلاث شقائق.
فيتصور مع الشقيقة خمس صور: جد وشقيقة وأخت لأب؛ جد وشقيقة وأخ لأب، جد وشقيقة وأختان لأب، وجد وشقيقة وأخ وأخت لأب، جد وشقيقة وثلاث أخوات لأب.
ويتصور مع الشقيق ثلاث صور: جد وشقيق وأخت لأب، جد وشقيق وأختان لأب جد وشقيق وأخ لأب.
ويتصور مع الشقيقتين ثلاث، كالشقيق؛ ومع الشقيق والشقيقة صورة واحدة، وهي: جد وشقيق وشقيقة وأخت لأب؛ ويتصور مع الثلاث الشقائق وحدة كالشقيق، والشقيقة.
فهذه ثلاث عشرة صورة تضرب في خمس حالات، الأولى: أن لا يكون مع الجد والإخوة صاحب فرض، الثانية: أين يكون معهم صاحب سدس فقط؛ الثالثة: أن يكون معهم صاحب ربع فقط؛ الرابعة: أن يكون معهم صاحب ربع وسدس، الخامسة: أن يكون معهم صاحب نصف فقط؛ فيتحصل خمس وستون صورة.
والسادسة والستون: أن يكون مع الشقيقة، صاحب نصف وسدس.
والسابعة والستون: أن يكون معها صاحب نصف وثمن.
والثامنة والستون: أن يكون معها أصحاب ثلثين.
وإذا أخذ الجد نصيبه رجع الأشقاء على أولاد الأب، فأخذوا ما بأيديهم.
وإن كان الموجود شقيقة واحدة، أخذت كمال فرضها، وما بقي فلولد الأب؛ وذلك في ست صور: أن يكون مع الجد والشقيقة، من أولاد الأب، أخ أو أختان.
أو أخ وأخت؛ أو ثلاث أخوات ولا فرض في الجميع، أو سدس في الأخيرتين.

..............................................................


باب الأكدرية، باب الحساب، باب السهام، باب المناسخات - حاشية الرحبية

حاشية الرحبية في علم الفرائض

باب الأكدرية (1)
والأخت لا فرض مع الجد لها (2) ... فيما عدا مسألة كملها
زوج وأم وهما تمامها (3) ... فاعلم فخير أمة علامها (4)
تعرف يا صاح بالأكدرية ... وهي بأن تعرفها حرية (5)
فيفرض النصف لها والسدس له (6) ... حتى تعول بالفروض المكملة (7)
__________
(1) سميت بذلك لأوجه، منها: أنها كدرت على زيد أصوله: وذلك لأن الأصل عنده في باب الجد والإخوة، أن لا يفرض للأخوات معه، ولا يرث الإخوة شيئا إذا لم يبق إلا السدس، لكنهم استثنوا هذه الصورة.
(2) أي: والأخت شقيقة كانت أو لأب لا فرض مع الجد لها، في غير مسائل المعادة.
(3) أي: الزوج، والأم، مع الجد، والأخت لأبوين، أو لأب تمام مسألة الأكدرية، وهم أركانها.
(4) أي: عالمها، أتى بصيغة المبالغة، لمزيد الاهتمام بالعلم.
(5) أي: حقيقة بذلك، ويا صاح، أي: يا صاحب.
(6) أي: يفرض النصف للأخت، شقيقة أو لأب -ثلاثة من ستة- والسدس للجد واحد.
(7) أي: المجتمعة إلى تسعة.

ثم يعودان إلى المقاسمة (1) ... كما مضى فاحفظه واشكر ناظمه (2)
__________
(1) أي: ثم يعود الجد، والأخت إلى المقاسمة للذكر مثل حظ الأنثيين، وتضرب رءوسهم ثلاثة، في تسعة، فتصح من سبعة وعشرين.
(2) أي: يعودان كما مضى في قوله: «وهو: مثل أخ في سهمه والحكم» فاحفظ ما وضحته، واشكر ناظمه بالدعاء له، وبذكره بالجميل، فرحمنا الله وإياه.

باب الحساب (1)
وإن ترد معرفة الحساب (2) ... لتهتدي فيه إلى الصواب (3)
وتعرف القسمة والتفصيلا (4) ... وتعلم التصحيح والتأصيلا (5)
فاستخرج الأصول في المسائل (6) ... ولا تكن عن حفظها بذاهل (7)
__________
(1) أي: حساب الفرائض، لا علم الحساب المعروف، الذي حده: علم بأصول يتوصل بها إلى استخراج المجهولات العددية؛ فإنه يشمل حساب الفرائض وغيره، وحساب الفرائض: يشتمل على تأصيل وتصحيح، ومسائل وصور.
(2) أي: حساب الفرائض المعهود.
(3) أي: الحق ضد الخطأ.
(4) للتركات بين الورثة.
(5) أي: وتعلم التصحيح، وهو تحصيل أقل عدد يتأتى منه نصيب كل واحد من الورثة؛ وتعلم التأصيل؛ وهو تحصيل أقل عدد يخرج منه فرض المسألة، أو فروضها بلا كسر؛ فأصل المسألة: مخرج فرضها، أو فروضها، وإن كان الورثة كلهم عصبات فعدد رءوسهم أصل المسألة مع فرض كل ذكر بأنثيين، إن كان فيهم أنثى.
(6) أي: استخرج الأصول من مخارج الفروض في المسائل باعتبار الفروض الكائنة فيها.
(7) أي: ولا تكن عن حفظ أصول المسائل متناسيا، أو متشاغلا.

فإنهن سبعة أصول (1) ... ثلاثة منهن قد تعول (2)
وبعدها أربعة تمام (3) ... لا عول يعروها ولا انثلام (4)
فالسدس من ستة أسهم يرى (5) ... والثلث والربع من اثني عشرا (6)
والثمن إن ضم إليه السدس (7) ... فأصله الصادق فيه الحدس (8)
__________
(1) أي: فإن أصول المسائل، المتفق عليها، سبعة أصول: أصل اثنين، وثلاثة، وأربعة، وستة، وثمانية، واثني عشر، وأربعة وعشرين.
واثنان مختلف فيهما، أصل ثمانية عشر، وأصل ستة وثلاثين، والراجح: أنهما أصلان لكن في باب الجد والإخوة.
(2) أي: ثلاثة أصول؛ وهي: الستة، والاثنا عشر، والأربعة والعشرون، من السبعة المذكورة قد تعول وقد لا تعول، والعول: زيادة في السهام، ويلزم منه النقص في الأنصباء، وإنما عالت هذه الثلاثة: لأنها إذا جمعت أجزاؤها المفردة غير المكررة، إذا هي تعدل أو تزيد.
(3) أي: وبعد الثلاثة المذكورة، أربعة تمام، وهي الاثنان، والثلاثة، والأربعة، والثمانية.
(4) أي: لا يعتريها كسر، ولا خلل.
(5) أي: فالسدس وحده، أو مع نصف، أو ثلثين، من ستة أسهم، يعلم خروجه صحيحا لأن الستة مخرج السدس، وما ذكر معه داخل في الستة، فيكتفى بها.
(6) لأن الثلاثة مخرج الثلث، والأربعة مخرج الربع، متباينان، ومسطحهما اثنا عشر، وكذا الربع مع ثلثين، أو ثلث، أو سدس، وفي هذه الصور، هي ناقصة، ولا تكون عادلة أصلا.
(7) أو الثلثان، والنصف، والسدس، أو الثلثان، والسدس وفي هذه الصورة تكون ناقصة.
(8) أي: أصل الثمن الذي يخرج منه صحيحا والحدس: الظن والتخمين؛ والمراد هنا: الجزم.

أربعة يتبعها عشرونا (1) ... يعرفها الحساب أجمعونا (2)
فهذه الثلاثة الأصول (3) ... إن كثرت فروعها تعول (4)
فتبلغ الستة عقد العشرة (5) ... في صورة معروفة مشتهرة (6)
وتلحق التي تليها بالأثر ... بالعول أفرادا إلى سبع عشر (7)
والعدد الثالث قد يعول (8) ... بثمنه فاعمل بما أقول (9)
والنصف والباقي أو النصفان (10) ... أصلهما في حكمهم اثنان (11)
__________
(1) أي: أصلها أربعة وعشرون.
(2) تأكيد.
(3) الستة، والاثنا عشر، والأربعة والعشرون.
(4) إجماعا، قبل إظهار ابن عباس الاختلاف.
(5) أي: تبلغ من سبعة إلى عشرة.
(6) أي: معروفة عند الفرضيين، مشتهرة بينهم، تلقب بأم الفروج، وهي زوج، وأم، وأختان لأم، وأختان شقيقتان، أو لأب.
(7) أي: وتتبع الستة في العول الاثنا عشر، أفرادا إلى سبع عشر؛ فتعول ثلاث عولات، على توالي الأفراد.
(8) أي: والعدد الثالث من الأصول التي تعول، وهو الأربعة والعشرون، قد يعول، وقد لا يعول.
(9) في حكم العول بثمنه؛ فإنه مجمع عليه.
(10) أي: ونصف وما بقي، أصلهما اثنان، وهي ناقصة، أو النصفان، أصلهما اثنان أيضًا، وهي عادلة.
(11) أي: أصلهما الثابت بين الفرضيين، اثنان.

والثلث من ثلاثة يكون (1) ... والربع من أربعة مسنون (2)
والثمن إن كان فمن ثمانية (3) ... فهذه هي الأصول الثانية (4)
لا يدخل العول عليها فاعلم (5) ... ثم اسلك التصحيح فيها واقسم (6)
وإن تكن من أصلها تصح (7) ... فترك تطويل الحساب ربح (8)
فأعط كلا سهمه من أصلها ... مكملا أو عائلا من عولها (9)
__________
(1) أي: والثلث فقط؛ أو الثلثان فقط، أو الثلث والثلثان، من ثلاثة؛ يكون أي: يوجد أصل المسألة؛ وهذا الأصل الثاني مما لا يعول.
(2) والربع فقط، أو معه نصف، أو ثلث الباقي، من أربعة؛ طريقة مذكورة عند الحساب في مخارج الكسور.
(3) أي: والثمن إن وجد وحده، أو مع النصف، فأصلها من ثمانية، ولا يكون كل من: أصلي، الأربعة والثمانية، إلا ناقصا.
(4) أي: فهذه الأصول الأربعة: الاثنان، والثلاثة، والأربعة، والثمانية، هي: الأصول الثانية في الذكر.
(5) بل هي: إما لازمة للنقص، وذلك، الأربعة والثمانية، وإما ناقصة، أو عادلة، وذلك الاثنان، والثلاثة.
(6) أي: ثم اسلك التصحيح، في جميع الأصول المذكورة إن احتاجت إليه، واقسم مصححها بين الورثة.
(7) بأن اقسم نصيب كل فريق من أصل مسألته.
(8) أي: فائدة بترك التعب، الذي لا يحتاج إليه.
(9) أي: اعط كلا من الورثة نصيبه، من أصل مسألته، مكملا إن لم تعل، أو عائلا من عول المسألة، فيكون ناقصا بنسبة ما عالت به المسألة.
فيشمل حساب الفرائض، على تأصيل، وهو: تحصيل أقل عدد يخرج منه فرض المسألة أو فروضها بلا كسر، وتصحيح وهو: تحصيل أقل
عدد ينقسم على الورثة بلا كسر، ومسألة، وهي: تعيين
الفرض، أو الفروض مع قطع النظر عن مستحقه؛ وصورة وهي: تعين الفرض ومستحقه.
والأصول المتفق عليها سبعة: أصل اثنين، وأصل ثلاثة، وأصل أربعة، وأصل ستة، وأصل ثمانية، وأصل اثني عشر، وأصل أربعة وعشرين، واثنان مختلف فيهما: أصل ثمانية عشر، وأصل ستة وثلاثين، في باب الجد والإخوة خاصة؛ والصحيح أنهما أصلان.
وجملة المسائل، المتفرعة عن هذه الأصول التسعة: تسع وخمسون مسألة؛ وكل مسألة تتضمن صورا والصور نحو من ستمائة صورة.
وتنقسم هذه الأصول باعتبار العول وعدمه، إلى قسمين: عائل وغير عائل؛ فالعائل: ثلاثة أصول أصل ستة، وأصل اثني عشر، وأصل أربعة وعشرين، فأصل ستة: يعول إلى عشرة، شعفا ووترا وأصل اثني عشر: يعول إلى سبعة عشر، وترا، وأصل أربعة وعشرين: يعول بثمنه.
وفي أصل ستة غير عائل: إحدى عشرة مسألة؛ سدس فقط، سدسان، سدس وثلث، سدس وثلثان، سدسان وثلثان، نصف وسدس، نصف وسدسان، نصف وثلاثة أسداس، نصف وثلث، نصف وثلث باقي، نصف وثلث وسدس.
وفي أصل اثني عشر غير عائل: ست مسائل؛ ربع وسدس، ربع وثلث، ربع وسدسان، ربع وثلث وسدس، ربع ونصف وسدس، ربع وثلثان.
وفي أصل أربعة وعشرين غير عائل: ست؛ ثمن وسدس، ثمن وسدسان، ثمن وثلثان، ثمن وثلثان وسدس، ثمن ونصف وسدس، ثمن ونصف وسدسان.
وفي أصل ستة عائلا إلى سبعة: أربع مسائل؛ نصف وثلثان، ثلثان وثلث وسدس، نصفان وسدس، نصف وثلث وسدسان، وفيه عائلا
إلى ثمانية: ثلاث؛ نصفان وثلث، نصفان وسدسان، ثلثان ونصف وسدس، وعائلا إلى تسعة: أربع؛ ثلثان ونصف وثلث، ثلثان ونصف وسدسان، نصفان وثلث وسدس، نصفان وثلاثة أسداس، وإلى عشرة: مسألتان؛ نصفان وثلث وسدسان، ثلثان ونصف وثلث وسدس.
وفي أصل اثني عشر عائلا إلى ثلاثة عشر: ثلاث، ثلثان وربع وسدس، نصف وثلث وربع، نصف وسدسان وربع؛ وإلى خمسة عشر: أربع، ثلثان وثلث وربع، ثلثان وسدسان وربع، نصف وثلث وسدس وربع، نصف وثلاثة أسداس وربع. وإلى سبعة عشر: مسألتان؛ ثلثان وثلث وسدس وربع؛ نصف وثلث وسدسان وربع. وفي أصل أربعة وعشرين، عائلا: مسألتان، ثلثان وسدسان وثمن؛ نصف وثلاثة أسداس وثمن. فجملة ما في هذه الأصول الثلاثة سبع وأربعون مسألة.
والذي لا يعول: ستة أصول؛ أصل اثنين، وثلاثة، وأربعة، وثمانية، وثمانية عشر، وستة وثلاثين.
ففي أصل اثنين: مسألتان؛ نصف فقط، ونصفان. وفي أصل ثلاثة: ثلاث؛ ثلث فقط، وثلثان، وثلثان وثلث. وفي أصل أربعة: ثلاث؛ ربع فقط ربع ونصف، ربع وثلث باقي.
وفي أصل ثمانية: مسألتان: ثمن فقط، ثمن ونصف، وفي أصل ثمانية عشر: سدس وثلث باقي. وفي أصل ستة وثلاثين: ربع وسدس وثلث باقي.
ففي هذه الأصول الستة: اثنا عشر مسألة، تضاف إلى ما في الأصول الثلاثة المتقدمة، فيكون الجميع: تسعا وخمسين؛ وهذا بالنسبة إلى ما فيه فرض فأكثر، فأما: ما كان تعصيبا محضا؛ فأصوله لا تنحصر، لأن أصل مسألة العصبة: هو أقل عدد ينقسم عليهم من غير كسر.

باب السهام

وإن تر السهام ليست تنقسم ... على ذوي الميراث فاتبع ما رسم (1)
واطلب طريق الاختصار في العمل ... بالوفق والضرب يجانبك الزلل (2)
واردد إلى الوفق الذي يوافق ... واضربه في الأصل فأنت الحاذق (3)
إن كان جنسا واحدا أو أكثرا (4) ... فاحفظ ودع عنك الجدال والمرا (5)
وإن تر الكسر على أجناس (6) ... فإنها في الحكم عند الناس (7)
تحصر في أربعة أقسام (8) ... يعرفها الماهر في الأحكام (9)
__________
(1) السهام: جمع سهم، وهو: الحظ والنصيب؛ أي إن لم تنقسم على أصحاب الإرث، قسمة صحيحة، فاتبع ما رسم، من الطرق التي ذكرها الفرضيون.
(2) بالوفق، أي: بالنظر في الوفق، بين الرءوس والسهام، والضرب للوفق، على ما يأتي فهو أخصر من ضرب الكامل، يجانبك الخطأ في الصناعة.
(3) أي: اردد إلى جنس الفريق، الذي يوافق سهامه، واضرب الوفق في أصل المسألة، أو عولها إن عالت فأنت الماهر، العارف المتقن، إن فعلت ذلك.
(4) فتنظر بين كل فريق، وسهامه.
(5) أي: اترك الجدال على الباطل، والمخاصمة، والمحاجة، وطلب القهر بالغلبة.
(6) اثنين فأكثر.
(7) أي: فإن الأجناس؛ وقيل: النسب في الحكم، عند الفرضيين، عام أريد به الخاص.
(8) وهي: التماثل، والتداخل، والتوافق، والتباين.
(9) أي: الحاذق الفطن، في الأحكام الفرضية، والحسابية.

مماثل من بعده مناسب (1) ... وبعده الموافق المصاحب (2)
والرابع المباين المخالف (3) ... ينبيك عن تفصيلهن العارف (4)
فخذ من المماثلين واحدا (5) ... وخذ من المناسبين الزائدا (6)
واضرب جميع الوفق في الموافق (7) ... واسلك بذاك أنهج الطرائق (8)

وخذ جميع العدد المباين ... واضربه في الثاني ولا تداهن (9)
__________
(1) أي: عدد مماثل لعدد غيره، كخمسة، وخمسة؛ والقسم الثاني: مناسب لعدد أكثر منه، كاثنين، وأربعة، وهي: المداخلة بحيث يفني أصغرها أكبرها.
(2) أي: لعدد آخر فيكون بينهما موافقة، في جزء من الأجزاء كأربعة وستة، ويفنيهما عدد ثالث؛ وهو: مخرج الجزء الذي حصلت الموافقة به، كعشرة وثمانية، موافقة بالنصف، ومخرج النصف: اثنان، والاثنان: تفني كلا من العددين، وهكذا.
(3) كثلاثة، وخمسة.
(4) أي: يخبرك عن تفصيل النسب الأربع العالم، بالأعمال الحسابية، والفرضية.
(5) أي: خذ من العددين المثبتين، المتماثلين، واحدا، واكتف به عن الآخر، فيكون المأخوذ، جز السهم فاضربه في أصل المسألة، أو عولها.
(6) أي: خذ من المتداخلين الأكبر، واكتف به عن الأصغر، فيكون جزء السهم، فاضربه في أصل المسألة، أو عولها.
(7) أي: اضرب جميع الوفق، من أحد العددين المتوافقين، في كامل العدد الآخر، الموافق له.
(8) أي: أوضحها، وذلك: بأن تضرب ما حصل، من ضرب وفق
أحدهما، في كامل الآخر، في أصل المسألة، أو عولها، لأن ذلك جزء السهم.
(9) أي: وخذ جميع العدد المباين، واضربه في العدد المباين له، فما حصل فهو جزء السهم، ولا تداهن أي: تصانع.

فذاك جزء السهم فاحفظنه (1) ... واحذر هديت أن تضل عنه (2)
واضربه في الأصل الذي تأصلا (3) ... واحص ما ضُمَّ وما تحصلا (4)
واقسمه فالقسم إذا صحيح (5) ... يعرفه الأعجم والفصيح (6)
__________
(1) أي: فما حصلته، من النسب الأربع، وهو: أحد المتماثلين، وأكبر المتداخلين، ومسطح وفق أحد المتوافقين، في كامل الآخر؛ ومسطح المتباين، هو: جز السهم الواحد، من أصل المسألة، أو مبلغ عولها إن عالت فاحفظه.
(2) فتخطئ الصواب، في الصناعة الحسابية.
(3) أي: اضرب جزء السهم في أصل المسألة، إن لم تعل، أو في عولها إن عالت.
(4) أي: بالضرب، فهو ما تصح منه المسألة.
(5) أي: اقسم ما حصل بين الورثة على عددهم، يخرج ما لكل وارث مما صحت منه المسألة فالقسم إذا صحيح، لأنك قد صححت المسألة بالقواعد الحسابية، وهي قواعد صحيحة.
(6) أي: يعرف ما وضحت لك، الأعجم الذي لا يقدر على الكلام، ولا يبين كلامه؛ والفصيح، يعني، البليغ؛ والفصاحة: البيان، وخلوص الكلام عن التعقيد.

فهذه من الحساب جمل (1) ... يأتي على مثالهن العمل (2)
من غير تطويل ولا اعتساف (3) ... فاقنع بما بين فهو كاف (4)
__________
(1) أي: فهذه الأحكام التي ذكرتها لك، من الحساب في تأصيل المسائل، وتصحيحها، وما ينبني عليه ذلك، وهو النسب بين الأعداد، جمل، بفتح الميم، جمع: جملة.
(2) أي: يأتي على مثال تلك الجمل، العمل في الانكسار، على ثلاث فرق وعلى أربع.
(3) أي: من غير تطويل، في العمل، ممل ولا اعتساف، أي: ميل، وركوب خلاف الطريق بل على جادة الفرضيين.
(4) أي: اقنع من القناعة، وهي الرضى باليسير من العطاء؛ والأحاديث في فضل القناعة كثيرة، منها ما رواه البيهقي مرفوعًا: «القناعة كنز لا ينفد» وبين: بالبناء للمجهول؛ أي: وضح فهو كاف مغن عن غيره.
والحاصل: أن المسألة إما أن تنقسم على الورثة أو لا؛ فإن انقسمت صحت من أصلها.
وإن لم تنقسم، فلا يخلو: إما أن يكون الكسر على فريق واحد؛ ولا يخلو: إما أن تباين سهامه، أو توافقه.
فإن باينته، أخذت رءوسهم وهي جز السهم، فضربتها في أصل المسألة أو عولها، إن عالت، فما بلغ فمنه تصح فيكون لواحدهم ما لجماعتهم من أصلها.
وإن وافقته: أخذت وفق رءوسهم، وهو جزء السهم، فضربته في أصل المسألة، أو عولها إن عالت، ويصير لواحدهم ما لوفق جماعتهم، من أصلها.
فمثال المباينة: زوج وخمسة بنين، من أربعة: للزوج الربع،
والباقي ثلاثة، للبنين، مباينة، فضرب الخمسة الرءوس، في أربعة، فتبلغ عشرين.
ومثال الموافقة: زوجة، وستة أعمام؛ من أربعة: للزوجة الربع،
والباقي ثلاثة للأعمام توافقهم بالثلث فتضرب اثنين في أربعة، فتبلغ ثمانية.
وإن كان الكسر على فريقين، فأكثر، ولا يأتي على أكثر من أربع فرق، فلنا نظران:
الأول: نظر بين كل فريق وسهامه، ولا يخلو: إما أن تباين كل فريق سهامه، أو توافقه، فإن باينته أثبت جميع رءوس الفريق؛ وإن وافقته، أثبت الوفق، ثم تنظر بين الفريق الثاني، وسهامه، كذلك، وتثبت ذلك الفريق، أو وفقه ثم تنظر بين الثالث، وسهامه، كذلك ثم بين الرابع، وسهامه، كذلك.
النظر الثاني: بين المثبتات، بعضها مع بعض بالنسب الأربع، وهي المماثلة، والمداخلة، والموافقة، والمباينة.
فالمماثلة هي: أن يستوي عدد رءوس الفريقين فأكثر كاثنين واثنين.
والمداخلة هي: أن ينقسم الأكبر على الأصغر، أو يفني الأصغر الأكبر، ويكون الأصغر، جزءا مفردا، من الأكبر، وهما بمعنى، وذلك: كاثنين، وأربعة.
والموافقة هي: أن يتفق الفريقان بجزء من الأجزاء ولا يصدق عليهما حد المداخلة وذلك: كأربعة وستة.
والمباينة هي: أن لا يتفقا بجزء من الأجزاء، بل يختلفان كخمسة، وثلاثة.
فإن كانت مماثلة اكتفيت بأحد المتماثلين، أو المتماثلات، وهو
جزء السهم، فتضربه في أصل المسألة أو عولها إن عالت فما بلغ فمنه تصح.
وإن كانت مداخلة، اكتفيت بالأكبر وهو جزء السهم، فضربته في الأصل، والعول فما بلغ فمنه تصح.
فمثال المماثلة: أربع زوجات وأربعة أعمام.
ومثال المداخلة: أخوان لأم وثمانية إخوة لأب.
ومثال الموافقة: أربع زوجات وأخت شقيقة، واثنا عشر أخت لأب وعشرة أعمام.
ومثال المباينة: خمس بنات، وثلاث جدات، وأربع زوجات، وسبعة أعمام.
وإذا أردت قسمة المصحح، فاضرب حصة كل فريق، من أصل المسألة في جزء السهم، واقسم الحاصل على ذلك الفريق.
* * *

...............................................................

باب المناسخات (1)
وإن يمت آخر قبل القسمة (2) ... فصحح الحساب واعرف سهمه (3)
واجعل له مسألة أخرى كما ... قد بين التفصيل فيما قدما (4)
__________
(1) أي: بيان العمل فيها، جمع مناسخة من النسخ، وهو: الإزالة أو التغيير، أو النقل.
وشرعا: رفع حكم شرعي، بإثبات آخر، وفي اصطلاح الفرضيين: أن يموت من ورثة الميت الأول، واحد فأكثر قبل قسمة التركة.
(2) أي: وإن يمت من ورثة الميت الأول ميت آخر قبل القسمة لتركة الميت الأول ولم يمكن اختصار.
(3) فصحح الحساب للمسألة الأولى واعرف سهم الميت الثاني، من مصح المسألة الأولى.
(4) أي: صحح للميت الثاني، مسألته كما تقدم في باب الحساب من تأصيل المسائل وتصحيحها، فإذا عرفت مصح الثانية، وسهام الميت الثاني، من المسألة الأولى، فاعرض سهام هذا الميت الثاني، على مسألته، فإما أن تنقسم سهام الميت الثاني، على مسألته، وإما أن توافقها، وإما أن تباينها فإن انقسمت صحت مما صحت منه الأولى.

وإن تكن ليست عليها تنقسم (1) ... فارجع إلى الوفق بهذا قد حكم (2)
وانظر فإن وافقت السهاما (3) ... فخذ هديت وفقها تماما (4)
واضربه أو جميعها في السابقة (5) ... إن لم تكن بينهما موافقة (6)
وكل سهم في جميع الثانية ... يضرب أو في وفقها علانية (7)
__________
(1) أي: وإن تكن سهام الميت الثاني، من المسألة الأولى، ليست تنقسم على مسألة الثاني بأن باينتها، أو وافقتها.
(2) أي: فارجع إلى وفق مسألة الثاني، بهذا قد حكم الفرضيون.
(3) أي: وانظر بين سهام الميت الثاني، ومسألته فإن وافقت مسألة الميت الثاني السهام.
(4) أي: فخذ وفق المسألة الثانية، تاما، فهو قائم مقامها، وهديت: جملة دعائية.
(5) أي: واضرب الوفق، أو اضرب جميع المسألة الثانية، في السابقة.
(6) أي: إن لم يكن بين المسألة الثانية، وسهام الميت الثاني من الأولى موافقة، بأن كان بينها تباين فقط كما مر في تصحيح المسائل؛ وإذا ضربت الثانية أو وفقها في الأولى فما بلغ فمنه تصح الجامعة، للأولى والثانية.
وإذا أردت قسمة هذه الجامعة، على ورثة الأول، والثاني؛ فمن له شيء من الأولى: أخذه مضروبا في كل الثانية، عند التباين، أو وفقها عند التوافق.
(7) أي: وكل سهم من الأولى، يضرب في جميع الثانية، عند التباين، أو في وفقها عند التوافق علانية: ضد السر؛ فما حصل من الضرب المذكور، فهو لذلك الوارث صاحب تلك السهام، التي ضربتها في الثانية، أو في وفقها من مصح المناسخة، ومن له شيء من الثانية:
أخذه مضروبا في كل سهام مورثه، من الأولى عند التباين أو في وفقها عند التوافق.

وأسهم الأخرى ففي السهام ... تضرب أو في وفقها تمام (1)
فهذه طريقة المناسخه (2) ... فارق بها رتبة فضل شامخه (3)
__________
(1) أي: وأسهم الأخرى، وهي: الثانية، تضرب في سهام الميت الثاني، من المسألة الأولى، إن لم تكن بين مسألة الثاني وسهامه موافقة بل كانت مباينة أو تضرب في وفقها إن كان بينهما موافقة فما حصل من الضرب، في كل من الحالتين، فهو حصة ذلك الوارث في الثانية، الذي ضربت سهامه في تلك السهام، أو في وفقها من مصح المناسخة وتمام: حال أو مفعول، جر للضرورة، على القول المرجوح.
(2) أي: فهذه الطريقة التي ذكرها، طريقة المناسخة، التي مات فيها من ورثة الأول ميت فقط اقتصر عليه المصنف.
(3) أي: فاصعد بهذه الطريقة، منزلة فضل مرتفعة عالية.
وللمناسخات ثلاث حالات إحداها: أن يكون ورثة الثاني، هم بقية ورثة الأول ويكون إرثهم منه كإرثهم من الأول فتختصر قبل العمل سواء ورثوه تعصيبا محضا، أو تخلله فرض ثم تحول تعصيبا كأن يموت شخص عن عشرة بنين، ثم يموتوا واحدا بعد واحد، حتى لا يبقى إلا اثنان، فتجعل من عدد رءوسهم.
والفرض والتعصيب: كأن يموت شخص، عن خمسة إخوة لأم هم بنو عمه فيموتوا واحدا بعد واحد حتى لا يبقى إلا اثنان.
والفرض المحض: لا بد أن يكون ورثة الثاني، هم ورثة الأول، وأن لا تختلف أسماء فروضهم، وأن تعول المسألة الأولى، بمثل نصيب الميت الثاني، فأكثر كزوج وأخت شقيقة، وأخت لأب تزوج الزوج الأخت لأب فماتت عن الباقين.
وأما الاختصار بعد العمل فهو: أن تتفق الأنصباء بجزء كنصف وثلث فترد المسألة إلى وفقها وكل نصيب إلى وفقه.
الحالة الثانية: أن يكون ورثة كل ميت لا يرثون غيره، فحينئذ: تصحح الأولى وتعرف ما بيد كل وارث ثم تجعل لكل ميت مسألة وتقسمها على ورثته، ثم تنظر بين المسائل بالنسب الأربع المتقدمة، فما تحصل فهو كجزء السهم يضرب في الأولى فما بلغ فمنه تصح المسائل فكل سهام ميت تضرب فيما هو كجزء السهم فما تحصل فهو لورثته.
الحالة الثالثة: أن يكون ورثة الثاني، هم بقية ورثة الأول، لكن اختلف إرثهم أو ورث معهم غيرهم فصحح الأولى واعرف ما بيد كل وارث، ثم اجعل للثانية مسألة واقسمها على ورثته، فإن انقسمت وإلا فصححها، ثم انظر بعد ذلك بينها وبين سهامه، فإما أن قسمت على مسألته أو توافق أو تباين، فإن انقسمت صحت مما صحت منه الأولى.
وإن وافقت: ضربت وفق الثانية، في الأولى فما بلغ فمنه تصح، وهي الجامعة فمن له شيء من الأولى: أخذه مضروبا في وفق الثانية، ومن له شيء من الثانية: أخذه مضروبا في وفق سهام مورثه.
وإن باينت: ضربت الثانية في الأولى، فما بلغ فمنه تصح وهي الجامعة، ومن له شيء من الأولى: أخذه مضروبا في الثانية ومن له شيء من الثانية: أخذه مضروبا في سهام مورثه؛ وهكذا تعمل لو مات الثالث، فأكثر، وكل جامعة بالنسبة إلى ما بعدها تسمى الأولى وما بعدها: يقال لها الثانية.

................................................................

..................................................................

ــــــــــــــــــــــ

قسمة التركات

التركة، هي: تراث الميت، وقسمة التركات هي الثمرة المقصودة بالذات من علم الفرائض، وما تقدم من التأصيل، والتصحيح وسيلة.
والتركة: إما أن تكون مما يمكن قسمته، أو لا؛ فإن كانت مما يمكن قسمته كالدراهم والمكيلات، ونحوها فقسمتها: بواحد من أوجه خمسة، مبنية على أعداد أربعة متناسبة، نسبة هندسية منفصلة، نسبة أولها إلى ثانيها كنسبة ثالثها إلى رابعها، وهي: أصل كبير في استخراج المجهولات.
وذلك: أن نسبة نصيب كل وارث من المسألة، إلى مصح المسألة كنسبة نصيبه إلى التركة فهذه أربعة أعداد، الأول: نصيب كل وارث من المسألة، الثاني: مصح المسألة، الثالث: نصيبه من التركة، وهو المجهول، الرابع: التركة.
فالوجه الأول: أن تضرب العدد الأول وهو نصيب كل وارث من مصح المسألة في العدد الرابع وهو التركة، فما بلغ قسمته على العدد الثاني، وهو مصح المسألة، فما خرج فهو نصيبه من التركة، وهو العدد الثالث المجهول.
ففي زوج، وأم، وأخت شقيقة، مسألتهم: من ستة، وتعول إلى ثمانية، والتركة: عشرون، تضرب نصيب الزوج ثلاثة، في عشرين، يحصل ستون فاقسمها على المسألة الثانية، يخرج لك سبعة ونصف.

................................................................
ـــــــــــــــــــ
= الوجه الثاني: أن تقسم الثاني وهو مصح المسألة، على الرابع، وهو التركة؛ فما خرج: فإما أن يكون صحيحا فقط: أو صحيحا وكسرًا، أو كسرا فقط.
فإن كان صحيحا: قسمت نصيب كل وارث عليه، فما خرج فهو الثالث المجهول، وهو نصيبه من التركة، وإن كان صحيحا، وكسرًا: بسطت الصحيح من جنس الكسر، ثم بسطت نصيب كل وارث مثل ذلك الكسر، ثم قسمت عليه: فما خرج فهو نصيبه، وإن كان كسرًا فقط: بسطت نصيب كل وارث من جنسه ثم قسمت عليه.
الوجه الثالث: أن تقسم الرابع على الثاني، عكس الذي قبله، فما خرج كان جزء السهم فتضرب فيه نصيب كل وارث، فما بلغ فهو نصيبه من التركة.
الوجه الرابع: أن تقسم الثاني على الأول، فما خرج فاقسم عليه الرابع، فما خرج فهو الثالث.
الخامس: أن تقسم الأول على الثاني، فما خرج فاضربه في الرابع فما بلغ فهو الثالث المجهول.
وأما إذا كانت التركة لا تمكن قسمتها، كالعقار، والحيوانات المختلفة القيم، ونحو ذلك، ففيها طريقان:
أحدهما: طريق النسبة، وهي: أن تنسب نصيب كل وارث من المسألة إليها ثم تعطيه من التركة بمثل تلك النسبة، وذلك: كنصف، وربع، إن أمكن؛ وهذه من أنفع الطرائق وأعمها في قسمة التركات، لصلاحيتها، فيما تمكن قسمته، وفيما لا تمكن.
والطريقة الثانية: طريقة القيراط وهو ثلث الثمن، ومخرجه: من أربع وعشرين، فإذا أردت معرفة قيراط المسألة فاقسمها على مخرج القيراط فما خرج فهو قيراطها.
..................................................................

ـــــــــــــــــــ
= وإذا أردت معرفة ما في يد كل وارث، من القراريط فاقسم نصيبه من المسألة على القيراط إن كان صامتا كالثلاثة، والخمسة، وهو ما لا يتركب من ضرب عدد في عدد ويسمى الأصم فما خرج فهو له قراريط.
وإن كان ناطقا، وهو: ما تركب من ضرب عدد في عدد، كالأربعة، والستة حللته إلى أضلاعه، وهي: أجزاؤه التي يتركب منها ثم قسمت نصيب كل وارث: على تلك الأضلاع، مبتدئا بالأصغر ثم ما يليه فما خرج على آخرها، وهو الأكبر فهو له قراريط.
وإن أردت معرفة ما بيد كل وارث من القراريط جعلت مخرج القيراط محل التركة الذي هو العدد الرابع.
* * *


باب ميراث الخنثى المشكل، باب الغرقى والهدمى ونحوهم، - حاشية الرحبية

حاشية الرحبية في علم الفرائض

باب ميراث الخنثى المشكل (1)
وإن يكن في مستحق المال ... خنثى صحيح بين الإشكال (2)
فاقسم على الأقل واليقين (3) ... تحظ بحق القسمة والمبين (4)
__________
(1) أي: والمفقود، والحمل؛ والخنثى المشكل، هو: من له آلة ذكر وآلة أنثى، أو ثقب لا يشبه واحدا منهما، ولا يوجد إلا في البنوة والإخوة، والعمومة، والولاء.
(2) أي: باق على إشكاله، لم يتضح بذكورة، ولا بأنوثة.
(3) أي: فاقسم التركة، بين الورثة، والخنثى، على الأقل، لكل من الورثة، والخنثى، إن ورث بتقدير الذكورة، أو الأنوثة، واليقين أي: المتيقن وهو الأقل.
(4) أي: تحظى بالقسمة الحق، المبين: الواضح الظاهر؛ ولا يخلو الخنثى من حالين: إما أن يرجى انكشاف حاله، أو لا، فإن رجي: بأن كان صغيرا، عومل هو، ومن معه من الورثة بالأضر، إن طلبوا القسمة؛ ووقف الباقي، إلى أن يتضح أمره كبوله من أحد أليتيه، فإن بال منهما، فبأسبقهما فإن استويا فبأكثرهما؛ وكحيضه، وتفكك ثدييه، ونبات لحيته.
وإن لم يرج انكشاف حاله: بأن مات وهو صغير، أو بلغ ولم يتضح أمره؛ أعطي نصف ميراث ذكر، ونصف ميراث أنثى، إن ورث بهما متفاضلا وإن ورث بهما على السواء؛ أعطي نصيبه كاملا.
وإن ورث بالذكورية فقط: أعطي نصف ميراث ذكر وإن ورث
بالأنوثية فقط: أعطي نصف ميراث أنثى.
ففي الحالة الأولى، وهي: أن يرجى انكشاف حاله، ويطلبوا القسمة: تجعل له مسألتين، إن كان الخنثى واحدا، وتنظر بينهما بالنسب الأربع ثم تعطي كل واحد اليقين، وتقف الباقي حتى يتضح أمره، كابن وبنت وخنثى صغير.
وإن لم يرج انكشاف حاله: بأن مات صغيرا أو بلغ ولم يتضح أمره، جعلت له مسألتين كما تقدم. وإن ورث بالذكورية والأنوثية على السواء كولد الأم، فأعطه حقه كاملا.
ومثال إرثه بالذكورية فقط: بنتان وابن أخ لأب خنثى، وابن عم لغير أم، وبالأنوثية فقط: زوج، وشقيقة، وولد أب خنثى.
وإن كان في المسألة خنثيان، فأكثر: جعلت لهم من المسائل عدد أحوالهم.
وطريق العمل: أن تنظر بين مسائلهم بالنسب الأربع، كما تقدم ثم إن كان يرجى انكشاف حالهم، عاملتهم ومن معهم من الورثة بالأضر ووقفت الباقي إلى أن يتضح أمرهم.
وإن كان لا يرجى انكشاف حالهم: ضربت ما صحت منه المسائل، في عدد أحوالهم، فما حصل فهو: لجامعة المسائل كلها، ثم تأخذ نصيب كل واحد من المسائل، من جملة الجامعة فتقسمه على أحوالهم فما خرج فهو نصيبه.

واحكم على المفقود حكم الخنثى (1) ... إن ذكرا يكون أو هو أنثى (2)
__________
(1) أي: واحكم على المفقود إذا كان من جملة الورثة حكم الخنثى فيعامل الورثة بالأضر، من تقديري: حياته وموته.
(2) أي: سواء كان المفقود ذكرا أو أنثى، والمفقود هو: من انقطع خبره ولا يدرى حياته وموته لأسر أو سفر، ونحوهما.
وله حالتان: حالة يكون الغالب عليه السلامة كمن سافر لتجارة، أو
سياحة، أو طلب علم أو نحو ذلك فيضرب له تسعون سنة منذ ولد.
والحالة الثانية: يكون الغالب عليه الهلاك، كمن غرق في مركب فسلم بعض، وتلف بعض، أو فقد من بين أهله، أو من بين الصفين، أو نحو ذلك؛ فيضرب له أربع سنين، منذ فقد، ثم بعد مضي المدة؛ يقسم ماله بين ورثته الأحياء حين يحكم الحاكم بموته دون من مات منهم قبل ذلك.
وإن مات مورثه في مدة التربص فإن قدم أخذ نصيبه ورد الباقي على مستحقه، وكذا إن مضت المدة، ولم يعلم خبره؛ وإن بان موته قبل موت مورثه، رد الموقوف على مستحقه.
فإذا مات شخص، وخلف ورثة، أحدهم مفقود، جعلت له مسألتي: حياة وموت، ثم تنظر بينهما بالنسب الأربع، فما حصل بعد النظر، فهو الجامع للمسألتين؛ فمن ورث فيهما على السواء أعطي نصيبه كاملا ومن اختلف إرثه: أعطي الأقل لأنه اليقين ومن سقط في إحداهما لم يعط شيئا.

وهكذا حكم ذوات الحمل (1) ... فابن على اليقين والأقل (2)
__________
(1) الذي يرث، أو يحجب ولو ببعض التقادير.
(2) أي: فابن عملك في القسمة بين الورثة الموجودين، إن طلبوا القسمة، أو بعضهم قبل وضع الحمل على اليقين والأقل أي: عامل الورثة الموجودين بالأضر، من وجوده وعدمه وذكورته وأنوثته، وانفراده، وتعدده وتوقف المشكوك فيه إلى وضع الحمل.
ولا يرث ولا يورث إلا بشرطين: تحقق وجوده في الرحم، حين موت الموروث ولو نطفة ويعرف ذلك بأن تلده لأقل من ستة أشهر، من حين موت الموروث، أو ولدته لأكثر من ستة أشهر، ودون أربع سنين، والثاني: أن ينفصل كله حيا حياة مستقرة ويعرف ذلك: بأن
يستهل صارخا، أو يعطس أو يرضع ونحو ذلك.
فإذا مات شخص، وخلف ورثة فيهم حمل يرثه، وطلبوا القسمة، وقف للحمل الأكثر من إرث ذكرين أو أنثيين، وأعطي كل واحد اليقين، ومن لا يحجبه، يعطى نصيبه كاملا كالجدة، ومن ينقصه الحمل شيئا يعطى اليقين ومن لا يرث إلا في بعض التقادير لم يعط شيئا، فإذا ولد الحمل أخذ نصيبه وما بقي فهو لمستحقه.
والحمل: إما أن ينفصل حيا، أو لا؛ أو يكون ذكرا فقط أو ذكرا وأنثى، أو ذكرين، أو أنثيين.
وتعمل لكل تقدير مسألة على حدة ثم تنظر بين المسائل، بالنسب الأربع فما حصل بعد النظر فهو الجامعة فاقسمه على كل مسألة، فما خرج فهو جزء سهمها، ثم اضرب نصيب كل وارث، من كل مسألة في جزء سهمها، فما بلغ فهو نصيبه منها؛ ثم اعرف نصيب كل وارث من كل مسألة فمن لا يختلف نصيبه يعطاه كاملا؛ ومن اختلف نصيبه أعطي الأقل؛ ومن لا يرث في بعض التقادير، لا يعطى شيئا وطريق تصحيح مسائله: كما سبق.
* * *

.......................................................

باب الغرقى والهدمى ونحوهم (1)
وإن يمت قوم بهدم أو غرق (2) ... أو حادث عم الجميع كالحرق (3)
ولم يكن يعلم حال السابق (4) ... فلا تورث زاهقا من زاهق (5)
__________
(1) كالقتلى في معركة القتال، والأسرى، ومن في غربة.
(2) أي: وإن يمت قوم متوارثون، من رجال، ونساء أو منهما بهدم
-بسكون الدال- الفعل: من قولهم هدمت البنيان، أسقطته أي: بسقوط حائط ونحوه عليهم؛ أو غرق في الماء يقال: غرق -بكسر الراء- غرقا -بفتحها- وغرقه: غمسه، أو في معركة قتال أو في أسر أو غربة ونحو ذلك.
(3) أي: أو يمت قوم بحادث، أي: أمر نازل غير ما ذكر عم جميع القوم المذكورين كالحرق -بفتح الحاء، والراء- أي: بالنار، أو يمت قوم بطاعون، ونحو ذلك.
(4) أي: ولم يكن يعلم حال السابق ممن ذكر ونحوهم؛ أو لم يعلم سبق ولا معية، أو علم: أنهم ماتوا جميعًا.
(5) أي: فلا تورث زاهقا من زاهق آخر، والزاهق: الذاهب، يقال زهقت روحه: إذا خرجت، أي: فلا تورث ميتا منهم من آخر.

وعدهم كأنهم أجانب (1) ... فهكذا القول السديد الصائب (2)
__________
(1) أي: وعد الموتى، بغرق أو حرق، ونحوهما، كأنهم أجانب لا قرابة بينهم ولا غيرها، مما يقتضي الإرث.
(2) أي: فهذا القول الذي ذكرته لك، هو السديد، أي: الصواب الصائب، أي المصيب ضد المخطئ.
فإذا مات متوارثان فأكثر، بهدم أو غرق، أو حرق ونحوه، فلهم خمسة أحوال: إما أن يتأخر موت أحد المتوارثين، ولو بلحظة فيرث المتأخر إجماعا؛ أو يتحقق موتهما معا؛ فلا إرث إجماعا؛ أو تجهل كيفية موتهما، أو يعلم سبق أحدهما الآخر لا بعينه، أو يعلم السابق بالموت ثم ينسى، ففي هذه الثلاث، عند الأئمة الثلاثة: لا إرث بينهم وهو مذهب زيد بن ثابت وإحدى الروايتين عن أحمد.
والمذهب: أنه إذا لم يدع ورثة كل ميت تأخر موت مورثهم، ورث كل واحد من تلاد مال الآخر، دون ما ورثه منه، دفعا للدور.
وإن تداعيا ولا بينة، أو تعارضت بينتاهما: حلف كل منهما على إبطال دعوى صاحبه ولم يتوارثا.
وعلى المذهب: تقدر أن أحد الميتين، أو الأموات مات أولا ثم تقسم جميع ماله الأصلي على من يرثه من الأحياء، ومن مات معه فما حصل لكل واحد ممن مات معه فاقسمه على الأحياء من ورثته، بعد أن تجعل لهم مسألة وتقسمها عليهم، فإن انقسمت صحت مما صحت منه الأولى.
وإلا نظرت بينه وبين مسألتهم، كنظرك بين الفريق وسهامه، فإن باينها أثبت جميعها وإن وافقها أثبت وفقها ثم تقسم طريف الميت الثالث إن كان على الأحياء من ورثته، بعد أن تجعل لهم مسألة، وتقسمها عليهم، فإن انقسمت وإلا نظرت بينه وبين مسألتهم كالتي
قبلها، وكذا الرابع والخامس، إلى أن تنتهي الأموات.
ثم تنظر بعد ذلك بين المثبتات من المسائل أو وفقها: بالنسب الأربع؛ فما حصل فهو كجزء السهم يضرب في مسألة الأولى فما حصل فمنه تصح مسألة الميت الأول، ومسائل الأحياء من ورثة من مات معه، ثم تنتقل إلى الثاني: فتقدر أنه مات أولا وتعمل مثل عملك في الأول وهكذا إن وجد ثالث فأكثر.

والحمد لله على التمام (1) ... حمدا كثيرا تم في الدوام (2)
ونسأله العفو عن التقصير (3) ... وخير ما نأمل في المصير (4)
وغفر ما كان من الذنوب (5) ... وستر ما شان من العيوب (6)
وأفضل الصلاة والتسليم ... على النبي المصطفى الكريم (7)
محمد خير الأنام العاقب (8) ... وآله الغر ذوي المناقب (9)
__________
(1) أي: تمام الكتاب.
(2) أي: البقاء؛ وتم بالمثناة، أي: كمل.
(3) العفو: ترك المؤاخذة؛ والتقصير: التواني.
(4) نأمل، أي: نرجو، والمصير: المرجع والمراد به: يوم القيامة.
(5) أي: ستر ما صدر من الذنوب مع محوها والعفو عنها فلا يظهرها بالعقاب عليها.
(6) أي: تغطية ما قبح من العيوب، جمع عيب، وهو: النقص.
(7) المصطفى، من الصفوة، وهي: الخالصة؛ أي: المختار من الخلق، والكريم: الجواد.
(8) الأنام: الخلق، والعاقب: الخاتم الذي لا نبي بعده.
(9) الغر: الأشراف، والمناقب: المفاخر.

وصحبه الأماجد الأبرار (1) ... الصفوة الأكابر الأخيار (2)
__________
(1) الأماجد، جمع ماجد، وهو الكامل في الشرف والأبرار: جمع بر، وكثيرا ما يخص الأبرار، بالعباد، والزهاد.
(2) الصفوة، من الاصطفاء، وهو: الاختيار، اختارهم الله لصحبة نبيه - صلى الله عليه وسلم -، والأكابر: الشرفاء، والعظماء، والأخيار: جمع خير والخير: الفاضل من كل شيء.
* * *

«تتمةٌ»

حيث: إن الناظم رحمه الله شافعي المذهب، لم يتعرض للرد، وميراث ذوي الأرحام؛ قال بعضهم (1) تتميمًا للفائدة:
__________
(1) هو: الشيخ عبد الله بن صالح، الخليفي النجدي، الحنبلي، وفقه الله تعالى.


باب الرد، باب ميراث ذوي الأرحام، فهرس حاشية الرحبية - حاشية الرحبية

حاشية الرحبية في علم الفرائض

باب الرد (1)
إن أبقت الفروض بعض التركه ... وليس ثم عاصب قد ملكه (2)
فرده لمن سوى الزوجين (3) ... من كلِّ ذي فرض بغير مين (4)
وأعطهم من عدد السهام (5) ... من أصل ستةٍ على الدوام (6)
__________
(1) أي: بيان كيفيته، وهو: نقص في السهام، زيادة في أنصباء الورثة؛ ضد العول.
واختلف في الرد وممن قال به: عمر وعلي، وابن عباس، وأبو حنيفة وأحمد، وعليه الفتوى عند الشافعية، إن لم ينتظم بيت المال.
وقال زيد، ومالك: لا يرد على أحد بدليل تقدير الفروض.
ودليلنا قوله تعالى: {وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ} وحديث: «من ترك مالا فلوارثه» متفق عليه، وهو عام في جميع المال.
(2) أي: استحق الباقي بعد الفروض.
(3) أي: فرد الباقي بعد الفروض، إلى ذوي الفروض، بقدر فروضهم سوى الزوجين، فلا رد عليهما، لأنه لا رحم لهما.
(4) أي: من كل صاحب فرض بنسبة فرضه، بغير كذب
(5) أي: وأعط أصحاب الفروض ما بقي بعد الفروض، من عدد السهام المفروضة لهم.
(6) فإن أصول مسائل الرد، كلها مقتطفة من أصل ستة وهي أربعة
أصول، أصل اثنين، وأصل ثلاثة، وأصل أربعة، وأصل خمسة؛ وإن كان هناك أحد الزوجين، ففرضه من مخرج فرض الزوجية، واحد من اثنين، أو أربعة أو ثمانية.

إن تختلف أجناسُهُمْ وإلاَّ ... فأصلهم من رءوسهم تجلى (1)
واجعل لهم مع أحد الزوجين ... على انفراد، ذا، وذا أصلين (2)
واستعملنَّ الضربَ والتصحيحَ إنْ ... تحتاجهُ كما عهدت من سنن (3)
__________
(1) أي: إن تختلف أجناسهم بأن يكونوا صنفين فأكثر فاجمع فروضهم من أصل المسألة لتلك الفروض فالمجتمع: أصل لمسألة الرد؛ وإلا تختلف، بأن كانوا صنفا واحدا، كأولاد أم؛ فأصل مسألتهم من عدد رءوسهم، كالعصبة؛ وتجلي، أي: ظهر، والجلي: الواضح.
(2) أصلا لمسألة الزوجية، وأصلا لمسألة الرد.
(3) أي: طرق حسابية؛ فالحاصل: أن الرد نقص في سهام المسألة زيادة في أنصباء الورثة وشرطه: عدم جميع العصبة، ويرد على جميع أهل الفروض، سوى الزوجين وإن كان من يرد عليه شخصا واحدا، كأم أخذ جميع المال، فرضا، وردا؛ وإن كانوا عددا، إرثهم واحد، كإخوة لأم؛ فمسألتهم: من عدد رءوسهم فرضا وردا.
فإن اختلف إرثهم، فجميع أنصبائهم من أصل مسألة الرد؛ وأصولها: ثمانية اثنان: كجدة وأخت لأم؛ وثلاثة: كأم وأختين لأم؛ وأربعة: كبنت وأم؛ وخمسة: كأم وشقيقة؛ وثمانية: كزوجة، وبنت وستة عشر: كزوجة وشقيقة وأخت لأب، واثنان وثلاثون: كزوجة، وبنت، وبنت ابن؛ وأربعون: كزوجة وبنت، وبنت ابن، وجدة.
فإن كان معهم أحد الزوجين: أخذ فرضه من مخرجه وما بقي
فهو لأهل الرد؛ فإن كان شخصا واحدا: أخذه وإن كانوا عددا،
نظرت بين الباقي، بعد فرض الزوجية، وبين مسألة أهل الرد، فإن انقسم صحت من أصل مسألة الزوجية.
وإن لم ينقسم الباقي، على مسألة الرد ضربت مسألة الرد في مسألة الزوجية، فما بلغ فمنه تصح فللزوجه أو الزوجة فأكثر: نصيبه مضروبا في مسألة الرد؛ ولكل واحد من أهل الرد نصيبه، مضروبا في الباقي من مسألة الزوجية.
* * *

..................................................

باب ميراث ذوي الأرحام (1)

إن لم يكن ذو فرض أو معصِّبُ
فاخصص ذوي الأرحام حكمًا أوجبوا (2)
نزلهم مكان من أدلوا به (3) ... إرثًا وحجبًا هكذا قالوا به (4)
كبنت بنت حجبت بنت ابن أم (5) ... وعمة قد حجبت بنتًا لعم (6)
__________
(1) جمع رحم؛ وهو: كل قريب ليس بذي فرض، ولا تعصيب.
(2) أي: إن لم يوجد وارث صاحب فرض، أو لم يوجد معصب، مطلقا فخص ذوي الأرحام بالإرث بشرطين: عدم أهل الفروض غير الزوجين، وعدم العصبة حكما أوجبوا أي: أكثر أهل العلم، فروي عن عمر، وعلي، وعبد الله، ومعاذ، وغيرهم؛ وهو مذهب أبي حنيفة، وأحمد والأصح عند الشافعية، إن لم ينتظم بيت المال.
وعند زيد ومالك: لا يرثون، وحجتنا قوله تعالى: {وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ} وحديث: «الخال وارث من لا وارث له» رواه أحمد، وأبو داود وحسنه الترمذي.
(3) أي: اجعل كل شخص، من ذوي الأرحام، بمنزلة من أدلى به.
(4) أي: المورثون بالتنزيل، وهو: المذهب، والمختار في مذهب أبي حنيفة، والأصح عند الشافعية؛ والقائلون بالقرابة: يورثون على ترتيب العصبة.
(5) لسقوط الأخت للأم، بالبنت
(6) لقرب العمة، فإنه إذا كان بعضهم أقرب من بعض، فالميراث لأقربهم، ويسقط البعيد منهم كالعصبة.

لكنما الذكور في الميراث ... عند استواء الجنس كالإناث (1)
فاقبل هديت مني هذا النظما (2) ... واحفظ وقل يا رب زدني علما (3)
__________
(1) أي: الذكور من ذوي الأرحام كالإناث بالسوية، ذكرهم، كأنثاهم بلا تفضيل، لأنهم يرثون بالرحم المجردة.
(2) نظم الشيء إلى الشيء ينظمه نظماً: ضمه إليه، وألفه، ومنه نظم الشعر لكونه كلاماً موزوناً.
(3) يا رب زدني علماً، اللهم: يا معلم إبراهيم علمني، ويا مفهم سليمان فهمني.
والحاصل: أن ذوي الأرحام كل قريب ليس ذا فرض، ولا عصبة؛ وإرثهم مشروط بعدم أهل الفروض غير الزوجين، وبعدم العصبة، ويرثون بالتنزيل الذكر والأنثى.
وهم: أحد عشر صنفا، الأول: أولاد البنات، وأولاد بنات البنين، وإن نزلوا، الثاني: أولاد الأخوات مطلقا، الثالث، بنات الإخوة لغير أم، وبنات بنيهم. الرابع: أولاد الإخوة لأم. الخامس: العم لأم، سواء كان عم الميت أو عم أبيه، أو عم جده. السادس: العمات مطلقا، وبنات بنيهم. السابع: بنات الأعمام، وبنات بنيهم. الثامن: الأخوال، والخالات مطلقا، التاسع: الأجداد الساقطون من جهة الأم والأب. العاشر: الجدات السواقط.
الحادي عشر: كل من أدلى بأحد هذه الأصناف العشرة، كعمة العمة، وخالة الخالة، وأب أب الأم، وأخ العم لأم، وعمه، وعمته، ونحو ذلك فينزل كل واحد، من هذه الأصناف، بمنزلة من أدلى به من الورثة.
فأولاد البنات، وإن نزلوا: بمنزلة البنات، وأولاد بنات البنين، وإن
نزلوا بمنزلة بنات البنين، وبنات الإخوة، وبنات بنيهم: بمنزلة آبائهن، وأولاد الإخوة لأم، ذكورا أو إناثا: بمنزلة الإخوة لأم؛ والعم لأم، والعمات مطلقا بمنزلة الأب.
والأخوال، والخالات، مطلقا: بمنزلة الأم؛ وأخوال الأب، وخالاته مطلقا: بمنزلة أم الأب، وأخوال الأم وخالاتها مطلقا: بمنزلة أم الأم؛ وأبو الأم وكل من أدلى به بمنزلة الأم، وأبو أم الأب، وكل من أدلى به بمنزلة أم الأب.
وهكذا: فجعل نصيب كل وارث لمن أدلى به؛ فإن أدلى جماعة بجماعة: قسمت المال بين المدلى بهم، فما صار لكل واحد، أخذه المدلى به، وإن أدلى جماعة بوارث واستوت منزلتهم منه، بلا سبق، فنصيبه لهم الذكر، والأنثى سواء، فلو خلف شخص ثلاثة أولاد بنت، فالمال بينهم أثلاثا.
وإن اختلفت منازلهم منه، جعلتهم معه، كميت اقتسموا إرثه، ففي ثلاث خالات متفرقات، وللشقيقة ثلاثة، وللخالة للأب واحد، وللخالة للأم واحد؛ وفي ثلاثة أخوال متفرقين، لذي الأم السدس، والباقي للشقيق؛ وإن كان معهم أبو أم أسقطتهم؛ وإن لم يوجد إلا واحد، أخذ المال كله.
وإن حجب بعضهم بعضا: عملت به؛ ويسقط بعيد من وارث، بأقرب منه، إلا إذا اختلفت الجهة، فينزل بعيد من وارث حتى يلحق به.
وجهاتهم: أبوة، وأمومة، وبنوة؛ ومن أدلى بقرابتين، ورث بهما، كبنت أخ لأم، هو ابن عم مع بنت ابن عم، وإذا كان مع ذوي الأرحام أحد الزوجين، أخذ فرضه كاملا، والباقي لذوي الأرحام، فإن كان واحدا أخذه.
وإن كانوا جماعة، وانقسم، فكذلك؛ كزوجة، وبنت أخت، وبنت أخ؛ وإن لم ينقسم: نظرت بينه وبين مسألة ذوي الأرحام، فإن تباينا: ضربت مسألة ذوي الأرحام في مسألة الزوجية، فما بلغ: فمنه تصح.

آخره، والحمد لله رب العالمين
وصلى الله على محمد، وآله وصحبه وسلم

***

فهرس حاشية الرحبية
الموضوع ... الصفحة
مقدمة الكتاب ........... ... 5
مقدمة ................... ... 12
باب أسباب الميراث ...... ... 13
باب موانع الإرث ....... ... 15
باب الوارثين من الرجال .. ... 16
باب الوارثات من النساء .. ... 18
باب الفروض المقدرة .... ... 20
باب من يرث النصف .... ... 21
باب من يرث الربع ...... ... 23
باب من يرث الثمن ..... ... 24
باب من يرث الثلثين ..... ... 25
باب من يرث الثلث ...... ... 27
باب من يرث السدس .... ... 30
باب التعصيب ........... ... 36
باب الحجب ............ ... 41
باب المشركة ........... ... 45
باب الجد والإخوة ...... ... 47
باب الأكدرية ........... ... 53
باب الحساب ............ ... 55
باب المناسخات ......... ... 67
باب قسمة التركات ...... ... 71
باب ميراث الخنثى المشكل ... 74
باب الغرقى والهدمى ونحوهم ................ ... 78
تتمة .................... ... 82
باب الرد ................ ... 83
باب ميراث ذوي الأرحام ... 86
فهرس ................... ... 90


مقدمة - حركة التجديد والإصلاح

حركة التجديد والإصلاح في نجد

مقدمة
...
حركة التجديد والإصلاح في نجد في العصر الحديث
تأليف:الدكتور عبد الله بن محمد العجلان
وكيل الرئيس العام لتعليم البنات
للتعليم العالي
الرياض 1409هـ /1989م

(1/3)

مقدمة
الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن والاه 00
وبعد00
فإني كنت عضو اللجنة التحضيرية في مكتب التربية العربي لدول الخليج لندوة اتجاهات الفكر الإسلامي المعاصر التي عقدت في دولة البحرين في الفترة من 3-6/6/1405هـ، والتي دعي لها عدد من رجال الفكر الإسلامي على اختلاف مشاربهم وتوجهاتهم, ولما كانت حركة الإصلاح والتجديد في العصر الحديث على يد الشيخ محمد بن عبد الوهاب رحمه الله واحدة من الحركات المهمة التي تحقق لها قدر كبير من النجاح فقد ظل لها حضور مستمر في الأوساط العلمية وقد استكتبت اللجنة بعضا من الشخصيات المهتمة بهذه الحركة والواعية لمبادئها وأفكارها ومنهجها الإصلاحي وكنت واحدا منهم فلبيت الدعوة حينما طلبت مني اللجنة التحضيرية أن ألتزم بالكتابة عن هذا الموضوع فكتبت بحثا لهذه الندوة عن هذه الحركة في حدود خمسين صفحة.
ولما طبعت وقائع هذه الندوة وبحوثها واطلع عليها بعض معارفي أثنوا على البحث وطلبوا مني توسيعه وإخراجه في كتاب مستقل, وألحوا في ذلك, فاستخرت الله ثم قبلت الفكرة فرجعت للبحث وعدلت بعض موضوعاته وأعدت تنظيمه وزدت على بعض فصوله وحذفت من بعض مباحثه ما كان من باب الاستطراد أو الخلفيات العامة وأعدت كتابة بعض فصوله حتى جعلته في الصورة التي ظهر بها.
ولم أجعل مهمتي هي التأريخ لهذه الحركة الإصلاحية الأصلية وضبط وقائعها وتسجيل حوادثها بقدر ما ركزت اهتمامي على الفكرة ذاتها والمبادئ التي قامت عليها

(1/5)

ومنهاجها التربوي لإعداد الفرد الصالح والمجتمع النظيف والقيادة السياسية الرشيدة وما ذكرته في السياق التاريخي كان الهدف منه توضيح الظروف والأحوال التي مهدت لهذه الحركة وتصوير الحياة العامة في بيئة الدعوة للتعرف على الأرضية التي نبتت فيها.
وقد خرج البحث في صورته النهائية في مقدمة وستة فصول تحدثت في المقدمة عن أوضاع المسلمين عامة في القرن الثاني عشر الهجري من النواحي السياسية والدينية وخصصت الفصل الأول عن أوضاع نجد قبيل الدعوة الإصلاحية في الجوانب السياسية والدينية والاجتماعية والاقتصادية وما كان فيها من فرقة واختلاف وتفكك وضيق وتخلف وانحراف عن مبادئ الإسلام السمحة.
وجعلت الفصل الثاني عن حياة الشيخ محمد بن عبد الوهاب نسبه وولادته ونشأته ورحلاته العلمية وروافد فكره وبيان أسلوبه في الدعوة.
أما الفصل الثالث وهو أهم فصول الرسالة فقد خصصته لبيان حقيقة دعوة الشيخ محمد بن عبد الوهاب وأنها عقيدة السلف الصالح من الصحابة والتابعين وأتباعهم بإحسان في القرون المفضلة وما تلاها وأنه لم يشذ عنهم في أي أصل من أصولها أو جزئية من جزئياتها. كما تحدثت في هذا الفصل عن دعوة الشيخ الإصلاحية في أسسها ومنطلقاتها وفلسفتها والغاية منها وطريقته في معالجة الأمور وفقهه فيها، واعتمدت في هذا كله على كتابات الشيخ محمد بن عبد الوهاب نفسه كما استعنت عند الحاجة بكتابات تلامذة هذه المدرسة الإصلاحية.
كما تناولت في هذا الفصل قضايا ذات صلة وثيقة بالعقيدة والدعوة ومنشأ الخلاف تتمثل في تجلية بعض المفاهيم والمعاني الشرعية لكثير من مبادئ الدين الحنيف، كما أوضحت في هذا الفصل كذلك مذهبه في الفقه وموقفه من الأئمة الأربعة في العالم الإسلامي.

(1/6)

أما الفصل الرابع فقد تناولت فيه المنهاج التربوي لهذه الحركة وهو بحث لم أطلع على أن أحدا قد تناوله ممن كتبوا عن الشيخ محمد بن عبد الوهاب، مع أنه معلم بارز في دعوة الشيخ محمد بن عبد الوهاب وهو يمثل فصلا مهما في هذا البحث المتواضع تحدثت فيه عن الهدف من الدعوة ووسائل تحقيق هذه الأهداف وعن منهاجه التربوي في خطواته المحددة، كما ذكرت خصائص التربية في منهاجه وعن أثر المنهاج التربوي في تنشيط هذه الحركة.
أما الفصل الخامس فقد تناولت فيه موقف المعارضة في الداخل والخارج والجهود التي بذلت في مقاومة حركة الإصلاح والشبهات التي أثيرت حول الدعوة ومناقشة هذه الشبهات من كتابات الشيخ محمد – رحمه الله – وغيره وتبين أن معظم هذه الشبهات ليس لها أصل البتة ومنها ما له أصل صحيح وزاد عليه الخصوم فدافع الشيخ عنها وأبان وجه الحق فيها وأقام الدليل عليها.
أما الفصل السادس فقد تناولت فيه نتائج حركة التجديد السياسية والدينية والاجتماعية والاقتصادية وآثارها على العالم الإسلامي باعتبارها حركة الإصلاح الرائدة والفاتحة لكل حركات الإصلاح في العصر الحديث.
وقد بذلت في جمع مادة هذا البحث ما استطعت واعتمدت على كتابات الشيخ محمد بن عبد الوهاب نفسه، وركزت على رسائله الشخصية ومؤلفاته في العقيدة، كما استعنت بالمصادر التاريخية لهذه الفترة.
وإذا كان كثير من الكتابات التي تناولت هذه الحركة ركز على النواحي التاريخية والسياسية فإن هذا البحث قد ركز على جوانب العقيدة والدعوة ومنشأ الخلاف مع المعارضة لها في نجد وعلى المنهاج التربوي لهذه الحركة وأسلوب الدعوة وعلى مناقشة الشبهات التي أثيرت ضدها.
ومع كل ما بذل في هذا البحث من جهد ووقت فإنني أعتقد أنه محاولة يعتريها النقص والقصور كأي عمل بشري آخر، ولكنها تمثل خطوة في طريق مهم وصعب

(1/7)

في شرح حقيقة هذه الحركة الإصلاحية الأصيلة وفقه الدعوة فيها والوقوف على معالم منهاجها التربوي المعطاء أملا في الاستفادة من هذه التجربة الناجحة في مستقبل هذه الأمة المسلمة التي هي في حاجة دائمة إلى الإصلاح والتجديد كلما اندرست المعالم أو انحرفت المجتمعات البشرية المسلمة عن جادة الحق أو ضلت السبل مع إضافة ما تحتاج إليه الحياة المعاصرة من أساليب وطرق تقتضيها مستجدات الحياة ووسائل العصر وأنماط الممارسات.
ورجائي في الله كبير بأن أكون قد وفقت فيما أقدمه اليوم للمكتبة الإسلامية وأملي في إخواني القراء أن يغفروا الزلات وأن يعينوني بملاحظاتهم وتوجيهاتهم في كل ما كتبت لملاحظة ذلك في الطبعة القادمة أملا في الوصول إلى الأفضل والأكمل راجيا من الله أن يجعل هذا العمل خالصا لوجهه الكريم وأن ينفع به المهتمين بالإصلاح.
والله هوالموفق والهادي إلى سواء السبيل وهو حسبنا ونعم الوكيل.
المؤلف
دكتور عبد الله بن محمد العجلان
الرياض شهر جمادى الثانية 1409هـ
الموافق شهر يناير 1989م

(1/8)


تمهيد - حركة التجديد والإصلاح

حركة التجديد والإصلاح في نجد

تمهيد
...
نبذة تاريخية
بعد انبلاج فجر الإسلام وبزوغ شمسه وظهوره على الدين كله وإتمام الرسالة الخاتمة وإقامة مجتمع إسلامي فريد في التاريخ يمثل القرآن الكريم والسنة النبوية الشريفة في أكمل صورة في جوانب الحياة كلها وانطلاق الأمة المسلمة بهذا الدين الخالد والرسالة الخاتمة، داعية له ومبشرة به ومجاهدة في سبيل نشره وإعلاء كلمة الله في الأرض ومعطية من نفسها القدوة الحسنة والمثال الكريم يتقدمها نبي الهدي عليه الصلاة والسلام، ولم ينتقل صلى الله عليه وسلم إلى الرفيق الأعلى حتى تركها على المحجة البيضاء ليلها كنهارها لا يزيغ عنها إلا هالك، حمل الأمانة من بعده أفضل هذه الأمة بعد نبيها وهم صحابته الكرام عليهم من الله الرحمة والرضوان لهم جميعا منا الحبة والولاء والاحترام والدعوات المخلصة بأن يجزيهم الله عن هذه الأمة ونبيها ودينها خير الجزاء. فقام بالأمر والإمامة في هذه الأمة بعد نبيها عليه أفضل الصلاة والسلام خلفاؤه الراشدون رضي الله عنهم وأرضاهم فقادوا الأمة إلى الخير وأقاموا فيها العدل وقاموا بواجب الدعوة ونشر الإسلام وحراسة الدين ورفع لواء الجهاد في سبيل إعلاء كلمة الله وسارت الجيوش الإسلامية في البلاد مشرقة ومغربة لنشر الهدي ورفع الظلم وتحقيق العدل ورد الناس إلى الله، ثم جاءت بعد الخلافة الراشدة الدولة الإسلامية المجاهدة "الدولة الأموية" التي نذرت نفسها في سبيل الله ورفعت راية الإسلام عالية خفاقة حتى أخذت راية التوحيد أبعد مدى لها في الأرض واحتلت ثلاثة أرباع المعمورة المعروفة حينذاك ثم قامت على أنقاضها الدولة العباسية وفي صدر هذه الدولة الإسلامية العظيمة وطدت أركان الخلافة الإسلامية ومصرت الأمصار وتكونت حواضر العالم الإسلامي، وإذا كانت الفتوحات الإسلامية قد توقفت في هذه الفترة التاريخية عن طريق الجهاد المعلن والجيوش الفاتحة، فإنه لم

(1/9)

يتوقف فيها نشر الدعوة الإسلامية عن طريق الصلات العلمية وبالقدوة الحسنة التي يتحلى بها المسلم في هذه الخلافة الإسلامية وما سبقها من تاريخ الأمة المسلمة من صفات عظيمة وأسوة حسنة وتعامل نظيف وأمانة في القول والعمل ومثالية في الأخذ والعطاءة وعالمية النظرة وإنسانية حضارية في كل نشاطات الحياة.
وفي صدر هذه الخلافة الإسلامية ازدهرت حواضر العالم الإسلامي بالعلوم والمعارف واستثمرت الجهود التي بذلت ووضعت بذورها الجيدة في عهد النبوة وما تلاها من عهدي الخلفاء الراشدين والدولة الأموية، فدونت العلوم وقامت المدارس الإسلامية وأصلت المذاهب الفقهية وترجمت كثير من العلوم عن الفرس والروم والهنود وأقيمت المكتبات العامة ووضعت لها المخصصات المالية الكفيلة بنموها وازدهارها واستمر الأمر على ذلك ما شاء الله في أزمان متطاولة.
ولما تطاول الزمن وبعد الناس عن عهد النبوة والخلافة الراشدة ودول الفتوحات الإسلامية وكثرت النعم وتيسرت أسباب العيش الناعم وتحقق من الأمن والسلام ما لم تشهد البشرية له مثيلا في ظل أي نظام قبل الإسلام ونشأ في الإسلام من لا يعرف الجاهلية، ودخل الترف إلى دور الخلافة وانشغل بعض قادة المسلمين وذوي الرأي والسلطان فيهم بالمتع الزائلة وشهوات النفس ووكلت بعض الأمور المهمة في الخلافة الإسلامية إلى غير الأكفاء أو إلى الكفاءات المترفة المشغولة بملذاتها، وتسربت بعض العناصر الشعوبية المعادية للإسلام وقيادته العربية المسلمة إلى بعض المراكز القيادية المهمة التي مكنتها من إفساح المجال للأفكار التي لا تتفق مع الإسلام ومبادئه العامة وأصوله الثابتة وظل التحول في الحياة السياسية والاجتماعية والدينية في تدهور مستمر تدريجيا حتى وصل الأمر بها في عهودها المتأخرة إلى أن صار للخليفة العباسي الاسم فقط والقيادة العملية في يد غير هـ ممن ليس لهم اهتمام كبير بالدين في تصرفاتهم ولا في حياتهم الدينية، مما جعل الخلافة الإسلامية في المشرق تفقد قوتها ويقل احترامها في صفوف المسلمين مما سهل الخروج عليها وقيام الثورات الداخلية ضدها، حتى تعددت الدول وتكاثرت الممالك وظلت الأمة المسلمة تبتعد شيئا فشيئا عن دينها في المجال السياسي والاجتماعي وظلت تفقد من قوتها واحترامها

(1/10)

بقدر ما تفرط فيه من أمر دينها حتى وصلت إلى حالة من الضعف الذي أطمع فيها الأعداء.
فقد بدأت الدولة الإسلامية الأموية في الأندلس التي عاصرت الدولة العباسية في المشرق بدولة إسلامية خالصة موحدة ومضت في هذا الاتجاه فترة طويلة حتى دب إليها داء الأمم قبلها ووصلت إلى ما يعرف بدويلات ملوك الطوائف ثم انتهت بغروب شمس الإسلام في الأندلس.
وظلت الشعوب الإسلامية في المشرق الإسلامي معتزة بدينها ومحافظة على تراثها عاملة قدر مستطاعها على الأخذ بمبادئ الإسلام في مختلف شئون حياتها، إلا أنها ظلت تفتقر إلى القيادة السياسية الموحدة التي تجمع كلمتها وتوحد صفوفها وترص بناءها وتعمل على نشر دينها ودحر أعدائها والوقوف القوي في وجه أطماع الغرب المسيحي والشرق المغولي بعده، ووجد أعداء هذا الدين الفرصة سانحة للانقضاض على هذه الأمة بضعف عقيدتها في النفوس واحتلال مقدساتها، ولهذا فقد تعرضت هذه الأمة لموجتين متتاليتين من الغزو هما:
1- الغزو الصليبي من الغرب الأوروبي.
2- الغزو المغولي من الشرق الآسيوي.
وإذا كانت الحملة الصليبية الأولى التي قامت بها الدول الأوروبية المسيحية لم تنجح في تحقيق أهدافها العدوانية على العالم الإسلامي وردت على أعقابها خاسرة، فإنها لم تيأس من تحقيق النصر لا سيما مع ما ظهر من ترد في أحوال المسلمين عاما بعد عام، مما جعلها تعد العدة وتستنفر الناس كافة للجهاد المقدس لاسترداد بيت المقدس وقد تحقق لها بعض مرادها في احتلال القدس والبقاء في فلسطين ما يقارب مائة عام، مع ما ترك هذا الغزو الصليبي المسلح في نفس كل مسلم من ألم وحرقة على ضياع إحدى مقدساته ومسرى رسوله واحتلال جزء من أرضه.
وكان لهذه الحملات الصليبية آثارها المتبادلة بين عالمين هما العالم الإسلامي والعالم المسيحي الأوروبي، وكانت الرابحة في هذا التبادل هي الدول الغربية التي

(1/11)

كانت تعيش في جهل وظلام وكان العالم الإسلامي مع ما وصل إليه من ضعف سياسي واجتماعي على أثارة من علم لا عهد لأوروبا به، فأخذت هذه العلوم وطوعتها لصالحها ونمتها وفتحت بها لنفسها آفاقا جديدة أعطت ثمارها فيما بعد مما نشاهده في الحضارة الغربية اليوم، ولكنه كان أخذا غير رشيد إذ أخذت الجانب المادي التجريبي وأهملت الجانب الروحي والأخلاقي السلوكي مما جعلها حضارة عرجاء مع ما لديها من إنجاز ضخم.
أما العالم الإسلامي فكان نصيبه من هذا الاحتكاك أخذ بعض المظاهر الحياتية والعادات السيئة والأفكار المنحرفة من الحملات الصليبية وإذا كانت الأمة المسلمة قد استعادت بيت المقدس بعد مضي ما يقارب ثلاثة أجيال من احتلاله من الصليبين فإنها لم تستطع أن تستعيد سيرتها الأولى في ظل الحياة الإسلامية الكاملة، بل تعرف فيها وتنكر إذ تتنازعها الأهواء وتتقاسمها المطامع ويمزقها الاختلاف حتى صارت أحزابا وشيعا من داخلها.
ثم جاءت موجة المغول من الشرق بكل ما تحمله من حقد وهمجية وشراسة ووحشية وفتك بالعالم الإسلامي لكل المظاهر الحضارية القائمة فيه فهبوا هبوب الريح على العالم الإسلامي قتلا وفتكا وتدميرا حتى سقطت عاصمة الخلافة الإسلامية في بغداد على يد هولاكو التتري عام 656هـ ودمر مركز الحضارة الإسلامية شر تدمير إذ كان القتل والفتك يفوق كل تصور، بل إنهم أحرقوا الكتب ورموا بالمخطوطات والمؤلفات في مختلف العلوم والمعارف في نهر دجلة حتى غير مداد الكتب والمخطوطات ماء النهر على سعته وكثرة مياهه.
والمصادر التاريخية تتحدث عن هذه الهمجية الشرسة والموجة المغولية المدمرة فتقول: "وكان الشرق الإسلامي مازال يشقى وتتوالى عليه فجائع المغول وأهوالهم وأمامنا الآن آخر داهية من دواهيهم وهي زحف تيمورلنك في أوائل القرن الخامس عشر الميلادي. ففي هذا العهد كان المغول الأول الغربيون قد صاروا مسلمين غير أن الإسلام لم يذهب بالكثير من وحشيتهم وبربريتهم واقتفي تيمورلنك آثار جنكيز

(1/12)

العالم الإسلامي يعاني من سوء الأحوال ويتلمس الخلاص من نظام الخلافة التركية في عهودها المتأخرة.
وفي القرن الثاني عشر الهجري كان العالم الإسلامي وقعا تحت نفوذ ثلاث دول إسلامية هي:
1- الخلافة العثمانية السنية: في آسيا الصغرى وأجزاء مهمة من أوروبا ودول البلقان وشمال أفريقيا وكل البلاد العربية حتى بلاد فارس، وقد بلغت هذه الخلافة ذروة مجدها في القرن العاشر الهجري ثم أدركها الهرم ودب فيها الضعف ولم يأت القرن الثاني عشر الهجري حتى وصلت هذه الخلافة إلى مستوى متدن في القيادة السياسة والإدارة والأحوال الدينية والاجتماعية وظهر الظلم من الولاة للرعية والإهمال لأمور الدين والدنيا معا، وظهر الاستبداد في الحكم والتعسف في الأحكام، والضعف في الموارد المالية والعجز عن الإنفاق في مرافق الدولة المهمة وتأخر رواتب الجند وترك إدارة الأقاليم الإسلامية لولاتها حتى صارت الولايات مغانم تفرض بواسطتها الأتاوات والضرائب الجائزة وصارت الحياة فيها تسير بصورة غير مقبولة وغير صالحة للاستمرار بل ممهدة لحركات انفصالية بالأقاليم الإسلامية.
2- الدولة الصفوية: في بلاد فارس حتى حدود الهند شرقا وإلى بحر قزوين شمالا وهي دولة شيعية ذات عداء متأصل مع الخلافة العثمانية التي تعتبر نفسها حاملة لواء المذهب السني وظلت على تلك الأراضي الشاسعة من العالم الإسلامي أكثر من مائة عام ثم انتهت على يد أمراء الأفغان الذين في أيديهم ما يزيد على خمسين عاما حتى قامت على أنقاضها الدولة الفاجارية سنة 1203هـ، وقد مرت بفترات قوة عظيمة مكنتها من الصمود أمام الخلافة العثمانية في غرب العالم الإسلامي والدولة المغولية في الشرق ثم دب إليها الضعف كغيرها.
3- الدولة المغولية: في شبه القارة الهندية بداء من عام 909هـ وتعاقب عليها ملوك عظام أصحاب قوة عسكرية ضاربة ونفوذ سياسي بالغ الأهمية ومرت بفترة الفتوة

(1/14)

والشباب والكهولة وفي القرن الثاني عشر الهجري أدركها الشيخوخة والهرم فاضطربت الأحوال فيها وقامت فيها الفتن والثورات وتعددت فيها الدول والإمارات حتى مهدت هذه الحالة الطريق أمام الطامعين من الهندوس والمستعمرين الإنجليز للإجهاز عليها وإزالة دولتها.
ومن هذا العرض السريع للحالة السياسية في العالم الإسلامي على امتداد تاريخه الطويل وللخلافة العثمانية على وجه الخصوص تتضح حالة العالم الإسلامي في القرن الثاني عشر الهجري في ظل الخلافة العثمانية وهو العصر الذي مهدت أحداثه لقيام الحركة الإصلاحية التجديدية في نجد على يد الإمام المصلح محمد بن عبد الوهاب والإمام محمد بن سعود رحمهما الله.

(1/15)

موجز الحالة السياسية في اليمامة
"منذ فجر الإسلام حتى القرن الثاني عشر الهجري "
عند طلوع شمس الإسلام كانت زعامة اليمامة وما حولها في يد هوذة بن على الحنفي وثمامة بن أثال الحنفي أيضا0 وحين بعث رسول الله صلى الله عليه وسلم مبعوثيه إلى الملوك يدعونهم إلى الإسلام كان مبعوثه صلى الله عليه وسلم سليط بن عمرو أحد بني عامر1 إلى ثمامة بن أثال وهوذة بن علي وكانا من أشد الملوك معارضة للإسلام في أول الأمر وتوفى هوذة على الكفر أما ثمامة بن أثال رضي الله عنه فقد أسلم وحسن إسلامه 0
وفي عام الوفود قدم وفد بني حنيفة وأسلموا وأعلنوا الطاعة لله والمتابعة لرسوله صلى الله وسلم وحملوا الإسلام إلى قومهم فكانوا بذلك قوة للإسلام وأهله بالرجال والمال وكانت اليمامة وحاضرتها مشهورة بإنتاج الحبوب التي يمون الفائض عن حاجة أهلها أهل الحجاز.
غير أن مسيلمة الكذاب بما يحمله من طموحات في السيادة والملك وبما تمثله هذه المنطقة من قوة القبائل ومنعتها ووفرة المال والزاد أراد أن يستقل بها عن غيره فارتد عن الإسلام وادعي النبوة لنفسه وقاد فتنة عظيمة فجهز له الخليفة الأول أبو بكر رضي الله عنه الجيوش وعقد الألوية لقتال المرتدين في مختلف أنحاء جزيرة العرب. وكانت نهاية هذا المرتد وأنصاره على يد جيش بقيادة خالد بن الوليد، في معركة فاصلة استحر فيها القتل بقراء الصحابة رضي الله عنهم وقتل فيها خلق كثير من أتباعه حتى عرفت حديقة مسيلمة بحديقة الموت لكثرة من قتل فيها. وبالقضاء على هذه الفتنة بسطت الخلافة الإسلامية يدها الرحيمة على قلب جزيرة العرب وعنيت عناية خاصة بنشر الإسلام وتعليم الناس مبادئه وإقامة معالمه
__________
1 السيرة النبوية لابن هشام ج 4ص 607.

(1/16)

وصهر الناس في بوتقة حتى سلم قيادتهم عن اقتناع بهذا الدين وإيمان صادق به واستمرت التغذية التامة والرعاية الدائمة لهذا الأمر في عهد الخلفاء الراشدين وفترة الخلافة الأموية وصدر الخلافة العباسية.
وقد أسهمت هذه المنطقة مع غيرها من أقاليم العالم الإسلامي في نشر الدين والدعوة إليه والذود عنه والجهاد في سبيله وتوسيع مده في مختلف أرجاء الأرض وفي تعلمه وتعليمه.
ولما بدأ الضعف في الخلافة الإسلامية في آخر العهد العباسي وفقدت سيطرتها الكاملة على الجزيرة العربية وبعض الأقاليم الأخرى وقامت الثورات والحركات المحلية الانفصالية عن دولة الخلافة الأم التي أدركها الهرم وانشب الموت فيها أنيابه استقل باليمامة محمد بن يوسف بن إبراهيم واستمرت إمارتها في ذريته ما يقارب سبعين عاما حتى قامت فتنة القرامطة في القرن الرابع الهجري وقضى على هذه الإمارة وكان ذلك على يد دولة القرامطة وعلى وجه التحديد في عام 317هـ ضمن حملة هائلة قاموا بها انطلاقا من قرداحة في الشام ومرورا بالعراق والبحرين ونجد والحجاز وجاسوا فيها خلال الديار وقتل على أيديهم خلق كثير في مختلف الأقاليم الإسلامية حتى سالت الدماء الغزيرة في الحرم المكي وساحة المطاف ونزعوا الحجر الأسود عنوة جهارا.
ولم تقم بعد هذه الحملة إمارة موحدة في قلب جزيرة العرب غير الدولة الاخيضرية التي استمرت حتى منتصف القرن الخامس الهجري ثم سقطت ولم تبق سوى إمارات صغيرة فاستقل كل أمير ببلدة وكل زعيم عشيرة بقومه حتى صار في الوادي الواحد عدة إمارات مثل إمارة العيينة لآل معمر وإمارة الدرعية لآل سعود وإمارة الرياض لآل دواس وبذلك تقطعت أوصال الأمة المسلمة في هذا الجزء العزيز من العالم الإسلامي وقامت الخلافات والثارات وتأججت نار الفتن بين كل أهل بلد ومن جاورهم وبين القبائل العربية بل امتدت الأحقاد والمنافسات في داخل البلد

(1/17)

الواحد والقبيلة الواحدة حتى عمت البلاد وفقدت القيادة السياسة الراشدة والرأي الموحد والهدف المشترك. أما الدولة العثمانية فقد اكتفت ببسط نفوذها على الحرمين الشريفين والاحساء وأطراف الجزيرة العربية ولم تكن لهم حاجات في نجد بل ترك أمرها لأهلها مما ساعد على الفوضى السياسة في منطقة نجد.

(1/18)


الفصل الأول: أوضاع العالم الإسلام في القرن الثاني عشر الهجري في ظل الخلافة العثمانية - حركة التجديد والإصلاح

حركة التجديد والإصلاح في نجد

الفصل الأول:أوضاع العالم الإسلام في القرن الثاني عشر الهجري في ظل الخلافة العثمانية
1- الأوضاع السياسية:
يمثل القرن الثاني عشر الهجري في عمر الخلافة العثمانية مرحلة الشيخوخة والهرم وظهور عوامل الضعف والتدهور في مختلف مجالات الحياة العامة , ففي مجال القيادة السياسية ظهر ضعف السلاطين العثمانيين وتسلط وزراء الدولة وقادة الجيش الانكشاري عليهم والاستبداد بأمور الدولة والتصرف في الشئون العامة وكانوا لا يملكون الخبرة الكافية ولا ينطلقون من رعاية المصلحة العامة، وظهر الترف والسعي وراء شهوات النفس وحظوظها في دور الخلافة وسلاطين آل عثمان ولم يعد لديهم وقت يستطيعون فيه رعاية شئون الخلافة وحماية مصالح الدولة وتنمية الحياة في مختلف جوانبها في مركز الخلافة وأقاليمها المتعددة ,مما أتاح للولاة في الأقاليم التصرف المطلق في إدارة جميع الأمور في أقاليمهم , فساءت الإدارة وتفشى الظلم وضاقت موارد الرزق وأهمل التعليم وتفشى الجهل وصار أكبر هم الولاة جمع الأموال وأخذ الأتاوات واحتكار الأقوات وعدم تطوير وسائل الإنتاج وترك الأمن وتدهورت القوة العسكرية وانكمشت الزراعة والتجارة واندثرت كثير من الصناعات والحرف وساءت الأحوال وتفشى السلب والنهب وقطع الطريق وتوافرت أسباب الخروج على الخلافة العثمانية.
وفي هذه المرحلة من عمر الخلافة العثمانية التي تراجعت فيها في مختلف جوانب الحياة بدأت في أوروبا المسيحية بوادر النهضة الحديثة وتطورت وسائلها الحربية

(1/19)

ومواردها المالية وأساليبها في الإدارة والإنتاج وتطلعت إلى الإجهاز على هذه الخلافة التي وصلت إلى حالة من السوء والتدهور ما يكفي لإعطاء الفرصة لأعدائها للنيل منها وتقطيع أوصالها، وبدأت الدول الغربية المسيحية في الدخول مع الخلافة العثمانية في حروب متعددة مما زاد حالتها سوء ولأقاليمها المختلفة إهمالا لانشغالها بالحروب في أوروبا التي أظهرت من خلالها عجزا في قدرتها وتخلفا في معداتها الحربية وانهزاما في بعض المواقف العسكرية مع أوروبا.
وقد نقل صورة الخلافة العثمانية في هذه المرحلة من عمرها المؤرخ الأمريكي لوثروب ستودارد في كتابه حاضر العالم الإسلامي جـ2 ص259 فقال:
" في القرن الثامن عشر كان العالم الإسلامي قد بلغ من التضعضع أعظم مبلغ ومن التدني والانحطاط أعظم دركة فاربد جوه وطبقت الظلمة كل صقع من أصقاعه ورجا من أرجائه وانتشر فيه فساد الأخلاق والآداب وتلاشى ما كان باقيا من آثار التهذيب العربي واستغرقت الأمم الإسلامية في اتباع الأهواء والشهوات وماتت الفضيلة في الناس وساد الجهل وانطفأت قبسات العلم الضئيلة وانقلب الحكومات الإسلامية إلى مطايا استبداد وفوضى واغتيال , فكثر السلب والنهب وفقد الأمن وصارت السماء تمطر ظلما وجورا" إلى أن قال: "وبارت التجارة بوارا شديدا أهملت الزراعة أيما إهمال.
وهذه الأحوال كلها جعلت أقاليم الخلافة العثمانية في حالة من السوء والتدهور السياسي الذي ينذر بانفجار شديد وظهور حركات استقلال عن الخلافة العثمانية التي أدركها الهرم.
ولما كانت نجد وهي قلب شبه جزيرة العرب أقل أقاليم الخلافة العثمانية رعاية إذ أن العثمانيين لم يعيروا هذه المنطقة أي اهتمام ولم تحظ منهم بأي رعاية بل اكتفوا ببسط نفوذهم على الحرمين الشريفين والساحل الغربي من شبه الجزيرة العربية وساحل الخليج العربي وتركوا وسط شبه الجزيرة العربية فلم يكن لهم فيه وجود مما جعله في عزلة شديدة عن العالم الإسلامي. لما كانت نجد كذلك اضطرب فيها حبل

(1/20)

الأمن وقطعت فيها السبل وسادت فيها الفوضى والسلب والنهب والأخذ بالثأر وماجت فيها الفتن وعم الجهل ودرست معالم الحضارة الإسلامية في مختلف جوانب الحياة.
لذلك كانت أول قبسة من نور انطلقت من هذه المنطقة- في ذلك الظلام الحالك- هي الحركة الإصلاحية في نجد على يد الإمام محمد بن عبد الوهاب والإمام محمد بن سعود وهي الحركة التي طالبت بالعودة إلى الإسلام في منابعه الصافية والنصوص الشرعية الثابتة وشقت بذلك الطريق للشعوب الإسلامية الأخرى في المطالبة بالعودة إلى الإسلام والعيش في ظلاله الوارفة وأمنه السابغ فظهرت حركات الإصلاح الإسلامي بعد ذلك تباعا في آسيا وشبه القارة الهندية وفي أفريقيا وسيأتي الحديث عن هذه الحركات الإصلاحية في موقعه من هذا البحث إن شاء الله.

(1/21)

2- الأوضاع الدينية في العالم الإسلامي:
بدا الانحراف في المسار العام للأمة المسلمة في أصل عقيدة التوحيد مع قيام الدولة العباسية بعمليات النقل عن الأمم السابقة في العلوم والآداب مثل الفرس والروم والهنود وترجمة بعض المعارف العامة التي كتبت في ظل مفاهيم غير إسلامية واصطبغت بها حتى صار من الصعب تجريدها من الفلسفات التي قامت عليها بإفساح المجال لأهل الكلام في التحدث عن التوحيد والألوهية وفق مصطلحات تقوم على علوم المنطق اليوناني والفلسفة الاغريقية وإقامة المناظرات في المساجد والمنتديات في البصرة والكوفة وبغداد وغيرها من حواضر العالم الإسلامي وتقسيم المدارس الإسلامية إلى مدارس عقلية وأخرى نقلية وثالثة تجمع بينهما وتقوم كل مدرسة بالانتصار لمذهبها لا في فروع الدين وفق الشريعة بل في أصول إسلامية وعلم التوحيد ومسائل العقيدة، ومن ثم ظهور الكذب في الحديث النبوي الشريف ووجود الوضاعين لأسباب متعددة منها نصرة المذهب والقبيل والإقليم ثم دخول الإسرائيليات في علم التفسير والحديث وأخبار الأمم وتاريخ الإسلام والمسلمين

(1/21)

ووجود القصاصين الذين عرفوا بالكذب ومحاولة جذب العامة بالقصص والحكايات التي يأتون فيها بالغرائب والأخبار المتقدمة وغيرها مما جعل شوائب الانحراف تدخل في تاريخ ومصادر العلوم الإسلامية.
وعلى الرغم من الجهود العظيمة التي بذلت من جم غفير من العلماء في حفظ الكتاب والسنة وتوثيق الأخبار ونقد الأسانيد في الحديث والأخبار التاريخية وأحكام علم الجرح والتعديل وكتب الأطراف وتمييز الأحاديث الصحيحة من غيرها والأخبار الثابتة من المختلقة فإن تلك الجهود المضاد لصفاء عقيدة التوحيد قد تركت آثارا ضارة عانت منها الأمة الإسلامية في عصورها التالية.
ولقد زاد من معاناة الأمة الإسلامية بعد ذلك فيما يتصل بصفاء عقيدة التوحيد العناصر الأعجمية التي دخلت في الإسلام مع ما كان عندها من لوثة في العقيدة وما لديها من جهل بحقيقة هذا الدين وعقيدته الصافية وما تعانيه من صعوبة في فهم الإسلام لا سيما بعد أن انحسر ظل اللسان العربي على كثير من أقاليم العالم الإسلامي.
وتمثل الحملتان الصليبيتان الغربيتان الأولى والثانية لونا من ألوان التأثير الطارئ على حياة المسلمين في بعض التصورات والعادات والأخلاق والرياح الشديدة العاتية التي حملتها الموجة المغولية التترية على العالم الإسلامي بما تحمله من عقائد وثنية وما بقي لدى من أسلم منها من لوثة في أصل التوحيد وفهم الإسلام مع تبوئهم المراكز المهمة في البلاد الإسلامية ذات التأثير البالغ على الحياة العامة في فترة خفت فيها صوت الحق الناصع والتوحيد الخالص. كان لهذا كله أثره البالغ في الحياة في العالم الإسلامي والانحدار بها إلى مستوى متدن في الفهم والممارسة ومظاهر الحياة.
وإذا كان الأتراك في دولة الخلافة العثمانية قد حاولوا العودة بالأمة الإسلامية إلى الدين الخالص والعقيدة الصافية، إلا أنهم لم يلبثوا أن أسرع إليهم الهرم وساءت في دولتهم الحالة الدينية والاجتماعية، فأسيء فهم الدين وظهرت البدع والخرافات والمذاهب المنحرفة وتعظيم الأموات وأقيمت البنايات والقباب فوق قبور الأولياء

(1/22)

والصالحين وقصدها الناس لطلب النفع ودفع الضر وقضاء الحاجات، فظهر الشرك يعلن عن نفسه بين أظهر المسلمين في كثير من ديارهم وشب على ذلك الصغير وهرم عليه الكبير.
وقامت بدعة الاحتفالات بالمولد النبوي الشريف وما يكون فيها من اختلاط الرجال بالنساء وممارسة بعض الأعمال البدعية مثل الغناء وضرب الدفوف والحركات الصوفية. وتبوأ أصحاب الطرق الصوفية مكانة كبيرة في نفوس العامة حتى صار لهم من التأثير على الناس ما ليس لغيرهم، كل ذلك كان على حساب مذهب السلف الذي كانت عليه هذه الأمة من عهد النبوة حتى عصور الجمود المتأخرة في النصف الثاني من عهد الخلافة العثمانية والتي بلغت من السوء غايته في القرن الثاني عشر الهجري , وما تلاه من عهود حتى سقوط الدولة العثمانية بل استمرت آثارها ماثلة إلى يومنا هذا في كثير من ديار المسلمين.
وظهور الشرك والبدع والخرافات والجمود في الفقه وسوء حالة الخلافة الإسلامية العثمانية بعد هرمها كان أهم حافز لقيام الدعوة الإصلاحية التجديدية في نجد على يد المصلح محمد ين عبد الوهاب – رحمه الله – لرد الناس إلى الله وتحقيق توحيده وإقامة دينه واستعادة عز المسلمين. وعن هذه الفترة قال صاحب كتاب حاضر العالم الإسلامي: ج 1ص 259:
"وأما الدين فقد غشيته غاشية سوداء فألبست الوحدانية التي علمها صاحب الرسالة الناس سجفا من الخرافات وقشور الصوفية وخلت المساجد من أرباب الصلوات وكثر عدد الأدعياء الجهلاء وطوائف الفقراء والمساكين يخرجون من مكان إلى مكان يحملون في أعناقهم التمائم والتعاويذ والسبحات ويوهمون الناس بالباطل والشبهات ويرغبونهم في الحج إلى قبور الأولياء".
ومن هذا العرض السريع يتضح أن الحالة الدينية في العالم الإسلامي قد بلعت غاية التدني في القرن الثاني عشر الهجري على يد الأعاجم من الخلفاء والسلاطين والوزراء والكتاب وقواد الجيوش الإسلامية عن علم في بعض الأحيان

(1/23)

وعن جهل في الأعم الأغلب ولكن نتيجة الجهل باللغة العربية وصعوبة فهم النص الشرعي وارتباط هؤلاء الأعاجم بتاريخ وموروثات وممارسات ولوثات في الدين واستمرار القيادة فيهم من العهد العباسي إلى نهاية العهد العثماني مرورا بالدول الشيعية التي قامت في شمال أفريقيا كالدولة الفاطمية وفي بلاد فارس والدولة الصفوية ودولة المغول في الهند وكلها بقيادات أعجمية اختلط فيها التوحيد عند كثير من الناس بلوثات الوثنية والبدع المحدثة في الدين بلا علم وألف ذلك حتى صار أخذ ذلك كله من الدين، ومنكره خارج على الدين، يناصب العداء وتصدر ضده الفتاوى الشرعية.
وقد زادت العزلة التي فرضتها الخلافة العثمانية على قلب شبه جزيرة العرب من سوء الحالة الدينية وبسبب الجهل المطبق والتخلف السياسي الاجتماعي وانقطاع السبل وانعدام التغذية العلمية والدينية عن هذه المنطقة وفصلها عن حواضر العالم الإسلامي ظهر فيها من التخلف الديني ما لم يظهر مثله في غيرها من أقاليم العالم الإسلامي مثل:
1- تقلص مراكز التعليم الديني وانحصاره في بعض حلقات الدروس على بعض الشيوخ في بعض المساجد وعدم الإقبال عليها وعدم الاستمرار من طلاب العلم على قلتهم في طلب العلم حتى بلوغ الغاية المطلوبة وعدم وجود فرص ميسرة للعلم والتعليم وتوظيف هذا العلم في خدمة الحياة والأحياء وعدم وجود ناصر للعلم وطلابه وللحق وأهله.
2- ظهور البدع المحدثة في الدين مثل بدعة حفلات المولد النبوي الشريف وما تكون فيه من ممارسة المنكرات من الاختلاط وضرب الدفوف وبعض المظاهر الصوفية التي لم تعرف في الدين إلا في العصور المتأخرة وعلى يد الأعاجم.
3- بروز مظاهر الشرك المتمثل في زيارة قبور الأولياء والصالحين والطواف عليها والعكوف عندها وقصدها في طلب النفع ودفع الضر وتجاوز ذلك إلى التبرك ببعض الأشجار والأحجار والاعتقاد بأنها تنفع وتضر وطلب الحاجات عندها

(1/24)

وغيرها من مظاهر الشرك التي ظهرت في حياة المسلمين على يد الروافض في الدولة الفاطمية وغيرها.
4- تعطيل بعض الشعائر الإسلامية وفرائض الدين مثل الصلاة والصوم والزكاة ومستلزمات هذه الفرائص.
5- إنكار بعض الناس للبعث والحساب وغير ذلك من أركان الإيمان.
6- التحاكم إلى غير شرع الله فيما يكون بين الناس من خلافات في الحقوق والأموال والدماء ونصب حكماء وعرافين يتولون ذلك دون علم أو بينة.
7- استحلال بعض المحرمات كالسلب والنهب وقطع الطريق وإخافة الناس وفي مسائل النكاح والطلاق والميراث وغيرها.
حصل ذلك وغيره في غياب العلم ونشوء الجهل وإهمال الناس لأمور الدين وعدم وجود سلطة سياسية أو دينية تقوم على ذلك حتى عاد الناس إلى ما يشبه حياة الجاهلية الأولى.
فإن التركيبة السكانية في العالم الإسلامي عامة وفي شبه جزيرة العرب خاصة تتكون من حاضرة هم سكان المدن والقرى وغالبا مما يكون لديهم تعليم ديني على يد طلاب العلم الشرعي وأئمة المساجد، ويحافظون على الصلوات في الجماعة ويعرفون الحلال والحرام ولديهم مخالفات في أصل العقيدة ومظاهر السلوك وغيرها.
أما البادية فهم القبائل العربية التي ليس لها مستقر دائم ولكنهم يتجولون في الصحراء طلبا للماء والكلأ لمواشيهم والتعليم لديهم يكاد يكون معدوما والجهل فيهم أظهر، ويوجد فيهم من ينكر البعث بعد الموت والمحاسبة على الأعمال ويظهر في بعضهم ترك فرائض الإسلام كالصلاة والزكاة والصوم والتحاكم إلى الأعراف والحكماء والمعالجة بالحرام والوقوع في المخالفات في مسائل النكاح والطلاق والميراث وغيرها.

(1/25)

هناك مظاهر دينية يشترك في ارتكاب المخالفات فيها الحاضرة والبادية على السواء مثل تعظيم القبور وصرف شيء من أنواع العبادة لغير الله والتبرك بالأشجار والأحجار وغيرها.
يقول الشيخ عثمان بن بشر- رحمه الله – في وصف حالة نجد قبل دعوة الإمام محمد بن عبد الوهاب: "وكان الشرك إذ ذاك قد فشا في نجد وغيرها وكثر الاعتقاد في الأشجار والأحجار والقبور والبناء عليها والتبرك بها والنذر لها والاستعاذة بالجن والذبح لهم ووضع الطعام وجعله لهم في زوايا البيوت لشفاء مرضاهم ونفعهم والحلف بغير الله وغير ذلك من الشرك الأكبر والأصغر " 1
وقال في وصف حالة نجد عند وصول الإمام محمد بن عبد الوهاب إلى الدرعية "ولما استوطن الشيخ الدرعية كانوا في غاية الجهالة وما وقعوا فيه من الشرك الأكبر والأصغر والتهاون بالصلاة والزكاة ورفض شعائر الإسلام"2
فهذا وصف مجمل للحالة الدينية في القرن الثاني عشر الهجري، وسيأتي تفصيل لهذا المجمل في الصفحات التالية إن شاء الله.
__________
1 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج1ص6.
2 المرجع السابق ج1ص14.

(1/26)

3- الأوضاع الاجتماعية:
لقد كانت بصمات سوء الأوضاع السياسية والثقافية واضحة على الحياة الاجتماعية في نجد، قد كانت في عهد الخلفاء الراشدين والدولة الأموية وصدر الخلافة العباسية حياة اجتماعية كريمة تتمثل فيها روابط الإسلام السمح تفيض بالبر والعطاء والخير والهناء والسعادة في كل الميادين في الروابط الأسرية الرحيمة وفي العلاقات الاجتماعية العامة وفي شبكة الاتصالات القائمة في المجتمع فكانت الحياة

(1/26)

تفيض بالأخوة الإسلامية الرحيمة والتعاون على البر والتقوى والسعي الحثيث لخير الأمة والجماعة والأفراد في آن واحد وكانت مبادئ الإسلام تمارس في محيط الأسرة وفي العلاقات الزوجية في مختلف أوجه التعامل وفي تبادل المنافع على كل الأصعدة وكان الولاء فيها والنصح لله ولرسوله لأئمة السلمين وعامتهم والنصيحة قائمة بين المسلمين والتعاون شعار الجميع والروابط في كل المجالات تمثل التلاحم الشديد والتماسك القوى وفق ما أراده الله من عباده وما شرعه لخلقه.
ثم لما ضعف الوازع الديني وتقلص النفوذ السياسي وانحسر المد الثقافي عن هذا الإقليم من أقاليم العالم الإسلامي أصاب الحياة الاجتماعية من الضعف والفتور بقد ما فقدت من سلطان الدين على النفوس وأثر السلطة السياسية على الأفراد، وحظها من الثقافة الواعية والعلم النافع وحلت محلها أوضاع مغايرة تختلف قربا وبعدا عن الدين، فضلت الأسرة على ترابطها والقبيلة على تماسكها وتراحمها وقامت مفاهيم جديدة ومواضعات محدثة خرجت فيها الأمة عن مسارها القديم وأصالتها الإسلامية الخالصة.
فظهر في الناس التعصب للبلد والقبيلة وحلت الفردية محل الجماعية والفرقة بدلا من الاتحاد وظهر الجهل وعم سلطانه وقل العلم ورواده ووهنت عرى الدين في النفوس وعظمت المادة في أنظارهم وجعلوها مصدر التفاضل وحلت العداوة والبغضاء محل التعاون والإخاء وفقدت الغاية الواحدة والهدف المشترك.
وبذلك كثرت الفتن وتأججت نار الحمية للبلد والعشيرة وانتشرت المنكرات وقل الأمر بالمعروف والنهي عن المنكر وفقدت حراسة الدين وضعفت الأمة وقطعت أواصر المودة والتراحم وانتشر الضلال والباطل وأعجب كل فرد برأيه وقومه فصارت الحياة الاجتماعية في قلب جزيرة العرب جحيما لا يطاق قلت فيها موارد الرزق وفقد في ظلها الأمن وجفت فيها منابع البر والإحسان والتراحم أو كادت.

(1/27)

الخلاصة
إن الفترة الواقعة من القرن العاشر إلى منتصف القرن الثاني عشر الهجري من الفترات الحالكة في تاريخ الأمة الإسلامية عامة وفي منطقة نجد وقلب جزيرة العرب خاصة وذلك لعدة أسباب منها:
1- التمزق السياسي الذي حاق بالأمة الإسلامية وذهب بريحها.
2- الركود الفكري والثقافي إذ توقف مد الثقافة الإسلامية وأقفرت مرابعها.
3- جمود الفقه الإسلامي وعدم قدرة علمائه على مواجهة المشكلات بحلول إسلامية.
4- ضعف الصلات السياسية والعلمية والثقافية بين حواضر العالم الإسلامي.
5- ضياع الأهداف العليا للأمة الإسلامية وعدم وضوحها في أذهان قادة الأمة وأفرادها.
6- كثرة الاختلافات السياسية والفكرية المذهبية وقيام التعصب الأعمى للمذهب والقبيلة والبلد.
7- تعدد القيادات السياسية وقيام المشاحنات بينها وكثرة الفتن.
8- تركيز الخلافة العثمانية في عهدها الأخير على جمع الجبايات وتجميع المغانم من الأقاليم الإسلامية وإهمال الجوانب الإصلاحية في أمور الدين والدنيا معا.
9- قلة العلم وانتشار الجهل وانحصار الفقه في مختصرات قليلة غير كافية.
10- اعتبار المناصب الدينية والرئاسية مغانم والسعي إلى كسب الوجاهات.
11- ظهور الابتداع في الدين والانحراف في العقيدة والخروج عن جادة الحق في كثير من مظاهر الحياة.
وإذا كانت هذه الأسباب وغيرها قد أحاطت بالمسلمين في معظم ديارهم قد ظهرت بصورة أوضح في نجد وقلب جزيرة العرب لعدة اعتبارات خاصة بالمنطقة إلى جانب الأسباب المشتركة الأخرى. فقد كانت بلاد نجد في هذه القرون من أضيق المناطق والأقاليم في موارد الرزق وأصعبها وطرقا وهي بلاد اضطرب فيها

(1/28)

حبل الأمن وانتشرت فيها الفوضى وكثر قطاع الطرق بل صار قطع الطريق والغارات من أهم موارد رزق المقيمين فيها لا سيما من البوادي والأعراب. كل ذلك زاد من عزلتها وغربة الإسلام فيها وندرة العلم والعلماء ببن سكانها حتى كثر فيها الجهل وقل العلم وانتشرت البدعة والخرافة وقلت السنة وضاعت الحقيقة واندثرت معالم الدين فصار في بلاد نجد مثل ما في البلاد الإسلامية الأخرى من التخلف والانحراف وزيادة.
والمتتبع لتاريخ نجد قبل دعوة الشيخ محمد بن عبد الوهاب – رحمه الله – لمعرفة حقيقة ما كانت عليه الحالة الدينية والاعتقادية في نجد قبيل الدعوة الإصلاحية فيها يجد أن المصادر التاريخية على قلتها تختلف في نقل الصورة القائمة فيها. فمن جهة نجد المصادر التي كتبت بأقلام أئمة الدعوة الإصلاحية وتلامذتهم تصور الحياة في نجد بأنها حياة غير إسلامية وأن الناس كانوا على جهل تام وضلال كامل وانحراف واضح في أصل العقيدة وقواعد الإيمان وفي العبادات والأخلاق والسلوك والعادات، وأن الشرك قد طبق البلاد طولا وعرضا وأن الحياة عادت جاهلية صرفة. يقول ابن بشر – رحمه الله – "وكان الشرك إذ ذاك – عند بدء الدعوة الإصلاحية في نجد قد فشا في نجد وغيرها وكثر الاعتقاد في الأشجار والأحجار والقبور والبناء عليها والتبرك بها والنذر والاستعاذة بالجن والذبح لهم ووضع الطعام لهم وجعله في زوايا البيوت لشفاء مرضاهم ونفعهم وضرهم والحلف بغير الله وغير ذلك من الشرك الأكبر والأصغر"1
ويصف الشيخ سليمان بن سحمان – رحمه الله – حالة أهل نجد في هذه الفترة فيقول: قد خلع الناس ربقة التوحيد والدين وجدوا واجتهدوا في الاستعانة والتعلق بغير الله تعالى من الأولياء والصالحين والأصنام والأوثان والشياطين وكثير منهم يعتقد النفع في الأحجار والجمادات ويتبركون بالآثار ويرجون منها القبول في جميع الأوقات " 2
__________
1 عنوان المجد في تاريخ نجد – للعلامة عثمان بن بشر ج1ص6.
2 الضياء الشارق للشيخ سليمان بن سحمان ص70.

(1/29)

ويقول ابن غنام – رحمه الله – "وكان عندهم رجل من الأولياء اسمه "تاج" سلكوا فيه سبيل الطواغيت فصرفوا إليه النذور وتوجهوا إليه بالدعاء واعتقدوا فيه النفع والضر وكانوا يأتونه أفواجا لقضاء شئونهم وكان هو يأتي إليهم من بلدة الخرج إلى الدرعية لتحصيل ما تجمع من النذور والخراج وكان أهل البلاد المجاورة جميعهم يعتقدون فيه اعتقادا عظيما فخافه الحكام وهاب الناس أعوانه وحاشيته فلا يتعرضون لهم بما يكرهون ويدعون فيهم دعاوى فبعضهم ينسبون إليهم حكايات قبيحة وكانوا لكثرة ما تناقلوها وأذاعوها يصدقون ما فيها من مين وزور فزعموا أنه أعمى وأنه يأتي من بلدة الخرج من غير قائد يقوده وغير ذلك من الحكايات والاعتقادات التي ضلوا بسببها عن الصراط المستقيم "1
ويقول الشيخ عبد اللطيف في كتاب "منهاج التأسيس" عن تلك الفترة الزمنية: "وعبدت الكواكب والنجوم وصنف في ذلك مثل أبي معشر وصاحب السر المكتوم وعظمت القبور وبنيت عليها المساجد وعبدت تلك الضرائح والمشاهد وجعلت لها الأعياد الزمانية والمكانية وصرفت لها العبادات المالية والبدنية ونحرت لها النحائر والقرابين وطاف بها الفوج بعد الفوج من الزائرين والسائلين وحلقت لأربابها رؤوس الوافدين واستبيح فيها ما اتفقت على تحريمه جميع الشرائع والنبوات وكثر المكاء والتصدية بتلك الفجاج والعرصات وبارزوا بتلك القبائح العظام رب الأرض والسموات وصنف في استحبابه بعض شيوخهم كابن المفيد وظنه الأكثر من دين الإسلام والتوحيد "2
كما أن المصادر التاريخية لهذه الفترة الزمنية عن هذه المنطقة تدل على وجود علماء فضلاء على عقيدة السلف الصالح ينكرون هذه البدع والخرافات ويبينون للناس ما
__________
1 تاريخ نجد للشيخ حسين بن غنام ص11، 12 بنوع من التصرف.
2 منهج التأسيس للشيخ عبد اللطيف - نقلا عن بحث الدكتور عبد الرحمن عميرة عن الشبهات التي أثيرت حول دعوة الإمام محمد بن عبد الوهاب المقدم لأسبوع الشيخ محمد بن عبد الوهاب – رحمه الله – ج2 ص 32 عام 1403هـ

(1/30)

يجب اعتقاده وهؤلاء لن تكون دعوتهم بلا صدى ولا أتباع ولن يكون الناس كلهم في منطقة نجد على ما سبق وصفه ولكن هذه الأمور كانت موجودة وكان إلى جانبها حق قائم وإن كان الشر في عامة أظهر.
فإن كان أئمة الدعوة الإصلاحية ي نجد وتلامذتهم حين يتحدثون عن شيوخ الإمام محمد بن عبد الوهاب – رحمه الله – يذكرون عددا من العلماء الفضلاء في نجد وأطراف الجزيرة العربية. ومعلوم أن في علماء نجد عددا غير قليل من هذه العينة التي ظلت محافظة على عقيدة السلف ولها مريدون ومحبوبون بين عامة الناس.
فالمؤرخ ابن بشر – رحمه الله – ذكر في تاريخه أنه لما جهر الشيخ محمد ين عبد الوهاب بدعوته الإصلاحية في نجد استحسنها الناس فقال: "فلما تحقق الشيخ معرفة التوحيد ومعرفة نواقضه وما كان وقع فيه كثير من الناس من هذه البدع المضلة صار ينكر هذه الأشياء واستحسن الناس ما يقول لكن لم ينهوا عما فعل الجاهلون ولم يزيلوا ما أحدث المبتدعون"1
ولما زار الإمام محمد بن عبد الوهاب المدينة المنورة في رحلة إليها بعد الحج وجد فيها أحد علماء نجد الأفاضل المؤمنون بعقيدة السلف الصالح المدافعين عنها فأخذ عنه تعاليم التوحيد 2 يقول المؤرخ ابن بشر نقلا عن الشيخ محمد بن عبد الوهاب – رحمه الله – قال: "كنت عنده يوما فقال لي: تريد أن أريك سلاحا أعددته للمجمعة، قلت نعم، فأدخلني منزلا عنده فيه كتب كثيرة، وقال: هذا الذي أعددنا لها ثم أنه مضى به إلى الشيخ العلامة محمد حياة السندي المدني فأخبره الشيخ محمد وعرفه به
__________
1 عنوان المجد في تاريخ نجد للعلامة ابن بشر ج 1ص 7.
2 هو الشيخ عبد الله بن إبراهيم بن سيف الشمري من أهل المجمعة.

(1/31)

وبأهله فأقام عنده الشيخ وأخذ عنه"1 ولما رحل إمام الدعوة – رحمه الله – في طلب العلم إلى البصرة اجتمع بالشيخ محمد المجموعي وهو عالم جليل الموحد معروف قال ابن بشر – رحمه الله – "فلما وصلها – أي البصرة – جلس يقرأ عند عالم جليل من أهل المجموعة – قرية من قرى البصرة – في مدرسة فيها ذكر لي أن اسمه – محمد المجموعي، فأقام مدة يقرأ فيها وينكر أشياء من الشركيات والبدع وأعلن بالإنكار واستحسن شيخه قوله وقرر له التوحيد وانتفع به" 2 ولما عاد رحمه الله من البصرة إلى الاحساء نزل على الشيخ العالم الجليل عبد الله بن محمد بن عبد اللطيف الشافعي الاحسائي وهو ممن يرى رأيه فيها وقع فيه كثير من الناس في أمور العقيدة.
فهؤلاء العلماء وغيرهم من علماء النجد مثل والد الإمام وجده وكثير من معاصريهم كانوا على جانب كبير من الفضل والصلاح والعلم بالحق والدعوة إليه. وليس من المعقول أن يكون هؤلاء الذين ذكرهم المؤرخون هم كل أهل العلم، والفضل الذين ضلوا على الحق علما وعملا وتعليما في النجد وأطراف الجزيرة، وليس من المسلم بأن هؤلاء وأمثالهم لم يكن لهم أثر في إيضاح الحق ومعرفته وتزامنه في كثير من جوانب الحياة ولم يكن لهم تلامذة وأتباع حتى يصح أن تنعت هذه الفترة في النجد بالكفر والخروج عن الذين وإطلاق الكلام الذي يصح على البعض ولا يشمل الكل. وليست الحالة التي وصفها المؤرخون في نجد وأئمة الدعوة الإصلاحية فيه وما كان عليه جمهرة من الناس بحالة خاصة بنجد بل هو وضع يشبه إلى حد كبير ما عليه حالة المسلمين في مختلف ديارهم وأمصارهم في ذلك العهد. ومن تتبع تاريخ العالم الإسلامي في تلك الفترة علم أنها حالة متشابهة إلى حد كبير وإنما أراد الله لهذه البقعة المباركة من البلاد الإسلامية أن تصفو عقيدة أهلها وأن يختار الله لها مجددا عظيما، وعالما عاملا مخلصا شخََّص داءها وعالج أدواءها حتى رد ضال أهلها إلى جادت الحق والصواب وكانت حركته الإصلاحية هي أولى ومضات الإصلاح الديني الاجتماعي
__________
1 عنوان المجد في تاريخ نجد للعلامة ابن بشر ج 1ص 7.
2 المرجع نفسه ص 7، 8.

(1/32)

في العالم الإسلامي في العصر الحديث ثم تتابعت بعدها حركات الإصلاح في فترات مختلفة قربا وبعدا.
ومما يدل على أن حالة العالم الإسلامي في القرنين الحادي عشر والثاني عشر الهجريين متشابهة ما ذكره الدكتور عبد الرحمن عميرة في البحث الذي قدمه لأسبوع الشيخ محمد بن عبد الوهاب الذي أقامته جامعة الإمام محمد بن مسعود الإسلامية عام 1403هـ، بعد أن ذكر كلام الشيخ سليمان بن سحمان عن حالة نجد قبل دعوة الشيخ محمد بن عبد الوهاب قال:
"وهذه الصورة التي قدمها لنا الشيخ سليمان بن سحمان لم تكن قاصرة على مصر دون مصر أو على سهل دون نجد وكلها تكاد تكون شاملة عامة في كثير من بلاد المسلمين إلا من عصم ربي"1 ثم ذكر صورا كثيرة كانت موجودة في مصر والعراق وغيرهما مشابهة لما كان موجودا في نجد ونقل عن المصادر التي التاريخية ما يؤكد ذلك ثم إن واقع العالم الإسلامي لا يزال به شبه مما كان عليه أهل نجد فيها يتصل بالقبور والطواف حولها ودعوة أصحابها مما يعد شركا في العبادة من الخوف والرجاء وغيرها.
والذي يظهر لي في هذا أن منطقة نجد وما حولها فشا فيها الجهل أكثر من غيرها لبعدها عن مراكز العلم ووعورة مسالكها واضطراب حبل الأمن فيها، وأن تركيبة السكان فيها تكونت من بادية رحل وحاضرة مقيمين في القرى والمدن، وأن حالة البادية دخل عليها تغيير كبير في أمور الدين، وأن فرائض الإسلام قد حصل فيها تفريط وخلل كاد أن يعمهم وأن ما لدى البادية من عادات ومعتقدات باطلة بدأت تتسرب إلى الحاضرة بدرجات متفاوتة من بلد لآخر. وأن حاضرة كانوا مقيمين لفرائض الدين محافظين على أصوله وفروعه في غالب أمور حياتهم وأن ما دخل عليهم
__________
1 بحوث الأسبوع الشيخ محمد بن عبد الوهاب ج 2ص 24 ط1 وطبعة جامعة الإمام محمد بن سعود الإسلامية

(1/33)

من خلل في أمور الدين كان عن طريق البادية أثناء إقامتهم على موارد المياه في أيام الصيف وأن بعض الناس في نجد ظلوا على الحق منكرين لمظاهر الشرك، منهم العلماء ممن ذكرنا ومن لم نذكر. وأن الشيخ محمد بن عبد الوهاب إنما نشأ في بيئة علم وهو نبتة من غراسها وما كان لها أن تثمر هذا المصلح لو كان الظلام فيها حالكا والجهل فيها عاما والانحراف شاملا ولكن الواقع أن الحق والخير موجودان وأن الشر منتشر وأن الصراع بينهما قائم في المنطقة وأن الشركان أظهر.
ومما يدل على التفريق بين ما عليه بادية نجد وحاضرتها قول المؤرخ ابن بشر رحمه الله تعالى بعد أن ذكر وقوع الشرك الأكبر والأصغر "والسبب الذي أحدث ذلك في نجد – والله أعلم – أن الأعراب إذا نزلوا في البلدان وقت الثمار صار معهم رجال ونساء يتطببون ويداوون فإذا كان في أحد من أهل البلد مرض أو في بعض أعضائه أوتي أهله إلى متطببه ذلك القطين من البادية فيسألونهم عن دواء علته فيقول لهم اذبحوا له في الموضع الفلاني كذا وكذا، إما خروفا بهيما أسود وإما تيسا أصمع وذلك ليحققوا معرفتهم عند هؤلاء الجهلة ثم يقولون لا تسموا الله على ذبحه وأعطوا المريض منه كذا وكذا وكلوا منه كذا وكذا واتركوا كذا وكذا، فربما يشفي الله مريضهم فتنة لهم واستدراجا وربما يوفق وقت الشفاء حتى كثر ذلك في الناس طال عليهم الأمد فوقعوا بهذا السبب في عظائم وليس للناس من ينهاهم عن ذلك"01
كما أن كلام عالم نجد الفاضل الشيخ عبد الله بن إبراهيم بن سيف الشمري من أهل المجمعة وإمام الدعوة الإصلاحية في نجد حينما أقام عنده الشيخ في المدينة وأخذ عنه فقال: "تريد أن نريك سلاحا أعددته للمجمعة قلت نعم فأدخلني منزلا عنده فيه كتب كثيرة وقال هدا الذي أعددنا لها"2، فهذا النص يدل على أن هذا العالم على علم بما يجري في المجمعة قاعدة إقليم سدير من نجد وأنه سبق أن حصل له مع المنحرفين فيها مناوشات وأخذ وعطاء في مسائل العقيدة وأنه إنما جاء للمدينة
__________
1 عنوان المجد في تاريخ نجد للعلامة عثمان بن بشر ج1 ص 7.
2 المرجع السابق نفسه.

(1/34)

المنورة للتزود بالعلم النافع والكتب الموثوقة وأنه عازم على العودة إليهم لإقامة الحجة عليهم وبيان الحق لهم وهو في الوقت نفسه يدل على أن في بلاد نجد من كانوا على الحق عن علم وبصيرة وأنهم يقومون بواجب الدعوة إلى الله وتصحيح العقيدة وأنه كان يوجد بها من يدعي العلم ويؤيد ما عليه الناس من بعض الانحرافات.
وعندما تحدث ابن بشر- رحمه الله- عن الدعوة الإصلاحية في تجدفي بدء أمرها لما قام الشيخ محمد بن عبد الوهاب بالدعوة إلى الله وإنكار ما وقع فيه كثير من الناس من هذه البدع قال:"واستحسن الناس ما يقول لكن لم ينهوا عما فعل الجاهلون ولم يزيلوا ما أحدث المبتدعون"1.
وهذا النص التاريخي يدل على أن ما قام به إمام الدعوة الإصلاحية في نجد كان معروفا معتقدا صحته ومؤيدا من الناس في نجد. أما لماذا لم ينهوا عما فعل الجاهلون ولم يزيلوا ما أحدث المبتدعون فإن هذه مرحلة أخرى تحتاج إلى قوة وعزيمة وتضحية وهي محفوفة بكثير من المخاطر لاسيما أن هذه المنكرات قد تكون مصدر رزق لبعض الرؤساء والوجهاء والأعيان ومشغلة للدهماء عن أمور السياسة والزعامات والسوء الأحوال التي يعيشها الناس في حياتهم في مختلف وجوهها ومناشطها مع أن هؤلاء الزعماء والرؤساء أهل ظلم وجور. اسمع كلام المؤرخ ابن بشر في وصف حالهم إذ يقول: "رؤساء البلدان وظلمتهم لا يعرفون إلا ظلم الرعايا والجور والقتال لبعضهم بعضا" 2، ثم إن أي حركة إصلاحية عملية لابد أن يسبقها ويواكبها حركة إصلاحية فكرية نظرية اجتهادية تمهد الطريق إلى الحركة العملية وتنميها وتهيئ لها أرضية النجاح وتعطيها البعد الفكري النظري.
__________
1 عنوان المجد في تاريخ نجد للعلامة عثمان بن بشر ج 1 ص 7.
2 المرجع السابق نفسه.

(1/35)


الفصل الثاني: الشيخ محمد بن عبد الوهاب - حركة التجديد والإصلاح

حركة التجديد والإصلاح في نجد

الفصل الثاني:الشيخ محمد بن عبد الوهاب
نسبه:
اختار الله سبحانه وتعالى لمهمة الإصلاح والتجديد في نجد وقلب جزيرة العرب رجلا من أبنائها جمع الله له بين أصالة النسب وكرم المحتد وبيت الفضل. ووهبه من علوم الهمة وثبات العقيدة وقوة العزيمة وإخلاص العمل ما جعله مؤهلا ومقبولا للقيام بهذه المهمة العظيمة والتجديد في الدين بعد اندرست معالمه وطويت أعلام الجهاد في سبيله.
والمعروف عن نسبه رحمه الله أنه عربي وهيبي تميمي عدناني وقد ذكر ابن بشر رحمه الله نسبه على وجه التحديد والتسلسل فقال: هو " الشيخ محمد بن عبد الوهاب بن سليمان بن علي ين حمد بن أحمد ين راشد بن بريد بن مشرف بن عمر بن معضاد بن ريس بن زاخر بن محمد بن علوي بن وهيب"1.
__________
1 عنوان المجد في تاريخ نجد لابن بشر ج 1ص 89.

(1/37)

ولادته ونشأته:
أصح ما ذكره المؤرخون عن تاريخ ولادة الشيخ محمد بن عبد الوهاب أنه ولد عام 1115هجرية في بلدة العيينة من وادي حنيفة وعاش في كنف والده الشيخ عبد الوهاب بن مفتي الديار النجدية سليمان بن علي وقد تنقل في شبابه مع والده
__________
1 عنوان المجد في تاريخ نجد لابن بشر ج 1ص 89.

(1/37)

الذي كان قاضيا في سدير ثم في العيينة ثم في حريملاء وكان والده وجده وأعمامه أهل علم وفضل ومكانة مرموقة في نجد، إذ كان والده عبد الوهاب عالما بالحديث والفقه والعربية مرجعا لأهل بلده في الدين والقضاء والفتوى وكان جده سليمان بن علي عالم نجد في زمانه. قال ابن بشر رحمه الله: " له اليد الطولى في العلم وانتهت إليه الرئاسة في نجد وضربت إليه آباط الإبل صنف ودرس وأفتى ".1
وهكذا أعمام الشيخ وبنوا أعمامه أهل علم ودين وفضل تقلبوا في مناسب التدريس والقضاء والإفتاء وكانت لهم مكانة علمية واجتماعية ودينية.
فنشأ الإمام المصلح رحمه الله في بيت علم ودين حفظ القرآن وأخذ مبادئ العلوم الإسلامية والعربية على والده رحمه الله وقد عرف بين أقرانه بقوة الحفظ وسرعة الكتابة ودقة الملاحظة وشدة الفهم مما جعله محط أنظار شيوخه وأقرانه ظهرت عليه علامات النجابة والشغف بالعلم ونزعة الاستقلال في تناول المسائل وأخذ العلوم.
__________
1 عنوان المجد في تاريخ نجد لابن بشر ج 1ص 90.

(1/38)

رحلاته:
بعد أن حفظ كتاب الله وتفقهه في الدين في مذهب الإمام أحمد بن حنبل على والده عبد الوهاب وشيوخ بلده وأخذ حظا من العلم في الفقه والتوحيد وعلوم العربية والحديث تطلع إلى السفر والترحال في طلب العلم والالتقاء بالعلماء في مختلف حواضر العالم الإسلامي للإفادة من علومهم وتزود بما قد ينقصه من العلم ويطلع على حال العالم الإسلام بما فيها من استقامة وعوج ومناقشة هذه الموضوعات على ضوء الكتاب وسنة وبيان وجه الحق فيها فبدأ بحج بيت الله الحرام والالتقاء بعلماء مكة المكرمة ثم رحل إلى المدينة وأخذ عن علمائها ومنهم الشيخان عبد الله بن سيف ومحمد حياة السندي وغيرهما. ثم رحل إلى البصرة والعراق ثم إلى الاحساء ثم عاد إلى مقر إقامة والده في حريملاء , وعاد يتعلم ويعلم ويعلن دعوته بين الناس

(1/38)

فاستحسنوها ولكن بعض الموالي في حريملاء ولا سيما آل حميان منهم نقموا عليه وأذوه وكادوا يقتلونه فرأى نقل دعوته من حريملاء إلى العيينة وهي اكبر بلدا وأكثر سكانا وإمارتها أعظم نفوذا فتلقاه أميرها بالبشر والترحاب وأتاح له فرصة إظهار دعوته والجلوس لطلاب العلم وإنكار المنكر والأمر بالمعروف وإقامة بعض الحدود وهدم قبة قبر زيد بن الخطاب في الجبيلة.
ثم إن أمير العيينة آنذاك - عثمان بن حمد بن معمر- تلقى تهديدا من أمير الاحساء المدعو/ سليمان بن محمد بن غرير الحميدي قائد الاحساء والقطيف وما حولها بقطع خراج ابن معمر الذي له في الاحساء وقدره ألف ومائتا أحمر وما يتبعها من طعام وكسوة وأمر أمير الاحساء ابن معمر بقتل الشيخ محمد بن عبد الوهاب. ولما ورد إلى ابن معمر كتاب قائد الاحساء ما وسعه مخالفته وأخبر الشيخ بما ورده فأراد الشيخ إقناعه وطمأنته بأن الله سينصره ويمكن له في الأرض إذا استمر في نصرة الدعوة وتأييدها فأخرج الشيخ ووكل إلى فارس له يدعى الفريد مع خيالة منهم طواله الحمراني قتله وهو في طريقه إلى الدرعية إذا وصل إلى قبر أخيه يعقوب وكان يعقوب رجلا صالحا قتل ظلما بين الدرعية والعيينة.
ثم إن الشيخ رحمه الله أن جاه الله من كيد أمير العيينة ووصل إلى الدرعية وقصد بيت محمد بن سويلم العريني، فلما وصل إليه ضاقت عليه داره وخاف على نفسه من محمد بن سعود فوعظه الشيخ وسكن جأشه وقال سيجعل الله لنا ولك فرجا ومخرجا قال ابن بشر رحمه الله "لما وصل إلى الدرعية فعلم به خصائصه من أهل الدرعية فزاروه خفية، فقرر لهم التوحيد واستقر في قلوبهم فأرادوا أن يخبروا محمد بن سعود ويشيروا عليه بنصرته فهابوه فأتوا إلى زوجته موضى وكانت ذات عقل ومعرفة فأخبروها بمكان الشيخ وصفة ما يأمره به وينهي عنه فوقر في قلبها معرفة التوحيد وقذف الله في قلبها محبة الشيخ فلما دخل عليها زوجها محمد أخبرته بمكانه وقالت إن هذا الرجل أتى إليك وهو غنيمة ساقها الله لك فأكرمه وعظمه واغتنم نصرته. فقبل قولها وألقى الله سبحانه في قلبه للشيخ المحبة فأراد أن يرسل إليه فقالوا سر إليه برجلك في مكانه وأظهر تعظيمه والاحتفال به لعل الناس أن يكرموه ويعظموه فسار إليه محمد فدخل

(1/39)

عليه في بيت ابن سويلم ورحب به وقال أبشر ببلاد خير من بلادك وأبشر بالعز والمنعة, فقال الشيخ وأنا أبشرك بالعز والتمكن وهذه الكلمة "لا إله إلا الله" من تمسك بها وعمل بها ونصرها ملك بها البلاد والعباد وهي كلمة التوحيد وأول ما دعت إليه الرسل من أولهم إلى آخرهم" 1
وبهذا بدأت الدعوة تدخل في طور عملي جديد توافرت له مقومات النجاح لوجود قيادة دينية راشدة وقيادة سياسية مؤمنة وتلاحم إيماني عميق ظهرت آثاره فيما بعد ذلك واستمرت هذبه المدرسة في عطائها عبر الأجيال في هذه المنطقة.
__________
1 عنوان المجد في تاريخ نجد لابن بشر ج 1ص11, 12.

(1/40)

روافد فكره والعوامل التي أثرت في نزعته الإصلاحية:
إن الحالة الاجتماعية والدينية التي كان عليها سكان نجد وقلب جزيرة العرب خاصة وحالة العالم الإسلامي في القرن الثاني عشر بما فيها من تفكك وانقسام واضطراب وفقد الأمن وغياب الوحدة العقيدية والفكرية والثقافية، والضبابية التي اتسمت بها كثير من المفاهيم الإسلامية في نفوس كثير من الناس، وسوء الأحوال الدينية والاجتماعية بوجه عام، وقيام معالم الشرك بين أظهر المسلمين في مختلف ديارهم، قد حفز كثيرا من علماء المسلمين في نجد وفي غيرها إلى التسلح بالعلم الصحيح النافع لمحاربة البدع والخرافات والمنكرات في مختلف صورها وأشكالها مما سبقت الإشارة إليه وقامت صيحات تنادي بالإصلاح هنا وهناك إلا أنه لم يكتب لها من النجاح ما كتب لدعوة الإمام محمد بن عبد الوهاب رحمه الله.
ومع هذا فإن سوء الأحوال وظهور المنكرات والبدع ومظاهر الشرك في نجد وإنكار ذلك من بعض العلماء السلفيين قد فتح الطريق أمام هذا المصلح العظيم لدخول تاريخ الإسلامي التجديدي من أوسع أبوابه.
وكان لاتصاله بالأئمة الفضلاء والأعلام مثل عبد الله بن إبراهيم بن سيف
__________
1 عنوان المجد في تاريخ نجد لابن بشر ج 1ص11, 12.

(1/40)

النجدي في المدينة المنورة وبالإمام محمد حياة السندي وبعض علماء السنة في الحرمين الشريفين واتصاله بالشيخ محمد المجموعي في البصرة وغيرهم من علماء السلف في الاحساء ونجد، وغيرهم ومعاصرته لهؤلاء العلماء الأجلاء الذين كان لهم باع في نشر العلم الصحيح وإنكار البدع والخرافات ومظاهر الشرك في البلاد الإسلامية ومعرفة ما يتم بينهم وبين خصومهم من منازعات واختلافات الأثر الذي حفز التلميذ النجيب على القيام بدور قيادي في هذه الميدان بين أهله وذويه وفي مسقط رأسه ومرابع صباه.
وكان لكثرة مطالعته لكتب التفسير وسيرة السلف الصالح وتاريخ المصلحين ومعرفة الحق بدليله على أيدي شيوخ فضلاء أثر في جعل رؤيته للحق واضحة ونزعته إلى الإصلاح على أصول ثابتة مقررة في الكتاب والسنة وسيرة السلف الصالح وكان لقوته في التمسك بالحق وصلابته في الدعوة وصموده في أيام الشدة وتحديده للسلطة السياسية في عصره لما حدث عن الحق في بعض أمور العقيدة وما ناله منها من الأذى والمحنة ما ثبته على قول الحق صابرا محتسبا مهما كلفه ذلك من أذى وعنت ومشقة حتى كتب الله النصر المؤزر على خصومه الأقوياء في نهاية الأمر، وبقي للناس مثلا حيا في الثبات على الحق والصبر على الأذى فيه فكان مثالا شاخصا حيا لكل مصلح وقائم لله بالحجة على الخلق.
ثم إن نشأته في مدرسة آبائه وأجداده من الحنابلة قد أتاحت له فرصة الاطلاع على سيرة الدعاة والعلماء من الحنابلة وقوتهم في الحق وقيامهم بواجبهم في بغداد ودمشق وفلسطين وغيرهما وصراحتهم في إنكار المنكر والدعوة إلى الله. كما أتاحت له مدرسة فقه الحنابلة الاطلاع على كتابات إمامين عظيمين من أئمة الحنابلة هما شيخ الإسلام ابن تيمية وتلميذه ابن القيم رحمهما الله بما يمثلانه من تيار الإسلامي دافق ونزعة إصلاحية.
فهذه الروافد السالفة الذكر من أهم العوامل التي أثرت في فكر الإمام محمد بن عبد الوهاب والتي حددت له معالم طريق الإصلاح الديني والاجتماعي

(1/41)

والسياسي في نجد وهي واضحة الأثر في فقهه ومنحاه في الاجتهاد وطريقه في الإصلاح ومأخذه من الأدلة وكلها تدل على أن هذه المؤثرات كلها قد أسهمت بمقادير مختلفة في تكوين فكره وشخصيته وعمله وقد أثمرت هذه كلها نتائج مهمة متمثلة في:
1- اقتناعه التام بوجوب العمل على إنكار المنكر ومحاربة البدع القائمة في نجد وغيرها بكل الوسائل الممكنة ومواجهة كل الظروف المحتملة لهذه المواقف بكل عزم وإصرار وتحد بالحكمة والموعظة الحسنة والحجة البيان والدليل بالقول والعمل والاعتقاد على السواء
2- محاربة التقليد والتعصب الأعمى للبلد والقبيل والمذهب والشيخ والطائفة ووزن الناس بميزان الكتاب والسنة ودعوته إلى الاجتهاد لمن توافرت له أسبابه وقامت به أوصافه.
3- جعل المقام الأول للكتاب العزيز والسنة المطهرة وجعل الحاكم لهما على كل شخص أو رأي أو مذهب أو شيخ ومحاولة ربط الحياة بهما في مختلف جوانبها قدر المستطاع.
4- الاقتناع التام ممن قام على تحقيق كلمة لا إله إلا الله في واقع حياة وفي حياة من يقوم على أمرهم بأن العاقبة له وأنه سيمكن له في الأرض وينصره الله على أعدائه ويظهره على من عاداه كما قالها صريحة لأمير العيينة حينما هدده قائد الاحساء بقطع خراجه.
5- مواجهة الخصوم بالشجاعة الكاملة والمواقف المعلنة والبدء بالبيان والحجة والدليل والبرهان والقدوة الحسنة والسيرة العلمية الموافقة للحق ثم بالقوة المادية متى دعت إليها الضرورة أو قامت إليها حاجة.
التركيز على تصحيح العقيدة وإخلاص العمل لله، والبراءة من الشرك وأهله وبيان ما يناقض العقيدة الصحيحة، وتحذير الناس منه وتحقيق معنى قول "لا

(1/42)

1- إله إلا الله" قولا واعتقادا وعملا وبيان ما يناقضها من الأقوال والأقوال والاعتقادات، ورد الناس ٍإلى ما كان عليه السلف الصالح في ذلك كله بفهم ووعي وممارسة مدللا على ذلك بالأدلة الواضحة من الكتاب والسنة وأقوال وسيرة السلف الصالح من هذه الأمة.
2- بيان معنى التوحيد بأقسامه الثلاثة وإيضاح الشرك ظاهره وخفيه وبيان فضل التوحيد وتكفيره للذنوب والتنبه على أن أعظم ذنب يعصى الله به هو الشرك، وأن الشرك محبط للعمل وموجب دخول النار.
3- تحديده لمعنى العبادة وأنها لا تكون إلا لله وحده وأن من صرف شيئا منها لغير الله فإنه يكفر بذلك.
4- تشديده في النكير على بعض ما يفعله العوام في نجد والعالم الإسلامي مما يتنافى مع مقتضى عقيدة التوحيد أو ينقص من كماله.
5- اهتمامه بفرائض الإسلام وتعليمها للناس وإلزام الناس بالقيام بها قدر المستطاع وبيان فضلها ومكانتها من الدين وبيان حكم من ترك شيئا منها وجعل علم الضروري منها علما مشاعا في الناس لا يعذر أحد بالجهل به حتى صار تدريسه واجبا يوميا يؤدى في المساجد العامة بين أفراد وعوام المسلمين في نجد.
6- تحقيق معنى الإسلام وبيان أركانه وذكر كل حكم بدليله من الكتاب أو السنة أوبهما معا مع إيضاح نواقض الإسلام وكبائر الذنوب.
7- احترام لأئمة الأربعة المتبوعة مذاهبهم حتى اليوم وبقية أئمة الإسلام من غير تفريق بين إمام وغيره وبين مذهب وآخر، وجعل الدليل من الكتاب والسنة هما الحاكم على المذاهب وأقوال الرجال في كل العصور لمن قدر على الوصول إلى الحكم بدليله وتوفرت له آلة الاجتهاد المطلق أو المقيد في الحكم على المسائل. ولهذا فإنه يقرر أنه في الفقه على مذهب الإمام أحمد ومتى ظهر له الدليل مع

(1/43)

غيره في مسألة أخذ بما يؤيده الدليل وترك المذهب وأما العوام فمذهبهم مذهب من يفتيهم من أهل العلم والدين.
1- إنفاق وقته وجهده وماله ونفسه في سبيل الدعوة إلى الله وتصحيح العقيدة وإقامة شرائع الدين وحراسة الشر ع بواسطة قوة سياسية مؤمنة بهذا الدين. وإحياء الشعور الإسلامي الواحد والأمة المحمدية الواحدة والهدف الواحد والغاية المشتركة وتجلية بعض المفاهيم الإسلامية التي انحرف بها الناس عن حقيقتها.
2- العمل على إقامة قوة السياسية قادرة على نشرة الدعوة الإصلاحية وحراسة الدين والدفع عنه إلى جانب الأخذ بأسباب نجاح الدعوة بواسطة الدعة والوعظ والإرشاد والتعليم وبعث البعوث والرسائل وإقامة الحدود وترسيخ المفاهيم الصحيحة في نفوس الناس بكل وسائل الممكنة.
3- رفع راية الجهاد الإسلامي لنصرة دين الله ودحر أعدائه وتأمين دعاته ملتزما في ذلك قواعد الجهاد الإسلامي ومتطلباته وآدابه.
4- التمييز بين حزب الله وأوليائه وبين حزب الشيطان وأتباعه وغرس روح الولاء لله ولرسوله وللمسلمين ومعاداة أعداء الله ووجوب جهادهم بكل وسيلة حتى يعودوا للحق.
5- بيان الحق في الولايات والشفاعات وما دخل بسببها على المسلمين في عقائدهم من انحراف وفساد وما يجب في ذلك كله مع بيان الدليل عليه من الكتاب والسنة وأقوال السلف الصالح.
6- رد الناس إلى الله في أمور العقيدة ومسائل العبادات ومظاهر السلوك في الحكم والقضاء والإفتاء في التعليم والعمل والاعتقاد وتعظيم نصوص الشرع في نفوس الناس وجعل الحكم لهما في كل الأمور وإقامة القوة سياسية حارسة للدين حامية للشرع مقيمة للعدل.

(1/44)

1- إقامة الحياة إسلامية نظيفة متمثلة في مجتمع إسلامي قائم على حراسة الدين وحماية جناب التوحيد ساد لأبواب الشرك ومداخله قد تحقق فيه وضوح الهدف والغاية وتجلت له المفاهيم الإسلامية كما أرادها الله منه صافي العقيدة مقيم لفرائض الدين عارف بالحلال والحرام والجائز والممنوع في المطاعم والمشارب والملابس وغيرها موحد الفكر محدد الهدف مرصوص الصفوف متماسك البناء يأخذ بوعي ويترك بفهم ويقاتل لهدف ويتعامل بأدب الإسلام في مختلف علاقاته العامة والخاصة.
موافقاته للرسول صلى الله عليه وسلم في دعوته:
الشيخ محمد بن عبد الوهاب عالم مجدد وداعية إلى الله مصلح يترسم في دعوته الإصلاحية أعمال وخطوات رسول الله صلى الله عليه وسلم في دعوته، فإن كتاب الله العزيز محفوظ والسنة النبوية المطهرة والسيرة العطرة لرسول الله صلى الله عليه وسلم مدونة وموثقة، ومن وفقه الله للفقه في الدين والوعي لهذه النصوص من السيرة النبوية الكريمة استطاع أن يعرف فقه الرسالة المحمدية وأعمال وتصرفات رسول الله صلى الله عليه وسلم في دعوته.
ومن تتبع خطوات دعوة الشيخ محمد بن عبد الوهاب وقارن كثيرا من أعماله وتصرفاته بما قام به رسول الله صلى الله عليه وسلم وجد له موافقات كثيرة لأعمال وتصرفات نبي الرحمة وذلك بتوفيق من الله سبحانه وتعالى ثم بالمحاولة الصادقة من إمام الدعوة رحمه الله في تحقيقه المتابعة لرسول الله صلى الله عليه وسلم والاقتداء به في أعماله وتصرفاته وأقواله وكانت هذه موافقات من أسباب نجاح هذه الدعوة والحمد لله.
وموافقات هذه الدعوة الإصلاحية وتصرفات رسول الله صلى الله عليه وسلم في دعوته كثيرة وليس من مقصودنا في هذه المقام إجراء تتبع واستقراء تام لموافقات دعوة الشيخ محمد بن عبد الوهاب للرسول صلى الله عليه وسلم في دعوته، ولكن غايتنا الإشارة الموجزة لبعض هذه الموافقات التي تمت في هذه الحركة الإصلاحية التجديدية لبيان صدق الانتماء وقصد المتابعة وترسمها لسيرة النبي العظيم عليه الصلاة والسلام

(1/45)

* فإذا كان رسول الله صلى الله عليه وسلم قد بدأ دعوته بالدعوة إلى التوحيد والإخلاص لله وأول ما أنزل عليه صلى الله عليه وسلم في الرسالة قوله تعالى {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ وَرَبَّكَ فَكَبِّرْ وَثِيَابَكَ فَطَهِّرْ وَالرُّجْزَ فَاهْجُرْ} .. الآيات. فإن دعوة الشيخ محمد بن عبد الوهاب بدأت بهذا الأصل العظيم دعت إلى تحقيق التوحيد وتخليصه من شوائب الشرك والبدع والانحرافات وكانت الخصومة بينه وبين قومه في هذا الأصل لاسيما توحيد الألوهية كما كانت خصومة النبي صلى الله عليه وسلم مع كفار قريش في مكة حول هذا الأصل كما قال تعالى: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} .
* وإذا كانت دعوة الرسول صلى الله عليه وسلم قامت في أول أمرها في مسقط رأسه وبين أهله وأقربائه وسكان بلده وأنه وجد منهم في بدء الرسالة الإعراض والأذى ومحاولة قتله حتى اضطر إلى الهجرة إلى المدينة. فإن الشيخ محمد بن عبد الوهاب قد جهر بدعوته في بلده حريملاء ووجد من أقرب الناس إليه صدودا وإعراضا وأذى حتى اضطر إلى ترك بلده حريملاء والانتقال منها إلى العيينة ثم إلى الدرعية مطرودا خائفا.
* وإذا كان رسول صلى الله عليه وسلم عرض نفسه على القبائل العربية في مواسم الحج يطلب النصرة والتأييد لرسالته ويعد بالنصر والتأييد من الله لمن أيده حتى وجد من يقبل دعوته ويعقد معه البيعة وكان هذا الشرف العظيم لأهل المدينة المنورة من الأوس والخزرج وتم ذلك في بيعتي العقبة الأولى والثانية ثم تلتها الهجرة النبوية إلى المدينة المنورة في كنف الأنصار رضي الله عنهم، فإن الشيخ محمد بن عبد الوهاب اقتدى بنبي الهدى عليه الصلاة والسلام في ذلك فكان يعرض نفسه ودعوته على أمراء بلدان نجد ويعد من يقبلها ويؤازرها بالنصر والتأييد فعرض نفسه ودعوته على أمير العيينة فقبلها في أول الأمر ثم أدرك ضخامة تبعاتها وأحسن من نفسه العجز عن القيام بواجبها وتحمل مسئولياتها ثم أخرج إمامها وحاول قتله فأنجاه الله ثم عرض نفسه على أمير الدرعية الإمام محمد بن سعود فقبلها. وتمت بينهما بيعة شبيهة ببيعة العقبة انتقلت بها الدعوة من طور إلى طور من دعوة فردية إلى مجتمع مسلم بقمته وقاعدته.
* بدأت أعمال رسول الله صلى الله عليه وسلم في المدينة المنورة بالمؤاخاة بين المهاجرين والأنصار

(1/46)

والترحيب بالمهاجرين وإيوائهم وتعليمهم وتوحيد غاية المسلمين وصفوفهم واعتماد الجهاد طريقا للدفاع عن المجتمع المسلم الوليد.
وكذلك حركة الإصلاح والتجديد آخت بين أتباعها واستقبلت أنصارها وأتباعها الوافدون إليها، ويسرت لهم سبل العلم الشرعي وأعانتهم على تكاليف الحياة. ودمجت الوافدون إلى الدرعية مع أهلها الأصليين ووحدت بينهم عقيدة التوحيد ونصرة الدعوة، ورفعت راية الجهاد في سبيل الله لحماية الدعوة وتأمين دعاتها والانتصاف من خصومها.
* بعد قيام دولة الإسلام الأولى في المدينة المنورة على يد الرسول الكريم عليه الصلاة والسلام بدأ رسول الله صلى الله عليه وسلم في تربية المجتمع المسلم في المدينة على أحكام الدين وآداب الإسلام وتطبيق أحكام الشريعة في كل شئون الحياة كما أراد الله.
وكذلك دعوة الشيخ محمد بن عبد الوهاب بعد أن توافر لها المجتمع المسلم المؤمن بها في الدرعية بدأت تطبيق أحكام الإسلام على الناس , وبدأ الأمر بالمعروف والنهي عن المنكر وإقامة الحدود وتحكيم الشريعة في شئون الحياة المختلفة.
* كان انتماء العرب في جاهليتهم للقبيلة والأقربين في النسب وللبلد والعشيرة والمناصرة على أسس جاهلية , فلما جاءت الرسالة الخاتمة أبدل الله بهذه الروابط الجاهلية رابطة الدين وأخوة الإسلام وجعل الإيمان بهذه الرسالة أساس الانتماء، وعليه تقوم المودة والإخاء والعداوة والبغضاء حتى انقسم البيت الواحد على نفسه لا سيما في مجتمع مكة قبل وبعد الهجرة , وصار الأخ في النسب يعادي أخاه في النسب على الدين , ويناصر عليه من لا تربطه رابطة النسب بل رابطة الدين فقط. بل وقف الأخ في وجه أخيه بالسلاح , وقتل الابن أباه في بدر وأحد وغيرهما من معارك الإسلام الفاصلة.
وكذلك دعوة الشيخ محمد بن عبد الوهاب التي أقامت روابطها على الدين وحده واختلف فيها الشيخ محمد بن عبد الوهاب مع أخيه سليمان، وانقسم مجتمع كل

(1/47)

من حريملاء والعيينة بين مؤيد له ومعارض لدعوته. وقامت الرابطة في الدرعية على الأخوة في الدين والنصرة على تحقيق التوحيد، وأكدت هذه الحركة على مبدأ عظيم هو مبدأ الولاء والبراء, الولاء لله ولرسوله وللمؤمنين، والبراء من خصوم الدعوة والمعارضين لها من القبوريين وعلماء السوء والأمراء الظلمة. وعلى هذا الأساس قامت الروابط وتحددت الموفق وصهرت عصبيات الجاهلية التي كانت مستحكمة في مجتمع نجد الذي ولدت فيه هذه الدعوة.
* بدأت الرسالة المحمدية بنواة المجتمع المسلم في المدينة المنورة ثم ظلت في صراع مع خصوم هذه الرسالة من قريش وقبائل العرب وغيرهم واستمر هذا المجتمع في جهاده يتوسع ويكسب المواقع لنشر هذا الدين واحدا بعد الآخر حتى جاء نصر الله والفتح. وخضعت قبائل العرب لهذا الدين ودخلوا في دين الله أفواجا، وتمكنت هذه الرسالة من تحقيق مراد الله في خلقه، وإبلاغ دعوته إلى الناس كافة، وظلت في توسيع مستمر حتى اختلت أكثر من نصف الكرة الأرضية.
ودعوة الشيخ محمد بن عبد الوهاب بدأت بمجتمع محدود في عزلة شديدة عن العالم، تكالبت عليه المعارضة وتلاقت على حربه من كل حدب وصوب وظل يصارع هذه المعارضة سنين طويلة حتى أظهره الله عليه، وتحقق لأئمة هذه الدعوة من القوة والسلطان والنفوذ مالم يتوقعه حتى دخل معظم أقاليم الجزيرة تحت نفوذ هذه الدعوة واستطاعت أن تعلن عن نفسها ومبادئ دعوتها في مواسم الحج ومجامع الناس.
وهكذا نجد كثيرا من أعمال إمام هذه الدعوة قد تحققت فيه الموافقة والمتابعة لرسول الله صلى الله عليه وسلم في كثير من أعماله وتصرفاته.
وقد أشار فضيلة أستاذنا الشيخ أحمد بن حجر آل بوطامي في كتابته عن الشيخ محمد بن عبد الوهاب إلى كثير من هذه الموافقات مما لم يسبق لي أن رأيت أحدا أشار إليه.
ومع الأسف أنني وأنا أخط هذه الأحرف لم يكن ذلك المؤلف الممتاز

(1/48)

لاقتبس من كلامه وانقل من صور الموافقات. ولكن ما أشرت إليه هنا يعطى مفتاحا لهذا الموفقات والله هو الموفق.
مقام الشيخ رحمه الله في الدرعية:
لم يكن مقام الشيخ محمد بن عبد الوهاب رحمه الله في الدرعية مقام المسلم الواعظ فحسب ولكنه كان معلما وواعظا وقدوة حسنة في حياة وسيرته الذاتية، وكان مع ذلك كله في دفة القيادة جنبا إلى جنب مع الإمام محمد بن سعود في رسم السياسة، وإيواء الوافدين إلى الدرعية من الأنصار والمؤيدين ومواساتهم، ورفع كثير من المعاناة التي عانوها في بداية حياتهم فيها.
وهو مع هذا يجهز الجيوش ويقود الحملات ويتولى جباية الأموال وتقسيم الغنائم ومكاتبة البلدان وأمرائها وعلمائها ويقابل الوفود ويتولى بيت المال فلا يصرف شيء من المال إلا بتدبيره وإشارته وتوجيهه. وكان تفاهمه مع الإمام محمد بن سعود تاما على كل هذه القضايا بلا أي حساسيات. وهو لم يكن طامعا في حكم ولا راغبا في إمارة ولا ساعيا وراء شهرة أو مجد شخصي، ولكنه رجل دعوة وقائد حركة إصلاح وحامل عقيدة ومؤدي وظيفة في المجتمع. وكل همه نشر عقيدة التوحيد ولم شعث هذه الأمة وإعادة الحياة الإسلامية في مختلف جوانب الحياة إلى الأمة التي ولد فيها وتربى في أحضانها وملأ حبها كل جوانحه وملك عليه كل مشاعره ليخرجها بهذا الدين من ظلمات الجهل إلى نور العلم والإيمان.
يقول المؤرخ الشيخ عثمان بن بشر في وصف سخائه على ضيوفه الوافدين إليه وخفض جناحه لطلاب العلم "وكان عطاؤه عطاء من وثق بالله لا يخشى الفقر بحيث إنه يهب الزكاة والغنيمة في موضع واحد لا يقوم ومعه منها شيء، ويتحمل الدين الكثير لأضافه وسائر الوافدين إليه، وعليه الهيبة العظيمة التي ما سمعنا بها اتفقت لغيره من العلماء والرؤساء وغيرهم. وهذا شيء وضعه الله في القلوب، وإلا فما علمنا أحدا ألين ولا أخفض جنابا منه لطالب علم أو سائل أو ذي حاجة أو مقتبس

(1/49)

فائدة"1 وأما عن إسهامه في بناء الدولة السعودية في الدرعية فقد قال الشيخ عثمان بن بشر في تاريخه: "وكان الشيخ محمد بن عبد الوهاب – رحمه الله تعالى – هو الذي يجهز الجيوش ويبعث السرايا ويكاتب أهل البلدان ويكاتبونه والوفود إليه والضيوف عنده والداخل والخارج من عنده. فلم يزل مجاهدا حتى أذعن أهل نجد وتابعوا وعمل فيها بالحق والأمر بالمعروف والنهي عن المنكر وبايعوا, فعمرت نجد بعد خرابها وصلحت بعد فسادها ونال الفخر والملك من آواه وصروا ملوكا بعد الذل والتفرق والقتال , وهكذا كل من نصر الشريعة من قديم الزمان وحديثه فالله يظهر على أعدائه ويجعله مالكا لمن عاداه"2
وفي وصف أثر الشيخ محمد بن عبد الوهاب وحركته الإصلاحية يقول ابن بشر رحمه الله: "وكفى بفضله شرفا ما حصل بسببه من إزالة البدع واجتماع المسلمين وتقويم الجماعات والجمع وتجديد الدين بعد دروسه وقطع أصول الشرك بعد غروسه"3
ولهذا فإن مقام الشيخ من الدعوة ودولتها في الدرعية مقام الرائد الأمين والسياسي المجرب والمصلح الذي يحمل هم أمته وإصلاح مجتمعه والقائد العسكري الشجاع إلى جانب قيادته الفكرية والعملية الإصلاحية التي قامت على التعليم والعمل والحركة والنشاط والممارسة رحمه الله رحمة واسعة وأسكنه فسيح جناته.
__________
1 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج1 ص.89
2 المرجع السابق ج1ص91.
3 المرجع السابق ج 1ص91.

(1/50)


الفصل الثالث: الاعتقاد والدعوة ومنشأ الاختلاف - حركة التجديد والإصلاح

حركة التجديد والإصلاح في نجد

الفصل الثالث: الاعتقاد والدعوة ومنشأ الاختلاف
أولا – حقيقة اعتقاده:
مع تتبعي لكتابات الشيخ محمد بن عبد الوهاب ورسائله الشخصية على كثرتها لم أجد سؤالا وجه إليه من علماء " العارض " الذين نشأت الدعوة بينهم وقامت الخصومات الشديدة بينهم وبينه في دعوته يسألونه عن حقيقة عقيدته لأنه معروف الأصل والنسب والشيوخ وبيت العلم الذي نشأ فيه وتربى في أحضانه وإنما وجهت له الأسئلة من أهل المناطق النائية التي لم يكن معروفا فيها قبل دعوته، فلما قامت الخصومات ودار الجدل حول دعوته الإصلاحية وأثيرت في وجهها الشبهات احتاج علماء المسلمين في أنحاء الجزيرة العربية إلى معرفة حقيقة اعتقاده في أصول الدين وأصل خلافه مع علماء أهل العارض.
وممن سأله عن حقيقة عقيدته أهالي القصيم والشيخ عبد الرحمن بن عبد الله السويدي من علماء العراق، والشيخ أحمد بن محمد العديلي البكلي من علماء اليمن والشيخ عبد الله بن عبد الله الصنعاني عالم اليمن وإمامها في العلم والدين كما شرح حقيقة اعتقاده في الرسالة العامة التي بعث بها إلى عامة المسلمين ولم يذكر في هذه الرسائل الجليلة تاريخ كتابة أي منها وكلها تشرح وتؤكد حقيقة اعتقاده والأصول التي تستند إليها دعوته وهي تختلف في طولها وقصرها من رسالة إلى أخرى مراعيا فيها حال المخاطب وما يحتاج إلى إيضاحه له من حقيقة هذه العقيدة وسبب اختلافه مع علماء العارض وغيرهم. وهذه الرسائل المحددة في شرح عقيدته تدل على محدودية الخلاف معه في أصل العقيدة التي تركزت حول توحيد الأسماء والصفات وبعض القضايا

(1/51)

الجزئية إذا ما قورنت بالخلاف معه في دعوته التي تمركزت حول توحيد الألوهية وتحقيق معنى لا إله إلا الله في صورتها الكاملة كما أرادها الله وكما فهمها الشيخ محمد بن عبد الوهاب من نصوص الكتاب والسنة ومنهاج السلف الصالح وفقهاء المسلمين المحققين في مختلف المذاهب ويمكن تلخيص حقيقة اعتقاد الشيخ محمد بن عبد الوهاب من خلال رسائله التي سلف ذكرها في النقاط التالية:
1- في مجال الإيمان – قال رحمه الله:
أ - أشهد الله ومن حضرني من الملائكة وأشهدكم أني أعتقد ما اعتقدته الفرقة الناجية: أهل السنة والجماعة من: الإيمان بالله وملائكته وكتبه ورسله والبعث بعد الموت والإيمان بالقدر خيره وشره 1
ب - وأعتقد أن الإيمان قول باللسان وعمل بالأركان واعتقاد بالجنان يزيد بالطاعة وينقص بالمعصية 2قال تعالى {وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَاناً} 3 وهو بضع وسبعون شعبة أعلاها شهادة أن لا إله إلا الله وأدناها إماطة الأذى عن الطريق4.
ج - الإيمان بأسماء الله وصفاته: وهو الإيمان بما وصف الله به نفسه في كتابه وعلى لسان رسوله صلى الله عليه وسلم من غير تحريف ولا تعطيل ومن غير تشبيه ولا تمثيل، بل الاعتقاد بأن الله سبحانه وتعالى {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} .
قال الشيخ: فلا أنفي عنه ما وصف به نفسه ولا أحرف الكلم عن مواضعه ولا ألحد في أسمائه وآياته ولا أكيف ولا أمثل صفاته تعالى بصفات خلقه لأنه تعالى لا سمي له ولا كفؤ له ولا ند له ولا يقاس بخلقه فإنه سبحانه أعلم بنفسه وبغيره
__________
1 القسم الخامس الرسائل الشخصية، الشيخ محمد بن عبد الوهاب رسالة رقم 1 ص8.
2 القسم الخامس الرسائل الشخصية، الشيخ محمد بن عبد الوهاب رسالة رقم 1ص 11.
3 سورة المدثر الآية رقم 31.
4 القسم الخامس الرسائل الشخصية، الشيخ محمد بن عبد الوهاب رسالة رقم 1ص 11.

(1/52)

وأصدق قيلا وأسن حديثا فنزه نفسه عما وصفه به المخالفون من أهل التكييف والتمثيل وعما نفاه عنه النافون من أهل التحريف والتعطيل 1 فقال الله تعالى {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ وَسَلامٌ عَلَى الْمُرْسَلِينَ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} 2
1- في باب أفعال الله سبحانه ووعده ووعيده وفي الإيمان والدين:
يقول الشيخ محمد بن عبد الوهاب إنه يعتقد ما تعتقده الفرقة الناجية 3 في ذلك كله وهو أنهم وسط في باب أفعال الله تعالى بين القدرية 4 والجبرية 5 وهم في باب وعيد الله بين المرجئة 6 والوعيدية 7 وهم وسط في باب الإيمان والدين بين الحرورية 8 والمعتزلة 9 وبين المرجئة والجهمية 10 "الرسالة رقم 1-8".
__________
1 القسم الخامس الرسائل الشخصية، الشيخ محمد بن عبد الوهاب رسالة رقم 1 ص8.
2 سورة الصافات الآيات 180، 181، 182.
3 الفرقة الناجية هم أهل السنة والجماعة لأنهم وحدهم الناجون من النار من بين الفرق الإسلامية لأن النبي صلى الله عليه وسلم قال " ستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلى واحدة قالوا من هي يا رسول الله قال من كان على مثل ما أنا عليه وأصحابي "
4 القدرية نفاة القدر يجعلون العباد خالقين مع الله ولهذا كانوا مجوس هذه الأمة والحق في باب أفعال الله أن العبد غير مجبور على أفعاله وأقواله وإنها ليست حركات اضطرارية وليست مخلوقة للعباد بل هي فعل العبد وكسبه وخلق الله تعالى.
5 هم طائفة من الطوائف وزعيمهم الجهم بن صفوان السمرقندي ومذهبهم الغلو في إثبات القدر يزعمون أن التدبير في أفعال الخلق كلها لله تعالى وهي كلها اضطرارية فنفوا فعل العبد.
6 المرجئة هم أصناف منهم من يقولون لا يضر مع الإيمان معصية كما لا ينفع مع الكفر طاعة.
7 هم الذين غلوا في الوعيد حتى خلدوا بعض المؤمنين في النار.
8 هم الخوارج الذين خرجوا على الخليفة علي بن أبي طالب بسبب التحكيم في حروراء.
9 المعتزلة هم الذين اعتزلوا مجلس الحسن البصري ورئيسهم واصل بن عطاء وعندهم أن مرتكب الكبيرة يخرج من النار ولا يدخل في الكفر بل يكون في منزلة بين منزلتين.
10 الجهمية هم المنتسبون إلى جهم بن صفوان السمرقندي ومن مذهبهم أن الإيمان هو المعرفة فقط.

(1/53)

وأن الله فعال لما يريد ولا يكون شيء إلا بإرادته ولا يخرج شيء عن مشيئته وليس شيء في العالم يخرج عن تقديره ولا يصدر إلا عن تدبيره ولا محيد عن القدر المحدد ولا يتجاوز ما خط له في اللوح المسطور. " الرسالة نفسها ص9".
1- عقيدته في القرآن:
يقول الشيخ محمد رحمه الله اعتقد أن القرآن كلام الله منزل غير مخلوق منه بدأ وإليه يعود وأنه تكلم به حقيقة وأنزله على عبده ورسوله وأمينه على وحيه وسفيره بينه وبين عباده نبينا حمد صلى الله عليه وسلم.
2- الإيمان بكل ما أخبر به النبي صلى الله عليه وسلم مما يكون بعد الموت: مثل
أ - الإيمان بفتنة القبر ونعيمه وعذابه.
ب - إعادة الأرواح إلى الأجساد فيقوم الناس لرب العالمين حفاة عراة غرلا.
ج - دنو الشمس من الناس في الموقف يوم الحساب.
د - نصب الموازين لتوزن بها أعمال العباد {مَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ}
هـ- نشر الدواوين فآخذ كتابه بشماله وآخذه بيمينه.
3- اعتقاده في الجنة والنار:
أ - الإيمان بأن الجنة والنار مخلوقتان.
ب - الإيمان بأنهما اليوم موجودتان.
ج - الإيمان بأنهما لا يفنيان.
د- الإيمان بالصراط وأنه منصوب على شفير جهنم يمر به الناس على قدر أعمالهم.

(1/54)

1- اعتقاده في رؤية المؤمنين لله يوم القيامة:
ويؤمن بأن المؤمنين يرون ربهم بأبصارهم يوم القيامة كما يرون القمر ليلة البدر لا يضامون في رؤيته.
2- اعتقاده في رسولنا محمد صلى الله عليه وسلم:
وعقيدة الشيخ في هذا المقام تتلخص فيما يلي:
أ - إيمانه بأن نبينا محمدا صلى الله عليه وسلم خاتم النبيين والمرسلين 1
ب - أنه لا يصح إيمان عبد حتى يؤمن برسالته ويشهد بنبوته 2
ج - الإيمان بحوض نبينا محمد صلى الله عليه وسلم بعرصة القيامة وأن ماءه أشد بياضا من اللبن وأحلى من العسل وآنيته عدد نجوم السماء وأن من شرب منه شربة لم يظمأ بعدها أبدا3
د- الإيمان شفاعة النبي صلى الله عليه وسلم وأنه أول شافع وأول مشفع وأنه لا ينكر شفاعة صلى الله عليه وسلم إلا أهل البدع والضلال ولكنها لا تكون إلا من بعد الإذن والرضا4 كما قال تعالى {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} 5 وقال تعالى {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} 6 وقال تعالى {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} 7 وهو لا يرضى إلا التوحيد ولا يأذن إلا لأهله وأما المشركون فليس لهم من الشفاعة نصيب كما قال تعالى {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} 8
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية رسالة رقم 1ص 10.
2 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية رسالة رقم 1ص 10.
3 المرجع السابق ص9
4 المرجع السابق ص9
5 سورة الأنبياء الآية رقم 28.
6 سورة البقر الآية رقم 255.
7 سورة النجم الآية رقم 26.
8 سورة المدثر الآية رقم 48.

(1/55)

هـ- وجوب المتابعة لرسول الله صلى الله عليه وسلم في الاعتقادات والأقوال والأفعال كما قال تعالى {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ 00الآية} 1. وأن الأقوال والأفعال توزن بأقواله وأفعاله فما وقفها قبل وما خالفها رد على فاعله كائنا من كان إذ أن شهادة أن محمدا رسول الله تتضمن تصديقه كما أخبر به وطاعته ومتابعته في كل ما أمر به 2
1- اعتقاده في الصحابة رضي الله عنهم:
أ - أن صحابة رسول الله صلى الله عليه وسلم أفضل هذه الأمة بعد نبيها عليه الصلاة والسلام عملا بقوله تعالى {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} 3 وأن أفضل الصحابة رضي الله عنهم أبو بكر الصديق، ثم عمر الفاروق ثم عثمان ذو النورين، ثم علي المرتضى، ثم بقية العشرة المبشرين بالجنة، ثم أهل بدر ثم أهل الشجر أهل البيعة الرضوان، ثم سائر الصحابة رضي الله عنهم أجمعين.
ب - الإيمان بوجوب تولي أصحاب رسول الله صلى الله عليه وسلم وذكر محاسنهم والترضى عنهم والاستغفار لهم.
ج- الكف عن مساوئهم والسكوت عما شجر بينهم.
__________
1 سورة آل عمران الآية رقم 31.
2 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية رسالة رقم 16ص 106.
3 سورة الحشر آية رقم 10.

(1/56)

1- اعتقاده في الأولياء:
الشيخ محمد بن عبد الوهاب يقر بكرامات الأولياء ومالهم من المكاشفات وهو يعتقد أنهم لا يستحقون من حق الله تعالى شيئا ولا يجوز أن يطلب منهم ما لا يقدر عليه إلا الله.
2- عقيدته في أهل الإسلام: وتتلخص في الآتي:
أ - أنه لا يشهد لأحد من المسلمين بجنة ولا نار إلا من شهد رسول الله صلى الله عليه وسلم ولكنه يرجو للمحسن ويخاف على المسيء.
ب - أنه لا يكفر أحدا من المسلمين بذنب ولا يخرجه من الإسلام.
ج - يرى هجر أهل البدع ومباينتهم حتى يتوبوا ويحكم عليهم بالظاهر من أعمالهم ويكل سرائرهم إلى الله.
د - أن كل محدثة في الدين بدعة.
3- اعتقاده في الإمامة والجهاد:
ويرى وجوب السمع والطاعة لأئمة المسلمين برهم وفاجرهم ما لم يأمروا بمعصية الله وأن من ولى الخلافة أو اجتمع عليه الناس ورضوا به أو غلبهم بالسيف حتى صار خليفة وجبت طاعته وحرم الخروج عليه ويرى أن الجهاد ماض مع كل إمام برا كان أو فاجرا وصلاة الجماعة خلفهم جائزة وأن الجهاد ماض منذ بعث الله محمدا صلى الله عليه وسلم إلى أن يقاتل آخر هذه الأمة الدجال لا يبطله جور جائر، ولا عدل عادل.
4- اعتقاده في الأمر بالمعروف والنهي عن المنكر والولاء والبراء في الدين:
أ - يرى وجوب الأمر بالمعروف والنهي عن المنكر على ما توجبه الشريعة المحمدية الطاهرة.
ب - يرى أن الموالاة في الله والمعاداة فيه والحب لأوليائه والبغض لأعدائه واجب من

(1/57)

واجبات الدين لا يصير للرجل دين إلا بها لقوله تعالى {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ} 1 وقوله تعالى {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ} 00إلى قوله تعالى {حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} 2 الآية وقال إنه يجب على الرجل أن يعلم أولاده وأهل بيته ذلك وأن ذلك أعظم من وجوب تعليم الوضوء والصلاة.
__________
1 سورة المائدة الآية رقم 51.
2 سورة الممتحنة الآية رقم 4.

(1/58)

ثانيا- "أصول دعوته":
تعتمد حركة الإصلاح والتجديد في نجد على يد الشيخ محمد بن عبد الوهاب في دعوتها وأصولها وأحكامها على الأدلة الشرعية الثابتة والمفيدة عند الأصوليين في مختلف المذاهب الإسلامية, وهي:
1- الكتاب العزيز.
2- السنة النبوية.
3- الإجماع.
4- الاجتهاد والقياس.
وما تفرع عن هذه الأصول الأربعة من أصول فرعية معتبرة عند جمهور الأصوليين كما تنطلق من أرضية الواقع الذي ولدت فيه وشاهد إمامها أحداثها وعايش أحوال الناس فيها وهو المجتمع القائم وقت قيام هذه الدعوة في نجد وبقية أجزاء شبه جزيرة العرب وكثير من أقطار العالم الإسلامي وما طرأ على هذه المجتمعات من تخلف وانحراف في العصور المتأخرة من حياة المسلمين في مجالات مختلفة بسبب قلة العلماء وفقد المجتهدين اجتهادا مطلقا ومقيدا وفشوا الجهل وانتشار التقليد والتعصب وفقد القيادة الراشدة والإمامة العادلة التي تقوم على الحق وتحرس

(1/58)

الدين وتأخذ بالناس إلى الهدي والرشد. بل حصلت بفقدها الفوضى والاضطراب واختلاف حبل الأمن وقطع الطريق وإخافة السالكين وظهر بسبب ذلك كله الانحراف في العقيدة والشريعة والسلوك والخروج على بعض مبادئ الإسلام وإهمال بعضها الآخر إلى غير ذلك مما سبق ذكره في العرض التاريخي للحياة الدينية والسياسية في صدر هذا البحث قبل هذه الدعوة المباركة. ولما قامت دعوة الشيخ محمد بن عبد الوهاب في منتصف القرن الثاني عشر الهجري في نجد كان مولدها في هذه البيئة التي وصفناها. وعايش إمامها واقعها المؤسف وشاهد أحداثها المؤلمة وكانت نشأته في بيت علم مكنه من دراسة الكتاب العزيز والسنة النبوية المطهرة والاطلاع على فقه الأئمة الأربعة وسير الصالحين وكتابات الإمامين الجليلين ابن تيمية وتلميذه ابن القيم وراعه الفارق الكبير القائم بين مقتضى الأدلة الشرعية في مصادر التشريع الإسلامي التي أسلفنا ذكرها وبين الواقع المعاش في نجد وأجزاء كثيرة من شبه جزيرة العرب وكثير من بلاد الإسلامي في ظل الخلافة العثمانية في عهودها المتأخرة.
وقد وفقه الله سبحانه وتعالى لإدراك مراد الله في نصوص شرعه ومعرفة الواقع المعاش في حياة الناس في وقته وإجراء الموازنة الصحيحة بين ما أراده الله من عبادة وما يقوم الناس به من أعمال وممارسات مخالفة لمراد الله في نصوص شرعه في بعض جوانب الحياة.
كما وفقه سبحانه وتعالى للقيام بواجب الإصلاح والتجديد والاضطلاع بهذه المهمة العظيمة والخطيرة في الوقت نفسه. فأخذ يعد نفسه بسلاح العلم والبصيرة في الدين على شيوخ بلاده وغيرهم ممن رحل إليهم في طلب العلم والاستزادة منه , فلما أحسن من نفسه القدوة على مباشرة الدعوة وتحمل مسئوليتها باشر الدعوة بتعليم الناس الخير وتنبيههم إلى مخاطر الانحراف في المجتمع وحدد مظاهره ومن ثم بدأ في الإصلاح والدعوة بالأهم فالمهم في خطوات متتابعة ومستمرة أملا في هداية الناس وقياما بواجب العلم وطلبا للثواب من الله، وقد تركزت هذه الدعوة وتمحورت حول أصول أساسية في الدين طرأ الانحراف عليها في حياة المسلمين فجاءت هذه الدعوة

(1/59)

الإصلاحية لتصحيح مسار الناس فيها ورد الخلق إلى الحق وتحقيق مراد الله في نصوص شرعه ومقاصد دينه وأعمال عباده وكان أهم هذه الأصول ما يلي:
1- تحقيق التوحيد: التوحيد هو إفراد الله بالعبادة وتوحيده في المعرفة والإثبات وتوحيده في الطلب والقصد وتحقيقه هو تنقيته من شوائب الشرك والبدع والإلحاد, وينقسم التوحيد إلى ثلاثة أقسام هي:
1 - توحيد الربوبية: وهو توحيد الله بأفعاله واعتقاد أن الله سبحانه هو المتفرد بالخلق والرزق والتدبير عن الملائكة والأنبياء وغيرهم وأن هذا حق لابد منه لكن ذلك لا يدخل الإنسان في الإسلام وأن أكثر الناس مقرون به1 قال الله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} 2 وأكثر الكفار يؤمنون بهذا النوع من التوحيد ولم يدخلهم في الإسلام.
2- توحيد الألوهية: وهو توحيد الله بأفعال العباد فلا يجوز أن يسجد إلا لله ولا يركع إلا له ولا يدعى في الرخاء والشدة إلا هو ولا يذبح إلا له ولا يعبد بأي نوع من العبادات إلا هو سبحانه وتعالى وحده لا شريك له وأن من صرف أي نوع من أنواع العبادة لغير الله من الأنبياء أو الأولياء أو الصالحين أو غيرهم من الأحياء والأموات فقد أشرك. وتعريفه لهذا النوع من التوحيد يخالف تعريف المتكلمة والصوفية وغيرهم من أن المراد بالتوحيد مجرد توحيد الربوبية وأنهم إذا أثبتوا ذلك فقد غاية التوحيد وأن من أقر لله بما يستحقه من الصفات
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية رسالة رقم 22ص 150، 151.
2 سورة يونس الآية رقم 31.

(1/60)

ونزهه عن كل ما تنزه عنه وأقر أنه سبحانه خالق كل شيء فهو الموحد.
ج- توحيد الأسماء والصفات: وهو الإيمان بما وصف الله به نفسه في كتابه وعلى لسان رسوله صلى الله عليه وسلم من غير تحريف ولا تعطيل ومن غير تشبيه ولا تمثيل واعتقاده أنه سبحانه {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} وقد سبق بيان ذلك في عقيدة الشيخ محمد بن عبد الوهاب , وقد تمحورت وتمركزت بشكل رئيسي في توحيد الألوهية والعبادة كما تناولت بالتحقيق والإيضاح عقيدة السلف الصالح توحيد الأسماء والصفات والأول على جانب علمي عملي عبادي والثاني إيماني معرفي ولهذا فإننا نجد الشيخ رحمه الله نكرر في رسائله وكتبه بأنه إنما يدعوا إلى تحقيق معنى لا إله إلا الله وما تضمنته من نفي وإثبات وقال:"إن التوحيد الذي دعت إليه الرسل من أولهم إلى آخرهم إفراد الله بالعبادة كلها ليس فيها حق لملك مقرب ولا نبي مرسل فضلا عن غيرهم فلا يدعى إلا إياه" كما قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 1
فمن عبد الله ليلا ونهارا ثم دعا نبيا عند قبره فقد اتخذ إلهين اثنين ولم يشهد أن لا إله إلا الله لأن الإله هو المدعو كما يفعل المشركون اليوم عند قبر الزبير أو عبد القادر أو غيرهما وكما يفعل هذا عند قبر زيد وغيره ومن ذبح لله ألف ضحية ثم ذبح لنبي أو غيره فقد جعل إلهين اثنين2
بل أكد في أكثر من موضع في كتبه ورسائله بأن هذا النوع من أنواع التوحيد هو الذي وقعت فيه الخصومة بين الرسل وأممهم وأن الكفار الذين قاتلهم رسول الله صلى الله عليه وسلم إنما قاتلهم على توحيد الألوهية. فإن كفار قريش كانوا يعرفون الله ويعظمونه ويحجون ويعتمرون ويزعمون أنهم على دين إبراهيم الخليل وأنهم يشهدون أن الله
__________
1 سورة الجن الآية رقم 18.
2 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسالة رقم 24ص 166. وانظر الرسالة رقم 22 الموجه لعموم المسلمين ص 145.

(1/61)

هو الخالق الرازق المدبر للأمور وحده ولكنهم يدعون مع الله غيره ويقولون هؤلاء شفعاءنا عيد الله ويقولون ما نعبدهم إلا ليقربونا إلى الله زلفى 1
1- حقيقة التوحيد:
وتوحيد الألوهية هو ما عبر عنه بمعرفة معنى لا إله إلا الله ويرى أن لكلمة لا إله إلا الله ركنين هما:
1- نفي الألوهية عما سوى الله.
2- إثبات الألوهية لله وحده لا شريك له وإخلاص العبادة له وحده.
ويرى أن أكثر من يقولها في زمنه لا يعرف معناها ولا يعرف الإخلاص ولا اليقين أو يقولها تقليدا أو عادة ويستدل على ذلك بأن الشيخ عبد الله بن عيسى بن عبد الرحمن وهو من أجل علماء أهل نجد قال في رسالته العامة التي وجهها إلى عامة المسلمين يحثهم فيها على التوحيد ومعرفة شهادة ألا إله إلا الله وقد جاء فيها "فالله الله عباد الله لا تغتروا بمن لا يعرف شهادة أن لا إله إلا الله وتلطخ بالشرك وهو لا يشعر فقد مضى أكثر حياتي ولم أعرف من أنواعه ما أعرفه اليوم فلله الحمد على ما علمنا من دينه"2
وقال الشيخ محمد رحمه الله في الرسالة التي بعث بها إلى أهل الرياض ومنفوحة "فمن زعم من علماء العارض أنه عرف معنى لا إله إلا الله أو عرف معنى الإسلام قبل هذا الوقت أو زعم عن مشايخه أن أحدا عرف ذلك فقد كذب وافترى ولبس على الناس ومدح نفسه بما ليس فيه وشاهد هذا أن عبد الله بن عيسى ما نعرف في علماء نجد ولا علماء العارض ولا غيره أجل منه وهذا كلامه واصل إليكم "3
ويرى الشيخ محمد بن عبد الوهاب أن لكلمة لا إله الله سبعة شروط لا
__________
1 انظر الرسالة رقم 19الموجه إلى عامة المسلمين وبعض علماء عصره ص 124،ص 125.
2 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم بدون ص 193
3 المرجع السابق الرسالة رقم 28 ص 187.

(1/62)

تنفع قائلها إلا باجتماعها:
الأول: العلم المنافي للجهل.
الثاني: اليقين المنافي للشك.
الثالث: القبول المنافي للرد.
الرابع: الانقياد المنافي للترك.
الخامس: الإخلاص المنافي للشرك.
السادس: الصدق المنافي للكذب.
السابع: المحبة المنافية لضدها.
ويرى الشيخ محمد رحمه الله أن الإسلام له نواقض عشرة ذكرها بقوله: اعلم أن من أعظم نواقض الإسلام عشرة:
الأول: الشرك في عبادة الله وحده لا شريك له والدليل قوله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 1 ومنه الذبح لغير الله كمن ذبح للجن أو القباب.
الثاني: من جعل بينه وبين الله وسائط يدعوهم ويسألهم الشفاعة كفر إجماعا.
الثالث: من لم يكفر المشركين أو شك في كفرهم أو صحح مذهبهم كفر إجماعا.
الربع: من اعتقد أن غير هدي النبي صلى الله عليه وسلم أكمل من هديه أو أن حكم غيره أحسن من حكمه كالذين يفضلون حكم الطاغوت على حكمه فهو كافر.
الخامس: من أبغض شيئا مما جاء به الرسول صلى الله عليه وسلم ولو عمل به كفر إجماعا والدليل قوله تعالى: {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ} 2
السادس: من استهزأ بشيء من دين الله أو ثوابه أو عقابه كفر والدليل قوله تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} 3
__________
1 سورة النساء الآية رقم 48, 116.
2 سورة محمد الآية رقم 9.
3 سورة التوبة، الآيتان رقم 65 , 66.

(1/63)

السابع: السحر – ومنه الصرف والعطف فمن فعله أو رضى به كفر والدليل قوله تعالى: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ} 1
الثامن: مظاهرة المشركين ومعاونتهم على المسلمين والدليل قوله تعالى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} 2
التاسع: من اعتقد أن بعض الناس لا يجب عليه اتباعه صلى الله عليه وسلم وأنه يسعه الخروج من شريعته كما وسع الخضر الخروج من شريعة موسى عليهما السلام فهو كافر.
العاشر: الإعراض عن دين الله لا يتعلمه ولا يعمل به والدليل قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ} 3
ولا فرق في جميع هذه النواقض بين الهازل والجاد والخائف إلا المكره وكلها من أعظم ما يكون خطرا ومن أكثر ما يكون وقوعا فينبغي للمسلم أن يحذرها ويخاف منها على نفسه نعوذ بالله من موجبات غضبه وأليم عقابه وصلى الله على محمد 4
وهذا هو الفهم الدقيق والواسع لمعنى لا إله إلا الله بأركانها وشروطها ومقتضياتها ونواقضها ومحاولة تحقيق التوحيد وتنقيته من شوائب الشرك والبدع والمعاصي وشرح هذه الأمور للعامة والخاصة ودعوة الناس إلى الالتزام الكامل بها ومطالبة معاصريه بترك بعض المظاهر السائدة في المنطقة التي يمارسها العامة دون نكير من أحد مما يدخل في باب الشرك بالله شركا أكبر أو أصغر أو خفيا كدعوة الناس للأحياء أو الأموات والبناء على القبور والطواف حولها وطلب النفع والضر من أربابها أو الذبح لها أو العكوف عليها وطلب المدد والعون من أصحابها أو اتخاذ وسائط بين الله وبين عباده الاعتماد أو التوكل على غير الله أو الحلف بغيره سبحانه أو طلب
__________
1 سورة البقرة الآية رقم 102.
2 سورة المائدة الآية رقم 51.
3 سورة السجدة الآية رقم 22.
4 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة 32ص 212-214.

(1/64)

الرياء والسمعة بأعمال الخير وفعل الطاعات وكذلك التبرك بالأشجار والأحجار والجمادات وغيرها أو لبس الحلقة والخيط ونحوها لرفع البلاء أو دفعه بل وعدم مشابهة المشركين في أي فعل من أفعالهم وسد الذرائع الموصلة إليه مثل الذبح لله في مكان يذبح فيه لغير الله أو عبادة الله عند قبر رجل صالح إلى غير ذلك من الشرك وذرائعه التي كانت موجودة في عصره أو ما يدخل في باب البدع والخروج على صدق المتابعة لرسول الله صلى الله فيما جاء به من الدين مثل بدعة الاحتفالات بمولد النبي صلى الله عليه وسلم والذكر في ليلة الجمعة والطرق الصوفية وغيرها من البدع التي كانت موجودة في عهده وما يدخل في باب المعاصي كقطع الطريق والسرقة وشرب الخمر والزنى والغيبة والنميمة وظلم الناس والاعتداء عليهم في أنفسهم وأموالهم وأعراضهم أو ما يدخل في باب ترك الواجبات مثل ترك الصلاة أو عدم أداء الزكاة أو عدم الأمر بالمعروف والنهي عن المنكر أو إنكار معلوم من الدين بالضرورة أو ما يدخل في باب نواقض الإسلام العشرة التي مر ذكرها آنفا.
1- التحذير من الشرك: وسد الذرائع الموصلة إليه:
الشرك هو دعوة الله ودعوة غيره أو هو إشراك المخلوق مع الخالق فيما هو من خصائص الألوهية أو جاءت النصوص الشرعية بتسميته بالشرك ولم يصل إلى حد الشرك الأكبر وهو أعظم ذنب عصي الله على وجه الأرض وهو من الذنوب التي لا يغفرها الله كما قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} وهو من محبطات العمل كما قال تعالى عن المشركين: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} فلا ينفع مع الشرك صلاة ولا صوم ولا حج ولا عبادة ولا التقرب بأي نوع من أنواع القربات.
والشيخ محمد بن عبد الوهاب يقسم الشرك إلى ثلاثة أقسام هي:
1_ الشرك الأكبر: وهو إشراك المخلوق مع الخالق في أي نوع من أنواع العبادة أو جعل أحد من الخلق ندا لله أو شريكا له يتوجه إليه بالقصد والطلب فيما لا يجوز إلا لله. وهو شرك يخرج عن الملة لا يصح معه طاعة.

(1/65)

2- شرك أصغر وهو كل فعل أو عمل وصفته النصوص الشرعية بالشرك وقد قال النبي صلى الله عليه وسلم فيه "إن أخوف ما أخاف عليكم الشرك الأصغر قالوا وما الشرك الأصغر يا رسول الله قال: الرياء يقول الله تعالى يوم القيامة إذا جازى الناس بأعمالهم اذهبوا إلى الذين كنتم تراءون في الدنيا فانظروا هل تجدون عندهم جزاء, وهذا النوع من أنواع الشرك لا يغفر الله لصاحبه إلا بالتوبة لعموم الأدلة الشرعية وأنه يحبط العمل الذي قارنه ولا يوجب التخليد في النار ولا ينقل من الملة.
3- الشرك الخفي: وهو حالة تقوم بالنفس أو عثرة باللسان وغيرها ويسمى بشرك السرائر وهو كيسير الرياء والتصنع للخلق والحلف بغير الله ومثل قول ما شاء الله وشئت أو مالي إلا الله وأنت وأمثالها مما يدل على المشاركة من الألفاظ أو النوايا المضمرة. فعن أبي سعيد رضى الله عنه مرفوعا: "ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال قالوا بلى يا رسول الله قال الشرك الخفي يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل". رواه احمد.
ودعوة الشيخ محمد بن عبد الوهاب قائمة على تحقيق التوحيد والبراءة من الشرك بجميع أقسامه وصوره وحالاته بل وتسعى إلى سد كل الذرائع الموصلة إلى الشرك.
وهي دعوة تعطي الوسائل حكم الغايات فكل وسيلة تفضي إلى محرم أو محذور فإن الوسيلة تعطي حكم الغاية, ولهذا فإن الشيخ رحمه الله ذكر في كتابه التوحيد الذي هو حق الله على العبيد أبوابا في وجوب سد الذرائع الموصلة إلى الشرك مثل قوله"باب لا يذبح لله بمكان يذبح فيه لغير الله "1 وقوله "باب ما جاء في أن سبب كفر بنى آدم وتركهم دينهم هو الغلو في الصالحين "2 وقوله "باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده "3 ومثل قوله " باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك"4وهذا باب
__________
1 ,حاشية الشيخ عبد الرحمن بن قاسم على كتاب التوحيد للشيخ محمد بن عبد الوهاب، ص 103, 146, 153، 169.
2 حاشية الشيخ عبد الرحمن بن قاسم على كتاب التوحيد للشيخ محمد بن عبد الوهاب، ص 103, 146, 153، 169.
3 حاشية الشيخ عبد الرحمن بن قاسم على كتاب التوحيد للشيخ محمد بن عبد الوهاب، ص 103, 146, 153، 169.
4 حاشية الشيخ عبد الرحمن بن قاسم على كتاب التوحيد للشيخ محمد بن عبد الوهاب، ص 103, 146, 153، 169.

(1/66)

عظيم واسع وقد رتب الشيخ محمد رحمه الله كثيرا من الأحكام والتطبيقات في واقع الحياة مما جعله يختلف في بعضه مع علماء عصره كذلك.
1- وجوب المتابعة لرسول الله صلى الله عليه وسلم فيما جاء به:
ومن أصول دعوة الشيخ محمد بن عبد الله الوهاب رحمه الله دعوة الناس إلى الناس وجوب المتابعة لرسول الله صلى الله عليه وسلم فيما أمر به ونهى عنه وفيما جاء به من فرائض الدين وعدم إهمال شيء منها أو إنكارها أو جحدها أو التهاون فيها ووجوب الوقوف عند ما جاء به من غير زيادة عليه ولا نقص منه والابتداع في الدين بما لم يأذن به الله سبحانه وأن الأصل في العبادات التوقف والاتباع ولا يجوز لأحد أن يستحسن ويفعل شيئا لم يرد بها الشرع وفي تقرير هذا الأصل يقول الشيخ رحمه الله في الرسالة التي بعث بها إلى أهل الرياض ومنفوحة مستنكرا عليهم الاختلاف في وجوب المتابعة فيقول: "وأنتم الآن إذا جاءكم من يخبركم بأمر الرسول صلى الله عليه وسلم إذا أنكم فريقان تختصمون أفلا تخافون أن يصيبكم من العذاب ما أصابهم"1
وفي الرسالة التي بعث بها إلى عبد الله الصنعاني في اليمن جوابا على خطاب وصل منه يسأله عما هو عليه , قال فيه رحمه الله: "وأما متابعة الرسول صلى الله عليه وسلم فواجب على أمته متابعته في الاعتقادات والأقوال والأفعال قال الله تعالى {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ 000الآية} 2 وقال صلى الله عليه وسلم "من أحدث في أمرنا هذا ما ليس منه فهو رد " فتوزن الأقوال والأفعال بأقواله وأفعاله فما وافق منها قبل وما خالف رد على فاعله كائنا من كان فإن شهادة أن محمدا رسول الله تتضمن تصديقه فيما اخبر به وطاعته ومتابعته في كل ما أمر به 3 وقد شرح هذا الأصل وأبدأ فيه وأعاد في مؤلفاته ودلل على صحته وبنى عليه أحكاما على المبتدعين مثل أهل المولد الذين يقيمون احتفالات سنوية بمولد
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة 28,ص 189.
2 سورة آل عمران، الآية رقم 31.
3 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 16ص106.

(1/67)

النبي صلى الله عليه وسلم ويكون فيها بعض المنكرات فإن هذه الاحتفالات لم تكن موجودة في عهد النبي صلى الله عليه وسلم ولا في عهد خلفائه من بعده ولا في القرون المفضلة وإنما هي من البدع التي أحدثت في الدين على يد الأعاجم ظنا منهم أنها بدعة حسنة وقد قام الشيخ محمد رحمه الله بحملة شديدة على أهلها وشدد النكير فيها في الرسالة التي بعث بها إلى سليمان بن سحيم في الرياض قال قيها: "انك تقول إني أعرف التوحيد وتقر أن من جعل الصالحين وسائط فهو كافر والناس يشهدون عليك أنك تروح للمولد وتقرؤه لهم وتحضرهم وهم ينخون ويندبون مشايخهم ويطلبون منهم الغوث والمدد وتأكل اللقم من الطعام المعد لذلك فإذا كنت تعرف أن هذا كفر فكيف تروح لهم وتعاونهم عليه وتحضر كفرهم" 1 ويقول الشيخ عبد الله بن عيسى وهو من أجل علماء العارض وهو من أتباع الشيخ رحمه الله: "وأما الاتحادي بن عربي صاحب الفصوص المخالف للنصوص وابن الفارض الذي لدين الله محارب وبالباطل للحق معارض فمن تمذهب بمذهبهما فقد اتخذ مع غير الرسول سبيلا وانتحل طريق المغضوب عليهم والضالين المخالفين لشريعة سيد المرسلين فإن ابن عربي وابن الفارض ينتحلان نحلا تكفرهما قد كفرهم كثير من العلماء العاملين فهؤلاء يقولون كلاما أخشى المقت من الله في ذكره فضلا عمن انتحله فإن لم يتب إلى الله من انتحل مذهبهما وجب هجره وعزله عن الولاية إذا كان ذا ولاية من إمامة أو غيرها فإن صلاته غير صحيحة لا لنفسه ولا لغيره "2
وقد كتب الشيخ محمد بن عبد الوهاب مؤيدا للشيخ عبد الله بن عيسى "وكذلك أيضا من أعظم الناس ضلالا متصوفة في معكال وغيره مثل ولد موسى بن جوعان وسلامة بن مانع وغيرهما يتبعون مذهب ابن عربي وابن فارض وقد ذكر أهل العلم أن ابن عربي من أئمة أهل مذهب الاتحادية وهم أغلظ كفرا من اليهود والنصارى فكل من لم يدخل في دين محمد صلى الله عليه وسلم ويتبرأ من دين الاتحادية فهو كافر بريء منه الإسلام ولا تصح الصلاة خلفه ولا تقبل شهادته"3
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 34ص 227.
2 المرجع السابق الرسالة رقم 28ص 193.
3 المرجع السابق الرسالة رقم 28 ص 189.

(1/68)

ويدخل في باب الخروج على المتابعة للرسول صلى الله عليه سلم إقامة الأذكار في ليلة الجمعة خاصة من كل أسبوع على هيئة مخصوصة وذكر مخصوص وفي وقت مخصوص والتقرب إلى الله بذلك مع أن ذلك لم يعرف في عهد النبي صلى الله عليه وسلم ولا عهد خلفائه الراشدين ولا في الدولتين الأموية والعباسية ولا في القرون المفضلة وإنما هي بدعة جدت على حياة المسلمين في عصور الانحطاط والتخلف في ظل حكم الأعاجم.
وفي رد هذه البدعة يقول الشيخ محمد رحمه الله:"وأما مسألة التذكير فكلامك فيها من أعجب العجائب أنت تقول بدعة حسنة والنبي صلى الله عليه وسلم يقول:"كل بدعة ضلالة وكل ضلالة في النار" ولم يستثن شيئاً تشير علينا به فنصدقك أنت وأبوك لأنكما علماء ونكذب رسول الله" ونقل عن السيوطي في كتاب "الأوائل" أن أول ما حدث التذكير يوم الجمعة لتهيؤ الناس لصلاتها بعد سبعمائة في زمن الناصر بن قلاوون ثم قال "فأرنا كلام واحد من العلماء رخص فيه وجعله بدعة حسنة فليس عندك إلا الجهل المركب والبهتان والكذب ".
5- وجوب الحكم بما أنز الله والرضاء به:
يعتبر الشيخ محمد رحمه الله أن الحكم من أخص خصائص الألوهية وأنه لا يجوز العدول عن حكم الله ورسوله صلى الله عليه وسلم إلى حكم الطواغيت وأعراف الجاهلية ولهذا فقد أكد على وجوب التحاكم إلى الله ورسوله صلى الله عليه وسلم ورد الحكم إليهما عند التنازع وشدد النكير على من خرج عن ذلك إلى حكم الطواغيت المعاصرين له وأعراف الجاهلية ومواضعات البشر التي كان معمولا بها عند قيام دعوته وفي ذلك يقول الشيخ رحمه الله: "من أنكر البعث أو شك فيه أو سب الشرع أو سب الأذان إذا سمعه أو فضل فراضة الطاغوت على حكم الله" حتى قال: "إنه كافر مرتد"1 واعتبر أن من حكم بغير ما أنزل الله فإنه واحد من رؤوس الشياطين الخمسة.
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 34ص 234، ص 235, ص 236.

(1/69)

ورتب على هذا الأصل أحكاما يكفر من عرف هذا الحكم بدليله وقامت الحجة عليه بالبيان والدعوة ثم أصر على التحاكم إلى غير ما أنزل الله وفضل حكم البشر على حكم خالقهم واعتدى على الألوهية في أخص خصائصها وجعل له إلها في الحكم غير الله وحكم على من أنكر هذا الأصل أو دافع عن مرتكبيه بالباطل أو شايعهم وظاهرهم على المسلمين أنه كافر.
6- وجوب الكفر بالطاغوت:
ومن أصل دعوة الشيخ محمد بن عبد الوهاب وجوب الإيمان بالله والكفر بالطاغوت وعرف الطاغوت بأنه ما تجاوز به العبد حده من معبود أو متبوع أو مطاع وقال إن مصدر الضلالات التي وقعت في زمانه وتقع في الأزمنة المختلفة إنما ترجع إلى الطواغيت وذكر أن الطواغيت كثيرة ولكن رؤوسهم خمسة هم:
1- إبليس لعنه الله
2- من عبد وهو راض.
3- من دعا الناس إلى عبادة نفسه.
4- من ادعى شيئا من علم الغيب.
5- من حكم بغير ما أنزل الله.
وقد سمى هؤلاء الخمسة بالطواغيت لتجاوزهم حدودهم كمخلوقين إلى السطو على خاصية من خصائص الألوهية أو أكثر وتجاوزهم مقام المخلوق إلى مقام الخالق سبحانه.
وقبول الناس في أي عصر لهذا التجاوزات من المخلوقين يعد انحرافا منهم عن الحق وإيغالا في الضلال وسببا من أسباب الهلاك والخضوع لأهواء البشر ونزوات الإنسان وهو انتكاس في الفطرة وعدول عن الحق إلى الباطل. والإسلام إنما جاء لتحرير الإنسان من رق أخيه الإنسان له وتسلطه عليه. ولا تستقيم الحياة على الجادة إلا بالإيمان بالله وحده والكفر بكل الطواغيت مصادر الضلال والانحراف. والشيخ

(1/70)

رحمه الله تعالى لم يكن بهذا يضع فروضا الأمور لم تقع ولكنه يعالج انحرافات كانت قائمة في وقت دعوته ويرى أن هذه الطواغيت هي السبب في انحراف الناس في عهده. ولهذا أكد على وجوب الكفر بالطاغوت‘ووصف مصادر الانحراف بهذا الوصف الشنيع لتنفير الناس منها وتأمل مواقفها.
وعلى هذا الأصل من أصول الدعوة فرع الشيخ فروعا وأصدر فتاوى بحق بعض معاصريه ممن ينصبون أنفسهم طواغيت في أي نوع من أنواع العبادة أو الاتباع في الباطل أو الطاعة في المعاصي ولهذا قال رحمه الله: "ومسألة سادسه: وهي: افتائي بكفر شمسان وأولاده ومن شابههم وسميتهم طواغيت وذلك أنهم يدعون الناس إلى عبادتهم من دون الله عبادة أعظم من عبادة اللات والعزى بأضعاف وليس في كلامي مجازفة بل هو الحق"1.
7- الدعوة إلى تعظيم الكتاب والسنة:
ومن أصول هذه الحركة الدعوة إلى أخذ الأحكام الشرعية من أدلتها التفصيلية كتابا وسنة, وتقديمهما على أقوال الرجال وأن يرد الحكم إليهما عند التنازع‘ ذلك أن هذه الدعوة المباركة قامت في فترة زمنية فشا فيها الجهل بالنصوص الشرعية وجمد فيها الفقهاء على مختصرات في الفقه خالية في الغالب من الدليل أو التعليل وبالغ الناس في تعظيم هذه المختصرات وتقليد مؤلفيها من المتأخرين في كل مذهب حتى صار لا يؤخذ الحكم الشرعي إلا منها، ولا يقبل إلا ما وافقها. وماعداه فيرفض ويرد على صاحبه. ويقول علماء عصره إننا غير مؤهلين للأخذ المباشر للأحكام الشرعية من الكتاب والسنة, وأئمتنا أعلم منا بذلك, وقد اختاروا لنا هذه الكتب المؤلفة في المذهب فلا نتعداها إلى غيرها ولو كان الدليل الشرعي
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 11ص 75.

(1/71)

فكان من أصول هذه الدعوة الإصلاحية تعظيم الكتاب العزيز والسنة النبوية المطهرة, ورفع مقامهما في نفوس الناس, وجعل الرد إليهما عند التنازع أمر مقررا, مع الاحتفاظ بمقام فقهاء الإسلام في كل مذهب وتقدير جهودهم واحترام أعمالهم إلا أنهم بشر يصيبون ويخطئون ولكل واحد منهم أعذاره الكثيرة في القول أحيانا على خلاف مقتضي الدليل, وهم مأجورون على اجتهادهم في حالة خطئهم أجرا واحدا, وأجرين إذا وافقوا الحق وأخذوا بالدليل.
ومع أن الشيخ محمد بن العبد الوهاب لا يدعي الاجتهاد ويقرر في كثير من رسائله بأنه في الفقه على مذهب الإمام أحمد بن حبل رحمه الله إلا أنه يؤكد أنه مع الدليل الشرعي إذا ظهر له ولو خالف المذهب, وأنه يدعو الناس إلى الاجتهاد في الفقه واستكمال أدواته, وأنه يرى أن الزمان لا يخلو من مجتهد قائم لله بحجته على الخلق كما هو معروف عند الحنابلة رحمه الله, ويرى أن على طالب العلم أن يطلع على كلام العلماء وأدلة كل فيما ذهب إليه وأن يحتاط لنفسه, ولا يعدل عن الدليل الشرعي لأي مذهب, ويأخذ بالمذهب متى كان الدليل معه أولم يظهر مخالفته للدليل.
ولهذا فإن هذه الدعوة قد أعادت للنصوص في نفوس أتباعها مكانتها واحترامها وتقديمها وجعلها الحاكمة على كل الأقوال المعصومة وحدها من الخطأ وأن الناس مهما علت منازلهم فإنهم بشر عرضة للخطأ والجهل والزلل.
8- إقامة دولة إسلامية:
ومن أصول دعوة الشيخ محمد بن عبد الوهاب إيجاد دولة إسلامية, تقوم بوظيفتها في الحياة في نشر العلوم الشرعية وإعداد الدعاة والقضاة وإقامة الحدود وحراسة الدين والأمر بالمعروف والنهي عن المنكر ورفع راية الجهاد في سبيل الله وتحقيق الأمن وإقامة العدل وتأمين السبيل وإلزام الناس بالحق في أمور الذين والدنيا ورعاية, مصالح الأمة, والمحافظة على الضروريات الخمس التي عرف من الشرع

(1/72)

القصد إليها وهي حفظ الدين وحفظ النفس وحفظ المال وحفظ العقل والعرض.
ولهذا فإن الشيخ محمد بن عبد الوهاب منذ فجر قيام دعوته كان يعرض نفسه على الأمراء في نجد, ويبشر من يقوم بهذا الواجب الديني بالعز والتمكين والنصر على الأعداء متى أخذها بصبر واحتساب وعمل وجاهد وانطلق في دعوته من سلطة سياسية تحمي بيضة الدعوة وتجمع أنصارها وتدافع عدوها.
ولما فشل رحمه الله مع أمير العيينة عثمان بن معمر كرر المحاولة مع غيره من أمراء عصره. فساق الله الخير إلى الأمير محمد بن سعود أمير الدرعية بمقدم الشيخ محمد إليه ونزوله عنده وقبوله دعوته والاتفاق معا على القيام بهذا الواجب طاعة لله ونصرة لدينه.
فكان هذا التوجيه الصحيح من إمام هذه الدعوة ثمرة فقه في الدعوة وتوفيق في الإصلاح أعز الله به هذه الدعوة ورفع به شأن إمارة الدرعية، ودخلت به الأسرة السعودية وجودها الحضاري من أوسع أبوابه، وحقق الله للمخلصين من أبنائها العز والتمكين في الدنيا والأجر العظيم والمثوبة الحسنة إن شاء الله في الآخرة.
وتحقق لحركة الإصلاح بهذه الدولة المسلمة كثير مما تهدف إليه وقامت بوظائفها خير قيام، وحقق الله بها في هذه المنطقة أفضل الثمار وتفيأ الناس في ظلها الأمن والسلام والرخاء ورفعت فيها راية الجهاد في سبيل الله وتحقق فيها الأمر بالمعروف والنهي عن المنكر وتأمين الخائف وأمن السبيل وتحقيق العدل وإظهار سلطان الدين في كل جانب من جوانب الحياة، وحصنوا هذه المنطقة من النفوذ الاستعماري وظل أهلها سادة الموقف في بلادهم.
هذه هي الأصول العامة للدعوة أو المجالات التي قامت الدعوة الإصلاحية في نجد لتحقيقها ورد الناس فيها إلى جادة الحق ومنهج الصواب طاعة لله وابتغاء لمرضاته وهداية للناس إلى صراط الله المستقيم.

(1/73)

ولا يمكن أن تتم في الحياة بمجرد الأماني أو بلا جهد بشري ونزول لميدان العمل والجهاد المتواصل.
بل أن تحقيق ذلك يتطلب تحديد الغاية واتخاذ الوسائل وإعداد العدة لمواجهة كل موقف من الموقف بما يناسبه من العدة وفهم طبيعة الدعوة ووظيفة الداعية وحدود مسئوليته وشروط الدعوة الناجحة وصفات من يتصدى لهذه المهمة الخطيرة، وكلها أمور مهمة.
والشيخ محمد بن عبد الوهاب بما وهبه الله من صفات شخصية وبما أعطاه الله من فقه في الدعوة وعلم بالشريعة وخبرة في الحياة، وبما وفقه الله إليه من منهج سديد في الإصلاح مهتديا فيه بالنصوص الشريعة الغراء والسيرة النبوية الشريفة، وضع إطارا عاما ونظرة شاملة لهذه المهمة الإصلاحية يمكن بواسطتها نقل الحياة العامة مما انحدرت فيه من انحراف في المجالات وغيرها.
ويمكن إجمال هذه الأسس العامة والإطار النظري الشامل في النقاط التالية:
1-إن االدعوة إلى الله ينبغي أن تكون على بصيرة , والبصيرة هي العلم الشرعي المبني على الدليل الثابت والفهم الصحيح لمراد الله في نصوص شرعه. وأعلى درجات الفهم لهذه النصوص ومقاصد الشريعة هو فهم الصحابة رضي الله عنهم وأرضهم ثم التابعين لهم بإحسان من التابعين وأتباعهم في القرون المفضلة وأئمة الهدى من بعدهم المشهود لهم بالعلم والفضل والاستقامة.
ومن أجل التطبيق هذا المبتدأ الأول طلب العلم على شيوخه وقام برحلات متعددة للأخذ من كل علم على شيوخه الموثوقين في نجد والحرمين الشريفين والعراق والأحساء وغيرهما. وحين بدأ دعوته ألف في موضوع دعوته كراسا صغيرا في موضوع هذه الدعوة وأصولها للعامة مما لا يسع الناس جهله وهو المعروف" بثلاثة الأصول"و" القواعد الأربعة"وكتب كتابا تخصيصا أيضا في صميم الدعوة

(1/74)

للخاصة من طلاب العلم في مدرسته هو كتاب التو حيد الذي هو "حق الله على العبد.
2-أن الداعية لا بدأن يعمل بعلمه ويمثل دعوته في سيرته وحياته مم رسالته, فلا يأتي من الأعمال أو التصرفات الظاهرة أو الباطنة ما يخالف ما علمه واستيقن صوابه.
وترى هذه المدرسة الإصلاحية أن العمل هو الثمرة الصحيحة للعلم، وأن العلم الذي لا يقود إلى العمل ولا يوظف في الحياة هو علم غير نافع، وفي صاحبه شبه من إبليس لعنه الله، وفيه شبه أيضا من اليهود الذي سماهم الله بالمغضوب عليهم لأن لديهم علما ولم يعملوا به ووصفهم الله في حملهم للعلم وعدم الانتفاع به كمثل الحمار يحمل أسفارا ثم قال سبحانه {بِئْسَ مَثَلُ الْقَوْمِ} . من أجل تحقيق مبدأ البصيرة في الدعوة الممثلة في العلم والعمل بدأ الشيخ محمد رحمه الله كتابه الأساسي الذي خصصه لبيان تحقيق التوحيد وتخليصه من شوائب الشرك والبدع والمعاصي بدأ هذا الكتاب بأبواب "التوحيد" وبيان فضله وبيان تكفيره لذنوب , وأن تحقيق التوحيد من أسباب دخول الجنة بغير حساب وبيان الخوف من الشرك بأنواعه وعظيم خطره وإحباطه للعمل ودقة بعض أنواعه وخطره وخفاء كثير من صوره وأنها أخفى من دبيب النملة السوداء على صخرة الصماء في ليلة الظلماء ومقصوده رحمه الله تعليم تفاصيل هذا النوع من التوحيد وما يضاده وهو ما كان يقصده في رسائله وكتاباته بالنفي والإثبات في معنى لا إله إلا الله حتى يكون الإنسان على بصيرة في علمه وأن يكون عمله تطبيقا وواقعا لعمله ثم أردف ذلك بالحديث عن الدعوة إلى الله في باب أسماه باب "الدعاء إلى الشهادة أن لا إله إلا الله".
قال الشيخ عبد الرحمن بن قاسم رحمه الله: "نبه بهذه الترجمة على أن لا ينبغي لمن عرف ذلك أن يقتصر على نفسه فإ الرجل إذا علم وجب عليه العمل فإذا علم وعمل وجبت عليه الدعوة إلى الله حتى يكون من ورثة الأنبياء وعلى

(1/75)

طريقهم وطريق أتباعهم1.
3-أن الدعوة هي وظيفة من أهم وظائف الإنسان في الحياة وهي وظيفة الرسل عليهم الصلاة والسلام وأتباعهم من المصلحين إلى أن يرث الله الأرض ومن عليها لقوله تعالى: {وَإِنْ مِنْ أُمَّةٍ إِلَّا خَلا فِيهَا نَذِيرٌ} 2 وقوله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} 3الآية.
وإن من لوازمها العلم والعمل بمقتضاه وإعطاء القدوة الحسنة والسيرة الحميدة وأخذ الناس بالرفق واللين وقد ذكر الشيخ رحمه الله في مجال الحث على الدعوة إلى الله وبيان فضلها إلى جانب الآيات الدالة على أنها منهاج الرسل ووظيفة الأخيار في كل أمة بل كل جيل حديث رسول الله صلى الله عليه وسلم في فتح خيبر وقوله صلى الله عليه وسلم لعلي بن أبن طالب "فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم " وذلك للترغيب في القيام بواجب الدعوة وبيان فضلها عند الله وعظيم أجرها فإذا كانت هداية رجل واحد هذا فضلها فكيف بمن يهدي الله على يده الخلق الكثير كما حصل على أيدي المصلحين في مختلف العصور والباب مفتوح للدعاة إلى الله في كل عصر وجيل ما دام إبليس وجنده لا يفترون في إغواء الناس وصدهم عن سبيل الله ويجلبون عليهم بخيلهم ورجلهم.
4- التدرج في الدعوة إلى الله من الأهم إلى المهم وأصول الذين أهم من فرعرعه والفروع بعضها أهم من بعض, وما تعم به البلوى أهم مما يندر وقوعه الظاهر أهم من الخفي. واستدل الشيخ رحمه الله على هذا المبدأ بحديث ابن عباس رضى الله عنهما أن رسول الله صلى الله عليه وسلم لما بعث معاذا إلى اليمن قال له: "إنك تأتي قوما من أهل الكتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله وفي رواية إلى أن يوحدوا الله, فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة, فإن هم أطاعوك لذلك فأعلمهم أن
__________
1 نظر حاشية الشيخ عبد الرحمن بن قاسم على كتاب التوحيد للشيخ محمد بن عبد الوهاب ص54
2 سورة فاطر الآية رقم 24.
3سورة يوسف الآية 108.

(1/76)

الله افترض عليهم صدقة تؤخذ من أغنياهم فترد على فقرائهم فإن أطاعوك لذلك فإياك وكرائم أموالهم واتق دعوة المظلوم فإنه ليس بينه وبين الله حجاب.
فاستدل بهذا الحديث الشريف على التدرج في الدعوة والبدء بالأهم ثم المهم فإن رسول الله صلى الله عليه وسلم أمر معاذا أن يبدأ بالدعوة إلى توحيد العبادة الذي هو معنى شهادة أن لا إله إلا الله، ومستلزم لأنواع التوحيد الأخرى، وبعد قبول التوحيد والدخول به في الإسلام يدعوا إلى الشرائع الإسلام ويبدأ هذه الشرائع بأهمها وهي الصلاة وهكذا.
5- إن الدعوة على ثلاثة مراتب حسب حال المدعوين فإن المدعو إما أن يكون طالبا للحق محبا له مؤثرا له على غيره إذا عرفه فهذا تستعمل معه الدعوة بالحكمة ولا يحتاج إلى موعظة ولا إلى الجدال.
وإما أن يكون: مشتغلا بضد الحق ولكن لو عرفه آثره واتبعه فهذا يحتاج إلى الموعظة بالترغيب والترهيب.
وإما أن يكون: معاندا معارضا فيجادل بالتي هي أحسن فإن رجع وإلا انتقل معه إلى المواجهة.
1- شروط الدعوة:
ترى مدرسة الإصلاح والتجديد عند الشيخ محمد بن عبد الوهاب أن للدعوة شروطا ينبغي أن تتوافر في الداعي إلى الله وهي:
أ- أن تكون الدعوة خالصة لوجه الله مبتغي بها مرضاته وحده دون أي غرض آخر. فإذا لم تكن خالصة لوجه الله كان صاحبها مشتركا به في الدعوة. ولهذا قال الشيخ رحمه الله: إن كثيرا من الناس لو دعي إلى الله فهو يدعو إلى نفسه لبيان خطر فقد عنصر الإخلاص في الدعوة ووجوب الحذر من ذلك حتى لا يحبط العمل بمثل الدعوة لطلب الوجاهة أو ليقال عالم أو لطلب رئاسة أو غيرها.
ب- أن تتحقق في الدعوة المتابعة الصادقة لرسول الله صلى الله عليه وسلم فيما جاء به وما ثبت عنه

(1/77)

من أقواله وأفعاله وإقراره وأن الأعمال الظاهرة توزن بميزان الشرع وتحقيق المتابعة لرسول الله صلى عليه وسلم وإلا كان العمل باطلا ويعد صاحبه من أهل الابتداع في الدين وذلك لقوله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} ولقوله صلى الله عليه وسلم "كل عمل ليس عليه أمرنا فهو رد" أي مردود على صاحبه.
ج- أن يكون الداعي إلى الله عالما بما يدعو إليه عارفا بما ينهي عنه مدركا لنتائج عمله متوخيا لمقاصد الشرع في أمره ونهيه ودعوته لقوله تعالى {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} فإن لم يكن عالما بما يدعو إليه عد جاهلا والبصيرة في الدين من فرائض الإسلام ومن أخص الصفات المطلوبة في الداعي إلى الله.
7- وظيفة الداعي إلى الله وحدود مهمته:
ويرى الشيخ محمد بن عبد الوهاب رحمه الله ومدرسته الإصلاحية أن وظيفة الداعي إلى الله هي البلاغ وإقامة الحج ونشر الدعوة بالقول والفعل والعمل بصدق وإخلاص وإزالة العوائق عن طريق الدعوة حتى تبلغ العامة والكافة وتأمين الدعاة إلى الله وأما قبول الدعوة أو رفضها فهو أمر ليس إليه بل هو من خصائص الألوهية.
ويقسمون الهداية إلى قسمين:
1-هداية إرشاد ودلالة وبيان وهي مهمة الداعي إلي الله والدليل على ذلك قوله تعالى
{وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} وقوله تعالى لنبيه صلى الله عليه وسلم {إِنْ عَلَيْكَ إِلَّا الْبَلاغُ} وتتمثل في عرض الحق بدليله ودعوة الناس إليه وإقامة الحجة والبرهان على صدقه ووجوب الأخذ به وبيان مغبة رفضه في الدنيا والآخرة. ومن
قصر في القيام بهذا الواجب تعرض لعقاب الله ومقته.
2- هداية توفيق وإلهام وقبول: وهذه لا يملك الداعي إلى الله من أمرها شيئا ولا يضره من لم يوافق عليها من المدعوين لأن هذا من خصائص الألوهية التي لا يملكها إلى الله وحده، فهو الذي يهدي من يشاء بحكمته ويضل من يشاء بعدله، والدليل على هذا النوع من أنواع الهداية وأنها خاصة بالله وحده قوله

(1/78)

تعالى {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} وقوله تعالى {لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} .
وقد عقد الشيخ محمد في كتابه الموسوم: بكتاب التوحيد الذي هو حق الله على العبيد بابا خاصا بهذين القسمين لبيان الفرق بين الهدايتين أسماه: باب قول الله تعالى {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} وسبب نز ول هذه الآية الكريمة أنه صلى الله عليه وسلم حينما حاول مع عمه أبي طالب عند موته أن يقول لا إله إلا الله فقال صلى الله عليه وسلم يا عم قل لا إله إلا الله كلمة أحاج لك بها عند الله وكان عنده عبد الله بن أمية وأبو جهل فقالا له أترغب عن ملة عبد المطلب فأعاد صلى الله عليه وسلم قوله لعمه فأعادا حتى قال أبو طالب هو على ملة عبد المطلب. فشق ذلك على النبي صلى الله عليه وسلم لقربه منه ودفاعه عنه وعن دعوته وهو على دين قومه فأنزل الله هذه الآية الكريمة التي بين الله فيها لنبيه صلى الله عليه وسلم أن هداية التوفيق إلى الإسلام والإيمان ليست من وظيفته، وأن وظيفته تنحصر في هداية الإرشاد والبلاغ والدلالة فقط.
8- الأصل في الحكم على الناس:
والدعوة الإصلاحية في نجد ترى أن الحكم على الناس بالكفر أو الإسلام وبالفسوق والعدالة أو غيرها إنما يكون على الظاهر من أعمالهم أما سرائر الناس وضمائرهم فإنها موكولة إلى الله وحده لا يعرفها سواه وأن الأحكام لا تطلق إلا بعد الدعوة والبلاغ والبيان ومعرفة الحكم الشرعي في كل عمل من الأعمال التي يحكم عليها.
9- المخاطب بالدعوة:
اهتمت دعوة الشيخ محمد بن عبد الوهاب منذ فجر تاريخها بمخاطبة علماء عصره الأدنى فالأدنى كما اهتمت بمخاطبة الأفراد ووجهاء الناس وقياداتهم ولم تهمل العامة.
ولهذا فإن الرسائل التي كتبها الشيخ محمد بن عبد الوهاب خاطب بها العلماء والمطاوعة بشكل رئيسي كما خاطب بها الأمراء والعامة بشكل أقل.

(1/79)

وهو يرى أن فئتين من الناس إذا صلحا صلح الناس وإذا فسدا فسد الناس هما العلماء، والأمراء ولهذا ركز عليهم في توجيه الخطاب والرسائل والبعوث.
10- غاية الدعوة:
غاية هذه الحركة الإصلاحية في العصر الحديث نشر العلم ومحاربة الجهل، وتصحيح العقيدة وإحياء الشرعة، وتحقيق المتابعة لرسول الله صلى الله عليه وسلم، ومحاربة الشرك والابتداع في الدين، وإقامة دولة إسلامية عادلة تقوم بوظيفتها في الحياة في نشر الأمن وإقامة العدل وحفظ الضروريات الخمس التي عرف من الشرع القصد إليها، ورفع راية الجهاد في سبيل الله وأحياء مبدأ الأمر بالمعروف والنهي عن المنكر، وحراسة الدين والحكم بما أنزل الله، والنهوض بهذه الأمة من كبوتها والعودة بها إلى ما كان عليه الرسول صلى الله عليه وسلم وأصحابه في مجتمع المدينة في مختلف جوانب الحياة على هدى من كتاب الله وسنة رسوله الكريم صلى الله عليه وسلم وسيرة السلف الصالح رضى الله عنهم أجمعين.

(1/80)

ثالثا: أسلوبه في الدعوة:
إن شخصا مثل الإمام محمد بن عبد الوهاب رحمه الله على سعة علمه وكثرة إطلاعه وأخذه العلم على شيوخ كبار وترحاله بين مراكز العلم في الحرمين الشريفين والعراق
والاحساء ونجد وغيرها وإعداد نفسه لأمر عظيم مع شدة المعارضين له من العامة والعلماء والقادة محتاج أن يكون على مستوى رفيع في الكتابة وحسن الصياغة وفي اللين واللطافة ومراعاة مقتضى الحال وتوخي نجاح الدعوة في كتابته أسلوبا ولفظا ومعنى. وقد كان له من حصافة رأيه وبعد نظره معين على معرفة الوسط العلمي القائم في نجد إبان قيام الدعوة وهو وسط تغلبت عليه البساطة والقرب إلى الفطرة وكثرة الجهل وقلة العلم وانخفاض المستوى العلمي بوجه عام وإن كان الجميع يعظمون الدليل من الكتاب والسنة وأقوال السلف رحمهم الله، ولهذا كله فإن كتابة الشيخ رحمه الله المتمثلة في كتبه ورسائله ومؤلفاته تمتاز بما يلي:
1- من حيث الصياغة واللفظ والمحتوى بسيطة في كثير منها، معتمدة على

(1/80)

الأدلة الشرعية من الكتاب والسنة وأقوال السلف مع تعليقات لطيفة واستنباطات دقيقة تحقق الغرض الذي ألفت من أجله، ويشترك في فهمها الخاصة والعامة على السواء وهي في جملتها تتناول شرح العقيدة السلفية وتبسيطها للناس وإقامة الدليل على كل مسألة من مسائلها وبيان الشرك وعظيم خطره وإحباطه للأعمال.
كما تناول بيان فرائض الإسلام وشرائع الدين بالتعريف وتحديد الأركان والواجبات والشروط والسنن وغيرها على وجه تفصيلي ومختصر مع ذكر الدليل أو التعليل من الكتاب أو السنة وأقوال السلف وإيضاح ما ينبغي للمسلم أن يعلمه ويقوله أو ما يكف عنه ولا يفعله.
وهو حين يكتب لعلماء نجد وأمرائهم ومطاوعتهم يكتب بلغة بسيطة وربما استعمل الألفاظ الدارجة والعبارات العامية المؤثرة التي يشترك في فهمها العامة والعلماء على السواء.
أما حين يكتب إلى علماء الحرمين الشريفين أو علماء العراق والشام واليمن فإنه يكتب بمستوى رفيع وعبارات جزلة وألفاظ عربية وأسلوب مؤثر، يدل على قدرته الفائقة في الكتابة وتمكنه من اللغة العربية وأنه يراعي في كتاباته في الداخل والخارج مقتضى الحال. ورسالته إلى السويدي في العراق والعديلي في اليمن أمثلة قائمة على ذلك.
2- أما من حيث الشدة واللين فإن المتتبع لرسائل الإمام الشخصية يدرك بجلاء أن الأمام في أول دعوته ولمن يظن به الخير أو يضمر له المحبة أو يطمع في قبوله لدعوته يكتب له بأسلوب رقيق وعبارات لينة، وبموضوعية فيما يعرضه من حق وما يطلب منه قبوله وعمله ورسالته إلى مطوع أهل رغبة أحمد بن أحمد تكشف عن التبسط في الكتابة واستعمال العامية واللين في القول والموضوعية في العرض كما يتضح ذلك من نصها التالي:

(1/81)

بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب إلى أحمد بن يحيى
سلام عليكم ورحمة الله وبركاته
وبعد ما ذكرت من طرف مراسلة سليمان فلا ينبغي أنها تزعلك:
الأولى: أنه لو خالف فمثلك يحلم ولا يأتي بغايته هذا ولا أكثر منه 000
ثانيا: أنك إذا عرفت أن كلامه ما له فيه قصد إلا الجهدة في الدين ولو صار مخطئا فالأعمال بالنيات والذي هذا مقصده يغتفر له ولو جهل عليك، ونحن ملزمون عليك لزمة جيدة، وربك ونبيك ودينك لزمتهم لزمة تتلاشى فيها كل لزمة هذه الفتنة الواقعة ليست في مسائل الفروع التي ما زال أهل العلم يختلفون فيها من غير نكير، ولكن هذه في شهادة أن لا إله إلا الله والكفر بالطاغوت، ولا يخفاك أن الذي عادانا في هذا الأمر هم الخاصة الذين ليسوا بالعامة، هذا ابن إسماعيل والموايس وابن عبيد جاءتنا خطوطهم في إنكار دين الإسلام الذي حكى في "الإقناع" في باب حكم المرتد لإجماع من كل المذاهب أن من لم يدن به فهو كافر. وكاتبناهم ونقلنا لهم العبارات وخاطبناهم بالتي هي أحسن ما زادهم ذلك إلا نفورا , وزعموا أن أهل العارض ارتدوا لما عرفوا شيئا من التوحيد وأنت تفهم أن هذا لا يسعك التكفي عنه فالواجب عليك نصر أخيك ظالما ومظلوما، وأن تفضل الله عليك بفهم ومعرفة فلا تعذر لا عند الله ولا خلقه من الدخول في هذا الأمر، فإن كان الصواب معنا فالواجب عليك الدعوة إلى الله وعداوة من صرح بسب دين الله ورسوله، وإن كان الصواب معهم أو معنا شيء من الحق وشيء من الباطل أو معنا غلو في بعض الأمور فالواجب منك مذاكرتنا ونصيحتنا وتورينا عبارات أهل العلم لعل الله أن يردنا بك إلى الحق، وإن كان إذا حررت المسألة إذ أنها من مسائل الاختلاف, وإن فيها خلافا عند الحنفية أو الشافعية أو المالكية فتلك مسألة أخرى.
وبالجملة فالأمر عظيم ولا نعذرك من تأمل كلامنا وكلام ثم تعرضه على كلام أهل العلم ثم تبين في الدعوة إلى الحق وعداوة من حاد الله ورسوله منا أو من

(1/82)

غيرنا والسلام.1
أما حين يكتب لمن سبق أن شرح له دعوته وعرفه بالحق ثم رفضه وعاند بعد معرفة الحقيقة ويأسه من هدايته فإن رسائله تأتي غاضبة شديدة اللهجة غليظة العبارة يرميه فيها بما يعتقده فيه دينا ويجعله عبرة لغيره وينفر الناس عنه، وهذا اللون يتمثل في رسالته التي أرسلها إلي سليمان بن سحيم مطوع أهل الرياض وهي طويلة نجتزئ منها بمقدمتها إذ هي كافية في بيان المطلوب:
بسم الله الرحمن الرحيم
الذي يعلم به سليمان بن سحيم أنك زعجت قرطاسة فيها عجائب، فإن كان قدر فهمك فهذا من أفسد الافهام، وأن كنت تلبس به على الجهال فما أنت برابح وقبل الجواب نذكر لك أنك أنت وأباك مصرحون بالكفر والشرك والنفاق، ولكن صائر لكم عند جماعة في معكال قصاصيب2 وأشباههم يعتقدون أنكم علماء، ونداريكم ودنا أن الله يهديكم ويهديهم وأنت إلى الآن أنت وأبوك لا تفهمون شهادة أن لا إله إلا الله أنا أشهد بهذا شهادة يسألني الله عنها يوم القيامة أنك لا تعرفها إلى الآن ولا أبوك ونكشف لك هذا كشفا بينا لعلك تتوب إلى الله وتد خل في دين الإسلام إن هداك الله، وإلا تبين لكل من يؤمن بالله واليوم الآجر حالكما، والصلاة وراءكما وقبول شهادتكما وخطكما ووجوب عداوتكما كما قال تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ} 3
__________
1 مجموعة مؤلفات الشيخ محمد بن عبد الوهاب القسم الخامس الرسائل الشخصية الرسالة رقم 45
ص 300، 301.
2 قصاصيب: جزارون.
3 مجموعة مؤلفات الشيخ محمد بن عبد الوهاب القسم الخامس الرسائل الشخصية الرسالة رقم 34ص 226.

(1/83)

3- أما عن فهم الدعوة وأسلوب عرضها وفقه دقائقها فإن الرسالة الشخصية التي بعث بها الإمام إلى إخوانه في سدير على أثر ما جرى بين أهل حوطة سدير تمثل نموذجا صالحا للتدليل على فقه الرجل وحكمته واختياره لكل مرحلة من مراحل العمل وكل موقف من المواقف ما يناسبه ولذا نورد نصها فيما يلي:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب إلى من يصل إليه هذا الكتاب من الإخوان.
سلام عليكم وحمة الله وبركاته.
وبعد فيجري عندكم أمور تجري عندنا من سابق وننصح إخواننا إذا جرى منها شيء حتى فهموها , وسببها أن تعض أهل الدين ينكر منكرا وهو مصيب لكن يخطئ في تغليظ الأمر إلى شيء يوجب الفرقة بين الأخوان، وقد قال الله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} وقال صلى الله عليه وسلم:"إن الله يرضى لكم ثلاثا: أن تعبدوه ولا تشركوا به شيئا وأن تعتصموا بحبل الله جميعا ولا تفرقوا وأن تناصحوا من ولاه الله أمركم" وأهل العلم يقولون الذي يأمر بالمعروف وينهى عن المنكر يحتاج إلى ثلاث أن يعرف ما يأمر به وينهى عنه ويكون رفيقا فيما يأمر به وينهى عنه صابرا على ما جاء من الأذى وأنتم محتاجون للحرص على فهم هذا والعمل به فإن الخلل إنما يدخل على صاحب الدين من قلة العمل بهذا أو قلة فهمه، وأيضا يذكر العلماء أن إنكار المنكر إذا صار يحصل بسببه افتراق لم يجز إنكاره فالله الله في العمل بما ذكرت لكم والتفقه فيه فإنكم إن لم تفعلوا صار إنكاركم مضرة على الدين، والمسلم ما يسعى إلا في صلاح دينه ودنياه، وسبب هذه المقالة التي وقعت بين أهل الحوطة لو صار أهل الدين واجبا عليهم إنكار المنكر فلما غلطوا الكلام صار فيه اختلاف بين أهل الدين فصار فيه مضرة على الدين والدنيا، وهذا الكلام وإن كان قصيرا فمعناه طويل فلازم تأملوه وتفقهوا فيه واعملوا به فإن عملتم به صار نصرا للدين واستقام الأمر إن شاء الله والجامع لهذا كله أنه إذا صدر المنكر من أمير أو غيره أن ينصح برفق ما يشترف أحد فإن وافق وإلا استلحق عليه رجلا يقبل منه بخفية، فإن لم يفعل فيمكن الإنكار ظاهرا إلا إن كان على أمير ونصحه ولا وافق

(1/84)

واستلحق عليه ولا وافق فيرفع الأمر يمنا خفية، وهذا الكتاب كل أهل البلد ينسخون منه نسخة ويجعلونها عندهم ثم يرسلونه لحرمة والمجمعة ثم للغاط والزلفى والله أعلم1.
1- أما من حيث الأطول والقصر في الرسائل فإن الشيخ محمد رحمه الله يراعي في ذلك حال المخاطب وموضوع الرسالة فإذا كانت حالة المخاطب تستدعي الشرح والاقناع وإقامة الدليل وبيان التعليل وكان الموضوع في صميم الدعوة ومجالاتها الأساسية فإن يطيل في رسالته وذلك مثل رسالته التي بعث بها إلى شيخ عبد الله بن محمد بن عبد اللطيف وكان من المترددين في قبول الدعوة وهو من أجل علماء عصره وكسبه في وصف الدعوة أمر مهم للشيخ وهو يحاول إقناعه بكل وسيلة ممكنة وتثبيته على الحق لا سيما بعد أن وصل إلى شيخ منه مكاتبات ينكر فيها دعوة الشيخ محمد بن عبد الوهاب ويغلظ فيها عليه وكان له معه قبل ذلك مناقشات أظهر فيها الشيخ ابن عبد اللطيف موافقة الشيخ محمد بن عبد الوهاب فيها وتأييده لدعوته.
فهذا الموقف المتردد من عالم كبير له وزنه في الأوساط العلمية في المنطقة استدعى من الشيخ الاطالة في رسالته إليه حتى بلغ عدد صفحات الرسالة 18صفحة وذلك في الرسالة رقم 37 من ص 250- 267.
أما حين يكتب لأنصاره ومحبيه أو في أمور ليست من أساسيات الدعوة أو لمن لا يحتاج الإطالة فإنه كان يكتب بكل إيجاز.
ورسالته رقم 10ص 60 الموجهة إلى محبه الشيخ أحمد التويجري جوابا على رسالة بعث بها أحمد التويجري إلى الشيخ ومعها رسالة من رجل ينتسب إلى مذهب الإمام أحمد وفيها ذم للشيخ محمد بن عبد الوهاب ودعوته واتهامات له فندها الشيخ بكل إيجاز وكتبها في نصف صفحة فقط.
__________
1 مجموعة مؤلفات الشيخ محمد بن عبد الوهاب القسم الخامس الرسائل الشخصية الرسالة رقم 44ص 297، 296.

(1/85)

وهذا يدل على أن الشيخ رحمه الله تعالى يرعى في طول الرسائل وقصرها حال المخاطب وموضوع الرسالة والوفاء بالغرض المطلوب ولهذا جاءت رسائله رحمه الله متفاوتة في الطول والقصر في الإيجاز والإطالة محققة لغرض المطلوب.
وهو في رسائله وفي كتاباته أعطى كل مقام ما يناسبه وما يكون انتهاجه أنجح للدعوة وأبلغ في البيان وهو بذلك أشبه بالطبيب الماهر الذي يجعل لكل داء دواء يناسبه ويستجيب له محققا بذلك نجاحا عظيما في بيان الحق ودحض الباطل وإقامة الحجة على المعارضين رحمه الله رحمة واسعة.
هذه البنود التي ذكرتها في حقيقة عقيدة محمد بن عبد الوهاب التي لخصتها من رسائله الشخصية ومن كتاباته في التوحيد مثل ثلاثة الأصول وكتاب التوحيد الذي هو حق الله على العبيد والقواعد الأربعة وغيرها من كتابات الشيخ رحمه الله في عقيدة السلف الصالح من الصحابة والتابعين لهم بإحسان من أئمة المذاهب الأربعة المتبوعة اليوم وأئمة المذاهب الإسلامية التي لم يعد لها أتباع وإنما حفظت كتب التفسير وشروح الأحاديث النبوية وكتب الخلاف آرائهم والذين جاءوا من بعدهم من أئمة الهدى مثل ابن تيمية وابن قيم وابن رجب والطحاوي وابن قدامة وغيرهم وهي تشبه ما كتبه من قبله شيخ الإسلام أبو محمد موفق الدين عبد الله بن قدامة المقدسي: لمعة الاعتقاد ومتن الطحاوية وملخص شديد التلخيص لمؤلفات ابن تيمية في العقيدة مثل الحموية والتدمرية وكتاب الإيمان وغيرها.
والحق أنه لا يطلب من مصلح أتى أو يأتي إلى يوم القيامة أن يأتي بجديد في هذه الأصول إنما الجديد هو أخذ هذه الأصول استنادا إلى أدلتها الشرعية عن فهم دقيق لأدلتها ووعي كامل بمنهج السلف الصالح فيها وإقتناع تام وقدرة على التفريع عليها والتمييز الكامل بين منهج السلف في ذلك كله وبين مناهج الخلف من أهل الكلام الذين ضلوا في هذه المسائل بين الإفراط والتفريط والتقصير والغلو.
ومن تتبع كتب الشيخ محمد رحمه الله ورسائله وكتابات تلاميذه عرف أن هذه المدرسة كانت على جانب كبير من الفهم الدقيق لحقيقة هذه العقيدة، ومعرفة ما

(1/86)

يناقضها أو يناقض كمالها، وقدرتهم الفائقة على تقدير كل أصل والتفريع على كل مسألة، وأنهم قد ساهموا بجهد كبير في المحافظة على عقيدة السلف الصالح لهذه الأمة والذب عنها بما ترجوا أن يكون في ميزان حسناتهم حتى جاز أن يقال إنها مدرسة تحقيق وتنقية في مسائل أصول الدين كما يسمى أمثالهم في مسائل الفروع مجتهدين.
وهذه الأصول التي ذكرناها آنفا يحتاج شرحها وتفصيلها وبيان اختلاف الناس حولها وضلال الفرق فيها ودليل كل فيما ذهب إليه مناقشة ذلك وإيضاح مذهب السلف بدليله وتعليله إلى مجلدات تغني بها كتب العقائد والتوحيد. وهو ليس من مهمتنا في هذا البحث إذ مهمتنا هنا بيان حقيقة عقيدته كما حددها هو في كتاباته وبقلمه بنفسه. ورسالته رحمه الله لأهالي القصيم في بيان حقيقة عقيدته ملحق أساسي لهذه الدراسة ليطلع القارئ على نص الشيخ في ذلك.

(1/87)


الفصل الرابع: منهاجه التربوي في دعوته - حركة التجديد والإصلاح

حركة التجديد والإصلاح في نجد

الفصل الرابع:منهاجه التربوي في دعوته
أولا- الهدف:
تهدف دعوة الإمام محمد بن عبد الوهاب إلى محاربة الشرك في مختلف صوره ومظاهره الظاهرة منه والخفية وتحقيق التوحيد وبيان فضله ودعوة الناس إلى محاربة البدع والخرافات وتنفير الناس منها وتطهير الاعتقاد وما شابه من أوضاع الجاهلية وتجلية المفاهيم الإسلامية مما أحاط بها من غموض أو نقص أو ميل أو تحريف وإقامة فرائض الإسلام وشرائع الدين والاحتكام إليها في مختلف شئون الحياة وبيان الجائز والممنوع في العبادات والمعاملات والأحوال الشخصية والدماء وبيان الحلال والحرام وإقامة الناس على جادة الحق ومنهج الصواب في مختلف مناحي الاجتماع وشئون الحياة ورفع راية الجهاد في سبيل الله لتأمين الدعوة والدفاع عن النفس وقمع المعارضين وتعظيم الكتاب والسنة والرجوع بالمجتمع في نجد إلى الحياة الإسلامية في العقيدة والعبادة والمعاملات والسياسة ونظام الحكم والقضاء والإفتاء وغيرها وإلى ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه في مجتمع المدينة المنورة وإقامة مجتمع مسلم تحت قيادة واحدة تسعى لهدف واحد وفق خطة موحدة وفكر منتظم يحقق التلاحم بين أفراد المجتمع في القاعدة والقمة على السواء والأخذ بكل الوسائل الممكنة لتحقيق ذلك في واقع الحياة.
ولهذا فإن هدف التربية في منهج هذه الدعوة الإصلاحية يمكن تحديده في العناصر التالية:

(1/89)

1- بناء القرد المسلم في مختلف جوانب شخصيته.
2- تكوين المجتمع المسلم.
3- إحياء روح الجهاد في سبيل الله.
4- إقامة قيادة سياسية موحدة تؤمن بالإصلاح وتعمل على تحقيقه والحكم بما أنزل الله.
1- العناية بتأكيد الرابطة بين شئون الدين وأمور الدنيا معا.
2- تنمية مبدأ الولاء لله ولرسوله وللمؤمنين.
3- إحياء مبدأ الأمر بالمعروف والنهي عن المنكر.
4- العمل على تحقيق التوحيد وبيان فضله ودعوة الناس إلى تطهير الاعتقاد.
5- محاربة البدع والانحرافات في الدين.
6- تجلية المفاهيم الإسلامية مما أحاط بها من غموض أو نقص أو تحريف.
7- التأكيد على المحافظة على فرائض الدين وتعلم المسلم مالا تتم هذه الفرائض إلا به.
8- تعظيم الكتاب العزيز والسنة النبوية الشريفة والاعتماد عليها في أخذ الأحكام الشرعية.
9- نشر العلوم الإسلامية والعربية وتوسيع آثارها في الحياة.
10- نشر الدعوة للإسلام في صورته النقية البسيطة.

(1/90)

المبدأ الأول- العلم:
وقد حدد المراد بالعلم في ثلاثة مجالات للخروج من عموم العلم وهي:
1- معرفة الله تعالى.
2- معرفة نبيه صلى الله عليه وسلم.
3- معرفة دين الإسلام بالأدلة الشرعية.
وقد استدل على صحة هذا المنهج وصواب الخطة بسورة من كتاب الله وهي سورة العصر قال الله تعال: {وَالْعَصْرِ إِنَّ الْأِنْسَانَ لَفِي خُسْرٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} .
ثم إنه بهذا المنهج التربوي النظري العملي التطبيقي المتساند قد حدد طريقة البدء فيه وهو أن يكون العلم النظري سابقا للعمل التطبيقي ليكون العلم هاديا إلى حسن العمل ومسددا للخطى في طريقه ولهذا نقل رحمه الله عنوان باب عند الإمام البخاري في صحيحه مؤيدا له ومختارا له في طريقة العمل والبدء بالعلم قبل القول والعمل فقال رحمه الله:"قال البخاري رحمه الله باب العلم فبل القول والعمل واستدل على هذا الترتيب بقوله تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ}
قال رحمه الله فبدأ بالعلم قبل القول والعمل وبهذا حدد منهجه بالبدء بالعلم والتزود به في مجالاته الثلاثة الآنفة الذكر.
وبعد أن قرر البدء بالعلم قبل أي قول أو عمل حدد مجالات هذا العلم في ثلاث مسائل وثلاثة أصول هي:
1- المسائل الثلاث الواجب على كل مسلم ومسلمة تعلمها هي:
أ - أن الله خلقنا ورزقنا ولم يتركنا هملا بل أرسل إلينا رسولا من أطاعه دخل الجنة ومن عصاه دخل النار.
ب - أن الله لا يرضى أن يشرك معه أحد في عبادته لا ملك مقرب ولا نبي مرسل.

(1/91)

ج- أن من أطاع الرسول ووحد الله لا يجوز له موالاة من حاد الله ورسوله ولو كان أقرب قريب.
واستدل على صحة كل مسألة بآية من القرآن الكريم.
أما الأصول الثلاثة التي يجب على الإنسان معرفتها فهي:
الأصل الأول – معرفة العبد ربه.
الأصل الثاني – معرفة العبد دين الإسلام.
الأصل الثالث- معرفة العبد نبيه محمد صلى الله عليه وسلم.
ثم عرف الأصل الأول وهو معرفة العبد ربه بقوله فإذا قيل لك من ربك فقل ربي الله الذي رباني وربى جميع العالمين بنعمه وهو معبودي ليس لي معبود سواه. وقال إن كل من سوى الله عالم.
ولفت الأنظار إلى ما يعرف به الرب وأنه يعرف بآياته ومخلوقاته فقال رحمه الله فإذا قيل لك بم عرفت ربك فقل بآياته ومخلوقاته، ومن آياته الليل والنهار والشمس والقمر، ومن مخلوقاته السموات السبع والأرضون السبع وما فيهن وما بينهما. ثم ذكر الأدلة على كل هذه الآيات والمخلوقات من الكتاب العزيز.
ثم عرف العبادة وبين المستحق لها وأنواعها، وأنها تشمل الإسلام والإيمان والإحسان جميعا , وأن منها الدعاء والخوف والرجاء والتوكل والرغبة والرهبة والخشوع والخشية والإنابة والاستعانة والاستعادة والاستغاثة والذبح والنذر وغير ذلك من أنواع العبادات التي أمر الله بها , وأنها كلها يجب أن تكون لله وحده دون سواه وذكر الدليل من النصوص الشرعية على نوع منها.
كما شرح " الأصل الثاني وهو معرفة دين الإسلام – فعرف الإسلام بأنه الاستسلام لله بالتوحيد والانقياد له بالطاعة والبراءة من الشرك وأهله.

(1/92)

ثم ذكر مراتب الدين وهي:
1- الإسلام بأركانه الخمسة.
2- الإيمان بأركانه الستة.
3- الإحسان وأن له ركنا واحدا فقط.
وعرف كلا منها. واستدل على كل ركن من هذه الأركان في مراتب الدين بأدلة من نصوص الشرع.
أما "الأصل الثالث" وهو معرفة نبينا محمد صلى الله عليه وسلم فقد ذكر نسبه الشريف وسنوات عمره وما كان منها قبل النبوة أو بعد الرسالة وبيان قصة نزول الوحي إليه وفرض الصلاة ثم هجرته.
وعرف الهجرة بأنها الانتقال من بلد الشرك إلى بلد الإسلام وأنها فريضة على هذه الأمة باقية إلى قيام الساعة، واستدل على ذلك كله من الكتاب والسنة، وأنه لما استقر في المدينة أمره الله ببقية شرائع الإسلام مثل الزكاة والصوم والحج والجهاد والآذان والأمر بالمعروف والنهي عن المنكر وغير ذلك من شرائع الإسلام , وأن الله أرسله إلى الناس كافة وجميع الثقلين الجن والإنس , وأن الله أكمل به الدين وأتم به النعمة، ثم ذكر التحاقه بالرفيع الأعلى وموته والدليل على ذلك كله، وأكد أن من العلم الواجب أن الناس سيبعثون ويحاسبون ويجزون على أعمالهم، وأقام الدليل على ذلك من القرآن الكريم.
ومما افترضه الله على العبادة كافة الإيمان بالله وكفر بالطاغوت ثم عرف الطاغوت وبين رؤوس الطواغيت دون محاولة عدهم وحصرهم.
هذا هو المبدأ الأول الذي حدده رحمه الله في منهج دعوته الإصلاحية النظرية، وتتفرع عنه كل المعارف المتعلقة بالله وبدين الإسلام ونبيه وتصوير البينة، وهذا يشمل علم الشريعة كلها أصولا وفروعا قدر المستطاع.
وقد أخذ رحمه الله نفسه بهذا المبدأ فطلب العلم على والده وشيوخ بلده ثم

(1/93)

رحل في طلب العلم على علماء المسلمين في الحرمين الشريفين وفي العراق والاحساء وغيرها من بلاد الله. فأخذ وناقش وعرف أحوال المسلمين في مختلف ديارهم ثم عاد حاملا من زاد العلم ما كان له أثر في فهم ما يدعوا إليه ورد ما يثار حولها من أباطيل وشبه.
المبدأ الثاني – العمل:
أما تطبيقه للمبتدأ الثاني في منهج دعوته وهو العمل بما علم فقد كان رحمه الله اتقى الناس في حياته وأكثرهم إيمانا بربه وأخلصهم لدينهم وأحبهم لنبيه محمد صلى الله عليه وسلم. يقول ابن بشر رحمه الله: "كان الشيخ – يعني محمد بن عبد الوهاب رحمه الله تعالى – كثير الذكر لله قل ما يفتر لسانه من قول سبحان الله والحمد لله ولا إله إلا الله والله أكبر. وكان إذا جلس الناس ينتظرونه يعلمون إقباله إليهم قبل أن يروه من كثرة لهجته بالتسبيح والتحميد والتهليل والتكبير. وكان عطاؤه عطاء من وثق بالله لا يخشى الفقر بحيث إنه يهب الزكاة والغنيمة في موضع واحد لا يقوم ومعه منها شيء ويتحمل الدين الكثير لأضيافه وسائر الوافدين إليه وعليه الهيبة والعظمة التي ما سمعنا بها اتفقت لغيره من العلماء والرؤساء وغيرهم وهذا شيء وضعه الله في القلوب وإلا فما علمنا أحدا ألين ولا أخفض جنابا منه لطالب علم أو سائل أو ذي حاجة أو مقتبس فائدة، وكان له مجالس عديدة في التدريس كل يوم وكل وقت في التوحيد والتفسير والفقه وغيرها " 1 ثم قال: "وبالجملة فمحاسنه وفضائله أكثر من أن تحصر وأشهر من أن تذكر ولو بسط القول فيها لا تسع الأسفار ولكن هذه قطرة من بحر فضائله على وجه الاختصار وكفى بفضله شرفا ما حصل بسببه من إزالة البدع واجتماع المسلمين وتقويم الجماعات والجمع وتجديد الدين بعد دروسه وقطع أصول الشرك بعد غروسه"2
__________
1 عنوان المجد في تاريخ نجد لابن بشر ص 89.
2 المرجع السابق ص 91.

(1/94)

وبهذا وغيره من الأعمال الجليلة وظف الإمام محمد بن عبد الوهاب علمه في خدمة دعوته وإصلاح مجتمعه وحول العلم النظري إلى سلوك عملي واقعي يأخذ به ويعطي ويتناول ويدع وفق ما تقتضيه حقيقة هذا العلم فكان عاملا به في خاصة نفسه، وفي تربية أهل بيته وأولاده وفي مجتمعه الذي يعيش فيه حتى أعطى من نفسه قدوة صالحة ومثالا حسنا في صفاء العقيدة ومظهر السلوك وممارسة اليومية وعلاقاته بالأفراد والجماعات بالأمراء والعلماء والعامة على السواء فأدى فرائض الدين وعمل بما جاء به القرآن الكريم والسنة النبوية المطهرة في أصول العقيدة وأداء الفرائض وإقامة شرائع الإسلام ومحاربة البدع وتعليم الناس الخير وبادر بإنكار المنكر بيده فهدم قبة زيد بن الخطاب في الجبيلة ورمى من اعترفت بالزنى في العيينة وإقامته لحد من حدود الله وصبر على ما أصابه في هذا السبيل من المحنة والأذى حتى أظهره الله دينه وأعز جنده وخذل أعدائه رحمه الله رحمة واسعة وأسكنه فسيح جناته.
المبدأ الثالث – الدعوة إليه:
أما المبدأ الثالث من مبادئ منهج دعوته الإصلاحية في نجد وهو الدعوة إلى الله بالعلم الذي حدد مجالاته في معرفة الله ومعرفة نبيه ومعرفة دين الإسلام بالأدلة فقد طبق هذا المبدأ تطبيقا جيدا في محيط مجتمعه بوجوه تربوية متعددة منها:
1- التربية بالقدوة الطيبة.
1- التربية بالموعظة الحسنة.
2- التربية بالتاريخ والأخبار والعبر.
3- التربية بالقصة.
4- التربية بتكوين العادة الخيرية.
5- التربية بالدليل العقلي.
6- التربية بالتدرج في التعليم.

(1/95)

* أما التربية بالقدوة الطيبة: فإنه واضح جلي في تعريف الناس بشخصية الرسول صلى الله عليه وسلم ومعرفة تاريخه وأخباره وما حصل له من قومه من أذى وإعراض وما كان منه من صمود وإصرار على الحق. وما ضربه للناس من مثال حي في الإيمان بربه والصدق في إيمانه والطاعة لربه وإقامته لشرائع الدين وحراسة الشراع ورفع راية الجهاد وتعليم الناس الخير وصبره على ما أصابه في سبيل دعوته إلى الله. وجعل هذه الشخصية العظيمة هي القدوة الحسنة والمثال الشاخص لمن أتى أو يأتي من المسلمين إلى يوم القيامة ثم الاقتداء بالخلفاء الراشدين والأئمة المهديين في العصور المفضلة وما تلاها في كل العصور الإسلامية، وجعل الإمام محمد بن عبد الوهاب من شخصيته وتصرفاته وممارساته أقرب ما تكون إلى ما كان عليه النبي صلى الله عليه وسلم وأصحابه في العقيدة والعبادة والشريعة والتصرفات عامة في الصدق والأمانة والوفاء بالعهد وملازمته المساجد ومحبه الخير لأولياء الله ومعاداته لأعدائه وبذل ما يستطيع لتوظيف عمله في خدمة مجتمعه وإعطاء المثل الأعلى لمعاصريه. فكان بهذه القدوة الحسنة والسيرة الحميدة من أكبر المربين في القرن الثاني عشر الهجري اقتداء بقوله تعالى عن شعيب عليه السلام: {وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ إِنْ أُرِيدُ إِلَّا الْأِصْلاحَ مَا اسْتَطَعْتُ وَمَا تَوْفِيقِي إِلَّا بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ} .
فكان لهذا النوع من التربوية أثره في حياة طلابه وتلاميذه وأهل بلده ومحبيه بل في المنطقة كلها. فما عرف عنه إلا الصدق والإخلاص والمداومة على الطاعة وإرادة الخير للناس ودعوتهم إلى الحق قولا وعملا واعتقادا وجهادا فنجح بهذه الوسيلة نجاحا عظيما تمثل في تبني طلابه وتلاميذه ومحبيه لهذا السلوك العلمي الواقعي في حياتهم أينما كانوا وحيثما حلوا. فكان من أبرز صفاتهم الالتزام السلوكي بما يدعون إليه ويؤمنون به حتى صارت مدرسة متميزة عن غيرها بهذه الخاصية المؤثرة وظلت سمة بارزة في رواد مدرسته في حياته وبعد موته. وكانت دعوتهم الإصلاحية هي شغلهم الشاغل وهمهم الدائم حتى أظهرها الله وأعلى قدرها وخذل أعدائها رحمهم الله رحمة واسعة.
* أما تربيته رحمه الله بالموعظة الحسنة:
فإن النفوس في حاجة إلى الموعظة الحسنة بين وقت وآخر كحاجة الأرض

(1/96)

المجدبة إلى ماء المزن. وإذا كان تأثير الموعظة مؤقتا فإنها أيضا من أسرع المداخل إلى النفس البشرية. والتأثير المؤقت يعالج بالتكرار والإعادة في الأوقات المناسبة وبالقدر المناسب وفي الموضوعات الملحة القائمة. وكان الإمام رحمه الله يعظ الناس ويذكرهم بالله ويبين لهم الفرق بين مراد الله من خلقه في كتابه العزيز وبين ما عليه الناس من حق وباطل. وكان بين الحين والآخر يذكر الناس بالله وأيامه ويبين لهم موجبات رضوانه ومغفرته وأسباب غضبه وسخطه ويحثهم على توحيد الله وطاعته ويبين فضل ذلك وجزاءه عند الله ويحذرهم من الشرك والمعاصي والبدع وسوء عاقبة أهلها ويذكرهم بالجنة وما أعد الله لأهلها من النعيم المقيم ويخوفهم من النار وما أعد الله لأهلها من العذاب الدائم الذي لا يفتر عنهم وهم فيه مبلسون. ويقرر هذه المعا ني وغيرها بوسائل مختلفة غاية في البراعة والنفوذ إلى القلوب وقد أعطاه الله من القدرة والبيان والتأثير بمواعظه وأحاديثه ما تشهد له به آثاره الباقية في خطبه المنبرية ورسائله الشخصية ومؤلفاته الوعظية، وهو بذلك يقتفي أثر القدوة الحسنة في شخصية الرسول صلى الله عليه وسلم إذ كان يتخول أصحابه بالموعظة وكما قال العرباض بن سارية وعظنا رسول الله صلى عليه وسلم موعظة وجلت لها القلوب وذرفت منها الدموع.
ومواعظ الإمام محمد بن عبد الوهاب تفيض بالإخلاص ومحض النصيحة وتلمس أدواء المجتمع النجدي ومعالجة مشكلاته، وتأثيره في الناس بها تأثير عظيم حتى وصف من بعض خصومه بأنه ساحر لشدة تأثيره على السامعين له. وقد منحه الله صدقا في الدعوة وبلاغة في البيان وبعد نظر في التناول وحسن تقديره للأمور واختيار الموضوعات، وقد حقق بهذه الوسيلة التربوية نجاحا عظيما في المجتمع النجدي رحمه الله رحمة واسعة.
* التربية بالأخبار والعبر التاريخية:
ومن الوجوه التربوية في دعوة الإمام محمد بن عبد الوهاب الإصلاحية في نجد نقل الأخبار التاريخية الصحيحة المثبتة في الكتاب العزيز والسنة النبوية الشريفة وتاريخ السيرة النبوية المطهرة وسير الأنبياء والمصلحين والأئمة المهديين وما فيها من

(1/97)

العظات والعبر والنهايات السارة للمتقين والعاقبة السيئة للمكذبين والضالين وجعل الأمثل شاخصة في ذلك كله أمام السامعين ليختاروا لأنفسهم وضع أنفسهم مع هذا الفريق أو ذاك. ولذلك فقد أورد رحمه الله في صدر كتابه"ثلاثة الأصول" قوله تعالى: {إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذاً وَبِيلاً} والمخاطب بهذه الآية أهل مكة والرسول الأول هو نبينا محمد صلى الله عليه وسلم. والرسول الثاني هو موسى عليه السلام أرسل إلى فرعون فكذبه فكانت النتيجة بعد صراع مرير أن أخذه الله أخذا وبيلا. وهذا فيه إشعار لكفار قريش بأنهم إن فعلوا مع نبيهم محمد صلى الله عليه وسلم ما فعل فرعون مع موسى أخذهم الله كما أخذ فرعون وكانت نهايتهم نهاية مؤلمة، وعليهم أن يختاروا لأنفسهم، وهكذا صار رحمه الله عليه يورد في دروسه ومواعظه ومؤلفاته قصص الأنبياء مع أممهم من آمن منهم أو كذب ونهاية كل من آمن أو كفر لما فيها من العبر والعظات للسامع وإدخال العبر من أو سع أبوابها. ثم إنه رحمه الله كتب مؤلفا قيما في السيرة النبوية يعد من أنفس الكتب في بابه ضمنه من اللفتات والعظات والعبر ما ينسجم مع دعوته الإصلاحية ويحقق تربية إسلامية رفيعة لطلابه وقراء كتبه إلى جانب نقله لسير الأئمة الأعلام في التاريخ الإسلامي والمحن التي تعرضوا لها والنهايات السعيدة التي انتهوا إليها مثل محنة الإمام أحمد بن حنبل والإمام ابن تيمية وغيرهم من أعلام الإسلام فحقق بهذه الطريقة قدرا كبيرا من النجاح لدعوته الإصلاحية في نجد.
* التربية بالقصة:
ومن أنماط التربية في المنهج التربوي في دعوة الإمام محمد بن عبد الوهاب الإسلامية في نجد التربية بذكر القصص في القرآن والسنة وأخذ العبرة النافعة لدعوته والتأثير بها على الناس في اختيار طريق الحق الذي سلكه للإصلاح ومن قرأ كتب ومؤلفات الإمام يعرف اهتمامه بإيراد القصة الحقيقية الثابتة في القرآن والسنة النبوية. من ذلك قصة نوح مع قومه وقصة إبراهيم مع قومه وقصة موسى وغيرهم من الأنبياء والرسل عليهم الصلاة والسلام. وأورد قصصا ثابتة في السنة النبوية المطهرة مثل قصة الثلاثة من بني إسرائيل الأبرص والأقرع والأعمى، وهي قصة طويلة ثابتة في

(1/98)

الصحيحين، أردها بكاملها في الباب الثامن والأربعين من كتاب التوحيد الذي هو حق الله على العبيد، ثم ذكر المسائل المتعلقة بهذا الباب فقال المسألة الرابعة: ما في هذه القصة العجيبة من العبر العظيمة1
وفي الباب التاسع من كتاب التوحيد والذي عقده عما جاء في الذبح لغير الله أورد قصة الرجلين اللذين دخل أحدهما الجنة في ذباب ودخل الآخر النار في ذباب.2 وفي الباب 38 للكتاب نفسه ذكر قصة عمر رضى الله عنه مع المنافق في التحاكم3.
وهو بإيراد القصص الثابتة في نصوص الشرع يأخذ بوسيلة ناجحة في شرح مراده ولفت أنظار السامعين والقارئين إلى ما تضمنه من العبر والعظات وهي وسيلة ناجحة للتأثير والتأثر ولها عائد كبير في نفوس الناس وعليها تتم تربية الرواد في مدرسة الإصلاح في نجد رحمهم الله.
* التربية بتكوين العادة الحسنة:
من العادات ما يكون حسنا ومنها ما هو سيئ. فالكذب وإخلاف الوعد والغدر والخيانة ومظاهر البدع والخرافات والاستماع إلى لهو الحديث والاجتماع بالدجالين والسحرة وحضور الاجتماعات التي تظهر فيها المنكرات مع أنها مخالفة لهدي الرسول صلى الله عليه وسلم، تمثل عادات سيئة وأفعالا جاهلية. وتكوين العادة الحسنه من مهامها الأساسية محاولة إزالة هذه العادات السيئة ثم إحلال عادات حسنة محلها يتمثل فيها أدب الإسلام وأخلاقه وحسن الأدب في المعاملة.
وتكوين العادة الحسنة هو مجال عملي تطبيقي يؤخذ بالممارسة والتدرج والالتزام
__________
1 كتاب التوحيد الذي هو حق الله على العبد الباب 84ص131 من مجموع مؤلفات الإمام طبعة جامعة الإمام محمد بن سعود الإسلامية في أسبوع الإمام.
2 المرجع السابق الباب 9ص35.
3 المرجع السابق الباب 38ص 5.1.

(1/99)

المستمر حتى يصير مع مرور الزمن سهلا ميسورا أداؤه على الأفراد دون كلفة أو مشقة. فيكون فيه إتباع السنة وترك البدعة وسهولة الأداء والطواعية.
وقد عمل إمام الدعوة رحمه الله على تشخيص أمراض مجتمعه في نجد وأخذ بكل الوسائل الممكنة لرفض كل عادة ضارة وإحلال محلها عادة حسنة وسلوكا إسلاميا صرفا. فأبطل مظاهر الشرك وأحل محلها التوحيد الخالص. وحارب البدع وأقام مقامها السنن. وحث الناس على التزام فرائض الدين وأدائها كما أراد الله من خلقه والاستمرار في ذلك حتى خرج بهم في ذلك من كلفه الواجب والشعور بالمعاناة في أدائها إلى الاعتياد الطواعي الكامل الذي يتلاشى فيه الشعور بالمشقة والحرج والمعاناة. وبهذه الوسيلة التربوية سهل على الأفراد والجماعات في نجد أداء الواجبات وترك المحرمات، وأصبح الناس يؤدون هذه الطاعات في يسر وسهولة صارت مع التكرار ألفا وعادة لا مشقة فيها ولا عنت، وبذلك طبع هذا المجتمع بالطابع الإسلامي الطواعي الكريم.
* التربية بتحرير العقل واستثماره:
قامت دعوة الإمام محمد بن عبد الوهاب في نجد وأهلها على حالة من الجهل وجمود الفكر واستحكام التقليد وإلف ما كان الناس عليه بغض النظر عن صحته أو فساده وموافقته للشرع أو مخالفته وتعظيم الموروثات.
فكانت دعوة الإمام محمد بن عبد الوهاب ثورة فكرية واجتماعية ودينية حررت العقل من أسر التقليد وغل العادات وعملت على إطلاق العقل وتنشيط الفكر وتحرير الإنسان من العبودية لغير الله سبحانه وتعالى.
وعملت على غرس روح تعظيم النصوص الشرعية من الكتاب والسنة في النفوس الناس وجعل ما تضمنته هو الحاكم على تصرفات الناس وأعمالهم وأن يزن الناس الأعمال والأقوال بميزانها، ورفعت من قدر العقل الذي هو مناط التكليف وإليه يتجه دليل السمع.

(1/100)

وقد ركز الإمام في دعوته على استثمار العقل في معرفة النصوص الشرعية ودلالاتها ومراد الله منها في خلقه بوسائل مختلفة في المشافهة والتدريس وفي الدروس والمواعظ وفي مقابلته للوفود فأحدث حركة فكرية عظيمة في نجد ذات أصول شرعية ثابتة.
فأثمرت هذه الوسيلة التربوية في إعداد جيل من الدعاة والعلماء والوعاظ فنهجوا منهجه واقتفوا أثره فكان لهم أثرهم البالغ في استكمال مقومات الثورة الفكرية الدينية الأصيلة في نجد شملت الخاصة والعامة وأثمرت في التمكين للشرع والتحرير للعقل والتوحيد للفكر فأتت أكلها طيبا بأذن ربها.
* التربية بتجلية بعض المفاهيم الإسلامية:
بمرور الزمن والبعد عن عهد النبوية ومضي القرون المفضلة وفشو الجهل في الناس وجمود الفقهاء والعلماء وانحسار كثير من مد الإسلام، أخذت بعض المفاهيم الإسلامية على غير وجهها أو على نقص كبير من دلالتها. ولهذا فإن مفهوم الناس لمعنى الإسلام أنه من شهد أن لا إله إلا الله وأن محمدا رسول الله ولو لم يعمل بمقتضاهما كان مسلما وأن الإحسان هو المواساة وحسن الأدب وغير ذلك كثير.
ولهذا فإن من الأوجه التربوية التي اتخذها الإمام في تربية أتباعه تجلية هذه المفاهيم وبيان دلالتها وما تضمنته على وجه التحديد وما يناقضها.
فعرف الإسلام بأنه الاستسلام لله بالطاعة والخلوص من الشرك وأهله وأن المسلم لا يكون مسلما إلا إذا كانت نفسه منقادة لله ظاهرا وباطنا في عقيدته وعبادته وشريعته وآداب تعامله وفي مختلف شئون حياته.
وأن الإحسان هو أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك وهذا نوع من الصفاء والخصوصية والشفافية التي لا تأتي إلا بعد ارتفاع المسلم بنفسه عن كثير من أوضار المادة وجواذب الأرض وصغائر الذنوب. ولهذا عني رحمه الله بتجلية معان كثيرة من المفاهيم الإسلامية الأساسية مثل:

(1/101)

معني العبادة وأنواعها وحكم صرف أي شيء منها لغير الله وأقسام الشفاعة ولمن تكون ومعني التوحيد وأنواعه ومعني الشرك وأقسامه وكيف تكون محبة الصالحين ومعني الولاء والبراء، كما عنى بإيضاح أقسام وأنواع هذه المفاهيم وما يدخل فيها وما يخرج عنها وما يناقضها أو يناقض كمالها وبيان أحكامها وأحكام ما كان له ظهور وشيوع في منطقة نجد مثل:
1- الغلو في الصالحين.
2- التبرك بالشجر والحجر ونحوه.
3- الذبح لغير الله.
4- تعليق التمائم.
5- لبس الحلقة لرفع البلاء أو دفعه.
6- الرقي والتمائم
7- البناء على القبور.
8- السحر.
9- النشرة.
10-التطير.
11-التنجيم.
1- إرادة الإنسان بعمله الدنيا.
وغيرها مما كان له وجود في منطقة نجد أو في العالم الإسلامي.
وذلك بقصد تعريف الناس بخطرها وتنفيرهم منها وبيان ضررها تمهيدا لا حلال عقيدة التوحيد الخالصة محلها وقد نجح بهذه الوسيلة في قلع بذور الشر من مجتمعه وإشاعة الخير بواسطة هذه التربية الفردية والجماعية لأتباعه رحمهم الله.
المبدأ الرابع- الإخلاص للدعوة والصبر على الأذى:
تعرضت الدعوة الإصلاحية في نجد لما تتعرض له كل دعوة إصلاحية قامت أو تقوم على وجه الأرض حتى دعوات الرسل ولكن الله يجعل العاقبة في هذا الصراع

(1/102)

للمتقين والخزي والعار للمعارضين.
تعرض الإمام محمد بن عبد الوهاب للسب والشتم والأذى في ترحاله في طلب العلم في الحرمين الشريفين وفي البصرة والاحساء، وتعرض لما هو شد منه لما جهر بدعوته في حريملاء بل تجاوز الأمر ذلك إلي محاولة اغتياله من أوباش الناس ومواليهم في حريملاء، تسلقوا عليه بيته ليقتلوه صبرا، وتعرض للطرد والقتل من أمير العيينة عثمان بن معمر بعد أن تلقى تهديدا من قائد الاحساء بشأنه ودخل الدرعية خائفا على نفسه مجازفا بحياته ثم إنه تعرض لهجمة شرسة من علماء الرياض وبعض مدن وقرى نجد ورمي بعظائم الأمور. وقيل إنه مارق من الدين وخارج عن الجماعة ومفرق للأمة ومكفر لأهل الإسلام ومعاد للأولياء الصالحين ولا يجب النبي صلى الله عليه وسلم وغير ذلك من الاتهامات الباطلة، وقد أصابت أهل الدرعية عند مجيئه شدة في العيش وضيق في الرزق فصبروا على ذلك ومضوا في دعوته.
ثم إنه تألب عليهم أهل نجد فغزوهم وحاربوهم بالسلاح، فصبروا على ذلك وقاموا برد العدوان وقدموا خيرة رجال الدرعية من آل سعود وآل الشيخ وبقية أسر الدرعية وغيرهم من أهل التو حيد. ولم يثن ذلك لهم عزما حتى أظهر الله دينه في نجد وكبح جماح أعدائه. ثم كان في حملة الأتراك بقيادة إبراهيم باشا من البلاء والاختبار لهذه الدعوة ما لا مزيد عليه، فصبروا وصابروا وقدموا في ذلك أثمن ما يملكون نفوسهم وأموالهم وبلادهم ولم يترددوا في شيء من ذلك مع ما كان في هذه الحملة من بطش ونكاية وظلم وغدر يعجز القلم عن وصفه.
وهذا الابتلاء والامتحان لم يكن أمرا غير متوقع بل إن برنامج الإمام التربوي يقضي بالاستعداد لمواجهة الأذى وتوطين النفس على الصبر عليه ومواجهة الأذى بالشجاعة والصبر والاحتساب.
وفي كتاب الإمام إلى أحد علماء المدينة المنورة قال رحمه الله:"فإن سألت عن سبب الاختلاف الذي هو بيننا وبين الناس فما اختلفنا في شيء من شرائع الإسلام من صلاة وزكاة وصوم وحج وغير ذلك ولا في شيء من المحرمات"..إلى أن قال

(1/103)

رحمه الله " والذي قلب الناس علينا الذي قلبهم على سيد ولد آدم صلى الله عليه وسلم وقلبهم على الرسل من قبله كلما جاء أمة رسولها كذبوه ومثل ما قال ورقة للنبي صلى الله عليه وسلم والله ما جاء أحد بمثل ما جئت به إلا عودي فرأس الأمر عندنا وأساسه إخلاص الدين لله."1
وعن القائد السياسي للدعوة الإمام محمد بن سعود يقول المؤرخ ابن بشر رحمه الله: "فأواه-أي الشيخ- من جعل عز الإسلام على يديه وجاد بنفسه وما لديه ولم يخش لوم اللائمين ولا كيد الأعداء المحاربين "محمد بن سعود" وبنوه ومن ساعدهم على ذلك وذووه خلد الله ملكهم مدي الزمان وأبقاه في صالح عقبهم ما بقي الثقلان فشمر في نصرة الإسلام بالجهاد وبذل الجد والاجتهاد فقام في عداوته الأصاغر والأكابر وجروا عليه المدافع والقنابر فلم يثن عزمه ما فعل المبطلون وجاء الحق وظهر أمر الله وهم كارهون 2
ويقول المؤرخ ابن بشر عن حال الدرعية في أول أمر الدعوة وحال من هاجر إليها من المسلمين:"ولما هاجر من هاجر إلى الدرعية واستوطنوها كانوا في أضيق عيش وأشد حاجة وابتلوا ابتلاء شديدا فكانوا في الليل يأخذون الأجرة ويحترفون في النهار ويجلسون عند الشيخ في درس الحديث والمذاكرة وأهل الدرعية يومئذ في غاية الضعف وضيق المؤنة ولكن كما قال صلى الله عليه وسلم لعبد الله بن عباس" واعلم أن النصر مع الصبر وأن الفرج مع الكرب وأن مع العسر يسرا 3
وعن ردود الفعل لدى المدعوين في نجد قال ابن بشر رحمه الله: "ثم إن الشيخ كاتب أهلا البلدان بذلك ورؤساءهم وقضاتهم ومدعي العلم منهم من قبل واتبع الحق ومنهم من اتخذه سخريا واستهزأوا به ونسبوه إلى الجهل وعدم المعرفة ومنهم من نسبه إلى السحر ومنهم من رماه بأشياء وهو بريء منها حاشاه عما يقوله الكاذبون.4
__________
1 مؤلفات محمد بن عبد الوهاب القسم الخامس الرسائل الشخصية "الرسالة رقم7" طبعة جامعة الإمام محمد بن سعود الإسلامية ص 44.
2 عنوان المجد في تاريخ نجد للعلامة عثمان بن بشر ج1 ص 3.
3 عنوان المجد في تاريخ نجد للعلامة عثمان بن بشر ج 1 ص13.
4 المرجع السابق ج1 ص 14.

(1/104)

وقد تولى الإمام محمد بن عبد الوهاب بنفسه إيضاح مبررات قتالهم لأعدائهم في الرسالة القيمة التي بعث بها رحمه الله إلى عالم العراق عبد الرحمن بن عبد الله السويدي الذي كان قد سأله عما يقول الناس فيه فكان في آخر جوابه حيثيات قتال أهل الدرعية لخصومهم فقال: "وأما القتال فلم نقاتل أحدا إلى اليوم إلا دون النفس والحرمة وهم الذين أتونا في ديارنا ولا أبقوا ممكنا ولكن قد نقاتل بعضهم على سبيل المقابلة {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} وكذلك من جاهر بسب دين الرسول بعد ما عرفه والسلام1
ويوضح مدى صبر الإمام محمد بن عبد الوهاب وأتباعه على الأذى الذي أصابهم في سبيل الدعوة الإصلاحية في نجد ما سجله المؤرخون عن المعارك التي قامت بين أنصار الدعوة وخصومها وما قدم فيها من التضحية بخيرة الرجال ونفائس الأموال دون أن يثني ذلك من عزيمتهم أو يفت في سواعدهم بل ظلوا على ذلك صامدين حتى أظهرهم الله على خصومهم وأعز الله بهم الدين.
ومع أن الحملة المدمرة التي قادها إبراهيم باشا القائد التركي والجيوش الهائلة التي جرها على هذه المنطقة وسكانها مع ما حملته معها من وسائل الدمار والغدر والظلم والقسوة التي لم يشهد لها التاريخ مثيلا قد حققت نصرا سياسيا على هذه الدولة ما لبثت الدعوة الإصلاحية في نجد بعد عودة الجيوش العثمانية أن استعادت مكانتها وقامت بما أوجب الله عليها وأعادت لنفسها قوتها السياسية والروحية والجهادية، وظل أثر الخير في منطقة نجد باقيا إلى يومنا هذا والله غالب على أمره ولكن أكثر الناس لا يعلمون.
__________
1 مؤلفات محمد بن عبد الوهاب القسم الخامس – الرسائل الشخصية الرسالة الخامة ص 8 3.

(1/105)

ثانيا- المنهج:
أما المنهج الذي اتخذه لتحقيق هدفه فهو المنهج التربوي النظري والعملي والتطبيقي المتساند الذي حدده برنامجا لدعوته الإصلاحية في نجد والتزم به في مراحل عمله واستقامت عليه مدرسته من بعده والذي يتضمن أربعة مبادئ:
1- العلم.
2- والعمل به.
3- والدعوة إليه.
4- الصبر على الأذى فيه.

(1/90)

ثالثا: الوسائل
...
ثالثا- وسائل التربية في هذا المنهج:
يتطلب تحقيق أهداف المناهج التربوي لهذه الحركة الإصلاحية الأخذ بالوسائل التي تمكن من تحقيق هذه الأهداف بصور جيدة في حياة الناس ونقل حالهم مما هم
__________
1 مؤلفات محمد بن عبد الوهاب القسم الخامس – الرسائل الشخصية الرسالة الخامة ص 8 3.

(1/105)

فيه إلى الوضع المطلوب. وبتتبع تاريخ هذه الحركة في مراحل نموها في المصادر التاريخية يتضح للباحث أن أهم الوسائل التربوية التي استخدمتها لبلوغ غايتها تتلخص فيما يلي:
1- المشافهة والخطاب المباشر في صور مختلفة ومواقف متعددة مع العلماء والأمراء والمطاوعة وعامة الناس فهو يعرض دعوته في صورة بيان الحق وإنكار المنكر تارة كما حصل منه لما رأى ما يفعله عوام الناس عند قبر النبي صلى الله عليه وسلم إذ قال الشيخ محمد بن عبد الوهاب لشيخه الشيخ محمد حياة السندي المدني عندما سأله: ما تقول في هؤلاء قال الشيخ محمد بن عبد الوهاب: {إِنَّ هَؤُلاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} 1
ولما انتقل من المدينة إلى البصرة في طلب العلم وأقام في جهة البصرة عند الشيخ محمد المجموعي بدأ أيضا ينكر على الناس ما يفعلونه من الشركيات والبدع.
ولما عاد من رحلته العلمية إلى بلده حريملاء"أخذ يتعلم على والده وينكر ما يفعله الجهال من البدع والشرك في الأقوال والأفعال وكثر منه الإنكار لذلك ولجميع المحظورات حتى وقع بينه وبين أبيه كلام وكذلك وقع بينه وبين الناس في البلد"2
ثم أعلن دعوته بين الناس ابتداء من عام 1153هـ وكانت وسيلته الأولى المشافهة والخطاب المباشر إذ هي الوسيلة الأولى التي يملكها كل داعية للإصلاح في كل عصر.
وتأتي المشافهة تارة في صورة عرض الدعوة وأهدافها وبيان الحاجة إليها والغاية من ورائها وطلب مؤازرتها من الأمراء وهذا ما حصل من الشيخ محمد بن عبد الوهاب مع أمير العيينة عثمان بن معمر ومن بعده مع الأمير محمد بن سعود في الدرعية وقد ذكرت هذه المواقف في كل المصادر التاريخية لهذه الدعوة ونقلت بعد نصوصها في
__________
1 انظر عنوا ن المجد في تاريخ نجد للشيخ عثمان بن بشر ج 1 ص 7.
2 انظر عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج 1 ص 8.

(1/106)

أكثر من موضوع من هذه الدارسة تأتي أيضا في صورة الدعوة إلى الله وطلب التأييد من العلماء في المنطقة إذ هم يمثلون الريادة العلمية والفكرية في المجتمع وكسبهم في صف الدعوة أمر له أهميته ولا يكون إلا بعرض من صاحب الدعوة.
وتأتي المشافهة كذلك في صورة تعليم ومدارسة مع طلاب العلم الذين وفدوا على الشيخ محمد بن عبد الوهاب لتلقي العلم عليه مباشرة والأخذ عنه شفاها. وقد قرر عليهم أصول الدين وبين لهم معنى التوحيد ومقتضى لا إله إلا الله وحذرهم من الشرك وبين لهم صورة. وأقام الدليل الشرعي على كل مسألة من المسائل التي قررها في مبادئ دعوته وبين لهم ما أراده الله من خلقه وما يجري في حياة الناس من مخالفات وما حدث في حياة المسلمين من انحراف عما كان عليه السلف الصالح وما قام عليه الدليل الشرعي مع بيان خطأ من يخالف في الرأي في هذه المسائل من علماء عصره كما استعمل هذه الوسيلة في شرح عقيدته أهداف دعوته وحقيقة ما يدعو إليه لمن يفد إليه من البعوث وعلماء وعامة وأمراء وغيرهم.
فكانت هذه الوسيلة من أهم وسائل تحقيق أهداف منهاج هذه الدعوة الإصلاحية وأولها استخداما وأبعدها أثرا. واستمر في استثمارها طيلة حياته رحمه الله حتى التحق بالرفيق الأعلى ثم استعملها شيوخ مدرسة وأنصار دعوته من بعد. وبقيت وسيلة مستخدمة في خدمة هذه الحركة الإصلاحية عبر تاريخها الممتد.
2- الرسائل الشخصية والعامة:
إلى جانب الوسيلة الأولى المتمثلة في المشافهة والخطاب المباشر استخدم الأمام محمد بن عبد الوهاب في دعوته الإصلاحية وسيلة ثانية هي المكاتبات التي كتبها إلى العلماء والأمراء والمطاوعة في داخل جزيرة العرب وارجها في شكل رسائل خاصة أو عامة لشرح حقيقة عقيدته وما يدعو الناس إليه وما يختلف مع معاصريه فيه سواء كانوا من العلماء أو الأمراء أو العامة في الداخل أو الخارج على السواء. وبعض هذه السائل كتبها مبادرة منه للدعوة وطلب التأييد والنصرة ممن لم تبلغهم دعوته أو بلغته ولم يتحدد موقفه منها أو لمؤيديه خارج مقر إقامته ممن لا يتيسر له مقابلتهم من أنصاره

(1/107)

ومحبيه لشرح دعوته أو لإزالة ما يثار عليهم من شبهة أو لتفقيههم في أسلوب الدعوة وطريقة إنكار المنكر وبعضها كتبها للتوجيه العام. ومن النمط الأول الرسالة التي بعث بها الشيخ محمد بن عبد الوهاب إلى الشيخ فاضل آل مزيد رئس بادية الشام1ومن النوع الثاني رسالته إلى إخوانه من أهل سدير بسبب أمر جرى بين أهل الحوطة من بلدان سدير.2
ومن الرسائل التي بعث بها بمبادرة منه ابتداء للتوجيه العام الرسالة التي بعث بها إلى عامة السلمين.3والرسالة التي بعث بها إلى أهل المغرب.4ومن الرسائل التي كتبها جوابا على سؤال عن حقيقة دعوته وحقيقة اعقتاده رسالته إلى أهل القصيم.5 وإلى عبد الرحمن بن عبد الله السويدي في العراق.6
كما كتب الإمام محمد بن عبد الوهاب رسائل أيضا لرد شبه ودحض مزاعم وتصحيح فهم، وذلك وارد في كثير من رسائله مثل رسالته إلى عبد الله بن سحيم مطوع أهل المجمعة ردا على رسالة بعث بها ابن سحيم إلى أهل البصرة والاحساء وغيرهم يتهم فيها الشيخ محمد بن عبد الوهاب بتهم كثيرة فأجاب الشيخ محمد عليها "برسالة مطولة فند فيها كل التهم الموجهة إليه وبين موقفه من كل ما تضمنته.7
ومن الرسائل التي أرسلها الإمام ما هو موجه لأتباعه ومناصريه لقصد التثبيت على الحق واستنهاض الهمم في نصر الدعوة وعدم الركون للراحة والتخاذل عن الحق أمام الضغوط العامة ويمثل هذا النمط من الرسائل رسالة الشيخ إلى أهالي شقراء.8
__________
1 الرسائل الشخصية من مؤلفات الشيخ محمد بن عبد الوهاب القسم الخامس ص32.
2 المرجع السبق ص296.
3 المرجع السابق ص 8 5.
4 المرجع السابق ص110.
5 المرجع السابق ص 8، 196.
6 المرجع السابق ص 36.
7 انظر الرسالة 11 من القسم الأول الرسائل الشخصية القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب من ص 62 إلى ص 76.
8 القسم الخامس نفسه ص 292.

(1/108)

وهم ممن بادروا بالاستجابة لدعوته ولكنهم يتعرضون لضغوط من مراكز القوى المجاورة لهم.
وقد حفظت لنا مؤلفات الشيخ محمد بن عبد الوهاب عددا كبيرا من الرسائل الشخصية في أغراض متعددة مما ذكرنا آنفا وغيرها من الأغراض الأخرى في مناسبات ومواقف وأزمان مختلفة تمثل كتابا متوسط الحجم عرف بين مؤلفات الشيخ محمد بن عبد الوهاب بالقسم الخامس الرسائل الشخصية وهي تمثل ثروة علمية تعكس الصورة القائمة بين الشيخ محمد وخصومه في المنطقة ومواضع الاتفاق الاختلاف بينهما والصراع وتلاحم القوي الداخلية والخارجية في هذا الصراع وخروج هذه الدعوة من كونها دعوة محلية إلي قضية عامة ومن وصفها دعوة نظرية إلي حركة عملية جهادية.
وإذا كانت الوسيلة الأولي في هذا المنهاج التربوي المتمثلة في نشر هذه الدعوة بالخطاب المباشر المشافهة أبلغ في التأثير وأدعى للقبول فإن استعمالها مقصور على المحيط المحلي والناس الذين يمكن مقابلتهم واللقاء بهم أما الوسيلة الثانية وهي الدعوة عن طريق الرسائل المكتوبة فإنها أوسع مدى وأقدر على الانتشار أبقى في الأثر وأحفظ للمضمون. ولهذا فإن لكل من الوسيلتين مجالها المؤثرة فيه وبعدها الذي تحققه ولا تغني وسيلة منهما عن الأخرى بل تتم كل منهما الأخرى وتكمل بناءها وتتساند في تحقيق أهداف الدعوة وبلوغ غايتها.
ولهذا فإن هذه الحركة الإصلاحية قد استخدمت هذه الوسيلة التربوية استخداما حسنا حقق لها قدرا من النجاح في الوصول إلى غايتها وبلوغ مراميها.
3- إرسال الوفود:
ومن الوسائل التي استخدمتها هذه الحركة في منهاجها التربوي بعث الوفود إلى الأقطار الإسلامية لمقابلة العلماء والأمراء وشرح وجهة نظر الدعوة فيما تدعو إليه وما تنهي عنه وفيما يوجه إليها من التهم وما يثار حولها من الشبه والتباحث مع العلماء سعيا للوصول إلى الحق وإقناع الناس بسلامة المنهج وصدق الدعوة.

(1/109)

ومن هذا ما فعله الشيخ محمد بن عبد الوهاب والإمام عبد العزيز بن محمد بن سعود مع والي مكة عام 1184هـ الشريف أحمد بن الشريف سعيد إذ بعثنا إليه أحد علماء هذه الدعوة وهو الشيخ عبد العزيز الحصين وأرسلا معه كتابا جاء فيه بعد فقرات رقيقة: "ولما طلبتم من ناحيتنا طالب علم امتثلنا الأمر وهو واصل إليكم ويجلس في مجلس الشريف أعزه الله هو وعلماء مكة فإن اجتمعوا فالحمد لله على ذلك وإن اختلفوا أحضر الشريف كتبهم وكتب الحنابلة والواجب على الكل منا ومنكم أنه يقصد بعلمه وجه الله ونصرة رسوله كما قال الله تعالى {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ} الآية".وجاء في آخر الرسالة" وأحق الناس بذلك أولا هم أهل البيت الذين بعث الله منهم وشرفهم على أهل الأرض وأحق أهل البيت بذلك من كان من ذريته صلى الله عليه وسلم."1
وفي المقابل كان الشيخ محمد بن عبد الوهاب على امتداد حياته يقابل الوفود القادمة إلي الدرعية من العلماء والوجهاء وأهل الفكر والرأي المطاعين في أقوامهم بين الحين والآخر فيأخذ منهم ويسمعون منه في مجال الدعوة والإصلاح.
فجاءت هذه الوسيلة من وسائل تحقيق المنهاج التربوي بعدا ثالثا له أهميته البالغة وأثره في تحقيق الغاية المرجوة.
4- التعليم:
ومن وسائل تحقيق منهاج هذه الحركة الإصلاحية التعليم، والتعليم يتم في مستويين مختلفين هما:
1- وفق المنهاج العام المعد لعموم الناس وعامتهم متعلمين وأميين وغيرهم وهو منهاج بسيط وواضح ومختصر اقتصر فيه على أصول الدين ومستلزمات أداء فريضة الصلاة وأصول العبادات وهو ما أطلق عليه في هذه الدراسة المنهاج التربوي، وبواسطة التعليم لهذه الأصول والمبادئ العامة وتعاهد الناس بها
__________
1 الرسالة 13 من القسم الخامس من الرسائل الشخصية للشيخ محمد بن عبد الوهاب ص 312.

(1/110)

تحقق بعد مهم لهذه الدعوة في أوساط الناس عامة ونشر لدعوتها وتشرب لفكرتها وإعطاء قدر عام مشترك من الثقافة الدينية الإلزامية.
ب- تعليم متقدم ذو صفة تخصصية يعد طلابه للقيام بالوظائف الدينية مثل القضاء والإفتاء والتوجيه العام وغيرها.
وهذا النوع المتخصص من التعليم يتم في المساجد على الشيخ محمد بن عبد الوهاب وكبار تلاميذه كل في مجال تخصصه في دراسة منتظمة يومية على طريقة التعليم في حواضر العالم الإسلامي في زمن هذه الدعوة وما قبلها في مثل جامع الأزهر وغيره من مراكز التعليم الديني في العالم الإسلامي، وهو يتناول التفسير وعلوم القرآن والحديث الشريف والفقه وأصوله والتوحيد واللغة العربية والتاريخ والسير وغيرها من العلوم الإسلامية في الكتب المعتمدة في هذه المجالات.
وهو تعليم مبرمج يتدرج الطلبة فيه من البسيط إلى المركب، ومن القليل إلى الكثير، ومن المختصرات إلى المطولات. ويتفاوت الطلبة في التحصيل فيه تبعا لاجتهادهم وقدراتهم.
وهو يعتمد في دراسة أصول الدين والتوحيد على كتب السلف من أهل السنة والجماعة، ومنهم أئمة الاجتهاد في القرون المفضلة من الصحابة والتابعين والأئمة الذين اندرست مذاهبهم في الفقه مثل الأوزاعي وابن جرير الطبري وغيرهم ممن حفظت كتب الخلاف مذاهبهم أومن الأئمة الأربعة المتبوعين اليوم وهم الإمام أبي حنيفة والإمام مالك والإمام الشافعي والإمام أحمد رحمهم الله جميعا ومن سلك طريقهم والإمامان الجليلان ابن تيمية وتلميذه ابن القيم والإمام الطحاوي وابن قدامة وغيرهم من أئمة السلف. ويذمون علم الكلام ويرون أنه خلاف مذهب السلف في التوحيد.
وفي مجال التفسير تم الاعتماد على مدرسة التفسير بالأثر الذي يقوم على قمته ابن جرير الطبري وابن كثير والشوكاني وغيرهم من علماء التفسير في هذه المدرسة مع انتفاعهم بمناهج التفسير الأخرى.

(1/111)

وفي تعليم فروع الدين يقتصرون على كتب الفقه عند الحنابلة ويعظمون الدليل الشرعي ويرون وجوب الأخذ به وترك المذهب إذا ظهر الدليل على خلاف ما قرره ويدعون إلى الاجتهاد في الفقه للقادر عليه ومن توافرت له آلته ولا يرون بأسا في تقليد العامة أو المتعلمين الذين لم تتوافر فيهم أهليه الاجتهاد للمفتين في بلادهم.
والتعليم على مستويات للمبتدئين في كتب تناسبهم وللمتوسطين كذلك ما يناسبهم وللمهتمين دراسة في الكتب المطولة.
وهذا التعليم المتخصص من أهم الوسائل التربوية التي حققت لهذه الحركة فهما أعمق. واعتنت هذه الحركة بسد حاجتها من الدعاة والقضاة والمفتين والقيام على الوظائف الدينية وأعطت لهذه الدعوة عمقا علميا راسخا امتدت آثاره في الحياة وتتابع الناس على لأخذ به وتوسيع دائرة الانتفاع به وكان لطريقة التلقي في هذا التعليم وأخلاق شيوخه ومسلك العلماء في ظله ونظرة الناس لطلابه وجعلهم في محل الاقتداء أثره في القبول عند العامة والخاصة بما جعلها محل الاقتداء.
1- الكتب والمؤلفات:
لما كانت هذه الحركة الإصلاحية قد أحدثت ضجة في الأوساط العلمية داخل جزيرة العرب وخارجها كانت محتاجة إلى تأليف المؤلفات ونشر الكتب التي تخدم الدعوة في مجالات مختلفة ولأغراض متعددة، فقد كتب الشيخ محمد بن عبد الوهاب عدة كتب علمية في التفسير والحديث والتاريخ والتوحيد والفقه وغيرها. وكل هذه الكتب تتضافر في خدمة الهدف العام للدعوة وهو تحقيق التوحيد ونبذ الشرك ومحاربة البدع والعودة بالأمة الإسلامية إلى ما كان عليه السلف الصالح في صدر الإسلام.
ومن هذه الكتب والرسائل والمؤلفات ما كتب لعموم الناس بوجه خاص مثل ثلاثة الأصول وشروط الصلاة وآداب المشي إلى الصلاة والقواعد الأربع. ومنها ما كتب للتعليم في مجال التخصص مثل كتاب التوحيد الذي هو حق الله على العبيد وكتاب السيرة النبوية ومسائل الجاهلية ومجموعة الحديث ومختصر المقنع وغيرها.

(1/112)

وقصد منها دراسة النصوص الشرعية والتاريخية وأقوال السلف في المسائل التي كانت تمارس في حياة الناس في عهده في مجالات متعددة وقضايا كثيرة وبيان مقتضى هذه الأدلة في هذه الممارسات. وبيان ما ينبغي الأخذ به في كل المواقف اعتقادا وقولا وعملا.
ومنها ما كتب كرد مباشر أو غير مباشر على ما يثار حول هذه الدعوة من شبه وما ترمى به من غلو سواء ما كتبه إمام الدعوة في رسائله وبعض موضوعات مؤلفاته أو كتابات كبار تلامذته وهي موجودة في كثير من مؤلفاته.
وقد قامت جامعة الإمام محمد بن سعود الإسلامية بمناسبة انعقاد مؤتمر أسبوع الشيخ محمد بن عبد الوهاب بجمع مؤلفاته الشيخ محمد ورسائله الشخصية وتحقيقها وإصدارها في مجموعة متكاملة يمكن لكل باحث الاطلاع عليها فهي تمثل ثروة علمية عظيمة ووسيلة ناجحة لشرح أهداف الدعوة وترسيخ مناهجها في أذهان الناس عامة والعلماء في الداخل والخارج وقد حققت هذه الوسيلة التربوية الهادفة بعدا مهما لبلوغ الغاية منها في خدمة هذه الحركة الإصلاحية.

(1/113)

رابعا: الخصائص
...
رابعا- خصائص التربية في مناهجه:
1- أنها ربانية المصدر:
فإن الإمام محمد بن عبد الوهاب لم يأت بشيء من عند نفسه وإنما دعا الناس إلى إفراد الله بالعبادة والخلوص من الشرك وتحقيق مراد الله في نصوص شرعه في أصول العقيدة ومجال العبادة ومظاهر السلوك ونظام الحكم والقضاء وغيره.
وهو يعبر بقلمه عن ذلك إذ يقول في الرسالة التي وجهها إلى الشيخ عبد الله بن عبد اللطيف" أقول ولله الحمد والمنة وبه القوة إنني هداني ربي إلى صراط مستقيم دين قيما ملة إبراهيم حنيفا مسلما وما كان من المشركين ولست ولله الحمد أدعو إلى مذهب صوفي أو فقيه أو متكلم أو إمام من الأئمة الذين أعظمهم مثل ابن القيم والذهبي

(1/113)

وابن كثير وغيرهم بل أدعو إلى الله وحده لا شريك له وأدعو إلى سنة رسول الله صلى الله عليه
وسلم1"
وهذا يعطي لهذه الدعوة بعدا عميقا في التأثير وقطع الحجة ووضوح الحجة.
2- أنها تربة شاملة:
لم تكن دعوة الإمام محمد بن عبد الوهاب مقصورة على الجانب الروحي والديني والاجتماعي ولكنها دعوة إصلاحية شاملة لأصول الدين وفروعه عامة في أمور الدين والدنيا جميعا ليس في فرق بين سياسة الحكم ونظام القضاء وتصحيح العقيدة وأداء العبادة بل هي شاملة لكل جوانب الحياة وتأخذ بهما في خطوط متوازية بلا إفراط ولا تفريط.
وتاريخ هذه الحركة ومبادئها المقررة ومؤلفات الشيخ محمد بن عبد الوهاب كلها شاهدة بذلك يقول الشيخ عثمان بن بشر في تاريخه عن الشيخ محمد:"وكفى بفضله شرفا ما حصل بسببه من إزالة البدع واجتماع المسلمين وتقويم الجماعات والجمع وتجديد الدين بعد دروسه وقطع الشرك بعد غروسه. كان رحمه الله تعالى هو الذي يجهز الجيوش ويبعث السرايا ويكاتب أهل البلدان ويكاتبونه الوفود إليه والضيوف عنده الداخل والخارج من عنده.2 "
ويقول الشيخ محمد بن عبد الوهاب عن نفسه في رسالته التي بعث بها إلى عبد الله بن محمد بن عبد اللطيف"وليست ولله الحمد أدعو إلى مذهب صوفي أو فقيه أو متكلم أو إمام من الأئمة الذين أعظمهم" ... إلى أن قال "بل أدعو إلى الله وحده لا شريك له وأدعو إلى سنة رسوله صلى الله عليه وسلم التي أوصى بها أول أمته وآخرهم وأرجو أني لا أرد الحق إذا أتاني.3
__________
1 مجموعة مؤلفات الشيخ محمد بن عبد الوهاب المجلد الخامس الرسائل الشخصية، الرسالة رقم 73 ص252.
2 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج 1ص 91.
3 القسم الخامس /الرسائل الشخصية من مؤلفات الشيخ محمد بن عبد الوهاب ص252.

(1/114)

ومبادئ الدعوة الإصلاحية قد تضمنت جوانب الحياة كلها والاهتمام بالفرد ذكرا كان أو أنثى فردا أو جماعة.
ومؤلفات الشيخ شملت أصول الدين وفروعه ومسائل متفرقة في العبادة والمعاملات والقضاء وفض المنازعات وغيرها.
والقيادة السياسية التي أقامتها هذه الدعوة عنت بجوانب الحياة كلها عقيدة وشريعة وسلوكا ونظام حياة متكاملة مراعى فيها حق الفرد والجماعة وواجب كل منهما ورعاية أمور الدين والدنيا جميعا.
3- أنها تربية متكاملة:
فهي لا تعني بتربية الروح على حساب العقل أو بتربية العقل على حساب الوجدان ولكنها تربية متكاملة تتناول جوانب الشخصية من جميع الجهات، فهي تعني بالعقل إذ تغذيه بالعلم وتحركه بدعوتها إلى التفكير والتدبير في آيات الله ومخلوقاته وعظمته، وتعني بالروح وتزودها بالطاعات وتأدية فرائض رب العالمين وتغذي الوجدان بتنمية روح المحبة والتعاون مع المؤمنين في الطاعة والكره للمعاصي وأهلها والبدع والمكبين عليها وهي تهتم بتكوين الفرد الصالح والمجتمع الفاضل والأمة القوية والقيادة الراشدة.
فمدرسة الشيخ محمد بن عبد الوهاب ومؤلفاته وآثاره في منهاجه التربوي العام أو التعليم المتخصص عنيت عناية تامة بالنص الشرعي وفهم مراد الله منه على ضوء فهم الصحابة رضي الله عنهم والتابعين لهم بإحسان، ودلالة اللسان العربي وجعله هو الأصل الذي يقاس به أفعال الناس وتصرفاتهم وتوزن به آراء الرجال وتحرير العقول من التقليد الأعمى والتعصب للمذهب والشيخ والطريقة والرد عند التنازع إلى الكتاب والسنة وفي ذلك يقول الشيخ محمد بن عبد الوهاب في رسالته إلى إسماعيل الجراعي في اليمن فيما نسب إلى الشيخ محمد بأنه لا يعمل بكتب المتأخرين من الفقهاء فقال: "وأما المتأخرون رحمهم الله فكتبهم عندنا فنعمل بما وافق النص

(1/115)

منها ومالا يوافق النص لا نعمل به.1
وقال في رسالة أخرى بعث بها لعبد الله بن سحيم مطوع أهل المجمعة ما نصه: "إن أهل العلم إذا اختلفوا والجهال إذا تنازعوا ومثلي ومثلكم إذا اختلفنا في مسألة هل الواجب اتباع أمر الله ورسوله وأهل العلم أو الواجب اتباع عادة الزمان التي أدركنا الناس عليها ولو خالفت ما ذكره العلماء".2 وهو استفهام إنكاري لأمر يعد من بديهيات العلم الشرعي.
وفي كتاب ثلاثة الأصول للشيخ محمد رحمه الله تعالى: "فإذا قيل لك بم عرفت ربك فقل بآياته ومخلوقاته ومن آياته الليل والنهار والشمس والقمر ومن مخلوقاته السماوات السبع والأرضون السبع وما فيهن وما بينهما"3 ثم ساق الأدلة الشرعية على ذلك.
وأخذت هذه الدعوة بمبدأ الولاء والبراء ومبدأ الأمر بالمعروف والنهي عن المنكر واعتماد الجهاد والعلم والعمل في هذه الحركة بين كذلك صور مكونات هذا التكامل وكذلك توجيه الدعوة إلى الفرد والجماعة بل مخاطبة الذكر والأنثى في منهاج هذه الحركة الإصلاحية كلها تجسد هذا التكامل الذي يعد إحدى خصائص هذه الحركة.
4- الربط بين العلم والعمل:
فإن هذه التربية وإن كان ترى ضرورية البدء بالعلم قبل القول فإنها دعوة عملية في جوهرها وصميمها ترى أن العلم لا يسمى علما حقيقيا حتى يقترن بالعلم المطابق له وإلا كان علما غير نافع. فهي ترى ضرورة توظيفه في الحياة بما يحقق
__________
1 القسم الخامس الرسائل الشخصية من مؤلفات الشيخ محمد بن عبد الوهاب ص 101.
2 المرجع السابق، ص 62.
3 ثلاثة أصول بحاشية الشيخ عبد الرحمن بن قاسم للشيخ محمد بن عبد الوهاب ص 27، 28.

(1/116)

صلاح الفرد وإصلاح المجتمع وجعلهما متلازمين لا ينفك أحدهما عن الآخر ولكن العلم يكون موجها وضابطا والعمل يكون تابعا ومحركا فاعلا.
ويوضح هذا الترابط بصورة جلية ما صدر به الشيخ محمد بن عبد الوهاب كتابه القيم المعروف بثلاثة أصول حيث صدر هذا المؤلف بما يتفق والمحور الأساسي للدعوة الإصلاحية وهو ما عبرنا عنه بالمناهج التربوي العام في هذا البحث قال رحمه الله: "اعلم رحمك الله أنه يجب علينا تعلم أربع مسائل الأولى العلم وهو معرفة الله ومعرفة نبيه ومعرفة دين الإسلام بالأدلة، والثانية العمل به، والثالثة الدعوة إليه، والرابعة، الصبر على الأذى فيه. والدليل قوله تعالى: بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ {وَالْعَصْرِ إن الإنسان إِنَّ الْإنْسَانَ لَفِي خُسْرٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} 1
فهذه المسائل الأربعة التي ذكرها الشيخ في صدر كتابه المعروف بثلاثة الأصول ودليلها هذه السورة التي قال الإمام الشافعي فيها:"لو ما أنزل الله حجة على خلقه إلا هذه السورة لكفتهم"إذ أنها تضمنت الدين كله فدل على مدى الربط الشديد بين العلم والعمل في هذه الحركة الإصلاحية وأنه لا ينفك أحدهما عن الآخر عنده وسيرة الحركة العملية تجسد هذه التلاحم بين العلم والعمل في هذه الدعوة.
5- أنها تربية تعني بالدين والدنيا معا:
فهي لا تعرف الانفصام بين أمور الدين وشئون الحياة ونظام الحكم ولا بين المصحف والسيف ولا بين ما لله وما خلقه بل أنها دعوة إصلاحية كاملة قوية التلاحم بين هذه الأمور كلها وتعني بالأمور الدينية والدنيوية وبأمور الحياة والآخرة وبالماديات والمعنويات على السواء تحقيقا لمراد الله من خلقه ورجوعا بالأمة المسلمة إلى حياة سلفها في الصدر الأول دون زيادة أو نقص وبلا تحريف أو تبديل.
__________
1 حاشية الثلاثة الأصول للشيخ محمد بن عبد الوهاب بقلم الشيخ عبد الرحمن بن قاسم ص 9- 13.

(1/117)

فقد ذكر المؤرخ ابن بشر رحمه الله بعض ما دار بين الشيخ محمد بن عبد الوهاب والأمير محمد بن سعود عند ما قابله لأول مرة في الدرعية قال ابن بشر:"ثم أخبره الشيخ بما كان عليه رسول الله صلى الله عليه وسلم وما دعا إليه وما عليه أصحابه رضي الله عنهم من بعدهم وما أمروا به وما نهوا عنه وأن كل بدعة بعدهم ضلالة "1
ثم قال ابن بشر رحمه الله "فلما تحقق محمد – الأمير – معرفة التوحيد وعلم ما فيه من المصالح الدينية والدنيوية قال له: يا شيخ إن هذا دين الله ورسوله الذي لاشك فيه وأبشر بالنصرة لك ولما أمرت به والجهاد لمن خالف التوحيد" 2 ثم قال ابن بشر:"ثم إن محمدا بسط يده وبايع الشيخ على دين الله ورسوله والجهاد في سبيل الله وإقامة شرائع الإسلام والأمر بالمعروف والنهي عن المنكر "3
فهذا النص التاريخي بين أن هذه الدعوة لرد الناس إلى الله وتجديد ما أندرس من معالم دينه بشموله وكماله الذي قال الله فيه: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} وقوله سبحانه وتعالى: {مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ} .
والمعروف من حياة الشيخ محمد بن عبد الو هاب وسيرته ودعوته ومؤلفاته أنها دعوة عامة شاملة للإصلاح الديني والاجتماعي والسياسي وغيرها ومناهجه التربوي العام والخاص يؤكد هذه الحقيقة
والواقع العملي الذي تمخض عن هذه الحركة يترجم هذه الحقيقة في صورتها الشاملة.
1- أنها تربية واقعية بصيرة:
فهي تنطلق من واقع الحياة الاجتماعية والدينية في نجد تشخص أدواءها وتحدد
__________
1 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج1 ص 12.
2 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ص12 ج1.
3 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ص12 ج1.

(1/118)

أمراض مجتمعها تشخيصا دقيقا تتبين منه مواقع الخطأ ومبعث الانحراف ودرجة الخطورة ومن ثم تصف الدواء الناجع لشفاء المجتمع من أمراضه وتعين مواضع الفساد التي يجب أن تعالج وتقدم الدواء بالقدر المناسب بعد اختبار إمكاناتها وقياس درجة قدرتها على تحقيق مرادها في الوقت والمكان المناسبين اسمع صاحب الدعوة وهو يقول: "وأهل العلم يقولون الذي يأمر بالمعروف وينهى عن المنكر يحتاج إلى ثلاث:
1- أن يعرف ما يأمر به وينهى عنه.
2- أن يكون رفيقا فيما يأمر به وينهى عنه.
3- صابرا على ما جاءه من الأذى وأنتم محتاجون للحرص على فهم هذا
وعمل به1
ثم بين لأتباعه في حوطة السدير خطوات إنكار المنكر وما ينبغي أن يكون عليه من التدرج فيقول في الرسالة نفسها:"الجامع لهذا كله أنه إذا صدر المنكر من أمير أو غيره أن ينصح برفق خفية ما يشترف أحد فإن وافق وإلا استلحق عليه رجلا يقبل منه بخفية فإن لم يفعل فيمكن الإنكار ظاهرا إلا إن كان على أمير ونصحه ولا وافق واستلحق عليه ولا وافق فيرفع الأمر يمنا خفية"2
بل قال في هذه الرسائل نفسها:" وأيضا يذكر العلماء أن إنكار المنكر إذا صار يحصل بسبب افتراق لم يجز إنكاره3
وقال في الرسالة التي بعث بها إلى عبد الرحمن بن عبد الله السويدي في العراق ما نصه:"وأخبرك أني ولله الحمد متبع ولست بمبتدع عقدتي وديني الذي أدين الله به مذهب أهل السنة والجماعة الذي عليه أئمة المسلمين مثل الأئمة الأربعة واتباعهم إلي يوم القيامة لكني بينت للناس إخلاص الدين لله ونهيتهم عن دعوة الأحياء
__________
1 مجموعة الرسائل الشخصية للإمام محمد بن عبد الوهاب ص 296 في الرسالة التي بعث بها إلى أهل سدير.
2 القسم الخامس من رسائل الشيخ محمد بن عبد الوهاب ص 296, 297,
3 القسم الخامس من رسائل الشيخ محمد بن عبد الوهاب ص 296, 297,

(1/119)

والأموات من الصالحين وغيرهم"000إلى أن قال: "فأنكر بعض الرؤساء لأنه خالف عادة نشأوا عليها"1
__________
1 مجموعة الرسائل الشخصية للإمام محمد بن عبد الوهاب الرسالة رقم 5 ص 36.

(1/120)


الفصل الخامس: المعارضون وشبهاتهم - حركة التجديد والإصلاح

حركة التجديد والإصلاح في نجد

الفصل الخامس: المعارضون وشبهاتهم
المعارضة على الدعوة
...
الفصل الخامس: المعارضون وشبهاتهم
أولا- المعارضة للدعوة:
لما جهر الإمام محمد بن عبد الوهاب بدعوته أثناء رحلاته بين الحرمين الشريفين والبصرة والاحساء ونجد صار الناس أمام دعوته بين مؤيد ومعارض ولما استقر في حريملاء ثم بدأ دعوته في نجد عام 1153 استحسن بعض الناس دعوته وعارضها آخرون وبدأت المعارضة من أقرب الناس إليه من أخيه لأمه1 وأبيه الشيخ سليمان بن عبد الوهاب ثم بدأت المعارضة تتسع وتشتد حتى تم السطو على الإمام في بيته ليلا لقتله أملا من الخصوم في الراحة ثم رحل منها مضطرا إلى بلدة العيينة وهي يومئذ من أكبر الإمارات في وادي حنيفة فزاد اتباعه فيها وتوسعت المعارضة ضده حتى جاءت التهديدات الشديدة من قائد الاحساء إلى أمير العيينة لإيوائه الشيخ وسماحه له بالدعوة على ما بين العيينة والاحساء من بعد المسافة وصعوبة الاتصال – حتى اعتبر أن مجرد إيوائه وإبقائه في العيينة جريمة لا تغتفر تعرض نفسه وإمارته للخطر والدمار وأن عليه أن يقتله ويريح الناس منه ولا يكتفي بمجرد إخراجه من بلاده مما أضطر أمير العيينة لمصارحة الإمام وإشعاره بوجوب الخروج من بلده إلى أي جهة يريدها لأنه لا قبل له بأمير الاحساء وضغط المعارضة الشديدة عليه. ومع أن الشيخ رحمه الله حاول تثبيته على الحق ووعده بالنصر إلا أن الخوف قد بلغ بأمير
__________
1 رجع الشيخ عن معارضته للدعوة الإصلاحية وكتب في تأييدها بعد ذلك، انظر: مصباح الظلام في الرد على من كذب على الشيخ الإمام، للشيخ عبد اللطيف بن عبد الرحمن بن حسن، ص 105.

(1/121)

العيينة مبلغه وضغط المعارضة عليه قد أفقده صوابه فأكد على الشيخ بالخروج من بلاده فخرج الشيخ من العيينة متجها إلى الدرعية عارضا نفسه على أميرها وأهلها.
فوجد منه قبولا وتأييدا ومؤازرة وتم بينهما العهد الميمون على إيواء الدعوة الإصلاحية وتأييدها والذود عنها ما استطاعوا إلى ذلك سبيلا.
فلما استقر مقام الدعوة في الدرعية واشتد ساعدها في مقامها الجديد بتوافد طلاب العلم عليها وكثرة المهاجرين إليها، أعلنت دعوتها وتصميمها على المضي غايتها بلا تردد ولا تأخير ولا مهادنة. وعرفت المعارضة ذلك منها كما عرفت خطورتها على الأوضاع السائدة في المنطقة وقت قيامها.
واشتدت المعارضة ضدها وجمعت صفوفها في وجهها ونشرت قالة السوء عنها ونشطت في صد الناس عنها وتكتلوا ضده وتنادوا للقضاء عليها في مهدها حتى دخلت المعارضة مرحلة الهجوم المسلح ضد الدعوة وأنصارها في الدرعية وذلك على يد أمير الرياض وقتها دهام بن دواس وأهل الرياض ومنفوحة والخرج وغيرهم وظلت الحرب بين حركة الإصلاح والتجديد وبين المعارضة في نجد سجالا سنين طويلة. ولم تقف هذه الحرب والصراع بين الدعوة وخصومها في نجد عند قدرتها وإمكاناتها المحلية بل تعدتها إلى مراكز القوي في العالم الإسلامي في الحجاز والعراق واليمن والخليج العربي على يد الخلافة العثمانية التي أخذت على عاتقها القضاء على هذه الدعوة والإجهاز عليها وإطفاء نورها باعتبارها حركة انفصالية تهدد وجود الخلافة العثمانية في شبه جزيرة العرب وتنذر بحركات انفصالية في أجزاء أخرى من الخلافة العثمانية التي بدأ يدب إليها الضعف والوهن في عصورها المتأخرة.
ولهذا فإن المعارضة بدأت محلية محدودة ثم توسعت دائرتها حتى شملت قوى خارجية ذات إمكانات هائلة ونفوذ واسع، مما يمكننا معه القول بأن المعارضة كانت على مرحلتين هما المعارضة الداخلية والمعارضة الخارجية.

(1/122)

1-المعارضة الداخلية:
بدأت المعارضة الداخلية في العارض وقاعدته الرياض ومنفوحة ومعكال ثم امتدت وتوسعت دائرتها في بقية أقاليم نجد تبعا لتوسع قاعدة الدعوة حتى شملت الخرج وضرماء وحريملاء وثرمداء وأقاليم سدير والوشم والقصيم وغيرها من أقاليم نجد، وبالرغم من اشتداد المعارضة وعنف مقاومتها إلا أن ميزان القوى كان يميل في صالح الدعوة وأنصارها يوما بعد يوم والمعارضة تفقد مواقعها واحدا بعد الآخر في حرب أهلية شرسة ومستمرة.
وكان يتزعم المعارضة الداخلية بعض الأمراء الظلمة وعلماء السوء في كل من الرياض ومنفوحة وأقاليم الخرج وسدير والوشم والقصيم وغيرها. وقد بدأوا الحملة الإعلامية المضادة للدعوة بما روجوه بين العامة من خروج دعوة الشيخ محمد بن عبد الوهاب عن جادة الحق، وبما أشاعوا عنها من أخبار كاذبة ودعايات مغرضة، وبما ألفوا ضدها من كتب، وبما أصدروا من نشرات، وبما كتب لهم بعض علماء البصرة والاحساء والحرمين الشريفين من رسائل تندد بهذه الدعوة ووصفها بكل النقائص، وتحاول تثبيت الناس على ما هم عليه وتصدهم عن قبول الدعوة الإصلاحية الجديدة، وتحثهم على المقاومة بكل الوسائل: تقرأ هذه الرسائل في المساجد بعد الصلوات، وفي المجالس العامة والخاصة. وقد آزر هؤلاء الأمراء والعلماء قائد منطقة الاحساء وكانت من أقوى الإمارات وأغنى المناطق القريبة من نجد وأوفرها خيرا ومادة.
ولكن كل هذه الجهود والأعمال التي كانت تقوم بها المعارضة على ضخامتها لم تستطع القضاء على حركة الإصلاح ولم تثن عزمها عن المضي إلى غايتها بكل قوة بل ظلت تعطي من نفسها لهذه الدعوة وتقدم من البدل والتضحيات ما جعلها تتفوق على خصومها- بعد تأييد الله لها وتوفيقه للقائمين عليها- واستمرت الدعوة في مدها المستمر في كل الاتجاهات حتى وصلت سواحل الخليج العربي، وأخضعت كل أقاليم نجد بل دخلت الحرمين الشريفين فاتحة منتصرة تنشر راية التوحيد، وتعلن

(1/123)

مبادئ الدعوة الإصلاحية الجديدة في مواسم الحج وفي كل مكان من شبه جزيرة العرب حتى أدركت الخلافة العثمانية خطرها الشديد عليها وتهديد وجودها في كثير من البلاد المجاورة لها. فأخذت تدرس هذا الأمر بكل عناية وتخطط لمعالجة المستجدات في الحرمين الشريفين وشبه جزيرة العرب.
والمعارضة الداخلية هذه كانت تقوم على نظرة دينية وتصور مناقض لحركة الإصلاح والتجديد وتستند في معارضها على اعتبارات متعددة منها السياسي والإقليمي والعلمي والمالي والشخصي وكلها تلتقي على رفض دعوة الإصلاح والوقوف في وجهها والعمل على إجهاضها. وتبذل كل الوسائل للحفاظ على الأوضاع القائمة وقت الدعوة وعدم المساس بها من قريب أو بعيد. وأهم الاعتبارات التي بنت عليها المعارضة الداخلية موقفها من حركة الإصلاح ما يلي:
1- اعتبار سياسي:
وهو أن الدعوة لها شيخ وإمام والدعوة تقتضي من المدعوين الطاعة والامتثال لمبادئ الدعوة والدخول تحت طاعة أميرها. وهذا في حد ذاته بسط لنفوذ إمام الدعوة على الإمارات المجاورة له. وهذا يعني سلب هذه الإمارات سيادتها على أرضها وجماعتها وخضوعها لسيادة الدعوة وإمامها. ولهذا فإن بعض المطاوعة في نجد اعتذر من عدم قبول الدعوة لأن أميرها لم يقبل مثل ما ذكر الشيخ رحمه الله في الرسالة التي بعث بها إلى مطوع مرات أحمد بن إبراهيم حيث قال فيها: "وأما قولك أبغي أشاور إبراهيم فلاودي تصير ثالثا لابن عباد وابن عيد، أما ابن عباد فيقول أي شيء أفعل بالعناقر – أمراء ثرمداء – وإلا فالحق واضح ونصحتهم وبينت لهم. وابن عيد أنت خابره حاول إبراهيم في الدخول في الدين وتعذر من الناس أن إبراهيم ممتنع. يا سبحان الله إذا كان أهل الوشم وأهل سدير وغيرهم يقطعون أن كل مطوع في قرية لو ينقاد شيخها ما منهم أحد يتوقف"1
__________
1 القسم الخامس من مؤلفات الشيخ الرسائل الشخصية الرسالة رقم 31. ص 207.

(1/124)

فهذا يدل على أن الاعتبارات السياسية كانت أحد أهم العوامل التي دعت إلى الاختلاف مع دعوة الإصلاح ورفض امتدادها ومحاربتها للحد من نفوذها.
1- اعتبارات إقليمية:
فإن الناس في المراكز العلمية في الحرمين الشريفين وفي الشام ومصر والعراق والبصرة والاحساء ينظرون إلى إقليم نجد بأنه إقليم متخلف ثقافيا لا يجوز أن ينقاد الناس لأهله ويتلقوا التوجيه منه ويقبلوا منه ما يخالف ما في حياتهم عبر أجيال مضت. وقد أشار الشيخ إلى هذا المعنى في الرسالة التي بعث بها إلى محمد بن سلطان فقال: "لا يخفاك أني أعرض هذا من سنين على أهل الاحساء وغيرهم وأقول كل إنسان أجادله بمذهبه فإن كان شافعيا فبكلام الشافعية وإن كان مالكيا فبكلام المالكية أو حنبليا أو حنفيا فكذلك. فإذا أرسلت إليهم ذلك عدلوا عن الجواب لأنهم يعرفون أني على الحق وهم على الباطل وإنما يمنعهم عن الانقياد التكبر والعناد على أهل نجد" وقال في الرسالة نفسها: "وكن على حذر من أهل الاحساء أن يلبسوا عليك بأشياء لا ترد على المسألة أو يشبهوا عليك بكلام باطل"1
وهذا النص يدل على نظرة عامة عند بعض العلماء في الأمصار إلى الشيخ محمد بن عبد الوهاب وكونه من أهل نجد ذلك الإقليم الذي انعزل عن العالم الإسلامي منذ القرن الخامس للهجرة النبوية أو كاد.
2- اعتبارات علمية:
وذلك أنه لما قامت دعوة الإصلاح في نجد، ودعت إلى إبطال كثير مما كان مألوفا عند الناس في نجد، ووصفت الإصرار عليه بالكفر أو الشرك أو البدعة أو المعصية، صار موقف العلماء حرجا جدا أمام الجمهور الذي يتساءل إذا
كان الشيخ على حق فلماذا لم تقولوا ذلك قبله بل تركتم الناس في هذا الضلال، وإن كان ما
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسالة رقم 21، ص 144, 145.

(1/125)

يقوله باطلا فلماذا لا تدحضونه وتفندون أقواله. وهذا الاعتبار عبر عنه الشيخ محمد في عدة رسائل مثل الرسالة التي بعث بها جوابا للشيخ عبد الله بن سحيم في المجمعة في بيان سبب رفض الشيخ سليمان بن سحيم مطوع أهل الرياض الدعوة ومناصبتها العداء قال فيها رحمه الله: "وذلك أن العامة قالوا له وبأمثاله إذا كان هذا هو الحق فلأي شيء لم تنهونا عن عبادة شمسان وأمثاله فتعذروا، إنكم ما سألتمونا قالوا وإن لم نسألكم كيف نشرك بالله عندكم ولا تنصحونا وظنوا أن يأتيهم في هذا غضاضة وأن فيه شرفا لغيره "1
ولما كان السكوت عما عليه الناس قد حصل حتى قامت الدعوة وفات أوان الأخذ به فلم يبق إلا الاعتراض على الدعوة وشيخها وتأليب الناس ضده، وتبرير جواز ما يمارسونه، ووصف الدعوة الإصلاحية بالغلو والمبالغة في وصف الواقع العملي في مقرها وما حوله.
1- اعتبارات تتعلق بعوائد مالية2:
فإن شيوخ الطرق والصوفيين الموجودين في المنطقة وسدنة القبور وكتاب الطلاسم التي يستشفى بها الناس والتمائم التي تعلق على الأولاد وغيرها لهم ربح مادي من الأفراد والأوقاف على تلك المرافق باعتبارها أعمال بر في نظر أربابها وفي إبطال هذه البدع والقضاء على هذه المظاهر تأثير مباشر على امتيازات وعوائد مالية تدر ربحا على القائمين بهذه الأعمال ليس من السهل التخلي عنها لمجرد دعوة يقوم بها شيخ حديث العهد بالحياة العلمية والاجتماعية، ولأجل هذه المصالح والخوف عليها اشتدت معارضة أصحابها للدعوة الإصلاحية في نجد ورموا صاحبها بكل داهية واتصلوا بشيوخهم في الأمصار لإعانتهم على الشيخ ودعوته بالكتابة ضده وإصدار الفتوى عليه ومحاولة إيقاف مد دعوته. وقد بذلت جهود عظيمة في هذا
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 11ص 63.
2 انظر ص 27 من هذا الكتاب 0000

(1/126)

السبيل حفاظا على الكانة الاجتماعية لأصحابها هذه البدع والعوائد المادية التي تصلهم عن طريق قيامهم على هذه الأعمال.
هذه هي أهم أسباب اختلافهم الناس المعاصرين لدعوة الشيخ محمد بن عبد الوهاب مع الدعوة ووقوف بعض الأمراء وبعض العلماء وجملة من العامة في وجه الدعوة الإصلاحية إلى جانب أسباب أخرى يجدها الباحث مثبتة في كتابات الشيخ رحمه الله والمعاصرين له.
أما مظاهر هذه المعارضة فيمكن تلخيصها في أمور منها:
1- الاستهزاء والسخرية وإغراء العامة بها وبأتباعها.
2- نشر الدعايات الكاذبة المغرضة عن إمامها بين أوساط الناس.
3- كتابة الكتب والرسائل وبعث البعوث للأمراء والعلماء في المدن والقرى والبوادي ضد هذه الدعوة وأتباعها وإمامها.
4- التضييق عليها بقطع الإمدادات والمؤن والمساعدات وحصارها اقتصاديا
5- حمل السلاح ضدها واستحلال دم أتباعها
6- السعي ضدها لدى الخلافة العثمانية ودولة الأشراف في الحجاز والولاة في الشام ومصر والعراق واليمن وغيرها وإثارة الشبه حولها ودعوة الناس إلى حصارها والقضاء عليها.
وقد صاحبت هذه المظاهر قيام الدعوة واستمرت معها حتى أظهرها الله:

(1/127)

1- المعارضة الخارجية:
وتتمثل في الدرجة الأولى في الباب العالي للخلافة العثمانية في تركيا وفي ولايتها في مختلف الأقاليم الإسلامية وفي بعض علماء المسلمين خارج منطقة نجد، ومن المعلوم تاريخيا أن الخلافة العثمانية اكتفت ببسط نفوذها على الحرمين وعلى سواحل البحر الأحمر والخليج العربي والاحساء والعراق والشام ومصر وسواحل البحر العربي.
أما وسط شبه جزيرة العرب فإنه فقد السلطة السياسية بعد القرن الخامس

(1/127)

الهجري ولم تعره الخلافة العثمانية أي اهتما يذكر لاعتبارات كثيرة منها قلة موارده المالية، وصعوبة مسالكه، وكلفة السيطرة على سكانه مع التكتلات القبلية القائمة في هذه المنطقة، واضطراب حبل الأمن فيها ونفور سكانها من العناصر الأجنبية عليها إلى جانب اتساع رقعتها وصعوبة ضبطها ولهذا تركت هذه المنطقة مهملة طيلة العهد العثماني لم تمتد إليها يد الإصلاح ولم تصلها رحمة حانية من الولاء بل تركت وشأنها ليكن النفوذ فيها للأقوى من أهلها ولهذا استقل كل أمير ببلده وكل رئيس عشيرة بقبيلته.
ولما بدأت حركة الإصلاح والتجديد في نجد لم تعرها الخلافة العثمانية في بدء قيامها أي اهتمام بل تركتها تتصارع مع قوى المعارضة الداخلية دون تدخل يذكر من الخلافة العثمانية وكل ما كان من تدخل من خارج المنطقة إنما كان يتمثل في بعض الرسائل والكتب التي أصدرها وكتبها العلماء في البصرة والشام والحرمين الشريفين واليمن وغيرها ضد الشيخ محمد بن عبد الوهاب ودعوته. وقد أعطى تأخير تدخل المعارضة الخارجية فرصة جيدة لحركة الإصلاح في نجد للامتداد والتوسع وجمع الأنصار وزيادة الأتباع.
ولما وصل مد الدعوة إلى الحرمين الشريفين وسواحل الأحمر والخليج العربي وأطراف الشام والعراق وأعلنت مبادئ الدعوة في مواسم الحج وفي المناسبات الإسلامية وحصل الاحتكاك المباشر مع ولاة الخلافة العثمانية في الخليج والبصرة والحرمين الشريفين والمحمل المصري والشامي وغيرها، وبدأت الخلافة العثمانية تنظر لهذه الحركة نظرة جادة وخطيرة، وبدأت تخطط لمحاصرة هذه الدعوة وتقليص نفوذها وتأييد المعارضين لها في الداخل والخارج، ورسم سياسة إعلامية واستراتيجية وعسكرية لمواجهة هذه الدعوة والإجهاز عليها. واعتبرت هذه الحركة حركة سياسية ودينية انفصالية خطيرة تهدد وجودها في شبه جزيرة العرب وتنذر بقيام حركات انفصالية في أقطار أخرى من العالم، وأن على الخلافة العثمانية أن تحافظ على قوتها وهيبتها أمام جميع القوى المعاصرة لهذه الدعوة ولن يكون إلا بتأديب الخوارج

(1/128)

على سلطانها والرد على هذه الدعوة الوليدة بكل قوة ليتأدب يناله منه كل من تسول نفسه له الخروج وخلع طاعتها.
وكانت لهذه المعارضة الخارجية دوافعها الخاصة بها ومبرراتها التي تشترك فيها مع المعارضة الداخلية، ويمكن إيجاز أهم دوافع المعارضة الخارجية في النقاط التالية:
1- اعتبار حركة الإصلاح والتجديد في نجد حركة سياسية دينية انفصالية غير مشروعة في ظل خلافة إسلامية قائمة وأنها استولت على أجزاء مهمة من الخلافة العثمانية مثل الحرمين الشريفين وبعض الثغور المهمة وأن في ذلك انتقاصا للخلافة وانتزاعا لبعض ممالكها بغير وجه حق، وهي خطر يهدد بقية أقاليم الخلافة بالانفصال والخروج، ونذير خطر، بتصدع الخلافة وتقطيع أوصالها، وبادرة خطيرة لا يمكن السكوت عليها أو السماح ببقائها.
2- أن المعلومات التي توافرت للمعارضة الخارجية عن هذه الحركة أنها حركة غلاة متطرفين في الدين يستحلون دماء المسلمين وأموالهم وتصدهم عن دينهم، وأن واجب الخلافة العثمانية تطويع هذه الحركة وحفظ دماء المسلمين وأموالهم من خطرها، وتأمين رعاياها من أفكار هؤلاء الغلاة الخوارج على الدين ودولة الخلافة.
3- أن واجب الخلافة العثمانية نصرة أتباعها في المنطقة الذين ظلوا على السمع والطاعة وتعرضوا للأذى في سبيل دينهم والسمع والطاعة لدولة الخلافة.
4- أن الدين يقتضي القضاء على الفئات الخارجية عن الطاعة المفرقة لجماعة المسلمين وإمامهم، والمنكرة لما هم عليه من عقائد ومواضعات موروثة مما هو سائد في كثير من الأقاليم الإسلامية من غير نكير.
هذا ومع أنني تتبعت رسائل الشيخ محمد بن عبد الوهاب رحمه الله وقرأتها أكثر من مرة كما اطلعت على معظم كتابات الشيخ محمد بن عبد الوهاب الأخرى ومؤلفاته ورغبتي الشديدة في معرفة منهجه السياسي في الحكم ورده على ما أثارته المعارضة الخارجية ضد دعوته من أنها حركة انفصالية غير مشروعة عن خلافة إسلامية قائمة مع ما أعرفه من عقيدة أهل السنة والجماعة من وجوب السمع والطاعة لولاة أمر

(1/129)

المسلمين برهم وفاجرهم ووجوب ما لم يأمروا بمعصية أو يأتوا بكفر بواح ووجوب الصلاة خلفهم والجهاد معهم والصبر على مظالمهم وتحريم الخروج عليهم إلى آخر ما تضمنته عقيدة السلف في ذلك من قيود مشددة في باب الإمامة وقد سبق بيان عقيدة الشيخ محمد رحمه الله، هذا على سبيل الإيجاز في الفصل الثالث، مع كل ذلك لم أعثر على أي كلام للشيخ محمد رحمه الله في هذا الموضوع لا من قريب ولا من بعيد يرد فيه على هذه المقولة أو يشرح فيها وجهة نظره في هذا الأمر. وأعتقد أن هذا من كمال فقهه وتمام عقله إذ أن مذهب السلف هو وجوب السمع والطاعة لأئمة المسلمين برهم وفاجرهم ما لم يأمروا بمعصية أو يأتوا بكفر بواح عندهم فيه من الله برهان.
ومذهب السلف رحمهم الله في الإصلاح هو تربية العلماء العاملين وتكثير عددهم وقيامهم بواجب التعليم والتربية في صفوف المسلمين وتقديم النصيحة الصادقة والخالصة الجريئة لأئمة المسلمين وعامتهم، وربط الفرد بهذا الدين وتربيته على الصراحة وقول الحق ورفض الباطل وتقديم النصيحة في كل الأحوال والمواقف. فإذا صلح الأفراد وصار الشارع مسلما وتوافر العلماء العاملون المجاهرون بالحق المقدمون للنصيحة كان ذلك أكبر ضمان لسلامة الأمة والبعد عن ظلم الحكام وتحقيق استقامة الحياة وعدم إتاحة الفرصة لأهل الأهواء بإحداث الفوضى في الخلافة الإسلامية.1
والمسلمون اليوم مع بالغ الأسف يتخبطون في منهجهم السياسي فيأخذون بمذهب الشيعة تارة وبمذهب الخوارج تارة ويجمعون بينهما تارة أخرى من حيث يشعرون أو لا يشعرون
ذلك أن منهج الشيعة السياسي يقوم على المعارضة السياسية للخلافة وإمامها،
__________
1 وأتباع مدرسة الشيخ محمد بن عبد الوهاب منذ بدء حركة الإصلاح حتى اليوم لم يضعوا أنفسهم في موقف المعارضة بل كان موقفهم الناصح والمشير المساعد على الخير الصريح في الإنكار بأدب وفي سرية.

(1/130)

فلا يفترون في معارضتهم الوضع السياسي وقيامهم في وجه الخليفة على مر العصور.
والخوارج يعتمدون في منهجهم السياسي على الثورات المسلحة والهجمات المضادة للخلافة. أما الشيخ محمد بن عبد الوهاب رحمه الله فلم يرد على هذه المقولة بشيء ولا نعرف سبب إعراضه عنها. وقد يقال إن هذا الإعراض غير وارد على الدعوة التي قامت في وسط شبه الجزيرة العرب، وهي بقعة من أرض الإسلام لم تمتد إليها يد الخلافة ولم تقم بواجبها نحوها بأي شكل من الإشكال بل تركتها فريسة للفوضى السياسية والاجتماعية والدينية وغيرها. فإذا قام أهلها بما يصلح حياتهم ويصحح عقيدتهم ويؤمن خائفهم ويحفظ بلادهم مما لم تجعل الخلافة العثمانية ذلك كله من مسئولياتها فهل يكون لها حق لاعتراض على أهل أرض متروكة مهملة ومتى اعتبرتهم الخلافة من رعاياها حتى تعترض على خروجهم عنها.
أما ما بلغ الخلافة العثمانية عن حركة الإصلاح والتجديد من أنها حركة غلاة وخوارج على الدين يستحلون دماء المسلمين وأمولهم ويصدون عن سبيل الله، فإن هذا المنطق هو منطق المعارضة الداخلية التي رفضت قبول الدعوة لأسباب مشابهة لأسباب المعارضة الخارجية. فإن المعارضة الداخلية من أسباب رفضها للدعوة أن الدخول في الدعوة يعنى الخضوع لأميرها والسمع والطاعة له والمعارضة الخارجية ترفض استمرار قيام هذه الدعوة لأن قيامها يعني الخروج على سلطان الخلافة العثمانية. والمسألة مأخوذة على أنها سياسية وخروج على الخلافة. ولو كانت مسألة دينية لوجب مناقشة كل ما أثير حول هذه الحركة وإجراء جوار علمي يهدف إلى الوصول إلى حقيقة ما أثير حول هذه الدعوة وإمامها. فإن ظهر أنها على الحق وجب الكف عنها، وإن ظهرت أنها حركة خوارج – كما يقال – أمكن القيام ضدها وصار الواجب الرجوع في تحقيق هذه المسألة الدينية إلى نصوص الشريعة كتابا وسنة وإجماعا واجتهادا على يد علماء الشريعة لا على يد السياسيين والعسكريين فقط.
ومن أجل هذا وغيره التقت مصالح المعارضة الخارجية والداخلية على الإجهاز على هذه الدعوة والقضاء على قادتها. ومن أجل ذلك أصدرت الفتاوى الشرعية،

(1/131)

وقامت بالحملات الإعلامية، وجهزت الجيوش الضاربة للقضاء على هذه الدعوة في عقر دارها. ولكن هذه الدعوة كانت قد أخذت مكانها في النفوس ومستقرها من القلوب. وإذا كان في تعدد الحملات العسكرية تحقيق النصر السياسي أحيانا فليس في مقدورها القضاء على القضاء على الدعوة كفكر وعقيدة وحق.
ومظاهر هذه المعارضة شبيهة بمظاهر المعارضة المحلية التي تتلخص في الأمور التالية:
1- تسخير وسائل الدعاية والإعلام ضد هذه الدعوة وإعطاء المسلمين عنها فكرة سيئة من الوجهة الإسلامية الصرفة.
2- إصدار الفتاوى الشرعية ضد هذه الحركة وأتباعها ورميها بما ليس فيها.
3- محاصرتها اقتصاديا وقطع المعونات عنها.
4- مؤازرة خصومها بالمال والسلاح.
5- تأليف الكتب والرسائل والنشرات من كبار علماء المسلمين في بلاد كثيرة اعتمادا على ما بلغهم عن طريق الخلافة العثمانية وبما كان مجافيا للحقيقة.
6- الحملات العسكرية التدميرية المركزة.

(1/132)

مسائل الخلاف
...
ثالثا- نقاط الاختلاف بين الشيخ محمد بن عبد الوهاب ومعارضيه:
ولما جهر الشيخ محمد بن عبد الوهاب بدعوته الإصلاحية في نجد عام 1153هـ بعد أن حدد أهدافها ووسائلها ومبادئها وبدأ يأمر بالمعروف وينهى عن المنكر ويطرح مفاهيم هذه الأصل من الأقوال والأفعال في ممارسات الناس اليومية ورسم طريق الخلاصة بينها وبين ما ينبغي الأخذ به وما ينبغي الكف عنه ووجوب تعليم الجاهل وتذكير الناسي وبيان حقيقة التوحيد وطريق تحقيقه وتعريف ما يناقضه من أنواع الشرك الظاهر والباطن.
وأنه بعد تعليم الجاهل وتذكير الناسي وتنبيه الغافل وبيانه أحكام كل

(1/132)

الممارسات القائمة في المجتمع مما يعد مخالفا للنصوص الشرعية ودعوة الناس إلى العدول عن كل مخالفة وإلا جاز أن يطلق على كل فعل من الأفعال الحكم الشرعي المناسب له حسب أدلة النصوص ومقتضياتها في ضوء فهم الصحابة رضي الله عنهم والتابعين وأتباعهم بإحسان إلى يوم دعوة الشيخ، فلما وجد إصرار من بعض العلماء والمطاوعة والأمراء وبعض العامة على معاداة الدعوة ومظاهرة أعدائها عليها، رتب على هذه الأفعال والمواقف والممارسات أحكاما شرعية وأصدر كتبه وفتاواه تنطق بهذه الأحكام فسمى الشرك باسمه والبدعة باسمها وكل قول أو فعل أو ممارسة أو موقف باسمه كذلك، وكانت هذه الأحكام في نظر المعارضين للدعوة أحكاما قاسية تصف بعض الأقوال والأفعال والتصرفات والمواقف بالشرك أو أنه ناقض من نواقض الإسلام، وتسمي بعض الأشخاص بالمشركين لما أظهروا الإصرار على دعوة غير الله مع الله ودعوة الناس إليه وتأييدهم في أفعالهم الشركية، كما وصفت بعض الأقوال والأفعال والتصرفات بالبدعة والمصرين عليها بالمبتدعة.
وبدأ الاختلاف مع دعوة الشيخ محمد بن عبد الوهاب وخصومها في اتجاهين رأسين هما:
1- مسائل علمية تتصل بالإيمان والتوحيد والمتابعة لرسول الله صلى الله عليه وسلم والتكفير والاجتهاد والتقليد ومناقشة الأدلة في ذلك كله.
2- ممارسات عملية تتصل بالأمر بالمعروف والنهي عن المنكر وإقامة الحدود والجهاد والعدل في الميراث وهدم البناء على القبور وغيرها.
أما المسائل العلمية التي اختلف فيها خصوم الدعوة مع الشيخ محمد بن عبد الوهاب فهي كثيرة وقد حددت لنا مؤلفات الشيخ محمد رحمه الله ورسائله الشخصية تارة وعلى شكل بحوث وقواعد عامة ليست موجهة لأحد بعينه ولكنها تناقش القضايا المختلف عليها بصورة غير مباشرة تارة أخرى ونود هنا قصر نقاط الاختلاف على الأمور التي صارت فيها مكاتبات شخصية في مسائل محدودة ومنها على سبيل المثال ما يلي:

(1/133)

1- الاختلاف حول أول واجب على المكلف:
فيرى الشيخ محمد بن عباد مطوع ثرمدا أن أول واجب على كل ذكر وأنثى النظر في الوجود ثم معرفة العقيدة ثم علم التوحيد.
ويرى الشيخ محمد بن عبد الوهاب أن هذا خطأ وأن هذا من علم الكلام الذي ذمه السلف وإنما الذي أتت به الرسل أن أول واجب هو التوحيد وليس النظر في الوجود ولا معرفة العقيدة 1
2- الاختلاف في تعريف الإيمان:
يقول محمد بن عباد: إنه التصديق الجببازم بما أتى به الرسول صلى الله عليه وسلم.
ويرى الشيخ محمد بن عبد الوهاب أن الإيمان قول وعمل واعتقاد يزيد بالطاعة وينقص بالمعصية وأنه يدخل فيه جميع المأمورات وترك جميع المنهيات وليس مجرد التصديق الجازم بما أتى به الرسول صلى الله عليه وسلم. صلى الله عليه وسلم فأبو طالب عمه جازم بصدقه وكذلك الذين يعرفونه كما يعرفون أبناءهم وأن الذين يقولون الإيمان هو التصديق الجازم هم الجهمية واشتد نكير السلف عليهم في هذه المسألة.
3- الاختلاف في تعريف الإيمان بالقدر:
يقول محمد بن عباد: إنه الإيمان لا يكون صغيره ولا كبير إلا بمشيئة الله وإرادته وأن يفعل المأمورات ويترك المنهيات.
ويرى الشيخ محمد بن عبد الوهاب أن هذا غلط لأن الله سبحانه له الخلق والأمر والمشيئة والإرادة وله الشرع والدين، وإذا ثبت هذا ففعل المأمورات وترك المنهيات هو الإيمان بالأمر وهو الإيمان بالشرع والدين ولا يذكر في حد الإيمان بالقدر.
والإيمان بالقدر في مدرسة الشيخ هو أن تعلم أن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك وهو يتضمن أربعة أشياء هي:
__________
1 انظر القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 2 ص 16.

(1/134)

1-الإيمان بعلم الله القديم.
ب-الإيمان بأن الله كتب ما علم أنه كائن من العباد.
ج- الإيمان بأن ما شاء الله كان وما لم يشأ لم يكن وأنه ما في السموات وما في الأرض من حركة ولا سكون إلا بمشيئة الله.
د- أن الله تعالى أوجد جميع الخلق وما في الكون بتقديره وإيجاده.
4- الاختلاف في معنى لا إله إلا الله:
فإن معاصري الشيخ يقولون أن الإله هو الخالق الرازق المدبر فهم يقرون أن ذلك لله وحده لا شريك له وأن من قال لا إله إلا الله فإنه موحد ولا يجوز أن يوصف بالشرك، ويقولون إن رسول الله صلى الله عليه وسلم دعا الناس إلى قول لا إله إلا الله ولم يطالبهم بمعناها. وكذلك أصحاب رسول الله صلى الله عليه وسلم فتحوا بلاد الأعاجم وقنعوا منهم باللفظ، وأن النبي صلى الله عليه وسلم قال: أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها، فمن قالها بصدق وإيمان فهو مسلم موحد لا يجوز أن يوصف بالشرك أو الكفر وهو معصوم الدم والمال "ولو هدم أركان الإسلام الخمس وكفر بأصول الإيمان الستة"1كما ذكر ذلك الشيخ عنهم فقالوا إن عامة المسلين هم السواد الأعظم ولا يجوز تكفيرهم أو نسبة الشرك إليهم لأن فعلهم صار كالإجماع والأمة لا تجمع على الضلالة ... الخ.
أما الشيخ رحمه الله فإنه يرى كما أسلفنا أن معظم الناس المعاصرين له لا يعرفون معنى لا إله إلا الله وأن لها ركنين النفي والإثبات نفي الألوهية الحقة عن غيره سبحانه وإثباتها لله وحده لا شريك له في الألوهية والربوبية والعبادة وأن من أشرك به في ربوبيته أو ألوهيته أو صرف شيئا من أنواع العبادة لغيره فهو مشرك كافر، وأن المقصود بالإله عنده هو الذي تؤلهه القلوب محبة وتعظيما تقصده بالمحبة والطاعة والتقرب إليه بأنواع العبادة، وأن كلمة لا إله إلا الله لها شروط سبعة سبق ذكرها فلا تنفع صاحبها إلا باجتماعها انتفاء الموانع، ولابد في قولها من الإخلاص واليقين
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 14, ص 96.

(1/135)

والفهم، ويرى أن تفسير معاصريه لكلمة "لا إله إلا الله" أن الله سبحانه هو الخالق الرازق المدبر، وأن مجرد التلفظ بها يدخل المرء في الإسلام ويجعله معصوم الدم والمال غلط وجهل عظيم بمعنى "لا إله إلا الله" وأن التلفظ بها لا يدخل في الإسلام لأن الكفار من أولهم إلى آخرهم يقرون بتوحيد الربوبية ولم يدخلهم ذلك في الإسلام وأن الخصومة التي قامت بين الرسل وأممهم إنما كانت في توحيد الألوهية والعبادة.
يقول الشيخ رحمه الله "والمراد من هذه الكلمة معناها لا مجردة لفظها والكفار والجهال يعلمون أن مراد النبي صلى الله عليه وسلم بهذه الكلمة هو إفراد الله بالتعلق، والكفر بما يعبد من دونه والبراء منه فإنه لما قال لهم قولوا لا إله إلا الله قالوا أجعل الآلهة إلها واحدا إن هذا لشيء عجاب. فإذا عرفت أن الجهال الكفار يعرفون ذلك فالعجب ممن يدعى الإسلام وهو لا يعرف من تفسير هذه الكلمة ما عرفه جهال الكفار بل يظن أن التلفظ بحروقها من غير اعتقاد القلب بشيء من المعاني، والحاذق منهم يظن أن معناها لا يخلق ولا يرزق ولا يحيي ولا يميت ولا يدبر إلا الله"1
ويرى أن الكفار الذين قاتلهم رسول الله صلى الله عليه وسلم يقرون بتوحيد الربوبية ويتعبدون ويحجون ويتصدقون ويذكرون الله كثيرا ولكنهم لم يحققوا توحيد الألوهية بل جحدوا توحيد العبادة فقط، ودعاهم الرسول صلى الله عليه وسلم إلى إخلاص العبادة لله وحده لا شريك له فلما أصروا على جعل وسائط بينهم وبين الله ليقربوهم إلى الله زلفى قاتلهم صلى الله عليه وسلم ليكون الدين كله لله، وإفراد العبادة لله وحده عن فهم ويقين وإخلاص، وأن هذا التوحيد هو معنى قول لا إله إلا الله.
ويرى الشيخ رحمه الله أن أنواع التوحيد الثلاثة متلازمة لا ينفك أحدها عن الآخر، ومن لم تتحقق فيه أنواع التوحيد الثلاثة فإنه لم يحقق التوحيد الكامل في حياته. وأن الأحاديث التي وردت في فضل لا إله إلا الله وتحريم قائلها على النار وأنه
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسالة الشخصية رقم 22ص 154، 155.

(1/136)

معصوم الدم والمال ... الخ. أنها حق، وأن معظمها جاء مقيدا بالإخلاص ونفي الشرك وأمر بأداء حقها وأن ما جاء منها مطلقا وجب فيه حمل المطلق على المقيد بالقيود الواضحة الثقيلة.
1- الاختلاف قي إطلاق الشرك على ما يفعل عند قبور الأنبياء والأولياء والصالحين:
لما أطلق الشيخ محمد الوهاب رحمه الله كلمة الشرك على ما يفعله الناس عند قبور الأولياء والصالحين التي كانت موجودة في نجد وفى مصر والشام والعراق وغيرها من بعض البلاد الإسلامية الأخرى، أنكر معاصروه هذا الوصف منه، وقالوا إن زوار القبور هم أهل الإسلام وتوحيد يشهدون أن لا إله إلا الله وأن محمدا رسول الله، ويصلون ويصومون ويزكون ويحجون ويذكرون الله كثيرا، ويعتقدون أن الله هو النافع والضار وحده، وهم في زيادتهم لقبور الصالحين إنما يقصدون العظة والاعتبار وتذكر سيرة صاحب القبر وصلاحه والاعتراف بمقامة الرفيع عند الله وما يفعله بعض العامة من الذبح لهم أو النذر أو الدعاء أو طلب النفع أو الضرر هو نتيجة جهل منهم مع أنه وردت أخبار في جواز الاستسقاء بالصلحاء كما فعل عمر رضي الله عنه مع العباس رضي الله عنه كما كانوا يطلبون ذلك من النبي صلى الله عليه وسلم في حياته. كما ورد جواز التوسل بالأعمال الصالحة. ومع هذا وذاك فإنه لا يجوز أن يطلق الكفر والشرك على ما يفعله العامة عند قبور الصالحين مع أن سلامهم متيقن بإعلان كلمة التوحيد وإقامة فرائض الإسلام وصدق الإيمان بالله والمحبة لرسوله صلى الله عليه وسلم وأن قصدهم الشرك مظنون من ظاهر تصرفاتهم الخاطئة التي وردت أخبار تدل جوازهم وهم لا يطلبون بها أكثر من جاههم عند الله وشفاعتهم عنده 1
__________
1 انظر مصباح الظلام في الرد على من كذب على الشيخ الإمام للشيخ عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ ص 173.

(1/137)

ولا يجوز أن يرفع اليقين بالظن كما أنه يلزم أن تحكم على أن كل الأمة على ضلالة لأنهم ما بين فاعل لذلك وما بين مقر به. ويلزم منه كذلك تكفير المسلمين كلهم منذ ستمائة سنة وهذا أمر عظيم لا يجوز للمسلم أن يقوله على نفسه ولا على غيره مع أن النهي الوارد في القرآن الكريم عن الشرك إنما جاء في عبادة الأصنام واتخاذها معبودات من دون الله وليس المقصود بها ما عليه الناس اليوم.
والشيخ محمد بن عبد الوهاب رحمه الله يرى أن ما يفعله العامة في نجد وما يفعله أمثالهم عند قبور الأولياء الصالحين في العالم الإسلامي من أنواع الشرك الأكثر لما فيه من الشرك بالله في الدعوة والعبادة وأن صرف أي نوع من أنواع العبادة التي لا تصلح إلا لله وحده شرك فلا يجوز صرفها إلى ملك مقرب ولا إلى نبي مرسل وذكر في أكثر من موضع من رسائله وكتبه أن النطق بكلمة لا إله إلا الله لا تنفع صاحبها إلا إذا عرف معناها وعمل بمقتضاها وحقق ما تضمنته من نفي وإثبات وعمل بشروطها، وأن الاعتقاد بأن الله هو النافع الضار الخالق الرازق المدبر وهو يعرف بتوحيد الربوبية لا يكفي للدخول في الإسلام إذ أن الكفار والذين بعثت إليهم الرسل في مختلف العصور كانوا يقرون بتوحيد الربوبية ولا ينكرون منها شيئا ولكنهم إنما اختصموا مع رسلهم في توحيد العبادة والقصد وهو توحيد الله بأفعال العباد وتوجههم. ومن لم يحقق توحيد الألوهية الذي بعثت به الرسل لم يدخل في الإسلام. والذين قاتلهم رسول الله صلى الله عليه وسلم من كفار قريش وغيرهم كانوا يقرون بتوحيد الربوبية ولا ينكرون وكذلك المرتدون الذين قاتلهم أبو بكر مثل مسيلمة الكذاب والأسود وغيرهم كانوا يقرون بتوحيد الربوبية وإنما أنكروا بعض فرائض الإسلام والمعلومة من الدين بالضرورة فقاتلهم خليفة رسول الله صلى الله عليه وسلم وخليله على ذلك.
وأما قصد القبور وزيارتها للعظة والاعتبار فليس ما يفعله العامة عند قبر زيد بن الخطاب في نجد ولا عند قبر عبد القادر الجيلاني في العراق ولا عند قبر البدوي في مصر من أهل هذا القبيل بل إنها زيارة وطواف وعكوف عليها وقصد لطلب النفع والضر رفع للبلاء أو دفعه. وهم في زياراتهم ينخون ويندبون ويطلبون المدد والنصرة والعفو والمغفرة، ويسألون بجاههم ويكتبون مطالبهم التي لا يجوز طلبها إلا

(1/138)

من الله سبحانه لأنها لا يقدرون عليها إلا هو سبحانه وتعالى وهم مع هذا يصرحون لها أنواعا من العبادة كالذبح عندها والنذر وغير ذلك من الأعمال الشركية التي تشبه ما كان يفعله الناس في الجاهلية الذين قال الله فيهم: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}
وأما أن ما يصدر من العامة عند الأضرحة والقبور من باب الخطأ والجهل ولا يجوز أن يكفروا ويحكم عليهم بالكفر والشرك مع جهلهم فإن الشيخ رحمه الله تعالى ذكر في عدة رسائل أنه لا يكفر إلا بعد التعريف بدين الله وبيان الحكم الشرعي بالدليل من الكتاب والسنة فإذا عرف المدعو الحق بدليله ثم أصر على عمله المخالف أطلق عليه الوصف الذي تقتضيه النصوص الشرعية، يكفر من عرف توحيد الألوهية ومعنى لا إله إلا الله ثم أصر على دعوة الأحياء أو الأموات من دون الله أو جعلهم وسائط بينه وبين الله فقد ذكر في الرسالة التي أجاب فيها على رسالة الشيخ عبد الرحمن بن عبد الله السويدي من علماء العراق ما نصه: "وأما التكفير فأنا أكفر من عرف دين الرسول ثم بعد ما عرفه سبه ونهى الناس عنه وعادى من فعله فهذا هو الذي أكفره وأكثر الأمة ولله الحمد ليسوا كذلك "1
وأما طلب الدعوة من الأحياء الصلحاء بأن يشركوا المرء في دعائهم لربهم أو يدعوا لهم أو فعل عمر مع عم النبي صلى الله عليه وسلم فليس من قبيل ما يفعل عند قبور الأولياء والصالحين فإنك تطلب من الحي أن يدعو لك أو يشركك في دعائه بأن تطلب منه أن يدعو الله بأن يغيب عباده فأنت تدعو حيا قادرا على التوجه بدعائه إلى الله. وهذا جائز لدلالة النصوص الشرعية على جوازه وأنه ليس من باب الشرك ولا اتخاذ الوسائط بين الله وبين عباده. أما أصحاب القبور فهم لا يسمعون دعاء من يدعوهم ولا يستطيعون إجابتهم، وهو عمل مشابه لأعمال المشركين في الجاهلية التي وردت النصوص الشرعية بإبطالها وبتسميتها بالشرك. وأما التوسل إلى الله بالأعمال الصالحة
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 5,ص38. كما ذكر هذا النص في الرسالة رقم 22،ص 158.

(1/139)

كما فعل أصحاب الغار الثلاثة فهذا جائز، وليس فيه دليل على جواز ما يفعل عند الأضرحة من الشرك بالله في الدعاء والعبادة. وغاية ما فيه "أنه التوسل إلى الله بالأعمال الصالحة من البر والتقوى والأمانة وصلة الأرحام والعفاف وهو أمر مشروع كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} والوسيلة: هي ما شرعه الله ورضيه من الأعمال والأقوال الصالحة، وأين في شرعه أن يسأل العبد ربه بعبد من عبيده مخلوق من خلقه"1
وحق السائلين وما جعله للماشي إلى الصلاة والسائلين من الإجابة والإنابة هو حق أوجبه الله على نفسه لعبده فضلا منه وإحسانا. فجاز التوسل به وليس في ذلك دليل على جواز التوسل بذوات المخلوقين.
والشيخ محمد بن عبد الوهاب يرى أن ما يفعله عند الأضرحة من دعوة أربابها وقصدهم لرفع البلاء ودفعه وندبهم وطلب المدد منهم هو الشرك، وأن الواجب أن يبين لهم الحكم الشرعي، ويطلب منهم تصحيح العقيدة والكف عن مظاهر الشرك. ومن أصر بعد العلم على الاستمرار في شركه حكم بكفره وأنه مشرك.
ويرى أن الحكم لا يكون على العقيدة المضمرة أو النوايا الخفية وإنما تبنى الأحكام الشرعية على الأفعال الظاهرة. وهذه الأفعال التي تتم عند قبور الصالحين هي إعمال شركية ظاهرة. يعلن الشرك فيها عن نفسه على ألسنتهم وفي تصرفاتهم ولهذا فإنه لا يتردد في الحكم بالكفر على من هذا ظاهر أعماله بعد علمه بالحكم وبيان الواجب عليه.
وفرائض الإسلام وأعمال البر والخير لا تكون صحيحة إلا إذا قامت على عقيدة التوحيد الخالص من شوائب الشرك الأكبر. والمشركون كانوا يقومون ببعض الأعمال الخيرة من بر وصلة وتعاون وعدل ولم يمنع ذلك كله من تكفيرهم وقتالهم. قال الله
__________
1 مصباح الظلام في الرد على من كذب على الشيخ الإمام للشيخ عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ ص178.

(1/140)

سبحانه وتعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} ويقول سبحانه {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} يعني المشركين وأعمالهم الصالحة وأن الشرك يبطلها ويذهب الانتفاع بها.
والطلب بجاه الأنبياء والصالحين والتوسل بهم إلى الله لمقامهم عنده سبحانه هو في عرف عباد القبور وأنصارهم فصد الصالحين ودعائهم وعبادتهم مع الله ولقد سماه الله ورسوله شركا في العبادة وعده الصحابة والتابعون لهم بإحسان من الشرك الأكبر المخرج من ملة الإسلام. واختلاف الشيخ رحمه الله مع معاصريه في مدى جواز إطلاق الشرك على ما يفعله المعاصرون له عند قبور الأولياء والصالحين أو عدم جوازه قضية أساسية في دعوة الشيخ محمد بن عبد الوهاب دار حولها نقاش طويل ولهذا فمن الصعب نقل ما ذكره الشيخ في هذا المجال لأنه لا تكاد رسالة من رسائله تخلو من تناول هذه القضية بإسهاب تارة وباختصار تارة أخرى، ويحسن بنا أن ننقل قطعة موجزة من نصه في هذه القضية، وعلى الباحث أن يرجع إلى رسائل الشيخ الشخصية وكتبه حول هذا الموضوع وما تفرع فإنها حوله تدندن يقول الشيخ رحمه الله في الرسالة العامة التي بعث بها إلى عموم المسلمين عن خصومه مثل أولاد شمسان وأولاد مويس "فلما رأوني آمر الناس بما أمرهم به نبيهم صلى الله عليه وسلم أن لا يعبدوا إلا الله وأن من دعا عبد القادر فهو كافر وعبد القادر منه بريء وكذلك من نخا الصالحين أو الأنبياء أو ندبهم أو سجد لهم أو نذر لهم أو قصدهم بشيء من أنواع العبادة التي هي حق الله على العبيد. وكل إنسان يعرف أمر الله ورسوله ولا ينكر هذا الأمر بل يقر به ويعرفه. وأما الذي ينكره فهو بين أمرين: إن قال إن دعوة الصالحين واستغاثتهم والنذر لهم وصيرورة الإنسان فقيرا إليهم أمر حسن ولو ذكر الله ورسوله أنه كفر فهو مصر بتكذيب الله ورسوله ولا خفاء في كفره فليس لنا معه كلام. وإنما كلامنا مع رجل يؤمن بالله واليوم الآخر ويحب ما أحب الله ورسوله ويبغض ما أبغض الله ورسوله ولكنه جاهل قد لبست عليه الشياطين دينه ويظن أن الاعتقاد في الصالحين حق ولو يدري أنه كفر يدخل صاحبه في النار ما فعله"

(1/141)

ونحن نبين لهذا ما يوضح الأمر فنقول: "الذي يجب على المسلم أن يتبع أمر الله ورسوله ويسأل عنه. والله سبحانه أنزل القرآن وذكر فيه ما يحبه ويبغضه وبين لنا فيه ديننا. وكذلك محمد صلي الله عليه وسلم أفضل الأنبياء. فليس على وجه الأرض أحد أحب إلى أصحابه منه وهم يحبونه على أنفسهم وأولادهم ويعرفون أيضا الشرك والأيمان. فإن كان أحد من المسلمين في زمن النبي صلى الله عليه وسلم قد دعاه أو نذر له أو ندبه، أو أحد من أصحابه جاء عند قبره بعد موته يسأله أو يندبه أو يدخل عليه للالتجاء له عند القبر، فاعرف أن هذا الأمر صحيح حسن ولا تطعني ولا غيري وإن كان إذا سألت إذ أنه صلى الله عليه وسلم تبرأ ممن اعتقد في الأنبياء والصالحين وقتلهم وسباهم وأولادهم وأخذ أموالهم وحكم بكفرهم فاعرف أن النبي صلى الله عليه وسلم لا يقول إلا الحق، والواجب على كل مؤمن اتباعه فيما جاء به".
وبالجملة: فالذي أنكره الاعتقاد في غير الله مما لا يجوز لغيره. فإن كنت قلته من عندي فارم به، أومن كتاب لقيته ليس عليه عمل فارم به كذلك، أو نقلته عن أهل مذهبي فارم به، وإن كنت قلته عن أمر الله ورسوله وعما أجمع عليه العلماء في كل مذهب فلا ينبغي لرجل يؤمن بالله واليوم الآخر أن يعرض عنه لأجل أهل زمانه أو هل بلده، وإن أكثر الناس في زمانه أعرضوا عنه1
وقال في موضع آخر ردا على من زعم أن الذم الوارد في القرآن الكريم في اتخاذ الوسائط بين الله وبين خلقه، وأن الكفار الذين نزل فيهم القرآن كانوا يعتقدون في الأصنام، وهي غير ما عليه القبوريون، إذ هم يعظمون أنبياء وأولياء وصالحين لهم مقام عظيم عند الله، وفرق بين هؤلاء وبين أصنام الجاهلية، يقول رحمه الله: "فإذا تحققت أن العلي الأعلى تبارك وتعالى ذكر في كتابه أنهم يعتقدون في الصالحين، وأنهم لم يريدوا إلا الشفاعة عند الله والتقرب إليه بالاعتقاد في الصالحين، وعرفت أن محمدا صلى الله عليه وسلم لم يفرق بين من اعتقد في الأصنام وبين من اعتقد في الصالحين، بل
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم8ص53.

(1/142)

قاتلهم كلهم وحكم بكفرهم، تبين لك حقيقة دين الإسلام، وعرفت الأمر الثاني وهو توحيد الألوهية وهو أنه لا يسجد إلا الله، ولا يركع إلا له، ولا يدعى في الرخاء والشدائد إلا هو، ولا يذبح إلا له، ولا يعبد بجميع العبادات إلا الله وحده لا شريك له، وأن من فعل ذلك في نبي من الأنبياء أو ولي من الأولياء فقد أشرك بالله وذلك النبي أو الرجل الصالح بريء ممن أشرك به كتبرء عيسى من النصارى وموسى من اليهود وعلي من الرافضة وعبد القادر من الفقراء"1
وهذه القضية دار حولها جدال طويل وعليها وعلى ما يتفرع منها أو يشاكلها دارت خصومات ومناوشات ركز عليها الشيخ رحمه الله في كتبه ورسائله وعلى الرغم من أن أكثر معاصريه كانوا لا يرون رأيه إ لا أن الدليل الشرعي والسير العملية في القرون الثلاثة المفضلة كانت معه على خصومه. والحق لا يقاس بكثرة الناس معه أو ضده وإنما يقاس بأدلة الشرع وسيرة السلف وفهم الصحابة وأتباعهم بإحسان، وإلا فإن أكثر الناس على الباطل كما قال تعالى: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} وقوله تعالى: {وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ}
6- اختلاف معاصري الشيخ معه في تكفير بعض البوادي في نجد والحجاز وبعض أهل القرى:
فإنه قامت دعوة الشيخ محمد بن عبد الوهاب الإصلاحية كان عامة الناس في بعض البوادي وبعض القرى على جهل كبير بالدين حتى وصل بهم الأمر إلى إنكار بعض أصول الإيمان وبعض ما علم من الدين بالضرورة كالصلاة والصوم والزكاة وغيرها. واحترفوا السلب والنهب وقطع الطريق وإخفاقه السالكين واستحلوا بعض المحرمات وعضلوا النساء ومنع بعضهم النساء من الميراث وتحاكموا إلى غير ما أنزل الله ممن يدعى الحكمة وأعراف القبائل وغيرها.
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 21ص 146-147.

(1/143)

فبدأ الشيخ رحمه الله بدعوة هؤلاء العامة من البوادي وأهل القرى فمنهم من أجاب وصلحت حاله، ومنهم من لم يرفع بهذه الدعوة رأسا ولم يعرها اهتماما، وظل يمارس ما كان عليه من أعمال مخالفة للتوحيد والإسلام. فلما أبان لهم الشيخ طريق الحق وأصروا على رفض الهدى وصف أعمالهم بالكفر، ووصف المعاندين والرافضين منهم بعد دعوته وإقامة الحجة عليهم بأنهم كفار. وأذن في قتالهم حتى يفيئوا إلى الدين ويلتزموا بمبادئه.
وقد وجدوا خصومه المعاصرين له في هذه الفتاوى فرصة للتأديب عليه ودعوة العامة ضده لأنه كفرهم واستحل قتالهم. وقالوا إنه لا يجوز تكفير المسلم الذي يشهد أن لا إله إلا الله وأن محمدا رسول الله ويؤدي بعض فرائض الإسلام، ويحب الله ورسوله، ولكنه يجهل بعض الأحكام، وهو في حاجة إلى تعليم وتبصير.وتكفير من هذه حالهم وهم السواد الأعظم من المسلمين هو تكفير لعموم المسلمين وبدعة في الدين أحدثها الشيخ محمد بن عبد الوهاب ليس معه عليها دليل ولم يقل بها أحد قبله , ولكن الشيخ رحمه الله أكد في هذا الموضع وفي مواضع أخرى أنه لا يكفر من كان جاهلا بالحكم ولا من تبلغه الدعوة ولم يعرف الإسلام ومستلزماته بل إن تكفير لا يكون إلا بعد التعليم والدعوة وإقامة الحجة فإذا أصر المدعو على أعمال كفرية جاز وصفه بما وصفته به الأدلة الشرعية حتى يعرف مقامه ويرتدع عن غيه وقال إن بعض البوادي وبعض أهل القرى وإن كانوا يؤمنون بالله ويشهدون أن لا إله إلا الله ويؤدون بعض شعائر الإسلام إلا أن لديهم أكثر من ناقض من نواقض الإسلام فجاز تكفيرهم وقتالهم يقول الشيخ رحمه الله: "وأما ما ذكر الأعداء عني أني أكفر بالظن وبالموالاة أو أكفر الجاهل الذي لم تقم عليه الحجة فهذا بهتان عظيم يريدون به تنقير الناس عن دين الله ورسوله" ويقول رحمه الله: من المعلوم عند الخاص والعام ما عليه البوادي أو أكثرهم فإن كابر معاند لم يقدر على أن يقول إن يقول إن عنزه وآل الظفير وأمثالهم كلهم مشاهيرهم والاتباع أنهم مقرون بالبعث ولا يشكون فيه ولا يقدر أن يقول إنهم يقولون إن كتاب الله عند الحضر وإنهم عايفينه متبعون ما أحدث آباءهم مما يسمونه الحق ويفضلونه على شريعة الله، فإن كان للوضوء ثمانية نواقض

(1/144)

ففيهم من نواقض الإسلام من المائة ناقض. فلما بينت ما صرحت به آيات التنزيل، وعلمه الرسول صلى الله عليه وسلم أمته، وأجمع عليه العلماء من أن أنكر البعث أو شك فيه أو سب الشرع أو سب الأذان إذا سمعه أو فضل فراضة الطاغوت على حكم الله أو سب من زعم أن المرأة ترث أو أن الإنسان لا يؤخذ في القتل بجريرة أبيه وابنه إنه كافر مرتد قال علمائكم معلوم أن هذا حال البوادي لا ننكره ولكن يقولون لا إله إلا الله وهي تحميهم من الكفر ولو فعلوا كل ذلك. ومعلوم أن هؤلاء أولى وأظهر من يدخل في تقريركم فلما أظهرت تصديق الرسول فيما جاء به سبوني غاية المسبة وزعموا أني أكفر أهل الإسلام واستحل أموالهم. وصرحوا أنه لا يوجد في جزيرتنا رجل واحد كافر"1 ولم تكن هذه الفتاوى مجرد كلمات تلقى في الهواء ولكنها كانت كلمات توضع موضع التنفيذ في صورة تجمع وجهاد بالقلم واللسان والسنان حتى خضع الجميع لسلطان الدعوة وعمم التعليم وقام مبدأ الأمر بالمعروف والنهي عن المنكر وتحكيم الكتاب والسنة في شئون الحياة كلها.
وكان الشيخ رحمه الله في كتبه ومؤلفاته متفوقا على خصومه فيما يثار ضده وضد دعوته وتتسم مواقفه بوضوح الرؤية والاستعداد العلمي والفهم الدقيق لما يدعو إليه وكان أكبر عون له عليهم أنه على الحق والأدلة الشرعية معه وإن كان واقع الناس ومألوفهم ضده مما جعل خصومه المحليين يطلبون من العلماء في الحرمين الشريفين والعراق والاحساء والشام وغيرهم مساعدتهم عليه والكتابة لهم ضده ولكن كفة الشيخ في هذه المعركة كانت راجحة فهو يخاطبهم بالدليل من الكتاب والسنة فلا يقبلون منه ويقولون لا يجوز لنا العمل بكلام الله ولا رسوله ولا بكلام المتقدمين من أهل المذاهب ولا نطيع إلا كتب المتأخرين من أصحاب المذاهب. فيخاطبهم رحمه الله بأن هذا الأمر مما تتفق عليه الأدلة الشرعية وكلام أهل العلم المتقدمين منهم والمتأخرين وأنا أحاج أصحاب المذاهب الإسلامية بكلام المتأخرين من أصحابهم. اسمعه رحمه الله تعالى يقول بعد أن ذكر لهم الأدلة الشرعية على صحة دعوته "قالوا
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 3 ص 25، 26 وانظر الرسالة رقم 6 ص 41 والرسالة رقم 41 ص 236.

(1/145)

القرآن لا يجوز العمل به لنا ولأمثالنا ولا بكلام الرسول صلى الله عليه وسلم ولا بكلام المتقدمين ولا نطيع إلا ما ذكره المتأخرون، قلت لهم: أنا أخاصم الحنفي بكلام المتأخرون من الحنفية والمالكي والشافعي والحنبلي كل أخاصمه بكتب المتأخرون من علماءهم الذين يعتمدون عليه. فلما أبوا ذلك نقلت لهم كلام العلماء من كل مذهب وذكرت ما قالوا بعد ما حدثت الدعوة عند القبور والنذر لها فعرفوا ذلك وتحققوه ولم يزدهم إلا نفورا"1 وتكرر هذا الكلام في أكثر من رسالة من رسائل الشيخ بل قال رحمه الله تعالى "وتأملوا ما جرى بيننا وبين أعداء الله نطلبهم دائما الرجوع إلى كتبهم التي بأيديهم في مسألة التكفير والقتال فلا يجيبوننا إلا بالشكوى عند الشيوخ وأمثالهم."2
بعد هذه الخصومات العلمية والجدال الذي دار بين الشيخ محمد بن عبد الوهاب وخصومه على بعض المظاهر القائمة في نجد وإنكار علماء عصره عليه وإصرارهم على التزيين للعامة ما هم عليه كبرا وعنادا، وصف المعاندين منهم بالكفر وبأعداء الدين وأهدر دماءهم، فزادهم دلك غضبا عليه وعنادا لدعوته وتأليبا للعامة على الشيخ ودعوته. يقول الشيخ في حق هؤلاء: "وأما التكفير فأنا أكفر من عرف دين الرسول صلى الله عليه وسلم ثم بعد ما عرفه سبه ونهى الناس عنه وعادى من فعله فهذا هو الذي أكفره " ثم قال عن القتال:"ولكن قد نقاتل بعضهم على سبيل المقابلة {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} وكذلك من جاهر بسب دين الرسول بعد ما عرفه"3 وهو يقصد المعارضة وفي مقدمتها العلماء المعاصرين له المعارضين لدعوته والمزينين للعامة ما هم عليه هذا من جهة الشيخ ومن جهة المعارضة قالوا هم أيضا بكفر الشيخ محمد بن عبد الوهاب كما كفر شيخه في التوحيد شيخ الإسلام ابن تيمية رحمه الله، 4
ورسائل الشيخ رحمه الله تصير كل هذه الموافق وأن كلا منهم صار يكفر الآخر ويبدعه،
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 5ص 38.
2 المرجع السابق الرسالة رقم 38ص ص 273.
3 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 22ص 158.
4 المرجع السابق الرسالة رقم 2ص 20.

(1/146)

وعلى أثر ذلك قمت المواجهات المسلحة بين الطرفين في حروب أهلية دامية بين أهل الدرعية وأهل الرياض ومنفوحة وبين أهل حريملاء فيها وبينهم وبين أنصار الدعوة فيها وبين خصومهم من بني عمهم وكذا الحال في ضرماء وصارت الحرب سجالا عدة سنين حتى أظهرا لله الدعوة الإصلاحية على خصومها وخضع الناس لإمامها.
7- لما قامت الدعوة الصلاحية وانحاز أتباعها إليها وتألب خصومها ضدها بقيت فئات في المجتمع على الحياد إما لأنه لا يوجد فيها من مظاهر الشرك الممثلة في السادات والقبور والأشجار والأحجار والتبرك بها مثل منطقة القصيم أو لأنهم ليس لههم من الأمر شيء فهم لا يمارسون زيارة القبور ودعوة أصحابها. ولم ينكروا عليهم لعدم القدرة أو لعدم القناعة بأنها مظاهر شرك أو لأي سبب آخر. صاروا في الحياد أو لم يظهروا التأييد للدعوة بصورة عملية. وهنا بدأ الشيخ يقرر مبدأ مهما في الدين هو مبدأ: الولاء والبراء. فأبان بالأدلة الشرعية بأن هناك حزب الله تمثله حركة الإصلاح والتجديد وأنصارها، وهناك حزب الشيطان وهم جبهة المعارضة المتمثلة في خصومها من العلماء والأمراء والعامة الساعين لوأد الدعوة والقضاء على أهلها، وأن المسلم لا يتم إسلامه حتى يعلن موقفه من هذا الصراع فيعلن ولاؤه للدعوة الإصلاحية قبولا ومحبه ونصرة وتأييدا سرا وعلنا، ويعلن البراءة من الشرك وأهله. وساق الأدلة الشرعية في هذا الموضوع لرص الصفوف المؤمنة في وجه الخصوم وإحياء مبدأ شرعي ثابت. والرسالة التي بعث بها إلى الشيخ عبد بن علي ومحمد بن جماز في القصيم يحثهما فيها على تحقيق هذا المبدأ قال فيها: "وأهل القصيم غارهم أن ما عندهم قبب ولا سادات ولكن أخبرهم أن الحب والبغض والموالاة والمعاداة لا يصير للرجل دين إلا بها ما داموا لا يبغضون أهل فزلفى وأمثالهم فلا ينفعهم ترك الشرك ولا ينفعهم قول "لا إله إلا الله"1وذكر مثل ذلك في الرسالة التي بعث بها الشيخ إلى أهل الرياض ومنفوحة حينما كان في العيينة 2. ولم يسلم له هذا الأمر من جهة
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 51 ص322.
2 المرجع السابغ الرسالة رقم 8 2ص188.

(1/147)

علمية من علماء عصره بل دار حوله نقاش وحصل فيه اختلاف مما اضطر الشيخ إلى أن يبدي فيه ويعيد في رسائله الشخصية وفي ثلاثة الأصول وغيرها.
8- واختلف مع بعض معاصريه في حقيقة المتابعة لرسو ل الله صلى الله عليه وسلم لا سيما أهل التذكير في ليلة الجمعة ومتصوفة معكال في الرياض في احتفالات المولد النبوي وعقيدتهم التي كانت امتدادا لابن عربي وابن الفارض وقولهم بالاتحاد والحلول الذين كفرهم المسلمون قديما وحديثا.
فقرر الشيخ رحمه الله أن المتابعة الحقة لرسول الله صلى الله عليه وسلم طاعته في ما أمر وتصديقه فيما أخبر واجتناب ما نهى عنه وزجر "وأنه بها يخلع جميع البدع إلا بدعة لها أصل في الشرع كجمع المصحف في كتاب واحد وجمع عمر رضي الله عنه الصحابة على التراويح جماعة وجمع ابن مسعود أصحابه على القصص كل خميس ونحو ذلك فهذا حسن"1 ولا يخرج الأخذ بها عن الاتباع وقال خصومه من المتصوفة إن احتفالات المولد والاجتماع للأذكار لا تخرج عن الاتباع فهي وإن كانت بدعة لم تكن موجودة في وقت النبي صلى الله عليه وسلم ولا في عهد أصحابه فإنها بدعة حسنة لأنها تربط المسلم بنبيه وتذكره بسيرته العطرة وشمائله الجمة وتثير فيه نوازع المحبة وتدعوه إلى الاقتداء به والاستقامة على منهجه فهي ليست ضد الدين بل هي في خدمته وتتيح بها مواسم للخير وهي تفعل منذ مئات السنين في مختلف الأمصار الإسلامية ولم ينكرها أحد من علماء الإسلام إلا نفر قليل إذا قيس بالجم الغفير من أعلام الإسلام.
وقد شدد الشيح النكير على المتصوفة لاسيما من أصحاب طريقة ابن عربي القائل بالاتحاد والحلول وكفرهم في إصرارهم على هذه الطريقة بعد أن وضح لهم الحق بدليله ونقل من الإقناع في باب حكم المرتد قوله: "ومن اعتقد أن لأحد طريقا إلى الله غير متابعة محمد صلى الله عليه وسلم أو لا يجب عليه اتباعه أو أن لغيره خروجا عن اتباعه أو قال أنا محتاج إليه في علم الظاهر دون علم الباطن أو في علم الشريعة دون علم
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم16
ص 107.

(1/148)

الحقيقة أو قال من العلماء من يسعه الخروج عن شريعته كما وسع الخضر الخروج عن شريعة موسى كفر في هذا كله1
وهذه المقولات التي نقلها الشيخ من كتاب الإقناع في باب حكم المرتد مؤيدا لها في موقفه من الابتداع هي رد على مقولات مقررة في كتب غالبية المتصوفة مثل اتباع ابن عربي ولهذا فإن الشيخ كفرهم بعد أن دعاهم فأصروا على طريقتهم.
ويقول إن الخير كل الخير في الاتباع وترك الابتداع وإن الحسن هو ما عرف من الشرع حسنه وقصد الشارع إليه وعمل به السلف الصالح الذين عرفوا بالاتباع وترك الابتداع والنبي صلى الله عليه وسلم قال "كل محدثة بدعة وكل بدعة ضلالة" والمبتدعة يخالفون الرسول صلى الله عليه وسلم فيقول كل بدعة حسنة فمن أين عرفوا حسنها وهي تعارض قوله صلى الله عليه وسلم كل عمل ليس عليه أمرنا فهو رد" فمن أين لهم أمر رسول الله عليها حتى تقبل ولا ترد.
قال الشيخ في الرسالة التي بعث بها إلى علماء الإسلام: "الثانية وجوب اتباع سنة رسول الله صلى الله عليه وسلم وترك البدعة وإن اشتهرت بين أكثر العوام"2 ويظهر أن متصوفة معكال كانوا على صلة بمتصوفة الشام على طريقة ابن عربي إذ يقول الشيخ محمد بن عبد الوهاب: "ولا يخفاك أني عثرت على أوراق عند ابن عزاز فيها إجازات له من عند مشائخه وشيخ مشائخه رجل يقال له عبد الغني ويثنون عليه في أوراقهم ويسمونه العارف بالله وهذا اشتهر عنه أنه على دين ابن عربي الذي ذكر العلماء أنه أكفر من فرعون حتى قال ابن المقري الشافعي: من شك في كفر طائفة ابن عربي فهو كافر، فإذا كان إمام دين ابن عربي والداعي إليه هو شيخهم ويثنون عليه بأنه العارف بالله فكيف يكون الأمر"3
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 11ص68.
2 المرجع السابق الرسالة رقم 26ص 180.
3 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 11ص 72.

(1/149)

وقال: "ومن أعظم الناس ضلالا متصوفة معكال وغيره مثل ولد موسى بن جدعان وسلامة بن مانع وغيرها. يتبعون مذهب ابن عربي وابن الفارض وقد ذكر أهل العلم أن ابن عربي من أئمة أهل مذهب االاتحادية وهم أغلظ كفرا من اليهود والنصارى فكل من لم يدخل في دين محمد صلى الله عليه وسلم ويتبرأ من دين الاتحادية فهو كافر بريء من الإسلام ولا تصح الصلاة خلفه ولا تقبل شهادته"1
كما اختلف رحمه الله مع بعض علماء عصره في بدعة أخرى هي التذكير ليلة الجمعة للتهيء لصلاة الجمعة فقال الشيخ سليما بن سحيم من علماء الرياض إنه لا ينبغي الأمر بترك التذكير في ليلة الجمعة ورد عليه الشيخ محمد بن عبد الوهاب بقوله: "أما مسألة التذكير فكلامك فيها من أعجب العجاب أنت تقول بدعة حسنه والنبي صلى اله عليه وسلم يقول كل بدعة ضلالة وكل ضلالة في النار ولم يستثن شيئا تشير علينا به. 2
وهكذا دار النقاش بين الشيخ محمد بن عبد الوهاب ومعاصرين من العلماء المناوئين لدعوته في البدعة والسنة وتراشقوا بالتهم حتى ظهرت الدعوة على خصومها.
9- الاختلاف في طلب الشفاعة من النبي صلى الله عليه وسلم:
فقد أنكر الشيخ رحمه الله على معاصريه دعاء غير الله أو اتخاذ وسائط بين الله وبين عباده فيمالا يقدر عليه إلا الله. وبين عدم جواز صرف شيء من أنواع العبادة لغير الله لا لملك مقرب ولا إلى نبي مرسل. وقد رد عليه معاصروه بأنه ثبت في القرآن الكريم والأحاديث الصحيحة أن رسول الله صلى الله عليه وسلم هو الشافع المشفع. فقد قال الله تعالى: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً} وقال تعالى: {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} وقال ابن عباس:"هو الشفاعة لأمته"، وقال تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ} ،وفي حديث الفصل
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 11 ص189.
2 المرجع السابق الرسالة رقم43 ص234.

(1/150)

بين الخلائق في المحشر يقول سبحانه:"يا محمد ارفع رأسك واسأل تعط وأشفع تشفع" وقالوا إن الله أعطى الرسول صلى الله عليه وسلم حق الشفاعة لأمته ونحن نطلب منه مما أعطاه الله،" والنبي صلى الله عليه وسلم يعلم حال أمته فردا فردا مطيعها وعاصيها مؤمنها وكافرها، وأنه أعطي الشفاعة كما يعطى أحد الناس ما يملكه ويتصرف فيه بمشيئته وإرادته، والنبي الله عليه وسلم يدعى لذلك، ويسأل كما يسأل سائر الملاك وأنه إذا لم يسال فلا كرامة له ولا شفاعة ولا فضل ولا تفضل"1
وقد رد عليهم الشيخ رحمه الله بعد أن ذكر الآيات الدالة على إبطال عمل من جعل بينه وبين الله وسائط يسألهم الشفاعة عنده وأن من فعل ذلك فقد عبدهم من دون الله وأشرك. وذلك أن الشفاعة كلها لله كما قال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} وأنه لا يشفع عنده سبحانه إلا بإذنه كمال قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} وساق أدلة الكتاب في ذلك ثم قال رحمه الله: فالشفاعة حق ولا تطلب في دار الدنيا إلا من الله تعالى كما قال تعالى {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} .
ثم قال"فإذا كان الرسول صلى الله عليه وسلم وهو سيد الشفعاء وصاحب المقام المحمود وآدم فمن دونه تحت لوائه لا يشفع إلا بإذن الله لا يشفع ابتداء بل يأتي فيخر ساجدا فيحمده بمحامد يعلمه إياها ثم يقال ارفع رأسك وقل يسمع وسل تعط واشفع تشفع ثم يحد له حدا فيدخلهم الجنة فكيف بغيره من الأنبياء أو الأولياء".
إلى أن قال:"وأما ما صدر من سؤال الأنبياء أو الأولياء الشفاعة بعد موتهم وتعظيم قبورهم ببناء القباب عليها وإيقاد السرج عليها والصلاة عندها واتخاذها أعيادا وجعل السدنة والنذور لها فكل ذلك من حوادث الأمور التي أخبر بوقوعها صلى الله عليه وسلم".2
__________
1 مصباح الظلام في الرد على من كذب على الشيخ الإمام للشيخ عبد اللطيف بن عبد الرحمن بن حسن
آل الشيخ ص223، 224.
2 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 17
ص113.

(1/151)

وحقيقة الشفاعة هي طلب التجاوز عن الخطايا والسيئات والمعاصي والذنوب وقد عقد الشيخ محمد رحمه الله لها بابا في كتابه "كتاب التوحيد الذي هو حق الله على العباد"1 سماه "باب الشفاعة"وقد قصد المؤلف من عقد هذا الباب بيان ما أثبته القرآن منها وما نفاها وأن الشرك يدخل على الناس من باب تعلقهم بأذيال الشفاعة مع إقامة الدليل على أن طلب الشفاعة من غير الله فيما لا يقدر عليه إلا الله هو عين الشرك. وأن الشفاعة التي يظنها من دعا غير الله أنه يشفع كما يشفع الوزير عند الملك منتفية دنيا وأخرى 2
وقد ذكر الشيخ رحمه الله أن الشفاعة نوعان هما:
*شفاعة منتفية وهي التي تطلب من غير الله فيما لا يقدر عليه إلا الله قال رحمه الله: "فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة كما نفاها القرآن وأخبر النبي صلى الله عليه وسلم أنه يأتي فيسجد لربه ويحمده ولا يبدأ بالشفاعة أولا ثم يقال له ارفع رأسك 000الحديث "3
*وشفاعة مثبتة وهي التي تطلب من الله ولا تكون إلا لأهل التوحيد، ومقيدة بأمرين هما: إذن الله للشافع أن يشفع. ورضاه عن المشفوع له.
وذكر الشيخ عبد الرحمن بن قاسم في حاشية كتاب التوحيد أن الناس في الشفاعة ثلاث طوائف طرفان ووسط.
فطائفة أنكروها كاليهود والنصارى والخوارج المكفرين بالذنوب، وطائفة أثبتوها وغلوا في إثباتها حتى جوزوا طلبها من الأولياء والصالحين، وأهل السنة والجماعة أثبتوا الشفاعة الشرعية كما ذكر الله في كتابه ولا تطلب إلا من الله كأن تسأل الله تعالى أن يشفع فيك محمدا صلى الله عليه وسلم فإن الشفاعة محض فضل وإحسان 4
__________
1 حاشية الشيخ عبد الرحمن بن قاسم على كتاب التوحيد للشيخ محمد بن عبد الوهاب ص 133.
2 المرجع السابق ص 133.
3 المرجع السابق ص 140.
4 المرجع السابق ص 133.

(1/152)

وقد حاول معاصرو الشيخ رحمه الله إجازة ما يفعله العامة من دعاء النبي صلى الله عليه وسلم في قبره لرفع البلاء أو دفعه ومغفرة الذنوب وتكفير السيئات اعتمادا على الأدلة التي وردت في إثبات الشفاعة لرسول الله صلى الله عليه وسلم بإذن ربه في الموحدين وفي الفصل في أهل الموقف.
إلا أن الشيخ رحمه الله بما أعطاه الله من فقه في النصوص الشرعية قد أثبت للرسول صلى الله عليه وسلم ما أثبت الله له من الشفاعة بالشروط التي حددتها النصوص الشرعية , وبقي الشفاعة التي تعتبر من خصائص الألوهية للتفريق بين الخالق والمخلوق، ولرد النصوص بعضها إلى بعض في بيان الحق في هذه المسألة.
ونفى الشفاعة الشركية التي يتعلق بها مجيرو دعاء النبي صلى الله عليه وسلم في قبره وقصد ضريحه فيما لا يقدر عليه إلا الله، ليس فيه تنقيص لرسول الله صلى الله عليه وسلم ولا نفي لكرامته وفضله ومقامه الرفيع عند الله بل الفضل والتكريم والاحترام في عدم الإشراك بالله وتحقيق التوحيد وإخلاص العبودية لله وحده ووصف الرسول صلى الله عليه وسلم بالعبودية الخاصة في القرآن الكريم وهو تكريم ورفعة لا وصف ذم وملامة.
وفي شرح هذه القضية جردت أقلام وقامت خصومات بين الشيخ محمد بن عبد الوهاب ومعاصريه تدل عليها المؤلفات العديدة التي تناولت هذا الموضوع في مواقف متعددة حتى وضح الأمر وانجلت الشبهة وطهر الحق والحمد لله.
11- التقليد والاجتهاد:
لما قامت دعوة الشيخ محمد بن عبد الوهاب بما قامت به ودعا الناس إلى تحقيق التوحيد ونبذ الشرك وسمى بعض الأفعال والتصرفات بأسمائها الشرعية وعارضه بعض علماء عصره احتاج كل إلى إقامة الدليل على صحة ما ذهب إليه فيما يقول، وكان الشيخ محمد بن عبد الوهاب يطالب من الكتاب والسنة وأقوال العلماء من كل مذهب. وكان جواب معاصريه في كثير من المواقف رفض الأخذ من الأدلة الشرعية مباشرة لما يشعرون به من قصورهم عن أخذ الأحكام الشرعية من أدلتها التفصيلة

(1/153)

لأنهم لم يكونوا من أهل الاجتهاد، ولا تتوافر فيهم شروطه المعتبرة وكانوا يعترفون بأنهم مقلدون لعلمائهم في كل مذهب، وأن أخذهم للأحكام ينبغي أن يكون من كتب مذاهبهم بل من المتأخرين منهم لأن ذلك أحوط في الدين وأليق بحالهم، لا سيما أنهم في فترة جمود من الفقهاء وتخلف في الفقه. ولهذا عظم عليهم أن يطالبهم الشيخ بأخذ الأحكام من النصوص الشرعية من أدلتها التفصيلية. واعتبروا أن الشيخ محمد يدعي الاجتهاد المطلق وقالوا إن دعوته مذهب خامس لأنه يستقل في أخذ الأحكام ولهذا شنعوا به عند علماء الأمصار بأنه يدعي الاجتهاد ويرفض التقليد مع اعتقادهم بأن باب الاجتهاد في الفقه قد سد منذ القرن الرابع الهجري، وأن فتح باب الاجتهاد في غياب المجتهدين يعد مخاطرة في الدين وباب من أبواب الزندقة والمروق من الدين.
ولهذا وردت إلى الشيخ رسائل شخصية من علماء العراق واليمن والحرمين الشريفين يسألونه فيها عما نسب إليه في هذه القضية من دعواه الاجتهاد ورفضه للمذاهب الأربعة والأئمة المتبوعين في الفقه. وكانت إجابات الشيخ رحمه الله واضحة صريحة بأنه متبع غير مبتدع وأنه على مذهب الإمام أحمد بن حنبل رحمه الله وأنه لا ينكر على أهل المذاهب الأربعة إذا لم يخالف المذهب نصا ثابتا من الكتاب أو السنة أو إجماع الأمة أو قول جمهور العلماء1 وبين احترامه لأئمة المذاهب الأربعة وغيرهم من علماء المسلمين.
وهو فيما يدعوا إليه من توحيد الله ونبذ الشرك يقول لمعاصريه الذين قالوا له لا يجوز لنا العمل بكلام الله ولا رسوله ولا بكلام المتقدمين من أهل المذاهب ولا نستطيع إلا الأخذ من المتأخرين في كل مذهب، كان جوابه رحمه الله في كل مرة من باب التنزل "وأنا أخاصم الحنفي بكلام المتأخرين من الحنفية والمالكي والشافعي والحنبلي كل أخاصمه بكتب المتأخرين من علمائهم الذين يعتمدون عليهم فلما أبوا
__________
1 انظر القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية رقم 16ص 107.

(1/154)

ذلك نقلت لهم كلام العلماء من كل مذهب وذكرت ما قالوا بعد ما حدثت الدعوة عند القبور والنذر لها فعرفوا ذلك وحققه ولم يزدهم إلا نفورا"1
والشيخ محمد بن عبد الوهاب مع أنه مقلد في الفقه لإمام أهل السنة أحمد بن حنبل رحمه الله إلا أنه مع ذلك يدعوا إلى اجتهاد بقدر استطاعته، مع الأخذ في الاعتبار برأي من سبقه من علماء المسلمين. فما أجمعوا عليه فلا يجوز له الخروج عليه، وما اختلفوا فيه نظر إلى الدليل الشرعي فما وافق الدليل أخذ به وهو يعلن أنه يخرج على مذهب الحنابلة إذا رأي الدليل في المسألة مع غيره فيأخذ بالدليل متى وجده ولا يعدل عنه إلى قول أحد. فإذا لم يعرف الدليل أولم يظهر له وجه الحق أخذ برأي الحنابلة الذين هم أئمته في الفقه وشيوخه في المذهب.
ولم يكن اختلاف معاصري الشيخ معه منحصرا فيما ذكرنا من المواد السابقة بل اختلفوا معه في مسائل أخرى كثيرة مثل اختلافهم في مدح أو ذم علم الكلام، وفي وسائل أخرى من الشرك، وفيما يكفر به الإنسان إذا أصر عليه بعد علمه بالحكم الشرعي، وفي الفرق بين قيام الحجة وفهم الحجة وفي تكفير بعض الطوائف الإسلامية مثل القدرية وفي الشرك الذي ينقل من الملة وفي أنواع من العبادة وفي العدل في الميراث وغير ذلك من الذرائع الموصلة إلى الشرك التي ذكرت في مؤلفات الشيخ محمد بن عبد الوهاب وتعالج أمورا كثيرة مخالفة للتوحيد أو ذريعة إلى الشرك أو البدع والمعاصي مما كان سائدا في الوسط الاجتماعي الذي عاشه رحمه الله.
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية ص 38, ص 157.

(1/155)

ثالثا- الممارسات التي لم يوافقه بعض معاصريه عليها:
وهي أفعال وممارسات وأعمال تعد من لوازم الدعوة ومقتضياتها في تصحيح الحياة العامة وتقويم الناس وإلزامهم بالحق وترجمة مبادئ الدعوة في صورة عملية مشاهدة تقوم المعوج وتصحيح الخطأ وتثبيت الحق وتزيل المنكر في البيت والطريق ومحل
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية ص 38, ص 157.

(1/155)

العبادة وفي الحياة الاجتماعية في كل صورها ومظاهرها العامة والخاصة وهي ممارسات كثيرة تذكر منها على المثال لا الحصر:
1- الأمر بالمعروف والنهي عن المنكر:
وممارسة هذا المبدأ يعتبر ترجمة حسنة لمبادئ الدعوة في صورة عملية. وهذا المبدأ يهدف إلى تصحيح الممارسات الخاطئة في الحياة ودعم الخير والتقليل من الشر وإعلام للجاهل وتنبيه للغافل وقمع للمعاند وهو عام في أصول الدين وفروعه وما علم من الدين بالضرورة في العبادات والمعاملات والأخلاق والسلوك والنظام وفي مختلف مظاهر الحياة.
وقد أنكر عليه معاصروه ممارسة هذا المبدأ لأنه يتعارض مع عادات نشأوا عليها ومواضعات ألفوها ودعوة إلى مبادئ الدعوة التي لم يوافقوا عليها وإلزام بأمور لا يرون أنها لازمة لهم وإظهار لأمر هذه الدعوة على خصومها وفرض لسلطانها على المعارضين. ويرون أن المعروف ما كان حياتهم قائمة عليه، والمنكر ما جاءت به هذه الدعوة من تضليل الأمة ونسبتهم إلى الشرك والبدع وعبادة الصالحين مع أن الأمر في نظرهم ليس كذلك.
وممارسة هذا المبدأ منذ فجر الدعوة الإصلاحية سبب لتعميق الخلاف مع المعارضة للدعوة في منطقة العارض وغيرها وقد ذكر الشيخ أن هذا هو سبب رئيسي من أسباب الخلاف مع الناس. اسمعه يقول في رسالته لأحد علماء المدينة المنورة "وإن سألت عن سبب الاختلاف الذي هو بيننا وبين الناس فما اختلفنا في شيء من شرائع الإسلام من صلاة وزكاة وصوم وحج وغير ذلك ولا في شيء من المحرمات، الشيء الذي عندنا زين هو عند الناس زين، والذي عندهم شين هو عندنا شين إلا أنا نعمل بالزين ونغضب الذي يدنا عليه وننهى عن الشين ونؤدب الناس عليه

(1/156)

والذي قلب الناس علينا الذي قلبهم على سيد ولد آدم صلى الله عليه وسلم1 وذكر مثل ذلك في الرسالة التي بعث بها إلى أهل المغرب 2 وذكر مثل ذلك في جوابه على رسالة الشيخ عبد الرحمن بن عبد الله السويدي من علماء العراق. وزاد عليه سببا آخر أن دعوته خالفت عادة نشأوا عليها ثم قال: "فجعلوا قدحهم وعداوتهم فيما آمر به من التوحيد وأنهي عنه من الشرك ولبسوا على العوام أن هذا خلاف ما عليه أكثر الناس وكبرت الفتنة جدا"3 وفي الرسالة العامة التي بعث بها إلى عامة المسلمين ذكر فيها الأسباب نفسها وزاد عليها شيئا آخر هو قوله "وأجلبوا علينا بخيل الشيطان ورجله"4
وهذه النصوص من رسائل الشيخ محمد بن عبد الوهاب تدل على أن ممارسة الدعوة لهذا المبدأ الشرعي كانت سببا من أسباب الاختلاف مع المعارضة سببا من أسباب الاجلاب عليها بالخيل والرجل وإظهار العداء لها ولأتباعها.
1- هدم البناء على القبور:
ومن الممارسات العملية التي اختلفت المعارضة فيها مع الشيخ محمد بن عبد الوهاب ودعوته هو أنها اتبعت الدعوة إلى التوحيد ونبذ الشرك وإنكار ما يفعله العامة عند القبور من دعوة أصحابها وصرف شيء من أنواع العبادة عندها لغير الله، والبناء على القبور وإيقاد السرج عندها، وإغراء العامة بزيارتها لهذه المظاهر التي فيها تزيين الباطل وتوفير الذرائع الموصلة إليه اتبعت هذه الدعوة بإزالة البناء على القبور كما فعلت بقبة زيد بن الخطاب في الجبيلة، ومنع إيقاد السرج عندها أو تجصيصها أو رفعها عما حده رسول الله صلى الله عليه وسلم لها، فقامت عليهم قيامه الناس زاعمين أن هدم القباب على القبور خروج على ما عليه العمل في مختلف الحواضر الإسلامية في مصر والشام والعراق والحرمين الشريفين وغيرها من غير نكير. ولأن في هذا العمل إهانة للأولياء والصالحين وتقليلا من شأنهم وامتهانا لحرمتهم، وإزالة لمعالم الآثار الكريمة
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسائل رقم ص 44.
2 المرجع السابق الرسالة رقم 17ص 114.
3 المرجع السابق الرسالة رقم 5ص 36.
4 المرجع السابق الرسالة رقم 22ص 150.

(1/157)

ووسيلة لضياعها وعدم الاهتداء إليها في المستقبل مع أنه ليس من لوازم وجودها دعوة أصحابها من دون الله، بل أنه يمكن تحقيق التوحيد مع قيام تلك الآثار يهتدي بها الزائر لها زيارة شرعية، ومن أجل هذه الاعتبارات وغيرها اعترض الناس على الدعوة الإصلاحية في هدمها القباب على القبور ومنعها رفع ترابها أو تجصيصها وحاولوا منع الشيخ وأتباعه من هذا العمل كما ذكر ذلك مؤرخو نجد مثل ابن غنام وابن بشر عند إزالة قبة قبر زيد بن الخطاب في الجبيلة وغيرها وكان ذلك سببا قويا من أسباب اشتداد المعارضة في وجه الدعوة وأشاعوا عنها قالة السوء. يقول الشيخ رحمه الله في الرسالة التي بعث بها إلى العلماء الأعلام في بلد الله الحرام:"جرى علينا من الفتنة ما بلغكم وبلغ غيركم وسببه هدم بنيان في أرضنا في قبور الصالحين فلما كبر هذا على العامة لظنهم أنه تنقيص للصالحين ومع هذا نهيناهم عن دعواهم وأمرناهم بإخلاص الدعاء لله فلما أظهرنا هذه المسألة مع ما ذكرنا من هدم البنيان على القبور كبر على العامة. وعاضدهم بعض من مدعى العلم لأسباب أخر التي لا تخفى على مثلكم أعظمها اتباع هوى العوام مع أسباب أخر فأشاعوا عنا أنا نسب الصالحين وأنا على غير جادة العلماء ورفعوا الأمر إلى المشرق والمغرب وذكروا عنا أشياء يستحي العاقل من ذكرها1 وذكر في الرسالة التي بعث بها إلى المسلمين ردا على رسالة من سأله عما ينسب إليه قال رحمه الله:"فما ذكر عني أني أنهى عن الصلاة على النبي صلى الله عليه وسلم أو أتي أقول لو أن لي أمرا هدمت قبة النبي صلى الله عليه وسلم أو أنني أتكلم في الصالحين أو أنهى عن محبتهم فكل هذا كذب وبهتان"2 وفي الرسالة التي بعث بها الشيخ إلى أهل المغرب قال رحمه الله:"وهو صلى الله عليه وسلم حمى جناب التوحيد اعظم حماية، وسد كل طريق يوصل إلى الشرك، فنهى أن يجصص القبر وأن يبنى عليه كما ثبت في صحيح مسلم من حديث جابر، وثبت فيه أيضا أنه بعث علي بن أبي طالب رضى الله عنه وأمره ألا يدع قبرا مشرفا إلا سواه ولا تمثالا إلا طمسه. ولهذا قال غير واحد من العلماء يجب هدم القبب المبنية على القبور لأنها أسست على معصية الرسول صلى الله عليه وسلم.
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 6ص 40.
2 المرجع السابق الرسالة رقم 8ص 52.

(1/158)

فهذا هو الذي أو جب الاختلاف بيننا وبين الناس حتى آل بهم الأمر إلى أن كفرونا وقاتلونا واستحلوا دماءنا وأموالنا حتى نصرنا الله عليهم وظفرنا بهم 1
1- إقامة الحدود:
ومعروف تاريخيا بأن الشيخ بدأ تطبيق الحدود الشرعية في العيينة في فجر الدعوة فرجم الزانية بها كما ذكر ذلك مؤرخو نجد مثل ابن غنام وابن بشر وغيرهم أنه جاء امرأة تطلب منه إقامة الحد عليها وأرب عنده بالزنا أربع مرات في أربعة أيام ولما تأكد الشيخ من توفر شروط إقامة الحد عليها وانتفاء الموانع أمر بها فرجمت حتى ماتت. وهذا يدل على مدى صدق التدين لديها والإقبال على الله، وعلى أثر الدعوة في الناس التي جعلتهم يقبلون بالحق والتطهير ولو كان في ذلك الموت الزؤام. كما أن إقامة هذا الحد في هذه المنطقة لأول مرة في تاريخ هذه الدعوة الإصلاحية أحدثت هزة عنيفة في صفوف المعارضة بلغت آثارها آفاق الأرض حتى جاءت التهديدات الشديدة من حاكم الاحساء لأمير العيينة ما لم يقتل هذا المطوع أو يخرجه من بلاده على الفور مما جعل الأمير عثمان بن معمر يحجم عن تحمل تبعات هذه الدعوة إذ رأى أن المعارضة بما لها من قوة كبيرة فوق قدرته وطاقته، وأنه إذا استمر في إيواء الشيخ يعرض نفسه وإمارته لأشد الأخطار. وعلى الرغم من أن الشيخ رحمه الله حاول ثنيه وتهدئة روعه ووعده مع الثبات بالنصر المؤزر على خصومه، وأن الدعوة ستتقدم وتصل إلى عقر دار المتكبرين في الأرض بغير الحق فإن عثمان بن معمر كان غير واثق من هذا النصر ولا آمن على نفسه وإمارته ففضل السلامة وأخرج الشيخ وهم بقتله والله غالب على أمره ولكن أكثر الناس لا يعلمون.
2- قطع الأشجار التي يتبرك بها الناس:
وكان من المعروف في تاريخ نجد عند قيام دعوة الشيخ محمد بن عبد الوهاب أن هناك أشجارا في نجد يقصدها الناس للتبرك بها مثل "شجرة الذئب" في العيينة
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم17،ص114.

(1/159)

وشجرة "قريوه" في الدرعية ومثل "شجرة الفحال" في عرقة وشجرة الطرفية وغار بيت الأمير وغيرها، والتبرك هو طلب البركة منها ورجاؤها فيما يؤمل واعتقاد النفع فيها والضر وحصول البركة، وهو بهذا المعنى من الشرك الأكبر. وقد عقد الشيخ محمد بن عبد الوهاب رحمه الله بابا في كتابه المعروف بكتاب "التوحيد" باب من تبرك بالشجر أو حجر أو نحوهما: وساق تحته أدلة تحريم هذا العمل وأنه من الشرك الذي حكم الله بكفر أصحابه فذكر قول الله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} الآيات فهذه الأوثان الثلاثة من أعظم الأوثان الجاهلية في الحجاز، ولهذا نص الله عليها بأعيانها. واللات صخرة أو قبر، وأما العزى فهي شجرة سمر عليها بناء وأستار بين مكة والطائف، وأما مناة فهو وثن بين مكة والمدينة لأهل المدينة أو غطفان. فلما اعتقد فيها المشركون أنها تنفع وتضر من دون الله وتعلقت بها قلوبهم، صارت أوثانا تعبد من دون الله. فالتبرك بالأشجار والأحجار في عهد الدعوة شبيه بالتبرك باللات والعزى ومناة.
ولما كان رسول الله صلى الله عليه وسلم بعد فتح مكة قد بعث خالدا لقطع الشجرة وهدم الصنم والوثن تحقيقا للتوحيد وحماية لجنابه، وكان ما يفعل في العارض شبيها بما كان يفعل في الجاهلية، فقد قام الشيخ رحمه الله بقطع شجرة "الذئب" في العيينة بنفسه وأمر بقطع "شجرة قريوه" في الدرعية.
وهذا العمل من الشيخ في قطع الأشجار، وإزالة معالم كانت محل تعظيم العامة تقصدها في قضاء الحاجات ولها قداسة في نفوس الناس، زاد هذا في الاختلاف بين الدعوة وخصومها لأنه خروج على مألوف الناس وعادتهم، ومخالف لما يجري في معظم الديار الإسلام. ومع هذا مضت الدعوة في طريقها لتحقيق أهدافها لاعتقاد قادتها أن النصر مع الصبر، وأن مع العسر يسرا، وأن من قام لله حفظه الله ونصره، لاسيما مع اليقين الجازم بأن يقومون به هو مقتضى الشرع وفعل الرسول صلى الله عليه وسلم، وأصحابه وأن ما حصل كان سببه الجهل وغربة الإسلام.

(1/160)

1- إبطاله للوقف الذي يراد به تغيير أحكام الله:
وجد في بعض الأوساط في نجد عند ظهور دعوة الشيخ محمد بن عبد الوهاب من كان ينظر إلى المرأة نظرة دنيوية في الميراث وتفضيل بعض الورثة على بعض حسب الهوى والمحبة ولهذا يلجأون إلى التحايل على هذه الفئات ليقسموا كل أموالهم بين ورثتهم على هواهم فرارا مما فرضه الله لكل وارث من نصيب مقدر، فيوقفون أوقافا حيلة يتوسلون بها إلى هذه الغرض الخبيث الذي تغير به أحكام الميراث، ووجد في عصرهم من يرى أن هذه الأوقاف التي يتوسل بها إلى حرمان ذي حق من حقه، وإعطاء وارث آخر أكثر من نصيبه المقدر، أن هذه الحيلة صدقة بر تقرب إلى الله. وقد تضمنت الرسالة الثانية عشرة من الرسائل الشخصية للشيخ محمد بن عبد الوهاب ص 78-79 مناقشة هذه القضية مناقشة علمية مستفيضة وسمى هذه الحيلة بالبدعة الملعونة ثم قال:"من أعظم المنكرات وأكبر الكبائر تغيير شرع الله ودينه والتحيل على ذلك بالتقرب إلى الله وذلك مثل أوقافنا هذه إذا أراد أن يحرم من أعطاه الله من امرأة أو امرأة ابن أو نسل بناة أو غير ذلك أو يعطي من حرمه الله أو يزيد أحدا عما فرض الله أو ينقصه من ذلك ويريد التقرب إلى الله بذلك مع كونه مبعدا عن الله فالأدلة على بطلان هذا الوقف وعوده طائعا وقسمة على قسم الله ورسوله أكثر من أن تحصر".
فإبطال الشيخ مثل هذه العقود الجائرة التي تحل حرام وتحرم حلالا، وتؤكد حق المرأة والقاصر من الأبناء والضعيف من الورثة، ولاسيما بين العامة والبوادي وأهل القرى الذين تغلب عليهم نزعة الجاهلية، جعلت الناس يشتدون في المعارضة ويختلفون مع قادتها ومبادئها التي صارت تغير بعض ما كان سائدا في حياتهم وتألفه نفوسهم، ولهذا أثره في إلهاب حماس العامة وإثارة نخوة الجاهلية ضد الشيخ ودعوته الإصلاحية.
ومن أجل هذا وغيره بدأت المعارضة حملة إعلامية دعائية ضد هذه الدعوة وصاحبها وتشكيك الناس فيها وإعطاء صورة سيئة عن مبادئها وإثارة كثير من الشبهات حولها وحول إمامها نجمل أهمها في الفقرة التالية.

(1/161)

رابعا- الشبهات التي أثيرت حول الدعوة:
من تتبعي للرسائل الشخصية التي كتبها إمام الدعوة محمد بن عبد الوهاب رحمه الله وبعثها إلى علماء نجد وأئمة المساجد المعروفين بالمطاوعة، وللرسالة التي رد عليها الشيخ عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ بكتابه المعروف بمصباح الظلام في الرد على من كذب على الشيخ الإمام ولبحوث أسبوع الشيخ محمد بن عبد الوهاب الذي عقدته جامعة الإمام محمد بن سعود الإسلامية عام 1403هـ /
1983م، لطلب معرفة الشبهات التي أثارتها المعارضة حول هذه الدعوة الإصلاحية التجديدية وما يأخذون عليها، وأسباب الخلافات الحادة التي بلغت حد النقد وكتابة الفتاوي ضدها وحمل السلاح على أتباعها، وجدت أن أهم الشبهات التي أثيرت حولها كما يلي:
أولا- ما ذكره الإمام محمد بن عبد الوهاب في رسالته التي بعث بها إلى أهل القصيم لما سألوه عن عقيدته حيث قال رحمه الله:"ثم لا يخفى عليكم أنه بلغني أن رسالة سليمان بن سحيم قد وصلت إليكم وأنه قبلها وصدقها بعض المنتمين للعلم في جهتكم، والله يعلم أن الرجل افترى علي أمورا لم أقلها ولم يأت أكثرها على بالي فمنها:
*أني مبطل كتب المذاهب الأربعة.
*وأني أقول إن الناس من ستمائة سنة ليسوا على شيء.
*وأني خارج عن التقليد.
*وأني أدعي الاجتهاد.
*وأني أكفر من توسل بالصالحين.
*وأني أقول إن اختلاف العلماء نقمة.
*وأني أقول لو أقدر على هدم قبة الرسول صلى الله عليه وسلم لهدمتها.
*وأني أكفر البوصيري لقوله: يا أكرم الخلق.
*وأني أقول لو أقدر على الكعبة لأخذت ميزابها وجعلت لها ميزابا من خشب.
*وأني أحرم زيارة قبر النبي صلى الله عليه وسلم.

(1/162)

*وأني أنكر زيارة قبر الوالدين وغيرهما.
*وأني أكفر من حلف بغير الله.
*وأني أكفر ابن الفارض وابن العربي.
*وأني أحرق دلائل الخيرات وروض الرياحين أسميه روض الشياطين.1
ومثل هذه الرسالة ما جاء في الرسالة التي بعث بها رحمه الله إلى عبد الله بن سحيم
مطوع أهل المجمعة حين سأله عن الكتاب الذي أرسله سليمان بن محمد بن سحيم مطوع أهل الرياض، وكانت رسالة أرسلها إلى أهل البصرة والاحساء يشنع فيها على الشيخ ويستنصر بهم على إبطال ما أظهره الشيخ من بيان التوحيد.
وقد ذكر الإمام في صدر هذه الرسالة أنها تضمنت 24 مسألة بعضها حق وبعضها بهتان وكذب ثم ذكر في هذه الرسالة الشبهات التي ذكرها في الرسالة السابقة وزاد عليها شبهات أخرى هي قوله: "وأما المسائل الأخرى, وهي:
*أني أقول لا يتم إسلام الإنسان حتى يعرف معنى لا إله إلا الله.
*وأني أعرف من يأتيني بمعناها.
* وأني أقول الإله هو الذي فيه السر.
* وتكفير الناذر إذا أراد به التقرب لغير الله وأخذ النذر كذلك.
* وأن الذبح للجن كفر والذبيحة حرام ولو سمى الله عليها إذا ذبحها للجن.
فهذه خمس مسائل كلها حق وأنا قائلها" 2 ثم ذكر في موضع آخر من هذه الرسالة مسألة سادسة هي إفتاؤه بكفر شمسان وأولاده ومن شابههم وتسميتهم طواغيت فقال رحمه الله: "وأضيف إليها مسألة سادسة وهي إفتائي بكفر شمسان وأولاده ومن شابههم وسميتهم طواغيت وذلك أنهم يدعون الناس إلى عيادتهم من
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 1 ص12.
2 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 10ص 64.

(1/163)

دون الله عبادة أعظم من عبادة اللات والعزى بأضعاف، وليس في كلامي مجازفة بل هو الحق"1
وأضاف مسألة سابعة وهي أنه يقول بالإله الذي فيه السر، قال رحمه الله: وما قولي إن الإله الذي فيه السر"2ثم أجاب عنها.
ولم أستطع أن أعثر على رسائل وكتابات خصوم الدعوة الإصلاحية في نجد لندرتها وضياع الكثير منها بالإهمال سوى ما تضمنته كتب ورسائل الشيخ محمد بن عبد الوهاب وأحفاده وتلامذة مدرسته، ومن هذه الرسائل الرسالة المسماة "جلاء الغمة عن تكفير هذه الأمة" وقد كتبها أحد معاصري الشيخ عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ الذي رد عليها في كتابه الذي سماه "مصباح الظلام في الرد على من كذب على الشيخ الإمام" والذي صدره رحمه الله بقوله: وقد رأيت لبعض المعاصرين كتابا يعارض به ما قرره شخنا من أصول الملة والدين إلى أن قال "وسمى كتابه جلاء الغمة عن تكفير هذه الأمة".3 قال صاب الرسالة "قد أبتلى الله أهل نجد بل جزيرة العرب بمن خرج عليهم ولم يخرج على العلماء الأمناء كما صح عندنا وثبت عن مشايخنا الأمجاد العتاد وسعى بالتكفير للأمة خاصا وعامها وقاتلها على ذلك جملة إلا من وافقه على قوله لما وجد من يعنيه على ذلك بجهله".4
وفي موضع آخر من هذه الرسالة قال صاحبها:" ولكن هذا الرجل جعل طاعته ركنا سادسا للأركان الخمسة كما قال ذلك أخوه لأمه وأبيه الشيخ سليمان بن عبد الوهاب حين خطأه."5
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 11.ص75.
2 المرجع السابق الرسالة رقم 11ص76.
3 مصباح الظلام في الرد على من كذب على الشيخ الإمام ص15 –16.
4 المرجع السابق ص16.
5 المرجع السابق ص 101، 146.

(1/164)

ومن ذلك رمى الشيخ محمد عبد الوهاب بإنكار شفاعة النبي صلى الله عليه وسلم بالكلية كما جاء في نص الرسالة نفسها قوله:"وعند هذا الكلام محط الرجل فقائلته تنقيص سيد البشر صلى الله عليه وسلم والحط من رتبته وغايته إبطال شفاعته بالكلية"1
وتهمة أخرى ذكرت في هذه الرسالة وهي قوله:"ومن أنكر عليهم من أهل نجد قتلوه ونهبوه والباقي أجلوه"2
ومن التهم التي نسبوها لأئمة هذه الدعوة وجوب الهجرة على من لم يستطع إظهار دينه في موطنه إلى البلاد التي عمتها دعوة الشيخ محمد بن عبد الوهاب الإصلاحية هذه التهمة في أكثر من موضع من الرسالة التي رد عليها الشيخ عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ.3
كما وردت في رسالة من رسائل الشيخ محمد بن عبد الوهاب 4موجهة إلى عموم المسلمين فقال رحمه الله:"وأذكر لكم عني أني أكفر بالعموم فهذا بهتان الأعداء وكذلك قولهم إني أقول من اتبع دين الله ورسوله وهو ساكن في بلده انه ما يكفيه حتى يجيء عندي، فهذا أيضا البهتان "5
ومنها شبة ادعاء النبوة. وقد نقل هذه الشبهة الدكتور عبد الرحمن عميرة في بحثه القيم الذي قدمه في أسبوع الشيخ محمد بن الوهاب الذي عقدته جامعة الإمام محمد بن سعود الإسلامية عام 1403هـ / 1983 م، من الضياء الشارق للشيخ سليما بن سحيم بقوله: "يقول الزهادي العراقي: "وكان محمد هذا بادئ بدأته كما ذكره بعض المؤلفين مولعا بمطالعة أخبار من ادعى النبوة كاذبا كمسيلمة الكذاب وسجاح
والأسود العنسي وطليحة الأسدي وأضرابهم فكان يضمر في نفسه دعوى النبوية إلا أنه لم يتمكن من إظهارها"6
__________
1 مصباح الظلام في الرد على من كذب على الشيخ الإمام ص95.
2 المرجع السابق 241.
3 المر جع السابق ص42، 149، 242.
4 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 9ص 58.
5 المرجع السابق نفسه.
6 بحوث أسبوع الشيخ محمد بن عبد الوهاب ج اص 4 5.

(1/165)

ونقل هذا الاتهام نفسه الشيخ أحمد زيني دحلان فقال: "والظاهر من حال محمد بن عبد الوهاب أنه يدعى النبوة إلا أنه ما قدر على إظهارها والتصريح بذلك"1
ومما قيل عن الدعوة الإسلامية في نجد أن أهلها خوارج وأنهم المعنيون بقوله صلى الله عليه وسلم "يخرج أناس من قبل المشرق يقرأون القرآن لا يجاوز تراقيهم يمرقون من الدين كما يمرق السهم من الرمية لا يعودون فيه حتى يعود السهم إلى فوقه سيماهم التحليق" 2
ونسب قول ذلك إلى كل من الشيخ الزهاوي العراقي والشيخ أحمد زيني دحلان في الحجاز والشيخ عبد الرحمن الأهدل مفتي زبيد.
ومنها دعوى أن هذه الدعوة الإصلاحية جاءت بمذهب خامس لمذاهب الأئمة الأربعة وقد أوردها الشيخ محمد في رسالته التي بعثها إلى سليمان بن سحيم ورد عليها3
هذه أهم الشبهات التي أثيرت حول الدعوة الإصلاحية وأهلها في نجد. وقد تولى إمام الدعوة الشيخ محمد بن عبد الوهاب تحديد موقفه من هذه الادعاءات والتهم وإبانة وجه الحق فيما نسب إليه، وأوضح في مجمل إجاباته أن بعضها مجرد ادعاء وافتراء عليه وعلى دعوته، وبعضها حقيقة، ولكن الخصوم نقلوها على غير وجهها، وأوضح موقفه منها ودليله عليها، وبعضها الآخر حق وهو قائل به مقيم الدليل على صحته.
وإليكم فيما يلي موجز إجابات الشيخ محمد بن عبد الوهاب على هذه التهم
__________
1 بحوث أسبوع الشيخ محمد بن عبد الوهاب ج1ص55 وانظر بحث الشيخ محمد يوسف ج1 ص 282 المصدر نفسه
2 المرجع السابق ج 1ص 61.
3 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 34ص 228.

(1/166)

قال في الرسالة التي بعث بها إلى أهل القصيم عما بلغه من أن سليمان بن سحيم قد بعث لهم برسالة وأنه قبلها وصدقها بعض المنتمين للعلم في جهتهم:"والله يعلم أن الرجل افترى علي أمورا لم أقلها ولم يأت أكثرها على بالي" ثم عددها كما سبقت الإشارة إليها فأوصلها إلى أربعة عشر بندا ثم قال: "وجوابي على هذه المسائل أن أقول سبحانك هذا بهتان عظيم "1
وقل مثل ذلك في الرسالة التي بعثها إلى عبد الله بن سحيم مطوع المجمعة بعد أن ذكر التهم الموجهة إليه وعددها كما سبق ذكرها وقال:"فهذه اثنتا عشرة مسألة جوابي فيها أن أقول سبحانك هذا بهتان عظيم" ثم قال وأما المسائل الأخرى وهي: "أني أقول لا يتم إسلام الإنسان حتى يعرف معنى لا إله إلا الله ومنها أني أعرف من يأتيني بمعناها ومنها أني أقول الإله هو الذي فيه السر ومنه تكفير الناذر إذا أراد به التقرب لغير الله وأخذ النذر كذلك ومنها أن الذبح للجن كفر والذبيحة حرام ولو سمي الله عليها إذا ذبحها للجن فهذه خمس مسائل كلها حق وأنا قائلها "ثم أخذ في شرح أدلة ما يقول به2
كما أجاب الإمام رحمه الله قول بأنه يكفر الناس ويقاتلهم في عدة مواطن فقال الرسالة التي بعث بها إلى عبد الرحمن السويدي في العراق ما نصه:"وأما التكفير فأنا أكفر من عرف دين الرسول صلى الله عليه وسلم ثم بعد ما عرفه سبه ونهى الناس عنه وعادى من فعله فذا هو الذي أكفره وأكثر الأمة والحمد لله ليسوا على ذلك. وأما القتال فلم نقاتل أحدا إلى اليوم إلا دون النفس والحرمة وهم الذين أتونا في ديارنا ولا أبقوا ممكنا. ولكن قد نقاتل بعضهم على سبيل المقابلة "وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا"
وكذلك من جاهر بسب دين الرسول بعد ما عرفه" 3
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 1ص 12، ومثله في الرسالة رقم 5 ص 37.
2 المرجع السابق الرسالة رقم 11 ص 64.
3 المرجع السابق الرسالة رقم 5 ص 38.

(1/167)

وعن دعوى تحريق رسالة "دلائل الخيرات" فقال الإمام رحمه الله في ذلك:"وأما دلائل الخيرات، فله سبب ذلك أني أشرت على من قبل نصيحتي من إخواني أن لا يصير في قلبه أجل من كتاب الله، ويظن أن القراءة فيه أجل من قراءة القرآن وأما إحراقه والنهي عن الصلاة على النبي صلى الله عليه وسلم بأي لفظ كان فهذا من البهتان"1
وفي رسالة أخرى للإمام محمد بن عبد الوهاب نفى ما نسب إليه من النهي عن الصلاة على النبي صلى الله عليه وسلم ومن القول برغبته في هدم قبة النبي صلى الله عليه وسلم أو أنه يبغض الصالحين أو يتكلم فيهم أو ينهى عن محبتهم، وقال "إن هذا كذب وبهتان عظيم"2 ثم قال رحمه الله: "وبالجملة فالذي أنكره الاعتقاد في غير الله مما لا يجوز لغيره"3 ثم شرح ذلك حتى قال في آخر هذه الرسالة:"وأنا أنصحكم لا تظنوا أن الاعتقاد في الصالحين مثل الزنا والسرقة بل هو عبادة الأصنام من فعله كفر وتبرأ منه رسول الله صلى الله عليه وسلم"4
وعن تهمة القول بوجوب الهجرة إلى مقر الدعوة الإصلاحية في نجد وأنه يكفر بالعموم قال الإمام رحمه الله تعالى في الرسالة العامة التي بعث بها إلى إخوانه المسلمين:"ما ذكر لكم عني أني أكفر بالعموم فهذا من بهتان الأعداء وكذلك قولهم إني أقول من اتبع دين الله ورسوله وهو ساكن في بلده أنه ما يكفيه حتى يجيء عندي فهذا أيضا من البهتان إنما المراد اتباع دين الله ورسوله في أي أرض كانت. ولكن نكفر من أقر بدين الله ورسوله ثم عاداه وصد الناس عنه، وكذلك من عبد الأوثان بعد ما عرف أنها دين للمشركين وزينه للناس فهذا الذي نكفره. وكل عالم على وجه الأرض يكفر هؤلاء إلا رجلا معاندا وجاهلا "5
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم5 ص 52، 37.
2 المرجع السابق الرسالة رقم 8 ص 53.,
3 المرجع السابق الرسالة رقم 8 55.
4 المرجع السابق، الرسالة رقم 9، ص 58.
5 المرجع السابق الرسالة رقم 5 ص 37.

(1/168)

وعما أثير من إنكار الدعوة الإصلاحية في نجد لشفاعة النبي صلى الله عليه وسلم قال إمام الدعوة في الرسالة التي وجهها لأحد علماء المدينة المنورة:"ثم بعد هذا يذكر لنا أن عدوان الإسلام الذين ينفرون الناس عنه يزعمون أننا ننكر شفاعة الرسول صلى الله عليه وسلم فنقول سبحانك هذا بهتان عظيم بل نشهد أن رسول الله صلى الله عليه وسلم الشافع المشفع صاحب المقام المحمود، نسأل الله الكريم رب العرش العظيم أن يشفعه فينا وأن يحشرنا تحت لوائه. هذا اعتقادنا وهو الذي مشى عليه السلف الصالح من المهاجرين والأنصار والتابعين وتابعي التابعين والأئمة الأربعة رضي الله عنهم وهم أحب الناس بنبيهم وأعظمهم في اتباعه وشرعه. فإن كانوا يأتون عند قبره يطلبون الشفاعة فإن اجتماعهم حجة والقائل إنه يطلب الشفاعة بعد موته يورد علينا الدليل من كتاب الله أو من سنة رسول الله أو من إجماع الأمة والحق أحق أن يتبع"1
وأما ما أثير من أن الدعوة الإصلاحية في نجد وأئمتها يكفرون الناس بالعموم وأنهم يعدون من الخوارج الذين ورد في ذمهم الحديث النبوي الشريف فقد أجاب عنه الإمام محمد بن عبد الوهاب بنفسه فقال: "فإن قائلهم إنهم يكفرون بالعموم. فنقول سبحانك هذا بهتان عظيم الذي نكفر الذي يشهد أن التوحيد دين الله ودين الرسول وأن دعوة غير الله باطلة ثم بعد ذلك يكفر أهل التوحيد ويسميهم خوارج ويتبين مع أهل الغيب على أهل التوحيد"2
وأما ما قيل من ادعاء الإمام محمد بن عبد الوهاب رحمه الله للنبوة فإن رسائله وكتبه لم تتعرض لهذه الشبهة مما يدل على أنها إطلاق متأخر بعد عهده رحمه الله. ثم كما اتضح من النصوص التي وردت عن الزهادي ودحلان وغيرهما تدل على أنه لم ينقل عنه لا سماعا ولا كتابة أنه قال ذلك أو ادعاه أو عرف عنه وإنما جاءت عبارتهم:"أنه كان يضمر في نفسه دعوى النبوة إلا أنه لم يتمكن من إظهارها" هذه عبارة
__________
1 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 7 ص 48، 49.
2 المرجع السابق رسالة رقم 7ص 48.

(1/169)

الزهادي أما عبارة دحلان:"والظاهر من حال محمد بن عبد الوهاب أنه يدعي النبوة إلا أنه ما قدر على إظهار التصريح بذلك "1 وهذه العبارات تدل على أنه لم يظهر من الإمام ما يدل على ذلك. أما الضمائر ومكنوناتها فليس كشفها ومعرفة ما فيها من وظيفة البشر ولا من ممكناتهم. والقول بهذا الإضمار إن هو إلا رجما بالغيب ودعوى بلا برهان بل البرهان قائم من كتابات ومواقف وتاريخ إمام الدعوة على عكس ذلك فهو يعلن في كل مناسبة اعتماده على الكتاب والسنة وأقوال الصحابة والتابعين وأتباعهم بإحسان وأئمة الهدى في مختلف العصور الإسلامية وأنه يأخذ بالدليل الشرعي أنى وجده ولو خالف مذهبه. فهل يتفق هذا مع ما قيل من إضماره لدعوى النبوة ولكنه الهوى الذي يضل ويعمى ويسهل رمي المسلم بما ليس فيه ولا يليق به.
وقد تعمدت أن آخذ الإجابة على كل التهم الموجهة لهذه الدعوة الإصلاحية من رسائل إمامها الشخصية التي بعث بها لمعاصريه وأجاب بها بنفسه صراحة كما قررها وأكدها في كتبه المطولة في علم التوحيد وتقرير مبادئ الدعوة وبيان حقيقتها وأسباب محاربة كثير من الناس لها حتى أظهرها الله لتتحقق بذلك الأمانة العلمية المطلوبة وتظهر الحقيقة حول هذه الدعوة وما جاءت به.
__________
1 بحوث أسبوع الشيخ محمد بن عبد الوهاب ج 2ص 54 – 55.

(1/170)


الفصل السادس: آثار حركة التجديد ونتائجها - حركة التجديد والإصلاح

حركة التجديد والإصلاح في نجد

الفصل السادس: آثار حركة التجديد ونتائجها
أثرها في شبه الجزيرة العربية
...
الفصل السادس:آثار حركة التجديد ونتائجها
من المناسب أن نذكر ثأثيرات هذه الدعوة وامتداداتها في العالم الإسلامي في كلمات موجزة للتدليل على هذه الحقيقة التاريخية في الفكر الإسلامي الحديث وأن لها السبق والريادة في الإصلاح داخل جزيرة العرب وخارجها، فنقول:
تأثير هذه الدعوة في شبه جزيرة العرب:
عند قيام حركة الإصلاح والتجديد في نجد على يد الإمامين محمد بن عبد الوهاب ومحمد بن سعود رحب بها بعض الأئمة الأعلام في نجد وفي غيره من أقاليم الجزيرة العربة من باب الموافقة والتأييد لا من باب التأثير. وذلك مثل بعض علماء اليمن كالإمام محمد بن إسماعيل الصنعاني شيخ صنعاء اليمن وزبيد وتلميذه الإمام الشوكاني رحمهما الله وبعض علماء المدينة مثل الشيخ محمد حياة السندي والشيخ إبراهيم بن سيف وفي البصرة الشيخ محمد المجموعي ومدرسته السلفية وفي الاحساء مثل الشيخ عبد الله بن عبد اللطيف وتلاميذه وبعض معاصريه من علماء نجد الذين لم يستطيعوا أن يقوموا بما قام به.
كما واقفه يعض علماء العراق، ووافقه في الشام عدد آخر منهم، ولكن الكل لم يستطيعوا أن يقوموا بواجب الدعوة إلى الحق والخروج على ما تواضع الناس عليه يوضح ذلك ما جاء في رسالة الإمام محمد بن عبد الوهاب التي بعث بها إلى فاضل آل مزيد رئس بادية الشام التي قال فيها رحمه الله، ما يلي:

(1/171)

"والأمر الثاني أن هذا الذي أنكروا علي وأبغضوني وعادوني من أجله إذا سألوا عنه كل عالم في الشام واليمن أو غيرهم يقول: هذا هو الحق وهو دين الله ورسوله ولكن ما أقدر أن أظهره في مكاني لأجل أن الدولة ما يرضون وابن عبد الوهاب أظهره لأن الحاكم في بلده ما أنكره بل لما عرف الحق اتبعه هذا كلام العلماء وأظن أنه وصلك كلامهم"1
ومن التأثيرات المباشرة لهذا الدعوة الإصلاحية في شبه جزيرة العرب ما أقامه من مدرسة علمية سلفية خالصة وضع نواتها في حريملاء وتعاهد غراسها بعد انتقاله إلى العيينة ووسع قاعدتها وعمق جذورها وتعاهد نموها في الدرعية حتى استطاع أن يبعث من المبرزين منها الدعاة والقضاة والموجهين إلى مختلف الأقاليم النجدية.
وبتوسع نفوذ الدولة السعودية الأولى في أقطار الجزيرة العربية أتيحت فرص أوسع لنشر هذه الدعوة الإصلاحية في البلاد التي وصل إليها الحكم السعودي أو أقام معها علاقة طيبة وحسن جوار مثل قطر والبحرين والإمارات العربية في الشارقة ورأس الخيمة وبقية الإمارات العربية وأجزاء من عمان.
كما أتاح فتح الدولة السعودية لمكة المكرمة والمدينة المنورة وقيادة الحجيج في مواسم الحج والالتقاء بعلماء مكة والمدينة والوافدين إليها في كل عام من علماء العالم الإسلامي عامة وفي جزيرة العرب خاصة فرصا جيدة لنشر هذه الدعوة الإصلاحية وشرح أهدافها وبيان حقيقتها مما جعل لها مكانة مرموقة في أوساط الناس والعلماء والعامة على السواء حتى لم يبق بلد من البلدان في شبه الجزيرة العربية إلا فيها أنصار وأتباع لهذه الدعوة.
__________
1 القسم الخامس من مؤلفات الإمام محمد بن عبد الوهاب الرسائل الشخصية الرسالة رقم 4 ص 32،طبعة جامعة الإمام محمد بن سعود الإسلامية.

(1/172)

تأثير هذه الدعوة في أفريقيا:
لم يقف تأثير هذه الدعوة الإصلاحية على العالم الإسلامي في شبه جزيرة العرب بل تعداه إلى بقية العالم الإسلامي، ففي المغرب العربي الإسلامي ظهرت بوادر يقظة إسلامية في كل دولة تنادي بالإصلاح الديني والسياسي بما يتلاءم مع بيئتها المحلية، ففي مصر قامت حركت الإصلاح على يد الإمام محمد بن عبده وجمال الدين الأفغاني وقامت على أيديهم مدرسة إصلاحية تطالب بالعودة إلى الإسلام في نقائه وصفاء عقيدته ومحاربة البدع وإنكار زيارة القبور والإشراك بالله عندها، والدعوة إلى فتح باب الاجتهاد في الدين واحترام العقل والأخذ بأسباب التقدم في إطار الدين ومقتضياته. وكان من أبرز تلامذته الإمام محمد رشيد رضا ومحب الدين الخطيب وغيرهما.
وجمعية أنصار السنة المحمدية في مصر هي امتداد لحركة الإصلاح والتجديد في نجد. وقد تأثرت دعوة الإخوان المسلمين في مصر بهذه الدعوة في نزعتها الإصلاحية ونسجها التربوي وتوجيهها العام للعودة بالأمة الإسلامية إلى الكتاب والسنة وما كان عليه السلف هذه الأمة ومحاربة الابتداع في الدين والتحرر من التبعية الذليلة للمستعمرين.
وفي غرب السودان قامت دعوة الشيخ عثمان 1بن فودي "دان فوديو" في قبيلة الغلا الذي استطاع أن يجمع قبيلته على الإيمان بدعوته الإصلاحية السلفية في العودة بغرب السودان إلى التوحيد ومحاربة البدع وبقايا الوثنية في بعض قبائل السودان ورفع راية الجهاد في وجه المعارضين عام 1802م من قبائل الحوصة حتى أقام دولة إسلامية تؤمن بهذه الدعوة في سكوتو. واستمرت هذه الدولة المسلمة ما يقارب مائة عام حتى سقطت على يد الاستعمار الغربي الأوروبي. وإذا كانت قد سقطت قيادتها السياسية
__________
1 انظر البحث القيم للدكتور مصطفى سعيد عن أثر دعوة الشيخ محمد بن عبد الوهاب في حركة عثمان بن فودي الإصلاحية من ج2 ص 432 من بحوث أسبوع الشيخ محمد بن عبد الوهاب بجامعة الإمام محمد بن سعود الإسلامية وبحث الدكتور وهبة الزحيلي في أسبوع الشيخ محمد ج2 ص 929.

(1/173)

فإن إيمانها بمبادئ الإسلام وأصول التوحيد لا يزال قائما في نفوس الناس الذين عاشوا في ظل تلك الدولة الإسلامية.
وفي شمال السودان قامت دعوة إصلاحية أخرى هي الدعوة المهدية التي أسسها أحمد بن عبد الله الذي بدأ دعوته سرا في جزيرة أبا ثم جهر بدعوته وأعلن للناس مبادئ دعوته الإصلاحية ودعا علماء المسلمين على اختلاف مشاربهم إلى تأييدها ومناصرتها ومحاربة أعداء الدين تحت لوائها1
وقد نادت هذه الحركة الإصلاحية في شمال السودان بوحدة الأمة المسلمة السودان ونبذ الفرقة والاختلاف وأخذ الدين من أصول الشرعية الكتاب والسنة وسيرة السلف الصالح وحذرت من تعدد المذاهب والطرق الصوفية وأن ذلك كان سببا في اختلافها وذهاب ريحها والعمل على إقامة خلافة إسلامية مهتدية تقوم برفع مستوى الحياة المادية والاجتماعية والسياسية والدينية وتعمل على محاربة الاستعمار وإقامة مجتمع إسلامي نظيف.
ورفعت هذه الدعوة لواء الجهاد في سبيل الله في وجه الاستعمار الغربي الإنجليزي. وحققت هذه الراية انتصارات عديدة سعيا وراء استقلال السودان في دولة إسلامية، إلا أنها لم تستطع أن تصل إلى غايتها المرسومة على الصورة المطلوبة. ولكنها ظلت دعوة عامرة في نفوس قطاع واسع في المجتمع السوداني المسلم تكون رابطة إسلامية قوية عرف أتباعها فيما بعد بالأنصار. وأخيرا أطلق على أتباع هذه الدعوة حزب الأمة.
وفي ليبيا قامت الدعوة السنوية التي أسسها الإمام محمد بن علي السنوسي 2وهو الذي عاصر دخول الدولة السعودية الأولى للحجاز واختلط بعلمائها وأخذ عنهم ثم عاد إلى ليبيا وقام بدعوته الإصلاحية التي اتخذت الإسلام طريقا لها في العمل
__________
1 انظر بحث الدكتور وهبة الزحيلي في أسبوع الشيخ محمد بن عبد الوهاب بجامعة الإمام محمد بن سعود الإسلامية ج2 ص 329.
2 المرجع السابق ج 2 ص 327.

(1/174)

فدعت إلى العودة بالمجتمع المسلم الليبي إلى الإسلام واعتماده على الكتاب والسنة واجتهاد فقهاء المسلمين في ضوئهما ومحاربة الاختلاف والتفرق في الدين ومواجهة المبشرين بالنصرانية بسلاح الإيمان والعلم والعمل والاعتماد على ذاتية المجتمع المسلم ومحاربة الاستعمار الإيطالي المتسلط. وقد حققت قدرا كبيرا من النجاح في نشر الإسلام والتعريف بأصوله ومبادئه ومقتضياته وتحقيقه ومحاربة التبشير النصراني وإعادة الثقة في النفوس بصلاحية الإسلام وقدرته على الصمود في وجه المد الاستعماري الغربي المتمثل في الاستعمار الإيطالي في ليبيا، وتكوين دولة إسلامية عزيزة الجناب امتدت آثارها الدينية إلى أفريقيا الغربية. وأقامت مدرسة علمية إسلامية خرجت العلماء والقضاء والدعاة في تتابع مستمر امتدت آثاره إلى العالم الإسلامي والدول المجاورة لليبيا. وبقيت آثار هذه الدعوة بعد زوال سلطتها السياسية.
وفي المغرب والجزائر قامت دعوات كل من الأمير عبد القادر الجزائري الذي ناهض الاستعمار الغربي سنوات طويلة تقارب عشرين عاما، وشاركه في جهاده الطويل كل من عبد الكريم الخطابي في مراكش ومحمد بن عبد الكريم الخطابي الذي شارك في الجهاد ومكافحة الاستعمار الغربي الفرنسي والأسباني في كل من المغرب والجزائر معا.1
ثم رفعت راية الجهاد الإسلامي في المغرب العربي بعدهم جمعية العلماء بالجزائر بقيادة الشيخ المصلح عبد الحميد بن باريس والشيخ محمد البشير الإبراهيمي اللذين كان لجهادهما الأثر البالغ في إيقاظ روح الجهاد الإسلامي في مغربنا العربي الإسلامي حتى حصلت الجزائر على استقلالها وطرد المستعمرين منها إلى غير رجعة إن شاء الله.
__________
1 انظر بحوث أسبوع الشيخ محمد بن عبد الوهاب ج2 ص 323، 486، 479.

(1/175)

تأثير هذه الدعوة في شبه القارة الهندية وجنوب شرق آسيا:1
ولم تقم في شبه القارة الهندية دعوة إصلاحية واحدة فحسب ولكن قامت فيها عدة دعوات كتب لبعضها النجاح التام وبعضها الآخر تم له نجاح محدود كقوة سياسية ذات نفوذ مستقل.
فمن الحركات التي كتب لها نجاح كبير حرك أهل الحديث في الهند وقائدها العظيم صديق حسن خان ملك بهوبال الذي قامت دولته على الدين الخالص وإحياء السنن وإماتة البدع وكان له عناية بعلوم الشريعة أصولا وفروعا فحقق وألف ونشر ودعا الناس إلى التوحيد. وأقام كيانا سياسيا في شبه القارة الهندية على التوحيد وظل ما شاء الله على ذلك. وإن كانت الدولة قد زالت فإن آثار هذه الدولة الفكرية والدينية لا تزال قائمة في نفوس أتباعها ممثلة في جمعية أهل الحديث.
ومن أشهر قادة الإصلاح الديني والاجتماعي في الهند أحمد بن عرفان الذي كانت له جهود عظيمة في إيقاظ الروح الإسلامية في القارة الهندية. وكان له تأثير بالغ في صفوف المسلمين في نشر الدعوة السلفية ورعاية أتباعها والحركة الفرائضية التي أسسها عام 1804 م الداعية الإسلامي الهندي شريعة الله وخلفه في تتميم دعوته ابنه البار المسمى "دوذ ميان" الذي أعطى لهذه الحركة بعدا جديدا وقوة ضاغطة ووقف في وجه الاستعمار الإنجليزي في الهند ينافح عن دعوته ويعمل على نشر مبادئها السلفية بكل قوة طيلة حياته.
ومن أصحاب الحركات الإصلاحية في الهند كذلك الأمير السيد أحمد أحد أمراء الهند الذي أقام دعوته السلفية في إقليم البنجاب. وأخذت دعوته تتعاظم وتمتد. وأقام دولة إسلامية حملت راية الدعوة الإسلامية والجهاد في سبيل الله في وجه أعداء الإسلام من إنجليز وأعوانهم والعارضين من الهنود لدعوته حتى هدد نفوذه شمال الهند، وبقيت آثار هذه الحركة في نفوس أتباعها حتى اليوم في إقليمي البنجاب والبنغال.
__________
1 انظر مجموعة بحوث أسبوع الشيخ محمد بن عبد الوهاب ج 2ص 319، 373.

(1/176)

ومن دعاة الإصلاحية في الهند كذلك: السيد أمري علي في كلكته الذي قام بواجب الدعوة الإصلاحية السلمية في الهند وعني بتوعية المسلمين ونشر المؤلفات الإسلامية التي من شأنها بث الروح الإسلامية في نفوس الناس ولفت أنظارهم إلى ما يجب عليهم تجاه ربهم ودينهم وبلادهم.
ومن الجمعيات الإسلامية السلفية في شبه القارة الهندية التي أخذت على عاتقها واجب الدعوة إلى الله والعودة بالأمة الهندية المسلمة إلى ما كان عليه السلف الصالح ندوة العلماء في لكنو، والتي لا تزال تقوم بواجبها في توعية المسلمين في الهند وتبصرهم بواجبهم وتوثيق صلتهم بهذا الدين، عن طريق المحاضرات ونشر الكتب وبعث الدعاة وتبني قضايا المسلمين في الهند. ولهم مجلة سيارة توزع على نطاق واسع تحمل راية الدعوة الإسلامية السلفية هي مجلة البعث الإسلامي.
وفي أندونيسيا قامت عدة حركات إسلامية إصلاحية تدعو إلى نشر الوعي الإسلامي والدعوة إلى التوحيد والعودة إلى ما كان السلف، ومحاربة البدع والخرافات والانحراف في الدين ومقاومة أعداء الإسلام من المستعمرين وأتباعهم من المواطنين الأندونيسيين.
ومن هؤلاء المصلحين الحاج مسكين وأصحابه الذين عرفوا في التاريخ ب"الأسود الثمانية" في سومطرة عام 1802 م والذين سماهم خصومهم بطائفة الرهبان، وهي دعوة سلفية تدعو إلى العودة إلى الدين الخالص ومحاربة الابتداع في الدين وتعمل على جمع كلمة السلمين على الحق ومحاربة أعداء الدين. وقامت بحركة جهادية ضد المستعمرين الهولنديين بذلت فيها كل ما لديها من قوة حتى تغلب عليها الاستعمار بالقوة والقهر فقضوا على نفوذها السياسي وحركتها الجهادية المسلمة. ولكنها ظلت دعوة قائمة في نفوس أتباعها تنتظر الفرصة المناسبة لعودتها. وقد استطاع أتباعها إحياء نشاطها فيها بعد، ثم عادت إلى مسرح الحياة على يد أبناء لها بررة من أمثال: الشيخ محمد عبد الله أحمد 1833- 1878م والشيخ الحاج عبد الكريم أمر الله 1845- 1879 م والدكتور الحاج عبد الملك كريم الله رئس الهيئة المركزية

(1/177)

لمجلس علماء أندونيسيا الحالي وغيرهم.
كما قامت دعوة إصلاحية سلفية أخرى في جاوة عرفت بالجمعية "المحمدية"
عام 1912م في مدينة جاكرتا. وجمعية الإصلاح والإرشاد عام 1914م في جاكرتا
كذلك. وجمعية الوحدة الإسلامية عام 1923م في باندنج قاعدة منطقة جاوة
الغربية.
أما تايلند فإن الحركة الإسلامية الإصلاحية فيها كانت أقل. ومع ذلك قامت فيها مدرسة أنصار السنة التي تأسست عام 1923 م في دائرة "فاكفجون" في جنوب تايلاند وكانت مدرسة نظامية تدرس العلوم الإسلام لأبناء المسلمين ويقوم أعضاء هيئة التدريس فيها بواجب الدعوة في أنحاء تايلند وإنكار البدع ومظاهر الانحراف في العقيدة والعبادة عند المسلمين التايلنديين واستمرت هذه المدرسة تؤدي رسالتها ما يزيد على اثني عشر عاما، ثم اضطر القائمون عليها إلى إغلاقها لظروف مادية، ثم نقل مركز الدعوة الإسلامية إلى العاصمة بانكوك، كما غيرت أسلوب عملها من مدرسة تعليم منتظم إلى مركز دعوة وتوجيه عام عن طريق الإذاعة والنشرات الإخبارية والتوجيهية وإلقاء المحاضرات والدروس العامة في المساجد.
كما أن هناك نشاطا آخر في عاصمة تايلاند بانكوك بدأ عام 1339هـ على يد رجل أندونيسي هو الشيخ أحمد وهاب. وكانت إقامته فيها على صورة سائح ينتقل بين المساجد والجمعيات الإسلامية في بانكوك. ثم بدأ الدعوة بطريقة هادئة وأساليب مناسبة وأخذ يوجه الناس علماء وعامة إلى قراءة كتب السنة المفيدة. ثم أنشأ جمعية الإصلاح، وبدأت دعوته طورا جديدا إذ أنشأ مجلة إسلامية سماها "البداية"تدعو إلى التوحيد وتحارب الشرك والبدع والانحرافات في العقيدة والعبادات والسلوك بصراحة،
فقام في وجه هذه الدعوة علماء السوء وأهل البدع والخرافات. وأخذت دعوة الشيخ أحمد وهاب تتعاظم ويرتفع صوتها بين الناس عدة سنوات، وبالتحاق الشيخ أحمد وهاب بالرفيق الأعلى وكبار تلامذته بدأت هذه الدعوة في الانكماش والتراجع،

(1/178)

والجمعية لا تزال قائمة وتمارس نشاطها ولكن بدرجة أقل من ذي قبل، فهي تصدر فقط كتابا وأحدا سنويا بعد أن كانت تصدر في كل عام عدة كتب.
ومن هذه العرض السريع لأثر الدعوة الإصلاحية في نجد على الحركات الإسلامية في العالم الإسلامي في مشرقه ومغربه على السواء فإن من الأمانة العلمية أن يقال بأن هذه الحركات كلها تالية لحركة الشيخ محمد بن عبد الوهاب ومتأخرة عنها تاريخيا.
وليس بالضرورة أن كل هده الدعوات الإصلاحية التي مر ذكرها وغيرها قد تأثرت تأثرا مباشرا بدعوة الشيخ محمد بن عبد الوهاب، وأنها صورة عنها إذ أن في هذه الحركات الإصلاحية من تختلف في منهجها وأسلوبها وأنماط سلوك المنضمين تحت لوائها عن منهج حركة الإصلاح في نجد.
فإذا كانت دعوة الشيخ محمد بن عبد الوهاب سلفية النزعة شديدة المفاصلة مع الخصوم على اختلاف مشاربهم من الصوفيين وأصحاب الطرق وسدنة القبور وغيرهم فإن في الدعوات التي مر ذكرها آنفا من يختلف في منهاجه وطريقة عمله مع دعوة الشيخ محمد بن عبد الوهاب في نجد. فالمهدية في السودان والسنوسية في ليبيا 00وغيرها من حركات الإصلاح كان لها نزعة صوفية واضحة ولها تعاون وثيق مع أصحاب الطرق والزوايا والتكايا الصوفية.
ولكن الجميع يتفقون مع دعوة الإصلاح في نجد في المعانات الشديدة من سوء الأحوال في مختلف البلاد الإسلامية بعد ضعف الخلافة الإسلامية في بداية العصر الحديث، ويتفقون في وجوب الإصلاح واتخاذ الإسلام طريقا في أن يكون الإصلاح دينيا وسياسيا معا.
وليس بالضرورة أن هذه الحركات كلها امتداد لتلك الحركة ونقلا مباشرا عنها، وإن كان بعضها الآخر يظهر تأثرها المباشر بالحركة الإصلاحية في نجد واتفاقها معها في الطريقة والمنهج وخاصة ما يعرف بأنصار السنة المحمدية في مصر والسودان

(1/179)

وسوريا ولدى الإمام رشيد رضا وبعض الحركات في الهند وأندونيسيا وتايلند.
ومن المؤسف جدا أن هذه الحركات الإصلاحية تعاني الكثير من المشكلات والمتاعب وتجدفي طريقها الكثير من الصعوبات والعقبات بتخطيط محكم من الدول الاستعمارية الغربية والدول العلمانية، المحلية، وفقدان هذه الحركات الإمكانات العلمية والمادية والقيادات الواعية القادرة على قيادتها إلى بر الأمان.
ولكن الأمل في الله سبحانه ثم في بوادر النهضة الإسلامية الشعبية التي عمت البلاد الإسلامية وهي تمثل مبشرات جديدة باستئناف العالم الإسلامي حياة جديدة يدفعه إليها سوء أحواله وشدة وطأة الدول الاستعمارية عليه وتمزق الشعوب الإسلامية واستغلال خيراتها وإقامة الفتن الطاحنة بين أبنائها وتأمين مصالحه في أوطان المسلمين بإنهاك الأمة المسلمة في كل ديارها.

(1/180)

نتائج حركة التجديد
أولا- النتائج السياسية:
1- الخروج بالمنطقة من محنتها:
كان من أهداف هذه الحركة الإصلاحية القضاء على الفرقة والانقسام في منطقة نجد التي كانت سائدة قبل دعوة الإمام محمد بن عبد الوهاب رحمه الله فإن يطلع على كتابات المؤرخين الذين كتبوا عن تاريخ نجد قبل هذه الحركة الإصلاحية وفي بدء قيامها مثل ابن غنام وابن بشر الفاخري والمنقور وغيرهم يرى صورة قاتمة للحياة السياسية والاجتماعية في نجد إذ كان أهلها في غاية الفرقة والشتات والتطاحن وسفك الدماء. فالقبائل العربية التي تنتقل حيث الماء والكلأ والمرعى بغير بعضها على بعض في وضح النهار، ويعيشون على السلب والنهب بغزو بعضهم بعضا ويقتلون ويأسرون ويغنمون. والبادية يغزون الحاضرة المقيمين في المدن والقرى، وينهبون مواشيهم وثمار نخيلهم، ويقتلون من يمنعهم من ذلك أو يدافع عن ماله، وأهل القرى والمدن في خصومات مستمرة مع جيرانهم من المدن والقرى المجاورة. بل أن أهل البلد الواحد توجد فيما بينهم الخصومات والمنازعات التي تصل إلى حمل السلاح بعضهم على بعض، وسفك الدماء المحرمة بغير حق عند أمور بسيطة مثل الاختلاف على الماء أو مقاسم السيل والأرض بل الإمارة في البلد الواحد تقوم عليها المنازعات والقتال بين أهل البلد الواحد كل يطلبها، بل يتقاتل عليها القبيلة الواحدة كل يريدها لنفسه، بل يتقاتل عليها أقرباء الرجل وبنو عمه , ولا يمضى الغالب في الإمارة إلا شهورا أو أياما حتى ينقض عليه خصومه سرا أو جهارا فيقتلونه ويتولون الأمر من بعده. وهكذا حتى صارت الحياة مرة وجحيما لا

(1/181)

يطاق العيش في ظلها. والذين كتبوا عن هذه الفترة التاريخية نقلوا لنا صورة مروعة عن بحيرات الدم القاني المراق في ربوع نجد في باديتها وحاضرتها، في شمالها وجنوبها، في شرقها وغربها، بلا فرق. والكلمات التي عبروا بها تقطر دما وتفيض أسى وألما وحزنا على هذه الحالة السياسية السائدة في نجد، والتي تراق فيها دماء زكية في غير سبيلها، بل بما يغضب الله ويوجب مقته ويبعد عن رحمته ويؤجج نار الفتنة ويعمق الخلافات ويثير الأحقاد ويؤصل العداوة ويدعو إلى الأخذ بالثأر من كل طرف.
والأمثلة على ذلك كثيرة جدا بحيث لا تحتاج إلى ذكر لظهور أمرها بين العام والخاص. وكتابات المؤرخين في هذه الفترة لهذه المنطقة فيها ما يشبه الإجماع على ما وصفنا. يقول المؤرخ المحقق الشيخ عثمان بن بشر رحمه الله: "ثم إن هذا الدين الذي من الله به آخر هذا الزمان على أهل نجد- يعني الدعوة الإصلاحية في نجد-بعدما كثر فيهم الجهل والضلال والظلم والجور والقتال، فجمعهم الله تعالى به بعد الفرقة أعزهم بعد الذلة وأغناهم به بعد العيلة وجعلهم إخوانا"1 وقال رحمه الله في سوابقه عن القتال بين القبائل العربية في نجد: "وفيها وقعة السبلة" وهو موضع معروف بين بلد الزلفى والدهناء وهذه الوقعة على الظفير من بني خالد، وذلك أن بني خالد ساروا إليهم وقائدهم عبد الله بن تركي بن محمد بن حسين آل حميد فواقعوهم وصارت على الظفير هزيمة وأخذوا عليهم نعما كثير2
وفي حوادث سنة ثلاثة وستين ومائة وألف قال رحمه الله: "وفيها قتل حمد بن سلطان ودباس رؤساء العودة المعروفة في ناحية سدير قتلهم ابن عمهم علي بن علي"3
__________
1 عنوان المجد في تاريخ نجد ج 1ص 2،3،
2 المرجع السابق ج1 ص 27.
3 المرجع السابق ج ص 24.

(1/182)

وفي سوابقه رحمه الله الحوادث عام 1199هـ قال "سابقة"وفي سنة اثنين وتسعين وألف وقعة تسمى "دلقة" بين عنزة والظفير، قتل من عنزة مقتلة كثير منهم لاحم بن خشم النبهاني وحصن بن جمعان، وفيها مقتل عدوان بن تميم صاحب "الحصون" البلدة المعروفة في سدير وبنيت منزلته وقتل محمد بن بحر صاحب الداخلة في منزله1
وقد وصف الزعامات السياسية في هذه الفترة المؤرخ الأمريكي لوثروب في حديثه عن اليقظة الإسلامية في هذه الفترة التاريخية فقال: "أما البدو الرجل فالزعامة فيهم لشيوخهم الذين يتولون القيام على أحكامهم وتدبير شئونهم. وأما الحضر في الواحات فالزعامة فيهم على الغائب لشيوخهم الأسر العليا منزلة ومكانة بيد أن مبلغ ما في أيدي هؤلاء الشيوخ من السلطة المطاعة حق الطاعة إنما هي سلطة صورية واهنة لا تقوى على الدوام على الوقوف في وجه تيار العادات القومية والعرف" 2
وكان هذا الانقسام والتفرق والتعدد في القيادات السياسية والإمارات الصغيرة ثمرة طبيعية لانعدام وجود دولة موحدة في نجد منذ النصف الثاني من القرن الخامس الهجري وبقاء هذه المنطقة الشاسعة من العالم الإسلامي بعيدة عن مركز الخلافة الإسلامية منعزلة عن الحياة العامة في العالم لصعوبة مسالكها وقلة مواردها وقيام التكتلات القبلية التي استطاعت أن تحل بالأمن وتقطع السبل وخيف السالك لدروبها من سكان المنطقة، فضلا عن الوافدين إليها، مما جعلها مرتعا للجهل وفريسة للعصبيات التي مزقت شملها وفرقت صفوف أهلها وضيقت موارد الرزق فيها. وإذا كانت الخلافة العثمانية قد بسطت نفوذها على العالم الإسلامي من حدود فارس شرقا إلى أقصى المغرب، ومن جنوب شبه الجزيرة العربية إلى أوروبا، فإن الخلافة العثمانية تهتم بهذه المنطقة بل اكتفت ببسط نفوذها على الحجاز والساحل الغربي وعلى سواحل الخليج العربي ومنطقة الاحساء فقط. أما نجد فلم يكن
__________
1 عنوان المجد في تاريخ نجد ج 1ص 80.
2 حاضر العالم الإسلامي، لوثروب استيوارد ج 1 ص 261.

(1/183)

نصيب من الرعاية ولم تتدخل الخلافة العثمانية في شأن من شئونها سوى الحملات العسكرية التدميرية التي قامت بها ضد هذه الحركة الإصلاحية بعد ظهور أمرها، فقد ذكر صاحب تاريخ حاضر العالم الإسلامي جهود الأتراك يقول: "وجل ما استطاع الأتراك إخضاعه من بلاد العرب هو أنهم بسطوا شيئا من سلطانهم على الأماكن المقدسة الحجازية وساحل البحر الأحمر أما نجد والبلاد الداخلية فقد ظلت حرة مستقلة 1"
وفي ظل هذه الفوضى السياسية والغارات القبلية ساءت الأحوال الدينية والاجتماعية والاقتصادية في هذه المنطقة مما مهد لهذه الدعوة الإصلاحية السياسية والدينية التي بدأت في مرحلتها الأولى في حريملاء في مدينة محدودة السكان كثيرة الانقسام على الإمارة. ثم في مرحلتها الثانية التي تلتها في مقرها الثاني في العيينة في كنف إمارة آل معمر والتي أظهر فيها الشيخ دعوة وأعلن الأمر بالمعروف والنهي عن المنكر وأقام بعض الحدود وأزال بعض المنكرات وانتشر أمر الدعوة في أرجاء شبه الجزيرة العربية.
وفي المرحلة الثالثة من مراحل الدعوة التي بدأت بانتقال الدعوة من العيينة إلى الدرعية وقيام ذلك الحلف الميمون بين إمام الدعوة الإصلاحية والإمام محمد بن سعود أمير الدرعية وقتها، دخلت الدعوة مرحلتها الجديدة، والتي من أهم مظاهرها استقبال المهاجرين وإعلان الجهاد لتحقيق أهداف هذه الدعوة الإصلاحية ورد العدوان عنها وتأمين دعاتها والقضاء على أسباب الفرقة والانقسام وتحقيق وحدة سياسية ودينية عامة تقوم على رعاية المصلحة العامة وحفظ الأمن وتأمين السبل وإقامة العدل وحراسة الدين وإقامة الحدود ونشر الدعوة الإسلامية والأمر بالمعروف والنهي عن المنكر والضرب على يد العابثين والمفسدين.
وقد بذلت هذه الدعوة في هذا السبيل كل غال ورخيص وقدمت خيرة رجالها
__________
1 المرجع السابق، ج 1 ص261.

(1/184)

وصفوة شبابها في ساحات القتال لتحقيق هذه الغاية العظيمة عبر سنوات طويلة من الجهاد حتى أظهر الله أمرها ومكن لها في الأرض. فأقامت كيانا سياسيا عظيما يمتد من سواحل البحر الأحمر في الغرب إلى سواحل الخليج في الشرق، ترفرف عليه راية التوحيد، وتتمثل فيه الوحدة السياسية القائمة على الدين الخالص والفكر الموحد والمحبة الصادقة والتطلع إلى مستقبل أفضل في ظل وحدة شاملة للعالم الإسلامي في نهضة الحديثة. وقد تفيأ الناس في ظل هذه الوحدة السياسية وأمنها المستقر ورعايتها المستمرة حياة معاشة في دولة إسلامية منيعة الجانب عزيزة الجناب فكانت هذه الوحدة إحدى ثمار هذه الحركة الإصلاحية.
2- إحياء روح الجهاد في سبيل الله:
من يتتبع تاريخ الحركة في نجد يظهر له بجلاء أن هذه الحركة هي حركة دينية سياسية علمية جهادية وأنها لم تأخذ عملا بمبدأ الجهاد في سبيل الله إلا في المرحلة الثالثة من مراحل نموها والتي بدأت بانتقالها بالدعوة إلى الدرعية. ويؤيد ذلك شرح إمام الدعوة أهداف دعوته ووسائلها للإمام محمد بن سعود وقبوله بها، ومن ثم تم الاتفاق على البدء بالجهاد. وبنود الاتفاقية التي تمت بين الإمام المصلح محمد بن عبد الوهاب والإمام محمد ين سعود تدل على أن أول بند فيها الأخذ بمبدأ الجهاد في سبيل الله لإقرار التوحيد. وفي ذلك يقول أبن بشر رحمه الله "فدخل عليه – على الإمام محمد بن عبد الوهاب – في بيت ابن سويلم ورحب به وقال: أبشر ببلاد خير من بلادك وأبشر بالعز والنعمة فقال الشيخ: وأنا أبشرك بالعز والتمكين" حتى قال: "ثم أخبره الشيخ بما كان عليه رسول الله صلى الله عليه وسلم وما دعا إليه وما عليه أصحابه رضى الله عنهم من بعده وما أمروا به وما نهوا عنه وأن كل بدعة بعدهم ضلال، وما أعزهم الله به بالجهاد في سبيل الله وأغناهم به وجعلهم إخوانا، ثم أخبره بما عليه أهل نجد اليوم من مخالفتهم بالشرك بالله تعالى والبدع والاختلاف والجور والظلم 1
وبنود الاتفاقية التي تمت بين الإمام محمد بن عبد الوهاب ومحمد بن سعود جاء
__________
1 عنوان المجد في تاريخ نجد ج1 ص12 للشيخ عثمان بن بشر.

(1/185)

في بندها الأول الاستجابة لدعوة الجهاد في سبيل الله. فقد اشترط الإمام محمد ين سعود على إمام الدعوة شرطين، يقول ابن بشر رحمه الله: "فلما تحقق – محمد بن سعود - معرفة التوحيد وعلم ما فيه من المصالح الدينية والدنيوية قال له يا شيخ إن هذا دين الله ورسوله الذي لاشك فيه وأبشر بالنصرة لك ولما أمرت به من الجهاد لمن خالف التوحيد. ولكن أريد أن أشترط عليك اثنتين:
نحن إذا قمنا في نصرتك والجهاد في سبيل الله وفتح الله لنا ولك البلدان أخاف أن ترحل عنا وتستبدل بنا غيرنا.
والثانية أن لي على الدرعية قانونا آخذه منهم في وقت الثمار وأخاف أن تقول لا تأخذ منهم شيئا. فقال الشيخ أما الأولى فأبسط يدك الدم بالدم والهدم بالهدم.
وأما الثانية فلعل الله أن يفتح لك الفتوحات فيعوضك الله من الغنائم ما هو خير منها"1
فهذه النصوص التاريخية تدل على أن هذه الدعوة الإسلامية الإصلاحية التجديدية قد اعتمدت مبدأ الجهاد في سبيل الله منذ فجر تاريخها وأنها تبدأ بالدعوة السلمية وتشرح للناس أهدافها ومبادئها وما تنكره من الأفعال الناس وتصرفاتهم مما يتصل بالشرك بالله والابتداع في الدين واستغلال الناس من قبل الأمراء وعلماء السوء وتقرير التوحيد. فمن أجابها ودخل في طاعتها وطاعة أميرها كف عنه ومن عارضها وحرض عليها أو دعا الناس لمحاربتها بعد تعريفه بحقيقتها أعلنت الجهاد عليه.
ولم تكن إمارات نجد تعرف الجهاد بهذا المعنى ولا عهد لها به بل كل بلد في الأعم الأغلب تقصر نشاطها على رد العدوان عليها ومدافعة من يعتدي عليها في مالها أو أفرادها ومن هذه الإمارات إمارة الدرعية. كذلك فإنه لا عهد لهم بالمغازي والغارات قبل قيام هذه الدعوة وكانوا في حالة من الضعف وقلة الرجال والعتاد والخبرة القتالية شديدة، يقول ابن بشر في تاريخه: "ثم إن الشيخ كاتب أهل البلدان
__________
1 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج 1ص 12.

(1/186)

بذلك ورؤساءهم وقضاتهم ومدعى العلم منهم، فمنهم من قبل واتبع الحق، ومنهم من اتخذه سخريا واستهزأوا به ونسبوه إلى الجهل وعدم المعرفة، ومنهم من نسبه إلى السحر، ومنهم من رماه بأشياء وهو بريء منها حاشاه عما يقوله الكاذبون. ولكن يريدون أن يصدوا بها الناس عنه وقد رمى المشركون سيد ولد آدم صلى الله عليه وسلم بأعظم من ذلك.
ثم أمر الشيخ بالجهاد وحضهم عليه فامتثلوا، فأول جيش غزا سبع ركائب فلما ركبوها وأعجلت بهم النجايب في سيرها سقطوا من أكوارها لأنهم لم يعتادوا ركوبها فأغاروا – أظنه على بعض الأعراب- فغنموا ورجعوا سالمين"1
فهذا النص التاريخي الذي ذكر فيه خبر أول غزوة في عهد هذه الدعوة الإصلاحية يدل على أن إمارة الدرعية وغيرها من إمارات نجد في قلة من العدد والعتاد والخبرة فذكره لعدد الركايب في هذه الغزوة وأنها سبع تدل على قلة الإمكانات وضعف الإمارة، وإخباره بسقوط ركابها إذا أسرعت في السير يدل على قلة الخبرة بركوب النجايب وأنهم لم يعتادوا الغزو والغارات التي صارت بعد من أبرز صفاتهم. وظلت هذه الحركة الإصلاحية تمارس هذه الفريضة الإسلامية – الجهاد – طيلة حياتها بادئة بالبوادي ومنتهية بالمعارضين الأذنين وصارت في حروب دائمة ومستمرة مع المعارضة داخل نجد وقدمت في هذا المجال الكثير من التضحيات وأظهرت ألوانا من البطولات الفدة ولم يفت في عضدها كثرة المعارضين في الداخل والخارج وقوة المساندة من الخارج للمعارضين في الداخل بل أصرت على المضي في طريقها لتحقيق النصر حتى النهاية.
وظلت الحرب سجالا في كل الاتجاهات. وما توقع اتفاقية صلح مع جهة إلا ينتقض الأمر عليهم في جهة أخرى. واستمرت الحالة على ذلك في داخل نجد طيلة حياة الإمام محمد بن سعود ولما جاء عهد ابنه عبد العزيز رحمه الله ظهرت فيها آثار جهود من سبقه في تأمين قاعدة الدعوة وخروجها من منطقة العارض إلى بقية أنحاء
__________
1 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج1 ص 14.

(1/187)

أقاليم نجد، ثم أخذ يمتد نفوذها في كل الاتجاهات حتى بلغت في عهد الإمام سعود الكبير إلى الحرمين الشريفين والخليج العربي وعمان ورأس الخيمة. وبذلك تكونت في العصور الأخيرة أول دولة إسلامية قوية في قلب شبه الجزيرة العرب يحسب لها كل حساب أعز الله بها الدين ووحد بها الأمة وأمن بها الطريق وأقام بها العدل وحراسة الدين فكان ذلك ثمرة من ثمار الجهاد في سبيل الله.
1- توحيد نجد وبعض أجزاء شبه جزيرة العرب في دولة إسلامية مستقلة:
بدأت الدعوة الإصلاحية في تطبيق مبدأ الجهاد في سبيل الله على قلة من العدة والعدد والخبرة كما أسلفنا في النص التاريخي السالف ولكن ظلت الدعوة الإصلاحية تستقطب الأنصار وتستقبل المهاجرين من طلاب العلم وأهل الدين وتقدم لهم كل عون ومساعدة حتى التف حولها الناس تباعا وقويت بها شوكة الجهاد وتأيد بها مقر الدعوة وقادها الجهاد من نصر إلى نصر أكبر منه حتى طويت صفحات الإمارات الصغيرة المستقلة المنتشرة في عرض البلاد وطولها في دولة إسلامية سلفية ذات دعوة إصلاحية نامية وجهاد في سبيل الله مستمر، فتوحدت تحت راية هذه الدعوة إمارات العارض ثم تبعها أقاليم نجد إقليم بعد آخر حتى امتد نظر الدعوة إلى الحرمين الشريفين وأطراف الجزيرة العربية وبادية الشام والعراق في تلاحم شديد بين السياسة والدين وبين أمور الدنيا والآخرة على السواء. وقد كان في أخلاق أصحاب هذه الدعوة وأتباعها وإخلاصهم وصدقهم في دعوتهم وإخوانهم في الدين وحرصهم على تحقيق العدل في ظل شريعة الإسلام ما جعل الناس تلتف حولهم وتفتح لهم صدورهم إلى جانب بلادهم وتشاركهم مهمة الإصلاح والجهاد في سبيل الله.
يقول صاحب عنوان المجد في تاريخ نجد: "فلما استقر في الدرعية تسلل إليه شيعته الذين في العيينة ومن ينتسب إلى الدين ومعهم أناس من رؤساء المعامرة معاكسين لعثمان بن معمر وهجروا إلى الدرعية أو أناس ممن حولهم من البلدان لما

(1/188)

علموا أن الشيخ استقر ومنع ونصره"1وقال رحمه الله: "وأهل الدرعية يومئذ في غاية الضعف وضيق المؤنة"2
وفي مجال رعاية إمام الدعوة للمهاجرين وتخفيف المعاناة عنهم ومحاولة توفير ما يحتاجونه وما يقدمه من جوائز للوفود كان يعطي عطاء من لا يخشى الفقر. يقول ابن بشر رحمه الله: "وكان الشيخ رحمه الله لما هاجر إليه المهاجرون يتحمل الدين الكثير في ذمته لمؤنتهم وما يحتاجون إليه وفي حوائج الناس وجوائز الوفود إليه من أهل البلدان والبوادي ذكر لي أنه حين فتح الرياض وفي ذمته أربعون ألف محمدية فقضاها من غنائمها. وكان لا يمسك على درهم ولا دينار، وما أتى إليه من الأخماس والزكاة يفرقه في أوانه. وكان يعطي العطاء الجزيل بحيث إنه يهب خمس الغنيمة العظيمة لاثنين أو ثلاثة"3
وإذا كان الإمام محمد بن سعود قد توفي رحمه الله عام 1179هـ ونجد لا تزال تغلي فيها حركة الجهاد مع المعارضة في أقاليم نجد، فقد أكمل البناء وأتمه ولي عهده وإمام المسلمين من بعده الإمام عبد العزيز بن محمد رحمه الله بمؤازرة الإمام محمد بن عبد الوهاب وتوجيهه. يقول صاحب عنوان المجد: "وما يجيء إلى الدرعية من دقيق الأشياء. وجليلها تدفع إليه – أي إلى الشيخ محمد بن عبد الوهاب- بيده ويضعها حيث يشاء. ولا يأخذ عبد العزيز ولا غيره من ذلك شيئا إلا عن أمره. بيده الحل والعقد والآخذ والإعطاء والتقديم والتأخير ولا يركب جيش ولا يصدر رأي من محمد وابنه عبد العزيز إلا عن قوله ورأيه. فلما فتح الله الرياض واتسعت ناحية الإسلام وآمنت السبل وانقاد كل صعب من باد وحاضر، جعل الشيخ الأمر بيد عبد العزيز وفوض أمور المسلمين وبيت المال إليه. وانسلخ منها ولزم العبادة وتعليم العلم ولكن
__________
1 الشيخ عثمان بن بشر ج 1 ص 12.
2 المرجع السابق ص 13.
3 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج 1 ص 15.

(1/189)

ما يقطع عبد العزيز أمرا دونه ولا ينفذه إلا بإذنه"1
ولم ينته عهد الإمام عبد العزيز بن محمد بن سعود وابنه سعود وقد توطدت أركان الدولة الإسلامية التي مدت يدها الرحيمة وظلها الوارف على كل نجد والحجاز وبعض أجزاء شبه جزيرة العرب وأطراف الشام والعراق. وصارت الدرعية مرجع ولاتها وقضاتها وأمرائها وصاحبة الأمر المطاع فيها، يحكم فيها شرع الله وتنفذ أحكامه وتقام حدوده ويؤمر فيها بالمعروف وينهى فيها عن المنكر على بينة. ولمعرفة أجزاء هذه الدولة الإسلامية نسوق نصا تاريخيا عن أمراء الإمام عبد العزيز بن محمد بن سعود قبل استشهاده وهو ساجد أثناء صلاة العصر في العشر الأواخر من رمضان عام 1218هـ على يد رجل عراقي ادعى النسك. يقول ابن بشر رحمه الله: "وكان أميره على تهامة وما يليها من اليمن عبد الوهاب المعروف بكنية – أبو نقظة – وعلى الحجاز وما يليه من النواحي عثمان بن عبد الرحمن المضايفي، وعلى عمان صقر بن راشد رئيس رأس الخيمة، وعلى الاحساء ونواحيها سليمان بن محمد بن ماجد، وعلى القطيف ونواحيه أحمد بن غانم، وعلى الزبارة والبحرين سليمان ين خليفة، وعلى وادي الدواسر ربيع بن زيد الدوسري وعلى ناحية الخرج إبراهيم بن سليمان بن عفيصان، وعلى المحمل ساري بن يحيى بن سويلم، وعلى ناحية الوشم عبد الله ين حمد بن غيهب في بلد شقراء وعلى ناحية سدير عبد الله بن جلاجل وعلى ناحية القصيم حجيلان بن حمد في بريدة وعلى جبل شمر محمد بن عبد المحسن بن فايز بن علي في بلد حايل"2
ويقول صاحب كتاب دليل الخليج عن تاريخ سنة 1810م ما نصه: "فقد كان الوهابيون يسيطرون – بلا منازع – لا على وسط جزيرة العرب فقط بل على أجزاء كثيرة من الحجاز أيضا بما فيها الأماكن المقدسة في مكة والمدينة وكذلك أقسام من اليمن على الأقل. وفي طريق الشام كانوا قد سيطروا – فيما يبدوا- على واحة الجوف
__________
1 عنوان المجد في تاريخ نجد ج 1 ص 131.
2 المرجع السابق ج 1ص 131.

(1/190)

العامر. كما كانت جيوشهم تقوم من وقت لآخر بتهديد باشوية بغداد بل وبغداد نفسها في بعض الأحيان"ثم قال: "وكان الوهابيون قد عززوا مراكزهم في عمان بأن احتلت قواتهم – من قاعدتهم المتقدمة في البريمي – بعض القالع في إقليم الشمايلية"1وقال صاحب كتاب حاضر العالم الإسلامي عن هذه الدعوة في عام 1814م: "وبينما كان ابن السعود سنة 814م يعد العدة لفتح سوريه وهمته متينة كان يخيل إلى العالم منه أن الوهابيين متدفقون على الشرق تدفقا وصانعون ما شاءه الله من الإصلاح في الإسلام"2 وقال أيضا في موضع آخر: "وخلال جيل تلا اتسعت الدعوة الوهابية بأفقها ومضطربها اتساعا كبيرا وتطورت تطورا عظيما حتى صالت تعرف باليقظة الإسلامية3
ولما اكتمل بناء هذه الدولة الإسلامية وتوطدت أركانه صارت خير مثل لتطبيق ما نادت به من مبادئ وأهداف إسلامية واضحة المعالم، فأخذت تطبع الحياة في كل جوانبها بطابع الإسلام في حدود الإمكانات المتاحة.
1- ربط الحياة بالدين:
أهداف الدعوة الإصلاحية في نجد كانت معلنة في بدء قيامها يوم أن كان إمامها يعرض نفسه ودعوته على الأمراء في نجد، وهي أهداف واضحة المعالم محددة الغاية إسلامية الهدف والوسيلة – فقد قال إمام الدعوة للأمير عثمان بن معمر أمير العيينة لما أمره قائد الاحساء سليمان بن محمد بن غرير الحميدي إخراج الشيخ من العيينة قال رحمه الله: "إن هذا الذي أنا قمت به ودعوت إليه كلمة لا إله إلا الله وأركان الإسلام والأمر بالمعروف والنهي عن المنكر، فإن أنت تمسكت به ونصرته فإن
__________
1 دليل الخليج القسم التاريخي، تأليف ج. ج. لوريمر ج 1ص 303.
2 حاضر العالم الإسلامي تأليف لوثروب ستيوارد الأمريكي ج1 ص 262.
3 المرجع السابق ج1 ص 262.

(1/191)

الله سبحانه يظهرك على أعدائك"1
كما أن بيعة الإمام محمد بن سعود للشيخ محمد بن عبد الوهاب قد تضمنت هذه الأهداف الواضحة الجلية. قال ابن بشر بعد حديثه عن عرض الدعوة على الإمام محمد بن سعود وتمام البيعة: "ثم إن محمدا بسط يده وبايع الشيخ على دين الله ورسوله والجهاد في سبيل الله وإقامة شرائع الإسلام والأمر بالمعروف والنهي عن المنكر"2 وهذه الأهداف تتضمن إقامة الدين كله في التعليم والعمل والسياسة والقضاء وجباية الزكاة وإقامة الحدود ونشر العدل بين الناس ورفع الظلم عنهم وتأمين السبل وتحقيق التكافل الاجتماعي بين أفراد المجتمع في الأمور المادية والمعنوية على السواء وبناء قوة سياسية وحربية واجتماعية يحسب لها حساب في المنطقة.
ولم يدخر قادة هذه الحركة الإصلاحية وسعا في تحقيق المبادئ التي نادوا بها قدر مستطاعهم. فساسوا سياسة راشدة وأقاموا العدل بين الناس بالتحاكم إلى كتاب الله وسنة رسول الله صلى الله عليه وسلم واجتهاد أئمة الهدى في مختلف العصور الإسلامية الزاهرة وفتحوا دور العلم الشرعي للناس وجبوا الزكاة المفروضة في الثمار وبهيمة الأنعام وغيرها بالعدل واجتهدوا في صرفها في مصارفها الشرعية كما أراد الله، بما حقق نوعا من التكافل الاجتماعي المادي إلى جانب إقامة الأمر بالمعروف والنهي عن المنكر الذي يحقق تكافلا اجتماعيا أدبيا. وعملوا على إلزام الناس بالحق وحراسة الدين وشرح معنى لا إله إلا الله محمدا رسول الله والعمل بمقتضاها وأقاموا علم الجهاد في سبيل الله وجعلوا الشهادة في سبيل الله من أغلى الأماني لدى أفراد المسلمين. وساروا بالحياة في مختلف مناحيها في ضوء الكتاب والسنة بما يحقق السعادة للفرد والجماعة في الدنيا والآخرة.
يقول المؤرخ الأمريكي: "فتكونت على التوالي وحدة دينية سياسية في جميع الصحراء العربية شبيهة بتلك الوحدة التي أنشأها صاحب الرسالة. وفي الواقع فإن
__________
1 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج1 ص 10.
2 المرجع السابق ج 12.

(1/192)

المنهج الذي نهجه ابن عبد الوهاب ليشبه شبها كبيرا ذلك الذي نهجه الخلفاء الراشدون كأبي بكر وعمر 1".
ومن أجل هذا كله فإن هذه الدولة الإسلامية قامت في نفوس أتباعها قبل أن تقوم ككيان سياسي في واقع الحياة، ولأجل ذلك فإنها لما استؤصلت في الدور الأول على يد إبراهيم باشا ككيان سياسي سارع أتبعها إلى إعادة بنائها تحت قيادة الإمام تركي بن عبد الله. ثم لما انتهى عهدها الثاني أعيد مرة ثالثة على يد الملك عبد العزيز بن عبد الرحمن الفيصل رحمه الله، إذ أن الأمة المسلمة في شبه الجزيرة العربية تحن إلى هذه الدعوة المخلصة حنين الأم إلى وليدها كلما فقدته لما تحقق فيها من التلاحم الشديد بين الدين والحياة الأخرى وأمور المعاش وتأمين المعاد.
1- تحقيق الأمن والرخاء:
تعطى المصادر التاريخية عن فترة حكم الإمام عبد العزيز بن محمد والإمام سعود وعبد الله في هذا الدور الأول من الحكم السعودي صورة مضيئة عما تحقق في هذه الفترة لكل الأقاليم التي بسطت هذه الدولة نفوذها عليها وأن الناس عاشوا في ظلها حياة هانئة سعيدة ينعمون فيها بالأمن الوارف الظلال والرخاء والرغد في العيش والسعة في موارد الرزق، وأن الله قد أبدل حياة الناس في الدرعية التي كانت في بداية الدعوة في غاية من الضيق والشدة بالرفاه والسعة وكثرة الخيرات. فقد تحدث الشيخ عثمان بن بشر في تاريخه عن سيرة الإمام عبد العزيز بن محمد وما تحقق للناس في ظل حكمه فقال: "وكانت الأقطار والرعية في زمنه مطمئنة في عيشة هنيئة وهو حقيق بأن يلقب مهدي زمانه لأن الشخص الواحد يسافر بالأموال العظيمة أي وقت شاء شتاء أو صيفا، يمنا أو شاما، شرقا وغربا، في نجد والحجاز واليمن وتهامة وغير ذلك، لا يخشى أحدا إلا الله لا سارقا ولا مكابرا. وكانت جميع بلدان نجد من العارض والخرج والقصيم والوشم والجنوب وغير ذلك من النواحي في أيام الربيع
__________
1 حاضر العالم الإسلامي تأليف لوثروب الأمريكي ج1ص261.

(1/193)

يسيبون جميع مواشيهم في البراري والمفالي من الإبل والخيل الجياد والبقر والأغنام وغير ذلك ليس لها راعي ولا مراعي بل إذا عطشت ودت على البلدان ثم تصدر إلى مفالها حتى ينقضى الربيع أو يحتاجون لها أهلها"1
وبعد أن ذكر المؤرخ ابن بشر بعض الأخبار التي تعطي صورة جيدة واضحة عن استتباب الأمن في هذه الدولة وتأمين السبل ورضى الناس بذلك قال رحمه الله تعالى:"ويخرج الراكب وحده من اليمن وتهامة والحجاز والبصرة والبحرين وعمان وأنقرة والشام لا يحمل سلاحا بل سلاحه عصاه لا يخشى كيد عدو ولا أحد يريده بسوء"2 والرخاء وسعة الرزق ترتبطان عادة مع الأمن والعدل واستتبابهما في أي موطن. وقد تحقق لأهل هذه المنطقة في ظل الدولة السعودية الأولى من الرخاء بقدر ما وصفنا من الأمن.
وقد سبق أن ذكرنا نصا تاريخيا عن هذه الدعوة المباركة أن أهل الدرعية عند بدء الدعوة الإصلاحية كانوا في أضيق عيش وأشد حاجة وابتلوا ابتلاء شديدا وقد وصف ابن بشر في تاريخه حال الدرعية بعد ذلك وما هي فيه من نعمة وما بها من خيرات تفوق الوصف فقال: "ولقد رأيت الدرعية بعد ذلك في زمن سعود رحمه الله تعالى وما فيه أهلها من الأموال وكثرة الرجال والسلاح المحلى بالذهب والفضة الذي لا يوجد مثله والخيل الجياد والنجايب العمانيات والملابس الفاخرة وغير ذلك من الرفاهيات ما يعجز عن عده اللسان ويكل عن حصره الجنان والبنان. ولقد نظرت إلى مواسمها يوما في مكان مرتفع وهو في الموضع المعروف بالباطن بين منازلها الغربية التي فيها آل سعود المعروفة بالطريف ومنازلها الشرقية المعروفة بالبحيري التي فيها أبناء الشيخ ورأيت موسم الرجال في جانب، وموسم النساء في جانب، وموسم اللحم في جانب وما بين ذلك من الذهب والفضة والسلاح والإبل والأغنام والبيع والشراء
__________
1 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج1 ص 126، 127.
2 المرجع السابق ج1 ص 128.

(1/194)

والأخذ والعطاء وغير ذلك هو مد البصر، ولا تسمع فيه إلا كدوي النحل من النجناج وقول بعث وشريت والدكاكين على جانبيه الشرقي والغربي"1
ويقول المؤرخ الأمريكي في تاريخه المعروف بحاضر العالم الإسلامي في وصف الدولة السعودية الأولى: "وكانت حكومته على عنفها مكينة عادلة فانقطع التعدي وأمن الناس السرقات وانتشر الأمن وسادت الطمأنينة والراحة"2
فهذه النقول التاريخية تدل بجلاء على ما وصلت إليه الدولة السعودية الأولى التي قامت على الإصلاح والتجديد الديني من مستوى في الأمن النفسي والاجتماعي وتامين السبل وتحقيق العدل وأفاء الله على أهلها من نعم كثيرة وخيرات وفيرة وسعادة للإنسان في ظلها الوارف وأمنها الممتد والله بالغ أمره ولكن أكثر الناس لا يعلمون.
1- القدوة الحسنة في القيادة:
السير الذاتية لأئمة هذه الدعوة الإصلاحية التجديدية تعكس مدى إيمان قادة هذه الحركة بمبادئها الإسلامية وعملهم من أجلها وصبغ حياتهم بها وتحدد مقدار الربط بين المبادئ النظرية والتطبيق العملي، في واقع الحياة بدءا بالذات وانتهاء بالسير العامة في مختلف جوانب الحياة.
وسير قادة هذه الحركة الإصلاحية هي الواقع لوحة مضيئة تنضح بالصدق والإخلاص والإيمان والعمل لمرضاته، وتجسد الحياة الإسلامية في صورة بهية تعطي من ذاتها القدوة الحسنة والسيرة الحميدة، وتقيم المثل الأعلى الشاخص الذي
__________
1 المرجع السابق ج1 ص 13، 14.
2 حاضر العالم الإسلامي تأليف المؤرخ لوتروب ستيودار ترجمة عجاج تويهض تعليق الأمير شكيب رسلان ج 1 ص 262.

(1/195)

يراه الناس في حياتهم قولا وواقعا متحركا يأخذ ويعطي ويترجم الأقوال إلى أفعال وأعمال محسوسة، فكان الشيخ محمد بن عبد الوهاب مثالا في الزهد والتقى والورع والثقة بما عند الله قواما في الليل ومجاهدا في النهار صادعا بكلمة الحق ومستيقنا بالنصر باذلا للمال في وجهه بذل من لا يخشى الفقر قائما على مصالح الناس وسد حاجاتهم أمينا على ما تحت يده وقد مر النص التاريخي عن رعايته رحمه الله لأتباعه المهاجرين إليه واعتبار طلاب العلم عنده بمنزلة أولاده فعلاقته بالله متصلة ونفعه للناس مستمر وتجرده من الأنانية وحب الذات وإخلاصه في دعوته أمر يفوق الوصف وأثره بحياته العملية وسيرته الذاتية انعكس على أتباعه وكبار شيوخ مدرسته من القادة السياسيين ومن العلماء والقضاة.
والإمام محمد بن سعود رحمه الله صورة أخرى عن الشخصيات القيادية الريادية الفذة في هذه المدرسة الإصلاحية بحياته الخاصة في صلته بربه وفي عدله في رعيته وفي إخلاصه في دعوته وصدقه في جهاده وبره برعيته وزهده بما في يده وعطفه على الناس ورعايته للفقراء والمساكين والمستضعفين وغيرته عند ما تنتهك حرمات الله وقوته في الحق.
ففي وصف ابن بشر لحياة الشيخ محمد بن عبد الوهاب وسيرته الذاتية قال رحمه الله: "وكان الشيخ رحمه الله تعالى كثير الذكر لله قل ما يفتر لسانه من قول سبحان الله والحمد لله ولا إله إلا الله والله أكبر وكان إذا جلس الناس ينتظرونه يعلمون إقباله إليهم قبل أن يروه من كثرة لهجته بالتسبيح والتحميد والتهليل والتكبير وكان عطاؤه عطاء من وثق بالله لا يخشى الفقر بحيث إنه يهب الزكاة والغنيمة في موضع واحد لا يقوم ومعه منها شيء ويتحمل الدين الكثير لأضيافه وسائر الوافدين إليه وعليه الهيبة العظيمة التي ما سمعنا بها اتفقت لغيره من العلماء والرؤساء وغيرهم"1
والإمام محمد بن سعود رحمه الله كانت حياته مثالا في التقوى والصلاح والصدق للدعوة والإيمان بالجهاد في سبيلها وكانت سيرته الذاتية ناصعة البياض، غير
__________
1 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج1 ص 89.

(1/196)

أنه رحمه الله كان عهده عهد حروب ومعارك جهاد ولم يتفرغ فيها للإصلاحات الداخلية ولم تتوافر له الوسائل التي توفرت لأبنائه عبد العزيز وسعود. وهو من أفضل القادة السياسيين في هذه الدعوة الإصلاحية وعن طريقه عبرت الفضائل العديدة والشمائل الكريمة لخلفائه في الأمر من بعده.
أما الإمام عبد العزيز بن محمد بن سعود فهو الشخصية الثالثة في هذه السلسلة الوضيئة من قادة الإصلاح في نجد. وفي معرض الحديث عن سيرته الذاتية وأعماله قال المؤرخ عثمان بن بشر رحمه الله: "وكان لا يخرج من المسجد بعد صلاة الصبح حتى ترتفع الشمس ويصلي فيه صلاة الضحى. وكان كثير الرأفة والرحمة بالرعية وخصوصا أهل البلدان بإعطائهم الأموال وبث الصدقة لفقرائهم والدعاء لهم والتفحص عن أحوالهم"1
وفي مجال صدقه في دعوته وإخلاصه لأمته يقول ابن بشر رحمه الله: "وقد ذكر لي بعض من أثق به أنه يكثر الدعاء لهم في ورده قال: وسمعته يقول: اللهم ابق فيهم كلمة لا إله إلا الله حتى يستقيموا عليها ولا يحيدوا عنها"2
وفي مجال العدل وتحقيقه في جباية الزكاة، يقول ابن بشر رحمه الله: وكان يوصي عماله بتقوى الله وأخذ الزكاة على الوجه المشروع وإعطاء الضعفاء والمساكين ويزجرهم على الظلم وأخذ كرائم الأموال"3 وفي مجال الزهد في المال يقول ابن بشر رحمه الله: "وأتى إليه يوما خمس وعشرون حمل من الريالات فمر عليها وهي مطروحة فنخسها بسيفه وقال: "اللهم سلطني عليها ولا تسلطها علي ثم بدأ في تفريقها"4
وفي موضع آخر قال عن أئمة هذه الدعوة في نهاية حديثه عن سيرة الإمام عبد العزيز بن محمد: "وبالجملة فمحاسنهم وفضائلهم أشهر من أن تذكر وأكثر من أن تحصر ولو بسطت القول في وقائعهم وغزواتهم وما مدحوا به من الأشعار وما قصد
__________
1 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج 1ص 126.
2 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج 1ص 126.
3 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج 1ص129.
4 المرجع السابق ص 130.

(1/197)

بابهم من الرؤساء العظماء من أقاصي الأقطار وما حمل إليهم من الأموال والسلاح والخيل الجياد التي لا يدركها العد والتذكار لجمعت فيها عدة أسفار ولكنني قصدت الإيجاز بالاختصار"1
أما الشخصية الرابعة في القيادة السياسية الإصلاحية فهو الإمام سعود بن عبد العزيز وهو الذي بلغت الدعوة الإصلاحية في عهده أوجها وأعطت أكبر نتائجها. وهو من الشخصيات الفذة لا يقل عن سابقه في الورع والإخلاص لدينه وأمته والنظافة في تاريخه والعطف على رعيته وسيرته الذاتية صورة مشرقة تمثل حياة المسلم في أتم صورها. وصف ابن بشر وصاياه لرعيته فقال: "وكان أول ما يصدر النصيحة بالوصية بتقوى الله تعالى ومعرفة نعمة الإسلام ومعرفة التوحيد والاجتماع بعد الفرقة ثم الحض على الجهاد في سبيل الله ثم الزجر عن جميع المحظورات من الزنى والغيبة والنميمة وقول الزور والمعاملات الربوية وغير ذلك"2
وختم وصف حياة الإمام سعود المؤرخ ابن بشر بقوله: "وبالجملة فمحاسن هؤلاء الأمجاد وفضائلهم ومحامدهم التي ملأت أقطار البلاد الذي أزال الله بأولهم الجهل عن الناس والمحن وبآخرهم الظلم والجور والبغي والفتن لو جمعت لبلغت أسفارا من الكتب ولرأيت العجاب والعجب وكفى بفضلهم ما تقدم قبل أولهم وآخرهم من المنكرات. فبدلوا جهودهم في زوالها حتى انطمست معالمها وعمل بالطاعات أعني بأولهم محمدا وابنه عبد العزيز وابنه سعود وبآخرهم تركي وابنه فيصل قاتل البغاة ونقاض العهود"3
والإمام عبد الله بن سعود رحمه الله كان من أفضل الناس سيرة وأربطهم جأشا وأشجع آل سعود. وهو لا يقل عن سابقيه في سيرته الذاتية وكفاءته وقدراته وإخلاصه لهذه الدعوة فسار بالناس سيرة حميدة حذا فيها حذو سابقيه واقتفى سننهم فكان كثير الطاعة عفيف اللسان نظيف اليد طاهر الجيب عطوفا على رعيته
__________
1 عنوا ن المجد في تاريخ نجد للشيخ عثمان بن بشر ج 1 ص 130.
2 المرجع السابق ص 167.
3 المرجع السابق ص 176.

(1/198)

آمرا بالمعروف ناهيا عن المنكر باذلا للمال في وجوه الخير. فمضى صدر من إمارته في عز ومنعة وقوة إلا أن الخلافة العثمانية وجدت أنه لا بد من المفاصلة مع هذه الحركة الإصلاحية التي تعدها مقدمة لحركات انفصالية في العالم الإسلامي. فأرادت أن تؤدبها وتؤدب بها كل من تسول له نفسه الخروج على الخلافة العثمانية فندبت لهذه المهمة الخطيرة محمد علي حاكم مصر من قبل الأتراك. فجمع لهذه الحملات التدميرية من الإمكانات المادية والبشرية ووفر لها من أسباب النجاح ما يضمن لها القضاء على هذه الدعوة الإصلاحية الأولى في العالم الإسلامي في العصر الحديث.
ووكلت عملية التنفيذ إلى جبار من جبارة القادة العسكريين الأتراك هو إبراهيم باشا. وبدأت سلسلة من المعارك الطاحنة بين الدولة السعودية وبين الجيوش التركية عبر عدة سنوات انتهت بالقضاء التام على القادة السياسية لهذه الحركة الإصلاحية وهدم قاعدتها الدرعية وإجلاء كل سكانها والقضاء على رجالات المنطقة في حملة ظالمة شرسة لا تعرف الرحمة. وبذلك طويت صفحة من صفحات هذه الحركة الإصلاحية.
تحدث ابن بشر رحمه الله عن سيرة الإمام عبد الله بن سعود فقال: "وكان عبد الله ذا سيرة حسنة مقيما للشرائع آمرا بالمعروف ناهيا عن المنكر كثير الصمت حسن السمت باذل العطاء ولكن لم يساعده القدر وهذه سنة الله في عباده"1 وقال "وكان صالح التدبير في مغازيه ثبتا في مواطن اللقاء، وهو أثبت من أبيه في مصابرة الأعداء، وكانت سيرته في مغازيه وفي الدرعية في مجالس الدرس وفي قضاء حوائج الناس وغير ذلك على مسيرة أبيه سعود فأغنى عن إعادتها"2
ووصف ابن بشر رحمه الله نجدا بعد أسر الإمام عبد الله بن سعود وهدم الدرعية والقضاء على قادة ورجالات وعلماء الدعوة الإصلاحية في نجد وحالة الناس فيها فقال: "قلت فيها نظام الجماعة والسمع والطاعة وعدم الأمر بالمعروف والنهي عن المنكر حتى لا يستطيع أحد أن ينهى عن منكر أو يأمر بطاعة وعمل
__________
1 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج1 ص 211.
2 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج1 ص 211.

(1/199)

بالمحرمات والمكروهات جهرا "حتى قال وتعذرت الأسفار بين البلدان وتطاير شرر الفتن في الأوطان وظهرت دعوى الجاهلية بين العباد وتنادوا بها على رؤوس الأشهاد"1
هذا ولما كانت هذه الدعوة الإصلاحية قد حلت محلها العميق من النفوس واستقرت في مقرها من الوعي والشعور لدى الناس فإنه على الرغم من قضاء الأتراك على هذه الحركة كوجود سياسي قضاء مبرما حتى هدمت كل مباني الدرعية وقتلت خيرة الرجال لا في الدرعية فحسب بل وفي كل البلاد الواقعة تحت سلطان هده الدعوة وأوقع بهم من البلاء والمحنة وأعمل فيهم السيف بلا رحمة وبما يعجز القلم عن وصفه من تلك المجازر الجماعية التي لا يفرق فيها بين المقاتل والشيخ الكبير أو المرأة الضعيفة والطفل الصغير حتى بعد استلام الأتراك لمقاليد الأمور في نجد ما أن عادت الجيوش الغازية بما حققته من نصر كبير حتى عادت إلى استئناف حياة إسلامية جديدة على يد ابن بار من أبناء هذه الدعوة هو الإمام تركي بن عبد الله. وبذلك بدأ عهد جديد يعرف في التاريخ الحديث بالدور الثاني للدولة السعودية. وظلت هذه الدولة تتعرض للاندثار كلما قصرت في الالتزام بمبادئ هذه الدعوة الإصلاحية وتعود للظهور كلما صدق قادتها مع الله، والله بالغ أمره ولكن أكثر الناس لا يعلمون.
وتاريخ الإمارة السعودية مع الدعوة عبر التاريخ أكبر شاهد على ظهور الأسرة السعودية على الناس كلما التزمت بواجبها في القيام بحق هذا الدين واستمسكت بحبله وأنها كلما قصرت في قيامها بهذا الواجب أو حصل فيها ميل عنه توقف مدها وسلط عليها أعداؤها حتى تفيء إلى أصول الدعوة التي قامت عليها. وهذا ما يفسر به كثير من مؤرخي المنطقة نهاية الدولة السعودية الأولى والثانية وعودتها إلى منصة القيادة بقيادة كل من الإمام محمد بن سعود في الدور الأولى، والإمام تركي بن عبد الله في الدور الثاني، والملك عبد العزيز في الدور الثالث، وهو أمر لم يفهمه كثير
__________
1 المرجع السابق، ص 212، 213.

(1/200)

ممن كتبوا عن تاريخ الأسرة السعودية عامة والملك عبد العزيز خاصة من خارج المملكة، ولم يعرفوا نفسية هذا الشعب المسلم، وتاريخ هذه الأسرة الكريه وضربها بسهم وافر في خدمة الإسلام وتحقيق العدل حتى جعل النفوس تحن إلى المصلحين من أبنائها كلما فسدت الأحوال أو حصل انحراف عن الدين.
وفي مقابل ظهور إمارة الدرعية على غيرها منذ قيام دعوة الإصلاح ماذا يعرف المثقفون فضلا عن عامة الناس في نجد عن إمارة الرياض وأسرة دهام بن دواس وعن غيرها من الإمارات والبيوت التي ناوأت الدعوة وتزعمت المعارضة في الداخل أو الخارج. لقد كان حظهم الإهمال والنسيان والفناء المعنوي وموت الذكر. ولولا تاريخ حركة الإصلاح وذكرهم في أخبارها لما عرف من أخبارهم إلا القليل النادر.
وكل هذه عظات وعبر لمن تدبر التاريخ واعتبر بأحداثه وحاول استكشاف كنوزه ووعى سنة الله في خلقه ولن تجد لسنة الله تبديلا. ولكن النعم ولين العيش وطول الأمد ينسي هذه الأمر. وأولى الناس بالتدبر والاعتبار من رفع الله ذكرهم بهذا الدين وأعزهم بهذه الدعوة المباركة وجعلهم بها أئمة وملوكا ليزيدهم ذلك فقها بأصول العز ومصدر التمكين في الأرض، مصداقا لقوله تعالى: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ} .
وهي سنة الله ماضية في الخلق ضاربة في التاريخ. ولعل في وعي هذه الأصول وفقه التاريخ ما يعصم من الزلل ويمنع من الانحراف ويسدد السالكين على جادة الحق ومنهج الصواب إذ ليس بين الله وبين خلقه حسب ولا نسب وإنما هو فضل الله يؤتيه من يشاء بفضله ويصرفه عمن يشاء بحكمه. والناس عيال الله وأحب الخلق أنفعهم لعياله وأعظمهم النفع ما جمع الدنيا والآخرة ونحن اليوم أحوج ما نكون إلى وعي هذه الحقائق في زمن تكالبت علينا فيه الأمم وراج فيه سوق الباطل وتعددت فيه السبل، والأمة الإسلامية في مسيرتها تقف على مفارق الطرق ولا نجاة لها إلا بهذا الدين، والله غالب على أمره ولكن الناس لا يعلمون.

(1/201)

ثانيا-النتائج الدينية:
1-قيام مدرسة علمية إصلاحية:
كان إمام هذه المدرسة الشيخ محمد بن عبد الوهاب الذي أخذ العلم عن والده وعلماء بلده ثم رحل في طلب العلم والأخذ عن شيوخه في الحرمين الشريفين وفي البصرة والاحساء وغيرها. ولم يكن كما يقول خصوم الإمام محمد بن عبد الوهاب بأنه أخذ العلم من غير معلم، وأن معلمه كان كتابه فرحلاته العلمية معروفة وأخذه من شيوخه كان ظاهرا وآثاره وفقهه أكبر شاهد على ذلك.
فلما أعد نفسه إعدادا راسخا في العلم وتمكن من فهم علوم الدين من تفسير وحديث وعلومهما وفقه وأصول وتوحيد وتاريخ وسيرة ولغة عربية وأدواتها وبرع في علم الفرائض وغيرها، وفهم واقع الناس في الحياة اليومية في مختلف مناحي الحياة في العقيدة والسلوك والآداب والأخلاق والمعاملات، وأدرك الفارق الكبير بين حقيقة التوحيد كما جاءت من عند الله في نصوص شرعه وما كان عليه الناس في زمانه وحدد المسافة بين ما أراده الله من خلقه وشرعه لعباده وما هم عليه وعقد العزم على القيام بحركته الإصلاحية التجديدية منطلقا بها من نجد بل من مقر إقامته وأسرته في بلده حريملاء، كان أول خطوة في حركة الإصلاح الجديدة التأسيس على أصول علمية تستند إلى نصوص الشريعة في الكتاب والسنة وسيرة الرسول صلى الله عليه وسلم وسيرة السلف الصالح في عصور الإسلام الزاهرة والقرون المفضلة.
فجلس لطلاب العلم في المسجد في حريملاء يدرسهم في مختلف علوم الشرعية ويتدرج بهم من البسيط إلى المركب، ومن الواضح إلى الخفي، ومن القليل إلى الكثير، ويبث في هذه المدرسة روح التحرر من قيود الواقع والمألوف إلى معرفة مراد الله في شرعه، والاستقلال في فهم دينه، وإجراء مقارنة لطلاب العلم بين ما أراد الله من خلقه وما يفعله الناس في زمانه وتحديد المسافة بين المطلوب والواقع. ونفث هذه الروح الإصلاحية العلمية المؤصلة في دروسه وبين طلابه وشوقهم إلى تخطي

(1/202)

الحاجز المر المستقبل المشرق لهذه الدين. فوجد نفوسا سوية وعقولا صافية صفاء المرآة فطبع عليها ما معه من حق ونفخ فيها من روحه حتى جاءت إليه طائعة مختارة قابلة للحق مقتنعة به مستعدة للبذل في سبيله. فكان بدء دعوته الزمني عام 1153هـ ومولدها الأول في مسجد حريملاء وأداتها في الإصلاح التعليم والتعلم ومستقرها في داخل النفوس، وغايتها رد الناس إلى الله في أصول العقيدة ومنهج الشريعة وأصول التعامل وقواعد الأخلاق والخروج من ضيق الدنيا إلى سعت الدنيا والآخرة. ثم تزايد عدد طلاب العلم لديه وتوسعت مجالسه، وتعددت العلوم التي يدرسها لطلابه في ساعات طويلة من النهار وأطراف من الليل حتى كثر أنصاره وطلابه ومريدوه. ولما انتقل إلى العيينة سار على الطريقة نفسها فأسس مدرسة علمية فيها وتوافد إليه طلاب العلم من داخل العيينة وخارجها وتبعه من كان معه من طلاب العلم في حريملاء. فتوسعت المدرسة وتعددت حلقاتها وصار كبار طلبته يعقدون حلقات العلم للطلاب المبتدئين. ثم ينتقل الطلاب بعد أخذ المبادئ العامة إلى حلقات الشيخ نفسه. وهكذا تتكرر خطوات التوسع حتى استطاع بهذه المدرسة العلمية والأنصار أن يتقدم بدعوته إلى مرحلة الأمر بالمعروف النهي عن المنكر وإقامة بعض الحدود في العيينة، وأن يتسامع الناس بهذه الدعوة في أرجاء الجزيرة العربية ويدرك الوجهاء في المنطقة خطرها عليهم وآثارها البعيدة في حياتهم مما حملهم على إظهار العداء لها. ولما انتقلت الدعوة إلى الدرعية استمرت في تدعيم وجودها من خلال العلم والتعلم في رحاب المساجد، وترسيخ الفهم الصحيح للإسلام، وتشخيص أدواء المجتمع الذي وجدت فيه هذه الحركة الإصلاحية، وتسليط الضوء عليها وفق رؤية علمية صحيحة تستند إلى النصوص الشرعية الثابتة والفهم العربي السليم حتى أتم الله لها ما أراد على يد هذه المدرسة العلمية وإمامها المجدد محمد بن عبد الوهاب.
وقد ذكر المؤرخ الشيخ عثمان بن بشر إقبال طلاب العلم على الشيخ رحمه الله في الدرعية وصبرهم على طلب العلم وتحملهم في سبليه فقال:"ولما هاجر من هاجر إلى الدرعية واستوطنوها كانوا في أضيق عيش وأشد حاجه وابتلوا ابتلاء شديد فكانوا

(1/203)

في الليل يأخذون الأجرة ويحترفون، وفي النهار يجلسون عند الشيخ في درس الحديث والمذاكرة"1
وكان قيام هذه المدرسة العلمية الإصلاحية في نجد في فترة عصيبة قد عم فيها الجهل وفشا المنكر وكثر البلاء واختلط فيها الحق بالباطل واندرست فيه معالم الهدى.
فكانت هذه الدعوة في ذلك الوسط العلمي المتخلف كالنور الكاشف في دياجير الظلام. يصف ذلك ابن بشر رحمه الله بقوله: "ولما استوطن الشيخ الدرعية وكانوا في غاية الجهالة وما وقعوا فيه من الشرك الأكبر والأصغر والتهاون بالصلاة والزكاة ورفض شعائر الإسلام فتخولهم الشيخ بالأمر بالمعروف النهي عن المنكر ثم أمرهم بتعلم معني لا إله إلا الله وأنها نفي وإثبات" ومضى في تعديد ما جاء به الإمام ودعا إليه حتى قال: "ثم معرفة البحث وأن من أنكره أو شك فيه فهو كافر"2
ولم تكتف هذه الدراسة العلمية بالتعليم في المسجد وجمع الأنصار حولها بهذه الوسيلة وحدها بل دخلت في الدرعية خاصة وسيلة أخرى وهي بعث الرسائل ودعوة الناس بواسطتها إلى الاستجابة لهذه الدعوة ودعوة طلاب العلم للوفود على الدرعية لمعرفة حقيقة ما تدعو إليه هذه المدرسة العلمية من فهم جديد لنصوص الشرع المطهر وبهذه الوسيلة الجديدة إلى جانب توسيع التعليم وتحقيق الأمر بالمعروف والنهي عن المنكر في مجتمع الدرعية وما يتبعها انتشر أمر هذه المدرسة وانقسم الناس حولها إلى مؤيدين ومعارضين.
وفي هذه المدرسة العلمية الإصلاحية التي قامت بالتعليم في رحاب المساجد أو بالرسائل العلمية والمواعظ الدينية والمقابلات لطلاب العلم والمذاكرة معهم توسع أثر هذه المدرسة حتى خرجت القضاة والمفتين والوعاظ وأئمة المساجد وخطباء الجمع وسدت بهم حاجات الدعوة ولبت مطالب المجتمع، يقول الشيخ ابن بشر رحمه الله:
__________
1 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج1 ص 13.
2 المرجع السابق ج 1ص 14.

(1/204)

"وأخذ عنه – أي الإمام- بعد ذكر القضاة- ممن لم يل القضاء من الرؤساء والأعيان ومن دونهم الجم الغفير وكان له رحمه الله تعالى من الرأي والفراسة والتدبير ما ليس لغيره. وكان كثيرا ما يلهج بقوله تعالى: {رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحاً تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ} " 1
وظلت هذه المدرسة العلمية الدينية الإصلاحية تعطي ثمارها الطيبة في مجتمعها المسلم جيلا بعد جيل حتى يومنا الحاضر وتركت لنا من الآثار العلمية والسيرة العملية المتمثلة في سير الصالحين من أتباع هذه الدعوة الإصلاحية عبر تاريخها الطويل ما يعين على السير على الطريق الصحيح والنهج القويم، رحمهم الله جميعا رحمة واسعة وجزاءهم عن هذه الأمة خير ما يجزي به عباده الصالحين وجعل الله هذا الخير باقيا في عقبهم إلى يوم الدين.
1- تجلية بعض المفاهيم:
وكان من نتائج حركة التجديد والإصلاح في العصر الحديث تجلية بعض المفاهيم الإسلامية ومحاربة الانحراف في الدين عما أراد الله به من إصلاح النفوس وتصحيح العقيدة وتقويم السلوك وتحقيق مقاصد الشريعة في الخلق.
ولهذا فقد عنيت هذه المدرسة بأصول الدين وفروعه وإزالة ما أصاب هذه المفاهيم من انحراف في فهم المراد بها والعناية بتحديد معانيها وما يدخل فيها وما يخرج منها من انحراف وما يضادها أو ينتقص من كمالها. واستعمل في ذلك وسائل التعليم والتربية المختلفة في تقرير هذه المعاني بالتعليم والتوجيه والتأليف والرسائل وغيرها مما سبقت الإشارة إليه، فألف في أصول الدين الرسالة المعروفة بثلاثة الأصول وهي تدور حول تحقيق أصول الدين الثلاثة: توحيد الربوبية وتوحيد الألوهية والولاء والبراء وتعريف
__________
1 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج1 ص 95.

(1/205)

الإنسان بربه ونبيه ودين الإسلام بالأدلة الثابتة من الكتاب والسنة والإجماع وأقوال أئمة الهدى وتقرير التوحيد والدعوة إليه وإيضاح الشرك ووجوب البراءة منه وأهله، وتحديد واجب المسلم في الموالاة في الله والمعاداة فيه، وتحديد المراد بالحنفية ومعنى العبادة في الشرع وذكر أنواعها، وحكم من صرف شيئا منها لغير الله وتحديد معنى الربوبية ومن هو المستحق لها، وتعريف الإسلام وبيان أركانه ونواقضه وتعريف الإيمان وتحديد أركانه وأنه قول وعمل واعتقاد وأنه يزيد بالطاعة وينقص بالمعصية، وتعريف الإحسان ومستلزماته إلى جانب شرح معنى لا إله إلا الله وما تتضمنه من النفي والإثبات، ومعنى شهادة أن محمدا رسول الله وبيان مقتضاها، وشرح معنى الهجرة التي أمر الله بها في كتابه وحكم بقائها أو انقطاعها بعد فتح مكة ودخول الناس في دين الله، إلى جانب بيان عموم الرسالة إلى الجن والإنس كافة، ووجوب الإيمان بالبعث والمحاسبة وأن الدين قد تم وكمل في حياة النبي صلى الله عليه وسلم وأنه خاتم الأنبياء لا نبي بعده. وبين معنى الطاغوت ووجوب الكفر به والإيمان بالله وأن الطواغيت كثيرون وأن رؤوسهم خمسة: إبليس لعنه الله، ومن عبد وهو راض، ومن دعا الناس إلى عبادة نفسه، ومن ادعى شيئا من علم الغيب، ومن حكم بغير ما أنزل الله، وبين مكانة الصلاة من الدين وأهمية الجهاد في سبيل الله وأقام الدليل على كل مسألة من هذه المسائل من الكتاب والسنة وأقوال السلف رحمهم الله كما بين حكم كثير مما كان يفعل في زمانه من الأفعال والأعمال التي تناقض التوحيد أتنافي كماله. وقد كتب في ذلك أيضا كتابه القيم المعروف بكتاب التوحيد الذي هو حق الله على العبيد وعرف فيه التوحيد وأنواعه وفضله وتكفيره للذنوب وبين فيه الشرك وأنواعه وإحباطه للأعمال الصالحة وبين فضل الدعوة إلى الله بالحكمة والموعظة الحسنة وتناول فيه كثيرا من الأعمال والأحوال التي يمارسها أهل زمانه مما ينافي الوحيد أو ينافي كماله مثل التمائم والتوله ولبس الحلقة والخيط والرقي وإرادة الإنسان بعمله الدنيا ومشابهة الكفار وغيرهما من المسائل الكثيرة المهمة التي لا يتسع المقام لذكرها وهي موجودة في هذا الكتاب القيم لمن أراد الوقوف عليها والتعرف على مستوى دقة فهم هذا الإمام وصدق اتباعه للأدلة الشرعية.

(1/206)

يقول المؤرخ ابن بشر رحمه الله: "وأمر جميع أهل البلدان من أهل النواحي يسألون الناس في المساجد كل يوم بعد صلاة الصبح وبين العشائين عن معرفة الأصول وهي معرفة الله ومعرفة دين الإسلام ومعرفة أركانه وما ورد عليها من أدلة من القرآن ومعرفة محمد صلى الله عليه وسلم ونسبه ومبعثه وهجرته وأول ما دعا إليه وهي "لا إله إلا الله" ومعرفة معناها والبعث بعد الموت وشروط الصلاة وأركانها ووجباتها وفروض الوضوء ونواقضه وما يتبع ذلك من تحقيق التوحيد من أنواع العبادة التي لا تنبغي إلا لله كالدعاء والذبح والنذر والخوف والرجاء والخشية والرغبة والرهبة والتوكل والإنابة وغير ذلك 1.
وبشرح هذه المفاهيم الشرعية وبيان المعاني المقصودة منها في الشرع وتعميم تعليمها للناس بصورة شبه إجبارية للعامة والأميين إلى جانب التعليم المتقدم الذي يعد به القضاة والمفتين والمدرسين وخطباء المساجد استقرت العقيدة السلفية الصافية في نفوس الناس. وبذلك تحرروا من ذل العبودية لغير الله وأحبوا السنة وكرهوا البدعة وحاربوا الخرافة. وتحول ذلك عندهم إلى حس عام تميز حتى عند العامة. والحمد لله الذي له الأمر من قبل ومن بعد.
يقول صاحب كتاب حاضر العالم الإسلامي: "فالدعوة الوهابية إنما هي دعوة إصلاحية خالصة بحتة، غرضها إصلاح الخرق وفسخ الشبهات وإبطال الأوهام ونقض التفاسير المختلفة والتعاليق المتضاربة التي وضعها أربابها في عصور الإسلام الوسطى ودحض البدع وعبادة الأولياء وعلى الجملة هي الرجوع إلى الإسلام والأخذ به على أوله وأصله ولبابه وجوهره"2
فهذا المؤرخ الأجنبي وصف هذه الدعوة وصفا دقيقا فيما جاءت به وما تهدف إليه مع إيجاز في القول وبلاغة في الوصف.
__________
1 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج1 ص 90، 91.
2 حاضر العالم الإسلامي تأليف لوثروب ستيوادر الأمريكي ج1 ص 264، ترجمة الأستاذ عجاج نويهض تعليق الأمير شكيب أرسلان

(1/208)

3-إحياء فريضة الأمر بالمعروف والنهي عن المنكر
تتميز الدعوة الإصلاحية في العصر الحديث في نجد بأنها دعوة تجمع بين العلم الصحيح الهادي إلى العمل بما يرضى الله في أمور الدين والدنيا وبين العمل اليومي المعاش والعقيدة السليمة. ولهذا فإنها بدأت بالعلم وثنت بالعمل والتطبيق لمقتضى العلم والأخذ بمبدأ الأمر بالمعروف والنهي عن المنكر هو ممارسة علمية لتوظيف العلم في صالح الجماعة وتكوني رأي عام راشد يعرف المعروف ويؤيده ويعرف المنكر وينفر منه وإيجاد تكافل أدبي في الوسط الاجتماعي يعزز الفضيلة ويضيق على الرذيلة وتنمو في ظله الفضائل وتنكمش الرذائل.
ومنذ فجر تاريخ هذه الدعوة الإصلاحية في حريملاء ثم في العيينة وأخبرا في الدرعية كانت الدعوة واضحة في نزوعها إلى هذه الغاية. فما أخرجه أشقياء حريملاء وأمراء العيينة إلا بسبب أخذه بهذه المبدأ وعجز الأولين عن تقبله، وضعف أمير العيينة عن تحمل تبعاته وما نجحت الدعوة في الدرعية إلا بتقبلها لهذا الأمر والقيام بواجبه وتحمل تبعاته مهما كلفها من ثمن. ولهذا فإن اتفاق الإمامين الجليلين محمد بن عبد الوهاب ومحمد بن سعود كان من أهم بنوده إقامة الأمر بالمعروف والنهي عن لمنكر.
يقول المؤرخ ابن بشر رحمه الله بعد ذكره لشروط الإمام محمد بن سعود على الإمام محمد بن عبد الوهاب وأن الإمام محمد بن سعود قال للإمام:"ثم إن محمدا بسط يده وبايع الشيخ على دين الله ورسوله والجهاد في سبيل الله وإقامة شرائع الإسلام والأمر بالمعروف والنهي عن المنكر "1 والإمام محمد بن عبد الوهاب حينما عرض دعوته على ابن معمر ذكر من أصولها إحياء فريضة الأمر بالمعروف والنهي عن المنكر بعد معرفة المعروف وتحديد المنكر.2
__________
1 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج1 ص 12.
2 المرجع السابق ج 1ص10.

(1/209)

وبإحياء هذه الفريضة الإسلامية العظيمة صارت معلما شامخا في هذه الدعوة الإصلاحية يؤمن بها أصحاب هذه الدعوة ويمارسونها في الحياة ويستثمرونها في خدمة الدين حتى صار لهم فيها فقه دقيق وممارسة صادقة. ولهذا فإن من أبرز صفات أئمة هذه الدعوة أنهم آمرون بالمعروف ناهون عن المنكر. ففي ذكر سيرة الإمام سعود بن عبد العزيز رحمه الله تعالى: يقول ابن بشر رحمه الله: "وكان رحمه الله تعالى آمرا بالمعروف ناهيا عن المنكر كثير الحض على ذلك في مجالسه ومراسلاته للمسلمين ناصرا لأهله محببا إليه أهل العلم وطلبته"1
وعبر تاريخ هذه الحركة فإن الآمرين بالمعروف والناهين عن المنكر هم من أهل العلم بالدين والتمسك به من القضاة والمعلمين والوعاظ وأئمة المساجد والخطباء وأهل الدين والورع والصالحين من الأمراء والولاة، والواقعون في المنكر هم من العامة والجهلة والفساق وذوي الرقة في الدين أو المترفين وأهل النعمة.
وهذه الفريضة يعدها بعض العلماء من أركان الإسلام لعظم أمرها وقوة أثرها. وفي الأثر: "إن الله ليزع بالسلطان ما لا يزع بالقرآن " ولهذا فقد مكنت هذه الفريضة للدين في نفوس الناس وكونت حسا مميزا عند الأفراد والعامة والخاصة للتفريق بين المعروف والمنكر واعتبار المعروف فضيلة والمنكر رذيلة. وأقامت واجب الأمر بالمعروف والنهي عن المنكر كأصل من أصول الدين وشعيرة من شعائره لا يجوز التخلي عنها بحال من الأحوال.
1- إحياء مبدأ الولاء والبراء في الدين:
الإسلام بشعائره المختلفة كالجسد الواحد لا يؤدي وظيفته في الحياة إلا إذا سلمت كل أعضائه الأساسية ووجدت له البيئة الصالحة لنموه والدعوة الإصلاحية في نجد تحقق لها قدر كبير من النجاح لأنها أخذت في الإصلاح بكل شعائر الإسلام وأساسياته، وأوجدت له المناخ الملائم لنمو الفضيلة في ظله.
__________
1 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج1 ص 176

(1/210)

فبعد أن تم لهذه الدعوة تحقيق التوحيد وتجلية مفاهيم الإسلام أخذت تمارس تطبيق مبدأ الأمر بالمعروف والنهي عن المنكر في داخل المجتمع فوقف الناس من هذه الدعوة أحد موقفين: موقف المؤيدين لها وموقف المعارضين، وصار على كل فرد في المجتمع أن يحدد موقفه من هذا الصراع بعمل وجداني صرف يتمثل في الحب أو البغض لهذه الدعوة وأهلها أو للمعارضين لها، والحب والبغض هو من لوازم شهادة أن لا إله إلا الله. ويتولد من الحب والبغض أقوال وأفعال وممارسات موالية أو معادية لهذا أو ذاك. وذلك هو ما يعرف في الشريعة بالولاء والبراء، الولاء لأولياء الله من دعاة الخير، والبراء من أعداء الله الصادين عن سبيله.
والولاء في صورته الكاملة يتمثل في المحبة وإعلانها للناس والنصرة والتأييد في الأمر والنهي والجهاد والمجالسة والمؤانسة والاختلاط والاعتزاز.
والبراء يكون بالبعض لأعداء الله في داخل النفس وإعلانه ذلك في الناس والمظاهرة عليهم باليد واللسان والمال والمجاهدة ومقاطعتهم في المجالس ومقت ما هم عليه.
وبذلك ينقسم الناس إلى معسكرين متمايزين عرفا في شرع الله وفي آيات قرآنية بحزب الله وحزب الشيطان أو أولياء الله وأولياء الشيطان والحرب بينهما معلنة حتى يظهر الله الحق ويخذل الباطل. والآيات القرآنية والأحاديث النبوية كثيرة في تقرير صحة هذا المبدأ وأن الأخذ به وسيلة ناجحة لتحقيق الحق وإبطال الباطل.
وقد أخذت الدعوة الإصلاحية في نجد بهذا المبدأ في مجال التعليم المباشر في برنامجها العام وفي الرسائل التي يبعث بها إمام هذه الدعوة ويمارسونها عملا يوميا مع الخصوم بلا مداهنة ولا مواربة بل لتحقيق لا زم من لوازم التوحيد هو الولاء والبراء في صورتها العملية. وقد قرر إمام الدعوة في كتابه ثلاثة الأصول هذا المبدأ بقوله "اعلم رحمك الله أنه يجب على كل مسلم ومسلمة تعلم ثلاث مسائل والعمل بهن" ثم ذكر المسألة الثالثة بقوله: الثالثة أن من أطاع الرسول ووحد الله لا يجوز له موالاة من حاد الله ورسوله ولو كان أقرب قريب والدليل قوله تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ

(1/211)

بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ} الآية إلى قوله تعالى: {أُولَئِكَ حِزْبُ اللَّهِ أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ} 1
كما قرره في الرسالة التي بعث بها إليه الشيخ محمد بن فارس وذكر فيها نواقض الإسلام العشرة وذكر الناقض الثامن بقوله: "الثامن مظاهرة المشركين ومعاونتهم على المسلمين والدليل قوله تعالى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} 2 وأكدها في الرسالة التي بعث بها إلى كل من عبد الله بن علي ومحمد بن جماز إذ قال رحمه الله فيها ما نصه: "وأهل القصيم غارهم أن ما عندهم قبب ولا سادات ولكن أخبرهم أن الحب والبغض والموالاة والمعادة لا يصير للرجل دين إلا بها"3
وموالاة أعداء الله على درجات منها ما يوجب الكفر ويوقع في الردة عن الدين ومنها ما يكون أدنى من ذلك ويعتبر من كبائر الذنوب التي يتعرض صاحبها للوعيد الشديد والعقاب الأليم. وقد اهتمت هذه الدعوة الإصلاحية بتقرير هذا المبدأ وإقامة الدليل عليه من الكتاب والسنة ووضعه في موضعه الصحيح من الدين وعملت على إشاعة معرفة حكم هذا بين الناس الخاص منهم والعام، وأنه لا يكمل الإيمان والدين ولا يتحقق التوحيد على الصورة المطلوبة إلا بالأخذ به. كما مارسته في حياتها وأعلنته للناس وأخذت بمقتضاه وتركت أساليب المجاملات والمداهنات في الدين جانبا وحددت سمات كل من حزب الله وحزب الشيطان، وبينت حكم موالاة كل منهما وموقفه من الدين ليختار المرء طريقه في الحياة عن علم وعلى بينة من أمره. وكان هذا المبدأ أكبر معين على استنهاض همم المؤمنين بالدعوة وإعلان مواقفهم منها ومن خصومها، وتطبيق ذلك عملا في كل الميادين التي تتطلبها هذه الحركة
__________
1 سورة المجادلة الآية 19.
2 سورة المائدة الآية 51.
3 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب الرسائل الشخصية ص 213.

(1/212)

الإصلاحية في مدها المتسارع ونظرتها الشمولية حتى يحقق لها من النصر بقدر ما قدم لها أتباعها من الصدق والإخلاص والبدل.
1- تحرير العقل من الجهل والخرافة والبدع:
سبق أن تحدثنا عن الحالة السياسية والدينية في العالم الإسلامي قبل قيام الحركة الإصلاحية في نجد على يد الإمام محمد بن عبد الوهاب والإمام محمد بن سعود، وذكرنا أن العنصر الأعجمي قد بدأ في الظهور في المراكز القيادية في الخلافة الإسلامية منذ العهد العباسي بدءا من أبي مسلم الخراساني الذي كان له دور مهم في قيام الدولة العباسية ثم تتابع الأعاجم في المراكز القيادية في شكل وزراء وكتاب وحجاب وندماء وأصهار وأخوال للخلفاء وظل مدهم في ازدياد سواء كانوا من الفرس أو الترك أو غيرهم من العناصر الأعجمية. ثم خطوا خطوة أكبر فقد آل الأمر في الخلافة الإسلامية العباسية في عصورها المتأخرة إلى أن للحاكم العباسي اسم الخلافة ولغيره من الأعاجم تصريف أمورها ورسم سياستها وإدارة شئونها. وكان معظم الجند من الأتراك كما وصف ذلك الشاعر علي بن الجهم بقوله:
امامي من له سبعون ألفا ... من الأتراك مشرعة السهام
وكان ذلك في عهد المتوكل العباسي في الصدر الأول من الدولة العباسية ثم تجاوز الأمر وجود الأعاجم في المراكز القيادية وتكاثرهم في الوظائف العامة إلى أن آلت إليهم أمور البلاد الإسلامية في صورة دولة كالسلاجقة وغيرهم وأخيرا الخلافة العثمانية التي امتدت حياتها عدة قرون. فإن العنصر الأعجمي مع أننا لا نتهمهم في صدق إخلاصهم لهذا الدين ولا في إرادتهم للخير. إلا أن هذا الدين نزل بلسان عربي مبين يصعب على الأعاجم أخذه أخذا مباشرا من نصوصه كما يفهمه العرب الذين نزل بلسانهم إلى جانب تأثر الأعاجم بثقافات انحدرت إليهم مع أصولهم التاريخية والفكرية والعقيدية. وحتى العرب فإن لسانهم العربي قد خالطته العجمة وفشا اللحن فيهم وأصبحت اللغة العربية الفصيحة لغة الخاصة ومستودع العلم ولم تعد عامة العرب تفهم دلالات النصوص الشرعية كما كان يفهمها آباؤهم.

(1/213)

وإلى جانب ذلك بدأ الخط البياني في تاريخ الاجتهاد في المدارس الإسلامية عامة في الهبوط من الاجتهاد المطلق إلى الاجتهاد المقيد إلى أن قيل بقفل باب الاجتهاد في الفقه الإسلامي في قرن الرابع الهجري، ثم بدأت مرحلة التقليد في الفقه والتعصب للمذاهب وتقديمها على النصوص الشرعية بحجة القصور عن فهم مراد الله في نصوص شرعه. ومازال الخط البياني في تاريخ الفقه الإسلامي في النزول حتى جمد الفقهاء وتوقف الاجتهاد وعادت المدارس الفقهية تقوم على مدارسة مختصرات في فقه كل مذهب. وعظموا هذه المختصرات حتى غابت عن هذه المدارس أصول المذاهب التي يأخذون عنها واكتفوا بكلام المتأخرين في فقه كل مذهب واعترف العلماء بقصورهم ورضوا بهذا المستوى المتدني في فقه المذاهب، وفي ظل هذه الأوضاع ولأسباب متعددة وصل العالم الإسلامي إلى حالة من جمود الفكر وتكبيل العقل والرضى بالقليل من الفقه وظهرت الانحرافات في الدين في أصول العقيدة ومظاهر العبادة وفض الخصومات وغيرها.
وفي نهاية القرن الثامن عشر الميلادي بلغ التأخر والانحراف وتكبيل العقل وجمود الفكر وهبوط الهمم غايته وصارت ظاهر الانحراف في الدين مألوفة شب على مشاهدتها بل ممارستها في الغالب الصغير وهرم عليها الكبير حتى جعلها الألف والعادة من الدين بحيث إن من ينقدها ولو أقام الدليل على ما يقول من نصوص الشريعة يكون في نظر العامة خارجا على الدين ومبتدعا.
وفي هذه الفترة هيأ الله لهذه الأمة أحد أبنائها البررة الذين نذروا أنفسهم لخدمة هذا الدين تعلما وتعليما وأمرا ونهيا وممارسة وكان في مقدمة ما اهتم به تحرير العقل من أسر العادات والتقاليد وألف المنكرات وإخضاع كل الأوضاع القائمة في المجتمع المسلم في نجد وفي غيره للدليل الشرعي من الكتاب والسنة، وفهم أئمة الاجتهاد في الدين في القرون المفضلة التي كان فيها سلطان الدين هو الظاهر واللسان العربي الفصيح هو السائد، ومحاولة النهوض بالعقل وإطلاقه من عقال أسر التقليد وإلف العادات وتعظيم النصوص الشرعية واحترام العقل والدعوة إلى الجهاد في الدين لكل من توفرت له أدواته وألا يقبل التقليد إلا من العاجز عن الاجتهاد.

(1/214)

ولهذا فإن هذه الحركة بتعظيمها للنصوص الشرعية واحترامها للعقل ودعوته إلى الاستقلال في الأخذ والعطاء في إطار فهم الدليل الشرعي وأصول الاجتهاد الفقهي المعتبرة وبما يقتضيه اللسان العربي الذي نزل به الشرع ووزن أقوال الرجال وأفعالهم بميزان الدليل الشرعي ومراد الله منها مهما كانت مكانتهم في الدين ومنزلتهم في العلم وأن العصمة لا تكون إلا لصاحب الرسالة صاروا يقولون ويقررون أن القول إذا جاء عن رسول الله صلى الله عليه وسلم فعلى العين والرأس، وإذا جاء عن صحابة رسول الله صلى الله عليه وسلم باعتبارهم أفضل هذه الأمة بعد نبيها وأنهم عاصروا نزول الوحي وعرفوا أسبابه ومناسباته وهم أهل اللسان العربي الفصيح فعلى العين والرأس. أما إذا جاء القول أو الرأي عمن دونهم قالوا هم رجال ونحن رجال مع احترامهم لأئمة الهدى في كل العصور الإسلامية عامة وفي القرون الثلاثة المفضلة على وجه الخصوص.
1- القدوة الحسنة في العلماء:
لم تكن حركة الإصلاح والتجديد في نجد مجرد مدرسة علمية نظرية تقرر العلوم الإسلامية وتزيد الناس فهما لها وحصيلة علمية منها لا تأثير لها في واقع الحياة وممارسة الناس، ولكنها كانت حركة علمية وعملية في آن واحد تقرر مبادئ الإسلام كما أرادها الله في نصوص شرعه وتمارسها في الحياة العامة ممارسة عملية محسوسة في حياة شيوخها وتلاميذها وأتباعها. وتوظف معطيات هذا العلم في حياة الناس بدءا بالقدوة الحسنة والمثال الكريم في التقوى والصلاح والعبادة والورع والزهد فيما أيدي الناس والثقة بما عند الله وفي الأخذ والعطاء في البيت والطريق والتعليم والعمل والتعامل واختيار عيش الكفاف وفي تعدية النفع إلى الآخرين في أمور الدين والدنيا جميعا والصبر على الأذى في سبيل الله وأخذهم هذا الدين رسالة إلى الناس وجعل حياتهم في خدمته أينما حلوا.
ولا يكون من لمبالغة في شيء إذا قلت إن إمام هذه الدعوة وكبار تلامذته وشيوخ مدرسته قد أعادوا بسيرتهم العطرة سيرة السلف الصالح في صلتهم بالله بتحقيق التوحيد وفهم الإسلام والتبتل في الطاعة والمحافظة على العبادة فرضا ونافلة

(1/215)

وتهجدا وورعا وزهدا، وشجاعتهم في الحق وأمرهم بالمعروف ونهيهم عن المنكر وجهادهم في سبيل الله وحملهم لمهمة الدعوة وهداية الناس وتوسيع مد الإصلاح. وحياة الشيخ محمد بن عبد الوهاب وسيرته الذاتية صورة مشرقة لهذه المدرسة في طلبه للعلم ورحلاته في سبيله وفي ممارسته وفي جهاده وصبره وكرمه وحسن أخلاقه وتعريض نفسه للأخطار في سبيل هذه الدعوة.
ويقول صاحب حاضر العالم الإسلامي عن الشيخ محمد بن عبد الوهاب ودعوته: " وفي الواقع فإن المنهج الذي نهجه ابن عبد الوهاب ليشبه شبها كبيرا ذلك الذي نهجه الخلفاء الراشدون كأبي بكر وعمر" وقال: "واقتفى الوهابيون آثار خلافة الراشدين"1 ويبدوا لمن يقرأ كلام هذا المؤرخ الأمريكي ولا يعرف هذه المدرسة الإصلاحية وتاريخها ومقام شيوخها ومستوى تلاميذها وصدق أتباعها أن هذا الكلام فيه مبالغة غير مقبولة ولكن من عرف تاريخها وسيرة رجالها ومقام علمائها عرف مقام هذه الدعوة ونزعتها الإصلاحية ومقدار القدوة الحسنة التي تمثلت في شيوخها وتلامذتها. فسير إمامها وتلامذته سير مشرقة يمتزج فيها العلم بالعمل ويوظف فيها العلم لصالح الجميع وفق برنامج تربوي في حلقات يأخذ بعضها برقاب بعض، تبدأ بالعلم ثم العمل بمقتضى العلم ثم الدعوة إليه بكل وسيلة ممكنة وفق المقتضيات وينتهي بالصبر على الأذى في سبيل هذه الدعوة. ولقد ضربت هذه المدرسة في كل خطوة من هذه الخطوات بسهم وافر يعد مثلا يحتذى به في مختلف العصور وما تحقق لهذه الحركة من نجاح كان الفضل فيه لله سبحانه وتعالى ثم للإيمان بالله والإخلاص لدينه والأخذ بالأسباب الموصلة إلى النجاح وفق منهاج النبوة وسيرة السلف الصالح.
ولقد أدركت في حياتي في النصف الثاني من القرن العشرين نماذج من علماء هذه المدرسة في جيلها العاشر يعدون أمثلة حية في سيرتهم الشخصية، إيمانا وتقوى وصلاحا وعبادة وزهدا وشجاعة وصدقا وصبرا على المكاره بما يذكر بما كان عليه العلماء في صدر الإسلام وعصوره الزاهرة.
__________
1 حاضر العالم الإسلامي تأليف لوثروب ستيودارد الأمريكي ج 1ص 261.

(1/216)

وإذا كان كثير من علماء المسلمين اليوم يشغلون مجالسهم بأمور الدنيا وأخبار المال والعقار والمراتب الوظيفية والتنافس في هذه المجالات، وإذا كلف طالب العلم بالعمل في وظيفة دينية في مدينة أو منطقة ثم قضى فيها سنين طويلة وتركها بقي ارتباطه بها في حدود ما حصل عليه في فترة وجوده فيها من مال وأراض ومزارع وعقار وخصومات عليها، فقد عرفنا من أدركنا في حياتنا من تلاميذ مدرسة هذه الحركة الإصلاحية أنه إذا هبط أي بلد أو أقام فيها في وظيفة دينية أو عمل حر يشغل مجالسه بالقراءة في كتاب الله وتفسيره والحديث وعلومه والسيرة النبوية الشريفة والتاريخ الإسلامي وكتب التوحيد بحيث لا يتركون مجالا في حياتهم لغير ذلك أو للقيام بالواجبات المنوطة بهم أو لكسب كفاف العيش، ثم إن كل واحد منهم يجلس لطلاب العلم الشرعي طيلة النهار وطرفا من الليل ويحصر جهوده في التعليم والأمر بالمعروف والنهي عن المنكر مع الاعراض التام عن مزاحمة الناس في أرزاقهم وشئون حياتهم وقد يمكث العالم في مدينة أو منطقة عشرات السنين فإذا تركها لأي سبب من الأسباب ترك فيها مدرسة علمية ذات نزعة إصلاحية سلفية يعز عليه مفارقتها.
ولم تترك له أخلاقه وسماحته وزهده مالا يلوي إليه أو يحتاج إلى تدبيره بعد رحيله. وكانوا في حياتهم وسيرهم الذاتية مثالا يحتذى ونموذجا فذا يذكر بما كان عليه السلف الصالح رضوان الله عليهم. فالشيخ عبد الله القرعاوي رحمه الله وصل إلى جازان تاجرا بسيطا ذا علم متواضع ولكنه رجل دعوة أحيا الله به أمة وأزال به غمة. فاسألوا أهالي منطقة جازان وجبال عسير عنه وعن تاريخه وآثاره التي لم تكتب بعد. والشيخ فيصل بن مبارك كلف قاضيا في منطقة الجوف فأسس مدرسة علمية إصلاحية سلفية أوقف حياته عليها حتى أثمرت فخرجت القضاة والدعاة ونشرت العلم في تلك المنطقة. فاسألوا أهل منطقة الجوف عنه وعن برنامجه اليومي ونفعه للناس وعن حياته الشخصية وسيرته الذاتية وعن أحكامه في قضائه وعن سماحته وكرمه وزهده وتواضعه لطلاب العلم ومقاسمته لهم لما في بيته وإخراج ما يفضل عن قوته وقوت عياله في نهاية كل شهر وعن قوته في الحق وصبره على الناس ورحابة صدره على الجاهل. والشيخ عبد الرحمن بن ناصر السعدي في عنيزة وعن سيرته وحياته وزهده وطلابه وأثاره وتأثيره في الناس ومواقفه الصادقة وإخلاصه الجم ووفرة علمه

(1/217)

هذا وإن أنس فلن أنسى جهود شيخنا الشيخ محمد بن إبراهيم آل الشيخ فقيه الديار السعودية في حياته وإخوانه عبد اللطيف بن إبراهيم وعبد الملك بن إبراهيم في نشر العلم الشرعي ورعاية طلابه وإيقاف حياتهم على هذه المهمة العظيمة علما وتعليما ودعوة وعملا بذلك العلم ومرجعا في معرفة شئون الدين والدنيا. وكانت حياة كل واحد منهم منظمة حتى تستطيع أن تعرف حال كل واحد منهم في كل ساعة من ساعات ليله ونهاره فوقتهم مبرمج بين العلم والتعليم والدعوة والقضاء وحل مشكلات الناس في المواريث والأموال وتوثيق المكاتبات والمبايعات وغيرهم.
وكان مسجد الشيخ محمد بن إبراهيم وأربطة طلاب العلم وحلقات الدروس فيه في مستويات مختلفة بين المبتدئين والمتوسطين والمنتهين أشبه بجامعة هم شيوخها تخرج القضاة والدعاة والعلماء من مختلف الأقاليم وذلك قبل التعليم النظامي.
ولما بدأ التعليم النظامي في المملكة بادروا إلى تأسيس أول مؤسسة تعليمية تعني بالعلوم الشرعية واللغة العربية في الرياض وكانت نواتها المعاهد العلمية وكليات الشرعية فيما بعد جامعة الإمام محمد بن سعود الإسلامية.
وقد خرجت هذه المؤسسة الرعيل الأول من العلماء والأدباء ورجال الفكر. وكان لعناية الشيخ محمد رحمه الله بهذه المؤسسة وتعاهدها بالرعاية وحسن اختيار الأساتذة والمناهج ورعاية الخريجين منها أكبر الأثر في نجاح هذه المؤسسة وإغنائها البلاد بحاجتها من الخريجين في هذه المجالات المهمة مما يدل على بعد النظر وحسن الرعاية. وقد عاصرت الدراسة في حلقات الشيخ محمد وأخيه عبد اللطيف في بدء حياتي العلمية ثم انتقلت إلى المعاهد ثم كلية الشريعة وخبرت كل هذه الجهود رحمهم الله رحمة واسعة وجعل مثواهم آمين إذ هم خير الأمثلة على جهود مدرسة الإصلاح والتجديد.
والشيخ عبد العزيز بن عبد الله بن باز هو واحد من الأمثلة الشاخصة الحية لبقايا طلاب المدرسة الإصلاحية. وهو من يعرفه الجميع في جهاده وعلمه وصبره

(1/218)

وسماحته وورعه وسيرته الذاتية سيرة عطرة. وهو يبذل في سبيل الإصلاح كل ما يستطيعه لا يألو في ذلك جهدا ولا يبخل بمال أو جاه أو وقت حتى صار شخصية عالمية في مكانه ونفعه لكل مسلم.
ولو ذهبت لأعدد أسماء وأعمال من عرفنا من تلاميذ هذه المدرسة الإصلاحية لطال البحث وتشعب وخرج بنا عما نحن بصدده ولكنها أمثلة قليلة من مدرسة واسعة سعد الناس في ظلها بالعيش في رحاب الإسلام الواسعة ردحا من الزمن. نرجو الله أن لا يتوقف مدها ولا تنقطع نماذجها الفريدة في مستقبل حياتنا وحياة الأجيال القادمة إن شاء الله تعالى.
ولهذا فإن من الآثار المهمة التي حققتها هذه الدعوة المباركة المربط بين العلم النافع والعمل الصالح والقدوة الحسنة والمثال الكريم، وتجسيد هذا الدين بتعاليمه السمحة في شخصيات قائمة في كل جيل من أجيالها يمثل كل منها هذا الدين في سيرته الذاتية وتصرفاته الخاصة والعامة وحمل هذا الدين رسالة في عنقه ووظيفة في حياته وثقة بالنصر والتأييد لا يتطرق إليها الشك مهما اشتدت الظروف والأحوال والتحرك بهذا الدين قولا وعملا وممارسة واعتقادا وسلوكا. وبهذا ظل أثر هذه الدعوة مستمرا وعطاؤها متدفقا والحمد لله، لا في جزيرة العرب وحدها ولكن في العالم الإسلامي وبدرجات متفاوتة.
1- ظهور الشيخ محمد بن عبد الوهاب على غيره:
الشيخ محمد بن عبد الوهاب رحمه الله من علماء نجد كغيره من العلماء في تحصيل العلم والمكانة الاجتماعية، ولكنه تميز عن العلماء بأنه رجل دعوة إصلاحية تجديدية شاء الله أن تكون هداية الأمة في شبه جزيرة العرب على يده، هيأ نفسه للقيام بهذا الواجب واستثمر مواهبه في هذه المهمة وتحمل في سبيلها ما استطاع تحمله حتى عرض نفسه وحياته للموت. وقام كثير من العلماء والعامة في وجه دعوته وألبوا الناس عليه ورموه بكل داهية ووصفوه بكل نقيصة وأشاعوا عنه مقولات ونسبوا إليه

(1/219)

تصرفات لا تصدر من عاقل فضلا عن صاحب دعوة إصلاح استعدوا عليه كل قوة ولكنه يناضل ويجاهد في صبر وإصرار وصدق في وجه المعارضة مهما كانت قوتها وصلابتها وكثرت أتباعها وسخر لسانه ويده وقلمه وماله في خدمة دينه ونجاح دعوته، فلما علم الله صدقه واحتسابه أظهره على خصومه فصار صاحب القول الفصل في المنطقة والرأي المطاع والسياسة النافذة ومحل التقدير والاحترام من الناس كافة بما فيهم المعارضة وذراريهم فنال بذلك عز الدين وصارت كتبه ومؤلفاته مرجعا للخاص والعام يدعى له عند البدء في قراءتها وتصحح بها العقيدة ويعرف بها الحلال من الحرام ويتربى عليها طلاب العلم وتقام عليها مدرسة إصلاحية راسخة الأصول والفروع.
وقد هدى الله به أمة كاملة في أجيال متعاقبة مع أن النبي صلى الله عليه وسلم قال لعلي بن أبي طالب: "فوالله لأن يهدي الله بك رجلا واحدا هو خير لك من حمر النعم" وحمر النعم هي من نفائس الأموال عند العرب. فإذا كان هذا الأجر كله لمن هدى الله على يده رجلا واحدا فكيف يكون أجر من هدى الله على يده خلقا كثيرا بل أمة كاملة في أجيال متعاقبة وذلك فيه أفضل البشارة لهذا الإمام عند الله في الآخرة وقد أبقى الله له ذكرا حسنا وجعل الدعوة والإصلاح باقية في عقبه والحمد لله.
هذا وكان في نجد علماء عاصروا الشيخ محمد بن عبد الوهاب أيام دعوته كانوا على جانب كبير من العلم ولهم مكانة اجتماعية ودينية شبيهة بما للشيخ محمد أسرته قبل قيام دعوته. ولكنهم وقفوا من الدعوة الإصلاحية موقف المعارض لأسباب متعددة سبقت الإشارة إلى شيء منها ولم يكتب لهم التوفيق في عملهم ولم يستطيعوا أن يحيوا حياة طيبة في الدنيا بل عاشوا في ضيق وتشرد ولم يبق لهم ذكر حسن وطويت صفحة تاريخهم طيا عجيبا ونسوا حتى لا يعرف عنهم إلا القليل القليل مما كان لهم في حياتهم من جهود وأعمال. وهذه تعد إحدى العبر التي ينبغي للبيب أن يتأملها ولا يتجاوزها حتى يأخذ نفسه بالحق ويأطرها عليه ويدعوا الله بالتوفيق والسداد وأن لا يكله إلى نفسه طرفة عين فيتيه أو يضل وهو درس ينبغي أن يعيه أحفاد الإمام محمد بن عبد الوهاب وغيرهم ليأخذوا لأنفسهم العبرة وليغذوا السير في درب الهدى

(1/220)

وإحياء الدعوة إلى الله ليستمر الخير فيهم ولا ينقطع.
كما ينبغي أن يعيه كل مسلم يريد لنفسه النجاة في الدنيا والآخرة ويجد من نفسه القدرة على الإسهام في الإصلاح والتوجيه بيده أو لسانه أو قلبه أو ماله فإن الطاعة تورث الشرف والمعصية تورث الذل والإنسان يضع نفسه حيث يشاء والله هو الهادي والموفق.

(1/221)

ثالثا- النتائج الاجتماعية والاقتصادية:
1- القضاء على المنازعات:
عند قيام حركة الإصلاح في نجد كانت المنازعات على أشد ما تكون بين الحاضرة والبادية وبين القبائل العربية فيما بينهما وبين كل مدينة أو قرية في الحاضرة مع جارتها بل بين الحمايل داخل كل بلد وأحيانا بين أفراد الأسرة الواحدة. وكانت المنازعات تقوم على أمور مادية صرفة كالمال والأملاك والمسائل والماء والكلأ وبعض الوظائف الاجتماعية والدينية والسياسية. وكانت نجد حمام دم يلمس ذلك من يقرأ تاريخ هذه المنطقة في كتابات مؤرخي تلك الفترة من أهلها. وكانت هذه المنازعات نتيجة ضعف الوازع الديني وكثرة الجهل وقيام العصبيات الجاهلية للقبلية والبلد والإقليم والمذهب والأخذ بالثأر وغيرهما.
ولما جاءت هذه الدعوة الإصلاحية التي قامت على الدين أيقظت في الفرد وازع الدين وإحياء الضمير بما نشرته من علم شرعي وفهم سليم لمبادئ الإسلام وبما أوجدته من هدف مشترك للناس في تجديد الدين ودعوة الناس إليه ومحبة أهله ومعاداة أهل الفسق والكفر والفجور، وإحياء مبدأ الولاء والبراء في الدين وتغيير نظرة الناس إلى الحياة والروابط الاجتماعية فيها وإقامتها على أسس إسلامية مبتغى بها وجه الله والدار الآخرة فأوجدت بهذه الأمور كلها ثورة في المجتمع على نفسه في عاداته وروابطه وأهدافه ووجهت كل جهوده إلى ما يعود عليه بالنفع والفائدة في الدين والدنيا معا.

(1/221)

وكان من نتيجة ذلك كله القضاء على منازعات وتخفيف العصبيات الجاهلية ومعرفة الحقوق والواجبات والحلال والحرام ذلك بنشر العلم الشرعي وإقامة سلطة سياسية تقوم على حراسة الدين وإلزام العامة بالحق وإقامة الحدود وفك الحقوق بالطرق الشرعية العادلة والأخذ على يد كل من تسول له نفسه الخروج على ذلك في إطار مقتضى الدين. وبذلك خفت المنازعات وأخذ فك الحقوق طريقا إسلاميا عادلا بدلا من الأخذ بالقوة والعصبيات الجاهلية. وبذلك استقرت النفوس وارتاحت لعدل الإسلام وانقادت لسلطان الدين في داخل النفس وخارجها بما تكون من مجتمع متكافل في النواحي المادية والأدبية آمرا بالمعروف ناهيا عن المنكر، وبالسلطة السياسية التي من مهامها فك الحقوق وإقامة الحدود ودرء المظالم.
وقد أثمرت هذه الجهود المتبادلة القضاء على المنازعات والخلافات والأخذ بالثارات. وعاش الناس في هذه المنطقة أمنا ورخاء وراحة قل أن يوجد لها مثيل إلا في عصور الإسلام الزاهرة وصدره الأول وقد وصف ابن بشر حال الناس في ظل هذه الدعوة المباركة وما تحقق فيها من عدل وأمان فقال: "فسموها – الفترة – الأعراب بسنين الكمام لأنهم كم عليهم من جميع المظالم الصغار والجسام: فلا يلقى بعضهم بعضا في المفازات المخوفات إلا بالسلام عليكم وعليكم السلام والرجل يأكل ويجلس مع قاتل أبيه وأخيه كالإخوان وزالت سنن الجاهلية وزال البغي والعدوان وسيبت الإبل والخيل الجياد والبقر وجميع المواشي في الفلوات فكانت تلقح وتلد وهي في مواضعها آمنات مطمئنات وليس عندها من يرعاها ويحميها"1
فهذا النص التاريخي وأمثاله كثير في تاريخ هذه الدعوة وما وصلت إليه من تحقيق انقلاب في حياة الفرد والجماعة في هذه المنطقة بفضل الله ثم بفضل هذه الدعوة التي جاءت لرد الناس إلى الله وإعادتهم إليهم في مختلف شئون الحياة وإقامة الروابط الاجتماعية والعلاقات الإنسانية الرحيمة وحراسة الدين وإقامة الحدود وتحقيق العدل بواسطة ما أقامته من سلطة سياسية قادرة على القيام بهذا الواجب بقوتها المادية
__________
1 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج 1ص 3، 4.

(1/222)

وتأييدها في عملها من جماهير المسلمة التي أقبلت على هذا الدين إقبال الظمآن على الماء العذب الزلال.
وبذلك تم القضاء على المنازعات الحادة التي كانت سائدة قبيل قيام هذه الدعوة في هذه المنطقة من العالم الإسلامي التي فقدت السلطة السياسية العادلة منذ نصف القرن الخامس الهجري وفشا فيها الجهل وانحسر وازع الدين في كثير من الناس فيها لا سيما البوادي فكانت هذه الدعوى هي الشفاء من الله لأدواء هذه الأمة في هذه المناطق الداخلة في شبه الجزيرة العربية والحمد لله أولا وآخرا على فضله.
1- خروج منطقة نجد من عزلتها:
إن فقد القيادة السياسية الراشدة في هذه المنطقة من منتصف القرن الخامس الهجري وبعدها عن مراكز الخلافة الإسلامية وحواضر العالم الإسلامي ومراكز العلم فيه واضطراب حبل الأمن فيها وقطع السبل منها وإليها وسوء الحالة الاقتصادية في هذه الفترة من تاريخها وقلة مواردها المالية وما فرضته هذه الأمور مجتمعة على هذه المنطقة من تجتمع القبائل العربية على شيوخها لتأمين سلامتها والاغارة على خصومها واعتمادها السلب والنهب وسيلة للعيش في هذه المنطقة كل ذلك جعل أهل هذه المنطقة في عزلة شديدة عن العالم الإسلامي عامة حرمها من المد الثقافي والوعي السياسي والتفاعل مع العالم الإسلامي في قضاياه المختلفة وجعلها مشغولة بما هي فيه من شدة وضيق واضطراب أحوال كثير في ظلها الجهل وقل العلم وضعف فيها الوازع الديني، لاسيما في صفوف البوادي وأفراد القبائل وانعدم الوعي وقامت في هذا المجتمع مواضعات وأعراف حلت محل السلطة السياسية والقضائية والدينية.
وكان من ثمار هذه الدعوة المباركة إعادة ما فقدته من علم الشريعة ووازع الدين والروابط الاجتماعية القائمة على مبادئ الدين والسلطة السياسية التي تحرس الدين وتحقق العدل وتربط هذه المنطقة المهمة من العالم الإسلامي، والخروج بهذا المجتمع من عزلته إلى الانفتاح ومن الجهل إلى العلم ومن الفوضى إلى النظام ومن

(1/223)

الفرقة والشتات إلى التوحيد والتكاتف وحمل هموم الأمة المسلمة في مختلف ديارها والمساهمة في دفع الأخطار عنها وإيقاظ روح العلم والجهاد في سبيل الله في نفوس الناس كافة سواء من كان منهم تحت ظل هذه الدعوة أو خارجها. واندفعت بقوة يمنه ويسره للالتحام بالعالم الإسلام في مشرقه ومغربه. وباستيلائها على سواحل شبه الجزيرة العربية الشرقية والغربية وقيامها على الحرمين وقيادة الحجيج في كل عام استطاعت أن تسمع الناس كافة صوت الحق وداعي النهضة الإسلامية المنبعث من تلك المنطقة التي ضربت عليها العزلة قرونا متطاولة وحملت مسئوليتها مع غيرها من أقطار العالم الإسلامي في إحياء الروح الإسلامية ودفع الأخطار الحدقة في العالم الإسلامي وحمل هم المسلمين وقضاياهم المهمة فكانت هذه ثمرة واحدة من ثمار هذه الدعوة المباركة.
1- إحياء روح الأخوة الإسلامية:
كان الناس في وسط شبه الجزيرة العرب قبل هذه الحركة الإصلاحية على حالة سيئة من التقاطع والتدابر والتنابز بالألقاب وكانت روابطهم تقوم على النسب والمصالح والأهواء وتلبية الغرائز وسد الحاجات وتحقيق الوجاهة وروابط الأرض والطين والتراب.
ولما جاءت هذه الدعوة الإصلاحية التي عادت بهذا المجتمع المسلم إلى أصوله الإسلامية ودينه القويم فانقاد لها من آمن بها ورفضها من جهل حقيقتها إذ كان في دخوله فيها إزالة لبعض مصالحه أو وجاهته أو متعه. وانقسم المجتمع إلى أنصار لهذه الدعوة وخصوم لها. وكانت المدرسة العلمية التي يقوم عليها الإمام المصلح الشيخ محمد بن عبد الوهاب تركز على مبدأ الأخوة في الدين والتعاون على البر والتقوى والتجمع لنصرة الحق وحث الناس على الموالاة في الله والمعاداة فيه، ومحاولة إشاعة روح الأخوة الإسلامية بكل مقتضياتها الواسعة بين أفراد أنصار هذه الدعوة.
فجعل كلمة الإخوان هو الاسم المميز لطلاب مدرسته وأتباع دعوته كبيرهم

(1/224)

وصغيرهم وهي على طلاب العلم وأهل الرأي والفكر أظهر. وإذا خاطب خصومه أو من يرجو إجابتهم لدعوته ذكرهم بأسمائهم أو وظائفهم وكذا في رسائله، وإذا خاطب أتباعه وتلامذته دعاهم بالإخوان، فهذه طريقته في كتاباته ورسائله. فهو لما كتب للعلماء ومطاوعة نجد والشام والعراق واليمن والحرمين الشريفين لم يعبر لهم بكلمة الإخوان. ولكنه لما كتب إلى أحمد بن محمد بن سويلم وثنيان بن سعود قال: "من محمد بن عبد الوهاب إلى الأخوين أحمد بن محمد وثنيان "1 ثم قال: "فقد ذكر لي أن بعض الأخوان تكلم في عبد المحسن الشريف"2
وقال في الرسالة التي بعث بها إلى إخوانه وأنصاره في سدير: "من محمد بن عبد الوهاب إلى من يصل إليه هذا الكتاب من الإخوان"3 ثم قال في رسالته وننصح إخواننا"4
وهو إذا كتب لأتباعه عامة عبر بهذه الكلمة "الإخوان" فقد صدر إحدى رسائله العامة يقول: "من محمد بن عبد الوهاب إلى من يصل إليه من الإخوان، المؤمنين بآيات الله المصدقين لرسول الله التابعين للسواد الأعظم من أصحاب رسول الله والتابعين لهم بإحسان وأهل العلم والإيمان المتمسكين بالدين القيم عند فساد الزمان الصابرين على الغربة والامتحان سلام عليكم ورحمة الله وبركاته أما بعد:"5
أما رسالته التي بعث بها إلى إخوانه عبد الله بن علي ومحمد بن جماز من علماء القصيم فقد صدرها باللقب نفسه: "الإخوان" وزاد عليها عبارات في تأكيد معنى المؤاخاة والمعاداة ومكانتها في الدين.
وهذا النص في هذه الرسالة من إمام هذه الدعوة يدل على مقام الموالاة
__________
1 الرسائل الشخصية ص 284.
2 الرسائل الشخصية ص 284.
3 الرسائل الشخصية ص 296.
4 الرسائل الشخصية ص 296.
5 المرجع السابق، ص 270.

(1/225)

والمعاداة من الدين في نظره وأهميتها في قيام حركته الإصلاحية والموالاة تقتضي المحبة والتأييد والمناصرة بالقول والفعل والجهاد وإظهار ذلك والعمل على وفقه وقد قرر هذا المعنى في مواضع كثيرة من مؤلفاته ورسائله وكتبه ومنهاجه التربوي.
وكان من ثمار هذه الدعوة الإصلاحية إحياء روح الأخوة الإسلامية بما تقتضيه من محبة ونصح وإرادة الخير والتأييد والمناصرة في القول والفعل وإظهار ذلك دينا يتقرب به إلى الله، وفي المقابل معاداة ومقاطعة أعداء الله وبعضهم وإعلان العداوة لهم والمظاهرة عليهم طاعة لله. وبذلك تحقق إيجاد مجتمع متآخ متحاب متعاون رابطته على الحب في الله والبغض فيه في صورة حية فاعلة وبالتالي إقامة مجتمع إسلامي نظيف في ظله الفضيلة وتختفي الرذيلة وتسود فيه المحبة.
1- تنشيط الحركة العلمية:
إن العزلة التي عاشتها منطقة نجد ووسط شبه جزيرة العرب قبيل الدعوة الإصلاحية عن العالم الإسلامي كان من إفرازاتها الواضحة تقلص المدارس العلمية في هذه المنطقة شيئا فشيئا وعزوف الطلاب عنها ونقص العلم من أطرافه بموت العلماء وانكماش طلابه وكساد سوقه وعدم تقدير الناس لأهله كما يجب لهم، إلى جانب انعدام المجتهدين اجتهادا مطلقا أو مقيدا وندرة المجتهدين في المذهب بل حتى في المسائل حتى صار يعد في المنطقة الكاملة من مناطق نجد العالم والعالمان فقط.
ولما قامت هذه الحركة الإصلاحية كان منطلقها من حلقة العلم في رحاب المساجد. وقد كثر طلاب هذه المدرسة الإصلاحية التي لم تقتصر مهمتها على حفظ ما في الكتب أو فهمه فحسب بل تجاوزته إلى تطبيق العلم في واقع الحياة وإقامته عملا ماثلا في تصرفات المؤمنين بهذه الدعوة.
وقد حفزت هذه الحركة الإصلاحية بما صار لها من أنصار وخصوم وما دار بين الفريقين من مناظرات علمية فيما كان محل خلاف بينهما وبانقسام المجتمع في بداية

(1/226)

الدعوة إلى فريقين متمايزين كل منهما يدعوا إلى تأييد موقفه والاستنصار بأتباعه والموافقين له حتى صار في المعركة العلمية أطراف من داخل جزيرة العرب وخارجها حفزت الناس على طلب العلم وفتحت الحركة الإصلاحية في نجد صدرها لطلاب العلم من كل الأقاليم وشجعتهم وآوتهم وخصصت لهم ما يعينهم على طلت العلم ووسعت نطاق هذه المدرسة وعددت حلقاتها وصار لأتباعها رسالة لا يألون جهدا في نشرها بواسطة التعليم والتعلم والمناظرة والرسائل ومجالس العلم وتعليم العامة ما يلزم كل فرد في أداء فرائض دينه.
وأول مبادئ دعوة الإمام محمد بن عبد الوهاب العلم بما يتضمنه من تعلم وتعليم قال في أول كتاب "ثلاثة الأصول" "اعلم رحمك الله أنه يجب علينا تعلم أربع مسائل الأولى العلم وهو معرفة الله ومعرفة نبيه ومعرفة دين الإسلام بالأدلة"1
وقد أكد على البدء في الدعوة بالعلم قبل القول والعمل فأورد إحدى ترجمات الإمام محمد بن إسماعيل رحمه الله صاحب الصحيح بقول: "قال البخاري رحمه الله تعالى "باب العلم قبل القول والعمل" والدليل قوله تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ} قال فبدأ بالعلم قبل القول والعمل" وذلك لأن تعليم العلم فرض مقدم على القول والعمل وذلك أن صحة العمل تتوقف على العلم الصحيح.
والواقع العملي لهذه الدعوة الإصلاحية أن طالب العلم هو محل عنايتها ورعايتها تقدم له المساعدات وتوضع له المخصصات وتسند إليه المهام الدينية والوظائف المهمة وقد ذكر ابن بشر رحمه الله في ترجمته للإمام عبد العزيز بن محمد بن سعود العناية بالعلماء والقضاة وغيرهم فقال: وكان رحمه الله تعالى مع ذلك كثير العطاء والصدقات للرعية من الوفود والأمراء والقضاة وأهل العلم وطلبته ومعلمة القرآن والمؤذنين وأئمة المساجد حتى أئمة مساجد نخيل البلدان ومؤذنيهم ويرسل قهوة لأهل القيام في رمضان وكان الصبيان من أهل الدرعية إذا خرجوا من عند المعلم
__________
1 حاشية ثلاثة الأصول للشيخ عبد الرحمن بن قاسم ص 9-15.

(1/227)

يصعدون إليه بألواحهم ويعرضون عليه خطوطهم فمن تحاسن خطه منهم أعطاه عطاء جزيلا وأعطى الباقين دونه"1 بل تجاوز الأمر مجرد العطاء المقطوع إلى تخصيص رواتب ومخصصات لطلاب العلم، يقول الشيخ عثمان بن بشر رحمه الله في ترجمته له:"وكان كثيرا ما يكتب لأهل النواحي بالحض على تعلم القراء ة وتعلم العلم وتعليمه ويجعل لهم راتبا في الديوان. ومن كان منهم ضعيفا يأمره بأن يأتي إلى الدرعية ويقوم بجميع نوائبه"2
وبهذه العناية أقبل الناس على طلب العلم تعلما وتعليما وممارسة في وظائف الدولة في القضاء والإفتاء والخطابة والإمامة بالمعروف والنهي عن المنكر وجباية الزكاة وقيادة الجيوش إلى غير ذلك فأغنوا هذه الحركة الإصلاحية بالكفاءات العلمية القادرة على حمل تبعات هذه الدعوة وضمان استمرارها فاعلة.
كما تركت لنا هذه المدرسة ثروة مهمة من الكتب في مختلف العلوم الشرعية والعربية مثلت رافدا حيويا في حياة هذه الأمة يعطى صورة واضحة عن هذه المدرسة الإصلاحية وثمارها يعد ثمرة عظيمة من ثمار هذه الحركة الإصلاحية.
1- إحياء روح التكافل الاجتماعي:
إذا كان مبدأ التكافل الاجتماعي بشقيه المادي والأدبي قبيل الدعوة الإصلاحية في نجد قد ضعفت إلى درجة شديدة وانحصر في نطاق محدود في ظل الانقسامات والفرقة التي تكرست في تلك المنطقة لانعدام السلطة القادرة على تحقيق الوئام ورعاية المصالح فإن من الثمار العظيمة التي أفرزتها حركة الإصلاح هذه أنها قامت على وجوب معرفة الحق واتباعه ومعرفة الشر تركه والانصراف وتكوين وسط اجتماعي متراحم في أمور الدين والدنيا معا.
__________
1 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج 1ص 129.
2 المرجع السابق ج 1ص 130.

(1/228)

وهذه في مجال تحقيق التكافل الاجتماعي والأدبي عملت على نشر العلم الشرعي تعلما وتعليما وإقامته في حياة أتباعها عملا معاشا فما عرف من الشرع حسنه وقصد الشارع إليه عملوا على الأخذ به وتثبيته في واقع الحياة وأمروا به الناس وألزموا العامة به قدر المستطاع. وما عرف من الشرع قبحه والقصد إلى تركه تركوه جملة ونهوا عنه وألزموا الناس بالكف عنه. ولذا كان من أهم ما قامت عليه هذه الحركة مبدأ الأمر بالمعروف والنهي عن المنكر وهو باب واسع يتحول بالممارسة والاعتياد إلى عرف عام ورباط اجتماعي أدبي تنموا في ظله الفضيلة وتختفي منه الرذيلة ويتكون به مجتمع حي نظيف ينمي الخير ويرفض الشر منازلهم في الحياة بمقدار منزلتهم من الدين علما وعملا واهتمام هذه الحركة الإصلاحية بهذا الأمر أشهر من أن يذكر إذ يكررونه في كل مناسبة من كتبهم ورسائلهم وموقفهم العامة والخاصة وفي مجموعة رسائل الإمام محمد بن عبد الوهاب أكثر من خمس عشرة رسالة في الأمر بالمعروف والنهي عن المنكر مع أن رسائله كلها لا تخلو من التنويه بهذا المبدأ ودعوة الناس للأخذ به وإعلانه في مجتمعاتهم.
أما في مجال التكافل المادي فإن هذه الدعوة قد اهتم قادتها برعاية المساكين والمحتاجين والفقراء وتقديم المساعدات المتكررة لهذه الفئات الاهتمام بجباية الزكاة في الثمار وبهيمة الأنعام وعروض التجارة وصرفها في مصارفها الثمانية التي حددتها آية التوبة إلى جانب الصدقات العامة وتوفير فرص العمل وتأمين الطرق لتحقيق انتشار الناس في الأرض وسعيهم في طلب الرزق الحلال والضرب في سبيل الله وإلزام القادرين على النفقة على الفقراء من أقاربهم حسبما قرره الفقه الإسلامي وأخذ الحق لهم من الأقوياء بصورة كاملة ودائمة ومنع ظلمهم بقوة السلطان وإحياء وازع الضمير في تحقيق التراحم بين أفراد المجتمع وبيان فضل الإحسان إلى الأيتام والفقراء والمساكين والضعفاء وأبناء السبيل وأصحاب الحمالات وإشعار الأغنياء أن في أموالهم حقا غير الزكاة وأن الزكاة الواجبة هي الحد الأدنى لا يجوز قبول أدنى منه وأن السخاء والكرم والجود ابتغاء مرضاة الله يقتضي بألا يبيت مسلم وجاره جائع.

(1/229)

وبهذه الأمور مجتمعة وغيرها في ظل هذه الدعوة الإصلاحية تكافل اجتماعي مادي وأدبي بعد ثمرة طيبة من ثمار هذه الحركة الإصلاحية امتدت آثارها أزمانا طويلة تحققت في ظلها أخوة الدين وتراحم المجتمع ورفع كثير من معاناة فئات كثيرة من المجتمع وأقامت مجتمعا يقظا البنية يرفض وأخذ بأسباب العافية في الدنيا والآخرة.
1- كان أسباب تدهور الحياة الاقتصادية في منطقة نجد وما حولها قبل الدعوة الإصلاحية فيها انعدام الأمن وانقطاع السبل وغارات الناس بعضهم على بعض وتعرض الثمار للنهب وقطع أصول الأشجار المثمرة كالنخل وغيره وندرة العملة في أيدي الناس بحيث أصبح كل مزارع أو صاحب حرفة يعتمد على مجهوده الشخصي وأولاده فقط إذ لا يستطيع أن يؤجر من يعينه في مزرعته أو حرفته حتى يوسع إنتاجه بل قل من يشتري الإنتاج كذلك زراعيا كان أو صناعيا.
ولما قامت هذه الحركة الإصلاحية وضعت نصب عينها إقامة قيادة سياسية مؤمنة قادرة على توطيد الأمن وتأمين السبل وحفظ الأموال في أيد أربابها من غارات الأعراب وهجمات اللصوص وقطاع الطرق، وإقامة مبادئ الدين في مختلف جوانب الحياة الدينية والاجتماعية. وبدأت هذه الدعوة تسعى في تحقيق أهدافها مبتدئة بالأدنى فالأدنى حتى توسعت آثارها فشملت معظم شبه جزيرة العرب من سواحلها الشرقية إلى سواحلها الغربية. وتحقق في ظل تلك الحركة من الأمن وحفظ الحقوق وإيقاظ الوازع الديني المعطاء ما جعل المنطقة في أفضل وضع يمكن من نمو الحياة الاقتصادية في جوانبها المختلفة.
ففي مجال الزراعة أمن الناس على محاصيلهم ووسعوا من ناحية مزارعهم واستعانوا بجهود غيرهم في تنشيط زراعتهم وتحقيق عائدات أكبر ووجدت لتصريف ما يزيد على حاجتهم بأقيام مناسبة.

(1/230)

وفي مجال الحرف والصناعات المحلية: نشط الصناع في إنتاج ما يحتاجه الناس في حياتهم اليومية في مجال الزراعة والنسيج وصنع الأواني إذ صارت تدر عليهم أرباحا مناسبة لشدة الحاجة إليها وعدم وجود البدائل المستوردة وتوسعت حاجة المجتمع في كل هذه الحاجات فكانوا يأخذون بهذه الصناعات في كثير من الأحيان عروضا للمزارع من منتجاته والتاجر من بضائعه وصاحب النقد بالنقد. وما لم يستطع بيعه في مقر إقامته صار يبعث به إلى الأسواق المحتاجة ولا يخشى أحدا في طريقه أو محل ترحاله. والتجارة التي توقفت أو كادت إلا في شكل حملات كبيرة جدا في فترات متباعدة وبرفقة أعداد كبيرة من الرجال المسلحين، لما توافر لها الأمن والأمان في السبل والمورد والمصدر وتوافرت الأسواق المفتوحة والتجارات الرابحة بدأت تدب فيها الحياة شيئا فشيئا حتى انفتحت لها آفاق الازدهار بما تحقق من تأمين السبل للأسواق وتوفر أسباب الامتداد الحر للضرب في الأرض وبذلك حيت أسواق التجارة وازدهرت في كبريات مدن البلاد التي أظلتها هذه الحركة الإصلاحية. ولما سدت أبوب الرزق الحرام في هذه البلاد بمنع قطع الطريق والغارات والسطو والنهب والسلب. وفتحت أبواب الزرق الحلال المتمثلة في الزراعة والصناعة والحرث وأنواع التجارة والوظائف العامة والمقررات السنوية أو الشهرية لبعض العاملين في مصالح الناس. كل ذلك تآزر في نمو الحياة الاقتصادية وازدهارها وإيجاد القناعة والغناء بهذه الأبواب الحلال عن الكسب الحرام. فكان ذلك ثمرة من ثمار هذه الحركة الإصلاحية تحقق في ظلها نمو القوى البشرية، وتحقق قدر من السعة للفرد لم يكن متوفرا له من قبل، وصار الناس يبحثون عن مزيد من الرخاء والرفاه للإنسان في ظل دولة إسلامية منيعة الجانب حارسة للدين محققة للعدل.
وقد وصف الشيخ ابن بشر الدرعية قبل أن يدخلها الشيخ إبراهيم باشا ويهدمها فقال: "كانت قوة هذا البلد وعظم مبانيها وقوة أهلها وكثرة رجالها وأموالها لا يقدر الواصف صفتها ولا يحيط العارف بمعرفتها فلو ذهبت أعد رجالها وإقبالهم فيها وإدبارهم في كتائب الخيل والنجائب العمانيات وما يدخل على أهلها من أحمال الأموال من سائر الأجناس التي لهم مع المسافرين من أهلها ومن أهل الأقطار لم يسعه

(1/231)

إلا أنه مع كل ما بذلت من جهد وكل ما أملت من نجاح في هذه الدراسة سيوجد فيها القصور والنقص الذي هو من صفات البشر وهي محاولة متواضعة مني في طريق صعب أرجو من القارئ الكريم أن يغفر الزلة وأن ينبه عن مواطن القصور وأن يقدم لي المشورة لتلافي أي نقص أو قصور أو خطأ في الطبعة القادمة إن شاء الله.
والله أسأل أن يجعل هذا العمل خالصا لوجهه، وأن ينفع الله به كاتبه وقارئه والمساهم في نشره وتوزيعه، والله هو الموفق والهادي إلى سواء السبيل وهو حسبنا ونعم الوكيل.

(1/233)

النتائج الاجتماعية والاقتصادية
...
كتاب ولرأيت العجب العجاب وكان الداخل في موسمها لا يفقد أحدا من أهل الآفاق من اليمن وتهامة والحجاز وعمان والبحرين وبادية الشام ومصر وأناس من حاضرتهم إلى غير ذلك من أهل الآفاق ممن يطول عددهم هذا داخل فيها وهذا خارج منها وهذا مستوطن فيها"1
هذه أهم الآثار والنتائج التي أسفرت عنها هذه الدراسة الموجزة عن حركة الإصلاح والتجديد في العصر الحديث على يد الإمام المصلح الشيخ محمد بن عبد الوهاب رحمه الله وهي آثار ونتائج كثيرة وكبيرة ومهمة مع أنها قليل من كثير مما يمكن استخلاصه من هذه الحركة الإسلامية الأصيلة التي تعتبر رائدة حركات الإصلاح الإسلامي في هذا العصر.
وهي حركة إسلامية يمكن الاستفادة الواعية من دروسها في تنشيط الدعوة إلى الله في الحاضر والمستقبل وإصلاح الحياة العامة في المجتمعات الإسلامية متى درست دراسة متأنية فاحصة وأخذت منها الدروس والعبر والفقه في الدعوة وجدد في وسائلها وطورت أساليبها وروعي فيها مستجدات العصر ومتغيراته ووسائله. وهي دعوة قادرة على أن تقف في وجه الدعوات المعادية للإسلام والعقيدة السلفية الصافية بكل إباء وشمم متى أخذت على وجهها بكل صدق وإخلاص طاعة لله وابتغاء لمرضاته وحماية لدينه وتحقق في القائمين عليها الصدق والإخلاص والمتابعة.
ولقد بذلت في هذه الدراسة كل ما أستطيع من جهد ووقت وحاولت بلوغ الغاية في إبراز أصالة هذه الدعوة وريادتها وصدق توجهها وصفاء مشربها وإخلاص رجالها وشرح ما أمكن من أحوالها ومنهاجها التربوي وموقف المعارضة منها وآثارها ونتائجها.
__________
1 عنوان المجد في تاريخ نجد للشيخ عثمان بن بشر ج 1ص 216.

(1/132)


الخاتمة - حركة التجديد والإصلاح

حركة التجديد والإصلاح في نجد

الخاتمة
...
خاتمة
بعد هذه السياحة التي أرجو أن تكون ممتعة في تاريخ وفكر حركة الإصلاح والتجديد في نجد في العصر الحديث على يد المصلحين العظيمين الشيخ محمد بن عبد الوهاب والإمام محمد بن سعود رحمهما الله تعالى وحقيقة الدعوة ومنهاجها التربوي والشبهات التي أثيرت حولها والآثار التي تركتها لا في داخل جزيرة العرب وحدها بل في العالم الإسلامي كله وأنها تمثل الومضة الأولى لحركات الإصلاح والتجديد في العصر الحديث وقيامها في بيئة متخلفة من الناحية الثقافية إذا قيست بحواضر العالم الإسلامي وفي منطقة مهملة في عهد الخلافة العثمانية التي كانت باسطة نفوذها على العالم الإسلامي في معظم دياره.
وهذا يؤيد صدق نظرة علماء الاجتماع السياسي الإسلامي الذين قالوا إن العرب لا تقوم دولتهم إلا على عصبية أو دعوة دينية وأنها متى توافرت واحدة منهما سهلت قيام الدولة في العرب وأن قيام الدول واستمرارها أو اندثارها يتم وفق سنن ثابتة لا تتغير ومتى تم الأخذ بهذه السنن فإن الله سبحانه يحقق بفضله النتائج على وفقها.
وقد توافر لهذه الحركة الإصلاحية عصبية دينية تتمثل في اتباع هذه المدرسة من الأمراء والعلماء والعامة كما توافر لها عنصر مهم آخر هو القوة الممثلة في إمارة الإمام محمد بن سعود في الدرعية، وتوافرت لها الأرض التي تأمن فيها وتنطلق منها وهي مدينة الدرعية وتوافر لها الأفراد المؤمنون بهذا الدين والعاملون على إحيائه والباذلون في سبيله كل ما يملكون وقد تأزرت هذه الأسباب في تحقيق النجاح لهذه الدعوة الإصلاحية.

(1/235)

وإذا كانت هذه الحركة كوجود سياسي تمر بمراحل قوة في مدها كما تتعرض لفترات ضعف أو زوال تحت مختلفة فإنها ظلت راسخة في نفوس الناس عميقة الأثر في البناء الاجتماعي في جزيرة العرب تحوطها القلوب وتحرسها المشاعر ويتطلع إلى ظهورها الناس في كل وقت وهذا يفسر للباحث السر العميق في قيام الدولة السعودية في كل دور من أدوارها الثلاثة بعد زوالها ويسهل فهم سر الانبعاث السريع لقيام الدولة السعودية على يد المجددين من قادتها في كل فترة.
كما أن تعرض هذه الحركة الإصلاحية كوجود سياسي إلى الزوال والاندثار في فترات من التاريخ ترجع إلى سوء مغبة الانحراف من منهج الحركة والتساهل في الأخذ بالأسس التي قامت عليها الدعوة الإصلاحية واستقطب الناس بها حولها وأنه متى تخلف عن الأخذ بالسنن الكونية التي جعلتها علامة على الظهور تخلف بإذن الله من النتائج بمثل ما قصرنا به من الأخذ بهذه السنن ولأن الخير أصل وثابت في منبت قيادة هذه الحركة الإصلاحية فإن ما يحصل لها في بعض فترات التاريخ من ضعف وإجهاد إنما هو نوع من التأديب الرباني الذي يمحص الله به الذنوب ويرفع به الدرجات ويذكر بالأصول الثابتة المكينة لهذا الدين وأن العز والتمكين لا يكون إلا بالأخذ بها حتى لا تغيب عن البال ولاتنسى في ضجيج الحياة وصخب الناس وحتى تعود القيادة إلى مقرها وهي أشد ما تكون وعيا واحتراسا وصدقا ولله في خلقه شئون.
وهذه الصفحات الملونة في تاريخ هذه الحركة الإصلاحية أكبر دليل على أهمية التزام هذه الدعوة بالأسس التي قامت عليها وأهمية الاعتماد على العناصر المؤمنة بها في كل جيل وتبين خطر التساهل والغفلة عن هذه المعاني في مسيرتنا في الحاضر والمستقبل.
والله هو الموفق والهادي إلى سواء السبيل وهو حسبنا ونعم الوكيل.
الدكتور/ عبد الله ين محمد العجلان

(1/236)


مصادر ومراجع - حركة التجديد والإصلاح

حركة التجديد والإصلاح في نجد

مصادر ومراجع
...
المصادر والمراجع
1- أحمد بن محمد بن سلامة الطحاوي، العقيدة الطحاوية – شرح ابن أبي العز الحنفي – ط 4، 1391هـ.
2- حسين بن غنام، تاريخ نجد ط 1 مطبعة الحلبي – القاهرة 1367هـ.
3- ستودارد، لوثروب، حاضر العالم الإسلامي – ترجمة عجاج نويهض – تعليقات شكيب أرسلان – ج 1، الطبعة الرابعة 1394هـ.
4- سليمان بن عبد الله بن الشيخ بن محمد بن عبد الوهاب، التوضيح عن توحيد الخلاف وتذكرة أولى الألباب لطريقة الشيخ محمد بن عبد الوهاب.
5- الشيخ عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ مصباح الظلام في رد على من كذب على الشيخ الإمام – تقديم الشيخ إسماعيل بن سعد بن عتيق.
6- عبد الله بن يوسف الشبل، الشيخ الإمام محمد بن عبد الوهاب – حياته ودعوته – نشر جامعة الإمام محمد بن سعود 1399هـ.
7- عثمان بن بشر، عنوان المجد في تاريخ نجد ج ي1، 2 نشر مكتبة الرياض الحديثة.

(1/237)

1- لوريمر، ج ج، دليل الخليج – القسم التاريخي.
2- محمد بن سعيد بن سالم القحطاني، الولاء والبراء في الإسلام من مفاهيم عقيدة السلف ط 1، 1402هـ.
3- محمد بن عبد الله السلمان، رشيد رضا ودعوته الشيخ محمد بن عبد الوهاب – رسالة ماجستير في التاريخ الإسلامي الحديث عام 98- 1399هـ.
4- الشيخ محمد بن عبد الوهاب
أ - كتاب التوحيد حاشية الشيخ عبد الرحمن بن محمد بن قاسم ط 3، 1408هـ.
ب - ثلاثة الأصول – حاشية الشيخ عبد الرحمن بن محمد بن قاسم ط5،1407هـ.
ج - مؤلفات الشيخ محمد بن عبد الوهاب – نشر جامعة الإمام محمد بن سعود الإسلامية:
1- كشف الشبهات "القسم الأول من مؤلفاته".
2- القواعد الأربعة "القسم الأول من مؤلفاته".
3- مختصر سيرة الرسول صلى الله عليه وسلم وفتاوى ومسائل "القسم الثالث".
4- الرسائل الشخصية "القسم الخامس".
5- ملحق المصنفات.
د- بحوث أسبوع الشيخ محمد بن عبد الوهاب ج1، 2،نشر جامعة الإمام 1403هـ.
5- مكتبة التربية العربي لدول الخليج:
ندوة اتجاهات الفكر الإسلامي المعقودة في البحرين من 3-6/6/1405هـ.

(1/238)


مقدمة - حقيقة دعوة الإمام

حقيقة دعوة الإمام الشيخ محمد بن عبد الوهاب السلفية

مقدمة
...
تصدير وتقديم
بقلم المؤلف: عبد الله بن سعد الرويشد
الإمام الشيخ محمد بن عبد الوهاب علم من أعلام الإصلاح الديني في الشرق الإسلامي في العصر الحديث، وكفاحه ونضاله، ودعوته إلى التوحيد المطلق، الخالص النقي من شوائب الشرك الوثنية، والمطهر من الخرافات والخزعبلات، مضرب الأمثال في كل مكان من العالم الإسلامي على طيلة قرنين من الزمان وإلى قيام الساعة إن شاء الله.
وقد ربى الإمام الشيخ محمد بن عبد الوهاب جيلا كاملا، تسلم الراية في حياته وبعد مماته، عمل من أجل رفعة الإسلام، وإعزاز شأن المسلمين، وخلف هذا الجيل الذي ربي على يديه جيل فجيل فجيل، ممن خدموا الإسلام، وعنوا بشئون المسلمين، وناضلوا من اجل استعادة المجد الإسلامي التليد.
وشيخ الإسلام المصلح محمد بن عبد الوهاب كان للبيت السعودي الحاكم المجيد معه شأن وأي شأن، فهو الذي حماه بعد الله وآزره ونصره عبر العصور والأيام وبني حكمه على هذه الدعوة للتوحيد وبتوحيد وعلى التوحيد، وأعانه على نشر

(1/7)

دعوته الإسلامية السلفية الخيرة، والنهوض بكل ما لديه من طاقة وقوة، وذلك من أجل حماية العقيدة، وصيانة الدعوة، وتصحيح المفاهيم والموازين، والرجوع بالمسلمين إلى حياة العزة والسيادة والنهضة، فقد بنت هذه الأسرة السعودية ملكها على التوحيد وللتوحيد وبالتوحيد.
والإمام الشيخ محمد بن عبد الوهاب كان طيلة قرنين ونصف حتى اليوم موضع عناية الباحثين والمفكرين والمؤرخين من عرب وشرقيين وغربيين على السواء.
ولا تزال دعوته السلفية عالية الراية، مرفوعة اللواء، عزيزة الجانب، نبيلة المقصد، شريفة الاتجاه، وفيعة الصروح.
وقد تحدثت في هذا الكتاب الموجز، عن:
- نسب الإمام
- مولده ونشأته
- رحلاته العلمية
- رحلته خارج الجزيرة العربية
- تنفيذ الدعوة ومراحلها
- مناوأة الدعوة والتآمر عليها
- آل سعود واحتضانهم للشيخ ونصرتهم له
- الخطر الخارجي الذي كان يتهدد الدعوة
- خطب الشيخ ورسائله، وذكرت مثالا من رسائله

(1/8)

- أثر الشيخ في النهضة العلمية والأدبية
- مؤلفاته وآثاره العلمية
- انتشار الدعوة خارج الجزيرة العربية
- رسالتان تشرحان حقيقة دعوة الإمام الشيخ محمد بن عبد الوهاب السلفية
- آراء المفكرين والعلماء العرب والمسلمين في الإمام ودعوته ورأى دائرة المعارف البريطانية، وبعض المستشرقين.
- وآراء الباحثين الأمريكيين والأوربيين
- وذكرت موقف الشعر والشعراء من الدعوة السلفية وتأييدهم لها. ومن حسن الحظ أن يصدر هذا الكتاب مع صدور الطبعة الثانية من كتابي عن الإمام محمد بن عبد الوهاب ودعوته السلفية العظيمة في جزأين، وبمناسبة إخراج هذا الكتيب الذي أرجو أن يكون مختصراً مفيداً عن حياة العلامة الإمام محمد بن عبد الوهاب رحمه الله ودعوته الإسلامية، وعقيدته السلفية، وجهاده وجهوده كما أرجو أن يكون شفراً نفيساً مفيداً لأبناء الإسلام والمسلمين الموحدين.
ثم إنني وأيم الحق دائما وأبداً أشعر من أعماق قلبي بمدى فضل الإمام العظيم محمد بن سعود، وشيخ الإسلام المصلح الكبير محمد بن عبد الوهاب علينا حيث إن كل واحد منهما يكمل الآخر ويسدد خطاه ويباركها ويناصرها، وذلك بإبراز

(1/9)

هذه الدعوة وحمايتها ومناصرتها بالنفس والنفيس وباللسان والسنان فلهذه الدعوة السلفية أفضال على أجيالنا المعاصرة، وعلى التاريخ العربي الحديث كافة وعلى كل مسلم في مشارق الأرض ومغاربها، قد عانى لهما لقاء ما قاما به من الأعمال الجسام بإنارة الطريق بمشاعل الإسلام الصحيح في الحياة.
والله أسأل أن يحشرهما مع النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا، ولقد طلب منى أستاذنا وشيخنا ووالدنا صاحب الفضيلة والسماحة الشيح عبد العزيز ابن عبد الله بن باز، الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة الإرشاد أن أقوم بتأليف كتاب عن الإمام المصلح شيخ الإسلام الشيخ محمد بن عبد الوهاب، وأن يكون كتاباً مختصراً ومفيداً إن شاء الله تعالى، وذلك بمنزله بحيّ البديعة بالرياض، ولقد قال سماحته: إني أريد منك أن تؤلف كتاباً آخر مختصراً حيث إن كتابك الأول الإمام الشيخ محمد بن عبد الوهاب في التاريخ الجزء الأول والثاني مطول جداً، فبحوثه ومواضيعه كثيرة ومتشعبة والقارئ في هذا الوقت لا يقبل إلا على الكتب الصغيرة والمختصرة، وكتابك الأول لن يقرأه إلا الباحثون والمتخصصون، وهم قلة بالنسبة والمقارنة بالقارئ العادي.
لذا لبيت طلب سماحته جزاه الله عن الإسلام

(1/10)

والمسلمين خير الجزاء وسدد خطاه ووفقه لخدمة الإسلام والمسلمين، فسماحته من علماء السلف الصالح فلكم خدم سماحة الشيخ المسلمين بعلمه وفضله وخلقه وماله وجاهه، فها هو ذا، الكتاب أو المؤلف المختصر بين يديك أيها القارئ الكريم والأخ المسلم أرجو الله أن يحوز رضاك. وأن ينال مثوبته كما أرجوه أن يمنحني فضله وإحسانه إنه تعالى ولي ذلك والقادر عليه والشكر لله من قبل ومن بعد.

(1/11)


حقيقة دعوة الإمام الشيخ محمد بن عبد الوهاب السلفية، ترجمة الإمام الشيخ محمد بن عبد الوهاب ودعوته - حقيقة دعوة الإمام

حقيقة دعوة الإمام الشيخ محمد بن عبد الوهاب السلفية

حقيقة دعوة الإمام الشيخ محمد بن عبد الوهاب السلفية
ترجمة الإمام الشيخ محمد بن عبد الوهاب ودعوته
مدخل
...
حقيقة دعوة الإمام الشيخ محمد بن عبد الوهاب السلفية
إن دارسة مناقب الأعلام تملأ الأجيال المتأخرة روحاً تقدمية، ونفسا طموحة إلى العلا، شريطة أن تكون تلك الدراسة موزونة بميزان الكتاب والسنة، وذلك كما قال عمر بن الخطاب رضي الله عنه: "كنا أذل أمة فأعزنا الله بالإسلام ومهما ابتغينا العزة بغيره أذلنا الله" لذلك يطيب لي أن أقدم هذه السيرة العطرة لنابتة البلاد العربية والأجيال الصاعدة خصوصا، ولكافة المسلمين عموماً لتكون حافزا لهم على التمسك بدينهم وعقيدتهم خالصة من شوائب الشرك والبدع والخرافات.

(1/13)

نسبة الإمام:
هو محمد بن عبد الوهاب بن سليمان بن على من سلالة عربية خالصة يمتد نسبها إلى تميم إلى نزار بن معد ابن عدنان، وهو إمام الدعوة السلفية الحديثة، والمجدد للعقيدة الإسلامية السليمة، وهو رائد النهضة الفكرية والعلمية والأدبية في العصر الحديث باتفاق رجالات الفكر وأساطين التاريخ.

(1/13)

مولده ونشأته:
ولد رحمه الله في بلدة العيينة بنجد قريباً من الرياض العاصمة السعودية سنة 1115هـ-1703م، في بيت توارث بنوه العلم كابراً عن كابر، وقد كان أبوه عبد الوهاب عالم بلدته وقاضيها، وكذلك كان جده- سليمان من قبله. وقد نشأ الإمام نشأة صالحة، ثم أخذ يتلقى عن أبيه علوم الدين من تفسير وحديث وفقه، وعلوم اللغة من نحو وصرف وغيرهما، وأكثر من القراءة والاطلاع على الكتب المتداولة بين الناس في ذلك العهد. وكان ذكياً ألمعياً ينفذ بذهنه وعقله إلى ما وراء النصوص المدونة، ويميز بين الحق منها والبهرج، فلم يجد فيما قرأ ما يعادل كتب ابن تيمية وابن القيم، فأعجب بها ومال إليها، ورأى كثيراً مما نعاه ابن تيمية على أهل عصره من البدع والضلالات، والمروق عن الدين ومظاهر الشرك ماثلا أمام عينه في معتقدات قومه وأعمالهم، لاسيما العامة منهم، فهو إذاً من الذين تأثروا بمدرسة ابن تيمية وتخرجوا منها على الرغم من طول العهد بينهما، وإن آراء ابن تيمية وابن القيم كان لها أكبر الأثر في توجيه ابن عبد الوهاب والتأثير على حياته.

(1/14)

رحلاته العلمية:
وتطلع الشيخ إلى أفق علمي أرحب فدهب إلى مكة المكرمة حاجاً لله تعالى، وملتمساً فيها من العلماء من يشفي غلته ويروي ظمأه، ويظهر أنه لم يظفر بما كان يؤمله فرحل إلى المدينة المنورة، والتقى هناك بالشيخ عبد الله بن إبراهيم ابن سيف، وهو عالم من أهالي المجمعة بنجد أقام بالمدينة، فأخذ ابن عبد الوهاب عنه، أخذ عن عالم مقيم بها هو الشيخ محمد بن حياة السندي.

(1/15)

رحلة الإمام خارج الجزيرة:
ولم تكن هذه النفس الطلعة لتقنع بما يحسب الناس أن فيه كفاية وغناء، بل لابد لها أن تنشد الكمال، وتسعى إليه، وتستعذب الصعاب، وتركب الأهوال، وتعتصم بالصبر، وتطلب الحقيقة في مظانها لعلها تظفر بشيء منها، وهكذا كان شأن الشيخ، فلم يجد بدا من الرحلة إلى بعض العواصم الإسلامية التي اشتهرت بكثرة العلماء فيها، وتوارثت البحث في مسائل الدين وعقائده، فرحل إلى العراق، ونزل بلدة الزبير من أعمال البصرة، وأخذ عن أحد فقهائها الشيخ محمد المجموعي ولكن الإمام لم يقنع بالسماع والحفظ، بل برح يناقش ويحاول ويمحص ويوازن بين ما يلقي إليه، وما جاء في كتاب الله وسنة رسوله، فيجد فيما يقوله العلماء ميلاً وانحرافاً وخروجاً عن نصوص الدين وتعاليمه، وساءه ما عليه الناس من خرافات وأباطيل، فجاهر بآرائه هذه فأنكر ونقد كثيراً من بدع الناس وضلالاتهم وفساد عقائدهم، فثار به فريق من جهال البصرة وآذوه، وخرج منها في وقت الهجير خائفاً يترقب بلا زاد ولا

(1/15)

راحلة، وما كان الله ليترك مجاهداً في سبيل دينه، فقيض له رجلاً من أهل الزبير وهي بلدة عراقية أكثر سكانها نجديون، فأعانه وحمله على دابته حتى خرج من هده البلدة.
وفكر الشيخ بعد ذلك في مواصلة الرحلة إلى بلاد الشام لعله يجد فيها خيراً مما لقي بالعراق، ولكن الله أراد أن يريحه من سفر قد لا يحصل منه على فائدة تذكر، ففقد ما كان معه من مال، وقفل راجعاً إلى بلاد نجد، ونزل بالأحساء، وأقام مدة لدى الشيخ عبد الله بن محمد بن عبد اللطيف الشافعي الأحسائي من رجال الدين والعلم بها، وكان والد الإمام قد انتقل من العيينة إلى حريملاء بعد نزاع نشب بينه وبين حاكم قريته محمد بن معمر أدى إلى عزله عن قضائها، فرحل الإمام إلى أبيه وأقام معه في بلدته الجديدة.

(1/16)

تنفيذ الدعوة ومراحلها:
بدأ الشيخ دعوته في حريملاء ولم تلق هناك نجاحاً يذكر، ولكنه لم ييأس ولم يقنط، وظل يدرس ويرشد ويعظ حتى مات والده في عام 1153هـ-1740م، وهنا أعلن دعوته وجدّ في الأمر بالمعروف والنهي عن المنكر، فتبعه بعض أهلها وأيدوه، ولكن كان بحريملاء قبيلة يتبعها جماعة من الجهال يعيثون في الأرض فساداً، ويجاهرون بالفسق والمعاصي، فهتف الشيخ بهم ونادى بوجوب ردعهم وتنفيذ

(1/16)

حكم الشرع فيهم، فأضمروا له البغضاء، وحاولوا الفتك به، فحماه الله منهم وردهم على أعقابهم.
ولم يطلب للشيخ مقام بحريملاء بعد هذا الحادث، فانتقل إلى مسقط رأسه بالعيينة، وتلقاه أميرها عثمان بن أحمد بن معمر بالترحيب، وعاونه في دعوته وتوثقت بينهما أواصر الثقة والمحبة خصوصا بعد أن أصهر الشيخ إلى أسرته، وقد تبعه كثير من الأهالي، ثم شرع في تنفيذ مبادئه علمياً، فاستأجر أناساً ليقوموا بقطع الأشجار التي يعظمها العامة، ثم خرج بنفسه إلى كبراهن فقطعها، ولا بد للشيخ أن يمضي في طريقه بلا وجل ولا تردد، فاتجه بنفسه إلى قبه قبر "زيد بن الخطاب" رضي الله عنه بقرية "الجبيلة" وأعد العدة لهدمها، فاستعان بعثمان لحمايته فاستجاب له، ولكنه أبى أن يتولى الهدم هو أو أحد من رجاله، فتقدم الشيخ وهدمها بنفسه حتى أتى عليها ومضى في سياسته العلمية "فأقام حد الزنى، ونفذ أحكام الشريعة" ومن ثم اشتهر أمره وعظمت هيبته، وأقبل كثير من الناس عليه مبايعين معاهدين.

(1/17)

مناوأة الدعوة
وبينما الدعوة تشق طريقها إلى القلوب الصلدة فتصدعها، وإلى العقول الضالة فتردعها، وإلى النفوس الظامئة من العلم فتبل صداها، وتجلو صدأ الجهالة الذي ران عليها، نرى سليمان بن محمد بن عريعر الحميدي حاكم الأحساء والقطيف ينذر عثمان بن معمر بالثورة عليه، وقطع الخراج عنه إن لم يقتل الشيخ ويقضي على دعوته، ويتخاذل عثمان ويأمر الشيخ بالخروج من بلدته، فسار معه إلى الدرعية ورافقه في الطريق "الفريد الظفير وطوالة الحمراني" من رجال بن معمر بأمر منه، وكان الشيخ يسير في الرمضاء والحر يلفحه، ومعه مروحة من الخوص وهو يردد قول الله تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} 1.
"وسبحان الله والحمد الله ولا إله إلا الله والله أكبر" وحتى وصل إلى الدرعية، وما قاله بعض المؤرخين من أن ابن معمر قد أمر "الفريد" أن يقتل الشيخ في منتصف الطريق فلا صحة لهذا القول.
__________
1 سورة الطلاق آيتا 2، 3

(1/18)

آل سعود يحتضنون الشيخ وينصرونه:
وصل الشيخ محمد بن عبد الوهاب إلى الدرعية في اليوم الخامس من شهر رجب عام 1158هـ ونزل في بيت رجل فاضل هو "عبد الله بن عبد الرحمن بن سويلم" الذي أكرم وفادته، وكتم أمره خوفاً من بطش أمير الدرعية الأمير "محمد بن سعود" ورجاله، وأخذ الشيخ يدعو الناس إلى

(1/18)

دعوته السلفية سراً، حتى استطاع أن يقنع الأمير "محمد بن سعود" على تأييده ومؤزرته، وأقبل عليه الأمير وبايعه على دين الله ورسوله والجهاد في سبيله، وتنفيذ أحكام الشريعة، وقد عاونه على إتمام هذه المبايعة أخوا الأمير محمد بن سعود وهما مشاري وثنيان، وكان عبد الله بن سويلم حضهما على تأييد الشيخ ومعاهدته من أجل نشر دعوته السلفية الخيرة، فبدأ بزوجة الإمام "موضي بنت أبي وطبان" لتكون عوناً لهما على زوجها، وكانت ذات عقل ودين، فألقي الله في قلبها محبة الشيخ ودعوته، فقالت لزوجها: "إن هذا أتى إليك وهو غنيمة ساقها الله لك، فأكرمه وعظمه واغتنم نصرته، فقبل قولها وألقى الله سبحانه في قلب الأمير محبة الشيخ، فأراد أن يرسل إليه فقال أخوا الأمير وزوجته: "إننا نرى أن تذهب إليه بنفسك، وأن تظهر لأهل الدرعية تكريمه واحترامه والاحتفال به، لأن العلم يُذهَب إليه ولاَ يذهب العلم إلى أحد من الناس، فسار الأمير إليه وقابله في بيت ابن سويلم، ورحب الأمير بالشيخ وقال له: "أبشر ببلاد خير من بلادك، وأبشر بالعز والمنعة" فقال له الشيخ: "وأنا أبشرك بالعز والتمكين، والنصر المبين، وهذه كلمة التوحيد "لا إله إلا الله" التي دعت إليها الرسل كلهم فمن تمسك بها وعمل بها ونصرها، ملك البلاد والعباد، وأنت ترى نجداً كلها وأقطارها قد سارت على الشرك والجهل والفرقة والاختلاف وقتال بعضهم

(1/19)

بعض فأرجو أن تكون إمام يجتمع عليه المسلمون وذريتك من بعدك" وأخذ يشرح له الإسلام وشرائعه، وما يحل وما يحرم، وما عليه النبي صلى الله عليه وسلم من الدعوة إلى التوحيد والقيام في نصره، والقتال عليه، فلما شرح الله صدر الأمير محمد بن سعود بذلك، وتقرر عنده طلب من الشيخ المبايعة على ذلك فبايعه الشيخ على ذلك وقال: "إن الدم بالدم والهدم بالهدم" أي دمي دمك وهدمي هدمك، ولكن أريد أن أشترط عليك اثنتين: أولاهما أننا إذا قمنا بنصرتك والجهاد في سبيل الله، وفتح الله لنا ولك البلدان أخاف أن ترتحل وتستبدل بنا غيرنا، والثانية أن لي على الدرعية قانونا آخذه منهم في وقت الثمار، وأخاف أن تقول: لا تأخذ منهم شيئا" فقال الشيخ: أما الأولى فلك عليّ عهد الله ورسوله، وأما الثانية فلا فإن لك عليهم الزكاة، ولعل الله أن يفتح لك الفتوحات فيعوضك من الغنائم ما هو خير منها.
وبسط الأمير يده، فبايعه الشيخ على دين الله ورسوله، والجهاد في سبيله، وإقامته شرائع الإسلام القرآن، والأمر بالمعروف والنهي عن المنكر. وبهذا تم لقاء القمة الإسلامي السياسي بين مؤسس الدولة السعودية الأول الإمام محمد بن سعود، ومؤسس الدعوة السلفية الأول في العصر الحديث الشيخ محمد بن عبد الوهاب، ومن هنا دخلت دعوة الشيخ في مرحلة التنفيذ والجد والعمل، وأيد أهل الدرعية صغيرهم

(1/20)

وكبيرهم دعوة الشيخ، وإتباع تعاليمه السلفية، وبهذا اتحد "الدين والسياسة" وسارا في طريق سليم واحد، لهدف إسلامي نبيل واحد، ثم بدأ الشيخ يراسل ذوي الرأي في بلاد نجد من قضاة وعلماء وأعيان، فاستجاب له البعض وصد عنه آخرون، فسل أعوان الشيخ السيف للجهاد، وأعلنوا الحرب في سبيل الله، وقتال المارقين، ومات في هذه المعركة أبناء الأمير محمد بن سعود وهما فيصل وسعود، وتوفي الأمير محمد، وولي مكانه إمارة الدرعية ابنه عبد العزيز ابن محمد بن سعود، وقد ولد الإمام محمد بن سعود عام 1138هـ وتوفي عام 1179هـ الموافق 1725 – 1765م. وفي عهده وبعد انتقال الإمام الإمام محمد بن عبد الوهاب إلى الدرعية أخذت الدرعية في الازدهار، وتشد لها الرحال، وتضرب لها آباط الإبل لمقابلة الشيخ، وطلب العلم عليه، والتزود بعلومه، ومن نبعها الصافي ومعينها النمير، وفيها شيد الأمير مسجد الدرعية الكبير وفي عهد ابنه عبد العزيز زاد ازدهار الدرعية وقصدها الناس من كل مكان للقاء الشيخ ومبايعته، وقد أعلنت حريملاء الانضمام إلى دعوة الشيخ محمد بن عبد الوهاب، ومؤازرته والاستجابة لدعوته، وقامت في حريملاء حروب وخصومات بين أنصار الدعوة وأعدائها، وكذلك قامت بين حريملاء والدرعية حروب وخصومات أخرى. انتهت بانتصار الدرعية وخضوع حريملاء خضوعا مطلقاً.

(1/21)

الخطر الخارجي:
على أن هذه الحروب لم تظل في دائرتها الداخلية الضيقة، فقد هجم العراقيون وأهل الحجاز على بلاد نجد بتحريض من الأتراك العثمانيين، وكل يدعي الحفاظ علي الدين والغيرة على تعاليمه، فتبلبلت أفكار المسلمين في سائر البلاد، وقذفت السياسة في هذا الصراع بسيل من الدعايات المغرضة، وخيلت للناس أن الشيخ متنبئ جديد يحاول القضاء على الإسلام والتعفية على آثاره، واستطاعت بذلك أن تؤلب المسلمين عليه في كل مكان. وتوفي الشيخ رحمه الله في إبان هذه المعارك سنة 1206هـ-1792م وله من العمر اثنان وتسعون عاماً، ولما يشهد نهاية هذا الكفاح الخالد، لكنه رأى مبادئه الإصلاحية ودعوته الإسلامية السلفية تشق طريقها، وتسود في جزيرة العرب بفضل تأييد آل سعود الذين أصبحوا خلفاء في نشر دعوته إلى يومنا هذا، والذين بنوا ملكهم على أساس هذه الدعوة السلفية العظيمة، وإذا كانت الحروب قد نالت من النجديين وأثقلت كواهلهم حيناً من الدهر، فإنها كانت الصقال الذي شحذ عزائمهم، وحرك هممهم، وأثار حماستهم للدفاع عن حوزة بلادهم، ونصرة مبادئهم وكان لهم الغلب في آخر المطاف.
والسر في نجاح النجديين في حركتهم هذه يرجع إلى قوة الإيمان التي بثها الشيخ فيهم، والصمود في سبيل

(1/22)

الدعوة، والاستبسال في الجهاد، وتعبئة قوى الشعب، وتعليمه فنون الحرب إلى جانب تعاليم الشريعة، فلقد كان بمنزل الشيخ مدرسة تسمى "وكر التوحيد" تلقن فيها علوم الدين طرفي النهار وفنون الحرب في أوسطه، وكان لذلك أثر عظيم في تقوية الروح المعنوية عند أنصار الدعوة ورجالها.

(1/23)

خطب الشيخ ورسائله:
قضى الشيخ طوال حياته معلماً وواعظاً، مرشداً مبينا لأحكام الدين، حاضاً على إتباعه والعزوف عما ينافي التوحيد من ضلال وبدع وشرك، ومحرضا على الجهاد والاستشهاد في سبيل الله، وقد حفظ بعض أحفاده كثيراً من خطبه، ولقد كان في خطبه يميل إلى مخاطبة قوية باللغة التي يفهمونها، وكان همه منصرفا إلى المعاني لا إلى العبارات والتأنق في الأساليب، ولو فشل لأضاع كثيراً من جهده سدى، فما كانت البيئة النجدية في زمنه تتقبل غير الطريق الذي سار عليه.

(1/23)

مثال من رسائل الشيخ
وهذه رسالة من رسائل الشيخ التي يشرح فيها عقيدته السلفية، وهي رسالة موجهة منه إلى أهل القصيم بنجد قال رحمه الله:
بسم الله الرحمن الرحيم
أشهد الله ومن حضرني من الملائكة، وأشهدكم أني أعتقد ما اعتقده أهل السنة والجماعة من الإيمان بالله وملائكته وكتبه ورسله، والبعث والموت، والإيمان بالقدر خيره وشره، ومن الإيمان بالله، الإيمان بما وصف به نفسه في كتابه وعلى لسان رسوله، من غير تحريف ولا تعطيل، بل أعتقد أن الله {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 1 فلا أنفي عنه ما وصف به نفسه، ولا أحرف الكلم عن مواضعه، ولا ألحد في أسمائه وآياته، ولا أكيف ولا أمثل صفاته بصفات خلقه، لأنه تعالى لا سمي له ولا كفء، ولا ند له ولا يقاس بخلقه فإنه سبحانه وتعالى أعلم بنفسه وبغيره، وأصدق من أهل التحريف والتعطيل، فقال الله تعالى: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ وَسَلامٌ عَلَى الْمُرْسَلِينَ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} 2 فالفرقة الناجية وسط في باب أفعاله تعالى بين القدرية والجبرية، وهم وسط في باب وعيد الله المرجئة والوعيدية، هم وسط في باب الإيمان والدين بين الحرورية والمعتزلة، وبين المرجئة والجهمية، وهم وسط في باب أصحاب رسول الله بين الروافض والخوارج.
وأعتقد أن القرآن كلام الله منزل غير مخلوق منه بدأ
__________
1 سورة الشورى الآية 11
2 سورة الصافات الآيات 180- 182

(1/24)

وإليه يعود، وأنه تكلم به حقيقة، وأنزله على عبده ورسوله وأمينه على وحيه، وسفيره بينه وبين عباده، نبينا محمد صلى الله عليه وسلم، وأومن بأن الله فعال لما يريد، ولا يكون شيء إلا بإرادته ولا يخرج عن مشيئته، وليس شيء في العالم يخرج عن تقديره، ولا يصدر إلا عن تدبيره، ولا محيد لأحد عن القدر المحدود، ولا يتجاوز ما خط له في اللوح المسطور، وأعتقد بكل ما أخبر به صلى لله عليه وسلم مما يكون بعد الموت، وأومن –بفتنة القبر ونعيمه، وبإعادة الأرواح إلى الأجساد، فيقوم الناس لرب العالمين حفاة عراة غرلا تدنو منهم الشمس وتنصب الموازيين، وتوزن بها أعمال العباد: {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ} 1 وتنشر الدواوين فآخذ كتابه بيمينه، وآخذ كتابه بشماله، وأومن بحوض نبينا محمد صلى الله عليه وسلم بعرضه القيامة، ماؤه أشد بياضاً من اللبن، وأحلى من العسل، آنيته عدد نجوم السماء، من شرب منه شربة لم يظمأ بعدها أبداً، وأومن بأن الصراط منصوب على شفير جهنم يمر به الناس على قدر أعمالهم، وأومن بشفاعة النبي صلى الله عليه وسلم، وأنه أول شافع وأول مشفع، ولا ينكر شفاعة النبي إلا أهل البدع والضلال، ولكنها لا تكون إلا من بعد الإذن والرضا، كما قال الله تعالى: {وَلا يَشْفَعُونَ
__________
1 سورة المؤمنون آيتا 102، 103

(1/25)

إِلَّا لِمَنِ ارْتَضَى} 1 وقال: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} 2 وهو لا يرضى إلا التوحيد، ولا يأذن إلا ِلأهله.
وأما المشركون فليس لهم من الشفاعة نصيب كما قال تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} 3 وأومن بأن الجنة والنار مخلوقتان، وأنهما اليوم موجودتان، وأنهما لا يفنيان، وأن المؤمنين يرون ربهم بأبصارهم يوم القيامة كما يرون القمر ليلة البدر، لا يضامون في رؤيته، وأومن بأن نبينا محمداً صلى الله عليه وسلم خاتم النبيين والمرسلين، ولا يصح إيمان عبد حتى يؤمن برسالته، ويشهد بنبوته، وأفضل أمته أبو بكر الصديق، ثم عمر الفاروق، ثم عثمان ذو النورين، ثم على المرتضى، ثم بقية العشرة المشهود لهم بالجنة، ثم أهل بدر ثم أهل الشجرة أهل بيعة الرضوان، ثم سائر الصحابة رضوان الله عليهم، وأتولى أصحاب رسول الله، وأذكر محاسنهم، وأستغفر لهم، وأكف عن مساوئهم، وأسكت عما شجر بينهم، وأعتقد فضلهم عملا بقوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} 4 وأترضى عن أمهات المؤمنين المطهرات من كل سوء، وأقر بكرامات الأولياء إلا أنهم لا يستحقون من حق الله شيئا، ولا أشهد لأحد من المسلمين بجنة ولا نار
__________
1 سورة الأنبياء الآية 28.
2 سورة البقرة الآية 255.
3 سورة المدثر الآية 48.
4 سورة الحشر الآية 10

(1/26)

إلا من شهد له الرسول صلى الله عليه وسلم، ولكني أرجو للمحسن وأخاف على المسيء، ولا أكفر أحداً من المسلمين بذنبه، ولا أخرجه من دائرة الإسلام، وأرى الجهاد مع كل إمام براً كان أو فاجراً، وصلاة الجماعة خلفهم جائزة، والجهاد ماض منذ بعث الله محمداً صلى الله عليه وسلم إلى أن يقاتل آخر هذه الأمة الدجال، لا يبطله جور جائر، ولا عدل عادل، وأرى وجوب السمع والطاعة لأئمة المسلمين برهم وفاجرهم ما لم يأمروا بمعصية الله. ومن ولي الخلافة وجبت طاعته وحرم الخروج عليه، وأرى هجر أهل البدع ومباينتهم حتى يتوبوا، وأحكم عليهم بالظاهر، وأوكل أسرارهم إلى الله، وأعتقد أن كل محدثة في الدين بدعة وأعتقد أن الإيمان قول باللسان وعمل بالأركان واعتقاد بالجنان، يزيد بالطاعة وينقص بالعصيان، وهو بضع وسبعون شعبة أعلاها شهادة أن لا إله الله، وأدناها إماطة الأذى عن الطريق، وأرى وجوب الأمر بالمعروف والنهي عن المنكر على ما توجبه الشريعة المحمدية الظاهرة. فهذه عقيدة وجيزة حررتها لتطلعوا على ما عندي والله على ما نقول شهيد.

(1/27)

أثر الشيخ في النهضة العلمية والأدبية:
لا مراء في أن دعوة الشيخ محمد بن عبد الوهاب الصرخة المدوية، والصيحة التي نبهت الأمة من رقدتها، ووجهت الأنظار إلى البحث والجدل، مناقشة الآراء وقرع الحجة بالحجة، والدليل بالدليل، وحملت الناس على النظر في الكتاب العزيز، واستظهار كثير من آياته ومن الحديث النبوي الشريف، وهما الغاية القصوى من البلاغة والبيان والعلوم الدينية والعربية، تتشابك وتترابط، ولا يمكن الفصل بينهما إذ أن علوم اللسان العربي كلها ما قامت إلا لخدمة الكتاب والسنة وفهمها فهماً صحيحاً، فكان لا بد من قيام حركة علمية شاملة، ونهضة فكرية عامة، ولكن لم تتكامل الأسباب لتنظيم هذه النهضة وتعميمها إلا قريبا، ومع ذلك خطت خطوات واسعة إلى الأمام، إذا سارت الأمور على هذا المنوال فإنها تبشر بظهور فجر جديد يجعل معه هذه الجزيرة كما كانت من قبل منهلا للآداب، ومنبعاً للعلوم والمعارف، ومهداً للحضارة الحقة والمدنية الصادقة.

(1/28)

مؤلفات الإمام وآثاره العلمية:
تفسير شهادة أن لا إله إلا الله، وكتاب التوحيد وكشف الشبهات في معنى التوحيد وما يخالفه، وكتاب معرفه العبد ربه ودينه، وكتاب مفيد المستفيد، وكتاب الأمر بالمعروف والنهي عن المنكر، ومختصر الإنصاف، وكتاب الكبائر، وله رسالة عن التقليد، ومختصر الشرح الكبير، ومختصر الفتاوى المصرية لشيخ الإسلام ابن تيمية، وكتاب المسائل التي خالف فيها

(1/28)

رسول الله صلى الله عليه وسلم أهل الجاهلية، وكتاب النبذة في معرفة الدين الذي معرفته والعمل به سبب لدخول الجنة والجهل به سبب لدخول النار.

(1/29)

انتشار الدعوة خارج الجزيرة العربية:
إن استيلاء آل سعود على الحجاز، ودخولهم مكة والمدينة في أوائل القرن الثاني عشر الهجري، أعطى الفرصة لسائر الحجاج من مختلف البلاد الإسلامية ليتعرفوا أهداف الدعوة، ويلتقوا بدعاتها، ويناقشوهم فيما يدعون إليه، وكان من نتائج هذا أن اعتنق بعض الحجاج هذه المبادئ، وتعصبوا لها، ثم حصلوها معهم ودعوا إليها في بلادهم بعد رجوعهم إليها، فانتقلت هذه المبادئ الإصلاحية إلى السودان وإلى الهند وسومطرة في أسيا، وكان هدف دعاتها في كل مكان تحل به هو محاربة الفساد، والقضاء على البدع والخرافات، وتصحيح العقيدة الدينية، ثم محاولة إقامة حكومة صالحة على أساس ديني لتنفيذ الأحكام الشرعية، وتقيم الحدود، كما انتقلت هذه الدعوة إلى مصر والشام وزنجبار واليمن، وكذلك الحركة السنوسية التي ابتدأت في الجزائر أواسط القرن التاسع عشر، ثم غزت طرابلس بعد ذلك، وانتشرت في شمال أفريقيا، ثم مدت رواقها نحو الجنوب، فتمكنت في السودان، وأن هذه الحركة السنوسية ناهضت الاستعمار في كل مكان حلت فيه، والتي كان مؤسسها في مكة يطلب العلم وقت استيلاء آل سعود

(1/29)

عليها، فعاشرهم وتتلمذ على علمائها، وتأثر بدعوتهم، ثم عاد إلى الجزائر وابتدأ حركته الإصلاحية على ضوء تعاليم الإصلاح الدينية الإسلامية التي أضرم نارها في الجزيرة العربية الإمام الشيخ محمد بن عبد الوهاب رحمه الله، وجزاه عن الإسلام خير الجزاء.
ومن آثار هذا اللقاء الإسلامي السياسي بين مؤسس الدولة السعودية الأول الإمام محمد بن سعود، ومؤسس الدعوة السلفية الأول في العصر الحديث الشيخ محمد بن عبد الوهاب:
1- الدعوة إلى توحيد الله لا شريك له، ومحاربة الشرك، وأن لا يصدق شيئاً من العبادة لغير الله لا ملك مقرب، ولا نبي مرسل، وتجديد العقيدة الإٍسلامية السلفية الصحيحة، ومحاربة الشرك ونفي البدع، وطرح التقاليد والعادات الباطلة، وتحقيق التوحيد، والدفاع عنه، ومحاربة الخرافات، والتوسل والوسيلة وتحريم التمسح بالقبور والأضرحة، وجعلهم واسطة بينهم وبين الله، والدعوة إلى صدق العبادة وإخلاصها لله رب العالمين، فلا إله غيره ولا معبود سواه.
2- إعلان الدعوة إلى الله، وجمع القلوب حول هذه الدعوة الإسلامية السلفية التي قيم الله لها دولة قوية تحميها، وسلطة سياسية كبيرة تدافع عنها، وهي الدولة السعودية

(1/30)

الماجدة الخالدة في صفحات التاريخ دولة القرآن والسنة، دولة الأمر بالمعروف والنهي عن المنكر.
3- تنظيم بيت المال تنظيماً إسلامياً خالصاً على أساس من شريعة الإسلام، وعمل الرسول والصحابة، والسلف الصالح رضوان الله عليهم أجمعين.
4- إقامة هذه المملكة العربية السعودية الإٍسلامية السلفية، التي تحكم بكتاب الله وشريعة رسوله، تنفيذاً لقول الله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} 1، {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} 2، {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} 3 ولا شيء ينفذ إلا ما أقره الله ورسوله والصحابة رضوان الله عليهم أجمعين.
5- إلزام الناس بأداء فرائض الصلاة وعدم التهاون في أمور الدين، وحضور الصلوات الخمس في المساجد جمعة وجماعة في أوقاتها.
6- الأمر بالمعروف والنهي عن المنكر فريضة إسلامية على كل مسلم ومسلمة.
7- الإلزام بطلب العلم وأنه فريضة على كل مسلم ومسلمة
__________
1 سورة المائدة الآية 44.
2 سورة المائدة الآية 45.
3 سورة المائدة الآية 47.

(1/31)

في كل زمان ومكان.
8- تعاون الجماعة الإٍسلامية لنشر هذه الدعوة السلفية، والدفاع عنها ومحاربة أعدائها ورد عاديات العدوان عليها.

(1/32)


رسالتان هامتان تشرحان عقيدة الشيخ وحقيقة دعوته السلفية، الرسالة الأولى - حقيقة دعوة الإمام

حقيقة دعوة الإمام الشيخ محمد بن عبد الوهاب السلفية

رسالتان هامتان تشرحان عقيدة الشيخ وحقيقة دعوته السلفية
الرسالة الأولى
مقدمة
...
رسالتان هامتان تشرحان عقيدة الشيخ وحقيقة دعوته السلفية
رسالة الحاكم العادل والعالم العامل الإمام عبد العزيز ابن الإمام محمد بن سعود رحمه الله في حقيقة دعوة الإمام الشيخ محمد بن عبد الوهاب السلفية
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والعاقبة للمتقين، ولا عدوان إلا على الظالمين، وصلى الله وسلم على خاتم الأنبياء والمرسلين محمد، وعلى آله وصحبه أجمعين.
من عبد العزيز بن محمد بن سعود إلى من يراه من العلماء والقضاة في الحرمين الشام ومصر والعراق وسائر علماء الشرق والمغرب:
سلام عليكم ورحمة الله وبركاته.
أما بعد: فإن الله عز وجل شأنه، وتعالى سلطانه، لم يخلق الخلق عبثاً، ولا تركهم سدى، وإنما خلقهم لعبادته،

(1/33)

فأمرهم بطاعته، وحذرهم مخالفته، وأخبرهم تعالى أن الجزاء واقع لا محالة، إما في ناره بعدله، أو في جنته بفضله ورحمته، قد أخبر عز وجل بذلك في كل كتاب أنزله، وعلى لسان كل رسول أرسله، كما نطقت بذلك الآيات القرآنية، وأخبرتنا به الأحاديث النبوية، قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} 1 وقال: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} 2 وقال سبحانه: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} 3، فالعبادة اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأفعال، مختصة بجلاله وعظمته، فهي الغاية المحبوبة له تعالى شأنه والمرضية له، وبها أرسل جميع الرسل، كما قال نوح لقومه: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} 4 وكذلك قال هود وصالح وشعيب وغيرهم من الرسل، كل قال لقومه: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} وذلك أن الإله يطلق على كل معبود بحق أو بباطل والإله الحق هو الله قال تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ} 5 وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 6 وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} 7
__________
1 سورة الداريات الآية 56.
2 سورة النساء الآية 36.
3 سورة الإسراء الآية 23.
4 سورة الأعراف آية 59.
5 سورة محمد آية 19.
6 سورة النحل آية 36.
7 سورة الأنبياء آية 25.

(1/34)

معنى كلمة التوحيد 1
فنحن لما علمنا وفهمنا من كلام الله وسنة رسوله، وكلام الأئمة الأعلام رضي الله عنهم كأبي حنيفة ومالك والشافعي وأحمد وغيرهم من أئمة السلف أن " لا إله إلا الله" معناها يخصها، وهي ترك كل معبود مع الله وإخلاص الإلهية له تعالى وحده، وأن العبادة بأفعالهم "؟ " مما أمرهم به في كتابه وعلى لسان رسوله إذا جعلت لغيره تعالى صار ذلك الغير إلهاً مع الله 2 وإن لم يعتقد الفاعل ذلك. فالمشرك مشرك شاء أم أبى 3، وليست خاصة بالإيمان، فأفعاله تعالى وتقدس، كخلقه السموات والأرض، والليل والنهار، ورزق العباد وتدبيره أمورهم، لأن هذا يسمى توحيد الربوبية الذي أقربه الكفار الأولون في سورة يونس والزمر والزخرف وغيرها، وأن معناها لغة: الذل والخضوع، وشرعاً: ما أمر به من غير اطراد عرفي، ولا اقتضاء عقلي، من أفعال العباد وأقوالهم المختصة بجلال الله وعظمته، كدعائه تعالى بما لا يقدر عليه إلا هو: من جلب نفع أو
__________
1 جميع العناوين منقولة من أعالي صفحات طبعة المنار وهذا لتمام الفائدة.
2 أي صار بتوجيه العبادة الفعلية إليه إلهاً معبوداً مع الله أي أتّخذ إلهاً، وقد غلط من قال: إن الإله هو المعبود بحق وإنما الله عز وجل، ودليلنا أن الله تعالى قد سمى معبودات المشركين آلهة في مثل قوله تعالى: {فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي يَدْعُونَ مِنْ دُونِ اللَّهِ} ، وقوله: {فَرَاغَ إِلَى آلِهَتِهِمْ}
3 أي شاء أن يسمى شركه شركاً أم أبى فسماه توسلاً مثلاً.

(1/35)

دفع ضر، أو رجائه فيه 1 والتوكل عليه، وذبح النسك والنذر لجلب خير أو دفع ضر لا يقدر عليه إلا الله، والإنابة والخضوع، كل ذلك مختص بجلالة الله كالسجود والتسبيح والتهليل، فكل ذلك مما قدمناه هو معنى قوله: "لا إله إلا الله". ولا يغني أحد التوحيدين عن الآخر، بل صحة أحدهما مرتبطة بوجود الآخر فلما فهمنا ذلك وعلمنا به قام علينا أهل الأهواء فخرجونا وبدعونا، وجعلوا اليهود والنصارى أخف شرٍّا منا ومن أتباعنا، ولم ننازع العدو في سائر المعاصي بأنواعها، ولا المسائل الاجتهادية، فلم يجر الاختلاف بيننا وبينهم في ذلك، بل في العبادة بأنواعها، والشرك بأنواعه.
__________
1 الضمير في رجائه لله تعالى وفي "فيه" لما لا يقدر عليه غيره وإلا لقال "ورجائه" فقط أو والرجاء فيه.

(1/36)

الشفاعة والوساطة وحق الله وحق رسوله وأوليائه
فنحن نقول: ليس للخلق من دون الله من ولي ولا نصير، وسائر الشفعاء- محمد صلى الله عليه وسلم سيدهم وأفضلهم فمن دونه- لا يشفعون لأحد إلا بأذنه {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} 1. {أَفَحَسِبَ الَّذِينَ كَفَرُوا أَنْ يَتَّخِذُوا عِبَادِي مِنْ دُونِي أَوْلِيَاءَ} 2. {وَلا
__________
1 سورة البقرة الآية 255.
2 سورة الكهف الآية 102.

(1/36)

يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ} 1، وإذا كان كذلك فحقيقة الشفاعة كلها لله، فلا تسأل في هذه الدار إلا منه سبحانه وتعالى، وأن يشفع فيه 2 نبيه صلى الله عليه وسلم، فجميع الأنبياء والأولياء لا يجعلون وسائل ولا وسائط بين الله وبين الخلق في جلب الخير أو دفع الشر، ولا يجعل لهم من حقه شيء، لأن حقه تعالى وتقدس غير جنس حقهم، فإن حقه عبادته بأنواعها بما شرع في كتابه، وعلى لسان رسوله، وحق أنبيائه عليهم السلام الإيمان بهم وبما جاءوا به، وموالاتهم وتوقيرهم، وإتباع النور الذي أنزل معهم، ومحبتهم على النفس والمال والبنين والناس أجمعين، وعلامة الصدق في إتباع هديهم، والإيمان بما جاءوا به من عند ربهم. قال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} 3 والإيمان بمعجزاتهم، وأنهم بلغوا رسالات ربهم، وأدوا الأمانة، ونصحوا الأمة، وأن محمداً صلى الله عليه وسلم خاتمهم وأفضلهم، وإثبات شفاعتهم التي أثبتها الله في كتابه، وهي من بعد إذنه لمن رضي عنه أهل التوحيد. وأما المقام المحمود الذي ذكره الله في كتابه وعظم شأنه فهو لنبينا محمد صلى الله عليه وسلم.
__________
1 سورة الأنبياء آية 28.
2 أي في السائل.
3 سورة آل عمران 31.

(1/37)

وكذلك حق أوليائه محبتهم، والترضي عنهم، والإيمان بكراماتهم، لا دعاؤهم ليجلبوا لمن دعاهم خيراً لا يقدر على جلبه إلا الله تعالى، أو ليدفعوا عنهم سوءاً لا يقدر على دفعه إلا هو عزوجل، لأن ذلك عبادة مختصة بجلاله تعالى وتقدس. هذا إذا تحققت الولاية أو رجيت لشخص معين كظهور إتباع سنة، وعمل بتقوى في جميع أحواله، وإلا فقد صار الولي في هذا الزمان من أطال سبحته، ووسع كمه، وأسبل إزاره، ومد يده للتقبيل، وليس شكلا مخصوصاً، وجمع الطبول والبيارق، وأكل أموال عباد الله ظلماً وادعاء، ورغب عن سنة المصطفى وأحكام شرعه. فنحن إنما ندعو إلى العمل بالقرآن العظيم، والذكر الحكيم، الذي فيه الكفاية لمن اعتبر وتدبر، وبعين بصيرته نظر وفكر، فإنه حجة الله وعهده، ووعده ووعيده، وأمانه وقدره، ومن اتبعه عاملا بما فيه جد جده، وعلا مجده، وأنار رشده، وبان سعده.
والتوحيد ليس هو محل الاجتهاد، فلا تقليد فيه ولا عناد، ولا نكفر إلا لمن أنكر أمرنا هذا ونهينا، فلم يحكم بما أنزل الله من التوحيد، بل حكم بضده الذي هو الشرك الأكبر الذي لا يغفر، كما سنذكر أنواعه، فجعله دينًا، وسماه الوسيلة عناداً وبغياً، ووالى أهله وظاهرهم علينا، ولم

(1/38)

يقوم أركان الدين ممتنعاً أن دعوناه، وأمروهم أن يبدءونا بقتالنا 1 ليرجعونا عن دين الله الذي وصفنا، وإلى ما هم فيه وكانوا عليه من الشرك بالله، والعمل بسائر مالا يرضى رب العباد {وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ} 2 وما حجتهم علينا إلا أن المدعو يكون شفيعاً ووسيلة. ونحن نقول: هؤلاء الداعون الهاتفون بذكره، المعتقدون في الأحياء الغائبين المدعوين والأموات يطلبون كشف شدتهم، وتفريج كربتهم، وإبراء مريضهم، ومعافاة سقيمهم، وتكثير رزقهم، وإيجاده من العدم، ونصرهم على عدوهم برًّا وبحراً، لم يكفهم الاقتصار على مسألة الشفاعة والوسيلة، وهما أعظم المخاصمة الجارية علينا ممن قاتلنا وبدعنا، وجعل اليهود والنصارى أخف شرًّا منا ومن أتباعنا.
وحقيقة قولنا إن الشفاعة وإن كانت حقاً في الآخرة فلها أنواع مذكورة في محلها، ووجب على كل مسلم الإيمان بشفاعته صلى الله عليه وسلم، بل وغيره من الشفعاء، فهي ثابتة بالوصف لا بالشخص، ما عدا الشفاعة العظمى، فإنها لأهل الموقف عامة، وليس منها ما يقصدون. فالوصف "من
__________
1 كذا، والظاهر أن يقال يبدءونا بالقتال- أو- يبدءوا بقتالنا.
2 سورة التوبه الآية 32.

(1/39)

من مات لا يشرك بالله شيئا" كما في البخاري 1 من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "لكل نبي دعوة مستجابة، وإني خبأت دعوتي شفاعة لأمتي، وهي نائلة منكم إن شاء الله من مات لا يشرك بالله شيئاً". وحديث أنس بن مالك الذي في الشفاعة بطوله وحديث الذراع الذي رواه أبوهريرة المتفق عليه. وإذا كانت بالوصف فرجاؤها من الله ودعاؤه أن يشفع فيه نبيه هو المطلوب.
__________
1 الحديث متفق عليه وجملة "وهي نائلة" إلخ زيادة انفرد بها مسلم.

(1/40)

إرادة الله في التكوين وإرادته في التكليف
والشفاعة لله وبإذنه ومنه تطلب
فالواجب على كل مسلم صرف همته وعزائم أمره إلى ربه تبارك وتعالى بالإقبال إليه والاتكال عليه، والقيام بحق العبودية لله عز وجل، فإذا مات موحداً استشفع 1 الله فيه نبيه، بخلاف من أهمل ذلك وتركه، وارتكب ضده من الإقبال إلى غير الله بالتوكل عليه، ورجائه فيما لا يمكن وجوده إلا من عند الله، والالتجاء إلى ذلك الغير، مقبلا على شفاعته، متوكلا عليها، طالباً لها من النبي صلى الله عليه سلم أو غيره، راغباً إليه فيها، تاركاً ما هو المطلوب المتعين عليه، المخلوق لأجله. هذا بعينه فعل المشركين واعتقادهم، ولا نشأت فتنة في الوجود إلا بهذا الاعتقاد، فصار شقيّاً بالإرادة الكونية والعاقبة الغوية، لأن الإرادة الدينية أصل في إيجاد المخلوقات، والإرادة الكونية
__________
1 لعل الأصل شفع بتشديد الفاء أي أذن له بالشفاعة فيه وقبلها منه، من قوله صلى الله عليه وسلم حكاية عن ربه "اشفع تشفع "، وأما الاستشفاع فهو طلب الشفاعة يطلبها أهل الموقف من الرسل عليهم السلام. ويحتمل أنه استعمله بمعنى الإذن بالشفاعة.

(1/41)

أصل 1 فمن كتبت عليه الشقاوة فلا يسير إلا لها، ولا يعمل إلا بها. قال تعالى: {وَلا يَزَالُونَ مُخْتَلِفِينَ إِلَّا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ} 2 فهذه هي الإرادة الكونية، وهي لا تعارض الإرادة الدينية التي هي الأصل في إيجاد المخلوقات 3 مع بقائه مختاراً مدركاً للأشياء. ومن كان هذا وصفه فلا ينالها، لأن الله تعالى ليس له شريك في الملك، كما أنه ليس له شريك في استحقاق العبادة – بل هو المختص بها، ولا تليق إلا بجلاله وعظمته، فلا إله إلا هو وحده لا شريك له. ولهذا جسم جل وعلا مادة الشفاعة عن كل أحد بغير إذن الإله وحده، فلا يشفع أحد عنده إلا بإذنه، لا ملك ولا نبي ولا غيرهما لأن من شفع عند غيره بغير إذنه فهو شريك به في حصول ذلك المطلوب لتأثيره فيه
__________
1 في هامش الأصل ما نصه – أقول: في هذا الكلام شيء ساقط وخلل، والذي يوضح المراد من هذين الأصلين قول شيخ الإسلام ابن تيمية رحمه الله حيث قال: "الإرادة في كتاب الله نوعان: إرادة تتعلق بالأمر، وإرادة تتعلق بالخلق. فالإرادة المتعلقة بالأمر أن يريد من العبد فعل ما أمره، وأما أرادة الخلق فأن يريد ما يفعله. هو فإرادة الأمر هي المتضمنة للمحبة والرضا، وهي الإرادة الدينية. والإرادة المتعلقة بالخلق هي المشيئة وهي الإرادة الكونية القدرية. ذكره شيخ الإسلام في المنهاج.
2 سورة هود آيتا 118، 119.
3 كرر قوله أن الإرادة الدينية هي الأصل في وجود المخلوقات، والمتبادر أن الإرادة الكونية هي في الإيجاد والتكوين. وإنما المراد بالإرادة الدينية التكليف. ولعله يقصد العلة الغائية لخلق المكلفين أخذاً من قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ}

(1/42)

بشفاعته، ولاسيما إن كانت من غير إذنه. فجعله يفعل ما طلب منه، والله تعالى لا شريك له بوجه من الوجوه، وكل من أعان غيره على أمر فقد شفعه فيه، والله تعالى وتر لا يشفعه أحد بوجه من الوجوه، ولهذا قال عز من قائل: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} وقال: {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ لَقَدْ تَقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنْكُمْ مَا كُنْتُمْ تَزْعُمُونَ} 1 وطلبها من غير الله في هذه الدار زعم بعدم تعليقها بالإذن من الله والرضا عن المشفوع له وقال تعالى: {مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ} 2 وقال تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ} 3 والعبرة في القرآن بعموم اللفظ لا بخصوص السبب، مع ملاحظته وعدم الاقتصار عليه.
__________
1 سورة الأنعام آية 94.
2 سورة السجدة آية4.
3 سورة الأنعام آية 51.

(1/43)

الدعاء مشروع للموتى وللنبي – لادعاؤهم
وأما دعاء الله عزوجل للغير فقد مضت السنة أن الحي يطلب منه سائر ما يقدر عليه، ودعوة المسلمين بعضهم لبعض مستحبة قد وردت بها الآثار الصحيحة في مسلم وغيره، فإن كانت للميت فهي آكد. وكان النبي صلى الله عليه وسلم يقف على القبر بعد الدفن فيقول: "اسألوا له التثبيت فإنه الآن يسأل" فالميت أحوج بعد الدفن إلى الدعاء، فإذا قام المسلمون على جنازته دعوا له لا به، وشفعوا له بالصلاة عليه لا استشفعوا به، فبدل أهل الشرك والبدع قولا غير الذي قيل لهم، بدلوا الدعاء له بدعائه ثانيا عنهم كان أو قريباً، والاستغاثة به والهتف باسمه عند حلول الشدة. وتركوا من بيده ملكوت كل شيء وهو يجير ولا يجار عليه. وقصدوها بالزيارة التي شرعها رسول الله صلى الله عليه وسلم إحساناً إلى الميت، وتذكيراً بالآخرة، فبدلوا ذلك بسؤال الميت نفسه، وتخصيص تلك البقعة بالدعاء الذي هو مخ العبادة، وحضور القلب وخشوعه عندها أعظم منه في الصلاة والمساجد ووقت الإحسان.
وإذا شرع الدعاء لسائر المؤمنين فالنبي صلى الله عليه وسلم أحق الناس بأن يصلى ويسلم عليه،

(1/44)

ويدعى له بالوسيلة كما في الحديث الصحيح عنه صلى الله عليه وسلم أنه قال: " إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا عليّ، فإنه من صلى عليّ مرة واحدة صلى الله عليه بها عشراً، ثم سلوا الله لي الوسيلة، فإنها درجة في الجنة لا ينبغي أن تكون إلا لعبد من عباد الله. وأرجو أن أكون ذلك العبد فمن سأل الله لي الوسيلة حلت له شفاعتي يوم القيامة".
واستشفاع العبد في الدنيا إنما هو فعل السبب لحصول شفاعته له يوم القيامة كما عد فيما جاء به قولا وعملا واعتقاداً 1، وإنما سئلت له الوسيلة مع تحققها تنويهاً بقدره، ورفعاً لذكره، ويعود ثواب ذلك إلينا. فهذا هو الدعاء المأثور، وهو فارق بين الدعاء الذي أحبه والذي نهى عنه، ولم يذكر أحد من الأئمة الأربعة ولا من غيرهم من أئمة السلف فيما نعلمه أن النبي صلى الله عليه وسلم يُسأل بعد الموت الاستغفار ولا غيره.
قال الإمام مالك رحمه الله فيما ذكره إسماعيل بن إسحاق في المبسوط عنه، والقاضي عياض في الشفاء
__________
1 المفهوم من العبارة أن سبب حصول الشفاعة في الآخرة هو إتباع النبي صلى الله عليه وسلم فيما جاء به من الأقوال والأفعال والعقائد، لا طلبها باللسان منه، فإن هذه بدعة غير مشروعة.

(1/45)

والمشارق، وغيرهما من أصحاب مالك عنه: لا أرى أن يقف عند قبر النبي صلى الله عليه سلم ويدعو، ولكن يسلم ويمضى. وقال أيضا في المبسوط عن مالك: لا بأس لمن قدم من السفر أو خرج إليه أن يقف عند قبر النبي صلى الله عليه وسلم ويصلي ويسلم عليه، ويدعو له ولأبي بكر وعمر. فقيل له: إن ناسا من أهل المدينة لا يقدمون من سفر ولا يريدونه وهم يفعلون ذلك في اليوم مرة أو أكثر، يأتون عند القبر فيسلمون عليه، ويدعون ساعة. فقال: لم يبلغني هذا عن أحد من أهل الفقه في بلدنا، لا من الصحابة ولا غيرهم، ولم يبلغني عن أول هذه الأمة وصدرها أنهم كانوا يفعلون ذلك: يكررون المجيء إلى القبر، بل كانوا يكرهونه إلا لمن جاء من سفر أو أراده. 1 انتهى.
__________
1 روى هذا عن ابن عمر ولم يكن يفعل كثيرا.

(1/46)

ما يفعل عند قبره صلى الله عليه وسلم والمأثور منه
تلاوة الآية في قوله: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ} 1 الآية، والاستغفار بحضرة القبر، وإن قال به جماعة من متأخري الفقهاء كلهم لم يقولوا
__________
1 سورة النساء آية 64.

(1/46)

يدعى صاحب القبر إنما يدعى الله، بل المحفوظ عنهم أن الميت والغائب لا يُسأل منه شيء لا استغفار ولا غيره.
واستغفارهم الله لا الرسول صلى الله عليه وسلم، وحياته في قبره برزخية، ولا تقتضي دعاءه وأصحابه أعلم بها منا ولم يأت أحدهم إلى القبر فيسأله ويستغيث به، وقد ثبت النهي منه عليه الصلاة والسلام أن يتخذ قبره عيداً، قال أبو يعلى الموصلي في مسنده عن عليّ بن الحسين رضي الله عنهما قال: أحدثكم حديثا سمعته من أبي عن جدي رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا قبري عيداً، ولا بيوتكم قبوراً، وإن تسليمكم يبلغني أينما كنتم" رواه عبد الله محمد بن عبد الواحد المقدسي في مختاراته، وروى سعيد بن منصور في السنن عن أبي سعيد مولى المهدي قال: قال رسول الله صلى الله عليه وسلم: "لا تتخذوا قبري عيداً، ولا بيوتكم قبوراً، وصلوا عليّ حيثما كنتم، فإن صلاتكم تبلغني" روى هذا الحديث أبو داود عن أبي هريرة ورواه سعيد بن منصور في سننه من حديث أبي سعيد مولى المهدي، ورواه أيضاً من حديث الحسن بن الحسن ابن علي رضي الله عنه، وهذان الحديثان وإن كانا مرسلين فهما يقويهما حديث أبي هريرة المرفوع. وفي الصحيحين من

(1/47)

حديث أبي هريرة وأبي سعيد رضي الله عنهما أن النبي صلى الله عليه وسلم قال: "لا تشدوا الرحال إلى مسجد من المساجد إلا لثلاثة مساجد: المسجد الحرام، والمسجد الأقصى، ومسجدي هذا"، وهو حديث ثابت باتفاق أهل العلم يتلقى بالقبول عنهم 1، وهو إن كان معناه لا تشدوا الرحال إلى مسجد من المساجد إلا الثلاثة التي قد ذكرت، فالسفر إلى هذه المساجد الثلاثة إنما هو للصلاة فيها، والدعاء، والذكر، وقراءة القرآن، والاعتكاف الذي هو من الأعمال الصالحة.
وما سوى هذه المساجد لا يشرع السفر إليه باتفاق أهل العلم حتى مسجد "قبا" يستحب قصده من المكان القريب كالمدينة، ولا يشرع شد الرحل إليه من بعيد، ولذلك كان النبي صلى الله الله عليه وسلم يأتي إليه كل سبت ماشياً وراكباً، وكان ابن عمر يفعله كما في الصحيح، فإنه كما أسس على التقوى فمسجده صلى الله عليه وسلم أعظم في
__________
1 رواه الجماعة كلهم ولفظه المشهور: "لا تشد الرحال إلا إلى ثلاثة مساجد: مسجدي هذا، والمسجد الحرام، والمسجد الأقصى" وفي لفظ لمسلم: "لا تشدوا" بالجمع والخطاب.

(1/48)

تأسيسه على التقوى فقال: "مسجدي هذا "، فكلا المسجدين أسس على التقوى، ولكن اختص مسجده بأنه أكمل في هذا الوصف من غيره، فكان يقوم في مسجده يوم الجمعة، ويأتي مسجد "قبا" يوم السبت، وإذا كان السفر غير الثلاثة ممتنعاً شرعاً مع أن قصده لأهل مصره يجب تارة1 ويستحب أخرى، وقد جاء في قصد المساجد من الفضل ما لا يحصى، فالسفر إلى مجرد القبور أولى بالمنع. ولا يغتر بكثرة العادات الفاسدة التي أحدثها الملوك وأشباههم، والأحاديث التي رواها الدارقطني في زيارة قبره عليه الصلاة والسلام كلها مكذوبة موضوعة باتفاق غالب أهل المعرفة، منهم ابن الصلاح، وابن الجوزي، وابن عبد البر، وأبو القاسم السهيلي، وشيخه ابن العربي المالكي، والشيخ تقي الدين، وغيرهم؛ ولم يجعلها في درجة الضعيف إلا القليل، وكذلك تفرد بها الدارقطني عن بقية أهل السنن والأئمة كلهم يرون بخلافه وأجل حديث روى في هذا الباب حديث أبي بكر البزار، ومحمد بن عساكر، حكاه أهل المعرفة بمصطلح الحديث، كالقشيري والشيخ تقي الدين وغيرهما، وإنما رخص صلى الله عليه وسلم في زيارة القبور مطلقاً بعد أن نهى عنها كما ثبت في الصحيح، لكن بلا
__________
1 كذا بالأصل ولعل في العبارة سقط.

(1/49)

شد رحل وسفر إليها، للأحاديث الواردة في النهي عن ذلك كما تقدم.

(1/50)

زيارة قبره صلى الله عليه وسلم والنهي عن اتخاذ القبور مساجد
إذا جاء السفر 1 المشروع لقصد مسجد النبي صلى الله عليه وسلم للصلاة فيه دخلت زيارة القبر تبعا لأنها غير مقصودة استقلالا، وحينئذ فالزيارة مشروعة مجمع على استحبابها بشرط عدم فعل محذور عند القبر كما تقدم عن مالك، وما حكاه الغزالي رحمه الله ومن وافقه من متأخري الفقهاء من زيارة القبر 2
فمرادهم السفر المجرد عن فعل العبادة من الصلاة والدعاء عنده، بل يصلي ويسلم عليه، ويسأل له الوسيلة، ثم يسلم على أبي بكر، ثم عمر، ولا يقصد الصلاة عند القبر، للعنه صلى الله عليه وسلم المتخذين قبور أنبيائهم مساجد. واللعنة في كلام الله وكلام رسوله لا تجامع إلا الحرمة والإثم، لا مجرد الكراهة، ولقوله: "اللهم لا تجعل قبري وثناً يعبد. اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد" وقال ابن حجر رحمه
__________
1 استعمل جاء بمعنى كان أو وجد إن لم يكن محرفاً عن جاز.
2 لعل أصله من السفر لأجل زيارة القبر.

(1/50)

الله في "الإمداد الموسوم بشرح الإرشاد": ينوي الزائر المتقرب السفر إلى مسجده صلى الله عليه وسلم، وشد الرحل إليه، لتكون زيارة القبر تابعة. انتهى.
واتخاذ قبور الأنبياء والصالحين مساجد هو الموقع لكثير من الأمم إما في الشرك الأكبر، أو فيما دونه من الشرك، فإن النفوس قد أشركت بتماثيل القوم الصالحين كود وسواع ويغوث وتماثيل طلاسم الكواكب ونحو ذلك، يزعمون أنها تخاطبهم وتشفع لهم. والشرك بقبر النبي صلى الله عليه وسلم، أو الرجل المعتقد صلاحه، أقرب إلى النفوس من الشرك بخشبة أو بحجر1، ولهذا تجد أهل الشرك كثيراً ما يتضرعون ويخشعون عندها ما لا يخشعون لله في الصلاة، ويعبدون أصحابها بدعائهم ورجائهم، والاستغاثة بهم، وسؤال النصر على الأعداء، وتكثير الرزق، وإيجاده، والعافية، وقضاء الديون، ويبذلون لهم النذور لجلب ما أملوه، أو دفع ما خافوه، مع اتخاذهم أعيادًا، والطواف بقبورهم، وتقبيلها، واستلامها، وتعقير الخدود على تربتها، وغير ذلك من أنواع العبادات، والطلبات التي كان عليها عباد الأوثان، يسألون أوثانهم ليشفعوا لهم عند مليكهم.
__________
1 إن أصنام قوم نوح تماثيل لرجال صالحين اتخذوها ذكرى لهم ثم عظموها تعظيم العبادة كما رواه البخاري عن ابن عباس.

(1/51)

فهؤلاء يسأل كل منهم حاجته، وتفريج كربته، ويهتفون عند الشدائد باسمه كما يهتف المضطر بالفرد الصمد، ويعتقدون أن زيارته موجبة للغفران، والنجاة من النيران، وأنها تجبّ ما قبلها من الآثام، بل قد وجد هذا الاعتقاد في الأشجار والغيران، يهتفون باسمها واسم من ينسبون إليه من المعتقدين بما لا يقدر عليه إلا رب العالمين، وأكثر ما يكون ذلك عند الشدائد.

(1/52)

عبادة القبور بالدعاء وغيره شرك
والله تعالى عز شأنه قد فسر هذا الدعاء في مواضع أخر بأنه عبادة محضة كقوله: {وَقِيلَ لَهُمْ أَيْنَ مَا كُنْتُمْ تَعْبُدُونَ مِنْ دُونِ اللَّهِ هَلْ يَنْصُرُونَكُمْ أَوْ يَنْتَصِرُونَ} 1، وقوله: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ} 2. والأنبياء والملائكة والصالحون كل معبود من هؤلاء داخل في عموم قوله سبحانه: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} 3 كما هو سبب النزول، وقوله عز شأنه: {لا أَعْبُدُ مَا تَعْبُدُونَ} فدعاؤهم آلهتهم هو عبادتهم لها، ولأنهم كانوا إذا جاءتهم
__________
1 سورة الشعراء آية 92.
2 سورة الأنبياء آية 98.
3 سورة الأنبياء آية 101

(1/52)

الشدائد دعوا الله وحده وتركوها، ومع هذا فهم يسألونها بعض حوائجهم بواسطة قربهم من الله ويطلبونها منهم بشفاعتهم لهم. فأمر الله العباد بإخلاص تلك العبادة له وحده، فلا يدعونهم ولا يسألونهم الشفاعة، فإن ذلك دين المشركين. قال الله تعالى فيهم: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} 1، وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً} 2 الآية.
وإنما ذكر الله تعالى عنهم لأنهم يدعون الملائكة والأنبياء، ويصورون صوراً ليشفعوا لهم فيما دعوهم فيه وذلك بطرق مختلفة "ففرقة" قالت: ليس لنا أهلية مباشرة دعاء الله ورجائه بلا واسطة تقربنا إليه وتشفع لنا لعظمته. "وفرقة" قالت: الأنبياء والملائكة ذوو وجاهة عند الله ومنزلة عنده؛ فاتخذوا صورهم من أجل حبهم لهم ليقربوهم إلى الله زلفى. "وفرقة" جعلتهم قبلة في دعائهم وعبادتهم. "وفرقة" اعتقدت أن لكل صورة مصورة على صورة الملائكة والأنبياء وكيلا موكلا بأمر الله، فمن أقبل على دعائه
__________
1 سورة سبأ آية 22.
2 سورة الإسراء آية 56.

(1/53)

ورجائه وتبتل إليه قضى ذلك الوكيل ما طلب منه بأمر الله وإلا أصابته نكبة بأمره تعالى. فالمشرك إنما يدعو غير الله بما لا يقدر عليه إلا هو تعالى ويلتجئ إليه فيه ويرجوه منه بما يحصل له في زعمه من النفع، وهو لا يكون إلا فيمن وجدت فيه خصلة من أربع: إما أن يكون مالكاً لما يريد منه داعية، فإن لم يكن مالكاً كان معيناً، فإن لم يكن كان ظهيراً، فإن لم يكن كان شفيعاً، فنفى الله سبحانه وتعالى هذه المراتب الأربع عن غيره، والشركة والمظاهرة والشفاعة التي لأجلها وقعت العداوة والمخاصمة بالآية المتقدمة وبقوله: {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ} 1 الآية، وقوله: {قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ} 2، وقوله: {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ} ، وقوله: {لِمَنِ الْمُلْكُ الْيَوْمَ؟ لِلَّهِ الْوَاحِدِ الْقَهَّارِ} 3، وقوله: {يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} 4، وقوله: {مَالِكِ يَوْمِ الدِّينِ} ، وقوله: {وَخَشَعَتِ الْأَصْوَاتُ لِلرَّحْمَنِ فَلا تَسْمَعُ إِلَّا هَمْساً} 5، فأثبت سبحانه ما لا نصيب فيه لمشرك البتتة، وهي الشفاعة بإذنه لمن رضي عنه وهو سبحانه يعلم
__________
1 سورة الإسراء آية 111.
2 سورة المؤمنون آية 88.
3 سورة غافر آية 16.
4 سورة الانفطار آية 19.
5 سورة طه آية 108.

(1/54)

السر وأخفى، لا يخفى عليه شيء في الأرض ولا في السماء، ولهذا لما قالت الصحابة رضي الله عنهم: أربنا قريب فنناجيه، أم بعيد فنناديه؟ أنزل الله سبحانه: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} 1 الآية، وقال تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ} 2.
__________
1 سورة البقرة آية 186.
2 سورة الزمر آيه 43.

(1/55)

حقيقة التوحيد
الموحد من اجتمع قلبه ولسانه على الله مخلصاً له تعالى الألوهية، المقتضية لعبادته في محبته وخوفه ورجائه دعائه والاستعانة به والتوكل عليه، وحصر الدعاء بما لا يقدر على جلبه أو دفعه إلا الله وحده، والموالاة في ذلك والمعاداة فيه وأمثال هذا ناظرًا إلى حق الخالق والمخلوق من الأنبياء والأولياء مميزاً بين الحقين. وذلك واجب في علم القلب وشهادته وذكره ومعرفته ومحبته موالاته وطاعته، وهذا من تحقيق لا إله إلا الله، لأن معنى الإله عند الأولين ما تألهه القلوب بالمحبة التي كحب الله والتعظيم والإجلال والخضوع، فالرجاء بها هو مختص من عند الله وذبح النسك له قال

(1/55)

تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} 1. {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} 2 وهم ما سووهم به لا في الصفات ولا في الذات ولا في الأفعال كما حكى الله عنهم في الآيات، والشاهد الله بأنه لا إله إلا هو، وقائلها نافياً قلبه ولسانه الألوهية كل ما سواه من الخلق، ومثبتاً به الألوهية لمستحقها وهو الله المعبود بالحق، فيكون معرضاً عن ألوهية جميع المخلوقات لا يتألههم بما لا يقدر عليه إلا الله، مقبلا على عبادة رب الأرض والسموات، وذلك يتضمن اجتماع القلب في عبادته ومعاملته على الله، ومفارقته في ذلك كل ما سواه، فيكون مفرقاً في عمله وقصده وشهادته وإرادته ومعرفته ومحبته بين الخالق والمخلوق بحيث يكون عالماً بالله ذاكراً له عارفاً به، وأنه تعالى مباين لخلقه، منفرد عنهم بعبادته 3 وأفعاله وصفاته، فيكون محبّاً فيه مستعيناً به لا بغيره، متوكلا عليه لا على غيره. وهذا المقام هو المعني في {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} وهي من خصائص الألوهية التي يشهد له بها تعالى عباده المؤمنون، كما أن رحمته لعبيده، وهدايته إياهم، وخلقه السماوات والأرض وما بينهما وما فيهما من الآيات من خصائص الربوبية التي يشترك في
__________
1 سورة البقرة آية 165.
2 سورة الشعراء آيتا 97، 98.
3 أي بكون العبادة تكون له وحده، ويجوز أن تكون أصل الكلمة بذاته.

(1/56)

معرفتها المؤمن والكافر، والبر والفاجر، حتى إبليس عليه اللعنة معترف بها في قوله تعالى: {رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ} 1، وقوله: {بِمَا أَغْوَيْتَنِي لَأُزَيِّنَنَّ لَهُمْ فِي الْأَرْضِ وَلَأُغْوِيَنَّهُمْ أَجْمَعِينَ} 2، وأمثال هذا الخطاب الذي يعرف بأنه ربه وخالقه ومليكه، وأن ملكوت كل شيء في يده تعالى وتقدس، وإنما يكفر بعناده وتكبره عن الحق وطعنه فيه وزعمه أنه فيما ادعاه وقاله محق. وكذلك المشركون الأولون يعرفون ربوبيته تعالى وهم له بها يعترفون قال تعالى: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ} 3، وقال: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ} 4، وقال تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} 5 فمن دعا غيره تعالى لم يكن مخلصاً، وقال تعالى: {قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ} 6، وقال تعالى: {وَاتْلُ عَلَيْهِمْ نَبَأَ إِبْرَاهِيمَ إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ قَالُوا نَعْبُدُ أَصْنَاماً فَنَظَلُّ لَهَا عَاكِفِينَ قَالَ
__________
1 سورة الحجر الآية 36.
2 سورة الحجر الآية 39.
3 سورة المؤمنون الآية 84.
4 سورة العنكبوت الآية 61.
5 سورة العنكبوت الآية 65.
6 سورة المؤمنون الآية 88.

(1/57)

هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ قَالُوا بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ} 1 والآيات في هذا الباب كثيرة جداً.
وروى الإمام أحمد في مسنده والترمذي من حديث حصين بن المنذر أن رسول الله صلى الله عليه وسلم قال: "يا حصين كم تعبد؟ " قال: ستة في الأرض وواحد في السماء قال: "فمن الذي تعد لرغبتك؟ " قال: الذي في السماء. فقال له رسول الله صلى الله عليه وسلم: "أسلم حتى أعلمك كلمات ينفعك الله بهن" فأسلم، فقال قل: "اللهم ألهمني رشدي وقني شر نفسي"، فمجرد معرفتهم بربوبيته تعالى واعترافهم بها لم تنفعهم ولم تدخلهم في الإٍسلام مع جعلهم مع الله آلهة أخرى يدعونها ويرجونها لتقربهم إلى الله زلفى وتشفع لهم عنده، فبذلك كانوا مشركين في عبادته ومعاملته. ولهذا كانوا يقولون في تلبيتهم: لا شريك لك، إلا شريكاً هو لك، تملكه وما ملك، و "الدعاء مخ العبادة" كما أن الإله اسم المعبود. وروى النعمان بن بشير رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن الدعاء هو العبادة- وفي رواية- مخ العبادة"، ثم قرأ رسول الله صلى الله عليه وسلم {وَقَالَ
__________
1 سورة الشعراء آيات 69-74.

(1/58)

رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} 1 الآية، رواه أبو داود والترمذي وقال حديث حسن صحيح، ورواه أيضاً النسائي وابن ماجه والحاكم والإمام أحمد وابن أبي شيبة بهذا اللفظ، وهذه الصيغة تفيد قصر الدعاء على العبادة فلا يخرج عنها، لأنها من الصفات اللازمة التي ليس لها مفهوم يخالف الظاهر كقوله تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ} 2 إذ كل مدعو فهو إله قصد الداعي أن مدعوه إلها أم لا، اتخذه المشركون الأولون أم لا، وليس ثم دعاء إله آخر له برهان.
__________
1 سورة غافر الآية 60.
2 سورة المؤمنون الآية 117.

(1/59)

الشرك باتخاذ الأولياء والشفعاء
وقد وصف الله سبحانه وتعالى دين المشركين بقوله، {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ} 1 الآية، فبين في هذه الآية أنما قصدهم الشفاعة، وفي صحيح البخاري ومسلم، عن عبد الله بن مسعود رضي الله عنه قال: سألت رسول الله صلى الله عليه وسلم: أي الذنب أعظم؟ قال: "أن تجعل مع الله نداً وهو خلقك" قال: قلت ثم أي؟ قال: "أن تقتل ولدك خشية أن يطعم معك" قال: قلت ثم
__________
1 سورة الزمر الآية 3.

(1/59)

أي؟ قال: "أن تزاني حليلة جارك" فأنزل الله تصديقها: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلا يَزْنُونَ} 1 الآية، فبين النبي صلى الله عليه وسلم أن أعظم الذنب الشرك بالله الذي هو جعل الأنداد واتخاذهم من خلقه ليقربوهم إليه. وفي صحيح مسلم عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إن الله يرضى لكم ثلاثا: أن تعبدوه ولا تشركوا به شيئاً وأن تعتصموا بحبل الله جميعاً ولا تفرقوا، وأن تناصحوا من ولاه الله أمركم 2، فدين الله وسط بين الغالي والجافي عنه".
__________
1 سورة الفرقان الآية 68.
2 الذي في صحيح مسلم: "إن الله يرضى لكم ثلاثاً، ويكره لكم ثلاثاً، فيرضى لكم أن تعبدوه، ولا تشركوا به شيئاً، وأن تعتصموا بحبل الله جميعاً ولا تفرقوا، ويكره لكم: قيل وقال، وكثرة السؤال، إضاعة المال"، قال النووي في شرحه: إن الثلاثة المرضية، إحداها: أن يعبدوه، الثانية: أن لا يشركوا به شيئاً، الثالثة: أن يعتصموا بحبل الله جميعا ولا يتفرقوا. أهـ، وأورد الحديث السيوطي في الجامع الصغير وذكر الثلاثة المرضية بلفظ المؤلف، فيكون قوله صلى الله عليه وسلم: "أن تعبدوه ولا تشركوا به شيئاً" هو الأولى، والثالثة: "وأن تناصحوا من ولاه الله أمركم" وعزاه إلى الإمام أحمد ومسلم، فالمؤلف اختار لفظ الإمام أحمد، وفاته عزو الحديث إليه أو سقط من الناسخ.

(1/60)

الشرك الأصغر والأكبر
والشرك: شركان، أكبر: وله أنواع ومنه الذي تقدم بيانه آنفاً، وشرك أصغر: كالرياء والسمعة، كما في صحيح مسلم عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "قال الله تعالى أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك معي فيه غيري تركته وشركه" ومنه الحلف بغير الله لما روى ابن عمر رضي الله عنهما عن رسول الله صلى الله عليه وسلم: "من حلف بغير الله فقد أشرك" أخرجه الإمام أحمد وأبو داود والترمذي والحاكم وصححه ابن حبان وقال صلى الله عليه وسلم: "إن الله ينهاكم أن تحلفوا بآبائكم فمن كان حالفاً فليحلف بالله أو ليصمت" أخرجه الشيخان، وروى الإمام أحمد وأبو داود من حديث ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال: قال: له رجل ما شاء الله وشئت، قال: "أجعلتني لله نداً؟ قل ما شاء الله وحده" والشرك الأصغر لا يخرج عن الملة وتجب التوبه منه ومن كل ذنب.

(1/61)

التوسل الصحيح
فلم يبق إلا التوسل بالأعمال الصالحة كتوسل المؤمنين بإيمانهم في قوله: {رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِياً يُنَادِي لِلْإِيمَانِ. . .} 1 وكتوسل أصحاب الصخرة المنطبقة عليهم وهم ثلاثة نفر وتوسلوا إلى الله بأعمالهم الصالحة- الحديث في صحيح البخاري- لأنه وعد أن يستجيب للذين آمنوا وعملوا الصالحات ويزيدهم من فضله، وكسؤال الله بأسمائه الحسنى قال تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} 2 وكالأدعية المأثورة في السنن: "اللهم إني أسألك بأن لك الحمد لا إله إلا أنت الحنان المنان بديع السموات والأرض يا ذا الجلال والإكرام" وأمثال ذلك، وهذا معنى قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} 3 لأنها القرب التي يتقرب بها إلى الله وتقرب فاعلها منه، وهي الأعمال الصالحة، لما روى البخاري في صحيحه من حديث أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "قال الله تعالى: من عادى لي ولياً فقد آذنته بالحرب، وما تقرب إليّ عبدي بشيء أحب إليّ مما افترضت عليه، وما زال عبدي يتقرب إليّ بالنوافل حتى أحبه، فإذا أحببته كنت سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يمشي بها، ولئن سألني لأعطينه، ولئن استعاذني لأعيذنه" الحديث، ولهذا كان
__________
1 سورة آل عمران الآية 193.
2 سورة الأعراف الآية 180.
3 سورة المائدة 35.

(1/62)

رسول الله صلى الله عليه وسلم إذا أهمه أمر فزع إلى الصلاة فإنها أعظم القرب إلى الله تعالى، قال الله تعالى: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ} 1 وليست الوسيلة بمخلوق يبتغي ليحصل واسطة بين الله وبين خلقه، يشفع لهم ويتقربون إليه، لأن عين ما نهي الله عنه في الآيات، وأنزل بقبحه الكتب، وأرسل الرسل، وهو ما قالت بنو إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ} 2، لأن قصدهم أن يتقربوابه.
__________
1 سورة البقرة الآية 45.
2 سورة الأعراف الآية 138.

(1/63)

الإقسام على الله بالمخلوقين
وأما الإقسام على بمخلوق، فهو منهي عنه باتفاق العلماء، وهل هو منهي عنه نهي تنزيه أو تحريم؟ على قولين، أصحهما: أنه كراهة تحريم، واختاره العز بن عبد السلام في فتاويه، قال بشر بن الوليد: سمعت أبا يوسف يقول: قال أبو حنيفة رحمهما الله: لا ينبغي لأحد أن يدعو الله إلا به، وأكره أن تقول: بمعاقد العز من عرشك، أو بحق خلقك وهو قول لأبي يوسف، قال أبو يوسف: بمعاقد العز من عرشك هو الله، فلا أكره هذا، وأكره بحق فلان، أو بحق أنبيائك ورسلك وبحق البيت والمشعر الحرام، قال القدوري رحمه الله: المسألة

(1/63)

بحق المخلوق لا تجوز لهذا فلا يقول: أسألك بفلان وبملائكتك وأنبيائك ونحو ذلك، لأنه لا حق للمخلوق على الخالق، انتهى – أما قوله: "وبحق السائلين عليك" ففيه عطية العوفي 1 وفيه ضعف، ومع صحته فمعناه بأعمالهم لأن 2حقه تعالى عليهم طاعته، وحقهم عليه الثواب والإجابة، وهو تعالى وعد أن يستجيب للذين آمنوا وعلموا الصالحات ويزيدهم من فضله، وإذا والى العبد ربه وحده أقام الله له ولياًّ من الشفعاء، وهى الموالاة بينه وبين عباده المؤمنين فصاروا أولياءه في الله بخلاف من اتخذ مخلوقاً من دون الله أو معه، فهذا نوع، وذاك نوع آخر، كما أن الشفاعة الشركية الباطلة نوع، وشفاعة الحق الثابتة التي إنما تنال بالتوحيد نوع آخر.
__________
1 قول ففيه إلخ: أي في الحديث الذي وردت فيه هذه الجملة من تلقين النبي صلى الله عليه وسلم، والمتبادر من معناها أنها سؤال الله تعالى بوعده للسائلين أن يستجيب دعاءهم بمثل قوله: {ادْعُونِي أَسْتَجِبْ لَكُمْ} ، وليست توسلا بأشخاص السائلين وهم جماهير البشر من جميع الملك والنحل.
2 أي ومع تقدير صحة الحديث فمعناه صحة السؤال بأعمالهم والظاهر المتبادر ما قلناه وهو قوله: وحقهم عليه الثوب ولإجابة.

(1/64)

حديث الأعمى بالتوسل بالنبي صلى الله عليه وسلم
ومما استدل علينا الخصم، ويزعم أن الدعوة غير الله وسيلة قوله: "اللهم إني أسألك وأتوجه إليك بنبيك محمد صلى الله عليه وسلم نبي الرحمة، يا محمد إني أتوجه بك إلى ربي في حاجتي هذه لتقضى، اللهم شفعه في" رواه الترمذي والحاكم وابن ماجه عن عمران بن حصين، فجوابه من وجوه:
الأول: أنه في غير محل النزاع، إذ هو ليس سؤال النبي صلى الله عليه وسلم نفسه، وإنما هو سؤال الله وحده أن يشفع فيه نبيه، وعمل الخصم الاختراعى منكر، ورواية الحديث بحرمته، فأين هذا من عمارة القبور، وإلقاء الستور عليها وتسريحها؟ وهذه كلها كبائر، كما قال أهل العلم، حتى ابن حجر الهيثمي وغيره: أن حدها 1 كل ما أتبع بلعنة أو غضب أو نار، والأحاديث في تحريم عمارة القبور كثيرة في الصحيحين وغيرهما، ويضاف إلى عمارتها دعاء أصحابها ورجاؤهم، والالتجاء إليهم، والنذر لهم، وكتب الرقاع لها، وخطابهم يا سدى يا مولاي أفعل كذا وكذا، وبهذا عبدت اللات والعزى والويل كل الويل عندهم لمن عاب وأنكر عليهم. ومن جمع بين سنة رسول الله صلى الله عليه سلم في القبور وما أمر ونهى، وما كان عليه أصحابه، وبين ما عليه الناس اليوم- رأى أحدهما مضادًّا للآخر، مناقضاً له، وإذا كان سبب قوله الله عز وجل: {فلا
__________
1 أي الكبيرة.

(1/65)

تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} 1 مجيء حبر من اليهود إلى رسول الله صلى الله عليه سلم والمسلمين، وقوله نعم القوم أنتم لولا أنكم تجعلون لله أنداداً فتقولون: ما شاء لله وشاء فلان. فقال رسول الله صلى الله عليه وسلم: "أما إنه قد قال حقاَّ" وأنزل الله: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} ومن أخرج الحديث جلال الدين السيوطي في الدر المنثور في تفسيره 2 هؤلاء يحب أحدهم معتقده أكثر من حب الله، وإن زعم أنه لا يحبه كحبه، فشواهد الحال تشهد عليه بذلك فإنه يعظم القبر أعظم من بيت الله، ويحلف بالله كاذباً ولا يحلف بمعتقده. فلا جامع بين ما استدلوا به علينا ويبن ما نهيناهم عنه.
الثاني: أن الحديث دليل لنا أنه لا يدعى غير الله عز وجل، فإن مسألة "اللهم إني أتوجه إليك" فسأل الله عز وجل أن يشفعه فيه واسطة "؟ " "يا حبيبنا يا محمد إنا نتوسل بك إلى ربك فاشفع لنا" "؟ "فهذا خطاب لحاضر، كقولنا في صلاتنا: السلام عليك أيها النبي ورحمة الله وبركاته، وكاستحضار الإنسان محبه أو مبغضه في قبله فيخاطبه بما يهواه لسانه. ومعناه: أتوجه إليك بدعاء نبيك وشفاعته التي
__________
1 سورة البقرة الآية 22.
2 لعل الأصل في تفسيره هذا الآية. وهو قد ذكره بالمعنى.

(1/66)

معناها في هذه الدار الدعاء، ولهذا قال في تمام الحديث "اللهم شفعه في" أي استجب دعاءه، وهذا متفق علي جوازه، إذا الحي يطلب منه سائر ما يقدر عليه. وأما الغائب والميت فلا يستغاث به، ولا يطلب منه ما لا يقدر عليه، قال تعالى: {قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ} 1 إنما غايته طلب الدعاء من الحي، وقبول شفاعته عند الله عز وجل، وهو التوقيت والإتباع. ولو كان هذا من العبادات لسنه الرسول، ولكان أصحابه أعلم بذلك وأتبع، ولهذا لم يفعله صلى الله عليه وسلم انتقل من هذه الدار إلى دار القرار بنص الكتاب والسنة، وإجماع الأمة، لهذا استسقى أصحابه، بعمه العباس بن عبد المطلب، وأن يدعو لهم في الاستسقاء عام القحط، أخرجه البخاري عن أنس بن مالك رضي الله عنه ولم يأتوا إلى قبره ولا وقفوا عنده مع أنه صلى لله عليه سلم حياته في قبره برزخية، والدعاء عبادة مبناها على أحد من الصحابة ولا التابعين مع شدة احيتاجهم، وكثرة مدلهماتهم، وهو أعلم بمعاني كتاب الله وسنة رسوله، وأحرص إتباعا لملته من غيرهم، بل كانوا ينهون عنه وعن الوقوف عند القبر للدعاء عنده، وهم من خير القرون التي قد نص عليها النبي صلى الله عليه سلم قي قوله: "خيركم
__________
1 سورة آل عمران الآية 145.

(1/67)

قرني، ثم الذين يلونهم، ثم الذين يلونهم" قال عمران: لا أدرى أذكر ثنتين أو ثلاثا بعد قرنه، أخرجه البخاري في صحيحه.
الثالث: أنهم زعموا أنه دليل للوسيلة إلى الله بغير محمد صلى الله عليه سلم، وخرجوا عن محل النزاع إلى شيء آخر، وهو التوسل بغير رسول الله صلى الله عليه وسلم، فلا دليل فيه أصلا، لأنهم صرحوا بأنه لا يقاس مع فارق. فلا يجوز لنا أن نقول: اللهم إنا نسألك ونتوجه إليك برسولك نوح، يا رسول الله يا نوح، ولا لنا أن نقول: إنا نسألك ونتوجه إليك بخليلك إبراهيم، ولا بكليمك موسى، ولا بروحك عيسى، مع أن الجامع في نوح عليه والسلام الرسالة، وفي إبراهيم عليه السلام الخلة مع الرسالة، وفي موسى عليه السلام الكلام مع الرسالة، وفي عيسى روح الله وكلمته مع الرسالة، فليس لنا أن نقول هذا لأنه لم يرد، ولا حاجة لنا إلى فعل شيء لم يرد. القياس إنما يباح عند من يقول به للحاجة في حكم لا يوجد فيه نص، فإذا وجد النص فلا يحل القياس عند من يقول به، ولا حاجة لنا إلى قول مخترع يجر إلى الشرك، خصوصاً مع ما ورد فيه، وأنه في هذه الأمة أخفى من دبيب النمل، وأن هذه الأمة افترقت على ثلاث وسبعين فرقة كلها في النار إلا واحدة،

(1/68)

فالناجية من اتبع ما كان عليه النبي صلى الله عليه وسلم وأصحابه.
الرابع: أن الوسيلة ليست هي أن ينادى العبد غير الله، ويطلب حاجته التي لا يقدر على وجودها إلا الرب تبارك وتعالى ممن لا يملك لنفسه نفعاً ولا ضراً ولا موتاً، ولا حياة ولا نشوراً، وإن يسلبهم الذباب شيئاً لا يستنقذوه منه؛ كذلك من سرق التابوت والمعلق عليه من بيض النعام أو غيره.

(1/69)

حديث نداء من انفلتت دابته يحبسها من سمعه
إدعاء الإجماع على بدع القبوريين التوسل إلى بشيء من مخلوقاته
ومما استدل به علينا في جواز دعوة غير الله في المهمات قوله صلى الله عليه وسلم في الحديث الذي رواه ابن مسعود: "إذا انفلتت دابة أحدكم في أرض فلاة فليناد يا عباد الله احبسوها"، وفي رواية "إذا أعيت فليناد يا عباد الله أعينوا"، وهذا من جملة الجهل والضلال، وإخراج المعاني عن مقاصدها من وجوه:

(1/69)

الأول: أن هذه ليست بوسيلة أصلا؛ إذ معنى الوسيلة ما يتقرب به من الأعمال إلى الله عزوجل وهذا ليس بقربة.
الثاني: أن الحديثين غير صحيحين، أما الأول فرواه الطبراني في الكبير بسند منقطع عن عقبة رضي الله عنه، وحديث انفلات الدابة عزاه النووي رحمه الله لابن السني، وفي إسناده معروف بن حسان قال ابن عدي: هو منكر الحديث، ولا دليل في هذين الحديثين مع ضعفهما ولا في الحديث المتقدم قبلهما على دعاء أصحاب القبور كعبد القادر الجيلاني من قطر شاسع، بل ولا من عند قبره، ولا ينادي غيره لا الأنبياء، ولا الأولياء، إنما غايته أن الله عز وجل جعل من عباده من لا يعلمهم إلا هو سبحانه 1 {وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ} 2 وإذا نادى شخصاً باسمه معيناً فقد كذب على رسول الله صلى الله عليه وسلم ونادى من لا يؤمر بندائه، وليس معنى الحديث في كل حركة وسكون وقيام وقعود، وإنما أبيح له ذلك إن أراد عوناً على حمل متاعه أو انفلتت دابته، وهذا مع تقدير صحة الحديث.
__________
1 كذا والمتبادر أن النداء لمن عساه يوجد من الناس في الفلاة ولم يره وهو معتاد.
2 سورة المدثر الآية 31.

(1/70)

الثالث: أن الله تعالى قال: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} 1: بعد أن أكمله بفضله ورحمته، فلا يحل أن نخترع فيه ماليس منه، ونقيس ما لا يقاس عليه.
الرابع: أن الحديث الصحيح إذا شذ عن قواعد الشرع لا يعمل به، فإنهم قالوا: إن الحديث الصحيح الذي يعمل به إذا رواه العدل الضابط عن مثله من غير شذوذ ولا علة، فكيف العمل بالحديث المتكلم فيه بما لا يدل عليه دلالة مطابقة ولا تضمن ولا التزام؟ فهذا هو البهتان.
الخامس: أنهم زعموا موافقتهم بذكر من يعتقدونه ونسوا الأفعال إليهم وكل واحد يذكر ما وقع له من الاستغاثة بفلان وأنه أنجده، وكشف شدته، فإذا قال أحد سبحان الذي بيده ملكوت كل شيء سبحانك هذا بهتان عظيم، قاموا عليه وخرجوه وبدعوه، قالوا: معلوم أن أولياء الله لا خوف عليهم ولا هم يحزون، فإذا قال: نعم، ولكن ليس لأحد منهم ملكوت خردله والله يقول: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا
__________
1 سورة المائدة الآية3.

(1/71)

لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} 1 فإن منهم من يدعي العلم والإنصاف وهو واسع الصدر، يقول هذه الآية نزلت في عبادة الأصنام. فإذا قيل له: الأصنام ود وسواع ويغوث ويعوق أسماء رجال صالحين، وهذه الخرق على التوابيت ودعوة الأموات هي فعل عباد الأصنام، وقرر أهل العلم أن العام لا يقصر على السبب مثلا أن نستحل أن لا نؤدي الأمانة، فإذا قيل: إن أدوا الأمانة فإن الله يقول: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا} 2 فلا يقال هذه نزلت في مفتاح باب الكعبة فلا يحتج بها عامة. كذلك لا يقال هذه نزلت في عباد الأصنام، ونفعل فعلهم ونقول: لسنا مشركين. وفي هذه الأحاديث القدسية عن خير البرية صلى الله عليه وسلم قال الله عز وجل: "أنا والجن والإنس في نبأ عظيم: أخلق ويعبد غيري، وأرزق ويشكر غيري" أخرجه الحاكم والترمذي والبيهقي في شعب الإيمان عن أبي الدرداء رضي الله عنه – أجاب بأن الأمة مطبقة على هذا والأمة لا تجتمع على ضلالة، فيلزمه تضليل الأمة وتسفيه الآباء، وجوابه: أما أن الأمة مطبقة على هذا فكذب عليها، هذه كتب الحديث والتفسير فيها لا يجوز أن يدعى غير الله عز وجل بما لا يقدر عليه إلا هو تعالى
__________
1 سورة فاطر آيتا 13، 14
2 سورة النساء الآية 58.

(1/72)

ولا يباح، بل الآيات البينات والأحاديث، وأقول العلماء، ترشد أن هذا شرك محقق، والله تعالى يقول لرسول الله صلى الله عليه وسلم: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً} 1 ويقول: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} 2، والأحاديث ونصوص العلماء لا تخلف الكتاب.
السادس: أنه قد اختلفوا في التوسل إليه بشيء من مخلوقاته تعالى وتقدس هل هو مكروه أو حرام، والأشهر الحرمة كما قال به أبو محمد العز بن عبد السلام في فتاويه أنه لا يجوز التوسل إليه بشيء من مخلوقاته لا الأنبياء ولا غيرهم، وتوقف في حق نبينا محمد صلى الله عليه وسلم هل فيه الحرمة أو الكراهة، وتقدم قول أبي حنيفة وأصحابه رحمهم الله.
السابع: أنهم يشترون أولادهم ممن يعتقدونه، ويجعلون زوايا لمن يعتقدونه، ويجعلون فيها الطبول والبيارق والمزاهر ومطارق الحديد يضربون بها أنفسهم، وفيها جماعة ينسبون إلى ذلك المعتقد: كالعلوانية، والقادرية، والرفاعية، وهي أسماء ما أنزل الله بها من سلطان، ويعبدون أنفسهم لهم، كعبد
__________
1 سورة الأنعام الآية 151.
2 سورة الإسراء الآية 23.

(1/73)

فلان وفلان والله قد سلمانا المسلمين. قال الله تعالى: {هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ} 1 في الكتب المنزلة كالتوراة والإنجيل "وفي هذا" القرآن، فاستبدلوا الذي أدنى بالذي هو خير. وإذا مرض هذا المشترى من المعتقد نذر أهله له النذور، ولم يزل يستغيث بأن يشقى سقمه، ويكف شدته، وهذا الأمر سرى في العلماء والجهال، وفي مكة أكثر وقد غلبت عليهم العوائد، وسلبت عقولهم عن تفهم المراد والمقاصد، من الكتاب والسنة، وكلام الأئمة، لم يجدوا هذا في كتاب فروع أحد منهم، ولا أصوله، صانهم الله عن هذه الوصمة، فما استدلوا به مما تقدم لا يكون دليلا على التوسل بالأموات المعلوم حالهم أنهم في أعلى الجنان، فكيف غيرهم ممن لا يعلم حالة في الآخرة، ولا يدري أين مآله، كيف يكون دليلا على دعوة غير الله في المهمات، ويقال الوسيلة ويستدل لها بهذا {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} 2 وتحريف للكلم عن مواضعه.
__________
1 سورة الحج الآية 78.
2 سورة النور الآية 16.

(1/74)

معاداة القبوريين لمن ينكر بدعهم
أحاديث الأمر بتسوية القبور
فبهذا يتبين أن الشيطان اللعين نصب لأهل الشرك قبوراً يعظمونها ويعبدونها أوثانا من دون الله، ثم يوحى إلى أوليائه أن من نهى عن عبادتها واتخاذها أعياداً وجعلها والحالة هذه أوثاناً فقد انتقصها وغمصها حقها، فيسعى الجاهلون المشركون في قتالهم وعقوبتهم، وما ذنبهم عند هؤلاء المشركين إلا أنهم أمروهم بإخلاص التوحيد، ونهوهم عن الشرك بأنواعه، وقالوا بتبطيله، فعند ذلك غضب المشركون واشمأزت قلوبهم فهم لا يؤمنون. وقالوا: قد انتقصوا أهل المقامات والرتب، فاستحقوا الوبل والتعب، وفي زعمهم أنهم لا حرمة لهم للدنيا ولا قدر، حتى سرى ذلك في نفوس الجهال والطغام، وكثير ممن ينتسب إلى العلم والدين، حبًّا للأولياء أتباع المرسلين، وبسبب ذلك عادونا ورمونا بالعظائم والجرائم، ونسبوا كل قبيح إلينا، ونفروا الناس عنا وعما ندعوا إليه، ووالوا أهل الشرك وظاهروهم علينا، وزعموا أنهم أولياء الله وأنصار دينه ورسوله وكتابه، ويأبى الله ذلك، فما كانوا أولياؤه إن أولياؤه إلا المتقون، الموافقون له، العارفون به، وبما جاء به، والعاملون به،

(1/75)

والداعون إليه، لا المتشبعون بما لم يعطوا، اللابسون ثياب الزور، الذين يصدون الناس عن دين نبيهم وهديه وسنته ويبغونها عوجاً وهم يحسبون أنهم يحسنون صنعاً باتباعه واحترامه والعمل به، وتعظيم الأنبياء والأولياء واحترامهم متابعتهم لهم فيما يحبونه، وتجنب ما هم يكرهونه، وهم أعصى الناس لهم، وأبعدهم منهم ومن هديهم ومتابعتهم. كالنصارى مع المسيح، وكاليهود مع موسى، والرافضة مع عليّ. وأهل التوحيد أين كانوا أولى بهم وبمحبتهم ونصرة طريقتهم وسنتهم وهديهم ومنهاجهم، وأولى بالحق قولا وعملا من أهل الباطن. فالمؤمنون والمؤمنات بعضهم أولياء بعض. والمنافقون والمنافقات والمشركون والمشركات بعضهم أولياء بعض. ومن أصغى إلى كلام الله بكلية قلبه وتدبره وتفهمه أغناه عن إتباع الشياطين وشركهم الذي يصد عن ذكر الله وعن الصلاة، وينبت النفاق في القلب، وكذلك من أصغى إليه وإلى حديث الرسول بكليته وحدث نفسه بهما وعمل باقتباس الهدى والعلم منهما لا من غيرهما أغنياه 1 من البدع والشرك والآراء والتخرصات الشطحات والخيالات التي هي من وساوس الشيطان والنفوس، وتخيلات الهوى والبؤس، وتعود ذلك 2 فلا بد أن يتعوض ما لا ينفعه بل
__________
1 في الأصل: من غيره أغناه وهو تحريف ظاهر.
2 لعل الأصل: ومن تعود ذلك

(1/76)

مصرة عليه 1 كما أن من عمر قلبه بمحبة الله وخشيته والتوكل عليه 2 وأغناه أيضاً عن عشق الصور، وإذا خلا عن ذلك صار عبد هواه، أي شيء استحسنه ملكه واستعبده، فالمعرض عن التوحيد عابد للشيطان مشرك شاء أم أبى، كما في صحيح مسلم عن أبي الهياج الأسدي واسمه حيان بن حصين قال: قال لي عليّ بن أبي طالب رضي الله عنه: ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم، "أن لا أدع تمثالا إلا طمسته، ولا قبراً مشرقاً إلا سويته". وفي الصحيح أيضا عن عثامة بن شقى الهمداني قال: كنا مع فضالة بن عبيد بأرض الروم فتوفى صاحب لنا فأمر فضالة بقبره فسوى، فقال: "سمعت رسول الله صلى الله عليه وسلم يأمر بتسويتها" وقد أمر به وفعله الصحابة والتابعون والأئمة المجتهدون، قال الشافعي في "الأم":ورأيت الأئمة بمكة يأمرون بهدم ما يبنون على القبور. ويؤيد الهدم قوله: "ولا قبراً مشرفاً إلا سويته"، وحديث جابر الذي في صحيح مسلم: "نهى صلى الله عليه وسلم على البناء على القبور"، ولأنها أسست على معصية الرسول لنهيه عن البناء عليها وأمره بتسويتها. فبناء أسس
__________
1 لعل الأصل: بل ما هو مضرة، وكان الأولى أن يقال: بل ما يضره.
2 يظهر أنه سقط من هنا شيء عطف عليه ما بعده.

(1/77)

على معصيته ومخالفته صلى الله عليه وسلم وبناء غير محترم، وهو أولى بالهدم من بناء الغاصب قطعاً، وأولى من هدم مسجد الضرار المأمور بهدمه شرعاً، إذ إزالة المفسدة أعظم حماية للتوحيد، والله المستعان، وعليه التكلان، وهو حسبنا ونعم الوكيل وصلى الله على أفضل الخلق أجمعين، وسلام على المرسلين، والحمد لله رب العالمين.

(1/78)


الرسالة الثانية - حقيقة دعوة الإمام

حقيقة دعوة الإمام الشيخ محمد بن عبد الوهاب السلفية

الرسالة الثانية
مدخل
...
رسالة للشيخ الإمام عبد الله ابن شيخ الإسلام محمد بن عبد الوهاب في حقيقة دعوة والده السلفية
كتبها بعد دخول معشر الموحدين مكة المشرفة مع الإمام سعود رحمه الله سنة 1218 ألف ومائتين وثماني عشرة، جواباً لمن سأله عما يعتقدونه ويدينون الله به. فأجاب رحمه الله بما ستقف عليه إن شاء الله تعالى، وهو الذي نعتقده وندين الله به لكي يعلم إخواننا الموحدون ما نحن عليه وأئمتنا ومشيختنا، وأنّا على ما كان عليه سلف هذه الأمة وأئمتنا في الأصول والفروع، وليعلموا أن ما افتراه علينا أعداء الله ورسله هو الخزي الفاضح، والإفك الواضح، والذي لا يحكيه، وينميه عن أهل الإسلام من يؤمن بالله واليوم الآخر، ويعلم أنه موقوف بين يدي الله يوم القيامة ومسئول عن ذلك، وحسبنا الله ونعم الوكيل وهذا نصها:

(1/79)

مقدمة
...
بسم الله الرحمن الرحيم
الحمد لله رب العالمين والصلاة والسلام على نبينا محمد الأمين، وعلى آله وصحبه والتابعين.
أما بعد؛ فإنا معشر غزو الموحدين لما مَنّ الله علينا وله الحمد بدخول مكة المشرفة نصف النهار يوم السبت ثامن شهر محرم الحرام سنة 1218هـ بعد أن طلب أشراف مكة وعلماؤها وكافة العامة من أمير الغزو سعود- حماه الله- الأمان وقد كانوا تواطئوا مع أمراء الحجيج وأمير مكة على قتاله أو الإقامة في الحرم ليصدوه عن البيت، فلما زحفت أجناد الموحدين ألقى الله الرعب في قلوبهم فتفرقوا شذر مذر كل واحد يعد الإياب غنيمة، وبذل الأمير حينئذ الأمان لمن بالحرم الشريف، ودخلنا شعارنا التلبية آمنين، محلقين رءوسنا ومقصرين، غير خائفين من أحد من المخلوقين، بل من مالك يوم الدين. وحين دخل الجند الحرم وهم على كثرتهم مضبوطون متأدبون، لم يعضدوا به شجراً، ولم ينفروا صيداً، ولم يريقوا دماً، إلا دم الهدي أو ما أحل الله من بهيمة الأنعام على الوجه المشروع.
ولما تمت عمرتنا جمعنا الناس ضحوة الأحد، وعرض الأمير عافاه الله على العلماء ما نطلب من الناس ونقاتلهم

(1/80)

عليه وهو إخلاص التوحيد لله تعالى وحده، وعرّفهم أنه لم يكن بيننا وبينهم خلاف له وقع إلا في أمرين: أحدهما: إخلاص التوحيد لله تعالى ومعرفة أنواع العبادة، وأن الدعاء من جملتها، وتحقيق معنى الشرك الذي قاتل الناس عليه نبينا محمد صلى الله عليه وسلم، واستمر دعاؤه برهة من الزمان بعد النبوة إلى ذلك التوحيد وترك الإشراك قبل أن تفرض عليه أركان الإسلام الأربعة.
الثاني: الأمر بالمعروف والنهي عن المنكر الذي لم يبق عندهم إلا اسمه، وانمحى أثره ورسمه، فوافقونا على استحسان ما نحن عليه جملة وتفصيلا، وبايعوا ذلك الأمير على الكتاب والسنة، وقبل منهم وعفا عنهم كافة، فلم يحصل على أحد منهم أدنى مشقة.

(1/81)

قبول علماء مكة للدعوة السلفية
ولم يزل يرفق بهم غاية الرفق لا سيما العلماء ويقرر لهم حال اجتماعهم وحال انفرادهم قائلا: لدينا أدلة ما نحن عليه، ويطلب منهم المناصحة والمذاكرة وبيان الحق. وعرفناهم بأن صرح لهم الأمير حال اجتماعهم بأنا قابلون ما وضحوا برهانه من كتاب أو سنة أو أثر عن السلف الصالح، كالخلفاء الراشدين المأمورين باتباعهم بقوله صلى

(1/81)

الله عليه وسلم: "فعليكم بسنتي وسنة الخلفاء الراشدين من بعدي"، عن الأئمة المجتهدين ومن تلقى العلم عنهم إلى آخر القرن الثالث لقوله صلى الله عليه وسلم: "خيركم قرني ثم الذين يلونهم ثم الذين يلونهم"، وعرّفناهم أنا دائرون مع الحق أينما دار، وتابعون للدليل الجلي الواضح ولا نبالي حينئذ بمخالفة ما سلف عليه من قبلنا. فلم ينقموا علينا أمراً، فألححنا عليهم في مسألة طلب الحاجات من الأموات إن بقي لديهم شبهة؛ فذكر بعضهم شبهة أو شبهتين فرددناها بالدلائل القاطعة من الكتاب والسنة حتى صدقوا، ولم يبق عند أحد منهم شك ولا ارتياب فيما قاتلنا الناس عليه، أنه الحق الجلي الذي لا غبار عليه. وحلفوا لنا الأيمان المعقدة من دون استحلاف لهم على انشراح صدورهم وجزم ضمائرهم أنه لم يبق لديهم شك فيمن قال: يا رسول الله، أو قال يا ابن عباس، أو يا عبد القادر، أو غيرهم من المخلوقين طالباً بذلك دفع شر أو جلب خير من كل مالا يقدر عليه إلا الله تعالى من شفاء المريض والنصر على العدو والحفظ من المكروه ونحو ذلك أنه مشرك الشرك الأكبر الذي يهدر دمه، ويبيح ماله. وإن كان يعتقد أن الفاعل المؤثر في تصريف الكون هو الله وحده، لكنه قصد المخلوقين بالدعاء متشفعاً بهم، ومتقرباً لهم لقضاء حاجته من

(1/82)

الله يسرهم وبشفاعتهم له فيها أيام البرزخ، وأن ما وضع من البناء على قبور الصالحين صارت في هذه الأزمان أصناماً تقصد لطلب الحاجات ويتضرع عندها أو يهتف بأهلها في الشدائد كما كانت تفعله الجاهلية لأولى.
وكان من جملتهم مفتى الحنفية الشيخ عبد الملك القليعي، وحسين المغربي مفتى المالكية، وعقيل بن يحيى العلوي، فبعد ذلك أزلنا جميع ما كان يعبد للتعظيم والاعتقاد فيه ورجاء النفع ودفع الضر بسببه، من جميع البناء على القبور وغيرها حتى لم يبق في البقعة المطهرة طاغوت يعبد، فالحمد الله على ذلك.

(1/83)

الأعمال الإصلاحية لحماة الدعوة السلفية بمكة
ثم رفعت المكوس والرسوم، وكسرت آلات التنباك، ونودي بتحريمه، وأحرقت أماكن الحشاشين والمشهورين بالفجور، ونودي بالمواظبة على الصلاة في الجماعات وعدم التفرق في ذلك بأن يجتمعوا في كل صلاة على إمام واحد يكون ذلك الإمام من أحد المقلدين للأربعة رضوان الله عليهم. واجتمعت الكلمة حينئذ، وعبد الله وحده، وحصلت الألفة، وسقطت الكلفة، وأمر عليهم، واستتب الأمر من

(1/83)

دون سفك دم، ولا هتك عرض، ولا مشقة على أحد والحمد الله رب العالمين.
ثم دفعت لهم الرسائل المؤلفة للشيخ محمد رحمه الله في التوحيد، المضمنة للبراهين وتقرير الأدلة على ذلك بالآيات المحكمات والأحاديث المتواترة، مما يثلج الصدور. واختصر من ذلك رسالة مختصرة للعوام تنشر في مجالسهم وتدرس في محافلهم، ويبين لهم العلماء معانيها، ليعرفوا التوحيد فيتمسكوا بعروته الوثيقة، ويتضح لهم الشرك فينفروا عنه وهم بصيرة آمنين.
وكان فيمن حضر مع علماء مكة وشاهد غالب ما صار حسين بن محمد بن الحسين الأبريقى الحضرمي ثم اللحياني، ولم يزل يتردد علينا ويجتمع بسعود وخاصته من أهل المعرفة، وسأل عن مسألة الشفاعة التي جرد السيف بسببها من دون حياء ولا خجل لعدم سابقة جرم له.

(1/84)

المذهب حقيقي للدعوة في الأصول والفروع
فأخبرناه بأنّ مذهبنا في أصول الدين مذهب أهل السنة والجماعة، وطريقتنا طريقة السلف التي هي الطريف الأسلم والأعلم والأحكم، خلافاً لمن قال: طريقة الخلف أعلم، وهى إنا نقرأ آيات الصفات وأحاديثها على ظاهرها، ونكل علمها إلى الله مع اعتقاد حقائقها، فإن مالكا، وهو من أجل علماء السلف لما سئل عن الاستواء في قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 1 قال: الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة.
ونعتقد أن الخير والشر كله بمشيئة الله تعالى، ولا يكون في ملكه إلا ما أراد، فإن العبد لا يقدر على خلق أفعاله، بل له كسب رتب عليه الثواب فضلا، والعقاب عدلا، لا يجب على الله لعبده شيء، وأنه يراه المؤمنون في الآخرة بلا كيف ولا إحاطة.
ونحن أيضاً في الفروع على مذهب الإمام أحمد ابن حنبل، ولا ننكر على من قلد أحد الأئمة الأربعة دون غيرهم لعدم ضبط مذاهب الغير كالرافضة والزيدية والإمامية 2 ونحوهم لا نقرهم ظاهراً على شيء من
__________
1 سورة طه الآية5.
2 إن كلمة الرافضة التي وضعت الغلاة الشيعة تشمل الباطنية وآخرين دون الزيدية ومعتدلى الإمامية، والظاهر أن صاحب هذه الرسالة ووالده لم يطلعوا على كتب الزيدية في الفقه، ولو اطلعوا عليها لعلموا أن فقههم مدون وكذلك الإمامية، وأن الفرق بينه وبين فقه الأربعة قليل قلما قال أحد مجتهديه قولا انفرد به وخالف الإجماع قبله، وكيف وهم يحتجون بالإجماع وبعمل السلف؟ وكذا بأحاديث دواوين السنة المشهورة كالكتب الستة، وقد كان مشايخنا يقولون كما قال مشايخ..........................=

(1/85)

مذاهبهم الفاسدة 1 بل نجبرهم على تقليد أحد الأئمة الأربعة.
ولا تستحق مرتبة الاجتهاد المطلق ولا أحد منا يدعيها، إلا أنا في بعض المسائل إذ صح لنا نص جلي من كتاب أو سنة غير منسوخ ولا مخصص ولا معارض بأقوى منه، وقال به أحد الأئمة الأربعة، أخذنا به وتركنا المذهب كإرث الجد والإخوة، فإنا نقدم الجد بالإرث وإن خالفه مذهب الحنابلة.
ولا نفتش على أحد في مذهبه ولا نعترض عليه إلا إذا اطلعنا على نص جلي مخالف لمذهب أحد الأئمة وكانت المسألة مما يحصل بها شعائر ظاهرة كإمام الصلاة، فنأمر الحنفي والمالكي مثلا بالمحافظة على نحو الطمأنينة في الاعتدال والجلوس بين والسجدتين لوضوح ذلك، بخلاف
__________
=نجد إن سبب حصر التقليد في فقه الأربعة دون سائر مجتهدي الأمة هو تدوين مذاهبهم دون غيرها. وهذا غلط سبه عدم الاطلاع.
1 أي لا نقر بصفتنا حكام البلاد أصحاب المذاهب غير المضبوطة أن يظهروا شيئاً من مذاهبهم الفاسدة بالإجماع كأقوال الباطنية بأن لأحكام العبادات معاني غير الظاهر الذي عليه العمل، وبوجود إمام معصوم في كل عصر يجب إتباعه في كل ما يقول، وكسب غلاة الرافضة للشيخين رضي الله عنهما، وبراءة الخوارج من الصهرين رضي الله عنهم، ومقابل قوله ظاهراً أنهم لا يحاسبون أحداً على ما يخفيه من أمثال هذه المسائل.

(1/86)

جهر الإمام الشافعي بالبسملة فلا نأمره بالإسرار. وشتان ما بين المسألتين، فإذا قوى الدليل أرشدناهم بالنص وإن خالف المذهب وذلك يكون نادراً جدًّا.
ولا مانع من الاجتهاد في بعض المسائل دون بعض، ولا مناقضة لعدم الاجتهاد المطلق وقد سبق جمع من أئمة المذاهب الأربعة لاختيارات لهم في بعض المسائل مخالفة للمذهب الملتزمين تقليد صاحبه.

(1/87)

المذاهب وكتب التفسير والحديث لدى أصحاب الدعوة
ثم إنا نستعين على فهم كتاب الله بالتفاسير المتداولة ومن أجلِّها لدينا تفسير ابن جرير، ومختصره لا بن كثير الشافعي، وكذلك البغوي والبيضاوي والخازن والحداد والجلالين وغيرهم، وعلى فهم الحديث بشرح الأئمة المبرزين كالعسقلاني والقسطلاني على البخاري والنووي على مسلم والمناوي على الجامع الصغير، ونحرص على كتب الحديث خصوصاً الأمهات الست وشروحها، ونعتني بسائر الكتب في سائر الفنون أصولا وفروعاً، وقواعد وسيراً ونحواً وصرفاً وجميع علوم الأمة، ولا نأمر بإتلاف شيء من المؤلفات أصلا إلا ما اشتمل على ما يوقع الناس في الشرك كروض

(1/87)

الرياحين، وما يحصل بسببه خلل في العقائد كعلم المنطق فإنه قد حرمه جمع من العلماء 1 على أنا لا نفحص عن مثل ذلك وكالدلائل 2 إلا إن تظاهر به صاحبه معاندا أتلف عليه، وما اتفق لبعض البدو من إتلاف بعض كتب أهل الطائف إنما صدر بعض الجهلة وقد زجر هو وغيرهم عن مثل ذلك.
ومما نحن عليه إلا أن نرى سبى العرب ولم نفعله نقاتل غيرهم. ولا نرى قتل النساء والصبيان.
__________
1 إنما حرموا بعض كتب المنطق القديمة الممزوجة بالفلسفة اليونانية الباطلة دون ما ألفه المسلمون ولم يمزجوه بذلك.
2 أي لا شتمالها على صيغ مبتدعة وباطلة المعنى.

(1/88)

المفتريات القديمة على رجال الدعوة
وأما ما يكذب علينا ستراً للحق، وتلبيساً على الخلق، بأنا نفسر القرآن برأينا، ونأخذ من الحديث ما وافق أفهامنا، من دون مراجعة شرح ولا معول على شيخ، وأنا نضع من رتبة نبينا صلى الله عليه سلم بقولنا: النبي رمة في قبره، وعصاة أحدنا أنفع له منه وليس شفاعة، وأن زيارته غير مندوبة، وأنه كان لا يعرف معنى لا إله إلا الله حتى نزل عليه {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ} مع كون الآية

(1/88)

مدنية، وأنا لا نعتمد على أقوال العلماء، فتتلف مؤلفات أهل المذاهب لكونها فيها الحق والباطل، وأنا مجسمة، وأنا نكفر الناس على الإطلاق: أهل زماننا ومن بعد الستمائة إلا من هو على ما نحن عليه، ومن فروع ذلك أن لا نقبل بيعة أحد إلا بعد التقرر عليه بأنه كان مشركاً، وأن أبوبه مات على الشرك بالله، وأنا ننهى عن الصلاة على النبي صلى الله عليه وسلم، ونحرم زيارة القبور المشروعة مطلقاً، وأن من دان بما نحن عليه سقطت عنه جميع التبعات حتى الديون، وإنا لا نرى حق أهل البيت رضوان الله عليهم، وإنا نجبرهم على تزويج غير الكفء لهم، وأنا نجبر بعض الشيوخ على فراق زوجته الشابة لتنكح شاباًّ إذا ترافعوا إلينا.
فلا وجه لذلك فجميع هذه الخرافات وأشباهها لما استفهمنا عنها من ذكر أولا وكان جوابنا في كل مسألة من ذلك {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} فمن روى عنا شيئاً من ذلك أو نسبه إلينا فقد كذب عينا وافترى، ومن شاهد حالنا، وحضر مجالسنا، وتحقق ما عندنا، علم قطعيا أن جميع ذلك وضعه علينا وافتراه أعداء الدين وإخوان الشياطين، تنفيراً للناس عن الإذعان بإخلاص التوحيد الله تعالى بالعبادة وترك أنواع الشرك الذي نص الله عليه بأن الله لا يغفره ويغفر ما دون ذلك لمن يشاء، فإنا نعتقد أن من فعل أنواعاً من الكبائر كقتل المسلم بغير حق، والزنا،

(1/89)

والربا، وشرب الخمر، وتكرر منه ذلك أنه لا يخرج بفعله ذلك عن دائرة الإسلام، ولا يخلد به في دار الانتقام، إذا مات موحداً بجميع أنواع العبادة.
والذي نعتقده أن رتبة نبينا محمد صلى الله عليه وسلم أعلى مراتب المخلوقين على الإطلاق، وأنه حي فى قبره حياة برزخية أبلغ من حياة الشهداء المنصوص عليها في التنزيل، إذ هو أفضل منهم بلا ريب، وأنه يسمع سلام المسلم عليه، وتسن زيارته إلا أنه لا يشد الرحل إلا الزيارة المسجد والصلاة فيه، وإذا قصد مع ذلك الزيارة فلا بأس، ومن أنفق نفيس أوقاته بالاشتغال بالصلاة عليه، عليه الصلاة والسلام الواردة عنه فقد فاز بسعادة الدارين، وكفى همه وغمه كما جاء في الحديث عنه.
ولا ننكر كرامات الأولياء ونعترف لهم بالحق، وأنهم على هدى من ربهم، مهما ساروا على الطريقة الشرعية، والقوانين المرعية، إلا أنهم لا يستحقون شيئاً من أنواع العبادات لا حال الحياة، ولا بعد الممات، بل يطلب من أحدهم الدعاء في حال حياته، بل ومن كل مسلم، فقد جاء في الحديث: "دعاء المرء المسلم مستجاب لأخيه" الحديث، وأمر صلى الله عليه وسلم وعمر وعلياً بسؤال الاستغفار من أويس ففعلا.

(1/90)

الشفاعة والحلف بغير الله والتوسل له
ونثبت الشفاعة لنبينا محمد صلى الله عليه وسلم يوم القيامة حسب ما ورد، وكذا نثبتها لسائر الأنبياء والملائكة والأولياء والأطفال حسب ما ورد أيضاً، ونسألها من المالك والإذن فيها لمن يشاء من الموحدين الذين هم أسعد الناس بها كما ورد، بأن يقول أحدنا متضرعاً إلى الله تعالى: اللهم شفع نبينا محمداً صلى لله عليه وسلم فينا يوم القيامة، أو اللهم اشفع فينا عبادك الصالحين أو ملائكتك، أو نحو ذلك مما يطلب من الله لا منهم، فلا يقال: يا رسول الله. أويا ولي الله أسالك الشفاعة أو غيرها، كأدركني، أو أغشى، أو اشفني أو انصرني على عدوّي، ونحو ذلك مما لا يقدر عليه إلا الله تعالى.
فإذا طلبت ذلك مما ذكر في أيام البرزخ كان من أقسام الشرك إذا لم يرد يذلك نص من كتاب أو سنة ولا أثر من السلف الصالح على ذلك، بل ورد الكتاب والسنة وإجماع السلف أن ذلك شرك أكبر قاتل عليه رسول الله صلى الله عليه وسلم.
فإن قلت: ما تقول في الحلف بغير الله والتوسل به؟ قلت: ننظر إلى حال المقسم إن قصد به التعظيم كتعظيم الله أو شد كما يقع لبعض غلاة المشركين من أهل زماننا

(1/91)

إذا استحلفه بشيخه: أي معبوده الذي يعتمد في جميع أموره عليه لا يرضى أن يحلف إذا كان كاذباً أو شاكًا، وإذا استحلف بالله فقط رضي- فهو كافر من أقبح المشركين وأجهلهم إجماعاً. وإن لم يقصد التعظيم بل سبق لسانه إليه، فهذا ليس بشرك أكبر، فينهى عنه ويزجر، ويؤمر صاحبه بالاستغفار من تلك الهفوة.
وأما التوسل وهو أن يقول القائل: اللهم إني أتوسل إليك بجاه نبيك محمد صلى الله عليه وسلم، أو بحق نبيك، أو بجاه عبادك الصالحين، أو بحق عبدك فلان، فهذا من أقسام البدعة المذمومة، ولم يرد بذلك نص، كرفع الصوت بالصلاة على النبي صلى الله عليه وسلم عند الأذان

(1/92)

تكريم أهل البيت والتزاوج معهم
وأما أهل البيت فقد ورد سؤال على الدرعية في مثل ذلك وعن جواز نكاح الفاطمية غير الفاطمي، وكان الجواب عليه ما نصه: أهل البيت رضوان الله عليهم لا شك في طلب حبهم ومودتهم، لما ورد فيه من كتاب وسنة، فيجب حبهم ومودتهم، إلا أن الإسلام ساوى بين الخلق فلا فضل لأحد إلا بالتقوى، ولهم مع ذلك التوقير والتكريم والإجلال، ولسائر العلماء مثل ذلك، كالجلوس في صدر المجالس، والبداية بهم في التكريم، والتقديم في الطريق إلى موضع التكريم، ونحو ذلك إذا تقارب أحدهم مع غيره في

(1/92)

السن أو العلم. وما أعتيد في بعض البلاد من تقديم صغيرهم وجاهلهم على من هو أمثل منه، حتى إنه إذا لم يقل يده كلما صافحه، عاتبه وصارمه، أو ضاربه أو خاصمه، فهذا مما لم يرد به نص، ولا دل عليه دليل، بل منكر تجب إزالته، ولو قبل يد أحدهم لقدوم من سفر، أو لمشيخة علم، أو في بعض أوقات، أو لطول غيبة فلا بأس به، إلا أنه لما ألف في الجاهلية الأخرى أن التقبيل صار علماً لمن يعتقد فيه، أو في أسلافه، أو عادة المتكبرين من غيرهم، نهينا عنه مطلقاً لاسيما لمن ذكر حسما لذرائع الشرك ما أمكن.
وإنما هدمنا بيت السيدة خديجة، وقبة المولد، وبعض الزوايا المنسوبة لبعض الأولياء، حسما لتلك المادة، وتنفيراً عن الإشراك بالله ما أمكن، لعظم شأنه فإنه لا يغفر 1
__________
1 ذكر الإمام الشافعي في الأم أن ولاة مكة كانوا يهدمون ما بنى في مقبرتها من القبور ولا يعترض عليهم الفقهاء، ونقله عنه النووي في شرح مسلم عند شرح ما ورد في هذا المعنى من الأحاديث، وفي الزواجر لابن حجر الهيثمى أن اتخاذ القبور مساجد وإيقاد السرج عليها واتخاذها أوثاناً والطواف بها واستلامها والصلاة إليها، كلها من كبائر المعاصي "راجع الكبيرة 93- 98" وبعد أن أورد بعض الأحاديث الصحيحة في ذلك كلام الفقهاء الشافعية والحنابلة، ومنه أنها من أسباب الشرك، وآخره قولهم: وتجب المبادرة لهدمها وهدم القباب التي على القبور، إذ هي أضر من مسجد الضرار، لأنها أسست علي معصية الرسول صلى الله عليه وسلم، لأنه نهى عن ذلك، وأمر صلى الله عليه وسلم بهدم القبور المشرفة، وتجب إزالة كل قنديل أو سراج على قبر، ولا يصح وفقه. انتهى "ص163 من الجزء الأول – طبع المطبعة الوهبية بمصر سنة 1292".

(1/93)

وهو أقبح من نسبة الولد لله تعالى، إذ الولد كمال في حق المخلوق، وأما الشرك فنقص حتى في حق المخلوق، لقوله تعالى: {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ} 1 الآية.
وأما نكاح الفاطمية غير الفاطمي فجائز إجماعاً، بل ولا كراهة في ذلك، وقد زوج عليّ عمر بن الخطاب وكفى بهما قدوة، وتزوجت سكينة بنت الحسين بن على بأربعة ليس فيهم فاطمي، بل ولا هاشمي، ولم يزل عمل السلف على ذلك من دون إنكار. إلا أنا لا نجبر أحداً على تزويج موليته ما لم تطلب هي، ويمتنع من غير الكفء، والعرب أكفاء بعضهم لبعض، فما أعتيد في بعض البلاد من المنع دليل التكبير وطلب التعظيم، وقد يحصل بسبب ذلك فساد كبير، كما ورد 2، بل يجوز الإنكاح لغير الكفء، وقد تزوج زيد وهو من الموالى زينب أم المؤمنين وهى 3 قريشية، والمسألة معروفة النقول عند أهل المذهب. انتهى 4
__________
1 سورة الروم الآية 28.
2 أشار إلى حديث: "إذا حاءكم من ترضون دينه أو خلقه فأنكحوه، إن لا تفعلوه تكن فتنة في الأرض وفساد كبير"، وفي رواية "إذا خطب إليكم" وفيها: فزوجوه بدل فأنكحوه، وعريض بدل كبير، رواهما الترمذي وغيره.
3 أي قبل أن صارت أم المؤمنين كما هو معلوم.
4 أي انتهى به في الدرعية وهي بلد الشيخ محمد بن عبد الوهاب والد المؤلف ومركز تلك النهضة، وهل الفتوى لوالده في زمنه أم كان هنالك مفت خاص بعد الشيخ أو جماعة؟ الله أعلم.

(1/94)

عذر الجهل والخطأ في شبهة الشرك
فإن الله قائل منفر عن قبول الحق والإدغان له: يلزم من تقريركم وقطعكم في أن من قال: يا رسول الله أسألك الشفاعة- أنه مشرك مهدر الدم- أن يقال بكفر غالب الأمة ولاسيما المتأخرين لتصريح علمائهم المعتبرين أن ذلك مندوب وشنوا الغارة على من خالف في ذلك.
قلت: لا يلزم ذلك 1، لأن لازم المذهب ليس بمذهب كما هو مقرر، ومثل ذلك لا يلزم أن تكون مجسمة، وإن قلنا بجهة العلو، كما ورد الحديث بذلك
__________
1 هذا الجواب الصريح في عدم تكفير المستشفع الجاهل المعذور والمتأول، كالذي لا يقصد بالنداء دعاء العبادة ولا يعتقد استقلال الرسول صلى الله عليه وسلم بالتأثير والشفاعة، وإنما يكفرون من أصر على دعاء غير الله فيما لا يطلب إلا منه عناداً.

(1/95)

الجهل المانع عن التفكير
ونحن نقول فيمن مات {تِلْكَ أُمَّةٌ قَدْ خَلَتْ} 1 ولا نكفر إلا من بلغته دعوتنا للحق، ووضحت له المحجة، وقامت عليه الحجة، وأصر مستكبراً معانداً كغالب من نقاتلهم اليوم، يصرون على ذلك الإشراك، ويمتنعون من فعل الواجبان، ويتظاهرون بأفعال الكبائر المحرمات.
__________
1 سورة البقرة الآية134.

(1/95)

وغير الغالب إنما نقاتله لمناصرته لمن هذه حاله، ورضاه به، ولتكثير سواد من ذكر، والتغليب معه، فله حينئذ حكمه في حل قتاله، ونعتذر عمن مضى بأنهم مخطئون معذورون لعدم عصمتهم من الخطأ، والإجماع في ذلك ممنوع قطعيا، ومن شن الغارة فقد غلط ولا بدع أن يغلط فقد غلط من هو خير منه، كمثل عمر بن الخطاب رضي الله عنه، فلما نبهته المرأة رجع في مسألة المهر وفي غير ذلك، يعرف ذلك في سيرته، بل غلط الصحابة وهم جمع 1 ونبينا صلى الله عليه وسلم بين أظهرهم سار فيهم نوره، فقالوا: اجعل لنا ذات أنواط، كما لهم ذات أنواط.
فإن قلت: هذا فيمن ذهل فلما نبه انتبه، فما القول فيمن حرر الأدلة: واطلع على كلام الأئمة القدوة، واستمر مصرًّا على ذلك حتى مات؟
قلت: ولا مانع أن نعتذر لمن ذكر، ولا نقول إنه كافر، ولا لما تقدم إنه مخطئ ,وإن استمر على خطئه، لعدم من يناضل في هذه المسألة في وقته بلسانه، وسيفه وسنانه، فلم تقم عليه الحجة، ولا وضحت له المحجة، بل الغالب على زمن المؤلفين المذكورين التواطؤ على هجر كلام أئمة السنة في ذلك رأسا، ومن اطلع عليه أعرض عنه قبل أن يتمكن في قبله، ولم تزل أكابرهم تنهى أصاغرهم عن مطلق
__________
1 أي بعض الصحابة منهم، والقصة المعروفة.

(1/96)

النظر في ذلك وصولة الملوك قاهرة لمن وقر في قلبه شيء من ذلك، إلا من شاء الله منهم.
هذا وقد رأى معاوية وأصحابه رضي الله عنهم منابذة أمير المؤمنين على بن أبى طالب رضي الله عنه، بل وقتاله ومناجزته الحرب، وهم في ذلك مخطئون بالإجماع، واستمروا في ذلك الخطأ حتى ماتوا، ولم يشتهر عن أحد من السلف تكفير أحد منهم إجماعا، بل ولا تفسيقه، بل أثبتوا لهم أجر الاجتهاد، وإن كانوا مخطئين كما هو مشهور عند أهل السنة.
ونحن كذلك لا نقول بكفر من صحت ديانته وشهر صلاحه، وعلم ورعه وزهده، وحسنت سيرته، وبلغ من نصحه الأمة ببذل نفسه، لتدريس العلوم النافعة والتأليف فيها، وإن كان مخطئاً في هذه المسألة أو غيرها، كابن حجر الهيثمى، فإنا نعرف كلامه في "الدر المنظم"، ولا ننكر سعة علمه، ولهذا نعتني بكتبه، كشرح الأربعين، والزواجر وغيرهما، ونعتمد على نقله إذا نقل لأنه من جملة علماء المسلمين.
هذا ما نحن عليه، مخاطبين به من له عقل أو علم، وهو متصف بالإنصاف، خال عن الميل إلى التعصب والاعتساف، ينظر إلى ما يقال، لا إلى من قال. وأما من شأنه لزوم مألوفه وعادته، سواء كان حقًّا أو غير حق، فقلد من قال الله تعالى فيهم: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا

(1/97)

عَلَى آثَارِهِمْ مُقْتَدُونَ} 1 عادته وجبلته أن يعرف الحق بالرجال لا الرجال بالحق، فلا نخاطبه وأمثاله إلا بالسيف حتى يستقيم أوده، ويصح معوجه، وجنود التوحيد بحمد الله منصورة، وراياتهم بالسعد والإقبال منشورة {وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ} 2 {فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ} 3 وقال تعالى: {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} 4 {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} 5 {وَالْعَاقِبَةُ لِلْمُتَّقِينَ} 6
__________
1 سورة الزخرف الآية23.
2 سورة الشعراء الآية 227.
3 سورة المائدة الآية56.
4 سورة الصافات الآية 173.
5 سورة الروم الآية. 47
6 سورة القصص الآية83

(1/98)

البدعة الشرعية والبدعة اللغوية
هذا ومما نحن عليه أن البدعة – وهى ما حدثت بعد القرون الثلاثة- مذمومة مطلقاً، خلافاً لمن قال: حسنة وقبيحة، ولمن قسمها خمسة أقسام، إلا إن أمكن جمع بأن يقال: الحسنة ما عليه السلف الصالح شاملة للواجبة والمندوبة والمباحة، ويكون تسميتها بدعة مجازاً، والقبيحة ما عدا ذلك، شاملة للمحرمة والمكروهة – فلا بأس بهذا الجمع1
__________
1 التحقيق أن البدعة في الدين من العقائد والعبادات لا تكون إلا مذمومة وهى التي ورد الحديث بأنها كلها ضلالة، ومنها ما حدث في القرون الثلاثة حتى الأول منها، كالقول بإنكار القدر، وأما البدعة التي تعتريها الأحكام الخمسة فهي البدعة في أمور الدنيا وسماها بعضهم اللغوية، فمنها النافع الذي لا بد منه كآلات الحرب الحديثة وهو واجب، ومنها الضار قطعاً وهو محرم، وما دون ذلك، وهو مستحب أو مكروه أو مباح.

(1/98)

أنواع من البدع الحقيقية والإضافية وأقساهما
فمن البدع المذمومة التي ننهى عنها: رفع الصوت في مواضع الأذان بغير الأذان، سواء كانت آيات أو صلاة على النبي صلى الله عليه وسلم، أو ذكراً غير ذلك بعد أذان أو في ليلة جمعة أو رمضان أو العيدين، فكل ذلك بدعة مذمومة، وقد أبطلنا ما كان مألوفاً بمكة من التذكير والترحيم ونحوه. واعترف علماء المذاهب أنه بدعة 1
ومنها: قراءة الحديث عن أبى هريرة بين يدي خطبة الجمعة، فقد صرح شارح الجامع الصغير بأنه بدعة.
ومنها: الاجتماع في وقت مخصوص على من يقرأ سيرة المولد الشريف، اعتقاداً أنه قربة مخصوصة مطلوبة دون علم السير، فإن ذلك لم يرد.
منها: اتخاذ المسابح، فإنا ننهى عن التظاهر باتخاذها 2
__________
1 قد قسم الإمام الشاطبي البدعة في كتابه "الاعتصام" إلى حقيقة وهى ما لم يرد له أصل، وإضافية وهي ما له أصل ولكن جئ به على غير ما ورد، كالتوقيت والاجتماع ورفع الصوت فيما لم يرد فيه ذلك، وناهيك بما اتخذ شعاراً دينياً، وما صار بحيث يظن الناس أنه مشروع وتاركه مقصر في دينه، وفيها ورد حديث السنة الحسنة، والسنة السيئة.
2 أي اتخاذها شعاراً عاماً يوهم أنه مطلوب شرعاً، وإلا كانت الحالة الفردية كما ورد من العدّ على النوى.

(1/99)

ومنها: الاجتماع على رواتب المشايخ برفع الصوت وقراءة الفواتح والتوسل بهم في المهمات، كراتب السمان وراتب الحداد ونحوهما، بل قد يشتمل ما ذكر على شرك أكبر فيقاتلون على ذلك، فإن سلموا من أرشدوا إلى أنه على هذه الصورة المألوفة غير سنة، بل بدعة 1 فإن أبوا عزرهم الحاكم بما يراه رادعاً.
__________
1 قوله: "فإن سلموا" جاء على لغة البراغيث، وجواب الشرط محذوف أو سقط من الأصل، والمعنى فإن سلم أصحاب تلك الأوراد والرواتب بعد إرشادهم بأنها بدعة ورجعوا عنها فذاك وإلا فإن أبوا عزرهم الحاكم.

(1/100)

البدع الحسنة والسيئة
وأما أحزاب العلماء المنتخبة من الكتاب والسنة فلا مانع من قراءتها والمواظبة عليها. فإن الأذكار والصلاة على النبي صلى الله عليه وسلم والاستغفار وتلاوة القرآن ونحو ذلك مطلوب شرعاً، والمعتني بها مثاب مأجور، فكلما أكثر منه العبد كان أوفر ثواباً، لكن على الوجه المشروع من دون تقطع ولا تغير ولا تحريف، وقد قال تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً} 1 قال تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} 2 والله در النووي في جمعه كتاب الأذكار، فعلى الحريص على ذلك به، ففيه الكفاية للموفق.
ومنها: ما أعتيد في بعض البلاد من قراءة مولد النبي صلى الله عليه وسلم بقصائد وألحان تخلط بالصلاة عليه
__________
1 سورة الأعراف الآية 55.
2 سورة الأعراف ألآية 180.

(1/100)

والأذكار والقراءة، ويكون بعد صلاة والتراويح، ويعتقدونه على هذه الهيئة من القرب، بل تتوهم العامة أن ذلك من السنن المأثورة فينهى عن ذلك.
وأما صلاة التراويح فسنة لا بأس بالجماعة فيها والمواظبة عليها.
ومنها: ما أعتيد في بعض البلاد من صلاة الخمسة الفروض بعد آخر جمعة من رمضان من البدع المنكرة إجماعاً، فيزجرون عن ذلك أشد الزجر.
ومنها: رفع الصوت بالذكر عند حمل الميت وعند رش القبر بالماء وغير ذلك مما لم يرد عمن سلف.
وقد ألف الشيخ الطرطوشي المغربي كتاباً نفيساً سماه "الباعث على إنكار البدع والحوادت" واختصره ابن شامة المغربي، فعلى المعتني بدينة بتحصيله 1
وإنما ننهى عن البدع المتخذة ديناً وقربة، وأما ما لا يتخذ ديناً ولا قربة كالقهوة وإنشاد قصائد الغزل ومدح الملوك فلا ننهى عنه ما لم يخلط بغيره: إما ذكر أو اعتكاف في مسجد ويعتقد أنه قربة، لأن حسان رد على أمير المؤمنين عمر بن الخطاب وقال: أنشدته بين يدى من هو خير منك، فقيل عمر
__________
1 ومثل كتاب المدخل لابن الحاج المالكي وهو مشهور، وأما كتاب الاعتصام للشاطبي فلا نظير له في بابه.

(1/101)

ويحل كل لعب مباح، لأن النبي صلى الله عليه وسلم أقر الحبشة على اللعب في يوم العيد في مسجده صلى الله عليه وسلم، ويحل الرجز والحداء في نحو العمارة والتدريب على الحرب بأنواعه، وما يورث الحماسة قيه كطبل الحرب 1 دون آلات الملاهي فإنها محرمة، والفرق ظاهر. ولا بأس بدف العرس. وقد قال صلى الله عليه وسلم "بعثت بالحنيفية السمحة. . . لتعلم يهود أن في ديننا فسحة".
هذا وعندنا أن الإمام ابن القيم وشيخه 2 إماماَ حق من أهل السنة، وكتبهم عندنا من أعز الكتب، إلا أنا غير مقلدين لهم في كل مسألة، فإن كل أحد يؤخذ من قوله ويترك إلا نبينا محمداً صلى الله عليه وسلم. ومعلوم مخالفتنا لهما في عدة مسائل.
منها: طلاق الثلاث بلفظ واحد من مجلس، فإنا نقول به تبعاً للأئمة الأربعة. ونرى الوقف صحيحاً والنذر جائزاً ويجب الوفاء به في غير المعصية.
ومن البدع المنتهى عنها قراءة الفواتح للمشايخ بعد الصلوات الخمس والإطراء في مدحهم والتوسل بهم على
__________
1 وللحرب آلات صوتية أخرى أشد تأثيراً من الطبل في إثارة الشجاعة والإقدام لا تفارق الجيوش في هذه الأزمان.
2 هو شيخ الإسلام أحمد تقي الدين ابن تيمية.

(1/102)

الوجه المعتاد في كثير من البلاد، وبعد مجامع العبادات، معتقدين أن ذلك من أكمل القرب، وهو ربما جر إلى الشرك من حيث لا شعر الإنسان، فإن الإنسان يحصل منه الشرك من دون شعور به لخفائه، ولولا ذلك لما استعاذ النبي صلى الله عليه وسلم منه بقوله: "اللهم إني أعوذ بك أن أشرك بك شيئا وأنا أعلم، وأستغفرك لما لا أعلم إنك أنت علام الغيوب". . . وينبغي المحافظة على هذه الكلمات والتحرز عن الشرك ما أمكن فإن عمر بن الخطاب رضي الله عنه قال: إنما تنقض عرى الإسلام عروة عروة إذا دخل في الإسلام من لا يعرف الجاهلية- أو كان كما قال- وذلك لأنه يفعل الشرك ويعتقد أنه قربة، نعوذ بالله من الخذلان، وزوال الإيمان.
هذا ما حضر في حال المراجعة من المذكور مدة تردده وهو يطالبني كما حين ينقل ذلك وتحريره، فلما ألح نقلت له هذا من دون مراجعة كتاب وأنا في غاية الاشتغال بما هو أهم من الغزو، فمن أراد تحقيق ما نحن عليه فليقدم علينا الدرعية فسيرى ما يسر خاطره، ويقره ناظره، من الدروس في فنون العلم، خصوصاً التفسير والحديث، يرى ما يبهره بحمد الله وعنه، من إقامة شعائر الدين، والرفق بالضعفاء، والوفود والمساكين.

(1/103)

طريقة الصوفية
ولا ننكر الطريقة الصوفية وتنزيه الباطن من رذائل المعاصي المتعلقة بالقلب والجوارح، مهما استقام صاحبها على القانون الشرعي، والمنهج القويم المرعى، إلا أننا لا نتكلف له تأويلا في كلامه ولا في أفعاله، ولا نعول ونستعين ونستنصر ونتوكل في جميع أمورنا إلا على الله تعالى، وهو حسبنا ونعم المولى ونعم النصير.
وصلى الله على سيدنا محمد وآله وصحبه وسلم.
قال ذلك: عبد الله ابن الشيخ محمد بن عبد الوهاب
–عفا الله عنه والمسلمين.

(1/104)


آراء العلماء والباحثين والمفكرين من الشرق والغرب يتحدثون بإعجاب عن الإمام وحقيقة دعوته السلفية، أراء العلماء والباحثين والمفكرين- أصوات من مصر المسلمة تؤيد دعوة الشيخ محمد ابن عبد الوهاب - حقيقة دعوة الإمام

حقيقة دعوة الإمام الشيخ محمد بن عبد الوهاب السلفية

آراء العلماء والباحثين والمفكرين من الشرق والغرب يتحدثون بإعجاب عن الإمام وحقيقة دعوته السلفية
أراء العلماء والباحثين والمفكرين- أصوات من مصر المسلمة تؤيد دعوة الشيخ محمد ابن عبد الوهاب
الأستاذ الإمام محمد بن عبده رحمه الله
...
أراء العلماء والباحثين والمفكرين
أصوات من مصر المسلمة تؤيد دعوة الشيخ محمد ابن عبد الوهاب السلفية.
الأستاذ الإمام محمد عبده رحمه الله
يقول الشيخ حافظ وهبة في كتابه"50 عاماً في جزيرة العرب" وهو يتحدث عن طلبة العلم في الأزهر: إنه سمع الأستاذ الإمام الشيخ محمد عبده مفتى مصر، يثني في دروسه بالأزهر على الشيخ محمد بن عبد الوهاب، ويلقبه بالمصلح العظيم، ويلقي تبعة وفق دعوته الإصلاحية على الأتراك وعلى محمد على الألباني لجهلهم ومسايرتهم لعلماء عصرهم ممن ساروا على سنة من سبقهم من مؤيدي البدع والخرافات، ومجافاة حقائق الإسلام.

(1/107)

رأى الدكتور طه حسين
يقول الدكتور طه حسين في بحث نشره سنة 1354عن الحياة الأدبية في جزيرة العرب:
"لا يستطيع الباحث عن الحياة العقلية والأدبية في جزيرة العرب أن يهمل حركة عنيفة نشأت فيها أثناء القرن الثامن عشر الميلادي فلفتت إليها العالم الحديث في الشرق

(1/107)

والغرب واضطرته أن يهتم بأمرها، وأحدثت فيها آثاراً خطيرة هان شأنها بعض ولكنه عاد فاشتد في هذه الأيام، وأخذ يؤثر لا في الجزيرة وحدها بل في علاقتها بالأمم الأوربية.
هذه الحركة، هي الحركة الوهابية التي أحدثها محمد ابن عبد الوهاب شيخ من شيوخ نجد. نشأ محمد بن عبد الوهاب في بيت علم وفقه وقضاء. تثقف على أبيه،. ثم رحل إلى العراق فسمع من علماء البصرة وفقهائها وأظهر فيها آراءه الجديدة القديمة معاً فسخط عليه الناس وأخرج من البصرة، وكان يريد أن يذهب إلى الشام فحال الفقر بينه وبين ذلك فعاد إلى نجد، وأقام مع أبيه حينا يناظر ويدعو إلى آرائه، حتى ظهر أمره، وانتشر مذهبه، وانقسم الناس فيه قسمين فكان له أنصار وكان له خصوم، وتعرضت حياته آخر الأمر للخطر، فأخذ يعرض نفسه على أميرها محمد ابن سعود فأجاره وبايعه على دعوته، حتى انتهى به الأمر إلى الدرعية وهناك عرض نفسه على أميرها محمد بن سعود فأجاره وبايعه على المعونة والنصرة، ومن ذلك اليوم أصبح المذهب الجديد مذهباً رسمياً يعتمد على قوة سياسية تؤيده وتحميه بل تنشره في أقطار نجد بالدعوة اللينة حينا وبالسيف والحرب في أكثر الأحيان.

(1/108)

وعن هذا التحالف بين الدين والسياسة نشأت في الجزيرة العربية دولة سياسية عظم أمرها، واشتد خطرها، حتى أشفق منها الترك أشد الإشفاق فقاوموها ما وسعتهم المقاومة فلما لم يفلحوا استعانوا بالمصريين وكان أمرهم إذ ذاك إلى محمد على باشا فنجح المصريون في إضعاف هذه الحركة وإزالة هذه الدولة الجديدة ورد أمرائها إلى ما كانوا عليه من قتل ذلك الوضع. فلا بد من وقفة قصيرة عند هذا المذهب الجديد لنعرف ما هو وما مبلغ تأثيره في الحياة العقلية في هذا العصر الحديث.
قلت: إن هذا المذهب جديد وقديم معا، والواقع أنه جديد بالنسبة إلى المعاصرين ولكنه قديم في حقيقة الأمر لأنه ليس إلا الدعوة القويمة إلى الإسلام الخالص النقى المطهر من كل شوائب الوثنية، وهو الدوة إلى الإسلام كما جاء به النبي، خالصاً لله وحده، ملغياً كل واسطة بين الله وبين الناس، هو إحياء للإسلام، وتطهير له مما أصابه من نتائج الجهل، ومن نتائج الاختلاط بغير العرب، فقد أنكر محمد بن عبد الوهاب على أهل نجد ما كانوا قد عادوا إليه من جاهلية في العقيدة والسيرة، كانوا يعظمون القبور ويتخذون بعض الموتى شفعاء عند الله ويعظمون الأشجار والأحجار، ويرون أن لها من القوة ما ينفع ويضر، وكانوا قد عادوا في سيرتهم إلى حياة العرب الجاهليين، فعاشوا

(1/109)

من الغزو والحرب ونسوا الزكاة والصلاة وأصبح الدين اسما لا معنى له، فأراد محمد بن عبد الوهاب أن يجعل من هؤلاء الأعراب الجفاة المشركين قوما مسلمين حقا على نحو ما فعل النبي بأهل الحجاز منذ أكثر من أحد عشر قرناً.
ومن الغريب أن ظهور هذا المذهب الجديد في نجد قد أحاطت به ظروف تذكر بظهور الإسلام في الحجاز، فقد دعا صاحبه إليه باللين أول الأمر فتبعه بعض الناس، ثم أظهر دعوته فأصابه الاضطراب وتعرض للخطر، ثم أخذ يعرض نفسه على الأمراء ورؤساء العشائر، كما عرض النبي نفسه على القبائل، ثم هاجر إلى الدرعية وبايعه أهلها على النصر، كما هاجر النبي إلى المدينة، ولكن ابن عبد الوهاب لم يرد أن يشتغل بأمور الدنيا فترك السياسة وأصحابها أداة لدعوته، فلما ثم له هذا دعا الناس إلى مذهبه، فمن أجاب منهم نجا، ومن امتنع أغرى عليه السيف وشب عليه الحرب، وقد انقاد أهل نجد لهذا المذهب وأخلصوا له الطاعة، وضحو بجياتهم في سبيله على نحو ما انقاد العرب للنبي وهاجرو معه.
ولولا أن الترك والمصريين اجتمعوا على حرب هذا المذهب، وحاربوه في داره بقوى وأسلحة لا عهد لأهل البادية بها لكان من المرجو أن يوحد هذا المذهب كلمة العرب في القرن الثاني عشر والثالث عشر للهجرة، كما وحد ظهور الإسلام كلمتهم في القرن الأول.

(1/110)

ولكن الذي يعنينا من أمر هذا المذهب أثره في الحياة العقلية والأدبية عند العرب. وقد كان هذا الأثر عظيماً خطيراً من نواح مختلفة، فهو قد أيقظ النفس العربية ووضع أمامها مثلا أعلى أحبته وجاهدت في سبيل بالسيف والقلم واللسان، وهو قد لفت المسلمين جميعاً، وأهل العراق والشام بنوع خاص إلى جزيرة العرب".

(1/111)

رأى الأستاذ العقاد
تناول الأستاذ عباس العقاد في كتابه "الإسلام في القرن العشرين" حركة الإصلاح السلفية، وقال ما نصه:
"وظاهر من سيرة الشيخ محمد بن عبد الوهاب أنه لقي في رسالته عنتاً، فاشتد كما يشتد من يدعو غير سميع، ومن العنت إطباق الناس على الجهل والتوسل بما لا يضر ولا ينفع والتماس المصالح بغير أسبابها، وإتيان المسالك من غير أبوابها، وقد غير على البادية زمن كانوا يتكلمون فيه على التعاويذ والتمائم وأضاليل المشعوذين والمنجمين، ويدعون السعي من وجوهه توسلا بأباطيل السحرة والدجالين حتى الاستسقاء ودفع الوباء فكان حقاً على الدعاة أن يصرفوهم عن هذه الجهالة. وكان من أثر الدعوة الوهابية أنها صرفتهم عن ألوان من البدع والخرافات".

(1/111)

وقال أيضاً في الكتاب نفسه، وهو يتكلم عن كتاب التوحيد تأليف الإمام ما يلي: إن الكتاب الذي تضمن دعوة الشيخ – وفيه يحصى الشيخ الذنوب التي تكفر صاحبها وتعتبر شركا بالله، وأكثرها من البدع والخرافات والمغالاة بتعظيم الأحبار والأولياء، ومن الشرك لبس الحلقة والخيط ونحوهما لرفع البلاد أو دفعه.
ومن الشرك اتخاذ الرقى والتمائم للوقاية، والتبرك بالشجر والحجر، والذبح لغير الله، والنذر لغير الله، والاستعاذة بغير الله، والعبادة عند القبور، وأن الغلو في عبادة الصالحين يصيرها أوثاناً تعبد من دون الله، وأن الكهانة والعيافة والتطير والتنجيم من الشيطان. وأورد الشيخ الآيات والأحاديث التي تحرم الاستسقاء بالأنواء، وأنكر على الصوفية تأويلاتهم وخوارقهم، واستشهد على تحريم الصور يقوله عليه السلام فيما يرونه عن ربه: "ومن أظلم ممن ذهب يخلق كخلقي"، وبقوله عن عائشة: "أشد الناس عذاباً يوم القيامة الذين يضاهئون بخلق الله"، وحذر من المغالاة في تعظيم النبي عليه والسلام مستشهدا بقول أنس: إن ناسا قالوا يا رسول الله يا خيرنا وابن سيدنا فقال: "أيها الناس قولوا بقولكم، لا يستهوينكم الشيطان، وأنا محمد، عبد الله ورسوله، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل".

(1/112)

وكان الشيخ ينكر الغلو، ويستشهد بقول الرسول عليه السلام: "إياكم والغلو فإنما أهلك من كان قبلكم الغلو"، وقوله عليه والسلام: "هلك المتنطعون. هلك المتنطعون. هلك المتنطعون".

(1/113)


أصوات مسلمة منصفة من الشام تؤيد الدعوة والداعية وتباركها - حقيقة دعوة الإمام

حقيقة دعوة الإمام الشيخ محمد بن عبد الوهاب السلفية

أصوات مسلمة منصفة من الشام تؤيد الدعوة والداعية وتباركها
مدخل
...
أصوات مسلمة منصفة من الشام تؤيد الدعوة والداعية وتباركها
انتهت المشيخة العليا في بلاد الشام في أوائل هذا القرن إلى الشيوخ الأجلاء: الشيخ جمال الدين القاسمي، والشيخ عبد الرازق البيطار، والشيخ طاهر الجزائري، والشيخ محمد كامل القصاب، فدرسوا الحركة الوهابية، فأعجبوا بها، وقدروها، ورأوا أنها على حق وصواب، فنشروها في المجتمع الشامي، وبذروها، فأثمرت أطيب الثمار، وأنتجت أبرك النتائج، والمتفق عليه بين الباحثين في تاريخ الحركة القومية الجديدة، التي سبقت بها سورية والأقطار العربية إنها نفحة من نفحات الدعوة الوهابية وثمرة من ثمارها، عنها انبثقت، ومن رياضها تغذت.
وقاضت الحكومة التركية زعيم الحركة وعميدها الشيخ جمال الدين القاسمي وأحالته إلى القضاء بتهمة العمل على نشر الدعوة الوهابية، وذلك في سنة 1908م "1324هـ" فبرأه الفضاء.
وألف بعض علماء الشام الكتب في تأييدها، وعملوا على نشرها وإذاعتها بشتى الوسائل التي كانت معروفة في القرن الماضي مما ساعد في جملته على نمو النهضة الجديد ونجاحها.

(1/114)

رأى الأمير شكيب أرسلان
طلب محمد بن عبد الوهاب العلم في دمشق، ورحل إلى بغداد والبصرة، وتشرب مبادئ الحافظ حجة الإسلام ابن تيمية، وتلميذه ابن القيم، وابن عروة الحنبلي، وغيرهم من فحول أئمة الحنابلة، وأخذ يفكر في إعادة الإسلام لنقاوته الأولى، فلذلك، الوهابية يسمون مذهبهم عقيدة السلف، ومن هناك أنكر الاعتقاد بالأولياء وزيارة القبور واستغاثة بغير الله، وغير ذلك مما جعله من باب الشرك، واستشهد على صحة آرائه بالآيات القرآنية، والأحاديث المصطفوية، ولا أظنه أورد ثمة شيئاً غير ما أورده ابن تيمية.

(1/115)

رأي السيد محمد رشيد رضا
قال في التعريف بكتاب "صيانة الإنسان" بعد أن ذكر فشو البدع بسبب ضعف العلم وترك العمل بالكتاب والسنة، ونصر الملوك والحكام لأهلها، وتأييد المعممين لها:
لم يخل قرن من القرون التي كثر فيها البدع من علماء ربانيين، يجددون لهذه الأمة أمر دينها بالدعوة التعليم وحسن القدوة، وعدول ينفون عنه تحريف الغالين وانتحال المبطلين وتأويل الجاهلين، كما ورد في الأحاديث.

(1/115)

لقد كان الشيخ محمد بن عبد الوهاب النجدي، من هؤلاء العدول المجددين، قام يدعو إلى تجريد التوحيد، وإخلاص العبادة لله وحده، بما شرعه في كتابه، وعلى لسان رسوله خاتم النبيين صلى الله عليه وسلم، وترك البدع والمعاصي، وإقامة شعائر الإسلام المتروكة، وتعظيم حرماته المنتهكة المنهوكة.
فنهدت لمناهضة، القوى الثلاث: قوة الدولة، والحكام، وقوة أنصارها من علماء النفاق، وقوة العوام الطغام.
وكان أقوى سلاحهم في الرد عليه، أنه خالف جمهور المسلمين.
من هؤلاء المسلمين الذين خالفهم الشيخ محمد بن عيد الوهاب في دعوته؟
هم أعراب في البوادي شر من أهل الجاهلية يعيشون بالسلب والنهب، ويستحلون قتل المسلم وغيره، لأجل الكسب، ويتحاكمون إلى طواغيتهم في كل أمر، ويجحدون كثيراً من أمور الإسلام والمجمع عليها، التي لا يسع مسلماً جهلها، إلى آخر ما قال، عليه رحمة الله ذى الجلال.

(1/116)

رأى محمد كرد علي
كتب الأستاذ محمد كرد علي فصلا ممتعاً عن أصل الوهابية، واتخذ طريق النقد العادل، وختمه بهذه الفقرة: "وما ابن عبد الوهاب إلا داعية هداهم من الضلال، وساقهم إلى الدين السمح، وإذا بدت شدة من بعضهم فهي ناشئة من نشأة البادية، وقلما رأينا شعباً من أهل الإسلام يغلب عليه التدين والصدق والإخلاص مثل هؤلاء القوم، وقد اختبرنا عامتهم وخاصتهم سنين طويلة، فلم نرهم حادوا عن الإسلام قيد أنملة، أما الغزوات التي يغزونها فهي سياسة محضة، برئ منها، وما يتهمهم به أعداؤهم زور لا أصل له، والله أعلم".
وذكر أيضاً في الفصل عينه مستشهداً بما قال أحمد سعيد البغدادي في كتابه "نديم الأدب": "أما حقيقة هذه الطائفة فإنها حنبلية المذهب، وجميع ما ذكر المؤرخون عنها من جهة الاعتقاد محرف".

(1/117)

رأي خير الدين الزركلي في كتابه الأعلام
الجزء السابع
قال محمد بن عبد الوهاب سليمان التميمي النجدي زعيم النهضة الدينية الإصلاحية الحديثة. في جزيرة العرب ولد ونشأ في العيينة بنجد ورحل مرتين إلى الحجاز ثم ذهب إلى المدينة المنورة ورحل إلى البصرة وعاد إلى نجد وسكن حريملاء ثم انتقل إلى العيينة ناهجاً منهج السلف الصالح وداعياً إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من الأوهام. وكانت دعوته الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله تأثر بها رجال الإصلاح في الهند، ومصر والعراق، والشام، وغيرها فظهر الألوسي الكبير في بغداد وجمال الدين الأفغاني بأفغانستان ومحمد عبده بمصر، وجمال الدين القاسمي بالشام وخير الدين التونسي بتونس تدعو إلى ترك المعاصي وإقامة شعائر الإسلام المتروكة وتعظيم حرماته قوة الدولة والحكام وقوة أنصارها من علماء النفاق، وقوة العوام الطغام وكان أقوى سلاحهم في الرد عليه، أنه خالف جمهور المسلمين وهم كاذبون في زعمهم هذا.

(1/118)

رأي فيليب حتى في كتابه " تاريخ العرب"
يقول فيليب حتى:
تأثر محمد بن عبد الوهاب بفكرة هي أن الإسلام كما يمارسه معاصروه قد انحرفوا به كثيراً عملياً ونظرياً عن طريق السنة، التي سنها القرآن.

(1/119)


آراء الباحثين الأمريكيين والأروبيين - حقيقة دعوة الإمام

حقيقة دعوة الإمام الشيخ محمد بن عبد الوهاب السلفية

آراء الباحثين الأمريكيين والأروبيين
1- رأي ستودارد الأمريكي في كتاب "حاضر العالم الإسلامي" يقول لوثروب ستودارد في اليقظة الإسلامية الحديثة في القرن الثامن عشر: كان العالم الإسلامي قد بلغ من التضعضع أعظم مبلغ ومن التدني والانحطاط أعمق دركة فأربد جوه وطبقت الظلمة على كل صقع من أصقاعه ورجا من أرجائه، وانتشر فيه فساد الأخلاق والآداب وتلاشي ما كان باقياً من آثار التهذيب العربي واستغرقت الأمم الإسلامية في إتباع هؤلاء الأهواء والشهوات وماتت الفضيلة في الناس وساد الجهل وانطفأت نسمات العلم الضئيلة، وانقلبت الحكومات الإسلامية إلى مطايا استبداد وفوضى واغتيال فليس يرى في العالم الإسلامي في ذلك العهد سوى المستبدين الغاشمين. . . إلى أن قال: وأما الدين فقد غاشية سوداء وألبست الوحدانية التي علمها صاحب الرسالة سجفاً من الخرافات وقشور الصوفية الضالين، وخلت المساجد من أرباب الصلوات وكثر عدد الأدعياء الجهلاء وطوائف الفقراء والمساكين يخرجون من مكان إلى مكان يحملون في أعناقهم التمائم والتعاويذ والسبحات ويوهمون الناس بالأباطيل والشبهات ويرغبونهم في الحج إلى قبور الأولياء ويزينون للناس التماس الشفاعة من دفناء القبور، وغابت عن الناس فضائل القرآن فصار يُشرب الخمر والأفيون والحشيش في كل مكان وانتشرت الرذائل وهتك ستر الحرمات على غير خشية ولا استحياء، ونال مكة المكرمة والمدينة المنورة ما نال غيرهما من سائر مدن الإسلام فصار الحج المقدس الذي فرضه الإسلام على من استطاع ضرباً من المستهزآت. وعلى الجملة فقد بدل المسلمون غير المسلمين وهبطوا مهبطاً بعيد القرار، فلو عاد صاحب الرسالة محمد إلى الأرض في ذلك العصر ورأى ما كان يدعي الإسلام لغضب وأطلق اللعنة على من استحقها من المسلمين كما يلعن المرتدون وعبدة الأوثان؛ " وفيما العالم الإسلامي مستغرق في هجمته ومدلج في ظلمته إذا بصوت يدوي من قلب صحراء شبه الجزيرة العربية مهد الإسلام يوقظ المؤمنين ويدعوهم إلى الإصلاح والرجوع إلى سواء السبيل والصراط المستقيم فكان صارخ هذا الصوت إنما هو المصلح المشهور "محمد بن عبد الوهاب" الذي أشعل نار الوهابية فاشتعلت واتقدت واندلعت ألسنتها إلى كل زاوية من زوايا العالم الإسلامي، ثم أخذ الداعي العظيم يحض المسلمين على إصلاح النفوس واستعادة المجد الإسلامي القديم التليد فتبدت تباشير صبح الإسلام ثم بدأت اليقظة الكبرى في عالم الإسلام.

(1/119)

2- رأي دائرة المعارف البريطانية:
جاء في دائرة المعارف البريطانية وهي تتكلم عن الوهابية ما يلي: " الوهابية: اسم لحركة التطهير في الإسلام، والوهابيون يتبعون تعاليم الرسول وحده ويهملون كل ما سواها وأعداء الوهابية هم أعداء الإسلام الصحيح.

(1/120)

11- رأي عالم فرنسي:
قال برنادلوس في كتابه العرب في التأريخ: "وباسم الإسلام الخالي من الشوائب الذي ساد في القرن الأول نادى محمد بن عبد الوهاب بالابتعاد عن جميع ما أضيف للعقيدة الإسلامية والعبادات من زايادات باعتبارها بدعاً خرافية غريبة عن الإسلام الصحيح".

(1/120)

12- رأي المستشرق جب الإنجليزي:
قال في كتابه المحمدية: "وفي جزيرة العرب قام حوالي 1744م – 1158هـ محمد بن عبد الوهاب مع أمراء الدرعية آل سعود بتحقيق الدعوة إلى المدرسة الحنبلية "أي المذهب الحنبلي" التي دعا إليها ابن تيمية في القرن الرابع عشر الميلادي". وقال أيضاً في كتابه "الاتجاهات المدنية في الإسلام": "أما في مجال الفكر فإن الوهابية بما قامت به ضد التدخلات العدوانية وضد الأصوات القائلة بوحدة الوجود التي تريد تدنيس التوحيد وكانت عاملاً مفيداً للخلاص الأبدي وحركة تجديد أخذت تنجح في العالم الإسلامي شيئاً فشيئاً.

(1/120)


الشعر يبارك الدعوة السلفية - حقيقة دعوة الإمام

حقيقة دعوة الإمام الشيخ محمد بن عبد الوهاب السلفية

الشعر يبارك الدعوة السلفية
قصيدة الأمير الصنعاني محمد بن إسماعيل1 في الشيخ:
سلامِى علَى نَجْد ومَنْ حلَّ في نَجد ... وإن كان تَسْلمي على البُعْد لا يُجْدي
وقد صَدَرت من سَفْح صَنْعا، سَقَى الحيا ... رباُها وحيَّاها بقَهْقهة الرَّعد
سَرَت من أَسِير ينْشُد الرِّيح إن سَرت: ... ألا يا صبا نَجْد، مَتَى هِجْت من نَجْد؟
قفِي واسْأَلي عَن عالم حلَّ سَوْحها ... بِه يَِهْتدِِي من ضَلَّ عنْ منْهج الرُّشد
مُحمَّد الهَادِي لسُنَّة أحْمَد ... فَيا حَبَّذا الهَادي، ويَا حَبَّذا المهْدى
لَقد أنْكَرت كلّ الطَّوائِف قَوْله ... بِلا صَدْرٍ في الحَقّ منْهم ولا ورْد
وما كُلّ قَولٍ بالقبُول مُقَابل ... وما كُلّ قَول واجِب الرَّد والطَّرد
سِوى ما أتى عَنْ ربنا ورَسُوله ... فَذلك قَول، جلَّ، يا ذا، عن الرَّد
وأمَّا أقاويل الرِّجال فإنَّها ... تدورُ علَى قدْرِ الأدلةِ في النَّقْد
وقَد جاءَت الأخبارُ عنْهُ بأنَّه ... يُعيدُ لَنا الشَّرع الشَّريفَ بمَا يُبْدي
وينْشُر جَهراً ما طَوَى كلُّ جاهلٍ ... ومبْتدع مِنْه، فوافَقَ ما عِنْدي
ويعْمُر أركان الشَّريعةِ هادِماً ... مَشَاهد ضَلَّ النَّاس فِيها عن الرُّشد
أعادُوا بِها مَعْنى سِواعَ ومِثْله ... يَغُوث ووَدّ، بئْسَ ذلك مِن ود
وقد هَتفُوا عنْدَ الشَّدائدِ باسْمِها ... كمَا يهتِف المضْطر بالصَّمَد الفَرْد
وكَم عَقَروا في سَوْحها مِنْ عَقِيرة ... أُهلَّت لِغير اللهِ جَهراً علَى عَمْد
وكَم طائفٍ حَول القُبُور مُقبِّل ... ومسْتَلمُ الأركانِ منْهنَّ باليَد
لَقد سرَّني ما جَاءنِي مِنْ طَريقةٍ ... وكنْتُ أرَى هذِى الطَّريقة لِي وَحْدي
يَصبّ عليْه صَوتُ ذَمّ وغَيْبة ... ويهْواه مَنْ قَد كانَ يَهْواه عَنْ بُعْد
ويُعْزى إليْهِ كلّ ما لا يقُولُه ... بتنْقيصِه عِنْد التُّهاميّ والنَّجدي
فيرْميهِ أهلُ الرَّفضِ بالنَّصْب فِريةً ... ويرْميهِ أهل النَّصْب بالرَّفضِ والجَحْد
ولَيسَ لَه ذَنْب سِوى أنَّه أتَى ... بتَحْكيم قَول اللهِ في الحِلِّ والعَقْد
ويتْبَع أقْوالَ النَّبيّ مُحمَّد ... وهلْ غَيْره بالله في الشَّرع مَنْ يَهْدي
__________
1 هو مؤلف كتاب "سبل السلام" وله ديوان شعر كبير.

(1/121)

لئنْ عدَّه الجُهَّال ذَنْباً فَحبَّذا ... بهِ حَبَّذا يَوْم انْفِرادي فِي لَحْدي
سَلامِى علَى أهْل الحَدِيث فإنَّنى ... نَشَأت علَى حُبّ الأحاديث مِنْ مَهْدي
هُمُ بذلُوا فِي حِفْظ سُنَّة أحْمَد ... وتنْقيحها مِنْ جَهْدهم غايَة الجَهْد
أأنْتمُ أهْدى من صَحابة أحْمَد ... وأهْلُ الكِسا، هَيْهات ما الشَّوْك كالورد
أُولئك أهدى فِي الطَّريقَة منْكمو ... فَهُم قُدْوتي حتَّى أُوسد في لَحْدي

(1/122)

ويا جَزَعي لا غِبْت كُنْ مُتجدَّداً ... وياسَلْوتي ولى وللقَلْب زائِلي
فَقدْ ماتَ طَودُ العِلْم قطب رَحَى العُلا ... ومَرْكز أدْوار الفُحُول الأفاضِل
وماتَتْ علُوم الدِّين طرًّا بموته ... وغُيِّبَ وجْه الحقِّ تحْت الجنَادِل
إمام الهدَى ماحِي الرَّدَى، قامع العِدا ... ومُرْوى الصَّدَى مِنْ فَيضِ علْمٍ ونائل
جَمَال الوَرَى رَحْب الذُّرا شامِخ الذر ... وجم القِرَى صَدْر الصُّدور الأوائِل
عَظِيم الوَفا كَنْز الشِّفا مَعْدِن الصَّفا ... وجَالي الخفَا عَنْ مشكلات المسَائِل
بهيّ السَّنا عذْبُ الجنَا طيَّب الثَّنا ... مُنيل المنَى مِنْ سَيْبه كُلّ آمِل
إمامُ الوَرَى عَلاَّمة العَصْر قُدْوتى ... وشَيْخ الشُّيوخ الجدّ فَرد الفَضائِل
مُحمد ذُو المجدِ الذِي عزَّ درْكه ... وجلَّ مَقاماً عن لُحوق المطاوِل
إلَى عابدِ الوهاب يُعْزى وإنَّه ... عليهِ منَ الرَّحمن أعْظَم رَحمةً
سُلالة أَنْجاب زكىّ الخصَائِل ... تَبلُّ ثَراه بالضُّحَى والأصائِل
لَقد أشْرقَت نَجْد بنُور ضِيائِه ... وقامَ مَقامات الهدَى بالدَّلائل
إمام لهُ شأْن كَبير ورُتبة ... مِنْ الفَضل تُثنى هِمَّة المتَطاول
تأخَّر مِيلادًا وفي حَلْبة العُلَى ... وميدان فَخر سابق للأَوائِل
علَى خُلق يحْكى النَّسِيم لَطَافةً ... وكامِل أوْصاف وحُسْن شَمائِل
وقلب سَليم للمهَيْمن خاشِع ... مُنيب وعنْ مولاهُ لَيسَ بغافِل
وجنْبٌ تُجافيه المضَاجعُ في الدُّجا ... وجِفْن بهتّان المدَامِع هامِل
وعَنْ ذِكر رَب العَرْش في السِّر دائماً ... وفي الجهْرِ طُول الدَّهْر لَيسَ بذَاهل
عَفو عَنِ الجانِي صَفُوح وحِلْمه ... إلَى الشّيم يُعْزى لَيس يهْفُو لعاجِل
يُقابل مَنْ لاَقى بِبِشْر ومَبْسم ... ضَحُوك وَوجْه للبَشَاشة باذِل
ويأْمر بالمعْرُوف في كُلِّ حالةٍ ... ومِنْ مُنكرٍ ينهَى وليسَ بقَابل
ولمَ يألُ جَهدًا في نصيحةِ مُسْلم ... برأيٍ وتدبيرٍ وحُسْن تَعامُل
يُجازِي بإحْسانِ إساءةَ غَيْره ... وبالجاهِ عَنْ مُستوجه غَيْر باخِل
تقمَّص بالتَّقْوى وبالخشية ارْتَدى ... ولَم يمْضِ منهُ العُمْر في غَير طائلِ
ومِن شَأْنه قَمع الضَّلال ونَصره ... لمنْ كان مظلوماً وليسَ بخاذِل

(1/122)

وكمْ كانَ في الدِّين الحنيفِ مُجاهدًا ... بماضي سِنان دَامغِ للأَباطِل
وكمْ ذبَّ عن سامِي حِماه وذَاد مِن ... مُضلٍّ وبدْعيٍّ ومُغوٍ وَنائِل
فِفيم اسْتباحَ أهلُ الضَّلال لعِرْضه ... وما نُكِّست أعْلامهُ بالأراذِل
وليسَ لهُ شيء عَنِ الله شاغِل ... ولا عَنْ وِصالِ الاعْتِبار بفَاصِل
فَلولاهُ لم تُحْرز رَحى الدِّين مَرْكزاً ... ولا اشْتدَّ للإسْلام رُكم المعاقِل
ولا كانَ للتَّوحيد واضِح لا حِب ... يُقيمُ اعْوجَاج السَّيْر مِنْ كلّ عادِل
فَما هُو إلاَّ قائم في زَمَانه ... مَقام نَبي في إماتَةِ باطِل
سَتبْكيه أجْفاني حَياتِي وإن أمتْ ... سَيبْكيه عنِّي جِفْن طَل ووَابِل
وتبْكِيه أقْلامِي أسىً ومحَابري ... ويبْكِيه طُرْسي دائماً وأنامِلي
عجبْتُ لقَبْر ضَمَّه كَيْف لَمْ يَكُن ... يميدُ ببَحْر فائِض العِلْم سائِل
ولله نعش كانَ حامِلَ جِسْمه ... هَنِيئًا لهُ كانَ أشْرَف حامِل
ولا غَرْو أنْ يَبْكي الزَّمان لفَقْده ... فقد كانَ غَيْث الجُود كَهْف الأرمل
فآهاً على ذاَك المحيَّا وحُسْنه ... وآهاً علَى تِلك العُلُوم الجلائِل
وآهاً علَى تَحقيقه ودُروسِه ... وتَوْضِيحه للمُعْضلات المشَاكِل
فمنْ للبُخاري بَعْده ولمسْلمٍ ... يُبيِّن المخبا مِنْهُما للمُجادِل؟
ومنْ ذَا لتفْسيرِ الكِتابِ ومَنْ تَرَى ... لأحكام فقهِ الدِّين، منْ للمسَائِل؟
ومَنْ لمسَانِيد سَمَت ومَعاجمِ ... وكَشْف لِثام الحُكْم عنْد النَّوازِل؟
ألَم تَرَ أنَّ الدَّهْر نِصْف كآبةِ ... عليهِ وذُو جِسْم مِنَ الحزْنِ ناحِل؟
ومَنْ للمعانِي والبَيان ومَنْطِق ... ورَدْع أخي الجهْل الغويّ المجامِل؟
ومَن لك بالأصْلين واللّغة التِي ... بها أنزلَ القُرآن أشْرف نازل؟
ومَنْ بَعدَه للصَّدع بالحقِّ قائم ... بجدّ ولا يخْشَى مَلامَة عاذِل
أفِقْ يا مُعيبَ الشَّيْخ ماذَا تَعيبُه ... لَقَد عِبْت حقًا وارْتحلْت بِباطل
نَعَم ذنْبهُ التَّقليدُ قَدْ جدَّ حَبْلَه ... وفَلَّ التَّعصُّب بالسُّيوف الصَّياقل
ولمَّا دَعا للهِ في الخَلق صارِخاً ... صرَخْتم لهُ بالقَذْف مِثْل الزوَاجِل

(1/123)

أَفِيقُوا أفيقُوا إنَّه ليسَ داعياً ... إلَى دين آباءٍ لَهُ وقَبائِل
دَعا لكِتاب اللهِ والسُّنة التِي ... أتانَا بها طَه النَّبي خَيْر قائِل
فَوا أَسفا والهفَ قَلْبي وحَسْرتى ... عَليهِ ويا حزْني لأكْرَم راحِل
ويا نَدمِي لوْ كانَ يُجْدي مِنَ القَضا ... ولكن قَضاءُ اللهِِِ أغلبُ حائِل
ولوْ كانَ مِنْ رَيب المنيَّة مُخلِص ... لكُنْت لهُ بالجهْدِ أيّ مُحاول
وما ماتَ كلاَّ بلْ إلَى جنَّة العُلى ... أتاهُ مِنَ الرَّحْمن أكْرَم ناقِل
ولما لهُ الفِرْدوسُ زادَ اشْتِياقها ... وكانَ لهَا كُفواً وأسْرَع واصِل
وكانَ علَى حُسْن الأرائِك في ذُرا ... أظلَّتها أهْنا وأرْفَه قائِل
شَدَت وَرَق أغْصَان الهناء تَرجعا ... تقولُ لهُ قدْ فُزتَ يا خَير عامِل
وخاطَبهُ التَّاريخُ فالا بقَوْله ... هَنيئاً في رَفيع المنازِل
فَيا سائر الأوْلادِ للشَّيخ إنَّني ... أُعزِّيكمُو معْ انْتسابِ ابنْ وائِل
وأُوصِيكم بالصَّبر طرا وبالرِّضا ... بجَارِِى القَضا في عاجلٍ ثم آجل
بتَسْليم أمرِ اللهِ ثمَّ احْتِساب مَا ... لدَيهِ تَعَالَى مِنْ أجُور جَزَائل
فَما جَزع يَوماً بِنَافع جَازع ... وما الحُزْن رَدًا للقَضَاء بعاجِل
ومِثْلُكم لا يعْتَريه تَزلْزل ... ولا وَهَن في فادِحاتِ النَّوازِل
فإن كانَ للجَنَّات والدُكُم مضى ... فَقَد كانَ فِينا مُعْقبا كلّ كامِل
وأنتُم بحمْدِ اللهِ عنْهُ خَلائف ... بعِلْمِ وفَضلِ شامِخٍ القَدْر شامِل
وإنّا لنرْجُو أنْ تَكُونو أئمة ... بكُم يُقتَدى في دِينِه كلَّ فاضِل
وللخَيْر والإحْسَان مِنْ كلِّ وجْهةٍ ... تَحثُ إليْكُم مُضموات الرَّواحِل
ونَسأل ربَّ العَرْش يُعظِم أُجورَكم ... ويحْمِيكُم مِنْ طارِقات الغَوائِل
ويُجبرُ صَدْع القَلْب والكَسْر منْكُم ... ويعقبكُم طراً جَمال المحافِلِ
ولا زلْتمُو غَيْظ القُلوب لِكل مَن ... يُعادِيكم مِنْ كلِّ حاف وناعِل
ولا فُجعَت في الدَّهر سَاحةُ سَوْحكم ... برُزءٍ لموْصُول المسرَّة فاضِل
عليْكم سلامُ اللهِ ما هبَّ ناسم ... وجمَّل زاكِي ذكْرِكم كلّ عاطِل
أَوْفى الثَّنا منِّي عليكُم مكررًا ... وأزْكَي تحياتِ سَوام كوَامِل
وأضْعافَها للمقرنييِّن كلِّهم ... هُداة الوَرَى مِنْ مَحْتدى فَرْع وائِل

(1/124)

هُم الناسُ أهل البأسِ يَعْرف فَضْلهم ... جَميعُ بني الدُّنيا فما للمُجادِل؟
لقد جاهَدُوا في الله حقَّ جهادِه ... إلى أنج أقامُوا بالضَّبا كلّ مائِل
فَناديهُمو في كلِّ نادِ مُبجَّل ... فَجقَّهم التَّبجيلُ بينَ القَبائِل
سُعود مضَى والسَّعدُ حالَف نَجْله ... كَما حالفَ الآباء لَيسَ براحِل
لَقد نَصرُوا دِين الآله وحِزْبه ... كما دَفعُوا داعي الهوَى بالقَنَابل
عليْهم سَلامُ اللهِ مَا ذرَّ شارِق ... وما اهتزَّت الأزْهارُ في صُبْح هاطِل
وأزْكَى صلاةِ اللهِ ثمَّ سَلامِه ... علَى المصْطَفى الهادِي كَرِيم الشَّمائل
مُحمد المختارُ مِنْ فَرْع هاشمٍ ... وآلِ وأصْحابِ كرام أفاضِل

(1/125)

رثاء الشيخ محمد بن على الشوكاني اليمنى للشيخ محمد بن عبد الوهاب
مصابٌ دها قلْبي فأذكَى غَلائلي ... وأصْمَى بسَهْم الافْتجَاع مَقاتلي
وخَطب به أعْشار أحَشاىَ صُدَّعت ... فأمْسَت بفَرط الوَجْد أيّ تَواكل
ورزء تَقاضانى صَفاء مَعيشَتي ... وأنْهلَني قَسراً أمرَّ المناهِل
فَعدَت بهِ رَهْن التياع ولا عجً ... حَليف أسًى للقَلْب غَيْر مُزايل
أَسِير جَوى أفْنَى فُؤَادي رَسيسُه ... وقَلبٌ مِنَ الحزْنِ المبرِّح ذاهِل
مُصاب بهِ قامَتْ على قِيامَتى ... ومِنْ كَرْب لاقَيْت أعْظَم هائِل
مُصاب بهِ ذابَتْ حُشاشَة مُهْجتي ... وعنَ حَملِه قدْ كَلَّ مَتْني وكَاهلي
مُصاب به قَد أظْلَم الكَوْن كلُّه ... وكانَ علَي حال منَ الحزْنِ هائلِ
مُصاب بهِ الدنيا قدِ اغبرَّ وَجْهُها ... وقدْ شَمختْ أَعْلامُ قَوْم أسافِل
رميت بهِ عَنْ قَوْس أبْرحَ لَوْعة ... بِها نَجْم روحى كانَ أسْرَع آفِل
بهِ هدَّ رُكْن الدِّين وانْبتَّ حبْلهُ ... وشَدّ بِناءُ الغيِّ مَع كلّ بَاطِل
وقامَ علَى الإسْلامِ جهراً وأهْله ... نَعيقُ غُرابٍ بالمذَلَّة هائِل
وسِيم مَنار الإتباع لأحْمَد ... هَوان انْهِدامٍ جاء منْ كُلّ جاهل
وهبَّتْ لنار الإتباع سمائم ... بسُمّ لنفْس الدِّين مُردٌ وقَاتِل
فيا مُهْجَتي ذُوبي آسًى وتأسفاً ... ويا كَبدي مُوتي بحُزْن مُواصل
ويالَوعِتى دُومِي وزِيدي ولازِمي ... ويا فَجعتي للقلْب ما عِشْت نَازِلي
ويا مُقلتي نحِّي الكَرَى عَنْك جانباً ... وجُودِي بدَمعٍ دَائِم السَّكْب هاطِل

(1/121)

قصيدة ابن رضوان
وقال الشيح عمران بن على بن رضوان من سكان لنجه
- من البلدان الفارسية رداً على بعض الملحدين ومثنياً على الشيخ بقصيدة أجاد فيها وأفاد، أولها:
جاءَت قصيدتُهم تَروحُ وتغْتَدى ... في سَبَّ دين الهاشِمي مَحَّمد
قَدْ زَخرفُوها للطُّغامِ بقَوْلهم ... إنَّ الكتَاب هُو الهُدَى فَيهِ اقْتَد
لوْ أنَّ ناظِمَها تمسَّك بالَّذِي ... قَد قال فِيها أولا إذ يبْتَدى
لكنَّه قَد زاغ عَمَّا قالَه ... مُتأوَّلا فِيهِ بتَأويل رَدِى
فأتَتْ كَشَهد فِيهِ سمْ ناقِعٌ ... مَنْ ذاقَ منه فَفي العذاب المعُبَّد
الشَّيخ شَاهَد بَعْض أهْل جهالَةٍٍ ... يدْعُون أصْحَاب القُبُور الهمَّد
تاجاً وشمساناً ومن ضَاهَاهما ... مَنْ قُبَّة أوْ تُربَة أو مَشْهد
يرْجُون منْهُم قُريةً وشَفاعةً ... ويؤملُونَ كذلكَ أخْذاً باليَدِ
ورأى لعُبَّاد القُبُور تقرُّبا ... بالنَّذر والذَّبح الشَّنِيع المفْسِد
ما أنكر القُرَّاء والأشياخ ما ... شَهدُوا مِنَ الفِعْل الذِي لمَْ يحْمد
بلْ جَوّزوه وشارَكُوا في أكْلهِ ... مِنْ كانَ يذْبَح للقُبُور ويفْتَدِى
فأتاهُم الشَّيخُ المشَار إليه بالنُّصْح ... المبينِ وبالكَلامِ الجَيِّد
يدْعُوهم للهِ أن لا يعْبُدوا ... إلا المهَيْمن ذا الجَلال السَّرمد
لا تُشْركوا مَلِكاً ولا مِنْ مُرْسَل ... كلاَّ ولا من صالِح أو سَيد
فَتنافَروا عنْهُ وقالُوا لَيس ذا ... إلا عجيب عِنْدنا لم يعْهَد
ما قالَهُ آباؤنا أيضاً ولا ... أجْدادُنا أهْل الحجَى والسُّؤدد
إنا وجَدْنا جُمْلة الآبا علَى ... هذا فنَحنْ بماَ وجَدْنا نَقْتدي
فالشَّيخُ لمَّا أنْ رَأى ذا الشَأن من ... أهْلِ الزَّمان اشتدِّ غَيْر مُقلِِّد
ناداهُم يا قَوْم كَيْف جَعلْتمُ ... للهِ أنداداً بغَيْر تَعدُّد
لو أنْصفُوا لرأوا لَه فَضْلا علَى ... إظْهار ما قَدْ ضيَّعوهُ مِنَ اليَد
ودُعوا لهُ بالخَيْر بعْدَ ممَاتِه ... ليُكافِئوا علَى رِفاق المرْشِد

(1/126)

لكنَّهمْ قدْ عاندُوا، وتَكبَّرُوا ... ومشَوْا علَى مِنْهاج قَوْم حُسَّد
ورَموْه بالبُهتَان والإفْك الذِي ... هُم يعْلمونَ ومنْهُم يبْتَدى
فَمقالُهم هُو للمُتابِع قَاطِع ... بدُخُول جنَّات وحُورِ خُرَّد
حاشَا وكلاَّ لَيسَ هَذا شأنهُ ... بلْ إنَّه يرْجُو بِها لموحِّد
قالُوا لَه يا كافِراً يا فاجراً ... ما ضَرَّه قَوْل العُداةِِ الحُسَّد
قالَت قُريش قَبْلهُم للمصْطَفى ... ذا ساحِر، ذا كاهِن، ذا مُعْتَدى
قالُوا لهُ غشَّاشُ أمَّة أحْمَد ... وهُو النَّصيحُ بكلِّ وجهٍ يَبْتَدى
هل قالَ. إلا وَحِّدُوا رَبَّ السَّما ... وذَرُوا عِباَدة ما سِوَى المتَوحِّد
وتمسَّكُوا بالسُّنَّة البَيْضَا، ولا ... تتنطَّعُوا بزيادة تَردُّدِ
هذا الذِي جَعلُوه غشًّا وهُو قَد ... بعثَتْ بهِ الرُّسُل الكِرام لمنْ هُدِى
مِنْ عَهْد آدَم ثمَّ نُوح هكَذا ... تَتْرى إلى عَهْد النَّبي مُحمَّد
وكذلكَ الخُلَفاء بعْدَ نَبيِّهم ... والتَّابعُونَ وكلّ خَيْر مُهْتَدى
مِنهاجُهم هذا عَليْه تمسَّكُوا ... من كانَ مُستناً بِهِم فلْيقْتَد

(1/127)


مصادر ومراجع - حقيقة دعوة الإمام

حقيقة دعوة الإمام الشيخ محمد بن عبد الوهاب السلفية

مصادر ومراجع
...
مراجع ومصادر الكتاب
1- الشيخ حسين بن غنام الأحسائي في تاريخه "روضة الأفكار والأفهام لمرتاد حال الإمام وتعداد غزوات ذوي الإسلام".
2- الشيخ عثمان بن عبد لله بن بشر في تاريخه"عنوان المجد في تاريخ نجد".
3- الشيخ عبد الرحمن الجبرتي في تاريخه "عجائب الآثار في التراجم والأخبار".
4- الأستاذ عبد الرحمن الرافعي في كتابه "تاريخ الحركة القومية عصر محمد على".
5- الأستاذ عبد الحليم الجندي في كتابه "الإمام محمد بن عبد الوهاب وانتصار المنهج السلفي".
6- الأستاذ عبد الكريم الخطيب في كتابه "محمد بن عبد الوهاب".
7- الشيخ عبد الله بن على القصيمي النجدي في كتابه "الثورة الوهابية".
8- عبد الله بن سعد الرويشد في كتابه "الإمام الشيخ محمد بن عبد الوهاب في التاريخ" جزءان.
9- عبد الله بن سعد الرويشد في كتابه "قادة الفكر الإسلامي عبر القرون".
10- عبد الله بن سعد الرويشد في كتابه "أيام في تونس".
11- الأستاذ السردار إسماعيل سرهنك في كتابه "حقائق الأخبار".
12- الأستاذ أحمد عبد الغفور عطار في كتابه "محمد بن عبد الوهاب".
13- أمير البيان شكيب أرسلان في كتابة "حاضر العالم الإسلامي".
14- الأستاذ هاملتون جب وهارولد بوون في كتابه "المجتمع الإسلامي والغرب"جزءان.
15- الأستاذ محمد خليل المدادي في كتابه "سلك الورد في أعيان القرن الثاني عشر" أربعة أجزاء.
16- الأستاذ محمد بن أبي سرور البكري في كتاب "الروضة المأنوسة في أخبار مصر المحروسة".
17- الأستاذ خير الدين الزر كلي في كتابه "الأعلام" الجزء السابع.
18- مؤلفات الإمام الشيخ محمد بن عبد الوهاب طبعة جامعة محمد بن سعود الإسلامية.

(1/128)

19- الدرر السنية في الأجوبة النجدية.
20- الأستاذ أحمد بن أبي الضياف في كتابه "إتحاف أهل الزمان بأخبار ملوك تونس وعهد الإمام".
21- الأستاذ محمد الندوي الهندي في كتابه "الإمام المظلوم المفترى عليه".
22- الأستاذ محمد الجزولي في كتابه "دلائل الخيرات وشوارق الأنوار في ذكر الصلاة على النبي المختار".
23- الشيخ أحمد بن حجر آل ابن على آل بوطامي في كتابه "محمد بن عبد لوهاب".
24- الشيخ عبد العزيز بن عبد الله بن باز في كتابه "محمد بن عبد الوهاب".
25- الأستاذ حافظ وهبة في كتابه "خمسون عاماً في جزيرة العرب".
26- الدكتور طه حسين في بحث كتبه عام 1354هـ عن الحياة الأدبية جزيرة العرب.
27- الأستاذ عباس محمود العقاد في كتابه "الإسلام في القرن العشرين".
28- الأستاذ أحمد حسين في كتابه "مشاهداتي في جزيرة العرب".
29- الأستاذ محمد عبد الله ماضي في كتابه "النهضة العربية السعودية"
30- الأستاذ محمد ضياء الدين الريس في بحث كتبه بعنوان "الحركة الوهابيه".
31- الأستاذ محمد قاسم في كتابه "تاريخ أوربا".
32- الدكتور أحمد أمين في كتابه "زعماء الإصلاح".
33- الأستاذ مصطفى الحفناوي عن وليمز في كتابه "ابن سعود".
34- الأستاذ عبد العزيز بكر في كتابه "الأدب العربي وتاريخه ".
35- الشيخ حامد الفقي مؤسس أنصار السنة المحمدية بمصر في كتابه "أثر الدعوة الوهابية".
36- الشيخ محمد رشد رضا في كتابه "صيانة الإنسان" بعد أن ذكر أن البدع بسبب ضعف العلم والعمل بالكتاب والسنة.
37- الأستاذ محمد كرد علي في بحث كتبه عن "أصل الوهابية".
38- فيليب حتى في كتابه "تاريخ العرب".

(1/129)

39- الأستاذ أمين سعيد في كتابه "سيرة الإمام محمد بن عبد الوهاب
40- الدكتور عبد الله العثيمين في كتابه "محمد بن عبد الوهاب".
41- الشيخ علي الطنطاوي في كتابه "محمد بن عبد الوهاب".
42- الأستاذ محمد جميل بيهم في كتابه "الحلقة المفقودة في تاريخ العرب تحت عنوان "آل سعود في حكم آل عثمان"
43- الأستاذ عمر أبو النصر في كتابه "ابن سعود".
44- علاَّمة العراق محمود شكري الألوسي في كتابه "تاريخ نجد".
45- الشيخ محمد بشير السهوائي الهندي مؤلف كتات "صيانة الإنسان عن وسوسة دحلان".
46- الأستاذ فتح هارون في الرد على الكاتب الإنجليزي "كونت وبلز".
47- الأستاذ أحمد بن سعيد البغدادي في كتابه "نديم الأديب".
48- الأستاذ لوثروب ستودرد الأمريكي في كتابه "حاضر العالم الإسلامي".
49- المستشرق الألماني بروكلمان في كتابه "تاريخ الشعوب الإسلامية " الجزء الرابع.
50- الأستاذ المؤرخ الألماني الدكتور الوبرت فرن ميكوس في كتابه "عبد العزيز" وقد صدر في ألمانيا عام 1953م ونقله إلى العربية الدكتور أمين رويحه عن الحركة الوهابية.
51- الأستاذ ويلفرد كانتول في كتاب "الإسلام في نظر الغرب" ألفه جماعة من المستشرقين.
52- الأستاذ المؤزج الفرنسي برنارد ليوس في كتابه "لعرب في التاريخ".
53- الأستاذ المستشرق النمساوي جولد زيهر في كتابه "العقيدة والشريعة".
54- الأستاذ المستشرق الإنجليزي جب في كتابه "المحمدية" وفي كتابه "الاتجاهات المدينة في الإسلام".
55- المستشرق الفرنسي سديو في كتابه "تاريخ العرب العام".
56- دائرة المعارف البريطانية.
المؤلف عبد الله بن سعد الروشيد-الرياض

(1/130)


حقيقة دعوة الإمام محمد بن عبد الوهاب

بسم الله الرحمن الرحيم
الحمد لله وبعد ،،
فلقد بعث الله محمداً صلى الله عليه وسلم والبشرية في جاهلية جهلاء، لم يبق من نور النبوة إلا ما كان عند بعض أهل الكتاب، كما يدل لذلك قوله صلى الله عليه وسلم: "إن الله نظر إلى أهل الأرض فمقتهم عربهم وعجمهم إلا بقايا من أهل الكتاب" فمنّ الله سبحانه وتعالى على البشرية ببعثة محمد صلى الله عليه وسلم، قال سبحانه وتعالى: (( تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً )) (الفرقان:1).
وقال: (( هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ )) (الجمعة:2) .
وسعد ببعثته صلى الله عليه وسلم المؤمنون الذين قبلوا دعوته وآمنوا به وبما جاء به، لذا خصهم بهذه المنّة بقوله: (( لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ)) (آل عمران:164).
فأخرج الله سبحانه وتعالى بدعوة محمد صلى الله عليه وسلم من شاء من عباده من الظلمات إلى النور، كما قال سبحانه: ((كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ)) (إبراهيم: 1).
فبلّغ صلى الله عليه وسلم الرسالة، وأدى الأمانة، وأبان توحيد الله، وأبطل معالم الشرك، وقد أظهر الله دينه على الدين كله، كما قال سبحانه: ((هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ)) (التوبة:33) .

وقام بدعوته من بعده أصحابه، ففتحوا البلاد بالسيف السنان، وفتحوا القلوب بالحجة والبيان عن السنة والقرآن، وأخبر صلى الله عليه وسلم أن هذا الدين بدأ غريباً وسيعود غريباً كما بدأ، كما في الحديث الصحيح: ((بدأ الإسلام غريباً وسيعود غريباً كما بدأ، فطوبى للغرباء)) .
قيل: ما الغرباء يا رسول الله؟ قال: "الذين يصلحون إذا فسد الناس"، وجاء في الحديث: "إن الله يبعث على رأس كل قرية من يجدد لهذه الأمة أمر دينها" وأخبر صلى الله عليه وسلم أنه لا تزال طائفة من أمته على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله سبحانه وتعالى.
وقد وقع كما أخبر، فمع ما ابتلي به الإسلام والمسلمون من كيد الأعداء من اليهود والنصارى والمشركين والمنافقين، مع ذلك لم يزل الإسلام قائماً محفوظاً بحفظ الله، وبما قيض له من الحَمَلة من أهل العلم والإيمان، كما في الحديث المشهور: ((يحمل هذا العلم من كل خلف عدو له ينفون عنه انتحال المبطلين وتأويل الجاهلين وتحريف القالين)) .
ومما يصدق ذلك أنه لما وقعت الردة في العرب بموت النبي صلى الله عليه وسلم قيض الله الخليفة الراشد أبا بكر الصديق رضي الله عنه ومعه الصحابة فجاهدوهم حتى رجع من شاء الله له السعادة، وهلك من قضى الله عليه بالشقوة، واستقر أمر الإسلام، وسارت جيوش المسلمين في فتح البلاد شرقاً وغرباً وشمالاً وجنوباً، وعندما ظهرت الخوارج والرافضة السبئية في عصر أمير المؤمنين علي بن أبي طالب رضي الله عنه قاتل الخوارج بمن معه من الصحابة، وقتل السبئية، فقمع الله به هاتين الطائفتين، مما جعل الله في ذلك ترسيخاً للإسلام وقمعاً للباطل وأهله.

وعندما ظهرت بدعة الجهمية قيض الله لها العلماء والأمراء العادلين فحاربوها، وقتل رأس الجهمية الجهم بن صفوان، ولما قامت الدعوة إلى القول بخلق القرآن في خلافة المأمون أنكرها العلماء، وردوا شبهات المبتدعين وصبروا على الامتحان، وبرز في ذلك الإمام أحمد وابتلي في ذلك بلاء شديداً، فصبر وأظهره الله على خصومه حتى عرف في الأمة بإمام أهل أسنة.
وبعد أن مرت قرون، مضت القرون الفاضلة وبعدها قرون، ودرس كثير من معالم السنة، قيض الله شيخ الإسلام ابن تيمية، فأحيا السنة، وجلاّها بالأدلة الشرعية والعقلية، وزيّف شبه المبتدعين، ورد على كثير من طوائف الضلال من النصارى والفلاسفة والرافضة والمتكلمين، وله المؤلفات العظيمة في ذلك، مما كان مصدراً لدعوات التجديد، تجديد دين الإسلام.
وفي القرن الثاني عشر في بلاد نجد، وهي منطقة اليمامة، ظهر الشيخ محمد بن عبد الوهاب، الإمام المجدد، فإنه ولد في سنة خمسة عشر بعد الألف ومائة للهجرة النبوية في بلدة العيينة، من أرض اليمامة، فنشأ بها وحفظ القرآن وتعلم مبادئ العلوم على والده، وتفقه على يد بعض أهل العلم في ناحيته.

بعد ذلك كانت له همة، فرحل إلى الحجاز، مكة والمدينة، ولقي بعض الشيوخ ورحل كذلك إلى العراق، فأفاد ممن لقيه من أهل العلم بالبصرة وغيرها، وقد أنار الله بصيرته، فأدرك أن كثيراً من المسلمين قد بعدوا عن حقيقة الإسلام، حتى دان كثير منهم بالشرك الصراح، وقبلوا الخرافة وعظم جهلهم بحقيقة التوحيد، وكانت له همة عالية، فرأى من الواجب عليه ألا يسكت على هذا الواقع كما سكت الكثيرون، قصوراً أو تقصيراً، فلما رجع إلى بلدته بدأ الدعوة هناك، وتبعه على ذلك كثير من طلاب العلم، فتصدى لمقاومة الشرك والخرافة في بلده العيينة وما جاورها، ثم رحل إلى بلدة الدرعية، فصادف من أميرها محمد بن سعود قبولاً لدعوته، ومناصرة، وذلك في الخمسينات من القرن الثاني عشر، فلقيت دعوته بتوفيق الله نجاحاً، وكثر أنصارها، فانتشرت دعوته في منطقة اليمامة، وامتدت إلى نواحي الجزيرة، وكان ذلك بانتشار حملة هذه الدعوة من الأمراء وطلاب العلم والعامة وبما كان يكاتب به رحمه الله النواحي من الرسائل العامة والرسائل الشخصية، فسعدت نجد قبل غيرها بهذه الدعوة وطهرها الله من مظاهر الشرك والخرافة والصوفية والبدع الاعتقادية، وامتدت آثار هذه الدعوة إلى أطراف الجزيرة وإلى سائر الأقطار الإسلامية، فكان الناس أمام هذه الدعوة صنفين:
علماء موفقين عرفوا حقيقتها وعرفوا أنها تجديد لدعوة التوحيد الذي دعت إليه الرسل، وهو تحقيق معنى (لا إله إلا الله) وتجديد لدعوة خاتم النبيين محمد صلى الله عليه وسلم، وذلك ببيان حقيقة التوحيد وحقيقة السنة وإزالة ما علق في العقول من شُبَه، أوجبت لكثير من الناس الجهل بحقيقة الشهادتين وما تقتضيانه من إخلاص الدين لله وتجريد المتابعة للرسول صلى الله عليه وسلم.

الصنف الثاني: مناوئون حاربوا هذه الدعوة بما يستطيعون، فمنهم من حمله على ذلك الجهل بحقيقتها، ومنهم من حمله الحسد والتعصب والتقليد الأعمى، فألصقوا بهذه الدعوة التهم، وافترا عليها وعلى من قام بها الكذب، مثل أنهم يبغضون الرسول صلى الله عليه وسلم، ولا يصلون عليه، وهذه فرية ساذجة، تدل على حماقة من تَفَوَّه بها وجهله الفاضح.
ومن أعظم ما رمى به الخصومُ الإمامَ رحمه الله أنه يكفِّر المسلمين، وهي فرية كذبها الشيخ رحمه الله في رسائله ومؤلفاته، وقال: نحن لا نكفر إلا من كفره الله ورسوله، وكذلك أحفاده وتلاميذه والمنصفون، بَرَّؤوا الشيخ من هذه الفرية، وبيّنوا حقيقة دعوته، وأنها تقوم على تقرير التوحيد بأنواعه ولا سيما توحيد العبادة؛ لأنه الذي فيه الخصومة بين الرسل وأعدائهم من المشركين، وكذلك كانت الخصومة والاختلاف فيه بين ورثة الرسل وورثة أعدائهم، وفي هذا السبيل بُيِّن سبب حدوث الشرك في العالم وأنه الغلو في الصالحين، كما جرى من قوم نوح عليه السلام، فأفضى بهم الغلو إلى أن عبدوهم من دون الله وقالوا ما أخبر الله به عنهم: ((وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً)) (نوح:23) .

وهي أسماء رجال صالحين كما جاء عن ابن عباس رضي الله عنهما، كما بين الشيخ رحمه الله ومَن بعده مِن أئمة الدعوة أن ما عليه كثير من المسلمين من بناء المساجد والقباب على قبور صالحين أو من يظن فيهم الصلاح ثم الطواف حولها، والاستغاثة بأصحابها، والتقرب إليها بأنواع القربات من النذور والذبائح والصدقات، أن هذا بعينه هو من جنس شرك قوم نوح وشرك المشركين من العرب، بل بَيَّن الشيخ أن شرك هؤلاء المشركين أغلظ من شرك المتقدمين، فإن المشركين في هذا الزمان يشركون في الرخاء والشدة، وأما الذين حكى القرآن شركهم، فإنهم كانوا يشركون في الرخاء ويخلصون في الشدة، نعم بيّن الشيخ إمام الدعوة ومن جاء بعده من حملتها أن ما يفعله القبوريون من الاستغاثة بالأموات من بُعْدٍ وقُرْب، وطلب الحوائج منهم، والسفر إلى قبورهم لذلك أنه عين الشرك الأكبر المنافي لأصل التوحيد الذي بعث الله به الرسل من أولهم إلى آخرهم، كما بين الله ذلك في كتابه، كقوله تعالى:(( وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ)) (يونس:106).
وقال تعالى: ((وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ)) (الأحقاف:5).
فعُبّاد القبور هم عند الشيخ كفارٌ مشركون ولو زعموا أن أصحابها وسائط بينهم وبين الله، فإن هذا هو ما كان يزعمه المشركون الأولون، كما قال تعالى: (( وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى)) (الزمر: 3).

وقال تعالى: ((وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ)) (يونس:18).
فالشيخ إذا كفَّر هؤلاء المشركين من القبوريين لم يكفّر إلا من كفّره الله، كما ذكر في رده على مَن افترى عليه كما تقدم، ومع ذلك فقد نُقِل عن الشيخ في بعض المواضع أنه لا يُكَفِّر الجاهل من هؤلاء حتى تقوم عليه الحجة وبيّن له أن ما يفعله شرك بالله ينافي شهادة أن لا إله إلا الله، فغاية ما يقال إن الشيخ رحمه الله يكفّر هؤلاء القبوريين الذين يستغيثون بالأموات ويدعونهم من دون الله، يكفّرهم بالعموم، لا يكفّرهم بأعيانهم حتى تقوم عليهم الحجة، وهذا هو منهج أئمة أهل السنة في من كفروهم من أصحاب المقالات الكفرية، أي إنهم يكفرون بالعموم وأما تكفير المعين فيتوقف على وجود شروط التكفير وانتفاء الموانع، كما هو مقرر في كتب العقائد، وبهذا يتبين أن هذه الحملة في هذه الأيام على دعوة الشيخ رحمه الله هي من ورثة خصومه من أهل البدع والأهواء من الرافضة والصوفية لما وجدوا متنفساً، وتُهيئ لهم أن يكشفوا عن طواياهم، وذلك بسبب ضعف كثير من حماة هذه الدعوة المباركة، وتخلي بعضهم عنها، وانضمامه إلى صفوف المناوئين، ولو في بعض باطلهم، فلم يأت أصحاب هذه الحملة المعادية للدعوة السلفية، لم يأتوا بجديد بل استجروا ما ورثوه عن أسلافهم، وأظهروه في مؤلفات ومقالات كما صنع من قبلهم، ومع كثرة هؤلاء الخصوم وما لديهم من إمكانات فستبقى دعوة التوحيد والسنة محفوظة بحفظ الله، باقية ببقاء الطائفة المنصورة، التي لا يضرهم من خذلهم ولا من خالفهم حتى تقوم الساعة (( فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الْأَرْضِ كَذَلِكَ

يَضْرِبُ اللَّهُ الْأَمْثَالَ)) (الرعد: 17).
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وسلم .


حياة الشيخ محمد بن عبد الوهاب وآثاره العلمية

حياة الشيخ محمد بن عبد الوهاب وآثاره العلمية
لفضيلة الشيخ: إسماعيل محمد الأنصاري
بالرئاسة العامة لإدارات البحوث العلمية والافتاء والدعوة والأرشاد بالمملكة العربية السعودية
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد سيد المرسلين، وعلى آله وصحبه أجمعين.. وبعد:
فقد ثبت عن النبي صلى الله عليه وسلم أنه قال: "إن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها"1 رواه أبو داود في الملاحم من سننه، والحاكم في الفتن من مستدركه وصححه، ورواه البيهقي في معرفة السنن له، كلهم عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم.
والمراد بتجديد الدين إحياء ما اندرس من العمل بكتاب الله وسنة رسوله صلى الله عليه وسلم، وإماتة ما ظهر من البدع.
وقد اخترنا أن يكون موضوع بحثنا هذا أحد أولئك المجددين الذين أشار إليهم هذا الحديث الشريف، وهو شيخ الإسلام محمد بن عبد الوهاب2 الذي بزغ به في القرن الثاني عشر قمر التجديد، وانتصرت به راية التوحيد، فنقول وبالله التوفيق، وهو حسبي ونعم الوكيل.
مجدد القرن الثاني عشر
هو محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد بن راشد بن بريد بن
__________
1 أبو داود: الملاحم (4291) .
2 نقل العلامة الشيخ عبد اللطيف بن عبد الرحمن بن حسن بن الإمام محمد بن عبد الوهاب عن ابن غنام أن أكابر عصره شهدوا له بأنه من جملة المجددين لما جاء به سيد المرسلين، وأن فضلاء أهل مصر والشام والعراق والحرمين تواتر عنهم الشهادة له بأنه مجدد الدين. أفاد ذلك في مصباح الظلام ص37.

(1/119)

محمد بن بريد بن مشرف1 التميمي، نسبة إلى تميم الذي قال الصحابي الجليل أبو هريرةرضي الله عنه في بنيه "ما زلت أحب بني تميم منذ ثلاث سمعت رسول الله صلى الله عليه وسلم يقول فيهم: "هم أشد أمتي على الدجال"2، قال: وجاءت صدقاتهم فقال رسول الله صلى الله عليه وسلم: "هذه صدقات قومنا" 3. وكانت سبية منهم عند عائشة فقال: "اعتقيها فإنها من ولد إسماعيل". رواه البخارى في باب من ملك من العرب رقيقا فوهب وباع ... إلخ من صحيحه جـ 5 من شرح فتح الباري.
__________
1 روضة الأفكار والأفهام ج1 ص2.
2 البخاري: العتق (2543) , ومسلم: فضائل الصحابة (2525) , وأحمد (2/390) .
3 البخاري: العتق (2543) , ومسلم: فضائل الصحابة (2525) , وأحمد (2/390) .

(1/120)

ولادته ونشأته
ولد شيخ الإسلام محمد بن عبد الوهاب سنة خمس عشرة بعد المائة والألف من الهجرة النبوية، في بيت أضاف إلى شرف النسب شرف العلم؛ فإن والده عبد الوهاب كان عالما ذا معرفة تامة بالحديث والفقه وغيرهما، قاضيا، وله أسئلة وأجوبة. ذكر ابن بشر في "عنوان المجد في تاريخ نجد" أنه اطلع عليها واستفاد منها. وسليمان والد عبد الوهاب كان فقيه زمانه متبحرا في علوم المذهب، قد انتهت إليه الرياسة في العلم، وكان علماء نجد في زمانه يرجعون إليه في كل مشكلة من الفقه وغيره، ذكر ذلك في صـ72 وقال بعد ذكره "رأيت له سؤالات عديدة وجوابات كثيرة وصنف كتابا في المناسك" وذكر أنه - أي سليمان - كان معاصرا للبهوتي الحنبلي، وأنه اجتمع به بمكة المكرمة.
وذكر العلامة الشيخ عبد اللطيف بن عبد الرحمن بن حسن في ترجمته للإمام محمد بن عبد الوهاب نفس ما ذكره ابن بشر، قال "ووالده - أي: الإمام محمد بن عبد الوهاب - هو مفتي تلك البلاد، وجده مفتي البلاد، وآثاره وتصانيفه وفتاواه تدل على علمه وفقهه، وكان جده إليه المرجع في الفقه والفتوى، وكان معاصرا للشيخ منصور البهوتي الحنبلي خادم المذهب، اجتمع به بمكة"4.
وهكذا كان أعمام الشيخ محمد بن عبد الوهاب وأبناء أعمامه علماء أجلاء، كما اتصل
__________
4 مجموعة الرسائل والمسائل النجدية ج2 ص379 - طبعة مطبعة المنار.

(1/120)

العلم في ذرية الإمام المجدد محمد بن عبد الوهاب.. نسأل الله أن يستمر ذلك فيهم إلى أن يرث الله الأرض ومن عليها وما ذلك على الله بعزيز.

(1/121)

مشايخ الإمام محمد بن عبد الوهاب
تلقى الإمام محمد بن عبد الوهاب - رحمه الله - العلم عن مشايخ كثيرين كما نص عليه غير واحد من أئمة العلم.
قال العلامة الشيخ حسين بن غنام في الفصل الثاني من "روضة الأفكار والأفهام"1. "وأخذ-أي: الشيخ محمد بن عبد الوهاب - في القراءة على والده في الفقه على مذهب الإمام أحمد، فسلك فيه الطريق الأحمدي، ورزق مع الحفظ سرعة الكتابة، فكان يحير أصحابه بحيث أنه يخط بالخط الفصيح في المجلس الواحد كراسا من غير سآمة ولا تعب ولا التباس. ثم بعد ذلك رحل في العلم وسار وجد في الطلب إلى ما يليه من الأمصار وما يحاذيه من الأقطار، فزاحم فيه العلماء الكبار، وأشرق طالعه واستنار، وثار لهلاله أقمار، فوطئ الحجاز والبصرة لذلك مرارا، وأتى الأحساء لتلك الأوطار، وأخذ العلم عن جماعة، منهم: الشيخ عبد الله بن إبراهيم النجدي ثم المدني ... إلى أن قال: "وقد سمع - أي: الشيخ محمد بن عبد الوهاب رحمه الله - الحديث والفقه عن جماعة بالبصرة كثيرة، وقرأ بها النحو وأتقن تحريره، وكتب الكثير من اللغة والحديث في تلك الإقامة، وحث على طريق الهدى والاستقامة، وكان أكثر لبثه لأخذ العلم بالبصرة ومقامه" ا. هـ.
وإلى ما ذكره ابن غنام هنا يشير العلامة الشيخ عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب بقوله في "مصباح الظلام" صـ8: "وقد عرف طلب الشيخ للعلم ورحلته في تحصيله، كما ذكره صاحب التاريخ الشيخ حسين بن غنام الأحسائي"2.
__________
1 ج1 ص26 ط مطبعة مصطفي البابى الحلبي وأولاده بمصر.
2 ج1 ص27.

(1/121)

وقال الشيخ عبد اللطيف في "مصباح الظلام"1. "وقد اجتمع - أي: الإمام محمد بن عبد الوهاب - بأشياخ الحرمين في وقته ومحدثيهما، وأجازه بعضهم، ورحل إلى البصرة، وسمع وناظر، وإلى الأحساء وهي إذ ذاك آهلة بالعلماء، فسمع من أشياخها وباحث في أصول الدين ومقالات الناس في الإيمان وغيره، وسمع عن والده وعن فقهاء نجد في وقته، واشتهر عندهم بالعلم والذكاء، وعرف به على صغر سنه". وقال في موضع آخر من هذا المصدر "مصباح الظلام"2: اشتهرت رحلة شيخنا - رحمه الله - وسماعه للعلوم، واجتماعه بأعيان وقته، وقد أخذ الفقه عن أبيه عن جده سليمان بن علي - مفتي الديار النجدية في وقته - وسنده المتصل بأئمة المذهب إلى الإمام أحمد معروف مقرر عندهم، وسمع الحديث من أشياخ الحرمين في وقته، وأجازه الكثير منهم، ومن أعلامهم محدث الحرمين الشيخ محمد حياة السندي، وكان له أكبر الأثر في توجيهه إلى إخلاص توحيد عبادة الله والتخلص من رق التقليد الأعمى، والاشتغال بالكتاب والسنة. ورحل إلى البصرة وسمع من أشياخها، ورحل إلى الأحساء ; وهي إذ ذاك آهلة بالعلماء، فسمع منهم وأخذ عنهم وعرف قدرة أهل العلم والنهى" ا. هـ.
وقال العلامة الشيخ عبد اللطيف - أيضا - في ذلك في ترجمته للإمام محمد بن عبد الوهاب بعد أن ذكر قراءته الفقه على مذهب الإمام أحمد بن حنبل على والده قال3 - "ثم بعد ذلك رحل - أي: الشيخ الإمام محمد بن عبد الوهاب - يطلب العلم، وذاق حلاوة التحصيل والفهم، وزاحم العلماء الكبار، ورحل إلى البصرة والحجاز مرارا، واجتمع بمن فيها من العلماء والمشايخ الأخيار، وأتى الأحساء وهي إذ ذاك آهلة بالمشايخ والعلماء، فسمع وناظر، وبحث واستفاد، وساعدته الأقدار الربانية والتوفيق والإمداد.
وروي عن جماعة منهم: الشيخ عبد الله بن إبراهيم النجدي ثم المدني، وأجازه من طريقين، وأول ما سمع منه الحديث المسلسل بالأولوية " قال الشيخ عبد اللطيف:
__________
1 ص9.
2 مصباح الظلام ص139,140.
3 في ترجمة الشيخ عبد اللطيف للإمام محمد بن عبد الوهاب. وهي في مجموعة الرسائل والمسائل النجدية ص 380.

(1/122)

وطالت إقامة الشيخ ورحلته بالبصرة، وقرأ بها كثيرا من كتب الحديث والفقه والعربية، وكتب من الحديث والفقه واللغة ما شاء الله في تلك الأوقات" ا. هـ.
وقال ابن بدران في "المدخل إلى فقه الإمام أحمد بن حنبل" "أجاز - أي: الإمام محمد بن عبد الوهاب - محدثو العصر بكتب الحديث وغيرها على اصطلاح أهل الحديث من المتأخرين" ا. هـ.
هذا بعض ما ذكر أهل العلم في عناية الإمام محمد بن عبد الوهاب بالعلم وكثرة مشايخه فيه. وعلى سبيل المثال لا الحصر أذكر من مشايخه من يلي:
1 - والده الشيخ عبد الوهاب - مفتي نجد - أخذ عنه الفقه بعد أن حفظ القرآن عن ظهر غيب، قال حفيده العلامة الشيخ عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب: "أخذ - أي: محمد بن عبد الوهاب - الفقه عن أبيه عن جده سليمان بن علي - مفتي الديار النجدية في وقته - وسنده المتصل بأئمة المذهب إلى الإمام أحمد معروف مقرر عندهم"1.
2- الشيخ عبد الله بن إبراهيم بن سيف النجدي المدني، ذكر صاحب "التوضيح عن توحيد الخلاق" أنه قرأ عليه وأجازه بكل ما حواه ثبت الشيخ عبد الباقي أبي المواهب الحنبلي قراءة وتعليما من صحيح البخاري بسنده إلى مؤلفه، وصحيح مسلم بسنده إلى مؤلفه، وشروح كل منهما، وسنن الترمذي بسنده، وسنن أبي داود بسنده، وسنن ابن ماجة بسنده، وسنن النسائي الكبرى بسنده، وسنن الدارمي ومؤلفاته بالسند، وسلسلة العربية بسندها عن أبي الأسود عن علي بن أبي طالب رضي الله عنه وكتب النووي كلها، وألفية العراقي، والترغيب والترهيب للمنذري، والخلاصة لابن مالك، وسيرة ابن هشام وسائر كتبه، ومؤلفات ابن حجر العسقلاني، وكتب القاضي عياض، وكتب القراءات، وكتاب الغنية لعبد القادر الجيلي، وكتاب القاموس بالسند إلى مؤلفه، ومسند الإمام الشافعي، وموطأ مالك، ومسند الإمام الأعظم، ومسند الإمام أحمد، ومسند أبي داود - أي: الطيالسي - ومعاجم الطبراني، وكتب السيوطي، وفقه الحنابلة وسلسلته وأصولهم".
__________
1 مصباح الظلام في الرد على من كذب على الشيخ الإمام ونسبته إلى تكفير أهل الإيمان والإسلام ص139.

(1/123)

وما تلقاه الإمام محمد بن عبد الوهاب عن الشيخ عبد الله بن ابراهيم بن سيف النجدي بالحديث المسلسل بالأولية والحديث المسلسل بالحنابلة. قال ابن غنام في روضة الأفكار والأفهام جـ 1 صـ 26 في بيان روايته عنه الحديث الأول "نقلت من خطه - أي الشيخ محمد بن عبد الوهاب - ما نصه: "حدثني الشيخ عبد الله بن إبراهيم بمنزله بظاهر المدينة المنورة - على ساكنها أفضل الصلاة والسلام - عن شيخ الإسلام ومفتي الشام أبي المواهب الحنبلي إجازة قال: أخبرنا والدي تقي الدين عبد الباقي الحنبلي، وهو أول حديث سمعته منه قال: أخبرنا به المعمر الشيخ عبد الرحمن البهوتي الحنبلي، وهو أول حديث سمعته قال: أخبرنا به شيخنا جمال الدين يوسف الأنصاري الخزرجي، وهو أول حديث سمعته منه قال: أخبرنا به والدي شيخ الإسلام زكريا الأنصاري، وهو أول حديث سمعته منه قال: أخبرنا به شيخ الإسلام أبو الفضل أحمد بن حجر العسقلاني، وهو أول حديث سمعته منه قال: أخبرنا الصلاح محمد بن محمد الحكري الصوفي الخازن، وهو أول حديث سمعته منه قال: أخبرنا الحافظ زين الدين عبد الرحيم العراقي، وهو أول حديث سمعته منه قال: أخبرنا به الصدر أبو الفتح ... وهو أول حديث سمعته منه قال: أخبرنا به الحافظ أبو الفرج عبد اللطيف بن عبد المنعم الحراني، وهو أول حديث سمعته منه قال: أخبرنا به الحافظ أبو الفرج عبد الرحمن بن علي بن الجوزي، وهو أول حديث سمعته منه قال: أخبرنا به الحافظ إسماعيل بن أبي صالح النيسابوري، وهو أول حديث سمعته منه قال: أخبرنا به والدي أبو صالح المؤذن، وهو أول حديث سمعته منه قال: أخبرنا به أبو طاهر محمد بن محمد1 الزيادي، وهو أول حديث سمعته منه قال: أخبرنا أحمد بن محمد بن يحيى بن بلال البزاز، وهو أول حديث سمعته منه قال: أخبرنا عبد الرحمن بن بشر بن الحكم النيسابوري، وهو أول حديث سمعته منه قال: أخبرنا سفيان بن عيينة، وهو أول حديث سمعته منه عن عمرو بن دينار، عن أبي قابوس مولى عبد الله بن عمرو بن العاص عن عبد الله بن عمرو بن العاص قال: قال رسول الله صلى الله عليه وسلم: "الراحمون يرحمهم الرحمن، ارحموا من في الأرض يرحمكم من في السماء" 2 تفرد به سفيان ولا يصح سنده عمن هو فوق سفيان3 ا. هـ.
__________
1 ابن محمش بفتح الميم وسكون المهملة وكسر الميم الثانية آخره شين معجمة.
2 الترمذي: البر والصلة (1924) , وأبو داود: الأدب (4941) .
3 روضة الأفكار والأفهام ج1 ص26,27, وقد صححنا من الأثبات ما يحتاج إلى التصحيح.

(1/124)

وإلى ما أوضحه ابن غنام أشار الشيخ العلامة عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب بقوله في ترجمة الإمام محمد بن عبد الوهاب "روى عن جماعة منهم: الشيخ عبد الله بن إبراهيم النجدي ثم المدني وأجازه من طريقين. وأول ما سمع منه الحديث المسلسل بالأولية كتب السماع بالسند المتصل إلى عبد الله بن عمرو بن العاص - رضي الله عنهما - قال: قال رسول الله صلى الله عليه وسلم: "الراحمون يرحمهم الرحمن، ارحموا من في الأرض يرحمكم1 من في السماء".
وأما الحديث المسلسل فيقول ابن غنام في روضة الأفكار والأفهام جـ 1 صـ 27 "قال الإمام محمد بن عبد الوهاب - رحمه الله -: حدثني الشيخ عبد الله بن إبراهيم الحنبلي بمنزله بظاهر المدينة المنورة عن شيخ الإسلام ومفتي الشام أبي المواهب بن تقي الدين عبد الباقي الحنبلي إجازة عن والده تقي الدين المذكور قال: أخبرنا الشيخ عبد الرحمن البهوتي الحنبلي قال: أخبرنا الشيخ تقي الدين بن النجار الفتوحي الحنبلي صاحب "منتهى الإرادات" أخبرنا والدي شهاب الدين أحمد - قاضي القضاة الحنبلي - قال: أخبرنا به بدر الدين الصفدي القاهري والحنبلي قال: أخبرنا عز الدين أبو البركات الحنبلي قال: أخبرنا أبو علي حنبل بن عبد الله الرصافي الحنبلي قال: أخبرنا أبو القاسم هبة الله الحنبلي قال: أخبرنا أبو الحسن بن علي الحنبلي قال: أخبرنا أبو بكر أحمد بن جعفر الحنبلي قال: أخبرنا أبو محمد عبد الله بن الإمام أحمد الحنبلي قال: حدثني أبي أحمد بن محمد بن حنبل إمام كل حنبلي عن ابن أبي عدي عن حميد عن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا أراد الله بعبده خيرا استعمله، قالوا: كيف يستعمله؟ قال: يوفقه لعمل صالح قبل موته" 2 هذا حديث عظيم قد وقع ثلاثيا للإمام
__________
1 قال العلامة المحدث الشيخ عبد الرحمن بن عبد الله الحنبلي الدمشقي ثم الحلبي المتوفي سنة 1192هـ في "منار الإسعاد" ص301 الرواية في "يرحمكم" بالرفع, كما نبه عليه شيخ مشايخنا الشيخ عبد الباقي - رحمه الله - في الكواكب السائرة له، فقد ذكر في ترجمة شيخه العلامة أبي الثناء محمد البيلوني الحلبي أنه لما أسمعه هذا الحديث المذكور أملاه عليه برفع "يرحمكم" على أنه جملة دعائية، وقال له: هكذا أملاه علينا شيخنا البرهان بن العماد الحلبي، وأفاد أن الرواية في "يرحمكم" بالرفع؛ لكونها جملة دعائية وليست بالجزم على إنها جواب الأمر. انتهى. ولا يمتنع الجزم عربية" ا. هـ.
2 الترمذي: القدر (2142) , وأحمد (3/106 ,3/120) .

(1/125)

أحمد1 " وإلى هذا المسلسل بفقهاء الحنابلة أشار العلامة الشيخ عبد اللطيف بن عبد الرحمن بن حسن بن الإمام محمد بن عبد الوهاب بقوله في ترجمة جده الإمام "سمع منه - أي: من عبد الله بن إبراهيم النجدي - مسلسل الحنابلة بسنده إلى أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا أراد الله بعبده خيرا استعمله، قالوا: كيف يستعمله؟ قال: يوفقه لعمل صالح قبل موته" 2 وهذا الحديث من ثلاثيات أحمد" ا. هـ.
هذا - وهناك طريقان آخران أجاز بهما الشيخ عبد الله بن إبراهيم النجدي شيخ الإسلام محمد بن عبد الوهاب كما ذكره ابن غنام في "روضة الأفكار والأفهام" وأوضحه صاحب التوضيح، إحداهما - عن ابن نصر الله عن الشيخ محمد البلباني عن الشيخ أحمد بن علي الوفائي المصلحي عن الشيخ موسى الحجاوي عن القاضي برهان الدين بن مفلح عن والده نجم الدين بن مفلح عن والده القاضي صاحب الفروع عن جده عبد الله بن مفلح عن الشيخ تقي الدين أحمد ابن تيمية عن شمس الدين أبي عمر عن عمه موفق الدين بن قدامة عن الشيخ عبد القادر عن القاضي أبي يعلى المرداوي عن ابن حامد عن أبي بكر الخلال عن أبي بكر المرُّوذي عن الإمام أحمد بن سفيان بن عيينة عن عمرو بن دينار عن ابن عباس - رضي الله عنهما - عن النبي صلى الله عليه وسلم.
2- عن عبد القادر التغلبي عن عبد الباقي أبي المواهب المحدث عن الشيخ أحمد الوفائي عن موسى الحجاوي عن أحمد الشوبكي عن العسكري عن عبد الرحمن بن رجب3 عن ابن القيم عن تقي الدين أحمد ابن تيمية عن شمس الدين نجل أبي عمر عن عمه موفق الدين عن الشيخ عبد القادر الجيلاني عن أبي الوفاء بن عقيل عن
__________
1 روضة الأفكار والأفهام ج1 ص27.
2 الترمذي: القدر (2142) , وأحمد (3/106 ,3/120) .
3 كذا في "التوضيح" ووقع في كتاب "علماء نجد خلال ستة قرون" لفضيلة الشيخ البسام ج3 ص844 ما نصه "عن أحمد العكسري عن علي بن سليمان المرداوي عن ابن خندس عن ابن اللحام عن الحافظ بن رجب" ا. هـ وهذا هو الصواب الموافق لما ورد في إجازة الشيخ عبد الستار بن عبد الوهاب الدهلوي المكي للعلامة الشيخ عبد الله بن سليمان بن بليهد المسطورة في مقدمة كتاب "الأحكام السلطانية" للإمام أبي يعلى.

(1/126)

القاضي أبي يعلى عن ابن حامد عن أبي بكر الخلال عن أبي بكر المرُّوذي1 عن الأثرم عن الإمام أحمد عن سفيان بن عيينة عن عمرو بن دينار عن ابن عباس -رضي الله عنهما- عن النبي صلى الله عليه وسلم" اهـ.
3- من مشايخ الإمام محمد بن عبد الوهاب الإمام المحدث محمد حياة السندي2 ذكر ذلك غير واحد منهم حفيده وتلميذه العلامة الشيخ عبد الرحمن بن حسن بن محمد بن عبد الوهاب، والشيخ عثمان بن بشر. قال الشيخ عبد الرحمن في الرسالة التي أجاب بها من سأله عمن روى عنهم من المشايخ بعد أن ذكر ما تلقاه عن جده محمد بن عبد الوهاب "سنده - أي: محمد بن عبد الوهاب رحمه الله - معروف، تلقاه عن عدة من علماء المدينة وغيرهم رواية خاصة وعامة منهم: محمد حياة السندي، والشيخ عبد الله بن إبراهيم الفَرَضي الحنبلي" وقال الشيخ عثمان بن بشر في "عنوان المجد في تاريخ نجد" صـ 36 في ترجمة محمد حياة السندي "أخذ العلم عن جماعة منهم: الشيخ عبد الله بن سالم البصري، صاحب الإمداد في علوم الإسناد، وأخذ عنه جماعة أجلهم شيخ الإسلام محمد بن عبد الوهاب - قدس الله روحه- والشيخ علاء الدين السوري وغيرهما" اهـ
وقد بين العلامة الشيخ عبد اللطيف بن عبد الرحمن بن حسن في "مصباح الظلام" ما للشيخ محمد حياة السندي من أكبر الأثر على الإمام محمد بن عبد الوهاب حيث قال صـ 39 "كان له- أي الشيخ محمد حياة السندي - أكبر الأثر في توجيهه - أي: الشيخ محمد بن عبد الوهاب - إلى إخلاص توحيد عبادة الله، والتخلص من رق التقليد الأعمى والاشتغال بالكتاب والسنة" ا. هـ.
__________
1 كذا في التوضيح، وفي بعض الأثبات "عن أبي بكر غلام الخلال عن أبي بكر أحمد بن محمد بن هارون الخلال عن أبي بكر المروزي عن الإمام أحمد بن حنبل".
2 كان له اليد الطولي في معرفة الحديث وأهله ومحبته، وصنف فيه مصنفا سماه "تحفة الأنام" في العمل بحديث النبي عليه أفضل الصلاة والسلام, وله مصنفات غيرها، رأيت له مصنفا عجيبا شرحا على الأربعين النووية سماه "تحفة المبين شرح الأربعين" ا. هـ. ذكر ذلك ابن بشر في "عنوان المجد" ج1 ص34. وقال الكتاني في "فهارس الفهارس" ج1 ص244 "له شرح على الترغيب والترهيب في مجلدين، وشرح على الأربعين النووية، ومختصر الزواجر، والأربعين حديثا من جمع الملا علي القاري، والإيقاف على سبب الاختلاف، وتحفة الأنام في العمل بحديث النبي عليه الصلاة والسلام" ا. هـ.

(1/127)

4- الشيخ محمد المجموعي صاحب البصرة، وهو عالم جليل أقام الإمام محمد بن عبد الوهاب يقرأ عليه. قال ابن بشر في عنوان المجد في تاريخ نجد جـ 1 صـ 16 في خروج الإمام محمد بن عبد الوهاب من نجد إلى البصرة يريد الشام قال: "فلما وصلها - أي: البصرة - جلس يقرأ فيها عند عالم جليل من أهل المجموعة - قرية من قرى البصرة - في مدرسة فيها، ذكر لي أن اسمه محمد المجموعي، فأقام مدة يقرأ عليه فيها، وينكر أشياء من الشركيات والبدع، وأعلن الإنكار، واستحسن شيخه قوله، وقرر له التوحيد، وانتفع به" ا. هـ.
5- الشيخ على أفندي الداغستاني، حينما اجتمع بالإمام محمد بن عبد الوهاب في المدينة المنورة وأجازه، ذكر ذلك صاحب التوضيح عن توحيد الخلاق1. وذكر أنه أجاز الإمام محمد بن عبد الوهاب بكل ما حواه ثبت الشيخ أبي المواهب الحنبلي قراءة وتعلما وتعليما مما تقدم ذكره في إجازة الشيخ عبد الله بن ابراهيم بن سيف النجدي للإمام محمد بن عبد الوهاب، وممن عد الشيخ علي أفندي الداغستاني من مشايخ الإمام محمد بن عبد الوهاب الشيخ ابن بدران في "المدخل إلى فقه الإمام أحمد بن حنبل" قال صـ23 "وأخذ - أي: الشيخ محمد بن عبد الوهاب - عن الشيخ علي أفندي الداغستاني، وعن المحدث الشيخ إسماعيل العجلوني وغيرهما من العلماء" اهـ. وذكر - أيضا - الكتاني في "فهرس الفهارس والأثبات ومعجم المعاجم والمشيخات والمسلسلات" فقد صرح بأن الشيخ محمد بن عبد الوهاب أخذ عن طبقة كبار تلاميذ البصري وتلاميذ تلاميذه كعلي الداغستاني ومحمد العفالقي" وذكره - أيضا - الشيخ محمد حامد الفقي في كتابه "تاريخ الدعوة الوهابية في الإصلاح الديني والعمراني في جزيرة العرب وغيرها" والشيخ عبد الرحمن بن قاسم في جزء التراجم من "الدرر السنية" الطبعة الأولى.
__________
1 وعلى هذا هو علي أفندي بن صادق بن محمد بن إبراهيم الداغستاني أخذ عن الشيخ محمود بن عبد الله الأنطاكي عن الشيخ محمد بن علي الكاملي عن الشيخ خير الدين الرملي، وأخذ الشيخ علي أفندي - أيضا - عن الشيخ عبد الكريم الآمدي والشيخ أيوب الداغستاني، ثم رحل إلى الحجاز، وجاور مدة وأخذ عن الشيخ محمد حياة السندي عن الشيخ عبد الله البصري, وتوفي عام 1199. ذكر ذلك كله صاحب تقريب المراد في رفع الإسناد ص122.

(1/128)

6- عبد اللطيف العفالقي الأحسائي، أجاز الإمام محمد بن عبد الوهاب بكل ما حواه ثبت الشيخ عبد الباقي أبي المواهب الحنبلي قراءة وتعلما وتعليما، ذكر ذلك صاحب "التوضيح عن توحيد الخلاق" وممن ذكر إجازة العفالقي للإمام محمد بن عبد الوهاب الشيخ محمد حامد الفقي في كتابه "في أثر دعوة الإمام محمد بن عبد الوهاب".
7- الشيخ إسماعيل العجلوني، ذكر ذلك العلامة ابن بدران في "المدخل إلى فقه الإمام أحمد بن حنبل" والشيخ عبد الرحمن بن قاسم في جزء التراجم من "الدرر السنية" والشيخ محمد حامد الفقي في كتابه في أثر دعوة الإمام محمد بن عبد الوهاب.
8- الشيخ عبد الله بن سالم البصري، فقد جاء في "حصر الشارد" من أسانيد الشيخ محمد عابد في كتاب المحب الطبري "القرى لقاصد أم القرى" رواه الشيخ عبد الله ابن محمد بن عبد الوهاب عن أبيه - الشيخ محمد بن عبد الوهاب - عن البصري. ذكر ذلك العلامة الشيخ عبد الحي الكتاني الفاسي في "فهرس الفهارس والأثبات ومعجم المعاجم والمشيخات والمسلسلات". وتعقبه بقوله "ما ذكره - أي: صاحب حصر الشارد" من أن محمد بن عبد الوهاب أخذ عن البصري فيه عندي نظر، فإن المعروف في تاريخ الوهابية أن محمد بن عبد الوهاب ولد عام 1111 هـ ومات سنة 1207 هـ، وهو الذي في الخلاصة الدحلانية ; فإذا إنما عاصر البصري بنحو العشرين سنة؛ لأن وفاة البصري كانت سنة 1134 هـ، وعلى ما في التوضيح لحفيده سليمان أن ولادته كانت سنة 1110هـ، وكذا في الحطة لصديق حسن، فعلى هذا يستبعد أخذه عنه وهو بمكة وابن عبد الوهاب في نجد. والمعروف أن ابن عبد الوهاب إنما أخذ عن طبقة كبار تلاميذ البصري وتلاميذ تلاميذه، كعلي الداغستاني ومحمد العفالقي. وفي الحطة أنه أخذ عن عبد الله بن إبراهيم النجدي تلميذ الشيخ أبي المواهب الحنبلي، وانظر كتب أولاده كالتوضيح لسليمان بن عبد الله بن محمد بن عبد الوهاب وغيره، والله أعلم، ولو صح أخذ محمد بن عبد الوهاب عن البصري لكان آخر تلاميذه في الدنيا، مع أن آخرهم موتا فيما نحفظ الشمس محمد بن عبد الله المغربي، مات قبله سنة 1201هـ كما سبق في الأضداد للبصري" هذا ما تعقب به الكتاني ما في حصر الشارد، وفيه عندي نظر من وجوه؛ أولها أن المعروف في تاريخ دعوة الإمام محمد بن عبد الوهاب أو ولادة الإمام محمد بن عبد الوهاب كانت سنة 1115هـ لا عام 1111هـ.

(1/129)

الثاني: أن ما عزاه إلى "التوضيح" و "الحطة" غير صحيح. فقد جاء في "التوضيح" ما نصه: "ولد: أي: الشيخ محمد بن عبد الوهاب سنة 1115 هـ، وجاء في الخطة أنه سنة خمسة عشر بعد المائة والألف. وأما الخلاصة الدحلانية وغيرها من كتابات مؤلفها عن الإمام محمد بن عبد الوهاب فلا اعتبار بها؛ لكراهته لدعوته وبغضه له، بل لو فرضنا أن الأمر بخلاف ذلك لا ينبغي للكتاني أن يقلد من أخطأ في خطئه. فقد قال المؤرخ: الإغراق في التقليد الأعمى إلى اتباع الأوهام الساقطة التي تدل على أن الناقل أو الناسخ كان لا يتأمل ما يقرأ ويجري به قلمه ولله عاقبة الأمور" اهـ.
الثالث: أن الإمام محمد بن عبد الوهاب قد حج في السنة الثانية عشرة من عمره، وكان الشيخ عبد الله بن سالم البصري إذ ذاك لم يزل حيا؛ لأنه لم يتوف إلا عام 1130هـ. فلا يستبعد اتصاله ما دام الأمر كذلك.
9- الشيخ صبغة الله الحيدري. ذكر ذلك الشيخ محمود شكرى الألوسي في تاريخ نجد: "يقال إنه - أي: الإمام محمد بن عبد الوهاب - قدم بغداد وأخذ عن صبغة الحيدري"1.
__________
1 وصفه الشيخ أمين حسن الحلواني المدني في "مختصر مطالع السود بأخبار آل داود ص27 أنه عالم علامة، ثم قال: فممن أخذ عنه العلامة زين الدين الهكاري والعلامة محمد بن شروين والفاضل أحمد المحلي والجهبذ شيخ الكردوي الإسنوي ثم المدني, والشيخ عبد الملك العصامي في الحديث النبوي، وهو أخذ عنه - أيضا - بحق سماع عبد الملك من والده عن العلامة ابن حجر المكي، وذكر أنه توفي عام 1190هـ.

(1/130)

من ثناء أهل العلم على الإمام محمد بن عبد الوهاب
حظي شيخ الإسلام محمد بن عبد الوهاب من ثناء أهل العلم عليه بالشيء الوفير ; وعلى سبيل المثال لا الحصر نذكر منهم من يلي: -
1- والده الشيخ عبد الوهاب، كان يتوسم فيه الخير ويحدث بذلك ويبديه ويؤمل بذلك ويرجوه، ويعترف بالاستفادة منه على صغر سنه. قال سليمان أخو الإمام محمد بن عبد الوهاب - كان عبد الوهاب أبوه - أي: محمد - يتعجب من فهمه وإدراكه قبل بلوغه، ويقول: لقد استفدت من ولدي محمد فوائد من الأحكام، أو قريبا من هذا الكلام، وذكر ذلك العلامة ابن غنام في "روضة الأفكار والأفهام" جـ1 صـ25.
2- العلامة الأمير محمد بن إسماعيل الصنعاني1 أنشد فيه قصيدة أثنى عليه فيها بقيامه بالتوحيد وبإلزامه من تحت يده إقامة شعائر الإسلام. بين في تلك القصيدة ما عليه أكثر الناس في زمان الشيخ محمد بن عبد الوهاب من التبرك بالأشجار والأحجار والقبور وغير ذلك من أنواع الانحراف.
يقول الصنعاني في تلك القصيدة:
سلامي على نجد ومن حل في نجد ... وإن كان تسليمي على البعد لا يجدي
لقد صدرت من سفح صنعا سقي الحيا ... رباها وحياها بقهقهة الرعد
سرت من أثير ينشد الريح أن سرت ... ألا ياصبا نجد متى هجت من نجد
__________
1وقد أثنى عليه ابن غنام في روضة الأفكار والأفهام بقوله ج1 ص19 كان مشهورا بالعلم والفهم. ا. هـ.

(1/131)

يذكرني مسراك نجدا وأهله ... لقد زادني مسراك وجدا على وجد
قفي واسألي عن عالم حل سوحها ... به يهتدي من ضل عن منهج الرشد
محمد الهادي لسنة أحمد ... فيا حبذا الهادي ويا حبذا المهدى
لقد أنكرت كل الطوائف قوله ... بلا صدر في الحق منهم ولا ورد
وما كل قول بالقبول مقابل ... ولا كل قول واجب الطرد والرد
سوى ما أتى عن ربنا ورسوله ... فذلك قول جل قدرا عن الرد
وأما أقاويل الرجال فإنها ... تدور على قدر الأدلة في النقد
وقد جاءت الأخبار عنه بأنه ... يعيد لنا الشرع الشريف بما يبدي
وينشر جهرا ما طوى كل جاهل ... مبتدع منه فوافق ما عندي
ويعمر أركان الشريعة هادما ... مشاهد ضل الناس فيها عن الرشد
أعادوا بها معنى سواع ومثله ... يغوث وود بئس ذلك من ود
وقد هتفوا عند الشدائد باسمها ... كما يهتف المضطر بالصمد الفرد
وكم عقروا في سوحها من عقيدة ... أهلت لغير الله جهرا على عمد
وكم طائف حول القبور مقبل ... ومستلم الأركان منهي باليد
إلى أن قال:
فقد سرني ما جاءني من طريقه ... وكنت أرى هذه الطريقة لي وحدي 1
وفي بيان حالة الأقطار وقت ظهور الشيخ محمد بن عبد الوهاب يقول الصنعاني في قصيدة له أخرى:
__________
1 وردت هذه القصيدة بكمالها في ديوان الصنعاني ص122-132، وأشار إليها شيخ الإسلام محمد بن عبد الوهاب في "مفيد المستفيد في كفر تارك التوحيد" بقوله: "الأمر كما قال الصنعاني في قصيدته" أقاويل لا تعزى إلى عالم فلا تساوي فلسا إن رجعت إلى النقد. وذكر الصنعاني في "تطهير الاعتقاد عن أدران الإلحاد" منها أربعة أبيات تبتدئ بقوله: أعادوا بها معنى سواع, وتنتهي بقوله: ويستلم الأركان منهي بالأيدي وعبر الصنعاني عما ذكره منها بالأبيات النجدية وكرها ابن غنام في روضة الأفكار والأفهام ج1 ص46-49 ووصفها بأنها بديعة في معناها فائقة أترابها رونقا وحسنا.

(1/132)

أسائل من دار الأراضي سياحة ... عسى بلدة فيها هدى وصواب
فيخبر كل عن قبائح ما رأى ... وليس لأهليها يكون متاب
لأنهم عدوا قبائح فعلهم ... محاسن يرجى عندهن ثواب
3- العلامة محمد بن علي الشوكاني صاحب نيل الأوطار وغيره من الكتب المهمة، ذكره في ترجمة غالب بن مساعد أمير مكة من كتابه "البدر الطالع بمحاسن من بعد القرن السابع" وقال في جـ 12 "وفي سنة 1215 وصل من صاحب نجد المذكور أي: عبد العزيز بن سعود مجلدان لطيفان أرسل بهما إلى حضرة حولان الإمام حفظه الله، أحدهما يشتمل على رسائل لمحمد بن عبد الوهاب كلها في الإرشاد إلى إخلاص التوحيد والتنفير من الشرك الذي يفعله المعتقدون في القبور، وهي رسائل جيدة مشحونة بأدلة الكتاب والسنة. والمجلد الآخر يتضمن الرد على جماعة من المقصرين من سفهاء صنعاء وصعدة ذكروه في مسائل متعلقة بأصول الدين وبجماعة من الصحابة، فأجاب عليهم جوابات محررة مقررة محققة تدل على أن المجيب من العلماء المحققين العارفين بالكتاب والسنة. وقد هدم عليهم جميع ما بنوه وأبطل جميع ما دونوه؛ لأنهم مقصرون متعصبون، فصار ما فعلوه خزيا عليهم وعلى أهل صنعاء وصعدة، وهكذا من تصدر ولم يعرف مقدار نفسه، وأرسل صاحب نجد مع الكتابين المذكورين بمكاتبة منه إلى سيدي المولى الإمام فدفع حفظه الله جميع ذلك، فأجبت عن كتابه الذي كتب إلى مولانا الإمام حفظه الله على لسانه بما معناه: أن الجماعة الذين أرسلوا إليه بالمذكرة لا ندري من هم، وكلامهم يدل على أنهم جهال، والأصل والجواب موجودان في مجموعين" اهـ.
وذكر الشوكاني في ترجمة الإمام سعود بن عبد العزيز بن محمد بن سعود من "البدر الطالع بمحاسن من بعد القرن السابع" جـ1 صـ262. ذكر ما قام به الإمام محمد بن عبد الوهاب من الدعوة إلى توحيد الله عز وجل والإنكار على المعتقدين في الأموات، وما قام به الإمام محمد بن سعود من إجابته ونصره ومجاهرة من خالف دعوته دعوة التوحيد، وقيام الإمام عبد العزيز بن محمد بن سعود مقامه، وقيام الإمام سعود بن عبد العزيز مقام عبد العزيز من بعده، وما لذلك في بلاد اليمن من الآثار العظيمة، فقال: "وصل إليه - أي: إلى محمد بن سعود - الشيخ العلامة محمد بن عبد الوهاب

(1/133)

الداعي إلى التوحيد المنكر على المعتقدين في الأموات، فأجابه وقام بنصره وما زال يجاهد من يخالفه. وكانت تلك البلاد قد غلبت عليها أمور الجاهلية وصار الإسلام فيها غريبا، ثم مات محمد بن سعود وقد دخل في الدين بعض البلاد النجدية، وقام ولده عبد العزيز مقامه، فافتتح جميع الديار النجدية والبلاد المقدسة والبلاد العارضية والحسا والقطيف، وجاوزها إلى فتح كثير من البلاد الحجازية، ثم استولى على الطائف ومكة والمدينة وغالب جزيرة العرب، وغالب هذه الفتوح على يد ولده سعود، ثم قام بعده ولده سعود فتكاثرت جنوده واتسعت فتوحه ووصلت جنوده إلى اليمن، فافتتحوا بلاد أبي عريش وما يتصل بها، ثم تابعهم الشريف حمود بن محمد شريف أبي عريش، وأمدوه بالجنود ففتح البلاد التهامية كاللحية والحديدة وبيت الفقيه وزبيد وما يتصل بهذه البلاد، وما زال الوافدون من سعود يفدون إلينا إلى صنعاء إلى حضرة الإمام المنصور وإلى حضرة ولده الإمام المتوكل، فكتب إليهما بالدعوة إلى التوحيد، وهدم القبور المشيدة والقباب المرتفعة، ويكتب إلي - أيضا - مع ما يصل من الكتب إلى الإمامين، ثم وقع الهدم للقباب والقبور المشيدة في صنعاء، وفي كثير من الأمكنة المجاورة لها، وفي جهة ذمار وما يتصل بها" ا. هـ.
4- الشيخ العلامة محمد بن أحمد بن عبد القادر الحفظي1 قال في الثناء عليه والإشادة بدعوته:
الحمد حقا مستحقا أبدا ... لله رب العالمين أبدا
مصليا على الرسول الشارع ... وآله وصحبه والتابعي
في البدء والختم وأما بعد ... فهذه منظومة تعد
__________
1 وصفه الشيخ محمد بن محمد بن يحيى بن زبارة الحسني اليماني الصنعاني في كتابه "نيل الوطر في رجال اليمن في القرن الثالث عشر" بأنه الشيخ العلامة البارع في الفنون وقال: كان سريع البادرة حسن المحاضرة مع تواضع ودماثة أخلاق واشتغال بما يقربه من الأخلاق وكان المرجع لأهل جهته بعد وفاته قال: "ولما ظهرت الدعوة النجدية - يعني دعوة الإمام محمد بن عبد الوهاب - بالبلاد التهامية كان ممن مال إليها وحث الناس على إجابتها وكتب إلى حاكم المخلاف السليماني أبي عريش القاضي عبد الرحمن البهكلي وسائر علماء المخلاف قصيدة في ذلك أولها:"هاج الشجى وهاج شوق* المبتلي وبدت صبابات الغرام الأول"
وذكر أن له مؤلفات في النحو وغيره ومات بقرية رجار من عسير في سنة 1237هـ.

(1/134)

حركني لنظمها الخير الذي ... قد جاءنا في آخر العصر القذي
لما دعا الداعي من المشارق ... بأمر رب العالمين الخالق
وبعث الله لنا مجددا ... من أرض نجد عالما مجتهدا
شيخ الهدى محمد المحمدي ... الحنبلي الأثري الأحمدي
فقام والشرك الصريح قد سرى ... بين الورى وقد طغى واعتكرا
لا يعرفون الدين والتهليلا ... وطرق الإسلام والسبيلا
إلا أساميها وباقي الرسم ... والأرض لا تخلو من أهل العلم
وكل حزب فله وليجة ... يدعونه في الضيق للتفريجة
وملة الإسلام والأحكام ... في غربة وأهلها أيتام
دعا إلى الله وبالتهليلة ... يصرخ بين أظهر القبيلة
مستضعفا وما له من ناصر ... ولا له مساعد موازر
في زلة وقلة وفي يده ... مهفة تغنيه عن مهذه
كأنها ريح الصبا في الرعب ... والحق يعلو بجنود العرب
قد أذكرتني درة لعمر ... وضرب موسى العصا بالحجر
ولم يزل يدعو إلى دين النبي ... ليس إلى نفس دعا أو مذهب
يعلم الناس معاني أشهد ... أن لا إله غير فرد يعبد
محمد نبيه وعبده ... رسوله إليكم وقصده
أن تعبدوه وحده لا تشركوا ... شيئا به والابتداع فاتركوا
ومن دعا دون الإله أحدا ... أشرك بالله ولو محمدا
إن قلتم نعبدهم للقربة ... أو للشفاعة فتلك الكذبة
فربنا يقول في كتابه ... هذا هو الشرك بلا تشابه
هذه معاني دعوة الشيخ لمن ... عاصره فاستكبروا عن السنن
فانقسم الناس فمنهم شارد ... مخاصم محارب معاند
ما بين خفاش وبين جعل ... شاهت وجوه أهل هذا المثل
وبعدما استجيب لله فمن ... حاد في الله تردى وافتتن

(1/135)

ذكر هذه الأبيات الشيخ سليمان بن سحمان في كتابه "الصواعق المرسلة الشهابية على الشبه الداحضة الشامية" صـ72، وأضاف الحفظي إلى ذلك ما صرح به في "اللجام المكين والزمام المتين" حيث قال: ولقد كتبت إلى بعض علماء اليمن وقضاتها منظومة قلتها في ذلك - أي في الدفاع عن دعوة الإمام محمد بن عبد الوهاب.
والحق أولى أن يجاب وإنما ... لم أدر ما حيلولة المتحيل
إن كان ظنا أن ذاك مخالف ... فهو البري من الخلاف المبطل
بل قام يدعو الناس للتوحيد ... والتجريد والتغريد للرب العلي
ويذب عن شرع النبي محمد ... ويذم من يدعو النبي أو الولي
أو كان ظنا أن فيه غلاظة ... وفظاظة وشكامة لم تجمل
فأقول حاشا أن فيه ليونة ... وهيونة للمقبل المستقبل
وإذا رأيت مفاسدا من بعضهم ... فالشيخ عن ذاك الفساد بمعزل
ومما وفق فيه العلامة الحفظي مكاتبة أئمة الدعوة في كل مناسبة تقتضي ذلك. فقد كتب إليهم يسأل عن مسألة الضيافة هل هي واجبة أم لا؟ وعن طلب الإمام وعماله الزكاة من الأموال للباطنة هل يجوز له أم لا؟ وعن حكم العمل بصريح الحديث وظاهره إذا وجده المرء الأمهات الست أو ما التزم مخرجه فيه الصحة والحسن. هل للإنسان العمل به والاعتماد عليه وإن لم يبحث عنه هل هو منسوخ أم لا؟ وهل عارضه أقوى منه؟ وفي خطاب الحفظي المتضمن لتلك الأسئلة تصريحه بأنه على ما عليه الإمام الشيخ محمد بن عبد الوهاب من إخلاص الدعاء لله وترك عبادة ما سواه وأنه لا يرضى بالإشراك والتخلف عن التوحيد ولو قدر فواق، فأجابه الشيخان الجليلان حسين وعبد الله ابنا الشيخ الإمام محمد بن عبد الوهاب عن تلك الأسئلة بجواب سجل تحت عنوان "المسائل الحفظية" في الجزء الرابع من مجموعة الرسائل والمسائل النجدية ط مطبعة المنار صـ54- 549.
وكتب الحفظي - أيضا - إلى أئمة الدعوة يسأل عن ضبط كلمة الإخلاص ومعناها وحقيقتها وحكمها ولازمها وفائدتها ومقتضاها ونواقضها ومتمماتها، فأجاب عن ذلك

(1/136)

السؤال العلامة سعيد بن حجي الحنبلي النجدي بجواب طويل جدا ورد في الجزء الرابع من مجموعة الرسائل والمسائل النجدية صـ840- 874.
وكتب مسألة أخرى يسأل فيها عن مسائل أوردها عليه بعض المجادلين في الدعوة وسمى تلك الرسالة "اللجام المكين والزمام المتين" فأجاب عنها الشيخ حمد بن ناصر بن عثمان بن معمر الحنبلي بجواب جيد في مجموعة الرسائل والمسائل النجدية جـ4 صـ582- 659.
وللحفظي ألفية ما زالت مخطوطة نظم فيها خمسة كتب للإمام محمد بن عبد الوهاب هي: تفسير كلمة التوحيد والخصال الثماني وكتاب التوحيد والثلاثة الأصول وكشف الشبهات. وله في التوحيد رسالة قيمة سماها "درجات الصاعدين إلى مقامات الموحدين" أثنى فيها على الإمام محمد بن عبد الوهاب وعلى أنصار دعوته أئمة آل سعود حق الثناء، قال فيها صـ43 "فمن حين ظهرت هذه الدعوة النجدية إلى توحيد الإلهية وجردت عليها السيوف فمن ردها وأباها فالكلام عليه واللوم متوجه إليه، وهي الآن بحمد الله قد غارت وطارت. والقرآن العظيم أكبر حجة على من بلغه، والمسائل الواضحة التي يشترك في معرفتها الخاص والعام، مثل توحيد الله بالعبادة وأنه لا شريك له فيها، يدل عليها القرآن دلالة صريحة معقولة للتالي والسامع مع هداية العقل إلى ذلك ودلالته عليه، وفهم الحجة غير بلوغها. وللعلماء أقوال في هذا المجال. وقد نص القرآن العظيم على ذم قوم يحسبون أنهم يحسنون صنعا".. قال "كالدعوة إلى التوحيد".
هذا أمر مستفيض وشيء مشهور على علم التوحيد أنه فرض لازم. وعلى الشرك أنه حرام محض، ولكنها حصلت غلطات شنيعة وعادات فظيعة وأعمال كفرية وأقوال شركية وردة صريحة وأفعال قبيحة تتابع فيها كثير من الناس، وقلد بعضهم بعضا إلا قليلا من الأكياس، وكادت تنطمس آثار مباني الشريعة، وتنهدم معانيها المنيعة، وما أوتي الناس إلا من قبل الولايات. وهل أفسد الدين إلا أولئك وأحبار سوء ورهبانها. حتى بزغ قمر التجديد وطلعت شمس التوحيد بدعوة شيخ الإسلام محمد بن عبد الوهاب أسكنه الله جنة المآب، فنور الظلام وأجلى الله به الغمام، وبين سبل السلام إلى بلوغ المرام، وألف

(1/137)

المؤلفات في التوحيد بجميع العبادات مع إقامة الحجج القاطعة والإنصاف التام في المناظرة والمراجة، فعاد قارح الإسلام به جذعا، ورجع دارس الأحكام به متبعا، وكان رحمه الله سنيا أثريا متبعا، وأجاب دعوته وآوى غربته السعيد المسعود محمد بن سعود على قلة من الأعوان وابتكار لهذا الشأن، ثم وازره بجهوده وبطوقه وعارضه حتى استوى على سوقه الإمام عبد العزيز بن محمد بن سعود.
5- الشيخ محمود شكري الألوسي قال في تاريخ نجد صـ114 (كان - أي: الإمام محمد بن عبد الوهاب - شديد التعصب للسنة كثير الإنكار على من خالف الحق من العلماء، والحاصل أنه - أي: الإمام محمد بن عبد الوهاب - من العلماء الآمرين بالمعروف الناهين عن المنكر، وكان يعلم الناس الصلاة وأحكامها وسائر أركان الدين ويأمر بالجماعات، وقد جد في تعليم الناس وحثهم على الطاعة وأمرهم بتعلم أصول الدين وشرائطه وأحكام الصلاة وأركانها وواجباتها وسننها وسائر أحكام الدين وأمر جميع أهل البلاد بالمذاكرة في المساجد كل يوم بعد صلاة الصبح وبعد العشاءين في معرفة الله تعالى ومعرفة دينه الإسلام ومعرفة أركانه وما ورد عليه من أدلة، ومعرفة النبي صلى الله عليه وسلم ونسبه ومبعثه وهجرته، وأول ما دعا إليه من كلمة التوحيد وسائر العبادات التي لا تنبغي إلا لله؛ كالدعاء والذبح والنذر والخوف والرجاء والخشية والرغبة والتوكل والإنابة وغير ذلك، فلم يبق أحد من عوام أهل نجد جاهلا بأحكام دين الإسلام، بل كلهم تعلموا ذلك إلى اليوم بعد أن كانوا جاهلين بها إلا الخواص منهم. وانتفع الناس به من هذه الجهة الحميدة" ا. هـ.
وقال الألوسي في هذا الكتاب في موضع آخر "وقد قرر - أي: الإمام محمد بن عبد الوهاب - رحمه الله تعالى - على شهادة أن محمدا رسول الله من بيان ما تستلزمه هذه الشهادة وتستوعبه وتقتضيه من تجريد المتابعة، والقيام بالحقوق النبوية من الحب والتوقير والنصرة والمتابعة والطاعة وتقديم سنته صلى الله عليه وسلم على كل سنة وقول، والوقوف معها حيثما وقفت والانتهاء حيث انتهت في أصول الدين وفروعه، باطنه وظاهره وخفيه وجليه كليه وجزئيه ما ظهر به فضله وتأكد علمه ونبله، وأنه سباق غايات وصاحب آيات لا يشق غباره ولا تدرى في البحث والإفادة آثاره وأن أعداءه ومنازعيه

(1/138)

وخصومه في الفضل وشانئيه يصدق عليهم المثل السائر بين أهل المحابر والدفاتر.
حسدوا الفتى إذ لم ينالوا سعيه ... فالناس أعداء له وخصوم
كضرائر الحسناء قلن لوجهها ... حسدا وبغيا إنه لدميم
6- العلامة الشيخ عبد القادر بن أحمد بن مصطفى، المعروف بابن بدران الدمشقي، وصف الإمام محمد بن عبد الوهاب في كتابه "المدخل إلى مذهب الإمام أحمد بن حنبل" صـ229؛ بأنه العالم الأثري والإمام الكبير قال: "ولما امتلأ وطابه من الآثار وعلم السنة وبرع في مذهب أحمد، أخذ ينصر الحق ويحارب البدع ويقاوم ما أدخله الجاهلون في هذا الدين الحنفي والشريعة السمحاء، وأعانه قوم وأخلصوا العبادة لله وحده على طريقته التي هي إقامة التوحيد الخالص والدعوة إليه وإخلاص الوحدانية والعبادة كلها بسائر أنواعها لخالق الخلق وحده، وهب إلى معارضة أقوام ألفوا الجمود على ما كان عليه الآباء وتدرعوا بالكسل عن طلب الحق، وهم لا يزالون إلى اليوم يضربون على ذلك الوتر، وجنود الحق تكافحهم فلا تبقي منهم ولا تذر، وما أحقهم بقول القائل:
كناطح صخرة يوما ليوهنها ... فلم يضرها وأعيا1 قرنه الوعل
ولم يزل مثابرا على الدعوة إلى دين الله حتى توفاه الله تعالى سنة ست ومائتين وألف.
__________
1 وفي بعض النسخ (وأوهى) .

(1/139)

تلامذة الشيخ محمد بن عبد الوهاب
...
تلامذة الإمام محمد بن عبد الوهاب
تلقى العلم عن شيخ الإسلام محمد بن عبد الوهاب عدة من العلماء الأجلاء نذكر منهم من يلي:
1- سعود بن عبد العزيز بن محمد بن سعود، أقام مدة سنتين يقرأ على الإمام محمد بن عبد الوهاب، ثم كان يلازم مجالس الدرس عنده، ولهذا الإمام معرفة بالفقه والحديث وغير ذلك، وكان كما وصفه بعض العمانيين حيث قال:
إذا جزت باب السيف تلقاه فارسا ... وإن جزت باب الخوف تلقاه خائفا
وإن جزت باب الدين تلقى ديانة ... وإن جزت باب العلم تلقاه عالما
وإن جزت باب السلم تلقى مسالما ... وإن جزت باب الحكم تلقاه حاكما
ولهذا الإمام ترجمة حاسمة في عنوان المجد.
2- حسين بن الشيخ محمد بن عبد الوهاب القاضي في بلد الدرعية. قال ابن بشر في "عنوان المجد في تاريخ نجد" جـ1 صـ151 "له مجالس عديدة في الفقه والتفسير وغير ذلك وانتفع أناس كثيرون بعلمه" ووصفه بأنه العلامة المفيد مفتي فرق أهل التوحيد.
3- علي بن الشيخ محمد بن عبد الوهاب. وهو عالم جليل ورع شديد الخوف من الله عز وجل، يضرب به المثل في الورع والديانة، وله معرفة تامة بالفقه والتفسير وغير ذلك، وقد عرض عليه القضاء فأبى.
4- عبد الله بن الشيخ محمد بن عبد الوهاب القاضي في الدرعية زمن سعود، وكان آية في العلم وفي معرفته ومعرفة فنونه.

(1/140)

5- إبراهيم بن الشيخ محمد بن عبد الوهاب. وهو عالم فاضل أدركه ابن بشر وقرأ عليه "كتاب التوحيد" للإمام محمد بن عبد الوهاب، وقال في عنوان المجد في تاريخ نجد صـ103 "وأما إبراهيم بن الشيخ فرأيت عنده حلقة في التدريس، له معرفة في العلم، ولكنه لم يل القضاء. قرأت عليه في صغري في كتاب التوحيد سنة أربع وعشرين ومائتين وألف ".
6- حفيد الشيخ محمد بن عبد الوهاب1 الإمام القاضي عبد الرحمن بن حسن بن الشيخ محمد بن عبد الوهاب. ذكر تلمذته على جده في رسالته التي أجاب بها السؤال عن مشايخه الذين روى عنهم العلم قال: "اعلم أني قرأت على شيخنا الإمام المجدد شيخ الإسلام - أي: محمد بن عبد الوهاب -
__________
1 لهذا الإمام ترجمة طنانة في "عنوان المجد في تاريخ نجد", لابن بشر ج2 كان مما ورد فيها ص25 ما نصه: "قد كان منتبها فطنا لدسائس أهل البدع، كتبت له مرة ودعوت له في آخر الكتاب وقلت في ختام الدعاء "أنه على ما يشاء قدير" فكتب إلي وقال في أثناء جوابه: إن هذه الكلمة اشتهرت على الألسن من غير قصد وهي قول الكثير إذا سأل الله تعالى قال: "وهو القادر على ما يشاء" وهذه الكلمة يقصد بها أهل البدع شرا, وكل ما في القرآن (وهو على كل شيء قدير) وليس في القرآن والسنة ما يخالف ذلك أصلا لأن القدرة شاملة كاملة, وهي والعلم صفتان شاملتان يتعلقان بالموجودات والمعدومات، وإنما قصد أهل البدع بقولهم: "وهو القادر على ما يشاء" أي أن القدرة لا تتعلق إلا بما تعلقت به المشيئة" ا. هـ. قال: وكتبت إليه مرة أهنئه بقدوم ابنه الشيخ عبد اللطيف من مصر وتوسلت إلى الله في دعائي بصفاته الكاملة التي لا يعلمها إلا هو، فكتب إلي فقال: "وقد ذكرت وفقك الله في وسيلة دعوتك - جزاك الله عني أحسن الجزاء عن تلك الدعوات - قلت: وأتوسل إليك بصفاتك الكاملة التي لا يعلمها إلا أنت: فاعلم أيها الأريب الأديب أن الذي لا يعلمه إلا هو كيفية الصفة, وأما الصفة فيعلمها أهل العلم بالله كما قال الإمام مالك "الاستواء معلوم والكيف مجهول" ففرق هذا الإمام بين ما يعلم من معنى الصفة على ما يليق بالله فيقال: استواء لا يشبه استواء المخلوق ومعناه ثابت لله كما وصف به نفسه. وأما الكيف فلا يعلمه إلا الله. فتنبه لمثل هذا، فالإمام مالك تكلم بلسان السلف، فانظر إلى سعة علومه واطلاعه" ا. هـ.

(1/141)

رحمه الله - كتاب التوحيد من أوله إلى أبواب السحر وجملة من آداب المشي إلى الصلاة، وحضرت عليه مجالس كثيرة في البخاري والتفسير وكتب الأحكام بقراءة شيخنا الشيخ ابنه عبد الله رحمهما الله، وشيخنا الشيخ ابنه علي - رحمهما الله - في سورة البقرة من تفسير ابن كثير وفي كتاب منتقى الأحكام بقراءة الشيخ عبد الله بن ناصر وغيرهم وسنده - أي: الإمام محمد بن عبد الوهاب رحمه الله - معروف تلقاه عن عدة من علماء المدينة وغيرهم رواية خاصة وعامة، منهم محمد حياة السندي والشيخ عبد الله بن إبراهيم الفرضي" ا. هـ.
7- العلامة الجليل القاضي حمد بن ناصر بن عثمان بن معمر. قال ابن بشر في "عنوان المجد" جـ1 صـ159 "أخذ العلم عن عدة مشايخ أعلام، أجلهم الشيخ محمد بن عبد الوهاب". ثم ذكر ابن بشر في ترجمته أنه صنف ودرس وأفتى.
8- قاضي ناحية الوشم عبد العزيز بن عبد الله الحصين الناصري1، وهو عالم عامل زاهد ورع حليم ليس للدنيا عنده قدر. أقام عند الشيخ محمد بن عبد الوهاب عدة سنين يقرأ عليه، وكان الشيخ يكرمه، وهو الذي استعمله قاضيا في تلك الناحية - ذكر ذلك ابن بشر في "عنوان المجد" جـ1 صـ236.
9- الشيخ العالم الزاهد سعيد بن حجر قاضي حوطة بني تميم في ناحية الجنوب زمن عبد العزيز وابنه سعود. قال ابن بشر جـ1 صـ172 "أخذ العلم عن الشيخ محمد بن عبد الوهاب، وأخذ عنه عدة من ناحيتهم".
__________
1 وكان عبد العزيز هذا موضع الثقة عند الشيخ محمد بن عبد الوهاب والإمام عبد العزيز بن محمد بن سعود يتبين ذلك في قضيتين ذكرهما ابن غنام في "روضة الأفكار والأفهام" الأولى: أنه في السنة الخامسة والثاني بعد المائة والألف أرسله الشيخ محمد بن عبد الوهاب والإمام عبد العزيز إلى والي مكة الشريف أحمد بن سعيد إجابة لطلب الشريف منهما أن يرسلا إليه فقيها وعالما يبين لهم حقيقة ما يدعون إليه من الدين, ويحضر عند علماء مكة فأرسلاه إليه وكتبا معه إلى الشريف رسالة. فلما وصل إليهم عبد العزيز الحصين نزل على الشريف الملقب بالقعر واجتمع هو وبعض علماء مكة عنده وهم: يحيى بن صالح الحنفي, وعبد الوهاب بن حسن التركي مفتي السلطان, وعبد الغني بن هلال، وتفاوضوا في ثلاث مسائل: الأولى: ما نسب إلى الشيخ من التكفير بالعموم, والثانية: هدم القباب على القبور, والثالثة: إنكار دعاء الصالحين فيما لا يقدر عليه إلا الله فذكر لهم الشيخ عبد العزيز أن نسبة التكفير بالعموم إلى الشيخ زور، وأقنعهم بأن هدم القباب على القبور هو الصواب وبأن دعاء غير الله عز وجل فيما لا يقدر عليه إلا الله من الشرك الذي فعله الأوائل, وأطلعهم على عبارة الإقناع في ذلك. الثانية: من القضيتين أنه في السنة الرابعة بعد المائتين والألف أرسل الشريف غالب بن مساعد أمير مكة إلى الإمام عبد العزيز كتابا يطلب فيه منه إنسانا عارفا من أهل الدين يبين لهم حقيقة الأمر، فأرسل إليه عبد العزيز الحصين، وكتب معه الشيخ محمد بن عبد الوهاب رسالة بين فيها دعوته ومقاله.

(1/142)

10- قاضي مرات الشيخ حمد بن إبراهيم بن حمد بن عبد الوهاب بن عبد الله، قال ابن بشر في "عنوان المجد" جـ1 صـ83 "قرأ على الشيخ محمد - أي: ابن عبد الوهاب - وتزوج ابنته وسكن الدرعية عنده".
11- قاضي الدلم وناحية الخرج محمد بن سويلم.
12- عبد الرحمن بن خميس إمام قصر آل سعود في الدرعية والقاضي زمن عبد العزيز وابنه سعود.
13- الشيخ عبد الرحمن بن ناصر، كان قاضي بلد العيينة ثم كان قاضيا في الأحساء زمن سعود وابنه عبد الله.
14- الشيخ محمد بن سلطان العوسجي قاضي المحمل والأحساء.
15- الشيخ عبد الرحمن بن عبد المحسن أبو حسين قاضي حريملاء وبلد الزلفى وغيرهما.
16- الشيخ حسين بن عبد الله بن عيدان القاضي في حريملاء زمن عبد العزيز.
17- الشيخ عبد العزيز بن سويلم. قاضي ناحية القصيم زمن عبد العزيز وابنه سعود، وابنه عبد الله.
18- حمد بن راشد العويني قاضي سدير زمن عبد العزيز.
19- الشيخ العلامة حسين بن غنام صاحب "روضة الأفكار والأفهام" وصفه ابن بشر في "عنوان المجد" جـ1 صـ156 بقوله: "كانت له اليد الطولى في معرفة العلم وفنونه، وله معرفة بالشعر والنثر. صنف مصنفات منها: "العقد الثمين في شرح أحاديث أصول الدين" ذكر ذلك في وفيات السنة الخامسة والعشرين بعد المائتين والألف.
هذا قليل من كثير ممن أخذوا العلم عن شيخ الإسلام محمد بن عبد الوهاب - رحمه الله تعالى - فقد قال ابن بشر بعد ذكر من سردناهم قبل من القضاة جـ1 صـ104 قال:

(1/143)

"أخذ عنه من القضاة من لا يحضرني الآن عَدُّهُ عدد كثير، وأخذ عنه ممن لم يل القضاء من الرؤساء والأعيان ومن دونهم الغفير" ا. هـ.

(1/144)

مصنفات الإمام محمد بن عبد الوهاب
صنف الإمام محمد بن عبد الوهاب مصنفات كثيرة نافعة منها:
1- كتاب التوحيد فيما يجب من حق الله على العبيد.
2- كتاب الإيمان.
3- أصول الإيمان.
4- فضائل الإسلام.
5- فضائل القرآن.
6- السيرة المختصرة.
7- السيرة المطولة.
8- مختصر الصواعق.
9- مختصر العقل والنقل.
10- مختصر منهاج السنة.
11- مختصر فتح الباري.
12- مختصر الهدي النبوي.
13- مجموع الحديث المرتب على أبواب الفقه.
14- مختصر الشرح الكبير والإنصاف.
15- كشف الشبهات.
16- آداب المشي إلى الصلاة.
17- الاستنباط.

(1/144)

18- مسائل الجاهلية.
19- كتاب الكبائر.
20- مفيد المستفيد في حكم تارك التوحيد.
وللإمام محمد بن عبد الوهاب مصنفات عديدة غير ما سميناه. فقد قال الإمام ابن غنام في "روضة الأفكار والأفهام"1بعد أن ذكر من مصنفاته "كتاب التوحيد الذي هو حق الله على العبيد" و "كتاب الكبائر" و "كشف الشبهات" و "كتاب السيرة المطولة" و "كتاب السيرة المختصرة" و "مختصر الهدي النبوي" و "مجموع الحديث المرتب على أبواب الفقه" و "مختصر الشرح الكبير والإنصاف " قال: "وله رسائل كثيرة عقدنا للمختصرات منها فصلا واستوعبنا ما وقفنا عليه منها"2وذكر ابن بشر في "عنوان المجد" جـ1 صـ 102 من مصنفات الإمام محمد بن عبد الوهاب "كتاب التوحيد" و "الاستنباط" و "كشف الشبهات" و "كتاب الكبائر ومسائل الجاهلية" و "مختصر الشرح الكبير والإنصاف" و "آداب المشي إلى الصلاة" وقال في كلامه على تلك المصنفات - أي: مصنفات الشيخ "وصنف غير ذلك عدة نسخ وأوراق وفتاوى ومراسلات فقهية وأصولية أكثرها في أصول التوحيد، وذكر أنه رأى مجلدات عديدة من مراسلات الإمام محمد بن عبد الوهاب وفتاويه ونبذ وضعها لأهل الآفاق كلها في أصول الإسلام" ا. هـ.
هذا - وقد بذلت جامعة الإمام محمد بن سعود الإسلامية مجهودا كبيرا في جمع مؤلفات محمد بن عبد الوهاب مطبوعها ومخطوطها لإظهارها من طريق الطبع بالمظهر اللائق بمكانتها. فبحثت عنها في نجد وفي غيرها من مختلف الأقطار فحصلت منها الشيء الكثير، ثم قدمت الجميع إلى من ترى فيه من العلماء الكفاءة للقيام بالواجب نحوه، وذلك بأن يتولى البعض ترتيب تلك المصنفات حسب فنونها، ويتولى البعض الآخر ما يتطلبه
__________
1 ج1 ص50.
2 وذلك في الفصل الثالث في سد بعض رسائل أرسلها إلى بعض البلدان وإلى بعض خواص الإخوان.

(1/145)

الطبع من المقابلة والتصحيح والتعليق والإشراف بالدقة والتحري على ما يطبع، فبذل أولئك العلماء مجهودهم في أداء تلك المهمة التي تستهدف الجامعة من ورائها إطلاع القراء على علم الإمام محمد بن عبد الوهاب، وعلى دعوته كما هي بأوثق طريق وأبعده عن كل تزييف أو تشويه أو ادعاء باطل، فنجحت في ذلك جزاها الله عن الإمام محمد بن عبد الوهاب وعن دعوته خير الجزاء.

(1/146)

دعوة الإمام محمد بن عبد الوهاب إلى ما عليه السلف الصالح
يتضح من مصنفات الإمام محمد بن عبد الوهاب مجدد القرن الثاني عشر وتقاريره ومراسلاته أن دعوته ما كانت إلا إلى ما عليه الأمر في عهد السلف الصالح. يتضح ذلك بما يلي:
1- في باب صفات الله تعالى وأسمائه دعا إلى وجوب الإيمان بما في كتاب الله تعالى من ذلك، وبما في الأحاديث الثابتة عن النبي صلى الله عليه وسلم من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل.
2- في توحيد الألوهية دعا إلى ما تضمنته شهادة أن لا إله إلا الله من نفي استحقاق العبادة بجميع أنواعها عمن سوى الله تعالى وإثبات العبادة لله عز وجل على وجه الكمال المنافي لكليات الشرك وجزئياته معتمداً في ذلك على نصوص كتاب الله عز وجل وأحاديث رسول الله صلى الله عليه وسلم وأوضح في بحوثه أن ما يفسر به بعض المتكلمين شهادة أن لا إله إلا الله وهو أنه لا قادر على كل شيء ومفتقر إليه كل ما عداه إلا الله، ليس معنى الشهادة المقصود بالوضع وإن كان لازم المعنى ; إذ الإله الحق لا يكون إلا قادرا غنيا عما سواه، وصرح بأنه لخفاء هذا على من خفي عليه زعم أن الغاية المقصودة من هذه الشهادة "لا إله إلا الله" مجرد توحيد الربوبية.
3- فيما يتعلق بالرسل عليهم السلام يوجب الإيمان بهم وبما جاءوا به من عند الله ويدعو إلى تجريد المتابعة لمحمد بن عبد الله صلى الله عليه وسلم وإلى القيام بحقوقه من الحب والتوقير، وتقديم ما جاء به على كل ما سواه، والوقوف معه حيثما وقف، والانتهاء إليه حيثما انتهى، كما دعا الشيخ محمد بن عبد الوهاب إلى الإيمان بملائكة الله وكتبه على الوجه الذي يرضي الله عز وجل

(1/147)

4- في مسائل القضاء والقدر والجبر والإرجاء والإمامة والتشيع، يدعو إلى التزام معتقد السلف الصالح في جميع ذلك وإلى البراءة مما عليه القدرية النفاة والقدرية المجبرة ومما ابتدعته المرجئة والرافضة وغلاة الشيعة والناصبة من البدع.
5- في أمور الآخرة دعا إلى الإيمان بما أثبتته النصوص من البعث بعد الموت.. والحساب والميزان والحوض والصراط والجنة والنار والشفاعة وغير ذلك مما ثبتت به النصوص.
6- في أصحاب رسول الله صلى الله عليه وسلم قرر أن أفضل هذه الأمة بعد نبيها صلى الله عليه وسلم أبو بكر الصديق ثم عمر بن الخطاب ثم عثمان بن عفان ثم علي بن أبي طالب ثم بقية العشرة ثم أهل بدر ثم أهل بيعة الرضوان ثم سائر الصحابة، ودعا إلى تولي جميع الصحابة والكف عما شجر بينهم، وأوضح أنهم أحق أمة محمد صلى الله عليه وسلم بالعفو عما صدر منهم وأقربها إلى المغفرة، لفضائلهم وسوابقهم، وحذر من سلوك مسلك الروافض والنواصب فيهم.
7- في علماء الأمة من أهل الحديث والتفسير والفقه وسائر العلوم الشرعية أثبت لهم الفضل والإمامة. ويأمر بقبول ما لا يتعارض مع النصوص من أقوال أئمة العلم ومنع الانفراد عنهم برأي مبتدع أو قول مخترع، ويرى للأئمة الأربعة أبي حنيفة ومالك والشافعي وأحمد بن حنبل من الفضل والإمامة ما يليق بمكانتهم، ومذهبه مذهب الإمام أحمد بن حنبل، ولكن إذا بانت له سنة رسول الله صلى الله عليه وسلم عمل بها، ولا يقدم عليها قول أي أحد كائنا من كان، بل هي في صدره أجل من ذلك. يقول في الرسالة التي اختصرت لأهل مكة "إذا صح لنا نص جلي من كتاب أو سنة غير منسوخ ولا مخصوص ولا معارض بأقوى منه، وقال به أحد الأئمة أخذنا به وتركنا المذهب ; كإرث الجد والإخوة فإنا نقدم الجد وإن خالف مذهب الحنابلة 1 ا. هـ.
__________
1 كذلك كان محمد حياة السندي شيخ الإمام محمد بن عبد الوهاب فقد ورد في ثبت الفلاني الكبير في ترجمة أبي الحسن السندي الصغير ما نصه "كان إماما عالما بالسنة وآثارها عاملا بها مجتهدا لا عصبية فيه قد يعمل بخلاف مذهبه فيما ظهر له فيه الحق على خلاف مذهب إمامه كشيخه محمد حياة السندي" 501 نقل ذلك عن الفلاني العلامة الشيخ عبد الحي الكتاني في "فهرس الفهارس والأثبات" ج1 ص104.

(1/148)

8- فيما يتعلق بدماء المسلمين وأعراضهم وأموالهم دعا إلى التزام ما في كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم من تحريم جميع ذلك ولم يرض في أي شيء من ذلك إلا بمستند من الشرع.
هذا مجمل دعوة مجدد القرن الثاني عشر الإمام محمد بن عبد الوهاب، وبه يتبين أنها ليست سوى تجديد ما مضى عليه السلف الصالح من تصفية الدين من شوائب الشرك والبدع.

(1/149)

من آثار دعوة الإمام محمد بن عبد الوهاب
أعادت هذه الدعوة المباركة الدين إلى ما كان عليه في عهد السلف الصالح فظهر لذلك من الآثار ما يلي:
1- قلع أصول الشرك في العبودية، وهدم آثاره، وسد أبوابه.
2- الرجوع إلى ما في القرآن والحديث من توحيد الأسماء والصفات وتوحيد العبودية بعد أن كاد الجهل بذلك يعم.
3- رفع غشاوة الجهل وكابوس التقليد الأعمى.
4- العناية بالعامة، وذلك بتعليمهم معنى الشهادتين وإلزامهم إقامة الصلاة وإيتاء الزكاة والصيام وسائر شعائر الإسلام بعد أن كان بعضهم لا يعرف من الإسلام شيئا غير مجرد التكلم بلفظ الشهادتين على ما في تلفظهم بها من عوج ولا يقومون بشيء من واجباتهما.
5- جمع شمل المسلمين بعد التفرق وإطفاء نيران الظلم والفتن وتأمين السبل، ففي "مختصر مطالع السعود إلى طيب أخبار آل داود" للشيخ أمين بن حسن الحلواني المدني صـ80 ما نصه "ومن محاسنهم - أي آل سعود حماة هذه الدعوة - أنهم أمنوا البلاد التي ملكوها، وصار كل ما كان تحت ملكهم من هذه البراري والقفار - أي التي ذكرها المختصر قبل - يسلكها الرجل وحده على حمار بلا خطر خصوصا بين الحرمين الشريفين، ومنعوا غزو الأعراب بعضهم على بعض، وصار جميع العرب على اختلاف قبائلهم من حضرموت إلى الشام، كأنهم إخوان أولاد رجل واحد إلى أن عدم الشر في زمان ابن سعود، وانتقلت أخلاق الأعراب من التوحش إلى الإنسانية.

(1/150)

وتجد في بعض الأراضي الخصبة هذا بيت عنزي وبجنبه بيت عتيبي وبقربه بيت حربي، وكلهم يرتعون كأنهم إخوان، ولا تجد أحدا يقول هذه ديرتي ولا يطأها الغريب مثلا كما هو مشاهد الآن". ا. هـ.
6- الجهاد لإعلاء كلمة الله عز وجل، قال الشوكاني في مرثيته بعد تعزيته فيها:
لآل الشيخ وأضعافها1 للمقرنين كلهم ... هم الناس أهل الباس يعرف فضلهم
لقد جاهدوا في الله حق جهاده ... هداة العروى من محتدى فرع وائل
جميع بني الدنيا فما للمجادل ... إلى أن أقاموا بالظبى كل مائل
__________
1أي التعزية.

(1/151)

وفاة الإمام محمد بن عبد الوهاب
توفي شيخ الإسلام محمد بن عبد الوهاب عن عمر يناهز اثنتين وتسعين سنة عام 1206، بذل جهده طيلة ذلك العمر في طاعة مولاه والاستعداد ليوم المعاد والدعوة إلى الله عز وجل. وقد رثي بمراثي كثيرة نقتصر منها على مرثيتين: إحداهما لحسين بن غنام، والثانية للإمام الشوكاني.
قال ابن غنام:
إلى الله في كشف الشدائد نفزع ... لقد كسفت شمس المعارف والهدى
إمام أصيب الناس طرا بفقده ... وأظلم أرجاء البلاد لموته
شهاب هوى من أفقه وسمائه ... وكوكب سعد مستنير سناؤه
وصبح تبدى للأنام ضياؤه ... لقد غاص بحر العلم والفهم والندى
فقوم جلا عنهم صدا الدين فاهتدوا ... وقوم ذوو فقر وجهد وفاقة
لقد رفع المولى به رتبة الهدى ... أبان له من لمعة الحق لمعة
سقاه غير الفهم مولاه فارتوى ... فأحيا به التوحيد بعد اندراسه
فأنوار صبح الحق باد سناؤه ... وليس إلى غير المهيمن مفزع
فسالت دماء في الخدود وأدمع ... وطاف بهم خطب من البين موجع
وجل بهم كرب من الحزن مفظع ... ونجم ثوى في الترب واراه بلقع
وبدر له في منزل اليمن مطلع ... فداجى الدياجي بعده متقشع
وقد كان فيه للبدية مرتع ... فأسماعهم للحق تصغى وتسمع
حووا واقتنوا ما فيه للعيش مطمع ... بوقت به يعلى الضلال ويدفع
أزيل بها عنه حجاب وبرقع ... وعام بتيار المعارف يقطع
وأقوى به من مظلم الشرك مهيع ... ومصباحه عال ورياه ضيع

(1/152)

سما ذروة المجد التي ما ارتقى لها ... سواه ولا حاذى قناها سميدع
وشمر في منهاج سنة أحمد ... يشيد ويحيى ما تعفى ويرفع
وينفى الأعادى عن حماه وسوحه ... ويدمغ أرباب الضلال ويدفع
يناظر بالآيات والسنة التي ... أمرنا اليها في التنازع نرجع
فأضحت به السماء يبسم ثغرها ... وأمسى محياها يضيء ويلمع
وعاد به نهج الغواية طامسا ... وقد كان مسلوكا به الناس تربع
وجرت به نجد ذيول افتخارها ... وحق لها بالألمعي ترفع
فآثاره فيها سواح سوافر ... وأنواء فيها تضىء وتسطع
لقد وجد الإسلام يوم فراقه ... مصابا خشيناه بعده يتصدع
وطاشت أولو الأحلام والفضل والنهى ... وكادت له الأرواح تترى وتتبع
وطارت قلوب المسلمين بيومه ... وظنوا به أن القيامة تقرع
فضجوا جميعا بالبكاء تأسفا ... وكادت قلوب بعده تتفجع
وفاضت عيون واستهلت مدامع ... يخالطها مزج من الدمع يهجع
بكته ذوو الحاجات يوم فراقه ... وأهل الهدى والحق والدين اجمع
فمالى أرى الأبصار قلص دمعها ... وليست على فقداه تهمى وتدمع
ومالى أرى الألباب تبدى قساوة ... وليست على ذكراه يوما توجع
لقد غدرت عين تضن بماءها ... عليه وكبد قد أبت لا تقطع
يحق لأرواح المحبين أن ترى ... مقوضة لما خلت منه أربع
وتتلو سريرا فوقه قمر الهدى ... وشمس المعالى والعلوم تشيع
فما بالها قرت بأشباح أهلها ... ولم تك في يوم الوداع تودع
فيالك من قبر حوى الزهد والتقى ... وحل به طود من العلم مجرع
لئن كان في الدنيا له القبر موضعا ... فيوم الجزا يرجى له الخلد موضع
سقى قبره من هاطل العفو ديمة ... وباكره سحب من البر همع
وأسكنه بحبوحة الفوز والرضى ... ولا زال بالرضوان فيها يمتع

(1/153)

وقال الشوكاني:
مصاب دها قلبي فأذكى غلائلي ... وأحمى بسهم الافتجاع مقاتلي
وخطب به أعشار أحشاي صدعت ... فأمست بفرط الوجد أي ثواكل
ورزء تقاضاني صفاء معيشتي ... وأنهلني قسرا أمر المناهل
غدوت به وهن التياع ولاعج ... حليف أسى للقلب غير مزائل
أسير جوى أفنى فؤادي رسيه ... وقلب من الحزن البدح ذاهل
مصاب به قامت علتي قيامة ... ومن كرب لاقيت أعظم هائل
مصاب به ذابت حشاشة مهجتي ... وعن حمله قد كل متني وكاهلي
مصاب به قد أظلم الكون كله ... وكان على حال من الحزن هائل
مصاب به الدنيا قد اغبر وجهها ... وقد شمخت أعلام قوم أسافل
رميت به عن قوس أبرح لوعة ... بها نجم روحي كان أسرع آفل
به هد ركن الدين وانبت حبله ... وشد بناء الغي مع كل باطل
وقام على الإسلام جهرا وأهله ... نعيق غراب بالمذلة هائل
وسيم منار الاتباع لأحمد ... هوان انهدام جاء من كل جاهل1
وهبت لنار الابتداع سمائم ... بسم لنفس الدين صرد وقاتل
فيا مهجتي ذوبي أسى وتأسفا ... ويا كبدي انقشي بحزن مواصل
ويالوعتي دومي وزيدي ولازمي ... ويا فجعتي للقلب ما عشت نازلي
ويا مقلتي غني الكرى عنك جانبا ... وجودي بدمع دائم السكب هاطل
ويا جزعي لاغبت كن متجددا ... ويا سلوتي ولي وللقلب زائلي
فقد مات طود العلم قطب رحى العلا ... ومركز أدوار الفحول الأفاضل
وماتت علوم الدين طرا بموته ... وغيب وجه الحق تحت الجنادل
إمام الهدى ماحي الردى قامع العدى ... ومروى العدى من فيض علم ونائل
جمال الورى رحب الذرى شامخ الذرى ... وجم القرى صدر الصدور الأوائل
عظيم الوفا كنز الشفا معدن الصفا ... جلى الخفا عن مشكلات المسائل
بهى السنا عذب طيب الثنا ... منيل المنى من سيبه كل آمل
__________
1كذا في أثر الدعوة الوهابية للشيخ محمد حامد الفقي وفي الدرر السنية قسم التراجم.

(1/154)

إمام الورى علامة العصر قدوتي ... وشيخ الشيوخ الحبر فرد الفضائل
محمد ذو المجد الذي عز دركه ... وخل مقاما من لحوق المطاول
إلى عابد الوهاب يعزى وأنه ... سلالة أنجاب زكى الخصائل
عليه من الرحمن أعظم رحمة ... تبل قراه بالضما والأحائل
لقد أشرقت نجد بنور ضيائه ... وقام مقامات الهدى بالدلائل
امام له شأن كبير ورتبة ... من الفضل تثنى عزة المتطاول
فريد كمال في العلوج فهل ترى ... له في تقادير لها من مماثل
على خلق يحلى الشيخ لطافة ... وكامل أوصاف وحسن شمائل
وقلب سليم للمهيمن خاشع ... ضيب وعن مولاه ليس بغافل
وجنب تجافيه المضاجع في الدجى ... وجفن بهتان المدامع هامل
وعن ذكر رب العرش في السر دائحا ... وفي الجهر طوال الدهر ليس بغافل
عفو عن الجانى صفوح وحلمه ... الى الشيخ يعزى ليس يهفو لعاجل
يقابل من يلقى ببشرى ومبسم ... ضحوك ووجه للبشاشة باذل
ويأمر بالمعروف في كل حالة ... وعن منكر ينهى وليس بقابل
ولم يأل جهدا في نصيحة مسلم ... برأى وتدبير وحسن تعامل
يجازى بإحسان إساءة غيره ... وبالجاه عن مستوجه غير باخل
تقمص بالتقوى وبالخشية ارتدى ... ولم يمض منه العمر في غير طائل
ومن شأنه قمع الضلال ونصره ... لمن كان مظلوما وليس بخاذل
وكم كان في الدين الحنيفى مجاهدا ... بماضى سنان دافع للأباطل
وكم ذب عن سامى حماه وزاد من ... مضل وبدعى ومغو وفائل
ففيم استباح أهل الضلال لعرضه ... وما نكست أعلامه بالارازل
وليس له شيء عن الله شاغل ... ولا عن وصال الاعتبار بغافل
فلولاه لم تحرز رحى الدين مركزا ... ولا اشتد للإسلام ركن المعاقل
ولا كان للتوحيد واضح لاحب ... يقيم اعوجاج السير من كل عادل
فما هو الا قائم في زمانه ... مقام نبى في إماتة باطل
ستبكيه أجفاني حياتي وإن أمت ... سيبكيه عنى جفن طل ووابل

(1/155)

وتبكيه أقلامي أسى ومحابري ... ويبكيه طرسي دائما وأناملي
عجبت لقبر ضمه كيف لم يكن ... يميد ببر فائض العلم سائل
ومن نعش كان حامل جسمه ... هنيئا له إذ كان أشرف حامل
ولا غرو وأن بكى الزمان لفقده ... فقد كان غيث الجود كهف الأرامل
فآها على ذاك المحيا وحسنه ... وآها على تلك العلوم الجلائل
وآها على تحقيقه في دروسه ... وتوضيحه للمعضلات المشاكل
فمن للبخاري بعده ولمسلم ... يبين المخبا منهما للمحاول
ومن ذا لتفسير الكتاب ومن ترى ... لأحكام فقه الدين من للرسائل
ومن لمسانيد سمت ومعاجم ... وكشف لثامي الحكم عند النوازل
ألم تر أن الدهر نصف كآبة ... عليه وذو جسم من الحسن ناحل
ومن للمعاني والبيان ومنطق ... وردع أخي الجهل الغوي المجادل
ومن لك بالأصلين واللغة التي ... بها أنزل القرآن أشرف نازل
ومن بعده للصدع بالحق قائم ... يجد ولا يخشى ملامة عازل
أفق يا معيب الشيخ من ذا تعيبه ... لقد عبت حقا وارتحلت بباطل
نعم ذنبه التقليد قد جذ حبله ... وثل التعصب بالسيوف الصياقل
ولما دعا لله في الخلق صارخا ... صرختم له بالقذف مثل الزواجل
دعا لكتاب الله والسنة التي ... أتانا بها طه النبي خير قائل
فوا أسفى والهف قلبي وحسرتي ... عليه ويا حزني لأكرم راحل
ويا ندمي لو كان يجدي من القض ... ولكن قضاء الله أغلب حائل
ولو كان من ريب المنية مخلص ... لكنت له بالجهد أي محاول
ومر إلى أن قال وهو يعزي فيه آل الشيخ.
فيا سائر الأولاد للشيخ أنني ... أعزيكم مع ذي انتساب لوائل
وأوصيكم بالصبر طرا وبالرضا ... بجاري القضا في عاجل ثم آجل
بتسليم أمر الله ثم احتساب ما ... لديه تعالى من أجور جزائل

(1/156)

فما جزع يوما بنافع جازع ... وما حزن رد القضاء بفاعل
ومثلكم لا يعتريه تزلزل ... ولا وهن في فادحات النوازل
فإن كان للجنات والدكم مضى ... فقد كان فينا معقبا كل كامل
وأنتم بحمد الله عنه خلائف ... بعلم وفضل شامخ القدر شامل
وإنا لنرجو أن تكونوا أئمة ... بكم يقتدي في دينه كل فاضل
للخير والإحسان من كل وجهة ... حث إليكم مضمرات الرواحل
نسأل رب العرش يعظم أجوركم ... ويحميكم من طارقات الغوائل
ويجبر صدع القلب والكسر منكم ... ويعقبكم طرا جمال المحافل
ولازلتم غيظ القلوب لكل من ... يعاديكم من كل حاف وناعل
ولافجعت في الدهر ساحة سوحكم ... برزء لموصول المسرة فاضل
عليكم سلام الله ماهب نائم ... وجمل زاكي ذكركم كل عاطل
وأوفى الثنا مني عليكم مكررا ... وأزكى تحيات سواح كوامل
* ثم 1 قال الشوكاني في تعزيته الأئمة من آل سعود في ذلك الإمام:
وأضعافها للمقرنين كلهم ... هداة الورى من محتدى فرع وائل
هم الناس أهل الباس يعرف فضلهم ... جميع بني الدنيا فما للمجادل
لقد جاهدوا في الله حق جهاده ... إلى أن أقاموا بالظبا كل مائل
فناديهم في كل ناد مبجل ... فحقهم التبجيل بين القبائل
سعود مضى والسعد حالف نجله ... كما حالف الآباء ليس براحل
لقد نصروا دين الإله وحزبه ... كما دفعوا داعي الهوى بالقنابل
__________
(*) ساق الشيخ عبد الرحمن بن قاسم مرثية الشوكاني هذه كلها في قسم التراجم من الدرر السنية ص20 – 24، وأورد الشيخ محمد حامد الفقي الكثير منها في أثر دعوة الإمام محمد بن عبد الوهاب في الإصلاح الديني والعمراني.

(1/157)

عليهم سلام الله ما ذر شارق ... وما اهتزت الأزهار في صبح هاطل
وأزكى صلاة الله ثم سلامه ... على المصطفى الهادي كريم الشمائل
محمد المختار من فرع هاشم ... وآل وأصحاب كرام أفاضل
وفي ختام كلمتي هذه نسأل الله أن يجزي الإمام محمد بن عبد الوهاب وآل سعود عن الإسلام خير الجزاء، والله ولي التوفيق، وهو حسبي ونعم الوكيل.

(1/158)


الفصل الأول: حياة الشيخ محمد بن عبد الوهاب - حياة الشيخ وحقيقة دعوته

حياة الشيخ محمد بن عبد الوهاب وحقيقة دعوته

الفصل الأول: حياة الشيخ محمد بن عبد الوهاب
...
حياة الشيخ محمد بن عبد الوهاب وحقيقة دعوته
بسم الله الرحمن الرحيم
تقديم بقلم معالي الشيخ / صالح بن عبد العزيز بن محمد آل الشيخ نائب وزير الشئون الإِسلامية والأوقاف والدعوة والإرشاد
الحمد لله الذي نصر عبده وأعز جنده وهزم الأحزاب وحده وصلى الله على محمد وآله وصحبه، أما بعد:
فإن الحديث عن المصلحين وأئمة الدين لا يبلى مهما تعدد، ولا يمل مهما تردد، لأن الحديث عنهم معين ثر، يستطيبه الكاتب والمتَحدث، كما يولع به المتلقي والسامع.
وإمامنا محمد بن عبد الوهاب أجزل الله له الثواب تعددت الكتابات عنه لكنها سير على أثر، والتجديد فيها فكرًا ولفظًا لم يتح، ولهذا بقيت الأجيال محتاجة، وإلى تجديد وتقريب تواقة.
ودعوة الإمام "التي هي دعوة الإسلام، ودعوة السلف الصالح" يمكن أن يتحدث عنها المؤرخ فيسهب، والأديب فيطنب، والعالم فيؤسس، والمربي فيقرب، وغيرهم.
وإحساس المربي بحاجة الأجيال إلى تذكيرهم بالدعوة وأسسها وأصولها وفروعها جعل هذا البحث الذي أقدم له ينهض من رقدته ويفزع من طول نومته.

(1/9)

وحقا إن المربي وعالم التربية لينظر إلى تليده كما ينظر إلى وليده، فبذاك وصلنا هنا، وبهذا سنصل إلى آماد بعيدة بإذن الملك الأعلى العزيز المقتدر.
وهذا النظر هو الذي دعا العالم التربوي والمعلم لأجيال الأستاذ الدكتور سليمان بن عبد الرحمن الحقيل أن يبعث مؤلفه هذا بعد طول عتاب من المؤلف يشكو فيه هجر كاتبه له مع حاجة الجيل الملحة لمثله.
ولما أتحفني أخي الكريم د / سليمان بنسخة منه وقلبت صفحاتها الذهبية، وأجلت النظر فيما كتب ضممت عتبي إلى عتب البحث فصرنا معاتبين، وحق لنا ذلك فإن هذا البحث متميز عن نظائره، فإذا بدء به قارئه مر فيه كما يمر بالروض الأنيق، لا ملال ولا كلال، لما اشتمل عليه من حسن عرض وتوسط في الأسلوب فلا يرتفع عنه الأديب، ولا يستوعره الشاب الأريب مع توثيق للنقول والنصوص المستشهد بها، وأدى للدعوة حقها فرد على شبه المناوئين بكلام علمائها وجواب أئمتها قضاء بالحق لا يرد، تمر في الروض وكأنك ترى الدعوة في صور متلاحقة، تروقك وتشوقك تأريخا مجيدا، وعقيدة راسخة هي عقيدة الإسلام ودعوة محمد صلّى الله عليه وسلّم.
ولم يتركك المربي حتى أوقفك على تأثر كثير من الدعوات الإصلاحية بدعوة إمامنا الأواب، إما في الكل أو في بعض و"هم درجات عند الله".
فأهنئ أخي على هذا البحث، كما أني أعتذر له عن قصر هذه

(1/10)

المقدمة وقد وعدته بأن تكون كثيرة المباحث، جديدة السمات لكنها مرجأة إِلى طبعة أخرى فيها -إِن شاء الله- نظر عبرة، ودروس لهذه الدعوة أعلى الله لها منارا وأخمد لعدوها نارا.
وأحث الناشئة والشباب، كما أحث الباحثين أن يستفيدوا من هذا الكتاب، قارئين مطالعين وباحثين مدققين، كما أرغب أن لو جعلته المدارس هدية لكل طالب، فقد كتب بقلم من يحسن مخاطبة هؤلاء وأولئك.
أسأل الله لإمام الدعوة ومن نصره وأيده الرحمة ورفعة الدرجة، كما أسأل الله أن يبارك في أحفادهما وينصر بهما الملة إنه سميع مجيب، كما أسأله سبحانه أن يبارك في مؤلفه د / سليمان الحقيل وأن يجزيه عما كتب وتعب جزاء الدعاة والصالحين، وأن يوفقه وذريته وأحبابه إلى ما فيه عز الإسلام ونفع العباد.
وصلى الله وسلم على محمد وآله وصحبه.
وكتبه
صالح بن عبد العزيز بن محمد آل الشيخ
في الرياض: 26 / 10 / 1419هـ

(1/11)

المقدمة
إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبد الله ورسوله.
أما بعد:
فالكتاب الذي أقدمه "حياة الشيخ محمد بن عبد الوهاب وحقيقة دعوته " هو في أصله بحث قدمته في عام 1393 هـ إلى جامعة الأزهر للحصول على شهادة الماجستير في الحضارة والتاريخ.
ولقد قررت نشر هذا البحث بعد تنقيحه وتطويره بإضافة مواضيع جديدة إليه، من أجل إلقاء المزيد من الضوء على حياة الشيخ محمد بن عبد الوهاب ودعوته وجهوده وجهاده وبيان الجهود التي بذلها أنصاره من آل سعود من أجل التمكين لهذه الدعوة المباركة وحمايتها ونشرها..

(1/13)

كما يهدف الكتاب إلى بيان حقيقة الدعوة السلفية وذلك بتوضيح الأسس السليمة التي قامت عليها، وبيان الغاية النبيلة التي قامت من أجلها، وإبراز الأهداف السامية التي سعت إلى تحقيقها.
وبالإضافة إلى ذلك فإن الكتاب يهدف إلى كشف الشبهات التي أثيرت حول دعوة الشيخ محمد بن عبد الوهاب والرد عليها بأسلوب علمي دقيق، كما يهدف الكتاب إلى تعزيز ثقافة المسلم، بالمعلومات الصحيحة عن حقيقة الدعوة السلفية ومسارها السليم، ليتمكن من تقديم المعلومات الصحيحة عن الدعوة لمن يجهلون حقيقتها ويرد بالأسلوب المناسب على خصومها. ذلك أن الدعوة تواجه اليوم نوعين من الخصوم:
النوع الأول من الخصوم يجهلون حقيقة هذه الدعوة وكل ما يعرفونه عنها من معلومات خاطئة حصلوا عليها من أعداء الدعوة الذين يعملون على تشويه سمعة الدعوة وصاحبها وأنصارها ودولتها، والواقع فإن هؤلاء الخصوم ضحايا للدعايات المغرضة للدعوة قبل أن يكونوا خصوما للدعوة نفسها، هؤلاء الخصوم المضللون بحاجة إلى من يعرفهم بحقيقة الدعوة السلفية لكي يستقيم موقفهم السلبي منها.
النوع الثاني من الخصوم يعرف حقيقة الدعوة السلفية لكنه ناصب الدعوة وصاحبها وأنصارها العداء، بسبب التعصب وخبث الطوية، والحقد والغيرة، وكراهية الخير للآخرين وحب الظهور، وعدم التفكير بعواقب الأمور ... هذا النوع من الخصوم يحتاج من يتصدى للرد عليه

(1/14)

أن يكون لديه ثقافة واسعة لكي يقارع الحجة بالحجة والدليل بالدليل، والذي لا شك فيه أن من عرف حقيقة الدعوة السلفية وتسلح بالعلم النافع سوف يكون دليله أقوى وحجته أظهر وأبلغ من دليل وحجة خصوم الدعوة السلفية مهما غالطوا واختلقوا من الأكاذيب.. ومن هنا تأتي أهمية تعزيز ثقافة المسلم حول الدعوة السلفية لكي يعرف بحقيقتها ويدافع عنها عن علم وبصيرة.
يتألف الكتاب الذي أعد لتحقيق الأهداف النبيلة المذكورة أعلاه من أربعة فصول:
خصصت الفصل الأول فيه للحديث عن حال العالم الإسلامي الدينية بشكل عام، ونجد بشكل خاص عند ظهور دعوة الشيخ محمد بن عبد الوهاب، كما تحدث عن نسب الشيخ ونشأته ورحلاته في طلب العلم وعن اللقاء التاريخي بين الإمام محمد بن سعود حاكم الدرعية والشيخ محمد بن عبد الوهاب، وما ترتب على هذا اللقاء المبارك.. كما شمل هذا الفصل على بيان برامج الشيخ الإصلاحية في العيينة والدرعية. كما تضمن التعريف بأهم مؤلفات الشيخ محمد بن عبد الوهاب.
وقد اختتمت هذا الفصل بالحديث عن سيرة حاكمين من حكام آل سعود الذين عاصرهم الشيخ وهما: محمد بن سعود المؤسس الأول للدولة السعودية الأولى وعبد العزيز بن محمد بن سعود المؤسس الثاني للدولة السعودية الأولى.
أما الفصل الثاني فقد خصصته للحديث عن حقيقة دعوة الشيخ محمد بن عبد الوهاب، والتي تتلخص في أن الشيخ لم يأت بمذهب جديد وأن

(1/15)

جوهر دعوته هو تنقية التوحيد من شوائب الشرك. ولإيضاح حقيقة الدعوة تناولت في هذا الفصل بالتفصيل أربعة موضوعات هي: توضيح الأهداف الحقيقية لتسمية دعوة الشيخ محمد بن عبد الوهاب السلفية بالوهابية. من قبل خصوم الدعوة السلفية كما بينت عقيدة الشيخ محمد بن عبد الوهاب من خلال مؤلفاته ومؤلفات أتباعه، وأوضحت الأسس العامة التي قامت عليها دعوته والغاية النبيلة التي قامت من أجلها الدعوة والأهداف السامية التي سعى الشيخ محمد بن عبد الوهاب إلى تحقيقها.
وفي الفصل الثالث تحدثت عن الشبهات التي أثيرت حول دعوة الشيخ محمد بن عبد الوهاب من قبل خصوم الدعوة السلفية موضحًا حجم المعارضة التي واجهتها دعوة الشيخ محمد بن عبد الوهاب وأسباب هذه المعارضة وأشهر المعارضين، واختتمت هذا الفصل باستعراض أهم الشبهات المثارة حول دعوة الشيخ محمد بن عبد الوهاب، ولأن رسالة سليمان بن سحيم التي بعث بها إلى الأمصار من أجل تشويه سمعة الدعوة السلفية وصاحبها اشتملت على أهم الشبهات المثارة حول دعوة الشيخ فقد أوردت هذه الرسالة بنصها ثم ذكرت جواب الشيخ محمد بن عبد الوهاب عليها، كما أوردت بعض ردود علماء الدعوة على هذه الشبهات.
في هذا الفصل ركزت في الرد على شبهتين من الشبه التي أثيرت حول دعوة الشيخ محمد بن عبد الوهاب، لأن هاتين الشبهتين ما زالتا تتداولان بين خصوم الدعوة في كثير من البلاد الإسلامية والشبهتان هما:

(1/16)

الشبهة الأولى: اتهام الشيخ محمد بن عبد الوهاب وأتباعه بأنهم خوارج وأن دعوة الشيخ امتداد لدعوة عبد الوهاب بن رستم الخارجي مؤسس الدولة الرستمية في المغرب.
الشبهة الثانية: اتهام الشيخ محمد بن عبد الوهاب وأتْباعه بأنهم يكفرون المسلمين.
أما الفصل الرابع فقد تحدثت فيه عن النتائج والآثار المباركة لدعوة الشيخ محمد بن عبد الوهاب موضحًا أسباب نجاح الدعوة السلفية ومدى انتشارها في نجد والجزيرة العربية والعالم الإسلامي. واختتمت هذا الفصل بذكر أمثلة لثناء العلماء على الشيخ محمد بن عبد الوهاب ووصفهم دعوته على حقيقتها ودفاعهم عنها.
وفي ختام هذه المقدمة أسأل الله العلي القدير أن يجعل عملنا خالصًا لوجهه الكريم، وأن ينفعنا بما علمنا وأن ينفع بما كتبنا وأن يجعله في ميزان حسناتنا يوم تنصب الموازين إنه سميع مجيب الدعاء. وصلى الله وسلم على نبينا وعلى آله وصحبه أجمعين.
أ. د. سليمان بن عبد الرحمن الحقيل
الرياض في 8 / 11 / 1418 هـ

(1/17)

التّمهيد:
حالة العالم الإسلامي الدينية بشكل عام
ونجد بشكل خاص عند ظهور دعوة الشيخ محمد بن عبد الوهاب
بدأت الدعوة الإصلاحية المباركة التي قام بها الشيخ محمد بن عبد الوهاب -رحمه الله- بمساعدة ومؤازرة وحماية الإمام محمد بن سعود في مطلع القرن الثاني عشر الهجري الثامن عشر الميلادي. وتوضح المصادر التاريخية وكتاب السير على اختلاف مناهجهم وتباين أفكارهم الصورة القاتمة المؤلمة التي كانت عليها الحياة الدينية والسياسية والاجتماعية في هذا العصر.
وطبقا لهذه المصادر فإن العالم الإسلامي عند قيام هذه الدعوة الإصلاحية المباركة كان على حافة الانهيار يكابد انحطاط جميع المجالات الفكرية والعقدية، كما يموج بالفوضى والضياع والظلم والاضطهاد في مجال السياسة والاجتماع.. فلقد انحرف الناس في كثير من البلاد الإسلامية عن مفهوم الإسلام سواء في تصورهم لحقيقة الألوهية وخصائصها وصفاتها أم مظاهر حياتهم السياسية والاجتماعية والأخلاقيةففي مجال العقيدة نشأ الشرك وغلب على

(1/19)

تصورات كثير من الناس وأصبحت عبادة الأضرحة والقباب والتوسل بالمشائخ والصالحين أحياء وأمواتا جزءا من جوهر الدين. وانتشرت البدع والعادات والتقاليد التي حرمها الإسلام وغلبت الطرق الصوفية التي أصبحت المرجع الأساس عند هؤلاء الناس في أمور الدين.
يصور الشيخ سليمان بن سحمان هذه الحالة في نجد بقوله: "قد خلع"الناس" ربقة التوحيد والدين، وجدوا واجتهدوا في الاستغاثة والتعلق بغير الله تعالى من الأولياء والصالحين والأصنام والأوثان والشياطين " و "كثير منهم يعتقد النفع في الأحجار والجمادات، ويتبركون بالأشجار، ويرجون منها القبول في جميع الأوقات1. وما ذكره الشيخ بن سحمان لم يكن قاصرا على مصر دون مصر وإنما كان شاملا وعاما في كثير من بلاد المسلمين إلا من عصم ربي. "ففي مصر بلد"الأزهر" رفع الناس لواء العبادات الوثنية والدعاوى الفرعونية وقامت دولة الأدعياء الدراويش2.
والقارئ لكتاب الطبقات الكبرى للشعراني وغيره من الكتب التي كانت متداولة في ذلك العصر، يرى عجبا من العجب وكفرا بواحا. ومن ذلك ما يقول الشعراني: "إن الله وكل بقبر كل وليّ ملكا يقضي حاجة من سأل ذلك الوليّ".
__________
1 الشيِخ سليمان بن سحمان، الضياء الشارق، القاهرة، مطبعة المنار، 1344 هـ 5 ص 7.
2 جامعة الإمام محمد بن سعود الإسلامية، بحوث أسبوع الشيخ محمد بن عبد الوهاب، "الشبهات التي أثيرت حول دعوة الإمام محمد بن عبد الوهاب والرد عليها" إعداد عبد الكريم الخطيب، ج2، ص 204.

(1/20)

وفي الحجاز: أصبح الدعاء عند القبور من الأمور المألوفة عند كثير من الناس. فيما يفعل عند قبر خديجة في المعلاة وعند قبة أبي طالب من استغاثة وطلب شفاعة شيء تهول له النفوس، وفي اليمن يوجد قبور يتبرك بها العوام وفي الحديدة وحضرموت ويافع.. وفي الشام توجد قبور في دمشق وحلب وأقصى الشام يتبرك بها. وفي العراق قبر أبي حنيفة، ومعروف الكرخي، وكذلك ما يفعله الشيعة عند مشهد علي بن أبي طالب رضي الله عنه في النجف ومشهد الحسين والكاضم في كربلاء. وهذه القبور وغيرها يأتيها الناس فيستغيثون بها ويسألونها قضاء حاجاتهم وتفريج كرباتهم1.
لقد انتشرت الأضرحة والقبور في كل مكان وفي كل مدينة من العالم الإسلامي وأخذ علماء السوء يضعون الكتب للعامة لبيان كيفية الحج لهذه القبور وإقامة البدع عندها.
يصور الحالة التي وصل إليها المسلمون إبان ظهور دعوة الشيخ محمد بن عبد الوهاب أبلغ تصوير الكاتب الأمريكي"لوتروب ستودارد" بقوله: "في القرن الثامن عشر كان العالم الإسلامي قد بلغ من التضعضع أعظم مبلغ، ومن التدني والانحطاط أعمق درك، فأربد جَوه وطبعت الظلمة كل صقع من أصقاعه ورجا من أرجائه وانتشر فيه
__________
1 حسين بن غنام، روضة الأفكار والأفهام المرتاد حال الإمام وتعداد غزوات ذوي الإسلام، ج1، القاهرة، 1368 هـ، ص 5 - ص 6.

(1/21)

فساد الأخلاق والآداب، وتلاشى ما كان باقيا من آثار التهذيب العربي واستغرقت الأمم الإسلامية في اتباع الأهواء والشهوات وماتت الفضيلة في الناس، وساد الجهل، وانقلبت الحكومات الإسلامية إلى مطايا استبداد وفوضى واغتيال"1.
"وأما الدين فقد غشيته غاشية سوداء، فألبست الوحدانية التي علمها صاحب الرسالة الناس سجفا من الخرافات وقشور الصوفية، دخلت المساجد من أرباب الصلوات وكثر عدد الأدعياء الجهلاء وطوائف الفقراء والمساكين يخرجون من مكان إلى مكان يحملون في أعناقهم التمائم والتعاويذ والسبحات، ويوهمون الناس بالباطل والشبهات ويرغبونهم في الحج إلى قبور الأولياء، ويزينون للناس التماس الشفاعة من دفناء القبور، وغابت عن الناس فضائل القرآن - فصار شرب الخمر والأفيون في كل مكان وانتشرت الرذائل وهتكت ستر الحرمات على غير خشية ولا استحياء، ونال مكة المكرمة والمدينة المنورة ما نال غيرهما من سائر مدن الإسلام، وعلى الجملة بدل المسلمون غير المسلمين وهبطوا مهبطا بعيد القرار فلو عاد صاحب الرسالة إلى الأرض في ذلك العصر ورأى ما كان يدعى الإسلام لغضب"2.
ويصور لنا ابن غنام الحالة التي وصلت إليها نجد قبل دعوة الشيخ
__________
1 لوتروب ستودارد، حاضر العالم الإسلامي، ترجمة عجاج نويهض، وتعليق شكيب أرسلان، ج 1، ص 295.
2 لوتروب ستودارد، حاضر العالم الإسلامي، ترجمة عجاج نويهض، وتعليق شكيب أرسلان، ج 1، ص 259.

(1/22)

محمد بن عبد الوهاب بقوله: "فقد كان في بلدان نجد من ذلك أمر عظيم وهول مقيم، كان الناس يقصدون قبر زيد بن الخطاب في الجبيلة يدعونه لتفريج الكرب، وكشف النوب، وقضاء الحاجات، وكانوا يزعمون أن في قرية في الدرعية قبور بعض الصحابة فعكفوا على عبادتها وصار أهلها أعظم في صدورهم من الله خوفا، ورهبة فتقربوا إليهم، وهم يعنون أنهم أسرع إلى تلبية حوائجهم من الله.... ". وكانوا يأتون إلى شعيب غبيرا من المنكر ما لا يعهد مثله يزعمون أن فيه قبر ضرار بن الأزور. وفي بلدة"العفرا" ذكر النخل المعروف"بالفحال" يذهب إليه الرجال والنساء ويفعلون عنده من المنكرات ما ينكره الدين، فالرجل الفقير يذهب إلى الفحال ليوسع له رزقه، والمريض يذهب إليه ليشفيه من المرض. والمرأة التي لم يتقدم لها خاطب تتوسل إليه في خضوع وتقول له: يا فحل الفحول ارزقني زوجا قبل الحول.
وكان هناك شجرة تدعى شجرة الذئب يؤمها النساء اللاتي يرزقن بمواليد ذكور ويعلقن عليها الخرق البالية لعل أولادهن يسلمون من الموت والحسد.
وكان في الخرج رجل يدعى"تاج" نهج الناس فيه سبل الطواغيت فانهالت عليه النذر واعتقدوا فيه النفع والضرر وكانوا يذهبون للحج إليه أفواجا وينسجون حوله كثيرا من الأساطير والخرافات ... 1.
ويلخص لنا الشيخ عبد اللطيف بن عبد الرحمن بن حسن حال العصر
__________
1 حسين بن غنام، تاريخ نجد، ص 11 - ص 12 بتصرف.

(1/23)

الذي ظهر فيه الشيخ محمد بن عبد الوهاب بقوله: "كان أهل عصره ومصره في تلك الأزمان قد اشتدت غربة الإسلام بينهم وعفت آثار الدين لديهم، وانهدمت قواعد الملة الحنيفية، وغلب على الأكثرين ما كان عليه أهل الجاهلية وانطمست أعلام الشريعة في ذلك الزمان، وغلب الجهل والتقليد والإعراض عن السنة والقرآن وشب الصغير لا يعرف من الدين إِلا ما كان عليه أهل تلك البلدان، وهرم الكبير على ما تلقاه عن الآباء والأجداد، وأعلام الشريعة مطموسة، ونصوص التنْزيل وأصول السنة فيما بينهم مدروسة، وطريق الآباء والأسلاف مرفوعة الأعلام وأحاديث الكهان والطواغيت مقبولة غير مردودة ولا مدفوعة قد خلعوا ربقة التوحيد والدين وجدّوا واجتهدوا في الاستغاثة والتعلق بغير الله من الأولياء والصالحين والأوثان والأصنام والشياطين، وعلماؤهم ورؤساؤهم على ذلك مقبلون وببحر الأجاج ساربون به قد أغشتهم العوائد والمألوفات وحبستهم الشهوات والإرادات عن الارتفاع إلى قلب الهدى من النصوص المحكمات والآيات البينات ... " 1.
هذه نبذة موجزة عن الحالة الدينية في العالم الإسلامي بشكل عام ونجد بشكل خاص عند ظهور دعوة الشيخ محمد بن عبد الوهاب أوردتها كمدخل للحديث عن حياة الشيخ محمد بن عبد الوهاب وحقيقة دعوته التي سوف نتناولها إن شاء الله بالتفصيل.
__________
1 عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ، مجموعة الرسائل والمسائل النجدية. ج 3، ص 381 - ص

(1/24)

2- نشأة الشيخ محمد بن عبد الوهاب
نسبه:
ولد الشيخ محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد بن راشد ابن بريد بن مشرف التميمي سنة 1115هـ"1703 م" فأصله ينحدر إلى قبيلة تميم تلك القبيلة التي حافظت على موطنها في إقليم نجد واستقرت واستوطنت وتركت حياة البدو واشتغلت بأوجه النشاط الأخرى من زراعة وتجارة1.
والمعروف عن أسرة الشيخ أنه ما كان في نجد في القرون الخمسة الأخيرة أسرة أنجبت من العلماء مثلما أنجبت هذه الأسرة، لقد كان جده سليمان بن علي مرجع المستفتين في زمانه وملاذ العلماء والمتعلمين، وكان فقيها عارفا بالمذاهب يقول ابن بشر: "أن جده الأعلى سليمان بن علي كان عالم نجد في زمانه، له اليد الطولى في العلم، وإليه انتهت الرياسة في نجد، ضربت إليه آباط الإبل، صنف وأفتى. وكان علماء نجد في زمانه يرجعون إليه في كل مشكلة من الفقه وغيره. أخذ العلم
__________
1 محمود طه جغرافية شبه الجزيرة العربية ج 2، القاهرة، 1965 م، ص 145.
382

(1/25)

عن علماء أجلاء منهم الشيخ أحمد بن محمد بن مشرف وغيره "1.
كان لسليمان ولدان هما عبد الوهاب وإبراهيم اشتغلا بالعلم وبرزا فيه أما إبراهيم فقد اقتصر على القراءة والتعليم، وكان كأبيه يفتي ويدرس.
وأما عبد الوهاب فقد تولى قضاء العيينة في إمارة عبد الله بن حمد بن معمر، ولكنه عزل فيما بعد عندما تولى إمارة العيينة محمد بن حمد، وكان لعبد الوهاب ولدان هما محمد وسليمان. فسليمان كان عالما فقيها وقد خلف أباه في قضاء حريملاء وكان من أشد أعداء الدعوة في أول الأمر ولكن الله هداه فيما بعد.
أما محمد فهو صاحب الدعوة الإصلاحية في نجد والذي سوف نتكلم عنه بالتفصيل في الفصول الآتية:
ولد الشيخ محمد في بلدة العيينة، عندما كان والده عبد الوهاب قاضيا فيها سنة 1115 هـ"1703 م"، وكان الشيخ عبد الوهاب آنذاك، بجانب وظيفته القضائية يقوم بتدريس الحديث والتفسير على مذهب أحمد بن حنبل وكان بيته مكانا يتجه إليه طلاب العلم وبعض العلماء حيث يمضون الوقت في جدال فقهي أو نقاش ديني وكان الطفل وقد شب وأصبح صبيا، يحلو له أن يراقب مجلس أبيه عن كثب فينصت
__________
1 أمين، سعيد، سيرة الشيخ محمد بن عبد الوهاب، بيروت، شركة التوزيع العربية، 1384 هـ، ص 8.

(1/26)

أحاديث القوم ومجادلاتهم1.
ولذا نشأ محمد بن عبد الوهاب واسع الثقافة بالنسبة للجيل الذي عاصره، واستطاع أن يحفظ القرآن قبل أن يبلغ العاشرة من العمر، وكان حاد الذكاء سريع الحفظ، فصيحا "روى أخوه سليمان أن أباه كان يتوسم فيه خيرا كثيرا فيتعجب من قوة إدراكه مع صغر سنه، وكان يتحدث بذلك ويقول: إنه استفاد من ولده محمد فوائد من الأحكام2.
وهكذا ما كاد يبلغ الثانية عشرة من عمره حتى بدت عليه علامات النجابة بأبهى وأوضح صورها، وتوسعت مداركه وتفتح تفكيره. فأدرك ما كان شائعا في مجتمعه من البدع والخرافات والضلال فلم تعجبه الطريقة التي كان يسير عليها علماء الدين في نجد وهي طريقة السكون والهدوء، لذا فقد عقد العزم على انتهاج طريقة السلف الصالح بالدعوة لنبذ البدع وتطهير الإسلام مما علق به من الأوهام والخرافات.
وقد بدأ ينكر هذه الخرافات ويدعو الناس إلى اجتنابها ولما أدرك الشيخ تقاعس مواطنيه في العيينة عن سماع الحق قرر الابتعاد عن نجد واتجه إلى الديار المقدسة في الحجاز للحج أولا وطلب العلم ثانيا.
__________
1 دكتور عبد الحميد البطريق، الوهابية دين ودولة، بحث منشور بحولية كلية البنات، جامعة عين شمس، 1964 م، ص 42.
2 حسين بن غنام تاريخ نجد، ص 75.

(1/27)

3- الرحلة إلى الحجاز
استأذن الشيخ محمد والده بالسفر إلى الحجاز، فأذن الوالد للولد وزوده بما يحتاج إليه في رحلته، فأم الشيخ مكة المكرمة وأدى فريضة الحج واطلع على حالة المسلمين هناك، ثم توجه إلى المدينة المنورة، وقد قابل في المدينة عالمين جليلين وكان لهما أكبر الأثر في حياته واتجاهه.
أول العالمين هو شيخ نجدي، من عائلة لها الوجاهة والرئاسة في مدينة المجمعةعالم عاقل، من العاكفين على كتب ابن تيمية والمتتبعين له المعجبين بآرائه، هذا العالم هو الشيخ عبد الله بن إبراهيم بن سيف وكان هذا الرجل متألما مما وصلت إليه الحالة في نجد، من فشو الجهل، وظهور المنكرات، والبعد عن التوحيد، فأنكر ذلك وأراد إزالة الجهل وتوابعه عن طريق الحجة والإقناع، فكان يرى أن خير وسيلة لتحقيق التوحيد هي سبيل الدعوة والإرشاد، ونشر العلم، يقول الشيخ محمد بن عبد الوهاب: كنت ذات يوم عند الشيخ عبد الله فقال لي: ألا تحب أن ترى ما أعددنا للمجمعة من سلاح؟ فقلت: بلى، فأخذ بيدي إلى حجرة ملئت كتبا ومجلدات وقال: هذا ما أعددنا للمجمعة.
وفي المدينة أيضا اجتمع الشيخ محمد بعالم آخر ذي مكانة عالية وهذا الشيخ هو محمد بن حياة السنديهندي الأصل سلفي العقيدة وكان هذا الشيخ شديد الصلة بابن سيف فعرّفه على الشيخ محمد، وكان

(1/28)

السندي ينكر البدع والمحدثات إنكارا صريحا وقد قويت صلة الشيخ محمد بالسندي وتتلمذ عليه وقد أثر السندي تأثيرا قويا في الشيخ محمد بن عبد الوهاب والواقع أن الشيخ محمد لم يقتصر على الأخذ من هذين العالمين وإنما أخذ من علماء آخرين في المدينة المنورة مثل الشيخ الداغستاني، وإسماعيل العجلوني.
لقد كانت البدع شائعة في المدينة، وكان محمد بن عبد الوهاب ذات يوم قريبا من قبر الرسول صلّى الله عليه وسلّم فشاهد جماعة عند الحجرة الشريفة، يستغيثون ويدعون ويعملون ما يخالف ما جاء به محمد صلّى الله عليه وسلّم فأنكر ما رآه في رفق ولين، ولما رأى عالم المدينة الشيخ السندي مقبلا إِليه، سأله قائلا ما تقول في هؤلاء؟ فأجابه الشيخ السندي: {إِنَّ هَؤُلاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} [الأعراف:139] 1.
ومما لا شك فيه أن رحلة الشيخ إلى الحجاز أفادته كثيرا، فقد وقف على حياة شعوب العالم الإسلامي ممثلة في حجاج بيت الله الحرام، وعرف علماء مكة المكرمة والمدينة المنورة، وأخذ عنهم ما هو في حاجة إليه من العلم، وبعد أن أدى الغرض من رحلته إلى الحجاز، قرر العودة إلى نجد حيث الشرك والجهل يغشيانها، وقرر محاربة البدع والخرافات والأوثان مهما كلفه الأمر، ثم ودع أصحابه ومشايخه فدعوا له بالتوفيق والسداد، فترك المدينة راجعا إلى نجد.
__________
1 وانظر: علي الطنطاوي، محمد بن عبد الوهاب، سلسلة أعلام التاريخ، دمشق، دار الفكر، 1381 هـ، ص 17.

(1/29)

4- العودة إلى نجد
رجع الشيخ إلى نجد سعيدا، وأفاد من رحلته إلى الحجاز كثيرا، فقد أدى فريضة الحج، وزار مدينة الرسول على ساكنها أفضل الصلاة والسلام، وتزود من علماء الديار المقدسة، وعندما استقر به المقام في مسقط رأسه العيينة عكف على مواصلة دراسته على والده، ومباحثته في الفقه على مذهب الإمام أحمد بن حنبل، وكان يدون مباحثه ودروسه بيده، وكان سريع الكتابة حسن الخط، بحيث كان يخط بالخط البديع الجميل في المجلس الواحد كراسا واحدا من غير سآمة ولا تعب1.
وهكذا استمر الشيخ على هذه الطريقة حتى قرر الرحيل، إلى العراق للاتصال بمن فيها من أعلام الدين للحصول على المزيد من العلم فترك العيينة عام 1136 هـ - 1724 م متوجها إلى العراق.
5- الشيخ محمد في البصرة
لما وصل الشيخ محمد إلى البصرة، وجد فيها عالما سلفيا هو الشيخ محمد الجموعيفدرس عليه اللغة والحديث "فأقام مدة يقرأ عليه فيها وينكر أشياء من الشركيات والبدع وأعلن بالإنكار واستحسن شيخه قوله وأقر له بالتوحيد وانتفع به"2.
__________
1 حسين خلف الشيخ خزعل، حيِاة الشيخ محمد بن عبد الوهاب، بيروت، مطابع دار الكتب، 1968 م، ص 60.
2 عثمان بن عبد الله بن بشر، عنوان المجد في تاريخ نجد، ج 2، 1402 هـ، ص 8.

(1/30)

والحق أن الشيخ محمدا لم يقصر جهده خلال إقامته في البصرة على الدراسة فقط، بل إنه حارب البدع التي يقوم بها غلاة الشيعة مثل تقديس القبور وتعظيم الأولياء، لقد هاله ما وجد هناك من الخرافات والبدع، التي ألصقت بالدين، وتوارثها الناس جيلا بعد جيل حتى أصبحت عندهم حقائق راسخة.
فأظهر الشيخ محمد إنكاره لهذه البدع وبدأ يبشر بما ظهر له من حقائق التوحيد في مجالسه، وقد وصف لنا هذه المجالس فقال: "كان أناس من مشركي البصرة يأتون إلي بشبهات يلقونها علي فأقول وهم قعود لدي لا تصلح العبادة كلها إلا لله فيبهت كل منهم فلا ينطق فاه" 1.
وهكذا بدأ الشيخ محمد بن عبد الوهاب ينكر البدع في البصرة، كما أنكرها من قبل في الحجاز والعيينة، ولقد عز على بعض أهالي البصرة أن ينكر محمد معتقداتهم المبتدعة، فأخذوا يسألونه أسئلة محرجة، وكان هدفهم إيقاعه في الشبهات، ولكن الشيخ كان يجيبهم بأجوبة دقيقة تزيل الشك، وتوضح الحق، وتدفع الشبهات. وكان من ضمن أجوبته عندما يسأل عن ذلك قوله: "لا تصلح العبادة كلها إلا لله وحده دون سواه، ويخطئ من يدعو غيره2.
وبالرغم مما واجهه الشيخ في البصرة من غلاة الشيعة، فقد كان له
__________
1 حسين بن غنام، تاريخ نجد، تحقيق ناصر الدين الأسد، ص 26.
2 حسين خلف، حياة الشيخ محمد بن عبد الوهاب، مرجع سابق، ص 62.

(1/31)

أتباع يؤمنون بدعوته ويدافعون عنها، ولكن الأعداء أكثر من الأصدقاء، فتآمروا عليه وعقدوا العزم على الإيقاع به "فجاءه قسم منهم ظهرا وعلامة الشر بادية في وجوههم وهددوه بالقتل أو الرحيل من البصرة، فأثر الشيخ السلامة والنجاة بنفسه فغادر البصرة "1.
ترك الشيخ البصرة بعد هذه المؤامرة متوجها إلى الزبيربغير زاد ولا راحلة، منفردا يمشي على رجليه، فاشتد به العطش وأوشك على الهلاك -لولا لطف الله به، فلقد لقيه رجل من أهل الزبير يقال له أبو حميدان، فرق لحاله وحمله على حماره حتى أوصله إلى الزبير.
بقي الشيخ في الزبير أياما، وأراد السفر إلى الشام، بيد أن ما لديه من مال قد نهبه سفهاء البصرة الذين أخرجوه، وبجانب ذلك وصلته أنباء انتقال والده من العيينة إلى حريملاء بسبب النّزاع الذي حصل بين والده وبين أمير العيينة محمد بن حمد بن معمر.
فرأى الشيخ محمد أن يرجع إلى نجد، وفي طريقه إلى نجد مر بالأحساء فنزل على الشيخ عبد الله بن محمد بن عبد الطيف الأحسائي. فأكرمه، وأقام لديه أياما حافلة بالمطالعة والبحث. ثم ترك الأحساء وانضم إلى والده في بلدة حريملاء.
6- الأدلة على عدم ذهاب الشيح لبلاد فارس
وقبل أن ننهي الحديث عن رحلات الشيخ خارج نجد أحب أن أشير
__________
1 حسين خلف، حياة الشيخ محمد بن عبد الوهاب، مرجع سابق، ص 62.

(1/32)

إلى خطأ وقع فيه كثير من المؤرخين، وهو القول: إن الشيخ محمد بن عبد الوهاب رحل إلى بلاد فارس وأقام في كردستان، لقد وقع في هذا الخطأ كثير من المؤرخين. لقد ذكر على سبيل المثال المستشرق مارجيليوت الذي ذكر في دائرة المعارف الإسلامية، أن الشيخ تزوج في بغداد امرأة، وماتت بعد زمن فورث عنها الشيخ ألفي دينار وأنه رحل إلى بلاد الكردستان وهمدان.
وقد ذكر هذه الروايات كثير من الرحالة الأوروبيين مثل برجس زويمر وبلجريف1. ولم يقتصر هذا الخطأ على المستشرقين فهذا مؤلف كتاب "لمع الشهاب في سيرة محمد بن عبد الوهاب "فقد ذكر أن الشيخ رحل إلى بلاد فارس وتعلم الحكمة، وعن صاحب هذا الكتاب نقل حافظ وهبه أخبار الرحلة إلى بلاد فارس في هامش كتابه جزيرة العرب في القرن العشرين ص 336. ولقد وجدت بعد تتبع كل ما كتب في هذا أن جميع الذين ذكروا هذا الرأي اعتمدوا على مصدر واحد وهو كتاب: "لمع الشهاب في سيرة محمد بن عبد الوهاب". فهذا الرأي لم يذكر في أي مصدر من المصادر الأصلية في هذا الموضوع مثل: كتاب ابن غنام"تاريخ نجد"، وكتاب ابن بشر"عنوان المجد" لذا فإننا لا نستطيع الأخذ بالروايات التي تذكر أن الشيخ ذهب إلى بلاد فارس لعدة أسباب أهمها:
أولا: أننا بعد دراسة كتب الشيخ ورسائله نستطيع القول: إنه لم يذكر بلاد فارس كبلاد زارها، ولم نجد رسالة واحدة موجهة إلى أي عالم من علماء فارس في زمنه. وهل يعقل أن يعيش الشيخ في
__________
1 أحمد علي آل سعود، ص 10.

(1/33)

فارس ويدرس فيها دون أن يكون له علاقة مع أحد فيها؟
ثانيا: لم يتطرق إلى الحديث عن الرحلة إلى بلاد فارس أي من المؤرخين ابن غنام وابن بشر، ولو حدث شيء من هذا لكتباه خاصة وأنهما كانا حريصين كل الحرص على تسجيل أخبار الشيخ، وكل الذين نقلوا رواية الرحلة أخذوها عن مصدر واحد كما قلنا وهو مؤلف كتاب "لمع الشهاب في سيرة محمد بن عبد الوهاب "، وهذا المؤرخ لا يعتمد عليه، حيث إن مؤلفه يتحامل على الدعوة وصاحبها ومؤيديها.
ثالثا: بالرغم من أن جميع الذين كتبوا عن الشيخ محمد حرصوا على ذكر ما يدل على براعته وذكائه، فإنهم لم يذكروا أن الشيخ كان يعرف اللغة الفارسية. وبجانب ذلك فإننا لا نجد بين آثار الشيخ ما يدل على معرفته باللغة الفارسية. لكل هذه الأسباب فإننا لا نستطيع الأخذ بالرأي القائل إن الشيخ زار بلاد فارس، أثناء رحلته لطلب العلم.
7- العوامل التي أثرت في الشيخ محمد فجعلته مصلحا دينيا
يوجد عدة عوامل أثرت في الشيخ محمد بن عبد الوهاب ومن أهم هذه العوامل ما يأتي:
أولا: البيت، فلقد رأينا كيف نشأ الشيخ في بيت علم وفقه وقضاء، بين والده عبد الوهاب الذي كان فقيها حنبليا، وجده سليمان الذي كان شيخ نجد في زمانه، ولا شك أن من يتوفر له مثل هذا الجو، يتأثر

(1/34)

به، ويكون اتجاهه في الغالب اتجاها دينيا.
ثانيا: ومن بين العوامل التي أثرت في تكوين شخصية الشيخ محمد واتجاهه السلفي بجانب البيت شخصية أحمد تقي الدين بن تيمية، الذي عاش في القرن الثامن الهجريوبالرغم من طول الفترة الزمنية التي تفصل بينهما إلا أن الشيخ محمد درس آثار ابن تيمية دراسة عميقة، لقد درس كتبه ورسائله وفتاويه، وأخذ عنها ونسخ بعضها بنفسه "وفي المتحف البريطاني بعض رسائل لابن تيمية مكتوبة بخط ابن عبد الوهاب"بل إن المبادئ التي نادى بها الشيخ محمد، كانت نفس المبادئ التي نادى بها ابن تيمية. فكل منهما نادى بالرجوع إلى كتاب الله وسنة رسوله. وما كان عليه السلف الصالح، ومقاومة البدع التي ألصقت بالإسلام، وعلى هذا فإن دعوة الشيخ محمد بن عبد الوهاب، تعد امتدادا لدعوة ابن تيمية.
"وكان ابن تيمية حرا في تفكيره في دائرة الكتاب والسنة وما صح عن الصحابة من آثار بشرط وقوفه بصدورها عنهم"1. وكان ابن تيمية شديدا لمحاربة المنكرات والبدع، خاصة ما كان منها وسيلة للشرك مثل الاستعانة بغير الله والتبرك بالأشجار
__________
1 محمد أبو زهرة، ابن تيمية، حياته وعصره، وآراءه وفقهه، دار الفكر العربي، ص 6.

(1/35)

والأحجار التي يقدسها المسلمون ويعتقدون أنها تدفع الضرر وتجلب النفع مما يدل على تأثر الشيخ بابن تيمية. أن معظم رسائل الشيخ التي وجهها إلى الناس مملوءة بشواهد من كلام الشيخ ابن تيمية أو من شروحه لبعض الآيات القرآنية والأحاديث النبوية.
ثالثا: الرحلات: لقد كان للرحلات التي قام بها الشيخ أكبر الأثر في نفسه، لقد ذهب إلى مكة المكرمة واجتمع بكثير من الحجاج وعن طريقهم عرف - الكثير عن أحوال المسلمين في البلاد الإسلامية خارج الجزيرة، وعندما ذهب إلى مدينة الرسول صلّى الله عليه وسلّم اجتمع بعلماء أجلاء، كان لهم أكبر الأثر في دعوة الشيخ، كما شاهد البدع منتشرة في المدينة، وعندما ذهب إلى البصرة شاهد ما شاهده من الخرافات والبدع التي ليست من الدين في شيء. والحق أن جميع رحلات الشيخ قد وسعت من أفقه، ونبهته إلى الأخطاء المنتشرة في العالم الإسلامي، وجعلته يصمم على القيام بدعوته الإسلامية المباركة.
رابعا: المجتمع الذي عاش فيه: لقد كان المجتمع الذي نشأ فيه الشيخ محمد بن عبد الوهاب رحمه الله مجتمعا يحتاج إلى إصلاح عقيدته، فالبيئة التي عاش فيها كانت بيئة خرافات وبدع، لقد جعلت هذه البيئة الفاسدة الشيخ محمدا يصمم على محاربة الخرافات والبدع، والعمل على نشر مبادئ الإسلام السليمة.

(1/36)

8- الشيخ محمد بن عبد الوهاب في حريملاء بداية المرحلة التأسيسية للدعوة
رجع الشيخ محمد من البصرة مارا بالأحساء إلى بلدة حريملاء حيث يعيش والده هناك، وبوصوله إلى حريملاء تبدأ المرحلة التأسيسية للدعوة، فقد دخلت الدعوة مرحلة جديدة، ويمكن القول إن هذه الفترة التي أمضاها الشيخ في حريملاء، والتي استمرت نحو خمس عشرة سنة، أي منذ وصوله سنة 1139 هـ إلى سنة مغادرته إلى العيينة سنة 1153 هـ كانت فترة استعداد للوثبة الكبرى التي أعدته لها العناية الإلهية وألهمته إياها. والواقع أن الشيخ محمدا لم يلزم جانب الهدوء، ويخلد إلى السكون والراحة، بل واصل التعلم والتعليم مع أبيه، وعندما رأى حال الجهل التي يعيشها الناس في حريملاء اشتد حماسه في سبيل إنقاذ مواطنيه مما هم فيه من الجهل بأصول الدين، فأخذ يجاهر بدعوته، ويدعو الناس للعودة إلى الكتاب والسنة وما كان عليه السلف الصالح، ولم يكن مجتمع نجد مستعدا لقبول ما يدعو إليه الشيخ ولهذا عارضوا ما نادى به وحاولوا التخلص من صاحب الدعوة، ولما ظهر لعبد الوهاب أن ولده متحمس لدعوته وأن الناس يعارضون هذه الدعوة ويتربصون بصاحبها الدوائر، خاف عبد الوهاب على ابنه محمد ونصحه بلزوم الاعتدال وعدم التسرع في دعوته.
فأخذ برأي والده وبعد وفاة والده عام 1153 هـ"1729 م" نشط في دعوته، وبذل فيها ما أعطي من قوة واندفاع. شاع خبر محمد في المنطقة

(1/37)

كلها وتناقل الناس أخبار الدعوة والداعي فأقبل عليه كثيرون واتبعوا دعوته، ولزموا مجلسه فأخذ يعظ الناس ويرشدهم، ثم بدأ يرسل دعاته ورسائله إلى البلدان المجاورة لنشر دعوته، وهذه أول رسالة أرسلها لأهل العارض وهي بمثابة البيان الأول وهذا نصها: 1
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى من يصل إليه هذا الكتاب من المسلمين:
سلام عليكم ورحمة الله وبركاته، وبعد فاعلموا، رحمكم الله، أن الله بعث محمدا صلّى الله عليه وسلّم إلى الناس بشيرا ونذيرا، مبشرا لمن اتبعه بالجنة، ومنذرا لمن لا يتبعه بالنار. وقد علمتم إقرار كل من له معرفة، أن التوحيد الذي بينه للناس هو الذي أرسل الله به رسله، وأن الذي عليه غالب الناس من الاعتقادات في الصالحين وفي غيرهم هو الشرك، الذي قال الله فيه: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} 2.
فإذا تحققتم هذا، وعرفتم أنهم يقولون، لو يترك أهل العارض التكفير والقتال كانوا على دين الله ورسوله، ونحن ما جئناكم في التكفير والقتال، ولكن لننصحكم بهذا الذي قطعتم أنه دين الله ورسوله، أن تعلموا به إن كنتم أمة محمد باطنا وظاهرا.
__________
1 حسين بن غنام، تاريخ نجد، تحقيق الدكتور ناصر الدين الأسد، بيروت، دار الشروق، الطبعة الثالثة، 1414 هـ، ص 316 - ص 317.
2 سورة المائدة آية: 72.

(1/38)

وأنا أبين لكم هذه بمسألةالقبلة: أن النبي صلّى الله عليه وسلّم وأمته يصلون، والنصارى يصلون ولكل قبلته، فقبلته صلّى الله عليه وسلّم وأمته بيت الله الحرام وقبلة النصارى مطلع الشمس. فالكل منا يصلي، ولكن اختلفنا في القبلة، ولو أن رجلا من أمة محمد صلّى الله عليه وسلّم يقر بهذا ولكن يكره من يستقبل القبلة، ويحب من يستقبل الشمس، أتظنون أن هذا مسلم؟ وهذا ما نحن فيه، فالنبي صلّى الله عليه وسلّم بعثه الله بالتوحيد وأن لا يدعو مع الله أحدا، لا نبي ولا غيره، والنصارى يدعون عيسى رسول الله، ويدعون الصالحين، ويقولون ليشفعوا لنا عند الله. فإذا كان كل "مطوع"" مقرا بالتوحيد، فاجعلوا التوحيد مثل القبلة، واجعلوا الشرك من استقبال الشرق، مع أن هذا أعظم من القبلة.
وأنا أنصحكم وأنخاكم"أستثير نخواتكم" لا تضيعوا حظكم من الله، وتحبوا دين النصارى على دين نبيكم، فما ظنكم بمن واجه الله، وهو يعلم من قلبه أنه عرف أن التوحيد دينه ودين رسوله، وهو يبغضه ويبغض من اتبعه، أتظنون أن الله يغفر لهذا والنصيحة لمن خاف عذاب الآخرة، وأما القلب الخالي فلا حيلة لنا فيه ".
ولم يكتف محمد أثناء إقامته في حريملاء بهذا، بل ألف أثناء هذه الفترة كتابه القيم، الذي كتب فيه مبادئ دعوته، وهذا الكتاب، هو كتاب "التوحيد الذي هو حق الله على العبيد" وفي هذا الكتاب

(1/39)

يشرح محمد بن عبد الوهاب العقيدة الإسلامية شرحا واضحا، مستندا في هذا إلى القرآن الكريم والسنة الشريفة، وطريقته يأتي بالآية التي تدعو إلى التوحيد، وتبين حقيقته ... ثم يورد ما ثبت عن رسول الله صلّى الله عليه وسلّم من حديث في هذا المعنى، ثم يكشف بعد هذا ما يفسد عقيدة المسلم ويذهب بالناس مذهب الشرك. ومن أمثلة ذلك قوله تحت عنوان: "باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين". يقول قال الله عزّ وجّل: {أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ} [النّساء، من الآية: 171] . وفي الصحيح عن ابن عباس رضي الله عنهما في قول الله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} [نوح: 23] . قال:"أي ابن عباس" هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا في مجالسهم التي كانوا يجلسون فيها أنصابا وسموها بأسمائهم، ففعلوا، ولم تعبد حتى إذا هلك أولئك ونسي العلم عبدت، وعن ابن عمر: أن رسول الله صلّى الله عليه وسلّم قال:"لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد الله فقولوا عبد الله ورسوله "وعلى هذه الطريقة سار محمد بن عبد الوهاب في كتابه وكان هدفه بيان حقيقة التوحيد، وقد أسفرت جهوده في حريملاء عن نتائج طيبة فوالاه أناس وأيدوه، واعتقدوا أنه محق في دعوته وصادق.
وعلى الجانب الآخر عارض دعوته آخرون، وسفهوا الشيخ وقاوموا

(1/40)

دعوته، وقد ساعد الوضع السياسي المضطرب في حريملاء الحزب المعارض على الانتصار، حيث كان في حريملاء قبيلة كبيرة انقسمت مع الزمن إلى فرعين وكان كل منهما يتطلع إلى الزعامة، وكانت الرئاسة دولة بينهما، فإذا حكم أحدهما لم يكن له على الآخر أمر ولا نهي، فكان الفرع القائم على الزعامة بمثابة الحزب المعارض اليوم، ولكنها معارضة قائمة على الشغب والعدوان والإفساد في الأرض1.
وكان للفرع الحاكم زمن محمد بن عبد الوهاب عبيد أشداء عتاة مفسدون كثر فسقهم واعتداؤهم على الناس، وكثرت جرائمهم، فنهاهم الشيخ فكبر ذلك عليهم، فهموا باغتياله، فبيتوا مؤامرة للقضاء عليه، وتسوروا عليه جدار منْزله ليلا، وكادوا يقتلونه لولا أن رآهم أحد الجيران فصاح بهم ونبه الناس إليهم فهربوا. ولقد أدرك الشيخ بعد هذه المؤامرة أن لا بقاء له في حريملاء وأن من الأفضل له ولدعوته أن يهاجر إلى العيينة دار نشأته، وموطن أسرته وأصدقائه.
وكان أمير العيينة في ذلك الوقت عثمان بن معمر الذي أعلن قبوله للدعوة وتأييدها. ومما سبق نستطيع القول أن الفترة التي قضاها الشيخ محمد في حريملاء هي الفترة التأسيسية الأولى من مراحل الدعوة، ففي خلال هذه الفترة كان الشيخ قد أعد نفسه للوثبة الكبرى وهي البدء في تنفيذ برنامجه الإصلاحي.
__________
1 محمد بن عبد الوهاب لعلي الطنطاوي ج2 ص22.

(1/41)

9- الشيخ محمد بن عبد الوهاب في العيينة
عندما وصل الشيخ إلى العيينة رحب به أميرها عثمان بن معمر أجمل ترحيب، وأنزله على الرحب والسعة، ولقد ارتاح الشيخ لما ناله من تأييد الأمير عثمان بن معمر، وحرصا من عثمان بن معمر على تقوية أواصر الود والصداقة بينه وبين الشيخ فقد زوجه من السيدة، "الجوهرة عمته"، وكان الأمير عثمان بن معمر يأمل أن يتعاون مع الشيخ محمد، فحقق الله أمنيته وتحدث إليه قائلا:"إني أرجو إن قمت بنصر لا إله إلا الله أن يظهرك الله تعالى، وتملك نجد وأعرابهاورضي عثمان بما عرض عليه الشيخ فبايعه على النصر والتأييد وتبعه في دعوته، وأعانه بكل ما يستطيع من قوة وقام ابن معمر بالأمر بالمعروف والنهي عن المنكر، وحكم شرع الله في وطنه، وأزال الظلم، وقمع أهل البغي.
ولما رأى أنصار الشيخ مكانته في العيينة التحقوا به ونالوا من ابن معمر ما يليق بهم من التكريم والحفاوة، ولم يقتصر الشيخ أثناء إقامته في العيينة على إرشاد أهلها، بل كان يكتب الرسائل ويرسلها إلى بعض البلدان مثل الدرعية وثادق والمجمعة يبيّن في هذه الرسائل حقيقة التوحيد ومعنى الإسلام. ولنأخذ هذه الرسالة مثالا لمكاتباته.

(1/42)

كتب الشيخ إلى عبد الله بن عيسى عالم الدرعية رسالة جاء فيها:1
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب إلى عبد الله بن عيسى
سلام عليكم ورحمة الله وبركاته، أما بعد:
فقد قال ابن القيم "في إعلام الموقعين " قال الله تعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ} ، [القصص، من الآية: 50] ، فقسم الأمر إلى أمرين لا ثالث لهما: إما الاستجابة للرسول وإما اتباع الهوى، وذكر كلاما في تقرير ذلك إلى أن قال: ثم أخبر سبحانه أن من تحاكم أو حاكم إلى غير ما جاء به الرسول فقد حكم الطاغوت وتحاكم عليه. {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ} [النّساء، من الآية: 60] . قال، والطاغوت كل ما تجاوز به العبد حده من معبود، أو متبوع، أو مطاع، فطاغوت كل قوم من يتحاكمون إليه- بغير الله ورسوله- أو يتبعونه على غير بصيرة من الله، أو يطيعونه فيما لا يعلمون أنه طاعة الله، فهذه طواغيت العالم إذا تأملتها وتأملت أحوال الناس معها، رأيت أكثرهم ممن أعرض عن طاعة الله ومتابعة رسوله، إلى طاعة الطاغوت ومتابعته وهؤلاء لم يسلكوا
__________
1 حسين بن غنام، تاريخ نجد، مصدر سابق، ص 355.

(1/43)

طريق الناجين من هذه الأمة- وهم الصحابة ومن تبعهم- قال الله تعالى: {َتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} [المؤمنون: 53] .
والزبر: الكتب أي كل فرقه صنفوا كتبا أخذوا بها، وعملوا بها دون كتب الآخرين كما هو الواقع سواء.
وقال: {يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ} [آل عمران، من الآية: 106] . قال ابن عباس: تبيض وجوه أهل السنة والائتلاف وتسود وجوه أهل الفرقة والاختلاف. هذا كله كلام ابن القيم.
وقال الشيخ تقي الدين في كتاب الإيمان: قال الله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} [التوبة، من الآية: 31] .
وفي حديث ابن حاتم أنه قال للنبي صلّى الله عليه وسلّم:"إنا لسنا نعبدهم. قال أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه؟ قلت بلى. قال: فتلك عبادتهم". رواه أحمد والترمذي وغيرهما.
وقال أبو العالية: إنهم وجدوا في كتاب الله ما أمروا به وما نهوا عنه فقالوا لن نسبق أحبارنا بشيء، فما أمرونا به ائتمرنا، وما نهونا عنه انتهينا لقوله "نبذوه وراء ظهورهم" انتهى كلام ابن تيمية.

(1/44)

فتأمل هذا الكلام بقلبك، نم نزله على أحوال الناس وحالك وتفكر في نفسك وحاسبها بأي شيء تدفع هذا الكلام، وبأي حجة تحتج يوم القيامة على ما أنت عليه؟
فإن كان عندك شبهة فأذكرها، فأنا أبينها إن شاء الله تعالى والمسألة مثل الشمس ولكن من يهديه الله فلا مضل له ومن يضلل فلا هادي له، وإن لم يتسع عقلك لهذا فتضرع إلى الله بقلب حاضر، خصوصا في الأسحار، ليهديك للحق ويريك الباطل باطلا، وفر بدينك فإن الجنة والنار أمامك والله المستعان ولا يستهجن هذا الكلام فوالله ما أردت به إلا الخير، وصلى الله على محمد وآله وصحبه وسلم
10- برنامج الشيخ الإصلاحي في العيينة: إزالة المنكرات:
كان في العيينة كما كان في كثير من بلدان العالم الإسلامي، أشجار تقدس، وقبور تعظم، وأحجار يعتقد أنها تدفع الضرر وتجلب النفع، فرأى الشيخ أن من واجبه، إزالة هذه المنكرات التي حرفت المسلمين عن العقيدة الصحيحة.
1- قطع الأشجار التي يتبرك بها:
لقد بلغت الخرافة ببعض المسلمين في نجد إلى التوسل والتبرك ببعض الأشجار والنخيل، وكان عندهم نخل يفعلون عنده أقبح الفعال، فالمرأة التي تأخر عنها الزواج تذهب إلى فحل النخل وتضمه بيدها وتدعوه قائلة: "يا فحل الفحول أريد زوجا قبل الحول ". وكان هناك شجرة مشهورة"شجرة الطرفية" كان الناس يتعلقون بها ويرجون منها الشفاء والبركة.

(1/45)

فكان الشيخ رحمه الله يستأجر رجالا يدفع إليهم من ماله، ليقطعوا هذه الأشجار، وبقيت شجرة واحدة بالعيينة وكانت كبيرة تعرف بشجرة الذئب، لم يستطع أتباع الشيخ قطعها لكثرة روادها وقاصديها، فذهب الشيخ إلى هذه الشجرة بنفسه وقطعها وهو يتلو قوله تعالى: {وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً} الإسراء: 81] . ولما أصبح الناس لم يجدوا هذه الشجرة، فترقبوا بالشيخ الضرر فوجدوه لم يصب بمكروه.
2- هدم القباب:
وخطا الشيخ خطوته الثانية وهي التصميم على هدم القباب المقامة على القبور التي ضل الناس بها عن الهدف، فتبادل الرأي مع الأمير عثمان بن معمر فوافق على ذلك وكان ببلدة الجبيلة قبة على القبر المنسوب إلى زيد بن الخطاب، يقدسها ويحجون إليها، ويعكفون على القبر ويتمسحون به، فأراد الشيخ أن يهدمها وشاور عثمان بن معمر فقال له عثمان: دونكما فأهدمها فأعرب الشيخ لعثمان عن خوفه من أهل الجبيلة، فطلب مساعدته، فذهب الشيخ ومعه عثمان بن معمر بنحو ستمائة رجل، فلما اقترب منها، هب أهل الجبيلة لمنعهما بالقوة، فاستعد عثمان لحربهم، ورتب جنده، وأعد سلاحه، فلما رأوا عزم عثمان تخلّوا عن المقاومة بأيديهم، فأقبلوا يمنعونهما بألسنتهم ويخوفونهما من عاقبة عملهما، وعندما رأى الشيخ ذلك، أخذ الفأس وضرب جوانبها، وتابعه أتباعه وأزيلت القبة. وما أصاب الشيخ ضرر،

(1/46)

ولقد ضجت نجد كلها لهذه الأعمال، وتناول الناس أخبار الشيخ، واتهموه بأنه صاحب بدعة منكرة وخارج عن الدين الإسلامي، ولكن الشيخ لم يقف موقف المتفرج إزاء هذه الدعاية الخبيثة بل التزم جانب الدفاع عن دعوته والرد على خصومه بالحكمة والموعظة الحسنة، وبعث رسائل إلى بعض العلماء وهذه الرسالة مثال من رسائله إلى أولئك العلماء أرسلها إلى مطاوعةأهل سدير والوشم والقصيم.
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب إلى من يصل إليه هذا الكتاب:
السلام عليكم ورحمة الله وبركاته، خصوصا محمد بن عبيد وعبد القادر العديلي وابنه، وعبد الله بن سحيم، وعبد الله بن عضيب، وحميدان بن تركي، وعلي بن زامل، ومحمد أبا الخيل بن عبد الله، أما بعد:
فإن الله سبحانه وتعالى أرسل محمدا صلّى الله عليه وسلّم على حين فترة من الرسل، فهدى الله به إلى الدين الكامل، والشّرع التام وأعظم ذلك وأكبره وزبدته هو إخلاص الدين لله، بعبادته وحده لا شريك له، والنهي عن الشرك وهو: أن لا يدعي أحد من دون الله من الملائكة والنبيين، فضلا عن غيرهم. فمن ذلك لا يسجد إلا لله، ولا يركع إلا له، ولا يدعى لكشف الضر إلا هو، ولا يجلب الخير إلا هو، ولا ينذر إلا له، ولا يحلف إلا به، ولا يذبح إلا له، وجميع

(1/47)

العبادات لا تصلح إلا له وحده لا شريك له. وهذا معنى قوله: "لا إله إلا الله فإنه المألوه والمقصود والمعتمد عليه "، وهذا أمر هين عند من لا يعرفه، كبير عظيم عند من عرفه، فمن عرف هذه المسألة عرف أن أكثر الخلف قد لعب بهم الشيطان، وزين لهم الشرك بالله، وأخرجه في قالب حب الصالحين وتعظيمهم، والكلام في هذا يبنى على قاعدتين عظيمتين:
القاعدة الأولى:
أن تعرف أن الكفار الذين قاتلهم رسول الله صلّى الله عليه وسلّم يعرفون الله، ويعظمونه، ويحجون ويعتمرون، ويزعمون أنهم على دين إبراهيم الخليل، وأنهم يشهدون أنه لا يخلق ولا يرزق، ولا يدبر إلا الله وحده لا شريك له، كما قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ} [يونس، من الآية: 31] . فإذا عرفت أن الكفار يشهدون بهذا كله فأعرف:
القاعدة الثانية:
وهي أنهم يدعون الصالحين، مثل الملائكة وعيسى وعزير، وغيرهم، وكل من ينتسب إلى شيء من هؤلاء سماه إلها، ولا يعني بذلك أنه يخلق ويرزق، بل يدعون الملائكة وعيسى، ويقولون: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس، من الآية: 18] . ويقولون: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزّمر، من الآية: 3] ، والإله في لغتهم هو الذي يسمى في لغتنا: "الذي فيه سر". والذي يسمونه الفقراء شيخهم يعنون بذلك أنه يدعي وينفع ويضر وإلا فإنهم مقرون لله بالنفوذ

(1/48)

بالخلق والرزق، وليس ذلك معنى الإله، بل الإله: المقصود المدعو الموجود، ولكن المشركون في زماننا أضل من الكفار الذين في زمن رسول الله صلّى الله عليه وسلّم من وجهين:
أحدهما: أن الكفار إنما يدعون الأنبياء والملائكة في الرخاء وأما في الشدائد فيخلصون لله الدين، كما قال تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلا إِيَّاهُ} [الإسراء، من الآية: 67] .
والثاني: أن مشركي زماننا يدعون أناسا لا يوازون عيسى والملائكة. إذا عرفتم هذا فلا يخفى عليكم ما ملأ الأرض من الشرك الأكبر، عبادة الأصنام هذا يأتي إلى قبر نبي وهذا إلى قبر صحابي كالزبير وطلحة ... فإن كان الاستدلال بالقرآن هزئا وجهلا، كما هي عادتكم ولا تقبلونه، فانظروا في "الإقناع " في باب حكم المرتد وما ذكر فيه من الأمور الهائلة التي ذكر أن الإنسان إذا فعلها- فقد ارتد وحل دمه، مثل الاعتقاد في الأنبياء والصالحين، وجعلهم وسائط بينه وبين الله ... فإن بان لكم في كلامي هذا شيء من الغلو من أن هذه الأفاعيل لو كانت حراما فلا تخرج من الإسلام، وأن فعل أهل زماننا في الشدائد في البحر والبر، وعند قبور الأنبياء والصالحين، ليست من هذه.
بينوا لنا الصواب، وأرشدونا إليه. وإن تبين لكم هذا هو الحق الذي لا ريب فيه، وأن الواجب إشاعته في الناس، وتعليمه

(1/49)

النساء والرجال، فرحم الله من أدى الواجب عليه، وتاب إلى الله، وأقر على نفسه.
فإن التائب من الذنب كمن لا ذنب له، وعسى الله أن يهدينا وإياكم وإخواننا لما يحب ويرضى والسلام1.
هكذا كان محمد بن عبد الوهاب يرد على خصوم الدعوة معتمدا في رده على القرآن الكريم وسنة رسول الله صلّى الله عليه وسلّم وما كان عليه السلف الصالح من هذه الأمة.
3- إقامة حد الزنا:
لقد استطاع محمد بن عبد الوهاب أن يؤثر تأثيرا عميقا في المجتمع الذي عاش فيه، وأن يجعل كل إنسان يحاسب نفسه على ما فعل. وبلغ من تأثيره في الناس أن جاءته فتاة نجدية، تعترف بأنها قد زنت وهي متزوجة وطلبت من الشيخ أن يقيم الحد عليها. وكانت هذه الفتاة تعرف أن الحد هو أشد عقوبة عرفها البشر، الرجم، ومع ذلك فقد أقدمت على الاعتراف بالذنب وطلبت من الشيخ إقامة الحد عليها، بسبب ما تمكن في قلبها من العقيدة الصادقة، وما ثبت فيه من الإيمان، والحق أن هذا أسمى ما يتخيل من ألوان التضحية بالنفس في سبيل الواجب.
ولما كانت الحدود في الشريعة الإسلامية السمحة تدرأ بالشبهات فقد فتح لها الشيخ طريقا للنجاة فسألها هل غصبت غصبا فأجابت أنها
__________
1 ابن غنام، تاريخ نجد، تحقيق ناصر الأسد، ص 355- 258.

(1/50)

كانت راضية غير مغصوبة، ففكر الشيخ ثم طلب إليها أن تراجعه بعد أيام، وتكررت مراجعة الزانية التائبة أربع مرات وأصرت إصرارا غريبا على إقامة الحد عليها، وكان موقف لا يكاد يجد له الباحث عشرة أشباه في تاريخ البشر هو أعجوبة الأعاجيب في تاريخ البشر، فأقام عليها الحد بمشاركة عثمان بن معمر، ومشى الخبر في كل مكان فانقطعت - به طرق الزنا غفر الله لك أيتها التائبة1.
4- صلاة الجماعة:
وجد الشيخ في العيينة أن المسلمين منصرفون عن صلاة الجماعة وهي شعار عظيم من شعائر الإسلام، فطلب من الأمير عثمان بن معمر حاكم العيينة بأن يشكل هيئة للأمر بالمعروف والنهي عن المنكر يكون من أول واجباتها إلزام الناس بصلاة الجماعة وبالفعل باشرت هذه الهيئة مهمتها، نتيجة لذلك امتلأت المساجد بالمصلين وعمرت بمجالس العلم والذكر، وبهذا زادت الرابطة الاجتماعية بين الناس في العيينة.
الشيخ يغادر العيينة
قام الشيخ محمد بن عبد الوهاب ببرنامجه الإصلاحي الآنف الذكر في العيينة، مدفوعا بقوة إيمانه، فشاعت أخباره ومساندة عثمان بن معمر إلى مسمع العرب خاصة أمراء نجد والأحساء، وقد اعتقد أعداء الدعوة، أن انتصار الدعوة يعنى ضياع السلطة من أيديهم لذا حاولوا
__________
1 أحمد عبد الغفور -عطار- محمد بن عبد الوهاب، بيروت، مطابع دار العلم للملايين، ص 54.

(1/51)

بكل وسيلة ممكنة القضاء عليها، "وزعموا أنه يملأ قلوب الجهال والطغام بكلامه ويقويهم بطريقته فيخرجون على حكامهم ويعلنون العصيان1.
لهذا شكوا تصرفاته وتصرفات مساعده ابن معمر إلى سليمان آل محمد رئيس بني خالد في الأحساء، وكان عثمان بن معمر يتلقى راتبا منه وخوفوه من خطر دعوة الشيخ محمد بن عبد الوهاب: "فأرسل سليمان إلى عثمان كتابا يهدده فيه إن لم يقتل الشيخ أو يخرجه من بلده إن لم يفعل ذلك قطع خراجه عنده في الأحساء"2، فلم يستجب ابن معمر في بداية الأمر لطلب حاكم الأحساء، ولكن الظروف كانت كلها ضد الشيخ محمد بن عبد الوهاب وابن معمر، وقد أدرك ابن معمر أنه لا يستطيع، رفض أمر حاكم الأحساء، فأمر الشيخ بالرحيل من العيينة.
ولكنه مع ذلك لم ينس خلائق العربي، ولم يغدر بجاره، فقال له: "إن سليمان أمرنا بقتلك، ولا نقدر على مخالفة أمره، وليس من المروءة ولا كرم الأخلاق أن نقتلك وأنت جارنا، فشأنك ونفسك وارحل عن بلادنا"3.
وبعد أن رأى الشيخ موقف عثمان عرف أن لا مقام له في العيينة. وهكذا رحل الشيخ من مسقط رأسه بعد أن أقام فيها أربع سنوات، وقف معه ابن معمر موقف النصير المخلص، الذي يؤمن بصدق الدعوة التي كان من حملة لوائها بل كان أول من ساندها وجاهد من أجلها أشد
__________
1 حسين بن غنام، تاريخ نجد، تحقيق ناصر الأسد، ص 79.
2 حسين بن غنام، تاريخ نجد، تحقيق ناصر الأسد، ص 40.
3 "ابن بشر، المصدر السابق، ج1، ص 10".

(1/52)

الجهاد. وقد قرر الشيخ الذهاب إلى الدرعية لوجود كثير من أتباعه بها ولأن الأمير محمد بن سعود مشهور بالقوة والتدين والصلاح.
11- حقيقة العلاقة بين عثمان بن معمر والشيخ محمد بن عبد الوهاب:
لا يستطيع أي باحث منصف تتبع سيرة دعوة الشيخ محمد بن عبد الوهاب في العيينة أن ينكر الدور العظيم الذي قام به عثمان بن معمر من أجل الدعوة وصاحبها. فلقد احتضن ابن معمر الدعوة وبذل كل ما في طاقته من أجل حمايتها ونجاحها ووقف مع الشيخ في يسره وعسره، وقف معه عندما أراد الشيخ إزالة المنكرات وقفة الرجل الصادق، ووقف معه عندما أقام الحدود الشرعية، واستمع إلى رأيه عندما أشار إليه إلزام الناس بصلاة الجماعة، وقبل نصحه عندما نصحه في رفع المظالم.
هذه هي حقيقة العلاقة بين الشيخ وعثمان كما شهد بذلك الواقع التاريخي ولكن بعض المؤرخين نسبوا إلى ابن معمر فرية لا يصدقها التاريخ ولا يقبلها الباحث المنصف: لقد قال بعض المؤرخين لسيرة الشيخ محمد بن عبد الوهاب إن عثمان بن معمر أراد قتله عندما خرج الشيخ إلى الدرعية. ولعل مورد هذا الخطأ ما ذكره المؤرخ النجدي عثمان بن بشر في كتابه، "عنوان المجد وتاريخ نجد " حيث يقول: "أرسل ابن معمر إلى الشيخ محمد بن عبد الوهاب وقال: إن سليمان أمرنا بقتلك ولا نقدر على غضبه ولا مخالفة أمره لأنه لا طاقه لنا بحربه، وليس من الشيم والمروءة أن نقتلك في بلادنا فشأنك ونفسك وخل بلادنا، فأرسل فارسا عنده يقال له"الفريد" وقال: اركب جوادك وسر بهذا الرجل إلى ما يريد، فقال الشيخ: أريد الدرعية

(1/53)

فركب الفارس جواده والشيخ يمضي راجلا أمامه وليس معه إلا المروحة وذلك في غاية الصيف. فقال ابن معمر لفارسه: "إذا أنت وصلت إلى أخيه يعقوب فاقتله عنده" فسار الفارس والشيخ أمامه وهو لا يلتفت فلما هَمَّ بقتله كف الله عنه يده وأبطل كيده وقذف في قلبه الرعب حتى ما استطاع أن يمشى قدما فحرف جواده وانصرف إلى العيينة. وقال لابن معمر: إنه أصابني رعب عظيم "1.
إن ما نسبه عثمان بن بشر المؤرخ النجدي إلى ابن معمر لا يتفق مع الواقع التاريخي، فالذين عاصروا الشيخ وكتبوا تاريخه في عهده لم يشيروا إلى هذه الحادثة من قريب أو بعيد، فالمؤرخ حسين بن غنام، تلميذ الشيخ ومؤلف تاريخ "روضة الأفهام" الذي عنِّي بسيرة الشيخ محمد وتاريخ حياته لم يشر إلى ما نسبه ابن بشر إلى ابن معمر، ولو كانت الحادثة صحيحة لكان ابن غنام أسبق إلى العلم بها من ابن بشر المتأخر الذي لم ير الشيخ ولم يتتلمذ عليه، بل إن ابن بشر نفسه رجع عن رواية هذه الحادثة وأبطلها مما يؤكد براءة عثمان بن معمر ما نسب إليه.
يقول ابن بشر: "واعلم رحمك الله أني قد ذكرت في المبيضة الأولى أشياء نقلت لي عن عثمان بن معمر وفرسانه وأنه أمر بقتل الشيخ في الطريق وغير ذلك، ثم تحقق عندي أن ليس لها أصل بالكلية فطرحتها من المبيضة"2. ومع أن ابن بشر أبطل روايته هذه إلا أن بعض المؤرخين ما زالوا يكتبون عن هذه الحادثة وكأنها حقيقة ثابتة بالرغم من أن راويها أبطلها.
__________
1 ابن بشر، المصدر السابق،، ص 19 "الطبعة المصرية".
2 ابن بشر، المصدر السابق،، ج1 ص 15 " طبعة بغداد".

(1/54)

والحق أنه لا يصح أن ينسب إلى عثمان بن معمر ما نسب إليه والتاريخ يشهد أنه أول من آزر الدعوة ودافع عنها، وساعد الشيخ على تنفيذ برنامجه الإصلاحي في العيينة. يقول ابن غنام: "ثم بعد ذلك عزم على السير عنها والارتحال، والإقامة بالعيينة فجد في الرحيل والانتقال وذلك بعد أن هدى الله تعالى عثمان بن معمر لقبول هذا الدين المنور فدخل منه شيء في قلبه، وأعلن عند جماعته وصحبه بتقريبه وحبه فحين وصل تلك البلد قام معه عثمان وقعد، وساعده على ذلك واجتهد أمر الناس له بالاتباع، وعدم المشاققة والنّزاع، وألزم الخاصة والعامة أن يمتثلوا أمره وكلامه، ويسلكوا طريق الاستقامة، ويظهروا توقيره وإكرامه، فكان بعد ذلك الأمر والإلزام، وصدور ذلك الاعتناء التام وشد الرغبة والاهتمام، وبدأ التعظيم له والاحتشام تسمع أقواله وتطاع، وتملأ الصدور والأسماع لم يبق في البلدان التي كانت تحت يد عثمان وشاع ذلك واستبان ونعم بذلك أهل الإيمان، وصلحوا حالا من ذلك المكان، وانتشر الحق من ذلك الأوان، واشتهر الأمر وبان، وسارت بذلك الركبان"1.
ولم يكتف عثمان بمساعدة الدعوة في وطنه، بل أنه عندما رحل الشيخ إلى الدرعية واستقر به المقام، كان في مقدمة الوفود التي وفدت إلى الدرعية لمبايعة الشيخ، بل أنه عرض على الشيخ أن يرجع إلى العيينة. وعلى هذا نستطيع القول: إن عثمان بن معمر أيد الداعي ودعوته بنفسه وسلطانه وماله، فلا يعقل بعد هذا كله أن يأمر ابن معمر
__________
1 حسين بن غنام، روضة الأفكار والأفهام ج1 مرجع سابق، ص 31 -.

(1/55)

بقتل الشيخ عندما قرر الرحيل إلى الدرعية، فلقد كانت الظروف كلها ضد الشيخ وابن معمر فكان على الشيخ أن يرحل وقد زوده ابن معمر بفارس من فرسانه ليوصله إلى الدرعية. هذه حقيقة العلاقة بين الشيخ وابن معمر عندما كان الشيخ في العيينة وعندما هم بالهجرة منها.
12- الشيخ في الدرعية
خرج الشيخ من العيينة سنة 1158 هـ ووصل إلى الدرعية صلاة العصر "فنَزل في الليلة الأولى عند عبد الله بن سويلم، وقدم الناس إلى منْزل ابن سويلم، حتى ضاق بهم، فخاف ابن سويلم على نفسه من أمير الدرعية محمد بن سعود، فوعظه الشيخ وهدأ من روعه1.
ثم انتقل في اليوم التالي إلى دار تلميذه أحمد بن سويلم الذي امتلأ بيته بأنصار الشيخ ومريديه، وكان من بينهم ثنيان ومشاري إخوان الأمير محمد بن سعود اللذان حاولا إقناع أخيهما بمواجهة الشيخ فتردد في أول الأمر فذهبا إلى زوجته موضي بنت أبي وطبان، وكانت امرأة متدينة عاقلة، فأخبراها بمكان الشيخ وبحقيقة دعوته، فألقى إليه في قلبها حبه والرغبة في نصرته، ولما دخل عليها زوجها محمد بن سعود قالت له: "إن هذا الرجل ساقه الله إليك وهو غنيمة فاغتنم ما خصك الله به"فقبل منها ودعا أخاه مشاري وطلب منه أن يدعو الشيخ لمقابلته ولكن مشاري أشار على أخيه أن يذهب بنفسه لمقابلة الشيخ. وقال
__________
1 عثمان بن بشر، تاريخ نجد، ج 1، ص 11.

(1/56)

له: سر إليه برجلك وأظهر تعظيمه وتوقيره ليسلم من أذى الناس1.
13- لقاء محمد بن سعود للشيخ ومعاهدته
ذهب الأمير محمد بن سعود إلى بيت أحمد بن سويلم وهناك رحب بالشيخ قائلا له: "أبشر ببلاد خير من بلادك وأبشر بالعز والمنعة. فقال الشيخ: وأنا أبشرك بالعز والتمكين وهي كلمة لا إله إلا الله من تمسك بها ونصرها ملك البلاد والعباد كلمة التوحيد وأول ما دعت إليه الرسل من أولهم إلى آخرهم2.
ثم أخبره بما كان عليه رسول الله صلّى الله عليه وسلّم وما دعا إليه، وما كان عليه السلف الصالح، وما أمروا به وما نهوا عنه، وأن كل بدعة ضلالة وأخبره بما عزهم الله به، من الجهاد في سبيل الله وأغناهم به، وجعلهم إخوانا، وبما هم عليه أهل نجد اليوم، من المخالفة والشرك والابتداع والاختلاف والجهل والظلم، وبعد أن استمع الأمير محمد إلى الشيخ قال: "يا شيخ إن هذا دين الله ورسوله الذي لا شك فيه وأبشر بالنصر لك ولما أمرت به والجهاد لمن خالف التوحيد. ولكن أريد أن أشترط اثنتين:
الأولى: نحن إذا قمنا بنصرتك والجهاد في سبيل الله وفتح الله لنا ولك البلدان أخاف أن ترحل عنا وتستبدل بنا غيرنا.
__________
1 عثمان بن بشر، نفس المصدر ص 11.
2 عثمان بن بشر، تاريخ نجد، ج1 ص 11.

(1/57)

الثانية: أن لي على أهل الدرعية قانونا آخذه منهم في وقت الثمار وأخاف أن تقول لا تأخذ منهم شيئا.
فأجاب الشيخ أيها الأمير أما الأولى فأبسط يدك الدم بالدم والهدم بالهدم. وأما الثانية فلعل الله أن يفتح لك الفتوحات فيعوضك الله من الغنائم وما هو خير منها. ثم إن محمد بسط يده وبايع الشيخ على دين الله ورسوله والجهاد في سبيل الله وإقامة شرائع الإسلام والأمر بالمعروف والنهي عن المنكر، فقام الشيخ معه واستقر عنده وتم التحالف بين الشيخ والأمير على نصرة الحق ومحاربة الشرك. هكذا دخل محمد بن سعود في الدعوة وكان الاتفاق بينه وبين الشيخ النواة الأولى في بناء صرح الدولة السعودية الأولى. وما أن ذاع خبر هذا الاتفاق سنة 1157 هـ - 1746 م في بلدان نجد حتى أتى المبايعون إلى الدرعية وأصبحت بمثابة العاصمة الدينية والسياسية والحربية، وضاقت منازلها عن تحمل العدد الغفير الذي هاجر إليها من أتباع الشيخ من العيينة وغيرها من بلدان نجد، وكانت الدرعية ومن هاجر إليها في ذلك الوقت في ضيق مالي ثم تحسنت أحوالهم بعد ذلك بسبب ما حصلوا عليه من الغنائم والزكاة التي أصبحت تؤخذ من البلدان الخاضعة للدرعية. ولما علم عثمان بن معمر باتفاق المحمدين ندم على خروج الشيخ من بلده فطلب منه الرجوع ووعده بنصره ومنعة. فقال الشيخ: "ليس ذلك إلي، إنه لمحمد بن سعود، فإن أراد أن أذهب معك ذهبت وإن أراد أن أقيم عنده أقمت، ولا أستبدل برجل تلقاني بالقبول غيره"1.
__________
1 حسين بن غنام، تاريخ نجد، تحقيق ناصر الدين الأسد، ص 82.

(1/58)

14- الأعمال التي قام بها الشيخ في الدرعية
1- دروس التوحيد:
عكف الشيخ بعد استقراره في الدرعية، على التدريس كعادته فقد درّس وعلّم في البصرة وفي حريملاء وفي العيينة.
فعلم الناس التوحيد، والمتفق عليه بين المؤرخين، أنه بدأ بتعليم أهل الدرعية معنى لا إله إلا الله، فقال: إنها نفي وإثبات"فلا إله" تنفي جميع المعبودات و "إلا الله" تثبت العبادة لله وحده لا شريك له سبحانه وتعالى وقال: إن معرفة الله تكون بآياته ومخلوقاته كالشمس والقمر والنجوم والليل والنهار، وعلمهم أيضا معنى الإسلام فقال: إنه الاستسلام لله بالتوحيد والانقياد له بالطاعة. كما علمهم سيرة الرسول صلّى الله عليه وسلّم وبعثته وجهوده في سبيل نشر الدعوة الإسلامية وهجرته، وأوضح لهم أن أول ما دعا إليه، لا إله إلا الله. وعكف إلى جانب ذلك على التأليف فألف سلسلة من الكتب والرسائل دلت على عمق فهمه لمرامي الشريعة الإسلامية. وظل هذا على شأنه حتى وفاته رحمه الله.
2- مكاتبة أهل البلدان:
لما فرغ الشيخ محمد من أمر الدرعية حيث دلهم على التوحيد الصحيح، بدأ صفحة جديدة في سجل الدعوة، فأرسل إلى أهل البلدان المجاورة مثل حريملاء والرياض ... وإلى أمراء العرب وقضاتهم ومدعي العلم فيهم، يدعوهم إلى العودة إلى التوحيد والإسلام الخالص.

(1/59)

وإليك أمثلة لهذه المكاتبات:
هذه رسالة أرسلها إلى السويدي، عالم أهل العراق وكان قد أرسل له كتابا وسأله عما يقول الناس فيه، فأجابه بهذه الرسالة وهذا نصها:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب إلى عبد الرحمن بن عبد الله
سلام عليكم ورحمة الله وبركاته، أما بعد:
فقد وصل خطابك وسر الخاطر. جعلك الله من أئمة المتقين، ومن الدعاة إلى دين سيد المرسلين.
وأخبرك أنى- ولله الحمد- متبع ولست بمبتدع، عقيدتي وديني الذي أدين الله به مذهب أهل السنة والجماعة، الذي عليه أئمة المسلمين مثل الأئمة الأربعة وأتباعهم إلى يوم القيامة. لكني بينت للناس إخلاص الدين لله، ونهيتهم عن دعوة الأحياء والأموات من الصالحين وغيرهم، وعن إشراكهم فيما يعبد الله به، من: الذبح والنذر، والتوكل والسجود، وغير ذلك مما هو حق الله الذي لا يشركه فيه ملك مقرب ولا نبي مرسل. وهو الذي دعت إليه الرسل من أولهم إلى آخرهم، وهو الذي عليه أهل السنة والجماعة. وبينت لهم أن أول من أدخل الشرك في هذه الأمة هم الرافضة الملعونة، الذين يدعون عليا وغيره ويطلبون منهم قضاء الحاجات، وتفريج الكربات. وأنا صاحب منصب في قريتي، مسموع الكلمة، فأنكر هذا بعض الرؤساء لأنه خالف عادة نشأوا عليها. وأيضا ألزمت من تحت يدي بإقامة الصلاة وإيتاء الزكاة، وغير ذلك من فرائض الله.

(1/60)

ونهيتهم عن الربا، وشرب المسكر وأنواع المنكرات. فلم يمكن الرؤساء القدح في هذا وعيبه، لكونه مستحسنا عند العوام، فجعلوا قدحهم وعداوتهم فيما آمر به من التوحيد، وأنهي عنه من الشرك. ولبسوا على العوام أن هذا خلاف ما عليه أكثر الناس. وكبرت الفتنه جدا وأجلبوا علينا بخيل الشيطان ورجله؛ منها: إشاعة البهتان بما يستحي العاقل أن يحكيه، فضلا عن أن يفتريه. ومنها: ما ذكرتم أني أكفر جميع الناس إلا من اتبعني، وأزعم أن أنكحتهم غير صحيحة ويا عجبا كيف يدخل هذا في عقل عاقل؟! هل يقول هذا مسلم أو كافر؟ أو عارف أو مجنون!!
وكذلك قولهم أنه يقول: لو أقدر أهدم قبة النبي صلّى الله عليه وسلّم لهدمتها وأما"دلائل الخيرات" فله سبب، وذلك أني أشرت على من قبل نصيحتي من إخواني أن لا يصير في قلبه أجل من كتاب الله، ويظن أن القراءة فيه أجل من قراءة القرآن. وأما إحراقه والنهي عن الصلاة على النبي صلّى الله عليه وسلّم بأي لفظ فهذا بهتان. والحاصل: أن ما ذكر عنا من الأسباب غير دعوة الناس إلى التوحيد والنهي عن الشرك فكله من البهتان، وهذا لو خفي على غيركم فلا يخفى على حضرتكم، ولو أن رجلا من أهل بلدتكم - ولو كان أحب الخلق إلى الناس - قام يلزم الناس الإخلاص، ويمنعهم من دعوة أهل القبور، وله أعداء وحساد أشد منه رئاسة وأكثر أتباعا، وقاموا يرمونه بما تسمع، ويوهمون الناس أن هذا تنقص بالصالحين، وأن دعوتهم من إجلالهم واحترامهم لعلمتم كيف، ومع هذا وأضعافه فلا بد من الإيمان بما جاء به الرسول ونصرته كما أخذ الله على الأنبياء

(1/61)

قبله وأممهم في قوله تعالى: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ} [آل عمران، من الآية: 81] . فلما فرض الله الإيمان لم يجز ترك ذلك.
وأنا أرجو أن الله يكرمك بنصر دينه ونبيه وذلك بمقتضى الاستطاعة، ولو بالقلب والدعاء، وقد قال صلّى الله عليه وسلّم: "إذا أمرتكم بأمر فأتوا منه ما استطعتم"1. فإن رأيت عرض كلامي هذا على من ظننت أنه يقبله من إخواننا فإن الله لا يضيع أجر من أحسن عملا.
ومن أعجب ما جرى من الرؤساء المخالفين: أني لما بينت لهم كلام الله وما ذكر أهل التفسير في قوله: {أُ ُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} [الإسراء، من الآية: 57] .
وقوله: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: من الآية 18] .
وقوله: {ما نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزّمر، من الآية: 3] . وما ذكر الله من إقرار الكفار في قوله: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ} [يونس، من الآية: 31] . الآية وغير ذلك.
قالوا: القرآن لا يجوز العمل به لنا ولأمثالنا، ولا بكلام الرسول، ولا بكلام المتقدمين، ولا نطيع إلا ما ذكره المتأخرون. قلت لهم: أنا أخاصم الحنفي بكلام المتأخرين من الحنفي والمالكي والشافعي والحنبلي- كل أخاصمه بكتب المتأخرين من علمائهم الذين يعتمدون عليهم فلما أبوا
__________
1 صحيح مسلم: كتاب الزكاة "987".

(1/62)

ذلك نقلت لهم كلام العلماء من كل مذهب، وذكرت ما قالوا بعدما حدثت الدعوة عند القبور والنذر لها، فعرفوا ذلك وتحققوه ولم يزدهم إلا نفورا وأما التكفير فأنا أكفر من عرف دين الرسول، ثم- بعد ما عرفه- سبه ونهى الناس عنه وعادى من فعله. فهذا هو الذي أكفره. وأكثر الأمة ولله الحمد ليسوا كذلك. وأما القتال فلم نقاتل أحدا إلى اليوم إلا دون النفس والحرمة، وهم الذين أتونا في ديارنا ولا أبقوا ممكنا ولكن قد نقاتل بعضهم في سبيل المقابلة {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} [الشّورى، من الآية: 40] وكذلك من جاهر بسب دين الرسول بعدما عرفه1.
الدعوة إلى الجهاد:
لما رأى الشيخ محمد بن عبد الوهاب أن أعداء الدعوة لم يكتفوا بالإعراض عنها، بل سخروا منها، ونسبوا إلى القائمين بها ما ليس فيهم، واستعدوا للاعتداء عليها عندما رأى ذلك دعا أتباعه إلى الجهاد في سبيل نشر الدعوة وحمايتها فلبوا دعوته وعرفوا أن لا بد للحق من قوة تحميه- والحق ليس وإن علا بمؤيد حتى يحوط جانبيه حسام- وبدأت سلسة المعارك التي امتدت من سنة 1160 هـ إلى أن مات الشيخ وبقيت مستمرة بعده، معارك متصلة لا تنتهي معركة حتى تبدأ أخرى. معارك مع القبائل والبلدان المجاورة وكانت أول غزوة لأتباع الدعوة في محرم سنة 1159 هـ.
__________
1 ابن غنام، تاريخ نجد، مرجع سابق، ص 302-322.

(1/63)

15- مؤلفات الشيخ محمد بن عبد الوهاب
خلف الشيخ محمد بن عبد الوهاب - رحمه الله - ثروة قيمة من الكتب والرسائل تؤلف مكتبة خاصة يرجع إليها ويستقي من مناهلها وفيما يلي بيان بأهم مؤلفاته:
1- كتاب التوحيد: وهو أول كتاب ألفه الشيخ محمد بن عبد الوهاب - رحمه الله - والهدف الرئيس من تأليف هذا الكتاب هو توضيح مفهوم التوحيد والشرك وما يتعلق بهما. والواقع أن كتاب التوحيد هو المحور الذي دارت حوله مؤلفات الشيخ وأتباعه في هذا الموضوع.
اشتمل هذا الكتاب على آيات وأحاديث في تبيان التوحيد وفضائل شهادة أن لا إله إلا الله، كما اشتمل على أنواع كثيرة من الشرك والمنكر ويصف المؤرخ ابن بشر هذا الكتاب بقوله: "ما وضع المصنفون في فنه أحسن منه"1.
وهذا الكتاب له شروح، منها شرح الشيخ عبد الرحمن بن حسن آل الشيخ واسمه: فتح المجيد.
2- كتاب كشف الشبهات: وهو كتاب صغير يقع في صفحات قليلة. يشبه رسالة من رسائله التي كان يبعث بها إلى الرؤساء والقادة.
وهذا الكتاب لا يعرف تاريخ تأليفه ولكنه يترجم عن رسالة صاحب الدعوة، وهي تخليص التوحيد من دواعي الشرك وأسبابه. وهذا الكتاب
1 ابن بشر، عنوان المجد، مصدر سابق، ج1، ص 166.

(1/64)

يمثل مرحلة من المراحل التي مرت بها الدعوة كما يمثل دور الصراع الفكري، إلى جانب الصراع المادي بين أنصار الدعوة وخصومها. ففيه يرد الشيخ على خصوم الدعوة ويفند أدلتهم فيما يدفعون به التهمة، وهي الإلحاد والشرك.
ويقرر الشيخ في هذا الكتاب أن ما يدعيه الذين يتعلقون بالأولياء ويتمسحون بالأضرحة، وما شاكلها أنهم يقولون: إنما ذلك لتوقير هؤلاء الصالحين، والتماس القدوة الحسنة منهم ... يرد الشيخ على هذا بأنه "إذا جاز هذا في حق الأحياء فلا يجوز في حق الأموات.. وأن الموتى قد انقطع ما بينهم وبين الحياة والأحياء، وليس ثمة فرق بين من يَرجو البركة عند قبر ولي، وبين من يعبد وثنا.. كلاهما قد جعل بينه وبين الله شفيعا يِرجى ... وما كان كفار قريش الذين حاربوا دعوة التوحيد إلا على هذه الصورة كانوا يعتقدون أن الله هو الخالق العظيم، ولكن هناك آلهة دون الله يتصرفون وينفعون ويضرون. أن هؤلاء الآلهة هي الطريق إلى الله {ما نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزّمر، من الآية: 3] .
ويستمر الشيخ في عرض صور من هذا الشرك ليضعها إزاء ما يعتقده بعض المسلمين في الأولياء والصالحين1. وهذا الكتَاب مطبوع عدة مرات مفردا وضمن مجموعات ومنها كتاب تَاريخ نجد لحسين بن غنام تَحقيق الدكتور ناصر الدين الأسد ص 233- ص 258 طبع القاهرة سنة 1381هـ.
__________
1 كشف الشبهات ص 220 وما بعدها ضمن مجموعهَ التوحيد النجدية.

(1/65)

3- كتاب الكبائر: أوضح الشيخ في هذا الكتاب الأشياء التي تخالف أسس الإسلام وقواعده وقد طبع هذا الكتاب عدة طبعات.
4- كتاب السيرة المختصرة: وهو اختصار لسيرة الرسول عليه الصلاة والسلام عن سيرة ابن هشام بأسلوب الشيخ محمد بن عبد الوهاب وقد طبع هذا الكتاب عدة مرات.
5- كتاب الأصول الثلاثة وأدلتها: فيه شرح لهذه الأصول وهي معرفة الله ومعرفة نبيه ومعرفة دين الإسلام بالأدلة.
6- كتاب أصول الإيمان: أوضح الشيخ معرفة الله والإيمان به ويشمل أيضاً شرحا للإيمان بالقدر والحث على طلب العلم.
7- كتاب فضل الإسلام: فيه بيان لفضل الإسلام وتفسيره: وهو مطبوع عدة طبعات.
8- كتاب شروط الصلاة وأركانها: كتاب في الصلاة عرف باسم الفصل الأول منه"آداب المشي إلى الصلاة".
9- كتاب مجموع الحديث على أبواب الفقه.
10- كتاب مختصر الشرح الكبير والإنصاف.
11- كتاب الهدي النبوي.
12- كتاب مسائل الجاهلية.
وللشيْخ غير هذه المؤلفات كثير من الرسائل المطولة والمختصرة التي كان يبعث بها إلى الأمراء وشيوخ العرب والعلماء. والتي قام تلميذه حسين بن غنام بجمع ما وصل إليه منها ودونه في الجزء الأول من تاريخه

(1/66)

المسمى "روضة الأفكار والأفهام لمرتاد حال الإمام وتعداد غزوات ذوي الإسلام". والذي قام الدكتور ناصر الدين الأسد بتحقيقه ونشره باسم تاريخ نجد طبع القاهرة سنة 1381هـ - 1961م. وقد قامت جامعة الإمام محمد بن سعود الإسلامية بطبع مؤلفات الشيخ محمد بن عبد الوهاب.
وأسلوب الشيخ في كتبه ورسائله، أسلوب سهل واضح يترسل فيه دون تكلف، ويعرض آراءه في غير عسر وتأنق. وإذا كان الشيخ ملتزما اللغة العربية الفصحى في كتاباته، فإنه قد يستخدم في بعض رسائله الكلمات العامية في لهجة نجد، يقول في رسالة كتبها إلى عبد الله بن عيسى "ذكر لي أنكم زعلانين كل الزعل هذه الأيام ولا يخفاك أني زعلان كثير، وناقد عليكم نقودا أكبر من الزعل، ومعي في بعض هذه الأيام تنغص في المعيشة وتكدر مما يبلغني عنكم"1. وعلى أي حال فإن الشيخ لم يستعمل العامية إلا نادرا.
وفاة الشيخ:
توفي الشيخ محمد بن عبد الوهاب رحمه الله في شوال سنة 1206هـ عن إحدى وتسعين سنة، قضى معظمها في الدعوة للإسلام والعمل على تجديده. وما كان خبر وفاته يعم الدرعية حتى عمها الحزن وسرعان ما انتشر هذا الخبر في أنحاء الجزيرة فحزنت لفقد هذا المصلح العظيم ورثاه العلماء ومنهم الإمام المصلح العلامة محمد بن علي الشوكاني وقد جاء في رثائه قوله:
لقد مات طود العلم قطب رحى العلا
ومركز أدوار الفحول الأفاضل
إمام الهدى ما حي الردى قامع العدا
ومروي الصدى من فيض علم ونائل
__________
1 روضة الأفكار والأفهام ج1، مرجع سابق ص 371.

(1/67)

16- الأئمة من آل سعود الذين عاصرهم الشيخ محمد بن عبد الوهاب وذكر نماذج لجهودهم في مناصرة الدعوة وحمايتها والتمكين لها:
يجدر بنا قبل أن نتحدث عن حقيقة دعوة الشيخ محمد بن عبد الوهاب، أن نتكلم بإيجاز عن حياة رجلين من آل سعود عاصرا الشيخ ونصرا دعوته حتى كتب لها النجاح. ولقد سبق أن ذكرنا أن الشيخ اتصل بآل سعود عندما وفد على الدرعية عام 1158هـ وتعاهد مع الإمام محمد بن سعود الذي يعتبر بحق المؤسس الأول للدولة السعودية، وقد اقتصرنا على ذكر هذين الإمامين من آل سعود لأن هذين الإمامين عاصرا الشيخ محمد بن عبد الوهاب.
أولا: الإمام محمد بن سعود:
ولد الإمام محمد بن سعود سنة 1100هـ"1687م" في بلدة الدرعية وامتد حكمه من سنة 1139 إلى 1179هـ أي قرابة أربعين سنة قضى نصفها قبل مجيء الشيخ إلى الدرعية ونصفها الآخر مع الشيخ.
لقد استطاع الإمام محمد بن سعود أن ينشر العدل ويحافظ على الأمن في مدينة الدرعية، كما تمكن من القضاء على خصومه في الداخل.
وقد وصف لنا كل من ابن غنام وابن بشر وابن سحمان الإمام محمد بن سعود وما يتمتع به من الصفات الحميدة.

(1/68)

يقول ابن غنام عن محمد بن سعود: "كان الأمير محمد بن سعود بحسن السيرة معروفا، وبالوفاء وحسن المعاملة موصوفا، مشهوراً بذلك"1.
ويقول ابن بشر إن محمد بن سعود آوى الشيخ محمد بن عبد الوهاب ولم يخش لوم اللائمين ولا كيد الأعداء المحاربين فشمر في نصرة الإسلام بالجهاد وبذل الجهد والاجتهاد، فقام في عداوته الأصاغر والأكابر وجروا عليه المدافع، فلم يثن عزمه على ما قال المبطلون2.
ويقول أحد أنصار الدعوة السلفية الشيخ سليمان بن سحمان: "من عجيب ما اتفق لأهل هذه الدعوة أن محمد بن سعود، لما وفقه الله لقبول هذا الدين، بعد تخلف الأسباب وعدم الناصر، شمر في نصرته ولم يبال بمن خالفه من قريب أو بعيد، حتى إن بعض الناس عذله عن هذا المقام الذي شمر إليه فلم يلتفت إلى عذل عاذل ولا لوم لائم، ولا رأي مرتاب، بل جد في نصرة هذا الدين فمكنه الله تعالى في حياته من قرى كل من عاداه من أهل القرى، ثم بعد وفاته صار الأمر في ذريته، يسوسون الناس بهذا الدين الذي يجاهدون فيه كما جاهدوا في الابتداء"3.
وتحدث صاحب لمع الشهاب عن كرم محمد بن سعود وحبه لقومه ورغبته في تكاثرهم فقال: "ذكر الثقاة من المخبرين عن شَأن محمد بن
__________
1 منير العجلاني، تاريخ البلاد العربية السعودية، ج1، الرياض، مطابع الشبل، 1413هـ، ص109 - 123.
2 منير العجلاني، تاريخ البلاد العربية السعودية، ج1، الرياض، مطابع الشبل، 1413هـ، ص109 - 123.
3 تاريخ البلاد العربية السعودية، ج1، مرجع سابق ص109 - ص127.

(1/69)

سعود أنه كان رجلا كثير الخيرات والعبادة.. كريم الطبيعة، ميسر الرزق له أملاك كثيرة من نخل وزرع، وله عدد من المواشي قيل عن نخاوته: أنه كان الرجل يأتيه من البلدان يطلب شيئا كثير لوفاء دين عليه فإذا عرف أنه محق أعطاه.
والمعروف عن محمد بن سعود أنه لا يرى أحدًا شابا من أهل بلدته وجماعته غير متزوج إلا سأل عن حاله، فإذا قيل له: لا يمكنه جهاز، جهزه وأمر بالزواج، فإذا امتنع أحد أن يعطي ابنته لشخص خطبها وهو كفء، سار محمد بن سعود بنفسه إليه وعاتبه في ذلك، وربما اشترط على نفسه أن أعطوا هذا فلانة فإن أصابها منه ضرر من كسوة أو متاع أو مسكن فأنا ضامن به، وكان لذلك يفعل حيث وقع الشرط لا محالة، وذلك لحسن سيرته وسريرته يريد التئام جماعته، وكثرة خيرهم بالتناسل"1.
انتشار الدعوة السلفية في عهد الإمام محمد بن سعود:
لما وصل الشيخ محمد بن عبد الوهاب الدرعيهَ وعقد المعاهدة مع الإمام محمد بن سعود، أخذ يدعو الناس ويرشدهم بالتي هي أحسن، ولكن كثيرا من الناس عارضوا الدعوة بل استعدوا لمقاومتها بالقوة، فكان لا بد للدعوة أن تدافع عن نفسها، فدعا الشيخ أتباعه إلى الدفاع عن الدعوة السلفية، فلبوا دعوته وكان في مقدمتهم الإمام محمد بن سعود أمير الدرعية ومناصر الدعوة وحاميها. وانتشرت الفتوحات السعودية
__________
1 نقَلا عن تاريخ البلاد العربية السعودية، ج1، مصدر سابق 128.

(1/70)

تدريجيا، واقتصرت في أول الأمر على بعض المناطق، ثم أخذت في التوسع، فشقت طريقها إلى الوشم، وامتدت الدرعية بتوسعها إلى سدير والمحمل وترنحت الرياض تحت ضربات الدرعية ثم طلبت الصلح.
وفي عام 1179هـ توفي محمد بن سعود، وخلف ولدين ذكرين هما عبد العزيز وعبد الله، وقد تولى عبد العزيز الإمارة، أما عبد الله فلم يتول الإمارة ولكن ابنه تركي أعاد الدولة بعد انهيارها، وتولى الملك أبناؤه من بعد، وما زال فيهم.
وكان لمحمد بن سعود ولدان آخران وهما: فيصل وسعود وقد استشهدا في حياته.
لقد أسس الإمام محمد بن سعود قبل موته أول دولة إسلامية عربية مستقلة في الدرعية، وكانت هذه الدولة في ازدياد وخصومها في تناقص وتراجع. لقد ترك محمد بن سعود لأولاده دولة ترفرف راياتها على أكثر من بلد من بلدان نجد، وينتشر دعاتها وأنصارها في مختلف المدن والقرى والبوادي النجدية.
لقد قضى الإمام محمد بن سعود - رحمه الله - السنوات الطوال من حكمه في الإنشاء والعمران والفتوحات، ونشر الدعوة، توفي رحمه الله مطمئنا إلى أنه أدى واجبه، وأن أعظم مهمة في حياته قد تحققت وهي توطيد الدعوة السلفية وتثبيتها.

(1/71)

ثانيا: الإمام عبد العزيز بن محمد بن سعود المؤسس الثاني للدولة السعودية الأولى:
ولد الإمام عبد العزيز بن محمد بن سعود سنة 1132هـ في بلدة الدرعية. ولقد بدأت صلة الإمام عبد العزيز بن محمد بن سعود بالشيخ محمد بن عبد الوهاب عندما كان الشيخ مقيماً في العيينة، حينما أرسل إليه عبد العزيز يطلب منه تفسيراً لسورة الفاتحة. فكتب لأجله الشيخ، ذلك التفسير الرائع، الذي أثبته ابن غنام في تاريخه.
ولما وصل الشيخ إلى الدرعيهَ، لازمه عبد العزيز وواظب على حضور دروسه، وكان معتزاً بزعامته واعياً لدعوته، حريصاً على كسب رضاه، سريعاً في تحقيق رغباته، فأحبه الشيخ حباً كبيراً، وكان يثني عليه الشيخ في مجالسه العامة والخاصة ثناءً كبيراً.
وفي عام 1179هـ توفي محمد بن سعود أمير الدرعية ومؤسس الدولة السعودية، فتم اختيار ابنه عبد العزيز للإمارة، وكان في السادسة والأربعين من العمر.
ويعد الإمام عبد العزيز بن محمد بن سعود بحق المؤسس الثاني للدولة السعودية الأولى. لقد شارك في تأسيس بنائها وتركيز دعائمها، فقد آزر أباه في كهولته، وناب عنه في شيخوخته، ولما توفى أبوه واستقل بالسلطان، حمل الراية بقوة وإيمان، وأخضع البلدان بالحرب والسياسة وأقام على الشرع قواعد الحكم والرئاسة، وأضاف إلى ملكه الذي ورثه عن أبيه شيئاً كثيراً.

(1/72)

لقد بارك الله في الملك الصغير الذي ورثه من أبيه ونصر راياته، فلم تمض سنوات قليلة حتى استطاع عبد العزيز بن محمد بن سعود أن يضم إلى ملكه بلاد نجد والأحساء، وجبل شمر وتهامة وسراة عبيدهَ ومرتفعات الحجاز، وبسط حمايته على القواسم وعمان وزبارة والبحرين، كما تفتحت له أبواب الحرمين وجبيت له الزكاة من بوادي الشام والعراق1.
لقد تضاعف ملكه، وكبرت عاصمة دولته الدرعية لتكون أعظم مدينة في جزيرة العرب. وصدقت كلمة الشيخ محمد بن عبد الوهاب للإمام محمد بن سعود من أول لقاء بينهما، فقد وعده متى أخلص التوحيد لله والتزم بأحكام الشرع أن يملك هو وأبناؤه جزيرة العرب.
لقد استطاع القضاء على إمارة ابن دواس في الرياض التي طالما ناصبت دولة الدعوة العداء على مدى 28 سنة واستطاع القضاء على إمارة ابن عريعر في الأحساء والقطيف تلك الإمارة التي عملت على عرقلة نشر الدعوة السلفية.. والحق"أن العمل الذي قام به محمد بن سعود وابنه عبد العزيز، بعد مبايعتهما للشيخ كان عملا جليلا، من الناحيتين الدينية والوطنية، لأنه أحل الدين محل الخرافة والجهل، والوطن محل الاقليمية والقبلية. ولكن أبعاد هذا العمل العظيم تبدو لنا بوضوح وقوة متى وضعناه في"إطاره العالمي" فقد حقق محمد
__________
1 منير العجلاني، تاريخ الدولة السعودية، ج2، الرياض - مطابع دار السنبل، 1413هـ، ص17.

(1/73)

وعبد العزيز من بعده توحيد الشطر الأكبر من جزيرة العرب تحت لواء واحد حدثا عظيما لفت أنظار العالم: وهو ظهور دولة عربية حرة قوية، بعد فترة طويلة من غياب العرب عن مسرح السياسة الدولية1.
صفات الإمام عبد العزيز بن محمد بن سعود وإنسانيته:
من يتتبع سيرة الإمام عبد العزيز بن محمد بن سعود، يجد بكل وضوح أن هذا الإمام الفذ لم يكن عظيماً بشجاعته وفتوحاته فحسب، وإنما كان عظيما قبل كل شيء بخلقه الكريم يتضح هذا من خلال ما أنعم الله به عليه من محبته للعلماء ورعايته لطلبة العلم، وإحسانه إلى الفقراء ومناصرته للضعفاء، وكراهيته للظلم وحبه للعدل، ووقوفه عند الحدود وتورعه عن المحارم، وتواضعه، وبساطته.
ولتوضيح هذه الحقيقة نستعرض ما قاله بعض العلماء المنصفين عن الإمام عبد العزيز بن محمد بن سعود.
قال ابن بشر يصف عبد العزيز: "كان كثير الرأفة والرحمة بالرعية، وخصوصا أهل البلدان، لإعطائهم الأموال وبعث الصدقة لفقرائهم والتفحص عن أحوالهم2. وكان كثير العطاء والصدقات للرعية من الوفود والأمراء والقضاة وأهل العلم وطلبته ومعلمي القرآن والمؤذنين وأئمة المساجد.
وكان الصبيان من أهل الدرعية، إذا خرجوا من عند المعلم، يصعدون
__________
1 منير العجلاني، تاريخ الدولة السعودية، ج2، الرياض- مطابع دار السنبل، 1413هـ، ص19.
2 عنوان المجد من تاريخ نجد، ج1، مرجع سابق ص266.

(1/74)

إليه بألواحهم، ويعرضون عليه خطوطهم، فمن تحاسن خطه منهم أعطاه عطاء جزيلاً، وأعطى البقية دونه. وكان إذا مات الرجل من جميع نواحي نجد يأتي أولاده إلى عبد العزيز يستخلفونه، فيعطيهم عطاء جزيلا وربما كتب لهم في الديوان ... وكان يسأل عن القضاة والأيتام في الدرعية وغيرها ويأمر بإعطائهم.
وكان كثيراً ما يكتب إلى النواحي بالحض على تعليم القراءة وتعلم العلم وتعليمه، ويجعل لهم راتباً من الديوان، ومن كان منهم ضعيفاً يأمر أن يأتي إلى الدرعيه ويقوم بجميع أنوابه. ويضيف ابن بشر: "كان الإمام عبد العزيز -رحمه الله- كثير الخوف من الله، كثير الذكر، آمراً بالمعروف ناهياً عن المنكر، لا تأخذه في الحق لومة لائم، ينفذ الحق ولو على أهل بيته وعشيرته، لا يتعاظم عظيمًا إذا ظلم فيقيمه عن الظلم، وينفذ الحق فيه، ولا يتصاغر صغيرًا ظلم فيأخذ الحق له ولو كان بعيد الوطن، وكان لا يكترث في لباسه ولا سلاحه بحيث كان بنوه وبنو بنيه سيوفهم محلاة بالذهب والفضة وليس في سيفه من ذلك شيء إلا القليل"1.
قال بركهاردت: "كانت نجد موزعة بين عدد كبير من الأقاليم والمدن والقرى، وكانت هذه المناطق مستقلة، متعادية، يحارب بعضها بعضا. وكانت شريعة الأقوى هي الشريعة المتبعة في الأرياف وضمن أسوار المدن، حيث يضطر الرجل الضعيف إلى التخلي عن ملكه وحقه للرجل القوي المتغلب.
__________
1 عنوان المجد من تاريخ نجد، ج1، مرجع سابق ص266.

(1/75)

وكانت الفوضى مسيطرة على مضارب البدو، وكانت معاركهم التي لا تنتهي وغزواتهم التي لا يقصد منها إلا السلب والنهب تغرق بلاد نجد في طوفان من الدم.
هذا هو الوضع الذي واجهه عبد العزيز وقد استطاع عبد العزيز بعد كفاح طويل وشاق، أن ينشر الدعوة في نجد وأن يتسلم السلطة العليا ويمارسها وبذلك تحول من شيخ عشيرة إلى رئيس دولة!!
لم يحاول عبد العزيز إخضاع مواطنيه في كل أمورهم إلى سلطته وسلبهم كل حرية، كما يفعل الحكام المستبدون، فقد ترك العرب ينعمون بحريتهم في عشائرهم وبلدانهم، ولكنه حملهم على العيش بسلام، وعلى احترام حق الملك، والخضوع لأوامر الشرع ونواهيه، وبهذه الوسيلة تيسر له الاستيلاء على الشطر الأكبر من جزيرة العرب، لأن أسلوب حكمه أسلوبا حرا سمحا. كان العربي، إلا من عصم ربي، لا يعرف قاعدة لسلوكه إلا شهوته ورغبته، أما الآن ... فينبغى أن يخضع لأحكام الشرع ويدفع الزكاة إلى الإمام ويشترك في الجهاد"أو الغزو" ضد الملاحدة والمشركين كلما دعي إلى ذلك. ولم يعد العربي قادرا على الاحتكام إلى السيف لحل خلافاته مع الآخرين، فقد أقيم قضاة لفصل الخصومات، ويجب عليه أن يعرض أمره عليهم ويسلم بقضائهم".
وقال كورانسيز: "كان عبد العزيز يعيش عيشة تقشف مثل أكثر رعاياه، ولعل ذلك من أعظم أسباب توفيقه. كان نزيهاً فلم يتخذ الدعوة وسيلة لجمع المال، ولكنه جمع المال ليخدم الدعوة! كان شجاعاً، ولكن

(1/76)

في غير تهور، كان رحيما، ولكنه كان يعاقب على الإخلال بالأمن والفوضى عقوبة شديدة"1
هذه بعض صفات الإمام عبد العزيز بن محمد بن سعود المؤسس الثاني للدولة السعودية الأولى، الذي قضى أكثر من أربعين سنة من حياته في الغزو والحروب.. لقد كان يزحف برجاله في سبيل نشر دعوة التوحيد وحمايتها من أقصى البلاد إلى أقصاها. وعندما قتل عام 1218هـ كان ملك السعوديين يمتد من شاطئ الفرات إلى حدود عمان من الخليج العربي إلى أطراف الحجاز وعسير.
__________
1 تاريخ البلاد العربية السعودية، ج2، مصدر سابق ص29 - 30.

(1/77)


الفصل الثاني: حقيقة دعوة الشيخ محمد بن عبد الوهاب - حياة الشيخ وحقيقة دعوته

حياة الشيخ محمد بن عبد الوهاب وحقيقة دعوته

الفصل الثاني: حقيقة دعوة الشيخ محمد بن عبد الوهاب
تمهيد:
إن كل عالم منصف متجرد واع ومدرك لأسس الإسلام وأهدافه وأحكامه، يعلم أن ما دعا إليه الشيخ محمد بن عبد الوهاب، في دعوته الإصلاحية السلفية، ليس سوى العودة إلى الإسلام بكل مبادئه وتعاليمه الخالصة من شوائب الشرك والوثنية.
فالشيخ محمد بن عبد الوهاب - رحمه الله - لم يدع لمذهب جديد، لأنه لا جديد في الإسلام فهو أحكام ووحي منزل من عند الله تبارك وتعالى على محمد صلّى الله عليه وسلّم ولم يبق بعد وفاته صلّى الله عليه وسلّم أمام أمته إلا اقتفاء أثره، واتباعه والاستمساك بالمحجة البيضاء التي ترك الأمة عليها.
دعوة الشيخ في جوهرها، دعوة لتنقية التوحيد من كل شوائب الشرك ظاهره وخفيه، دعوة إخلاص الدين لله وحده، دعوة لنبذ البدع والانحرافات. الشيخ محمد ابن عبد الوهاب - رحمه الله - لم يدع إلا لعقيدة السلف الصالح في جميع أبواب الاعتقاد. جميع مؤلفاته ورسائله بل سيرته

(1/79)

وأفعاله وسلوكه تؤكد بلا ريب اهتمام الشيخ محمد بن عبد الوهاب - رحمه الله - وحرصه الشديد على التزام منهج السلف الصالح والاقتداء بهم.
كما أن ما كتبه أتباعه يبين بكل جلاء ووضوح لكل من أراد معرفة الحقيقة ما اتصف به الشيخ محمد بن عبد الوهاب من تمسك والتزام بمنهج أهل السنة والجماعة، ويظهر حال وشأن أولئك الأتباع وما كانوا عليه من التمسك الصادق بعقيدة الفرقة الناجية سواء في أقوالهم أو أفعالهم.
وقد شهد بعض العلماء المنصفين في الشرق والغرب وفي أزمان متفاوتة، بل ومن ديانات ومذاهب متنوعة أن الشيخ محمد بن عبد الوهاب - رحمه الله - يدعو إلى الإسلام كما كان عليه أول ظهوره من صفاء ونقاء ووضوح، بعيدا عن لوثات الفلسفة وأدران الشرك وخرافات التصوف ومحدثات البدع1.
ولإبراز حقيقة دعوة الشيخ محمد بن عبد الوهاب سوف نتحدث بالتفصيل في هذا الفصل عن أربعة موضوعات من أجل بيان حقيقة دعوة الشيخ لمن تهمه معرفة الحقيقة والموضوعات هي:
أولا: الأهداف الحقيقية من تسمية دعوة الشيخ محمد بن عبد الوهاب بالوهابية من قبل خصوم الدعوة، وجناية هذه الكلمة على الحقيقة والواقع والتاريخ.
__________
1 عبد العزيز بن محمد العبد اللطيف، دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب، الرياض، دار الوطن، 1412هـ.

(1/80)

ثانيا: بيان عقيدة الشيخ محمد بن عبد الوهاب.
ثالثا: بيان الأسس العامة التي قامت عليها دعوة الشيخ محمد بن عبد الوهاب.
رابعا: بيان غاية دعوة الشيخ محمد بن عبد الوهاب وأهدافها العامة.
أولا: الأهداف الحقيقية من تسمية دعوة الشيخ محمد بن عبد الوهاب بالوهابية من قبل خصوم الدعوة، وجناية هذه الكلمة على الحقيقة والواقع والتاريخ.
الوهابية لقب لم يختاره أتباع دعوة الشيخ محمد بن عبد الوهاب لأنفسهم، لكن أطلق عليهم من قبل خصومهم، تنفيرا للناس منهم، وإيهاما للسامع أنهم جاءوا بمذهب خامس يخالف المذاهب الإسلامية الأربعة، واللقب الصحيح لدعوة الشيخ هو الدعوة السلفية.
يقول الدكتور عبد الله العثيمين: "من المعروف أن الغرض من اختلاق المعارضين تلك التسمية تنفير الناس من دعوة الشيخ، وهو بتعبير آخر اتهامه بأنه يدعو إلى دين جديد، أو مذهب خامس، كما يقولون أحيانا وبالرغم من أن كثيرا من الناس في مشارق الأرض ومغاربها أصبحوا على علم بحقيقة ما يدعو إليه الشيخ محمد فإن الصفة التي أطلقها خصومه على أتباعه وعقيدته ما زالت شائعة الاستعمال من قبل كثير من الكتّاب في الأقطار المختلفة"وعلى أي حال فإن عددا قليلا من العلماء التابعين لدعوة الشيخ محمد أو المتعاطفين معها، بدأوا في

(1/81)

السنوات الأخيرة لا يتحاشون استعمال كلمة وهابية في كتاباتهم. ولا بد أن هذا الموقف جاء نتيجة اعتقاد هؤلاء بأن ما كان يدعو إليه الشيخ وأنصاره بات واضحا بدرجة كبيرة، وأن ما تحمله هذه الكلمة من معاني في الزمن الماضي أصبح أضعف من ذي قبل في أذهان الكثيرين.
ويقول أحمد بن حجر آل طامي في كتابه عن محمد بن عبد الوهاب "ومن معاملة الله لهم- أي خصوم الدعوة- مقتضي مقصدهم هو أنهم قصدوا بلقب الوهابية ذمهم، وأنهم مبتدعة، ولا يحبون الرسول كما زعموا، صار الآن لقبا لكل من يدعو إلى الكتاب والسنة، وإلى الأخذ بالدليل، وإلى الأمر بالمعروف والنهي عن المنكر، ومحاربة البدع والخرافات والتمسك بمذهب السلف"1.
ويقول الدكتور محمد بن سعد الشويعر: "أطلق خصوم دعوة الشيخ محمد بن عبد الوهاب السلفية التصحيحية، التي نبعت من الجزيرة العربية، لإزالة ما علق بتعاليم الإسلام من شوائب وما أدخل على التوحيد وخاصة توحيد الألوهية وتوحيد الأسماء والصفات من مشاركة المخلوق مع الخالق، في صرف ما هو له جل وعلا وإشراك المخلوق، نقول: "إن أولئك الخصوم أعطوا الدعوة اصطلاحا في اللقب هو"الوهابية" من باب التنفير حسب حركة ذلك الاصطلاح ودعت إليه بعض الطرق الصوفية، ومصالحها في تضليل العوام"2.
__________
1 محمد بن حجر آل طامي، الشيخ محمد بن عبد الوهاب، الكويت، مكتبة السندس، 1409، ص120.
2 محمد بن سعد الشويعر، مجلة البعث الإسلامي، العدد الثامن، المجلد الثامن والعشرون، 1404هـ، ص52.

(1/82)

ويقول مسعود الندوي: "إن من أبرز الأكاذيب على دعوة شيخ الإسلام تسَميتها بالوهابية ولكن أصحاب المطامع حاولوا من هذه التسمية أن يثبتوا أنها دين خارج عن الإسلام. ونجح الإنجليز والأتراك والمصريون فجعلوها شبحا مخيفا بحيث كلما قامت أي حركة إسلامية في العالم الإسلامي في القرنين الماضيين ورأى الأوربيون فيها خطرا على مصالحهم ربطوا حبالها بالوهابية النجدية ... وعلى أي حال فنظرا إلى تلك المحاولات التي بذلت لإظهار الوهابية في صورة مذهب مستقل وطائفة ضالة فتنقد أشد الانتقاد هذا الاسم، ولكن بغض النظر عن هذه الأكذوبة والافتراء فلا أرى حرجا في هذه التسمية1.
ويقول أحمد القطان في كتابه:"إمام التوحيد الشيخ محمد بن عبد الوهاب": "وأيا كان الأمر فليس في التسمية ما يعيب الحركة الوهابية فإن التسمية ليست أكثر من علم على مجموعة من الناس يلتفون حول أهداف ومبادئ معينة يجمعهم اسم معين. وسواء سميت هذه الحركة بالوهابية أو السلفية فإن منهجها يفرض عليها أن تكون سلفية، وهي تسمية صادقة تعبر عن حقيقة هذه الحركة وواقعها العملي"2.
ويقول الشيخ عبد العزيز بن محمد بن إبراهيم آل الشيخ: "كلمة الوهابية أصبحت في عصرنا الحاضر لا تمثل لنا مشكلة ما، ففي عصر
__________
1 مسعود الندوي، محمد بن عبد الوهاب / مصلح مظلوم ومفترى عليه، من مطبوعات جامعة الإمام محمد بن سعود الإسلامية، 1404 هـ، ص 165.
2 أحمد القطان وآخرون، إمام التوحيد الشيخ محمد بن عبد الوهاب، الكويت، مكتبة السندس، 1409 هـ، ص 29.

(1/83)

السرعة، والمخترعات قربت المسافات، وزاد اتصال الناس بعضهم ببعض، وشاهد الناس ما كان يصعب عليهم فيما مضى مشاهدته، واطلعوا بأنفسهم على ما كان ينقل إليهم فيما سبق محورا ومزيفا ولمسوا بجوارحهم، وبعين المشاهدة ما كان يدلس ويلبس عليهم في غابر الزمان.. ووضح الحق وجلت الحقيقة لكل ذي بصر وبصيرة ... وعرف الناس أن الوهابية لا تعني سوى طائفة من أهل السنة متمسكين بعقيدة السلف، يذودون عنها ما وسعهم الجهد، يطبقون الشريعة الإسلامية، ويتخذون الكتاب والسنة دستورا لدولتهم الإسلامية، واعتز حاكمهم وصاحب الأمر منهم، بإطلاق لقب "خادم الحرمين الشريفين" عليه، تشرفا واعتزازا بارتداء ثوب خدمتها، وما أحلاه من ثوب.. ثم ما تحقق من خدمات الحرمين الشريفين، وللأماكن المقدسة بصفة عامة، وما قدم ويقدم لخدمة ضيوف الرحمن، مما لم يشهد له التاريخ الإسلامي مثيلا أو نظيرا، وأصبح الحديثِ به يجري على كل لسان.
هذه الأعمال وغيرها كثير، قدمت خدمة للإسلام والمسلمين، في شتى بقاع الأرض، وفى سبيل خدمة العقيدة السلفية والإسلام بصفة عامة، قام ويقوم بها من أطلق عليهم فيما مضى وهابيون، أطلقها عليهم خصومهم لغرض في نفوسهم، فأصبحت اليوم تعني المتمسكين بعقيدة السلف، القائمين على خدمة الإسلام المنفذين لشرعه ... فلا ضير من استعمالها، وإطلاقها، أنى شئنا أو شاء غيرنا من الكتاب والباحثين والمؤرخين"1.
__________
1 عبد العزيز بن محمد بن إبراهيم آل الشيخ، المختار من مجلة المنار، ج2، 1412 هـ، ص 4- ص 5.

(1/84)

مما سبق يتضح أن بعض المعاصرين لا يتحاشون من استخدام كلمة الوهابية بينما ما زال بعض الباحثين يتحاشون استخدام لقب الوهابية1.
جناية كلمة الوهابية على التاريخ:
الواقع أن جناية هذه التسمية، أي تسمية الدعوة السلفية بالوهابية، على التاريخ لم تكن أقل من جنايتها على الواقع والحقيقة، ذلك لأنها سبب لوقوع كثير من المؤرخين في الخطأ، حيث نسبوا هذه الدعوة الإصلاحية إلى والد الشيخ محمد بن عبد الوهاب، ولعل أول من وقع في هذا الخطأ، كما أشار إلى ذلك الأستاذ مسعود الندوي هو السائح الأوروبي برجس، الذي قال عند كلامه عن الشيخ حسين بن الشيخ محمد إنه حفيد صاحب الدعوة. كما وقع في هذا الخطأ الرحالة برجاردت الذي قال: إن لصاحب الدعوة ولداً اسمه محمد. وقال المؤرخ الفرنسي سيديو في كتابه تاريخ العرب العام عند كلامه عن الوهابية: "اسم واضع هذه السيطرة هو عبد الوهاب التميمي. بل لقد وقع في هذا الخطأ مؤلفو دائرة معارف أمريكية تعرف باسم، "كتاب العالم" وكلهم من حملة شهادة الدكتوراه في التاريخ والأدب والفلسفة ومن بينهم الدكتور حتى المؤرخ. لقد جاء في هذه الموسوعة تحت كلمة الإخوان "
__________
1 لمزيد من المعلومات انظر تعقيب الشيخ صالح الفوزان على كتاب محمد بن عبد الوهاب، لعبد الكريم الخطيبِ، مجلة كلية أصول الدين، العدد الأول ص 68، وانظر أيضا ما كتبه الشيخ عبد الله الجبرين حول هذا الإطلاق في مجلة البحوث الإسلامية، العدد 9، ص 129.

(1/85)

هم جماعة من المسلمين في قلب الجزيرة العربية يتبعون تعاليم عبد الوهاب المصلح الذي ظهر سنة 1745م.
وقال فريد وجدي في دائرة معارفه، الجزء العاشر تحت كلمة الوهابية: "هي طائفة من المسلمين اتبعوا شيخاً يقال له عبد الوهاب في بلاد العرب".
ولم يقع هؤلاء المؤلفون وغيرهم في هذا الخطأ إلا بسبب هذه التسمية المخالفة للواقع.
ثانيا: بيان عقيدة الشيخ محمد بن عبد الوهاب
لعل أبرز رسائل الشيخ التي تبين عقيدته تلك الرسالة التي أرسلها إلى أهل القصيم إجابة عن سؤالهم عن معتقده ونظرا لأهمية هذه الرسالة نوردها فيما يأتي:
سأل أهل القصيم الشيخ محمد بن عبد الوهاب عن عقيدته فأجابهم - رحمه الله - بهذا الكتاب1
بسم الله الرحمن الرحيم
"عقيدة أهل السنة والجماعة"
أشهد الله ومن حضرني من الملائكة وأشهدكم أني أعتقد ما اعتقدته الفرقة الناجية، أهل السنة والجماعة، من الإيمان بالله وملائكته وكتبه ورسله والبعث بعد الموت، والإيمان بالقدر خيره وشره.
__________
1 الدرر 1 السنية، ج، ص 28 - ص 31.

(1/86)

صفات الله:
ومن الإيمان بالله، الإيمان بما وصف به نفسه في كتابه، على لسان رسوله صلّى الله عليه وسلّم من غير تحريف ولا تعطيل، بل أعتقد أن الله سبحانه وتعالى ليس كمثله شيء، وهو السميع البصير، فلا أنفي عنه ما وصف به نفسه، ولا أحرف الكلم عن مواضعه، ولا ألحد في أسمائه وآياته، ولا أكيف، ولا أمثل صفاته تعالى بصفات خلقه، لأنه تعالى لا سمي له ولا كفء له، ولا ند له، ولا يقاس بخلقه، فإنه سبحانه أعلم بنفسه وبغيره وأصدق قيلا وأحسن حديثاً، فنّزه نفسه عما وصفه به المخلقون من أهل التكييف والتمثيل، وعما نفاه عنه النافون من أهل التحريف والتعطيل، فقال: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ. وَسَلامٌ عَلَى الْمُرْسَلِينَ. وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الصّافات الآيات: 180-182] .
"أهل السنة وسط":
والفرقة الناجيه وسط، في باب أفعاله تعالى بين "القدرية" " و "الجبرية"، وهم وسط في باب وعيد الله بين "المرجئة" " و "الوعيدية" "، وهم وسط في باب الإيمان والدين بين "الحرورية" "، و "المعتزلة" "، وبين "المرجئة" و "الجهمية" "، وهم وسط في باب أصحاب رسول الله بين "الروافض" و "الخوارج".
"القرآن":
وأعتقد أن القرآن كلام الله، منَزل، غير مخلوق، منه بدأ وإليه يعود، وأنه تكلم به حقيقة، وأنزله على عبده ورسوله وأمينه على وحيه وسفيره

(1/87)

بينه وبين عباده: نبينا محمد صلّى الله عليه وسلّم.
"القدر":
وأؤمن بأن الله تعالى فعال لما يريد، ولا يكون شيء إلا بإرادته، ولا يخرج شيء عن مشيئته، وليس شيء في العالم يخرج عن قدرته ولا يصدر إلا عن تدبيره، ولا محيد لأحد عن القدر المحدود، ولا يتجاوز ما خط له في اللوح المسطور.
"البعث والحساب ":
وأعتقد الإيمان بكل ما أخبر به النبي صلّى الله عليه وسلّم مما يكون بعد الموت، فأؤمن بفتنة القبر ونعيمه، وبإعادة الأرواح إلى الأجساد، فيقوم الناس لرب العالمين حفاة عراة غرلاً، تدنو منهم الشمس، وتنصب الموازين وتوزن بها أعمال العباد. {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [المؤمنون الآيتان: 102-103] . وتنشر الدواوين، فآخذ كتابه بيمينه وآخذ كتابه بشماله.
"حوض النبي وشفاعته":
وأؤمن بحوض نبينا محمد صلّى الله عليه وسلّم بعرصة القيامة، ماؤه أشد بياضاً من اللبن وأحلى من العسل، آنيته عدد نجوم السماء من شرب منه شربة لم يظمأ بعدها أبداً. وأؤمن بشفاعة النبي صلّى الله عليه وسلّم وأنه أول شافع وأول مشفع، ولا ينكر شفاعة النبي صلّى الله عليه وسلّم. إلا أهل البدع والضلال، ولكنها لا تكون إلا بعد الإذن والرضى، كما قال تعالى: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء من الآية: 28] .
وقال

(1/88)

تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة، من الآية: 255] .
وقال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [النّجم: 26] . وهو لا يرضى إلا التوحيد، ولا يأذن إلا لأهله، وأما المشركون فليس لهم من الشفاعة نصيب، كما قال تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} [المدثر: 48] .
"الصراط والجنة والنار ورؤية الله":
وأؤمن بأن الصراط منصوب على شفير جهنم، يمر به الناس على قدر أعمالهم. وأؤمن بأن الجنة والنار مخلوقتان، وأنهما اليوم موجودتان، وأنهما لا يفنيان. وأؤمن أن المؤمنين يرون ربهم بأبصارهم يوم القيامة، كما يرون القمر ليلة البدر لا يضامون في رؤيته.
"النبي صلّى الله عليه وسلّم والصحابة":
وأؤمن بأن نبينا محمدا صلّى الله عليه وسلّم خاتم النبيين والمرسلين ولا يصح إيمان عبد حتى يؤمن برسالته، ويشهد بنبوته.
وأن أفضل أمته، أبو بكر الصديق، ثم عمر الفاروق، ثم عثمان ذو النورين، ثم علي المرتضى، ثم بقية العشرة، ثم أهل بدر، ثم أهل الشجرة أهل بيعة الرضوان، ثم سائر الصحابة رضي الله عنهم.
وأتولى أصحاب رسول الله وأذكر محاسنهم وأترضى عنهم واستغفر لهم وأكف عن مساويهم وأسكت عما شجر بينهم، وأعتقد فضلهم، عملا

(1/89)

بقوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} [الحشر: 10] .
"كرامة الأولياء":
وأترضى عن أمهات المؤمنين المطهرات من كل سوء. وأقر بكرامات الأولياء وما لهم من المكاشفات، إلا أنهم لا يستحقون من حق الله تعالى شيئاً، ولا يطلب منهم ما لا يقدر عليه إلا الله.
"لا أكفر مسلما بذنب":
ولا أشهد لأحد من المسلمين بجنة ولا نار، إلا من شهد له رسول الله صلّى الله عليه وسلّم ولكني أرجو للمحسن وأخاف على المسيء، ولا أكفر أحداً من المسلمين بذنب، ولا أخرجه من دائرة الإسلام.
"استمرار الجهاد":
وأرى الجهاد ماضياً مع كل إمام، براً كان أو فاجراً، وصلاة الجمعة خلفهم جائزة، والجهاد ماض منذ بعث الله محمداَ صلّى الله عليه وسلّم إلى أن يقاتل آخر هذه الأمة الدجال، لا يبطله جور جائر ولا عدل عادل.
"طاعة الأئمة":
وأرى وجوب السمع والطاعة لأئمة المسلمين، برهم وفاجرهم، مالم

(1/90)

يأمروا بمعصية الله، ومن ولي الخلافة واجتمع عليه الناس ورضوا به وغلبهم بسيفه حتى صار خليفة وجبت طاعته وحرم الخروج عليه.
"أهل البدع":
وأرى هجر أهل البدع ومباينتهم حتى يتوبوا، وأحكم عليهم بالظاهر وأكل سرائرهم إلى الله، وأعتقد أن كل محدثة في الدين بدعة.
"أنواع الإيمان وشعبه":
وأعتقد أن الإيمان قول باللسان، وعمل بالأركان واعتقاد بالجنان، يزيد بالطاعة وينقص بالمعصية، وهو بضع وسبعون شعبة، أعلاها: شهادة أن لا إله إلا الله، وأدناه إماطة الأذى عن الطريق.
"الأمر بالمعروف":
وأرى وجوب الأمر بالمعروف والنهي عن المنكر على ما توجبه الشريعة المحمدية الطاهرة.
فهذه عقيدة وجيزة حررتها وأنا مشتغل البال لتطلعوا على ما عندي، والله على ما نقول وكيل.
هذه عقيدة الشيخ كما أوضحها -رحمه الله- لأهل القصيم. ولإلقاء المزيد من الضوء على عقيدة الشيخ نورد المزيد من أقوال الشيخ وبعض أقوال أتباعه في هذا الشأن:

(1/91)

ويقول الشيخ محمد بن عبد الوهاب موضحاً حقيقة دعوته: {قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِيناً قِيَماً مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} [الأنعام من الآية: 161] ولست -ولله الحمد- أدعو إلى مذهب صوفي أو فقيه أو متكلم، أو إمام من الأئمة الذين أعظمهم، مثل ابن القيم، والذهبي، وابن كثير وغيرهم، بل أدعو إلى الله وحده لا شريك له، وأدعو إلى سنة رسول الله صلّى الله عليه وسلّم ".
ويقول - رحمه الله -: "مذهبنا في أصول الدين مذهب أهل السنة والجماعهَ، وطريقتنا طريقة السلف، التي هي الطريق الأسلم والأعلم والأحكم، خلافا لمن قال طريقة الخلف أعلم".
ويقول - رحمه الله - موضحاً عقيدته التي انبثقت عنها دعوته: "أنا نقرأ آيات الصفات وأحاديثها على ظاهرها ونكل علمها إلى الله تعالى مع اعتقاد حقائقها، فإن مالكًا وهو من أجل علماء السلف لما سئل عن الاستواء في قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] . قال الاستواء معلوم والكيف مجهول والإيمان به واجب والسؤال عنه بدعة".
ونعتقد أن الخير والشر كله بمشيئة الله تعالى، ولا يكون في ملكه إلا ما أراد، فإن العبد لا يقدر على خلق أفعاله، بل له كسب رتب عليه الثواب فضلا والعقاب عدلاً.
ونحن في الفروع على مذهب الإمام أحمد بن حنبل، ولا ننكر على من قلد أحد الأئمة الأربعة دون غيرهم لعدم ضبط مذاهب الغير.
ولا نفتش عن أحد في مذهبه ولا نعترض عليه إلا إذا اطلعنا على نص جلي مخالف لمذهب أحد الأئمة1.
__________
1 سليمان به سمحان، الهديية السنية والتحفة الوهابية النجدية، ص 38.

(1/92)

ويوضح الشيخ محمد بن عبد الوهاب - رحمه الله - في إحدى رسائله لعبد الرحمن بن عبد الله السويدي أحد علماء العراق حقيقة دعوته بقوله: "أخبرك أني ولله الحمد متبع، ولست بمبتدع، عقيدتي وديني الذي أدين الله به مذهب أهل السنة والجماعة الذي عليه أئمة المسلمين مثل الأئمة الأربعة وأتباعهم إلى يوم القيامة، ولكني بينت للناس إخلاص الدين لله، ونهيتهم عن دعوة الأحياء والأموات الصالحين وغيرهم، وعن إشراكهم فيما يعبد الله به، من الذبح والنذر والتوكل والسجود وغير ذلك مما هو حق لله الذي لا يشرك فيه ملك مقرب ولا نبي مرسل، وهو الذي دعت إليه الرسل من أولهم إلى آخرهم وهو الذي عليه أهل السنة والجماعة"1.
هذه بعض النصوص من مؤلفات ورسائل الشيخ محمد بن عبد الوهاب التي كتبها لتوضيح حقيقة دعوته.
وكما عمل الشيخ على توضيح حقيقة دعوته عمل أتباعه كذلك على إيضاح حقيقة دعوته وبيانها. يقول حفيده الشيخ عبد اللطيف بن عبد الرحمن بن حسن- رحمه الله- في بيان حقيقة دعوة جده: "اٍن شيخ الإسلام محمد بن عبد الوهاب- رحمه الله- إنما دعا الناس إلى أن يعبدوا الله لا شريك له، ولا يشركوا به شيئاً، وهذا لا يرتاب فيه مسلم أنه دين الله الذي أرسل به رسله، وأنزل به كتبه".
ويبين الشيخ محمد بن عبد اللطيف بن حسن في رسالته التي بعثها إلى الحجاز يبين فيها معتقدهم وما يدعون إليه فيقول: "اعلموا أن
__________
1 مجموعة مؤلفات الشيخ "الرسائل الشخصية"، ج5، ص 36.

(1/93)

الذي نعتقده، وندين الله به، وندعوا الناس إليه ونجاهدهم عليه هو دين الإسلام الذي أوجبه الله على عباده وهو حقه عليهم الذي خلقهم لأجله، فإن الله خلقهم ليعبدوه ولا يشركوا به في عبادته أحداً من المخلوقين لا ملك مقرب ولا نبي مرسل فضلا عن غيرهما، ونأمر بهدم القباب ونهدم ما بني على القبور، ولا يزاد القبر على شبر من التراب وغيره، ونأمر بإقامة الصلاة جماعة في المساجد، ونؤدب من تخلف أو تكاسل عن حضورها، وترك الحضور إلى المسجد ونلزم ببقية شرائع الإسلام كالزكاة والصوم والحج للقادر والأمر بالمعروف والنهي عن المنكر، وننهى عن الربا والزنا وشرب الخمر والتتن، وعن لبس الحرير للرجال، وننهى عن عقوق الوالدين وعن قطيعة الأرحام.
وبالجملة فإنا نأمر بما أمر الله به في كتابه، وأمر به رسوله صلّى الله عليه وسلّم وننهى عما نهى الله عنه ونهى عنه رسوله، ولا نحرم إلا ما حرم الله ولا نحلل إلا ما حلل الله، فهذا الذي ندعوا إليه، من كان مقصده الحق ومراده الخير والدخول فيه، التزم ما ذكرناه وعمل بما قررنا، فيكون له ما لنا وعليه ما علينا".
ولقد لخص أحد أتباع الشيخ محمد بن عبد الوهاب هذا المعتقد بقوله: "إن كل ما ثبت في الشريعة الإسلامية مما جاء عن الله ورسوله فهو مذهبنا، ومعتقدنا وديانتنا، سواء ذكرناه وحرصنا به أو لم نذكره، ولم نعالن به، وكل ما نَفَتْهُ الشريعة الإسلامية، فهو الذي ننفيه ونرفضه، لذلك فعلى كل من تروى له رواية عنا فليعرضها على كتاب الله وسنة رسوله فإن وافقتها فليعلم وليوقن بأنها رأينا ومذهبنا، وإن خالفتها فليوقن

(1/94)

أننا نخالفها" 1.
مما سبق من استعراض لبعض النصوص المقتبسة من مؤلفات الشيخ محمد بن عبد الوهاب وأتباعه تتضح عقيدة الشيخ التي انبثقت عنها دعوته والتي تتلخص في الدعوة إلى التمسك كل التمسك بمنهج السلف الصالح في العقائد والسلوك والشرائع. أنها دعوة مصدرها كتاب الله وسنة رسوله صلّى الله عليه وسلّم صاحبها متبع وليس بمبتدع.
ثالثا: بيان الأسس العامة التي قامت عليها دعوة الشيخ محمد بن عبد الوهاب الإصلاحية:
قامت دعوة الشيخ محمد بن عبد الوهاب - رحمه الله - على عدة أسس من أهمها ما يأتي:
أولا: التوحيد وهو أساس الأسس التي قامت عليما دعوة الشيخ محمد بن عبد الوهاب. والتوحيد كما عرفه الشيخ محمد بن عبد الوهاب "هو: إفراد الله سبحانه وتعالى بالعبادة وهو دين الرسل الذين أرسلهم الله به إلى عباده"2.
ويمكن القول: إن قضية التوحيد أهم القضايا التي تناولها الشيخ وأتباعه. لقد سعى- رحمه الله- إلى تصحيح العقيدة الإسلامية في فكر المسلمين وتطهيرها من مظاهر الشرك التي علقت بها، وبإيجاز:
__________
1 جريدة أم القرى، العدد "130".
2 محمد بن عبد الوهاب، كشف الشبهات ضمن "مجموعة التوحيد النجدية" ص 69.

(1/95)

إعادة المسلمين إلى عقيدة التوحيد كما وردت في الكتاب والسنة دون تشبيه أو تجسيم أو تعطيل أو تأويل. وقد بلغ من عناية الشيخ بالعقيدة حدا كبيرا لدرجة أنه قام بتتبع مجالات تصحيحها، ومقاومة صور الشرك في كل كتاباته وخطبه ورسائله وكانت العقيدة هي المحور الذي تدور حوله كل اهتماماته، وذلك بالإضافة إلى الكتب والرسائل التي تكاد تفرد لقضية التوحيد مثل:"كتاب التوحيد"؛ الذي جاء في ستة وستين بابا سد فيها - رحمه الله - كل منافذ الشرك و "رسالة كشف الشبهات"، و "رسالة ثلاثة الأصول ورسالة القواعد الأربع"، وكتاب"فضل الإسلام" وكتاب"أصل الإيمان" و "مجموعة رسائله في التوحيد والإيمان التي بلغت ثلاث عشرة رسالة"، و "كتاب الكبائر"، ورسائله الإحدى وخمسين التي وردت في تاريخ الشيخ ابن غنام الأحسائي، وفي الدرر السنية في الأجوبة النجدية والتي تناولت جوانب خمسة تتصل كلها بالعقيدة، كبيان أنواع التوحيد، وبيان معنى لا إله إلا الله، وما يناقضها من الشرك والأشياء التي يكفر مرتكبها1.
ويرى الشيخ محمد بن عبد الوهاب- رحمه الله- أن أعظم نواقض الإسلام تتمثل في عشرة أمور لكونها تتعارض مع عقيدة التوحيد الصافية والنواقض العشرة هي:
__________
1 عبد الحليم عويس، أثر دعوة الإمام محمد بن عبد الوهاب في الفكر الإسلامي الإصلاحي في الجزائر، القاهرة، دار الصحوة، 1405 هـ، ص 7.

(1/96)

الأول: الشراكة في عبادة الله وحده لا شريك له.
الثاني: من جعل بينه وبين الله وسائط يدعوهم ويسألهم الشفاعة كفر إجماعا.
الثالث: من لم يكفر المشركين أو شك في كفرهم أو صحح مذهبهم كفر إجماعا.
الرابع: من اعتقد أن غير هدي النبي صلّى الله عليه وسلّم أكمل من هديه أو أن حكم غيره أحسن من حكمه كالذين يفضلون حكم الطاغوت على حكمه فهو كافر.
الخامس: من أبغض شيئا مما جاء به الرسول صلّى الله عليه وسلّم.
السادس: من استهزأ بشيء من دين الله أو ثوابه أو عقابه كفر.
السابع: السحر ومنه العطف فمن فعله أو رضي به كفر.
الثامن: مظاهرة المشركين ومعاونتهم على المسلمين.
التاسع: من اعتقد أن بعض الناس لا يجب عليه اتباعه صلّى الله عليه وسلّم وأنه يسعه الخروج من شريعته كما وسع الخضر الخروج من شريعة موسى عليهما السلام فهو كافر.
العاشر: الإعراض عن دين الله لا يتعلمه ولا يعمل به.
ولا فرق في جميع هذه النواقض بين الهازل والجاد والخائف والمكره وكلها من أعظم ما يكون خطرا ومن أكثر ما يكون وقوعا فينبغي للمسلم

(1/97)

أن يحذرها ويخاف منها على نفسه نعوذ بالله من موجبات غضبه وأليم عقابه1.
والخلاصة أن مسألة التوحيد وإفراد الألوهية وإخلاص العبادة لله وحده هي أساس الأسس في دعوة الشيخ محمد بن عبد الوهاب. لقد اهتم - رحمه الله - اهتماماً بالغاً في جميع كتبه ورسائله بالتوحيد، فكانت دعوته دعوة التوحيد وكان شعاره- رحمه الله- كلمة لا إله إلا الله محمد رسول الله، وكان يوضح معاني هذه الكلمة لكل واحد ويسعى إلى ترسيخ حقيقتها في الأذهان.
ثانيا: محاربة البدع والخرافات2:
محاربة البدع والخرافات هي الأساس الثاني من الأسس التي قامت عليها دعوة الشيخ محمد بن عبد الوهاب - رحمه الله - وهذا الأساس في حقيقته منبثق من الأساس الأول ونتيجة له.
لقد وجد الشيخ محمد بن عبد الوهاب- رحمه الله- مظاهر شائعة في العالم الإسلامي، كلها تعد بحكم مخالفتها لعقيدة التوحيد الصافية بدع شاذة وتحريفات خطيرة تتعارض مع تعاليم الإسلام، مثل بناء القباب على القبور وتجصيصها، ووضع العمائم الخضراء عليها حتى تشييد
__________
1 جامعة الإمام محمد بن سعود الإسلامية، مؤلفات الشيخ محمد بن عبد الوهاب، القسم الخامس، الرسائل الشخصية، الرسالة 32 ص 212 - 214.
2 جامعة الإمام محمد بن سعود الإسلامية، بحوث أسبوع الشيخ محمد بن عبد الوهاب، ج 2، ص 313.

(1/98)

الأبنية عليها، واتخاذها مساجد، والنذر للأولياء وأصحاب القبور، والطواف حولها أحياناً، أو حول الصخرة المشرفة في بيت المقدس، والاستغاثة بالصالحين، والاستعانة بهم.. والتمسح بالقضبان والتبرك بالعمدان وشد الرحال إلى قبور بعض الأولياء، وزيارة القبر لدفع الكرب، أو طلب النفع ... والاهتمام بالرقي والتمائم والسحر للوقاية من المكروه، والاحتفال بالموالد وبخاصة في مصر كمولد الحسين والبدوي، ومنكرات المأتم والجنائز ... ونفقات أيام الخميس وليالي الجمع والأربعين والذكرى السنوية.. واستئجار قراء القرآن للقراءة على روح الأموات ... وحلقات الذكر المصحوبة بالطبول والرقص، مما لم يكن في صدر الإسلام، وبدع الصوفية المتنوعة، ولاسيما التأويلات والخوارق ونحو ذلك.
لقد هالت هذه البدع والخرافات وأمثالها الشيخ محمد بن عبد الوهاب لكونها تتنافى مع حقيقة التوحيد لذا كان تركيزه- رحمه الله- على محاربة هذه البدع والخرافات أحد الأسس التي قامت عليها دعوته الإصلاحية المباركة.
ثالثا: إحياء فريضة الأمر بالمعروف والنهي عن المنكر:
إحياء فريضة الأمر بالمعروف والنهي عن المنكر أحد الأسس والمرتكزات التي قامت عليها دعوة الشيخ محمد بن عبد الوهاب الإصلاحية. ومن المعروف ما للقيام بالأمر بالمعروف والنهي عن المنكر من أهمية في الأمة الإسلامية، ومن المعلوم أيضا أن القيام به صفة من

(1/99)

الصفات التي جعلت هذه الأمة توصف بأنها خير أمة أخرجت للناس، وقد اهتم العلماء في الإسلام بهذه الفريضة وبينوا مكانتها وأهميتها ومتطلبات القيام بها، ومن بين من تكلم عنها بالتفصيل الإمام ابن تيمية -رحمه الله- في كتابه القيم"الحسبة في الإسلام" وطبقا لما ذكره شيخ الإسلام فإن دين الإسلام مبني على أساسين: الأمر بالأمر بالمعروف والنهي عن المنكر والمحافظة على ذلك واجبة ملحة على الأمة بصفة عامة، وعلى كل مسلم قادر على تنفيذه بصفة خاصة1. ولكن تنفيذه يجب أن يتم بطريقة مناسبة حتى لا يؤدي إلى نتائج ضارة. وقد حدد شيخ الإسلام ثلاثة شروط يجب أن تتوافر في كل من يقوم بهذا الأمر:
ا- أن يعلم ما هو المعروف وما هو المنكر، وأن يعلم حال المأمور أو المنهي.
2- أن يكون رفيقاً في طريقته.
3- أن يكون صبورا على ما قد يترتب على القيام به من أذى.
ومن الواضح أن الشيخ وأتباعه يلتزمون بالشروط التي ذكرها ابن تيمية للقيام بالأمر بالمعروف والنهي عن المنكر. ففي رسالة الشيخ محمد إلى أحمد بن سويلم وسعود بن ثنيان يقول: "الإنسان لا يجوز له الإنكار إلا بعد المعرفة، فأول درجات الإنكار معرفتك أن هذا مخالف لأمر الله"2. ويقول في رسالة إلى أنصاره في سدير: "أهل العلم يقولون الذي
__________
1 بتصرف، عبد الله الصالح العثيمين، محمد بن عبد الوهاب، حياته وفكره، الطبعهَ الثانية، الرياض، دار العلوم، 1412 هـ ص 154- 155.
2 روضة الأفهام 1 ج، ص 158. ??

(1/100)

يأمر بالمعروف وينهى عن المنكر يحتاج إلى ثلاث: أن يعرف ما يأمر به وينهى عنه، ويكون رفيقاً فيما يأمر به وينهى عنه، صابرا على ما جاءه من الأذى"1.
وعلى أي حال فإن الشيخ وأتباعه لم يكتفوا بذكر آرائهم حول الأمر بالمعروف والنهي عن المنكر، وإنما قاموا بتنفيذه".
ممارسة هذه الفريضة منذ فجر الدعوة الإصلاحية المباركة كانت أحد أسباب تعميق الخلاف مع المعارضين للدعوة في منطقة الرياض وغيرها، وقد ذكر الشيخ محمد ابن عبد الوهاب- رحمه الله- أن هذا هو السبب الرئيس من أسباب الخلاف ولم يكن خروجه من حريملاء إلا بسبب قيامه بهذه الفريضة.
يقول رحمه الله في رسالة له لأحد علماء المدينة موضحا أسباب خلافه مع معارضيه: "وإن سألت عن سبب الخلاف الذي بيننا وبين الناس فما اختلفنا في شيء من شرائع الإسلام من صلاة وزكاة وصوم وحج وغير ذلك ولا في شيء من المحرمات، الشيء الذي عندنا زين هو عند الناس زين، والذي عندهم شين عندنا شين، إلا أنا نعمل بالزين الذي يدنا عليه وننهي عن الشين ونؤدب الناس عليه. والذي قلب الناس علينا الذي قلبهم على سيد ولد آدم صلّى الله عليه وسلّم "2.
__________
1 روضة الأفهام، 1ج، ص 171.
2 عبد الله بن محمد العجلان، حركة التجديد والإصلاح في نجد في العصر الحديث، 1409، ص 156.

(1/101)

وفي الرسالة التي كتبها الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب لأهل مكة بعد دخول جيوش الدعوة الحجاز عام 1218هـ، يذكر أن الأمير سعود الكبير بيّنَ لعلماء مكة أن الاختلاف بينهم قائم على أمرين:
أحدهما: إخلاص التوحيد لله تعالى.
والثاني: الأمر بالمعروف والنهي عن المنكر الذي لم يبق عندهم إلا اسمه وانمحى أثره ورسمه، ويذكر الشيخ عبد الله أن علماء مكة وافقوا الأمير سعود على ذلك واستحسنوا رأيه دون مشقة1.
والحق أن فريضة الأمر بالمعروف والنهي عن المنكر والتي حرصت الدعوة السلفية على تطبيقها، قد أثمرت الثمار المطلوبة على مدار الدولة السعودية في أدوارها الثلاثة، وكان هذا بفضل الله ثم بفضل جهود الشيخ محمد بن عبد الوهاب، وجهود القادة من حكام الدولة السعودية الذين وفروا جميع سبل القيام بفريضة الأمر بالمعروف والنهي عن المنكر، وما أنشئت الرئاسة العام لهيئات الأمر بالمعروف والنهي عن المنكر في المملكة العربية السعودية إلا من أجل القيام بفريضة الأمر بالمعروف والنهي عن المنكر طبقاً لما ورد في كتاب الله وسنة رسوله صلّى الله عليه وسلّم.
رابعا: وجوب الحكم بما أنزل الله:
من الأسس المهمة التي قامت عليها دعوة الشيخ محمد بن
__________
1 دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي، مرجع سابق ص 59.

(1/102)

عبد الوهاب - رحمه الله - الحكم بما أنزل الله جل وعلا والرضاء به، فهو يعد- رحمه الله- الحكم من أخص خصائص الألوهية، وأنه لا يجوز العدول عن حكم الله ورسوله صلّى الله عليه وسلّم إلى حكم الطواغيت وأعراف الجاهلية.
ولهذا فقد أكد - رحمه الله - على وجوب التحاكم إلى الله ورسوله صلّى الله عليه وسلّم ورد الحكم إليهما عند التنازع1، وشدد النكير على من خرج عن ذلك إلى حكم الطواغيت المعاصرين له وأعراف الجاهلية ومواصفات البشر التي كان معمولا بها عند قيام دعوته وفي ذلك يقول: "من أنكر البعث أو شك فيه أو سب الشرع أو سب الأذان إذا سمعه أو فضل فرائض الطاغوت على حكم الله"، حتى قال: "إنه كافر مرتد"2. واعتبر أن من حكم بغير ما أنزل الله فإنه واحد من رؤوس الطواغيت الخمسة وهم:
1- إبليسِ لعنه الله.
2- مَنْ عُبِدَ وهو راضٍ.
3- مَنْ دَعا الناس إلى عبادة نفسه.
4- مَنْ ادعى شيئاً من علم الغيب.
5- مَنْ حكم بغير ما أنزل الله.
__________
1 حركة التجديد والإصلاح في نجد في العصر الحديث، مرجع سابق، ص 69.
2 القسم الخامس من مؤلفات الشيخ محمد بن عبد الوهاب، الرسائل الشخصية الرسالة رقم 34، ص 234- ص 236.

(1/103)

وقد رتب على هذا الأصل من الأصول والأسس التي قامت عليها دعوته أحكاما يكفر من عرف هذا الحكم بدليله وقامت الحجة عليه بالبيان والدعوة ثم أصر على التحاكم إلى غير ما أنزل الله وفضل حكم البشر على حكم خالقهم واعتدى على الألوهية في أخص خصائصها وجعل له إلها في الحكم غير الله وحكم على من أنكر هذا الأصل أو دافع عن مرتكبيه بالباطل أو شايعهم وظاهرهم على المسلمين أنه كافر.
يقول حفيده الشيخ سليمان بن عبد الله في شرحه لقوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ} [النّساء من الآية: 60] . يقول الشيخ سليمان في شرحه لهذه الآية "لما كان التوحيد الذي هو معنى شهادة لا إله إلا الله مشتملا على الإيمان بالرسل مستلزماً له وذلك هو الشهادتان. ولهذا جعلها النبي صلّى الله عليه وسلّم ركناً واحداً ونبه في هذا الباب على ما تضمنه التوحيد واستلزمه من حكم الرسول صلّى الله عليه وسلّم في موارد النّزاع، إذ مقتضى شهادة أن لا إله إلا الله ولازمها الذي لا بد منه لكل مؤمن، فإن من عرف أن لا إله إلا الله فلا بد من الانقياد لحكم الله، والتسليم لأمره الذي جاء من عنده على يد رسوله صلّى الله عليه وسلّم. فمن شهد أن لا إله إلا الله ثم عدل إلى تحكيم غير الرسول صلّى الله عليه وسلّم في موارد النّزاع فقد كذب في شهادته1.
__________
1 جامعة الإمام محمد بن سعود الإسلامية، بحوث أسبوع الشيخ محمد بن عبد الوهاب، ج1، ص 203.

(1/104)

خامسا: اعتماد دعوة الشيخ محمد بن عبد الوهاب على الكتاب والسنة:
من أهم الأسس التي قامت عليها دعوة الشيخ محمد بن عبد الوهاب- رحمه الله- اعتمادها على كتاب الله وسنة رسوله صلّى الله عليه وسلّم. الشيخ محمد بن عبد الوهاب لم يأت بمذهب جديد وإنما سعى لرد الناس إلى الشريعة الإسلامية من مصدريها الأساسيين القرآن الكريم والسنة المطهرة.
والقرآن هو كلام الله أنزله على محمد صلّى الله عليه وسلّم وهو أساس الدين ومصدر التشريع، وحجة الله البالغة في كل عصر ومصر بلغه رسول الله صلّى الله عليه وسلّم لأمته امتثالا لأمر ربه. وتلقاه الصحابة عن رسول الله صلّى الله عليه وسلّم تلاوة وحفظاً ودراسة لمعانيه، وعملا بما فيه، واستمر حفظ المسلمين للقرآن في كل عصر وتوارثت الأمة نقله بالكتابة على مر الدهور جيلا بعد جيل، من غير تحريف أو تبديل. وذلك مصداقاً لقوله تعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [الحجر: 9] .
وقد اشتمل القرآن الكريم على أصول الشريعة وقواعدها في الحلال والحرام.
والسنة: هي المصدر الثاني في التشريع الإسلامي وقد بين الإمام الشافعي- رحمه الله- في الرسالة أنه لن تنْزل بأحد من أهل الدين نازلة إلا وفي كتاب الله الدليل على سبيل الهدى فيها.

(1/105)

وقسم الأحكام إلى أقسام:
1- ما أبانه لخلقه نصا كتكميل فرائضه من الصلاة والزكاة والصيام والحج، وتحريم الفواحش ما ظهر منها وما بطن أو تحريم الزنا وأكل الميتة ولحم الخنْزير.
2- وما جاء حكمه في القرآن مجملاً وبينه الرسول صلّى الله عليه وسلّم بسنته القولية والعملية، كتفصيل مواقيت الصلاة وعدد ركعاتها وسائر أحكامها، وبيان مقادير الزكاة وأوقاتها، والأموال التي تزكى، وبيان أحكام الصوم، ومناسك الحج، والذبائح والعيد وما يؤكل وما لا يؤكل، وتفصيل الأنكحة والبيوع والجنايات وغير ذلك مما وقع مجملاً في القرآن وهو الذي يدخل في الآية الكريمة: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} [النّحل من الآية44] .
3- وما سنه رسول الله صلّى الله عليه وسلّم مما ليس فيه نص حكم بالقرآن حيث فرض الله في كتابه طاعة رسوله والانتهاء إلى حكمه: {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ} [النّساء من الآية: 59] .
فمن قبل هذه السنة امتثل أمر الله. وقد أمرنا الله بطاعته وطاعة رسوله في قوله عزّ وجلّ: {أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} [النّساء: 59] . وقد تضمنت الآية احتمال التنازع بَين المؤمنين في بعض الأحكام- وأوجبت الرد عند

(1/106)

التنازع إلى الله والرسول، والرد إلى الله هو الرد إلى كتابه، والرد إلى الرسول صلّى الله عليه وسلّم هو الرد إليه نفسه في حياته أو إلى سنته بعد وفاته، والأمر بالرد عند التنازع إلى الكتاب والسنة يدل على أنهما يشتملان على حكم كل شيء، لأن قوله: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ} [النّساء من الآية: 59] ، ذكره في سياق الشرط وسياق الشرط كسياق النفي، فهي تعم كل ما تنازع فيه المؤمنون من مسائل الدين1.
الشيخ محمد بن عبد الوهاب قد نحى هذا المنحى الأصيل في دعوته بكل جانب من الجوانب التي تناولها. لقد أكد- رحمه الله- في غير موضع من رسائله وفتاواه وكتبه ضرورة الرجوع إلى الكتاب والسنة. ومن تتبع أقوال الشيخ وفتاواه يجد تأكيد وجوب اتباع الله واتباع رسوله والرد في محل النّزاع إلى الكتاب والسنة تارة بالإجمال وتارة بالتفصيل، وأوضح بيان له في ذلك ما ذكره في رسالة له "أربع قواعد تدور الأحكام عليها". ونحن نقتطف من ذلك أهم ما ورد في هذه القواعد.
القاعدة الأولى: تحريم القول على الله بدون علم لقوله تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ _ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} [الأعراف: 33] .
القاعدة الثانية: أن كل شيء سكت عنه الشارع فهو عفو لا يحل لأحد أن يحرمه أو يوجبه أو يستحبه أو يكرهه لقوله تعالى: {يَا أَيُّهَا الَّذِينَ
__________
1 بحوث أسبوع الشيخ محمد بن عبد الوهاب، ج1، مصدر سابق، ص 22.

(1/107)

آمَنُوا لا تَسْأَلوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ} [المائدة من الآية: 101] .
القاعدة الثالثة: أن ترك الدليل الواضح والاستدلال بلفظ متشابه هو طريق أهل الزيغ كالرافضة والخوارج قال تعالى: {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ} [آل عمران من الآية: 7] ، الواجب على المسلم اتباع الحكم وإن عرف معنى المتشابه وحده لا يخالف الحكم بل يوافقه فالواجب عليه اتباع الراسخين في قولهم: {آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا} [آل عمران من الآية: 7] .
القاعدة الرابعة: أن النبي صلّى الله عليه وسلّم ذكر: "أن الحلال بين والحرام بين وبينهما أمور متشابهات".
فمن لم يفطن لهذه القاعدة وأراد أن يتكلم على مسألة بكلام فاصل، فقد ضل وأضل، فهذه ثلاث ذكرها الله في كتابه،.. والرابعة ذكرها النبي صلّى الله عليه وسلّم.
واعلم رحمك الله أن هذه الكلمات الأربع مع اختصارهن يدور عليها الدين، سواء كان المتكلم يتكلم في علم التفسير أو في علم الأصول، أو في علم أعمال القلوب الذي يسمى علم السلوك أو في علم الحديث، أو في علم الحلال والحرام، والأحكام الذي يسمى علم الفقه، أو في علم الوعد والوعيد، أو غير ذلك من أنواع علوم الدين.
ثم ذكر الشيخ أن الواجب اتباع النصوص مع احترام العلماء. فقال بعد كلام طويل: "وبالجملة فمتى رأيت الاختلاف فرده إلى الله والرسول

(1/108)

فإذا تبين لك الحق فاتبعه فإن لم يتبين لك الحق واحتجت إلى العمل فخذ بقول من تثق بعلمه ودينه".
والخلاصة أن المطلع على مؤلفات الشيخ ورسائله يرى اهتمام الشيخ وتقديره الكبير لكتاب الله تعالى عن طريق سرد الآيات من القرآن الكريمتؤيد آراءه، حتى تكاد بعض مؤلفاته أن تصبح جمعاً للنصوص سواء من القرآن الكريم أو السنة النبوية. وفي كتاب الشيخ محمد بن عبد الوهاب: "أصول الإيمان"" فصل بعنوان: "الوصية بكتاب الله".
وفي مؤلفات الشيخ وأتباعه من علماء الدعوة لا يكادون يذكرون آيات القرآن الكريم إلا ويقرنونها بأشياء من أحاديث رسول الله صلّى الله عليه وسلّم وفي كتاب، "أصول الإيمان" " السالف الذكر يعقد فصلا بعنوان: "تحريضه صلّى الله عليه وسلّم على لزوم السنة" ". ويظهر اهتمام الشيخ بالسنة النبوية في دعوته بقيامه باختصار "صحيح البخاري" " و "سيرة الرسول صلّى الله عليه وسلّم "، ليسهل على أتباعه الرجوع إليها. ويقرر علماء الدعوة ما قاله الإمام مالك بأن كل يؤخذ من قوله ويترك إلا النبي صلّى الله عليه وسلّم.
سادسا: فتح باب الاجتهاد:
من الأسس التي قامت عليها دعوة الشيخ محمد بن عبد الوهاب- رحمه الله- فتح باب الاجتهاد- عند توافر وسائله- وعدم التعصب

(1/109)

لمذهب معين وضرورة أن يعود المسلمون إلى الاتصال المباشر بالكتاب والسنة.
وقد اتهم الشيخ محمد بن عبد الوهاب من قبل خصومه منذ فترة مبكرة من ظهور دعوته بأنه يدعي الاجتهاد ويرفض التقليد وأنه يحرم كتب المذاهب الأربعة.
والواقع أن الشيخ وأتباعه لا ينكرون على أحد تقليد أحد الأئمة الأربعة شريطة ألا يؤدي التقليد إلى تعصب. وهم إذ لا يمنعون تقليد أحد الأئمة الأربعة يمنعون تقليد سواهم لعدم ضبط مذاهب من عداهم.
يقول الشيخ محمد بن عبد الوهاب: "ونحن أيضاً في الفروع على مذهب الإمام أحمد بن حنبل، وما ننكر مَنْ قلد الأئمة الأربعة دون غيرهم لعدم ضبط مذاهب الغير، كالرافضة والزيدية والإمامية ونحوهم، لا نقرهم ظاهراً على شيء من مذاهبهم الفاسدة، بل نجبرهم على تقليد أحد الأئمة الأربعة، ولا نستحق مرتبة الاجتهاد ولا أحد منا يدعيه إلا أننا في بعض المسائل إذا صح لنا نص جلي من كتاب أو سنة غير منسوخ ولا مخصص ولا معارض بأقوى منه، وقال به أحد الأئمة أخذنا به وتركنا المذهب"1.
وهكذا يتضح أن الشيخ وأتباعه لا ينكرون تقليد أحد الأئمة الأربعة لقناعتهم بأنهم على الحق والصواب، الذي أنكره الشيخ وأتباعه هو
__________
1 الأجوبة، 1، ص 126.

(1/110)

التعصب الأعمى والتقليد المذموم الذي أفضى بالأمة إلى الخلاف والتفرق "فيجب الإنكار على من ترك الدليل لقول أحد من العلماء، كائنا من كان، ونصوص الأئمة على هذا، وأنه لا يسوغ التقليد إلا في مسائل الاجتهاد التي لا دليل فيها يرجع إليه في كتاب ولا سنة، فهذا هو الذي عناه بعض العلماء بقوله: "لا إنكار في مسائل الاجتهاد وأما من خالف الكتاب والسنة فيجب الرد عليه". "التقليد قبل بلوغ الحجة لا يذم، وإنما ينكر على من بلغته الحجة وخالفها لقول إمام من الأئمة"، وذلك إنما ينشأ عن الإعراض عن تدبر كتاب الله وسنة رسوله، والإقبال على كتب من تأخر والاستغناء بها1.. فيجب على من نصح نفسه إذا قرأ كتب العلماء ونظر فيها وعرف أقوالهم أن يعرضها على ما في الكتاب والسنة، فإن كل مجتهد من العلماء ومن تبعه وانتسب إلى مذهبه لا بد أن يذكر دليله، والحق في مسألة واحد والأئمة مثابون على اجتهادهم، فالمنصف يجعل النظر في كلامهم وتأمله طريقاً إلى معرفة المسائل واستحضارها ذهناً وتمييزاً للصواب من الخطأ بالأدلة التي يذكرها المستدلون، ويعرف بذلك من هو أسعد بالدليل من العلماء فيتبعه والأدلة على هذا الأصل في كتاب الله أكثر وفي السنة كذلك"2.
__________
1 فتح المجيد ص 139- ص 395.
2 عبد الرحمن بن حسن، فتح المجيد شرح كتاب التوحيد، ص 398.

(1/111)

ويقسم الشيخ محمد بن عبد الوهاب الاجتهاد قسمين:
اجتهاد مطلق واجتهاد جزئي أو محدود، كما يقسم من يقوم به إلى مجتهد مطلق، ومجتهد مقيد، فالأول من هو مؤهل في أمور الدين وقادر على إعطاء رأي مستقل، مثل الأئمة الأربعة. والثاني من هو ليس مثل هؤلاء لكنه متعمق جداً في المسائل التي يراد الحكم فيها1.
وهكذا يتضح أن من أهم الأسس التي قامت عليها دعوة الشيخ محمد بن عبد الوهاب فتح باب الاجتهاد فيما يجوز الاجتهاد فيه، والعودة بعلماء المسلمين إلى الاجتهاد في الفروع بعد أن كان ذلك معدوماً أو شبه معدوم.
في نهاية هذا الموضوع أحب أن أشير إلى أن قلة اجتهادات الشيخ محمد بن عبد الوهاب- رحمه الله- تعود إلى أنه صرف جل وقته في إقرار مسألة الدعوة الكبرى إقرار التوحيد الكامل لله تعالى وعدم صرف شيء من أنواع العبادة لغير الله. والقضاء على كل ما ينافي ذلك في المجتمع الإسلاميفقضية التوحيد أخذت الجانب الأكبر من جهد الشيخ ووقته ولم يتفرغ للمسائل الاجتهادية من فروع الدين.
__________
1 محمد بن عبد الوهاب حياته وفكره، مرجع سابق، ص 150.

(1/112)

رابعا: بيان غاية دعوة الشيخ محمد بن عبد الوهاب وأهدافها:
تتلخص غاية دعوة الشيخ محمد بن عبد الوهاب - رحمه الله - في العمل على تحقيق العبودية الخالصة لله جل وعلا ومحاربة الشرك بشتى أنواعه وصوره. يقول يرحمه الله: "وأما ما دعونا الناس إليه، فندعوهم إلى التوحيد الذي قال الله فيه خطابا لنبيه صلّى الله عليه وسلّم: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} [يوسف: 108] .
وقوله جل وعلا: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} [الجن: 18] . وأما ما نهينا الناس عنه، فنهيناهم عن الشرك الذي قال الله فيه: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} [المائدة من الآية: 72] . ويقول رحمه الله في الرسالة الموجهة إلى عبد الله الصنعاني "الذي ندين به عبادة الله وحده لا شريك له، والكفر بعبادة غيره"1.
لقد سلك الشيخ محمد بن عبد الوهاب - رحمه الله - لتحقيق هذه الغاية سبيل الدعوة من خلال البيان بالتعليم والتلقين في جميع تنقلاته
__________
1 الرسائل الشخصية، مرجع سابق، الرسالة، 15، ص 101.

(1/113)

الكثيرة في أنحاء الجزيرة، ومن خلال كتابة الرسائل ردا على الأسئلة التي كانت ترد إليه من أطراف الجزيرة. لقد ركز - رحمه الله - على بيان حقيقة التوحيد وتعريف الناس بربهم الحق، وما ينبغي له من التنْزيه والإجلال، وبيان حقوق الله على العباد، وأن الله هو الحقيق وحده بالعبادة دون شريك، وأن يعبد بما شرع وأن له الخلق والأمر.. ومن أجل تحقيق التوحيد وحمايته من الشرك هَاجَمَ - رحمه الله - الصوفية في عنف ظاهر وما يخيم عليها من العقائد المنحرفة، كالجبرية والاتحاد والحلول كما أعلن - رحمه الله - أن التوسل والشفاعة لا تكون بغير الله تعالى. يقول - رحمه الله - في رسالة أرسلها إلى أهل المغرب: "فمعلوم ما قد عمت به البلوى من حوادث الأمور التي أعظمها الإشراك بالله والتوجه إلى الموتى وسؤالهم النصر على الأعداء، وقضاء الحاجات وتفريج الكربات التي لا يقدر عليها إلا رب الأرض والسموات، وكذلك التقرب إليهم بالنذور وذبح القربان، والاستغاثة بهم في كشف الشدائد التي لا تصلح إلا لله، وصرف شيء من أنواع العبادة لغير الله كصرف جميعها، لانه سبحانه أغنى الشركاء عن الشرك ولا يقبل من العمل إلا ما كان خالصا"1.
هذه الغاية العظيمة التي سعى الشيخ محمد بن عبد الوهاب - رحمه الله - إلى تحقيقها وقد انبثق عن هذه الغاية العظيمة أهداف نبيلة لدعوة الشيخ محمد بن عبد الوهاب كان لا بد منها لتحقيق الغاية النهائية من
__________
1 الرسائل الشخصية، مرجع سابق، الرسالة 17، ص 111.

(1/114)

الدعوة وهي تحقيق العبودية الخالصة لله جل وعلا ويكمن إجمال أهم هذه الأهداف فيما يأتي:
1- محاربة البدع والخرافات وتنفير الناس منها.
2- تطهير الاعتقاد مما شابه من أوضاع الجاهلية.
3- تجلية المفاهيم الإسلامية مما أحاط بها من غموض أو نقص أو ميل أو تحريف.
4- إقامة فرائض الإسلام وشرائع الدين والاحتكام إليها في مختلف شئون الحياة.
5- بيان الجائز والممنوع في العبادات والمعاملات والأحوال الشخصية والدماء.
6- بيان الحلال والحرام.
7- رفع غشاوة الجهل وتصحيح المفهومات الخاطئة.
يقول الشيخ محمد بن عبد الوهاب - رحمه الله - في رسالة وجهها إلى عبد الله ابن عبد اللطيف، "لست - ولله الحمد - أدعو إلى مذهب صوفي أو فقيه أو متكلم أو إمام من الأئمة الذين أعظمهم مثل ابن القيم والذهبي وابن كثير وغيرهم، بل أدعو إلى الله وحده لا شريك له، وأدعو إلى سنة رسول الله صلّى الله عليه وسلّم التي أرضى بها أول أمته وآخرهم وأرجو أني لا أرد

(1/115)

الحق إذا أتاني، بل أشهد الله وملائكته وجميع خلقه، إن أتاني منكم كلمة الحق لأقبلنها على الرأس والعين، ولأضربن الجدار بكل ما خالفها من أقوال أئمتي حاشا رسول الله صلّى الله عليه وسلّم فإنه لا يقول إلا الحق.. "1.
ويقول - رحمه الله - في رسالة إلى السويدي عالم العراق مصححا ما أثير حوله من المفهومات الخاطئة والشبهات الباطلة: "أخبرك أني ولله الحمد متبع ولست بمبتدع عقيدتي وديني الذي أدين الله به مذهب أهل السنة والجماعة، الذي عليه أئمة المسلمين مثل الأئمة الأربعة وأتباعهم إلى يوم القيامة، لكني أبين للناس إخلاص الدين لله، ونهيتهم عن دعوة الأحياء والأموات من الصالحين وغيرهم، وعن إشراكهم فيما يعبد الله به من الذبح والنذر والتوكل والسجود، وغير ذلك مما هو حق الله الذي لا يشركه فيه ملك مقرب ولا نبي مرسل، وهو الذي دعت إليه الرسل من أولهم إلى آخرهم، وهو الذي عليه أهل السنة والجماعة"2.
8- إقامة دين الله بين عباده بالطرق الموصلة إلى ذلك ومن أهمها إقامة الحدود الشرعية، يقول ابن غنام: "ولم يزل الشيخ رحمه الله مقيما في العيينة يأمر بالمعروف وينهى عن المنكر، ويعلم الناس دينهم ويزيل ما قدر عليه من البدع ويقيم الحدود ويأمر الوالي بإقامتها"3.
__________
1 الرسائل الشخصية، مصدر سابق، الرسالة 37، ص 252.
2 حسين بن غنام، تاريخ نجد، تحقيق ناصر الدين الأسد، ص 359.
3 المرجع السابق، ج 1، ص 79.

(1/116)

9- إعلاء راية الجهاد لتكون كلمة الله هي العليا:
يقول الشيخ محمد بن عبد الوهاب - رحمه الله - في رسالة بعث بها إلى عبد الله ابن سويلم: "وذلك أني لا أعرف شيئا يتقرب به إلى الله أفضل من لزوم طريقة رسول الله صلّى الله عليه وسلّم في حال القربة، فإن انضاف إلى ذلك الجهاد عليها الكفار والمنافقين كان ذلك تمام الإيمان". ثم يضيف قائلا: "من أفضل الجهاد جهاد المنافقين في زمن الغربة" 1.
10- إقامة مجتمع إسلامي متكامل يؤمن بالإسلام عقيدة وعبادة وشريعة ومنهاج حياة.
11- إقامة الإمامة الراشدة التي تقوم على أمور المسلمين بالحق.
لقد دعا الشيخ محمد بن عبد الوهاب -رحمه الله- المسلمين إلى حمل لواء الدعوة الإسلامية، وإمامة حركة إسلامية إيجابية تعيد للإمامة المسلمة فاعليتها، وتسليم القيادة إلى من يقوم بها على وجهها الصحيح. كما نعى على المسلمين تواكلهم وسلبيتهم، وأعلن أن كل مسؤول أمام الله عن إقامة هذه الإمامة الصالحة، ونصرة عقيدة التوحيد وإزالة كل صور الشرك والجاهلية من حياة المسلمين، وكان يستنصر بالأمراء والحكام لكي يحملوا لواء الدعوة إلى التوحيد الخاص ... وكانت نقطة التحول الرئيسية في حياة الدعوة
__________
1 عنوان المجد في تاريخ نجد، مصدر سابق، ج 1، ص 45.

(1/117)

تحويلها إلى حركة جهادية، حين استجاب الأمير محمد بن سعود أمير الدرعية وانطلقت الدعوة إلى التوحيد تحت توجيه الإمام محمد بن عبد الوهاب وتعضيد ومناصرة وحماية الأمير محمد بن سعود.

(1/118)


الفصل الثالث: الشبهات التي أثيرت حول دعوة الشيخ محمد بن عبد الوهاب والرد عليها - حياة الشيخ وحقيقة دعوته

حياة الشيخ محمد بن عبد الوهاب وحقيقة دعوته

الفصل الثالث: الشبهات التي أثيرت حول دعوة الشيخ محمد بن عبد الوهاب والرد عليها
أوضحنا في الفصل السابق حقيقة دعوة الشيخ محمد بن عبد الوهاب المنبثقة من عقيدته التي لخصها في رسالته لأهل القصيم وقلنا: إن دعوته لست مذهباً جديداً وإنما هي دعوة إلى العودة إلى الإسلام بكل مبادئه وتعاليمه الخالصة من شوائب الشرك والوثنية والبدع ... وبينا أن أساس الأسس التي قامت عليه هذه الدعوة السلفية المباركة هو تحقيق التوحيد وإخلاصه لله جل وعلا، وبينا كذلك أن غاية هذه الدعوة المباركة هي تحقيق العبودية الخالصة لله جل وعلا.
وبالرغم من وضوح حقيقة الدعوة، وشرعية الأسس التي قامت عليها، ونبل الغاية والأهداف التي سعت إلى تحقيقها، بالرغم من ذلك فقد واجهت الدعوة معارضة شديدة وأثار خصومها العديد من الشبهات والمفتريات والأكاذيب.

(1/119)

أولا: حجم المعارضة التي واجهتها دعوة الشيخ محمد بن عبد الوهاب الإصلاحية وأهم مظاهر هذه المعارضة.
ثانيا: الأسباب والدوافع لمعارضة دعوه الشيخ محمد بن عبد الوهاب السلفية من قبل معارضيها.
ثالثا: أشهر المعارضين للدعوة.
رابعا: استعراض بعض الشبهات والمفتريات والأكاذيب التي أثيرت حول الدعوة والرد على هذه الشبهات من خلال مؤلفات الشيخ محمد بن عبد الوهاب ومؤلفات أتباعه.
أولا: حجم المعارضة الداخلية التي واجهتها دعوة الشيخ محمد بن عبد الوهاب ومظاهر هذه المعارضة
يلاحظ الباحث في دعوة الشيخ محمد بن عبد الوهاب السلفية أنها واجهت معارضة شديدة، وقد بدأت المعارضة الداخلية من الرياض ثم امتدت وتوسعت حتى شملت معظم مناطق نجد تبعا لتوسع قاعدة الدعوة، وقد شملت هذه المعارضة الخرج وحرمة وحريملاء وثرمداء ومدن سدير والوشم والقصيم وغيرها من مناطق نجد.
وكانت المعارضة إما سياسية من جهة الأمراء والحكام، وإما معارضة علمية من جهة العلماء. بل كان هناك ما يشبه التعاضد والتكاتف بين المعارضتين السياسية والعلمية، كما يبدو من المعارضة الشديدة والطويلة الأمد من دهام بن دواس أمير الرياض ضد هذه

(1/120)

الدعوة السلفية، ومعه الخصم العنيد والعدو اللدود لهذه الدعوة، وهو سليمان بن سحيم مطوع الرياض.
ويبدو هذا التعاضد أيضا، في معارضة سليمان بن عريعر أمير الأحساء لعثمان بن معمر أمير العيينة حين آزر الشيخ الإمام في بداية دعوته، وتهديده بقطع معونته الاقتصادية، فقد عززت هذه المعارضة ما فعله محمد بن عفالق أحد علماء الأحساء، حيث كتب رسالة لابن معمر، ثم تلاها برسالة أخرى يحرضه ضد هذه الدعوة، ويشككه فيها، ويورد الشبهات والدعاوى التي يحاول ابن عفالق بواسطتها إقناع ابن معمر بالتخلي عن هذه الدعوة، والتخلص من صاحبها1.
ويذكر الدكتور عبد الله العثيمين أن أكثر من عشرين عالما وطالب علم قد عارضوا دعوة الشيخ حيث يقول: "واضح من رسائل الشيخ محمد بن عبد الوهاب" أن دعوته لقيت معارضة شديدة من قبل بعض علماء نجد، فالمتتبع يلاحظ أن أكثر من عشرين عالما أو طالب علم وقفوا ضدها في وقت من الأوقات، ويأتي في مقدمة هؤلاء المعارضين عبد الله المويس من حرمة، وسليمان بن سحيم من الرياض، ويستفاد من هذه الرسائل أن معارضي الشيخ من النجديين كانوا مختلفي المواقف، فمنهم من عارض واستمر في معارضته مثل المويس، ومنهم من كان يعترف في بداية الأمر بأن ما جاء به الشيخ أو بعضه حق، لكنه غير موقفه مع مرور الزمن مثل ابن سحيم، ومنهم أيضا من كان متأرجحا في تأييده ومعارضته مثل عبد الله بن عيسى"2.
__________
1 دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب، مرجع سابق، ص 30.
2 جامعة الإمام محمد بن سعود الإسلامية، بحوث أسبوع الشيخ، 1403 هـ، ج 2، ص 108 - ص 109.

(1/121)

كما أوضح الدكتور العثيمين أوجه المعارضة النجدية لدعوة الشيخ محمد بن عبد الوهاب بقوله:
"تبين الرسائل الشخصية للشيخ الإمام، أن نشاط المعارضة النجدية كان مختلف الجوانب، وفي مقدمة أوجه ذلك النشاط الكتابة ضدها والمتأمل في هذه الرسائل يرى كثرة تلك الكتابة، وإن كان من المتوقع أن أغلبها لم يكن طويل المحتوى.
الوجه الثاني: من أوجه نشاط المعارضة النجدية، مجادلة ابن إسماعيل جماعة الشيخ في ثرمداء، ومجادلة سليمان بن سحيم لابن صالح في الرياض.
الوجه الثالث: الاتصال بالعلماء وذوي النفوذ خارج نجد وتحريضهم ضد الشيخ ودعوته، مثل إرساء أصحابه إلى أهل الكواز، وقبة رجب، يخبرونهم بإنكار الشيخ لما هم عليه، يستثيرونهم ضده، كما ركب المويس مع ابن ربيعة وابن إسماعيل على أهل قبة أبي طالب وأغروهم بعدم اتباع الشيخ، وواضح أن الاستنجاد بالخارج يعكس إدراك المعارضين النجديين لضعفهم أمام دعوة الشيخ وفشلهم في إيقافها.
الوجه الرابع: من وجوه نشاط المعارضين المحليّين: ترويج الكتب التي ألفها علماء غير نجديين ضد الدعوة بين الناس كما روج المويس وابن عبيد كتاب القباني البصري، وكما روج المويس وابن إسماعيل كتاب ابن عفالق1.
__________
1 بحوث أسبوع الشيخ محمد بن عبد الوهاب، ج 1، مرجع سابق، ص 113.

(1/122)

هذه أبرز أوجه كيد المعارضة النجدية لدعوة الشيخ محمد بن عبد الوهاب السلفية كما ذكر الدكتور عبد الله بن صالح العثيمين.
وعلى العموم فإنه يمكن تلخيص مظاهر هذه المعارضة فيما يلي:
1- عمد المعارضون لدعوة الشيخ محمد بن عبد الوهاب إلى الاستهزاء والسخرية من الدعوة وأتباعها.
2- نشر الدعايات الكاذبة والإشاعات المغرضة عن إمام الدعوة بين أوساط العلماء.
3- كتابة الكتب والرسائل وإرسال بعض البعوث للأمراء والعلماء في المدن والقرى والبوادي ضد هذه الدعوة وأتباعها.
4- التضييق عليها بقطع الإمدادات والمؤن والمساعدات وحصارها اقتصاديا.
5- حمل السلاح بقطع الإمدادات والمؤن والمساعدات وحصارها اقتصاديا.
6- السعي ضدها لدى الخلافة العثمانية ودولة الأتراك في الحجاز والولاة في الشام ومصر والعراق واليمن وغيرها وإثارة الشبهات حولها ودعوة الناس إلى حصارها والقضاء عليها.

(1/123)

ثانيا: الأسباب والدوافع لمعارضة دعوة الشيخ محمد بن عبد الوهاب السلفية من قبل معارضيها
تحدث كثير من العلماء عن الأسباب والدوافع لمعارضة دعوة الشيخ محمد بن عبد الوهاب الإصلاحية من قبل خصوم الدعوة. فقد ذكر سماحة الشيخ عبد العزيز بن باز - حفظه الله - أن خصوم الدعوة في الحقيقة ثلاثة أقسام:
علماء منحرفون يرون الحق باطلاً والباطل حقاً، ويعتقدون أن البناء على القبور واتخاذ المساجد عليها ودعاءها من دون الله والاستعانة بها وما أشبه ذلك دين وهدى، ويعتقدون أن مَنْ أنكر فقد أبغض الأولياء، وهو عدو يجب جهاده.
وقسم آخر: من المنسوبين للعلم جهلوا حقيقة هذا الرجل، ولم يعرفوا عنه الحق الذي دعا إليه بل قلدوا غيرهم وصدقوا ما قيل فيه من الخرافيين المضللين، وظنوا أنهم على هدى فيما نسبوه إليه من بعض الأولياء والأنبياء ومن معاداتهم وإنكار كراماتهم. فذموا الشيخ وعابوا دعوته ونفروا عنه.
وقسم آخر: خافوا على المناصب والمراتب فعادوه لئلا تمتد أيدي أنصار الدعوة الإسلامية إليهم فتنَزلهم عن مراكزهم وتستولي على بلادهم. ويضيف سماحة الشيخ عبد العزيز بن باز موضحا أسباب

(1/124)

العداوة والنّزاع بين الشيخ وخصومه قائلا: "فالأسباب الثلاثة المتقدمة آنفا هي أسباب العداوة، والنّزاع بينه وبين الناس وهي:
أولا: إنكار الشرك والدعوة إلى التوحيد الخالص.
ثانيا: إنكار البدع والخرافات، كالبناء على القبور واتخاذها مساجد ونحو ذلك كالموالد والطرق التي أحدثها طوائف المتصوفة.
ثالثا: أنه يأمر الناس بالمعروف، ويلزمهم به بالقوة فمن أبى المعروف الذي أوجبه الله عليه، ألزم به وعزر عليه إذا تركه وينهى الناس عن المنكرات، ويزجرهم عنها ويقيم حدودها، ويلزم الناس بالحق، ويزجرهم عن الباطل1.
نعم. لقد استنكر أدعياء العلم والعوام والرعاع دعوة الشيخ محمد بن عبد الوهاب وناصبوها العداء، لأنها خالفت عوائدهم الشركية ومألوفاتهم البدعية.
وبالإضافة إلى هذه الأسباب هناك سبب لهذه الخصومة والمعاداة للدعوة السلفية، وهو ما ألصق بهذه الدعوة وبصاحبها وأنصارها من التهم الباطلة والأكاذيب والمفتريات، فقد أصاب هذه الدعوة منذ بدء ظهورها حملة مكثفة شنيعة، عمت البلاد والعباد، فقد ألصق أدعياء العلم في هذه الدعوة السلفية ما ليس منها، فزعموا أنها مذهب خامس،
__________
1 سماحة الشيخ عبد العزيز بن عبد الله بن باز، الإمام محمد بن عبد الوهاب، دعوته وسيرته، 1403 هـ، ص 35 - ص 36.

(1/125)

وأنهم خوارج يستحلون دماء وأموال المسلمين، وأن صاحبها يدعي النبوة وينتقص الرسول صلّى الله عليه وسلّم ... إلى آخر تلك المفتريات.
وبجانب هذه الأسباب للمعارضة الداخلية يوجد سبب رئيس للمعارضة الخارجية، وهذا السبب في حقيقته سياسي ناتج عن الصراع والنّزاع بين أتباع الدعوة السلفية، وبين الأتراك من جهة، وبين أتباع الدعوة السلفية والأشراف من جهة أخرى. وقد عمدت القوى المعادية للدعوة السلفية إلى إثارة البلبلة والتحريض على مقاومة ومعارضة الدعوة السلفية وقد أشار إلى هذه الحقيقة كثير من الباحثين والمحققين.
ويقول محب الدين الخطيب: "كان الأستاذ محمد عبده - رحمه الله - يستعيذ بالله من السياسة ومن كل ما يتفرع منها لأنها إذا احتاجت إلى قلب الحقائق وإظهار الشيء بخلاف ما هو عليه اتخذت لذلك جميع الأسباب، واستعانت على ذلك بمن لهم منافع شخصية من وراء إعانتها فتنجح إلى حين في تعمية الحق على كثير من الخلق. ومن هذا القبيل ما كان يطرق آذان الناس في مصر والشام والعراق وسائر بلاد الشرق الأدنى في المائة سنة الماضية من تسمية الدعوة التي دعا بها الشيخ المصلح محمد بن عبد الوهاب رحمه الله باسم "الوهابية" " اتهاما بأنها مذهب جديد".
ويقول محمد بن عبد الله ماضي موضحاً أن العامل السياسي كان وراء التشنيع على الدعوة السلفية التي يعبر عنها بالوهابية "عامل

(1/126)

سياسي يرجع إلى الخلاف الذي قام بين آل سعود الوهابيين وبين الدولة العثمانية.. ذلك الخلاف الذي سبب الحرب النجدية المصرية بين محمد علي والوهابيين، والذي صحبه وترتب عليه كثير من الدعايات ضد الوهابيين خصوم الدولة السياسيين وإظهارهم بمظهر المعتدي على الدين الخارج على تعاليمه حتى تسهل مقاومتهم وتيسير القضاء عليهم.
كذلك الخلاف السياسي بين آل سعود الوهابيين وبين أشراف مكة ثم بينهم وبين زعماء نجد المسلمين"1.
وقد وضح الشيخ محمد رشيد رضا بعض ما فعله أشراف مكة ضد الدعوة السلفية يقول: "كانت جريدة القبلة - لسان الملك حسين آنذاك - تكيل التهم والأكاذيب على هذه الدعوة السلفية، وقد أصدر الملك حسين عدة منشورات في جريدة القبلة سنة 1336هـ وسنة 1337هـ رمى الوهابيين بالكفر، وقذفهم بتكفير أهل السنة والطعن في الرسول.. وقام بعض أهل دمشق وبيروت يتقربون إلى الأشراف بطبع الرسائل في تكفيرهم ورميهم بالأكاذيب، ثم سرى ذلك إلى مصر وظهر له في بعض الجرائد"2.
"إن سبب قذف الوهابية بالابتداع والكفر سياسي محض، كان لتنفير
__________
1 دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب، مرجع سابق، ص 74.
2 المختار من مجلة المنار، مرجع سابق، ص 16.

(1/127)

المسلمين منهم لاستيلائهم على الحجاز، وخوف الأتراك أن يقيموا دولة عربية، ولذلك أن الناس يهيجون عليهم تبعا لسخط الدولة، ويسكتون عنهم إذا سكتت ريح السياسة"1.
"ذلك بأن أمراء مكة تصدوا لمقاومة دعوة الإصلاح والتجديد الوهابية من بدء ظهورها، فأذاعوا في العالم الإسلامي كله أنها دعوة كفر وابتداع وعداوة للمسلمين والإسلام، وكان مقامهم بمكة المكرمة مسهلاً لهم ذلك، وصَدَّقَهُم أكثر الناس الذين هم أتباع كل ناعق وسعوا لحمل الدولة العثمانية على قتال آل سعود وهي استعانت على ذلك بالدولة المصرية"2.
ومن أسباب معارضة دعوة الشيخ محمد بن عبد الوهاب السلفية دفاع خصوم الدعوة "عن معتقداتهم الفاسدة، وآرائهم الباطلة؛ فإنه لما غلب على حال كثير من المسلمين ظهور الشركيات، وانتشار البدعيات واستفحال الخرافات، والغلو في الأموات، والاستغاثة بهم، وظهور تشييد المشاهد وإقامة المزارات على القبور، وزخرفتها وتزيينها وصرف الأموال الطائلة عليها ... فلما غلب ذلك على حال عامة المسلمين، فإن هؤلاء المتصوفة والرافضة وجدوا في هذا الواقع الآسن مرتعاً خصباً لبث سمومهم العقدية.
__________
1 المختار من مجلة المنار، مرجع سابق، ص 16.
2 المختار من مجلة المنار، مرجع سابق، ص 36 - ص 37.

(1/128)

فلما بدت أنوار هذه الدعوة تكشف غياهب الظلام، وتزيل أدران الشرك ونجاساته، وتدعو الناس إلى تحقيق التوحيد بصفائه ونقائه، أدرك الخصوم أن ظهور هذه الدعوة السلفية نذير بزوال عقائدهم الباطلة، فحشد أولئك الخصوم قواهم وانبروا في التشنيع بهذه الدعوة وأنصارها، وهم أثناء تشنيعهم يذكرون معتقدهم الصوفي أو الرافضي - وغيرها - ويزينونه للناس ويزعمون أنه الحق.
فنجد الصوفية أثناء ردهم على الدعوة السلفية يتبجحون بصوفيتهم ويفتخرون بانتسابهم إلى الطرق الصوفية كالنقشبندية أو القادرية أو التيجانية ويدافعون على التصوف وأدعيائه1.
ومن أسباب المعارضة لدعوة الشيخ محمد بن عبد الوهاب السلفية تحريض القوى الاستعمارية آنذاك الفرنسية والبريطانية والهولندية والإيطالية ضد الدعوة وصاحبها وأتباعها. ويعود اهتمام الدول الاستعمارية بدعوة الشيخ محمد بن عبد الوهاب إلى أن الدعوة السلفية انتشرت خارج الجزيرة العربية وأصبح لها أتباع سواء في الدول الإسلامية أو الدول التي يوجد بها أقليات مسلمة. وقد حمل المسلمون الذين تأثروا بدعوة الشيخ محمد بن عبد الوهاب السلفية راية المقاومة ضد القوى الاستعمارية فما كان من الدول الاستعمارية إلا أن أخذت
__________
1 دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب، مرجع سابق، ص 74 - ص 75.

(1/129)

تحرض بكل السبل ضد هذه الدعوة مشككة في مبادئها وأهدافها وصولاً إلى تفتيت وحدة المسلمين لضمان السيطرة عليهم واستعمار بلادهم وانتهاب خيراتهم. وسوف نتحدث إن شاء الله بشيء من التفصيل عن دور الدول الاستعمارية هذا عندما نرد على الشبهة القائلة بأن دعوة الشيخ محمد بن عبد الوهاب السلفية امتداد لدعوة عبد الوهاب بن رستم الخارجية.
هذه بعض الأسباب الكامنة وراء معارضة المعارضين لدعوة الشيخ محمد بن عبد الوهاب السلفية.
وأختتم هذا الموضوع برأي لفضيلة الشيخ أحمد بن حجر بن محمد آل طامي حول الأسباب التي أدت لنفرة الكثيرين عن الشيخ وأتباعه عند ظهور الدعوة، وقد حددها الشيخ في ثلاثة أسباب:
1- كانت العامة في سائر الأقطار الإسلامية، تنظر إلى دولة الأتراك إذ ذاك، أنها دولة الخلافة، وأنها هي القائمة بنصرة الدين ومحاربة الكافرين وحماية شريعة سيد المرسلين. رأوها تحارب هذه الدعوة السلفية النجدية، حتى إنها أرسلت الجيوش لمحاربة آل سعود وقمعهم.
2- كانت تسمع من علمائهم ذم الدعوة والشيخ والعلماء الصغار، كانوا يقتدون بعلمائهم الكبار الذين أخذوا على عاتقهم محاربة الدعوة،

(1/130)

والدعاية ضدها.
3- سمع الحجاج الوافدون إلى مكة من أشراف الحجاز وبعض علماء مكة والمدينة، ولعلماء مكة والمدينة - التقديس التام من العوام، والانقياد الكامل لأقوالهم ضد الشيخ وأتباعه، الشيء الكثير من كون أتباع الشيخ لا يحترمون الأولياء والصالحين، ويهدمون قبابهم، ويمنعون من زيارة القبور، ويقولون عصا أحدنا خير من"محمد" ولا يحبون الرسول صلّى الله عليه وسلّم ويمنعون زيارته، فلهذه الأسباب التي ذكرناها، أخذ جمهور الناس في سائر الأقطار فكرة سيئة عن الشيخ وأتباعه، واعتقدوا أنه وأتباعه على غير حق"1.
ثالثا: من أشهر المعارضين لدعوة الشيخ محمد بن عبد الوهاب السلفية
عارض دعوة الشيخ محمد بن عبد الوهاب عدد كبير من الحكام والأمراء، ومن العلماء وطلاب العلم. وسبق أن أشرنا إلى أن المعارضة كانت إما معارضة سياسية وإما معارضة علمية.
والمعارضة السياسية كانت تتمثل في المعارضة الداخلية من حكام وأمراء نجد كما تتمثل في المعارضة الخارجية التي تتمثل في الدولة التركية، ودوله الأشراف في الحجاز والدول الاستعمارية آنذاك، والتي انتهجت أسلوب التحريض ضد هذه الدعوة السلفية.
__________
1 الشيخ أحمد بن حجر آل طامي، الشيخ محمد بن عبد الوهاب، الكويت، الدار السلفية، الطبعة الرابعة، 1403 هـ، ص 67 - ص 68.

(1/131)

لن نتحدث عن المعارضة السياسية لدعوة الشيخ محمد بن عبد الوهاب في هذا المقام، فأصحاب هذه المعارضة جميعاً كانوا يدافعون عن دنياهم وما يحوزون من متاعها ويخشون أن تمتد آثار الدعوة إلى ما تحت أيديهم من هذه الدنيا، في حين أنهم في شغل بدنياهم عن دينهم، الذي يتولاه عنهم أصحاب المناصب من علماء الدين.
وإذن فالذي يهمنا ويعنينا هنا هو موقف العلماء وطلاب العلم من الدعوة السلفية دعوة الشيخ محمد بن عبد الوهاب - رحمه الله - لقد وقف في وجه هذه الدعوة علماء خانوا أمانة العلم، قالوا غير الحق، وكانوا فيمن قال الله عنهم: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ فَنَبَذُوهُ وَرَاءَ ظُهُورِهِمْ وَاشْتَرَوْا بِهِ ثَمَناً قَلِيلاً فَبِئْسَ مَا يَشْتَرُونَ} [آل عمران: 187] .
"فلقد انبرى هؤلاء العلماء الذين كان يرجى منهم إصلاح ما فسد من أمر الناس في دينهم وأن يقيموا الناس على الصراط المستقيم، ودين الله القويم، انبرى هؤلاء المتاجرون بالدين لإغراق الناس في الضلال وإغراقهم بما هم فيه، وأنه هو الحق فكان أن انقاد الناس لهم.
لقد انبرى هؤلاء العلماء.. يرمون دعوة التوحيد والداعي إليها والمجتمعين على الدعوة والداعي بالإفك والبهتان وبالمروق من الدين،

(1/132)

وابتداع دين جديد، يحل محل الإسلام، وأنهم يتهجمون على مقام النبي صلّى الله عليه وسلّم وينالون من أولياء الله، أصحاب الأضرحة والقباب ويكفرون من يزورونهم وينذرون لهم، ويطلبون المدد والعون منهم.. إلى غير ذلك مما استخرجه هؤلاء العلماء من عقولهم الضالة وقلوبهم المريضة، من إفك وبهتان يرمون به في وجه الدعوة ويثيرون العامة عليها، ويحرضون الحكام على القضاء عليها وعلى كل من يستجيب لها"1.
وحتى تكون الصورة أكثر وضوحاً وبياناً لبعض مكائد بعض العلماء، خصوم الدعوة السلفية وتكالبهم ضدها، بمختلف السبل، نستعرض بعض النقول المختارة من الرسائل الشخصية للشيخ محمد بن عبد الوهاب - رحمه الله - والتي توضح بكل جلاء ضخامة الكيد والعداء من قبل بعض العلماء ضد الدعوة السلفية، كما توضح حجم المعاناة ومقدار المشقات التي واجهها الشيخ محمد بن عبد الوهاب في سبيل دعوته2.
ففي رسالة الشيخ الذي أجاب بها أهل القصيم عندما سألوه عن عقيدته أشار الشيخ إلى خصم الدعوة الأول سليمان بن سحيم فيقول: "وبلغني أن رسالة ابن سحيم قد وصلت إليكم وأنه قبلها وصدقها بعض
__________
1 بحوث أسبوع الشيخ محمد بن عبد الوهاب، ج 2، مرجع سابق، ص 160.
2 بتصرف من كتاب دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب، مرجع سابق، ص 33 -.

(1/133)

المنتمين للعلم في جهتكم، والله يعلم أن الرجل افترى عليّ أموراً لم أقلها ولم يأت أكثرها على بالي"1.
ويذكر الشيخ في رسالة لابن عباد مطوع ثرمداء بعضاً من مناهض المعارضين - في نجد - ضد الدعوة السلفية فيقول: "وكذلك أحمد بن يحيى راعي رغبة عداوته لتوحيد الألوهية والاستهزاء بأهل العارض لما عرفوه، فإنه كان يقر أحيانا عداوة ظاهرة.. وكذلك ابن إسماعيل إنه نقض ما أبرمت معه في التوحيد، وتعرف أنه عنده الكتاب الذي صنفه رجل من أهل البصرة كله من أوله إلى آخره في إنكار توحيد الألوهية.. وهذا الكتاب فهو عند المويس وأتباعه مثل ابن سحيم وابن عبيد يحتجون به علينا ويدعون الناس إليه"2.
ويصف الشيخ محمد بن عبد الوهاب في رسالته لعبد الرحمن بن ربيعة مطوع ثادق بعض ما يقوم به المعارضون من جهود لصد الناس عن الدعوة السلفية فيقول: "فهذه خطوط المويس، وابن إسماعيل، وأحمد بن يحيى عندنا في إنكار هذا الدين والبراء منه، وهم الآن مجتهدون في صد الناس عنه، فإن استقمت على التوحيد وتبينت فيه ودعوت الناس إليه، وجاهرت بعداوة هؤلاء خصوصاً ابن يحيى؛ لأنه
__________
1 مؤلفات الشيخ، ج 5، ص 11.
2 مؤلفات الشيخ، ج 5، ص 26.

(1/134)

من أنجسهم وأعظمهم كفراً، وصبرت على الأذى من ذلك، فأنت أخونا وحبيبنا"1.
ومع ما بذله خصوم الدعوة من جهود لإثارة الشبهات حول الدعوة السلفية وصاحبها وأتباعها، فإن الشيخ محمد بن عبد الوهاب - رحمه الله - بذل ما في وسعه لهداية هؤلاء الخصوم وعمل كل ما من شأنه تهيئة السبل والوسائل لتحقيق ما يؤدي إلى استقامتهم والتزامهم بمتابعة الحق المؤيد بالدليل، ويظهر اللين والتلطف معهم، كما هو واضح في رسالته لعبد الله بن محمد بن عبد اللطيف أحد علماء الأحساء، حيث يقول: "فإني أحبك وقد دعوت لك في صلاتي، وأتمنى من قبل هذه المكاتيب أن يهديك الله لدينه القويم"2.
هذه لمحة موجزة عن موقف بعض العلماء من الدعوة السلفية. لقد عارض العديد من العلماء هذه الدعوة السلفية للأسباب التي أشرنا إليها. ونظراً لكثرة العلماء المناوئين لدعوة الشيخ فلن نستطيع في هذا المقام أن نأتي على ذكرهم جميعاً، لذا فسوف نقتصر على ذكر بعض العلماء الذين عارضوا دعوة الشيخ محمد بن عبد الوهاب السلفية وهم:
__________
1 - سليمان بن محمد بن سحيم المتوفى في"1181هـ"، كان من علماء الرياض وبعد سقوط الرياض في يد الدولة السعودية الأولى غادر للأحساء،
1 مؤلفات الشيخ، ج 5، ص 167.
2 الدرر السنية، ج 1، ص 32.

(1/135)

كان من ألد أعداء الدعوة السلفية، وكان أول هن بدأ نسب الأكاذيب والافتراءات إلى الشيخ محمد بن عبد الوهاب، وكانت رسالته المملوءة بالأكاذيب والشبهات والمفتريات ضد الدعوة السلفية من أشد الرسائل التي استخدمت من قبل المعارضين لتشويه الدعوة السلفية، وقد بعث بتلك الرسالة الهادفة لتزوير وتحريف مبادئ الدعوة السلفية إلى سائر الأقطار والأمصار الإسلامية يستحثهم ويحرضهم ضد صاحب الدعوة، ولقد كان لهذه الرسالة الوقحة آثار سيئة ضد الدعوة وصاحبها وسوف نورد هذه الرسالة عند الحديث عن الشبهات المثارة ضد الدعوة السلفية والرد عليها.
2- محمد بن عبد الله بن فيروز النجدي أصلا الأحسائي المولد، كان من ضمن من ناصب دعوة الشيخ محمد بن عبد الوهاب العداء وكاد لها بمختلف أنواع الكيد والمكر، ومن جملة أعماله ضد دعوة الشيخ أنه ألف كتاباً في الرد على هذه الدعوة السلفية بعنوان "الرسالة المرضية في الرد على الوهابية"1.
3- من العلماء الذين عارضوا دعوة الشيخ محمد بن عبد الوهاب محمد بن عبد الرحمن بن عفالقكانت لهذا المعارض مكانة علمية
__________
1 للمزيد من المعلومات عن محمد بن فيروز وكتابه، انظر: دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب، مرجع سابق، ص 41، وانظر أيضا ابن بسام، علماء نجد، ج 3، ص 882 - ص 886.

(1/136)

في الأحساء وله طلاب كثيرون، وقد أدرك أول دعوة الشيخ محمد بن عبد الوهاب في أول أمرها حيث توفي"1163هـ" فعاداها أشد العداء وكاد لها. وقد ألف رسالة وجهها إلى الشيخ محمد بن عبد الوهاب، وكان عنوانها "تهكم المقلدين من مدعي تجديد الدين". والأسلوب الذي كتبت به هذه الرسالة يحمل طابع الغرور والتحدي، وقد تضمنت أسئلة وجهها إلى الشيخ محمد بن عبد الوهاب تعجيزية تهكمية، وكان هدف ابن عفالق من كتابة هذه الرسالة الطعن في الشيخ محمد بن عبد الوهاب والنيل منه والاستخفاف به.
كما ألف ابن عفالق رسالة وجهها إلى عثمان بن معمر أمير العيينة يشككه في دعوة الشيخ محمد بن عبد الوهاب، ويطعن فيها بهدف تخلي عثمان بن معمر عن نصرتها في بادئ الأمر، ومما ادعاه ابن عفالق في هذه الرسالة أن الشيخ محمد بن عبد الوهاب - رحمه الله - يخالف ابن تيمية وابن القيم في مسائل التوحيد. ولما لم يستجب عثمان بن معمر لطلب ابن عفالق، كتب ابن عفالق رسالة شنع فيها على الشيخ محمد بن عبد الوهاب وابن معمر ورماهما بتكفير المسلمين وتضليلهم.
4- عبد الله بن عيسى المويس، قاضي حرمة توفي في"1175هـ"، كانت عداوته للدعوة ظاهرة وقد حذر الشيخ محمد بن عبد الوهاب منه وبين أعماله وتشير رسائل الشيخ أن المويس من أخطر أعداء الدعوة بالرغم من أن الشيخ محمد بن عبد الوهاب حاول أن يبين له وجه الحق

(1/137)

فيما اعترض عليه بأسلوب هادئ ولكن لم يستجب لداعي الخير.
يقول الشيخ محمد بن عبد الوهاب موضحاً صدود المويس عن الحق.. "هذا ابن إسماعيل والمويس وابن عبيد جاءتنا خطوطهم في إنكار دين الإسلام وكاتبناهم، ونقلنا لهم العبارات، وخاطبناهم بالتي هي أحسن وما زادهم ذلك إلا نفورا"1.
ويقول عن عبد الله بن مويس: "استدعيته أولا بالملاطفة وصبرت منه على أشياء عظيمة"2.
5- محمد بن عبد الله بن حميد"توفي 1295هـ" من العلماء الذين كتبوا ضد الدعوة يقول ابن بسام: "إن المترجم له بحكم وظيفته يتبع الدولة العثمانية - مفتي الحنابلة بالحرم المكي - التي حاربت العقيدة السلفية وبحكم وجود المترجم له بعد النكبة التي أصابت الدعوة السلفية في بلادها فقضت عليها وكثرت أعداؤها والموالون لأضدادها، وبحكم قراءته خارج نجد على علماء نذروا أنفسهم لمحاربة هذه الدعوة فإن هذه المؤثرات طبعته بطابعها الخاص، وجعلت منه خصماً وحليفاً لأعدائها"3.
6- أحمد بن زيني دحلان:"توفي 1304 هـ"، كان مقيماً بالبلد
__________
1 روضة الأفهام ج 1، ص 172.
2 روضة الأفهام ج 1، ص 103.
3 علماء نجد، مرجع سابق، ص 865 - ص 866.

(1/138)

الحرام، وكان مفتي الشافعية في مكة المكرمة، وقد استطاع بسط نفوذه على كثير من طلبة العلم الوافدين إلى هذا البلد الأمين من شتى آفاق الإسلام، ملتمسين النور من مطلع الرسالة الإسلامية، حيث أقام هذا الرجل مصيدة يوقع في حبالها باسم العلم هؤلاء الوافدين لطلب العلم.. لقد عمد أحمد دحلان إلى بث الأكاذيب والمفتريات والشائعات الخبيثة ضد الدعوة السلفية وصاحبها: "ولقد كان لتلك الأكاذيب التي تقولها على الدعوة وأنصارها انتشار بين الناس، خاصة عند الحجاج القادمين من سائر أقطار المسلمين".
وضمن كتبه التي ألفها ضد الدعوة السلفية، رسالته المسماة: "الدرر السنية في الرد على الوهابية"1.
وهذه الرسالة كلها خلط وهذيان محموم وترهات من هنا وهناك نقلها من كتب المتصوفة وغيرهمثم جاء بهذا الخليط من اللغو يحاج به دعوة التوحيد من غير حياء أو خجل.
هذه أسماء بعض العلماء الذين عارضوا دعوة الشيخ محمد بن عبد الوهاب السلفية، ويطول بنا المقام لو تحدثنا عن كل من عارض دعوة الشيخ محمد بن عبد الوهاب.
ولقد تصدى علماء الدعوة لهؤلاء المعارضين ومؤلفاتهم، وردوا
__________
1 دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب، مرجع سابق، ص 51.

(1/139)

لدحض أكاذيب الخصوم والرد على شبهاتهم ومناظرتهم ومناقشتهم. وكان الشيخ محمد بن عبد الوهاب - رحمه الله - من أوائل الذين كتبوا الردود ضد مؤلفات الخصوم، وقد تضمنت رسائله الشخصية مختلف الردود، وأنواع الأجوبة على دعاوى الخصوم ورسائلهم.. كما تضمنت رسائل الشيخ حمد بن ناصر بن معمر ردوداً كثيرة وأجوبة نافعة ضد مؤلفات المناوئين ورسائلهم منها:
النبذة الشريفة النفيسة في الرد على القبوريين.
وكذلك رسالة: "الفواكه العذاب في الرد على من لم يحكم السنة والكتاب" وغيرهما.
كما ألف الشيخ عبد الله بن عبد الرحمن أبو بطين"1282 هـ" مفتي الديار النجدية - آنذاك - كتابا بعنوان "تأسيس التقديس في الرد على داود بن جرجيس".
كما ألف الشيخ عبد اللطيف بن عبد الرحمن بن حسن المتوفى"1292 هـ" كتابا رد فيه على ابن جرجيس بعنوان: "منهاج التأسيس والتقديس في الرد على داود ابن جرجيس".
وقد كان للشيخ عبد اللطيف رسائل زخرت بالحجج الدامغة والردود النافعة على دعاوى خصوم الدعوة السلفية.
وممن تصدوا بالرد على خصوم الدعوة بكل جدارة واقتدار الشيخ سليمان بن سحمان"المتوفى 1349 هـ"، وقد تعددت مؤلفاته رحمه الله في هذا الميدان ومنها: "كشف غياهب الظلام عن جلاء الأوهام".

(1/140)

و"الصواعق المرسلة الشهابية في الرد على الشبهة الشامية" و "الضياء الشارق في رد شبهات الماذق المارق"، يعني جميل الزهاوي.
ولعل فيما ذكرناه من أمثلة لردود بعض علماء الدعوة السلفية على خصومها ما يوضح جهود علماء الدعوة السلفية للتصدي لمؤلفات المناوئين للدعوة السلفية وكشف باطل هؤلاء الخصوم.
رابعا: أهم الشبهات التي أثيرت حول دعوة الشيخ محمد بن عبد الوهاب والرد عليها:
بالرغم من سلامة الأسس التي قامت عليها دعوة الشيخ محمد بن عبد الوهاب السلفية، ونبل الغاية التي قامت من أجلها، ووضوح الأهداف التي سعت لتحقيقها بالرغم من ذلك كله، فقد تعرضت دعوة الشيخ محمد بن عبد الوهاب الإصلاحية للنقد من قبل خصومها وأثيرت حولها شبهات كثيرة يصعب حصرها، إذ إن هذه الشبهات في حقيقة أمرها ما هي إلا أكاذيب ومفتريات وأضاليل والكذب لا نهاية له والضلال لا حدود له.
ولكون رسالة سليمان بن سحيم، خصم الدعوة الأول التي أرسلها إلى أهل البصرة والأحساء وغيرهم يشنع فيها على الشيخ محمد بن عبد الوهاب ويفتري عليه أشياء باطلة تتضمن كثيرا من الشبه المثارة حول دعوة الشيخ محمد بن عبد الوهاب، نوردها بنصها ثم نورد جواب الشيخ محمد بن عبد الوهاب على هذه الرسالة وتفنيده لما ورد فيها من إفك وضلال، كما نورد

(1/141)

رد الشيخ عبد الله بن محمد بن عبد الوهاب على الشبهات المثارة حول الدعوة السلفية، وفيما يلي نص رسالة سليمان بن محمد بن سحيم1.
"من الفقير إلى الله تعالى سليمان بن محمد بن سحيم إلى من يصل إليه من علماء المسلمين، وخدام شريعة سيد ولد آدم من الأولين والآخرين.
سلام عليكم ورحمه الله وبركاته ... أما بعد:
فالذي يحيط به علمكم أنه قد خرج في قطرنا رجل مبتدع، مضل ضال، من بضاعة العلم والتقوى عاطل، جرت منه أمور فظيعة، وأحوال شنيعة منها: شيء وذاع، وملأ الأسماع، وشيء لم يتعد أماكننا بعد، فأحببنا نشر ذلك لعلماء المسلمين، وورثة سيد المرسلين، ليصيدوا هذا المبتدع صيد أحرار الصقور لصغار بغاث الطيور، ويردوا بدعه وضلالاته وجهله وهفواته.
والقصد من ذلك: القيام لله ورسوله، ونصرة الدين، جعلنا الله وإياكم من الذين يتعاونون على البر والتقوى.
فمن بدعه وضلالته أنه عمد إلى أصحاب رسول الله صلّى الله عليه وسلّم الكائنين في الجبيلة: زيد بن الخطاب وأصحابه، وهدم قبورهم وبعثرها لأجل أنهم في حجارة ولا يقدرون أن يحفروا لهم، فطووا على أضرحتهم قدر ذراع ليمنعوا الرائحة والسباع، والدافن لهم خالد، وأصحاب رسول الله صلّى الله عليه وسلّم.
__________
1 حسين بن غنام، تاريخ نجد "روض الأفكار" تحقيق ناصر الدين الأسد، مصر، مطبعة المدني، الرسالة السابعة، ص 293 - ص 294.

(1/142)

وعمد أيضا إلى مسجد في ذلك وهدمه، وليس داع شرعي في ذلك إلا اتباع الهوى.
ومنها: أنه أحرق "دلائل الخيرات" لأجل قول صاحبها: سيدنا ومولانا، وحرق أيضا "روض الرياحين" وقال: هذا روض الشياطين.
ومنها: أنه صح عنه أنه يقول: لو أقدر على حجرة الرسول هدمتها، ولو أقدر على البيت الشريف أخذت ميزابه، وجعلت بدله ميزاب خشب.
أما سمع قوله تعالى: {وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ} [الحج: 32] .
ومنها: أنه ثبت أنه يقول: الناس من ستمائة سنة ليسوا على شيء، وتصديق ذلك أنه بعث إليّ كتاباً يقول فيه: أقروا أنكم قبلي جهال ضلال.
ومن أعظمها: أن من لم يوافقه في كل ما قال ويشهد أن ذلك حق يقطع بكفره ومن وافقه وصدقه في كل ما قال، قال: أنت موحد، ولو كان فاسقاً محضاً، أو مكاسا، وبهذا ظهر أنه يدعو إلى توحيد نفسه لا إلى توحيد الله.
ومنها: أنه بعث إلى بلداننا كتاباً مع بعض دعاته بخط يده، وحلف فيه بالله: أن علمه هذا لم يعرفه مشايخه الذين ينتسب إلى أخذ العلم منهم - في زعمه، وإلا فليس له مشايخ - ولا عرفه أبوه، ولا أهل "العارض ".

(1/143)

فيا عجبا إذا لم يتعلمه من المشايخ ولا عرفه أبوه، ولا أهل قطره، فمن أين علمه..؟ وعن من أخذه؟ هل أوحي إليه ... ؟
أو رآه مناماً ... ؟ أو أعلمه به الشيطان..؟
وحلفه هذا أشرف عليه جميع أهل العارض.
ومنها: أنه يقطع بتكفير ابن الفارض وابن عربي.
ومنها: أنه قاطع بكفر سادة عندنا من آل الرسول، لأجل أنهم يأخذون النذور، ومن لم يشهد بكفرهم فهو كافر.
ومنها: أنه ثبت عنه لما قيل له: اختلاف الأئمة رحمة، قال: اختلافهم نقمة.
ومنها: أنه يقطع بفساد الوقف، ويكذب المروي عن رسول الله صلّى الله عليه وسلّم وأصحابه أنهم وقفوا.
ومنها: إبطال الحج.
ومنها: أنه ترك تمجيد السلطان في الخطابة، وقال: السلطان فاسق لا يجوز تمجيده.
ومنها: أنه قال: الصلاة على رسول الله صلّى الله عليه وسلّم يوم الجمعة وليلتها هي بدع وضلالة، تهوي بصاحبها إلى النار.
ومنها أنه يقول: الذي يأخذه القضاة قديما وحديثا - إذا قضوا بالحق

(1/144)

بين الخصمين، ولم يكن بيت مال لهم ولا نفقة- إن ذلك رشوة- هذا القول بخلاف النصوص عن جميع الأمة: أن الرشوة ما أخذ لإبطال حق أو لإحقاق باطل، وأن للقاضي أن يقول للخصمين: لا أقضي بينكما إلا بجعل.
ومنها: أنه يقطع بكفر الذي يذبح الذبيحة ويسمي عليها ويجعلها لله تعالى. ويدخل مع ذلك دفن شر الجن، ويقول: ذلك كفر. واللحم حرام، فالذي ذكره العلماء بذلك أنه منهي عنه فقط وذكره في حاشية"المنتهي"1.
وهذا جواب الشيخ:
من محمد بن عبد الوهاب إلى عبد الله بن سحيم.
وبعد:
ألفينا مكتوبك وما ذكرت فيه من ذكرك ما بلغك، ولا يخفاك أن المسائل التي ذكرت أنها بلغتكم في كتاب العارض جملتها أربع وعشرون مسألة بعضها حق. وبعضها بهتان وكذب.
وقبل الكلام فيها، لا بد من تقديم أصل، وذلك أن أهل العلم إذا اختلفوا والجهال إذا تنازعوا، ومثلي ومثلكم إذا اختلفنا في مسألة- هل الواجب اتباع أمر الله ورسوله، وأهل العلم أو الواجب اتباع عادة الزمان التي أدركنا الناس عليها، ولو خالفت ما ذكره العلماء في جميع كتبهم؟
__________
1 روضة الأفكار، مصدر سابق، ص295.

(1/145)

وإنما ذكرت هذا- ولو كان واضحاً- لأن بعض المسائل التي ذكرت أنا قلتها لكن هي موافقة لما ذكره العلماء في كتبهم: الحنابلة وغيرهم.
ولكن هي مخالفة لعادة الناس التي نشأوا عليها، فأنكرها علي من أنكرها لأجل مخالفة العادة. وإلا فقد رأوا تلك في كتبهم عياناً، وأقروا بها وشهدوا أن كلامي هو الحق، لكن أصابهم ما أصاب الذين قال الله فيهم: {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ} [البقرة من الآية: 89] .
وهذا هو ما نحن فيه بعينه، فإن الذي راسلكم هو عدو الله ابن سحيم، وقد بينت ذلك له فأقر به، وعندنا كتب يده في رسائل متعددة: أن هذا هو الحق. وأقام على ذلك سنين، لكن أنكر آخر الأمر لأسباب أعظمها البغي: {أَنْ يُنَزِّلَ اللَّهُ مِنْ فَضْلِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} [البقرة من الآية: 90] .
وذلك أن العامة قالوا له ولأمثاله: إذا كان هذا هو الحق، فلأي شيء لم تنهونا عن عبادة "شمسان " وأمثاله فتعذروا: أنكم سألتمونا ... ؟
قالوا: وان لم نسألكم، كيف نشرك بالله عندكم ولا تنصحونا ... ؟ وظنوا أن يأتيهم في هذا غضاضة، وأن فيه شرفاً لغيره.

(1/146)

وأيضا: لما أنكرنا عليهم أكل السحت والرشا إلى غير ذلك من الأمور فقام يدخل عندكم وعند غيركم بالبهتان.
والله ناصر دينه ولو كره المشركون.
وأنت لا تستهون مخالفة العادة على العلماء فضلاً عن العوام، وأنا أضرب لك مثلاً بمسألة واحدة، وهي مسألة الاستجمار ثلاثة فصاعداً من غير عظم ولا روث وهو كاف مع وجود الماء عند الأئمة الأربعة وغيرهم، وهو إجماع الأمة، لا خلاف في ذلك- ومع هذا- لو يفعله أحد - لصار هذا عند الناس أمراً عظيماً، ولنهوا عن الصلاة خلفه، وبدعوه مع إقرارهم بذلك ولكن لأجل العادة.
إذ تبين هذا فالمسائل التي شنع بها- منها ما هو من البهتان الظاهر وهي.
قوله: أني مبطل كتب المذاهب.
وقوله: إني أقول: إن الناس من ستمائة سنة ليسوا على شيء.
وقوله: إني أدعي الاجتهاد.
وقوله: إني خارج عن التقليد.
وقوله: إنى أقول: إن اختلاف العلماء نقمة.
وقوله: إنى أكفر من توسل بالصالحين.
وقوله: إني أكفر البوصيري لقوله: يا أكرم الخلق.
وقوله: إني أقول لو أقدر على هدم حجرة الرسول لهدمتها، ولو أقدر

(1/147)

على الكعبة لأخذت ميزابها وجعلت لها ميزابا من خشب.
وقوله: إني أنكر زيارة قبر النبي صلّى الله عليه وسلّم.
وقوله: إني أنكر زيارة قبر الوالدين وغيرهم، وإني أكفر من يحلف بغير الله.
فهذه اثنتا عشرة مسألة: جوابي فيها أقول: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} 1.
ولكن قبله من بهت النبي محمدا صلّى الله عليه وسلّم أنه يسب عيسى بن مريم، ويسب الصالحين: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} [النّور من الآية: 16] .
وبهتوه بأنه يزعم أن الملائكة وعيسى وعزيرا في النار، فقال الله في ذلك: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} [الأنبياء: 101] .
وأما المسائل الأخرى وهي أني أقول: لا يتم إسلام الإنسان حتى يعرف معنى "لا إله إلا الله".
ومنها: أني أعرف ما يأتينى بمعناها.
ومنها: أني أقول: الإله هو الذي فيه السر.
__________
1 سورة النور آية: 16.

(1/148)

ومنها: تكفير الناذر إذا أراد به التقرب لغير الله وأخذ النذر كذلك.
ومنها: أن الذبح للجن كفر والذبيحة حرام ولو سمي الله عليها إذا ذبحها للجن.
فهذه خمس مسائل كلها حق وأنا قائلها.
ونبدأ بالكلام عليها لأنها أم المسائل، وقبل ذلك أذكر معنى "لا إله إلا الله " فنقول: التوحيد نوعان:
توحيد الربوبية: وهو أن الله سبحانه متفرد بالخلق والتدبير عن الملائكة والأنبياء وغيرهم. وهذا حق لا بد منه، لكن لا يدخل الرجل في الإسلام، لأن أكثر الناس مقرون به.
قال الله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} [يونس: 31] .وأن الذي يدخل الرجل في الإسلام هو توحيد الألوهية، وهو: أن لا يعبد إلا الله، لا ملكاً مقرّباً ولا نبيّاً مرسلاً، وذلك أن النبي صلّى الله عليه وسلّم بعث وأهل الجاهلية يعبدون أشياء مع الله: فمنهم من يدعو الأصنام، ومنهم من يدعو عيسى، ومنهم من يدعو الملائكة، فنهاهم عن هذا وأخبرهم أن الله أرسله ليوحد ولا يدعى أحد من دونه، لا الملائكة، ولا الأنبياء، فمن

(1/149)

تبعه ووحد الله فهو الذي شهد أن لا إله إلا الله، ومن عصاه ودعا عيسى والملائكة واستنصرهم والتجأ إليهم فهو الذي جحد لا إله إلا الله مع إقراره أنه لا يخلق ولا يرزق إلا الله، وهذه جملة لها بسط طويل، لكن الحاصل أن هذا مجمع عليه بين العلماء.
ولما جرى في هذه الأمة ما أخبر به نبيها صلّى الله عليه وسلّم حيث قال: " لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه "1.
وكان من قبلهم كما ذكر الله عنهم: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} [التّوبة من الآية: 31] .
فصار ناس من الضالين يدعون أناساً من الصالحين في الشدة والرخاء، مثل: عبد القادر الجيلاني، وأحمد البدوي، وعدي بن مسافر وأمثالهم من أهل العبادة والصلاح. فأنكر عليهم أهل العلم غاية الإنكار وزجروهم عن ذلك، وحذروهم غاية التحذير والإنذار- من جميع المذاهب الأربعة في سائر الأقطار والأمصار، فلم يحصل منهم انزجار، بل استمروا على ذلك غاية الاستمرار. وأما الصالحون الذين يكرهون ذلك فحاشاهم من ذلك.
وبين أهل العلم أن أمثال هذا هو الشرك الأكبر، وأنت ذكرت في
__________
1 صحيح مسلم: كتاب المساقاة "1587 ,1584" , وسنن النسائي: كتاب البيوع "4565" , ومسند أحمد "3/49 ,3/97" , وسنن الدارمي: كتاب البيوع "2579".

(1/150)

كتابك تقول: يا أخي ما لنا والله دليل إلا من كلام أهل العلم.
وأنا أقول: كلام أهل العلم رضي وأنا أنقله لك، وأنبهك عليه، فتفكر فيه وقم لله ساعة ناظراً ومناظراً مع نفسك ومع غيرك، فإن عرفت أن الصواب معي وأن دين الإسلام اليوم من أغرب الأشياء- أعني دين الإسلام الصرف الذي لا يمزج بالشرك والبدع.
ثم يقول: قال الشيخ تقي الدين، وقد غلط في مسمى التوحيد طوائف من أهل النظر ومن أهل العبادة، حتى قلبوا حقيقته، فطائفة ظنت أن التوحيد هو نفي الصفات، وطائفة ظنوا أنه الاقرار بتوحيد الربوبية. ومنهم من أطال في تقرير هذا الموضع، وظن أنه بذلك قرر الوحدانية، وأن الألوهية هي القدرة على الاختراع ونحو ذلك ولم يعلم أن مشركي العرب كانوا مقرين بهذا التوحيد.
قال تعالى: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ} [المؤمنون: 84] .
وهذا حق، ولكن لا يخلص به عن الإشراك بالله الذي لا يغفره الله، بل لا بد أن يخلص الدين لله فلا يعبد إلا الله، فيكون دينه لله، والإله هو المألوه الذي تألهه القلوب وأطال رحمه الله الكلام.
وقال- أيضا- في الرسالة "السنية " التي أرسلها إلى طائفة من أهل

(1/151)

العبادة ينتسبون إلى بعض الصالحين، ويغلون فيهم، فذكر حديث الخوارج ثم قال: فإذا كان في زمن النبي صلّى الله عليه وسلّم وخلفائه الراشدين ممن ينتسب إلى الإسلام من مرق منه مع عبادته العظيمة- فليعلم أن المنتسب إلى الإسلام قد يمرق من الدين وذلك بأمور.
منها: الغلو الذي ذمه الله تعالى مثل: الغلو في عدي بن مسافر أو غيره بل الغلو في علي بن أبي طالب، بل الغلو في المسيح ونحوه، فكل من غلا في نبي أو صحابي أو رجل صالح، وجعل فيه نوعا من الألوهية مثل أن يقول: يا سيدي فلان أغثني أو أنا في حسبك، ونحو هذا- فهذا كافر يستتاب، فإن تاب وإلا قتل، فإن الله سبحانه إنما أرسل الرسل وأنزل الكتب ليعبد ولا يدعى معه إله آخر. والذين يدعون مع الله آلهة أخرى، مثل: الشمس والقمر والصالحين والتماثيل المصورة على صورهم- لم يكونوا يعتقدون أنها تنزل المطر أو تنبت النبات، وإنما كانوا يعبدون الملائكة والصالحين ويقولون: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس من الآية: 18] .
فبعث الله الرسل وأنزل الكتب تنهى أن يدعى أحد من دونه لا دعاء عبادة ولا دعاء استغاثة.
وقال أيضا في أثناء الباب: ومن اعتقد أن لأحد طريقاً إلى الله غير متابعة محمد صلّى الله عليه وسلّم، أو لا يجب عليه اتباعه، أو أن لغيره خروجا عن اتباعه أو قال:

(1/152)

عقد ورقي وكلام يتكلم به أو يكتبه، أو يعمل شيئا يؤثر في بدن المسحور أو قلبه أو عقله، ومنه ما يقتل ومنه ما يمرض، ومنه ما يأخذ الرجل عن امرأته فيمنعه وطأها، ومنها ما يبغض أحدهما للآخر، ويحبب بين اثنين ويكفر بتعلمه وفعله سواء اعتقد تحريمه أو إباحته.
وأما الحنفية فقال الشيخ قاسم في شرح درر البحار: النذر الذي يقع من أكثر العوام وهو أن يأتي إلى قبر بعض الصلحاء قائلاً: يا سيدي إن رد غائبي، أو عوفي مريضي، أو قضيت حاجتي، فلك كذا وكذا- باطل إجماعا لوجوه منها:-
أن النذر للمخلوق لا يجوز.
ومنها: ظن أن الميت يتصرف في الأمر واعتقاد هذا كفر. إلى أن قال: إذا عرف هذا فما يؤخذ من الدراهم والشمع والزيت ونحوها، وينقل إلى ضرائح الأولياء فحرام بإجماع المسلمين، وقد ابتلي الناس بهذه لا سيما في مولد أحمد البدوي.
فتأمل قول صاحب النهر مع أنه بمصر ومقر العلماء، كيف شاع بين أهل مصر ما لا قدرة للعلماء على دفعه!! فتأمل قوله"من أكثر العوام" أتظن أن الزمان صلح بعده..؟
وأما المالكية، فقال الطرطوشي في كتاب "الحوادث والبدع". روى البخاري عن أبي واقد الليثي قال: خرجنا مع رسول الله صلّى الله عليه وسلّم إلى حنين ونحن حديثو عهد بكفر، وللمشركين سدرة يعكفون حولها، وينوطون بها أسلحتهم يقال لها "ذات أنواط"، فمررنا بسدرة فقلنا: يا رسول الله أجعل

(1/154)

لنا "ذات أنواط" " كما لهم "ذات أنواط". فقال: الله أكبر هذا كما قال بنوا إسرائيل: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ} [الأعراف من الآية: 138] ، لتركبن سنن من قبلكم.
فأنظروا رحمكم الله أينما وجدتم سدرة يقصدها الناس، وينوطون بها الخرق فهي ذات أنواط، فاقطعوها.
وقال صلّى الله عليه وسلّم: "بدأ الإسلام غريبا وسيعود كما بدأ "1.
ومعنى هذا أن الله لما جاء بالإسلام فكان الرجل.. إذا أسلم في قبيلته غريباً مستخفياً بإسلامه، قد جفاه العشيرة فهو بينهم ذليل خائف، ثم يعود غريبا لكثرة الأهواء المضلة والمذاهب المختلفة حتى يبقى أهل الحق غرباء في الناس لقلتهم وخوفهم على أنفسهم.
وروى البخاري عن أم الدرداء عن أبي الدرداء قال: والله ما أعرف فيهم من أمر محمد إلا أنهم يصلون جميعاً.
وذلك أنه أنكر أكثر أفعال أهل عصره.
انتهى كلام الطرطوشي.
فليتأمل اللبيب هذه الأحاديث، وفي أي زمان قيلت، وفي أي مكان، وهل أنكرها أحد من أهل العلم والفوائد فيها كثيرة، ولكن مرادي منها ما وقع من الصحابة، وقول الصادق المصدوق، أنه مثل كلام الذين اختارهم الله على العالمين لنبيهم: أجعل لنا إلها: يا عجبا إذا جرى هذا
__________
1 صحيح مسلم: كتاب الإيمان "145" , ومسند أحمد "1/184".

(1/155)

من أولئك السادة فكيف ينكر علينا أن رجلا من المتأخرين غلط في قوله: يا أكرم الخلق كيف تعجبون من كلامي فيه، وتظنونه خيراً وأعلم منهم؟!
ولكن هذه الأمور لا علم لكم بها وتظنون أن من وصف شركاً أو كفراً أنه الكفر الأكبر المخرج عن الملة، ولكن أين كلامك هذا من كتابك الذي أرسلت إلي قبل أن يغريك الله بصاحب الشام وتذكر وتشهد أن هذا هو الحق وتعتذر أنك لا تقدر على الإنكار ... ؟
ومرادي أن أبين لك كلام الطرطوشي، وما وقع في زمانه من الشرك بالشجر، مع كونه في زمن القاضي أبي يعلى، أتظن الزمان صلح بعده..؟ وأما كلام الشافعية فقال الإمام محدث الشام أبو شامة في كتاب الباعث على إنكار البدع والحوادث، وقد وقع من جماعة من النابذين لشريعة الإسلام، المنتمين إلى الفقر الذي حقيقته الافتقار من الإيمان، ومن اعتقادهم في مشايخ لهم ضالين فهم داخلون تحت قوله: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} [الشّورى من الآية: 21] .
وبهذه الطرق وأمثالها كان مبادئ ظهور الكفر من عبادة الأصنام وغيرها، ومن هذا القسم ما قد عم الابتلاء به من تزيين الشيطان للعامة تخليق الحيطان والعمد، وإسراج مواضع في كل بلد يحكي لهم حاك أنه رأى في منامه بها أحدا ممن شهر بالصلاح فيفعلون ذلك ويظنون أنهم يتقربون إلى الله، ثم يجاوزون ذلك إلى أن يعظم تلك الأماكن في قلوبهم ويرجون الشفاعة لمرضاهم، وقضاء حوائجهم بالنذر لهم، وهي بين

(1/156)

عيون وشجر وحائط وحجر، وفي دمشق صانها الله من ذلك مواضع متعددة كعوينة الحمى، والشجرة الملعونة خارج باب النصر، سهل الله قطعها فما أشبهها بذات أنواط"، ثم ذكر كلاماً طويلاً إلى أن قال: "أسأل الله الكريم معافاته من كل ما يخالف رضاه، ولا يجعلنا ممن أضله فاتخذ إلهه هواه".
فتأمل ذكره في هذا النوع أنه نبذ لشريعة الإسلام، وأنه خروج عن الإيمان ثم ذكر أنه عم الابتلاء به في الشام.
فأنت قل لصاحبكم هؤلاء العلماء من الأئمة الأربعة ذكروا أن الشرك عم الابتلاء به وغيره، وصاحوا بأهله من أقطار الأرض، وذكروا أن الدين عاد غريباً فهو بين اثنتين:
إما أن يقول كل هؤلاء العلماء جاهلون ضالون مضلون خارجون.
وإما أن يدعي أن زمانه وزمان مشايخه صلح بعد ذلك ... ؟
إذا تقرر هذا فخمس المسائل التي قدمت جوابها في كلام العلماء، وأضيف إليها مسألة سادسة، وهي إفتائي بكفر شمسان وأولاده ومن شابههم وسميتهم طواغيت، وذلك أنهم يدعون الناس إلى عبادتهم من دون الله عبادة أعظم من عبادة اللات والعزى يعبدونها في الرخاء، ويخلصون لله في الشدة، وعبادة هؤلاء أعظم من عبادتهم إياه في شدائد البر والبحر. فإن كان الله أوقع في قلبك معرفة الحق والانقياد له

(1/157)

والكفر بالطاغوت والتبري ممن خالف هذه الأصول ولو كان أباك أو أخاك - فاكتب لي وبشرني، لأن هذا ليس مثل الخطأ في الفروع، بل ليس الجهل بهذا - فضلاً عن إنكاره - مثل: الزنا والسرقة، بل والله ثم والله ثم والله إن الأمر أعظم ... وإن وقع في قلبك إشكال فاضرع إلى مقلب القلوب أن يهديك لدينه ودين نبيه.
وأما بقية المسائل: فالجواب عنها ممكن إذا خلصنا من شهادة أن لا إله إلا الله، وبيننا وبينكم فيها كلام أهل العلم، لكن العجب من قولك: أنا هادم قبور الصحابة، وعبارة "الإقناع" في الجنائز: يجب هدم القباب التي على القبور لأنها أسست على معصية الرسول. والنبي صلّى الله عليه وسلّم صح عنه أنه بعث عليا لهدم القبور"1.
هذه مقتطفات من الرسالة الوافية التي رد بها الشيخ محمد بن عبد الوهاب - رحمه الله - على الشبهات التي أثارها سليمان بن سحيم في رسالته التي بعث بها إلى أهل البصرة والأحساء وغيرهم من أجل الطعن في دعوة الشيخ محمد بن عبد الوهاب وتشويهها.
كما رد الشيخ عبد الله بن محمد بن عبد الوهاب على الشبهات التي أثارها ابن سحيم وغيره حول الدعوة السلفية يقول - رحمه الله -:
"وأما ما يكذب علينا ستراً للحق وتلبيساً على الخلق بأنا نفسر القرآن برأينا ونأخذ من الحديث ما وافق فهمنا من دون مراجعة شرح ولا
__________
1 ابن غنام، تاريخ نجد، مصدر سابق، ص375- ص386.

(1/158)

معول على شيخ، وأنا نضع من رتبة نبينا محمد صلّى الله عليه وسلّم بقولنا: النبي رمة في قبره وعصا أحدنا أنفع منه، وليس له شفاعة، وأن زيارته غير مندوبة، وأنه كان لا يعرف معنى لا إله إلا الله حتى أنزل الله عليه: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلا اللَّهُ} [محمّد من الآية: 19] ، مع كون الآية مدنية، وأنا لا نعتمد على أقوال العلماء ونتلف مؤلفات أهل المذاهب لكون فيها الحق والباطل، وأنا مجسمة، وأنا نكفر الناس على الإطلاق أهل زماننا ومن بعد الستمائة إلا من هو على ما نحن عليه، ومن فروع ذلك أنا لا نقبل بيعة أحد إلا بعد التقرير عليه بأنه كان مشركا وأن أبويه ماتا على الإشراك، بالله وأنا ننهي عن الصلاة على النبي صلّى الله عليه وسلّم ونحرم زيارة القبور المشروعة مطلقاً.
وأن من دان بما نحن عليه سقطت عنه جميع التبعات حتى الديون، وأنا لا نرى حقّاً لأهل البيت رضوان الله عليهم، وأنا نجبرهم على تزويج غير الكفء لهم، وأنا نجبر بعض الشيوخ على فراق زوجته الشابة لتنكح شاباً إذا ترافعوا إلينا.
فلا وجه لذلك فجميع هذه الخرافات وأشباهها لما استفهمنا عنها من ذكر أولا"يعني علماء مكة" كان جوابنا في كل مسألة من ذلك: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} [النّور من الآية: 16] . فمن روى عنا شيئا من ذلك أو نسبه إلينا فقد كذب علينا وافترى، ومن شاهد حالنا وحضر مجالسنا وتحقق ما عندنا علم

(1/159)

قطعا أن جميع ذلك افتراه علينا أعداء الدين وإخوان الشياطين تنفيراً للناس عن الإذعان بإخلاص التوحيد لله تعالى بالعبادة وترك أنواع الشرك الذي نص الله عليه بأن الله لا يغفره: {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النّساء من الآية: 48، و116] ، فإنا نعتقد أن من فعل أنواعاً من الكبائر كقتل المسلم بغير حق والزنا وشرب الخمر وتكرر منه ذلك أنه لا يخرج بفعله ذلك عن دائرة الإسلام ولا يخلد به في دار الانتقام إذا مات موحداً بجميع أنواع العبادة. والذي نعتقده أن رتبة نبينا محمد صلّى الله عليه وسلّم أعلى مراتب المخلوقين على الإطلاق وأنه حي في قبره حياة برزخية أبلغ من حياة الشهداء المنصوص عليها في التنْزيل، إذ هو أفضل منهم بلا ريب، وأنه يسمع سلام المسلم عليه وتسن زيارته إلا أنه لا يشد الرحل إلا لزيارة المسجد والصلاة فيه وإذا قصد مع ذلك الزيارة فلا بأس، ومن أنفق أوقاته بالاشتغال بالصلاة عليه، عليه الصلاة والسلام الواردة عنه فقد فاز بسعادة الدارين، وكفى همه وغمه كما جاء في الحديث عنه، ولا ننكر كرامات الأولياء ونعترف لهم بالحق وأنهم على هدى من ربهم مهما ساروا على الطريقة الشرعية والقوانين المرعية، إلا أنهم لا يستحقون شيئاً من أنواع العبادات لا حال الحياة ولا بعد الممات، بل يطلب من أحدهم الدعاء في حال حياته، بل ومن كل مسلم فقد جاء في الحديث: "دعاء المرء المسلم مستجاب لأخيه"1.
__________
1 رواه مسلم.

(1/160)

ونثبت الشفاعة لنبينا محمد صلّى الله عليه وسلّم يوم القيامة حسب ما ورد، وكذلك نثبتها لسائر الأنبياء والملائكة، والأولياء والأطفال حسب ما ورد أيضا.
ونسألها من المالك لها والآذن فيها لمن يشاء من الموحدين الذين هم أسعد الناس بها كما ورد بأن يقول أحدنا متضرعاً اللهم شفع نبينا محمداً صلّى الله عليه وسلّم فينا يوم القيامة، اللهم شفع فينا عبادك الصالحين أو ملائكتك، أو نحو ذلك مما يطلب من الله لا منهم، فلا يقال: يا رسول الله، أو يا ولي الله أسألك الشفاعة أو غيرها كأدركني أو أغثني أو اشفني أو انصرني على عدوي ونحو ذلك مما لا يقدر عليه إلا الله تعالى فإذا طلب ذلك مما ذكر في أيام البرزخ كان من أقسام الشرك، إذ لم يرد بذلك نص من كتاب أو سنة ولا أثر من السلف الصالح في ذلك، بل ورد الكتاب والسنة وإجماع السلف أن ذلك شرك أكبر قاتل عليه رسول الله صلّى الله عليه وسلّم.
مما سبق تتضح أهم الشبهات التي أثيرت حول دعوة الشيخ محمد بن عبد الوهاب - رحمه الله - وقد تولى الشيخ الرد على هذه الشبهات، كما تولى أبناؤه وأتباعه الرد عليها، وأوضحوا بكل جلاء حقيقة هذه الشبه الباطلة.
لذا لا نرى أنا بحاجة إلى استعراض المزيد من الردود على هذه الشبه سوى شبهتين منها نرى من المناسب إيراد المزيد من الردود عليها، لأن خصوم الدعوة في الوقت الحاضر على اختلاف مشاربهم وتنوع أهدافهم يركزون على هاتين الشبهتين من أجل تشويه سمعة الدعوة

(1/161)

وصاحبها وأتباعها وحماتها.
لااتهام الشيخ محمد بن عبد الوهاب وأتباعه بأنهم خوارج، وأن دعوة الشيخ محمد بن عبد الوهاب امتداد لدعوة عبد الوهاب بن رستم الخارجي الذي أسس الدولة الرستمية بالمغرب.
ثانيا: شبه اتهام الشيخ محمد بن عبد الوهاب وأتباعه بأنهم يكفرون المسلمين والرد عليها:
أولا: اتهام الشيخ محمد بن عبد الوهاب وأتباعه بأنهم خوارج، وأن دعوة الشيخ محمد بن عبد الوهاب امتداد لدعوة عبد الوهاب بن رستم الخارجي الذي أسس الدولة الرستمية بالمغرب.
اتهم الشيخ محمد بن عبد الوهاب وأتباعه من قبل خصومه بأنهم خوارج كما زعم خصوم الشيخ محمد بن عبد الوهاب أن دعوته امتداد لدعوة عبد الوهاب بن رستم الراسبي الخارجي الذي أسس الدولة الرستمية في مدينة تاهرت بالمغرب عام 171هـ.
ولبيان بطلان ما زعمه خصوم الدعوة من وصف الشيخ وأتباعه بأنهم خوارج وأن دعوته امتداد لدعوة عبد الوهاب بن رستم، سوف نعطي نبذة عن أصل الخوارج وشواهد لمعتقدهم الباطل ومن ثم نعطى نبذة عن عبد الوهاب بن رستم ونوضح الهدف الحقيقي من القول بأن دعوة الشيخ امتداد لأفكار ومعتقد ومذهب عبد الوهاب بن رستم الخارجي.

(1/162)

الخوارج: جمع خارجي وهم أقدم فرقة من الفرق الإسلامية. وأصل حركتهم كانت في صفر سنة 37هـ عندما شعر معاوية رضي الله عنه بالهزيمة في معركة صفين، فأشار عمرو بن العاص برفع المصاحف منادياً أن يحكم كتاب الله فيما بينهم فسارع معظم جند علي طالبين إيقاف القتال وقالوا لعلي: القوم يدعونا إلى كتاب الله، وأنت تدعونا إلى القتال، وبالرغم من أن علي بن أبي طالب رضي الله عنه وضح لهم أنها خدعة فقد أصروا على إيقاف القتال وطلبوا منه حالاً إيقاف الهجوم الصاعق الذي يشنه"الأشتر" على صفوف معاوية مهددين بأن يتخلوا عنه.
وخشية من الفتنة أمر علي رضي الله عنه "الأشتر" بالتراجع وبقية القصة معروفة باختيار الحكمين وما تم في"دومة الجندل" بين أبي موسى الأشعري وعمرو بن العاص رضي الله عنهما.
ثم خرجت طائفة لم ترض الحكم من معسكر علي وانسحبوا إلى"حروراء" وأمروا عليهم رجلاً منهم هو"عبد الله بن وهب الراسبي" وقد حاول علي بن أبي طالب رضي الله عنه إعادتهم بالحسنى والموعظة فلم يستجيبوا فكر عليهم. وقيل: إنه لم ينج منهم إلا تسعة تفرقوا في البلدان.
ثم تزايدوا بمن كان غائبا وانضم إلى طريقتهم أو دخل في غلتهم واستمروا في تطرفهم وفي تصرفاتهم وعقائدهم والقول بالطعن في

(1/163)

سلوك عثمان واستنكار الثأر لقتله، والقول بعدم أحقية علي في الخلافة، وغير ذلك مما هو معروف عنهم وانقسموا إلى فرق عدة كما هو معروف في كتب الملل والنحل1.
تلك نبذة قصيرة عن أصل الخوارج وشواهد لمعتقدهم الباطل الذين يزعم خصوم الشيخ محمد بن عبد الوهاب أن الشيخ وأتباعه على مذهبهم.
لقد تعددت مزاعم خصوم الدعوة السلفية بأن الشيخ وأتباعه خوارج، وكان ابن عفالق من أول المفترينفي ذلك حيث ينعى على الشيخ وأتباعه بأن موطنهم هو نجد- قرن الشيطان- وأنهم من بقايا فتنة مسيلمة الكذاب. يقول ابن عفالق في رسالته لابن معمر: "وفي فضل أهل الشام واليمن والحرمين وفارس ما يعرفه من له أدنى معرفة بالأحاديث، وأما أنتم يا أهل اليمامة ففي الحديث الصحيح عندكم يطلع قرن الشيطان وأنتم لا تزالون في شر من كذابكم إلى يوم القيامة"2.
ويذكر علوي الحداد بعضا من علامات الخوارج ليدعي- ظلماً وعدواناً- وجودها عند الشيخ محمد بن عبد الوهاب، وأتباعه يقول
__________
1 عبد الرحمن بن أحمد البهكلي، نفخ العود في سيرة الشريف حمود، دراسة وتحقيق محمد العقيلي، الرياض، دارة الملك عبد العزيز، 1402هـ، ص124.
2 رسالة ابن عفالق لابن معمر ق49.

(1/164)

حسبه الله: "وأهم من ذلك كله ما ذكره النبي صلّى الله عليه وسلّم من الأحاديث الكثيرة، المبينة لعلامات الخوارج، مما يبين أن ابن عبد الوهاب وأتباعه منهم"1.
ويدعي الصاوي - كذباً وتلفيقاً - أن علماء الدعوة وأتباعها خوارج2.
ويؤكد ابن عابدين في حاشيته- هذا الإفك فيزعم أن اتباع الشيخ الإمام يدخلون في مسمى الخوارج3. كما يدعي محسن بن عبد الكريم أن أتباع الدعوة السلفية وصاحبها خوارج ويصفهم بأنهم مارقة4.
ويتمادى اللكنهوري ويجعل الخوارج سلف الوهابيين يقول حسبه الله: "وأن لهم أسوة في سلف من الخوارج الحرورية.. حيث كفروا أمير المؤمنين علي بن أبي طالب عليه السلام وجميع المسلمين من أصحابه وأنصاره بتلفيقات تشبهها أقوال هؤلاء الوهابيين. ولو تأملت بصائب النظر في تاريخهم لوجدت الوهابية ممن يحذو حذوهم في العقائد.. ثم إنك لو أمعنت النظر لوجدت شيوخ أولئك الخوارج من أهل نجد5.
__________
1 علي بن أحمد الحداد، مصباح الأنام وجلاء الظلام، القاهرة، المطبعة العامرة، 325، ص25.
2 دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب، مرجع سابق، ص180.
3 دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب، مرجع سابق، ص180.
4 دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب، مرجع سابق، ص180.
5 علي نقي اللكنهوري، كشف النقاب عن عقائد ابن عبد الوهاب، النجف، المطبعة الحيدرية، 1345هـ، ص77.

(1/165)

ويدعي جميل الزهاوي أن من علامة نبوة محمد صلّى الله عليه وسلّم إخباره عن هؤلاء الخوارج، يقصد أتباع الشيخ محمد بن عبد الوهاب1.
ويزعم محمد جواد مغنية أن الوهابية تتفق مع الخوارج في مسألة التكفير.
هذه أمثلة من أقوال بعض المناوئين لدعوة الشيخ محمد بن عبد الوهاب القائلين بأن الشيخ وأتباعه خوارج.
لقد كذب خصوم الدعوة على الشيخ محمد بن عبد الوهاب حينما قالوا: إنه يكفر المسلمين بالذنوب مثل قول الخوارج بكفرهم. وقد أوضح الشيخ- رحمه الله- معتقده في مرتكب الذنوب في رسالته التي بعث بها لأهل القصيم حيث يقول: "ولا أكفر أحدا من المسلمين بذنب، ولا أخرجه عن دائرة الإسلام"2.
وسئل الشيخ حمد بن ناصر بن معمر- رحمه الله- فقال السائل إنكم تكفرون بالمعاصي.
فأجاب: ليس هذا قولنا، بل إن هذا قول الخوارج الذين يكفرون بالذنوب ولم نكفر أحدا بعمل المعاصي، بل نكفر من فعل المكفرات كالشرك بالله بأن يعبد معه غيره، فيدعو غير الله3.
__________
1 للمزيد من المعلومات حول ما قال الزهاوي، انظر الفجر الصادق، ص20.
2 مجموع مؤلفات الشيخ، ج1، ص11.
3 الدرر السنية، ج8، ص208.

(1/166)

كما أوضح الشيخ عبد الرحمن بن حسن- رحمه الله- أن رأي هذه الدعوة وصاحبها في الخوارج هو رأي الصحابة رضي الله عنهم1.
ويطول بنا المقام لو تتبعنا ما كتبه أتباع الدعوة السلفية من الردود على خصوم الدعوة بخصوص اتهام الشيخ محمد بن عبد الوهاب وأتباعه بأنهم خوارج لذا سوف نكتفي بما أورده الدكتور عبد الله العثيمين للرد على هذه التهمة حيث أوضح الأمور الجهورية بين معتقد الشيخ محمد ابن عبد الوهاب وأتباعه وبين معتقد الخوارج يقول الدكتور عبد الله:
"وبالإضافة إلى تسمية الشيخ وأتباعه بالوهابيين وصفهم خصومهم بصفات أخرى، مثل المبتدعة والملاحدة والخوارج. لكن الوصف الأخير أكثرها استعمالاً من قبل أولئك الخصوم. ويبدو أن مرد ذلك هو الافتراض بأن الشيخ وأتباعه، كالخوارج، يعتبرون أنفسهم فقط المسلمين، وأنهم يقاتلون من لم يوافقهم على ما يدعون إليه، وأنهم محافظون جداً على الفرائض الدينية، لكنهم غير متسامحين مع وجهات نظر الآخرين. وأنهم بالإضافة إلى ذلك ثائرون على الدولة الإسلامية المعترف بها".
وقال أيضا: "ومن الملاحظ أنه حتى الكاتب الحديث أمير علي يقول إنّ الوهابيين هم الأحفاد المباشرون للأزارقة من الخوارج
__________
1 عبد الله بن صالح العثيمين، الشيخ محمد بن عبد الوهاب، حياته وفكره، الرياض، دار العلوم، 1412هـ، ص118.

(1/167)

الذين لجأوا إلى صحراء بلاد العرب بعد هزيمتهم على يد الحجاج بن يوسف. ويدعي بأن عقيدتهم شبيهة كل الشبه بتلك الآراء التي يتبعها بدقة أتباع نافع بن الأزرق""1.
ومن المعروف أن الافتراض الذي افترضه خصوم الشيخ لا يتفق مع الحقيقة. فالشيخ وأتباعه يختلفون عن الخوارج في أمور جوهرية، خاصة في العقيدة. فهم يختلفون عن الخوارج في احترامهم لجميع الصحابة ولا ينالون من عثمان أو علي، بل يوفونهما حقهما الواجب لهما. وموقفهم من هذه القضية وفي موضوع الإمامة بصفة عامة اتباع أهل السنة والجماعة. والواقع أنه في حين كان موضوع الإمامة من الموضوعات الأساسية بالنسبة للخوارج فإنه لا يحتل إلا مكانا ضيقا من كتابات الشيخ وأتباعه. ومتى تعرضوا له فإنهم يقولون بوجوب الطاعة للحاكم وإن كان عبدا حبشيا أو جائراً، ما لم يأمر بمعصية الله.
وبالإضافة إلى ما تقدم فإنه من المعروف أن محمد بن عبد الوهاب ظهر في منطقة نجد التي لم تكن خاضعة آنذاك للدولة الإسلامية الكبيرة أو السلطان العثمانيوإنما كانت منطقة مقسمة إلى إمارات صغيرة لا يعترف زعماؤها بسلطة القسطنطينية عليهم. ومن هنا فإنه لا يصح
__________
1 عبد الله بن صالح العثيمين، الشيخ محمد بن عبد الوهاب، حياته وفكره، الرياض، دار العلوم، 1412هـ، ص118.

(1/168)

القول إن الشيخ وأنصاره قد قاموا بثورة ضد السلطة الإسلامية العليا. بل الصحيح أن يقال إنهم حتى بداية القرن الثالث عشر الهجري- على الأقل- كانوا يدافعون عن أنفسهم ووجودهم. وهجماتهم على الأحساء- وهي لم تكن أيضا خاضعة للعثمانيين آنذاك- والحجاز والعراق جاءت بعد غزوات حكام تلك الأقطار لمناطق نفوذهم.
ومن نقاط الاختلاف المهمة بين الشيخ وأتباعه وبين الخوارج موقف الطرفين من مرتكب الكبيرة غير الشرك. فالخوارج يكفرونه، لكن الشيخ وأتباعه يتبعون تجاهة مذهب أهل السنة والجماعة في أنه عاص أو فاسق، لكنهم لا يخرجونه من الإسلام.
ولقد حاول بعض خصوم الشيخ أن يستفيدوا من صدفة ظهوره في منطقة كانت في الماضي موطنا لمسيلمة الكذاب وأنصاره، كما ذكروا أحاديث ورد فيها ذم نجد، وقالوا: إن الشيخ من نسل ذي الخويصرة التميمي الذي أخبر النبي صلّى الله عليه وسلّم، أنه سيخرج من ذريته من يمرقون من الدين كما تمرق السهم من الرمية.
وكان من السهل على الشيخ وأتباعه أن يردوا بنجاح على آراء خصومهم السابقة. فقد قالوا، إن المكان لا ينبغى أن يؤخذ مقياساً توزن به الأقوال والعقائد. بل أنه لم يوجد نبى إلا كان في مسقط رأسه شرك وإلحاد وكفر في فترة من الفترات. ومن أوضح ذلك مكة المكرمة التي كانت تعبد الأصنام والتي ظهر فيها رسول الله صلّى الله عليه وسلّم. وقالوا إن نجداً

(1/169)

المذمومة في الأحاديث هي نجد العراق على أية حال، وأن من أخبر النبي صلّى الله عليه وسلّم بأنهم سيظهرون من نسل ذي الخويصرة كانوا تلك الفرقة الخارجية المسماة بالحرورية الذين ثاروا ضد علي بن أبي طالب رضي الله عنه.
ومن ناحية أخرى فإن أنصار الشيخ يقولون بوضوح وبساطة إن دعوتهم إحياء لعقيدة التوحيد والسنة في وقت لم يبق من الإسلام إلا اسمه. ويذكرون أنهم سائرون على الطريقة التي رسمها السلف الصالح من هذه الأمة كما يؤكدون أنهم يتمسكون برأي أهل السنة والجماعة في أصول الدين، ويتبعون مذهب الإمام أحمد بن حنبل في الفروع أو الفقه"انتهى كلام الدكتور عبد الله العثيمين.
أما ما يزعمه الخصوم بشأن وجود علاقة بين دعوة الشيخ محمد بن عبد الوهاب والوهابية الرستمية وأن دعوة الشيخ امتداد لأفكار ومذهب عبد الوهاب بن رستم الخارجي فهذا كلام يخالف الواقع.
فعبد الوهاب بن رستم في المغرب، خارجي ومعروف أن مذهب الخوارج يتعارض مع ما يؤمن به صاحب الدعوة السلفية محمد بن عبد الوهاب، وفيما يلي نورد بعض المعلومات عن عبد الوهاب بن رستم وصولا لمعرفة الهدف الحقيقي للزعم القائل بأن دعوة الشيخ محمد بن

(1/170)

عبد الوهاب امتداد لأفكار ومذهب ومعتقد عبد الوهاب بن رستم1.
ابن رستم هو مؤسس الدولة الرستمية في مدينة تاهرت بالمغرب. وعندما أحس بدنو أجله في عام 171هـ أوصى بالأمر لسبعة من رجال الدولة الرستمية ومن بينهم ابنه عبد الوهاب، ويزيد بن فنديك، وقد بويع عبد الوهاب بما ترتب عليه نشوء خلاف بينه وبين ابن فنديك.
وقد انقسمت الإباضية التي هي دين ابن رستم ومن معه بذلك إلى فرقتين. الوهابية نسبة إلى عبد الوهاب بن عبد الرحمن بن رستم، والنكارية. ودارت بين الطرفين معارك ومقاتل انهزمت فيها النكارية وقتل زعيمها ابن فنديك وفي حال ضعف النكارية انضم إليه الواصلية المعتزلة.
وقد عزم عبد الوهاب هذا على الحج في آخر حياته، إلا أن أتباعه نصحوه بالبقاء خوفاً عليه من العباسيين. وقد توفي عبد الوهاب هذا الذي يعتبر المؤسس للدولة الرستمية، ذات الأشياع في شمال أفريقيا عام 211هـ2.
__________
1 تصدى لتفنيد هذا الزعم الدكتور محمد بن سعد الشويعر في مقال كتبه في مجلة البعث الإسلامي العدد الثامن المجلد "28" عام 1404هـ ص52- ص62 تحت عنوان تصحيح خطأ تاريخي، المعلومات الخاصة بموضوع عبد الوهاب بن رستم مقتبسة من مقال الشويعر الآنف الذكر.
2 للمزيد من المعلومات، انظر: عبد العزيز سالم وآخر، المغرب الكبير، ج2، بيروت، دار النهضة العربية، ص51- ص557.

(1/171)

وتحدث المؤلف الفرنسي"شارلي أندري" في كتابه تاريخ أفريقيا الشمالية عن ممالك الخوارج، ومن ضمنها مملكة تاهرت التي هي الدولة الرستمية، وقد أفاض في حديثه عن معتقداتها ومعالمها الحضارية، وأبان بأنها تخالف أهل السنة في المعتقد1.
وتحدث ألفرد بل في كتابه الفرق الإسلامية في الشمال الأفريقي من الفتح العربي حتى اليوم، عن الخوارج الوهابيين وقال عن أتباع عبد الوهاب بن رستم بأنهم أشد الأباضية تقوى وكانوا يكرهون الشيعة قدر كراهيتهم لأهل السنة2.
وهذه النبذة التي أوردناها تدل على أن هذه الفرق قد رصد عنها أشياء كثيرة، لأن عبد الوهاب هذا قد جعل من تاهرت مركزاً فكرياً، وفتح باب الجدل مع علماء السنة مما تبلور عنه آراء تفند معتقداتهم التي تتخالف مع ما يراه أهل السنة والجماعة. وهذا الحوار هو الذي تفتق عنه جذور عميقة عند علماء وفقهاء المغرب حول هذه الفرقة ومعتقداتها.
وقد استغل المستعمرون وأصحاب المصالح تلك الجذور، في إذكاء العداوة بين أبناء المسلمين فألبسوا الثوب القديم بما فيه من عيوب
__________
1 للمزيد من المعلومات، انظر: شارلي أندري، تاريخ أفريقيا الشمالية، تعريب محمد مزالي والبشير بن سلامة، ج2، ص41- ص48.
2 للمزيد من المعلومات، انظر: ألفرد بل، الفرق الإسلامية في شمال أفريقيا، ترجمة عبد الله بدوي، ص140- ص151.

(1/172)

وحزازات، للدعوة الجديدة التي جاءت لإصلاح العقائد.
فالإنجليز مثلا لمسوا آثار دعوة الشيخ محمد بن عبد الوهاب السلفية في أعظم مكان يعتزون باستعماره والاستيلاء على خيراته، عندما تلقفها المسلمون الهنود على يد الداعية الإسلامي الإمام أحمد بن عرفان الشهيد وأتباعهتلك الدعوة التي ناوأت القاديانية الكافرة، التي أرادها الإنجليز واجهة لتحقيق مآربهم.
ويظهر انزعاج الإنجليز وحرصهم على القضاء على دعوة الشيخ محمد بن عبد الوهاب- رحمه الله- التي تمثل يقظة جديدة في العالم الإسلامي، ودعوة إلى فهمه من مصادره الصافية كتاب الله وسنة رسوله محمد صلّى الله عليه وسلّم أنهم بذلوا جهوداً وأموالاً في هذا السبيل.
وقد أبانت رحلة"سادلر" نائب الحاكم البريطاني من حكومة الهند الشرقية، الذي قام برحلة شاقة من الهند إلى أن وصل إلى الرياض، ووقف على أطلال الدرعية التي هدمها إبراهيم باشا بناء على اتفاق مسبق مع الإنجليز ليطمئن على القضاء على قاعدة الدعوة السلفية بنفسه، لما أحدثته من خوف وقلق داخل الحكومة الإنجليزية خوفا على مصالحها، وبعد أن ارتاحت نفسه شد الرحال لاحقاً إبراهيم باشا حتى أدركه في آبار علي، على مقربة من المدينة المنورة، ليقدم له التهاني.

(1/173)

والفرنسيون أيضا لهم دور، فقد أحسوا باهتمام المغاربة بدعوة الشيخ محمد بن عبد الوهاب - رحمه الله - لأن سيدي محمد بن عبد الله العلوي، الذي كان سلطانا على المغرب الأقصى قد قام بمحاربة البدع والخرافات، كما كان يحارب الطرق الصوفية، ويدعو إلى العودة إلى الاجتهاد وإلى السنة1. هذا السلطان هو الذي وصفه المؤرخ الفرنسي شارلي جوليان بقوله: كان سيدي محمد وهو التقي الورع على علم بواسطة الحجيج بانتشار الحركة الوهابية في الجزيرة العربية، وتأييد آل سعود لها وقد أعجب بعباراتها وكان يؤثر عنه قوله: "أنا مالكي المذهب وهابي العقيدة"". وقد ذهبت به حماسته الدينية إلى الإذن باتلاف الكتب المتساهلة في الدين والمحللة لمذهب الأشعرية، وتهديهم بعض الزوايا2.
والإيطاليون أقلقهم ما قام به محمد بن علي السنوسي"الذي تأثر بدعوة الشيخ محمد بن عبد الوهاب" من دعوة إصلاحية في ليبيا لإعادة الإسلام إلى صفائه ووضعه الصحيح في النفوس تطبيقاً وعملاً، والوقوف ضد الإيطاليين الوافدين، الذين لا يهمهم إلا استغلال خيرات البلاد والتفريق بين المسلمين3.
والهولنديون حركهم ما لمسوه من اهتمام جديد وبحرص بالإسلام في
__________
1 للمزيد من المعلومات، انظر: المرجع السابق، ص 235.
2 للمزيد من المعلومات، انظر: تاريخ أفريقيا الشمالية، ج2، مصدر سابق، ص311.
3 للمزيد من المعلومات، انظر: المرجع السابق، ص220.

(1/174)

جزر سومطرة وجاوه وسولو، مما حركه الحجاج الأندونيسيون الذين درسوا واهتموا بدعوة الشيخ محمد بن عبد الوهاب الإصلاحية، واطمأنوا إلى سلامة صلاحها للعقيدة وصفاء الدعوة، وأنها لم تقم لمآرب ذاتية، فنقلوا ذلك لبلادهم، حيث قامت دعوات متعددة مثل الجمعية المحمدية في جاكرتا، وقد بدأت الدعوة لنبذ الشوائب والخرافات، التي أدخلت على تعاليم الإسلام هذا إلى جانب تأثر الأوروبيين وبعض الأتراك والأفارقة واهتمام المسلمين بها في بلاد الشام ومصر والعراق وأفغانستان وغيرها.
فتعاون المستعمرون مع عناصر من القيادة العثمانية من أجل ضرب المسلمين بعضهم ببعض لتحقيق المآرب بإضعاف قوة المسلمين. ولذا بدأ هؤلاء الأوروبيون ينبشون الماضي، ويحركون أشياء ترضي ذوي الأهواء من أرباب المصالح، فأوهموا العامة وأنصاف المتعلمين الذين لا يقرأون ولا يتعمقون وهم الغالبية العظمى بأن هذه الدعوة الحديثة دعوة الشيخ محمد بن عبد الوهاب التي تحركت في الجزيرة العربية، ما هي إلا امتداد لتلك الوهابية الرستمية الإباحية الخارجية التي تخالف معتقد ومذهب المسلمين.
لقد أخذ الأوروبيون من عيوب دعوة عبد الوهاب بن رستم وألبسوها دعوة الشيخ محمد بن عبد الوهاب السلفية مستغلين التشابه في الاسم"عبد الوهاب" من باب تشويه سمعة الشيخ ودعوته ومن باب التنفير

(1/175)

خوفا من عودة المسلمين إلى النهج السليم.
ثانيا- اتهام الشيخ محمد بن عبد الوهاب وأتباعه بأنهم يكفرون المسلمين والرد عليها
من الاتهامات التي يتهم بها الشيخ محمد بن عبد الوهاب وأتباعه أنهم يكفرون أهل القبلة ويستبيحون قتل المسلمين. وقد ردد هذا الاتهام في أوقات مختلفة وبألسنة وأقلام خصوم متعددين.
والواقع أن مسألة التكفير من أهم المسائل وأكثرها خطورة في أبواب العقائد. لذا نرى الشيخ محمد بن عبد الوهاب وكذلك أتباعه من بعده وأنصار دعوته، قد اعتنوا بهذه المسألة عناية كبيرة، ووضحوا بكل جلاء ما أشكل فيها، وبينوها وفصلوها تفصيلاً شافياً وكافياًنظراً لكثرة من اتهم صاحب الدعوة السلفية بتكفير المسلمين.
لقد أشيعت تهمة تكفير المسلمين من قبل الشيخ محمد بن عبد الوهاب وأتباعه في حياة الشيخ ونفاها، وبالرغم من نفي الشيخ محمد بن عبد الوهاب لهذه التهمة الباطلة فلا تزال هذه التهمة تردد من قبل خصوم الدعوة. وسوف نورد نماذج من مفتريات وأكاذيب خصوم الدعوة في مسألة التكفير كما جاءت في مؤلفاتهم أو منقولة عنهم، ثم

(1/176)

نتبع ذلك بالرد على هذه التهمة من قبل صاحب الدعوة السلفية الشيخ محمد بن عبد الوهاب ومن قبل بعض علماء الدعوة السلفية.
يعد ابن عفالق من أوائل من افتروا على الشيخ محمد بن عبد الوهاب، ورماه بتكفير المسلمين، فقد قال عن الشيخ محمد بن عبد الوهاب في جوابه على رد ابن معمر:"وهذا الرجل كفر الأمة، بل والله كذب الرسل، وحكم عليهم وعلى أممهم بالشرك"1.
ويقول أيضا مخاطباً عثمان بن معمر:"فجعلتم تكفير العترة النبوية، وسبهم، ولعنهم، أصلا من أصول دينكم"2. ويستمر ابن عفالق- في إفكه- منفراً ابن معمر عن الانتصار لهذه الدعوة السلفية، فيصف ابن عفالق الشيخ الإمام بأنه:"حلف يمينا بالله فاجرة أن اليهود والمشركين أحسن حالاً من هذه الأمة"3.
ويقول القباني بفرية التكفير، فيزعم أن الشيخ:"كفر هذه الأمة بأسرها، وكفر كل من لم يقل بضلالتها وكفرها..4.
__________
1 محمد بن عبد الرحمن بن عفالق الأحسائي، جواب بن عفالق على رد ابن معمر، " مخطوطة في مكتبة الدولة في برلين بألمانيا" نقلا عن عبد العزيز بن محمد العبد اللطيف في كتابه دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب، ص 58.
2 محمد بن عبد الرحمن بن عفالق الأحسائي، جواب بن عفالق على رد ابن معمر، "مخطوطة في مكتبة الدولة في برلين بألمانيا" نقلا عن عبد العزيز بن محمد العبد اللطيف في كتابه دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب، ق 63.
3 محمد بن عبد الرحمن بن عفالق الأحسائي، جواب بن عفالق على رد ابن معمر، "مخطوطة في مكتبة الدولة في برلين بألمانيا" نقلا عن عبد العزيز بن محمد العبد اللطيف في كتابه دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب، ق 66.
4 أحمد بن علي البصري، فصل الخطاب في رد ضلالات ابن عبد الوهاب، ق 165 "توجد منه صورة خطية في قسم المخطوطات بالمكتبة المركزية بجامعة الإمام محمد بن سعود الإسلامية ".

(1/177)

ويقول ابن سحيم- الخصم العنيد- في رسالته التي بعثها إلى علماء الأمصار والتي سبق أن ذكرناها"ومنها أنه ثبت أنه يقول: الناس من ستمائة سنة ليسوا على شيء". ثم يزيد ابن سحيم في كذبه ويقول:"ومن أعظمها أن من لم يوافقه في كل ما قاله، ويشهد أن ذلك حق، يقطع بكفره، ومن وافقه، ونحى نحوه، وصدقه في كل ما قال، قال: أنت موحد، ولو كان فاسقاً محضاً أو ما شاء..1.
ويخاطب المدعو محمد بن محمد القادري الإمام عبد العزيز بن محمد بن سعود- لما بلغته رسالة هذا الإمام-، فكان من خطابه هذا الإفك:
"فإنك لو تدبرت فيه بعين بصيرتك واعتبرت بها، لما كنت تحكم على الأمة المحمدية بالشرك الأكبر، من غير برهان، وليس هذا إلا شقاوة وخسران وحرمان"2.
ويقول الحداد عن الشيخ: "إذا أراد رجل أن يدخل في دينه، يقول له أشهد على نفسك أنك كنت كافراً، وأشهد على والديك أنهما ماتا كافرين، وأشهد على العالم الفلاني والفلاني أنهم كفار وهكذا فإن شهد بذلك قبله، وإلا قتله"3.
__________
1 فصل الخطاب في رد ضلالات بن عبد الوهاب، ق 165.
2 محمد بن محمد القادري، رسالة في الرد على الوهابية "موجودة في قسم المخطوطات بجامعة الملك سعود، ق4.
3 علوي بن أحمد الحداد، مصباح الأنام وجلاء الظلام في رد شبه البدعي النجدي التي أضل بها الأنام، القاهرة، المطبعة العامرة، 1325 هـ ص 5.

(1/178)

ويزعم حسن بن عمر الشطي أن من صفات الشيخ محمد بن عبد الوهاب:"تكفير المسلمين واعتقاده حل دمائهم وأموالهم وسبي ذراريهم"1.
ويفتري اللكنهوري على الشيخ الإمام أنه يكفر المسلمين ويقول:"علم أن عقيدته هو أن جميع المسلمين سوى أهل نحلته كفار مشركون، يحل أموالهم ودمائهم، ويجوز اتخاذهم عبيداً، ويستدل على ذلك بتلفيقات ما أنزل الله بها من سلطان"2.
ويتهم عثمان بن منصور الشيخ الإمام بتكفير المسلمين فيقول:"قد ابتلي الله أهل نجد بل جزيرة العرب، بمن خرج عليهم، وسعى بالتكفير للأمة خاصها وعامها، وقاتلها على ذلك جملة، إلا من وافقه على قوله، لما وجد من يعينه على ذلك"3.
ومن كذب دحلان على الشيخ محمد بن عبد الوهاب وأتباعه قوله:"وكانوا يصرحون بتكفير الأمة منذ ستمائة سنة، وأول من صرح بذلك محمد بن عبد الوهاب، فتبعوه على ذلك، وإذا دخل إنسان في دينه، وكان قد حج حجة الإسلام قبل ذلك، يقولون له حج ثانياً فإن حجتك الأولى فعلتها وأنت مشرك، فلا تسقط عنك الحج"4.
__________
1 حسن بن عمر الشطي، رسالة إثبات الصفات، ص 164.
2 علي نقي اللكنهوري، كشف النقاب عن عقائد ابن عبد الوهاب، النجف، المطبعة الحيدرية، 1345 هـ، ص 52.
3 نقلا عن كتاب ""مصباح الظلام"" للشيخ عبد اللطيف بن عبد الرحمن بن حسن ص 16.
4 أحمد زيني، الدرر السنية في الرد على الوهابية، القاهرة، مكتبة الحلبي، 1400 هـ، ص 5.

(1/179)

ويتهم الزهاوي الشيخ الإمام بفرية تكفير المسلمين ويقول:"ثم إنه صنف لابن سعود رسالة "كشف الشبهات عن خالق الأرض والسموات"". كفر فيها جميع المسلمين، وزعم أن الناس كفار منذ ستمائة سنة"1. ويضف الزهاوي حسبه الله"فمما تمذهبت به الفرقة المارقة الوهابية من الأباطيل: تكفيرهم لكل من خالفهم من المسلمين"2.
ويقول المبتدع أحمد رضا خان هذه الفرية، حاكيا حال الشيخ الإمام:"الذي يسعده أن يكفر أجداده، وهو لا يكتفي بهذا، بل يكفر سائر المسلمين، ومن بينهم الأئمة.. إن ابن عبد الوهاب قد أعلن عقب ظهور دينه الجديد أن الأمة الإسلامية منذ ستمائة سنة تتخبط في ظلام الشرك، وقد ردد الوهابيون قول زعيمهم فيما بعد"3.
ويقول محمد بن نجيب سوقيه، عن الشيخ محمد بن عبد الوهاب وأتباعه:"إن مذهبهم تكفير الأموات، ورمي الأحياء بالشرك من الموحدين، ولقائل أن يقول ممن عرفت إسناد الكفر والشرك لعامة الموحدين من طرف الوهابية، فالجواب أن ذلك مصرح في رسائلهم وكتبهم"4.
__________
1 جميل صدقي الزهاوي، الفجر الصادق في الرد على منكري التوسل والكرامات والخوارق، القاهرة، مكتبة المليجي، 1323 هـ، ص 19.
2 جميل صدقي الزهاوي، الفجر الصادق في الرد على منكري التوسل والكرامات والخوارق، القاهرة، مكتبة المليجي، 1323 هـ، ص 27.
3 نقلا عن كتاب: دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب للشيخ عبد العزيز بن محمد العبد اللطيف، ص 168.
4 محمد توفيق، تبيين الحق والصواب بالرد على أتباع ابن عبد الوهاب، الشام، مطبعة الفيحاء، ص 8.

(1/180)

ويقول محمد جواد مغنية وهو من خصوم الدعوة في الوقت الحاضر:"وليس من شك أنهم يريدون بالموحدين الوهابية أنفسهم، وبالمشركين جميع المسلمين بدون استثناء"1.
هذه نماذج من التهم الزاعمة أن الشيخ محمد بن عبد الوهاب وأتباعه يكفرون المسلمين ولقد بلغت هذه التهم الشيخ في حياته ورد عليها كما رد عليها أتباعه، فيما يلي نورد أمثلة لهذه الردود. لقد تعددت ردوده وأجوبته عليها، لأن فرية تكفير المسلمين واستباحة دمائهم قد شاعت وذاعت في غالب بلاد المسلمين، وانتشرت انتشار النار في الهشيم، فقد حرص- رحمه الله- على تأكيد هذه الردود وإعلان براءته مما ألصق به.. فأرسل هذه الردود إلى مختلف البلاد.
يقول الشيخ في رسالة بعث بها إلى أهل الرياض ومنفوحة:
"وقولكم إننا نكفر المسلمين، كيف تفعلون كذا، كيف تفعلون كذا، فإنا لم نكفر المسلمين، بل ما كفرنا إلا المشركين"2.
ويقول في رسالة بعثها لمحمد بن عيد أحد مطاوعة ثرمداء:"وأما ما ذكره الأعداء عني أني أكفر بالظن، وبالموالاة، أو أكفر الجاهل الذي لم تقم عليه الحجة، فهذا بهتان عظيم، يريدون به تنفير الناس عن دين الله ورسوله"3.
__________
1 جواد مغنية، هذه هي الوهابية، 1964 م، ص 111 بتصرف.
2 مجموعة مؤلفات الشيخ، 5 / 189.
3 مجموعة مؤلفات الشيخ، 5 / 25.

(1/181)

وفي رسالته لأهل القصيم، يشير رحمه الله إلى مفتريات الخصم العنيد ابن سحيم، ويبرئ نفسه من فرية تكفير المسلمين وقتلهم، يقول الشيخ الإمام:
"والله يعلم أن الرجل افترى عليّ أموراً لم أقلها، ولم يأت أكثرها على بالي، فمنها قوله: إنّي أقول إنّ الناس من ستمائة سنة ليسوا على شيء، وإنّي أكفر من توسل بالصالحين، وإنّي أكفر البوصيري، جوابي عن هذه المسائل أن أقول سبحانك هذا بهتان عظيم"1.
ويقول في رسالة بعث بها لشريف مكة، جواباً على سؤاله موضحاً بطلان ما نسب إليه من تكفير المسلمين:"وأما الكذب والبهتان، فمثل قولهم: أنا نكفر بالعموم، ونوجب الهجرة إلينا على من قدر على إظهار دينه، وأنا نكفر من لم يكفر ومن لم يقاتل، ومثل هذا وأضعاف أضعافه، فكل هذا من الكذب والبهتان الذي يصدون به الناس عن دين الله ورسوله.."2.
ويكتب الشيخ الإمام إلى إسماعيل الجراعي صاحب اليمن تكذيبا لهذه الفرية، فيقول:"وأما القول بأنا نكفر بالعموم فذلك من بهتان الأعداء الذين يصدون به عن هذا الدين، ونقول: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} [النّور من الآية: 16] 3.
__________
1 مجموعة مؤلفات الشيخ، 5 / 11، 12 وذكر ذلك- أيضا- في رسالته لعبد الله بن سحيم مطوع المجمعة 5 / 62.
2 مجموعة مؤلفات الشيخ، 3 / 11.
3 مجموعة مؤلفات الشيخ، 5 / 100.

(1/182)

ويقول في رسالة إلى عبد الرحمن السويدي:"وأجلبوا علينا بخيل الشيطان ورجله، ومنها: إشاعة البهتان بما يستحي العاقل أن يحكيه، فضلاً عن أن يفتريه، ومنها ما ذكرتم إني أكفر جميع الناس، إلا من تبعني، وأزعم أن أنكحتكم غير صحيحة، ويا عجباً كيف يدخل هذا في عقل عاقل، هل يقول هذا مسلم أو كافر أو عاقل أو مجنون..؟! "1.
وينفي ابنه عبد الله بن محمد بن عبد الوهاب هذه التهمة بقوله:"وأما ما يكذب علينا ستراً للحق، وتلبيساً على الخلق بأننا نكفر الناس على الإطلاق، أهل زماننا، وبعد الستمائة، إلا من هو على ما نحن فيه، ومن فروع ذلك أنا لا نقبل بيعة أحد إلا بعد التقرير عليه بأنه كان مشركاً، وأن أبويه ماتا على الإشراك بالله.. فلا وجه لذلك فجميع هذه الخرافات وأشباهها لما استفهمنا عنها من ذكر أولا، كان جوابنا في كل مسألة من ذلك: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} [النّور من الآية: 16] ، فمن روى عنا شيئا من ذلك أو نسبه إلينا، فقد كذب علينا وافترى، ومن شاهد حالنا، وحضر مجالسنا، وتحقق ما عندنا علم قطعيا أن جميع ذلك وضعه علينا وافتراه أعداء الدين وإخوان الشياطين، تنفيراً للناس عن الإذعان بإخلاص التوحيد لله تعالى بالعبادة وترك أنواع الشرك الذي نص بأن الله لا يغفره، ويغفر ما دون ذلك لمن يشاء، فإنا نعتقد أن من فعل أنواعاً من الكبائر كقتل المسلم بغير حق، والزنا، والربا، وشرب الخمر، وتكرر منه ذلك،
__________
1 مجموعة مؤلفات الشيخ، 5 / 36.

(1/183)

أنه لا يخرج بفعله ذلك من دائرة الإسلام ويخلد به في دار المقام، إذا مات موحداً بجميع أنواع العبادة"1.
ولما سئل الشيخ عبد العزيز بن حمد سبط الشيخ محمد بن عبد الوهاب عن تلك الفرية، كان جوابه رحمه الله- بعد أن ساق السؤال-:"وأما السؤال الثاني وهو قولكم: من لم تشمله دائرة إمامتكم ويتسم بسمة دولتكم، وهل داره دار كفر وحرب على العموم إلخ".
فنقول وبالله التوفيق:"الذي نعتقده وندين الله به، أن من دان بالإسلام وأطاع ربه فيما أمر، وانتهى عما عنه نهى وزجر، فهو المسلم حرام المال والدم يدل عليه الكتاب والسنة وإجماع الأمة. ولم نكفر أحدا دان بالإسلام لكونه لم يدخل دائرتنا، ولم يتسم بسمة دولتنا، بل لا نكفر إلا من كفره الله ورسوله، ومن زعم أنا نكفر الناس بالعموم، أو نوجب الهجرة إلينا على من قدر على إظهار دينه ببلده فقد كذب وافترى"2.
كما يوضح الشيخ عبد اللطيف تورع جده - الشيخ الإمام - عن التكفير فيقول:"والشيخ محمد رحمه الله من أعظم الناس توقفاً وإحجاماً عن إطلاق الكفر، حتى إنه لم يجزم بتكفير الجاهل الذي يدعو غير الله من
__________
1 سليمان بن سحمان، الهدية السنية والتحفة النجدية "مجموعة رسائل لكبار أئمة نجد وعلمائها، طبع الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد، 1403هـ ص49.
2 مجموعة الرسائل والمسائل، ج 4، ص 574.

(1/184)

أهل القبور، أو غيرهم إذا لم يتيسر له من ينصحه ويبلغه الحجة التي يكفر مرتكبها"1.
وضح الشيخ عبد اللطيف معتقد الإمام الشيخ محمد بن عبد الوهاب في مسألة التكفير بقوله:"فإنه لا يكفر إلا بما أجمع المسلمون على تكفير فاعله من الشرك الأكبر، والكفر بآيات الله ورسله، أو بشيء منها بعد قيام الحجة وبلوغها المعتبر كتكفير من عبد الصالحين ودعاهم مع الله، وجعلهم أندادا فيما يستحقه على خلقه من العبادات والإلهية"2.
ويؤكد الشيخ عبد اللطيف أن من عرف سيرة الشيخ محمد بن عبد الوهاب، أدرك براءته من تلك الفرية الكاذبة، فيقول- رحمه الله-:"كل عاقل يعرف سيرة محمد بن عبد الوهاب رحمه الله، يعلم أنه من أعظم الناس إجلالاً للعلم والعلماء، ومن أشد الناس نهياً عن تكفيرهم وتنقصهم وأذيتهم، بل هو ممن يدينون بتوقيرهم وإكرامهم والذب عنهم، والأمر بسلوك سبيلهم، والشيخ رحمه الله لم يكفر إلا من كفره الله ورسوله وأجمعت الأمة على كفره كمن اتخذ الآلهة والأنداد لرب العالمين"3.
__________
1 عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ، منهاج التأسيس والتقديس في كشف شبهات داود بن جرجيس، بمبي، 1309 هـ، ص 65- ص 66.
2 مجموعة الرسائل،3 / 5.
3 مجموعة الرسائل،3 / 449.

(1/185)

وينفي السهسواني تهمة الشيخ وأتباعه بتكفير المسلمين من قبل دحلان وأمثاله بقوله:"إن الشيخ وأتباعه لم يكفروا أحداً من المسلمين، ولم يعتقدوا أنهم هم المسلمون، وأن من خالفهم هم مشركون، ولم يستبيحوا قتل أهل السنة وسبي نسائهم.. ولقد لقيت غير واحد من أهل العلم من أتباع الشيخ، وطالعت كثيراً من كتبهم، فما وجدت لهذه الأمور أصلاً وأثراً، بل كان هذا بهتان وافتراء"1.
ويؤكد رشيد رضا ما نفاه السهسواني بقوله:"بل في هذه الكتب خلاف ما ذكر وضده، ففيها أنهم لا يكفرون إلا من أتى بما هو كفر بإجماع المسلمين"2.
ويورد الشيخ سليمان بن سحمان الدفاع عن الشيخ الإمام، فيقول رحمه الله- حاكياً حال الشيخ-:"فإنه رحمه الله كان على ما كان عليه رسول الله صلّى الله عليه وسلّم وأصحابه وسلف الأمة وأئمتها.. فلا يكفر إلا من كفره الله ورسوله وأجمع على تكفيره الأمة، ويوالي كافة أهل الإسلام وعلمائهم.. ويؤمن بما نطق به الكتاب وصحت به الأخبار، وجاء الوعيد عليه من تحريم دماء المسلمين وأموالهم وأعراضهم، ولا يبيح من ذلك إلا ما أباحه الشرع، ومن نسب إليه خلاف ما عليه أهل السنة
__________
1 مجموعة الرسائل، 3 / 449.
2 محمد بشير السهسواني، صيانة الإنسان من وساوس دحلان، الرياض، مطابع نجد، 1395هـ، ص 485.

(1/186)

والجماعة من سلف الأمة وأئمتها فقد كذب وافترى، وقال ما ليس به علم..1.
من خلال ما نقلناه من ردود الشيخ وأتباعه وأنصاره من ردود على فرية خصوم الدعوة في مسألة التكفير تتضح سلامة وصحة معتقد الشيخ محمد بن عبد الوهاب وأتباعه في مسألة التكفير وأن اعتقادهم هو اعتقاد السلف الصالح فهم لا يكفرون إلا من يستحق التكفير طبقا لما ورد في الكتاب والسنة.
__________
1 سليمان بن سحمان، الألسنة الحداد، في رد شبهات علوي الحداد، الطبعة الثانية، مطابع الرياض 1376 هـ، ص 56- ص57.

(1/187)


الفصل الرابع: نتائج وآثار دعوة الشيخ محمد بن عبد الوهاب السلفية وأمثلة لثناء العلماء المنصفين على الشيخ محمد بن عبد الوهاب ووصفهم دعوته على حقيقتها ودفاعهم عنها - حياة الشيخ وحقيقة دعوته

حياة الشيخ محمد بن عبد الوهاب وحقيقة دعوته

الفصل الرابع: نتائج وآثار دعوة الشيخ محمد بن عبد الوهاب السلفية وأمثلة لثناء العلماء المنصفين على الشيخ محمد بن عبد الوهاب ووصفهم دعوته على حقيقتها ودفاعهم عنها
تمهيد:
لا يستطيع أي باحث منصف درس حياة الشيخ محمد بن عبد الوهاب وحقيقة دعوته دراسة موضوعية، وتتبع الجهود الصادقة التي بذلها آل سعود للتمكين لهذه الدعوة ونصرتها وحمايتها أن ينكر أن دعوة الشيخ السلفية التي دعا إليها، كانت بمثابة بعث للجانب الديني من الحياة الفكرية، ثم لم يلبث أن سرى هذا النشاط الفكري إلى حياة المجتمع الإسلامي من نواحي السياسة والاقتصاد والاجتماع وغيرها من شئون الحياة.
ثم هذه الدعوة المباركة تأثرت بها كثير من الدعوات الإصلاحية سليمة الاتجاه التي قامت في المجتمع الإسلامي فيما

(1/189)

بعد. وعلى هذا فدعوة الشيخ محمد بن عبد الوهاب الإصلاحية دعوة ناجحة بلا شك حيث تحققت الأهداف النبيلة التي سعت لتحقيقها، وخلفت في المجتمع الإسلامي والعربي وعياً مفقوداً وحركت إحساساً كان خامداً، وفتحت بصائر كانت مغلقة. ومن جهة أخرى فإن هذه الدعوة جعلت المسلمين يقلبون وجوه الرأي وأن يرجعوا إلى ما خلف السلف الصالح من آراء وسنن، ونتيجة لذلك رجع المسلمون في كثير من البلاد إلى الينابيع الأولى للإسلام، والواقع أن نجاح دعوة الشيخ محمد بن عبد الوهاب يعود إلى عدة أسباب وعوامل يجدر بنا أن نشير إلى أهمها قبل أن نتحدث عن نتائج وآثار دعوة الشيخ محمد بن عبد الوهاب.
أولا: أهم أسباب وعوامل نجاح دعوة الشيخ محمد بن عبد الوهاب السلفية:
1- طبيعة الدعوة: لقد قامت الدعوة على أسس سليمة وسعت إلى تحقيق أهداف سامية كان أساس الأسس الذي قامت عليه هو التوحيد، وكانت الغاية التي سعت إلى تحقيقها تحقيق العبودية الخالصة لله سبحانه وتعالى.
2- قوة إيمان صاحب الدعوة وصدق نيته: فقد فتح الشيخ محمد بن عبد الوهاب، صاحب الدعوة قلبه لها، فولدت طيبة حتى اكتمل نموها، ودفع بها إلى الحياة تسعى بين الناس وهو من ورائها يدفعها بيقينه وإصلاحه وجمع عليها الأنصار بإيمان، والإيمان هو الصفة البارزة

(1/190)

لصاحب الدعوة، فلقد آمن الشيخ محمد بن عبد الوهاب- رحمه الله- بأن المجتمع الإسلامي قد سرى الفساد في كل مقومات حياته، وخاصة فيما يتعلق بالعقيدة، وأن هذا المجتمع أصبح فيه الإسلام غريباً على الإسلام، وأن لا بد من جهاد وصبر وحزم في مقاومة هذا الفساد وإعادة الصحة والسلامة إلى المجتمع الإسلامي عن طريق النصح والإرشاد.
كان الشيخ يعتقد بأن الحال التي عليها المسلمون هي أسوأ حال بلغها المجتمع الإسلامي وأن الفناء مقبل عليهم إن لم يقم المصلحون منهم بدفع هذا البلاء، وإقامة الناس على نهج قويم من دين الله، وكان الشيخ محمد بن عبد الوهاب يؤمن بأن إصلاح هذا الفساد أمر غير مستحيل، إذا قام عليه قوم يدعون للحق ويعطونه كل ما في وسعهم من قوة وجهد. بهذا الإيمان استطاع الشيخ محمد بن عبد الوهاب أن يكسب الأنصار ويجعلهم يشدون أزره في حياته ويقومون مقامه بعد موته.
3- إن أنصار هذه الدعوة السلفية بذلوا كل ما في وسعهم من أجل نجاحها وإبلاغ صوتها إلى مشارق الأرض ومغاربها ولولا الله ثم هؤلاء الأنصار لما استطاع الشيخ أن يثبت طويلاً، لقد حمل أنصار الدعوة من آل سعود لواء الدعوة في حياة الشيخ وبعد وفاته وابتلوا في أموالهم وأنفسهم فما بخلوا. والتاريخ يشهد أن أنصار هذه الدعوة من آل سعود وأهل نجد قد بذلوا كل ما في وسعهم من أجل حماية الدعوة السلفية والتمكين لها.
4- طبيعة البيئة التي ظهرت فيها الدعوة السلفية: لقد ظهرت الدعوة السلفية في نجد، وكانت أنسب تربة لهذه الدعوة المباركة، فأهلها بسطاء متقشفون يتمتعون بصفات المروءة والشجاعة والنجدة.. ويوجد فيهم

(1/191)

الرجال الذين يصلحون لتحمل الأعباء الجسام. ومن جهة أخرى فقد كانت هذه المنطقة بعيدة عن السلطة العثمانية ومن نفوذ رجال الدين والمتصوفة، وفقهاء المذاهب المختلفة الذين يحتلون المناصب الرسمية في الدولة، والذين يتكلفون في معارضتهم للحركات الإصلاحية خوفاً على مراكزهم ومناصبهم.
5- زمان الدعوة: الوقت الذي ظهرت فيه دعوة الشيخ محمد بن عبد الوهاب كان أنسب الأوقات لدعوات الإصلاح، إذ وصل الأمر غايته من فساد العقيدة وانحراف الناس عن سواء السبيل، لقد كانت حال المسلمين في أمس الحاجة إلى الإصلاح وبناء المجتمع الإسلامي على قواعد صحيحة بعد أن عبث بها الجهل والضلال.
هذه أهم الأسباب والعوامل لنجاح دعوة الشيخ محمد بن عبد الوهاب السلفية.
وفي الصفحات التالية سوف نتحدث إن شاء الله عن أثر دعوة الشيخ محمد بن عبد الوهاب في نجد بشكل خاص وفي الجزيرة العربية بشكل عام ثم نتحدث عن انتشارها في العالم الإسلامي.
ثانيا: نتائج وآثار دعوة الشيخ محمد بن عبد الوهاب في نجد بشكل خاص وفي الجزيرة العربية بشكل عام.
تحققت الأهداف التي توخاها الشيخ محمد بن عبد الوهاب والإمام

(1/192)

محمد بن سعود من الدعوة السلفية المباركة التي قام بها الشيخ محمد بن عبد الوهاب ونصرها ومكن لها آل سعود.
وفي الواقع فإن النتائج الطيبة والآثار المباركة لهذه الدعوة لم تنحصر في تصحيح العقيدة وفي النواحي الدينية، بل تجاوزت ذلك وشملت جميع جوانب الحياة.
لقد هزت هذه الدعوة المباركة المجتمع النجدي وأثرت فيه تأثيراً قوياً، حيث قضت على ما كان شائعاً في نجد من الخرافات، وأحيت معالم الشريعة بعد اندثارها إذ رجع أهل نجد إلى التوحيد الخالص من شوائب الشرك والوثنية.
وفيما يلي نستعرض أهم نتائج وأثر دعوة الشيخ محمد بن عبد الوهاب:
أولاً: قضت هذه الدعوة المباركة قضاءاً تاماً، على ما كان شائعاً في نجد من الخرافات وما كان شائعاً من تعظيم القبور والنذر لها، والاعتقاد في بعض الأشجار، وأحيت معالم الشريعة بعد اندثارها. ولم يقتصر هذا على نجد بل طهر الله كل البلاد التي صار لهذه الدعوة المباركة فيها نفوذ وسلطة من جميع مظاهر الشرك والبدع والخرافات.
ثانيا: استطاعت الدعوة السلفية التي قام بها الشيخ محمد بن عبد الوهاب ونصرها ومكن لها آل سعود من إقامة مجتمع إسلامي متكامل يؤمن بالإسلام عقيدة وشريعة ونظام حياة، ويقيم شعائر الإسلام الظاهرة كالمحافظة على صلاة الجماعة والجمع والأعياد،

(1/193)

وجباية الزكاة وترتيب العمال لقبضها، بعد أن كان الناس يدفعون ضرائب"إخاوة"، ويسمون جباتها مكاساً. كما قامت بتعيين قضاة لفصل الخصومات بين الناس، وتقرير أرزاقهم من بيت المال، وتحكم شرع الله - بعد أن كان بعض الناس وخاصة البدو يتحاكمون إلى العرف- وتطبيق أحكام الإسلام، وإقامة الحدود مما هيأ الأمن والاستقرار في البلاد. كما أحيت نظام الحسبة، وعينت في كل بلد تحت حكم الدولة محتسبين يأمرون بالمعروف، وينهون عن المنكر، ويحثون على الالتزام بالآداب الإسلامية، ويراقبون الأسواق والأسعار وتطفيف الموازين.
كذلك أنشأ الشيخ محمد بن عبد الوهاب بيت مال للمسلمين، ووضع قواعد تنظيم جباية أمواله وأوجه الصرف والإنفاق منه1.
ثالثا: ومن الآثار السياسية لهذه الدعوة المباركة تمكنها من القضاء على الإمارات المتنافسة المتناثرة وتوحيدها لمعظم أجزاء الجزيرة العربية، والمعروف أن نجد قبل دعوة الشيخ محمد بن عبد الوهاب ومناصرة آل سعود له ما كانت إلا تعبيراً تاريخياً ومصطلحاً جغرافياً في الكتب.. وأما في الواقع، فما كان شيء يذكر بوحدتها أو بوجودها، وإنما كان هناك إمارات ومشيخات كثيرة كل واحدة منها مستقلة عن الأخرى، وكانت الحرب، بين هذه الدويلات العجيبة، قائمة موصولة،
__________
1 د. عبد الله بن يوسف الشبل، الشيخ الإمام محمد بن عبد الوهاب "حياته ودعوته"، الرياض، مطابع جامعة الإمام محمد بن سعود الإسلامية، ص 612- ص 620.

(1/194)

كأنها جزء من طبيعتها، وكانت البلاد تعيش في رعب دائم، بين عدو يأخذها بالقهر، أو حليف يأخذها بالغدر.. وما كان أبناء البلدة ليتجرأوا على الابتعاد عن أسوار بلدتهم إلا بمغامرة - لأن الطرق مرصودة بقطاع الطرق.
هكذا كانت نجد، تجديداً وتجسيداً لقصة ملوك الطوائف الذين قال فيهم الطبري: "كل منهم كان ملكه قليلا، إنما هي قصور وأبيات، وحولها خندق، وعدوه قريب منه، له من الأرض مثل ذلك ونحوه، يغير أحدهم على صاحبه ثم يرجع كالخطفة"1.
حال نجد هذه تغيرت بعد الدعوة السلفية. لقد وحدت الدعوة السلفية معظم أجزاء الجزيرة العربية ومن بينها نجد تحت حكم دولة إسلامية واحدة هي الدولة السعودية الأولى التي امتدت حدودها من الشام شمالاً إلى اليمن جنوباً ومن البحر الأحمر غرباً إلى الخليج العربي شرقا"2.
حقا لقد كان من ثمرات هذه الدعوة المباركة "قيام دولة إسلامية هي دولة آل سعود الذين آزروا الدعوة وجاهدوا في سبيلها، ولا تزال هذه الدولة- ولله الحمد- تحكم بشريعة الله وتخدم الحرمين، وتشد أزر المسلمين في كل مكان من بقاع العالم بعمارة المساجد والمراكز الإسلامية والتعليمية وتنشر دعوة الإسلام"3.
__________
1 تاريخ البلاد العربية السعودية، مرجع سابق، ج 1، ص 3- ص 4.
2 عبد الله بن يوسف الشبل، الشيخ الإمام محمد بن عبد الوهاب، مرجع سابق، ص 64.
3 من مقال لفضيلة الشيخ الدكتور صالح فوزان الفوزان، مجلة البحوث الإسلامية، العدد 16.

(1/195)

لقد حقق أتباع هذه الدعوة السلفية الأمن والاستقرار والطمأنينة لأهل الجزيرة، لتطبيقهم الحدود الشرعية على جميع من في مملكتهم كما منع أتباعها من الأعراب من التعرض للحجاج الوافدين إلى مكة المكرمة والمدينة المنورة لأداء فريضة الحج، ومنعتهم من أخذ أموال منهم دون وجه حق1.
وبالجملة فإن الدولة السعودية التي قامت في ظل دعوة التوحيد، الدعوة السلفية المباركة "أحسن الدول في تحكيم الشرع ونشر الأمن والعدل والعلم، ومحاربة أهل البدع والضلال، والأخذ على أيدي السفهاء والعابثين بالأخلاق والمنتهكين الحرمات"2.
رابعا: كان أثر الدعوة السلفية واضحا في النهضة العلمية والأدبية. لقد نبهت هذه الدعوة المباركة الأمة من رقدتها، ووجهت الأنظار إلى البحث ومناقشة الآراء وقرع الحجة بالحجة والدليل بالدليل وحملت الناس على النظر في الكتاب العزيز، واستظهار كثير من آياته ومن الحديث النبوي الشريف وهما الغاية القصوى في البلاغة والبيان والعلوم الدينية والعربية لتتشابك وتترابط ولا يمكن الفصل بينها إذ ن علوم اللسان العربي كلها ما قامت إلا لخدمة الكتاب والسنة وفهمهما فهما صحيحاً فكان لا بدّ من قيام حركة علمية شاملة ونهضة فكرية عامة.
__________
1 أحمد القطان، إمام الدعوة الشيخ محمد بن عبد الوهاب، الكويت، مكتبة السندس، 1409 هـ، ص 102.
2 أحمد بن حجر، الشيخ محمد بن عبد الوهاب، مصدر سابق، ص 102.

(1/196)

"ولما كانت دعوة الشيخ محمد بن عبد الوهاب سبباً في إيقاظ الحياة السياسية، فقد كانت الشرارات الأولى التي أشعلت الحركة الفكرية بعد الجمود الفكري والتأخر العلمي اللذين مني بهما العالم الإسلامي فترة طويلة من الزمن، إذ أحدث انتشار مبادئ الدعوة وتطبيقها ردود فعل هائلة في الجزيرة العربية وخارجها، فأنصارها يشرحون حقيقتها، ويوضحون مبادئها، ويكشفون شبهات المعارضين، ويدافعون عن الدعوة بالحجة والدليل.
وخصومها يحاولون تحطيمها، ودحض حجج دعاتها، فاقتضى ذلك عقد مجالس للجدل والمناظرة والمناقشة، وجدّ كلا الفريقين في البحث والتحصيل العلمي مما نتج عنه قيام يقظة فكرية إسلامية، ونشاط علمي كان المسلمون في أشد الحاجة إليهما تطوراً فيما بعد إلى وثبة فكرية عارمة، ظهرت آثارها في مختلف ألوان الثقافة والمعرفة التي أثرت في المكتبة العربية الإسلامية بالعديد من المؤلفات في مختلف فروع العلوم الإسلامية".
يقول الشيخ أحمد القطان:"استطاعت حركة الموحدين نشر العلم والمعرفة بين طبقات الشعب المختلفة، واستطاعت تكوين طبقة ممتازة من علماء الدين ورجال المعرفة فنشرت الحركة في الناس علوم الشريعة المطهرة وآلاتها، من التفسير والحديث، والتوحيد والفقه، والسيرة، والتاريخ، وغير ذلك وأصبحت الدرعية قبلة العلوم والمعارف

(1/197)

يفد إليها الطلاب من سائر النواحي والأرجاء، وانتشر العلم في جميع الطبقات حتى قال المؤرخون: "أصبح الراعي يرعى المواشي في الفيافي ولوح التعليم في عنقه".
ويلخص سماحة الشيخ عبد العزيز بن عبد الله بن باز - حفظه الله - ما قام به الشيخ محمد بن عبد الوهاب في سبيل الدعوة السلفية، وما بذل آل سعود من جهود صادقة في سبيل نصرة الدعوة وحمايتها ونشرها موضحاً النتائج الطيبة والآثار المباركة التي حققتها دعوة الشيخ محمد بن عبد الوهاب فيقول سماحته:
"والخلاصة أن هذا الإمام الذي هو الشيخ محمد بن عبد الوهاب رحمة الله عليه إنما قام لإظهار دين الله، وإرشاد الناس إلى توحيد الله، وإنكار ما أدخل الناس فيه، من البدع والخرافات، وقام أيضا لإلزام الناس بالحق، وزجرهم عن الباطل، وأمرهم بالمعروف، ونهيهم عن المنكر. هذه خلاصة دعوته رحمة الله تعالى عليه، وهو في العقيدة على طريقة السلف الصالح يؤمن بالله وبأسمائه، وصفاته، ويؤمن بملائكته، ورسله وكتبه، وباليوم الآخر، وبالقدر خيره وشره، وهو على طريقة أئمة الإسلام في توحيد الله، وإخلاص العبادة له جل وعلا. وفي الإيمان بأسماء الله وصفاته على الوجه اللائق بالله سبحانه، لا يعطل صفات الله، ولا يشبه الله بخلقه. وفي الإيمان بالبعث، والنشور، والجزاء والحساب، والجنة والنار، وغير ذلك. ويقول في الإيمان ما قاله

(1/198)

السلف أنه قول، وعمل يزيد وينقص يزيد بالطاعة، وينقص بالمعصية، كل هذا من عقيدته رحمه الله، فهو على طريقتهم وعلى عقيدتهم، قولاً وعملاً. لم يخرج عن طريقتهم تلك البتة، وليس له في ذلك مذهب خاص، ولا طريقة خاصة، بل هو على طريق السلف الصالح من الصحابة وأتباعهم بإحسان. رضي الله عن الجميع.
وإنما أظهر ذلك في نجد، وما حولها ودعا إلى ذلك ثم جاهد عليه من أباه، وقاتلهم، حتى ظهر دين الله وانتصر الحق، وكذلك هو على ما عليه المسلمون من الدعوة إلى الله، وإنكار الباطل، والأمر بالمعروف، والنهي عن المنكر ولكن الشيخ وأنصاره يدعون الناس إلى الحق، ويلزمونهم به، وينهونهم عن الباطل، وينكرونه عليهم، ويزجرونهم عنه حتى يتركوه. وكذلك جدّ في إنكار البدع والخرافات حتى أزالها الله سبحانه بسبب دعوته. فالأسباب الثلاثة المتقدمة آنفاً هي أسباب العداوة، والنّزاع بينه وبين الناس وهي:
أولاً: إنكار الشرك والدعوة إلى التوحيد.
ثانياً: إنكار البدع، والخرافات، كالبناء على القبور واتخاذها مساجد ونحو ذلك كالموالد التي أحدثتها طوائف المتصوفة.
ثالثاً: إنه يأمر الناس بالمعروف، ويلزمهم به بالقوة فمن أبى المعروف الذي أوجبه الله عليه، ألزم به وعزر عليه إذا تركه وينهى الناس عن

(1/199)

المنكرات، ويزجرهم عنها، ويقيم حدودها، ويلزم الناس بالحق، ويزجرهم عن الباطل، وبذلك ظهر الحق وانتشر، وكبت الباطل وانقمع، وصار الناس في سيرة حسنة، ومنهج قويم في أسواقهم، وفي مساجدهم، وفي سائر أحوالهم. لا تعرف البدع بينهم ولا يوجد في بلادهم الشرك، ولا تظهر المنكرات بينهم. بل من شاهد بلادهم وشاهد أحوالهم وما هم عليه ذكر حال السلف الصالح وما كانوا عليه زمن النبي عليه الصلاة والسلام، وزمن أصحابه، وزمن أتباعه بإحسان في القرون المفضلة رحمة الله عليهم.
فالقوم ساروا سيرتهم، ونهجوا منهجهم، وصبروا على ذلك، وجدّوا فيه، وجاهدوا عليه، فلما حصل بعض التغيير في آخر الزمان بعد وفاة الشيخ محمد بمدة طويلة ووفاة كثير من أبنائه رحمة الله عليهم وكثير من أنصاره حصل بعض التغيير جاء الابتلاء وجاء الامتحان بالدولة التركية، والدولة المصرية، مصداقا قوله عزّ وجلّ: {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} [الّرعد من الآية: 11] . نسأل الله عزّ وجلّ أن يجعل ما أصابهم تكفيراً وتحميصاً من الذنوب، ورفعة وشهادة لمن قتل منهم رضي الله عنهم ورحمهم.
ولم تزل دعوتهم بحمد الله قائمة منتشرة إلى يومنا هذا فإن الجنود المصرية لما عثت في نجد، وقتلت من قتلت، وخربت ما خربت، لم يمض على ذلك إلا سنوات قليلة ثم قامت الدعوة بعد ذلك وانتشرت، ونهض بالدعوة بعد ذلك بنحو خمس سنين الإمام تركي بن عبد الله بن

(1/200)

محمد بن سعود رحمه الله فنشر الدعوة في نجد وما حولها، وانتشر العلماء في نجد وأخرج من كان هناك من الأتراك، والمصريين، أخرجهم من نجد وقراها، وبلدانها، وانتشرت الدعوة بعد ذلك في نجد عام 1240هـ، وكان تخريب الدرعية والقضاء على دولة آل سعود في عام 1233هـ. فمكث الناس في نجد في فوضى، وقتال، وفتن نحو خمس سنين من أربع وثلاثين إلى عام 1239هـ ثم في عام أربعين بعد المائتين وألف اجتمع شمل المسلمين في نجد على الإمام تركي بن عبد الله بن محمد بن سعود وظهر الحق وكتب العلماء الرسائل، إلى القرى والبلدان وشجعوا الناس ودعوهم إلى دين الله وانطفأت الفتن التي بينهم بعد الحروب الطويلة التي حصلت على أيدي المصريين، وأعوانهم. وهكذا انطفأت الحروب والفتن التي وقعت بينهم على أثر تلك الحروب وخمدت نارها، وظهر دين الله.
واشتغل الناس بعد ذلك بالتعليم، والإرشاد، والدعوة، والتوجيه، حتى عادت المياه إلى مجاريها. وعاد الناس إلى أحوالهم، وما كانوا عليه في عهد الشيخ، وعهد تلاميذه، وأبنائه، وأنصاره، رضي الله عن الجميع ورحمهم، واستمرت الدعوة من عام 1240هـ إلى يومنا هذا بحمد الله، ولم يزل يخلف آل سعود بعضهم بعضاً، وآل الشيخ وعلماء نجد بعضهم بعضا فآل سعود يخلف بعضهم بعضاً في الإمامة والدعوة إلى الله والجهاد في سبيل الله.
وهكذا العلماء يخلف بعضهم بعضاً في الدعوة إلى الله والإرشاد

(1/201)

إليه، والتوجيه إلى الحق.
ثالثاً: انتشار دعوة الشيخ محمد بن عبد الوهاب في العالم الإسلامي:
انتشرت دعوة الشيخ محمد بن عبد الوهاب خارج نجد عندما استولت الدولة السعودية على مكة المكرمة سنة 1219هـ وأصبح حجاج البلاد الإسلامية يفدون إلى مكة المكرمة ويشاهدون علماء هذه الدعوة الحقة، يستمعون خطبهم وإرشاداتهم، كما شاهدوا سيرة الدولة السعودية إذ ذاك، وما هي عليه من الاعتصام بالكتاب والسنة، فتأثر بعض الحجاج بدعوة الشيخ محمد بن عبد الوهاب فأخذ ينشر في دعوته مبادئ دعوة الشيخ محمد بن عبد الوهاب ويحارب الخرافات الشائعة في بلاده. والواقع أن انتشار الدعوة الإسلامية في العالم الإسلامي كان له آثار متعددة منها:
1- قيام يقظة فكرية إسلامية كان العالم الإسلامي والمسلمون في أشد الحاجة إليها وبعثها في عدد من الدول الإسلامية.
2- كانت الدعوة عاملاً مهما من عوامل نمو الوعي الوطني في كثير من البلاد الإسلامية التي ابتليت بالاستعمار.
3- كان من أثر الدعوة السلفية في كثير من الدول الإسلامية تجميد وإضعاف كل الأفكار المعادية لهذه الدعوة المباركة.
4- تأييد شامل لهذه الدعوة الإصلاحية من العلماء المسلمين الغيورين على دينهم وعقيدتهم في البلاد الإسلامية، والمنبع الذي اعتمد عليه كثير من رجال الإصلاح المسلمين.

(1/202)

يقول العقاد: "ولم تذهب صيحة ابن عبد الوهاب عبثا في الجزيرة العربية ولا في أرجاء العالم الإسلامي من مشرقه إلى مغربه، فقد تبعه كثير من الحجاج وزوار الحجاز، وسرت تعاليمه إلى الهند والعراق والسودان وغيرها من الأقطار النائية، وأدرك المسلمون أن علة الهزائم التي تعاقبت عليهم إنما هي في ترك الدين لا في الدين نفسه. وأنهم خلقاء أن يستردوا ما فاتهم من القوة والمنعة باجتناب البدع، والعودة إلى دين السلف الصالح في جوهره ولبابه"1.
ويقول العقاد أيضا: "سرعان ما ظهرت دعوة ابن عبد الوهاب بجزيرة العرب حتى تردد صداها في البنغال سنة 1804 م، واتبعتها طائفة الفرائضية بنصوصها الحرفية، فاعتبرت الهند دار حرب إلى أن تدين بحكم الشريعة، ثم تردد صدى الدعوة الوهابية بعد ذلك بزعامة السيد أحمد الباريلي في البنجاب، وأوجب على أتباعه حمل السلاح لمحاربة السيخين وتقدمهم في القتال حتى قتل"2.
وفي البنغال نشطت الدعوة الوهابية في القرن التاسع عشر وبسببها دخل في الإسلام كثير من الناس في البنغال.
يقول أرنولد في كتابه: "الدعوة إلى الإسلام" وفي القرن العشرين نشطت حركة الدعوة إلى الإسلام في البنغال نشاطاً ملحوظاً، وأرسلت طوائف كثيرة ينتمي أهلها إلى تأثير الحركة الوهابية الإصلاحية،
__________
1 عباس محمود العقاد، الإسلام في القرن العشرين، ص 86.
2 عباس محمود العقاد، الإسلام في القرن العشرين، ص 69.

(1/203)

دعاتهم يتنقلون في هذه المقاطعة، يطهرون البلاد من بقايا العقائد الهندوكية القديمة، ويوقظون الحماسة الدينية، وينشرون العقيدة الإسلامية بين الكفار"1.
والواقع أن آثار دعوة الشيخ محمد بن عبد الوهاب لم تقتصر على شبه القارة الهندية، بل تعدتها إلى جاوه وأقصى الجزر الهندية الشرقية التي عرفت الآن بأندونيسيا، ومع أنها واجهت مقاومة شديدة من قبل الاستعمار الهولندي إلا أنها استطاعت أن تنتشر انتشاراً عظيماً.
يقول السير أرنولد "في سنة 1803م رجع ثلاثة من جماعة الحاجي من مكة إلى وطنهم سومطرة، وكانوا أثناء وجودهم في المدينة المقدسة قد تأثروا تأثراً عميقاً بالحركة الوهابية التي قامت لإصلاح الإسلام، فأصبحوا الآن يتوقون إلى أن يدخلوا مبادئ هذا الإصلاح بين مواطنيهم وإلى أن يبثوا فيهم حركة دينية أكثر صفاء وأشد غيرة. ومن ثم أخذوا في الدعوة إلى التشديد في التوحيد. الذي تقوم به الطائفة الوهابية، وحرموا التوسل إلى الأولياء، وشرب الخمر، والميسر، وسائر الأعمال التي تتعارض مع القرآن، وجعلوا عدداً من بين إخوانهم في الدين والأهالي الوثنيين على سواء يدخل في مذهبهم"2.
وعندما كان القرن الثامن عشر مشرفاً على النهاية ظهر داعية إسلامي هو الحاج الشيخ عثمان دانفوديو الذي أتى إلى مكة المكرمة
__________
1 توماس آرنولد، الدعوة إلى الإسلام، ص 239.
2 الدعوة إلى الإسلام، ص 242.

(1/204)

للحج والتقي بكثير من أتباع الدعوة تشبع بها، وعندما رجع إلى وطنه دعا بدعوة الشيخ محمد بن عبد الوهاب وحارب البدع والخرافات ونشر الإسلام على أوسع نطاق1.
يقول السير أرنولد: "وحول نهاية القرن الثامن عشر ظهر من بين جماعة الفلاتي رجل معروف يدعى الشيخ عثمان دانفوديو، عرف بأنه مصلح ديني وداع محارب، وقد ذهب من السودان إلى مكة لأداء فريضة الحج، فعاد من هناك مليئاً بالحماسة والغيرة من أجل الإصلاح والدعوة للإسلام، تأثر بالوهابيين الذين كانت قوتهم آخذة في النماء في الوقت الذي زار فيه مكة، فأنكر الصلاة على روح الميت، وتعظيم من مات من الأولياء، واستنكر المبالغة في تمجيد محمد نفسه، وهاجم في نفس الوقت رذيلتين كانتا منتشرتين في السودان هما شرب الخمر وفساد الأخلاق"2.
وفي اليمن سار على نهج الشيخ محمد بن عبد الوهاب الشيخ العلامة محمد بن علي الشوكاني المتوفى سنة 1250 هـ بما يشبه دعوة الشيخ محمد بن عبد الوهاب حيث دعا إلى التوحيد، والاجتهاد، ومحاربة البدع والتقليد الأعمى، وألف في ذلك رسالة سماها"القول المفيد في حكم التقليد". وقد تأثر الشوكاني مثل الشيخ محمد بن عبد الوهاب بابن تيمية. حتى إنه ألف كتاب "نيل الأوطار" لشرح كتاب شيخ الإسلام "منتقى
__________
1 محمد بن عبد الوهاب، لأحمد عبد الغفور العطار، ص 213.
2 محمد بن عبد الوهاب، لأحمد عبد الغفور العطار، ص 213.

(1/205)

الأخبار " ويظهر تأثره بالدعوة السلفية من أنه حينما بلغت الشوكاني وفاة الشيخ محمد بن عبد الوهاب رثاه بقصيدة من أبياتها:
مصاب لها قلبي فأذكى غلائلي ... وأصمي بسهم الافتجاع مقاتلي
لقد مات طود العلم قطب رحى العلا ... ومركز أدوار الفحول الأفاضل
إمام الهدى ماحى الردى قامع العدا ... ومروى الصدى من فيض علم ونائل
إمام الورى علامة العصر قدوتي ... وشيخ الشيوخ الجد فرد الفضائل
ومن أشهر علماء اليمن الأمير محمد بن إسماعيل الصنعاني، صاحب سبل السلام شرح بلوغ المرام.
لقد دعا الشيخ الصنعاني أهل اليمن إلى التوحيد وإخلاصه لله تعالى والبعد عن التوسل بقبور الصالحين المنتشرة في اليمن ذلك الحين. أما تأثره بالدعوة السلفية فيمكن أن نعرفه من خلال القصيدة التي بعث بها إلى الشيخ محمد بن عبد الوهاب في الدرعية يمدح فيها دعوته ويشيد بأهميتها ويتمنى السير إليه ومقابلته وتبلغ هذه القصيدة أربعة وسبعين"74" بيتاً يقول فيها.
سلامي على نجد ومن حل في نجد ... وإن كان تسليمي على البعد لا يجدي
محمد الهادي لسنة أحمد ... فيا حبذا الهادي ويا حبذا المهدي
وقد جاءت الأخبار عن بعد بأنه ... يعيد لنا الشرع الشريف بما يبدي
وفي العراق نجد أن عائلة"الألوسي" الذين بذلوا حياتهم لتعميق التربية الإسلامية في العراق قد كتبوا عن الشيخ ودعوته ونافحوا

(1/206)

عنها1.
وفي الجزائر: فإن أول من حمل لواء الدعوة السلفية إليها المؤرخ الجزائري"أبو رواس الناصري" الذي قدر له أن يجتمع بتلاميذ الإمام محمد بن عبد الوهاب في موسم الحج، ويذاكرهم في أمور انتهى بعدها إلى الاقتناع باتجاه حركة الشيخ ابن عبد الوهاب، وكان ذلك بحضور وفد الحجيج الذي كان يرأسه ولي عهد المغرب آنذاك2.
وقد أشاد المؤرخ"أبو رواس" بآراء ابن عبد الوهاب عندما دون رحلة للحج بعد عودته إلى الجزائر.
كما تمثل"جمعية العلماء المسلمين الجزائريين" الوجه السلفي بزعامة عبد الحميد بن باديس"1305- 1359" الذي اطلع على مبادئ الدعوة السلفية عندما أدى فريضة الحج إلى مكة المكرمة. كما اجتمع ببعض علماء الدعوة هناك، وقد أسس ابن باديس جمعيته على أساس من المبادئ السلفية، فدعا إلى إصلاح عقيدة المسلمين في الجزائر من أنواع البدع والخرافات، كما دعا إلى الاجتهاد ومحاربة التقليد الأعمى والجمود الفكري وذلك بالتعمق في دراسة القرآن الكريم والسنة النبوية3.
__________
1 دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي، مرجع سابق، ص 83.
2 عبد الحليم عويس، أثر الإمام محمد بن عبد الوهاب في الفكر الإسلامي الإصلاحي بالجزائر، مصر، دار الصحوة، 1405 هـ، ص 13.
3 محمد السلمان، دعوة الشيخ محمد بن عبد الوهاب، مرجع سابق، ص 95.

(1/207)

وفي مصر نجد أن الشيخ محمد عبده ومحمد رشيد رضا تبنيا مبادئ دعوة الشيخ محمد بن عبد الوهاب- رحمه الله- ودافعا عنها في مؤلفاتهما، وممن تأثروا بدعوة الشيخ محمد بن عبد الوهاب في مصر عبد الرحمن الجبرتي مؤرخ مصر، ويعد بحق من أشد المتأثرين بدعوة الشيخ محمد بن عبد الوهاب، وكان يرى أن الأتراك قد ارتكبوا خطأ كبيراً عندما حاربوا دعوة الشيخ محمد بن عبد الوهاب وأنصارها، مما دفع محمد علي باشا إلى قتله1.
وفي المغرب العربي تأثر بالدعوة"سيدي محمد بن عبد الله" الذي حارب الصوفية متأثرا بكتب وآراء الشيخ محمد بن عبد الوهاب وكذلك"مولاي سليمان" الذي قام ضد الزوايا ودعا إلى التوحيد.
مما سبق أمثلة على انتشار الدعوة السلفية الإصلاحية المباركة في العالم الإسلامي. ومما تجدر ملاحظته أن هذه الدعوة لا تحل بمكان وتنتشر فيه إلا ويكون من آثارها قيام حركة إصلاحية هدفها نشر الإسلام وتطهير العقيدة مما شابها من البدع والخرافات، وتصحيح أوضاع الحياة الفاسدة، ثم محاولة تأسيس دولة إسلامية وتكوين حكومة صالحة تؤمن بالإسلام عقيدة وشريعة ومنهجاً ونظام حياة، وتنفذ الأحكام الشرعية وتقيم الحدود وتوفر الرخاء والأمن والاستقرار
__________
1 للمزيد من المعلومات، انظر: بحوث الشيخ محمد بن عبد الوهاب، ج 2، مرجع سابق، ص 320 - ص 337.

(1/208)

لشعوبها انطلاقا من ثقتها بوعد الله1.
وخلاصة الكلام أن دعوة الشيخ محمد بن عبد الوهاب- رحمه الله- أثرت في كثير من البلاد الإسلامية في آسيا وأفريقيا، وأيقظت العقلية العربية الإسلامية، وحركت في شعوب الإسلام الأسباب والدوافع للعمل الجاد وأبانت حقيقة الإسلام كما أنزل الله جلا وعلا على نبي الرحمة محمد صلّى الله عليه وسلّم.
وفيما يلي نستعرض بعض آراء العلماء المنصفين من مسلمين وغير مسلمين في الدعوة السلفية وصاحبها:
رأي محمد كرد:
كتب علامة الشام محمد كرد علي بحثا بعنوان "أصل الوهابية" اختتمه بقوله: "وما ابن عبد الوهاب إلا داعية هداهم من الضلال وساقهم إلى الدين السمح، وإذا بدت شدة من بعضهم فهي ناشئة من نشأة البادية، وقلما رأينا شعباً من أهل الإسلام يغلب عليه التدين والصدق والإخلاص مثل هؤلاء القوم، وقد اختبرنا عامتهم وخاصتهم سنين طويلة فلم نرهم حادوا عن الإسلام قيد غلوة.. إلخ"2.
__________
1 للمزيد من المعلومات عن انتشار دعوة الشيخ محمد بن عبد الوهاب، انظر: مقال الدكتور عبد الله بن يوسف الشبل، في العدد الرابع، مجل الدارة، عام 1399، ص 32- ص 34.
2 القديم والحديث لمحمد كرد علي ص 120.

(1/209)

رأي طه حسين:
قال يصف دعوة الشيخ محمد بن عبد الوهاب: "قلت إن هذا المذهب جديد قديم معا، والواقع أنه جديد بالنسبة إلى المعاصرين، ولكنه قديم في حقيقة الأمر، لأنه ليس إلا الدعوة القوية إلى الإسلام الخالص النقي المطهر من شوائب الشرك والوثنية، هو الدعوة إلى الإسلام كما جاء به النبي صلّى الله عليه وسلّم خالصاً له، ملغياً كل واسطة بين الله وبين الناس".
رأي حافظ وهبه:
قال حافظ وهبه عن الشيخ محمد بن عبد الوهاب في كتابه:"جزيرة العرب": "مصلح مجدد، داع إلى الرجوع إلى الدين الحق، فليس للشيخ محمد تعاليم خاصة، ولا آراء خاصة، وكل ما يطبق في نجد، هو طبق مذهب الإمام أحمد بن حنبل رحمه الله وأما في العقائد، فهم يتبعون السلف الصالح، ويخالفون من عداهم".
رأي الزركلي:
قال الزركلي في كتابه الأعلام الجزء السابع عن الشيخ محمد بن عبد الوهاب: "وكانت دعوته، الشعلة الأولى للنهضة الحديثة في العالم الإسلامي كله، تأثر بها رجال الإصلاح، في الهند، ومصر، والعراق، والشام وغيرها".
رأي محمد رشيد رضا:
قال السيد محمد رشيد رضا عن الشيخ محمد بن عبد الوهاب: "قام

(1/210)

يدعو إلى تجريد التوحيد، وإخلاص العبادة لله وحده، بما شرعه الله في كتابه، وعلى لسان رسوله خاتم النبيين صلّى الله عليه وسلّم وترك البدع والمعاصي وإقامة شعائر الإسلام المتروكة وتعظيم حرماته المنتهكة".
رأي عبد المتعال الصعيدي:
قال عن الشيخ محمد بن عبد الوهاب: "وأخذ يدعو إلى مثل ما دعا إليه ابن تيمية قبله، من التوحيد بالعبادة لله وحده، وإنكار التوجه إلى أصحاب القباب والقبور وإنكار التوسل بالأولياء والأنبياء إلى الله في قضاء الحاجات".
وقد بدأ الشيخ محمد بن عبد الوهاب في بلاده بلين ورفق، ثم أخذ يرسل بها إلى أمراء الحجاز وغيره من الأقطار.
رأي الدكتور محمد عيد ماضي في كتابه "حاضر العالم الإسلامي":
قال عنه: "أخذ المصلح الديني، والزعيم الإسلامي محمد بن عبد الوهاب في منتصف القرن الثاني الهجري، يدعو إلى تصحيح العقيدة، والرجوع إلى مبادئ الإسلام الصحيحة واعتناقها من جديد بين النجديين".
رأي محمد ضياء الدين الرئيس أستاذ التاريخ الإسلامي بجامعة القاهرة:
قال عن الشيخ محمد بن عبد الوهاب ودعوته: "المبادئ الأساسية

(1/211)

للدعوة الوهابية هي تنقية معنى التوحيد من شوائب الشرك ظاهره وخفيه، وإخلاص الدين لله، وعدم الالتجاء إلى غير الله، وعدم الغلو في تمجيد الرسول تمجيداً يخرجه عن حدود الطبيعة البشرية وتحديد معنى الرسالة التي كلف بإبلاغها".
رأي العقاد:
تناول الأستاذ عباس العقاد في كتابه "الإسلام في القرن العشرين" دعوة الشيخ محمد بن عبد الوهاب فقال: "ظاهر من سيرة الشيخ محمد بن عبد الوهاب الوهابية أنه لقى في رسالته عنتاً، فاشتد كما يشتد من يدعو غير سميع ومن العنت إطباق الناس على الجهل والتوسل بما لا يضر ولا ينفع، والتماس المصالح بغير أسبابها، وإتيان الممالك من غير أبوابها، وقد غبر على البادية زمان كانوا يتكلمون فيه على التعاويذ والتمائم وأضاليل المشعوذين والمنجمين ويدعون السعي من وجوهه توسلاً بأباطيل السحرة والدجالين حتى الاستشفاء ودفع الوباء فكان حقاً على الدعاة أن يصرفوهم عن هذه الجهالة وكان من أثر هذه الدعوة أنها صرفتهم عن ألوان البدع والخرافات".
رأي الجبرتي:
كما تناول دعوة الإصلاح التي قام بها الشيخ محمد بن عبد الوهاب المؤرخ عبد الرحمن الجبرتي فقال: "ولغط الناس في خبر الشيخ محمد بن عبد الوهاب واختلفوا فيه فمنهم من يجعله خارجياً، ومنهم من يقول

(1/212)

بخلاف ذلك ثم أورد رسالة من الشيخ أو أحد أولاده بين فيها ما يعتقده".
واختتم الجبرتي كلامه قائلا: "أقول إن كان كذلك، فهذا ما ندين الله به أيضا وهو خلاصة لباب التوحيد وما علينا من المارقين والمتعصبين""1.
رأي أحمد أمين:
يقول: "يظهر أن محمد بن عبد الوهاب عرف ابن تيمية عن طريق دراسته السلفية فأعجب به وعكف على كتبه ورسائله يكتبها، ويدرسها وفي المتحف البريطاني بعض رسائل لابن تيمية مكتوبة بخط ابن عبد الوهاب.
دعا - محمد بن عبد الوهاب - مثله إلى ترك البدع والتوجه بالعبادة والدعاء إلى الله وحده لا إلى المشايخ والأولياء والأضرحة ولا بواسطة توسل ولا شفاعة. وزيارة القبور تكون للعظة والاعتبار لا للتوسل والاستشفاع. فكانت دعوة ابن عبد الوهاب حرباً على كل ما ابتدع بعد الإسلام الأول من عادات وتقاليد فلا اجتماع لقراءة مولد، ولا احتفاء بزيارة قبور ولا خروج للنساء وراء الجنازة ولا إقامة أذكار يغني ويرقص ولا محمل يتبرك به ويتمسح ويحتفل به هذا الاحتفال الضخم. وهو ليس إلا أعواد خشبية لا تضر ولا تنفع كل هذا مخالف للإسلام الصحيح، يجب أن يزال، ويجب أن نعود إلى الإسلام في بساطته
__________
1 عجائب الآثار، ج 3، ص 372.

(1/213)

الأولى وطهارته ووحدانيته. واتصال العبد بربه من غير واسطة ولا شريك فلا إله إلا الله معناها كل ذلك ... " 1.
رأي ستودارد:
وكما تناول مفكرو العرب دعوة الشيخ محمد بن عبد الوهاب، تناولها أيضا بعض المستشرقين الغربيين على حقيقتها، وأبدو إعجابهم بها. يقول لو ثروب ستودارد في كتابه حاضر العالم الإسلامي: "بلغ العالم الإسلامي في القرن الثاني عشر الهجري، أعظم مبلغ من التضعضع والانحطاط، فأربد جوه، وطبقت الظلمة كل صقع من أصقاعه.. وبينما العالم الإسلامي مستغرق في هجعته، ومترنح في ظلمته، إذا بصوت يدوي في قلب الصحراء في شبه الجزيرة العربية، مهد الإسلام، فيوقظ المؤمنين ويدعوهم إلى الإصلاح والرجوع إلى سواء السبيل، والصراط المستقيم، فكان الصارخ بهذا الصوت إنما هو المصلح المشهور محمد بن عبد الوهاب الذي أشعل نار الوهابية فاشتعلت واتقدت ثم أخذ هذا الداعي يحض المسلمين على إصلاح النفوس واستعادة المجد الإسلامي القويم"2.
وقال المستشرق بروكلمان: "فلما آب محمد بن عبد الوهاب إلى بلده الأول سعى إلى أن يعيد إلى العقيدة والحياة الإسلاميتين صفاءها الأصلي"3.
__________
1 زعماء الإصلاح لأحمد أمين ص 17.
2 حاضر العالم الإسلامي، ج1.
3 تاريخ الشعوب الإسلامية. ترجمة الدكتور نبيه أمين ومنير البعلبكي.

(1/214)

وقال ويلفرد كانتول: "سمعت - من أساتذة جامعة مكييل بكندا. كان محمد بن عبد الوهاب يقول قبل كل شيء، يحب أن تعيشوا حسب الشرع الإسلامي، وهذا معنى أن تكونوا مسلمين، لا ذاك الرغاء العاطفي النقي والحرارة التي يقدمها الصوفيون. فأساس الإسلام هو الشرع. وإذا كنتم تريدون أن تكونوا مسلمين فيجب أن تعيشوا حسب أوامر الشرع"1.
وقال مؤلفو كتاب: "وجهة الإسلام"" وظل الإسلام قروناً كأنه لا يتحرك حتى مهد قيام الوهابيين في القرن الثامن عشر السبيل لمصلحين آخرين أرحب صدراً وأوسع رأياً للآراء الجديدة2.
وقال برناردلويس: "وباسم الإسلام الخالي من الشوائب الذي ساد في القرن الأول نادى محمد بن عبد الوهاب بالابتعاد عن جميع ما أضيف للعقيدة والعبادات من زيادات باعتبارها بدعا خرافية غربية عن الإسلام الصحيح"3.
ويقول جولد زيهر في كتابه:"العقيدة والشريعة": "يجب على من ينصب نفسه للحكم على الحوادث الإسلامية أن يعتبر الوهابيين أنصاراً للديانة الإسلامية على الصورة التي وضعها النبي والصحابة. فمراد الوهابيين وغايتهم هي إعادة الإسلام كما كان".
__________
1 الإسلام في نظر الغرب لجماعة من المستشرقين نقله إلى العربية إسحاق الحسيني.
2 نقلا عن كتاب آل سعود لأحمد علي، ص210.
3 العرب في التاريخ ترجمة نبيه أمين ومحمد سيف زائد.

(1/215)


مصادر ومراجع - حياة الشيخ وحقيقة دعوته

حياة الشيخ محمد بن عبد الوهاب وحقيقة دعوته

مصادر ومراجع
...
المصادر والمراجع
1- القرآن الكريم.
2- الحديث.
3- أحمد أمين، زعماء الإصلاح في العصر الحديث، القاهرة، طبعة لجنة التأليف والنشر، 1967م.
4- أحمد علي، آل سعود، مكة المكرمة، 1957م.
5- أحمد بن حجر آل طامي، الشيخ محمد بن عبد الوهاب، الكويت، الدار السلفية، الطبعة الرابعة، 1403 هـ.
6- أحمد القطان وآخر، إمام التوحيد الشيخ محمد بن عبد الوهاب، الكويت، مكتبة السندس، 1409 هـ.
7 - أحمد بن علي البصري الشهير بالقباني، فصل الخطاب في رد ضلالات ابن عبد الوهاب،"يوجد منه صورة خطية في مكتبة جامعة الإمام محمد بن سعود الإسلامية".
8- أحمد زيني دحلان، الدرر السنية في الرد على الوهابية، القاهرة، مكتبة الحلبي، 1400 هـ.

(1/217)

9- جريدة أم القرى، العدد 130.
15- جامعة الإمام محمد بن سعود الإسلامية، بحوث أسبوع الشيخ محمد بن عبد الوهاب، ج 1، ج 2، 1403 هـ.
11- جواد مغنية، هذه هي الوهابية، 1964م.
12- جميل صدقي الزهاوي، الفجر الصادق في الرد على منكري التوسل والكرامات والخوارق، القاهرة، المليجي، 1323 هـ.
13- حسن عمر الشطي، النقول الشرعية في الرد على الوهابية، القاهرة، مكتبة التهذيب.
14- حسين بن غنام، تاريخ نجد، تحقيق الدكتور ناصر الدين الأسد، بيروت، دار الشروط، 1414 هـ.
15 - حسين خلف الشيخ خزعل، حياة الشيخ محمد بن عبد الوهاب، بيروت، مطابع دار الكتب، 1968 م.
16- حسن سليمان وآخرون، تاريخ المملكة العربية السعودية، القاهرة، 1960م.
17- سليمان بن سحمان، الهدية السنية والتحفة الوهابية النجدية.
18- سليمان بن سحمان، الضياء الشارق، القاهرة، مطبعة المنارة، 1944م.
19 - أمين سعيد، سيرة الشيخ محمد بن عبد الوهاب، بيروت، شركة التوزيع العربية، 1383 هـ.

(1/218)

20- شارلي اندري، تاريخ شمال أفريقيا، تعريب محمد ومزالي البشير ابن سلامة، ج
21- طه حسين، الحياة الأدبية في الجزيرة العربية، بحث في كتاب ألوان، طبع القاهرة.
22- عباس محمود العقاد، الإسلام في القرن العشرين.
23- عبد الرحمن الجبرتي، عجائب الآثار في التراجم والأخبار، 4 أجزاء، طبع القاهرة.
24- عبد الرحمن بن حسن، فتح المجيد شرح كتاب التوحيد.
25 - عبد الرحمن بن محمد القاسم، الدرر السنية في الأجوبة النجدية، اثنا عشر جزءاً.
26- عبد الرحمن بن أحمد البهكلي، نفح العود في سيرة الشريف حمود، دراسة وتحقيق محمد بن أحمد العقيلي، الرياض، دارة الملك عبد العزيز، 1402 هـ.
27- عبد العزيز بن عبد الله بن باز، الإمام محمد بن عبد الوهاب "دعوته وسيرته " الرياض، 1403هـ.
28 - عبد العزيز سالم وآخر، المغرب الكبير، ج 2، بيروت، دار النهضة العربية.
29 - عبد العزيز بن محمد العبد اللطيف، دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب، الرياض، دار الوطن، 1412 هـ.

(1/219)

30- عبد العزيز بين محمد بن إبراهيم آل الشيخ، المختار من مجلة المنار، ج 2، الرياض، مطابع الشبل، 1412 هـ.
31- عبد الحليم عويس، أثر دعوة الشيخ محمد بن عبد الوهاب في الفكر الإصلاحي، في الجزائر، القاهرة، دار الصحوة، 1405 هـ.
32- عبد الحميد البطريق، الوهابية دين ودولة، بحث منشور بحولية كلية البنات، جامعة عيِن الشمس، 1964م.
33- عبد الله يوسف الشبل، الشيخ محمد بن عبد الوهاب"حياته ودعوته" الرياض، مطابع جامعة الإمام محمد بن سعود الإسلامية.
34 - عبد الله صالح العثيمين، محمد بن عبد الوهاب"حياته وفكره" الرياض، دار العلوم، 1412 هـ.
35- عبد الله بن محمد العجلان، حركة التجديد والإصلاح في نجد في العصر الحديث، 1419 هـ.
36- عثمان بن عبد الله بن بشر، عنوان المجد في تاريخ نجد، ج1، 1402 هـ.
37- علوي بن أحمد الحداد، مصباح الأنام وجلاء الظلام في رد سنة البدعي النجدي التي أضل بها الأنام، القاهرة، المطبعة العامرة، 1325 هـ.
38 - علي الطنطاوي، محمد بن عبد الوهاب، سلسلة أعلام التاريخ، دمشق، دار الفكر، 1381 هـ.

(1/220)

39- علي نقي اللكنهوري، كشف النقاب عن عقائد بن عبد الوهاب، النجف، المطبعة الحيدرية، 1345 هـ.
40- الفرد بل، الفرق الإسلامية في شمال أفريقيا، ترجمة عبد الله بدوي.
41- لوتراب ستودارد، حاضر العالم الإسلامي، ترجمة عجاج نويهض، القاهرة، 1343 هـ.
42 - محمد أبو زهرة، ابن تيمية حياته وعصره وآراؤه وفقهه، دار الفكر العربي.
43 - محمد كمال جمعة، انتشار دعوة الشيخ محمد بن عبد الوهاب خارج الجزيرة العربية.
44 - محمود طه، جغرافية شبه الجزيرة العربية، ج2، القاهرة، 1965م.
45 - محمد بن محمد القادري، رسالة في الرد على الوهابية"موجودة بقسم المخطوطات بجامعة الملك سعود".
46 - محمد سوقيه، تبييِن الحق والصواب بالرد على أتباع ابن عبد الوهاب، الشام، مطبعة الفيحاء.
47 - محمد بن عبد الله ماضي، النهضة الحديثة في جزيرة العرب، دار إحياء الكتب العربية، 1372 هـ.
48 - محمد بن سعد الشويعر، تصحيح خطأ تاريخي حول الوهابية.
مقال في مجلة البعث الإسلامي، العدد الثامن المجلد"38" عام 1404 هـ.

(1/221)

49- محمد بن عبد الله السلمان، دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي، الرياض، 1407 هـ.
50- محمد بن عبد الله بن عفالق، جواب ابن عفالق على رد ابن معمر"مخطوط في مكتبة الدولة ببرلين بألمانيا".
51- محمد قطب وآخرون، الثقافة الإسلامية، جدة، مركز النشر. بجامعة الملك عبد العزيز، 1410 هـ.
52- مسعود الندوي، محمد بن عبد الوهاب مصلح مظلوم ومفترى عليه من مطبوعات جامعة الإمام محمد بن سعود الإسلامية، 1404 هـ.
53- مجلة الدارة، العدد الرابع، 1399 هـ، ص 32- ص 34.
حياة الشيخ محمد بن عبد الوهاب وحقيقة دعوته

(1/222)


خصائص التفكير الفقهي عند الشيخ محمد بن عبد الوهاب - خصائص التفكير الفقهي

خصائص التفكير الفقهي عند الشيخ محمد بن عبد الوهاب

خصائص التفكير الفقهي عند الشيخ محمد بن عبد الوهاب
تأليف: عبد الوهاب إبراهيم أبو سليمان
بسم الله الرحمن الرحيم
إن أهمية الدعوة السلفية التي نهض بها شيخ الإسلام محمد بن عبد الوهاب، والتي تركت آثارا فكرية واضحة في كثير من المجتمعات الإسلامية في الوقت الحاضر، استقطبت الباحثين ووجهت أنظار المفكرين، فاستقلت بدراسات موسعة وبحوث علمية مختلفة، والجانب العقدي منها والمتمثل في حياة الشيخ نفسه وإنتاجه العلمي فيها كان له منها النصيب الأوفى، وهذا عائد إلى طبيعة دعوته والأولوية التي تصدى لها وركز عليها في دعوته، وهو تصحيح العقيدة الإسلامية لدى المسلمين. فبسلامتها يسلم للمرء كل شيء، وبفسادها يضيع كل شيء.
وإذا كان هذا هو الجانب الأهم في دعوته، فالجانب الثاني المهم هو تصحيح المسار الفقهي التشريعي بين المسلمين، والجوانب الإصلاحية التي نادى بها في هذا المجال! وخصائص تفكيره تجاه مسائله، وهذا لم يتجه إليه أكثر الباحثين، وهذه الدراسة تهتم بصورة خاصة بالخصائص الفكرية في اتجاهه الفقهي للتعرف على طبيعة دعوته واتجاهاته.
وهذه بمثابة مقدمة من شأنها أن تجلي حقيقة هذه الدعوة في المجال الفقهي والتشريعي.
ويركز البحث هنا على:-
أولا: الحالة الفقهية في العالم الإسلامي بعامة ونجد بخاصة.
ثانيا: الروافد الفكرية في تكوين الشخصية العلمية في الشيخ محمد بن عبد الوهاب.
ثالثا: الخصائص والمميزات الفقهية عند الشيخ محمد بن عبد الوهاب.
ويعتمد البحث في هذا الجانب منه على فحص وبحث التراث العلمي الذي ورثنا عنه بطريقة استقرائية واستنتاجية في نفس الوقت، مهتما بالخصائص والموضوعات الرئيسية دون الوقوف لدى المسائل الجزئية إلا بالقدر الذي توضح فيه الفكرة الأساسية.

(1/379)

الحالة الفقهية في العالم الإسلامي بعامة ونجد بخاصة:
إن الباحثين في الفقه الإسلامي يختلفون في تسمية المراحل التي مر بها الفقه الإسلامي تطورا وركودا، إلا أنهم يجمعون على أن الفقه الإسلامي دخل طور الشيخوخة والهرم منذ القرن الخامس الهجري، حيث بدأ في التدهور والضعف والاعتماد الكلي على ما خلفه الفقهاء قبلهم من تراث فقهي وثروة علمية دون أن تكون لهم فيه مساهمة بزيادة أو تجديد.
يعنون العلامة محمد بن الحسن الحجري الثعالبي الفاسي هذه الفترة في تاريخ الفقه الإسلامي بقوله:
"القسم الرابع: في الطور الرابع للفقه وهو طور الشيخوخة والهرم القريب من العدم".
ثم يذكر الظواهر العلمية الفقهية والأسباب التي أدت إليها بقوله: "هذا الطور مبدأه من أول القرن الخامس الهجري إلى وقتنا هذا الذي هو القرن الرابع عشر، وذلك أنه وصل إلى منتهى قوته في القرون الأربعة السابقة وتم نضجه فزاد بعد حتى احترق وذهبت عينه، ولم يبق إلا مرقه في القرن الخامس وما بعده إلى أن صار الآن أثرا بعد عين، ذلك لأسباب منها:
قصور الهمم عن الاجتهاد إلى الاقتصار على الترجيح في الأقوال المذهبية والاختيار منها ... ثم قصروا عن ذلك في هذه الأزمان واقتصروا على النقل عمن تقدم فقط، وانصرفت همتهم بشرح كتب المتقدمين وتفهمها ثم اختصارها، وفكرة الاختصار ثم التباري فيه مع جميع الفروع الكثيرة في اللفظ القليل هو الذي أوجب الهرم وأفسد الفقه بل العلوم كلها ... إذ صاروا قراء كتب لا محصلي علوم، ثم في الأخير قصروا عن الشرح، واقتصروا على التحشية والقشور ومن اشتغل بالحواشي ما حوى شيئا"1.
والفقه، أصبح يعنى في العصور المتأخرة تعلما وتعلما، حفظ متون معينة وترديد
__________
1 الفكر السامي في تاريخ الفقه الإسلامي, خرج أحاديثه وعلق عليه عبد العزيز بن عبد الفتاح القاري (المدينة المنورة المكتبة العلمية 1397هـ/1977م ص163) .

(1/380)

عباراتها دون مجاوزة لها إلى غيرها من كتب الفقه فضلا عن الكتاب والسنة.
عكف الحنفية على كنز الدقائق، لحافظ الدين عبد الله بن أحمد بن محمود النسفي المتوفى سنة 710 هـ.
وعكف المالكية على مختصر خليل، تأليف العلامة الشيخ خليل بن إسحاق المالكي المتوفى سنة 767 هـ.
وعكف الشافعية على متن منهاج الطالبين، تأليف شيخ الإسلام زكريا الأنصاري، المتوفى سنة 926 هـ.
وعكف الحنابلة على كتاب المقنع في فقه الإمام أحمد، من تأليف موفق الدين أبي عبد الله محمد بن أحمد بن قدامة، المتوفى سنة 620 هـ.
هذه الكتب وما يدور في فلكها هي محور الدراسة والتعليم والتأليف، وكثيرا ما يعني استنباط الأحكام مباشرة من الكتاب والسنة الزيغ والانحراف، فيتصدى لأي محاولة من هذا القبيل بالنقد الشديد، نظرا لسد الفقهاء باب الاجتهاد وإصرارهم على قفله، ومن لم يتبين منهم هذا المبدأ كفقهاء الحنابلة وقولهم باستمرار الاجتهاد وفتح بابه لمن أوتي القدرة العلمية المؤهلة. فقد كان هذا منهم نظريا أكثر منه عمليا، يبرز هذا المعنى ما ذكره أحمد بن حمدان الحراني الحنبلي في أقسام المجتهدين في عبارته التالية:
"والمجتهد أربعة أقسام: مجتهد مطلق، ومجتهد في مذهب إمامه أو في مذهب إمام غيره، ومجتهد في نوع من العلم، ومجتهد في مسألة منه أو مسائل" وفي معرض حديثه عن المجتهد المطلق وتعريفه له يقول:
"وهو الذي إذا استقل بإدراكه للأحكام الشرعية من الأدلة الشرعية العامة والخاصة، وأحكام الحوادث منها مع حفظه لأكثر الفقه ولا يقلد أحدا ولا يتقيد بمذهب أحد.. ومن زمن طويل عدم المجتهد المطلق، مع أنه الآن أيسر منه في الزمن الأول لأن الحديث والفقه قد دونا، وكذا ما يتعلق بالاجتهاد من الآيات والآثار، وأصول الفقه، والعربية وغير ذلك، لكن الهمم قاصرة والرغبات فاترة، ونار الجد والحذر خامدة اكتفاء بالتقليد، واستعفاء من التعب الوكيد، وهربا من الأثقال، وأربا في تمشية الحال وبلوغ

(1/381)

الآمال، ولو بأقل الأعمال، وهو فرض كفاية قد أهملوه وملوه ولم يعقلوه ليفعلوه"1.
هذه هي الحالة العلمية الفقهية التي كانت تعيشها البلاد الإسلامية عموما. وهنا نريد من خلال هذه الصورة أن نتلمس ما كانت عليه الحالة العلمية والفقهية في مسقط رأس شيخ الإسلام محمد بن عبد الوهاب خصوصا؛ لندرك مدى تأثره بها.
من الطبيعي أن تكون تلك الصورة للحالة العلمية والفقهية في العالم الإسلامي صادقة تماما على نجد، فتعيش التخلف الفكري الفقهي الذي يعيشه العالم الإسلامي صورة مطابقة، وهذا الجانب العلمي وإن لم يتعرض له الكثير من الدارسين لهذا الجزء في جزيرة العرب، فقد تعرض له البحاثة الفقيه الشيخ عبد الله البسام، وأعطى صورة وافية لما كانت عليه الحالة العلمية والفقهية فيها بقوله: "منذ عرفنا علماء نجد حتى قيام الشيخ محمد بن عبد الوهاب- رحمه الله تعالى- فإن علمهم يكاد ينحصر في الفقه، أي: في المسائل الفروعية الفقهية، والمذهب السائد لديهم هو مذهب الإمام أحمد بن حنبل رحمه الله فعلمهم لا يكاد يخرج عن تحقيق هذا النوع من العلم؛ فعلوم التفسير والحديث والتوحيد مشاركتهم فيها قليلة جدا، وعلوم اللسان لا يهتمون منها إلا بعلم النحو في مختصرات كتبه التي يتعلمون فيها ما يقوم ألسنتهم عن اللحن، وماعدا هذا فيعتبرون تعلمه مضيعة للوقت ومشغلة عما هو أولى منه، ويندر منهم من يتعدى الفقه إلى غيره من العلوم فيشارك في تحصيله مشاركة قليلة.
أما فقه الإمام أحمد فهم يجيدونه إجادة تامة، ويعنون به عناية فائقة، حيث يدرسون كتبه دراسة إمعان، ويبحثونها بحث تحقيق وتدقيق2.
وفيما يتصل بالوسط العائلي للشيخ محمد بن عبد الوهاب، فإنه عاش وسطا علميا متشبعا بالفقه في عائلة توارثت القضاء، فوالده الشيخ عبد الوهاب تولى قضاء العيينة
__________
1 صفة الفتوى والمستفتي, الطبعة الأولى (بيروت: منشورات المكتب الإسلامي 1380) ص16,17.
2 علماء نجد خلال ستة قرون, الطبعة الأولى (مكة المكرمة- مكتبة ومطبعة النهضة الحديثة 1398 جـ1 ص17) .

(1/382)

ثم حريملاء، وكذلك جده من قبل الشيخ سلمان بن علي، انتهت إليهم الرئاسة في العلم والفقه في نجد1.
في هذا الوسط العلمي العام والخاص المتميز بمظهر فقهي معين يدور في آفاق تقليدية محدودة وإطارات فكرية ملتزمة، عاش الشيخ محمد بن عبد الوهاب حياته العلمية الأولى وتدرج في مراحلها.
وفي مثل هذه الأجواء التي تحكم فيها الانغلاق التام، ليس بالوسع أن يتكون بين أحضانها فقيه يتمتع بحرية فكرية واجتهاد محلق، بل سيكون بالضرورة وقانون الحياة صورة عصره ومرآة جيله، فقيها تقليديا متمسكا بحرفية النصوص لا يتجاوزها ولا إلى الكتاب والسنة.
والشيخ محمد بن عبد الوهاب عضو في ذلك المجتمع وجزء من تلك البيئة، يتأثر بها ويتجاوب فكرا وشعورا بإيجابياتها وسلبياتها. ولكن إلى أي مدى كان منه هذا التجاوب استقبالا أو رفضا؟
إن التاريخ يثبت أنه لم يكن هناك أي صدى وتأثير لتلك البيئة العلمية والاجتماعية على تفكير الشيخ محمد بن عبد الوهاب، بل كان أقوى من أن يتأثر بسلبياتها أو يخضع لمؤثراتها، فأفلت منها ومن أغلالها وأثقالها، فتميز بتفكير منطلق وعقلية مستقلة بدأت تتبين ملامحها في مرحلة شبابه.
الروافد الفكرية في تكوين الشخصية العلمية للشيخ محمد بن عبد الوهاب:
إن أول ما يثير فضول الباحث قبل أي شيء آخر، هو التعرف على المصادر العلمية والروافد الفكرية التي أسهمت في تكوين شخصيته العلمية والفقهية بصورة متباينة عن أبناء جيله وفقهاء عصره.
إننا لا نجده بين مشائخه الذين تتلمذ عليهم في صباه ومدارج شبابه، غير أن العلاقة والتأثر بشيخ الإسلام أحمد بن عبد الحليم ابن تيمية، وتلميذه شمس الدين أبي عبد الله ابن أبي بكر المعروف بابن قيم الجوزية واضح قوي.
__________
1 عثمان بن عبد الله بن بشر, عنوان المجد في تاريخ نجد الطبعة الثانية (الرياض: وزارة المعارف السعودية, 1391 جـ1 ص114) .

(1/383)

وإذا كانت كافة الدلائل تشير إلى هذا فإنه مما يستحق البحث تحديد الفترة التي تعرف بها على فكر هذين العالمين الجليلين، هل حدث له هذا أيام طلبه العلم ببلدته العيينة وقبل رحيله إلى الحجاز والبصرة، أم أن اهتمامه بفكرهما جاء صدى ونتيجة تنقله واحتكاكه بالعلماء في تلك البلاد؟
إن هذه التساؤلات تبدو للوهلة الأولى غير ذات جدوى، ولكن الباحث كما يهمه أن يعرف مصدر هذا الاستقلال الفكري الجديد، يهمه أن يعرف متى وكيف ظهر، وهل هو ذاتي صادر من داخل رغبة الشيخ محمد بن عبد الوهاب؟ أم هو بعامل خارجي شجعه على تبنيه والتحمس له؟
إن المؤرخين للشيخ محمد بن عبد الوهاب لم يحققوا هذه النقطة كما ينبغي ولهذا جاءت رواياتهم متضاربة.
1- ففريق لم ينوه عن هذه الصلة قصدا ولا استطرادا: ويتبين هذا من عرض نصوصهم لحياته العلمية.
يذكر المؤرخ عثمان بن بشر في معرض حديثه عن نشأته وحياته العلمية قوله: "وكان رحمه الله في صغره كثير المطالعة في كتب التفسير والحديث وكلام العلماء في أصل الإسلام، فشرح الله صدره في معرفة التوحيد وتحقيقه ومعرفة نواقضه المضلة عن طريقه، وكان الشرك إذ ذاك قد مشى في نجد وغيرها.. فلما تحقق الشيخ- رحمه الله- معرفة التوحيد ومعرفة نواقضه وما وقع فيه كثير من الناس من هذه البدع المضلة صار ينكر هذه الأشياء ولما رأى أنه لا يغني القول، ولم يتلق الرؤساء الحق بالقبول، تجهز من بلد العيينة إلى حج بيت الله الحرام، فلما قضى حجه سار إلى المدينة على ساكنها أفضل الصلاة والسلام، فلما وصلها وجد فيها الشيخ العالم عبد الله بن إبراهيم بن سيف من رؤساء بلد المجمعة، القرية المعروفة في ناحية سدير من نجد ... فأخذ الشيخ عنه، قال الشيخ: كنت عنده يوما فقال لي: أتريد أن أريك سلاحا أعددته للمجمعة، قلت: نعم، فأدخلني منزلا فيه كتب كثيرة فقال: هذا الذي أعددت لها، ثم إنه مضى به إلى الشيخ العلامة محمد حياة السندي المدني فأخبره بالشيخ محمد وعرفه به وبأهله، فأخذ عنه،

(1/384)

وحكى أن الشيخ وقف يوما عند الحجرة النبوية عند أناس يدعون ويستغيثون عند قبر النبي صلى الله عليه وسلم فرآه محمد حياة السندي فأتى إلى الشيخ وقال ما تقول، قال: إن هؤلاء متبر ما هم فيه وباطل ما كانوا يعملون، فأقام في المدينة ما شاء، ثم خرج منها إلى نجد1. وهنا لم يحدد هذا المؤرخ الجليل تأثر الشيخ بكتاب أو عالم معين، وإنما شمل وعمم دون الإشارة إلى شيخ الإسلام ابن تيمية وتلميذه ابن القيم.
ومن الكتاب والمؤرخين الذين تتجه كتاباتهم هذا الاتجاه الأستاذ أحمد عبد الغفور العطار فيقول:
"ولما تجاوز محمد سن الطفولة زاد شغفه بالعلم، واستظهر أحاديث من الصحيحين والأمهات، وكلما تقدمت به السن تقدم في علمه وربا عقله، وما كاد يتم العشرين من عمره حتى صار عالما مرموقا في بلده.. "2.
2- وفريق آخر أثبت تعرفه وتعلقه بكتب شيخ الإسلام ابن تيمية وتلميذه ابن القيم منذ صباه وقبل مغادرته مسقط رأسه تحديدا وتعيينا، ومن هؤلاء عبد الله بن سعد الرويشد، ففي معرض حديثه عن نشأة الإمام العلمية يقول:
"تعلم على والده فدرس القرآن وحفظه على يديه، وعليه تعلم علوم العربية والفقه الحنبلي، وهكذا نشأ نشأة صالحة وظهرت عليه مخايل الذكاء والنجابة منذ صباه، وأكثر من قراءة القرآن والاطلاع على الكتب المتداولة، وظهرت بوادر ألمعيته واتقاد ذهنه، وأعجب بكتب ابن تيمية وابن القيم ومال إليها. ورأى كثيرا مما نعاه ابن تيمية على أهل عصره من البدع والضلالات ماثلا أمام عينيه في معتقدات وأعمال أهل عصره وبخاصة العامة منهم، ولما بلغ السادسة عشرة من عمره رآه والده أهلا للإمامة في الصلاة، فقدمه إماما للناس في المسجد"3.
في هذا الاتجاه يسير أحمد بن حجر بن محمد آل أبو طامي فيقول:
"درس على والده الفقه الحنبلي والتفسير والحديث، وكان في صغره مكبا على كتب
__________
1 عنوان المجد جـ1 ص19، 20، 21.
2 محمد بن عبد الوهاب, الطبعة الرابعة - بيروت: منشورات مكتبة العرفان 1392/1972م ص32.
3 الإمام الشيخ محمد بن عبد الوهاب في التاريخ: مصر مكتبة عيسى البابي الحلبي جـ1 ص11.

(1/385)

التفسير والحديث والعقائد، فكان يعتني بكتب شيخ الإسلام ابن تيمية وابن القيم رحمهما الله، ويكثر من مطالعة كتبهما.. ولما آب الشيخ من رحلته الطويلة وراء العلم والتحصيل لازم أباه واشتغل عليه في علم التفسير والحديث وغيرهما، وعكف على كتب الشيخين؛ شيخ الإسلام ابن تيمية والعلامة ابن القيم رحمهما الله، فزادته تلك الكتب القيمة علما ونوراً وبصيرة، ونفخت فيه روح العزيمة، ورأى الشيخ بثاقب نظره ما بنجد وبالأقطار التي رحل إليها من العقائد الضالة والعادات الفاسدة، فصمم على القيام بالدعوة"1.
3. وممن يذهبون إلى أن لرحلة الشيخ محمد بن عبد الوهاب إلى البلاد الحجازية والبصرة دورا كبيرا في دعوته الاصلإحية، وأن احتكاكه بالعلماء السلفيين في مكة المكرمة والمدينة المنورة والبصرة أثر في اتجاهه العلمي؛ إذ أثار فيه نوازع الصلاح الديني والاجتماعي، فعاد إلى بلاده وهو ممتلئ حماسا لإعادة أهل بلاده إلى الدين الإسلامي الصحيح، وكان هذا أحد الآثار المباركة لارتحاله خارج نجد. وممن تبنى هذا الموقف الدكتور عبد الله صالح العثيمين إذ يقول في هذا الصدد:
"وبالرغم من أن محمد بن عبد الوهاب كان قد حضر - بدون شك - دروس عدة من العلماء في المسجد النبوي، فإن صلته بالشيخين عبد الله بن سيف ومحمد حياة كانت أوثق من صلته بسواهما من العلماء، وكان لهذين العالمين الجليلين أثر كبير على الشيخ محمد لا بالنسبة لتحصيله العلمي فقط، إنما بالنسبة لاتجاهه الإصلاحي أيضا، وقد أتت صلته بهما في مرحلة من مراحل عمره القابلة للتأثر والتوجيه، وكانت معرفته بابن سيف أسبق من معرفته بالسندي، وإن كان تأثير هذا الأخير عليه أعمق- فيما يبدو- من الأول.
وكان ابن سيف عالما بالفقه الحنبلي والحديث الشريف، وقد أجاز محمد بن عبد الوهاب في كل ما حواه ثبت الشيخ عبد الباقي أبي المواهب الحنبلي قراءة وتعلما وتعليما، وكان من المعجبين بالإمام المشهور ابن تيمية، ولا شك أنه شجع تلميذه على قراءة كتب هذا العالم الجليل، وكان أيضا مدركا للحالة التي وصلت إليها الأوضاع في نجد من الناحيتين الدينية والاجتماعية، وكان يرى أن إصلاحها لا يتم إلا بالتعليم.
__________
(م) الشيخ محمد بن عبد الوهاب - عقيدته السلفية ودعوته الإصلاحية وثناء العلماء عليه (مكة المكرمة. مطبعة الحكومة, 1395) ص15، 18.

(1/386)

أما محمد حياة السندي فكان حجة في الحديث وعلومه، وصاحب مؤلفات مشهورة في هذا الحقل، وكان أستاذا لعدد من الطلاب الذين أصبح بعضهم دعاة إصلاح أو شخصيات علمية مشهورة في مناطق إسلامية مختلفة، وكان من المعارضين للتعصب للمذاهب الفقهية، ومن الداعين للاجتهاد في ميدان الشريعة، وبالإضافة إلى ذلك كان من أشد المحاربين للبدع في الدين والأعمال التي قد تؤدي إلى الشرك ... " ويستمر الدكتور العثيمين في تأكيده هذه النقطة فيقول:
"وحين اقتنع الشيخ محمد بكفاية المدة التي قضاها متعلما في المدينة، عاد إلى العيينة، ومن الممكن ملاحظة أمور كان لها تأثير في نفسه في أثناء إقامته في المدينة، منها: المناخ التعليمي الذي كان حافزا على الدراسة ومهيئا لمعرفة أنواع من العلوم، ومنها: بدؤه قراءة كتب ابن تيمية المهمة وتتلمذه على محمد حياة السندي المحارب للبدع والتعصب المذهبي والداعي إلى الاجتهاد، وكان ذلك في مرحلة هامة من مراحل تكوينه الفكري"1.
والذي يبدو أن هذا التضارب بين الروايات السابقة هو نتيجة الاجتهاد الفردي حول هذه النقطة، دون أن يؤيد أحد من أولئك الكتاب والمؤرخين ما دونه بشيء من التوثيق العلمي التاريخي.
إلا أنه من الممكن اعتبار ما كتبه المؤرخ عثمان بن بشر الرواية المعتمدة الموثقة لاعتبارات متعددة أهمها:
أنه أقدم المصادر التاريخية وأقربها تاريخا لحياة الشيخ محمد بن عبد الوهاب حتى قيل عن تاريخه بـ "أنه المصدر الوحيد لما وقع في نجد من الحوادث منذ فجر النهضة الإصلاحية وظهور الدعوة السلفية إلى ما قبل وفاة الإمام فيصل بن تركي بن عبد الله ابن محمد بن سعود بخمس عشرة سنة"2 أي من سنة ألف ومائة وثمان وخمسين من الهجرة إلى سنة ألف ومائتين وسبع وستين، كما أنه اعتنى في سوابقه بذكر حوادث ما قبل ظهور دعوة الشيخ محمد بن عبد الوهاب من منتصف القرن التاسع الهجري إلى نهاية سنة ألف ومائة وست وخمسين من الهجرة3. فهو كتاب متخصص ووثيقة تاريخية صحيحة
__________
1 الشيخ محمد بن عبد الوهاب, حياته وفكره (الرياض: دار العلوم) ص33,34,35.
2 عنوان المجد تحقيق عبد الرحمن بن عبد اللطيف آل الشيخ, جـ1 , ص7.
3 انظر المصدر نفسه جـ1 , ص2.

(1/387)

في تاريخ الدعوة السلفية، ومن ثم ستكون رواية ابن بشر موضع الفحص والدراسة في تعرف الشيخ محمد بن عبد الوهاب على فكر ابن تيمية.
لم يرد في رواية ابن بشر في تاريخ نشأة الشيخ محمد بن عبد الوهاب ما يشير إلى توجيه خاص من أحد ممن تلقى العلم على أيديهم إلى دراسة كتب شيخ الإسلام ابن تيمية وتلميذه ابن القيم، وإنما تشير إلى أن الشيخ محمد بن عبد الوهاب بدافع شخصي ورغبة ذاتية تولدت عنده إلى إعادة الإسلام إلى صفائه ونقائه كما عاشه الرسول صلى الله عليه وسلم وأصحابه، وكان هذا نتيجة انكبابه على كتب التفسير والحديث وكثرة ملازمته لهما وتأمله لمعانيهما، والمقارنة بين ما جاء فيهما من عقيدة وتشريع، وبين ما عليه العمل بين المسلمين من انحراف عن جادة الإسلام عقيدة وتشريعا. وهذا هو الذي تشير إليه عبارة المؤرخ عثمان بن بشر في قوله السابق: ".. وكان رحمه الله في صغره كثير المطالعة في كتب التفسير والحديث وكلام العلماء في أصل الإسلام، فشرح الله صدره في معرفة التوحيد وتحقيقه ومعرفة نواقضه المضلة عن طريقه.."1 الخ عبارته، وهو في هذا المنحنى والاتجاه يختلف عن الكثيرين من بني جيله وعصره؛ إذ كانت الأهمية القصوى والتركيز الشديد على دراسة الفقه المذهبي وحفظ نصوصه، وبذلك يكون قد فتح الشيخ محمد بن عبد الوهاب لنفسه آفاقا أوسع هيأته بالفعل لدعوته الإصلاحية التي انتدب نفسه لها.
وأما تعرفه على فكر ابن تيمية وتلميذه ابن القيم خاصة، فمن المهم عرض الحقائق التالية بين يدي هذا الموضوع:
أولا: إن الصلة بين نجد والشام كانت قوية، حيث كانت الأخيرة بالنسبة لبلاد نجد مركزا تجاريا وعلميا في آن واحد، وكان لهذا أثره العلمي الكبير، فالعدد الكبير من علماء نجد تلقوا علومهم وإجازاتهم من علماء الحنابلة بالشام، "وصار من هؤلاء التلاميذ النجديين علماء كبار كالشيخ أحمد بن يحيى بن عطوة تلميذ مؤلف الإنصاف الشيخ على ابن سليمان المرداوي، وصاحب جمع الجوامع الشيخ يوسف بن عبد الهادي، ومن العلماء النجديين الذين تلقوا العلم على حنابلة الشام الشيخ أبو نمي ابن راجح تلميذ الشيخ مرعي
__________
1 المصدر نفسه, جـ1 , ص19.

(1/388)

ابن يوسف مؤلف الغاية (غاية المنتهى في الجمع بين الإقناع والمنتهى) ، وكذلك الشيخ زامل بن سلطان تلميذ الشيخ موسى الحجاوي مؤلف الإقناع. فأمثال هؤلاء العلماء النجديين الكبار بلغوا في العلم مبلغا كبيرا، وانتهت إليهم الرئاسة العلمية في بلدان نجد، وهم قد اعتنقوا المذهب الحنبلي، فأثروا في أهل بلادهم، فصار جمهور النجديين حنابلة"1.
ثانيا: إن ابن تيمية وابن القيم أعلام مشهورون وفقهاء نابهون في المذهب الحنبلي اجتهاداتهم وترجيحاتهم المشهورة، فالتعرف على فكرهم من قبل طالب العلم والتمذهب بالمذهب الحنبلي أمر بديهي وحقيقة ميسورة.
ثالثا: إن الاتصال الفكري بين الحنابلة في الشام والحنابلة في نجد قوي ووثيق، إذ كانت مؤلفات الشاميين تصل إلى نجد بصورة مستمرة، وكان لهؤلاء تآليف عن شيخ الإسلام ابن تيمية في اجتهاداته وجهاده للبدع والخرافات، مما جعله رمزا لبطولة العلماء وكفاح المخلصين في وسط الحنابلة أين كانوا، ولعل في (سابقة) التي ذكرها ابن بشر ما يشير إلى هذا المعنى إذ يقول: "وفي سنة ثلاث وثلاثين وألف توفي الشيخ العالم العلامة مرعي بن يوسف الحنبلي المقدسي الأزهري. كانت له اليد الطولى في معرفة الفقه وغيره، صنف مصنفات عديدة في فنون من العلوم.. فمنها دليل الطالب.. وصنف غاية المنتهى في جمع الإقناع والمنتهى.. وذكر لي شيخنا عثمان بن منصور أنه بيضها مرتين، واحدة أرسلها إلى نجد وواحدة أرسلها إلى الشام، فلهذا نجد في بعض النسخ منها زيادة ونقصانا عن الأخرى.. وصنف مرعي غير ذلك مصنفات كثيرة منها: كتاب بهجة الناظرين في العالم العلوي والسفلي، وصفة الجنة والنار وكتاب المرجان في الناسخ والمنسوخ من القرآن، وكتاب الدرة المضيئة في مناقب ابن تيمية.."2.
ونخلص من هذا إلى أن الشيخ محمد بن عبد الوهاب قد تعرف على فكر ابن تيمية وابن القيم من قبل رحلته إلى الحجاز والشام؛ إذ أن هذين العلمين كانا من أشهر أعلام
__________
1 عبد الله البسام, جـ1 ص19-20.
2 السوابق, ص197,198.

(1/389)

الحنابلة في الوسط العلمي للحنابلة، ولم تكن شهرتهم لدى علماء الحنابلة بنجد بأقل من أي وسط حنبلي آخر.
إلا أن انتماء الشيخ محمد بن عبد الوهاب ودراسته للمذهب الحنبلي سهل له التعرف على فكر شيخ الإسلام ابن تيمية وتلميذه ابن القيم في وقت مبكر جدا أثناء طلبه للعلم في بلاده مسقط رأسه، ووقوفه على جهادهما ما قوى فيه العزيمة للدعوة إلى الإسلام الصحيح عقيدة وشريعة، فرحل إلى ما رحل من أقطار وهو متشبع بفكر الدعوة الإصلاحية التي أصبح يعيشها فكراً، ووطن نفسه للدعوة لها جهرا، وأن احتكاكه بعلماء السلف بمكة المكرمة والمدينة المنورة زاد من حماسه لها وتفانيه في سبيلها. فأعطته دفعة قوية للاستمرار في اتجاهاته الفكرية العقدية والفقهية، وضاعفت من ملازمته وعكوفه على كتب الشيخين ابن تيمية وابن القيم رحمهما الله، فتشبع بمنهجهما أسلوبا وفكرا، فورث عنهما خصائصهما العلمية واتجاهاتهما المنهجية والنزعة الاجتهادية.
يتفق السلف والخلف من فقهاء الحنابلة على وجوب الاجتهاد في من تحققت فيه شروطه يقول القاضي أبو يعلى الفراء من متقدمي الحنابلة في كتابه العدة "مسألة في صفة المفتي في الأحكام الذي يحرم عليه التقليد"، ثم يذكر هذه الصفة بقوله: "الذي يحرم عليه التقليد فيها أن يكون عارفا بالقرآن ناسخه ومنسوخه، ومجمله ومحكمه، وعامه وخاصه، ومطلقه ومقيده، وهو المعرفة بما قصد به بيان الأحكام الحلال والحرام، فأما ما قصد به أخبار الأولين وقصص النبيين والوعد والوعيد فلا حاجة به إليه،.. ويعرف أيضا المتقدم والمتأخر، والناسخ والمنسوخ، والمطلق والمقيد، والمجمل والمفسر، والعام والخاص للمعنى الذي ذكرناه، ويحتاج أن يعرف إجماع أهل الأعصار عصراً بعد عصر؛ لأنه يكون الأصل ما أجمعوا عليه فيرد الفرع إليه، ويحتاج أن يعرف من لغة العرب والإعراب ما يفهم عن الله تعالى وعن رسوله معنى خطابهما، وأن يكون عارفا باستنباط معاني الأصول والطرق الموصلة إليها، ليحكم في الفروع بحكم أصولها، ويكون عارفا بمراتب الأدلة، وما يجب تقديمه منها. فإذا كان بهذه الصفة وجب عليه أن يعمل في الأحكام باجتهاده وحرام عليه تقليد غيره"1.
__________
1 أبو يعلى محمد بن الحسين بن محمد الفرا, العمدة في أصول الفقه. مصور.

(1/390)

ويأتي شيخ الإسلام ابن تيمية ليقرر هذا المبدأ ويؤكده في أكثر من مؤلف فينقل نص القاضي أبي يعلى فيقره لفظا ومضمونا1، ويعرض هذا الموضوع في فتاويه بأسلوبه وطريقته الخاصة فيقول:
"نقل عن غير واحد الإجماع أنه لا يجوز للعالم أن يقلد غيره إذا كان قد اجتهد واستدل وتبين له الحق الذي جاء به الرسول، فهذا لا يجوز له تقليد من قال خلاف ذلك بلا نزاع"2.
كما يقرر هذا المبدأ من الحنابلة المتأخرين، أبو العباس أحمد بن عبد العزيز الفتوحي فيقول:
"ويحرم تقليد على مجتهد أداه اجتهاده إلى حكم "3 وهكذا فإن نصوص الحنابلة متواترة على وجوب الاجتهاد ممن استوفى شروطه وتحققت فيه مؤهلاته.
وإذا كان شيخ الإسلام ابن تيمية يدعو المؤهلين من الفقهاء إلى الاجتهاد وتحريم التقليد، فقد مارسه تأسيسا وترجيحا، بل إن اجتهاداته الفقهية معروفة لدى فقهاء المذاهب الأخرى، وترجيحاته في إطار المذهب الحنبلي مشهورة بين فقهائه معلومة لديهم. ولا شك أن الاجتهاد الفقهي إحدى خصائص التفكير الفقهي عند شيخ الإسلام ابن تيمية، والتي كان لها تأثير كبير على فكر الشيخ محمد بن عبد الوهاب.
إن الشيخ محمد بن عبد الوهاب لم يدع الاجتهاد، ولكنه يدعو إليه عندما تختلف الآراء وتتعارض الأقوال، فحينئذ يتوجب الرجوع إلى الكتاب والسنة يستخلص منها الحكم الذي تطمئن إليه نفسه.
ففي جوابه عن سؤال وجه إليه بخصوص الروايات المختلفة عن الإمام أحمد أو تعدد الأقوال عن أصحابه واستدلال كل بدليل يقول:
"إذا اختلف كلام أحمد وكلام أصحابه فنقول: في محل النزاع التراد إلى الله والرسول
__________
1 المسودة, تحقيق محيي الدين عبد الحميد (مصر: مطبعة المدني) ص514.
2 فتاوى شيخ الإسلام ابن تيمية, جـ19ص262.
3 شرح الكوكب المنير, الطبعة الأولى (مصر: مطبعة السنة المحمدية 1372-1953) ص406.

(1/391)

لا إلى كلام أصحابه، ولا إلى الراجح المرجح من الروايتين والقولين، خطأ قطعا1، وقد يكون صوابا، وقولك: إذا استدل كل منهما بدليل فالأدلة الصحيحة لا تتناقض بل يصدق بعضها بعضا، لكن قد يكون أحدهما أخطأ الدليل لأنه إما استدل بحديث لم يصح، وإما لأنه فهم من كلمة صحيحة مفهوما مخطأ.
وبالجملة فمتى رأيت الاختلاف فرده إلى الله والرسول، فإذا تبين لك الحق فاتبعه، فإن لم يتبين واحتجت إلى العمل فقلد من تثق بعلمه ودينه.. "2.
والشيخ محمد بن عبد الوهاب وإن لم يؤثر عنه اجتهادات لم يسبق إليها إلا أن منحاه منحى اجتهادي، بمعنى أنه يسلم بالرأي إذا كان يعتمد على استدلال قوي مبني على فهم سليم. وهذا هو الموقف الذي أعلنه ونثره في مؤلفاته ومراسلاته إلى كل من يرغب الوقوف على حقيقة أمره.
فمن ذلك كتابه إلى عبد الله بن محمد بن عبد اللطيف الذي جاء فيه: "ولا خلاف بيني وبينكم أن أهل العلم إذا أجمعوا وجب اتباعهم، وإنما الشأن إذا اختلفوا، هل يجب علي أن أقبل الحق ممن جاء به وأرد المسألة إلى الله والرسول مقتديا بأهل العلم؟ أو أنتحل بعضهم من غير حجة وأزعم أن الصواب في قوله؟ فأنتم على هذا الثاني وهو الذي ذمه الله وسماه شركاً، وهو اتخاذ العلماء أرباباً، وأنا على الأول أدعو إليه وأناظر عليه، فإن كان عندكم حق رجعنا إليه وقبلناه منكم، وإن أردت النظر في أعلام الموقعين فعليك بالمناظرة التي في أثنائه عقدها بين مقلد وصاحب حجة، وإن ألقي في ذهنك أن ابن القيم مبتدع وأن الآيات التي استدل بها ليس هذا معناها فاضرع إلى الله واسأله أن يهديك لما اختلفوا فيه من الحق، وتجرد إلى الله ناظراً أو مناظراً وطلب كلام أهل العلم في زمانه"3 وعلى أساس هذا المبدأ كان اختيار الشيخ محمد بن عبد الوهاب وترجيحه لاختيارات شيخه شيخ الإسلام ابن تيمية في أكثر الأحيان، وترجيحه لغيرها أحيانا أخرى.
على أن ما خلفه من تراث علمي يشير إلى معرفته بعلم أصول الفقه الذي يعتبر
__________
1 هذا هو نص العبارة ولعل ثمة سقط.
2 مؤلفات محمد بن عبد الوهاب, مختصر سيرة الرسول والفتاوى, ص27، 32 - 33.
3 مؤلفات الشيخ محمد بن عبد الوهاب, الرسائل الشخصية القسم الخاص, ص254.

(1/392)

شرطا أساسيا في بلوغ درجة الاجتهاد حتى قيل (لا ثقة بفقه لا يعتمد على أصول) ، ومظاهر هذا عنده تتجلى في أمرين اثنين:
الأول: مناقشته لأهم المسائل والقواعد الأصولية.
الثاني: تلخيصه وعرضه لبعض المسائل الأصولية من كتب شيخ الإسلام ابن تيمية وتلميذه ابن القيم، ولا يستطيع الخوض فيها إلا عالم متمرس بمسائله عارف بقوانينه، وفي كلا الحالين لا يمكن أن يقتحم أسوار هذا العلم إلا عالم ذو دراية وممارسة له.
ففي مناقشته لنسخ القرآن بالسنة يتعرض لهذا الموضوع من خلال الأمثلة التي يوردها العلماء في هذا الصدد، فيقول:
"ثبت أنه يحرم من الرضاعة ما يحرم من النسب وأن يجمع بين المرأة وعمتها وخالتها فقال طائفة هذا نسخ للقرآن، فإن أرادوا النسخ العام الذي هو تقييد المطلق فصحيح، وإن أرادوا النسخ الذي هو رفع الحكم فضعيف، فإنه لم يثبت أن الله أراد بقوله: {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ} 1.
تحليل ذلك، فإن قيل هو عام بين الدليل المخصص أن الله لم يرد تلك الصورة كقوله: {الزَّانِيَةُ وَالزَّانِي} 2 الآية لم يرد به الأمة، وقوله: {يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ} 3 لم يرد الحامل ولا التي لم يدخل بها، ولم يثبت أن السنة نسخت القرآن، قال تعالى: {مَا نَنْسَخْ مِنْ آيَةٍ} 4 الآية، فالقرآن لا ينسخه إلا مثله، وقال كثير: السنة خصصت القرآن وهم أكثر وأفضل من أولئك، وقد يقال: السنة فسرت القرآن، ولهذا في حديث معاذ وكلام عمر وابن مسعود وغيرهما أن يحكم بكتاب الله فإن لم يوجد فبسنة رسول الله، فلو كان في السنة ما يقدم على دلالة القرآن لم يكن كذلك بل السنة تفسر المراد منه.. "5.
وفي موضوع التعارض والتعادل والترجيح الذي هو ثمرة أصول الفقه ونقطة
__________
1 سورة النساء آية: 24.
2 سورة النور آية: 2.
3 سورة البقرة آية: 228.
4 سورة البقرة آية: 106.
5 مؤلفات الشيخ محمد بن عبد الوهاب, ملحق المصنفات, ص75-76.

(1/393)

الارتكاز فيه، يلخص موقف ابن القيم في معضلة من معضلاته بتقرير الفاهم وأسلوب العالم فيقول: "قال ابن القيم في أعلام الموقعين: إذا قال الصحابي قولا فإما أن يخالفه صحابي آخر أو لا، فإن خالفه مثله لم يكن قول أحدهما حجة على الآخر، وإن خالفه أعلم منه كالخلفاء الراشدين أو بعضهم، فهل يكون الشق الذي فيه الخلفاء أو بعضهم حجة على الآخرين؟ فيه قولان للعلماء. هما روايتان عن أحمد، والصحيح أنه أرجح، فإن كان الأربعة في شق فلا شك أنه الصواب، وإن كان أكثرهم في شق، فالصواب فيه أغلب، وإن كانوا اثنين واثنين، فشق أبي بكر وعمر أقرب إلى الصواب، فإن اختلفا، فالصواب مع أبي بكر.."1. وقد استغرق هذا البحث خمسا وثلاثين صفحة، وقدم لإثباته والاستدلال له ستة وأربعين وجها. كما نفذ من هذا البحث إلى بحث الاحتجاج بفتوى التابعي2.
النزعة المذهبية:
وهذا الجزء من البحث يقودنا إلى التعرف على موقفه من قضيتين هامتين هما: اختلاف المذاهب الفقهية أولا، والتقيد بها ثانيا.
والحقيقة المسلمة أن الشيخ محمد بن عبد الوهاب ينتمي إلى أسرة عريقة في المذهب الحنبلي؛ إذ غالب أفرادها من الفقهاء والقضاة الحنابلة، ولكنه يتميز عنها بأنه أضاف إلى حنبليته عنصراً جديداً: هو ما اكتسبه من دراسته وعكوفه على التراث العلمي لشيخ الإسلام ابن تيمية وتلميذه ابن القيم، فأمدته بخصائص فكرية وفقهية خاصة برزت بنتائجها وآثارها على مواقفه من كثير من القضايا الفقهية.
وقبل التعرف على موقفه خاصة من تلك القضيتين اللتين كانتا ولا تزالان مثار جدل وخصومة يحسن أن نتعرف قبل ذلك على موقف سلفه أعني شيخ الإسلام ابن تيمية خاصة حتى يتضح مدى عمقها وتأثره بها في نفسه.
أما فيما يتصل بالقضية الأولى: اختلاف المذاهب الفقهية فقد ألف ابن تيمية كتاب
__________
1 المصدر نفسه القسم الثاني (الفقه) , جـ2 ص5.
2 المصدر نفسه, القسم الثاني (الفقه) , جـ2 ص35.

(1/394)

(رفع الملام عن الأئمة الأعلام) ، وهذا الكتاب بهذا العنوان يعتبر فريدا في صياغته فريدا في موضوعه، فلئن شاركته كتب أخرى موضوعا إلا أنه مؤلف أساسا وبالذات للدفاع عن الأئمة، وعرض الأسباب التي أدت إلى اختلافهم، ليلتمس لدى القارئ والدارس الأعذار عما قد تحدثه نفسه من إدانتهم في التفرق والاختلاف، وفي نفس الوقت يعرفنا قدر هؤلاء الأئمة والجهد المخلص الذي بذلوه في فهم الكتاب والسنة، وأقتبس هنا جزءا من مقدمة هذا الكتاب لندرك مدى إنصاف ابن تيمية للأئمة الفقهاء وتقديره للتراث العلمي الذي تركوه، فيقول: "وليعلم أنه ليس أحد من الأئمة المقبولين عن الأمة قبولا عاما، يتعمد مخالفة رسول الله صلى الله عليه وسلم في شيء من سنته دقيق ولا جليل. فإنهم متفقون اتفاقا يقينيا على وجوب اتباع الرسول صلى الله عليه وسلم، وعلى أن كل أحد من الناس يؤخذ من قوله ويترك إلا رسول الله صلى الله عليه وسلم، ولكن إذا وجد لواحد منهم قول قد جاء حديث صحيح بخلافه، فلا بد أن يكون له من عذر في تركه، وجميع الأعذار ثلاثة أصناف:
أحدها: عدم اعتقاده أن النبي صلى الله عليه وسلم قاله.
والثاني: عدم اعتقاده إرادة تلك المسألة بذلك القول.
والثالث: اعتقاده أن ذلك الحكم منسوخ.1.
وهذا اعتراف بفضل الأئمة وإنصاف لهم وتقدير لجهودهم العلمية، وهو أقصى المطلوب، ومن ثم فلم يؤثر عن الإمام ابن تيمية قول أو تأليف يمس جانب الأئمة أو يعرض بهم، بل إنه عند الاختلاف يناقش الدليل مناقشة علمية هادئة. ويؤكد ابن تيمية هذا المبدأ في مؤلفاته وكتاباته في أكثر من موضع من هذا قوله:
"وقد اتفق الصحابة على إقرار كل فريق للفريق الآخر على العمل باجتهادهم في مسائل تنازعوا فيها كمسائل في العبادات، والمناكح، والمواريث، والعطاء، والسياسة وغير ذلك.. وهم الأئمة الذين ثبت بالنصوص أنهم لا يجتمعون على باطل ولا ضلالة، ودل
__________
1 رفع الملام عن الأعلام بنهاية الإنصاف في معرفة الراجح من الخلاف. الطبعة الأولى, جـ12-ص299- 300.

(1/395)

الكتاب والسنة على وجوب متابعتهم، وتنازعوا في مسائل علمية اعتقادية كسماع الميت صوت الحي، وتعذيب الميت ببكاء أهله، ورؤية محمد صلى الله عليه وسلم ربه قبل الموت مع بقاء الجماعة والألفة.. ومذهب أهل السنة والجماعة أنه لا إثم على من اجتهد وإن أخطأ.
فالمذاهب والطرائق والسياسات للعلماء والمشايخ والأمراء إذا قصدوا بها وجه الله تعالى دون الأهواء ليكونوا مستمسكين بالملة والدين الجامع الذي هو عبادة الله وحده لا شريك له، واتبعوا ما أنزل إليهم من ربهم من الكتاب والسنة بحسب الإمكان بعد الاجتهاد التام هي لهم من بعض الوجوه بمنزلة الشرع والمناهج للأنبياء على عبادتهم الله وحده لا شريك له، ويثابون على طاعة الله ورسوله فيما تمسكوا به من شرعة رسوله ومنهاجه، كما يثاب كل نبي على طاعة الله في شرعه ومنهاجه.
ثم يتحدث في عبارة واضحة عن الموقف الذي يجب أن يتخذه المسلم بالنسبة للأئمة ومذاهبهم فيقول:
"فمن ذمهم ولامهم على ما لم يؤاخذهم الله عليه فقد اعتدى، ومن أراد أن يجعل أقوالهم وأفعالهم بمنزلة قوق المعصوم وفعله وينتصر لها بغير هدى فقد اعتدى واتبع هواه بغير هدى من الله، ومن فعل ما أمر به بحسب حاله من اجتهاد يقدر عليه أو تقليد إذا لم يقدر على الاجتهاد وسلك في تقليده مسلك العدل فهو مقتصد؛ إذ الأمر مشروط بالقدرة {لا يُكَلِّفُ اللَّهُ نَفْساً إِلاَّ وُسْعَهَا} 1 2.
ولقد جاء موقف الشيخ محمد بن عبد الوهاب متطابقا مع موقف شيخه ابن تيمية في هذه القضية، مقدرا لجهود الأئمة الفقهاء، ومعتزا بانتسابه إليهم وانتمائه إلى جمهورهم. هذا ما أعلنه صراحة وأعرض هنا له بعض هذه المواقف التي تكشف عن هذا الجانب في تفكيره.
في ختام إجابته على عبد العزيز الحصين عن مسائل شرعية يقول:
"فينبغي للمؤمن أن يجعل همه ومقصده معرفة أمر الله ورسوله في مسائل الخلاف
__________
1 سورة البقرة آية: 286.
2 مجموعة فتاوى ابن تيمية، جـ19 , ص122.

(1/396)

والعمل بذلك، ويحترم أهل العلم ويوقرهم ولو أخطأوا، ولكن لا يتخذهم أربابا من دون الله، هذا طريق المنعم عليهم، أما اطراح كلامهم وعدم توقيرهم فهو طريق المغضوب عليهم..) 1.
كما جاء في افتتاحية خطابه إلى علماء مكة: "إلى العلماء الأعلام في بلد الله الحرام، نصر الله بهم سيد الأنام وتابعي الأئمة الأعلام ... " إلى أن يقول:
" وأنا أخبركم بما نحن عليه خبرا لا أستطيع أن أكذب بسبب أن مثلكم لا يروج عليه الكذب على أناس متظاهرين بمذهبهم عند الخاص والعام، فنحن ولله الحمد متبعون غير مبتدعين على مذهب الإمام أحمد بن حنبل، وحتى من البهتان الذي أشاع الأعداء أنى ادعى الاجتهاد ولا أتبع الأئمة، فإن بان لكم أن هدم البناء على القبور، والأمر بترك دعوة الصالحين لما أظهرناه، وتعلمون أعزكم الله أن المطاع في كثير من البلدان لو تبين بالعمل بهاتين المسألتين أنها تكبر على العامة الذين درجوا هم وإياهم على ضد ذلك، فإن كان الأمر كذلك فهذه كتب الحنابلة عندكم بمكة مثل (الإقناع) و (غاية المنتهى) و (الإنصاف) التي عليها اعتماد المتأخرين وهو عند الحنابلة (كالتحفة) و (النهاية) عند الشافعية، وهم ذكروا في باب الجنايز هدم البنا على القبور ... وبعضهم يحكي الإجماع على ذلك، فإن كانت المسألة إجماعا فلا كلام، وإن كانت مسألة اجتهاد فمعلومكم أنه لا إنكار في مسائل الاجتهاد، فمن عمل بمذهبه في محل ولايته لا ينكر عليه ... "2.
وفي رسالة له إلى أحمد بن محمد العديلي البكبكي، صاحب اليمن جاء في افتتاحيته قوله:
" سلام عليكم ورحمة الله وبركاته، أما بعد: لفانا (وافانا) كتابكم وسر الخاطر بما ذكرتم فيه من سؤالكم، وما بلغنا على البعد من أخباركم وسؤالكم عما نحن عليه وما دعونا الناس إليه، فأردنا أن نكشف عنكم الشبهة بالتفصيل ونوضح لكم القول الراجح بالدليل، ونسأل الله أن يسلك بنا وبكم أحسن منهج وسبيل ... " إلى أن يقول:
__________
1 مؤلفات الشيخ محمد بن عبد الوهاب, القسم الثالث, مختصر سيرة الرسول والفتاوى, (فتاوى ومسائل) , ص97.
2 مؤلفات الشيخ محمد بن عبد الوهاب. القسم الخامس, الرسائل الشخصية ص40.

(1/397)

"وأما ما ذكرتم من حقيقة الاجتهاد فنحن مقلدون الكتاب والسنة وصالح سلف الأمة وما عليه الاعتماد من أقوال الأئمة الأربعة أبي حنيفة النعمان بن ثابت، ومالك بن أنس، ومحمد بن إدريس، وأحمد بن حنبل رحمهم الله تعالى.."1.
كما بعث إلى إسماعيل الجراعي باليمن خطابا يوضح فيه موقفه من كتب المتأخرين فيقول:
"وأما المتأخرون رحمهم الله فكتبهم عندنا، فنعمل بما وافق النص منها وما لا يوافق النص لا نعمل به".
وفي كتابه إلى عبد الله بن عبد الله الصنعاني يقول:
"وأما مذهبنا فمذهب الإمام أحمد بن حنبل، إمام أهل السنة. ولا ننكر على أهل المذاهب الأربعة إذا لم يخالف نص الكتاب والسنة وإجماع الأمة وقول جمهورها..2. ولقد دلل الشيخ محمد بن عبد الوهاب على هذا عمليا بمؤلفاته الفقهية التي تنتمي معنى ومضمونا إلى المذهب الحنبلي.
وينفرد المؤرخ عثمان بن عبد الله بن بشر3 برواية تحمل الكثير من الدلالات للباحث في هذا الصدد، فقد جاء في معرض الحديث عن مؤلفاته العلمية قوله: "واختصر من الشرح الكبير والإنصاف مجلدا لبيان الخلاف، وأمر بالقراءة فيه، فلما سمع بذلك المنتسبون للعلم من أهل نجد كذبوا عليه أنه طعن في كتب المذهب كالإقناع والمنتهى التي على قول واحد، فأخذ من شرح الإقناع نبذة في أحكام الصلاة والزكاة والصيام من باب آداب المشي إلى الصلاة إلى باب ما يفسد الصوم، وأمر بالقراءة فيها
__________
1المصدر نفسه.
2المصدر نفسه, ص107.
3هو الشيخ عثمان بن عبد الله بن عثمان بن أحمد بن بشر النجدي الحنبلي, ولد في بلدة جلاجل من بلدان سدير بنجد سنة 1210, وتوفي بها سنة 1290هـ. صنف مؤلفات عديدة هي: سهيل في ذكر الخيل, الإشارة في منازل السبع السيارة, بغية الحاسب, الخصائص ومبدأ النقائص في الطفيليين, والثقلاء، وفهرس طبقات الحنابلة لابن رجب على حروف المعجم, وكتاب عنوان المجد في تاريخ نجد. انظر ترجمته للشيخ عبد الرحمن ابن عبد اللطيف آل الشيخ في تصديره لكتاب بعنوان المجد في تاريخ نجد، ص11 طبعة وزارة المعارف السعودية عام 1391هـ.

(1/398)

وتعليم العامة ما يلزمهم معرفته من أحكام صلاتهم وصيامهم وتكذيبا لأولئك فيما قالوه ... "1.
ومن جملة هذه الوثائق والمواقف تتحدد مبادئ الشيخ محمد بن عبد الوهاب نحو المذهبية واختلاف الفقهاء في العبارات التالية:-
أولا: اتباعه لمذهب الإمام أحمد بن حنبل الشيباني.
ثانيا: اعتبار اجتهادات الفقهاء المتقدمين منهم والمتأخرين ما لم تخرج عن آفاق الكتاب والسنة.
ثالثا: إذا تعارضت أقوالهم وتباينت أحكامهم فالمرجع في ذلك هو الكتاب والسنة. ونستطيع في عبارة موجزة أن نطلق على هذا الموقف المعتدل المنصف بأنه (الاجتهاد في التقليد) .
وهذه المبادئ والأسس أخذ الشيخ محمد بن عبد الوهاب بها نفسه في فتاواه ومؤلفاته.
ومن النماذج الكثيرة المتعددة التي تبين التزامه هذه الأسس والمبادئ سؤاله عن العروض وإجزائها في الزكاة إذا أخرجت بقيمتها.
والمسألة الثانية عن صحة المضاربة بها في الشركة.
وفي الجواب عن هاتين المسألتين يقول: "فأما المسألة الأولى ففيها روايتان عن أحمد، إحداهما: المنع؛ لقوله: "في كل أربعين شاة شاة"، و "في مائتي درهم خمسة دراهم" وأشباهه. والثانية: يجوز قال أبو داود: سئل أحمد عن رجل باع ثمر نخلة فقال: عشره على الذي باعه فهل يخرج تمراً أو ثمنه؟ قال: إن شاء أخرج تمرا وإن شاء أخرج من الثمن. وإذا أثبت هذا فقد قال بكل من الروايتين جماعة وصار نزاع فيها فوجب ردها إلى الله ورسوله، قال البخاري في صحيحه في أبواب الزكاة (باب العروض في الزكاة) وقيل طاوس قال معاذ لأهل اليمن ائتوني بعرض ثياب خبيص أو لبيس في الصدقة مكان الشعير والذرة أهون عليكم وخير لأصحاب النبي صلى الله عليه وسلم بالمدينة، وقال
__________
1 المصدر نفسه, ص116.

(1/399)

صلى الله عليه وسلم: "وأما خالد فقد احتبس أدراعه وأعتاده في سبيل الله" ثم ذكر في الباب أدلة غير هذا فصار الصحيح أنه يجوز. واستدلال من منعه بقوله: في كل أربعين شاة شاة وأمثاله لا يدل على ما أرادوا؛ لأن المراد هو المقصود وقد حصل كما أنه صلى الله عليه وسلم لما أمر المستجمر بثلاثة أحجار - بل نهى أن ينقص عن ثلاثة أحجار - لم يجمدوا على مجرد اللفظ بل قالوا: إذا استجمر بحجر واحد له ثلاث شعب أجزأه.
ولهذا نظائر أنه يؤمر بالشيء فإذا جاء مثله أو أبلغ منه جاز.
وأما المسألة الثانية: فعن أحمد أن المضاربة لا تصح بالعروض، واختاره جماعة ولم يذكروا على ذلك حجة شرعية نعلمها، وعن أحمد أنه يجوز، وتجعل قيمة العروض وقت العقد رأس المال، قال الأثرم سمعت أبا عبد الله يسأل عن المضاربة بالمتاع فقال جائز، واختاره جماعة، وهو الصحيح؛ لأن القاعدة في المعاملات أن لا يحرم منها إلا ما حرمه الله ورسوله لقوله: "وسكت عن أشياء رحمة بكم غير نسيان فلا تبحثوا عنها" 1.
الأمثلة على هذا الاتجاه الفكري واضحة في مؤلفاته وفتاواه، وهو يعطي معنى الاعتزاز بالتراث الفقهي مع المحافظة على الاستقلال الفكري والشخصية العلمية.
النزعة الانتخابية:
يأتي انسجاما مع المبادئ والمواقف السابقة ظاهرة فكرية أخرى في التفكير الفقهي لشيخ الإسلام محمد بن عبد الوهاب، ذلك هو انتخاب الآراء واختيار الأقوال حسب الأصول والأسس السابقة التي اتخذ منها ميزانا ومقياسا للترجيح، ليس هذا فحسب بل إنها واضحة أيضا في مؤلفاته عامة والفقهية خاصة، ولن يكون أقل إثباتا على هذا الاتجاه اختياره لشخصية شيخ الإسلام تقي الدين، أحمد بن عبد الحليم ابن تيمية مثلا محتذى به، وعنوانا يعتز به من بين أمثلة كثيرة من علماء السلف الصالح. أما انتخابه لقول من الأقوال وترجيحه له ولو خالف المذهب الحنبلي فهو ما توفرت عليه مؤلفاته الفقهية وفتاواه.
__________
1 مؤلفات الشيخ محمد بن عبد الوهاب, القسم الثالث, مختصر سيرة الرسول صلى الله عليه وسلم والفتاوى, ص94.

(1/400)

على أنه من الجلي الواضح في هذا الصدد ميله الكبير إلى اختيارات شيخ الإسلام تقي الدين، أحمد بن عبد الحليم ابن تيمية، ولم يمنعه إنصافه في كثير من الأحيان اختياره لآراء أخرى سواء في إطار المذهب الحنبلي أو المذاهب الأخرى، من ذلك اختياره تقديم بينة الداخل إذا تداعى خصمان والكل معه بينة في قوله: "إذا تداعيا عينا والكل معه بينة قدمت بينة الداخل لقول أهل المدينة"1. وفي السؤال عن جواز إخراج الجدد في الزكاة يجيب بقوله: "فهذه المسألة أنواع، أما إخراجها عن جدد مثلها فقد صرحوا بجوازه فقالوا: إذا زادت القيمة بالغش، أخرج ربع العشر مما قيمته كقيمته، وأما إخراج المغشوش عن الخالص مع تساوي القيمة كما ذكر في السؤال، فهذه هي التي ذكر بعض المتأخرين المنع منها، وبعضهم يجيز ذلك، وهو الصحيح، بدليل ما تقدم في إخراج القيمة أنه مجزئ فإن إخراج المغشوش يجيزه من لا يجيز القيمة، بل قال الشيخ تقي الدين، نصاب الأثمان هو المتعارف في كل زمن من خالص ومغشوش وصغير وكبير.."2.
وغير هذا كثير منثور في كتبه الفقهية وفتاواه.
أما في مجال التأليف فإن السمة البارزة لنشاطاته في هذا المجال أنه عمد إلى مؤلفات هامة في موضوعها ذات اهتمامات خاصة في فروع علمية متعددة، لخصها وبسطها للقارئ لتكون سهلة التناول قريبة الفهم، ويهمنا هنا من هذه المؤلفات ما يقع في إطار الدراسات الفقهية.
وقع اختياره على تلخيص كتابين من أهم كتب المذهب الحنبلي هما كتاب "الشرح الكبير " من تأليف شمس الدين، أبي الفرج، عبد الرحمن ابن أبي عمر بن قدامة المقدسي، المتوفى سنة 682، وكتاب "الإنصاف في معرفة الراجح من الخلاف" الأول منها مدونة واسعة في الفقه الحنبلي، يعني مؤلفه إلى ذكر اختلاف الآراء مع سرد الدليل لكل قول، والآخر يعرض لآراء الفقهاء الحنابلة عموما في المسائل التي بحثها.
ويلاحظ بشكل ملموس أن الشيخ محمد بن عبد الوهاب أعطى اهتماما خاصا لآراء
__________
1 المصدر نفسه, ص128.
2 المصدر نفسه, ص96.

(1/401)

شيخ الإسلام ابن تيمية في هذا الكتاب، إذ عرضها بشكل بارز مميز دون غيرها، واختارها بالتدوين عن بقية الآراء تجسيدا لتقديره وقناعته بآرائه. كما تجلت نزعته الانتخابية بشكل بارز ودقيق في تلخيصه لموضوع أصولي هام وهو حجية قول الصحابي من كتاب أعلام الموقعين، وسنعرض بالدراسة والتحليل لهذين الكتابين في دراسة مؤلفاته الفقهية إن شاء الله. وكل هذه الاتجاهات والأعمال تدل بوضوح على عمق وأصالة هذه النزعة فيه.
المرونة الفقهية:
الفقه الإسلامي في حد ذاته نظام تشريعي كامل، يفترض سلوكا وتصرفات معينة وفق فلسفة تشريعية خاصة، وهو من قبل الأفراد التزام المسلم المكلف بسلوك وتصرف خاضع لأحكام الإباحة أو التحريم، أو الوجوب أو الندب أو الكراهة، وهذا هو مجال تباين الآراء، واختلاف الفقهاء. ومن ثم يقاس تفاوت أحكامهم وتباين آرائهم بما يتناسب والرؤية الاجتماعية لها يسرا وسهولة أو عنتا وصعوبة، فيحكم عليها بالمرونة أو التشدد. وقد لازم كلمة (فقه) و (فقيه) في العصور المتأخرة في أذهان العامة معنى التشدد والتزمت، كما أن كلمة (حنبلي) و (حنابلة) مفهوم التعصب والتزمت الديني في كامل معناه.
وشيخ الإسلام محمد بن عبد الوهاب كما هو فقيه فهو ينتمي إلى المذهب الحنبلي دما وفكرا ونضالا، وهي صفات تضفي على شخصيته كثيرا في تلك الظلال والانطباعات.
وإذا جاز أن ينطبق مثل هذا القول على العامة، فإنه لا يمكن أن يجد سبيله إلى أذهان المتعلمين والدارسين، فالدراسات العلمية كشفت عن مرونة فقهية تشريعية عند الحنابلة وبين علمائهم ما عز نظيرها عند غيرهم في المذاهب الأخرى.
جاء في كتاب (مصادر الحق في الفقه الإسلامي) العنوان التالي:
"المذهب الحنبلي أبعد المذاهب تطورا في تصحيح الشروط" ثم يستطرد بعد ذلك قائلا:
"ولعل أبعد تطور للفقه الإسلامي في مسألة اقتران الشرط بالعقد كان في مذهب

(1/402)

الإمام أحمد بن حنبل لاسيما إذا استكملنا هذا المذهب بما أضافه إليه ابن تيمية، وهو من أكبر فقهائه.
فالمذهب الحنبلي كالمذهب المالكي تخطى مبدأ وحدة الصفقة، ولم يتقيد بهذا المبدأ كما تقيد به المذهبان الحنفي والشافعي، ومن ثم استطاع أن يسير أشواطا بعيدة في هذا التطور.
والحنابلة كالمالكية، الأصل عندهم في الشرط أن يكون صحيحا ويصح معه العقد، بل هم يسيرون في هذا الأصل إلى مدى أبعد من المالكية في تصحيح الشروط.. أما الجمع بين شرطين في العقد فممنوع في مذهب أحمد ... والشرطان المنهي عنهما الشرطان اللذان فيهما منفعة لأحد المتعاقدين دون أن يقتضيهما العقد أو يلائماه، بقول ابن تيمية: إن الأصل في العقود والشروط الجواز والصحة، ولا يحرم ويبطل منها إلا ما دل على تحريمه نص أو قياس عند من يقول به.."1.
إلى أن يقول: "ونرى من ذلك أن ابن تيمية لا يجعل الشرط فاسدا إلا إذا كان منافيا للمقصود من العقد، وهذا طبيعي، وإلا إذا كان مناقضا لشرع فيحل حراما، وهذا أشبه في الفقه الغربي بالشرط الذي يخالف القانون، أو النظام العام، ولم يعرض ابن تيمية لتحريم اجتماع الشرطين ولا لتحريم اجتماع البيعتين في بيعة أو اجتماع البيع والسلف ومن ثم يكون تطور الفقه الإسلامي في تصحيح الشروط قد وصل على يد ابن تيمية إلى غاية تقرب مما وصل إليه الفقه الغربي الحديث"2.
والشيخ محمد بن عبد الوهاب ورث خصائص هذه المدرسة في قمه تطورها فكرا والمتمثلة في تفكير شيخ الإسلام ابن تيمية.
وتبدو مظاهر المرونة الفقهية واضحة عند الشيخ محمد بن عبد الوهاب في جانبين رئيسيين:
الأول: موقفه من آراء مخالفيه في الفروع.
الثاني: مسائل الأحكام والفتاوى.
__________
1 عبد الرزاق السنهوري, مصادر الحق في الفقه الإسلامي, الطبعة الثالثة (جامعة الدول العربية: معهد البحوث والدراسات العربية 1967 , ج3 , ص161,166.
2 المصدر نفسه, جـ3, ص172.

(1/403)

أما الجانب الأول فموقفه من مسائل الخلاف التي لم يتبين فيها وجه الصواب أنه لا يجوز الإنكار على المخالف أو الاعتراض عليه، وهذا النوع من الاختلاف هو الذي يمكن أن ينطبق عليه الحديث "اختلاف أمتي رحمة" وعلى العكس من ذلك- ما تبين فيه وجه الصواب.
ففي جوابه عن قولهم "لا إنكار في مسائل الاجتهاد ولا على من قلد مجتهدا حيا أو ميتا؟ يقول:
فإن أراد القائل مسائل الخلاف فهذا باطل يخالف إجماع الأمة، فما زال الصحابة ومن بعدهم ينكرون على من خالف وأخطأ كائنا من كان ولو كان أعلم الناس وأتقاهم، وإذا كان الله بعث محمدا صلى الله عليه وسلم بالهدى ودين الحق، وأمرنا باتباعه وترك ما خالفه، فمن تمام ذلك أن من خالفه من العلماء مخطئ ينبه على خطئه وينكر عليه، وإن أريد بمسائل الاجتهاد مسائل الخلاف التي لم يتبين فيها الصواب، فهذا كلام صحيح لا يجوز للإنسان أن ينكر الشيء لكونه مخالفا لمذهبه أو لعادة الناس، فكما لا يجوز للإنسان أن يأمر إلا بعلم لا يجوز أن ينكر إلا بعلم، وهذا كله داخل في قوله تعالى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} 1.
إلى أن يقول: (فإذا رأيتم من يعمل ببعض هذه الأقوال المذكورة بالمنع2 مع كونه قد اتقى الله ما استطاع لم يحل لأحد الإنكار عليه اللهم إلا أن يتبين الحق فلا يحل لأحد أن يتركه لقول أحد من الناس، وقد كان أصحاب رسول الله صلى الله عليه وسلم يختلفون في بعض المسائل من غير نكير ما لم يتبين النص.
فينبغي للمؤمن أن يجعل همه وقصده معرفة أمر الله ورسوله في مسائل الخلاف، والعمل بذلك، ويحترم أهل العلم ويوقرهم ولو أخطئوا، لكن لا يتخذهم أربابا من دون الله، هذا طريق المنعم عليهم، وأما اطراح كلامهم وعدم توقيرهم فهو طريق المغضوب عليهم واتخاذهم أربابا من دون الله، وإذا قيل: قال الله قال رسوله قال: هم أعلم منا بهذا هو طريق الضالين"3.
__________
1 سورة الإسراء آية: 36.
2 لعل هذه الكلمة (بالمنع) لا معنى لها هنا, وهذا واضح من سياق الكلام.
3 المصدر نفسه جـ2 , ص4.

(1/404)

أما الجانب الثاني: فلعل الأهم من سرد مسائل جزئية الاستدلال بالقواعد الأصولية الاستنباطية التي قررها وأكدها والتي تدخل تحتها فروع ومسائل لا حصر لها، ففي رسالته المعنونة بـ "أربع قواعد تدور عليها الأحكام" يقرر في القاعدة الثانية ما نصه: "القاعدة الثانية: أن كل شيء سكت عنه الشارع فهو عفو لا يحل لأحد أن يحرمه أو يوجبه، أو يستحبه أو يكرهه لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ} 1 وقال النبي صلى الله عليه وسلم: "وسكت عن أشياء رحمة بكم غير نسيان فلا تسألوا عنها" 2.
وهو في هذا الاتجاه في تأسيس الأحكام يقتفي آثار كبار فقهاء المسلمين أمثال ابن تيمية والشاطبي وغيرهم من الأئمة الذين أثبتوا أفقا واسعا في تفكيرهم الفقهي، فالحكم هو العفو فيما سكت عنه الشارع، فسكوته ليس نسيانا وإنما هو منفذ رحمة وعطف من الله جل وعلا، وبعد تقرير الشيخ للقواعد الأربع التي بدأها أولا بتحريم القول على الله بلا علم.
وثانيا: بأن ما سكت عنه الشارع فهو عفو، وثالثا: التمسك بالدليل الواضح والانصراف عن المتشابه، ورابعا: أن بين الحلال والحرام أمور متشابهة يقدم عليها أمثلة فقهية ويدلل على صحتها بمسائل يقول في نهايتها: "وهذه القواعد تدخل في جميع أنواع العلوم الدينية عامة وفي علم الفقه من كتاب الطهارة إلى باب الإقرار خاصة"3.
وفي المسألة السابقة صحة المضاربة بالعروض، يعلل لها بقوله:
"لأن القاعدة في المعاملات أن لا يحرم منها إلا ما حرمه الله ورسوله" لقوله: (وسكت عن أشياء رحمة بكم غير نسيان فلا تبحثوا عنها) . وهذا الاتجاه الفقهي المرن يغطي كل مسائل المعاملات من هذا النمط، كما تتجلى هذه المرونة بأوضح صورها في تبنيه واختياره لآراء ابن تيمية الذي أبدى مرونة فقهية منقطعة النظير في مجال العقود بالذات.
__________
1 سورة المائدة آية: 101.
2 المصدر نفسه, ص3,4,5,10.
3 المصدر نفسه, مختصر سيرة الرسول والفتاوى ص94.

(1/405)

وكل هذه الحقائق تثبت أن (الحنبلية الفقهية) عنوان المرونة ومظهر مشرف على اتساع الأفق الفقهي وتطوره. هذه جملة من أبرز خصائص التفكير لمدرسة شيخ الإسلام أحمد بن عبد الحليم ابن تيمية الفقهية، وهي تبدو منسجمة متوافقة، ففيها المذهبية المعتدلة وفيها الإنصاف والتقدير الكامل لتراث السلف في غير ما إفراط أو تفريط وهي المدرسة التي أعجب بها شيخ الإسلام محمد بن عبد الوهاب وانصهر في بوتقتها، وكان لها أكبر الأثر على أعماله الفكرية، وهو ما نحاول تبيينه في الدراسة التالية.
مؤلفاته الفقهية:
"مختصر الإنصاف والشرح الكبير": يعتبر هذا الكتاب أكبر مؤلف بين مؤلفاته الفقهية، وهو يستدعي وقفة خاصة ودراسة موضوعية لاستخراج بعض الحقائق التي تهمنا في موضوع هذا البحث. إن النسخة المطبوعة التي قامت جامعة الإمام محمد بن سعود بضمها إلى مؤلفات الشيخ محمد بن عبد الوهاب، جاءت خلوا من مقدمة الكتاب أو خطبة الكتاب، وهي التي عادة ما يوضح فيها المؤلف الباعث على تأليفه، والمنهج الذي يسير عليه والتعريف بالمصطلحات المدونة في ثناياه.
اعتمد المحققون في طبع هذه النسخة على نسختين، نسخة مطبوعة بالمطبعة السلفية بمصر، وأخرى مخطوطة بالمكتبة السعودية بالرياض برقم 465/86.
وبخلو هذا الكتاب عن جزء هام فيه يترك المجال مفتوحا للباحثين لتلمس أهداف وتبين منهج المؤلف استنتاجا أو استقراء، وقد أثبت المحققون لهذا الكتاب العبارة التي وجدوها مدونة على غلاف النسخة المخطوطة بالمكتبة السعودية وهي كالتالي:
"بسم الله الرحمن الرحيم، هذا منقول من الشرح الكبير والإنصاف أول كل باب من الشرح وآخر كل باب من الإنصاف ... "1.
ويذكر المحققون في مقدمة الكتاب أن مؤلفات الشيخ رحمه الله على قسمين: منها ما ألفه ابتداء، ومنها ما اختصره من أصوله المطولة لتيسير الانتفاع به، وقد اتجهت الرغبة منه- رحمه الله- إلى اختصار كتابين من أشهر وأوسع ما صنفت في الفقه الحنبلي لما رأى
__________
1 مؤلفات الشيخ محمد بن عبد الوهاب القسم الثاني (الفقه) جـ1 ,ص5.

(1/406)

في زمنه من الحاجة لذلك هذا الإنصاف في معرفة الراجح من الخلاف، على مذهب الإمام أحمد بن حنبل ومؤلفه الفقيه علاء الدين علي بن سلمان المرداوي الحنبلي (817- 885 هـ) .
والثاني: الشرح الكبير، ومؤلفه شمس الدين، أبو الفرج، عبد الرحمن ابن أبي عمر بن قدامة، المقدسي (597- 682 هـ) . وتم ما أراده رحمه الله بمختصر لطيف بدأ كل باب منه بما اختاره من الشرح وختمه بما استدركه من الإنصاف1.
إن هذين الكتابين يمثل كل واحد منهما مرحلة معينة في تطور المذهب الحنبلي حتى وصل إلى ما وصل إليه عند المتأخرين. أما كتاب الشرح الكبير فهو شرح لكتاب المقنع، من تأليف موفق الدين أبي عبد الله محمد عبد الله بن أحمد بن قدامة (541- 620 هـ) . وقد ذكر المؤلف في مقدمته بأنه اعتمد في جمعه على كتاب المغني من تأليف موفق الدين ابن قدامة السابق، وزاد فيه من غيره ما لم يجده فيه من الفروع والروايات، ولم يترك من كتاب المغني إلا شيئا يسيرا.
والمعروف أن كتاب المغني كتاب حجة واستدلال، وهو موسوعة في أقوال أئمة السلف وعلماء الأمصار أصحاب المذاهب المختلفة ومسائل الإجماع، نحا فيه مؤلفه منحى المجتهدين في اتباع الدليل، فمن ثم جاء بكتاب الشرح صورة كاملة لكافة ملامح ومميزات كتاب المغني، وسلك في معالجة المسائل والبحوث الفقهية مسلك عمه الموفق في كتاب المغنى، فهو يذكر المسألة من المقنع فيجعلها كالترجمة، ثم يذكر مذهب الموافق فيها والمخالف لها ويذكر ما لكل من دليله ثم يستدل ويعلل للمختار، ويزيف دليل المخالف، فمسلكه مسلك الاجتهاد إلا أنه اجتهاد مقيد في مذهب أحمد"2.
وهو معدود في طبقة المتوسطين من الحنابلة. أما كتاب الإنصاف لأبي سليمان المرداوي فهو أيضا شرح لكتاب المقنع، ضم بين دفتيه كل ما قيل في المذهب الحنبلي من أقوال ووجوه وروايات، ثم بين فيه الصحيح من المذهب والراجح من الأقوال دون التعرض للدليل، وقد بين في مقدمة الكتاب المصادر الفقهية التي اعتمدها والمنهج الذي سلكه في الترجيح بشكل مفصل مفيد. ومما جاء في هذا قوله:
__________
1 المصدر نفسه, جـ1 , ص4.
2 عبد القادر بن بدران, المدخل إلى مذهب الإمام أحمد (مصر إدارة الطباعة المنيرية) ص222.

(1/407)

"إن طريقتي في هذا الكتاب النقل عن الإمام أحمد والأصحاب، أعزو إلى كل كتاب ما نقلت منه وأضيف إلى كل عالم ما أروي عنه، فإن كان المذهب ظاهرا أو مشهورا، أو قد اختاره جمهور الأصحاب وجعلوه منصورا، فهذا لا إشكال فيه، وإن كان بعض الأصحاب يدعي خلافه.."1.
ويتحدث ابن بدران عن خصائص هذا الكتاب بقوله: "وطريقته فيه أنه يذكر في المسألة أقوال الأصحاب، ثم يجعل المختار ما قاله الأكثر منهم، سلك في ذلك مسلك قاضي عجلون في تصحيحه لمنهاج النووي وغيره من كتب التصحيح، فسار كتابه مغنيا للمقلد عن سائر كتب المذهب.."2 وهو معدود في طبقة المتأخرين.
ومن طبيعة الكتابين يتضح أن الأول يهتم بالاختلاف وتعدد الروايات في دائرة الفقه الإسلامي عامة، وينتهي بالاختيار والترجيح، وهو مسلك اجتهادي واسع، يفتح للقارئ مجالات وآفاقا متعددة من التفكير وكسر القيود الفكرية المذهبية، وهو المرتبة الأعلى في التفكير الإسلامي ومطمح كل فقيه لم ينلها مع الاعتراف على مدى الأجيال والعصور الإسلامية إلا عدد محدود، بينما يهتم الكتاب الثاني (الإنصاف) بعرض الروايات والأقوال المتعددة في نطاق المذهب الحنبلي حتى آخر مراحل تطوره، والترجيح بينها، وهذا لا يتيح للباحث تلك الآفاق وإنما يفتح له مجالات التفكير في حدود محصورة تأخذ بيده في النهاية إلى درجة الاجتهاد المذهبي.
فكلا الكتابين يؤهلان الباحث الطموح في النهاية إلى الخروج عن ربقة التقليد المحض إلى آفاق الاجتهاد المحدود واللامحدود.
ومن هنا نستطيع أن نستخلص هدف الشيخ محمد بن عبد الوهاب من تأليفه لهذا الكتاب، ذلك هو فتح مجال للتفكير الفقهي المنطلق بين تلاميذه حتى تتسع صدورهم لمذاهب غيرهم فيجنبهم هذه العصبيات المذهبية، وهي وسيلة مجدية مثمرة في التخفيف من غلوائها في عصور سيطرت فيها على تفكير العالم الإسلامي فأثرت على علاقاتهم العلمية والاجتماعية والسياسية فكان لها أسوأ الآثار.
منهجه وأسلوبه:
عنون كتابه هذا بـ (مختصر الإنصاف والشرح الكبير) ، والاختصار تقريب الشيء
__________
1 أبو سليمان علاء الدين المرداوي, الإنصاف في معرفة الراجح من الخلاف الطبعة الأولى 1974 جـ1 , ص16.
2 ابن بدران, ص222.

(1/408)

ويكون بتقليل المسائل وحذف بعضها أو بتقليل الألفاظ مع تأدية المعنى كاملا كما يكون أحيانا بكلتا الطريقتين معا تقليل المسائل والألفاظ مع استكمال المعنى. يقول موفق الدين ابن قدامة:
"وفائدة الاختصار التقريب والتسهيل على من أراد تعلمه وحفظه فإن الكلام يختصر ليحفظ"1.
وتصرف الشيخ محمد بن عبد الوهاب في الشرح الكبير بتقليل العبارات وحذف التعليلات، والأدلة أحيانا، والاستغناء بالبعض منها أحيانا كثيرة، وحذف بعض الأقوال، أما المسائل والموضوعات الفقهية التي وردت بعنوان مستقل في الشرح الكبير فإنه لم يتصرف فيها بالحذف، بل أوردها مدمجة مع بعضها البعض دون تمييز بينها في التبويب، الأمر الذي خالف به صنيع مؤلف كتاب الشرح الكبير (الأصل) .
والأسلوب الذي اتبعه في اختصاره أسلوب محكم متماسك لا يشعر القارئ فيه بفجوة أو بتر للأفكار والمعاني.
وبنظرة فاحصة على المسائل التي تذكر في نهاية الأبواب الفقهية المعنونة بخط بارز في هذه العبارة "ومن هنا إلى آخر الباب من الإنصاف" فليست في الحقيقة اختصارا من هذا الكتاب (الإنصاف) بالمعنى الدقيق المعروف والذي سبق بيانه، فالباحث يدرك من تتبعه لها ومقابلتها مع ما في الإنصاف أنها مسائل مختارة من مواضيع مختلفة من كل باب جرى عرضه، يربط بينها أمران موضوع الباب واختيارات الشيخ تقي الدين ابن تيمية، بالإضافة إلى أنه لم ينقل من الإنصات شيئا في أربعة وعشرين بابا فقهيا، تتبين من الرجوع إلى الكتاب نفسه.
وإن هذه الأمور مجتمعة ترجح أن يكون مقصود المؤلف بهذه العنونة "ومن هنا إلى آخر الباب من الإنصاف" هو مجرد الإشارة إلى مصدر المسائل المدونة تحتها لا غير، وإذا جاء عنوان الكتاب بـ "مختصر الإنصاف والشرح الكبير" فهو من قبيل التغليب.
وإلا فما جاء نقله من الإنصاف هو بالأصالة تجميع لاختيارات شيخ الإسلام تقي الدين ابن تيمية في موضوعات فقهية خاصة من كتاب الإنصاف تشير إلى الجانب الاجتهادي في شخصيته العلمية.
__________
1 المغني, المدينة المنورة، منشورات المكتبة السلفية جـ1 , ص4 تصوير.

(1/409)

وهذا يدل على منتهى الإقناع والإخلاص والتقدير من الشيخ محمد بن عبد الوهاب لآراء شيخ الإسلام ابن تيمية، يسلك نفس هذا المنهج ويتخذ مثل هذا الموقف بالنسبة لآراء ابن تيمية في كتابه (كتاب الطهارة) ؛ إذ كثيرا ما ينوه عن اختياراته دون تجاوز. وإذا كان قد نقم عليه خصومه ووجدوا لهم طريقا في الطعن عليه بادعائه الاجتهاد ونبذ المذاهب متمثلا هذا في تأليفه المختصر والإنصاف وغيره من المؤلفات الفقهية، فلأنها تحمل آراء شيخ الإسلام ابن تيمية واختياراته وللاعتبار الخاص الذي ميزه به دون باقي الفقهاء مما أثار حفائظهم عليه. وكان رد شيخ الإسلام محمد بن عبد الوهاب كما جاء في رواية المؤرخ ابن بشر تأليفه (كتاب آداب المشي إلى الصلاة) .
كتاب آداب المشي إلى الصلاة:
جاء هذا الكتاب خلوا من مقدمة التأليف التي من خلالها نتبين هدف المؤلف ومنهجه فيه، ومن أجل هذا كانت رواية ابن بشر السابقة هي مفتاح هذا الكتاب وفيها الغناء في إشباع فضول وتطلع الباحث. ألف الشيخ هذا الكتاب بعد تأليفه كتاب (مختصر الإنصاف والشرح الكبير) جوابا لخصومه، وردا لدعواهم الباطلة في نبذ المذهب الحنبلي، وكان جوابا عمليا دامغا، فقد استخلصه من كتاب معتمد في المذهب الحنبلي هو (كشاف القناع عن متن الإقناع) تأليف الشيخ منصور بن يونس بن إدريس البهوتي، وهو في الحقيقة اختصار منه لمجموع الأبواب التي حواها هذا الكتاب ابتداء من باب آداب المشي إلى الصلاة إلى باب ما يفسد الصوم. وفي هذا الكتاب يلتزم في عرض الأحكام المذهب الحنبلي كما هو في كتاب كشاف الإقناع، تأكيدا لالتزامه وتحقيقا في انتسابه له، فإنه في هذه المرة لم يحاول أن يخص آراء شيخ الإسلام ابن تيمية بالذكر كما عهدنا صنيعه في كتاب (مختصر الإنصاف والشرح الكبير) و (كتاب الطهارة) .
ومنهجه في هذا الكتاب عرض المسائل المختلفة في الموضوع الفقهي في عبارة

(1/410)

مختصرة على أنه وإن كان اختصارا من الكشاف فإنه لم يخل من ذكر أدلة الأحكام في أسلوب موجز، لا يحرم الدارس من معرفة الحكم مع الدليل المستنبط منه. وهذه أحسن الأحوال التي يكون عليها التقليد الفقهي فهو تقليد ولكن تقليد المتبصر المدرك للدليل الذي يعتمد عليه الحكم، وتدرج بالمقلد إلى أفق أوسع.
وهذا الأسلوب يشير إلى المنزع الاجتهادي في تفكير الشيخ محمد بن عبد الوهاب؛ إذ أنه الأسلوب الذي لم يحد عنه في التأليف الفقهي، فإننا نجده في مؤلفات ورسائل فقهية أخرى.
كتاب الطهارة:
عرض فقهي كامل لأحكام وأبواب الطهارة في أسلوب واضح مبسط اعتنى فيه بذكر الخلاف في إطار المذهب الحنبلي حينا، والإشارة إلى بعض المذاهب اتفاقا أو اختلافا أحيانا أخرى، ووجه اهتماما خاصا بالتنويه عن اختيارات شيخ الإسلام ابن تيمية، كما لم تفته الإشارة إلى ذكر أدلة المسائل الفقهية كثيرا.
وأسلوب الشيخ محمد بن عبد الوهاب في هذا الكتاب أو الرسالة شكلا ومضمونا يأتي منسجما ومتجانسا مع مؤلفاته الأخرى، ولذا فإنه لم يصعب على المحققين تبينه، إذ أن اسمه لم يرد في صلب المخطوطة، فقد جاء في مقدمة التحقيق قولهم:
"فهذا كتاب الطهارة للإمام الشيخ محمد بن عبد الوهاب - رحمه الله - استندنا في نسبته إليه إلى فهارس المكتبة السعودية المدون فيها باسمه تحت رقم 520/86 حيث لم يرد في صلب المخطوطة ما يشير إلى ذلك إلا عبارة نعتقد أن فيها شيئا من التحريف، حيث قال في نهاية المخطوطة، ولهذا سئل الشيخ محمد بن عبد الوهاب، ولعل صحة العبارة: وعن هذا سئل الشيخ محمد بن عبد الوهاب، ثم إن أسلوب المخطوطة يتطابق تماما مع أساليب كتاباته وتصانيفه ورسائله رحمه الله، وخاصة كثرة الإشارة إلى اختيارات شيخ الإسلام"1.
كتاب شروط الصلاة وأركانها:
هو استكمال للتأليف في موضوع الصلاة، فيكون هذا الكتاب كالتتمة للموضوع
__________
1 مؤلفات الشيخ محمد بن عبد الوهاب, القسم الثاني (الفقه) جـ2 , ص3.

(1/411)

السابق وهو في نفسه موضوع تمهيدي سابق على (كتاب آداب المشي إلى الصلاة) ، ولهذا فإنه يمكن اعتبار الكتب الثلاثة (كتاب الطهارة، وكتاب شروط الصلاة وأركانها، وكتاب آداب المشي إلى الصلاة) مؤلفا واحدا في موضوع فقهي واحد.
مبحث الاجتهاد والخلاف
عنوان هذا الكتاب يختلف عن موضوعه؛ إذ أن محتواه هو حجية قول الصحابي والاختلاف في ذلك، وهذا العنوان أثبته المصححان كما وجداه على النسخة الأصلية ويتحدثان عن هذا في قولهم: "وقد كتب على الصفحة الأولى منها بخط الناسخ هذه العبارة: هذه الرسالة تأليف الشيخ محمد بن عبد الوهاب النجدي وهي مبحث الاجتهاد والخلاف".
ويبدو أن المصححين غير مقتنعين بسلامة هذا العنوان، وما دوناه هو أداء للأمانة العلمية، ولا شك أن مضمون الرسالة يمثل جزء من العنوان، فلعل لهذه الرسالة بقية فيتطابق العنوان والمحتوى.
وموضوع حجية قول الصحابي من الموضوعات الأصولية التي شغلت حيزا كبيرا في هذا العلم، وأنتج القول به وعدمه اختلافا بين الفقهاء لخصه الشيخ محمد بن عبد الوهاب من كتاب إعلام الموقعين لابن القيم، وهو تلخيص مركز متين بأسلوب سهل مبسط توصل فيه إلى نفس النتائج التي توصل إليها ابن القيم، وذلك: (أن الصحابي إذا لم يخالفه في قوله صحابي آخر واشتهر بينهم فإنه يعتبر حجة) ، وذكر ستة وأربعين وجها ودليلا على هذه النتيجة، ثم نفذ من ذلك إلى بحث حجية قول التابعي، وفي نهايته يعرض رأيه بأسلوب هادئ متزن في قوله: "وقد اختلف السلف: فمنهم من يقول: يجب اتباع التابعي فيما أفتى به كذلك، ومن تأمل كتب الأئمة ومن بعدهم، وجدها مشحونة بالاحتجاج بتفسير التابعي".
وينتقل من هذا الموضوع إلى بحث أمور هامة تتعلق بالفتوى والمفتي، ما خلاصته أن على المفتي الجواب عن المسألة بقدر الإمكان فإن لم يأمن غائلة الفتوى وخاف أن يترتب عليها شيء أكبر من الإمساك عنها، أمسك ترجيحا لدفع أعلى المفسدتين. كما له العدول عن جواب المستفتي عما سأله عنه إلى ما هو أنفع منه1.
__________
1 مؤلفات الشيخ محمد بن عبد الوهاب، القسم الثاني (الفقه) جـ2 , ص36، 37.

(1/412)

ومن أهم النقاط التي تعرض لها خلال هذا العرض مسألة جديرة أن يعيها المنتصبون للإفتاء وذلك في قوله: "ومن فقه المفتي إذا سأله عن شيء فمنعه أن يدله على ما هو عوض منه، ورأيت شيخنا يتحرى ذلك في فتاواه، وقد منع النبي صلى الله عليه وسلم بلالا أن يشتري صاعا من التمر الجيد بصاعين من الرديء ثم دله على الطريق المباح"1.
وهذه دقائق لا يدركها إلا الراسخون في العلم وفهم المجتمع.
من خلال الدراسات السابقة للتراث الفكري الفقهي لشيخ الإسلام محمد بن عبد الوهاب، تجلت لنا خصائصه الفكرية في هذا الجانب متميزة بتقدير التراث الفقهي، تعطيه حقه من التقدير في غير مبالغة أو مغالاة تؤدي إلى الجمود وذوبان الشخصية، فهو متمذهب وهو حنبلي ولكنه بعيد عن الجمود، فالواجب في نظره اتباع العلماء في إجماعهم، فإذا اختلفوا فالمرجع والمرجح هو الكتاب والسنة مع مرونة فقهية في تطبيق أحكامها، فالأحكام على العفو والإباحة ما لم يرد دليل صريح بالتحريم، ولا اعتراض على المخالف في مسائل الاجتهاد.
إنها صورة مثالية تأخذ من التراث وتستفيد منه وتعتمد عليه في اعتدال لا جمود، واجتهاد يتمشى وروح الشريعة الإسلامية، ومرونة لا يغير ملامحها الشريعية بواقعية تعيش ظروف عصرها.
إن هذه النوعية من الفقه والفقهاء هي ضالة العصر المنشودة، وهي أيضا المثل الوسط الذي لا يجمد على القديم لدرجة العبادة والتقديس، ولا يتمرد عليه لحد الإنكار والجمود.
إن الأمة الإسلامية لو اهتدت إلى إيجاد جيل من الفقهاء يحمل هذه الخصائص والصفات، فإنها ستعيد للفقه الإسلامي إشراقه وحيويته ودوره في حياتنا الحاضرة ولم يعدم الإسلام عبر قرونه تقديم نماذج متجددة من هذه الأمثلة لإبقائه حيا متجددا، مهما تقادم الزمن، والله يقضي بالحق وهو الهادي إلى سواء السبيل.
__________
1 المرجع السابق.

(1/413)


مصادر ومراجع - خصائص التفكير الفقهي

خصائص التفكير الفقهي عند الشيخ محمد بن عبد الوهاب

مصادر ومراجع
...
مصادر البحث
ابن قدامة، موفق الدين محمد
المغني، المدينة المنورة: منشورات المكتبة السلفية، تصوير.
ابن تيمية، أحمد بن عبد الحليم
مجموعة فتاوى شيخ الإسلام ابن تيمية، الطبعة الأولى، الرياض. رفع الملام عن الأئمة الأعلام، الطبعة الأولى.
ابن حمدان، أحمد
صفة المفتي والمستفتي
الطبعة الأولى، بيروت، منشورات
المكتب الإسلامي، الطبعة الأولى.
ابن عبد الوهاب، محمد، مؤلفات محمد بن عبد الوهاب، الرياض: جامعة الإمام محمد بن سعود.
ابن بدران، عبد القادر
المدخل إلى مذهب الإمام أحمد
مصر: إدارة المطبعة المنيرية.
ابن بشر، عثمان بن عبد الله
عنوان المجد في تاريخ نجد، الطبعة الثانية الرياض: وزارة المعارف السعودية.
السوابق: الطبعة الثانية.
الرياض: وزارة المعارف السعودية.

(1/414)

أبو طامي، أحمد بن حجر بن محمد
الشيخ محمد بن عبد الوهاب عقيدته السلفية ودعوته الإصلاحية وثناء العلماء عليه.
مكة المكرمة: مطبعة الحكومة، 1395هـ.
المسودة، تحقيق محيي الدين بعد الحميد
مصر: مطبعة المدني.
البسام، عبد الله
علماء نجد خلال ستة قرون، الطبعة الأولى.
بيروت: منشورات المكتب الإسلامي، 1380 هـ.
الحجوي، محمد بن الحسن الثعالبي
الفكر السامي في تاريخ الفقه الإسلامي
تحقيق: عبد العزيز بن عبد الفتاح القاري
المدينة المنورة: المكتبة العلمية 1397 هـ /1977م.
الرويشد، عبد الله بن سعد
الإمام الشيخ محمد بن عبد الوهاب في التاريخ
مصر: مكتبة عيسى البابي الحلبي.
السنهوري، عبد الرزاق
مصادر الحق في الفقه الإسلامي، الطبعة الثالثة جامعة الدول العربية: معهد البحوث والدراسات العربية 1967 م.
العطار، أحمد عبد الغفور
محمد بن عبد الوهاب الطبعة الرابعة.

(1/415)

بيروت: منشورات مكتبة العرفان 1392هـ/1972م.
العثيمين، عبد الله صالح
الشيخ محمد بن عبد الوهاب حياته وفكره
الرياض: دار العلوم
الفراء، أبو يعلى محمد بن الحسين بن محمد
العدة في أصول الفقه، مصورة خاصة
الفتوحي، أحمد بن عبد العزيز
الكوكب المنير
مصر: مطبعة السنة المحمدية 1372هـ/1953م.
المرداوي، أبو سليمان علاء الدين
الإنصاف في معرفة الراجح من الخلاف.
الطبعة الأولى 1974م.

(1/416)


تقديم العلامة الشيخ صالح بن فوزان الفوزان - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

تقديم العلامة الشيخ صالح بن فوزان الفوزان

بسم الله الرحمن الرحيم

الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وآله وصحبه
وبعد : فقد اطلعت على ما كتبه فضيلة الشيخ : ربيع بن هادي المدخلي في رده على الكتاب المسمى "محمد بن عبد الوهاب داعية إصلاحي وليس نبياً" للمدعو حسن بن فرحان المالكي ، ذلكم الكتاب الذي تطاول فيه على الإمام محمد بن عبد الوهاب زاعماً الرد على كتابه العظيم "كشف الشبهات" ولم يكتف هذا الكاتب المفتون بهذا العمل المخزي بل تمادى في غيه وضلاله وتطاول على جبال الإسلام بإفكه وانتحاله وحاول أن ينتقد ما كتبه أئمة الإسلام وهداة الأنام في بيان العقائد الصحيحة ودحض العقائد القبيحة فوجدت رد الشيخ ربيع حفظه الله وافياً في موضوعه جيداً في أسلوبه مفحماً للخصم فجزاه الله خير الجزاء وأثابه على ما قام به من نصرة الحق وقمع الباطل وأهله . وصلى الله وسلم على نبينا محمد وآله وصحبه .

كتبه :
صالح بن فوزان بن عبد الله الفوزان
عضو هيئة كبار العلماء
في 9/8/1423هـ


تقديم العلامة الشيخ أحمد بن يحيى النجمي - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

تقديم العلامة الشيخ أحمد بن يحيى النجمي

بسم الله الرحمن الرحيم

إنَّ الحمد لله نحمده ، ونستعينه ، ونستهديه ، ونستغفره ، ونتوب إليه ، ونعوذ بالله من شرور أنفسنا ، وسيئات أعمالنا من يهده الله فلا مضل له ، ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمداً عبده ورسوله صلى الله عليه وعلى آله وصحبه ، وبعد :

فقد قرأت كتاب : " دحر افتراءات أهل الزيغ والإرتياب عن دعوة الإمام محمد بن عبد الوهاب رحمه الله " فألفيته كتاباً عظيماً لعظمة موضوعه ، وهو الدفاع عن التوحيد وأهل التوحيد ، ودعاة التوحيد ، وحماة التوحيد ، والوقوف في وجوه أعداء الدين ومروجي الضلالة الحاقدين على التوحيد وأهله من صنائع الرفض ، والتصوف ودعاة الزيغ والضلال الذين يريدون أن يظهروا أعظم دعاة التوحيد الذي أحيا الله به أمماً لا يحصون ، فعادت بلاد نجد إلى الدين الحق كأنها في عصر الخلفاء الراشدين فأراد هذا الماكر الخبيث أن يلصق به النحلة الخارجية التكفيرية ، التي انتشرت في هذا العصر بواسطة كتب سيد قطب ، واقتنع بهذه الفكرة أقوام لا يحصون من إخوانية وسرورية ، وقطبية ، وجهاد ، وغيرهم ، ثم نشروها زاعمين أنها هي الحق ، فجاء هذا المالكي ليلصقها بالشيخ محمد بن عبد الوهاب رحمه الله ظلماً ، وعدواناً ، وزوراً وبهتاناً فتصدى له الشيخ ربيع بن هادي المدخلي الذي مارس هذه المعامع من زمن طويل جهاداً في سبيل الله ، ودحراً لأعداء الله ، وبياناً لمن انطوى عليه هؤلاء المبتدعة من ضلال زعموه هدىً وغواية زعموها رشداً ، فهنيئاً له ما قام به من جهاد لصالح الإسلام، دافع به عن السنة المطهرة ، فجزاه الله خيراً وبارك فيه ، وأسأل الله أن يثبتنا وإياه على الحق .

فلقد بين وفقه الله ضلالات سيد قطب ، وانحرافات عبد الرحمن بن عبد الخالق وغلو الحدادية ، ووقف للخوارج الجدد أصحاب النحلة التكفيرية موقف الناقد الخبير والموجه البصير ، فبين ما هم عليه من غواية وضلال ، ثم تصدى لأبي الحسن المصري ثم المأربي ، فبين شطحاته ، وتلبيساته ، وأخيراً بين تمويهات المالكي ، ومكره ، ودجله وخداعه الذي خدم به أهل الرفض الحاقدين ، وأهل التصوف المارقين ، ولقد أغرق المالكي في الكذب ، والافتراء على شيخ الإسلام محمد بن عبد الوهاب رحمه الله الذي أحيا الله به عز وجل وبدعوته أمماً لا يحصون ، واتهمه بأنه تكفيري ، وزعم بأن التكفيريين المعاصرين الذين أخذوا النحلة التكفيرية من كتب سيد قطب ، وإليك نموذجاً من تلك النماذج التي ذكرها في كتبه ، تدل صراحةً أن أمة محمد r ارتدت عن الإسلام كلها ، فمن ذلك ما قاله في مقدمة تفسير سورة الحجر في المجلد الرابع من الظلال (ص:2122) قال : "إنه ليس على وجه الأرض اليوم دولة مسلمة ، ولا مجتمع مسلم قاعدة التعامل فيه هي شريعة الله ، والفقه الإسلامي" اهـ .

ولهذا النموذج نظائر كثيرة في كتبه أخذ منها أصحاب المناهج المنحرفة عقيدتهم التكفيرية ، ومع ذلك يقول هذا الظالم المفتري أن أصحاب المناهج التكفيرية في عصرنا الحاضر إنما أخذوا نحلتهم التكفيرية من الشيخ محمد بن عبد الوهاب يالها من فرية ما أعظمها ، ولقد تصدى له الشيخ ربيع حفظه الله ، فبين تلبيساته الساقطة ، وافتراءاته الماكرة ، علماً بأن شيخ الإسلام محمد بن عبدالوهاب إنما كفر المشركين الذين بقوا على الشرك الأكبر بعد إقامة الحجة عليهم ، وإن هذا الملبس يتبين أن في قلبه حقد على التوحيد وأهله ، ودعاته لا سيما هذا الإمام العظيم الذي جاهد جهاداً مريراً لنشر التوحيد ، وألف الكتب في ذلك ، فجزى الله الشيخ ربيع خير الجزاء ، وبارك فيه وفي دعوته ، وجهاده وجعلنا وإياه من الذابين عن الشريعة الغراء كل بقدر استطاعته وعلى حسب حاله ، وصلى الله على نبينا محمد وعلى آله وصحبه .

كتبه : أحمد بن يحي النجمي

4/8/1423هـ


تقديم العلامة الشيخ زيد بن محمد المدخلي - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

تقديم العلامة الشيخ زيد بن محمد المدخلي

بسم الله الرحمن الرحيم

الحمد الله الذي شرف أصحاب محمد r بصحبته والجهاد تحت ألويته والدعوة إلى الله على طريقته ومنهجه ، والشكر لله الذي نصر أولياءه المتقين وحزبه المفلحين وكل من دعا إلى الله وعمل صالحاً وقال : إنني من المسلمين .

وأشهد أن لا إله إلا الله وحده لا شريك له الملك الحق المبين الذي اختار من عباده الأنبياء والمرسلين ووفق لاتباعهم والأخذ بميراثهم علماء ربانيين تفقهوا في الدين ونصحوا لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم أجمعين ، وأشهد أن محمداً عبد الله ورسوله بعثه الله بالوحي المبين ، لينذر من كان حياً ويحق القول على الكافرين ، ومن تشبه بهم من أعداء الحق وأنصار الشياطين، ورضي الله عن الصحابة أجمعين الأولين منهم والآخرين ، ورحمة الله على العلماء عموماً وعلى المجددين لما اندرس من معالم الدين خصوصاً والله أرحم الراحمين .

ثم أما بعد فقد وصلني بحث قيم تجلت فيه نصرة الحق والمحق ودحر الباطل وأهله بعنوان :

(دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبد الوهاب-رحمه الله-) وهو نقد لحسن المالكي كتبه الشيخ العلامة ربيع بن هادي المدخلي -حفظه الله وسدده ورعاه بالعفو والعافية والمعافاة التامة الدائمة في الدنيا والبرزخ والآخرة-، فقرأت موضوعات البحث كلها فأحزنني ما سطره المالكي من الانتقادات الخاطئة والتعقبات الكاذبة لعقيدة الإمام المجدد محمد بن عبد الوهاب ومنهج دعوته إلى الله ومؤلفاته ورسائله العامة والخاصة، ولقد أتى المتعقب المالكي بالعجب أو على الأصح بموجبات الغضب بسبب قلب الحقائق ظلماً وعدواناً على إمام أنار الله القلوب والعقول بدعوته التي جاءت في وقت كان الناس في كل قطر من الأقطار في أمس الحاجة إليها بشهادة الصديق الصادق والعدو المنصف، فنفع الله بها العرب والعجم في كل إقليم من أقاليمه ، نعم جاء الشيخ بالدعوة النيرة ذات العقيدة السلفية الصحيحة والمنهج النبوي الكريم الذين ليس لهما مصدر إلا كتاب الله العظيم والسنة الغراء وإجماع من يعتد بإجماعهم من علماء المسلمين .

فتصدى المالكي المذكور لذلك النور بتلبيسات فاسدة وشبهات خطيرة ليقنع بها الناس أن الشيخ محمد بن عبد الوهاب وإن كان من دعاة الإصلاح إلا أنه وقع في أخطاء فاحشة تتعلق بالعقيدة والمنهج، وأكثر المالكي من الافتراءات على الشيخ الإمام المجدد، ونوع المجازفات، وأبدى وأعاد من بضاعته التي نثرها، فكشف بها عن سوء معتقده، وفساد منهجه، فوفق الله الشيخ الفاضل والعلامة الجليل ربيع بن هادي المدخلي ففند جميع انتقاداته الخاطئة وجميع شبهاته الخطيرة بالأدلة النقلية والعقلية وذلك نصرة للحق ونصيحة للخلق وتحطيم للظلم ونصر للمظلوم من المعتدي المالكي الظلوم وعند الله تجتمع الخصوم .

وإنني لأقول للشيخ ربيع ولغيره من أصحاب العقيدة السلفية الصحيحة والمنهج القويم إنه لا يستغرب من اعتداء المالكي على الشيخ الجليل محمد بن عبد الوهاب -رحمه الله- فقد نال الرجل من الصحابة الكرام وعلى رأسهم أفضل الأمة بعد النبي الكريم عليه الصلاة والسلام أبو بكر وغيره رضي الله عنهم بأساليب ظالمة كما أوضح ذلك الشيخ الجليل / عبد المحسن بن حمد العباد البدر -حفظه الله- ورعاه في كتاب مطبوع متداول بين الناس أسماه ( الانتصار للصحابة الأخيار ) وهو اسم طابق مسماه فالحمد لله الذي هيأ في كل زمان ومكان من يرد على أهل الأهواء والمحدثات بالنصوص الصريحات والبراهين الساطعات إحقاقاً للحق ونصراً له ولأهله أحياءً وأمواتاً وإزهاقاً للباطل وتحذيراً من أهله .

كتبه : زيد بن محمد هادي المدخلي

9/8/1423هـ


المقدمة - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

المقدمة

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.

أما بعد – فقد – ألف المسمى بحسن المالكي عدداً من المؤلفات يحارب فيها أصحاب رسول الله –صلى الله عليه وسلّم- الكرام وغيرهم من أهل السنة الذين تبعوهم بإحسان وقد زكى الله ورسوله أصحاب رسول الله وأثنى عليهم الله في محكم كتابه الثناء العاطر وأخبر عن صفاتهم الحميدة في التوراة والإنجيل فقال تعالى: (محمد رسول الله والذين معه أشداء على الكفار رحماء بينهم تراهم ركعاً سجداً يبتغون فضلاً من الله ورضواناً سيماهم في وجوههم من أثر السجود ذلك مثلهم في التوراة ومثلهم في الإنجيل كزرع أخرج شطأه فآزره فاستغلظ فاستوى على سوقه يعجب الزراع ليغيظ بهم الكفار).

قال الحافظ ابن كثير في تفسيره (4/205) في تفسير سورة الفتح بعد تفسيره لقوله تعالى: (محمد رسول الله) الآية عند قوله: (ليغيظ بهم الكفار) انتزع من هذه الآية الإمام مالك - رحمة الله عليه - في رواية عنه تكفير الروافض الذين يبغضون الصحابة رضي الله عنهم، قال: لأنهم يغيظونهم، ومن غاظه الصحابة رضي الله عنهم، فهو كافر لهذه الآية، ووافقه طائفة من العلماء - رضي الله عنهم- على ذلك.

والأحاديث في فضل الصحابة - رضي الله عنهم - والنهي عن التعرض لهم بذكر مساوئهم كثيرة ويكفيهم ثناء الله عليهم ورضاه عنهم.".

وقال تعالى: (لا يستوي منكم من أنفق من قبل الفتح وقاتل أولئك أعظم درجة من الذين أنفقوا من بعد وقاتلوا وكلاً وعد الله الحسنى والله بما تعملون خبير).

وقال تعالى: (والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان رضي الله عنهم ورضوا عنه وأعد لهم جنات تجري تحتها الأنهار خالدين فيها أبداً ذلك الفوز العظيم).

وقال رسول الله –صلى الله عليه وسلّم- (لا تسبوا أصحابي فو الذي نفسي بيده، لو أنفق أحدكم مثل أحد ذهباً ما بلغ مد أحدهم ولا نصيفه).

في ضوء هذه الآيات وغيرها وفي ضوء الأحاديث الكثيرة في فضائل أصحاب رسول الله –صلى الله عليه وسلّم- وبيان مكانتهم عند الله عرف خيار هذه الأمة من التابعين ومن تبعهم بإحسان من أئمة الإسلام وأئمة التفسير والحديث والفقه ومن سار على نهجهم من أهل السنة والجماعة عرفوا أقدار أصحاب رسول الله ومنازلهم الرفيعة التي أحلهم الله إياها كيف وهم مع كل هذا قد بذلوا أموالهم وأنفسهم في نصرة دين الله وإعلاء كلمة الله ونشرها في الدنيا بالحجة والبرهان والسيف والسنان فأسعد الله بهم وبجهادهم أمماً وشعوباً، فلهم منا بعد الله تعالى ثم الأنبياء العظام والرسل الكرام كل إجلال واحترام وحب وتقدير ولمبغضهم وشانئيهم كل بغض وإهانة وتحقير. فرضي الله عن أصحاب محمد وأرضاهم وحشرنا في زمرتهم تحت لواء محمد –صلى الله عليه وسلّم- مع النبيين والصديقين والشهداء والصالحين وأبعد الله من انحرف عن نهجهم وناصبهم العداء والبغضاء، وتعس وانتكس وإذا شيك فلا انتقش.

أقول هذا لأن الروبيضات والغثاء أصبحوا يصولون ويجولون ويتطاولون على أصحاب محمد –صلى الله عليه وسلّم- وعلى من تبعهم بإحسان ومنهم أهل السنة والحديث والتوحيد الطائفة الناجية المنصورة ومن أئمة الحديث والسنة والتوحيد ذلكم الإمام العَلَم المجدد رافع راية التوحيد والسنة وقامع الضلالات والجهالات والبدع والخرافات الرافضية والصوفية والجهمية.

ذلكم العلم الذي رفع الله به منار الإسلام وجدد به ملة محمد - عليه الصلاة والسلام- فشرق بأعماله وجهاده وتجديده كل ضال جهول، منذ رفع راية التوحيد والسنة إلى يومنا هذا وإلى ما يشاء الله.

ومن الذين شرقوا بهذه الدعوة العظيمة التي رفع لواءها ذلكم الإمام الكبير الشجاع والعالم النحرير هذا الذي يسمى بحسن المالكي الذي أعمته أنوار السنة والتوحيد فيأبى إلا أن يتخبط في ظلمات الجهل والضلال ينهل من كل المستنقعات الموبوءة بالرفض والتصوف وأصناف الضلال.

وينتصر لكل مبطل ضال ويخاصم كل أصحاب الحق مبتدئاً بالصحابة الكرام ومنتهياً بأتباعهم وسالكي منهجهم على مر الدهور والأيام.

فلا يتولى الإمام محمد بن عبد الوهاب إلا من سار على نهج رسول الله –صلى الله عليه وسلّم- ونهج الخلفاء الراشدين والأئمة المهديين من الصحابة وخيار التابعين ومن سار على نهجهم من أعلام السنة والدين.

لقد تصدى هذا الظلوم لمناصري الإمام يكيل لهم التهم القبيحة التي هم منها برءاء من التعصب والغلو والقبائح التي ألصقها بهم ظلماً وزوراً، وهو وأمثاله أحق بها وهم أولى بها وأهلها.

1- لقد دفعه حقده على الإمام محمد ودعوته إلى رميه بتكفير الأمة وإلصاق دعاة التكفير به وبدعوته وكتبه وكتب تلاميذه وأحفاده فقال بعد دعاوى يرفع فيها نفسه فوق منزلته بكثير:

" ومن هذا المنطلق فإني وجدت الشيخ محمد بن عبد الوهاب – رحمه الله – على فضله وأثره الدعوي الذي لا ينكره منصف قد وقع في أخطاء أصبحت سنة متبعة عند بعض طلبة العلم الذين أصبحوا يطلقون التكفير في حق علماء ودول وطلاب علم بناء على ما قرره الشيخ محمد في بعض كتبه ورسائله وأصبح الواحد من هؤلاء يحتج بأن الشيخ كان يرى كفر هؤلاء العلماء وهؤلاء الحكام وكفر من هذه صفته..."الخ

2- وقال: "فهذه الفوضى التكفيرية هي نتيجة طبيعية وحتمية من نتائج منهج الشيخ محمد بن عبد الوهاب - رحمه الله - الذي توسع في التكفير حتى وجدت كل طائفة من كلامه ما يؤيد وجهة نظرها.

بل حركة الحرم وأصحاب التفجير في العليا ما هم إلا نتيجة لمنهج الشيخ في التكفير " (ص21) وله تهم أخرى من هذا النوع.

3- ويدفع تهمة التكفير عن سيد قطب بعد إلحاحه على إلصاق فتن التكفير السابقة والمعاصرة بالشيخ محمد بن عبد الوهاب ودعوته، فيقول:" والشيخ محمد – رحمه الله- لو لم يقاتل المسلمين واكتفى بمراسلة العلماء يحثهم على الدعوة إلى الله ربما لو فعل هذا لتجنبنا مآسي التكفير من ذلك الزمن إلى عصرنا هذا الذي يعتمد فيه المكفرون على فتاوى الشيخ وعلماء الدعوة في تكفير المسلمين.

وإن كان سيد قطب - رحمه الله - قد بالغنا في نقده لأننا وجدنا في (متشابه) كلامه ما يوحي بالتكفير، فإنَّ الشيخ محمد قد وجدنا التكفير في (صريح) كلامه لا متشابهه!فجعلنا سيد قطب كبش فداء لأنه ليس له أنصار عندنا وللشيخ أنصار! وهذا ليس من أخلاق طالب العلم الذي يقول الحق ولو على نفسه ولا يحمل المسؤولية الأبرياء".

وفي هذا الكلام من الدعاوى الباطلة والظلم ما لا يصدر إلا عن مثل هذا الرجل وفيه من تنـزيه أهل الباطل عن باطلهم وتحميل الأبرياء ذنوب غيرهم ما لا يقدم عليه إلا من لا يستحي ولا يخاف عقاب الله لمن يتقحم مثل هذه الموبقات. وللرجل مجازفات لا تصدر إلا ممن أكل الحقد قلبه وسيطر الهوى على عقله ومشاعره وعواطفه.

ولا أدري ما سر نفيه التكفير عن سيد قطب وذبه عنه واتهام من ينتقده، وإلصاق التكفير بالإمام محمد، هل لأنه يوافقه في عقيدته ومنهجه ولاسيما طعنه في الصحابة، أو لأسباب أخرى منها حقده على الإمام محمد ودعوته وأنصاره.

وسوف أناقشه في أهم افتراءاته ومجازفاته مبيناً واقع الإمام الحقيقي ومنهجه وهل هو الوحيد في دعوته أو هو أسد من أسد الله مع أسود وأشاوس من هذه الأمة، ومبيناً فساد منهج هذا المالكي وعقله وأخلاقه وتوليه لأهل الضلال ودفاعه عنهم بالباطل.


لمحة عن حسن بن فرحان المالكي - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

لمحة عن حسن بن فرحان المالكي

هذا الرجل موتور قتله الحقد على المنهج السلفي وأهله، ومع ذلك يلصق نفسه كذباً وزوراً بالسلفية والحنبلية وقد تفجرت ينابيع هذا الحقد في كتابه قراءة في كتب العقائد من (ص72-130) ملأها بالطعون التي لم يسبق إليها وسأسرد عناوين بعض هذه الطعون.
1- تحدث عن الجبرية في نصف صحيفة انظر (ص60) من كتابه المذكور.
2- وتحدث عن عقيدة الإرجاء في عشرة أسطر أربعة أسطر في (ص60) وستة أسطر (ص61).
3- وتحدث عن القدرية في قرابة ثلاث صحائف من(ص61- إلى جزءٍ من ص64)
4- وتحدث عن الجهمية من بقية (ص64- إلى منتصف ص67).
5- وتحدث عن المعتزلة من بقية (ص67- إلى السطر السادس من ص71).
وفي حديثه عن هذه الفرق لا يجرد الحديث فيهم، بل فيه طعون واتهامات لأهل السنة والحديث وأنهم يفترون الأحاديث لأجل بني أمية في فضل الشام لأنها مسكن بني أمية، وفي فضل الطائفة المنصورة.
نعود إلى طعنه في المنهج السلفي وأهله
فقد عنون لهذه المطاعن بواحد وعشرين عنواناً تحتها من الطعون الشنيعة الأمور التي يخجل من حشدها ألد أعداء المنهج السلفي.
كان قد سرد عدداً كثيراً من الطعون الجريئة.
ثم قال في (ص81) وسأذكر أمثلة على الأخطاء السابق ذكرها التي يمكن إجمالها في الأمور التالية:
1- التكفير والتبديع في كتب الحنابلة وما له حكم ذلك أو توابعه من التضليل والتفسيق والشتم واللعن والبذاءة.
2- كثرة الأكاذيب من الأحاديث الموضوعة والآثار الباطلة وخاصة تلك المشتملة على التجسيم وتشبيه الله بالإنسان، (ص91).
والناس يعلمون أن أهل الحديث أشد الناس محاربة للتشبيه والتجسيم وأنهم هم الذين واجهوا افتراءات الكذابين والوضاعين من أصناف الفرق ولاسيما الروافض.
وميزوا صحيح الأحاديث من ضعيفها من موضوعها في دواوين كالموضوعات وكتب العلل كما بينوا أحوال الرجال من جرح وتعديل وميزوا صحاح الأحاديث في كتب الصحاح المعروفة كالصحيحين للإمام البخاري ومسلم وصحيحي ابن خزيمة وابن حبان.
ومن حصل منه تقصير في الوفاء بشرط الصحيح ذهب أئمة الحديث من إخوانهم لسد هذا الخلل.
وشرح ذلك يطول وهو معروف لدى أهل العلم والإنصاف وليس للفرق الضالة وخاصة الروافض أي جهد في هذا المجال اللهم إلا من أراد أن يتشبه بهم فإنه عالة عليهم.
3- "تأثير العقيدة على الجرح والتعديل" (ص9).
وهذا من كذبه على أئمة الجرح والتعديل فإنهم من أتقى الناس لله وأشدهم مراقبة له ومن أشدهم عدلاً وإنصافاً.
وهذا منه كيد لمنهج الإسلام الأصيل المستمد من الكتاب والسنة للحفاظ على دين الله الحق الذي وعد بحفظه.
فانظر إلى هذا الحاقد كيف يجعل من فضائلهم ومحاسنهم قبائح وسبب هذا تأثره بمكايد المستشرقين ومن سار على نهجهم من العلمانيين.
4- "عدم فهم حجة الآخر" (ص101)
وهذا يدافع به عن علم الكلام الذي أجمع علماء الأمة على تحريمه لأنه فلسفة مناقضة للإسلام وللتسليم بالوحي المعصوم.
وقد بين فحول العلماء ما فيه من المفاسد ويشهد لذلك فساد عقول وعقائد من أعجبوا به وعولوا عليه ثم ندموا أشد الندامة أواخر حياتهم وهذا أمر معروف يجهله هذا المسكين.
5- ومنها – العنف والافتراء على الخصوم (ص107-108).
فهو يسلم بكل ما يقوله أعداء أهل السنة ويدافع عن مثل جهم بن صفوان وبشر المريسي وأمثالهما وهذا دليل على خبث معتقده ومنهجه.
ثم يقال لماذا لم تذكر عنف الجهمية والمعتزلة.
وما فعلوا بأهل السنة في أيام المأمون والمعتصم والواثق.
ولماذا لم تذكر عنف الروافض والباطنية في المشرق والمغرب.
ولماذا لم تذكر أكاذيبهم وظلمهم إلى آخر مخازيهم.
ولماذا لم تذكر كذب الصوفية وافتراءاتهم على الله وعلى الإسلام وعلى أئمة الإسلام.
6- "سكوتهم عن الإنكار على بعضهم وانشغالهم بذم الآخرين".
ويريد بذلك العلماء المعاصرين وهذا من الكذب المكشوف.
فقد تكلم العلماء على التكفيريين وعلى السحرة والمشعوذين وعلى الروافض والصوفية الغالين.
7- "الغلو في شيوخهم وأئمتهم" (ص110-112).
وهذا من البهت فكلمة شيخ الإسلام التي تطلق على ابن تيمية هي عنده غلو كغلو الروافض في أئمتهم الذين يعتقدون فيهم أنهم يعلمون الغيب ويتصرفون في الكون بل هم أفضل من الأنبياء والملائكة بل لهم سلطة تكوينية على كل ذرة من ذرات الكون إلى جانب عبادتهم لهم واستغاثتهم بهم والذبح لهم... إلخ، كما قال الخميني في كتابه الحكومة الإسلامية (ص:52) – وكلمة شيخ الإسلام عنده غلو كغلو الصوفية الذين يشابهون الروافض والباطنية في كثير من غلوهم في الأولياء وتقديم القرابين لهم.
ومن أجل رسالة من رجل كان أصله صوفي لكنه استفاد من ابن تيمية فمدحه في رسالة وجهها إلى بعض تلاميذ ابن تيمية. فأصبح بسبب ذلك أهل السنة من عهد الإمام أحمد إلى يومنا هذا من الغلاة في شيوخهم وأئمتهم.
وهكذا يكون الإنصاف عند هذا الرجل الذي يبالغ في دعاوى الإنصاف.
8- "ردود الأفعال"
قال بعد هذا لما قام تيار – جهم بن صفوان بنفي الصفات قام الحنابلة والسلفية فجسموا - كما رأيتم في الفقرة (1).
ولما مدح المعتزلة العقل قام الحنابلة وذموا العقل.
ولما توسع الأحناف في الرأي والقياس جاء الحنابلة بأحاديث وآثار في ذم الرأي والقياس.
وهكذا يفتري هذا الرجل الفوضوي الفكر فلا هو سلفي ولا جهمي ولا معتزلي أما الرفض فمؤكد.
أليس في القرآن الذي فيه بيان كل شيء ما يبطل كل ضلالة جهمية أو اعتزالية أو قدرية؟!.
أليس في السنة التي هي بيان لما أجمل من القرآن وتخصيص ما فيه من عمومات وتقييد ما فيه من إطلاقات بيان للأراء المخالفة لهذه السنة؟!.
أليس أهل الحديث الحنابلة هم الذين يذبون الكذب عن رسول الله وعن دينه؟!.
أتجعل الكذابين هم الصادقين والصادقين الذابين عن الدين هم الكذابين؟!.
أي تشويه للإسلام وأهله يفوق هذا التشويه.
هذا هو الامتداد للرفض والاستشراق فهنيئاً لك أيها الأسطورة.
هذا نزر يسير من ترهاته وافتراءاته في هذا الكتاب على أهل السنة تكفي اللبيب بمعرفة عقل هذا الرجل ودينه وخلقه لا سيما وقد رد عليه بعض أهل العلم كثيراً من هذه الأباطيل.
وأسوق الآن ما وقفت عليه من مآخذ من كتابه الذي سماه: "محمد بن عبد الوهاب داعية إصلاحي وليس نبياً ". إنه ليحتشد فيه عدد من الصفات المهلكة منها:
1- الجهل المطبق بحقيقة التوحيد وحقيقة الشرك.
2- الضلال الجامع بين الخرافات والرفض والضياع.
3- الكذب والافتراء على الإمام محمد وأتباعه، ومن افتراءاته عليهم أنه وصفهم بست وخمسين صفة من صفات الجاهلية بعضها يقتضي تكفيرهم. انظر (ص 174-175 من هذا الكتاب).
4- الحقد الأسود على الصحابة وعلى السلف الصالح ومن سار على نهجهم من أهل السنة والحديث وعلى الإمام محمد وأتباعه ودعوته والبغض الشديد لهم.
5- الولاء لأهل الباطل والذب عنهم.
6- التعالم وهو الجهول.
7- التظاهر بالإنصاف وهو الظلوم.
8- التظاهر بمحاربة التقليد وهو المقلد الأعمى للخرافيين والروافض حيث يحارب الإمام محمد بن عبد الوهاب بشبهاتهم وخرافاتهم.
9- يرفض احتجاج الإمام محمد بالآيات القرآنية.
10- هو يقذف الإمام محمد بن عبد الوهاب بما لا يقبله عقل ولا خلق حيث يفتعل عليه من احتجاجه بالآيات الواردة في الكفار بأنه يمدح الكفار ويفضلهم على المسلمين المصلين المتعبدين، وهذا هو الإفك المبين.
11- تراه يحارب الغلو وهو الغالي المحترق.
12- يدعي الاعتدال والتوسط وهو من أبعد الناس عنهما بل هو لا يعرفهما.
13- يدعي التمسك بالأدلة وهو من أشد الناس رفضاً لها.
14- يفتري على أهل التوحيد بأنهم غلوا في الإمام محمد وينـزلونه منـزلة الأنبياء وهم البرءآء وهو الغالي في بعض أهل البيت والمفرِّط في حق الصحابة وعلماء الإسلام.
15- يقول: لا نتدخل في النيات يقول هذا ليفرض على الناس حسن الظن والتسليم بأباطيله وأكاذيبه وترهاته، وهو من أسوأ الناس ظناً وظلماً للأبرياء.
16- عنده جرأة على الخيانة والبتر فتراه يبتر كلام الإمام محمد-رحمه الله-ويفصل بين القضايا التي يناقشها الإمام محمد وبين أدلتها التي يستدل بها على هذه القضايا.
17- يسلك مسالك الملبسين في عرضه للقضايا ومناقشتها.
18- ومن أعجب ما يكون فيه بالإضافة إلى هذه الصفات أنه يدعي السلفية ويلصق نفسه بالسلفيين.
ويشاركه اليوم في كثير من هذه الصفات بعض أهل الفتن الشاغبين على المنهج السلفي ومنها ادعاء السلفية والتدثر لمخادعة البسطاء والسيطرة على عقولهم وإفساد عقيدتهم ومنهجهم.
فعلى أهل السنة والتوحيد أن يوحدوا صفوفهم ويجمعوا كلمتهم وأن يواجهوا هذه الأصناف الغريبة بما يستحقون ذباً عن عقيدتهم ومنهجهم فإنهم ساعون بشتى الأساليب ومختلف الطرق لإسقاط المنهج السلفي وعلمائه سعياً حثيثاً منذ زمن يتدرجون في تحقيق هذه الغاية حتى انتهى بهم الأمر إلى توجيه الضربات لإمام السلفيين المعاصرين الإمام محمد بن عبد الوهاب – رحمه الله – وكافأهم الله بما يستحقون وخيب آمالهم ومكايدهم ورد كيدهم في نحورهم.


ترجمة الإمام محمد بن عبد الوهاب-رحمه الله- - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

ترجمة الإمام محمد بن عبد الوهاب-رحمه الله-

هو الإمام محمد بن عبد الوهاب بن سليمان التميمي ينتهي نسبه إلى مضر بن نزار بن معد بن عدنان.

العالم النحرير والمجدد الكبير صاحب الهمة القعساء والعزيمة والمضاء، الصادق المخلص في دينه والناصح لله ولكتابه ولرسوله وللإسلام والمسلمين وللصديق والعدو.

دفعه هذا النصح لدراسة أحوال بلده والعالم الإسلامي فوجد أمراضاً تفتك بعقائد الإسلام وشرائعه وسياسته وأخلاقه.

وجد أمة قد غرق معظمها في البدع والضلالات ومزقتها الأهواء فصارت أشلاءً عقائدياً وسياسياً واجتماعياً، يصدق على واقعها وأحوالها قول النبي صلى الله عليه وسلم:" لتتبعن سنن من كان قبلكم شبراً بشبر وذراعاً بذراع حتى لو دخلوا جحر ضب لاتبعتموه "، وقوله:" الله أكبر إنها السنن لتتبعن سنن من كان قبلكم.."، وقوله:" افترقت اليهود إلى إحدى وسبعين فرقة وافترقت النصارى إلى اثنين وسبعين فرقة وستفترق أمتي إلى ثلاث وسبعين فرقة كلها في النار إلا واحدة، قالوا من هي يا رسول الله ؟، قال الجماعة"، وفي رواية:" من كان على ما أنا عليه وأصحابي".

لقد تحقق فعلاً ما أخبر به الصادق المصدوق –صلى الله عليه وسلّم- فما تركت الأمة شيئاً كان عليه من قبلهم من اليهود والنصارى وفارس والروم في العقائد والأعمال والتقاليد والعادات.

تعطيل لصفات الله يتمثل في مدارس هنا وهناك، وشرك في العبادة تمثله الآف من القبور الرافضية والصوفية، وغلو شنيع مخز في الأولياء يلجأ فئام من الناس إليهم في الشدائد يستغيثون بهم ويستنجدون، بل يعتقدون فيهم أنهم يعلمون الغيب ويتصرفون في الكون، لأنهم أقطاب وأغواث حركات الكون رهن إشارتهم والناس بما فيهم الملوك يعيشون تحت رحمتهم ونقمتهم.

والفساد السياسي قد استحكم والفوضى في الجزيرة العربية ضاربة أطنابها.

الدماء تسفك والأموال تنهب والأعراض تنتهك والخوف المرعب والجوع والجهل المطبق فحدث عنها ولا حرج.

أدرك هذا الإمام كل هذه الأمراض المردية، فشمر عن ساعد الجد تشمير الطبيب النطاسي لعلاج من أنهكتهم هذه الأمراض الفتاكة لتستعيد هذه المجتمعات صحتها وقوتها ومكانتها من السيادة والعزة والكرامة.

فأدرك - وهو الخبير بالأمراض والدواء أنه - لا علاج لهذه المجتمعات إلا ما جاء به محمد r وهو الكتاب الهادي والسنة النبوية المضيئة، ذلكم الدواء الذي أنقذ الله به الناس من الهلاك الماحق في الدنيا والآخرة،) واذكروا نعمة الله عليكم إذ كنتم أعداء فألف بين قلوبكم فأصبحتم بنعمته إخواناً وكنتم على شفا حفرة من النار فأنقذكم منها كذلك يبين الله لكم آياته لعلكم تهتدون(، ) وننـزل من القرآن ما هو شفاء ورحمة للمؤمنين ولا يزيد الظالمين إلا خساراً(.

تقدم بهذا العلاج الناجع فتقبله بشغف من أراد الله به خيراً، ورفضه من قتله الهوى والجهل والضلال ولم يكتف بهذا الرفض بل سل سيف اللسان والسنان والقلم والبيان.

فصبر هذا الإمام الطبيب الصادق المخلص صبر الكرام الحريص على نفع الناس وشفائهم من أمراضهم يبلغ حجج الله وبيناته في دروسه ومواعظه ومؤلفاته ومراسلاته وبعث دعاته هنا وهناك، فينفع الله بهذا الجهاد والصبر من يريد الله به خيراً " من يرد الله به خيراً يفقه في الدين"، ويأبى الظالمون المستكبرون إلا رفضاً وعداءً ونفوراً.

انبرى هؤلاء الظالمون من سياسيين جاهلين مستبدين وخرافيين ومن جهلاء متعالمين أو أغبياء مقلدين متعصبين لعقائد ضالة وخرافات سخيفة يسخر منها العقلاء من المسلمين وأهل النحل الأخرى من الضالين.

شيوخ الإمام محمد بن عبد الوهاب –رحمه الله-

تلقى العلم على عدد كبير من جلة العلماء الأعلام منهم:

1- أبوه الشيخ عبد الوهاب بن سليمان.

2- الشيخ شهاب الدين الموصلي قاضي البصرة.

3- الشيخ حسن الإسلامبولي من علماء البصرة.

4- الشيخ عبد الله بن محمد بن عبد اللطيف الشافعي الأحسائي.

5- الشيخ زين الدين المغربي.

6- الشيخ حسن التميمي.

7- الشيخ محمد حياة السندي، وقد توفي عام 1165هـ.

وقد قال للشيخ محمد بن عبد الوهاب حينما رأى الناس يتمسحون ويستغيثون عند قبور آل بيت الرسول صلى الله عليه وسلم ويطوفون: ما ذا تقول في هؤلاء؟ قال: هؤلاء متبَّر ما هم فيه وباطل ما كانوا يعملون.

8- الشيخ محمد المجموعي، نسبة إلى قرية من قرى البصرة اسمها المجموعة.

9- الشيخ يوسف آل سيف.

10- الشيخ عبد الله بن إبراهيم بن سيف آل سيف من أهل المجمعة بنجد، واستفاد الشيخ من مصاحبته فوائد عظيمة.

وأجازه الشيخ عبد الله بالحديث المشهور المسلسل بالأولية: " الراحمون يرحمهم الرحمن " من طريقين أحدهما: من طريق ابن مفلح عن شيخ الإسلام أحمد بن تيمية وينتهي إلى الإمام أحمد.

والثاني: من طريق عبد الرحمن بن رجب عن العلامة ابن القيم عن شيخه شيخ الإسلام، وينتهي أيضاً إلى الإمام أحمد.

كما أجازه الشيخ بكل ما رواه الشيخ عبد الباقي الحنبلي شيخ علماء عصره قراءة وعلماً وتعليماً، من صحيح البخاري بسنده إلى مؤلفه وصحيح مسلم وشروح الصحيحين وسنن الترمذي والنسائي وأبي داود وابن ماجه ومؤلفات الدارمي، كل بسنده المتصل إلى المؤلف، ومسند الإمام الشافعي وموطأ الإمام مالك ومسند الإمام أحمد إلى غير ذلك مما رواه الشيخ عبد الباقي(1).

تلاميذ الإمام محمد بن عبد الوهاب – رحمه الله –

وقد نهل العلم على يدي الشيخ وتخرج به عدد كبير من العلماء الأجلاء منهم:

1- الشيخ أحمد بن راشد العريني قاضي سدير.

2- الشيخ حمد بن حسين والشيخ عبد العزيز بن حسين.

3-الشيخ حمد بن إبراهيم قاضي مرات، وصهره.

4- الشيخ على ابن الشيخ محمد بن عبد الوهاب.

5- الشيخ حسين ابن الشيخ محمد بن عبد الوهاب.

6- الشيخ إبراهيم ابن الشيخ محمد بن عبد الوهاب.

7- الشيخ عبد الله ابن الشيخ محمد بن عبد الوهاب.

8- الشيخ أحمد بن ناصر بن عثمان بن معمر.

9- الشيخ أحمد بن سويلم.

10- الشيخ حسين بن عبد الله قاضي حريملاء.

11- الأمير سعود ابن الإمام عبد العزيز.

12- الشيخ سعيد بن حجي قاضي حوطة بني تميم.

13- الشيخ عبد الرحمن بن خميس إمام الدرعية.

14- الشيخ عبد العزيز بن سويلم قاضي القصيم.

15- الأمير عبد العزيز بن محمد بن سعود.

16- الشيخ حسن بن عبدان قاضي حريملاء.

17- الشيخ عبد العزيز بن عبد الله الحصين قاضي الوشم.

18- الشيخ عبد الرحمن بن نامي قاضي العيينة ثم الأحساء(1).

 (1) علماء نجد خلال ثمانية قرون للبسام (1/161-162).


جهاده في ميدان العلم - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

جهاده في ميدان العلم

من المستحسن أن أترك الحديث هنا لغيري ألا وهو العلامة الشيخ عبد القادر بن بدران علامة الشام، قال - رحمه الله - في ترجمة الإمام محمد بن عبد الوهاب:" العالم الأثري والإمام الكبير محمد بن عبد الوهاب رحل إلى البصرة والحجاز لطلب العلم، فأخذ عن الشيخ علي أفندي الداغستاني، وعن الشيخ المحدث إسماعيل العجلوني وغيرهما من العلماء، وأجازه محدثو العصر بكتب الحديث وغيرها على اصطلاح أهل الحديث من المتأخرين.

ولما امتلأ وِطَابُه من الآثار وعلم السنة وبرع في مذهب أحمد أخذ ينصر الحق ويحارب البدع ويقاوم ما أدخله الجاهلون في هذا الدين الحنيف، والشريعة السمحاء وأعانه قوم(1) أخلصوا العبادة لله وحده على طريقته التي هي إقامة التوحيد الخالص والدعوة إليه وإخلاص الوحدانية والعبادة كلها بسائر أنواعها لخالق الخلق وحده، فهب إلى معارضته قوم ألفوا الجمود على ما كان عليه الآباء وتذرعوا بالكسل عن طلب الحق وهم لا يزالون إلى اليوم يضربون على ذلك الوتر وجنود الحق تكافحهم لتردهم إلى صوابهم وما أحقهم بقول القائل:

كناطح صخرة يوماً ليوهنها فلم يضرها وأوهى قرنه الوعل

ولم يزل مثابراً على الدعوة إلى دين الله تعالى حتى توفاه الله تعالى" (2).

 (1) وعلى رأسهم الإمام محمد بن سعود – رحمه الله- وأسرته.
(2) انظر كتاب " علماء نجد خلال ثمانية قرون " للشيخ عبد الله بن عبد الرحمن بن صالح آل بسام (1/142).


عقيدة الإمام محمد ومنهجه - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

عقيدة الإمام محمد ومنهجه

هو على عقيدة السلف الصالح من الصحابة والتابعين لهم بإحسان وعقيدة أئمة السنة والهدى لم يخالفهم في شيء لا في باب أسماء الله وصفاته ولا في الإيمان والكفر ولا في الوعد والوعيد والشفاعة ولا في أمر من الأمور الغيبية ولا في غيرها ولا يكفر إلا من كفره الله ورسوله وكفره السلف الصالح واقتضى ذلك أصول أهل السنة ومنهجهم.

وهذا شيء معروف عنه وواضح وضوح الشمس ولله الحمد لا ينكره إلا أعمى البصيرة وقد بين ذلك عدد من العلماء في مؤلفاتهم الخاصة بالذب عن الإمام محمد وفي ثنايا مؤلفات أتباعه وأنصاره.

من أجل كل ذلك سوف أقتصر على مقتطفات من كلام العلامة: عبد اللطيف ابن عبد الرحمن بن حسن آل الشيخ رحمه الله أكبر علماء عصره فلنعط القوس باريها.

قال رحمه الله: قد عرف واشتهر واستفاض من تقارير الشيخ ومراسلاته ومصنفاته المسموعة المقروءة عليه، وما ثبت بخطه، وعرف واشتهر من أمره ودعوته، وما عليه الفضلاء النبلاء من أصحابه وتلامذته، أنه على ما كان عليه السلف الصالح وأئمة الدين أهل الفقه والفتوى في باب معرفة الله وإثبات صفات كماله، ونعوت جلاله، التي نطق بها الكتاب العزيز، وصحت بها الأخبار النبوية، وتلقاها أصحاب رسول الله –صلى الله عليه وسلّم- بالقبول والتسليم، يثبتونها ويؤمنون بها، ويمرونها كما جاءت من غير تحريف ولا تعطيل ومن غير تكييف ولا تمثيل، وقد درج على هذا من بعدهم من التابعين وتابعيهم من أهل العلم والإيمان وسلف الأمة وأئمتها كسعيد بن المسيب وعروة بن الزبير والقاسم بن محمد وسالم بن عبد الله وطلحة بن عبد الله وسليمان بن يسار وأمثالهم من الطبقة الأولى كمجاهد بن جبر وعطاء بن أبي رباح والحسن البصري وابن سيرين وعامر الشعبي وجنادة بن أبي أمية وحسان بن عطية وأمثالهم، ومن الطبقة الثانية علي ابن الحسين وعمر بن عبد العزيز ومحمد بن مسلم الزهري ومالك بن أنس وابن أبي ذئب وابن الماجشون وكحماد بن سلمة وحماد بن زيد والفضيل بن عياض وعبد الله بن المبارك وأبي حنيفة النعمان بن ثابت ومحمد بن إدريس وإسحاق بن إبراهيم واحمد بن حنبل ومحمد بن إسماعيل البخاري ومسلم بن الحجاج القشيري وإخوانهم وأمثالهم ونظرائهم من أهل الفقه والأثر في كل مصر وعصر.

وأما توحيد العبادة والألوهية فلا خلاف بين أهل الإسلام فيما قاله الشيخ وثبت عنه من المعتقد الذي دعا إليه يوضح ذلك أن أصل الإسلام وقاعدته شهادة أن لا إله إلا الله وهي أصل الإيمان بالله وحده، وهي أفضل شُعب الإيمان، وهذا الأصل لابد فيه من العلم والعمل والإقرار بإجماع المسلمين، ومدلوله وجوب عبادة الله وحده لا شريك له، والبراءة من عبادة ما سواه كائناً من كان، وهذا هو الحكمة التي خُلقت لها الأنس والجن وأرسلت لها الرسل وأنزلت بها الكتب وهي تتضمن كمال الذل وتتضمن كمال الطاعة والتعظيم. وهذا هو دين الإسلام وهو يتضمن الاستسلام لله وحده، فمن استسلم له ولغيره كان مشركاً، ومن لم يستسلم كان مستكبراً عن عبادته"(1).

"وأما مسائل القدر والجبر والإمامة والتشيع ونحو ذلك من المقالات والنحل فهو أيضاً فيها على ما كان عليه السلف الصالح وأئمة الهدى والدين يبرأ مما قالته النفاة القدرية المجبرة(2)، وماقالته المرجئة والرافضة، وما عليه غلاة الشيعة والناصبة، يوالي جميع أصحاب رسول الله –صلى الله عليه وسلّم- ويكف عما شجر بينهم، ويرى أنهم أحق الناس بالعفو عما يصدر عنهم، وأقرب الخلق إلى مغفرة الله وإحسانه لفضائلهم وسوابقهم وجهادهم، وما جرى على أيديهم من فتح القلوب بالعلم النافع والعمل الصالح، وفتح البلاد ومحو آثار الشرك وعبادة الأوثان والنيران والأصنام والكواكب ونحو ذلك مما عبده جهال الأنام، ويرى البراءة مما عليه الرافضة وأنهم سفهاء لئام، ويرى أن أفضل الأئمة بعد نبيها، أبو بكر فعمر فعثمان فعلي - رضي الله عنهم - أجمعين،ويعتقد أن القرآن الذي نزل به الروح الأمين، على قلب سيد المرسلين وخاتم النبيين كلام الله غير مخلوق، منه بدا وإليه يعود. ويبرأ من رأي الجهمية القائلين بخلق القرآن، ويحكى تكفيرهم عن جمهور السلف أهل العلم والإيمان ويبرأ من رأي الكلابية أتباع عبد الله بن سعيد ابن كلاب القائلين بأن كلام الله هو المعنى القائم بنفس الباري وإنما نزل به جبريل حكاية وعبارة عن المعنى النفسي، ويقول هذا من قول الجهمية، وأول من قسم هذا التقسيم هو ابن كلاب وأخذ عنه الأشعري وغيره كالقلانسي.

ويخالف الجهمية في كل مما قالوا وابتدعوا في دين الله.

ولا يرى ما ابتدعه الصوفية من البدع والطرائق المختلفة المخالفة لهدي رسول الله –صلى الله عليه وسلّم- وسنته في العبادات والخلوات والأذكار المخالفة للمشروع.

ولا يرى ترك السنن والأخبار النبوية لرأي فقيه ومذهب عالم خالف ذلك باجتهاده بل السنة أجل في صدره وأعظم عنده من أن تترك لقول أحد كائناً من كان. قال عمر بن عبد العزيز: لا رأي لأحد مع سنة سنها رسول الله–صلى الله عليه وسلّم-. نعم عند الضرورة وعدم الأهلية والمعرفة بالسنن والأخبار وقواعد الاستنباط والاستظهار يصار إلى التقليد لا مطلقاً، بل فيما يتعسر ويخفى، ولا يرى إيجاب ما قاله المجتهد إلا بدليل تقوم به الحجة من الكتاب والسنة خلافاً لغلاة المقلدين ويوالي الأئمة الأربعة.ويرى فضلهم وأمانتهم وأنهم من الفضل والفضائل في غاية ورتبة يقصر عنها المتطاول، ويوالي كافة أهل الإسلام وعلمائه من أهل الحديث والفقه والتفسير وأهل الزهد والعبادة. ويرى المنع من الانفراد عن أئمة الدين من السلف الماضين برأي مبتدع، وقول مخترع، فلا يحدث في الدين ما ليس له أصل يتبع، وما ليس من أقوال أهل العلم والأثر. ويؤمن بما نطق به الكتاب، وصحت به الأخبار، وجاء الوعيد عليه من تحريم دماء المسلمين وأموالهم وأعراضهم ولا يبيح من ذلك إلا ما أباحه الشرع وأهدره الرسول، ومن نسب إليه خلاف هذا فقد كذب وافترى وقال ما ليس له به علم، وسيجزيه الله ما وعد به أمثاله من المفترين(3).

وأبدى رحمه الله من التقارير المفيدة، والأبحاث الفريدة على كلمة الإخلاص والتوحيد – شهادة أن لا اله الاالله – مادل عليه الكتاب المصدق، والإجماع المستبين المحقق، من نفي استحقاق العبادة والإلهية عما سوى الله، وإثبات ذلك لله سبحانه على وجه الكمال المنافي لكليات الشرك وجزيئاته وأن هذا هو معناها وضعاً ومطابقة، خلافاً لمن زعم غير ذلك من المتكلمين، كمن يفسر ذلك بالقدرة على الاختراع، أو بأنه تعالى غني عما سواه، مفتقر إليه ما عداه، فإن هذا لازم المعنى، إذ الإله الحق لا يكون إلا قادراً غنياً عما سواه، وأما كون هذا هو المعنى المقصود بالوضع فليس كذلك، والمتكلمون خفي عليهم هذا، وظنوا أن تحقيق توحيد الربوبية والقدرة هو الغاية المقصودة، والفناء فيه هو تحقيق التوحيد،وليس الأمر كذلك، بل هذا لا يكفي في الإيمان وأصل الإسلام إلا إذا أضيف إليه واقترن به توحيد الألوهية، وإفراد الله بالعبادة والحب والخضوع والتعظيم والإنابة والتوكل والخوف والرجاء وطاعة الله وطاعة رسوله. هذا أصل الإسلام وقاعدته، والتوحيد الأول توحيد الربوبية والقدرة والخلق والإيجاد هو الذي بني عليه توحيد العمل والإرادة، وهو دليله الأكبر، وأصله الأعظم، كما قال تعالى (وإلهكم إلـه واحد، لا إله إلا هو الرحمن الرحيم) إلى آخر الآيات"(4).

وقال:" وقد قرر - رحمه الله- على شهادة أن محمداً رسول الله من بيان ماتستلزمه هذه الشهادة وتستدعيه وتقتضيه من تجريد المتابعة والقيام بالحقوق النبوية من الحب والتوقير والنصرة والمتابعة والطاعة وتقديم سنته –صلى الله عليه وسلّم- على كل سنة وقول، والوقوف معها حيث ما وقفت والانتهاء حيث انتهت، في أصول الدين وفروعه باطنه وظاهره وخفيه وجليه، كليه وجزئيه ما ظهر به فضله وتأكد علمه ونبله، وأنه سباق غايات وصاحب آيات، لا يشق غباره، ولا تدرك في البحث والإفادة آثاره، وأن أعداءه ومنازعيه، وخصومه في الفضل وشانئيه يصدق عليهم المثل السائر، بين أهل الدفاتر والمحابر:

حسدوا الفتى إذ لم ينالوا سعيه فالقوم أعداء له وخصوم

كضرائر الحسناء قلن لوجهها حسداً وبغياً إنه لدميـم

وله رحمه الله من المناقب والمآثر، ما لا يخفى على أهل الفضائل والبصائر، ومما اختصه الله به من الكرامة تسلط أعداء الدين وخصوم عباد الله المؤمنين، على مسبته، والتعرض لبهته وعيبه. (الهدية السنية) (ص 131) (5)

ثناء العلماء على الإمام محمد وتأييدهم له بالحجة والبرهان

فمن هؤلاء العلماء:

1- الشيخ عبد الله ابن الشيخ محمد بن عبد الوهاب.

2- الشيخ حسين ابن الشيخ محمد بن عبد الوهاب.

3- الشيخ حسين غنام صاحب كتاب (روضة الأفكار والأفهام).

4- الشيخ حمد بن ناصر بن معمر فإنه حين طلب الشريف غالب من الإمام عبد العزيز بن محمد بن سعود أن يبعث إليه عالما لمناظرة علماء مكة فبعثه الإمام عبد العزيز والإمام محمد فذهب إليهم وناظرهم وظهر عليهم وكتب رسائل في الذود عن الدعوة السلفية.

5- سليمان بن عبد الله بن الشيخ محمد بن عبد الوهاب.

6- الشيخ عبد العزيز الحصين الناصري قاضي بلدان الوشم فإنه حين أعاد الشريف غالب الطلب لمجيء عالم من نجد لمناظرة علماء الحرم الشريف فبعثه الإمام عبد العزيز بن محمد إليهم وزوده الإمام محمد بن عبد الوهاب برسالة إلى علماء مكة يوضح لهم فيها طريق دعوته ونفى عنها الأكاذيب والأراجيف.

7- الشيخ محمد بن علي بن غريب كان هو الذي يتولى الرد والإجابة على شبهات علماء الأمصار التي توجه ضد الدعوة.

8- الشيخ عثمان بن عبدالله بن بشر صاحب كتاب (عنوان المجد في تاريخ نجد). 9- العلامة محمد بن إسماعيل الأمير الصنعاني صاحب كتاب (سبل السلام) وغيره وله قصيدة مشهورة في تأييد الشيخ.

10- الشيخ أحمد بن دعيج بن علي الكثيري نسبا من أهل مرات له قصائد وبعض الردود على مخالفي الدعوة.

11- العلامة محمد بن علي الشوكاني وله ثناء على دعوته وله أبيات رائعة في رثائه.

12- الشيخ عبدالله بن عبد الرحمن أبا بطين.

13 - ومن المتأخرين الشيخ عبد الرحمن بن حسن.

14- الشيخ عبد اللطيف بن عبد الرحمن بن حسن.

15- الشيخ سليمان بن سحمان.

16- الشيخ حمد بن عتيق.

17- الشيخ سعد بن حمد بن عتيق.

18- الشيخ العلامة عبد العزيز بن باز.

19- الشيخ محمد خليل هراس له رد على مقال للدكتور محمد البهي في نقد الوهابية.

فلهؤلاء ردود مفحمة وأجوبة مسكتة رحمهم الله تعالى.

وهناك مؤلفات كتبت في الثناء على الإمام محمد ودعوته والذب عنه منها:

1- كتاب صيانة الإنسان عن وسوسة دحلان تأليف العلامة الشيخ محمد بشير السهسواني الهندي.

2- كتاب محمد بن عبد الوهاب مصلح مظلوم مفترى عليه للشيخ مسعود الندوي.

3- الشيخ محمد بن عبد الوهاب مجدد القرن الثاني عشر المفترى عليه ودحض تلك المفتريات تأليف العلامة أحمد بن حجر بوطامي البنعلي.

4- من مشاهير المجددين في الإسلام شيخ الإسلام: ابن تيمية وشيخ الإسلام: محمد بن عبد الوهاب رحمهما الله تعالى نبذة عن حياتهما وجهادهما وثمرات دعوتهما تأليف العلامة صالح بن فوزان الفوزان.

5- حياة الشيخ محمد بن عبد الوهاب تأليف حسين خلف خزعل.

6- عقيدة الشيخ محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي للشيخ صالح بن عبدالله العبود.

7- كتاب دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب عرض ونقد إعداد عبد العزيز بن محمد بن علي العبد اللطيف.

8- السلفية ودعوة الشيخ محمد بن عبد الوهاب للدكتور: علي عبد الحليم محمود.

9- الإمام محمد بن عبد الوهاب أو انتصار المنهج السلفي لعبد الحليم الجندي.

10- انتشار دعوة الشيخ محمد بن عبد الوهاب خارج الجزيرة العربية، تأليف: محمد كمال جمعة.

11- تصحيح خطأ تاريخي حول الوهابية للدكتور: محمد بن سعد الشويعر.

وهناك مجموعة من البحوث باسم (بحوث أسبوع الشيخ محمد بن عبد الوهاب) من ضمنها:

1- كلمة في إبراز دعوة الإمام محمد ومزاياها الإصلاحية وآثارها الطيبة في حياة المسلمين للشيخ العلامة عبد العزيز بن باز- رحمه الله -.

2- بحث قيم للشيخ إسماعيل بن محمد الأنصاري باسم (حياة الشيخ محمد بن عبد الوهاب وآثاره العلمية.

3- حياة الشيخ محمد بن عبد الوهاب وآثاره العلمية للشيخ محمد بن أحمد العقيلي.

4- اعتماد دعوة الشيخ محمد بن عبد الوهاب على الكتاب والسنة لمعالي الشيخ عبد العزيز بن محمد بن إبراهيم آل الشيخ.

5- اعتماد فقه الشيخ محمد بن عبد الوهاب على الكتاب والسنة للشيخ صالح بن عبد الرحمن الأطرم.

وهناك كتابات أخرى لمسلمين وغيرهم في الإمام محمد بن عبد الوهاب ودعوته رحمه الله.

آثار دعوة الإمام محمد بن عبد الوهاب –رحمه الله-

من آثار دعوة الإمام محمد بن عبد الوهاب -رحمه الله- وأنصاره من آل سعود -رحم الله من مضى- ووفق الله من بقي

1- أعاد الله بدعوته وجهاده وصبره ومناصرة أنصاره دعوة الإسلام إلى ما كانت عليه في عهد السلف الصالح من صفاء العقيدة ونضارة التوحيد والاحتكام إلى الكتاب والسنة في سائر أمور الدين والدنيا في دولة قامت على كتاب الله وسنة رسول الله صلى الله عليه وسلم ومنهج السلف الصالح.

2- اجتثاث أصول الشرك والبدع والخرافات والشعوذة وسد الذرائع إلى ذلك.

3- انتشار العلم والقضاء على الجهل والتعصبات المذهبية.

4- جمع كلمة أهل الجزيرة ولَمُّ شملهم والقضاء على الأحقاد وأسباب الفتن والفوضى والسلب والنهب والتقاليد والعادات القبلية المخالفة للشريعة الإسلامية الأمور التي عاشتها الجزيرة قرونا وانتشر من الأمن والأمان وسادت روح الأخوة على أساس التوحيد والإيمان إلى غير ذلك من الآثار المباركة التي عرفها الخاص والعام.

آثاره العلمية

للشيخ محمد بن عبد الوهاب مجموعة من الكتب النافعة والمباحث المفيدة منها:

1- كتاب التوحيد وهذا الكتاب من أنفس الكتب لم يصنف على منواله.

2- مختصر السيرة النبوية.

3- مختصر زاد المعاد.

4- مختصر الإنصاف والشرح الكبير.

5- أصول الإيمان وفضائل الإسلام.

6- أحاديث الفتن.

7- مسائل الجاهلية.

8- الكبائر.

9- أصول الإيمان.

10- أدب المشي إلى الصلاة.

11- كشف الشبهات.

وله غيرها من الكتب النافعة (6).

وفاته - رحمه الله -

توفي هذا العَلم عن عمر يناهز اثنتين وتسعين سنة عام 1206هـ بعد جهاد طويل وعظيم في ميدان العلم والتعليم والدعوة إلى الله تغمده الله بواسع رحمته وأثابه على ما قدم للإسلام والأمة من خير أحسن الثواب وأسكنه فسيح جناته إن ربنا لسميع الدعاء.
--------------------------------------------------------------------------------
 (1) الهدية السنية ص(120-121).

(2)كذا ولعله (والمجبرة).

(3) ومنهم المالكي وأسلافه.

(4) الهدية السنية ص (127-130).

(5) على حد قول الشاعر: وإذا أتتك مذمتي من ناقص فهي الشهادة لي بأني كامل

(6) "علماء نجد.." للشيخ عبد الله بن عبد الرحمن آل بسام (ص149-150).


منهج الإمام محمد في قضايا الإيمان والتكفير واشتراطه هو وأنصاره قيام الحجة على من وقع في مكفر قبل تكفيره - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

منهج الإمام محمد في قضايا الإيمان والتكفير واشتراطه هو وأنصاره قيام الحجة على من وقع في مكفر قبل تكفيره

افترى أهل الضلال من خصوم الإمام محمد وخصوم الدعوة السلفية افتراءات كثيرة منها أنه رحمه الله يكفر المسلمين ويستحل قتالهم وأنه يبغض الأولياء والصالحين وأسرفوا في الافتراءات والأكاذيب عليه وعلى أتباعه والدعوة السلفية دعوة التوحيد والاتباع الصادق.

يفعلون هذه الأفاعيل ليصدوا الناس عن دين الله الحق الذي أرسل الله به رسله وأنزل به كتبه ولا سيما رسالة خاتم النبيين والمرسلين عليه الصلاة والسلام.

فقام – رحمه الله – هو وأبناؤه وعلماء الدعوة بتكذيب هذه الافتراءات بالبيانات الشافية بأنهم لا يكفرون من وقع في الشرك أو الكفر إلا بعد أن يقيموا عليه الحجة ويوضحوا له المحجة – رحمهم الله -.

إن منهج الإمام محمد – رحمه الله - هو عين منهج أهل السنة والجماعة في هذه القضايا لا يخالفهم في شيء والحمد لله، يخالف في ذلك الخوارج والمعتزلة والمرجئة، فالإيمان عنده قول وعمل، قول القلب واللسان وعمل القلب والجوارح واللسان يزيد بالطاعة وينقص بالمعصية خلافاً للخوارج والمعتزلة والمرجئة الذين لا يزيد الإيمان عندهم ولا ينقص لأن رأي الخوارج أنه إذا ذهب بعض الإيمان ذهب كله ومن هنا يكفرون بالكبائر ويحكمون على من مات على كبيرة بالخلود في النار والمعتزلة يخالفون الخوارج في التكفير ويقولون إن صاحب الكبيرة في منـزلة بين المنزلتين ويوافقونهم في الحكم بالخلود في النار.

ولقد بالغ – رحمه الله – في النصح والبيان في مؤلفات كثيرة ورسائل إلى القاصي والداني ولا سيما أهل نجد والحجاز وقد وقفت على ست وعشرين رسالة يبين فيها دعوته بالحجج والبراهين ويدحض الشبهات والأباطيل ومن هذه الرسائل رسالة وجهها إلى من تصل إليه من المسلمين آخذ منها هنا ما يحصل به المقصود.

قال الإمام محمد -رحمه الله- كما في الدرر السنية (1 / 64)

بسم الله الرحمن الرحيم

1- من محمد بن عبد الوهاب، إلى من يصل إليه من المسلمين (1):

سلام عليكم ورحمة الله وبركاته، وبعد: أخبركم أني – ولله الحمد – عقيدتي، وديني الذي أدين الله به، مذهب أهل السنة والجماعة، الذي عليه أئمة المسلمين، مثل الأئمة الأربعة، وأتباعهم، إلى يوم القيامة، لكني بينت للناس: إخلاص الدين لله، ونهيتهم عن دعوة الأنبياء والأموات، من الصالحين، وغيرهم، وعن إشراكهم فيما يعبد الله به، من الذبح، والنذر، والتوكل، والسجود، وغير ذلك مما هو حق الله، الذي لا يشركه فيه ملك مقرب، ولا نبي مرسل، وهو الذي دعت إليه الرسل، من أولهم إلى آخرهم، وهو الذي عليه أهل السنة والجماعة.

إلى أن قال في (ص72): "والحاصل: أن كل ما ذكر عنا من الأشياء، غير دعوة الناس إلى التوحيد، والنهي عن الشرك، فكله من البهتان (2).

ومن أعجب ما جرى من الرؤساء المخالفين: أني لما بينت لهم كلام الله، وما ذكر أهل التفسير في قوله تعالى: (أولئك الذين يدعون يبتغون إلى ربهم الوسيلة أيهم أقرب) (الإسراء الآية: 57).وقوله: (ويقولون هؤلاء شفعاؤنا عند الله) (يونس:18). وقوله: (ما نعبدهم إلا ليقربونا إلى الله زلفى) (الزمر:13) وما ذكر الله من إقرار الكفار في قوله: (قل من يرزقكم من السماء والأرض أمن يملك السمع والأبصار) (يونس:31) وغير ذلك.

قالوا: القرآن لا يجوز العمل به لنا، ولأمثالنا، ولا بكلام الرسول، ولا بكلام المتقدمين، ولا نطيع إلا ما ذكره المتأخرون(3).

قلت لهم: أنا أخاصم الحنفي، بكلام المتأخرين من الحنفية، والمالكي، والشافعي، والحنبلي، كلاً: أخاصمه بكتب المتأخرين من علمائهم، الذين يعتمدون عليهم، فلما أبوا ذلك، نقلت كلام العلماء من كل مذهب لأهله، وذكرت كل ما قالوا، بعدما صرحت الدعوة عند القبور، والنذر لها، فعرفوا ذلك، وتحققوه، فلم يزدهم إلا نفوراً(4).

وأما التكفير: فأنا أكفر من عرف دين الرسول، ثم بعد ما عرفه سبه، ونهى الناس عنه، وعادى من فعله، فهذا: هو الذي أكفر، وأكثر الأمة – ولله الحمد – ليسوا كذلك(5)، وأما القتال: فلم نقاتل أحداً إلى اليوم، إلا دون النفس والحرمة، وهم: الذين أتونا في ديارنا، ولا أبقوا ممكناً(6)، ولكن: قد نقاتل بعضهم، على سبيل المقابلة، وجزاء سيئة سيئة مثلها، وكذلك. من جاهر بسب دين الرسول، بعدما عرف، فإنا نبين لكم: أن هذا هو الحق، الذي لا ريب فيه، وأن الواجب: إشاعته في الناس، وتعليمه النساء، والرجال.

فرحم الله: من أدى الواجب عليه، وتاب إلى الله، وأقر على نفسه، فإن التائب من الذنب كمن لا ذنب له، ونسأل الله: أن يهدينا وإياكم، لما يحبه ويرضاه.

2- وكتب إلى إسماعيل الجراعي كتاباً من ضمنه قوله: "فما تسأل عنه من الاستقامة على الإسلام؟ فالفضل لله، وقال رسول الله –صلى الله عليه وسلّم-: " بدأ الإسلام غريباً، وسيعود غريباً كما بدأ "

وأما القول: أنا نكفر بالعموم ؟ فذلك من بهتان الأعداء، الذين يصدون به عن هذا الدين، ونقول: (سبحانك هذا بهتان عظيم) (النور:16).

وأما الصالحون ؟ فهم على صلاحهم رضي الله عنهم، ولكن نقول: ليس لهم شيء من الدعوة، قال الله: (وأن المساجد لله فلا تدعوا مع الله أحداً) (الجن: 18).

وأما المتأخرون رحمهم الله، فكتبهم عندنا، فنعمل بما وافق النص منها، ومالا يوافق النص، لا نعمل به.

فاعلم رحمك الله: أن الذي ندين به، وندعو الناس إليه: إفراد الله بالدعوة، وهي دين الرسل، قال الله: (وإذ أخذنا ميثاق بني إسرائيل لا تعبدون إلا الله) (البقرة: 83).

فانظر رحمك الله، ما أحدث الناس من عبادة غير الله، فتجده في الكتب (7)، جعلني الله وإياك ممن يدعو إلى الله على بصيرة، كما قال الله لنبيه محمد –صلى الله عليه وسلّم-: (قل هذه سبيلي أدعوا إلى الله على بصيرة أنا ومن اتبعني وسبحان الله وما أنا من المشركين) (يوسف: 108)، وصلى الله على محمد وعلى آله وصحبه وسلم.

3- وسئل الشيخ محمد بن عبد الوهاب، رحمه الله تعالى، عما يقاتل عليه ؟ وعما يكفر الرجل به؟ فأجاب:

"أركان الإسلام الخمسة، أولها الشهادتان، ثم الأركان الأربعة، فالأربعة إذا أقر بها، وتركها تهاوناً، فنحن وإن قاتلناه على فعلها، فلا نكفره بتركها، والعلماء: اختلفوا في كفر التارك لها كسلاً من غير جحود، ولا نكفر إلا ما أجمع عليه العلماء كلهم، وهو: الشهادتان (8).

وأيضاً: نكفره بعد التعريف إذا عرف وأنكر، فنقول: أعداؤنا معنا على أنواع ثم ذهب يبين هذه الأنواع".الدرر السنية (1/102).

ومن ذلك (ص104) قوله: وأما الكذب والبهتان، فمثل قولهم: إنا نكفر بالعموم، ونوجب الهجرة إلينا على من قدر على إظهار دينه، وإنا نكفر من لم يكفر، ومن لم يقاتل، ومثل هذا وأضعاف أضعافه، فكل هذا من الكذب والبهتان، الذي يصدون به الناس عن دين الله ورسوله.

وإذا كنا: لا نكفر من عبد الصنم، الذي على عبد القادر، والصنم الذي على قبر أحمد البدوي، وأمثالهما، لأجل جهلهم، وعدم من ينبههم، فكيف نكفر من لم يشرك بالله ؟ ! إذا لم يهاجر إلينا، أو لم يكفر ويقاتل (سبحانك هذا بهتان عظيم) النور: 16.

4- وكتب -رحمه الله- إلى محمد بن عيد كتاباً بين فيه دعوته -رحمه الله - من ضمن هذا الكتاب قوله: ولكن قبل الكلام، اعلم: أني عرفت بأربع مسائل:

الأولى: بيان التوحيد مع أنه لم يطرق آذان أكثر الناس

الثانية: بيان الشرك، ولو كان في كلام من ينتسب إلى العلم أو العبادة، من دعوة غير الله، أو قصده بشيء من العبادة، ولو زعم أنهم يريدون أنهم شفعاء عند الله، مع أن أكثر الناس يظن أن هذا من أفضل القربات، كما ذكرتم عن العلماء، أنهم يذكرون أنه قد وقع في زمانهم.

الثالثة: تكفير من بان له أن التوحيد هو دين الله ورسوله، ثم أبغضه ونفر الناس عنه، وجاهد من صدق الرسول فيه، ومن عرف الشرك، وأن رسول الله –صلى الله عليه وسلّم- بعث بإنكاره، وأقر بذلك ليلاً ونهاراً، ثم مدحه وحسنه للناس، وزعم أن أهله لا يخطئون، لأنهم السواد الأعظم.

وأما ما ذكر الأعداء عني، أني أكفر بالظن وبالموالاة، أو أكفر الجاهل الذي لم تقم عليه الحجة، فهذا بهتان عظيم، يريدون به تنفير الناس عن دين الله ورسوله(9).

الرابعة: الأمر بقتال هؤلاء خاصة، حتى لا تكون فتنة ويكون الدين كله لله، فلما اشتهر عني هؤلاء الأربع، صدقني من يدعي أنه من العلماء في جميع البلدان، في التوحيد، وفي نفي الشرك، وردوا علي التكفير والقتال".الدرر السنيـة (10)

(10/ 112).

ومن ذلك أيضاً قوله (ص114): "فلما أظهرت تصديق الرسول –صلى الله عليه وسلّم- فيما جاء به، سبوني غاية المسبة، وزعموا أني أكفر أهل الإسلام، وأستحل أموالهم، وصرحوا أنه لا يوجد في جزيرتنا رجل واحد كافر، وأن البوادي يفعلون من النواقض، مع علمهم أن دين الرسول عند الحضر(11)، وجحدوا كفرهم، وأنتم تذكرون: أن من رد شيئاً مما جاء به الرسول بعد معرفته، أنه كافر.

فإذا كان المويس، وابن إسماعيل، والعديلي، وابن عباد، وجميع أتباعهم(12)، كلهم على هذا، فقد صرحتم غاية التصريح: أنهم كفار مرتدون، وإن ادعى مدع، أنهم يكفرونهم، أو ادعى أن جميع البادية لم يتحقق من أحد منهم من النواقض شيئاً، أو ادعى أنهم لا يعرفون أن دين الرسول خلاف ما هم عليه، فهذا كمن ادعى أن ابن سليمان، وسويد، وابن دواس، وأمثالهم (13)، عباد زهاد فقراء، ما شاخوا في بلد قط، ومن ادعى هذا، فأسقط الكلام معه.

ونقول ثانياً: إذا كانوا أكثر من عشرين سنة، يقرون ليلاً ونهاراً سراً وجهاراً أن التوحيد الذي أظهر هذا الرجل، هو دين الله ورسوله، لكن الناس لا يطيعوننا، وأن الذي أنكره هو الشرك، وهو صادق في إنكاره، ولكن لو يسلم من التكفير والقتال(14)، كان على الحق، هذا كلامهم على رؤوس الأشهاد، ثم مع هذا يعادون التوحيد ومن مال إليه، العداوة التي تعرف، ولو لم يكفر ويقاتل.

وينصرون الشرك نصر الذي تعرف، مع إقرارهم بأنه مشرك، مثل كون المويس، وخواص أصحابه، ركبوا وتركوا أهليهم وأموالهم، إلى أهل قبة الكواز، وقبة رجب سنة، يقولون: إنه قد خرج من ينكر قببكم وما أنتم عليه، وقد أحل دماءهم وأموالهم، وكذلك ابن إسماعيل، وابن ربيعة، والمويس أيضا بعدهم بسنة، رحلوا إلى أهل قبة أبي طالب، وأغروهم بمن صدق النبي –صلى الله عليه وسلّم، وأحلوا دماءنا وأموالنا، حتى جرى على الناس ما تعرف، مع أن كثيراً منهم لم يكفر ولم يقاتل.

وقررتم: أن من خالف الرسول –صلى الله عليه وسلّم- في عشر معشار هذا، ولو بكلمة، أو عقيدة قلب، أو فعل، فهو كافر(15)، فكيف بمن جاهد بنفسه وماله وأهله، ومن أطاعه في عداوة التوحيد، وتقرير الشرك ؟.

5- وقال الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب - رحمه الله تعالى -، يحدث عن نعمة الله عز وجل عليهم حين دخلوا مكة بغير قتال، في أيام الإمام سعود بن عبد العزيز قال خلال حديثه: إن أمير مكة أعد العدة لقتالهم غير أنهم لما رأوا زحف جنود الموحدين ألقى الله الرعب في قلوبهم فتفرقوا شذر مذر...ثم قال بذل الأمير حينئذ الأمان لمن بالحرم الشريف، ودخلنا وشعارنا التلبية، آمنين محلقين رؤوسنا ومقصرين، غير خائفين من أحد من المخلوقين، بل من مالك يوم الدين، ومن حين دخل الجند الحرم، وهم على كثرتهم مضبوطون، متأدبون، لم يعضدوا به شجراً، ولم ينفروا صيداً، ولم يريقوا دماً إلا دم الهدى، أو ما أحل الله من بهيمة الأنعام على الوجه المشروع(16). الدرر السنية (1/222).

إلى أن قال: فإن قال قائل منفر عن قبول الحق والإذعان له: يلزم من تقريركم، وقطعكم في أن من قال يا رسول الله، أسألك الشفاعة: أنه مشرك مهدر الدم، أن يقال بكفر غالب الأمة، ولا سيما المتأخرين، لتصريح علمائهم المعتبرين: أن ذلك مندوب، وشنوا الغارة على من خالف في ذلك ! قلت: لا يلزم، لأن لازم المذهب ليس بمذهب، كما هو مقرر، ومثل ذلك: لا يلزم أن نكون مجسمة، وإن قلنا بجهة العلو، كما ورد الحديث بذلك.

ونحن نقول فيمن مات: تلك أمة قد خلت، ولا نكفر إلا من بلغته دعوتنا للحق، ووضحت له المحجة، وقامت عليه الحجة، وأصر مستكبراً معانداً، كغالب من نقاتلهم اليوم، يصرون على ذلك الإشراك، ويمتنعون من فعل الواجبات، ويتظاهرون بأفعال الكبائر، المحرمات، وغير الغالب(17): إنما نقاتله لمناصرته من هذه حاله، ورضاه به، ولتكثير سواد من ذكر، والتأليب معه، فله حينئذ حكمه في قتاله، ونعتذر عمن مضى: بأنهم مخطئون معذورون، لعدم عصمتهم من الخطأ، والإجماع في ذلك ممنوع قطعاً، ومن شن الغارة فقط غلط

الدرر السنية(1/234).

6- وقال الشيخ عبد الرحمن بن حسن حفيد الإمام محمد - رحمهم الله - "وقال شيخنا شيخ الإسلام محمد بن عبد الوهاب - رحمه الله – " سألني الشريف عما نقاتل عليه، وما نكفر به ؟ فقال في الجواب: إنا لا نقاتل إلا على ما أجمع عليه العلماء كلهم، وهو الشهادتان بعد التعريف، إذا عرف ثم أنكر،

فنقول: أعداؤنا معنا على أنواع(18) ثم ذكر هذه الأنواع.الدرر السنية (11/317).

7- وقال الشيخ عبد اللطيف بن عبد الرحمن بن حسن - رحمهم الله - مستنكراً ومؤنباً بعض الناس ممن يتكلم في التكفير بجهل، ومنهم عبد العزيز الخطيب قال " وأخبرتهم ببراءة الشيخ، من هذا المعتقد، والمذهب وأنه لا يكفر إلا بما أجمع المسلمون على تكفير فاعله، من الشرك الأكبر، والكفر بآيات الله ورسله، أو بشيء منها، بعد قيام الحجة(19)، وبلوغها المعتبر، كتكفير من عبد الصالحين، ودعاهم مع الله، وجعلهم أنداداً له، فيما يستحقه على خلقه، من العبادات، والإلهية، وهذا مجمع عليه أهل العلم والإيمان، وكل طائفة من أهل المذاهب المقلدة، يفردون هذه المسألة، بباب عظيم، يذكرون فيه حكمها، وما يوجب الردة، ويقتضيها، وينصون على الشرك، وقد أفرد ابن حجر، هذه المسألة، بكتاب سماه: الإعلام بقواطع الإسلام.الدرر السنية (1/ 467).

8- وقال الشيخ سليمان بن سحمان في كتابه الضياء الشارق (ص35) فمن أنكر التكفير جملة فهو محجوج بالكتاب والسنة ومن فرق بين ما فرق الله ورسوله من الذنوب ودان بحكم الكتاب والسنة وإجماع الأمة في الفرق بين الذنوب والكفر فقد أنصف ووافق أهل السنة والجماعة ونحن لم نكفر أحداً بذنب دون الشرك الأكبر الذي أجمعت الأمة على كفر فاعله إذا قامت عليه الحجة وقد حكى الإجماع على ذلك غير واحد كما حكاه في الإعلام لابن حجر الشافعي.

ثم قال راداً لما يقول الخصم: "إن تكفير المسلم أمر غير هين وإنه قد أجمع العلماء منهم الشيخ ابن تيمية وابن القيم على أن الجاهل والمخطيء من هذه الأمة ولو عمل ما يجعل صاحبه مشركاً أو كافراً يعذر بالجهل والخطأ، حتى تبين له الحجة بياناً واضحاً لا يلتبس على مثله.

(فيقال) في جوابه أما تكفير المسلم فقد قدمنا أن الوهابية لا يكفرون المسلمين، والشيخ محمد بن عبد الوهاب - رحمه الله - من أعظم الناس توقفاً وإحجاماً عن إطلاق الكفر حتى أنه لم يجزم بتكفير الجاهل الذي يدعو غير الله من أهل القبور أو غيرهم إذا لم يتيسر له من ينصحه ويبلغه الحجة التي يكفر تاركها، قال في بعض رسائله وإن كنا لا نكفر من عبد قبة الكواز لجهلهم وعدم من ينبههم(20)، فكيف من لم يهاجر إلينا، وقال وقد سئل عن مثل هؤلاء الجهال فقرر أن من قامت عليه الحجة وتأهل لمعرفتها يكفر بعبادة القبور، وأما من أخلد إلى الأرض واتبع هواه فلا أدري ما حاله".الضياء الشارق (ص167).

9- وقال شيخ مشايخنا العلامة محمد بن إبراهيم آل الشيخ - رحمه الله - في دفع هذه الشبه عن الإمام المجدد محمد بن عبد الوهاب رحمه الله في شرحه لكتاب كشف الشبهات:" فإن الشيخ - رحمه الله -لما تصدى للدعوة إلى الله وبين ما عليه الكثير من الشرك الأكبر تصدى بعض الجهال بالتشبيه على جهال مثلهم، وزعموا أن المصنف رحمه الله يكفر المسلمين وحاشاه من ذلك بل لا يكفر إلا من عمل مكفراً وقامت عليه الحجة فإنه يكفره فقصد كشف تلك الشبه المشبهة على الجهال وردها وإن كانت أوهى من خيوط العنكبوت لكن تشوش عليهم"(21).

ونبه –رحمه الله- على اشتراط قيام الحجة في (ص75) من هذا الكتاب.

(1) رحم الله الإمام محمداً لقد صدق فيما قال في هذا الموضع وغيره من أنه على عقيدة أهل السنة والجماعة بما فيها قضايا التوحيد والشرك وقضايا الإيمان والكفر ولا أظلم ممن يشبه منهجه بمنهج الخوارج ولا أجهل ممن يقرن منهجه بمنهج – سيد قطب – وشتان شتان بين المنهجين وبينهما بعد المشرقين.

(2) صـدق والله.

(3) انظر إلى هذا التمرد والعناد على كتاب الله وسنة رسوله ومنهج الصحابة العظماء والسلف الكرماء.

(4) وانظر إلى هذا التمرد والعناد أيضاً حتى على كتب المتأخرين بعد تنزل الإمام محمد معهم إلى هذا المستوى فأي مبالغة في إقناع هؤلاء المتمردين وأي حرص على هدايتهم أي تنزل معهم يفوق هذا الذي قام به الإمام محمد بعد شيخ الإسلام ابن تيمية وتلاميذه ألا بعداً وسحقاً للمعاندين المستكبرين.

(5) ولا أظلم ممن يفتري عليه أنه يكفر على طريقة الخوارج وأنه يكفر عموم المسلمين.

(6) هل يلام الإمام محمد وأنصاره بعد كل هذا في قتال هؤلاء الضالين المعتدين.

(7) الظاهر أنه يعني كتباَ أرسلها إليه ولعله يريد أيضاً كتباً أخرى من كتب العلماء أحال إليها.

(8) انظر إلى هذا التثبت في التكفير.

(9) انظر كيف يفتري الضالون على هذا الإمام أنه يكفر بالظن وواقعه خلاف ذلك وأنه يكـفر الجاهل الذي لم تقم عليه الحجة وواقعه خلاف ذلك بل هو يبذل أقصى جهوده في التبيين والتوضيح لما يدعو إليه من التوحيد، ثم لا يكفر إلا من قامت عليه الحجة فأي بلاء فوق هذا البلاء.

(10) من العجائب أن يصدقه هؤلاء العلماء في جميع البلدان في التوحيد ونفي الشرك وأن يردوا عليه القتال بعد قيام الحجة، ثم يحاربونه ويمدحون الشرك ويحسنونه.

(11) يعني أن أهل البوادي يعلمون أن دين الإسلام عند أهل المدن وهم يتعمدون مخالفته بارتـكاب الشركيات وإنكار البعث إلى نواقض كثيرة راجع كتاب (روضة الأفكار) لابن غنام ترتيب ناصر الدين الأسد (ص307) وغيره.

(12-13) هؤلاء من خصوم الشيخ محمد وخصوم الدعوة.

(14) عجب لدين هؤلاء وعقولهم عشرون سنة يقرون فيها ليلاً ونهاراً أن التوحيد الذي أظهره الإمام محمد هو دين الله ورسوله ويعترفون بأن من يدافعون عنهم واقعون في الشرك وإنكار التوحيد وأنهم لا ينقادون للناصحين ثم ينكرون عليه أن يكفرهم ويقاتلهم بعد قيام الحجة والبرهان وظهور دين الله للعيان أين هؤلاء المعارضون من قتال من امتنع عن أداء الزكاة ؟ فكيف بمن جحد معنى لا إله إلا الله وعبد غير الله بل ولم يصل ولم يزك بل وهناك كثير منهم ينكرون البعث أين هؤلاء مما قرره علماء الإسلام أن قوماً لو امتنعوا عن أداء شعيرة من شعائر الإسلام لوجب على المسلمين قتالهم ؟.

(15) هذا أحد خصوم الشيخ قرر أن من خالف الرسول –صلى الله عليه وسلّم- في عشر معشار ما عليه أهل الضلال فهو كافر ثم يخاصمه فيمن يخالف الرسول في الكثير الكثير ويخاصمه فيمن يجاهد الشيخ وأنصاره بنفسه وماله بغضاً للتوحيد ونصراً للشرك فهل بعد هذا من بلاء ومحن ؟ وهذه النوعيات موجودة إلى الآن.

(16) أليس في هذا أكبر دليل على أن حملة هذه الدعوة من أشد الناس اتباعاً لرسول الله r وتمسكاً بهديه وأخلاقه وحسن معاملته واحترام محرماته وشعائره.

(17) ما أشد فجور خصوم هذه الدعوة العظيمة الذين يفترون على حملتها ما هم منه براء وما هم أبعد الناس عنه من أنهم يكفرون المسلمين ويستحلون دماءهم وكثير منهم يعلم أن فقهاء الإسلام يكفرون بدون ما كفر به حملة هذه الدعوة بعد قيام الحجة.

ويوجب فقهاء السلف قتال من وقع فيما هو دون من قاتلهم الإمام محمد وأنصاره.

انظر إلى بيان هذا الإمام وما ينطوي عليه من فقه وحكمة وبيان وبعد عما يفتريه الظالمون على هذه الدعوة وأعلامها.

(18) انظر ماذا يريد خصوم هذه الدعوة وأهلها فهذا الإمام محمد يصرح على رؤوس الملأ أنه لا يقاتل إلا على ما أجمع عليه العلماء وبعد أن يعرف الخصم الحق ثم يعاند.

(19) وفي كلام الإمام عبد اللطيف تأكيد لكلام أبيه وجده أنهم لا يكفرون إلا بما أجمـع عليه المسلمون بعد قيام الحجة.

(20) وهذا العلامة ابن سحمان يؤكد أن من منهج الإمام محمد - رحمه الله - وأتباعه البعد والابتعاد عن التكفير والتوقف والإحجام عنه إلى الدرجة التي ذكرها ابن سحمان وغيره وإن تكذيب هؤلاء الأئمة الأعلام الصادقين الثقات لهو التكذيب بالحق الواضح.

وإن من يكذب بهذا الحق والصدق لمن جنس أعداء الرسل وتكذيبهم يصدق عليه قول الله تعالى(ولئن أتيت الذين أوتوا الكتاب بكل آية ما تبعوا قبلتك وما أنت بتابع قبلتهم وما بعضهم بتابع قبلة بعض ولئن اتبعت أهواءهم بعد ما جاءك من العلم إنك إذاً لمن الظالمين) سورة البقرة (145).

(21) انظر "شرح كتاب كشف الشبهات" للعلامة الشيخ محمد بن إبراهيم آل الشيخ (ص50).


مغالطات المالكي بصرف الناس عن محور الخصومة - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

مغالطات المالكي بصرف الناس عن محور الخصومة

قال المالكي في الملحوظة الثانية (ص10-11)

" وقوله أيضاً في استهلاله (ص5-6):

" وآخر الرسل محمد r وهو الذي كسر صور هؤلاء الصالحين أرسله إلى قوم يتعبدون ويحجون ويتصدقون ويذكرون الله.

أقول: هكذا يرسم الشيخ - سامحه الله- صورة جميلة وغير صحيحة عن كفار قريش ليبني على ذلك تكفير مسلمين.

(يتعبدون ويحجون ويتصدقون ويذكرون الله !!)، وهذا قياس مع الفارق الكبير كما سبق شرح ذلك وسيأتي.

ثم ذكر الصفة التي من أجلها قاتل الرسول – صلى الله عليه وآله وسلم- الكفار وقاتل محمد بن عبد الوهاب المسلمين.

فقال: " لكنهم- يعني كفار قريش- يجعلون بعض المخلوقات وسائط بينهم وبين الله ! " يعني فجاز قتالهم ويجوز لنا نحن قتالهم للسبب نفسه.

قال المالكي: " سبحان الله – كفار قريش الذين لا يقولون (لا إله إلا الله) ولا يؤمنون بيوم القيامة ولا البعث ولا جنة ولا نار ولا يؤمنون بنبي ويعبدون الأصنام ويقتلون ويظلمون ويشربون الخمور ويزنون ويأكلون الربا ويرتكبون المحرمات مثلهم مثل المسلمين المصلين الصائمين الحاجين المتصدقين المجتنبين للمحرمات والفاعلين مكارم الأخلاق...

(أفنجعل المسلمين كالمجرمين، ما لكم كيف تحكمون) ؟ !

لا، ليسوا سواء، المسلمون ليسوا كالكفار حتى وإن تأول علماؤهم وجهل عوامهم فالتأويل والجهل باب واسع لكن لا يساوى فيه من يقوم بأركان الإسلام مع من ينكرها.

ولا يتساوى من يؤمن بالنبي صلى الله عليه وآله وسلم نبياً ورسولاً ومن يكذبه ويظنه ساحراً أو كاهناً، ولا يتساوى من يتوسل بالنبي صلى الله عليه وآله وسلم ويتبرك بالصالحين وإن أخطأ- مع من يرجم النبي - صلى الله عليه وآله وسلم- ويقتل الصالحين. وذهب يذكر فروقاً أخرى مثل الإيمان بالجنة والنار ومن يقول لا إله إلا الله ومن لا يقولها ومن يطلب الشفاعة من الصالحين ومن لا يطلبها...الخ.

التعليــق:

أولاً- إن موضوع الجدال بين الإمام محمد وبين خصومه إنما هو التوحيد والشرك وهما موضوعا كتابه " كشف الشبهات"، فهذا هو محور الخصومة والجدال في هذا الكتاب.

فجاء المالكي ليبعد الناس عن محور الخصومة ويصرف أنظارهم إلى أمور أخرى مهمة جداً داخلة في دعوة الإمام محمد ودعوة كل مصلح ومجدد، ولكنها ليست هي موضوع الصراع والجدال في هذا الكتاب.

قال المالكي عن الكفار: إنهم يعبدون الأصنام ويقتلون ويظلمون ويشربون الخمور ويزنون ويأكلون الربا ولا يؤمنون بجنة ولا نار ونقول نعم هم كذلك".

وقوله:" المصلين الصائمين المزكين الحاجين...الخ ".

وهذه مغالطة وتلبيس، ويؤكد هذه المغالطة وغيرها بالفصل بين موضوع النـزاع الأساسي وأدلته.

ثانياً- إن هذه الصفات التي ذكرتها للمشركين هي موجودة في أهل الضلال الذين عاصروا الإمام محمداً من أنهم يقتلون ويظلمون ويشركون ويقطعون الطرق ويأكلون الربا ويتركون الصلاة ويمنعون الزكاة ويسلبون وينهبون بل وكثير منهم لا يؤمنون بالقرآن ولا بالبعث(1).

ولكن الذين عاصرهم الإمام محمد وغيره من الدعاة إلى الله والعالمين بالله وحقوقه واجهوا أقواماً كثير منهم يعبدون القبور ويأكلون الربا ويقتلون ويسلبون وينهبون ويرتكبون الفواحش ولا سيما غلاة الرفض وغلاة التصوف..الخ، ومع هذه المخازي هم يفعلون ما فعله المشركون الذين بعث فيهم رسول الله –صلى الله عليه وسلّم- من دعاء الأموات والاستغاثة بهم في الشدائد والذبح والنذر لهم والتوكل عليهم ورجائهم واعتقاد النفع والضر فيهم واعتقاد أنهم يعلمون الغيب فينادونهم من أبعاد تزيد على آلاف الأميال.

ويعتقدون فيهم ما لا يعتقده المشركون من أنهم يتصرفون في الكون ويدبرون أمره ومنهم الغوث ومنهم الأقطاب والأوتاد والأبدال، هذا كله يعرفه الخاص والعام، وكتب الصوفية طافحة بذلك، وانظر على سبيل المثال " الطبقات" للشعراني و"جامع كرامات الأولياء" للنبهاني و" طبقات الأولياء" للشرجي وديوان عبد الرحيم البرعي وغيرها من كتب أئمة التصوف والرفض.

واقرأ كتب أهل السنة التي تنتقد هذه الضلالات، ولا تقتصر على قراءة كتب أهل الضلال والخرافات التي سببت لك هذا الضياع ودفعت بك إلى محاربة أهل الحق والتوحيد.

وعلى كل حال فجزى الله خيراً الإمام محمداً، فلقد دعا الناس إلى سبيل الله بالحكمة والموعظة الحسنة وأقام الحجة على مخالفيه بالحجج والبراهين والمراسلات والمؤلفات وبث الدعاة، فلم يستجب كثير منهم للحق وحاربوه، فجاهدهم بحق وعلم فلو واجه الصحابة الكرام ما واجه الإمام محمد لحاربوا أعداءه دون تردد بعد إقامة الحجة عليهم، ولما دافعوا عنهم كما دافع أئمة الضلال كالحداد ودحلان والنبهاني وابن جرجيس وابن سحيم والقباني وأمثالهم من أئمة المالكي الضالين.

ويؤيد هذا الذي أسلفناه من واقع القوم ما ذكره الشوكاني في كتابه "البدر الطالع" حيث قال:" ومن دخل تحت حوزته(2) أقام الصلاة والزكاة والصيام وسائر شعائر الإسلام ودخل في طاعته من عرب الشام الساكنين ما بين الحجاز وصعدة غالبهم إما رغبة وإما رهبة وصاروا مقيمين لفرائض الدين بعد أن كانوا لا يعرفون من الإسلام شيئاً(3) ولا يقومون بشيء من الواجبات إلا مجرد التكلم بلفظ الشهادتين على ما في لفظهم من عوج وبالجملة فكانوا في جاهلية جهلاء(4) كما تواترت بذلك الأخبار إلينا ثم صاروا الآن يصلون الصلوات لأوقاتها ويأتون بسائر الأركان الإسلامية عن أبلغ صفاتها"(5). ويؤيده الكثير من أئمة الإسلام ممن سنذكر كلامهم ومواقفهم وموافقتهم للإمام محمد-رحمه الله-.

 (1) انظر تاريخ نجد تحرير وتحقيق الأستاذ ناصر الدين الأسد لروضة الأفهام لابن غنام (ص307).

(2) يعني الإمام عبد العزيز بن محمد بن سعود -رحمه الله-.

(3) تأمل جيداً كلام الشوكاني هذا ولا سيما قوله: " لا يعرفون من الإسلام شيئاً ".

(4) تأمل قوله " فكانوا في جاهلية جهلاء وكيف استدل على ذلك بالتواتر".

(5) نقلاً عن كتاب محمد بن عبد الوهاب مصلح مظلوم مفترى عليه (ص112) لمسعود الندوي.


طعن المالكي في كتاب التوحيد وكشف الشبهات بما يشبه المدح - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

طعن المالكي في كتاب التوحيد وكشف الشبهات بما يشبه المدح

قال المالكي (ص1):" وكتاب التوحيد أو كتاب كشف الشبهات أو غيرهما من كتب الشيخ إنما ألفها بشر يخطئ ويصيب، ولم يؤلفها ملك ولا رسول فلذلك من الطبيعي جداً أن يخطئ ولا مانع شرعاً ولا عقلاً من وقوع الأخطاء من الشيخ سواء كانت كبيرة أو صغيرة كثيرة أو قليلة فقهية أو عقدية
(إيمانية) فإذا جوزنا هذه المقدمة البسيطة سهل الحوار والنقاش.
أما إن لم نجوز هذه المقدمة فهذا من الغلو الذي لا يرتضيه الشيخ نفسه ولا المخلصون من أهل العلم بل لعل جل دعوة الشيخ ترتكز على نقض الغلو في الصالحين وعلى هذا فعدم الإقرار بالمقدمة السابقة يعد انتكاسة سلفية خطيرة تذهب بجهود الشيخ أدراج الرياح بين محبيه وأتباعه قبل خصومه وأعدائه".
التعليــــق:
هذا القول معظمه حق أريد به الباطل فالحق منه يقبل من العلماء الصادقين المنصفين.
أما من الجهلة الحاقدين الذين تكذب أعمالهم وتطبيقاتهم أقوالَهم فلا يصدقون ولا كرامة وأما الباطل فمردود وهذا حال كتاباتك.
ومناقشاتك الباطلة الظالمة للإمام محمد تشهد عليك أقوى شهادة أنك بهذه المقدمات والدعاوى ما تريد بها إلا الظلم والباطل وهدم ما قام به هذا الإمام من الجهاد العظيم والتأليفات النافعة الموضحة لدين الله عز وجل عقيدة وأحكاماً.
فلو كان عندك شيء من النصح فاتجه به إلى نقض كتب التشيع والرفض التي امتلأت بالكفر والكذب على الله ورسوله وعلى أصحاب رسوله وعلى علماء الإسلام وامتلأت بالغلو الذي لا يوجد عند اليهود والنصارى هذا هو العمل الصحيح المطلوب لا أن تذهب إلى مصابيح مقتبسة من كتاب الله وسنة رسوله تصحح للناس عقائدهم التي أفسدها دعاة الرفض و التصوف تذهب إلى هذه المصابيح لتطفئها ليعود الناس إلى الظلمات والجهل فهذا من أشد وأقبح أنواع الإفساد في الأرض.
قال تعالى) ولا تفسدوا في الأرض بعد إصلاحها(، فأنت بأعمالك هذه ساع في
الإفساد في الأرض بعد إصلاحها، فمن يصدقك في هذه الدعاوى العريضة.
وهل رفض السلفيين لظلمك وأباطيلك وأباطيل أسلافك وافتراءاتكم على الإمام محمد وكتبه وأتباعه يعتبر انتكاسة سلفية.
إن الانتكاسة كل الانتكاسة أن يقبلوا منكم هذا الظلم وهذه الافتراءات نسأل الله أن يحفظهم وأن يثبتهم على الحق فإنهم رغم أنوف الحاقدين أهل الحق والفرقة الناجية والطائفة المنصورة التي لا يضرها من خذلها ولا من خالفها من أمثال المالكي وأشياعه لا يضرهم ذلك إلى يوم القيامة.
والله نسأل أن يرد كيد أعدائهم في نحورهم ويعيدهم إلى جحورهم.
- ادعى المالكي أنه درس خمس مجلدات من الدرر السنية وقدم ملحوظات على كشف الشبهات.
وادعى أن نسخته السابقة عبارة عن مسودة لا تعبر عن وجهة نظره وهذا تهرب منه من عمله.
- تحدث عن عمله الجديد ثم قال (ص2):" وعلى هذا سيتضمن الكتاب عملين رئيسيين:
الأول: قراءة كشف الشبهات.
الثاني: الشيخ محمد بن عبد الوهاب في كتبه ورسائله الأخرى وهي عبارة عن نماذج من أقواله وآرائه في التكفير تستدعي المراجعة من طلبة العلم ولا يضير الشيخ إن أخطأ فكل بني آدم خطاء".
أقول إن هذا مشروع كبير دوافعه معروفة ويحتاج هذا المشروع إلى أن تمد له يد العون من خصوم الدعوة السلفية ولن يعدم الأعوان من كل الاتجاهات.
وسيقف أنصار الحق لهذا الرجل وأعوانه وكل من وراءه و وراء غيره من أعداء الحق سيقفون لهم بالمرصاد وسيحبط الله مكايدهم وخططهم ويهدم صروحهم بمعاول الحق، (ولينصرن الله من ينصره إن الله لقوي عزيز).


طعون المالكي في الإمام محمد - رحمه الله - - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

طعون المالكي في الإمام محمد - رحمه الله -

عنون المالكي كتابه بقوله:" محمد بن عبد الوهاب داعية إصلاحي وليس نبياً".
وهذا فيه طعن شديد في شخصه وفي من يسير على نهجه في العقيدة والمنهج.
قال:" محمد بن عبد الوهاب داعية إصلاحي لا خلاف في هذا بين المنصفين من أهل العلم وإنما الخلاف مع فئتين من الناس مع من يكفره أو يفسقه أو يشكك في أهدافه ومع من ينـزله منـزلة الأنبياء المعصومين.
فقولنا داعية رد على من يكفره أو يفسقه، وقولنا: ليس نبياً رد على من يغلو فيه".
التعليـــق:
إن الرجل لمن ألد خصوم الشيخ الإمام محمد بن عبد الوهاب ومن ألد خصوم أنصاره وهذا واضح جلي من كتابه هذا وغيره.
ومن عداوته الواضحة أنه لم يتوجه بردوده إلى خصوم الشيخ وخصوم دعوته بل هو وارث شبهاتهم وافتراءاتهم على الشيخ ويحارب دعوته بهذه الشبهات والافتراءات الأثيمة ومن عداوته للشيخ ودعوته أن يرمي أنصار الإمام محمد بالغلو فيه وأن يرميهم بأنهم نزلوه منـزلة الأنبياء وقد كرر هذه الافتراءات في كتابه مما يدل على حقده على هذا الإمام ودعوته وعلى من سار على نهجه.
إن الشيخ وأتباعه لمن أشد الناس محاربة للغلو سواء كان هذا الغلو في الأشخاص ولو كانوا أنبياء فضلاً عن علماء وصلحاء فضلاً عن ضلاّل الأغبياء ولا يوجد فيهم غلو في الشيخ محمد ولا غيره ولله الحمد.
والمنصفون من العلماء لا يجدون هذا الغلو ولا يدعونه في أتباع الإمام محمد.
ولكن المالكي لما رأى أن أنصار الإمام محمداً يحترمونه لأجل ما قدمه من بيان وتوضيح لدعوة الرسل ودعوة خاتم النبيين –صلى الله عليه وسلّم- ولأجل ما قدمه من تجديد شامل لهذا الدين لا في جانب من الجوانب فحسب.
ومن أجل محاربته للشرك والخرافات والضلالات فأعاد بهذا الجهاد للإسلام جدته في ميدان العقيدة والعبادة والسياسة وسائر الميادين.
ولما كان أنصار الإمام محمد يحبونه الحب الشرعي ويقدرونه التقدير الشرعي لأجل هذه الأعمال الجليلة والجهاد العظيم ثم استفادوا من مؤلفاته العظيمة وجهاده كل ذلك غاظ أهل الضلال والبدع ولا سيما هذا المالكي الشيعي بل الرافضي المخلط فدفعه ذلك إلى محاربة الإمام محمد وكتبه بالكذب والاتهامات الباطلة ودفعه إلى محاربة أتباعه وقذفهم ظلماً بالغلو لأنهم لا يقبلون افتراءات وأكاذيب خصوم الإمام محمد ودعوته ولم يقبلوا افتراءات المالكي فذهب يقذفهم بالغلو ويكيل لهم التهم ويلصق بهم وبدعوتهم من التكفير الخارجي الرافضي ما هم منه براء براءة الذئب من دم - يوسف عليه السلام-.


افتراء المالكي على الإمام محمد بأنه يرسم صورة زاهية لكفار قريش ويذم الركع السجود من المسلمين - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

افتراء المالكي على الإمام محمد بأنه يرسم صورة زاهية لكفار قريش ويذم الركع السجود من المسلمين

قال المالكي (ص 12):" الملحوظة الثالثة يقول الشيخ محمد بن عبد الوهاب (ص7).

(وإلا فهؤلاء المشركون – يعني كفار قريش- يشهدون أن الله هو الخالق وحده، لا شريك له، وأنه لا يرزق إلا هو، ولا يحي إلا هو، ولا يميت إلا هو ولا يدبر الأمر إلا هو، وأن جميع السموات، ومن فيهن والأرضين السبع ومن فيها، كلهم عبيده وتحت تصرفه وقهره..)، ثم سرد الآيات في ذلك.

ثم قال: "أقول:هنا أيضاً رسم صورة زاهية للمشركين، ولم يذكر تكذيبهم بالبعث، ولا اعتقادهم أن الذي يهلكهم هو الدهر، ولا اعتقادهم أنهم يمطرون بنوء كذا وكذا، ولا أكلهم الربا، وقتلهم النفس، ودفنهم البنات ولا غير ذلك من المظالم والجرائم، ولا وصفهم للنبي - صلى الله عليه وآله وسلم- بأقبح الأوصاف وتكذيبهم له، وتعذيبهم المسلمين وقتلهم المستضعفين(1).

فالشيخ محمد أخذ الآيات التي تدل على إيمانهم على وجه الجملة بأن الله هو الخالق الرازق..

مع أن هذه الاعترافات التي اعترف بها المشركون، قد أجاب عنها بعض العلماء، وذكروا أن المشركين إنما اعترفوا بها من باب (الإفحام والانقطاع)، وليس من باب الاقتناع، ولو كانوا صادقين في اعترافهم، لأتوا بلوازم هذا الاعتراف(2).

فلذلك يأمر الله نبيه r أن يذكّرهم بلوازم هذا الاعتراف كما في قوله تعالى )فقل: أفلا تتقون(، )قل: أفلا تتذكرون( ؟!....الخ.

فكأن الله عز وجل يوبخهم بأنهم كاذبون، وأنهم لا يؤمنون بالله عز وجل خالقاً ورازقاً، كما لا يستطيعون في الوقت نفسه أن يقولوا إن الأصنام هي التي خلقت السموات والأرض !! فبقوا بين الاعتراف بالقول (انقطاعاً) وممارسة ما يخالفه واقعاً.

والحاصل: أنه لا يجوز للشيخ رحمه الله ولا لغيره أن يذكر فضائل الكفار ويهمل أخطاءهم، بينما يختار أخطاء المسلمين وينسى فضائلهم!.

ولا يجوز أن نختار الآيات التي قد نوهم بها العوام – دون قصد – بأن فيه ثناء على الكفار، ونترك الآيات التي تذمهم وتبين كفرهم وظلمهم وتكذيبهم بالبعث... الخ.

لا يجوز أن نقوم بكل هذا حتى نسوغ به قتالنا للمسلمين الركع السجود، بزعمنا أنهم مثل الكفار تماماً الذين (يصلون ويحجون ويتصدقون ويذكرون الله...)؟! وأننا نقوم بعمل النبي (صلى الله عليه وآله وسلم) نفسه ! فهذا غير صحيح، والاعتراف بالخطأ خير من التمادي في الباطل، والتائب من الذنب كمن لا ذنب له،ومن رضي المعصية كان كمن شهدها وشارك فيها أو قريب من ذلك، فلنتق الله ولا تخدعنا القوة والكثرة عن ديننا، ولا نغتر بكثرة المناصرين في الباطل. فإن هؤلاء لا يملكون جنة ولا ناراً، ولعل الشيخ الآن أحوج إلى استغفارنا من حاجته إلى نصرة الأخطاء التي وقع فيها، لكننا نغتر بالكثرة والغوغاء".

أقول: لقد ذهب المالكي يرجف على كلام هذا الإمام ويرد عليه بضلالات الروافض وغلاة الصوفية الجهلة ومغالطاتهم في تفسير آيات الله الواضحة في أن المشركين في عهد الرسول –صلى الله عليه وسلّم- بل وقبله يؤمنون بتوحيد الربوبية ويشركون بالله في توحيد الألوهية.

كما قال تعالى: (وما يؤمن أكثر بالله إلا وهم مشركون).

وكما قال تعالى) ولئن سألتهم من خلق السموات والأرض وسخر الشمس والقمر ليقولن الله فأنى يؤفكون (العنكبوت (60).

)ولئن سألتهم من نزل من السماء ماءً فأحيا به الأرض بعد موتها ليقولن الله قل الحمد لله بل أكثرهم لا يعقلون( العنكبوت (63).

ويخالف المفسرين سلفهم وخلفهم حيث يقررون أن هذه الآيات إنما تدل على توحيد الربوبية وأن الله تبارك وتعالى ما يريد بها إلا إلزام المشركين بشيء يعترفون به ولا يجحدونه ولا يكابرون فيه ويريد الله بذلك إقامة الحجة عليهم وحملهم على التسليم بتوحيد الألوهية ماداموا يعتقدون أن الله هو الخالق لهذا الكون ومدبره.

1- قال الإمام ابن جرير - رحمه الله - المتوفى سنة (310هـ) في تفسير قول الله تعالى:) ولئن سألتهم من خلق السموات والأرض وسخر الشمس والقمر ليقولن الله فأنى يؤفكون ( (21/11-12) يقول تعالى ذكره: "ولئن سألت يا محمد هؤلاء المشركين بالله من خلق السموات والأرض فسواهن وسخر الشمس والقمر لعباده يجريان دائبين لمصالح خلق الله ليقولن خلق ذلك وفعله الله.

فأنى يؤفكون يقول جل ثناؤه فأنى يصرفون عمن صنع ذلك، فيعدلون عن إخلاص العبادة له ".

2- وقال أبو محمد البغوي المتوفى سنة 516هـ في تفسيره (3/474).

قوله تعالى: (ولئن سألتهم) يعني كفار مكة (من خلق السموات والأرض وسخر الشمس والقمر ليقولن الله فأنى يؤفكون. الله يبسط الرزق لمن يشاء من عباده ويقدر له إن الله بكل شيء عليم(

)ولئن سألتهم من نزل من السماء ماءً فأحيا به الأرض بعد موتها ليقولن الله قل الحمد لله (، على أن الفاعل لهذه الأشياء هو الله، (بل أكثرهم لا يعقلون) وقيل: قل الحمد لله على إقرارهم لزوم الحجة عليهم،(بل أكثرهم لا يعقلون) ينكرون التوحيد مع إقرارهم أنه الخالق لهذه الأشياء.

3- وقال ابن كثير المتوفى سنة 774هـ في تفسير القرآن العظيم (6/301).

)ولئن سألتهم من خلق السموات والأرض وسخر الشمس والقمر ليقولن الله فأنى يؤفكون. الله يبسط الرزق لمن يشاء من عباده ويقدر له إن الله بكل شيء عليم. ولئن سألتهم من نزل من السماء ماء فأحيا به الأرض من بعد موتها ليقولن الله قل الحمد لله بل أكثرهم لا يعقلون(.

يقول تعالى مقرراً أنه لا إله إلا هو ؛ لأن المشركين – الذين يعبدون معه غيره – معترفون أنه المستقل بخلق السموات والأرض والشمس والقمر، وتسخير الليل والنهار وأنه الخالق الرازق لعباده ومقدر آجالهم، واختلافها واختلاف أرزاقهم ففاوت بينهم، فمنهم الغني والفقير، وهو العليم بما يصلح كلا منهم، ومن يستحق الغنى ممن يستحق الفقر، فذكر أنه المستبد بخلق الأشياء المتفرد بتدبيرها،فإذا كان الأمر كذلك فلم يعبد غيره ؟ ولم يتوكل على غيره ؟ فكما أنه الواحد في ملكه فليكن الواحد في عبادته، وكثيراً ما يقرر تعالى مقام الإلهية بالاعتراف بتوحيد الربوبية.وقد كان المشركون يعترفون بذلك، كما كانوا يقولون في تلبيتهم:" لبيك لا شريك لك، إلا شريكا هو لك تملكه وما ملك ".

4- وقال أبو الحسن الواحدي في تفسير الوسيط (3/425)

في تفسير هذه الآية.

"ولئن سألتهم يعني كفار مكة (من خلق السموات والأرض وسخر الشمس والقمر ليقولن الله) أي الله خلقها يقرون بأنه خالق السموات والأرض.

(قل الحمد لله) أي احمد الله على إقرارهم ؛ لأن ذلك يلزمهم الحجة ويوجب عليهم التوحيد ثم قال: (بل أكثرهم لا يعقلون) توحيد ربهم مع إقرارهم بأنه خلق الأشياء وأنزل المطر والمراد بالأكثر الجميع.

5- وقال البيضاوي في تفسير هذه الآية من تفسيره (3/42):

(ولئن سألتهم من خلق السموات والأرض وسخر الشمس والقمر) المسئول عنهم أهل مكة (ليقولن الله) لما تقرر في العقول من وجوب انتهاء الممكنات إلى واحد واجب الوجود (فأنى يؤفكون) يصرفون عن توحيده بعد إقرارهم بذلك.

6- وقال جلال الدين المحلي في تفسير الجلالين (ص 529):

"(ولئن) لام قسم (سألتهم) أي الكفار (من خلق السموات والأرض وسخر الشمس والقمر ليقولن الله فأنى يؤفكون) يصرفون عن توحيده بعد إقرارهم بذلك " وأقره صاحب الفتوحات الإلهية الشهير بالجمل انظر (3/382).

7- وقال أبو السعود في تفسيره (4/345):

(ولئن سألتهم) أي أهل مكة (من خلق السموات والأرض وسخر الشمس والقمر ليقولن الله) إذ لا سبيل لهم إلى إنكاره ولا إلى التردد فيه (فأنى يؤفكون) إنكار واستبعاد من جهته تعالى لتركهم العمل بموجبه أي فكيف يصرفون عن الإقرار بتفرده تعالى في الإلهية مع إقرارهم بتفرده تعالى فيما ذكر من الخلق والتسخير".

وانظر أقوال المفسرين الآتية أسماؤهم وأسماء تفاسيرهم فإنهم كلهم قد اتفقوا في تفسير هذه الآيات التي توضِح أن الكفار كانوا معترفين بتوحيد الربوبية وأن الله يحملهم على الإقرار بتوحيد الألوهية بناء على إيمانهم بتوحيد الربوبية.

8- تفسير ابن عطية الأندلسي (11/415).

9- تفسير أبي حيان الأندلسي البحر المحيط(7/157).

10- تفسير القرطبي (13/361).

11- تفسير الرازي (25/90-91).

12- تفسير القاسمي (13/4761-4762).

13- تجريد البيان لعبد الله بن إبراهيم الأنصاري (2/191).

فهؤلاء المفسرون من سلفيين وغيرهم قد اتفقوا على تفسير الآيات في هذه القضية العظيمة، ولا يخالفهم إلا أعداء التوحيد من خصوم الإمام محمد من غلاة الروافض وغلاة الصوفية ولا يخاصم أهل التوحيد من هؤلاء الغلاة إلا مثل هذا التائه المالكي.

فماذا تقول في هؤلاء المفسرين على اختلاف مذاهبهم هل تقول إنهم مقلدون لابن عبد الوهاب غالون فيه متمادون في الباطل ؟! هل ستقول فيهم إنهم وهابية كما قال أسلافك البلهاء إن ابن تيمية وهابي وقد سبق ابن عبد الوهاب بقرون؟!

(1) هذه الأمور ليست موضع نزاع بين الإمام وخصومه ولا هي موضع كتابه هذا كشف الشبهات فدع عنك التلبيسات.

(2) كلامك هذا غير صحيح ولو كان صحيحاً لما حاربت الصحابة والمنهج السلفي وأهله مع ادعاءاتك المتكررة أنك سلفي ثم لم تأتِ بلوازم هذا الاعتراف من نصرة هذا المنهج والولاء له ولأهله ودحض أباطيل خصومه من الروافض والصوفية وسائر أهل البدع نقول هذا على منطقك وإلا فالشيطان معترف بالله وعزته وجلاله وقدرته على البعث ومع ذلك فهو أكفر الكافرين.

واليهود يعلمون أن محمداً رسول الله يعرفونه كما يعرفون أبناءهم ومع ذلك هم من أشد الكافرين به وبما جاء به.


طعون المالكي الشنيعة في دعوة الشيخ محمد وعدّ ذلك من حيوية دعوته وقوتها - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

طعون المالكي الشنيعة في دعوة الشيخ محمد وعدّ ذلك من حيوية دعوته وقوتها

قال المالكي في (ص7) بعد اتهامات جريئة بالتكفير وإلصاق التكفيريين ظلماً بالإمام محمد ودعوته: " وردي ليس على هذا التيار فقط وإنما يستهدف الرد

-بالدرجة الأولى- أولئك الذين يحاولون أن يركبوا الجملين جميعاً! فيردون على أهل التكفير ويغلون في الدفاع عن أخطاء أئمة الدعوة!.

أو بلغة أخرى نقول: يردون على هؤلاء الشباب الذين كفروا العلماء والحكام بأدلة العلماء الذين كانوا يردون على الشيخ محمد بن عبد الوهاب! فكأنهم يردون على الشيخ محمد بهذه الطريقة التي تجمع بين الذكاء والغباء".

ونحن نقول لهم:" إن الله حرم التلون وهو الظهور بوجهين وذم النبي –صلى الله عليه وسلّم- ذا الوجهين: فإن كنتم رادين على هؤلاء الشباب فعليكم أن تردوا على بعض الأخطاء في التكفير التي وقع فيها الشيخ محمد وبعض علماء الدعوة.

وإن كنتم تدافعون عن الشيخ محمد وعلماء الدعوة فيجب أن تدافعوا عن هؤلاء لأنهم مقلدون له ولبعض علماء الدعوة وستأتي النماذج.

وأنا بحمد الله – وإن أساء بي البعض الظنون – لكن لي وجهاً واحداً وأرد على شبهات التكفير سواء قالها خصم أو صديق طالب علم أو عالم أو عامي.

وردي على هذه الشبهات أراه واجباً دينياً مع الاحتفاظ بحق الإسلام للجميع وحق خاص للشيخ محمد بن عبد الوهاب باعتباره كان سبباً في إيجاد هذا الكيان الكبير الذي التقى فيه أبناء هذا الوطن من أقصى الشمال لأقصى الجنوب ومن أقصى الشرق لأقصى الغرب، فكان الشيخ سبباً -بعد توفيق الله- في القضاء على التشرذم والتنازع مع بث العلم والدعوة للإسلام الخالص النقي من البدع والخرافات كل هذا شيء نعترف به ونقدره ونحب الشيخ لأجله في الله وندعو له لكن أن تكون هذه المحاسن مانعة من الملحوظات العلمية عليه فلا.

لسبب بسيط وهو أنه بشر يخطيء ويصيب وعندما يقوم بعض الباحثين بتعقب الشيخ في مسائل أخطأ فيها ليس نهاية الإسلام ولا يعني القضاء على منجزاتنا العلمية والدعوية بالفشل وإنما من حيوية دعوة الشيخ وقوتها أنها تنتج من أبنائها من يتعقب بعض أقواله التي اجتهد فيها فأخطأ، وهذه ميزة العلماء الربانيين أنهم يعطون منهجاً ولا يلزمون أتباعهم باجتهاداتهم، وهذه الدراسة لو يسمح لها بالنشر لكانت من أكبر الأدلة في الرد على مزاعم الكثير من المسلمين في العالم الذين يتهموننا بالتعصب للشيخ لا للكتاب والسنة".

التعليــــق

أسلوب عجيب يجمع بين الطعن الشنيع لعلماء هذه الدعوة والاتهام الفظيع ثم مدح نفسه ومدح الإمام محمد والإصرار على حربه والافتراء عليه مع ادعاء محبته، ويرى أن نقده الظالم دليل على حيوية هذه الدعوة فما هي هذه الحيوية إذا كان أهلها كلهم خونة ومنافقين ذوي وجهين ويركبون الجملين ولا ينتقدون الأخطاء الفظيعة التي دمرت الأمة أي حيوية هذه التي هذا حالها وحال أهلها.

أيا مالكي يقال لك: "رمتني بدائها وانسلت " فلا تفتر على دعوة هذا الإمام التي هي التوحيد الخالص والدين النقي ولا تلصق بها مذهب الخوارج الذي يحاربه هذا الإمام وأسلافه وأنصاره بحق وعلم لا تخلط بين منهجين متضادين كتضاد الظلمات والنور والظل والحرور، ولا تدع أنك من أبناء هذه الدعوة وأنت من ألد أعدائها.

يقول المالكي:" إن الله حرم التلون وهو الظهور بوجهين الخ" (ص8).

أقول: لا ترم غيرك بدائك فأنت ذو الألوان والوجوه.

فأنت تارة مع الروافض في الطعن في أصحاب محمد وأهل السنة، وتارة مع الخرافيين والمرجئة والغلاة تدافع عن خرافاتهم وبدعهم الشركية ومع ذلك تظهر للسلفيين أنك منهم وتطعن في الإمام محمد أشد الطعون التي لا تصدر من أشد الأعداء حقداً وبغضاً.

وتدعي أنك تحبه وتحترمه وتدعي أنك ستحتفظ بحق الإسلام العام للجميع وبحق خاص للشيخ محمد.

وما عرفت حق الإسلام لأنصاره ومن على منهجه وأهدرت حق الإمام محمد أيما إهدار وتجنيت عليه بأشد أساليب الأعداء.

فإذا لم تكن هذه الأفاعيل الشنيعة تلوناً فليس في الدنيا تلون.

وبعد هذه الأفاعيل الشنيعة.

يقول: " وأقول – أيضاً – هذه والله نصيحة محب للشيخ مقدر لجهوده وعلمه ولا يجوز أن تسمعوا لمن يشكك في النيات ويفسر نقدي هذا تفسيراً خلاف ما دونته هنا.

ومن كان عنده شك أنني أكتب لغير مصلحة الإسلام والعلم ولأهداف غير مشروعة ونحو هذا فأنا مستعد لمباهلته لنجعل لعنة الله على الكاذبين".

أقول: إنني أقطع بأنك على باطل وأنك من أهل الأهواء وأقطع بأنك ظلمت الإمام محمداً وهوشت عليه بالباطل، وأكاد أجزم بخبث طويتك وفساد معتقدك.

ومستعد لمباهلتك فنجعل لعنة الله على الكاذبين الذين يؤذون أصحاب محمد r ويؤذون خيار المسلمين والعلماء الصادقين المخلصين، ويسعون في الأرض فساداً بعد إصلاحها والله لا يحب المفسدين.

وجئني بأمثالك لتكون المباهلة شاملة حتى يريح الله المسلمين من شر المفسدين.


سفاهة المالكي على الإمام محمد ومخالفته للمفسرين سلفاً وخلفاً - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

سفاهة المالكي على الإمام محمد ومخالفته للمفسرين سلفاً وخلفاً

قال المالكي (ص 13): "الملحوظة الخامسة: قوله (ص9): في وصف محاسن كفار قريش وغيرهم (كانوا يدعون الله سبحانه ليلاً ونهاراً ! ثم منهم من يدعو الملائكة لأجل صلاحهم وقربهم إلى الله ليستغفروا له أو يدعو رجلاً صالحاً مثل اللات أو نبياً مثل عيسى وعرفت أن رسول الله –صلى الله عليه وسلّم- قاتلهم على هذا الشرك ودعاهم إلى إخلاص العبادة....

فقاتلهم رسول الله ليكون الدعاء كله لله والنذر كله لله والذبح كله لله والاستغاثة كلها بالله وجميع العبادات لله...الخ). أهـ.

قال المالكي:" أقول الكفار لم يكونوا يدعون الله ليلاً ونهارا وإنما يذكرون هبل واللات ومناة ولو كانوا يدعون الله ليلاً ونهارا لما نهى نبيه عن عبادة الذين يدعون كما في قوله تعالى: )قل إني نهيت أن أعبد الذين تدعون من دون الله(.

وقال تعالى واصفاً حال الكفار ساعة الموت )حتى إذا جاءتهم رسلنا يتوفونهم قالوا أين ما كنتم تدعون من دون الله(، وقال: )إن الذين تدعون من دون الله عباد أمثالكم(. وقال عن الكفار )وقالوا ربنا هؤلاء شركاؤنا الذين كنا ندعوا من دونك(.

وغير ذلك كثير من الآيات التي لم أشأ تتبعها وهي تخبر عنهم بخلاف ما أخبر الشيخ ولم يكونوا يدعون الله بإخلاص إلا في حال الشدائد ولو كانوا يدعون الله ليلاً ونهاراً كما وصفهم الشيخ لغبطهم عليه زهاد الصحابة فهذه الصورة من الصور الكثيرة الجميلة التي يمدح فيها الشيخ كفار قريش ليس حباً(1) فيهم ولكن ليقارن بينهم وبين مسلمي عصره ثم يبني على ذلك تفضيلهم على المسلمين.

ثم البناء على هذا كله تكفير المسلمين وقتالهم والذي يجب أن يصحح هنا أن النبي –صلى الله عليه وسلّم- قاتل الكفار لأمور كثيرة أهمها الشرك الأكبر بالله وإخراج المسلمين من ديارهم وإنكار النبوة وارتكابهم المظالم....الخ".أهـ.

التعليــــق:

1- أولاً:إن الشيخ يقصد أن مجموع الكفار يذكرون الله ليلاً ونهاراً فإذا نظرت إلى مجموع الكفار في الجزيرة العربية وخارجها فلا تمر لحظة إلا وفيها من يذكر الله فما يمر لحظة أو يوم إلا ومنهم ذاكرون.

ولا يقصد الشيخ أنهم ليس لهم كلهم - أفراداً وجماعات- إلا ذكر الله كما يفهم من تهويل المالكي واستغلاله لهذه العبارة ليشنع بها على هذا الإمام.

فلو قلنا إنهم لا يذكرون الله إلا في حال الشدة فقط لاحتاج هذا الادعاء إلى دليل ولا دليل على ذلك.

وثانياً: هم في مجموعهم وعلى كثرتهم لا يخلو وقت من الأوقات من حاجة أو شدة تمر بكثير منهم تدفعه هذه الحاجة أو الشدة إلى ذكر الله ودعائه.

فهذا في البحر قد يواجه الأخطار وهذا في الـبر ينهكه العطش وذاك في الجبل يرهقه الصعود والهبوط وهذا يشتد به الجوع وهذا يشتد به المرض وهناك نساء يواجهن مشاكل الحمل والولادة ومرض أطفالهن إلى أحوال كثيرة تطرأ على مجموع هؤلاء الكفار فيتجهون إلى الله الذي يعتقدون في قرارة أنفسهم أنه لا يكشف الضر سواه.

هذا إن جارينا المالكي على أنهم لا يدعون الله إلا في حال الشدة، ولا دليل له على هذه الدعوى.

فهناك من يحج وهناك من يطوف بالبيت ويذهب في أيام الحج إلى منى وعرفات والمزدلفة وهناك معتمرون منهم من آفاق الجزيرة على امتداد العام.

2- وهم يؤمنون بأن الله الخالق الرازق يملك السمع والأبصار وينـزل الأمطار ويحي الأرض بعد موتها ويدير أمر الكون، ) ولئن سألتهم من خلق السموات والأرض ليقولن الله(، ) أمن يملك السمع والأبصار ومن يخرج الحي من الميت ومن يخرج الميت من الحي(.

هذا ما أخبرنا الله به فهل يكون الله قد أثنى عليهم أو أن الله يذكر حالهم هذا ليلزمهم بتوحيد الألوهية وإفراده بالعبادة وإخلاص الدين له وحده.

فإن قلت إن هذا ثناء قلنا الإمام محمد اتبع كلام الله.

وإن قلت يذكر هذا لبيان حالهم وأن هذا التوحيد لم يدخلهم في الإسلام ولم يحقن دماءهم وهذا هو الواقع قلنا فأي لوم على الإمام محمد أن يأخذ من حالهم ما يحتج به على من حالهم كحال المشركين من دعاء غير الله والذبح لغير الله والنذر لهم واللجوء إليهم في الشدائد ويتجهون إلى الله كما تواترت الأخبار عن القبوريين في الحالة التي ينسى المشركون فيها آلهتهم.

قال تعالى:) قل أرأيتكم إن أتاكم عذاب الله أو أتتكم الساعة أغير الله تدعون إن كنتم صادقين بل إياه تدعون فيكشف ما تدعون إليه إن شاء وتنسون ما تشركون (الأنعام (40-41).

3- إنَّ لفظ الشرك يدل على أن عبادتهم منقسمة بين الله وبين معبوداتهم.

كما قال الله تعالى مخبراً عن المشركين ) أجعل الآلهة إلهاً واحداً إن هذا لشيء عجاب (، وهذا دليل على اعترافهم بألوهية الله لكنهم يرفضون تخصيصه بالعبادة ويصرون على اتخاذ شركاء له.

4- قال تعالى ذاكراً حالهم: )والذين اتخذوا من دونه أولياء ما نعبدهم إلا ليقربونا إلى الله زلفى( فهم يجعلون من عباداتهم لآلتهم وسيلة تقربهم إلى الله زلفى. فلا بد أن يكونوا إذا تقربوا إليهم بعبادة أن يكون الله حاضراً في أذهانهم معتقدين أن ما يطلبونه بيده هو وإنما يتخذون معبوداتهم وعباداتهم وسائل فهم ذاكرون الله كلما توسلوا بآلهتهم، فيصح ما قاله الإمام محمد - رحمه الله-.

والإمام مجتهد ناصح يريد لهؤلاء الخير ويريد تخليصهم من حبائل الشرك وخصومه من دعاة الضلال يريدون لهم الشر والبوار لأجل مصالحهم وحماية مناصبهم فإن استجابتهم لدعوة الله الحق تسقط منازلهم إذا فهم هذا كله.

فقول المالكي:" الملحوظة الخامسة: قوله (ص9) في وصف محاسن كفار قريش وغيرهم....الخ.

وتهويله على الإمام محمد في قوله يدعون الله ليلاً ونهاراً ".

وقوله: "الكفار لم يكونوا يدعون الله ليلاً ونهاراً! وإنما كانوا يذكرون هبل واللات ومناة"، كل هذا من الظلم والإفك والمكابرة ؟.

الشيخ يقول هذا لا لغرض دنيوي وإنما لبيان حال المشركين لا لمدحهم ولكي ينبه حواس ومشاعر وعقول من يخاطبهم إلى الخطر العظيم الذي وقعوا فيه وليدركوا أن تعلقهم بتوحيد الربوبية مع ضلالهم في توحيد الألوهية لا يغني عنهم شيئا كما لم يغن شيئاً عن من خاصم الرسول –صلى الله عليه وسلّم- في توحيد الألوهية.

رحم الله هذا الإمام المخلص الناصح الذي ما ترك حجة تنبه وتوقظ هؤلاء المنحرفين ولا وسيلة يستطيعها إلا قدمها لهم.

والله أسأل أن ينتقم من أعداء التوحيد وأعداء هذا الإمام المخلص الذين كالوا له التهم أولئك الضالون الحاقدون وتابعهم وقلدهم هذا المالكي الظلوم.

 (1) ما هذا الأسلوب تطعن الطعون القاتلة ثم تروغ وتنفث على هذه الطعون ثم تعود لتعميق هذه الطعون.


الإمام محمد يلزم خصومه على الطريقة الشرعية والعقلية والمالكي يرفض هذه الإلزامات ويهول عليه بالترهات - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

الإمام محمد يلزم خصومه على الطريقة الشرعية والعقلية والمالكي يرفض هذه الإلزامات ويهول عليه بالترهات

قال المالكي: الملحوظة الرابعة والعشرون: قوله ص4: ـ وكرر نحو هذا ص57 ـ (هؤلاء أصحاب رسول الله –صلى الله عليه وسلّم- قاتلوا بني حنيفة وقد أسلموا مع النبي –صلى الله عليه وسلّم- وهم يشهدون أن لا إله إلا الله وأن محمداً رسول الله –صلى الله عليه وسلّم- ويصلون ويؤذنون فإن قالوا: إنهم يقولون إن مسيلمة نبي قلنا: هذا هو المطلوب إذا كان من رفع رجلاً إلى رتبة النبي –صلى الله عليه وسلّم- كفر وحل ماله ودمه ولم تنفعه الشهادتان ولا الصلاة فكيف بمن رفع شمسان أو يوسف أو صحابياً أو نبياً في مرتبة جبار السموات والأرض...) !! أهـ

ثم قال: "أقول: هذا الكلام فيه عدة أوهام عجيبة:

الأول: بنو حنيفة ارتدوا مطلقاً وآمنوا برجل زعموا أنه نبي وتركوا أوامر النبي –صلى الله عليه وسلّم- لأوامره عامدين.

وهؤلاء يختلفون عن أناس لا يحبون الصالحين إلا لمحبة هؤلاء الصالحين للنبي –صلى الله عليه وسلّم- أو هكذا يظنون، ولا يرفعون أحداً من الصالحين فوق رتبة النبي –صلى الله عليه وسلّم- ولا يوصلونه لهذا فضلاً عن جعل أحد الصالحين في رتبة الله عز وجل، فهذا لم يقل به هؤلاء الناس مطلقاً(1)ولم يقل به مسلم عاقل [32] على مر التاريخ. والشيخ يلزم بأشياء لا تلزم، وعلى منهجه يمكن تكفير من بحث عن رزقه عند فلان(2)، أو حلف بالنبي صلى الله عليه وسلم، أو حلف بالكعبة، أو غلا في أحد من الصالحين أو غيرهم وهذا خطأ بلا شك.

بل يمكن على هذا المنهج أن نكفر المغالين في الشيخ الذين لا يخطئونه ولا يقبلون نقده، الذين يحتجون بأنه أعلم بالشرع وقد يردون حديثاً صحيحاً أو آية كريمة..

وعلى هذا نأتي ونقول: هؤلاء رفعوا مقام الشيخ محمد إلى مقام النبوة أو الربوبية وعلى هذا فهم كفار مشركون... الخ.

فهذا منهج خاطيء والمسائل العلمية لا تؤخذ بهذا التخاصم، بل لها طرق معروفة عند المنصفين من عقلاء المسلمين والكفار"(3).

التعليـــق:

1- أقول: إن قَصْد الشيخ برفعهم شمسان أو يوسف أو أحد الصحابة أو أحد الأنبياء إلى مرتبة جبار السماوات والأرض ما يرتكبونه من الشرك في عبادة الله كالمحبة والخوف والاستغاثة والاستعانة ونحوها فمن فعل هذه الأشياء بالصالحين أو الأنبياء فقد سواهم برب العالمين ورفعهم إلى رتبته تعالى وتنـزه بنص القرآن، قال تعالى: ) ومن الناس من يتخذ من دون الله أنداداً يحبونهم كحب الله والذين آمنوا أشد حباً لله ( فلما أحب المشركون اللات والعزى والملائكة كحب الله وأحب النصارى عيسى كحب الله كفرهم الله واعتبر محبتهم هذه عين المساواة بالله ورفع هؤلاء المحبوبين إلى مرتبة جبار السماوات والأرض.

فكيف بمن أضاف إلى هذه المحبة الشركية أصنافاً من الشرك أشد منها كالدعاء والاستغاثة والخوف والرغبة والرهبة وزاد أشد منها وهو اعتقاد أن الأولياء يعلمون الغيب ويتصرفون في الكون.

وقال تعالى عن الكفار وهم يختصمون في الجحيم: )قالوا وهم فيها يختصمون تالله إن كنا لفي ضلال مبين إذ نسويكم برب العالمين وما أضلنا إلا المجرمون فمالنا من شافعين ولا صديق حميم فلو أن لنا كرة فنكون من المؤمنين( [سورة الشعراء:96-102].

قال ابن جرير – رحمه الله – في تفسيره (19/88): "وقوله (إذ نسويكم برب العالمين) يقول الغاوون للذين يعبدونهم من دون الله: تالله إن كنا لفي ذهاب عن الحق حين نعدلكم برب العالمين فنعبدكم من دونه وبنحو الذي قلنا في ذلك قال أهل التأويل". وساق إسناده إلى ابن زيد.

وقال ابن عطية في تفسيره (11/128) في تفسير هذه الآيات: "ثم وصف تعالى أن أهل النار يختصمون فيها ويتلاومون ويأخذون في شأنهم بجدال، ومن جهلهم قولهم لأصنامهم على جهة الإقرار وقول الحق قسماً بالله إن كنا لفي ضلال مبين في أن نعبدكم ونجعلكم سواء مع الله تعالى الذي هو رب العالمين وخالقهم ومالكهم ثم عطفوا يردون الملامة على غيرهم أي: ما أضلنا إلا كبراؤنا وأهل الحزم والجرأة والمكانة...الخ.

فهذه التسوية إنما هي في اتخاذهم أنداداً مع الله في العبادة وليست اعتقاد أنهم يخلقون ويرزقون ويدبرون أمر الكون كما يعتقده الخرافيون.

فمن فَعَل فِعل هؤلاء في صرف الدعاء والاستغاثة والمحبة والخوف والرجاء وغيرها من أنواع العبادة أو بعضها فقد اتخذ مع الله أنداداً وسوى هؤلاء الأنداد برب العالمين وناقض شهادة أن لا إله إلا الله وهذا أمر معروف من حال القبوريين وكتب أهل الضلال من أئمتهم مشحونة بذلك شاهدة عليهم به، ومع كل هذا الضلال لا يكفر الإمام محمد هذه الأصناف إلا بعد إقامة الحجة، وكذلك أنصاره كما بينا ذلك سابقاً مرات وكرات.

2- قوله: "أقول هذا الكلام فيه عدة أوهام عجيبة:

الأول: بنو حنيفة ارتدوا مطلقاً وآمنوا برجل زعموا أنه نبي وتركوا أوامر النبي –صلى الله عليه وسلّم- لأوامره.

وهؤلاء يختلفون عن أناس لا يحبون الصالحين إلا لمحبة هؤلاء الصالحين للنبي r أو هكذا يظنون ولا يرفعون أحداً من الصالحين فوق رتبة النبي –صلى الله عليه وسلّم- ولا يوصلونه لهذا فضلاً عن جعل أحد الصالحين في رتبة الله عز وجل فهذا لم يقل به هؤلاء الناس مطلقاً ولم يقل به مسلم عاقل على مر التأريخ".

أقول:

(1) يفهم من كلام المالكي أنه لا يكون الإنسان مرتداً إلا إذا كان على غرار قوم مسيلمة يؤمنون بنبوة إنسان ويخالفون أوامر النبي من أجله وهذا جهل مطبق بأنواع الردة وأسبابها.

فلو أن رجلاً ادعى في إنسان أنه يعلم الغيب ويتصرف في الكون لوقع في الكفر الأكبر، وإذا أقيمت عليه الحجة فأبى أن يرجع عن قوله فهو مرتد ولو سب الله أو رسوله مع إيمانه بالله ورسوله لكفر وخرج عن دائرة الإسلام، ولو استهزأ بالله أو برسوله أو أحد الأنبياء أو بالقرآن أو آية منه لكفر بالله تعالى ولو دعا غير الله أو استغاث به أو ذبح له أو نذر له لكان مرتكباً كفراً وشركاً بالله عز وجل وينبغي للجاهل أن يقرأ أبواب الردة في كتب الفقه الإسلامي قبل أن يخوض في هذا الميدان ضد فحول أهل العلم ومنهم الإمام محمد – رحمه الله -.

(2) وقوله:"وهؤلاء يختلفون عن أناس لا يحبون الصالحين إلا لمحبة هؤلاء للنبي –صلى الله عليه وسلّم- أو هكذا يظنون"، يدل على جهل مفرط في البدهيات الإسلامية، فلو قال النصارى: لماذا تكفروننا معشر المسلمين ونحن ما عبدنا عيسى إلا لأنه يحب الله؟ ولو قال المشركون: لماذا تكفروننا ونحن نعبد الملائكة لأنهم يحبون الله؟ ثم ماذا يقول المالكي في الروافض الذين قالوا: إن من ضروريات مذهبنا أن الأئمة بلغوا منـزلة عند الله لا يبلغها ملك مقرب ولا نبي مرسل ثم يدعونهم ويستغيثون بهم في الشدائد ويعتقدون فيهم أنهم يعلمون الغيوب كلها ماضيها وحاضرها ومستقبلها، بل تجاوزوا بهم هذه المرتبة إلى مرتبة الربوبية فقالوا: "إن للإمام سلطة تكوينية على كل ذرة من ذرات الكون"، فماذا أبقوا لله رب العالمين؟! وما هو موقفك منهم؟ إنه التأويل الذي لا يخطر ببالهم. أما الإمام محمد فليس له من المالكي ولا لأتباعه إلا الحرب والطعون الظالمة والتهاويل، ثم هل هؤلاء الذين تدافع عنهم بعد وقوعهم في هذه الفواقر مسلمون عقلاء؟ أو هم ضلال لا يعقلون وأغبياء؟.

3- ما قاله الإمام حق من أن قوم مسيلمة أسلموا وكانوا يشهدون ألا إله إلا الله وأن محمداً رسول الله ويصلون ويؤذنون، ثم آمنوا بما ادعاه مسيلمة من النبوة وأن النبي أشركه فيها فصاروا من شر أهل الردة ثم بعد هذا بقوا يصلون ويؤذنون بناء على إيمانهم بمحمد رسول الله ومع ذلك فقد اعتبرهم الصحابة والمسلمون كفاراً مرتدين، والشيخ يرد على قوم معاندين مكابرين يقولون: من قال لا إله إلا الله لا يكفر ولا يقاتل ولو اعتقد في الأولياء أنهم يعلمون الغيب ويتصرفون في الكون ولو نسوا الله عند الشدائد والكروب ولجأوا إلى الأولياء يستغيثون بهم ويتضرعون إليهم ويتذللون لهم لينقذوهم من هذه الشدائد والكروب.

فهؤلاء الذين يفعلون هذه الأفاعيل وغيرها من الشركيات والضلالات لا يجوز في نظر هؤلاء المعاندين أن يطلق عليهم لفظ الشرك ولو أقيمت عليهم الحجج والبراهين بأن ما هم عليه شرك في الألوهية وشرك في الربوبية وعندهم لا يجوز قتالهم مهما بالغ الإمام محمد وأهل الحق والتوحيد في بيان ضلالهم وإقامة الحجج والبراهين عليهم.

نعم ذكرت كتب التاريخ أخبار المرتدين ومنهم مسيلمة وذكروا من أخباره أنه كان له من يؤذن للصلاة وهو عبد الله بن النواحة وآخر يقيم الصلاة وهو حجير ابن عمير، وذكر صاحب الفتوح أن اسم مؤذنه حجير(4)، فإما أن تقبل ما قالوه في ردته وما جرى فيها من قتال وغيره بما فيها الأذان والصلاة وإما أن ترد الجميع، أما أن تأخذ ما تشاء لتهول به على الإمام محمد وترد ما تشاء للغرض نفسه فهذا يدل على أنك قد بلغت غاية لا تلحق فيها من اللدد والفجور في الخصومة.

4- قال: "والشيخ يلزم بأشياء لا تلزم وعلى منهجه يمكن تكفير من بحث عن رزقه عند فلان أو حلف بالنبي (ص) أو حلف بالكعبة أو غلا في أحد الصالحين أو غيرهم وهذا خطأ بلا شك بل يمكن على هذا المنهج أن نكفر المغالين في الشيخ الذين لا يخطئونه ولا يقبلون نقده الذين يحتجون بأنه أعلم بالشرع وقد يردون حديثاً صحيحاً أو آية كريمة....

وعلى هذا نأتي ونقول لهؤلاء رفعوا مقام الشيخ محمد إلى مقام النبوة أو الربوبية وعلى هذا فهم كفار مشركون...الخ

فهذا منهج خاطئ والمسائل العلمية لا تؤخذ بهذا التخاصم، بل لها طرق معروفة عند المنصفين من عقلاء المسلمين والكفار ".

أ- أقول: إن الشيخ لا يلزم خصومه إلا على طريقة القرآن الكريم وعلماء المسلمين وإلزاماته قوية جداً وفي موقعها وقد سلك القرآن هذا المسلك.

ب- الحلف بغير الله كفر أصغر عند العلماء في ضوء القواعد الشرعية لكن إذا غلا الحالف في المحلوف به وعظمه كتعظيم الله فإنه حينئذ يقع في الكفر الأكبر.

ج- والغلو في أحد الصالحين إذا كان على نحو ما يعرف عند الروافض والقبوريين من اعتقاد أنهم يعلمون الغيب ويتصرفون في الكون أو اتجهوا إليهم بشيء من العبادات التي اختص الله بها كالدعاء والاستغاثة والذبح والنذر والخوف والرجاء والمحبة والأمور التي لا تنبغي إلا لله فلا شك أن هذه الأعمال من الكفر الأكبر إن تاب مرتكبها بعد إقامة الحجة عليه وإلا فهو كافر عدو لله ولرسوله وللمؤمنين، وقد تكرر تقرير هذا.

د- أين هم هؤلاء المغالون في الشيخ الذين رفعوه إلى مرتبة النبي أو رفعوه إلى مرتبة الربوبية ؟

أين يوجد هذا الغلو؟ هل يوجد في كتبهم أو أشرطتهم أو في صحفهم ومجلاتهم أين هذا؟.

ومتى وأين ردوا حديثاً صحيحاً أو آية كريمة تعصباً وغلواً في الشيخ أو في غيره؟.

لم تضرب لنا مثالاً واحداً لهذا الغلو الشديد الذي ترمي به أتباع الشيخ من أول كتابك هذا إلى آخره.

وهذا من أكبر الأدلة على أنك كاذب مفتر من أشد الناس جرأة على بهت الأبرياء.

وهذا وغيره من أقوى الأدلة والبراهين على بعد هؤلاء وبراءتهم، وأن بهتك هذا من جنس بهت اليهود لعيسى عليه الصلاة والسلام وأمه الصديقة.

فهنيئاً لك أيها المسكين، ولقد كتب فيك أناس وبينوا جهالاتك وضلالاتك فأبيت أن تكف عن هذه الجهالات والضلالات.

لقد أسمعت لو ناديت حيـاً ولكـن لا حيـاة لمـن تنادي

ومن البلية عذل من لايرعوي عن جهله وخطاب من لايفهم

(1) لم يقولوه بأفواههم ولكن باعتقاداتهم وأعمالهم الشركية بغلوهم في الأولياء واعتقاداتهم أنهم يعلمون الغيب ويتصرفون في الكون وباللجوء إليهم في الشدائد يستغيثون بهم ويقدمون لهم القرابين، كما قال الخميني في كتابه الحكومة الإسلامية (ص:52): ((فإن للإمام مقاماً محموداً ودرجة سامية وخلافة تكوينية تخضع لولايتها وسيطرتها جميع ذرات هذا الكون، وإن من ضروريات مذهبنا أن لأئمتنا مقاماً لا يبلغه ملك مقرب ولا نبي مرسل)).

(2) إذا بحث عن رزقه عند الأموات والأحجار والأشجار فما حكم هذا البحث عندك ؟

(3) إن منهجك لمغرق في الباطل وأنت من أشد أهل الباطل مخاصمة للحق وأهله وليس منهجك وخصومتك من العلم في شيء.

(4) تاريخ الطبري(3/383)، وفتوح البلدان(ص100)، والكامل لابن الأثير (2/361).


زعم المالكي أن الشيخ محمداً ارتكب قاصمة في حق خصومه لأنه قال عنهم: "إنهم لا يعلمون معنى لا إله إلا الله" ودحض ذلك - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

زعم المالكي أن الشيخ محمداً ارتكب قاصمة في حق خصومه لأنه قال عنهم: "إنهم لا يعلمون معنى لا إله إلا الله" ودحض ذلك

قال المالكي (ص 15): "الملحوظة العاشرة: ثم يقول (ص13): " والحاذق منهم – يعني ممن يدعي الإسلام من علماء المسلمين! – يظن أن معناها لا يخلق ولا يرزق إلا الله) ! ثم يتبع هذا بقاصمة وهي (فلا خير في رجل جهال الكفار(1) أعلم منه بمعنى لا إله إلا الله) ؟!".

أقول: سبق الجواب بأن علماء المسلمين في زمانه لا يفسرون الشهادتين كما ذكر هنا- فيما أعلم- نعم لهم تأويل بأن التبرك والتوسل لا يناقضها وهذا شيء آخر.

لكن أن يأتي عالم ويزعم أن (لا إله إلا الله) ليس معناها إلا (لا خالق إلا الله ولا رازق إلا الله) مع جواز صرف العبادة لغيره فلا أظن عالماً عاقلاً يقول هذا، ومن زعم هذا فعليه الدليل والبرهان.

الملحوظة الحادية عشرة: ذكر (ص16،15): أن أعداء التوحيد قد يكون عندهم علم(2)وحجج وفصاحة... وهذا إقرار منه بأنه يتحدث عن معارضيه من علماء عصره في نجد والحجاز والشام [ 23 ].. معهم علم وفصاحة وقبل هذا ينفي أنهم لا يعرفون معنى لا إله إلا الله(3) !!

التعليـــق:

أولاً- إن كلام الإمام حق فهم أجهل الناس بمعنى لا إله إلا الله، ولذا فسروها بغير معناها فقالوا معناها أنه الخالق الرازق والقادر على الاختراع أو غير ذلك من التفسيرات البعيدة عن معنى لا إله إلا الله فضلوا بهذا التفسير وأضلوا عوام المسلمين وأوقعوهم في أعمال شركية خطيرة تنافي معنى لا إله إلا الله من الدعاء والاستغاثة بغير الله والذبح لغير الله والطواف والتعظيم والذل والخضوع لغير الله، بل جرهم هذا الضلال إلى الوقوع في الشرك في الربوبية فقالوا عن بعض الأولياء إنهم أقطاب يعلمون الغيب ويتصرفون في الكون وفوقهم الغوث وهو أعظم منهم علماً وتصرفاً...الخ

ثانياً- ولعل من أسباب هذا الانحراف زلة بعض العلماء القدامى من الأشاعرة.

1- قال الأستاذ أبو منصور البغدادي في كتابه أصول الدين (ص123)

" واختلف أصحابنا في معنى الإله فمنهم من قال إنه مشتق من الإلهية وهي قدرته على اختراع الأعيان وهو اختيار أبي الحسن الأشعري وعلى هذا يكون الإله مشتقاً من صفة".

فكان هذا التفسير من هؤلاء مصدراً لبلاء عظيم وانحراف خطير هو ما واجهه أئمة الإسلام ومنهم الإمام محمد بن عبد الوهاب- رحمه الله-.

2- قال أبو القاسم القشيري في "شرح أسماء الله الحسنى" باب في معنى لا إله إلا الله فلم يفسرها التفسير الصحيح الذي دل عليه القرآن واللغة وكلام العلماء

ثم قال:" وأما أقاويل المشايخ في هذه الكلمة فقد قال بعضهم إنه نفي ما يستحيل كونه وإثبات ما يستحيل فقده، ومعنى هذا أن يكون الشريك له سبحانه محالاً وتقدير العدم لوجوده مستحيلاً.

وقال بعض المشايخ مجيبا لمن قال له لم تقول الله الله ولا تقول لا إله إلا الله؟ فقال:" نفي العيب حيث يستحيل العيب عيب"(4)، وكان الدقاق -رحمه الله تعالى- يقول:" إنما قول لا إله إلا الله لاستصفاء الأسرار عن الكدورات لأنه إذا قال العبد لا إله إلا الله صفا قلبه وحضر سره ليكون ورود قوله: "الله" على قلب منقى وسر مصفى"(5)، وقال رجل للشبلي: "يا أبا بكر لم تقول الله الله ولا تقول لا إله إلا الله" فقال: لا أنفي له ضداً فصاح وقال:" أريد أعلى من ذلك"، فقال:" أخشى أن أوخذ في وحشة الجحد"(6)، فقال الرجل:" أريد أعلى من ذلك"، فقال: قال الله تعالى: )قل الله ثم ذرهم في خوضهم يلعبون( فزعق الرجل وخرجت روحه، فتعلق أولياء الرجل بالشبلي وادعوا عليه دمه وحملوه إلى الخليفة فخرجت الرسالة إلى الشبلي من عند الخليفة فسألوه عن دعواهم فقال الشبلي:"روح صفت فرنت فدعيت فأجابت فما ذنبي"، فصاح الخليفة من وراء الحجاب خلوه فلا ذنب له.

وقيل فمعنى قوله"لا إله إلا الله" مفتاح الجنة: أن العبد إذا كان مطيعاً كان داره في الجنة أشد عمارة وأكثر زينة وإذا عصى كان لا يعمر داره ولا يزول ملكه ولا يسلب مفتاح الدار ممن لا يعمرها فكذلك ما دام العبد مخلصاً في قول لا إله إلا الله كان من أهل الجنة"(7).

أقول: فهذا هو معنى لا إله إلا الله عند مشايخ القشيري الصوفي الأشعري وعلمائه.

وهل هذا هو المعنى الذي بعث الله به جميع الأنبياء وجاهدوا الأمم لتحقيقه؟ وجاهد رسول الله –صلى الله عليه وسلّم- من أجله وربى عليه أصحابه، وكيف يعرف الناس من هذه التفسيرات العبادة بتفاصيلها التي تضمنتها هذه الكلمة وتستلزمها لينهضوا بها ومعاني الشرك التي نفتها هذه الكلمة العظيمة ليحذروا الوقوع فيها أو في شيء منها.

وبسبب التفسيرات البعيدة عن معنى لا إله إلا الله جُهل المعنى الحقيقي للا إله إلا الله عند من يتبع هذه المدارس الفلسفية الكلامية الصوفية ووقع كثير من أتباعها في الشرك والضلال، وسلم الله من سلم ممن سلك نهج السلف الصالح في معرفة المعنى الصحيح لهذه الكلمة والعمل بمضامينها وحقوقها ومستلزماتها وأخذ الحذر مما يناقضها والابتعاد عنه ودعوة من لا يفهم معنى هذه الكلمة إلى فهمه والقيام به ليسعد في الدنيا والآخرة ويجابههم أمثال -المالكي- في كل زمان ومكان والله يحكم بين عباده فيما كانوا فيه يختصمون.

3- وذكر الرازي هذا التفسير أي "تفسير الأشعري" ضمن عدد من الأقوال في أصل اشتقاق كلمة الإله حيث قال في شرح أسماء الله الحسنى (ص124): " القول السابع: الإله من له الإلهية، وهي القدرة على الاختراع، والدليل عليه أن فرعون لما قال:(وما رب العالمين): قال موسى في الجواب: (رب السموات والأرض) فذكر في الجواب عن السؤال الطالب لماهية الإله: القدرة على الاختراع، ولولا أن حقيقة الإلهية هي القدرة على الاختراع لم يكن هذا الجواب مطابقاً لذلك السؤال ". منهج أهل السنة والجماعة ومنهج الأشاعرة (1/154).

4- وقال أبو الجناب نجم الدين البكري بعد أن ذكر عدداً من أصوله وهي التوبة والزهد والتوكل والقناعة والعزلة ثم فسرها تفسيراً غريباً.

ثم قال: " الأصل السادس: ملازمة الذكر، وهو الخروج عن ذكر ما سوى الله بالنسيان، قال تعالى (واذكر ربك إذا نسيت) أي غير الله كما هو بالموت، فأما نسبة مسهلية الذكر وهو كلمة لا إله إلا الله فإنه معجون مركب من النفي والإثبات فالنفي يزيل المواد التي يتولد منها مرض القلب، وقيد الروح وتقوية النفس، وتربية صفاتها، وهي الأخلاق الذميمة النفسانية، والأوصاف الشهوانية الحيوانية وبإثبات إلا الله تحصل صحة القلب وسلامته عن الرذائل من الأخلاق، وانحراف مزاجه الأصلي، واستواء مزاجه وحياته بنور الله تعالى، فتتحلى الروح بشواهد الحق، وتجلي ذاته وصفاته، (وأشرقت الأرض بنور ربها) وزالت عنها ظلمات صفاتها، تجلى (يوم تبدل الأرض غير الأرض والسموات وبرزوا لله الواحد القهار) الذي أهلك بتجلى جلاله كل الموجودات، وبرزوا لله الواحد القهار، فقد نبهتك على أمر عظيم إن كنت من أهل القلب السليم الفهيم فعلى قضية (فاذكروني أذكركم)، الذاكرية بالمذكورية، والمذكورية بالذاكرية فيفنى الذاكر في الذكر، ويبقى المذكور خليفة للذاكر، فإذا طلبت الذاكر وجدت المذكور، وإذا طلبت المذكور وجدت الذاكر،

فإذا أبصرتني أبصرتـه وإذا أبصرته أبصرتـني

ولا تكن ممن قيد الحق بالخلق فإنه إلحاد، وهذا مني لك إرشاد.

الرسائل الميرغنية في آداب الطريقة الختمية (ص123-124).

انظر لهذا التفسير البعيد كل البعد عن معنى لا إله إلا الله بل هو تفسير أهل وحدة الوجود.

5- قال الرباطابي التجاني في شرح معنى "لا إله إلا الله": "(الذي لا إله إلا هو) الذي نعت ثاني لله تعالى والجملة بعده صلته وإعراب هذه الكلمة لا إله إلا هو لا نافية للجنس تعمل عمل إن تنصب الاسم وترفع الخبر وإله اسمها والخبر محذوف تقديره موجود و(إلا) أداة استثناء و (هو) بدل من الضمير المستتر في الخبر المقدر وهذا هو المشهور الجاري على ألسنة المعربين وقد عقد الشيخ السنوسي -رضي الله عنه- في شرحه على عقيدته أم البراهين فصلاً ذكر فيه ما قيل من وجوه إعراب لا إله إلا الله. (الخلاصة الوافية الظريفة في شرح الأوراد اللازمة والوظيفة للطريقة التيجانية الشريفة (ص80-81).

أقول: هذا التفسير مع أنه لم يعرج على معنى لا إله إلا الله فإن تقريره لخبر "لا" المحذوف بأنه موجود" باطل، فإن البشر قد اتخذوا مع الله آلهة وأنداداً يعبدونهم من دون الله فتقدير موجود تقدير باطل وإنما المقدر "حق أو بحق" إلا الله فأصل الكلام لا معبود بحق أو حق إلا الله وهذا التقدير هو الصحيح المتعين.

انظر لهذا التفسير البعيد كل البعد عن معنى لا إله إلا الله بل هو تفسير أهل وحدة الوجود.

معنى الإله في لغة العرب

قال أبو منصور الأزهري في تهذيب اللغة(6/421-424):" قال الليث بلغنا أن اسم الله الأكبر هو الله لا إله إلا هو وحده...والتأله التعبد.

وقال أبو الهيثم:" فالله أصله إلاه قال الله عز وجل ) ما اتخذ الله من ولد وما كان معه من إله إذن لذهب كل إله بما خلق (، قال ولا يكون إلهاً حتى يكون معبوداً وحتى يكون لعابده خالقاً ورازقاً ومدبراً وعليه مقتدراً، فمن لم يكن كذلك فليس بإله وإن عبد ظلما بل هو مخلوق ومتعبد...، وكانت العرب في جاهليتها يدعون معبوداتهم من الأصنام والأوثان آلهة قال الله عز وجل) ويذرك وآلهتك(، وهي أصنام عبدها قوم فرعون معه".

فالإله عند العرب هو المعبود فإن كان معبوداً بحق فهو الله ولا تصح العبادة إلا لله وحده؛ لأنه لا يستحق العبادة إلا هو؛ لأنه الخالق الرازق المدبر المقتدر كما قال أبو الهيثم.

والتأله التعبد كما قال الليث، وليس اعتقاد أنه الخالق الرازق وإن كانت الخالقية والرازقية من صفاته، لكن تفسير "الإله" بالخالق الرازق المدبر باطل يوقع في الضلال وينسي الناس المعنى الحقيقي لكلمة التوحيد لا إله إلا الله.

وقال الزنجاني في تهذيب الصحاح (3/897) في مادة أله:" أله بالفتح إلاهة أي عبد عبادة، وقولنا الله أصل هذا الاسم "إله" على فعال بمعنى مفعول لأنه مألوه أي معبود فلما أدخل عليه الألف واللام حذفت الهمزة تخفيفاً لكثرته في الكلام"، والتأله التعبد".

وإذن فالله مألوه بمعنى معبود يتجه إليه المخلوق بالعبادة فالعبادة من فعل المخلوق يعبد بها خالقه من خضوع وخشوع وتذلل وصلاة وصيام ودعاء وإخلاص ورجاء وحب وخوف وتوكل وذبح ونذر ونحو ذلك مما يعبد به الإنسان إلهه على الوجه الذي شرعه الله، فهذه العبادات كلها من أفعال المخلوقين يتقربون بها إلى معبودهم الحق وهو الله وليست أفعال الله، تعالى وتقدس وتنـزه.

فتفسير الإله بأنه الخالق الرازق المدبر تفسير باطل صادر عن جهل بالعبادة والمعبود المألوه.

ومن هنا جاء البلاء والوقوع في الشرك في العبادة من دعاء وذبح ونذر وخوف ورجاء وخضوع.

وقال أبو الحسين بن فارس في معجم مقاييس اللغة (1/127):" أله الهمزة واللام والهاء أصل واحد وهو التعبد فالإله "الله" تعالى وسمي بذلك لأنه معبود ويقال تأله الرجل إذا تعبد قال رؤبة:

لله در الغـانيـات المـدَّه سبحن واسترجعن من تألهـي.

فقد ظهر لك جلياً معنى الإله وأنه المعبود المتقرب إليه بالعبادة التي أسلفنا أنواعاً منها التي يقوم بها عابدوه وليس معنى الإله الخالق الرازق المدبر المحي المميت، فهذه تدل على أفعاله هو سبحانه اللائقة بجلاله وكماله وربوبيته لهذا الكون.

وظهر لك جليا بطلان تفسير "لا إله إلا الله" بأنه لا حكم ولا سيطرة ولا هيمنة إلا لله فإن هذه من صفات الخالق لا من صفات المخلوقين وأفعالهم التي يتقربون بها إلى معبودهم بحق وهو الله الموصوف بصفات الكمال، ومنها استحقاقه للعبادة وحده.

قال شيخ الإسلام بن تيمية -رحمه الله-:" التوحيد الذي جاءت به الرسل إنما يتضمن إثبات الإلهية لله وحده بأن يشهد أن لا إله إلا الله: لا يعبد إلا إياه، ولا يتوكل إلا عليه، ولا يوالي إلا له، ولا يعادي إلا فيه، ولا يعمل إلا لأجله. وذلك يتضمن إثبات ما أثبته لنفسه من الأسماء والصفات. قال تعالى (163:2) وإلهكم إله واحد لا إله إلا هو الرحمن الرحيم) وقال تعالى (51:16) (وقال الله لا تتخذوا إلهين إنما هو إله واحد فإياي فارهبون)".

ثم ساق آيات في هذا الصدد ثم قال: (وليس المراد بالتوحيد: مجرد توحيد الربوبية وهو اعتقاد أن الله وحده خلق العالم، كما يظن ذلك من يظنه من أهل الكلام والتصوف.

ويظن هؤلاء أنهم إذا اثبتوا ذلك بالدليل فقد أثبتوا غاية التوحيد. وأنه إذا شهدوا هذا وفنوا فيه فقد فنوا في غاية التوحيد فإن الرجل لو أقر بما يستحقه الرب تعالى من الصفات ونّزهه عن كل ما ينـزَّه عنه. وأقّر بأنه وحده خالق كل شيء. لم يكن موحداً حتى يشهد أن لا إله إلا الله وحده. فيقرّ بأن الله وحده هو الإله المستحق للعبادة.

ويلتزم بعبادة الله وحده لا شريك له. و"الإله" هو المألوه المعبود الذي يستحق العبادة.

وليس هو الإله بمعنى القادر على الاختراع. فإذا فسّر المفسر"الإله " بمعنى القادر على الاختراع واعتقد أن هذا المعنى هو أخص وصف الإله(8) وجعل إثبات هذا هو الغاية في التوحيد- كما يفعل ذلك من يفعله من متكلمة الصفاتية، وهو الذي يقولونه عن أبي الحسن وأتباعه لم يعرفوا حقيقة التوحيد الذي بعث الله به رسوله –صلى الله عليه وسلّم- فإن مشركي العرب كانوا مقرّين بأن الله وحده خالق كل شيء وكانوا مع هذا مشركين قال تعالى:(106:12)(وما يؤمن أكثرهم بالله إلا وهم مشركون) قالت طائفة من السلف:

"تسألهم: من خلق السموات والأرض ؟ فيقولون: الله وهم مع هذا يعبدون غيره

قال تعالى (84:23)(قل لمن الأرض ومن فيها إن كنتم تعلمون ؟(85)سيقولون لله. قل أفلا تتذكرون (86) قل من رب السموات السبع ورب العرش العظيم ؟ (87) سيقولون لله. قل أفلا تتقون ؟ (88) قل من بيده ملكوت كل شيء وهو يجير ولا يجار عليه إن كنتم تعلمون ؟(89) سيقولون لله. قل فأنّى تسحرون ؟) فليس كل من أقرّ بأن الله تعالى رب كل شيء وخالقه يكون عابداً له دون ما سواه داعياً له دون ما سواه راجياً له خائفاً منه دون ما سواه يوالي فيه ويعادي فيه ويطيع رسله ويأمر بما أمر به وينهى عما نهى عنه وعامّة المشركين أقرّوا بأن الله خالق كل شيء وأثبتوا الشفعاء الذين يشركونهم به وجعلوا له أنداداً قال تعالى (43:39) أم اتخذوا من دون الله شفعاء ؟ قل أولو كانوا لا يملكون شيئاً ولا يعقلون 44 قل لله الشفاعة جميعاً له ملك السموات والأرض).

ثم ساق آيات في هذا الصدد ثم قال: ولهذا كان من أتباع هؤلاء من يسجد للشمس والقمر والكواكب ويدعوها، ويصوم وينسك لها ويتقرب إليها... ثم يقول: إن هذا ليس بشرك إنما الشرك إذا اعتقدت أنها المدبرة لي. فإذا جعلتها سبباً وواسطة لم أكن مشركاً. ومن المعلوم بالاضطرار من دين الإسلام أن هذا شرك(9).

ومن هذا العرض يتجلى لك المعنى الحقيقي لكلمة لا إله إلا الله ويتجلى لك جهل المتكلمين والخرافيين بمعنى هذه الكلمة العظيمة التي بعث بها جميع الرسل وأنزل من أجلها الكتب وشرع من أجلها الجهاد وخلق من أجلها الجنة والنار.

(1) نعم جهال الكفار يعرفون معناها ولا يلتزمون به وهؤلاء يجهلون معناها ويحاربون من يدعوهم إلى الالتزام به.

(2) يريد علمهم الفاسد وعلمهم بغير التوحيد.

(3) يريد أن يلزم الشيخ بالتناقض وهيهات فسترى صدق ما يقول الإمام من جهلهم بمعنى لا إله إلا الله.

(4) وهذا إلحاد لأنه لا يريد أن يقول لا إله إلا الله ويرى أن ذلك عيب فنفي الألوهية عن غير الله عنده عيب.

(5) وهذا تضييع لمعنى لا إله إلا اله وابتعاد بها عن مقصودها الأساسي من إثبات الإلهية له وحده ونفيها عمن سواه.

(6) هذا إن صح عن الشبلي فإنه من أضل الناس ولمن الصادين عن توحيد الله بهذا التعليل الفاسد وما أشبه هذه الأقوال بقول المشركين إنهم كانوا إذا قيل لهم لا إله إلا الله يستكبرون.

(7) شرح أسماء الله الحسنى للقشيري (ص70).

(8) من هذا الباب قول من يقول اليوم: إن الحاكمية أخص خصائص الألوهية، ويعني بالحاكمية المعنى السياسي الضيق وهذا أخطر من تفسير المتكلمين والصوفية وأكثر تضييعاً لمعنى " لا إله إلا الله".

(9) فتح المجيد (1/15-17) وأصله في درء التعارض (1/224-228).


نفي فتنة التكفير القائمة في هذا العصر عن منبعها وإلصاقها بالإمام محمد–رحمه الله- - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

نفي فتنة التكفير القائمة في هذا العصر عن منبعها وإلصاقها بالإمام محمد–رحمه الله-

ولا أدري ما سر نفي المالكي التكفير عن سيد قطب وذبه عنه واتهام من ينتقده، وإلصاق التكفير بالإمام محمد هل لأنه يوافقه في عقيدته ومنهجه ولاسيما طعنه في الصحابة، أو لأسباب أخرى منها حقده على الإمام محمد ودعوته وأنصاره.

إنَّ كل منصف يعلم تمام العلم أن فتنة التكفير والتفجير والدمار إنما هي نتيجة لمنهج وفكر سيد قطب ومدرسته وكتبه وكتب من سار على نهجه وعلى رأس هذه الكتب كتاب (في ظلال القرآن) وكتاب (معالم في الطريق)، وكتابات محمد قطب وأبي بصير وأبي قتادة وأمثالهم الذين ألهبوا عواطف الشباب في العالم وزجوا بهم في هوة التكفير والتفجير وقد يتمسح بعضهم بالقرآن والسنة وكتب أئمة الدعوة لترويج منهجهم الأصيل الذي تربوا عليه من كتاب "الظلال" و"المعالم" وما يتبعهما، يعرف هذا كل منصف.

وحتى كُتّاب الإخوان المسلمين يردون هذه الفتنة إلى كتب سيد قطب ومحمد قطب وإلى كتابات المودودي، ومن هؤلاء القرضاوي وأبو الحسن الندوي.

فضلاً عن غيرهم من علماء الأمة المنصفين الذين يعلمون علم اليقين منشأ التكفير الخارجي السياسي والتفجير والتدمير الهمجي، ويعلمون براءة دعوة الإمام محمد- رحمه الله - من هذه الضلالات لأن دعوته قامت على العلم المستمد من الكتاب والسنة وقامت على هدى السلف الصالح من الصحابة الكرام والأئمة العظام أعلام الهدى ومصابيح الدجى.

وكتب الإمام محمد وكتب تلاميذه وأحفاده ناطقة بذلك زاخرة بالعقائد الصحيحة والمناهج السديدة والأصول المحكمة.

وقائمة في توضيح قضايا التوحيد والشرك والإيمان والكفر والتكفير بتفاصيلها على الكتاب والسنة ونهج السلف الصالح.

بخلاف ما عليه التكفيريون الجاهلون الذين يلصقهم هذا الظالم (المالكي) بدعوة الإمام محمد فما أبعدهم عن دعوة الإمام محمد وأسلافه بل هم حرب عليها وعلى أهلها، وأشد خصومهم هم أتباع هذا الإمام ومنهجه الإسلامي الحق.

لأنهم ترسموا خطى سيد قطب ومنهجه الضال ومنه التكفير والتفجير والتدمير، الأمور التي زلزلت المسلمين في مشارق الأرض ومغاربها.

وهذا الظلوم يحاول جاهداً أن يبريء ساحة سيد قطب من هذه الدواهي لأمر ما ويحاول جاهداً أن يلصقها بالإمام محمد ودعوته وهيهات هيهات ودون ذلك خرط القتاد لما بين الدعوتين من ترامي الأبعاد.

هذا الرجل تدور حربه أو معظمها على الإمام محمد ودعوته حول محورين:

الأول: أنه يكفر المسلمين.

والثاني: أنه يستجيز قتالهم ويوهم الناس أن الإمام محمداً انفرد بهذين الأمرين، ويوهم الناس خلال هذه الدعاوى أن واقع الناس بخلاف ما يقول الإمام محمد فالشرك نادر وإنما هي البدع من جنس التبرك وتقبيل اليد، ويوهم أن دعوة هذا الإمام شاذة وليست على منهج الأنبياء.

وسوف يرى القارىء بطلان هذه المجازفات التي اقتحمها هذا الظالم الجهول وسيرى أن الإمام محمداً وأتباعه سائرون في ركب الأنبياء وركب أعلام الهدى ومصابيح الدجى من أئمة الإسلام الذين أدركوا بما عندهم من علم واع بمنهج الأنبياء من دعوة الأمم إلى التوحيد ومحاربة الشرك ومظاهره ووسائله سواء منهم من عاصره أو سبقه أو تلاه.

وسوف أناقشه في أهم افتراءاته مبيناً واقع الإمام الحقيقي ومنهجه وهل هو الوحيد في دعوته أو هو أسد من أسد الله مع أسود وأشاوس من هذه الأمة، ومبيناً فساد منهج هذا المالكي وعقله وأخلاقه وتوليه لأهل الضلال ودفاعه عنهم بالباطل.


دحض نسبة المالكي التكفير إلى الإمام محمد وكتبه وبيان من هم أهل التكفير الذين يخفي تكفيرهم - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

دحض نسبة المالكي التكفير إلى الإمام محمد وكتبه وبيان من هم أهل التكفير الذين يخفي تكفيرهم

ادعى المالكي أن الإمام محمد بن عبد الوهاب يكفر المسلمين وقد شحن كتابه بهذه الدعاوى ويوهم الناس أن الإمام محمد بن عبد الوهاب هو الوحيد الذي يدعي بأن الشرك قد انتشر في المجتمعات الإسلامية ويدعي هذا المالكي بأن ذلك نادر في هذه المجتمعات.

وهذا بهت شديد، فالإمام محمد يحب المسلمين ويذود عن حياضهم ويحارب من يكفرهم ويوالي ويعادي من أجلهم ولا يكفر إلا من قامت عليه الحجة، وكتبه تشهد بذلك.

أما تكفير المسلمين بل سادة المسلمين وهم أصحاب محمد -صلى الله عليه وآله وسلم- ومن تبعهم بإحسان وبغضهم ومعاداتهم وتكفيرهم ظلماً وبغيا فإنما هو وصف الروافض الذين يتولاهم المالكي ويهون من شأن خبثهم وضلالهم.

وإنما هو وصف الخوارج الذين يصانعهم ويغض الطرف عن ضلالهم فهم يكفرون أصحاب محمد إلا القليل ويكفرون بالكبائر فلا يسلم أحد من تكفيرهم.

وإنما يكفر المسلمين المعتزلة والزيدية الذين سلكوا مسلكهم والذين ينتمي إليهم المالكي على أحسن أحواله.

فهم يخرجون المؤمنين من الإيمان إذا وقعوا في الكبائر ويحكمون عليهم بالخلود في النار وينكرون شفاعة الشافعين فيهم.

هؤلاء هم المكفرون الحقيقيون المذمومون عند الله وعند الإمام محمد وأتباعه وعند أهل السنة والجماعة من فجر تاريخهم إلى اليوم.

وأما أنه انفرد بمحاربة الشرك وأن الشرك لم يقع إلا على ندرة في المجتمعات الإسلامية ولا يدعي فشوه إلا الشيخ محمد - رحمه الله - فهذا مكابرة من هذا الرجل فهناك أئمة من قرون سبقوا الإمام محمداً إلى إدراك فشو هذا الداء وانتشاره في بلدان المسلمين.

وأئمة عاصروه وأدركوا هذا الاتساع والانتشار وجهروا بذلك.

وأئمة لحقوا وأدركوا هذا التفشي والاتساع وحاربوه.

منهم:

1- العلامة أبو بكر محمد بن الوليد الطرطوشي المالكي المتوفى سنة 520 هـ صاحب كتاب الحوادث والبدع.

حارب في كتابه المذكور البدع والضلالات ومن ضمنها البدع الشركية.

حيث قال معلقاً على حديث أبي واقد الليثي - رضي الله عنه - الذي فيه قول بعض حديثي العهد بالكفر.

" اجعل لنا ذات أنواط فأنكر عليهم النبي –صلى الله عليه وسلّم- قولهم هذا وقال الله أكبر إنها السنن قلتم والذي نفسي بيده كما قالت بنو إسرائيل، "اجعل لنا إلهاً كما لهم آلهة قال: إنكم قوم تجهلون لتركبن سنن من كان قبلكم".

قال الطرطوشي عقبه:" فانظروا - رحمكم الله - أينما وجدتم سدرة أو شجرة يقصدها الناس ويعظمون من شأنها ويرجون البرء والشفاء من قبلها وينوطون بها المسامير والخرق فهي ذات أنواط فاقطعوها"

كتاب الحوادث والبدع" (ص104-105).

2- ومنهم العلامة شهاب الدين عبد الرحمن بن إسماعيل المعروف بأبي شامه الشافعي المتوفى سنة 665 هـ صاحب كتاب "الباعث على إنكار البدع والحوادث"، وسيأتي كلامه.

3- ومنهم شيخ الإسلام ابن تيمية - رحمه الله - المتوفى سنة 728 هـ وكتبه مليئة ببيان التوحيد بأنواعه وبيان الشرك وأنواعه ومن مؤلفاته "الجواب الباهر"، و"التوسل والوسيلة"، و"الواسطة بين الحق والخلق"، و"الاستغاثة في الرد على البكري"، و"اقتضاء الصراط المستقيم".

4- ومنهم الإمام ابن القيم المتوفى سنة 751 هـ وكتبه مشحونة ببيان التوحيد بأنواعه والشرك بأنواعه ومنها "إغاثة اللهفان".

5- ومنهم الإمام محمد بن عبد الهادي المقدسي المتوفي سنة (744هـ) وله كتاب "الصارم المنكي في الرد على السبكي".

6- ومنهم الإمام محمد بن إسماعيل الصنعاني المتوفى سنة (1182 هـ) في كتابه الشهير المسمى "بتطهير الاعتقاد".

7- ومنهم العلامة الشيخ حسين بن مهدي النعمي المتوفى سنة(1178 هـ) صاحب كتاب "معارج الألباب في مناهج الحق والصواب".

8- ومنهم الإمام محمد بن علي الشوكاني المتوفى سنة (1250 هـ) في كتابه "الدر النضيد" وغيره.

9- ومنهم المجاهد الكبير محمد إسماعيل الدهلوي المتوفى سنة(1246 هـ) صاحب كتاب "تقوية الإيمان" الذي ألفه لبيان التوحيد الخالص والشرك المهلك وسيأتي كلامه في موضعه.

10- ومنهم علامة العراق نعمان بن محمود الألوسي المتوفى سنة(1317هـ) صاحب "جلاء العينين في محاكمة الأحمدين".

وغير هؤلاء سيأتي ذكر أقوالهم ومواقفهم.


حجة خصوم الشيخ الإمام محمد -رحمه الله- ودحضها - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

حجة خصوم الشيخ الإمام محمد -رحمه الله- ودحضها

قال المالكي (ص9-10):" لكن لأن الشيخ محمد كان خصومه يردون عليه بأن هؤلاء الذين تقاتلهم وتكفرهم أناس مسلمون وقد يوجد عند عوامهم أو علمائهم غلو في الصالحين لكن هذا لا يبرر لك تكفيرهم ولا قتالهم، لما كانت هذه حجة خصومه استحضر هذا المعنى وكرره كثيراً في كتبه.

يجب أن يعرف القارئ الكريم أنني مع الشيخ رحمه الله في إنكار البدع والخرفات والأخطاء والممارسات التي يفعلها البعض كالغلو في الصالحين وتعظيم القبور والتمسح بها وما يصاحب ذلك من دعاء أو ذبح أو استشفاع أو توسل، ولكن إنكاري لهذه البدع والخرفات وربما الشركيات في بعضها لا يجعلني أحكم على مرتكبها بالشرك والخروج من ملة الإسلام سواء كان جاهلاً أو عالماً لأن الجاهل يمنعنا جهله من تكفيره، والعالم يمنعنا تأويله من تكفيره أيضاً. نعم قد يقال: فلان ضال، فلان مبتدع، فلان منحرف....

فهذه التهمة خطرها يسير إنما أن نقول: فلان كافر كفراً أكبر خارج عن ملة الإسلام! فهذه عظيمة من العظائم يترتب عليها أحكام ومظالم ؛ فلا يجوز أن نتهم أحداً بالكفر إلا بدليل ظاهر لنا فيه من الله برهان، خاصة وأن الشيخ يريد بإطلاق الكفر، الكفر الأكبر المخرج من الملة كما سيأتي فهذه نقطة من نقاط الافتراق الكبرى وهي نقطة عظيمة بلا شك، لكن لا يجوز لأحد أن يرتب على نقدي للتكفير تسويغاً لهؤلاء؛ الذين يعتقدون تلك الاعتقادات؛ أو يمارسون تلك الشناعات عند قبور الأنبياء والصالحين والصحابة وغيرهم".

ثم كرر في هذه الملحوظة شبهة القوم يصلون ويصومون ويحجون....الخ.

التعليــــق:

1- من المعلوم أن الإمام محمداً – رحمه الله –لم يقاتل حتى بدأوه بالقتال دفاعاً عن النفس والدين كدفع الصائل، وأحياناً يقاتل من تبين له شركه و قامت عليه الحجة فلا لوم على هذا الإمام المصلح وأنصاره الذين طهروا الجزيرة من الشرك الذي أعاده إليها الروافض وضلال الصوفية.

2- قوله: " كان خصومه يردون عليه بأن هؤلاء الذين تقاتلهم وتكفرهم أناس مسلمون وقد يوجد عند عوامهم أو علمائهم غلو في الصالحين".

أقول: هذه حجة خصومه وهي داحضة لأن فيها مغالطة ومكابرة وذلك أن معظمهم لا يعتبرون دعاء غير الله والاستغاثة بغير الله من الشرك بل يجيزون ذلك وكذلك لا يعتبرون الذبح لغير الله والنذر لغير الله من الشرك ويحاربون من ينكر هذا الشرك، فمن ظلم المالكي أنه لا يدين هؤلاء المغالطين المكابرين المعاندين ويمرر مغالطتهم هذه بأسلوب ماكر ليهول ويضخم الدعاوى ضد الإمام محمد وليهون من ضلال خصومه.

3- قوله:" ولكن ذلك لا يبرر لك تكفيرهم ولا قتالهم" اعتراض جاهل بشريعة الإسلام وتطبيق أهلها.

بل ذهب في اعتراضه إلى ما هو أبعد من هذا إلى تكذيب هذا الإمام الحجة " قال خلال بعض مغالطاته (ص21):" ثم في كلام الشيخ تعميم عجيب عندما قال في (ص37): (الشرك هو فعلكم عند الأحجار والبنايات التي على القبور وغيرها..) وذكر أنهم (يدعون ذلك ويذبحون له ويقولون إنه يقربنا إلى الله زلفى! ويدفع عنّا ببركته..!، وأنا أشك في وجود مثل هذه الصورة التي نقلها الشيخ فهذا إن وجد نادر".

فانظر إلى هذا التكذيب والمكابرة في أمر معروف للخاص والعام وقائم إلى الآن في مختلف البلدان.

ثم إن قول هؤلاء الضالين إنما هو مبني على مغالطاتهم القائمة على تجويز الشرك المذكور آنفاً ولكن المالكي يمرر ذلك ويقف إلى جانبهم منتصراً لهم بالباطل على هذا الإمام ومع هذا الغرض المقيت منه يبدو أنه لا يجوز قتال من ارتكب الشرك أو الكفر إطلاقاً ما دام يحمل اسم الإسلام ولو قامت عليه الحجة.

وهذا هو الجهل والضلال الذي يرفضه الإسلام ويأباه المؤمنون الموحدون والعلماء الصادقون من هذه الأمة ومنهم الإمام محمد وأنصاره - رحمهم الله- وجزاهم الله عن الإسلام والمسلمين خيراً فقد نشروا التوحيد بأنواعه وبينوا للناس الشرك بأنواعه وأعادوا للإسلام جدته ونضارته رغم أنوف القبوريين والروافض وأعوانهم.

وقولك: لما كانت هذه حجة خصومه استحضر هذا المعنى كثيراً في كتبه ".

أقول: لقد أنطق الله المالكي أن يدلي بهذه الشهادة على خصوم الإمام محمد بأن هذه هي حجتهم على الشيخ في خصوماتهم له وعداوتهم له ولدعوة الله عز وجل ودعوة أنبيائه، وهي حجة داحضة قائمة على المغالطة و المكابرة في أمر واقع لم يواجهه الإمام محمد وحده بل واجهه أعلام عصره وشهدوا به على أهل الضلال ودعاة الضلال.

فهذا الإمام محمد بن إسماعيل الصنعاني المجتهد الشهير المولود عام(1099هـ) والمتوفى (1182هـ).

قد أنكر الشرك الموجود في عهده في الأقطار الإسلامية وألف كتاباً في إنكار هذا الشرك سماه "تطهير الاعتقاد عن أدران الشرك والإلحاد"، يقرر فيه ما قرره الإمام محمد في كتبه من إنكار الشرك المنتشر في بلاد الإسلام ويقرر التوحيد الذي دعا إليه الأنبياء. ودعا إليه الإمام محمد بن عبد الوهاب، بل سبقهما أئمة فحول من أعلام الأمة الإسلامية كابن تيمية وابن القيم ومن سبق ذكرهم.

يقول الإمام الصنعاني -رحمه الله- في خطبة كتابه هذا: "وبعد فهذا تطهير الاعتقاد عن أدران الإلحاد وجب عليَّ تأليفه وتعين عليَّ ترصيفه لما رأيته وعلمته من اتخاذ العباد الأنداد في الأمصار والقرى وجميع البلاد من اليمن والشام ومصر ونجد وتهامة وجميع ديار الإسلام، وهو الاعتقاد في القبور وفي الأحياء ممن يدعي العلم بالمغيبات وللمكاشفات وهو من أهل الفجور لا يحضر للمسلمين مسجداً، ولا يرى لله راكعاً ولا ساجداً ولا يعرف السنة ولا الكتاب ولا يهاب البعث ولا الحساب فوجب عليّ أن أنكر ما أوجب الله إنكاره ولا أكون من الذين يكتمون ما أوجب الله إظهاره.

فاعلم أن هاهنا أصولاً هي قواعد الدين ومن أهم ما تجب معرفته على الموحدين"(1).

ثم قال في الصفحة (23-25) من نفس الكتاب:"قد عرفت من هذا كله: أن من اعتقد في شجر أو حجر أو قبر أو ملك أو جني أوحي أو ميت: أنه ينفع أو يضر أو أنه يقرب إلى الله أو يشفع عنده في حاجة من حوائج الدنيا بمجرد التشفع به والتوسل إلى الرب تعالى.

إلا ما ورد في حديث فيه مقال في حق نبينا محمد r أو نحو ذلك فإنه قد أشرك مع الله غيره واعتقد مالا يحل اعتقاده كما اعتقد المشركون في الأوثان فضلاً عمن ينذر بماله وولده لميت أو حي أو يطلب من ذلك الميت مالا يطلب إلا من الله تعالى من الحاجات: من عافية مريضه أو قدوم غائبه أو نيله لأي مطلب من المطالب فإن هذا هو الشرك بعينه الذي كان ويكون عليه عباد الأصنام.

والنذر بالمال على الميت ونحوه والنحر على القبر والتوسل به وطلب الحاجات منه هو بعينه الذي كانت تفعله الجاهلية وإنما كانوا يفعلونه لما يسمونه وثناً وصنماً وفعله القبوريون لما يسمونه ولياً وقبراً ومشهداً.

والأسماء لا أثر لها ولا تغير المعاني ضرورة لغوية وعقلية وشرعية فإن من شرب الخمر وسماها ماء: ما شرب إلا خمراً وعقابه عقاب شارب الخمر ولعله يزيد عقابه للتدليس وللكذب في التسمية.

ثم ذكر الصنعاني -رحمه الله- (ص25): أمثلة لتسمية الأمور بغير أسمائها، ومنها الحشيشة يسميها الفجار بلقمة الراحة، وتسمية الأموال التي تؤخذ ظلماً وعدواناً أدباً فيقول الظالمون أدب القتل، وأدب السرقة، وأدب التهمة بتحريف اسم الظلم إلى اسم الأدب..

إلى أن قال(ص26-30): وكل ذلك اسمه عند الله ظلم وعدوان كما يعرفه من شم رائحة الكتاب والسنة، وكل ذلك مأخوذ من إبليس حيث سمى الشجرة المنهي عنها شجرة الخلد، وكذلك تسمية القبر مشهداً ومن يعتقدون فيه ولياً لا تخرجه عن اسم الصنم والوثن؛ إذ هم معاملون لها معاملة المشركين للأصنام ويطوفون بهم طواف الحجاج ببيت الله الحرام ويستلمونهم استلامهم لأركان البيت ويخاطبون الميت بالكلمات الكفرية من قولهم: على الله وعليك ويهتفون باسمائهم عند الشدائد ونحوها وكل قوم لهم رجل ينادونه.

فأهل العراق والهند يدعون عبد القادر الجيلي وأهل التهائم لهم في كل بلد ميت يهتفون باسمه يقولون: يا زيلعي يا ابن العجيل.

وأهل مكة وأهل الطائف: يا ابن العباس.

وأهل مصر: يا رفاعي، يا بدوي والسادة البكرية.

وأهل الجبال: يا أبا طير.

وأهل اليمن: يا ابن علوان.

وفي كل قرية أموات يهتفون بهم وينادونهم ويرجونهم لجلب الخير ودفع الضر وهذا هو بعينه فعل المشركين في الأصنام كما قلنا في الأبيات النجدية:

أعادوا بها معنى سواع ومـثلـه يغوث وود بئـس ذلك مـن ود
وقد هتفوا عند الشدائد باسمـها كما يهتف المضطر بالصمد الفرد
وكم نحروا في سوحها من نحيرة أهلت لغير الله جهراً على عمـد
وكم طائف حول القبور مقبـلاً ويستلم الأركان منـهن باليـد (2)

فإن قال: إنما نحرت لله وذكرت اسم الله عليه

فقل: إن كان النحر لله فلأي شيء قربت ما تنحره من باب مشهد من تفضله وتعتقد فيه ؟ هل أردت بذلك تعظيمه ؟

إن قال: نعم فقل له: هذا النحر لغير الله، بل أشركت مع الله تعالى غيره، وإن لم ترد تعظيمه، فهل أردت توسيخ باب المشهد وتنجيس الداخلين إليه ؟ أنت تعلم يقيناً: أنك ما أردت ذلك أصلاً، ولا أردت إلا الأول، ولا خرجت من بيتك إلا قصداً له. ثم كذلك دعاؤك لهم؛ فهذا الذي عليه هؤلاء شرك بلا ريب.

وقد يعتقدون في بعض فسقة الأحياء وينادونه في الشدة والرخاء، وهو عاكف على القبائح والفضائح لا يحضر حيث أمر الله عباده المؤمنين بالحضور هناك، ولا يحضر جمعة ولا جماعة... "الخ.

ثم قال:" فيا للعقول أين ذهبت ؟ ويا للشرائع كيف جهلت

" إن الذين تدعون من دون الله عباد أمثالكم "

فإن قلت: أفيصير هؤلاء الذين يعتقدون في القبور والأولياء والفسقة والخلعاء مشركين، كالذين يعتقدون في الأصنام ؟

قلت: نعم، قد حصل منهم ما حصل من أولئك، وساووهم في ذلك، بل زادوا في الاعتقاد والانقياد والاستعباد فلا فرق بينهم.

فإن قلت: هؤلاء القبوريون يقولون نحن لا نشرك بالله تعالى ولا نجعل له نداً والالتجاء إلى الأولياء والاعتقاد فيهم ليس شركاً.

قلت: نعم (يقولون بأفواههم ما ليس في قلوبهم)، لكن هذا جهل منهم بمعنى الشرك فإن تعظيمهم الأولياء، ونحرهم النحائر لهم شرك.والله تعالى يقول: (فصل لربك وانحر)(3) أي لا لغيره كما يفيده تقديم الظرف ويقول تعالى: (72: 18)

(وأن المساجد لله فلا تدعوا مع الله أحداً).

فقد عرفت بما قدمناه قريباً أنه -صلى الله عليه وسلم- قد سمى الرياء شركاً فكيف بما ذكرناه ؟

فهذا الذي يفعلونه لأوليائهم: هو عين ما فعله المشركون وصاروا به مشركين(3) ولا ينفعهم قولهم." نحن لا نشرك بالله شيئاً لأن فعلهم أكذب قولهم".

 (1) تطهير الاعتقاد (ص4) تحقيق الشيخ إسماعيل الأنصاري.

(2) ملحوظة هامة: وهي أن في استشهاده بأبياته هذه دليلاً واضحاً على أنه ألف تطهير الاعتقاد بعد مدحه للإمام محمد بن عبد الوهاب في قصيدته المشهورة التي من ضمنها هذه الأبيات وتدل أن ما يدعى عليه أنه رجع عن هذه القصيدة من الأكاذيب عليه.

(3) سورة الكوثر آية (2).

(4) ذكر فيما بعد أنه يجب أولاً دعاؤهم إلى التوحيد وبيان ذلك لهم أنظر (ص32) من تطهير الاعتقاد.


إلصاق المالكي التكفيريين القطبيين بالإمام محمد وأتباعه - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

إلصاق المالكي التكفيريين القطبيين بالإمام محمد وأتباعه

قال المالكي (ص21): " فهذه (الفوضى التكفيرية) هي نتيجة طبيعية وحتمية من نتائج منهج الشيخ محمد بن عبد الوهاب رحمه الله الذي توسع في التكفير؛ حتى وجدت كل طائفة في كلامه ما يؤيد وجهة نظرها.

بل حركة الحرم وأصحاب التفجير في العليا ما هم إلا نتيجة لمنهج الشيخ في التكفير.

صحيح أن الشيخ له فضله واجتهاده وعذره وحسناته على هذا الوطن، وهذا من أرجى ما نرجو له، لكن الحقيقة أن تكفير المسلمين واضح في كتبه رحمه الله فلو رددنا هذا الخطأ واعترفنا به ما الذي يضيرنا؟! رجل من العلماء اجتهد فأخطأ فلماذا كل المحاربة لمن رد خطأ عالم من العلماء؟!".

وهذا ظلم شديد للإمام محمد وأتباعه.

فإلصاق التكفيريين القطبيين الخوارج بهم وبكتبهم يعدُّ تأليباً ظالماً على علماء السنة وما يدري ولعله يدري الفرق الكبير بين الدعوة السلفية دعوة الإمام محمد وأتباعه في أبواب التكفير.

فالإمام محمد ومن سار على نهجه كلهم متمسكون بالكتاب والسنة عقيدةً ومنهجاً: منهجاً في العقيدة ومنهجاً في العبادة ومنهجاً في السياسة وفي الاقتصاد والاجتماع ومنهجاً حقاً عدلاً وسطاً معتدلاً في كل الأمور، على طريقة السلف الصالح في كل هذه الأمور.

وسيد قطب والمودودي ومحمد قطب ومن سار على نهجهم من الإخوان المسلمين ليسوا من أهل العلم وعقائدهم فاسدة مستمدة من الجهمية والروافض ولا يسيرون في فقههم على طريق السلف الصالح ولا على طريقة المذاهب الإسلامية بل يأخذون من كل ما هب ودب، ولهذا ميعوا الفقه الإسلامي وتشددوا بحسب أهوائهم وتبعاً لهذه الفوضوية الفكرية والمنهجية التي سلكوها فتراهم لبلائهم تبنوا الاشتراكية.

وفي سياستهم تبنوا الديموقراطية.

وفي عقائدهم الخرافات والبدع بالإضافة إلى تجهمهم وتمشعرهم في أبواب العقائد بل وأخذهم بعقائد المعتزلة.

وفي أبواب الإيمان والتكفير ساروا على مذاهب الخوارج ولا سيما في ما يتعلق بالحكام وفي مواجهة العلماء ساروا على طريقة أهل البدع من الخوارج والروافض والمعتزلة وقد سار على نهجهم في هذه الفوضى العقائدية والمنهجية والفكرية، هذا التافه حسن المالكي بل لعله تجاوزهم بجرأته ووقاحته التي يسميها شجاعة.

فإلصاق أتباع سيد قطب ومدرسته بالإمام محمد ودعوته ظلم متعمد مع هذه الفوارق الهائلة ومنها منطلقات التكفير.

فالإمام محمد وأنصاره همهم الأول إصلاح عقائد المجتمعات الإسلامية وربطهم بكتاب الله وسنة رسول الله في كل شأن ولا يكفرون إلا من كفره الله ورسوله وسلف الأمة وفقهاء الإسلام لا يخرجون عن هذا المنهج الإسلامي الصحيح. وسيد قطب والمودودي ومن نحا نحوهم سائرون على طرق أهل الباطل وطرق أعداء الصحابة والسلف من الخوارج والروافض من التكفير بالجهل والهوى.

ثم من مكايد أتباع هذه المدرسة الضالة أنهم يتمسحون بالقرآن والسنة على طريقة أسلافهم من الخوارج والمبتدعة ثم يتعلقون بالعلماء ومذاهبهم فهذا يتعلق بالشافعي وهذا يتعلق بمالك وهذا يتعلق بأحمد وهذا بأبي حنيفة لأن بدعهم لا تمشي إلا بهذا الالتصاق والتمسح.

وهكذا فعل أتباع سيد قطب ومدرسته يلجؤون إلى التمسح بالكتاب والسنة وبدعوة الإمام محمد لأن دعوتهم لا يمكن أن تنطلي على الناس ولا سيما في بلاد التوحيد إلا بالتمسح بالإمام محمد وعلماء هذه الدعوة.

فيأتي هذا الظالم ويلصق مذهب الخوارج بهذا الإمام ودعوته وبأتباعه ولعله يعلم هذه الفوارق الهائلة ولكن الظالمين هكذا يفعلون.


تكذيبه للشيخ ومكابرته في واقع كالشمس في وضوحه - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

تكذيبه للشيخ ومكابرته في واقع كالشمس في وضوحه

قوله في (ص13): (الملحوظة الرابعة ويقول الشيخ (ص9):
(فإذا تحققت أنهم مقرون بهذا -يقصد بأن الله هو الخالق الرازق- ولم يدخلهم في التوحيد الذي دعاهم إليه رسول الله –صلى الله عليه وسلّم-، عرفت أن التوحيد الذي جحدوه هو (توحيد العبادة)، الذي يسميه المشركون! في زماننا (الاعتقاد)!!"أهـ.
ثم قال:" أقول: سامح الله الشيخ محمد (كذا) ففي هذا النص تكفير صريح لعلماء المسلمين في زمانه !.
ثم إن المسلمين لا يعبدون إلا الله بخلاف هؤلاء المشركين؛ الذين يسجدون للأصنام؛ وإذا لم يكن هذا واضحاً؛ فلن نستطيع التفريق بين أمور أخرى أشد التباساً، ومن تلك الأمور الملتبسة اتهام بعض العلماء للشيخ محمد وأصحابه بأنهم خوارج؛ لأنهم عندهم ممن يكفرون المسلمين ويستبيحون دماءهم أنهم يخرجون من قبل المشرق، وأن سيماهم التحليق و...الخ".
التعليــــق:
1- هذا النص يتبين منه جهل وظلم هذا الرجل وأنه حاقد على هذه الدعوة وأهلها.
كلام هذا الإمام حق فالمشركون كانوا يقرون بأن الله هو الخالق الرازق وقول الشيخ هو الحق، إن هذا التوحيد الذي يقرون به لم يدخلهم في الإسلام، وصدق في قوله: "عرفت أن التوحيد الذي جحدوه هو توحيد العبادة ".
كما قال تعالى ) إنهم كانوا إذا قيل لهم لا إله إلا الله يستكبرون(.
فهذا جحد لتوحيد الألوهية واضح.
وصادق في أن عباد القبور يدعون غير الله ويذبحون لهم ويستغيثون بهم في الشدائد ولا يرون هذا منافياً للا إله إلا الله ولا يسمون من يعبدونهم بالآلهة وإنما يقولون: هؤلاء أولياء وهؤلاء سادة ويتقربون إليهم بعبادات مثل ما يتقرب عباد الأوثان لأوثانهم هذا أمر لا يكابر فيه إلا مكابر معاند.
وقولك: إن المسلمين الملتزمين بالتوحيد لا يعبدون إلا الله صحيح أن المسلمين حقاً لا يعبدون إلا الله.
وأما الخرافيون الذين يدعون غير الله ويستغيثون بهم في الشدائد ويقدمون لهم الذبائح والنذور فهؤلاء يكذب من يقول إنهم لا يعبدون إلا الله كيف يكونون كما قلت، وقد شهد علماء الإسلام والتوحيد والسنة على هذه النوعيات أنهم قد وقعوا في الشركيات الغليظة مثل ما ذكرنا، فقولك تكذيب للشيخ أنهم لا يعبدون إلا الله بخلاف المشركين الذين يسجدون للأصنام....الخ جهل فاضح يدل على أنك لا تفرق بين التوحيد والشرك.
ومكابرة سوفسطائية يكذبها التاريخ والواقع.
وأما قولك:" هذا تكفير صريح لعلماء المسلمين " فقول باطل، فالشيخ لم يكفر علماء المسلمين وإنما كفر من يعبد غير الله ثم هو لم يكفر إلا من قامت عليه الحجة واستبانت له المحجة ثم أبى واستكبر وعاند وهذا أمر متواتر عنه وعن أتباعه من علماء هذه الدعوة وهم من أشد الناس محاربة للتكفير بالباطل والجهل.
وأما اتهام القبوريين للشيخ محمد وأتباعه بأنهم خوارج...الخ، فهذا من بهتهم وإفكهم ولا يفرح بهذا الظلم والإفك إلا الضالون الجهلاء فالشيخ محمد وأتباعه سالكون منهج الصحابة وعلماء الإسلام في المنحرفين عن دين الله كالخوارج والمرتدين والواقعين في الشرك الأكبر المنافي لكلمة التوحيد التي جاء بها الأنبيـاء
-عليهم الصلاة والسلام- فهذه الأصناف بعد إقامة الحجج يقاتلون ويحكم على كل صنف بحكم الله بحسب ضلاله وانحرافه.


شبه خصوم الإمام محمد حول شرعية قتاله لأهل الضلال مع بيان القتال المشروع والقتال الممنوع - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

شبه خصوم الإمام محمد حول شرعية قتاله لأهل الضلال مع بيان القتال المشروع والقتال الممنوع

يدعي المالكي أن الإمام محمداً بن عبد الوهاب قاتل مسلمين موحدين أبرياء.

وأنَّ قتاله يشبه قتال الخوارج في قتلهم لأهل الإسلام وتركهم لأهل الأوثان، وأنه الوحيد في هذا القتل والقتال منهجاً وعملاً.

لقد علم القارئ الفطن منهج الإمام محمد الإسلامي الصحيح في التكفير، وأنه لم يخرج عن المنهج الإسلامي الحق منهج أهل السنة والجماعة.

وأن أعلام الأمة الإسلامية يشاركونه في هذا المنهج سواء من سبقه في الأعصر السابقة قبله أو عاصره أو جاء بعده.

وعرف سقوط دعاوى المالكي وتلبيساته وإيهامه البسطاء أن الإمام محمداً قد شذّ عن علماء هذه الأمة في منهجه ودعوته.

والآن نريد أن نبين من سبق الإمام محمداً بقتال من يستحق القتال من المسلمين بل ومن قاتل المسلمين بغير حق لأغراض سياسية وغير سياسية ممن أسدل المالكي الستار على قتالهم سواء المحقين منهم أو المبطلين.

وسأذكر الأمور المشهورة دون تكلف في سرد الأحداث وملابساتها لأن شهرتها تغني عن تكلف ذلك.

أولها- قتال الصحابة الكرام لأهل الردة ومن بينهم بعض المسلمين الذين كانوا يصلون ويصومون ويزكون ولكنهم امتنعوا عن أداء الزكاة لخليفة رسول الله –صلى الله عليه وسلّم- الصديــق- رضي الله عنه-.

فقال: " والله لو منعوني عقالا أو عناقاً كانوا يؤدونها إلى رسول الله لقاتلتهم عليها والله لأقاتلن من فرق بين الصلاة والزكاة ".

وقد قرر علماء الإسلام أن أي قوم امتنعوا عن القيام بأي شعيرة من شعائر الإسلام فإنه يجب على المسلمين قتالهم حتى يقوموا بأداء هذه الشعيرة.

وثانيها- قتال الخليفة الراشد علي -رضي الله عنه- أهل الجمل وأهل صفين وهم مسلمون وفيهم من أصحاب رسول الله –صلى الله عليه وسلّم- ومنهم من هو معدود من العشرة المبشرين بالجنة مثل طلحة والزبير -رضي الله عنهما- وهذا قتال فتنة بين أصحاب محمد –صلى الله عليه وسلّم-.

وكلهم مجتهدون المصيب منهم والمخطيء وكلهم مأجورون ومن أهل الجنة- رضي الله عنهم- أجمعين ويجب على المسلمين احترامهم والسكوت عما جرى بينهم.

وثالثها- قتال علي والصحابة معه للخوارج وبأمر رسول الله –صلى الله عليه وسلّم- وتحريضه على قتلهم ووصفهم بأنهم شر الخلق وبأن لمن قتلهم أجراً عند الله.

رابعها- قتال العباسيين للأمويين وهو قتال للمسلمين وكم ذهب فيها من الألوف المؤلفة على يد أبي مسلم الرافضي الباطني.

خامسها- تفرق المسلمين إلى دويلات يقاتل بعضهم بعضاً في مشارق الأرض الإسلامية ومغاربها وكم ذهب في هذا القتال من ألوف مؤلفة.

سادسها- خروج القرامطة وهم نوع من غلاة الروافض وزنادقتهم على المسلمين فكم لهم من المذابح في المسلمين بما في ذلك حجاج بيت الله الحرام واقتلاع الحجر الأسود فلم يعيدوه إلا بعد سنين.

سابعها- قتال الزنادقة من الروافض للمسلمين وقتلهم الذريع في بلاد المغرب ومصر والشام.

ثامنها- قتال البويهيين وقتلهم للمسلمين وتسلطهم على خلفاء المسلمين ونشرهم للشرك والبدع الرافضية في بلاد الإسلام وتشييد القبور والغلو في أهل البيت إلى درجة التأليه.

تاسعها- قتال الصفويين الروافض للمسلمين وإجبارهم على اعتناق الرفض.

عاشرها- قتال أئمة الزيدية في اليمن الذي استمر قروناً من حدود سنة ثمانين ومائتين إلى آخر إمام منهم في حدود سنة (1340هـ) وكان قتالهم كله في هذه القرون إنما هو على الملك وقد يكون لنشر البدع والضلال.

الحادي عشر- قتال الروافض وعلى رأسهم الخميني للشعب العراقي الذي امتد سنوات ذهب ضحيته ألوف أو ملايين لا من أجل الإسلام بل من أجل أهداف رافضية وطموحات ظالمة لا علاقة لها بالإسلام.

وقد عايشها – المالكي – الذي لعله ممن يؤيد هذه الحرب ولا ينكرها.

كل هذه الفتن العريضة ما عدا قتال الصحابة يسدل عليها الستار هذا- المالكي- الحاقد ويصور الإمام محمداً كأنه هو الوحيد الذي قاتل المسلمين.

والحق أن الإمام محمداً ما قاتل إلا من يستحق القتال من عباد القبور وأعداء التوحيد ممن ضرب الشرك فيهم أطنابه فدعاهم الإمام محمد إلى إخلاص الدين لله ونبذ هذا الشرك وأقام عليهم الحجج والبراهين بدعوته الواضحة ومؤلفاته العظيمة النافعة التي وضحت قضايا التوحيد والشرك بطريقة جلية يعرفها العالم والمتعلم والجاهل.

ولكن هؤلاء القبوريين عاندوا وكابروا وشمروا عن ساعد الجد لقتال أئمة التوحيد ودعاته وعلى رأسهم الإمام محمد -رحمه الله- والإمام محمد بن سعود وأنصاره.

فما وسع هذا الإمام وأنصاره إلا أن يقاتل هذه الأصناف المستكبرة المعاندة والمصممين على عبادة القبور والأشجار والأحجار وعلى سائر الشركيات والضلالات.

فلسان حال الشيخ محمد ومن معه:

إذا لم تكن إلا الأسنة مركب فما حيلة المضطر إلا ركوبها

فلم يسع أهل الضلال والبدع الشركية إلا محاربة هذا الإمام ودعوته بالأكاذيب والافتراءات الشنيعة.

بمثل قولهم الوهابية يبغضون النبي ويبغضون الأولياء، وينكرون كراماتهم ويقاتلون المسلمين إلى آخر الدعاوى الأثيمة التي أشاعها أهل الضلال في العالم من مثل ابن سحيم والقباني والحداد ودحلان والنبهاني وأسلافهم وأتباعهم.

وقد تصدى أعلام التوحيد والسنة لنقد هذه الافتراءات فبينوا أكاذيب هؤلاء الأفاكين المحاربين لتوحيد المرسلين ورسالات النبيين.

ومن تلك الردود ردود أعلام التوحيد من أبناء وأحفاد الإمام محمد وتلاميذه في عدد من الكتب والرسائل ومنها ما دون في الكتاب الجامع " الدرر السنية " وهو متوفر فمن شاء فليرجع إليه ليعرف حقيقة دعوة الإمام محمد وأنها قائمة على كتاب الله وسنة رسوله ومنهج السلف الصالح،وهذه الأمور هي منطلقات هؤلاء الأئمة في بيان أحقية هذه الدعوة وبيان ضلال وأباطيل خصومها(1).

ومن أعجب العجب أن المالكي يعرف كذب هؤلاء على الإمام محمد وأنصاره ثم يدافع عنهم بأكاذيبهم ويحارب الإمام محمد بن عبد الوهاب وأنصاره بهذه الأكاذيب ويزيد عليها من خيالاته الفاسدة ووساوسه الكاسدة ومن يهن الله فماله من مكرم.

هذا وقد بين علماء الإسلام القتال المشروع من الممنوع في الإسلام

ومن هؤلاء العلماء شيخ الإسلام ابن تيمية حيث سئل عن قتال التتار الذين يدعون التمسك بالشهادتين وقد فعلوا الأفاعيل بالمسلمين من قتل ونهب للأموال ويدعي مع ذلك بعض الناس تحريم قتالهم.

فأجاب بقوله:

" الحمد لله كل طائفة ممتنعة عن التزام شريعة من شرائع الإسلام الظاهرة المتواترة من هؤلاء القوم وغيرهم، فإنه يجب قتالهم حتى يلتزموا شرائعه وإن كانوا مع ذلك ناطقين بالشهادتين وملتزمين بعض شرائعه كما قاتل أبو بكر الصديق والصحابة- رضي الله عنهم- ما نعى الزكاة وعلى ذلك اتفق الفقهاء بعدهم بعد سابقة مناظرة عمر لأبي بكر - رضي الله عنهما- فاتفق الصحابة - رضي الله عنهم- على القتال على حقوق الإسلام عملاً بالكتاب والسنة وكذلك ثبت عن النبي من عشرة أوجه الحديث عن الخوارج وأخبر أنهم شر الخلق والخليقة مع قوله تحقرون صلاتكم مع صلاتهم وصيامكم مع صيامهم فعلم أن مجرد الاعتصام بالإسلام مع عدم التزام شرائعه ليس بمسقط للقتال فالقتال واجب حتى يكون الدين كله لله وحتى لا تكون فتنة فمتى كان الدين لغير الله فالقتال واجب فأيما طائفة امتنعت من بعض الصلوات المفروضات أو الصيام أو الحج أو عن التزام تحريم الدماء والأموال والخمر والزنا والميسر أو عن نكاح ذوات المحارم، أو عن التزام جهاد الكفار، أو ضرب الجزية على أهل الكتاب وغير ذلك من واجبات الدين ومحرماته التي لا عذر لأحد في جحودها وتركها التي يكفر الجاحد لوجوبها فإن الطائفة الممتنعة تقاتل عليها وإن كانت مقرة بها وهذا مما لا أعلم فيه خلافا بين العلماء(2). وإنما اختلف الفقهاء في الطائفة الممتنعة إذا أصرت على ترك بعض السنن كركعتي الفجر، والأذان والإقامة عند من لا يقول بوجوبها ونحو ذلك من الشعائر، هل تقاتل الطائفة الممتنعة على تركها أم لا ؟

1- فأما الواجبات والمحرمات المذكورة ونحوها فلا خلاف في القتال عليها(3)".

2-قال الإمام البخاري - رحمه الله- في كتاب استتابه المرتدين والمعاندين وقتالهم باب قتل من أبى قبول الفرائض وما نسبوا إلى الردة "6924 حدثنا يحيى بن بكير حدثنا الليث عن عقيل عن ابن شهاب أخبرني عبيد الله بن عبد الله بن عتبة أن أبا هريرة قال: لما توفى النبي - صلى الله عليه وسلم- واستخلف أبو بكر وكفر من كفر من العرب قال عمر:" يا أبا بكر كيف تقاتل الناس وقد قال رسول الله - صلى الله عليه وسلم-: (أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله فمن قال: لا إله إلا الله عصم مني ماله ونفسه إلا بحقه وحسابه على الله).

قال أبو بكر:" والله لأقاتلن من فرق بين الصلاة والزكاة،فإن الزكاة حق المال والله لو منعوني عناقاً كانوا يؤدونها إلى رسول الله - صلى الله عليه وسلم- لقاتلتهم على منعها"، قال عمر:" فوالله ما هو إلا أن رأيت أن قد شرح الله صدر أبي بكر للقتال فعرفت أنه الحق".

قال الحافظ:قوله: (باب قتل من أبى قبول الفرائض) أي جواز قتل من امتنع من التزام الأحكام الواجبة والعمل بها.

قال المهلب: من امتنع من قبول الفرائض نظر فان أقر بوجوب الزكاة مثلا أخذت منه قهراً ولا يقتل، فإن أضاف إلى امتناعه نصب القتال قوتل إلى أن يرجع.

قال مالك في الموطأ: الأمر عندنا فيمن منع فريضة من فرائض الله تعالى،فلم يستطع المسلمون أخذها منه كان حقاً عليهم جهاده، قال ابن بطال: مراده إذا أقر بوجوبها لا خلاف في ذلك. قوله: (وما نسبوا إلى الردة) أي أطلق عليهم اسم المرتدين، قال الكرماني: "ما" في قوله (وما نسبوا) نافية كذا قال، والذي يظهر لي أنها مصدرية أي ونسبتهم إلى الردة وأشار بذلك إلى ما ورد في بعض طرق الحديث الذي أورده كما سأبينه، قال القاضي عياض وغيره: كان أهل الردة ثلاثة أصناف: صنف عادوا إلى عبادة الأوثان، وصنف تبعوا مسيلمة والأسود العنسي وكان كل منهما ادعى النبوة قبل موت النبي - صلى الله عليه وسلم- فصدق مسيلمة أهل اليمامة وجماعة غيرهم، وصدق الأسود أهل صنعاء وجماعة غيرهم، فقتل الأسود قبل موت النبي - صلى الله عليه وسلم- بقليل وبقي بعض من آمن به فقاتلهم عمال النبي - صلى الله عليه وسلم- في خلافة أبي بكر،وأما مسيلمة فجهز إليه أبو بكر الجيش وعليهم خالد بن الوليد فقتلوه. وصنف ثالث استمروا على الإسلام، لكنهم جحدوا الزكاة وتأولوا بأنها خاصة بزمن النبي - صلى الله عليه وسلم- وهم الذين ناظر عمر أبا بكر في قتالهم كما وقع في حديث الباب.

وقال البخاري - رحمه الله- باب لا يعذب بعذاب الله ثم روى بإسناده إلى أبي هريرة أنه قال: بعثنا رسول الله –صلى الله عليه وسلّم- في بعث فقال: إن وجدتم فلاناً وفلانً فأحرقوهما بالنار، ثم قال رسول الله –صلى الله عليه وسلّم- حين أردنا الخروج: "إني أمرتكم أن تحرقوا فلاناً وفلاناً، وإن النار لا يعذب بها إلا الله فإن وجدتموهما فاقتلوهما " ثم روى بإسناده عن أيوب عن عكرمة " أن علياً رضي الله عنه حرق قوماً فبلغ ابن عباس فقال: لو كنت أنا لم أحرقهم لأن النبي –صلى الله عليه وسلّم- قال: لا تعذبوا بعذاب الله، ولقتلتهم كما قال النبي –صلى الله عليه وسلّم-: من بدل دينه فاقتلوه ".

قال الحافظ ابن حجر في شرح هذين الحديثين:" قوله عن أيوب صرح الحميدي عن سفيان بتحديث أيوب له به، قوله أن علياً حرق قوما في رواية الحميدي المذكورة أن علياً أحرق المرتدين يعني الزنادقة وفي رواية بن أبي عمر ومحمد بن عباد عند الإسماعيلي جميعاً عن سفيان قال رأيت عمرو بن دينار وأيوب وعمار الدهني اجتمعوا فتذاكروا الذين حرقهم علي فقال أيوب فذكر الحديث فقال عمار لم يحرقهم، ولكن حفر لهم حفائر وخرق بعضها إلى بعض ثم دخن عليهم فقال عمرو بن دينار قال الشاعر:

لترم بي المنايا حيث شاءت إذا لم ترم بي في الحفرتين

إذا ما أججوا حطبا ونـارا هناك الموت نقداً غير دين

انتهى، وكأن عمرو بن دينار أراد بذلك الرد على عمار الدهني في إنكاره أصل التحريق، ثم وجدت في الجزء الثالث من حديث أبي طاهر المخلص حدثنا لوين حدثنا سفيان بن عيينة، فذكره عن أيوب وحده، ثم أورده عن عمار وحده قال ابن عيينة فذكرته لعمرو بن دينار، فأنكره وقال فأين قوله:

"......................... أوقدت ناري ودعوت قنبرا "

فظهر بهذا صحة ما كنت ظننته، وسيأتي للمصنف في استتابة المرتدين في آخر الحدود من طريق حماد بن زيد عن أيوب عن عكرمة قال: أتي علي بزنادقة فأحرقهم، ولأحمد من هذا الوجه أن علياً أتي بقوم من هؤلاء الزنادقة، ومعهم كتب فأمر بنار فأججت، ثم أحرقهم وكتبهم، وروى ابن أبي شيبة من طريق عبد الرحمن بن عبيد عن أبيه قال كان ناس يعبدون الأصنام في السر ويأخذون العطاء فأتي بهم عليّ فوضعهم في السجن واستشار الناس، فقالوا اقتلهم فقال لا بل أصنع بهم كما صنع بأبينا إبراهيم، فحرقهم بالنار.

قوله لأن النبي - صلى الله عليه وسلم- قال لا تعذبوا بعذاب الله هذا أصرح في النهي من الذي قبله، وزاد أحمد وأبو داود والنسائي من وجه آخر عن أيوب في آخره فبلغ ذلك علياً فقال ويح ابن عباس وسيأتي الكلام على قوله من بدل دينه فاقتلوه في استتابة المرتدين إن شاء الله تعالى"(4).

وقال الحافظ أيضاً في كتاب "استتابة المرتدين والمعاندين وقتلهم": "قوله(أتي علي) هو ابن أبي طالب تقدم في باب "لا يعذب بعذاب الله" من كتاب الجهاد من طريق سفيان بن عيينة عن أيوب بهذا السند أن علياً حرق قوماً، وذكرت هناك أن الحميدي رواه عن سفيان بلفظ "حرق المرتدين" ومن وجه آخر عند ابن أبي شيبة "كان أناس يعبدون الأصنام في السر" وعند الطبراني في الأوسط من طريق سويد بن غفلة "أن علياً بلغه أن قوماً ارتدوا عن الإسلام فبعث إليهم فأطعمهم ثم دعاهم إلى الإسلام فأبوا فحفر حفيرة ثم أتي بهم فضرب أعناقهم ورماهم فيها ثم ألقى عليهم الحطب فأحرقهم ثم قال: "صدق الله ورسوله ".

وزعم أبو المظفر الاسفرايني في "الملل والنحل" أن الذين أحرقهم علي طائفة من الروافض ادعوا فيه الإلهية وهم السبائية وكان كبيرهم عبد الله بن سبأ يهودياً ثم أظهر الإسلام وابتدع هذه المقالة، وهذا يمكن أن يكون أصله ما رويناه في الجزء الثالث من حديث أبي طاهر المخلص من طريق عبد الله بن شريك العامري عن أبيه قال: قيل لعلي: إن هنا قوماً على باب المسجد يدّعون أنك ربهم فدعاهم فقال لهم: "ويلكم ما تقولون؟ قالوا:أنت ربنا وخالقنا ورازقنا، فقال: ويلكم إنما أنا عبد مثلكم آكل الطعام كما تأكلون وأشرب كما تشربون، إن أطعت الله أثابني إن شاء، وإن عصيته خشيت أن يعذبني فاتقوا الله وارجعوا، فأبوا فلما كان الغد غدوا عليه فجاء قنبر، فقال: قد والله رجعوا يقولون ذلك الكلام فقال: أدخلهم، فقالوا كذلك، فلما كان الثالث قال: لئن قلتم ذلك لأقتلنكم بأخبث قتلة، فأبوا إلا ذلك، فقال يا قنبر: ائتني بفعلة معهم مرورهم، فخد لهم أخدوداً بين باب المسجد والقصر، وقال: "احفروا فأبعدوا في الأرض وجاء بالحطب فطرحه بالنار في الأخدود" وقال: "إني طارحكم فيها أو ترجعوا"، فأبوا أن يرجعوا فقذف بهم فيها حتى إذا احترقوا قال:

إني إذا رأيت أمراً منكراً أوقدت ناري ودعوت قنبراً

وهذا سند حسن. وأما ما أخرجه ابن أبي شيبة من طريق قتادة "أن علياً أتي بناس من الزط يعبدون وثناً فأحرقهم" فسنده منقطع فإن ثبت حمل على قصة أخرى" (5).

وقال أيضاً في نفس الكتاب – باب قتل من أبى قبول الفرائض وما نسبوا إلى الردة-:

قوله: (وكفر من كفر من العرب) في حديث أنس عند ابن خزيمة لما توفى رسول الله - صلى الله عليه وسلم- ارتد عامة العرب. قوله: (يا أبا بكر كيف تقاتل الناس) في حديث أنس: "أتريد أن تقاتل العرب". قوله: (أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله) كذا ساقه الأكثر، وفي رواية طارق عند مسلم: "من وحد الله وكفر بما يعبد من دونه حرم دمه وماله"، وأخرجه الطبراني من حديثه كرواية الجمهور، وفي حديث ابن عمر "حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله ويقيموا الصلاة ويؤتوا الزكاة" ونحوه في حديث أبي العنبس وفي حديث أنس عند أبي داود: "حتى يشهدوا أن لا اله إلا الله وأن محمداً عبده ورسوله وأن يستقبلوا قبلتنا ويأكلوا ذبيحتنا ويصلوا صلاتنا " وفي رواية العلاء ابن عبد الرحمن: "حتى يشهدوا أن لا اله إلا الله وأن محمدا عبده ورسوله ويؤمنوا بي وبما جئت به " قال الخطابي: زعم الروافض أن حديث الباب متناقض لأن في أوله أنهم كفروا وفي آخره أنهم ثبتوا على الإسلام إلا أنهم منعوا الزكاة، فان كانوا مسلمين فكيف استحل قتالهم وسبي ذراريهم وإن كانوا كفاراً فكيف احتج على عمر بالتفرقة بين الصلاة والزكاة فإن في جوابه إشارة إلى أنهم كانوا مقرين بالصلاة قال والجواب عن ذلك أن الذين نسبوا إلى الردة كانوا صنفين: صنف رجعوا إلى عبادة الأوثان، وصنف منعوا الزكاة وتأولوا قوله تعالى: )خذ من أموالهم صدقة تطهرهم وتزكيهم بها وصل عليهم إن صلاتك سكن لهم( فزعموا أن دفع الزكاة خاص به - صلى الله عليه وسلم- لأن غيره لا يطهرهم ولا يصلي عليهم فكيف تكون صلاته سكنا لهم، وإنما أراد عمر بقوله: " تقاتل الناس " الصنف الثاني لأنه لا يتردد في جواز قتل الصنف الأول كما أنه لا يتردد في قتال غيرهم من عباد الأوثان والنيران واليهود والنصارى، قال: وكأنه لم يستحضر من الحديث إلا القدر الذي ذكره وقد حفظ غيره في الصلاة والزكاة معاً،وقد رواه عبد الرحمن بن يعقوب بلفظ يعم جميع الشريعة حيث قال فيها: "ويؤمنوا بي وبما جئت به " فان مقتضى ذلك أن من جحد شيئا مما جاء به - صلى الله عليه وسلم- ودعي إليه فامتنع ونصب القتال أنه يجب قتاله وقتله إذا أصر، قال: وإنما عرضت الشبهة لما دخله من الاختصار، وكأن راويه لم يقصد سياق الحديث على وجهه وإنما أراد سياق مناظرة أبي بكر وعمر واعتمد على معرفة السامعين بأصل الحديث انتهى ملخصا.

قلت: وفي هذا الجواب نظر، لأنه لو كان عند عمر في الحديث: " حتى يقيموا الصلاة ويؤتوا الزكاة " ما استشكل قتالهم للتسوية في كون غاية القتال ترك كل من التلفظ بالشهادتين وإقام الصلاة وإيتاء الزكاة. قال عياض: حديث ابن عمر نص في قتال من لم يصل و لم يزك كمن لم يقر بالشهادتين، واحتجاج عمر على أبي بكر وجواب أبي بكر دل على أنهما لم يسمعا في الحديث الصلاة والزكاة، إذ لو سمعه عمر لم يحتج على أبي بكر ولو سمعه أبو بكر لرد به على عمر ولم يحتج إلى الاحتجاج بعموم قوله: " إلا بحقه".

قلت:إن كان الضمير في قوله: "بحقه" للإسلام فمهما ثبت أنه من حق الإسلام تناوله ولذلك اتفق الصحابة على قتال من جحد الزكاة.

قوله: (لأقاتلن من فرق بين الصلاة والزكاة) يجوز تشديد فرق وتخفيفه والمراد بالفرق من أقر بالصلاة وأنكر الزكاة جاحداً أو مانعاً مع الاعتراف، وإنما أطلق في أول القصة الكفر ليشمل الصنفين، فهو في حق من جحد حقيقة وفي حق الآخرين مجاز تغليباً وإنما قاتلهم الصديق ولم يعذرهم بالجهل لأنهم نصبوا القتال فجهز إليهم من دعاهم إلى الرجوع، فلما أصروا قاتلهم.

قال المازري: ظاهر السياق أن عمر كان موافقا على قتال من جحد الصلاة فألزمه الصديق بمثله في الزكاة لورودهما في الكتاب والسنة مورداً واحداً.

قوله: (فإن الزكاة حق المال) يشير إلى دليل منع التفرقة التي ذكرها أن حق النفس الصلاة وحق المال الزكاة، فمن صلى عصم نفسه ومن زكى عصم ماله فإن لم يصل قوتل على ترك الصلاة ومن لم يزك أخذت الزكاة من ماله قهراً، وإن نصب الحرب لذلك قوتل، وهذا يوضح أنه لو كان سمع في الحديث "ويقيموا الصلاة ويؤتوا الزكاة" لما احتاج إلى هذا الاستنباط لكنه يحتمل أن يكون سمعه واستظهر بهذا الدليل النظري" (6).

3-قال العلامة الصنعاني:"فإن قلت: فإن كانوا مشركين وجب جهادهم والسلوك فيهم مسلك رسول الله –صلى الله عليه وسلّم- في المشركين.

قلت: إلى هذا ذهب طائفة من أئمة العلم فقالوا يجب أولا دعاؤهم إلى التوحيد وإبانة أن ما يعتقدونه لا ينفع ولا يضر ولا يغني عنهم من الله شيئاً... وأن هذا الاعتقاد منهم فيهم شرك لا يتم الإيمان بما جاءت به الرسل إلا بتركه والتوبة منه وإفراد التوحيد اعتقاداً وعملاً لله وحده، وهذا واجب على العلماء أي بيان ذلك الاعتقاد الذي تفرعت منه النذور والنحائر والطواف بالقبور شرك محرم، وأنه عين ما كان يفعله المشركون لأصنامهم، فإذا أبان العلماء ذلك للأئمة والملوك وجب على الأئمة والملوك بعث الدعاة إلى الناس يدعونهم إلى إخلاص التوحيد لله فمن رجع وأقر حقن عليه دمه وماله وذراريه، ومن أصر فقد أباح الله منه ما أباح لرسوله –صلى الله عليه وسلّم- من المشركين" تطهير الاعتقاد (ص31 – 32).

4-وقال العلامة صديق حسن في كتابه قطف الثمر (ص106):

"وأما إثبات التصرف في العالم للأولياء، وسقوط التكليف عنهم، وإثبات ما يختص بالله، فإسقاط لحق الربوبية والألوهية، ودعوى مجردة عن الدليل، بل من العقائد الفاسدة الضعيفة، والأباطيل الشركية السخيفة(7).والاستدلال بأمثال قوله تعالى: (لهم ما يشاءون) (الزمر: 34)، حجة فاسدة فإن ذلك وعد لهم، والله لا يخلف الميعاد، وهذا لهم في الآخرة، كما صرحت به الآيات والأحاديث. ودعوى العموم، بعيدة محالة، ما شاء الله كان، وما لم يشأ لم يكن، والله المستعان. وكفى بالله شهيداً على الضمائر، وحكماً بين العادل والجائر، وغرهم في دينهم ما كانوا يفترون، ما أكثر هذا اليوم في الأحزاب المتحزبة، والجموع المجتمعة من فرق الشيعة، والمتصوفة، وطوائف المبتدعة، يسيرون قواعد لم تتأسس على علم، ولا هدى، ولا كتاب منير، ثم يبنون عليها قناطير علمهم وما لم يشهد له دليل من الافتراء. والشبهة التي نشأت عن الهوى والإلف والتقليد، ساقطة في البين فتبقى الدعوى مجردة، وحجج الله سبحانه أكبر وأكثر وفي قوله تعالى: (قل إن كنتم تحبون الله فاتبعوني يحببكم الله) (آل عمران: 31) أوضح دليل على المدعى لأن الخير مقصور على اتباعه فيا حسرة الجهلة البطلة الزاعمين بأن اتباعهم لمن قلدوه ينجيهم من دون اقتصاص واقتصار على الآثار النبوية (ومن يبتغ غير الإسلام ديناً فلن يقبل منه).(آل عمران: 85).

والإسلام ما جاء به خاتم النبيين وسيد المرسلين –صلى الله عليه وسلّم- (ومن يعتصم بالله فقد هدي إلى صراط مستقيم) آل عمران: 101. فمن لم يخص الله بالاعتصام وهو أغنى الشركاء عن الشرك، لم يعتصم عن الضلالة، ومن أخلص لله سلم من الضلالة، ومثله قوله تعالى (اتبعوا ما أنزل إليكم من ربكم ولا تتبعوا من دونه أولياء قليلاً ما تذكرون).(الأعراف: 3).

ولقد أربى ضلال المتصوفة، واتبعهم الرعاع والجهلة، واستحوذ عليهم الشيطان، فأنساهم ذكر الله، فلا تسمع إلا يا سيدي أحمد البدوي، ويا سيدي الزيلعي، ويا عيدروس، ويا جيلاني، ولا تسمع من يذكر الله، ويلجأ إليه في البحر والبر إلا قليلاً، ولفقوا كذبات لا أصل لها فقد عمت جهالاتهم اليوم عامة أهل وقتنا وخاصتهم (8)، إلا ما شاء الله فيضيفون إليهم من القدرة والعلم بالمغيبات، والتصرف في الكائنات، ما يختص بالله سبحانه، حتى قالوا فلان يتصرف في العالم، وكل عبارة أخبث من أختها.اللهم إنا نبرأ إليك من صنيع هؤلاء، ونسألك أن تكتبنا من الناهين لضلالاتهم، والمنادين لهم، ونستغفرك في التقصير وقد علمت عجزنا عن السيف والقنا(9)، أن نفضي به إليهم، وعن اللسان أن ننصحهم، أو ننادي به عليهم، إلا في الصحف والكتابة، والحمد لله على كل حال ". انتهى.

 (1) وبعد كل هذا يأتي حسن المالكي الذي نشأ في قلب بلاد التوحيد ودرس مناهج الدعوة السلفية يأتي ليرفع راية أعداء دعوة التوحيد والسنة ويرفع راية النبهاني ودحلان وابن جرجيس وأمثالهم من عتاة الضلال وخصوم التوحيد.

ثم لا يخجل من الدعاوى الكاذبة من أنه سلفي وأنه يريد الحق ويريد الدفاع عن هذه الدعوة ويمجد نفسه ويظن- المسكين -أنه من فرسان النقد والتصحيح والتوجيه فلم يعرف قدر نفسه ولا مقدار ضلاله وجهله.

ومن هنا يرفع نفسه إلى مقام المصلحين ويرى نفسه من أنداد الإمام محمد وأمثاله.

(2) هذا هو فقه علماء الأمة وهذه هي أحكامهم وهذا هو إجماعهم على قتال من يمتنع من الناس عن أداء شعيرة من شعائر الإسلام أو يرتكب محرماً معلوماً من الدين بالضرورة مستحلاً له كشرب الخمر أو الزنا والميسر فكيف بمن يرتكب نواقض لا إله إلا الله من الشركيات ويحارب من نهى عنها ويدعو إلى إخلاص العبادة لله رب العالمين.

(3) مجموع الفتاوى (28/502) لشيخ الإسلام ابن تيمية.

(4) الفتح(6/151) كتاب الجهاد حديث رقم (3017).

(5) الفتح (12/270) حديث رقم (6923).

(6) فتح الباري(12/275-278)، وانظر في المصادر التالية في إثبات تحريق علي –رضي الله عنه- للخوارج: التنبيه والرد على أهل البدع والأهواء للإمام أبي الحسين محمد بن أحمد الملطي(ص18) الفرق بين الفرق لعبد القاهر البغدادي (ص232)، التبصر في الدين للإسفراييني(ص108)، واعتقادات فرق المسلمين والمشركين للرازي(ص57) بواسطة كتاب: (عبد الله بن سبأ وأثره في إحداث الفتنة في صدر الإسلام) لسليمان بن حمد العودة (ص217).

(7) هذا كلام حق موافق لما دل عليه القرآن والسنة وما عليه علماء الأمة.

(8) في موقف هذا الإمام ما يؤيد موقف الإمام محمد من هذه الشركيات وتأكيد منه أن هذا البلاء الماحق منتشر في بلاد الإسلام وشمل الخاص والعام إلا من سلم الله.

(9) فيه أنه يرى قتال هؤلاء الذين بدلوا دين الله – واستعاضوا من توحيد الله بهذا الشرك والإلحاد ولا أدري هل يشترط قيام الحجة أو لا ؟! وأما أئمة الدعوة فقد علمت أنهم يشترطون قيام الحجة.


تهويله على الإمام محمد بالمغالطات وتقويله ما لم يقل - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

تهويله على الإمام محمد بالمغالطات وتقويله ما لم يقل

قال حسن المالكي بعد دعاوى عظيمة واتهامات ظالمة للشيخ وأنصاره (ص9) "الملحوظة الأولى يقول في الاستهلال(ص5): " اعلم رحمك الله أن التوحيد هو إفراد الله بالعبادة وهو دين الرسل الذين أرسلهم الله إلى عباده فأولهم نوح -عليه السلام- أرسله الله إلى قوم لما غلوا في الصالحين ودّاً وسواعاً ويغوث ويعوق ونسراً.
ثم قال: أقول هذا الكلام أوله صحيح، لكن آخره فيه نظر فإن الله أرسل نوحاً إلى قومه ليدعوهم إلى عبادة الله وترك الشرك فقد كانوا يعبدون الأصنام وليس فعلهم مجرد (غلو في الصالحين) فهذه اللفظة واسعة وتحتمل غالباً الخطأ والبدعة عند إطلاقها وقد يصل الغلو إلى الكفر وهو النادر،فتقبيل اليد قد يعتبر من الغلو والتبرك بالصالحين قد يعتبر من الغلو... لكن هذا ونحوه يعد من الأخطاء أو البدع وليست شركاً وإن تجوزنا في إطلاق الشرك على هذه الأفعال فهو شرك أصغر وليس من الشرك الأكبر المخرج من الملة ".
التعليـــــق:
1- اقتطع المالكي هذه الفقرة ثم قام يهول عليها بالباطل والمغالطات، والكتاب(1) ألفه هذا الإمام لدحض شبهات ينسجها أهل الضلال حول التوحيد والشرك الأكبر لا ليدفع شبهات تقبيل اليد ومجرد التبرك بالصالحين الذي يخلو من الشرك.
2- لو لم يقل الشيخ إلا هذا المقطع فقط لما جاز لعاقل أن يعترض على كلامه.
فقوله: "اعلم- رحمك الله- أن التوحيد هو إفراد الله بالعبادة وهو دين الرسل الذين أرسلهم الله إلى عباده".
فالعاقل الموحد لا يفهم من هذا الكلام إلا أن الرسل- عليهم الصلاة والسلام- بعثهم الله بالتوحيد وإخلاص العبادة لله وذلك يقتضي هدم الشرك الأكبر المضاد للتوحيد في الدرجة الأولى وكلام الشيخ يقتضي هذا عند من له أدنى مسكة من عقل ودين وإنصاف.
3- فما هو الجديد في قولك فإن الله أرسل نوحاً إلى قومه ليدعوهم لعبادة الله وترك الشرك وقد أفاده كلام الإمام في هذا المقطع وحده بغض النظر عن السياق والسباق واللحاق وبقطع النظر عن الكتاب من أوله إلى آخره وما تضمنه من أدلة وبراهين.
4- قولك عن قوم نوح: " وليس فعلهم مجرد (غلو في الصالحين) فهذه اللفظة واسعة وتحتمل – غالباً – الخطأ والبدعة عند إطلاقها وقد يصل الغلو إلى الكفر وهو النادر"؛ هذا قول باطل من وجوه:
1- أن موضوع الكتاب وأدلته تضيّق هذه السعة المدعاة.
2-إن الكتاب والسنة يدلان على خلاف دعواك.
قال تعالى: ) يا أهل الكتاب لا تغلوا في دينكم ولا تقولوا على الله إلا الحق (
وقال تعالى: ) قل يا أهل الكتاب لا تغلوا في دينكم غير الحق ولا تتبعوا أهواء قوم قد ضلوا من قبل وأضلوا كثيراً (.
وقد بين الله تعالى المراد بالغلو الذي نهى عنه فقال:
(إنما المسيح عيسى ابن مريم رسول الله وكلمته ألقاها إلى مريم وروح منه فآمنوا بالله ورسله ولا تقولوا ثلاثة انتهوا خيراً لكم إنما الله إله واحد سبحانه أن يكون له ولد).
فقد وضح الله هنا المراد بالغلو وأنه غلو الكفر والشرك، لا التبرك ولا تقبيل اليدين.
قال ابن كثير- رحمه الله- في تفسير هذه الآية: " ينهى تعالى أهل الكتاب عن الغلو والإطراء وهذا كثير في النصارى فإنهم تجاوزوا الحد في عيسى حتى رفعوه فوق منـزلته التي أعطاه الله إياها فنقلوه من حيز النبوة إلى أن اتخذوه إلهاً من دون الله يعبدونه كما يعبدونه بل قد غلوا في أتباعه وأشياعه ممن زعموا أنهم على دينه فادّعوا فيهم العصمة واتبعوهم في كل ما قالوه سواء كان حقاً أو باطلاً.
ولهذا قال تعالى: (اتخذوا أحبارهم ورهبانهم أرباباً من دون الله) الآية.
ثم من يفهم من الموحدين العقلاء والفقهاء أن المراد بالغلو في هذين النصين من كلام الله تعالى إنما هو تقبيل اليد والتبرك بالصالحين ونحوه.
ومن قال من العلماء إن الغلو يحتمل – غالباً - الخطأ والبدعة ؟
وقال رسول الله –صلى الله عليه وسلّم-: " إياكم والغلو فإنما أهلك من كان قبلكم الغلو ".
فمن فسر هذا الحديث بأن المراد به النهي عن تقبيل اليد والتبرك بالصالحين على النحو الذي يريده المالكي ؟
فما أرجف به المالكي على الإمام محمد - رحمه الله- فهو من الأباطيل وتفسير الغلو على الوجه الذي ذكره تفسير باطل.

وقال المالكي (ص9): " والشيخ محمد - رحمه الله- قال الكلام السابق ليدلل أن دعوته هي امتداد لدعوة الرسل الذين بعثوا أو كأنهم لم يبعثوا إلا إلى قوم يغلون في الصالحين فقط! أو أكبر أخطائهم الغلو في الصالحين! وهذا غير صحيح فقد كانوا يشركون بالله ويعبدون الأصنام وفي هذا كفاية "
أقول: نعم قال الإمام محمد هذا الكلام ليدلل أن دعوته هي دعوة الرسل وهي الدعوة إلى التوحيد ومحاربة الشرك وما تضمنه كتابه من أوله إلى آخره يؤكد هذا القول والاعتقاد.
واعتراضك عليه باطل وخيالات فاسدة تدل أنك من أبعد الناس عن العلم والفهم والعدل وإلا لما اعترضت على هذا الإمام العالم الذي صدع بالحق وانطلق من منهج الأنبياء في الدعوة إلى التوحيد ومحاربة الشرك والضلال.
ولهذا قال- رحمه الله- عقب المقطع الذي اختطفته ولا حجة لك فيه: " وآخر الرسل محمد r وهو الذي كسر صور هؤلاء الصالحين أرسله الله إلى قوم يتعبدون ويحجون ويتصدقون ويذكرون الله كثيراً ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله ويقولون نريد منهم التقرب إلى الله ونريد شفاعتهم عنده مثل الملائكة، وعيسى ومريم وأناس غيرهم من الصالحين.
فبعث الله محمداً r يجدد لهم دين إبراهيم- عليه السلام- ويخبرهم أن هذا التقرب والاعتقاد محض حق الله لا يصلح منه شيء لا لملك مقرب ولا لنبي مرسل.
ثم ساق الإمام محمد الأدلة على أن المشركين في عهد رسول الله كانوا يؤمنون بتوحيد الربوبية ثم قال:
فإذا تحققت أنهم مقرون بهذا وأنه لم يدخلهم في التوحيد الذي دعاهم إليه رسول الله–صلى الله عليه وسلّم-.
وعرفت أن التوحيد الذي جحدوه هو توحيد العبادة الذي يسميه المشركون في زماننا الاعتقاد، كما كانوا يدعون الله سبحانه ليلاً ونهاراً.
ثم منهم من يدعو الملائكة لأجل صلاحهم وقربهم من الله ليشفعوا لهم أو يدعو رجلاً صالحاً مثل اللات أو نبياً مثل عيسى.
وعرفت أن رسول الله قاتلهم على هذا الشرك ودعاهم لإخلاص العبادة لله وحده كما قال تعالى: (وأن المساجد لله فلا تدعوا مع الله أحداً) (الجن 18).
وكما قال تعالى: (له دعوة الحق والذين يدعون من دونه لا يستجيبون لهم بشيء). (الرعد 14).
وتحققت أن الرسول –صلى الله عليه وسلّم- قاتلهم ليكون الدعاء كله لله والنذر كله لله والذبح كله لله والاستغاثة كلها لله وجميع العبادات كلها لله ".
هذا الكلام فيه بيان شاف للغلو الذي هو الشرك الأكبر الذي بعث الله جميع الأنبياء لتطهير الأرض من رجسه وليس هو الغلو الذي ادعاه المالكي من مثل تقبيل اليد والتبرك بالصالحين على الوجه البدعي أو الخطأ.
1- فانظر إلى قوله -رحمه الله- " فبعث الله محمداً r ليجدد لهم دين إبراهـيم- عليه السلام-... الخ ".
ودين إبراهيم الذي دعا إليه وناظر فيه الكافرين فغلبهم بالحجة والبرهان هو التوحيد وضده الشرك الأكبر الذي كان عليه قومه عباد الكواكب والشمس والقمر، والأصنام التي اضطر إلى تحطيمها- عليه الصلاة والسلام-.
2- وانظر إلى قوله- رحمه الله- " وعرفت أن التوحيد الذي جحدوه هو توحيد العبادة الذي يسميه المشركون في زماننا الاعتقاد كما كانوا يدعون الله سبحانه ليلاً ونهاراً ثم منهم من يدعو الملائكة... ومنهم من يدعو رجلاً صالحاً مثل اللات أو نبيا مثل عيسى).
3- وانظر إلى قوله- رحمه الله-: "وعرفت أن رسول الله –صلى الله عليه وسلّم- قاتلهم على هذا الشرك ودعاهم إلى أخلاص العبادة لله وحده.... الخ ".
4- وانظر إلى قوله - رحمه الله-: " وتحققت أن رسول الله –صلى الله عليه وسلّم- قاتلهم ليكون الدعاء كله لله والنذر كله لله والذبح كله لله والاستغاثة كلها لله وجميـع العبادات كلها لله…. الخ ".
وهذا كله يوضح لك أن للمالكي قصداً سيئاً في حذفه لهذه السياقات والبيانات التي تدل أن الإمام محمداً- رحمه الله- كان يدعو إلى دعوة الأنبياء- عليهم الصلاة والسلام- التي قال الله عنها: (ولقد بعثنا في كل أمة رسولاً أن اعبدوا الله واجتنبوا الطاغوت).
وهي معنى لا إله إلا الله التي تبطل الشرك بكل ألوانه وصوره وتثبت أن العبادات كلها حق لله وحده لا شريك له، ومنها ما ذكره الإمام في هذه السياقات من الدعاء والذبح والنذر والاستغاثة وسائر العبادات القلبية وعبادات الجوارح واللسان.
ويوضح لك مقصوده بالغلو الذي ذكره ووضح معناه بالأدلة والبراهين التي ساقها والأمثلة التي ضربها.
ويبين مكر هذا المالكي في حذفه هذه البيانات الموضحة لمعنى الغلو الذي فسره المالكي بتفسيره الفاسد الظالم ليوهم الناس أن الشيخ محمداً بعيد عن دعوة الأنبياء وأن المالكي هو الداعي إلى دعوة الأنبياء.
انظر إلى قول هذا الظالم بَعد تفسيره للغلو: "وهذا غير صحيح فقد كانوا يشركون بالله ويعبدون الأصنام".
وأسأله هل الشيخ محمد- رحمه الله- أنكر أنهم كانوا يشركون بالله ويعبدون الأصنام وهل سياق كلامه يدل على ما فسرت به الغلو، أو أنك نسجته من خيالك وارتكبت الخيانة لذلك ؟!
أهذا من الإنصاف الذي تدعيه أو هو من الجور الذي ارتطمت فيه في أول خطواتك وسقطت في مهاويه ؟!
إن هذا العمل الشنيع لبرهان واضح على أن حاديك هو الأغراض والهوى وعلى بعدك السحيق عن الإنصاف والعدل والقول الفصل.

 (1) أي كشف الشبهات.


المالكي يغالط ويشكك في صدق الإمام محمد في أمر يعرفه الخاص والعام - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

المالكي يغالط ويشكك في صدق الإمام محمد في أمر يعرفه الخاص والعام

قال في (ص21) من كتابه هذا: " الملحوظة العشرون قوله (ص36):" فإن قال: الشرك عبادة الأصنام ونحن لا نعبد الأصنام، فقل: وما معنى عبادة الأصنام ؟.
أتظن أنهم يعتقدون أن تلك الأخشاب والأحجار تخلق وترزق وتدبر أمر من دعاها فهذا يكذبه القرآن ".أ هـ.
قال المالكي معلقاً على هذا الكلام:
" أقول: عبادة الأصنام هي السجود لها والصلاة لها وطلب الحوائج منها مع الكفر بالنبوات.. وأما المسلم فلا يصلي لولي ولا نبي، ويقر بأركان الإسلام وأركان الإيمان ويؤمن بالبعث والحساب والجنة والنار...الخ
ثم في كلام الشيخ تعميم عجيب عندما قال (ص37):
" الشرك هو فعلكم عند الأحجار والبنايات التي على القبور وغيرها...؟
وذكر أنهم يدعون ذلك ويذبحون له ويقولون إنه يقربنا إلى الله زلفى ويدفع عنّا ببركته". أهـ.
ثم قال المالكي: " وأنا أشك في وجود مثل هذه الصور التي نقلها الشيخ فهذا إن وجد نادر.
أما طلب البركة من تربة قبور الصالحين ونحوها فهو إلى اليوم وهو بدعة وليس كفراً فضلاً عن الشرك الأكبر المخرج من الملة لكل أهل تلك الجهة، بل كان الذهبي(1) وبعض العلماء يجوزه فهل هم كفار ؟ ولا زال بعض العوام يفعلون هذا في مناطق مختلفة ولكن هذا لا يعني كفر الناس في تلك الجهات على أقل تقدير، بل لا تخلو منطقة من وجود أفراد يعتقدون في السحرة والكهان اعتقادات باطلة أو كفرية، لكن هذا لا يعني تكفير الناس الذين لا يفعلون هذا، وهم الكثرة مع أن الشيخ محمد - رحمه الله- كان يكفر كل أهل المنطقة التي يوجد بها مثل هذه الممارسات، بحجة أن من لم ينكر فهو كالفاعل.
ويظهر من كلام الشيخ محمد أنه إن علم بحادثة في الحجاز أو عسير أو سدير عممها على أهل تلك الجهة كلها فيكفرهم ويقاتلهم.
وهذه حجة من يرى أن الحركة سياسية بالدرجة الأولى، لأنه لا يعقل عند هؤلاء أن يظن الشيخ أن يكون أهل الحجاز على إجازة الذبح عند القبور والاستشفاع بأصحابها.. فهذا لن يكون إلا في أفراد، أما التبرك بالصالحين أو تربة قبورهم فهذه قد تكون عند بعض العلماء المتأولين.
فلو كان الذهبي معاصراً للشيخ هل نرى وجوب قتله وتكفيره خاصة وأنه كان يرى التبرك بالصالحين وتربة قبورهم ؟! إذا قلتم نعم اطردتم وأصبحت خصومتكم مع غيرنا، وإن قلتم لا وافقتمونا بأن هذا الأمر لا يجوز فيه التكفير ولا القتال، نعم يمكن التخطئة والإنكار بلا تكفير ولا سيف ".
التعليــــق:
أقول: إن المالكي قد اعتمد طريقة البتر في كتابه هذا ظاناً أن هذه الطريقة ستنجح في تحقيق أهدافه في تشويه صورة الإمام محمد وتشويه دعوته وظاناً أنه سينجح في أخذ الثأر لأوليائه من الروافض والقبوريين ودعاة الضلال الذين حاربوا هذا الإمام ودعوته إلى الله بالأكاذيب والافتراءات.
إن العاقل المنصف الموحد يدرك مدى قوة الحجج التي أوردها الشيخ على الخصم المجادل التي تقوده إن كان منصفاً إلى الإذعان والتسليم حيث قال: -رحمه الله- في (ص29- 35):
"فإن قال أنا لا أشرك بالله شيئاً حاشا وكلا، ولكن الإلتجاء إلى الصالحين ليس بشرك.
فقل له: إذا كنت تقر أن الله حرم الشرك أعظم من الزنى، وتقر أن الله لا يغفره فما هذا الأمر الذي عظمه الله، وذكر أنه لا يغفره فإنه لا يدري فقل له: كيف تبريء نفسك من الشرك وأنت لا تعرفه ؟
أم كيف يحرم الله عليك هذا ويذكر أنه لا يغفره ولا تسأل عنه ولا تعرفه؟! أتظن أن الله يحرمه ولا يبينه لنا ؟! فإن قال: الشرك عبادة الأصنام ونحن لا نعبد الأصنام فقل: وما معنى عبادة الأصنام ؟ أتظن أنهم يعتقدون أن تلك الأخشاب والأحجار تخلق وترزق وتدبر أمر من دعاها ؟
فهذا يكذبه القرآن كما في قوله تعالى: (قل من يرزقكم من السماء والأرض) وإن قال: هو من قصد خشبة أو حجراً أو بنية على قبر أو غيره يدعون ذلك ويذبحون له ويقولون إنه يقربنا إلى الله زلفى ويدفع عنا ببركته ويعطينا ببركته فقل: صدقت وهذا هو فعلكم عند الأحجار والبنايات التي على القبور وغيرها فهذا أقر أن فعلهم هذا هو عبادة الأصنام وهو المطلوب.
ويقال له أيضاً: قولك: "الشرك عبادة الأصنام " هل مرادك أن الشرك مخصوص بهذا وأن الاعتماد على الصالحين ودعاءهم لا يدخل في ذلك ؟ فهذا يرده ما ذكر الله في كتابه من كفر من تعلق على الملائكة أو عيسى أو الصالحين فلا بد أن يقر لك أن من أشرك في عبادة الله أحداً من الصالحين فهو الشرك المذكور في القرآن وهذا هو المطلوب.
وسر المسألة أنه إذا قال: أنا لا أشرك بالله فقل له وما الشرك بالله فسره لي ؟
فإن قال: هو عبادة الأصنام فقل: وما معنى عبادة الأصنام فسرها لي ؟
فإن قال:أنا لا أعبد إلا الله وحده فقل: ما معنى عبادة الله وحده ؟، فسرها لي: فإن فسرها بما بينه القرآن فهو المطلوب، وإن لم يعرفه فكيف يدعي شيئاً وهو لا يعرفه ؟ وإن فسر ذلك بغير معناه بينت له الآيات الواضحات في معنى الشرك بالله وعبادة الأوثان وأنه الذي يفعلونه في هذا الزمان بعينه وأن عبادة الله وحده لا شريك له هي التي ينكرونها علينا ويصيحون فيه(2) كما صاح إخوانهم حيث قالوا: "أجعل الآلهة إلهاً واحداً إن هذا لشيء عجاب ".
فإن قال: إنهم لا يكفرون بدعاء الملائكة والأنبياء وإنما يكفرون لما قالوا: الملائكة بنات الله، فإنّا لم نقل: عبد القادر ابن الله ولا غيره.
فالجواب إن نسبة الولد إلى الله كفر مستقل، قال الله تعالى:) قل هو الله أحد الله الصمد (، والأحد الذي لا نظير له والصمد المقصود في الحوائج فمن جحد هذا فقد كفر ولو لم يجحد السورة، وقال تعالى:) ما اتخذ الله من ولد وما كان معه من إله(.
ففرق بين النوعين وجعل كلا منهما كفراً مستقلا وقال تعالى:)وجعلوا لله شركاء الجن وخلقهم وخرقوا له بنين وبنات بغير علم (.
ففرق بين كفرين.
والدليل على هذا أيضاً أن الذين كفروا بدعاء اللات مع كونه رجلاً صالحاً لم يجعلوه ابن الله والذين كفروا بعبادة الجن لم يجعلوهم كذلك، وكذلك أيضاً العلماء في جميع المذاهب الأربعة يذكرون في باب حكم المرتد أن المسلم إذا زعم أن لله ولداً فهو مرتد ويفرقون بين النوعين وهذا في غاية الوضوح وإن قال:) ألا إن أولياء الله لا خوف عليهم ولا هم يحزنون(.
فقل: هذا هو الحق، ولكن لا يعبدون ونحن لم نذكر إلا عبادتهم مع الله وشركهم معه وإلا فالواجب عليك حبهم واتباعهم والإقرار بكرامتهم، ولا يجحد كرامات الأولياء إلا أهل البدع والضلال.... الخ.
ودين الله وسط بين طرفين وهدى بين ضلالتين وحق بين باطلين".
أقول: إن هذا الفصل يحمل في ثناياه حججاً دامغة لأهل الضلال ومنهم هذا المالكي الذي يسف في جداله الباطل، ويسلك فيه مسالك عتاة أهل الضلال.
انظر أيها القارىء إلى تقرير هذا الإمام بإمعان وبصيرة كيف ينتقل بالخصم من حجة إلى حجة وإلى دحض شبهة بعد شبهة بحيث لا يسع الخرافي الذي بقيت له مسكة من عقل وإدراك وحب للحق إلا التسليم و الاستسلام لهذه الحجج الدامغة.
أما المعاند من أمثال المالكي ممن له نصيب من قول الله: (ولئن أتيت الذين أوتوا الكتاب بكل آية ما تبعوا قبلتك وما أنت بتابع قبلتهم)الآية.
فهذه الأصناف لا تغني عنهم الآيات والنذر ولا الحجج والبراهين.
وأقول للقارىء المنصف:لقد ظهر لك جهل وعناد هذا المالكي وأمثاله، لكني أعتقد أن في هذه الأصناف من يخجل من تصرفات المالكي وخياناته التي يرتكبها في تطاوله على الحق وخصومته لهذا الإمام ولعقيدة التوحيد وأهلها، فيسوق على الأقل ما عند خصمه من الحجج ألا ترى أمانة أبي سفيان وهو في أيام شركه وجهله، كيف عرض دعوة الرسول –صلى الله عليه وسلّم- أمام هرقل بصدق وأمانة لا دافع له إلى ذلك إلا الرجولة والأمانة والأنفة من أن يؤثر عنه الكذب ثم هدى الله هذا الرجل إلى الإسلام ولعل من أسباب هدايته هذه الأخلاق وهذا الموقف المنصف الأمين فصار هذا الرجل من خيار المسلمين وسادتهم رغم أنوف الروافض ورغم أنف هذا المالكي الخرافي الذي ينطوي على حقد الروافض وبغيهم وكيدهم للتوحيد وأهله.
لقد بلغ الجهل والعناد بهذا المالكي إلى أن تجاوز المسلمات عند عتاة الرفض والتصوف والخرافات بل المسلمات عند اليهود والنصارى.
من تلكم المسلمات حتى عند اليهود والنصارى أن السجود للأصنام والصلاة لها كفر غليظ كاف لإدانة فاعله بالكفر والشرك والضلال.
وليس الأمر كذلك عند هذا المالكي صاحب الألوان المتعددة والادعاءات الكاذبة.
ألا ترى: أنه لا يرى أنَّ السجود للأصنام والصلاة لها وطلب الحوائج منها كافٍ لتكفير هؤلاء المشركين حتى ينضم إليها الكفر بالنبوات.
فمن سبق هذا الرجل إلى مثل هذا القول والاعتقاد الفاسد.
ثم ذهب يلبس ويتهرب من الواقع الذي يعيشه القبوريون من دعاء غير الله والاستغاثة بهم و اللجؤ في الشدائد والكروب إليهم والذبح والنذر لغير الله بل والطواف والسجود لغير الله لاسيما عند الروافض، يتهرب من هذا الواقع(3) الذي يشهد به العلماء العدول من شتى أقطار العالم الإسلامي ولم ينفرد هذا الإمام وأنصاره بهذه الشهادة فهناك علماء كبار سبقوا الإمام وأئمة عاصروه وأئمة جاءوا بعده يشاركونه في هذه الشهادة.
إن المالكي ليهرب من هذا الواقع الواضح المرير فيقول:-
" وأما المسلم فلا يصلي لولي ولا نبي ويقر بأركان الإسلام وأركان الإيمان ويؤمن بالبعث والحساب والجنة والنار " (4).
وهذه شبهة الخرافيين المعاندين المغالطين المحاربين للتوحيد وأهله.
فنقول: إذا كان المسلم هذا كما وصفت ثم سب الله أو سب الرسول أو القرآن أو استهزأ بالله أو رسوله أو كتابه أيبقى عندك على الإسلام؟(5) وهل هذه الأمور تعتبر من المعلومات من الدين بالضرورة والوقوع في شيء منها كفر ذاتي ينافي التوحيد والإيمان من أساسهما أو لا ؟.
وهل دعاء غير الله والاستغاثة بغيره في الشدائد والرغبة إلى غير الله والخوف من غير الله ورجاء غير الله والتوكل على غير الله هل هذه الأمور الشركية تعتبر عندك من الشرك بالله أو من التوحيد؟.
وهل الواقع فيها أو في بعضها يبقى عندك مسلماً موحداً بعد إقامة الحجة عليه وهل من عاش مثلك في بلاد التوحيد ودرس مناهج ومقررات التوحيد ومارس شيئاً من تلك الشركيات، أو أنكر أنها من الشرك يبقى مسلماً موحداً بل حنبلياً سلفياً.
هذا الرجل غارق في الضلال وفي بغض التوحيد وأهله وحامل لواء الدفاع عن كل أصناف أهل الضلال بما فيهم غلاة الصوفية والروافض الذين يجعلون مع الله شركاء في توحيد الربوبية وفي توحيد الألوهية ويعطلون صفات الله الذاتية والفعلية.

 (1) هذا افتراء على الذهبي فإنه يحارب الشرك ولا يجيزه وهات برهانك أنه يجيز دعاء غير الله والذبح والنذر لغير الله والتوكل والرجاء في غير الله.
أتحشر الذهبي في أمثال دحلان والحداد وابن عفالق والنبهاني وأمثالهم من دعاة الشرك والضلال.
(2) ولعله فيها أو بها.
(3)كثيراً ما يذكر الإمام محمد -رحمه الله- في رسائله أن بعض خصومه المناوئين له يعترفون بأن دعوة الإمام محمد إلى التوحيد وإلى خلع الشرك حق وأن كثيراً من الناس واقعون في الشرك ومع ذلك يحاربونه ويفترون عليه كثيراً من الافتراءات التي هو براء منها.
(4) يذكر الشيخ أن في قبائل نجد والحجاز من ينكر البعث يذكر هذا في رسائله إلى خصومه المناوئين له وما عارضه أحد منهم حسب علمي وهو والله الإمام العدل الثقة انظر على سبيل المثال تاريخ نجد ترتيب روضة الأفكار (ص307).
(5) قال الشيخ عبد الله بن محمد بن سليمان داماد الحنفى -رحمه الله- في كتابه مجمع الأنهر (ص690-692): " كافر جاء إلى رجل وقال: اعرض علي الإسلام فقال: اذهب إلى فلان يكفر وقيل:لا يكفر...
" ثم قال: إن ألفاظ الكفر أنواع:
الأول فيما يتعلق بالله تعالى" إذا وصف الله تعالى بما لا يليق به أو سخر باسم من أسمائه أو بأمرٍ من أوامره أو أنكر صفة من صفات الله تعالى، أو أنكر وعده أو وعيده، أو جعل له شريكاً أو ولداً أو زوجة أو نسبه إلى الجهل أو العجز أو النقص، أو أطلق على المخلوق من الأسماء المختصة بالخالق نحو القدوس والقيوم والرحمن وغيرها، ويكفر بقوله لو أمرني الله تعالى بكذا لم أفعل، وقوله حين الغضب لا أخشى الله إذا قيل له ألا تخشى الله تعالى كفر إذا نفى الخوف وإن أراد شيئاً آخر لا يكفر.
ولو قال لمن لا يمرض هذا منسي الله أو قال هذا من نسيه الله تعالى، فهذا كفر عند بعضهم وهو الصحيح، وبقوله المعدوم ليس بمعلوم لله تعالى، وبقول الظالم أنا أفعل بغير تقدير الله تعالى إلى أن قال: ومن ادعى الغيب لنفسه يكفر حتى يؤمر بتجديد النكاح.. ويكفر بقوله أرواح المشايخ حاضرة تعلم...وبإتيان الكاهن وتصديقه، وبقوله: أنا أعلم المسروقات أو قال أنا أخبر عن أخبار الجن إياي، فإن قال هذا فهو ساحر كاهن، ومن صدقه فقد كفر وباعتقاده أن الملك يعلم الغيب.
قال: وفي فصول العمادي من لم يقر ببعض الأنبياء بشيء أو لم يرض بسنة من سنن المرسلين عليهم السلام فقد كفر. ويكفر بتعييبه ملكاً من الملائكة أو بالاستخفاف به وبقوله: إن عزرائيل -عليه الصلاة والسلام- غلط في قبض روح فلان. رجل قال لآخر احلق رأسك وقلم أظفارك فإن هذه سنة فقال: لا أفعل وإن كان سنة فهذا كفر لأنه قال على سبيل الإنكار والرد، وكذا في سائر السنن خصوصاً في سنة هي معروفة وثبوتها بالتواتر كالسواك ونحوه... وبقذفه عائشة -رضي الله تعالى عنها- وذكر أشياء كثيرة من المكفرات.
وبعض هذه الأمور التي ذكرها تحتاج إلى نظر.
والشاهد أن فقهاء المذاهب يذكرون أموراً كثيرة يكفرون بها من يرتكبها وهي دون ما كفر به الإمام محمد وقاتل عليه بعد قيام الحجة، ولكن أهل الضلال والفتن والخرافات يشغبون على الإمام محمد وأنصاره بقضية التكفير، ولو حكموا الله ورسوله وأخذوا بأقوال مذاهبهم لما حصل منهم إلا تأييده وشكره على ما قام به من إعلاء راية التوحيد والسنة والقضاء على الشركيات والبدع والضلالات التي طمست معالم الإسلام وأوصلت كثيراً وكثيراً من المسلمين إلى انحطاط رهيب لم يحتمله حتى بعض أعداء الإسلام فضلاً عن علماء الإسلام.
ولا يزال هؤلاء الضالون ومنهم المالكي يعلنون الحرب على التوحيد وأهله ويتباكون على رؤوس الرفض القبوريين ورؤوس غلاة الصوفية من عباد القبور ودعاة الشرك والضلال كما سيأتي.


تهم عظيمة تقشعر منها الجلود يوجهها المالكي إلى الإمام محمد - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

تهم عظيمة تقشعر منها الجلود يوجهها المالكي إلى الإمام محمد

ومن ظلمه إلصاق تهم عظيمة من التكفير تقشعر منها الجلود ولا تصدر إلا من عدو لدود، قال بعد حديث عن التكفير أيضاً وما أكثر حديثه عنه:" فهذه الفوضى التكفيرية هي نتيجة طبيعية وحتمية من نتائج منهـج الشيـخ محـمد بن عبـد الوهاب - رحمه الله - الذي توسع في التكفير حتى وجدت كل طائفة في كلامه ما يؤيد وجهة نظرها.
بل حركة الحرم وأصحاب التفجير في العليا ما هم إلا نتيجة لمنهج الشيخ في التكفير".
أقـول:
1- إن هذه الفوضى التكفيرية المنتشرة في الطوائف إنما هي قائمة على أسس ومناهج خارجية وسياسية مباينة ومخالفة لمنهج السلف الذي سار عليه الإمام محمد وأتباعه.
فدعوة الإمام محمد تسير وفق منهج الرسل - عليهم الصلاة والسلام - وهديهم في الدعوة إلى التوحيد ومحاربة الشرك.
والتكفير الفوضوي الجديد إنما هو قائم على مناهج سياسية انحدرت عن مذاهب الخوارج والروافض مع الخلط بسياسات وأفكار غربية ثورية لبست لباس الإسلام همها الصراع على الكراسي، فمن هنا يحاربون الحكام ويكفرونهم دون تمييز ودون شروط يشترطها الإسلام وعلماؤه، ويحاربون العلماء الذين يقاومون هذه الاتجاهات الغريبة على الإسلام، ومواقف هذه الاتجاهات من العلماء مواقف العداء ويوجهون لهم التهم السياسية التي ما كان يعرفها من قبلهم من الخوارج والروافض بل لا يعرفها إلا الشيوعيون والعلمانيون.
هذه التهم السياسية مثل العملاء والجواسيس والمخابرات …الخ، ويعطون رتباً عسكرية لعلماء السنة لا أستحضرها لأني والله لا أعرفها وتغيب عن ذاكرتي ولكنها تصور العلماء في أقبح الصور.
هذه الأساليب تدل العاقل المنصف على البعد السحيق لهذه الحركات الثورية ومناهجها وأساليبها عن دعوة هذا الإمام المجدد العظيم؛ الذي كان لدعوته الصحيحة أعظم الآثار في حياة المسلمين من العدل والإنصاف والرحمة والنـزاهة والعقائد النظيفة والمناهج الصحيحة.
بخلاف هذه المناهج المناهضة لهذه الدعوة وحملتها من القسوة والعنف والعقائد الفاسدة والمناهج الضالة التي شوهت الإسلام وأشقت المسلمين مع إفسادها لعقائد الناس وصدهم عن منهج الله الحق وموالاة أهل البدع الكبرى والمحاماة عنهم وعن بدعهم.
هؤلاء إنما يدعون إلى الحاكمية التي دعا إليها الخوارج ويحاربون الشرك السياسي الذي يخالف الحاكمية فقط، وذلك هو توحيدهم وذلك هو الشرك الذي يحاربونه.
ومن هنا لا نرى صراعهم إلا مع الحكام على الكراسي ولا نرى إلا حربهم للعلماء.
وتراهم يقدمون أصحاب العقائد الضالة من شركية وإلحادية ويجعلون من أهلها أئمة هدى ومجددين ولو دعوا إلى وحدة الوجود وإلى وحدة الأديان ولو أيدوا الشرك وآخوا الروافض والنصارى وتحالفوا مع اليهود والشيوعيين والعلمانيين.
وتراهم يعادون علماء التوحيد والسنة السائرين على منهج الأنبياء وعلى منهج السلف الصالح من الصحابة وسادة العلماء مع مخالفتهم لحاكمية الله في أهم أصول الإسلام فلا يحكمون الله في قضايا التوحيد والشرك ولا يطالبون أهل البدع الكبرى من التجهم والخروج والاعتزال والتصوف الشركي والفلسفي بالإقلاع عن أباطيلهم والخروج من دوامة الضلال.
ومع هذا التباين الشديد بين الدعوة السلفية التي رفع رايتها الإمام محمد وأنصاره وبين هذه الحركات التائهة ترى المالكي يحرص بشدة على إلصاقها بالإمام محمد كما يلصق نفسه بها وهو من ألد أعدائها وتراه يصف قادة هذه الحركات بالتجديد فهو المسكين يعيش فوضى فكرية ومنهجية لا نظير لها ولا موازين لها إلا الفوضى والظلم والبغي والتطاول على الدعوة السلفية وحملتها وعلى رأسهم الصحابة وأهل الحديث وأئمة التوحيد.
فمن ظلمه الصارخ تأليبه السفهاء والكفار من الأعداء على الإمام محمد ودعوته وأتباعه بإلصاق تكفير الحركات السياسية بهذا الإمام وكتبه ودعوته وأتباعه.


تظاهره الكاذب بأنه من أهل الدعوة السلفية وأنه غيور عليها يرد عنها كيد الأعداء - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

تظاهره الكاذب بأنه من أهل الدعوة السلفية وأنه غيور عليها يرد عنها كيد الأعداء

فمن ذلك قوله (ص4): "وقد تشوهت صورتنا - نحن طلبة العلم في المملكة- بأننا لا نعترف بأخطاء الشيخ وأننا نعده معصوماً ولا نقبل النقاش في تخطئته والرد على ما أخطأ فيه، وأنه أصبح عندنا كأحد الأنبياء وغير ذلك من الاتهامات التي - للأسف - يساعد على انتشارها بعض الغلو الموجود عندنا في الشيخ.
فمن هنا جاءت هذه المراجعة لكتاب مشهور من كتب الشيخ محمد واسمه (كشف الشبهات) إنطلاقاً من عدة أمور:
الأمر الأول: أن أي منجز بشري يحتاج من وقت لآخر للمراجعة والنقد ولا عيب في هذا لا شرعاً ولا عقلاً ".
وساق أموراً أخرى إلى أن قال في(ص5) "..من حق كل طالب علم في المملكة أن يذب تهمة الغلو عن نفسه وعن أبناء بلده فكثير من الناس يعرضون عن الإخوة الدعاة القادمين من المملكة بحجة أنهم يكفرون المسلمين وأنهم يتمحورون حول الشيخ محمد بن عبد الوهاب لا حول النبي –صلى الله عليه وسلّم-.
هذا معنى ما قرأته في بعض الكتب التي تنتقد غلونا في الشيخ وهذا أيضاً معنى ما سمعته من بعض الإخوة الذين خرجوا للدعوة خارج المملكة نقلاً عن تصورات بعض المسلمين.. إلى أن قال: "كل يؤخذ من قوله ويرد وكل يستدل لقوله لا بقوله وكل لم ينـزل من السماء وكل مأمور بالرجوع إلى الأدلة الشرعية لا إلى أقوال الرجال.. هذه هي السلفية الحقيقية ".
التعليــــق:
1- فانظر إلى هذه الدعاوى التي يلبس فيها نفسه لباس السلفية وله دعاوى من هذا النمط المفضوح.
انظر إلى قوله: "قد تشوهت صورتنا نحن طلبة العلم بأننا لا نعترف بالأخطاء" وهو أشد المشوهين والمشاغبين فهو المشوه والمشاغب الأول في هذه الأيام بعد أن كادت أن تذهب أدراج الرياح تشويهات خصوم الشيخ له ولدعوته وبعد أن أصبحت صورة الإمام محمد وصورة دعوته جميلة رائعة مقبولة لدى الناس في العالم بسبب انفتاح البلاد السعودية للناس.
وبعد أن توفرت وسائل الاتصال والنقل وكثرت المطابع التي تطبع كتب الدعوة.
وبعد أن انفتحت جامعات المملكة التي تستقبل طلاب العلم من مشارق الأرض ومغاربها.
وبعد أن كثر انتشار الدعاة في كل القارات.
وبعد أن فتحت المعاهد والمدارس السلفية في شتى البلدان.
تغيرت نظرة الناس إلى هذه الدعوة المباركة تغيراً جذرياً.
ولولا عقبات الحزبيات التي تقف أمام هذه الدعوة لأصبح - فيما نحسب- معظم العالم الإسلامي على منهج هذا الإمام، بل الأحزاب على علاتها تحترم هذا الإمام رغم إساءتها إلى نفسها وإلى الإسلام بسبب تعلقها ببعض الأفكار السياسية الخارجية والخرافات الصوفية التي كادت تتلاشى أمام هذه الدعوة العظيمة.


إلزامـات باطلـة - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

إلزامـات باطلـة

قال المالكي في (ص11) بعد تهاويل على الإمام محمد -رحمه الله- بفروق بين الكفار في عهد الرسول وبين القبوريين من أنهم يقولون لا إله إلا الله ويؤمنون بالبعث وأن الكفار كذبوا الرسول ولم يذكر الأمور المشتركة بين القبوريين وبين أولئك المشركين لأنه لا يرى ذلك من الشرك المبين.
قال: "وأقول للأخوة المختلفين معي في هذه المسألة: معظم علماء المسلمين في عهد الشيخ محمد وفي أيامنا هذه يقولون بجواز التبرك بالصالحين والتوسل بهم فهل نحن اليوم نكفر جميع هؤلاء ؟! أم نخطؤهم فقط ؟! بل ليت التخطئة بدليل وبرهان تسلم لنا.
إن قلتم نحن نكفرهم رد عليكم العلماء المعاصرون داخل المملكة وخارجها واتهموكم بالغلو في الدين وتكفير المسلمين!.
وإن قلتم: لا، نحن لا نكفرهم رددتم على الشيخ محمد بن عبد الوهاب تكفيره لهم لأنه كان يكفر علماء وعوام مثل علماء زماننا وعوامهم تماماً ولن يخرج مقلدو الشيخ من هذه الإلزامات وإن تكلفوا التفريق بين المسلمين (من العلماء والعوام) الذين كانوا في عهد الشيخ محمد وبين المسلمين (من العلماء والعوام) اليوم كان التفريق بين كفار قريش وبين هؤلاء العلماء والعوام أكثر وضوحاً وظهوراً!.
نعم. لأن كل ما أنكره الشيخ محمد - رحمه الله- على علماء عصره من التوسل بالصالحين أو التبرك بهم أو الاستشفاع بالنبي –صلى الله عليه وسلّم- أو زيارة القبور أو ترك الإنكار العلني على العوام والحكام...الخ.
لا زال إلى اليوم في علماء مصر والشام والحجاز واليمن والعراق والمغرب.....الخ فضلاً عن عوامهم.
فأنتم إذا كفرتم هؤلاء لزمكم الرد على علمائنا الذين لا يكفرونهم فإذا بلغ علماءنا ردكم ولم يكفروهم لزمكم تكفير علمائنا ؛ لأن من قواعد الدعوة السلفية في كتابات كثير من علماء الدعوة أن (من شك في كفر الكافر فهو كافر)!.
التعليــــق:
1- انظر إلى قوله معظم علماء المسلمين في عهد الشيخ محمد وفي أيامنا هذه يقولون بجواز التبرك بالصالحين والتوسل بهم فيأتي بكلمة التبرك مجملة شأن أهل البدع.
فما مرادك بالتبرك؟.
إن أراد به الاستغاثة بغير الله والذبح والنذر لغير الله فهذا شرك بالله أكبر فإن كان هؤلاء يجيزون هذا التبرك فمن قامت عليه الحجة وعاند وكابر وأيد هذا الشرك الأكبر فهو مشرك.
وإن كان جاهلاً علِّم ولا يكفر حتى تقام عليه الحجة.
وأما التوسل مثل اللهم إني أسألك بحق فلان، أو بجاه فلان، وما شاكل ذلك فهذا مع أنه من البدع فلم يكفر به أحد من علماء الدعوة لا الإمام محمد ولا غيره .
ولجؤك إلى هذا الأسلوب الماكر الذي يوهم الناس أن الشيخ محمداً يكفر علماء المسلمين بالتبرك والتوسل إنما هو من أساليب الفجور القائمة على الحقد وقصد التشويه.
2- إن هذه الإلزامات القائمة على هذا التمويه التي توهم فيها أن السلفيين قسمان: قسم يكفِّر بالتبرك مثل تقبيل اليد والتبرك بفضل طعام وشراب من يعتقد فضله ويكفِّر بالتوسل مثل ما شرحناه، وقسم لا يكفِّر بذلك.
نقول: ليس الأمر كما تلبس فهم - والحمد لله- على منهج واحد لا يكفرون بمثل هذه الأمور وإنما يعتبرونها من البدع.
ولا يكفرون من وقع في الكفر والشرك إلا بعد قيام الحجة كما هو معروف عن علماء هذه الدعوة المباركة الماضين منهم والمعاصرين.
أما من يسير على مذاهب الخوارج في تكفير العلماء وتكفير الحكام فهؤلاء ليسوا من أهل هذه الدعوة بل هم قوم آخرون سائرون على مناهج تعادي منهج الإمام محمد والمنهج السلفي وتعادي أهله.
ومن هذا المنطلق العدواني هم يكفرون علماء هذه البلاد وحكامها ويوالون خصوم الدعوة من الروافض وغلاة الصوفية القبورية ويحامون عنهم فلا تخلط ولا تجمع بين المتضادات ولا تخلِّط.
فظهر من هذا براءة الإمام محمد وأنصاره من التكفير بالتبرك والتوسل اللذين افتراهما المالكي وشرحناهما وظهرت براءتهم من التناقض الذي يريد هذا المالكي أن يوهم أنه قد أدخلهم في المضايق والواقع أنه أعجز الناس عن ذلك.
كناطح صخرة يوماً ليوهنها فلم يضرها وأوهى قرنه الوعل
3- إذا كان ما أنكر الإمام محمد من الاستغاثة والاستعانة والذبح والنذر باقية إلى اليوم، فقد حكم بأن هذا من الشرك أعلام الأمة قبل الإمام وبعده مع اشتراطهم قيام الحجة قبل التكفير فمن قامت عليه الحجة وعاند وتمادى في الشرك أو تأييده، فهو كافر.

تكذيب آخر ومغالطة

قال المالكي " (ص21) الملحوظة العشرون قوله في (ص36): " فإن قال: الشرك عبادة الأصنام ونحن لا نعبد الأصنام، فقل: وما معنى عبادة الأصنام ؟.
أتظن أنهم يعتقدون أن تلك الأخشاب والأحجار تخلق وترزق وتدبر أمر من دعاها فهذا يكذبه القرآن ". أهـ.
قال المالكي معلقاً على هذا الكلام: " أقول: عبادة الأصنام هي السجود لها والصلاة لها وطلب الحوائج منها مع الكفر بالنبوات وأما المسلم فلا يصلي لولي ولا نبي، ويقر بأركان الإسلام وأركان الإيمان ويؤمن بالبعث والحساب والجنة والنار...الخ
ثم في كلام الشيخ تعميم عجيب عندما قال (ص37):" الشرك هو فعلكم عند الأحجار والبنايات التي عند القبور وغيرها...
وذكر أنهم يدعون ذلك ويذبحون له ويقولون إنه يقربنا إلى الله زلفى ويدفع عنّا ببركته".أهـ.
ثم قال المالكي: " وأنا أشك في وجود مثل هذه الصورة التي نقلها الشيخ فهذا إن وجد نادر.
أما طلب البركة من تربة قبور الصالحين ونحوها فهو إلى اليوم وهو بدعة وليس كفراً فضلاً عن الشرك الأكبر المخرج من الملة لكل أهل تلك الجهة، بل كان الذهبي وبعض العلماء يجوزه فهل هم كفار ؟.
ولا زال بعض العوام يفعلون هذا في مناطق مختلفة ولكن هذا لا يعني كفر الناس في تلك الجهات على أقل تقدير.
بل لا تخلو منطقة من وجود أفراد يعتقدون في السحرة والكهان اعتقادات باطلة كفرية لكن هذا لا يعني تكفير الناس الذين لا يفعلون هذا وهم الكثـرة مع أن الشـيخ محـمد - رحمه الله - كان يكفر كل أهل المنطقة التي يوجد بها مثل هذه الممارسات بحجة أن من لم ينكر فهو كالفاعل ويظهر من كلام الشيخ محمد أنه علم بحادثة في الحجاز أو عسير أو سدير وعممها على أهل تلك الجهات كلها فيكفرهم ويقاتلهم".
التعليــــق:
1- في هذا المقطع تكذيب لهذا الإمام من جهة وبهت له بما هو بريء وبعيد منه من جهة أخرى.
2- في هذا المقطع ما يدل على جهل هذا الرجل ومجازفاته.
فهو يحصر عبادة الأصنام في السجود لها وطلب الحوائج منها والظاهر أنه ينكر أن يكون دعاؤها والاستغاثة بها والخوف منها والرجاء فيها والطواف بها والذبح والنذر لها.....الخ من العبادات الشركية الكبرى، وانظر كيف يجعل الكفر بالنبوات من عبادة الأصنام.
3- انظر إلى قوله أما المسلم فلا يصلي لولي ولا نبي ويقر بأركان الإسلام وأركان الإيمان ويؤمن بالبعث والحساب والجنة والنار ".
وهو لا يريد بهذا المسلم الموحد المحارب للشرك وإنما يريد عباد القبور من الروافض وغلاة الصوفية وأتباعهم الذين بين حالهم الإمام محمد وأئمة الإسلام والتوحيد قبله وبعده.
فالرجل لإفراطه في الضلال وإغراقه في الخرافات يحامي عن هذه النوعيات التي انتشرت وشاعت أفعالها واشتهرت في كل البلدان من قديم الزمان وإلى الآن.
فاذهب إلى بلدان الروافض واقرأ عقائدهم، واذهب إلى كل بلدان المسلمين في الشرق والغرب لترى من المشاهد والقباب ما يندى له الجبين حتى إنه ليوجد مشاهد للحيوانات، وترى التعلق بالأشجار، وترى الموالد لأمثال البدوي وغيره حيث يجتمع الملايين في كل عام أكثر ممن يجتمع في عرفات.
واقرأ كتب الصوفية من مختلف طوائفها تيجانية ومرغنية وبرهانية وأحمدية وشاذلية ورفاعية ونقشبندية وسهروردية إلى آخر ما كتبوه في العقائد الخرافية والشركية والإلحادية ومع هذا الضلال العريض لا يكفر السلفيون إلا من قامت عليه الحجة مع اعتقادنا أن كثيراً من هذه الأصناف ولا سيما علمائها وأذكياءها قد بلغتهم الدعوة السلفية الصحيحة بحججها وبراهينها ومع ذلك ظلوا سادرين في ضلالهم وشركياتهم ولكن السلفيين لا يكفرون بالعين إلا من تأكدوا أنه قد قامت عليه الحجة وعلى رأسهم الإمام محمد وتلاميذه.


تقويل المالكي الإمام محمد بن عبد الوهاب ما لم يقله في أمر الشفاعة - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

تقويل المالكي الإمام محمد بن عبد الوهاب ما لم يقله في أمر الشفاعة

قال المالكي في (ص 19): "(الملحوظة الثامنة عشر (كذا) قوله (ص33):
"ولا يشفع -النبي (–صلى الله عليه وسلّم-) - في أحد إلا من بعد أن يأذنه الله فيه كما قال عز وجل (ولا يشفعون إلا لمن ارتضى) وهو لا يرضى إلا التوحيد كما قال تعالى: (ومن يبتغ غير الإسلام ديناً فلن يقبل منه)!!... ولا يأذن الله إلا لأهل التوحيد)!!... اهـ.
قال المالكي معلقاً: " على هذا يمكن أن يقال ما قاله بعض المتحاورين مع الشيخ من أنه بنى على هذا الكلام فلن يدخل الجنة في زمن الشيخ إلا أهل العيينة وأهل الدرعية(1) !، ففي كلام الشيخ السابق تكفير ضمني لكل من يرى التوسل بالصالحين أو طلب الشفاعة منهم، وهم جمهور من علماء المسلمين وعامتهم في ذلك الوقت وفي زماننا أيضاً.
وهنا أتذكر صدق كلمة قالها أحد معارضي الشيـخ محـمد بن عبد الوهـاب
- رحمهما الله- عندما قال ما معناه: النبي(–صلى الله عليه وسلّم-) أخبر أنه سيأتي مفاخراً بقومه يوم القيامة وعلى كلام هذا - يقصد الشيخ محمد- سيأتي نبينا(–صلى الله عليه وسلّم-)وليس معه إلا نفر من أهل العيينة) (2) !! اهـ.
ونحن رددنا على هذه الكلمة يومها ونحن نضحك لم ننتبه للوازم كلام الشيخ هنا عندما حرم الشفاعة على غير أتباعه الذين سماهم "الموحدين" بحجة أن غير هؤلاء ليسوا مسلمين (ومن يبتغ غير الإسلام ديناً فلن يقبل منه)! فالمسلمون في العالم الإسلامي - سوى أتباع الشيخ بنجد وملحقاتها- يكونون عند الشيخ قد ابتغوا غير دين الإسلام !.
وهذا أمر في غاية التكفير والخطورة لأن العالم الإسلامي فيه هذه البدع والخرافات من زمن طويل، وفيه العلماء المتأولون والعوام الجهلة ولكن لا يجوز لنا أن نقول بكفرهم، فالذين أدركهم الشيخ محمد بن عبد الوهاب-رحمه الله - هم المسلمون أنفسهم الذين تباكينا عليهم من هجمات الصليبيين في الشام وغزو المغول في المشرق، واضطهاد الفرنجة في الأندلس.
أما على كلام الشيخ - رحمه الله - فلا داعي للبكاء لأن هؤلاء مشركون متبعون غير دين الإسلام فلماذا البكاء "؟!
التعليــــق:
إن الشيخ - رحمه الله - في هذا الكتاب " كشف الشبهات" يقرر التوحيد بالحجج والبراهين ويدفع شبهات المبطلين المنافحين عن الشرك والضلال بالباطل والهوى من أول الكتاب إلى هذا الموضع يريد الخير للمسلمين الذين وقعوا في هذا الضلال تأسياً بالأنبياء والمصلحين.
فقال خلال دحضه لشبهات أهل الباطل: " فإن قال: أتنكر شفاعة رسول –صلى الله عليه وسلّم- وتبرأ منها.
فقل: لا أنكرها ولا أتبرأ منها.
بل هو الشافع المشفع وأرجو شفاعته لكن الشفاعة كلها لله كما قال تعالى:
) قل لله الشفاعة جميعاً(، ولا تكون الشفاعة إلا من بعد إذن الله كما قال
عز وجل:) من ذا الذي يشفع عنده إلا بأذنه(، ولا يشفع في أحد إلا من بعد أن يأذن الله فيه، كما قال عز وجل:) ولا يشفعون إلا لمن ارتضى( وهو لا يرضى إلا التوحيد كما قال تعالى ) ومن يبتغ غير الإسلام ديناً فلن يقبل منه( فإذا كانت الشفاعة كلها لله و لا تكون إلا بعد إذنه، ولا يشفع النبي ولا غيره في أحد حتى يأذن الله فيه ولا يأذن إلا لأهل التوحيد.
تبين لك أن الشفاعة كلها لله وأطلبها منه وقل اللهم لا تحرمني شفاعته اللهم شفعه فيّ.... وأمثال هذا "(3).
إنَّ هذا الإمام - رحمه الله - قد قرر موضوع الشفاعة تقريراً علمياً في ضوء كتاب الله وحججه وفي ضوء السنة النبوية.
وعلى طريقة أهل السنة والجماعة وعلى خلاف مذهب الخوارج والمعتزلة الذين ينكرون شفاعة النبي –صلى الله عليه وسلّم- وغيره في المذنبين من أهل التوحيد.
فجاء المالكي الجريء يفتري على الشيخ أنه يكفر المسلمين ويورد عليه إلزامات فجار القبوريين الخرافيين بأنه يكفّر علماء العالم الإسلامي وعوامه وأنه لا يدخل الجنة إلا أهل العيينة والدرعية.
ثم يقول مرة أخرى فالمسلمون في العالم الإسلامي سوى أتباع الشيخ محمد بنجد وملحقاتها يكونون عند الشيخ قد ابتغوا غير دين الإسلام.
كبرت كلمة تخرج من أفواههم إن يقولون إلا كذبا فليس في كلام الشيخ ما يدل على هذا لا صراحةً ولا تضمناً.
وعلى كل حال فالرجل حاقد وجريء على الافتراء على هذا الإمام يحمل كلامه ما لا يحتمل ويبتر كلام الشيخ كما فعل هنا لأنه لم يعجبه تقرير الشيخ على هذا الوجه الصحيح ولم يعجبه أن تكون الشفاعة كلها لله ولم يعجبه أن تكون الشفاعة لأهل التوحيد لأنه يزعم كما يزعم سادته الخرافيون أن الشيخ يحصر الموحدين في أهل العيينة والدرعية ولأنه يريد أن يدخل أهل الضلال من الروافض والصوفية .
وهذا الافتراء المتوارث عند الخرافيين الأفاكين يرده تصريح هذا الإمام بما يدمغهم ويفضح افتراءهم.
ويدعي المالكي فجوراً وزوراً أن الإمام محمداً يثني على الكفار والمرتدين والمنافقين.
ومما قاله في (ص33): " كما مدح الشيخ – سامحه الله – المرتدين كمسيلمة وأصحابه للغرض نفسه فقال في الدرر السنية (2/44): (مسيلمة يشهد أن لا إله إلا الله، وأن محمداً رسول الله، ويصلي ويصوم!) فلو شهد أن محمداً رسول الله لما ادعى النبوة ".
التعليــــق:
1- أقول إن هذا المالكي أجهل الناس حتى بالبدهيات.
فجهال المسلمين يعرفون أن المنافقين يشهدون أن لا إله إلا الله ويصلون ويعملون ظاهراً بالإسلام وهم من أشد الناس كفراً عند الله وعند رسوله والمؤمنين وهم في الدرك الأسفل من النار.
وقال الله فيهم: (إذا جاءك المنافقون قالوا نشهد إنك لرسول الله والله يعلم إنك لرسوله والله يشهد إن المنافقين لكاذبون).
فهؤلاء يشهدون أن محمداً رسول الله وهم كاذبون في هذه الشهادة لشهادة الله عليهم وكم أنزل من الآيات في بيان كفرهم وكذبهم.
فانظر إلى عقلية هذا الرجل كيف يكابر في البدهيات ويتهم الشيخ بأسوأ من تهم أهل الخرافات.
2- الرجل لا يخجل من الخيانات والبتر.
فالإمام محمد يرد هنا على رجل يجادله من أهل الضلال ويلزمه بإلزامات مثل إلزامات المالكي، حيث ذكر أنه قال كلمتين ذكر الإمام أولاهما.
ثم قال:" والكلمة الثانية قوله: إن المشرك لا يقول لا إله إلا الله فيا عجباً من رجل يدعي العلم، وجاء من الشام يحمل كتباً فلما تكلم إذ إنه لا يعرف الإسلام من الكفر ولا يعرف الفرق بين أبي بكر الصديق – رضي الله عنه – وبين مسيلمة الكذاب.
أما علم أن مسيلمة يشهد أن لا إله إلا الله وأن محمداً رسول الله ويصلي ويصوم!!
أما علم أن غلاة الرافضة الذين حرقهم علي – رضي الله عنه – يقولونها؟!
وكذلك الذين يقذفون عائشة ويكذبون القرآن وكذلك الذين يزعمون أن جبرائيل غلط وغير هؤلاء ممن أجمع أهل العلم على كفرهم منهم من ينتسب إلى الإسلام ومنهم من لا ينتسب إليه كاليهود وكلهم يقولون لا إله إلا الله.
وهذا بين عند من له أقل معرفة بالإسلام من أن يحتاج إلى بيان وإذا كان المشركون لا يقولونها فما معنى باب حكم المرتد ؟! الذي ذكره الفقهاء من كل مذهب.
هل الذين ذكرهم الفقهاء وجعلوهم مرتدين لا يقولونها ؟
هل الذي ذكر أهل العلم أنه أكفر من اليهود والنصارى ؟
وقال بعضهم من شك في كفر أتباعه فهو كافر.
وذكرهم في الإقناع في باب حكم المرتدين وإمامهم ابن عربي أيظنهم لا يقولون لا إله إلا الله لكن هو أتى من الشام وهم يعبدون ابن عربي جاعلين على قبره صنماً يعبدونه.
ولست أعني أهل الشام كلهم، حاشا وكلا بل لا تزال طائفة على الحق وإن قلت واغتربت "(4).
انظر إلى هذه الأمثلة التي ضربها هذا الإمام ليبين لهذا الجاهل المدى الذي بلغه من الجهل والبلادة بحيث لا يدرك أوضح البدهيات لدى طلاب العلم من القرآن والتاريخ وأحكام الفقهاء في باب الردة على أناس بالردة وهي أقبح أنواع الكفر على أناس يقولون لا إله إلا الله ولكنهم أتوا بما يناقضها.
أرأيت أيها القارىء كيف بتر المالكي هذا الكلام وفيه أشنع الذم لمسيلمة.
فيجعل هذا الرجل الذم مدحاً.
أرأيت هذه الأمثلة التي هي حجج دامغة للمالكي وأسلافه.
أرأيت المالكي الذي درس في مدارس التوحيد يخرج على الناس بهذه العقلية الخرافية السخيفة فيقول عن مسيلمة فلو شهد أن محمداً رسول الله لما ادعى النبوة.
وكتب التاريخ تذكر أن مسيلمة وأصحابة كانوا يدعون الإسلام ويشهدون أن لا إله إلا الله ويؤذنون ويصلون.
ولكنهم ارتدوا كما ارتد غيرهم وسموا بالمرتدين فلماذا سماهم الصحابة والمسلمون بالمرتدين إذا كانوا لم يقولوا لا إله إلا الله ولم يدخلوا في الإسلام.
لئن كان هذا الرجل الذي رد عليه الشيخ غبياً فالمالكي أشد غباء منه إن أحسنا به الظن وإلا فالرجل قد بلغ الغاية في الشر والكيد لهذه الدعوة العظيمة وبلغ الغاية في المناوأة لها ولأهلها بمختلف الأساليب ومنها الكذب والخيانة والبتر.

 (1،2) أخذ المالكي هذا الكلام من القباني العدو اللدود لدعوة التوحيد.
(3) انظر كشف الشبهات (ص 26- 28) للإمام محمد بن عبد الوهاب - رحمه الله -.
(4) الدرر السنية (2/44-45).


المالكي لا يحسن فهم البدهيات من كلام الشيخ محمد حيث جعل ذمه الشديد لمسيلمة وقومه مدحاً وثناءً - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

المالكي لا يحسن فهم البدهيات من كلام الشيخ محمد حيث جعل ذمه الشديد لمسيلمة وقومه مدحاً وثناءً

قال المالكي (ص33):
" وقال عن بني حنيفة أصحاب مسيلمة الكذاب في الدررالسنية(9/387):
هم عند الناس من أقبح أهل الردة وأعظمهم كفراً وهم مع هذا يشهدون أن لا إله إلا الله وأن محمداً رسول الله، ويؤذنون ويصلون، وأكثرهم يظنون أن النبي –صلى الله عليه وسلّم- أمرهم بذلك"!اهـ.
وقال عن أصحاب مسيلمة أيضا في الدرر السنية (9/ 383): (شهدوا أن لا إله إلا الله وأن محمداً رسول الله لكن صدقوا لمسيلمة أن النبي أشركه في النبوة وذلك أنه أقام شهوداً معه بذلك وفيهم رجل من الصحابة معروف بالعلم والعبادة يقال له الرجال فصدقوه لما عرفوا فيه من العلم والعبادة)!.أهـ.
أقول: إذن بنو حنيفة ضحية نظرية عدالة الصحابة ! التي نكاد نكفر من لم يؤمن بتحققها في كل فرد منهم وهذه دعوة للإيمان بالأمور المتناقضة فمن اتبع مسيلمة كفر ومن رد شهادة الصحابي كفر !وكذب بالآيات في تعديلهم في زعم الغلاة !فماذا تريدون من أصحاب مسيلمة أن يفعلوا ؟ هم من غلاة السلفية في قضية عدالة الصحابة ! فهل تريدون منهم أن يكفروا بنظرية عدالة الصحابة أم يؤمنوا بنبوة مسيلمة ؟!...
التعليــــق:
الرجل يعتبر هذا الكلام مدحاً لمسيلمة وقومه.
ففي أي عقل ومنطق يعد هذا الكلام مدحاً وفيه وصفهم بأقبح الصفات وهي قول الإمام فيهم هم عند الناس من أقبح أهل الردة وأعظمهم كفراً.
أترضى لنفسك بمثل هذا المدح أيها الخرافي ؟
وهل قول الرسول –صلى الله عليه وسلّم- في الخوارج " تحقرون صلاتكم مع صلاتهم وقراءتكم مع قراءتهم يمرقون من الدين كما يمرق السهم من الرمية " يعتبر مدحاً.
إذاً فاحمل على رسول الله –صلى الله عليه وسلّم- وعلى أصحابه الذين نقلو عنه هذا الكلام وشنّ عليهم الغارة لأنهم في نظرك وعقليتك قد مدحوا الخوارج كلاب النار المارقين بهذا الكلام.


من ضروب التلبيس التي يسلكها المالكي في الباطل دعوته إلى الإنصاف وطلب الحق - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

من ضروب التلبيس التي يسلكها المالكي في الباطل دعوته إلى الإنصاف وطلب الحق

ذكر تنبيهين (ص2) حول شبهاته السابقة وحول كلمة "وهابية " لا قيمة لهما.
ثم قال:" آمل من الأخوة المهتمين بهذه القضايا أن يقرأوا هذا العمل بإنصاف وطلباً للحق (ولا يجرمنكم شنآن قوم على أن لا تعدلوا اعدلوا هو أقرب للتقوى)، فالحق أحق أن يتبع وكل يؤخذ من قوله ويرد، كما آمل أن ما نشر في بعض وسائل الإعلام عن (المسودة) يكون مشجعاً لقراءة (المبيضة) ولا أمانع من إبداء الملحوظات، بل إنني أطلبها من أهلها، وأشكر من أسدى إليّ ملحوظة، لكنني أشترط في قبولها أن تكون صحيحة، أما ما يفعله البعض من محاولة المغالطة والتهويل وبتر النصوص ونحوه، فهذا الأسلوب أظن أنه أصبح ممقوتاً مهجوراً عند المنصفين من طلبة العلم، فلذلك لن أشغل نفسي بتتبع هذا الصنف من الناس، فلو فعلنا ذلك لما عملنا شيئا، ورحم الله المتنبي.
أسأل الله عز وجل أن يرينا الحق حقاً ويرزقنا الاعتراف به ثم اتباعه، ويرينا الباطل باطلاً ويرزقنا الاعتراف به ثم اجتنابه، والحمد لله رب العالمين، والصلاة والسلام على محمد وآله ".
التعليــــق:
أقول نعم قرأنا هذا العمل بإنصاف وطلب للحق فلم نجد عندك إلا الإجحاف والبتر وطلب الباطل واتباع الهوى.
وجدناك قد حملك الشنآن على ألا تعدل وبعيداً جداً عن مقتضيات التقوى، وهذا ضرب من ضروب التلبيس الذي يسلكه كل مبطل.
فهذا إبليس ما قال لآدم وحواء إني ظالم فاجر بل )وقاسمهما إني لكما لمن الناصحين(، وهذا فرعون ما قال لقومه إني كافر ظالم جبار، بل يقول لهم في حق نبي الله موسى ) إني أخاف أن يبدل دينكم أو أن يظهر في الأرض الفساد(، وقال لقومه) ما أريكم إلا ما أرى وما أهديكم إلا سبيل الرشاد(.
وهكذا جل دعاة الضلال والباطل وأعداء الحق، لا يقول أحد منهم إني فاجر وأريد أن أضلكم، بل يتعلق بالكتاب والسنة ويدعي حب الرسول والإسلام ويدعي الإخلاص والصدق والنصح، وفي هذه الأجواء ينشر باطله وضلاله وسمومه.
وهذا المالكي نموذج غريب في الدعاوى العريضة، كما في هذا الكلام وغيره بل يدعي أنه سلفي حنبلي.
ثم إنه تشهد عليه أعماله بأنه عدو لدود للسلفية والحنبلية بل للصحابة الكرام وأهل الحديث وقوله:" لكنني أشترط في قبولها أن تكون صحيحة أما ما يفعله البعض من محاولة المغالطة والتهويل وبتر النصوص ونحوه، فهذا أسلوب أظن أنه أصبح ممقوتاً مهجوراً عند المنصفين من طلبة العلم".
نقول: نعم، إن النقد سيكون مستوفياً لهذه الشروط.
ولكن أظنك سوف لا تقبل هذا النقد المستوفي للشروط بل أخشى أنك قد أردت بهذا الكلام إصدار الحكم على كل من ينتقدك بحق مستوفياً لشروط النقد العلمي بعيداً عن التهويل والمغالطة والبتر، لأن هذه وغيرها من صفات نقدك لهذا الإمام وكتابه، فهي قائمة على الظلم والبتر والتهويل والمغالطات ولا شك أن العقلاء مقتوا هذه الأعمال التي ارتكبتها وازدروها، ولولا خشية أن يخدع بها الرعاع ويتعلق بها الروافض والخرافيون ثم يقولون شهد شاهد من أهلها، ولست - والله- من أهلها لولا ذلك لما ناقشك أحد لأنها أكاذيب مفضوحة وأساليب ممقوتة درج عليها أعداء التوحيد والمحامون عن الشرك والضلال.
قال المالكي بعد أن حمد الله وذكر الشهادتين ص(3-4): "أما بعد...
فإن الشيخ محمد بن عبد الوهاب رحمه الله كان له دور إصلاحي ودعوي ؛ امتد أثره إلى كثير من المسلمين في العالم ؛ فضلاً عن المسلمين داخل الجزيرة العربية.
ولا ريب أن المسلم ليفرح عندما يهيئ الله مصلحين مجددين" إلى أن قال: "ولا أستبعد أن يكون الشيخ واحداً من هؤلاء، ولو في جانب من الجوانب. "
أي أنه لا يجزم بذلك والظاهر أنه لم يفرح بتجديد هذا الإمام.
ثم ذكر محمد بن إسماعيل الأمير الصنعاني من المجددين وقال: "إنه أعلم من الشيخ وأحسن أثراً".
ومع حبنا واحترامنا للأمير الصنعاني ونعتبره أخاً ونصيراً للإمام محمد- رحمه الله- وما أظن المالكي راضياً بتجديده ولا سيما في ميدان التوحيد ومحاربة الشرك.
لكن شتان شتان بين الأثرين فآثار الشيخ محمد امتدت في الأقطار شرقاً وغرباً وشمالاً وجنوباً وامتداداته قوية في الزمان والمكان وشواهد الوجود والأحوال، من أقوى الأدلة على ذلك.
وأما كونه أعلم من الشيخ محمد أو دونه فهذا مرجعه فحول العلماء لا الجهال من أمثال هذا المسكين.
ثم ذكر الشوكاني في المجددين وهو كذلك وما أظنه يرضى بتجديده لا سيما في ميدان التوحيد ومحاربة الشرك.


المالكي لا يفرق بين مجددي السنة والحق وبين مجددي الباطل والضلال - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

المالكي لا يفرق بين مجددي السنة والحق وبين مجددي الباطل والضلال

قال في (ص3):" ثم في مصر الشيخ حسن البنا والعلامة المودودي في باكستان وشبه القارة الهندية، والشيخ جمال الدين القاسمي في الشام، والمهدي السوداني في السودان، وغيرهم كثير".
التعليـــق:
الذي يظهر أنه يعني الخميني وأمثاله ونسي الإمامين محمد بن إبراهيم وعبدالعزيز ابن عبد الله بن باز ونسي صديق حسن خان والشيخ نذير حسين والعظيم أبادي والشيخ ثناء الله الأمرستري وأسرة الدهلوي، وغيرهم من كبار علماء الحديث والتوحيد في شبه القارة الهندية، ونسي الشيخ محمد حامد الفقي وأحمد محمد شاكر وإخوانهما في مصر، ونسي الشيخ الألباني في الشام.
لأن هؤلاء أهل توحيد وسنة ويحاربون الشرك والبدع، أما البنا والمودودي فإنهما أقرب إليه منهجاً ومشرباً فدعوتهم تتسع للروافض وغلاة الصوفية وسائر المبتدعة المخرفين.
كيف يكون هذان من المجددين وهما من دعاة الباطل وخصوم لأهل السنة والتوحيد وأولياء لأهل البدع والرفض أعني البنا والمودودي.
والشاهد أن الرجل مخلط لا يفرق بين مجددي السنة والحق وبين مجددي البدع والضلال، بل كأنه يفضل هذا الصنف بل يحارب تجديد الإمام محمد.
ويصف أتباع هؤلاء بالغلو والهدف الأساسي إنما هم أتباع الإمام محمد ولهذا تناسى الغلاة فعلاً من أتباع المهدي والمودودي والبنا واستمر يركز على أهل التوحيد والسنة.
فيقول في (ص4): "ثم غلا هؤلاء حتى تركوا جزءاً كبيراً من دعوة الشيخ محمد بن عبد الوهاب، التي كانت في ذم (الغلو في الصالحين)، فالغلو في الصالحين من المحاور الرئيسية التي كان الشيخ رحمه الله ينقدها، فأصبحت هذه المسألة المحورية من أساسيات العقيدة عند الغلاة من أتباع الشيخ محمد رحمه الله.
أقول:ومعنى هذا أصبح لا فرق بين أتباع الإمام محمد وبين الغلاة في البدوي والرفاعي والدسوقي وعبد القادر والعيدروس وابن علوان فيذبحون له وينذرون وبقبره يطوفون وفي الشدائد والأهوال به يستنجدون فهذا الغلو الذي حاربه الشيخ محمد وأتباعه.
وهذا من أسمج الكذب ومن أشد أنواع الظلم والتهويل.


طعن المالكي في عدالة الصحابة - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

طعن المالكي في عدالة الصحابة

قال في (ص34): "وقال عن أصحاب مسيلمة أيضاً في الدرر السنية(9/383):
(شهدوا أن لا إله إلا الله وأن محمداً رسول الله، لكن صدقوا لمسيلمة أن النبي أشركه في النبوة، وذلك أنه أقام شهوداً شهدوا معه بذلك، وفيهم رجل من الصحابة معروف بالعلم والعبادة، يقال له الرَّجال فصدقوه لما عرفوا فيه من العلم والعبادة(1)"!. أهـ.
ثم قال:أقول:" إذن فبنوا حنيفة ضحية نظرية عدالة الصحابة ! التي نكاد نكفر من لم يؤمن بتحققها في كل فرد منهم، وهذه دعوة للإيمان بالأمور المتناقضة،فمن اتبع مسيلمة كفر، ومن رد شهادة الصحابي كفر! وكذب بالآيات في تعديلهم في زعم الغلاة! فماذا تريدون من أصحاب مسيلمة أن يفعلوا؟ هم من غلاة السلفية في قضية عدالة الصحابة! فهل تريدون منهم أن يكفروا بنظرية عدالة الصحابة أم يؤمنوا بنبوة مسيلمة ؟!".
التعليــــق:
هكذا ينتهز هذا الرافضي الفرصة للطعن في عدالة الصحابة الذين زكاهم الله في محكم كتابه وزكاهم رسوله في سنته المطهرة وزكاهم المؤمنون إلا غلاة الروافض فإنهم يبغضون أصحاب محمد ويسقطون عدالتهم ويكفرونهم إلا قليلاً منهم فمن هم أسوتك أيها الرافضي في الطعن في عدالة الصحابة غير غلاة الروافض.
الرَّجال مرتد من أخبث رؤوس أهل الردة وشهادته الفاجرة على رسول الله بأنه أشرك مسيلمة في نبوته من أخبث أنواع الكفر والردة فكيف تتذرع به إلى إسقاط عدالة الصحابة.
ثم تجعل من يؤمن بالقرآن والسنة في تزكيتهم وتعديلهم متناقضين، وتتهكم بهم هذا التهكم وتسخر منهم هذه السخرية وتجعل أصحاب مسيلمة المرتدين من غلاة السلفية بعد رميك للسلفيين بالتناقض، وتلزمهم هذه الإلزامات السخيفة.
هل السلفيون من عهد الصحابة الذين قضوا على الردة وقتلوا المرتدين ومنهم الرّجال هذا الأفاك، هل هم يعتقدون أن الرّجال من الصحابة الذين عدلهم الله ورسوله أو هم يعتبرونه من أخبث وأكفر أهل الردة.
وهل تعتقد في الإمام محمد وهو يذكر الرّجال في طليعة أهل الردة ومن كبار الدعاة إلى الردة أنه يعتبر الرّجال من الصحابة.
لقد ساق الإمام محمد بعد الكلام السابق ما يأتي:
" وفيه يقول بعضهم (أي في الرّجال) أي بعض من ثبت منهم على دينه.
وهو ابن عمرو اليشكري كلاماً منه:
يا سعاد الفؤاد بنت أثــال طال ليلي بفتنة الرجال
إنها يا سعاد من أحدث الدهر عليكم كفتنة الدجـال
فتن القوم بالشهادة واللــه عزيز ذو قوة ومحــال"(2).
فهل الإمام ساق هذه الأبيات المليئة بالذم، ومنها:
1- أنه يحمله مسؤولية فتنة الردة.
2- ومنها تشبيهه فتنته بفتنة الدجال.
3- ومنها بيان أن الرّجال هو الذي فتن القوم أي بني حنيفة المرتدين مثل الشيطان.
4- ومنها توعده ببطش الله به وانتقامه منه لأنه ذو القوة شديد المحال.
ثم هل ساق الإمام هذه الأبيات لإثبات صحبة الرجال المرتد وإثبات عدالته أو ساقه لبيان كفره وجريمته وفتنته العظيمة ؟
إن الإمام ذكر ما كان عليه قبل الردة ثم ذكر أنه رأس فتنة الردة والمرتدين.
فماذا يريد بعد كل هذا ؟ لقد رأى كل هذا ثم لسوء قصده ذهب يشوش ويهول على الإمام محمد رحمه الله كافأ الله هذا المالكي بما يستحق.
ما قاله المؤرخون في الرّجال.
قال ابن الأثير في الكامل (2/361):
" وكان مع مسيلمة نهار الرّجال بن عنفوة وكان قد هاجر إلى النبي –صلى الله عليه وسلّم- وقرأ القرآن وفقه في الدين وبعثه معلماً لأهل اليمامة وليشغب على مسيلمة – فكان أعظم فتنة على بني حنيفة من مسيلمة.
شهد أن محمداً –صلى الله عليه وسلّم- يقول: إن مسيلمة قد أُشرك معه، فصدقوه واستجابوا له، وكان مسيلمة ينتهي إلى أمره وكان يؤذن له عبد الله بن النواحة والذي يقيم له حجير بن عمير وكان حجير يقول أشهد أن مسيلمة يزعم أنه رسول الله، فقال له مسيلمة أفصح حجير فليس في الجمجمة خير ".
وذكر عنه وعن مسيلمة أخباراً سيئة، وانظر البداية والنهاية (5/47).
فالإمام محمد ذكر في الرّجال ما نقله علماء التاريخ فيه من أنه أسلم ثم ارتد ونقل فيه من الشعر في هجائه ما رأيت فيأتي هذا الإنسان الغريب فيقذف الإمام بأنه يمدحه ويمدح بني حنيفة ويبني على هذا الإفك ما رأيت من التذرع إلى الطعن في عدالة الصحابة ومن يقول بعدالتهم.

 (1) كان الإمام محمد يناقش علماء سوء يرون إسلام قوم يكذبون بالبعث وينكرون الإسلام وهؤلاء العلماء يعترفون بهذا كله ويقولون ما فيهم شعرة من الإسلام لكن من قال لا إله إلا الله فهو المسلم حرام المال والدم" انظر إلى الدرر السنية (9/385-386)
ويتجاهل المالكي كل هذا ويرى أنهم مسلمون يصلون ويصومون ويحجون ويحرمون المحرمات.
(2) الدرر السنية (9/384).


موقف المالكي من روايات تحريق علي للزنادقة وموقفه من روايات غيره - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

موقف المالكي من روايات تحريق علي للزنادقة وموقفه من روايات غيره

قال المالكي في ص35:" قصة تحريقهم أحياء انفرد بها عكرمة مولى ابن عباس ولم يشهد القصة وإنما ذكر أن الخبر بلغ سيده ابن عباس بلاغاً فقال لو كنت أنا لقتلتهم لأن النبي صلى الله عليه وآله وسلم يقول: (من بدل دينه فاقتلوه) والحديث في البخاري من طريقين عن عكرمة ولم يخرجه مسلم، وقد رواه عكرمة بلاغاً ولم يكن بالكوفة وإنما كان بالبصرة مع مولاه ابن عباس ولعل الخبر وصلهم مشوهاً، أما روايات شهود العيان فذكرت أن القوم مرتدون وأن علياً قتلهم ولم يحرقهم ثم بعد قتلهم خدَّد لهم أخاديد وألقاهم فيها ودخن عليهم زيادة في التنكيل والترهيب من عملهم لأنهم لبثوا يأخذون عطاء المسلمين وهم مرتدون فترة من الزمن،ولعل هذا التدخين عليهم هو الذي أوهم بعض المشاهدين أنه أحرقهم وإلا فالإمام علي نفسه من أحرص الناس ألا يعذب بالنار خاصة وأنه من رواة حديث (لا يعذب بالنار إلا رب النار) ولم يصح أن صحابياً حرق أحياء إلا ما كان من أبي بكر الصديق رضي الله عنه من تحريقه المرتد الفجاءة السلمي – علماً بأن الشيخ محمداً يزعم أن الفجاءة هذا كان قائماً بأركان الإسلام !!- وكان الفجاءة قد قام بأعمال قبيحة في الردة، وحرق خالد بن الوليد في الردة لكن خالداً رضي الله عنه ليس من أصحاب الصحبة الشرعية وهو صاحب مجازفات تبرأ من بعضها الرسول –صلى الله عليه وسلّم- في حياته كما في قصة بني جذيمة، ولا يعد خالد من المجتهدين إنما هو صاحب سيف وترس وليس صاحب علم وفقه رضي الله عنه وسامحه، وقد توسعت في ذكر طرق أحاديث وروايات التحريق في الجزء الأول من الرد على ابن تيمية رحمه الله".
التعليـــق:
1- نحن ولله الحمد نحب الصحابة جميعاً ونجلهم ونذب عن أعراضهم وعلى رأسهم الخلفاء الراشدون ومنهم علي رضي الله عنه، ونحارب الغلو في المخلوقين سواء الأنبياء أو الصحابة أو غيرهم ونحارب الرفض والتشيع الغالي ومنه ما ارتكبه هذا المالكي هنا.
فتراه يسلم بقصة إحراق أبي بكر رضي الله عنه للمرتد فجاءة وهي غير صحيحة(1) ويسلم بتحريق خالد وينتهز الفرصة للطعن فيه وينفي عنه الصحبة، ويصفه بالمجازفات، ويصفه بالجهل، وينفي عنه العلم والفقه، ثم يغالط فيقول رضي الله عنه وسامحه.
يثبت قصة تحريق أبي بكر لأنه ينطلق من منطلق الروافض فيأخذ ما يوافق هواه ولو كان باطلاً ويرد ما يخالف هواه ولو كان صحيحاً، وينفي قصة التحريق عن علي ولو رواها الإمام البخاري ويطعن في هذه الرواية ولو سلم بصحتها أئمة الحديث وتلقوها بالقبول ولو ساندتها روايات أخرى (2).
وينفي الفقه عن خالد ولعله يلمح بجهل أبي بكر لأنه لو كان فقيهاً لما أحرق الفجاءة. وينـزه علياً –رضي الله عنه- عن التحريق تعريضاً بأبي بكر-رضي الله عنه- بأنه لا يتورع عن فعل ذلك.
يسلك هذه الطرق الماكرة انطلاقاً من حقده على أصحاب رسول الله –صلى الله عليه وسلّم- الذي ورثه عن الروافض.
ويدعي أنه توسع في ذكر طرق أحاديث وروايات التحريق في الجزء الأول من الرد على ابن تيمية.
فهنيئاً للروافض بهذا الإمام المحدث الكبير الواسع الاطلاع والمتوسع في خدمة المنهج الرافضي وفي محاربة الصحابة وأئمة الإسلام ومنهجهم.
وأخيراً انظر إلى مكره حيث يصف علياً بالإمامة ولا يصف بها أبا بكر فعلام يدل هذا ؟
وانظر إلى قوله: " كانوا مرتدين " وافهم ماذا يريد.
إنه يريد أن يدفع عن الروافض ما يقوله بعض أهل السنة أن علياً-رضي الله عنه- أحرق طائفة من الروافض ادعوا فيه الإلهية وهم السبائية والروايات التي اعتمدوا عليها يؤيد بعضها بعضاً وستأتي.
إن هذه وصمة عار على الروافض يريد أن يدفعها عنهم.
فكم لهذا المحدث الكبير من الأيادي على الروافض فليعلقوا عليه الآمال وليرشحوه لأعلى منصب ليكون آية من آياتهم وبطلاً من أبطالهم يتحدى أهل السنة في عقر دارهم.

(1) لأنها رويت من طريق سيف بن عمر التميمي وهو ضعيف ومتهم بالكذب عند بعض الأئمة، ومن طريق محمد بن حميد الرازي وهو أيضاً ضعيف ومتهم عند بعض الأئمة بالكذب.
(2) تقدم الكلام عن قصة تحريق علي للزنادقة بشيء من التوسع. انظر (ص79-86).


طعون المالكي في أتباع الإمام محمد ورميه لهم بالخيانة والجبن والمجاملة والتلون والبعد عن المنـزلة التي وصل إليها هو وإلصاق التكفير بالإمام محمد - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

طعون المالكي في أتباع الإمام محمد ورميه لهم بالخيانة والجبن والمجاملة والتلون والبعد عن المنـزلة التي وصل إليها هو وإلصاق التكفير بالإمام محمد

قوله في (ص6):"رابعاً: المؤتمنون ما زالوا ساكتين! وإلى الآن لم يبينوا الأخطاء التي وقع فيها بعض علماء الدعوة؛ حتى اغتر بتلك الأخطاء بعض الشباب والحركات التي تتسرع في التكفير وترمي به الأبرياء، ولا أريد ضرب الأمثلة، فهي واضحة للجميع، ولا أظن (المؤتمنين) سيتركوننا لبيان الحق، فضلاً عن المشاركة في ذلك، لأن مصلحتهم – لا مصلحة الإسلام – تقتضي المعارضة لكل ناصح، والتشكيك في نيته ومنهجه، وما زالوا بحاجة لجهاد نفس ووقت أطول حتى يصلوا هذه المرحلة التي نراها ضرورية في هذا الزمن أكثر من أي وقت مضى.
على أية حال: لا بد أن يكون عندنا الشجاعة للمبادءة بنقد أخطائنا، وتصحيح بيتنا الداخلي، وعدم الخجل من ذلك، لأن الأمر دين وليس مناورة سياسية.
والخلاصة أقول:
كل العلماء عبر العصور يجب علينا محبتهم وتقديرهم ومعرفة فضلهم؛ لكن دون تقديس ولا مجاملة لهم على حساب الحق، فالحق يجب أن نعمل على إظهاره وتبرئة الكتاب والسنة من أخطاء البشر.
ومن هذا المنطلق فإنني وجدت الشيخ محمد بن عبد الوهاب رحمه الله - على فضله وأثره الدعوي الذي لا ينكره منصف - قد وقع في أخطاء أصبحت سنة متبعة عند بعض طلبة العلم؛ الذين أصبحوا يطلقون التكفير في حق علماء ودول وطلاب علم بناء على ما قرر الشيخ محمد في بعض كتبه ورسائله، وأصبح الواحد من هؤلاء يحتج بأن الشيخ، كان يرى كفر هؤلاء العلماء، وكفر هؤلاء الحكام؛ وكفر من هذه صفته....الخ.
والتمسك بكلام الشيخ – رحمه الله – في هذه الأمور تمسك بالخطأ، والخطأ لا يجوز التقليد فيه.
لكن بعض طلبة العلم لم يتنبه على مواضع هذا الخطأ ويتهم العلماء الموجودين الآن بمجاملة غيرهم من العلماء والحكام في العالم الإسلامي، لأنهم لا يكفرونهم! بل وصل ببعضهم إلى تكفير العلماء والحكام في هذه البلاد، فضلاً عن غيرهم من علماء وحكام المسلمين بناءً على ما كتبه الشيخ محمد، وهؤلاء المكفرون قد رددت عليهم في مقالات هادئة نشرت في بعض الصحف المحلية وكان لي كتاب –لم يسمح له بالنشر- في الرد على هذا التيار بأسلوب هادئ وبراهين، أزعم أنها كانت مقنعة ونابعة من النصوص الشرعية.
وردي هذا ليس على ذلك التيار فقط وإنما يستهدف الرد – بالدرجة الأولى - أولئك الذين يحاولون أن يركبوا الجملين جميعاً! فيردون على أهل التكفير ويغلون في الدفاع عن أخطاء أئمة الدعوة!.
أو بلغة أخرى نقول: يردون على هؤلاء الشباب الذين كفروا العلماء والحكام بأدلة العلماء الذين كانوا يردون على الشيخ محمد بن عبد الوهاب! فكأنهم يردون على الشيخ محمد بهذه الطريقة التي تجمع بين الذكاء والغباء.
ونحن نقول لهم: إن الله حرم التلون وهو الظهور بوجهين وذم النبي - صلى الله عليه وعلى آله وسلم- ذا الوجهين، فإن كنتم رادين على هؤلاء الشباب؛ فعليكم أن تردوا على بعض الأخطاء في التكفير التي وقع فيها الشيخ محمد وبعض علماء الدعوة.
وإن كنتم تدافعون عن الشيخ محمد وعلماء الدعوة فيجب أن تدافعوا عن هؤلاء، لأنهم مقلدون له ولبعض علماء الدعوة وستأتي النماذج"
التعليـــق:
أقول: هذا المقطع مليء بالظلم والادعاءات العريضة.
1- فقوله " أظن المؤتمنين ما زالوا ساكتين إلى الآن ".
فيه طعن شديد لعلماء السنة وطلابها واتهام لهم بالخيانة وهذا الاتهام يتناول كل من أيد دعوة الإمام محمد من عصره إلى يومنا هذا من علماء نجد والحجاز واليمن والشام والهند وباكستان وأفغانستان وهم بالآلاف إن لم نقل بالملايين.
فهؤلاء على منطقه خونة وكاتمون للحق ولا يسمحون لمثل هذا الرجل الصادق الأمين أن يصدع بالحق، والحق أن هذا الرجل هو البارع في الكذب والفجور وقول الزور على دين الله الحق وعلى التوحيد وإخلاص الدين لله ومحاربة الشرك بأشكاله وأصنافه ومحاربة أسبابه ووسائله.
هذا الدين الحق الذي نهض العلماء المصلحون الناصحون بأعبائه في مختلف العصور والذي نهض به الإمام محمد ومؤيدوه من عهده إلى يومنا هذا في مشارق الأرض ومغاربها.
2- اتهم علماء التوحيد والسنة بأنهم يقدمون مصلحة أنفسهم على مصلحة الإسلام وأن مصلحتهم تقتضي معارضتهم لكل ناصح والتشكيك في نيته ومنهجه.
وهذا أسلوب إرهابي وسلاح فتاك يشهره في وجوه من يريد أن ينتقده وقد استخدمه أعداء أهل السنة قبله.
فيقولون في من يبين ضلالهم إنه يتدخل في النوايا والضمائر.
3- ويلبس لباس أهل السنة – وهو العدو اللدود -.
فيقول على أية حال لا بد أن يكون عندنا الشجاعة للمبادءة بنقد أخطائنا وتصحيح بيتنا الداخلي وعدم الخجل من ذلك لأن الأمر دين وليس مناورة سياسية".
وهذا أسلوب المنافقين الذين يتسترون بالإسلام ) وإذا قيل لهم لا تفسدوا في الأرض قالوا إنما نحن مصلحون ألا إنهم هم المفسدون ولكن لا يشعرون(.
ما هي هذه الشجاعة إنها المبادءة بالظلم والباطل ويدعي لها هذا الرجل الغريب المنهج والأساليب أنها شجاعة في الحق وهي شجاعة على أقبح صور الباطل والظلم ويدعي التصحيح للبيت الداخلي وهو يخربه ويدمره. ويدعي عدم الخجل وهو كذلك لا يخجل من الجهر بالباطل.
ويدعي أن الأمر دين لا مناورة سياسية وأعماله أشد خبثاً وقبحاً من المناورات السياسية لأن مناوراته مناورات ضد دين الله الحق وضد التوحيد وضد حملة هذا الدين.
4- ويدعي محبة العلماء وتقديرهم ومعرفة فضلهم ولعله يقصد بهؤلاء العلماء علماء الروافض وعلماء الخرافات والبدع فقد قام بالدفاع عنهم واعتمد خرافاتهم وأكاذيبهم في مواجهة دعوة التوحيد وأهلها واتجه بالحرب لأهل السنة بدءاً بالصحابة الكرام ومروراً على علماء الحنابلة والحديث ثم هذه المواجهة العنيفة للإمام محمد وأنصاره على الحق ومن ذلك هذه الاتهامات والإهانات.


رمي المالكي أسير التقليد أنصار الشيخ محمد بالتقليد - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

رمي المالكي أسير التقليد أنصار الشيخ محمد بالتقليد

قال المالكي (ص 1): "محمد بن عبد الوهاب له فضل علينا جميعاً بل على كثير من المسلمين في العالم لكن لا يجوز أبداً أن نقلده في ما أخطأ فيه شأنه شأن غيره من البشر من علماء ودعاة، فإذا كنا نقبل تخطئة أبي حنيفة والشافعي وأمثالهم فكيف لا نقبل تخطئة الشيخ محمد بن عبد الوهاب مع أنه أقل من هؤلاء علماً بإجماع المنصفين من أهل العلم".
التعليــــق:
هذا كلام حق يراد به الباطل، وأتباع الإمام محمد لا يقلدونه ولا غيره في الأخطاء ولكنك و أسلافك تجعلون حقه باطلاً وصوابه خطأ.
ثم تأتي أنت فتدعي على أتباعه التقليد في الخطأ والباطل، ثم تتظاهر وأنت المقلد الأعمى في الباطل والضلال والخرافات تتظاهر بمحاربة التقليد فتسمي اتباع الحق والاعتزاز به تقليداً وغلواً.
قال المالكي (ص1): "محمد بن عبد الوهاب كسائر العظماء الناس فيه بين قالٍ وغالٍ ونحن نحاول أن نعرف ما له من حق وأثر فنعترف به ونرجو له عليه الأجر العظيم، ونعرف ما له من أخطاء فنستغفر له مع بيان هذه الأخطاء للناس حتى لا يتأثروا بها سواء كانت في الإيمانيات (العقائد) أو الأحكام ".
التعليــــق:
أما الجفاة ضد الإمام فأنت من أشدهم جفاء لهذا الإمام ودعوته.
وأما الغلاة فلا يوجد غلو في الشيخ بل أتباعه هم أشد الناس محاربة للغلو
وأما أنك تبين الخطأ من الصواب فلست أنت ولا النبهاني ولا دحلان ولا جميع خصوم الشيخ الظالمين لستم جميعاً من أهل هذا الميدان في قبيل ولا دبير وفاقد الشيء لا يعطيه، ولقد ارتقيت مرتقى كما يقال وتصديت لأمور لو صحت دعواك فيها فلست من أهلها فأرح نفسك وليس هذا عشك فادرج.
قال(ص1):"وقديماً قيل: (زلة العالم زلة العالم) فلهذا يجب على أهل العلم أن يبينوا أخطاء العظماء مع الاعتراف بفضلهم فيدفعون الناس للتوسط في هذه الأمور بلا إفراط ولا تفريط".
التعليـــق:
هذا كلام حق أريد به الباطل ودع العمل في هذا الميدان لغيرك ممن عرف بالعلم والصدق والأمانة والنصح فقد عرفناك خال الوفاض من هذه الصفات وهل مثلك يميز بين الحق والباطل والخطأ والصواب؟ وهل أمثالك يعرفون التوسط والاعتدال؟ وهم لا يعرفون إلا الميل عن الحق وعن التوسط، إلى الإفراط والتفريط.


رميه لأنصار الشيخ محمد بالغلو - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

رميه لأنصار الشيخ محمد بالغلو

وقوله (ص4): " وساعد في غلوهم غلو الطرف الآخر من الصوفية والشيعة والمقلدة من أصحاب المذاهب الأربعة الذين كذبوا على الشيخ محمد بن عبد الوهاب وزعموا أنه جاء بدين جديد وأنه ادعى النبوة وأنه يبغض النبي –صلى الله عليه وسلّم- ويستهين به وغير ذلك من الأكاذيب أو الإلزامات الباطلة".
أقول: لا غلو والحمد لله في أتباع الإمام محمد ، وأما ذكرته عن خصومه من الغلو والأكاذيب فحق ولكنك تابعتهم في عداوتهم للإمام محمد ودعوته وتابعتهم في الأكاذيب والإلزامات الباطلة.
وقريب منهم في اتهامهم للإمام في ادعاء النبوة لأنك تقول إن أتباعه أنزلوه منـزلة النبوة ومن عجائبه أنه يعلم أن أعداء الشيخ محمد كذابون وأن إلزاماتهم باطلة ثم ينصرهم ويحارب الإمام محمداً بأكاذيبهم وإلزاماتهم الباطلة.
وقوله:" فأدى هذا الغلو من الخصوم لغلو مضاد(1) من بعض أتباع الشيخ الذين اعتبروا كل من خطأ الشيخ خصماً للدعوة الإصلاحية، ومن خصوم الدعوة السلفية، وقد يبالغ بعضهم ويجعل هذا من خصوم الإسلام ".
أقول: الرجل يتلمس ما يراه مسوغاً لقبول اتهامه أتباع الشيخ بالغلو فيذكر غلو الظالمين في محاربة الشيخ ليجعل منهم سبباً لنشؤ الغلو عند محبي الشيخ.
وهذا مرفوض من واقع تلاميذ الشيخ وأتباعه فهم ولله الحمد من أبعد الناس عن الغلو وأشد الناس محاربة له وكونهم يرفضون نقد الكذابين والظالمين فهذا مما يرفع من شأنهم ويدل على ثباتهم وتمسكهم بالحق، أما نقد بعض الأخطاء الاجتهادية فلقد رأينا من أحفاده وتلاميذه من ينتقده ولا يغضب منهم أحد، ولا يعتبر ذلك خصومة للإسلام ولا للدعوة السلفية ولا يعتبر ذلك خصومة للشيخ ولا لأتباعه.
قوله " وهذا ليس غريباً فكل زعيم ديني يظهر في أتباعه غلاة يعتبرون الرد عليه رداً على الإسلام نفسه وهذا لب الغلو الذي نذر نفسه في ذمه والتحذير منه ومحاربة أهله باللسان والسيف".
أقول: هذه الكلية غير صحيحة وقد تكون في أتباع أئمة أهل البدع والضلال لأن تربيتهم وأصولهم الفاسدة تغرس هذا الداء في أتباعهم.
أما الإمام محمد - رحمه الله - فأصوله صحيحة تحارب الغلو كما حارب ذلك بالفعل فكان لذلك أثره في أتباعه فهم يحاربون الغلو في الأنبياء والصحابة وعلماء السلف والعلماء بعدهم مثل ابن تيمية وتلاميذه والإمام محمد فلا يستجيزون الغلو في أحد أبداً وعلى ذلك يربون ولله الحمد والنقد للخطأ موجود لأي كان الإمام محمد أو غيره لأنهم ورثوا الصدع بالحق من أسلافهم من الصحابة والتابعين وأئمة الهدى بعدهم كالإمام الشافعي والإمام أحمد والإمام مالك والسفيانين ومن بعدهم البخاري ومسلم وأبي حاتم وأبي زرعة وغير هؤلاء من الأئمة أولي النهى والأبصار الذين يربون على التمسك بالكتاب والسنة ونصرة الحق ورد الباطل والخطأ.
فلهذا انتقد الشافعي شيخه مالكاً وانتقد الإمام أحمد شيوخه ومنهم الشافعي ومن ذلك قول الإمام الشافعي:" أجمعت الأمة على أنه من استبانت له سنة رسول الله –صلى الله عليه وسلّم-لم يكن له أن يدعها لقول أحد"، وقول الإمام مالك:" كل يؤخذ من قوله ويرد إلا رسول الله –صلى الله عليه وسلّم-"، وقول الإمام أحمد قريب من ذلك:" لا تقلدني ولا تقلد مالكاً ولا الأوزاعي وخذ من حيث أخذوا".
وعقد الإمام محمد باباً في "كتاب التوحيد" (باب من أطاع العلماء والأمراء فقد اتخذهم أرباب من دون الله)(2).
وأورد فيه قول الإمام أحمد: "عجبت لقوم ٍ عرفوا الإسناد وصحته يذهبون إلى رأي سفيان ثم قرأ قول الله تعالى: (وليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم).
أتدري ما الفتنة ؟ الفتنه الشرك لعله إذا ترك أمره أن يصيبه شيء من الزيغ فيهلك ثم شرح تلاميذ الإمام محمد هذا الباب بما لا يدع للتقليد فضلاً عن الغلو مجالاً.
هذا المنهج والأسلوب القوي الذي لا تجده في هذه العصور إلا عند أتباع الإمام محمد وأنصاره، لأن هذا المنهج يشكل حاجزاً قوياً وسداً منيعاً في وجه الغلو والتعصب الأعمى والتقليد الأهوج.
فكيف تسوي بين أتباع هذا الإمام وهم في الحقيقة أتباع رسول الله–صلى الله عليه وسلّم- وأتباع السلف الصالح من الصحابة والتابعين لهم بإحسان كيف تسوي بينهم وبين أتباع أهل البدع والضلال إنَّ هذا لمن أفسد الأقيسة الفاسدة ومن أشد أنواع الظلم والجور في الأحكام.
قوله: " ثم هناك أمر آخر ينبغي التنبه له لأهميته وهو أن خصوم الشيخ وغلوهم في تكفيره وتبديعه ساعد التيار المغالي في أتباع الشيخ وتلاميذه بالظهور والنطق باسم الدعوة واحتكار الدفاع عن العقيدة السلفية والغلو في ذم المخالفين مع الغلو في الدفاع عن أخطاء الشيخ فأصبح ما دعا إليه الشيخ مهجوراً من الخصوم والأتباع على حد سواء إلا من رحم ربك.
وهذا ظاهر في زمننا هذا فليس هناك إلا غلو في الشيخ أو غلو ضده وليس عند المغالين من الطرفين استعداد للحوار الهاديء البعيد عن التعصب وعلامة المغالي ضد الشيخ أنه لا يقبل إلا وصفه بكل سوء كما أنه من علامة الغالي فيه وهو ما يهمنا في هذه الرسالة أنه لا يقبل نقد الشيخ ويستعظم تخطئته وكأن تخطئته من علامات الردة عن الإسلام، فمن وجدتموه يعترف بأن الشيخ قد أخطأ أو عنده استعداد لقبول هذا، فهو معتدل ومن رفض الحديث في الموضوع فهو من الغلاة وهذا يَطِّرِدُ في جميع أصناف الغلاة سواء الغلاة في أحد الصحابة أو العلماء أو الأئمة الأربعة ".
التعليـــق:
قد تقدم رد مثل هذا الهراء المفتعل في أتباع الإمام.
والمساواة بين أهل الضلال وعباد القبور و الروافض وبين أهل التوحيد والسنة من أخبث أنواع المساواة وأخبث من المساواة بين البيع والربا والهدى والضلال والكفر والإيمان.
الرجل يهدف إلى أمرين:
الأول:- أن يفهم الناس أنه على ضلاله وحقده على التوحيد وأهله أنه رجل معتدل.
والأمر الثاني: أن يطىء أتباع الحق أتباع الشيخ محمد رؤوسهم أمامه وأمام أعداء الدعوة السلفية فيستسلمون له ولنقده الباطل الأثيم للشيخ محمد فلا يرفعون أمامه رأساً ولا يقولون هذا ظلم وهذا إفك وهذا باطل وهذا عدل وإن كان ظلماً وهذا صدق وإن كان كذباً فمن كان هذا حاله كان هذا معتدلاً عنده ومن رفض هذه الأباطيل فهذا غال متعصب متطرف قد يكون في ميزان المالكي شراً من الروافض وغلاة القبورية، بل لا يكون إلا كذلك في حكمه الغاشم.
قال المالكي في (ص5) بعد رميه أتباع الإمام محمد بالغلو وتظاهره بمحاربة الغلو:
" فمن حقنا أن نرفع من سمعة ديننا وأنفسنا ووطننا – وطن الحرمين الشريفين – بأننا لا نتبع إلا محمد (كذا) (صلى الله عليه وآله وسلم).
1- وأننا لا نتمحور إلا حول قال الله وقال رسوله، وأننا - وإن كنا ثمرة جهود الشيخ- رحمه الله، إلا أننا لا نجعله نبياً معصوماً، بل نخضع أقواله لأحكام الشريعة ولا نجعله فوق الشرع بل هو وكل العلماء بل وكل الصحابة محكومون بالشرع.
2- "كل يؤخذ من قوله ويرد "
3- "وكل يستدل لقوله لا بقوله "
4- وكل لم ينـزل من السماء.
5- وكل مأمور بالرجوع إلى الأدلة الشرعية لا إلى أقوال الرجال..
هذه هي السلفية الحقيقية.
فهذه القواعد العظيمة تطبق على الجميع، ويجب أن يحترمها ويلتزمها الجميع، ويجب أن يعرف العالم أن هذه هي عقيدتنا، وهذا هو مذهبنا لا مذهب لنا غيره، وأننا مستعدون لنقد علمائنا مع الاحتفاظ لهم بمحبتهم والدعاء لهم وتقدير جهودهم، فلا تناقض بين الأمرين إلا على المغالي بين الطرفين. الخ ".
التعليـــق:
1- أن الرجل يرى أن هذه البلاد تعيش بعقيدتها ومنهجها في واقع مظلم مخجل ويجب الخروج من هذا الواقع.
وأن هذا الرجل الهمام والحر المقدام هو الوحيد الذي يسعى لإخراج هذه البلاد بلاد الحرمين الشريفين من هذا العار والواقع المخجل.
2- أن الرجل محارب عنيف للإمام محمد ودعوته وأتباعه ومن الصعوبة الشديدة أن يوجه لهما الطعون والتشويهات والضربات العدوانية فوجد أنه لا مناص له في حربه هذه من اللجوء إلى القاعدة الخبيثة (اضرب الإسلام بسيف الإسلام).
فأورد هذه الأصول مع التظاهر بمحاربة الغلو والتقليد ليتمكن من توجيه الضربات الظالمة من وراء هذا الستار (الأصول التي تظاهر بالتزامها والتمسك بها والانطلاق منها).
وهو من أشد الناس مخالفة ومحاربة لهذه الأصول نفسها ومن أشد الناس بعداً عنها، وهذا الأسلوب الماكر يتبعه اليوم فئة ماكرة تحارب السلفية وأهلها من وراء هذه الأصول نفسها فالمشرب والمنبع واحد والغاية واحدة لقد رمى هذا الرجل الإمام محمداً بالأكاذيب والجنايات والتلبيسات وبأخبث الأساليب ظاناً أن هذه الأصول ستحميه وتجعله في مأمن من اكتشاف ألاعيبه وأساليبه الماكرة.
وبعد أن وجه الطعون الآثمة الظالمة لأتباع الدعوة السلفية أتباع الإمام محمد بل أتباع رسول الله –صلى الله عليه وسلّم- و أتباع السلف الصالح وبعد اتهام نياته، أكد الأصول السابقة التي ساقها للاحتماء بها بأصل ماكر يحارب به أتباع الحق ألا وهو قوله (ص6):" النيات علمها بيد الله عز وجل وكم من شخص يؤتمن فيخون وكم من آخر يظن به الظنون وهو خير للإسلام من ألف من أمثال الرجل المؤتمن، وعلى هذا فلنترك البحث في النيات لله وننظر في الأدلة وأيها أقرب لكتاب الله وسنة رسول الله –صلى الله عليه وسلّم-.
رابعاً:- المؤتمنون مازالوا ساكتين! وإلى لآن لم يبينوا الأخطاء التي وقع فيها بعض علماء الدعوة؛ حتى اغتر بتلك الأخطاء بعض الشباب والحركات التي تتسرع في التكفير".

التعليـــق:
إن الرجل ناصح أمين وليس في علماء المنهج السلفي من عهد الإمام محمد أمين ناصح يكشف عوار دعوة محمد بن عبد الوهاب إلا هذا العبقري الفذ الناصح الأمين، فأنتم كلكم خونة بدليل أنكم على مر هذه الدهور وأنتم تبلغون الملايين في مختلف البلدان في البلاد العربية كلها شامها ويمنها ونجدها وحجازها ومصر والسودان وبلدان المغرب وفي الهند وباكستان وأفغانستان وغيرها من البلدان كلكم خونة متواطؤن على السكوت عن هذا الباطل العظيم والخطر الكبير إلا حسن المالكي العبقري الشجاع والناصح الأمين.
فإياكم ثم إياكم أن تتدخلوا في نيته وتطعنوا في قصده وإن أهانكم وافترى على الإمام محمد أشد أنواع الافتراء وسلك الطرق الملتوية في التلبيسات والمراوغات.
فاجعلوا من أنفسكم بلداء أغبياء ودسوا أنوفكم في التراب وأغمضوا أعينكم ولو ظهرت أباطيله وترهاته ظهور الشمس.
أما سمعت قول الله في أناس يعملون مثل أعمالك:) أم حسب الذين في قلوبهم مرض ألن يخرج الله أضغانهم. ولو نشاء لأريناكهم فلعرفتهم بسيماهم ولتعرفنهم في لحن القول والله يعلم أعمالكم(.
قال أمير المؤمنين عثمان بن عفان رضي الله عنه: " ما أسر أحد سريرة إلا أبداها الله على صفحات وجهه وفلتات لسانه ".
لقد نهض المالكي بحربه وافتراءاته وظلمه على إمام مجاهد من أئمة التوحيد والسنة بل هو إمام أهل التوحيد والسنة منذ نهض بدعوة الأنبياء وناضل وجاهد لنشرها فعمت دعوته القاصي والداني وأعاد بجهاده وعلمه ودعوته نضارة الإسلام وجدته ومكانته وهيبته.
ونهض المالكي بحرب المتمسكين بهذه الدعوة العظيمة بما قرأت وسمعت ونهض بالدفاع عن أهل الضلال على مختلف مشاربهم وهذا من خذلان الله له ومقته إياه فنعوذ بالله من غضبه ومقته.

 (1) يوجد في الساحة اليوم مثل هذه التلاعب فهناك من يأتي إلى طرفين مختصمين أحدهما على الحق والآخر مبطل فيضلل الجميع ولا يرجح جانب الحق، ويظهر بمذهب جديد يرى أنه هو الوسط، وهو الباطل بعينه والسفسطة بعينها وهذا الصنف تيار خطير عماده الكذب والتلبيس وقد يكون لأهله علاقة بهذا المالكي.
(2) وعقد في كتاب أيضاً باب في تحريم الغلو والإطراء بل يشهد له المالكي بأنه ركز على الغلو كثيراً والمنصفون يعلمون براءة أتباعه من الغلو ومحاربتهم له وتحذير الناس منه.


رميه للسلفيين بخصال الجاهلية ووصفهم بالغلو - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

رميه للسلفيين بخصال الجاهلية ووصفهم بالغلو

لقد رمى السلفيين الصادقين المتمسكين بكتاب ربهم وسنة نبيهـم باثنتين وخمسين خصلة من خصال الجاهلية.
قال في طليعتها (ص29-31) من كتابه:
" بل معظم (المسائل الجاهلية) التي كتب فيها الشيخ كتاباً يجب أن يراجع الغلاة من أتباعه أنفسهم فيها ومن أبرزها على سبيل الاختصار.." ثم ساقها
ومنها – أن دينهم مبني على أصول أعظمها التقليد!! فهذه القاعدة الكبرى لجميع الكفار أولهم وآخرهم.
ومنها – أنهم لا يعقلون من الحق إلا الذي مع طائفتهم.
ومنها – كفرهم بالحق إذا كان مع من لا يهوونه.
ومنها – إنكارهم ما أقروا أنه من دينهم.
ومنها – التعبد بتحريم الحلال.
ومنها – التقيد باتخاذ الأحبار والرهبان أرباباً من دون الله.
ومنها – معارضة شرع الله بقدره.
ومنها – تلقيب المخالفين بألقاب باطلة، ثم قال المالكي (قلت كوصفهم من أجلّ علياّ بالتشيع ومن نفى التجسيم بالجهمية ومن رد أخطاء بعض العلماء بالطعن في العلماء).
أقول: أهل السنة يحبون علياّ ويجلونه على الوجه الشرعي ويعتبرونه من الخلفاء الراشدين ويحبون أهل بيته على الوجه الشرعي وأعداء علي هم الغلاة فيه وقد قتل الغلاة فيه رضي الله عنه.
ويكاد المجرم أن يقول خذوني فالرجل كما يبدو من موقفه هذا وغيره أنه شيعي غال جهمي معطل ينفي كسلفه الذين ينفون صفات الله ويصفون من يثبتها على الوجه اللائق بالله بأنهم مجسمة ويسمي إثباتها تجسيماً.
قال: ومنها – التكذيب بالحق.
ومنها – افتراء الكذب على الله.
ومنها – تركهم الواجب ورعاً.
ومنها – تعبدهم بترك الطيبات من الرزق.
ومنها – دعاؤهم الناس إلى الضلال بغير علم.
ومنها – دعواهم محبة الله مع تركهم شرعه.
ومنها – المكر الكبار.
ومنها – أن أئمتهم إما عالم فاجر أو عابد جاهل.
ومنها – تمنيهم الأماني الكاذبة.
ومنها – رميهم أتباع الرسل بعدم الإخلاص وطلب الدنيا.
ومنها – لبس الحق بالباطل.
ومنها – كتمان الحق مع العلم به.
ومنها – القول على الله بلا علم.
ومنها – التناقض الواضح.
ومنها – الإيمان ببعض المنـزل دون بعض.
ومنها – مخالفتهم فيما ليس لهم به علم.
ومنها – دعواهم اتباع السلف مع التصريح بمخالفتهم.
أقول: وهذه مبالغة في البهت والعداوة والتكفير من هذا الجهول الظلوم.


دفاعه عن أهل الضلال من الروافض والغلاة من الصوفية - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

دفاعه عن أهل الضلال من الروافض والغلاة من الصوفية

قال المالكي في (ص34): "حتى غلاة الصوفية الذين يجوزون أن الولي يحي الموتى - مع بطلان هذا القول(1)- لا يقولون بأن الولي يفعل هذا استقلالا عن الله.
وكذا غلاة الشيعة الذين يقولون بالولاية التكوينية للأئمة وأن ذرات الكون تخضع لهم، لا يقولون بأن هذا يحدث استقلالا عن إرادة الله.
وإنما يزعم الغلاة من الصوفية والشيعة بأن الله منح الأولياء والأئمة القدرة على هذا بإذن الله مثل ما منح بعض الأنبياء كعيسى عليه السلام القدرة على الخلق من الطين كهيئة الطير وإحياء الموتى وإبراء الأكمه والأبرص لكن بإذن الله مثلما منح بعض الأولياء كصاحب سليمان القدرة أن يأتي بعرش بلقيس في لحظة كل هذا بإذن الله.
فهذه الأقوال مع بطلانها لا يعيدونها إلا لقدرة الله وإذنه وتقديره ومنحه بعض الخصائص لعباده من أنبياء وأولياء ولهم في ذلك أقوال ومؤلفات واستدلالات عجيبة تركوا فيها قطعي الأدلة لمظنونها مع تعسف في الاستدلال مثل عملنا في التكفير مع فارق في نسبة الخطأ(2) ".
التعليـــق:
انظر إلى هذا التمرير لهذه الضلالات والكفريات، وانظر إلى هذا الأسلوب المميع الماكر،وانظر إلى هذا الأسلوب المتهافت المتناقض.
فأولاً:- غلاة الصوفية لهم عظائم غير ما ذكرت فهم يقولون بالحلول ووحدة الوجود وأن الأولياء يعلمون الغيب ويتصرفون في الكون ويدبرون أمره.
فإذا قالوا بالحلول ووحدة الوجود وقالوا هذا إنما هو بإذن الله، وإذا قالوا إن الأولياء يعلمون الغيب، ويتصرفون في الكون بإذن الله، وإذا سجدوا للأولياء أو الأنبياء أو الأصنام قالوا إنما هذا بمشيئة الله، وإذا اعتقدوا أن فلاناً يحي ويميت ثم قالوا هذا إنما يحصل بإذن الله.
أليس هذه عقائد كفرية وأعمال كفرية لا تقبل التأويل لأنها تكذيب للقطعيات من القرآن الكريم ومن دين الإسلام.
وإذا قال الرافضي أن للإمام من أهل البيت سلطة تكوينية على كل ذرة من ذرات الكون.
أليس هذا كفراً لم يخطر ببال اليهود والنصارى ولا ببال عتاة عباد الأصنام.
ماذا يبقى لله إذا كان للإمام من أهل البيت تسلط على كل ذرة من ذرات الكون.
أليس هذه الفرية مضادة لقول الله تعالى: )قل من يرزقكم من السماء والأرض أمن يملك السمع والأبصار ومن يخرج الحي من الميت ويخرج الميت من الحي ومن يدبر الأمر فسيقولون الله فقل أفلا تتقون فذلكم الله ربكم فماذا بعد الحق إلا الضلال فأنى تصرفون ( (يونس 31-32).
أليس هؤلاء المخاطبون من المشركين الواضحين أقوى إيماناً بربوبية الله للكون وبانفراده بالتدبير من هؤلاء الذين بلغ بهم الضلال إلى مثل هذه الأقوال.
إن من أسباب تعلق الروافض والصوفية بالأموات أنهم يعتقدون فيهم أنهم يستجيبون الدعوات ويكشفون عنهم الكربات، وهذا أمر لا يجحده إلا أهل الكذب والمغالطات والمكابرات، وقد أدانهم بذلك علماء الإسلام الكبار الثقات.
وانظر إلى هذا الرجل الذي عاش ودرس في بلاد التوحيد كيف أوصله هواه إلى هذه الدركات، فيقول مدافعاً عن غلاة الرافضة بأن الله منح الأولياء والأئمة القدرة على هذا أي على التسلط على كل ذرة من ذرات الكون.
فعلى قوله هذا يكون قد منحهم ربوبيته وتنازل لهم عن ملكه وتدبيره وأعطاهم القدرة على إحياء الأموات.
هذه أيها الخرافي من خصائص الربوبية لا يعطيها الله العلي الكبير لأحد لا لملك مقرب ولا لنبي مرسل.
قال تعالى) والذين تدعون من دونه ما يملكون من قطمير إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا ما استجابوا لكم ويوم القيامة يكفرون بشرككم ولا ينبئك مثل خبير(.
وقال تعالى:)يا أيها الناس ضرب مثل فاستمعوا له إن الذين تدعون من دون الله لن يخلقوا ذباباً ولو اجتمعوا له وأن يسلبهم الذباب شيئاً لا يستنقذوه منه ضعف الطالب والمطلوب. ما قدروا الله حق قدره إن الله لقوي عزيز (.
هؤلاء ما قالوا في معبوداتهم أنها تفعل شيئاً من هذا أو ذاك ولا تملك هذا أو ذاك ولا قالوا إنها تخلق بإذن الله ولا قالوا لها سلطة تكوينية على كل ذرة من ذرات الكون.
ومع هذا يقول الله لهم: " ما قدروا الله حق قدره إن الله لقوي عزيز ".
إن الله يا هذا لم يعط عيسى ولا غيره القدرة على الخلق فالله هو الخالق وحده فعيسى يصور من الطين كهيئة الطير وينفخ فيها، والله بقدرته هو الذي يخلق هذا الطير.
إنما عيسى متسبب بدعائه لله والله يخلق الروح والحياة في هذه الصورة من الطين فعيسى ليس بخالق وهو مخلوق لا يملك لنفسه نفعاً ولا ضراً ولا موتاً ولا حياةً ولا نشوراً.
وكذلك كل الأنبياء والرسل فضلاً عن غيرهم قال الله لأفضل رسله )قل لا أملك لنفسي نفعاً ولا ضراً إلا ما شاء الله ولو كنت أعلم الغيب لاستكثرت من الخير وما مسني السوء إن أنا إلا نذير وبشير لقوم يؤمنون(.
فيعلِّم الله نبيه والأمة بهذا ليرسخ عقيدة التوحيد في نفوسهم فكان الأمر كذلك حتى جاء أهل الضلال بهذه الترهات المضادة لعقيدة التوحيد.
إن قدرة الله وعلمه وحكمته هي التي يحصل بها إبراء الأكمه والأبرص فعل الله ذلك بقدرته وعلمه إكراماً لعيسى كما يكرم غيره من الأنبياء بإبراز هذه الآيات على أيديهم لتكون أدلة على صدق رسالاتهم ومن ذلك جعل عصا موسى ثعباناً مبيناً وخلق ناقة صالح من الصخرة كل ذلك بعلمه وتقديره ومشيئته وقدرته لا بقدرة أحد من عباده وخلقه.

 (1) يقول هذا تلبيساً وتمويهاً ليبرر تأويله الباطل.
(2) إن عملك لهذا التأويل لهم يجعلك من أنصارهم وأوليائهم.


دفاعه عن رؤوس الضلال وطعنه في السلفيين - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

دفاعه عن رؤوس الضلال وطعنه في السلفيين

قال المالكي في (ص 16): "الملحوظة الخامسة عشرة ويقول: (ص 23) (فإن أعداء الله (هكذا! لهم اعترافات كثيرة يصدون بها الناس منها:
قولهم نحن لا نشرك بالله بل نشهد أنه لا يخلق ولا يرزق ولا ينفع ولا يضر إلا الله وحده لا شريك له وأن محمداً - عليه السلام - لا يملك لنفسه نفعاً ولا ضراً فضلاً عن عبد القادر أو غيره، ولكن أنا مذنب والصالحون لهم جاه عند الله وأطلب من الله بهم فجاوبه بما تقدم وهو أن الذين قاتلهم رسول الله –صلى الله عليه وسلّم- مقرون بما ذكرت ومقرون أن أوثانهم لا تدبر شيئاً وإنما أرادوا الجاه والشفاعة..... ".
ثم قال:" أقول: هذا يدل على أن الشيخ يرى تكفير هؤلاء الذين يقولون القول السابق، وأنه يعتبرهم مشركين شركاً أكبر كشرك كفار قريش وهذا عين التكفير وأكبر أحوالهم أن يكونوا مبتدعين فقط والمبتدع لا يجوز تكفيره فضلاً عن قتله،
وكل المبتدعين المقتولين عبر التاريخ إنما كانوا مقتولين لظروف سياسية بحته؛ يدركها من درس التأريخ (24) ".
التعليــــق:
1- أن الشيخ لا يكفر من وقع في الشرك الأكبر إلا بعد البيان وإقامة الحجة كما وضحنا ذلك عنه وعن أتباعه.
2- أن الإمام محمداً - رحمه الله - كان قد أجاب على شبه أهل الضلال بجواب مجمل ثم قال هنا (ص 19 – 24) وأما الجواب المفصل فإن أعداء الله لهم اعتراضات كثيرة على دين الرسل يصدون بها الناس عنه:
منها قولهم: نحن لا نشرك بالله بل نشهد أنه لا يخلق ولا يرزق ولا ينفع ولا يضر إلا الله وحده لا شريك له، وأن محمداً r لا يملك لنفسه نفعاً ولا ضراً فضلاً عن عبد القادر وغيره، ولكن أنا مذنب والصالحون لهم جاه عند الله وأطلب من الله بهم. فجاوبه بما تقدم وهو أن الذين قاتلهم رسول الله –صلى الله عليه وسلّم-مقرون بما ذكرت ومقرون بأن أوثانهم لا تدبر شيئاً وإنما أرادوا الجاه و الشفاعة واقرأ عليه ما ذكر الله في كتابه ووضحه.
فإن قال: هؤلاء الآيات نزلت في من يعبد الأصنام كيف تجعلون الصالحين مثل الأصنام أم كيف تجعلون الأنبياء أصناماً؟! فجاوبه بما تقدم فإنه إذا أقر أن الكفار يشهدون بالربوبية كلها لله وأنهم ما أرادوا ممن قصدوا إلا الشفاعة.
ولكن إذا أراد أن يفرق بين فعلهم وفعله بما ذكره فاذكر له أن الكفار منهم من يدعو الصالحين والأصنام ومنهم من يدعو الأولياء الذين قال الله فيهم: (أولئك الذين يدعون يبتغون إلى ربهم الوسيلة أيهم أقرب)، ويدعون عيسى ابن مريم وأمه وقد قال الله تعالى: (ما المسيح ابن مريم إلا رسول قد خلت من قبله الرسل وأمه صديقة كانا يأكلان الطعام انظر كيف نبين لهم الآيات ثم انظر أنى يؤفكون. قل أتعبدون من دون الله ما لا يملك لكم ضراً ولا نفعاً والله هو السميع العليم).
واذكر له قوله تعالى: (ويوم نحشرهم جميعاً ثم نقول للملائكة أهؤلاء إياكم كانوا يعبدون. قالوا سبحانك أنت ولينا من دونهم بل كانوا يعبدون الجن أكثرهم بهم مؤمنون).
وقوله تعالى: (وإذ قال الله يا عيسى ابن مريم أأنت قلت للناس اتخذوني وأمي إلهين من دون الله قال سبحانك ما يكون لي أن أقول ما ليس لي بحق إن كنت قلته فقد علمته تعلم ما في نفسي ولا أعلم ما في نفسك إنك أنت علام الغيوب).
فقل له: أعرفت أن الله كفر من قصد الأصنام وكفر أيضاً من قصد الصالحين، وقاتلهم رسول الله –صلى الله عليه وسلّم-؟
فإن قال: الكفار يريدون منهم، وأنا أشهد أن الله هو النافع الضار المدبر لا أريد إلا منه، والصالحون ليس لهم من الأمر شيءٌ، ولكن أقصدهم أرجو من الله شفاعتهم.
فالجواب: أن هذا قول الكفار سواء بسواء، فاقرأ عليه قول الله تعالى: (والذين اتخذوا من دونه أولياء ما نعبدوهم إلا ليقربونا إلى الله زلفى).
وقوله تعالى: (ويقولون هؤلاء شفعاؤنا عند الله).
واعلم أن هذه الشبه الثلاث هي أكبر ما عندهم فإذا عرفت أن الله وضحها في كتابه وفهمتها فهماً جيداً فما بعدها أيسر منها".
فماذا صنع هذا المالكي ؟
لقد بتر كلام الإمام محمد - رحمه الله - المشتمل على الحجج القاطعة من كتاب الله التي بين الله في كتابه كفر من يتعلقون بالأنبياء أو الملائكة ليبين أن الله قد حكم على من يدعو الأنبياء أو الملائكة أو الأوثان أو الأولياء بالكفر والضلال فمن فَعَلَ فعل هؤلاء الكفار من نصارى ووثنيين ومن عرب وغيرهم، ففعله كفر وشرك أكبر ومع هذا فقد بين الإمام محمد - رحمه الله - أنه لا يكفر من فعل هذا الشرك حتى يبين له البيان الشافي ويقيم عليه الحجة.
والإمام منذ بدأ بالدعوة إلى الله وإلى إخلاص الدين لله قد بين لأهل نجد أولاً ولغيرهم ثانياً غاية البيان في مؤلفاته ومراسلاته ودروسه، فاستجاب من استجاب وعاند من عاند وحارب، وألب على الشيخ، ومن هنا يسمى هذا الصنف بأعداء الله لأن هؤلاء الضالين لا يرون أن القرآن ينطبق عليهم كما يرى ذلك هذا المالكي، وهذا ضلال عريض يرفضه الشرع والعقل.
على أن الإمام محمداً تنـزل مع هؤلاء كالمسلِّم لقولهم:نحن لا نشرك بل نشهد أنه لا يضر ولا ينفع إلا الله وحده لا شريك له وأن محمداً لا يملك لنفسه نفعاً ولا ضراً..الخ.
تنـزل معهم في هذه الدعوى الكاذبة أما غيره كالشوكاني والصنعاني وآل الآلوسي، فلا يسلمون لهم هذه الدعوى، إذ واقعهم يكذبهم ويسوقون الأدلة على كذبهم من واقعهم وأحوالهم.
3- يظهر من قول المالكي "… وأكبر أحوال هؤلاء أن يكونوا مبتدعين فقط "
أنه لا يكفر من وقع في الكفر والشرك حتى بعد قيام الحجة.
وأقول: هذا كلام يدل على هوى وعناد وجهل عريض لا يدري المسكين أنه بهذا الهراء قد خالف الكتاب والسنة وأئمة الإسلام وفقهاء المذاهب الإسلامية.
ومعنى دعواه هذه أن نلغي أحكام الردة من كتب العقائد والفقه ونحكم على الصحابة والتابعين وعلماء الإسلام بالظلم متابعة للخرافيين والروافض من أمثال هذا المالكي.
4- انظر إلى محاماته عمن قتلهم حكام المسلمين بل قتلهم علي بن أبي طالب وأحرقهم من الزنادقة، بل قتل الصحابة وعلى رأسهم الخلفاء الراشدون أهلَ الردة.
فهو يتهم العلماء وحكام المسلمين الذين كانوا يقتلون الزنادقة كالراوندية والخرمية والباطنيين، ويحامي عن الحلاج وأمثاله من الزنادقة.
يتهم المسلمين بأنهم لا يغارون على الإسلام ولا يعملون بأحكامه وإنما ينطلقون في قتل المسلمين عند المالكي من منطلقات سياسية وهذا أسلوب الروافض والعلمانيين في الطعن في العلماء وفي حكام بني أمية وبني العباس حقداً على الإسلام وتشويهاً لأهله.
) قاتلهم الله أنى يؤفكون(.


دفاعه المغلف عن الباطنية العبيديين - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

دفاعه المغلف عن الباطنية العبيديين

قال المالكي: "الملحوظة السادسة والعشرون: أيضاً قوله (ص50) (عن الفاطميين بنو عبيد القداح الذين ملكوا المغرب ومصر في زمان بني العباس. فلما أظهروا مخالفة الشريعة في أشياء دون ما نحن فيه أجمع العلماء على كفرهم وقتالهم وأن بلادهم بلاد حرب وغزاهم المسلمون حتى استنقذوا ما بأيديهم من بلدان المسلمين).أهـ ثم قال معلقاً:
"أقول: وهذا أيضاً غير صحيح فالحرب بين الأيوبيين والفاطميين حرب سياسية بحته لا دخل للدين بها.
وكانت البدع يومها في كل مكان في دولة بني العباس في العراق وتحت حكم صلاح الدين في مصر والشام وعند الفاطميين في مصر..الخ كان الوضع في العالم الإسلامي يومها كالوضع في عهد الشيخ محمد تماماً !
وجاء صلاح الدين مدداً للفاطميين من آل زنكي، ثم استولى، ولابد أن يستخدم الفاطميون والأيوبيون الدين سلاحاً في المعركة كما يفعل حكام العرب اليوم فالأمر ليس فيه غرابة، لابد أن تظهر كل دولة أن حربها للآخرين دينية وليست سياسية حتى تستجيش معها الغوغاء. وقد بدأ استخدام الدين لخدمة السياسة من أيام الدولة الأموية، من عهد معاوية تحديداً(1).
أما الفاطميون أو العبيديون لاتهمني التسمية فلن يعدموا مدافعين عنهم وناشرين لفضائلهم، بل أسوأ الفاطميين وهو الحاكم بأمر الله الذي اتُهم بالزندقة والكفر ومع ذلك فقد دافع عنه بعض العلماء والمؤرخين ".
ما يؤخذ عليه في هذا الكلام
ستظهر المآخذ عليه بعد نقل كلام الإمام محمد -رحمه الله-:
قال الإمام محمد: في كشف الشبهات (ص40)" ويقال أيضاً: بنو عبيدٍ القداح الذين ملكوا المغرب ومصر في زمان بني العباس، كلهم يشهدون أن لا اله إلا الله وأن محمداً رسول الله، ويدّعون الإسلام،ويصلون الجمعة والجماعة، فلما أظهروا مخالفة الشريعة في أشياء دون ما نحن فيه، أجمع العلماء على كفرهم وقتالهم، وأن بلادهم بلاد حرب، وغزاهم المسلمون حتى استنقذوا ما بأيديهم من بلدان المسلمين".
التعليـــق:
1-لم يسلم المالكي بما ذكره الشيخ فقال: " وهذا لم يصح "ولم يعبأ بما حكاه الإمام من إجماع العلماء على كفر العبيديين وقتالهم.
2-أن الإمام محمداً -رحمه الله- قد نسبهم إلى جدهم عبيد القداح اليهودي، فلم يعجب المالكي هذا فوصفهم بالفاطميين رمزاً منه إلى إيمانه بصحة نسبهم إلى فاطمة فهم عنده هاشميون من ذرية سيد المرسلين r مراغمة للإمام محمد وأهل السنة ويرمز إلى أنهم أحق بالخلافة من غيرهم كما هو معتقد غلاة الشيعة وكما هي مسالكهم في دس عقائدهم.
3- حذف من كلام الإمام محمد" قوله: كلهم يشهدون أن لا إله إلا الله وأن محمداً رسول الله ويدعون الإسلام ويصلون الجمعة والجماعة.
فلماذا حذف هذا الكلام ؟
لأن الإمام محمداً وصفهم بما وصف به المرتدين والمنافقين من إعلان الشهادتين والصلاة وغيرها من شعائر الإسلام، ثم هم مع ذلك مرتدون ومنافقون، فشغب عليه بأنه يمدح المنافقين والمرتدين بل وكفار قريش ويفضلهم على المسلمين، فلماذا حذف هذا الكلام وهو على منهجه مدح للكفار والمرتدين والمنافقين ؟.
الظاهر أنه يخالف إجماع المسلمين على كفرهم وأنه يراهم من أهل البيت وأحق بالخلافة وأن وصفهم بأنهم يشهدون ألا إله إلا الله وأن محمداً رسول وأنهم يصلون الجمعة والجماعة قليل في حقهم، وأن العلماء ومنهم الإمام محمد قد ظلموهم في تكفيرهم ونسبتهم إياهم إلى عبيد القداح اليهودي.
لقد عجز عن الدفاع عنهم وعن التصريح بما يعتقده فيهم لأنه خشي إن ذكر هذا الكلام في وصفهم، ولم يشغب على الإمام كما شغب عليه في الكفار والمنافقين والمرتدين أن ينتبه الناس لعدم شغبه فحذف هذا الكلام لتنصرف الأنظار عن سوء الظن به وبمعتقده في بني عبيد القداح اليهودي.
4- انظر كيف سوى بين الأيوبيين وعلى رأسهم صلاح الدين الأيوبي البطل المجاهد الذي شهد له التاريخ والمسلمون بأنه مسلم صادق مجاهد وبين من شهد عليهم المسلمون والتاريخ بالكفر والزندقة والحقد على الإسلام والمسلمين والمجازر الرهيبة التي ارتكبوها في حق المسلمين.
لقد شهد المسلمون والتاريخ لصلاح الدين بأنه مخلص وقائد إسلامي فذ، وقف نفسه على الجهاد في سبيل الله فواجه الصليبيين في القدس والشام، فهزمهم وطهر أرض الإسلام من أرجاسهم كما واجه العبيديين الباطنيين فطهر مصر من أرجاسهم وظلمهم وعسفهم وتألههم، ورفع راية السنة وأظهر شعائر الإسلام وقضى على مظاهر الإلحاد والزندقة.
انظر كيف أخفى كل هذا وسواه بالباطنيين في الغاية وأنها سياسة بحته وإنما صلاح الدين شأنه شأن الحكام العرب المعاصرين الذين يتظاهرون بأن حربهم دينية وهم بعيدون عن ذلك، ولم يذكر حكام العجم كالخميني مثلاً ومصطفى أتاتورك وأمثالهما لأغراض لا يصعب إدراكها وعلى كل حال فهو يدافع عن العبيديين بطريقة ماكرة ثم قد لا يعجزه وجود من يدافع عن العبيديين من الزنادقة والروافض ومن ينخدع بهم من ضعفاء المؤرخين الذين قد يأخذ بأقوالهم ويترك في الوقت نفسه إجماع علماء المسلمين المعتبرين الذين عاصروهم وعرفوا كفرهم وزندقتهم، والمبطل لا يعوزه أن يجد مثل خيوط العنكبوت من الأباطيل فيتعلق بها.
5- قوله: (بل أسوأ الفاطميين وهو الحاكم بأمر الله الذي اتُهم بالزندقة والكفر ومع ذلك فقد دافع عنه بعض العلماء والمؤرخين).
أقول: هذا الكلام فيه تلبيس وإيهام أن الحاكم وحده من بين العبيديين رمي بالزندقة والأمر بخلاف ذلك، فإن الحكام العبيديين كلهم من أولهم إلى آخرهم يجزم العلماء بفساد مذهبهم وزندقتهم بدءاً بأصلهم عبيد الله الذي تسمى زوراً بالمهدي.
(1)قال الذهبي في سير أعلام النبلاء(15/141): (المهدي وذريته: هو عبيد الله أبو محمد أول من قام من الخلفاء الخوارج العبيدية الباطنية الذين قلبوا الإسلام وأعلنوا بالرفض وأبطنوا مذهب الإسماعيلية وبثوا الدعاة يستغوون الجبلية والجهلة.
وادعى هذا المدبر أنه فاطمي من ذرية جعفر الصادق فقال: "أنا عبيد الله بن محمد بن عبد الله بن ميمون بن محمد بن إسماعيل بن جعفر بن محمد. وقيل: بل قال: أنا عبيد الله بن أحمد بن إسماعيل بن محمد بن إسماعيل بن جعفر الصادق. وقيل: لم يكن اسمه عبيد الله، بل إنما هو: سعيد بن أحمد. وقيل: سعيد بن الحسين. وقيل: كان أبوه يهودياً. وقيل: من أولاد ديصان الذي ألف في الزندقة).
(2) وقال الذهبي في سير أعلام النبلاء(15/152):(ذكر القاضي عبد الجبار المتكلم أن القائم أظهر سب الأنبياء وكان مناديه يصيح: العنوا الغار وما حوى، وأباد عدة من العلماء، وكان يراسل قرامطة البحرين ويأمرهم بإحراق المساجد والمصاحف).
انظر بلاغاتهم السبعة في السير (15/144،141)، واقرأ لمحة عن معتقدهم وأصولهم في سير أعلام النبلاء(15/178).
(3) وقال الذهبي في السير(15/154): "وقد أجمع علماء المغرب على محاربة آل عبيد لما شهروه من الكفر الصراح الذي لا حيلة فيه، وقد رأيت في ذلك تواريخ عدة يصدق بعضها بعضاً".
واقرأ ما بعد هذه الصفحة في بيان كفر العبيديين، وانظر تاريخ ابن خلدون(4/3061) وفيه ذكر وفاة الحاكم وقد دافع خطأً عن نسبهم بناء على رأيه لا على الأدلة والبراهين، ومع ذلك لم يدافع عن عقيدتهم.
واقرأ أخبارهم في المصادر التالية: تثبيت دلائل النبوة للقاضي عبد الجبار الهمذاني (ص601)، وأخبار القرامطة(للدكتور سهيل زكار،ص182)، والإسماعيلية تاريخ وعقائد للشيخ إحسان إلهي ظهير(ص122)، والبيان المعرب في أخبار الأندلس والمغرب(ص158-161).

(1) معاوية صحابي جليل وإمام عادل فكيف تفتري عليه هذه الفرية التي لا يتفوه بها إلا الزنادقة والروافض الحاقدون على أصحاب رسول الله كيف تسوي بينه في الأهداف وبين الباطنيين العبيديين وكيف تسوي بني أمية الذين أعز الله بهم الإسلام والعباسيين وإن كانت عندهم أخطاء بالباطنيين الذين تدافع عنهم بأسلوب ماكر.


دفاعه عن أهل البدع والأهواء مع طعنه الشديد في الإمام محمد وفي أهل السنة والتوحيد - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

دفاعه عن أهل البدع والأهواء مع طعنه الشديد في الإمام محمد وفي أهل السنة والتوحيد

قال المالكي(ص16): "الملحوظة الثالثة عشرة: ويقول ص 19: (وأنا أذكر لك أشياء مما ذكر الله في كتابه جواباً لكلام احتج به المشركون في زماننا علينا...)!!.أهـ.
ثم قال: أقول يا ترى من هم هؤلاء المشركون الذين يغوصون في أدلة الكتاب والسنة مع فصاحة وعلم وحجج...؟! أليسوا علماء مختلفين معه في دعوى كفر مخالفيه من علماء وعوام؟ لا ريب أن هذا فيه تكفير صريح للمخالفين له ممن نسميهم (خصوم الدعوة) أو (أعداء التوحيد) أو (أعداء الإسلام) !! وهذا ظلم، لأن الشيخ كان يرد على مسلمين ولم يكن يرد على كفار ولا مشركين،وهذه رسائله وكتبه ليس فيها تسمية لمشرك ولا كافر وإنما فيها تسمية لعلماء المسلمين في عصره كابن فيروز، ومربد التميمي، وابني سحيم سليمان، وعبد الله ابن عبد اللطيف، ومحمد بن سليمان المدني، وعبد الله بن داود الزبيري، والحداد الحضرمي، وسليمان بن عبد الوهاب، وابن عفالق، والقاضي طالب الحميضي، وأحمد بن يحي، وصالح بن عبد الله، وابن مطلق،وغيرهم من العلماء الذين يطلق عليهم (المشركون في زماننا)!!"
التعليــــق:
1- إن هؤلاء المذكورين لو حصل من الشيخ تكفير أحد منهم فلن يكون ذلك منه إن شاء الله إلا بعد التأكد من قيام الحجة عليه كما أسلفنا أنه لا يستحل التكفير إلا بعد قيام الحجة على خصومه وبعد عنادهم.
2- نقول للمالكي سمّ لنا الآن من يصف هؤلاء بأنهم مشركون بعد أن عفت آثارهم وأخمد الله ذكرهم في هذه الدنيا فلا يعرفهم أو بعضهم إلا المتخصصون المنقبون.
3- هل تكفير الإمام محمد وأتباعه على أساس الجهل والهوى وعلى أسس الخوارج أو على العلم والبصيرة وفي ضوء الكتاب والسنة وعلى أسس أهل السنة والجماعة.
4- هل مثل هؤلاء الذين سميتهم يصح شرعاً أن يوصفوا بأنهم علماء ؟ وهل هم ممن قال الله فيهم ) إنما يخشى الله من عباده العلماء ( ؟ وهل هم من علماء التوحيد الذي جاء به الرسل ونزلت به الكتب وشرع من أجله الجهاد أو هم علماء سوء وأهل أهواء وفجور في خصومتهم يدافعون في هذه الخصومة عن الشرك والضلال والبدع ؟
5- أن الإمام محمداً لم يسم من ذكرت في هذا الكتاب الذي اخترته للهجوم عليه، فلماذا تثير هذه الأسماء وقد اندثر ذكرهم وعفا عليهم وعلى أسمائهم الزمن.
6- هل الإمام محمد كفّر هؤلاء جميعاً وأين كفرهم ؟
7- نحن واثقون أنه لو كفر أحداً منهم فلا يكفر إلا بحجة ومن خاصمه في حياته فقد أقام عليه الحجة.
8- هؤلاء الذين سميتهم كما قلنا لا يعرفهم إلا النادر من المتخصصين الذين يعلمون ما عندهم من العداوة والحرب على التوحيد وأهله والصد عن سبيل الله ودينه العمل الذي يشبه أعمال اليهود الذين يعرفون الحق ثم يعادون أهله ويحاربونه وأهله بكل وسيلة خبيثة تمكنهم.
9- أضرب بعض الأمثلة لبيان نوعيات هؤلاء وأمثالهم التي ينافحون عنها ويدعون إليها ويحاربون الإمام محمداً من أجلها.
قال الحداد: وينبغي اليوم في هذا الوقت من الحوادث التي حدثت في الثلم في الدين باعتقاد العامة قول البدعي:" إن الاستغاثة شرك فالعالم والمقتدى به ينبغي له أن يظهر الاستغاثة ليقتدي به " مصباح الأنام (ص60) نقلاً عن دعاوى المناوئين (ص165) إعداد عبد العزيز بن محمد بن عبد اللطيف.
ويقول عبد الرحيم البرعي في مدح البجلي والحكمي:

لكما يحمل عرش ربك همة ويد من الأيدي التي بنت السمـا
ويحيط سركما الوجــود فلـيس شيء يخفى عنكـمــا
وديوان البرعي مقدس عند كثير من أهل اليمن وهو مليء بالشرك والضلال.
ويقول المرغني:

وكنت عين وجود القدس في أزل يسبح الكون تسبيحاً لإجلالـي
فالعرش والفرش والأكوان أجمعها الكل في سعتي مستهلك بالـي
وكل فضل سما لكون مرتــفعا فإنما هو من مني وأفضالـــي

فانظر كيف يدعي أنه هو الله وأن الكون يسبح لإجلاله وتعظيمه وأن كل النعم في هذا الكون إنما هي من منِّه وأفضاله وكم له من الأتباع يؤمنون بهذا الإلحاد إلى يومنا هذا في السودان.
وهذا أحد رؤوس الضلال والشرك وهو الشيخ أحمد الخامي ينعق بأبيات شركية مغرقة في الضلال في مدح نفيسة بنت الحسن المدفونة في مصر فيقول فض الله فاه:
ياصاح إن رمت الحياة الفاخرة فاقصد حمى بنت الكرام الطاهـرة
ذات الكرامات المعظمة الـتي أسرارها بين الخـلائق ظاهــرة
وبها تـوصل واحتـم بجوارها أذكر مصابك تلقها لك ناصــرة
فهي المنجية الشباب من العذاب مغيـثة الملهوف شمس الدائــرة
كم جاءها ذو فاقة يرجـو الغنى جبرت بتيسير المعايش خاطــرة
فاغنـم وسل بمقامها تعط المـنى فعـلى الدوام لزائريها حاضــرة
وادخل وطف واسعى وســل بتأدب ما تشـتهيه ونادها ياطاهرة
أني قصدتـك مستغيثاً لائـذاً مستعطفاً أهل القلوب العامــرة
حاشا وكلا أن يضام نزيـلكم أو أن يعود بصفقة هي خاســرة
يا كعبة الأسرار جئتك لائـذاً أبغى النـدى من وكف كف عاطرة
يا أم قاسـم الغـياث فإنـني عبد ضعيف الحال يدي قاصــرة
دنف ومسـكين مهين عابـر ما لي معـين قط عيني ساهــرة
يا بنت طه أنقذي من لم يـجد جاهاً سوى ذي المعجزات الظاهرة
المصطفى الهادي البشير محـمد من يرتجـي كل الأنام مآثـــرة
صلى عليـه الله ما بـدر زها والآل والصحب النجوم الزاهــرة
أو ما استغاث الخامي أحمد قائلاً يا صاح إن رمت الحياة الفاخــرة
(نور الأبصار في مناقب آل بيت النبي المختار –صلى الله عليه وسلّم-) للشيخ مؤمن بن حسن الشبلنجي (ص213).
انظر إلى هذا الشرك العظيم:
1- الذي يقصد الحياة الفاخرة فليقصد حمى نفيسة التي لا تملك لنفسها نفعاً ولا ضراً فهذا رسول الله يقول له ربه " قل لا أملك لنفسي نفعاً ولا ضراً ".
2- يؤكد الاحتماء بجوارها ويعتقد أنها تملك النصر لمن يحتمي بجوارها.
3- وهي تملك صفة الإنقاذ والنجاة للشباب من العذاب ولعله يقصد أنها تملك ذلك في الدنيا والآخرة وهذه من صفات الله وخصائصه.
4- وهي مغيثة الملهوف وهذه من صفات الله وخصائصه.
5- وهي شمس الدائرة ولا يبعد أن الرجل من مقدسي الشمس والكواكب.
6- ويدعي أنه قد جاءها الكثير من أهل الفاقة فجبرت خواطرهم بتيسير العيش لهم وهذه من صفات الله وخصائصه.
7- ويحث أهل الضلال أمثاله على الاغتنام والسؤال بمقامها يريد أنها تحقق لهم مطالبهم مهما كانت.
8- ويعد الخرافيين من أمثال من يدافع عنهم المالكي بنيل ما يتمنونه لأنها على الدوام حاضرة مثل رب العالمين.
9- ويدعو إلى عبادتها والطواف والسعي حول قبرها وسؤالها كل ما يشتهيه السائلون من أمور الدنيا والدين.
10- ويأمر بندائها والتذلل أمامها كما يتذلل ويخضع لرب العالمين فيقول في ندائه إني قصدتك مستغيثاً لائذاً مستعطفاً فهي الملاذ المستغاث به دون رب العالمين.
11- وينـزهها أن يضام نزيلها أو يعود بصفقة خاسرة لأنها تملك الخزائن وتعطي من تشاء.
12- ويتذلل لها فيقول بأنني عبد ضعيف الحال يدي قاصرة ودنف ومسكين ومهين وعابر ماله معين قط حتى رب العالمين فقد نسيه وأنزل ذله ومسكنته ودنفه وعونه بنفيسة المسكينة التي لا تملك لنفسها مثقال ذرة في السموات ولا في الأرض ونسى رب العالمين، فهل وصل الكفار في الشدائد إلى مثل هذه الحال. هذه النوعيات هي التي حاربت ابن تيمية وابن القيم وابن عبد الوهاب وهي التي دافع عنها خصوم هؤلاء الأئمة ولا سيما الإمام محمد - رحمه الله- ويدافع عنهم المالكي وهذه النوعيات موجودة في العالم الإسلامي ومنهم البريلوية في الهند وباكستان وبنجلادش يمثلون أكثرية المسلمين فيها.
وموجودة في البلاد العربية في مصر والسودان ودول أفريقيا تيجانية ومرغنية وبرهانية وقادرية وشاذلية ويحتاجون إلى من يدعوهم إلى دين الله الحق ويرشدهم إلى صراطه المستقيم ويبذل الجهود لإخراجهم من ظلمات الضلال إلى نور التوحيد لا إلى من يدافع عنهم ويتباكى لهم.
ونحن رغم هذا لا نكفرهم ونشترط قيام الحجة عليهم لأنهم لا يجدون من ينبههم بل لا يجدون في الغالب إلا من يصدهم عن سبيل الله ويدافع عن ضلالهم من أمثال المالكي وكم لهؤلاء المضللين من الكتب التي تحمل هذا الضلال الذي عرضنا منه قطرة من بحر.
ويقول الديبعي في مولده الذي يمدح رسول الله –صلى الله عليه وسلّم-:
من رأى وجهك يسعد يا كريم الوالـدين
حوضك الصافي المبرد وردنا يوم النشـور
أنت غفار الخطايـا والذنوب الموبقات
أنت ستار المسـاوى ومقيل العثــرات
يا ولي الحسنــات يا رفيع الدرجـات
كفر عني الذنــوب واغفر عني السيئات
عالم السر وأخفــى مستجيب الدعوات
كتاب(الشيخ محمد بن عبد الوهاب مجدد القرن الثاني عشر) (ص182-183)
انظر إلى هذا الكفر لقد أعطى النبي –صلى الله عليه وسلّم- سبعاً من خصائص الله في ربوبيته وعظمته وجلاله.
فهل الديبعي يجهل هذا أو هو يريد أن ينشر الإلحاد في المسلمين تحت ستار حب الرسول –صلى الله عليه وسلّم-.
أرأيت لو سمع رسول الله وأصحابه مثل هذا الإطراء العديم النظير فماذا سيقولون لمثل هذا الضال الغالي إنه سيستتاب فإن تاب وإلا قتل قتل المرتدين.
ثم قال المالكي:"وقد استمر علماء الدعوة بعده في تكفير أو تبديع يصل للتكفير لعدد آخر من علماء المسلمين – أخطأوا ولم يكفروا – في عهد الدولة السعودية الثانية كابن سلوم و عثمان بن سند وابن منصور وابن حميد وأحمد بن دحلان المكي... وداود بن جرجيس وغيرهم.
وفي القرن الرابع عشر الهجري استمر تكفيرنا وتبديعنا لعلماء معاصرين – أخطأوا ولم يكفروا – كالكوثري والدجوي، وشلتوت، وأبي زهرة، والغزالي، والقرضاوي، والطنطاوي، والبوطي، والغماري، والكبيسي، وغيرهم، ولو نستطيع لقلنا عنهم (المشركون في زماننا) وقد قيل !!
ومن المؤسف أنه لا يوقف تكفيرنا وتبديعنا للآخرين إلا السلطة أو العجز(1)، ولولاهما لما أبقينا أحداً إلا وصمناه بكفر أو بدعة مكفرة ! مع أن الواجب أن يكون هذا التورع عن التكفير والتبديع من العلماء لا من الحكام، ولا وقت العجز، لأن العلماء يعرفون عظمة حق المسلم وتحريم دمه وماله وعرضه، فهي آخر ما أوصى به النبي (صلى الله عليه وآله وسلم) في حجة الوداع، فهذه الخطبة التي بثها النبي (صلى الله عليه وآله وسلم) في مائة ألف من المسلمين يحفظها بألفاظها العلماء لا الحكام، فكان الأولى والأجدر بهم حفظ ورعاية هذه الوصية النبوية الكبرى".

(1) هذا كلام باطل، هات تكفير هؤلاء ومن كفرهم، فالعلماء في هذه البلاد مكرمون محترمون وليس هناك أي حجر عليهم حسي أو معنوي وفتاواهم تصدر بمقتضى الشريعة الإسلامية ومنها التبديع والتكفير.
والتكفير والتبديع وارد في الكتاب والسنة ومنهج السلف الصالح بشروطهما فمن ألغاها أو أراد إلغاءها فهو مناهض لتشريع الله عز وجل وكفاه ذلك ضلالاً وخزياً فإذا رأيت العلماء لا يكفرون فلاناً وفلاناً فسبب ذلك التثبت والتورع عن التكفير لعدم توفر الشروط ولوجود الموانع لا خوفاً ولا عجزاً.


حكمه على الإمام محمد وعلى أهل السنة بأنهم أشد من الخوارج تكفيراً ومدحه الماكر لثورة الخميني ودفاعه الماكر عن سيد قطب وصرف قضية التكفير عنه - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

حكمه على الإمام محمد وعلى أهل السنة بأنهم أشد من الخوارج تكفيراً ومدحه الماكر لثورة الخميني ودفاعه الماكر عن سيد قطب وصرف قضية التكفير عنه

قال في (ص19-20):" بل إن بقايا الخوارج أنفسهم في الأزمنة المتأخرة لا أظن أنهم كفروا العوام أو استحلوا دماءهم، كما فعل الشيخ - رحمه الله- وأتباعه بفتاوى منه في العلماء والعوام.
فسامحه الله وغفر له فقد زرع خيراً كثيراً لكن شابه شيء من الشر بدافع الحماس،فأما الخير فقضاؤه على كثير من البدع والخرافات لكنه بالغ حتى وصل للغلو المذموم.
وبعض الأخوة يقول: كيف ننقد منهج الشيخ وبفضله – بعد فضل الله – كان هذا الوطن الإسلامي الكبير ؟!
نقول: هذا لا شك من المحاسن الكبرى للشيخ، وقد ذكرناها في المقدمة، ولن ينساها له المخلصون من الناس، فربما لولا دعوته وقتاله لسكان الجزيرة [27] لما توحدوا من الخليج إلى البحر الأحمر، ومن جنوب الشام إلى اليمن، لكن (جمال النتيجة لا يعني صحة المقدمات)، فالنتائج قد تكون جميلة مع بنائها على مقدمات ناقصة وهذا يعرفه أهل المنطق وغيرهم.
فثورة الخميني مثلاً كانت نتيجتها جميلة من إزالة العلمانية التغريبية من دولة إيران، لكن هذه النتيجة لا يعني عدم نقد الخميني ومغالاته، وكذلك لو قام أحد الخوارج وكوَّن دولة فإنّ حسن النتيجة لا يعني صحة المنطلقات.
وهذا أيضاً مثلما لو قام أحد الحكام بقتل السارق بدلاً من قطع يده، فلا بد أن تقل السرقة وعندئذ يأتي المثني على هذا الحاكم ليصف النتيجة الجميلة من قلة السرقة أو انعدامها.... !! ولكن فعل الحاكم هنا كان خلاف النصوص الشرعية، ولا بد يوماً ما أن يكون لفعله هذا آثار سلبية، لأن شريعة الله كاملة وليس فيها حكم شرعي إلا وهو وسط بين تطرفين.
وكذلك لو قام أحد الحكام بقطع يد كل من قطع إشارة المرور أو تجاوز السرعة القانونية !! فلا بد أن ينضبط المرور وتنعدم الوفيات ! في درجة تعجب منها الدول المتحضرة ! ويأتي من يثني على نتائج هذا القرار !! وأنه كان قراراً حكيماً وأن الوفيات انخفضت من ستة آلاف في السنة إلى (15) وفاة فقط !! وقل عدد الجرحى والمعاقين من مائة ألف في السنة إلى 86 حالة فقط !!
لكن ما رأيكم في شرعية هذا القرار شرعاً وقانوناً ؟! وماذا سيسببه على المدى الطويل؟! الإجابة معروفه للعقلاء من علماء الشريعة وعلماء التاريخ والقانونين.
وكذلك قتال المسلمين لا يجوز لمجرد وجود بدع وخرافات، لأن القتال لا يجوز إلا بنص شرعي، أما بلا نص فارتكابه أسوأ من تلك البدع والخرافات.
والشيخ محمد - رحمه الله - ربما لو لم يقاتل المسلمين واكتفى بمراسلة العلماء يحثهم على الدعوة إلى الله، ربما لو فعل هذا لتجنبنا مآسي التكفير من ذلك الزمن إلى عصرنا هذا الذي يعتمد فيه المكفرون على فتاوى الشيخ وعلماء الدعوة في تكفير المسلمين.
وإن كان سيد قطب رحمه الله قد بالغنا في نقده لأننا وجدنا في (متشابه) كلامه ما يوحي بالتكفير، فإن الشيخ محمد (كذا) قد وجدنا التكفير في (صريح) كلامه لا متشابهه! فجعلنا سيد قطب كبش فداء لأنه ليس له أنصار عندنا وللشيخ أنصار !
وهذا ليس من أخلاق طالب العلم الذي يقول الحق ولو على نفسه، ولا يحمل المسؤولية الأبرياء.
وهذا يدعونا لنقد عبارات الشيخ مع الاعتراف بفضله علينا، لكن الضرر في كتبه وإن رآه البعض يسيراً فإنه في الوقت نفسه خطير والمشكلة الكبرى عندنا أن فتاوانا اليوم في التكفير تخالف الشيخ تماماً، لكننا نجبر الناس على الإيمان بفتاوى الشيخ التي تحمل توسعاً في التكفير، والإيمان بفتاوانا التي كان يراها الشيخ (إرجائية) والتي تتفق مع فتاوى خصوم الشيخ في الرد على التكفير ! وهذا جمع بين المتناقضات [28] ولو أننا قلنا: إن الشيخ اجتهد في التكفير فأخطأ لزال كل هذا التناقض، ولم ينقص دين ولا دنيا ولا مكانة، فالدين لا يهتز لتخطئة أمثال عمر وعلى - رضي الله عنهما -، فكيف يهتز لتخطئة ابن تيمية أو ابن القيم أو الشيخ محمد ابن عبد الوهاب.
وبيان أخطاء الشيخ محمد في هذا الجانب (جانب التكفير) مفيد وضروري، لأن المجتمع السعودي علماؤه وطلاب العلم فيه تربوا على فتاوى الشيخ وعلماء الدعوة الذين كانوا يميلون لتكفير المسلمين، ولابد أن يتأثر بعضهم بهذا الجانب".
التعليــــق:
1- أن الإمام لا يكفر إلا من قامت عليه الحجة ولقد جد وبالغ في إقامة الحجة بمؤلفاته ورسائله ويدعم هذه الدعوة بالحجج والبراهين كما هو معلوم وشائع ومتواتر.
2- تكفير من قامت عليه الحجة وقتاله بعد إقامة الحجة وعناده ومحاربته من دعا إلى تحكيم الله ورسوله أمر جاء به الشرع؛ فالذي ينكر القيام بأحكام الله على الوجه الذي شرعه الله عدو لله ولرسوله وللإسلام والمسلمين معارض لشريعة الله معارض لأحكامه التي لا يقوم الإسلام إلا بها.
3- كان فيمن كفرهم وقاتلهم الإمام محمد، بشر كثير ممن ينكر البعث وكان خصومه الألداء يعرفون هذا ولا يكابرون فيه وكان فيهم من عنده أكثر من مائة ناقض من نواقض الإسلام ومع هذا لم يقاتلهم إلا بعد إقامة الحجة ووضوح المحجة ولو واجه النبي –صلى الله عليه وسلّم- هذا الواقع لما تردد في قتال أهله.
4- قولك بحسن النتائج وفساد المقدمات باطل شديد البطلان في الحكم على فساد المقدمات فالمقدمات صحيحة في غاية الصحة قائمة على كتاب الله وسنة رسوله وعلى سيرة الصحابة الكرام وعلى رأسهم الخلفاء الراشدون وأما حسن النتائج الذي تعترف به فما نشأ إلا عن حسن المقدمات وجمالها وصحتها.
5- ثورة الخميني ليست حسنة لا في مقدماتها ولا في نتائجها فقد كان شاه إيران قد كبح جماح الرفض الغالي الذي هو شر من العلمانية فمنع سب أصحاب محمد –صلى الله عليه وسلّم- وتكفيرهم على المنابر وفي سائر وسائل الإعلام ومن نتائج ثورة الخميني إعلان هذا السب على المنابر وغيرها من ميادين الشيطان ولم يقض على العلمانية كما تدعي.
6- من نتائج ثورة الخميني انتشار الرفض في العالم الإسلامي بسبب النشاط الرافضي المتدفق الذي سنه الخميني وشجعه سياسياً واقتصادياً وبكل ما أوتي هو وأعوانه من قوة.
7- الحرب المدمرة التي شنها إشباعاً لطموحاته الرافضية في الاستيلاء على دول الخليج والحرمين وربما سائر بلدان العالم الإسلامي.
فلقد تضاءلت العلمانية أمام نتائج هذه الثورة الرافضية لأن مقدماتها فاسدة ولا ينشأ عن الفساد إلا الفساد فاعترافك بحسن نتائج هذه الثورة إنما هو اعتراف بالرفض وتزيـين له.
8- الأمثلة التي ضربتها بعيدة كل البعد عن مقدمات ونتائج دعوة الله التي نهض بها الإمام محمد وأنصاره من آل سعود وغيرهم فجزاهم الله خير الجزاء على ما بذلوا من نصرة الإسلام وتجديده عقيدةً ومنهجاً وتطبيقاً.
9- دعواك أن كلام سيد قطب في التكفير متشابه من المكابرة والسفسطة فتكفيره للمجتمعات الإسلامية قائم على الهوى وعلى منهج غلاة الخوارج واضح وضوح الشمس وكتابه الظلال مليء بهذا التكفير الواضح حتى إنه ليكفر بصغير الجزئيات وتكفيره في العالم واضح لا على طريقة الكتاب والسنة وطريقة السلف الصالح.
وإنما على طريقة غلاة الخوارج وأسوأ فهو لا يرى العقائد الشركية والإلحادية منافية للاإله إلا الله ولا يفكر في إنكار هذه العقائد من قريب ولا بعيد.
أما تكفير الإمام محمد فقائم على الكتاب والسنة وعلى منهج السلف الصالح وقائم على التزام الشروط التي اشترطها علماء الإسلام واستمدوها من كتاب الله وسنة رسوله ولا علاقة له بالتكفير المنتشر في الساحة، فإنما هو منطلق من كتابات سيد قطب وكتابات المودودي ومدرستهما فافهم ولا تغالط.
10- قولك " لكن هذه النتائج لا يعني عدم نقد الخميني" لست بصادق في تحسين النتيجة ولا في تظاهرك بجواز نقده فإن كنت صادقاً فوجه نشاطك لنقده ونقد عقائد الرفض بدل أن تحارب الإمام محمداً ودعوته وأنصاره.
11- قولك "ما رأيكم في شرعية هذا القرار شرعاً وقانوناً" قول باطل وسخيف ودليل على الفوضى الفكرية التي تعيشها كيف تسوي بين القوانين الجاهلية وبين شريعة الإسلام.
والقانونيون إذا استنكروا هذا القرار فإنما ينطلقون من جهل لمواجهته جهل عندهم أضعافه فلماذا تقرنهم بعلماء شريعة الإسلام.
12- قولك "وفتاوانا اليوم في التكفير تخالف الشيخ تماماً ".... الخ
قائم على الجهل بمنهج السلف الذي قامت عليه دعوة الشيخ وأحكامه وقامت عليه فتاوى أتباعه وأحكامهم وقائم على المغالطة وعلى عدم إدراك المنهج القطبي الذي تخالفه إن كنت منصفاً وستدرك جهلك وظلمك في دعوى التناقض والمخالفة للشيخ ومنهجه وأحكامه.
13- وقولك "لكننا نجبر الناس على الإيمان بفتاوى الشيخ التي تحمل توسعاً في التكفير والإيمان بفتاوانا التي كان يراها الشيخ (إرجائية) ".
قول باطل فعلماء الدعوة يعلمون الناس العقائد الصحيحة والأحكام الشرعية الربانية ويحذرونهم من التكفير بالجهل والهوى الذي قام عليه منهج سيد قطب وأتباعه، ووصف هذا المنهج العلمي القائم على الكتاب والسنة بالإرجاء إنما نشأ عن الإيمان بمنهج سيد قطب الخارجي لا عن منهج الإمام محمد رحمه الله.
فلا تناقض إلا في أدمغة أهل الباطل والضلال.
14- إذا عرف الناس أن الشيخ لا يكفر أحداً إلا بعد قيام الحجة وعرف المخلصون دينه وورعه وتثبته في الحكم على الناس، أدركوا - والحمد لله- أن الشيخ كان مصيباً في أحكامه فلا يضره أن يحاربه الروافض والخرافيون وأن يصفوه بالتكفير فالميزان الصحيح كتاب الله وسنة رسوله وسيرة أصحابه وتطبيقهم لا ميزان شياطين الإنس والجن.
15- السلفيون والحمد لله لا يرون أن الدين يهتز لتخطئة أحد ولكنهم يرفضون إلصاق التهم الفاجرة سواء ضد الصحابة أو ضد علماء الإسلام كائنين من كانوا بل يحاربون الظلم ولو كان لكافر. ومن هنا يدافعون عن أئمة الإسلام ومنهم ابن تيمية وابن القيم وابن عبد الوهاب فافهم واعقل ذلك.


موافقات أئمة الإسلام السابقين واللاحقين من مختلف البلدان والمذاهب للإمام محمد في مواجهة الشرك والخرافات وموافقة غيرهم له في هذه المواجهات - دحر افتراءات أهل الزيغ

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

موافقات أئمة الإسلام السابقين واللاحقين من مختلف البلدان والمذاهب للإمام محمد في مواجهة الشرك والخرافات وموافقة غيرهم له في هذه المواجهات

أولاً- قال أبو بكر محمد بن وليد الطرطوشي المتوفى سنة (520هـ) في كتابه القيم (الحوادث والبدع) التي من ضمنها البدع الشركية (ص104ـ 105) معلقاً على حديث أبي واقد الليثي الذي قال فيه:خرجنا مع النبي –صلى الله عليه وسلّم- قبل حنين ونحن حديثو عهد بكفر وللمشركين سدرة يعكفون حولها وينوطون بها أسلحتهم يقال لها ذات أنواط. فمررنا بالسدرة فقلنا: يا رسول الله ! اجعل لنا ذات أنواط كما لهم ذات أنواط فقال النبي صلى الله عليه وسلم: الله أكبر! هذا كما قالت بنو إسرائيل: " اجعل لنا إلهاً كما لهم آلهة قال إنكم قوم تجهلون "، لتركبن سنن من قبلكم ".

فانظروا رحمكم الله أينما وجدتم سدرة أو شجرة يقصدها الناس ويعظمون من شأنها ويرجون البرء والشفاء من قبلها(1)وينوطون بها المسامير والخرق فهي ذات أنواط فاقطعوها ! "

ثانيا- العلامة شهاب الدين عبد الرحمن بن إسماعيل المعروف بأبي شامة الشافعي المتوفى سنة 665 هـ صاحب كتاب الباعث على إنكار البدع والحوادث التي من ضمنها البدع الشركية قال في الكتاب المذكور (ص 100-101):

"فصل (البدع المستقبحة)

ثم هذه البدع والمحدثات المستقبحة، تنقسم إلى قسمين:

قسم تعرفه العامة والخاصة أنه بدعة، إما: محرمة وإما مكروهة. وقسم يظنه معظمهم ـ إلا من عصم ـ عبادات وقرباً وطاعات وسنناً.

فأما القسم الأول: فلا نطول بذكره، إذ كفينا مؤنة الكلام فيه، لاعتراف فاعله أنه ليس من الدين لكن نبين من هذا القسم ما قد وقع فيه جماعة من جهال العوام، النابذين لشريعة الإسلام، التاركين للاقتداء بأئمة الدين من الفقهاء، وهو ما يفعله طوائف من المنتمين إلى الفقر الذي حقيقته الافتقار من الإيمان، من مؤاخاة النساء الأجانب والخلوة بهن، واعتقادهم في مشايخ لهم ضالّين مضلّين، يأكلون في نهار رمضان من غير عذر،ويتركون الصلاة، ويخامرون النجاسات، غير مكترثين لذلك، فهم داخلون تحت قوله تعالى:) أم لهم شركاء شرعوا لهم من الدين مالم يأذن به الله(.

وبهذه الطرق وأمثالها، كان مبادىء ظهور الكفر من عبادة الأصنام وغيرها.

ومن هذا القسم أيضاً:

ما قد عم الابتلاء به من تزيين الشيطان للعامة تخليق الحيطان والعمد، وسرج مواضع مخصوصة في كل بلد، يحكي لهم حاك أنه رأى في منامه بها أحداً ممن شهر بالصلاح والولاية، فيفعلون ذلك، ويحافظون عليه مع تضييعهم فرائض الله تعالى وسننه، ويظنون أنهم متقربون بذلك، ثم يتجاوزون هذا إلى أن يعظم وقع تلك الأماكن في قلوبهم، فيعظمونها،ويرجون الشفاء لمرضاهم، وقضاء حوائجهم بالنذر لها، وهي من بين عيون وشجر وحائط وحجر(2).

وفي مدينة دمشق - صانها الله تعالى من ذلك- مواضع متعددة: كعوينة الحمى خارج باب توما، والعمود المخلّق داخل باب الصغير، والشجرة الملعونة اليابسة خارج باب النصر في نفس قارعة الطريق سهّل الله قطعها واجتثاثها من أصلها، فما أشبهها بذات أنواط الواردة في الحديث الذي رواه محمد بن إسحاق وسفيان ابن عيينة عن الزهري عن سنان بن أبي سنان عن أبي واقد الليثي -رضي الله عنه- قال:"خرجنا مع رسول الله –صلى الله عليه وسلّم- إلى حنين" وذكر بقية الحديث.

ثالثاً- شيخ الإسلام ابن تيمية - رحمه الله - المتوفى سنة 728 هـ وكتبه مليئة ببيان التوحيد وأنواعه وبيان الشرك وأنواعه ومن مؤلفاته "الجواب الباهر "، " والتوسل والوسيلة "، "والاستغاثة في الرد على البكري "، "والواسطة بين الحق والخلق"، "واقتضاء الصراط المستقيم".

قال -رحمه الله- في كتابه لا واسطة بين الله وبين عباده في جلب المنافع ودفع المضار (ص 130-133) من مجموعة التوحيد:" وإن أراد بالواسطة أنه لا بد من واسطة في جلب المنافع، ودفع المضار، مثل أن يكون واسطة في رزق العباد، ونصرهم وهداهم، يسألونه ذلك، ويرجون إليه فيه(3)، فهذا من أعظم الشرك الذي كفّر الله به المشركين، حيث اتخذوا من دون الله أولياء وشفعاء،يجتلبون بهم المنافع، ويدفعون بهم المضار. لكن الشفاعة لمن يأذن الله له فيها حق.

قال الله تعالى:) الله الذي خلق السموات والأرض وما بينهما في ستة أيام ثم استوى على العرش مالكم من دونه من ولي ولا شفيع أفلا تتذكرون(.

وقال تعالى:) وأنذر به الذين يخافون أن يحشروا إلى ربهم ليس لهم من دونه ولي ولا شفيع(. وقال تعالى:) وذكر به أن تبسل نفس بما كسبت ليس لها من دون الله ولي ولا شفيع(، وقال سبحانه:)قل ادعوا الذين زعمتم من دونه فلا يملكون كشف الضر عنكم ولا تحويلا. أولئك الذين يدعون يبتغون إلى ربهم الوسيلة أيهم أقرب ويرجون رحمته ويخافون عذابه إن عذاب ربك كان محذوراً(، وقال:)قل ادعوا الذين زعمتم من دون الله لا يملكون مثقال ذرة في السموات ولا في الأرض وما لهم فيهما من شرك وماله منهم من ظهير. ولا تنفع الشفاعة عنده إلا لمن أذن له(.

وقالت طائفة من السلف: كان أقوام يدعون المسيح والعزير والملائكة،فبين الله لهم أن الملائكة والأنبياء لا يملكون كشف الضر عنهم ولا تحويلاً، وأنهم يتقربون إلى الله ويرجون رحمته ويخافون عذابه. وقال تعالى:) ما كان لبشر أن يؤتيه الله الكتاب والحكم والنبوة ثم يقول للناس كونوا عباداً لي من دون الله ولكن كونوا ربانيين بما كنتم تعلمون الكتاب وبما كنتم تدرسون ولا يأمركم أن تتخذوا الملائكة والنبيين أرباباً أيأمركم بالكفر بعد إذ أنتم مسلمون(، فبين سبحانه أن اتخاذ الملائكة والنبيين أرباباً كفر، فمن جعل الملائكة والأنبياء وسائط، يدعوهم ويتوكل عليهم، ويسألهم جلب المنافع ودفع المضار، مثل أن يسألهم غفران الذنب، وهداية القلوب، وتفريج الكروب، وسد الفاقات، فهو كافر بإجماع المسلمين وقد قال تعالى:) وقالوا اتخذ الرحمن ولداً سبحانه بل عباد مكرمون لا يسبقونه بالقول وهم بأمره يعملون. يعلم ما بين أيديهم وما خلفهم ولا يشفعون إلا لمن ارتضى وهم من خشيته مشفقون ومن يقل منهم إني إله من دونه فذلك نجزيه جهنم كذلك نجزي الظالمين(، وقال تعالى:) لن يستنكف المسيح أن يكون عبداً لله ولا الملائكة المقربون ومن يستنكف عن عبادته ويستكبر فسيحشرهم إليه جميعاً(، وقال تعالى:) وقالوا اتخذ الرحمن ولدا ً لقد جئتم شيئاً إداً.تكاد السموات يتفطرن منه وتنشق الأرض وتخر الجبال هداً. أن دعوا للرحمن ولداً وما ينبغي للرحمن أن يتخذ ولداً. إن كل من في السموات والأرض إلا آتي الرحمن عبداً. لقد أحصاهم وعدهم عداً. وكلهم آتيه يوم القيامة فرداً (، وقال تعالى:

) ويعبدون من دون الله ما لا يضرهم ولا ينفعهم ويقولون هؤلاء شفعاؤنا عند الله قل أتنبؤون الله بما لا يعلم في السموات ولا في الأرض. سبحانه وتعالى عما يشركون(، وقال تعالى:) وكم من ملك في السموات لا تغني شفاعتهم شيئاً إلا من بعد أن يأذن الله لمن يشاء ويرضى(، وقال تعالى:) من ذا الذي يشفع عنده إلا بإذنه(، وقال تعالى:) وإن يمسسك الله بضر فلا كاشف له إلا هو. وإن يردك بخير فلا راد لفضله(، وقال تعالى:) ما يفتح الله للناس من رحمة فلا ممسك لها. وما يمسك فلا مرسل له من بعده(، وقال تعالى:) قل أفرأيتم ما تدعون من دون الله إن أرادني الله بضر هل هن كاشفات ضره أو أرادني برحمة هل هن ممسكات رحمته قل حسبي الله عليه يتوكل المتوكلون(، ومثل هذا كثير في القرآن...

ومن أثبتهم وسائط بين الله وبين خلقه، كالحجاب الذين بين الملك ورعيته، بحيث يكونون هم يرفعون إلى الله حوائج خلقه، فالله إنما يهدي عباده ويرزقهم بتوسطهم، فالخلق يسألونهم وهم يسألون الله، كما أن الوسائط عند الملوك يسألون الملوك الحوائج للناس لقربهم منهم، والناس يسألونهم أدباً منهم أن يباشروا سؤال الملك، أو لأن طلبهم من الوسائط أنفع لهم من طلبهم من الملك، لكونهم أقرب إلى الملك من الطالب للحوائج.

فمن أثبتهم وسائط على هذا الوجه فهو كافر مشرك(4) يجب أن يستتاب، فإن تاب وإلا قتل، وهؤلاء يشبهون الله، شبهوا المخلوق بالخالق، وجعلوا لله أنداداً.

وفي القرآن من الرد على هؤلاء ما لا تتسع له هذه الفتوى ".

وقال شيخ الإسلام أيضاً - رحمه الله- في الرسالة السنية:" فإذا كان على عهد النبي - صلى الله عليه وسلم- ممن انتسب إلى الإسلام من مرق منه مع عبادته العظيمة، فليعلم أن المنتسب إلى الإسلام والسنة في هذه الأزمان قد يمرق أيضاً من الإسلام لأسباب منها الغلو في بعض المشايخ، بل الغلو في علي بن أبي طالب، بل الغلو في المسيح، فكل من غلا في نبي أو رجل صالح، وجعل فيه نوعاً من الإلهية مثل أن يقول: يا سيدي فلان انصرني أو أغثني، أو ارزقني، أو أنا في حسبك، ونحو هذه الأقوال. فكل هذا شرك وضلال يستتاب صاحبه، فإن تاب وإلا قتل. فإن الله سبحانه وتعالى إنما أرسل الرسل، وأنزل الكتب، ليعبد وحده لا شريك له، ولا يدعى معه إله آخر. والذين يدعون مع الله آلهة أخرى، مثل المسيح والملائكة والأصنام، لم يكونوا يعتقدون أنها تخلق الخلائق أو تنـزل المطر أو تنبت النبات، وإنما كانوا يعبدونهم، أو يعبدون قبورهم، أو يعبدون صورهم، يقولون (39: 3) (ما نعبدهم إلا ليقربونا إلى الله زلفى) (10: 101) (ويقولون هؤلاء شفعاؤنا عند الله) فبعث الله سبحانه رسله تنهى عن أن يدعى أحد من دونه، لا دعاء عبادة ولا دعاء استغاثة". وقال أيضاً: "من جعل بينه وبين الله وسائط يتوكل عليهم ويدعوهم ويسألهم كفر إجماعاً ".

نقله عنه صاحب الفروع وصاحب الإنصاف وصاحب الإقناع وغيرهم(5).

رابعاً- قال الإمام ابن القيم - رحمه الله - في كتابه "إغاثة اللهفان من مصايد الشيطان " (ص212 ـ 213): "ثم إن في اتخاذ القبور أعياداً من المفاسد العظيمة التي لا يعلمها إلا الله تعالى ما يغضب لأجله كل من في قلبه وقار لله تعالى، وغيرة على التوحيد،وتهجين وتقبيح للشرك.

ولكن ما لجرح بميتٍ إيلام

فمن مفاسد اتخاذها أعياداً: الصلاة إليها، والطواف بها، وتقبيلها واستلامها، وتعفير الخدود على ترابها، وعبادة أصحابها، والاستغاثة بهم، وسؤالهم النصر والرزق والعافية وقضاء الديون، وتفريج الكربات، وإغاثة اللهفات، وغير ذلك من أنواع الطلبات، التي كان عباد الأوثان يسألونها أوثانهم.

فلو رأيت غلاة المتخذين لها عيداً، وقد نزلوا عن الأكوار والدواب إذا رأوها من مكان بعيد، فوضعوا لها الجباه، وقبلوا الأرض وكشفوا الرؤوس، وارتفعت أصواتهم بالضجيج، وتباكوا حتى تسمع لهم النشيج،ورأوا أنهم قد أربوا في الربح على الحجيج، فاستغاثوا بمن لا يبدي ولا يعيد، ونادوا ولكن من مكان بعيد، حتى إذا دنوا منها صلوا عند القبر ركعتين، ورأوا أنهم قد أحرزوا من الأجر ولا أجر من صلى إلى القبلتين، فتراهم حول القبر ركعاً سجداً يبتغون فضلاً من الميت ورضواناً،وقد ملأوا أكفهم خيبة وخسراناً، فلغير الله، بل للشيطان ما يراق هناك من العبرات، ويرتفع من الأصوات، ويطلب من الميت من الحاجات ويسأل من تفريج الكربات، وإغناء ذوي الفاقات، ومعافاة أولي العاهات والبليات، ثم انثنوا بعد ذلك حول القبر طائفين، تشبيهاً له بالبيت الحرام، الذي جعله الله مباركاً وهدى للعالمين، ثم أخذوا في التقبيل والاستلام، أرأيت الحجر الأسود وما يفعل به وفد البيت الحرام ؟ ثم عفروا لديه تلك الجباه والخدود، التي يعلم الله أنها لم تعفر كذلك بين يديه في السجود. ثم كملوا مناسك حج القبر بالتقصير هناك والحلاق،واستمتعوا بخلاقهم من ذلك الوثن إذ لم يكن لهم عند الله من خلاق، وقربوا لذلك الوثن القرابين. وكانت صلاتهم ونسكهم وقربانهم لغير الله رب العالمين، فلو رأيتهم يهنىء بعضهم بعضاً ويقول: أجزل الله لنا ولكم أجراً وافراً وحظاً، فإذا رجعوا سألهم غلاة المتخلفين أن يبيع أحدهم ثواب حجة القبر بحج المتخلف إلى البيت الحرام، فيقول: لا، ولو بحجك كل عام.

هذا، ولم نتجاوز فيما حكيناه عنهم، ولا استقصينا جميع بدعهم وضلالهم، إذ هي فوق ما يخطر بالبال، أو يدور في الخيال(6).

هذا وكان مبدأ عبادة الأصنام في قوم نوح، كما تقدم. وكل من شم أدنى رائحة من العلم والفقه يعلم أن من أهم الأمور سد الذريعة إلى هذا المحذور، وأن صاحب الشرع أعلم بعاقبة ما نهى عنه لما يئول إليه، وأحكم في نهيه عنه وتوعده عليه. وأن الخير والهدى في اتباعه وطاعته، والشر والضلال في معصيته ومخالفته".

قال:" ورأيت لأبي الوفاء ابن عقيل في ذلك فصلاً حسناً، فذكرته بلفظه.

قال: لما صعبت التكاليف على الجهال والطغام، عدلوا عن أوضاع الشرع إلى تعظيم أوضاع وضعوها لأنفسهم، فسهلت عليهم، إذ لم يدخلوا بها تحت أمر غيرهم. قال: وهم عندي كفار بهذه الأوضاع، مثل تعظيم القبور وإكرامها، بما نهى عنه الشرع: من إيقاد النيران وتقبيلها وتخليقها،وخطاب الموتى بالحوائج، وكتب الرقاع فيها: يا مولاي افعل بي كذا وكذا. وأخذ تربتها تبركاً، وإفاضة الطيب على القبور. وشد الرحال إليها، وإلقاء الخرق على الشجر، اقتداء بمن عبد اللات والعزى. والويل عندهم لمن لم يقبل مشهد الكف، ولم يتمسح بآجرة مسجد الملموسة يوم الأربعاء. ولم يقل الحمالون على جنازته: الصديق أبو بكر، أو محمد وعلي، أو لم يعقد على قبر أبيه أزجا بالجص والآجر، ولم يخرق ثيابه إلى الذيل، ولم يرق ماء الورد على القبر. انتهى.

خامساً- الإمام محمد بن عبد الهادي المتوفى سنة (744 هـ) قال في كتابه "الصارم المنكي في الرد على السبكي " في قوله " إن المبالغة في تعظيمه - أي الرسول –صلى الله عليه وسلّم- واجبة".

" إن أريد به المبالغة بحسب ما يراه كل أحد تعظيماً، حتى الحج إلى قبره والسجود له، والطواف به، واعتقاد أنه يعلم الغيب، وأنه يعطي ويمنع، ويملك لمن استغاث به من دون الله الضر والنفع، وأنه يقضي حوائج السائلين ويفرج كربات المكروبين، وأنه يشفع فيمن يشاء، ويدخل الجنة من يشاء فدعوى المبالغة في هذا التعظيم مبالغة في الشرك، وانسلاخ من جملة الدين ".

سادساً- وقال العلامة تقي الدين أحمد بن علي المقريزي المتوفى سنة (845هـ) في كتابه تجريد التوحيد المفيد (ص11-12):

"وشرك الأمم نوعان. النوع الأول: شرك في الإلهية وشرك في الربوبية. فالشرك في الإلهية والعبادة هو الغالب على أهل الإشراك، وهو شرك عباد الأصنام وعباد الملائكة وعباد الجن وعباد المشايخ وعباد الصالحين الأحياء منهم والأموات(7).

الذين قالوا (ما نعبدهم إلا ليقربونا إلى الله زلفى) ويشفعوا لنا عنده وينالنا بسبب قربهم من الله وكرامته لهم قرب وكرامة، كما هو المعهود في الدنيا من حصول الكرامة والزلفى لمن يخدم أعوان الملك وأقاربه وخاصته، والكتب الإلهية كلها من أولها إلى آخرها تبطل هذا المذهب وترده وتقبح أهله وتنص على أنهم أعداء الله، وجميع الرسل - صلوات الله وسلامه عليهم - متفقون على ذلك من أولهم إلى آخرهم، وما أهلك الله تعالى أمة من الأمم إلا بسبب هذا الشرك ومن أجله.

وأصله الشرك في محبة الله تعالى قال تعالى (ومن الناس من يتخذ من دون الله أنداداً يحبونهم كحب الله) فأخبر سبحانه أن من أحب مع الله شيئاً غيره كما يحبه فقد اتخذه نداً من دونه(8).

وهذا على أصح القولين في الآية أنهم يحبونهم كما يحبون الله، وهذا هو العدل المذكور في قوله (ثم الذين كفروا بربهم يعدلون) والمعنى على أصح القولين أنهم يعدلون به غيره في العبادة، فيسوون بينه وبين غيره في الحب والعبادة وكذلك قول المشركين في النار لأصنامهم (تالله إن كنا لفي ضلال مبين إذ نسويكم برب العالمين) ومعلوم قطعاً أن هذه التسوية لم تكن بينهم وبين الله في كونه ربهم وخالقهم فإنهم كانوا كما أخبر الله عنهم مقرين بأن الله تعالى وحده هو ربهم وخالقهم، وأن الأرض ومن فيها لله وحده وأنه رب السموات السبع ورب العرش العظيم، وأنه سبحانه هو الذي بيده ملكوت كل شيء، وهو يجير ولا يجار عليه.

وإنما كانت هذه التسوية بينه وبين الله تعالى في المحبة والعبادة فمن أحب غير الله وخافه ورجاه وذل له كما يحب الله تعالى ويخافه ويرجوه فهذا هو الشرك الذي لا يغفره الله، فكيف بمن كان غير الله تعالى آثر عنده وأحب إليه وأخوف عنده، وهو في مرضاته أشد سعياً منه في مرضاة الله.

فإذا كان المسوي بين الله وبين غيره في ذلك مشركاً فما الظن بهذا ؟ فعياذاً بالله من أن ينسلخ القلب من التوحيد والإسلام كانسلاخ الحية من قشرها.

وهو يظن أنه مسلم موحد، فهذا أحد أنواع الشرك. والأدلة الدالة على أنه تعالى يحب أن يكون وحده هو المألوه يبطل هذا الشرك ويدحض حجج أهله. وهي أكثر من أن يحيط بها إلا الله، بل كل ما خلقه الله تعالى فهو آية شاهدة بتوحيده وكذلك كل ما أمر به فخلقه وأمره.وما فطر عليه عباده وركبه فيهم من القوة، شاهد بأنه الله الذي لا إله إلا هو، وأنّ كل معبود سواه باطل وأنه هو الحق المبين تعالى وتقدس ".

وذكر - رحمه الله - النوع الثاني وهو الشرك في الربوبية مثل شرك المجوس وغيرهم الذين يقولون بأن للعالم خالقين: أحدهما يخلق الخير والآخر يخلق الشر.

ثم قال:

" وكثيراً ما يجتمع الشركان في العبد وينفرد أحدهما عن الآخر. والقرآن الكريم بل الكتب المنـزلة من عند الله تعالى، كلها مصرحة بالرد على أهل هذا الإشراك كقوله تعالى: (إياك نعبد) فإنه ينفي شرك المحبة والإلهية وقوله (وإياك نستعين) فإنه ينفي شرك الخلق والربوبية فتضمنت هذه الآية تجريد التوحيد لرب العالمين في العبادة. وأنه لا يجوز إشراك غيره معه، لا في الأفعال ولا في الألفاظ، ولا في الإرادات، فالشرك به في الأفعال كالسجود لغيره سبحانه، والطواف بغير بيته المحرم. وحلق الرأس عبودية وخضوعاً لغيره، وتقبيل الأحجار غير الحجر الأسود الذي هو يمينه تعالى في الأرض(9)، أو تقبيل القبور واستلامها والسجود لها(10)، وقد لعن النبي –صلى الله عليه وسلّم- من اتخذ قبور الأنبياء والصالحين مساجد يصلى فيها. فكيف من اتخذ القبور أوثاناً تعبد من دون الله، فهذا لم يعلم معنى قوله تعالى (إياك نعبد).

وفي الصحيح عنه r أنه قال: " لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد " وفيه عنه أيضاً: " إن من شرار الناس من تدركهم الساعة وهم أحياء والذين يتخذون القبور مساجد " وفيه أيضاً عنه r: " إن من كان قبلكم كانوا يتخذون القبور مساجد، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك " وفي مسند الإمام أحمد، وصحيح ابن حبان عنه r " لعن الله زوارات القبور والمتخذين عليها المساجد والسرج " وقال " اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد " وقال " إن من كان قبلكم كانوا إذا مات فيهم الرجل الصالح بنوا على قبره مسجداً، وصوروا فيه تلك الصور أولئك شرار الخلق عند الله تعالى ".

والناس في هذا الباب أعني زيارة القبور ثلاثة أقسام: قوم يزورون الموتى فيدعون لهم. وهذه هي الزيارة الشرعية. وقوم يزورونهم يدعون بهم فهؤلاء هم المشركون في الإلهية والمحبة، وقوم يزورونهم فيدعونهم أنفسهم وهؤلاء هم المشركون في الربوبية.

وقد حمى النبي –صلى الله عليه وسلّم- جانب التوحيد أعظم حماية تحقيقاً لقوله تعالى (إياك نعبد) حتى نهى عن الصلاة في هذين الوقتين ذريعة إلى التشبه بعبّاد الشمس، الذين يسجدون لها في هاتين الحالتين، وسد الذريعة بأن منع من الصلاة بعد العصر والصبح، لاتصال هذين الوقتين اللذين يسجد المشركون فيهما للشمس. وأما السجود لغير الله فقد قال النبي –صلى الله عليه وسلّم- " لا ينبغي لأحد أن يسجد لأحد إلا لله".

ولا ينبغي في كلام الله ورسوله، إنما يستعمل للذي هو في غاية الامتناع كقوله تعالى: (وما ينبغي للرحمن أن يتخذ ولداً) وقوله تعالى: (وما علمناه الشعر وما ينبغي له) وقوله تعالى: (وما تنـزلت به الشياطين وما ينبغي لهم) وقوله (ما كان ينبغي لنا أن نتخذ من دونك من أولياء)(11).

ومن الشرك بالله تعالى، المباين لقوله تعالى: (إياك نعبد) الشرك به في اللفظ، كالحلف بغيره. كما رواه الإمام أحمد وأبو داود عنه r أنه قال " من حلف بغير الله فقد أشرك " صححه الحاكم وابن حبان، قال ابن حبان أخبرنا الحسن بن سفيان حدثنا عبد الله بن عمر الجعفي حدثنا عبد الرحمن بن سليمان عن الحسن ابن عبد الله النخعي عن سعد بن عبيدة قال: " كنت عند ابن عمر فحلف رجل بالكعبة، فقال ابن عمر: ويحك لا تفعل، فإني سمعت رسول الله –صلى الله عليه وسلّم- يقول " من حلف بغير الله فقد أشرك " ومن الإشراك قول القائل لأحد من الناس: ما شاء الله وشئت كما ثبت عن النبي –صلى الله عليه وسلّم-" أنه قال له رجل ما شاء الله وشئت. فقال: أجعلتني لله نداً، قل ما شاء الله وحده " هذا مع أن الله تعالى قد أثبت للعبد مشيئة، كقوله تعالى (لمن شاء منكم أن يستقيم)، فكيف بمن يقول: أنا متوكل على الله وعليك، وأنا في حسب الله وحسبك، وما لي إلا الله وأنت وهذا من الله ومنك.وهذا من بركات الله وبركاتك والله لي في السماء وأنت لي في الأرض. وازن بين هذه الألفاظ الصادرة من غالب الناس اليوم، وبين ما نهى عنه من " ما شاء الله وشئت " ثم انظر أيها أفحش، يتبين لك أن قائلها أولى بالبعد من (إياك نعبد). وبالجواب من النبي صلى الله عليه وسلم لقائل تلك الكلمة، وإنه إذا كان قد جعل رسول الله –صلى الله عليه وسلّم- نداً فهذا قد جعل من لا يدانيه لله نداً. وبالجملة فالعبادة المذكورة في قوله (إياك نعبد) هي السجود والتوكل والإنابة والتقوى والخشية والتوبة والنذر والحلف والتسبيح والتكبير والتهليل والتحميد والاستغفار وحلق الرأس خضوعاً وتعبداً والدعاء كل ذلك حق لله تعالى. وفي مسند الإمام أحمد " أن رجلاً أتى به النبي صلى الله عليه وسلم قد أذنب ذنباً فلما وقف بين يديه قال: اللهم إني أتوب إليك ولا أتوب إلى محمد. فقال صلى الله عليه وسلم عرف الحق لأهله " أخرجه الحاكم من حديث الحسن عن الأسود بن سريع وقال: حديث صحيح. تجريد التوحيد المفيد (ص13-15).

وقال أيضاً " فإن قيل: المشرك إنما قصد تعظيم جناب الله تعالى، وأنه لعظمته لا ينبغي الدخول عليه إلا بالوسائط والشفعاء كحال الملوك فالمشرك لم يقصد الاستهانة بجانب الربوبية، وإنما قصد تعظيمه وقال: إنما أعبد هذه الوسائط لتقربني إليه وتدخل بي عليه فهو الغاية وهذه وسائل فلِمَ كان هذا القدر موجباً لسخط الله وغضبه، ومخلداً في النار وموجباً لسفك دماء أصحابه واستباحة حريمهم وأموالهم. وهل يجوز في العقل أن يشرع الله تعالى لعباده التقرب إليه بالشفعاء والوسائط فيكون تحريم هذا إنما استفيد بالشرع فقط. أم ذلك قبيح في الشرع. والعقل يمتنع أن تأتي به شريعة من الشرائع، وما السر في كونه لا يغفر من بين سائر الذنوب؟ كما قال تعالى: (إن الله لا يغفر أن يشرك به)(12).

قلنا: الشرك شركان.

الأول: شرك يتعلق بذات المعبود وأسمائه وصفاته وأفعاله.

الثاني: وشرك في عبادته ومعاملته، وإن كان صاحبه يعتقد أنه سبحانه لا شريك له في ذاته ولا في أسمائه وصفاته وأفعاله. أما الشرك الثاني فهو الذي فرغنا من الكلام فيه وأشرنا إليه الآن، ونشبع الكلام فيه إن شاء الله تعالى) (ص15-16).

وقال أيضاً: فنقول: اعلم أن حقيقة الشرك تشبيه الخالق بالمخلوق وتشبيه المخلوق بالخالق أما الخالق فإن المشرك شبّه المخلوق بالخالق في خصائص الإلهية. وهي التفرد بملك الضر والنفع والعطاء والمنع فمن علق ذلك بمخلوق فقد شبهه بالخالق تعالى، وسوى بين التراب ورب الأرباب فأي فجور وذنب أعظم من هذا.؟!

واعلم أن من خصائص الإلهية: الكمال المطلق من جميع الوجوه الذي لا نقص عليه بوجه من الوجوه وذلك يوجب أن تكون العبادة له وحده عقلاً وشرعاً وفطرة، فمن جعل ذلك لغيره فقد شبّه الغير بمن لا شبيه له، ولشدة قبحه وتضمنه غاية الظلم، أخبر من كتب على نفسه الرحمة أنه لا يغفره أبداً. فمن خصائص الإلهية العبودية التي لا تقوم إلا على ساق الحب والذل، فمن أعطاهما لغيره فقد شبهه بالله تعالى في خالص حقه وقبح هذا مستقر في العقول والفطر، لكن لما غيرت الشياطين فطر أكثر الخلق واجتالتهم عن دينهم وأمرتهم أن يشركوا بالله مالم ينـزل به سلطاناً(13). كما روى ذلك عن الله أعلم الخلق به وبخلقه، عموا عن قبح الشرك حتى ظنوه حسناً، ومن خصائص الإلهية السجود فمن سجد لغيره فقد شبهه به ومنها التوكل فمن توكل على غيره فقد شبهه به.

ومنها الحلف باسمه فمن حلف بغيره فقد شبهه به. ومنها حلق الرأس. إلى غير ذلك (ص18).

سابعاً- صنع الله بن صنع الله الحلبي المكي الحنفي المتوفى سنة (1120 هـ)، قال في كتابه المسمى (سيف الله على من كذب على أولياء الله) (ص15-16):

" هذا وإنه قد ظهر الآن فيما بين المسلمين جماعات يدّعون أن للأولياء تصرفات في حياتهم وبعد الممات، ويستغاث بهم في الشدائد والبليات،وبهممهم تنكشف المهمات، فيأتون قبورهم، وينادونهم في قضاء الحاجات، مستدلين على أن ذلك منهم كرامات!

وقرّرهم على ذلك من ادعى العلم بمسائل، وأمدهم بفتاوى ورسائل، وأثبتوا للأولياء – بزعمهم- الإخبار عن الغيب بطريق الكشف لهم بلا ريب، أو بطريق الإلهام أو منام!

وقالوا: منهم أبدال ونقباء، وأوتاد نجباء، وسبعين وسبعة، وأربعين(14) وأربعه، والقطب هو الغوث للناس، وعليه المدار بلا التباس، وجوزوا لهم الذبائح والنذور، وأثبتوا لهم فيهما الأجور (15).

وهذا كما ترى كلام فيه تفريط وإفراط، وغلو في الدين بترك الاحتياط، بل فيه الهلاك الأبدي، والعذاب السرمدي، لما فيه من روائح الشرك المحقق، ومصادرة الكتاب العزيز المصدّق، ومخالفة لعقائد الأئمة، وما اجتمعت عليه هذه الأمة.

فكل بناء على غير أصولهم تلبيس، وفي غير منهاجهم مخايل إبليس.

وفي التنـزيل: (ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيراً)، فإن كان مثل هذا الوعيد للحذر عن الميل عن الطريق السديد، فلا جرم أن الحق فيما لهم من الأحكام، وفي طريقهم الاعتصام، بل وبه يتميز أهل الإسلام من أهل الانتقام".

ثم قال في (ص28-30): " الفصل الأول

في الرد على ما انتحلوه من الإفك الوخيم والشرك العظيم (16).

قال جل ذكره ) إن الشرك لظلم عظيم (.

والإفك: الكذب، كما قال جل ذكره ) إن الذين جآءو بالإفك( في قصة الصديقة رضي الله عنها.

وفي الآية:) لكل امريء منهم ما اكتسب من الإثم والذي تولى كبره منهم له عذاب عظيم (،) ومن أظلم ممن افترى على الله كذباً أو كذّب بالحق لما جاءه(، ) ويوم القيامة ترى الذين كذبوا على الله وجوههم مسودة أليس في جهنم مثوىً للمتكبرين(.

إلى غير ذلك من الآيات.

فمن كذب على أولياء الله، فقد كذب على الله، واتخذ إلهه هواه ) وأولئك الأغلال في أعناقهم(، ) أولئك كالأنعام بل هم أضل(.

أما قولهم: إن للأولياء تصرفات في حياتهم وبعد الممات يرده قوله جلّ ذكره

) أإله مع الله (، ) ألا له الخلق والأمر (، ) لله ما في السموات والأرض (، )له ملك السموات والأرض(.

وما هو نحوه من الآيات الدالة على أنه المنفرد بالخلق والتصرف والتقدير، ولا شركة لغيره في شيء ما بوجه من الوجوه، فالكل تحت ملكه وقهره تصرفاً وملكاً، وإحياء وإماتة وخلقاً، وعلى هذا اندرج(17) الأولون ومن بعدهم، وأجمع عليه المسلمون ومن تبعهم، وفاهوا به كما فاهوا بقولهم: لا إله إلا الله.

وتمدح الرب تعالى بانفراده في ملكه بآيات من كتابه العزيز، كقوله جلّ ذكره:) هل من خالق غير الله(، ) وخلق كل شيء(، ) وكل شيء خلقناه بقدر(، ) ذلكم الله ربكم خالق كل شيء(، ) أفمن يخلق كمن لا يخلق (،

) أروني ماذا خلقوا من الأرض أم لهم شرك في السموات(، )والذين تدعون من دونه ما يملكون من قطمير(، ) قل ادعوا الذين زعمتم من دون الله لا يملكون مثقال ذرة في السموات ولا في الأرض ومالهم فيهما من شرك(، ) إن الذين تدعون من دون الله عباد أمثالكم (، ) ذلك بأن الله هو الحق وأن ما يدعون من دونه هو الباطل(، ) والذين يدعون من دونه لا يستجيبون لهم بشيء إلا كباسط كفيه إلى الماء ليبلغ فاه وما هو ببالغه(، إلى غير ذلك من الآيات التي لا تستقصى.

فقوله:) من دون الله( في الآيات كلها: أي من غيره تعالى، فإنه عام يدخل فيه من اعتقدته من شيطان وولي تستمده، فإن من لم يقدر على نصر نفسه، كيف يمد غيره".

ثم واصل كلامه بهذا الصدد إلى أن قال في (ص32):" وأما القول بالتصرف بعد الممات فهو أشنع وأبدع من القول بالتصرف في الحياة" ثم ساق الآيات لرد هذه الافتراءات.

ثامنا- الإمام محمد بن إسماعيل الصنعاني المتوفى سنة (1182 هـ) في كتابه الشهير المسمى "بتطهير الاعتقاد عن أدران الإلحاد"، قرر في هذا الكتاب ما قرره الإمام محمد في كتبه من إنكار الشرك في البلاد الإسلامية وقرر التوحيد الذي دعا إليه الأنبياء ودعا إليه الإمام محمد ومن سبقه من الأئمة المصلحين الآنف ذكرهم.

قال في خطبة كتابه تطهير الاعتقاد (ص4):" وبعد فهذا تطهير الاعتقاد عن أدران الإلحاد وجب عليّ تأليفه وتعيّن عليّ ترصيفه لما رأيته وعلمته من اتخاذ العباد الأنداد في الأمصار والقرى وجميع البلاد من اليمن والشام ومصر ونجد وتهامة (18)، وهو الاعتقاد في القبور وفي الأحياء ممن يدعي العلم بالمغيبات والمكاشفات وهو من أهل الفجور لا يحضر للمسلمين مسجداً ولا يرى لله راكعاً ولا ساجداً ولا يعرف السنة ولا الكتاب ولا يهاب البعث ولا الحساب.

فوجب عليّ أن أنكر ما أوجب الله إنكاره ولا أكون من الذين يكتمون ما أوجب الله إظهاره.

فاعلم أن هاهنا أصولاً هي من قواعد الدين ومن أهم ما تجب معرفته على الموحدين ".

وقال - رحمه الله-: فإن قلت: هم جاهلون أنهم مشركون بما يفعلونه.

قلت: قد صرح الفقهاء في كتب الفقه في باب الردة: أن من تكلم بكلمة الكفر يكفر، وإن لم يقصد معناها. وهذا دال على أنهم لا يعرفون حقيقة الإسلام، ولا ماهية التوحيد، فصاروا حينئذ كفاراً كفراً أصلياً، فالله تعالى فرض على عباده إفراده بالعبادة ) أن لا تعبدوا إلا الله(، وإخلاصها له ) وما أمروا إلا ليعبدوا الله مخلصين له الدين( الآية.

ومن نادى الله ليلاً ونهاراً، وسراً وجهاراً، وطمعاً، ثم نادى معه غيره، فقد أشرك في العبادة، فإن الدعاء من العبادة وقد سماه الله تعالى عبادة في قوله تعالى:) إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين( بعد قوله:)ادعوني أستجب لكم( فإن قلت: فإذا كانوا مشركين وجب جهادهم والسلوك فيهم مسلك رسول الله –صلى الله عليه وسلّم- في المشركين.

قلت: ذهب إلى هذا طائفة من أئمة العلم فقالوا يجب أولا دعاؤهم إلى التوحيد وإبانة أن ما يعتقدونه لا ينفع ولا يضر ولا يغني عنهم من الله شيئاً... وأن هذا الاعتقاد منهم فيهم شرك لا يتم الإيمان بما جاءت به الرسل إلا بتركه والتوبة منه وإفراد التوحيد اعتقاداً وعملاً لله وحده، وهذا واجب على العلماء أي بيان أن ذلك الاعتقاد الذي فرعت منه النذور والنحائر والطواف بالقبور شرك محرم، وأنه عين ما كان يفعله المشركون لأصنامهم، فإذا أبان العلماء ذلك للأئمة والملوك وجب على الأئمة والملوك بعث الدعاة إلى الناس يدعونهم إلى إخلاص التوحيد لله فمن رجع وأقر حقن عليه دمه وماله وذراريه، ومن أصر فقد أباح الله منه ما أباح لرسولهrمن المشركين" تطهير الاعتقاد (ص30 – 32).

تاسعا – الإمام حسين بن مهدي صاحب كتاب " معارج الألباب في مناهج الحق والصواب " المتوفى سنة (1178هـ)، قال - رحمه الله-(ص201- 203) "ولما كان الثاني نتيجة الأول(19)، ومرمى غرض إبليس من الدلالة عليه نقل من خفي عليه الأمر من الرضا بالأول إلى الرضا بالثاني، ومن يتكلم بمثل هذا إلا من لا يدري ما فشا في العامة، ومن امتاز عنهم بالاسم فقط، وما صار هجّيراهم عند الأموات ومصارع الرفات من دعائهم والاستغاثة بهم، والعكوف حول أجداثهم، ورفع الأصوات بالخوار، وإظهار الفاقة والاضطرار، واللجأ في ظلمات البحر، والتطام أمواجه الكبار، والسفر نحوها بالأزواج والأطفال. والله قد علم ما في طي ذلك كله من قبيح الخلائق والأفعال، وارتكاب ما نهى الله عنه وإضاعة حقوق ذي العزة والجلال، والالتجاء المحقق إلى سكان المقابر في فتح أرحام العقام، وتزويج الأرامل والأيامى من الأنام، واستنـزال السحائب والأمطار واستماحة المآرب والأوطار، ودفع المحاذير من المكاره والشدائد، والإناخة بأبوابها لنيل ما يرام من الحوائج والمقاصد. وبالجملة: فأي مطلب أو مهرب ترى هنالك ربع المشهد مأهولاً، وقد قطعت إليه المهامه وعوراً وسهولا، والنداء لساكنه أن يمنح أو يريح، والتأدب والخضوع والتوقير والرغبة، ومشاعر الرهبة. وينضاف إلى ذلك – خصوصاً في الزيارات في الأعياد والموالد- نحر الأنعام، وترك الصلاة، وصنوف الملاهي، وأنواع المعاصي للمليك العلام، وكثيرون لا طمع في حصرهم، ولعلهم العموم(20)، إلا من شاء الله، إن لم تلد زوجة أحدهم أو طال مرض مريض منهم، أو أصاب امرأة التوق إلى النكاح، أو قحطت الأرض، أو دهمهم نازل من عدو، أو جراد أو غيرهما، أو راموا أمراً عناهم تحصيله فالولي في كل ذلك نصب العين، وإذا جرى المقدور بنفع أو دفع ضر، أو حصول مكروه كان المركوز في عقيدتهم التي لا يتحولون عنها: إن ذلك ثمرة الاستغاثة به، والإنابة إليه في الأوّلين ودليل ضعف الاعتقاد، أو اختلال شرط من المنيب أو نحوهما في الثالث فصار مدار التصرف والحصول له خاصة، أو مع الله في شيء دون شيء.

وحاصل معتقدهم: إن للولي اليد الطولى في الملك والملكوت كما سيأتي في تحقيق هذا وشرح وقوعه في أفعال من على هذه العقيدة،وذكر ألفاظهم مبينة مفسرة، مصرحة بما حكيناه عنهم، وأنهم قد ذهبوا هذا المذهب المشروح آنفاً في سكان التراب، وأنزلوهم هذه المنـزلة المحكية من مساواة رب الأرباب، وقد سردنا بعضها للبيان، ولئلا يتمكن الخصم من جحود، أو يقدر على مدافعة، وليعرف كل سامع لما نمليه: أن القائل " بأن العوام قد يقع منهم عبارات موهمة، وقصارى أمرهم: التوسل" إما غالط أو خالط، أو جاهل للدين وإلا فما بعد هذا ؟

فإن العامة في كثير من حالاتهم وتقلبهم قد أبدلوا معالم الشرع بسواها في هذه الجهة فجعلوا الذهاب إلى قبة الشيخ والتضرع له، والإلحاح عليه: عوضاً عن الخروج إلى ظاهر البلد للاستسقاء، والإنابة إلى الله في كشف تلك النازلة أو سبيلاً إلى كشفها، مثل الخروج للتضرع إلى الله، ولكن عند بعضهم. وأما جمهورهم فلا يعرف لهذا المقام وظيفة سوى عتبات المشايخ.

هذا مثال ولقد سلكوا هذا المسلك في مريض أعيا داؤه، وذليل قهره أعداؤه، وذي سفينة عصفت عليها الرياح، وتجارة امتدت آمال قاصدها إلى نيل الأرباح ".

عاشراً - الإمام محمد إسماعيل الهندي الدهلوي المتوفى سنة 1246 هـ قال في كتابه القيم " تقوية الإيمان " (ص1-4) (الباب الأول في بيان الشرك والتوحيد)

اعلم أن الشرك قد انتشر في الناس وقل فيهم التوحيد الخالص وندر، فأكثر الناس لا يعرفون معنى الشرك والتوحيد بل جهلوه، ومع ذلك يدعون الإيمان، وهم مبتلون بالشرك، فعلينا أولاً أن نعرف معنى الشرك والتوحيد على ضوء القرآن الكريم.

ومن المعلوم أن أكثر الناس يدعون الأولياء والرسل والأئمة والشهداء والملائكة والأغوال والعفاريت عند الشدائد والمصائب ويستمدون بهم في البلايا ويقدمون النذور إليهم لقضاء حوائجهم، ويعبَّدون لهم أولادهم لرفع المصيبة عنهم، فيسمي أحد ابنه بعبد النبي وبعلي بخش " أي هبة علي " وبحسين بخش " أي هبة حسين " وبير بخش " أي هبة المرشد " وبعضهم يسمي ولده بمدار بخش " أي هبة مدار " وبسالار بخش " أي هبة سالار " ويسمي البعض بغلام محي الدين " أي عبد محي الدين " وغلام معين الدين " أي عبد معين الدين " وبعضهم يرسل ضفائر أولاده لا يحلقها ولا يقصرها على اسم بعض الأولياء لكيلا يموت ولده، وبعضهم يلبس ولده الخيوط في عنقه على اسم بعض الأقطاب وبعضهم يلبسه الثياب وبعضهم يجعل في رجله حلقة الحديد، وبعضهم يذبح لغير الله، وبعضهم يستغيث بغيره في الكربات مثلا يقول يا عبد القادر، وبعضهم إذا حلف فيحلف بغير الله، مثل ما يفعله عباد الأصنام مع أصنامهم ومع ذلك يدعون أنهم مسلمون، سبحان الله هذا من العجب العجاب.

وقد قال الله تعالى فيهم في سورة يوسف " وما يؤمن أكثرهم بالله إلا وهم مشركون" فإذا قيل لهم لماذا تأتون بأعمال شركية مع ادعائكم الإيمان فيجيبون بأننا لا نشرك بالله بل نظهر عقيدتنا في جناب الأنبياء والأولياء، وهذا ليس بشرك لأننا لا نبلغهم إلى رتبة الألوهية والعبودية، بل نعتقد أنهم عباد الله وخلقه وقد أعطاهم الله قدرة التصرف في الكون ويتصرفون فيه بمشيئته، فدعاؤهم هو دعاء الله والاستغاثة بهم هو الاستغاثة به، والاستعانة بهم هو الاستعانة به، وهم أحباء الله يفعلون ما يشاءون، وهم شفعاؤنا عند الله فنحن نتقرب منهم (21) إلى الله تبارك وتعالى.

وسببه الوحيد أنهم تركوا كتاب الله وسنة رسوله فاتبعوا الشهوات والهوى ومالوا إلى الأساطير الكاذبة، وعملوا بالعادات والتقاليد السيئة، فلو تأملوا الكتاب والسنة لعرفوا أن الكفار كانوا يشبهونهم في عقائدهم الفاسدة، وقال الله تعالى راداً عليهم في سورة يونس " ويعبدون من دون الله مالا يضرهم ولا ينفعهم ويقولون هؤلاء شفعاؤنا عند الله قل أتنبئون الله بما لا يعلم في السموات ولا في الأرض سبحانه وتعالى عما يشركون " أي الذين يدعون من دون الله لا يستطيعون أن ينفعوا أو يضروا وكذلك لا يقدر أحد لا في السماء ولا في الأرض أن يشفع لأحد إلا بإذن الله فالأولياء والأنبياء لا يستطيعون أن يشفعوا لأحد إلا بإذن الله، فمن يعبد ولياً أو نبياً وهو يعتقد أنه شفيعه عند الله فهو شرك.

وقد قال الله تعالى في سورة الزمر " والذين اتخذوا من دونه أولياء ما نعبدهم إلا ليقربونا إلى الله زلفى إن الله يحكم بينهم في ما هم فيه يختلفون إن الله لا يهدي من هو كاذب كفار " فالآية تدل على أن من يتخذ أحداً وليه ثم يعبده ظناً منه أنه يقربه من الله فهو شرك جلي كما قال الله تعالى في سورة المؤمنين " قل من بيده ملكوت كل شيء، وهو يجير ولا يجار عليه إن كنتم تعلمون سيقولون لله قل فأنى تسحرون " هذه الآيه الكريمة تبين أن الله تبارك وتعالى لم يمكن أحداً أن يتصرف في العالم، وليس له قدرة أن يشفع لأحد عنده، ومن المعلوم أن كفار مكة ما كانوا يتخذون أصنامهم إلهاً(22) بل كانوا يعلمون أنهم عباد الله ومن خلقه، لكنهم كانوا يدعون الأصنام ويقدمون لهم النذور ويجعلونهم شفعاء في البلاء، فهذا هو الشرك، فمن يعتقد مثل هذه الاعتقادات في غير الله بأنه يرفع البلاء ويكشف الضر ويقضي حوائج الإنسان، ويعطي الأولاد فهو وأبو جهل كلاهما متساويان في الشرك. وثبت أن الشرك لا يتوقف على أن يساوي أحداً بالله من المخلوقين بل معنى الشرك أن ما خصه الله لنفسه من الصفات والنعوت والحقوق لا يشرك بها أحد غيره معه نحو السجدة إلى القبور، والذبح لغير الله، ودعاء غيره في البلاء، واعتقاد التصرف في الكون أو في شيء من ملكه بغير مشيئته فيثبت من هذه الأمور الشنيعة الشرك، فمن يخص هذه الحقوق المختصة بالله غيره من الأنبياء والأولياء وأهل القبور فقد أشرك".

الحادي عشر – العلامة محمد بن علي الشوكاني المتوفى سنة (1250هـ) بعد إيراده الأدلة على تحريم الشرك كبيره وصغيره وذكر ما يفعله المتعلقون بالأولياء من الدعاء لهم وغيره.

قال في كتابه الدر النضيد (ص19): وأما اعتقادهم أنها تضر وتنفع فلولا اشتمال ضمائرهم على هذا الاعتقاد لم يدع أحدٌ منهم ميتاً أو حياً عند استجلابه لنفع أو استدفاعه لضر قائلاً يا فلان افعل لي كذا وكذا وعلى الله وعليك وأنا بالله وبك.

وأما التقرب للأموات فانظر ماذا يجعلونه من النذور لهم وعلى قبورهم في كثير من المحلات، ولو طلب الواحد منهم أن يسمح بجزء من ذلك لله تعالى لم يفعل، وهذا معلوم يعرفه من عرف أحوال هؤلاء.

(فإن قلت) إن هؤلاء القبوريين يعتقدون أن الله تعالى هو الضار النافع والخير والشر بيده، وإن استغاثوا بالأموات قصدوا إنجاز ما يطلبونه من الله سبحانه (قلت) وهكذا كانت الجاهلية فإنهم كانوا يعلمون أن الله هو الضار النافع وأن الخير والشر بيده وإنما عبدوا أصنامهم لتقربهم إلى الله زلفى كما حكاه الله عنهم في كتابه العزيز، نعم إذا لم يحصل من المسلم إلا مجرد التوسل الذي قدمنا تحقيقه فهو كما ذكرناه سابقاً ولكن من زعم أنه لم يقع منه إلا مجرد التوسل وهو يعتقد من تعظيم ذلك الميت مالا يجوز اعتقاده في أحد من المخلوقين، وزاد على مجرد الاعتقاد فتقرب إلى الأموات بالذبائح والنذور وناداهم مستغيثاً بهم عند الحاجة فهذا كاذب في دعواه أنه متوسل فقط، فلو كان الأمر كما زعمه لم يقع منه شيءٌ من ذلك والمتوسل به لا يحتاج إلى رشوة بنذر أو ذبح ولا تعظيم ولا اعتقاد لأن المدعو هو الله سبحانه، وهو أيضاً المجيب ولا تأثير لمن وقع به التوسل قط، بل هو بمنـزلة التوسل والعمل الصالح فأي جدوى في رشوة من قد صار تحت أطباق الثرى بشيء من ذلك ؟ وهل هذا إلا من فعل من يعتقد التأثير اشتراكاً أو استقلالاً ؟ ولا أعدل من شهادة أفعال جوارح الإنسان على بطلان ما ينطق به لسانه من الدعاوى الباطلة العاطلة، بل من زعم أنه لم يحصل منه إلا مجرد التوسل، وهو يقول بلسانه يا فلان منادياً لمن يعتقده من الأموات فهو كاذب على نفسه ومن أنكر حصول النداء للأموات والاستغاثة بهم استقلالاً فليخبرنا ما معنى ما نسمعه في الأقطار اليمنية من قولهم يا ابن العجيل ! يا زيلعي ! يا ابن علوان ! يا فلان يا فلان(23) وهل ينكر هذا منكر أو يشك فيه شاك ؟ وما عدا ديار اليمن فالأمر فيها أطم وأعم(24)، ففي كل قرية ميت يعتقده أهله وينادونه وفي كل مدينة جماعة منهم حتى أنهم في حرم الله ينادون يا ابن عباس ! يا محجوب! فما ظنك بغير ذلك فلقد تلطف إبليس وجنوده أخزاهم الله تعالى لغالب أهل الملة الإسلامية بلطفة(25) تزلزل الأقدام عن الإسلام فإنا لله وإنا إليه راجعون.

أين من يعقل معنى ) إن الذين تدعون من دون الله عباد أمثالكم(، ) فلا تدعوا مع الله أحداً(، ) له دعوة الحق والذين يدعون من دونه لا يستجيبون لهم بشيء ( وقد أخبرنا الله سبحانه أن الدعاء عبادة في محكم كتابه بقوله تعالى )ادعوني أستجب لكم، إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين( وأخرج أبو داود والترمذي وقال حسن صحيح من حديث النعمان بن بشير قال: قال رسول الله - صلى الله عليه وآله وسلم - "إن الدعاء هو العبادة " وفي رواية " مخ العبادة " ثم قرأ رسول الله- صلى الله عليه وآله وسلم - الآية المذكورة وأخرج أيضاً النسائي وابن ماجه والحاكم وأحمد وابن أبي شيبة باللفظ المذكور.

وكذلك النحر للأموات عبادة لهم والنذر لهم بجزء من المال عبادة لهم والتعظيم عبادة لهم كما أن النحر للنسك وإخراج صدقة المال والخضوع والاستكانة عبادة لله عز وجل بلا خلاف، ومن زعم أن ثم فرقاً بين الأمر فليهده إلينا، ومن قال أنه لم يقصد بدعاء الأموات و النحر لهم والنذر عليهم عبادتهم فقل له: فلأي مقتض صنعت هذا الصنع ؟ فإن دعاءك الميت عند نزول أمر بك لا يكون إلا لشيء في قلبك عبر عنه لسانك، فإن كنت تهذي بذكر الأموات عند عروض الحاجات من دون اعتقاد منك لهم فأنت مصاب بعقلك وهكذا إن كنت تنحر لله وتنذر لله فلأي معنى جعلت ذلك للميت وحملته إلى قبره فإن الفقراء على ظهر البسيطة في كل بقعة من بقاع الأرض، وفعلك وأنت عاقل لا يكون إلا لمقصد قد قصدته أو أمر قد أردته، وإلا فأنت مجنون قد رفع عنك القلم ولا نوافقك على دعوى الجنون إلا بعد صدور أفعالك وأقوالك في غير هذا على نمط أفعال المجانين.

فإن كنت تصدرها مصدر أفعال العقلاء فأنت تكذب على نفسك في دعواك الجنون في هذا الفعل بخصوصه فراراً عن أن يلزمك ما لزم عباد الأوثان الذين حكى الله عنهم في كتابه العزيز ما حكاه بقوله:) وجعلوا لله مما ذرأ من الحرث والأنعام نصيباً فقالوا هذا لله بزعمهم وهذا لشركائنا(، وبقوله:) ويجعلون لما لا يعلمون نصيباً مما رزقناهم تالله لتسئلن عما كنتم تفترون (.

(فان قلت) إن المشركين كانوا لا يقرون بكلمة التوحيد وهؤلاء المعتقدون في الأموات يقرون بها (قلت) هؤلاء إنما قالوها بألسنتهم وخالفوها بأفعالهم فإن من استغاث بالأموات أو طلب منهم ما لا يقدر عليه إلا الله سبحانه، أو عظمهم أو نذر عليهم بجزء من ماله أو نحر لهم فقد نزلهم منـزلة الآلهة التي كان المشركون يفعلون لها هذه الأفعال، فهو لم يعتقد معنى لا إله إلا الله ولا عمل به بل خالفها اعتقاداً وعملاً فهو في قوله لا إله إلا الله كاذب على نفسه، فإنه قد جعل إلهاً غير الله يعتقد أنه يضر وينفع وعبده بدعائه عند الشدائد والاستغاثة به عند الحاجة وبخضوعه له وتعظيمه إياه ونحر له النحائر وقرب إليه نفائس الأموال، وليس مجرد قول لا إله إلا الله من دون عمل بمعناها مثبتاً للإسلام فإنه لو قالها أحد من أهل الجاهلية وعكف على صنمه يعبده لم يكن ذلك إسلاماً(26).

الرسائل السلفية (ص21-22).

وقال الشوكاني أيضاً في نيل الأوطار (4/.9) في شرح حديث أبي الهياج الأسدي عن علي - رضي الله عنه-: " ألا أبعثك على ما بعثني عليه رسول الله –صلى الله عليه وسلّم-:"لا تدع قبراً مشرفاً إلا سويته " الحديث:

"ومن رَفْعِ القبور الداخل تحت الحديث دخولاً أولياً القبب والمشاهد المعمورة على القبور، وأيضاً هو من اتخاذ القبور مساجد، وقد لعن النبي - صلى الله عليه وآله وسلم- فاعل ذلك كما سيأتي، وكم قد سرى عن تشييد أبنية القبور وتحسينها من مفاسد يبكي لها الإسلام: منها اعتقاد الجهلة لها كاعتقاد الكفار للأصنام، وعَظُمَ ذلك فظنوا أنها قادرة على جلب النفع ودفع الضرر فجعلوها مقصداً لطلب قضاء الحوائج وملجأ لنجاح المطالب وسألوا منها ما يسأله العباد من ربهم، وشدوا إليها الرحال وتمسحوا بها واستغاثوا.

وبالجملة إنهم لم يدعوا شيئاً مما كانت الجاهلية تفعله بالأصنام إلا فعلوه، فإنا لله وإنا إليه راجعون. ومع هذا المنكر الشنيع والكفر الفظيع لا نجد من يغضب لله ويغار حمية للدين الحنيف لا عالماً ولا متعلماً ولا أميراً ولا وزيراً ولا ملكاً، وقد توارد إلينا من الأخبار مالا يشك معه أن كثيراً من هؤلاء القبوريين أو أكثرهم إذا توجهت عليه يمين من جهة خصمه حلف بالله فاجراً، فإذا قيل له بعد ذلك: احلف بشيخك ومعتقدك الولي الفلاني تلعثم وتلكأ وأبى واعترف بالحق.وهذا من أبين الأدلة الدالة على أن شركهم قد بلغ فوق شرك من قال: إنه تعالى ثاني اثنين أو ثالث ثلاثة(27)، فيا علماء الدين ويا ملوك المسلمين ! أيّ رزء للإسلام أشدّ من الكفر أي بلاء لهذا الدين أضرّ عليه من عبادة غير الله، وأي مصيبة يصاب بها المسلمون تعدل هذه المصيبة، وأي منكر يجب إنكاره إن لم يكن إنكار هذا الشرك البين واجباً ؟

لقد أسمعت لو ناديت حيـاً ولكن لا حياة لمن تنادي

ولو ناراً نفخت بها أضاءت ولكن أنت تنفخ في رماد

الثاني عشرـ العلامة الشريف الحسن بن خالد الحازمي المتوفى سنة (1234هـ)

قال في كتابه قوت القلوب في توحيد علام الغيوب (ص69-71):
فصل " لقد عمت البلوى بهذا فترى المتبوع يصرح لأتباعه بتفريج الكربات منه وبدعوى اختصاص بعض صفات الرب كعلم الغيب وربما توعد من يراه مقصراً فيما يعتاده منه بإنزال الضر الكوني القدري، وترى التابع يعظم متبوعه بما لم يأذن الله به ويضيف إليه من العلم بالمغيبات والقدرة على ما يختص بالرب حتى يقال فلان متصرف في العالم ويسمع له بغاية الخضوع التي هي حقيقة العبادة ويسأله الرزق والنصر وتفريج الكربات وإجابة المضطر وكشف السوء ويتخذه نداً يحبونهم كحب الله أو أشد ويعبدون من دون الله ما لا يملك لهم رزقا من السموات والأرض شيئا ولا يستطيعون مما كان أهل الأوثان والأصنام يسألونه من أوثانهم وأصنامهم حتى أربوا في هذا الزمان على عبادة الأصنام في زمان رسول الله –صلى الله عليه وسلّم- فإن أهل الجاهلية يخلصون الدعوة لله إذا عصفت بهم الريح في البحر كما قال الله تعالى: (فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ) (العنكبوت:65) وقوله تعالى: (وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْأِنْسَانُ كَفُوراً) (الاسراء:67) وقوله تعالى:(فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ) (العنكبوت:65) فأخبر أنهم عند الاضطرار يدعونه لا شريك له وأنه يذهب عنهم كل ما يعبد من دون الله... وهؤلاء الضلال في هذا الزمان إذا عصفت بهم الريح تنادوا: ليدع كل منكم شيخه، ولا تسمع إلا يا زيلعي يا حضرمي يا بدوي يا عبد القادر يا شاذلي يا صندل يا أبا فراج فرجها يا فلان يا فلان لا تسمع منهم من يقول يا الله فيرتج المركب بالأصوات بذكر الشيوخ وهذا هو الشرك الأكبر الذي لا يغفره الله وأباح دم صاحبه وماله وذريته لأهل الإسلام لأنه سأل غير الله ما لا يقدر عليه إلا الله فقد عبده مع الله واتخذه إلها وربا وإن سماه شيخا وسيدا أو لمناقضته كلمة التوحيد بالكفر والشرك هو لحقيقته ومعناه لأنه أعطاه غاية خضوعه وذله وفقره ومسكنته من الدعاء والسجود والتقرب بالذبح ونحوها لغير الله وهو معنى العبادة التي هي معنى الألوهية وجعل العاجز الفقير بالذات الذي لا يملك مثقال ذرة في السموات ولا في الأرض شبيها بالقادر الغني مالك السموات والأرض كما قال تعالى ((قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ)) (سـبأ:22) "الثالث عشر- العلامة السيد صديق حسن خان القنوجي الهندي المتوفى سنة (1307هـ) بعد كلامه عن توحيد الربوبية وإيمان الناس به، في كتابه "الدين الخالص"(1/185-187).

ثم قال: " وهم – مع ذلك – في توحيد العبودية قاصرون، وعن صراط الهدى ناكبون،فتبين لك بهذا أن التوحيد لا يتم إلا بإخلاص الربوبية والعبودية.

وهي(28) في هذا الزمان الأخير – بل من زمن كثير – غريب جداً في أكثر الخلق وغالب الناس.

وهذا معنى قوله - صلى الله عليه وآله وسلم -:(بدأ الإسلام غريباً وسيعود كما بدأ ثم قال:فطوبى للغرباء).

وهذا يرشدك إلى قلة أهل التوحيد الذين خلقت لهم الجنة.

وفيه أيضاً بشارة للموحدين على قلة جمعهم وكسر حالهم، وذلتهم في الناس.

فالله الله يا أيها الناس تمسكوا بأصل دينكم الذي ارتضاه الله تعالى لكم ودعا إليه نبيكم، وقاتل المشركين عليه، وندبنا إليه، وجاهد فيه لله حق جهاده.

وأساس هذا الدين ورأسه ونبراسه، شهادة أن لا إله – أي لا معبود – (29)إلا الله.

واعرفوا معناها واستقيموا عليها، وادعوا الناس – تبعاً لرسول الله صلى الله عليه وآله وسلم – إليها، واجعلوها كلمة باقية في أبناء زمانكم، إتماماً للحجة وإيضاحاً للمحجة، وكونوا من أهلها وأحبوا أهلها، واجعلوهم إخوانكم في الدين، ولو كانوا بعيدين، واكفروا بالطواغيت وعادوهم وأبغضوهم وأبغضوا من أحبهم أو جادل عنهم.

ومن لم يكفرهم، أو قال: ما عليّ منهم، أو قال: ما كلفك الله بهم، فقد كذب هذا على الله، وافترى.

فقد كلفه الله بهم، وفرض عليه الكفر بهم والبراءة منهم، ولو كانوا إخوانهم وأولادهم(30).

فالله الله تمسكوا بذلك لعلكم تلقون ربكم وأنتم لا تشركون به شيئاً.

الشرك الذي تسرب إلى المسلمين في العصور الأخيرة أغلظ من شرك

الجاهلية(31).

وإذا أحطت بما ذكرنا علماً أدركت أن كفر المشركين من المؤمنين(32) من أمة رسولنا - صلى الله عليه وآله وسلم - في العرب والعجم أعظم من كفر الذين قاتلهم النبي - صلى الله عليه وآله وسلم-.

وقد سمعت أن الله تعالى ذكر عن الكفار أنهم إذا مسهم الضر تركوا غير الله من السادة والقادة والطواغيت فلم يدعوا أحداً منهم ولم يستغيثوا بهم، بل أخلصوا لله وحده لا شريك له.

وأنت ترى المشركين المدعين للإيمان من المسلمين، وفيهم من يدعي أنه من أهل العلم والفضل، وفيه الصلاح والزهد والاجتهاد في العبادة، إذا مسه الضرر وأهمه أمر من أمور الدنيا، قام يستغيث بغير الله من الأولياء كـ " معروف الكرخي " و" الشيخ عبد القادر الجيلاني " و " سالا رومدار " ونحوهم.

وأجل من هؤلاء مثل الخلفاء الراشدين والصحابة المكرمين أجمعين.

وأجل منهم رسول الله - صلى الله عليه وآله وسلم -.

وأشنع وأفضع وأقبح وأعظم جرماً وأطم ضلالة أنهم يستغيثون بالطواغيت، والأجداث وأهل القبور، والمردة من الجن والشياطين، ويذبحون لهم، وينذرون لهم، ويسافرون إلى أنصابهم، ويفزعون إلى أحبارهم ورهبانهم، تقليداً في الفروع والأصول المبنية على شفا جرف هار، فإنا لله وإنا إليه راجعون.

اللهم توفنا مسلمين، وألحقنا بالصالحين، ولا تشركنا يوم الدين مع المشركين.

رحم الله من نصح نفسه، وعرف أن وراءه جنة ونارا، وأن الله تعالى جعل لكل منهما أهلاً وأعمالاً ".

الرابع عشر – العلامة السيد نعمان خير الدين الشهير بابن الآلوسي المتوفى سنة 1314 هـ في كتابة جلاء العينين (ص 448) خلال حديثة عن الاستغاثة الشركية.

قال:"قال الشيخ محمد الأمين السويدي الشافعي: ولا يجوّز ذلك إلا من جهل آثار الرسالة، ولهذه عمت الاستغاثة بالأموات (33) عند نزول الكربات يسألونهم ويتضرعون إليهم، فكان ما يفعلونه معهم أعظم من عبادتهم واعتقادهم في رب السموات.انتهى.

ثم قال الشيخ نعمان " قال المانعون: وهل سمعتم أن أحداً في زمانه - صلى الله تعالى عليه و سلم - أو ممن بعده في القرون الثلاثة المشهود لأهلها بالنجاة والصدق، وهم أعلم منا بهذه المطالب، وأحرص على نيل مثل تيك الرغائب – استغاث بمن يزيل كربته التي لا يقدر على إزالتها إلا الله سبحانه، أم كانوا يقصرون الاستغاثة على مالك الأمور ولم يعبدوا إلا إياه.

ولقد جرت عليهم أمور مهمة وشدائد مدلهمة في حياته - صلى الله تعالى عليه وسلم- وبعد وفاته فهل سمعت عن أحد منهم أنه استغاث بسيد المرسلين - صلى الله تعالى عليه وسلم - ؟! أو قالوا: إنا مستغيثون بك يا رسول الله ؟! أم بلغك أنهم لاذوا بقبره الشريف، وهو سيد القبور،حين ضاقت منهم الصدور ! كلا ! لا يمكن لهم ذلك، وإن الذي كان بعكس ما هنالك، فلقد أثنى الله تعالى عليهم و رضي عنهم، وقال عز من قائل: (إذ تستغيثون ربكم فاستجاب لكم) مبيناً لنا سبحانه أن هذه الاستغاثة هي أخص الدعاء، وأجلى أحوال الالتجاء. ففي استغاثة المضطر بغيره تعالى عند كربته: تعطيل لتوحيد معاملته الخاصة به".

الخامس عشر - العلامة أبو المعالي محمود شكري الألوسي المتوفى سنة 1342هـ.

في كتابه غاية الأماني في الرد على النبهاني (1/37) قال:" (الأمر الرابع) من الأمور التي يجب التنبيه عليها: أن من مكايد الغلاة التي كادوا بها العوام أنهم يقولون: إن الاستغاثة بالأموات ونداءهم في المهمات وشد الرحال لزيارة قبورهم وتقديم قرابينهم إليها ونذورهم هو من علامات محبتهم،والتقرب بقربتهم، ومن أنكر ذلك وأبى ما هنالك ونهى عن زخرفتها وإيقاد السرج عليها وبناء المساجد عليها وقصد أهلها في طلب الحاجات والالتجاء إليها في المهمات فهو من المبغضين للصالحين،والمنكرين لكرامات الأولياء والصديقين، إلى غير ذلك من أقوالهم المناسبة لضلالهم، كبرت كلمة تخرج من أفواههم، فإن من أنكر مثل تلك البدع والضلالات هم المحبون لهم، والمحافظون على هديهم وطريقتهم، وأما هؤلاء الغلاة وأعداء الهداة فقد أفسدوا الدين، وسدوا طريق الموحدين، يعرف ذلك من وقف على أحوالهم، وما قالوه في الإسلام وما بدلوه من الدين، وما عليه أهل البوادي اليوم والأعراب من الكفر بآيات الله ورد أحكام القرآن والاستهزاء بذلك(34)، والرجوع إلى سوالف البادية وما كانت عليه من العادات والأحكام الجاهلية، و أمثلهم حالا من عرف أن كتاب الله وأحاديث رسوله عند أهل البلاد فلم يرفع بذلك رأساً، ولم يبال بشيء مما هنالك، أو هو جاهل بما جاءت به الرسل، ونزلت به الكتب، لا شعور له بشيء من ذلك، ولا يدري ما الناس من أمر دينهم (35).

وغالب أهل المدن منهمكون في اللذائذ والشهوات، قد أعرضوا عن الشريعة وما ورد فيها من الأوامر والنواهي، ولم يلتفتوا إلى ما في كتب الفقه من الأحكام، وظنوا أن سيئاتهم تغفر بنذورهم إلى القبور ونداء أهلها، والاستغاثة بهم وأن من منعهم من دعاء الأنبياء والصالحين والاستعانة بهم والاستغاثة بهم في الشدائد والمهمات وأنهم لا يدعون مع الله في الحاجات والملمات ولا يذبح لهم تقرباً، ولا يطاف بقبورهم ولا يتوكل عليهم – فقد استخف بهم وتنقصهم وهضمهم حقهم.

وأصل هذا أنهم لا يفرقون بين حق الله وحق العباد، ولا تمييز عندهم في ذلك بل يرون استحقاقهم كثيراً من العبادات المختصة بالله، وهذا يشبه غلو النصارى في المسيح وغيره، وقد قالوا لمن أنكر عليهم عبادة المسيح قد تنقصت المسيح وقلت فيه قولاً عظيماً ".

السادس عشر - العلامة شهاب الدين السيد محمود الألوسي المتوفى سنة 1270هـ.

قال:"وقال الوالد عليه الرحمة أيضاً في باب الإشارة من تفسيره ما نصه: قال تعالى) وإذا تتلى عليهم آياتنا بينات تعرف في وجوه الذين كفروا المنكر( الآية. فيه إشارة إلى ذم المتصوفة الذين إذا سمعوا الآيات الرادة عليهم ظهر عليهم التجهم والبسور، وهم في زماننا كثيرون، فإنا لله وإنا إليه راجعون.

وفي قوله تعالى) إن الذين تدعون من دون الله لن يخلقوا ذبابا (الآية،إشارة إلى ذم الغالين في أولياء الله تعالى حيث يستغيثون بهم في الشدة، غافلين عن الله تعالى وينذرون لهم النذور، والعقلاء منهم يقولون إنهم وسائلنا إلى الله تعالى وإنما ننذر لله تعالى عز وجل ونجعل ثوابه للولي ولا يخفى أنهم في دعواهم الأولى أشبه الناس بعبدة الأصنام القائلين )ما نعبدهم إلا ليقربونا إلى الله زلفى(، ودعواهم الثانية لا بأس بها لو لم يطلبوا منهم بذلك شفاء مريضهم أو رد غائبهم أو نحو ذلك، والظاهر من حالهم الطلب،ويرشدك إلى ذلك أنه لو قيل انذروا لله تعالى واجعلوا ثوابه لوالديكم،فإنهم أحوج من أولئك الأولياء لم يفعلوا.

وقال أيضاً عند تفسير قوله تعالى) دَعَوا الله مخلصين له الدين ( الآية ما نصه: فالآية دالة على أن المشركين لا يدعون غيره تعالى في تلك،وأنت خبير بأن الناس اليوم إذا اعتراهم أمر خطير وخطب جسيم في بر أو بحر دعوا من لا يضر ولا ينفع، ولا يرى ولا يسمع، فمنهم من يدعو الخضر وإلياس، ومنهم من ينادي أبا الخميس والعباس، ومنهم من يستغيث بأحد الأئمة، ومنهم من يضرع إلى شيخ من مشايخ الأمة،ولا ترى فيهم أحداً يخص مولاه، بتضرعه ودعاه (36). ولا يكاد يمر له ببال،أنه لو دعا الله تعالى وحده ينجو من هاتيك الأهوال.

((فبالله تعالى عليك قل لي: أي الفريقين من هذه الحيثية أهدى سبيلا،وأي الداعيين أقوم قيلا ؟ وإلى الله سبحانه المشتكى من زمان عصفت فيه ريح الجهالة،وتلاطمت أمواج الضلالة،وغرقت سفينة الشريعة،واتخذت الاستغاثة بغير الله تعالى للنجاة ذريعة، وتعذر على العارفين الأمر بالمعروف،وحال دون النهي عن المنكر صنوف الحتوف.أهـ(37).

السابع عشر - العلامة محمد بشير السهسواني المتوفى سنة 1326هـ في كتابه " صيانة الإنسان عن وسوسة الشيخ دحلان " (ص431).

"... السادس أنك قد عرفت فيما تقدم أن الشيخ محمد بن عبد الوهاب لم يكفر السواد الأعظم من المسلمين، ومن كفره فلم يكفره بارتكاب ذنب من الكبائر كما هو مذهب الخوارج، إنما كفره بدعوة غير الله بحيث يطلب فيها منه ما لا يقدر عليه إلا الله وهذا لا يستريب أحد من أهل العلم والديانة أنه عبادة لغير الله، وعبادة غير الله لا شك في كونها كفراً، مع أنه لم يكفره أيضاً حتى عرفه الصواب ونبهه.

وأيضاً قد عرفت فيما مر أن الشيخ ليس بمنفرد في هذا التكفير، بل جميع أهل العلم من أهل السنة والجماعة يشاركونه فيه لا أعلم أحدا مخالفاً له، منهم تقي الدين ابن تيمية، وابن قيم الجوزية، وابن عقيل،وصاحب الفتاوى البزازية، وصنع الله الحلبي، والمقريزي الشافعي، ومحمد بن حسين النعمي الزبيدي، ومحمد بن إسماعيل الصنعاني، ومحمد بن علي الشوكاني، وصاحب الإقناع، وابن حجر المكي،وصاحب النهر الفائق،والإمام البكري الشافعي،والحافظ عماد الدين ابن كثير، وصاحب الصارم المنكي، والشيخ حمد بن ناصر،والعلامة الإمام الحسن بن خالد، والشيخ العلامة محمد بن أحمد الحفظي وغيرهم.

وقال في النهر الفائق: اعلم أن الشيخ قاسماً وهو من أكابر العلماء الحنفية رحمهم الله تعالى قال في شرح درر البحار: إن النذر الذي يقع من أكثر العوام، بأن يأتي إلى القبر بعض الصلحاء قائلاً: يا سيدي فلان إن رد غائبي أو عوفي مريضي فلك كذا، باطل إجماعاً لوجوه...الخ.

إلى أن قال: ومنها الظن أن الميت يتصرف في الأمور، واعتقاد هذا كفر، والمسلم لا يطلب حاجته من غير الله، فإن من طلب حاجته من ميت أو غائب فقد فارق الإسلام.

وممن صرح بهذه المسألة من علمائنا الحنفية صاحب الفتاوى البزازية، والعلامة صنع الله الحلبي المكي،وصاحب البحر الرائق، وصاحب الدر المختار، والعلامة قاسم بن قطلوبغا، والعلامة بير علي البركوي صاحب الطريقة المحمدية، وأبو سعيد الخادمي،ومولي عبد الحي اللكهنوي، وغيرهم رحمهم الله أجمعين.أ-هـ(38) من كتاب الشيخ محمد بن عبد الوهاب مجدد القرن الثاني عشر (ص154-155) للشيخ أحمد بن حجر آل بوطامي.

الثامن عشر - الكاتب الشهير مصطفى لطفي المنفلوطي في كتابه " النظرات " (2/45-49) قال:

"كتب إليّ أحد علماء الهند كتاباً يقول فيه: إنه اطلع على مؤلف ظهر حديثاً بلغة"التاميل" وهي لغة الهنود الساكنين " بناقور " وملحقاتها بجنوب "مدراس"، موضوعه: تاريخ حياة السيد عبد القادر الجيلاني وذكر مناقبه وكراماته فرأى فيه من بين الصفات والألقاب التي وصف بها الكاتب السيد عبد القادر ولقبه بها صفات وألقاباً بمقام الألوهية أليق منها بمقام النبوة فضلاً عن مقام الولاية كقوله "سيد السموات والأرض " و "النفاع الضرار" و "المتصرف في الأكوان " و"المطلع على أسرار الخليقة" و "محيي الموتى " و "مبريء الأعمى والأبرص والأكمه" و " أمره من أمر الله " و "ماحي الذنوب " "دافع البلاء " و "الرافع الواضع " و" صاحب الشريعة " "وصاحب الوجود التام " إلى كثير من أمثال هذه النعوت والألقاب.

ويقول الكاتب أنه رأى في ذلك الكتاب فصلاً يشرح فيه المؤلف الكيفية التي يجب أن يتكيف بها الزائر لقبر السيد عبد القادر الجيلاني يقول فيه: " أول ما يجب على الزائر: أن يتوضأ وضوءاً سابغاً ثم يصلي ركعتين بخشوع واستحضار ثم يتوجه إلى تلك الكعبة المشرفة ! وبعد السلام على صاحب الضريح المعظم يقول: " يا صاحب الثقلين أغثني وأمدني بقضاء حاجتي وتفريج كربتي ! ". "أغثني يا محيي الدين عبد القادر، أغثني يا ولي عبد القادر، أغثني يا سلطان عبد القادر، أغثني يا باد شاه عبد القادر، أغثني يا خوجة عبد القادر !" " يا حضرة الغوث الصمداني، يا سيدي عبد القادر الجيلاني، عبدك ومريدك مظلوم عاجز محتاج إليك في جميع الأمور في الدين والدنيا والآخرة "(39).

ويقول الكاتب أيضاً:" أن في بلدة (ناقور) في الهند قبر يسمى " شاه الحميد " وهو أحد أولاد السيد عبد القادر – كما يزعمون – وأن الهنود يسجدون(40) بين يدي ذلك القبر سجودهم بين يدي الله ! وإن في كل بلدة من بلاد الهند وقراها مزاراً يمثل مزار السيد عبد القادر، فيكون القبلة التي يتوجه إليها المسلمون في تلك البلاد ! والملجأ الذي يلجأون في حاجاتهم وشدائدهم إليه وينفقون من الأموال على خدمته وسدنته وفي موالده وحضراته ما لو أنفق على فقراء الأرض جميعاً لصاروا أغنياء !

هذا ما كتبه إليّ ذلك الكاتب، ويعلم الله أني ما أتممت قراءة رسالته حتى دارت بي الأرض الفضاء، وأظلمت الدنيا في عيني، فما أبصر مما حولي شيئاً، حزناً وأسفاً على ما آلت إليه حالة الإسلام بين أقوام أنكروه بعدما عرفوه، ووضعوه بعدما رفعوه، وذهبوا به مذاهب لا يعرفها، ولا شأن له بها.

أي عين يجمل بها أن تستبقي في محاجرها قطرة واحدة من الدمع فلا تريقها أمام هذا المنظر المؤلم المحزن، منظر أولئك المسلمين وهم ركع سجد على أعتاب قبر ربما كان بينهم من هو خير من ساكنه في حياته، فأحرى أن يكون كذلك بعد مماته !

أي قلب لا يستطيع أن يستقر بين جنبي صاحبه ساعة واحدة فلا يطير جزعاً حينما يرى المسلمين أصحاب دين التوحيد أكثر من المشركين إشراكاً بالله وأوسعهم دائرة في تعدد الآلهة وكثرة المعبودات!

لِمَ ينقم المسلمون التثليث من المشركين ؟!

لِمَ يحملون لهم في صدورهم تلك الموجدة وذلك الضغن وعلام يحاربونهم وفيم يقاتلونهم وهم لم يبلغوا من الشرك بالله مبلغهم ولم يغرقوا فيه إغراقهم ؟!

يدين المشركون بآلهة ثلاثة ولكنهم يشعرون بغرابة هذا التعدد وبعده عن العقل فيتأولون فيه ويقولون أن الثلاثة في حكم الواحد. أما المسلمون فيدينون بآلاف من الآلهة أكثرها جذوع أشجار وجثث أموات وقطع أحجار، من حيث لا يشعرون!

كثيراً ما يضمر الإنسان في نفسه أمراً وهو لا يشعر به، وكثيراً ما تشتمل نفسه على عقيدة خفية لا يحس باشتمال نفسه عليها ولا أرى مثلاً لذلك أقرب من المسلمين الذين يلتجئون في حاجاتهم ومطالبهم إلى سكان القبور ويتضرعون إليهم تضرعهم للإله المعبود فإذا عتب عليهم في ذلك عاتب، قالوا: إنا لا نعبدهم وإنما نتوسل بهم إلى الله، كأنهم لا يشعرون أن العبادة ما هم فيه، وأن أكبر مظهر لألوهية الإله المعبود أن يقف عباده بين يديه ضارعين خاشعين يلتمسون إمداده ومعونته فهم في الحقيقة عابدون لأولئك الأموات من حيث لا يشعرون(41) !!

جاء الإسلام بعقيدة التوحيد ليرفع نفوس المسلمين ويغرس في قلوبهم الشرف والعزة والأنفة والحمية وليعتق رقابهم من رق العبودية فلا يذل صغيرهم لكبيرهم ولا يهاب ضعيفهم قويهم ولا يكون لذي سلطان بينهم سلطان إلا بالحق والعدل وقد ترك الإسلام بفضل عقيدة التوحيد ذلك الأثر الصالح في نفوس المسلمين في العصور الأولى فكانوا ذوي أنفة وعزة وإباء وغيرة يضربون على يد الظالم إذا ظلم ويقولون للسلطان إذا جاوز حده في سلطانه: قف مكانك ولا تغل في تقدير مقدار نفسك فإنما أنت عبد مخلوق لا رب معبود، واعلم أن لا إله إلا الله!

هذه صورة من صور نفوس المسلمين في عصر التوحيد أما اليوم وقد داخل عقيدتهم ما داخلها من الشرك الباطن تارة والظاهر أخرى، فقد ذلت رقابهم وخفت رؤوسهم وضرعت نفوسهم وفترت حميتهم فرضوا بخطة الخسف واستناموا إلى المنـزلة الدنيا فوجد أعداؤهم السبيل إليهم فغلبوهم على أمرهم وملكوا عليهم نفوسهم وأموالهم ومواطنهم وديارهم فأصبحوا من الخاسرين.

والله لن يسترجع المسلمون سالف مجدهم ولن يبلغوا ما يريدون لأنفسهم من سعادة الحياة وهناءتها إلا إذا استرجعوا قبل ذلك ما أضاعوه من عقيدة التوحيد، وإن طلوع الشمس من مغربها وانصباب ماء النهر في منبعه أقرب من رجوع الإسلام إلى سالف مجده ما دام المسلمون يقفون بين يدي الجيلاني كما يقفون بين يدي الله ويقولون للأول كما يقولون للثاني: " أنت المتصرف في الكائنات وأنت سيد الأرضين والسموات " !!

إن الله أغير على نفسه من أن يسعد قوماً يزدرونه ويحتقرونه ويتخذونه وراءهم ظهرياً!!

فإذا نزلت بهم جائحة أو ألمت بهم ملمة ذكروا الحجر قبل أن يذكروه ونادوا الجذع قبل أن ينادوه.

بمن أستغيث ؟ وبمن أستنجد ؟ ومن الذي أدعوه لهذه الملمة الفادحة ؟ أأدعو علماء مصر وهم الذين يتهافتون على " يوم الكنيسة " تهافت الذباب على الشراب أم علماء الآستانة وهم الذين قتلوا جمال الدين الأفغاني(42) ليحيوا أبا الهدى الصيادي شيخ طريقة الرفاعية ؟ ! أم علماء العجم وهم الذين يحجون إلى قبر الإمام كما يحجون إلى البيت الحرام ؟ أم علماء الهند وبينهم أمثال مؤلف هذا الكتاب ؟!

يا قادة الأمة ورؤساءها عذرنا العامة في إشراكها وفساد عقائدها، وقلنا إن العامي أقصر نظراً وأضعف بصيرة من أن يتصور الألوهية إلا إذا رآها ماثلة في النصب والتماثيل والأضرحة والقبور(43) فما عذركم أنتم وأنتم تتلون كتاب الله وتقرأون صفاته ونعوته وتفهمون معنى قوله تعالى: (قل لا يعلم من في السموات والأرض الغيب إلا الله) وقوله مخاطباً نبيه: (قل لا أملك لنفسي نفعاً ولا ضراً) وقوله (وما رميت إذ رميت ولكن الله رمى).

إنكم تقولون في صباحكم ومسائكم وغدوكم ورواحكم:

كل خير في اتباع من سلف وكل شر في ابتداع من خلف

فهل تعلمون أن السلف الصالح كانوا يجصصون قبراً أو يتوسلون بضريح وهل تعلمون أن واحداً منهم وقف عند قبر النبي صلى الله عليه وآله وسلم، أو قبر أحد من أصحابه وآل بيته يسأله قضاء حاجة أو تفريج هم ؟ وهل تعلمون أن الرفاعي والدسوقي والجيلاني والبدوي أكرم عند الله وأعظم وسيلة إليه من الأنبياء والمرسلين والصحابة والتابعين ؟! وهل تعلمون أن النبي صلى الله عليه وآله وسلم حينما نهى عن إقامة الصور والتماثيل نهى عنها عبثاً ولعباً ؟! أم مخافة أن تعيد للمسلمين جاهليتهم الأولى ؟! وأي فرق بين الصور والتماثيل وبين الأضرحة والقبور، ما دام كل منها يجر إلى الشرك، ويفسد عقيدة التوحيد ؟!!

والله ما جهلتم شيئاً من هذا، ولكنكم آثرتم الحياة الدنيا على الآخرة فعاقبكم الله على ذلك بسلب نعمتكم، وانتقاض أمركم، وسلط عليكم أعداءكم يسلبون أوطانكم، ويستعبدون رقابكم، ويخربون دياركم، والله شديد العقاب"(44)!. (تقاليد يجب أن تزول) (ص64-67).

التاسع عشر: العلامة الألباني حيث قال في مقدمة تحقيقه لكتاب الآيات البينات: " واعلم أن هذه الرسالة وإن كان موضوعها في بيان حكم فقهي كما سترى فذلك لا يعني في اعتقادي أنه لا علاقة لها بما هو أسمى من ذلك وأعلى ألا وهو التوحيد وإخلاص العبادة لله وحده ودعاؤه تعالى دون سواه ومن المعلوم أن الاعتقاد بأن الموتى يسمعون هو السبب الأقوى لوقوع كثير من المسلمين اليوم في الشرك الأكبر ألا وهو دعاء الأولياء والصالحين وعبادتهم من دون الله عز وجل جهلاً أو عناداً ولا ينحصر ذلك في الجهال منهم، بل يشاركهم في ذلك كثير ممن ينتمي إلى العلم، بل وقد يظن الجماهير أنه من كبار العلماء فإنهم يبررون لهم ذلك خطابة وكتابة بمختلف التبريرات التي ما أنزل الله بها من سلطان والأحزاب(45) الإسلامية كلها مع الأسف لا تعير لذلك اهتماماً يذكر لأنه يؤدي بزعم بعضهم إلى الاختلاف والتفرقة، مع أنهم يعلمون أن الأنبياء إنما كان أول دعوتهم (أن اعبدوا الله واجتنبوا الطاغوت)، وخيرهم من يسكت عن قيام غيره بهذا الواجب، ومن الظاهر أن ذلك الشيخ الذي ألف العلامة الألوسي هذه الرسالة في الرد عليه كان منهم، ولذلك ثارت ثائرته حينما صرح المؤلف رحمه الله في درسه بأن الموتى لا يسمعون لأنه يعلم أن ذلك ينافي ما عليه أولئك الجهال من المناداة للأولياء والصالحين ودعائهم من دون الله عز وجل، وفي ظني أن المؤلف رحمه الله ما ألف هذه الرسالة إلا تمهيدا للقضاء على هذه الضلالة الكبرى ألا وهي الاستغاثة بغير الله تعالى على اعتبار أن السبب الأقوى الموجب لها عند من ضل من المسلمين إنما هو الاعتقاد بأن الموتى يسمعون فإذا تبين أن الصواب أن الموتى لا يسمعون،لم يبق حينئذ معنى لدعاء الموتى من دون الله تعالى.

فإني لا أكاد أتصور ولا غيري يتصور مسلماً يعتقد أن الميت لا يسمع دعاء داعيه ثم هو مع ذلك يدعوه ومن دون الله يناديه إلا أن يكون قد تمكنت منه عقيدة باطلة أخرى هي أضل من هذه وأخزى، كاعتقاد بعضهم في الأولياء أنهم قبل موتهم كانوا عاجزين وبالأسباب الكونية مقيدين، فإذا ماتوا انطلقوا وتفلتوا من تلك الأسباب وصاروا قادرين على كل شيء كرب الأرباب، ولا يستغربن أحد هذا ممن عافاهم الله تعالى من الشرك على اختلاف أنواعه، فإن في المسلمين اليوم من يصرح بأن في الكون متصرفين من الأولياء دون الله تعالى ممن يسمونهم هنا في الشام بـ" المدَّرِّكين" وبـ" الأقطاب" وغيرهم وفيهم من يقول:" نظرة من الشيخ تقلب الشقي سعيداً"!ونحوه من الشركيات.

قال العلامة السيد رشيد رضا في "تفسيره"(11/391)تحت قوله تعالى:) قل لا أملك لنفسي ضراً ولا نفعاً إلاما شاء الله(:" أي لكن ما شاء الله من ذلك متى شاء، لا شأن لي فيه، لأنه خاص بالربوبية دون الرسالة التي وظيفتها التبليغ لا التكوين...

وقد بلغ من جهل الخرافيين من المسلمين بتوحيد الله أن مثل هذه النصوص من آيات التوحيد لم تصد الجاهلين به منهم عن دعوى قدرة الأنبياء والصالحين حتى الميتين منهم على كل شيء من التصرف في نفعهم وضرهم مما جعله الله تعالى من الكسب المقدور لهم بمقتضى سننه في الأسباب، بل يعتقدون أن منهم من يتصرفون في الكون كله، كالذين يسمونهم بالأقطاب الأربعة. وإن كان بعض علماء الأزهر في هذا العصر يكتب هذا حتى في مجلة الأزهر الرسمية (نور الإسلام)! فيفتي بجواز دعاء غير الله من الموتى والاستغاثة بهم في كل ما يعجزون عنه من جلب نفع أو دفع ضر، وألف بعضهم كتاباً في إثبات ذلك، وكون الميتين من الصالحين ينفعون ويضرون بأنفسهم، ويخرجون من قبورهم، فيقضون حوائج من يدعونهم ويستغيثون بهم! قال في "فتح البيان" بعد نقله القول الأول في الاستثناء عن أئمة التفسير وترجيحه ما نصه:

" وفي هذا أعظم وازع، وأبلغ زاجر، لمن صار ديدنه وهِِجِّيراه المناداة لرسول الله r، أو الاستغاثة به عند نزول النوازل التي لا يقدر على دفعها إلا الله سبحانه، وكذلك من صار يطلب من الرسول ما لا يقدر على تحصيله إلا الله سبحانه فإن هذا مقام رب العالمين، الذي خلق الأنبياء والصالحين وجميع المخلوقين، ورزقهم وأحياهم ويميتهم، فكيف يطلب من نبي من الأنبياء، أو ملك من الملائكة، أو صالح من الصالحين ما هو عاجز عنه غير قادر عليه؟ ويترك الطلب لرب الأرباب، القادر على كل شيء الخالق الرزاق المعطي المانع؟! وحسبك بما في هذه الآية من موعظة؛ فإن سيد ولد آدم وخاتم الرسل يأمره الله بأن يقول لعباده:) لا أملك لنفسي ضراً ولا نفعاً( فكيف يملكه لغيره؟! وكيف يملكه غيره – ممن رتبته دون رتبته، ومنـزلته لا تبلغ إلى منـزلته – لنفسه فضلاً عن أن يملكه لغيره ؟!

فيا عجباً لقوم يعكفون على قبور الأموات الذين صاروا تحت أطباق الثرى، ويطلبون منهم من الحوائج ما لا يقدر عليه إلا الله عز وجل! كيف لا يتيقظون لما وقعوا فيه من الشرك، ولا ينتبهون لما حل بهم من المخالفة لمعنى (لا إله إلا الله) ومدلول ) قل هو الله أحد(؟! وأعجب من هذا اطلاع أهل العلم على ما يقع من هؤلاء ولا ينكرون عليهم ولا يحولون بينهم وبين الرجوع إلى الجاهلية الأولى بل إلى ما هو أشد منها، فإن أولئك يعترفون بأن الله سبحانه هو الخالق الرزاق المحيي المميت الضار النافع وإنما يجعلون أصنامهم شفعاء لهم عند الله ومقربين لهم إليه وهؤلاء يجعلون لهم قدرة على الضر والنفع وينادونهم تارة على الاستقلال وتارة مع ذي الجلال وكفاك من شر سماعه والله ناصر دينه مطهر شريعته من أوضار الشرك وأدناس الكفر، ولقد توسل الشيطان – أخزاه الله- بهذه الذريعة إلى ما تقر به عينه وينثلج به صدره من كفر كثير من هذه الأمة المباركة) وهم يحسبون أنهم يحسنون صنعاً(، إنا لله وإنا إليه راجعون".

وقال السيد رشيد أيضاً تحت قوله تعالى:)...دعوا الله مخلصين له الدين لئن أنجيتنا من هذه لنكونن الشاكرين(، (11/338-339):

"وفي هذه الآية وأمثالها بيان صريح لكون المشركين كانوا لا يدعون في أوقات الشدائد وتقطع الأسباب بهم إلا الله ربهم ولكن من لا يحصى عددهم من مسلمي هذا الزمان بزعمهم لا يدعون عند أشد الضيق إلا معبوديهم من الميتين كالبدوي والرفاعي والدسوقي والجيلاني والمتبولي وأبي سريع وغيرهم ممن لا يحصى عددهم، وتجد من حملة العمائم الأزهريين وغيرهم ولا سيما سدنة المشاهد المعبودة الذين يتمتعون بأوقافها ونذورها من يغريهم بشركهم، ويتأوله بتسميته بغير اسمه في اللغة العربية كالتوسل وغيره.

وقد سمعت من كثيرين من الناس في مصر وسورية حكاية يتناقلونها، ربما تكررت في القطرين لتشابه أهلها وأكثر مسلمي هذا العصر في خرافاتهم، وملخصها: أن جماعة ركبوا البحر فهاج بهم حتى أشرفوا على الغرق، فصاروا يستغيثون معتقديهم، فبعضهم يقول: يا سيد يا بدوي ! وبعضهم يصيح: يا رفاعي ! وآخر يهتف: يا عبد القادر يا جيلاني !... الخ، وكان فيهم رجل موحد ضاق بهم ذرعاً فقال: يا رب أغرق أغرق، ما بقي أحد يعرفك !"

العشرون: أبو الأعلى المودودي تحدث عن دخول الهنود في دين الله أفواجاً على أيدي بعض الأفراد من العلماء والتجار وبعض أهل الورع ولكن هؤلاء الأفراد كانوا عاجزين عن تعليم الداخلين في الإسلام حقيقة الإسلام وأصوله وتربيتهم على ذلك.

وذكر إهمال الحكام وتقصيرهم في العناية بهؤلاء وتربيتهم على الدين الحق ثم قال في (ص130):" فكان أن الله فكانفكانفمن جراء هذه الغفلة أن ظل عامتنا سادرين في الجهل والجاهلية منذ أول أمرهم. أما المعاهـد التعليميـة فما استفاد منها في معظــم الأحوال إلا الطبقات العليا أو الوسطى. وما زال الدهماء في جهـل تام بتعالـيم الإسلام محرومين من آثاره الإصلاحية إلى حد عظيم. وقد سبب كل ذلك أن كان الناس من غير المسلمين يدخلون في دين الله شعوباً وقبائل.

إلا أن كثيرا من الرسوم الباطلة والعادات الجاهلية مما كانوا عليه قبل إسلامهم، لا تزال متفشية بهم إلى يومنا هذا، بل لم تتغير أفكارهم ومعتقداتهم تغيراً تاماً، ولا يزال يوجد فيهم إلى الآن كثير من عقائد المشركين وأوهامهم التي ورثوها عن أديان آبائهم الكافرين، وأقصى ما حدث فيهم من الفرق بعد إسلامهم أن أخرجوا من تاريخ الإسلام آلهة لهم جديدة مكان الآلهة التي كانوا يعبدونها من قبل واختاروا لأعمالهم الوثنية القديمة أسماء جديدة من المصطلحات الإسلامية وكان العمل على ما كان عليه من قبل وإنما تغير قشره ولونه الظاهري.

فإن أردتم الشاهد على ما أقول فسرحوا النظر فيما عليه حالة الناس الدينية في أي بقعة من بقاع بلادكم ثم ارجعوا إلى التاريخ وابحثوا عن الدين الذي كان الناس يدينونه في هذه البقعة قبل أن يأتيهم الإسلام فستعلمون أنه توجد هناك كثير من العقائد والأعمال التي تشبه عقائد الدين المنقرض وأعماله إلا أنها في شكل آخر ولون غير لونه. فالبقاع التي كانت فيها الديانة البوذية قبل الإسلام مثلاً كان الناس يعبدون فيها آثار بوذا، فهنا سن من أسنانه وهناك عظم من أعظمه؛وثمة شيء آخر من أشيائه يعبده الناس ويتبركون به وإنكم لتجدون اليوم عارضة أن الناس في هذه البقاع يعاملون مثل هذه المعاملة شعراً من أشعار النبي –صلى الله عليه وسلّم-؛ أو أثراً من آثار قدمه، أو يتبركون بآثار بعض صالحي المسلمين وعابديهم.

وكذلك إذا استعرضتم كثيراً من الرسوم والعادات المتفشية اليوم ببعض القبائل المتوغلة في إسلامها، ثم نظرتم في ما يروج في البطون غير المسلمة لهذه القبائل نفسها من الرسوم والتقاليد فقليلاً ما تجدون فارقاً بين هذه وتلك، أفليس ذلك مما يشهد شهادة ناطقة بأن الذين كان بيدهم زمام أمر المسلمين وشؤونهم الاجتماعية في القرون السالفة قصروا في أداء واجبهم أيما تقصير إذ لم يمدوا يد التعاون والمساعدة إلى الذين بذلوا جهودهم في نشر الإسلام بجهودهم الفردية فقد انجذب مئات الملايين من الناس إلى حظيرة الإسلام متأثرين بدعوته ولكن الذين كانوا سدنة لبيت الإسلام متولين أموره لم يعنوا في قليل ولا كثير بتعليمهم وتربيتهم وتزكية حياتهم وإصلاح فكرهم، فلم يكتب لهم أن يتمتعوا ببركات الإسلام ونعم التوحيد حق التمتع ويقوا أنفسهم المضار التي هي نتيجة لازمة للشرك والجاهلية" (46).

ثم ذكر سوء حال معظم العلماء وانشغالهم بأمور ألهتهم عن الجد في أمر الدين الحقيقي من التحزب والتفرق والمجادلات والمخاصمات وعنايتهم بالعلوم اليونانية وانصرافهم عن الكتاب والسنة وما ترتب على ذلك من آثار سيئة في حياة المسلمين ثم قال في (ص133):" وإن تعجب فعجب من حال الصوفية فإنكم إذا سرحتم النظر فيهم لا تجدون من بينهم من عملوا بالتصوف الإسلامي الحقيقي وعلموه الناس إلا عدداً يسيراً أما معظمهم فكانوا يدعون الناس ويرشدونهم إلى تصوف كان مزاجاً من الفلسفات الإشراقية والويدانتية والمانوية الزرادشتية وكانت طرق الرهبان والأحبار والإشراقيين والرواقيين اختلطت به اختلاطاً حتى لم تبق له علاقة بعقائد الإسلام وأعماله الخالصة إلا قليلاً ولقد كان عباد الله يرجعون إليهم مستهدين إلى الله وهم يهدونهم إلى طرق معوجة وسبل زائفة ثم لما خلف من بعدهم خلف ورثوا فيما ورثوا عن أسلافهم مريديهم وأتباعهم ولم يبقوا مما كان بينهم من العلائق إلا على علاقة النذور والهدايا دون الإرشاد والوعظ والتربية وأكثر ما سعت له هذه الدوائر ولا تزال تسعى له، هو أن لا يتسرب قبس من العلم الصحيح بالدين إلى حيث لمشيختهم النفوذ والتأثير فإنهم يعرفون كل المعرفة أنه لن يدوم لسحرهم ودجلهم تأثير في الناس إلا ما داموا جاهلين بدينهم"(47).

ثم تحدث عن أحوال المسلمين الأخلاقية فذكر أنها بلغت الحضيض ومنها بيع دينهم وكيف سخرهم أعداء الإسلام لإهلاك بعضهم بعضاً.

ثم يؤسفنا ما آل إليه حال المودودي - بعد إدراكه الواعي لحال هؤلاء التائهين- حيث تشاغل بالسياسة ومستلزماتها عن إصلاح هؤلاء بالجد في دعوتهم إلى حقيقة الدين الذي أنقذ الله به العالمين وحقيقة أصوله وأسسه ألا وهي أصول التوحيد والإخلاص واتباع الكتاب والسنة في كل شأن من شئون الدنيا والآخرة، وفتح أبواب حزبه على مصراعيه للروافض والخرافيين ولم يفسح المجال حتى لإصلاح هؤلاء على طريقة الاخوان المسلمين فزاد الطين بلة، ولله في خلقه شئون ولا يزال العالم الإسلامي بأمس الحاجة إلى أمثال الإمام محمد بن عبد الوهاب يدعون الناس إلى دين الحق ولا سيما التوحيد.

الحادي والعشرون: نصارى يعرفون حقيقة الإسلام أكثر من الخرافيين الذين حاربوا الإمام محمداً ودعوته وأكثر من هذا المالكي.

قال الكاتب الأمريكي ستودارد (lothrop Stoddard) متحدثاً عن واقع المسلمين:

" أما الدين فقد غشيته غاشية سوداء، فألبست الوحدانية التي علمها صاحب الرسالة سجفاً من الخرافات وقشوراً من الصوفية، وخلت المساجد من أرباب الصلوات وكثر عديد الأدعياء الجهلاء وطوائف الفقراء والمساكين يخرجون من مكان إلى مكان يحملون في أعناقهم التمائم والتعاويذ والسبحات ويوهمون الناس بالباطل والشبهات ويرغبونهم في الحج إلى قبور الأولياء ويزينون للناس التماس الشفاعة من دفناء القبور. وغابت عن الناس فضائل القرآن. فصار يشرب الخمر والأفيون في كل مكان وانتشرت الرذائل وهتكت ستر الحرمات على غير خشية ولا استحياء.ونال مكة المكرمة والمدينة المنورة ما نال غيرهما من سائر مدن الإسلام، فصار الحج المقدس الذي فرضه النبي على من استطاعه ضرباً من المستهزءات.

وعلى الجملة فقد بدل المسلمون غير المسلمين وهبطوا مهبطاً بعيد القرار فلو عاد صاحب الرسالة إلى الأرض في ذلك العصر ورأى ما كان يدهي الإسلام لغضب وأطلق اللعنة على من استحقها من المسلمين كما يلعن المرتدون وعبدة الأوثان".

هذه صور صورها معلق كافر لكن الخطوط والآثار التي تظهر في هذه الصورة للمسلمين أليست صحيحة اليوم إلى حد كبير ؟ وكما يرى الأمير شكيب أرسلان " لو أن فيلسوفاً نقريسياً من فلاسفة الإسلام، أو مؤرخاً عبقرياً بصيراً بجميع أمراضه الاجتماعية أراد تشخيص حالته في هذه القرون الأخيرة ما أمكنه أن يصيب المحز وأن يطبق المفصل تطبيق هذا الكاتب الأمريكي ستودارد "(48).

وجاء في دائرة المعارف البريطانية. وهي تتكلم عن الوهابية ما يلي:

الوهابية: اسم لحركة التطهير في الإسلام. والوهابيون يتبعون تعاليم الرسول وحده ويهملون كل ما سواها. وأعداء الوهابية هم أعداء الإسلام الصحيح"(49).

أفلا يستحي خصوم دعوة التوحيد وخصوم الإمام محمد ومنهم المالكي من الدرك الذي انحدروا إليه في الجهل بحقيقة الإسلام وحقيقة التوحيد التي جاء بها المرسلون ودعا إليها الصالحون المصلحون من هذه الأمة وفهم حقيقته حتى الضالون من النصارى الذين تخلصوا من التقليد الأعمى للكنائس وترهاتها وكهانها وشركياتها.

اللهم إننا نبرأ إليك من ضلالات الضالين من اليهود والنصارى والروافض والقبوريين والخرافيين ومن جميع عقائدهم وأقوالهم وأعمالهم ونسألك أن تثبتنا على دينك حتى نلقاك راضياً عنا إنك سميع قريب مجيب الدعاء وصل اللهم على رسولك محمد سيد الموحدين وإخوانه وآبائه من النبيين والمرسلين وعلى آله وصحبه أجمعين وارض اللهم عن علماء هذه الأمة المجاهدين المناضلين عن دينك الحق المبين، وأدخلنا وإياهم في واسع رحمتك يا أرحم الراحمين.

كتبه راجي عفو ربه ومغفرته ربيع بن هادي عمير المدخلي وكان الفراغ منه في يوم الثلاثاء الموافق للخامس والعشرين من شهر جمادى الآخرة من عام ثلاثة وعشرين وأربعمائة بعد الألف من تاريخ الهجرة النبوية.

(1) تأمل قوله: " يرجون البرء والشفاء من قبلها... الخ، فهذه عقيدة القبوريين من وقت هذا الإمام فكيف حالهم بعده.

(2) انظر إلى عموم هذه الفتنة في زمنه لكل بلد، واصغ لشهادته أنهم يعظمون القبور والأشجار والأحجار والحيطان ويرجون منها الشفاء ويتقربون لهم بالنذور، أليست هذه أعمال شركية لا فرق بينها وبين أعمال المشركين الأولين التي ينكرها حتى اليهود والنصارى.

(3) كذا في الأصل.

(4) وهذا أمر حاصل من المتعلقين بالأولياء من صوفية وروافض في كثير من البلدان ويدافع عن هذا الشرك المالكي وأمثاله ويعتبرونه من الأخطاء ويعتبره المالكي من البدع وبعض أئمة المالكي يراه حقاً لا يجوز إنكاره.

(5) مجموعة التوحيد (ص130-133) وأصله في كتاب الواسطة بين الحق والخلق _ص14-18).

(6) أقول إذا كان هذا الضلال والشرك بهذه الكثافة والفظاعة في عهد ابن القيم في القرن الثامن فماذا في عهد الإمام محمد في القرن الثاني عشر وبداية الثالث عشر، فتباً وسحقاً لمن ينكر هذا الواقع ويدافع عنه ويحارب دعاة التوحيد.

(7) انظر كيف قرن المتعلقين بالمشايخ والصالحين بعباد الأصنام والملائكة واعتبرهم عباداً للمشايخ والصالحين، وهو سابق للإمام محمد بقرون ولم يوضح لنا اشتراط قيام الحجة والظن به أنه يشترطها ويحتاج الأمر إلى دراسة ولعله يرى أن الحجة قد قامت عليهم بجهاد وبيان ابن تيمية وتلاميذه.
(8) هذا بحث جيد وعميق في بيان معاني التوحيد والشرك.

(9) هو حديث ضعيف وبعضهم حكم عليه بأنه باطل.

(10) هذه مواجهة لأمور واقعة في عهده من الروافض والقبوريين من الصوفية وأتباعهم الجهلة.

(11) هذا بحث عميق في حماية جناب التوحيد وتوضيح قيم لمعنى هذه الكلمة التي يجهل معناها كثير من الناس ويستعملونها فيما هو بعيد عن معناها في لغة الكتاب والسنة.

(12) في هذا البحث قضاء على هذه الشبهة التي ضل بها الوثنيون ومن سلك مسلكهم من القبوريين والروافض الذين خالفوا الشرع والعقل.

(13) لقد تلاعب الشيطان بكثير من الناس فأبعدهم عن مقتضى الشرع والعقل والفطرة وإلى الله مرجعهم جميعاً.

(14)كذا ولعله من تصحيف النساخ والصواب سبعون وأربعون.

(15) ماذا يقول المالكي وأسلافه في هذه الضلالات فهل ما عند من يدافع عنهم إلا التبرك الذي يسميه الغلو ويرجف به على الإمام محمد ؟.

(16) هل ترى يا مالكي الإمام محمد بن عبد الوهاب قد شذ عن علماء الأمة بمحاربة هذا الشرك والإلحاد أو أن أمناء الأمة وأفذاذها قد سبقوه إلى محاربته والتنديد بأهله.

(17) كذا.

(18) هذا الكلام من هذا الإمام يدحض ما يشكك به المالكي في كلام الإمام محمد من البلاء الذي عم بلاد المسلمين وادعى المالكي أنه نادر.

(19) قصده بالأول بناء القباب والمشاهد على القبور.

(20) هل يرى المنصف عموم هذا الشرك والضلال كما شهد بذلك أئمة الإسلام أو الأمر نادر وما هناك إلا التبرك كما يقول المحارب المكابر المالكي وأسلافه المغالطون.

(21) منهم ولعله (بهم).
(22) كذا ولعله: (آلهة).

(23) علق هنا الجماعة الذين طبعوا وصححوا الكتاب بقولهم:" ومثل هذا ما يصنعه كل أحد عند الأولياء المشيدة قبورهم في الديار المصرية".

فافهم هذا وذاك وكل ما سيأتي أيها المالكي وليفهم أمثالك لعلهم يعقلون، ويتركون المكابرات.

(24) افهم هذا من هذا الإمام الذي تعترف بعلمه وتجديده إن كنت عاقلاً صادقاً.

(25) كذا في الأصل ولعلها بلطيفة.

(26) في هذا التقرير المفحم ما يقطع دابر ما يشغب به المالكي وأسلافه، على الإمام محمد من أنه يخاصم قوماً يقولون: "لا إله إلا الله" ولا يعبدون الأولياء.

(27) هل ترى أيها القارئ أن الإمام محمداً هو الوحيد الذي واجه الشرك والضلال ألا ترى عبارات كثير من العلماء أشد من عبارات الإمام محمد - رحمه الله-.

(28) كذا في الأصل ولعل العبارة "وهذا".

(29) كذا وهذا تفسير باطل ولعله وقع سقط من الناسخ أو الطابع والصواب أن يقال: (لا معبود بحق إلا الله) وكلامه فيما بعد هذا يدل على صحة فهم هذه الكلمة.

(30) هذا إشارة إلى أصل الولاء والبراء ذلكم الأصل العظيم الذي حث عليه القرآن العظيم والسنة النبوية وسار عليه السلف الصالح.

(31) هذه شهادة من عالم عرف ما عليه الناس في زمانه.

(32) لعله بقصد بـ (من المؤمنين) الذين يدّعون الإيمان.

(33) هل ترى المالكي يؤمن بما قاله الإمام محمد أو سيكذب علماء المسلمين السابقين واللاحقين ويرى أن المسلمين لا ذنب لهم إلا التبرك الذي أقصاه البدعة والخطأ.

(34) هذا يؤكد ما ذكره علماء الدعوة وغيرهم عن حال هؤلاء الأعراب، ويبين لك ظلم المالكي وأسلافه للإمام محمد وأتباعه.
(35) كذا ولعله سقط من الكلام مثل قوله:"ما عليه".

(36) قد تواترت هذه الأفاعيل الشنيعة التي تصدر عن القبوريين في حال الشدة على عكس ما يفعله المشركون في الجاهلية.

(37) صيانة الإنسان عن وسوسة الشيخ دحلان (ص198) نقلاً عن صاحب جلاء العينين.

(38) من (حكم الله الواحد الأحد) للمعصومي.

(39) لما كنت في الهند أقوم بالتدريس في الجامعة السلفية ببنارس في حدود 1390هـ زارني أحد طلاب العلم من الخرافيين فقدم لي مجلداً ضخماً فيه مناقب عبد القادر الجيلاني فرأيت فيه من العجائب الكفرية ما لا يخطر بالبال ومن ضمن هذه العجائب قصة مضمونها أن - الله تبارك وتعالى- كان يمشي مع عبد القادر على شاطئ نهر فانزلقت به رجله فانتشله عبد القادر من هذه السقطة تعالى الله عما يقول الملحدون علواً كبيراً، فنصحته وبينت له أن هذا الكلام لا يقوله إلا الزنادقة الذين يكيدون للإسلام والمسلمين بمثل هذه الزندقة والإلحاد وأعطيته فكرة عن توحيد الله وما جاء به الرسل جميعاً فوالله ما انصرف من عندي إلا بعد أن مزق الكتاب بيده كأني أراه الآن وهو يمزقه.

ولقد رأيت بعيني ما يفعله القبوريون عند قبور الصالحين أو غيرهم ما يندى له الجبين.

وزرت الهند أنا والشيخ عبد الرزاق العباد وعبد الرب نواب أحد المدرسين بالجامعة الإسلامية في حدود 1410هـ فذهب بنا بعض طلاب العلم السلفيين إلى مسجد نظام الدين بدهلي فرأينا فيه خمس قباب أكبرها قبة نظام الدين ورأينا من الزائرين من الغلو والخشوع والتذلل ما لا تراه عند بيت الله العتيق وجاء رجل لابساً إزاراً ورداءً مصبوغين بالأحمر أو الأصفر مكشوف الرأس في هيئة المحرم وخر ساجداً أمام قبة نظام الدين ثم قام يمشي القهقرى ثم سجد سجدة أخرى عند عتبة القبة ونحن واقفون مشدوهون من هذه الأعمال الشركية الفظيعة ولا نستطيع الكلام فجاءنا رجل يهدر بالكلام كالجمل الهائج لا ندري ما يقول، فسألت أنا والشيخ عبد الرزاق زميلنا عبد الرب عما يقول فقال يقول: إن الناس في عبادة وأنتم تتفرجون ؟ يعني في عبادة أصحاب هذه القباب، وهذا المسجد قريب من المسجد المركزي لجماعة التبليغ وهم يعظمون نظام الدين هذا ولا ينكرون هذه الشركيات الفظيعة لأنهم مشغولون بالدعوة إلى خرافاتهم وأساطيرهم المناهضة للتوحيد وأهله بل في مسجدهم قبور مقدسة ولله في خلقه شئون.

(40) إن أسلاف المالكي ليباركون هذه الأعمال ويدافعون عنها وعن أهلها فكم هو البون شاسع بين هذا الرجل وأمثاله وبين أولئك المروجين لهذه الأعمال الفظيعة التي يندى لها الجبين وتذرف منها العبرات وتقشعر منها جلود المؤمنين.

(41) انظر ما سبق.

(42) لعل المنفلوطي كان مخدوعاً بجمال الدين الأفغاني لأنه لم يعرف خطورته وضلاله.

(43) هذا فيه نوع من التنـزل لأن ذنب علماء السوء أعظم من ذنب العوام حيث لم ينكروا هذه الشركيات وشر من ذلك إقرارهم لها ودفاعهم عن أهلها.

(44) رحم الله المنفلوطي الغيور على التوحيد، وليستفد المالكي من كلام هذا الكاتب الذي لم يدرس التوحيد مثل المالكي ولكنه بصفاء فطرته ونظافة قلبه ودراسته الشخصية عرف ما لم يعرفه المالكي وأمثاله، وصدع بما يحاربونه (فمن يرد الله أن يهديه يشرح صدره للإسلام ومن يرد أن يضله يجعل صدره ضيقاً حرجاً كأنما يصعد في السماء).

(45) وعلى رأسهم الإخوان المسلمون الذين يتعللون بما ذكره العلامة الألباني.

(46) انظر "واقع المسلمين وسبيل النهوض بهم" أبو الأعلى المودودي (ص130-132).

(47) انظر "واقع المسلمين سبيل النهوض بهم" أبو الأعلى المودودي (ص133-134).

(48) عن كتاب محمد بن عبد الوهاب مصلح مظلوم ومفترى عليه للشيخ مسعود الندوي (ص159) نقلاً عن حاضر العالم الإسلامي (ص34).

(49) كتاب الشيخ محمد بن عبد الوهاب مجدد القرن الثاني عشر (ص232).


مقدمة - دعاوي المناوئين

دعاوي المناوئين لدعوة الشيخ محمد بن عبد الوهاب

مقدمة
...
دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب عَرض ونقض
إعداد: عبد العزيز محمد بن علي العبد اللطيف
يقول الشيخ محمد بن عبد الوهاب رحمه الله:
(لست ولله الحمد أدعو إلى مذهب صوفي أو فقيه أو متكلم أو إمام من الأئمة الذين أعظمهم مثل ابن القيم والذهبي وابن كثير وغيرهم، بل أدعو إلى الله وحده لا شريك له، وأدعو إلى سنة رسول الله صلى الله عليه وسلم التي أوصى بها أول أمته وآخرهم، وأرجو أني لا أرد الحق إذا أتاني، بل أشهد الله وملائكته وجميع خلقه إن أتانا منكم كلمة من الحق لأقبلنها على الرأس والعين، ولأضربن الجدار بكل ما خالفها من أقوال أئمتي حاشا رسول الله صلى الله عليه وسلم فإنه لا يقول إلا الحق..) 1.
__________
1"مؤلفات الشيخ محمد بن عبد الوهاب" - القسم الخامس (الرسائل الشخصية) ص 252.

(1/5)

مقدمة
إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ} 1.
{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً} 2.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً. يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} 34.
أما بعد:
فسيكون الحديث في هذه المقدمة شاملا للأمور التالية:
1- أهمية البحث والدواعي لاختياره.
2- خطة البحث ومنهجي في أبواب البحث.
3- جمع المادة العلمية.
أما عن أهمية هذا البحث، فأثناء مدة الاطلاع والبحث عن اختيار موضوع مناسب لتقديمه إلى قسم العقيدة والمذاهب المعاصرة، للحصول على درجة الماجستير، لاحظت - من خلال تتبع بعض فهارس المكتبات العربية والإصدارات الثقافية عموما - كثرة المؤلفات والرسائل ضد دعوة الشيخ محمد بن عبد الوهاب5 رحمه
__________
1 سورة آل عمران آية: 102.
2 سورة النساء آية: 1.
3 سورة الأحزاب آية: 70.
4 هذه الخطبة المسماة بـ "خطبة الحاجة". انظر رسالة الشيخ ناصر الدين الألباني بعنوان "خطبة الحاجة".
5 ألفت كتب كثيرة في بيان ترجمة وسيرة الشيخ الإمام محمد بن عبد الوهاب (1115 هـ - 1206 هـ) منها: - "روضة الأفكار" لابن غنام. - "عنوان المجد" لابن بشر. - "محمد بن عبد الوهاب مصلح مظلوم" لمسعود الندوي. - "الشيخ محمد بن عبد الوهاب حياته وفكره" لعبد الله العثيمين. - "عقيدة الشيخ محمد بن عبد الوهاب" لصالح العبود. - "الشيخ محمد بن عبد الوهاب" لأحمد بن حجر آل بوطامي. وغيرها.

(1/7)

وسنلاحظ - كما سيأتي مفصلا في أبواب البحث - أن دعاوى الخصوم واعتراضاتهم ضد دعوة الشيخ الإمام في زمنه، يتلقفها من بعدهم، ثم الذين يلونهم، وهكذا إلى زمننا هذا، فهذه الدعاوى المثارة ضد الدعوة السلفية - الآن - لا تتجاوز غالبا ما أثاره أسلافهم زمن الشيخ محمد ابن عبد الوهاب رحمه الله، كما أن أولئك الأسلاف تلقفوا كثيرا من شبهاتهم عن أسلافهم السابقين ممن ناهض دعوة السلف الصالح، وعادى مجدديها مثل شيخ الإسلام ابن تيمية وتلميذه ابن القيم رحمهما الله تعالى، ومن قبلهم من أئمة السلف، فإن جذور هذا الصراع قديمة ممتدة عبر قرون عديدة.
ولعل هذا البحث - المتواضع - يظهر لأجيال الموحدين بعضا من الجوانب المشرقة من خلال ما كتبه أسلافهم - القريبون -، ويكشف الجهود المكثفة التي بذلها أجدادهم في نصرة الدعوة السلفية، ويستشعر أن هذه الجهود مرتبطة ارتباطا وثيقا بالجهود السابقة لعلماء السلف، وامتداد لها، مثل جهود الإمام أحمد بن حنبل، والإمام البخاري، وابن قتيبة، وعثمان بن سعيد الدارمي، وابن تيمية، وابن القيم،- رحمهم الله جميعا - وهكذا، فيكون ذلك عونا لتلك الأجيال للسير على منهاج السلف والاقتداء بهم.
(3) الحرص على بيان عقيدة السلف الصالح، ورد الاعتراضات والشبهات المثارة ضدها، فإن مما يجلي عقيدة السلف الصالح ويوضحها هو الرد والدحض لما يلصقه الخصوم بهذه العقيدة والجواب عن شبهاتهم ودعاويهم.
وليس الرد والجواب على الاعتراضات الموجهة إلى دعوة الشيخ الإمام - في الغالب - إلا رداً وجواباً عن الاعتراضات على عقيدة أهل السنة والجماعة، فإن دعوة الشيخ محمد بن عبد الوهاب رحمه الله بلا أدنى شك هي عين الدعوة لعقيدة السلف الصالح.
فأحببت في هذا البحث أن أشارك في خدمة عقيدة الفرقة الناجية، وأن أسعى على قدر جهدي -وهو جهد مقل- في نصرة عقيدة السلف الصالح والذب عنها1.
__________
1 لقد تحدث بعض الكتاب عن دعاوى المناوئين للدعوة السلفية فكتب كل من: الشيخ محمد الرفاعي، ود. عبد الرحمن عميرة، وعبد الكريم الخطيب، ومحمد يوسف، بحثا بعنوان "الشبهات التي أثيرت ضد دعوة الشيخ.."، ولكنها بحوث مختصرة، تفتقد لبيان الاعتراض وتوثيق مصدره، كما تفتقد لعمق الرد وقوة مناقشة الدعوى، فموضوع دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب موضوع واسع عميق، ولا يكفي عنه البحث القصير، وأرجو أن يحقق هذا البحث -وإن كان صاحبه قليل البضاعة من العلم- شيئا من التكامل الذي أقصده وبالله التوفيق.

(1/8)

(2) خطة البحث ومنهجي في أبواب البحث:
تتكون خطة البحث من مقدمة وتمهيد وثلاثة أبواب وخاتمة.
وتتضمن المقدمة ما يلي:
1- أهمية البحث والدواعي لاختياره.
2- خطة البحث ومنهجى في أبواب البحث.
3- جمع المادة العلمية.
وأما التمهيد فقد شمل هذين الأمرين:
الأول: دعوة الشيخ محمد بن عبد الوهاب وبعض آثارها.
الثاني: دراسة استقرائية مجملة لمؤلفات المناوئين مع موقف علماء الدعوة من هذه المؤلفات المناوئة.
وأما الباب الأول فعنوانه:
مفتريات ألصقت بدعوة الشيخ مع الرد عليها
ويتكون من ثلاثة فصول:
الفصل الأول: الافتراء على الشيخ بادعاء النبوة وانتقاص الرسول صلى الله عليه وسلم.
الفصل الثاني: الزعم بأن الشيخ مشبه مجسم.
الفصل الثالث: فرية إنكار كرامات الأولياء.
وأما عنوان الباب الثاني فهو:
الشبهات المثارة حول دعوة الشيخ مع بيان الحق في ذلك
ويتكون من ثلاثة فصول:
الفصل الأول: التكفير والقتال وفيه سبعة مباحث.

(1/9)

المبحث الأول: مفتريات الخصوم وأكاذيبهم على الشيخ محمد بن عبد الوهاب في مسألة التكفير مع الرد والدحض لها.
المبحث الثاني: فرية أن الوهابيين خوارج وأن نجد اليمامة قرن الشيطان مع الرد والدحض لها.
المبحث الثالث: شبهة أن الوهابيين أدخلوا في المكفرات ما ليس منها عرض ثم رد.
المبحث الرابع: شبهة مخالفة الشيخ محمد بن عبد الوهاب لابن تيمية وابن القيم في هذه المسألة. عرض ثم رد.
المبحث الخامس: شبهة عدم طروء الشرك على هذه الأمة، عرض ثم رد.
المبحث السادس: شبهة تنزيل آيات في المشركين على المسلمين، عرض ثم رد.
المبحث السابع: شبهة خروج الشيخ على دولة الخلافة، عرض ثم رد.
الفصل الثاني: تحريم التوسل.
الفصل الثالث: منع الاستشفاع بالنبي صلى الله عليه وسلم.
وأما الباب الثالث فعنوانه:
ما اعترض عليه من قضايا الدعوة مع المناقشة لها
ويتكون من ثلاثة فصول:
الفصل الأول: هدم الأبنية على القبور والنهي عن شد الرحال لزيارتها.
الفصل الثاني: تقسيم التوحيد إلى توحيد الربوبية وتوحيد الألوهية.
الفصل الثالث: إنكار دعاء الموتى.
وآخر البحث خاتمة تتضمن نتائج البحث.
وأما عن المنهج الذي اخترته في كتابه أبواب البحث، فكان على النحو الآتي:
(1) إيراد الدعوى أو الاعتراض من خلال ما كتبه الخصوم - أنفسهم - في مؤلفاتهم، وهذا في الغالب، وأحيانا قليلة أذكر دعاوى المناوئين من خلال ما نقله أئمة الدعوة عنهم أثناء الرد عليهم، حين لا أعثر على تلك المؤلفات المناوئة.
(2) يكون هذا الإيراد لتلك الدعاوى مرتبا - غالبا - على حسب الترتيب الزمني لوفيات أولئك المناوئين، ولم ألتزم بذلك مطلقا، نظرا لأن بعض المناوئين لم

(1/10)

الله، وما تضمنته تلك المؤلفات والرسائل من الأكاذيب والشبهات على هذه الدعوة السلفية، التي جددها هذا الشيخ الإمام، ثم علمت من بعض الثقات بانتشار هذه المؤلفات في كثير من بلاد المسلمين، وما يحصل لها من القبول والرواج عند فئات كثيرة من المسلمين، خاصة في زماننا هذا الذي نشطت في الصد عن سبيل الله طوائف المبتدعة، وأهل الأهواء من صوفية ورافضة وأشعرية ونحوهم، وناهضت كل من يدعو إلى عقيدة السلف الصالح، وناصبته العداء.
ولما عرضت هذا الموضوع على بعض أهل العلم وجدت منهم تشجيعا كبيرا دفعني إلى اختياره والإعداد له، مع قناعتي التامة - ابتداء - بسعة الموضوع وأهميته، وقصر باع كاتب هذه السطور وضعفه.. ويمكن إيجاز أهمية هذا الموضوع بما يلي:
(1) كثرة المؤلفات والرسائل التي صنفت ضد دعوة الشيخ الإمام محمد بن عبد الوهاب السلفية، وما حوته من المفتريات التي ألصقت بهذه الدعوة، وما تضمنته من الشبهات المثارة حولها، فلقد سود خصوم هذه الدعوة السلفية كمية هائلة من الكتب والمؤلفات ضد دعوة الشيخ وأنصارها - سواء المطبوع منها أو المخطوط -، وأفردوها بالتصنيف والتأليف، وإن كانت هذه المؤلفات - في الحقيقة - مثل الزبد الذي يذهب جفاء ...
إلا أننا في عصر قد فشى فيه الجهل، واستحكم عليه التقليد الأعمى فظهرت لأجل ذلك البدعيات، وعمت الشركيات بمختلف أنواعها، مما جعل لمثل تلك المؤلفات قبولا وانتشارا عند طوائف من المسلمين.
كما أن هناك مراجعَ وكتباً في مختلف العلوم، ولا تخلو منها مكتبة - غالبا -،قد تضمنت شيئا من الطعن وإثارة الشبهات على هذه الدعوة السلفية ومجددها وأنصارها، كما هو ظاهر مثلا فيما كتبه ابن عابدين في حاشيته1 والصاوي
__________
1 زعم ابن عابدين أن الوهابيين خوارج ... انظر حاشيته على "الدر المختار" ط 2، مكتبة الحلبي. مصر 1386، 4-262.

(1/11)

في حاشيته على تفسير الجلالين1 والرحلة الحجازية لمحمد لبيب البتنوني2 ومرآة الجزيرة العربية لأيوب صبرى باشا3 وتاريخ الدولة العثمانية لمحمد فريد بك4 وتاريخ المذاهب الإسلامية لمحمد أبو زهرة5 والفكر الإسلامي في تطوره لمحمد البهي6 وغيرها. بل إن بعض الموسوعات العربية، قد تضمنت بعض المعلومات الخاطئة عن هذه الدعوة السلفية7.
(2) مع كثرة المؤلفات المناوئة وانتشارها في هذا الزمان، لا نجد في المقابل كثرة وانتشارا للكتب والرسائل التي سطرها أئمة هذه الدعوة السلفية، في الرد على اعتراضات المناوئين في هذا الزمان - أيضا - بل إن الكثير من كتب أئمة الدعوة مما سبق طبعه، أصبح الآن عزيز المنال، نادر الوجود، وأذكر منها على سبيل المثال: كتاب "تأسيس التقديس في الرد على داود ابن جرجيس"8 للشيخ عبد الله بن عبد الرحمن أبو بطين رحمه
__________
1 شنع الصاوي على الوهابيين ورماهم بأنهم خوارج ... انظر حاشيته على تفسير "الجلالين"، دار إحياء التراث، بيروت، 3-307، 308.
2 وصف البتنوني -في رحلته- الشيخ محمد بن عبد الوهاب بأنه أخذ يذيع عقيدة جديدة بين المسلمين، وغلى فيها ... انظر "الرحلة الحجازية" ط 3، مكتبة المعارف، الطائف، ص 87.
3 انظر مغالطات صاحب "مرآة جزيرة العرب"، ترجمة د. أحمد متولي والمرسي، ط 1، دار الرياض، بالرياض، 1403 هـ ص 140، 141.
4 تضمن كلام صاحب "تاريخ الدولة العثمانية" الكثير من المغالطات، انظر الكتاب، تحقيق إحسان حقي، دار النفائس، بيروت، 1401 هـ ص 404-406.
5 ادعى أبو زهرة جملة من المفتريات ضد هذه الدعوة السلفية ... انظر كتابه "تاريخ المذاهب الإسلامية" - دار الفكر العربي، ص 208-211 وتلقف تلك المفتريات محمد الطاهر النيفر وسطرها في كتابه "أهم الفرق الإسلامية". الشركة التونسية - تونس، 1974 م ص 101-104.
6 لقد كتب د. محمد البهي فصلا عن محمد بن عبد الوهاب في كتابه "الفكر الإسلامي في تطوره"، ط 1، دار الفكر، 1971 م ص 75-90. وقد تحامل فيه - عفا الله عنه - على الوهابية، ووصفهم بما ليس فيهم فرد عليه الدكتور محمد خليل هراس بكتاب سماه "الحركة الوهابية"، حيث كشف الحق في ذلك، وأزال ذلك الباطل الذي تلقفه البهي أو فهمه عن الوهابية.
7 انظر على سبيل المثال: - محمد فريد وجدي، "دائرة معارف القرن العشرين"، ط 3، دار المعرفة، بيروت 1971 م،10- 869، 870، "مادة وهابية". - محمد شفيق غربال، "الموسوعة العربية الميسرة"، دار نهضة لبنان، بيروت، 1401 هـ، ص 1968 "مادة وهابية.
8 طبع مرة واحدة، دار إحياء الكتب العربية مصر، 1344 هـ.

(1/12)

الله1 وكتاب "منهاج التأسيس والتقديس في الرد على داود بن جرجيس"2 للشيخ عبد اللطيف بن عبد الرحمن بن حسن رحمهم الله3 وكذلك كتب الشيخ سليمان بن سحمان4 -في غالبها- قد طبعت منذ زمن ليس بالقليل، ولم يعد طبعها مع أن الحاجة قائمة إليها5.
في حين أن كتب الخصوم الذين قصد أئمة الدعوة الرد على مفترياتهم وشبهاتهم، قد تكرر إعادة طبعها ونشرها حتى عم ضررها واستفحل داؤونشرها حتى عم ضررها واستفحل دائها. وقد يقول قائل: إن هذه الكتب التي ألفها بعض أئمة الدعوة في الرد على المخالفين إنما هي مجرد كتب مؤقتة بأحداث انقضت وأزمان مضت، فليست سوى ردود على أشخاص معينين قد أفضوا إلى ما قدموا، فلا حاجة إليها الآن في هذا العصر.
فنقول جوابا على ذلك: إن هؤلاء حين ألفوا تلك الكتب وأجابوا عن اعتراضات الخصوم، لم يكن قصدهم من ذلك إلا الرد على ما تعلق به الخصوم من مفتريات وشبهات أثاروها ضد الدعوة السلفية، فهذه الردود التي ألفها أئمة الدعوة السلفية وأنصارها، هي مؤلفات مناسبة وملائمة للرد والجواب على تلك الشبهات والاعتراضات، وإن اختلف الزمان أو المكان، ما دام أن فكرة الشبهة والاعتراض ومضمونهما لا يختلف.
__________
1 ولد الشيخ أبو بطين في روضة سدير سنة 1194هـ، وتوفي في شقراء سنة 1282هـ، وتولى القضاء في كثير من المناطق، وله عدة مؤلفات، وقد أثنى عليه الكثير من معاصريه، وأطلق عليه لقب مفتي الديار النجدية. انظر: عبد الله بن عبد الرحمن البسام، "علماء نجد خلال ستة قرون"، ط 1، دار اليمامة الرياض، 1394 هـ، ص 235.
2 طبع مرتين: الأولى: فى مدينة بمباي بالهند 1309 هـ، والثانية: في القاهرة، مطبعة أنصار السنة المحمدية 1366هـ.
3 ولد الشيخ عبد اللطيف في الدرعية سنة 1225 هـ، وتعلم بها، ثم غادرها إلى مصر أثناء سقوط الدرعية، ودرس على مشائخ مصر، ثم عاد إلى الرياض وكان له دروس وتلاميذ، وله مصنفات ورسائل كثيرة، وكان يقرض الشعر. توفي سنة 1293هـ. انظر: "مشاهير علماء نجد" ص 93، "علماء نجد" 1- 63.
4 ولد الشيخ سليمان فى إحدى قرى أبها سنة 1266 هـ، وانتقل إلى الرياض وتعلم بها، واشتهر بكثرة مؤلفاته وردوده، وله ديوان من الشعر، توفي في الرياض سنة 1349 هـ. انظر: "مشاهير علماء نجد" ص 290 "علماء نجد" 1-279.
5 مما يثلج الصدر أن نشير إلى أن بعض كتب أئمة الدعوة قد أعيد طبعها من جديد مثل كتاب "التوضيح عن توحيد الخلاق"، وكتاب "القول الفصل النفيس"، و "مصباح الظلام"، وغيرها، ولكنها بحاجة إلى الدراسة الجادة والتحقيق العلمي الذي يكشف عن مناسبة تأليفها وبيان أهميتها وقيمتها.

(1/13)

أعثر له على ترجمة، وربما كان العثور على ترجمته ومعرفة تاريخ وفاته، بعد كتابة أبواب الرسالة.
(1) اقتصرت - في الغالب - عند إيراد دعاوى المناوئين على ما كتبه علماء الطوائف والفرق الإسلامية، وكان باللغة العربية، فلم أذكر مطاعن ودعاوى المستشرقين على هذه الدعوة السلفية، شعورا مني بأن الرد على أولئك العلماء آكد وأهم من الرد على المستشرقين في مثل هذا البحث، خاصة وأن أكثر اعتراضات أهل الاستشراق مبنية على معلومات تاريخية خاطئة عن حياة مجدد هذه الدعوة، وعن تاريخ الدعوة1 وأعرضت عن الكتب المؤلفة - ضد هذه الدعوة - باللغات الأخرى غير العربية، مثل الإنجليزية، والأوردية، ونحوهما، نظرا للحاجة إلى ترجمتها، والوقت لا يسمح بذلك.
(4) بعد إيراد الدعوى، يأتي الجواب عليها من قبل أئمة الدعوة وأنصارها، فأذكر أقوالهم من خلال مؤلفاتهم مراعيا الترتيب الزمني لوفياتهم، مع الاهتمام بشمولية الجواب والرد على تلك الدعاوى، وكذلك الحرص على ذكر أقوال أنصار هذه الدعوة خارج موطنها، فنذكر -مثلا- ردود الشيخ محمد بن ناصر الحازمي اليمني2 وردود السهسواني الهندي3 وكذلك ردود محمود الألوسي العراقي4 حتى يتضح جليا عالمية هذه الدعوة واتساع آثارها.
__________
1 انظر ما يؤيد ذلك في كتاب "محمد بن عبد الوهاب مصلح مظلوم ومفترى عليه" لمسعود الندوي، ترجمة: عبد العليم البستوي، من مطبوعات جامعة الإمام محمد بن سعود، 1404 هـ ص 163-185، ص 195-209. وانظر كتاب "بحوث وتعليقات في تاريخ السعودية" للعثيمين ص 115-126. وانظر المغالطات التاريخية المتعددة في كتاب "مصر في القرن التاسع عشر" لادوار جوان، تعريب محمد سعود، ط 1، القاهرة، 1340 هـ، ص 436 - 444.
2 نشأ الحازمي في بلدة ضمد، وأخذ عن علمائها، كان محققا في كثير من العلوم، لا سيما علم الحديث، مات سنة 1283 هـ. انظر: محمد بن محمد بن يحيى بن زبارة، "نيل الوطر من تراجم علماء اليمن في القرن الثاني عشر" المطبعة السلفية، القاهرة، 1350 هـ، 2-322.
3 هو محمد بشير بن محمد السهسواني، عالم بالحديث والفقه، ولد في لكهنوء بالهند سنة 1250 هـ، وتوفي في دلهي سنة 1326 هـ، له عدة مؤلفات. انظر: مقدمة كتابه "صيانة الإنسان"، وخير الدين الزركلي، الأعلام، ط 6، دار العلم بيروت، 1984 م، 5-36.
4 هو محمود شكري الألوسي، عالم بالشرع والتاريخ والأدب، ولد في رصافة بغداد سنة 1273 هـ، وتوفي في بغداد سنة 1342 هـ، له 52 مؤلفا، انظر: كتاب تلميذه محمد بهجت الأثري "أعلام العراق" ص 36 - 241، ومقدمة محقق كتاب "المسك الأذفر" للألوسي، الأعلام، 7-172، 173.

(1/14)

(5) اقتصرت في الجواب عن دعاوى المناوئين على ما كتبه أئمة الدعوة وأنصارها، دون أن أسوق أقوال علماء السلف السابقين لتلك الدعوة التي تؤيد ما كتبوه، وإن كان سياق أقوالهم يعطي القارئ - بلا شك - تصورا صادقا بأن هذه الدعوة امتداد لدعوة أولئك السلف السابقين لها، ولكن اقتصرت على كتابات أئمة الدعوة حتى لا يتسع الموضوع اتساعا لا يمكن حده، وحتى لا يخرج عما قصدته من إبراز وإظهار جهود أئمة هذه الدعوة دون من سبقهم. ومع ذلك فلا يخلو بعض مباحث هذا البحث من إيراد أقوال السلف السابقين، مما يؤكد أصالة هذه الدعوة وأنها امتداد للطائفة المنصورة.
(6) جعلت لكل باب من الأبواب الثلاثة لهذا البحث، أسلوبا يلائم موضوع الباب، ويوضح مضمونه، وقد أشرت إلى ذلك في مقدمة كل باب.
وعلى كلٍّ فإنني بهذا المنهج الذي ارتضيته في كتابة أبواب البحث، حاولت قدر الاستطاعة الالتزام به، والسير على ضوئه، مع اعترافي بالتقصير فيما التزمته وقصدته، وحسبي أني بذلت جهدي والله يغفر لي.
(3) جمع المادة العلمية:
لما تمت الموافقة على تسجيل هذا الموضوع، شرعت في جمع المصادر والمراجع، وتتبعها، وحرصت على الحصول على ما كتبه الخصوم ضد هذه الدعوة وكذلك ما صنفه أئمة الدعوة وأنصارها في الرد والجواب عن دعاوى الخصوم.
فابتدأت بقسم المخطوطات والمجموعات الخاصة بجامعة الملك سعود، فصورت مجموعة مهمة من المؤلفات - منها المخطوط ومنها المطبوع بعضها ضد هذه الدعوة السلفية وبعضها في الدفاع عنها.
كما حصلت من المكتبة المركزية بجامعة الملك سعود على مجموعة مصورات لبعض المجلات والصحف التي تحوي مقالات ترتبط بهذا البحث.
وحصلت من قسم المخطوطات بجامعة الإمام محمد بن سعود على صورة مخطوط "فصل الخطاب" للقباني، والذي يعتبر من أقدم المؤلفات ضد دعوة الشيخ الإمام، كما صورت بعض الدوريات المهمة.
كما تم لي - ولله الحمد والمنة - الحصول على صور لبعض المصادر الخطية الهامة من المكتبة السعودية، وكذلك يسر الله لي تصوير بعض كتب المناوئين من إدارة مراقبة المطبوعات بدار الإفتاء.

(1/15)

وصورت من قسم الوثائق بدارة الملك عبد العزيز مخطوطا قديما ضد الدعوة السلفية1 وكذلك رسالة خطية أخرى ضد هذه الدعوة أيضا.
وحصلت على بعض الأعداد المصورة من جريدة أم القرى عن طريق مكتبة معهد الإدارة.
ولقد أهداني الشيخ عبد الرحمن بن عبد العزيز بن سحمان القاضي في محكمة التمييز بالرياض، بعض مؤلفات عمه الشيخ سليمان بن سحمان رحمه الله، ومن ضمنها صورة مخطوط لم يسبق طبعه وهو "الحجج الواضحة الإسلامية"2 فجزاه الله كل خير.
ولقد تكرم بعض المشايخ والأساتذة بمساعدتي وإعارتي أو إهدائي بعض الكتب المهمة التي تتصل بهذا الموضوع، فجزاهم الله خيرا، وبارك الله فيهم.
وعثرت على صورة خطية لأبيات في الرد على الوهابية مع شرحها لمجهول، وذلك من مكتبة أرامكو بالظهران، كما صورت كتاب "النفخة على النفحة" من المكتبة الصالحية بعنيزة3.
وأرسلت إلى الأستاذ الشهم صبحي البدري السامرائي في العراق، أطلب منه تصوير مجموعة من الكتب التي ألفها بعض علماء الشيعة ضد الدعوة السلفية، فأرسل إلي مجموعة مما طلبت فجزاه الله خيرا.
كما طلبت من معهد المخطوطات بالكويت تصوير بعض المراجع الخطية مما كتب ضد الدعوة السلفية، فأجابوا وأرسلوا ما طلبت4.
وطلبت عن طريق الجامعة السلفية في مدينة بنارس بالهند بعضا من الكتب ضد دعوة الشيخ الإمام، فأرسلوا ثلاثة كتب ولكنها باللغة الأردية.
__________
1 وهو مخطوط "إزهاق الباطل في رد شبه الفرق الوهابية" لمحمد بن عبد الوهاب بن داود الهمداني.
2 وقد أفادني الشيخ عبد الرحمن بن عبد العزيز بن سحمان في شهر ذي القعدة سنة 1406 هـ أن هذا الكتاب هو آخر مؤلفات الشيخ سليمان بن سحمان - الذي هو عم والد الشيخ عبد الرحمن.
3 لم أعثر على هذا الكتاب في كبرى مكتبات الرياض العامة.
4 وهي: - رسالة في الرد على الوهابية لعبد الله بن حسين بلفقيه العلوي. - رسالة في الرد على الخوارج ومن نحا نحوهم للمؤلف السابق. - المنح الإلهية في طمس الضلالة الوهابية لإسماعيل التميمي التونسي. - مسائل وأجوبة وردود على الخوارج لمحمد بن سليمان الكردي.

(1/16)

وأرسلت إلى حسين بن حلمي ايشيق صاحب مكتبة الحقيقة في استانبول بتركيا - وهو عدو لدود للدعوة السلفية - أطلب بعض مطبوعات مكتبته والتي يوزعها مجانا وهي تحوي الطعن في الشيخ الإمام ودعوته، فأرسل إليّ مجموعة من الكتب - مجانا - استفدت من أحدها في هذا البحث1.
وطلبت من مكتبة الدولة في برلين بألمانيا بعض صور المخطوطات الهامة التي ألفت ضد الدعوة السلفية فأرسلوا إليّ ثلاث صور خطية منها2.
وكذا أرسلت إليّ مكتبة الجامعة الملكية في توبنجن بألمانيا صورة من مخطوط نادر لأحد الأعداء المعاصرين للشيخ الإمام3 وذلك لما بعثت إليهم بالرغبة في الحصول عليها.
وقد بعثت برسائل أخرى إلى مكتبات متنوعة، ولكن بعضها اعتذر بعدم وجود ما طلبت مثل المتحف البريطاني، وطلبت عن طريق أحد الأساتذة4 في القاهرة الحصول على صور من مخطوطات متعددة توجد في دار الكتب المصرية (خزانة تيمور) - بناء على المعلومات المدونة في فهارسها، فأخبرني بعدم وجودها، وبعض الجهات العلمية أردت منها ما يخدمني في هذا البحث ولكن دون جواب.
إن من العوائق التي واجهتني أثناء جمع المادة العلمية وتحصيلها هو التأخر الكثير لوصول بعض المراجع الأساسية لهذا البحث، وكنت أطلبها عن طريق المراسلة لبعض المكتبات العلمية، حتى إني مكثت أكثر من سبعة أشهر في انتظار وصول صورتي مخطوطتين من بلاد المغرب، مع أن ابتداء هذه المدة المذكورة من حين الموافقة على تصوير وإرسال تلك المخطوطتين.
كما أن تعدد الاعتراضات وكثرة الدعاوى وتنوع الشبهات ضد دعوة الشيخ الإمام محمد بن عبد الوهاب، كان ذلك عقبة أخرى حاولت اجتيازها بالتركيز على الاعتراضات الأساسية والدعاوى الهامة في مجال العقيدة دون الاعتراضات الأخرى.
__________
1 وهو كتاب الإيمان والإسلام لخالد النقشبندي البغدادي. وفيه مقدمة طويلة لحسين ايشيق.
2 وهي: - المشكاة المضيئة في الرد على الوهابية لابن السويدي. - رسالة ابن عفالق لعثمان بن معمر. - جواب ابن عفالق على رد ابن معمر.
3 وهو كتاب "تهكم المقلدين في مدعي تجديد الدين" لمحمد بن عفالق.
4 وهو الأستاذ الكريم الدكتور أحمد فهد الشوابكة.

(1/17)

وعقبة ثالثة وهو التداخل الكبير، والترابط الكثير بين فصول أبواب الرسالة، وسيتضح ذلك أثناء الدخول في فصول البحث، فلقد واجهتني أثناء جمع المادة العلمية، وأثناء الكتابة، فبذلت جهدي في ترتيب المعلومات وتنظيمها، ولكن كان هناك تلازم واتصال بين بعض معلومات الفصل مما لا يمكن تقسيمه وانفصاله، فألجأ عندئذ إلى الإحالة أحيانا، أو أذكر هذه المعلومات بإيجاز في موضع، ثم أوردها بإسهاب في موضع آخر، أو العكس.
وفي ختام هذه المقدمة، أحمد الله حمدا كثيرا كما يليق بجلال وجهه وعظيم سلطانه، على ما منّ به عليّ من الإعانة والتيسير في كتابة هذا البحث، وأرجو منه سبحانه وتعالى أن يجعل هذا البحث بابا إلى تحصيل العلم النافع الذي يرضيه عزوجل وأن يوفقني فيه إلى تحقيق الصواب والسداد.
وكتبه
عبد العزيز بن محمد بن علي عبد اللطيف
الرياض - ص. ب: 17999 - الرمز البريدي: (11494)
شهر ربيع الأول 1409هـ

(1/18)


تمهيد - دعاوي المناوئين

دعاوي المناوئين لدعوة الشيخ محمد بن عبد الوهاب

تمهيد
دعوة الشيخ محمد بن عبد الوهاب وبعض آثارها
إن ما كتبه الشيخ من المصنفات والرسائل يؤكد يقينا بأن الشيخ لا يدعو إلا لعقيدة السلف الصالح في جميع أبواب الاعتقاد، وليست مصنفاته ورسائله فحسب هي الجواب على هذا فقط، بل إن سيرة الشيخ الإمام وأفعاله وسلوكه جواب آخر، يؤكد بلا أدنى ريب اهتمام الشيخ وحرصه الشديد على تمام التأسي والاقتداء بالسلف الصالح.
كما أن ما كتبه أتباعه - من بعده - وأنصار دعوته السلفية يؤكد أيضا ما اتصف به الإمام المجدد محمد بن عبد الوهاب من تمسك والتزام بمنهج أهل السنة والجماعة، ويظهر حال وشأن أولئك الأتباع وما كانوا عليه من عض بالنواجذ على عقيدة الفرقة الناجية سواء في أقوالهم أو أفعالهم.
وقد شهد الكثير من العلماء من مختلف البلاد والبقاع، وفي أزمان متفاوتة، بل ومن ديانات متنوعة أن الشيخ محمد بن عبد الوهاب يدعو إلى الإسلام كما كان عليه أو ظهوره من صفاء ونقاء ووضوح، بعيدا عن لوثات الفلسفة وأدران الشرك، وخرافات التصوف، ومحدثات البدع.
وحيث إن مثل هذا الموضوع قد أخذ نصيبا وافرا من الكتابة والتصنيف1 فلا حاجة للإطالة فيه، بل نقتصر على إيراد بعض النقول الموجزة التي توضح حقيقة دعوة الشيخ محمد بن عبد الوهاب رحمه الله. ففي إحدى رسائل الشيخ يجيب عن سؤال أهل القصيم لما سألوه عن معتقده فكان مما قاله رحمه الله:
__________
1 انظر على سبيل المثال ما يلي: محمود مهدي الاستانبولي، "الشيخ محمد بن عبد الوهاب في مرآة علماء الشرق والغرب" 1400هـ. أمين سعيد، "سيرة الإمام محمد بن عبد الوهاب" ط 1، شركة التوزيع العربية، بيروت، ص 191-215. أحمد بن حجر آل بوطامي، "الشيخ محمد بن عبد الوهاب"، مطبعة الحكومة، مكة المكرمة، ص 77-120.

(1/19)

(أشهد الله ومن حضرني من الملائكة وأشهدكم أني أعتقد ما اعتقدته الفرقة الناجية أهل السنة والجماعة من الإيمان بالله وملائكته وكتبه ورسله والبعث بعد الموت، والإيمان بالقدر خيره وشره، ومن الإيمان بالله الإيمان بما وصف به نفسه في كتابه أو على لسان رسوله صلى الله عليه وسلم من غير تحريف ولا تعطيل، بل أعتقد أن الله سبحانه وتعالى ليس كمثله شيء وهو السميع البصير، فلا أنفي عنه ما وصف به نفسه ولا أحرف الكلم عن مواضعه، ولا ألحد في أسمائه وآياته، ولا أكيف، ولا أمثل صفاته تعالى بصفات خلقه لأنه تعالى لا سمي له ولا كفؤ له، ولا ند له، ولا يقاس بخلقه فإنه سبحانه أعلم بنفسه وبغيره، وأصدق قيلا وأحسن حديثا، فنزه نفسه عما وصفه به المخالفون من أهل التكييف والتمثيل، وعما نفاه عنه النافون من أهل التحريف والتعطيل فقال {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ. وَسَلامٌ عَلَى الْمُرْسَلِينَ. وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} 1 والفرقة الناجية وسط في باب أفعاله تعالى بين القدرية والجبرية، وهم في باب وعيد الله وسط بين المرجئة والوعيدية2. وهم وسط في باب الإيمان والدين بين الحرورية والمعتزلة، وبين المرجئة والجهمية، وهم وسط في باب أصحاب رسول الله صلى الله عليه وسلم بين الروافض والخوارج.
وأعتقد أن القرآن كلام الله منزل غير مخلوق منه بدأ وإليه يعود، وأنه تكلم به حقيقة وأنزله على عبده ورسوله وأمينه على وحيه وسفيره بينه وبين عباده نبينا محمد صلى الله عليه وسلم وأومن بأن الله فعّال لما يريد، ولا يكون شيء إلا بإرادته، ولا يخرج شيء عن مشيئته، وليس شيء في العالم يخرج عن تقديره، ولا يصدر إلا عن تدبيره، ولا محيد لأحد عن القدر المحدود ولا يتجاوز ما خط له في اللوح المسطور.
وأعتقد الإيمان بكل ما أخبر به النبي صلى الله عليه وسلم مما يكون بعد الموت، فأومن بفتنة القبر ونعيمه، وبإعادة الأرواح إلى الأجساد، فيقوم الناس لرب العالمين حفاة عراة غرلا، تدنو منهم الشمس، وتنصب الموازين وتوزن بها أعمال العباد، فمن ثقلت موازينه فأولئك هم المفلحون، ومن خفت موازينه فأولئك الذين خسروا أنفسهم في جهنم خالدون، وتنشر الدواوين فآخذ كتابه بيمينه، وآخذ كتابه بشماله.
وأومن بحوض نبينا محمد صلى الله عليه وسلم بعرصة القيامة، ماؤه أشد بياضا من اللبن وأحلى من العسل آنيته عدد نجوم السماء من شرب منه شربة لم يظمأ بعدها أبدا، وأومن بأن الصراط منصوب على شفير جهنم يمر به الناس على قدر أعمالهم.
__________
1 سورة الصافات آية: 180.
2 الوعيدية هم الخوارج والمعتزلة.

(1/20)

وأومن بشفاعة النبي صلى الله عليه وسلم وأنه أول شافع وأول مشفع، ولا ينكر شفاعة النبي صلى الله عليه وسلم إلا أهل البدع والضلال، ولكنها لا تكون إلا من بعد الإذن والرضا كما قال تعالى: {وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى} 1، وقال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} 2، وقال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} 3 وهو لا يرضى إلا التوحيد، ولا يأذن إلا لأهله، وأما المشركون فليس لهم من الشفاعة نصيب، كما قال تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} 4.
وأومن بأن الجنة والنار مخلوقتان، وأنهما اليوم موجودتان، وأنهما لا يفنيان، وأن المؤمنين يرون ربهم بأبصارهم يوم القيامة، كما يرون القمر ليلة البدر لا يضامون في رؤيته.
وأومن بأن نبينا محمدا صلى الله عليه وسلم خاتم النبيين والمرسلين، ولا يصح إيمان عبد حتى يؤمن برسالته ويشهد بنبوته، وأن أفضل أمته أبو بكر الصديق، ثم عمر الفاروق، ثم عثمان ذو النورين، ثم علي المرتضى، ثم بقية العشرة، ثم أهل بدر، ثم أهل الشجرة أهل بيعة الرضوان، ثم سائر الصحابة رضي الله عنهم، وأتولى أصحاب رسول الله صلى الله عليه وسلم وأذكر محاسنهم وأترضى عنهم وأستغفر لهم، وأكف عن مساويهم، وأسكت عما شجر بينهم، وأعتقد فضلهم عملا بقوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيْمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} 5 وأترضى عن أمهات المؤمنين المطهرات من كل سوء، وأقر بكرامات الأولياء وما لهم من المكاشفات إلا أنهم لا يستحقون من حق الله تعالى شيئا ولا يطلب منهم ما لا يقدر عليه إلا الله، ولا أشهد لأحد من المسلمين بجنة ولا نار إلا من شهد له رسول الله صلى الله عليه وسلم ولكني أرجو للمحسن وأخاف على المسيء، ولا أكفر أحدا من المسلمين بذنب، ولا أخرجه من دائرة الإسلام، وأرى الجهاد ماضيا مع كل إمام برا كان أو فاجرا، وصلاة الجماعة خلفهم جائزة، والجهاد ماض منذ بعث الله محمدا صلى الله عليه وسلم إلى أن يقاتل آخر هذه الأمة الدجال، لا يبطله جور جائر ولا عدل عادل، وأرى وجوب السمع والطاعة لأئمة المسلمين برهم وفاجرهم ما لم
__________
1 سورة الأنبياء آية: 28.
2 سورة البقرة آية: 255.
3 سورة النجم آية: 26
4 سورة المدثر آية: 48.
5 سورة الحشر آية: 10.

(1/21)

يأمروا بمعصية الله، ومن ولي الخلافة واجتمع عليه الناس ورضوا به وغلبهم بسيفه حتى صار خليفة وجبت طاعته، وحرم الخروج عليه، وأرى هجر أهل البدع ومباينتهم حتى يتوبوا، وأحكم عليهم بالظاهر، وأكل سرائرهم إلى الله، وأعتقد أن كل محدثة في الدين بدعة.
وأعتقد أن الإيمان قول باللسان وعمل بالأركان واعتقاد بالجنان يزيد بالطاعة وينقص بالمعصية، وهو بضع وسبعون شعبة أعلاها شهادة أن لا إله إلا الله وأدناها إماطة الأذى عن الطريق، وأرى وجوب الأمر بالمعروف والنهي عن المنكر على ما توجبه الشريعة المحمدية المطهرة1.
فهذه عقيدة وجيزة حررتها وأنا مشتغل البال لتطلعوا على ما عندي والله على ما نقول وكيل) 2.
وفي رسالته لعبد الرحمن بن عبد الله السويدي3 أحد علماء العراق يذكر الشيخ الإمام رحمه الله حقيقة دعوته، ومن ذلك قوله:
(أخبرك أني ولله الحمد متبع، ولست بمبتدع، عقيدتي وديني الذي أدين الله به مذهب أهل السنة والجماعة الذي عليه أئمة المسلمين مثل الأئمة الأربعة وأتباعهم إلى يوم القيامة، لكني بينت للناس إخلاص الدين لله، ونهيتهم عن دعوة الأحياء والأموات من الصالحين وغيرهم، وعن إشراكهم فيما يعبد الله به، من الذبح والنذر والتوكل والسجود وغير ذلك مما هو حق لله الذي لا يشركه فيه ملك مقرب ولا نبي مرسل، وهو الذي دعت إليه الرسل من أولهم إلى آخرهم، وهو الذي عليه أهل السنة والجماعة) 4. ونورد بعضا من العبارات التى سطرها الشيخ عبد اللطيف بن عبد الرحمن بن حسن رحمه الله في بيان دعوة جده الشيخ الإمام، منها قوله:
(أن شيخ الإسلام محمد بن عبد الوهاب رحمه الله إنما دعا الناس إلى أن يعبدوا الله لا شريك له، ولا يشركوا به شيئا، وهذا لا يرتاب فيه مسلم أنه دين الله الذي
__________
1 يظهر من هذه الرسالة تأثر الشيخ محمد بشيخ الإسلام ابن تيمية، فهذه الرسالة قريبة بلفظها ومعناها من العقيدة الواسطية لابن تيمية.
2 محمد بن عبد الوهاب، مؤلفات الشيخ الإمام (الرسائل الشخصية) تصحيح الفوزان والعليقى، الرياض 5/8-11.
3 انظر: ترجمته في " المسك الأذفر" ص 131.
4 مجموعة مؤلفات الشيخ (الرسائل الشخصية) : 5/36.

(1/22)

أرسل به رسله، وأنزل به كتبه) 1.
ويقول الشيخ عبد اللطيف في موضع آخر - حاكيا ما يدعو إليه الشيخ الإمام: (ثم إن شيخنا رحمه الله كان يدعو الناس إلى الصلوات الخمس، والمحافظة عليها حيث ينادى لها، وهذا من سنن الهدى، ومعالم الدين كما دل على ذلك الكتاب والسنة، ويأمر بالزكاة والصيام والحج، ويأمر بالمعروف وينهى عن المنكر ويتركه، ويأمر الناس بتركه والنهي عنه، وقد تتبع العلماء مصنفاته رحمه الله من أهل زمانه وغيرهم فأعجزهم أن يجدوا فيها ما يعاب.
وأقواله في أصول الدين مما أجمع عليه أهل السنة والجماعة، وأما في الفروع والأحكام فهو حنبلي المذهب لا يوجد له قول مخالف لما ذهب إليه الأئمة الأربعة..) 2.
ويبين الشيخ محمد بن عبد اللطيف بن عبد الرحمن بن حسن3 في رسالته التي بعثها إلى أهل الحجاز وعسير واليمن معتقدهم وما يدعون إليه فيقول:
(اعلموا أن الذي نعتقده، وندين الله به، وندعو الناس إليه ونجاهدهم عليه هو دين الإسلام الذي أوجبه الله على عباده وهو حقه عليهم الذي خلقهم لأجله، فإن الله خلقهم ليعبدوه ولا يشركوا به في عبادته أحدا من المخلوقين لا ملك مقرب ولا نبي مرسل فضلا عن غيرهما ... ونأمر بهدم القباب ونهدم ما بني على القبور، ولا يزاد القبر على شبر من التراب وغيره، ونأمر بإقام الصلاة جماعة في المساجد، ونؤدب من تخلف أو تكاسل عن حضورها وترك الحضور في المسجد ونلزم ببقية شرائع الإسلام كالزكاة والصوم والحج للقادر والأمر بالمعروف والنهي عن المنكر، وننهى عن الربا والزنا وشرب الخمر، والتتن، وعن لبس الحرير للرجال، وننهى عن عقوق الوالدين، وعن قطيعة الأرحام.
وبالجملة فإنا نأمر بما أمر الله به في كتابه، وأمر به رسوله صلى الله عليه وسلم وننهى عما نهى الله عنه ونهى عنه رسوله، ولا نحرم إلا ما حرم الله، ولا نحلل إلا ما حلل الله، فهذا الذي ندعو إليه، ومن كان قصده الحق ومراده الخير والدخول فيه، التزم
__________
1 "مجموعة الرسائل والمسائل النجدية"، ط 1، مطبعة المنار، مصر 1344 هـ، 3/367.
2 المرجع السابق 3/372، 373.
3 ولد الشيخ محمد في الرياض سنة 1282 هـ، وتوفي بها سنة 1367 هـ، تولى القضاء، ورحل إلى عسير داعيا إلى الله، وله مكتبة عظيمة. انظر: "مشاهير علماء نجد" ص 146، "علماء نجد" 3/849.

(1/23)

ما ذكرنا وعمل بما قررنا، فيكون له ما لنا وعليه ما علينا) 1. وقد جاء هذا المعتقد موجزا بعبارة جامعة، كما قال أحدهم:
(أن كل ما ثبت في الشريعة الإسلامية مما جاء عن الله ورسوله فهو مذهبنا، ومعتقدنا وديانتنا، سواء ذكرناه وصرحنا به أو لم نذكره، ولم نعالن به، وكل ما نفته الشريعة الإسلامية، فهو الذي ننفيه ونرفضه، لذلك فعلى كل من تروى له رواية عنا فليعرضها على كتاب الله وسنة رسوله فإن وافقتها فليعلم وليوقن بأنها رأينا ومذهبنا، وإن خالفتها فليوقن أننا نخالفها..) 2.
وبهذا يعلم أن الشيخ الإمام وأتباعه - من بعده - يدعون إلى التمسك بمنهج السلف الصالح، سواء كان ذلك في العقائد، أو السلوك والشرائع، ويتحرون الرسائل والأسباب التي تحقق ذلك، ويفعلونها، ويحرصون كل الحرص على تنفيذ أوامر هذا الدين، والابتعاد عن نواهيه، وهم بذلك مقتدون ومتأسون برسول الله صلى الله عليه وسلم وصحبه الكرام.
وأما الإشارة إلى آثار هذه الدعوة، فإنه لما كانت دعوة الشيخ الإمام محمد بن عبد الوهاب هي دعوة لتجديد ما اندرس من عقيدة السلف الصالح، لذا حظيت تلك الدعوة بالقبول لها والتأثر بها من قبل كثير من علماء المسلمين والحركات الإصلاحية، والكثير من عامة المسلمين، وذلك لما تتميز به عقيدة السلف الصالح التي دعا إليها الشيخ الإمام من ميزات وخصائص توجب الاعتقاد بها والميل إليها من الوضوح والصفاء واليقين والثبات والآثار الفعلية الإيجابية والنتائج المحمودة الملموسة في واقع الحياة الدنيا، والنعيم السرمدي الأبدي في الحياة الآخرة. لقد عمت الدعوة وآثارها المباركة بلاد نجد، ثم امتدت إلى الحجاز، ثم سائر بلاد الجزيرة العربية، بل تجاوزت تلك البلاد.. فكان لها أتباع وأنصار في مختلف الأمصار، كالشام ومصر والعراق وبلاد المغرب، والهند، والكثير من الأقطار.
ولا تزال - إلى وقتنا الحاضر - آثارها ونتائجها علمية كانت أو عملية ناطقة بذلك، وشاهدة بصدق هذه الدعوة ووضوحها وسلامة منهجها، وستبقى هذه الدعوة - إن شاء الله - منصورة حتى يرث الله الأرض ومن عليها.
__________
1 عبد الرحمن بن قاسم (جمع) ، "الدرر السنية في الأجوبة النجدية" ط 2، المكتب الإسلامي، بيروت، 1385 هـ، 1/290، 291 باختصار.
2 جريدة أم القرى، ع 130، مقال (البيان الفصل هذا آخر ما عندنا) .

(1/24)

ولقد أفاض الباحثون في الحديث عن أثر دعوة الشيخ الإمام على بلاد المسلمين وعلمائهم، وأثرها على الدعوات والحركات الإصلاحية، وألفت من أجل ذلك الرسائل والمصنفات في بيان آثارها وأصدائها، فأغنى ذلك عن إعادته وتكراره1.
ولكن من المناسب أن نورد بعض الأعلام الذين تأثروا بدعوة الشيخ الإمام، ممن لم يذكرهم هولاء الكتاب ضمن من تأثروا بهذه الدعوة، وذلك على حسب اطلاعنا. فيذكر المحامي عباس العزاوي من تأثر بدعوة الشيخ في العراق فيقول:
(وكان الأستاذ عبد العزيز بك بن عبد الله بك الشاوي2 ذهب إلى نجد للحج والمفاوضة مع آل سعود، فاقتنع بمذهبهم وحمله إلى العراق فصار داعيتهم، اقتنع بعد تجربة سنوات، فلم يكتف بالمظاهر والظواهر، وإنما خالط القوم حتى بلغ من المعرفة الصحيحة مبلغها، فاختار أن يكون عقيدته) 3.
كما يذكر العزاوي من العلماء الذين تأثروا بدعوة الإمام محمد بن عبد الوهاب، الشيخ علي السويدي4 ووصفه العزاوي بأنه (عالم دعا إلى اتباع الحديث، وهذا عين مذهب السلف) 5.
بل ذكر بعضهم أن الشيخ علي السويدي دعا والي بغداد سليمان باشا الصغير إلى الالتزام بهذه الدعوة6.
وممن تأثر بهذه الدعوة السلفية الشيخ أحمد بن محمد الكتلاني7 فألف رسالة بعنوان "الصيب الهطال في كشف شبه ابن كمال"8 حيث دافع عن دعوة الشيخ،
__________
1 انظر على سبيل المثال: - عقيدة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي للعبود2/ 608 - 928. - الإمام محمد بن عبد الوهاب ومنهجه في الدعوة للسكاكر، ص 209 - 260. - انتشار دعوة الشيخ محمد بن عبد الوهاب خارج الجزيرة لمحمد جمعة ص 63 - 238. - بحوث أسبوع الشيخ محمد بن عبد الوهاب (غالب الجزء الثاني) .
2 لم أعثر على ترجمته.
3 عباس العزاوي، ذكرى أبي الثناء الألوسي، شركة التجارة والطباعة، بغداد، 1377 هـ، ص 37.
4 هو علي بن محمد سعيد السويدي، محدث، مؤرخ، نسابة، أديب، ولد في بغداد، وتوفي بدمشق سنة 1237 هـ، له عدة تصانيف من أشهرها "العقد الثمين في بيان مسائل الدين". انظر: "المسك الأذفر" ص 140 "معجم المؤلفين" 7/200.
5 العزاوي، ذكرى أبي الثناء ص 37، 38 باختصار.
6 انظر: خليل مردم بك، "أعيان القرن الثالث عشر" ط 2، مؤسسة الرسالة بيروت 1977 م، ص 165.
7 لم أعثر له على ترجمة، وقد سألت الشيخ عبد الله الخليفي إمام الحرم المكي في شهر ذي القعدة 1406 هـ - لأنه قام بتصحيح كتاب "الصيب الهطال" للكتلاني - عن ترجمته، فلم أحصل على جواب.
8 مما يجدر ذكره أن هذا الكتاب طبع سنة 1385 هـ عن طريق المكتب الإسلامي في بيروت ضمن مجموعة كتب، وجعل عنوان هذا الكتاب "جواب الجماعة" وذكر الناشر أن مؤلفه مجهول. والله أعلم.

(1/25)

ورد الافتراءات والشبهات المثارة ضد هذه الدعوة، وساق الأدلة والبراهين الواضحة التي تؤكد وتقرر أن دعوة الشيخ الإمام هي دعوة لمذهب أهل السنة والجماعة.
كما تأثر بهذه الدعوة، الشيخ محمد بن ناصر الشريف التهامي اليمني، أحد تلاميذ الإمام محمد بن علي الشوكاني، حتى إنه ألف كتابا في الرد على دعاوى داود بن جرجيس1 التي رمى بها دعوة الشيخ، وجعل داود تلك الدعاوى الكاذبة في كتاب سماه "صلح الإخوان"2 فأجابه التهامي بكتاب سماه "إيقاظ الوسنان على بيان الخلل الذي في صلح الإخوان"3 فند فيه دعاوى ابن جرجيس، وأظهر صدق الشيخ الإمام، ودافع عن عقيدة السلف، وسنورد بعض ردوده في ثنايا أبواب هذه الرسالة.
وتأثر بهذه الدعوة الشيخ عبد الكريم بن فخر الدين الهندي4 ودافع عنها، ورد على خصومها، فرد على دحلان وأبطل دعاويه بكتاب سماه "الحق المبين في الرد على اللهابية المبتدعين".
وتأثر الأستاذ صالح بن دخيل الجار الله5 بهذه الدعوة فسعى إلى نشرها، والرد على خصومها، وقد كتب مقالا مفصلا في مجلة المقتطف، بيّن حقيقة دعوة الشيخ، ورد على مقالة القس زويمر6 التي كتبها عن الوهابية، ووضح الأستاذ صالح ما في مقالة زويمر من الاضطراب والتضليل، فكان مما كتبه رحمه الله:
(واضطرب الناس في الوهابية اضطرابا شديدا لعدم تحقيق أحوالهم، فالناس فيهم ما بين قادح ومادح، فمنهم من جعلهم كالروافض والخوارج والبابية. والحق أنهم
__________
1 هو داود بن سليمان البغدادي النقشبندي، ولد وتوفي فى بغداد (1231-1299هـ) ، انتقل إلى نجد، ودرس عند الشيخ أبي بطين، وله كتب ضد الدعوة السلفية. انظر: ذيل المسك الأذفر ص 459، الأعلام 2/332.
2 وعنوان الكتاب كاملا: "صلح الإخوان من أهل الإيمان وبيان الدين القيم في تبرئة ابن تيمية وابن القيم" وهو كتاب مطبوع سنة 1306 هـ في مطبعة نخبة الأخبار، بمبي (الهند) .
3 وبعضهم يسمي هذا الكتاب: "فتح المنان في ترجيح الراجح وتزييف الزائف من صلح الإخوان". وتوجد لهذا الكتاب نسخة خطية بجامعة الملك سعود.
4 لم أعثر له على ترجمة، ويبدو أنه كان معاصرا للشيخ ابن سحمان، كما هو ظاهر في مقدمة كتاب "البيان المجدي" لابن سحمان.
5 لم أعثر له على ترجمة بهذا الاسم، وإنما ذكره البسام في "علماء نجد" 1/282، 296 باسم جار الله الدخيل - وهو عم سليمان بن صالح الدخيل الآتي ذكره وكان جار الله الدخيل وكيلا لإمارة ابن رشيد في بغداد، ويبدو أن الاسم الصحيح هو ما ذكرناه بدليل ما كتب في خاتمة كتاب "التوضيح عن توحيد الخلاق"، ط 1، 1319 هـ: (تم طبع الكتاب ... على نفقة الشيخ صالح بن دخيل الجار الله) ، ص 220.
6 انظر ملخص مقالته: مجلة المقتطف، مجلد 27، ص 295.

(1/26)

متبعون للسنة لا غالون ولا جافون، حتى إني اجتمعت بكثير من مثل هؤلاء بالشام ومصر والعراق سنة 1318 هـ، وبينت مأخذهم ومعتقدهم ومذاهبهم، فأذعنوا لذلك، ووافقوا عليه، وقالوا إنه الحق، وطلبوا كتابا يطبع من تآليفهم يزيل ما لبس على كثير منهم، فإن بعض السياح يجهل حقيقة حالهم. ولا عبرة ببعض العوام الجهال، فطبعت في أواخر رجب سنة 1319 هـ كتاب "توضيح توحيد الخلاق في جواب أهل العراق وتذكرة أولي الألباب في طريقة الشيخ محمد بن عبد الوهاب". فانتشر في الآفاق وتلقاه أهل الإنصاف بالقبول والوفاق لأنه كتاب وحيد في فنه يحتاج إليه المبتدي ولا يستغنى عنه المنتهي، وحقيق أن تشد إليه الرواحل وتقطع دون الوصول إليه المنازل ... ) 1.
وألف الشيخ سليمان بن صالح الدخيل2 رسالة بعنوان "حقيقة المذهب الوهابي"3 يقول د. محسن غياض عجيل عن هذه الرسالة:
(وهي رسالة صغيرة في بيان حقيقة دعوة الشيخ محمد بن عبد الوهاب، والدفاع عنها، ورد ما لفقه خصومها عنها، وقد أوقف الأستاذ الدخيل كثيرا من وقته وجهده ليشرح للعراقيين خاصة وللناس عامة حقيقة تلك الدعوة وما تهدف إليه) 4.
ودافع الشيخ محمود شويل5 عن دعوة الشيخ الإمام، فرد على أحد خصوم هذه الدعوة، وهو المدعو محمد البكري أبو حراز السوداني حيث ألف هذا الجاهل رسالة سماها "الوهابية المهزومة"، وكان رد الشيخ محمود شويل بعنوان "القول السديد في قمع الحرازي العنيد"، وقد كشف شويل عن ضلالات الحرازي، وأبان الحق بأدلته، وقرر بمختلف البراهين صحة هذه الدعوة، كما رد على شبهات الخصم وفندها.
هذه أمثلة معدودة لبعض الأشخاص الذين تأثروا بهذه الدعوة السلفية وكان لهم جهود فعالة في نصرة هذه الدعوة.
__________
1 انظر ملخص مقالته: مجلة المقتطف، مجلد 27، ص 893.
2 الشيخ سليمان بن صالح الدخيل، ولد في بريدة سنة 1290 هـ، له مؤلفات كثيرة. كتب في التاريخ، ومارس الصحافة، وأصدر بعض الصحف، توفي في بغداد فقيرا سنة 1364 هـ. انظر ما كتبه محسن عجيل في كتابه عن "الصحفي المؤرخ سليمان الدخيل" و "علماء نجد" 1/282.
3 طبعت في بغداد سنة 1332 هـ، وهو أول موضوع كتبه الشيخ سليمان الدخيل عن نجد في مجلة لغة العرب. انظر: كتاب عجيل - السابق ذكره، ص 21.
4 د. محسن العجيل، الصحفي المؤرخ النجدي سليمان بن صالح الدخيل، ط 1، مركز دراسات الخليج، البصرة، 1982 م، ص 21.
5 محمود شويل المدني، ولد وتوفي بالمدينة (1302-1372 هـ) ، درّس في الحرمين وسافر إلى بلدان عديدة، له مؤلفات، انظر "الأعلام" 7-174.

(1/27)

ومما يجدر التنبيه عليه هاهنا أن نشير إلى ما ذكره الدكتور صالح العبود حول ما يقال من تأثر بعض الحركات والدعوات الإصلاحية والشخصيات الإسلامية بدعوة الشيخ الإمام مثل الحركة السنوسية في ليبيا، والحركة المهدوية في السودان ونحوهما، ومثل الأفغاني ومحمد عبده ومحمد إقبال وغيرهم.
يقول الدكتور العبود عن دعوى تأثر تلك الحركات والشخصيات بدعوة الشيخ الإمام:
(كل ذلك يحتاج إلى دقة وتحقيق ودليل يثبت أن هذه الدعوات والحركات تأثرت بعقيدة الشيخ وحركته ودعوته وقيام أنصاره.
والحقيقة أن هذه الدعوات والحركات النابعة من أهلها، وهم بأنفسهم لا يذكرون أنهم من أتباع الشيخ ولا أنهم تتلمذوا عليه أو قرأوا كتبه ومؤلفاته وأرادوا تطبيقها) 1.
ويسوق العبود أمثلة في إثبات ما ذكره، فيورد الأدلة على اختلاف الحركة السنوسية2 والثورة المهدوية عما دعا إليه الشيخ الإمام، وغيرهما من الحركات والثورات.
ومن هذه الأمثلة التي ذكرها العبود موضحا عدم تأثر بعض الشخصيات الإسلامية بدعوة الشيخ رحمه الله، ما أورده الإمام محمد عبده في رسالة التوحيد التي ألفها، فهو لم يورد توحيد العبادة الذي هو أول واجب على كل مكلف، يقول العبود - عقب ذلك -:
(وقد استدرك عليه تلميذه محمد رشيد رضا فقال: فات الأستاذ أن يصرح بتوحيد العبادة، وهو أن يعبد الله وحده ولا يعبد غيره بدعاء ولا بغير ذلك مما يتقرب به المشركون إلى ما عبدوه معه من الصالحين والأصنام. وهذا التوحيد هو الذي كان أول ما يدعو إليه كل رسول قومه بقوله: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُه} 3.
وقال شيخنا محمد خليل هراس: (وقد غلط الشيخ عبده في اعتباره توحيد الربوبية والانفراد بالخلق هو الغاية العظمى من بعثة الرسل ...
__________
1 د. صالح العبود "عقيدة الشيخ محمد بن عبد الوهاب"، 2/918-920 باختصار.
2 د. صالح العبود "عقيدة الشيخ محمد بن عبد الوهاب"، 2/920، 921 ويبدو أن الشيخ العبود خلط بين صاحب الحركة السنوسية المشهورة، وبين السنوسي صاحب العقيدة المعروفة بـ (أم البراهين) ، فالأول هو محمد بن علي السنوسي (ت 1202 هـ) والآخر هو محمد بن يوسف السنوسي (ت 895 هـ) ، حيث ظن العبود أنهما شخص واحد.
3 سورة الأعراف آية: 59.

(1/28)

ولعل فضيلة الشيخ عبده في هذا كان متأثر بالأشعرية الذين جعلوا الانفراد بالخلق هو أخص خصائص الإلهية، واهتموا في كتبهم بإقامة البراهين على هذا النوع من التوحيد دون أن يشيروا إلى توحيد الإلهية ... ) 1.
ويبدو أن أحد الدوافع التي جعلت أولئك الكتاب يدّعون تأثر مثل تلك الحركات والشخصيات بدعوة الشيخ محمد بن عبد الوهاب هو وجود أحد أوجه التشابه بين دعوة الشيخ وبين تلك الدعوات، ثم يحاولون عندئذ التوصل إلى إثبات هذا التأثر، فبمجرد أنهم عثروا على صفة جزئية تكون موجودة ومشتركة في كل من دعوة الشيخ وتلك الحركات حتى يحكموا بهذا التأثر، دون النظرة الشاملة لمنهج تلك الدعوات ومدى تأثره حينئذ بمنهج دعوة الشيخ الإمام رحمه الله.
فمثلا دعوة الأستاذ محمد عبده هاجمت التصوف، مثلما هاجمته - من قبل دعوة الشيخ رحمه الله، ولكن شتان بين منهج كل منهما في ذلك الهجوم. يقول د. محمد محمد حسين مشيرا إلى الخلط بين المنهجين:
(حتى خلطوا بهم كل من دعا بهذه الدعوة (أي مهاجمة التصوف) واعتبروه منهم، غافلين عن أن التصوف يمكن أن يهاجم من منطلقين مختلفين من منطلق سلفي يهاجم الابتداع، ومن منطلق علماني ينكر الغيبيات ويخضعها للتفكير الحر، ومن هذا المنطلق خلطوا بين الأفغاني ومحمد عبده وبين محمد بن عبد الوهاب) 2.
__________
1 د. صالح العبود "عقيدة الشيخ محمد بن عبد الوهاب"، 2/924، 925 باختصار.
2 محمد محمد حسين، "دعوة الإمام بين التأييد والمعارضة"، (مع بحوث أسبوع الشيخ) ، الرياض 1400 هـ، ص 5 باختصار.

(1/29)

دراسة استقرائية مجملة لمؤلفات المناوئين مع موقف علماء الدعوة من هذه المؤلفات المناوئة
يلاحظ الباحث من خلال اطلاع سريع على تاريخ الدعوة أن هذه الدعوة واجهتها معارضة قوية ضارية، وكانت إما معارضة سياسية من جهة الأمراء والحكام، وإما معارضة علمية من جهة العلماء و (المطاوعة) ، بل كان هناك ما يشبه التعاضد والتكاتف بين المعارضتين السياسية والعلمية، كما يبدو في المعارضة الشديدة الطويلة الأمد من دهام بن دواس1 أمير الرياض ضد هذه الدعوة السلفية، ومعه الخصم العنيد والعدو اللدود لهذه الدعوة، هو سليمان بن سحيم2 مطوع الرياض.
ويبدو هذا التعاضد أيضا، في معارضة سليمان بن عريعر3 أمير الإحساء لعثمان بن معمر4 أمير العيينة حين آزر الشيخ الإمام في بداية دعوته، وتهديده بقطع معونته الاقتصادية، فقد عزز هذه المعارضة، ما فعله محمد بن عفالق5 أحد علماء الإحساء، حيث كتب رسالة لابن معمر، ثم تلاها برسالة أخرى6 يحرضه ضد هذه الدعوة، ويشككه فيها، ويورد الشبهات والدعاوى التي يحاول ابن عفالق بواسطتها إقناع ابن معمر بالتخلي عن هذه الدعوة، والتخلص من صاحبها، وقد
__________
1 هو دهام بن داوس بن عبد الله، عرف بالطغيان والظلم والجبروت، وقد استكبر وتصدى لعداوة هذه الدعوة السلفية سبعا وعشرين سنة (1160-1187هـ) ثم هرب إلى الإحساء، وتوفي بها. انظر: ترجمته - كما جاءت في تعليق الشيخ عبد الرحمن بن عبد اللطيف آل الشيخ على كتاب "لمع الشهاب"، ص 34.
2 هو سليمان بن أحمد بن سحيم العنزي، وهو خصم شديد العداوة للدعوة السلفية، وبذل وسائل عديدة في التشنيع بها وتحريض العلماء في الرد عليها، ولد سنة 1130 هـ، وتوفي في الزبير سنة 1181 هـ.
3 هو سليمان بن محمد بن عريعر، وكان رئيس بني خالد، وامتد سلطانه إلى كثير من البلاد المجاورة للإحساء، ومدة سلطنته سبع عشرة سنة توفي سنة 1266 هـ في الخرج من أرض نجد. انظر: "تحفة المستفيد" ص 124، "لمع الشهاب" ص 167.
4 هو عثمان بن حمد بن معمر، تولى إمارة العيينة سنة 1142 هـ، وقد نصر دعوة الشيخ في أول الأمر، ثم تخلى عنه، قتل سنة 1163 هـ. انظر: عنوان المجد 1/ 22- 39.
5 هو محمد بن عبد الرحمن بن عفالق الحنبلي، ولد وتوفي في الإحساء (1100-1164هـ) له مؤلفات في الفقه والفلك، كما أن له مؤلفات ضد الدعوة السلفية - سيأتي بيانها - لم يذكرها ابن حميد في السحب، ولا البسام، ولا صاحب "تحفة المستفيد". انظر: "السحب الوابلة" ص 719 وهو مقال في مجلة العرب بتحقيق حمد الجاسر، س 12، ج 9، 10، ص 641-836، "تحفة المستفيد" ص 396، "علماء نجد" 3/818.
6 وهما رسالتان خطيتان حصلت على صورة منهما عن طريق مكتبة الدولة في برلين بألمانيا.

(1/30)

نجحت مساعيهم في ذلك، وتخلى ابن معمر عن الشيخ الإمام، فغادر العيينة متوجها إلى الدرعية كما هو معلوم.
لقد تعددت أوجه هذه المعارضة، وتنوعت سبل المناهضة والعداء، واستنفد الخصوم الكثير من الوسائل والطرق من أجل محاربة هذه الدعوة والقضاء عليها.
وما كتابة المؤلفات والرسائل ضد هذه الدعوة السلفية ومجددها إلا أسلوب من أساليب إعاقة هذه الدعوة والطعن فيها.
وحين نحاول الكشف عن أبعاد هذه المعارضة ومدى حجمها، فإننا نبين - بإيجاز - حال المعارضة في بلاد نجد أثناء ظهور دعوة الشيخ الإمام1 وما نتج عن تلك المعارضة المحلية من انتشار واتساع في مكائدها ومطاعنها إلى مختلف البلاد والأمصار.
يصور ابن غنام2 - المؤرخ الأول لهذه الدعوة - شدة المعارضة وصلابتها، فلما أورد ما فعله الشيخ ومعه ابن معمر في العيينة من هدم القباب وقطع الأشجار التي يتبرك بها، ذكر موقف المعارضين فقال رحمه الله:
(فأخذوا في رده والإنكار عليه وأتوا بأعظم الأسباب، وزجوا الخلق في لجة الضلال والارتياب، وضجوا على كلمة الحق بالتكذيب والإكذاب.
وأشر الناس والعلماء إنكارا عليه، وأعظم تشنيعا وسعيا بالشر إليه سليمان بن سحيم وأبوه محمد، فقد اهتم في ذلك وأنجد وجد في التحريش عليه والتحريض، وأرسل بذلك إلى الإحساء والحرمين والبصرة، فلم ينل من مراده سوى الخزي والعارة والحسرة، ولقد كاد وشنع وعادى وحشر علماء السوء ونادى وكذب عليه وبهت وزور، فقاموا معه فورا بالإنكار، وأفتوا للحكام والسلاطين بأن القائم بدعوة التوحيد خارجي.
__________
وصنفوا المصنفات في تبديعه وتضليله وتغييره للشرع النبوي وتبديله وتجهيله
1 كتب الأستاذ محمد النويصر رسالة ماجستير بعنوان المعارضة المحلية في نجد لدعوة الشيخ محمد بن عبد الوهاب، منذ ظهورها حتى سقوط الدرعية 1234 هـ (غير منشورة) ، كلية العلوم الاجتماعية، جامعة الإمام محمد بن سعود.
2 هو حسين بن أبي بكر ابن غنام، ولد في المبرز بالإحساء، وانتقل إلى الدرعية ودرّس بها، وله مؤلفان: "العقد الثمين"، و "تاريخ نجد"، وله قصائد شعرية في الدفاع عن الدعوة السلفية، توفي سنة 1225 هـ في الدرعية. انظر: "مشاهير علماء نجد" ص 185.

(1/31)

وسطروا فيها الجزم بكفره وبطلان حجته ودليله1.
ويذكر الدكتور عبد الله العثيمين عددا - تقريبيا - لأولئك الخصوم في نجد آنذاك، وتنوع مواقفهم فيقول:
(واضح من رسائل الشيخ (الشخصية) أن دعوته لقيت معارضة شديدة من قبل بعض علماء نجد، فالمتتبع لها يلاحظ أن أكثر من عشرين عالما أو طالب علم وقفوا ضدها في وقت من الأوقات، ويأتي في مقدمة هؤلاء المعارضين عبد الله المويس2 من حرمة، وسليمان بن سحيم من الرياض، ويستفاد من هذه الرسائل أن معارضي الشيخ من النجديين كانوا مختلفي المواقف، فمنهم من عارضه واستمر في معارضته مثل المويس، ومنهم من كان يعترف في بداية الأمر بأن ما جاء به الشيخ أو بعضه حق، لكنه غيّر موقفه مع مرور الزمن مثل ابن سحيم، ومنهم - أيضا - من كان متأرجحا في تأييده ومعارضته مثل عبد الله بن عيسى3) 4.ويتحدث العثيمين عن أبرز أوجه كيد المعارضة النجدية، فيقول:
(تبين "الرسائل الشخصية للشيخ الإمام" أن نشاط المعارضة النجدية كان مختلف الجوانب، وفي مقدمة أوجه ذلك النشاط الكتابة ضدها والمتأمل في هذه الرسائل يرى كثرة تلك الكتابة، وإن كان من المتوقع أن أغلبها لم يكن طويل المحتوى.
الوجه الثاني من أوجه نشاط المعارضة النجدية: مجادلة ابن إسماعيل جماعة الشيخ في ثرمداء، ومجادلة سليمان بن سحيم لابن صالح في مجلس الشيوخ في الرياض.
الوجه الثالث: الاتصال بالعلماء وذوي النفوذ خارج نجد وتحريضهم ضد الشيخ ودعوته، مثل إرسال ابن سحيم كتابا إلى العلماء خارج نجد وشكواه له عند أهل
__________
1 روضة الأفكار والأفهام لمرتاد حال الإمام وتعداد وغزوات ذوي الإسلام، ط 1، المكتبة الأهلية بالرياض، ص 31 باختصار.
2 هو عبد الله بن عيسى الشهير بالمويس، ولد في حرمة بنجد، وطلب العلم في الشام، وكان خصما شديدا للدعوة السلفية، توفي بحرمة سنة 1175 هـ. انظر: "السحب الوابلة" ص 692، "علماء نجد" 2/604.
3 لم أعثر له على ترجمة، وإنما الذي يعرف من الرسائل الشخصية للشيخ الإمام، أن عبد الله بن عيسى هو قاضي الدرعية ومطوعها، وأنه كان عالما كبيرا، بدليل قول الشيخ (إن عبد الله بن عيسى ما نعرف في علماء نجد ولا غيره أجل منه) 5/187، وكان الشيخ الإمام قد بعث إليه عدة رسائل. انظر: مجموعة الشيخ 5/240، 276، 280، 304، 314.
4 الرسائل الشخصية للشيخ محمد بن عبد الوهاب (ضمن بحوث أسبوع الشيخ) ، مركز البحوث بجامعة الإمام، 1403 هـ 1/108، 109.

(1/32)

الحرمين، وقد ركب المويس وخواص أصحابه إلى أهل الكواز وقبة رجب يخبرونهم بإنكار الشيخ لما هم عليه، ويستثيرونهم ضده، كما ركب المويس مع ابن ربيعة وابن إسماعيل1 إلى أهل قبة أبي طالب وأغروهم بعدم اتباع الشيخ.
وواضح أن الاتحاد إلى الاستنجاد بالخارج يعكس إدراك المعارضين النجديين لضعفهم أمام دعوة الشيخ وفشلهم في إيقافها.
الوجه الرابع من وجوه نشاط المعارضين المحليين: ترويج الكتب التي ألفها علماء غير نجديين ضد الدعوة بين الناس، كما روج المويس وابن عبيد كتاب القباني البصري2 وكما روج المويس وابن إسماعيل كتاب ابن عفالق34.
وحتى تكون الصورة أكثر وضوحا وبيانا لبعض مكائد الخصوم وتكالبهم ضد هذه الدعوة السلفية بمختلف السبل، فإننا نورد بعض النقول المختارة من الرسائل الشخصية للشيخ الإمام، والتي تكشف عن ضخامة الكيد والعداء من قبل بعض علماء نجد ومطاوعتهم ضد هذه الدعوة الصادقة، كما تكشف عن حجم المعاناة ومقدار المشقات التي تجشمها الشيخ في سبيل دعوته.
ففي رسالته لأهل القصيم يشير الشيخ إلى كيد سليمان بن سحيم فيقول:
(وبلغني أن رسالة ابن سحيم قد وصلت إليكم، وأنه قبلها وصدقها بعض المنتمين للعلم في جهتكم، والله يعلم أن الرجل افترى علي أمورا لم أقلها، ولم يأت أكثرها على بالي) 5.
ويورد الشيخ في رسالته لابن عباد6 مطوع ثرمداء بعضا من مناهضة الخصوم في نجد ضد الدعوة السلفية فيقول:
__________
1 ابن إسماعيل وابن ربيعة وابن عبيد - كما هو الظاهر من هذا النص من خصوم الشيخ، وممن وقفوا ضد هذه الدعوة. انظر توضيح ذلك: مجموعة الشيخ 5/20، 26، 27، 167، 205، 300.
2 سيأتي الحديث عن هذا الكتاب.
3 سيأتي الحديث عن هذا الكتاب.
4 الرسائل الشخصية للشيخ محمد بن عبد الوهاب (ضمن بحوث أسبوع الشيخ) 1/111-113.
5 مؤلفات الشيخ 5/11.
6 هو محمد بن عباد الدوسري، ولد في البير إحدى قرى المحمل، ثم انتقل إلى حوطة سدير، وقرأ على علمائها، وصار قاضيا فى ثرمداء، وتوفي بها سنة 1175 هـ. انظر: "علماء نجد" 3/812.

(1/33)

(وكذلك أحمد بن يحيى1 راعي رغبة عداوته لتوحيد الألوهية والاستهزاء بأهل العارض لما عرفوه، وإن كان يقر به أحيانا عداوة ظاهرة ... وكذلك ابن إسماعيل أنه نقض ما أبرمت في التوحيد، وتعرف أن عنده الكتاب الذي صنفه رجل من أهل البصرة2 كله من أوله إلى آخره في إنكار توحيد الألوهية، وأتاكم به ولد محمد بن سليمان3 راعي وثيثيه، وقرأه عندكم وجادل به جماعتنا، وهذا الكتاب مشهور عند المويس وأتباعه مثل ابن سحيم وابن عبيد يحتجون به علينا ويدعون الناس إليه..
وكذلك ما أتاهم كتاب ابن عفالق الذي أرسله المويس لابن إسماعيل، وقدم به عليكم العام4 وقرأه على جماعتكم يزعم فيه أن التوحيد دين ابن تيمية..) 5.
وفي رسالة لابن عيد أحد مطاوعة ثرمداء، يقول الشيخ بعبارة مؤثرة:
(فلما أظهرت تصديق الرسول فيما جاء به سبوني غاية المسبة وزعموا أني أكفر أهل الإسلام وأستحل أموالهم) 6.
ويصف الشيخ عداوة الخصوم وفتنتهم في رسالته للسويدي، فيقول رحمه الله:
(ولبسوا على العوام أن هذا خلاف ما عليه أكثر الناس وكبرت الفتنة وأجلبوا علينا بخيل الشيطان ورجله..) 7.
ويهاجم الشيخ الإمام بعض خصومه الألداء كابن سحيم، ويصفه بما يناسب حاله وواقعه فقال رحمه الله: (لكن البهيم "سليمان بن سحيم" لا يفهم معنى العبادة) 8.
ثم يقول: (فيا سبحان الله ما من عقولهم تفهم أن هذا الرجل من البقر، التي لا تميز بين التين والعنب) 9.
ويذكر الشيخ في رسالته لعبد الرحمن بن ربيعة10 مطوع ثادق بعضا من أفاعيل المعارضين، في صد الناس عن هذه الدعوة، فقال الشيخ رحمه الله:
__________
1 هو من خصوم دعوة الشيخ -كما هو الظاهر من هذا النص وغيره- ولم أعثر له على ترجمة.
2 يعني به: أحمد بن علي البصري الشهير بالقباني.
3 هو من خصوم دعوة الشيخ - كما هو الظاهر من هذا النص وغيره - ولم أعثر له على ترجمة.
4 يعني: العام الماضي.
5 مؤلفات الشيخ 5/20 باختصار يسير.
6 مجموعة مؤلفات الشيخ 5/26.
7 مجموعة مؤلفات الشيخ 5/36، 37.
8 مجموعة مؤلفات الشيخ 5/90، 91.
9 مجموعة مؤلفات الشيخ 5/90، 91.
10 لم أعثر له على ترجمة.

(1/34)

(فهذه خطوط المويس، وابن إسماعيل، وأحمد بن يحيى عندنا في إنكار هذا الدين والبراء منه، وهم الآن مجتهدون في صد الناس عنه، فإن استقمت على التوحيد وتبينت فيه، ودعوت الناس إليه، وجاهرت بعداوة هؤلاء خصوصا ابن يحيى؛ لأنه من أنجسهم وأعظمهم كفرا، وصبرت على الأذى في ذلك فأنت أخونا وحبيبنا) 1.
ويورد الشيخ في رسالته لأحمد بن إبراهيم2 مطوع مرات نصا مهما يتضمن بعض مطاعن الخصوم من نجد وغيره، وشيئا من شبهاتهم، وما كانوا عليه من حرص على عداوة الدعوة السلفية، يقول رحمه الله:
(وقد صرحوا - أي علماء الحرمين - أن من أقر بالتوحيد كفر، وحل ماله ودمه، وقتل في الحل والحرم. ويذكرون دلائل على دعاء الأولياء في قبورهم، منها قوله تعالى: {لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِم} 3 فإن كانت ليست عندك، ولا صبرت إلى أن تجيء، فأرسل إلى ولد محمد بن سليمان في وشيقر ولسيف العتيقي4 يرسلونها إليك. وجاءنا بعض المجلد الذي صنفه القباني، واستكتبوه أهل الحسا، وأهل نجد، وفيه نقل الإجماع على تحسين قبة الكواز وأمثالها، وعبادتها، وعبادة سية طالب، ويقول في تصنيفه إلا ابن تيمية وابن القيم وعشرة أنا عاشرهم فالجميع اثنا عشر، فإذا كان يوم القيامة اعتزلوا وحدهم عن جميع الأمة ... ، وأيضا مكاتيب أهل الحسا موجودة، فأما ابن عبد اللطيف5 وابن عفالق وابن مطلق6 فحشوا بالزبيل أعني سبابة التوحيد واستحلال دم من صدق به أو أنكر الشرك) 78.
ومع شدة هذه الخصومة وضراوتها، وشناعة هذا العناد، واستمراره إلا أن الشيخ
__________
1 مجموعة مؤلفات الشيخ 5/167.
2 لم أعثر له على ترجمة.
3 سورة الزمر آية: 34.
4 هو سيف بن أحمد العتيقي، ولد في حرمة بسدير، وانتقل إلى الإحساء وتوفي بها سنة 1189 هـ، وقد جمع الردود التي رد بها على الشيخ الإمام، فبلغت سفرا ضخما وهي التي يقصدها الشيخ الإمام هاهنا. انظر: "السحب الوابلة" ص 671، "علماء نجد" 1/327.
5 هو عبد الله بن محمد بن عبد اللطيف الشافعي الإحساني، وهو أحد شيوخ الشيخ الإمام في الإحساء، وقد راسله الشيخ ودعاه إلى الحق، ولكنه أعرض وألف رسالة ضد الشيخ. انظر "الدرر السنية" 9/216.
6 لم أعثر له على ترجمة.
7 مجموعة مؤلفات الشيخ 5/205، 206 باختصار.
8 اعتنى الشيخ الإمام بمراسلة مطاوعة بلدان نجد، كما هو بيّن جلي في تلك النصوص التي نقلناها، وغيرها، وكان يورد في رسائله كثيرا من الحجج المقنعة في إثبات صدق دعوته، وقد أشار الشيخ في إحدى رسائله إلى مدى أثر المطاوعة في بعض بلدان نجد فقال: (إذا كان أهل الوشم وأهل سدير وغيرهم يقطعون أن كل مطوع في قرية لو ينقاد شيخها ما منهم أحد يتوقف) مجموعة الرسائل 5-207.

(1/35)

رحمه الله قد كان حريصا على هداية أولئك الخصوم، فيبذل الأسباب والوسائل لتحقيق ما يؤدي إلى استقامتهم والتزامهم بمتابعة الحق المؤيد بالدليل، ويظهر اللين والتلطف معهم، كما هو واضح في رسالته لشيخه عبد الله بن محمد بن عبد اللطيف أحد علماء الإحساء، حيث يخاطبه فيقول:
(فإني أحبك وقد دعوت لك في صلاتي، وأتمنى من قبل هذه المكاتيب أن يهديك الله لدينه القيم، وما أحسنك لو تكون في آخر هذا الزمان فاروقا لدين الله) 1.
وهذا الشيخ المخاطَب قد ألف رسالة في الرد على الشيخ الإمام، سماها "سيف الجهاد لمدعي الاجتهاد"2. ويخاطب الشيخ عبد الوهاب بن عبد الله بن عيسى فيقول:
(فإن كان إني أدعو لك في سجودي، وأنت وأبوك أجل الناس إلي وأحبهم عندي ... ) 3.
ومع ذلك فقد عانى الشيخ الإمام من الشيخ عبد الوهاب وأبيه معاناة شديدة، وأصابه منهما هم وغم كما هو مذكور في بعض رسائله4.
ويصف الشيخ الإمام محمد بن فيروز5 - أثناء رسالته لأحمد بن إبراهيم مطوع مرات - فيقول رحمه الله:
(ولكن تعرف ابن فيروز أنه أقربهم إلى الإسلام، وهو رجل من الحنابلة وينتحل كلام الشيخ "ابن تيمية" وابن القيم خاصة ... ) 6.
ولكن هذا الخصم -محمد بن فيروز- قد بلغت محاربته ومناهضته لهذه الدعوة حدا لا يوصف، لذا مدحه أحد خصوم هذه الدعوة وهو الحداد7 حيث قال مادحا لابن فيروز:
__________
1 "الدرر السنية" 1/32.
2 انظر "مصباح الأنام" للحداد ص 3.
3 مجموعة مؤلفات الشيخ 5/280.
4 انظر مجموعة مؤلفات الشيخ 5/280، 314، 315.
5 هو محمد بن عبد الله بن فيروز، من أهل نجد أصلا، ولد في الإحساء سنة 1142 هـ، مهر في عدة فنون، وله كثير من الشيوخ والتلاميذ، توفي في البصرة سنة 1216 هـ. انظر: "السحب الوابلة" ص 721، "علماء نجد" 3/882.
6 مجموعة مؤلفات الشيخ 5/206.
7 هو علوي بن أحمد بن الحسن الحداد، من أهل حضرموت، له عدة مؤلفات، توفي سنة 1232 هـ. انظر: "الأعلام" 4/249.

(1/36)

(ولله در الشيخ محمد بن عبد الله بن فيروز الحنبلي لما قام مجتهدا ابتغاء مرضاة الله في إطفاء بدعة هذا الخبيث، كلما رأى وجها لبعض أهل المذاهب الأربعة، تبع ذلك الوجه إذا كان مخالفا لما يعلمه أو يقوله ابن عبد الوهاب البدعي) 1.
وبلغ من كيد ابن فيروز أنه - كما قال ابن حميد2 في "السحب الوابلة"3 (كاتب السلطان عبد الحميد خان يستنجده على قتال البغاة الخارجين بنجد) 4.
ويصل بابن فيروز الإسفاف وشناعة السباب وبذاءة اللسان لدرجة أنه كتب تقريظا لرسالة تلميذه عبد الله بن داود5 - أحد أفراخ ابن فيروز وواحد من خصوم الدعوة السلفية -، وتضمن تقريظه ما ذكره مسعود الندوي6 -رحمه الله- حيث قال:
(وفي بداية هذا التقريظ، يبصر القارئ العبارة التالية، ولعله يذوب حياء لمجرد رؤيتها، ولكن نقل الكفر ليس بكفر فاضغط على قلبك واقرأ: ".. بل لعل الشيخ - يعني عبد الوهاب - غفل عن مواقعة أمه - يعني محمد بن عبد الوهاب - فسبقه الشيطان إليها فكان أبا لهذا المارد ... إلخ" إنا لله وإنا إليه راجعون - وهل يستطيع كبار المقذعين أن ينحطوا إلى هذا المستوى من الإقذاع) 7.
من خلال ما سبق يتضح - إجمالا - شدة كيد الخصوم وقوة المعارضة في بلاد نجد وتنوع أساليبها، وتعدد وسائلها، وذلك أثناء ظهور دعوة الشيخ الإمام
__________
1 "مصباح الأنام وجلاء الظلام في رد شبه البدعي النجدي التي أضل بها العوام"، المطبعة العامرة، مصر، 1325 هـ، ص 60.
2 هو محمد بن عبد الله بن حميد، ولد في عنيزة سنة 1232هـ، وكان إمام المقام الحنبلي في مكة، وقد برع في عدة علوم، إلا أنه كان خصما ضد هذه الدعوة السلفية، توفي في مكة سنة 1295هـ. انظر ترجمته: في مجلة العرب ج 9، 10، س 12، ص 642، "علماء نجد" 3/862.
3 هو كتاب "السحب الوابلة على ضرائح الحنابلة"، ولا يزال في حكم المخطوط، وقد ذكر مؤلفه تراجم الحنابلة من حيث وقف ابن رجب في "ذيل طبقات الحنابلة" سنة 751 هـ، وقد أعرض عن تراجم أئمة الدعوة - غالبا - بل طعن فيهم..- كما سيأتي موضحا -. انظر: مجلة العرب - الجزء السابق ذكره - ص 648.
4 مجلة العرب ج 9، 10، س 12، ص 723.
5 هو عبد الله بن داود الزبيري، ولد في الزبير، ورحل إلى الإحساء وتعلم بها، له مؤلفات، منها كتاب ضد هذه الدعوة السلفية بعنوان: "الصواعق والرعود"، توفي سنة 1225 هـ. انظر: "السحب الوابلة" ص 687، "علماء نجد" 2-539.
6 مسعود الندوي (1328 هـ - 1373 هـ) ، باحث إسلامي وداعية كبير إلى الإسلام واللغة العربية، له عدة كتب. انظر: "الأعلام" 7-221.
7 "محمد بن عبد الوهاب مصلح مظلوم ومفترى عليه"، ترجمة عبد الحليم البستوي، من مطبوعات جامعة الإمام، 1404 هـ، ص 170، 171.

(1/37)

محمد بن عبد الوهاب رحمه الله.
وهذا البيان الموجز لموقف الخصوم من العلماء والمطاوعة في نجد أثناء ظهور دعوة الشيخ، هو بمثابة المثال الذي يعطي صورة تقريبية لسعة المعارضة عموما وقوة نفوذها في مختلف البلاد.
وناسب - عقب ذلك - أن نذكر بعض ما سطره وكتبه الخصوم من الرسائل والمؤلفات ضد هذه الدعوة، مع مراعاة الترتيب الزماني - حسب وفيات أولئك العلماء -، وكذلك مع مراعاة الترتيب المكاني - حسب القرب من موطن هذه الدعوة -، وكل ذلك قدر المستطاع، وقد نشير لبعض أسماء الخصوم ممن عادى هذه الدعوة، ولكن لم يصل إلينا شيئ مما كتبوه، نظرا لما لهم من أثر في غيرهم بتأليف ما يعارض الدعوة، أو لاتصال جهودهم وارتباطها بمن ألّف وصنف ضد هذه الدعوة.
فممن عارض دعوة الشيخ الإمام وناصبها العداء في بلاد نجد أثناء ظهور الدعوة، عبد الله بن أحمد بن سحيم1 (ت 1175 هـ) ، وهو من بيت آل سحيم الذي يضم أكثر من خصم حارب الدعوة السلفية، ولكن المذكور -كما يقول البسام- (أخف عشيرته معاداة ومجابهة للدعوة السلفية) 2.
ومن أشد خصوم هذه الدعوة وأكثرهم عنادا ومناهضة، عبد الله بن عيسى المويس (ت 1175 هـ) ، ومعاداته وخصومته ظاهرة جلية - من خلال رسائل الشيخ والتي أشرنا إلى بعض منها.
يقول ابن حميد في "السحب الوابلة" (وكان ممن أنكر على ابن عبد الوهاب وعلى أتباعه في ابتداء دعوتهم) 3. وقد جاهر عبد العزيز بن عبد الرحمن بن عدوان4 (ت 1179 هـ) بالعداوة للشيخ، (فألف رسالة في نحو ثمانية كراسات من القطع الصغير رد بها على الشيخ
__________
1 هو عبد الله بن أحمد بن محمد بن سحيم، ولد في المجمعة، وقرأ على علماء سدير، وصار قاضيا على بلدان سدير، وقد كتب له الشيخ الإمام رسالتين مجيبا فيهما على شبهات المويس وسليمان بن سحيم. انظر: "علماء نجد" 2-512، "مجموعة مؤلفات الشيخ" 5/ 62، 130.
2 "علماء نجد" 2/512.
3 ص 692.
4 ولد ابن عدوان فى قرية أثيثية بالوشم، قرأ فى عدة علوم، وله نظم، وبعض الرسائل، توفي بعد رجوعه من المدينة عند واد يقال له العظيم. انظر: "السحب الوابلة" ص 681، "علماء نجد" 2/473.

(1/38)

محمد بن عبد الوهاب) 1.
ويبدو أن هذه الرسالة في الوقف2 وكان مربد بن أحمد الوهيبي التميمي3 من أهل حريملاء من أعداء الدعوة، وبلغ من عداوته وتضليله أن ذهب إلى صنعاء في اليمن، فشوه دعوة الشيخ محمد بن عبد الوهاب مما جعل الصنعاني - على رأي البسام - ينقض مدحه بقصيدة أخرى على وزنها4.
ومن أشد هؤلاء الخصوم عداوة وكيدا، وأعظمهم إفكا وتضليلا، سليمان بن سحيم (ت 1181 هـ) ، فإن عداوته ظاهرة وواضحة كما في الرسائل الشخصية للشيخ الإمام أثناء الرد على مفترياته5.
__________
1 البسام، "علماء نجد" 2/474 وقد طلبت هذه الرسالة ممن يملكها فوعدني بها، وما زلت أكرر الطلب، وهو يكرر الوعد، ولكن دون جدوى.
2 لأن حمد الجاسر فيما يبدو فهم أن رسالة الوقف غير الرسالة التي رد بها ابن عدوان على الشيخ الإمام..، مع أن ظاهر عبارة ابن حميد في "السحب الوابلة" يدل على أنهما رسالة واحدة، يقول ابن حميد (منها رسالة في الوقف رد على مبتدع العارض) ولم يذكر ابن حميد غير هذا الرد، كما يبدو أن البسام ذكر الرسالة على أنها رد، ولم يبين أنها في الوقف، والله أعلم. انظر: "السحب الوابلة" ص 682.
3 نشأ مربد بن أحمد في حريملاء، ثم طلب العلم فى دمشق، وصار قاضي حريملاء، قتل سنة 1171 هـ في بلدة رغبة. انظر: "علماء نجد" 3/947.
4 يذكر البسام - في "علماء نجد" 3/948، أن الصنعاني رجع عن مدحه، بخلاف بعض من المحققين، ويؤكد خصوم الشيخ أن الصنعاني قد رجع عن مدحه، ونقض قصيدته الأولى، بقصيدة أخرى شرحها حفيده يوسف بن إبراهيم الأمير، بعنوان "محو الحوبة في شرح أبيات التوبة" - انظر: "لفحات الوجد" ق 17، و "كشف النقاب" ص 75 - ولقد ألف الشيخ سليمان بن سحمان رحمه الله كتابا سماه "تبرئة الشيخين" الإمامين من تزوير أهل الكذب والمين" دافع فيه عن الإمامين ابن عبد الوهاب والصنعاني، وأكد ابن سحمان بعدة أدلة أن القصيدة التي نقض بها المدح -أولا- إنما هي موضوعة ومكذوبة على الصنعاني، لأنها تخالف ما كان عليه الصنعاني من اتباع السنة وذم البدع وأهلها، كما هو ظاهر في كتبه، وقد رد ابن سحمان على القصيدة وعلى شرحها، نثرا ونظما، ولقد تضمن شرحه الأبيات كلاما يخالف مخالفة صريحة لما قرره الصنعاني في كتبه مثل "تطهير الاعتقاد". فمن ذلك أن تلك القصيدة وشرحها قد تضمنتا الزعم بأن دعاء الموتى والاستغاثة بهم كفر عملي، والإمام الصنعاني قد عرف عنه أن الاستغاثة بالموتى ودعاءهم من الكفر الاعتقادي المخرج عن دين الإسلام. انظر: "تبرئة الشيخين"، ط 1، مطبعة المنار مصر، 1343 هـ، ص 182 - 195. ومما يؤكد ما ذكره ابن سحمان، أن القصيدة المزعومة قد شرحها يوسف بن إبراهبم الأمير، وهو حفيد الصنعاني، وقد عرف عن هذا الحفيد المناهضة والبغض للدعوة السلفية، فلا يبعد أن يكون هو صاحب القصيدة، خاصة وأن هذا الحفيد يقرظ الشعر. انظر: "لفحات الوجد" ق 18، ق 29، وانظر: المقال في التعريف بـ "لفحات الوجد" بمجلة العرب س 17، ج 9، 10، ص 744.
5 انظر عبد الله العثيمين، بحوث وتعليقات في تاريخ المملكة السعودية، ط 1، الرياض، 1404 هـ (موقف سليمان بن سحيم من دعوة الشيخ محمد بن عبد الوهاب ص 91-113) .

(1/39)

ولقد كانت رسالته المملوءة بالأكاذيب والشبهات ضد الدعوة السلفية، من أشد الوسائل تشويها للدعوة، وأشنعها تحريفا وتزويرا لمبادئ هذه الدعوة ولأتباعها، حيث إن هذا الخصم قد بعث بتلك الرسالة إلى سائر علماء الأقطار والأمصار يستحثهم ويحرضهم ضد مجدد هذه الدعوة، ولقد كان لها آثارها وأصداؤها السيئة ضد الدعوة ومجددها.
وكتب صالح بن عبد الله الصائغ1 (ت 1183 هـ) قصيدة يرد بها على الأمير الصنعاني لما مدح الشيخ محمد بن عبد الوهاب وأثنى خيرا على دعوته. ومطلع رد الصائغ:
سلام من الرحمن أحلى من الشهد ... وأطيب عرفا من شذا المسك والورد
إلى معشر الإخوان أهل محبتي ... وأهل ودادي نعم ذلك من ود
وبعد فقد جاءت إلينا رسالة ... بها قول زور خارج من لدن زيدي2
ومن المناوئين لهذه الدعوة سيف بن أحمد العتيقي (ت 1189 هـ) ويتجلى عداؤه بأنه جمع الردود التي رد بها على الشيخ محمد بن عبد الوهاب فكانت سفرا ضخما، ولكن - كما قال البسام - (إن هذا المجموع لا يعرف له وجود إلا بالذكر، وعند التصارع فإن البقاء للصالح من الأعمال والأقوال) 3. وسعى سليمان بن عبد الوهاب4 (ت 1208 هـ) - شقيق الشيخ الإمام - في معاداة الدعوة وتعددت أساليب خصومته ومناوأته ... فقد ألف رسالة سماها "فصل الخطاب في الرد على محمد بن عبد الوهاب"5 كان من آثارها نكوص أهل
__________
1 ولد الصائغ في عنيزة، ونشأ بها وصار قاضيا لها، له عدة تلاميذ ومؤلفات، توفي في عنيزة. انظر: "السحب الوابلة" ص 673، "علماء نجد" 2/364.
2 "علماء نجد" 2/364، ثم قال البسام بعد إيراد الأبيات الثلاثة السابقة: (وتقع في نحو اثني عشر بيتا تركت بقيتها عمدا) .
3 البسام، "علماء نجد" 1/327.
4 ولد الشيخ سليمان في العيينة، وتولى قضاء حريملاء، وأقام في سدير، وتوفي بالدرعية. انظر: "علماء نجد" 1/302.
5 ولعل هذا العنوان هو الاسم الصحيح لرد الشيخ سليمان على أخيه الشيخ الإمام، ويدل على ذلك ما ذكره ابن حميد في "السحب الوابلة" ص 699، والبسام في "علماء نجد" 1/304، وإليه يميل العثيمين في كتابه "الشيخ ابن عبد الوهاب" ص 61، 101، وكذا الشبل في تحقيقه لكتاب "الأخبار النجدية" للفاخري ص 126. ولقد لاحظت أن هذا الكتاب له أسماء أخرى منها: 1- الصواعق الإلهية في الرد على الوهابية، وقد طبع الكتاب بهذا الاسم في الهند 1306 هـ، ثم مصر، وتركيا. 2- حجة فصل الخطاب من كتاب رب الأرباب وحديث رسول الملك الوهاب وكلام أولي الألباب في إبطال مذهب محمد بن عبد الوهاب. نسخة خطية في مكتبة الأحقاف بحضرموت. 3- الرد على من كفر المسلمين بسبب النذر لغير الله، نسخة خطية في مكتبة الأوقاف العامة ببغداد. ومما يجدر ذكره هاهنا أني لاحظت أن مخطوط "المشكاة المضيئة" في الرد على الوهابية المنسوب لابن السويدي إنما هو مجرد نسخة مكررة حرفيا من كتاب الشيخ سليمان بن عبد الوهاب..، اللهم إلا أن كتاب هذا السويدي يزيد عن كتاب الشيخ سليمان بوجود بعض السباب والألفاظ النابية. انظر -مثلا-: ق 2، ق 3، ق 25.

(1/40)

حريملاء عن اتباع الدعوة، ولم يقف الأمر عند هذا الحد، بل تجاوزت آثار الكتاب إلى العيينة، فارتاب وشك بعض من يدعي العلم - في العيينة - من صدق هذه الدعوة وصحتها1.
يقول العثيمين عن ذلك:
(لم يقتصر نشاط سليمان على بلدته - حريملاء -، وإنما بذل جهدا لإقناع أهل العيينة بالخروج على الدعوة ودولتها، وكانت وسيلته في ذلك أن أرسل إليهم كتابا ضمنه آراء تناقض آراء أخيه محمد في مسائل العقيدة ... ) 2.
ويظهر أن سليمان يخالف أخاه في مسألة الذبح والنذر لغير الله ونحوهما فيعتبرهما سليمان من الشرك الأصغر، ويورد الأدلة لكلامه فيدعي أن ابن تيمية وابن القيم على ذلك الرأي الذي يقوله - كما سيأتي موضحا في موضعه3.
وناهض محمد بن فيروز (ت 1216 هـ) دعوة الشيخ الإمام أشنع مناهضة وأشدها، وكاد لها بمختلف أنواع الكيد والمكر، ومن جملة كيده أنه ألف كتابا في الرد
__________
1 انظر: مجموعة الشيخ 1/281، ابن غنام 2/225.
2 الشيخ محمد بن عبد الوهاب، ص 61.
3 حول مسألة هل رجع الشيخ سليمان عن ضلالاته وانضم إلى هذه الدعوة أم بقي مصرا على ذلك العداء؟ يؤكد البسام - في "علماء نجد" 1/305 - بكثير من الأدلة عدم صحة رجوع الشيخ سليمان، وقد تعقب الأستاذ محمد السكاكر أدلة البسام بالمناقشة والرد، كما في رسالته - لنيل الماجستير - "الإمام محمد بن عبد الوهاب ومنهجه في الدعوة" ص 126. وليس المقام هاهنا مقام تفصيل ومقارنة بين أدلة الطرفين، وإنما الذي يهمنا أن نذكّر - ابتداء - بما قاله صلى الله عليه وسلم: "من بطأ به عمله لم يسرع به نسبه" رواه مسلم. والأنبياء ثم الصحابة ومن بعدهم من سادات الموحدين، قد وجدوا في آبائهم أو أبنائهم أو إخوانهم العداوة الشديدة والخصومة الظاهرة لدعوة الحق والصواب، فلا عجب أن يوجد ذلك فيمن بعدهم كما هو حال الشيخ سليمان - على من يقول بعدم توبته.. - مع أخيه محمد، وأمر آخر وهو أن هناك أدلة - لم يذكرها البسام ولا السكاكر - كأنها ترجّح عدم رجوع الشيخ سليمان.. 1- منها ما قاله الشيخ عبد الرحمن بن حسن: (وممن أورد هذه الشبهة "عدم طروء الشرك في هذه الأمة" عليه - أي محمد بن عبد الوهاب - عبد الله المويس راعي حرمة، وابن إسماعيل في الوشم، وسليمان بن عبد الوهاب في العارض) "مجموعة الرسائل والمسائل النجدية" 3/ 53. 2- ويقول أيضا بعد أن ساق بعض الردود على شبهات ابن منصور: (وقد اكتفيت بما ذكره شيخنا في رده على سليمان بن عبد الوهاب الذي صدره بحديث عمرو ابن عبسة) "الدرر السنية" 9/ 201. ولم ترد إشارة إلى توبته، بل لم يترحم عليه في هذين النصين. 3- ويقول الشيخ عبد اللطيف بن عبد الرحمن بن حسن فى كتابه "منهاج التأسيس": (قال "داود" النقل الرابع والعشرون ذكر الشيخ سليمان بن عبد الوهاب في رده على أخيه محمد بن عبد الوهاب ... ) ص 190. وأثناء رد الشيخ عبد اللطيف على هذا النقل، لم يذكر شيئا مما يدل على رجوع الشيخ سليمان. ويبدو أن الشيخ عبد اللطيف لم يعلم برجوع الشيخ سليمان إلا أثناء تسويده لكتابه "مصباح الظلام"، بدليل أنه وصف سليمان بقصور العلم، وقلة التحصيل، ثم قال - بعد ذلك مباشرة -.. (وقد وقفت على رسالة تدل على رجوعه أثناء تسويد الكتاب) ص 104، 105، وكتاب "مصباح الظلام" ألفه بعد تأليف "منهاج التأسيس" - وإن لم يتم المنهاج - كما دل على ذلك ما جاء في ص 335، 336، من المصباح. فيبعد أن يظل أمر رجوعه خفيا على المجدد الثاني الشيخ عبد الرحمن بن حسن، وكذا ابنه الشيخ العالم عبد اللطيف، ثم لا يعلم الشيخ عبد اللطيف برجوع سليمان إلا أخيرا، والله أعلم، ورحمته أوسع.

(1/41)

على هذه الدعوة بعنوان "الرسالة المرضية في الرد على الوهابية"1.
ما ذكرناه -سابقا- أمثلة معدودة لما كتب ضد الشيخ ودعوته في بلاد نجد، وقبل سقوط الدرعية سنة 1234 هـ.
أما عن بلاد الإحساء فقد ألف عبد الله بن محمد بن عبد اللطيف - وهو أحد شيوخ الإمام محمد بن عبد الوهاب في الإحساء - رسالة بعنوان "سيف الجهاد لمدعي الاجتهاد"2.
كما ألف محمد بن عبد الرحمن بن عفالق (ت 1164 هـ) رسالة وجهها إلى الشيخ محمد بن عبد الوهاب، وكان عنوانها "تهكم المقلدين في مدعي تجديد الدين"3 وقد تضمنت هذه الرسالة أسئلة تعجيزية تهكمية، وبأسلوب يحمل طابع التحدي والغرور، وقد قصد بها ابن عفالق الطعن والتوهين في محمد بن عبد الوهاب، والنيل منه والاستخفاف به - كما هو ظاهر في هذه الرسالة -، كما أن هذه الأسئلة - من خلال الاطلاع عليها - ليست وكذا الجواب عليها من أصول العلم وواجباته، بل أقرب ما تكون إلى فضول العلم وترفه. ومن هذه الأسئلة - المترفة - التي وجهها ابن عفالق إلى الشيخ لكي يجيب عليها،
__________
1 ط. بمباي 1307 هـ، انظر: العثيمين، "الشيخ محمد بن عبد الوهاب، حياته وفكره"، ص 146.
2 سبق ذكره.
3 وهي رسالة مخطوطة، في مكتبة الجامعة الملكية فى تبونجن بألمانيا، وقد حصلت على صورة منها.

(1/42)

قول ابن عفالق:
(وبعد فأسألك عن قوله تعالى: {وَالْعَادِيَات} 1 إلى آخر السورة التي هي من قصار المفصل كم فيها من حقيقة شرعية وحقيقية لغوية وحقيقة عرفية، وكم فيها من مجاز مرسل ومجاز مركب، واستعارة تحقيقية، واستعارة وثاقية واستعارة عنادية واستعارة عامية واستعارة خاصية واستعارة أصلية واستعارة تبعية واستعارة مطلقة واستعارة مجردة واستعارة مرشحة وموضع الترشيح والتجريد فيها وموضع الاستعارة بالكناية والاستعارة التخيلية وما فيها من التشبيه الملفوف والمفروق والمفرد والمركب والتشبيه المجمل والمفصل. إلى آخر هذه الأسئلة) 2.
كما ألف ابن عفالق رسالة وجهها إلى عثمان بن معمر أمير العيينة3 يشككه في دعوة الشيخ، ويطعن فيها حتى يتخلى عثمان عن نصرتها4 -في بادئ الأمر-، وادعى ابن عفالق أن ابن عبد الوهاب خالف ابن تيمية وابن القيم في مسائل التوحيد5 وقد كتب ابن معمر ردا على رسالة ابن عفالق يذكر موافقته لدعوة الشيخ، مما جعل ابن عفالق يكتب جوابا عن رسالة ابن معمر6 وقد شنع في هذا الجواب على الشيخ الإمام وابن معمر، ورماهما بتكفير المسلمين وتضليلهم7 ويظهر من هذه الرسالة إلحاح ابن عفالق في إقناع ابن معمر بترك نصرة الشيخ8.
وفي المدينة كتب محمد بن سليمان الكردي9 (ت 1194هـ) أسئلة وأجوبة ضد الدعوة السلفية، حيث تضمنت مخالفة ومعارضة لما قرره وأكده أئمة الدعوة السلفية قديما وحديثا10.كما كتب الكردي تقريظا لرسالة سليمان بن عبد الوهاب، مؤيدا له في ذلك،
__________
1 سورة العاديات آية: 1.
2 "تهكم المقلدين"، ق 5.
3 توجد مخطوطة في مكتبة الدولة في برلين بألمانيا، وقد حصلت على صورة منها.
4 انظر من تلك الرسالة: ق 39، 40، 49، 52.
5 انظر من تلك الرسالة: ق 42، 44، 50، 52.
6 يوجد جواب ابن عفالق على رد ابن معمر مخطوطا في مكتبة الدولة في برلين بألمانيا، وقد حصلت على صورة منه.
7 انظر: ق 57، 59، 63.
8 مثلا يقول ابن عفالق مخاطبا ابن معمر (وأرسلت لك ما فيه الكفاية) ق 63.
9 محمد بن سليمان الكردي، ولد بدمشق سنة 1127هـ، ونشأ في المدينة، وتولى إفتاء الشافعية فيها، وله عدة مؤلفات، توفي بالمدينة. انظر: "الأعلام" 6/152.
10 عنوانها: "مسائل وأجوبة وردود على الخوارج"، صورة خطية عن معهد المخطوطات، وطبعت ضمن فتاواه في مصر 1357 هـ.

(1/43)

ومادحا لرسالة سليمان ضد الدعوة السلفية، ومما حواه ذلك التقريظ هذه العبارة - التي يخاطب بها الشيخ الإمام -:
(يا ابن عبد الوهاب سلام على من اتبع الهدى فإني أنصحك لله تعالى أن تكف لسانك عن المسلمين) 1.
وفي العراق كتب أحمد بن علي البصري الشهير بالقباني2 (كان حيا سنة 1157 هـ) مجلدا ضخما سمي بـ "فصل الخطاب في رد ضلالات ابن عبد الوهاب"3 يزيد عن مائتين ورقة، وهذا الكتاب جواب على رسالة ابن سحيم التي بعثها إلى علماء الأمصار تحريضا لهم على الشيخ وتشويها للدعوة السلفية، ويظهر من هذا الكتاب شدة إلحاح ابن سحيم على أولئك العلماء من أجل مناهضة الشيخ الإمام ودعوته، حيث إنه تكرر منه الطلب مرة ثانية - كما يذكر القباني4 - فكتب القباني هذا المجلد5.
وألف عبد الله بن داود الزبيري (ت 1225 هـ) كتابا في مناهضة هذه الدعوة سماه "الصواعق والرعود في الرد على ابن سعود"6.
__________
1 الحداد "مصباح الأنام"، ص 81.
2 لم أعثر له على ترجمة، ويظهر أن كتابه كان له رواج عند خصوم الدعوة المعاصرين للشيخ كما جاء مدونا في الرسائل الشخصية للشيخ. انظر: "مجموعة الشيخ" 5/20، 206.
3 توجد منه صورة خطية في قسم المخطوطات بجامعة الإمام.
4 انظر: "فصل الخطاب" ق 124.
5 مما يجدر ذكره هاهنا حول الاسم الصحيح لهذا الكتاب أن القباني أشار في مقدمة هذا الكتاب ق 3، 4، أن ابن عبد الوهاب أرسل رسالة إليهم يدعوهم لعبادة الله وحده.. فألف القباني كتابا في الرد على هذه الرسالة، سماه "فصل الخطاب في رد ضلالات ابن عبد الوهاب" فلما قدمت رسالة ابن سحيم وتكرره طلبه سنة 1157 هـ، كتب عندئذ - القباني كتابا آخر هو اختصار للكتاب السابق وزيادة - كما قاله القباني -، ومما يؤيد أن الكتاب الذي هو جواب على رسالة ابن سحيم مغاير للكتاب الأول "فصل الخطاب" أن القباني - يكرر كثيرا (وذكرنا في فصل الخطاب..) . انظر: ق 31، 34، 48، 50، 53، 138، 166 ويؤكد ذلك ما ذكره الأستاذ عباس العزاوي في كتابه "ذكرى أبي الثناء الألوسي" أن الشيخ الإمام أرسل رسالة إلى البصرة في منتصف سنة 1155 هـ، يدعوهم فيها، فأجابه القباني في كتابه "فصل الخطاب" رادا عليه بما وقع من ردود على شيخ الإسلام ابن تيمية. انظر: ص 34. كما أن الشيخ الإمام أورد عبارة للقباني في تحسين بناء القباب على القبور، وإجماع العلماء على تجويزه -على حد زعمه-، انظر: "مجموعة الشيخ" 5/206. وهذه العبارة ليست موجودة -حسب اطلاعي- في الكتاب الآخر الذي هو جواب على رسالة ابن سحيم.
6 يوجد مخطوطا في المكتبة الشرقية ببتنة في الهند، رقم 1238، ويذكر الحداد فى "مصباحه" ص 79: أن عبد الله بن داود استفاد من رد القباني.

(1/44)

يقول البسام في ترجمته للمذكور أنه (قد شرب من مشائخه "وأعظمهم محمد بن فيروز" عداوة للدعوة السلفية في نجد وزعيمها الشيخ محمد بن عبد الوهاب - رحمه الله - لذا فإنه من أشد الجادين في مجابهتها ومعارضتها، وقد صنف في الرد عليه كتابا سماه "الصواعق والرعود في الرد على ابن سعود"، إلا أن الله قد أبقى هذه الدعوة الطيبة في نمو وتقدم وتوسع في المشارق والمغارب وذهبت رعوده وبروقه خلبا فالحمد لله على المعتقد الحسن) 1.
ومن خلال الاطلاع على بعض كتب الخصوم، يظهر أن كتاب الصواعق والرعود له أهمية وعناية عند الخصوم، ويحظى مؤلفه بالمدح والتقدير لديهم.
فقد مدح محمد بن محمد القادري2 هذا الكتاب وبالغ في الإطراء والتبجيل لمؤلفه، فقال:
(وهو كتاب مخزون بالعجائب، ومشحون بالغرائب، عظيم النفع، جليل الشأن، واضح البرهان، لا نعرف كتابا في هذا النمط أشرف منه وأعظم، ولا أنفس منه وأتم، من شأنه أن يكتب سطوره بالنور على خدود الحور ... ومن أراد أن يعرف دسائس الشيطان التي ألقاها إلى ابن سعود، فعليه بمطالعة "الصواعق والرعود"، فإنه كتاب غريب في صنعه عجيب، وكان التصدي لإبطالها فرض كفاية على علماء المسلمين، لئلا يغتر بها عوام المؤمنين، ويصير الوزر عليهم أجمعين، فجزا الله حضرة الشيخ عبد الله بن داود حيث أبطلها في "الصواعق والرعود" أحسن الجزاء حيث رفع الوزر عنه وعنهم في دار الجزاء) 3. ومدح حسن بن عمر الشطي4 الصواعق ومؤلفها. فقال:
(وقد ألف العلامة المحقق والفهامة المدقق الشيخ عبد الله بن داود كتابا مشهورا مسمى بـ "الصواعق والرعود في الرد على ابن سعود" فقد أطال في ابتداء أمره وسيرته وسيرة من بعده من خلفه، وقد انتشر هذا الكتاب واطلع عليه الفحول وأحسنوا الثناءات على مؤلفه..) 5.
__________
1 "علماء نجد" 2-539.
2 لم أعثر له على ترجمة.
3 رسالة صغيرة (بدون عنوان) في الرد على الوهابية، توجد في قسم المخطوطات بجامعة الملك سعود - 7 ورقات، ق 2.
4 هو حسن بن عمر بن معروف الشطي، من علماء دمشق، ولد بها سنة 1205 هـ، له عدة مؤلفات، وله عدة تلاميذ، توفي سنة 1274 هـ. انظر: "النعت الأكمل" ص 367.
5 انظر تذييله على رسالة إثبات الصفات ق 71، وكذا تذييله على رسالة مشاجرة بين أهل مكة وأهل نجد ق 39.

(1/45)

وذكر علوي الحداد الصواعق ومؤلفه، فمدحه بقوله:
(وقد سمعت بكتاب مبسوط في عشرين كراسا سماه "الصواعق والرعود ردا على الشقي عبد العزيز بن سعود"، وقد قرظ عليه أئمة من علماء البصرة وبغداد وحلب والإحساء وغيرهم، تأييدا لكلام مؤلفه وثناء منهم عليه، وقد أجادوا وبينوا) 1.
ويقول الحداد: (ومن أراد أن تقر عينه فعليه به أي بكتاب الصواعق والرعود للشيخ العلامة والبحر الفهامة عفيف الدين عبد الله بن داود الزبيري، فما أظنك تجد مثله..) 2. ووصف ابن حميد هذا الكتاب بأنه (مجلد حافل أجاد فيه) 3. وأمام هذا الاهتمام والمدح الكبيرين لكتاب الصواعق ومؤلفه، فقد حرصت كثيرا على الحصول والاطلاع عليه، وبذلت جهدي في سبيل ذلك ولكن دون جدوى4.
وفي اليمن كتب عبد الله بن عيسى الكوكباني5 (ت 1224 هـ) كتابا في الطعن على دعوة الشيخ رحمه الله سماه "السيف الهندي في إبانة طريق الشيخ النجدي"6 وقد حوت هذه الرسالة الكثير من المغالطات التاريخية حول تاريخ هذه الدعوة7.
وفي حضرموت ألف علوي بن أحمد الحداد (ت 1232 هـ) كتابين في مناهضة الشيخ ودعوته، فصنف كتاباً بعنوان "السيف الباتر لعنق المنكر على
__________
1 "مصباح الأنام" ص 3.
2 "مصباح الأنام" ص 4.
3 "السحب الوابلة" ص 687.
4 علمت من خلال كتاب "محمد بن عبد الوهاب مصلح مظلوم" ... لمسعود الندوي أن هذا الكتاب يوجد مخطوطا في مكتبة بتنه الشرقية بالهند رقم 1238، فأرسلت في طلبه من تلك المكتبات بأكثر من خطاب، فجاء الرد متأخرا بالموافقة على ذلك وبشرط عسير، وهو إرسال كمية (ضخمة) من الكتب المطبوعة مثل "شذرات الذهب" لابن العماد، و "تاريخ بغداد" للخطيب، و "تهذيب التهذيب" لابن حجر وغيرها، ثم حاولت مرة ثانية وثالثة موضحا صعوبة تحقيق هذا الطلب، أو على الأقل التنازل عن بعضه، فجاء الرد مؤكدا على الطلب السابق، فزهدت -عندئذ- في الحصول عليه.
5 ولد الكوكباني سنة 1175 هـ، وتعلم بحصن كوكبان، برز في عدة علوم، وعرف بالأدب وقرظ الشعر، له عدة مؤلفات. انظر: "نيل الأوطار" 2/92.
6 انظر: "لفحات الوجد من فعلات أهل نجد" ق 3.
7 من هذه المغالطات التي ذكرها ابن عيسى ونقلها عنه صاحب اللفحات أن محمد بن عبد الوهاب المقدسي، وكان مبتدأ أمره خروج الشيخ ونزوله على الشيخ عبد العزيز النجدي، الذي لا يعرف حلالا ولا حراما، ق 4، 5.

(1/46)

الأكابر"1 ثم تبعه بآخر عنوانه "مصباح الأنام وجلاء الظلام في رد شبه البدعي النجدي التي أضل بها العوام".
والكتاب الأخير يتكون من سبعة عشر فصلا، وفي كل هذه الفصول رد على الدعوة السلفية، وتقرير ما يخالفها، فسود الحداد "مصباحه" بتقرير جواز الاستغاثة بالأموات والغلو في الأولياء، وتأكيد جواز البناء على القبور وتشييد المشاهد والمزارات لقبور الصالحين ...
يقول الحداد في "مصباحه" - مهولا شأن إخوانه من أدعياء العلم ممن أنكر الدعوة السلفية-:
(ثم رأيت جوابا للعلماء الأكابر من المذاهب الأربعة لا يحصون بِعَدٍّ من أهل الحرمين الشريفين والإحساء والبصرة وبغداد وحلب واليمن وبلدان الإسلام نثرا ونظما أتى إليّ بمجموع رجل من آل ابن عبد الرزاق الحنابلة الذين في الزبارة والبحرين فيه رد علماء كثيرين..) 2.
وكتب المدعو محمد بن محمد القادري رسالة قصيرة في الطعن على الشيخ والإمام عبد العزيز بن محمد بن سعود3 (ت 1218 هـ) ، وذلك لما بلغت -هذا القادري- رسالة الأمير عبد العزيز التي توضح معتقدهم وتبين ما هم عليه، وقد كتب هذا الرد الذي هو أقرب إلى السباب والشتام سنة 1211 هـ.. في مدينة حلب4.
وألف عمر المجوب5 (ت 1222 هـ) من علماء تونس رسالة في الرد على الوهابية6 لما بلغته رسالة الأمير عبد العزيز بن محمد بن سعود، وهذه الرسالة كأختها السابقة – غالبا - مجرد طعن وتجريح على الدعوة السلفية، وبأسلوب مسجوع متكلف.
__________
1 علوي الحداد، "مصباح الأنام"، ص 2.
2 علوي الحداد، "مصباح الأنام"، ص 2، ص 79. وقد ذكر الحداد: منهم: أحمد المصري الإحسائي، وعطاء المكي له رسالة بعنوان "الصارم الهندي في عنق النجدي"، وألف المنعمي قصيدة في الرد على ابن عبد الوهاب. انظر: "مصباح الأنام"، ص 2، 6.
3 هو الإمام الذي تولى مادة الدولة السعودية الأولى بعد وفاة والده، وقد امتدت وتوسعت الدولة في عهده..، واشتهر رحمه الله بالعدل والتقوى والإحسان إلى الرعية، مات مقتولا وهو يصلي على يد رافضي. انظر: "عنوان المجد" 1/167.
4 انظر: ق 7 من هذه الرسالة.
5 هو عمر بن القاسم بن محجوب التونسي. انظر "معجم المؤلفين" 7/304.
6 طبعت في تونس سنة 1327 هـ، وانظر مناسبة تأليف هذه الرسالة من كتاب "إتحاف أهل الزمان بأخبار ملوك تونس وعهد الأمان" لأحمد بن أبي الضياف 3/63، 64.

(1/47)

ومن بلاد المغرب كتب محمد بن عبد المجيد بن عبد السلام بن كيران الفاسي1 (ت 1227 هـ) أحد علماء فاس بالمغرب، رسالة بعنوان "الرد على بعض المبتدعين من الطائفة الوهابية"2 (ت 1229 هـ) ، وكان سبب تأليف كتابه هو وصول رسالتين من الأمير سعود بن عبد العزيز3 (ت 1229 هـ) إلى تلك البلاد فكتب المذكور هذا الرد على تلك الرسالتين، مقلدا أسلافه الأوائل ممن طعن وأنكر هذه الدعوة الصادقة الحقة.
وخلف أولئك الخصوم أثناء مدة الدولة السعودية الثانية (1235 هـ - 1309 هـ) أفراخهم ممن تلقف من شيوخه كره هذه الدعوة والكيد لها، وأشربوا بغض الشيخ الإمام وأتباعه.
فظهر في بلاد نجد محمد بن علي بن سلوم4 (ت 1246 هـ) ، وهو ممن شرق بهذه الدعوة5 وقد ترك نجدا، إلى الإحساء، ثم انتقل إلى البصرة مع شيخه محمد بن فيروز والذي هو خصم عنيد لهذه الدعوة كما تقدم.
ومنهم عثمان بن سند البصري6 (ت 1250 هـ) ، وعداوته ظاهرة في كتابه المسمى "مطالع السعود بطيب أخبار الوالي داود"7 وقد اختصره أمين بن حسن الحلواني المدني8 (ت 1316 هـ) ، ومن مفتريات عثمان بن سند أنه يزعم أن أتباع هذه الدعوة يكفرون عموم المسلمين الذين على الكرة الأرضية9.
__________
1 من فقهاء فاس، مالكي المذهب، له تصانيف. انظر: "الأعلام" 6/ 178.
2 طبعت في مصر سنة 1327 هـ.
3 ولد الإمام سعود في الدرعية سنة 1165 هـ، وعرف عهده بكثرة الغزوات، وقد تلقى العلم من الشيخ محمد بن عبد الوهاب، وكان للإمام سعود مجالس علم وذكر. انظر: "عنوان المجد" 1/225.
4 هو الفرضي، ولد في العطار بسدير سنة 1161 هـ، ورحل إلى الإحساء، له عدة مؤلفات، وألغاز في الفقه والفرائض، توفي في بلدة سوق الشيوخ. انظر: "السحب الوابلة" ص 827، "علماء نجد" 3/909.
5 يبدو أن البسام يميل إلى أن ابن سلوم ليس من خصوم هذه الدعوة.. وكأنه لم يطلع على ما كتبه الشيخ عبد الرحمن بن حسن وابنه عبد اللطيف في إثبات تلك العداوة. انظر: "الدرر السنية" 9/215، 217، 335.
6 ولد عثمان في حريملاء سنة 1182 هـ، ورحل إلى الزبير، له عدة مؤلفات كما أن له قصائد شعرية، توفي في بغداد. انظر: "روضة الناظرين" 2/73، ولكنه لم يشر إلى تلك العداوة!.
7 هو مخطوط في مكتبة الأوقاف العامة ببغداد، رقم 5840.
8 انظر: ترجمته في "الأعلام" 2/15، "معجم المؤلفين" 3/6.
9 انظر: مختصر كتاب "مطالع السعود" لعثمان بن سند، اختصره أمين بن حسن، طبعة محب الدين الخطيب، ص 80. يذكر كاظم الدجيلي -في مجلة لغة العرب س 3، ع 4، ص 180- أثناء ترجمة عثمان بن سند بأنه لم يرجع للوهابية لأنه طعن فيهم في هذا الكتاب "مطالع السعود"، وقد صنفه في السنة الأخيرة من حياته.

(1/48)

ومن أشد الخصوم -في بلاد نجد آنذاك- عداوة وكيدا لهذه الدعوة السلفية وأنصارها عثمان بن منصور1 (ت 1282 هـ) ، وأن رسائل الشيخ عبد الرحمن بن حسن2 والشيخ عبد اللطيف بن عبد الرحمن بن حسن وغيرهم من علماء الدعوة ممن عاصر عثمان بن منصور، كل ذلك يؤكد شدة تلك العداوة والمناهضة لهذه الدعوة السلفية.
يقول الشيخ عبد الرحمن بن حسن عن بعض مؤلفات ابن منصور:
(أما بعد فإنا قد وجدنا في كتب عثمان بن منصور بخطوطه أمورا تتضمن الطعن على المسلمين، وتضليل إمامهم شيخ الإسلام محمد بن عبد الوهاب رحمه الله فيما دعا إليه من التوحيد، وإظهار ما يعتقده في أهل هذه الدعوة من أنهم خوارج تنزل الأحاديث التي وردت في الخوارج عليهم) 3.
ويقول الشيخ عبد اللطيف بن عبد الرحمن بن حسن عن أحد كتب ابن منصور:
(وقد رأيت كتابه الذي سماه "جلاء الغمة"، ورأيت حشوه من مسبة دين الله، والصد عن سبيله، والكذب على الله وعلى رسوله، وعلى أولي العلم من خلقه، وأئمة الهدى ما لم نر مثله للمويس وابن فيروز والقباني وأمثالهم ممن تجرد لعداوة الدين ومسبة مشائخ المسلمين) 4.
وأما كتبه التي ألفها ضد هذه الدعوة ومجددها فهي: جلاء الغمة عن تكفير هذه الأمة5 وغسل الدرن عما ركبه هذا الرجل من المحن، وتبصرة أولي الألباب6.
وله كتاب رابع بعنوان "منهج المعارج لأخبار الخوارج"7 كما أنه كتب
__________
1 هو عثمان بن عبد العزيز بن منصور الناصري، ولد في أول القرن الثالث عشر في بلدة الفرعة بسدير، وطلب العلم في العراق، له مؤلفات منها "شرح كتاب التوحيد" للشيخ الإمام، وتولى القضاء، توفي في حوطة سدير. انظر: "علماء نجد" 3/ 693.
2 الشيخ عبد الرحمن بن حسن، هو المجدد الثاني، ولد في الدرعية سنة 1193 هـ، درس على كبار علماء نجد، وولي القضاء، وبعد سقوط الدرعية، نقل إلى مصر، ودرس على علمائها، ثم عاد إلى نجد حين طلبه تركي بن عبد الله، له عدة مؤلفات، توفي في الرياض. انظر: "مشاهير علماء نجد" ص 78، "علماء نجد" 1/56.
3 "الدرر السنية" 9/194.
4 "الدرر السنية" 9/351.
5 انظر: عبد اللطيف بن عبد الرحمن بن حسن، "مصباح الظلام"، ط 3، دار الهداية، الرياض، ص 16.
6 انظر: عبد اللطيف بن عبد الرحمن بن حسن، "مصباح الظلام"، ط 3، دار الهداية، الرياض، ص 30.
7 وهو محفوظ في دار الكتب المصرية، وقد حصلت على صورة منه عن طريق د. عبد الله الشبل، وهذا المخطوط يصل إلى 186 ورقة، تضمن أخبار الخوارج وتاريخهم، ولكنه في المقدمة ق 6 ذكر كلاما يطابق كلامه في كتابه جلاء الغمة - كما نقله الشيخ عبد اللطيف في كتابه "مصباح الظلام" ص 66، ومضمونه الطعن على هذه الدعوة وأتباعها ورميهم بتكفير المسلمين الذين يعمرون المساجد والمدارس..، ولذا ألحقنا هذا الكتاب ضمن المؤلفات المعادية للدعوة، خاصة وأن الشيخ عبد الرحمن بن حسن قد لام عثمان بن منصور حين ألف في الخوارج، فكان مما قاله الشيخ عبد الرحمن: (ومن الأمور الظاهرة البينة أنك تكتب في الخوارج وتذكر كلام شيخ الإسلام فيهم، والواقع في كثير من الأمة أعظم من مقالة الخوارج، عبادة الأوثان وتزيين عبادتها وإنكار التوحيد. والخوارج ما عندنا أحد منهم حتى في الأمصار، ما فيها طائفة تقول بقول الخوارج إلا الأباضية في أقصى عمان، ووقعوا في ما هو أكبر من رأي الخوارج، وهي عبادة الأوثان، ولا وجدنا لخطك وتسمية بالخوارج، وتسمية بالمعارج إلا أن هذه الدعوة الإسلامية التي هي دعوة الرسل إذا كفروا من أنكرها. قلت: يكفرون المسلمين لأنهم يقولون لا إله إلا الله "الدرر السنية" 9/ 231. وانظر حال ابن منصور وتلقيه عن مشايخه "ابن سلوم" وابن سند، وابن جديد" عداوة الشيخ الإمام وبغض دعوته من خلال ما كتبه الشيخ عبد الرحمن بن حسن وابنه الشيخ عبد اللطيف في "الدرر السنية" 9/ 187، 195، 202، 210، 217، 333، 334. ومن الإنصاف مع الشيخ عثمان بن منصور أن أسجل ما أخبرني به الشيخ أحمد بن عبد الله بن حميد في شهر ذي الحجة 1405 هـ عن والده الشيخ العلامة عبد الله بن محمد بن حميد -رحمه الله- أنه ذكر -وبطريق موثق- رجوع الشيخ عثمان بن منصور عن ضلالاته. كما أني اطلعت على رسالة قصيرة لابن منصور بعنوان "الرد الدامغ على الزعم أن شيخ الإسلام ابن تيمية زائغ" وهي رد على شيخه عثمان بن سند البصري، وهذه الرسالة موجودة بقسم المخطوطات بجامعة الإمام رقم 2137 (1/3 ب) .

(1/49)

قصيدة يمدح داود بن جرجيس أحد المناوئين للدعوة، ويحثه على مناهضة أئمة الدعوة السلفية، ويسميهم عثمان بالخوارج1.
وممن كتب ضد الدعوة السلفية -آنذاك- محمد بن عبد الله بن حميد (ت 1295 هـ) ، وتمثلت هذه الكتابة في إعراضه في كتابه "السحب الوابلة على ضرائح الحنابلة" عن إيراد تراجم علماء الدعوة إلا ما ندر مثل ترجمته لشيخه الشيخ عبد الله أبو بطين رحمه الله، وذكره العلماء الذين ناهضوا الدعوة السلفية، وقد شنع ابن حميد في تراجم الخصوم على أهل الحق بالباطل، ومدح الخصوم على ردودهم، كما أنه يطلق بعض الأوصاف الشنيعة على الشيخ الإمام رحمه الله - كما هو واضح أثناء ترجمته لعبد الوهاب بن سليمان والد الشيخ الإمام2.
وكتب ابن حميد -أيضا- رسالة تضمنت الدفاع عن أبيات بردة البوصيري، والرد على الشيخ أبي بطين لما أجاب بما هو الحق عن أبيات البردة الشركية3.
__________
1 انظر: "الدرر السنية" 9-348، 349.
2 انظر: "السحب الوابلة" ص 698، 699.
3 انظر: "مجموعة التوحيد"، ط آل ثاني، المكتب الإسلامي دمشق، 1381 هـ، ص 435، 436.

(1/50)

وفي الحجاز تولى أحمد بن زيني دحلان1 (ت1304هـ) - وكان مفتي الشافعية في مكة- بث الأكاذيب والمفتريات ضد الدعوة السلفية ومجددها، ولقد كان لتلك الأكاذيب التي تقولها على الدعوة وأنصارها، انتشار بين الناس، خاصة عند الحجاج القادمين من سائر أقطار المسلمين.
فمن كتبه2 التي ألفها ضد الدعوة السلفية، رسالته المسماة "الدرر السنية في الرد على الوهابية" وقد طبعت عدة مرات، وهي موجودة ضمن كتابه "خلاصة الكلام في أمراء البلد الحرام"، كما أنها موجودة ضمن كتابه "الفتوحات الإسلامية".
ولقد كان لوجود دحلان في مكة أثر قوي في رواج مفتريات وشبهاته، لذا يقول محمد منظور النعماني3 - مبينا مدى انتشار تلك المطاعن بعد سقوط الدرعية عام 1234 هـ.
(صارت أرض الحجاز مركز دعاية ضد الشيخ محمد بن عبد الوهاب وجماعته بعدما أقصت الوهابيين قوات محمد علي باشا حاكم مصر آنذاك على إيعاز من الحكومة العثمانية.. وأضحت تنتشر في الحجاز -فيما يتصل بالشيخ- أمور مستهجنة إن سمعها مسلم فإنه لا يكره شخصه فحسب.. بل يعتبره أكفر الكافرين في العالم كله.
وبما أن الحرمين الشريفين هما مركز المسلمين الروحي والديني ومهد الدعوة الإسلامية ومنتجع الحجيج من المسلمين في العالم كله، يختلف إليها المسلمون ولا سيما في مناسبة الموسم فساعد كل ذلك على انتشار كل ما يحاك فيهما ضد
__________
1 ولد دحلان بمكة سنة 1232هـ، وتولى فيها الإفتاء والتدريس، له عدة مؤلفات في التاريخ والعقيدة والنحو..، مات في المدينة. يقول عنه محمد رشيد رضا: إن دحلان غير محدث ولا مؤرخ ولا متكلم وإنما هو مقلد للمقلدين ونقال من كتب المتأخرين. انظر ترجمته: "الأعلام" 1/129، "معجم المؤلفين" 1/29، مجلة المنار م7، ص 393.
2 يقول فوزان السابق في "البيان والإشهار": (قد قال بعض الفضلاء من علماء مكة: تصانيف دحلان كالميتة لا يأكلها إلا المضطر. وقد رد عليه كثير من علماء الهند والعراق ونجد وغيرهم ففضحوه وبينوا ضلاله. وقد سمعت غير واحد ممن يوثق بهم من أهل العلم يقولون: إن دحلان هذا رافضي لكنه أخفى مذهبه وتسمى بتقليد أحد الأئمة الأربعة سترا لمقاصده الخبيثة، ولنيل المناصب التي يأكل منها. ومن أدل الدليل على رفضه الخبيث، تأليفه لكتاب "أسنى المطالب في نجاة أبي طالب" الذي رد فيه بهواه نصوص الكتاب والسنة الصحيحة المتواترة) ص 45.
3 ولد محمد منظور النعماني عام 1323 هـ في إحدى قرى الهند، حارب البدع والخرافات، له عدة مؤلفات نافعة، لا يزال حيا. انظر: مقدمة كتابه "دعايات مكثفة ضد الشيخ محمد بن عبد الوهاب" ص 7.

(1/51)

الوهابيين أو يدور حولهم في المحافل والنوادي أو يقال ويكتب في المؤلفات ساعده على انتشار في طول العالم وعرضه) 1.
ولما رد بعض علماء الدعوة على شيخ الكذب دحلان- كما يصفه البعض، ودحلان جدير بهذا الوصف -، كتب محمد سعيد بابصيل2 -من مكة- (وكان حيا سنة 1293 هـ) رسالة بعنوان "القول المجدي"3 مدافعا عن دحلان ومعترضا على أولئك الأئمة.
وفي اليمن كتب محسن بن عبد الكريم بن إسحاق الحسني4 من صنعاء (ت 1266هـ) كتابا ضد الدعوة وأنصارها، سماه "لفحات الوجد من فعلات أهل نجد"5 وهو عبارة عن أبيات شعرية كتبها ضد الوهابية ثم شرحها في هذا الكتاب، وهو ينقل كثيرا عن أسلافه ممن عادى الدعوة السلفية الوهابية، فقد تلقف كثيرا مما كتبه الكوكباني صاحب "السيف الهندي في إبانة طريق الشيخ النجدي" كما تلقف ما كتبه يوسف بن إبراهيم الأمير6 -وهو حفيد الصنعاني الأمير-. من وصف الوهابيين بالخوارج7 وقد جعل في آخر الرسالة بعض المسائل الفقهية التي يعارض فيها أئمة الدعوة8.وكتب عبد الله بن حسين بلفقيه العلوي9 (ت 1266هـ) من حضرموت رسالة
__________
1 دعايات مكثفة ضد الشيخ محمد بن عبد الوهاب، مكتبة الفرقان، الهند، 1400هـ ص 26، 27.
2 هو محمد بن سعيد محمد بابصيل، له مؤلفات. انظر: 9 "معجم المؤلفين" 10/36.
3 انظر: مقدمة كتاب "البيان المجدي" لابن سحمان.
4 ولد سنة 1191هـ في صنعاء، وتعلم بها، له عدة مؤلفات، كما أن له نظماً. انظر: "البدر الطالع" 2/78، و"نيل الوطر" 2/201.
5 وتوجد من هذا الكتاب نسختان خطيتان في مكتبة الجامع الكبير بصنعاء، وقد حصلت على صورة خطية - من مكتبة أرامكو بالظهران- تحت عنوان "شرح أبيات في الرد على الوهابية" لمؤلف مجهول، ولما قرأت مقالة الأستاذ عبد الله محمد الحبشي في التعريف بكتاب "لفحات الوجد"، لاحظت التطابق التام بين النصوص التي يوردها الحبشي من هذا الكتاب، وبين نصوص ذلك المخطوط الآخر، كما يظهر التشابه الحرفي بين مقدمة كلا الكتابين، وخاتمتها، وكذا المعلومات التاريخية والأعلام والأماكن إلى آخره مما جعلني أكاد أجزم بأن نسخة أرامكو هي مجرد نسخة مكررة من كتاب لفحات الوجد. انظر: مقال الحبشي في التعريف بهذا الكتاب، مجلة العرب، س 17، ح 9، 10، ص 744.
6 انظر: ترجمته في "نيل الوطر" 2/414.
7 انظر: ق 32- 44، 46- 62، 75- 79.
8 انظر: ق 80-98.
9 ولد بلفقيه في تريم بحضرموت سنة 1198هـ وتوفي بها، له عدة مؤلفات. انظر: "الأعلام" 4/80.

(1/52)

في الرد على الوهابية1 وتتميز هذه الرسالة بخلوها من الألفاظ النابية والكلمات التجريحية- والتي جرت عادة الخصوم أن يسطروها في كتبهم. وهذه الرسالة تدور حول تقرير أن الشرك في الدعاء لغير الله ليس بأكبر.. وفد تكلف المؤلف الكثير من الأدلة والمناقشات من أجل تقرير دعواه2.
وعرف حسن بن عمر الشطي (ت 1274هـ) من الشام بعدائه وبغضه للدعوة السلفية، كما هو صريح كتابته التي سطرها تذييلا على رسالتي (إثبات الصفات) 3 ورسالة "مشاجرة بين أهل مكة وأهل نجد"4 فقد رمى صاحب الدعوة بادعاء النبوة، والتمثيل في صفات الله، كما ألصق به فرية تكفير المسلمين، وغيرها من الأكاذيب والدعاوى الباطلة5 مع أنه قد كتب هذا التذييل- القبيح- بعد اطلاعه وقراءته لرسائل أئمة الدعوة.
وفي بلاد العراق وجد الكثير من الخصوم ممن ناهض هذه الدعوة، وكتب المؤلفات ضدها، نذكر منها: علي نقي اللكنهوري6 (ت 1289 هـ) حيث ألف رسالة سماها "كشف النقاب عن عقائد ابن عبد الوهاب"7 وقد حوى الكتاب الكثير من المطاعن والشبهات على عقيدة الشيخ محمد بن عبد الوهاب، كما ضم الكثير من المعلومات الخاطئة فيما يتعلق بتاريخ الدعوة السلفية وأعمالها.
ومن هؤلاء الخصوم داود بن سليمان بن جرجيس البغدادي (ت1299 هـ) ، وكانت خصومته شديدة جدا، وعداوته ظاهرة ومستفحلة، حيث إن المذكور قدم نجداً، وتلقى شيئا من العلوم الشرعية عن طريق بعض مشايخ نجد8 ثم ما لبث أن أظهر العداوة، وطعن في رسائل أئمة الدعوة فزعم أنها تخالف ما قرره السلف الأوائل كابن تيمية وابن القيم وغيرهما9 لذا فقد تأثر به بعض أدعياء
__________
1 حصلت على صورة خطية منها عن طريق معهد المخطوطات بالكويت الذي صورها من مكتبة الأحقاف في تريم بحضرموت.
2 وله رسالة خطية في "الرد على الخوارج ومن نحا نحوهم، حيث ذكر نفس المسائل الفقهية التي ذكرها محسن بن عبد الكريم صاحب اللفحات، وخالف فيها أتباع الدعوة مثل مسألة المسبحة ووجوب الصلاة في المسجد، ومسألة التبغ (التنباك) وغيرها.
3 سيأتي التعريف بتلك الرسالة، والتحقيق في مؤلفها.
4 سيأتي التعريف بتلك الرسالة، والتحقيق في مؤلفها.
5 انظر: تذييله على رسالة في "مشاجرة بين أهل مكة ونجد" ق 39، 40، وانظر: تذييله على رسالة في "إثبات الصفات" ق 70، 71.
6 اللكنهوري فقيه إمامي، من أهل كربلاء، له مؤلفات، انظر: "الأعلام" 5/30.
7 طبع في النجف بالعراق، سنة 1345هـ.
8 انظر "تأسيس التقديس" لابن بطين ص 2، 3.
9 انظر بيان ذلك والرد عليه من خلال كتاب "منهاج التأسيس" للشيخ عبد اللطيف بن عبد الرحمن بن حسن. و"تتمة المنهاج" للألوسي.

(1/53)

العلم1 كما مدحه ابن منصور- كما تقدم-.
وتظهر عداوته في كتابه المسمى: "صلح الإخوان من أهل الإيمان وبيان الدين في تبرئة ابن تيمية وابن القيم"2 حيث ضم كتابه نقولا متعددة لابن تيمية وابن القيم حرفها وغلط في فهمها متعمدا هذا التحريف والتلبيس ليقرر بها جواز الاستغاثة بالموتى ودعاءهم.
وله كتاب آخر سماه "المنحة الوهبية في رد الوهابية"3 أكد فيه أن للموتى حياة في قبورهم مثلما كان لهم حياة الدنيا، وأن لهم شعورا وإحساسا كالأحياء، ويقرر ذلك بمختلف الدعاوى، والأقاويل، ليتوصل من هذا التقرير إلى تجويز الاستغاثة بهم ودعائهم كالأحياء تماما. وله رسالة ثالثة في الرد على العلامة محمود الآلوسي في مسألة التوسل4.
وألف محمد بن عبد الوهاب بن داود الهمداني5 (ت 1303هـ) كتابا سماه: "إزهاق الباطل في رد شبه الفرق الوهابية"6 ولا يزال مخطوطا- ولله الحمد- وهو يزيد عن مائة ورقة، وغالب موضوعات الكتاب تدور حول تجويز الاستغاثة بالموتى وطلب الحاجات منها، وإباحة طلب الشفاعة من الأموات، والحث على الغلو في المشاهد والقبور ... وكتب جعفر النجفي7 (ت 1303هـ) مؤلفا بعنوان "منهج الرشاد لمن أراد السداد"8 وكان سبب تأليفه هو اطلاعه على كتاب من عبد العزيز بن سعود -كما ذكر ذلك في مقدمة كتابه-، فصنف هذا الكتاب، مقلدا أسلافه في تجويز الاستغاثة بالأموات وسؤالهم المدد، وطلب الشفاعة منهم، ونحو ذلك، فكل ذلك جائز ما دام أن فاعله يعتقد أن الله هو الفاعل المختار-على حد زعم النجفي وأسلافه-.
__________
1 انظر: رسالة الشيخ عبد اللطيف بن عبد الرحمن بن حسن لأهل عنيزة معاتبا لهم على إكرام داود بن جرجيس."الدرر السنية" 9/329.
2 طبع في الهند (بمباي) سنة 1306هـ.
3 طبع أكثر من طبعة. منها طبعة بمباي 1305هـ، وطبعة استانبول سنة 1403هـ.
4 طبعت مع كتابه "صلح الإخوان".
5 هو إمامي من كاظمة بالعراق، له عدة كتب، انظر: "الأعلام" 6/258.
6 حصلت على صورة منه عن طريق دارة الملك عبد العزيز.
7 هو جعفر بن الحسين، إمامي، دفن بالنجف له عدة مؤلفات. انظر: "الأعلام" 2/124.
8 طبع في النجف بالعراق سنة 1342هـ.

(1/54)

وفي تونس صنف المدعو أبو الفداء إسماعيل التميمي1 (ت 1248هـ) مجلدا سماه "المنح الإلهية في طمس الضلالة الوهابية"،2 وهو مخطوط تصل أوراقه إلى تسعين ورقة.
وكتب أحمد سعيد السرهندي النقشبندي3 (ت 1277هـ) رسالة بعنوان "الحق المبين في الرد على الوهابيين".
ومع بداية الدولة السعودية الثالثة (1319هـ) ، ظهر خصوم جدد بعد زوال أسلافهم، نذكر بعضا منهم مع مؤلفاتهم- حسب ترتيب وفياتهم- وبإيجاز:
فكتب إبراهيم السمنودي4 في مصر (ت بعد 1326هـ) مصنفا في مجلدين بعنوان "سعادة الدارين في الرد على الفرقتين الوهابية ومقلدة الظاهرية"5.
وألف المدعو مختار أحمد باشا المؤيد6 من الشام (ت 1340 هـ) رسالة سماها "جلاء الأوهام عن مذاهب الأئمة العظام"7. وكتب مصطفى بن أحمد بن حسن الشطي8 من الشام (ت 1348هـ) رسالة بعنوان "النقول الشرعية في الرد على الوهابية"9.
أما يوسف النبهاني10 من بيروت (ت 1350هـ) فله كتاب بعنوان "شواهد الحق في الاستغاثة بسيد الخلق"11 تضمن الطعن في الوهابيين وابن تيمية وغيرهم،
__________
1 فقيه مالكي، من دعاة الحكومة العثمانية، له رسائل وفتاوى، انظر: "الأعلام" 1/326، "معجم المؤلفين" 2/263.
2 حصلت على صورة خطية منه عن طريق معهد المخطوطات بالكويت، وانظر مناسبة تأليف هذا الكتاب من تاريخ ابن أبي الضياف 3/64.
3 أحمد سعيد، صوفي، ولد سنة 1213 هـ، انظر: "معجم المؤلفين" 1/232.
4 إبراهيم بن عثمان السمنودي الأزهري، له مؤلفات، انظر: "الأعلام" 1/50، و"معجم المؤلفين" 1/57.
5 طبع في مصر سنة 1319هـ.
6 ولد مختار في دمشق سنة 1237هـ، وتوفي بها، زار المدينة ومصر، له مؤلفات. انظر: "الأعلام" 7/191.
7 طبع في دمشق 1330هـ.
8 ولد سنة 1272هـ، حنبلي صوفي، ولي التدريس والقضاء. انظر: "النعت الأكمل" (ومع الزيادات) ص 413.
9 طبعت ضمن رسائل ضد الدعوة السلفية، في مصر، أكثر من طبعة.
10 يوسف بن إسماعيل النبهاني، عمل في القضاء والصحافة، له عدة كتب، كما أن له نظماً، يقول عنه محمد رشيد رضا: كتبه مملوءة بالروايات الموضوعة والمنكرة وكان يروج كتبه لكي يمهد بذلك السبيل ادعاء المهدية لنفسه، انظر: "الأعلام" 8/218، "المنار" م13، ج10، ص 797.
11 طبع في مطبعة الحلبي بمصر.

(1/55)

لأنهم منعوا الاستغاثة بالموتى.
ونظم القصيدة المسماة "الرائية الصغرى"1 في الافتراء على الوهابيين.
وكتب جميل صدقي الزهاوي2 أحد شعراء العراق (ت 1354هـ) كتابا سماه "الفجر الصادق في الرد على منكري التوسل والكرامات والخوارق"3 فالشاعر الزهاوي ينكر على الوهابيين تحريمهم الاستغاثة بالأموات وتحريم الغلو فيهم.
وفي الشام - أيضا - كتب محمد عطاء القسم4 (ت 1357هـ) رسالة بعنوان "الأقوال المرضية في الرد على الوهابية"5.
وأما يوسف الدجوي6 من مصر (ت 1365 هـ) فقد حشى مجلة نور الإسلام بمقالات متعددة7 يطعن فيها بعقيدة السلف الصالح التي دعا إليها أتباع الشيخ محمد بن عبد الوهاب.
وأما محسن الأمين العاملي8 أحد شيعة العراق (ت 1371هـ) فله كتاب بعنوان "كشف الارتياب في أتباع محمد بن عبد الوهاب"9 كما أن لأحمد بن داود بن جرجيس10 (ت 1367 هـ) من العراق، رسالة بعنوان "المواهب الرحمانية في الرد على الوهابية".
__________
1 طبعت عدة مرات.
2 ولد الزهاوي سنة 1279هـ في بغداد، وتوفي بها، تقلب في عدة مناصب، له عدة كتب ومقالات. يقول محمد رشيد رضا عنه: سمعت من كثير من الذين عرفوا الزهاوي في الأستانة أنه ملحد لا يدين بدين وقد تهجم الزهاوي على الشريعة الإسلامية وطعن فيها.. انظر: "الأعلام" 2/137، "المنارة" م13، ج 11 ص 841، أم القرى ع 103.
3 طبع في مصر سنة 1323هـ، وطبع أخيرا في استانبول بتركيا.
4 فقيه حنفي، ولد بدمشق وتوفي بها، كان مفتيا لسوريا، وله مؤلفات. انظر: "معجم المؤلفين" 10/293.
5 طبعت في المطبعة العمومية بمصر سنة 1901م.
6 من علماء الأزهر، ولد في إحدى قرى مصر سنة 1287هـ، له عدة كتب. انظر: "الأعلام" 8/ 216.
7 انظر: مجلة نور الإسلام م 1 ص 588 - 591، م 2 ص 29 - 37، ص114- 131، 282-890، م 4 ص255- 260، م5 ص519- 527.
8 من مجتهدي الإمامية، ولد في إحدى قرى العراق سنة 1282 هـ، وتوفي بدمشق، له عدة مؤلفات، انظر: "الأعلام" 5/287.
9 طبع بدمشق سنة 1346هـ، وأعاد ابنه طبعه -مع زيادات- سنة 1962م.
10 متصوف، عمل مدرسا، ووزيرا، واشتغل بالوعظ، له رسائل. انظر: "الأعلام" 1/123.

(1/56)

وطعن محمد جميل الشطي1 (ت 1379 هـ) من الشام في الوهابية في كتابه: "الوسيط بين الإفراط والتفريط" وكتب حسن الطباطبائي2 من العراق (ت 1380 هـ) مصنفا سماه "البراهين الجلية في تشكيكات الوهابية"3 دافع فيه عن الإمامية، وطعن في الوهابية وعقائدهم.
ومن الكتابات المعاصرة التي ناهضت الدعوة السلفية، ما كتبه حسن بن حسن خزبك4 فله رسالة بعنوان "المقالات الوفية في الرد على الوهابية"5. وصنف مصطفى الكريمي6 رسالة "السنيين في الرد على المبتدعين الوهابيين"7. وألف عبد القادر الإسكندراني8 من دمشق الشام رسالة بعنوان "النفحة الزكية في الرد على شبه الفرقة الوهابية"9.
ثم جاء المدعو محمد توفيق سوقيه من الشام10 فكتب ما أسماه "تبيين الحق والصواب بالرد على أتباع ابن عبد الوهاب"11.
وكتب محمد بن أحمد نور12 من السودان رسالة في الطعن على عقائد الوهابيين13 كما كتب الشيعي المعاصر محمد جواد مغنية رسالة بعنوان "هذه هي الوهابية"14 وجمع محمد الطاهر يوسف بعض الأقوال الكاذبة والنقول المتردية في كتاب سماه "قوة الدفاع والهجوم" ردا على الدعوة السلفية وكذلك مالك بن داود15
__________
1 ولد بدمشق سنة 1300هـ، له مؤلفات في الأدب والتاريخ اشتغل بالقضاء والإفتاء. انظر: "النعت الأكمل" ص 431.
2 لم أعثر له على ترجمة، وكان معاصرا للشيخ ابن سحمان (ت1349 هـ) حيث رد عليه بكتاب- لا يزال مخطوطا- سماه "الحجج الواضحة الإسلامية".
3 طبعت عدة مرات.
4) لم أعثر له على ترجمة، وقد قرظ كتابه يوسف الدجوي (ت1365هـ) .
5 طبعت ضمن رسائل ضد الدعوة السلفية أكثر من طبعة.
6 لم أعثر على ترجمة لمؤلفها.
7 طبعت هذه الرسالة في مصر.
8 لم أعثر له على ترجمة، وكان معاصرا للشيخ محمد بن علي بن تركي (ت 1380هـ) حيث رد عليه.
9 انظر: " النفخة على النفحة" ص 2، 3.
10 لم أعثر له على ترجمة.
11 طبعت في دمشق، وقد نقد محمد رشيد رضا هذين الكتابين- الأخيرين في مجلة المنار م24، ح 4، ص 320.
12 لم أعثر له على ترجمة.
13 انظر الرد على هذا الكتاب: تدمير أباطيل محمد بن أحمد نور للشيخ صالح بن أحمد.
14 طبعت عام 1964م.
15 مدير مدرسة بأحد مدن مالي، انظر خاتمة كتابه المذكور.

(1/57)

من بلاد مالي ألف كتابا سقيما بعنوان فضفاض "الحقائق الإسلامية في الرد على المزاعم الوهابية"1.
ومن أشد الخصوم المعاصرين- الآن- عداوة ومحاربة للدعوة السلفية حسين حلمي بن سعيد ايشيق2 من استانبول بتركيا، وهو صاحب مكتبة تقوم بطبع ونشر الكتب المناوئة للدعوة السلفية التي جددها الشيخ محمد بن عبد الوهاب، ويوزعها إلى سائر الأقطار وبالمجان، وهذه الكتب إما باللغة العربية، أو الفارسية، أو الإنجليزية وغيرها من اللغات، فكثيرا من كتب المناوئين أعاد طباعتها عدة مرات وإرسالها إلى مختلف البلاد، كما أنه له كتباً باللغة التركية، وبعضها مترجم إلى العربية تحوي الطعن والتجريح في الدعوة السلفية.
ومما يجدر التنبيه عليه أن كتبه ومطبوعات مكتبته لها رواج وانتشار في بلاد المسلمين، وهذا ظاهر من خلال الخطابات من بعض الأفراد والمؤسسات التعليمية التي تبدي مشاعرها وشكرها العميق لهذه الكتب المهداة إليهم، والاعتراف بخطر الوهابية ووجوب محاربتها، وهذه الرسائل تكون مدونة في آخر الكتب التي يقوم بطبعها.
وليس المراد من إيراد تلك المؤلفات المناوئة3 هو الحصر، وإنما قصدت من ذلك توضيح وبيان هذه الحملة الشرسة ضد الدعوة السلفية، ومدى الكثرة الهائلة لتلك المؤلفات، وسعة انتشارها ورواجها، ليكون ذلك دافعا من أجل أن يتيقظ حملة عقيدة السلف، فيحرصوا على مجابهة تلك المؤلفات ويبذلوا جهودهم في نصرة معتقدهم الصحيح.
وأما عن موقف علماء الدعوة من تلك المؤلفات المناوئة، فهم- رحمهم الله جميعا- مع انشغالهم بالغزو والجهاد في سبيل الله، وتوليهم- القضاء والفتيا وتعليم الناس، مع ذلك الانشغال فقد دافعوا عن الدعوة السلفية فكتبوا المؤلفات المتعددة في
__________
1 طبع لأول مرة سنة 1403 هـ في تركيا.
2 ولد حسين حلمى ايشيق سنة 1905م، التحق بالدراسة العسكرية، واشتغل بالسياسة، والتزم بالطريقة النقشبندية، يمتلك صحيفة يومية وله نشرات دورية، ويمتلك مكتبة الحقيقة في استانبول، يحرص على طبع الكتب- وبمختلف اللغات- التي تناهض الدعوة السلفية الوهابية، له شطحات وانحرافات متعددة. عن دراسة كتبها الشيخ: إسماعيل بن عتيق حول هذا الرجل وشيء من فكره (غير منشورة) .
3 لمعرفة مؤلفات مناوئة أخرى: - انظر: فهرست المطبوعات العراقية (1856- 1972) 1/168- 173. - انظر: فهرس الخزانة التيمورية 4/3-140.

(1/58)

دحض أكاذيب الخصوم، والجواب عن شبهاتهم ومناظرتهم ومناقشتهم- وسنورد طرفا من تلك المؤلفات فيما يلي:
كان الشيخ الإمام من أوائل الذين كتبوا الردود ضد تلك المؤلفات المناوئة، فقد كتب جوابا مفصلا شافيا في الرد على رسالة أخيه سليمان1 كما أن الرسائل الشخصية للشيخ قد تضمنت مختلف الردود، وأنواع الأجوبة على دعاوى المناوئين ورسائلهم.
وكتب الشيخ أحمد بن مانع2 (ت 1186هـ) وهو أحد تلاميذ الشيخ الإمام رسالة رد بها على عبد الله المويس أحد خصوم الدعوة، وكان المويس يثبط الناس عن صلاة الجماعة ويهون أمرها، فكتب الشيخ أحمد بن مانع هذا الرد موضحا وجوب صلاة الجماعة بالأدلة، ومدافعا عن الشيخ ودعوته بالبراهين الواضحة الدامغة3.
كما كتب محمد بن غيهب ومحمد بن عيدان4 - وهما من تلاميذ الشيخ الإمام- إلى المويس رسالة ينصحانه ويدعوانه إلى اتباع العقيدة السلفية5. وكتب كل من الشيخ محمد بن علي بن غريب6 (ت 1209هـ) ، والشيخ حمد بن معمر7 (ت 1225هـ) ، والشيخ عبد الله بن محمد بن عبد الوهاب8 (ت 1242هـ) كتابا نفيسا بعنوان "التوضيح عن توحيد الخلاق في جواب أهل العراق"9 وقد طبع كتاب
__________
1 سمي هذا الجواب فيما بعد بـ "مفيد المستفيد في حكم تارك التوحيد"، وقد أورد ابن غنام هذه الرسالة بدون هذا العنوان، كما أن الشيخ عبد الرحمن بن حسن نقل من هذه الرسالة ولم يذكرها بهذا الاسم كما جاء في "الدرر السنية" 9/201.
2 هو أحمد بن مانع بن إبراهيم التميمي، من بلدة أشيقر، توفي في الدرعية سنة 1186هـ. انظر"علماء نجد" 1/182.
3 انظر "علماء نجد" 1/182،183.
4 لم أعثر لهما على ترجمة.
5 انظر "علماء نجد" 2/605، 606.
6 أحد تلاميذ الشيخ الإمام، وقد تزوج بنت الشيخ، وتلاميذه من كبار علماء نجد، توفي مقتولا سنة 1209 هـ. انظر: "علماء نجد" 3/915.
7 من كبار علماء نجد، تعلم في الدرعية، ثم درس بها، بعثه الإمام عبد العزيز الأول سنة 1211هـ إلى مكة ليناظر علمائها، وقد ظهر عليهم وأذعنوا لحجته، وعينه سعود الكبير رئيسا لقضاة مكة، توفي بمكة. انظر "علماء نجد": 1/239، "مشاهير علماء نجد" ص 202.
8 ولد في الدرعية سنة 1165 هـ، برز في عدة علوم، له رسائل مفيدة، وعرف بالشجاعة، وأبناؤه علماء، توفي في مصر حين نقل إليها. انظر "مشاهيرعلماء نجد" ص 48، "علماء نجد" 1/48.
9 الذي دفعني إلى نسبة هذا الكتاب إلى هؤلاء العلماء الثلاثة هو أني عثرت على تعليق خطي كتبه الشيخ سليمان الصنيع رحمه الله على نسخته، ذكر أن هؤلاء هم مؤلفوا الكتاب، ونقل ذلك عن الشيخ محمد بن عبد اللطيف وابن مانع، فليس الكتاب من تأليف الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب ويؤيد ما ذكره الصنيع الأمور التالية: 1-أن البسام في "علماء نجد" 3/916 نفى نسبة الكتاب للشيخ سليمان وأثبته لابن غريب المذكور. 2- جاء في ترجمة الشيخ عبد الله بن محمد بن عبد الوهاب في "الدرر السنية" 12/44: (وله مشاركة في كتاب التوضيح) . كما ذكر القاضي في "روضة السنين" 1/323 أن من مؤلفات الشيخ عبد الله بن محمد بن عبد الوهاب كتاب "التوضيح عن توحيد الخلاق". 3- وذكر الشيخ فوزان السابق في كتابه "البيان والإشهار" ص 54 أن كتاب "توحيد الخلاق في أجوبة العراق، من مؤلفات الشيخ حمد بن ناصر بن معمر. وبهذا يعلم أن كتاب "التوضيح" قد اشترك فيه هؤلاء الثلاثة الأعلام، ومما يجدر التنبيه عليه أن الشيخ الصنيع ذكر محمد بن علي بن غريب باسم أحمد بن محمد بن غريب، ولم أعثر على ترجمة بهذا الاسم، فلعله خطأ أو تصحيف من الشيخ الصنيع. وفي تعليق الشيخ عبد الرحمن بن عبد اللطيف آل الشيخ على كتاب "عنوان المجد"، ذكر- رحمه الله- أن الشيخ محمد بن علي بن غريب من المخالفين للدعوة (انظر: "عنوان المجد" 1/133) ، وربما كان هذا الحكم ناشئا عن التأثر بمخطوطة "السحب الوابلة"، لأن ابن حميد زعم أن ابن غريب كان موافقا لدعوة الشيخ الإمام في الظاهر، ومخالفا لهم في الباطن، ولا يستغرب الكذب من ابن حميد، خاصة وأنه كذب بنفس الأسلوب السابق، وفي نفس الصفحة (انظر: "السحب الوابلة" 700، 701) على الشيخ عبد العزيز بن محمد -سبط الشيخ الإمام- فزعم أنه لم تدخل الدعوة في قلبه، بل إن ابن حميد قد افترى أشذ وأشنع -مما نقلناه عنه- على الشيخ الإمام. مع الإشارة إلى أن ابن حميد ذكر ابن غريب باسم "عبد الله بن غريب"، والمذكور في "عنوان المجد" 1/133، أنه محمد بن غريب، وهو الذي صححه صاحب "مشاهير علماء نجد" ص 212، وهو الذي أثبته ابن بسام في كتابه "علماء نجد" 3/915، والله أعلم.

(1/59)

"التوضيح عن توحيد الخلاق في جواب أهل العراق"1 وهو رد على عبد الله الراوي2 -من العراق- فإنه لما بلغت رسائل الشيخ الإمام- في أواخر القرن الثاني عشر- الوزير سليمان باشا الكبير، كتب عبد الله الراوي ردا عليها..3 فكان كتاب "التوضيح" جوابا عن ذلك الرد.
ودافع حسين بن غنام الإحسائي (ت 1225هـ) مؤرخ نجد عن شيخه محمد بن عبد الوهاب، وكتب قصيدة في الرد على محمد بن فيروز4.
وقد تضمنت رسائل الشيخ حمد بن ناصر بن معمر ردودا كثيرة وأجوبة نافعة ضد مؤلفات المناوئين ورسائلهم، منها: "النبذة الشريفة النفيسة في الرد على
__________
1 طبع الكتاب في مصر سنة 1319 هـ بالمطبعة الشرقية، وأعيدت طباعته أخيرا في الرياض سنة 1404 هـ.
2 لم أعثر له على ترجمة.
3 انظر: ذكرى أبي الثناء الألوسي ص 34، 35.
4 وتبلغ أبياتها ستة وسبعين بيتا. انظر: "تاريخ ابن غنام"، ط أبا بطين 2/190- 192.

(1/60)

القبوريين1 وكذلك رسالة "الفواكه العذاب في الرد على من لم يحكم السنة والكتاب"2 وغيرهما.
وكتب الشيخ عبد العزيز بن حمد3 (ت 1240هـ) سبط الشيخ الإمام جوابا بيناعن الرسالة المسماة "المسائل الشرعية إلى علماء الدرعية"4.
وسطر الشيخ عبد الله بن محمد بن عبد الوهاب كتابا مهما في رد دعاوى الشيعة بعنوان "جواب أهل السنة النبوية في نقض كلام الشيعة والزيدية"5 وهذا الكتاب رد على بعض علماء الزيدية فيما اعترض به على دعوة التوحيد.
وكتب أحمد بن محمد الكتلاني مؤلفا نافعا دافع فيه عن عقيدة الشيخ الإمام، ورد دعاوى الخصوم وأكاذيبهم، وسمى الكتاب بـ "الصيب الهطال في كشف شبه ابن كمال"6.
وأما الشيخ عبد الله بن عبد الرحمن أبو بطين (ت 1282هـ) مفتي الديار النجدية -آنذاك- فله كتاب نفيس رد فيه على دعاوى داود العراقي، واسم الكتاب "تأسيس التقديس في الرد على داود بن جرجيس"، وهو كتاب طويل وقد سبق هذا الكتاب رد موجز سماه بعض تلاميذ الشيخ أبو بطين "الانتصار"7.
وكتب الشيخ محمد بن ناصر الشريف التهامي اليمني (ت1283هـ) ردا مفحما وجوابا مقنعا عن دعاوى ابن جرجيس، واسم كتابه: "إيقاظ الوسنان على بيان الخلل الذي في صلح الإخوان".
وأما الشيخ عبد الرحمن بن حسن بن محمد بن عبد الوهاب (ت1285هـ) فمن أشهر ردوده، رده على داود، وهو الكتاب المسمى بـ "القول الفصل النفيس في الرد على
__________
1 وقد طبعت ضمن "مجموعة الرسائل والمسائل" 4/592، وكذا "الدرر السنية" 9/3 كما طبعت مستقلة، وهي عبارة عن أجوبة على أسئلة محمد بن أحمد الحفظي اليمني.
2 وقد طبعت عدة مرات، وهي في الحقيقة إجابة عن أسئلة علماء مكة الذين ناظرهم الشيخ حمد بن معمر سنة 1211هـ.
3 سبط الشيخ الإمام، تولى قضاء الدرعية، وبعد سقوطها، وتولى القضاء في عنيزة، ثم في سوق الشيوخ في العراق، وتوفي بها.
4 وقد طبعت ضمن "مجموعة الرسائل والمسائل"، 4/564، وسميت بـ"الأجوبة السنية على الأسئلة الحفظية". انظر "مجموعة الرسائل" 4/584.
5 وقد طبعت هذه الرسالة ضمن "مجموعة الرسائل والمسائل" 4/47، ثم طبعت مستقلة.
6 سبق الحديث عن الكتاب ومؤلفه.
7 انظر كتاب "تأسيس التقديس": ص 3، ص 63.

(1/61)

داود بن جرجيس"1 وله رسائل متعددة وكثيرة في الرد على عثمان بن منصور، وله رسالة بعنوان "المورد العذب الزلال في كشف شبه أهل الضلال"2 وهي رد على مفتريات رجل من أهل الخرج، وله رد على ابن حميد صاحب "السحب الوابلة" بعنوان "بيان الحجة في الرد على اللجة"3 حيث إن ابن حميد دافع عن الأبيات الشركية في بردة البوصيري، ورد على جواب شيخه الشيخ أبي بطين رحمه الله لما أجاب بما هو حق عن تلك الأبيات، ومن ثم كتب الشيخ عبد الرحمن بن حسن هذا الجواب النافع.
وقد رد الشيخ عبد الرحمن بن حسن بقصيدة شعرية على قصيدة ابن منصور التي مدح فيها داود وحثه على مناهضة أئمة الدعوة4.
كما كتب -أيضا- الشيخ عبد الرحمن بن محمد بن مانع5 (ت 1287هـ) قصيدة رادا على ابن منصور، ومنتصرا للعقيدة السلفية6.
__________
1 تعددت أسماء هذا الكتاب، منها: "الرد النفيس على شبهات ابن جرجيس". "تأسيس التقديس في الرد على داود بن جرجيس". "كشف ما ألقاه إبليس من البهرج والتلبيس على قلب داود بن جرجيس". انظر: مجلة الدارة س 5، ع 4، ص 91، 92، مقال "آثار الشيخ عبد الرحمن بن حسن" لأحمد الحكمي. ويبدو -والله أعلم- أن للتلاميذ والأتباع دوراً في إنشاء تلك الأسماء، فيلاحظ أن بعض أئمة الدعوة يكتب رداً أو جواباً بلا عنوان مختار، فيأتي من بعده ويتخذ له عنوانا يناسب محتوى ذلك الكتاب، وهذا أمر ظاهر في رسائل أئمة الدعوة، فمثلا جواب الشيخ الإمام على أخيه سليمان سمي بـ "مفيد المستفيد في حكم تارك التوحيد"، والرد الموجز الذي كتبه أبو بطين جوابا على شبهات داود بن جرجيس، سماه بعض تلاميذ أبو بطين بـ"الانتصار" كما ذكر ذلك في مقدمة كتابه "تأسيس التقديس". كما أن الشيخ عبد اللطيف حين كتب الرد المختصر على ابن جرجيس، لم يذكره باسم المطبوع الآن "دلائل الرسوخ في الرد على المنفوخ" أو "تحفة الطالب والجليس في الرد على ابن جرجيس"، يقول الشيخ عبد اللطيف في "منهاج التأسيس" - وهو الرد المطول على داود-: (وقد كتبنا فيما تقدم من الرد المختصر..) ص 237، ثم ذكر كلاما مطابقا لما ذكره في "دلائل الرسوخ" - الرد المختصر- ص 93. كما أن جوابه على شبهات الصحاف سمى بـ "الإتحاف في الرد على الصحاف".
2 طبع ضمن "مجموعة الرسائل والمسائل" 4/289- وطبع مستقبلا.
3 اللجة: لقب لابن حميد، انظر: "مجموعة التوحيد"، ط آل ثاني، ص 435.
4 انظر: "علماء نجد" 3/696.
5 ولد في شقراء، وطلب العلم في الرياض، ولاه الإمام فيصل قضاء القطيف، له رسائل وقصائد. توفي بالإحساء. انظر: "مشاهيرعلماء نجد" ص 239، "علماء نجد" 2/419.
6 انظر: "علماء نجد" 3/697.

(1/62)

وقد تعددت مؤلفات الشيخ عبد اللطيف بن عبد الرحمن بن حسن (ت 1292هـ) في الرد على مفتريات الخصوم وشبهاتهم، فكتب ردا مختصرا على داود سمي بـ "دلائل الرسوخ في الرد على المنفوخ "1 ثم أتبعه برد مطول بعنوان "منهاج التأسيس والتقديس في الرد على داود بن جرجيس"2.
وأما ردوده على ابن منصور، فقد كتب رحمه الله كتابا قيما بعنوان "مصباح الظلام في الرد على من كذب الشيخ الإمام"3 وكتب الشيخ عبد اللطيف رسائل أخرى متعددة في بيان تلبيس ابن منصور ورد كيده4.
كما أن له قصيدة يرد بها على قصيدة ابن منصور التي يمدح بها داود العراقي5 وللشيخ عبد اللطيف قصيدة تبلغ ثلاثة وتسعين بيتاً في الرد على البولاقي المصري الذي كتب قصيدة عارض فيها منظومة الأمير الصنعاني في مدحه للشيخ محمد6.
وقد زخرت رسائل الشيخ عبد اللطيف بالحجج الدامغة والردود النافعة على دعاوى المناوئين ومؤلفاتهم.
ونظم الشيخ عبد العزيز بن حسن الفضلي7 (ت 1299هـ) قصيدة يرد بها على ابن منصور لما مدح شيخه داود العراقي8.
وكتب الشيخ صالح بن محمد الشتري9 كتابا مفيدا في الرد على دحلان واسمه "تأييد الملك المنان في نقض ضلالات دحلان "10.
وكذلك الشيخ حمد بن عتيق11 (ت 1301هـ) نظم قصيدة في الرد على
__________
1 طبع أولا سنة 1305هـ، ثم طبع ضمن "الدرر السنية، 9/287.
2 طبع مرتين: الأولى في الهند، والأخرى في مصر.
3 طبع ثلاث مرات: في الهند، ثم مصر، وأخيرا في الرياض.
4 انظر: "الدرر السنية" الجزء التاسع (مختصرات الردود) .
5 انظر: "الدرر السنية" 9/349.
6 انظر: "الدرر السنية" 9/374.
7 ولد في بلدة ملهم، عرف بسرعة البت في القضاء، له مراسلات علمية مع بعض العلماء. انظر: "مشاهير علماء نجد" ص 242، "علماء نجد" 2/438.
8 انظر: "علماء نجد" 3/697.
9 لم أعثر له على ترجمة، وهو من تلاميذ الشيخ عبد اللطيف بن عبد الرحمن بن حسن، وبينهما مراسلات علمية.
10 وهو لا يزال مخطوطا في المكتبة السعودية.
11 ولد الشيخ حمد في الزلفى سنة 1227هـ، وطلب العلم في الرياض، تولى القضاء في عدة بلدان، له عدة مؤلفات، توفي في الأفلاج. انظر: "علماء نجد" 1/288، "مشاهير علماء نجد" ص 244.

(1/63)

ابن منصور1. وللشيخ إسحاق بن عبد الرحمن بن حسن2 (ت 1319هـ) رد على أمين بن حنش البغدادي3.
وألف العالم الهندي محمد بشير السهسواني (ت 1326هـ) كتابه القيم في الرد على أباطيل دحلان، وسماه "صيانة الإنسان عن وسوسة دحلان"4.
وأما الشيخ حسين بن حسن بن حسين بن علي بن حسين بن محمد بن عبد الوهاب5 (ت 1329هـ) فقد أنشأ قصيدة رائية تبلغ سبعين بيتا في الرد على أمين بن حنش،6 كما أن له قصيدة تصل إلى مائتي بيت في الرد على النبهاني7.
وسطر الشيخ إبراهيم بن عبد اللطيف بن عبد الرحمن بن حسن8 (ت 1329هـ) قصيدة تبلغ أبياتها أربعة وتسعين بيتا في الرد على أمين بن حنش البغدادي9.
وكتب الشيخ أحمد بن إبراهيم بن عيسى10 (ت 1329هـ) ردودا كثيرة على المخالفين للعقيدة السلفية التي جددها الشيخ الإمام، منها كتاب بعنوان "الرد على شبهات المستعينين بغير الله"11 وكتاب "الرد على ما جاء في خلاصة الكلام من الطعن على الوهابية والافتراء لدحلان"12 كما أن له قصيدة رد بها قصيدة ابن
__________
1 انظر "علماء نجد" 3/697.
2 ولد بالرياض سنة 1276 هـ، وتعلم بها، ثم طلب العلم في الهند، له رسائل. توفي بالرياض. انظر: "مشاهيرعلماء نجد" ص 122،"علماء نجد" 10/205.
3 انظر: "الدرر السنية" 9/406.
4 طبع الكتاب في عهد المؤلف منسوبا إلى الشيخ عبد الله بن عبد الرحمن بن عبد الرحيم السندي، ثم طبع - بعده - منسوبا إليه عدة طبعات..
5 ولد بالرياض سنة 1284هـ، وتعلم بها، له مؤلفات، كما أن له شعراً، نزح إلى عمان، وسكن في جزيرة زعاب وتوفي بها. انظر: "مشاهير علماء نجد" ص 127، "علماء نجد" 1/219.
6 انظر: "مشاهير علماء نجد" ص 127، 128.
7 انظر: "مشاهير علماء نجد" ص 127، 128.
8 ولد بالرياض سنة 1280 هـ، وتعلم بها، له فتاوى وتلاميذ. انظر: "مشاهير علماء نجد" ص 125، "علماء نجد" 1/126.
9 انظر "علماء نجد" 1/127.
10 ولد بشقراء سنة 1253 هـ، وطلب العلم في الرياض، ومارس التجارة، له مؤلفات، من أهمها شرح نونية ابن القيم، وله تلاميذ، وتولى القضاء. انظر "مشاهير علماء نجد" ص 260، "علماء نجد" 1/155.
11 ذكر ابن عيسى في مقدمة هذا الكتاب أنه رد على كتاب "أنموذج الحقائق" ولم يذكر مؤلفه، وصاحب كتاب "مشاهير علماء نجد" والبسام يذكران أن هذا الكتاب- الرد على شبهات المستعينين بغير الله- رد على ابن جرجيس وقد طبع الكتاب أكثر من مرة.
12 يذكر صاحب "مشاهير علماء نجد" أن هذا الكتاب مخطوط، ولم أعثر عليه وقد ذكر البسام أن لابن عيسى كتاب "تهديم المباني في الرد على النبهاني".

(1/64)

منصور في مدحه لابن جرجيس1 ونظم الشيخ علي بن سليمان اليوسف2 (ت 1337 هـ) قصيدة رد بها على النبهاني في رائيته التي افترى فيها على الوهابيين3.
وكتب علامة العراق محمود شكري الألوسي (ت 1342 هـ) سفرا نفيسا في الرد على يوسف النبهانى بعنوان "غاية الأماني في الرد على النبهاني"4 كما أتم رحمه الله كتاب "منهاج التأسيس" للشيخ عبد اللطيف، حيث إن الشيخ عبد اللطيف مات قبل أن يتمه5 فأكمله الألوسي بعنوان "فتح المنان تتمة منواج التأسيس رد صلح الإخوان"6.
ونظم الألوسي قصيدة في الرد على قصيدة النبهاني، حيث إن النبهاني لما اطلع على غاية الأماني، نظم قصيدة طويلة ركيكة سب فيها الشيخ الإمام محمد بن عبد الوهاب وغيره من المصلحين، فرد عليه محمود بقصيدة سماها "الآية الكبرى على ضلال النبهاني في رائيته الصغرى"7.
كما أن الشيخ إبراهيم بن صالح بن عيسى8 (ت 1343 هـ) نظم قصيدة في نحو مئتي بيت في الرد على رائية النبهاني9.
أما الشيخ سليمان بن سحمان (ت 1349هـ) فهو صاحب القلم السيال في الرد على مؤلفات الخصوم ورسائلهم، وقد تعددت مؤلفاته وكثرت- ولله الحمد- فمما كتبه في الرد على الخصوم ما يلي:
"الأسنة الحداد في الرد على علوي الحداد" و"كشف غياهب الظلام عن جلاء الأوهام"- في الرد على مختار أحمد المؤيد-، و"الصواعق المرسلة الشهابية في
__________
1 انظر: "علماء نجد" 3/697. وللشيخ ابن عيسى رد طويل بعنوان "تنبيه النبيه والغبي في الرد على المدراسي والحلبي" طبع مع مجموعة كتب سنة 1329 هـ، بمصر.
2 نشأ في بغداد، وتعلم بها، وهو شاعر جيد، انظر: "علماء نجد" 3/716.
3 انظر: "علماء نجد" 3/718.
4 طبع لأول مرة منسوبا إلى (أبي المعالي الشافعي السلامي) ثم طبع بعد ذلك منسوبا إلى الألوسي عدة مرات.
5 حيث اشتغل الشيخ عبد اللطيف بالرد على ابن منصور، فألف رحمه الله "مصباح الظلام"، انظر: المقدمة التي كتبها الشيخ ابن مانع لرسالة "دلائل الرسوخ"، ص 9.
6 طبع مع "المنهاج" في مصر سنة 1366هـ.
7 انظر: مقدمة كتاب "المسك الأذفر" ص 27، "مشاهير علماء نجد" ص 477.
8 ولد ببلدة أشيقر سنة 1270هـ، قام رحلات متعددة، له عناية فائقة بكتابة التاريخ، توفي في عنيزة. انظر: "مشاهير علماء نجد" ص 285، "علماء نجد" 1/117.
9 انظر "علماء نجد" 1/124.

(1/65)

الرد على الشبه الشامية"- في الرد على محمد عطا الكسم-، و "الضياء الشارق في رد شبهات الماذق المارق" - يعني جميل الزهاوي العراقي-، و"تبرئة الشيخين الإمامين من تزوير أهل الكذب والمين" - في الدفاع عن الشيخ الإمام والأمير الصنعاني-، و "البيان المجدي لشناعة القول المجدي" -في الرد على بابصيل المكي- وغيرها1.
ومن آخر كتبه التي ألفها- رحمه الله- هو كتاب "الحجج الواضحة الإسلامية في رد شبهات الرافضة والإمامية"- وهو مخطوط.
وأما عن ردوده عبر القصائد الشعرية فهى كثيرة جدا، فقد نظم رحمه الله ديواناً بعنوان "عقود الجواهر المنضدة الحسان"، وغالبه ردود على أئمة الضلال الذين ناهضوا الدعوة السلفية، مثل: دحلان، والزهاوي، وشرف، والنبهاني، والعجلي وغيرهم2.
ومن أشهر قصائده رائيته التي رد بها على رائية النبهاني، وقد بلغت أربعمائة بيت3.
وكتب عبد الكريم بن فخر الدين ردا شافيا على دحلان، بعنوان "الحق المبين في الرد على اللهابية المبتدعين ".
ونظم الشيخ ناصر بن سعود الشويمي4 (ت 1350هـ) قصيدة تزيد عن أربعين بيتا في الرد على أمين بن حنش. البغدادي الذي انتصر للشرك وأهله، في قصيدة نظمها5.
وكذلك الشيخ محمد رشيد رضا6 من مصر (ت 1354 هـ) دافع عن الدعوة السلفية في مجلته الشهيرة "المنار"، وحرص على نشر كتب أئمة الدعوة وطبعها، وكان من آثار دفاعه عن تلك الدعوة، ما كتبه في رسالته "السنة والشيعة أو الوهابية
__________
1 غالب كتب الشيخ ابن سحمان طبع في الهند أولا، ثم أعيدت طباعته مرة أخرى.
2 انظر: ديوانه الطبعة الهندية، لأن الطبعة التي بعدها محرفة وناقصة.
3 وله أيضا رحمه الله كتب وردود أخرى. انظر: "مشاهير علماء نجد" ص 292.
4 ولد في شقراء عام 1285هـ وتعلم بها، وطلب العلم في الرياض ثم صنعاء اليمن، ثم جلس للتدريس في شقراء، وتوفي بها. انظر: "علماء نجد" 3/961.
5 انظر "علماء نجد" 3/964.
6 ولد في الشام سنة 1282 هـ، وتعلم بها، مارس الصحافة وزار عدة بلدان، وعمل في السياسة، له عدة مؤلفات، توفي بالقاهرة، انظر: "الأعلام" 6/126.

(1/66)

والرافضة) 1 حيت رد على الرافضة أعداء السلف الصالح قديما وحديثا.
وأما الشيخ محمد بن عثمان الشاوي2 (ت 1354 هـ) فله رسالة في الرد على أحد خصوم الدعوة، بعنوان "القول الأسد في الرد على الخصم الألد"3 كما أن له قصائد في الرد على الهجائيين للدعوة السلفية.
وقد قام الشيخ عبد الظاهر أبو السمح4 (ت 1370 هـ) بالدفاع عن عقيدة السلف الصالح التي جددها الشيخ الإمام، فكان من دفاعه أنه ألف رسالة في الرد على المخالفين لتلك العقيدة، وعنوان رسالته "الرسالة المكية في الرد على الرسالة الرملية"5.
وكتب الشيخ محمود شويل (ت 1372 هـ) رسالة نفيسة في الرد على أحد خصوم الدعوة السلفية، وكشف اللثام عن وجه الحق، وأزال تلك الاعتراضات واسم كتابه "القول السديد في قمع الحرازي العنيد"6.
وأما الشيخ مسعود الندوي (ت 1373 هـ) فقد رد على دعاوى الخصوم وفندها في كتابه المفيد "محمد بن عبد الوهاب مصلح مظلوم ومفترى عليه"7.
وألف الشيخ فوزان بن سابق السابق8 (ت 1373 هـ) كتابا في الرد على مختار أحمد المؤيد وعنوان الرد "البيان والإشهار لكشف زيغ الملحد الحاج مختار"9 وصنف الشيخ محمد بن علي بن تركي10 (ت 1380هـ) رسالة لطيفة في الدفاع
__________
1 طبع في مطبعة المنار بمصر سنة 1347هـ.
2 ولد في البكيريه سنة 1313هـ، وتعلم بها، ثم طلب العلم في الرياض، وتولى القضاء والتدريس، له تلاميذ، توفي في شقراء. انظر: "مشاهير علماء نجد" ص 337، "علماء نجد" 3/797.
3 وهي مخطوطة في قسم المخطوطات بجامعة الملك سعود، وهي رد على من سمى نفسه بـ "فتى البطحاء".
4 ولد سنة 1300هـ، وكان إماما في الإسكندرية، واستقدمه الملك عبد العزيز إلى مكة وولاه الإمامة والخطابة في الحرم المكي، توفي في القاهرة. انظر: "الأعلام" 4/11.
5 طبعت في مطبعة المنار بمصر سنة 1349هـ.
6 طبع في مطبعة السنة المحمدية بمصر سنة 1372هـ.
7 ترجمه إلى العربية عبد العليم البستوي، وطبعته جامعة الإمام سنة 1404هـ.
8 ولد في بريدة عام 1275 هـ وتعلم بها، وطلب العلم في الرياض والهند، ومارس التجارة، وصارت له مشاركة في السياسة، توفي في القاهرة. انظر: "علماء نجد" 3/759.
9 طبع في مطبعة السنة المحمدية بالقاهرة سنة 1372 هـ.
10 ولد في عنيزة سنة 1301هـ، وزار عدة بلدان، وطلب العلم ومارس التجارة وتولى القضاء، توفي في المدينة. انظر: "علماء نجد" 3/904، "مشاهير علماء نجد" ص 402.

(1/67)

عن هذه الدعوة والرد على الأسكندراني1.. وعنوان رسالة الشيخ ابن تركي "النفخة على النفحة والمنحة"2.
كما أن الشيخ محمد بهجت البيطار3 كتب رسالة موجزة في الرد على الأسكندراني وعنوان رده "نظرة في النفحة الزكية"4.
وكتب أحد علماء نجد ردا على جريدة القبلة الهاشمية5 لما أوردت بعض الأكاذيب ضد الدعوة السلفية الوهابية.
ونظم الشيخ عبد العزيز بن إبراهيم السويح6 قصيدة في الرد على النبهاني7 كما أن الشيخ صالح بن أحمد كتب ردا على محمد بن أحمد نور- أحد المناوئين للدعوة السلفية في السودان- وعنوان رده "تدمير أباطيل محمد بن أحمد نور بالقرآن والحديث"8.
وقد كتب عبد الله بن علي القصيمي9 كتبا قوية وأجوبة دامغة في الرد على مؤلفات الخصوم للدعوة السلفية ورسائلهم، ومن أقوى كتبه وأشهرها: "الصراع بين الإسلام والوثنية"10 في الرد على محسن الأمين العاملي صاحب "كشف الارتياب"، وله كتاب قوي آخر بعنوان "البروق النجدية في اكتساح الظلمات الدجوية"11 وهو
__________
1 وسمى ابن تركي نفسه -أثناء الرد- بـ (ناصر الدين الحجازي) انظر: "علماء نجد" 3/906.
2 طبعت في دمشق سنة 1340هـ.
3 ولد البيطار سنة 1311 هـ، وتتلمذ على كبار علماء الشام، وجلس للتدريس، وتولى الخطابة، وعمل في الحجاز، له مؤلفات. انظر: "تشنيف الأسماع بشيوخ الإجازة والسماع" لمحمود سعيد ممدوح، ص 126.
4 وسمى محمد بهجت البيطار نفسه -أثناء الرد- بـ (أبي اليسار الدشقي) . انظر: "علماء نجد" 3/906، وطبعت في دمشق سنة 1340هـ، مع الرسالة السابقة- لابن تركي.
5 انظر: الرد في "مجموعة الرسائل والمسائل" 4/830. وهناك رد آخر على هذه الجريدة، أورد بعضه محمد رشيد رضا في "المنار"، واعتذر عن نشر الباقي لشدة الأسلوب. انظر: "المنار" م 21، ح 9، ص 496.
6 لم أعثر له على ترجمة.
7 توجد مخطوطة في قسم الوثاثق بدارة الملك عبد العزيز.
8 طبع في المطبعة السلفية بمصر.
9 مما يجدر التنبيه عليه أن القصيمي قد ألف كتبا في نصرة الدعوة السلفية ثم ارتد واختار طريق الضلالة والإلحاد، وألف كتبا في ذلك وقد تصدى له علماء الدعوة، فردوا عليه مثل ابن يابس والسويح وغيرهما، وسنورد في هذا البحث بعض ردود القصيمي، ونستفيد منها متذكرين ما ورد في الحديث "إن الله عز وجل ليؤيد هذا الدين بالرجل الفاجر" وفي رواية: " بأقوام لا خلاق لهم" -انظر: "سلسلة الأحاديث الصحيحة" 4/205- خاصة ونحن لا نعلم بما سيختم الله حياة هذا الرجل، نسأل الله تعالى الثبات على دينه.
10 يتكون هذا الكتاب من مجلدين، ثم ظهر له جزء ثالث -فيما بعد-، طبع مرتين، الثانية سنة 1402 هـ.
11 طبع في مطبعة المنار بمصر سنة 1350 هـ.

(1/68)

رد على يوسف الدجوي في مسائل التوسل.
وله كتاب ثالث بعنوان "الفصل الحاسم بين الوهابيين ومخالفيهم"1 تضمن ردودا ظاهرة وأجوبة ناصعة في رد دعاوى المناوئين. وكتب القصيمي مؤلفا رابعا في بيان حقيقة الدعوة الوهابية بعنوان "الثورة الوهابية"2.
وألف الشيخ أحمد بن حجر آل بوطامي عدة كتب في الدفاع عن هذه الدعوة ومجددها كما هو ظاهر في كتابه "الشيخ محمد بن عبد الوهاب"، وكتابه الآخر "نقض كلام المفترين على الحنابلة السلفيين"، وكتابه الثالث "تنزيه السنة والقرآن عن أن يكونا من أصل الضلال والكفران"3.
وكتب الشيخ محمد منظور النعماني4 من علماء الهند رسالة نافعة في الرد على الدعاوى الكاذبة ضد الدعوة السلفية، بعنوان "دعايات مكثفة ضد الشيخ محمد بن عبد الوهاب5.
وبهذه المؤلفات وغيرها من الوسائل والأساليب التي تنافح عن عقيدة السلف الصالح وتذب عنها، يتحقق وعد الله على الدوام، حيث يظهر الحق ويندحر الباطل، الذي مهما انتفش وانتفخ بكثرة مؤلفاته وأتباعه فهو كالزبد يذهب جفاء.
يقول تعالى: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} 6.
ولعل فيما ذكرناه من ردود أئمة الدعوة وأنصارها ما يلفت الباحث- ابتداء- إلى هذا التراث الهائل، فيكون إيراد تلك المؤلفات دافعا لكل منصف أن يطلع عليها وينظر فيها، وسيدرك- بكل تأكيد- ما تحمله هذه الكتب من الحجج الدامغة والبراهين الساطعة الناصعة، والتي تعكس سعة علم أولئك الأئمة وعمق فهمهم وقوة أدلتهم ووضوح منهجهم.
ومما يستلزم ذكره هاهنا- بعد أن سردنا هذه الكتب الكثيرة سواء المناوئة أو المدافعة- أن نجيب على سؤال هام وهو:
__________
1 طبع في مطبعة التضامن بمصر سنة 1934م.
2 طبع في مطبعة الرحمانية بمصر سنة 1354هـ.
3 وهذه الكتب الثلاثة مطبوعة متداولة.
4 انظر: ترجمته في مقدمة كتابه "دعايات مكثفة".
5 طبع في لكهنوء بالهند.
6 سورة الصافات آية: 171-173.

(1/69)

ما هي الدوافع والأسباب التي أدت إلى العداء والمناهضة للدعوة السلفية، حتى صنفت المؤلفات والرسائل والكتب ضد هذه الدعوة وبكميات هائلة، ومن مختلف البلاد والأقطار، وعلى مر السنين والأعوام.
من خلال الاطلاع على بعض المراجع التي أشارت إلى تلك الأسباب، ومن خلال مطالعة وتتبع كتب الخصوم، فإنه يمكن إيجاز أبرز هذه الدوافع والأسباب بما يلي:
لعل من أبرز الأسباب التي أدت إلى تشنيع الخصوم في مؤلفاتهم أثناء ظهور الدعوة السلفية، هو ما كان عليه أولئك الخصوم وكثير من المنتسبين إلى الإسلام من الضلال والغي عن الصراط المستقيم، لقد بلغ الكثير من المسلمين قبيل ظهور دعوة الشيخ الإمام أحط الدركات في الضلال وفساد الاعتقاد، حيث عم الجهل وطغى، فعبد غالب المسلمين ربهم بلا علم ولا هدى ولا كتاب منير، فظهرت البدع والشركيات بمختلف أنواعها، وصارت هذه الأمور الشركية والمحدثات البدعية من العوائد والمألوفات التي هرم عليها الكبير وشب عليها الصغير، فانعكست الموازين وانقلبت الحقائق، وأصبح الحق باطلا، والباطل حقا..
ويوضح ابن غنام الحالة السيئة التي وصل إليها المسلمون في مختلف البلاد، وما كانوا عليه من فساد الاعتقاد واستفحال الكفر والابتداع، فيقول رحمه الله:
(كان غالب الناس في زمانه متضمخين بالأرجاس، متلطخين بوضر الأنجاس، حتى قد انهمكوا في الشرك بعد حلول السنة المطهرة بالأرماس، وإطفاء نور الهدى بالانطماس ...
فعدلوا إلى عبادة الأولياء والصالحين، وخلعوا ربقة التوحيد والدين فجدوا في الاستغاثة بهم في النوازل والحوادث.. أحدثوا من الكفر والفجور والإشراك بعبادة أهل القبور وصرف الدعاء لهم والنذور) 1.
ويصور ابن غنام ضلال بلدان نجد تفصيلا، فكان مما قاله في ذلك:
(وكان في بلدان نجد من ذلك أمر عظيم والكل على تلك الأحوال مقيم، وفي ذلك الوادي مسيم، حتى جاء الحق وظهر أمر الله وهم كارهون، وقد مضوا قبل بدو نور الصواب يأتون من الشرك بالعجاب وينسلون إليه من كل باب، ويكثر ذلك منهم عند قبر زيد بن الخطاب فيدعونه لتفريج الكرب بفصيح الخطاب ويسألونه كشف
__________
1 "روضة الأفكار" 1/5، 6 باختصار.

(1/70)

النوب من غير ارتياب، {قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُون} 1 وكان ذلك في الجبيلة مشهودا وبقضاء الحوائج مذكورا"2.
ويحكي الشيخ عبد اللطيف بن عبد الرحمن بن حسن حال عصر الشيخ الإمام فيقول:
(كان أهل عصره ومصره في تلك الأزمان قد اشتدت غربة الإسلام بينهم وعفت آثار الدين لديهم، وانهدمت قواعد الملة الحنيفية، وغلب على الأكثرين ما كان عليه أهل الجاهلية وانطمست أعلام الشريعة في ذلك الزمان، وغلب الجهل والتقليد والإعراض عن السنة والقرآن، وشب الصغير لا يعرف من الدين إلا ما كان عليه أهل تلك البلدان، وهرم الكبير على ما تلقاه عن الآباء والأجداد، وأعلام الشريعة مطموسة، ونصوص التنزيل وأصول السنة فيما بينهم مدروسة، وطريقة الآباء والأسلاف مرفوعة الأعلام، وأحاديث الكهان والطواغيت مقبولة غير مردودة ولا مدفوعة، قد خلعوا ربقة التوحيد والدين، وجدوا واجتهدوا في الاستغاثة والتعلق بغير الله من الأولياء والصالحين، والأوثان والأصنام والشياطين، وعلماؤهم ورؤساؤهم على ذلك مقبلون، ومن بحره الأجاج شاربون، وبه راضون، قد أغشتهم العوائد والمألوفات وحبستهم الشهوات والإرادات عن الارتفاع إلى طلب الهدى من النصوص المحكمات والآيات البينات..) 3.
فلما أظهر الله هذه الدعوة السلفية على يد المجدد الشيخ محمد بن عبد الوهاب استنكرها الرعاع وأدعياء العلم والعوام، لأنها خالفت عوائدهم الشركية ومألوفاتهم البدعية، فلما دعاهم الشيخ إلى وجوب إفراد الله تعالى بالعبادة وأنه لا يدعى ولا يستغاث إلا بالله وحده، فلا يستغاث بالأولياء أو الأنبياء، استنكر أولئك الجهال هذا الحق، وزعموا أن ذلك انتقاص للأنبياء والأولياء، فخالفوا الحق مع ظهوره وبيان أدلته ووضوح براهينه.
وهناك سبب ثان لهذا التحامل والمعاداة للدعوة السلفية وهو ما ألصق بهذه الدعوة ومجددها وأنصارها من التهم الباطلة والأكاذيب والمفتريات، فقد أصاب هذه الدعوة
__________
1 سورة يونس آية: 18.
2 "روضة الأفكار" 1/7. وانظر: ما كتبه الشيخ ابن غنام حول المظاهر الشركية والبدعية في كل من بلاد مكة والطائف وجدة ونجران واليمن، والشام، والعراق، ومصر، 1/8- 12.
3 "مجموعة الرسائل والمسائل" 3/381. 382.

(1/71)

منذ بدء ظهورها حملة مكثفة شنيعة عمت البلاد والعباد، فلقد ألصق بعض أدعياء العلم في هذه الدعوة السلفية ما ليس منها، فزعموا أنها مذهب خامس، وأنهم خوارج يستحلون دماء وأموال المسلمين، وأن صاحبها يدعي النبوة وينتقص الرسول صلى الله عليه وسلم.. إلى آخر تلك المفتريات.
وهذا ظاهر في رسالة ابن سحيم- وهو أحد الخصوم المعاصرين للشيخ- حيث بعث بها إلى سائر علماء الأمصار، يستحثهم ويحرضهم ضد الشيخ، وهو في هذه الرسالة العدوانية قد حشد فيها الكثير من المفتريات والأكاذيب ضد الشيخ الإمام.
وأما أثناء مدة الدولة السعودية الثانية، فتبرز آثار مؤلفات دحلان والذي كان مفتيا للشافعية في مكة، فقد عمت وطمت أكاذيبه ومفترياته ضد هذه الدعوة بين الكثير من حجاج بيت الله الحرام، ثم أذاعها أولئك الحجاج في سائر البلاد.
يقول الشيخ أحمد بن حجر آل بوطامي في ذلك:
(سمع الحجاج الوافدون إلى مكة من أشراف الحجاز، وبعض علماء مكة والمدينة التقديس التام من العوام والانقياد الكامل لأقوالهم ضد الشيخ وأتباعه الشيء الكثير من كون أتباع الشيخ لا يحترمون الأولياء والصالحين، ويهدمون قبابهم ... فلهذا أخذ جمهور الناس في سائر الأقطار فكرة سيئة عن الشيخ وأتباعه) 1.
وفي عصرنا الحاضر، يظهر التحامل الشنيع وبث المعلومات الكاذبة عن الدعوة السلفية في كثير من جهود المبتدعة، ومن أبرزها جهود المدعو حسين حلمي ايشيق من استنابول بتركيا، والذي يقوم بتأليف الكتب ضد الدعوة السلفية ونشر المطبوعات والرسائل ضدها، وتوزيعها على سائر بلاد المسلمين، وهذه الرسائل تحوي بين طياتها الكثير من المعلومات المحرفة والأكاذيب المفتراة، فيصدقها الكثير من السذج والبسطاء.
كما أن هذا التجني والكذب على الدعوة السلفية وأئمتها يظهر في بعض الكتب التي ألفت في تاريخ هذه الدعوة وسيرة مجددها، كما هو واضح في كتاب "لمع الشهاب في سيرة محمد بن عبد الوهاب"، والذي يعتمد عليه الكثير من المؤلفين ممن صنف في تاريخ وسيرة الشيخ محمد، بل إن بعض هذه الكتب يفتعل أحداثاً ويطنب في سردها وسياقها من أجل الافتراء ضد الدعوة والتنفير منها، وهي ليس لها أدنى رصيد من الواقع2.
__________
1 سيرة الشيخ محمد بن عبد الوهاب، ص 53، وانظر: "دعايات مكثفة ضد الشيخ" ص 26. 27.
2 انظر على سبيل المثال: مخطوط "هذا تاريخ في شأن الوزير محمد علي باشا" لخليل بن أحمد الرجبي - ويوجد هذا المخطوط في دار الكتب المصرية- فقد افتعل هذا المؤلف أكاذيب متعددة ضد هذه الدعوة.

(1/72)

ومما يؤسف أن الكثير يتلقف هذا الإفك والبهتان عن أولئك المفترين الوضاعين، دون أدنى تثبت أو تحرٍ في النقل، بل عمدته في ذلك هو مجرد التقليد الأعمى.
ومما يجدر ذكره - هاهنا - هو أن بعض الخصوم قد استغل ما وقع فيه شرذمة من الأعراب وفي زمن يسير - ممن تابع هذه الدعوة - من التشدد والجفاء، فحكموا - بغيا وعدوانا - على جميع أتباع هذه الدعوة وعلى مر الأزمان. بهذا الحكم الجائر، فرموهم أيضا بالتشدد والجفاء.
ولقد قلدهم في تلك الدعوى بعض الكتاب، فوصفوا هذه الدعوة السلفية بالتشدد والجفاء والتطرف، وجعلوا ذلك سببا في عدم قبولها وكثرة أعدائها.
وقد رد الشيخ حمود التويجري على أحد المعاصرين حين رمى أتباع هذه الدعوة بالتشدد، فكان من رده أنه قال:
(التشدد الذي أشار إليه إنما وقع في بعض الأعراب في زمن يسير، فأما الحاضرة وكثير من البادية فكانوا على الطريقة السلفية، ولم يكن فيهم تشدد كما يزعمه بعض الناس. فإطلاق التشدد على العموم متعقب على من ادعاه كما لا يخفى على من له أدنى معرفة بحال أهل نجد) 1.
وسبب ثالث أدى إلى كثرة تلك المؤلفات المناوئة للدعوة السلفية، وهو النزاعات السياسية والحروب التي قامت بين أتباع هذه الدعوة وبين الأتراك من جهة، وبين أتباع هذه الدعوة والأشراف من جهة أخرى. وقد أشار بعض الباحثين إلى هذا العامل الخطير وما ترتب عليه من تلك المطاعن والمفتريات والشبهات.
يقول محب الدين الخطيب- رحمه الله- مشيرا إلى ذلك:
(كان الأستاذ الشيخ محمد عبده رحمة الله عليه يستعيذ بالله من السياسة ومن كل ما يتصرف منها، لأنها إذا احتاجت إلى قلب الحقائق وإظهار الشيء بخلاف ما هو عليه اتخذت لذلك جميع الأسباب، واستعانت على ذلك بمن لهم منافع شخصية من وراء إعانتها، فتنجح إلى حين في تعمية الحق على كثير من الخلق. ومن هذا القبيل ما كان يطرق آذان الناس في مصر والشام والعراق وسائر بلاد الشرق الأدنى في المائة السنة الماضية من تسمية الدعوة التي دعا بها الشيخ المصلح محمد بن
__________
1 " إيضاح المحجة في الرد على صاحب طنجة"، ط 1، مؤسسة النور بالرياض، ص 154.

(1/73)

عبد الوهاب رحمه الله باسم "الوهابية" اتهاما بأنه مذهب جديد..) 1.
ويتحدث محمد عبد الله ماضي عن العوامل التي أدت إلى التشنيع على الوهابية.. فيذكر العامل السياسي فيقول:
(عامل سياسي يرجع إلى الخلاف الذي قام بين آل سعود الوهابيين وبين الدولة العثمانية التي كانت الجزيرة العربية جزءا من أملاكها وقت أن شرع الوهابيون يستقلون بالحكم فيها في القرن الماضي. ذلك الخلاف الذي سبب الحرب النجدية المصرية بين محمد علي والوهابيين، والذي صحبه وترتب عليه كثير من الدعايات ضد الوهابيين خصوم الدولة السياسيين وإظهارهم بمظهر المعتدي على الدين الخارج على تعاليمه حتى تسهل مقاومتهم ويتيسر القضاء عليهم.
وكذلك الخلاف السياسي بين آل سعود والوهابيين وبين أشراف مكة ثم بينهم وبين زعماء نجد المحليين ... ) 2.
ويوضح الشيخ محمد رشيد رضا آثار العداء السياسي مع بداية قيام الدولة السعودية الثالثة، وما فعله الأشراف ضد الدعوة السلفية، فكان مما قاله:
(كانت جريدة القبلة لسان الملك حسين آنذاك، تكيل التهم والأكاذيب على هذه الدعوة السلفية.
وقد أصدر الملك حسين عدة منشورات في جريدة القبلة سنة 1336هـ، وسنة 1337 هـ، رمى الوهابيين بالكفر، وقذفهم بتكفير أهل السنة، والطعن في الرسول ... وقام بعض أهل دمشق وبيروت يتقربون إلى الأشراف بطبع الرسائل في تكفيرهم ورميهم بالأكاذيب، ثم سرى ذلك إلى مصر، وظهر له أثر في بعض الجرائد..) 3.
(إن سبب قذف الوهابية بالابتداع والكفر سياسي محض، كان لتنفير المسلمين منهم لاستيلائهم على الحجاز، وخوف الترك أن يقيموا دولة عربية، ولذلك كان الناس يهيجون عليهم تبعا لسخط الدولة، ويسكتون عنهم إذا سكنت ريح السياسة) 4.
وهناك سبب رابع أدى إلى تراكم تلك المؤلفات المعادية للدعوة السلفية وهو دفاع هؤلاء الخصوم -وبالأخص الصوفية والرافضة- عن معتقداتهم الفاسدة وآرائهم الباطلة.
__________
1 مجلة الزهراء، 1354هـ (صفر) ، ص 84، 85. وقد أشار إلى ذلك مسعود الندوي في كتابه "محمد بن عبد الوهاب مصلح مظلوم ومفترى عليه" ص 147.
2 "النهضات الحديثة في جزيرة العرب" ط 2، دار إحياء الكتب العربية، 1372هـ، ص 59.
3 المنار، م 24، ح 8، ص 584- بتصرف.
4 المنار، م 24، ح 8، ص 584- بتصرف.

(1/74)

فإنه لما غلب على حال كثير من المسلمين ظهور الشركيات، وانتشار البدعيات، واستفحال الخرافات، والغلو في الأموات والاستغاثة بهم، وظهور تشييد المشاهد وإقامة المزارات على القبور، وزخرفتها وتزيينها وصرف الأموال الطائلة عليها.. فلما غلب ذلك على حال عامة المسلمين، فإن هؤلاء المتصوفة والرافضة وجدوا في هذا الواقع الآسن مرتعا خصبا لبث سمومهم العقدية.
فلما بدت أنوار هذه الدعوة تكشف غياهب الظلام، وتزيل أدران الشرك ونجاساته، وتدعو الناس إلى تحقيق التوحيد بصفائه ونقائه، أدرك الخصوم أن ظهور هذه الدعوة السلفية نذير بزوال عقائدهم الباطلة، فحشد أولئك الخصوم قواهم وانبروا في التشنيع بهذه الدعوة وأنصارها، وهم أثناء تشنيعهم يذكرون معتقدهم الصوفي أو الرافضي -وغيرهما- ويزينونه للناس ويزعمون أنه الحق1.
فنجد هؤلاء الصوفية أثناء ردهم على الدعوة السلفية، يتبجحون بصوفيتهم ويفتخرون بانتسابهم إلى الطرق الصوفية كالنقشبندية أو القادرية أو التيجانية.. ويدافعون عن التصوف وأدعيائه.
والرافضة أثناء مناهضتهم للدعوة السلفية يدافعون- بكل ما عرف عنهم من كذب وقلب للحقائق- عن معتقدهم، ونوضح ذلك بما حدث منهم لما كتب علماء المدينة سنة 1344 هـ الفتوى حول حكم البناء على القبور واتخاذها مساجد وأجابوا بالحق الذي تعضده الأدلة، فلما ظهرت هذه الفتوى، وتم العمل بموجبها، وأزيلت القبب والأبنية على القبور، عندئذ قام علماء الرافضة وضجوا، وسودوا الصحائف والأوراق في الطعن على هذه الفتوى، والنعي للمسلمين على زوال تلك القباب والمزارات فمن هذه الكتب التي سطرت- آنذاك- رسالة في رد الوهابية للأوردبادي، ورسالة في نقض فتاوى الوهابية لمحمد حسين، والرد على فتاوى الوهابيين لحسن صدر الدين الكاظمي، وغيرها من الكتب والرسائل التي ألفها أئمة الرافضة، والذين عهد عنهم عمارة المشاهد والقباب، دون المساجد التي أمر الله أن تعمر بطاعته2.
هذه بعض الأسباب الظاهرة لشدة عداوة الخصوم للدعوة الوهابية3 وكثرة
__________
1 من خلال استقراء كتب الخصوم، لاحظت أن غالبهم إما صوفية أو رافضة، فالمتصوفة يجاهرون بذلك وينافحون عن تصوفهم ويدافعون عن أرباب التصوف وكذلك الرافضة يفعلون.
2 انظر: أم القرى ع 104، مقالا "حول هدم القبور للشيخ عبد الله البليهد".
3 بالنسبة إلى كلمة "الوهابية" فإن الكثير من الخصوم أطلقوا هذا اللقب على أتباع الدعوة السلفية، ويريدون بذلك توهيم الناس أن الوهابية مذهب جديد أو مستقل عن سائر المذاهب الإسلامية، لذا فإن بعض الباحثين يتحاشون من هذا اللقب. (انظر: تعقيب الشيخ صالح الفوزان على كتاب "محمد بن عبد الوهاب" لعبد الكريم الخطيب، مجلة كلية أصول الدين ع 1، ص 68، حيث خطأ الفوزان إطلاق اسم "الوهابية" على دعوة الشيخ من ناحية اللفظ ومن ناحية المعنى، وانظر: ما كتبه الشيخ عبد الله الجبرين حول هذا الإطلاق في مجلة البحوث الإسلامية ع 9، ص 129) . ولكن فيما بعد - كما هو ظاهر في السنوات الأخيرة - نجد علماء الدعوة وأنصارها لا يتحاشون استعمال كلمة "الوهابية" (انظر: رسالة "الهدية السنية والتحفة الوهابية النجدية" لابن سحمان، و"أثر الدعوة الوهابية" لمحمد حامد الفقي، و "الوهابيون والحجاز" لمحمد رشيد رضا، و"الثورية الوهابية والفصل الحاسم بين الوهابيين ومخالفيهم، للقصيمي، و"حقيقة المذهب الوهابى" لسليمان الدخيل) . يقول أحمد بن حجر آل بوطامي في كتابه عن محمد بن عبد الوهاب: (ومن معاملة الله لهم -أي خصوم الدعوة- بنقيض قصدهم هو أنهم قصدوا بلقب الوهابية ذمهم، وأنهم مبتدعة، ولا يحبون الرسول كما زعموا، صار الآن لقبا لكل من يدعو إلى الكتاب والسنة، وإلى الأخذ بالدليل، وإلى الأمر بالمعروف والنهي عن المنكر، ومحاربة البدع والخرافات، والتمسك بمذهب السلف) ص 51. ويقول مسعود الندوي في كتابه "محمد بن عبد الوهاب مصلح مظلوم": (وعلى كل حال فنظرا إلى تلك المحاولات التي بذلت لإظهار الوهابية في صورة مذهب مستقل وطائفة ضالة، هذا الاسم منتقد أشد الانتقاد ولكن بغض النظر عن هذه الأكذوبة والافتراء فلا أرى حرجا في هذه التسمية) ص 165. وانظر: ما كتبه عبد الله العثيمين في كتابه "محمد بن عبد الوهاب" ص 101-104.

(1/75)

المؤلفات المناوئة لهذه الدعوة الصادقة الحقة.

(1/76)


الافتراء على الشيخ بادعاء النبوة، وانتقاص الرسول صلى الله عليه وسلم - دعاوي المناوئين

دعاوي المناوئين لدعوة الشيخ محمد بن عبد الوهاب

الباب الأول: مفتريات ألصقت بدعوة الشيخ مع الدحض لها
الفصل الأول: الافتراء على الشيخ بادعاء النبوة، وانتقاص الرسول صلى الله عليه وسلم
...
الباب الأول: مفتريات ألصقت بدعوة الشيخ مع الدحض لها
سيكون المنهج الذي اخترته في كتابة أبواب هذا الفصل، هو أن يبتدئ كل فصل بتمهيد يتضمن معتقد الشيخ الإمام، ومعتقد أتباعه من بعده في المسألة التي افتري عليه فيها، ثم أذكر الفرية كما جاءت مدونة في كتب الخصوم، ثم أتبعها بالرد والدحض من خلال ما كتبه أئمة الدعوة السلفية في مؤلفاتهم ورسائلهم، ولا يكتفى بذلك بل نورد معتقد الخصوم في تلك المسائل التي افتروا وكذبوا فيها، حتى يظهر للمنصف ما كان عليه الخصوم لهذه الدعوة السلفية من ضلال وانحراف في تلك المسائل، فلا يقتصر على الرد والدحض لمفتريات الخصوم، بل نتبعه بما يكشف عن عقائدهم الفاسدة.

(1/77)

الفصل الأول: الافتراء على الشيخ بادعاء النبوة، وانتقاص الرسول صلى الله عليه وسلم
يظهر من عنوان هذه الفرية أنها تتكون من شقين، الشق الأول: فرية ادعاء النبوة، والشق الثاني: فرية انتقاص الرسول صلى الله عليه وسلم لذا فإننا سنتحدث عن كل شق منهما على حدة، فنورد أقوال الخصوم من مصادرهم، وكتبهم، ثم نتبعها بالدحض والرد.
فنشرع في الحديث عن الشق الأول من هذا الافتراء، وهي فرية أن الشيخ محمد بن عبد الوهاب ادعى النبوة، وقبل أن نذكر هذه الفرية، يجدر بنا أن نقف وقفة يسيرة لمعرفة اعتقاد الشيخ محمد بن عبد الوهاب رحمه الله وأتباعه -من بعده- في عقيدة ختم النبوة.
لقد أوضح الشيخ الإمام محمد بن عبد الوهاب رحمه الله معتقده في مسألة ختم النبوة في مواضع من مؤلفاته، منها ما ورد في رسالته لأهل القصيم لما سألوه عن عقيدته فقال- بكل وضوح-:
(وأومن بأن نبينا محمدا صلى الله عليه وسلم خاتم النبيين والمرسلين ولا يصح إيمان عبد حتى يؤمن برسالته ويشهد بنبوته) 1.
ويقول أيضا في هذه المسألة:
(وأول الرسل نوح عليه السلام وآخرهم محمد صلى الله عليه وسلم) 2 ويذكر الشيخ إسحاق بن عبد الرحمن بن حسن في إحدى رسائله معتقد الشيخ الإمام في هذا المقام، فيقول: (ويعتقد -أي الشيخ محمد بن عبد الوهاب- أن القرآن الذي نزل به الروح
__________
1 "مجموعة مؤلفات الشيخ" 5-10.
2 "مجموعة مؤلفات الشيخ" 1-155، 195

(1/78)

الأمين على قلب سيد المرسلين وخاتم النبيين كلام الله غير مخلوق منه بدأ وإليه يعود..) 1.
ويوضح صاحب كتاب جواب الجماعة معتقد الشيخ في هذه المسألة:
(ويؤمن - أي الشيخ محمد بن عبد الوهاب) بأن محمدا صلى الله عليه وسلم خاتم النبيين والمرسلين، لا يصح إيمان عبد حتى يؤمن برسالته ويشهد بنبوته) 2.
يتضح جليا مما سبق ذكره اعتقاد الشيخ في مسألة ختم النبوة، كما أن أتباع الشيخ - من بعده- تحدثوا عن هذه المسألة في كتبهم ورسائلهم، ونورد منها هذه النماذج التالية:
يقول الإمام عبد العزيز بن محمد بن سعود في إحدى رسائله: (ونؤمن بأن محمدا صلى الله عليه وسلم خاتم الأنبياء وأفضلهم) 3. ويقول صاحب كتاب "التوضيح عن توحيد الخلاق" في تلك المسألة:
(وآخر الرسل محمد صلى الله عليه وسلم بالنص والإجماع) 4.
ويقول الشيخ أحمد بن مشرف الإحسائي5 (ت 1285هـ) - أشهر شعراء الدعوة السلفية- هذه الأبيات التالية حول ختم النبوة بمحمد صلى الله عليه وسلم
ثم جميع الأنبياء والرسل ... بينهم تفاوت في الفضل
لكنهم قد ختموا بالأفضل ... منهم نبينا خاتم الرسل
فلا نبي بعده كلا، ولا ... مبشرا أو منذرا أو مرسلا
فما لشرع دينه من ناسخ ... وما لعقد حكمه من فاسخ6
ويمتدح الشاعر أحمد بن مشرف المصطفى صلى الله عليه وسلم- في قصيدة أخرى- ويذكر مسألة ختم النبوة بمحمد صلى الله عليه وسلم فيقول:
__________
1 "الدرر السنية" 1/262.
2 ص 198.
3 رسالة الإمام عبد العزيز الأول، ط 3، مؤسسة النور، الرياض، ص 12.
4 ص 80.
5 ولد ابن مشرف في الإحساء وتعلم بها، له ديوان شعر مطبوع، تولى القضاء في الإحساء في آخر أيام الإمام فيصل بن تركي. انظر: "تحفة المستفيد" 2/401، "عقد الدرر" ص 54.
6 ديوان ابن مشرف، ط4، مكتبة الفلاح بالإحساء ص5.

(1/79)

هو خير الخلق طرا1 وبه ... للنبيين جرى ختم وفتح
فبه قد بدئوا واختتموا ... فهو كالمسك له في الختم نفح2
وقد أورد الشيخ محمد بن عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ في رسالته التي بعثها إلى أهالي الحجاز وجنوب الجزيرة العربية، اعتقاد أئمة الدعوة السلفية في نجد، فكان مما قاله- رحمه الله- في مسألة ختم النبوة:
(ونؤمن بأن محمدا صلى الله عليه وسلم خاتم النبيين والمرسلين) 3. ويقول صاحب جواب الجماعة في هذه المسألة:
(ثم ختم النبوة والرسالة بصفوة النبيين والمرسلين وصفوته من الخلق أجمعين {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} 45.
وبهذه النقول المتعددة تكون مسألة ختم النبوة عند الشيخ وأتباعه قد اتضحت وبانت، فالنبوة قد ختمت بمحمد صلى الله عليه وسلم ولا نبي بعده، والوحي قد انقطع، فهذه العقيدة مسلم بها لا يشوبها أدنى شك أو ريب، وما سبق من نقول تأكيد بأن هذه المسألة ليست محلا للنقاش والجدال عند أئمة الدعوة السلفية، وما دام هذا هو موقف الشيخ من مسألة ختم النبوة، فإنه من المناسب بيان موقف الشيخ ممن اعتدى وتجرأ على هذا الختم وزعم أنه نبي يوحى إليه.
يتحدث الشيخ عن أهل الردة- بعد وفاة خاتم النبيين محمد صلى الله عليه وسلم- فيقول:
(قتال أهل الردة: وصورة الردة أن العرب افترقت في ردتها، فطائفة رجعت إلى عبادة الأصنام، وقالوا: لو كان نبيا لما مات، وفرقة قالت نؤمن بالله ولا نصلي، وطائفة أقروا بالإسلام وصلوا، ولكن منعوا الزكاة، وطائفة شهدوا أن لا إله إلا الله وأن محمدا رسول الله ولكن صدقوا مسيلمة أن النبي صلى الله عليه وسلم أشركه معه في النبوة، وقوم من أهل اليمن صدقوا الأسود العنسي في ادعائه النبوة وقوم صدقوا طليحة الأسدي، ولم يشك أحد من الصحابة في كفر من ذكرنا، ووجوب قتالهم، إلا مانع الزكاة ... ) 6.
__________
1 طرا: أي جميعا، انظر: "مختار الصحاح" للرازي ص 389.
2 انظر: المصدر السابق ص 44.
3 "الدرر السنية" 1/289.
4 سورة الأحزاب آية: 40.
5 ص 167.
6 "مجموعة مؤلفات الشيخ" 3/37، 38. وانظر: "مؤلفات الشيخ" 3/42، 43.

(1/80)

ويقول في موضع آخر:
(ومثل إجماع الصحابة في زمن عثمان رضي الله عنه على تكفير أهل المسجد الذين ذكروا كلمة في نبوة مسيلمة مع أنهم لم يتبعوه، وإنما اختلف الصحابة في قبول توبتهم) 1.
وقد أطال رحمه الله في بيان أخبار المرتدين2 فذكر قصة المختار بن أبي عبيد الثقفي، وما أظهره من صلاح.. ثم زعمه في آخر أمره أنه يوحى إليه. وقال الشيخ بعد هذه القصة:
(وأجمع العلماء كلهم على كفر المختار- مع إقامته شعائر الإسلام- لما جنى على النبوة) 3.
بل إن الشيخ رحمه الله يصرح بأكثر من ذلك بعبارة موجزة، فيقول في ذكر الحقوق الواجبة على كل مسلم:
(وأعظمها حق النبي صلى الله عليه وسلم وأفرضه شهادتك له أنه رسول الله وأنه خاتم النبيين، وتعلم أنك لو ترفع أحدا من الصحابة في منزلة النبوة صرت كافرا) 4.
مما سبق بيانه ندرك أن الشيخ رحمه الله يقرر ويؤكد بأن دعوى النبوة -بعد ختمها بمحمد صلى الله عليه وسلم- كفر وانسلاخ عن دين الإسلام، ولا يقف الأمر عند هذا الحد، بل إن الشخص الذي يرفع أحدا إلى منزلة النبوة يصير كافرا، حتى ولو كان هذا -الذي رفع منزلته- صحابيا.
ومع كل ما سبق فإننا نرى بعض خصوم هذه الدعوة السلفية يسطرون فرية ادعاء النبوة للشيخ، ويسودون الصحائف بهذا البهتان.
ومن أوائل الذين ألصقوا بالشيخ هذه الفرية، محمد بن عبد الرحمن بن عفالق حيث يقول في رسالته التي ألفها ردا على عثمان بن معمر أمير العيينة آنذاك، حيث يطعن ابن عفالق في الشيخ محمد بن عبد الوهاب، فيقول:
(كما ادعا نزيله مسيلمة -أي النبوة- بلسان مقاله، وابن عبد الوهاب حاله) 5.
__________
1 "مجموعة مؤلفات الشيخ" 1/308.
2 "مجموعة مؤلفات الشيخ" 3/257-288.
3 "مجموعة مؤلفات الشيخ" 3/45.
4 "الدرر السنية" 1-98، 99.
5 ق 44.

(1/81)

ويقول ابن عفالق في موضع آخر من هذه الرسالة عن الشيخ محمد بن عبد الوهاب بأنه ادعا الرسالة1 وفي رسالة أخرى ألفها ردا على جواب ابن معمر، يقول فيها مخاطبا ابن معمر: (والله لقد ادعى النبوة بلسان حاله لا بلسان مقاله، بل زاد على دعوى النبوة، وأقمتموه مقام الرسول، وأخذتم بأوامره ونواهيه) 2.
ويقول ابن عفالق متهكما بالشيخ محمد بن عبد الوهاب، ومخاطبا ابن معمر: (وأما من قال أدعوكم إلى شهادة أن لا إله إلا الله وادعى النبوة، وأرسل رسله إلى سائر الأمصار) 3.
ويسوق صاحب كتاب "فصل الخطاب" أحمد بن علي القباني نفس الفرية بقوله عن الشيخ أنه متنبي نواحي اليمامة4. وفي موضع آخر يقول مخاطبا الشيخ محمد بن عبد الوهاب وساخرا به:
(هل أخذته من بقايا صحف مسيلمة الكذاب عندكم في نواحي اليمامة) 5.
ويتهكم به مرة أخرى فيقول:
(أترى أن كل هؤلاء العلماء الذين هم ورثة الأنبياء ضلوا وأضلوا من نحو ستمائة سنة إلى أن بعث الله متنبي العيينة داعيا إلى دين الإسلام) 6.
كما أن من أوائل الذين تولوا كبر فرية ادعاء الشيخ محمد بن عبد الوهاب النبوة، المدعو علوي الحداد في كتابه "مصباح الآنام" حيث يقول:
("وكان" يضمر دعوى النبوة، وتظهر عليه قرائنها بلسان الحال، لا بلسان المقال، لئلا تنفر عنه الناس، ويشهد بذلك ما ذكره العلماء من أن عبد الوهاب7 كان في أول أمره مولعا بمطالعة أخبار من ادعى النبوة كاذبا كمسيلمة الكذاب وسجاح
__________
1 انظر: ق 49.
2 ق 59.
3 ق 64.
4 انظر: ق 36.
5 ق 57.
6 ق 167، ويزيد القباني -بعد ذلك- شناعة فيقول: (فقبح الله العيينة وأهلها) ، ويقول -ق 232-: (وإن زعمتم هذه النبوة لهذا الخارجي) .
7 هكذا جاء في الكتاب: "عبد الوهاب"!!.

(1/82)

والأسود العنسي وطليحة الأسدي وأضرابهم) 1.
ويقول رابعهم حسن بن عمر الشطي في تعليقه على رسالة في إثبات الصفات للحازمي: (فإنه- أي الشيخ محمد بن عبد الوهاب- كانت لوائح دعوى النبوة تظهر عليه) 2.
ثم جاء أحمد بن زيني دحلان فأشاع هذه الفرية وسطرها في كتبه3 وتلقفها من بعده خصوم آخرون كالعاملي4 وجميل صدقي الزهاوي5 ومختار أحمد باشا المؤيد6 وعبد القادر الإسكندراني7 وغيرهم.
ثم يأتي السمنودي في كتابه "سعادة الدارين"، فيحاول "تلطيف" هذه الفرية وتخفيفها ظنا منه أن ذلك أدعى لقبولها وأيسر في التمويه على سواد الناس، فيقول:
(فكان محمد بن عبد الوهاب المذكور بينهم- أي بين أتباعه- كالنبي في أمته لا يتركون شيئا مما يقول، ولا يفعلون شيئا إلا بأمره) 8.
ولكن يجيء خصم آخر- وهو محمد توفيق سوقية- يرفض ذلك التخفيف، ويسعى بزيادة البهتان على أسلافه فيقول:
(وأوحت له نفسه دعوى النبوة، كسلفه مسيلمة الكذاب، ولكن كان الضعف يخفيها، ولو وجد قبولا تاما من أتباعه النجديين لأظهرها، ودعا الناس إليها، أو لو كان يجد من يمده بالقوة لحمل جميع الأمة لإظهار ما كان يكنه في صدره، نعوذ بالله من الغواية بعد الهداية) 9.
ويقول نفس الكاتب أيضا:
(ولما كان- أي الشيخ محمد بن عبد الوهاب- مولعا بمطالعة أخبار أسلافه الذين ادعوا النبوة، مثل مسيلمة الكذاب والأسود العنسي، وسجاح، وطليحة الأسدي،
__________
1 ص 4.
2 ق 71.
3 انظر: خلاصة الكلام ص 239، "الدرر السنية في الرد على الوهابية" ص 47، ولم يذكرها في كتابه "الفتوحات الإسلامية".
4 انظر: كتابه "كشف الارتياب عن أتباع ابن عبد الوهاب" ص 3.
5 انظر: كتابه "الفجر الصادق" ص 17.
6 انظر: كتابه "جلاء الأوهام" ص 5.
7 انظر: الرد عليه، "النفخة على النفحة" لناصر الدين الحجازي ص 6.
8 1/36.
9 "تبيين الحق والصواب"، ص 6.

(1/83)

قام بنشر دعوته الإصلاحية للتوصل لدعوى النبوة افتراء) 1.
ونلاحظ أن بعض الخصوم سطر هذه الفرية عبر أبيات شعرية كما فعل المدعو عبد الرحمن بن عمر الإحسائي2 حيث يقول طاعنا في الشيخ الإمام وأتباعه:
وفي ذاك دعوى للنبوة ظاهر ... فيا فرية حطت وأوهت عن المرقا
ونحن الأولى بالدين قاموا ومهدوا ... وما شعروا أن قد به فتقوا فتقا
فيا ويحهم من أين جاءهم الهدى ... أوحي أتاهم وهو قد أحكم الغلقا3
ويقول يوسف النبهاني في رائيته الصغرى- ناعقا بهذه الفرية-:
أولئك وهابية ضل سعيهم ... فظنوا الردى خيرا وظنوا الهدى رشدا
ضعاف النهى أعراب نجد جدودهم ... وقد أورثوهم عنهم الزور والوزرا
مسيلمة الجد الكبير وعرسه ... سجاح لكل منهم الجدة الكبرى
فقد ورثوا الكذاب إذ كان يدعي ... بأن له شطرا وللمصطفى شطرا4
ما سبق نقله بعض النماذج لمزاعم الخصوم ومفترياتهم مأخوذة من كتبهم ومصادرهم، ولعل ما نقلناه عن الشيخ الإمام رحمه الله في اعتقاده في مسألة ختم النبوة، وكذلك اعتقاد أتباعه- من بعده- في هذه المسألة، وموقف الشيخ الإمام من أدعياء النبوة، إن هذا يعتبر بحد ذاته من أعظم وأبلغ الحجج في دحض ورد تلك الفرية الكاذبة الخاطئة، ومع ذلك فسنورد بعض الردود في قمع هذه الفرية، من باب الزيادة في إسقاطها وتهافتها.
يقول الشيخ سليمان بن سحمان في كتابه "الأسنة الحداد في الرد على علوي الحداد" رادا على علوي الحداد في فريته بأن الشيخ محمد بن عبد الوهاب مدعي للنبوة، (والجواب أن يقال لهذا الملحد المفتري: هذا من أبطل الباطل وأمحل المحال وبطلانه من وجوه:
الوجه الأول: أنه زعم أنه يضمر دعوى النبوة، وهذا أمر قلبي لا يطلع عليه إلا الله، فكيف ساغ له أن يدعي علم ما في القلوب مما لا يطلع عليه إلا علام الغيوب.
__________
1 "تبيين الحق والصواب"، ص 6.
2 لم أعثر له على ترجمة، ولكن يبدو- والله أعلم- أنه عم الشيخ أبي بكر بن محمد بن عمر الملا، وأحد شيوخه، وأبو بكر توفي سنة 1270هـ. انظر: "تحفة المستفيد" 2/399.
3 الحداد، "مصباح الآنام"، ص 53.
4 ص 27.

(1/84)

أيدعي علم الغيب أو أنه يوحى إليه ومن ادعى ذلك فهو كافر ثم ما هذه القرائن التي يزعم هذا الدجال المفتري أنها تظهر عليه بلسان الحال، فهلا ذكر قرينة واحدة من ذلك فإنا لا نعلم إلا دعوة الحق إلى إخلاص العبادة لله وحده، وأن يكون الدين كله لله، ثم كيف ساغ له دعوى أن الشيخ يضمر في قلبه دعوى النبوة وهي كذب ظاهر وينفيه بدعواه الباطلة لما قال الشيخ في المشركين عباد القبور: إنهم يعظمون مشاهد الأنبياء عليهم الصلاة والسلام ومشاهد الأولياء تعظيما بليغا حتى يطلبون منهم ما لا يقدر عليه إلا الله تبارك وتعالى، وهذا أمر معلوم مشهور عنهم واعتقادهم في الأنبياء والأولياء لا ينكره إلا مكابر في الحسيات مباهت في الضروريات، فقول هذا الملحد فمن أين اطلع عليه واعتقد فيهم على سبيل القطع، حتى بنى عليه تكفيرهم إلى آخره.
فيقال: اطلع عليه بأفعالهم الظاهرة التي لا تصدر إلا عن اعتقاد القلب فيمن يدعونه، ويستغيثون به، ويلجئون إليه في مهماتهم وملماتهم حالا ومقالا، بخلاف ما زعمت أنت وأصحابك المفترون من أن الشيخ يضمر دعوى النبوة وهو أمر قلبي لا يطلع عليه إلا الله، مع أنها دعوى كاذبة خاطئة، وبنيتم على ذلك تكفيره وتكفير من اتبعه على دين الله ورسوله، واستحلال دمائهم وأموالهم من غير ذكر قرينة حال أو مقال إلا بدعوى مجردة عن الدليل) 1.
من خلال نقل هذا النص للشيخ سليمان بن سحمان رحمه الله يظهر جليا قوة الحجة التي أدلى بها الشيخ في مواجهة تلك الفرية، ولم يكتف بذلك رحمه الله، بل وضح تناقض الخصم وتضاربه حين ذكر أن الشيخ الإمام رحمه الله يقرر أن المشركين عباد القبور يعظمون المشاهد والأضرحة، ويطلبون منهم ما لا يقدر عليه إلا الله، فأنكر هذا الخصم محتجا بأنه لا يطلع على اعتقادهم في تلك المشاهد والأضرحة، مع أن الشيخ الإمام قرر ذلك بقرائن وأدلة تثبت ما يقول، وهذا المفتري زعم أن الشيخ ادعى النبوة، ولم يذكر أي قرينة تدل على دعواه. ثم ذكر ابن سحمان وجها آخر للرد على هذه الفرية، فقال:
(ان الشيخ قد ذكر في كتاب التوحيد ما رواه البرقاني في صحيحه قوله في الحديث "وإنما أخاف على أمتي الأئمة المضلين وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين وحتى تعبد فئام من أمتي الأوثان وإنه سيكون في أمتي كذابون ثلاثون كلهم يزعم أنه نبي وأنا خاتم النبيين
__________
1 ص 12.

(1/85)

لا نبي بعدي1.." إلى آخر الحديث. وقال2 في المسائل المستنبطة من هذا الباب، الثامنة: العجب العجاب خروج من يدعي النبوة مثل المختار مع تكلمه بالشهادتين وتصريحه أنه من هذه الأمة وأن الرسول حق وأن القرآن حق.
وفيه أن محمدا خاتم النبيين، ومع هذا يصدق في هذا كله مع التضاد الواضح، وقد خرج المختار في آخر عهد الصحابة، فكيف يضمر مع هذا دعوى النبوة، وكيف يزعم هذا ويرمي به الشيخ رجل يؤمن بالله واليوم الآخر وبهذا تعلم أن هذا من تزوير من شرق بهذا الدين من أعداء الله ورسوله تنفيرا للناس عن الإذعان لإخلاص التوحيد لله بالعبادة.
وقوله: ويشهد لذلك ما ذكره العلماء من أن ابن عبد الوهاب كان في أول أمره مولعا بمطالعة أخبار من ادعى النبوة كاذبا كمسيلمة وسجاح والأسود العنسي وطليحة الأسدي وأضرابهم.
والجواب أن يقال: وهذا أيضا من الكذب والفجور وقول الزور بل كان رحمه الله مولعا بكتب الحديث والتفسير كما قال رحمه الله في بعض أجوبته: ثم إنا نستعين على فهم كتاب الله بالتفاسير المتداولة المعتبرة، ومن أجلها لدينا تفسير محمد بن جرير الطبري ومختصره لابن كثير الشافعي، وكذلك البيضاوي، والبغوي، والخازن، والجلالين وغيرهم، وعلى فهم الحديث بشروحه كالقسطلاني والعسقلاني على البخاري، والنووي على مسلم، والمناوي على الجامع الصغير، ونحوهم من كتب الحديث، خصوصا الأمهات الست وشروحها، ونعتني بسائر الكتب في سائر الفنون فروعا، وأصولا وقواعد وسيرا وصرفا ونحوا وجميع علم الأمة) 3.
يقول ابن سحمان في كتابه "الضياء الشارق في الرد على شبهات الماذق المارق"، مكذبا هذه الفرية التي تلقفها الزهاوي وسوّد بها كتابه المسمى "الفجر الصادق".
(وأما قوله: وكان محمد هذا بادئ بدأته:
__________
(وهذه الرواية عند أحمد وأبي داود وابن ماجه، والحاكم وأبي نعيم في "الحلية" و"الدلائل" بسند صحيح على شرط مسلم) . عن كتاب "النهج السديد في تخريج أحاديث تيسير العزيز الحميد"، لجاسم الدوسري، ط 1، دار الخلفاء، الكويت، 1404 هـ، ص 129.
2 أي الشيخ محمد بن عبد الوهاب.
3 "الأسنة الحداد"، ص 12، 13.

(1/86)

فالجواب أن نقول: ما يكون لنا أن نتكلم بهذا سبحانك هذا بهتان عظيم كبرت كلمة تخرج من أفواههم إن يقولون إلا كذبا فإن هذا معلوم كذبه بالاضطرار لا يمتري فيه من له أدنى معرفة بمقادير الأئمة الأخيار، ومن طالع كتب الشيخ ومصنفاته ورسائله، وتأمل حال نشأته ودعوته إلى الله تبين له أن هذا من الكذب والافتراء وأنه من وضع أعداء الله ورسوله الذين يصدون عن سبيل الله ويبغونها عوجا، ويسعون في الأرض فسادا والله لا يحب الفساد، يريدون ليطفئوا نور الله بأفواههم ويأبى الله إلا أن يتم نوره ولو كره الكافرون)
ولا يكتفي الشيخ ابن سحمان- رحمه الله- في دحض هذه الفرية بما كتبه آنفا فقط، بل يشنع على هذه الفرية بقصائد شعرية متعددة.
فيقول رحمه الله في ديوانه، وفي قصيدة له يذكر مفتريات أحمد دحلان على الشيخ الإمام:
وما قال فيما يدعيه ويفتري ... عليه من البهتان للأعين الرمد
كدعواه أن الشيخ يزعم أنه ... نبي ولكن كان يخشى فلم يبد
ثم يورد الرد عليه فيقول:
فويحك كم هذا التجاوز والهذا ... وكم ذا التجري والتجاوز للحد
فجوزيت من مولاك شر جزائه ... وحل عليك الخزي في القرب والبعد
أتقفو بلا علم أكاذيب مفتر ... وأوضاع أفاك حسود وذي حق2
ويقول ابن سحمان في قمع هجاء الملا أبي بكر عبد الرحمن بن عمر الإحسائي:
وأعظم من هذا ضلالا وفرية ... مقالته الشنعاء بما أظهر الحقا
بأن قال دعواه النبوة ظاهرا ... وذا فرية منهم على أنه الاتقى
نعم قام بالتوحيد والدين الهدى ... ونرجو له الزلفى فيرقى إلى المرقى
ويشنع ابن سحمان على مفتريات النبهاني في رائيته الصغرى، فيسطر قصيدة طويلة سماها "الداهية الكبرى"4 وكان مما قاله:
__________
1 ص25، وقد ذكر ابن سحمان قريبا من هذا الجواب في كتابه "كشف غياهب الظلام" ص 98- 100.
2 ديوان ابن سحمان "عقود الجواهر المنضدة الحسان" ط 1، المطبعة المصطفوية بالهند، سنة 1337 هـ، ص 23، 24. 3 المرجع السابق ص 144.
4 بلغت هذه القصيدة أربعمائة بيت.

(1/87)

وقد ورثوا مجدا أصيلا مؤثلا ... لأهل الهدى منهم فنالوا الفخرا
مسيلمة الكذاب ليس بجدهم ... وليس له نسل يقرر أو يدرا
ولا لسجاح ويل أمك فاتئد ... فما الفشر إلا ما هذوت به نشرا1
ويأتي رد الشيخ ناصر الدين الحجازي2 على هذه الفرية بأسلوب آخر، وذلك في رسالته "النفخة على النفحة"، حيث يزعم عبد القادر الإسكندراني- كأسلافه- أن الشيخ الإمام قد ادعى النبوة، فكان جواب الشيخ ناصر الدين الحجازي على هذا الإفك:
(أقول "من كان يخلق ما يقول فحيلتي فيه قليلة"، ولكن أقول كأن صاحب الرسالة ذهل عن قاعدة: إن كنت ناقلا فالصحة، أو مدعيا فالدليل، فإن كنت مقلدا لدحلان في نقلك، أليس لك ما تميز به بين الغث والسمين، فتعلم أنه ما نقل عن هؤلاء القوم إلا فكاهات تضحك الثكلى، ويهزأ بها الطفل الصغير فكيف يقبلها عقل رجل بلغ من الذكاء أن أرجع أمة من الجهل إلى العمل بالكتاب السنة.
وأما قولك وكان يضمر دعوى النبوة إلا أنه لم يتمكن من إظهارها فهذه دعوى كشف واطلاع على ما في القلوب، فهي بين أمرين إما تصريح بالكذب وإما مشاركة لله تعالى في قوله: {يَعْلَمُ خَائِنَةَ الأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ} 3.
فاختر أي الشقين شئت، وإن كنت مدعيا فعليك الدليل من كتبه التي طبعت في الهند وفي مصر وسارت في الأقطار) 4.
ومما أورده الشيخ فوزان السابق في كتابه "البيان والإشهار" في دحض فرية ادعاء النبوة للشيخ رحمه الله، ننقل هذه السطور ردا على من بهت الشيخ بادعاء النبوة في نفسه.
(إن الشيخ محمد بن عبد الوهاب رحمه الله قد اشتهر مذهبه ودعوته التي يدعو الناس إليها في مصنفاته المطولة ورسائله المختصرة، فلم يترك لمعارضيه شبهة إلا كشفها، ولا طريقا توصل إلى الله وإلى اتباع رسوله صلى الله عليه وسلم إلا بينها وأوضحها. فأي شيء يخفيه في نفسه بعد ذلك أيها الضالون؟ فلو كان لهذه الفرية أدنى قيمة لأوردت من كلام الشيخ رحمه الله ما يكفي ويشفي في ردها. ولكنها فرية تمثل الزور والفجور،
__________
1 ديوان ابن سحمان "عقود الجواهر المنضدة الحسان" ط 1، المطبعة المصطفوية بالهند، سنة 1337 هـ، ص 53.
2 سبق الإشارة إلى أن ناصر الدين الحجازي هو اسم أطلقه الشيخ محمد بن علي بن تركي على نفسه عند تأليفه لهذا الرد.
3 سورة غافر آية: 19.
4 ص 7، 8 باختصار.

(1/88)

فلا تستحق ردا أكثر من احتقار صاحبها وكشف عورته وليس أبلغ من رد هذا الملحد1 على نفسه فاسمع إلى ما يقوله بعد دعواه على الشيخ الكتمان. قال المعترض: فلما مات أبوه في نحو سنة 1143هـ ابتداء ابتدأ بإظهار مذهبه حتى سنة 1151 فأشهر أمره وأظهر دعوته وعقيدته في نجد وأطرافها) 2.
فالشيخ فوزان رحمه الله يقرر تفاهة هذه الفرية وحقارتها، بحيث لا يلتفت إليها ولا تستحق الاهتمام أو الرد، ثم يشير إلى عوار هذه الفرية ويكشف تناقض مفتريها وتضاربه، فيقول رحمه الله:
(فنقول لهذا الملحد: إذا فليس فيه كتمان، كما افتريته على الشيخ، فقد أبطلت دعواك بإقرارك بنفسك فإن ما أظهره الشيخ محمد بن عبد الوهاب رحمه الله تعالى واشتهر به من الدعوة إلى كتاب الله تعالى واتباع رسوله صلى الله عليه وسلم واقتفاء أثر السلف الصالح من الصحابة والتابعين ومن تبعهم من أئمة الهدى والدين، قد ظهر واشتهر أمره، فلا ينكره إلا معاند مثلك أيها المفتري الذي أكذب نفسه بنفسه فالحمد لله على ظهور الحق وخذلان الباطل وأهله) 3.
ويشير د. عبد الرحمن عميرة في بحثه "الشبهات التي أثيرت على دعوة الشيخ.. " إلى دحض ذلك الافتراء، فكان مما قال:
(والمتفحص لهذه الادعاءات والمفتريات يرى اتفاقها جميعا على أن ادعاء النبوة عند الشيخ محمد بن عبد الوهاب كان إضمارا في داخله ولم يصرح به لأحد مطلقا. هذا هو المفهوم من كلامهم ولا يمكن أن يفهم غير ذلك ونقول إذا كان كذلك، وأن الشيخ أضمر النبوة في نفسه، ولم يتمكن- كما يقول الأدعياء- من إظهارها، فمن أطلعهم على هذا الشيء المضمر ... ؟
هل أوحى الله إليهم بما في سرائر العباد؟ فإن قالوا نعم، فهم الأدعياء حقا، وتكون قولتهم هذه امتداداُ لما قاله مسيلمة وسجاح وكل المردة أتباع الشيطان. وإذا لم تكن هذه أتراهم اطلعوا على الغيب وقرأوا ما في اللوح المحفوظ كما كان يدعي بعضهم. فإن كان هذا هو حالهم. خرجوا عن ملة الإسلام وألحقوا بإخوانهم في الجاهلية من الكهان وأدعياء البهتان لأن الغيب لا يعلمه إلا الله.
__________
1 وهو مختار أحمد باشا المؤيد، صاحب كتاب "جلاء الأوهام".
2 ص 57.
3 ص 57.

(1/89)

قال تعالى: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً} 1 2.
من خلال ما أوردناه من براهين متعددة، وردود متنوعة3 في دحض فرية ادعاء الشيخ محمد بن عبد الوهاب النبوة، نأتي على ختام هذا المبحث متذكرين قوله عزوجل: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} 4.
وننتقل إلى الشق الآخر من هذه الفرية، وهو اتهام الشيخ وأتباعه بانتقاص الرسول صلى الله عليه وسلم..، وسنورد- كما فعلنا في الشق الأول من هذه الفرية- مقدمة موجزة لبيان اعتقاد الشيخ واعتقاد أتباعه في المصطفى صلى الله عليه وسلم. يقول الشيخ رحمه الله عن بعثة المصطفى صلى الله عليه وسلم:
(ولما أراد الله سبحانه إظهار توحيده وإكمال دينه وأن تكون كلمته هي العليا، وكلمة الذين كفروا هي السفلى بعث محمدا خاتم النبيين، وحبيب رب العالمين، وما زال في كل جيل مشهورا، وفي توراة موسى وإنجيل عيسى مذكورا، إلى أن أخرج تلك الدرة بين بني كنانة وبني زهرة، فأرسله على حين فترة من الرسل وهداه إلى أقوم السبل، فكان له صلى الله عليه وسلم من الآيات الدالة على نبوته قبل مبعثه ما يعجز أهل عصره..) 5.
ويتحدث الشيخ الإمام عن معنى شهادة أن محمدا رسول الله فيقول: (ومعنى شهادة أن محمدا رسول الله طاعته فيما أمر، وتصديقه فيما أخبر، واجتناب ما عنه نهى وزجر، وأن لا يعبد الله إلا بما شرع) 6.
فلا يتحقق معنى شهادة أن محمدا رسول الله إلا بتمام الاتباع، وكمال الاقتداء، بهدي النبي صلى الله عليه وسلم.
ويقول الشيخ مشيرا إلى بعض خصائص المصطفى صلى الله عليه وسلم
(فرسول الله محمد صلى الله عليه وسلم هو سيد الشفعاء، وصاحب المقام المحمود، وآدم فمن دونه تحت لوائه) 7.
__________
1 سورة الجن آية: 26.
2 بحوث أسبوع الشيخ محمد بن عبد الوهاب 2/55، 56.
3 وانظر أيضا: ما كتبه عجيل النشمي في الرد على زعم الخصوم بأن الشيخ ادعى النبوة، (من حلقات ترتيب أوراق سقوط الخلافة) مجلة المجتمع، ع500.
4 سورة النور آية: 16.
5 مجموعة الرسائل والمسائل النجدية، 4/28.
6 "مجموعة مؤلفات الشيخ" 1/190، وانظر: ملحق المصنفات "مجموعة مؤلفات الشيخ" ص 82.
7 مجموعة مؤلفات الشيخ" 5/113 بتصرف يسير.

(1/90)

كما يذكر الشيخ بأنه صلى الله عليه وسلم (أقرب الخلائق منزلة) 1 وأنه (سيد المرسلين) 2 وفي قصة سبب نزول سورة (تبت) ، يذكر الشيخ (ما فيها من فضائل الرسول صلى الله عليه وسلم وقوله الحق الذي لا يقدر غيره يقوله) 3.
ويقول الشيخ ضمن كلامه عن سورة النور:
(الأمر بطاعته "سبحانه" وطاعة رسوله وأن الهدى في طاعته، كما قال تعالى: {وَإِنْ تُطِيعُوهُ تَهْتَدُوا} 4) 5.
كما يعرف الشيخ الصراط المستقيم عند تفسيره لسورة الفاتحة، فيقول:
(والمراد بذلك الدين الذي أنزله الله على رسوله صلى الله عليه وسلم وهو {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِم} 6 وهم رسول الله صلى الله عليه وسلم وأصحابه، وأنت دائما في كل ركعة تسأل الله أن يهديك إلى طريقهم ... ) 7.
ويبين الشيخ في تفسير سورة الحجرات أنه (لا بد من الأدب مع رسول الله صلى الله عليه وسلم وتعظيم حرمته) 8. ومن المناسب أن ننقل ما سطره الشيخ عبد اللطيف بن عبد الرحمن عن جده الشيخ الإمام محمد بن عبد الوهاب في هذه المسألة، فيقول الشيخ عبد اللطيف:
(وقد قرر رحمه الله على شهادة أن محمدا رسول الله من بيان ما تستلزمه هذه الشهادة وتستدعيه وتقتضيه من تجريد المتابعة، والقيام بالحقوق النبوية من الحب والتوقير والنصر والمتابعة والطاعة وتقديم سنته صلى الله عليه وسلم على كل سنة وقول، والوقوف معها حيث ما وقفت، والانتهاء حيث انتهت في أصول الدين وفروعه، باطنه وظاهره، كليه وجزئيه، ما ظهر به فضله وتأكد علمه ونبله) 9.
__________
1 مجموعة مؤلفات الشيخ" 4/339.
2 مجموعة مؤلفات الشيخ" 4/335.
3 مجموعة مؤلفات الشيخ" 4/381.
4 سورة النور آية: 54.
5 "مجموعة مؤلفات الشيخ" 4/279.
6 سورة الفاتحة آية: 7.
7 "مجموعة مؤلفات الشيخ" 4/17.
8 "مجموعة مؤلفات الشيخ" 4/349. وانظر أيضا: ما كتبه الشيخ في رسالته "فضل الإسلام"- والموجودة في "مجموعة مؤلفات الشيخ "-، باب حقوق المصطفى، وباب تحريضه صلى الله عليه وسلم على لزوم السنة والترغيب في ذلك 1/260-262.
9 "منهاج التأسيس"، ص41، ونقل هذا النص الشيخ إسحاق بن عبد الرحمن. انظر: "الدرر السنية" 1/264.

(1/91)

وحيث إنه من الواجب متابعة المصطفى صلى الله عليه وسلم فإن الشيخ عبد الله بن محمد بن عبد الوهاب يذكر بذلك فيقول:
(وأما متابعة الرسول صلى الله عليه وسلم فواجب على أمته متابعته في الاعتقادات، والأقوال والأفعال. قال الله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} 1 الآية، وقال صلى الله عليه وسلم "من أحدث في أمرنا هذا ما ليس منه فهو رد" 2 رواه البخاري ومسلم وفي رواية لمسلم: "من عمل عملا ليس عليه أمرنا فهو رد" 3 فتوزن الأقوال والأفعال بأقواله وأفعاله، فما وافق منها قبل، وما خالف رد على فاعله كائنا من كان..) 4.
وفي جواب للشيخين حسين5 (ت 1224هـ) وعبد الله ابني الشيخ محمد بن عبد الوهاب حول معنى شهادة أن محمدا رسول الله صلى الله عليه وسلم فقالا:
(وتحقيق شهادة أن محمدا رسول الله هو أن يطاع فيما أمر، وينتهى عما عنه نهى وزجر، ويكون هو الإمام المتبع، ومن سواه فيؤخذ من كلامه ويترك، فعلى أقواله تعرض الأقوال والأفعال، فما وافق قوله فهو المقبول، وما خالفه فهو المردود..) 6.
ويقول صاحب "التوضيح عن توحيد الخلاق" عن منزلة نبينا محمد صلى الله عليه وسلم:
(وهو الذي أرسله الله رحمة للعالمين، وقدوة للعاملين، ومحجة للسالكين، وحجة على المعاندين، وحسرة على الكافرين، أرسله بالهدى ودين الحق، الذي هو التوحيد بين يدي الساعة بشيرا ونذيرا وداعيا إلى الله بإذنه وسراجا منيرا، فأنعم به على أهل الأرض نعمة لا يستطيعون لها شكورا، فأمده بملائكته المقربين، وأيده بنصره وبالمؤمنين، وأنزل عليه كتابه المبين، الفارق بين الهدى والضلال، فشرح له صدره، ووضع عنه وزره، ورفع له ذكره، وجعل الذلة والصغار على من خالف أمره، وفرض على العباد طاعته، ومحبته والقيام بحقوقه، وسد الطرق كلها إليه وإلى جنته، فلم يفتح لأحد إلا من طريقه فهو الميزان الراجح الذي على أخلاقه وأعماله وأقواله توزن الأخلاق والأعمال والأقوال.
فلم يزل صلى الله عليه وسلم مشمرا في ذات الله، لا يرده عنه راد، صادعا بأمره لا يصده عنه صاد، إلى أن بلغ الرسالة وأدى الأمانة ونصح الأمة، وجاهد في الله حق الجهاد،
__________
1 سورة آل عمران آية: 31.
2 صحيح مسلم: كتاب الأقضية (1718) , وسنن ابن ماجه: المقدمة (14) , ومسند أحمد (6/240 ,6/270) .
3 صحيح مسلم: كتاب الأقضية (1718) , ومسند أحمد (6/180 ,6/256) .
4 "الدرر السنية" 1/235، 236.
5 ولد الشيخ حسين بالدرعية وتعلم بها، وكان يؤم المصلين بجامع الدرعية، وتولى القضاء. انظر: "مشاهير علماء نجد" ص 43، "علماء نجد" 1/220.
6 "مجموعة الرسائل والمسائل النجدية" 4/542.

(1/92)

فأشرقت برسالته الأرض بعد ظلماتها، وتألفت به القلوب بعد شتاتها، وامتلأت به الدنيا نورا وابتهاجا، ودخل الناس في دين الله أفواجا، فلما أكمل الله به الدين، وأتم به النعمة على عباده المؤمنين استأثر به ونقله إلى الرفيق الأعلى والمحل الأسنى، وقد ترك أمته على المحجة البيضاء، والطريق الواضحة الغراء، فصلى الله وسلم وملائكته وأنبياؤه ورسله والصالحون من عباده عليه ... ) 1.
ويبين الشيخ إسحاق بن عبد الرحمن بن حسن وجوب التعظيم لما جاء به الرسول صلى الله عليه وسلم فيقول: "فقد علمت كلام الصادق المصدوق فلا يكون قول الغير في نفسك أعظم من كلام نبيك) 2.
ويقول الشيخ صالح بن محمد الشثري في رسالته "تأييد الملك المنان" مجملا حقوق نبينا محمد صلى الله عليه وسلم:
(وأما حقوق النبي صلى الله عليه وسلم فهي واجبة على كل مسلم في كل زمان ومكان، فإن الله أوجب الإيمان به، ومحبته وطاعته، وموالاته ونصرته واتباعه، وأمر بالصلاة والسلام عليه في كل مكان، وسؤال الله له الوسيلة عند كل أذان، وبذكر فضائله ومناقبه، وما يعرف به قدر نعمة الله ببعثته على أهل الأرض، وأن الله لم ينعم على أهل الأرض نعمة أعظم من إرسال محمد صلى الله عليه وسلم وأنه هو أولى بالمؤمنين من أنفسهم وأنه لا يؤمن العبد حتى يكون أحب إليه من ولده ووالده والناس أجمعين، بل حتى يكون أحب إليه من نفسه إلى غير ذلك من حقوق ... ) 3.
ويقول الشيخ السهسواني حول تعظيم المصطفى صلى الله عليه وسلم:
(فنحن معاشر أهل الحديث نعظم رسول الله صلى الله عليه وسلم بكل تعظيم جاء في الكتاب والسنة الثابتة سواء كان ذلك التعظيم فعليا أو قوليا أو اعتقاديا، والوارد في الكتاب العزيز والسنة المطهرة من ذلك الباب في غاية الكثرة.
وأما أهل البدع فمعظم تعظيمهم تعظيم محدث كشد الرحال إلى قبر الرسول صلى الله عليه وسلم والفرح بليلة ولادته، وقراءة المولد، والقيام عند ذكر ولادته صلى الله عليه وسلم وما ضاهاها، وأما التعظيمات الثابتة فهم عنها بمراحل..) 4.
__________
1 ص 21، 22 وانظر: ص 40.
2 "الدرر السنية" 7/269.
3 ق 7.
4 "صيانة الإنسان عن وسوسة دحلان"، ط5، مطابع نجد، الرياض، 1395، ص 244 باختصار. انظر: ما كتبه السهسواني في شأن فضل الرسول صلى الله عليه وسلم ص 237-243.

(1/93)

ثم يقول محمد رشيد رضا معلقا: (من تتبع التاريخ يعلم أن أشد المؤمنين حبا واتباعا للنبي صلى الله عليه وسلم أقلهم غلوا فيه، ولا سيما أصحابه رضي الله عنهم، ومن يليهم في خير القرون، وأن أضعفهم إيمانا وأقلهم اتباعا له هم أشدهم غلوا في القول وابتداعا في العمل، وترى ذلك في شعر الفريقين) 1.
وحول وجوب إجلال السنة النبوية، يذكر الشيخ محمد بن عبد اللطيف بن عبد الرحمن بن حسن في رسالته لأهالي جنوب غرب الجزيرة، معتقد أئمة الدعوة السلفية في نجد، فكان مما قاله:
(وإذا بانت لنا سنة صحيحة عن رسول الله صلى الله عليه وسلم عملنا بها، ولا نقدم عليها قول أحد كائنا من كان، بل نتلقاها بالقبول والتسليم؛ لأن سنة رسول الله صلى الله عليه وسلم في صدورنا أجل وأعظم من أن نقدم عليها قول أحد) 2.
ويقول ابن سحمان- حول مقام النبي صلى الله عليه وسلم- شعرا:
ونشهد أن المصطفى سيد الورى ... محمد المعصوم أكمل مرشد
وأفضل من يدعو إلى الدين والهدى ... رسول من الله العظيم الممجد
إلى كل خلق الله طرا وإنه ... يطاع فلا يعصى بغير تردد3
وجاء في "البيان المفيد" ما يلي:
(ونعتقد أن أفضل المخلوقين وأكملهم نبينا محمد صلى الله عليه وسلم قد وصفه الله بالعبودية في أشرف المقامات، وورد عنه صلى الله عليه وسلم أنه قال: " ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله " 4 وورد: " لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله " 5..) 6.
ويقول الشيخ عبد الله بن سليمان البليهد7 (ت 1359 هـ) :
__________
1 "صيانة الإنسان عن وسوسة دحلان"، ط 5، مطابع نجد، الرياض، 1395 هـ، ص 244 باختصار. وانظر: ما كتبه السهسواني في شأن فضل الرسول صلى الله عليه وسلم ص 237-243.
2 "الدرر السنية" 1/289، 290.
3 "الدرر السنية" 1/295.
4 مسند أحمد (3/153 ,3/249) .
5 صحيح البخاري: كتاب أحاديث الأنبياء (3445) .
6 "البيان المفيد فيما اتفق عليه علماء مكة ونجد من عقائد التوحيد"، ط 2، مطابع دار الثقافة 1398 هـ، ص 9.
7 ولد في قرية القرعاء بالقصيم سنة 1284هـ، وتنقل إلى عدة بلدان في سبيل طلب العلم، وتولى القضاء في أكثر من بلد، وصار رئيس القضاء في مكة، له مؤلفات وعدة تلامبذ، مات في الطائف. انظر: "علماء نجد" 2/542، "مشاهيرعلماء نجد" ص 344.

(1/94)

(فحق النبي صلى الله عليه وسلم محبته المقدمة على محبة النفس والولد والوالد والأهل والمال وتصديقه وطاعته) 1. هذه النقول السابقة، ما هي إلا إشارات سريعة تعطي بيانا مجملا لمعتقد الشيخ - رحمه الله-، ومعتقد أتباعه من بعده في حقوق نبينا صلى الله عليه وسلم فما قصدوا- رحمهم الله- من دعوتهم الإصلاحية إلا التأسي بالمصطفى والاتباع ومحاربة الضلال والابتداع.
وأما افتراء الخصوم على الشيخ وأتباعه، بأنهم ينتقصون رسول الله صلى الله عليه وسلم فنجد من خلال المصادر التي بين أيدينا، أنها تشير إلى أن سليمان بن سحيم هو من أوائل - إن لم يكن أولَ - المفترين لهذا البهتان، فقد قام سليمان بن سحيم بقذف الشيخ بهذا الإفك، ولم يقتصر على ذلك بل تجاوزه إلى نشر هذا الإفك في سائر البلدان والأمصار، يحرض علماء تلك البلاد على الشيخ، ويشنع عليه ويكيل إليه الأكاذيب والتلفيقات.
يقول ابن سحيم كذبا على الشيخ في انتقاص الرسول صلى الله عليه وسلم حيث كتب رسالة إلى علماء الأمصار عند ظهور دعوة الشيخ آنذاك2 فكان مما قاله:
(ومنها أنه أحرق "دلائل الخيرات"3 لأجل قول سيدنا ومولانا، وأحرق أيضا "روض الرياحين"4 وقال هذا روض الشياطين.. ومنها أنه صح عنه أنه يقول لو أقدر على حجرة الرسول هدمتها ... ومنها أنه قال الصلاة على رسول الله صلى الله عليه وسلم يوم الجمعة وليلتها، هي بدعة وضلالة تهوي بصاحبها في النار ... ) 5.
وحين أرسل ابن سحيم هذه الرسالة إلى العراق.. كان ممن أجابه أحمد بن علي القباني في مجلد ضخم، فكان مما قاله القباني- معلقا على كلام ابن سحيم السابق-:
(أقول فعله -أي الشيخ- هذا جرأة منه على جناب رسول الله صلى الله عليه وسلم وعدم تعظيمه، وإكرام مقامه، وعدم مبالاة بالدين، إذ أقدم على إحراق كتاب موضوع في
__________
1 خطاب الشيخ ابن بليهد في الاجتماع الذي عقده بين علماء نجد وعلماء مكة ص 21.
2 أي ظهور دعوة الشيخ في بلدة العيينة، حيث أن رسالة ابن سحيم كانت متقدمة بدليل أن جواب القباني كان سنة 1157هـ، وتضمن الطعن في أهل العيينة الذين ناصروا الشيخ في بادئ الأمر، كما أن نفس هذا العام- سنة 1157هـ- هو انتقال الشيخ الإمام من العيينة إلى الدرعية- وقد ذكر بعض الباحثين أن الشيخ انتقل إلى الدرعية سنة 1158هـ. انظر: كتاب "محمد بن عبد الوهاب" للعثيمين ص 54، "مشاهير علماء نجد" ص 26.
3 ألف "دلائل الخيرات" محمد بن سليمان بن عبد الرحمن المغربي، الشاذلي طريقة (ت 854 هـ) ..
4 ألف "روض الرياحين" عبد الله بن أسعد بن علي بن سليمان اليافعي (ت 768 هـ) .
5 حسين بن غنام، "روضة الأفكار" 1/112، 113.

(1/95)

فضل الصلاة عليه صلى الله عليه وسلم وفي كيفيه الصلاة عليه ... ) 1.
ويقول في موضع آخر من كتابه:
(فظهر لك أن قول هذا المخذول- أي الشيخ- لو أقدر على هدم حجرة الرسول هدمتها قول من لم يتبع سبيل المؤمنين، في تعظيم حرمات سيد المرسلين، بل إنما ذلك قول من اتبع واقتدى بإبليس اللعين، ومن تنقيص مقام حبيب رب العالمين) 2.
ثم جاء ثالثهم علوي الحداد، فزاد عليهم إفكا وبهتانا وذلك في كتابه "مصباح الآنام"، فزعم أن الشيخ:
(كان ينتقص النبي صلى الله عليه وسلم كثيرا بعبارات مختلفة، منها قوله: إنه طارش بمعنى أن غاية أمره أنه كالطارش الذي يرسل إلى أناس في أمر فيبلغهم ثم ينصرف، وكان بعضهم يقول عصايا خير من محمد، لأنها ينتفع بها بقتل الحية ونحوها، ومحمد قد مات، ولم يبق فيه نفع أصلا، وإنما هو الطارش ومضى، وبهذا يكفر عند المذاهب الأربعة، ومن ذلك أنه كان يكره الصلاة على النبي صلى الله عليه وسلم ويتأذى من سماعها، وينهى عن الجهر بها على المنابر، ويؤذي من يفعله، ومنع من الإتيان بها على المنابر ليلة الجمعة، ولذلك أحرق "دلائل الخيرات "، وغيره من كتب الصلاة على النبي صلى الله عليه وسلم وتستر بدعوى أن ذلك بدعة) 3.
ويقول الحداد في موضع آخر من كتابه:
("وكان يقول " أن الربابة في بيت الخاطئة أقل إثما ممن يناجي ويذكر بالصلاة على النبي صلى الله عليه وسلم على المنابر) 4.
وساق أحمد بن زيني دحلان في كتابه "خلاصة الكلام في بيان أمراء البلد الحرام"5 وفي كتابه "الدرر السنية في الرد على الوهابية"6 قريبا مما ذكره صاحب "مصباح الآنام". ونقل صاحب "جلاء الأوهام" ما افتراه دحلان، وزاد في بهتانه حيث قال:
__________
1 "فصل الخطاب"، ق 32.
2 "فصل الخطاب"، ق 163.
3 ص 4.
4 ص67.
5 ص230.
6 ص44.

(1/96)

(قولهم حيث إن محمدا بلغ القرآن ومات، فعند نزول آخر آية من القرآن انتهت رسالة محمد، وسقطت عنه حقوق الرسالة. وهذا معنى تسميته "طارشا"، ومعناه عندهم "مرسل جاء برسالة فبلغها وذهب" فلا علاقة للناس فيه، والالتفات إليه شرك) 1.
ويكذب مرة أخرى فيقول: (قولهم- أي الشيخ محمد بن عبد الوهاب وأتباعه- أن الله أرسل محمدا وأنزل عليه القرآن ليبلغه للناس، وما أذن له أن يشرع للناس أشياء من عنده، فالدين كله في القرآن، وكل ما جاء به الحديث ويسميه المسلمون سنة واجبة فهو باطل، ولا يجوز التعبد والعمل به) 2.
واستحدث محسن الأمين العاملي للفرية وجها آخر- عدا ما نقله عن صاحب "خلاصة الكلام"- فذكر أن اعتقاد "الوهابيين" في ضريح المصطفى صلى الله عليه وسلم أنه صنم من الأصنام، ووثن من الأوثان بل هو الصنم الأكبر والوثن الأعظم) 3.
وتلقف صاحب "سعادة الدارين" ما افتراه علوي الحداد4 وكذا يوسف النبهاني تلقف كلام دحلان، وسود به صحائف كتابه الذي أسماه "شواهد الحق في الاستغاثة بسيد الخلق"5.
وأنشد أحدهم شعرأ في هذه الفرية فقال:
يا محرقا روض الرياحين الذي ... يحكي حكاي الصالحين الزهد
يا مفتيا بخراب قبة أحمد ... كنز العلوم الهاشمي السيد6
وقدم حسن خزبك هذه الفرية بأسلوب آخر، وذلك في كتابه "المقالات الوفية" فقال عن الشيخ:
(وكذا تنقيصه الرسل والأنبياء وهدم قببهم.. ومنعه من قراءة خبر مولد النبي صلى الله عليه وسلم وضرب رقاب من يناجي في المنارة للصلاة على النبي صلى الله عليه وسلم) 7.
ثم جاء محمد نجيب سوقية، فسطر هذه الفرية بأسلوب يتظاهر فيه بحب المصطفى صلى الله عليه وسلم فقال:
__________
1 مختار أحمد المؤيد، "جلاء الأوهام"، ص 6-8.
2 مختار أحمد المؤيد، "جلاء الأوهام"، ص 6-8.
3 انظر: كتاب "كشف الارتياب" ص 139.
4 انظر: إبراهيم السمنودي، "سعادة الدارين"، 1/44، 53.
5 انظر: "شواهد الحق" ص 41.
6 منظومة في الطعن على الشيخ الإمام، المكتبة السعودية، ق 2.
7 ص188.

(1/97)

(ومما تقشعر منه الجلود ما سمعت عن بعضهم أنهم يقولون محمد كالعصا لا يضر ولا ينفع بل العصا اليوم أنفع من محمد بعد موته..) 1.
ثم قال: (إن هذه الفرية تعرضت لسخط الله بإيذائهم لحبيب الله صلى الله عليه وسلم) 2 وعقد المدعو، محمد الطاهر يوسف فصلا في كتابه "قوة الدفاع والهجوم"، وهذا الفصل مملوء بالأكاذيب على الشيخ وأتباعه، حيث جعل عنوانه: "بيان استخفاف الفرقة المعتزلة من السنة النبوية لقدر نبينا وسيدنا وشفيعنا محمد لله) 3.
ثم عقد فصلا آخر قال فيه عن أتباع الشيخ محمد بن عبد الوهاب:
(ومما يدل على استنقاصهم واستخفافهم لقدر نبينا محمد صلى الله عليه وسلم هذه اللفظة المجردة عن الأدب والحياء وهي "محمد لا يعلم الغيب") 4.
ويزعم صاحب كتاب"إسلامي فرقي" عن الشيخ كذبا وزورا أن الشيخ يعلن أن تعظيم الرسول شرك5.
ونختم هذا الإفك المبين بما ذكره الشيخ محمد منظور النعماني في كتابه "دعايات مكثفة ضد الشيخ محمد بن عبد الوهاب".
(وقد سمعت وقتئذ أكذوبة عجيبة: أن رجلا يحمل اسم عبد الوهاب النجدي وكان يتزعم الطائفة الوهابية، كان قد بلغ من عدوانه للنبي صلى الله عليه وسلم إلى أن ورد المدينة المنورة يتظاهر بالصلاح والتقوى.. وسكن بيتا على الكراء من أجل أن يتخذ في داخل الأرض سربا من بيته إلى روضة النبي صلى الله عليه وسلم حتى يتمكن من العبث بالجثة المطهرة - نعوذ بالله من ذلك- إلا أنه لم يستطع تحقيق أمنيته حيث تراءى النبي في المنام للملك الذي كان يحكم الحجاز آنذاك، وقال له في المنام: إن رجلا من نجد خبيثا رقيعا يتخذ النفق في الأرض من أجل الغرض الخبيث، فبحث الملك عن الرجل عبد الوهاب النجدي، وقبض عليه فعلا وضرب عنقه.
ولا أزال أذكر أن الناس كانوا يتناقلون هذه الأكذوبة كحقيقة تاريخية معلومة مقررة، ولذلك فلم أشك فيها قط، لأني لم أجد أحدا يرفضها أو يشك فيها) 6.
__________
1 "تبين الحق والصواب" ص 29.
2 "تبين الحق والصواب" ص 30.
3 ص18.
4 ص19.
5 انظر: كتاب "إسلامي فرقي" (أردو) .
6 ص 15،16.

(1/98)

ويقول حافظ وهبة في كتابه "جزيرة العرب":
(ولقد سمعت في نجد أن حكام نجد الشمالية أثناء خصومتهم مع آل سعود كانوا يكتبون إلى الأتراك أن آل سعود اتخذوا راية شعارها: لا إله إلا الله محمد رسول الله "بحذف ميم محمد" أي لا أحد رسول الله. وهذا كله تنفيرا للأتراك من خصومهم، وهم يعلمون حق العلم أن هذا كذب) 1.
وقد بلغت هذه الفرية- أعني فرية انتقاص الرسول صلى الله عليه وسلم- الإمام الشيخ، فكان جوابه عما افتراه عليه ابن سحيم بما يلي:
(سبحانك هذا بهتان عظيم، ولكنه قبل من بهت النبي محمدا صلى الله عليه وسلم أنه يسب عيسى ابن مريم، ويسب الصالحين، تشابهت قلوبهم، وبهتوه أنه يزعم أن الملائكة، وعيسى وعزيراً في النار، فأنزل الله في ذلك {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} 2) 3.
ويقول الشيخ -رحمه الله- في تكذيب هذا الافتراء:
(وما ذكره المشركون علي أني أنهى عن الصلاة على النبي، أو أني أقول لو أن لي أمرا هدمت قبة النبي صلى الله عليه وسلم ... فكل هذا كذب وبهتان، افتراه علي الشياطين الذين يريدون أن يأكلوا أموال الناس بالباطل، مثل أولاد شمسان وأولاد إدريس) 45.
ويقول- أيضا- في رسالة بعثها إلى عبد الرحمن السويدي أحد علماء العراق، مجيبا عن افتراء ابن سحيم- الذي أرسله إلى سائر البلدان ومنها العراق-.
(يا عجبا كيف يدخل هذا في عقل عاقل، هل يقول هذا مسلم أو كافر أو عارف أو مجنون، وكذلك قولهم إنه يقول لو أقدر أهدم قبة النبي صلى الله عليه وسلم لهدمتها "أي من البهتان"، وأما "دلائل الخيرات"6 فله سبب، وذلك أني أشرت إلى من قبل نصيحتي من إخواني، أن لا يصير في قلبه أجل من كتاب الله، ويظن أن القراءة فيه أجل من قراءة القرآن، وأما إحراقه والنهي عن الصلاة على النبي صلى الله عليه وسلم بأي لفظ كان فهذا
__________
1 نقلا عن كتاب "النهضات الحديثة في جزيرة العرب "، ص60.
2 سورة الأنبياء آية: 101.
3 "مجموعة مؤلفات الشيخ "، 5-64، وانطر: 5-12.
4 هذه بعض أسماء رجال كان بعص النجديين يغلون فيهم. انطر: فتاوى الشيخ محمد بن إبراهيم 1/134، وانظر: بحث "الرسائل الشخصية للشيخ محمد بن عبد الوهاب" للعثيمين ضمن بحوث أسبوع الشيخ 1/101.
5 "مجموعة مؤلفات الشيخ" 5/52.
6 انظر: جواب الشيخ عبد الرحمن بن حسن عن "دلائل الخيرات"، "مجموعة الرسائل والمسائل" 2/38.

(1/99)

من البهتان) 1.
ومما كتبه الشيخ عبد الله بن محمد بن عبد الوهاب ذاكرا هذه المفتريات ثم معقبا عليها بالدحض والرد، حين دخل مكة في محرم سنة 1218هـ (وأما ما يكذب علينا سترا للحق، وتلبيسا على الخلق بأنا نضع من رتبة نبينا محمد صلى الله عليه وسلم بقولنا النبي رمة في قبرة، وعصا أحدنا أنفع له منه، وليس له شفاعة، وأن زيارته غير مندوبة، وأنه كان لا يعرف معنى لا إله إلا الله حتى أنزل عليه {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ} 2 مع كون الآية مدنية ... وأننا ننهى عن الصلاة على النبي صلى الله عليه وسلم ... فلا وجه لذلك فجميع هذه الخرافات وأشباهها لما استفهمنا عنها من ذكر أولا كان جوابنا في كل مسألة من ذلك سبحانك هذا بهتان عظيم، فمن روى عنا شيئا من ذلك أو نسبه إلينا فقد كذب علينا وافترى.
ومن شاهد حالنا وحضر مجالسنا وتحقق معنا علم قطعا أن جميع ذلك وضعه وافتراه علينا أعداء الدين وإخوان الشياطين، تنفيرا للناس عن الإذعان بإخلاص التوحيد لله تعالى بالعبادة، وترك أنواع الشرك.
والذي نعتقده أن مرتبة نبينا محمد صلى الله عليه وسلم أعلى مراتب المخلوقين على الإطلاق، وأنه حي في قبره حياة برزخية أبلغ من حياة الشهداء المنصوص عليها في التنزيل، إذ هو أفضل منهم بلا ريب وأنه يسمع سلام المسلم عليه وتسن زيارته، إلا أنه لا يشد الرحال إلا لزيارة المسجد والصلاة فيه، وإذا قصد مع ذلك الزيارة.. فلا بأس، ومن أنفق أوقاته بالاشتغال بالصلاة عليه- عليه الصلاة والسلام- الواردة عنه فقد فاز بسعادة الدارين وكفى همه وغمه كما جاء الحديث عنه..) 3.
ويقول الإمام عبد العزيز بن محمد بن سعود موضحا وجوب تعظيم المصطفى صلى الله عليه وسلم
(وأما قولك إن ناسا من أصحابنا ينقمون عليكم في تعظيم النبي المختار صلى الله عليه وسلم فنقول بل الله سبحانه افترض على الناس محبة النبي صلى الله عليه وسلم وتوقيره، وأن يكون أحب إليهم من أنفسهم وأولادهم والناس أجمعين، لكن لم يأمرنا بالغلو فيه وإطرائه، بل هو صلى الله عليه وسلم نهى عن ذلك..) 4.
ومما سطره قلم الشيخ عبد الله بن عبد الرحمن أبا بطين في كتابه "تأسيس
__________
1 "مجموعة مؤلفات الشيخ" 5/37.
2 سورة محمد آية: 19.
3 "الدرر السنية" 1/127. 128.
4 "الدرر السنية" 1/150.

(1/100)

التقديس في كشف تلبيس بن جرجيس" في الرد على داود حيث زعم أن الشيخ محمد بن عبد الوهاب ينتقص الرسول صلى الله عليه وسلم فقال أبو بطين رحمه الله:
(وسلفه- أي داود- في ذلك عباد المسيح لما نهى النبي صلى الله عليه وسلم عن عبادته، قالوا تنقص المسيح عليه السلام، ونحن إنما نهينا عن الغلو فيه صلى الله عليه وسلم الذي حذر منه بقوله: " لا تطروني كما أطرت النصارى ابن مريم " 1 2 وقوله: " ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله "3 4 وقوله: " لا تقولوا ما شاء الله وشاء محمد " 56 وقوله للذي قال: ما شاء الله وشئت، " أجعلتني لله نداً " 7 8.
ويتعجب علامة العراق محمود شكري الألوسي من هذا الافتراء، فيقول: (وأعجب من هذا تقول هذا العراقي من المبتدعة والغلاة على أهل الحق القاصرين الألوهية على خالق الخلق، إنهم ينتقصون الرسول والنبي الأعظم صلى الله عليه وسلم وينسبون إلى جنابه ما لا يليق بأعتابه ... سبحانه إله الخلق ما أحلمه، وما أجل سلطانه وأعظمه) 9.
وكتب أحد علماء نجد10 رسالة في الرد على صاحب جريدة القبلة11 حين زعمت الجريدة أن الشيخ محمد بن عبد الوهاب وأتباعه يقولون: إن العصا أنفع من النبي صلى الله عليه وسلم فاستعظم شناعة هذا الافتراء وقبحه، ثم أعقبه بالتكذيب لهذه الفرية، ثم بيان مقام نبينا محمد صلى الله عليه وسلم وما له من حقوق وواجبات، فكان مما قاله- جواباً على ذلك الكذب-:
(الله أكبر على هؤلاء الملاحدة الذين ينفرون الناس عن الدخول في دين الله، ويصدون عن سبيل الله من آمن به، ويبغونها عوجاً، ويسعون في الأرض فسادا والله لا يحب المفسدين، ولو شاء ربك ما فعلوه فذرهم وما يفترون ولتصغى إليه أفئدة الذين لا يؤمنون بالآخرة، وليرضوه وليقترفوا ما هم مقترفون، فمن نسب هذا إلينا وافتراه علينا فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل الله منه صرفا ولا عدل،
__________
1 صحيح البخاري: كتاب أحاديث الأنبياء (3445) .
2 رواه البخاري -وتقدم ذكره-.
3 مسند أحمد (3/153 ,3/249) .
4 لم أعثر عليه بهذا اللفظ، وهناك أحاديث أخرى صحيحة بمعناه.
5 سنن الدارمي: كتاب الاستئذان (2699) .
6 رواه أبو داود بسند صحيح.
7 رواه أحمد وابن أبي شيبة والبخاري في الأدب المفرد والنسائي وابن ماجه.
8 ص3، وله كلام قريب من هذا فى "الدرر السنية، 9/275.
9 محمود شكري الألوسي، "فتح المنان تتمة منهاج التأسيس"، ط أنصار السنة المحمدية، مصر، 1366هـ، ص455.
10 لم يذكر اسمه في "مجموعة الرسائل والمسائل النجدية".
11 وكانت هذه الجريدة لسان الشريف الحسين بن علي ضد الدعوة الوهابية.

(1/101)

وفضحه على رؤوس الأشهاد، يوم لا ينفع الظالمين معذرتهم ولهم اللعنة ولهم سوء الدار.
ويا سبحان الله كيف يتصور وقوع هذا عاقل أو جاهل أو مجنون؟ ولا يقول هذا من يؤمن بالله واليوم الآخر، ويعلم أنه موقوف بين يدي الله ومسئول عن ذلك، بل لا يقوله إلا من هو أضل من حمار أهله، نعوذ بالله من رين الذنوب وانتكاس القلوب، ما يكون لنا أن نتكلم بهذا سبحانك هذا بهتان عظيم.
بل نشهد الله وملائكته وجميع خلقه أنا نشهد أن محمدا عبده ورسوله وأمينه على وحيه، وخيرته من خلقه، أرسله رحمة للعالمين وقدوة للعاملين، ومحجة للسالكين، وحجة على العباد أجمعين، بعثه للإيمان مناديا، وإلى دار السلام داعياً، وللخليقة هاديا.. أرسله على حين فترة من الرسل، فهدى به إلى أقوم الطرق، وأوضح السبل، وافترض على العباد طاعته ومحبته، وتعزيره وتوقيره والقيام بحقه، وسد إلى الجنة جميع الطرق فلم يفتحها لأحد إلا من طريقه، فلو أتوا من كل طريق، واستفتحوا من كل باب، لما فتح لهم حتى يكونوا خلفه من الداخلين، وعلى منهاجه وطريقه من السالكين، إذا تحققت ما قدمته لك فكيف يصح مع هذا أن نقول أن العصا أنفع من النبي صلى الله عليه وسلم؟ سبحان الله ما أعظم شأنه وأعز سلطانه، كذلك يطبع الله على قلوب الذين لا يعلمون) 1.
ويقول ابن سحمان في كتابه "كشف غياهب الظلام" في معرض الرد على هذا البهتان:
(وأما قوله: ولا يتحاشون من الطعن بالرسول عليه الصلاة والسلام بكل بذاءة. فالجواب أن نقول سبحانك هذا بهتان عظيم، ومن افترى علينا هذا ونسبه إلينا، فعليه لعنة الله والملائكة والناس أجمعين، لا قبل الله منه صرفا ولا عدلا وفضحه على رؤوس الأشهاد يوم لا ينفع الظالمين معذرتهم ولهم اللعنة ولهم سوء الدار) 2.
(وأما قوله: إن محمدا بلغ القرآن ومات.. وانتهت رسالته.. إلخ فالجواب: أن نقول هذا كله كذب وافتراء على الشيخ ما تكلم بهذا، ولا قاله ولا نقله أحد يعتد بنقله، بل هذا من الموضوعات الملفقة، وصريح الإفك والزندقة، وهذه رسائل الشيخ ومصنفاته موجودة، وليس فيها شيء من الترهات والأقاويل الباطلة والتلفيقات، إن هي إلا أوضاع وضعتموها من عند أنفسكم لتموهوا بها على أعين الناس، وتنفروا
__________
1 "مجموعة الرسائل والمسائل النجدية" 4/833.
2 ص113.

(1/102)

بها عن الدخول في دين الله ورسوله بغيا وعدوانا) 1.
ويقول ابن سحمان في كتابه "الأسنة الحداد" دحضا لهذا الافتراء:
(والجواب أن يقال الله أكبر على هؤلاء الملاحدة الذين يصدون عن سبيل الله من آمن ويبغونها عوجا، فإن هذه الأكاذيب مما لا يمتري كل عاقل أنها كذب) 2.
ويقول في قصيدة نظمها رداً على دحلان:
ودعواك في مزبور مينك3 أمره ... بقتل امرىء صلى على خير من يهدي
عليه صلاة الله ما هبت الصبا ... وما انبعث ورق الحمائم بالغرد
فذا ظاهر البطلان يعلم رده ... على أنه زور من القول في النقد
فمهلا عداء الدين ليس يشينه ... ملفق مزبور من المين لا يجدي
فلن يضع الأعداء ما الله رافع ... ولن يرفع الأعداء من كان بالضد4
ويقول ابن سحمان في قصيدة أخرى داحضاً تلك الفرية، وراداً على أحمد باشا مؤيد العظمى5:
فليس اتباع المصطفى يا ذوي الردى ... يكون معاداة وبغضا لذوي المجد
ولكنه عين الكمال لأنه ... على وفق ما قد قال في كل ما يبدي
وتعظيم أمر المصطفى باتباعه ... وترك الذي يأباه من كل ما يرى
فيأتي الذي يرضاه من كل مطلب ... ويجتنب النهي الذي كان لا يجدي6
ويقول أيضا في قصيدة ثالثة يمدح المصطفى صلى الله عليه وسلم ويرد ما ذكره محمد عطا الكسم في كتابه "الأقوال المرضية"7 ويورد ابن سحمان -رحمه الله- بعض خصائص نبينا محمد صلى الله عليه وسلم فكان مما قال:
لعمري لقد أعطاه ربي فضائلا ... وخص بها الرحمن فضلا محمدا
فأعطي لواء الحمد والكوثر الذي ... حباه إله العرش حقا وأصعدا
__________
1 ص114.
2 ص16.
3 المين: الكذب. انظر: "مختار الصحاح" ص641.
4 "ديوان ابن سحمان"، ص53.
5 هو صاحب كتاب "جلاء الأوهام"، والذي رد عليه ابن سحمان في "كشف غياهب الظلام" ورد عليه الشيخ فوزان السابق بكتاب "البيان والإشهار".
6 "ديوان ابن سحمان"، ص60.
7 وهي رسالة تضمنت الغلو في المصطفى صلى الله عليه وسلم وتجويز التوسل بالذوات، والغلو في الأموات.

(1/103)

وقد خصه المولى بما لم نحط به ... ونحصيه علما أو حسابا محددا
فدع عنك ما قال الغلاة وأوردوا ... بذلك أخبارا ودرا منضدا
فأخبارهم موضوعة ونظامهم ... لعمر إلهي باطل واهي السدا1
ويقول الشيخ محمد بن عثمان الشاوي- رحمه الله- في مؤلفه "القول الأسد في الرد على الخصم الألد" أثناء الرد على خصوم الدعوة السلفية، ذاكراً هذه الفرية والجواب عليها، فكان مما كتبه:
(وقد رموهم بعظائم يعلم الله تعالى أنها لم تصدر منهم، ونسبتهم إلى تنقص الرسول وعدم الصلاة عليه، وما ذاك إلا أنهم لم يغلوا امتثالاً لقوله " لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله " 2 3 وإلا فهم بحمد الله أعظم الناس محبة للرسول ومتابعة له، ورعاية لحقه، وهو أجل في عيونهم من أن يخالفوا سنته، أو يخالفوا أقواله، بمجرد العوائد الباطلة، أو الأقيسة الفاسدة، بخلاف كثير من هؤلاء الذين جمعوا بين الإفراط والتفريط، فأفرطوا بالغلو فيه وإطرائه، حتى رفعوه من منزلة العبودية إلى منزلة الإلهية والربوبية، وفرطوا في اتباعه، فنبذوا سنته وراء ظهورهم، ولم يعبأوا بأقواله، وخالفوا نصوصه الصريحة الصحيحة بغير مسوغ، ولم يكتفوا بذلك حتى جعلوا يعيبون على من جدّ واجتهد في اتباعه، لما ألفوه من العوائد الباطلة، والنبي صلى الله عليه وسلم إنما حقه هو تعزيره وتوقيره واتباع ما جاء به، واقتفاء أثره، وتصديقه، وتقديم محبته على الأهل والمال، وأما العبادة فهي له وحده، لا يشركه فيها ملك مقرب، ولا نبي مرسل) 4.
وقد ساق الشيخ فوزان السابق- رحمه الله- فرية مختار ثم أعقبها بالرد، نذكر من ذلك قوله:
(قال الملحد: واعلم يا أخي أن للوهابيين وإخوانهم أعداء الله ورسوله مطاعن كثيرة بالرسول صلى الله عليه وسلم كلها من المكفرات، وإن كانت بحد ذاتها من المضحكات، تجل عقول الصبيان عن التمسك بها) ا. هـ.
أقول على زعم هذا المفتري بأننا أعداء لله ولرسوله صلى الله عليه وسلم سبحانك هذا بهتان عظيم ... ، فزعم أننا أعداء لله ولرسوله صلى الله عليه وسلم بغير برهان من الله تعالى، وما حمله على ما رمانا به من الافتراء علينا إلا أننا قد جردنا اتباعنا لكتاب الله وسنة رسوله
__________
1 "ديوان ابن سحمان"، ص64.
2 صحيح البخاري: كتاب أحاديث الأنبياء (3445) .
3 رواه البخاري -وتقدم-.
4 ق7.

(1/104)

صلى الله عليه وسلم وحققنا ما جاء بهما قولا وعملا مقتفين أثر السلف الصالح..) 1.
ومما ذكره فوزان السابق أيضاً عن تلك الفرية أنه قال:
(وهذا كله زور وبهتان، بل ظلم وعدوان يراد به الصد عن سبيل الله والبغي على عباده المؤمنين الداعين إلى كتاب الله وسنة نبيه صلى الله عليه وسلم فإن الملحد لم يسند شيئاً مما نسبه إلى الوهابيين، وادعاه عليهم إلى الثقات ولم ينقله عن كتب العلماء الذين يعتمد عليهم، بل كله بهت لا يتصور..) 2.
ومما قاله فوزان السابق- أيضا- رداً على فرية المدعو مختار بزعمه أن الوهابيين يحرمون الصلاة على الرسول عليه أفضل الصلاة والسلام، ويكفرون من فعل هذا، فقال رحمه الله:
(والجواب أن نقول: "سبحانك هذا بهتان عظيم" لا يصدقه عاقل، ولا يسيغه من في قلبه وزن ذرة من إيمان، فهو اختراع شيطان رجيم، نبرأ إلى الله تعالى منه، ومن مخترعه الأثيم، ونؤمن بالله وكتبه ورسله، ونشهد أن سيدنا ونبينا محمداً صلى الله عليه وسلم أفضل خلق الله أجمعين، وسيد ولد آدم، وأن الله تعالى صلى عليه وملائكته، وأمر عباده بالصلاة والتسليم، وأن من صلى عليه صلاة واحدة صلى الله عليه بها عشرا.
اللهم صل وسلم عليه بعدد من صلى وسلم عليه، وبعدد من غفل عن الصلاة والتسليم عليه إلى يوم الدين، اللهم صل وسلم على سيد المرسلين وإمام الحنفاء الموحدين، صلاة دائمة إلى يوم الدين، وإن رغم أنف الحاج مختار العظمي الكذاب الأثيم، والله تعالى حسبنا ونعم الوكيل) 3.
ويرد الشيخ محمود شويل على محمد البكري أبي حراز حين زعم هذا الحرازي أن الوهابيين ينهون عن الصلاة على النبي صلى الله عليه وسلم فكان من رده أنه قال:
(ولا ندري أين وجد الحرازي الكذوب أن الشيخ محمداً أو أولاده منعوا الصلاة على النبي صلى الله عليه وسلم وهذه كتبهم طافحة مليئة بذكر النبي صلى الله عليه وسلم ولا يذكر إلا مقرونا بالصلاة والتسليم كلما ذكر، بأبي هو وأمي، والناس أجمعين.
وقد قدمنا أن الشيخ محمداً رحمه الله مقلد مذهب الإمام أحمد رحمه الله، والصلاة
__________
1 "البيان والإشهار لكشف زيغ الملحد الحاج مختار"، ط1، مطبعة السنة المحمدية، 1372هـ، ص292، 293 باختصار.
2 المرجع السابق ص 80.
3 المرجع السابق ص271.

(1/105)

على النبي في الصلاة ركن من أركان الصلاة، تبطل الصلاة بتركها، فإنا لله وإنا إليه راجعون) 1.
ويقول مسعود الندوي- مستغرباً ذلك الافتراء- في كتابه "محمد بن عبد الوهاب مصلح مظلوم ومفترى عليه":
(إن الزمان لغريب، وإن نوادره لعجيبة، فالرجل الذي يقوم ويقعد وينام تحت ظل ظليل من سنة الرسول صلى الله عليه وسلم وكأنها هي غطاءه، وفراشه يتهم بإنكار الحديث) 2.
ويقول صاحب كتاب "النفخة على النفحة" ردا على تلك الفرية:
(وأما المصطفى صلى الله عليه وسلم فلا تظن أن أحداً من المسلمين على كرة الأرض يهم بتنقيصه، أو يبغضه. وفي مذهب الحنابلة أن شاتم الرسول يقتل تاب أو لم يتب) 3.
ويقول الشيخ صالح بن أحمد في كتابه "تدمير أباطيل محمد بن أحمد نور"، رادا على كذبه بأن الوهابيين انتقصوا نبي الرحمة، فكان مما قاله الشيخ صالح بن أحمد:
(فمن يساوي الأحرار برسول رب العالمين، صاحب المقام المحمود القائل "أنا سيد ولد آدم" 4 فضلا عن العبيد، ولا شك أن قوله "أنا سيد ولد آدم" يشمل الأنبياء والرسل صلوات الله عليهم، إن هذا لبهتان عظيم، قاتل الله المفترين، وما أظن قائل هذا القول يبقى له حظ في الإسلام، لأنه حقر سيد ولد آدم صلى الله عليه وسلم فلو ساواه بخيار أمته لكان محقراً له، فكيف إذا ساواه بالعبيد، ولا غرابة أن هذا دأب أعداء الأنبياء والرسل ومتبعيهم من قديم، ينسبون إليهم كل مستقبح من قول أو فعل) 5.
ويقول عبد الله بن علي القصيمي في كتابه "الصراع بين الإسلام والوثنية" داحضاً فرية الرافضة في الكذب على دعوة الشيخ محمد بن عبد الوهاب بأنها تنتقص الأنبياء والرسل، -كما زعم ذلك العاملي في كتابه "كشف الارتياب"- مع أنه من المعلوم أن الرافضة من أكذب الناس حديثا، فلا غرابة أن يبهتوا الشيخ بهذه الفرية، يقول القصيمي:
(والجواب أن يقال: ما صدق الرافضي، ولا أنصف، حيث زعم أن هذا الذي
__________
1 "القول السديد في قمع الحرازي العنيد"، مطبعة السنة المحمدية، القاهرة سنة 1372هـ، ص15.
2 ص173.
3 ناصر الدين الحجازي، "النفخة على النفحة"، مطبعة الترقي، دمشق 1340هـ، ص27، 28.
4 أخرجه مسلم وأبو داود وابن ماجه.
5 ص9،10.

(1/106)

ذكره هو اعتقاد الوهابيين في النبي والأنبياء، وقاتل الله الكذابين وقاتل هذه الفرقة، فما يوجد على الأرض أكذب منها، ولا من يستحل الكذب والظلم والزور مثلها ...
واعتقاد الوهابيين في الأنبياء عليهم الصلاة والسلام أنه يجب على كل مسلم أن يعظمهم التعظيم المشروع كله أحياء وأمواتا، وأن يحبهم الحب الصادق العاقل أكثر من حبه لنفسه ولأهله وللناس أجمعين، وأن يعلم أنه لا نجاة له في أخراه وفي أولاه أيضاً إلا بطاعتهم واتباعهم والأخذ بهديهم واقتفاء آثارها أحياء وأمواتا، وأن يعلم أنهم هم وحدهم دون البشر -جميعا- وسلطات البلاغ المبين بين الله وبين عباده، وأن يعلم أنهم هم دون غيرهم المعصومون الذين افترض الله على البشر أن يطيعوهم وأن يصدقوهم في كل ما قالوا وما أخبروا، وفي كل ما نهوا وأمروا ... ) 1.
ثم يرد عليهم في موضع آخر من نفس الكتاب:
(وأما زعمه أنهم يمنعون تعظيمه عليه الصلاة والسلام، وأنهم يرونه كفراً وعبادة للأصنام، فمن الأكاذيب التي سيسود لها وجه مفتريها عند الله يوم تبلى السرائر، بل هم لا يشكون أن تعظيمه التعظيم المشروع هو أصل الإيمان والإسلام، ولا يشكون أن من لم يعظمه صلى الله عليه وسلم هذا التعظيم فليس بمسلم ولا مؤمن) 2. ويقول في موضع ثالث منه:
(أما ما ذكره عن "خلاصة الكلام" تأليف شيخ الكذب دحلان من أن الشيخ محمد بن عبد الوهاب كان يقول إن العصا خير من الرسول، وأن ذلك كان يقول في حضرة الشيخ فيسمعه ويرضاه، فهذا كله وأمثاله من أرذل الأكذوبات وأرخصها، وأننا نتحدى هذا الرافضي وإخوانه، ونطلب إليهم جميعاً أن يسندوا شيئا من هذه الأقوال عن أحد الوهابيين، لا نطالبهم أن يسندوه عن الشيخ محمد، ولا عن عالم من علمائهم، فالمسألة أسمى من أن نطلب إليهم ذلك، بل إننا نطالبهم أن يسندوه عن جاهل من جهلائهم، وإلا فالكذب يقدر عليه أقل الناس عقلا وعلما وفهما، وإذا استعان الخصم على خصمه بالكذب والاختلاق فقد لجأ إلى ركن غير وثيق، وأخذ بسبب مقطوع، وباع نفسه وعلمه في سُوقٍ الكاسبُ فيها خاسِرٌ) 3. ويقول الشيخ أحمد بن حجر آل بوطامي موضحاً حرصَ الشيخِ الإمامِ وأتباعهِ
__________
1 2/56.
2 2/61.
3 2/66،67.

(1/107)

على تعظيم الرسول صلى الله عليه وسلم وما جاء به:
(والشيخ محمد رحمه الله ألف "مختصر السيرة"، وقد طبع عدة مرات، وانتشر في سائر الأقطار، فلو لم يكن محباً للرسول لما ألف سيرة له، ومن لا يحب الرسول لا يكون مسلماً بل يكون يهودياً أو نصرانياً.. والشيخ وأتباعه يحثون الناس على التمسك بسنة الرسول الصحيحة، ويشددون النكير على من يخالف سنة الرسول ويعدونه مبتدعاً، أما هذا دليل على كمال حبهم وتعظيمهم لرسول الله صلى الله عليه وسلم؟ ولكن المنحرفين يرون حب الرسول صلى الله عليه وسلم في قراءة الأناشيد والأشعار والاستغاثات.. فمن عمل بهذا فهو محب للرسول، وإن ارتكب الموبقات وتلطخ بقاذورات المبتدعات ومن لا فلا) 1.
ويذكر عبد الرحمن عميرة الدافع إلى افتراء هذه الكذبة، ثم يعقبها بالدحض:
(إن الحاقدين والضالين عن طريق الحق يعلمون مدى حب الأمة الإسلامية لرسولها صلى الله عليه وسلم، فأرادوا بتلك الفرية الجديدة أن يوغروا قلوب المسلمين، وأن ينفروا الأتباع من السير في دعوة التوحيد، فاختلقوا هذا الضلال المبين الذي لا يقوم عليه إلا من كان أسود القلب ضال البصيرة، يبغي محاربة الله ورسوله والصد عن سبيله.
ثم يقول: الرجل الذي جاء يدعو المسلمين بالعودة إلى القرآن الذي جاء به محمد صلى الله عليه وسلم تقولون عليه بأنه يكره الصلاة على الرسول الكريم، إنه الإفك بعينه والادعاء الذي لا يقف على قدمين. الرجل الذي يلتزم بكل ما أمر به القرآن، يقولون عليه يكره الصلاة على النبي..!
أنسي هؤلاء أن الصلاة.. على الرسول صلى الله عليه وسلم هي أمر من الله قبل أن تكون من الرسول، إن الله سبحانه وتعالى يقول: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} 2.
أما الذي يكرهه الشيخ محمد بن عبد الوهاب ونهى عنه فهو الجهر بالصلاة على النبي صلى الله عليه وسلم بعد الأذان، وعلى المنابر يوم الجمعة فهو بدعة محدثة) 3.
ونؤكد في خاتمة هذه الردود المختلفة والحجج الدامغة في دحض هذه الفرية الكاذبة الخاطئة، أنه بمجرد إلقاء نظرة -ولو كانت عابرة- على مؤلفات الشيخ
__________
1 "نقض كلام المفترين على الحنابلة السلفيين"، مكتبة ابن تيمية، الكويت، ص67، 68.
2 سورة الأحزاب آية: 56.
3 الشبهات التي أثيرت على دعوة الشيخ محمد بن عبد الوهاب (ضمن بحوث أسبوع الشيخ) 2/68.

(1/108)

محمد بن عبد الوهاب وكتب أتباعه ورسائلهم، سيتضح- يقينا- مدى شناعة هذا الافتراء، وعظم ذلك البهتان، كما ندرك ما كان عليه الشيخ الإمام وكذا أتباعه- من بعده- ومن سار على نهجه من الحرص التام على تعظيم وإجلال المصطفى صلى الله عليه وسلم باتباع سنته وتصديقه فيما أخبر، وطاعته فيما أمر والانتهاء عما نهى عنه وزجر1.
فإذا بان من خلال تلك البراهين بعضا من حقوق المصطفى صلى الله عليه وسلم ووجوب متابعته وتعظيمه وتوقيره، كما سطره علماء الدعوة وأنصارها، فإنه من المناسب أن ننقل شيئا من أقوال الخصوم في وصف وحق المصطفى صلى الله عليه وسلم حتى يكتمل هذا المبحث، ويقارن- إن كان ثمت مقارنة- بين أقوال أئمة الدعوة واعتقادهم نحو نبينا صلى الله عليه وسلم وبين اعتقاد هؤلاء القوم. وسنورد بعضا من أقاويل الخصوم في هذا الشأن، مع الإشارة- أحيانا- إلى الرد عليها: يقول صاحب كتاب "إزهاق الباطل":
(إن محمدا وأهل بيته أنوار مقدسة خلق الله الخلق لأجلهم) 2.
ويحكي القباني بعض المطاعن- الكاذبة- ضد الشيخ الإمام، فكان مما تقوله:
(وتنقيص جناب من خلق لأجله الأكوان) 3.
ويذكر عبد الله القصيمي شيئا من غلو الرافضة في نبينا محمد صلى الله عليه وسلم فمن ذلك ما نقله محسن العاملي- صاحب كتاب "كشف الارتياب" عن أحد شيوخهم إبراهيم بن
__________
1 مما يحسن ذكره -هاهنا- أن نورد بعض ما كتبه محمد بهجة البيطار (في جريدة أم القرى ع293، 22 صفر سنة 1349) حيث يقول: (كنت مرة في زيارة الأستاذ الكريم السيد حمد السنوسي الكبير في دار الأمير سعيد الجزائري حفيد الأمير عبد القادر الشهير، وكان في زيارة حضرته طائفة من أهل العلم، فجرى ذكر إخواننا النجديين بينهم، فأخذ بعضهم يعزو إليهم أشهر مفتريات خصومهم عليهم، ولما ذكرت لهم نبذة من عقائدهم الصحيحة المنشورة في مجموعة الهدية السنية الشهيرة، ومنها قولهم: والذي نعتقده أن رتبة نبينا محمد صلى الله عليه وسلم هي أعلى مراتب المخلوقين على الإطلاق، وأنه حي في قبره حياة برزخية فوق حياة الشهداء إلى آخر ما ذكرت، تعجبوا، وقال لي واحد من أهل العلم: يا فلان هذه عقيدة أهل السنة والجماعة، فغلبني الضحك وقلت لقد كلّت الألسنة والأقلام وهي تذيع بأنهم من صميم أهل السنة والجماعة، وأن ليس بيننا وبين معرفة ما هم عليه إلا مطالعة كتبهم أو مخالطة بعضهم) .
2 محمد بن عبد الوهاب ابن داود الهمداني "إزهاق الباطل"، صورة خطية من دارة الملك عبد العزيز، ق37.
3 أحمد بن علي البصري الشهير بالقباني، "فصل الخطاب في رد ضلالات ابن عبد الوهاب"، صورة خطية من قسم المخطوطات بجامعة الإمام، ق223.

(1/109)

يحيى الشيعي الاثني عشري في مدح المصطفى فقال:
ساد الورى بفضائل وفواضل ... وأقلها إيجاد هذا العالم1
ويقول أبو بطين رحمه الله في كتابه "تأسيس التقديس":
(ومن غلوهم ما قاله داود العراقي: وقد ورد أن الدنيا والآخرة خلقتا لأجله صلى الله عليه وسلم) .
ثم أجاب الشيخ أبو بطين على ذلك بقوله: (وهذا حديث لا يصح والله سبحانه قد أعلمنا بالحكمة في خلق هذه المخلوقات كقوله {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} 2 وقوله عزوجل {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} 3 فأخبر سبحانه بالحكمة في خلق هذه الأشياء، وأنه إنما خلقها للحكم التي ذكرها لا لأجل أحد من عباده.. ولو صح لم يكن فيه حجة ولا شبهة يستأنس بها لما ادعاه، مع أنه صلى الله عليه وسلم أكرم الخلق على ربه، وأقربهم إليه وسيلة صلوات الله وسلامه عليه وعلى سائر النبيين والمرسلين، ولكن نهى عن الغلو فيه فقال: " لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله.. " 4) 5.
ويقرر علوي الحداد كلاما حول جسد المصطفى صلى الله عليه وسلم فيقول:
(إن الجسد الشريف لا يخلو منه زمان ولا مكان، ولا محل ولا إمكان، ولا عرش ولا كرسي، ولا غير ذلك من المخلوقات، وإن امتلاء الكون به صلى الله عليه وسلم كامتلاء الكون الأسفل، وكامتلاء قبره به، فتجده مقيما طائفا حوالي البيت قائما بين الملأ الأعلى بين يدي ربه، لأداء الخدمة، ألا ترى إلى الرائين له يقظاً ومناما يرونه في وقت واحد في أمكنة بعيدة) 6.
ويجيب ابن سحمان عن ذلك الكلام السابق بقوله:
(واعلم أيها الواقف على ما حرره هذا الملحد وأضرابه من المشركين، أنهم قد تنقصوا رسول الله صلى الله عليه وسلم أشد التنقص، وهضموه أعظم الهضم، فإنهم قد تنقصوه من حيث ظنهم أنهم قد عظموه، فإنهم بهذا الغلو والإفراط حيث زعموا أنه لا يخلو منه زمان ومكان ولا محل.. إلخ، فما صانه أعداء الله عن الحشوش والقاذورات، ولا عن
__________
1 "الصراع بين الإسلام والوثنية" 2/15.
2 سورة الذاريات آية: 56.
3 سورة الملك آية: 2.
4 صحيح البخاري: كتاب أحاديث الأنبياء (3445) .
5 "تأسيس التقديس"، ص6، 7.
6 "مصباح الظلام"، ص29.

(1/110)

بطون الحيوانات من الكلاب والخنازير، ولا من جميع المخلوقات الطيب منها والمستخبثات، ثم إن قولهم قد امتلأ العرش والكرسي أمر مستحيل في الفطر والمعقولات كما هو مستحيل في المنقولات. فأين يكون رب العرش والسماوات؟ فهو من أمحل المحال وأضل الضلال) 1.
ويورد محمد عطا الكسم وصفاً لمحمد صلى الله عليه وسلم:
(هو قطب الأقطان، فهو ممد لجميع الناس أولا وآخرا، فهو ممد كل نبي وولي سابق على ظهوره حال كونه بالغيب، وممد أيضا لكل ولي لاحق، فيوصله بذلك إلى مرتبة كماله في حال كونه موجوداً في عالم الشهادة) 2.
وينقل حسن خزبك هذه الأبيات مقرراً لها:
فاكشف له كربة أودت بمهجته ... يا خير من كشفت عنا به الكرب
فما دعوناك في تفريج شدتنا ... إلا لأنك في تفريجها سبب
وأنت باب العطاء والجود يا أملي ... بك الإله على طول المدى يهب3
ويقول القصيمي ردا على فرية الرافضة.. ومقرراً تناقضهم وتضاربهم في ذلك:
(ولكن الاعتقاد الباطل الموبق هو اعتقاد الشيعة في النبي صلى الله عليه وسلم وفي سائر الأنبياء عليهم الصلاة والسلام، وفي الصالحين رضوان الله عليهم أجمعين، وذلك أنهم قد ذهبوا إلى أن الأنبياء ليسوا وحدهم المخصوصين بالعصمة من الخطأ والزلل، وليسوا وحدهم المخصوصين بالوحي، وبنزول الملائكة، بل قد زعموا أن الأئمة معصومون من ذلك، ومن أكثر من مثل الأنبياء والرسل، فإنهم يوحى إليهم كما يوحى إليهم. وقالوا إنه لولا علي وجهاده، لما اخضر للإسلام عود، وهذا من شر الهجاء لرسول الله ولصحابته وللمسلمين) 4.
وبهذا يظهر بعض تناقض الرافضة وتضارب أقوالهم، فمرة يبلغ بهم الغلو إلى أن يزعموا أن محمداً خُلِق لأجله الكون، بل إن إيجاد الكون أقل فضائله- كما مرّ ذكره-، ثم يصل بهم الجفاء في حقه حتى أشركوا معه أئمتهم في العصمة، بل يزيدون على ذلك ويجعلون منزلة أئمتهم فوق منزلة الرسول صلى الله عليه وسلم.
__________
1 "الأسنة الحداد في رد شبهات علوي الحداد"، ط2، مطابع الرياض، 1376هـ، ص80.
2 "الأقوال المرضية في الرد على الوهابية" ط1، المطبعة العمومية، مصر، 1901م، ص18.
3 "المقالات الوفية في الرد على الوهابية، (مع مجموعة كتب) ، ط2، مكتبة التهذيب، مصر، ص222.
4 "الصراع بين الوثنية والإسلام 2/58، 59 باختصار.

(1/111)

وبالإجمال يتضح ما عليه هؤلاء الأدعياء- صوفية أو رافضة أو غيرهما- من الغلو في محمد صلى الله عليه وسلم ورفعه فوق منزلته، مخالفين بذلك هدي المصطفى صلى الله عليه وسلم ومتبعين بهذا اللغو الشنيع غير سبيل المؤمنين1.
__________
1 انظر: بعض ما كتبه أئمة الدعوة في الرد على الغلو في المصطفى صلى الله عليه وسلم، مما ورد في بردة البوصيري وغيرها: - ما كتبه الشيخ عبد الرحمن بن حسن في "مجموعة الرسائل والمسائل" 2/33. - ما كتبه أبو بطين في "مجموعة الرسائل والمسائل" 2/237. - ما كتبه الشيخ صالح الشثري في "تأييد الملك المنان" ق18. - ما كتبه محمود شكري الآلوسي في غاية الأماني" 2/350. وغيرها كثير.

(1/112)


الزعم بأن الشيخ مشبه مجسم - دعاوي المناوئين

دعاوي المناوئين لدعوة الشيخ محمد بن عبد الوهاب

الفصل الثاني: الزعم بأن الشيخ مشبه مجسم 1
لقد رمى الخصوم هذه الدعوة السلفية، ورموا أتباعها وأنصارها بفرية التجسيم والتشبيه، وما نقموا منهم إلا أنهم وصفوا الله سبحانه وتعالى بما وصف به نفسه، وبما وصفه به رسوله المصطفى صلى الله عليه وسلم من غير تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل.
وسنورد- كما فعلنا في الفصل الأول- بيانا كافيا يوضح معتقد الشيخ محمد بن عبد الوهاب- رحمه الله- في باب أسماء الله وصفاته، ويوضح- أيضا- معتقد أتباعه وأنصار دعوته في هذا الباب.
وسندرك من خلال عرض سريع أن الشيخ رحمه الله، وأتباعه- من بعده- قد اعتنوا بمسألة الأسماء والصفات، وأعطوها حقها من الإيضاح والبيان.
فمع ما كانوا عليه من الانشغال والحرص التام في تقرير توحيد العبادة وبيان ما يناقضه، والاهتمام به قبل كل شيء، لأنه أول واجب على المكلف ومفتاح دعوة الرسل، إلا أن هذا لم يشغلهم عن بيان توحيد الأسماء والصفات2 -كما قرره علماء
__________
1 أوردنا عنوان هذا الفصل هكذا: الزعم بأن الشيخ مشبه مجسم، جريا على مقالة الخصوم حين زعموا أن الشيخ مشبه مجسم بمعنى أنهم يريدون بالتشبيه وبالتجسيم: التكييف والتمثيل. وإلا فإنه من المعلوم عند أهل السنة والجماعة أن لفظ التجسيم من الألفاظ المجملة التي لم يرد نفيها ولا إثباتها في الكتاب ولا في السنة، فمثل لفظ "الجسم" لا يطلق حتى ينظر في مقصود قائله، فإن كان مقصوده معنى صحيحاً، قبل لكن ينبغي التعبير عنه بألفاظ النصوص الشرعية دون الألفاظ المجملة، وإن كان مقصوده معنى فاسدا -مثل أن يراد بلفظ الجسم أي البدن كما زعم الخصوم أن الشيخ مشبه مجسم بهذا المعنى الذي يقصوده- رد على قائله. وعلى كل فعنوان هذه الفرية يدل ابتداء على جهل الخصوم، وإعراضهم عن الألفاظ الشرعية الدينية، وتمسكهم بالألفاظ المجملة الموهمة.
2 من المعلوم -أيضا- أن إثبات التوحيد العلمي الخبري يستلزم إثبات توحيد الألوهية.

(1/113)

السلف-، خاصة بعدما انتشرت هذه الدعوة الإصلاحية خارج بلاد نجد، حيث إن بلاد نجد لم تكن ظاهرة فيها الانحرافات في باب الأسماء والصفات، كما كانت الانحرافات ظاهرة ومشاهدة في باب العبادة والألوهية.
يقول الشيخ عبد الرحمن بن حسن- رحمه الله- عن حال أهل نجد في مسألة الأسماء والصفات:
(ونحن بحمد الله قد خلت ديارنا من المبتدعة أهل هذه المقالات) 1 لكن لما انتشرت الدعوة خارج بلاد نجد، احتاج الأمر إلى زيادة بيان في مبحث الأسماء والصفات، لما كان عليه غالب بلاد المسلمين من كثرة الانحراف في باب الأسماء والصفات.
كما أن هذا البيان المفصل- نوعا ما- سيكون بمثابة الرد- ابتداء- والحجة الدامغة لفرية الخصوم الآتي ذكرها بعد هذا البيان.
وسنورد مفتريات الخصوم- كما جاءت مدونة في كتبهم أو من نقلها عنهم-، ثم نتبعها بالرد والدحض. ونسوق في خاتمة هذا الفصل- وبإيجاز- بعض ما سطره خصوم أئمة الدعوة في بيان معتقدهم في الأسماء والصفات. يقرر الشيخ محمد بن عبد الوهاب- رحمه الله- عقيدته في باب الأسماء والصفات فيقول- بكل وضوح-:
(ومن الإيمان بالله: الإيمان بما وصف به نفسه في كتابه على لسان رسوله صلى الله عليه وسلم من غير تحريف، ولا تعطيل، بل أعتقد أن الله سبحانه وتعالى ليس كمثله شيء وهو السميع البصير، فلا أنفي عنه ما وصف به نفسه ولا أحرف الكلم عن مواضعه، ولا ألحد في أسمائه وآياته، ولا أكيف، ولا أمثل صفاته تعالى بصفات خلقه، لأنه تعالى لا سمي له ولا كفؤ له، ولا ندّ له ولا يقاس بخلقه، فإنه سبحانه أعلم بنفسه وبغيره، وأصدق قيلاً وأحسن حديثاً، فنزّه سبحانه عما وصفه به المخالفون من أهل التكييف والتمثيل، وعما نفاه عنه النافون من أهل التحريف والتعطيل. فقال: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ. وَسَلامٌ عَلَى الْمُرْسَلِينَ. وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} 2. وأعتقد أن القرآن كلام الله منزل غير مخلوق، منه بدأ وإليه يعود وأنه تكلم به
__________
1 "الدرر السنية" 9/164.
2 سورة الصافات آية: 180-182.

(1/114)

حقيقة، وأنزله على عبده ورسوله وأمينه على وحيه، وسفيره بينه وبين عباده نبينا محمد صلى الله عليه وسلم) 1. ويقول أيضاً- رحمه الله- في بيان توحيد الأسماء والصفات:
(و {قُلْ هُوَ اللَّهُ أَحَدٌ} 2 متضمنة لما يجب إثباته له تعالى من الأحدية المنافية لمطلق الشركة بوجه من الوجوه، ونفي الولد والوالد المقرر لكمال صمديته وغناه وأحديته، ونفي الكفء المتضمن لنفي الشبيه والمثيل، فتضمنت إثبات كل كمال، ونفي كل نقص، ونفي إثبات شبيه له، أو مثيل في كماله، ونفي مطلق الشريك ... ) 3. ويثني الشيخ عبد اللطيف بن عبد الرحمن بن حسن- رحمه الله- على جده الشيخ الإمام محمد بن عبد الوهاب، ثناءً حسناً، لما كان عليه من سلامة المعتقد، وتمام الاتباع للسلف الصالح في باب الأسماء والصفات، فيقول الشيخ عبد اللطيف:
(ولهذا المجدد علامة يعرفها المتوسمون، وينكرها المبطلون، أوضحها وأجلاها وأصدقها وأولاها، محبّة الرعيل الأول من هذه الأمة، والعلم بما كانوا عليه من أصول الدين، وقواعده المهمة التي أصلها الأصيل وأسها الأكبر الجليل معرفة الله بصفات كماله، ونعوت جلاله، وأن يوصف الله بما وصف به نفسه ووصفه به رسوله صلى الله عليه وسلم من غير زيادة ولا تحريف ومن غير تكييف ولا تمثيل) 4.
وقد أورد صاحب "جواب الجماعة" معتقد الشيخ محمد بن عبد الوهاب رحمه الله في باب الأسماء والصفات فقال:
(وكان رحمه الله يعتقد ما اعتقدته الفرقة الناجية، أهل السنة والجماعة ... ، فيؤمن بأن الله سبحانه وتعالى ليس كمثله شيء وهو السميع البصير، فلا ينفي عنه ما وصف به نفسه، ولا يحرف الكلم عن مواضعه، ولا يلحد في أسمائه، وآياته، ولا يكيف، ولا يمثل صفاته بصفات خلقه ... ) 5.
فظهر جليا- مما سبق ذكره- ما كان يعتقده الشيخ محمد بن عبد الوهاب- رحمه الله- في باب الأسماء والصفات، وأنه- رحمه الله- يدين الله بما كان عليه السلف الصالح من الإيمان بما وصف الله به نفسه وبما وصفه به رسوله صلى الله عليه وسلم من
__________
1 "مجموعة مؤلفات الشيخ" 5/8.
2 سورة الإخلاص آية: 1.
3 "مجموعة مؤلفات الشيخ" 4/35، 36.
4 "مجموعة الرسائل والمسائل" 3/156، 157.
5 "جواب الجماعة" ص194.

(1/115)

غير تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل.
أما عن معتقد أتباعه- من بعده- في هذا الباب، فنبتدئ بما قاله الشيخ عبد الله بن محمد بن عبد الوهاب في بيان معتقدهم، حين دخلوا مكة المكرمة سنة 1218هـ، يقول رحمه الله:
(.. مذهبنا في أصول الدين مذهب أهل السنة والجماعة، وطريقتنا طريقة السلف التي هي الطريق الأسلم والأعلم والأحكم، خلافا لمن قال طريقة الخلف أعلم، وهي أنا نقر آيات الصفات وأحاديثها، ونكل معناها مع اعتقاد حقائقها إلى الله تعالى..) 1.
ويورد الشيخ عبد الله بن محمد بن عبد الوهاب معتقدهم في باب الأسماء والصفات- بجواب أوسع من الجواب السابق- فيقول جواباً عن اعتقادهم في آيات الصفات:
(الذي نعتقده والذي ندين الله به، هو مذهب سلف الأمة وأئمتها من الصحابة والتابعين لهم بإحسان من الأئمة الأربعة، وأصحابهم رضي الله عنهم أجمعين، وهو الإيمان بذلك والإقرار به وإمراره كما جاء من غير تشبيه ولا تمثيل ولا تعطيل..، ممن سبيلهم في الاعتقاد: الإيمان بصفات الله تعالى، وأسمائه التي وصف بها نفسه، وسمى بها نفسه في كتابه وتنزيله أو على لسان رسوله صلى الله عليه وسلم من غير زيادة عليها، ولا نقصان منها ولا تجاوز لها، ولا تفسير لها، ولا تأويل لها بما يخالف ظاهرها ولا تشبيه بصفات المخلوقين، ولا سمات المحدثين بل أمروها2 كما جاءت، وردوا علمها إلى قائلها، ومعناها إلى المتكلم بها صادق لا شك في صدقه، فصدقوه، ولم يعلموا حقيقة معناها3 فسكتوا عما لم يعلموه، وأخذ ذلك الآخر عن الأول، ووصى بعضهم بعضا بحسن الاتباع، والوقوف حيث وقف أولهم، وحذروا من التجاوز لها والعدول عن طريقهم، وبينوا لنا سبيلهم ومذاهبهم، وحذرونا من اتباع طريق أهل البدع والاختلاف..) 4.
ويقول الشيخ عبد الله بن محمد بن عبد الوهاب- مبيناً ظهور توحيد الأسماء والصفات، ووضوحه عن طريق المصطفى صلى الله عليه وسلم فيقول:
(ومن المحال في العقل والدين، أن يكون السراج المنير الذي أخرج الله به الناس
__________
1 "الدرر السنية" 1/126.
2 في نسخة الكتاب: أقروها.
3 أي لم يعلموا كيفية الصفات الإلهية.
4 "مجموعة الرسائل" 1/48.

(1/116)

من الظلمات إلى النور، وأنزل معه الكتاب ليحكم بين الناس، فيما اختلفوا فيه، وأمر الناس أن يردوا ما تنازعوا فيه من دينهم إلى ما بعث به من الكتاب والحكمة، وهو يدعو إلى الله، إلى سبيله بإذن ربه على بصيرة، وقد أخبر الله تعالى بأنه قد أكمل له ولأمته دينهم، وأتم عليهم نعمته، محال هذا وغيره- أن يكون قد ترك باب الإيمان بالله والعلم به ملتبسا مشتبها، ولم يميز ما يجب لله من الأسماء الحسنى والصفات العلى، وما يجوز عليه وما يمتنع عليه فإن معرفة هذا أصل الدين وأساس الهداية، وأفضل وأوجب ما اكتسبته القلوب وحصلته النفوس وأدركته العقول ... ) 1.
ونختم كلام الشيخ عبد الله بن محمد بن عبد الوهاب موجزاً مذهب السلف الصالح فيقول في كتابه "جواب أهل السنة في نقض كلام الشيعة والقدرية":
(مذهب السلف رحمة الله عليهم: إثبات الصفات وإجراؤها على ظاهرها ونفي الكيفية عنها، لأن الكلام في الصفات فرع عن الكلام في الذات، وإثبات الذات إثبات وجود لا إثبات كيفية، وعلى هذا مضى السلف كلهم، ولو ذهبنا نذكر ما أطلعنا عليه من كلام السلف في ذلك لخرج بنا عن المقصود في هذا الجواب) 2.
وسئل أبناء الشيخ محمد بن عبد الوهاب والشيخ حمد بن ناصر بن معمر- رحمهم الله- عن آيات الصفات الواردة في الكتاب كقوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 3 وكذلك قوله: {وَلِتُصْنَعَ عَلَى عَيْنِي} 4 وقوله: {أَسْمَعُ وَأَرَى} 5 وقوله: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} 6 وقوله: {لِمَا خَلَقْتُ بِيَدَيّ} 7 وقوله: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} 8 وقوله: {وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} 9 وغير ذلك في القرآن. ومن السنة قوله صلى الله عليه وسلم " قلب العبد بين إصبعين من أصابع الرحمن " 10 11 وكذلك النفس، وقوله: " إن ربكم ليضحك " 12 وقوله: " حتى يضع
__________
1 المرجع السابق 1/52.
2 المرجع السابق 4/101.
3 سورة طه آية: 5.
4 سورة طه آية: 39.
5 سورة طه آية: 46.
6 سورة المائدة آية: 64.
7 سورة ص آية: 75.
8 سورة الفجر آية: 22.
9 سورة الزمر آية: 67.
10 صحيح مسلم: كتاب القدر (2654) , وسنن ابن ماجه: كتاب المقدمة (199) وكتاب الدعاء (3834) , ومسند أحمد (2/168) .
11 رواه الترمذي وقال: حديث حسن.
12 أخرجه البخاري ومسلم بمعناه، ولفظهما: "يضحك الله إلى رجلين يقتل أحدهما الآخر كلاهما يدخل الجنة ".

(1/117)

رجله فيها فتقول قط " 1 2 وغير ذلك مما لا يحصره هذا القرطاس. على ما تحملون هذه الآيات وهذه الأحاديث في الصفات؟ فكان من جوابهم أن قالوا:
(الحمد لله رب العالمين، قولنا فيها: ما قال الله ورسوله، وما جمع عليه سلف الأمة وأئمتها من أصحاب رسول الله صلى الله عليه وسلم ومن اتبعهم بإحسان، وهو الإقرار بذلك، والإيمان من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، كما قال الإمام مالك لما سئل عن قوله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 3 كيف استوى؟ فأطرق الإمام مالك، وعلته الرحضاء- يعني العرق-، وانتظر القوم ما يجيء منه، فرفع رأسه إليه، وقال: الاستواء غير مجهول والكيف غير معقول والإيمان به واجب والسؤال عنه بدعة، وأحسبك رجل سوء، وأمر به فأخرج، ومن أول الاستواء بالاستيلاء فقد أجاب بغير ما أجاب به مالك، وسلك غير سبيله، وهذا الجواب من مالك في الاستواء شاف كاف في جميع الصفات مثل النزول والمجيء واليد والوجه وغيرها فيقال في النزول النزول معلوم والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة، وهكذا يقال في سائر الصفات الواردة في الكتاب والسنة ... إلى آخر جوابهم رحمهم الله) 4. وللشيخ حمد بن ناصر بن معمر رسالة نفيسة تضمنت بيانا شافيا وكافيا لعقيدة السلف الصالح في الأسماء والصفات5 وحشد النصوص والبراهين الدالة على
__________
1 صحيح البخاري: كتاب تفسير القرآن (4850) .
2 رواه البخاري ومسلم.
3 سورة طه آية: 5.
4 "الدرر السنية" 3/185.
5 بمناسبة ورود هذه الرسالة للشيخ حمد بن ناصر بن معمر، فقد لاحظت أن بعض الكتّاب يخلطون فينسبون بعض مؤلفات الشيخ حمد بن ناصر بن معمر النجدي إلى الشيخ محمد بن ناصر الحازمي اليمني، مع أن الأول توفي سنة 1225هـ، بينما الآخر توفي سنة 1283هـ، ومن هذا اللبس أن صديق بن حسن القنوجي ذكر في كتابه "أبجد العلوم" (3/2000) ، أن للشيخ محمد بن ناصر الحازمي رسالة في المشاجرة مع أهل مكة، وأخرى في إثبات الصفات، وقد أورد الزركلي في الأعلام (7/122) هاتين الرسالتين (رسالة في إثبات الصفات، ورسالة في مشاجرة بين أهل مكة وأهل نجد) ونسبهما إلى الحازمي، وذكر أنهما موجودتان في خزانة الرباط (30ك) ، فحرصت -عندئذ- في الحصول عليهما، فلما حصلت عليهما- من المكتبة الكتانية بخزانة الرباط- لاحظت أن "رسالة في إثبات الصفات" هي بعينها رسالة الشيخ حمد بن معمر في الصفات، وهي موجودة في "الدرر السنية" (3/207-262) ، ولكنها غير موجودة في "مجموعة الرسائل والمسائل النجدية"، خاصة وأنه يذكر قوله: (شيخنا محمد بن عبد الوهاب) ومن المعلوم أن الشيخ حمد بن معمر من تلاميذ الشيخ الإمام، ووجدت هذا المخطوط قد طبع- قديماً- في الهند منسوبا إلى الحازمي، ووجدت منه نسخة للشيخ سليمان الصنيع- وهي موجودة في مكتبة جامعة الملك سعود- وقد صحح الصنيع ذلك، فنسبها إلى ابن معمر بدلا من الحازمي. كما أن هذه الرسالة وجدتها مخطوطة في مكتبة الشيخ عبد العزيز بن صالح بن مرشد بعنوان معتقد الشيخ محمد بن عبد الوهاب، ونسب تأليفها إلى الشيخ حمد بن ناصر بن معمر، وأما الرسالة الأخرى، وهي رسالة المشاجرة- كما سميت-، فإنها نفس رسالة الشيخ حمد بن ناصر بن معمر، المسماة بـ "الفواكه العذاب في الرد على من لم يحكم السنة والكتاب"، وهي مناظرة الشيخ حمد مع علماء مكة سنة 1211هـ، فقد وهم عمر كحالة في "معجم المؤلفين" (12/72) حين نسب رسالة الفواكه العذاب إلى الحازمي، والله أعلم.

(1/118)

صحة عقيدة السلف الصالح، نقتصر على إيراد هذا النص من هذه الرسالة:
(فشيخنا1 رحمه الله وأتباعه، يصفون الله بما وصف به نفسه، وبما وصفه به رسوله صلى الله عليه وسلم ولا يتجاوزون القرآن والحديث، لأنهم متبعون لا مبتدعون، ولا يكيفون، ولا يشبهون، ولا يعطلون، بل يثبتون جميع ما نطق به الكتاب من الصفات، وما وردت به السنة مما رواه الثقات، يعتقدون أنها صفات حقيقية منزهة عن التشبيه والتعطيل، كما أنه سبحانه له ذات حقيقية منزهه عن التشبيه والتعطيل، فالقول عندهم في الصفات كالقول في الذات، فكما أن ذاته حقيقية لا تشبه الذوات، فصفاته صفات حقيقية لا تشبه الصفات، وهذا هو اعتقاد سلف الأمة وأئمة الدين، وهو مخالف لاعتقاد المشبهين، واعتقاد المبطلين، فهو كالخارج من بين فرث ودم لبناً خالصاً سائغا للشاربين) 2.
ويقول الشيخ حمد بن ناصر بن معمر رحمه الله، في تقرير توحيد الأسماء والصفات- من خلال سورة الإخلاص: (فسورة {قُلْ هُوَ اللَّهُ أَحَدٌ} 3 فيها توحيد الاعتقاد والمعرفة، وما يجب إثباته للرب تعالى من الأحدية المنافية لمطلق الشركة، والصمدية المثبتة له جميع صفات الكمال الذي لا يلحقه نقص بوجه من الوجوه، ونفي الولد والوالد الذي هو من لوازم الصمدية، ونفي الكفء المتضمن لنفي التشبيه والتمثيل، فتضمنت هذه السورة إثبات كل كمال له، ونفي كل نقص عنه، ونفي الشبيه والمثيل، ونفي مطلق الشريك عنه، وهذه الأصول مجامع التوحيد العلمي والاعتقادي الذي يباين صاحبه فرق الضلال والشرك) 4.
ويذكر صاحب كتاب "التوضيح عن توحيد الخلاق" بيان توسط أهل السنة والجماعة بين الفرق فيقول:
__________
1 أي محمد بن عبد الوهاب.
2 "الدرر السنية" 3/235، انظر: "الدرر السنية" 3/208.
3 سورة الإخلاص آية: 1.
4 "مجموعة الرسائل والمسائل" 2/64.

(1/119)

(فأهل السنة والجماعة وسط بين أهل التعطيل الذين يلحدون في أسمائه وآياته، ويعطلون حقائق ما نعت الله به نفسه، حتى شبهوه بالمعدوم وبالأموات، وبين أهل التمثيل الذين يضربون له الأمثال ويشبهونه بالمخلوق، فيؤمن أهل السنة والجماعة بما وصف الله به نفسه، وما وصفه به رسوله، من غير تحريف ولا تعطيل، ومن غير تمثيل ولا تكييف..) 1.
ويبين الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب- رحمه الله- أهمية الإيمان بأسماء الله وصفاته، فيقول في كتابه "تيسير العزيز الحميد في شرح كتاب التوحيد" عند شرحه لباب (من جحد شيئا من الأسماء والصفات) :
(لما كان تحقيق التوحيد، بل التوحيد لا يحصل إلا بالإيمان بالله، والإيمان بأسمائه وصفاته، نبه المصنف- أي الشيخ محمد بن عبد الوهاب رحمه الله صاحب كتاب "التوحيد"- على وجوب الإيمان بذلك) 2.
ونظراً لخطورة إنكار شيء من صفات الله عزوجلفإن الشيخ سليمان رحمه الله يقوله في شرحه لقوله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَن} 3.
(فيه دليل على أن من أنكر شيئا من الصفات فهو من الهالكين، لأن الواجب على العبد الإيمان بذلك سواء فهمه أم لم يفهمه، وسواء قبله عقله أو أنكره، فهذا هو الواجب على العبد في كل ما صح عن الله وعن رسوله صلى الله عليه وسلم) 4.
ويذكر الشيخ عبد الرحمن بن حسن معتقدهم في باب الأسماء والصفات، وأنه معتقد أهل السنة والجماعة، فيقول في كتابه "فتح المجيد شرح كتاب التوحيد" عند شرحه باب قول الله تعالى: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوه} 5.
(قلت: والذي عليه أهل السنة والجماعة قاطبة متقدمهم ومتأخرهم، إثبات الصفات التي وصف الله بها نفسه، ووصفه بها رسوله صلى الله عليه وسلم على ما يليق بجلالة الله إثباتا بلا تمثيل، وتنزيهاً بلا تعطيل كما قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 6 وأن الكلام في الصفات فرع عن الكلام في الذات، يحتذى حذوه
__________
1 "التوضيح عن توحيد الخلاق"، ص66 = بتصريف يسير.
2 "تيسير العزيز الحميد في شرحه كتاب التوحيد"، ط3، المكتب الإسلامي، بيروت، 1397هـ، ص 574.
3 سورة الرعد آية: 30.
4 "تيسير العزيز الحميد"، ص582.
5 سورة الأعراف آية: 180.
6 سورة الشورى آية: 11.

(1/120)

ومثاله، فكما أنه يجب العلم بأن لله ذاتا حقيقية لا تشبه شيئاً من ذوات "المخلوقين، فله صفات حقيقية لا تشبه شيئا من صفات المخلوقين، فمن جحد شيئاً مما وصف الله به نفسه، أو وصفه به رسوله، أو تأوله على غير ما ظهر من معناه فهو جهمي قد اتبع غير سبيل المؤمنين، كما قال تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً} 1 2.
ويشير الشيخ عبد الرحمن بن حسن إلى منشأ ضلال المعطلة في مسألة الصفات، فيقول في شرحه لباب (من جحد شيئاً من الأسماء والصفات) :
(فإن الجهمية ومن وافقهم على التعطيل جحدوا ما وصف الله به نفسه، ووصفه به رسوله من صفات كماله ونعوت جلاله، وبنوا هذا التعطيل على أصل باطل أصلوه من عند أنفسهم، فقالوا هذه الصفات هي صفات الأجسام، فيلزم من إثباتها أن يكون الله جسما. هذا منشأ ضلال عقولهم، لم يفهموا من صفات الله إلا ما فهموه من خصائص صفات المخلوقين، فشبهوا الله في ابتداء آرائهم الفاسدة بخلقه، ثم عطلوه من صفات كماله، وشبهوه بالناقصات والجمادات، والمعدومات، فشبهوا أولاً، وعطلوا ثانياً، وشبهوه ثالثاً بكل ناقص ومعدوم، فتركوا ما دل عليه الكتاب والسنة من إثبات ما وصف به نفسه، ووصفه به رسوله على ما يليق بجلاله وعظمته ... ) 3.
وحين ختم الشيخ محمد بن عبد الوهاب كتاب التوحيد بقوله: باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} 4 ثم ساق أحاديث هذا الباب5.
كان مما سطره قلم الشيخ عبد الرحمن بن حسن شرحاً لهذا الباب أنه قال:
(وهذه الأحاديث وما في معناها تدل على عظمة الله وعظيم قدرته، وعظم مخلوقاته، وقد تعرف سبحانه وتعالى إلى عباده بصفاته، وعجائب مخلوقاته، وكلها
__________
1 سورة النساء آية: 115.
2 "فتح المجيد شرح كتاب التوحيد"، تحقيق محمد الفقي، ط8، مطابع القصيم بالرياض، 1386هـ، ص449.
3 المرجع السابق ص402.
4 سورة الزمر آية: 67.
5 من هذه الأحاديث ما أخرجه الشيخان عن ابن مسعود رضي الله عنه قال: جاء حبر من الأحبار إلى رسول الله صلى الله عليه وسلم فقال: يا محمد، إنا نجد أن الله يجعل السماوات على أصبع، والأرضين على أصبع، والشجر على أصبع، والثرى على أصبع، وسائر الخلق على أصبع، فيقول: أنا الملك، فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه تصديقا لقول الحبر، ثم قرأ: {وما قدروا الله حق قدره، والأرض جميعا قبضته يوم القيامة} . انظر: بقية الأحاديث في "كتاب التوحيد"، مجموعة مؤلفات الشيخ، 10/148-150.

(1/121)

تعرف وتدل على كماله، وأنه هو المعبود وحده لا شريك له في ربوبيته وإلهيته، وتدل على إثبات الصفات لله على ما يليق بجلال الله وعظمته، إثباتا بلا تمثيل، وتنزيها بلا تعطيل..
وتأمل ما في هذه الأحاديث الصحيحة من تعظيم النبي صلى الله عليه وسلم ربه بذكر صفات كماله على ما يليق بعظمته وجلاله، وتصديقه اليهود فيما أخبروا به عن الله من الصفات التي تدل على عظمته، وتأمل ما فيها من إثبات علو الله تعالى على عرشه، ولم يقل النبي صلى الله عليه وسلم في شيء منها، إن ظاهرها غير مراد، وأنها تدل على تشبيه صفات الله بصفات خلقه، فلو كان هذا حقاً بَلّغَهُ أَمِينُهُ أُمَّتَه، فإن الله أكمل به الدين، وأتم به النعمة، فبلغ البلاغ المبين، صلوات الله وسلامه عليه، وعلى آله وصحبه ومن تبعهم إلى يوم الدين) 1.
ومما كتبه الشيخ إسحاق بن عبد الرحمن في مبحث أسماء الله سبحانه وتعالى وصفاته نختار هذه الخلاصة:
(.. والحاصل أنه ما من اسم يسمى الله به، إلا والظاهر الذي يستحقه المخلوق غير مراد، وأنه سبحانه منزه عن كل ما يلزم من حدوثه أو نقصه، فكما أن علمنا وقدرتنا وإرادتنا وحياتنا وكلامنا ونحوها من الصفات أعراض تدل على حدوثنا، امتنع أن يوصف الله سبحانه بمثلها، فنعوذ بالله من تأويل يفضي إلى تعطيل، ومن تكييف يفضي إلى تمثيل..) 2.
ويورد الشيخ أحمد بن مشرف توحيد الأسماء والصفات بعد توحيد الربوبية وذلك في قصيدته جوهرة التوحيد، فيقول رحمه الله:
والثاني أن يوحد الله على ... أسمائه وفي صفاته العلى
وكل ما به تعالى وصفا ... لنفسه على لسان المصطفى
فإن وصفه به جل لزم ... والحكم في أسمائه كذا التزم3
ويدافع الشيخ أحمد بن إبراهيم بن عيسى في كتابه النفيس "تنبيه النبيه والغبي في الرد على المدراسي والحلبي" عن معتقد السلف الصالح في هذا الباب، ويرد على من رماهم بالتشبيه، فكان مما قاله:
__________
1 "فتح المجيد شرح كتاب التوحيد"، ص511، 512 باختصار يسير، وانظر: ما كتبه في تعريف توحيد الأسماء والصفات في "مجموعة الرسائل والمسائل" 2/91.
2 "الدرر السنية" 3/357.
3 "ديوان ابن مشرف" ص2.

(1/122)

(حاشا السلف من اعتقاد التشبيه، أو أنهم يسكتون عن ظهور البدع ولكنهم لكمال علمهم، وقوة إيمانهم لم يفهموا ما وصف به نفسه، أو وصفه به رسوله تشبيهاً، وأما المعطلة فإنهم فهموا مما وصف الله به نفسه أو وصفه به رسوله التشبيه والتجسيم، ثم شرعوا في رد الكتاب والسنة بالتأويلات المستنكرة والتحريفات المزورة، فأخطأوا خطأين، لأنهم شبهوا أولا، ثم عطلوا ثانياً، وأما السلف الصالح، ومن معهم من الخلف الناجح فمسلكهم مسلك بين مسلكين، وهدى بين ضلالتين، أثبتوا بغير تشبيه وتمثيل، ونزهوا بغير تحريف ولا تعطيل، وأنكروا مذهب الجهمية والمعتزلة، وردوا على من قابلهم من المجسمة والممثلة ... ) 1.
وفي رسالة "تنزيه الذات والصفات من درن الإلحاد والشبهات"2 لأحد علماء نجد، يذكر معتقدهم في أسماء الله وصفاته فيقول:
(اعلم أن إيماننا بما ثبت في نعوته تعالى كإيماننا بذاته المقدسة، إذ الصفات تابعة للموصوف، فنعقل وجود الباري ونميز ذاته المقدسة عن الأشباه، من غير أن نعقل الماهية، فكذلك القول في صفاته نؤمن بها ونعقل وجودها، ونعلمها في الجملة، من غير تكييف ولا تمثيل، ولا تشبيه ولا تعطيل، ونقول كما قال السلف الصالح: آمنا بالله على مراد الله، وليس كمثله شيء وهو السميع البصير، فالاستواء معلوم من الكتاب العزيز الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد، وكل ما وصف الله به نفسه وجب الإيمان به، كما يجب الإيمان بذاته، والكيف مجهول فيهما، لاستحالة تصوره لقوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 3 ومن ليس له مثل لا يمكن التصور في ذاته وصفاته لا شرعاً ولا عقلا..) 4.
ويجمل علامة العراق محمود شكري الآلوسي عقيدة الشيخ محمد بن عبد الوهاب رحمه الله في مسألة الأسماء والصفات فيقول الآلوسي في "تاريخ نجد":
(قد عرف واشتهر واستفاض من تقرير الشيخ، ومراسلاته، ومصنفاته المسموعة المقروءة عليه، وما ثبت بخطه، وعرف واشتهر من أمره ودعوته وما عليه الفضلاء النبلاء من أصحابه وتلاميذه، أنه على ما كان عليه السلف الصالح، وأئمة الدين أهل
__________
1 "تنبيه النبيه والغبي في الرد على المدراسي والحلبي" (طبع ضمن مجموعة كتب) ، مطبعة كردستان مصر، 1329هـ، ص241.
2 توجد هذه الرسالة مخطوطة -ولكنها ناقصة- في قسم المخطوطات بجامعة الملك سعود، رقم 1356، ومنسوبة إلى محمد بن محسن العطاس (كان حيا سنة 1305هـ) .
3 سورة الشورى آية: 11.
4 "مجموعة الرسائل والمسائل" 4/681.

(1/123)

الفقه والفتوى في باب معرفة الله، وإثبات صفات كماله، ونعوت جلاله، التي نطق بها الكتاب العزيز، وصحت به الأخبار النبوية، وتلقاها أصحاب رسول الله بالقبول والتسليم يثبتونها ويؤمنون بها ويمرونها، كما جاءت من غير تحريف ولا تعطيل ومن غير تكييف ولا تمثيل ... ) 1.
وقد تضمن "البيان المفيد فيما اتفق عليه علماء مكة ونجد من عقائد التوحيد" ما نصه:
(أما بعد: فإنا نعتقد أن الله واحد في ربوبيته، واحد في ألوهيته، واحد في أسمائه وصفاته ... ، فله الأسماء الحسنى والصفات العليا كما أثبتها لنفسه في كتابه، وعلى لسان رسله، بلا تكييف، ولا تحريف، ولا تمثيل، ولا تعطيل، وأن الله سبحانه وتعالى فوق سماواته على عرشه علا على خلقه، وهو سبحانه معهم أينما كانوا يعلم ما هم عاملون..) 2.
ويقول الشيخ عبد الله بن سليمان بن بليهد في خطابه، موضحاً توحيد الأسماء والصفات، ومبيناً أوجه الاتفاق وأوجه الخلاف في هذا التوحيد عند أصحاب المقالات من الفرق الإسلامية:
(توحيد الأسماء والصفات وهو إثبات ما وصف الرب تعالى وسمى به نفسه في كتابه، وعلى لسان رسوله صلى الله عليه وسلم من الأسماء الحسنى والصفات العلى إثباتاً يليق بجلاله وعظمته، ويختص به من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، وجميع أصحاب المقالات من الفرق الإسلامية متفقون على إثبات هذه المقدمة، وهي أن الله تعالى موصوف بصفات الكمال، منزه عن صفات النقص، وإنما اختلفوا فيما هو كمال وما هو نقص أو يلزم منه النقص فمنهم من ظن أن وصف الباري تعالى بما وصف به نفسه يلزم منه التجسيم والتشبيه، فنفى ما أثبته الله تعالى لنفسه، وعطل أسماءه وصفاته، وألحد فيها، ومنهم من أثبت ذلك وغلا في الإثبات حتى شبه صفات الباري تعالى بصفات خلقه، وهدى الله أهل السنة والجماعة الذين هم الفرقة الناجية إلى القول بما دل عليه الكتاب والسنة ومضى عليه سلف الأمة من إثبات جميع ما وصف به تعالى نفسه في كتابه، وعلى لسان رسوله صلى الله عليه وسلم من الأسماء الحسنى والصفات العلى، وإمرارها كما جاءت وهذا هو طريق النجاة..) 3.
__________
1 "تاريخ نجد"، تحقيق محمد بهجة الأثري، ط السلفية القاهرة، 1343هـ، ص77.
2 ص6.
3 خطاب ابن بليهد أثناء الاجتماع بين علماء مكة ونجد، ص14.

(1/124)

ويقول القصيمي في كتابه "الثورة الوهابية" أثناء حديثه عن معتقد الشيخ محمد ابن عبد الوهاب: (إيمانه بما تواترت عليه الكتب المقدسة، ولا سيما القرآن من أن الله سبحانه وتعالى مستو على العرش استواء يليق به لا كما يستوي المخلوق ... وقد نازعه مخالفوه قائلين إن ذلك يقتضي التجسيم وتشبيه الله بخلقه، فرد عليهم قائلا: إن جميع الكتب السماوية مصرحة بذلك تصريحاً لا يقبل الجدل. والله أعلم حيث يصف نفسه، وأعلم بما يجوز في حقه، وما لا يجوز، وقائلا: إن المسلمين قائلون بذلك قبل ظهور هؤلاء المخالفين بلا نزاع بينهم ... ) 1.
وأخيراً ندرك من خلال النصوص السابقة طريق النجاة الذي سلكه أئمة هذه الدعوة السلفية، تأسيا واقتداء بالرعيل الأول، من وصف الله بما وصف به نفسه ووصفه به رسوله صلى الله عليه وسلم لا يتجاوزون القرآن والحديث في ذلك.
ونلاحظ -كما سيأتي- أن مزاعم خصوم هذه الدعوة السلفية التي تكذب على إمام هذه الدعوة الإصلاحية الشيخ محمد بن عبد الوهاب، وتبهته بأنه مجسم ومشبه في الصفات، نلاحظ أن من مبررات الخصوم في القذف بهذا البهتان هو أن الشيخ رحمه الله وكذا أتباعه من بعده يثبتون جميع الصفات التي وردت في الكتاب والسنة، ويمرونها -كما جاءت- على ظاهرها دون تمثيل ولا تحريف ولا تعطيل، ويفوضون العلم بالكيفية إلى الله سبحانه وتعالى.
فجعل الخصوم هذا الإثبات مبرراً في رمي الشيخ بالتشبيه والتجسيم، لذا يأتي مع هذه الفرية غالباً بيان لبعض الصفات التي يثبتها الشيخ لله عز وجل- وهو كما تقدم لا يصف الله إلا بما وصف به نفسه في كتابه أو وصفه رسوله صلى الله عليه وسلم ... مثل صفة الاستواء، والعلو، والنزول، ونحوها، ويسوق الخصوم هذا الإثبات زعماً منهم أنه تجسيم وتشبيه، ولا يكتفون بذلك، بل يختلقون زيادة في الإفك والبهتان، فيزعمون أن الشيخ يثبت لله الجلوس والجنب واللسان، بل يكذبون عليه- أشنع من قبل-، ويبهتونه بأنه يقول إن الله جسم كالحيوان.. تعالى الله عما يقول الظالمون علواً كبيرا.
ومن أوائل الذين ذكروا هذه الفرية، أحد علماء الزيدية حين كتب رسالة يرد على رسالة الشيخ عبد الله بن محمد بن عبد الوهاب، فقال هذا الزيدي مخاطباً الشيخ عبد الله:
(وأنت أيضاً قد ناقضت كلامك بكلامك، حيث قلت: وذلك مثل وصف نفسه تبارك وتعالى بأنه فوق السماوات مستو على عرشه، فقد فسرت كتاب الله وأثبت لله
__________
1 "الثورة الوهابية" ط1، مطبعة الرحمانية مصر، 1354هـ، ص12.

(1/125)

صفة، وهي الفوقية المستلزمة للتجسيم، وليست الفوقية مذكورة في قوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 1 2. ويشنع علوي الحداد على الشيخ الإمام، فيقول الحداد:
(ومن أعظم بدع النجدي عقده الدروس في التجسيم للباري تعالى الله عن قول الجاحدين والكافرين علواً كبيرا) 3. ويقول -أيضا- عن الشيخ: (.. ومع ذلك أظهر التجسيم والحركة والانتقال) 4.
ويذكر أحد دجالي بلاد المغرب5 هذه الفرية.. فكان من دجله أنه قال في كتابه المسمى "المنح الإلهية في طمس الضلالة الوهابية":
(ويحكى عنهم - أي الوهابية- أنهم اتبعوه- أي ابن تيمية- في القول بالتجسيم، وحملوا على ذلك ظواهر القرآن الكريم تعالى الله عما يقولون علواً كبيراً.. وكانوا أجدر باللحوق بأهل الأصنام لأنهم إذا اعتقدوا أن معبودهم جسم لم يعبدوا الله ولا عرفوا منه إلا الاسم..) 6. وأما المدعو علي نقي اللكنهوري، فقد رمى الشيخ محمد بن عبد الوهاب رحمه الله بالأكاذيب والمفتريات، ولكنه أعرض عن هذه الفرية فقال: (ونطوي كشحا عما يعزى إليهم من التجسيم) 7.
ويورد شيخ الكذب أحمد بن زيني دحلان هذه الفرية، أثناء سرده أكاذيب على الشيخ، فقال دحلان:
(وإظهار التجسيم للباري تبارك وتعالى، وعقده الدروس لذلك ... )
وتلقف أحمد مختار باشا المؤيد هذا الإفك، فقال:
(ومن مذهبهم: القول بالتجسيم للباري جلا وعلا، وقرروه في دروسهم) 9.
ويستنكر النبهاني في قصيدته "الرائية الصغرى" إثبات الوهابيين لصفة العلو لله
__________
1 سورة طه آية: 5.
2 "مجموعة الرسائل والمسائل" 4/101.
3 "مصباح الآنام"، ص13.
4 "مصباح الآنام"، ص23.
5 وهو المدعو: أبو الفداء إسماعيل التميمي.
6 "المنح الإلهية في طمس الضلالة الوهابية"، معهد المخطوطات، الكويت، ق9.
7 "كشف النقاب عن عقائد ابن عبد الوهاب، ط النجف، العراق. 1345هـ، ص80.
8 "الدرر السنية" في الرد على الوهابية"، ص- 56.
9 نقلا عن: "البيان والإشهار في كشف زيغ الملحد مختار"، ص103.

(1/126)

سبحانه وتعالى، فكانوا أحق بالوقوع في الشرك؛ لأن هذا تجسيم على حدّ زعمه، فقال:
وهم باعتقاد الشرك أولى بقصرهم ... على جهة للعلو خالقنا قصرا
هو الله رب الكل جل جلاله ... فما جهة بالله من جهة أحرى
تأمل تجد هذي العوالم كلها ... بنسبة وسع الله كالذرة الصغرى
فحينئذ أين الجهات التي بها ... على الله من حمق بهم حكموا الفكرا1
ويأتي المدعو (جميل صدقي الزهاوي) بهذه الفرية، ويستطرد في الإفك والبهتان فيقول:
(لقد خبطت "الوهابية" كل الخبط في تنزيهه تعالى، حيث أبت إلا جعل استوائه سبحانه ثبوتا على عرشه، واستقراراً وعلواً فوقه، وأثبتت له الوجه واليدين، وبعضته سبحانه فجعلته ماسكا بالسماوات على أصبع والأرض على أصبع، والشجر على أصبع، ثم أثبتت له تعالى الجهة، فقالت هو فوق السماوات ثابت على العرش، يشار إليه بالأصابع إلى فوق إشارة حسية، وينزل إلى السماء الدنيا ويصعد ... ) 2.
ويقول الزهاوي أيضا:
(لقد اعتقدوا متمسكين بظواهر الآيات أن الله تعالى ثبت على عرشه وعلاه علواً حقيقيا، وأن له تعالى وجها ويدين، وأنه ينزل إلى السماء الدنيا ويصعد نزولا وصعوداً حقيقيين، وأنه يشار إليه في السماء إشارة حسية ... لقد جعلت الوهابية معبودها جسماً كالحيوان جالساً على عرشه ينزل ويصعد نزولاً وصعوداً حقيقيين، وله وجه ويد ورجل وأصابع حقيقية يتنزه عنه المعبود الحق ... ) 3.
وقد شنع يوسف الدجوي على أتباع الدعوة في إثباتهم لصفة العلو لله سبحانه، ويقول عبد الله بن علي القصيمي:
(مما ينقمه "الدجوي" من الوهابيين، ويكفرهم من جرائه مسألة "علو الله على خلقه" وقد كتب في ذلك مقالات كثيرة في مجلة نور الإسلام، وفي مجلة الإسلام، وفي بعض الجرائد اليومية ... ) 4.
__________
1 " الرائية الصغرى"، ط4، ص28 وقد ألف النبهاني رسالة في نفي الجهة- يرد فيها على ابن تيمية.
2 "الفجر الصادق في الرد على منكري التوسل والكرامات والخوارق" مكتبة المليجي مصر، سنة 1323هـ، ص28.
3 المرجع السابق، ص118.
4 "الفصل الحاسم بين الوهابيين ومخالفيهم"، ط1-، مطبعة التضامن من مصر، 1934م، ص118. وانظر: بعض مقالات الدجوي في مجلة نور الإسلام - م2، ص282-289، ص131- 638 مقال تنزيه الله عن المكان والجهة. - 5 م ص519- 527 مقال تنزيه الله عن المكان والجهة.

(1/127)

ويورد (شرف) 1 في معرض تهجمه على الوهابية (المجسمة) على حد تعبيره هذا القول حاكياً حال الشيخ محمد بن عبد الوهاب رحمه الله:
(.. وأنه مؤول فيها الاستواء بالاستقرار قاتله الله، والله تعالى خال عن الجهات الست) 2.
وينكر الإسكندراني في نفحته تلك الفرية فيقول:
(ومما تمذهبت به الوهابية في العقيدة إثبات اليد والوجه والجهة للباري وجعله جسماً يصعد وينزل) 3. وقد أطال محسن الأمين العاملي هذه الفرية، وسود الصحائف بتلك الكذبة، فنورد بعضاً من إفكه حيث يقول:
(لقد خرق بنفسه- أي ابن عبد الوهاب- ستور التوحيد، وأنه تكلم في حضرة الله تعالى عما يقول علواً كبيراً تكاد السماوات يتفطرن منها، وتنشق الأرض وتخر الجبال هداً، وهي أنه يحمل آيات الصفات على ظاهرها فيقول إن الله جالس على العرش حقيقة وأن له يداً ورجلا وساقا وجنبا وعينا ووجها ولسانا ونفسا وغيرها حقيقة، وأنه يتكلم بحرف وصوف، وذلك عين التجسيم الذي أطبق المسلمون على كونه كفرا ... ) 4. وبعد أن يسوق بعض الأقوال في معتقد الوهابيين في الصفات، يعقبه بقوله:
(وهذه الأقوال مما تأباه الشريعة الإسلامية والملة المصطفوية لملازمتها التجسيم، وأن المجسمة قد أطبق المسلمون على كفرهم فإنه ينافي التوحيد ... ) 5.
ويقول هذا الأفاك الأثيم:
__________
1 وهو المدعو شرف اليماني نزيل البحرين، زمن تأليف ابن سحمان الرد عليه حيث تهجم على الدعوة السلفية، وانتصر لإخوانه المفترين مثل دحلان وبابصيل. انظر: مقدمة رسالة "تأييد مذهب السلف" لابن سحمان ص2، 3.
2 نقلا عن: "تأييد مذهب السلف وكشف شبهات من حاد وانحرف ودعي باليماني شرف" ط2، المطبعة المصطفوية الهند، سنة 1323هـ، ص3.
3 نقلاً عن: "النفخة على النفحة" ص35.
4 "كشف الارتياب في اتباع محمد بن عبد الوهاب"، ط1، مطبعة ابن زيدون، دمشق، 1346هـ، ص8.
5 المرجع السابق، ص12.

(1/128)

(لقد أثبتوا لله جهة الفوق، والاستواء على العرش، والنزول إلى السماء الدنيا، والمجيء، والقرب وغير ذلك بمعانيها الحقيقية من دون تأويل. وهو تجسيم صريح..) 1.
ونختم هذه الفرية بما أورده محمد جواد مغنية في كتابه "هذه هي الوهابية" حين قال:
(يجمد الوهابيون على ظاهر نصوص الكتاب والسنة في صفات الله سبحانه، ولم يجيزوا تفسير الظواهر وتأويلها بغير ما دلت عليه الصورة الحرفية، بل يعتبرون التأويل كفرا؛ لأنه كذب على الله ورسوله، ويرون تنزيه الله بإثبات اليد له والرجل والكف والأصابع والنفس والوجه والعين والسمع والجلوس.. وما إلى ذلك من الصفات التي وصف الله بها نفسه، أو جاءت على لسان نبيه من غير زيادة ولا نقصان، ولا تأويل بما يخالف ظاهرها) 2.
وبهذا يتضح من مزاعم الخصوم، أنهم يلصقون فرية التشبيه والتجسيم بالشيخ الإمام وأنصار دعوته، بحجة أن هؤلاء الوهابيين يأخذون بظواهر النصوص في آيات الصفات وأحاديثها. إذا انتقلنا إلى مقام الدحض والرد، لفرية التجسيم والتشبيه، فإن من أبلغ الردود وأقواها، ما أوردناه من النقول المتعددة التي تصرح بإثبات الصفات لله سبحانه وتعالى على ما يليق بجلاله وعظمته، إثباتا بلا تمثيل ولا تكييف.
وقد أظهر علماء الدعوة الحجج الدامغة والبراهين الساطعة في دحض هذه الفرية الكاذبة الخاطئة.
فيقول الشيخ عبد الله بن محمد بن عبد الوهاب في الرد على (الزيدي) الذي زعم- كما سبق ذكر قوله- إن إثبات الصفات يلزم منه التجسيم، فكان مما قاله الشيخ عبد الله -رحمه الله- رداً عليه:
(قوله: وقد أردت أن تنزه ربك بما يلزم منه التجسيم كذب ظاهر؛ لأنا قد بينا أن ما وصف الله به نفسه أو وصفه به رسوله حق وصدق وصواب، ولازم الحق حق بلا ريب، ولا نسلم أن ذلك يلزم منه التجسيم، بل جميع أهل السنة المثبتة للصفات ينازعون في ذلك، ويقولون لمن قال لهم ذلك لا يلزم منه التجسيم، كما لا يلزم من إثبات الذات لله تعالى، والحياة والإرادة والكلام تجسيم وتكييف عند المنازع، ومعلوم
__________
1 "كشف الارتياب في اتباع محمد بن عبد الوهاب"، ط1، مطبعة ابن زيدون، دمشق، 1346هـ، ص129. وانظر: المرجع السابق أيضا: ص136، 138.
2 "هذه هي الوهابية"، 1964م، ص92.

(1/129)

أن المخلوق له ذات ويوصف بالحياة والقدرة والإرادة والكلام، ومع هذا لا يلزم من إثبات ذلك لله تعالى إثبات للتجسيم والتكييف تعالى الله عن ذلك علوا كبيراً.
ومعلوم أن هذه الصفات في حق المخلوق إما جواهر، وإما أعراض. وأما في حقه تبارك وتعالى، فلا يعلمها إلا هو بلا تفسير ولا تكييف) 1.
ويقول الشيخ عبد الله- أيضا-:
(وقوله وأثبت لله صفة وهي الفوقية المستلزمة للتجسيم كذب ظاهر؛ لأن إثبات الفوقية لا يلزم منه ذلك عند من قال به، والله سبحانه وتعالى أعلم من خلقه بما يجوز عليه وما يمتنع عليه، ولكن هذا شأن أهل البدع والضلال، يردون ما جاء به الرسول صلى الله عليه وسلم من عند الله بهذه الأمور القبيحة ... ) 2.
ويقول الشيخ أحمد بن مشرف الإحسائي، أحد شعراء هذه الدعوة، ردا على فرية التشبيه، ودحضاً لهؤلاء المعطلة الذين عطلوا صفات الله..، فيقول ابن مشرف في قصيدة "الشهب المرمية على المعطلة والجهمية":
نفيتم صفات الله فالله أكمل ... وسبحانه عما يقول المعطل
زعمتم بأن الله ليس بمستو ... على عرشه والاستوا ليس يجهل
فقد جاء في الأخبار في غير موضع ... بلفظ استوى لا غير متأوّل
وقد جاء في إثباته عن نبينا ... من الخبر المأثور ما ليس يشكل3
ويفصل الشيخ سليمان بن سحمان- أثناء رده على فرية التجسيم- المراد من إطلاق لفظ "الجسم" على الله سبحانه وتعالى، ويبين ما يجوز من هذه المعاني، وما لا يجوز فيقول رحمه الله:
(الجواب أن نقول اعلم أن لفظ الجسم لم ينطق به الوحي إثباتا فيكون له الإثبات، ولا نفيا فيكون له النفي، فمن أطلقه نفيا وإثباتا، سئل عما أراد به، فإن قال أردت بالجسم معناه في لغة العرب وهو البدن الكثيف الذي لا يسمى في اللغة جسم سواه، فلا للهواء جسم لغة.. فهذا المعنى منفي عن الله سبحانه عقلا وسمعا، وإن أردتم به المركب من المادة والصورة والمركب من الجواهر المفردة، فهذا منفي عن الله سبحانه قطعا، وإن أردتم بالجسم ما يوصف بالصفات، ويرى بالأبصار ويتكلم ويكلم،
__________
1 "مجموعة الرسائل والمسائل" (جواب أهل السنة في نقض كلام الشيعة والزيدية) 4/118.
2 المرجع السابق 4/101.
3 "ديوان ابن مشرف"، ص17.

(1/130)

ويسمع ويبصر، ويرضى ويغضب، فهذه المعاني ثابتة للرب، وهو موصوف بها، فلا ننفيها عنه بتسميتكم للموصوف بها جسما.
وإن أردتم بالجسم ما يشار إليه إشارة حسية، فقد أشار أعرف الخلق بالله تعالى بأصبعه رافعا لها إلى السماء بمشهد الجمع الأعظم مستشهدا له، لا للقبلة ... ) 1.
- إلى أن قال رحمه الله-:
(وكذلك إن أردتم بالتشبيه والتركيب هذه المعاني فنفيكم لها بهذه الألقاب المنكرة خطأ في اللفظ والمعنى، وجناية على ألفاظ الوحي، أما الخطأ اللفظي فتسميتكم الموصوف بذلك مركبا مؤلفا مشبها بغيره، وتسميتكم هذه الصفات تجسيما وتركيبا وتشبيها، فكذبتم على القرآن وعلى الرسول وعلى اللغة، ووضعتم لصفاته ألفاظا منكم بدأت وإليكم تعود، وأما خطأكم في المعنى فنفيكم وتعطيلكم لصفات كماله بواسطة هذه التسمية والألقاب فنفيتم المعنى الحق وسميتموه بالاسم المنكر.
وأشد ما جادل به أعداء الرسول من التنفير عنه هو سوء التعبير عما جاء به وضرب الأمثال القبيحة له، والتعبير عن تلك المعاني التي لا أحسن منها بألفاظ منكرة. ألقوها في مسامع المفترين المخدوعين توصلت إلى قلوبهم فنفرت عنه ... ) 2.
وللشيخ سليمان بن سحمان قصيدة شعرية في الرد على المدعو (شرف اليماني) حين رمى هذه الدعوة السلفية بالتجسيم فكان مما قاله:
فلم نؤول كما قد قاله عمها3 ... ونتبع الجهم فيما قال وانصرفا
ولم نجسم كما قالوا بزعمهم ... بل نثبت الفوق والأوصاف والشرفا
إن المجسمة الضلال ليس لهم ... في غيهم من دليل يوجب النصفا
والله ما قال منا واحد أبدا ... بأنه كان مجسما إن ذا لجفا
بل نثبت الذات والأوصاف كاملة ... كما به الله والمعصوم قد وصفا
ولم نشبه كأهل الزيغ حين بغوا ... واستبدلوا بضياء الحق ما انغسقا4
__________
1 "كشف غياهب الظلام"، ص 131-134- باختصار، وانظر: "الضياء الشارق" ص78- 132، وانظر: "الأسنة الحداد" ص172،173.
2 "كشف غياهب الظلام" ص134 باختصار.
3 العمه هو التحير والتردد، انظر: "مختار الصحاح للرازي ص456.
4 "ديوان ابن سحمان". ص130، وانظر: رسالة ابن سحمان "تأييد مذهب السلف" ص6. وانظر: في ديوانه بعض ردوده على تلك الفرية: رده على النبهاني ص94، رده على الزهاوى ص152، 281، رده على العجلي ص261، وغيرها.

(1/131)

ويبين الشيخ فوزان السابق في كتابه "البيان والإشهار" تدليس المدعو أحمد باشا مختار المؤيد، وتلبيسه الحقائق حين رمى الشيخ الإمام محمد بن عبد الوهاب بفرية التجسيم، فقال الشيخ فوزان:
(أقول: أجمل هذا الملحد فريته، فلم يذكر وجه هذا التجسيم الذي قرره الوهابيون في دروسهم مفصلا كما زعمه، وقصده في هذا التدليس، إخفاء مذهبه الباطل فهو جهمي معطل، ويعني بالتجسيم إثبات صفات الباري جل وعلا، كما هي واردة في الكتاب والسنة، وكما عليه سلف الأمة من الإيمان بالله وبما وصف به نفسه ووصفه به رسوله صلى الله عليه وسلم من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، بل يؤمنون بأن الله ليس كمثله شيء وهو السميع البصير، فلا ينفون عنه ما وصف به نفسه أو وصفه به رسوله صلى الله عليه وسلم ولا يحرفون الكلم عن مواضعه ... فمذهب الشيخ محمد بن عبد الوهاب وأتباعه في صفات الله تعالى مذهب سلف الأمة وأئمتها من الصحابة والتابعين ومن تبعهم ... ) 1.
ومما كتبه محمد رشيد رضا في دحض كذب الرافضي العاملي، لما رمى الشيخ محمد بن عبد الوهاب- وكذا ابن تيمية من قبل- بفرية التشبيه والتجسيم، فقال محمد رشيد رضا:
(إن ما ذكره من العقائد التي زعم أن ابن تيمية وابن عبد الوهاب وأمثالهم أباحوا بها حمى التوحيد، وهتكوا ستوره بإثباتهم لله تعالى صفة العلو والاستواء على العرش ... إلخ، إنما أثبتوا بها كسائر أهل السنة ما أثبته الله تعالى في كتابه المعصوم وفي سنة خاتم أنبيائه المعصوم المبينة له.
فهم يثبتون تلك النصوص بمعانيها الحقيقية بدون تأويل، ولكن مع إثبات التنزيه فهم متبعون في ذلك لسلف الأمة الصالح غير مبتدعين له، وإنما ابتدع التأويل الجهمية والمعتزلة وأتباعهم من الروافض بشبهة تنزيه الله تعالى عن التجسيم والتشبيه.
وأما شبهة المبتدعة المتأولين فهي تنزيه الله تعالى عن مشابهة خلقه التي يعبرون عنها في تأويل بعض الصفات بالتجسيم والتحيز وغيرهما من لوازم الأجسام، فبهذه الشبهة عطلوا أكثر صفات الله حتى صارت عندهم في حكم العدم.
والسلف الصالح أعلم منهم بمعاني النصوص، وبما يجب الإيمان به، وأشد منهم تنزيها للرب -إلى أن قال-: والقاعدة في ذلك أن تنزيه الله تعالى عن مشابهة خلقه
__________
1 ص103.

(1/132)

قد ثبت بدليل العقل والنصوص القطعية من النقل كقوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ} 1 وأن السلف يجمعون بين الأمرين: تنزيه الرب سبحانه ووصفه بما وصف به نفسه من الرحمة والمحبة والرضا والغضب وغير ذلك، وعدم التحكم في التفرقة بين هذه الصفات وصفات العلم والإرادة والقدرة والسمع والبصر والكلام) 2.
ثم يكذب محمد رضا دعوى هذا الرافضي، حيث يقول:
(زعم الرافضي العاملي أن ابن تيمية أول من أثبت ما ذكره من صفات الله تعالى بدون تأويل وتبعه بعض تلاميذه، ثم الوهابية، وأنهم خالفوا في ذلك جميع المسلمين، وهذا كذب وافتراء، وتضليل لعوام أهل السنة، وتمهيد إلى جذبهم إلى الرفض الذي من أصوله تعطيل صفات الله تعالى بالتأويل، وجعله عزوجلكالعدم تعالى الله عما يقول المبتدعون علواً كبيرا. فما من صفة من تلك الصفات إلا وهي منصوصة في القرآن أو في الأحاديث النبوية الصحيحة..) 3.
ويقول ناصر الدين الحجازي في "النفخة" راداً على بهتان الاسكندرانى حين جعل إثبات الوهابية للصفات تجسيما:
(الوهابية لم يثبتوا ذلك وإنما أثبته الله تعالى لنفسه، غاية الأمر أن الوهابية كغيرهم من السلف، يؤمنون بذلك، ويكلون علمه إلى الله تعالى من غير تشبيه، ولا تمثيل، ولا تعطيل، وبذلك نطقت كتب عقائدهم.
ولقد كانت المعتزلة ترمي أهل السنة بأنهم مجسمة، وذلك مسطور في كتبهم، وصاحبنا سلك هذا المسلك، فإذا كان المؤلف ينكر إثبات تلك الصفات لله تعالى، فلينكر على من أثبتها، وأما الجسمية فمحال أن يعتقدها مسلم4 ومن ادعاها لأمة مسلمة فعليه أن يبرهن عليها بنقل من كتبهم لا بمجرد الإفك والافتراء) 5.
ويهاجم عبد الله بن علي القصيمى أهل الرفض من أمثال العاملي وغيره؛ لأنهم أكذب الناس حديثا فلا يعول على نقلهم، ويذكر القصيمي ما عليه الرافضة من التشبيه والتجسيم، حيث إنهم من أفراخ اليهود.
__________
1 سورة الشورى آية: 11.
2 "السنة والشيعة أو الوهابية والرافضة"، مطبعة المنار، مصر 1347هـ، ص74، 75.
3 المرجع السابق ص83.
4 "النفخة على النفحة" ص35.
5 يقصد الحجازي بالجسمية -هاهنا- أي البدن أو المركب من الجواهر المفردة وغيرها من المعاني الباطلة التي من المحال أن يعتقدها موحد.

(1/133)

يقول القصيمي في كتابه "الصراع بين الإسلام والوثنية" في الرد على العاملي بعد أن ساق كلامه:
(يقال إن الذين أباحوا حمى التوحيد وهتكوه ونسفوه، وأضافوا إلى الله ما لا يليق بقدسه وجلاله وكماله من التشبيه والتمثيل، تمثيل الله بخلقه لم يوجد في طائفة من الطوائف المنحرفة مثلما وجدا في طائفة الرافضة.
ولا خلاف بين علماء الملل والنحل أن التشبيه أول ما دخل على الطوائف الدائنة للإسلام. إنما دخل عليها من شطر الرافضة، وجانب شيوخها القدامى.
ولا خلاف أيضا أن التشبيه كان أصلا ووضعا في طوائف الشيعة وشيوخها ووضع مذهبها وبناة نحلتها ... حيث إن واضع مذهب الشيعة هو رجل يهودي وهو عبد الله بن سبأ، واليهود هم أهل التشبيه والتنقص لله جل وعلا ... ) 1.
ثم يقول القصيمي: (وأما دعواه أن شيخ الإسلام ابن تيمية وابن القيم وتلاميذه وأهل السنة من أهل نجد يقولون إن الله جسم، وأنه في جهة، وأنه يشبه أحداً من خلقه في صفة من صفاته ونعت من نعوته، فهذه دعوى يتقلدها ويبوء بإثمها هو ومن افتجرها له وقلده فيها، ممن تعبدوا الله بالأكاذيب والاختلاق على رجال السنة والحديث تغريراً وتنفيراً وخداعا مزريا، ولو لم تكن كتب ابن تيمية وتلاميذه الأبرار وأهل السنة من أهل نجد مطبوعة منشورة في أنحاء العالم، معروفة للخاصة والعامة، لقلنا كذب على غائب مجهول، قد يروج، وقد ينفق، وقد يحسب من الحقائق الصادقة، وقد يكون كذلك، وقد يخادع الكاذب نفسه ويغش علمه ويظلم دينه، أما الكذب على معلوم حاضر فلا يجرؤ عليه إلا أناس قليلون استهانوا بالحق والخلق ... فهذه كتب النجديين موجودة في كل مكان، قد طبع الشيء الكثير منها، وهذه مقالاتهم وآراؤهم في هذه المطالب المتنازع فيها بينهم، وبين هؤلاء الخلوف المخالفين، وهذه أقاويلهم في الله، وفي صفاته، مثل الاستواء على العرش، ومثل كلامه، ونزوله إلى سماء الدنيا، وسائر صفاته تعالى، هل يستطيع أحد من الناس أن يجد فيها أنهم زادوا على النصوص الصحيحة من الآيات والأحاديث الثابتة، أو أنهم قالوا على الله قولاً لم يكن في كتاب الله ولا في سنة نبيه..) 2.
__________
1 "الصراع بين الإسلام والوثنية، 1/ 515.
2 "الصراع بين الإسلام والوثنية، 1/526.

(1/134)

إن هؤلاء الأدعياء ممن رموا هذه الدعوة الإصلاحية بفرية التجسيم والتشبيه، أنهم لم يفقهوا من الصفات التي وصف الله بها نفسه ووصفه بها رسوله صلى الله عليه وسلم إلا صفات البشر، ولم يفقهوا من صفات الله إلا ما فقهوه من خصائص وصفات المخلوقين، فشبهوا الله في ابتداء آرائهم- المنحرفة- بخلقه، ثم عطلوه من صفات كماله- كالاستواء والعلو، والكلام، ونحوها-، وشبهوه بالناقصات، تعالى الله عما يقول الظالمون علواً كبيراً.
فهؤلاء جمعوا ببن التشبيه بالمخلوق أولا، ثم التعطيل ثانيا، ثم التشبيه بالناقصات، ولم يكتفوا بذلك الضرر، بل قذفوا- كذباً وزوراً- أئمة هذه الدعوة السلفية بالتجسيم والتشبيه، حين وصفوا الله بما وصف به نفسه وبما وصفه به رسوله صلى الله عليه وسلم1.
ونختم هذا الفصل بذكر مثالين- فقط- لما كتبه الخصوم في مسألة الصفات، ليتضح- جليا- ضلال القوم وفساد عقائدهم في ذلك.
والمثال الأول: هو ما كتبه أحد علماء الشيعة، وهو المدعو محمد بن عبد الوهاب ابن داود الهمداني، في رسالته "إزهاق الباطل"2 حيث ذكر معتقدهم بكل زهو وعجب، على أنه هو المعتقد الحق في ذلك فقال:
__________
1 لزيادة البيان والإيضاح لجهود أئمة الدعوة وأنصارها في تقرير عقيدة أسماء الله سبحانه وصفاته والرد على المخالفين، انظر على سبيل المثال: 1- "جواب أهل السنة النبوية في نقض كلام الشيعة والزيدية" (في مجموعة الرسائل والمسائل 4/92-164) للشيخ عبد الله بن محمد بن عبد الوهاب. 2- "بيان كلمة التوحيد والرد على الكشميري عبد المحمود، (ضمن مجموعة الرسائل 4/320-364) للشيخ عبد الرحمن بن حسن بن محمد بن عبد الوهاب. 3- "البراهين الإسلامية" للشيخ عبد اللطيف بن عبد الرحمن بن حسن ق3، 4. 4- "مجموعة الرسائل والمسائل" - رسائل الشيخ عبد اللطيف بن عبد الرحمن بن حسن، 3/99، 116، 118، 121، 221، 238. 5- "قصيدة الشهب المرمية على المعطلة والجهمية، لأحمد بن مشرف. 6- "كشف الأوهام والالتباس عن تشبيه بعض الأغبياء من الناس" لابن سحمان. 7- "تنبيه ذوي الألباب السليمة عن الوقوع في الألفاظ المبتدعة الوخيمة" لابن سحمان. 8- رسالة الشيخ حمد بن عتيق إلى صديق حسن خان تنبيها على أخطاء وقعت في تفسيره في مسألة الصفات. 9- "الفصل الحاسم بين الوهابيين ومخالفيهم (مبحث علو الله على خلقه والرد على الدجوي ودحض مفترياته ثم البراهين على علو الله على خلقه ص118-166) وغيرها كثير ولله الحمد.
2 "إزهاق الباطل في رد شبه الوهابية"، نسخة خطية مصورة بدارة الملك عبد العزيز، الرياض، ق36. ويليها رسالة -للمؤلف نفسه- بعنوان: "الغنية في إبطال الرؤية"!.

(1/135)

(واعلم أنا لما نظرنا بعين البصيرة.. في المذاهب، وجدنا أحقها بالاتباع والانقياد، وأخلصها من شوايب الفساد، وأعظمها تنزيها لله ولرسوله، ولأوليائه الأمجاد مذهب الشيعة، لأنهم اعتقدوا أن الله سبحانه هو المخصوص بالأزلية والقدم، وأن كل ما سواه محدث، وأنه ليس بجسم، ولا جوهر، ولا في مكان، وإلا كان محدثا، وأنه تعالى غير مرئي، ولا مدرك بشيء من الحواس) .
ففي النص السابق، إنكار لبعض ما وصف الله به نفسه ووصفه به رسوله صلى الله عليه وسلم حيث أنكر علوه سبحانه، وأنكر رؤيته سبحانه، كما أن هذا النص تضمن وصف الله تعالى بألفاظ مبتدعة مستحدثة، مع الإعراض عن الألفاظ الشرعية الدينية ...
والمثال الثاني: ما ذكره أحد أدعياء التصوف وهو النبهاني في كتابه "شواهد الحق في الاستغاثة بسيد الخلق" حيث يقول:
(قد ظهر لنا معاشر أهل السنة من السلف والخلف من عهد النبي صلى الله عليه وسلم إلى الآن ظهورا جليا ليس معه أدنى شك وارتياب أن الصواب الصراح والحق الأبلج الوضاح هو تنزيه الله عن جميع الجهات العلويات والسفليات، لأنها من أوصاف الحادثات..) 1.
ويقول النبهاني- أيضا- منكرا صفة العلو:
(وأما ما ورد مما يفيد ظاهره أن الله تعالى في جهة العلو وجهة الفوق، وفي السماء، فهذا يجب تأويله قطعا لأن كمال الله تعالى الثابت المحقق من كل الوجوه عقلا ونقلاً يقتضي أن لا تحصره تعالى جهة العلو ولا غيرها من الجهات) 2.
ومما قاله النبهاني- شعراً-:
سبحانه من إله ليس يحمله ... عرش بل العرش محمول له وبه
لو استقر على العرش لكان به ... للعرش حاجة محتاج لمركبه
لكن عليه استوى لا كيف نعلمه ... للاستواء أو القهر المراد به
جاء المجيء له سعيا وهرولة ... والحب والقرب منه مع تقربه
والعلو والفوق أيضا والنزول أتى ... والضحك مع غضب ويل لمغضبه
وقد تعجب من أشياء قد وردت ... كما يليق به معنى تعجبه
وهكذا كل لفظ موهم شبها ... فوضه لله أو أول بلا شبه3
__________
1 يوسف بن إسماعيل النبهاني،"شواهد الحق في الاستغاثة بسيد الخلق" مكتبة الحلبي، مصر، ص 169.
2 المرجع السابق، ص 171.
3 المرجع السابق، ص 179.

(1/136)

لقد تضمنت تلك النصوص المتردية تعطيلا لصفات الخالق عزوجلمثل العلو والاستواء والنزول وغيرها، كما تضمنت تحريفا للنصوص الثابتة عن مواضعها، مع الافتراء على السلف الصالح، والزعم بأن التعطيل هو مذهبهم، والله المستعان.

(1/137)


فرية إنكار كرامات الأولياء - دعاوي المناوئين

دعاوي المناوئين لدعوة الشيخ محمد بن عبد الوهاب

الفصل الثالث: فرية إنكار كرامات الأولياء
نتحدث في هذا الفصل عما أورده بعض المناوئين لهذه الدعوة السلفية من إفك مبين وكذب عظيم، حيث بهتوا دعوة الشيخ محمد بن عبد الوهاب -كعادتهم- وافتروا عليها بأنها تنكر كرامات الأولياء.
وسنورد -كما فعلنا في الفصلين السابقين- تمهيدا يتضمن بعض النصوص التي اخترناها من كلام أئمة الدعوة وأنصارها، والتي تبين وضوح موقفهم من كرامات الأولياء..، وأنهم يثبتونها ويقرون بها ... ، كما كان يثبتها ويقررها إخوانهم من قبلهم من أهل القرون المفضلة ومن تبعهم..
وعقب هذا التمهيد، ننقل افتراء الخصوم في ذلك كما جاء مدونا في كتبهم ونعرض لما تضمنته تلك النقول من عناصر وأفكار..
ثم نتبع تلك الفرية بالدحض والرد، مما كتبه أئمة الدعوة وأنصارها، وبما سطروه من أدلة ساطعة وحجج دامغة لتلك الفرية الكاذبة الخاطئة.
يقرر الشيخ محمد بن عبد الوهاب- رحمه الله- إثباته لكرامات الأولياء، فيقول بكل صراحة ووضوح: (وأقر بكرامات الأولياء، وما لهم من المكاشفات، إلا أنهم لا يستحقون من حق الله تعالى شيئا، ولا يطلب منهم ما لا يقدر عليه إلا الله) 1.
ويقول أيضا: (وقوله: {وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ} 2 إلى آخره هذا وحي إلهام،
__________
1 "مجموعة مؤلفات الشيخ" 5/10، 11، وحكى هذا القول عن الشيخ الإمام صاحبُ كتاب "جواب الجماعة" ص199.
2 سورة القصص آية: 7.

(1/138)

ففيه إثبات كرامات الأولياء) 1.
ويذكر الشيخ محمد بن عبد الوهاب الواجب في حق أولياء الله الصالحين فيقول:
(.. الواجب عليهم حبهم واتباعهم والإقرار بكرامتهم، ولا يجحد كرامات الأولياء إلا أهل البدع والضلال، ودين الله وسط بين طرفين، وهدى بين ضلالتين، وحق بين باطلين) 2.
ويؤكد أتباع الدعوة من بعد الشيخ محمد بن عبد الوهاب هذا الاعتقاد ويقررونه.
فنجد أن الإمام عبد العزيز الأول يشير إلى حقوق أولياء الله، مع بيان الفرق بين الولي الحق، وبين مدعي الولاية- كذبا وزورا- فقال رحمه الله:
(وكذلك حق أوليائه محبتهم والترضي عنهم، والإيمان بكراماتهم، لا دعاؤهم، ليجلبوا لمن دعاهم خيراً لا يقدر على جلبه إلا الله تعالى، أو ليدفعوا عنهم سوءاً لا يقدر على دفعه إلا هو عزوجلفإن ذلك عبادة مختصة بجلاله تعالى وتقدس.
هذا إذا تحققت الولاية أو رجيت لشخص معين كظهور اتباع سنة وعمل بتقوى في جميع أحواله، وإلا فقد صار الولي في هذا الزمان من أطال سبحته، ووسع كمه، وأسبل إزاره، ومد يده للتقبيل، ولبس شكلاً مخصوصا وجمع الطبول والبيارق، وأكل أموال عباد الله ظلما وادعاءاً، ورغب عن سنة المصطفى صلى الله عليه وسلم وأحكام شرعه) 3.
وبين الشيخ عبد الله بن محمد بن عبد الوهاب بعضا من حقوق الأولياء ... لكن دون الغلو فيهم فيقول رحمه الله:
(ولا ننكر كرامات الأولياء، ونعترف لهم بالحق، وأنهم على هدى من ربهم، مهما ساروا على الطريقة الشرعية والقوانين المرعية، إلا أنهم لا يستحقون شيئا من أنواع العبادات، لا حال الحياة، ولا بعد الممات بل يطلب من أحدهم الدعاء في حال حياته، بل، ومن كل مسلم) 4.
وينص الشيخ عبد العزيز الحصين على ما قرره أسلافه فيقول- بيانا لحق الأولياء-:
__________
1 "مجموعة مؤلفات الشيخ" 4/282.
2 "مجموعة مؤلفات الشيخ" 1/169.
3 رسالة الإمام عبد العزيز الأول، ص12.
4 "الدرر السنية" 1/128.

(1/139)

وحق أوليائه محبتهم، والترضي عنهم، والإيمان بكرامتهم، لا عبادتهم ليجلبوا لمن دعاهم خيراً لا يقدر على جلبه إلا الله تبارك وتعالى ويدفعوا عنهم سوءا لا يقدر على دفعه أو رفعه إلا الله، لأنه عبادة مختصة بجلاله سبحانه ... ) 1.
وقد سئل العلامة الشيخ عبد الرحمن بن حسن عن كرامات الأولياء، فأجاب على ذلك فكان مما قاله:
(مسألة: كرامات الأولياء حق، فهل تنتهي إلى إحياء الموتى وغيرها من المعجزات؟
(الجواب: كرامات الأولياء حق عند أهل السنة والجماعة، والولي أعطي الكرامة ببركة اتباعه للنبي صلى الله عليه وسلم، فلا تظهر حقيقة الكرامة عليه إلا إذا كان داعيا لاتباع النبي صلى الله عليه وسلم بريئا من كل بدعة وانحراف عن شريعته صلى الله عليه وسلم فببركة اتباعه يؤيده الله تعالى بملائكته وبروح منه..) 2.
ويشير محمود شكري الآلوسي- رحمه الله- إلى وجوب الإيمان بكرامات الأولياء، فيقول:
(وأما الجواب عن مسألة الكرامات فيقال: إن كرامات الأولياء حق لا شبهة فيه، وهي ثابتة بالكتاب والسنة، ولشيخ الإسلام قدس الله روحه كتاب جليل في ذلك سماه الفرقان بين أولياء الشيطان وأولياء الرحمن) 3.
ويوضح الشيخ سليمان بن سحمان معتقدهم في كرامات الأولياء، فيقول في كتابه "الأسنة الحداد في الرد على علوي الحداد":
(واعلم أننا لا ننكر الكرامات التي تحصل لأولياء الله، إذا صدرت على القانون المرضي والميزان والشرعي، فإن أولياء الله هم المتقون المقتدون بمحمد صلى الله عليه وسلم فيفعلون ما أمر به، وينتهون عما نهى وزجر ... فيؤيدهم الله بملائكته وروح منه، ويقذف الله في قلوبهم من أنواره، ولهم الكرامات التي يكرم الله بها أولياءه المتقين ... ) 4.
ويقول ابن سحمان في قصيدته "عقود الجواهر واللآلي في معارضة بدء الأمالي،، حيث تحدث عن كرامات الأولياء، وبين أن خوارق العادات إما أن تكون
__________
1 "الدرر السنية" 2/81.
2 "مجموعة الرسائل والمسائل" 2/83، 84 بتصرف.
3 "فتح البيان تتمة منهاج التأسيس" ص413.
4 ص180.

(1/140)

أحوالا شيطانية، أو كرامات فقال رحمه الله:
وكل كرامة ثبتت بحق ... فحق للولي بلا اختلال
نوال من كريم حيث كانوا ... بطاعة ربهم أهل انفعال
وليس لهم نوال أو حباء ... لمن يدعوهمو من كل عال
وإن الخرق للعادات فاعلم ... على نوعين واضحة المثال
فنوع من شياطين غواه ... لمن والاهمو من ذي الخيال
ونوع وهو ما قد كان يجري ... لأهل الخير من أهل الكمال
من الرحمن تكرمة وفضلا ... لشخص ذي تقى سامي المعالي
ولكن ليس يوجب أن سيدعى ... ويرجى أو يخاف بكل حال
فما في العقل ما يقضي بهذا ... ولا في الشرع يا أهل الوبال1
ونختم هذه النقول النفيسة بما أورده الشيخ عبد الله بن بليهد- رحمه الله- في خطابه الذي ألقاه أثناء الاجتماع بين علماء نجد وعلماء مكة المكرمة، فقال- ذاكراً حقوق أولياء الله-:
(وكذلك أولياء الله تجب محبتهم، والإقرار بفضائلهم على اختلاف مراتبهم، وما يجريه الله على أيديهم من الكرامات، وخوارق العادات، ولا ينكر كرامات الأولياء إلا أهل البدع، لكن يجب أن يفرق بين أولياء الله وغيرهم فإن أولياء الله هم المتقون العاملون لله بطاعته، كما قال تعالى في وصفهم {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ. الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} 2. فمن كان مؤمناً تقيا كان لله ولياً ليس إلا..) 3.
من خلال هذه النقول نلاحظ أنها متفقة على إثبات كرامات الأولياء، والإقرار بها، ومتفقة على وجوب محبتهم والاعتراف بفضائلهم ومناقبهم. كما أنها توضح أن الولي لله- حقاً- هو من كان مؤمناً متبعاً لسنة المصطفى صلى الله عليه وسلم فليست الولاية مجرد لبس زي مخصوص، وإسبال الإزار، وإطالة السبحة، ومد اليد للتقبيل، مع ترك اتباع السنة النبوية.. وهذه النقول تؤكد النهي عن الغلو في الأولياء، فلا يجوز صرف شيء مما يستحقه الله تعالى لهم، فحق الأولياء هو المحبة والتقدير وإثبات الكرامات لهم فلا جفاء
__________
1 "ديوان ابن سحمان"، ص155.
2 سورة يونس آية: 62.
3 ص21.

(1/141)

في حقهم، وليس من حقهم أن تصرف بعض أنواع العبادة- التي يجب أن تكون لله وحده- لهم، فلا غلو في قدرهم.
فاختار أئمة الدعوة- بهذا المسلك- دين الله الذي هو وسط بين طرفي الغلو والجفاء.
ننتقل بعد ذلك التمهيد إلى ما افتراه المناوئون وسودوا به الصحائف من قذف الشيخ محمد بن عبد الوهاب وأتباعه بفرية إنكار كرامات الأولياء، وسنورد أقوالهم كما جاءت مسطورة في كتبهم، ثم نعرض لهذه النقول بنظرة سريعة فيما احتوته من قضايا وأفكار.
يزعم علوي الحداد في مصباحه أن إنكار كرامات الأولياء من جملة هذيان الشيخ ابن عبد الوهاب، فيقول الحداد:
(ومن جملة هذيانه أيضا إنكاره كرامات الأولياء وما خصهم الله به من الخصوصيات والأسرار والبركات) 1.
ويقول علوي الحداد أيضا- حين ذكر ما أسماه بضلالات النجدي-:
(وأنه يرى أن الأموات لا نفع منهم للحي وأنه لا كرامة لهم.. وأن من مات انقطعت كرامته، حتى أدخل على العوام الشبه، والنزاع منه في ذلك مكابرة فيما هو معلوم بالتواتر، وأيضا إذا أقر بكرامات الأحياء، فهم أجمعوا بل وأخبروا بوقائع بينهم والأموات، فتكذيبه في حق الأموات تعدي لتكذيبه للأحياء فهو مكذبهما معا..) 2.
ويدعي عمر المحجوب في رسالته- ردا على الشيخ محمد بن عبد الوهاب- هذه الفرية، فيقول:
(كما أنه يلوح من كتابك إنكار كرامات الأولياء وعدم نفع الدعاء وكلها عقائد عن السنة زائغة وعن الطريق المستقيم رائغة) 3.
ويتلقف اللكنهوري هذه الفرية، فيزعم في أحد أبواب كتابه المسمى "كشف النقاب":
(الباب الثالث: عقيدته في الأولياء والصالحين كان منكرا لكرامتهم وزيارتهم ... وقد بينه هو وأتباعه ببينات طويلة لا طائل تحتها، ونحن ننقل بعض عباراته في هذا المقام ليكون الناظر على بصيرة من نفثات لسانه) 4.
__________
1 "مصباح الآنام"، ص18.
2 "مصباح الآنام"، ص23 ثم أورد الحداد نقولا وآثاراً على وقوع الكرامات بعد الموت ص23- 29.
3 "رسالة في الرد على الوهاببة"، ط1 المطبعة التونسية، تونس، 1327هـ، ص7.
4 ص41 ولم يبين هذا الكذاب فريته بالبينات الطويلة التي زعمها، حتى ولا القصيرة.

(1/142)

ومما كتبه داود بن سليمان بن جرجيس عن الغلو في الأولياء، قوله:
(ولما كان يحصل من التوسل والتشفع بالأنبياء والأولياء إنما هو من طريق الكرامة مع كونهم متسببين في دار برزخهم، فالولي ما دام لم يصل إلى الآخرة، وهي ما بعد القيامة فهو بدار دنيا، فتكون كراماته موجودة) 1.
ويتوصل إبراهيم السمنودي في كتابه "سعادة الدارين"، إلى فهم أعوج، وقصد سيئ حين جعل ما ذكره أئمة الدعوة من انقطاع عمل الميت وعدم قدرته، إلى أنهم يقصدون بذلك إنكار كرامات الأولياء، فقال:
(وأما قول المنكرين للتوسل أن الميت لا يقدر على شيء أصلا إلى آخر ما زعموه فيقصدون به إنكار كرامات الأولياء، وما ثبت في تصرفهم كالأنبياء والشهداء بعد موتهم لعدم الكرامة فيما بينهم، وذلك أدل دليل على أنهم أهل بدعة كالمعتزلة المنكرين لها) 2. ويقول حسن الشطي في رسالته "النقول الشرعية":
(وكرامات الأولياء حق، وأنكر الإمام أحمد من أنكرها وضلله، والحاصل أن علماء الحنابلة كغيرهم من أهل السنة يجمعون على إثباتها حتى طائفة النجدية الوهابية مع غلوهم يثبتونها للأولياء، إلا أن البعض منهم يخصها بالأحياء، ولم يثبت لهم دليل التخصيص أبدا) 3.
ثم ذكر الشطي كلام الشيخ عبد الله بن محمد بن عبد الوهاب في مسألة كرامات الأولياء، فكان مما نقله- هذا المفتري المحرف- ما نصه: (ولا ننكر كرامات الأولياء، ونعترف لهم بالفضل وأنهم على هدى من ربهم. مهما ساروا على الطريقة المرضية، والقوانين الشرعية، أحياء وأمواتا، إلا أنهم لا يستحقون شيئا من أنواع العبادة) ا. هـ كلامه بحروفه4.
__________
1 "المنحة الوهبية في رد الوهابية"، مكتبة الحقيقة استنابول، 1403هـ، ص32، 33، بتصرف يسير.
2 "سعادة الدارين في الرد على الفرقتين الوهابية ومقلدة الظاهرية"، إدارة جريدة الإسلام، مصر، 1319هـ، 1/228.
3 "النقول الشرعية في الرد على الوهابية" (ضمن مجموعة كتب) ، ط2، مكتبة التهذيب، القاهرة، ص104.
4 هكذا يزعم المحرف: "انتهى كلامه بحروفه"، وكان من اللائق أن يقول: انتهى كلامه بعد تحريفه، فيلاحظ من نقل هذا الأفاك الأثيم، أنه ممن يحرفون الكلم عن مواضعه، فقد حرف كلام الشيخ عبد الله بن محمد بن عبد الوهاب، فلم يقل الشيخ عبد الله- كما زعم المفتري- (ولا ننكر كرامات الأولياء ... أحياء وأمواتا..) بل قال رحمه الله- كما نقلنا قوله من قبل- (ولا ننكر كرامات الأولياء، إلا أنهم لا يستحقون شيئا من أنواع العبادات لا حال الحياة ولا بعد الممات) (انظر: "الدرر السنية": 1/128) . ويريد الشطي بذلك التحريف تجويز الاستغاثة بالموتى.. فانظر إلى شناعة هذا التبديل ونجاسة ذلك التغيير، ولم يقف هذا الشطي عند هذا القدر بل تجاوزه إلى رميهم بالتناقص والعناد، حتى يتحقق له ما ينبغي من الغلو والاستغاثة بالأموات.

(1/143)

- ثم قال الشطي: (فانظر إلى عبارة إمامهم المذكورة لا تجدها مخالفة لما عليه الجمهور من إثبات الحياة والكرامة للشهداء والأولياء والصالحين بعد وفاتهم كحال حياتهم ... فكيف يسوغ الآن من هذه الطائفة أو من غيرهم بتخصيص الكرامة في حال الحياة وبنوا عليها تخصيص التوسل والطلب في حال الحياة فقط حتى من إمامهم المذكور، فما هو إلا من غلوهم وعنادهم وغلبة جهلهم..) 1.
ويأتي أفاك أثيم، فيزيد على سابقيه بالكذب والبهتان وهو المدعو عثمان بن يحيى العلوي2 حيث يقول:
(وكذا كفر- أي الشيخ محمد بن عبد الوهاب- من اعتقد كرامات الأولياء) 3. (وأنه أنكر كرامات الأولياء) 4. ويتبع العلوي من الإمعان في الإفك والزيادة في الإثم والبهت، ما زعمه المدعو محمد بن توفيق سوقيه في رسالته "تبيين الحق والصواب" فيقول:
(وأما إنكارهم لكرامات الأولياء الثابتة بالكتاب والسنة، فأمر لا يخفى على أدنى ممارس لكتاب الله تعالى، وسنة رسوله صلى الله عليه وسلم والكرامة لا تقع إلا على يد من بالغ في الاتباع للشريعة حتى بلغ الغاية، فأنى تراها الوهابية مع انحرافهم عن الجادة) 5.
ويكذب سوقية مرة أخرى فيقول: (ولا عبرة بإنكار الوهابية للكرامات حيث لا يعدون في العير، ولا في النفير، ولا ينظر لكلامهم البتة بعد ما ثبتت الكرامات..) 6.
ويستمر في كذبه- كعادته- فيقول: (ولما كانت الوهابية لا إمام لها في كل شيء تقوله وتدين به سوى اختراع دين
__________
1 "النقول الشرعية في الرد على الوهابية" ص104،105.
2 لم أعثر له على ترجمة.
3 "فصل الخطاب في بيان الصواب"، ص42.
4 "فصل الخطاب في بيان الصواب"، ص42.
5 ص22.
6 "فصل الخطاب في بيان الصواب" ص25.

(1/144)

جديد، حبا في الظهور قالت بإنكار الكرامات..1.
ويقول حسن خزبك في "مقالاته":
(ومن قال بأن كرامات الأولياء لا تكون إلا في حياتهم فقط، وتزول بعد الموت فقوله غير معتد به، لأن الكرامة أمر خارق للعادة.. يظهرها الله على يد رجل صالح متمسك بدينه الحق..) 2.
ومن أواخر هؤلاء المفترين الكذابين ممن افترى على هذه الدعوة السلفية فرية إنكار كرامات الأولياء، ما كتبه المدعو مالك بن داود في كتابه "الحقائق الإسلامية":
(من أعظم خطئهم بعد تكفير المسلمين، إنكارهم على أولياء الله وكراماتهم مع أنهم يصدقون بالاختراعات العصرية. - ثم يقول: فهناك جماعة غير قليلة من الوهابيين ينكرون على أولياء الله وكراماتهم، ويرفضون حصول الكرامات والخوارق لهم.. ولهم في ذلك أقوال أعتذر عن حكايتها مراعاة للأدب ولعدم مناسبتها لحضرة أولياء الله تعالى..) 3.
ويجدر بنا عقب هذا النقل لمفتريات خصوم الدعوة السلفية في مسألة كرامات الأولياء أن نلقي نظرة عابرة.. لما تضمنته تلك النقول من أفكار نوجزها بما يلي:
(1) يظهر تناقض الخصوم واضطرابهم في كذبهم، وافترائهم، حين زعموا أن الشيخ محمد بن عبد الوهاب رحمه الله- وكذا أتباعه وأنصاره ينكرون كرامات الأولياء، فمرة يزعمون أن هذا الإنكار لكرامات الأولياء إنما هو بالنسبة للأموات، كما هو واضح فيما كتبه علوي الحداد.
مع أن بعض الخصوم أقر واعترف بإثبات أئمة الدعوة لكرامات الأولياء، ومن ذلك ما كتبه محمد بن عبد المجيد بن كيران الفاسي في رسالته "الرد على بعض المبتدعة من الطائفة الوهابية" حيث يقول:
(وهذا المبتدع4 مصرح في رسالته الكبرى بإثبات الكرامات، حيث قال الواجب
__________
1 "فصل الخطاب في بيان الصواب" ص26.
2 "المقالات الوفية في الرد على الوهابية" ص206.
3 مالك بن داود، "الحقائق الإسلامية في الرد على المزاعم الوهابية"، ط1، مكتبة الحقيقة، استانبول، 1403هـ ص25 4 يعني به الإمام سعود بن عبد العزيز بن محمد بن سعود حيث أن الإمام سعود أرسل رسالتين إلى أمير المغرب- آنذاك-، فعرضها ذلك الأمير على محمد بن عبد المجيد بن كيران، فكتب الأخير ردا على تلك الرسالتين، بعنوان "الرد على بعض المبتدعة من الطائفة الوهابية". انظر: مقدمة كتابه المذكور ص3.

(1/145)

عليك الإقرار بكراماتهم، ولا يجحد كرامات الأولياء إلا أهل البدع والضلال) 1.
ويورد محمد جواد مغنية اعترافه بإقرار أئمة الدعوى السلفية بكرامات الأولياء، ولكنه يورده مستنكراً عليهم هذا الإقرار، لأن الكرامة عنده هي الصدق والإخلاص2 يقول مغنية:
(ويعتقد الوهابية بكرامات الأولياء، وأن الله يجري على أيديهم خوارق العادات في أنواع العلوم والمكاشفات..) 3.
(2) يتبين مما سبق نقله-، أن هؤلاء الخصوم لا يرون أي فرق بين إثبات الكرامات للأحياء، وبين إثباتها للأموات، فليس هناك دليل يخص الكرامة بالأحياء دون الأموات.
(3) نلاحظ ضلال الخصوم في تعريفهم الكرامة وبيان حدها، فهم يظنون أن الكرامة فعل الولي، مع أن الكرامة في الحقيقة هي فعل الله لا فعل للولي فليس له قدرة عليها ولا تأثير.
(4) نجد هؤلاء الخصوم قد جعلوا كثيراً من الشركيات ومحدثات الأمور ضمن إثبات كرامات الأولياء، فأجازوا الاستغاثة بالأولياء فيما لا يقدر عليه إلا الله، ودعاءهم بحجة أن هذا الشرك ضمن إثباتهم كرامات الأولياء، ومن باب محبتهم وتقديرهم. ومن أنكر هذه الشركيات فهو منكر للكرامات، ومما يدل على أن الكثير من الشركيات قد صارت دينا وأمراً مشروعا، لأنها ضمن الإقرار بكرامات الأولياء، ما نجده مسطوراً في كتب هؤلاء الخصوم، ونذكر على ذلك مثالين:
الأول: ما قاله القباني في "فصل الخطاب": (وإغاثة الأولياء كرامة لهم) 4.
الثاني: ما كتبه الزهاوي في فجره: (المراد بالاستغاثة بالأنبياء، والصالحين، والتوسل بهم هو أنهم أسباب ووسائل لنيل المقصود، وأن الله تعالى هو الفاعل كرامة لهم..) 5.
__________
1 محمد بن عبد المجيد بن كيران الفاسي، "الرد على بعض المبتدعة من الطائفة الوهابية"، ط1، مطبعة التقدم، مصر، 1327هـ، ص19.
2 انظر: كتاب "هذه هي الوهابية" ص106.
3 المرجع السابق ص105.
4 ق42.
5 ص53.

(1/146)

وتبدو هذه الأمور الأربعة ظاهرة جلية حين نعرض لها بالرد والدحض بما كتبه أئمة الدعوى وأنصارها في هذا المقام.
سنورد في مقام الرد والدحض لفرية إنكار كرامات الأولياء ما ذكره بعض أئمة الدعوة السلفية في رد هذه الفرية ودحضها.
ثم نشير إلى ما قالوه من عدم الاغترار بخوارق العادات عموما، وضرورة التفريق بين الولي حقا وبين مدعي الولاية كذبا وزوراً.
وعقب ذلك، نشير إلى ما قرره علماء الدعوة في بيان حد الكرامة وتعريفها.
ثم نورد بعض الردود على ما وقع فيه الخصوم من الغلو في الأولياء وصرف شيء مما يستحقه الله إليهم.
وقد رد الشيخ الإمام محمد بن عبد الوهاب- رحمه الله- على من اتهمه بانتقاص الصالحين فكان مما قاله:
(مما ذكره المشركون علي أني أتكلم في الصالحين أو أنهى عن محبتهم فكل هذا كذب وبهتان افتراه علي الشياطين) 1.
ويقول- أيضاً- في هذا المقام:
(وأما الصالحون فهم على صلاحهم رضي الله عنهم، ولكن نقول ليس لهم شيء من الدعوة قال الله: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 2) 3.ويكذب الشيخ سليمان بن سحمان هذه الدعوى، فيقول:
(والجواب أن يقال إن هذه الدعوى دعوى كاذبة خاطئة، فإن الشيخ رحمه الله لا ينكر كرامات الأولياء بل يثبتها، ولا ينكر إلا خوارق الشياطين، فإن أولياء الرحمن لهم علامات يعرفون بها، فمن علامات أولياء الله محبة الله، ومحبة رسوله، والتزام
__________
1 "مجموعة مؤلفات الشيخ" 5/52 باختصار.
2 سورة الجن آية: 18.
3 "مجموعات مؤلفات الشيخ" 5/101. وانظر: "الدرر السنية" 1/65، ومما يحسن ذكره هاهنا أن نسوق ما حكاه الشيخ أبو بطين في كتابه "تأسيس التقديس، ص85، وهو أن رجلا من أهل مكة ينسب إلى علم قال لرجل عامي من أهل نجد: أنتم ما للأولياء عنكم قدر والله يقول في الشهداء إنهم {أحياء عند ربهم يرزقون} ، فال له العامي: هل قال يرزقون يعني بفتح الياء أو قال يرزقون يعني بالضم، فإن كان يعني بالفتح فأنا أطلب منهم، وإن كان يعني بالضم فأنا أطلب من الذي يرزقهم، فقال المكي: حجاجكم كثيرة وسكت.

(1/147)

ما أمر الله به ورسوله، وتقديم ما دل عليه الكتاب والسنة على ما يخطر ببال أحدهم أنه كرامة..) 1.
ويقول ابن سحمان في دحض ما أورده الحداد من الحكايات في كرامات الأولياء بعد الممات:
(ذكر الملحد أحاديث وأخباراً وحكاياتٍ في كرامات الأنبياء والأولياء منها ما هو صحيح مؤول، وباطل مقول، ومنها ما هو خرافات ومنامات وخزعبلات وحكايات لا يثبت بها حكم شرعي، ولا يدل ما صح منها من الكرامة على أنهم يدعون من دون الله، أو يستغاث بهم في الشدائد والمهمات، أو يطلب منهم قضاء الحاجات وتفريج الكربات ... ) 2.
ويدحض ناصر الدين الحجازي تلك الفرية بهذا الأسلوب فيقول:
(.. ثم إن كرامات الأولياء ما سمعنا من أحد إنكارها، وإذا كان ثم إنكار فإنما هو على أشياء مكذوبة لا تطابق عقلا ولا نقلا، وكيف ينكرها قوم يتلون كتاب الله وسنة رسوله، لكن صاحبنا أخذ يلتقط أشياء من أفواه العامة، ويسود به صحيفته، ومثل هذا يكون الكلام معه ضائعا، فلا يلتفت إليه وإن أطال مهما أطال، ونحن نكلفه أن يثبت مدعاه بالنقل من كتاب موثوق به، فإن وجد شيئا من ذلك فنحن نشاركه في الرد على المنكر، لكن على طبق الشرع وصحة النقل..) 3.
وحيث إن الإقرار سيد الأدلة، وقد أوردنا في مقدمة هذا الفصل من النقول عن أئمة الدعوة السلفية، وعلى رأسهم مجددها الشيخ محمد بن عبد الوهاب مما يؤكد ويقرر إثباتها لكرامات الأولياء، فلسنا بحاجة إلى زيادة- عما سبق ذكره- ردود على تلك الفرية الساقطة.
ولكن مع أن هؤلاء الأئمة- رحمهم الله تعالى- يثبتون كرامات الأولياء، إلا أنهم لا ينخدعون بكل ما هو خارق للعادة، فإن خوارق العادات كما تحصل لأولياء الرحمن، فربما تقع بعض خوارق العادات لأولياء الشيطان من السحرة والدجالين والمشعوذين، فعلامة ولي الرحمن أنه مؤمن تقي متبع لسنة نبينا محمد صلى الله عليه وسلم فالقصد طلب الاستقامة- لا طلب الكرامة.
__________
1 "الأسنة الحداد في الرد على علوي الحداد"، ص128.
2 "الأسنة الحداد في الرد على علوي الحداد"، ص179.
3 "النفخة على النفحة" ص50.

(1/148)

لذا يقول الشيخ المجدد محمد بن عبد الوهاب أثناء ذكره لفوائد قصة آدم مع إبليس:
(ومنها أنه لا ينبغي للمؤمن أن يغتر بخوارق العادة، إذا لم يكن مع صاحبها استقامة على أمر الله، فإن اللعين أنظره الله، ولم يكن ذلك إلا إهانة له وشقاء له، وحكمة بالغة يعلمها الحكيم الخبير، فينبغي للمؤمن أن يميز بين الكرامات وغيرها، ويعلم أن الكرامة هي لزوم الاستقامة) 1.
ويبين الشيخ- أيضا- الفرقان بين أولياء الرحمن وأولياء الشيطان فيقول:
(بيان الله سبحانه لأولياء الله، وتفريقه بينهم وبين المتشبهين بهم من أعداء الله المنافقين والفجار، ويكفي في هذا آية في سورة آل عمران وهي قوله: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّه} 2 الآية، وآية في سورة المائدة، وهي قوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ} 3 الآية، وآية في سورة يونس، وهي قوله: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ. الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} 4.
ثم صار عند أكثر من يدعي العلم، وأنه من هداة الخلق وحفاظ الشرع إلى أن الأولياء لا بد فيهم من ترك اتباع الرسل، ومن تبعهم فليس منهم) 5.
ويبين الشيخ محمد بن عبد الوهاب رحمه الله أن من صفات أهل الجاهلية أنهم يعتقدون في خوارق السحرة أنها من كرامات الأولياء الصالحين، يقول رحمه الله:
(العشرون: اعتقادهم في مخاريق السحرة.. وأمثالهم أنها من كرامات الصالحين، ونسبته إلى الأنبياء كما نسبوه لسليمان عليه السلام) 6.
ويورد الشيخ عبد الظاهر أبو السمح- رحمه الله- جهل عباد القبور حين اعتقدوا أن الكرامات هي مجرد الخوارق فقط، فأقحموا أفعال السحرة والدجالين ضمن الكرامات، يقول أبو السمح في "الرسالة المكية":
(ومن جهل عباد القبور أنهم يعتقدون أن الكرامات هي الخوارق فقط لا أكثر
__________
1 "مجموعة مؤلفات الشيخ" 4/95.
2 سورة آل عمران آية: 31.
3 سورة المائدة آية: 54.
4 سورة يونس آية: 62.
5 "مجموعة مؤلفات الشيخ" 1/395.
6 "مجموعة مؤلفات الشيخ" 1/340.

(1/149)

ولا أقل. فهم يعتقدون كرامة كل من أظهر شيئا خارقا في نظرهم، وإن كان من السحرة والمشعوذين، ويعدونه وليا، وإن لم يصل، وإن لم يصم) 1.
وكما أن هناك فرقا بين الولي الحق، وبين مدعي الولاية كما أشرنا إلى ذلك، فهناك أيضا فرق بين حال الأولياء في حياتهم وبين حالهم بعد مماتهم، وليس كما يزعم هؤلاء الخصوم بأن أهل الكرامات حالهم في الممات كحالهم في الحياة.
لذا يقول الشيخ عبد الرحمن بن حسن- رحمه الله- في الرد على داود بن جرجيس حين زعم أن أهل الكرامات حالهم في الممات كحالهم في الحياة، فقال الشيخ عبد الرحمن بن حسن: وهذا يبطله ما ذكره الله تعالى بقوله: {وَمَا يَسْتَوِي الأَحْيَاءُ وَلا الأَمْوَاتُ إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ} 2 فلم يجعلهم الله سواء بل فرق بين الأحياء والأموات، وشبه بهم من لم ينتفع بسماع الهدى) 3.
وعقب ذلك، نورد ما قرره بعض علماء الدعوة في حد الكرامة وتعريفها وسيتضح خطأ وضلال الخصوم في فهمهم لمعنى الكرامة، وترتب على ضلالهم في معناه الكثير من الآثار السيئة والنتائج الوخيمة كما ستظهر بوضوح حين نتحدث عما أورده بعض علماء الدعوة من الردود فيما وقع فيه الخصوم من الغلو في الأولياء، يقول الشيخ محمد بن ناصر التهامي- رحمه الله-:
(الكرامات فعل الله يكرم بها من يشاء من عباده، كما أنه سخر بعض العباد لبعض، وليس إلى المعتقد شيء من الكرامات بل هي إلى الله..) 4.
ويقول الشيخ صنع الله الحنفي الحلبي5 في كتابه الذي ألفه في الرد على من ادعى أن للأولياء تصرفا في الحياة وبعد الممات على سبيل الكرامة.
(الكرامة شيء من عند الله يكرم بها أولياءه، لا قصد لهم فيه، ولا تحدي، ولا قدرة ولا علم..) 6.
ويقول الشيخ عبد الرحمن بن حسن في بيان معنى الكرامة:
(الكرامة أمر يجعله الله للعبد لا صنع للبشر فيه. فالذي أوجد الكرامة لمن شاء
__________
1 "الرسالة المكية في الرد على الرسالة الرملية"، ط1، مطبعة المنار، مصر، 1349هـ، ص25.
2 سورة فاطر آية: 22.
3 "القول الفصل النفيس في الرد على المفتري داود بن جرجيس" ط2، دار الهداية، الرياض، 1405هـ، ص36.
4 "إيقاظ الوسنان على بيان الخلل الذي في صلح الإخوان، مخطوط بجامعة الملك سعود، ق20.
5 له ترجمة في "معجم المؤلفين" 5/24.
6 نقلا عن: "الانتصار لحزب الله الموحدين"، ط3، مكتبة الصحابة، الكويت، ص45.

(1/150)

من عباده هو الذي يستحق أن يعبد وحده لا شريك له، فإن الكرامة إنما تقع لبعض الموحدين المخلصين بسبب توحيدهم وإخلاصهم لله تعالى) 1.
ويقول الشيخ عبد اللطيف بن عبد الرحمن بن حسن في "البراهين الإسلامية": (والمعروف في حد الكرامة أنها خرق الله العادة لوليه من غير تحد..) 2.
ثم يوضح ذلك فيقول: (ولا يخفى أن الملحدين وعباد القبور القائلين بالتصرف يموهون على الناس بأن تصرف الأولياء كرامة، وأن من نفاه فقد نفا الكرامة ... وأهل الحق لا ينكرون الكرامة التي جاء بها القرآن الكريم، كما في قوله تعالى: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} 3 وقوله: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا} 4 الآية.
فيثبتون خرق العادة للأولياء في بعض الأحيان، لكن ليس في هذا دليل على أنهم يتصرفون، ولا تلازم بين التصرف والكرامة؛ لأن الكرامة خرق الله العادة لوليه، من غير فعل من ذاك الولي ... ) 5.
ويورد علامة العراق محمود شكري الآلوسي تعريف الكرامة، فيقول رحمه الله:
(كل من يذكر تعريف الكرامة وحدها يقول: هي خرق الله العادة لوليه لحكمة ومصلحة تعود عليه أو على غيره، وعلى هذا التعريف لا فعل للولي فيها، ولا إرادة، فلا تكون سببا يقتضي دعاء من قامت به أو فعلت له، ومن أي وجه دلت الكرامة على هذا؟) 6.
ويؤكد الشيخ عبد الظاهر أبو السمح أن الكرامة من فعل الله، فيقول: (الكرامات لا يملكها أحد لنفسه بل الله يكرم من يشاء من عباده بالإيمان والتقوى {وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ} 7) 8.
فالكرامة - إذن - هي فعل الله، وهي خرق الله العادة لوليه، فلا فعل للولي فيها،
__________
1 القول الفصل النفيس"، ص52.
2 "البراهين الإسلامية في رد الشبه الفارسية" مخطوط بالمكتبة السعودية، ق24.
3 سورة يونس آية: 62.
4 سورة فصلت آية: 30.
5 "البراهين الإسلامية" ق42.
6 "فتح المنان تتمة منهاج التأسيس" ص 413.
7 سورة الحج آية: 18.
8 "الرسالة المكية"، ص25.

(1/151)

بل هي فعل الله تعالى، وقد لا يكون طالبا لها، وإنما قصده وغايته الاستقامة والاتباع للسنة النبوية؛ لأن الكرامة قد تقع للمفضول دون الفاضل، لذا كانت الكرامة في عهد التابعين أكثر منها في عهد الصحابة، كما أن الكرامة قد تحصل لضعفاء الإيمان لزيادة إيمانهم1.
لذا قال الشيخ عبد اللطيف بن عبد الرحمن بن حسن: (ليست الكرامة من لوازم المنزلة وعلو الدرجة، مشى قوم فوق البحار، ومات عطشا من هو أفضل منهم، وأقوى إيمانا) 2.
لقد ترتب على خطأ وضلال هؤلاء المناوئين في تحديد وتعريف الكرامة، أنهم أقحموا- ضمن معنى الكرامة- الكثير من الكفريات والمحدثات، فجعلوا دعاء الأموات والاستغاثة بهم واتخاذ قبور الأولياء أعيادا، والتوسل بالموتى والتشفع بهم، كل ذلك جعلوه ضمن كرامات الأولياء، وزعموا أن ذلك هو من محبة الصالحين وتقديرهم.
ورحم الله محمود شكري الآلوسى حيث يقول:
(من الأمور التي يجب التنبيه عليها: أن من مكايد الغلاة التي كادوا بها العوام أنهم يقولون إن الاستغاثة بالأموات، وندائهم في المهمات ... هو من علامات محبتهم، ومن أنكر ذلك، وأبى ما هنالك، فهو من المبغضين للصالحين، والمنكرين لكرامات الأولياء والصديقين، كبرت كلمة تخرج من أفواههم، فإن من أنكر تلك البدع والضلالات هم المحبون لهم، والمحافظون على هديهم وطريقتهم3.
ولقد قام علماء الدعوة وأنصارها بالرد والدحض لهذا الغلو، وسنورد بعضا من أقوالهم.
فيقول صنع الله الحلبي الحنفي في كتابه الذي ألفه في الرد على من ادعى أن للأولياء تصرفا في الحياة وبعد الممات على سبيل الكرامة:
(هذا وأنه قد ظهر الآن فيما بين المسلمين جماعات يدعون أن للأولياء تصرفا في حياتهم، وبعد الممات، ويستغاث بهم في الشدائد والبليات، وبهم تكشف المهمات، فيأتون قبورهم وينادونهم في قضاء الحاجات، مستدلين على أن ذلك منهم كرامات) ،
__________
1 انظر: تفاصيل ذلك في كتاب "الفرقان بين أولياء الرحمن وأولياء الشيطان" لابن تيمية.
2 "دلائل الرسوخ في الرد على المنفوخ" ص52، 53.
3 "غاية الأماني في الرد على النبهاني" 1/37.

(1/152)

وقالوا: منهم أبدال ونقباء وأوتاد ونجباء وسبعون وسبعة وأربعون وأربعة، والقطب هو الغوث للناس، وعليه المدار بلا التباس، وجوزوا لهم الذبائح والنذور، وأثبتوا فيهما الأجور. قال (الحلبي) وهذا كلام فيه تفريط وإفراط، بل فيه الهلاك الأبدي والعذاب السرمدي، لما فيه من روائح الشرك المحقق ومضادة الكتاب العزيز المصدق، ومخالف لعقائد الأئمة، وما اجتمعت عليه الأمة.
إلى أن قال: فأما قولهم إن للأولياء تصرفا في حياتهم وبعد الممات، فيرده قول الله تعالى: {أَإِلَهٌ مَعَ اللَّهِ} 1 {أَلا لَهُ الْخَلْقُ وَالأَمْرُ} 2 {لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ} 3 فهو سبحانه المنفرد بالخلق والتدبير والتصرف والتقدير ولا شيء لغيره في شيء ما بوجه من الوجوه. والكل تحت ملكه وقهره تصرفا وملكا وإحياء، وإماتة، وخلقا.
إلى أن قال: وأما القول بالتصرف بعد الممات، فهو أشنع وأبدع من القول بالتصرف في الحياة، قال جل ذكره: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} 4 وفي الحديث: " إذا مات ابن آدم انقطع عمله إلا من ثلاث "56 الحديث، فهذا يدل على انقطاع الحس والحركة من الميت، وأن أعمالهم منقطعة عن زيادة أو نقصان، فليس للميت تصرف في ذاته فضلا عن غيره بحركة، وأما اعتقادهم أن هذه التصرفات لهم من الكرامات فهو من المغالطة؛ لأن الكرامة شيء من عند الله يكرم بها أولياء لا قصد لهم فيه ولا قدرة ... إلخ) 7.
ويدحض الشيخ عبد اللطيف بن عبد الرحمن بن حسن غلو داود بن جرجيس في الأولياء حيث زعم داود (أن أرواح الصالحين تدعى وتدبر، واستدل بقوله تعالى {وَلَقَدْ هَمَّتْ بِهِ وَهَمَّ بِهَا لَوْلا أَنْ رَأى بُرْهَانَ رَبِّه} 8 وأن المفسرين - ومنهم البغوي، قالوا: رأى يعقوب عاضا على أنملته يقول إياك وإياها، فلم يفعل، فكان يوسف في مصر، ويعقوب في الشام، فهذا نوع من الكرامة وهي سبب، والقدرة لله) 9 ا. هـ كلام داود. فقال الشيخ عبد اللطيف في "دلائل الرسوخ" ردا عليه: (يريد العراقي أن مثل هذا يدل على جواز دعاء الصالحين، وندائهم بالحوائج
__________
1 سورة النمل آية: 60.
2 سورة الأعراف آية: 54.
3 سورة البقرة آية: 107.
4 سورة الزمر آية: 30.
5 سنن الترمذي: كتاب الأحكام (1376) .
6 رواه مسلم.
7 نقلا عن كتاب "الانتصار" لأبي بطين، ص43-45 باختصار.
8 سورة يوسف آية: 24.
9 انظر "دلائل الرسوخ" ص 48، 49.

(1/153)

في الغيبة، وبعد الممات؛ لأن هذا كرامة، والكرامة يدعى صاحبها وينادى..
والجواب أن يقال: عبادة الله وحده لا شريك له وإفراده بالدعاء والطلب فيما لا يقدر عليه إلا هو، دلت على وجوبها الكتب السماوية، واتفقت عليها الدعوة الرسالية، وهي أصل الدين وقاعدته لا يعتريها نسخ ولا تخصيص.
وهو سبحانه المختص بالخلق والرزق اللذين هما أصل المخلوقات وقوامها، فكيف يعارض هذا الأصل بمثل هذه الأوهام الضالة.
هذا لو سلم أن الكرامات سبب، وأن هذا المثال فيه إثبات الكرامة، فكيف والأمر بخلاف ذلك بإجماع أهل العلم، والمقدمتان كاذبتان؛ لأن الكرامة فعل الله تعالى لا فعل للولي فيها، ولا قدرة له عليها ولا تأثير.
كما أن أكثر المفسرين على غير هذا، فمنهم من قال إن هم يوسف من جنس الخطرات، والواردات التي لا تستقر، وليست بعزم فتركها..) 1.
ويذكر الحازمي شيئا من هذا الغلو والابتداع عند هؤلاء الخصوم، ويجعلونه ضمن معنى الكرامة:
(وليس معنى كرامة الولي أن يبنى قبره، ويتصل بالمسجد، ويعتنى به أكثر من المسجد، ويبخر وينقش جداره، وتعلق فيه الألواح المنقوشة والقناديل ... فهذه الأمور لا تسمى كرامة ولا يكرم الله عبدا بمحرم، وهذه محرمات وإضاعة مال، وتقرب إلى الله باقتراف كبائر ... ) 2.
ويورد عبد الظاهر أبو السمح صورة من صور ضلال من غلى في القبور، فيقول في "الرسالة المكية".
(ومن خبل عباد القبور، إنك إذا ذكرت الله وحده لهم وقلت: ادعوه وحده، ولا تلتفتوا إلى سواه، اشمأزت قلوبهم، وغضبوا غضبا شديدا، وعدوا ذلك تنقصا لأوليائهم الذين لم تثبت ولايتهم ولا بنصف دليل، ولا شبه خبر صحيح، وقالوا: ينكر الكرامات، في حين أنهم بدعاء غير الله ينتقصون ربهم، وبالتفاتهم عنه سبحانه يقعون في عار كبير، وظلم عظيم لو فطنوا) 3.
__________
1 "دلائل الرسوخ" ص 49 -53 باختصار.
2 "إيقاظ الوسنان" ق17.
3 "الرسالة المكية" ص25.

(1/154)

ويقول في موضع آخر: (فلو فرضنا أن عدم سؤال الأولياء يستلزم عدم كرامتهم، وهو في الحقيقة لا يستلزم، فإن عدم سؤال الله يستلزم ظن السوء به جل وعلا حقيقة لا فرضا..) 1.
وإذا نظرنا إلى كتب هؤلاء الخصوم، وما تضمنته من الغلو في الأولياء وصرف بعض أنواع العبادة التي يجب صرفها لله وحده لهم تحت ستار محبة الأولياء والإيمان بكرامتهم، فإنا نجد فيها من الطامات والدواهي ما لا يعد، ولا يحصى ...
ونذكر أمثلة معدودة من غلوهم في الأولياء من أحد هذه الكتب، وهو كتاب "مصباح الآنام" لعلوي بن أحمد الحداد، يقول الحداد:
(قال السيد الجليل محمد بن زين بن سميط في كتابه "غاية القصد والمراد من مناقب السيد الحبيب القطب عبد الله الحداد". في الباب الرابع في ذكر الحكايات والوقائع من كراماته. حيث ذكر أن أحدهم قال: لم تأت لي زيارة النبي صلى الله عليه وسلم عشرين سنة، وأنا بمكة، فرأيت النبي في المنام، فقال لي: يا عبد الله لم لا تزورنا أما علمت أن من زار السيد عبد الله الحداد تقضى له سبعون حجة، فما بالك بزيارتنا.
وذكر أن رجلا من أهل الخطوة وصل من بلد المغرب في سبعة أيام إلى تريم لزيارة السيد عبد الله الحداد، وأمر شيخه بالمغرب لما استشاره للحج فقال له: اخرج لزيارة القطب عبد الله الحداد بالمشرق خير لك من كذا وكذا حجة، قال: فخرجت لزيارة سيد عبد الله) 2.
(وقال السكران با علوي: في مقبرة تريم ألوف من الأولياء المتصوفين بعد موتهم كحياتهم.
ويقول السيد يوسف بن عابد الفاسي إن بعض أجداده كثر في الاعتقاد فيه قبائل المغرب، فلما دفنه أولاده من حيث لا تعلم للناس، صار كل يطلب دفنه عنده لاعتقاد كل فيه منهم، ففعل كل منهم قبرا أو قبة، وادعى كل أنه عنده، فاجتمعوا على التبيين والتحقيق، ومن ظهر عنده يسلمون له ذلك، فبحثوا في كل المشاهد، فوجدوه في كلها، وذلك بمحضر عظيم، وخلائق لا يحصى لهم عدد) 3.
يظهر من هذه الأمثلة المحدودة ما كان عليه خصوم الدعوة السلفية من الغلو
__________
1 "الرسالة المكية" ص39.
2 "مصباح الآنام" ص46.
3 "مصباح الآنام" ص51.

(1/155)

الشديد في الصالحين، والاعتقاد الفاسد حين زعموا أن زيارة أضرحة بعض الأولياء أفضل من حج بيت الله الحرام أضعافا مضاعفة، وأما ما أورده الحداد من قصة ذلك الولي الذي وجد جسده بعد موته في عدة مشاهد وقباب، فهذه من كيد الشيطان لهم وتلبيسه عليهم، فلا عجب أن يتمثل بعض الشياطين على هيئة ذلك الولي الميت، فيظن عباد القبور أن هذه كرامة لذلك الولي -بعد موته- وتصرفا له بعد موته، حين وجدوا جثته في عدة قباب وقبور، فيعتقدون فيه ويشركونه في العبادة، وعندئذ يتحقق مراد الشيطان1.
قال الله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلالاً بَعِيداً إِنْ يَدْعُونَ مِنْ دُونِهِ إِلاَّ إِنَاثاً وَإِنْ يَدْعُونَ إِلاَّ شَيْطَاناً مَرِيداً لَعَنَهُ اللَّهُ وَقَالَ لأَتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيباً مَفْرُوضاً وَلأُضِلَّنَّهُمْ وَلأُمَنِّيَنَّهُمْ وَلآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الأَنْعَامِ وَلآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ وَمَنْ يَتَّخِذِ الشَّيْطَانَ وَلِيّاً مِنْ دُونِ اللَّهِ فَقَدْ خَسِرَ خُسْرَاناً مُبِيناً} 2.
__________
1 انظر: ما كتبه ابن تيمية حول هذه المسألة، "الفتاوى" 1/168، 360.
2 سورة النساء آيات: 116- 119.

(1/156)


مفتريات الخصوم وأكاذيبهم على الشيخ في مسألة التكفير مع الرد والدحض لها - دعاوي المناوئين

دعاوي المناوئين لدعوة الشيخ محمد بن عبد الوهاب

الباب الثاني: الشبهات المثارة حول دعوة الشيخ مع بيان الحق في ذلك
الفصل الأول: التكفير والقتال.. عرض ثم رد وبيان
المبحث الأول: مفتريات الخصوم وأكاذيبهم على الشيخ في مسألة التكفير مع الرد والدحض لها
...
الباب الثاني: الشبهات المثارة حول دعوة الشيخ مع بيان الحق في ذلك
يظهر من خلال عنوان هذا الباب أن الحديث سيكون متجها إلى الشبهات1 التي أثيرت حول دعوة االشيخ محمد بن عبد الوهاب - رحمه الله - فإذا كان الباب الأول تضمن الحديث عن أكاذيب ومفتريات ضد هذه الدعوة السلفية، وسيتضمن الباب الثالث -كما سيأتي- ما اعترض على دعوة الشيخ مما هو حق وصدق في حد ذاته، فإن هذا الباب هو وسط بين هذين البابين، فهو بين الكذب الصريح في المفتريات، وبين الصدق والصواب في بعض الاعتراضات، فهو باب يتضمن الشبهات مما يحمل طابع الالتباس والإيهام فيحتاج إلى تفصيل وبيان حتى يزول هذا الالتباس، وينكشف ذلك الإيهام.
__________
1 عرف الفيروز آبادي الشبهة بأنها الالتباس، وكذا الرازي في "مختار الصحاح". (انظر: "ترتيب القاموس المحيط للزاوي 2/670، و"مختار الصحاح" ص328 وقال الفيومي في "االمصباح المنير" ص358: (والشبهة في العقيدة المأخذ الملّبس، سميت شبهة لأنها تشبه الحق) .

(1/157)

الفصل الأول: التكفير والقتال.. عرض ثم رد وبيان
إن من أشد الشبهات التي أثيرت على دعوة الشيخ محمد بن عبد الوهاب - رحمه الله - شبهة: التكفير والقتال، وحتى يأخذ هذا الفصل حقه بشيء من الاستيفاء، فإنه من المناسب أن نورد هذه الشبهة بنوع من الإطناب والتفصيل كما جاءت مسطورة في كتب المناوئين لهذه الدعوة السلفية ثم نتبعها بالرد والبيان. وهناك دوافع وأسباب كثيرة لزيادة العناية بهذا الفصل، والاهتمام به أكثر من غيره من فصول هذه الرسالة، نذكر من هذه الأسباب ما يلي:
أولا: إن مسألة التكفير والقتال من أهم المسائل وأكثرها خطورة في أبواب العقائد، فلا بد من إعطاء تصور تام، وفهم شامل لهذه المسألة؛ لأن التصور الناقص والفهم القاصر لهذه المسألة يؤدي إلى الوقوع في طرفي نقيض، فإما غلو في التكفير كحال الخوارج، أو تمييع وتذويب لمسألة التكفير كما هو حال المرجئة، كما تظهر أهمية هذه المسألة لما يترتب عليها من النتائج والآثار الخطيرة في كلا الدارين: الدنيا والآخرة، كاستباحة الدماء، وحل الأموال، وغيرها مما جاء مفصلا في كتب الفقه، في باب حكم المرتد.
ثانيا: إن الشيخ محمد بن عبد الوهاب - رحمه الله - وكذا أتباعه من بعده وأنصار دعوته، قد اعتنوا بهذه المسألة عناية فائقة، ووضحوا ما أشكل فيها، وبينوها، وفصلوها تفصيلا شافيا كافيا.
يقول د. صالح العبود:
(كان الشيخ يحذر من نواقض الإيمان ومبطلاته، ويبينها، ويبعدها عن المسلمين، ويبعد المسلمين عنها، بكل ما استطاع. ولقد اهتم بذلك أيما اهتمام، حتى كاد أن يستأثر هذا الجانب بكل همته

(1/158)

كما كاد أن يستأثر بالواقع في بداية الإصلاح؛ ولأن مشكلة العالم الإسلامي تكمن في هذه الناحية، وكيد الشيطان يتركز في هذا الجانب) 1.
ثالثا: احتاجت مسألة التكفير والقتال هذا الاهتمام، نظرا لكثرة من رمى هذه الدعوة السلفية بشبهة "التكفير والقتال"، فما أكثر من أثار هذه الشبهة على دعوة الشيخ، وسيتضح ذلك جليا عند نقل أقوال المناوئين في ذلك.
لم يقف الأمر عند هذا الحد، بل تجاوزه إلى أن بعض العلماء المحققين ممن عرف عنهم سلامة المعتقد، قد تأثروا بتلك الشبهة وصدقوا تلك الدعوى - بكل ما فيها من حق أو باطل -.
كما هو واضح من حال الإمام محمد بن علي الشوكاني، حيث يقول الشوكاني - عن الشيخ محمد بن عبد الوهاب وأتباعه -.
(ولكنهم يرون أن من لم يكن داخلا تحت دولة صاحب نجد، وممتثلا لأوامره خارج عن الإسلام) 2.
كما أن الشيخ محمد بن ناصر الحازمي قد تأثر بتلك الدعاوى.. فذكر الشيخ محمد بن عبد الوهاب، وأثنى عليه خيرا، ومدحه بحسن الاتباع ... ، ولكن أنكر عليه خصلتين، الأولى: تكفير أهل الأرض بمجرد تلفيقات لا دليل عليها..، والأخرى: التجاري في سفك الدم المعصوم بلا حجة ولا برهان3.
وكذا الشيخ محمد صديق حسن، صدق هذه الشبهات، فأعلن في كتابه
__________
1 "عقيدة الشيخ محمد بن عبد الوهاب السلفية" 2/526.
2 "البدر الطالع بمحاسن من بعد القرن السابع" 2/5. ويقول عبد العليم البستوي - أثناء ترجمته لكتاب "محمد بن عبد الوهاب مصلح مظلوم" ص 177- معلقا على عبارة الشوكاني - التي سبق إيرادها - (لقد كتب الإمام الشوكاني البدر الطالع أيام كانت الحروب قائمة على قدم وساق بين الأمير عبد العزيز بن سعود والشريف غالب) . ومن الإنصاف للإمام الشوكاني -رحمه الله- أن نذكر أنه قد وصف هذه الدعوة بأوصاف صادقة، وذلك قبل هذا الكلام الذي نقلناه، ويبدو أنه حين نقل شيئا من أحوال هذه الدعوة، أنه غير متوثق ومتأكد من تلك الأقوال، لذا نجده يقول: (وتبلغنا عنه أخبار الله أعلم بصحتها) ، كما أنه أثنى خيرا على ما تضمنته رسالة الإمام عبد العزيز بن سعود، ووصف ما فيها بأنه اعتقاد حسن يوافق الكتاب والسنة، ولا ننسى قصيدته المؤثرة في رثاء الشيخ محمد بن عبد الوهاب رحمه الله.
3 انظر: "أبجد العلوم" 3/194، وقد ذكر صديق حسن خان في كتابه "الحطة في ذكر الصحاح الستة" ص151 قولا للحازمي من كتابه "فتح المنان" أثنى فيه على الشيخ الإمام ثناء حسنا، ولم يورد شيئا من المآخذ، ويبدو أن الحازمي قد تغير موقفه، حين تبين له الصواب. فبعد أن كان يتهم الشيخ بالتكفير والقتال، نجده يدافع عنه أصدق دفاع وأقواه في كتابه -المخطوط- "إيقاظ الوسنان".

(1/159)

"ترجمان الوهابية" براءة أهل الحديث من الوهابيين، لأن الوهابيين - كما يذكر محمد صديق حسن - يعرفون بإراقة الدماء، وينص محمد صديق - عفا الله عنه - أن مصدره في هذه المعلومات هي كتب العلماء المسيحيين1!
وممن تأثر وصدق هذه الدعاوى، الشيخ أنور شاه كشميري، فزعم - عفا الله عنه - أن الشيخ محمد بن عبد الوهاب -رحمه الله- يتسارع إلى الحكم بالتكفير2.
رابعا: إن هذه المسألة تميزت عن غيرها، أن الكثير من المخالفين من عهد الشيخ محمد بن عبد الوهاب - رحمه الله - يوافقونه فيما دعا إليه من بيان التوحيد وتقريره، والنهي عن الشرك والتحذير منه، وسد ذرائعه، دون أن يوافقوه في مسألة التكفير والقتال.
ومما يدل على ذلك ما قاله الشيخ بنفسه رحمه الله حاكيا حال خصومه: (وإذا كانوا أكثر من عشرين سنة يقرون ليلا ونهارا، سرا وجهارا، أن التوحيد الذي أظهره هذا الرجل هو دين الله ورسوله، لكن الناس لا يطيعوننا، وأن الذي أنكره هو الشرك، وهو صادق في إنكاره، ولكن لو يسلم من التكفير والقتال كان على حق ... هذا كلامهم على رءوس الأشهاد) 3. ويقول الشيخ - في موضع آخر - مبينا وجه مخالفة خصومه: (فلما اشتهر عني هؤلاء الأربع4 صدقني من يدعي أنه من العلماء
__________
1 انظر: كتاب "دعايات مكثفة ضد الشيخ محمد بن عبد الوهاب" للنعماني ص 103، ص 104. ولتحقيق موقف محمد صديق حسن من دعوة الشيخ الإمام يراجع ما كتبه عبد العليم البستوي أثناء ترجمته لكتاب "محمد بن عبد الوهاب مصلح مظلوم" لمسعود الندوي ص175- 177. ويظهر أن مقام الشيخ محمد صديق حسن عند أئمة الدعوة الوهابية كان مقاما رفيعا بدليل أن ابن سحمان أنشد قصيدة في الدفاع عن محمد صديق حسن وكتابه "الدين الخالص" كما يظهر الثناء الحسن والتقدير الكبير في الرسالة التي بعثها الشيخ حمد بن عتيق إلى محمد صديق حسن مبديا بعض الملاحظات على تفسيره "فتح البيان".
2 انظر: بحث "الشبهات التي أثيرت حول دعوة الشيخ الإمام".. لمحمد يوسف (ضمن بحوث أسبوع الشيخ 2/259) ، وكتاب "محمد بن عبد الوهاب مصلح مظلوم" ص182، وكتاب "دعايات مكثفة ضد الشيخ" ص135- 146.
3 "مجموعة مؤلفات الشيخ" 5/26.
4 هذه الأربع بإيجاز: 1- بيان التوحيد. 2- بيان الشرك. 3- تكفير من بان له أن التوحيد هو دين الله ورسوله ثم أبغضه ونفر الناس عنه. 4- الأمر بقتال هؤلاء المبغضين للتوحيد. انظر: توضيح هذه الأمور الأربعة في مجموعه "مؤلفات الشيخ" 5/24، 25.

(1/160)

في جميع البلدان، في التوحيد، وفي نفس الشرك، وردوا علي التكفير والقتال) 1. ويذكر الشيخ محمد بن عبد الوهاب - رحمه الله - لإخوانه تلك الشبهة والجواب عليها:
(ولكنهم يجادلونكم اليوم، بشبهة واحدة، فاصغوا لجوابها، وذلك أنهم يقولون كل هذا حق، نشهد أنه دين الله ورسوله، إلا التكفير والقتال، والعجب ممن يخفى عليه جواب هذا، إذا أقروا أن هذا دين الله ورسوله، كيف لا يكفر من أنكره2 وقتل من أمر به3 وحبسهم ... إلى آخر جوابه رحمه الله) 4.
فهذه بعض الدوافع التي أدت إلى التوسع والإطالة - نوعا ما - في هذا الفصل، ونظرا لطول هذا الفصل وتعدد قضاياه، فقد قسمته إلى سبعة مباحث على الترتيب الآتي:
المبحث الأول: مفتريات الخصوم وأكاذيبهم على الشيخ محمد بن عبد الوهاب في مسألة التكفير مع الرد والدحض لها.
المبحث الثاني: فرية أن الوهابيين خوارج، وأن نجد اليمامة قرن الشيطان مع الرد والدحض.
المبحث الثالث: شبهة أن الوهابيين أدخلوا في المكفرات ما ليس منها عرض ثم رد.
المبحث الرابع: شبهة مخالفة الشيخ محمد بن عبد الوهاب لابن تيمية وابن القيم في هذه المسألة - عرض ثم رد.
المبحث الخامس: شبهة عدم طروء الشرك على هذه الأمة - عرض ثم رد.
المبحث السادس: شبهة تنزيل آيات في المشركين على المسلمين - عرض ثم رد.
المبحث السابع: شبهة خروج الشيخ على دولة الخلافة - عرض ثم رد.
__________
1 المرجع السابق 5/25.
2 أي التوحيد.
3 أي التوحيد.
4 "مجموعة مؤلفات الشيخ" 5/272.

(1/161)

المبحث الأول: مفتريات الخصوم وأكاذيبهم على الشيخ في مسألة التكفير مع الرد والدحض لها
إن كتب ورسائل الشيخ محمد بن عبد الوهاب، وكذا رسائل ومؤلفات أئمة وعلماء الدعوة، وأنصارها، قد بينت مسألة التكفير والقتال، وأعطت المسألة حقها من البيان الوافي، والتفصيل التام. ومع كل هذا البيان والتفصيل، نجد أن هؤلاء الخصوم يفترون على دعوة الشيخ، الكذب والبهتان، ويختلقون من عند أنفسهم الإفك وإلصاق التهم قاتلهم الله أتى يؤفكون، فليس عندهم نقل صحيح، ولا يملكون دعوى بدليل.
لقد بينت هذه الدعوة السلفية، في بادىء الأمر، عقيدة التوحيد، وقرر علماؤها عقيدة التوحيد بأقوى الأدلة وأوضح البراهين، وألفوا في بيان التوحيد وتقريره، الكثير من الكتب والرسائل.
لقد اهتم علماء الدعوة بتقرير التوحيد أولا؛ لأنه أول واجب على المكلف، - كما هو معلوم - ولأن من تصور حقيقة التوحيد تصورا تاما، فإنه لزاما أن يتصور حقيقة ما يناقض التوحيد..
ويوضح هذا ما كتبه الشيخ عبد اللطيف بن عبد الرحمن بن حسن في "منهاج التأسيس":
(اعلم أن من تصور حقيقة أي شيء على ما هو عليه في الخارج، وعرف ماهيته بأوصافها الخاصة، عرف ضرورة ما يناقضه ويضاده، وإنما الخفا بلبس إحدى الحقيقتين، أو بجهل كلا الماهيتين، ومع انتفاء ذلك، وحصول التصور التام لهما، لا يخفى ولا يلتبس أحدهما بالآخر، وكم هلك بسبب قصور العلم، وعدم معرفة الحدود، والحقائق من أمة، وكم وقع بذلك من غلط وريب وغمة، ومثال ذلك أن الإسلام والشرك نقيضان لا يجتمعان، ولا يرتفعان، والجهل بالحقيقتين، أو أحدهما أوقع كثيرا من الناس في الشرك، وعبادة الصالحين، لعدم معرفة الحقائق وتصورها، وإن ساعد الجهل وقصور العلم عوائد مألوفة، استحكمت البلية وتمكنت الرزية..) 1.
ولم يقصر علماء الدعوة جهدهم على تقرير عقيدة التوحيد فحسب، بل تجاوزوا
__________
1 "منهاج التأسيس والتقديس في كشف شبهات داود بن جرجيس" ص5، ص6.

(1/162)

ذلك.. إلى أن حذروا من الشرك.. فذكروا نواقض الإسلام، وأوردوا أنواع الشرك والكفر وأقسامه، تحذيرا للأمة وكشفا للغمة، كما سدوا وسائل الشرك وذرائعه، فرحمهم الله جميعا.
وإن نظرة سريعة إلى آثارهم العلمية ومواقفهم العملية في هذا المجال لتعطي الجواب الوافي، والبيان الشافي لمسألة التكفير والقتال ولكن أكثر الناس لا يعلمون.
وسنورد الآن مفتريات الخصوم وأكاذيبهم على دعوة الشيخ محمد بن عبد الوهاب في مسألة التكفير والقتال - كما جاءت مدونة في مؤلفاتهم أو منقولة عنهم من غيرهم.
ثم نأتي بالرد والدحض، وذلك من خلال ما كتبه بعض أئمة هذه الدعوة السلفية.
من أوائل الكذابين، ممن تولوا كبر هذا البهتان، ابن عفالق فقد افترى على الشيخ محمد بن عبد الوهاب، ورماه بتكفير المسلمين، فقال ابن عفالق عن هذا الإمام المجدد في جوابه على رد ابن معمر:
(وهذا الرجل كفر الأمة، بل والله وكذب الرسل، وحكم عليهم وعلى أممهم بالشرك) 1.
ويقول ابن عفالق - مخاطبا عثمان بن معمر:
(فجعلتم تكفير العترة النبوية، وسبهم، ولعنهم، أصلا من أصول دينكم) 2.
ويستمر ابن عفالق -في إفكه- منفرا ابن معمر عن الانتصار لهذه الدعوة السلفية، فيصف ابن عفالق الشيخ الإمام بأنه:
(حلف يمينا بالله فاجرة إن اليهود والمشركين أحسن حالا من هذه الأمة) 3.
ويخاطب ابن عفالق الشيخ الإمام في رسالة سماها "تهكم المقلدين في مدعي تجديد الدين"، ويصفه بأنه قد ضلل وشتم هذه الأمة، وحكم عليها بالزيغ - حتى صحابة رسول الله صلى الله عليه وسلم - فقال الأفاك الأثيم:
(وقفت على القواعد التي بنيت عليها مذهبك.. فوجدتك قد ارتقيت فيها مرتقا صعبا ... شتمت فيه الأئمة، وسببت به أعلام الأمة، وهدمت به قواعد الملة المحمدية،
__________
1 جواب ابن عفالق على رسالة ابن معمر ق58.
2 المرجع السابق ق63.
3 المرجع السابق ق65، 66.

(1/163)

وثلبت به جميع الأمة المحمدية، حتى ارتقيت فيه إلى الجزم بزيغ أصحاب رسول الله صلى الله عليه وسلم والأئمة الأربعة..) 1.
وينعق القباني بفرية التكفير والقتال، فيزعم أن الشيخ: (كفر هذه الأمة بأسرها، وكفر كل من لم يقل بضلالتها وكفرها..) 2.
ويتهكم القباني بالشيخ المجدد وأتباعه، ويصور حالهم يوم القيامة فيقول مستهزئا: (.. وجاء كل واحد من الأنبياء والمرسلين ومع الألوف من أمته، وجاء النبي الكريم وليس معه من أمته إلا النفر اليسير من أهل العيينة3 وأما الباقون فكلهم مخلدون في النار مع الكفار، مع ما لهم من كثرة الطاعات وأنواع العبادات) 4.
ويقول ابن سحيم - الخصم العنيد - في رسالته التي بعثها إلى علماء الأمصار محرضا على الشيخ الإمام، ومنفرا عن دعوته، فيذكر تلك الفرية:
(ومنها أنه ثبت أنه يقول: الناس من ستمائة سنة ليسوا على شيء) 5.
ثم يزيد ابن سحيم في إفكه وكذبه وهو يقول:
(ومن أعظمها أنه من لم يوافقه في كل ما قاله، ويشهد أن ذلك حق، يقطع بكفره، ومن وافقه، ونحى نحوه، وصدقه في كل ما قال، قال: أنت موحد، ولو كان فاسقا محضا أو ما شاء..) 6.
ويخاطب المدعو محمد بن محمد القادري الإمام عبد العزيز بن محمد بن سعود - لما بلغته رسالة هذا الإمام - فكان من خطابه هذا الإفك:
(فإنك لو تدبرت فيه بعين بصيرتك واعتبرت بها، لما كنت تحكم على الأمة المحمدية بالشرك الأكبر، من غير برهان، وليس هذا إلا شقاوة وخسران وحرمان) 7.
__________
1 تهكم المقلدين في مدعي تجديد الدين" ق1.
2 "فصل الخطاب في رد ضلالات ابن عبد الوهاب" ق36.
3 ألف القباني كتابه في الرد على الشيخ الإمام سنة 1157هـ أي أثناء وجود الشيخ في العيينة - كما أشرنا إلى ذلك من قبل.
4 "فصل الخطاب" ق104.
5 المرجع السابق ق165.
6 المرجع السابق ق168.
7 رسالة في الرد على الوهابية ق4.

(1/164)

ويذكر هذا القادري بعد اطلاعه على رسالة الإمام عبد العزيز بن محمد بن سعود، ما نصه - في وصف الإمام عبد العزيز: (بأنه حكم على عوام المؤمنين والعلماء العاملين من أمة سيد الأنبياء والمرسلين بالشرك الأكبر..) 1.
ويخترع (الحداد) لفرية التكفير والقتال أوجها جديدة، فكان من إفكه على الشيخ الإمام ما نصه:
(إذا أراد رجل أن يدخل في دينه، يقول له اشهد على نفسك أنك كنت كافرا، واشهد على والديك أنهما ماتا كافرين، واشهد على العالم الفلاني والفلاني أنهم كفار وهكذا، فإن شهد بذلك قبله، وإلا قتله..) 2.
ويخاطب الحداد الشيخ الإمام بهذا الكذب، فيقول:
(أيها النجدي كيف لا ترضى بالأحياء أن تجعلهم مشركين حتى تعديت أيها النجدي على أموات المسلمين من سنين عديدة تقول ضالين مضلين، حتى عينت أناسا من أكابر العلماء المحققين وأئمة مقتدى بهم صالحين..) 3.
ثم يدعو هذا الحداد إلى الشرك عن طريق الاستغاثة بالأموات، لمجرد مخالفة هذا النجدي، فيقول:
(وينبغي اليوم في هذا الوقت من الحوادث التي حدثت في الثلم في الدين باعتقاد العامة قول البدعي أن الاستغاثة شرك، فالعالم والمقتدى به ينبغي له أن يظهر الاستغاثة4 ليقتدى به ... ) 5.
ويزعم حسن بن عمر الشطي في تذييله الذي كتبه في نهاية "رسالة إثبات الصفات" هذا الإفك، حيث يذكر من صفات الشيخ محمد بن عبد الوهاب:
(تكفير المسلمين واعتقاده حل دمائهم وأموالهم وسبي ذراريهم) 6.
ويورد الشطي في تذييله الآخر الذي كتبه في خاتمة "رسالة في مشاجرة بين أهل مكة وأهل نجد" أن هذه الرسالة -كما يزعم- (مدارها على تكفير المسلمين
__________
1 رسالة في الرد على الوهابية ق3.
2 "مصباح الآنام"، ص5.
3 "مصباح الآنام"، ص22.
4 يقصد بالاستغاثة -هاهنا- أي الاستغاثة بالأموات. انظر: ما بعد هذا النص السابق وكذلك ص61.
5 "مصباح الآنام"، ص60.
6 ق164.

(1/165)

وحل دمائهم وأموالهم) 1.
ومن أكاذيب الرافضي عبد الرءوف على الشيخ محمد بن عبد الوهاب، كذبه بأن الشيخ سفك دماء آلاف المسلمين، يقول عبد الرءوف:
(فكيف حال رجل قتل آلاف من المسلمين القائلة لا إله إلا الله محمد رسول الله المتصدقين الصائمين الحاجين بيت الله الحرام، بل قتل الذرية والنسوان من غير بغي منهم، ولا عدوان زعما منه أنه من أهل التوحيد فقط، والمسلمون كلهم مرتدون) 2.
ويكشف اللكنهوري عن إفكه حين افترى على الشيخ الإمام أنه يكفر المسلمين ويستبيح دماءهم، فكان من إفكه ما نصه:
(اعلم أن عقيدته هي أن جميع المسلمين سوى أهل نحلته كفار مشركون، يحل أموالهم ودمائهم، ويجوز اتخاذهم عبيدا، ويستدل على ذلك بتلفيقات ما أنزل الله بها من سلطان) 3.
ورمى عثمان بن منصور الشيخ الإمام بهذه الفرية، فكان من إفكه أنه قال:
(قد ابتلى الله أهل نجد بل جزيرة العرب، بمن خرج عليهم، وسعى بالتكفير للأمة خاصها وعامها، وقاتلها على ذلك جملة، إلا من وافقه على قوله، لما وجد من يعينه على ذلك..) 4.
ويصف عثمان الشيخ الإمام بكذب بحت فيقول:
(ولكن هذا الرجل جعل طاعته ركنا سادسا للأركان الخمسة ... ) 5.
ويتحدث شيخ الكذب دحلان عن فرية التكفير والقتال للمسلمين..، فمن أكاذيبه ومفترياته - ما ننقله بنصه حيث يقول:
(فلا يعتقدون موحدا إلا من تبعهم فيما يقولون، فصار الموحدون على زعمهم أقل من كل قليل.
وقال له أخوه سليمان يوما: كم أركان الإسلام يا محمد بن عبد الوهاب فقال: خمسة، فقال: أنت جعلتها ستة، السادس من لم يتبعك فليس بمسلم، هذا عندك ركن
__________
1 ق49.
2 "فصل الخطاب في نقض مقالة ابن عبد الوهاب"، ق33.
3 المرجع السابق، ص52.
4 نقلا عن كتاب "مصباح الظلام" للشيخ عبد اللطيف بن عبد الرحمن بن حسن ص16.
5 نقلا عن كتاب "مصباح الظلام" للشيخ عبد اللطيف بن عبد الرحمن بن حسن ص110.

(1/166)

سادس للإسلام) 1.
ومن كذب دحلان قوله:
(وكانوا يصرحون بتكفير الأمة منذ ستمائة سنة، وأول من صرح بذلك محمد بن عبد الوهاب، فتبعوه على ذلك، وإذا دخل إنسان في دينه، وكان قد حج حجة الإسلام قبل ذلك، يقولون له حج ثانيا فإن حجتك الأولى فعلتها وأنت مشرك، فلا تسقط عنك الحج) 2.
ويزيد دحلان في قبح كذبه، وشناعة إفكه، حيث يقول:
(وكان يقول لهم: إني أدعوكم إلى الدين، وجميع ما هو تحت السبع الطباق مشرك على الإطلاق، ومن قتل مشركا فله الجنة، فتابعوه، وصارت نفوسهم بهذا القول مطمئنة..) 3.
ويسود الزهاوي -كعادته في مؤلفاته- الصحائف بأكاذيبه، وأباطيله فيرمي الشيخ الإمام بفرية تكفير المسلمين وقتالهم، يقول الزهاوي:
(ثم إنه صنف لابن سعود رسالة سماها "كشف الشبهات عن خالق الأرض والسماوات"4 كفر فيها جميع المسلمين، وزعم أن الناس كفار منذ ستمائة سنة) 5.
ويكذب الزهاوي - مرة أخرى - حيث يقول:
(فمما تمذهبت به الفرقة المارقة الوهابية من الأباطيل: تكفيرهم لكل من خالفهم من المسلمين) 6.
ويكذب الزهاوي -ثالثة- فيقول:
(لو سأل سائل عما تمذهبت به الوهابية ما هو وعن غايته ما هي، فقلنا في جواب كلا السؤالين هو تكفير كافة المسلمين، لكان جوابا على اختصاره تعريفا كافيا لمذهبها) 7.
__________
1 الدرر السنية في الرد على الوهابية" ص42، 43.
2 المرجع السابق ص50.
3 المرجع السابق ص46.
4 ويظهر جليا إفك الزهاوي وكذبه حين اتخذ هذا العنوان -كشف الشبهات عن خالق الأرض والسماوات- ومن المعلوم أن رسالة الشيخ مشهورة ومعلومة بهذا العنوان فقط "كشف الشبهات" دون هذه الزيادة.
5 "الفجر الصادق" ص19.
6 المرجع السابق ص27.
7 المرجع السابق ص64.

(1/167)

ويورد أحد كذابي الرافضة فرية تكفير المسلمين وحل دمائهم، فيقول بأسلوب المخادع:
(أراد الله أن يجعلهم فيما بينهم إخوانا، وعلى العدو أعوانا.. فنقض ابن عبد الوهاب تلك القاعدة الأساسية، وعكس الآية، فصار يكفر المسلمين، ويضرب بعضهم ببعض، وما انجلت تلك الفترة، إلا وهم بأيدي الأعداء ينقضون دعائم الدين.. إلخ) 1.
ويدعي المبتدع أحمد رضا خان هذه الفرية، فيقول حاكيا حال الشيخ الإمام:
(الذي يسعده أن يكفر أجداده ومشائخه، وهو لا يكتفي بهذا، بل يكفر سائر المسلمين، ومن بينهم الأئمة والمشائخ ... إن ابن عبد الوهاب قد أعلن عقب ظهور دينه الجديد أن الأمة الإسلامية منذ ستمائة سنة تتخبط في ظلام الشرك، وقد ردد الوهابيون قول زعيمهم فيما بعد) 2.
ثم يأتي محمد بن نجيب سوقية، فيسبق أقرانه إلى حضيض الكذب وقاع الإفك حيث يقول:
(إن مذهبهم تكفير الأموات، ورمي الأحياء بالشرك من الموحدين.. ولقائل أن يقول ممن عرفت إسناد الكفر والشرك لعامة الموحدين من طرف الوهابية، فالجواب أن ذلك مصرح في رسائلهم وكتبهم ... ) 3.
ومن أفراخ الخصوم في زماننا الحاضر، نورد أقوال ثلاثة منهم، ممن بهت الشيخ الإمام -رحمه الله- وكذا أتباعه من بعده وأنصار دعوته بفرية تكفير المسلمين واستحلال دمائهم..
يذكر الشيعي محمد جواد مغنية تلك الفرية، مقتديا بأسلافه -الرافضة- في الكذب والبهتان، فيقول:
(وليس من شك أنهم يريدون بالموحدين الوهابية أنفسهم، وبالمشركين جميع المسلمين بدون استثناء) 4. ويورد حسين بن حلمي ايشيق تلك الفرية، فيقول في تعليقه على كتاب "الإيمان
__________
1 محمد حسين "نقض فتاوى الوهابية" ص24.
2 "أعز النكات بجواب سؤال أركات" (باللغة الأوردية) .
3 "تبيين الحق والصواب" ص8، باختصار.
4 "هذه هي الوهابية" ص111 بتصرف.

(1/168)

والإسلام" لخالد البغدادي، أثناء كذبه على الوهابيين:
(ولا يحسبون غير أنفسهم مسلمين، ويكفرون ما عداهم، ويقولون أن أموالهم وأنفسهم مباحة للوهابيين) 1. ويورد ثالثهم وهو المدعو مالك بن داود -أحد أدعياء التصوف- في كتابه الذي سماه "الحقائق الإسلامية" هذه الفرية، فكان من بهتانه: (وبعض العلماء يسمون الدعوة الوهابية بـ"الدعوة الدموية") 2.
ويزعم أن الوهابيين (مصممون على أن من لم يكن وهابيا فهو مشرك، يجب هجرانه ولا يجوز التعامل معه فيما يخص الدين، أو الدنيا) 3.
ويكذب عليهم حين يقول:
(الغاية التي يسعون إلى تحقيقها هي إثبات السنية لهم خاصة، وتكفير جماعة المسلمين من غيرهم) 4.
وبعد أن أوردنا بعض هذا الغث والركام لهؤلاء الخصوم، حين قذفوا دعوة الشيخ محمد بن عبد الوهاب - رحمه الله - بتكفير المسلمين، ننتقل إلى سياق بعض ردود علماء هذه الدعوة السلفية على تلك الفرية، وبيانهم للحقيقة كما هي، وسيتضح يقينا تهافت هذه الفرية وينكشف زيفها، وإن كثر قائلوها، فلا تعجبك كثرة الخبيث، فالزبد يذهب جفاء، وأما ما ينفع الناس فيمكث في الأرض. لقد بلغت هذه الفرية الخاطئة الشيخ الإمام محمد بن عبد الوهاب -رحمه الله-،
__________
1 ص31.
2 ص16.
3 ص20.
4 ص21. لزيادة معرفة مفتريات الخصوم في اتهام الشيخ بفرية التكفير انظر إلى: - "حاشية ابن عابدين" 4/260 - "حاشية الصاوي على الجلالين" 3/307، 308 - "كشف الارتياب" للعاملي ص114. - "البراهين الجلية" للموسوي ص71. - "المعتقد المنتقد" ص217 - "المقالات الوفية" لخزبك ص185، 188 -"رسالة في الرد على الوهابية" للمحجوب ص4، 5 - "تاريخ المذاهب الإسلامية" 1/236 وغيرها.

(1/169)

فتعددت ردوده وأجوبته عليها، ولأن فرية تكفير المسلمين واستباحة دمائهم قد شاعت وذاعت في غالب بلاد المسلمين، وانتشرت انتشار النار في الهشيم، فقد حرص الشيخ - رحمه الله - على تأكيد هذه الردود، وإعلان براءته مما ألحق به..، فأرسل هذه الردود إلى مختلف البلاد.
فعلى النطاق المحلي في منطقة نجد، نلاحظ أن الشيخ فد بعث رسالة لأهل الرياض ومنفوحه، ينفي تلك الفرية، يقول الشيخ الإمام رحمه الله:
(وقولكم إننا نكفر المسلمين، كيف تفعلون كذا، كيف تفعلون كذا. فإنا لم نكفر المسلمين، بل ما كفرنا إلا المشركين) 1.
ويبعث رسالة لمحمد بن عيد أحد مطاوعة ثرمداء، يقول فيها:
(وأما ما ذكره الأعداء عني أني أكفر بالظن، وبالموالاة، أو أكفر الجاهل الذي لم تقم عليه الحجة، فهذا بهتان عظيم، يريدون به تنفير الناس عن دين الله ورسوله) 2.
وفي رسالته لأهل القصيم، يشير رحمه الله إلى مفتريات الخصم العنيد ابن سحيم، ويبرىء نفسه من فرية تكفير المسلمين وقتلهم، يقول الشيخ الإمام:
(والله يعلم أن الرجل افترى علي أمورا لم أقلها، ولم يأت أكثرها على بالي، فمنها قوله: إني أقول إن الناس من ستمائة سنة ليسوا على شيء، وأني أكفر من توسل بالصالحين، وأني أكفر البوصيري، وأني أكفر من حلف بغير الله.. جوابي عن هذه المسائل أن أقول سبحانك هذا بهتان عظيم) 3.
ويؤكد الشيخ محمد بن عبد الوهاب بطلان تلك الفرية، ويدحضها فيقول في رسالته لحمد التويجري:
(وكذلك تمويهه على الطغام بأن ابن عبد الوهاب يقول: الذي ما يدخل تحت طاعتي كافر، ونقول: سبحانك هذا بهتان عظيم، بل نشهد الله على ما يعلمه من قلوبنا بأن من عمل بالتوحيد، وتبرأ من الشرك وأهله، فهو المسلم في أي زمان وأي مكان، وإنما نكفر من أشرك بالله في إلهيته بعد ما تبين له الحجة على بطلان الشرك..) 4.
__________
1 مجموعة مؤلفات الشيخ" 5/189.
2 "مجموعة مؤلفات الشيخ" 5/25.
3 "مجموعة مؤلفات الشيخ" 5/11، 12 وذكر ذلك أيضا في رسالته لعبد الله بن سحيم مطوع المجمعة 5/62.
4 "مجموعة مؤلفات الشيخ" 5/60.

(1/170)

ويؤكد الشيخ الإمام -مرة أخرى- بطلان تلك الدعوى، وأنها دعوى كذب وبهتان، فيقول جوابا على سؤال الشريف1..:
(وأما الكذب والبهتان، فمثل قولهم: إنا نكفر بالعموم، ونوجب الهجرة إلينا على من قدر على إظهار دينه، وأنا نكفر من لم يكفر ومن لم يقاتل، ومثل هذا وأضعاف أضعافه، فكل هذا من الكذب والبهتان الذي يصدون به الناس عن دين الله ورسوله..) 2.
ويبعث الشيخ رسالة لأحد علماء المدينة لدحض فرية تكفير الناس عموما، يقول الشيخ:
(فإن قال قائلهم إنهم يكفرون بالعموم فنقول: سبحانك هذا بهتان عظيم، الذي نكفِّر الذي يشهد أن التوحيد دين الله ودين رسوله، وأن دعوة غير الله باطلة ثم بعد هذا يكفّر أهل التوحيد) 3.
ويكتب الشيخ الإمام إلى إسماعيل الجراعي صاحب اليمن تكذيبا لهذه الفرية، قال الشيخ:
(وأما القول بأنا نكفر بالعموم فذلك من بهتان الأعداء الذين يصدون به عن هذا الدين، ونقول سبحانك هذا بهتان عظيم) 4.
ولما أرسل أحد علماء العراق وهو الشيخ عبد الرحمن بن عبد الله السويدي كتابا للشيخ الإمام يسأله عما يقوله الناس فيه ... من تكفير الناس إلا من تبعه ... ، فأجابه الشيخ بجواب ذكر فيه كيد الأعداء ثم أعقبه برد فرية الخصوم:
(وأجلبوا علينا بخيل الشيطان ورجله، منها: إشاعة البهتان بما يستحي العاقل أن يحكيه، فضلا عن أن يفتريه، ومنها ما ذكرتم أني أكفر جميع الناس إلا من تبعني، وأزعم أن أنكحتهم غير صحيحة، ويا عجبا كيف يدخل هذا في عقل عاقل، هل يقول هذا مسلم أو كافر أو عارف أو مجنون..) 5.
وينفي الشيخ حسين بن غنام فرية تكفير المسلمين عن الشيخ الإمام، ويؤكد أن الخصوم هم الذين كفروا الشيخ واستحلوا دمه، يقول رحمه الله في وصف الشيخ:
__________
1 لم يذكر اسم هذا الشريف.
2 "مجموعة مؤلفات الشيخ" 3/11.
3 المرجع السابق 5/48.
4 المرجع السابق 5/100.
5 المرجع السابق 5/36.

(1/171)

(إنه رحمه الله لما تظاهر ذلك الأمر والشأن، في تلك الأوقات والأزمان، والناس قد أشربت منهم القلوب بمحبة المعاصي والذنوب، وتولعوا بما كانوا عليه من العصيان، وقبائح الأهواء على كل إنسان، لم يسرع لها لسان، ولم يصمم منه لب أو حنان على تكفير هؤلاء العربان، بل توقف تورعا عن الإقدام في ذلك الميدان، حتى نهض عليه جميع العدوان، وصاحوا وباحوا بتكفيره وجماعته في جميع البلدان، ولم يثبتوا فيما جاءوا به من الإفك والبهتان، بل كان لهم على شنيع ذلك المقال إقدام وإسراع وإقبال، ولم يأمر رحمه الله بسفك دم ولا قتال على أكثر الأهواء والضلال) 1:
ويفند الشيخ عبد الله بن محمد بن عبد الوهاب تلك الفرية، فيقول:
(وأما ما يكذب علينا سترا للحق، وتلبيسا على الخلق، بأننا نكفر الناس على الإطلاق، أهل زماننا، ومن بعد الستمائة، إلا من هو على ما نحن فيه، ومن فروع ذلك أن لا نقبل بيعة أحد إلا بعد التقرر عليه بأنه كان مشركا، وأن أبويه ماتا على الشرك بالله ... فلا وجه لذلك فجميع هذه الخرافات وأشباهها لما استفهمنا عنها من ذكر أولا، كان جوابنا في كل مسألة من ذلك "سبحانك هذا بهتان عظيم" فمن روى عنا شيئا من ذلك أو نسبه إلينا، فقد كذب علينا وافترى، ومن شاهد حالنا، وحضر مجالسنا، وتحقق ما عندنا علم قطعيا أن جميع ذلك وضعه علينا وافتراه أعداء الدين وإخوان الشياطين، تنفيرا للناس عن الإذعان بإخلاص التوحيد لله تعالى بالعبادة وترك أنواع الشرك الذي نص عليه بأن الله لا يغفره، ويغفر ما دون ذلك لمن يشاء، فإنا نعتقد أن من فعل أنواعا من الكبائر كقتل المسلم بغير حق، والزنا، والربا، وشرب الخمر، وتكرر منه ذلك، أنه لا يخرج بفعله ذلك من دائرة الإسلام ولا يخلد به في دار الانتقام، إذا مات موحدا بجميع أنواع العبادة) 2.
ويدل على براءتهم أيضا من تلك الفرية، ما يقوله الشيخ عبد الله بن محمد بن عبد الوهاب في موضع آخر: (إن صاحب البردة وغيره ممن يوجد الشرك في كلامه والغلو في الدين، وماتوا لا يحكم بكفرهم، وإنما الواجب إنكار هذا الكلام، وبيان أن من اعتقد هذا على الظاهر فهو مشرك كافر، وأما القائل فيرد أمره إلى الله سبحانه وتعالى، ولا ينبغي التعرض للأموات، لأنه لا يعلم هل تاب أم لا..) 3.
__________
1 "روضة الأفكار" 1/33.
2 "الهدية السنية" ص40.
3 "مجموعة الرسائل والمسائل" 1/47.

(1/172)

ولما سئل الشيخ عبد العزيز بن حمد سبط الشيخ محمد بن عبد الوهاب عن تلك الفرية، كان جوابه رحمه الله بعد أن ساق السؤال:
(وأما السؤال الثاني وهو قولكم: من لم تشمله دائرة إمامتكم ويتسم بسمة دولتكم، وهل داره دار كفر وحرب على العموم إلخ.
فنقول وبالله التوفيق: الذي نعتقده وندين الله به، أن من دان بالإسلام وأطاع ربه فيما أمر، وانتهى عما عنه نهى وزجر، فهو المسلم حرام المال والدم كما يدل عليه الكتاب والسنة وإجماع الأمة. ولم نكفر أحدا دان بالإسلام لكونه لم يدخل في دائرتنا، ولم يتسم بسمة دولتنا، بل لا نكفر إلا من كفره الله ورسوله، ومن زعم أنا نكفر الناس بالعموم، أو نوجب الهجرة إلينا على من قدر على إظهار دينه ببلده فقد كذب وافترى) 1.
ومن الحجج الدامغة التي سطرها الشيخ عبد اللطيف بن عبد الرحمن بن حسن، وأزهق بها فرية عثمان بن منصور حين قذف الشيخ الإمام بتكفير المسلمين وقتلهم، قولُ الشيخ عبد اللطيف في "مصباح الظلام" دحضاً لذلك:
(هذه العبارة تدل على تهور في الكذب، ووقاحة تامة، وفي الحديث: " إن مما أدرك الناس من كلام النبوة الأولى إذا لم تستح فاصنع ما شئت " 2.
وصريح هذه العبارة أن الشيخ كفر جميع الأمة من المبعث النبوي إلى قيام الساعة إلا من وافقه على قوله الذي اختص به، وهل يتصور هذا عاقل عرف حال الشيخ وما جاء به ودعا إليه، بل أهل البدع كالقدرية والجهمية والرافضة والخوارج لا يكفرون جميع من خالفهم، بل لهم أقوال وتفاصيل يعرفها أهل العلم، والشيخ رحمه الله لا يعرف له قول انفرد به عن سائر الأمة، ولا عن أهل السنة والجماعة منهم، وجميع أقواله في هذا الباب -أعني ما دعا إليه من توحيد الأسماء والصفات وتوحيد العمل والعبادات- مجمع عليه عند المسلمين لا يخالف فيه إلا من خرج عن سبيلهم وعدل عن مناهجهم) 3.
كما يوضح الشيخ عبد اللطيف تورع جده -الشيخ الإمام- عن التكفير فيقول: (والشيخ محمد رحمه الله من أعظم الناس توقفا وإحجاما عن إطلاق الكفر، حتى إنه لم يجزم بتكفير الجاهل الذي يدعو غير الله من أهل القبور، أو غيرهم إذا لم يتيسر
__________
1 "مجموعة الرسائل والمسائل 4/574.
2 مسند أحمد (5/273) .
3 ص21، وانظر: ص22.

(1/173)

له من ينصحه ويبلغه الحجة التي يكفر مرتكبها) 1.
ويورد الشيخ عبد اللطيف في إحدى رسائله معتقد الشيخ الإمام في مسألة التكفير، فيقول:
(فإنه لا يكفر إلا بما أجمع المسلمون على تكفير فاعله من الشرك الأكبر، والكفر بآيات الله ورسله، أو بشيء منها بعد قيام الحجة وبلوغها المعتبر كتكفير من عبد الصالحين ودعاهم مع الله، وجعلهم أندادا فيما يستحقه على خلقه من العبادات والإلهية) 2.
ويؤكد الشيخ عبد اللطيف أن من عرف سيرة الشيخ محمد بن عبد الوهاب، أدرك براءته من تلك الفرية الكاذبة، فيقول - رحمه الله -:
(كل عاقل يعرف سيرة الشيخ محمد بن عبد الوهاب رحمه الله، يعلم أنه من أعظم الناس إجلالا للعلم والعلماء، ومن أشد الناس نهيا عن تكفيرهم وتنقصهم وأذيتهم، بل هو ممن يدينون بتوقيرهم وإكرامهم والذب عنهم، والأمر بسلوك سبيلهم، والشيخ رحمه الله لم يكفر إلا من كفره الله ورسوله وأجمعت الأمة على كفره كمن اتخذ الآلهة والأنداد لرب العالمين) 3.
وتضمنت مناظرة الشيخ عبد اللطيف بن عبد الرحمن بن حسن لداود بن جرجيس، تفنيدا لفرية تكفير الناس فيقول الشيخ عبد اللطيف:
(وأما القول بأنا نكفر الناس عموما ونوجب الهجرة إلينا على من قدر على إظهار دينه، وأنا نكفر من لم يكفر ولم يقاتل، ومثل هذا وأضعاف أضعافه، فكل هذا من الكذب والبهتان الذي يصدون به الناس عن دين الله ورسوله، سبحانك هذا بهتان عظيم) 4.
ويدحض الشيخ صالح بن محمد الشتري كذبهم، فيقول: (وأما ما ادعاه أعداؤه المعاصرون له أنه كفر بالعموم، أو يكفر بالذنوب أو يقاتل من لا يستحق قتلا، أو يستحل دمه وماله، فالجواب أن نقول سبحانك هذا بهتان عظيم،
__________
1 "منهاج التأسيس"، ص65، 66.
2 "مجموعة الرسائل" 3/5.
3 "مجموعة الرسائل" 3/449.
4 "تاريخ نجد" للآلوسي ص52. لا أدري عن هذه المناظرة بينهما، هل وقعت مناظرة فعلية بين الشيخ عبد اللطيف وبين داود، أم أن الشيخ الآلوسي كتب وألف هذه المناظرة بناء على اطلاعه على ما كتبه كلا الرجلين.

(1/174)

ورسائل الشيخ محمد بن عبد الوهاب تبرأ فيهن مما نسب إليه أعداؤه وأن مذهبه مذهب السلف الصالح..) 1.
ويجمل السهسواني الجواب على مفتريات شيخ الكذب دحلان في اتهام الشيخ الإمام محمد بن عبد الوهاب فيقول:
(هذا كله افتراء بلا ريب على الشيخ، يعرفه من له رائحة من الإيمان والعلم والعقل) 2.
ويقول أيضا - بعد ذكر مفتريات أخرى لدحلان في قذف الشيخ الإمام بتكفير الناس -:
(الجواب على هذه الأقوال كلها أنها على طولها وكثرتها كاذبة خبيثة فلا تعجبك كثرة الخبيث) 3.
وينفي السهسواني مزاعم دحلان التي رمى بها دعوة الشيخ في مسألة التكفير..، فيقول:
(أن الشيخ وأتباعه لم يكفروا أحدا من المسلمين، ولم يعتقدوا أنهم هم المسلمون، وأن من خالفهم هم مشركون، ولم يستبيحوا قتل أهل السنة وسبي نسائهم ... ولقد لقيت غير واحد من أهل العلم من أتباع الشيخ، وطالعت كثيرا من كتبهم، فما وجدت لهذه الأمور أصلا وأثرا، بل كل هذا بهتان وافتراء) 4.
ومما قاله محمد رشيد رضا معلقا على الكلام السابق:
(بل في هذه الكتب خلاف ما ذكر وضده، ففيها أنهم لا يكفرون إلا من أتى بما هو كفر بإجماع المسلمين) 5.
ويورد الشيخ سليمان بن سحمان الدفاع عن الشيخ الإمام، ويبرأه من هذا البهتان، فيقول رحمه الله حاكيا حال الشيخ:
(فإنه رحمه الله كان على ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه وسلف الأمة وأئمتها.. فلا يكفر إلا من كفره الله ورسوله وأجمع على تكفيره الأمة، ويوالي كافة
__________
1 "تأييد الملك المنان" ق54.
2 "صيانة الإنسان عن وسوسة دحلان" ص485.
3 المرجع السابق ص486.
4 المرجع السابق ص518.
5 المرجع السابق ص518.

(1/175)

أهل الإسلام وعلمائهم.. ويؤمن بما نطق به الكتاب، وصحت به الأخبار، وجاء الوعيد عليه من تحريم دماء المسلمين وأموالهم وأعراضهم، ولا يبيح من ذلك إلا ما أباحه الشرع، وأهدره الرسول، ومن نسب إليه خلاف ما عليه أهل السنة والجماعة من سلف الأمة وأئمتها فقد كذب وافترى، وقال ما ليس له به علم ... ) 1.
وكتب أحمد الكتلاني في "الصيب الهطال"، دفاعا عن الشيخ في هذا المقام قريبا مما كتبه ابن سحمان2.
وأجاب أحد علماء نجد على تلك الفرية، حيث تلقفها صاحب جريدة القبلة وزعم أن الوهابيين يلزمون الناس بتكفير آبائهم وأجدادهم.
فكان جواب هذا العالم:
(وهذا من نمط ما قبله من الكذب والبهتان، والذي نقوله في ذلك أن من مات من أهل الشرك قبل بلوغ هذه الدعوة إليه، فالذي يحكم عليه إذا كان معروفا بفعل الشرك ويدين به، ومات على ذلك، فظاهره أنه مات على الكفر فلا يدعى له، ولا يضحى له، ولا يتصدق عنه. وأما حقيقة أمره فإلى الله تعالى فإن كانت قد قامت عليه الحجة في حياته وعاند فهذا كافر في الظاهر والباطن، وإن كان لم تقم عليه الحجة فأمره إلى الله. وأما من لا نعلم حاله في حال حياته، ولا ندري ما مات عليه، فإنا لا نحكم بكفره، وأمره إلى الله، فمن نسب إلينا غير هذا فقد كذب علينا وافترى. وحسبنا الله ونعم الوكيل) 3.
ويكذب الشيخ محمد بن عثمان الشاوي هذا البهتان، فيقول في رسالته "القول الأسد": (فإنا لم نكفر بالعموم، ولا نكفر إلا من قام الدليل القاطع على كفره، بصرفه حق الله لغيره، ودعائه، والتجائه إلى ما لا يملك لنفسه نفعا ولا ضرا فضلا عن غيره..) 4.
ويهاجم القصيمي في كتابه "الصراع" خصوم الشيخ من الرافضة مؤكدا براءة الشيخ من فرية التكفير، وأن هؤلاء الرافضة أحق وأجدر بهذا الوصف، فيقول: (إن من عجائب الأيام، وفكاهاتها المضحكة قوما، المبكية قوما آخرين، أن تذهب الشيعة تتهم أهل السنة من أتباع الشيخ محمد بن عبد الوهاب بإكفار المسلمين وإحلال
__________
1 "الأسنة الحداد في الرد على علوي الحداد" ص56، 57.
2 انظر: "الصيب الهطال في الرد على شبه ابن كمال" ص55، 56.
3 "مجموعة الرسائل والمسائل" 4/835.
4 "القول الأسد في الرد على الخصم الألد" ق5.

(1/176)

دمائهم وأموالهم، في حين أن الشيعة تعلن على رءوس الملأ ومسامع العالمين إكفار خيار الأمة، وإكفار كبراء الصحابة، ومن تولاهم من فرق المسلمين، والذي يكفر خيار الصحابة كالصديق وعمر وعثمان وعائشة ومعاوية وغيرهم.. كيف لا يمنعه الحياء من أن يتهم أحدا بإكفار المسلمين..) 1.
من خلال هذه النقول المتعددة تظهر براءة الشيخ الإمام، وكذا أتباعه وأنصار دعوته من مفتريات وأكاذيب الخصوم في مسألة التكفير، ومن طالع كتبهم وقرأ رسائلهم تبين له صحة معتقدهم وسلامة فهمهم لمسألة التكفير، وأن اعتقادهم فيها هو عين اعتقاد السلف الصالح.
__________
1 "الصراع بين الإسلام والوثنية" 1/348 باختصار.

(1/177)


فرية أن الوهابيين خوارج وأن نجد اليمامة قرن الشيطان مع الرد والدحض لها - دعاوي المناوئين

دعاوي المناوئين لدعوة الشيخ محمد بن عبد الوهاب

المبحث الثاني: فرية أن الوهابيين خوارج وأن نجد اليمامة قرن الشيطان مع الرد والدحض لها
هذا المبحث يرتبط كثيرا بالمبحث السابق، ففي المبحث السابق تحدثنا عن فرية تكفير الوهابية للمسلمين، وفي هذا المبحث نتحدث عن فرية أن الوهابيين خوارج، فهناك تداخل بين المبحثين، وذلك لأن الخوارج قد عرف عنهم التكفير لأصحاب المعاصي من المسلمين، فجعل الخصوم الوهابيين كالخوارج في هذه المسألة، ولهذا فلن نتحدث عن هذا الجانب تفصيلا ففي المبحث السابق كفاية وغنية عن التكرار، وإنما سنتحدث عن فرية الخصوم في رميهم للوهابيين بهذا الوصف -أي الخوارج-، وذمهم والطعن فيهم لأنهم خوارج سيماهم التحليق1 ولأن بلادهم ومحل ظهورهم هو نجد التي هي قرن الشيطان.. بلاد مسيلمة الكذاب.. إلى آخر تلك الدعاوى الباطلة، ثم نتبعها بالرد والدحض.
لقد تعددت مزاعم الخصوم بهذه الفرية الخاطئة، وتنوعت أباطيلهم، فمرة يتهمون الشيخ بأنه من الخوارج، وأن سيماهم التحليق.. ومرة يطعنون في الشيخ الإمام وفي دعوته بحجة أن موطنه نجد اليمامة، ونجد هي قرن الشيطان كما في الحديث، وهي موطن الزلازل والفتن، وثالثة يزعمون أنه من نسل ذي الخويصرة التميمي.. إلى آخر هذه الترهات والأباطيل.
ونلاحظ أن ابن عفالق من أوائل المفترين في ذلك، حيث ينعى على الوهابيين بأن موطنهم هو نجد - قرن الشيطان - وأنهم من بقايا فتنة مسيلمة الكذاب، يقول ابن عفالق في رسالته لابن معمر:
(وفي فضل أهل الشام واليمن والحرمين وفارس ما يعرفه من له أدنى معرفة بالأحاديث، وأما أنتم يا أهل اليمامة ففي الحديث الصحيح عندكم يطلع قرن الشيطان، وأنتم لا تزالون في شر من كذابكم إلى يوم القيامة. إن في ذلك لعبرة لأولي الأبصار) 2.
ويقول: (فبماذا يجاوبون من هذه حالته ودعواه، أيدينون بالرجعة ويقولون هذا
__________
1 أي علامتهم حلق شعر الرأس. انظر "صحيح مسلم" (شرح النووي) ، المطبعة المصرية 7/167.
2 رسالة ابن عفالق لابن معمر ق49.

(1/178)

مسيلمة قد ظهر بوادي حنيفة، فإن النبي صلى الله عليه وسلم قال في الحديث المشهور " أنهم لا يزالون في فتنة من كذابهم إلى يوم القيامة.. " 1.
ويذكر سليمان بن عبد الوهاب الدليل على بطلان دعوة أخيه الشيخ الإمام، وهو أن موطنه بلاد المشرق، بلاد مسيلمة الكذاب، فيقول:
(ومما يدل على بطلان مذهبكم ما في "الصحيحين" عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: " رأس الكفر نحو المشرق " 2 فلو علم أن بلاد المشرق خصوصا نجد بلاد مسيلمة أنها تصير دار الإيمان، وأن الطائفة المنصورة تكون بها.. وأن الحرمين الشريفين واليمن تكون بلاد كفر تعبد فيها الأوثان، وتجب الهجرة منها، لأخبر بذلك، ولدعى لأهل المشرق خصوصا نجد، ولدعى على الحرمين واليمن وتبرأ منهم، إذ لم يكن إلا ضد ذلك، فإنه صلى الله عليه وسلم عم المشرق، وخص نجداً بأن منها يطلع قرن الشيطان) 3.
ويسوق (الحداد) بعض تلك الفرية، فيزعم أن الشيخ الإمام هو قرن الشيطان، يقول الحداد في كتابه "مصباح الأنام":
(وقد استنبط العلماء من مفهوم قول النبي صلى الله عليه وسلم "يطلع منها -أي نجد- قرن الشيطان" من معجزاته، لأنه أتى بالياء للاستقبال؛ لأن مسيلمة لعنه الله، في حياته عليه السلام طلع، وادعى النبوة، وهلك في خلافة الصديق..، ولم يطلع قرن الشيطان إلا بعد الألف والمائة والخمسين، وهو محمد بن عبد الوهاب رأس هذه البدعة وأسها) 4.
ويورد (الحداد) بعضا من علامات الخوارج، ليدعي زورا وجودها عند الوهابيين، فيقول كاذبا:
(وأهم من ذلك كله ما ذكره النبي صلى الله عليه وسلم من الأحاديث الكثيرة المبينة لعلامات الخوارج، مما يبين أن ابن عبد الوهاب وأتباعه منهم، ككونهم من نجد، وكونهم من المشرق، ومعلوم أن نجدا شرقي المدينة، وكون سيماهم التحليق، مع كونهم من المشرق) 5.
__________
1 "جواب ابن عفالق على رسالة ابن معمر" ق56.
2 صحيح البخاري: كتاب بدء الخلق (3301) , وصحيح مسلم: كتاب الإيمان (52) , ومسند أحمد (2/418 ,2/506) , وموطأ مالك: كتاب الجامع (1810) .
3 "فصل الخطاب في الرد على محمد بن عبد الوهاب" ص44، 45 باختصار، وهو مطبوع بعنوان "الصواعق الإلهية في الرد على الوهابية" -كما تقدم-.
4 ص7.
5 ص5 باختصار.

(1/179)

ويقول الحداد:
(قال السيد العلامة المنعمي في مطلع قصيدة له في الرد على النجدي لما قتل عدة لم يحلقوا رءوسهم قال:
أفي حلق رأسي بالسكاكين والحد ... حديث صحيح بالأسانيد عن جدي1
ويأتي أفاك آخر، وهو المدعو عبد الرءوف، حيث ساق حديث "اللهم بارك لنا في شامنا"، وما ورد في شأن الخوارج من الأحاديث.. ثم قال:
(المراد به أصحاب ابن عبد الوهاب، فإن شعارهم تحليق شعر رءوسهم أجمع، وعدم اتخاذ القنازع كما هو الأعراب قديما وحديثا، وإذا دخل الرجل في دينهم، أول ما يأمرونه به حلق شعر رأسه أجمع، وبهذا تعرف الوهابية عن سائر الأعراب كما هو معروف، فالحديث نص على رد الوهابية) 2.
ويدعي الصاوي كذبا وتلفيقا أن علماء الدعوة وأتباعها خوارج (وأنهم يحسبون أنهم على شيء ألا إنهم هم الكاذبون..) 3.
ويؤكد ابن عابدين في حاشيته هذا الإفك، فيزعم أن أتباع الشيخ الإمام يدخلون في مسمى الخوارج4.
ويفتري محسن بن عبد الكريم على أتباع هذه الدعوة السلفية بأنهم خوارج، ويصفهم بأنهم مارقة..5 ويتحدث عن فرية التحليق، فيقول:
(والتحليق الذي صار شعارهم فلا يقبلون من أحد الدخول فيما هم فيه حتى يحلق رأسه، حتى قال المولى عبد الله بن عيسى في كتابه "السيف الهندي": إنه بلغني أنه
__________
1 ص6.
2 "فصل الخطاب" ق15.
3 "حاشية الصاوي على الجلالين" 3/307، 308. زعم الصاوي هذا الإفك عند تفسيره لقوله تعالى: {أفمن زين له سوء عمله فرآه حسنا..} فذكر القول بأنها نزلت في الخوارج الذين يحرفون تأويل الكتاب والسنة، ويستحلون بذلك دماء المسلمين وأموالهم كما هو مشاهد في نظائرهم وهم فرقة يقال لهم الوهابية.. إلى آخر هذا الافتراء. وانظر: إلى الرد الذي كتبه أحمد بن حجر آل بوطامي في كتابه "تنزيه السنة والقرآن". فقد بين ضلال الصاوي وانحرافه وزيفه ص150- 157.
4 انظر: "حاشية ابن عابدين" 4/262.
5 انظر: "لفحات الوجد عند فعلات أهل نجد" ق76. فقد زعم صاحب اللفحات أن الوهابيين خوارج، وذكر علامات الخوارج كما أوردها يوسف بن إبراهيم الأمير ق32- 44.

(1/180)

حلق ناس من أهل تهامة رؤوسهم على ضوء السراج نحو ستمائة رجل في ليلة واحدة، فكيف بالنهار ... ) 1.
ويقذع الرافضي اللكنهوري في السب والشتم، فيجعل الخوارج هم سلف الوهابيين، فكان من إفكه أنه قال: (وإن لهم أسوة في من سلف من الخوارج الحرورية، لعنهم الله، حيث كفروا أمير المؤمنين علي ابن أبي طالب عليه السلام، وجميع المسلمين من أصحابه وأنصاره بتلفيقات تشبهها أقوال هؤلاء الوهابية واستحلوا بذلك دماءهم وأموالهم. ولو تأملت بصائب النظر في تاريخهم لوجدت الوهابية ممن يحذو حذوهم في العقائد ... ثم إنك لو أمعنت النظر لوجدت شيوخ أولئك الخوارج من أهل نجد) 2.
ويزعم عثمان بن منصور أن نجد اليمامة هي قرن الشيطان، فيقول: (وقد امتنع الرسول صلى الله عليه وسلم عن الدعاء لها لما دعا للشام ولليمن والمدينة، لما علم بعلم الله ما يحدث فيها ومنها، وقال فيها "وأولئك منها الزلازل والفتن، ومنها ما يظهر قرن الشيطان") 3.
ويورد شيخ الكذب والبهتان أحمد دحلان، اتهامه لأنصار هذه الدعوة السلفية بفرية التحليق فيقول:
(وكانوا يأمرون من اتبعهم أن يحلق رأسه، ولا يتركونه يفارق مجلسهم إذا تبعهم، حتى يحلقوا رأسه، ولم يقع مثل ذلك قط من أحد من الفرق الضالة التي مضت قبلهم، فالحديث صريح فيهم، وكان السيد عبد الرحمن الأهدل مفتي زبيد يقول: لا يحتاج أن يؤلف أحد تأليفا للرد على ابن عبد الوهاب، بل يكفي من الرد عليه قوله صلى الله عليه وسلم " سيماهم التحليق " 4 فإنه لم يفعله أحد من المبتدعة غيرهم) 5.
ويتهم الرافضي محمد حسن الموسوي الوهابيين بأنهم على نهج الخوارج. ثم يقول كاذبا (أن الوهابية أصحاب الزلازل والفتن بنص رسول الله صلى الله عليه وسلم) 6.
ويدعي النبهاني أن نجد اليمامة هي قرن الشيطان، وأنها من بلاد المشرق التي ذمها الرسول صلى الله عليه وسلم يقول النبهاني في رائيته الصغرى:
__________
1 "لفحات الوجد عند فعلات أهل نجد" ق45.
2 "كشف النقاب عن عقائد بن عبد الوهاب" ص77، 78.
3 نقلا عن "مصباح الظلام في الرد على من كذب على الشيخ الإمام" ص234.
4 صحيح البخاري: كتاب التوحيد (7562) , وسنن النسائي: كتاب تحريم الدم (4103) , وسنن ابن ماجه: كتاب المقدمة (175) , ومسند أحمد (3/5 ,3/64 ,4/421 ,4/424 ,5/176) .
5 "الدرر السنية في الرد على الوهابية" ص54.
6 "البراهين الجلية"، ص71.

(1/181)

أشار رسول الله للشرق ذمه ... وهم أهله لا غرو أن اطلع الشرا
به يطلع الشيطان ينطح قرنه ... رءوس الهدى والله يكسره كسرا1
وقد حشد الدجوي في مجلته "الأزهر" إحدى عشرة صفة من صفات الخوارج، وحملها ظلما وبغيا على أنصار وأتباع دعوة الشيخ محمد بن عبد الوهاب رحمه الله2.
كما زعم الأفاك الأثيم، والكذاب اللئيم الرافضي "العاملي" أن الوهابيين يشبهون الخوارج من ثلاث عشرة جهة3.
ويورد العاملي الأحاديث التي في ذم المشرق، وذم نجد، ليحملها على نجد اليمامة4. ثم يدافع عن موطنه -العراق-، فيقول نافيا أن تكون العراق هي نجد قرن الشيطان -.
(وما يحكى عن بعض الوهابيين من أن المراد من نجد هو العراق؛ لأنها أعلى من الحجاز والنجد في اللغة ما أشرف من الأرض، معلوم الفساد، فإن نجدا حيثما يطلق بلا قيد يراد به بلادهم التي لا تسمى عرفا إلا بهذا الاسم قديما وحديثا..) 5.
ويأتي العاملي بزور آخر، حين يدعي أن الشيخ محمد بن عبد الوهاب من عشيرة ذي الخويصرة التميمي، وذلك لأن كلاهما من بني تميم، يقول العاملي:
(ومن الأخبار المرجح ورودها في الوهابية قوله صلى الله عليه وسلم في ذي الخويصرة التميمي أن من ضئضيء هذا قوما يقرأون القرآن ولا يجاوز حناجرهم.. فيكون المراد من ضئضئه أي من أصله وعشيرته، لا من نسله وعقبه؛ لأن عشيرة الرجل هي أصله
__________
1 "الرائية الصغرى" ص27.
2 انظر: "مجلة الأزهر" م5، ص329. وانظر: الرد مفصلا في كتاب الفصل الحاسم بين الوهابيين ومخالفيهم ص 112.
3 انظر: كتابه"كشف الارتياب" ص114- 126. ومما يحسن ذكره هاهنا ردا على العاملي أن نسوق ما كتبه القصيمي حيث قال: (ومن العجب الذي لا ينقضي أن يزعم العاملي بأن الوهابية يشبهون الخوارج في الجمود والغباوة، وقد ألف جماعة من الشيعة قديما رسالةً سموها "الشيعة والمنار" وكان أحد مؤلفيها هذا الرجل - أى العاملي - وقد جاء في هذه الرسالة أن كربلاء أفضل من مكة لوجود آل النبي فيها، وفي الرسالة أيضا أن زيارة آل البيت أفضل من الحج، فمن أغبى من هؤلاء وأجمد؟) عن كتاب "الصراع بين الإسلام والوثنية" 1/378.
4 انظر: "كشف الارتياب" ص119، 120.
5 "كشف الارتياب"، ص120.

(1/182)

ومعدنه، وذو الخويصرة وابن عبد الوهاب. من أصل واحد، من عشيرة واحدة فكلاهما تميمي) 1.
ويدعي الزهاوي أن من أعلام نبوة محمد صلى الله عليه وسلم إخباره عن هؤلاء الخوارج، يقصد أتباع الشيخ محمد بن عبد الوهاب -رحمه الله-2.
ويزعم أحمد بن محمد الغماري أن دعوة الشيخ الإمام هي قرن الشيطان، فيقول: (ولما طلع قرن الشيطان بنجد في أواخر القرن الحادي عشر، وانتشرت فتنته، كانوا يحملون الأحاديث عليه وعلى أصحابه) 3.
ويردد أبو زهرة تلك الفرية دون تورع أو تثبت فيقول عن أتباع هذه الدعوة بأنهم: (كانوا يشبهون الخوارج الذين كانوا يكفرون مرتكب الذنب) 4.
كما أن الشيعي محمد جواد مغنية يزعم أن الوهابية لا تختلف عن الخوارج في مسألة التكفير ... 5.
إن هذا الركام من تلك الأكاذيب التي افتراها خصوم الدعوة السلفية ما يلبث أن يتلاشى ويزول، فيكون كرماد اشتدت به الريح في يوم عاصف، وذلك عندما نسوق ما سطره بعض أتباع هذه الدعوة السلفية من الحجج الواضحة والأدلة الدامغة في دحض ذلك البهتان.
لقد كذب الخصوم على الشيخ الإمام حين زعموا أنه يكفر المسلمين بالذنوب، فإن الشيخ قد أوضح معتقده في هذه المسألة، فقال في رسالته لأهل القصيم:
(ولا أكفر أحدا من المسلمين بذنب، ولا أخرجه عن دائرة الإسلام) 6.
ومع أن الإمام الشوكاني- رحمه الله- في بادئ الأمر لم تبلغه معلومات موثقة عن هذه الدعوة السلفية، إلا أنه لم يصدق تلك الدعاوى الكاذبة، فقال:
(وبعض الناس يزعم أنه يعتقد اعتقاد الخوارج، وما أظن ذلك صحيحا) 7.
__________
1 كشف الارتياب، ص 123.
2 انظر: "الفجر الصادق"، ص 20.
3 نقلا عن "إيضاح المحجة في الرد على صاحب طنجة" للشيخ حمود التويجري ص 132.
4 "تاريخ المذاهب الإسلامية" 1/236.
5 انظر: "هذه هي الوهابية" ص70.
6 "مجموعة مؤلفات الشيخ" 5/11.
7 "البدر الطالع" 2/6.

(1/183)

(وسئل الشيخ حمد بن ناصر بن معمر- رحمه الله-، فقال السائل: إنكم تكفرون بالمعاصي.
فأجاب: ليس هذا قولنا، بل هذا قول الخوارج الذين يكفرون بالذنوب، ولم نكفر أحدا بعمل المعاصي، بل نكفر من فعل المكفرات كالشرك بالله بأن يعبد معه غيره، فيدعو غير الله، أو يذبح له، أو ينذر له، أو يخافه، أو يرجوه، أو يتوكل عليه، فإن هذه الأمور كلها عبادة لله بنص القرآن ... إلى آخر جوابه رحمه الله) 1.
ويفند الشيخ عبد الله بن محمد بن عبد الوهاب فرية "التحليق" فيقول:
(وأما البحث عن حلق شعر الرأس، وأن بعض البوادي الذي دخلوا في ديننا قاتلوا من لم يحلق رأسه، وقتلوا بسبب الحلق خاصة، وأن من لم يحلق رأسه صار مرتدا، والردة لا تكون إلا بإنكار ما علم بالضرورة من دين الإسلام، وأنواع الكفر والردة من الأقوال والأفعال معلومة عند أهل العلم، وليس عدم الحلق منها، بل ولم نقل إن الحلق مسنون فضلا عن أن يكون واجبا، فضلا عن أن يكون تركه ردة عن الإسلام. ونحن لم نأمر أحدا من الأمراء بقتال من لم يحلق رأسه بل نأمرهم بقتال من أشرك بالله، وأبى عن توحيد الله ... ) 2.
ويوضح الشيخ عبد العزيز بن حمد- سبط الشيخ الإمام- في جواب له، بعضا من أحكام حلق شعر الرأس، ويذكر السبب في حلقه عندهم في بلاد نجد، فقال رحمه الله:
(فالذي تدل عليه الأحاديث، النهي عن حلق بعض وترك بعض، فأما تركه كله فلا بأس به، إذا أكرمه الإنسان كما دلت عليه السنة النبوية. وأما حديث كليب3 فهو يدل على الأمر بالحلق عند دخوله في الإسلام إن صح الحديث، ولا يدل على أن استمرار حلقه سنة، وأما تعزير من لم يحلق وأخذ ماله فلا يجوز وينهى فاعله عن ذلك؛ لأن ترك الحلق ليس منهيا عنه، وإنما نهى عنه ولي الأمر؛ لأن الحلق هو العادة عندنا، ولا يتركه إلا السفهاء عندنا، فنهى عن ذلك نهي تنزيه لا نهي تحريم سدا للذريعة؛ ولأن كفار زماننا لا يحلقون فصار في عدم الحلق تشبها بهم) 4.
__________
1 "الدرر السنية" 8/204.
2 "الدرر السنية" 8/175.
3 لعله يقصد الحديث الذي أخرجه أبو داود، عن عثيم بن كليب عن أبيه عن جده: أنه جاء إلى النبي صلى الله عليه وسلم، فقال: قد أسلمت، فقال النبي صلى الله عليه وسلم: "ألق عنك شعر الكفر" وقال عبد القادر الأرناؤوط عن هذا الحديث: وإسناده ضعيف. انظر: "جامع الأصول في أحاديث الرسول" لابن الأثير، تحقيق: عبد القادر الأرناؤوط، نشر مكتبة الحلواني، سوريا، 1391هـ، 7/338، 339.
4 "مجموعة الرسائل والمسائل" 4/578.

(1/184)

ويؤكد الشيخ عبد الرحمن بن حسن في رد شافٍ على من احتج بحديث نجد قرن الشيطان أن الذم والمدح يقع على الحال لا على المحل، كما يذكر المراد بنجد قرن الشيطان فقال رحمه الله:
(.. الذم إنما يقع في الحقيقة على الحال لا على المحل، والأحاديث التي وردت في ذم نجد كقوله صلى الله عليه وسلم " اللهم بارك لنا في يمننا. اللهم بارك لنا في شامنا " 1 الحديث.. قيل إنه أراد نجد العراق، لأن في بعض ألفاظه: ذكر المشرق، والعراق شرقي المدينة، والواقع يشهد له، لا نجد الحجاز، ذكره العلماء في شرح هذا الحديث، فقد جرى على العراق من الملاحم والفتن، ما لم يجر في نجد الحجاز، يعرف ذلك من له اطلاع على السير والتاريخ، كخروج الخوارج بها، وكمقتل الحسين، وفتنة ابن الأشعث، وفتنة المختار وقد ادعى النبوة ... وما جرى في ولاية الحجاج بن يوسف من القتال، وسفك الدماء وغير ذلك مما يطول عده.
وعلى كل حال فالذم إنما يكون في حال دون حال، ووقت دون وقت، بحسب حال الساكن، لأن الذم إنما يكون للحال دون المحل، وإن كانت الأماكن تتفاضل. وقد تقع المداولة فيها، فإن الله يداول بين خلقه، حتى في البقاع، فمحل المعصية في زمن قد يكون محل طاعة في زمن آخر، وبالعكس) 2.
ثم قال رحمه الله: (فلو ذم نجد بمسيلمة بعد زواله، وزوال من يصدقه، لذم اليمن بخروج الأسود العنسي ودعواه النبوة..، وما ضر المدينة سكنى اليهود بها، وقد صارت مهاجر رسول الله صلى الله عليه وسلم وأصحابه، ومعقل الإسلام، وما ذمت مكة بتكذيب أهلها لرسول الله صلى الله عليه وسلم وشدة عداوتهم له، بل هي أحب أرض الله إليه..) 3.
ويذكر الشيخ عبد الرحمن بن حسن في الرد على عثمان بن منصور، الذي وصف أهل هذه الدعوة بأنهم خوارج، ونزل الأحاديث التي وردت في شأن الخوارج عليهم- في رده- أن أهل هذه الدعوة من أبعد الناس عن مشابهة الخوارج، يقول:
(وأما أهل هذه الدعوة الإسلامية التي أظهرها الله بنجد، وانتشرت واعترف بصحتها كثير من العلماء والعقلاء، وأدحض الله حجة من نازعهم بالشهادة، فهم بحمد الله، يدعون إلى ما بعث الله به رسله من إخلاص العبادة لله وحده لا شريك له..) 4.
__________
1 البخاري: الجمعة (1037) , والترمذي: المناقب (3953) , وأحمد (2/90 ,2/118) .
2 "مجموعة الرسائل والمسائل" 4/264.
3 المرجع السابق 4/265.
4 "الدرر السنية" 9/195. وانظر: جواب الشيخ عبد الرحمن بن حسن لما سئل عن الخوارج: "الدرر السنية" 8/204، 205.

(1/185)

كما يبين الشيخ عبد الرحمن بن حسن في موضع آخر أن رأيى أهل هذه الدعوة في الخوارج هو رأي الصحابة رضي الله عنهم1. ويقرر الشيخ عبد اللطيف بن عبد الرحمن بن حسن المراد بالمشرق ونجد الذي ورد ذمه في الحديث، فقال:
(إن المراد بالمشرق ونجد في هذا الحديث وأمثاله هو العراق، لأنه يحاذي المدينة من جهة الشرق، يوضحه أن في بعض طرق هذا الحديث: "وأشار إلى العراق"، قال الخطابي: نجد من جهة المشرق، ومن كان بالمدينة، كان نجده بادية الشام ونواحيها فهي مشرق أهل المدينة، وأصل نجد ما ارتفع من الأرض، وهو خلاف الغور فإنه ما انخفض منها، وقال الداوودي: إن نجدا من ناحية العراق، ذكر هذا الحافظ ابن حجر، ويشهد له ما في مسلم عن ابن عمر قال: يا أهل العراق ما أسألكم عن الصغيرة وأركبكم للكبيرة، سمعت رسول الله صلى الله عليه وسلم يقول: إن الفتنة تجيء من هاهنا، وأومأ بيده إلى المشرق، فظهر أن هذا الحديث خاص لأهل العراق؛ لأن النبي صلى الله عليه وسلم فسر المراد بالإشارة الحسية، وقد جاء صريحا في "المعجم الكبير" للطبراني النص على أنها العراق. وقول ابن عمر وأهل اللغة وشهادة الحال كل هذا يعين المراد..) 2.
ويشير الشيخ عبد اللطيف إلى فضل بني تميم فيقول:
(وقد جاء في فضل بعض أهل نجد كتميم، ما رواه البخاري عن أبي هريرة رضي الله عنه أنه قال: أحب تميما لثلاث سمعتهن من رسول الله صلى الله عليه وسلم قوله لما جاءت صدقاتهم هذه صدقات قومي، وقوله في الجارية التميمية: اعتقها فإنها من ولد إسماعيل، وقوله: هم أشد أمتي على الدجال.. هذا في المناقب الخاصة، وأما العامة للعرب، فلا شك في عمومها لأهل نجد؛ لأنهم من صميم العرب، وما ورد في تفضيل القبائل والشعوب أدل وأصرح في الفضيلة مما ورد في البقاع والأماكن في الدلالة على فضل الساكن والقاطن.
__________
1 انظر: "الدرر السنية في الأجوبة النجدية 9/210.
2 "منهاج التأسيس والتقديس في الرد على ابن جرجيس" ص62 ولا يعني ذلك ذم علماء العراق.. لما ورد من أحاديث في شأن بلادهم، يقول الشيخ عبد اللطيف في "مصباح الظلام" ص236: (ولا يقول مسلم بذم علماء العراق لما ورد فيها، وأكابر أهل الحديث وفقهاء الأمة أهل الجرح والتعديل أكثرهم من أهل العراق) . وانظر: "رسالة أكمل البيان في شرح حديث نجد قرن الشيطان" ص43.

(1/186)

ومعلوم أن رؤساء عباد القبور الداعين إلى دعائهم وعبادتها لهم حظ وافر مما يأتي به الدجال، وقد تصدى رجال من تميم، وأهل نجد للرد على دجاجلة عباد القبور الدعاة إلى تعظيمها مع الله، وهذا من أعلام نبوته صلى الله عليه وسلم إن قلنا إن "ال" في الدجال للجنس لا للعهد، وإن قلنا إنها للعهد كما هو الظاهر، فالرد على جنس الدجال توطئة وتمهيد لجهاده، ورد باطله فتأمله فإنه نفيس جدا) 1.
ويجيب الشيخ عبد اللطيف على من عاب الشيخ الإمام بدار مسيلمة، فيقول:
(ولا يعيب شيخنا بدار مسيلمة إلا من عاب أئمة الهدى ومصابيح الدجى بما سبق في بلادهم من الشرك والكفر المبين، وطرد هذا القول جرأة على النبيين وأكابر المؤمنين، وهذا المعترض2 كعنز السوء يبحث عن حتفه بظلفه ولا يدري.
وقد قال بعض الأزهريين:3 مسيلمة الكذاب من خير نجدكم. فقلت وفرعون اللعين رأس مصركم، فبهت، وأين كفر فرعون من كفر مسيلمة لو كانوا يعلمون) 4.
ويرد الشيخ عبد اللطيف على ابن منصور حين طعن في نجد اليمامة؛ لأنها - على حد زعمه- بلد نجدة الحروري والقرمطي، فيقول رحمه الله:
(ثم كون نجدة الحروري والقرمطي من هذه البلاد، كلام كذب وزور على عادته، فإن نجدة ابتلي ببدعته ومروقه بالعراق، وبها استقر وهي وطنه، وأيضا فقد ثبت أنه تاب لما ناظره ابن عباس. والقرمطي بلاده القطيف والخط، وليس من حدود اليمامة، بل ولا من حدود نجد. ثم لو فرض أنه من نجد، ومن اليمامة ومن بلدة الشيخ أي ضرر في ذلك؟
وهل عاب الله ورسوله أحدا من المسلمين أو غيرهم ببلده ووطنه، وكونه فارسيا أو زنجيا أو مصريا من بلاد فرعون، ومحل كفره وسلطته؟ وعكرمة بن أبي جهل
__________
1 "منهاج التأسيس والتقديس في الرد على ابن جرجيس" ص61. انظر: توضيح الشيخ عبد اللطيف حال الخوارج ثم حال عباد القبور -وكثير منهم خصوم للدعوة السلفية- وبيان حال الشيخ الإمام.. ثم قال: (ليعلم الواقف على ما تقرره حقيقة المذاهب وحاصل العقائد فيما وقعت فيه الخصومة) : "تاريخ نجد" للآلوسي ص79-87.
2 أي عثمان بن منصور.
3 من المعلوم أن الشيخ عبد اللطيف تلقى بعض العلوم من علماء مصر أثناء مغادرته مع أبيه للدرعية بعد سقوطها منفيا إلى مصر.
4 "مصباح الظلام" ص237.

(1/187)

من أفاضل الصحابة، وأبوه فرعون هذه الأمة) 1.
وقد تتبع الشيخ السهسواني في "صيانة الإنسان" الروايات في شأن نجد قرن الشيطان، وساق أقوال العلماء في ذلك، ومرادهم بنجد هاهنا2 ثم قال:
(ولا يخفى عليك أن لفظا من ألفاظ هذا الحديث، لا يقتضي أن كل من يولد في المشرق يكون مصداقا لهذا الحديث..
ومجرد وقوع الفتنة لا يستلزم ذم كل من يسكنه، بدليل ما رواه الشيخان عن أسامة بن زيد قال: أشرف النبي صلى الله عليه وسلم على أطم من آطام المدينة، فقال: هل ترون ما أرى؟ قالوا: لا قال: فإني لأرى الفتن تقع من خلال بيتكم كوقع المطر) 3. وذكر المؤلف أحاديث أخرى، ثم قال:
(وهذه الأحاديث وغيرها مما ورد في هذا الباب دالة على وقوع الفتن في المدينة النبوية، فلو كان وقوع الفتن في موضع مستلزما لذم ساكنيه لزم ذم سكان المدينة كلهم أجمعين، وهذا لا يقول به أحد، على أن مكة والمدينة كانتا في زمن موضع الشرك والكفر، وأي فتنة أكبر منهما، بل وما من بلد أو قرية إلا وقد كانت في زمن أو ستصير في زمان موضع الفتنة، فكيف يجتريء مؤمن على ذم جميع مسلمي الدنيا؟ وإنما مناط ذم شخص معين كونه مصدرا للفتن من الكفر والشرك والبدع) 4.
كما ساق السهسواني الروايات التي تثبت أن العراق هو المراد في أحاديث الفتن في نجد، وأنه المشرق بالنسبة للمدينة المنورة5. ويقول السهسواني عن دعوى التحليق: (وهذا كذب صريح وبهتان قبيح) 6.
ويقول علامة العراق محمود شكري الآلوسي عن بلده العراق- والتي هي في الحقيقية نجد قرن الشيطان-:
__________
1 "مصباح الظلام" ص 295.
2 انظر: "صيانة الإنسان" ص496-499.
3 "صيانة الإنسان" ص499.
4 "صيانة الإنسان" ص500.
5 "صيانة الإنسان" ص514.
6 "صيانة الإنسان" ص529 وانظر: في المرجع السابق ما ذكره المؤلف من ثناء المصطفى صلى الله عليه وسلم على أهل نجد وبني تميم ص521-523.

(1/188)

(ولا بدع فبلاد العراق معدن كل محنة وبلية، ولم يزل أهل الإسلام منها في رزية بعد رزية، فأهل حروراء وما جرى منهم على الإسلام لا يخفى، وفتنة الجهمية الذين أخرجهم كثير من السلف من الإسلام إنما خرجت ونبغت بالعراق، والمعتزلة وما قالوه للحسن البصري وتواتر النقل به ... إنما نبغوا وظهروا بالبصرة، ثم الرافضة والشيعة وما حصل فيهم من الغلو في أهل البيت، والقول الشنيع في الإمام علي، وسائر الأئمة ومسبة أكابر الصحابة..، كل هذا معروف مستفيض) 1.
ويعلن الشيخ ابن سحمان براءتهم من الخوارج، فينشد هذه الأبيات:
ونبرأ من دين الخوارج إذ غلوا ... بتكفيرهم بالذنب كل موحد
وظنوه دينا من سفاهة رأيهم ... وتشديدهم في الدين أي تشدد
ومن كل دين خالف الحق والهدى ... وليس على نهج النبي محمد2
ويرد ابن سحمان إفك الحداد حين وصف أهل نجد بأنهم من ذرية مسيلمة الكذاب، ويؤكد أن العراق موطن الفتن؛ لأنها مشرق المدينة وليست اليمامة، يقول ابن سحمان:
(.. وآباء أصحاب رسول الله صلى الله عليه وسلم وأسلافهم كانوا على جاهلية، وشرك، وعبادة للأصنام والأحجار وغيرها. ولا يتوجه عيب أحد منهم بأسلافه وقد يخرج الله من أصلاب المشركين، والكفار من هو من خواص أوليائه وأصفيائه ... ) 3.
ويقول: (قد كان بلد الشيخ اليمامة، ولم تكن اليمامة مشرق المدينة، بل مشرق المدينة العراق ونواحيه، فاليمامة ليست مشرق المدينة، ولا هي وسط المشرق بين المدينة والعراق، بل اليمامة شرق مكة المشرفة..) 4. ويبين عبد الكريم بن فخر الدين الهندي تحريف دحلان، ويرد عليه، ثم ينكر جوابا على دعوى التحليق، فيقول- حين ذكر دحلان أن نجد جزيرة العرب هي قرن الشيطان-:
انظر كيف صنيعه وتحريفه كلام الرسول وتضييعه، مع أن شراح الحديث يذكرون في ذيله قتل عثمان رضي الله عنه وواقعة الجمل وصفين، وظهور الخوارج
__________
1 "غاية الأماني في الرد على النبهاني" 2/148 باختصار. وانظر: "فتح المنان تتمة منهاج التأسيس" ص527.
2 "الهدية السنية" ص116.
3 "الأسنة الحداد في الرد على علوي الحداد" ص87.
4 "الأسنة الحداد في الرد على علوي الحداد" ص97.

(1/189)

ونحو ذلك، ولم يعينوا مورده كما عين، مع أن حدوث الشيخ محمد بن عبد الوهاب خارج عن الموارد المذكورة فيما هنالك) 1.
ويقول عبد الكريم أيضا:
(وأما ما ورد في الخوارج سيماهم التحليق، فلا ينطبق على ما ادعاه فإن ترك الشعر واللمة سنة عند محمد بن عبد الوهاب وأتباعه، فإن كان صحيحا يحمل أمره ذلك، فيمن كان جديد الإسلام كما قال رسول الله صلى الله عليه وسلم " ألق عنك شعر الكفر " 2 3) 4.
ويبين ناصر الدين الحجازى في "النفخة" المراد بالشرق وحده- أثناء رده على إفك الاسكندراني- فيقول: (إن الشرق اسم عام نهايته مطلع الشمس، وقد ظهر منه فتن كثيرة كفتنة جنكيزخان، وهولاكو ومن بعده من التتار، واستطال الأمر، وقتلت الألوف المؤلفة من المسلمين، فما الذي حملت على أن تخصه بأولئك المساكين الذين يضربون في الأرض، ليحصلوا قوتهم من حلال ... ) 5.
ويجيب الحجازي عن فرية التحليق فيقول- رحمه الله-: (وأما ما ذكرته عن التحليق فذاك "كلام خرافة يا أم عمرو") 6.
وألف الشيخ حكيم محمد أشرف سندهو -رحمه الله- رسالة مستقلة بعنوان "أكمل البيان في شرح حديث نجد قرن الشيطان"7 جمع فيها روايات هذا الحديث، وذكر أقوال شراح الحديث في بيان معناه، وكذا أقوال علماء اللغة، والجغرافيين، وأثبت على ضوئها أن المراد بنجد قرن الشيطان هي العراق، ونوجز بعض ما أورده وهو يقول- بعد أن ساق مرويات هذا الحديث-:
(مقصود الأحاديث أن البلاد الواقعة في جهة المشرق من المدينة المنورة، هي مبدأ الفتنة والفساد، ومركز الكفر والإلحاد، ومصدر الابتداع والضرر، فانظروا في خريطة العرب بنظر الإمعان، يظهر لكم أن الأرض الواقعة في شرق المدينة إنما
__________
1 "الحق المبين في الرد على اللهابية المبتدعين" ص44.
2 سنن أبي داود: كتاب الطهارة (356) , ومسند أحمد (3/415) .
3 رواه أبو داود، وضعفه عبد القادر الأرناؤوط، وقد تقدم.
4 "الحق المبين" ص45.
5 " النفخة على النفحة" ص29.
6 " النفخة على النفحة"، ص32.
7 حقق هذه الرسالة عبد القادر السندي، ط1، حديث أكاديمي باكستان، 1402هـ.

(1/190)

هي أرض العراق فقط موضع الكوفة والبصرة وبغداد) 1.
ويقول في موضع آخر:
(واتفقت كلمة شراح الحديث وأئمة اللغة ومهرة جغرافية العرب أن النجد ليس اسما لبلد مخصوص، ولا اسما لبلدة بعينها، بل يقال لكل قطعة من الأرض مرتفعة عما حواليها نجد ... ) 2.
وقد رد الشيخ حمود التويجري في كتابه "إيضاح المحجة" على فرية الغماري فكان من رده:
(أن الروايات الواردة في طلوع قرن الشيطان من المشرق كلها عن عبد الله بن عمر رضي الله عنهما، وقد صرح في بعضها أن المراد بالمشرق أرض العراق فبطل بذلك كل ما يتعلق به الملاحدة على أهل الجزيرة العربية) 3.
ولما زعم الغماري أن المراد بطلوع قرن الشيطان بنجد هو ظهور الشيخ أعقبه التويجري برد قال فيه:
(وهذا من البهتان والإثم المبين، لكونه وصفهم بصفة ذميمة لم ترد فيهم، وإنما وردت في غيرهم، وقد قال الله تعالى: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُبِيناً} 4 وقد شهد علماء الدين للشيخ بأنه أظهر توحيد الله، وجدد دينه، ودعا إليه، واعترفوا بعلمه وفضله وهدايته، وأثنوا عليه نظما ونثرا) 5.
ويقول العلامة ناصر الدين الألباني- معلقا على حديث " اللهم بارك لنا في شامنا.. "6 بعد أن ساق طرقه ومروياته:
(فيستفاد من مجموع طرق الحديث أن المراد من نجد في رواية البخاري ليس هو الإقليم المعروف اليوم بهذا الاسم، وإنما هو العراق، وبذلك فسره الإمام الخطابي والحافظ ابن حجر العسقلاني ... وقد تحقق ما أنبأ به عليه السلام، فإن كثيرا من الفتن الكبرى كان مصدرها العراق كالقتال بين سيدنا علي ومعاوية، وبين علي والخوارج، وبين علي وعائشة وغيرها مما هو مذكور في كتب التاريخ. فالحديث
__________
1 ص16، 17.
2 ص21.
3 "إيضاح المحجة في الرد على صاحب طنجة"، ص132، باختصار.
4 سورة الأحزاب آية: 58.
5 "إيضاح المحجة" ص138.
6 صحيح البخاري: كتاب الجمعة (1037) , وسنن الترمذي: كتاب المناقب (3953) , ومسند أحمد (2/90 ,2/118) .

(1/191)

من معجزاته صلى الله عليه وسلم وأعلام نبوته..) 1. وينفي د. عبد الباري عبد الباقي أن يكون الوهابيون خوارج، فيقول: (فعلى عكس الخوارج، لم يتبرأ الوهابيون من عثمان وعلي رضي الله عنهما) 2.
ويدحض القصيمي فرية التحليق- شعار الخوارج كما يقولون..-، وينفي أن تكون منطبقة على الوهابيين، فيقول:
(وهذا قول فاسد مردود، وبيان ذلك أن حجته في هذا القول، هي أن النجديين فيهم من يحلقون رءوسهم، وفاتهم أن معنى سيمى القوم، أي علامتهم التي بها يتميزون عن غيرهم، وما به يعرفون ويختصون، وإذا كان الأمر مشتركا بين الناس مشاعا بين أصنافهم، فليس سيمى الطائفة ولا علامة، وكذلك التحليق لا يمكن أن يكون سيمى لأحد اليوم؛ لأن التحليق أمر تفعله أمم كثيرة في أقطار كثيرة من الأقطار الإسلامية، فلا يمكن أن يكون سيمى النجديين يقينا) 3.
ويبطل القصيمي- دعوى الرافضي العاملي- أن الوهابيين خوارج فيقول:
(أن الوهابيين يشهدون بحق وصدق أن هؤلاء الذين أكفرهم الخوارج كعلي وعثمان ومعاوية، ومن وافق هؤلاء الصحابة من الصحابة والتابعين من أفضل البشر، وأصدقهم دينا، وإيمانا وسيرة وسريرة..) 4.
__________
1 محمود مهدى الاستانبولي، "الإمام محمد بن عبد الوهاب في مرآة علماء الشرق والغرب"، ص88-90.
2 الوهابيون الأوائل بعض الجوانب من التقييم المعاصر لهم" تعريب د. سيد رضوان علي (ضمن بحوث أسبوع الشيخ، غير منشور) ص17.
3 "الصراع بين الإسلام والوثنية، 1/443، 444 باختصار.
4 "الصراع بين الإسلام والوثنية، 1/470. ويوضح القصيمي أن الشيعة شر من الخوارج من عدة أوجه (انظر: المرجع السابق 1/477- 492) ، كما يوضح أوجه الشبه بين الشيعة واليهود. (انظر: المرجع السابق 1/492- 503) . ويرد القصيمي في كتابه "الفصل الحاسم بين الوهابيين ومخالفيهم" الصفات الشنيعة من صفات الخوارج التي ألصقها الدجوي بالوهابيين، ثم يثبت بالبراهين أن الدجوي وأتباعه هم بهذه الصفات أحق وأولى. انظر: "الفصل الحاسم" ص112- 117. وانظر: مقال د. محمد الشويعر في مجلة الاعتصام س47، ع8، 9 جمادى الأولى والآخرة 1406هـ بعنوان: "لا علاقة بين الوهابية الرستمية وبين دعوة الشيخ محمد بن عبد الوهاب السلفية حيث إن هناك طائفة من الإباضية في المغرب يطلق عليها الوهابية نسبة إلى عبد الوهاب بن عبد الرحمن بن رستم وهذه الطائفة قد وجدت قبل مولد الشيخ بمئات السنين، فربما وقع اللبس عند قاصري الاطلاع فخلط بين الحركة الإباضية الخارجية وبين دعوة الشيخ الإمام السلفية.

(1/192)


شبهة أن الوهابيين أدخلوا في المكفرات ما ليس فيها - دعاوي المناوئين

دعاوي المناوئين لدعوة الشيخ محمد بن عبد الوهاب

المبحث الثالث: شبهة أن الوهابيين أدخلوا في المكفرات ما ليس فيها
نورد في هذا المبحث ما كتبه بعض الخصوم من مخالفات واعتراضات لما قرره علماء الدعوة السلفية، فلقد خالف هؤلاء الخصوم، وادعوا أن الشيخ الإمام محمد بن عبد الوهاب وأنصار دعوته قد أدخلوا في نواقض الإسلام ما ليس منها، وادعوا أيضا أن تلك المكفرات التي يؤكد الشيخ محمد بن عبد الوهاب أنها تخرج عن دائرة الإسلام أنها ليست في الحقيقة عندهم مكفرات، بل هي دون ذلك ...
ولو تتبعنا أقوال الخصوم في هذا المقام، لطال بنا الحديث وامتد دون حد أو حصر.. ولكن -ومن خلال التأمل في تلك الأقوال والنقول عنهم- لاحظت أن السبب الرئيس لهذا الخلاف، هو الاختلاف في حد الكفر المخرج عن دين الإسلام بين أئمة الدعوة السلفية، وبين هؤلاء الخصوم، فقد قرر أئمة الدعوة نواقض الإسلام وبينوا وميزوا حد الكفر الأكبر من الأصغر، كما جاء هذا التقرير والبيان في نصوص القرآن ونصوص السنة النبوية، وآثار السلف الصالح، أما أولئك المخالفين من الخصوم فقد خالفوا سبيل المؤمنين، فلم يدركوا حد الكفر..، ولم يعرفوا معنى الكفر المخرج من الملة، لذا فإنهم قد حصروا الكفر في حدود ضيقة جدا، فأخرجوا كثيرا من المكفرات -مما جاءت الأدلة والبراهين على إثبات أنها من المكفرات-، وجعلوها غير داخلة في نواقض الإسلام.
ولقد وقع الخصوم في اللبس والقصور لحقيقة الكفر، بسبب جهلهم بحقيقة التوحيد، فلما لم يتصوروا حقيقة التوحيد تصورا تاما، ولم يفهموا حقيقة التوحيد فهما سليما، وجهلوا بعض خصائص التوحيد، أدى بهم ذلك إلى التصور المبتور، والجهل بمعرفة ما يناقض حقيقة التوحيد، إضافة إلى أثر العوائد المألوفة والتقليد الأعمى، ومن ثم جهلوا بعض أوصاف الكفر، فوقعوا -أي الخصوم- في بعض المكفرات، وأوقعوا العامة في أدران الشرك ونجاساته1 ثم أنكر الخصوم على من أدرك الحق في ذلك، وخالف هؤلاء الأدعياء في تصور حقيقة التوحيد، وحقيقة ما يناقضه.
إن التصور الناقص المبتور لحقيقة التوحيد عند الخصوم هو أنهم يعتقدون أن التوحيد الذي يجب على كل مكلف هو توحيد الربوبية فقط، فمن أقر بأن الله
__________
1 سبق الإشارة إلى هذا الكلام.

(1/193)

هو الخالق الرازق المدبر المحيي المميت.. ونحوها من صفات الربوبية، فهو الموحد، وتصوروا -جهلا وتقليدا- أن معنى شهادة لا إله إلا الله هو إثبات أن الله هو الخالق والقادر على الاختراع، وجهلوا -أو تجاهلوا- أن معنى "الإله" بإجماع أهل اللغة وعلماء التفسير والفقهاء هو المعبود، فيكون المراد بكلمة الشهادة: لا معبود بحق إلا الله، أي صرف جميع أنواع العبادات لله وحده، وإثباتها له وحده -سبحانه، ونفيها عما سواه عز وجل 1.
وكأن هؤلاء الأدعياء لا يعلمون أن المصطفى صلى الله عليه وسلم قد قاتل مشركي العرب مع إقرارهم بتوحيد الربوبية؛ لأنهم قد أنكروا توحيد العبادة ولم يعترفوا، ولم يقروا بأن الله وحده هو المستحق للعبادة بجميع أنواعها فلا تصرف لمعبوداتهم من الأحجار والأوثان والطواغيت.
ومما يدل على أن المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم كانوا مقرين بأن الله هو الخالق الرازق المحيي المميت المدبر.. ونحوها من أفعال الرب سبحانه، ولم يدخلهم ذلك في دين الإسلام قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} 2.
وهذا التوحيد الذي أقر به مشركوا العرب ولم يدخلهم في الإسلام هو الغاية عند هؤلاء الخصوم.
وسنورد نماذج من أقوالهم من كتبهم توضح ما ذكرناه آنفا وتبين أن توحيد الربوبية هو مقصودهم، وأن مخالفة ومناقضة هذا التوحيد هي الكفر فقط، ولو وقع أحدهم في بعض أنواع المكفرات المخرجة عن دين الإسلام، كمن ذبح لغير الله أو نذر لغير الله، أو استغاث ودعا المخلوقين فيما لا يقدر عليه إلا الله، فإنه لا يعتبر بفعلها مرتدا، ما دام أنه يعتقد أن المؤثر في هذا الكون هو الله وحده ...
ثم نورد نماذج أخرى من أقوالهم في تجويز تلك المكفرات، أو جعلها معاصي دون الكفر المخرج عن الملة، مثل الذبح لغير الله والنذر لغير الله والدعاء والاستغاثة بغير الله، وإنكارهم على أئمة الدعوة خلاف ذلك. وعقب ذلك، نذكر الرد والبيان من كلام الأئمة الأعلام أتباع هذه الدعوة السلفية على تلك الدعاوى.
__________
1 انظر: بيان ذلك في "مجموعة التوحيد النجدية"، المطبعة السلفية، القاهرة، 1375هـ، ص396، 398.
2 سورة يونس آية: 31.

(1/194)

يقرر ابن عفالق معنى التوحيد -عندهم- فيقول:
(التوحيد إفراد القديم من الحدث، وإفراده بالربوبية والوحدانية، ومباينته تعالى لجميع مخلوقاته ... ) 1.
ويذكر القباني إقرار المشركين الأولين بتوحيد الربوبية، لكي يدافع عن مشركي زمانه ممن يستغيث بغير الله فيما لا يقدر عليه إلا الله، فيقول:
(فهل سمعت عن أحد من المستغيثين أنه يعتقد في الرسول صلى الله عليه وسلم أو في الولي المستغاث به أنه إله مع الله تعالى يضر وينفع، ويشفع بذاته كما يعتقد المشركون فيمن عبدوه..) 2.
ويدعي محمد بن عبد المجيد نفس الدعوى السابقة، وأن مشركي العرب لم يقروا بربوبية الله، فيقول:
(إنما كفر أهل الجاهلية بعبادة الأصنام لتضمنها اعتقادهم ثبوت شيء من صفات الربوبية لها ... -ثم يقول- ومن هذه الحيثية شركهم وكفرهم؛ لأن صفاته تعالى تجب لها الوحدانية بمعنى عدم وجود نظير لها إلا قائم بذاته تعالى ولا بذات أخرى) 3.
فإذا كان مشركو العرب منكرين لشيء من صفات الربوبية -على حد زعمه- (فأين هذا ممن يستغيث من المسلمين بنبي أو ولي معتقدا أنه لا يملك نفعا ولا ضرا) 4.
ويدافع "الحداد" عن أتباعه من عباد القبور، فيقول:
(.. هؤلاء مهما عظموا الأنبياء والأولياء فإنهم لا يعتقدون فيهم ما يعتقدون في جناب الحق تبارك وتعالى من الخلق الحقيقي التام العام، وإنما يعتقدون الوجاهة لهم عند الله في أمر جزئي، وينسبونه لهم مجازا، ويعتقدون أن الأصل والفعل لله سبحانه) 5.
ويقرر "دحلان" أن الشرك هو اعتقاد التأثير لغير الله، وليس هناك مسلم يعتقد التأثير لغير الله، يقول:
__________
1 جواب ابن عفالق على رسالة ابن معمر، ق65.
2 "فصل الخطاب في رد ضلالات ابن عبد الوهاب"، ق61.
3 "الرد على بعض المبتدعة من الطائفة الوهابية"، ص11 باختصار.
4 "الرد على بعض المبتدعة من الطائفة الوهابية"، ص15، 16 باختصار.
5 "مصباح الآنام"، ص5.

(1/195)

فالذي يوقع في الإشراك هو اعتقاد ألوهية غير الله سبحانه، أو اعتقاد التأثير لغير الله) 1.
ثم يقول (ولا يعتقد أحد من المسلمين ألوهية غير الله تعالى، ولا تأثير أحد سوى الله تعالى..) 2.
ويؤكد "الزهاوي" أن المشركين الأولين كانوا يعتقدون لأصنامهم أنها تنفع وتضر بذواتها فيقول: (إن المشركين إنما كفروا بسبب اعتقادهم في الملائكة والأنبياء والأولياء أنهم ألهة مع الله يضرون وينفعون بذواتهم) 3.
ويحاول "العاملي" أن يثبت بلا دليل أن مشركي العرب ينكرون ربوبية الله، وأن يرد على ما قرره الشيخ الإمام -بالأدلة والبراهين في رسالتيه: "كشف الشبهات" و"أربع قواعد"- بأن مشركي العرب معترفون بربوبية الله، فيقول -في دفاع هزيل عن أتباعه المشاركين لهؤلاء المشركين في الإقرار بتوحيد الربوبية فقط-: (لا شيء يدلنا على أنهم -أي مشركي العرب- لا يعتقدون في الأصنام والأوثان ومعبوداتهم. أنه لا تأثير لها في الكون، وأن التأثير وحده لله تعالى وهي شافعة فقط، إذ يجوز أن يعتقدوا أن لها تأثيراً بنفسها بغير ما في الآيات المستشهد بها، فتشفي المرض وتكشف الضر..) 4.
ويقرر الشطي أن الشرك الأكبر هو -فقط-: (عبادة الأوثان والأصنام) 5 ويذكر حكاية لجده، فقال: (ومرة دخل جدي جامع بني أمية في الشام، فسمع عجوزا تقول:
يا سيدي يحيى عاف لي بنتي، فوجد هذا اللفظ بظاهره مشكلا، وغير لائق بالأدب الإلهي، فأمرها بالمعروف، وقال لها: يا أختي قولي بجاه سيدي يحيى عاف لي بنتي، فقالت له: أعرف أعرف، ولكن هو أقرب مني إلى الله تعالى، فأفصحت عن صحة عقيدتها من أن الفعال هو الله تعالى، وإنما صدر هذا القول منها على وجه التوسل والتوسط إلى الله تعالى، بحصول مطلوبها منه..) 6.
__________
1 "الدرر السنية في الرد على الوهابية"، ص33.
2 المرجع السابق، ص 34.
3 "الفجر الصادق في الرد على منكري التوسل والكرامات والخوارق"، ص51 باختصار.
4 "كشف الارتياب"، ص170، باختصار.
5 "النقول الشرعية"، ص100.
6 المرجع السابق، ص102.

(1/196)

ويبرِّئ الرافضيُّ محمدُ حسين طائفتَه الرافضةَ، ومن سار على نهج ضلالهم من عباد القبور، ويعلن براءتهم من شرك الربوبية فيقول:
فهل تحس أن أحدا من زوار القبور يقصد أن القبر الذي يطوف حوله، أو صاحب الملحود فيه هو صانعه وخالقه، أو أنه يقول للغير أو لمن فيه: يا خالقي ويا رازقي ويا معبودي.. كلا ثم كلا.. ما أحسب أن أحدا يخطر على باله شيء من تلك المعاني..) 1.
ويسد محمد الطاهر باب الردة، ويلغي نواقض الإسلام حين يهذي فيقول:
(إذا وجد في كلام المسلمين إسناد شيء لغير الله يجب حمله على المجاز العقلي، ولا سبيل لتكفير أحد من المسلمين.. فإذا قال العامي من المسلمين: نفعني النبي صلى الله ليه وسلم أو الصحابي أو الولي، فإنما هو يريد الإسناد المجازي، والقرينة على ذلك أنه مسلم موحد لا يعتقد التأثير إلا لله وحده لا لغيره) 2.
بناء على النقول السابقة لهؤلاء الخصوم فليس الذبح لغير الله شركا، وليس النذر لغير الله شركا، وليست الاستغاثة بالأموات شركا، كل ذلك ليس شركا يخرج عن دائرة الإسلام، ما دام أن مرتكبها يعتقد أن الله هو الفاعل وأنه المؤثر وحده.. هكذا فهم هؤلاء البشر وإليك أقوالهم من كتبهم التي تثبت ذلك، وتستنكر بشدة على من خالفهم في ضلالاتهم وانحرافاتهم. يقول ابن عفالق نافيا أن يكون الذبح والنذر لغير الله شركا:
(فاجتمعت الأمة على أن الذبح والنذر لغير الله حرام، ومن فعلها فهو عاص لله ورسوله.. والذي منع العلماء من تكفيرهم أنهم لم يفعلوا ذلك باعتقاد أنها أنداد لله..) 3.
ويشنع ابن سحيم على الشيخ الإمام، لأنه كفر من ذبح لغير الله، يقول ابن سحيم:
(ومنها أنه يقطع بكفر الذي يذبح الذبيحة ويسمي عليها، ويجعلها لله، لكن يدخل مع ذلك دفع شر الجن ويقول ذلك كفر واللحم حرام..) 4.
ويستنكر سليمان بن عبد الوهاب تكفير من ذبح أو نذر لغير الله، ويستغرب من
__________
1 "رسالة نقض فتاوى الوهابية"، ص27-30 باختصار.
2 "قوة الدفاع والهجوم"، ص 16،17.
3 جواب ابن عفالق على رسالة ابن معمر، ق60.
4 نقلا عن: أحمد القباني، "فصل الخطاب"، ق211.

(1/197)

تكفير من دعا غير الله فيقول:
(من أين لكم أن المسلم الذي يشهد أن لا إله إلا الله وأن محمدا عبده ورسوله إذا دعا غائبا، أو ميتا أو نذر له، أو ذبح لغير الله، أن هذا هو الشرك الأكبر الذي من فعله حبط عمله وحل ماله ودمه) 1.
ويقول سليمان: (لم يقل أهل العلم من طلب من غير الله فهو مرتد ولم يقولوا من ذبح لغير الله فهو مرتد..) 2.
ويجوز محمد بن محمد القادري الاستغاثة بغير الله ما دام أن المستغيث بغير الله، لا يعتقد أن غير الله هو الموجد، وأنه لا تأثير إلا لله وحده يقول القادري:
(وقول يا سيدي أحمد أو شيخ فلان ليس من الإشراك؛ لأن القصد التوسل والاستغاثة.. ولا يشك في مسلم أنه يعتقد في سيدي أحمد أو غيره من الأولياء أن له إيجاد شيء من قضاء مصلحة أو غيرها إلا بإرادة الله وقدرته..) 3.
ويعتبر الحداد أن منع النذر للأولياء من مفتريات الشيخ، فيقول الحداد:
(وأما نص النجدي بمنع النذر مطلقا للأكابر، فمن افترائه على كتب الشريعة وجهله المركب) 4.
ويقول محسن بن عبد الكريم في "لفحات الوجد" أثناء مدحه لأحد خصوم الشيخ:
(وألزمهم بعد ذلك أن الشرك في الدعاء ليس بشرك أكبر، فلا يخرج به فاعله من دائرة الإسلام بعد تحقيق دخوله فيه) 5.
وألف عبد الله بن حسين بلفقيه العلوي رسالة في الرد على أئمة الدعوة.. في هذه المسألة، لكي يثبت أن دعاء غير الله ليس شركا أكبر6.
كما أن داود بن جرجيس يزعم أن دعاء الأموات والغائبين والذبح والنذر لغير الله ليس بشرك7.
__________
1 "الصواعق الإلهية في الرد على الوهابية"، ص6.
2 المرجع السابق، ص7.
3 رسالة في الرد على الوهابية، ق6. 7.
4 "مصباح الآنام"، ص44.
5 ق 88.
6 انظر: رسالته في الرد على الوهابية، صورة خطية من معهد المخطوطات بالكويت، ق13.
7 انظر: مقدمة "تأسيس التقديس" للشيخ عبد الله أبي بطين ص2.

(1/198)

ويحتج جعفر النجفي على جواز الذبح لغير الله بأن (أهل الإسلام من قديم الأيام يذبحون للأنبياء والأولياء..) 1.
ويدعي الرافضي العاملي جواز الاستغاثة بغير الله، فيقول:
(لو قال في دعائه واستغاثته بغير الله: اقض ديني، أو اشف مريضي أو انصرني على عدوي، فليس منه مانع ولا محذور، فضلا عما يوجب الإشراك والتكفير، للعلم بحال المسلم الموحد المعتقد أن من عدا الله تعالى لا يملك لنفسه أو لغيره نفعا ولا ضرا) 2.
ويستنكر الشطي أن تكون الاستغاثة بغير الله شركا -كما هو عليه أئمة الدعوة السلفية-، فيقول حاكيا معتقد الوهابيين في ذلك:
(فإنهم يصرحون بأن من يستغيث بالرسول عليه السلام، أو غيره، في حاجة من حوائجه، أو يطلب منه أو يناديه في مطالبه ومقاصده، ولو بيا رسول الله، أو اعتقد على نبي أو ولي ميت وجعله واسطة بينه وبين الله في حوائجه فهو مشرك حلال الدم والمال..) 3.
ويأتي محمد بن علوي المالكي -في ذيل تلك القافلة المتعثرة- فيدعي: (أنه لا يكفر المستغيث إلا إذا اعتقد الخلق والإيجاد لغير الله) 4.
لكي نجيب على تلك الشبهة، ونزيل اعتراض الخصوم، فإننا نُذكِّر بما قررناه من قبل أن الخصوم قصرت تصوراتهم عن إدراك حقيقة التوحيد فجعلوا توحيد الربوبية هو غاية التوحيد، وأنه الواجب على المكلف.. ومن ثم قصرت تصوراتهم لحقيقة الشرك -الذي يناقض التوحيد-، فحصروا الشرك في الربوبية كمن يعتقد أن الخلق والإيجاد لغير الله، أو النفع والضر لغيره سبحانه ...
أما علماء هذه الدعوة وأتباعها فقد تصوروا تصورا تاماً وفهموا فهما شاملا لكل من حقيقة التوحيد، وحقيقة الشرك.
ومن المناسب إذن أن نذكر حد الشرك الأكبر وتفسيره الذي يجمع أنواعه وأفراده كما قرره بعض علماء الدعوة.. وهو:
__________
1 "منهج الرشاد لمن أراد السداد"، ص30.
2 "كشف الارتياب" ص274.
3 "النقول الشرعية" ص101.
4 "مفاهيم يجب أن تصحح"، دار الإنسان القاهرة، 1405هـ، ص15.

(1/199)

(أن يصرف العبد نوعا أو فردا من أفراد العبادة لغير الله.. فكل اعتقاد أو قول أو عمل ثبت أنه مأمور به من الشارع، فصرفه لله وحده توحيد وإيمان وإخلاص، وصرفه لغيره شرك وكفر) 1.
فمثلا أمر الله بالذبح له، وإخلاص ذلك لوجهه، كما هي صريحة بذلك النصوص القرآنية في الصلاة، فقد قرن الله الذبح بالصلاة في عدة مواضع من كتابه، وإذا ثبت أن الذبح لله من أجَلّ العبادات وأكبر الطاعات، فالذبح لغير الله شرك أكبر مخرج عن دائرة الإسلام2.
وكذلك النذر عبادة، مدح الله الموفين به، وأمر النبي صلى الله ليه وسلم بالوفاء بنذر الطاعة، وأمر سبحانه بالاستغاثة به في كل شدة ومشقة، فهذه إخلاصها إيمان وتوحيد وصرفها لغير الله شرك وتنديد3.وأما دعوى الخصوم أن مشركي العرب يعتقدون النفع والضر لأصنامهم، فنصوص القرآن الكريم ترد تلك الدعوى الخاطئة -كما ذكرنا بعضها من قبل- ويكفي من ذلك قوله تعالى: {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ. قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ. سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} 4.
فهؤلاء الذين قاتلهم الرسول صلى الله عليه وسلم مقرون بأنه لا ينفع ولا يضر إلا الله وحده، ومقرون أن معبوداتهم -سواء كانت أصناما أو أولياء- لا تدبر ولا تخلق شيئا، وأن النفع والضر من عند الله..
وبهذا يتضح بطلان اعتقاد هؤلاء الجهال -من عباد القبور- ممن يذبح للأولياء أو ينذر لهم القرابين أو يستغيث بالموتى، ويظن أنه مسلم بمجرد اعتقاده أن الله هو المؤثر المتصرف، فإن هذه طريقة مشركي العرب سواء بسواء5.
__________
1 عبد الرحمن بن ناصر السعدي، "القول السديد في مقاصد التوحيد"، مكتبة المعارف، الرياض، ص43.
2 المرجع السابق، ص42= بتصرف يسير.
3 المرجع السابق، ص47، 48.
4 سورة المؤمنون آية: 84-89.
5 انظر: للرد على اعتراضات الخصوم التي يتوصلون بها إلى الشرك ونقص التوحيد ما كتبه الشيخ الإمام في رسالته النفيسة "كشف الشبهات". وانظر: كذلك ما كتبه الدكتور صالح العبود في رسالته "عقيدة الشيخ محمد بن عبد الوهاب" 2/591-602.

(1/200)

ولبيان أن دعاء غير الله والاستغاثة بالأولياء ونحوهم، وكذا الذبح لغير الله، والنذر لغيره عز وجل ... أن هذه كلها من أنواع الشرك الأكبر الذي يخرج عن دائرة الإسلام، فإننا نذكر بعض ما كتبه أئمة الدعوة في هذا الشأن ردا على شبهة أولئك الخصوم.
يورد الشيخ محمد بن عبد الوهاب الجواب الشافي على شبهة ابن سحيم حين ظن أن النذر لغير الله حرام ليس بشرك، فقال الشيخ مجيبا على ذلك ومخاطبا ابن سحيم: (فدليلك قولهم إن النذر لغير الله حرام بالإجماع فاستدللت بقولهم حرام على أنه ليس بشرك، فإن كان هذا قدر عقلك فكيف تدعي المعرفة؟ يا ويلك ما تصنع بقول الله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً} 1 فهذا يدل على أن الشرك حرام ليس بكفر يا هذا الجاهل الجهل المركب، ما تصنع بقول الله تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَن} 2 إلى قوله: {وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً} 3 هل يدل هذا التحريم على أنه لا يكفر صاحبه؟ يا ويلك في أي كتاب وجدته إذا قيل لك هذا حرام، أنه ليس بكفر، فقولك إن ظاهر كلامهم أنه ليس بكفر، كذب وافتراء على أهل العلم، بل يقال ذكر أنه حرام، وأما كونه كفراً فيحتاج إلى دليل آخر، والدليل عليه أنه مصرح في "الإقناع" أن النذر عبادة، ومعلوم أن لا إله إلا الله معناها لا يعبد إلا الله، فإذا كان النذر عبادة وجعلتها لغيره كيف لا يكون شركا) 4.
ويورد الشيخ الإمام قاعدة مهمة أثناء جوابه على من ادعى أن الذبح للجن منهي عنه فهو معصية وليس ردة.. يقول الشيخ: (قوله: الذبح للجن منهي عنه، فاعرف قاعدة أهملها أهل زمانك، وهي أن لفظ "التحريم" و "الكراهة" وقوله "لا ينبغي" ألفاظ عامة تستعمل في المكفرات، والمحرمات التي هي دون الكفر، وفي كراهة التنزيه التي هي دون الحرام، مثل استعمالها في المكفرات: قولهم لا إله إلا الذي لا تنبغي العبادة إلا له. وقوله {وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَداً} 5 ولفظ التحريم مثل قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ
__________
1 سورة الأنعام آية: 151.
2 سورة الأعراف آية: 33.
3 سورة الأعراف آية: 33.
4 "مجموعة مؤلفات الشيخ" 5/229.
5 سورة مريم آية: 92.

(1/201)

أَلاَّ تُشْرِكُوا بِهِ شَيْئاً} 1،
وكلام العلماء لا ينحصر في قولهم "يحرم كذا" لما صرحوا في مواضع أخر أنه كفر، وقولهم "يكره" كقوله تعالى: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ} 2 إلى قوله: {كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهاً} 3 وأما كلام الإمام أحمد في قوله: "أكره كذا" فهو عند أصحابه على التحريم، إذا فهمت هذا، فهم صرحوا أن الذبح للجن ردة تخرج وقالوا: الذبيحة حرام ولو سمى عليها..) 4.
ويقرر الشيخ حمد بن ناصر بن معمر حكم الاستغاثة بغير الله فيقول:
(ونحن نعلم بالضرورة أن النبي صلى الله عليه وسلم لم يشرع لأمته أن يدعوا أحدا من الأموات لا الأنبياء ولا الصالحين ولا غيرهم، لا بلفظ الاستغاثة، ولا بغيرها، بل نعلم أنه نهى عن كل هذه الأمور، وأن ذلك من الشرك الأكبر الذي حرمه الله ورسوله قال الله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 5 {فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ} 6) 7.
ثم يقول: (فكل من دعا ميتا من الأنبياء والصالحين أو دعا الملائكة أو الجن، فقد دعا من لا يغيثه، ولا يملك كشف الضر عنه، ولا تحويله) 8.
ويبين الشيخ حمد بن ناصر بن معمر- رحمه الله- نوعي دعاء غير الله، ثم يرد على بعض الاعتراضات التي أوردها بعض الخصوم، لكي يجيزوا دعاء غير الله ويحسبون أنه ليس بكفر، فكان مما قاله:
(اعلم أن دعاء غير الله وسؤاله نوعان، أحدهما: سؤال الحي الحاضر ما يقدر عليه مثل سؤاله أن يدعو له، أو ينصره، أو يعينه، فهذا جائز كما كان الصحابة يستشفعون بالنبي صلى الله عليه وسلم في حياته، فيشفع لهم، ويسألونه الدعاء فيدعو لهم.
النوع الثاني: سؤال الميت والغائب وغيرهما ما لا يقدر عليه إلا الله مثل سؤال قضاء الحاجات وتفريج الكربات، فهذا من المحرمات المنكرة باتفاق أئمة المسلمين
__________
1 سورة الأنعام آية: 151.
2 سورة الإسراء آية: 23.
3 سورة الإسراء آية: 38.
4 "مجموعة مؤلفات الشيخ" 3/66.
5 سورة الجن آية: 18.
6 سورة الشعراء آية: 213.
7 "الهدية السنية" ص54.
8 الهدية السنية ص55.

(1/202)

وهذا مما يعلم بالاضطرار أنه ليس من دين الإسلام) 1. وقال أيضا:
(فقول القائل: إن إطلاق الكفر بدعاء غير الله غير مسلم لوجوه: الوجه الأول:
عدم النص الصريح على ذلك بخصوصه كلام باطل بل النصوص صريحة في كفر من دعا غير الله، وجعل لله ندا من خلقه يدعوه كما يدعو الله ويرجوه كما يرجو الله، ويتوكل عليه في أموره كلها.
قال الله تعالى: {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} 2 3.
ويقول في موضع آخر:
(وأيضا فإن كثيرا من المسائل التي ذكرها العلماء في مسائل الردة والكفر وانعقد عليها الإجماع، لم يرد فيها نصوص صريحة بتسميتها كفرا، وإنما يستنبطها العلماء من عمومات النصوص..) 4.
ثم يقول الشيخ حمد بن ناصر بن معمر في رد اعتراض آخر:
(وأما قوله الثاني إن نظر فيه من حيثية القول فهو كالحلف بغير الله وقد ورد أنه شرك وكفر ثم أولوه بالأصغر ... فنقول: هذا كلام باطل، وليس يخفى ما بينهما من الفرق، فأي مشابهة بين من وحد الله وعبده، ولم يشرك معه أحدا من خلقه، وأنزل حاجاته كلها بالله واستغاث به في تفريج كربته، لكنه حلف بغير الله يمينا مجردة لم يقصد بها تعظيمه على ربه، ولم يسأله ولم يستغث به، وبين من استغاث بغير الله وسأله جلب الفوائد وكشف الشدائد، فإن هذا صرف مخ العبادة الذي هو لبها وخالصها لغير الله ... ) 5.
ويوضح صاحب "التوضيح" الإشكال عند الخصوم، ويزيل اللبس عندهم في مسألة النذر لغير الله ... فيفصل الفرق بين نذر فعل المعصية، والنذر لأجل غير الله..،
__________
1 "مجموعة الرسائل والمسائل، 4/592.
2 سورة الأنعام آية: 1.
3 مجموعة الرسائل والمسائل 4/599.
4 المرجع السابق 4/602.
5 المرجع السابق 4/ 611. ومما يجدر ذكره أن الشيخ حمد بن ناصر بن معمر قد قال في مسألة الحلف بغير الله ما نصه: (أما إن فعل الحلف بغير الله مستحلا أو لكون المخلوق أعظم في قلبه من الخالق كان ذلك كفرا..) عن المرجع السابق 4/612.

(1/203)

ويبين تحقق الشرك وحصوله في النذر لغير الله.. يقول صاحب "التوضيح": (والنذر غير الجائز قسمان:
أحدهما: نذر فعل معصية كشرب الخمر، وقتل معصوم، وصوم يوم عيد فيحرم الوفاء به؛ لقول النبي صلى الله عليه وسلم " من نذر أن يعصي الله فلا يعصه " 1 ولأن معصية الله تبارك وتعالى لا تباح في حال من الأحوال ... الثاني: النذر لغير الله كالنذر لإبراهيم الخليل أو محمد النبي الأمي صلى الله عليه وسلم أو ابن عباس، أو عبد القادر، أو الخضر.. فلا خلاف بين من يعتد به من علماء المسلمين أنه من الشرك الاعتقادي، لأن الناذر لم ينذر هذا النذر الذي لغير الله إلا لاعتقاده في المنذور له أنه يضر وينفع ويعطي ويمنع إما بطبعه، وإما بقوة سببية فيه، ويجلب الخير والبركة، ويدفع الشر والعسرة، والدليل على اعتقاد هؤلاء الناذرين وشركهم حكيهم وقولهم إنهم قد وقعوا في شدائد عظيمة، فنذروا نذرا لفلان وفلان أصحاب القبور من الأنبياء والمشايخ، وللغار الفلاني، والشجرة الفلانية فانكشفت شدائدهم، واستراحت خواطرهم، فقد قام في نفوسهم أن هذه النذور هي السبب في حصول مطلوبهم ودفع مرهوبهم، ومن تأمل القرآن وسنة المبعوث به صلى الله عليه وسلم ونظر أحوال السلف الصالح علم أن هذا النذر نظير ما جعلته المشركون لآلهتهم في قوله تعالى: {هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا} 2 3.
ويرد الشيخ عبد الله أبو بطين شبهة القبوريين حين ظنوا أن دعاءهم الأموات مجاز، وأن الله عزوجل هو المسؤول حقيقة، فيقول:
(وأما قول القائل إن دعاء الأموات وسؤالهم قضاء الحاجات مجاز، والله سبحانه هو المسؤول حقيقة، فهذا حقيقة قول المشركين {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 4 {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 5 فهم يسألون الوسائط زاعمين أنهم يشفعون لهم عند الله في قضاء حوائجهم، قال شيخ الإسلام تقي الدين رحمه الله: فمن جعل بينه وبين الله وسائط يدعوهم، ويتوكل عليهم، ويسألهم كفر إجماعا) 6.
__________
1 سنن الترمذي: كتاب النذور والأيمان (1526) , وسنن النسائي: كتاب الأيمان والنذور (3806 ,3807 ,3808) , وسنن أبي داود: كتاب الأيمان والنذور (3289) , وسنن ابن ماجه: كتاب الكفارات (2126) , ومسند أحمد (6/208) , وموطأ مالك: كتاب النذور والأيمان (1031) , وسنن الدارمي: كتاب النذور والأيمان (2338) .
2 سورة الأنعام آية: 136.
3. "التوضيح عن توحيد الخلاق" ص382،383 باختصار.
4 سورة يونس آية: 18.
5 سورة الزمر آية: 3.
6. "الدرر السنية" 8/237.

(1/204)

ويؤكد الشيخ عبد اللطيف بن عبد الرحمن بن حسن أن صرف بعض أنواع العبادة لغير الله شرك.. كما قرره الأئمة الأعلام..، وعلى تقريرهم سار علماء هذه الدعوة فيقول الشيخ عبد اللطيف:
(وأما تكفير من أجاز دعاء غير الله، والتوكل على سواه، واتخاذ الوسائط بين العباد وبين الله في قضاء حاجاتهم، وتفريج كرباتهم، وإغاثة لهفاتهم، وغير ذلك من أنواع عباداتهم، فكلامهم- أي العلماء- فيه، وفي تكفير من فعله أكثر من أن يحاط به ويحصر، وقد حكى الإجماع عليه غير واحد ممن يقتدى به، ويرجع إليه من مشايخ الإسلام، والأئمة الكرام. ونحن قد جرينا على سنتهم في ذلك وسلكنا منهاجهم فيما هنالك، لم نكفر أحدا إلا من كفره الله ورسوله، وتواترت نصوص أهل العلم على تكفيره ممن أشرك بالله، وعدل به سواه، أو عطل صفات كماله، ونعوت جلاله، أو زعم أن لأرواح المشايخ والصالحين تصرفا وتدبيرا مع الله. تعالى الله عما يقول الظالمون علوا كبيرا) 1.
ويتحدث محمود شكري الآلوسي عن حال الناذرين في نذورهم لمن يعتقدون فيه الصلاح، ويذكر أنهم يعتقدون فيمن نذروا له من الأولياء أنه ينفع ويضر، ويعطي ويمنع، ويذكر الآلوسي الدليل على ذلك، فيقول:
(والدليل على اعتقادهم هذا، قولهم: وقعنا في شدة فنذرنا لفلان فانكشفت شدتنا، ويقول بعضهم: هاجت علينا الأمواج، فندبت الشيخ فلان، ونذرت له الشيء الفلاني فسلمت سفينتنا، وتراهم إذا هم لم يفوا، وحصلت لهم بعض الآلام، قيل للناذر أَوْفِ بنذرك، وإلا يفعل بك الشيخ كذا وكذا، فيسارع بالوفاء، ولو أنه يستدين في ذمته، ولو كان مديونا أو مضطرا، وربما يموت وهو مديون، كل ذلك خوفا من المنذور له، وطلبا لرضاه. وهل هذا إلا من سوء اعتقاده، وقلة دينه وكساده، وغاية جوابه إذا عذلته أن يقول لك: مقصودي يشفعون لي. والله لا تخطر الشفاعة على قلبه، ولا يعرف إلا أن ذلك المنذور له هو القاضي لحاجته والمهيئ لبغيته) 2.
وسرد الآلوسي أقوال العلماء التي تؤكد وتثبت أن الذبح لغير الله يعتبر شركا أكبر يخرج من الملة، ثم قال: (فقد تبين لك من هذه النقول كلها أن من يقرب لغير الله تقربا إلى ذلك الغير ليدفع عنه ضيرا، أو يجلب له خيرا تعظيما له من الكفر الاعتقادي والشرك الذي
__________
1 "مجموعة الرسائل والمسائل 3/ 221.
2 " فتح المنان تتمة منهاج التأسيس" ص 418.

(1/205)

كان عليه الأولون) 1. ومما تضمنه "البيان المفيد" ما نصه:
(ونعتقد أن عبادة غير الله شرك أكبر، وأن دعاء غير الله من الأموات والغائبين وحبه كحب الله، وخوفه، ورجاءه، ونحو ذلك شرك أكبر، وسواء دعاه دعاء عبادة، أو دعاء استعانة في شدة أو رخاء، فإن الدعاء مخ العبادة، وأن اعتقاد أن لشيء من الأشياء سلطانا على ما خرج عن قدرة المخلوقين شرك أكبر، وأن من عظم غير الله مستعينا به فيما لا يقدر عليه إلا الله كالاستنصار في الحروب بغير قوة الجيوش.. والاستعانة على السعادة الأخروية أو الدنيوية بغير الطرق والسنن التي شرعها الله لنا، يكون مشركا شركا أكبر) 2.
ونذكر في خاتمة هذا المبحث أن ما قرره أئمة الدعوة السلفية وأنصارها في مسألة نواقض الإسلام، وأنواع المكفرات التي توجب على مرتكبها الخروج والانسلاخ عن دين الإسلام، أن هذا التقرير ليس بدعا من عند أنفسهم، وإنما كان ذلك اتباعا لنصوص القرآن الكريم، ونصوص السنة النبوية الصحيحة، والتزاما بأقوال الصحابة والتابعين وعلماء الأمة المعتبرين من المذاهب الأربعة3.
__________
1 فتح المنان تتمة منهاج التأسيس ص 421.
2 "البيان المفيد مما اتفق عليه علماء مكة ونجد من عقائد التوحيد"، ص 6.
3 انظر: بيان ذلك مما ذكره الشيخ الإمام في رسالته المسماة "مفيد المستفيد" (مجموعة مؤلفات الشيخ 5/304، 305. وما كتبه الشيخ عبد الله بن محمد بن عبد الوهاب في رسالته النفيسة "الكلمات النافعة في المكفرات الواقعة" (مجموعة التوحيد 281- 332) . وغيرهما من رسائل أئمة الدعوة.

(1/206)


شبهة مخالفة الشيخ محمد بن عبد الوهاب لابن تيمية وابن القيم في مسألة الذبح لغير الله..عرض ثم رد - دعاوي المناوئين

دعاوي المناوئين لدعوة الشيخ محمد بن عبد الوهاب

المبحث الرابع: شبهة مخالفة الشيخ محمد بن عبد الوهاب لابن تيمية وابن القيم في مسألة الذبح لغير الله..عرض ثم رد
يظن بعض الخصوم لهذه الدعوة السلفية أن ما قرره أئمتها من المكفرات، وعدوه من أنواع الشرك الأكبر، كالذبح لغير الله، والنذر لغير الله، والاستغاثة بغير الله ... وغيره من صرف بعض أنواع العبادة لغير الله، أنهم خالفوا بذلك ما قرره شيخ الإسلام ابن تيمية- رحمه الله- وتلميذه ابن القيم- رحمه الله-، فادعى هؤلاء الخصوم أن هذين الشيخين لم يدخلا الذبح لغير الله والنذر لغير الله، والاستغاثة بالأموات ضمن الشرك الأكبر المخرج من الملة.
وحاول هؤلاء الخصوم التشبث بكل نص أو قول ينسب لابن تيمية أو لابن القيم يفهمون منه بناء على تصورهم الفاسد، وإدراكهم الخاطئ مخالفة الشيخ الإمام لابن تيمية، وابن القيم في مسألة التكفير، وذلك لكي يقنعوا أنفسهم- ومن تبعهم من سواد الناس- أن الشيخ محمد بن عبد الوهاب مخالف لسائر الأمة وعلمائها، حتى إنه خالف ابن تيمية وابن القيم، اللذين يكثر ابن عبد الوهاب من إيراد أقوالهما والنقل من كتبهما، ولقد أدت بهم هذه المحاولة الفاشلة إلى تحريف النصوص، وتبديلها، وسوء فهمها كما سيأتي موضحا.
وسنورد أقوال هؤلاء الخصوم، وما نقلوه من نصوص للشيخين، محتجين بهما على مخالفة الشيخ محمد بن عبد الوهاب لهما، ونقتصر على بعض الأمثلة التي أوردوها، ثم نتبعها بالرد والدحض.
يسوق ابن عفالق جوابا لابن تيمية في الاستغاثة بالرسول صلى الله عليه وسلم ... فكان مما قاله ابن تيمية- بناء على نقله-:
(فإن كان الاستغاثة بمعنى أن يطلب من الرسول صلى الله عليه وسلم ما هو اللايق لا ينازع فيها مسلم، ومن نازع في هذا المعنى فهو كافر إن أنكر ما يكفر، وإما مخطئ ضال) 1.
ثم قال ابن عفالق: (فانظر هذا الكلام النفيس، وتأمل قوله: فإن كان الاستغاثة
__________
1 رسالة ابن عفالق لابن معمر ق 45، 46 (هكذا نقل ابن عفالق العبارة) .

(1/207)

إلخ فهذا حال المنكر للتوسل به صلى الله عليه وسلم يدور بين الكفر والضلال، فكيف بمن أنكرها، وقال من قال يا رسول الله فهو كافر، ومن لم يكفره فهو كافر ... ) 1.
ثم يقول ابن عفالق منفرا عن دعوة الشيخ: (والذي أوقع هذا الرجل في هذه الورطة العظيمة أنه ينظر في كتب ابن القيم فيأخذ منها ما وافق هواه، ويترك ما خالفه، ويأخذ من أول الفصل ويترك آخره ... ) 2. ويقول ابن عفالق أيضا:
(عده- أي الشيخ الإمام- قول البوصيري:
يا أكرم الخلق ما لي من ألوذ به ... سواك عند حلول الحادث العمم
نوع من الشرك الأكبر، وهو كذب صراح إن كان ينقله عن العلماء، وإلا فهو افتراء منه وبهت، فإن ابن القيم مع تعصبه وخلافه لجميع الأمة في مثل هذا الباب عد هذا من الشرك الأصغر ... انظروا كتبه كـ"شرح المنازل" في باب الشرك الأصغر، و"إغاثة اللهفان") 3.
ونلاحظ أن سليمان بن عبد الوهاب في غالب رسالته في الرد على أخيه الشيخ الإمام، أراد أن يفصح عن مخالفة الشيخ الإمام لما كتبه ابن تيمية وابن القيم، فإن جل رسالته في سرد الأقوال والنقول للشيخين..، ثم يعقب تلك النقول بما يفهمه منها ويتوصل إليه تفكيره، بأن الشيخين لم يكفرا من ذبح أو نذر أو استغاث بغير الله.. يقول سليمان بن عبد الوهاب:
(قال تقي الدين: النذر للقبور، ولأهل القبور، كالنذر لإبراهيم الخليل عليه السلام، أو الشيخ فلان نذر معصية لا يجوز الوفاء به وإن تصدق بما نذر من ذلك على من يستحقه من الفقراء أو الصالحين كان خيرا له عند الله وأنفع. اهـ. فلو كان الناذر كافرا عنده لم يأمره بالصدقة؟ لأن الصدقة لا تقبل من كافر، بل يأمره بتجديد إسلامه، ويقول له خرجت من الإسلام بالنذر لغير الله. قال الشيخ أيضا: من نذر إسراج بئر أو مقبرة أو جبل أو شجرة أو نذر له أو لسكانه لم يجز، ولا يجوز الوفاء به، ويصرف في المصالح ما لم يعرف ربه. اهـ.
فلو كان الناذر كافرا لم يأمره برد نذره إليه، بل أمر بقتله، وقال الشيخ أيضا:
__________
1 رسالة ابن عفالق لابن معمر ق 45، 46.
2 المرجع السابق ق 46.
3 المرجع السابق ق 52 باختصار.

(1/208)

من نذر قنديل نقد للنبي صلى الله عليه وسلم صرف لجيران النبي صلى الله عليه وسلم. اهـ.
فانظر كلامه هذا، وتأمله، هل كفر فاعل هذا، أو كفر من لم يكفره، أو عد هذا في المكفرات هو أو غيره من أهل العلم كما قلتم أنتم.
كذلك ابن القيم ذكر النذر لغير الله في فصل الشرك الأصغر من "المدارج"، واستدل بالحديث الذي رواه أحمد عن النبي صلى الله عليه وسلم "النذر حلفة" 1 وذكر غيره من جميع ما تسمونه شركا وتكفرون به في فصل الشرك الأصغر، وأما الذبح لغير الله، فقد ذكره في المحرمات ولم يذكره في المكفرات، إلا أن ذبح للأصنام، أو لما عبد من دون الله كالشمس والكواكب، وعده الشيخ تقي الدين في المحرمات الملعون صاحبها كمن غير منار الأرض، وقال الشيخ تقي الدين: كما يفعله الجاهلون بمكة شرفها الله تعالى وغيرها من بلاد المسلمين من الذبح للجن، ولذلك نهى النبي صلى الله عليه وسلم عن ذبائح للجن. اهـ.
ولم يقل الشيخ من فعل هذا فهو كافر، ومن لم يكفره فهو كافر كما قلتم أنتم) 2.
ثم جاء داود بن جرجيس، فحرف في كلام الشيخين، وبدل، وغير؛ من أجل أن يجيز بعض أنواع الشرك بالله ... وقد جمع تلك النقول المتعددة المختلفة وجعلها في كتاب سماه "صلح الإخوان من أهل الإيمان وبيان الدين القيم في تبرئة ابن تيمية وابن القيم".
وسنورد بعض نقوله لكلام الشيخين محتجا به على جواز دعاء الموتى، والاستغاثة بهم ... فمن هذه النقول الكثيرة.. ما نقله داود:
(النقل الثالث عشر: قال- أي ابن تيمية- رحمه الله في كتاب "الفرقان" ونجد كثيرا من هؤلاء عمدتهم في اعتقاد كونه وليا لله أنه صدر منه مكاشفة، أو بعض التصرفات الخارقة للعادة، أو أن بعضهم استغاث به وهو غائب أو ميت فرآه قد جاء، فقضى حاجته، أو يخبر الناس بما سرق لهم، أو بحال غائب لهم أو مريض، وليس شيء من هذه الأمور يدل على أن صاحبها ولي الله، بل اتفق أولياء الله على أن الرجل لو طار في الهواء، ومشى على الماء لم يغتر به، حتى ينظر متابعته لرسول الله صلى الله عليه وسلم وموافقته لأمره ونهيه، وكرامات أولياء الله أعظم من هذه الأمور. اهـ نقله.
__________
1 ذكر ابن القيم هذا الحديث في "مدارج السالكين" وعزاه إلى السنن من حديث عقبة بن عامر. انظر: "مدارج السالكين" 1/345.
2 "الصواعق الإلهية في الرد على الوهابية" ص 8، 9.

(1/209)

ثم قال: فانظر إلى كلامه ولاسيما قوله: وإن بعضهم استغاث به وهو غائب أو ميت فرآه قد جاء فقضى حاجته، فإنه تسليم منه بأن هذا الأمر يقع على وجه الكرامة، ويستدل به على ولاية صاحبه، لكن بشرط أن يكون المستغاث به متابعا لأمر رسول الله صلى الله عليه وسلم وموافقا له ولنهيه، قال العراقي: فحينئذ تبين أن النبي صلى الله عليه وسلم وأصحابه والتابعين ومن بعدهم من أولياء يجوز أن يعتقد فيهم الدلالة بسبب الاستغاثة بهم سواء كانوا غائبين أو ميتين، وأن هذا يقع على وجه الكرامة، وأن كرامات الأولياء يجب اعتقادها كما ذكره الشيخ في "التحفة العراقية"..، ومعلوم أن الكرامة لا تنشأ عن فعل محرم فلو كانت الاستغاثة محرمة لما عدها الشيخ وغيره كرامة، بل حينئذ تكون استدراجا ... ) 1.
ويورد العراقي نقولا لابن القيم يحتج بها لضلاله، منها ما كتبه ابن القيم- رحمه الله- في كتابه "الكبائر"2 حيث ذكر حكاية خلاصتها: أن أحد الرافضة رفض أن يبيع دقيقا على رجل من أهل السنة، حتى يلعن الصديق والفاروق- رضي الله عنهما-، وراجعه الرافضي مرات، حتى قال السني: لعن الله من يلعنهما، فلطم الرافضي عينه حتى سالت على خده، فانطلق هذا السني مع صاحب له إلى الحجرة النبوية في المسجد النبوي، وقال: السلام عليك يا رسول الله، قد جئناك مظلومين فخذ بثأرنا. فما جاء صباح الغد إلا وعينه صحيحة. ثم قال العراقي: فانظر إلى نقل هذه الحكاية من مثل ابن القيم، ذكرها في مقام الافتخار، والزجر عن الرفض. يدل على أن الاستغاثة برسول الله صلى الله عليه وسلم مما لا بأس بها، وأنها غير منكورة ... ) 3.
وقد ذكر الآلوسي في كتابه "فتح المنان" نقولا أخرى لداود، منها ما ذكره ابن تيمية في "الكلم الطيب" وابن القيم في "الوابل الصيب" عن ابن عمر وابن عباس - رضي الله عنهم- أن الإنسان إذا خدرت رجله، فليناد: يا محمد. فإن الخدر يذهب عنه، ثم قال داود: (وهذا ذكره في مقام تعليم المسلم الأذكار، فلو كان نداء الغائب شركا لكان الشيخان وغيرهما بل وأصحابه صلى الله عليه وسلم يعلمان الناس الشرك والعياذ بالله ... ) 4.
__________
1 نقلا عن: "منهاج التأسيس" 157 ص.
2 يقول د. بكر أبو زيد - عن هذا الكتاب -: (ذكره ابن رجب، والداودي، وابن العماد، والبغدادي، وأحمد عبيد، وابن النحاس) انظر: كتابه "التقريب لفقه ابن القيم"، القسم الأول ص236.
3 "منهاج التأسيس"ص179 باختصار.
4 "فتح المنان تتمة منهاج التأسيس" ص375.

(1/210)

ويأتي عثمان بن منصور فيقتدي بداود بن جرجيس في تحريف الكلم عن مواضعه على حسب ما تمليه الأهواء والضلالات، يقول عثمان بن منصور:
(قال ابن تيمية بعد كلام سبق من ذكر أنواع العبادة التي لله تعالى، ثم قال: ولكن لغلبة الجهل، وقلة العلم بآثار الرسالة في كثير من المتأخرين لم يمكن تكفيرهم حتى يتبين لهم ما جاء به الرسول صلى الله عليه وسلم مما يخالف. فهذا صريح قوله. قال عثمان: وهم جعلوا مجرد تعريفهم حجة فكفروا به، فلا بد أن يتبين للمعرف الحجة، ويتضح له الصواب في نفس الأمر..) 1.
وبعد إيراد هذه النقول التي اختارها هؤلاء القوم، وفهموا منها أن الذبح والنذر لغير الله، وأن الاستغاثة بالأموات.. ليست من نواقض الإسلام، كما فهموا منها عدم تكفير المعين..، فإننا بعد ذلك نتبعها بالإيضاح والبيان، وإزالة اللبس والإشكال بشيء من الإيجاز، بناء على ما سجله بعض أئمة الدعوة وأنصارها جوابا على هذه الشبهة.
يورد الشيخ الإمام نصا لابن تيمية، يتبين فيه أنه يقرر أن الذبح لغير الله شرك أكبر يخرج عن دين الإسلام، كما يتضح منه أنه يكفر المعين إذا ذبح لغير الله ... فيقول رحمه الله:
(قال أبو العباس رحمه تعالى في كتابه "اقتضاء الصراط المستقيم" في الكلام على قوله تعالى: {وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِه} 2 ظاهره أنه ما ذبح لغير الله سواء لفظ به أو لم يلفظ، وتحريم هذا أظهر من تحريم ما ذبحه النصراني للحم، وقال فيه بسم الله ونحوه، كما أن ما ذبحناه نحن متقربين به إلى الله سبحانه وتعالى كان أزكى مما ذبحناه للحم وقلنا عليه بسم الله، فإن عبادة الله سبحانه بالصلاة له والنسك له، أعظم من الاستعانة باسمه في فواتح الأمور، والعبادة لغير الله أعظم كفرا من الاستعانة بغير الله، فلو ذبح لغير الله متقربا به إليه لحرم، وإن قال فيه بسم الله كما قد يفعله طائفة من منافقي هذه الأمة، وإن كان هؤلاء مرتدين لا تباح ذبائحهم بحال، ولكن يجتمع في الذبيحة مانعان. ومن هذا ما يفعل بمكة وغيرها من الذبح للجن. اهـ كلام ابن تيمية.
وهو الذي ينسب إليه بعض أعداء الدين أنه لا يكفر المعين، فانظر أرشدك الله
__________
1 نقلا عن "مصباح الظلام في الرد على من كذب على الشيخ الإمام، ص 323 بتصرف.
2 سورة المائدة آية: 3.

(1/211)

إلى تكفيره من ذبح لغير الله من هذه الأمة، وتصريحه أن المنافقين يصير مرتدا بذلك، وهذا في المعين، إذ لا يتصور أن تحرم إلا ذبيحة المعين) 1.
ثم يقول الشيخ الإمام: (قال ابن تيمية: أنا من أعظم الناس نهيا عن أن ينسب معين إلى تكفير أو تفسيق أو معصية، إلا إذا علم أنه قد قامت عليه الحجة الرسالية التي من خالفها كان كافرا تارة وفاسقا أخرى. اهـ كلامه.
وهذه صفة كلامه في المسألة في كل موضع وقفنا عليه من كلامه، لا يذكر عدم تكفير الميت إلا ويصله بما يزيل الإشكال، أن المراد بالتوقف عن تكفيره قبل أن تبلغه الحجة، وإذا بلغته حكم عليه بما تقتضيه تلك المسألة من تكفير أو تفسيق أو معصية.
وصرح رضي الله عنه أيضا أن كلامه في غير المسائل الظاهرة، فقال في الرد على المتكلمين لما ذكر أن بعض أئمتهم توجد منه الردة عن الإسلام كثيرا، فقال: هذا إن كان في المقالات الخفية، فقد يقال أنه فيها مخطئ ضال لم تقم عليه الحجة، التي يكفر تاركها، لكن هذا يصدر عنهم في أمور يعلم الخاصة والعامة من المسلمين أن رسول الله صلى الله عليه وسلم بعث بها وكفر من خالفها، مثل أمره بعبادة الله وحده لا شريك له، ونهيه عن عبادة أحد سواه، فإن هذا أظهر شعائر الإسلام ... ثم تجد كثيرا من رؤوسهم وقعوا فيها فكانوا مرتدين، وأبلغ من ذلك منهم من صنف في دين المشركين كما فعل أبو عبد الله الرازي..- يعنى الفخر الرازي- قال: وهذه ردة صريحة باتفاق المسلمين. اهـ كلامه.
فتأمل هذا، وتأمل ما فيه من تفصيل الشبهة التي يذكرها أعداء الله، لكن من يرد الله فتنته، فلن تملك له من الله شيئا) 2.
ويورد الشيخ الإمام نصا لابن القيم- رحمه الله- يؤكد فيه أن النذر للموتى، ودعاءهم شرك أكبر مخرج عن دين الإسلام. وليس كما ظنه الخصوم من أمثال سليمان بن عبد الوهاب وغيره أنه من الشرك الأصغر، وشبهتهم في ذلك أن ابن القيم رحمه الله ذكر في "شرح منازل السائرين" الشرك الأكبر، ثم ذكر الشرك الأصغر، وقال بعدها: (ومن أنواع هذا الشرك سجود المريد للشيخ، ومن أنواعه التوبة للشيخ فإنها شرك عظيم، ومن أنواعه النذر لغير الله.. وطلب الحوائج من الموتى والاستغاثة بهم ... ) 3 فنسب هؤلاء الخصوم إلى الشيخ ابن القيم أن ما سبق هو من
__________
1 "مجموعة مؤلفات الشيخ" 1/285،.
2 "مجموعة مؤلفات الشيخ" 1/289، 290.
3 انظر:"مدارج السالكين"، تحقيق: محمد حامد الفقي، مطبعة السنة المحمدية، 1375 هـ، 1/344.

(1/212)

الشرك الأصغر؛ لأن ابن القيم بعد ما ذكر الشرك الأكبر ثم الأصغر، قال ومن أنواع الشرك، فظنه هؤلاء الجهلة أنه يقصد الشرك الأصغر، ولكن كما قال الشيخ الإمام: (وأنت رحمك الله تجد الكلام من أوله إلى آخره في الفصل الأول، والثاني صريحا لا يحتمل التأويل ... ) 1.
وحتى تكتمل صورة هذا الرد، فإننا نسوق كلام ابن القيم- كما نقله الشيخ الإمام مختصرا.
(ومن أنواع هذا الشرك سجود المريد للشيخ، ومن أنواعه التوبة للشيخ فإنها شرك عظيم، ومن أنواعه النذر لغير الله؛ والتوكل على غير الله، والعمل لغير الله والإنابة، والخضوع، والذل لغير الله، وابتغاء الرزق من عند غيره ... ومن أنواعه طلب الحوائج من الموتى، والاستغاثة بهم، والتوجه إليهم. وهذا أصل شرك العالم. فإن الميت قد انقطع عمله، وهو لا يملك لنفسه نفعا ولا ضرا فضلا لمن استغاث به. بل الميت محتاج إلى من يدعو له كما أوصانا النبي صلى الله عليه وسلم إذا زرنا قبور المسلمين أن نترحم عليهم، ونسأل الله لهم العافية والمغفرة. فعكس المشركون هذا، وزاروهم زيارةَ العبادةِ وجعلوا قبورهم أوثانا تعبد، فجمعوا بين الشرك بالمعبود، وتغيير دينه ومعاداة أهل التوحيد ونسبتهم إلى تنقص الأموات، وهم قد تنقصوا الخالق بالشرك، وأولياءه المؤمنين بذمهم ومعاداتهم، وتنقصوا من أشركوا به غاية التنقص إذ ظنوا أنهم راضون منهم بهذا ...
وما نجا من شرك هذا الشرك الأكبر إلا من جرد التوحيد لله وعادى المشركين في الله، وتقرب بمقتهم إلى الله..) 2.
ويورد الشيخ الإمام نصا آخر لابن القيم مستدلا به على تكفير المعين:
(وقال ابن القيم في "إغاثة اللهفان" في إنكار تعظيم القبور: "وقد آل الأمر بهؤلاء المشركين إلى أن صنف بعض غلاتهم في ذلك كتابا سماه "مناسك المشاهد" ولا يخفى أن هذا مفارقة لدين الإسلام ودخول في دين عباد الأصنام" اهـ. وهذا الذي ذكره ابن القيم رجل من المصنفين يقال له ابن المفيد فقد رأيت ما قال فيه بعينه، فكيف ينكر تكفير المعين) 3.
__________
1 "مجموعة مؤلفات الشيخ" 1/297.
2 المرجع السابق 1/296.
3 المرجع السابق 1/303. وقد أورد الشيخ الإمام في رده على أخيه سليمان نقولا كثيرة للشيخين ابن تيمية وابن القيم، في إثبات. تكفير المعين، ولم يقتصر على ذلك بل ذكر أقوال المذاهب الأربعة في تلك المسألة. وانظر: ما كتبه الشيخ عبد الله بن عبد الرحمن أبو بطين حول تكفير المعين والكفر الذي يعذر صاحبه بالجهل، فلا يحكم عليه إلا بعد أن تقوم عليه الحجة، والذي لا يعذر.. (مجموعة الرسائل والمسائل 4/509- 523) .

(1/213)

ويرد الشيخ عبد الله بن عبد الرحمن أبا بطين على تلبيس وخلط داود العراقي، فيقول رحمه الله:
(وقد أورد بعضهم أن شيخ الإسلام ابن تيمية رحمه الله تعالى ذكر كلاما وحكايات تدل على أن دعاء الأموات ليس بشرك، كما ذكر أنه روي أن رجلا جاء إلى قبر النبي صلى الله عليه وسلم فشكى إليه الجدب عام الرمادة، فرآه وهو يأمره أن يأتي إلى عمر بن الخطاب فيأمره أن يستسقي بالناس، وغير ذلك من الحكايات) .
قال أبو بطين: (هذا تلبيس من الناقل، وكذب على الشيخ رحمه الله، لأنه إنما قال ذلك في سياق الكلام في بعض البدع، كتحري دعاء الله عند قبر النبي أو غيره) 1.
ويكشف محمد بن ناصر التهامي تلاعب ابن جرجيس بنصوص الشيخين: ابن تيمية وابن القيم، فيقول رحمه الله:
(ذكر صاحب الرسالة- أي داود- أن الشيخ تقي الدين وتلميذه ابن القيم رحمهما الله لا يطلقون الكفر، والشرك على من اعتقد في القبور، واستغاث بالأموات، وأنهم قائلون بأن ذلك من باب كفر دون كفر، وقد أورد من كلامهما ما بتره من الأبحاث بنقل بعض ما في مؤلفاتهما مما هو فيه له مستند، ولا يستكمل البحث ... ) 2.
ثم أورد التهامي نقولا للشيخين من كتبهم، منها ما ذكره ابن القيم في "شرح منازل السائرين" في نوعي الشرك: الأكبر والأصغر، ثم ذكر- بعده- قول ابن تيمية في رسالته السنية: "أن كل من غلا في نبي، أو رجل صالح، وجعل فيه نوعا من الإلهية، مثل أن يقول: يا سيدي فلان أغثني، أو انصرني، أو ارزقني، أو اجبرني، أو أنا في حسبك ونحو هذه الأقوال. فكل هذا شرك وضلال يستتاب صاحبه فإن تاب وإلا قتل. فإن الله تعالى إنما أرسل الرسل وأنزل الكتب ليعبد وحده ولا يجعل معه إلها آخر ... ،) 3. ثم قال التهامي بعد إيراد تلك النصوص:
(فهذه نصوص ابن تيمية وتلميذه ابن القيم رحمهما الله قاضية بكفر من اعتقد
__________
1 "الانتصار" ص 14، وقد ذكر قريبا من ذلك في "مجموعة الرسائل 4/473.
2 "إيقاظ الوسنان" ق 7.
3 المرجع السابق ق 7.

(1/214)

النفع والضر في مخلوق ونذر له، أو دعا له، أو استغاث به، وهو صريح في ذلك كفر أكبر يحل الدم والمال، إذا عرفت هذا فقد انتقض على صاحب الرسالة ما طول به، وبذل فيه مجهوده أن أفعال هؤلاء من الشرك الأصغر، زاعما أن ذلك صريح قول ابن القيم وشيخه ابن تيمية الذين قصد الذب عنهم بما هم فيه مصرحون بأنه شرك أكبر، والأدلة القرآنية قاضية بما صرحا به، ولو أراد إنسان أن يجمع ما ورد في هذا المعنى من الكتاب والسنة لكان مجلدا ضخما ... ) 1.
ويزيل الشيخ عبد اللطيف بن عبد الرحمن بن حسن اللبس الذي افتعله داود، وادعى من خلال سياقه لنصوص الشيخين أنها تدل على ما يهواه من الغلو في الأولياء وصرف بعض أنواع العبادات - التي يجب أن تكون لله وحده - للموتى.
فيقول الشيخ عبد اللطيف جوابا على ما نقل داود عن ابن تيمية من كتاب "الفرقان"2.
(والجواب أن يقال: سياق الكلام، ومقتضى التقرير في كلام الشيخ الذي نقله العراقي نفي الولاية بهذه المذكورات، ونفي الاستدلال عليها بالمكاشفة، وخوارق العادة، ورؤية المستغاث به من الغائبين والأموات، والإخبار بما سرق وبحال الغائب والمريض، وقرر أن هذا أو نحوه لا يدل على الولاية أصلا، وأن أولياء الله متفقون على أن الرجل لو طار في الهواء ومشى على الماء لم يغتر به حتى يتقيد بمتابعة الرسول وموافقته لأمره ونهيه. وهذا تصريح من الشيخ بنفي الاستدلال بهذا على الولاية وإبطاله، وليس فيه تسليم مجيء المستغاث به الميت أو الغائب إلى المستغيث، وأنه يقضي حاجته وأنه يستدل به على الولاية كما زعم العراقي ...
والعراقي صرف العبارة عن مدلولها وصدف عنها، ونسب إلى الشيخ ما لا يحتمله كلامه بوجه من الوجوه فبعدا لقوم لا يؤمنون. قال رحمه الله: والطلب من النبي صلى الله عليه وسلم بعد موته، وفي مغيبه ليس مشروعا قط، ولكن كثير من الناس يدعون الموتى، والغائبين من الشيوخ وغيرهم فتمثل لهم الشياطين تقضي بعض مآربهم لتضلهم عن سبيل الله، كما تفعل الشياطين بعباد الأصنام، وعباد الشمس والقمر وتخاطبهم وتتراءى لهم، وهذا كثير يوجد في زماننا وغير زماننا) 3.
ومما قاله الشيخ عبد اللطيف: (واعتقاد الولاية لا يسوغ ولا يجوز بسبب
__________
1 "إيقاظ الوسنان" ق 7.
2 سبق ذكر هذا النقل.
3 "منهاج التأسيس"، ص158.

(1/215)

الاستغاثة ودعاء غير الله، وصريح كلام الشيخ، وصريح الكتاب والسنة وإجماع الأمة على أن الولاية لا تثبت بسبب من هذه الأسباب التي أنكرها الشيخ، وألزمه إياها العراقي جهلا وظلما، وإنما تثبت بالإيمان بالله واليوم الآخر والكتب والنبيين والقيام بالواجبات الدينية..، ولو كانت الاستغاثة بغير الله سببا للولاية، ودليلا عليها، للزم القول بولاية كل معبود مع الله من الفاسقين والكهان والشياطين بل والأصنام؛ لأن عبادها قد تقضي حوائجهم، ويخاطبون منها كما ذكره الشيخ وغيره ... ) 1.
ويجيب الشيخ عبد اللطيف على ما نقله داود عن ابن القيم حين ذكر حكاية2.. فهم منها داود بغير فكر ولا روية، أنها تدل على جواز الاستغاثة بالرسول.. فكان من جواب الشيخ عبد اللطيف:
(والجواب أن يقال ليس في الحكاية جواز الاستغاثة بالرسول صلى الله عليه وسلم وفاعل ذلك لا يحتج بفعله بإجماع المسلمين، وإنما سيقت العبارة لتقرير نصر الله لأوليائه، وإثابة من نصرهم، ووالاهم، لا لأجل الاستغاثة، وأنها تجوز بغير الله، وأن ذلك صواب. والاستدلال بالحكاية خروج عن موضوعها، وموضوع الكتاب الذي سيقت فيه، وابن القيم نص في غير موضع أن دعاء الموتى هو أصل شرك العالم وأنه من الشرك الأكبر.. إلى آخر ما قاله- رحمه الله-) 3.
وأما جواب الشيخ محمود شكري الآلوسي علامة العراق على ما نقله داود عن الشيخين ابن تيمية وابن القيم، ثم زعم ابن جرجيس أنهما يجوزان "الاستغاثة بالأموات"، وسماها داود- تلبيسا وتمويها- نداء الغائبين.
(والجواب أن يقال: هذا أيضا ليس مما نحن فيه، فإنه ليس نداء بما لا يقدر عليه إلا الله، غاية ما فيه ذكر المحبوب لا طلب شيء منه، ولا استغاثته، وإلا لزم أن كل من ذكر محبوبه قد استغاث به، وبطلانه ظاهر. ولفظ الشفاء: أن ابن عمر خدرت رجله، فقيل له: اذكر أحب الناس إليك فصاح يا محمداه فانتشرت رجله4. وهذا يقتضي صحة ما جربه الناس، فإن من أصابه الخدر منهم إذا ذكر محبوبه زال بسهولة، لأنه بمسرته تنتعش الحرارة الغريزية، فيندفع الخدر) 5.
__________
1 "منهاج التأسيس"، ص159.، 160.
2 سبق ذكر هذه الحكاية.
3 "منهاج التأسيس"، ص 179.
4 ضعفه الألباني في تحقيقه لكتاب "الكلم الطيب" لابن تيمية ص 120 كما ضعفه عبد القادر الأرناؤوط في تحقيقه لكتاب "الوابل الصيب" لابن القيم ص 181.
5 "فتح البيان تتمة منهاج التأسيس" ص 375.

(1/216)

(وأقول: إن هذا كان من مذاهب العرب في الجاهلية، فكان الرجل منهم إذا خدرت رجله، ذكر من يحب أو دعاه فيذهب خدرها- ثم ذكر الآلوسي بعض أشعار العرب التي تدل على ما قاله-) 1.
ثم قال الآلوسي: (أفيقال: إن هؤلاء الشعراء لما خدرت أرجلهم استغاثوا بمن يحبونه من امرأة أو غلام لا أرى من يقول بذلك إلا من خدر عقله، وتركب جهله) 2.
وأما ما أورده ابن منصور من نقل عن ابن تيمية، فقد أظهر الشيخ عبد اللطيف رحمه الله، تحريف ابن منصور لهذا النص، وكثافة جهله فقال:
(والجواب أن يقال: قد تصرفت في كلام الشيخ، وأسقطت أوله الذي يستبين به مقصوده، وقد تقدم أن هذه حرفة يهودية صار هذا المعترض على نصيب وافر منها..
وقبل هذا النقل قرر شيخ الإسلام في هذه الرسالة التي يشير إليها المعترض أن دعاء الصالحين مع الله، وطلب ما لا يقدر عليه إلا الله، كمغفرة الذنوب، وهداية القلوب وطلب الرزق من غير جهة معينة.. ونحو ذلك مما يصدر ممن يعبد الأموات ويدعو الصالحين، ويستغيث بهم كفر صريح، وشرك ظاهر يستتاب فاعله فإن تاب وإلا قتل.
وبعد تقرير هذا قال: ولكن لغلبة الجهل ... - إلى آخر العبارة التي أوردها المعترض-.
ومراد ابن تيمية بهذا الاستدراك أن الحجة إنما تقوم على المكلفين، ويترتب حكمها بعد بلوغ ما جاءت به الرسل من الهدى ودين الحق ... فمن بلغته دعوة الرسل إلى توحيد الله ووجوب الإسلام له، وفقه أن الرسل جاءت بهذا لم يكن له عذر في مخالفتهم، وترك عبادة الله. وهذا هو الذي يجزم بتكفيره إذا عبد غير الله، وجعل معه الأنداد والآلهة. والشيخ وغيره من المسلمين لا يتوقفون في هذا، وشيخنا رحمه الله قد قدر هذا وبينه وفاقا لعلماء الأمة واقتداء بهم. ولم يكفر إلا بعد قيام الحجة وظهور الدليل، حتى إنه رحمه الله توقف في تكفير الجاهل من عباد القبور إذا لم يتيسر له من ينبهه.
ثم يقول الشيخ عبد اللطيف:
__________
1 "فتح البيان تتمة منهاج التأسيس" ص 376.
2 المرجع السابق ص 376.

(1/217)

(وإذا تبين له ما جاء به الرسول صلى الله عليه وسلم وأصر وعاند فهو غير مستجيب، والحجة قائمة عليه، سواء كان إصراره لشبهة مثل النصارى، أو كان ذلك عن عناد واستكبار مثل فرعون وقومه، فالصنفان يحكم بكفرهم إذا قامت الحجة التي يجب اتباعها، ولا يلزم أن يعرف الحق في نفس الأمر كما عرفته اليهود وأمثالهم، بل يكفي في التكفير رد الحجة وعدم قبول ما جاءت به الرسل ... ) 1.
وبإيجاز فإن من قرأ ما كتبه الشيخان ابن تيمية وابن القيم- رحمهما الله- في مسألة نواقض الإسلام، فسيجدهما يتفقان مع ما كتبه الشيخ الإمام في تلك المسألة، وأما دعوى المخالفة فلا تكون إلا ممن قصر فهمه، وساء قصده كحال أولئك الخصوم.
__________
1 "مصباح الظلام في الرد على من كذب على الشيخ الإمام" ص 324، 325 باختصار. انظر: ما كتبه محمود شويل في كتابه "القول السديد" ردا على من زعم أن الشيخ محمد بن عبد الوهاب خالف ابن تيمية وابن القيم ص 35- 40. ولمعرفة التفصيل في مسألة قيام الحجة على الكافر المعين، والفرق بين قيام الحجة، وبين فهمها. انظر: ما كتبه الشيخ عبد الله أبو بطين في رسالته "الكفر الذي يعذر صاحبه بالجهل"، فلا يحكم عليه إلا بعد أن تقوم عليه الحجة، والذي لا يعذر". "مجموعة الرسائل المسائل" 4/ 510- 523.

(1/218)


شبهة عدم طروء الشرك على هذه الأمة.. عرض ثم رد - دعاوي المناوئين

دعاوي المناوئين لدعوة الشيخ محمد بن عبد الوهاب

المبحث الخامس: شبهة عدم طروء الشرك على هذه الأمة.. عرض ثم رد
أراد المناوئون بشبهة عدم طروء الشرك على هذه الأمة، أن ينفوا وقوع الشرك في هذه الأمة المحمدية، وأن ينفوا طروء الشرك على المسلمين، لأنها أمة معصومة من ذلك، ونورد أقوالهم في ذلك من كتبهم أو ممن نقل عنهم ثم نتبعها بالرد والبيان.
فنجد أولا ابن عفالق يشنع على الشيخ الإمام في ذلك، فيقول: (وتنقيصه للأمة المعصومة من الضلالة، المحفوظة من الغواية، فيكتم محاسنهم الجميلة ويرميهم بالشرك الأعظم، ويجعل عبادتهم كلها لله عنده هباء منثورا..) 1. ويقول ابن عفالق أيضا:
(وقد ثبت بالأدلة والبراهين القاطعة عصمة الأمة، ومن نفى العصمة عنهم إلى الكفر أقرب) 2.
ويورد سليمان بن عبد الوهاب الأدلة على عصمة هذه الأمة، فيقول:
(ومما يدل على بطلان قولكم في تكفير من كفرتموه ما روى البخاري في صحيحه عن معاوية بن أبي سفيان رضي الله عنه قال: سمعت النبي صلى الله عليه وسلم يقول: " من يرد الله به خيرا يفقهه في الدين، وإنما أنا قاسم والله يعطي، ولا يزال أمر هذه الأمة مستقيما حتى تقوم الساعة، أو يأتي أمر الله تعالى " 3.
وجه الدليل منه: أن النبي صلى الله عليه وسلم أخبر أن أمر هذه الأمة لا يزال مستقيما إلى آخر الدهر، ومعلوم أن هذه الأمور.. التي تكفرون بها، مازالت قديما ظاهرة ملأت البلاد فلو كانت هي الأصنام الكبرى، ومن فعل شيئا من تلك الأفاعيل عابد للأوثان، لم يكن أمر هذه الأمة مستقيما، بل منعكسا..) 4.
(ومما يدل على بطلان مذهبكم ما في "الصحيحين" عن عقبة بن عامر أن النبي صلى الله عليه وسلم صعد المنبر فقال: " إني لست أخشى عليكم أن تشركوا بعدي ولكن أخشى عليكم
__________
1 رسالة ابن عفالق لابن معمر ق40.
2 جواب ابن عفالق على رسالة ابن معمر ق 57.
3 صحيح البخاري: كتاب العلم (71) وكتاب فرض الخمس (3116) وكتاب الاعتصام بالكتاب والسنة (7312) , وصحيح مسلم: كتاب الزكاة (1037) , ومسند أحمد (4/101) .
4 "الصواعق الإلهية في الرد على الوهابية" ص 41.

(1/219)

الدنيا أن تنافسوا فيها.. " 1
الحديث"، وجه الدلالة منه أن النبي صلى الله عليه وسلم أخبر بجميع ما يقع على أمته ... ومما أخبر به في هذا الحديث الصحيح أنه أمن أن أمته تعبد الأوثان، ولم يخافه، وأخبرهم بذلك ... 2.
ويتابع سليمان أدلته فيقول:
(ومما يدل على بطلان مذهبكم ما روى مسلم في "صحيحه" عن جابر بن عبد الله عن النبي صلى الله عليه وسلم أنه قال: " إن الشيطان قد يئس أن يعبده المصلون في جزيرة العرب ولكن في التحريش بينهم " 3 وروي الحاكم وصححه وأبو يعلى والبيهقي عن ابن مسعود قال قال رسول الله صلى الله عليه وسلم " إن الشيطان قد يئس أن تعبد الأصنام بأرض العرب، ولكن رضي منهم بما دون ذلك بالمحقرات وهي الموبقات " 4.
أقول وجه الدلالة:
أن الرسول أخبر أن الشيطان قد أيس أن يعبده المصلون في جزيرة العرب، وفي حديث ابن مسعود أيس الشيطان أن تعبد الأصنام بأرض العرب، وهذا بخلاف مذهبكم فإن البصرة وما حولها والعراق من دون الدجلة الموضع الذي فيه قبر علي وقبر الحسين رضي الله عنهما، وكذلك اليمن كلها والحجاز كل ذلك من أرض العرب، ومذهبكم أن هذه المواضع كلها عبد الشيطان فيها، وعبدت الأصنام، وكلهم كفار ... وهذه الأحاديث ترد مذهبكم) 5.
يقول القباني:
(نقول إن الأمة قد أجمعت على تكفير من ضلل هذه الأمة، وممن نقل الإجماع علماء الحنابلة..) 6.
ويقول عبد الرؤوف بن محمد بعد أن ذكر حديث افتراق الأمة:
(وليس الافتراق مخرجا عن ملته- أي الملة المحمدية- ... وما حكى خلف عن سلف أن أحدا من الصحابة والتابعين منع أحدا من فرق الإسلام من إتيان المسجد الحرام، ولو كانوا قائلين بكفرهم لمنعوهم من الحج..) 7.
وقد أشار الشيخ عبد الرحمن بن حسن إلى بعض الخصوم الآخرين ممن أورد هذه الشبهة، واعترض بها على الشيخ الإمام محمد بن عبد الوهاب، يقول الشيخ
__________
1 صحيح البخاري: كتاب الجنائز (1344) وكتاب المغازي (4042) وكتاب الرقاق (6590) , وصحيح مسلم: كتاب الفضائل (2296) , ومسند أحمد (4/154) .
2 "الصواعق الإلهية في الرد على الوهابية" ص 45.
3 صحيح مسلم: كتاب صفة القيامة والجنة والنار (2812) , وسنن الترمذي: كتاب البر والصلة (1937) , ومسند أحمد (2/368 ,3/313 ,3/354) .
4 صحيح مسلم: كتاب صفة القيامة والجنة والنار (2812) , وسنن الترمذي: كتاب البر والصلة (1937) , ومسند أحمد (2/368 ,3/313 ,3/354) .
5 الصواعق الإلهية في الرد على الوهابية" ص 45.
6 "فصل الخطاب" ق214.
7 "فصل الخطاب" في نقض مقالة ابن عبد الوهاب ق13.

(1/220)

عبد الرحمن بن حسن رحمه الله:
(وممن أورد هذه الشبهة عليه عبد الله المويس راعى حرمة، وابن إسماعيل في الوشم، وسليمان بن عبد الوهاب في العارض، وزعموا أن الأمة لا يقع فيها شرك..) 1. وأورد هذه الشبهة رجل من الإحساء- زمن الشيخ عبد الرحمن بن حسن- قائلا:
(يا أيها الرجل الجاهل المعجب بنفسه لقد غويت وجهلت باعتقادك في هذه الأمة المحمدية التي قال الله فيها {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاس} 2 وقال تعالى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطا} 3 أي عدلا خيارا) 4.
كما زعم داود بن جرجيس استحالة وقوع الشرك في الأمة المحمدية5 وردد عثمان بن منصور تلك الدعوى، فهو يرى أن هذه الأمة ليس فيها من يعمل الكفر، وأنها أمة صالحة كلها من أولها إلى آخرها، ليس فيها شرك6.
وإذا انتقلنا إلى مقام الرد والبيان، فإننا نلاحظ أن الشيخ الإمام قد تصدى لتلك الشبهة، فأزال اللبس، وأبان وجه الحق في ذلك، وحشد الأدلة والبراهين التي تثبت وتدل على وقوع الشرك في هذه الأمة، فبوب في كتابه النفيس "كتاب التوحيد" هذا الباب: (باب ما جاء أن بعض هذه الأمة يعبد الأوثان) .
يقول الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب في مقدمة شرح هذا الباب:
(أراد المصنف بهذه الترجمة، الرد على عباد القبور، الذين يفعلون الشرك ويقولون: إنه لا يقع في هذه الأمة المحمدية وهم يقولون لا إله إلا الله محمد رسول الله. فبين في هذا الباب من كلام الله وكلام رسوله صلى الله عليه وسلم ما يدل على تنوع الشرك في هذه الأمة، ورجوع كثير منها إلى عبادة الأوثان، وإن كانت طائفة منها لا تزال على الحق لا يضرهم من خذلهم حتى يأتي أمر الله تبارك وتعالى) 7.
وليس المقام- هاهنا- مقام تفصيل وإسهاب، حتى نذكر ما سطره الشيخ الإمام
__________
1 "مجموعة الرسائل والمسائل" 2/53.
2 سورة آل عمران آية: 110.
3 سورة البقرة آية: 143.
4 "مجموعة الرسائل والمسائل" 2/ 54.
5 انظر: "تأسيس التقديس، لابن بطين ص 2.
6 انظر: "الدرر السنية في الأجوبة النجدية، 9/187، 203، 210.
7 "تيسير العزيز الحميد في شرح كتاب التوحيد" ص 362.

(1/221)

في هذا الباب، من الأدلة والحجج في إبطال تلك الشبهة، لذا فإننا نقتصر على دليل واحد مما ذكره الشيخ الإمام في شرحه لحفيده الشيخ سليمان بن عبد الله رحمهم الله، يقول الشيخ الإمام:
(قوله صلى الله عليه وسلم- فيما زاده البرقاني في صحيحه- " وإنما أخاف على أمتي الأئمة المضلين، وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئام من أمتى الأوثان ... " 12 الحديث) 3.
يقول الشيخ سليمان- شارحا له-: (وفي رواية لأبي داود: "وحتى تعبد قبائل من أمتي الأوثان" ومعناه ظاهر، وهذا هو شاهد الترجمة، ففيه الرد على من قال بخلافه من عباد القبور الذين ينكرون وقوع الشرك، وعبادة الأوثان في هذه الأمة، وفي معنى هذا ما في "الصحيحين" عن أبي هريرة مرفوعا: "لا تقوم الساعة حتى تضطرب أليات نساء دوس على ذي الخلصة.." إلى آخر ما قاله رحمه الله) 4. ويرد الشيخ عبد الرحمن بن حسن- رحمه الله- على استدلال صاحب الإحساء بالآيتين السابقتين ... فيقول:
(قلت: فترك من الآيتين ما هو دليل عليه، وذلك أن، الله وصف خير أمة أخرجت للناس بثلاث صفات وهي لأهل الإيمان خاصة، وليس لأهل الكفر والشرك، والنفاق والبدع والفسوق فيها نصيب فقال: "تأمرون بالمعروف وتنهون عن المذكر وتؤمنون بالله، فليس المشركون والمنافقون من خير أمة.. بل هم شرار الأمة"..) 5. ويقول الشيخ عبد الرحمن بن حسن رحمه الله:
(وكل أهل الملل من اليهود النصارى والمجوس والصابئة من أمته الذين أرسل إليهم، وكلهم من أمة محمد، وهم أمة الدعوة ... ومن لم يؤمن بالنبي صلى الله عليه وسلم ولم يتبعه من هذه الملل الخمسة فهو في النار، كما قال تعالى: {إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ
__________
1 سنن أبي داود: كتاب الفتن والملاحم (4252) , ومسند أحمد (5/278 ,5/284) .
(وهذه الزيادة عند الإمام أحمد وأبي داود وابن ماجه وبحشل في تاريخ واسط، والحاكم، وأبي نعيم في الحلية والدلائل بسند صحيح على شرط مسلم) عن كتاب "النهج السديد في تخريج أحاديث تيسير العزيز الحميد لجاسم فهيد الدوسري، ط ا، دار الخلفاء، الكويت، 1404هـ، ص 129.
3 تيسير العزيز الحميد، ص 369.
4 تيسير العزيز الحميد ص 377.
5 مجموعة الرسائل والمسائل 2/54، 59 بتصرف وانظر رد الشيخ عبد اللطيف بن عبد الرحمن بن حسن على الاستدلال بالآيتي السابقتين ( {كنتم خير أمة أخرجت للناس} ، {وكذلك جعلناكم أمة وسطا} ونحوهما، "الدرر السنية" 9/354- 356.

(1/222)

وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُولَئِكَ هُمْ شَرُّ الْبَرِيَّةِ} 1 فأخبر تعالى أنهم في النار مع كونهم من هذه الأمة.
وأما استدلاله بقوله تعالى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً} 2 فالخطاب للنبي صلى الله عليه وسلم وأصحابه، وهم المعنيون بهذه الآية، ومن كان مثلهم من أهل الإيمان لحق بهم، وأما الكفار والمشركون والمنافقون فهم أعداء الأمة الوسط في كل زمان ومكان، ولا يمكن أحد أن يزعم أنهم من الأمة الوسط إلا مثل هذا الجاهل الذي يقول ليس في الأمة كافر ولا مشرك ... ) 3.
ويبين الشيخ عبد الرحمن بن حسن جانبا من البدع والشرك والضلال الذي وقع في هذه الأمة ... مثل المرتدين في عهد الصديق، والخوارج زمن علي بن أبي طالب والقدرية، والجهمية الجبرية، ودولة القرامطة، الذين وصفهم شيخ الإسلام بأنهم أشد الناس كفرا، والبويهيين، والعبيديين وغيرهم4.
وأما استدلال الشيخ سليمان بن عبد الوهاب بحديث " إن الشيطان يئس أن يعبده المصلون في جزيرة العرب "5 على عدم وقوع الشرك في جزيرة العرب فقد أجاب على ذلك الاستدلال الشيخ عبد الله بن عبد الرحمن أبو بطين فكان مما قاله رحمه الله:
(قال ابن رجب على الحديث: أنه يئس أن يجتمعوا كلهم على الكفر الأكبر، وأشار ابن كثير إلى هذا المعنى عند تفسيره قوله تعالى: {الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُوا مِنْ دِينِكُمْ} 6 قال ابن عباس رضي الله عنه يعني يئسوا أن تراجعوا دينكم.
وأيضا ففي الحديث نسبة اليأس إلى الشيطان مبنيا للفاعل لم يقل أيس بالبناء للمفعول، ولو قدر أنه يئس من عبادته في أرض العرب إياسا مستمرا فإنما ذلك ظن منه وتخمين، لا عن علم، لأنه لا يعلم الغيب، وهذا غيب لا يعلمه إلا الله..، كما أن أكثر العرب ارتدوا بعد وفاة النبي صلى الله عليه وسلم فكثير منهم رجعوا إلى الكفر وعبادة الأوثان، وكثير صدقوا مسيلمة في دعواه الكاذبة للنبوة، ومن أطاع الشيطان في نوع من أنواع الكفر فقد عبده، لا تختص عبادة الشيطان بنوع من الشرك، كما أن المصطفى صلى الله عليه وسلم
__________
1 سورة البينة آية: 6.
2 سورة البقرة آية: 143.
3 "مجموعة الرسائل والمسائل" 2/57، 61. وانظر: رسالة الشيخ عبد الرحمن بن حسن "التوحيد وطروء الشرك على المسلمين في مجموعة التوحيد" ص 350-358.
4 انظر: "مجموعة الرسائل" 2/ 62- 80.
5 صحيح مسلم: كتاب صفة القيامة والجنة والنار (2812) , وسنن الترمذي: كتاب البر والصلة (1937) , ومسند أحمد (2/368 ,3/313 ,3/354) .
6 سورة المائدة آية: 3.

(1/223)

أخبر أن هذه الأمة تفعل كما فعلت الأمم قبلها: اليهود والنصارى وفارس والروم ... ) 1.
وكان من جواب علامة العراق محمود شكري الآلوسي على الاستدلال بهذا الحديث أنه قال:
(.. الحديث لا يدل على عدم وقوع الكفر في جزيرة العرب وانتفاء الإلحاد فيها، فإن الدلالة على ذلك مما لا يحتاج في إبطالها إلى دليل.. فقد ارتد عند وفاة النبي صلى الله عليه وسلم بعض قبائل العرب الساكنين في صميم الجزيرة العربية، حتى قاتلهم الصديق رضي الله عنه بعد أن حكم هو والصحابة بكفرهم، ولا يبعد أن يقال مراد النبي صلى الله عليه وسلم بقوله: " إن الشيطان.. " 2 أن الشيطان لا يطمع أن يعبده المؤمنون في جزيرة العرب، وهم المصدقون بما جاء به الرسول من عند ربه المذعنون له، المتمثلون لأوامره، ولا شك أن من كان على هذه الصفة فهو على بصيرة ونور من ربه، فلا يطمع الشيطان أن يعبده ...
فوجود مثل هذا في جزيرة العرب لا ينافي الحديث الصحيح، كما لا يخفى على من له قلب سليم وعقل رجيح. وإطلاق لفظ المصلين على المؤمنين كثير في كلام العارفين.
ويحتمل أن يراد بالمصلين أناس معلومون بناء على أن تكون "أل" للعهد وأن يراد بهم الكاملون فيها ... وهم خير القرون، يؤيد ذلك قول النبي صلى الله عليه وسلم- في آخر الحديث-: " ولكن في التحريش بينهم.. "3 يقول الطيبي: لعل المصطفى صلى الله عليه وسلم أخبر بما يكون بعده من التحريش الواقع بين صحبه رضوان الله عليهم أجمعين. أي أيس أن يعبد فيها، ولكن يطمع في التحريش. - إلى أن قال الآلوسي- وأنت تعلم أن الدليل متى طرقه الاحتمال بطل به الاستدلال) 4.
وكما أن المصطفى صلى الله عليه وسلم قد أخبر بوقوع الشرك وحدوثه في هذه الأمة، ووقع وحصل هذا الإخبار بما هو مشاهد عيانا، فإنه- أيضا- أخبر بأن الله تكفل لهذه الأمة بحفظها دينها، فقال صلى الله عليه وسلم " لا تزال طائفة من أمتي على الحق منصورة، لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله " 5 6.
__________
1 "مجموعة الرسائل والمسائل" 4/482- 487 بتصرف.
2 صحيح مسلم: كتاب صفة القيامة والجنة والنار (2812) , وسنن الترمذي: كتاب البر والصلة (1937) , ومسند أحمد (2/368 ,3/313 ,3/354) .
3 صحيح مسلم: كتاب صفة القيامة والجنة والنار (2812) , وسنن الترمذي: كتاب البر والصلة (1937) , ومسند أحمد (3/313 ,3/354 ,3/366 ,3/384) .
4 "فتح المنان تتمة منهاج التأسيس" ص 497- 499 باختصار.
5 سنن الترمذي: كتاب الفتن (2229) , وسنن ابن ماجه: كتاب المقدمة (10) , ومسند أحمد (4/97 ,5/279) .
6 رواه مسلم.

(1/224)

وأما دعوى ابن منصور في منع وقوع الشرك في هذه الأمة، فقد أبان الشيخ عبد اللطيف بن عبد الرحمن بن حسن تلبيس ابن منصور في ذلك، فكان مما قاله: (وبالجملة فهذا المعترض مموه بلفظ الأمة ملبس. قال تعالى في ذم هذا الصنف من الناس {وَلا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُوا الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ} 1 وهذا من أعظم اللبس والخلط والتمويه، والأمة تطلق ويراد بها عموم أهل الدعوة ويدخل فيها من لم يستجب لله ورسوله. وتطلق أيضا ويراد بها أهل الاستجابة المنقادين لما جاءت به الرسل، ومن لم يفصل ويضع النصوص مواضعها فهو من الجاهلين الملبسين) 2. ويكشف الشيخ عبد اللطيف عن أصل هذه الشبهة عند ابن منصور، وسبب حدوثها فيقول: (واعلم أن هذا المعترض لم يتصور حقيقة الإسلام والتوحيد، بل ظن أنه مجرد قول بلا معرفة ولا اعتقاد، وإلا فالتصريح بالشهادتين والإتيان بهما ظاهراً هو نفس التصريح بالعداوة، ولأجل عدم تصوره أنكر هذا، ورد إلحاق المشركين في هذه الأزمان بالمشركين الأولين، ومنع إعطاء النظير حكم نظيره، وإجراء الحكم مع علته، واعتقد أن من عبد الصالحين، ودعاهم، وتوكل عليهم وقرب لهم القرابين مسلم من هذه الأمة، لأنه يشهد أن لا إله إلا الله) 3 ويظهر جهل ابن منصور حين لم يفرق بين أمة الإجابة، وأمة الدعوة، وقد رد الشيخ عبد اللطيف ذلك الاشتباه، فقال:
(ليس كل من وصف بأنه من الأمة يكون من أهل الإجابة والقبلة، وفي الحديث " ما من أحد من هذه الأمة يهودي أو نصراني يسمع بي ثم لا يؤمن بي إلا كان من أهل النار "4 رواه ابن ماجه5. وقال تعالى: {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيداً. يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُوا وَعَصَوُا الرَّسُولَ لَوْ تُسَوَّى بِهِمُ الأَرْضُ وَلا يَكْتُمُونَ اللَّهَ حَدِيثاً} 6 فدلت هذه الآية على أن هؤلاء الكافرين من الأمة التي يشهد عليهم صلى الله عليه وسلم ... والأمة في مقام المدح والوعد يراد بها أهل القبلة وأهل الإجابة. وتطلق في مقام التفرق والذم ويراد بها غيرهم فلكل مقام مقال) 7.
وأما المنع من تكفير هذه الفرق.. فليس لأنهم من الأمة، ولكن كما يقول الشيخ
__________
1 سورة البقرة آية: 42.
2 "مصباح الظلام" ص 30.
3 "مصباح الظلام" ص 36.
4 مسند أحمد (2/350) .
5 لم أعثر عليه في سنن ابن ماجه، والحديث أخرجه مسلم في "صحيحه"، 1/134 في كتاب الإيمان، باب وجوب الإيمان برسالة نبينا محمد صلى الله عليه وسلم إلى جميع الناس ونسخ الملل بملته.
6 سورة النساء آية: 41.
7 "مصباح الظلام" ص 341 باختصار.

(1/225)

عبد اللطيف رحمه الله-: (بل لأن التفرق قد يبقى معه أصل الأيمان والتوحيد المانع من الكفر المخرج من الملة. ولذلك وقع النزاع في كثير من هذه الطوائف، فمن كفر بعضهم فهو يحتج بالنصوص المكفرة لهم من الكتاب والسنة، ومن لم يكفر فحجته أن أصل الإسلام الثابت لا يحكم بزواله إلا لحصول مناف لحقيقته..) 1.
ونختم هذا المبحث بما ذكره العلامة الشيخ عبد الرحمن السعدي توضيحا لمقصد الشيخ الإمام من إيراد باب (ما جاء أن بعض هذه الأمة تعبد الأوثان) ضمن" كتاب التوحيد".
يقول السعدي رحمه الله:
(مقصود هذه الترجمة الحذر من الشرك والخوف منه، وأنه أمر واقع في هذه الأمة لا محالة، والرد على من زعم أن من قال: لا إله إلا الله وتسمى بالإسلام أنه يبقى على إسلامه ولو فعل ما ينافيه من الاستغاثة بالقبور ودعائهم. فإن الوثن اسم جامع لكل ما عبد من دون الله، لا فرق بين الأشجار والأحجار والأبنية، ولا بين الأنبياء والصالحين والطالحين في هذا الموضع، وهو العبادة فإنها حق الله وحده، فمن دعا غير الله، أو عبده، فقد اتخذه وثنا وخرج بذلك عن الدين، ولم ينفعه انتسابه إلى الإسلام، فكم انتسب إلى الإسلام من مشرك وملحد، وكافر، ومنافق.
والعبرة بروح الدين وحقيقته، لا بمجرد الأسامي والألفاظ التي لا حقيقة لها) 2.
__________
1 "مصباح الظلام" ص 340.
2 "القول السديد في مقاصد التوحيد"، ص 71- 73، باختصار.

(1/226)


شبهة تنزيل آيات في المشركين على مسلمين.. عرض ثم رد - دعاوي المناوئين

دعاوي المناوئين لدعوة الشيخ محمد بن عبد الوهاب

المبحث السادس: شبهة تنزيل آيات في المشركين على مسلمين.. عرض ثم رد
يفتعل الخصوم شبهة أخرى، هي في حقيقتها لا تختلف عن أختها السابقة، فيدعون أن الشيخ محمد بن عبد الوهاب وأتباعه من بعده، قد عمدوا إلى آيات من القرآن نزلت في المشركين، وخوطب بها الكفار- آنذاك- فحملها- أي الشيخ وأتباعه كما يدعون- على المسلمين، فجعلوا المسلمين مثل الكفار..
هذه هي شبهتهم، مع ملاحظة أنهم يقصدون بالمسلمين- هاهنا- من يستغيث بالأموات، ويذبح للجن، وينذر للأولياء ... فهم مسلمون- على حد ظنهم- ماداموا يعترفون بأن الله هو المؤثر، والفاعل وبيده النفع والضر..، وهم مسلمون- أيضا- لأنهم ينطقون بالشهادتين، ولو وقعوا في تلك الشركيات.
وسنورد شبهتهم في ذلك.. ثم نتبعها بالرد والبيان.
يشير سليمان بن عبد الوهاب إلى تلك الشبهة، فيقول- مخاطبا أنصار الدعوة السلفية-:
(ولكن ليس هذا بأعجب من استدلالكم بآيات نزلت في الذين {إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلاَّ اللَّهُ يَسْتَكْبِرُون. وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ} 1 والذين يقال لهم {أَإِنَّكُمْ لَتَشْهَدُونَ أَنَّ مَعَ اللَّهِ آلِهَةً أُخْرَى} 2 والذين يقولون {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً} 3 ومع هذا يستدلون بهذه الآيات، وينزلونها على الذين يشهدون أن لا إله إلا الله، وأن محمدا رسول الله، ويقولون ما لله من شريك، ويقولون ما أحد يستحق أن يعبد مع الله ... ) 4.
ويورد علوي الحداد تلك الشبهة فيقول:
(وأما ما استدل به من الآيات الكريمة على تكفير المسلمين كقوله تعالى {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ.. سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ} 5.
__________
1 سورة الصافات آية: 35.
2 سورة الأنعام آية: 19.
3 سورة ص آية: 5.
4 "الصواعق الإلهية" ص 11.
5 سورة المؤمنون آية: 84.

(1/227)

وما بعدها من الآيات فهي إنما نزلت في حق الكفار المنكرين للقرآن والرسول. فأي مناسبة بين المسلم والكافر) 1.
ويدعي اللكنهوري تلك الدعوى فيقول:
(كما أن الخوارج طبقوا ما ورد في الكفار والمشركين من الآيات على المسلمين المؤمنين، فكذلك هؤلاء الوهابيون يطبقون سائر تلك الآيات الواردة في المشركين على مسلمي العالم..) 2.
ويزيد دحلان عن غيره- كعادته- الأكاذيب والشبهات، فيقول مستكثرا من تلك الشبهة:
(وعمدوا إلى آيات كثيرة من آيات القرآن التي نزلت في المشركين فحملوها على المؤمنين..) 3.
ويقول في موضع آخر:
(وحملوا الآيات القرآنية التي نزلت في المشركين على خواص المؤمنين وعوامهم. كقوله تعالى: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 4 وقوله تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ. وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} 5 حيث حملوها على المؤمنين، وأدخلوهم في عموم هذه الآيات) 6.
ويقول دحلان في موضع ثالث، أثناء ذكره معتقد الشيخ الإمام: (وتمسك في تكفير المسلمين بآيات نزلت في المشركين، فحملها على الموحدين) 7. وتلقف الزهاوي تلك الشبهة، فرددها- كغيره- قائلا: (وحمل الآيات التي نزلت في الكفار من قريش على أتقياء الأمة) 8 ثم قالها
__________
1 "مصباح الآنام " ص17، 18 باختصار.
2 "كشف النقاب عن عقائد ابن عبد الوهاب" ص 80.
3 "الدرر السنية في الرد على الوهابية" ص32.
4 سورة الجن آية: 18.
5 سورة الأحقاف آية: 5.
6 "الدرر السنية" ص39 باختصار.
7 "الدرر السنية" ص51.
8 "الفجر الصادق" ص19.

(1/228)

مرة أخرى: (فعمد إلى الآيات القرآنية النازلة في المشركين فجعلها شاملة لجميع المسلمين ... ) 1.
ويرددها ثالثة فيقول: (حملت الوهابية جميع الآيات القرآنية التي نزلت في المشركين على الموحدين من أمة محمد صلى الله عليه وسلم ... ) 2..
ويسوق محمد نجيب سوقية هذه الشبهة بأسلوبه المعتاد من بذاءة اللسان وكثافة الجهل وانعدام الورع.. فيقول عن الوهابية:
(أما كفاها فجورا مما تدعيه، وتموه به على العامة من هذه الأمة بقولها أن جميع ما جاء في آي القرآن مما كان أنزل بحق المشركين والكافرين يحملونه على كافة المسلمين الموحدين، ليتني أدري عنهم هل وجدوا أحدا ينسب التأثير لشيء ما في الوجود إلا لله وحده لا شريك له ... أو يعتقد أن يكون فاعلا غير الله تعالى في هذا العالم ... ) 3.
ويظهر في هذه الشبهة تلبيس الخصوم، وتمويههم على سواد الناس، حيث جعلوا عباد القبور مسلمين موحدين، لأنهم يعترفون بأن الله هو الفاعل دون غيره، ولذا فهم مسلمون- كما صرح بذلك "نجيبهم" سوقية!
وقد أشار الشيخ عبد الله أبو بطين إلى خطر مقالة الخصوم، فقال رحمه الله: (وأما قول من يقول إن الآيات التي نزلت بحكم المشركين الأولين، فلا تتناول من فعل فعلهم، فهذا كفر عظيم، مع أن هذا قول ما يقوله إلا ثور مرتكس في الجهل، فهل يقول إن الحدود المذكورة في القرآن والسنة لأناس كانوا وانقرضوا؟ فلا يحد الزاني اليوم، ولا تقطع يد السارق، ونحو ذلك، مع أن هذا قول يستحي من ذكره، أفيقول هذا إن المخاطبين بالصلاة والزكاة وسائر شرائع الإسلام انقرضوا وبطل حكم القرآن؟) 4.
وقد تحدث الشيخ عبد اللطيف بن عبد الرحمن بن حسن عن آثار هذه الشبهة، فكان مما قاله رحمه الله: (أن من منع تنزيل القرآن، وما دل عليه من الأحكام على الأشخاص والحوادث
__________
1 "الفجر الصادق" ص25.
2 "الفجر الصادق" ص47.
3 "تبيين الحق والصواب" ص 13.
4 "الدرر السنية 8-237.

(1/229)

التي تدخل تحت العموم اللفظي، فهو من أضل الخلق وأجهلهم بما عليه أهل الإسلام وعلماؤهم قرنا بعد قرن، وجيلا بعد جيل، ومن أعظم الناس تعطيلا للقرآن، وهجرا له وعزلا عن الاستدلال به في موارد النزاع. فنصوص القرآن وأحكامه عامة لا خاصة بخصوص السبب. وما المانع من تكفير من فعل ما فعلت اليهود من الصد عن سبيل الله والكفر به مع معرفته؟) 1.
ويذكر الشيخ عبد اللطيف أن تلك الشبهة قد وقع فيها داود بن جرجيس فقال الشيخ عبد اللطيف:
(ومن شبهاته قوله في بعض الآيات هذه نزلت فيمن يعبد الأصنام، هذه نزلت في أبي جهل، هذه نزلت في فلان وفلان يريد- قاتله الله- تعطيل القرآن عن أن يتناول أمثالهم وأشباههم ممن يعبد غير الله، ويعدله بربه) 2.
ويبين الشيخ عبد اللطيف أن هذه الشبهة من الأسباب المانعة عن فهم القرآن: (ومن الأسباب المانعة عن فهم كتاب الله أنهم ظنوا أن ما حكى الله عن المشركين، وما حكم عليهم ووصفهم به خاص بقوم مضوا، وأناس سلفوا، وانقرضوا، لم يعقبوا وارثا.
وربما سمع بعضهم قول من يقول من المفسرين هذه نزلت "في عباد الأصنام، هذه في النصارى ... ، فيظن الغر أن ذلك مختص بهم، وأن الحكم لا يتعداهم، وهذا من أكبر الأسباب التي تحول بين العبد وبين فهم القرآن والسنة) 3.
ويظهر الشيخ صالح بن محمد الشثري خطورة هذه الشبهة ومدى انحرافها فيقول - ردا على دحلان-:
(فيا سبحان الله كيف بلغ اتباع الهوى بصاحبه إلى هذا الجهل العظيم، والتناقض البين، وتحريف معاني آيات الله المحكمات الدالة على السؤال والطلب، ويحتج بها على أنها وردت في المشركين وأن حكمها لا يتعداهم ... مع أن أحكام القرآن متناولة لجميع أمة محمد صلى الله عليه وسلم إلى قيام الساعة. قال تعالى: {لأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغ} 4.
__________
1 "مصباح الظلام" ص140.
2 "مجموعة الرسائل والمسائل" 3/78.
3 "دلائل الرسوخ" ص44.
4 سورة الأنعام آية: 19.

(1/230)

وعلى قول هذا المبطل أن حكم القرآن لا يتعدى من نزل فيه، فيقال: قد خاطب الله الصحابة بشرائع الدين كالصلاة والزكاة والصيام والحج، وبآيات المواريث، وبآيات الحدود، فيلزم على قول هذا المبطل أن حكمها لا يتعدى الصحابة. وهذا كفر وضلال، فإن العبرة بعموم اللفظ لا بخصوص السبب ... ) 1.
ويوضح السهسواني- رحمه الله- صحة معتقد الشيخ الإمام في تلك المسألة، فقال: (نعم قد استدل الشيخ رحمه الله على كفر عباد القبور بعموم آيات نزلت في الكفار، وهذا مما لا محذور فيه، إذ عباد القبور ليسوا بمؤمنين عند أحد من المسلمين ... ، وإنما تمسك الشيخ في تكفير الذين يسمون أنفسهم مسلمين، وهم يرتكبون أموراً مكفرة بعموم آيات نزلت في المشركين، وقد ثبت في علم الأصول أن العبرة لعموم اللفظ، لا لخصوص السبب، وهذا مما لا مجال فيه لأحد) 2.
ومما كتبه الشيخ عبد الكريم بن فخر الدين- ردا على دحلان وغيره ممن وقع في تلك الشبهة- قوله:
(إن العبرة بعموم اللفظ لا لخصوص السبب، فحمل آية نزلت في مشرك على مؤمن بتشبيه به شائع ذائع، ولأجل ذلك أجرى الفقهاء حكم الكفر بالتشبه بالكفر، وقد ورد عنه صلى الله عليه وسلم "من تشبه بقوم فهو منهم" 3) 4.
ويقول ابن سحمان: (فمن فعل كما فعل المشركون من الشرك بالله، بصرف خالص حقه لغير الله من الأنبياء والأولياء والصالحين، ودعاهم مع الله، واستغاث بهم كما يستغيث بالله، وطلب منهم ما لا يطلب إلا من الله، فما المانع من تنزيل الآيات على من فعل كما فعل المشركون، وتكفيره، وقد ذكر أهل العلم أن العبرة بعموم اللفظ لا بخصوص السبب، ولكن إذا عميت قلوبهم عن معرفة الحق، وتنزيل ما أنزله الله في حق المشركين على من صنع صنيعهم واحتذى حذوهم فلا حيلة فيه) 5.
ويكشف محمد رشيد رضا عن كثافة جهل أصحاب هذه الشبهة فيقول:
(ومن عجائب جهل دحلان وأمثاله أنهم يظنون أن ما بينه القرآن من بطلان شرك
__________
1 " تأييد الملك المنان" ق 39.
2 "صيانة الإنسان عن وسوسة دحلان" ص487.
3 أخرجه أبو داود وأحمد.
4 "الحق المبين في الرد على اللهابية المبتدعين" ص 46.
5 "كشف غياهب الظلام عن أوهاب جلاء الأوهام " ص 195، وانظر: "الأسنة الحداد" ص 122.

(1/231)

المشركين خاص بهم لذواتهم، وليس بحجة على من يفعل مثل فعلهم كأن من ولد مسلما يباح له الشرك لجنسيته الإسلامية، وإن أشرك بالله في كل ما عده كتاب الله شركا، وعلى هذا لا يتصور وقوع الردة في الإسلام، لأن من سمي مسلما يجب أن يسمى كفره وشركه إسلاما، أو يعد مباحا له أو حراما على الأقل، وقد يعدونه مشروعا بالتأويل) 1.
ويرد الشيخ فوزان السابق تلك الدعوى فيقول: (وأما القول بأن الآيات التي نزلت بحق المشركين من العرب لا يجوز تطبيقها على من عمل عملهم ممن يتسمى بالإسلام لأنه يقول: لا إله إلا الله، فهو قول من أغواه الشيطان. فآمن ببعض الكتاب وكفر ببعض، لأن مجرد التلفظ بالشهادة مع مخالفة العمل بما دلت عليه لا تنفع قائلها، وما لم يقم بحق لا إله إلا الله نفيا وإثباتا، وإلا كان قوله لغوا لا فائدة فيه.
فالمعترض يريد تعطيل أحكام الكتاب والسنه، وقصرها على من نزلت فيهم، وهذا القول يقتضي رفع التكليف عن آخر هذه الأمة) 2.
ونختم هذه الأجوبة، بما سطره القصيمي ردا على هذه الشبهة، يقول: (وما زال المسلمون والعلماء والأئمه الأعلام، يستدلون بالآيات العامة النازله في الكفار على ما يفتون به المسلمين ... ومازالوا يأخذون من تلك العموميات الحجج والدلالات على معتقداتهم وإيمانهم، ولا خلاف عندهم أن القرآن إذا ما نهى اليهود، والنصارى، أو المجوس عن أمر من الأمور، أو أخبر أن ذلك كفر فيهم، أنهم هم أيضا منهيون عن ذلك الأمر، وأنه كفر فيهم.
وقد عقد الإمام الشاطبي في أول كتابه الاعتصام فصلا مبسوطا رد به على البدع والمبتدعين، محتجا بعموم الآيات النازلة في أهل الكتاب، وذكر فيها أقاويل كثيرة عن السلف من صحابة وتابعين ومن بعدهم، قد احتجوا فيها بالآيات المطلقة النازلة أصلا في طوائف الشرك، وأهل الكتاب على إثم البدعة، وخطأ المبتدعين من المسلمين) 3.
__________
1 "صيانة الإنسان للسهسواني (تعليق محمد رشيد رضا) ص 487.
2 "البيان والإشهار لكشف زيغ الملحد الحاج مختار، ص 277.
3 الصراع بين الإسلام والوثنية 1/419 باختصار.

(1/232)


شبهة خروج الشيخ على دولة الخلافة - دعاوي المناوئين

دعاوي المناوئين لدعوة الشيخ محمد بن عبد الوهاب

المبحث السابع: شبهة خروج الشيخ على دولة الخلافة
ادعى بعض خصوم الدعوة السلفية أن الشيخ الإمام محمد بن عبد الوهاب قد خرج على دولة الخلافة العثمانية، ففارق بذلك الجماعة، وشق عصا السمع والطاعة.
فيصف ابن عفالق التوحيد الذي عليه أتباع الدعوة السلفية، فيقول: (وأما توحيدكم الذي مضمونه الخروج على المسلمين ... فهذا إلحاد لا توحيد) 1. وينعتهم عمر المحجوب مخاطباً لهم: (ووقعتم في شق العصا) 2 ونلاحظ أن ابن عابدين في حاشيته- كما سبق ذكره- قد وصف أتباع هذه الدعوة بأنهم خوارج، وذلك ضمن باب البغاة، وهم الخارجون عن طاعة الإمام بلا حق3
ويدعي دحلان أن أتباع الشيخ محمد بن عبد الوهاب (فارقوا الجماعة والسواد الأعظم) 4 كما يدعي الزهاوي أنهم عرفوا (بالمروق عن طاعة أمير المؤمنين) 5 وإن كثيرا من الخصوم قد وصفوا الشيخ الإمام وأتباعه بأنهم خوارج، لأن من صفات الخوارج الخروج على إمام المسلمين، وشق عصا الطاعة بمجرد وقوعه في المعاصي التي دون الكفر الأكبر ...
ونوضح ذلك بما ادعاه العاملي حيث يقول:
(الخوارج استحلوا قتال ملوك المسلمين والخروج عليهم.. وكذلك الوهابيون) 6.
ويذكر صاحب كتاب "خلاصة تاريخ العرب" مبحثا بعنوان:
(المبحث السادس: في خروج الوهابية عن الطاعة) 7.
ويدعي عبد القديم زلوم أن الوهابيين بظهور دعوتهم قد كانوا سبباً في سقوط دولة الخلافة.
__________
1 جواب ابن عفالق على رسالة ابن معمر، ق 57.
2 رسالة في الرد على الوهابية ص 4.
3 انظر: حاشية ابن عابدين 4/262.
4 "الدرر السنية في الرد على الوهابية" ص 32.
5 "الفجر الصادق" ص 73.
6 "كشف الارتياب" ص 115 باختصار.
7 سيديو، خلاصة تاريخ العرب، ترجمة علي باشا مبارك، ط 1، مطبعة محمد أفندى، مصر، 1309 هـ، ص 279.

(1/233)

يقول:
(وكان قد وجد الوهابيون كياناً داخل الدولة الإسلامية بزعامة محمد بن سعود ثم ابنه عبد العزيز، فأمدتهم انجلترا بالسلاح والمال، واندفعوا على أساس مذهبي للاستيلاء على البلاد الإسلامية الخاضعة لسلطان الخلافة أي رفعوا السيف في وجه الخليفة، وقاتلوا الجيش الإسلامي جيش أمير المؤمنين بتحريض من الإنجليز وإمداد منهم) 1.
وقبل أن نورد الجواب على شبهة خروج الشيخ محمد بن عبد الوهاب على دولة الخلافة، فإنه من المناسب أن نذكر ما كان عليه الشيخ الإمام من اعتقاد وجوب السمع والطاعة لأئمة المسلمين برهم وفاجرهم، ما لم يأمروا بمعصية الله، لأن الطاعة إنما تكون في المعروف.
يقول الشيخ الإمام في رسالته لأهل القصيم:
(وأرى وجوب السمع والطاعة لأئمة المسلمين برهم وفاجرهم ما لم يأمروا بمعصية الله، ومن ولي الخلافة واجتمع عليه الناس ورضوا به، وغلبهم بسيفه حتى صار خليفة وجبت طاعته، وحرم الخروج عليه) 2.
ويقول أيضا:
(الأصل الثالث: أن من تمام الاجتماع السمع والطاعة لمن تأمر علينا، ولو كان عبدا حبشياً، فبين الله له هذا بيانا شائعا كافيا بوجوه من أنواع البيان شرعا وقدرا. ثم صار هذا الأصل لا يعرف عند كثير من يدعي العلم، فكيف العمل به) 3.
وصرح الشيخ محمد بن عبد اللطيف بن عبد الرحمن بن حسن رحمه الله باعتقادهم في هذه المسألة فقال:
(ونرى وجوب السمع والطاعة لأئمة المسلمين برهم وفاجرهم ما لم يأمروا بمعصية) 4.
وبعد هذا التقرير الموجز الذي أبان ما كان عليه الشيخ من وجوب السمع والطاعة لأئمة المسلمين برهم وفاجرهم ما لم يأمروا بمعصية الله.
__________
1 "كيف هدمت الخلافة" ص10.
2 "مجموعة مؤلفات الشيخ" 5/11.
3 "مجموعة مؤلفات الشيخ" 1/394.
4 "الهدية السنية" ص109.

(1/234)

فإننا نشير إلى مسألة مهمة جواباً عن تلك الشبهة، فهناك سؤال مهم هو: هل كانت نجد موطن هذه الدعوة ومحل نشأتها تحت سيطرة دولة الخلافة العثمانية؟
يجيب الدكتور صالح العبود على هذا السؤال فيقول:
(لم تشهد نجد على العموم نفوذاً للدولة العثمانية، فما امتد إليها سلطانها، ولا أتى إليها ولاه عثمانيون، ولا جابت خلال ديارها حامية تركية في الزمان الذي سبق ظهور دعوة الشيخ محمد ابن عبد الوهاب رحمه الله، ومما يدل على هذه الحقيقة التاريخية استقراء تقسيمات الدولة العثمانية الإدارية، فمن خلال رسالة تركية عنوانها "قوانين آل عثمان مضامين دفتر الديوان" يعني قوانين آل عثمان في ما يتضمنه دفتر الديوان، ألفها يمين علي أفندي الذي كان أمينا للدفتر الخاقاني سنة 1018هـ الموافقة لسنة 1609م من خلال هذه الرسالة يتبين أنه منذ أوائل القرن الحادي عشر الهجري، كانت دولة آل عثمان تنقسم إلى اثنتين وثلاثين ايالة، منها أربع عشرة ايالة عربية، وبلاد نجد ليست منها ماعدا الإحساء إن اعتبرناه من نجد ... ) 1.
ويقول الدكتور عبد الله العثيمين:
(ومهما يكن فإن نجدا لم تشهد نفوذاً مباشراً للعثمانيين عليها قبل ظهور دعوة الشيخ محمد بن عبد الوهاب، كما أنها لم تشهد نفوذاً قوياً يفرض وجوده على سير الحوادث داخلها لأية جهة كانت، فلا نفوذ بني جبر، أو بني خالد في بعض جهاتها، ولا نفوذ الأشراف في بعض جهاتها الأخرى أحدث نوعا من الاستقرار السياسي، فالحروب بين البلدان النجدية ظلت قائمة، والصراع بين قبائلها المختلفة استمر حاداً عنيفاً) 2.
يقول الدكتور عجيل النشمي:
(إن نجداً وما جاورها لم تعرها دولة الخلافة أهمية تذكر، وربما كانت سياستها هذه تجاه بلاد نجد لسعة أراضيها، وترامي أطرافها، هذا من جانب، ولتمكن التوزيع
__________
1 "عقيدة الشيخ محمد بن عبد الرهاب وأثرها في العالم الإسلامي" - غير منشور- 1/27.
2 محمد بن عبد الوهاب حياته وفكره، ص 11. واستكمالا لما ذكره العثيمين آنفاً، فإننا نورد قوله: (وما ورد من أن بعض أئمة المساجد النجديين كانوا حينذاك يمجدون السلطان العثماني في الخطبة، ربما كان سببه ما يكنه الناس عامة من مشاعر طيبة تجاه ذلك السلطان، وربما كان ناتجاً عن استعمال أولئك الأئمة لخطب من هم أغزر علماً في المناطق الخاضعة خضوعا مباشراً للعثمانيين) . عن كتاب "تاريخ المملكة العربية السعودية"، ص 36، 37.

(1/235)

القبلي والعشائري من جانب آخر ... ) 1.
ويقول أمين سعيد في هذا الشأن:
(ولقد حاولنا كثيرا في خلال دراستنا لتاريخ الدولتين الأموية والعباسية، وتاريخ الأيوبيين، والمماليك في مصر، ثم تاريخ العثمانيين الذين جاءوا بعدهم وورثوهم، أن نعثر على اسم وال، أو حاكم أرسله هؤلاء، أو أولئك أو أحدهم إلى نجد أو إحدى مقاطعتها الوسطى، أو الشمالية، أو الغربية أو الجنوبية، فلم نقع على شيء، مما يدل على مزيد من الإهمال تحمل تبعته هذه الدول.. على أن الذي استنتجناه في النهاية هو أنهم تركوا أمر مقاطعات نجد الوسطى والغربية إلى الأشراف الهاشميين حكام الحجاز الذين جروا على أن يشرفوا على قبائلها إشرافا جزئياً) 2.
ويقول أيضاً:
(وكان كل شيخ أو أمير في نجد مستقلاً استقلالاً تاما في إدارة بلاده وما كان يعرف الترك، ولا الترك يعرفونه) 3.
ويبين حسين خزعل حال نجد زمن العصر العثماني فيقول:
(ولما حلت سنة 923 هـ، وظهرت الدولة العثمانية على المسرح السياسي في جزيرة العرب، - وإن كانت الجزيرة العربية لم تشتمل بالحكم العثماني المركزي المباشر، بل اكتفت الدولة العثمانية بالسلطة الاسمية عليها-، كان كل قطر من أقطار الجزيرة العربية مستقلا بذاته، ولاسيما نجد، فقد كانت العصبيات فيها قائمة على قدم وساق، لكل عشيرة دولة، ولكل حاكم من أولئك الحكام حوزته الخاصة يحكمها حكماً
__________
1 مجلة المجتمع، عدد 509، 23 صفر 1401هـ. ومما يدل على أن موقف الشيخ من دولة الخلافة كان سليماً، وأن الشيخ كان لا يجد شكا بأن محل دعوته ليس لها علاقة بدولة الخلافة، ما جاء في رسالته لفاضل آل مزيد رئيس بادية الشام حيث قال له: (إن هذا الذي أنكروا علي وأبغضوني وعادوني من أجله إذا سألوا عنه كل عالم في الشام أو اليمن أو غيرهم يقول هذا هو الحق وهو دين الله ورسوله، ولكن ما أقدر أن أظهره في مكاني لأجل أن الدولة ما يرضون، وابن عبد الوهاب أظهره لأن الحاكم في بلده ما أنكره بل لما عرف الحق اتبعه) "مجموعة مؤلفات الشيخ" 5/32. فيبدو من هذا النص سلامة موقف الشيخ من دولة الخلافة، وأن الشيخ كان لا يجد شكاً بأن محل دعوته. ليست خاضعة لدولة الخلافة.
2 "تاريخ الدولة السعودية"، من مطبوعات دار الملك عبد العزيز، ص23.
3 كتاب عن الإمام محمد بن عبد الوهاب، ط 1، شركة التوزيع العربية، بيروت، ص 179.

(1/236)

مطلقا) 1. ويقول جاكلين بيرين في ذلك:
(ولكن شبه الجزيرة العربية ظلت ممتنعة على الفتح التركي بفضل صحرائها التي هلكت فيها عطشا الجيوش التي وجهها السلطان سليمان سنة 1550م) 2.
فإذا كانت نجد- محل ظهور وانطلاق هذه الدعوة - ليست تحت سيطرة العثمانيين، فكيف ترد هذه الشبهة ويظن أن الشيخ قد خرج على دولة الخلافة؟.
واستكمالا لهذا المبحث نذكر بعض جواب سماحة الشيخ عبد العزيز بن عبد الله ابن باز على ذلك الاعتراض، يقول الشيخ عبد العزيز:
(لم يخرج الشيخ محمد بن عبد الوهاب على دولة الخلافة العثمانية- فيما أعلم وأعتقد-، فلم يكن في نجد رئاسة ولا إمارة للأتراك، بل كانت نجد إمارات صغيرة وقرى متناثرة، وعلى كل بلدة أو قرية - مهما صغرت- أمير مستقل ... وهي إمارات بينها قتال وحروب ومشاجرات، والشيخ محمد بن عبد الوهاب لم يخرج على دولة الخلافة، وإنما خرج على أوضاع فاسدة في بلده، فجاهد في الله حق جهاده وصابر وثابر حتى امتد نور هذه الدعوة إلى البلاد الأخرى ... ) 3.
ويجيب الشيخ محمد نسيب الرفاعي على من ادعى أن هذه الدعوة حركة انقلابية المراد منها خلع الخليفة العثماني، وإعادة الخلافة إلى العرب، فكان مما قاله:
(لم يكن ليخطر على بال الشيخ محمد بن عبد الوهاب أن ينقلب على خليفة المسلمين، ولا مر بخاطره ذلك.. ولكن الملتفين حول الخليفة إذ ذاك من الطرقيين المتصوفة قلبوا له الأخبار، وشوهوها، ليوغروا صدر الخليفة عليهم، وحرضوه عليهم بحجة أنهم أهل حركة انقلابية على الخليفة نفسه، تقصد إرجاع الخلافة إلى العرب.. مع أن من صميم عقيدة الشيخ رحمه الله التي هي العقيدة الإسلامية الحقة أنه لا تنقض الأيدي من طاعة الخليفة القائم إلا أن يروا فيه كفرا بواحا صراحا، ولم ير الشيخ شيئا من هذا حتى يدعو الناس إلى خلع الخليفة، حتى ولو كان الخليفة فاسقا في ذاته، إن لم يصل فسقه إلى درجة الكفر البواح الصراح، فلا يجوز الانقلاب عليه،
__________
1 "تاريخ الجزيرة العربية في عصر الشيخ محمد بن عبد الوهاب"، دار مكتبة الهلال، ص 38، 39.
2 "اكتشاف جزيرة العرب"، نقله إلى العربية قدري قلعجي، دار الكاتب العربي، بيروت، ص 24.
3 ندوة تجديد الفكر الإسلامي، ألقيت في قاعة المحاضرات بجامعة الملك سعود، 1402هـ، (مسجلة على أشرطة كاسيت) .

(1/237)

ولا الانتقاض على حكمه، وأن الشرع يخالف القيام على السلطان إلا في حالات الكفر البواح الصراح، حتى وإن الحركة- من أولها إلى آخرها- لم يكن للخليفة والخلافة أي علاقة في الدعوة ألبتة، حتى ولما استتب لهم الأمر في نجد والحجاز، أنهم انتقضوا على الخليفة، ولم يكن للخليفة ذكر قط في مراحل الدعوة....) 1.
يتبين من خلال النصين السابقين جانب من موقف الشيخ من دولة الخلافة فليس هناك عداء أو خصومة لدولة الخلافة. ولذا يقول الدكتور عجيل النشمي:
(نستطيع القول باطمئنان إن كتابات الشيخ محمد بن عبد الوهاب ليس فيها تصريح بموقف عدائي ضد دولة الخلافة.
- ويقول أيضا: ولم نعثر على أي فتوى له تكفر الدولة العثمانية بل حصر افتاءاته في البوادي القريبة منه التي كان على علم بأنها على شرك ... ) 2.
بل- كما يقول النشمي- أن موقفه من دولة الخلافة هو موقف الناصح الآمر بالمعروف، المنكر لما يخالف الشرع دون أن يتعداه إلى الصدام المسلح، بل كان يتجنبه ويتحاشاه، كما هو واضح في موقفه من الأشراف الذين يحكمون الحجاز باسم دولة الخلافة. ويذكر النشمي بعض الأحداث التاريخية- في زمن الشيخ- التي تثبت ما كان عليه الشيخ الإمام من نبل الموقف، وتقدير الدولة العثمانية وإجلالها3.
ونورد خلاصة ما كتبه النشمي في هذا الموضوع، حيث يقول:
(فكانت سياسة الشيخ وموقفه تجاه بلاد الحجاز أنه لم يؤثر عنه طوال حياته تحريض، أو استعداء أو دعوة لحربها، أو الاستيلاء عليها لشعوره أن ذلك الفعل قد يفسر على أنه خروج على دولة الخلافة.
لم تحرك دولة الخلافة ساكناً، ولم تبدر منها أية مبادرة امتعاض، أو خلاف يذكر رغم توالي أربعة من سلاطين آل عثمان في حياة الشيخ ... ) 4.
__________
1 الشبهات التي أثيرت حول دعوة الشيخ محمد بن عبد الوهاب (من بحوث أسبوع الشيخ- غير منشور-) ص9، 10.
2 مجلة المجتمع، عدد 506، 17 محرم 1401هـ.
3 انظر: ما كتبه النشمي في مجلة المجتمع: عدد 509، 23 صفر 1401 هـ، عدد 510. 30 صفر 1401 هـ.
4 مجلة المجتمع، عدد 510. 30 صفر 1401 هـ.

(1/238)

إذا كان- ما سبق- يعكس تصور الشيخ لدولة الخلافة، فكيف كانت صورة دعوة الشيخ محمد بن عبد الوهاب لدى دولة الخلافة؟
يقول د. عجيل النشمي مجيباً على هذا السؤال:
(لقد كانت صورة حركة الشيخ محمد بن عبد الوهاب لدى دولة الخلافة صورة قد بلغت من التشويه والتشويش مداه، فلم تطلع دولة الخلافة إلا على الوجه المعادي لحركة الشيخ محمد بن عبد الوهاب، سواء عن طريق التقارير التي يرسلها ولاتها في الحجاز، أو بغداد، أو غيرهما.. أو عن طريق بعض الأفراد الذين يصلون إلى الأستانة يحملون الأخبار) 1. وساق النشمي بعضا من الأمثلة التي تظهر مدى التشويه وقلب الحقائق الذي ضمته تلك التقارير، أو نقله بعض الأفراد.
ولازالت آثار هذا التشويش، وتبديل الحقائق وتزويرها ظاهرا جليا فيما كتب عن تاريخ العثمانيين، ونورد مثالا على ذلك:
يقول المؤرخ التركي سليمان بن خليل العزي:
(إن المراسلات التي وصلت إلى القسطنطينية من الشريف مسعود بن سعيد شريف مكة تبين أن ملحدا لا دينيا باسم محمد بن عبد الوهاب، قد ظهر من الشرق، قام بضرب وإجبار سكان تلك المنطقة لإخضاعهم لنفسه عن طريق اجتهاد زائف..) 2.
وأما دعوى "زلوم" أن دعوة الشيخ أحد أسباب سقوط الخلافة، وأن الإنكليز ساعدوا الوهابيين على إسقاطها. فيقول محمود مهدي الاستانبولي جواباً على هذه الدعوى العريضة:
(قد كان من واجب هذا الكاتب أن يدعم رأيه بأدلة وإثباتات، وقديما قال الشاعر:
وإذا الدعاوى لم تقم بدليلها ... بالنص فهي على السفاه دليل
مع العلم أن التاريخ يذكر أن هؤلاء الإنكليز وقفوا ضد هذه الدعوة، منذ قيامها
__________
1 مجلة المجتمع عدد 504، 3 محرم 1401 هـ.
2 نقلا عن " الوهابيون الأوائل" لعبد الباري عبد الباقي، ص5. وقد تضمن تاريخ الدولة العلية العثمانية" لمحمد فريد بك ص404 معلومات خاطئة عن الشيخ محمد بن عبد الوهاب، فقد ذكر أن الشيخ ولد في الدرعية وأنه درس مذهب أبي حنيفة، وسافر إلى أصفهان وأنه عاد يقرر مذهب أبي حنيفة، ويذكر- أيضا- أن الشيخ أدته ألمعيته إلى الاجتهاد والاستقلال فأنشأ مذهبا جديدا.

(1/239)

خشية يقظة العالم الإسلامي) 1. ويقول الاستانبولي:
(والغريب المضحك والمبكي معاً أن يتهم هذا الأستاذ حركة الشيخ محمد بن عبد الوهاب بأنها من عوامل هدم الخلافة العثمانية، مع العلم أن هذه الحركة قامت حوالي عام 1811م، والخلافة هدمت حوالي 1922م) 2.
ومما يدل على أن الإنكليز ضد الحركة الوهابية، أنهم أرسلوا الكابتن فورستر سادلير ليهنئ إبراهيم باشا على النجاح الذي حققه ضد الوهابيين- إبان حرب إبراهيم باشا للدرعية-، وليؤكد له أيضا مدى ميله إلى التعاون مع الحركة البريطانية لتخفيض- ما أسموه بأعمال القرصنة الوهابية في الخليج العربي3.
بل صرحت هذه الرسالة بالرغبة في إقامة الاتفاق بين الحكومة البريطانية، وبين إبراهيم باشا، بهدف سحق نفوذ الوهابيين بشكل كامل4.ويقول الشيخ محمد بن منظور النعماني:
(لقد استغل الإنجليز الوضع المعاكس في الهند للشيخ محمد بن عبد الوهاب، ورموا كل من عارضهم ووقف في طريقهم، ورأوه خطراً على كيانهم بالوهابية، ودعوهم وهابيين ... ، وكذلك دعا الإنجليز علماء ديوبند- في الهند- بالوهابيين من أجل معارضتهم السافرة للإنجليز، وتضييقهم الخناق عليهم..)
وبهذه النقول المتنوعة ينكشف زيف هذه الشبهة، وتهافتها أمام البراهين العلمية الواضحة من رسائل الشيخ الإمام ومؤلفاته، كما يظهر زيف الشبهة أمام الحقائق التاريخية التي كتبها المنصفون.
__________
1 الشيخ محمد بن عبد الوهاب في مرآة علماء الشرق والغرب، ص 62.
2 الشيخ محمد بن عبد الوهاب في مرآة علماء الشرق والغرب ص 64.
3 انظر: الكابتن فورستر سادلير، رحلة عبر الجزيرة العربية خلال عام 1819 م، ترجمة أنس الرفاعي، أشرف على طبعها سعود العجمي ط 2، الصفاة، الكويت، 1403 هـ، ص 7.
4 انظر: الكابتن فورستر سادلير، رحلة عبر الجزيرة العربية خلال عام 1819 م، ترجمة أنس الرفاعي، ص 156، 157.. وانظر: كتاب محمد بن عبد الوهاب ص 105، 106 باختصار.
5 "دعايات مكثفة ضد الشيخ محمد بن عبد الوهاب"، ص 105، 106 باختصار. بل إن القس زويمر يذكر أن الوهابيين في الهند لا يجاهرون بمعتقدهم، لأنه نسب إليهم الحث على الجهاد ضد الحكومة الإنجليزية. وهذه شهادة خصم، والحق ما شهدت به الأعداء. انظر: مجلة المقتطف م 27، ص 295.

(1/240)


تحريم التوسل.. عرض ثم رد - دعاوي المناوئين

دعاوي المناوئين لدعوة الشيخ محمد بن عبد الوهاب

الفصل الثاني: تحريم التوسل.. عرض ثم رد
ادعى كثير من خصوم الدعوة السلفية أن الشيخ الإمام وأتباعه من بعده وأنصار دعوته.. أنهم يحرمون التوسل.. وحشد الخصوم لإثبات صحة دعواهم ما استطاعوا إلى ذلك سبيلا.
وسنتحدث بشيء من الإطناب عن تلك الشبهة، نظرا لكثرة الخصوم وتعددهم، ممن رموا الشيخ الإمام وأنصار دعوته السلفية بتلك الشبهة دون تبيين أو تفصيل لدعواهم.
لقد ادعى هؤلاء الخصوم جواز التوسل بالأموات مثلما جاز التوسل بالأحياء، لأنه لا فرق بينهما- على حد زعمهم-، ومما يدل على أهمية هذه الشبهة وخطورتها أن الخصوم قد اتخذوا لفظ "التوسل" مطية يتوصلون بها إلى إثبات ما تهواه أنفسهم من جواز بعض الشركيات، والكفريات مثل: الاستغاثة بالأموات، والاستعانة بهم في قضاء الحاجات، وتفريج الكربات، لأن هؤلاء الجهلة يزعمون أنه لا فرق بين لفظ التوسل، ولفظ الاستغاثة، فخلطوا بينهما. ونظرا لكثرة أقوال الخصوم وتنوعها في هذه المسألة فإنه يمكن حصر أقوالهم بعد استقرائها في هذين العنصرين الأساسيين التاليين:
العنصر الأول: جواز التوسل بذوات المخلوقين أحياء وأمواتاً، وأشرفهم محمد صلى الله عليه وسلم فيجوز التوسل به في حياته، وبعد وفاته، ويوم البعث، بل يجوز التوسل به قبل وجوده، وجواز الإقسام على الله بكريم عليه، وأنه حيث جاز التوسل بالأعمال الصالحة وهي أعراض، فجواز التوسل بالذوات الفاضلة وهي أعيان من باب أولى. ويورد هؤلاء القوم ما عندهم من الأدلة والنصوص التي تثبت دعواهم.
العنصر الثاني: جواز التوسل بالأموات كما جاز التوسل بالأحياء، لأنه لا فرق بينهما، فليس للحي تأثير كما أنه ليس للميت تأثير؛ لأن المؤثر والفاعل هو الله وحده،

(1/241)

إضافة إلى أن الميت حي في قبره، كما أن له حياة قبل موته ... وحيث جاز التوسل بالأموات والأحياء جميعاً بلا فرق، فإنه لا فرق أيضا بين معنى التوسل ومعنى الاستغاثة ومعنى الالتجاء.. ونحوها؛ لأن المعنى واحد. وسنورد أقوال الخصوم كما جاءت مسطورة في كتبهم في بيان هذين العنصرين، ونشرع في سرد أقوالهم في بيان العنصر الأول على النسق الآتي:
يدعي ابن عفالق جواز التوسل بالنبي صلى الله عليه وسلم بعد وفاته فيقول- مخاطبا الوهابيين-:
(فإن كنتم تنكرون التوسل والتشفع به صلى الله عليه وسلم مطلقا فالكلام ساقط معكم، والخطاب مستد بيننا وبينكم، وإن كنتم تقولون يجوز ذلك في حياته، وفي عرصات يوم القيامة إظهارا لعظيم شأنه وتنويهاً برفيع مقامه، وتقولون بعدم ذلك بعد وفاته، فأي دليل قام لكم على ذلك، وأي أمر أسقط عظيم جاهه بعد وفاته ... ومن المعلوم أن ما أقره عليه السلام في حياته فهو شرع بعد وفاته) 1.
ويقرر محمد سليمان الكردي مشروعية التوسل بالأنبياء والصالحين فيقول:
(وأما التوسل بالأنبياء والصالحين فهو أمر محبوب ثابت في الأحاديث الصحيحة وغيرها، وقد أطبقوا على طلبه، واستدلوا بأمور يطول شرحها.. بل ثبت في الأحاديث الصحيحة التوسل بالأعمال الصالحة وهي أعراض. فالبذوات أولى) 2.
ويؤكد عمر المحجوب كثرة الأدلة التي تثبت دعواه في جواز التوسل بذوات الخلق فيقول:
(.. فإن التوسل بالمخلوق مشروع ووارد في السنة ليس بمحظور ولا ممنوع، ومشارع الحديث الشريف بذلك مفعمة، وأدلته كثيرة محكمة، تضيق المهارق عن استقصائها، ويكل اليراع إذا كلف بإحصائها. ويكفي منها توسل الصحابة والتابعين في خلافة عمر بن الخطاب أمير المؤمنين واستسقاؤهم عام الرمادة بالعباس ... ) 3. ويردد الحداد نفس المقالة السابقة فكان مما قاله:
(وثبت في الأحاديث الصحيحة أن التوسل بالأنبياء والصلحاء أمر محبوب، وقد أطبقوا على طلبه، واستدلوا بأمور يطول شرحها ... ) 4.
__________
1 رسالة ابن عفالق إلى ابن معمر ق43.
2 قرة العين بفتاوى علماء الحرمين، ط 1، المكتبة التجارية، مصر 1357، ص 259.
3 رسالة في الرد على الوهابية ص 5.
4 "مصباح الآنام " ص 85.

(1/242)

ويجوز إسماعيل التميمي التوسل بذوات المخلوقين، ويدعي الإجماع على جواز التوسل بالمصطفى صلى الله عليه وسلم ... فيقول: (وإذا جاز التوسل بالأعمال الصالحة وهي أعراض جاز التوسل بالذوات الفاضلة بعد موتها من باب أولى) 1.
ويقول أيضا: (إن التوسل بالنبي صلى الله عليه وسلم أمر مجمع عليه لا خلاف فيه.. وإن التوسل بغيره أكثر على المشروعية ... ) 2. وكذلك يجوز عبد الرؤوف بن محمد بن عبد الله التوسل بذوات المخلوقين فيقول مستغرباً: (كيف جاز التوسل بأعراض المفضولين- أي الأعمال الصالحة-، ولم يجز بأعيان الفاضلين، مع كون العين أفضل من العرض، والفاضل، أفضل من المفضول) 3.
ويجوز عبد الرؤوف أيضا الإقسام على الله بما أقسم به، فيقول: (الإقسام على الله بما أقسم به ليس حلفا بغير الله حتى تحرمه، والذي يحكم بالتحريم لا بد له من إقامة الدليل، ومع فقد الدليل ليس إلى المنع سبيل ... ) 4. ومما ذكره النجفي في تجويز التوسل بكل معظم قوله:
(إن من توسل إلى الله بمعظم من قرآن، أو نبي، أو عبد صالح، أو مكان شريف، أو بغير ذلك فلا بأس عليه، بل كان آتياً بما هو أفضل وأولى....) 5.
وسرد أحمد دحلان أدلتهم في مشروعية التوسل بذات المصطفى صلى الله عليه وسلم بعد وفاته، فكان مما ذكره من الأدلة (ما رواه الطبراني والبيهقي أن رجلاً كان يختلف إلى عثمان ابن عفان رضي الله عنه في زمن خلافته في حاجة، فكان لا يلتفت إليه، ولا ينظر إليه في حاجته، فشكا ذلك لعثمان بن حنيف فقال: ائت الميضأة فتوضأ، ثم ائت المسجد فصل ثم قل: اللهم إني أسألك وأتوجه إليك بنبينا محمد نبي الرحمة، يا محمد إني أتوجه بك إلى ربك لتقضي حاجتي وتذكر حاجتك فانطلق الرجل فصنع ذلك، ثم أتى
__________
1 "المنح الإلهية في طمس الضلالة الوهابية"، ق 39.
2 المرجع السابق، ق 44.باختصار.
3 "فصل الخطاب" ق43.
4 المرجع السابق، ق 47.
5 "منهج السداد لمن أراد الرشاد" ص47.

(1/243)

بباب عثمان رضي الله عنه فجاء البواب فأخذ بيده، فأدخله على عثمان رضي الله عنه فأجلسه معه، قال له: اذكر حاجتك، فذكر حاجته فقضاها ... ) .
قال دحلان: (فهذا توسل ونداء بعد وفاته صلى الله عليه وسلم) 1.
ومما استدل به: حديث توسل آدم بالنبي صلى الله عليه وسلم حين اقترف آدم الخطيئة فقال: يا رب أسألك بحق محمد إلا ما غفر لي ... فغفر له. فهذا دليل على جواز التوسل بمحمد قبل وجوده- كما يقول دحلان-2.
واستدل على جواز التوسل بالأنبياء بقول النبي صلى الله عليه وسلم "اغفر لأمي فاطمة بنت أسيد، ووسع عليها مدخلها بحق نبيك، والأنبياء الذين من قبلي" 3.
كما استدل على جواز التوسل بالأحياء بحديث استسقاء عمر بالعباس- رضي الله عنهما-4.
ويذكر السمنودي دليلاً آخر على جواز التوسل بالنبي صلى الله عليه وسلم مع ندائه بعد وفاته وهو مرثية صفية رضي الله عنهما عمة الرسول فإنها رثته بأبيات فيها قوله:
ألا يا رسول الله أنت رجاؤنا ... وكنت بنا برا ولم تك جافيا
ثم يقول السمنودي:
(ففي ذلك النداء بعد وفاته مع قولها أنت رجاءنا، وقد سمع تلك المرثية الصحابة رضوان الله عليهم فلم ينكر عليها أحد منهم..) 5.
ومما كتبه محمد بن محمد القادري، مكذباً الإمام عبد العزيز بن محمد بن سعود في مسألة التوسل قوله:
(والحاصل أن قوله لا يجوز التوسل بالأنبياء والأولياء فهذا كذب وافتراء، وقد نص الأئمة على أنه يجوز التوسل بأهل الخير والصلاح) 6.
ويدعي الكسم اختصاص المصطفى صلى الله عليه وسلم بجواز أن يقسم على الله به، فقال: (واختص صلى الله عليه وسلم بجواز أن يقسم على الله به، وفي المواهب اللدنية: قال ابن عبد السلام: وهذا ينبغي أن يكون مقصورا على النبي صلى الله عليه وسلم لأنه سيد ولد آدم، وأن لا يقسم على الله بغيره.. وخالف في ذلك بعضهم فجوز القسم على الله تعالى بكل نبي ... ) .
__________
1 "الدرر السنية في الرد على الوهابية"، ص8،9.
2 المرجع السابق، ص8،9.
3 المرجع السابق، ص8،9.
4 المرجع السابق، ص8،9.
5 "سعادة الدارين" 1/204.
6 رسالة في الرد علي الوهابية ق7.

(1/244)

ويذكر الدجوي أن التوسل بذوات الصالحين هو توسل بأعمالهم الصالحة فيقول - مخاطبا الوهابيين-: (لماذا لا تجعلون التوسل بالولي أو النبي توسلا بعمله الصالح، فإنك تتوسل بالولي من حيث هو ولي مقرب إلى الله، وما تقرب إليه بما أحبه من صالح الأعمال، وسؤال الله بالأعمال الصالحة مجمع على جوازه منا ومنكم) 1.
ويقول العاملي في تجويز الإقسام على الله بكل ما هو صالح، وأن ذلك توسل مستحب: (الإقسام على الله بكريم عليه من نبي، أو ولي، أو عبد صالح، أو عمل صالح، أو غير ذلك نوع من التوسل.. وهو محبوب لله تعالى، وأنه تعالى يحب أن يتوسل إليه عبده بأنواع الوسائل) 2.
ويزعم الطباطبائي أن التوسل بالأموات كالتوسل بالأحياء في الحكم، فيقول: (إن التوسل بالميت نظير التوسل بالحي، وسؤاله قضاء الحوائج بواسطة دعائه من الله تعالى.. فأحد التوسلين كالآخر بجامع السؤال من المخلوق، فإذا جاز بالنسبة إلى الأحياء، جاز مطلقا) 3.
ويورد الشطي بعض النصوص القرآنية التي استدل بها على دعواهم من جواز التوسل بالأموات، نذكر من أدلته قوله تعالى: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّاباً رَحِيماً} 4.
وقوله عزوجل {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ وَجَاهِدُوا فِي سَبِيلِهِ لَعَلَّكُمْ تُفْلِحُونَ} 5 6. ويجمع خزبك خلاصة دعواهم فيقول:
(وخلاصة القول أن مذهب أهل السنة والجماعة صحة التوسل وجوازه بالنبي صلى الله عليه وسلم في حياته وبعد وفاته، وكذلك بغيره من الأنبياء والمرسلين والعلماء والصالحين كما دلت عليه الأحاديث الثابتة المتواترة) 7.
__________
1 مجلة نور الإسلام، المجلد الثاني، مقال التوسل وجهلة الوهابيين ص114، 115.
2 "كشف الارتياب" ص329.
3 "البراهين الجلية" ص 27 باختصار.
4 سورة النساء آية: 64.
5 سورة المائدة آية: 35.
6 انظر: النقول الشرعية ص107.
7 "المقالات الوفية" ص199.

(1/245)

ويجوز السيامي - كأسلافه - التوسلَ بالأنبياء والصالحين ويجعله مستحبا، فيقول: (إن التوسل بالأنبياء والصالحين ... جائز، بل مستحب ومطلوب ... ) 1. ويدعى "الجبالي" أن التوسل بالجاه هو من باب التبرك ... فيقول:
(وليس التوسل بجاههم إلى المولى لتقضى له حاجته إلا تبركا بمن كرمهم الله، وجعل لهم منزلة عنده ... ) 2.
ويفسر المالكي لفظ "الوسيلة" في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} 3 فيقول:
(لفظ الوسيلة عام في الآية كما ترى فهو شامل للتوسل بالذوات الفاضلة من الأنبياء والصالحين، في الحياة وبعد الممات، وبالإتيان بالأعمال الصالحة على الوجه المأمور به، وللتوسل بها بعد وقوعها) 4.
يظهر من هذه النقول السابقة عن كتب المناوئين لهذه الدعوة السلفية- والتي أوردناها بإيجاز أنها تجوز التوسل البدعي المحظور، فتجوز التوسل بذوات المخلوقين وأشخاصهم أحياء كانوا أم أمواتا، وتجوز أيضا التوسل بجاه الأولياء ومنزلتهم عند الله، كما تجوز الإقسام على الله بكل صالح أو فاضل، ويورد هؤلاء الخصوم نصوصا من القرآن، ونصوصا من السنة يستدلون بها على دعواهم، كما سبق ذكر بعضها. وأما أقوالهم التي يتضمنها العنصر الثاني، فنسردها على النحو الآتي:
يدعي القباني عدم الفرق بين لفظ التوسل، ولفظ الاستغاثة، ولفظ التشفع فيقول: (جواز التوسل والتشفع والإستغاثة بالرسول صلى الله عليه وسلم وبغيره من الأنبياء والأولياء ... ولا فرق في ذلك بين التعبير بالتوسل، أو الاستغاثة، أو التشفع، أو التوجه به صلى الله عليه وسلم في الحاجة ... ) 5.
ويذكر معنى الاستغاثة، حين تكون مرادفة لمعنى التوسل، فيقول:
(فالمستغاث به في الحقيقة هو الله تعالى، والنبي صلى الله عليه وسلم واسطة بينه وبين المستغيث؛
__________
1 رسالة السنيين في الرد على المبتدعين الوهابيين ص20 باختصار.
2 مجلة نور الإسلام م1، ص646، مقال التوسل والاستغاثة.
3 سورة المائدة آية: 35.
4 "مفاهيم يجب أن تصحح" ص45.
5 "فصل الخطاب" ق19.

(1/246)

فهو تعالى مستغاث، والغوث منه خلقاً وإيجاداً، والنبي صلى الله عليه وسلم مستغاث، والغوث منه تسببا وكسباً) 1.
ويؤكد صاحب "إزهاق الباطل" عدم الفرق في التعبير بين لفظ الاستغاثة أو التوسل أو التشفع بالنبي صلى الله عليه وسلم ثم يقرر جواز التوسل أو الاستغاثة بالنبي، مادام أن المتوسل أو المستغيث يعتقد أن الله هو المتصرف في الأمور، فيقول:
(لا فرق أن يعبر بلفظ الاستغاثة، أو التوسل، أو التشفع، أو التوجه.. فكل من الاستغاثة والتوسل والتوجه والتشفع بالنبي صلى الله عليه وسلم كما ذكره في "تحقيق النصرة"، و"مصباح الظلام "، و"المواهب اللدنية" للقسطلاني واقع في كل حال قبل خلقه، وبعد خلقه في مدة حياته في الدنيا، وبعد موته في مدة البرزخ، وبعد البعث في عرصات القيامة....) 2.
ثم يقول، بعد كلام طويل: (ولا ينبغي أن يستريب أحد في جوازه، كيف والقائل معتقد بأن الله هو الشافي والكاشف للضر، وأن الأمور ترجع إليه) 3.
ويقول أيضا:
(إن كان يعتقد- أي المتوسل والمستغيث بغير الله- أن المتصرف في الأمور هو الله والطلب في الحقيقة، ونفس الأمر منه، وغيره لا يملك شيئا من الضر والنفع والوضع والرفع، ولكن مع ذلك يتوجه الخطاب، والطلب إلى الوجيه المقرب لدى الرب ... فالطلب في الحقيقة منه تعالى لا من سواه، وان كان في الظاهر متوجهاً إلى غيره فلا بأس به في المعنى....) 4.
فالتوسل والاستغاثة بالأموات جائزة- عند صاحب "إزهاق الباطل"- مادام أن المتوسل والمستغيث بالموتى يعترف بأن الله هو المتصرف في الأمور.
ويؤكد محسن بن عبد الكريم هذا المعنى الذي قرره سلفه، فيقول:
(والمتوسل بالنبي، أو الولي لا يعتقد أنه يفعل ما يريد، وأنه إن شاء الضر فعله، وإن لم يأذن به الله، وإن شاء النفع فعله، وإن لم يأذن به الله. ولو كان معتقدا لذلك لما جعله- أي الولي أو النبي- وسيلة إلى الله، ولوجه العبادة إليه من أول الأمر) 5.
__________
1 "فصل الخطاب" ق28.
2 "إزهاق الباطل" لمحمد بن عبد الوهاب بن داود الهمداني، ق62.
3 المرجع السابق، ق72.
4 المرجع السابق، ق75، بتصرف يسير.
5 "لفحات الوجد عن فعلات أهل نجد"، ق26.

(1/247)

ويبين محمد بن مصطفى الحسني جواز التوسل والاستغاثة بغير الله، لعدم اعتقاد هؤلاء المستغيثين والمتوسلين التأثيرَ لغير الله، ولا يكتفي الحسني بذلك، بل يقرر انتفاء التأثير وسقوط الأسباب، فليست النار سببا في الاحتراق وإنما اقترنت النار بالإحراق فقط ... يقول:
(والمسلمون لم يعتقد أحد منهم التأثير في الواسطة المتوسل بها إلى الله، كيف وصغار الولدان منهم يعرف ذلك ضرورة لقراءته كلام الله كل حين، وقد نفوا التأثير عما يحكم عليه بالعادة أنه مؤثر بحاسة العيان كالنار مثلاً، فإن إحراق ما مسته لا دلالة للعادة عليه أصلا، وإنما غاية ما دلت عليه العادة الاقتران فقط بين الأمرين ... ) 1.
ويجعل دحلان كلاً من التوسل والتشفع والاستغاثة بالأموات بمعنى واحد هو التبرك فقط ... ثم يدعي أنهم أسباب يرحم الله بهم، لكن الله هو المؤثر وحده، ولكن أيضاً هؤلاء الأموات سبب عادي لا تأثير له!! يقول دحلان:
(فالتوسل والتشفع والاستغاثة كلها بمعنى واحد، وليس لها في قلوب المؤمنين معنى إلا التبرك بذكر أحباء الله تعالى، لما ثبت أن الله يرحم العباد بسببهم سواء كانوا أحياء أو أمواتاً، فالمؤثر والموجد حقيقة هو الله تعالى، وذكر هؤلاء الأخيار سبب عادي في ذلك التأثير، وذلك مثل الكسب العادي فإنه لا تأثير له) 2.
ويورد دحلان قولاً آخر يدعي فيه مساواة الحي بالميت، لأن كلاً منهما لا تأثير له في شيء، ومن اعتقد أن الحي يقدر على بعض الأشياء، فقد اعتقد اعتقاداً باطلا، يقول:
(الحي والميت مستويان في أن كلاً منهما لا تأثيرله في شيء.. واعتقادكم أن الحي قادر على بعض الأشياء يستلزم اعتقادهم أن العبد يخلق أفعال نفسه الاختيارية، وهذا اعتقاد فاسد ومذهب باطل، فإن اعتقاد أهل السنة والجماعة أن الخالق للعباد وأفعالهم هو الله وحده لا شريك له، والعبد ليس له إلا الكسب الظاهري.. فيستوي الحي والميت في أن كلاً منهما لا خلق له ولا تأثير، والمؤثر هو الله تعالى وحده ... ) 3. ويدعي السمنودي- كأسلافه السابقين- عدم التفريق في التوسل بين أن يكون
__________
1 "إظهار العقوق في الرد على منع التوسل إلى الله تعالى بالنبي والولي الصدوق"، مطبعة التقدم مصر،1327هـ، ص48.
2 "الدرر السنية في الرد على الوهابية، ص 14.
3 المرجع السابق ص34، بتصرف يسير.

(1/249)

بلفظ التوسل، أو الاستغاثة، أو التوجه.. مادام أن الاستغاثة بالأنبياء، والصالحين ليس لها معنى إلا طلب الغوث حقيقة من الله، ومجازا بالتسبب العادي1.
ويطنب الدجوي في هذه المسألة، فيجوز التوسل والاستغاثة بالأموات إذا كان من فعلها يسند الخلق إلى الله وحده ... ولو أسند شيئا لغير الله فإن ذلك يحمل على الإسناد المجازي لا الحقيقي..، فلا تفرقة إذن بين الأحياء والأموات في هذا المقام، بل إن حصر التوسل في الحي دون الميت أقرب إلى وقوع الناس في الشرك يقول الدجوي:
(لا أدري كيف يكفرون من يقول: إن الله خالق كل شيء، وبيده ملكوت كل شيء وإليه يرجع الأمر كله، والمتوسل ناطق بهذا في توسله فإن المتوسل إلى الله بأحد أصفيائه قائل إنه لا فاعل إلا الله، ولم ينسب إلى من توسل به فعلا ولا خلقا، وإنما أثبت له القربة والمنزلة عند الله.. حتى إننا لو رأيناه أسند شيئاً لغير الله تعالى، علمنا بمقتضى إيمانه أنه من الإسناد المجازي، لا الحقيقي كقولهم أنبت الربيع البقل) 2. ويقول في موضع آخر:
(ولست أدري هل يأخذ هؤلاء بالظواهر أم بالمقصود منها؟ فإن كان التعويل عندهم على الظواهر، كان قول القائل "أنبت الربيع البقل، وأرواني الماء وأشبعني الخبز" شركا وكفرا.
وإن كانت العبرة بالمقاصد والتعويل على ما في القلوب التي تعتقد أنه لا خالق إلا الله، وأن الإسناد لغيره إنما هو لكونه كاسباً له، أو سبباً فيه، لا لكونه في التفرقة بين الحي والميت على نحو ما يقولونه "كأن الحي يصح أن يكون شريكا لله دون الميت") 3.
ثم يقول: (فالتفرقة بين الأحياء والأموات في هذا المقام غير صحيحة، فإن الطلب من الله، والفعل لله لا من المستغاث به) 4.
ويهاجم الدجوي مخالفيهم فيقول: (إن تخصيص جواز التوسل بالحي دون الميت أقرب إلى إيقاع الناس في
__________
1 انظر: " سعادة الدراين" 1/207.
2 مجلة نور الإسلام، م1، مقال حكم التوسل بالنبي، ص588.
3 مجلة نور الإسلام، م2، مقال التوسل وجهلة الوهابيين، ص31.
4 المرجع السابق، م2، مقال التوسل وجهلة الوهابيين ص33.

(1/250)

الشرك، فإنه يوهم أن للحي فعلا يستقل به دون الميت، فأين هذا من قولنا أن الفعل في الحقيقة لا للحي ولا للميت؟ ومن أمعن النظر في كلامهم لم يفهم منه إلا مذهب المعتزلة في الأحياء ومذهب الذين يئسوا من أصحاب القبور في الأموات) 1.
ويقرر العاملي أن: (الأخبار صرحت بعدم الفرق بين الحي والميت بل -وكذا- الموجود والمعدوم) 2.
ويدعي العاملي -أيضا- أن: (التفرقة بين التوسل بالأحياء والأموات تحكم محض وجمود بحت) 3.
ويذكر الزهاوي مقالة أسلافه، فيدعي أن التوسل والتشفع والاستغاثة بمآل واحد؛ لأن القصد منها التبرك بالأموات الذين بسببهم يرحم الله عباده، ولكنهم أسباب عادية لا تأثير لهم؛ لأن الموجد حقيقة هو الله4.
ويقول الزهاوي:
(المراد من الاستغاثة بالأنبياء والصالحين والتوسل بهم هو أنهم أسباب ووسائل لنيل المقصود، وأن الله هو الفاعل.. لا أنهم هم الفاعلون كما هو المعتقد الحق في سائر الأفعال، فإن السكين لا يقطع بنفسه بل القاطع هو الله، والسكين سبب عادي خلقَ الله تعالى القطعَ عنده) 5. فليست السكين -على حد زعم الزهاوي- سببا في القطع وإنما خلق الله القطع عند اقترانه بالسكين..
ويدعي الزهاوي -بناء على ما قرره- عدم التفريق في التوسل بذوات المخلوقين أحياء أو أمواتا، فليس لهم تأثير في شيء6.
ويزعم الطباطبائي أن الميت كالحي إدراكا وشعورا، بل يزيد الميت على الحي، فيقول:
(أما عدم كون نداء الأموات توجيها للخطاب نحو المعدوم، فلأن للميت من الإدراك والشعور، والالتفات مثل ما له في الحياة، بل أزيد لإجماع المسلمين عليه
__________
1 مجلة نور الإسلام، م 2، مقال التوسل وجهلة الوهابيين، ص 114 بتصرف يسير.
2 " كشف الارتياب، ص 306".
3 كشف الارتياب، ص 304.
4 انظر: "الفجر الصادق"، ص 60.
5 "الفجر الصادق"، ص 53، 54.
6 انظر: "الفجر الصادق"، ص 59.

(1/251)

بعد الكتاب والسنة) 1.
ويذكر خزبك عدم الفرق في التوسل بين الأحياء والأموات؛ لأن الله وحده هو المؤثر والأحياء والأموات ليس لهم تأثير في شيء2.
ويورد حسن الشطي شبهة لمن خالفهم، ويرد عليهم، فيقول:
(فإن قلت شبهة من منع التوسل رؤيتهم بعض العوام يطلبون من الصالحين أحياء وأمواتا أشياء لا تطلب إلا من الله، ويجدونهم يقولون للولي افعل لي كذا وكذا، فهذه الألفاظ الصادرة منهم توهم التأثير لغير الله.
أجيب بأن الألفاظ الموهمة محمولة على المجاز العقلي، والقرينة عليه صدوره من موحد، ولذا إذا سئل العامي عن صحة معتقده بذلك فيجيبك بأن الله هو الفعال وحده لا شريك له، وإنما الطلب من هؤلاء الأكابر عند الله تعالى المقربين لديه على سبيل التوسط بحصول المقصود.. ولا يصح لنا أن نمنعهم من التوسل والاستغاثة مطلقا..) 3.
ويورد سوقية معتقدهم في الأفعال، فكان مما أورده أنه قال:
(واعتقاد أهل السنة والجماعة أن الفاعل في هذه العوالم هو الله وحده لا شريك له، لا تأثير لشيء من الأشياء كبر أو صغر، شديدا كان أو ضعيفا، والشيء يوجد عنده لا به.. مثل قول الموحد أنبت الربيع البقل، فإسناد الإنبات إلى الربيع إسناد مجازي، للعلم بأن المنبت حقيقة هو الله وحده لا يشاركه فيه غيره..) 4.
ويذكر محمد عاشق الرحمن -بعد أن ساق حديث توسل آدم بمحمد قبل وجوده- عدم الفرق بين لفظ التوسل ولفظ الاستعانة ولفظ الالتجاء، فيقول:
(ولا فرق في هذا المعنى بين أن يعبر عنه بلفظ الترسل، أو الاستعانة، أو التشفع، أو الالتجاء، والداعي بالدعاء المذكور وما في معناه متوسل بالنبي صلى الله عليه وسلم؛ لأنه جعله وسيلة لإجابة الله دعاءه ومستغيث به) 5.
ويقول محمد الطاهر يوسف -في شأن التوسل بالموتى -:
__________
1 "البراهين الجلية"، ص 23.
2 انظر: "المقالات الوفية"، ص 199.
3 "النقول الشرعية"، ص 107، 108، باختصار.
4 "تبيين الحق والصواب"، ص 14.
5 "عذاب الله المجدي لجوف منكر التوسل النجدي"، مكتبة الحقيقة، استانبول، 1402 هـ، ص 43.

(1/252)

(بالنسبة للمتوسل بهم، فلا فرق بين أنهم أحياء أو أموات؛ لأن المتولي لأمورهم هو الله، وهو حي لا يموت، ومن اعتقد أن الولي ينفع في حياته دون مماته، وهو رأي الفرق المعتزلة -يعني الوهابيين- فقد ضل عن السبيل..) 1.
ويجيء المالكي أحد أفراخ أولئك الخصوم، فيردد ما قاله أشياخه، فيقول:
(إن الاستغاثة، والتوسل إن كان المصحح لطلبها هو الحياة كما يقولون فالأنبياء أحياء في قبورهم وغيرهم من عباد الله المرضيين، ولو لم يكن للفقيه من الدليل على صحة التوسل والاستغاثة به صلى الله عليه وسلم إلا قياسه على التوسل والاستغاثة به في حياته الدنيا لكفى، فإنه حيي الدارين، دائم العناية بأمته متصرف بإذن الله في شئونها..) 2. ويقول أيضا:
(أما دعوى أن الميت لا يقدر على شيء فهي باطلة..) 3.
ويدعي المالكي (أن الأرواح لها من الإطلاق والحرية ما يمكنها من أن تجيب من يناديها، وتغيث من يستغيث بها كالأحياء سواء بسواء، بل أشد وأعظم) 4.
وهكذا يتضح العنصر الثاني من خلال تلك النقول التي سبق إيرادها عن كتب المناوئين، فظهر أن الخصوم يعتقدون أن التوسل إلى الله بالأموات بمعنى الاستغاثة بهم فلا فرق بين المعنيين.
وتبين أنه لا فرق عندهم في التوسل والاستغاثة بين الحي وبين الميت، لأنه ليس للميت ولا للحي تأثير، فالمؤثر والفاعل هو الله وحده، ولو وُجد في بعض "الألفاظ الموهمة" -كما يسمونها- ما يتوهم منه إسناد الفعل إلى الأموات، فلا حرج في ذلك؛ لأن هذا الإسناد إسناد مجازي لا حقيقي ...
وكذلك لا فرق عندهم بين الأحياء والأموات في التوسل، والاستغاثة؛ لأن الأموات أحياء في قبورهم، بل إن حياتهم، وإدراكهم أتم وأكمل ممن كان في الدنيا.
وسنورد الرد والبيان الشافي على تلك الشبهة من خلال ما سطره بعض أئمة الدعوة السلفية، وأنصارها.
__________
1 "قوة الدفاع والهجوم"، ص 12.
2 "مفاهيم يجب أن تصحح"، ص 91.
3 المرجع السابق، ص 92.
4 المرجع السابق، ص 93.

(1/253)

وقبل أن نورد الرد والبيان -بشيء من التفصيل- لما تضمنته شبه تحريم التوسل بكلا عنصريها، نرى أن يسبق ذلك إشارة لما يحتويه لفظ "التوسل" من الإجمال والاشتراك الذي يحتاج إلى تفصيل وتمييز.
ولقد بين علماء الدعوة ذلك، فأوضحوا ما يحمله مصطلح "التوسل" من الإجمال الذي لا بد من تفصيله، وما يتضمنه من الإطلاق الذي لا بد من تقييده.
يقول صاحب كتاب "التوضيح":
(إن التوسل فيه إجمال واشتراك بحسب الاصطلاح، فمعناه في لغة الصحابة والتابعين طلب الدعاء من النبي أو الصالح، أو التوجه بدعائه ...
وأما معناه في لغة المعاندين فهو أن يسأل الله عزوجل بذات ذلك المخلوق، ويقسم عليه تعالى به، أو يسأل ذلك المخلوق نفسه على معنى أنه وسيلة من وسائل الله يتقرب بذاته ويسأل منه شفاعته..) 1.
ويوضح الشيخ عبد اللطيف بن عبد الرحمن بن حسن ما يحتويه لفظ "التوسل" من الاشتراك، فيقول:
(إن لفظ التوسل صار مشتركا، فعباد القبور يطلقون التوسل على الاستغاثة بغير الله، ودعائه رغبا ورهبا، والذبح والنذر، والتعظيم بما لم يشرع في حق مخلوق.
وأهل العلم يطلقونه على المتابعة والأخذ بالسنة فيتوسلون إلى الله بما شرعه لهم من العبادات، وبما جاء به عبده ورسوله محمد صلى الله عليه وسلم وهذا هو التوسل في عرف القرآن والسنة ... ومنهم من يطلقه على سؤال الله ودعائه بجاه نبيه أو بحق عبده الصالح أو بعباده الصالحين، وهذا هو الغالب عند الإطلاق في كلام المتأخرين كالسبكي والقسطلاني وابن حجر -أي الهيتمي-) 2.
وكذا ذكر الآلوسي ما تضمنه لفظ التوسل من إجمال، فقال رحمه الله:
(إن لفظ التوسل صار مشتركا على ما يقرب إلى الله من الأعمال الصالحة التي يحبها الرب ويرضاها، ويطلق على التوسل بذوات الصالحين ودعائهم واستغفارهم، ويطلق في عرف عبّاد القبور على التوجه إلى الصالحين ودعائهم مع الله في الحاجات والملمّات) 3.
__________
1 كتاب "التوضيح عن توحيد الخلاق" ص 310.
2 "منهاج التأسيس" ص 267. وذكر قريبا من هذا الكلام في كتابه "مصباح الظلام" ص 178.
3 "فتح المنان تتمة منهاج التأسيس" ص 400. وانظر: "الأسنة الحداد" لابن سحمان ص 150، و "الصواعق المرسلة الشهابية" ص 7، 8.

(1/254)

لقد استغل الخصوم هذا الإجمال والاشتراك في لفظ التوسل، فقلبوا الحقائق، وأجازوا دعاء الموتى، والاستغاثة بهم باسم التوسل، ثم زعموا أن الشيخ الإمام يكفر من توسل بالأنبياء والصالحين.
فزعم ابن سحيم أن الشيخ محمد بن عبد الوهاب يكفر من توسل بالصالحين1. وحرف ابن منصور الكلم عن مواضعه، فادعى أن الشيخ الإمام يكفر من توسل بذوات الصالحين2 وافترى دحلان حيث قال: (كان محمد بن عبد الوهاب يخطب للجمعة في مسجد الدرعية ويقول في كل خطبة: ومن توسل بالنبي فقد كفر) 3.
ويزيد العاملي كذبا وزورا على سلفه، فيقول: (والتوسل بأنواعه مما منعه الوهابية وجعلوه شركا) 4.
إن الشيخ الإمام كفر من استغاث بالأموات سواء كانوا أنبياء أو أولياء ولو سميت تلك الاستغاثة توسلا، فالعبرة بالحقائق والمعاني وليست بالأسماء والمباني، فالتوسل عند عبّاد القبور يطلقونه على الاستغاثة بالموتى وطلب الحاجات منهم كما تقدم.
وأما دعوى أن الشيخ كفر من توسل بالصالحين، بمعنى سؤال الله بجاه هؤلاء الصالحين فقد أجاب الشيخ الإمام على تلك الدعوى ردا على ابن سحيم، فقال:
(فالمسائل التي شنع بها، منها ما هو من البهتان الظاهر -وذكر الشيخ الإمام منها- قوله: إني أكفر من توسل بالصالحين، وجوابي أن أقول سبحانك هذا بهتان عظيم) 5.
وفي المقابل نجد أن خصوما فهموا أن الشيخ لا ينكر الاستغاثة بالموتى، وطلب الحاجات منهم، واحتجوا بجواب كتبه الشيخ الإمام في حكم التوسل إلى الله بالصالحين ذكر فيه أنه لا ينكر من توسل بالصالحين؛ لأنها من مسائل الفقه، ولا إنكار في مسائل الاجتهاد، مع أن الشيخ الإمام صرح، ووضح في نفس الجواب الفرق بين التوسل بذوات الصالحين بمعنى سؤال الله بذواتهم، وبين سؤال الصالحين ودعائهم والاستغاثة
__________
1 انظر: "مجموعة مؤلفات الشيخ" 5/12 وانظر أيضا: 5/64.
2 انظر: "مصباح الظلام" للشيخ عبد اللطيف بن عبد الرحمن بن حسن ص 73.
3 "الدرر السنية في الرد على الوهاببة" ص 42.
4 "كشف الارتياب" ص 301.
5 "مجموعة مؤلفات الشيخ" 5/64.

(1/255)

بهم -فيما لا يقدر عليه إلا الله-، فكان مما قاله رحمه الله: (ولكن إنكارنا على من دعا المخلوق أعظم مما يطلب منه تفريج الكربات، وإعطاء الرغبات، فأين هذا ممن يدعو الله مخلصا له الدين لا يدعو مع الله أحدا، ولكن يقول في دعائه: أسألك بنبيك، أو بالمرسلين، أو بعبادك الصالحين، أو غيره يدعو عنده، لكن لا يدعو إلا الله مخلصا له الدين) 1.
فاحتجوا بهذا النص الذي هو حجة دامغة عليهم، وادعوا به جواز الاستغاثة بالموتى الصالحين باسم التوسل، مع أن كلام الشيخ دليل عليهم لا لهم، ورد على خطئهم وانحرافهم2.
وعقب هذه الإشارة التي أوضحت ما يتضمنه لفظ التوسل من الإجمال والاشتراك، فإننا نورد بيانا موجزا للتوسل الشرعي -كما بينه وقرره علماء الدعوة- تمييزا له عن التوسل البدعي..
إن التوسل الشرعي إما أن يكون بأسماء الله الحسنى وصفاته العلى وإما أن يكون التوسل بالأعمال الصالحة، وإما أن يكون التوسل بدعاء الرجل الصالح.
وقد أشار الشيخ حمد بن ناصر بن معمر إلى هذه الأنواع الثلاثة التي تشمل التوسل الشرعي فقال:
(.. الذي فعله الصحابة رضي الله عنهم هو التوسل إلى الله بالأسماء والصفات والتوحيد، والتوسل بما أمر الله به من الإيمان بالرسول ومحبته وطاعته ونحو ذلك، وكذلك توسلوا بدعاء النبي صلى الله عليه وسلم وشفاعته في حياته، وتوسلوا بدعاء العباس وبيزيد..) 3.
ويذكر الشيخ عبد العزيز بن عبد الله الحصين بعض أنواع التوسل المشروع فيقول:
(فلم يبق إلا التوسل بالأعمال الصالحة كتوسل المؤمنين بإيمانهم في قولهم: {رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِياً يُنَادِي لِلإِيمَانِ} 4 وكتوسل أصحاب الصخرة المنطبقة
__________
1 "مجموعة مؤلفات الشيخ" 3/68، وانظر: "تاريخ ابن غنام" 1/208.
2 انظر إلى تلبيس المالكي في كتابه "مفاهيم يجب أن تصحح" حيث نقل كلام الشيخ -الذي سبق إيراده- بعنوان "الشيخ الإمام محمد بن عبد الوهاب لا ينكر التوسل" ص 62، 63، واحتج به -زورا وبهتانا- على جواز الاستغاثة بالموتى.
3 "الدرر السنية" 9/17.
4 سورة آل عمران آية: 193.

(1/256)

عليهم1 وكسؤاله تعالى بأسمائه الحسنى، وصفاته العلى، وهذا معنى قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} 2 فإنها القربة التي تقرب إلى الله وتقرب فاعلها منه، وهي الأعمال الصالحة) 3.
ويوجز الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب أنواع التوسل المشروع بقوله:
(التوسل المشروع الذى جاء به الكتاب والسنة هو التوسل إلى الله سبحانه وتعالى بالأعمال الصالحات، والأسماء والصفات اللائقة بجلال رب البريات، وكذلك التوسل إلى الله بدعاء النبي صلى الله عليه وسلم وشفاعته في حياته، وبدعاء غيره من الأنبياء والصالحين في حياتهم) 4.
ويبين الشيخ سليمان بن سحمان الترسل المشروع، وأنه ما كان في عرف الصحابة والتابعين فيقول:
(التوسل في عرف الصحابة والتابعين هو طلب الدعاء من الرسول في حياته كما كانوا يتوسلون به عند القحط، فيدعو الله ويستسقيه، فيسقيهم الله، ثم بعد مماته توسل عمر بدعاء عمه.. فهذا "من" التوسل المشروع، والشيخ -أي محمد بن عبد الوهاب- لا يمنع من هذا ولا ينكره) 5.
فالتوسل الشرعي معلوم ومفهوم بأدلته وأنواعه، وكما قال أبو السمح: (وأما التوسل إلى الله تعالى فقد أمر تعالى به إجمالا وتفصيلا، وبينه رسوله صلى الله عليه وسلم قولا وعملا حتى أصبح من فلق الصبح..) 6.
وقد فصّل القصيمي أنواع التوسل المشروع، فجعلها أحد عشر نوعا.. وهي في الحقيقة كلها مندرجة ضمن الأنواع الثلاثة من التوسل المشروع7.
وهذا التوسل المشروع قد أقر به الشيخ رحمه الله، وكذا أتباعه، امتثالا لما شرعه الله تعالى لعباده من الوسائل التي تقربهم إليه.
__________
1 حديث رواه البخاري ومسلم والنسائي وغيرهم.
2 سورة المائدة آية: 35.
3 "الدرر السنية" 2/85 باختصار، وانظر: "التوضيح عن توحيد الخلاق" ص 43.
4 "الدرر السنية" 9/232.
5 "الأسنة الحداد" ص 150، باختصار، وانظر: ص 231.
6 "الرسالة المكية في الرد على الرسالة الرملية"، ط 1، مطبعة المنار، مصر، 1349 هـ، ص 29.
7 انظر: "البروق النجدية في اكتساح الظلمات الدجوية"، مطبعة المنار، مصر، 1350 هـ، ص 22-25.

(1/257)

لذا يقول محمد بن نسيب الرفاعي:
(فإن أتباع الشيخ محمد بن عبد الوهاب يقرون بالتوسل المشروع، ويدعون إليه.. فهل الإنصاف يا ناس أن نتهم دعوة الشيخ محمد بن عبد الوهاب بأنها تنكر التوسل، ونقيم الدنيا عليها ونقعدها بالباطل، بينما هي تقر بالتوسل على ما يحب الله ورسوله، وتحض المسلمين عليه) 1.
وبعد هذه العجالة التي أوضحنا فيها المراد بالتوسل المشروع وأنواعه، وبعض أدلته، وإقرار وإيمان أئمة الدعوة السلفية بهذا التوسل الذي شرعه الله تعالى، وبينه رسوله صلى الله عليه وسلم، ننتقل إلى الرد والبيان لما تضمنه العنصر الأول من شبهة تحريم التوسل، ونعرض لأنواع التوسل البدعي بالرد والمناقشة، ثم نتحدث عن أدلتهم ومدى صحتها سنداً، ومدى صحة الاستدلال بها متنا.
نقصد بالتوسل البدعي، التوسل إلى الله بذوات المخلوقين وأشخاصهم، والتوسل إلى الله بجاه الصالحين ومنزلتهم عند الله، الإقسام على الله بالمتوسل به -كما ذكره خصوم الدعوة السلفية -.
وينبغي أن يعلم ابتداء أن حكم هذه الأنواع الثلاثة لا يصل إلى درجة الشرك الأكبر الذي يخرج عن الملة، وإنما هي بدع قد تصل إلى درجة التحريم، أو دونه، لأن من توسل إلى الله بهؤلاء الصالحين، أو جاههم، فهو يدعو الله مخلصا له الدين، ولكن يقول: أسألك بهؤلاء الصالحين2.
ولعلنا إذا أوردنا الآن الردود على تلك الأنواع من التوسل البدعي يتضح الحكم، ويزول اللبس والإشكال.
وقد تحدث الشيخ حمد بن ناصر بن معمر عن ذلك التوسل فقال:
(وأما التوسل بالذات فيقال: ما الدليل على جواز سؤال الله بذوات المخلوقين ومن قال هذا من الصحابة والتابعين. وأما التوسل بالذات بعد الممات فلا دليل عليه، ولا قاله أحد من السلف، بل المنقول عنهم يناقض ذلك وقد نص غير واحد من العلماء على أن هذا لا يجوز،
__________
1 "الشبهات التي أثيرت حول دعوة الشيخ محمد بن عبد الوهاب" ص 20 باختصار.
2 انظر بيان ذلك في كتاب "صيانة الإنسان عن وسوسة دحلان" للسهسهواني ص 209.

(1/258)

ونقل عن بعضهم جوازه، وهذه المسألة وغيرها من المسائل إذا وقع فيها النزاع بين العلماء، فالواجب رد ما تنازعوا فيه إلى الله والرسول، ومعلوم أن هذا لم يكن منقولا عن النبي صلى الله عليه وسلم ولا مشهودا بين السلف، وأكثر النهي عنه.
ولا ريب أن الأنبياء والصالحين لهم الجاه عند الله، لكن الذين لهم عند الله من الجاه والمنازل والدرجات أمر يعود نفعه إليهم، ونحن ننتفع من ذلك باتباعنا لهم ومحبتنا، فإذا توسلنا إلى الله بإيماننا بنبيه صلى الله عليه وسلم ومحبته وطاعته واتباع سنته كان هذا من أعظم الوسائل وأما التوسل بنفس ذاته مع عدم التوسل بالإيمان به وطاعته، فلا يكون وسيلة، فالمتوسل بالمخلوق إذا لم يتوسل بما مر من التوسل به من الدعاء للمتوسل وبمحبته واتباعه، فبأي شيء يتوسل به الإنسان إذا توسل إلى غيره بوسيلة، فإما أن يطلب من الوسيلة الشفاعة له عند ذلك، مثل أن يقول لأبي الرجل أو صديقه أو من يكرم عليه اشفع لنا عند فلان، وهذا جائز، وإما أن يقسم عليه فلا يجوز الإقسام بالمخلوق، كما أنه لا يجوز أن يقسم على الله بالمخلوقين، فالتوسل إلى الله بذات خلقه بدعة مكروهة، لم يفعلها السلف من الصحابة ولا التابعين لهم بإحسان) 1.
ويوجز الشيخ عبد الله بن محمد بن عبد الوهاب الجواب على أنواع هذا التوسل، فيقول:
(وأما التوسل، وهو أن يقال: اللهم إني أتوسل إليك بجاه نبيك محمد صلى الله عليه وسلم أو بحق نبيك، أو بجاه عبادك الصالحين، أو بحق عبدك فلان، فهذا من أقسام البدع المذمومة ولم يرد بذلك نص) 2.
ويبين الشيخ عبد الله بن محمد بن عبد الوهاب حكم سؤال الله بالموتى فقال:
(وهذا يفعله كثير من المتأخرين، وهو من البدع المحدثة في الإسلام، ولكن بعض العلماء يرخص فيه، وبعضهم ينهى عنه ويكرهه.. لكنه لا يوصله إلى الشرك الأكبر..) 3.
وأما التوسل إلى الله في الدعاء بغير النبي صلى الله عليه وسلم فيقول عنه الشيخ عبد الله: (لا نعلم أحدا من السلف فعله، ولا روي فيه أثر) 4.
__________
1 "الدرر السنية في الأجوبة النجدية" 9/23.
2 "الدرر السنية" 1/129.
3 "مجموعة الرسائل والمسائل" 1/69 باختصار.
4 "مجموعة الرسائل والمسائل" 1/71.

(1/259)

ويذكر الشيخ عبد العزيز بن عبد الله الحصين حكم الإقسام على الله بمخلوق فقال:
(وأما الإقسام على الله بمخلوق فهو منهي عنه باتفاق العلماء، وهل هو منهي عنه نهي تنزيه أو تحريم؟ على قولين أصحهما أنه كراهة تحريم) 1.
ومما أجاب به الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب لمن سأله عن التوسل بجاه النبي صلى الله عليه وسلم أو غيره من الأنبياء والمرسلين، قوله رحمه الله:
(وأما التوسل بجاه المخلوقين كمن يقول: اللهم إني أسألك بنبيك محمد صلى الله عليه وسلم ونحو ذلك بعد موتهم، فهذا لم ينقل عن النبي صلى الله عليه وسلم وأكثر العلماء على النهي عنه. وحكى ابن القيم رحمه الله تعالى أنه بدعة إجماعا. ولو كان الأنبياء والصالحون لهم جاه عند الله سبحانه وتعالى فلا يقتضي ذلك جواز التوسل بذواتهم وجاههم؛ لأن الذي لهم من الجاه والدرجات أمر يعود نفعه إليهم، ولا ننتفع من ذلك بشيء إلا باتباعنا لهم ومحبتنا لهم) 2.
ويوضح الشيخ عبد الرحمن بن حسن أن سؤاله الله بالرجل الصالح ليس في الشريعة ما يدل على جوازه فيقول:
(ولو جاز "سؤال الله بالرجل الصالح"، لما ترك الصحابة السابقون الأولون من المهاجرين والأنصار رضي الله عنهم التوسل بالنبي صلى الله عليه وسلم بعد وفاته، كما كانوا يتوسلون بدعائه في حياته إذا قحطوا. وثبت عن أمير المؤمنين عمر بن الخطاب رضي الله عنه أنه خرج بالعباس بن عبد المطلب عام الرمادة بمحضر من السابقين الأولين يستسقون فقال عمر: اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا، ثم قال ارفع يديك يا عباس فرفع يده، يسأل الله تعالى، ولم يسأله بجاه النبي صلى الله عليه وسلم ولا بغيره، ولو كان هذا التوسل حقا، كانوا إليه أسبق، وعليه أحرص) 3.
ونورد بعض جواب الشيخ إسحاق بن عبد الرحمن بن حسن في مسألة سؤال الله بالمخلوق، والإقسام على الله به، حيث قال رحمه الله:
(وإذا تقرر هذا، فقد عرفت سلمك الله كلام الناس في مسألة سؤال الله بمخلوق،
__________
1 "الدار السنية" 2/85.
2 " الدرر السنية" 9/232.
3 "الدرر السنية" 2/113.

(1/260)

والإقسام على الله به، وقد ذاكرتك فيها بأن الذي نعتقده أنا لا نكفر بها أحدا، بل نقول هي بدعة شنيعة نهى عنها السلف..) 1.
ويسوق السهسواني جوابا حول السؤال بحق فلان فيقول:
(فالقول الفصل في ذلك: أن السؤال بحق فلان إن ثبت بحديث صحيح، أو حسن فلا وجه للمنع، وإن لم يثبت فهو بدعة، وقد عرفت فيما سلف أن كل حديث ورد في هذا الباب لا يخلو من مقال ووهن، فالأحوط ترك هذه الألفاظ، وقد جعل الله في الأمر سعة، وعلمنا النبي صلى الله عليه وسلم التوسل المشروع على هيئات متعددة، فلا ملجئ إلى الوقوع في مضيق الشبهات..) 2.
ويقول الشيخ صالح بن أحمد:
(وأما التوسل بذوات الأشخاص فغير جائز، وهو من البدع المحدثة وأمر لم يشرعه الله ولا رسوله صلى الله عليه وسلم وإن اجتلبوا له أحاديث لا أصل لها، ودندنوا حولها، وحملوا بعض الآيات على غير محملها لهواهم، وليس كل قول قيل بالقبول يقابل، إلا ما جاء في كتاب الله، وصح عن رسول الله صلى الله عليه وسلم جل ذلك عن الرد) 3.
ولعل تصور أنواع التوسل البدعي الثلاثة يكون أكثر وضوحا وبيانا، وكذلك حكمها، عندما ننتقل إلى رد وبيان العنصر الثاني من شبهة هذا الفصل.
ومن المناسب في هذا المقام أن نذكر كلمة جامعة لشيخ الإسلام ابن تيمية في مسألة التوسل بالصالحين حيث يقول رحمه الله:
(وما زلت أبحث، وأكشف ما أمكنني من كلام السلف والأئمة والعلماء، هل جوّز أحد منهم التوسل بالصالحين في الدعاء، أو فعل ذلك أحد منهم، فما وجدته، ثم وقفت على فتيا للفقيه أبي محمد بن عبد السلام أفتى بأنه لا يجوز التوسل بغير النبي صلى الله عليه وسلم، وأما النبي صلى الله عليه وسلم?فجوّز التوسل به إن صح الحديث في ذلك) 4.
وأما ما أورده القوم من الأدلة القرآنية واستدلالهم بها، وكذا أحاديثهم..، فنذكر أمثلة من إجابات أنصار هذه الدعوة السلفية على تلك الأدلة.
فأما استدلالهم بقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ
__________
1 "الدرر السنية" 1/271.
2 "صيانة الإنسان"، ص 207.
3 "تدمير أباطيل محمد بن أحمد نور"، ص 55.
4 نقلا عن: أحمد بن عيسى، "الرد على شبهات المستعينين بغير الله"، دار مصر للطباعة، ص49.

(1/261)

الْوَسِيلَةَ} 1،
فيقول الشيخ عبد الله بن عبد الرحمن أبو بطين:
(الوسيلة هي القربة والتوسل إلى الله التقرب إليه بطاعته، واتباع رسوله، والاقتداء به، وهذا هو الوسيلة المأمور بها في قوله سبحانه {وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} . ومن الوسيلة دعاؤه لهم صلى الله عليه وسلم وطلبهم ذلك منه في حياته كما كانوا يطلبون منه أن يدعو لهم ويستسقي لهم كقول عمر: اللهم كنا نتوسل إليك بنبينا فتسقينا، فهذا من الوسيلة المأمور بها) 2.
ويبين الشيخ عبد اللطيف بن عبد الرحمن بن حسن المراد بالوسيلة في الآية، فيقول:
(إن الوسيلة في شرع الله الذي شرعه على ألسن جميع رسله هي عبادته وحده لا شريك له، والإيمان به، وبرسله، والأعمال الصالحة التي يحبها ويرضاها) 3.
وقد ساق القصيمي الجواب على استدلالهم بهذه الآية من ثمان وجوه كلها على طريق الإلزام والجدل 4.
كما أورد القصيمي سبعة وجوه جوابا على استدلالهم بقوله تعالى: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّه ... } الآية 5، نختار وجها واحدا منها حيث قال:
(وهي واقعة معينة لا تفيد العموم بمعناها، ولا لفظها، وقعت في حياته صلى الله عليه وسلم، فمن أين أخذت التعميم في الحياة والممات؟ مع أن لفظها لا يفيد، ومعناها لا يريده، وأما كون الوقائع المعينة تكون عامة لغير صاحب الواقعة فمن أدلة أخرى دلت عليه) 6.
وأما استدلالهم ببعض الأحاديث، فالجواب عليها ما يلي:
فأما حديث توسل آدم بحق محمد، فقد أجاب عليه الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب فكان مما قاله رحمه الله:
__________
1 سورة المائدة: آية 35.
2 "تأسيس التقديس" ص 107.
3 "دلائل الرسوخ في الرد على المنفوخ"، ص89.
4 انظر: "البروق النجدية" ص26، 27.
5 سورة النساء: آية 64.
6 "البروق النجدية" ص37.

(1/262)

(فأما حديث توسل آدم بحق محمد فالجواب أن هذا الحديث ساقط، لأن عبد الرحمن بن زيد ضعيف بالاتفاق ضعّفه مالك، وأحمد، وابن معين، وابن المديني، وأبو زرعة، وأبو داود، وابن سعد، وابن أبي حاتم، وابن خزيمة، وابن حبان، قال ابن الجوزي: أجمعوا على ضعفه، فهذا كما ترى تفرد به عبد الرحمن بن زيد بن أسلم، وهو من هو. وقال الحافظ الذهبي في "تلخيص المستدرك" لما ذكر الحاكم هذا الحديث، فقال: هذا صحيح.
قال الذهبي: أظنه موضوعًا ثم هو مخالف للقرآن؛ لأن الله عز وجل ذكر قصة آدم عليه السلام، وتوبته وتوسله، ولم يذكر الله أنه توسل بالنبي صلى الله عليه وسلم) 1.
ويوضح الشيخ عبد اللطيف بن عبد الرحمن بن حسن المعنى الصحيح لحديث "أسألك بحق السائلين عليك وبحق ممشاي ... " -وهو في السنن- حيث استدلوا به على سؤال الله بخلقه فقال الشيخ رحمه الله في بيان معناه:
(وأما ما ورد في السنن "بحق السائلين عليك" وبحق ممشى الذاهب إلى المسجد ونحو ذلك، فالله سبحانه وتعالى جعل على نفسه حقا تفضلا منه وإحسانا إلى عباده، فهو توسل إليه بوعده، وإحسانه، وما جعله لعباده المؤمنين على نفسه حقا تفضلا منه، وإحسانا إلى عباده، فليس هذا من الباب أعني باب مسألة الله بخلقه، وقد منعه فقهاء الحنفية، كما حدثني به محمد بن محمود الجزائري الحنفي 2 رحمه الله بداره بالاسكندرية، وذكر أنهم قالوا: لا حق لمخلوق على الخالق.
ويشهد لهذا ما يروى أن داود قال: "اللهم إني أسألك بحق آبائي عليك، فأوحى الله إليه: أي حق لآبائك عليّ" أو نحو هذا. والحق المشار إليه بالنفي هذا غير ما تقدم إثباته. فإن المثبت بمعنى الوعد الصادق وما جعله الله للماشي إلى الصلاة، وللسائلين من الإجابة، والإنابة فضلا منه وإحسانا، والمنفي هنا هو الحق الثابت بالمعارضة، والمقابلة على الإيمان والأعمال الصالحة. فالأول يرجع ويعود إلى التوسل بصفاته الفعلية والذاتية، والثاني يرجع إلى التوسل بذوات المخلوقين، فتأمله فإنه نفيس جدا) 3.
__________
1"الدرر السنية" 9/233 بتصرف يسير.
2 أحد شيوخ الشيخ عبد اللطيف في مصر، فقيه، مقرئ، تولى إمارة إفتاء الاسكندرية في عهد محمد علي، وله عدة مؤلفات، توفي سنة 1267هـ. انظر: "معجم المؤلفين" 12/5، وانظر: تعليق محمد حامد الفقي على كتاب "مصباح الظلام"، ط أنصار السنة المحمدية، ص166، 167.
3 "مصباح الظلام" ص179، 180.

(1/263)

وأما استدلالهم بحديث "يا عباد الله أعينوني"، وحديث "يا عباد الله احبسوا" فأجاب عنه الشيخ محمد بن ناصر الحازمي فقال: (والحديثان لا يصحان. أما الأول: فرواه الطبراني في الكبير بإسناد منقطع، والثاني: ففي إسناده معروف بن حسان، قال ابن عدي: منكر الحديث..) 1.
وكتب الشيخ أحمد بن عيسى جوابًا على استدلالهم بحديث الأعمى، فكان مما كتبه:
(قد قرر جمع من العلماء ما قرره شيخ الإسلام في معنى حديث الأعمى، وبيّنوا أنه ليس فيه إلا طلب الدعاء من النبي صلى الله عليه وسلم، وأنه لا دلالة فيه على التوسل بالذات، كالعلامة السويدي وابنه، والشيخ نعمان بن محمود أفندي الآلوسي..) 2.
وقد أفاض الشيخ السهسواني في الرد على ما استدلوا به من أحاديث، وتعقبها بالرد والنقد، فكان مما قاله رحمه الله - جوابا على استدلالهم بحديث فاطمة بنت أسيد على جواز التوسل بالأنبياء-:
(وفيه -أي حديث فاطمة بنت أسيد- روح بن صلاح، وثقه ابن حبان والحاكم، وفيه ضعف، وبقية رجاله رجال الصحيح. وقال الذهبي في "الميزان ": روح بن صلاح المصري يقال له ابن سبابة ضعفه ابن عدي، يكنى أبا الحارث، وقد ذكره ابن حبان في الثقات، وقال الحاكم ثقة مأمون. ا. هـ.
فقد علم بذلك أن في سنده روح بن صلاح المصري وهو ضعيف ضعفه ابن عدي، وهو داخل في القسم المعتدل من أقسام من تكلم في الرجال كما في "فتح المغيث " للسخاوي ولا اعتداد بذكر ابن حبان له في الثقات، فإن قاعدته معروفة من الاحتجاج بمن لا يعرف كما في "الميزان".
وكذلك لا اعتداد بتوثيق الحاكم وتصحيحه فإنه داخل في القسم المتسمح كما قال السخاوي) 3.
__________
1 "إيقاظ الوسنان"، ق24، وانظر: ما كتبه الشيخ سليمان بن عبد الله آل الشيخ حول هذا الحديث في "تيسير العزيز الحميد" ص247.
2 "الرد على شبهات المستعينين بغير الله" ص55. وانظر: ما كتبه الشيخ سليمان بن عبد الله آل الشيخ حول هذا الحديث في "تيسير العزيز الحميد" ص244- 247. وما كتبه الشيخ محمود شويل حول هذا الحديث سندا ومتنا في "القول السديد على الحرازي العنيد" ص48- 101.
3 "صيانة الإنسان" ص129.

(1/264)

ويقول الشيخ عبد الرحمن الدوسري في حاشية الجواب السابق:
(هذا الحديث -أي حديث فاطمة بنت أسيد- لا يصح دراية، إذ صيغة متنه وركاكة ألفاظه وما فيه من المبالغة مما يدل على عدم ثبوته. زيادة على غرابته، وما في سنده من الضعف الذي تكلم عليه المؤلف) 1وأما استدلالهم بحديث عثمان بن حنيف، فقال السهسواني عن هذا الحديث:
(في سنده أبو جعفر، فإن كان هو عيسى بن أبي عيسى ماهان أبو جعفر الرازى التميمي- كما ظنه الحافظ ابن حجر في "التقريب"- فالأكثرون على ضعفه.. قال عنه الحافظ في "التقريب": صدوق سيئ الحفظ، وقال أبو زرعة: يهم كثيرًا، وقال الفلاس: سيئ الحفظ، وقال النسائي: ليس بالقوى.
وإن كان أبا جعفر المدني كما في سنن ابن ماجه فهو مجهول..) 2.
وأما استدلالهم بحديث "أسألك بحق السائلين إليك"، فقد تكلم السهسواني على سنده فقال:
(ففي سنده عطية العوفي فإن جارحيه أكثر من معدليه، ووجه ضعفه كونه شيعيا مدلسا، وكذا عدم الضبط وكثرة الخطأ.. كما أن في سنده فضيل بن مرزوق، وهو ممن اختلف فيه.. وكذا في سنده الفضل بن موفق أبو الجهم ضعفه أبو حاتم، والأشبه أن هذا الحديث موقوف كما قال أبو حاتم) 3.
هذه بعض الردود على استدلال الخصوم في إثبات التوسل البدعي، ولم نقصد بتلك الردود الإحاطة والتفصيل، وإنما قصدنا مجرد التنبيه والتمثيل، فلقد ألفت -ولله الحمد- كتب عرضت لهذه الأدلة بالرد والنقد التفصيلي4، فأغنى ذلك عن ذكره. وننتقل إلى الرد على ما جاء في العنصر الثاني من هذه الشبهة ونشرع في الرد عليها
__________
1"صيانة الإنسان" ص129. وانظر: ما كتبه محمد شويل حول حديث فاطمة في كتابه "القول السديد" ص117- 121.
2"صيانة الإنسان" ص131 باختصار. وانظر: ما كتبه الشيخ سليمان بن عبد الله آل الشيخ حول حديث عثمان بن حنيف في "تيسير العزيز الحميد" ص248، 249.
3"صيانة الإنسان" ص124- 126 باختصار.
4 انظر على سبيل المثال: "قاعدة جليلة في التوسل والوسيلة" لابن تيمية، و"رسالة في التوسل" للألباني، و"التوصل إلى حقيقة التوسل" لمحمد بن نسيب الرفاعي، ومقال د. محمد خليل هراس: "الرد على كتاب حكم التوسل بالأنبياء والأولياء"، لمحمد حسنين مخلوف، مجلة كلية أصول الدين ع 3، ص 393- 482، و"الشفاعة" لمقبل بن هادي الوادعي.

(1/265)

- أولا- فيما ادعوه بأن التوسل إلى الله بالموتى بمعنى الاستغاثة بهم، فقد أورد صاحب كتاب "التوضيح" هذه الدعوى ثم أبطلها من عدة وجوه، فكان مما قاله رحمه الله:
(فإن قيل يجوز أن يكون لفظ الاستغاثة بغير الله بمعنى التوسل، فمعنى قول المستغيث أستغيث برسول الله، وبفلان الولي أي أتوسل برسول الله أو بالولي الصالح، ويصح حينئذ أن يقال تجوز الاستغاثة في كل ما يطلب من الله بالأنبياء والصالحين بمعنى أنه يجوز التوسل بهم في ذلك ويصح لفظا ومعنى. الجواب أن هذا باطل من وجوه:
أحدها: أن لفظ الاستغاثة في الكتاب والسنة وكلام العرب، إنما هو مستعمل بمعنى الطلب من المستغاث به لا بمعنى التوسل، وقد اتفق من يعتد به من أهل العلم على أن الاستغاثة لا تجوز بغير الله فيما لا يقدر عليه إلا الله، وقول القائل أستغيث به بمعنى توسلت بجاهه، هذا كلام لم ينطق به أحد من الأمم لا حقيقة ولا مجازا، ولم يقل أحد مثل هذا، ولا معناه لا مسلم ولا كافر.
الثاني: أنه لا يقال استغثت إليك يا فلان بفلان أن تفعل بي كذا، وإنما يقال أستغيث بفلان أن يفعل بي كذا، فأهل اللغة يجعلون فاعل المطلوب هو المستغاث به، ولا يجعلون المستغاث به واحدا والمطلوب آخر، فالاستغاثة طلب منه لا به.
الثالث: أن من سأل الشيء، أو توسل به، لا يكون مخاطبا له ولا مستغيثا به؛ لأن قول السائل: أتوسل إليك يا إلهي بفلان، إنما هو خطاب لله، لا لذلك المتوسل به بخلاف المستغاث به، فإنه مخاطب مسئول منه الغوث فيما سأل من الله فحصلت المشاركة في سؤال ما لا يقدر عليه إلا الله، وكل دعاء شرعي لا بد أن يكون الله هو المدعو فيه.
الرابع: أن لفظ التوسل والتوجه ومعناهما يراد به أن يتوسل إلى الله ويتوجه إليه بدعاء الأنبياء والصالحين وشفاعتهم عند خالقهم في حال دعائهم إياه، فهذا هو الذي جاء في بعض ألفاظ السلف من الصحابة رضوان الله عليهم.. وهذا هو الذي عناه الفقهاء في كتاب الاستسقاء في قولهم ويستحب أن يستسقى بالصالحين..)
.ويوضح الشيخ عبد الله بن محمد بن عبد الوهاب الفرق بين التوسل والاستغاثة فيقول:
__________
1 كتاب "التوضيح عن توحيد الخلاق" ص307- 312 باختصار.

(1/266)

(وبينهما فرق عظيم أبعد ما بين المشرق والمغرب.. فالعامة الذين يتوسلون في أدعيتهم بالأنبياء والصالحين كقول أحدهم أتوسل إليك بنبيك أو بملائكتك أو بالصالحين أو بحق فلان وغير ذلك مما يقولونه في أدعيتهم يعلمون أنهم لا يستغيثون بهذه الأمور ولا يسألونها وينادونها فإن المستغيث بالشيء طالب منه سائل له، والمتوسل به لا يدعو ولا يطلب منه، ولا يسأل وإنما يطلب به، وكل أحد يفرق بين المدعو به وبين المدعو والمستغاث، ولا يعرف في لغة أحد من بني آدم أن من قال أتوسل إليك برسولك، أو أتوجه إليك برسولك فقد استغاث به حقيقة فإنهم يعلمون أن المستغاث به مسئول مدعو فيفرقون بين المسئول وبين المسئول به، سواء استغاث بالخالق أو بالمخلوق) 1.
كما يوضح الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب الفرق بينهما فيقول:
(واعلم أن التوسل بذات المخلوق أو بجاهه غير سؤاله ودعائه، فالتوسل بذاته أو بجاهه أن يقول: اللهم اغفر لي وارحمني، وأدخلني الجنة بنبيك محمد صلى الله عليه وسلم، أو بجاه نبيك محمد صلى الله عليه وسلم، ونحو ذلك فهذا بدعة ليس شركاً، وسؤاله ودعاؤه هو أن يقول: يا رسول الله أسألك الشفاعة وأنا في كرب شديد، فرّج عني، واستجرت بك من فلان فأجرني ونحو ذلك، فهذا كفر وشرك أكبر ينقل صاحبه من الملة؛ لأنه صرف حق الله لغيره؛ لأن الدعاء عبادة لا يصلح إلا لله، فمن دعاه فقد عبده، ومن عبد غير الله فقد أشرك، والأدلة على هذا أكثر من أن تحصر، وكثير من الناس لا يميز ولا يفرق بين التوسل بالمخلوق أو بجاهه، وبين دعائه وسؤاله فافهم ذلك) 2.
ويرد الشيخ عبد الرحمن بن حسن على هؤلاء المجوّزين للشرك باسم التوسل، فيقول:
(وليس عند هؤلاء الملاحدة ما يصدون به العامة عن أدلة الكتاب والسنة التي فيها النهي عن الشرك في العبادة إلا قولهم قال أحمد بن حجر الهيتمي، قال فلان، وقال فلان يجوز التوسل بالصالحين ونحو ذلك من العبارات الفاسدة. فنقول هذا وأمثاله ليسوا بحجة تنفع عند الله وتخلصكم من عذابه، بل الحجة ما في كتاب الله وسنة رسوله الثابتة عنه، وما أجمع عليه سلف الأمة وأئمتها، وما أحسن ما قال الإمام مالك رحمه الله: أَوَكلما جاءنا رجل أجدل من رجل نترك ما نزل به جبريل على محمد
__________
1 "مجموعة الرسائل والمسائل" 1/70.
2 "الدرر السنية" 9/234.

(1/267)

صلى الله عليه وسلم لجدله. إذا عرف ذلك فالتوسل يطلق على شيئين فإن كان ابن حجر وأمثاله أرادوا سؤال الله بالرجل الصالح فهذا ليس في الشريعة ما يدل على جوازه، فإن كان أرادوا بالتوسل دعاء الميت والاستشفاع به فهذا هو شرك المشركين بعينه، والأدلة على بطلانه في القرآن كثيرة جدا) 1.
ويبين الشيخ عبد الرحمن بن حسن ضلال داود بن جرجيس حيث خلط بين التوسل إلى الله بالموتى وبين الاستغاثة بالموتى، فكان مما قاله الشيخ رحمه الله:
(فدخل عليه الضلال والخطأ من وجوه: منها أنها جعل المتوسل به بعد موته في دعاء الله مستغيثا به، وهذا لا يعرف في لغة أحد من الأمم لا حقيقة ولا مجازا مع دعواه الإجماع على ذلك، فإن المستغاث هو المسئول المطلوب منه لا المسئول به) 2.
ويوضح الشيخ عبد اللطيف بن عبد الرحمن بن حسن الفرق بين مسألة الله بجاه الخلق، ومسألة الخلق ما لا يقدر عليه إلا الله، فيقول:
(فاعلم أن مسئلة الله بجاه الخلق نوع، ومسئلة الخلق ما لا يقدر عليه إلا الله نوع آخر، فمسئلة الله بجاه عباده منعها أهل العلم، ولم يجزها أحد ممن يعتد به، ويقتدى به كالأئمة الأربعة، وأمثالهم من أهل العلم والحديث، إلا أن ابن عبد السلام أجاز ذلك بالنبي صلى الله عليه وسلم خاصة، وقيّده بثبوت صحة الحديث الذي جاء في ذلك وهو حديث الأعمى الذي جاء إلى النبي صلى الله عليه وسلم وقال: ادع الله يا محمد.. الحديث. قال ابن عبد السلام إن صح الحديث فيجوز بالنبي صلى الله عليه وسلم خاصة، والحديث في سنده من لا يحتج به عند أهل العلم كما لا يخفى على أهل الصناعة. - إلى أن قال الشيخ عبد اللطيف: وبالجملة فهذه المسألة نوع، ولا يخرج بها الإنسان عن مسئلة الله، وإنما الكلام في سؤال العباد وقصدهم من دون الله، فسؤال العباد والاستعانة بهم فيما لا يقدر عليه إلا الله شرك جلي، ولو قال يا ولي الله اشفع لي فإن نفس السؤال محرم، وطلب الشفاعة منهم يشبه فول النصارى يا والدة الإله اشفعي لنا إلى الإله) 3.
ويشير الشيخ السويدي 4 إلى الفرقة بينهما فيقول:
__________
1 "الدرر السنية" 2/112، 113.
2 "القول الفصل النفيس"، ص143.
3"البراهين الإسلامية في رد الشبه الفارسية"، (مخطوط) المكتبة السعودية، رقم 359/ 86، ق 48، 49.
4 هو محمد أمين السويدي، أحد علماء العراق، له عدة مؤلفات، توفي سنة 1246هـ انظر: "المسك الإذفر" ص149.

(1/268)

(وهذا التوسل الذي ذكر فيه الخلاف فيما إذا كان الداعي يتوجه إلى ربه، متوسلا إليه بغيره مثل أن يقول أسألك بجاه فلان عندك، أو بحرمته، أو بحقه، وأما إذا توجه إلى ذلك الغير وطلب منه فهو شرك كما تحقق) 1.
ويبين الشيخ سليمان بن سحمان أنواع التوسل جملة، موضحا الفرق بينها فيقول: (والتوسل له أقسام، فقسم مشروع وهو التوسل بالأعمال الصالحة، وبدعاء النبي صلى الله عليه وسلم في حياته وطلب الاستغفار منه، وبدعاء الصالحين وأهل الفضل والعلم، وكذلك بالأعمال الصالحة، وقسم محرم، وبدعة مذمومة، وهو التوسل بحق العبد وجاهه وحرمته نبيا كان ذلك، أو وليا، أو صالحا؛ لأن ذلك لم يرد به نص عن رسول الله صلى الله عليه وسلم ولا فعله أحد من الصحابة ولا التابعين.. وأما قصد هؤلاء من التوسل فهو دعاء الأنبياء، والأولياء، والصالحين، وكشف الكربات، وإغاثة اللهفات. فمن صرف شيئا من هذه الأنواع لغير الله فهو كافر مشرك بإجماع المسلمين ... ) 2.
وبهذا يعلم أن هناك توسلا شرعيا، وتوسلا بدعيا محرما، وأن التوسل عند عبّاد القبور هو بمعنى دعاء الموتى والاستغاثة بهم. وكذلك ندرك خطأ ما ذكره هؤلاء الخصوم بأن لفظ التوسل بمعنى الاستغاثة، وكذلك بمعنى الالتجاء، وغيرها من الألفاظ التي أوردوها بقصد التمويه والتلبيس، وتزيين الشرك بأسماء ينخدع بها عامة الناس، لذا يقول أبو بطين رحمه الله:
(ولما علم الشيطان أن كل من قرأ القرآن، أو سمعه ينفر من الشرك، ومن عبادة غير الله، ألقى في قلوب الجهال أن هذا توسل، وتشفع بهم، والتجاء إليهم ونحو ذلك فسلب العبادة والشرك اسمهما من قلوبهم، وكساهما أسماء لا تنفر عنها القلوب) 3.
ولكن تغيير الأسماء لا يغير الحقائق، فالحكم يدور مع الحقيقة وجودا وعدما، وليس مع الأسماء والألفاظ، لذا قال الشيخ ابن سحمان رحمه الله:
(فإنه من المعلوم عند كل عاقل أن حقائق الأشياء لا تتغير بتغير أسمائها، فلا تزول هذه المفاسد بتغير أسمائها، كتسمية عبادة غير الله توسلا وتشفعا، أو تبركا وتعظيما للصالحين وتوقيرا، فإن الاعتبار بحقائق الأمور، لا بالأسماء والاصطلاحات والحكم يدور مع الحقيقة، وجودا وعدما لا مع الأسماء..) 4.
__________
1 نقلا عن: "الرد على شبهات المستعينين بغير الله" لأحمد بن عيسى ص55.
2 "الصواعق المرسلة الشهابية على الشبه الداحضة الشامية"، مطابع الرياض، 1376 هـ، ص 7، 8.
3 "الانتصار" ص 13.
4 "الضياء الشارق" ص 182.

(1/269)

وأما دعواهم بعدم الفرق بين التوسل والاستغاثة بالأحياء، وبين التوسل والاستغاثة بالأموات؛ لأنه ليس للميت ولا للحي تأثير أو فعل؛ لأن الفاعل -حقيقة- هو الله وحده، وإن وجد في كلام العامة بعض "الألفاظ الموهمة" التي توهم إسناد الفعل إلى الأموات، فلا جناح عليهم؛ لأن هذا الإسناد إسناد مجازي لا حقيقي، هذه هي دعواهم، فأما الرد عليهم فيكون على النحو التالي:
يبين الشيخ عبد الله بن عبد الرحمن أبو بطين بطلان دعواهم بأن الطلب من الأموات من باب التسبب1 فيقول:
(نحن لا ننكر إضافة الأشياء إلى أسبابها، ولكن الله سبحانه هو خالق الأسباب والمسببات، ولا يلزم من ذلك أن نعتمد على الأسباب، فضلا عن أن نسألها ونرغب إليها وهي مخلوقة، بل يتعين على العباد أن يعتمدوا على خالق الأسباب ويرغبوا إليه، ويستعينوا به ويعبدوه وحده، إياك نعبد وإياك نستعين) .
ثم يقول: (فطرد هذا الأصل الباطل -أي دعاء الأموات كأسباب- أن يجوز ذلك في جميع الأسباب، وقد قال تعالى: {اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَاباً} 2 فيلزمه أن يجوز للناس أن يطلبوا من الريح أن تسير لهم سحابا ماطرا، وقال تعالى في حق نبيه: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ} 3 والمراد بالظلمات ظلمات الجهل والكفر والشك إلى نور العلم والإيمان، فيجوز على أصل هذا أن يقال يا رسول الله أخرجنا من الظلمات إلى النور) 4.
ويكشف الشيخ صالح الشثري بطلان دعوى دحلان -ومن معه- حين جوّز التوسل والاستغاثة بالأموات، ما دام أن المتوسل والمستغيث بهم يعتقد أن التأثير والإيجاد لله وحده، وأنه ليس للحي ولا للميت فعل أو تأثير، يقول الشثري رحمه الله:
(وعلى معتقد هذا الملحد أن رسول الله صلى الله عليه وسلم أخطأ وظلم في قتال المشركين؛ لأنهم لا يعتقدون تأثيرا، ولا إيجادا لغير الله، مع أن هذا الملحد قد نقض أصله في نفس تعريفه بقوله: فالمستغيث يطلب ممن استغاث به أن يحصل له الغوث من غيره، فهل التحصيل إلا فعل قائم بالواسطة الذي طلب منه، وقد سلك في معتقده هذا مع تناقضه مذهب القدرية المجبرة.. القائلين بأن العبد مجبور لا فعل له حقيقة، بل إسناد
__________
1 سبق إيراد تلك الدعوى كما ذكرها داود بن جرجيس في كتابه "المنحة الوهابية".
2 سورة الروم آية: 48.
3 سورة إبراهيم آية: 1.
4 "تأسيس التقديس" ص 5.

(1/270)

الفعل إليه مجاز، فكأنه لم يسمع قول الله سبحانه وتعالى: {وَمَا ظَلَمْنَاهُمْ وَلَكِنْ ظَلَمُوا أَنْفُسَهُمْ} 1 فأثبت سبحانه فعل الظلم لهم فعاقبهم عليه، وقال تعالى: {َمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ} 2 الآية، أيظن من له أدنى رائحة من عقل أن الله قصد نسبة مكر المشركين إليهم مجازاً، تعالى الله عما يقول الظالمون علوا كبيرا) 3.
ويرد الشيخ عبد اللطيف بن عبد الرحمن بن حسن على دعوى ابن جرجيس حين ادعى أن من اعتقد أن الأسباب العالية فاعلة من غير استنادها إلى الله فهو كافر إجماعا، فيقول:
(إذا كان إسناد الفعل إليها استقلالا يكفر فاعله إجماعا، وهي من الأسباب العادية التي أودع الله فيها قوة فاعلة، فكيف لا يكفر من أسند ما لا يقدر عليه إلا الله من إغاثة اللهفات، وتفريج الكربات إلى غير الله من الصالحين ونحوهم، وزعم أنها وسائل، أو أن الله وكل إليهم التدبير كرامة لهم، هذا أولى بالكفر وأحق به ممن قبله.
ويقال للعراقي أنت لا ترضى تكفير أهل القبور لاحتمال العذر والشبهة وأنه شرك أصغر يثاب من أخطأ فيه، فكيف جزمت بكفر من أسند القطع للسكين من غير استناد إلى الله، وما الفرق بين من عذرته وجزمت بإثباته، وبين من كفرته وجزمت بعقابه، ليست إحدى المسألتين بأظهر من الأخرى، وما يقال من الجواب فيما أثبته من الكفر يقال فيما نفيته..
ويقال جمهور العقلاء على الفرق بين الأسباب العادية وغيرها، فالشبع والري والدفء أسباب عادية فاعلة، وإنما يكفر من أنكر خلق الله لهذه الأسباب، وقال بفعلها دون مدبر عليم حكيم، وهذا البحث يتعلق بتوحيد الربوبية، وأما جعل الأموات أسبابا يستغاث بها وتدعى وترجى، وتعظم على أنها وسائط فهذا دين عبّاد الأصنام، يكفر فاعله بمجرد اعتقاده وفعله، وإن لم يعتقد الاستقلال كما نص عليه القرآن في غير موضع) 4.
ويورد الشيخ السهسواني ما في دعوى دحلان من البطلان، حين ادعى أن المتوسلين والمستغيثين بالأموات لا يعتقدون التأثير إلا لله وحده، فيقول السهسواني رحمه الله:
__________
1 سورة هود آية: 101.
2 سورة آل عمران آية: 54.
3 "تأييد الملك المنان" ق 35، 36.
4 "منهاج التأسيس" ص 266، 267.

(1/271)

. أقول: فيه كلام من وجوه:
الأول: أنه يعتقد كثير من العوام، وبعض الخواص في أهل القبور، وفي المعروفين بالصلاح من الأحياء أنهم يقدرون على ما لا يقدر عليه إلا الله..
الثاني: أن مجرد عدم اعتقاد التأثير والخلق والإيجاد والإعدام.. لا يبرئ من الشرك فإن المشركين الذين بعث الله الرسل إليهم أيضا كانوا مقرين بأن الله هو الخالق الرازق، بل لا بد فيه من إخلاص توحيده وإفراده..
الثالث: أن مجرد كون الأحياء والأموات شركاء في أنهم لا يخلقون شيئا وليس لهم تأثير في شيء، لا يقتضي أن يكون الأحياء والأموات متساوين في جميع الأحكام، حتى يلزم من جواز التوسل بالأحياء جواز التوسل بالأموات، وكيف وليس معنى التوسل بالأحياء إلا التوسل بدعائهم، وهو ثابت بالأحاديث الصحيحة، وأما التوسل بدعاء الأموات فلم يثبت بحديث صحيح ولا حسن ... ) 1.
ويسوق الشيخ عبد الكريم بن فخر الدين حجة في الرد على دعوى دحلان -ومن سار على نهجه- حين زعم أن ذكر الصالحين في الاستغاثة والتوسل إنما هو سبب عادي لا تأثير له، فقال الشيخ عبد الكريم مجيبا:
(فإن كان كما زعم، فينبغي أن لا يكون التأثير والخلق والإيجاد لله القدير بدون ذكر الأخيار عادة، فإنه سبب عادي على قوله، فيلزم منه أنه لا يشبع بطن أحد بمجرد أكله إلا إذا ذكر هؤلاء الأخيار، فإن الأكل سبب عادي للشبع، وذكر الأخيار سبب عادي ثاني، وأن لا يسرج سراج بالفتيلة والزيت إلا بذكر الأخيار، وقس على ذلك كل شيء من غير انحصار) 2.
وأما دعوى بعضهم أنه يجوز الاستغاثة بالأموات والأحياء؛ لأن لهم قدرة كسبية وتسببية، فيجيب الآلوسي عن هذه الدعوى فيقول:
(وما أورد على الجواب من أن للمستغاث بهم قدرة كسبية وتسببية، فتنسب الإغاثة إليهم بهذا المعنى سواء أكانوا أحياء أم أمواتا، وسواء كانت الاستغاثة بما يقدر عليه المستغاث به أم لا، مدفوع بأن كون العبد له قدرة كسبية لا يخرج بها عن مشيئة رب البرية، لا يستغاث به فيما لا يقدر عليه إلا الله، ولا يستغاث به، ولا يتوكل عليه، ولا يلتجأ في ذلك إليه، فلا يقال لأحد حي، أو ميت قريب، أو بعيد ارزقني، أو أمتني،
__________
1 "صيانة الإنسان" ص 216 باختصار.
2 "الحق المبين في الرد على اللهابية المبتدعين" ص 33.

(1/272)

أو أحيي ميتي، أو اشف مريضي إلى غير ذلك مما هو من الأفعال الخاصة بالواحد الفرد الصمد. بل يقال لمن له قدرة كسبية قد جرت العادة بحصولها ممن أهله الله لها، أعني في حمل متاعي أو غير ذلك، والقرآن ناطق بحظر دعاء كل أحد، لا من الأحياء، ولا من الأموات سواء كانوا أنبياء، أو صالحين، أو غيرهم، وسواء كان الدعاء بلفظ الاستغاثة، أو بغيرها، فإن الأمور غير المقدورة للعباد لا تطلب إلا من خالق القدر ومنشئ البشر، كيف والدعاء عبادة وهي مختصة به سبحانه) 1.
ويرد الشيخ ابن سحمان على ما زعمه الخصوم حين ظنوا أن السكين لا يقطع بنفسه، وإنما القاطع هو الله تعالى، والسكين سبب عادي خلق الله تعالى القطع عنده، فيقول رحمه الله:
(فالجواب أن يقال: هذا القول من أقوال أهل البدع والأهواء، وليس هو من كلام أهل السنة والجماعة. قال شيخ الإسلام: وهؤلاء هم الاقترانية الذين يقولون إن الله يخلق عند السبب، لا بالسبب ومن نحا نحوهم من المتصوفة القائلين بإسقاط الأسباب الظاهرة، وذلك لأن عندهم ليس في الوجود شيء يكون سببا لشيء أصلا، ولا شيء جعل لشيء ولا يكون شيء لشيء، فالشبع عندهم لا يكون بالأكل.. ولا الطاعات عندهم سبب الثواب، ولا المعاصي سبب للعقاب) 2.
ويبطل القصيمي دعواهم بالمجاز العقلي في هذه الشبهة، فيقول:
(إذا كان إدخال المجاز جائزا لديكم في الأدعية وفي النداء، وفي كل الأقوال المعبرة عن الاعتقاديات، وعن الديانات فهل ترون أن هذا جائز بلا قيد ولا شرط في هذه المسائل بحيث إدخال المجاز في كل قول وفي كل دعاء ما دام مقبولا في قانون البلاغة وعلوم المجازات؟ أم أنتم لا تدعون هذه الدعوى ولا تذهبون هذا المذهب، فلا تطلقون جواز المجاز في جميع أقوال العبادات.. إنه لا فرار لكم من اختيار أحد المذهبين، وأيا اخترتم فقد خصمتم، ولا ريب فإنكم إذا اخترتم الرأي الأول، وزعمتم أن المجاز جائز مطلقا بلا قيد ولا شرط في كل كلام ومقال، قيل لكم هذا باطل بالإجماع والضرورة فإنه لو كان صحيحا حقا لما استطعنا أن نخطئ، ولا أن نعارض من قال مثلا عيسى هو ابن الله، أو قال علي بن أبي طالب هو خالق محمد عليه السلام ... وذلك أن هنالك مجاز الحذف، فيرد بقوله عيسى هو ابن الله أي ابن أمة الله ... وبقوله علي خالق محمد أنه مختار خالق محمد وبهذا التأويل تصبح
__________
1 "فتح البيان تتمة منهاج التأسيس" ص 347.
2 "الضياء الشارق"، ص 205 باختصار.

(1/273)

هذه الأقاويل من أقاويل المؤمنين الصحيحة المقبولة، التي لا اعتراض عليها ولا فند فيها، وهذا يقضي بألا يؤخذ قائل بمقال، ولا متكلم بكلام ... وأما إن قلتم بالرأي الثاني، أي قلتم أنه ليس كل ما صح مجازا صح دينا بل من المجازات ما هو ضلالات، ومنه ما الذهاب إليه إثم كبير، وذنب لا يجوز للمسلم اقتحامه، قيل لكم إذن لعل هذا المجاز الذي زعمتموه وأجريتموه.. هو إثم وباطل) 1.
ويقول أيضا في الرد على الدعوى السابقة:
(هنالك فرق بين دعوة الميتين وبين قول الناس أنبت الربيع البقل والماء العشب، ذلك أن الأول طلب والثاني خبر، وبين الأمرين فرق حقيقي عظيم معروف، وليس كل ما جاز إخبارا، جاز طلبا، والدليل على هذا الفرق الواضح أنه صح أن يقال أنبت الربيع البقل والماء العشب ولم يصح أن يقال: يا ربيع أنبت البقل، ويا ماء أنبت العشب) 2.
وأما دعواهم بأن هؤلاء المستغيثين بالأموات لا يعتقدون التأثير إلا لله وحده، وليس قصدهم من تلك الاستغاثات إلا التبرك، ولو وقع منهم بعض "الألفاظ الموهمة" التي توهم إسنادهم التأثير لغير الله، فإن واقع أولئك المستغيثين بغير الله، يبطل تلك الدعوى ويسقطها، لذا قال الشيخ حسين النعمي3 معقبا على تلك الدعوى:
(إن من يتكلم بهذا لا يدري ما فشى في العامة.. وما صار هجيراهم عند الأموات، ومصارع الرفات من دعائهم، والاستغاثة بهم، والعكوف حول أجداثهم، ورفع الأصوات بالخوار، وإظهار الفاقة، والاضطرار، واللجأ في ظلمات البحر، والسفر نحوها بالأزواج والأطفال) 4.
ويرد ابن سحمان تلك الدعوى الخاطئة، فكان مما قاله: (والألفاظ التي يقولها العوام، وينطقون بها دالة دلالة مطابقة على اعتقاد التأثير
__________
1 "الصراع بين الإسلام والوثنية" 2/430 باختصار.
2 "الصراع بين الإسلام والوثنية" 2/466.
3 هو حسين بن مهدي النعمي التهامي، من أهل صبيا بتهامة اليمن، تعلم ودرس في صنعاء، توفي سنة 1187هـ "انظر الأعلام" 2/260، وانظر: مقدمة كتابه "معارج الألباب".
4 "معارج الألباب في مناهج الحق والصواب"، تحقيق محمد حامد الفقي، ص 2، مطابع الرياض، 1393 هـ، ص 169.

(1/274)

من غير الله فما معنى الشبهة؟) 1.
وأما الرد على دعواهم بأنه لا فرق بين الحي والميت؛ لأن الميت له حياة في قبره، وله إدراك وشعور، فإذا كان لا فرق بينهما. فيجوز التوسل، والاستغاثة بالأموات، والأحياء دون تفريق، فإن الرد على تلك الدعوى يكون على النحو التالي:
يوضح الشيخ أبو بطين بطلان دعواهم، وتناقضهم فيها، مع بيان الحق في تلك المسألة، فيقول:
(فمن سوى بين الحي والميت بقوله يطلب من الميت ما يطلب من الحي، فقد سوى بين ما فرق الله والناس بينهما، حتى المجانين يعرفون الفرق بين الحي والميت) 2.
(ويقال لهذا المساوي بين الأحياء والأموات، من المعلوم أن أهل الدنيا يستقضون حوائج بعضهم من بعض، برهم وفاجرهم، مسلمهم وكافرهم وقد استعار النبي صلى الله عليه وسلم أدرعاً من صفوان بن أمية وهو مشرك، وما زال المسلمون يستقضون حوائجهم من المسلم، والذمي، والبر، والفاجر، فيلزم المساوي بين الأحياء والأموات أن يساوي بين أموات المذكورين كما كانوا في الدنيا كذلك، فإن قال طلب الحاجات مختص بموتى الصالحين، فلا يجوز طلبها من موتى الكفار والفساق قيل له نقضت أصلك، حيث فرقت بين أحياء هؤلاء، وأمواتهم. فإن قال موتى الصالحين أحياء في قبورهم كما زعم، فهو كاذب في ذلك، ولم يرد في ذلك حديث إلا ما أخبر الله عن حياة الشهداء مع أن حياتهم لا تدرك بالحس، ولا بالعقل فالله سبحانه أعلم بحقيقتها، وأما سوى الشهداء غير الأنبياء، فلم يأت خبر عن الرسول أنهم أحياء في قبورهم، وإنما هو افتراء وكذب ... فإن قال: أن صالحي الأموات ينعمون في البرزخ، قيل له وضدهم يعذبون فيدركون العذاب كما يدرك الصالح النعيم. وهذا إدراك، وإحساس لا يعلم حقيقته إلا الله) 3.
ويؤكد الشيخ صالح الشثري بداهة الفرق بين الطلب من الحي وبين الطلب من الميت، فقال:
(من المعلوم بالفطرة السليمة، وإن كان جاهلا يفرق بين الطلب من الحي الحاضر
__________
1 "كشف غياهب الظلام"، 205.
2 "تأسيس التقديس"، ص 54.
3 "تأسيس التقديس"، ص 59،60 باختصار يسير.

(1/275)

مما في يده أو دعائه له، وبين الطلب من الميت والغائب، ولا يسوي بين الحي والميت، إلا من اختالته الشياطين عن الفطرة التي فطره الله عليها، أو إنسان أعماه الهوى والتقليد..) 1.
وقد أورد السهسواني كثيرا من الحجج في إبطال التسوية بين الحي والميت، فكان مما قاله:
(إن قدرة الحي على بعض الأشياء دون الميت ثابت بالكتاب والسنة ... -منها- قوله تعالى: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلاَّ وُسْعَهَا} 2 3 - ومن الأحاديث- قوله صلى الله عليه وسلم " إذا مات الإنسان، انقطع عنه عمله ... "4) .
كما أن إثبات الكسب ولو باطنيا للميت مخالف للنص الصريح هو قوله صلى الله عليه وسلم " إذا مات الإنسان انقطع عنه عمله "5 فلا يعبأ به، على أن قدرة الحي على الكسب يعلم حدها بالمشاهدة، مثلا نعلم أن الحي يقدر على حمل الحجر، وعلى أن يحول بينه، وبين عدوه الكافر، أو يدفع عنه سبعا صائلا، أو لصا، أو يدعو له، أو نحو ذلك، وأما قدرة الميت على الكسب فعلى تقدير تسليمها لا تعلم حدها بالمشاهدة فما طريق العلم بها؟ وهل هي مساوية لقدرة الحي أو زائدة عليها أو ناقصة عنها؛ فلا بد من بيانه حتى يطلب منه على حسبه، ودونه لا معنى لهذه الدعوى العمياء) 6.
ويصف أحد العلماء قياس الأموات على الأحياء بهذا الوصف:
(قياس الأموات من الأنبياء، والصالحين في الأمور التى لا يقدر عليها إلا الله، على الأحياء القادرين على الأسباب العالية المقدور عليها من أفسد القياس، وأبطل إبطال، وأمحل المحال؛ لأن الله سبحانه وتعالى فرق بين الأحياء والأموات ولم يسو بينهما بقوله {وَمَا يَسْتَوِي الأَحْيَاءُ وَلا الأَمْوَاتُ} 7) 8.
ويتحدث علامة العراق الآلوسي عن مسألة سماع الأموات فيقول:
(لا يشك أحد من أهل العلم أن في مسألة السماع قولين، أحدهما: أن الأموات يسمعون، ومع ذلك لا يستمد منهم ولا يستغاث بهم في قضاء الحاجات، ولا يلجأ
__________
1 "تأكد الملك المنان"، ق 49.
2 سورة البقرة آية: 286.
3 انظر: أدلته القرآنية في كتابه "صيانة الإنسان" ص 247، 248.
4 صحيح مسلم: كتاب الوصية (1631) , وسنن الترمذي: كتاب الأحكام (1376) , وسنن النسائي: كتاب الوصايا (3651) , وسنن أبي داود: كتاب الوصايا (2880) , ومسند أحمد (2/372) , وسنن الدارمي: كتاب المقدمة (559) .
5 صحيح مسلم: كتاب الوصية (1631) , وسنن الترمذي: كتاب الأحكام (1376) , وسنن النسائي: كتاب الوصايا (3651) , وسنن أبي داود: كتاب الوصايا (2880) , ومسند أحمد (2/372) , وسنن الدارمي: كتاب المقدمة (559) .
6 "صيانة الإنسان"، ص 252، 253، باختصار، وانظر: الرد تفصيلا ص 247-253.
7 سورة فاطر آية: 22.
8 "مجموعة الرسائل والمسائل" 4-837.

(1/276)

إليهم، لعدم ورود ذلك في الشريعة.
والآخر: أنهم لا يسمعون، وإلى كل قول من هذين القولين ذهب جم غفير من أهل العلم، وكل منهما أورد أدلة على مدعاه لا يمكن إنكارها، وليس هذا الاختلاف في متأخري الأمة، بل إن السلف كانوا مختلفين في ذلك. فإنكار السماع رأسا، وإثباته مطلقا لا شك في أنه مكابرة محضة. فالراجح قصر السماع على ما ورد وهذا الوجه يجمع بين الروايات المختلفة) 1.
ولكن -كما يذكر الآلوسي- من يقول بسماع الأموات لا يقول بأنهم يسمعون كل كلام، ومن أي محل كان قريب أو بعيد ... فإن هذا باطل بإجماع المسلمين) 2.
وأخيرا نكتفي بما أوردناه من نقول موجزة لأئمة الدعوة وأنصارها في إزالة اللبس في هذه الشبهة، ثم ردها، ومن أراد المزيد والتفصيل فعليه بما كتب السلف قديما، وأتباعهم من أهل هذه الدعوة وغيرهم.
__________
1 "فتح المنان تتمة منهاج التأسيس"، ص 380.
2 "فتح المنان تتمة منهاج التأسيس"، ص 382.

(1/277)


منع الاستشفاع بالنبي صلى الله عليه وسلم - دعاوي المناوئين

دعاوي المناوئين لدعوة الشيخ محمد بن عبد الوهاب

الفصل الثالث: منع الاستشفاع بالنبي صلى الله عليه وسلم 1
أطلق الخصوم على الشيخ الإمام محمد بن عبد الوهاب، وأنصار دعوته شبهة منع الاستشفاع بمحمد صلى الله عليه وسلم فادعوا أن الشيخ الإمام وأتباعه من بعده يمنعون طلب الشفاعة من المصطفى صلى الله عليه وسلم وكذلك يمنعون طلبها من الأنبياء والصالحين.
وقبل الشروع في عرض هذه الشبهة ثم ردها، ينبغي أن ننبه إلى أن موضوع الشفاعة يرتبط -إلى حد كبير- بموضوع التوسل، لذا فهناك تداخل كبير بين هذا الفصل، وبين الفصل السابق -كما سيتضح أثناء عرض هذا الفصل-، إلا أنه مع هذا التداخل فهناك بعض المسائل التي يستقل بها موضوع الشفاعة عن موضوع التوسل، مما ناسب إفراده بهذا الفصل.
وقد تحدث خصوم هذه الدعوة عن شبهة منع الاستشفاع بالنبي صلى الله عليه وسلم فادعوا أن الشيخ الإمام، وأتباعه من بعده يمنعون طلب الشفاعة من النبي محمد صلى الله عليه وسلم وكذا سائر الأنبياء، والأولياء، وذكر الخصوم حجتهم في هذه المسألة، وسنورد أقوالهم -من خلال كتبهم-، وحججهم في هذا المقام.
يدعي القباني الفرق بين المشركين الذين اتخذوا الأصنام شفعاء لهم عند الله لتقربهم إليه زلفى، وبين المسلمين -كما زعم القباني- الذين يطلبون الشفاعة من الأنبياء والأولياء.
فليس سبب كفر مشركي العرب هو اتخاذ الأولياء شفعاء تقربهم عند الله زلفى، وإنما كان كفرهم بسبب اعتقادهم أن الملائكة والأولياء بنات وأبناء الله على حد دعوى
__________
1 كان هذا الفصل ضمن شبهات، لأن مسألة الاستشفاع بمحمد صلى الله عليه وسلم من المسائل المجملة التي تحتاج إلى تفصيل وبيان، وسيتضح ذلك في ثنايا هذا الفصل. وانظر: تفصيلا لهذه المسألة في كتاب"شرح العقيدة الطحاوية" لابن أبي العز الحنفي، ط الرابعة، المكتب الإسلامي بيروت، ص 261-263.

(1/278)

القباني، لذا يقول القباني:
(العلة التي وجبت كفر المشركين هي اعتقادهم في الأنبياء، والأولياء، والملائكة أنهم أبناء الله، وبنات الله، تعالى الله عن ذلك..) 1.
ويقول أيضا: (إن عبادة المشركين للأنبياء، والأولياء إنما هي بالسجود لتماثيلهم، ليتقربوا إليهم ... ) 2.
ويستنكر القباني أن يكفر من قال: يا رسول الله اشفع لي، فيقول بكل قبح ووقاحة مخاطبا الشيخ الإمام:
(أما أنهم كفروا بمجرد قولهم يا رسول الله اشفع لي، أو أغثني، وأنها مساواة لقول المشرك واعتقاده أن المسيح هو الله، ولعبادة تمثاله من السجود والذبح كما ادعيت ذلك، وجزمت به. فما أقمت على ذلك الدليل والبرهان يا طويل الآذان) 3.
ويجوز ابن داود الهمداني طلب الشفاعة من الأنبياء والأولياء، فلا يحتاج إلى إذن من الله؛ لأن الله أذن لهم في الشفاعة، يقول ابن داود:
(إن الله تعالى أذن لنا أن نطلب منهم -أي الأنبياء والأولياء- الشفاعة، وليعلم أولا أن طلب الشفاعة منهم لا يحتاج إلى ورود إذن من الله في ذلك، فإنا بعد أن علمنا أن لهم جاها وجيها عنده تعالى، بحيث إذا شفعوا قبلت شفاعتهم، فعلمنا مع ذلك أن الله تعالى أذن لهم في الشفاعة، ساغ لنا أن نطلبها منهم، ونجعلهم شفعاء عنده، ونقول لهم اشفعوا لنا عند الله في قضاء حوائجنا، فإن لكم عند الله جاها وجيها، وشفاعة مقبولة كما يسوغ لأحدنا أن يقول لآخر توسط لي عند السلطان، واشفع لي لدى فلان) 4.
ويرد ابن داود على الشيخ الإمام في تلك المسألة، فيقول:
(وقول الزنديق الحجازي: إن الله أعطاه الشفاعة، ونهاك عن طلبها منه كما قال: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 5 غلط، فإن الدعاء المنهي عنه هنا بمعنى العبادة، وطالب الشفاعة لا يعبد الشفيع، بل يطلب منه أن يشفعه عند الله، كما
__________
1 "فصل الخطاب" ق 36.
2 "فصل الخطاب" ق 38.
3 "فصل الخطاب" ق 41.
4 "إزهاق الباطل" ق 35.
5 سورة الجن آية: 18.

(1/279)

أن يوسف بدعائه لأحد صاحبي السجن لم يكن عابدا له ولا كافرا، وقوله1 "فإن الشفاعة التي أعطاها غير النبي، فصح أن الملائكة يشفعون، والأولياء يشفعون. أتقول إن الله أعطاهم الشفاعة، فاطلبها منهم. فإن قلت هذا، فقد عبدتم" غلط أيضا، لما قلنا من أن طلب الشفاعة ممن أعطيها سواء كان نبيا، أو كان وليا، أو وصيا، أو ملكا، أو مؤمنا ليس عبادة له، فيصح لنا أن نطلب الشفاعة من الأوصياء، والأولياء، والملائكة، والصلحاء، وليس في ذلك شرك) 2.
ويسوي ابن داود بين قول: اللهم شفع محمدا فينا، وبين قول: يا محمد اشفع لي، فيقول:
(وإذا ثبت أن لهم -محمد صلى الله عليه وسلم وعترته- الشفاعة المقبولة، وأنهم مأذونون في الشفاعة، ونحن مأمورون بطلبها، كان لنا الخيار في الدعاء. فإن شئنا طلبناها، وقلنا اللهم شفعهم فينا، أو لا تحرمنا شفاعتهم، أو تقبل شفاعته فينا، وإن شئنا طلبناها منهم وقلنا يا أولياء الله اشفعوا لنا عند الله، واستغفروا ذنوبنا إلى غير ذلك) 3.
ويفسر محمد بن عبد المجيد معنى الإذن -أحد شرطي قبول الشفاعة- فيقول:
(والذي يظهر -والله أعلم- تفسير الإذن بلازمه، من الرضى والاختيار، والمعنى: لا أحد يشفع عنده شفاعة نافعة، إلا برضاه، واختياره تعالى، إذ لا ينفذ لأحد مراد لم يرده الله تعالى ... ) 4.
وبناء على ذلك، فإن محمد بن عبد المجيد لا يشترط الإذن للشافع، لذا يقول:
(والمتحصل من هذا أن الشفاعة لا تتوقف على إذن خاص، بمعنى إطلاقها وإباحتها للشافع، ولكن يتوقف نفعها على رضاه تعالى أن يقبلها، واختياره لذلك ... ) 5.
ويدافع محمد بن عبد المجيد عن المستغيثين بالموتى والذين يسألونهم الشفاعة فيقول:
(والمشركون كانوا يعتقدون في أصنامهم أنها تنفع وتضر ... فأين هذا ممن
__________
1 أي الشيخ محمد بن عبد الوهاب.
2 "إزهاق الباطل" ق 35.
3 "إزهاق الباطل" ق 53.
4 "الرد على بعض المبتدعة من الطائفة الوهابية"، ص 13.
5 "الرد على بعض المبتدعة من الطائفة الوهابية"، ص14.

(1/280)

يستغيث من المسلمين بنبي، أو ولي، ويسأله الشفاعة، معتقدا أنه لا يملك نفعا ولا ضرا ... ) 1.
ويرد محمد بن عبد المجيد على اعتراض لما قرره، فيقول:
(وأما تمسكه -أي الإمام سعود بن عبد العزيز- في منع استشفاعهم إلى الله بقوله تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} 2 قلنا مسلم، ولا ينافي طلبنا منهم الشفاعة في مآرب الدنيا والآخرة؛ لأن شفاعتهم لنا من بعد إذنه تعالى لهم بإلهام، أو غيره مما يعلمونه أولا، ولأن شفاعتهم مجرد دعائه لله تعالى، وطلب وابتهال، كما يدعو المؤمن لأخيه بظهر الغيب. ومعنى توقفها على الإذن توقف قبولها على رضاه تعالى، واختياره الإجابة، لا كما زعم المشركون أن معبوداتهم تشفع لهم عنده، وجزموا بذلك، ولم يلتفتوا إلى توقف نفع شفاعتها على قبوله تعالى، ورضاه، حتى كأنهم لا بجوزون رد شفاعتها..) 3.
ويدعي الحداد أن سبب كفر مشركي العرب هو نسبتهم الولد لله تعالى، وليس لأنهم جعلوا الأصنام، أو الأولياء شفعاء تقربهم عند الله زلفى. فيقول:
(وقوله تعالى في سورة الزمر: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 4 فإن بعدها قوله تعالى ردا على من نسب له الولد، تعالى الله {لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَداً لاصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ سُبْحَانَهُ هُوَ اللَّهُ الْوَاحِدُ الْقَهَّارُ} 5 وقولهم ليقربونا معتقدين أنهم آلهة وأنهم شركاء، كما حكى عنهم سبحانه في قوله: {هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا} 6 الآية، ولو أنهم آمنوا بالله وحده، وأقروا برسالة نبيه، وما جاء به، واعتقدوا في الحجر أنه من خلقه، وأنه لا ذنب له، نفعهم، لقوله عليه السلام " لو اعتقد أحدكم في حجر لنفعه " 7 لاعتقاده أنه لا يضر ولا ينفع خلق من خلقه إلا بإذنه) 8.
__________
1 "الرد على بعض المبتدعة من الطائفة الوهابية"، ص 16.
2 سورة الزمر آية: 44.
3 الرد على بعض المبتدعة..، ص 47 بتصرف يسير.
4 سورة الزمر آية: 3.
5 سورة الزمر آية: 4.
6 سورة الأنعام آية: 136.
(قال اين تيمية -عن هذا الحديث-: كذب، ونحوه قول الحافظ ابن حجر لا أصل له، وقال ابن القيم: هو من كلام عباد الأصنام الذين يحسنون ظنهم بالأحجار) . عن كتاب "كشف الخفاء" لإسماعيل العجلوني، مكتبة التراث، سوريا، 2/216،217 باختصار.
8 "مصباح الأنام"، ص 18. يظهر-جليا- من كلام الحداد، وغيره من المبتدعة الذين سبق ذكرهم، أنهم لا يدركون، ولا يعرفون معنى إذن الله، فهم لا يفرقون، ولا يميزون بين الإذن الكوني القدري، وبين الإذن الديني الشرعي ... ، فقد ظن هؤلاء الجهلة أن معنى إذن الله للشافع، أي تحقق ذلك قدرا وكونا، ومن ثم استنكروا كلام أئمة الدعوة في إيراد هذا الشرط لتحقيق الشفاعة، لأنهم فهموا من هذا الشرط بإمكانية وقوع ما يخالف القدر -الكوني-، مع أن علماء الدعوة قصدوا بالإذن -هاهنا- أي الشرعي الديني. انظر: بيان الفرق بين الإذن الكوني القدري وبين الإذن الديني في كتاب "شفاء العليل" لابن القيم، مكتبة التراث، القاهرة، ص 588.

(1/281)

ويدعي عمر المحجوب أن الوهابيين ينكرون الكثير من الشفاعة فيقول:
(ولعلك من المبتدعة الذين ينكرون أنواعا كثيرة من الشفاعة) 1.
ويذكر إسماعيل التميمي أن الاستشفاع بمحمد صلى الله عليه وسلم ليس عبادة له؛ لأنها في ملكه.. يقول: (وليست -أي مسألة الاستشفاع بمحمد صلى الله عليه وسلم- عبادة للمطلوب -أي محمد-، لأنه لا يعظم طالبها كتعظيم المعبود..) 2.
(أما مسألة طلب الشفاعة من رسول الله صلى الله عليه وسلم.. فإن هذا الطلب ليس عبادة، فإن الله لما وعده بها، وبالإذن فيها صارت في يده، فطلبها منه كطلب حاجة من يد قادر على إعطائها..) 3.
ويورد جعفر النجفي كلاما حول الشفاعة، كان مما قاله:
(إن الشفاعة إن كانت من قبيل الدعاء، فيرجع طلبها إلى التماس الدعاء من الأنبياء والأولياء، فتكون عبارة عن دعاء مخصوص لنجاة الغير، أو قضاء حاجته في أمور الدنيا والآخرة. فلا كلام، ولا بحث في جواز طلبها من كل أحد كما لو سألت إخوانك الدعاء ... ولا ريب أن المستشفع بالنبي، والأولياء في دار الدنيا يريد هذا المعنى) 4.
ويسوق دحلان ما قرره علماء الدعوة من اشتراط إذن الله في قبول الشفاعة، ثم ذكر رده، فيقول:
(ومما يعتقده المنكرون للزيارة، والتوسل منع طلب الشفاعة من النبي صلى الله عليه وسلم ويقولون أن الله تعالى قد قال في كتابه العزيز: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِه} 5 وقال
__________
1 "الرد على الوهابية" ص 7.
2 "المنح الإلهية"، ص 25.
3 "المنح الإلهية"، ص 64.
4 "منهج الرشاد"، ص 49، 50 باختصار.
5 سورة البقرة آية: 255.

(1/282)

تعالى: {وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى} 1 فالطالب للشفاعة لا يعلم حصول الإذن للنبي صلى الله عليه وسلم بالشفاعة للمؤمنين.
وقد صحت الأحاديث بأنه صلى الله عليه وسلم يشفع لمن قال بعد الأذان:"اللهم رب هذه الدعوة التامة.." 2 إلى آخر الدعاء المشهور، ولمن صلى على النبي صلى الله عليه وسلم يوم الجمعة، ولمن زار قبره صلى الله عليه وسلم.. فالطالب للشفاعة كأنه يتوسل إلى الله تعالى بالنبي صلى الله عليه وسلم أن يحفظ عليه الإيمان إلى أن يتوفاه الله، فيدخل في شفاعة النبي صلى الله عليه وسلم ويكون من أهلها) 3.
ويذكر السمنودي ما اشترطه علماء الدعوة لقبول الشفاعة، من الإذن للشافع أن يشفع، والرضا عن المشفوع له، ثم يرد ذلك بقوله:
(وأقول إن منعهم المذكور، واحتجاجهم هذا عليه مردود عليهم، وباطل بالأحاديث الصحيحة الصريحة في حصول الإذن للنبي صلى الله عليه وسلم بالشفاعة للمؤمنين، لكونهم ممن ارتضى الله تعالى أن يشفع له، وبما صح متواترا من طلب بعض الصحابة الشفاعة لله من النبي صلى الله عليه وسلم) 4.
ويورد السمنودي النصوص التي تثبت الشفاعة، ثم يقول:
(وهذه الآيات، والأحاديث وما ماثلها على عمومها، ولم يخصصها أحد بحال الحياة دون الممات) 5. ويدعي السمنودي أن طلب الشفاعة من باب التسبب فقال:
(والشفاعة وإن كانت في الحقيقة بإذن الله..، ولكن على المسلم أن يباشر السبب، وأمر الإذن في القضاء إلى الله تعالى إن شاء، وإن لم يشأ، لم يكن. هذا هو اعتقاد المسلمين لا يعتقدون غيره، فمقصودهم بطلبهم الشفاعة من الأنبياء، والصالحين إنما هو التسبب) 6.
ويذكر الطباطبائي أن الوهابيين يثبتون الشفاعة، ولكن يمنعون طلبها في الدنيا من أصحابها، ثم يرد على هذا المعتقد فيقول:
__________
1 سورة الأنبياء آية: 28.
2 رواه البخاري.
3 "الدرر السنية في الرد على الوهابية"، ص 33.
4 "سعادة الدارين" 2/2.
5 "سعادة الدارين" 2/6.
6 "سعادة الدارين" 2/7.

(1/283)

(قالت الوهابية إن الشفاعة للأنبياء، والأولياء منقطعة في الدنيا، وإنما هي ثابتة لهم في الآخرة، فلو جعل العبد بينه وبين الله وسائط من عباده يسألهم الشفاعة كان ذلك شركا وعبادة لغير الله، فاللازم أن يوجه العبد دعاءه إلى ربه ويقول: اللهم اجعلنا ممن تناله شفاعة محمد صلى الله عليه وسلم ولا يجوز له أن يقول يا محمد اشفع لي عند الله) -ثم ذكر أدلتهم على ذلك-.
ثم قال: (وقالت الإمامية إن الشفاعة ثابتة للنبي صلى الله عليه وسلم وصالح المؤمنين، والملائكة المقربين، فيجوز الاستشفاع بهم إلى الله تعالى لنهوض الكتاب والسنة عليه ...
وقول ابن عبد الوهاب: إن الله أعطى نبيه الشفاعة، ولكن نهاك عن الاستشفاع به ... كلام شعري مبناه الخيال، فإنه مثل أن يقول إن الله تعالى أعطى نبيه صلى الله عليه وآله وسلم يوم القيامة سقاية الحوض، ولكن نهى الناس عن الورود عليه، والاستسقاء منه.
وقوله تعالى: {مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا} 1 دلت على جواز وقوع الشفاعة الحسنة من المؤمنين، بعضهم في حق بعض، ومتى جاز، جاز التوسل بالشفيع ولو كان ذلك شركا لما صح الإذن في الشفاعة لا عقلا ولا سمعا مع أنها مأذون فيها ومرغب إليها بقوله سبحانه: {يَكُنْ لَهُ نَصِيبٌ مِنْهَا} 2 3.
ويجوز عبد الرءوف الرافضي الاستشفاع بمحمد صلى الله عليه وسلم إلى الله فيقول:
(وقد جوز الشرع الاستشفاع به إلى الله، وليس فيه شرك ولا هو دين المشركين أصلا، ونوضح المقال بضرب من المثال ونقول:
ولا شك أن السجود لغير الله شرك، وقد أمر الله تعالى ملائكته المقربين أجمعين أن يسجدوا لآدم، فانقادوا كلهم أجمعون، فصار سجودهم لغير الله الذي كان كفرا وشركا لولا أمر الله، طاعة مقبولة عند الله، وخاتم الأنبياء خير من فاتح الأنبياء، بل من سائر الأنبياء، والاستشفاع به أيسر من السجود..) 4.
ويدعي العاملي جواز طلب الشفاعة من كل مؤمن حيا أو ميتا، لأنه كطلب الدعاء فيقول:
(فطلب الشفاعة من الغير، كطلب الدعاء منه. وقد ثبت جواز طلب الدعاء من
__________
1 سورة النساء آية: 85.
2 سورة النساء آية: 85.
3 "البراهين الجلية"، ص 17، 18.
4 "فصل الخطاب"، ق 39، باختصار.

(1/284)

أي مؤمن كان ... ويجوز طلب الشفاعة إلى الله تعالى من كل مؤمن فضلا عن الأنبياء والصالحين، وفضلا عن سيد المرسلين) 1.
ويدعي العاملي -أيضا- أن اتخاذ الأصنام، أو الأولياء شفعاء عند الله، ليس سببا في شرك عباد الأصنام والأولياء، يقول:
(والمشركون لم يعلم أن هذا سبب في شركهم؛ لأنه لم يصدر منهم وحده، بل صدر معه ما هو كاف في الشرك، والكفر من إنكار الرسل، والشرائع، والعبادة للأصنام) 2.
ويستنكر العاملي طلب الشفاعة من الله وحده في الدنيا، فيقول:
(أما قولهم فالشفاعة حق، ولا تطلب في دار الدنيا إلا من الله. فإذا كانت حقا فما المانع من طلبها؟ أفيجعل الله طلب الحق باطلا وشركا؟ تعالى الله عن ذلك، فطلب الحق لا يكون إلا حقا، وطلب الباطل لا يكون إلا باطلا، والتقييد بقولهم في دار الدنيا دال على جواز طلبها في الآخرة، كما يدل عليه حديث تشفع الناس بالأنبياء، واعتذار كل منهم ثم تشفعهم بمحمد صلى الله عليه وسلم ...
وهل منع الناس من الشرك في الدنيا، وأبيح لهم الشرك في الآخرة) 3.
ثم يورد العاملي دليلا له، ويرد عليه:
(وأما قوله: إن الله أعطاه الشفاعة، ونهاك أن تطلبها منه وقال: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 4 فقول فاسد؛ لأن الدعاء المنهي عنه في الآية لا يشمل طلب الشفاعة، كما لا يشمل طلب الدعاء التي هي نوع منه، ولا يمكن أن يكون شاملا لذلك، إذ يكون محصله أن الله تعالى أباح لك أن تطلب من كل أحد ما أعطاه الله إياه إلا الشفاعة) 5.
وادعى فضل الرسول البركاتي هذه المقالة:
(والنجدية خالفوا أهل السنة والجماعة في الشفاعة، وخلطوا مع الاعتزال أنواعا من الخبط والشناعة، قالوا إن الشفاعة بالوجاهة غير ممكنة واعتقادها كفر) 6.
__________
1 "كشف الارتياب"، ص 242.
2 "كشف الارتياب"، ص 251.
3 "كشف الارتياب"، ص 260.
4 سورة الجن آية: 18.
5 "كشف الارتياب"، ص 260 بتصرف.
6 "المعتقد المنتقد"، مكتبة الحقيقة، استانبول، 1983، ص 136.

(1/285)

ويبيح الاوردبادي الاستشفاع بالأولياء بقوله:
(وأما الاستشفاع بهم، فلم يكن إلا لأن الله أثبت الشفاعة لعباده المكرمين في قوله تعالى: {إِلاَّ لِمَنِ ارْتَضَى} 1 وأذن بشفاعتهم في قوله تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّّّّّّّ بِإِذْنِه} 2 فيتوسل عند الله، ويتوجه، ويستشفع إليه بأوليائه من عباده) 3.
يتبين من خلال هذه النقول أن هؤلاء الخصوم يدعون أن العلة التي أوجبت كفر المشركين، هي اعتقادهم في الأنبياء، والملائكة أنهم أبناء الله وبناته- تعالى الله عن ذلك-، أو اعتقادهم أن الأصنام تنفع وتضر، وليست علة كفرهم اتخاذهم الأصنام، أو الأولياء شفعاء كي تقربهم عند الله زلفى.
كما أن المناوئين يجوزون طلب الشفاعة من الأنبياء، والأولياء في دار الدنيا؛ لأن الله أذن لهم في الشفاعة، وبعضهم يفسر الإذن بمعنى الرضا والاختيار. ونلاحظ أنهم ينفون أن يكون طلب الشفاعة من الأنبياء، أو الأولياء عبادة لهم، بل هو كدعاء المسلم لأخيه، كما أن طلب الشفاعة منهم عام لا فرق في ذلك بين الأحياء منهم والأموات.
ويدعي الخصوم أن الشفاعة حين تطلب في الدنيا من الأونبياء فلأنها في ملكهم وحوزتهم.
لقد أفاض علماء هذه الدعوة السلفية الحديث عن ما يتعلق بهذه. المسألة فوضوحها غاية الوضوح، وأوردوا الأدلة والبراهين عليها، وذكروا شبهات الخصوم، واعتراضهم، ثم أعقبوها بالرد والمناقشة.
وقد تحدث الشيخ الإمام محمد بن عبد الوهاب عن هذه المسألة في أكثر من موضع وأطال في بيانها وإظهارها.
فيبين الشيخ محمد بن عبد الوهاب مشابهة هؤلاء الذين اتخذوا الصالحين شفعاء، ووسائط بينهم وبين الله ويدعونهم، ويرجونهم، بحال المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم ممن اتخذ الأصنام، أو الأولياء شفعاء تقربهم عند الله زلفى، مع اعتقاد أن النفع والضر من عند الله، ويورد الاعتراضات في ذلك فيقول:
(إن أعداء الله لهم اعتراضات كثيرة على دين الرسل، يصدون بها الناس عنه، منها قولهم: نحن لا نشرك بالله، بل نشهد أنه لا يخلق ولا يرزق، ولا ينفع ولا يضر
__________
1 سورة الأنبياء آية: 28.
2 سورة البقرة آية: 255.
3 رسالة في الرد على الوهابية، المطبعة العلومية، النجف، 1345هـ، ص 22.

(1/286)

إلا الله وحده لا شريك له وأن محمدا صلى الله عليه وسلم لا يملك لنفسه نفعا، ولا ضرا، فضلا عن عبد القادر أو غيره، ولكن أنا مذنب والصالحون لهم جاه عند الله وأطلب من الله بهم.
فجوابه هو أن الذين قاتلهم رسول الله صلى الله عليه وسلم مقرون بما ذكرت، ومقرون أن أوثانهم لا تدبر شيئا، وإنما أرادوا الجاه، والشفاعة، كما في القرآن. فإن قال هؤلاء الآيات إنما نزلت فيمن يعبد الأصنام. كيف تجعلون الصالحين مثل الأصنام؟ أم كيف تجعلون الأنبياء أصناما فجاوبه بما تقدم ... فإنه إذا أقر أن الكفار يشهدون بالربوبية كلها، وأنهم ما أرادوا ممن قصدوا إلا الشفاعة، ولكن أراد أن يفرق بين فعله، وفعلهم بما ذكر- فاذكر له أن الكفار منهم من يدعو الأصنام، ومنهم من يدعو الأولياء الذين قال الله فيهم: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} 1 ويدعون عيسى ابن مريم وأمه، ويدعون الملائكة..
فقل له: أعرفت أن الله كفر من قصد الأصنام، وكفر أيضا من قصد الصالحين وقاتلهم رسول الله صلى الله عليه وسلم. فإن قال: الكفار يريدون منهم وأنا أشهد أن الله هو النافع الضار المدبر، لا أريد إلا منه، والصالحون ليس لهم من الأمر شيء، ولكن أقصدهم أرجو من الله شفاعتهم. فالجواب أن هذا قول الكفار سواء بسواء، واقرأ عليه قوله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 2 وقوله تعالى: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 3 واعلم أن هذه الشبهة أكبر ما عندهم) 4.
ويقرر الشيخ الشفاعة، ويثبتها، ويذكر شرطي الشفاعة، ثم يرد على من قال إن الله أعطى الشفاعة محمدا فأطلبها منه، يقول رحمه الله:
(فإن قال أتنكر شفاعة رسول الله صلى الله عليه وسلم وتبرأ منها؟ فقل لا أنكرها ولا أتبرأ منها، بل هو صلى الله عليه وسلم الشافع المشفع، وأرجو شفاعته، ولكن الشفاعة كلها لله، كما قال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} 5 ولا تكون إلا من بعد إذن الله كما قال عزوجل: {مَنْ
__________
1 سورة الإسراء آية: 57.
2 سورة الزمر آية: 3.
3 سورة يونس آية: 18.
4 "مجموعة مؤلفات الشيخ، 1/161. وانظر: ما كتبه الشيخ الإمام في بيان أن الكفار الذين قاتلهم رسول الله صلى الله عليه وسلم ما قصدوا الأصنام إلا لطلب القربة والشفاعة ... "مجموعة مؤلفات الشيخ" 1/200، 398.
5 سورة الزمر آية: 44.

(1/287)

ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِه} 1 ولا يشفع في أحد إلا من بعد أن يأذن الله فيه كما قال عزوجل {وَمَنْ يَبْتَغِ غَيْرَ الأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ} 2 فإذا كانت الشفاعة كلها لله، ولا تكون إلا من بعد إذنه، ولا يشفع النبي صلى الله عليه وسلم ولا غيره في أحد حتى يأذن الله فيها، ولا يأذن إلا لأهل التوحيد، تبين لك أن الشفاعة كلها لله فاطلبها منه، وقل: اللهم لا تحرمني شفاعته، اللهم شفعه في وأمثال هذا. فإن قال النبي صلى الله عليه وسلم أعطي الشفاعة وأنا أطلبه مما أعطاه الله.
فالجواب: أن الله أعطاه الشفاعة، ونهاك عن هذا فقال: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 3 فإن كنت تدعو الله أن يشفع نبيه فيك، فأطعه في قوله: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 4 وأيضا فإن الشفاعة أعطيها غير النبي صلى الله عليه وسلم فصح أن الملائكة يشفعون، والأولياء يشفعون، والأفراط يشفعون، أتقول إن الله أعطاهم الشفاعة فأطلبها منهم. فإن قلت هذا، رجعت إلى عبادة الصالحين التي ذكر الله في كتابه، وإن قلت: لا، بطل قولك: أعطاه الله الشفاعة، وأنا أطلبه مما أعطاه) 5.
ويرد الشيخ الإمام على من ألصق بهم فرية إنكار شفاعة الرسول صلى الله عليه وسلم فيقول: (يزعمون أننا ننكر شفاعة الرسول صلى الله عليه وسلم فنقول سبحانك هذا بهتان عظيم، بل نشهد أن رسول الله صلى الله عليه وسلم الشافع المشفع، صاحب المقام المحمود، نسأل الله رب العرش العظيم أن يشفعه فينا، وأن يحشرنا تحت لوائه. هذا اعتقادنا وهذا الذي مشى عليه السلف الصالح، وهم أحب الناس لنبيهم، وأعظمهم في اتباع شرعه) 6.
ويؤكد الشيخ محمد بن عبد الوهاب رحمه الله أن الشفاعة لا تطلب في الدنيا إلا من الله، فلا تطلب من الأنبياء، أو الأولياء بعد موتهم، يقول رحمه الله:
(والشفاعة حق ولا تطلب في دار الدنيا إلا من الله تعالى كما قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 7 وقال {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} 8 فإذا كان الرسول صلى الله عليه وسلم وهو سيد الشفعاء، وآدم فمن دونه تحت لوائه لا يشفع إلا بإذن الله لا يشفع ابتداء بل " يأتي فيخر
__________
1 سورة البقرة آية: 255.
2 سورة آل عمران آية: 85.
3 سورة الجن آية: 18.
4 سورة الجن آية: 18.
5 "مجموعة مؤلفات الشيخ"1/165، 166.
6 "مجموعة مؤلفات الشيخ" 5/48.
7 سورة الجن آية: 18.
8 سورة يونس آية: 106.

(1/288)

ساجدا فيحمده بمحامد يعلمه إياها، ثم يقال ارفع رأسك، وقل يسمع، وسل تعط، واشفع تشفع، ثم يحد لهم حدا فيدخلهم الجنة " 1 فكيف بغيره من الأنبياء والأولياء؟ وهذا الذي ذكرناه، لا يخالف فيه أحد من علماء المسلمين. بل قد أجمع عليه السلف الصالح من الصحابة والتابعين والأئمة الأربعة وغيرهم..) 2.
وعلى ضوء ذلك، فلا تطلب الشفاعة من المصطفى صلى الله عليه وسلم بعد موته، ولأنه أيضا ليس هناك دليل على طلبها منه بعد موته، لذا قال الشيخ الإمام:
(القائل إنه يطلب الشفاعة بعد موته يورد علينا الدليل من كتاب الله، أو من سنة رسول الله، أو من اجتماع الأمة. والحق أحق أن يتبع) 3.
ويؤكد الشيخ الإمام أن طلب الشفاعة من موتى الصالحين يضاد توحيد العبادة وينافيه، فيقول: (إن أهل الجاهلية يتعبدون بإشراك الصالحين في دعاء الله، وعبادته. يريدون شفاعتهم، لظنهم أن الله يحب ذلك، وأن الصالحين يحبونه كما قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 4 وقال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 5 وهذه أعظم مسألة خالفهم فيها رسول الله صلى الله عليه وسلم فأتى بالإخلاص، وأخبر أنه دين الله الذي أرسل به جميع الرسل، وأنه لا يقبل من الأعمال إلا الخالص..) 6. ويرد الإمام عبد العزيز الأول على من ادعى عدم شرط الإذن من الله في مسألة الشفاعة، فيبين أن من شفع عند غيره بغير إذنه فهو شريك له في حصول ذلك المطلوب.. يقول رحمه الله:
(ولهذا حسم جل وعلا مادة الشفاعة عن كل أحد بغير إذن الإله وحده، فلا يشفع أحد عنده إلا بإذنه لا ملك ولا نبي ولا غيرهما؛ لأن من شفع عند غيره بغير إذنه فهو شريك له في حصول ذلك المطلوب لتأثيره فيه بشفاعته، ولاسيما إن كانت من غير إذنه، فجعله يفعل ما طلب منه، والله تعالى لا شريك له بوجه من الوجوه، وكل
__________
1 صحيح البخاري: كتاب أحاديث الأنبياء (3340) , وصحيح مسلم: كتاب الإيمان (193) , وسنن الترمذي: كتاب تفسير القرآن (3148) , ومسند أحمد (1/4 ,1/295 ,3/247) .
2 " مجموعة مؤلفات الشيخ" 5/113 باختصار.
3 "مجموعة مؤلفات الشيخ" 5/48.
4 سورة يونس آية: 18.
5 سورة الزمر آية: 3.
6 "مجموعة مؤلفات الشيخ" 1/334.

(1/289)

من أعان غيره على أمر فقد شفعه فيه، والله تعالى وتر لا يشفعه أحد بوجه من الوجوه، ولهذا قال عز من قال: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} 1) 2.وتبدو أهمية هذه المسألة ومدى قيمتها، من خلال ما كتبه الإمام عبد العزيز الأول، حين تحدث عن حال أولئك المستشفعين بالموتى، ثم أشار إلى فائدة مهمة وهي أن الشفاعة ثابتة بالوصف، لا بالشخص.. يقول:
(وما حجتهم علينا إلا أن المدعو يكون شفيعا ووسيلة، ونحن نقول: هؤلاء الداعون الهاتفون بذكره، المعتقدون في الأحياء الغائبين المدعوين، والأموات يطلبون كشف شدتهم، وتفريج كربتهم، وإبراء مريضهم وتكثير رزقهم.. لم يكفهم الاقتصار على مسألة الشفاعة والوسيلة، وهما من أعظم المخاصمة الجارية علينا مما قاتلنا وبدعنا، وجعل اليهود والنصارى أخف شرا منا ومن أتباعنا.
وحقيقة قولنا أن الشفاعة وإن كانت حقا في الآخرة فلها أنواع مذكورة في محلها، ووجب على كل مسلم الإيمان بشفاعته صلى الله عليه وسلم بل وغيره من الشفعاء، فهي ثابتة بالوصف لا بالشخص، ماعدا الشفاعة العظمى فإنها لأهل الموقف عامة وليس منها ما يقصدون، فالوصف من مات لا يشرك بالله شيئا كما في الصحيحين من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: " لكل نبي دعوة مستجابة وأني خبأت دعوتي شفاعة لأمتي، وهي نائلة منكم إن شاء الله من مات لا يشرك بالله شيئا " 3 4) 5.
ويقرر الشيخ عبد الله بن محمد بن عبد الوهاب معتقدهم في مسألة الشفاعة فيقول:
(ونثبت الشفاعة لنبينا محمد صلى الله عليه وسلم يوم القيامة حسب ما ورد، وكذا نثبتها لسائر الأنبياء، والملائكة، والأولياء، والأطفال حسب ما ورد أيضا، ونسألها من المالك لها، والآذان فيها لمن يشاء من الموحدين الذين هم أسعد الناس بها كما ورد، بأن يقول أحدنا متضرعا إلى الله تعالى: اللهم شفع نبينا محمداً صلى الله عليه وسلم فينا يوم القيامة، أو اللهم شفع فينا عبادك الصالحين، أو ملائكتك، أو نحو ذلك مما يطلب من الله لا منهم. فلا يقال يا رسول الله، أو يا ولي الله، أسألك الشفاعة، أو غيرها، كأدركني، أو أغثني،
__________
1 سورة الزمر آية: 44.
2 "الهدية السنية"، ص 14.
3 سنن الترمذي: كتاب الدعوات (3602) , ومسند أحمد (2/426) , وسنن الدارمي: كتاب السير (2467) .
4 رواه البخاري ومسلم.
5 "الهدية السنية" ص 12.

(1/290)

أو اشفعني، أو انصرني على عدوي، ونحو ذلك مما لا يقدر عليه إلا الله تعالى) 1.
ويبين الشيخ حمد بن ناصر بن معمر أن الشفاعة كلها لله وحده، وأنها لا تكون إلا بشرطيها: الإذن للشافع أن يشفع، والرضا عن المشفوع له، فيقول رحمه الله:
(وبيان أن الشفاعة كلها لله، ليس لأحد فيها شيء، وأنه لا شفاعة إلا بعد إذن الله تعالى، وأنه تعالى لا يأذن إلا لمن رضي قوله وعمله، وأنه لا يرضى إلا التوحيد، ومعلوم أن أعلى الخلق، وأفضلهم، وأكرمهم عند الله الرسل والملائكة المقربون، وهم عبيد محض لا يسبقونه بالقول، ولا يتقدمون بين يديه ولا يفعلون شيئا إلا بعد إذنه لهم وأمره، فيأذن سبحانه لمن يشاء أن يشفع فيه فصارت الشفاعة في الحقيقة إنما هي له تعالى، والذي شفع عنده إنما شفع بإذنه له، وأمره بعد شفاعته سبحانه إلى نفسه، وهي إرادته أن يرحم عبيده) 2.
ويسوق صاحب كتاب "التوضيح" شرط رضا الله عن المشفوع له، وشرط الإذن للشافع، مما يقضي وجوب التجرد، والتوجه لله وحده، فيقول:
(ومسألة الشفاعة لم ينفها الله سبحانه، لكن أخبر أنها لا تكون ولا تنفع إلا لمن أذن له، فالشفاعة بعد رضائه تعالى عن المشفوع فيه وهذا بخلاف الشفعاء للمخلوقين، فإنهم قد يشفعون لمن لم يؤذن لهم في الشفاعة وقبل استئذان المشفوع إليه، وهذا كقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِه} 3.
وقوله: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاَِّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} 4 وقال: {وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى} 5 وقال {مَا مِنْ شَفِيعٍ إِلاَّ مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلا تَذَكَّرُونَ} 6 وهذا يوجب انقطاع تعلق القلوب بغيره، ولو كان نبيا، أو ملكا. فكيف بالمشايخ، والعلماء، والملوك. فإن غاية الراجي لهم المعتقد أن يقول هم يشفعون لي، فقد أخبر سبحانه أنه ما من شفيع إلا من بعد إذنه، وأنكر أن يشفع أحد إلا بإذنه وأخبر أن الشفاعة لا تنفع إلا
__________
1 "الهدية السنية" ص 42. وانظر: كلاما قريبا من ذلك في رسالة الشيخ محمد بن عبد اللطيف آل الشيخ ضمن كتاب "الهدية السنية" ص 107.
2 "الهدية السنية" ص 61. وانظر: ما كتبه الشيخ حمد به معمر في أقسام الناس في مسألة الشفاعة "مجموعة الرسائل والمسائل" 4/207.
3 سورة البقرة آية: 255.
4 سورة النجم آية: 26.
5 سورة الأنبياء آية: 28.
6 سورة يونس آية: 3.

(1/291)

لمن أذن له) 1.
ويبين الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب مناسبة إيراد الشيخ محمد بن عبد الوهاب لباب (الشفاعة) ضمن أبواب "كتاب التوحيد"، فيقول:
(لما كان المشركون في قديم الزمان وحديثه، إنما وقعوا في الشرك لتعلقهم بأذيال الشفاعة. كما قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 2 وكذلك قطع الله أطماع المشركين منها، وأخبر أنه شرك، ونزه نفسه عنه، ونفى أن يكون للخلق من دونه ولي أو شفيع، كما قال تعالى: {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ} 3 أراد المصنف -الشيخ الإمام- في هذا الباب، إقامة الحجج على أن ذلك هو عين الشرك، وأن الشفاعة التي يظنها من دعا غير الله ليشفع له، كما يشفع الوزير عند الملك منتفية دنيا وأخرى، وأنها لله، هو الذي يأذن للشافع ابتداء، لا يشفع ابتداء كما يظنه أعداء الله) 4.
ويرد الشيخ سليمان على دعوى الخصوم بأن طلب الشفاعة من الموتى ليست عبادة لهم، لأنه دعاهم للشفاعة فقط، فيقول رحمه الله:
(فإن قلت: إنما حكم سبحانه وتعالى بالشرك على من عبد الشفعاء، أما من دعاهم للشفاعة فقط، فهو لم يعبدهم، فلا يكون ذلك شركا.
قيل: مجرد اتخاذ الشفعاء ملزوم للشرك، والشرك لازم له، كما أن الشرك ملزوم لتنقص الرب سبحانه وتعالى، والتنقص لازم له ضرورة، شاء المشرك أم أبى. وعلى هذا فالسؤال باطل من أصله لا وجود له في الخارج، وإنما هو شيء قدره المشركون في أذهانهم، فإن الدعاء عبادة، بل هو مخ العبادة، فإذا دعاهم للشفاعة، فقد عبدهم، وأشرك في عبادة الله شاء أم أبى) 5.
ويكشف الشيخ سليمان بن عبد الله عما يتضمنه اتخاذ الشفعاء من دون الله من التنقص لعظمة الإلهية، والهضم لحق الربوبية، وسوء الظن برب العالمين، فيقول:
__________
1 "التوضيح عن توحيد الخلاق"، ص 77. وانظر: تفصيلا عن شرطي الشفاعة في الكتاب نفسه ص 236، 324.
2 سورة يونس آية: 18.
3 سورة السجدة آية: 4.
4 "تيسير العزيز الحميد"، ص 273، 274.
5 "تيسير العزيز الحميد"، ص 276.

(1/292)

(إن المتخذ للشفعاء والأنداد، إما أن يظن أن الله سبحانه يحتاج إلى من يدبر أمر العالم معه من وزير أو ظهير، وهذا أعظم التنقص لمن هو غني عن كل ما سواه بذاته، وكل ما سواه فقير إليه بذاته، وإما أن يظن أن الله سبحانه إنما تتم قدرته بقدرة الشفيع، وإما أن يظن أنه لا يعلم حتى يعلمه الشفيع، أو لا يرحم حتى يجعله الشفيع فيرحم، أو لا يجيب دعاء عباده حتى يسألوا الشفيع أن يرفع حاجتهم إليه كما هو حال ملوك الدنيا ... وهذا أصل شرك الخلق، وكله تنقص للربوبية وهضم لحقها، ولهذه الأمور وغيرها أخبر سبحانه وتعالى أن ذلك شرك، ونزه نفسه عنه فقال: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 1) 2.
ويجمل الشيخ سليمان بن عبد الله حقيقة أمر الشفاعة فيقول:
(وحقيقة أمر الشفاعة، أن الله سبحانه هو الذي يتفضل على أهل الإخلاص، فيغفر لهم بواسطة دعاء من أذن له أن يشفع ليكرمه، وينال المقام المحمود، فهذا هو حقيقة الشفاعة، لا كما يظن المشركون والجهال أن الشفاعة هي كون الشفيع يشفع ابتداء فيمن شاء، فيدخله الجنة، وينجيه من النار. ولهذا يسألونها من الأموات وغيرهم إذا زاروهم..) 3.
ويتحدث الشيخ عبد الرحمن بن حسن عن امتناع طلب الشفاعة من النبي صلى الله عليه وسلم بعد وفاته، فيسوق الأدلة النقلية التي تثبت هذا المنع ثم أورد دليلا عقلياً في منع ذلك فقال:
(وأما دليله من العقل، فالعقل الصريح يقضي، ويحكم بما يوافق النقل بأن النجاة والسعادة والفلاح وأسباب ذلك كله لا تحصل إلا بالتوجه إلى الله تعالى وحده، وإخلاص الدعاء، والالتجاء له؛ لأن الخير كله بيده، وأما المخلوق فليس في يده من هذا شيء كما قال تعالى: {مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} 4 فتسوية المخلوق بالخالق خلاف العقل كما قال تعالى: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ} 5 فالذي له الخلق، والأمر، والنعم كلها منه، وكل مخلوق فقير إليه لا يستغني عنه طرفة عين، هو الذي يستحق أن يدعى ويرجى ويرغب إليه ويرهب منه..) 6.
__________
1 سورة يونس آية: 18.
2 "تيسير العزيز الحميد"، ص 275. 276 باختصار.
3 المرجع السابق، ص 295، بتصرف يسير.
4 سورة فاطر آية: 13.
5 سورة النحل آية: 17.
6 "القول الفصل النفيس"، ص253.

(1/293)

ويرد الشيخ عبد الرحمن بن حسن على من كذب وادعى فرية الإجماع على طلب الشفاعة من النبي صلى الله عليه وسلم بعد موته، فيقول:
(الله أكبر ما أعظمها من فرية على الله، وعلى كتابه وعلى رسوله صلى الله عليه وسلم وعلى السلف، وأئمة الدين. فانظر إلى هذه الجرأة العظيمة، جعل ما أجمع عليه الرسل، والكتب، والسلف، والمسلمون من تحريم دعاء غير الله، وتشديد النهي عنه، وعن اتخاذ الشفعاء، جعل ذلك المحرم أشد التحريم مجمعا على جوازه..) 1.
ويوضح الشيخ عبد الرحمن بن حسن شناعة اتخاذ الشفعاء من دون الله، وما يتضمنه من الطامات.. فكان مما قاله:
(ولا ريب أن اتخاذ الشفعاء والتوجه إليهم بالقلب واللسان ينافي إسلام القلب والوجه لله وحده، وقد قال تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ} 2 أخبر تعالى أن النذارة بالقرآن لا ينتفع بها إلا من تخلى عن الشفعاء في دار العمل، وعلق رغبته، ورهبته وسؤاله وطلبه بمن له الملك كله، وله الحمد كله، وبيده الخير كله، وإليه يرجع الأمر كله..) 3.
ويقول أيضا: (ولا ريب أن الاستشفاع بالموتى يتضمن أنواعا من العبادة: سؤال غير الله، وإنزال الحوائج به من دون الله، ورجائه، والرغبة إليه، والإقبال عليه بالقلب والوجه والجوارح واللسان.. وهذا هو الشرك الذي لا يغفره الله) 4. ويظهر الشيخ عبد الرحمن بن حسن المراد بالاستشفاع بالمصطفى في حياته فيقول:
(وأما الاستشفاع بالرسول صلى الله عليه وسلم في حياته فالمراد به استجلاب دعائه، وليس خاصا به صلى الله عليه وسلم بل كل حي صالح يرجى أن يستجاب له، فلا بأس أن يطلب منه، وأن يدعو للسائل بالمطالب الخاصة والعامة..) 5.
ويفرق الشيخ أبو بطين بين أن تطلب من الشافع أن يشفع، وبين أن تطلبه يقضي حوائجك، كما فرق القرآن بينهما ... يقول أبو بطين:
__________
1 "القول الفصل النفيس"، ص 82.
2 سورة الأنعام آية: 51.
3 "القول الفصل النفيس"، ص 86.
4 "القول الفصل النفيس"، ص 90. انظر: ما كتبه الشيخ عبد الرحمن بن حسن أن اتخاذ الشفعاء شرك في "مجموعة الرسائل والمسائل" 1/24.
5 "فتح المجيد شرح كتاب التوحيد" ص 504.

(1/294)

(وقد فرق القرآن بينهما في قول صاحب يس {أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلا يُنْقِذُونِ} 1 فالإنقاذ هو بالنصرة والمظاهرة، والشفاعة بالجاه والمكانة) 2.
وينبه الشيخ أبو بطين على ما يقع اللبس فيه، من إطلاق القول بأن الله ملك المؤمنين الشفاعة، فيقول رحمه الله:
(إطلاق القول بأن الله ملك المؤمنين الشفاعة، خطأ، بل الشفاعة كلها لله وحده {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} 3 وأثبت سبحانه الشفاعة بإذنه، وأخبر النبي صلى الله عليه وسلم أن الأنبياء يشفعون، والصالحين يشفعون، وعلى هذا فمن أذن الله له في الشفاعة، يصح أن يقال إنه ملك ما أذن له فيه فقط، لا ما لم يؤذن له فيه، فهو تمليك معلق على الإذن والرضا لا تمليك مطلق كما يزعمه هذا الضال4 وسيد الشفعاء صلوات الله وسلامه عليه لا يشفع حتى يقال له ارفع رأسك، وقل يسمع واشفع تشفع..) 5.
ويؤكد الشيخ عبد اللطيف بن عبد الرحمن بن حسن على هذا التنبيه، ويزيده بيانا ووضوحا بقوله:
(وليس قولهم: إنه أعطي الشفاعة بمعنى ملكها وحازها كسائر العطايا والأملاك التي يعطاها البشر، وأيضا فإن الله يعطي رسله وأولياءه ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر، أفيقال إن الله أعطاهم ذلك، وملكهم إياه، فيطلب منهم ويرغب إليهم فيه؟ فإن كان ذلك مشروعا وسائغا، فالشفاعة قيدت بقيود لم تقيد بها هذه العطايا والمواهب السنية، وقد قال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ} 6 وقد قال تعالى: {وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى} 7 وقال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} 8) 9.
__________
1 سورة يس آية: 23.
2 "تأسيس التقديس"، ص 24.
3 سورة الزمر آية: 44.
4 يقصد داود بن جرجيس.
5 "تأسيس التقديس"، ص 82.
6 سورة الزمر آية: 44.
7 سورة الأنبياء آية: 28
8 سورة البقرة آية: 255.
9 "مصباح الظلام"، ص 255. وانظر: ما كتبه الشيخ عبد اللطيف حول منع طلب الشفاعة من محمد صلى الله عليه وسلم بعد موته في "الدرر السنية" 9/301. وانظر: ما كتبه أيضا حول أن الشفاعة لله لا تطلب إلا منه في كتاب "منهاج التأسيس" ص 312.

(1/295)

ويقرر الشيخ عبد اللطيف مشابهة من طلب الشفاعة من الأولياء الموتى، بحال النصارى فيقول:
(ولو قال يا ولي الله اشفع لي، فإن نفس السؤال محرم، وطلب الشفاعة منهم يشبه قول النصارى، يا والدة الإلهة اشفعي لنا إلى الإله. وقد أجمع المسلمون أن هذا شرك، وإذا سألهم معتقدا تأثيرهم من دونه فهو أكبر وأطم) 1. ويتحدث الحازمي عن الشفاعة، فيؤكد على شرط الإذن للشافع أن يشفع فيقول:
(وأما الشفاعة فإن الله تعالى يقول: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِه} 2 ورسول الله صلى الله عليه وسلم لا يشفع يوم القيامة، حتى يأذن الله به بالشفاعة، ثم إن هؤلاء الذين اعتقدهم الخلق، ونصبوا على قبورهم الأعواد المنقوشة، ووضعوا في محلاتهم الفرش النفيسة، ونحروا عند قبورهم، لا يدرى هل لهم شفاعة أم لا؟ قال الله تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ} 3 وقال تعالى في الملائكة الكرام: {وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ} 4 ولما قال صلى الله عليه وسلم لجبريل عليه السلام: " ما يمنعك أن تزورنا أكثر مما تزورنا فنزلت {وَمَا نَتَنَزَّلُ إِلاَّ بِأَمْرِ رَبِّكَ} الآية "5 أخرجه البخاري، فإذا كان نزول جبريل عليه السلام لزيارة خير الأنام لا يكون إلا بأمر ذي الجلال والإكرام، فكيف يطلب منه شيء وبالأولى من ليس بأمين وحي رب العالمين) 6.
ويذكر الشيخ صالح الشثرى ما وقع فيه المبتدعة من قلب الحقائق فكان مما ذكره:
(فإذا كنا على جنازة ميت، ندعو له لا ندعوا به، ونشفع له لا نستشفع به، فبعد الدفن أولى وأحرى، فبدل أهل الشرك والبدع قولا غير الذي قيل لهم، بدلوا الدعاء له بدعاء نفسه، والشفاعة له بالاستشفاع به..) 7.
ومما ذكره السهسواني -أثناء رده على دحلان- قوله:
(وجملة القول أن طلب الشفاعة منه صلى الله عليه وسلم في حياته ثابت بلا شك، وكذلك طلب الشفاعة منه صلى الله عليه وسلم يوم القيامة، وهذا لا ينكره أحد) 8.
__________
1 " البراهين الإسلامية"، ق 49.
2 سورة البقرة آية: 255.
3 سورة الزمر آية: 43.
4 سورة الأنبياء آية: 28.
5 سورة مريم آية: 64.
6 "إيقاظ الوسنان"، ق 19.
7 "تأييد الملك المنان"، ق 15.
8 "صيانة الإنسان"، ص 363.

(1/296)

ويقول رحمه الله: (ثبوت الشفاعة، وحصول الإذن يوم القيامة مسلم لا ينكره أحد من أهل السنة والجماعة، وأما حصول الإذن الآن بالشفاعة التي تكون يوم القيامة فثبوته غير مسلم) 1.
ويشير الشيخ أحمد بن عيسى إلى أن صرف طلب الشفاعة إلى غير الله من الموتى ونحوهم شرك عظيم.. يقول رحمه الله:
(قد أخبر تعالى أن الشفاعة جميعها له، فمن طلبها من غير الله، فقد طلبها ممن لا يملكها، ولا يسمع ولا يستجيب، وفي غير الوقت الذي تقع فيه، ولا قدرة له عليها إلا برضا ممن هي له، وإذنه فيها وقبوله، فطلبها ممن هي له في دار العمل عبادة من جملة العبادات، وصرف ذلك الطلب لغيره شرك عظيم، ومن تدبر آيات الشفاعة حق التدبر، علم علما يقينيا أنها لا تقع إلا لمن أخلص أعماله كلها لله، واتبع ما جاء به الرسول صلى الله عليه وسلم من توحيده وشرائع دينه، فليس لله من عمل عبده إلا الإخلاص) 2.
ويوضح الشيخ ابن سحمان رحمه الله الحكم في الاستشفاع بالنبي صلى الله عليه وسلم فيقول أثناء رده على الزهاوي:
(قوله ثم إن الوهابية عدوا الاستشفاع إلى الله تعالى بالنبي صلى الله عليه وسلم بعد موته كفرا مع أن الإجماع منعقد على جوازه. فأقول إن كان أراد بالاستشفاع بالنبي صلى الله عليه وسلم كأن يقول القائل: اللهم إني أسألك بجاه محمد، أو بحقه، أو حرمته، فهذا القول بدعة محدثة محرمة ولا يكفر الوهابية أحدا بهذا، وإن أراد بالاستشفاع بالنبي بأن يدعوه ويستغيث به كأن يقول رسول الله أغثني، وأدركني، وأنا في حسبك، أو يسأله، أو يطلب منه ما لا يقدرعليه إلا الله، ويتوكل عليه، ويلجأ إليه في جميع. مهماته.. فإن كان أراد هذا فقد ذكر في "الإقناع" من كتب الحنابلة أن من جعل بينه وبين الله وسائط يدعوهم ويتوكل عليهم كفر إجماعا..
وأما دعوى انعقاد الإجماع على جوازه فدعوى مجردة، اللهم إلا إجماع عباد القبور، وأولئك ليسوا من أهل الإسلام، فضلا عن أن يجمعوا على الأحكام) 3.
ومما اتفق عليه علماء مكة وعلماء نجد في "البيان المفيد" ما نصه:
("ونعتقد" أن الشفاعة ملك لله وحده ولا تكون إلا لمن أذن الله له {وَلا يَشْفَعُونَ
__________
1 "صيانة الإنسان"، ص45.
2 " الرد على شبهات المستعينين بغير الله" ص 45.
3 "الضياء الشارق" ص156.

(1/297)

إِلاَّ لِمَنِ ارْتَضَى} 1
ولا يرضى الله إلا عمن اتبع رسله، فنطلبها من الله مالكها، فنقول: اللهم شفع فينا نبيك مثلا، ولا نقول: يا رسول الله اشفع لنا، فذلك لم يرد به كتاب، ولا سنة، ولا عمل سلف، ولا صدر ممن يوثق به من المسلمين، فنبرأ إلى الله أن نتخذ واسطة تقربنا إلى الله، أو تشفع لنا عنده، فنكون ممن قال الله فيهم وقد أقروا بربوبيته، وأشركوا بعبادته {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 2 3.
وقد ساق القصيمي الدلائل على بطلان الاستشفاع بالموتى، نختار منها قوله:
(المستشفعون بالموتى لا بد أن يعتقدوا أنهم قد أعطوا من كمال السمع، والإحاطة بالغيب ما لم يكن لهم، وما لم يكن إلا لله وحده، ولا بد أن يعتقدوا فيهم أيضا أنهم يعلمون الغيوب، ويحيطون علما بالقريب والبعيد.. ولهذا يدعو النبي والولي في الوقت الواحد منهم الداعون الكثيرون المختلفون لغات، ولهجات، وحاجات، ثم لا يشكون أن ذلك النبي، أو الولي يسمع دعاءهم، واستشفاعهم. فإذا كان الاستشفاع بالموتى يلزمه نحلهم هذه الصفات التي لا يمكن أن تعدو رب العالمين، أو نحل بعضها فلا ريب في بطلان هذا الاستشفاع، وفساد عقائد القائلين به) 4.
ثم يقول القصيمي:
(كما أن الله قد ذكر في كتابه إنكار شفاعات المشركين، ونعى عليهم أنواع استشفاعاتهم، فنفى شفاعاتهم جملة، ونعى عليهم استشفاعهم أيضا جملة، وأخبر أن من جملة ضلال القوم، وفساد عقائدهم، ومن جملة شركهم بالله، واستحقاقهم النقمة والمقت، اتخاذهم الشفعاء إليه، وطلبهم الشفاعة من معبوديهم..) 5.
ويقول القصيمي أيضا: (ولا يمكن أيضا أن يقال: إن هذا الاستشفاع المنكر على المشركين هو الاستشفاع المقرون باعتقاد صاحبه بأن ذلك المستشفع به المرجو للشفاعة قديم مع الله مساو له في القدرة والسلطان، وذلك لأن المشركين كانوا مقرين بأن الله وحده هو خالق الخلق وخالق العالم وخالق أصنامهم وشفعائهم وما يعبدون ويدعون من دون الله.
__________
1 سورة الأنبياء آية: 28.
2 سورة يونس آية: 18.
3 "البيان المفيد" ص7.
4 "الصراع بين الإسلام والوثنية" 2/212 باختصار.
5 "الصراع بين الإسلام والوثنية"، 2/279.

(1/298)

ولا يمكن أيضا أن يحمل هذا الاستشفاع الذي يعتقد صاحبه أن من استشفع به يشفع بدون إذن الله، وبدون رضاه، بل يشفع قهرا وقسرا؛ لأن المشركين كانوا مقرين بخضوع أصنامهم وخضوع كل شيء لله لا ينازعون في هذا ولا يمحالون، ولهذا يتخذون أصنامهم شفعاء لديه تعالى، ويقولون إنها تقربهم إلى الله زلفى، ويقولون هؤلاء شفعاؤنا عند الله، ولا ريب أنه لا بد أن يكون الشافع والمشفوع له خاضعين دائنين لسلطانه وقهره؛ لأنهم لو كانوا يعتقدون أن الأصنام مستقلة عن الله، قادرة على منح الخير، والفلاح، والسعادة من دون الله، وبدون إذنه ورضاه، لما احتاجوا إلى جعلهم شفعاء لديه سبحانه) 1.
فإذا كان الأمر كذلك، فإن هؤلاء المستشفعين بالموتى قد شابهوا المشركين الأولين في اتخاذهم الأصنام شفعاء، ووسائط تقربهم إلى الله زلفى.
ثم يتحدث عما يجره إلاستشفاع بالموتى من المحرمات، فكان مما قاله:
(إن تجويز الاستشفاع بالموتى يلزمه أنواع كثيرة من أنواع المحرمات المحظورة في الدين، وفي العقول، فإن الميت إذا استشفع به، وقصد للشفاعة، فلا بد أن يعكف على قبره، وأن يطاف به، وأن يستلم، ويقصد، ويحج من كل مكان ... ومما يدل على هذا التلازم الواقع والعادة..) 2.
ويرد القصيمي على دعوى العاملي بأن الله أعطى الصالحين الشفاعة، فلا مانع من سؤالهم ما أعطوا، فكان من ردوده أنه قال:
(قد أعطى الله الملائكة الشفاعة على ما ذكر في الآية، ولا يجوز طلبها منهم، ولا الاستشفاع بهم بالضرورة، بل لقد أعطي الجماد الشفاعة كما قال: إنه أعطاها الحجر الأسود، وأخبر أنه يشفع ويشفع يوم القيامة. وهل يجرأ المخالف الرافضي أن يدعي أنه يجوز طلب الشفاعة من الجماد ومن الحجر الأسود، وأنه يجوز الاستشفاع به؟ بل لقد جاء وصح أن القرآن يشفع، وأن الأطفال يشفعون لآبائهم وأقاربهم. فهل يزعم الرافضي أن الاستشفاع بالقرآن، والقرآن عندهم مخلوق، وبالأطفال جائز مطلوب ودين يتقرب إلى الله به؟) 3.
ثم أورد جوابا آخر على دعوى العاملي السابقة، يقول القصيمي:
__________
1 "الصراع بين الإسلام الوثنية" 2/286.
2 المرجع السابق، 2/288، باختصار.
3 المرجع السابق، 2/301،300.

(1/299)

(ثم من ذا الذي قال بأن كل من أعطي شيئا جاز طلبه منه؟ وأي دليل على هذا القول إذا قيل؟ وهل يجوز للناس جميعا أن يسألوا الأغنياء الأموال والأشياء التي أعطاها الله إياها؟ وهل يجوز لكل مسلم أن يسأل كل مخلوق ما أعطاه الله وما ملكه إياه من أنواع الأموال والأعطيات بحجة أن الله أعطاه ذلك، وبحجة أن لا مانع من سؤال الخلق ما أعطوا؛ لأن طلب الحق لا يكون باطلا) 1.
ونختم هذا الفصل بسؤال وجه إلى سماحة الشيخ عبد العزيز بن عبد الله بن باز، ونص هذا السؤال:
هل الوهابية ينكرون شفاعة الرسول عليه الصلاة والسلام؟
فأجاب سماحته بما يلي:
(لا يخفى على كل عاقل درس سيرة الإمام الشيخ محمد بن عبد الوهاب وأتباعه أنهم براء من هذا القول لأن الإمام- رحمه الله- قد أثبت في مؤلفاته، لا سيما في كتابيه "التوحيد"، و"كشف الشبهات" شفاعة الرسول صلى الله عليه وسلم لأمته يوم القيامة، ومن هنا يعلم أن الشيخ رحمه الله وأتباعه لا ينكرون شفاعته عليه الصلاة والسلام، وشفاعة غيره من الأنبياء والملائكة والمؤمنين، بل يثبتونها كما أثبتها الله، ورسوله، ودرج على ذلك سلفنا الصالح عملا بالأدلة من الكتاب والسنة، وبهذا يتضح أن ما نقل عن الشيخ وأتباعه من إنكار شفاعة النبي صلى الله عليه وسلم من أبطل الباطل، ومن الصد عن سبيل الله، والكذب على الدعاة إليه، وإنما أنكر الشيخ -رحمه الله- وأتباعه طلبها من الأموات ونحوهم..) 2.
يظهر من خلال هذه النقول المتعددة ما كان عليه أئمة هذه الدعوة السلفية من الفهم العميق، والمعتقد الصحيح لمسألة الشفاعة، وطلبها، وشروطها، وما يتعلق بها..، ومن ثم استطاعوا أن يردوا شبهات الخصوم ودعاويهم بأقوى الأدلة وأوجزها.
__________
1 "الصراع بين الإسلام الوثنية"، 2/301. وانظر: ما كتبه القصيمي في بيان الدلائل على بطلان الاستشفاع بالموتى، والرد على حجج المخالفين 2/209-330.
2 مجلة البحوث العلمية، العدد التاسع، ص 323.

(1/300)


هدم الأبنية على القبور والنهي عن شد الرحال لزيارتها - دعاوي المناوئين

دعاوي المناوئين لدعوة الشيخ محمد بن عبد الوهاب

الباب الثالث: فيما اعترض عليه من قضايا الدعوة مع المناقشة
الفصل الأول: هدم الأبنية على القبور والنهي عن شد الرحال لزيارتها
...
الباب الثالث: فيما اعترض عليه من قضايا الدعوة مع المناقشة
نورد في هذا الباب ما سطره الخصوم من كتابات تتضمن وصف هذه الدعوة السلفية وأنصارها بما هو حق وصدق، ولكنهم ساقوا هذه الجوانب من قضايا الدعوة السلفية في مقام الاعتراض والاستنكار، وليس من أجل الإقرار بها والإنصاف، ولذا فإن هذه الاعتراضات على هذه الدعوة السلفية لا تخلو من كذب وتحامل كما سيظهر جليا في فصول هذا الباب.
وسيكون مسلكنا في هذا الباب هو إيراد اعتراض الخصوم بما فيه من حق وصدق، وما زادوا عليه من إفك وكذب، ثم مناقشة هذا الاعتراض، وسيتضح بالأدلة والبراهين ما كان عليه أئمة الدعوة السلفية من موافقة الحق والصواب في تلك المسائل، كما تكشف حال أولئك الخصوم وما كانوا فيه من ضلال وزيغ وانحراف، أثناء إيرادهم تلك الاعتراضات.

(1/301)

الفصل الأول: هدم الأبنية على القبور والنهي عن شد الرحال لزيارتها
اعترض خصوم الدعوة السلفية على الشيخ محمد بن عبد الوهاب وأتباعه من بعده بأنهم يهدمون الأبنية على القبور، كما يهدمون القباب التي على الأضرحة والمشاهد، ويمنعون تجصيص القبور وكسوتها وتزيينها، ويرون النهي عن شد الرحال لزيارة القبور ... ونحو تلك الأمور.
وبالفعل فقد كان الشيخ رحمه الله وأتباعه من بعده يعتقدون تلك الأمور قولا وعملا، ولكن هؤلاء الخصوم ساقوا تلك الأمور من هدم القباب ومنع كسوة القبور وتزيينها والنهي عن شد الرحال لزيارة المشاهد وغيرها، ساقوها في مقام الاعتراض، وأوردوها بقصد التحامل والتشنيع على هذه الدعوة السلفية، ولذا فإنها لا تخلو غالبا من الكذب والافتراء.
ومن أوائل المعترضين في هذا الفصل سليمان بن سحيم، حين ذكر ذلك في رسالته التي بعثها إلى الأمصار فقال:
(فمن بدعه وضلالاته أنه عمد إلى شهداء أصحاب رسول الله صلى الله عليه وسلم الكائنين في الجبيلة، زيد بن الخطاب والصحابة، وهدم قبورها وبعثرها؛ لأجل أنهم في حجارة، ولا يقدرون أن يحفروا لهم، فطووا على أضرحتهم قدر ذراع ليمنعوا الرايحة والسباع، والدافن لهم خالد وأصحاب رسول الله صلى الله عليه وسلم وعمد أيضا إلى مسجد في ذلك وهدمه..) 1. ويستعظم المحجوب هدم القباب، فيقول- مخاطبا الإمام عبد العزيز الأول-: (وأما ما جنحت إليه من هدم ما يبنى على مشاهد الأولياء من القباب من غير
__________
1 نقلا عن: ابن غنام "روضة الأفكار"، 1/112.

(1/302)

تفرقة بين العامر، والخراب، فهي الداهية الدهياء، والعظيمة العظمى) 1.
وجعل علوي الحداد في كتابه "مصباح الأنام" فصلا في صحة بناء القباب على الأولياء والعلماء، فضلا عن الأنبياء، ثم عقد فصلا في القبة وندبها، وأنها قربة، حيث طعن الحداد في الوهابيين حين هدموا القباب وأزالوها2.
ووصف الحداد الوهابيين بأنهم (يهدمون القبب المبنية عليهم- أي على القبور-) 3.
ويستدل إسماعيل التميمي على جواز اتخاذ القبور مساجد، بما جاء في قصة أصحاب الكهف في قوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً} 4 يقول إسماعيل:
(.. فإن الله تعالى لما حكى بناء المسجد هاهنا، ولم يسقه مساق الذم، ولا تعقبه بإبطال، دل على أن اتخاذ المسجد على الميت لا بأس به) 5.
وأورد هذا التميمي مبحثا في البناء على القبور، جوز فيه البناء على القبور، مستدلا على ذلك ببعض النقول لبعض المنتسبين للعلم، ومؤولا النصوص الشرعية حسب تجويزه..6.
ويورد الرافضي "اللكهنوري" معتقد الشيخ الإمام في زيارة قبر المصطفى صلى الله عليه وسلم فيقول:
(وأنه يحرم شد الرحال إلى زيارة قبره.. ومستنده إلى حديث رووه قال رسول الله صلى الله عليه وسلم " لا تشد الرحال إلا إلى ثلاثة مساجد " 7 والاستدلال به على مرادهم غلط ظاهر، فإن مفهوم الحديث كما يظهر على من له أدنى إلمام بالعربية هو أنه لا تشد الرحال من المساجد إلا إلى ثلاثة مساجد، فإن المستثنى منه يجب أن يكون من جنس المستثنى ... وأين من ذلك النهي عن شد الرحال لزيارة قبر النبي صلى الله عليه وسلم. ولم يزل المسلمون وعلماؤهم يتعاهدون زيارة قبر النبي صلى الله عليه وسلم وما أنكر قط منكر. فقد ثبت
__________
1 رسالة في الرد على الوهابية، ص7.
2 انظر "مصباح الآنام"، ص42-44.
3 "مصباح الآنام"، ص29.
4 سورة الكهف آية: 21.
5 "المنح الإلهية"، ق58.
6 "المنح الإلهية"، ق56،60.
7 صحيح البخاري: كتاب الجمعة (1189 ,1197) وكتاب الحج (1864) وكتاب الصوم (1996) , وصحيح مسلم: كتاب الحج (1397) , وسنن الترمذي: كتاب الصلاة (326) , وسنن النسائي: كتاب المساجد (700) , وسنن أبي داود: كتاب المناسك (2033) , وسنن ابن ماجه: كتاب إقامة الصلاة والسنة فيها (1409 ,1410) , ومسند أحمد (3/7 ,3/34 ,3/45 ,3/51 ,3/53 ,3/71 ,3/77 ,3/78 ,6/7 ,6/397) , وسنن الدارمي: كتاب الصلاة (1421) .

(1/303)

إجماع المسلمين) 1. ثم ينكر مذهب الشيخ الإمام في حكم البناء على القبور، فيقول: (اعلم رحمك الله أن مذهبه في القبور أنه يحرم عمارتها. والبناء حولها، وتعاهدها، والدعاء والصلاة عندها، بل يجب هدمها وطمس آثارها..) 2.
ويدعي اللكنهوري (أن هذه المشاهد تقلع أصول الشرك والعدوان وتجتاح جراثيم الكفر والطغيان ... ) 3 ويورد اللكنهوري الأدلة على جواز عمارة القبور، فيقول:
(وثبت ذلك في الكتاب في قوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً} 4 حيث قال المسلمون لما مات أهل الكهف نحن نبني عليهم مسجدا يصلي فيه، فحكى سبحانه مقالة المسلمين من غير رد عليهم ولا إنكار. والعجب من شارح كتاب "التوحيد" لابن عبد الوهاب حيث قال بعد ذكر هذه الآية: هذا دليل على أن الذين غلبوا هم الكفار إذ لو كانوا مؤمنين ما أرادوا أن يتخذوا على قبور الصالحين مسجدا؛ لأن النبي صلى الله عليه وسلم لعن فاعل ذلك) 5.
ويذكر إجماع قومه من الإمامية الرافضة في ذلك، فيقول:
(وأما الإجماع عند أصحابنا الإمامية فهو أيضا متحقق في هذا المقام فإن علماءنا رضي الله عنهم من صدر الإسلام إلى هذا العصر لم يزالوا مطبقين على استحسان مشاهد الأئمة وتعظيمها، وتعاهدها، وتجديدها، على ذلك مضت القرون، ونسلت الأزمنة من غير خلاف أحد) 6.
ويحمل اللكنهوري حديث أبي الهياج7 (بأنه وارد في قبور الكفار التي لا فائدة في بقائها، ولا حرمة لها عند الله تعالى) 8.
(وأن المراد بالقبر المشرف هو المرتفع مثل قبور النصارى المرتفعة من
__________
1 "كشف النقاب"، ص21.
2 "كشف النقاب"، ص82.
3 "كشف النقاب"، ص82،83.
4 سورة الكهف آية: 21.
5 "كشف النقاب"، ص90.
6 "كشف النقاب"، ص104.
7 سيأتي إيراد نص هذا الحديث.
8 كشف النقاب، ص105.

(1/304)

الأرض، وأما إذا كان نفس القبر مسطحا، ولكن بني حوله قبة عالية، فلا يصدق عليه أنه القبر المشرف) 1.
ويدعي اللكنهوري أن (تقبيل القبر بعد الموت كتقبيل اليد في الحياة لوجود الملاك، وهو التعظيم فيهما على السواء) 2.
ويذكر اللكنهوري أن الوهابيين سنة 1223هـ (هدموا القباب، فهدموا قبة سيدتنا خديجة رضي الله عنها ... وهدموا قبة مولد النبي صلى الله عليه وسلم ومولد أبي بكر ... ) 3. ويعقد جعفر النجفي بابا في بناء قبور الأنبياء والأولياء، ويجعل ذلك أمراً مشروعا، بحجة أن في بنائها سببا لزيارة القبور وإدراك فضل الزيارة، وأنه علامة للمزار4.
ويثبت دحلان مشروعية شد الرحال لزيارة قبر النبي صلى الله عليه وسلم فيقول:
(وإذا كانت كل زيارة- أي للقبر- قربة، كان كل سفر إليها قربة، وقد صح خروجه صلى الله عليه وسلم لزيارة قبور أصحابه بالبقيع وأحد، فإذا ثبت مشروعية الانتقال لزيارة قبر غيره صلى الله عليه وسلم فقبره الشريف أولى وأحرى، والقاعدة المتفق عليها أن وسيلة القربة المتوقفة عليها قربة أي من حيث إيصالها إليها) 5.
ويرد دحلان على من قال: إن منع شد الرحال من باب المحافظة على التوحيد فيقول: (إن هذا تخيل باطل؛ لأن المؤدي إلى الشرك إنما هو اتخاذ القبور مساجد، أو العكوف عليها، وتصوير الصور فيها..)
ويجيب دحلان عن حديث "لا تشد الرحال.." بقوله:
وأما قوله " لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى " 6 فمعناه أن لا تشد الرحال إلى مسجد لأجل تعظيمه والصلاة
__________
1 كشف النقاب، ص107.
2 كشف النقاب، ص118.
3 كشف النقاب، ص129. ومما يجدر ذكره أن هذا الرافضي ألف كتابا سماه "البيت المعمور في عمارة القبور"، ويقول- كما جاء في كتابه "كشف النقاب" ص89- (أن هذا الكتاب قد طبع في الهند، وتهافت عليه الناس كالفراش المبثوث) .
4 انظر: "منهج الرشاد" ص71.
5 "الدرر السنية في الرد على الوهابية"، ص5.
6 صحيح البخاري: كتاب الجمعة (1189 ,1197) وكتاب الحج (1864) وكتاب الصوم (1996) , وصحيح مسلم: كتاب الحج (1397) , وسنن الترمذي: كتاب الصلاة (326) , وسنن النسائي: كتاب المساجد (700) , وسنن أبي داود: كتاب المناسك (2033) , وسنن ابن ماجه: كتاب إقامة الصلاة والسنة فيها (1409 ,1410) , ومسند أحمد (3/7 ,3/34 ,3/45 ,3/51 ,3/53 ,3/71 ,3/77 ,3/78 ,6/7 ,6/397) , وسنن الدارمي: كتاب الصلاة (1421) .

(1/305)

فيه إلا إلى المساجد الثلاثة، فإنها تشد الرحال إليها لتعظيمها والصلاة فيها، وهذا التقدير لا بد منه، ولو لم يكن التقدير هكذا، لاقتضى منع شد الرحال للحج، والهجرة من دار الكفر، ولطلب العلم، وتجارة الدنيا وغير ذلك. ولا يقول بذلك أحد) 1.
وذكر دحلان الأحاديث في وجوب زيارة القبر النبوي، حيث نقلها عن ابن حجر الهيتمي من كتابه "الجوهر المنظم في زيارة قبر النبي المكرم"، يقول دحلان:
" من حج البيت ولم يزرني فقد جفاني " رواه ابن عدي بسند يحتج به.
" من زار قبري وجبت له شفاعتي " رواه الدارقطني ".
" من حج فزارني في مسجدي بعد وفاتي كان كمن زارني في حياتي ".
" من زارني بعد موتي، فكأنما زارني في حياتي ".
ثم قال: فتلك الأحاديث كلها في تأكيد زيارته صلى الله عليه وسلم حيا وميتا، والزيارة شاملة للسفر؛ لأنها تستدعي الانتقال من مكان الزائر إلى مكان المزور، وإذا كانت كل زيارة قربة، كان كل سفر إليها قربة..) 2.
وخصص السمنودي باباً في الكلام على إثبات مشروعية، التمسح بالقبور، وتقبيلها وكسوتها، وجعل توابيت أو قباب أو عمائم لها، وأعمال المولد للأنبياء، والأولياء. وغير ذلك3.
وقد تحدث السمنودي عن البناء على القبور، فأشار إلى حديث أبي الهياج "أن لا أدع قبرا مشرفا إلا سويته " قائلا:
(لم يرد تسويته بالأرض، وإنما أراد تسطيحه جمعا بين الأخبار ... كما أن ذلك كان في قبور عظماء المشركين محوا لآثار ما كانت تفعله الجاهلية.. فلا حجة فيه للوهابية، وإلا لكان التسنيم والتسطيح ممنوعين، وقد علمت أنهما مشروعان) 4.
ولما أجاب علماء المدينة المنورة على استفتاء قدمه الشيخ عبد الله بن بليهد رئيس
__________
1 "الدرر السنية"، ص5.
2 الدرر السنية، ص4، 5 باختصار. وقد ذكر دحلان في كتابه "خلاصة الكلام"، ص278 ما حدث سنة 1218هـ حيث إن (الأمير سعود بن عبد العزيز قد أمر بهدم القباب، فهدموا أولا ما في المعلى من القبب، فكانت كثيرة، ثم هدموا قبة مولد النبي صلى الله عليه وسلم، ومولد سيدنا أبي بكر الصديق رضي الله عنه، ومولد سيدنا علي رضي الله عنه، وقبة السيدة خديجة رضي الله عنها) .
3 انظر: "سعادة الدارين" 2/59.
4 "سعادة الدارين" 2/71. وانظر: جوابه على حديث "لا تشد الرحال ... " في كتابه "سعادة الدارين" 1/120.

(1/306)

القضاة في الحجاز، إليهم حول البناء على القبور..، وكان جوابهم على الاستفتاء في اليوم الخامس والعشرين من شهر رمضان سنة أربع وأربعين وثلاثمائة وألف (25 رمضان 1344هـ) ، ومما جاء في هذا الجواب ما نصه:
(أما البناء على القبور فهو ممنوع إجماعا لصحة الأحاديث الواردة في منعه ولهذا أفتى كثير من العلماء بوجوب هدمه مستندين على ذلك بحديث علي رضي الله عنه أنه قال لأبي الهياج: " ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم أن لا تدع تمثالا إلا طمسته، ولا قبراً مشرفا إلا سويته "1 رواه مسلم.
وأما اتخاذ القبور مساجد، والصلاة فيها فهو ممنوع مطلقا، وإيقاد السرج عليها أيضاً لحديث ابن عباس لعن رسول الله زائرات القبور والمتخذين عليها المساجد والسرج رواه أهل السنن، وأما ما يفعله الجهال عند الضرائح من التمسح بها، والتقرب لهم بالذبح والنذر ودعاء أهلها مع الله فهو حرام ممنوع شرعاً لا يجوز فعله أصلا. وأما التوجه إلى حجرة النبي صلى الله عليه وسلم عند الدعاء فالأولى منعه كما هو معروف من معتبرات كتب المذهب؛ ولأن أفضل الجهات جهة القبلة، وأما الطواف بها والتمسح وتقبيلها فهو ممنوع مطلقا) 2.
فلما كتبوا هذا الجواب قام ناس لذلك، وقعدوا، وضجوا وصالوا وقالوا وحرروا بذلك المقالات والكتب، وقد تولى كبر هذا الضجيج والصياح علماء الرافضة، فكان مما كتبوه، ما ذكره العاملي ردا على الوهابية، يقول العاملي معترضاً عليهم:
(إن بناء القبور، وتجصيصها، وعقد القباب فوقها، وعمل الصندوق والخلعة لها مما حرمه الوهابية. وأوجبوا هدم القبور والقباب التي عليها والبناء الذي حولها، وزعم الوهابيون أن البناء على القبور بدعة حدثت بعد عصر التابعين..) 3.
ويذكر العاملي بعض أعمال الوهابيين فيقول:
(هدم الوهابية المسجد الذي عند قبر سيد الشهداء حمزة بن عبد المطلب رضي الله عنه بأحد، بعدما هدموا القبة التي على القبر. وأزالوا تلك الآثار الجليلة، ومحوا ذلك المسجد العظيم الواسع فلا يرى الزائر لقبر حمزة اليوم إلا أثر قبر على تل من التراب..) 4.
__________
1 صحيح مسلم: كتاب الجنائز (969) , ومسند أحمد (1/96) .
2 جريدة أم القرى، عدد 69، 17 شوال 1344هـ.
3 "كشف الارتياب"، ص357.
4 "كشف الارتياب"، ص414.

(1/307)

ويذكر العاملي أيضا عنهم:
(ومنع الوهابية تعظيم القبور، وأصحابها، والتبرك بها من لمس، وتقبيل لها، ولأعتاب مشاهدها، وتمسح بها، وطواف حولها، ونحو ذلك) 1.
ويحكي العاملي عن الوهابيين فيقول:
(ومنعت الوهابية اتخاذ الخدمة، والسدنة لقبور الأنبياء، والأولياء والصلحاء، واتخاذها عيداً) 2.
(ومنعوا أيضا تزيين المشاهد بالذهب، والفضة، والمعلقات والحلي والكسوة ونحو ذلك) 3.
ويذكر العاملي حال الوهابيين بالنسبة إلى شد الرحال لزيارة القبر النبوي، فيقول:
(وقد منع الوهابية من شد الرحال إلى زيارة النبي صلى الله عليه وآله وسلم، فضلا عن غيره، وقد عرفت أن ابن تيمية في مقام تشنيعه على الإمامية قال: إنهم يحجون إلى المشاهد كما يحج الحاج إلى البيت العتيق، وما هو حجهم إلا قصدهم زيارتها فسماه حجا لزيادة التهويل والتشنيع) 4.
وقد أورد العاملي ما فعله أتباع هذه الدعوة السلفية من هدم القباب والأبنية على القبور في عهد الإمام سعود بن عبد العزيز سنة 1218هـ5 كما ذكر هدمهم للقباب كذلك في عهد الملك عبد العزيز سنة 1343هـ، فقال عنه:
(لما دخل الوهابيون إلى الطائف هدموا قبة ابن عباس كما فعلوا في المرة الأولى، ولما دخلوا مكة المكرمة هدموا قبة عبد المطلب جد النبي صلى الله عليه وسلم وأبي طالب عمه، وخديجة أم المؤمنين، وخربوا مولد النبي صلى الله عليه وسلم ومولد فاطمة الزهراء، ولما دخلوا جدة هدموا قبة حواء، وخربوا قبرها، كما خربوا قبور من ذكر أيضا، وهدموا جميع ما بمكة ونواحيها والطائف ونواحيها من القباب، والمزارات، والأمكنة التي يتبرك بها) 6.
وينادي محمد علي الأوردبادي بالويل والثبور حين يقول:
__________
1 "كشف الارتياب" ص429.
2 "كشف الارتياب"، ص448.
3 "كشف الارتياب" ص450.
4 "كشف الارتياب"، ص474.
5 "كشف الارتياب" ص22، 23.
6 "كشف الارتياب"، ص59.

(1/308)

(طرقت الإسلام تلك الداهية الفادحة، والفاجعة المبرحة، مفرقة الكلمة، ومضعضعة أركان الجامعة، ومشوشة أمر الأمة، ومضيعة الحرمة، ألا وهي فادحة هدم القباب ... ) 1.
ويدعي الأوردبادي أن معنى اتخاذ القبور مساجد هو السجود على القبور فقط لأن المسلمين لم يتخذوا القبور كالمساجد الشرعية2.
ويتعجب الأوردبادي فيقول:
(ويا للعجب فإن العدوان بهدم القباب الشرعية لم يكن إلا على رسول الله صلى الله عليه وسلم في حرمه المدينة المنورة) 3.
ويقول:
(وهل يستطيع مسلم أن ينكر المقام العظيم في الإسلام لهؤلاء الذين هتكت حرمتهم بهدم القباب التي بناها المسلمون، معاونة لزوارهم على البر، واستدامة لزيارتهم، واستكثاراً من تلاوة القرآن، وذكر الله عند مراقدهم..) 4) .
ويكتب الرافضي محمد حسين رسالة "في نقض فتاوى الوهابية" جوابا على فتوى علماء المدينة- التي سبق ذكرها-، مؤكداً ومقرراً أن التسوية في حديث أبي الهياج "ولا قبراً مشرفاً إلا سويته" بمعنى عدلته وسطحته، لا بمعنى ساويته وهدمته5.
ويقول محمد حسين:
(والأخبار ناطقة بمشروعية بنائها، وإشادتها، وأنها من تعظيم شعائر الله، ومن يعظم شعائر الله فإنها من تقوى القلوب) 6.
ويحتج حسن صدر الدين الكاظمي على ضوء علماء المدينة، بوجود القباب والمشاهد، فوجودها دليل على جواز البناء على القبور، يقول:
(ماذا ينكرون وهذه القباب العالية، والبنايات الشامخة القائمة حول مراقد الأنبياء، والأئمة، والأولياء من الصحابة والتابعين، ومراقد العلماء والصالحين قد حشيت بها
__________
1 "رسالة في الرد على الوهابية"، ص3.
2 "رسالة في الرد على الوهابية"، ص9.
3 "رسالة في الرد على الوهابية"، ص4.
4 "رسالة في الرد على الوهابية"، ص6.
5 انظر: "رسالة في نقض فتاوى الوهابية"، ص9- 17.
6 انظر: "رسالة في نقض فتاوى الوهابية"، ص17، 18.

(1/309)

بطون الأقطار والأمصار. بل إن في الآثار القائمة حول قبور الأنبياء السابقين كقبر دانيال، وقبر هود، وصالح، وذي الكفل، ويوشع في بابل، وكقبور الأنبياء المدفونين عند البيت المقدس، بل في بناء الحجر على قبر إسماعيل، وأمه هاجر لأكبر دليل على اهتمام الأمم السالفة في تعظيم مراقد أنبيائهم، وليس بأقل من اهتمام المسلمين في تعظيم مرقد نبيهم، ومراقد أوليائهم) 1.
وينتقد الطباطبائي الوهابيين ويمدح قومه الإمامية فيقول:
(قالت الوهابية: لا يجوز بناء القبور وتشييدها.
وقالت الإمامية: يجوز بناء القبور للأنبياء والأولياء، وتشييدها وحفظها) 2 ويستدل الطباطبائي على ذلك بأن البناء على القبور من باب تعظيم شعائر الله؛ لأن المشاهد المتضمنة لأجساد النبيين، وأئمة المسلمين من معالم الدين الواجب حفظها، وصونها عن الاندراس. والمشاهد من البيوت التي أذن الله أن ترفع، ويذكر فيها اسمه، فإن المراد من البيت هو بيت الطاعة، وكل محل أعد للعبادة، فيعم المساجد، والمشاهد لكونها من المعابد) 3. ويشنع الطبطبائي على الوهابيين، فيقول عنهم:
(واجتراؤهم على الله ورسوله بهدم القباب الطاهرة لأئمة البقيع الذين أذهب الله عنهم الرجس، وطهرهم تطهيراً. وأن ذلك منهم إنكار لمودة ذي القربى التي هي من الضروريات الثابتة بالكتاب والسنة) 4. ويطعن حسن خزبك في الشيخ الإمام فيقول:
(وكذا تنقيصه الرسل، والأنبياء، والأولياء، وهدم قببهم، بل ونبش قبورهم) 5.
ويورد محمد الطاهر يوسف دليلا لهم على شد الرحال لزيارة القبور، فيقول:
__________
1 "رسالة الرد على فتاوى الوهابيين"، ص9، 10. يظهر من هذه النقول المتعددة لبعض علماء الرافضة ضد فتاوى علماء المدينة حول البناء على القبور، أن هؤلاء الرافضة لحقهم غيظ شديد فسودوا تلك الكتب، من أمثال العاملي، والأوردبادي، ومحمد حسين، وحسن صدر الدين، والبلاغي وغيرهم، ولا عجب في ذلك فالرافضة قد عرفوا بعمارة المشاهد وهجر المساجد. انظر: توضيحا لموقفهم من الفتوى في جريدة أم القرى، عدد 104.
2 "البراهين الجلية"، ص41.
3 "البراهين الجلية"، ص47.
4 "البراهين الجلية"، ص72.
5 "المقالات الوفية"، ص188.

(1/310)

(نحن نستدل على شد الرحال على سبيل الوجوب، أو الندب لأماكن دون المساجد الثلاثة بشد الرحال للتجارة الشرعية، وطلب العلم الشرعي، والمقابر، وللإخوان المؤمنين أحياء وأمواتا، ولا سيما قبر نبينا صلى الله عليه وسلم. وجميع الأنبياء والرسل والصحابة والأولياء والصالحين والشهداء..) 1.
لقد اهتم علماء الدعوة- كعادتهم- بمسألة البناء على القبور ولعلنا في هذه الأوراق المعدودة نكشف جانبا من هذا الاهتمام والحرص. ولا غرو في هذا، فإن البناء على القبور، وتشييدها، وشد الرحال إليها قد اشتمل- قديما وحديثا- على الكثير من البدع والمنكرات، عدا ما يترتب، وترتب عليه من إحياء الوثنية، وإعادة مظاهر الشرك المتنوعة، وأن التاريخ والواقع أكبر برهان على ذلك والله المستعان.
وقبل أن نورد بعضا من أجوبة أئمة الدعوة وأنصارها، ومناقشتهم على هذا الاعتراض، نرى مناسبة أن يسبق ذلك شيئا مما كتبه الشيخ حسين بن مهدي النعمي ردا على من زعم أن هدم القباب والمشاهد أذية لأولياء الله، يقول رحمه الله:
(وليت شعرى، كيف يكون أمرهم إذا لم يرعهم إلا نزول الإمام الأطهر صاحب السبق الأشهر، علي رضي الله عنه ونضر، بساحتهم يقول: " بعثني رسول الله صلى الله عليه وسلم أن لا أدع قبراً مشرفا إلا سويته، ولا تمثالا إلا طمسته "2.
فعلى الذي يشاهد من حالهم، كأن لهم وقد ثاروا ذلك المثار، وأخذوا لتلك المعاقل بالثار، وأرجعوا عليا القهقرى، وتركوه زاحفا على الوراء وقالوا: أذية لأولياء الله ...
ثم كيف الخطب لديهم في هذه الأبنية على الأموات المعدة للتلاوة، والصلوات المشتملة على المحاريب، والفرش، والسرج وسائر الآلات إذا أتاهم في شأنها رسول صاحب الوحي المنزل، والهدي السوي الأعدل، يقول: بعثني لإزالة ما قد تقدم إليكم بالنهي عنه من اتخاذ القبور مساجد.
وهذا كله بالنظر إلى نفس البناء على القبر، لا إلى ما ترتب عليه من الوثنية والشرك، وعلى إحياء هذه المشاهد من كلم الإسلام وفقء عين شريعة المختار عليه الصلاة والسلام، وما يقع في الزيارات من أنواع الشرك بدعاء المقبورين، والطواف بتلك الأنصاب، والعكوف عندها، والنذر والتقرب لها بأنواع القربات. وما ترتب على ذلك من المفاسد، والمنكرات كترك الصلاة المكتوبة، وما يقولون من أقاويلهم المفتراة المكذوبة، قد حملوا الولي أو حملها عنهم، واختلاط الرجال بالنساء وأرباب الملاهي،
__________
1 "قوة الدفاع والهجوم"، ص46.
2 سنن أبي داود: كتاب الجنائز (3218) .

(1/311)

واتخاذ الزينات والمجاهرات بالبدع والمعاصي ... ) 1.
ثم تحدث النعمي عن المفاسد والمنكرات التي تحدث بسبب البناء على القبور من أنواع المفاسد الوثنية، كما صارت هذه الأبنية معتكف كل طامة، ومناخ فجور أهل الفسوق والعقوق من العامة2.
ويرد النعمي على هؤلاء المبتدعة قولهم: (من المعلوم أن صلى الله عليه وسلم له قبة، وأولياء المدينة وأولياء سائر البلدان وأنها تزار كل وقت..) .
أقول: (الأمر كذلك، فكان ماذا؟ بعد أن حذر صلى الله عليه وسلم وأنذر، وبرأ جانبه المقدس الأطهر صلى الله عليه وسلم فصنعتم عين ما نهى عنه..، أفلا كان هذا كافيا لكم عن أن تجعلوا أيضا مخالفتكم عن أمره حجة عليه، وتقدما بين يديه. فهل أشار بشيء من هذا أو رضيه، أو لم ينه عنه؟) 3.
ويقول النعمي حاكيا حال عباد القبور: (تأمل دين عباد القبور اليوم، خصوصا الغالين منهم فيها، إذا مسهم الضر أنابوا إليها، ويروون قاتلهم الله أنى يؤفكون إذا دهمتكم الأمور فعليكم بأصحاب القبور، ثم يذوقون الرحمة من الله مع كفرهم هذا. فيقولون كرامة الشيخ وبرهانه، وإذا خفق سعيهم يقولون هو غائب أو ساخط) 4.
وأما ما أورده الخصوم من الاعتراض على هدم الشيخ للقباب، والأبنية التي على القبور، والنهي عن شد الرحال لزيارة القبور، فنجد أن الشيخ حسين بن غنام- رحمه الله- من أوائل من بين ووضح صواب هذا الاعتراض، فقد بين ذلك في جوابه على رسالة ابن سحيم، مع رده على ما زاد ابن سحيم من الكذب والبهتان، يقول رحمه الله:
(فهذا الكلام ذكر فيه ما هو حق وصدق، وذكر فيه ما هو كذب وزور وبهتان، فالذي جرى من الشيخ رحمه الله وأتباعه أنه هدم البناء الذي على القبور، والمسجد المجعول في المقبرة على القبر الذي يزعمون أنه قبر زيد بن الخطاب رضي الله
__________
1 "معارج الألباب"، ص40، باختصار. وانظر: ما كتبه النعمي- في نفس الكتاب. حول الأحاديث في النهي عن البناء على القبور ص105- 113.
2 "معارج الألباب"، ص113.
3 "معارج الألباب"، ص146. وانظر: ما كتبه النعمي من وقائع حدثت للقبوريين من الشرك بالله، والتضرع إلى الأموات، والذبح لها، وقصدها من أجل الشفاء، وقضاء الحاجات. ص177- 182.
4 "معارج الألباب"، ص203.

(1/312)

عنه، وذلك كذب ظاهر، فإن قبر زيد رضي الله عنه ومن معه من الشهداء لا يعرف أين موضعه بل المعروف أن الشهداء من أصحاب رسول الله صلى الله عليه وسلم قتلوا في أيام مسيلمة في هذا الوادي، ولا يعرف أين موضع قبورهم من قبور غيرهم، ولا يعرف قبر زيد من قبر غيره، وإنما كذب ذلك بعض الشياطين وقال للناس: هذا قبر زيد، فافتتنوا به، وصاروا يأتون إليه من جميع البلاد بالزيارة، ويجتمع عنده جمع كثير ويسألونه قضاء الحاجات، وتفريج الكربات، فلأجل ذلك هدم الشيخ ذلك البناء الذي على قبره، وذلك المسجد المبني على المقبرة اتباعا لما أمر الله به ورسوله من تسوية القبور، والنهي الغليظ الشديد في بناء المساجد عليها، كما يعرف ذلك من له أدنى ملكة من المعرفة والعلم.
وقوله1 "وبعثرها لأجل أنهم في حجارة ولا يقدرون أن يحفروا لهم فطووا على أضرحتهم قدر ذراع، ليمنعوا الرائحة والسباع. فكل هذا كذب وزور وتشنيع على الشيخ عند الناس بالباطل والفجور، وكلامه هذا تكذبه المشاهدة، فإن الموضع الذي فيه تلك القبور موضع سهل لين الحفر، وأهل العيينة والجبيلة وغيرهما من بلدان العارض يدفنون موتاهم في تلك المقبرة، وهي أرض سهلة لا حجارة فيها) 2.
وذكر ابن غنام ما فعله الشيخ الإمام محمد بن عبد الوهاب رحمه الله مع عثمان بن معمر أمير العيينة- في بادئ دعوته- من هدم القباب وأبنية القبور، يقول:
(فخرج الشيخ محمد بن عبد الوهاب، ومعه عثمان بن معمر وكثير من جماعتهم، إلى الأماكن التي فيها الأشجار التي يعظمها عامة الناس والقباب وأبنية القبور، فقطعوا الأشجار، وهدموا المشاهد والقبور، وعدلوها على السنة، وكان الشيخ هو الذي هدم قبة قبر زيد بن الخطاب بيده، وكذلك قطع شجرة الذيب مع بعض أصحابه، وقطع شجرة قريوة: ثنيان بن سعود ومشاري بن سعود، وأحمد بن سويلم، وجماعة سواهم) 3.
ويؤكد ابن غنام أن ما فعله الشيخ الإمام هو عين الحق والصواب الذي عليه أهل العلم من كل المذاهب ... يقول رحمه الله:
(ولقد كان العلماء رضي الله عنهم من قديم الزمان ينكرون هذا الذي حدث في هذه الأمة، من تعظيم القبور، وبنائها، وبناء المشاهد عليها، ودعائها، وسؤال أهلها قضاء الحاجات، وتفريج الكربات. وقد بينوا للناس أن هذا خلاف دين الإسلام.
__________
1 أي سليمان ابن سحيم.
2 "روضة الأفكار" 1/123.
3 "روضة الأفكار" 1/78 بتصرف يسير.

(1/313)

فليس هذا الذي بينه للناس الشيخ محمد بن عبد الوهاب- رحمه الله- في النهي عن دعوة أهل القبور والتبرك بالأشجار والأحجار، فهمه من تلقاء نفسه دون أن يفهمه أحد من علماء هذه الأمة. بل إن العلماء كلهم من جميع المذاهب مطبقون على النهي عنه، والإنكار، والتغليظ على من فعله من الجهال وهم مجمعون على وجوب تغيير ما قدروا عليه من ذلك) 1.
ويبين الإمام عبد العزيز الأول معنى حديث "لا تشد الرحال إلا إلى ثلاثة مساجد" فيقول:
(وهو حديث ثابت باتفاق أهل العلم يتلقى بالقبول عنهم، وهو إن كان معناه لا تشدوا الرحال إلى مسجد من المساجد إلا إلى الثلاثة التي قد ذكرت، فالسفر إلى هذه المساجد الثلاثة إنما هو للصلاة، والدعاء، والذكر، وقراءة القرآن، والاعتكاف الذي هو من الأعمال الصالحة، وما سوى هذه المساجد لا يشرع السفر إليه باتفاق أهل العلم، حتى مسجد قباء يستحب قصده من المكان القريب كالمدينة، ولا يشرع شد الرحال إليه من بعيد، ولذلك كان النبي صلى الله عليه وسلم يأتي إليه كل سبت ماشيا وراكبا، وكان ابن عمر يفعله كما في الصحيح.
وإذا كان السفر المشروع لقصد مسجد النبي صلى الله عليه وسلم للصلاة فيه، ودخلت زيارة القبر تبعا؛ لأنها غير مقصودة استقلالا، فحينئذ فالزيارة مشروعة مجمع على استحبابها بشرط عدم فعل محذور عند القبر.
واتخاذ قبور الأنبياء، والأولياء مساجد هو الموقع لكثير من الأمم إما في الشرك الأكبر، أو فيما دونه من الشرك، فإن النفوس قد أشركت بتماثيل القوم كود وسواع ويغوث، وتماثيل طلاسم الكواكب، ونحو ذلك) 2.
ويذكر الشيخ عبد الله بن محمد بن عبد الوهاب ما فعلوه أثناء دخولهم مكة المكرمة سنة ثمان وعشر ومائتين وألف من الهجرة (1218هـ) ، فكان مما قاله:
(فبعد ذلك أزلنا جميع ما كان يعبد بالتعظيم والاعتقاد فيه، ورجاء النفع، ودفع
__________
1 روضة الأفكار 1/44. ومما يدل على اهتمام الشيخ الإمام بهذه المسألة، أنه عقد في "كتاب التوحيد" بابا بعنوان (باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده) ، ثم تلاه بـ (باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله) ، ثم أعقبه بباب ثالث (باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد، وسده كل طريق يوصل إلى الشرك) انظر: "مجموعة مؤلفات الشيخ" 1/62- 76.
2 "الهدية السنية"، ص18، 19.

(1/314)

الضر بسببه من جميع البناء على القبور وغيرها، حتى لم يبق في البقعة المطهرة طاغوت يعبد، فالحمد لله على ذلك) 1.
ويعلل الشيخ عبد الله الدافع لهذا الهدم فيقول:
(وإنما هدمنا بيت السيدة خديجة، وقبة المولد، وبعض الزوايا المنسوبة لبعض الأولياء حسما لذرائع الشرك، وتنفيرا من الإشراك بالله ما أمكن لعظم شأنه فإنه لا يغفر) 2.
ويشير الشيخ عبد الله إلى أن بناء القباب على القبور من علامات الكفر فيقول: (أما بناء القباب على القبور فهو من علامات الكفر، وشعائره؛ لأن الله أرسل محمدا صلى الله عليه وسلم بهدم الأوثان، ولو كانت على قبر رجل صالح؛ لأن اللات رجل صالح، فلما مات عكفوا على قبره، وبنوا عليه بنية وعظموها، فلما أسلم أهل الطائف، وطلبوا منه أن يترك هدم اللات شهرا، لئلا يروعوا نساءهم وصبيانهم حتى يدخلوهم الدين فأبى ذلك عليهم وأرسل معهم المغيرة بن شعبة وأبا سفيان بن حرب، وأمرهما بهدمها) 3.
ولما سئل الشيخ حمد بن ناصر بن معمر: هل يجوز البناء على القبور؟، كان مما أجاب به رحمه الله:
(ثبت في الصحيحين والسنن عن رسول الله صلى الله عليه وسلم أنه نهى عن البناء على القبور وأمر بهدمها، كما رواه مسلم في صحيحه عن أبي الهياج الأسدي قال: قال علي: " ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم أن لا تدع تمثالا إلا طمسته، ولا قبرا مشرفا إلا سويته "4
كما أخرج مسلم عن جابر رضي الله عنه قال: " نهى رسول الله صلى الله عليه وسلم أن يجصص القبر وأن يبنى عليه وأن يكتب عليه. .. "5) 6.
وذكر الشيخ حمد أحاديث أخرى، ثم أورد أقوال العلماء في ذلك، ثم قال:
(ومن جمع بين سنة رسول الله صلى الله عليه وسلم في القبور، وما أمر به وما نهى عنه، وما كان عليه أصحابه، وبين ما أنتم عليه من فعلكم مع قبر أبي طالب، والمحجوب وغيرهما، وجد أحدهما مضاداً للآخر مناقضاً له، بحيث لا يجتمعان أبداً، فنهى رسول
__________
1 "الهدية السنية"، ص37.
2 "الهدية السنية"، ص43.
3 "مجموعة الرسائل والمسائل"، 1/246.
4 صحيح مسلم: كتاب الجنائز (969) , ومسند أحمد (1/96) .
5 صحيح مسلم: كتاب الجنائز (970) .
6 "الهدية السنية"، ص83.

(1/315)

الله صلى الله عليه وسلم عن البناء على القبور.. وأنتم تبنون عليها القباب العظيمة، والذي رأيته في المعلاة أكثر من عشرين قبة، ونهى رسول الله صلى الله عليه وسلم أن يزاد عليها غير ترابها، وأنتم تزيدون عليها غير التراب، التابوت الذي عليه، ولباس الجوخ، ومن فوق ذلك القبة العظيمة المبنية بالأحجار والجص) 1. ويبين صاحب "التوضيح" بعضا مما يجب تجاه القبور فيقول:
(وأما تعظيم القبور بمعنى احترامها، فإن كانت للمسلمين فواجب لا يجوز تبول، ولا تغوط، ولا جلوس ووطوء عليها لما في صحيح مسلم عن أبي مرثد الغنوي أن النبي صلى الله عليه وسلم قال: " لا تجلسوا على القبور ولا تصلوا إليها " 2 وفيه أيضا أن النبي صلى الله عليه وسلم رأى رجلا قد اتكأ على قبر فقال: " لا تؤذوا صاحب القبر " وفيه أيضا عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم " لئن يجلس أحدكم على جمرة فتحرق ثيابه، فتخلص إلى جلده، خير له من أن يجلس على قبر مسلم " 3.
وأما تعظيمها بمعنى عبادتها فهو أكبر الكبائر عند الخاص والعام، وأصل فتنة عباد الأصنام كما قاله السلف من الصحابة، والتابعين والأئمة المجتهدين) 4.
ثم ذكر صاحب "التوضيح" الأحاديث في النهي عن اتخاذ القبور مساجد منها حديث عائشة وابن عباس قالا: لما نزل برسول الله صلى الله عليه وسلم طفق يطرح خميصة كانت على وجهه، فإذا اغتّم كشفها، فقال وهو كذلك: " لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد، يحذر أمته ما صنعوا " 5 متفق عليه ثم يقول صاحب "التوضيح"- بعد هذه الأحاديث- مشيراً إلى حال عباد القبور:
(وهذا حال من سجد لله عند قبر، فكيف بمن يسجد للقبر نفسه، أو دعاه، وعدل عن أوضاع الشرع إلى تعظيم أوضاع الجهال والطغام وضعوها لأنفسهم بتلبيس إبليس عليهم، فسهلت لهم، وطابت بها قلوبهم من تعظيم القبور، وإكرامها، والتوكل عليها، والنذر لها، وكتب الرقاع فيها، وخطاب الموتى بالحوائج يا سيدي يا مولاي افعل بي كذا وكذا، وأخذ تربتها، والخرق التي عليها تبركا، وإيقاد السرج عليها، وتقبيلها، وتخليقها وشد الرحال إليها) 6.
__________
1 "الهدية السنية"، ص85. وهذه السطور التي نقلناها من كلام الشيخ حمد بن ناصر بن معمر هي جزء من مناظرته لعلماء مكة سنة 1211هـ.
2 صحيح مسلم: كتاب الجنائز (972) , وسنن الترمذي: كتاب الجنائز (1050) , وسنن أبي داود: كتاب الجنائز (3229) , ومسند أحمد (4/135) .
3 صحيح مسلم: كتاب الجنائز (971) .
4 "التوضيح عن توحيد الخلاق"، ص208.
5 صحيح البخاري: كتاب أحاديث الأنبياء (3454) وكتاب المغازي (4444) وكتاب اللباس (5816) .
6 "التوضيح عن توحيد الخلاق"، ص214.

(1/316)

وأورد صاحب "التوضيح" الكثير مما يحدث عند القبور من الشركيات والبدع والمحدثات1.
ثم يبين صاحب "التوضيح" الزيارة الشرعية لقبر نبينا صلى الله عليه وسلم فيقول:
(فأما المشروع من زيارة قبر نبينا محمد صلى الله عليه وسلم فهو ما قاله الإمام مالك وأحمد بن حنبل والشافعي وأبو حنيفة وغيرهم من المجتهدين كلهم قالوا: إن من كان حاضراً في المدينة، فيشرع في حقه أن يأتي إلى القبر، فيصلي، ويسلم على النبي صلى الله عليه وسلم وعلى صاحبيه رضوان الله عليهما. قالوا: ولا يكثر من المجيء عليه، ولا يكرره في اليوم مرات احتراما له، ولأنه لم يفعله الصحابة ولا التابعون، وأن من قدم من سفر، أو خرج إليه فيقف على قبر النبي صلى الله عليه وسلم فيصلي، ويسلم عليه، وعلى صاحبيه بعد أن يصلي لله في المسجد ركعتين) 2.
ثم يتبعه ببيان الزيارة البدعية للقبر النبوي فيقول:
(وأما غير المشروع فهو قصده للدعاء واتخاذه عيداً بالاجتماع عنده، والسفر إليه، لما في "الصحيحين" وغيرهما من المسانيد والسنن أنه صلى الله عليه وسلم نهى أن يتخذ فبره مسجداً وقال: " اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد " 3 بعد قوله: " اللهم لا تجعل قبري وثنا يعبد " 4 فإنه صلى الله عليه وسلم لم ينه عن الصلاة عند القبور واتخاذها مساجد استهانة بأهلها، بل لما يخاف على القاصدين لها من الفتنة بدعائها، أو الدعاء عندها) 5.
ويبين صاحب "التوضيح" بطلان ما استدلوا به من أحاديث في مشروعية شد الرحال لزيارة قبر المصطفى صلى الله عليه وسلم وسائر القبور6 فيذكر أوجه البطلان فيها:
أحدهما: أن هذه الأحاديث كلها مكذوبة موضوعة باتفاق غالب أهل العلم، ولم يجعلها في درجة الضعيف إلا القليل.
الثاني: أنه لم يثبت عن النبي صلى الله عليه وسلم حديث واحد في زيارة قبر مخصوص، ولا روي في ذلك شيء لأهل الصحيح، ولا السنن، ولا الأئمة المصنفين في المسانيد كالإمام أحمد وغيره.
__________
1 "التوضيح عن توحيد الخلاق"، ص216، 229.
2 المرجع السابق، ص241، وانظر: ص242- 245.
3 موطأ مالك: كتاب النداء للصلاة (416) .
4 مسند أحمد (2/246) , وموطأ مالك: كتاب النداء للصلاة (416) .
5 "التوضيح عن توحيد الخلاق"، ص246.
6 وقد ذكر صاحب "التوضيح" تلك الأحاديث، وقد سبق إيرادها نقلا عن دحلان.

(1/317)

الثالث: نهيه صلى الله عليه وسلم عن اتخاذ قبره عيدا كما ثبت عنه من غير وجه رواه أبو داود من حديث أبي هريرة، ورواه سعيد بن منصور في سننه من حديث أبي سعيد المهري وغيرهما.
فكيف يقول لا تجعلوا قبري عيدا، وصلوا علي فإن صلاتكم تبلغني حيث ما كنتم ثم يقول: من حج ولم يزرني فقد جفاني، أو يقول من زار قبري وجبت له شفاعتي، ونحوها من المختلقات، وكيف يسأل ربه أن لا يجعل قبره وثنا يعبد ثم يأمر بشد الرحال إليه، وأنه للدعاء عنده يقصد.
الرابع: أن متأخري الفقهاء القائلين بزيارة القبور من الشافعية، وغيرهم حتى ابن حجر الهيتمي صرح في الإمداد الذي شرح به الإرشاد، كلهم قالوا ينوي الزائر مع زيارته التقرب بالسفر إلى مسجده صلى الله عليه وسلم وشد الرحل إليه، والصلاة فيه لتكون زيارة القبور تابعة له..) 1.
ويتحدث الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب عن حال عباد القبور فيقول: (فإن عباد القبور لا يقتصرون على بعض من يعتقدون فيه الضر والنفع، بل كل من ظنوا فيه ذلك بالغوا في مدحه، وأنزلوه منزلة الربوبية، وصرفوا له خالص العبودية، حتى أنهم إذا جاءهم رجل وادعى أنه رأى رؤيا مضمونها أنه دفن في المحل الفلاني رجل صالح، بادروا إلى المحل وبنوا عليه قبة وزخرفوها بأنواع الزخارف، وعبدوها بأنواع من العبادة، وأما القبور المعروفة أو المتوهمة فأفعالهم معها، وعندها لا يمكن حصره. فكثير منهم إذا رأوا القباب التي يقصدونها، كشفوا الرءوس، فنزلوا عن الأكوار، فإذا أتوها طافوا بها، واستلموا أركانها، وتمسحوا بها، وصلوا عندها ركعتين) 2. ويجيب الشيخ عبد الرحمن بن حسن على من سأله عن حكم شد الرحال إلى المكانات المشرفة للأنبياء والأولياء، فيقول:
(فالجواب لا ريب أن هذا مما نهى عنه رسول الله صلى الله عليه وسلم بقوله: "لا تشد الرحال إلا إلى ثلاثة مساجد" 3 فإذا كان تبركا للمحل المزور فهو من الشرك؛ لأنهم قصدوا بذلك تعظيم المزور كقصد النبي صلى الله عليه وسلم أو الولي لتعود بركته بزعمهم. وهذه حال عباد الأصنام سواء كما فعله المشركون باللات، والعزى ومناة، فإنهم يقصدونها لحصول
__________
1 "التوضيح عن توحيد الخلاق"، ص251، 252 باختصار. وانظر: باقي الأوجه ص252، 253.
2 "تيسير العزيز الحميد"، ص221.
3 صحيح البخاري: كتاب الجمعة (1189 ,1197) وكتاب الحج (1864) وكتاب الصوم (1996) , وصحيح مسلم: كتاب الحج (1397) , وسنن الترمذي: كتاب الصلاة (326) , وسنن النسائي: كتاب المساجد (700) , وسنن أبي داود: كتاب المناسك (2033) , وسنن ابن ماجه: كتاب إقامة الصلاة والسنة فيها (1409 ,1410) , ومسند أحمد (3/7 ,3/34 ,3/45 ,3/51 ,3/53 ,3/71 ,3/77 ,3/78 ,6/7 ,6/397) , وسنن الدارمي: كتاب الصلاة (1421) .

(1/318)

البركة بزيارتهم لها، وإتيانهم إليها..) 1.
ويوجز الشيخ عبد الرحمن بن حسن الجواب في مسألة شد الرحال إلى قبر النبي صلى الله عليه وسلم فقال:
(إن بعض العلماء قد قال يجوز السفر إلى قبور الأنبياء والصالحين، وهذا القول لصاحب "المغني"، وبعض المتأخرين من الحنابلة والشافعية، وهؤلاء يحتجون بقوله "فزوروها" وأما ما يحتج به بعض من لا يعرف الحديث من قوله "من زارني بعد مماتي فكأنما زارني في حياتي" فهذا الحديث لا تقوم به حجة عند من له معرفة بعلل الحديث.
ويقول ابن تيمية رحمه الله: والصحيح ما ذهب إليه المتقدمون كأبي عبد الله بن بطة، وأبي الوفاء بن عقيل، وطوائف من المتقدمين من أن هذا السفر منهي عنه لا تقصر فيه الصلاة، وهو قول مالك والشافعي وأحمد، وحجتهم ما في "الصحيحين" عن النبي صلى الله عليه وسلم أنه قال: " لا تشد الرحال إلا إلى ثلاث مساجد " 2 وهذا الحديث اتفق الأئمة على صحته والعمل به في الجملة. فلو نذر الرجل أن يصلي في مسجد، أو مشهد، أو يعتكف فيه أو يسافر إليه غير هذه الثلاثة، لم يجب عليه ذلك باتفاق العلماء ولو نذر أن يأتي مسجد النبي صلى الله عليه وسلم أو المسجد الأقصى لصلاة أو اعتكاف وجب عليه الوفاء بهذا النذر عند مالك والشافعي وأحمد رحمهم الله تعالى، كما نص عليه شيخ الإسلام..) 3.
ويعلق الشيخ عبد اللطيف بن عبد الرحمن بن حسن على ما يردده عباد القبور من قول: الدعاء عند قبر فلان ترياق مجرب، فيقول رحمه الله:
(وهذه العبارة وهي قولهم الدعاء عند قبر فلان ترياق مجرب، قد تنازعها عباد القبور والمتبركون بها، فمنهم من يدعي ذلك لقبر أبي حنيفة ومنهم من يدعيه لقبر معروف الكرخي، وعبّاد عبد القادر وأحمد البدوي والحسين عندهم ما هو أعظم من ذلك وأطم، وبعضهم يفضل الدعاء عندها على الدعاء في المساجد التي أذن الله أن ترفع ويذكر فيها اسمه، وبهذا وأمثاله عمرت المشاهد، وعطلت المساجد وبنيت القباب، وأرخيت الستور على التبوابيت بمضاهاتها لبيت الله ... ) 4.
__________
1 "مجموعة الرسائل والمسائل" 2/41 بتصرف يسير.
2 مسند أحمد (2/234) .
3 مجموعة الرسائل والمسائل"، 2/51. وانظر: جوابا آخر للشيخ عبد الرحمن بن حسن في نفس الكتاب 4/390، 393. 4 "البراهين الإسلامية"، ق39.

(1/319)

ولقد أفاض الشيخ عبد اللطيف في الحديث عن حال بلاد المسلمين قبيل ظهور دعوة الشيخ الإمام، وما كانت عليه تلك البلاد من الفتنة بالقبور، والغلو في المشاهد، وما عم فيها وطمّ من مظاهر الوثنية.. فكان مما قاله رحمه الله:
(وفي بندر جدة، ما قد بلغ من الضلال حده، وهو القبر الذي يزعمون أنه قبر حواء، وصنعه لهم بعض الشياطين، وأكثروا في شأنه الإفك المبين، وجعلوا له السدنة والخدام، وبالغوا في مخالفة ما جاء به محمد عليه أفضل الصلاة والسلام، من النهي عن تعظيم القبور، والفتنة بمن فيها من الصالحين والكرام، وكذلك مشهد العلوي بالغوا في تعظيمه، وتوقيره، وخوفه، ورجائه.
وكذلك الموصل، وبلاد الأكراد ظهر فيها من أصناف الشرك والفجور والفساد ... فعندهم المشهد الحسيني قد اتخذه الرافضة وثنا بل ربا مدبراً، وخالقا ميسرا، وأعادوا به المجوسية وأحيوا به معاهد اللات والعزى، وما كان عليه أهل الجاهلية الأولى، وكذلك مشهد العباس، ومشهد علي، ومشهد أبى حنيفة، ومعروف الكرخي والشيخ عبد القادر فإنهم قد افتتنوا بهذه المشاهد رافضتهم وسنتهم.
والرافضة يصلون لتلك المشاهد، ويركعون ويسجدون لمن في تلك المعاهد، وقد صرفوا من الأموال والنذور لسكان تلك الأجداث والقبور ما لا يصرف عشر معشاره للملك العلي القدير..) 1.
وهذه البدع والشركيات قد أنكرها أهل العلم، وليس إنكار الشيخ الإمام بدعا في هذا الأمر.. يقول الشيخ عبد اللطيف مبينا ذلك:
(وهذه الحوادث المذكورة والكفريات المشهورة والبدع المزبورة قد أنكرها أهل العلم والإيمان، واشتد نكيرهم، حتى حكموا على فاعلها بخلع ربقة الإسلام والإيمان، ولكن لما كان الغلبة للجهال والطغام انتقض عرى الدين وانثلمت أركانه.
فليس إنكار الحوادث من خصائص هذا الشيخ، بل له سلف صالح من أئمة العلم والهدى، قاموا بالنكير والرد على من ضل وغوى، وصرف خالص العبادة إلى من تحت أطباق الثرى..) 2.
ومن المناسب أن ننقل ما سطره المؤرخ الشهير ابن بشر رحمه الله عن بعض
__________
1 "مجموعة الرسائل والمسائل" 3/387 باختصار.
2 "مجموعة الرسائل والمسائل" 3/388، 389، باختصار. وانظر: "مجموعة الرسائل والمسائل" 3/397، 450، وانظر: كتاب "مصباح الظلام" ص314.

(1/320)

الأعمال التي قام بها الإمام سعود بن عبد العزيز في هذا المقام.
(ففي حوادث سنة 1216هـ حين توجه سعود بالجيوش إلى كربلاء، فهدم القبة الموضوعة على قبر الحسين) 1. (وفي حوادث سنة 1217هـ حين دخل سعود مكة، وطاف وسعى، فرّق جيوشه يهدمون القباب التي بنيت على القبور والمشاهد الشركية، وكان في مكة هن هذا النوع شيء كثير في أسفلها، وأعلاها، ووسطها، وبيوتها) . ثم يقول ابن بشر:
(فأقام فيها أكثر من عشرين يوما، ولبث المسلمون في تلك القباب بضعة عشر يوما يهدمون، يباكرون إلى هدمها كل يوم، وللواحد الأحد يتقربون، حتى لم يبق في مكة شيء من تلك المشاهد، والقباب إلا أعدموها، وجعلوها ترابا) 2. ويصف الشيخ الشثري شد الرحال إلى المشاهد بأنه من محدثات الأمور.. فيقول:
(قد علم بالضرورة من دين الإسلام أن شد الرحال إلى المشاهد، وإلى قبور الأنبياء، والصالحين، لأجل تعظيمهم ليس من عمل المصطفى، ولا من عمل الصحابة والتابعين، ومن تبعهم بإحسان، بل هو مبتدع محدث مردود على صاحبه بحديث رسول الله صلى الله عليه وسلم " من أحدث في أمرنا هذا ما ليس منه فهو رد " 3) 4.
ويفند السهسواني دعاوى دحلان، ويكشف الصواب في هذا المقام فيقول رحمه الله:
(قوله- أي دحلان-: والزيارة شاملة للسفر؛ لأنها تستدعي الانتقال من مكان الزائر إلى مكان المزور كلفظ المجيء الذي نصت عليه الآية الكريمة) 5.
أقول: هب أن الزيارة مطلقة شاملة للسفر، ولكن قوله صلى الله عليه وسلم " لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى " 6 مقيد لذلك
__________
1 "عنوان المجد في تاريخ نجد" 1/257 بتصرف.
2 "عنوان المجد في تاريخ نجد" 1/263. وقد نكر الجبرتي قريبا من ذلك. انظر: كتاب "من أخبار الحجاز ونجد في تاريخ الجبرتي" لمحمد غالب، إشراف دار اليمامة للبحث، الرياض، سنة 1395هـ، ص11.
3 صحيح مسلم: كتاب الأقضية (1718) , وسنن ابن ماجه: كتاب المقدمة (14) , ومسند أحمد (6/240 ,6/270) .
4 "تأييد الملك المنان"، ق4.
5 أي قوله تعالى: {ولو أنهم إذ ظلموا أنفسهم جاءوك فاستغفروا الله، واستغفر لهم الرسول لوجدوا الله توابا رحيما} .
6 صحيح البخاري: كتاب الجمعة (1189 ,1197) وكتاب الحج (1864) وكتاب الصوم (1996) , وصحيح مسلم: كتاب الحج (1397) , وسنن الترمذي: كتاب الصلاة (326) , وسنن النسائي: كتاب المساجد (700) , وسنن أبي داود: كتاب المناسك (2033) , وسنن ابن ماجه: كتاب إقامة الصلاة والسنة فيها (1409 ,1410) , ومسند أحمد (3/7 ,3/34 ,3/45 ,3/51 ,3/53 ,3/71 ,3/77 ,3/78 ,6/7 ,6/397) , وسنن الدارمي: كتاب الصلاة (1421) .

(1/321)

الإطلاق، على أن لفظ الزيارة مجمل كالصلاة والزكاة والربا. فإن كل زيارة قبر ليست قربة بالإجماع للقطع بأن الزيارة الشركية والبدعية غير جائزة، فلما زار النبي صلى الله عليه وسلم القبور وقع ذلك الفعل بيانا لمجمل الزيارة، ولا يثبت السفر من فعله صلى الله عليه وسلم مع أن الخروج إلى مطلق المسجد أيضا شامل للسفر وهو قربة..، فيكون السفر إلى مسجد غير المساجد الثلاثة أيضا قربة، والخصم أيضا لا يقول به، وكذلك الصلاة والذكر شاملان لجميع الصلوات المبتدعة والأذكار المبتدعة، فلو سوغ الاستدلال بمثل تلك الإطلاقات، للزم جواز تلك الصلوات المبتدعة والأذكار المحدثة) 1.
ثم يرد السهسواني قول دحلان: (وقد صح خروجه صلى الله عليه وسلم لزيارة قبور أصحابه بالبقيع، وبأحد، فإذا ثبت مشروعية الانتقال لزيارة قبر غير قبره صلى الله عليه وسلم فقبره الشريف أولى) . فيقول السهسواني مجيبا:
(أقول: الثابت بالحديث المذكور إنما هو مشروعية الانتقال الذي هو دون السفر للزيارة، ولم ينكر أحد، والانتقال الذي تنكر مشروعيته هو السفر، وهو ليس بثابت) 2.
ثم يبطل السهسواني قاعدة دحلان: أن وسيلة القربة المتوقف عليها قربة.. لكي يجوز دحلان من خلالها شد الرحال لزيارة القبور ... فأبطلها السهسواني من عدة أوجه، نذكر منها ما يلي:
الأول: أن هذه القاعدة في أي كتاب من كتب الأصول والفقه؟ وما الدليل عليها من الكتاب والسنة؟ ولا بد من نقل الإجماع عليها.
الثاني: أن هذه القاعدة منقوضة بأن إتيان مسجد قباء والصلاة فيه ركعتين قربة. لما روى الشيخان عن ابن عمر رضي الله عنهما قال: كان النبي صلى الله عليه وسلم يأتي مسجد قباء كل سبت ماشيا وراكبا ويصلي فيه ركعتين. مع أن السفر إلى قباء ليس بقربة، فإنه سفر إلى مسجد غير المساجد الثلاثة التي تشد إليها الرحال.
الثالث: أنا لا نسلم أن مطلق زيارة قبر النبي صلى الله عليه وسلم بل القربة هي الزيارة التي لا يقع فيها شد رحل بدليل حديث "لا تشد الرحال ... ".
الرابع: أنه لو سلم كون مطلق زيارة قبر النبي صلى الله عليه وسلم قربة، فلا نسلم كونها متوقفة
__________
1 "صيانة الإنسان"، ص76.
2 "صيانة الإنسان"، ص77.

(1/322)

على السفر للزيارة، لجواز أن يسافر لزيارة المسجد النبوي، أو أمر آخر من التجارة وغيرها.
الخامس: أنه لو سلمت هذه القاعدة فهي إنما هي وسيلة لم ينه الشرع عنها، والسفر للزيارة قد نهى الشارع عنه بدليل "لا تشد الرحال..") 1.
ويذكر الشيخ محمد بن عبد اللطيف بن عبد الرحمن بن حسن رحمهم الله، جانبا من معتقدهم في مسألة البناء على القبور فيقول:
(فنحن نذكر الغلو في أهل القبور والإطراء والتعظيم، ونهدم البنايات التي على قبور الأموات لما فيها من الغلو والتعظيم الذي هو أعظم وسائل الشرك بالله..) 2.
ويرد مسعود الندوي على فرية كاذبة.. فيقول:
(ومما افتراه الأعداء من التهم المكذوبة أن سعود بن عبد العزيز بن محمد بن سعود كان هدم القبة المبنية على القبر النبوي. والغريب أن المؤرخين الأوربيين يتلذذون بذكر هذه الأسطورة الكاذبة) 3.
ومما كتبه ابن سحمان في الرد على الحداد، ما قاله رحمه الله:
(لم يعهد في زمن من الأزمنة، إطباق جميع الناس خاصتهم وعامتهم على جواز البناء على القبور، واتخاذها مساجد، وإسراجها، وخدمتها وسدانتها والعكوف عندها، بل كان أهل العلم بالله وبدينه في كل زمان ومكان ينهون عن البناء عليها، وعن إسراجها، والعكوف عندها، وعن شد الرحال إليها للزيارة) 4.
ويقول: (وأما هدم القباب فنعم، فإن الشيخ فعل ذلك، وقد اتبع في ذلك أئمة الإسلام من سادات الحنابلة وغيرهم من العلماء، فبناء القبور إنما أحدثه الرافضة، فهم سلف الحداد وأشباهه من عباد القبور) 5. ويجيب ابن سحمان على اعتراض الطبطبائي قائلاً:
(وأما ما ذكره من منع الوهابية لزيارة قبور الأئمة، فنعم منعوا زيارة المشاهد التي تعبد من دون الله، وشرعوا فيها من الأمور التي لم يأذن بها الله، ولا كان عليه
__________
1 "صيانة الإنسان"، ص77- 79 باختصار.
2 "الهدية السنية"، ص105.
3 "محمد بن عبد الوهاب مصلح مظلوم"، ص183.
4 "الأسنة الحداد"، ص204.
5 "الأسنة الحداد"، ص205. وانظر: كتاب "الضياء الشارق"، ص276، وكتاب "كشف غياهب الظلام" ص250.

(1/323)

هدي رسول الله صلى الله عليه وسلم ولا هدي أصحابه، ولا من بعدهم من الأئمة المهتدين..) 1.
ويقول أيضا:
(نعم امتثلت الوهابية أمر رسول الله صلى الله عليه وسلم في هدم القباب التي بنيت على أهل البقيع من أهل البيت وغيرهم؛ لأن ذلك سنة رسول الله صلى الله عليه وسلم وسنة أصحابه، ومن بعدهم من الأئمة المهتدين، ولا يعيب على الوهابية بهدمهم القباب التي بنيت على ضرائح الأموات إلا من أعمى الله بصيرة قلبه) 2.
ويبين أحمد الكتلاني أن اتخاذ القبور مساجد من المحدثات الشركية فيقول: (لم يثبت قطعا عن رسول الله صلى الله عليه وسلم ولا عن أصحابه بطريق صحيح ولا ضعيف، أنهم اتخذوا القباب والمشاهد، وأوقدوا فيها السرج، ولثموا ترابها، وركبوا عليها التوابيت، وكسوها بالورود والديباج إلى غير ذلك من أنواع البدع التي يفعلها الخارجون عن وفق الشريعة وهديه الذي كان عليه وأصحابه. بل الثابت الصحيح أنه جاء بهدمها وإبطالها كقوله صلى الله عليه وسلم في حديث عمرو بن عبسة " بعثت بصلة الأرحام، وكسر الأوثان، وأن يوحد الله لا يشرك به شيئا "3.
وأجمع سلف الأمة وأئمتها على أن كل عمل جار تحت أحكام الشريعة فما كان موافقا لها فهو مقبول، وما كان خارجا عن ذلك فهو مردود، وإن كان تقاضته الطباع، وتحالته النفوس) 4.
وينقل محمد رشيد رضا بعض أقوال أهل العلم في البناء على القبور، فكان من قوله: (ذكر الإمام الشافعي في "الأم" أن ولاة مكة كانوا يهدمون ما بني في مقبرتها من القبور، ولا يعترض عليهم الفقهاء، ونقله عنه النووي في "شرح مسلم" عند شرح ما ورد في هذا المعنى من الأحاديث، وفي "الزواجر" لابن حجر الهيتمي أن اتخاذ القبور مساجد وإيقاد السرج عليها واتخاذها أوثانا والطواف بها، واستلامها والصلاة إليها كلها من كبائر الذنوب..) 5.
ويورد عبد الكريم بن فخر الدين بعض العلماء المانعين شد الرحال لزيارة القبور، فيقول: (ومن المانعين عن السفر لزيارة قبور الأولياء، القاضي الحسين من
__________
1 "الحجج الواضحة الإسلامية"، ق35.
2 "الحجج الواضحة الإسلامية"، ق44.
3 صحيح مسلم: كتاب صلاة المسافرين وقصرها (832) .
4 "الصيب الهطال"، ص16.
5 "الهدية السنية" (حاشية) ، ص43،44.

(1/324)

الشافعية، وابن عقيل، وابن بطة وابن تيمية، وابن القيم وابن عبد الهادي من الحنابلة) 1.
ويصف الشيخ محمد بن عثمان الشاوي ما شاهده من الأعمال القبورية في مكة المكرمة حين دخلها مع أتباع هذه الدعوة السلفية سنة 1343هـ، وما فعلوه من هدم قباب الشرك، يقول رحمه الله:
(وبعد أن فرغنا من أعمال العمرة، وبادرنا إلى هدم القباب، وجدنا في القبة المبنية على قبر أم المؤمنين خديجة رضي الله عنها ما لا تستطاع حكايته، من ذلك أنا وجدنا رقاعا مكتوبا فيها: يا خديجة يا أم المؤمنين جئناك زائرين، وعلى بابك واقفين، فلا تردينا خائبين فاشفعي لنا إلى محمد يشفع لنا إلى جبرائيل، ويشفع لنا جبرائيل إلى الله، ووجدنا عندها كبشا قد جاء به صاحبه ليقربه إليها ... ووجدنا عند باب القبة عجوزاً شوهاء من سدنتها، ولقد حدثني غير واحد أنهم سألوها ما حالك، فقالت: هي خادمة لسيدتها المتصرفة في الكون منذ عدة سنين، ولا تصوم، ولا تصلي، ومع ذلك يتمسح بها الزوار، وعند القبة من الشمع والسرج والآلات ما لا يحصى، وعندها من أنواع الطيب، ما لم نجد مثله عند البيت الحرام والحجر الأسود، وأمثال هذا كثير معلوم، فلهذا استعنا بالله تعالى على إزالة تلك القباب ... وأما ما هناك من القباب والأبنية على القبور والكتابة وأنواع الزخرفة فذلك شيء لا يعده عاد، لكن الذي نعتقد أن مجرد البناء على القبر من غير صرف شيء من أنواع العبادة لها ذلك بدعة محرمة؛ لأنها من أكبر الوسائل إلى تعظيم أرباب القبور وعبادتهم من دون الله ... ) 2.
ويفصح الشيخ عبد اللطيف بن إبراهيم بن عبد اللطيف3 (ت 1386هـ عن موقفهم من المشاهد والقباب على القبور، وذلك في قصيدة يرد بها على من سمى نفسه بـ "فتى البطحاء" حين استنكر ذلك الفتى، ما فعلته جيوش الموحدين أثناء دخولها مكة من هدم القباب، والأبنية على القبور ... يقول الشيخ عبد اللطيف:
وقولنا أننا قد هدمنا مشاهدا ... لخير نبي أو لأفضل صاحب
نعم أننا والحمد لله وحده ... الشرك من كل جانب
__________
1 "والحق المبين"، ص23.
2 "القول الأسد"، ق3.
3 وهو حفيد الشيخ عبد اللطيف بن عبد الرحمن بن حسن، ولد في الرياض سنة 1315هـ، وتعلم بها، ثم جلس للتدريس، وتولى إدارة المعاهد العلمية، وله معرفة بالعروض، ويقرض الشعر، وأصدر مجلة إسلامية، توفي في الرياض. انظر: "مشاهير علماء نجد"، ص164.

(1/325)

ونكسر أوثانا ونهدم ما بني ... على أثر أو بقعة للأطايب1
وقد تضمن "البيان المفيد" الذي اتفق فيه علماء الحجاز ونجد أن البناء على القبور بدعة؛ لأن الرسول صلى الله عليه وسلم أرسل عليا، فأمره أن لا يدع قبراً مشرفا إلا سواه بالأرض2.
ولما سأل الشيخ عبد الله بن بليهد علماء المدينة عن البناء على القبور سنة 1344هـ، وكتبوا جوابا مطابقا للسؤال جار على الأصول الشرعية والقوانين المرعية من ذكر الحكم بدليله، وقام بعض المبتدعة وقعدوا وضجوا على تلك الفتوى كما سبق بيانه، لما حدث كل ذلك، كتب الشيخ عبد الله بن بليهد رحمه الله مقالة نورد منها قوله:
(وهذه الكتب من جميع المذاهب الأربعة قد ثبت فيها أحكام القبور، ونحن لم نخرج عما قالوه، فأفيدونا من شرع البناء علىالقبور، ومن أول من بنى عليها، وغير خاف على من له أدنى ممارسة لعلوم الحديث والتفسير والتاريخ أنه في زمن رسول الله صلى الله عليه وسلم ما دفن أحد في قبر إلا في التراب، ولم يجصص، ولم يبن عليه، وكذلك من مات من الصحابة بالمدينة المنورة، وفي مكة المكرمة، وغيرها من البلاد البعيدة، وكل من مات منهم دفنوا هنالك، ولم تجصص قبورهم، ولم يبن عليها..) 3.
ويذكر الشيخ فوزان السابق جانبا من تلبيس عتاد القبور، فيقول عنهم:
(إنهم يتعلقون بالأسماء، ويغيرون الحقائق من نصوص الكتاب والسنة ويحرفونها عن مواضعها، ويعارضونها بالأحاديث الضعيفة والموضوعة، محتجين بها على فتح أبواب شركهم وضلالهم، الذي أضلوا به كثيرا من جهلة هذه الأمة مقتفين في ذلك أثر من حذرهم نبيهم صلى الله عليه وسلم عن سلوك سبيلهم، وذلك فيما جاء عنه صلى الله عليه وسلم من الأحاديث الصحيحة في لعن متخذي القبور مساجد، لأنه من الغلو الذي نهى الله تعالى عنه، وهو أصل عبادة الأصنام، ولذلك قالت عائشة رضي الله عنها: " ولولا ذلك لأبرز قبره غير أنه خشي أن يتخذ مسجدا "4) 5.
__________
1 القول الأسد"، ق20، وقد ألحقت هذه القصيدة بعد نهاية رسالة الشاوي، وقد قرض قصيدة الشيخ عبد اللطيف كل من المشايخ: سعد بن حمد بن عتيق، وابن سحمان، ومحمد بن عبد اللطيف آل الشيخ كما أن للشيخ محمد الشاوي قصيدة يرد بها على فتى البطحاء، وقد قرظ هذه القصيدة الشيخ محمد بن عبد اللطيف آل الشيخ.
2 انظر:"البيان المفيد"، ص9.
3 جريدة أم القرى، عدد 104، 4 جمادى الثانية 1345هـ، وانظر: "خطاب الشيخ ابن بليهد" ص 19.
4 صحيح البخاري: كتاب المغازي (4441) , وصحيح مسلم: كتاب المساجد ومواضع الصلاة (529) , ومسند أحمد (6/121) .
5 "البيان والإشهار"، ص321.

(1/326)

والتأمل فيما نقلناه من موقف بعض أئمة الدعوة قولا وفعلا نحو أبنية القبور، واتخاذ القباب والافتتان بها، يظهر أن قولهم وفعلهم هو عين الحق والصواب الذي تشهد له الأدلة، وتثبته البراهين، وتعضده أقوال أهل العلم والدين، ومن ثم ظهر ما كان عليه الخصوم من الضلال والبعد عن جادة الصواب حين خالفوا ذلك الحق، وزاغوا عن الصدق، فظنوا الحق باطلا، واعترضوا على الشيخ الإمام وأتباعه من بعده فيما جاء به من الصواب.
وأدركنا ما كان عليه أئمة الدعوة من البصيرة والفقه لواقعهم وبيئتهم فيما حكوه من الطامات الشركية والمصائب الكفرية والحوادث البدعية التي نزلت ووقعت في بلاد المسلمين بسبب الافتتان بالقبور وتزيينها.

(1/327)


تقسيم التوحيد إلى توحيد الربوبية وتوحيد الألوهية - دعاوي المناوئين

دعاوي المناوئين لدعوة الشيخ محمد بن عبد الوهاب

الفصل الثاني: تقسيم التوحيد إلى توحيد الربوبية وتوحيد الألوهية
أورد خصوم الدعوة السلفية اعتراضا آخر على إحدى قضايا الدعوة، فادعوا أن الشيخ الإمام ابتدع أمراً جديداً، واستحدث شأنا منكرا، حين جعل التوحيد قسمين: توحيد الربوبية، وتوحيد الألوهية، وفرق بين معانيهما.
وقد ساق الخصوم هذا التقسيم والتفريق بين التوحيدين في مقام الاعتراض والمخالفة للشيخ الإمام وأتباع دعوته، ولذا فإن اعتراضهم لا يخلو من تلبيس وتمويه وتزوير.
ويظهر أن سبب هذا الاعتراض من قبل الخصوم، هو اعتقادهم أن الإقرار بأن الله هو الخالق الرازق المحيي المميت المدبر، بيده النفع والضر.. هو غاية التوحيد، فتوحيد الربوبية هو الواجب على المكلف، وليس معنى كلمة التوحيد لا إله إلا الله عندهم إلا بأن الله وحده هو القادر على الاختراع، فإذا كان توحيد الربوبية هو غاية التوحيد، وهو المطلوب من كل مكلف، فلا اعتبار إلى غيره، ولا نظر إلى ما عداه، ومن ثم رفض هؤلاء القوم هذا التقسيم واستنكروه، واعترضوا على الشيخ الإمام في ذلك.
ونورد اعتراضهم كما جاء مسطورا في كتبهم، ثم نتبعها بالمناقشة التي تكشف عن صحة ما قصده الشيخ الإمام وأتباعه من إيراد هذا التقسيم والتفريق، وأن تقسيم التوحيد إلى توحيد ربوبية وألوهية هو تقسيم تثبته النصوص القرآنية، والأحاديث الصحيحة، وآثار السلف الصالح.
يسوق علوي الحداد هذا الاعتراض فيقول:
(توحيد الألوهية داخل في عموم توحيد الربوبية، بدليل أن الله تعالى لما أخذ الميثاق على ذرية آدم، خاطبهم الله تعالى بقوله {أَلَسْتُ بِرَبِّكُمْ} 1 ولم يقل بإلهكم،
__________
1 سورة الأعراف آية: 172.

(1/328)

فاكتفى منهم بتوحيد الربوبية، ومن المعلوم أن من أقر له بالربوبية فقد أقر له بالألوهية، إذ ليس الرب غير الإله بل هو الإله بعينه. ومن العجب العجاب قول المدعي الكذاب لمن يشهد أن لا إله إلا الله وأن محمدا رسول الله من أهل القبلة أنت لم تعرف، التوحيد نوعان: توحيد الربوبية الذي أقرت به المشركون والكفار، وتوحيد الألوهية الذي أقرت به الحنفاء وهو الذي يدخلك في دين الإسلام.
وأما توحيد الربوبية فلا، فيا عجبا هل للكافر توحيد صحيح، فإنه لو كان توحيده صحيحا لأخرجه من النار، إذ لا يبقى فيها موحد كما صرحت به الأحاديث) 1.
ويورد محسن بن عبد الكريم قول أحد أسلافه، وهو عبد الله بن عيسى حيث يقول معترضا على هذا التقسيم:
(ثم إن المخالف- يعني ابن عبد الوهاب- جعل التوحيد توحيدين توحيد الربوبية، وتوحيد الألوهية، فقال: إن الأول اعترف به المشركون، وأما الثاني فلم يعترفوا به، وجعل توحيد الإلهية راجعا إلى العبادة، ولا نعلم سلفاً له في هذا، ونحن لا نسلم الفرق، بل توحيد الربوبية هو توحيد الألوهية، إذ الصفة لا تزول عن الموصوف، فرب السماوات والأرض إلههما ... ) 2.
ثم ينكر ابن عيسى إقرار مشركي العرب بتوحيد الربوبية مستدلا بقوله تعالى: {وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ قَالُوا وَمَا الرَّحْمَنُ أَنَسْجُدُ لِمَا تَأْمُرُنَا وَزَادَهُمْ نُفُوراً} 3.
ثم قال ابن عيسى: (فلم يكن مشركوا العرب مقرين بالأحدية والربوبية كما زعم..) 4.
ويقول داود بن جرجيس حول هذا التقسيم:
(إن هذه الشبهة هي التي غرّ بها إبليس هؤلاء وأشباههم، فإذا رأيت جوانها سقطت، وتبين المؤمن من الكافر، والموحد من المشرك، فاعلم أن الكفار كانوا مشركين بالله تعالى أصنامهم في الربوبية والعبادة.. فمن قال أن الكفار كانوا يوحدون الله
__________
1 "مصباح الآنام"، ص17.
2 "لفحات الوجد"، ق23، 24.
3 سورة الفرقان آية: 60.
4 "لفحات الوجد"، ق24.

(1/329)

توحيد الربوبية أخذاً من ظاهر بعض الآيات، فقد أخطأ، وما أصاب، ولا تدبر السنة ولا الكتاب، فإن الربوبية والألوهية متلازمان الرب والإله معناهما واحد، لأن الذي يستحق أن يعبد لا بد أن يكون ربا) 1.
ويدعي السمنودي أن مشركي العرب وقعوا في الكفر بسبب اتخاذهم ربا من دون الله، وعلى ذلك فهم غير مقرين بتوحيد الربوبية، يقول السمنودي:
(لقد جاء مشركوا العرب الكفر من جهة اعتقادهم استحقاق العبادة لغير الله، واتخاذه رباً من دون الله، وأما المسلمون فإنهم بحمد الله بريئون من ذلك، إذ لا يعتقدون شيئا يستحق الألوهية والعبادة غير الله تعالى، فهذا هو الفرق بين الحالين. وأما هؤلاء الجاهلون المكفرون للمسلمين، فإنهم لم يعرفوا الفرق بين الحالين، تخبطوا وقالوا إن التوحيد نوعان: توحيد الربوبية وتوحيد الألوهية) 2.
ويقول السمنودي في موضع آخر: (وأما المشركون الذين نزلت فيهم الآيات القرآنية، فكانوا يعتقدون استحقاق أصنامهم الألوهية والعبادة، ويعظمونها تعظيم الربوبية، وإن كانوا يعتقدون أنها لا تخلق شيئا) 3.
ويورد أحمد دحلان تقسيم التوحيد إلى توحيد الربوبية، وتوحيد الألوهية ويستنكر هذا التقسيم، ثم يذكر أدلته على إبطاله، يقول دحلان:
(وقالوا إن التوحيد نوعان توحيد الربوبية، وهو الذي أقر به المشركون، وتوحيد الألوهية وهو الذي أقر به الموحدون، وهو الذي يدخلك في دين الإسلام، وأما توحيد الربوبية فلا يكفي، وكلامهم باطل.. فإن توحيد الربوبية هو توحيد الألوهية.
ألا ترى إلى قوله تعالى: {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى} 4 ولم يقل ألست بإلهكم، فاكتفى منهم بتوحيد الربوبية، ومن المعلوم أن من أقر لله بالربوبية فقد أقر له بالألوهية، إذ ليس الرب غير الإله، بل هو الإله بعينه. وفي الحديث "إن الملكين يسألان في قبره فيقولان له: من ربك؟ " 5 ولم يقولا:
__________
1 نقلا عن: "سعادة الدارين" 2/22.
2 "سعادة الدارين" 2/22.
3 "سعادة الدارين"، 1/304.
4 سورة الأعراف آية: 172.
5 رواه أحمد وأبو داود والنسائي وغيرهم، وهو جزء من حديث البراء بن عازب.

(1/330)

من إلهك، فدل على أن توحيد الربوبية هو توحيد الألوهية.
- ثم قال- وهل للكافر توحيد صحيح؟ فإنه لو كان للكافر توحيد صحيح لأخرجه من النار، إذ لا يبقى فيها موحد. فهل سمع المسلمون في الأحاديث والسير أن رسول الله صلى الله عليه وسلم إذا قدمت عليه أجلاف العرب ليسلموا على يده، يفضل لهم توحيد الألوهية، وتوحيد الربوبية، ويخبرهم أن توحيد الألوهية هو الذي يدخلهم في دين الإسلام، أو يكتفي منهم بمجرد الشهادتين، وظاهر اللفظ، ويحكم بإسلامهم، فما هذا الافتراء والزور على الله ورسوله، فإن من وحد الرب فقد وحد الإله، ومن أشرك بالرب فقد أشرك بالإله، فليس للمسلمين إله غير الرب، فإذا قالوا لا إله إلا الله، إنما يعتقدون أنه هو ربهم، فينفون الألوهية عن غيره، كما ينفون الربوبية عن غيره) 1.
وقد تحدث يوسف الدجوي عن هذا الاعتراض فأطال، فاستنكر التقسيم السابق وذكر أدلته وحججه، فقال:
(فقولهم إن التوحيد ينقسم إلى توحيد الربوبية، وتوحيد الألوهية تقسيم غير معروف لأحد قبل ابن تيمية..، وغير معقول، وما كان رسول الله صلى الله عليه وسلم يقول لأحد دخل في الإسلام أن هناك توحيدين، وأنك لا تكون مسلما حنى توحد توحيد الألوهية، ولا أشار إلى ذلك بكلمة واحدة، ولا سمع ذلك عن أحد من السلف الذين يتبجحون باتباعهم في كل شيء، ولا معنى لهذا التقسيم، فإن الإله الحق هو الرب الحق، والإله الباطل هو الرب الباطل، ولا يستحق العبادة والتأليه إلا من كان ربا، ولا معنى لأن نعبد من لا نعتقد فيه أنه رب ينفع ويضر..) 2.
ثم ساق الدجوي أدلته واستدلاله فقال:
(يقول تعالى: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً} 3 فصرح بتعدد الأرباب عندهم، وعلى الرغم من تصريح القرآن بأنهم جعلوا الملائكة أربابا، يقول ابن تيمية ومحمد بن عبد الوهاب:
أنهم موحدون توحيد الربوبية، وليس عندهم إلا رب واحد، وإنما أشركوا في توحيد الألوهية.
ويقول يوسف عليه السلام لصاحبي السجن وهو يدعوهما إلى التوحيد {أَأَرْبَابٌ
__________
1 "الدرر السنية" ص40، 41.
2 مجلة نور الإسلام، المجلد الرابع، مقال بعنوان "توحيد الألوهية، وتوحيد الربوبية" ص255،256.
3 سورة آل عمران آية: 80.

(1/331)

مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ} 1 ويقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي} 2 وأما هم- أي مشركوا العرب- فلم يجعلوه ربا، ومثل ذلك قوله تعالى: {لَكِنَّا هُوَ اللَّهُ رَبِّي} 3 خطابا لمن أنكر ربوبيته تعالى) .
- إلى أن قال الدجوي-: (فليس عند هؤلاء الكفار توحيد الربوبية، كما قال ابن تيمية، وما كان يوسف عليه السلام يدعوهم إلا إلى توحيد الربوبية؛ لأنه ليس هناك شيء يسمى توحيد الربوبية، وشيء آخر يسمى توحيد الألوهية عند يوسف عليه السلام. فهل هم أعرف بالتوحيد منه أم يجعلونه مخطئا في التعبير بالأرباب دون الآلهة.
ويقول الله تعالى في أخذ الميثاق: {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى} 4 فلو كان الإقرار بالربوبية غير كاف، وكان متحققاً عند المشركين، ولكنه لا ينفعهم كما يقول ابن تيمية، ما صح أن يؤخذ عليهم الميثاق بهذا، ولا صح أن يقولوا يوم القيامة: {إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ} 5 وكان الواجب أن يغير الله عبارة الميثاق إلى ما يوجب اعترافهم بتوحيد الألوهية، حيث إن توحيد الربوبية غير كاف كما يقول هؤلاء إلى آخر ما يمكننا أن نتوسع فيه، وهو لا يخفى عليك، وعلى كل حال فقد اكتفى منهم بتوحيد الربوبية، ولو لم يكونا متلازمين لطلب إقرارهم بتوحيد الألوهية أيضا) 6. ثم يقول:
(فهل ترى للمشركين توحيدا بعد ذلك يصح أن يقال فيه أنه عقيدة؟ أما التيميون7 فيقولون بعد هذا كله إنهم موحدون توحيد الربوبية، وأن الرسل لم يقاتلوهم إلا على توحيد الألوهية الذي لم يكفروا إلا بتركه، ولا أدري ما معنى هذا الحصر مع أنهم كذبوا الأنبياء وردوا ما أنزل عليهم، واستحلوا المحرمات وأنكروا البعث واليوم الآخر، وزعموا أن لله صاحبة وولدا.. إلخ، وذلك كله لم يقاتلهم عليه الرسل في رأي هؤلاء، وإنما قاتلوهم على عدم توحيد الألوهية كما يزعمون) 8.
__________
1 سورة يوسف آية: 39.
2 سورة الرعد آية: 30.
3 سورة الكهف آية: 38.
4 سورة الأعراف آية: 172.
5 سورة الأعراف آية: 172.
6 مجلة نور الإسلام، المجلد الرابع، مقال بعنوان "توحيد الألوهية وتوحيد الربوبية" ص256، 257.
7 يريد الدجوي بهذا اللقب: أتباع ابن تيمية.
8 المرجع السابق، ص259.

(1/332)

ويتعجب الدجوي مرة أخرى من هذا التفريق فيقول:
(وإني أعجب لتفريقهم بين توحيد الألوهية والربوبية، وجعل المشركين موحدين توحيد الربوبية مع قوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} 1 وهل المراد من الأرباب إلا المعبودون؟) 2.
ويسوق العاملي تقسيم التوحيد في مقام الاعتراض حيث يقول:
(وقسموا التوحيد إلى توحيد الربوبية، وهو الاعتقاد بأن الخالق الرازق المدبر للأمر هو الله، وتوحيد العبادة وهو صرف العبادة كلها إلى الله قالوا: ولا ينفع الأول بدون الثاني؛ لأن مشركي قريش كانوا يعتقدون بالأول فلم ينفعهم لعدم إقرارهم بالثاني، كذلك المسلمون لا ينفعهم الإقرار بتوحيد الربوبية، لعبادتهم الأنبياء والصالحين وقبورهم بنفس الأشياء التي كان المشركون يعبدون أصنامهم بها) 3.
ويورد حسن خزبك عنوانا في كتابه المقالات الوفية باسم: "العقيدة المستحدثة التفريق بين توحيد الألوهية وتوحيد الربوبية" كان مما قاله فيه:
(وعقيدتهم الجديدة هي التفريق بين توحيد الألوهية وتوحيد الربوبية، فقالوا إن الكفار وحدوا توحيد الربوبية، ولم يوحدوا توحيد الألوهية؛ لأنهم مع اعترافهم بأن الله هو الخالق الرازق عبدوا الأصنام..) 4 - ثم نقل حسن خزبك كلام دحلان-.
فأنكر هؤلاء الخصوم تقسيم التوحيد إلى توحيد الربوبية، وتوحيد الألوهية، ولم يفرقوا بينهما، وجعلوا توحيد الربوبية هو الغاية والمطلوب من المكلف، وادعوا أن مشركي والعرب الذين قاتلهم رسول الله صلى الله عليه وسلم لم يكونوا مقربين بأن الله هو الرب الخالق الرازق المدبر المحيي المميت.. ونحوها من صفات الربوبية- كما هو ظاهر كلام الخصوم-.
لذا يقول الطباطبائي:
(ثم إنه سبحانه حكم بشركهم لاتخاذهم تلك الأصنام شريكا لله في خلق وتدبير العالم، وجوزوا عبادتها خلافا لله تعالى فيما نهاهم عنه على لسان أنبيائه بقوله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً} 5 وأين هذا ممن لا يعتقد في الأنبياء، والصلحاء الخلق
__________
1 سورة التوبة آية: 31.
2 المرجع السابق، ص322.
3 "كشف الارتياب"، ص 140.
4 "المقالات الوفية"، ص 203 بتصرف يسير.
5 سورة البقرة آية: 22.

(1/333)

والتدبير ولا يعتقد عبادتهم) 1.
وترتب على ما سبق بيانه، أن الخصوم فهموا أن العبادة لله هي مجرد الخضوع للرب، والاعتراف بأفعال الرب مثل الرزق والإحياء والإماتة والنفع والضر. لذا يقول أحدهم- وهو محمد بن عبد المجيد- في تعريف العبادة:
(فالعبادة شرعا غاية التذلل والخضوع لمن يعتقد له الخاضع بعض صفات الربوبية، كما ينبئ عنه مواقع استعمالها في الشرع.
فغاية الخضوع لا تكون عبادة بمجردها بل حتى تكون على وجه خاص، وهو اعتقاد الخاضع ثبوت صفة من صفات الربوبية للمخضوع له) 2.
وإذا انتقلنا إلى مجال المناقشة والجواب على الاعتراض السابق، فنجد أن الشيخ الإمام رحمه الله قد اعتنى بهذا التقسيم، والتفريق بين توحيد الربوبية وتوحيد الألوهية، فقد قرر رحمه الله الفرق بينهما في أكثر من موضع، وبين أن مشركي العرب مقرون بتوحيد الربوبية- كما سيأتي موضحا بالنصوص القرآنية، ولكنهم أنكروا توحيد العبادة، وقالوا - كما حكى القرآن عنهم- {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} 3. يقول الشيخ محمد بن عبد الوهاب- رحمه الله-:
(فإذا تحققت أنهم مقرون بهذا، ولم يدخلهم في التوحيد الذي دعاهم إليه رسول الله صلى الله عليه وسلم وعرفت أن التوحيد الذي جحدوه هو توحيد العبادة، وعرفت أن رسول الله صلى الله عليه وسلم قاتلهم على هذا الشرك، ودعاهم إلى إخلاص العبادة لله وحده، كما قال تعالى: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 4.
فإقرارهم بتوحيد الربوبية لم يدخلهم في الإسلام، وإن قصدهم الملائكة والأنبياء، والأولياء، يريدون شفاعتهم، والتقرب إلى الله بذلك هو الذي أحل دماءهم وأموالهم ... وهذا التوحيد هو معنى قولك لا إله إلا الله) 5.
ويبين الشيخ الإمام الفرق بين التوحيدين فيقول:
__________
1 "البراهين الجلية" ص32، 33وانظر: "منهج الرشاد" لجعفر النجفي، ص29.
2 "الرد على بعض المبتدعة من الطائفة الوهابية" ص10.
3 سورة ص آية: 5.
4 سورة الجن آية: 18.
5 "مجموعة مؤلفات الشيخ"، 1/156، 157.

(1/334)

(فإذا قيل لك ما الفرق بين توحيد الربوبية وتوحيد الألوهية؟ فقل: توحيد الربوبية فعل الرب مثل الخلق، والرزق، والإحياء، والإماتة، وإنزال المطر، وإنبات النبات، وتدبير الأمور. وتوحيد الإلهية فعلك أيها العبد مثل: الدعاء، والرجاء، والخوف، والتوكل، والإنابة، والرغبة، والرهبة، والنذر، والاستغاثة، وغير ذلك من أنواع العبادة) 1. ويوضح الشيخ رحمه الله اجتماع الربوبية والألوهية، وافتراقهما فيقول:
(اعلم أن الربوبية والألوهية يجتمعان، ويفترقان كما في قوله: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ. مَلِكِ النَّاسِ. إِلَهِ النَّاسِ} 2 وكما يقال رب العالمين وإله المرسلين، وعند الإفراد يجتمعان كما في قول القائل: من ربك، مثاله الفقير والمسكين نوعان في قوله: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ} 3 ونوع واحد في قوله صلى الله عليه وسلم "افترض عليهم صدقة توخذ من أغنيائهم فترد إلى فقرائهم" 4 إذا ثبت هذا فقول الملكين للرجل في القبر: من ربك؟ معناه من إلهك، لأن الربوبية التي أقر بها المشركون ما يمتحن أحد بها وكذلك قوله: {الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلَّا أَنْ يَقُولُوا رَبُّنَا اللَّهُ} 5 وقوله: {قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبّاً} 6 وقوله: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا} 7 فالربوبية في هذا هي الألوهية ليست قسيمة لها، كما تكون قسيمة لها عند الاقتران فينبغي التفطن لهذه المسألة) 8.
وفي هذه المقالة السابقة التي سطرها الشيخ الإمام جواب على كثير من الأدلة التي استدل بها أولئك الخصوم في إبطال هذا التقسيم، حين أظهر الشيخ وفصل متى يجتمع توحيد الربوبية والألوهية، ومتى يفترقان مما أثبت صواب هذا التقسيم والتفريق، وأن نصوص القرآن والسنة تثبته وتدل عليه.
__________
1 "مجموعة مؤلفات الشيخ"، 1/371. وانظر: ما كتبه الشيخ حول تلك المسألة في مجموعة مؤلفاته: 1/200، 363، 398، 399 5/124، 144، 150، 182، 187.
2 سورة الناس آية: 1.
3 سورة التوبة آية: 60.
4 جزء من حديث رواه البخاري ومسلم.
5 سورة الحج آية: 40.
6 سورة الأنعام آية: 164.
7 سورة فصلت آية: 30.
8 "مجموعة مؤلفات الشيخ"، 5/17.

(1/335)

ويرد صاحب "التوضيح" على من ادعى أن الألوهية هي القدرة على الاختراع فيذكر مقالته ثم يجيب عليها:
(معنى الألوهية أنها القدرة على اختراع الخلق والتدبير، فمن قال لا إله إلا الله واعتقد أنه لا يقدر على اختراع الخلق والتدبير إلا الله فلا شريك له في ذلك، كان ذلك هو معنى لا إله إلا الله.
ولم يعلم أن مشركي العرب كانوا مقرين بهذا المعنى معترفين، فلم يقولوا أن العالم له خالقان، أو مدبران بل الخالق والمدبر واحد، {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} 1.
فهذا التوحيد من الواجب على العبيد، ولكن لا يحصل به التوحيد لإله كل العبيد، ولا يخلص بمجرده عن الشرك الذي هو أكبر الكبائر، ولا يغفره الله يوم تبلى السرائر، بل لا بد أن يخلص الدين كله لله فلا يتأله بقلبه غير الله، ولا يعبد إلا إياه مخلصا له الدين) 2.
ويرد صاحب "التوضيح" على من زعم أن مشركي العرب يعتقدون النفع والضر لغير الله فيقول:
(زعمه أن المشركين الأولين كانوا يعتقدون النفع والضر، والعطاء والمنع من غير رب العالمين، ويرد هذا صريح قوله تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ} 3 وقوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ} 4) 5.
ويذكر الحازمي الغاية من إرسال الرسل، فيشير إلى الفرق بين التوحيدين حيث يقول:
(اعلم أن الله تعالى لم يبعث رسله عليهم السلام وينزل كتبه ليعرف خلقه بأنه هو الخالق لهم، الرازق ونحو ذلك، فإن هذا يقر به كل مشرك قبل بعثة الرسل، قال
__________
1 سورة العنكبوت آية: 61.
2 "التوضيح عن توحيد الخلاق"، ص180.
3 سورة الأنعام آية: 40.
4 سورة يوسف آية: 106.
5 "التوضيح عن توحيد الخلاق"، ص180 وانظر: بقية الأدلة ص181، 182.

(1/336)

الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} 1 - وذكر الحازمي آيات كثيرة تدل على ما قال- ... بل بعث رسله، وأنزل كتبه، لإخلاص توحيده، وإفراده بالعبادة لا يتم إلا بأن الدعاء كله لله والنداء والاستغاثة، والاستعانة، والرجا، واستجلاب الخير، واستدفاع الشر له ومنه، لا لغيره، ولا من غيره، ولا يدعى مع الله أحد ... وقد تقرر أن شرك المشركين الذين بعث الله تعالى إليهم خاتم رسله صلى الله عليه وسلم لم يكن إلا باعتقادهم أن الأنداد التي اتخذوها تنفعهم، وتقربهم إلى الله زلفى، وتشفع لهم عنده مع اعترافهم بأن الله سبحانه هو خالقها، وخالقهم، ورازقها، ورازقهم، ومحييها ومحييهم ومميتها ومميتهم..) 2.
ثم يقول الحازمي مبينا وجه الشبه بين المشركين الأولين وبين عباد القبور:
(فإن قلت إن هؤلاء القبوريين يعتقدون أن الله تعالى هو الضار النافع، والخير والشر بيده، وإنما استغاثوا بالأموات قصدا لإنجازه ما يطلبونه من الله عز وجل.
قلت: وهكذا كانت الجاهلية فإنهم يعلمون أن الله سبحانه هو الضار النافع، وأن الخير والشر بيده، وإنما عبدوا الأصنام لتقربهم إلى الله زلفى كما حكاه الله عنهم في كتابه العزيز) 3.
ويورد الشيخ عبد الله بن عبد الرحمن أبو بطين هذا التقسيم، ويسوق بعض أقوال أهل العلم التي توضح ذلك التقسيم وتقرره، فيقول رحمه الله:
(وأما الإقرار بتوحيد الربوبية وهو أن الله سبحانه خالق كل شيء ومليكه ومدبره. فهذا يقر به المسلم والكافر ولا بد منه، لكن لا يصير الإنسان به مسلما حتى يأتي بتوحيد الإلهية الذي دعت إليه الرسل، وأبى عن الإقرار به المشركون، وبه يتميز المسلم من المشرك، وأهل الجنة من أهل النار، فقد أخبر سبحانه في مواضع من كتابه عن المشركين أنهم يقرون بتوحيد الربوبية، ويحتج عليه سبحانه بإقرارهم بتوحيد الربوبية على إشراكهم في توحيد الألوهية.
قال سبحانه: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ} 4 الآية.
__________
1 سورة الزخرف آية: 9.
2 "إيقاظ الوسنان"، ق1، 2.
3 "إيقاظ الوسنان"، ق1، 2.
4 سورة يونس آية: 31.

(1/337)

قال البكري الشافعي في تفسيره على هذه الآية: إذا قلت إذا أقروا بذلك فكيف عبدوا الأصنام؟ قلت: كلهم كانوا يعتقدون بعبادتهم الأصنام عبادة الله، والتقرب إليه، لكن في طرق مختلفة، ففرقة قالت: ليس لنا أهلية عبادة الله بلا واسطة لعظمته، فعبدناها لتقربنا إليه زلفى. وفرقة قالت: الملائكة ذو وجاهة عند الله، اتخذناها أصناما على هيئة الملائكة لتقربنا إلى الله زلفى، وقالت: جعلنا الأصنام قبلة لنا في العبادة كما أن الكعبة قبلة في عبادته. وفرقة اعتقدت أن لكل صنم شيطانا متوكلا بأمر الله، فمن عبد الصنم حق عبادته قضى الشيطان حوائجه بأمر الله، وإلا أصابه الشيطان بنكبة بأمر الله.
وقال ابن كثير عند قوله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 1 إنما يحملهم على عبادتهم أنهم عبدوا الأصنام اتخذوها على صور الملائكة المقربين في زعمهم، فعبدوا تلك الصور تنزيلاً لذلك منزلة عبادتهم الملائكة ليشفعوا لهم عند الله في نصرهم، ورزقهم وما ينوبهم من أمر الدنيا.
وقال تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ} 2 قال ابن عباس وغيره: إذا سألتهم من خلق السماوات والأرض قالوا الله، وهم يعبدون معه غيره. ففسروا الإيمان في هذه الآية بإقرارهم بتوحيد الربوبية، والشرك بعبادتهم غير الله وهو توحيد الألوهية) 3.
ويبين الشيخ الشثري الفرق بين التوحيدين من خلال إقرار المشركين بتوحيد الربوبية دون توحيد الألوهية، فيقول رحمه الله:
(توحيد الربوبية لم ينكره المشركون، بل أقروا به، فلو أشرك أحد فيما يختص بالرب من ذلك، لكان شركا في توحيد الربوبية لا يغفر، والرب سبحانه يأمر نبيه في كتابه العزيز بأن يحتج على المشركين في شركهم في توحيد الألوهية بإقرارهم بتوحيد الربوبية. قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} 4 وقال تعالى: {قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ قُلِ اللَّهُ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ فَأَنَّى تُؤْفَكُونَ} 5 - وغيرها من الآيات التي ذكرها
__________
1 سورة الزمر آية: 3.
2 سورة يوسف آية: 106.
3 "الانتصار"، ص8، 9.
4 سورة يونس آية: 31.
5 سورة يونس آية: 34.

(1/338)

المؤلف- ثم قال الشثري:
(أتراهم مشركين في ربوبيته التي أقروا بها أم شركهم في توحيد الألهية بجعل معبوديهم وسائط بينهم وبين الله؟) 1. ويقول أيضا- موضحا شرك كفار العرب الأولين-:
(فإذا عرفت أنهم لم يعتقدوا فيمن عبدوهم صفات الربوبية، وإنما جعلوهم وسائط بينهم وبين الله يحبونهم كحب الله، يدعونهم ويتذللون لهم، ويتضرعون إليهم لطلب الحاجات، وتفريج الكربات، وإغاثة اللهفات، بزعمهم أن رتبتهم قصرت عن التأهل لسؤال رب الأرض والسماوات قال تعالى: {أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّّّّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} 2) 3.
ومما أورده السهسواني في الجواب على اعتراض دحلان، قوله رحمه الله: (لا مرية في أننا مأمورون باعتقاد أن الله وحده هو ربنا ليس لنا رب غيره وباعتقاد أن الله وحده هو معبود ليس لنا معبود غيره، وأن لا نعبد إلا إياه، والأمر الأول هو الذي يقال له توحيد الربوبية، والأمر الثاني هو الذي يقال له توحيد الألوهية..) 4 ثم ذكر السهسواني الآيات الدالة على كلا الأمرين5 - إلى أن قال رحمه الله:
(ولا أظنك شاكا في أن مفهوم الرب، ومفهوم الإله متغايران، وإن كان مصداقهما في نفس الأمر، وفي اعتقاد المسلمين الخالص واحدا. وذلك يقتضي تغاير مفهومي التوحيد، فيمكن أن يعتقد أحد من الضالين توحيد "الرب" ولا يعتقد توحيد الإله، وأن يشرك واحد من المبطلين في الإلهية، ولا يشرك في الربوبية، وإن كان هذا باطلا في نفس الأمر، ألا ترى أن مصداق الرازق، ومالك السمع والأبصار، والمحي والمميت، ومدبر الأمر، ورب السماوات السبع، ورب العرش العظيم، ومن بيده ملكوت كل شيء والخالق، ومسخر الشمس والقمر، ومنزل الماء من السماء، ومصداق الإله واحد؟ ومع ذلك كان مشركو العرب يقرون بتوحيد الرازق ومالك السمع والأبصار وغيرهما ويشركون في الألوهية والعبادة) 6.
__________
1 "تأييد الملك المنان"، ق24، 25.
2 سورة الزمر آية: 3.
3 "تأييد الملك المنان"، ق26.
4 "صيانة الإنسان"، ص444.
5 "صيانة الإنسان" ص444- 446.
6 "صيانة الإنسان"، ص446، 447.

(1/339)

ويكشف السهسواني عن تنبيه مفيد، وهو أن كون مصداق الرب عين مصداق الإله في نفس الأمر، وعند المسلمين المخلصين، لا يقتضي اتحاد مفهوم توحيد الربوبية والألوهية، ولا اتحاد مصداق الرب والإله عند المشركين. يقول رحمه الله:
(فعباد القبور يقرون بتوحيد الرازق، والمحي والمميت، والخالق والمؤثر، والمدبر والرب، ومع ذلك يدعون غير الله من الأموات خوفا وطمعا، ويذبحون لهم، ويطوفون لهم، ويحلقون لهم، ويخرجون من أموالهم جزءا لهم، وكون مصداق الرب عين مصداق الإله في نفس الأمر، وعند المسلمين المخلصين، لا يقتضي اتحاد مفهوم توحيد الربوبية، وتوحيد الألوهية، ولا اتحاد مصداق الرب والإله عند المشركين من الأمم الماضية، وهذه الأمة.
أما نعقل أن لفظ توحيد الربوبية، ولفظ توحيد الألوهية كلاهما مركبان إضافيان، والمضاف في كليهما كلي، وهذا غني عن البيان، وكذلك المضاف إليه في كليهما، فإن الربوبية والألوهية منتزعان من الرب والإله، وهم كليان. أما الرب فلأن معناه المالك والسيد والمتصرف للإصلاح والمصلح والمدبر، والمربي، والجابر، والقائم والمعبود، وكل واحد مما ذكر معنى كلي. وأما الإله فلأن معناه المعبود بحق أو باطل، وهو معنى كلي، فالمنتزع منهما أيضا يكون معنى كليا، فتوحيد الربوبية اعتقاد أن الرب واحد سواء كان ذلك الرب عين الإله أو غيره، وتوحيد الألوهية اعتقاد أن الإله واحد سواء كان ذلك الإله عين الرب أو غيره.
وإذا تقرر هذا فنقول: يمكن أن يوجد في مادة توحيد الربوبية ولا يوجد توحيد الألوهية لمن يعتقد أن الرب واحد، ولا يعتقد أن الإله واحد، بل يعبد آلهة كثيرة. ويمكن أن يوجد في مادة توحيد الألوهية ولا يوجد توحيد الربوبية لمن يعتقد أن المستحق للعبادة واحد، ولا يعتقد وحدانية الرب، بل يقول إن الأرباب كثيرة متفرقة، ويمكن أن يجتمعا في مادة واحدة كمن يعتقد أن الرب والإله واحد، فثبت أن مفهوم توحيد الربوبية مغاير لمفهوم توحيد الألوهية. نعم توحيد الربوبية من حيث إن الرب مصداقه إنما هو الله تعالى لا غير يستلزم توحيد الألوهية، من حيث إن الإله مصداقه إنما هو الله تعالى لا غير، لكن هاتين الحقيقتين زائدتان على نفس مفهومي التوحيدين، ثابتان بالبرهان العقلي والنقلي) 1.
__________
1 "صيانة الإنسان" ص447- 449.

(1/340)

ثم يقول السهسواني:
(على أنا لو قطعنا النظر عن بحث تغاير مفهومي التوحيدين، فمطلوبنا حاصل أيضا، فإن توحيد الألوهية لا يتأتى إنكاره من أحد من المسلمين. وهو كاف لإثبات إشراك عباد القبور، فإنهم إذا دعوا غير الله رغبة ورهبة، وطلبوا منهم ما لا يقدر عليه إلا الله، ونحروا لهم، ونذروا لهم، وطافوا لهم، وحلقوا لهم، وصنعوا غير تلك من العبادات فقد عبدوا غير الله، واتخذوهم آلهة من دون الله) 1.
ثم يسوق السهسواني ما استدل به دحلان على اتحاد توحيد الألوهية وتوحيد الربوبية ويعقبه بالمناقشة والجواب، فلما ادعى دحلان أن قوله تعالى: {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى} 2 دليل على أن الله اكتفى من البشر بتوحيد الربوبية، لأنه لم يقل ألست بإلهكم، فكان جواب السهسواني على هذا الاستدل بما يلي:
(إن غاية ما يثبت من الآية أن الله تعالى لم يذكر في هذه الآية توحيد الألوهية، وهذا لا دلالة له بشيء من الدلالات على اتحادهما، فرب حكم يذكر في آية دون أخرى، وتوحيد الألوهية وإن لم يذكر في هذه الآية فهو مذكور في آيات أخرى، وتوجيه الاكتفاء بتوحيد الربوبية ليس منحصرا في أنهما لما كانا متحدين اكتفى بذكر أحدهما، بل هناك احتمالات أخر:
الأول: أن الإقرار بتوحيد الربوبية مع لحاظ قضية بديهية، وهي أن غير الرب لا يستحق العبادة يقتضي الإقرار بتوحيد الألوهية عند من له عقل سليم وفهم مستقيم، قال ابن كثير تحت قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمْ مَنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ} 3 الآية، يحتج تعالى على المشركين باعترافهم بوحدانية ربوبيته على وحدانية ألوهيته.
الاحتمال الثاني: أن في الآية اختصارا والمقصود: ألست بربكم وإلهكم؟ يدل عليه أثر ابن عباس: إن الله مسح صلب آدم فاستخرج منه كل نسمة هو خالقها إلى يوم القيامة، فأخذ منهم الميثاق أن يعبدون ولا يشركوا به شيئا، وتكفل لهم بالأرزاق.. الحديث.
__________
1 "صيانة الإنسان"، ص449.
2 سورة الأعراف آية: 172.
3 سورة يونس آية: 31.

(1/341)

الاحتمال الثالث: أن المراد بالرب المعبود، قال القرطبي: الرب المعبود، وعن عكرمة في تفسير قوله تعالى: {وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ} 1 قال يسجد بعضنا لبعض، كذا قال الحافظ ابن كثير في تفسيره وغيره، وقال الله تعالى في سورة التوبة: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} 2 فالمراد بالأرباب في تلك الآية هم المعبودون) 3.
ويرد الشيخ ابن سحمان دعاوى الحداد في اعتراضه على ذلك التقسيم فيقول رحمه الله:
(وأما قوله- أي الحداد-: فيا عجبا هل للكافر توحيد صحيح؟ فإنه لو كان توحيده صحيحا لأخرجه من النار.. إلخ.
والجواب: لم يقل الشيخ إن للكافر المشرك توحيدا صحيحا، ولكن أخبر أن مشركي العرب كانوا مقرين بأن الله وحده خالق كل شيء، وكانوا مع هذا مشركين، قال تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ} 4 قال طائفة من السلف: تسألهم من خلق السماوات والأرض فيقولون الله وهم مع ذلك يعبدون غيره، فإيمانهم هو إقرارهم بتوحيد الربوبية، وهذا الإيمان بتوحيد الربوبية لا يدخلهم في الإسلام وهم يعبدون غير الله، أي يشركون به في توحيد الألوهية) 5. ويؤكد عبد الكريم بن فخر الدين على ضرورة التفريق بين نوعي التوحيد، فيقول:
(أقول قال الله سبحانه: {قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ. سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ} 6 وقال عز من قائل: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلاَّ اللَّهُ
__________
1 سورة آل عمران آية: 64.
2 سورة التوبة آية: 31.
3 "صيانة الإنسان"، ص450-454 باختصار. وما كتبه السهسواني في الاحتمال الثالث، هو قريب مما كتبه الشيخ الإمام حول اجتماع التوحيدين، وافتراقهما، فإن كلمة "الرب" وكلمة "الإله" إذا اجتمعتا افترقتا، إذا افترقتا اجتمعتا، كما بينه الشيخ الإمام بالأدلة والبراهين، مما ذكرناه سابقا.
4 سورة يوسف آية: 106.
5 "الأسنة الحداد"، ص117 وانظر: ما كتبه ابن سحمان في الفرق بين التوحيدين في كتابه "الصواعق المرسلة الشهابية" ص141.
6 سورة المؤمنون آية: 86.

(1/342)

يَسْتَكْبِرُونَ} 1 الآية، فتبين لك أن المشركين من العرب الأول كانوا يقرون بربوبية الله تعالى، وينكرون وحدانيته تعالى في الألوهية أي العبودية، ويقولون إنكارا منهم {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} 2 الآية.. فلأجل ذلك تنوع التوحيد بنوعين توحيد الربوبية، وتوحيد الألوهية، فإنكار هذا إنكار الحس) 3.
وقد أجاب القصيمي على دعاوى الدجوي، وتتبعها بالرد والنقاش، ثم أعقبها بالبراهين الدالة على خلاف تلك الدعوى ...
فلما زعم الدجوي أن المشركين كانوا ينكرون وجود الله مستدلا بما فهمه من الآيات القرآنية، مثل قوله تعالى: {وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ قَالُوا وَمَا الرَّحْمَنُ} 4 فأجاب القصيمي على هذا الاستدلال بعدة أوجه نذكر منها:
(الأول: ليس في الآية الكريمة إنكار للرحمن، وإنما فيها استفهام عنه "بما" التي يسأل بها عن حقيقة الشىء، والمصدق بوجود الأمر يسأل عنه، لا خلاف بين اللغويين في ذلك، فهم يقولون: ما الروح؟ كما قال تعالى: {وَيَسْأَلونَكَ عَنِ الرُّوحِ} 5 وهم يؤمنون بها.. فالسؤال عن الأمر ليس إنكارا له.
الثاني: نقول هب ذلك جحودا، ولكن هل هو جحود لذاته تعالى؟ أم جحود لتسميته بالرحمن؟ هو لم يدلل على ما قال، وقد سمع العربي لفظ عقار وخندريس وكميت، من أسماء الخمر، فيقول ما العقار وما الخندريس وما الكميت؟ وهو مؤمن بها، وقد يكون شربها، ولكن يجحد تسميتها بهذا الاسم، أو يجهلها، فالاسم غير المسمى، والمدلول غير الدال.
الثالث: في خبر صلح الحديبية لما أمر رسول الله صلى الله عليه وسلم بكتابة "بسم الله الرحمن الرحيم" فقال سهيل بن عمرو نائب المشركين في الصلح: أما الرحمن فلا نعرفه، ولكن اكتب باسمك اللهم، فقول سهيل: لا نعرف الرحمن، ولكن اكتب باسمك اللهم. يدل على أمرين، على أنهم مؤمنون بالله، وأنهم يستعينون به في أمورهم، وعلى أن الذي ينكرونه هو وصفه بالرحمن، ولو كانوا ينكرون ذاته لعارض باسم اللهم، ولأنكر لفظ الجلالة، ولفظ الرحيم المذكورين فهذا يفسر الآية، ويوضح قولهم {وَمَا الرَّحْمَنُ} 6.
__________
1 سورة الصافات آية: 35.
2 سورة ص آية: 5.
3 "الحق المبين"، ص36.
4 سورة الفرقان آية: 60.
5 سورة الإسراء آية: 85.
6 سورة الفرقان آية: 60.

(1/343)

الرابع: المفسرون قاطبة يفسرون الآية بإنكار المشركين لهذا الاسم لا لذاته، وقد أجمعوا على هذا التفسير.
الخامس: هذه الآية على فهمهم مخالفة لتسمية العرب مشركين بالله والناس قاطبة يقولون أنهم مشركون بالله، فلو كانوا جاحديه لما كانوا مشركين به، فتسميتهم مشركين بالله يدل على أنهم مؤمنون بوجوده، ولكن عبدوا معه غيره) 1. وقد ذكر القصيمي أجوبة أخرى ... فنكتفي بما ذكرناه2.
ثم رد القصيمي مقالة الدجوي بأن الرسول لم يذكر الفرق بين التوحيدين فقال القصيمي:
(نقول: إما أن يريد أنهم لم يذكروه باللفظ المذكور، وإما أن يريد أنهم لم يذكروه ولا بالمعنى، ولم يفهموا من دخل في الدين أن هناك توحيدين، إن أراد الأول فلا يضرنا ولا ينفعنا..، وإن أراد الثاني نازعناه، وقلنا إنك لم تقم دليلا عليه، بل نقول إن الرسول وأصحابه أعلموا الداخلين في الدين أن هناك توحيد ألوهية وربوبية بقولهم لهم قولوا لا إله إلا الله، ولا تعبدوا إلا الله ولا تدعوا إلا إياه، مع قولهم لا خالق ولا رازق إلا الله، وهؤلاء يريدون أن يكون كلام رسول الله صلى الله عليه وسلم بأن يقول: ينقسم التوحيد إلى قسمين ... ) 3.
ثم ذكر القصيمي البراهين على الفرق بين توحيد الألوهية، والربوبية فكان مما قاله:
البرهان الأول: فرقت كتب اللغة والتفسير بين معنى كلمة الإله، وبين معنى كلمه الرب، فالإله بمعنى المعبود، والرب بمعنى المالك للشيء وصاحبه.
البرهان الثائي: قال تعالى: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ. مَلِكِ النَّاسِ. إِلَهِ النَّاسِ} 4 ذكر الرب ثم المالك ثم الإله، فلو كان الرب والإله شيئا واحدا. لكان في الآية تكرار ينبو بها عن حد البلاغة. البرهان الثالث: باتفاق أهل اللغة أن إلها بمعنى مألوه ككتاب أي مكتوب، وأن
__________
1 "الفصل الحاسم بين الوهابيين ومخالفيهم، ص23- 25.
2 الفصل الحاسم بين الوهابيين ومخالفيهم ص 25-40. ثم ذكر القصيمي البراهين الدالة على أن المشركين الأوائل مؤمنون بأن الله خالق كل شيء. ص40- 55.
3 الفصل الحاسم بين الوهابيين ومخالفيهم، ص59 باختصار. وانظر: الرد مفصلا ص 58- 67.
4 سورة الناس آية: 1.

(1/344)

ربا بمعنى راب أي اسم فاعل، لأنه يقال رب الناس أي ملكهم، فلا يصح تفسير اسم الفاعل باسم المفعول.
البرهان الرابع: أخبر القرآن أن الكفار كان يسمون أصنامهم آلهة قالوا: {وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَنْ قَوْلِك} 1 ولم يخبر في آية أنهم قالوا لها أربابا، فلو كان لا فرق بين اللفظين لسموها أربابا كما سموها آلهة.
البرهان الخامس: الذي يحقن دم المشرك أن ينطق بكلمة الإخلاص على- ألا يأتي بما بنقضها- وهذه الكلمة التي تحقن الدم هي لا إله إلا الله باتفاق المسلمين. ولا يعصمه أن يقول لا خالق إلا الله بإجماع المذاهب، ولو كان معنى الإله والرب واحدا لما عصم دمه أحد اللفظين دون الآخر) 2.
وهكذا يظهر- عبر تلك النقول لأئمة الدعوة وأنصارها- أن تقسيم التوحيد إلى توحيد الربوبية وتوحيد الألوهية، والتفريق بينهما، أن ذلك تقسيم وتفريق تثبته الأدلة، وتقرره النصوص، ويشهد له أئمة العلم والهدى. فليس تقسيما مبتدعا- كما ادعاه أولئك الناس- استحدثه ابن تيمية أو ابن عبد الوهاب، بل الصواب والحق في هذا التقسيم والتفريق، والزيغ والضلال في الإعراض عنه، والاعتراض عليه، ومن ثم ظهر ما كان عليه الخصوم من الجهل بحقيقة التوحيد، وقصر التوحيد على توحيد الربوبية، حتى ظنوا أن مشركي العرب قد أنكروا توحيد الربوبية، الذي يعتبرونه - هؤلاء الخصوم- غاية التوحيد.
ومن المناسب في نهاية هذا الفصل أن نذكر ما كتبه حسين بن مهدي النعمي رحمه الله حول إقرار مشركي العرب بتوحيد الربوبية، دون الإقرار بتوحيد العبادة، يقول:
(ولقد تتبعنا في كتاب الله فصول تراكيبه، وأصول أساليبه، فلم نجده تعالى حكى عن المشركين أن عقيدتهم في آلهتهم وشركائهم التي عبدوها من دونه، أنها تخلق، وترزق، وتحيي، وتميت، وتنزل من السماء ماء، وتخرج الحي من الميت، والميت من الحي ... بل إذا ضاق عليهم الأمر واشتدت بهم الكرب، فزعوا إلى الله وحده، فإذا سئلوا عن حقيقة دينهم هل هو شرك في الربوبية؟ دانوا وأذعنوا للرب وحده بالاختصاص بكل ذلك والانفراد، وهذا واضح لمن ألقى السمع للقرآن فيما حكى عنهم
__________
1 سورة هود آية: 53.
2 "الفصل الحاسم بين الوهابيين ومخالفيهم"، ص67- 71. بتصرف يسير. وانظر: بقية البراهين ص67- 72، ومجموعها سبعة عشر برهانا.

(1/345)

بقوله: {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ. سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ. قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ. سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ} 1 الآيات.
فهذا شرك القوم واتخاذهم الآلهة الذي كان سببا أن سجل عليهم ربهم القاهر فوق عباده بالشرك والغي والضلال والكفر والظلم والجهلة) 2. ويقول النعمي في موضع آخر:
(ومن أمعن النظر في آيات الكتاب وما قص من محاورات الرسل مع أممهم وجد أن أس الشأن، ومحط رحال القصد شيوعا، وكثرة وانتشارا وشهرة، هو دعاء الله وحده، وإخلاص العبادة له، وأن الغافلين كانوا بنقيض هذه الصفة من دون أن يضيفوا لما عبدوا شيئا من صفات الربوبية كخلق ورزق وغيرهما، أو يجعلوا لها من ذواتها وصفاتها مقتضيا وملزما للعبادة، بل أعربوا عن اتخاذها آلهة لتقريبهم إلى الله وشفاعتها عنده..) 3.
__________
1 سورة المؤمنون آية: 84.
2 "معارج الألباب" ص202، 204 باختصار.
3 معارج الألباب، ص214.

(1/346)


إنكار دعاء الموتى - دعاوي المناوئين

دعاوي المناوئين لدعوة الشيخ محمد بن عبد الوهاب

الفصل الثالث: إنكار دعاء الموتى
ساق خصوم الدعوة السلفية اعتراضا ثالثا على دعوة الشيخ الإمام، فذكروا أن الشيخ الإمام ينكر دعاء الموتى، وينكر الاستغاثة بهم، بل ويكفر من دعا الأموات واستغاث بهم.
وقبل أن نورد هذا الاعتراض بشيء من البيان والتوضيح، وما تضمنه من استدلالات الخصوم في جواز دعاء الموتى والاستغاثة بهم، فإن من المناسب أن نذكر بأن هذا الفصل يتداخل مع فصل تحريم التوسل، فهناك علاقة وارتباط بينهما، حيث إن مسألة الدعاء والاستغاثة تتصل بمسألة التوسل كما هو ظاهر في فصل تحريم التوسل.
ولذا فإن بعض المسائل والأفكار التي سبق ذكرها هناك- في فصل تحريم التوسل- ولها صلة بهذا الفصل، فإننا هاهنا نسوقها بإيجاز وإجمال، لكي يكتمل عرض أفكار هذا الفصل بصورة شمولية، وقد نضيف إليه ما يزيده بيانا ووضوحا.
وأفردت مسألة دعاء الموتى بهذا الفصل، نظرا لأهمية عبادة الدعاء ووجوب صرفها لله وحده، فالدعاء كما هو معلوم من أفضل الطاعات وآكد العبادات، وأعظمها شأنا، وأعلاها قدرا، وقد دل على هذا الكثير من النصوص القرآنية والأحاديث النبوية.
ويقول الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب في هذا المقام:
(الدعاء عبادة من أجل العبادات، بل هو أكرمها على الله.. فإن لم يكن الإشراك فيه شركا، فليس في الأرض شرك، وإن كان في الأرض شرك، فالشرك في الدعاء أولى أن يكون شركا من الإشراك في غيره من أنواع العبادة، بل الإشراك في الدعاء هو أكبر شرك المشركين الذين بعث إليهم رسول الله رسول الله صلى الله عليه وسلم فإنهم يدعون الأنبياء والصالحين والملائكة ليشفعوا لهم عند الله، ولهذا يخلصون في الشدائد لله، وينسون

(1/347)

ما يشركون) 1.
ومع أهمية هذه العبادة، ووجوب صرفها لله وحده، وإخلاص الدعاء له سبحانه في السراء والضراء، حيث أن تجريد الدعاء لله وحده إيمان وتوحيد، ودعاء غيره- مهما كان- كفر وإشراك، ومع كل ذلك، فإن الكثير قد اتخذوا من الموتى ملجأ وملاذا يلوذون بهم، فيسألونهم تفريج الكربات، وقضاء الحاجات، وربما زادوا على تلك فسألوهم دخول الجنان، والنجاة من النيران. ولم يقفوا عند هذا الحد، بل تجاوزوا ذلك، فأنكروا على من أخلص الدعاء لله وحده، واعترضوا عليه وخالفوه، كما فعل أولئك الخصوم مع أتباع هذه الدعوة السلفية.
ومما يجدر ذكره أن الخصوم قد يعترضون على الشيخ الإمام في إنكاره دعاء الموتى والاستغاثة بهم، ولكن لا يسمونه دعاء، فقد يسمونه توسلا- أحيانا- وربما أطلقوا عليه استمدادا، وربما جعلوه تشفعا، وربما زينوا دعاء الموتى وصيروه نداء لا دعاء، وكل ذلك يفعله أولئك الخصوم لكي يزينوا للعوام ذلك الشرك بأسماء لا ينفرون منها ...
وقصدهم ومرادهم من تلك الأسماء هو سؤال الموتى، وطلب الحاجات منهم، وطلب حصول الغوث منهم، وسؤال المدد، وشفاء المرض وغيره من الأمور التي لا تسأل ولا تطلب إلا من الله وحده.
ويورد الخصوم اعتراضهم على إنكار دعاء الموتى، فيستغربون ويستنكرون المنع من سؤال الموتى، والاستغاثة بهم، ثم يوردون ما عندهم من الاستدلالات في إثبات وتجويز دعاء الأموات، فيدعون أن سؤال الموتى ودعاءهم جائز، كما جاز سؤال الأحياء وطلب عونهم، ووجه المساواة بين الموتى والأحياء هو أن الأموات كالأحياء في الحياة، فلهم حياة برزخية يدركون فيها ويشعرون، ويتصرفون كالأحياء، وأيضا فالأموات مثل الأحياء في السؤال وطلب الحاجات؛ لأن من سأل ودعا ميتا معتقدا أن الله هو المؤثر والفاعل، فهذا جائز، مثل سؤال الأحياء، فلا فرق بين الأحياء والأموات؛ لأن الفاعل حقيقة هو الله، ويدعي أولئك الخصوم أن سؤال الموتى ليس دعاء لهم، بل هو نداء كنداء الغائب، وليس كل نداء دعاء، فيجوز نداء الموتى ما دام أن الذي يناديهم لا يعتقد التأثير لهم، بل يجعل الله هو المؤثر وحده.
__________
1 "تيسير العزيز الحميد" ص219، باختصار يسير.

(1/348)

وبهذا يظهر ما تضمنه اعتراض الخصوم في هذا الفصل إجمالا، وسنذكره الآن بشيء من التفصيل مدعما بأقوال الخصوم من خلال كتبهم: يقول القباني معترضا:
(وأما ما ادعاه بأن الاستغاثة هي عبادة لغير الله تعالى، وأنها شرك أكبر من شرك الكفار، فلم يقم على ذلك الدليل والبرهان..) 1. ويجوز القباني الاستغاثة بغير الله فيقول:
(جواز التوسل والتشفع والاستغاثة برسول الله صلى الله عليه وسلم وبغيره من الأنبياء والأولياء) 2.
ويدعي القباني أن منع الاستغاثة بالأموات قول محدث فيقول:
(قد قلدت ابن تيمية في عدم جواز التشفع والاستغاثة بمخلوق ميت أو غائب) 3.
ويؤكد الحداد جواز الاستغاثة بالأنبياء، والمرسلين وبالعلماء الصالحين بعد موتهم ... ويعلل ذلك بقوله:
(لأن معجزات الأنبياء، وكرامات الأولياء لا تنقطع بموتهم، أما الأنبياء فلأنهم أحياء في قبورهم يأكلون، ويشربون، ويصلون، ويحجون بل وينكحون كما وردت بذلك الأخبار.
والشهداء أيضا أحياء عند ربهم شوهدوا نهارا، وجهارا يقاتلون الكفار في العالم المحسوس في الحياة وبعد الممات) 4. ويدعي الحداد أن إنكار الاستغاثة بالأموات من هفوات الشيخ الإمام، فيقول:
(ومن هفوات النجدي إنكار التوسل والاستغاثة والمناداة بأسمائهم أي الأموات..) 5.
ثم يقول محتجا: (.. كيف ساغ له أن ينكر على الأكابر، بل يسميهم مشركين
__________
1 "فصل الخطاب"، ق60.
2 "فصل الخطاب"، ق19، انظر ق27.
3 "فصل الخطاب"، ق53.
4 "مصباح الآنام"،ص26.
5 "مصباح الآنام"، ص54.

(1/349)

لما استغاثوا بالأموات) 1.
ويسوق محسن بن عبد الكريم أقوال أسلافه ممن عارض هذه الدعوة، فأنكروا أن يوجد الشرك في دعاء غير الله، فيقول:
(وألزمهم- أي ألزم يوسف بن إبراهيم الأمير الوهابيين- أن الشرك في الدعاء ليس بشرك أكبر، فلا يخرج به فاعله من دائرة الإسلام بعد تحقق دخوله فيه، وعرفهم أن للدعاء في الآيات والحديث التي تمسكوا بها معنى غير النداء لطلب الحاجات) 2.
ويقول محسن: (وأما المولى عبد الله بن عيسى في كتابه "السيف الهندي"، فإنه لم يساعدهم من أول الأمر على تسمية دعا الأولياء والتوسل بهم معصية فضلا عن أن يكون شركا أصغر. فكيف يكون شركا أكبر مخرجا عن الإسلام) 3. ويدعي ابن جرجيس أن الواقع لمنع الوهابيين من الاستغاثة بالأنبياء والأولياء بعد موتهم هو عدم إيمانهم بالحياة البرزخية4 وابن جرجيس بدعواه تلك قد افترى عليهم بهتانا عظيما..
ويدعي ابن جرجيس أن حياة الأنبياء عليهم السلام في قبورهم حياة حقيقية ويجعل باباً في سماع الموتى يقول فيه: (ولما كان الميت لا يرد ردا متعارفا، بل ردا نؤمن به ولا نسمعه غالبا لم يحصل حقيقة التكلم.. لا لأن الميت لا يسمع. وهذا ظاهر) 5.
ويقول أيضا: (وكان بعض من يدعي العلم في زعمه، يقول كيف يعلم الأنبياء والأولياء، بمن يستشفع بهم ويناديهم، فقلت لهم هم مكشوف لهم في الدنيا، وهم على ما هم عليه بعد موتهم) 6.
__________
1 "مصباح الآنام"، ص62.
2 "لفحات الوجد"، ق18.
3 "لفحات الوجد" ق20 وقد تضمنت رسالة "في الرد على الوهابية" لعبد الله بن بلفقيه العلوي أدلة كثيرة استدل بها العلوي على أن الشرك في الدعاء ليس بشرك أكبر، والرسالة المذكورة عبارة عن محاورة جرت بين هذا العلوي وبين بعض أتباع الدعوة السلفية سنة 1211هـ، كما ذكر ذلك العلوي في مقدمة رسالته.
4 انظر: "المنحة الوهابية" ص4.
5 "المحنة الوهبية"، ص6.
6 المحنة الوهابية"، ص15.

(1/350)

ويدعي ابن جرجيس أن الأولياء حياتهم حقيقية، فلا مانع من الطلب منهم فلا إثم في ذلك، مادام أن الطالب منهم يعتقد أن الفعل لله وحده، ثم يزيد في كذبه وافترائه، ويدعي إجماع العلماء على جواز الطلب من الموتى.
يقول ابن جرجيس:
(إن الأنبياء والأولياء المنقولين بسيف المجاهدة لله كالشهداء الوارد فيهم النص القرآني في حياتهم الحقيقية. كيف يستغرب طلب التسبب منهم والتشفع.. فهل إذا عامل أحد هؤلاء الذين هذا حالهم معاملة الأحياء يلام على ذلك. أو يعاب، أو يؤثم ... مع اعتقاده أن الفعل لله وحده خلقا وإيجادا لا شريك له، وأنه يكون من أهل القبور من الأنبياء والأولياء تسببا وكسبا) 1.
ثم يقول: (فالأحاديث الواردة في الطلب من الموتى، وأجمع عليها العلماء، مبني أمرها على هذا الأصل..)
ويجوز ابن داود الهمداني الاستغاثة بالموتى، ويعلل ذلك أن المستغيث بهم يعتقد أن المتصرف في الأمور هو الله، وأنه وحده يملك الضر والنفع، ولكن مع ذلك يوجه الخطاب والطلب إلى المقرب. فالطلب في الحقيقة منه تعالى لا من سواه، وإن كان في الظاهر متوجها إلى غيره2.
ويجوز ابن داود الاستغاثة بالموتى؛ لأنه لا فرق بين الأحياء والأموات فيقول:
(فإنه لا فرق بين الميت والحي، إلا أن الروح مفارق عن البدن العنصري في الميت، وحال في الحي، ومتعلق التعظيم، والاستغاثة والمخاطبة والاستجارة ونحوها إنما هو الروح وليس للبدن) 3.
ويدعي دحلان كذلك عدم الفرق بين الأحياء والأموات؛ لأنهم لا يخلقون شيئا، والمؤثر والخالق هو الله وحده.. كما أن المستغاث به حقيقة هو الله، وأما النبي أو الولي فهو واسطة بينه وبين المستغيث، فالغوث من الله خلقا وإيجادا، والغوث من المخلوق تكسبا وتسببا4.
__________
1 المحنة الوهابية ص 25.
2 انظر: "إزهاق الباطل"، ق75. 76 باختصار.
3 المرجع السابق، ق 77، باختصار. وانظر: أدلته على إثبات حياة الموتى، ق 77-82.
4 انظر:" الدررالسنية" ص 13، 14. 17.

(1/351)

ويرد دحلان على من جعل دعاء غير الله شركا، ويسمى دحلان هذا الدعاء ندا، فيقول:
(وشبهتهم التي يتمسكون بها أنهم يزعمون أن النداء دعاء، وكل دعاء عبادة، بل الدعاء مخ العبادة.
وحاصل الرد عليهم أن النداء قد يسمى دعاء كما في قوله تعالى: {لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضاً} 1 لكنه لا يسمى عبادة، فليس كل دعاء عبادة، ولو كان كل نداء دعاء، وكل دعاء عبادة، لشمل ذلك نداء الأحياء والأموات، فيكون كل نداء ممنوعا مطلقا سواء كان للأحياء والأموات، أم للحيوانات والجمادات. وليس الأمر كذلك، وإنما النداء الذي يكون عبادة هو نداء من يعتقد ألوهيته، واستحقاقه للعبادة فيخضعون بين يديه، فالذي يوقع في الإشراك هو اعتقاد ألوهية غير الله تعالى، أو اعتقاد التأثير لغير الله تعالى، وأما مجرد النداء لمن لا يعتقدون ألوهيته وتأثيره، فإنه ليس عبادة ولو كان ميتا أو غائبا) 2.
ويورد السمنودي إنكار أئمة الدعوة السلفية الاستغاثة بالموتى في مقام الاعتراض والمخالفة، فيقول عنهم:
(أنكروا جواز الاستغاثة بالنبي صلى الله عليه وسلم وكذا بغيره من الأنبياء والصالحين والأولياء. بل تجاوزوا الحد فزعموا أن الاستغاثة بالنبي صلى الله عليه وسلم وكذا بغيره ممن ذكروا شرك أكبر ... ) 3.
ويقرر السمنودي أن حياة الموتى في قبورهم حياة حقيقية، فبعد أن ساق حديث حمل الجنازة والإسراع بها، وأنها إن كانت صالحة قالت قدموني ... الحديث، قال السمنودي بعد إيراد هذا الحديث:
(فهذا يدل على أن الميت يتكلم حقيقة بلسان المقال بحروف وأصواتٍ يخلقها الله تعالى فيه، وأسند الفعل إلى الجنازة وأراد الميت) 4.
ويجوز الطباطبائي الاستغاثة بالموتى، وأنها ليست بشرك فيقول:
__________
1 سورة النور آية: 63.
2 "الدرر السنية"، ص 34.
3 "سعادة الدارين"، 1/151.
4 المرجع السابق، 1/ 341. ونقل السمنودي بعض ما سطره ابن جرجيس في مسألة سماع الموتى وتزاورهم وتصرفهم بعد موتهم، وزاد عليه. انظر: "سعادة الدارين"، 1/335، 336.

(1/352)

(وأما عدم كون التوسل بالميت إلى الله شركا، فلأنه نظير التوسل بالحي وسؤاله قضاء الحوائج بواسطة دعائه من الله تعالى، فكما أنه ليس من الشرك، كذلك التوسل بالميت، فيجعل أحد التوسلين كالآخر، بجامع السؤال من المخلوق، إذ لا وجه لتوهم كونه شركا، إلا كونه دعاء لغير الله تعالى، فإذا جاز بالنسبة إلى الأحياء جاز مطلقا.. وذلك لوقوع نداء المخلوق والدعاء، والالتماس له في الكتاب لقوله سبحانه {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} 1 وسؤال قوم موسى منه الاستسقاء، وقال سبحانه حكاية عن يوسف {اذْكُرْنِي عِنْدَ رَبِّكَ} 2 فلو جازت هذه الأسئلة ولم تكن شركا، جاز سؤال الأنبياء والأولياء عند الوقوف على قبورهم، أو من مكان بعيد إجابة للمضطر) 3.
ويدعي الطباطبائي عدم التفريق بين الحي وبين الميت؛ لأن للميت من الإدراك والشعور مثل ما له حال الحياة، بل يدعي أن الميت يزيد على الحي في الإدراك، وأن الكتاب، والسنة والإجماع قد دل على ذلك4.
ويزعم الطباطبائي أن الأنبياء قد استعانوا بغير الله، فيقول: (فالأنبياء مع أنهم معصومون، استعانوا بغير الله تعالى، حتى نزل في حق محمد صلى الله عليه وسلم {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} 5 فكيف تنكر الوهابية جواز الاستمداد بالمخلوق) 6.
ويذكر الطباطبائي مقالة الوهابيين في شأن دعاء غير الله، ثم يردها.. فيقول: (وثالثها قول الوهابية: أن الدعاء مخ العبادة، والعبادة لا تجوز لغير الله تعالى، لأنها شرك.
والجواب عنه: المنع عن أن مطلق الدعاء عبادة فضلا عن أين يكون روح العبادة، وإنما الدعاء من الدعوة، ومنها قوله تعالى: {نَدْعُ أَبْنَاءَنَا} 7 - وذكر الطباطبائي آيات أخرى، إلى أن قال-: فإن المراد من الدعاء فيها النداء، وليس كل
__________
1 سورة القصص آية: 15.
2 سورة يوسف آية: 42.
3 "البراهين الجلية"، ص27، باختصار.
4 "البراهين الجلية"، ص 24-27.
5 سورة الأنفال آية: 64.
6 "البراهين الجلية"، ص 33-34.
7 سورة آل عمران آية: 61.

(1/353)

نداء دعاء، وكل دعاء عبادة، بل ولا دعاء الله عبادة لمحض ندائه ومجرد خطابه..) 1.
وعقد النبهاني في كتابه "شواهد الحق في الاستغاثة بسيد الخلق" بابا يتكون من أربعة فصول لتقرير مشروعية الاستغاثة بالنبي صلى الله عليه وسلم وغيره من الأنبياء والأولياء- أحياء وأمواتا2.
ويدعي النبهاني أن هؤلاء المستغيثين بالموتى يعترفون بأن الله وحده هو الفعال، فلا حرج عليهم في ذلك ... يقول:
(وأنت إذا نظرت إلى كل فرد من أفراد المسلمين عامتهم وخاصتهم، لا تجد في نفس أحد منهم غير مجرد التقرب إلى الله لقضاء حاجاتهم الدنيوية والأخروية بالاستغاثات. مع علمهم بأن الله هو الفعال المطلق المستحق للتعظيم بالأصالة وحده لا شريك له) 3. ويدعي الزهاوي تجويز العلماء الأجلاء الاستغاثة بالرسول صلى الله عليه وسلم فيقول:
(وقد جوّز العلماء الاستغاثة والتوسل بالنبي صلى الله عليه وسلم فإطلاق لفظ الاستغاثة على من يحصل منه غوث ولو تسببا وكسبا أمر نطقت به اللغة، وجوزه الشرع..) 4.
ويجوز الزهاوي الاستغاثة بالموتى، لأن الموتى لهم حياة وسماع مثل الأحياء، فيقول:
(لا يقال إن حياة الأنبياء والشهداء غير الحياة الدنيوية، فلا تنطبق هذه على تلك، لأنا نقول لو سلمنا أن تلك الحياة ليست من نوع الحياة الدنيوية، فمجرد ثبوت الحياة لهم أي حياة كانت، كاف لثبوت السماع لهم وتجويز التوسل والاستغاثة بهم..) 5.
ويبيح الدجوي الاستغاثة بغير الله من الموتى والغائبين، ويذكر المسوغات لتجويز دعواه فيقول:
(فالمستغيث لا يعتقد أن المستغاث به من الخلق مستقل في أمر من الأمور غير مستمد من الله تعالى، أو راجع إليه. وذلك شيء مفروغ منه، ولا فرق في ذلك بين
__________
1 "البراهين الجلية"، ص 39،40.
2 انظر:"شواهد الحق"، ص98 - 121.
3 شواهد الحق، ص116، باختصار.
4 "الفجر الصادق"، ص54.
5 "الفجر الصادق"، ص68.

(1/354)

الأحياء والأموات، فإن الله خالق كل شيء..) 1.
كما يدعي الدجوي أيضا عدم الفرق بين الأحياء، والأموات، لأن الأموات لهم حياة مثل الأحياء، فيقول:
(لا فرق بين الحي والميت، فإن منزلته ميتا كمنزلته حيا، لأن الفاعل حقيقة هو الله. كما أن الأرواح بعد موتها باقية مدركة فاهمة على نحو ما كانت عليه في حياتها أو أشد، ولذلك يتساءلون عن الأحياء، ويفرحون، ويحزنون بما يكون منهم..) .
ويسوغ محمد حسنين مخلوف الاستغاثة بالرسول فيقول:
(الدعاء بنحو أغثني أو أعني يا رسول الله ليس توسلا ممنوعا بل هو جائز سائغ، فإن الاستغاثة طلب الغوث والتخلص من البلية. وهذا كما يسند إلى الله تعالى، يسنده إلى غيره.. وكذلك الاستعانة فإنها طلب المعونة من الغير، وهي من الله تعالى خلق الفعل في العبد، ومن العباد المشاركة في الفعل ليسهل..) 2.
ويقول مخلوف:
(أن الاستغاثة تستعمل تارة في طلب الإغاثة بمعنى خلق التخلص من البلية وهذا مختص به تعالى، وتارة في طلب الإغاثة بمعنى السعي في التخلص من الشدة وهذا المعنى يصح إسناده إلى العباد) 3.
ويجوز حسن الشطي الاستغاثة بالأنبياء، والأولياء والصالحين حال حياتهم، وبعد مماتهم بحجة أن: (الاستغاثة والطلب في حقيقة الأمر من الله تعالى لا من غيره فلا يصح القول بمنعها) 4.
ويسوق العاملي ما ذكره الشيخ الإمام في حكم من استغاث بغير الله، ذلك في مقام الاعتراض عليه، والإنكار لمقالته، فيقول العاملي:
(وصرح محمد بن عبد الوهاب بأن دعاء غير الله، والاستغاثة بغير الله موجب
__________
1 المقالات الوفية" (تقريظ الدجوي تلك المقالات..) ص 223، 224 بتصرف يسير. وانظر: ما كتبه الدجوي في مجلة نور الإسلام، المجلد الأول، مقال حكم التوسل بالنبي، ص 589. والمجلد الثاني، مقال التوسل وجهلة الوهابيين، ص 30.
2 "رسالة في حكم التوسل بالأنبياء والأولياء" (ضمن مجموعة كتب) ص 173 بتصرف يسير.
3 "رسالة في حكم التوسل بالأنبياء والأولياء" (ضمن مجموعة كتب) ص 175 بتصرف يسير.
4 "النقول الشرعية"، ص 113.

(1/355)

للارتداد عن الدين، والدخول في عداد المشركين) 1.
ويرد العاملي على الوهابيين في منعهم من الاستغاثة بالمصطفى بعد وفاته وسائر الأنبياء، فيقول:
(فإن كان منعه لأنه خطاب غير قادر على سماع الكلام فالنبي محمد وسائر الأنبياء أحياء بعد الموت) 2.
ويجوز العاملي دعاء الأنبياء مادام أن الداعي لا يعتقد استقلالاهم بقضاء الحاجات، فيقول:
(فدعاء الأنبياء والصالحين ليس دعاءهم بالذات بأن يحسبوا كافين في قضاء الحاجة، وإنجاح المأمور..
وأما الذين يحسبهم كفاة مستقلين في دفع مكروه أو جلب نفع واستغنى بذلك عن دعوة الله فنحن أيضا نحكم بكفره وشركه) 3.
ويسوق سوقية دليلا على حياة الموتى فيقول:
(فالحياة ثابتة قطعا لا يشك فيها مؤمن.. خلافا لهذه الفرقة المغرورة الشاذة، بل إن علماء أوربا يقولون بخلود الأرواح وقد توصلت لاستحضارها ومخاطبتها بالنوم ... مما يدل دلالة قاطعة على الحياة بعد الموت) 4.
ويزعم محمد بن أحمد نور- فيما نقله عنه الشيخ صالح بن أحمد- أن تفسير قوله تعالى- في شأن الشهداء- {بَلْ أَحْيَاءٌ وَلَكِنْ لا تَشْعُرُونَ} 5 هو: (أن الشهداء أحياء، ولكن لا تشعرون ما هم فيه من الحال من تنعيم وفرح وسرور واستبشار) 6.
__________
1 كشف الارتياب"، ص 269.
2 كشف الارتياب، ص 278 وقد جعل العاملى في كتابه المذكور ثلاثة فصول، الأول في حياة النبي بعد موته، والثاني في حياة سائر الأنبياء والشهداء، والثالث في حياة سائر الناس (انظر: "كشف الارتياب"، ص 109- 114) . وكان العاملي بتلك الفصول يقلد أسلافه من أمثال جعفر النجفي الذي اتخذ تلك الفصول (انظر: كتابه "منهح الرشاد"، ص 51- 55) ، وقد ادعى جعفر النجفي أن الرسول صلى الله عليه وسلم في قبره يسمع الكلام، ويرد الجواب كما في حياته، غير أن الله حبس سمع الناس إلا قليلا من الخواص.
3 كشف الارتياب، ص 45 - 47 باختصار.
4 "تبيين الحق والصواب" ص 18.
5 سورة البقرة آية: 154.
6 نقلا عن: "تدمير أباطيل محمد بن أحمد نور"، ص 74.

(1/356)

ويجوز محمد الطاهر يوسف الاستغاثة بالأموات، ويعلل ذلك (بأن استناد الإغاثة إلى الله استناد حقيقي، واستنادها إلى الخلق مجازي، ولا فرق بين الحي والميت؛ لأن المتولي لأمورهم في الدارين هو الله الذي أكرمهم بفضله) 1.
وبعد إيراد اعتراض أولئك الخصوم على إنكار أئمة الدعوة السلفية الاستغاثة بالموتى ودعائهم، وما تضمنه هذا الإيراد من بيان بعض استدلالاتهم وحججهم في ذلك، بعد ذلك نسوق بعض ما كتبه أئمة الدعوة السلفية وأنصارها في تقرير وتأكيد أن الدعاء عبادة يجب صرفها لله وحده، وأن من دعا غير الله فيما لا يقدر عليه إلا الله فهو مشرك كافر. وسيتضح هذا جليا من خلال أجوبتهم ومناقشتهم لأقوال الخصوم.
لقد ركز الشيخ الإمام على عبادة الدعاء، وبين وجوب صرفها لله وحده سواء كان الدعاء دعاء مسألة، أو دعاء عبادة، وعقد بابا في كتابه "كتاب التوحيد" بعنوان: "باب من الشرك أن يستغيث بغير الله أو يدعو غيره"2.
وألف الشيخ الإمام رحمه الله رسالة موجزة في مسائل مستنبطة من قول الله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 3 فقال رحمه الله فيها عشر درجات.. نختار منها قوله:
الأولى: تصديق القلب أن دعوة غير الله باطلة، وقد خالف فيها من خالف.
الثانية: أنها منكر يجب فيها البغض، وقد خالف فيها من خالف.
الثالثة: أنها من الكبائر والعظائم المستحقة للمقت والمفارقة وقد خالف فيها من خالف.
الرابعة: أن هذا هو الشرك بالله الذي لا يغفره، وقد خالف فيها من خالف.
الخامسة: أن الداعي لغير الله لا تقبل منه الجزية كما تقبل من اليهود، ولا تنكح نساؤهم كما تنكح نساء اليهود، لأنه أغلظ كفرا) 4.
ولما دخلت جيوش الموحدين مكة سنة 1218هـ، كان مما حدث مع علماء مكة ما سطره الشيخ عبد الله بن محمد بن عبد الوهاب:
__________
1 قوة الدفاع والهجوم"، ص12،13 بتصرف يسير. وانظر: كتاب "الحقائق الإسلامية"، ص39.
2 "مجموعة مؤلفات الشيخ" 1/42.
3 سورة الجن آية: 18.
4 "مجموعة مؤلفات الشيخ"، 1/388،389،باختصار.

(1/357)

(عرفناهم أنا دائرون مع الحق أينما دار، وتابعون للدليل الجلي الواضح، ولا نبالي حينئذ بمخالفة ما سلف عليه من قبلنا، فلم ينقموا علينا أمرا، فألحينا عليهم في مسألة طلب الحاجات من الأموات إن بقي لديهم شبهة، فذكر بعضهم شبهة أو شبهتين، فرددناها بالدلائل القاطعة من الكتاب والسنة حتى أذعنوا، ولم يبق عندهم أحد منهم شك ولا ارتياب فيما قاتلنا الناس عليه، أنه الحق الجلي الذي لا غبار عليه، وحلفوا لنا الأيمان المعقدة من دون استحلاف على انشراح صدورهم، وجزم ضمائرهم، أنه لم يبق لديهم شك في من قال: يا رسول الله أو قال ابن عباس، أو يا عبد القادر، أو غيرهم من المخلوقين طالبا بذلك دفع شر أو جلب خير في كل ما لا يقدر عليه إلا الله تعالى من شفاء المريض، والنصر على العدو، ونحو ذلك أنه مشرك الشرك الأكبر الذي يهدر دمه ويبيح ماله، وإن كان يعتقد أن الفاعل المؤثر في تصريف الكون هو الله وحده، لكنه قصد المخلوقين بالدعاء متقربا لهم لقضاء حاجته) 1.
وقد سبق في فصل تحريم التوسل بيان بطلان أن تكون الاستغاثة بالأنبياء وغيرهم بمعنى التوسل من عدة أوجه، كما قرر ذلك في كتاب "التوضيح" فأغنى عن إعادته وتكراره2.
ويبين الشيخ حمد بن ناصر بن معمر- رحمه الله- بطلان دعاء الموتى فيقول:
(نحن نعلم بالضرورة أن النبي صلى الله عليه وسلم لم يشرع لأمته أن يدعوا أحدا من الأموات، لا الأنبياء، ولا الصالحين، ولا غيرهم، لا بلفظ الاستغاثة ولا بغيرها، بل نعلم أنه نهى عن كل هذه الأمور وأن ذلك من الشرك الأكبر الذي حرمه الله ورسوله ... يقول تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً. أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} 3 فهذه الآية خطاب لكل من دعا من دون الله مدعوا، وذلك المدعو4 يبتغي إلى الله الوسيلة ويرجو رحمته ويخاف عذابه، فكل من دعا ميتا أو غائبا من الأنبياء والصالحين، فقد تناولته هذه الآية، وقد دعا من لا يغيثه ولا يملك كشف الضر عنه ولا تحويله ... ) 5.
__________
1 "الهدية السنية"، ص36،37.
2 انظر: كتاب "التوضيح عن توحيد الخلاق"، ص307 - 312.
3 سورة الإسراء آية: 56-57.
4 أي من الملائكة أو الأنبياء أو الصالحين.
5 "الهدية السنية"، ص54،55 باختصار.

(1/358)

ويوضح الشيخ حمد حكم من دعا ميتا، أو غائبا فيقول:
(من دعا ميتا أو غائبا فقال يا سيدي فلان أغثني، أو انصرني، أو ارحمني، أو اكشف عني شدتي، ونحو ذلك فهو كافر مشرك، يستتاب فإن تاب وإلا قتل.
وهذا مما لا خلاف فيه بين العلماء، فإن هذا هو شرك المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم فإنهم لم يكونوا يقولون: إنها تخلق، وترزق وتدبر أمر من دعاها، بل كانوا يعلمون أن ذلك لله وحده كما حكاه عنهم في غير موضع في كتابه، وإنما كانوا يفعلون عندها ما يفعله إخوانهم من المشركين اليوم من دعائها والاستغاثة بها..) 1.
ويسوق الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب- رحمه الله- إجماع العلماء في حكم من صرف الدعاء لغير الله فيقول:
(اعلم أن العلماء أجمعوا على أن من صرف شيئا من نوعي الدعاء- أي دعاء العبادة ودعاء المسألة- لغير الله فهو مشرك، ولو قال لا إله إلا الله محمد رسول الله وصلى وصام. إذ شرط الإسلام مع التلفظ بالشهادتين أن لا يعبد إلا الله، فمن أتى بالشهادتين وعبد غير الله، فما أتى بهما حقيقة وإن تلفظ بهما كاليهود الذين يقولون لا إله إلا الله وهم مشركون) 2.
ومما أورده الشيخ سليمان في شرحه للآية الكريمة وهي قوله تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ} 3 - أثناء شرحه لباب (من الشرك أن يستغيث بغير الله أو يدعو غيره) من "كتاب التوحيد"- يقول رحمه الله:
(حاصل كلام المفسرين أن الله تعالى حكم بأنه لا أضل ممن يدعو من دون الله لا دعاء عبادة، ولا دعاء مسألة، واستغاثة من هذه حاله، ومعنى الاستفهام في إنكار أن يكون الضلال كلهم أبلغ ضلالا ممن عبد غير الله ودعاه، حيث يتركون دعاء السميع المجيب القادر على تحصيل كل بغية ومرام، ويدعون من دونه من لا يستجيب
__________
1 "مجموعة الرسائل والمسائل"، 4/596.
2 تيسير العزيز الحميد"، ص 227. وانظر: الأدلة من الكتاب والسنة وأقوال العلماء في بيان أن الاستغاثة بغير الله شرك أكبر يخرج عن دين الإسلام: "تيسير العزيز الحميد"، ص 214- 236.
3 سورة الأحقاف آية: 5.

(1/359)

لهم، ولا قدرة به على استجابة أحد منهم مادام في الدنيا، وإلى أن تقوم القيامة) 1.
ولما سئل الشيخ عبد الرحمن بن حسن عن حكم الاستغاثة بالموتى، كان مما قاله رحمه الله:
(وأما مسألة استغاثة الأحياء بالموتى في طلب الجاه والسعة والرزق والأولاد، فالجواب هذه من الشرك الأكبر الذي لا يغفره الله، وهذا شرك في الربوبية، والألوهية، وقد كان شرك المشركين في جاهليتهم بطلب الشفاعة والقربة، وأما طلب الرزق، والأولاد وشفاء المرضى فقد أقروا بأن آلهتهم لا تقدر على ذلك كما قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} 2 3.
ويقول الشيخ أيضا في مسألة سماع الموتى:
(ومن قال إن الميت يسمع، ويستجيب، فقد كذب على الله، وكذب بالصدق إذ جاءه.. قال تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} 4 5.ويبين الشيخ عبد الرحمن خطورة دعاء الموتى والتعلق بهم، ثم يبطله فيقول:
(إن التعلق بالأموات والالتجاء والرغبة إليهم هو أصل دين المشركين.
ويترتب على ذلك من أنواع العبادة جلها، ومعظمها، كالمحبة والدعاء، والتوكل والرجاء ونحو ذلك، وكل هذا عبادة لا يصلح منه شيء لغير الله أبدا. ولو جاز التعلق بالأموات، لجاز أن يستظهر العبد بالحفظة من الملائكة الذين هم لا يفارقونه بيقين، وهم كما وصف الله: {بَلْ عِبَادٌ مُكْرَمُون. لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ} 6 وهذا لا يقوله مسلم أصلا، بل لو فعله أحد لكان مشركا بالله، فإذا لم يجز ذلك في حق الملائكة الحاضرين، فإنه لا يجوز في حق أرواح أموات قد فارقت أجسادها لا يعلم مستقرها إلا الله من باب أولى، قال تعالى: {وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ
__________
1 "تيسير العزيز الحميد"، ص239.
2 سورة يونس آية: 31.
3 "مجموعة الرسائل والمسائل" 2/ 36.
4 سورة الأحقاف آية: 5.
5 "مجموعة الرسائل والمسائل" 2/37.
6 سورة الأنبياء آية: 26-27.

(1/360)

لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ. أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ} 1 2 ويوضح الشيخ عبد الرحمن بن حسن كيف كان الاستمداد بالأموات شركا أكبر فيقول:
إن الاستمداد بالأموات والغائبين هو الشرك الأكبر الذي لا يغفره الله، فإن الاستمداد عبادة، والعبادة لا يجوز أن يصرف منها شيء لغير الله وذلك أن الاستمداد نتيجته الاعتماد، والاعتماد هو معنى التوكل الذي هو من خصائص الإلهية وأجمعها لأعمال القلوب.
كما أن مورد العبادة القلب واللسان والأركان، والمستمد لا يكون إلا داعيا، وراغبا، وراهبا، وخاشعا، ومتدخلا، ومستعينا. فإن الاستمداد طلب المدد بالقلب، واللسان، والأركان ولا بد، وهذه الأعمال هي أنواع العبادة، فإذا كانت لله وحده، فقد ألهه العبد، فإذا صرف لغير الله تعالى صار مألوها له3.
ويرد الشيخ عبد الرحمن دعواهم في التفريق بين الدعاء والنداء، ويثبت أنهما مترادفان، ويذكر الأدلة القرآنية التي تدل على أنهما بمعنى واحد ومنها ما قاله - رحمه الله-:
(قال تعالى: {وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لا يَسْمَعُ إِلاَّ دُعَاءً وَنِدَاءً} 4 فعطف النداء على الدعاء عطف مرادف.
ومما يوضح ترادف النداء والدعاء وأنهما بمعنى واحد، ما أخبر الله تعالى عن نوح عليه السلام بقوله: {وَنُوحاً إِذْ نَادَى مِنْ قَبْلُ فَاسْتَجَبْنَا لَهُ} 5 فأخلص القصد لله بندائه في كربه وشدته فاستجاب الله له. وقال في الآية الأخرى: {فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِرْ} 6 فسماه تعالى دعاء) 7.
ومما كتبه الشيخ أبو بطين- رحمه الله- في شأن الحياة البرزخية للشهداء، والحياة البرزخية للمصطفى صلى الله عليه وسلم أنه قال:
__________
1 سورة النحل آية: 20.
2 "مجموعة الرسائل والمسائل"، 4/385 - 387 باختصار.
3 "الدرر السنية" 9-152 بتصرف يسير.
4 سورة البقرة آية: 171.
5 سورة الأنبياء آية: 76.
6 سورة القمر آية: 10.
7 "القول الفصل النفيس"، ص29،30.

(1/361)

(فحياتهم برزخية الله أعلم بحقيقتها، والنبي صلى الله عليه وسلم قد مات بنص القرآن والسنة، ومن شك في موته فهو كافر، وكثير من الناس خصوصا في هذه الأزمنة، يدعون أنه صلى الله عليه وسلم حي كحياته لما كان على وجه الأرض بين أصحابه، وهذا غلط عظيم، فإن الله سبحانه أخبر بأنه ميت، وهل جاء أثر صحيح أنه باعثه لنا في قبره مثل حياته على وجه الأرض يسأله أصحابه عما أشكل عليهم، ومعلوم ما صار بعده صلى الله عليه وسلم من الاختلاف العظيم، ولم يجيء أحد إلى قبره صلى الله عليه وسلم يسأل عما اختلفوا فيه، وفي الحديث المشهور " ما من مسلم يسلم علي إلا رد الله على روحي حتى أرد عليه السلام "1 2 فهذا يدل على أن روحه صلى الله عليه وسلم ليست دائمة في قبره) 3.
ويشير الشيخ أبو بطين إلى كثرة وقوع الاستغاثة بالنبي عند المتأخرين، وما كتبه ابن تيمية في ذلك، فيقول أبو بطين رحمه الله:
(والاستغاثة بالنبي صلى الله عليه وسلم صدرت من كثير من المتأخرين ممن يشار إليهم بالعلم، وقد صنف رجل يقال له ابن البكري كتابا في الاستغاثة بالنبي صلى الله عليه وسلم ورد عليه الشيخ ابن تيمية، بين فيه بطلان ما ذهب إليه وبين أنه من الشرك. قال الشيخ رحمه الله:
(وقد طاف هذا- يعنى ابن البكري- على علماء مصر، فلم يوافقه منهم أحد، وطاف عليهم بجوابي الذي كتبته، وطلب منهم معارضته، فلم يعارضه أحد منهم، مع أن عند بعضهم من التعصب ما لا يخفى..) 4.
ويرد الشيخ أبو بطين على افتراء داود، حين زعم الإجماع على مشروعية الاستغاثة بالرسول صلى الله عليه وسلم فقال رحمه الله:
(ثم زعم أن الاستغاثة به صلى الله عليه وسلم في الشدائد أمر مشهور معمول به عند الصحابة والتابعين، فنسب إلى خير القرون ما هم أبعد الناس عنه، ويكفي في إبطال الشبهة كلها قول الله تعالى: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلاَّ مَا شَاءَ اللَّهُ} 5 وقوله سبحانه: {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً} 6 وهذا في حال حياته صلى الله عليه وسلم فكيف الحال بعد الممات) 7.
__________
1 سنن أبي داود: كتاب المناسك (2041) , ومسند أحمد (2/527) .
(رواه أحمد، وأبو داود، وغيرهما. وقال عنه ابن تيمية: إسناده جيد، وصححه ابن القيم في "جلاء الإفهام") . عن كتاب "النهج السديد في تخريج أحاديث تيسير العزيز الحميد" ص121 باختصار.
3 "مجموعة الرسائل والمسائل" 2/128 باختصار.
4 "مجموعة الرسائل والمسائل" 2/242 باختصار.
5 سورة الأعراف آية: 188.
6 سورة الجن آية: 21.
7 "تأسيس التقديس"، ص 114.

(1/362)

ويستنكر الشيخ أبو بطين دعوى التفريق بين الدعاء والنداء، ثم يبطلها، فيقول رحمه الله:
(ومن العجب قول بعض من ينسب إلى علم ودين، أن طلبهم من المقبورين والغائبين ليس دعاء لهم بل هو نداء، أفلا يستحي هذا القائل من الله إذا لم يستح من الناس من هذه الدعوى الفاسدة السمجة التي يروج بها على رعاع الناس. والله سبحانه وتعالى قد سمى الدعاء نداء، كما في قوله: {إِذْ نَادَى رَبَّهُ نِدَاءً خَفِيّاً} 1 وقوله تعالى: {فَنَادَى فِي الظُّلُمَاتِ أَنْ لا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ} 2 وأي فرق بين ما إذا سأل العبد ربه حاجة، وبين ما إذا طلبها من غيره ميت أو غائب، بأن الأول يسمى دعاء والثاني نداء؟ وما أسمج هذا القول وأقبحه.. وهو قول يستحي من حكايته لولا أنه يروج على الجهال) 3.
ويقول الشيخ محمد بن ناصر التهامي مبينا تحريم دعاء غير الله:
(فإذا رددنا ما تنازعنا فيه، وقلنا بتحريم دعوة غير الله والاستغاثة به.. وجدنا القرآن ينادي بالنهي عن دعوة غير الله ويختمها بالوعيد الشديد لمن فعل ذلك، ولو لم يحتج على صاحب الرسالة إلا بآية واحدة، لانقطعت حجته، ووهت شبهته، والسنة كذلك تنادي في النهي عن أن يدعى مع الله غيره، كما في "الصحيح" عن ابن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: " من مات وهو يدعو لله ندا دخل النار " 4 ومسمى الدعاء هو السؤال والطلب لغة وشرعا، والند هو الشبه والمثل. فمن استغاث بغير الله من ميت أو غائب، أو دعاه فقد شبهه بالله الذي يصمد إليه كل مخلوق في كل ما يحتاجون إليه في دنياهم وأخراهم) 5.
كما أن القول بتحريم دعاء غير الله واعتباره من الشرك الأكبر المخرج من الملة ليس مما انفرد واختص به الشيخ ابن عبد الوهاب، بل جمهور أهل العلم على ذلك.. فيقول الحازمي مدافعا عن الشيخ الإمام:
(إن الشيخ محمد بن عبد الوهاب- رحمه الله- ليس أول من فتح هذا الباب، بل ما ذكره هو ما عليه جمهور العلماء.. فهو يقول لا يدعى في الممات إلا الله
__________
1 سورة مريم آية: 3.
2 سورة الأنبياء آية: 87.
3 "الانتصار"، ص25.
4 صحيح البخاري: كتاب تفسير القرآن (4497) , ومسند أحمد (1/374) .
5 "إيقاظ الوسنان" ق26 باختصار.

(1/363)

عز وجل وأكثر الخلق يدعون سواه في كل محل، إذا عثرت دابة نادى من يعتقده كالشيخ عبد القادر الجيلاني، والشيخ أحمد بن علوان، أو العيدروس، أو البدوي، أو العلوي، وإذا مسهم الضر في البحر، دعى كل واحد منهم شيخ بلده في زعمه، ويقول ابن عبد الوهاب: هذا فعل المشركين؛ وليس هو أول من قال هذه المقالة بل قد سبق إليها..) 1.
ويبطل الشيخ عبد اللطيف بن عبد الرحمن بن حسن دعوى تصرف الموتى فيقول رحمه الله:
(وأما القول بالتصرف بعد الممات، فيقول تعالى: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} 2 وقوله سبحانه: {اللَّهُ يَتَوَفَّى الأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الأُخْرَى إِلَى أَجَلٍ مُسَمّىً} 3 وقوله: {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ} 4 وفي الحديث: " إذا مات ابن آدم انقطع عمله ... "5 الحديث6 جميع ذلك دال على انقطاع الحس والحركة من الميت، فإن أرواحهم ممسكة، وإن أعمالهم منقطعة عن زيادة ونقصان، فدل ذلك على أن ليس للميت تصرف في ذاته، فضلا عن غيره بحركة، وإن روحه محبوسة مرهونة بعملها من خير وشر، فإذا عجز عن حركة نفسه فكيف يتصرف في غيره..) 7.
ويتحدث الشيخ عبد اللطيف عن مسألة سماع الموتى فيقول:
(واعلم أن مسألة السماع فيها كلام للمحققين لا يحيط به علما إلا من فقه عن الله قلبه، ودق في باب العلم نظره وفهمه.. فتأمل قوله تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِير. إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ ٍ} 8 الآية.
فإن هذه الآيات فيها دعوى نفي الإجابة فقط مع بقاء أصل السماع، لئلا يتحد فعل الشرط وجوابه، والأظهر أن سماع الميت مقيد بحال دون حال، لا في جميع حالاته) 9.
__________
1 "إيقاظ الوسنان" ق11 باختصار.
2 سورة الزمر آية: 30.
3 سورة الزمر آية: 42.
4 سورة آل عمران آية: 185.
5 سنن الترمذي: كتاب الأحكام (1376) .
6 رواه مسلم.
7 "البراهين الإسلامية"، ق 10 باختصار يسير.
8 سورة فاطر آية: 13-14.
9 "البراهين الإسلامية"، ق 14،15.

(1/364)

ويبين الشيخ عبد اللطيف اختلاف حياة البرزخ عن حياة الدنيا فيقول:
(والذي دل عليه كتاب الله، وسنة رسوله، وإجماع الأمة أن الحال بعد مفارقة الأرواح للأبدان ليست كحال الحياة من وجوه كثيرة لا يمكن استقصاؤها ويكفي المؤمن قوله صلى الله عليه وسلم " إذا مات ابن آدم انقطع عمله إلا من ثلاث.. " 1 فهذا الحديث يدخل تحته جميع أعماله الباطنة والظاهرة، وأنه لا يملك لنفسه نفعا ولا ضرا، وأن الأسباب الحسية تزول بالموت، فكيف بغيره، وإذا كان لا يملك لنفسه شيئا وعمله قد انقطع فكيف يتصرف، ويدبر، ويستمد منه، وتطلب منه الحوائج إن هذا لهو الضلال المبين) 2.
وينقل الشيخ عبد اللطيف نصا نفيسا لابن تيمية- رحمه الله- في بطلان الاستغاثة بالأموات، وآثارها السيئة..، وأن الاستغاثة بالله وحده هي سبب انتصار المسلمين على التتار آنذاك، يقول ابن تيمية:
(ونحن نعلم بالاضطرار من دين الإسلام أن النبي صلى الله عليه وسلم لم يشرع لأمته أن يدعوا أحدا من الأموات، لا الأنبياء، ولا غيرهم بلفظ الاستغاثة ولا غيرها.. وربما قصدوا الأموات في ضرورة نزلت بهم فيدعون دعاء المضطر، راجين قضاء حاجاتهم.. حتى إن العدو الخارج عن شريعة الإسلام لما قدم دمشق خرجوا يستغيثون بالموتى عند القبور، قال بعض الشعراء:
يا خائفين من التتر ... لوذوا بقبر أبي عمر ... ينجيكموا من الضرر
فقلت لهؤلاء الذين يستغيثون بهم لو كانوا معكم في القتال، لانهزموا كما انهزم المسلمون يوم أحد، فإنه كان قد قضي أن العسكر ينكسر لأسباب اقتضت ذلك، ولحكمة كانت لله في ذلك، ولهذا كان أهل المعرفة بالدين والمكاشفة لم يقاتلوا في تلك المرة لعدم القتال الشرعي الذي أمر الله به ورسوله، فلما كان ذلك بعد ذلك جعلنا نأمر بإخلاص الدين لله والاستعانة به، وأنهم لا يستعينون إلا به، ولا يستغيثون بملك مقرب ولا نبي مرسل.
فلما أصلح الناس أمورهم وصدقوا في الاستغاثة بربهم، نصرهم الله على عدوهم نصرا عزيزا لم يتقدم نظيره، ولم يهزم التتار مثل هذه الهزيمة أصلا..) 3.
__________
1 سنن الترمذي: كتاب الأحكام (1376) .
2 "البراهين الإسلامية"، ق36،37.
3 "مجموعة الرسائل والمسائل" 3/409.

(1/365)

ويرد الشيخ عبد اللطيف على افتراء داود ابن جرجيس حين كذب، وزعم إباحة دعاء الموتى فقال الشيخ عبد اللطيف:
(من المستحيل شرعا وفطرة وعقلا أن تأتي هذه الشريعة المطهرة الكاملة بإباحة دعاء الموتى، والغائبين، والاستغاثة بهم في المهمات والملمات، كقول القائل يا علي، أو يا حسين، أو يا عباس، أو يا عبد القادر، أو يا عيدروس، أو نحو ذلك من الألفاظ الشركية التي تتضمن العدل بالله والتسوية به تعالى وتقدس1 وقد نص على ذلك مشايخ الإسلام حتى ذكره ابن حجر في "الأعلام"2 مقررا له) 3.
ويؤكد الشيخ عبد اللطيف أن دعاء الموتى شرك أكبر، وإجماع العلماء على ذلك فيقول:
(الأدلة والنصوص متواترة متظاهرة على أن طلب الحوائج من الموتى، والتوجه إليهم شرك محرم، وأن فاعله من أسفه السفهاء، وأضل الخلق، وأنه ممن عدل بربه، وجعل له أندادا وشركاء في العبادة التي لا تصلح لسواه، ولا تنبغي لغيره، وأنه أصل شرك العالم، وقد حكى الإجماع على هذا شيخ الإسلام ابن تيمية في مواضع من كلامه، وكذلك ابن قيم الجوزية قرر تحريمه، وأنه من الشرك الأكبر، وأنه أصل شرك العالم في كتابه "إغاثة اللهفان" وغيره، وابن عقيل كفر بطلب الحوائج من الموتى) 4.
ويكشف الشيخ عبد اللطيف عما لبس فيه المخالفون حين ادعوا الحياة الحقيقية للموتى- كما لهم في الدنيا- ومن ثم جوزوا سؤالهم، فيقول جوابا على هذا التلبيس:
(ليست حياة الأنبياء والشهداء كما يظنه هؤلاء وأسلافهم من الصابئة من أن لهم علما بحال من دعاهم، وقدرة على إجابته، وتصرفا في العالم، وجولانا في الملكوت، ويكفي المؤمن في بيان حياتهم والإشارة إلى حقيقتها قوله تعالى: {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} 5 وقوله صلى الله عليه وسلم فيما صح عنه: " أرواح الشهداء في حواصل طير خضر تسرح في الجنة حيث شاءت " 6 7.
__________
1 يقصد الشيخ عبد اللطيف بالتسوية بالله أي في ألوهيته وعبادته وليس في ربوبيته، لأن كفار مكة يقرون بتوحيد الربوبية كما هو معلوم، انظر: تفضيل ذلك: "تيسير العزيز الحميد" ص 469.
2 أي ابن حجر الهيتمي في كتابه "الأعلام بقواطع الإسلام ".
3 "دلائل الرسوخ" ص 79 باختصار.
4 "مصباح الظلام" ص 252.
5 سورة آل عمران آية: 169.
6 سنن الترمذي: كتاب تفسير القرآن (3011) .
7 رواه مسلم.

(1/366)

ويكفي في إبطال قول الصابئة وورثتهم قوله تعالى في المسيح: {وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} 1 فإن في هذه الآية ما يدل على أنه علية السلام لا علم له بما صدر وجرى منهم بعد وفاته، وأنه إنما يشهد بما كان منهم مدة حياته، وبقائه فيهم، ولا يعلم سواه..) 2.
ويرد الشيخ عبد اللطيف على من ادعى حياة الأنبياء بعد وفاتهم كحياتهم الدنيا، فقال الشيخ رحمه الله:
(إن هذه مقالة جاهل لا يفرق بين حياة الأنبياء والشهداء بعد الموت، وحياتهم في الدنيا، فظن الغبي أنها هي الحياة الدنيوية ولذلك نفي الموت، والله تعالى يقول: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} 3 والحياة البرزخية تجامع الموت ولا تنافيه كحال الشهداء) 4.
ويرد الشيخ عبد اللطيف دعوى داود حين ظن جواز دعاء الموتى، مادام أن الذي يدعوهم ويستغيث بهم يعتقد أن الفاعل والموجد هو الله وحده، ثم يرد ويبطل الشيخ عبد اللطيف تفريق داود بين الدعاء والنداء، فقال رحمه الله:
(وهذا الأحمق زاد قيدا، فقال لا يشرك إلا من قصد واعتقد الاستقلال من دون الله، وفي تلبية المشركين في الجاهلية لبيك لا شريك لك إلا شريك هو لك تملكه وما ملك، فهؤلاء لم يدعوا الاستقلال وعلى زعم هذا ليسوا بمشركين. وقوله وهذا نداء لا دعاء من أدل الأشياء على جهله، فإن النداء هو رفع الصوت بالدعاء، أو الأمر أو النهي، ويقابله النجا الذي هو المسارة وخفض الصوت. هذا بإجماع أهل اللغة كما حكاه ابن القيم في نونيته، وشيخ الإسلام في تسعينيته، وليس قسيما للدعاء، قال تعالى: {وَيَوْمَ يَقُولُ نَادُوا شُرَكَائِيَ الَّذِينَ زَعَمْتُمْ فَدَعَوْهُمْ} 5 الآية، فما فعلوه هو عين ما أمروا به، وكفى بهذه الآية حجة على إبطال قوله.
وقال تعالى: {وَأَيُّوبَ إِذْ نَادَى رَبَّهُ} 6 {وَنُوحاً إِذْ نَادَى مِنْ قَبْلُ} 7وسمى هذا النداء دعاء في كتابه العزيز، قال عن نوح عليه السلام: {فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ
__________
1 سورة المائدة آية: 117.
2 "مصباح الضلال" ص 291.
3 سورة الزمر آية: 30.
4 "مصباح الضلال" ص 249.
5 سورة الكهف آية: 52.
6 سورة الأنبياء آية: 83.
7 سورة الأنبياء: 76.

(1/367)

فَانْتَصِرْ} 1 وقال: {هُنَالِكَ دَعَا زَكَرِيَّا رَبَّهُ} 2 وفي الحديث: " دعوة أخي ذي النون ما دعا بها مكروب إلا فرج الله عنه " 3 - وذكر الشيخ عبد اللطيف غيرها من النصوص، إلى أن قال: فانظر هذه النصوص وما أفادت من إطلاق اسم الدعاء على المسألة والطلب) 4.
ولما سئل الشيخ إسحاق بن عبد الرحمن بن حسن- رحمهم الله- عن بعض الأحاديث التي وصفت موسى عليه السلام في حياة البرزخ، فأجاب عن ذلك جوابا شافيا، وضح فيه وبين ما تختص به الحياة البرزخية وتتميز به عن الحياة الدنيوية، ثم نقل جوابا لابن تيمية رحمه الله في الجواب على ذلك السؤال، سئل الشيخ إسحاق ابن عبد الرحمن عما ورد أن النبي صلى الله عليه وسلم رأى موسى وهو يصلي في قبره، ورآه يطوف بالبيت، ورآه في السماء، وكذلك الأنبياء فأجاب:
(هذه الأحاديث وأشباهها تمر كما جاءت ويؤمن بها، إذ لا مجال للعقل في ذلك، ومن فتح على نفسه هذا الباب هلك، في جملة من هلك، فهذه الأحاديث التي مر البحث فيها خاض فيها بعض الزنادقة، وصنف مصنفا بناه عليها، وجادل وماحَلَ في أن من كان حيا هذه الحياة التي أطلقت في القرآن فينبغي أن ينادى، إذ لا فرق عند هذا الجاهل بين الحياة الحسية والبرزخية، لأنه اشتبه عليه أمر هذه الصلاة.. ولم يعلم أنه لا خلاف في أن أهل البرزخ يجري عليهم من نعيم الآخرة ما يتلذذون به مما هو ليس من عمل التكليف، ومعاذ الله أن نعارض نص رسول الله صلى الله عليه وسلم الذي رواه مسلم: " إذا مات ابن آدم انقطع عمله إلا من ثلاث " والحديث عام؛ لأن المقصود به جنس بنى آدم؛ لأن الفرد يعم كما هو مقرر في محاله، ألم يعلم المسكين أن البرزخ طور ثان وله حكم ثان؛ إذ لو كان بهذه المثابة أنه يلاقي الأولياء والأفاضل كما زعم بعض المصنفين، لبطل حكم الاجتهاد بعده، ولم يتراجع الصحابة رضوان الله عليهم بعده مسائل طال فيها نزاعهم إلى زماننا هذا، إذا تحققت هذه الإشارة وتأملتها، فلا بد أن أنقل كلام ابن تيمية قدس الله روحه في أحاديث السؤال:
(قال رحمه الله: أما رؤيا موسى في الطواف فهذا كان رؤيا منام لم يكن ليلة المعراج، كذلك جاء مفسرا لما رأى المسيح أيضا، ورأى الدجال، أما رؤيته ورؤية غيره من الأنبياء ليلة المعراج في السماء، لما رأى آدم في السماء الدنيا، ورأى يحيى
__________
1 سورة القمر آية: 10.
2 سورة آل عمران آية: 38.
3 رواه أحمد والترمذي والنسائي.
4 "دلائل الرسوخ"، ص81، 82.

(1/368)

وعيسى، فهذا رأى أرواحهم مصورة في صورة أبدانهم.. وأما كونه رأى موسى يصلي في قبره، ورآه في السماء أيضا، فهذان لا منافاة بينهما فإن أمر الأرواح من جنس أمر الملائكة، في اللحظة الواحدة تصعد وتهبط، كالملك ليست كالبدن ... إلى آخر ما نقله) 1.
ويورد الشيخ أحمد بن عيسى الأدلة المتعددة على ترادف الدعاء والنداء وأنهما بمعنى واحد، فكان مما قاله رحمه الله ردا على من فرق بينهما:
(كأنه لم يسمع ما ذكره الله في كتابه من أن مدلول النداء والدعاء واحد، قال الله تعالى: {ذِكْرُ رَحْمَتِ رَبِّكَ عَبْدَهُ زَكَرِيَّا. إِذْ نَادَى رَبَّهُ نِدَاءً خَفِيّاً. قَالَ رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي} 2 فقوله: {رَبّ} 3 هذا هو الدعاء، سماه نداء، ثم قال {وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيّاً} 4 فتبين أن النداء في هذه الآية هو الدعاء لا غير.
وقال في سورة آل عمران: {هُنَالِكَ دَعَا زَكَرِيَّا رَبَّهُ قَالَ رَبّ} 5 فقوله: {رَبّ} 6 هو الدعاء في قوله: {هُنَالِكَ دَعَا} 7 وفي سورة مريم قال: {إِذْ نَادَى} 8 وفي سورة آل عمران قال: {دَعَا} 9 والصيغة واحدة. ثم قال: {إِنَّكَ سَمِيعُ الدُّعَاءِ} 10 وقال تعالى: {وَذَا النُّونِ إِذْ ذَهَبَ مُغَاضِباً فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ فَنَادَى فِي الظُّلُمَاتِ أَنْ لا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ} 11 وفي الحديث مرفوعا: " دعوة أخي ذي النون لا إله إلا أنت سبحانك إني كنت من الظالمين، ما دعا بها مكروب إلا فرج الله عنه " 12.
ومما يدل على ترادف الدعاء والنداء في كلام العرب، قول الشاعر:
فقلت ادعي وأدعو فإن أندى ... لصوت أن ينادى داعيان13
يبين علامة العراق محمود الآلوسي اختلاف الحياة البرزخية عن الحياة المعهودة.. ومن ثم فلا يجوز سؤال الموتى، يقول رحمه الله:
(إن الأموات لا يسألون سؤال الأحياء بوجه من الوجوه، إذ الموت غير الحياة، وما ثبت لهم من الحياة فهي برزخية غير الحياة المعهودة في الدنيا، فمن أراد بها
__________
1 "الدرر السنية" 1/274،275 باختصار يسير.
2 سورة مريم آية: 2.
3 سورة مريم آية: 4.
4 سورة مريم آية: 4.
5 سورة آل عمران آية: 38.
6 سورة آل عمران آية: 38.
7 سورة آل عمران آية: 38.
8 سورة مريم آية: 3.
9 سورة آل عمران آية: 38.
10 سورة آل عمران آية: 38.
11 سورة الأنبياء آية: 87.
12 سنن الترمذي: كتاب الدعوات (3505) , ومسند أحمد (1/170) .
13 "الرد على الشبهات المستعينين بغير الله"، ص14،15 باختصار.

(1/369)

الحياة المعهودة في الدنيا التي تقوم فيها الروح بالبدن وتدبره وتصرفه، ويحتاج معها إلى الطعام والشراب واللباس فهذا انتكاس ظاهر، والحس والعقل يكذبه كما يكذبه النص، ومن أراد أنها حياة أخرى غير هذه الحياة بل تعاد الروح إليه إعادة غير الإعادة المألوفة في الدنيا ليسأل ويمتحن في قبره فهذا حق ونفيه خطأ، وقد دل عليه النص الصحيح الصريح) 1.
ويوضح الشيخ ابن سحمان الفرق بين طلب الغوث من الأحياء، وطلبه من الأموات، والفرق بين الأحياء والأموات ... فكان من توضيحه أنه قال:
(وأما الإغاثة بالأسباب العادية، وما هو في طوق البشر وقدرتهم فهذا ليس الكلام فيه، والأموات لا قدرة لهم على الأسباب العادية وما هو في طوق البشر وقدرتهم ... والله سبحانه خلق في الحي اختيارا ومشيئة بها يثاب وبها يعاقب وبها يكلّف، والميت ليس له قدرة الحي، ولا يكلّف، بل ينقطع عمله بموته، وتطوى صحيفته، ولا يسأل، ولا يستفتى ولا يرجع إليه في شيء مما للعباد عليه قدرة، وسائر الحيوان يفرقون بين الحي والميت) 2.
ويرد الشيخ ابن سحمان على من جوّز الاستغاثة بالأموات بشرط الإقرار بأن الله هو المؤثر، والموجد وحده سبحانه، فقال رحمه الله:
(إن مجرد عدم التأثير، والخلق والإيجاد، والإعدام والنفع والضر إلا الله لا يبريء من الشرك، فإن المشركين الذين بعث الله الرسل إليهم أيضا كانوا مقرين بأن الله هو الخالق الرازق النافع والضار، بل لا بد فيه من إخلاص توحيده وإفراده، وإخلاص التوحيد لا يتم إلا بأن يكون الدعاء كله لله والطلب منه والنداء، والاستغاثة، كلها يكون لله) 3.
وقرر علماء الحجاز وعلماء نجد في "البيان المفيد" أن الدعاء عبادة يجب صرفها لله وحده، وأن صرفها لغيره شرك أكبر، فقالوا رحمهم الله:
(ونعتقد أن عبادة غير الله شرك أكبر، وأن دعاء غير الله من الأموات والغائبين، وحبه كحب الله، وخوفه ورجائه ونحو ذلك شرك أكبر، وسواء دعاء عبادة أو دعاء استعانة في شدة أو رخاء، فإن الدعاء مخ العبادة، وسواء دعاه لجلب نفع أو دفع
__________
1 "تتمة منهاج التأسيس"، ص379، وانظر: ص347،348، وانظر: كتابه "غاية الأماني" 1/256.
2 "كشف غياهب الظلام"، ص303، بتصرف يسير.
3 "الصواعق المرسلة الشهابية"، ص62.

(1/370)

ضر..) 1.
ويوضح الشيخ عبد الله بن بليهد رحمه الله أن دعاء غير الله شرك أكبر، وإن كان فاعله يعتقد أن الله بيده النفع والضر.. فقال رحمه الله:
(فإن قال قائل إن من يدعو النبي صلى الله عليه وسلم أو غيره من الأولياء لا يعتقد أنه يملك نفعا أو ضرا، ولا يطلب ذلك منه. وأن قوله عند قيامه، أو دخوله، أو خروجه أو غير ذلك من أحواله يا رسول الله أو يا فلان إن أراد به طلب النفع والضر فهو شرك، وإن أراد أنه يشفع له عند الله أو يقربه إلى الله فهذا ليس بشرك.
فيقال إن شرك المشركين الذين بعث فيهم النبي صلى الله عليه وسلم هو بتعلقهم على الأنبياء، والصالحين لطلب القربة، والشفاعة، كما قال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 2 3.
ولما سئل أحد العلماء: هل النداء بمعنى الدعاء أم بينهما فرق؟ كان جوابه: لا فرق بينهما، وتفريق من فرق بين النداء والدعاء تفريق يرده الكتاب والسنة واللغة ... - ثم ذكر الأدلة من الكتاب والسنة ثم قال:
وقال في "المصباح": النداء الدعاء، وقال النحاة النداء هو الدعاء بأحرف مخصوصة4.
ويرد الشيخ صالح بن أحمد على من ادعى أن حياة الشهداء في قبورهم حياة حقيقية، فيقول:
(إن حياة الشهداء في قبورهم كما قال تعالى: {بَلْ أَحْيَاءٌ وَلَكِنْ لا تَشْعُرُونَ} 5 فنؤمن بأننا لا نشعر بحقيقة حياتهم التي أخبرنا بها سبحانه وتعالى، وهو المختص بحقيقة علمها، وأما الأستاذ6 فحمل قوله تعالى: {لا تَشْعُرُونَ} 7 على عدم شعوره بالسرور والنعيم الذي هم فيه، وهذا مبلغ علمه.
__________
1 "البيان المفيد"، ص 6.
2 سورة الزمر آية: 3.
3 خطاب ابن بليهد أثناء اجتماع علماء الحجاز ونجد، ص 17.
4 جريدة أم القرى، عدد 285.
5 سورة البقرة آية: 154.
6 يقصد محمد بن أحمد نور، وسبق نقل قوله.
7 سورة البقرة آية: 154.

(1/371)

وتقتضي دعواه عدم موتهم، تحريم تقسيم أموالهم، على الورثة، وعدم تزوج نسائهم؛ لأنهم أحياء على زعمه، والمسلمون متفقون الوهابية وخلافهم على تقسيم أموالهم، وتزويج نسائهم كسائر الأموات) 1. وأما دعوى المجوزين الاستغاثة بالأموات، بحجة أن الفاعل هو الله وحده والعبد لا فعل له، فيرد القصيمي تلك الحجة فيقول:
(قولك إن العبد ليس فاعلا، إما أن يكون دل عليه العقل، أو القرآن أو الحديث، أو الإجماع، أو المشاهدة، أو الضرورة، أو شيء غيرها، ولا شيء، أما العقل فإنه لا يفهم أن العبد ليس فاعلا وأنه كالريشة تقلبها الريح أنى شاءت، بل العقل يعلم أنه لا يحسن عقاب العبد، ولا ثوابه. ولا أمره، ولا نهيه، إلا إذا كان فاعلا قادرا على الفعل والترك، ولهذا لا يلوم الحجر الهاوي من أعلى إلى أسفل إذا ضر، ولا يشكره إذا نفع ...
وأما القرآن فمن أوله إلى آخره ينادي بهدم هذه المقالة، منها قوله تعالى: {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ} 2 وأما الحديث: " اعملوا فكل ميسر لما خلق له "3 وأما الإجماع فالسلف قاطبة يرون العبد فاعلا حقيقة لا يشذ منهم واحد. وهذا مذكور في كتاب "خلق أفعال العباد" للبخاري، وغيره4.
وعقب إيراد ما سطره بعض أئمة الدعوة السلفية وأنصارها في مسألة دعاء الموتى، اتضح جليا عظم شأن الدعاء، وأنه من آكد العبادات وأهمها وأعلاها قدرا، وأن الدعاء عبادة يجب أن لا تصرف إلا لله وحده. فمن خالف ذلك، ودعا الأموات والغائبين فقد صرف هذه العبادة العظيمة إلى غير مستحقها، فوقع في الشرك الأكبر المخرج عن دين الإسلام، وإن كان يعتقد أثناء دعائه للموتى، أن الله هو الخالق المؤثر وبيده- سبحانه- النفع والضر، فإن هذا لن ينفعه كما لم ينفع مشركي العرب ممن قاتلهم الرسول صلى الله عليه وسلم لكن وهم يعترفون ويقرون بما يقر به طالبوا الحاجات من الموتى، من إقرار بتوحيد الربوبية. كما ظهر في ثنايا هذا الفصل الجواب والرد على دعواهم بعدم التفرقة بين
__________
1 "تدمير أباطيل محمد بن أحمد نور"، ص 74، بتصرف يسير.
2 سورة النساء آية: 79.
3 صحيح البخاري: كتاب تفسير القرآن (4949) , وصحيح مسلم: كتاب القدر (2647) , وسنن الترمذي: كتاب القدر (2136) , وسنن ابن ماجه: كتاب المقدمة (78) , ومسند أحمد (1/82 ,1/157 ,3/304 ,4/67 ,4/431) .
4 "البروق النجدية"، ص 82 باختصار.

(1/372)

الحي والميت، إما على حسب ظنهم، لأن الموتى لهم حياة حقيقية في قبورهم كالأحياء في دنياهم، أو عدم التفريق بينهما؛ لأن المؤثر والفاعل هو الله وحده، وليس للميت ولا للحي فعل أو تأثير.
كما تبين أيضا بطلان تلبيسهم في التفرقة بين الدعاء والنداء ولله الحمد والمنة.

(1/373)

خاتمة
وفي هذه الخاتمة أحمد الله تعالى وأشكره على إنجاز هذا البحث وإنهائه.
وقد بينت- أولا في المقدمة- أهمية هذا الموضوع، وأسباب اختياره ثم ذكرت خطة البحث، ومنهجي الذي سرت عليه في كتابة أبواب البحث، ثم تحدثت عن جمع المادة العلمية لهذا البحث.
وقد تحدثت في التمهيد عن دعوة الشيخ محمد بن عبد الوهاب، وبينت أن هذه الدعوة ما هي إلا دعوة إلى عقيدة أهل السنة والجماعة، وأن هذه الحركة الإصلاحية ما هي الا تجديد لمنهج السلف الصالح، وأشرت إلى بعض العلماء الذين تأثروا بدعوة الشيخ، ممن لم يذكرهم الكُتَّابُ الذين كتبوا في هذا المجال، كما أشرت إلى خطأ دعوى أن بعض الحركات الإصلاحية أو الشخصيات الإسلامية قد تأثرت بدعوة الشيخ محمد بن عبد الوهاب، مثل الحركة السنوسية، والحركة المهدوية، ومثل: محمد عبده، ومحمد إقبال.
ثم أوردت دراسة استقرائية مجملة لمؤلفات المناوئين مع موقف علماء الدعوة من هذه المؤلفات المناوئة، وقد اتضح أن خصوم هذه الدعوة على عدة أصناف، فمنهم من أبغض هذه الدعوة حسدا وبغيا كما وقع من سليمان بن سحيم مطوع الرياض، ومنهم من عادى هذه الدعوة وأهلها انتصارا لطريقته الصوفية كما هو ظاهر في كتابات علوي الحداد، وداود بن جرجيس النقشبندي، ومحمد الطاهر يوسف، ومالك بن داود، وغيرهم.
ومنهم من ناهض هذه الدعوة انتصارا لمسلكه الرافضي كما هو واضح في كتابات محمد بن عبد الوهاب بن داود الهمداني، وعلى اللكنهوري، وجعفر النجفي، ومحسن الأمين العاملي، وغيرهم ممن سبق ذكر أقوالهم.
وقد بينت بكثير من الأمثلة، الكم الهائل من المؤلفات التي صنفت ضد هذه الدعوة السلفية، وبمختلف اللغات، ثم وضحت بكثير من الأمثلة أيضا، ما سطره بعض

(1/374)

أئمة الدعوة السلفية وأنصارها في الرد على تلك المؤلفات، ومناقشة الشبهات، وتفنيد الاعتراضات.
ثم أوجزت أهم الأسباب التي أدت إلى كثرة تلك المؤلفات المناوئة وتعددها.
ثم انتقلت إلى الباب الأول، ويتضمن الحديث عن مفتريات ألصقت بدعوة الشيخ مع الرد عليها.
وقد، عرضت في الفصل الأول منه لافتراء الخصوم بأن الشيخ ادعى النبوة، وانتقص الرسول صلى الله عليه وسلم وابتدأت أولا بالحديث عن معتقد الشيخ الإمام وأتباعه في مسألة ختم النبوة بمحمد صلى الله عليه وسلم ثم أوردت الفرية كما جاءت مدونة في كتب الخصوم، ثم أتبعتها بالرد والدحض من خلال ما كتبه أئمة الدعوة السلفية.
وكذلك كان الأسلوب في فرية انتقاص الرسول صلى الله عليه وسلم فقبل إيراد الافتراء، كان هناك تمهيد يتضمن بيان مقام نبينا محمد صلى الله عليه وسلم عند الوهابيين، ثم بيان الافتراء كما جاء مسطورا في كتب المناوئين، وعقب ذلك يأتي الرد والدحض لهذا الافتراء، وفي آخر الفصل كشفت عن ضلال أولئك الخصوم من خلال كتبهم، وجهلهم بحقه عليه الصلاة والسلام، وزيغهم عن معرفة مقام المصطفى صلى الله عليه وسلم.
وكتبت الفصلين: الثاني، والثالث بنفس أسلوب الفصل الأول، وكان الفصل الثاني حول الزعم بأن الشيخ مشبه مجسم، وقد ظهر بكثير من الأدلة والبراهين أن الشيخ وأتباعه في باب أسماء الله عزوجل وصفاته على منهج أهل السنة والجماعة، من وصف الله بما وصف به نفسه، ووصفه به رسوله صلى الله عليه وسلم من غير تمثيل ولا تكييف، ولا تعطيل، ولا تحريف، فلا يتجاوزون القرآن والحديث.
كما ظهر ضلال أولئك الخصوم في هذا الباب، ووقوعهم في التعطيل والتحريف، كما بيناه بأمثلة من كتبهم.
أما الفصل الثالث وهو حول فرية إنكار الشيخ لكرامات الأولياء، فقد اتضح بطلان هذه الفرية، وأن الشيخ الإمام وأتباعه يقرون بكرامات الأولياء، كما ظهر جليا تلبيس الخصوم وتضليلهم حين اتخذوا من لفظ كرامات الأولياء قناعا أخفوا تحته الكثير من الشركيات والبدعيات.
وتحدثت في الباب الثاني عن الشبهات المثارة حول دعوة الشيخ مع بيان الحق في ذلك.
وكان موضوع الفصل الأول عن شبهة التكفير والقتال، وقد أطنبت- نوعا ما-

(1/375)

في الحديث عن هذه الشبهة، وذكرت أسباب ذلك.
وقد ذكرت في المبحث الأول من هذا الفصل مفتريات الخصوم وأكاذيبهم على الشيخ محمد ابن عبد الوهاب في مسألة التكفير، ثم أتبعتها بالرد والدحض.
ثم تحدثت في المبحث الثاني عن فرية أن الوهابيين خوارج، وأن موطنهم قرن الشيطان، وقد ثبت كذب هذه الفرية، واتضح الفرق الشاسع بين الوهابيين والخوارج، ثم ذكرت بعض أقوال العلماء قديما وحديثا في بيان معنى حديث نجد قرن الشيطان، مع توضيح بطلان استدلال الخصوم بهذا الحديث في نصر فريتهم.
وفي المبحث الثالث كشفت من خلال ما نقلته عن أئمة الدعوة وأنصارها عن زيف شبهة الخصوم حين ادعوا أن الوهابيين أدخلوا في نواقض الإسلام ما ليس منها، وبينت سلامة موقفهم في هذه المسألة، وأنه هو الصواب الذي سار عليه السلف الصالح.
وفي المبحث الرابع بينت موافقة الشيخ الإمام لابن تيمية وابن القيم في مسألة التكفير، وأنه لم يخالفهم في ذلك كما ادعى الخصوم، وأوردت الأمثلة على ذلك.
وفي المبحث الخامس وضحت أن الشرك واقع في هذه الأمة، كما شهدت بذلك النصوص، فلا صحة لشبهة الخصوم من عدم طروء الشرك على هذه الأمة.
وعرضت في المبحث السادس لشبهة الخصوم بأن الشيخ يجعل الآيات التي نزلت في المشركين منطبقة على المسلمين، وأوردت الردود عليها.
وختمت مباحث ذلك الفصل بشبهة خروج الشيخ على دولة الخلافة العثمانية، وبينت ابتداء، وبنقول متعددة أن نجدا- موطن هذه الدعوة- لم تكن تحت سيطرة دولة الخلافة، ثم بينت بطلان هذه الشبهة.
وفي الفصل الثاني تحدثت عن شبهة تحريم التوسل، وعرضت أولا لشبهة الخصوم في هذه المسألة، ثم أعقبتها بالرد والبيان، وبينت ما في لفظ التوسل من الإجمال والإطلاق، وأشرت إلى التوسل المشروع، ثم التوسل البدعي المحظور، وعرضت لأدلة الخصوم واستدلالاتهم بالرد والجواب، وبشيء من التفصيل.
وتحدثت في الفصل الثالث عن شبهة منع الاستشفاع بمحمد صلى الله عليه وسلم وعرضت لمقالة الخصوم في تجويز طلب الشفاعة من المصطفى صلى الله عليه وسلم بعد وفاته، وأن ذلك ليس عبادة للرسول أو للولي، وذكرت حججهم في ذلك، ثم عطفت عليها بالرد والبيان،

(1/376)

وبينت شرطي قبول الشفاعة، والفرق بين قول الداعي: اللهم شفع محمدا فينا، وبين قول: يا محمد اشفع لي، وذكرت خلط الخصوم وعدم تفريقهم بين كلا القولين.
ثم انتقلت إلى الباب الثالث، ويتضمن الحديث عما اعترض على الشيخ من قضايا الدعوة مع المناقشة لها.
فبينت في الفصل الأول اعتراض الخصوم على الشيخ وأنصار دعوته فيما فعلوه من هدم الأبنية على القبور، والنهي عن شد الرحال لزيارة الأضرحة، وقد ظهر بالأدلة والبراهين صواب فعل الشيخ وأتباعه، وأن ما اعتقدوه وفعلوه في هذه المسألة هو الحق الذي تعضده النصوص الشرعية، كما ظهر في نفس الوقت ضلال الخصوم وانحرافهم في تلك المسألة.
وأظهرت في الفصل الثاني، ومن خلال كتابات أنصار الدعوة الوهابية، صحة تقسيم التوحيد إلى توحيدين: توحيد الربوبية، وتوحيد الألوهية، وأنه تقسيم تقره الأدلة، وتثبته نصوص الوحيين، وأقوال السلف الصالح، وبينت بطلان اعتراض الخصوم على ذلك التقسيم، كما اتضح أيضا زيغ الخصوم حين اقتصروا على تقرير توحيد الربوبية، واكتفوا به.
وفي الفصل الثالث تحدثت عن اعتراض المناوئين على هذه الدعوة في إنكارهم دعاء الموتى، وظهر جليا- عبر أقوال أئمة الدعوة- صحة ما ذهب إليه الشيخ ومن تبعه في إنكار دعاء الموتى، وأبطلت على ضوء تلك النقول حجج الخصوم واستدلالاتهم في هذا الاعتراض.
وفي نهاية هذه الخاتمة أحب أن أقترح بعضا من الحلول والأساليب لمن يهمه نشر مذهب السلف الصالح عموما، وبصورة صادقة، والتي يمكن أن تحقق في نفس الوقت تصورا صحيحا لدعوة الشيخ محمد بن عبد الوهاب، فمن هذه الحلول:
(1) الاهتمام بنشر تراث السلف الصالح، وفي سائر بلاد المسلمين، وعلى مختلف المستويات الثقافية، واختيار الرسائل والمؤلفات التي توضح عقيدة أهل السنة والجماعة، وتتصف بالوضوح والإيجاز وملائمة العصر، وأن يتضح ويظهر لعامة المسلمين- من خلال تلك الرسائل- "عالمية" معتقد أهل السنة والجماعة، فتنشر رسائل موجزة لبعض علماء السلف الصالح ومن مختلف المذاهب الأربعة، وتنشر رسائل موجزة أخرى لبعض علماء السلف الصالح من مختلف أقطار المسلمين، ومختلف الأزمان.

(1/377)

فتطبع- على سبيل المثال- رسالة "كشف الشبهات" للشيخ محمد بن عبد الوهاب النجدي، ومعها رسالة "تطهير الاعتقاد" للصنعاني، أو رسالة شرح الصدور في تحريم رفع القبور" للشوكاني، أو رسالة "قطف الثمر في بيان عقيدة أهل الأثر" لمحمد صديق خان.
(2) نشر مؤلفات الشيخ الإمام التي توضح معتقده مثل "كتاب التوحيد" و"الأصول الثلاثة" وغيرهما، وكذلك نشر الرسائل الجامعة لأئمة الدعوة في نجد، والتي توضح معتقدهم ومنهجهم، كما فعل الشيخ سليمان بن سحمان- رحمه الله- حين جمع بعض الرسائل الهامة في كتاب سماه "الهدية السنية"، وهو خمس رسائل لكبار أئمة نجد وعلمائها. وترجمة هذا التراث النفيس إلى أشهر اللغات العالمية.
(3) إبراز الجوانب الدعوية عند الشيخ الإمام، وكذا أئمة الدعوة من بعده، وبيان ما كان عليه الشيخ وأتباعه من فقه للدعوة، وإدراك لأساليبها المناسبة.
(4) التحذير من كتب الخصوم، وتتبعها بالرد والمناقشة، وتصحيح الأخطاء الواقعة في بعض المراجع العامة، مثل "دوائر المعارف" عموما، و"حاشية الصاوي على الجلالين"، و"حاشية ابن عابدين"، وبعض المصادر التاريخية.
(5) الاهتمام بتدريس كتب ورسائل الشيخ في التعليم الجامعي، وحسن عرض ترجمة الشيخ الإمام في المناهج الدراسية، وإبراز آثاره العلمية والعملية على هذه البلاد، وكذلك إظهار فضله وعظيم نفعه على بلاد المسلمين عموما، والعناية أيضا بحسن عرض أبواب "كتاب التوحيد"- في المناهج الدراسية للمرحلة المتوسطة-، وإعادة صياغة ذلك المنهج بأسلوب جذاب يفهمه الناشئة ويدركونه، مع مراعاة ربط مادة الكتاب بالواقع الذي يعيشه الطالب.
(6) فتح باب الحوار والمناقشة مع المتعلمين من الوافدين لهذه البلاد، ودعوتهم إلى التجرد والإنصاف، واتباع الحق أينما دار، وتحرير أفكارهم من تبعية حملات التشويه والتضليل.
وهذه الاقتراحات الموجزة ما هي إلا غيض من فيض، وأسأل الله عزوجل أن يمدنا بالعون لتحقيقها، وأن يجعلنا هداة مهتدين غير ضالين ولا مضلين، وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين.

(1/378)


مصادر ومراجع - دعاوي المناوئين

دعاوي المناوئين لدعوة الشيخ محمد بن عبد الوهاب

مصادر ومراجع
...
قائمة بمصادر البحث
أولا: المخطوطات:
(1) أحمد بن علي البصري الشهير بالقباني: "فصل الخطاب في رد ضلالات ابن عبد الوهاب".
(2) إسماعيل التميمي التونسي: "المنح الإلهية في طمس الضلالة الوهابية".
(3) خليل بن أحمد الرجبي الشافعي: "هذا تاريخ في شأن الوزير محمد علي باشا".
(4) سليمان بن سحمان: "الحجج الواضحة الإسلامية"، مكتبة الشيخ عبد الرحمن بن سحمان بالرياض.
(5) سليمان بن عبد الوهاب: "حجة فصل الخطاب من كتاب رب الأرباب وحديث رسول الملك الوهاب وكلام أولي الألباب في إبطال مذهب محمد بن عبد الوهاب".
(6) ابن السويدي: "المشكات المضيئة ردا على الوهابية".
(7) صالح بن محمد الشثري: "تأييد الملك المنان في نقض ضلالات دحلان"، المكتبة السعودية بالرياض، رقم 197/86.
(8) عبد الرؤوف بن محمد بن عبد الله النيسابوري: "فصل الخطاب في نقض مقالة ابن عبد الوهاب".
(9) عبد العزيز بن إبراهيم السويح: "قصيدة في الرد على يوسف النبهاني"، دارة الملك عبد العزيز، رقم 245.

(1/379)

(10) عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ: "البراهين الإسلامية في رد الشبه الفارسية"، المكتبة السعودية بالرياض، رقم 359/86.
(11) عبد الله بن حسين بلفقيه العلوي: "كتاب في الرد على الخوارج ومن نحا نحوهم".
(12) عبد الله بن حسين بلفقيه العلوي: "كتاب في الرد على الوهابية".
(13) عثمان بن عبد العزيز المنصور: "منهج المعارج لأخبار الخوارج".
(14) عثمان بن عبد العزيز المنصور: "الرد الدامغ على الزعم أن شيخ الإسلام ابن تيمية زائغ"، مكتبة جامعة الإمام، رقم 2147.
(15) مجهول (لم يعرف مؤلفه) : "منظومة تعرضت لسب الشيخ محمد بن عبد الوهاب".
(16) مجهول: "شرح أبيات في الرد على الوهابية".
(17) محمد بن سليمان الكردي الشافعي: "مسائل وأجوبة وردود على الخوارج".
(18) محمد بن عبد الرحمن بن عفالق الإحسائي: "رسالة ابن عفالق إلى عثمان بن معمر".
(19) محمد بن عبد الرحمن بن عفالق الإحسائي: "جواب ابن عفالق على ردّ ابن معمر".
(20) محمد بن عبد الرحمن بن عفالق الإحسائي: "تهكم المقلدين في مدعي تجديد الدين".
(21) محمد بن عبد الوهاب بن داود الهمذاني: "إزهاق الباطل في رد شبه الفرقة الوهابية".
(22) محمد بن عثمان الشاوي: "القول الأسد في الرد على الخصم الألد"، مكتبة جامعة الملك سعود، رقم 3421.

(1/380)

(23) محمد بن محمد القادري: "رسالة في الرد على الوهابية".
(24) محمد بن ناصر الحازمي: "رسالة في إثبات الصفات"، الخزانة العامة بالرباط (المكتبة الكتانية) رقم 151 - 30 ك/1 1.
(25) محمد بن ناصر الحازمي: " رسالة في مشاجرة بين أهل مكة وأهل نجد"، الخزانة العامة بالرباط (المكتبة الكتانية) رقم 151 - 30 ك/ 1 2.
(26) محمد بن ناصر الحازمي: " إيقاظ الوسنان لبيان الخلل الذي في صلح الإخوان"، مكتبة جامعة الملك سعود، رقم 554.
ثانيا: المطبوعات:
(1) إبراهيم السمنودي: "سعادة الدارين في الرد على الفرقتين الوهابية ومقلدة الظاهرية"، جزءان، المطبعة العامرية الشرقية، مصر، 1326 هـ.
(2) أحمد بن إبراهيم بن عيسى: "الرد على شبهات المستعينين بغير الله"، دار مصر للطباعة.
(3) أحمد بن إبراهيم بن عيسى: "تنبيه النبيه والغبي في الرد على المدراسي والحلبي" (طبع ضمن مجموعة كتب) ، مطبعة كردستان، مصر 1329 هـ.
(4) أحمد بن حجر آل بوطامي: "الشيخ محمد بن عبد الوهاب"، قدم له سماحة الشيخ عبد العزيز بن عبد الله بن باز، مطبعة الحكومة، مكة، 1395 هـ.
(5) أحمد بن حجر آل بوطامي: "تنزيه السنة والقرآن عن أن يكونا من أصول الضلال والكفران"، مطابع مؤسسة العلوم، الدوحة.
(6) أحمد بن زيني دحلان: "خلاصة الكلام في بيان أمراء البلد الحرام"، مكتبة الكليات الأزهرية، القاهرة، 1397 هـ.
(7) أحمد بن زيني دحلان: " الفتوحات الإسلامية بعد مضي الفتوحات النبوية"، مكتبة الحلبي، القاهرة، 1387 هـ.
(8) أحمد بن زيني دحلان: "الدرر السنية في الرد على الوهابية"، ط 4، مكتبة الحلبي، القاهرة، 1400 هـ.
__________
1 وقد ختمنا كلا الرسالتين بتذييل كتبه حسن الشطي متهجما على دعوة الشيخ محمد بن عبد الوهاب - كما سبق ذكره-.
2 وقد ختمنا كلا الرسالتين بتذييل كتبه حسن الشطي متهجما على دعوة الشيخ محمد بن عبد الوهاب - كما سبق ذكره-.

(1/381)

(9) أحمد بن علي بن شرف: "ديوان ابن مشرف"، ط 4، مكتبة الفلاح، الهفوف، 1403 هـ 1.
(10) أحمد بن محمد الصاوي: "حاشية العلامة الصاوى على تفسير الجلالين "، دار إحياء التراث العربي، بيروت.
(11) أحمد بن محمد الكتلاني: "الصيب الهطال في كشف شبه ابن كمال"، قام بطبعه وتصحيحه الشيخ عبد الله الخليفي، مطابع مؤسسة الطباعة، جدة.
(12) إدوارد جوان: "مصر في القرن التاسع عشر"، تعريب محمد مسعود، ط1، القاهرة، 1340 هـ.
(13) إسحاق بن عبد الرحمن بن حسن آل الشيخ: (رسائل متفرقة موجودة ضمن الدرر السنية في الأجوبة النجدية) .
(14) أمين سعيد: " تاريخ الدولة السعودية من محمد بن سعود إلى عبد الرحمن الفيصل وعهد الملك عبد العزيز"، من مطبوعات دارة الملك عبد العزيز.
(15) أمين سعيد: "سيرة الإمام محمد بن عبد الوهاب"، ط1، شركة التوزيع العربية، بيروت.
(16) أيوب صبري باشا: "مرآة الجزيرة العربية"، جزءان، ترجمة: أحمد متولي والصفصافي مرسي، ط 1، دار الرياض للنشر، 1403 هـ.
(17) جاسم الفهيد الدوسري: (النهج السديد في تخريج أحاديث تيسير العزيز الحميد"، ط1، دار الخلفاء، الكويت، 1404 هـ.
(18) جعفر النجفي: "منهج الرشاد لمن أراد السداد"، مطبعة الحيدرية، النجف، 1342هـ.
(19) جميل صدقي الزهاوي: "الفجر الصادق في الرد على منكري التوسل والكرامات والخوارق) ، مكتبة المليجي، مصر، 1323 هـ.
(20) حسن خزبك: "المقالات الوفيّة في الردّ على الوهابية" (ضمن مجموعة كتب) ، ط 2، مكتبة التهذيب، القاهرة.
(21) حسن صدر الدين الكاظمي: "الرد على فتاوى الوهابيين"، ط 2، مطبعة الفرات، بغداد، 1345 هـ.
(22) حسن بن عمر الشطي: "النقول الشرعية في الرد على الوهابية" (ضمن
__________
1 وأحيانا أرجع إلى: ط أم القرى، 1355 هـ.

(1/382)

مجموعة كتب) ، ط 2، مكتبة التهذيب، القاهرة.
(23) حسين بن أبي بكر بن غنام: "تاريخ نجد المسمى روضة الأفكار والأفهام لمرتاد حال الإمام، وتعداد غزوات الإسلام، ط 3، مطابع شركة الصفحات الذهبية، الرياض 1.
(24) حسين حلمي ايشيق (تعليق) : "الإيمان والإسلام" لخالد البغدادي، مكتبة الحقيقة، استنبول، 1985 م.
(25) حسين بن مهدى النعمي: "معارج الألباب في مناهج الحق والصواب"، تحقيق: محمد حامد الفقي، ط 2، مطابع الرياض، 1393هـ.
(26) حكيم محمد أشرف سندهو: "أكمل البيان في شرح حديث نجد قرن الشيطان"، تحقيق: عبد القادر السندي، ط 1، نشر حديث أكاديمي، باكستان، 1402هـ.
(27) حمد بن ناصر بن معمر: (رسائل متعددة، ضمن مجموعة الرسائل والمسائل النجدية، والدرر السنية) .
(28) حمود بن عبد الله التويجري: "إيضاح المحجة في الرد على صاحب طنجة"، ط 1، مؤسسة النور للطباعة، الرياض.
(29) خليل مردم بك: "أعيان القرن الثالث عشر"، ط2، مؤسسة الرسالة، بيروت، 1977م.
(30) خير الدين زركلي: " الأعلام"، ط6، دار العلم للملايين، بيروت، 1984م.
(31) داود بن سليمان بن جرجيس: "المنحة الإلهية في رد الوهابية" ويليه "أشد الجهاد في إبطال دعوى الاجتهاد"، مكتبة الحقيقة، استنبول، 1403 هـ.
(32) سليمان بن سحمان: "الأسنة الحداد في رد شبهات علوي الحداد"، ط 2، مطابع الرياض، 1376 هـ.
(33) سليمان بن سحمان: "الصواعق المرسلة الشهابية على الشبه الداحضة الشامية" (ضمن مجموعة كتب) ، مطابع الرياض، 1376هـ.
(34) سليمان بن سحمان: "كشف غياهب الظلام عن أوهام جلاء الأوهام"، ط 2، مطابع الرياض، 1376 هـ.
(35) سليمان بن سحمان: "تأييد مذهب السلف وكشف شبهات من حاد وانحرف ودعي باليماني شرف"، المطبعة المصطفوية، بمبي، 1323 هـ.
__________
1 وأحيانا أرجع إلى ط1، المكتبة الأهلية، الرياض، 1368 هـ.

(1/383)

(36) سليمان بن سحمان: "عقود الجواهر المنضدة الحسان من أشعار سليمان بن سحمان" (ديوان ابن سحمان) ، ط الأولى، المطبعة المصطفوية، بمبي، 1337هـ1.
(37) سليمان بن سحمان: "الضياق الشاوق في رد شبهات الماذق المارق"، ط1، مطبعة المنار، مصر، 1344هـ.
(38) سليمان بن سحمان: "تنبيه ذوي الألباب السليمة عن الوقوع في الألفاظ المبتدعة الوخيمة"، ويليه كتاب "تبرئة الشيخين الإمامين من تزوير أهل الكذب والمين"، ط 1، مطبعة المنار، مصر، سنة 1343 هـ.
(39) سليمان بن سحمان: "البيان المبدي لشناعة القول المجدي"، مطبعة القرآن والسنّة، أمر تسر، الهند.
(40) سليمان بن سحمان: "الهدية السنية والتحفة الوهابية النجدية"، ط 2، مطبعة المنار، مصر، 1344 هـ.
(41) سليمان بن عبد الله آل الشيخ: " تيسير العزيز الحميد في شرح كتاب التوحيد"، ط 3، المكتب الإسلامي، بيروت، 1397 هـ.
(42) سليمان بن عبد الوهاب: "الصواعق الإلهية في الرد على الوهابية"، ط 2، مكتبة التهذيب، القاهرة.
(43) سيف الله المسلول شاه فضل بديواني: "سيف الجبار المسلول على الأعداء"، مكتبة الحقيقة، استنبول.
(44) صالح بن أحمد: "تدمير أباطيل محمد بن أحمد نور بالقرآن والحديث"، المطبعة السلفية، القاهرة.
(45) عباس العزاوي: "ذكرى أبي الثناء الآلوسي"، شركة التجارة والطباعة، بغداد، 1377 هـ.
(46) عبد الرحمن بن حسن آل الشيخ: "فتح المجيد شرح كتاب التوحيد"، تحقيق: محمد حامد الفقي، ط 8، مطابع القصيم، الرياض، 1386 هـ.
(47) عبد الرحمن بن حسن آل الشيخ: "القول الفصل النفيس في الرد على المفتري داود بن جرجيس"، ط 2، دار الهداية، الرياض، 1305 هـ 2.
(48) عبد الرحمن بن حسن آل الشيخ: (رسائل وأجوبة متعددة، ومتنوعة، ضمن
__________
1 وأحيانا أرجع إلى الطبعة التي تليها، تعليق عبد الرحمن الرويشد.
2 وأحيانا أرجع إلى ط1، مطبعة أنصار السنة المحمدية.

(1/384)

مجموعة الرسائل والمسائل النجدية، والدرر السنية) .
(49) عبد الرحمن بن عبد اللطيف بن عبد الله آل الشيخ: "مشاهير علماء نجد وغيرهم"، ط 2، دار اليمامة للبحث، الرياض، 1394 هـ.
(50) عبد الرحمن بن عبد اللطيف بن عبد الله آل الشيخ (تحقيق وتعليق) : "لمع الشهاب في سيرة محمد بن عبد الوهاب"، مطبوعات دارة الملك عبد العزيز.
(51) عبد الرحمن بن محمد بن قاسم (جمع) : "الدرر السنية في الأجوبة النجدية"، اثنا عشر جزءا، رجعت إلى كل من:
(أ) الجزء الأول/ كتاب العقائد/ ط 2، المكتب الإسلامي، بيروت، 1385هـ.
(ب) الجزء الثاني/ كتاب التوحيد/ ط 2، المكتب الإسلامي، بيروت، 1385هـ.
(جـ) الجزء الثالث/ كتاب الأسماء والصفات/ ط2، المكتب الإسلامي، بيروت، 1385 هـ.
(د) الجزء الثامن/ كتاب حكم المرتد/ ط2، المكتب الإسلامي، بيروت، 1385هـ.
(هـ) الجزء التاسع/ كتاب مختصرات الردود/ ط2، مطابع شركة المدينة، جدة، 1388 هـ.
(52) عبد الرحمن بن ناصر السعدي: "القول السديد في مقاصد التوحيد"، مكتبة المعارف، الرياض.
(53) عبد الظاهر أبو السمح: " الرسالة المكية في الرد على الرسالة الرملية"، ط1، مطبعة المنار، مصر، 1349 هـ.
(54) عبد العزيز بن حمد (سبط الشيخ الإمام) : "المسائل الشرعية إلى علماء الدرعية" (ضمن مجموعة الرسائل والمسائل النجدية، مطبعة المنار، مصر، 4/564 - 584) .
(55) عبد العزيز بن محمد بن سعود: "رسالة الإمام عبد العزيز الأول"، ط 3، مؤسسة النور، الرياض.
(56) عبد الكريم بن فخر الدين الهندي: "الحق المبين في الرد على الوهابية المبتدعين"، (ضمن مجموعة كتب) ، المطبعة الأنصارية، دلهي.
(57) عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ: "دلائل الرسوخ في الرد على

(1/385)

المنفوخ، مطبوعات الرئاسة العامة لهيئات الأمر بالمعروف، الرياض، 1402هـ.
(58) عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ: "مصباح الظلام في الرد على من كذب على الشيخ الإمام"، ط 2، دار الهداية، الرياض 1.
(59) عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ: "منهاج التأسيس والتقديس في كشف شبهات داود بن جرجيس،، مطبعة ديرسات، بمبي، 1309هـ.
(60) عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ: "مجموعة الرسائل والمسائل النجدية" (الجزء الثالث) ، جمع الشيخ سليمان بن سحمان، مطبعة المنار، مصر.
(61) عبد الله بن سليمان بن بليهد: "خطاب ابن بليهد أثناء اجتماع علماء مكة ونجد"، ط 2، مطابع دار الثقافة، مكة المكرمة، 1398 هـ.
(62) عبد الله بن صالح العثيمين: "الشيخ محمد بن عبد الوهاب، حياته وفكره"، دار العلوم، الرياض.
(63) عبد الله بن صالح العثيمين: "تاريخ المملكة العربية السعودية"، ط 1، 1404 هـ.
(64) عبد الله بن صالح العثيمين: "بحوث وتعليقات في تاريخ المملكة العربية السعودية"، ط1، مطابع دار الهلال، الرياض، 1404 هـ.
(65) عبد الله بن عبد الرحمن أبو بطين: "تأسيس التقديس في كشف تلبيس داود ابن جرجيس"، مطبعة دار إحياء الكتب، مصر، 1344هـ.
(66) عبد الله بن عبد الرحمن أبو بطين: "الانتصار لحزب الله الموحدين والرد على المجادل عن المشركين"، ط 3، مكتبة الصحابة الإسلامية، الكويت.
(67) عبد الله بن عبد الرحمن أبو بطين: (رسائل متعددة ضمن مجموعة الرسائل والمسائل النجدية، والدرر السنية) .
(68) عبد الله بن عبد الرحمن البسام: "علماء نجد خص ستة قرون،، ثلاثة أجزاء، ط1، مكتبة النهضة الحديثة، 1398هـ.
(69) عبد الله بن علي القصيمي: " الصراع بين الإسلام والوثنية"، جزءان، ط 2، القاهرة، 1402 هـ.
(70) عبد الله بن علي القصيمي: " البروق النجدية قي اكتساح الظلمات الدجوية"،
__________
1 وأحيانا أرجع إلى الطبعة الأولى، مطبعة أنصار السنة المحمدية، مصر، 1365 هـ.

(1/386)

مطبعة المنار، مصر، 1350 هـ.
(71) عبد الله بن علي القصيمي: "الثورة الوهابية"، ط1، مطبعة الرحمانية، مصر، 1354 هـ.
(72) عبد الله بن علي القصيمي: " الفصل الحاسم بين الوهابيين ومخالفيهم"، ط1، مطبعة التضامن الأخوي، مصر، 1934م.
(73) عبد الله بن محمد بن عبد الوهاب: (رسائل وأجوبة متعددة ضمن مجموعة الرسائل والمسائل النجدية، والدرر السنية) .
(74) عثمان بن عبد الله بن بشر: "عنوان المجد في تاريخ نجد"، تحقيق: عبد الرحمن بن عبد اللطيف آل الشيخ، ط 4، مطبوعات دارة الملك عبد العزيز، 1403 هـ.
(75) عثمان بن عبد الله العلوي: "فصل الخطاب في بيان الصواب".
(76) علوي بن أحمد الحداد: "مصباح الآنام وجلاء الظلام في رد شبه البدعي النجدي التي أضل بها العوام"، المطبعة العامرة الشرقية، مصر، 1325هـ.
(77) علي باشا مبارك (تهذيب وترجمة) : "خلاصة تاريخ العرب" لسيديو، ط1، مطبعة محمد أفندي، مصر، 1309هـ.
(78) علي نقي إبراهيم اللكنهوري: "كشف النقاب عن عقائد ابن عبد الوهاب"، المطبعة الحيدرية، النجف، 1345 هـ.
(79) عمر رضا كحالة: "معجم المؤلفين"، مكتبة المثنى، بيروت.
(80) عمر قاسم المحجوب: "رسالة في الرد على الوهابية"، ط 1، المطبعة التونسية، تونس، 1327 هـ.
(81) فضل الرسول القادري البركاتي: "المعتقد المنتقد"، مكتبة الحقيقة، استنابول، 1983م.
(82) فورستر سادلير: "رحلة عبر الجزيرة العربية"، ترجمة أنس الرفاعي، ط 2، الناشر سعود العجمي، الكويت، 1403 هـ.
(83) فوزان السابق: "البيان والإشهار لكشف زيغ الملحد الحاج مختار"، ط 1، مطبعة السنة المحمدية، القاهرة، 1372هـ.
(84) مالك بن داود: "الحقائق الإسلامية في الرد على المزاعم الوهابية"، ط 1، مكتبة الحقيقة، استنبول، 1403 هـ.
(85) محسن الأمين العاملي: "كشف الارتياب عن أتباع محمد بن عبد الوهاب"،

(1/387)

ط 1، مطبعة ابن زيدون، دمشق، 1346 هـ.
(86) محسن غيّاض عجيل: " الصحفي المؤرخ سليمان بن صالح الدخيل"، منشورات مركز دراسات الخليج العربي بجامعة البصرة، 1982م.
(87) محمد أبو زهرة: "تاريخ المذاهب الإسلامية في السياسة والعقائد"، دار الفكر العربي، مصر.
(88) محمد أديب غالب: "من أخبار الحجاز ونجد في تاريخ الجبرتي"، دار اليمامة للنشر، الرياض، 1395 هـ.
(89) محمد بشير السهسواني: "صيانة الإنسان عن وسوسة الشيخ دحلان"، ط 5، مطابع نجد، الرياض، 1395 هـ.
(90) محمد البهي: "الفكر الإسلامي في تطوره"، ط1، دار الفكر، مصر، 1971م.
(91) محمد توفيق ين نجيب سوقية: "تبيين الحق والصواب بالرد على أتباع ابن عبد الوهاب،، مطبعة الفيحاء، الشام.
(92) محمد جواد مغنية: "هذه هي الوهابية،، 1964م.
(93) محمد حسن الموسوي الطباطبائي: "البراهين الجلية في رفع تشكيكات الوهابية"، (ضمن مجموعة كتب) ، طهران، إيران.
(94) محمد حسنين مخلوف: "حكم التوسل بالأنبياء والأولياء"، (ضمن مجموعة كتب) ، ط2، مكتبة التهذيب، القاهرة.
(95) محمد حسين: "رسالة نقض فتاوى الوهابية ورد كلية مذهبهم"، المطبعة العلوية، النجف، 1345 هـ.
(96) محمد خليل هراس: "الحركة الوهابية رد على مقال للدكتور محمد البهي في نقد الوهابية"، مطبوعات الجامعة الإسلامية، المدينة، 1396 هـ.
(97) محمد رشيد رضا: "السنّة والشيعة أو الوهابية والرافضة"، مطبعة المنار، مصر، 1347 هـ.
(98) محمد سليمان الكردي: (قرة العين فتاوى علماء الحرمين"، ط 1، المكتبة التجارية، مصر، 1357 هـ.
(99) محمد شفيق غربال: "الموسوعة العربية الميسرة"، دار نهضة لبنان، بيروت، 1401هـ.
(100) محمد صديق حسن خان: "أبجد العلوم"، ثلاثة أجزاء، دار الباز، مكة.

(1/388)

(101) محمد الطاهر يوسف: "رسالة قوة الدفاع والهجوم"، مطبعة التمدن المحدودة، السودان.
(102) محمد عاشق القادري: "عذاب الله المجدي لمنكر التوسل النجدي"، مكتبة الحقيقة، استانبول، 1402 هـ.
(103) محمد بن عبد المجيد بن كيران الفاسي: "الرد على بعض المبتدعة من الطائفة الوهابية"، ط 1، مطبعة التقدم العلمية، مصر، 1327هـ.
(104) محمد عبد الله ماضي: " النهضات الحديثة في جزيرة العرب"، ط 2، دار إحياء الكتب العربية، مصر، 1372هـ.
(105) محمد بن عبد الوهاب: "مؤلفات الشيخ الإمام محمد بن عبد الوهاب"، اثنا عشر مجلدا، صنفها وأعدها للتصحيح: عبد العزيز الرومي وآخرون، مطابع الرياض، ورجعت إلى كل من:
(أ) القسم الأول: العقيدة والآداب الإسلامية.
(ب) القسم الثالث: مختصر سيرة الرسول صلى الله عليه وسلم والفتاوى.
(ب) القسم الرابع: التفسير ومختصر زاد المعاد.
(د) القسم الخامس: الرسائل الشخصية.
(106) محمد بن عثمان القاضي: "روضة الناظرين عن مآثر علماء نجد"، جزءان، ط 1، مطبعة الحلبي، 1400هـ.
(107) محمد عطا الكسم: "الأقوال المرضية في الرد على الوهابية"، ط 1، المطبعة العمومية، مصر، 1901 م.
(108) محمد علوي المالكي: "مفاهيم يجب أن تصحح".
(109) محمد بن علي الشوكاني: "البدر الطالع بمحاسن من بعد القرن السابع"، دار المعرفة، بيروت.
(110) محمد علي العزوي الأوربادى: "رسالة في الرد على الوهابية"، المطبعة العلوية، النجف، 1345 هـ.
(111) محمد علي بن غريب (وآخرون) : "التوضيح عن توحيد الخلاق في جواب أهل العراق وتذكرة أولي الألباب بطريقة الشيخ محمد بن عبد الوهاب"، ط 2، دار طيبة، الرياض، 1404 هـ.
(112) محمد أمين بن عمر الشهير بابن عابدين: "حاشية رد المحتار على الدر المختار"، ط 2، مكتبة الحلبي، مصر، 1386 هـ.

(1/389)

(113) محمد فريد بك: "تاريخ الدولة العلية العثمانية"، تحقيق: إحسان حقي، ط 2، دار النفائس، بيروت، 1401 هـ.
(114) محمد فريد وجدي: "دائرة معارف القرن العشرين"، ط 3، دار المعرفة، بيروت، 1971 م.
(115) محمد كمال جمعة: "انتشار دعوة الشيخ محمد بن عبد الوهاب خارج الجزيرة العربية"، ط 2، مطبوعات دارة الملك عبد العزيز.
(116) محمد لبيب البتنوني: "الرحلة الحجازية"، ط 3، مكتبة المعارف، الطائف.
(117) محمد بن محمد الغزي: "النعت الأكمل لأصحاب الإمام أحمد بن حنبل"، تحقيق: محمد مطيع الحافظ ونزار أباظة، دار الفكر، دمشق، 1402هـ.
(118) محمد بن محمد بن يحيى بن زبارة: "نيل الوطر من تراجم رجال اليمن في القرن الثالث عشر"، جزءان، المطبعة السلفية، القاهرة، 1350 هـ.
(119) محمد بن مصطفى الحسني: "إظهار العقوق في الرد على من منع التوسل إلى الله تعالى بالنبي والولي الصدوق"، ط 1، مطبعة التقدم العلمية، مصر، 1327هـ.
(120) محمد بن منظور نعماني: "دعايات مكثفة ضد الشيخ محمد بن عبد الوهاب"، تعريب: نور عالم الأمين الندوي، مكتبة الفرقان، لكهنوء، الهند.
(121) محمود شويل: " القول السديد في قمع الحرازي العنيد"، مطبعة السنة المحمدية، القاهرة، 1372 هـ.
(122) محمود شكري الآلوسي: "غاية الأماني في الرد على النبهاني"، جزءان، مطابع نجد، الرياض.
(123) محمود شكري الآلوسي: "المسك الأزفر في نشر مزايا القرن الثاني عشر والثالث عشر"، عبد الله الجبوري، دار العلوم، الرياض، 1402 هـ.
(124) محمود شكري الآلوسي: "تاريخ نجد"، تحقيق: محمد بهجة الأثري، المطبعة السلفية، القاهرة، 1343 هـ.
(125) محمود شكري الآلوسي: "فتح المنان تتمة منهاج التأسيس"، مطبعة السنة المحمدية، 1366هـ.
(126) محمود مهدي الاستانبولي: "الشيخ محمد بن عبد الوهاب في مرآة علماء الشرق والغرب" 1400 هـ.
(127) مختار بن أحمد باشا المؤيد العظمي: "جلاء الأوهام عن مذاهب الأئمة

(1/390)

العظماء ط 1، مطبعة الفيحاء، دمشق، 1330هـ.
(128) مركز البحوث بجامعة الإمام محمد بن سعود (اختيار) : بحوث أسبوع الشيخ محمد بن عبد الوهاب، جزءان، مطابع جامعة الإمام، 1403هـ.
(129) مسعود الندوى: "محمد بن عبد الوهاب مصلح مظلوم ومفترى عليه"، تعريب: عبد العليم الستوى، مطبوعات إدارة الثقافة والنشر بجامعة الإمام محمد بن سعود، 1404هـ.
(130) مصطفى الكريمي إبراهيم السيامي: "رسالة السنين في الرد على المبتدعين الوهابيين"، مطبعة المعاهد، مصر.
(131) ناصر الدين الحجازي: "النفخة على النفحة والمنحة"، مطبعة الترقي، دمشق، 1340هـ.
(132) يوسف بن إسماعيل النبهاني: "شواهد الحق في الاستغاثة بسيد الخلق"، مطبعة الحلبي، مصر.
(133) يوسف بن إسماعيل النبهاني: "الرائية الصغرى في ذم البدعة ومدح السنة الغراء"، ط4.
ثالثا: البحوث والرسائل الجامعية:
(1) صالح بن عبد الله العبود: "عقيدة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي"، رسالة دكتوراه، مطبوعة على الآلة الكاتبة، الجامعة الإسلامية، المدينة المنورة، 1402 هـ - 1403 هـ.
(2) عبد البارى عبد الباقي: " الوهابيون الأوائل بعض الجوانب من التقييم المعاصر لها"، تعريب: سيد رضوان علي، ضمن بحوث أسبوع الشيخ محمد بن عبد الوهاب، مطبوع على الآلة الكاتبة.
(3) محمد بن عبد الله السكاكر: "الإمام محمد بن عبد الوهاب ومنهجه في الدعوة"، رسالة ماجستير، مطبوعة على الآلة الكاتبة، جامعة الإمام محمد بن سعود، الرياض، 1398 - 1399 هـ.
(4) محمد محمد حسين: "دعوة الإمام محمد بن عبد الوهاب بين التأييد والمعارضة"، ضمن بحوث أسبوع الشيخ محمد بن عبد الوهاب، مطبوع على الآلة الكاتبة.
(5) محمد نسيب الرفاعي: "الشبهات التي أثيرت حول دعوة الشيخ محمد بن

(1/391)

عبد الوهاب، مطبوع على الآلة الكاتبة.
رابعا: الدوريات:
(1) أحمد بن حافظ الحكمي: " آثار الشيخ عبد الرحمن بن حسن"، مجلة الدارة، س5، ع 4، ص 76 - 96.
(2) حمد الجاسر: "السحب الوابلة على ضرائح الحنابلة"، مجلة العرب، س 12، ج 9، 10، ص641- 736.
(3) صالح بن دخيل الجار الله: "رد على مقالة القس زويمر ضد الوهابية"، مجلة المقتطف، م 7، ص 893، 394.
(4) عبد العزيز بن عبد الله بن باز: "جواب عن سؤال هل الوهابية ينكرون شفاعة الرسول صلى الله عليه وسلم"، مجلة البحوث الإسلامية، ع 9، ص 323.
(5) عبد الله بن سليمان البليهد: "حول هدم القبور"، جريدة أم القرى، س3، ع104.
(6) عبد الله بن محمد الحبشي: "لفحات الوجد من فعلات أهل نجد"، مجلة العرب، س 17، ج 9، 10.
(7) عجيل النشمي: سلسلة مقالات بعنوان: "إعادة ترتيب أوراق سقوط الخلافة"، مجلة المجتمع، رجعت إلى كل من: العدد 506، 509 510.
(8) مجهول (لم يعرف كاتبه) : "ولا تدعوا مع الله أحدا" فتوى لأحد العلماء الأعلام، جريدة أم القرى، ع 285.
(9) محب الدين الخطيب: "الوهابية"، مجلة الزهراء، م 3، ج 2، ص 81 - 99.
(10) محمد بهجت البيطار: "كتب الإلحاد والتحريف"، جريدة أم القرى، س3، ع103.
(11) محمد بهجت البيطار: "دروس التوحيد والتاريخ"، جريدة أم القرى، س293.
(12) محمد رشيد رضا: بأسئلة عن القطب والإبدال.."، مجلة المنار، م 11، ص 50 - 59.
(13) محمد رشيد رضا: "أعداء الإصلاح: النبهاني "، مجلة المنار، م 13، ج 10، ص 796- 797.
(14) محمد رشيد رضا: "الزهاوي ومهاجمته لشريعة الإسلام "، مجلة المنار، م 13، ج 11، ص 841- 846.

(1/392)

(15) محمد رشيد رضا: "رسائل الطعن في الوهابية"، مجلة المنار، م 24، ح 4، ص 318- 320.
(16) محمد رشيد رضا: "حقيقة الوهابية ومنشأ الطعن فيها"، مجلة المنار، م 24، ح 8، ص 584 - 592.
(17) محمد رشيد رضا: " منشورات الأشراف ضد الوهابية"، مجلة المنار، م 21، ح 5، ص 241 - 248.
(18) محمد رشيد رضا (تعليق) : "الرد على جريدة القبلة" لأحد علماء نجد، مجلة المنار، م21، ح 9، ص 496، 497.
(19) محمد بن سعد الشريعر: "لا علاقة بين الوهابية الرستمية وبين دعوة الشيخ محمد بن عبد الوهاب السلفية"، مجلة الاعتصام، س 47، ع 8، 9.
(20) يوسف الدجوى: "حكم التوسل بالنبي"، مجلة نور الإسلام، م1، ص 588-591.
(21) يوسف الدجوي: "التوسل وجهلة الوهابيين"، مجلة نور الإسلام، م 2، ص 29 - 37، ص 114 - 131.
(22) يوسف الدجوي: "توحيد الألوهية والربوبية"، مجلة نور الإسلام، م 4، ص 255 - 260، ص 319 - 330.
(23) يوسف الدجوى: "تنزيه الله عن المكان والجهة"، مجلة نور الإسلام، م5، ص 282 - 289، ص 631 - 638.
(24) يوسف الدجوي: "كلمات للوهابية وردها"، مجلة نور الإسلام، م 5، ص 698 - 705.
خامسا: مصادر أخرى:
(1) إسماعيل بن عتيق: دراسة عن "حياة حسين حلمي ايشيق وشيء من أفكاره" غير منشور.
(2) عبد العزيز بن عبد الله بن باز (وآخرون) : ندوة "تجديد الفكر الإسلامي"، في جامعة الملك سعود، 1402هـ، مسجلة على أشرطة كاسيت.
(3) محمد علي هزاع: تعريب بعض النقول من كتب ضد الوهابية كتبت باللغة الأوردية.

(1/393)


مقدمة - دعايات مكثفة

دعايات مكثفة ضد الشيخ محمد بن عبد الوهاب

مقدمة
...
الحمد لله رب العالمين، والصلاة والسلام على سيد المرسلين، سيدنا ومولانا محمد، الذي جاء بالدين الوسط المبين، وعلى آله وصحبه الطيبين الطاهرين، وعلى من تبعهم بإحسان إلى يوم الدين.
أما بعد، فان قصة هذا الكتاب ترجع إلى مآسي مؤلمة ومهازل مخزية ومبكية سيجد القراء الكرام تفاصيلها في طي الكتاب، إنها كشف لمؤامرة دقيقة نسجت في غاية من اللباقة والمهارة على يد أعداء الدين، أعداء الله ورسوله، ودعايات خبيثة كاذبة نالت كل نصيبها من الذيوع والانتشار، على يد أعداء العقول والأفهام، من سذج من يدعون أنفسهم مسلمين، وأثرت تأثيرها المطلوب في قلوب المخلصين أيضاً فضلا عن غير المخلصين، ضد حركة عملاقة برزت في جزء من أجزاء أرض الدعوة الإسلامية الأولى: نجد، على يد مؤسسها وقائدها

(1/3)

العظيم الشيخ محمد بن عبد الوهاب النجدي، تهدف إلى الدعوة إلى التوحيد الخالص التقي، والتمسك بما ثبت بالكتاب والسنة، وإفراد الله بالعبودية والعبادة، والعقيدة الابراهيمية الصافية البيضاء، ورفض السلطان الكاذب الذي خلعه الجهال والسفهاء ممن ينتمون إلى الإسلام على الأولياء والصالحين، والحرب على الخرافات والأوهام، والبدع والأباطيل التي ما أنزل الله بها من سلطان، ولا دعا إليها رسوله العظيم، وليس لها قيمة حبة خردل في الميزان، من عبادة القبور، والعكوف على الأضرحة، والتبرك والاستعانة بها، واللجوء إليها، والنذر والذبح لها، وتقديم القرابين إليها، والطواف حولها، والتأدب معها، وما إلى ذلك.. وأول من تولوا كبر هذه الدعايات السوداء هم المستعمرون، وعلى رأسهم الإنجليز، وجعلوا الخرافيين في كل مكان أبواقاً لهم وطبولا، وقد اعتاد الإنجليز أن يطلقوا على كل حركة إصلاحية تسند إلى الكتاب والسنة، وتنبع من أصل التوحيد الخالص، كلمة " الوهابية " وأن يصفوا القائمين عليها بالوهابيين، والمؤسف جداً أن الكلمة قد اكتنفتها بفعل الدعايات الهائلة أوضاع خاصة ومفاهيم مدلسة _ بفتح اللام_ مما جعله " سباباً " أو كلمة عار يعير بها أولو العقيدة الصحيحة..

(1/4)

وقد تأثر بهذه الدعاية الكاذبة، قطاع عريض من المخلصين المؤمنين، والعلماء الصاحين، الذين لا ترتقي إلهيم شبهة، فقالوا في كتبهم ومولفاتهم – في ضوء معلوماتهم التي ظنوها حقيقة بفعل كثرة التناقل والترداد، ولا يكلف الله نفساً إلا وسعها – في شأن الشيخ النجدي، ودعوته حركته واتباعه مالا يتفق والواقع، ولكن معظمهم تراجعوا عن رأيهم لما علموا أن الصدق والحق في خلاف ما بلغهم، ولكن بعضهم لم تتوفر لهم فرصة الاطلاع على الحقيقة، كما أن الذين تغيروا عن آرائهم الأولى لا تزال تحمل بعض كتاباتهم بعض ما يحتاج إلى البيان والكشف، مما استغله في يومنا هذا بعض الناس في تقليل شأنهم والحط من مكانهم – وبالتالي من الذين ينتمون إليهم في العلم والفكر والمنهج العلمي ولا سيما في شبه القارة الهندية – وفي أعين أتباع الشيخ النجدي في العالم العربي، لإرضاء مطامع وأغراض تافهة، أو تضخيم شخصيتهم، أو رفع قيمة العمل الذي يقومون به في مجال من مجالات الدعوة الاسلامية، فرأوا أن قيمته سوف لا تتأكد في أذهان الناس مالم تترسخ في قلوبهم تفاهة أولئك المخلصين وضآلتهم وخرافيتهم ... وما إلى ذلك من الأغراض الخسيسة التي لا يقبل عليها المؤمن المخلص الذي يخاف مقام ربه وينهى نفسه عن الهوى.

(1/5)

فمست الحاجة إلى إجلاء الغبار عن الحقيقة، ووضع الأمور في نصابها، ليحق الحق وبيطل الباطل، إن الباطل كان زهوقاً ... وسيرى القراء الكرام من خلال دراستهم لهذا البحث القيم، كيف أن الدعاية الكاذبة اللبقة، والمؤامراة الماكرة المبيتة تفعلان فعليهما، وتقلبان الميزان، وتبدلان المقياس، في قلوب الناس، على اختلاف طبقاتهم ومسالكهم ومناهجهم في العمل والعقيدة والحياء ... وقد جربنا ذلك في زمن جمال عبد الناصر، كما رأيناه بالأمس في أيام " بوتو" الرئيس الباكستاني، فأتاه الله من حيث لم يحتسب، إنه لا يفلح الظالمون ...
وقد قام بهذا الواجب العظيم – الذي كان أمانة في أعناق رجال العلم والقلم، ولا سيما في شبه القارة الهندية – فضيلة الشيخ محمد منظور النعماني منشئ مجلة "الفرقان " الشهرية الصادرة من لكنؤ، وأحد علماء الهند الأفذاذ الذين يعتبرون – بحق – من أعلام الفكر الإسلامي الصحيح، فجزاه الله خير ما يجزي عباده الصالحين، وأمتع الإسلام والمسلمين بطول حياته، ودوام صحته.. فجاء بما يقنع العقول، ويشرح الصدور، ويكشف الغمم، ويقضي على الشبهات ... والحمد لله الذي بعونه تتم الصالحات.
7/ 2/ 1400هـ نور عالم الأمبنى الندوي
27/ 12/ 1979م دار العلوم ندوة العلماء لكنؤ الهند

(1/6)

ترجمة المؤلف في سطور
فضيلة الشيخ محمد منظور النعماني في طليعة العلماء البارزين، والدعاة المخلصين، والكتاب النابغين الاسلاميين، يحتل مكانة مرموقة بين الشخصيات الاسلامية الممتازة في شبه القارة الهندية، ويسجل اسمه في قائمة العاملين لوجه الله في حقل الدعوة الاسلامية على الصعيد العالمي.
ولد فضيلته عام 1323هـ بسنبهل (قرية جامعة في مديرية مرادآباد، في ولاية أتربراديش بالهند) في أسرة دينية عريقة، ونشأ على حب الاطلاع والعكوف على العلم، وكانت بوادر الذكاء تلوح على جبينه منذ نعومة أظفاره، تلقى العلوم الابتدائية في مدرسة عبد الرب بدلهي، ودار العلوم بمؤ، في مديرية أعظم جراه، في ولاية أترا براديش، ثم ارتحل إلى " ديوبند " والتحق بجامعتها العظيمة، وارتوى من منهلها العلمي العذب، واستفاد من الأساتذة النابغين، ومن بينهم الشيخ العلامة محمد أنور شاء الكشميري إمام عصره في الحديث (1) وتخرج فيها عام
__________
(1) هو العلامة المحدث أنور شاه بن معظم شاه الحنفي الكشميري، أحد كبار =

(1/7)

. . . . . . . . . . . . . . .
__________
= فقهاء الحنفية وعظام المحدثين، ولد في " كشمير " في 1292هـ، وقرأ المبادئ على والده وعلى آخرين، في كشمير وفي غيرها، ثم التحق مجامعة ديوبند، وتخرج منها بامتياز.
كان من علماء ديوبند الذين يعتبرون – بحق – مفخرة، والذين لو لم تنجب دار العلوم ديوبند غيرهم لكفاها فخراً، ولكفانا تسجيلا، وأحد نادرة العصر في قوة الحفظ، وسعة الاطلاع على كتب المتقدمين، والتضلع من الفقه والأصول، والتعمق في العلوم العربية الدينية، وعلوم الحكمة، لم تخنه ذاكرته فيما قرأه في ريعان شبابه، كان يسوق العبارات والنصوص كما هي، شغوفاً بالعلم، نهماً بالدراسة والمطالعة، تواقاً إلى الاطلاع على كل جديد مفيد، دقيق النظر في طبقات الفقهاء والمحدثين، ومراتب كتبهم، عادلا في الحكم لهم أو عليهم، كان يصف شيخ الإسلام ابن تيمية بالبحر الزاخر الذي لا ساحل له، مع انتقاده له في تفرداته، وكذلك كان صنيعه مع الآخرين ...
وكان سمح النفس، شديد الغيرة على الإسلام، وعقيدة أهل السنة، شديد العداء للقاديانية، كثير الرد عليهم، (

(1/8)

1345هـ بتفوق وامتياز، وفاق الأقران.
بدأ حياته العلمية بممارسة مهنة التدريس في مدرسة دينية بأمروهه في " مرآداباد " بالهند، غير أن قريحته الوقادة، وعاطفته الدينية الجياشة، وحماسته الدعوية والدينية البالغة، وطبيعته
__________
(رقيق القلب، سريع الدمعة، كثير البكاء ... من مؤلفاته: تعليقات على فتح القدير لابن الهمام، إلى كتاب الحج، وتعليقات على الأشباه والنظائر، وتعليقات على صحيح مسلم، و " عقيدة الإسلام في حياة عيسى عليه السلام " و " إكفار الملحدين في ضروريات الدين " و "نيل الفرقدين في مسألة رفع اليدين " و " مشكلات القرآن ".
وقد جمع بعض تلاميذه إفاداته في درس سنن الترمذي، وسماه " العرف الشذي " في مجلد، كما جمع الشيخ بدر عالم الميرتهي - أحد كبار تلاميذه – تحقيقاه وإفاداته في درس الجامع الصحيح للبخاري باسم " فيض الباري ".
شغل منصب رئاسة مشيخة الحديث في دار العلوم ديوبند، ودرس صحيح البخاري وسنن الترمذي فيها، كما درس في جامعة " دابهيل " بكجرات، ومن قبلهما في المدرسة الأمينية بدهلي.
توفي رحمه الله 1352هـ

(1/9)

المضطربة المتألمة لأوضاع المسلمين جذبته إلى مجال الدعوة والإصلاح، وكانت التقاليد الخرافية، والأعمال الشركية، والرواسب الفاسدة تنخر المجتمع الإسلامي الهندي، وتقوض الكيان الديني من غير أن يشعر به المسلمون، فكانت القبور والأضرحة عامرة، تقام عليها الأعياد والمهرجانات، فقام فضيلته بالدافع الإيماني القوى بدحض البدع والخرافات شأن الدعاة والمصلحين، وبدأ يؤلف كتباً ومقالات بلغة سهلة، ويحضر المناظرات الشعبية، وبدأ حرباً شعواء ضد المبتدعين والقبوريين. فحقق في هذا المجال نجاحاً باهراُ، وحظى بانتصارات رائعة، وأعد نحو خمسين مؤلفاً بين صغير وكبير، من أهمها "بوارق الغيب لمن يدعى لغير الله علم الغيب " و " معركة القلم " و "السيف اليماني " وانتقل إلى المدينة " بريلي " وأنشأ هناك مجلة دينية باسم " الفرقان " لنشر العقيدة الصحيحة الصافية ودحض البدع والخرافات.
وقد نالت المجلة قبولا عظيماً في الأوساط العلمية والدينية، وإلى جانب ذلك كان له نشاط سياسي، فقد ساهم في الحرب ضد الإنجليز وحركة تحرير الهند مسلمة ملموسة من خلال " حركة الخلافة " المعرفة، وغيرها من الحركات، وذلك لاستعادة مجد المسلمين.

(1/10)

ولم تقتصر جهود فضيلة الشيخ محمد منظور النعماني على مقاومة المبتدعين الخرافيين، بل إنه قام بدور ملموس في مواجهة القاديانية إيضاً، وألف عديداً من الكتب والرسائل تفنيد مزاعم غلام أحمد وأنصاره، وكان لتلك المكتب تأثير بالغ، وخاصة في الطبقة المثقفة لأنها تخاطب الضمير وتقنع العقل بالدلائل الناصعة.
ومن بن الحركات التي كانت تستهدف العقيدة الإسلامية الصافية حركة "خاكسار" المعروفة، تمتاز هذه الحركة بكثرة أنصارها ومؤيديها وشدة نفوذها ونجاحها في إغواء المسلمين، وقد صمد الشيخ محمد منظور النعماني في وجه هذه الحركة الخطرة، وألف كتاباً يعتبر أحسن كتاب حول هذا الموضوع، ويمتاز بغزارة مادته وقوة إقناعة.
بعد هذه التجارب العظيمة والجهود المخلصة في حقل الدعوة الاسلامية غير فضيلة اتجاهه حينما أحس يحاجة ماسة إلى العمل الإيجابي الجاد ونظر إلى الزحف الفكري الأوربي فعكف على التأليف والتصنيف لشرح المبادئ الإسلامية بلغة سهلة بسيطة وأسلوب جميل تمده روعة أدبية وتأثير عجيب في النفوس، وهو لا يزال يركز العمل، ويخلص السعي لترسيخ الإيمان، وتوطيد صلة المسلمين بدينهم وتدعيم ثقتهم بعقيدتهم.

(1/11)

وقد نالت مؤلفاته قبولا وإعجاباً في سائر الأوساط العلمية والدينية، ونقلت إلى لغات عديدة، عالمية ومحلية ونفع الله بها كثيراً، ولعديد من كتبه ظهرت طبعات عديدة.
ولأسلوبه روعة وجمال، في سهولة عجيبة لا تعرف لغيره من الكتاب الإسلاميين المعاصرين ولاسيما في شبه القارة الهندية.
ويحلولي بالمناسبة الإشارة إلى بعض أهم مؤلفاته:
1- ما هو الإسلام؟
2- الإسلام عقيدة وحياة.
3- القرآن يتحدث إليكم (1) .
4- معارف الحديث في 7 أجزاء.
5- الصلاة وروحها.
6- كلمة التوحيد وحقيقتها.
7- بركات شهر رمضان المبارك.
8- التعريف بطريقة الحج.
__________
(1) وقد نقله إلى اللغة العربية الأستاذ سعيد الأعظمي الندوي، أستاذ الأدب العربي في دار العلوم ندوة العلماء، ورئيس تحرير مجلة "البعث الإسلامي" العربية.

(1/12)

1- الشيخ أحمد السرهندي، حياته ومآثرة الصلاحية.
2- السيد إسماعيل الشهيد والدعاية المكثفة ضده.
3- من أقوال الشيخ محمد إلياس رحمه الله.
4- لماذا نكفر القاديانيين؟
5- القول الصحيح في نزول النبي المسيح.
6- الطريقة السليمة لدراسة القاديانية والحكم عليها.
7- حدود الكفر والاسلام.. والقادنية.
8- ألفية الحديث (مجموعة ألف حديث في الفضائل والمسائل) اختارها من مجاميع الحديث الشريف.
9- بوارق الغيب لمن يدعى لغير الله علم الغيب.
10- مناقشة حاسمة مع المبتدعين.
11- السيف اليماني على فرقة "رضاخاني".
12- حركة "خاكسار" في ضوء الكتاب والسنة.
وللشيخ مساهمة فعالة في النشاطات الاجتماعية والاصلاحية والعلمية في داخل البلاد وخارجها، فهو عضو للمجلس التأسيسي لرابطة العالم الإسلامي، والمجلس الاستشاري لدار العلوم ديوبند، والمجلس الأعلى لدار العلوم التابعة لندوة العلماء، والمجمع الإسلامي العلمي بندة العلماء، ومجلس الأحوال الشخصية لعموم الهند،

(1/13)

وهيئة التعليم الديني، إضافة على نشاطاته مع "حركة الدعوة والتبليغ" التي هو من كبار أنصارها والعاملين فيها منذ زمن مؤسسها الشيخ محمد إلياس رحمه الله.
وقد بلغ من عمره 75 عاماً مع ذلك يتمتع بحيوية فائقة ونشاط دائب، نسأل الله سبحانه أن يبارك في جهوده وينفع المسلمين بعلمه وإخلاصه ويمتعهم بطول بقائه.

(1/14)


تمهيد - دعايات مكثفة

دعايات مكثفة ضد الشيخ محمد بن عبد الوهاب

تمهيد
...
بين يدي الكتاب
الحمد لله وسلام على عباده الذين اصطفى!
أسطورة عجيبة عن الوهابيين: أما بعد فإن كاتب هذه السطور قد ولد أواخر 1323هـ- 1905م، ومنذ أن جعلت أعي وأعقل، لاحظت في البيئة التي كنت أعيش فيها – ولا سيما في خؤولتي – أن الناس يذكرون "الوهابيين" بأسوء ما يكون من الكلمات، ويتناولونهم بأبشع الصفات، فكنت أفهم من كلامهم أن "الوهابيين" أقبح خلق الله سيرة وسلوكاً، ولا يحبون النبي (ولا عباد الله الصالحين وأولياءه المتقين، بل يسيئون معهم الأدب، ولا يتحرجون من ممارسة الوقاحة وسوء الاحترام وانتقاص شأنهم.
وقد سمعت وقتئذ أكذوبة عجيبة: أن رجلا يحمل اسم "عبد الوهاب" النجدي – كان يتزعم الطائفة الوهابية – كان قد بلغ من عداوته للنبي (إلى أن ورد المدينة المنورة يتظاهر بالصلاح والتقوى، ويتنكر بالنساك والزاهدين في الدنيا، والراغبين عنها إلى العبادة، وسكن بيتاً على الكراء من أجل أن

(1/15)

يتخذ في داخل الأرض سرباً من بيته إلى روضة النبي الكريم (حتى يتمكن من العبث بالجثة المطهرة - نعوذ بالله من ذلك - إلا أنه لم يستطع تحقيق أمنيته حيث تراءى النبي (في المنام للملك الذي كان يحكم الحجاز حينذاك وقال له – في المنام -: إن رجلا من نجد خبيثاً رقيعاً يتخذ النفق في الأرض من أجل الغرض الخبيث، فبحث الملك عن الرجل- عبد الوهاب النجدي – (1) وقبض عليه فعلا، فضرب عنقه.
ولا أزال أذكر أن الناس كانوا يتناقلون هذه الأكذوبة كحقيقة تاريخية معلومة مقررة، ولذلك فلم أشك فيها قط ... لأني لم أجد أحداً يرفضها أو يشك فيها.
البيئة التي عشت فيها: على كل فهذا ما كنت أعرفه حينذاك عن "الوهابيين" وعن "وعبد الوهاب النجدي" بالذات، وكان مصدر هذه المعرفة هو بيئتي التي كنت أتنفس فيها، والمجتمع الذي كنت أعيش فيه، واذكر أني كنت – من أجل ذلك كله – مسئ الظن بـ"الوهابيين" وكنت عندئذ في السابعة أو الثامنة من عمري.
__________
(1) ويلاحظ هنا أن عامة الناس ما كانوا يفرقون بين الشيخ عبد الوهاب وبين ابنه محمد المعروف بالشيخ محمد عبد الوهاب

(1/16)

وتخرجت في الكتاب، ودخلت في مدرسة إسلامية في مدينتي، كان مدرسوها من خريجي دار العلوم ديوبند، وكان الناس يدعونهم "وهابيين"..غير أني ما رأيت في هؤلاء المدرسين شيئاً من الأوصاف الخسيسة أو التهم الشنيعة التي كان القوم يوجهها إليهم، بل رأيتهم يؤكدون على طاعة الله ورسوله، وعلى امتثال الشريعة الاسلامية وتطبيقها على الحياة والمجتمع، وبجانب ذلك كانوا يرفضون- بكل شدة – عبادة القبور والأولياء، واتخاذ الأضرحة، والأعياد والمهرجانات التي يقيمها المبتدعة على القبور والأضرحة، وما إلى ذلك من البدع والخرافات، وإني أحمد الله على أن عشرتي فيهم وجلوسي إليهم، ودراستي لحياتهم، واطلاعي على أحوالهم، كل ذلك أكد لي أن ما اشتهر في الناس عنهم من صفات السوء والنذالة، شئ لاي قوم على أساس، لكني لا أذكر أني سمع من أساتذتي هؤلاء شيئاً ما عن عبد الوهاب النجدي أو محمد بن عبد الوهاب النجدي.
ثم أرسلت – خارج مدينتي – إلى "دار العلوم" بمئو، بمديرية أعظم جراه، حيث سعدت بالتلمذة على سيدي الأستاذ الشيخ المربي، مولانا كريم بخش (1) السنبلي رحمه الله،
__________
(1) أستاذنا العلامة الشيخ كريم بخش السنبهلي من تلامذة (

(1/17)

ولازمته فترة طويلة من الزمان، وكان الرجل من كبار العلماء الراسخين في العلم والحاذقين في التدريس وقوة التفهيم والاقناع، من تلامذة العلامة الشيخ محمود حسن الديوبندي المعروف بـ"شيخ الهند" (1) وكان شديد الغيرة فيما يتصل بالشرك والتوحيد، والسنة
__________
(الشيخ الامام محمود حسن الملقب بـ"شيخ الهند" كان يعد من المدرسين البارعين في عصره، تلمذ عليه الشيخ المحدث المرحوم فخر الدين أحمد رئيس هيئة التدريس بدار العلوم ديوبند سابقاً والشيخ العلامة حبيب الرحمن الأعظمي حفظه الله الذي تلذت عليه حينما كنت أتعلم في دار العلوم بمئو، توفي رحمه الله عام 1362هـ.
(راجع تاريخ دارالعلوم ديوبند ج 2، 85، 86)
(1) الشيخ محمود حسن الديوبندي الملقب بـ"شيخ الهند" كان إلى جانب زهده وورعه، ومكانته العلمية، بطلا مكافحاً يضطرم غيظاً على الانجليز وهو صاحب الخطة المعروفة بخطة الرسائل الحريرية، ظل مدة طويلة على منصب رئاسة التدريس في دار العلوم ديوبند، أسر لنشاطه السياسي، وظل نحو أربعة أعوام في جزيرة مالطة، يذوق مرائر الحبس والاعتقال، له مؤلفات عديدة، من أهمها "إيضاح الأدلة" وترجمة معاني القرآن (

(1/18)

والبدعة كالعلامة الشيخ محمد إسماعيل بن عبد الغني (1) الدهلوي
__________
(الكريم، و "جهد المقل" توفي عام 1339هـ.
(نزهة الخواطر ج 8 ص 465 – 469)
(1) هو الشيخ العالم الكبير المجاهد والشهيد في سبيل الله، إسماعيل بن عبد الغني بن شيخ الإسلام وحكيمه ولي الله ابن عبد الرحيم العمري الدهلوي، كان (كما يصفه العلامة عبد الحي الحسني رحمه الله في كتابه "نزهة الخواطر" في الجزء السابع) أحد أفراد الدنيا في الذكاء والفطنة، والشهامة، وقوة النفس، والصلابة في الدين، ولد في 12/ من ربيع الثاني 1193هـ بدهلي، أخذ العلوم عن أعمامه: الشيخ عبد القادر، والشيخ رفيع الدين، والشيخ عبد العزيز، أبناء حكيم الاسلام أحمد بن عبد الرحيم المعروف بولي الله الدهلوي، فصار بحراً زاخراً في المعقول والمقول، ثم لازم الامام أحمد بن عرفان الشهيد البريلوي وتخرج عليه في الاحسان والتربية، وسافر معه للحج والزيارة، وذلك عام 1237هـ، ثم سافر معه إلى الحدود عام 1241هـ فجاهد معه في سبيل الله، وكان الوزير للامام، حتى استشهد في سبيل الله، وكان كالوزير للإمام، حتى استشهد في وادي "بالاكوت" في 1246هـ، من مصنفاته "منصب الامامة" بالفارسية في تحقيق منصب النبوة والامامة وهو

(1/19)

الشهيد في سبيل الله (1246هـ) والشيخ الكبير العلامة المحدث رشيد أحمد الكنكوهي (1) .
__________
= كتاب لا يزال فريداً في موضوعه في المكتبة الإسلامية وكتاب "تقوية الإيمان" بالأردية، والذي نقله إلى العربية سماحة الشيخ أبي الحسن على الحسني الندوي باسم "رسالة التوحيد" في 1394هـ. وقد نفدت منه طبعتان، والكتاب في رد الشرك، وتنقيح العقيدة الإسلامية.
(1) العلامة الفقيه رشيد أحمد الكنكوهي أحد أعلام الأمة وأئمتها في الفقه والتصوف، واسع الإطلاع في كافة العلوم الاسلامية، كان فقيها بارعاً ومحدثاً نابغاً وعالماً ربانياً، شديد الرفض للبدع والتقاليد الخرافية، كان زميل الإمام محمد قاسم النانوتوي في الدرس، شهد معه معركة "شاملي" ضد الانجليز ولم يزل مشتغلا بالدرس والإفادة، توفي إلى رحمة الله عام 1323هـ، كان يشرف على جامعة، "ديوبند" منذ أن توفي الإمام محمد قاسم النانوتوي، جمع الشيخ محمد يحيى الكانهلوي أماليه في الدرس وطبع منها "لامع الدراري" و "الكواكب الدري" بتعليق وتحقيق الشيخ المحدث محمد زكريا الكاندهلوي (

(1/20)

أول شخص ينوه بجهود الشيخ النجدي وكتابه: وهو أول رجل – فيما أذكر – وجدته يبدى آراء تنم عن الإعجاب بالشيخ محمد بن عبد الوهاب النجدي وبكتابه "كتاب التوحيد" ولعله هو الذي دلني على أن الشخص الذي قام بالدور الفعال المثالي في الدعوة إلى التوحيد وإنقاذ الشعب المسلم من البدع والخرافات، والذي جاهد جهاداً كبيراً ضد عبادة القبور وغيرها مما يمت بصلة ما إلى الشرك، هو "محمد بن عبد الوهاب" (1) .
__________
(نزيل المدينة المنورة وله مؤلفات أخرى عديدة، من أهمها مجموعة فناواه في مجلدات.
راجع نزهة الخواطر ج8 ص 148 – 152
وتذكرة الرشيد
(1) محمد بن عبد الوهاب بن سليمان التميمي النجدي زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب، ولد ونشأ في عيينة، كان أبوه قاضياً في حريملا، قام بالدعوة إلى التوحيد الخالص. وانتهج منهج السلف الصالح ودعا إلى نبذ البدع والتقاليد الخرافية، قبل دعوته محمد بن سعود، وآزره من بعده ابنه عبد العزيز ثم سعود بن عبد العبد العزيز، كان دعوته الشعاعة الأولى لليقظة الحديثة، كانت وفاته في الدرعية عام 1206هـ، من مؤلفاته "كتاب التوحيد" و "كشف الشبهات" و"فضل الإسلام" =

(1/21)

وليس "عبد الوهاب" كما يظنه الناس عندنا من سوء الفهم ومن الجهل.
وكان ينوه بكتاب التوحيد ويثني عليه كثيراً، وبأسلوب كان يدل على أنه باشر قراءته.. وما سمعت أحداً غيره من أساتذتي شيئاً عن الكتاب مما يجعلني أعتقد أنهم لم يطالعوه، ولا غرو، فإنه ربما يمكن أن يكون هؤلاء العلماء قد تأثروا بتلك الدعاية الشنيعة التي قام بها أولئك الذين كانوا يعاندون الشيخ محمد بن عبد الوهاب النجدي رحمه الله فكرياً وسياسياً، عبر العالم الإسلامي.. لكن ما سمعته من أستاذي الشيخ كريم بخش من الثناء العاطر على الشيخ محمد بن عبد الوهاب وكتابه "كتاب التوحيد"
__________
= و "كتاب الكبائر" وألف في سيرته أحمد عبد الغفور العطار، (راجع لترجمته تاريخ نجد الحديث ص 21، وآداب اللغة ج3 ص 321، والاعلام ج7 ص 137- 138) .
وأما أبوه عبد الوهاب بن سليمان بن علي بن مشرف التميمي النجدي فهو فقيه حنبلي من أهل عينة بنجد، ولي قضائها، وانتقل منها إلى حريملاء، له كتابات في بعض المسائل الفقهية، توفي عام 1153هـ.
راجع عنوان المجد ص 6-8 والاعلام ج4/323.

(1/22)

جعلني أحسن به الظن واعتبره داعية إلى التوحيد والسنة ومجاهداً في سبيل هذه الدعوة كمثل الشيخ إسماعيل الشهيد الذي مضى ذكره آنفاً..
صلتي بهذا الموضوع: ثم بقيت فترة طويلة على ما كنت أعرفه عن الشيخ محمد، ولم يحصل لي من المعلومات الجديدة عنه شئ مذكور، حتى ظهر كتاب في الموضوع في اللغة الأردية منذ نحو 32-33 عاماً في سنة 1946م باسم "محمدبن عبد الوهاب: المصلح المفترى عليه" لمؤلفه الأستاذ مسعود عالم الندوي المرحوم (1) ... والكتاب يتحدث عن حياة الشيخ ومآثره،
__________
(1) مسعود عالم الندوي من الكتاب الإسلاميين البارعين، كان أدبياً نابغاً، يجيد الكتابة باللغة العربية والأردية، له مؤلفات عديدة منها "تاريخ الدعوة الإسلامية في الهند" وهو أول من قام بتأليف كتاب في ترجمة حياة الشيخ محمد بن عبد الوهاب النجدي، كان من أنصار الجماعة الإسلامية المتحمسين، ولعله أول من قام بتعريفها إلى العالم العربي، أصدر من دار العلوم ندوة العلماء مجلة عربية باسم "الضياء" تشهد بطول باعه وسعة ذراعه في اللغة العربية، توفي في10رجب 1373هـ - 16-مارس 1954م عن 44سنة.

(1/23)

وضعه المؤلف بمراجعة عدد ضخم من مؤلفات الشيخ، والكتب التي وضعت في ترجمته، أو في تأييد فكرته ودعوته أو في الرد عليها ومعارضتها في مختلف اللغات، وبذلك فكتاب الأستاذ مسعود عالم الندوى رحمه الله حصيلة دراسية لمئآت من الكتب، ومهما أمكن القراء أن يختلفوا مع المؤلف في بعض آرائه، فإنه لا يسعهم إلا أن يعترفوا بالجهود المكثفة التي بذلها في سبيل البحث والتحقيق والدراسة التاريخية الموضوعية.
ثم أتيح لي من حين لآخر أن أقرأ كتباً كثيرة صغيرة وكبيرة للشيخ ولبعض رجال أسرته ولتلاميذه وأتباعه وأنصاره، تتحدث عن شخصيته ودعوته في وضوح وتفصيل، كما قرأت في ترجمته مؤلفات لبعض المتحمسين والمناصرين له ولبعض شديدي المناوئين له وتوصلت من هذه الدراسة الموسعة إلى أنه ينحو – في فكرته ومسلكه – منحى شيخ الإسلام ابن تيمية وتلاميذه كالحافظ ابن القيم وغيره، إلى حد كبير، وأنه يقف من الرد على الشرك ومحاربته والدعوة إلى التوحيد الخالص – بفرق يسير – نفس الموقف الذي يقفه الشيخ إسماعيل بن عبد الغني الشهيد في كتابه "تقوية الإيمان".
وأكدت لي دراستي هذه أن الشيخ محمد بن عبد الوهاب

(1/24)

النجدي رحمه الله قد واجه نفس الموقف – من الافتراء واختلاق أنواع الأكاذيب والأراجيف – الذي واجه الشيخ إسماعيل الشهيد من المبتدعين والخرافيين والقبوريين ومقدسي الأضرحة (التي يتخذونها من القصب ومن الأوراق في ذكرى سيدنا الحسين بن علي بن أبي طالب رضي الله عنهما) .
وبما أن دعوته إلى التوحيد وجهوده الإصلاحية كانت تشتمل على الجهاد بالسيف وكان أنصاره وحماته يلقون النجاح تلو النجاح ويفتحون المناطق إثر المناطق – حتى تغلبوا على الحجاز المقدس والحرمين الشريفين بالإضافة إلى جميع مناطق نجد – فجعل رجال الحكم والسلطان وأصحاب الدول والحكومات المجاورة يستشعرون منهم الخطر، ويخافون على أنفسهم الدائرة، مما دفعهم إلى أن يشاركوا الذين يختلفون مع الشيخ عقيدة وتفكيراً من المبتدعين والخرافيين والساجدين للقبور، في دعايتهم الكاذبة، وفيما يثيرون حول شخصيته ودعوته من غبار كثيف من المكر والدهاء، ومن أنه يستهين بشخص الرسول (وينتقصه، ويحم الضغينة والحقد والعداء ضد الصالحين والأولياء، ويستحل دماء جميع أفراد الأمة الإسلامية ممن سواه.

(1/25)

مراكز الدعاية ضد الحركة الوهابية: وصارت أرض الحجاز مركز دعاية ضد الشيخ محمد بن عبد الوهاب النجدي وجماعته – بعد ما أقصت "الوهابيين" قوات محمد علي باشا (1) حاكم مصر آنذاك على إيعاز من الحكومة العثمانية في تركيا في سنة 1227هـ وبعد ما قضت على حكومة آل سعود في "الدرعية"- وأضحت تشتهر من الحجاز فيما يتصل بالشيخ أمور مستهجنة إن سمعها مسلم فإنه لا يكره شخصه فحسب، بل يعتبره أكفر الكافرين في العالم كله.
وبما أن الحرمين الشريفين هما مركز المسلمين الروحي والديني، ومهد الدعوة الإسلامية، ومهبط الوحي والرسالة، ومنتجع الحجج من المسلمين في العالم كله، يختلف إليها المسلمون، ولا سيما في مناسبة الموسم، فساعد كل ذلك على
__________
(1) محمد علي باشا المعروف بمحمد علي الكبير مؤسس أخر دولة ملكية بمصر، كان ألباني الأصل، وكان أميا تعلم القراءة في الخامسة والأربعين من عمره، ولي مصر 1220هـ.
له وقائع معروفة مع السعوديين بإيعاز من الدورة العثمانية، كثرة في أيامه المعامل والمدارس في مصر.
(راجع محمد علي الكبير لشفيق غربان، والاعلام لخير الدين الزركلي ج7 ص191- 192) .

(1/26)

انتشار كل ما يحاك فيها ضد الوهابيين والنجديين أو يدور حولهم في المحاقل والنوادي أو يقال ويكتب في المؤلفات، ساعد على انتشاره في طول العالم وعرضه ... ثم الخرافيون في كل مكان كانوا يزورون كل ما يتلقون من غيرهم، ويجعلون من الحبة قبة، وأعتقد أن ما أسلفته من أسطورة اتخاذ عبد الوهاب للنفق في داخل الأرض إلى روضة النبي (، هو الآخر من افتراء الخرافيين والقبوريين في بلادنا نحن، لأني لم أدر بعد أن الأسطورة سمعت في بلد آخر.
نماذج من الإفتراءات والتهم الشنيعة: ومن شاء فليقرأ كتاب "خلاصة الكلام في بيان أمراء البلد الحرام" و "الدرر السنية في الرد على الوهابية" لمؤلفهما الشيخ أحمد زيني دحلان (1) مفتي الشافعية وأحد كبار رجال العلم في مكة المكرمة المتوفى 1304هـ، ليتبين مدى الشائعات المكذوبة التي كانت قد أخذت نصيبها من الامتداد والشيوع في الحرمين الشريفين – وبالتالي في العالم كله –
__________
(1) أحمد زبنى دحلان (1232هـ - 1304) فقيه مكي مؤرخ ولد بمكة وتولى فيها الإفتاء والتدريس ومات في المدينة، من تصانيفه "الفتوحات الإسلامية" و"الجداول المرضية" و"خلاصة الكلام" (الأعلام ج1 ص125)

(1/27)

عن الشيخ محمد عبد الوهاب ودعوته وجماعته وأنصاره، وإلى القارئ قطعة صغيرة من كتاب "خلاصة الكلام في بيان أمراء البلد الحرام" وليس ذلك إلا غيضاً من فيض:
"وإذا أراد أحد أن يدخل في دينه يقوله له بعد الإتيان بالشهادتين: اشهد على نفسك أنك كنت كافراً، وأشهد على والديك أنهما ماتا كافرين، واشهد على فلان وفلان – ويسمي له جماعة من أكابر العلماء الماضين – أنهم كانوا كفاراً، فإن شهدوا قبلهم، وإلا أمر بقتلهم، وكان يصرح بتكفير الأمة منذ ست مأة سنة، وكان يكفر كل من لا يتبعه وإن كان من أتقى المتقين، فيسميهم مشركين، ويستحل دماءهم وأموالهم، ويثبت الإيمان لمن اتبعه وإن كان من أفسق الفاسقين".
"وكان ينتقص النبي (كثيراً بعبارات مختلفة، حتى إن أتباعه كانوا يفعلون ذلك أيضاً.. حتى إن بعض أتباعه كان يقول: عصاي هذه خير من محمد (() لأنها ينتفع بها في قتل الحية ونحوها، ومحمد قد مات ولم يبق نفع أصلا وإنما هو طارش ومضى".
"ومن ذلك أنه كان يكره الصلاة على النبي (ويتأذى بسمعها.. " (1) .
__________
(1) "خلاصة الكلام" ج 2 ص 230.

(1/28)

ومما قاله الشيخ دحلان في شأن الشيخ رحمه الله:
"وكان في أول أمره مولعا بمطالعة أخبار من أدعى النبوة كاذباً، كمسيلمة الكذاب (1) ، وسجاح (2) ، والأسود العنسي
__________
(1) مسيلمة بن ثمامة الوائلي، يقال في الأمثال: أكذب من مسيلمة، ادعى النبوة وكان يضع أسجاعاً يضاهي بها القرآن، وانتدب أبو بكر الصديق لمحاربته خالد بن الوليد على رأس جيش، وانتهت المعركة بظفر خالد ومقتل مسيلمة في سنة 12هـ.
(راجع سيرة ابن هشام ج3 ص74 والروض الأنف ج2 ص340 وفتوح البلدان ص 94-100 والأعلام ج8 ص125-126) .
(2) سجاح بنت الحارث بن سويد التميمية من بني يربوع متنبئة مشهورة كانت شاعرة أدبية عارفة بالأخبار، ادعت النبوة بعد وفاة النبي (وخرجت من الجزيرة تريد غزو أبي بكر فبلغ خبرها مسيلمة الكذاب فأقبل عليها في جماعة وتزوج بها ولما بلغها مقتل مسيلمة فأسلمت وهاجرت إلى البصرة وتوفيت فها في حوالي 55هـ.
(راجع الطبري ج3 ص236 وشرح المقامات للشريسي ج2ص222 وتاريخ الخميس ج2 ص 159 والأعلام للزركلي ج3 ص123) .

(1/29)

وطليحة الأسدي (1) وأحزابهم، فكان يضمر في نفسه دعوى النبوة، ولو أمكنه إظهار هذه الدعوى لأظهرها". (2)
والذي وجه الشيخ أحمد زيني دحلان إلى الشيخ محمد بن عبد الوهاب في هذه العبارة وغيرها من التهم الشنيعة، لم يحله على كتاب للشيخ أو لأحد من أتباعه.
وإن كاتب هذه السطور يؤكد - في ضوء دراسته – أنه لا يصح شيء من هذه التهم "وقد جاء تفنيدها صريحاً في مؤلفات وكتابات الشيخ، والمؤلفين الآخرين من أتباعه وسوف يمر كل ذلك بالقراء الكرام في الصفات الآتية.
__________
(1) طليحة بن خويلد الأسدي من أسد خزيمة متنبي، سجاع، يقال له طليحة الكذاب كان م أشجاع العرب قدم على النبي (في وفد بني أسد عام 9هـ ثم ارتد وادعى النبوة، غزاه أبو بكر وسير إليه خالد بن وليد فانهزم وفر إلى الشام، ثم أسلم ووفد على عمر فبايعه واستشهد بنهاوند عام 21هـ.
(راجع ابن عساكر ج7 ص 90. وتاريخ الخميس ج2 ص160، وتهذيب الأسماء واللغات ج1 ص 254، والأعلام ج3 ص 332-333) .
(2) "خلاصة الكلام" ج2 ص229.

(1/30)

ويبدو أن الشيخ دحلان لم يطلع على كتاب من الكتب التي ألفها أتباع الشيخ محمد بن عبد الوهاب النجدي في شرح دعوتهم وفكرتهم، كما أنه لم يشعر بضرورة البحث والتنقيب قبل أن يرميهم بهذه التهم الاذعة.
وكل ذلك لا يعني إلى أن أمثال هذه الأراجف والأباطيل ضد الشيخ محمد وجماعته قد نالت كل نصيبها من الشيوع في الحرمين الشريفين بفضل المحاولات الموسعة، التي بذلها المعارضون لهم سياسيا وعقيديا على نشرها وترويجها، حتى أصبحت تأخذ سمة التواتر على الصعيد الشعبي، مما أغنى الكتاب والمؤلفين والناس أجمعين، وعن أي بحث وفحص لمدى صدقها وواقعيتها لدى التسجيل في الكتابات أو الترداد في المحافل والنوادي ...
وذلك لأن عاماً كبيراً كالشيخ دحلان لا يجوز الشك بسهولة في أنه أبو عذرة هذه المفتريات أو وجهها إليهم عن عمد، فإن مؤمناًبالآخرة لايتجرأ على مثل هذا الصنيع، والله أعلم بالصواب.
وقد نقل الشيخ زيني في كتابه "خلاصة الكلام" ما يأتي رواية عن عالم آخر من العلماء المعاصرين له، وهو الشيخ المفتي عبد الرحمن الأهدل (1) مفتي زبيد:
__________
(1) عبد الرحمن بن سليمان الأهدل الحسيني، مؤرخ من =

(1/31)

"وكان محمد بن عبد الوهاب يأمر أيضاً بحلق رؤوس النساء اللائي يتبعنه" (1) .
كانت هذه التهمة - بجانب كونها كذبا صريحاً لا رصيد له من الواقع- مما لا يقبله العقل والمنطق أيضاً، لكن الدعاية المكثفة والمؤامرة المخططة ضد الشيخ محمد – كما أسلفت – خدرتا العقول وضللتا الرأي العام. حتى أصبح عالم مثل الشيخ دحلان يسيغها ولا يرفضها بل يسجلها في كتابه للاجيال!
قلت آنفاً إن المسلمين من كل مكان في العالم يؤمرون الحرمين الشريفين بمناسبة الحج، فكانوا يسمعون ويتلقون ما كان يجري على الألسنة من الخرافات والأراجيف ضد الشيخ محمد وجماعته، فكانوا هم ومثل كتاب "خلاصة الكلام" سبباً قوياً ووسيلة
__________
= علماء الشافعية من أهل زبيد اليمن، مولده ووفاته فيها، من مؤلفاته "السيف اليماني" " فوائد الفوائد" "العروض الوريف في أقدام الشريف" "تحفة النساخ في شرب التمباك" توفي عام 1250.
(أبجد العلوم ص865، نيل الوطر ج 2 ص 30 إيضاح المكنون ج 1 ص370، الأعلام 79) .
(1) خلاصة الكلام، ج 2 ص 235.

(1/32)

ناجحة في ذيوعه في العالم الإسلامي من أقصاه إلى أقصاه، وطبيعي أنه كان لذلك أسوأ الأثر في قلوب المسلمين على اختلاف أجناسهم وكبقاتهم حتى صارت كلمة "الوهابية" أخيراً ترادف السباب والشتم في الأوساط الدينية.
مدى تأثير المؤامرة الخبيثة ضد الوهابين: ومما يؤسف له إن قطاعاً عريضاً من أولئك العلماء الذين يتميزون بصحة العقيدة وأصالة الفكر، والذين طلوا يمثلون منهج حكيم الإسلام أحمد (1) ابن عبد الرحيم المعروف يولى الله الدهلوي وحفيده العلامة إسماعيل بن عبد الغني الشهيد، في الدعوة إلى التوحيد والتمسك بأهداب الكتاب والسنة، ومحاربة عبادة القبور والأولياء،
__________
(1) أحمد بن عبد الرحيم الفاروقي الدهلوي المعروف بشاه ولي الله الفقيه الحنفي من المحدثين وشيخ الإسلام وحكيمه وفيلسوفه العظيم عبر التاريخ الإسلامي، أحيا الله به وبأولاده وتلاميذه علم الحديث والسنة بالهند، من أهم مؤلفاته "الفوز الكبير" و "حجة الله البالغة" و "البدور البازغة" و "إزالة الخفاء" و"الإنصاف" و"عقد الجيد" توفي عام 1176هـ (راجع لترجمته أبجد العلوم ص 912 وفهرس الفهارس ج1 ص125 واليانع الجني ص79 والأعلام للزركلي 144-145) .

(1/33)

وقد لعبوا دوراً قيادياً طليعياً – ولا يزالون – في مكافحة البدع والخرافات والأوهام على كثرتها واختلاف أنواعها، أنهم هم الآخرون تأثروا بالمؤامرة العالمية المضللة ضد الشيخ ودعوته وأتباعه وأنصاره، مما يبعث على الاستغراب أن السيد صديق حسن خان (1) – مؤلف كبير – الذي كان بدوره من أشد
__________
(1) العلامة النواب صديق حسن خان البخاري القنوجي إمام طائفة أهل الحديث، صاحب التصانيف الكثيرة الشهيرة، في التفسير والحديث، والفقه والأصول، والتاريخ والأدب، كان سريع الكتابة، جيد الخط، كثير الحياء، كريم الأخلاق، سريع الخاطر، شغوفاً بالعلم، شديد الاعتناء والحب لأهله، مولعاً بنشر العلم والثقافة، قد بلغ عدد مؤلفاه 220، وإذا ضممت إليها الرسائل الصغيرة تبلغ 300، وكان له سوء ظن بأئمة الفقه والتصوف، ولا سيما الإمام أبا حنيفة، على الرغم من أنه كان يصلى على طريقة الأحناف، توفي رحمه الله 1307هـ وله من العمر أكثر من 59 عاماً.
ولد ونشأ في "قنوج" بالهند 1248هـ، يقول في ترجمته نفسه:
ألقى عصا الترحال في محروسة يهوبال، فأقام بها وتوطن، =

(1/34)

وألد أعداء القبوريين والخرافيين، وكان في طليعة الدعاة إلى التوحيد والسنة ومسلك أهل الحديث.. قد سرد في عدد من مؤلفاته هذه التهم المفتراة التي كان يثيرها معاندو الشيخ محمد ضده، وبلغ من كراهيته له إلى أن شعر بحاجة ملحة إلى أن يبرئ نفسه وجماعة أهل الحديث بأسرها، من الشيخ ومن جماعته، ووضع لهذا الغرض وحده كتاباً بإسم "ترجمان الوهابية" في أواخر القرن الثالث عشر الهجري.
وكذلك أحد كبار علماء ديوبند، أعنى الشيخ خليل أحمد السهارنبوري (1) صاحب "بذلك المجهود في حل أبي داؤد" قد
__________
= وتمول واستوزر، وناب وألف وصنف، من مؤلفاته العربية، أبجد العلوم، وفتح المنان، ولف القماط، وعون الباري، والبلغة في أصول اللغة، وغصن البان.
(راجع لترجمة جلاء العينين ص30، وأبجد العلوم 939، والأعلام ج7 ص 36-37) .
(1) العلامة خليل أحمد بن مجيد علي من كبار مشيخة ديوبند، يدل على بارعته ونبوغه في علم الحديث كتابه البارع "بذلك المجهود في حل سنن أبي داود" في نحو عشرين مجلداً، كان يجمع بين العلم والعمل، هاجر إلى المدينة =

(1/35)

اعتبر الشيخ وأتباعه خارجين من أهل السنة والجماعة (1) مستنداً إلى بعض عبارات صاحب "رد المختار" العلامة ابن عابدين الشامي (2) المتوفى عام 1253هـ - الذي اعتبر هذه الجماعة الوهابية النجدية من قبيل الخوارج ومن لف لفهم، وذلك في عام 1325هـ رداً على السؤال الذي وجههه إليه أحد علماء المدينة المنورة، وكان السؤال منطوياً على ما كان يثيره حول الشيخ محمد
__________
= المنورة وتوفي بها عام 1346هـ ودفن بالبقيع.
(راجع لترجمته نزهة الخواطر ج8 ص133 – 136، والكتب الأخرى المؤلفة في ترجمته) .
(1) على حين كان شيخه ومربيه العلامة رشيد أحمد الكنكوهي قد أبدى في فتاويه مشاعر طبية وانطباعات حسنة، بخصوص الشيخ محمد بن عبد الوهاب النجدي وجماعته، ودافع عنه، وسوف تمر هذه الفتاوى بالقراء الكرام في ثنايا هذا الكتاب.
(2) محمد أمين بن عابدين الشامي إمام الحنفية في عصره مولده ووفاته في دمشق، له رد المختار على الدر المختار، والمعقود الآلي، والرحيق المختوم، توفي عام 1252.
(راجع لترجمته الأعلام ج6 ص267- 268، وفهرس المؤلفين ص 229 وعقود اللآلي ص 232) .

(1/36)

وحركته أولئك الذين تألبوا على مخالفته ومعارضته (راجع "التصديقات" الشيخ خليل أحمد السهارنبوري) وكذلك هناك شخصية أخرى مؤقرة من أفذاذ علماء ديوبند – أعني الشيخ المجاهد حسين أحمد (1) المدني رحمه الله- قال في رسالته: "الشهاب الثاقب" الذي ظهرت منذ زهاء 70 عاماً، نحو ما قاله الشيخ زيني دحلان في كتابه "خلاصة الكلام" ولكن شيئاً من ذلك لا يعول على دليل.
__________
(1) العالم الكبير المجاهد الشيخ حسين أحمد المدني، كان في طليعة العلماء المخلصين العاملين لوجه الله، له دور رائع في مطاردة الإنجليز من الهند.
ظل نحو ثمانية عشر عاماً يدرس في الحرم النبوي وقضى مدة طويلة في خدمة العلم والدين بعد ما عاد إلى الهند وهو الذي شغل منصب رئيس هيئة التدريس بعد الإمام العلامة أنور شاه الكشميري في دار العلوم ديوبند.
قل نظيره في روح التطوع، وإنكار الذات وهضم النفس، والعمل لوجه الله، توفي عام 1377هـ، من مؤلفاته ترجمة حياته، ومجموعة رسائلة، والشهاب الثاقب، وغيرها من الكتب الأخرى البديعة، (راجع نزهة الخواطر ج8 ص115-118) .

(1/37)

وأصل القصة يرجع إلى أن الشيخ حسين أحمد المدني أقام في المدينة المنورة – على منورها ألف ألف تحية وسلام – نحو 17 أو 18 عاماً منذ 1316 إلى 1333هـ، وهذه الإقامة الطويلة في المدينة المنورة، جعلته يرى في الشيخ محمد بن عبد الوهاب نفس الرأي الذي كان يراه أهل المدينة المنورة.. وإذاً فإن الآراء التي أبداها الشيخ المدني في "الشهاب الثاقب" ليست هي آراءه بل هي الانطباعات التي كانت تحمله العامة والخاصة في المدينة المنورة، نحو الشيخ وجماعته، وكانت تدور في المحافل وتجري على الألسنة وتكتب في الكتب والمؤلفات، وقد عرضت نموذجاً من ذلك في السطور الماضية.
على كل فإن الآراء التي أبداها كبار العلماء والمؤلفين في الهند – أمثال السيد صديق حسن خان، والشيخ العلامة خليل أحمد السهارنفوري، والشيخ حسين أحمد المدني – بشأن الشيخ محمد بن عبد الوهاب وأتباعه مما لا ينفق مع الواقع التاريخي، إنها في الواقع إن دلت على شيء فإنما تدل على مدى وقع المؤامرة الخبيثة الماكرة التي نسجها أولئك الذين كانوا يعارضون الشيخ على الصعيدين السياسي والديني.

(1/38)

وتدل دراسة "البدر الطالع" للعلامة القاضي الشوكاني (1) أن الحقيقة قد صارت ملتوية لديه أيضاً بفعل هذه الدعاية، على حين أنه كان أقرب – بالنسبة إلى المساحة المكانية أيضاً – إلى موطن الشيخ محمد بن عبد الوهاب ومركز دعوته وحركته "نجد" من علماء الهند، ولذلك فعدم اطلاعه على مؤلفات الشيخ وأفراد أسرته وتلاميذه وأتباعه، شيء يبعث على الاستغراب.. وسوف يطلع القراء على مقتطفات من كتاب القاضي الشوكاني في الصفحات الآتية من الكتاب.
سبب تأليف هذا الكتاب: وبعد فقد وجه إلى – كاتب هذه السطور – أحد الطلاب بكلية الدعوة وأصول الدين بالجامعة الإسلامية بالمدينة المنورة، أسئلة فيما يتصل بكتابات الشيخ خليل أحمد السهارنفوري والشيخ حسين أحمد المدني التي تتعرض
__________
(1) محمد بن علي الشوكاني من كبار علماء اليمن الميمون من أهل صنعاء، ولد ونشأ باليمن وولي قضاءها 1229هـ ومات حاكماً بها عام 1250هـ وكان يرى تحريم التقليد، من مؤلفاته "نيل الأوطار" و"البدر الطالع" و"إتحاف الأكابر" و"فتح القدير"، (راجع البدر الطالع ج2 ص214-225 ونيل الوطر ج1 ص3، والأعلام ج7 ص 190-191) .

(1/39)

الشيخ محمد بن عبد الوهاب وحركته، والتي لا يمدها رصيد من الواقع.. فأحببت أن يكون الرد مني على الأسئلة في نوع من التفصيل والبسط، وشيء من إقناع، وقد تعرضت خلال هذه الإجابة الضافية لخلفيات هذه الكتابات والعبارات، وأشرت إلى أن كلا العالمين الشيخ خليل أحمد والشيخ المدني قد علما قبل وفاتيهما أن التهم التي رميت بها الجماعة الوهابية النجدية من قبل أعدائها ومعارضيها – والتي من أجلها وعلى أساسها أبديا آراء سلبية ضد هذه الجماعة – ليست من الصحة في شيء.
وبعد ما أدركا أعلنا رجوعهما عن آرائهما السابقة، عن طرق كتاباتهما وتصريحاتهما وسوف يرى القراء تفاصيل ذلك في الصفحات الآتية من الكتاب.
وقد نشرت هذه الإجابة المفصلة في مجلة "الفرقان" الشهرية الأردية الصادرة من لكناؤ في أعدادها الأربعة تباعاً.
ثم تقرر الرأي أخيراً على أن يطبع هذا المقال المنطوي على الاستفتاء والإجابة في صورة كتاب مستقل، وهذه السطور كتبتها كمقدمة للكتاب.
والله يقول الحق وهو يهدي السبيل.
وأخيراً فيشكر المؤلف لكل الإخوة الذين كان لهم يد في

(1/40)

ظهور هذا الكتاب باللغة العربية، ولا سيما الأخ الفاضل الأستاذ نور عالم الأميني الندوي أستاذ كلية اللغة العربية وآدابها في دار العلوم ندوة العلماء، لكنهؤ (الهند) الذي قام بنقله إلى اللغة العربية.. والأخ الأستاذ بدر الحسن القاسمي رئيس تحرير جريدة "الداعي" الصادرة من ديوبند الذي كانت له مساهمة في نقله إلى اللغة العربية.
كما أشكر لزميلنا الفاضل الأستاذ سعيد الأعظمي الندوي رئيس تحرير مجلة "البعث الإسلامي" وأستاذ كلية اللغة العربية وآدابها، والمعهد العالي للدعوة والفكر الإسلامي بدار العلوم ندوة العلماء، لكهنؤ- الهند، الذي كانت له عناية باللغة بإخراج هذا الكتاب في اللغة العربية.
والله أسأل أن يرينا الحق حقاً فيرزقنا اتباعه، ويرينا الباطل باطلا فيرزقنا اجتنابه.
محمد منظور النعماني
25/رجب 1398هـ - 2/ يوليو 1978م

(1/41)


الشيخ محمد بن عبد الوهاب، وأكابر علماء ديوبند - دعايات مكثفة

دعايات مكثفة ضد الشيخ محمد بن عبد الوهاب

الشيخ محمد بن عبد الوهاب، وأكابر علماء ديوبند
رسالة طالب في الجامعة الإسلامية بالمدينة المنورة إلى كاتب السطور
" صاحب الفضيلة موضع حبنا وتقديرنا، مولانا محمد منظور النعماني، حفظه الله ورعاه، السلام عليكم ورحمة الله وبركاته، أرجو أن تكونوا بخير وعافية، وبعج، فإنه يساورني منذ مدة تساؤل هام فيما يتعلق بالشيخ محمد بن عبد الوهاب النجدي رحمه الله، فإني – في ضوء دراستي ومعلوماتي – أعتبره خادماً للدين والعقيدة، ومصلحاً إسلامياً، وحامل راية عقيدة التوحيد والسنة، وأتذكر أني علمته على هذه الأوصاف من خلال متابعتي لمجلتكم "الفرقان" أيضاً، بل قرأت في عددها الخاص عن شيخ الإسلام أحمد بن عبد الحليم المعروف بولي الله الدهلوي، مقالا يؤكد أنه كان من المجددين، ومن ثم لما وجدت أحداً يضلله – خطابة أو كتابة – تأكدت من أنه ليس من أهل الحق، ومن أولى عقيدة التوحيد الصحيحة، بل إنه ينتمي إلى الطبقة الواقعة فريسة للبدع والخرافات.

(1/42)

لكنه أخيراً دلني أحد أصدقائي على أن الشيخ خليل أحمد السهارنبوري اعتبره خارجاً عن "أهل السنة" في كتابه "التصديقات" وقد نقل في هذا الصدد عبارة للعلامة ابن عابدين الشامي محالا على كتاب "رد المحتار" مما يدل على أن ابن عابدين هو الآخر كان يرى في الشيخ محمد بن عبد الوهاب نفس الرأي، وقال لي صديقي: إن ما قاله الشيخ حسين أحمد المدني في كتابة "الشهاب الثاقب" عن الشيخ وجماعته، هو ألذع من هذا، وفعلاً قد أتأنى صاحبي بالكتابين، فإذا بي أرى الواقع يطابق إخباره.
وما ثار في نفسي من تساؤل ملح – بعد ما اطلعت على هذه الآراء لأكابر العلماء في الشيخ محمد بن عبد الوهاب- كان طبيعياً، فرأيت أن أرجع إليكم، لأن إجابتكم عليه ستكون مقنعة مشبعة، وأرى أن تأتي الإجابة منشورة عبر صفحات مجلتكم "الفرقان" تعميماً للفائدة، وحفاظاً عليها من الضياع، وأريد الإجابة بصورة خاصة على التقاط الآتية.
1- ما هو رأيكم في الشيخ محمد بن عبد الوهاب ودعوته؟
2- وإذا كانت عندكم من أهل الحق فما هو رأيكم في كتابات هؤلاء الأفاضل ضد الشيخ؟ وعلام تتأسس؟ ‍‍‍‍‍ ‍ ...
وجزاكم الله خير الجزاء. والسلام عليكم ورحمة وبركاته.

(1/43)

(الجواب)
الأساس الذي يقوم عليه الرأي الحسن أو الرأي السيء في شخص ما:
وأول شيء يجب أن نضعه في الاعتبار في هذا الصدد، أن مرد رأي حسن أو رأي سيء فيما يتعلق بشخص هو المعلومات التي يحصل عليها المرء عما يتصل به، وقد تخلف معلومات أناس مختلفين عن شخص ما فتختلف آراؤهم فيه، ويقع مثل هذا الاختلاف بين الأب وابنه، والأستاذ وتلميذه، وقد اختلف الإمام أبو حنيفة وصاحباه: الإمامان أبو يوسف ومحمد في جواز النكاح مع الصابئة وعدم جوازه، فقال الإمام بجوازه، وقال صاحباه: لا يجوز ... وقد سجلت دواوين الفقه الحنفي هذا الاختلاف.
وهذا الاختلاف الذي يدور بين الإمام الإعظم وصاحبيه يرجع إلى أن أبا حنيفة كان يرى في ضوء معلوماته واطلاعاته أن الصابئين من أمة نبي مبعوث من الله، ومن أهل الكتاب كاليهود والنصارى سواء، وقد سمح القرآن بالنكاح مع نساء أهل

(1/44)

الكتاب.. بينما كان صاحباه يريانهم في ضوء اطلاعهما أنهم مشركون كالمجوس وغيرهم، لأنهم يعبدون النجوم والكواكب، ولا يجوز نكاح المسلم مع المشركة.
وكذلك ما نراه من الاختلاف الشديد، بل التضارب الواضح في آراء أئمة الجرح والتعديل فيما يتصل برواة الحديث فراو واحد يصفه أحدهم بأنه ثقة عدل، على حين يصفه الآخر بأنه كذاب دجال – فإن منشأه هو اختلاف المعلومات، ليس إلا.
وربما اتفق أن عالماً جليلا وإماماً كبيراً قد أبدى في رجل ما عن رأيه الحسن المؤسس على الاعجاب والتقدير، اللذين استوجبتهما المعلومات التي بلغته عنه، ثم غير رأيه بغير ما كان يراه من ذي قبل، لأنه علم أو شاهد خلاف ما كان علمه من قبل.. وهاك ما سرده الإمام مسلم في مقدمة صحيحه من قول الإمام عبد الله بن المبارك في عبد الله بن محرر: "لو خيرت بين أن أدخل الجنة وبين أن ألقى عبد الله بن محرر لأخترت أن ألقاه ثم أدخل الجنة، فلما رأيته كانت بعرة أحب إلي منه" (1) .
على كل، فإن رأياً حسناً أو سيئاً في رجل ما يكون منشؤه
__________
(1) مقدمة صحيح مسلم ص20، طبعة الكتبة الرشيدية، بدهلي – الهند.

(1/45)

هو المعلومات التي يتلقاها صاحب الرأي عنه.. وجه أحد من الناس استفتاء إلى رئيس جماعة علماء ديوبند وشيخ شيوخهم: العلامة رشيد أحمد الكنوهي، يشتمل على أسئلة عديدة من بينهما سؤال كان يتعلق بالشيخ محمد بن عبد الوهاب، فكان رد الشيخ الكنكوهي على هذا السؤال بما يلي:
"إنه لا علم لي بما يتصل بعقائد محمد بن عبد الوهاب" (1) وكان رده على سؤال آخر، وجهه رجل بمناسبة أخرى، بشأن الشيخ محمد بن عبد الوهاب نفسه، وجماعته، وعقيدته، ودينه، من هم "الوهابيون" وما هو الفرق فيما بين عقائدهم وعقائد الأحناف من أهل السنة، كان رده كما يلي:
"الوهابيون هم أتباع محمد بن عبد الوهاب، وكانت عقيدته صحيحة، وكان حنبلي المذهب، قد كان يتصف بشيء من الشدة، لكنه هو وأتباعه صحيحوا العقيدة، إلا الذين تجاوزوا الحد ودخلهم الفساد، وليس هناك فرق بينهم وبين الأحناف في العقائد، إنما الفرق هو في العمل والتطبيق، وهو الفرق الذي يوجد فيما بين الأحناف والشوافع والمالكية والحنابلة" (2) .
__________
(1) "الفتاوى الرشيدية" ج 1، ص62.
(2) نفس المصدر، ص 7.

(1/46)

وهاتان الإجابتان المخلتفان على سؤال واحد بشأن رجل واحد، مغفلتان عن التاريخ، لكن القياس يحكم بأن الإجابة الأولى ناشئة عن عدم الإطلاع على عقائد الشيخ محمد بن عبد الوهاب وأحواله وأخباره، والإجابة الثانية صادرة عن معلومات حصل عليها الشيخ الكنكوهي عن طريق مصادر موثوق بها..
حقيقة يجب أن تكون ملحوظة في شأن الشيخ محمد بن عبد الوهاب:
والحقيقة التي يجب أن تكون ملحوظة فيما يتصل بالشيخ محمد بن عبد الوهاب رحمه الله أن دعوته وحركته لم تكن مقتصرة على الوعظ والنصح، والتوجيه والإرشاد، والتصنيف التأليف، والجولات الدعوية، والتنقلات والرحلات التبليغية، وبل كانت شاملة للجهاد بالسيف أيضاً.. وكان يرى الساجدين للقبور، والسائلين منها، والمتضرعين إليها، والطائفين حولها، والناذرين لها، والذين يأتون بأفعال الشرك، مشركين، كالوثنين وعباد الأصنام تماماً، وكان يرى هذه الأفعال كلها شركا كالسجود للأصنام وعبادة الأوثان كلياً، كما كان يرى التاركين للصلاة – طبق مذهب الإمام أحمد بن حنبل – خارجين من الإسلام وكافرين بالله، وكان رأيه في هذا النوع من الناس بل في جميع أولئك الذين يدعون أنهم

(1/47)

مسلمون ولكنهم يقثرفون نوعاً من الشرك: أن توضع لديهم أوامر الله ورسوله في ضوء القرآن والحديث، وأن تبذل كل المحاولة في تقريب أصل الإسلام إلى قلوبهم وأذهانهم عن طريق الحكمة والنصح، والحب والود، حتى تتم الحجة عليهم، فإن فاؤا إلى الله ورسوله وحدهما فيها ونعمت، وإلا يجب الجهاد ضدهم إذا كان ذلك في المستطاع، وقد نصت على ذلك كتبه ومؤلفاته.
وانطلاقاً من وجهة نظره هذه كان يرى الحاجة ماسة إلى الحصول على السلطة السياسية والحكومة من أجل العمل علىإزالة هذا النوع من الشرك والكفر الذي وقع فريسته " المسلمون " حتى يمكن الرجوع بهم إلى الإسلام الصحيح الأصيل.. وقد حملت حكومة آل سعود بالدرعية_ إحدى مناطق نجد_ التي استجابت لدعوة الشيخ محمد بن عبد الوهاب. عبء تحقيق هذه المهمة السياسية والحربية على عاتقها، ولكن القيادة والتوجيه الفكري في هذا الشأن ظلت بيد الشيخ، وخلفه من بعده أبناؤه في هذه المهمة.
وقد خاض _ في هذا السبيل _ معارك مع معظم الإمارات المجاورة، وكان الانتصار حليفه والنجاح قرينه في أكثر المعارك حينما كانت حركته تقطع مراحلها الأولى، مما وسع حدود حكومة

(1/48)

آل سعود بالدرعية، وترامت أطرافها، ثم وفق أن يكسب السيطرة على الحرمين الشريفين، واستطاع أن يطبق إجراءات إصلاحية حسب وجهة نظره الدينية عن طريق قوة الحكومة، فحطم القباب على الضرائح، واتخذ إجراءات وخطوات حاسمة أخرى عديدة (1) .
وقد واجهه في هذا الشأن معارضة شديدة من علماء مختلف البلاد والأقطار، الذين كانوا يختلفون معه في الموهب والرأي ووجهة النظر، واصدروا ضده فتاوى صارخة، حاولوا من خلالها أن يفندوا كل ما يعول الشيخ من دليل وبرهان.. وقد سلك كثير من العلماء في معارضة الشيخ نفس الطريق الذي سلكه العلماء المعارضون في الهند ضد العلامة الشهيد الشيخ إسماعيل ابن عبد الغني بن ولي الله الدهلوي وضد جهوده ومحاولاته في محاربة البدع والخرافات، وكتابه " تقوية الإيمان " الذي يضرب
__________
(1) وليراجع للاطلاع على تفاصيل أمثال هذه الإجراءات والإصلاحات كتاب " خلاصة الكلام في بيان أمراء البلد الحرام " ص 277، 279، 292،_ الجزء الثاني، لمؤلفه الشيخ أحمد زينى دحلان المكي ألد أعداء الشيخ ودعوته وحركته وجماعته.

(1/49)

على جذور كل البدع والخرافات، وينقى عقيدة التوحيد، ويعرضها بيضاء صافية، ولا تزال هذه المعارضة – التي تمدها النفس والهوى – قائمة، وقد مضى على استشهاده في سبيل الله نحو قرن ونصف قرن من الزمان.
وكذلك فالحكومات التي كانت بينها وبين حكومة آل سعود – التي كان وقودها الحقيقي هو حركة الشيخ محمد بن عبد الوهاب ودعوته – حروب واصطدامات، وجميع الحكومات التي رأت في هذه الحركة خطراً مدلهماً أسود على نفسها قامت – من أجل تعويق سيرها، وعرقلة تقدمها إلى الأمام، ولإساءة سمعتها في العالم الإسلامي، وإثارة حفيظة الشعوب الإسلامية في أرجاء الأرض – بتوسيع الدعايات الدينية المكثفة ضده عن طريق الأجهزة الرسمية والوسائل الإدارية، وقد أحرزت بهذا التدبير نجاحاً كبيراً في تحقيق غرضها.
المفعول المدهش للدعايات السياسية:
وقد جربنا مدى دهاء وشطارة ومكر رجال الدعاية السياسية والحكومية، وتجرئهم على الله ورسوله، ولياقتهم في تقريب الأراجيف والأباطيل، وأنواع المختلقات، إلى قلوب الجماهير، قد جربنا كل ذلك واكتوينا بناره خلال حرب

(1/50)

الاستقلال في الهند.. إن الذين يعرفون الشيخ المجاهد حسين أحمد المدني (المتوفى 1377هـ) وزملاءه المنتمين إلى "جمعية العلماء" بالهند – وكاتب هذه السطور أحد أولئك السعداء الذين يعرفونهم عن كثب – يعلمون علماً يسوغ لهم أن يقولوا حالفين بالله: إن هؤلاء الإعلام المخلصين كانوا يرون – عن إخلاص إي إخلاص – أن حرب التحرير ضد حكومة الاستعمار الانجليزي "جهاد في سبيل الله" ومن هنا قرروا، بعد الحرب العالمية الأولى (14- 1918م) ومنذ بداية "حركة الخلافة" مناصرة المؤتمر الهندي الوطني (Indian national congress) ، بل أصبحوا يعملون فعلا كأعضاء فيه، وقد تحملوا في هذه السبيل كل أنواع المشاق من الاعتقال والتشريد والنفي.. لكن أناساً من المسلمين أنفسهم قاموا بدعايات قوية ضدهم – ضاربين حساب يوم الدين، وتقوى الله عرض الحائط – وقد فعلت الدعايات فعلها في قلوب بعض المسلمين المثقفين المخلصين من أهل الورع والتقوى، فصاروا يعتقدون أن هؤلاء العلماء المنتمين إلى "جمعية العلماء" يتقاضون رواتب من الهنادك الأثرياء، ومن هنا يقفون صفاً واحداً بجانب المؤتمر الهندي.. أعاذنا الله من رجال الدعاية السياسية!
وعلى ذلك فإن الدعايات التي قام بها معارضو الشيخ محمد

(1/51)

ابن عبد الوهاب على صعيد المذهب أو السياسة، ضد دعوته وجماعته، نجحت نجاحاً كبيراً، ويعرف مدى نجاحها كل من له إلمام بتاريخ القرن الماضي وأحوال المسلمين فيه، ويستطيع العقلاء أن يدركوا مدى تأثيرها في الحياء والمجتمع وعقول الناس من أن كلمة "الوهابي" صارت كلمة عار وشنار في الأوساط الدينية. قصص تبعث على الاعتبار
وتثير الاستغراب:
إن هناك قصصاً مقروءة ومسموعة تدهش الألباب وتستخرج الاستعجاب، ولا نستطيع أن نأتي عليها جميعاً، ولكن سأسرد هنا قصتين مررت بهما شخصياً، وإنهما تبعثان الأسف والضحك في وقت واحد:
الأولى تتصل بتلك الأكذوبة العملاقة التي سردتها في المقدمة، والتي كان يتناقلها الناس كحقيقة لا يختلف فيها اثنان، وقد تسامعت بها وأنا في 7 أو 8 من عمري، خلاصتها أن رجلا اسمه "عبد الوهاب" النجدي، قد كان في منتهى عدائه للنبي (حتى اتخذ نفقاً في داخل الأرض لكي يصل إلى روضة النبي (، حتى يستخرج منها جثته المطهرة ويتلاعب بها، نعوذ بالله من ذلك، فرأى الملك النبي صلى الله عليه وسلم في المنام أنه ينبهه

(1/52)

على هذه الخطة الخبيثة، فبحث الملك عن الأمر فوجده مطابقاً لما رآه في المنام، وقبض على الرجل، فضرب عنقه (1) .
__________
(1) ولا يعزبن عن البال أن الجماهير الجهلة والدهماء البسطاء، كانوا يعتقدون أن "عبد الوهاب النجدي" هو مؤسس "الوهابية" وهو الذي تولى كبرها، فكانوا يشفون غليل حنقهم وغيظهم بتوجيه الملام والشتائم إليه، وكانوا لا يعرفون أصلا أن الذي هذم القباب على الضرائح، وحمل اللواء ضد سجدة القبور، والنذر والذبح لها، والتضرع إليها، والسؤال إياها، وما إليه من الشرك، هو في الواقع ابن الشيخ عبد الوهاب النجدي، محمد، الذي يعرف في التاريخ بالشيخ محمد بن عبد الوهاب.
وكان الشيخ عبد الوهاب الحنبلي من كبار علماء وفقهاء عصره، وقاضي "عيينة" و"حريملا"، ولكنه ظل يعيش (في الواقع العملي) في عزلة – من أجل ما فطر عليه من حب الهدوء والسكون – من الحركة التي قام بها ابنه محمد ومن نشاطاته وجده واجتهاده، ولكي يعيش في عزلة تامة من كل ذلك هاجر مسقط رأسه "عيينة" إلى "حريملا" لأن "عيينة" صارت مركز دعوة الشيخ محمد وجهوده.. يعف ذلك لك من له اطلاع على تاريخ هذه الأسرة الكريمة، وقد قال الشيخ أحمد زيني دحلان – وهو=

(1/53)

والقصة الثانية التي هي أكثر من الأولى استغراباً: هي أن شيخاً طاعناً في السن من أهل مكة ولم يكن رجلا عادياً بل كان من أهل العلم، قد حكى إن كاتب هذه السطور مباشرة: أن هذا "الوهابي النجدي" كان يقول في شأن الكلمة الطيبة: "إيش محمد رسول الله، كل لا إله إلا الله".
ومن الواضح أن هذه الأكذوبة سوف لا يشك أحد أنها افتراء مبين، لا رصيد لها من الواقع، أما اليوم فقد علم كل إنسان، بل شاهد بعيني رأسه – ولا سيما إذا كان من أهل الحجاز – أن رأية هؤلاء "الوهابيين النجديين" مكتوب فيها الكلمة بشطريها "لا إله إلا الله محمد رسول الله" وأن الكلمة شعارهم ودثارهم، وأساس حركتهم ودعتهم، وتشهد بهذه الحقيقة كتاباتهم ومؤلفاتهم.
وأرى لزاماً على أن أؤكد أن الشيخ المكي المسن الذي تحدث إلى بهذا القول، أعتقد أنه لم يختلق اختلاقاً من عنده، ولكنه يكون قد سمع عبر حياته – قبل الحكومة السعودية الحالية
__________
= أشد معارضي الشيخ محمد وحركته – في كتابه "خلاصة الكلام": إن الشيخ عبد الوهاب كان شديد الخلاف لحركة ابنه ودعوته (ص 229) .

(1/54)

في الحجاز – مثل هذه الأكاذيب، فصارت عنده حقيقة، لأن المعارضين للنجديين فكرياً وسياسياً كانوا يشيعون ضدهم كل نوع من أمثال هذه الأراجيف والزخرف من القول ... والله أعلم بالصواب.
وجملة القول أن هذين النموذجين من الشائعات يدلان في وضوح على مدى ما كان يقوم به مناوئو الشيخ محمد وحركته من الدعايات المضللة المخدرة، وعلى عمق تأثيرها على العوام والخواص في العالم الإسلامي.
العلامة خليل أحمد وكتابه "التصديقات":
وبعد هذه التوطئة الموجزة أريد أن آتي على أصل الموضوع: الحقيق أن "التصديقات" ليس كتاباً قد قصد العلامة خليل أحمد تأليفه قصداً مستقلا مباشراً، وقصته أن بعض علماء المدينة المنورة قد وجهوا فيما قبل 70-72 عاماً في 1325هـ أسئلة مكتوبة إلى الشيخ خليل أحمد عن علماء "ديوبند" وعقائدهم ونظرياتهم واتجاهاتهم الفكرية والدينية، وذلك من أجل حادث مؤلم (1) لا يغنينا تفصيله بهذه المناسبة، ومجموعة الردود على هذه الأسئلة
__________
(1) إشارة إلى الفتنة التي أثارها رئيس الخرافيين والمبتدعين في الهند، الأستاذ أحمد رضاخان، التي سيطلع القراء الكرام على بعض تفاصيلها في الصفحات الأخيرة من هذا الكتاب.

(1/55)

التي أملاها الشيخ، ووقع عليها ووافق كبار علماء ديوبند الآخرين، هي التي طبعت فيما بعد باسم "التصديقات في دفع التلبيسات".. ونسرد فيما يلي السؤال الثاني عشر وإجابة الشيخ عليه، لأن ذلك وحده يتعلق بالموضوع:
س: "قد كان محمد بن عبد الوهاب النجدي يستحل دماء المسلمين وأموالهم وأعراضهم، وكان ينسب الناس كلهم إلى الشرك، ويسب السلف، فكيف ترون ذلك؟ .. وهل تجوزون تكفير السلف والمسلمين، وأهل القبلة أم كيف مذهبكم؟ "
ج: "الحكم عندنا فيهم كما قال صاحب "در المختار": وخوارج وهم قوم لهم منعة خرجوا عليه (الإمام) بتأويل يرون أنه على باطل كفر أو معصية توجب قتاله. بتأويلهم يستحلون دماءنا وأموالنا، ويسبون نساءنا، إلى أن قال: "وحكمهم حكم البغاة" ثم قال: "وإنما لم نكفرهم لكونه عن تأويل وإن كان باطلا".
"وقال الشامي في حاشيته: "كما وقع في زماننا في أتباع عبد الوهاب (1) الذين خرجوا من نجد. وتغلبوا على الحرمين،
__________
(1) قد جاء في عبارة العلامة ابن عابدين الشامي رحمه الله أيضاً اسم "عبد الوهاب" مكان "محمد بن عبد الوهاب" =

(1/56)

وكانوا ينتحلون مذهب الحنابلة، لكنهم اعتقدوا أنهم هم المسلمون، وأن من خالف اعتقادهم مشركون، واستباحوا بذلك قتل أهل السنة، وقتل علمائهم، حتى كسر الله شوكتهم (1) ".
"وأما تكفير السلف، فحاشا أن نكفر أحداً منهم، بل هو عندنا رفض وابتدع في الدين (2) ".
وهذه الإجابة لا تدل في قليل أو كثير على رأي شخصي للعلامة خليل أحمد في الشيخ محمد بن عبد الوهاب، ومعتقداته، ولا على أن الشيخ خليل أحمد قد اتخذ رأياً مستقلا في ضوء دراسته لكتاب من كتب الشيخ محمد أو أحد من أتباعه.. بل يدل على أنه قد اعتمد في إجابته على بيان السائل الذي كان من علماء المدينة
__________
= وجاء كذلك في "التصديقات" أيضاً، نقلا عن "رد المختار" مما يدل على أن الشامي رحمه الله هو الآخر قد وقع فريسة الخطأ الذي تورط فيه قطاع عريض من الناس، أي أنهم يفهمون أن مؤسس "الحركة الوهابية" هو الشيخ "عبد الوهاب" لا "محمد بن عبد الوهاب".
(1) در المختار ص 427، 428.
(2) راجع " التصديقات" ص 13، 14، 15.

(1/57)

المنورة، ثم وجد في رأي العلامة ابن عابدين الشامي (1) رصيداً كبيراً من التأييد.. والواقع أنه لو كان أحد على ما نسبه السائل إلى الشيخ محمد من الآراء والأقوال، والمواقف والأعمال، لكان الحكم الشرعي فيه كما قاله العلامة خليل أحمد في الإجابة.
وقع الدعايات السياسية والدينية ضد حركة الشيخ محمد بن عبد الوهاب في الحرمين الشريفين والبلاد الإسلامية الأخرى:
ولا يغيبن عن البال أن الخصال المذمومة والمواقف السلبية المشار إليها المعزوة إلى الشيخ محمد وبالتالي إلى أهل نجد ودعوتهم كانت حديث المحافل والنوادي في الحرمين الشريفين بل في جميع البلاد والأقطار الإسلامية، بفعل الدعايات السياسية، والدينية ضدهم، التي تكررت الإشارة إليها في الصفحات الماضية، وما قاله
__________
(1) العلامة ابن عابدين الشامي من معاصري أبناء الشيخ وأحفاده وتلاميذه، الذين خلفوه في القيام بدعوته وحركته، وعبارته المسرودة أعلاه المنقولة من "رد المحتار" تشف عن أن تغلب حكومة آل سعود على الحرمين الشريفين وانحسارها عنهما كما في حين حياة العلامة الشامي، وقد صرح الشيخ أحمد زيني دحلان أن سيطرة الحكومة النجدية على الحرمين الشريفين تراوحت في الفترة ما بين 1220هـ و 1227هـ (خلاصة الكلام / 238) .

(1/58)

الشيخ أحمد زيني دحلان المكي (المتوفى 1304هـ) – الذي كان من أكابر علماء الشوافع في عصره – في كتابه "خلاصة الكلام في أمراء البلد الحرام" – الذي تم تأليفه في أواخر القرن الثالث عشر وأوائل القرن الرابع عشر الهجري – فيما يتصل بالشيخ محمد ابن عبد الوهاب وأتباعه، كفيل بإثارة حفيظة المسلمين – إذا اعتقدوا صحته – وبعث سخطهم وغضبهم الحنق، وكل ذلك جعل أهالي الحرمين الشريفين يرون أهل نجد كاليهود والنصارى المشركين بل شراً منهم.
يقول الشيخ حسين أحمد المدني رحمه الله – الذي أقام بالمدينة المنورة منذ 1316هـ إلى 1333 هـ - في كتابه "الشهاب الثاقب" عن موقف العرب ولاسيما أهل الحرمين الشريفين، وهو يتحدث عن الشيخ محمد وعن جماعته.
"إن العرب (وخاصة أهل مكة والمدينة) يبغضون الشيخ محمد بن عبد الوهاب النجدي وأتباعه أكثر مما يبغضون اليهود والنصارى والمجوس والهنادك" (1) .
وربما يمكن أن يكون الشيخ خليل أحمد قد تأثر بهذا الجو المكهرب المستعر سخطاً وحنقاً، وشائعات وأكاذيب، إذا أنه قد قام
__________
(1) "الشهاب الثاقب" ص 47.

(1/59)

بثلاث رحلات (1) إلى الحجاز من أجل الزيارة والحج، فيما قبل 1335هـ، وأتيح له في هذه الرحلات المتكررة أن يجالس علماء مكة والمدينة وأعيانهما في العلم والدين، وأن يحادثهم، ويلابسهم.. ولا نجد دليلا على أنه قد تسنى للشيخ خليل أحمد اطلاع على كتاب من كتب الشيخ محمد أو أي واحد ممن ينتمي إليه ويتشرب دعوته، أو تمكن من الاجتماع والتحدث إلى علماء جماعته ورجال العلم والرأي من أتباعه، واتخذ الرأي الذي أبداه في الرد على سؤال بعض علماء المدينة المنورة صادراً عن كل ذلك.
تحول في موقف العلامة خليل أحمد السهارنفوري من الشيخ محمد النجدي وأتباعه وحركته:
ثم ارتحل الشيخ السهارنفوري بعد ما مضى على كتابة ما جاء في "التصديقات" من الآراء نحو عشرين عاماً، إلى الحجاز المقدس، واستوطن المدينة المنورة، وذلك في 1344هـ، حينما كان قد تم استيلاء السلطان عبد العزيز بن سعود – وبالتالي استيلاء الشيخ محمد وجماعته – على الحرمين الشريفين، وكان
__________
(1) كانت حجته الأولى في 1293هـ، والثانية في 1297هـ، والثالثة في 1323هـ.

(1/60)

هناك في المدينة المنورة عالم كبير ولته المملكة السعودية منصب رئيس القضاة، وهو الشيخ عبد الله بن بليهد (1) ، الذي كان بيته يجاور منزل الشيخ السهارنفوري في المدينة المنورة، وحصلت بينهما لقاءات واجتماعات ومحادثات، واستطاع السهارنفور أن يطلع على عمق القضية، وعلى الموقف الصحيح، فأبدى في أتباع الشيخ النجدي وجماعته ذلك الرأي الذي كتبه إلى الأستاذ المرحوم ظفر علخان (2) ، فنشره في صحيفته اليومية الشهيرة "زميندار" يقول الشيخ السهارنفوري في كتابه الذي وجهه إلى صاحب "زميندا":
__________
(1) عبد الله بن سليمان بن بليهد، فقيه حنبلي نجدي، اشتهر بموالاته لحركة الإصلاح والتجديد في نجد، كان واسع العلم بالأدب الجغرافي في شبه الجزيرة، وبالأماكن الوارد ذكرها في شعر المتقدمين، ولي رئاسة القضاء بمكة، وتوفي بها 1359هـ، له رسالة في مناسك الحج، (الأعلام للزركلي) .
(2) الصحفي البارز والشاعر المطبوع والأديب الأردي ظفر عليخان، رئيس تحرير صحيفة "زميندار" كان يمتاز بذكاء حاد، وقدرة عجيبة على قرض الشعر في سرعة مدهشة، ولشعره روعة وجمال، لعب دوراً بارزاً في الحركة ضد الاستعمار البريطاني، وذاق ألوان التعذيب الذي =

(1/61)

"إنه تكثر اللقاءات والمحادثات، وتبادل الآراء والأفكار فيما يتصل بالمسائل الدينة، بيني وبين الشيخ عبد الله بن بليهد رئيس القضاء الذي يجاور بيته بيتي، والرجل عالم ديني كبير، علي مذهب أهل السنة والجماعة، يعمل بظاهر الحديث، ذاهباً مذهب الإمام أحمد بن حنبل رحمه الله، مشغوف بمؤلفات شيخ الإسلام ابن تيمية وابن القيم، كثير الرجوع إليها – وكلا الإمامين من أجلة العلماء عند علمائنا أيضاً – شديد الكراهية للبدع
__________
= ذاقة أبطال التحرير الآخرين، من الاعتقال والتشريد والنفي، وله فضل كبير في إعادة الثقة إلى الجيل الإسلامي الهندي، وإثارة روح النخوة والإباء فيه، بشعره ونثره، وخطابته ومقالاته، ونشاطاته السياسية، له مؤلفات عديدة، وديوان مطبوع، بالإضافة إلى تراجم بعض الكتب إلى الأردية، مثل ترجمة كتاب "الصراع بين الدين والعلم " (confict between religion & science) للعالم الأمريكي المعروف "درابر" (drapper john William) وكان الرجل من أولئك السعداء المعدودين الذين تثقفوا بالثقافة العصرية الغربية ولكنهم حافظوا على إسلاميتهم وشرقيتهم، بل ثاروا عليها، ونددوا بها، ووضعوا الأصبع على مواضع الضعف فيها.

(1/62)

المحدثات، قد جعل عقيدة التوحيد والنبوة أساس إيمانه وأصل عقيدته، وبالجملة فإني لم ألمس – إلى حد تتبعي – أي شذوذ عن عقائد أهل السنة، ومعظم أهل نجد يعرفون تلاوة القرآن، ويكثر فيهم عدد حفاظ القرآن الكريم، يحافظون على الصلاة بالجماعة، وهذه الأيام أيام برد قارس في المدينة المنورة، ولكنهم يواظبون على الحضور حتى في صلاة الفجر مع الجماعة ... وعلى لك فإن وضعهم الديني جيد جداً فيما رأيت وعلمت" ...
رسالة أخرى للشيخ السهارنفوري:
وهناك رسالة أخرى للشيخ السهارنفوري في نفس الموضوع وجهها إلى الشيخ محمد يعقوب سبط العلامة رشيد أحمد الكنكوهي في نفس الأيام التي وجه فيها رسالته الأولى إلى الأستاذ المرحوم ظفر علي خان رئيس تحرير صحيفة "زميندار" وقد نشرتها مجلة "النور" الشهرية في عددها الصادر في رجب 1345هـ، وذلك حينما كثفت الجبهة المتحدة للشيعة وأهل البدع في الهند دعايات قوية ضد المملكة السعودية وأتباع محمد بن عبد الوهاب النجدي، وكانوا يمنعون المسلمين من رحلة الحج والزيارة، وسيطلع القراء الكرام على تفاصيل ذلك في طي هذا الكتاب في الصفحات الآتية إن شاء الله.

(1/63)

على كل فهذه الظروف القاسية المستعرة دفعت الشيخ محمد يعقوب الكنكوهي أن يوجه سؤالا إلى الشيخ السهارنفوري في المدينة المنورة عن موقف الحكومة السعودية، فكان الرد على السؤال من السهارنفوري في رسالة إلى الشيخ يعقوب، سأسرد منها فيما يلي ما يتعلق بالموضوع:
"أعتقد أن هذه الحكومة (الحكومة السعودية) ميالة إلى الدين بالنسبة إلى هذا الزمان، وأنها مخلصة في منجزاتها وأعمالها، وما تم من المنجزات الكبيرة ليس فيه ما لا يمت - فيما أرى- إلى الدين بصلة ما، وما صدر منها من بعض الزلات الصغيرة، فإن ذلك – فيما لمست – يرجع إلى أن الحكومة ينقصها رجال صالحون من أولى الكفاءات الإدارية، مما يسبب تقصيراً في بعض الجوانب الإدارية والتنفيذية، أما السلطان ابن سعود فإنه في ذاته رجل متدين يتصف بغاية من الحكمة والحلم، ولكن الرجل الوحيد لا يستطيع أن يصنع شيئاً ما لم تكن عنده أيد عاملة ورجال وأعوان، وقد بلغ الأمن إلى أن راحلة أو راحلتين تختلف وحدها فيما بين مكة والمدينة المنورة والينبوع وجدة، ولا يشكو أحداً خوفاً أو غائلة، أما الشكوى التي تدور فيما بين الجماهير فإن مثارها هو تحطيم القباب على القبور والضرائح التي جعلها الجهال بالإضافة

(1/64)

إلى الروافض أساس دينهم وعقيدتهم، ولكني أرى أن هدمها كان واجباً، ولم تقم الحكومة بهذه الخطوة الجريئة إلا بعد الاستفتاء من علماء المدينة المنورة، وإفتائهم بجواز هذه العملية..... " (خليل أحمد، المدينة المنورة، تحريراً في 12/ ربيع الثاني 1345هـ) .
إن نظرة على هاتين الرسالتين للشيخ السهارنفوري تدل دلا واضحة على أن ما قاله السهارنفوري في 1325هـ رداً على سؤال من بعض علماء المدينة المنورة لم يكن أساسه على معلوماته المباشرة وإطلاعه الشخصي على الوضع الصحيح، وإنما كان عمادة تصريحات السائل وما شاع فيما بين الناس، و –إلى حد كبير- ما قاله العلامة الشامي، لكنه لما تمكن من الاطلاع المباشر، ودراسة الأوضاع والأحوال على ما هي عليه، ومقابلة علماء هذه الجماعة والمسئولين عنها، وأتباعها من الخواص والعوام، توصل إلى الرأي الذي أبداه في الرسالتين المسرودتين أعلاه.
أساس موقف الشيخ حسين أحمد المدني:
ويرى كاتب هذه السطور أنه كذلك كان شأن الشيخ حسين أحمد المدني في موقفه الذي وقفه من الشيخ محمد وحركته، فقد أسلفت أنه مكث بالمدينة المنورة منذ 1316هـ - إلى - =

(1/65)

1333هـ، فسجل في كتاباته انطباعاته عنه وعن أتباعه – التي توصل إليها في ضوء تجاربه، ودراسته لأوضاع المدينة المنورة المستمرة بالدعايات ضد الشيخ واتباعه_ في كتابه " الشهاب الثاقب "فقد صرح الشيخ المدني أن العرب وسيما أهل مكة والمدينة كانوا شديدي الكراهية للشيخ محمد واتباعه، كثيري البراءة منهم، أكثر من اليهود والنصارى والمجوس والهنود.. ثم إن كتابات الشيخ أحمد زيني دحلان المسمومة (أمثال كتاب " خلاصة الكلام " وكتاب " الدرر السنية ") ضد الشيخ وجماعته _ التي قد رأى القراء الكرام أمثلة منها في مقدمة هذه السطور _ وكتابات رجال العلم والقلم العرب الآخرين، قد ظهرت، ووقعت بيد كل مثقف وملم بالقراءة تقريباً.. وأعتقد أن الشيخ أحمد المدني كانت معلوماته عن النجديين مستفادة من هذه المصادر وحدها، مما أورث في قلبه الكراهية ضدهم كما وقع لكثير من رجال العلم والفضل والإخلاص.. وقد تطرق ذهني _ وأنا أكتب هذه السطور _ إلى قصة موسى وهارون عليهما السلام التي حكاها كتاب رب العالمين، إن سيدنا هارون عليه السلام لم يكن مخطئاً في الواقع، ولكن سيدنا موسى أخذ بلحيته وبرأسه وجره إليه كأنه كان في الواقع مقصراً في أداء المسئولية التي نيطت

(1/66)

به، واستأثر به الغيظ حتى لم يتمكن من دراسة الواقع واستعراض الحقيقة والبحث عن أعماق القضية وأغوارها، ولكنه استغفر ربه واستمطر رحمته حينما اطلع على الحقيقة ودقه الظروف التي كانت تلابس الفضية، فقال: " رب اغفر لي ولأخي وأدخلنا في رحمتك وأنت أرحم الراحمين " (1) .
الرأي الحق والقول العدل في القضية هو ما قاله الشيخ الكنكوهي:
قد أتيح لكاتب هذه السطور دراسة مؤلفات وكتابات
__________
(1) وما أسلفت في هذه السطور من رأي الشيخ حسين أحمد المدني رحمه الله في الشيخ النجدي وأتباعه، كنت اعتمدت فيه على كتابه" الشهاب الثاقب " وعلمت فيما بعد أنه قد أعلن رجوعه عما كتبه في " الشهاب الثاقب " عن الشيخ وحركته _ وذلك في بيان نشرته الصحف والمجلات آنذاك _ واعترف بأن آراءه التي أودعها في " الشهاب الثاقب " عن النجدي تعتمد على ما كان شائعاً عنه وعن جماعته في الأوساط المدنية والمكية، وفي العالم الإسلامي، وعلى ما كتب ضده معارضوه في مؤلفاتهم، وسوف يمر هذا البيان الصحفي بالقراء الكرام في الصفحات الآتية من هذا الكتاب.

(1/67)

الشيخ محمد بن عبد الوهاب وعدد من علماء جماعته، وقد وفق لقراءة بعض المواد فيما يتعلق بترجمته، كما تمكن من دراسة ما كتبه ضده ألد معارضيه، فتوصل بعد هذه الدراسة الموسعة إلى أن ما قاله الشيخ رشيد أحمد الكنكوهي في الشيخ محمد وأتباعه رداً على استفتاء وجه إليه، يقوم على دراسة واعية لوضعية القضية، وقد سبق أن سردته في السطور الماضية، وأرجو القراء الكرام إعادة القراءة للمرة الثانية:
" الوهابيون هم: أتباع محمد بن عبد الوهاب، وكانت عقيدته صحيحة، وكان حنبلي المذهب، قد كان يتصف بشيء من الشدة، لكنه هو واتباعه صحيحو العقيدة، إلا الذين تجاوزوا الحد، ودخلهم الفساد، وليس هناك فرق بينهم وبين الأحناف في العقائد، إنما الفرق هم في العمل والتطبيق، وهو الفرق الذي يوجد فيما بين الأحناف والشوافع والمالكية والحنابلة (1) .
حصيلة دراستي لما يتعلق بحركة ودعوة الشيخ محمد بن عبد الوهاب رحمه الله:
حينما صح عزمي على كتابة هذه السطور استأنفت قراءة
__________
(1) مجموع الفتاوى الرشيدية ح 1، ص 62.

(1/68)

المؤلفات وللكتابات التي تتعلق بالموضوع أمثال " كتاب التوحيد " للشيخ محمد عبد الوهاب - وهو أهم مؤلفاته في موضوع دعوته إلى التوحيد وإخلاص العبودية لله، واتباع السنة - ورسالته " كشف الشبهات " وكذلك الكتب الأخرى التي وضعت في ترجمته، وشرح دعوته وحركته، فتأكدت - في ضوء دراسة هذه المواد الغنية - أنه ليس هناك أحد ممن تشرب وتفهم روح الدعوة في القرآن وسنة الرسول (إلى التوحيد الخالص النقي، وخالط حبه شغاف قلبه وكره الشرك والبدع بجميع أشكالهما وأنواعهما كل الكراهية ككل مؤمن مخلص، لا يتفق- مبدئياً – مع دعوة الشيخ محمد كل الاتفاق، وإن كان قد يختلف معه في بعض الفروع والجزئيات اختلافاً سيوجد فيما بين أهل الحق أيضاً، وإن كان فد يشعر ببعض الشدة في بعض القضايا الجزئية وفي بعض الآراء الفرعية التي رآها الشيخ. قد كان الشيخ محمد في أسلوب تفكيره الديني يلتقي -مبدئياً - مع شيخ الإسلام ابن تيمية وتلاميذه كالحافظ ابن القيم ومن إليه، وقد كان أكابر أسلافنا يعدونه من كبار أعلام الفكر والدين في الأمة الإسلامية (على الرغم من اختلافهم معه في بعض الآراء والنظريات والقضايا) وكانوا لا يذكرونه إلا بكل صفات

(1/69)

الإكرام والإجلال، وقد سردنا في الصفحات الماضية رسالة الشيخ خليل أحمد السهارنفوري إلى رئيس تحرير صحيفة "زمندار" التي قال فيها عن شيخ الإسلام ابن تيمية وتلميذه النابغة ابن القيم: "وكلا الإمامين من أجله العلماء عند علمائنا أيضاً".
وإنهما – كما هو معلوم لدى كل من له إلمام بالعلم والدراسة – حنبليان في الفقه، ولكنهما يتبعان الحديث الصحيح إذا ما وجدا المسألة التي رآها الإمام أحمد لا تتفق معه، ونفس هذا المذهب ذهبه الشيخ محمد بن عبد الوهاب، وقد صرح بذلك مراراً وتكراراً في مؤلفاته وكتاباته، وهذا الأسلوب من التفكير الفقهي يلتقي – مبدئياً – مع أسلوب التفكير الفقهي لدى شيخ الإسلام وحكيمه أحمد بن عبد الرحيم ولى الله الدهلوي – الذي كان أعلام علماء الأحناف، ومعاصراً للشيخ محمد بن عبد الوهاب – رحمه الله – (1) - ويعرف ذلك كل من درس كتب الإمام
__________
(1) ولد الإمام ولى الله الدهلوي 1111هـ، وتوفي 1176هـ، وولد الشيخ محمد بن عبد الوهاب 1115هـ وتوفي 1206هـ، وكلاهما يشتركان في الإفادة من كثير من علماء المدينة المنورة، فقد استفادا من الشيخ محمد حياة السندهي، وغيره.

(1/70)

ولي الله الدهلوي، أمثال "حجة الله البالغة " و "المسوي" و "المصفى" و "عقد الجيد" و" الإنصاف" وما إليها.
الهجمات الدعائية ضد حركة ودعوة الشيخ محمد بن عبد الوهاب ومواجهته لها، وتفنيده للتهم المفتراة الوجهة إليه:
قد ابتدأت هذه الدعايات المكثفة والقيام بالأراجيف واختلاق الأكاذيب ضد الشيخ محمد ودعوته، في حين حياته، وقد قام بالرد عليها، وتفنيدها، والدفاع عن دعوته – ككل مؤمن مخلص داعية- تدل على ذلك رسائلة تلك التي سردها مترجموه، فقد كتب – قبل وفاته بعامين – الأمير غالب بن ساعد (شريف مكة) في 1204هـ إلى حاكم حكومة "الدرعية" السعودية عبد العزيز بن سعود أن يرسل إلى مكة أحداً من علماء جماعته يوضح دعوته ويعرض فكرته عرضاً مفهوماً، ويجري النقاش في الموضوع مع علماء مكة المكرمة، فأوفد الشيخ تلميذه الشيخ عبد العزيز الحصين بكتابة إلى علماء مكة المكرمة، وهاكم بعض مقتطفات من الكتاب: "سلام عليكم ورحمة الله وبركاته، أما بعد فقد جرى من الفتنة ما بلغكم وبلغ غيركم، وسببه هدم بنيان في أرضنا على قبور الصالحين، ومع هذا فنهيناهم عن دعوة الصالحين وأمرنا هم باخلاص الدعاء لله، فلما أظهرنا هذه

(1/71)

المسألة مع ماذكرنا من هدم البناء على القبور، كبر على العامة، وعاضدهم بعض من يدعى العلم لأسباب لا تخفي على أمثالكم ... فأشاعوا عنا أنا نسب الصالحين، وأنا على غير جادة العلماء، ورفعوا الأمر إلى الشرق والغرب، وذكروا عنا أشياء يستحي العاقل من ذكرها، وأنا أخبركم بما نحن فيه..... فنحن ولله الحمد متبعون لا مبتدعون على مذهب الإمام أحمد بن حنبل..... وأنا أشهد لله وملائكته وأشهدكم أني على دين الله ورسوله، وأني متبع لأهل العلم (1) ".
وكذلك هناك رسالة أخرى للشيخ إلى معاصره العلامة عبد الرحمن السويدي العراقي، رداً على رسالة وجهها العراقي إليه، وإلى القراء بعض أجزائها:
"إني ولله الحمد متبع ولست بمبتدع، عقيدتي وديني الذي أدين به هو مذهب أهل السنة والجماعة الذي عليه أئمة المسلمين مثل الأئمة الأربعة وأتباعه ... ".
ويضيف قائلا:
" ومنها ما ذكرتم أني أكفر جميع الناس إلا من اتبعني،
__________
(1) "محمد بن عبد الوهاب " لمؤلفه أحمد عبد الغفور عطار، طبع بيروت، ص 174- 175.

(1/72)

وأزعم أن أنكحتهم غير صحيحة، ويا عجباً‍‍‍! كيف يدخل هذا في عقل عاقل، هل يقول هذا مسلم؟ ... وكذلك قولهم: إنه يقول: لو أقدر على هدم قبة النبي (لهدمتها ... " ويقول في ختام الرسالة:
" والحاصل أن ما ذكر عنا من الأسباب غير دعوة الناس إلى التوحيد والنهي عن الشرك، فكله من البهتان (1) ".
رسالة موسعة للشيخ محمد بن عبد الوهاب تسلط ضوءاً كاشفاً قوياً على دعوته وفكرته:
وهناك رسالة أخرى للشيخ إلى أهل القصيم توضح دعوته وتبين حقيقتها، وترد ما ألصق بها من التهم، رأيت من المناسب أن أثبتها بكاملها في هذه المناسبة:
" أشهد الله ومن حضرني من الملائكة وأشهدكم أني أعتقد ما اعتقدته الفرقة الناجية أهل السنة والجماعة من الإيمان بالله وملائكته وكتبه ورسله والبعث بعد الموت، والإيمان بالقدر خيره وشره، ومن الإيمان بالله، الإيمان بما وصف به نفسه في كتابه على لسان رسوله (من غير تحريف ولا تعطيل، بل اعتقد أن الله سبحانه وتعالى ليس كمثله شيء وهو السميع البصير
__________
(1) نفس المصدر، 144، 145.

(1/73)

فلا أنفى عنه ما وصف به نفسه ولا أحرف الكلم عن مواضعه، ولا ألحد في أسمائه وآياته، ولا أكيف، ولا أمثل صفاته تعالى بصفات خلقه لأنه تعالى لا سمي له ولا كفو له، ولا ند له، ولا يقاس بخلقه، فإنه سبحانه أعلم بنفسه وبغيره وأصدق قيلا، وأحسن حديثاً، فنزه نفسه عما وصفه به المخالفون من أهل التكييف والتمثيل: وعما نفاه عنه النافون من أهل التحريف والتعطيل، فقال: (سبحان ربك رب العزة عما يصفون وسلام على المرسلين والحمد لله رب العالمين!) (1) والفرقة الناجية وسط في باب أفعاله تعالى بين القدرية والجبرية، وهم في باب الإيمان والدين بين الحرورية والمعتزلة، وبين المرجئة والجهمية، وهم وسط في أصحاب النبي (بين الروافض والخوارج.
وأعتقد أن القرآن كلام الله منزل غير مخلوق، منه بدأ وإليه يعود، وأنه تكلم به حقيقة، وأنزله على عبده ورسوله وأمينه على وحيه وسفيره بينه وبين عباده نبينا محمد (، وأومن بأن الله فعال لما يريد، ولا يكون شيء إلا بإرادته، ولا يخرج شيء عن مشيئة وليس شيء في العالم يخرج عن تقديره ولا يصدر
__________
(1) الصافات الآيات: 181، 182.

(1/74)

إلا عن تدبيره ولا محيد لأحد عن القدر المحدود ولا يتجاوز ما خط له في اللوح المسطور.
وأعتقد الإيمان بكل ما أخبر به النبي (مما يكون بعد الموت، وأومن بفتنة القبر ونعيمه، وبإعادة الأرواح إلى الأجساد، فيقوم الناس لرب العالمين حفاة عراة غرلا، تدنو منهم الشمس، وتنصب الموازين وتوزن بها أعمال العباد فمن ثقلت موازينه فأولئك هم المفحلون، ومن خفت موازينه فأولئك الذين خسروا أنفسهم في جهنم خالدون، وتنشر الدواوين فآخذ كتابه بيمينه وآخذ كتابه بشماله.
وأومن بحوض نبينا محمد (بعرصة القيامة، ماؤه أشد بياضاً من اللبن، وأحلى من العسل، آنيته عدد نجوم السماء، من شرب منه شربة لم يظمأ بعدها أبداً، وأومن بأن الصراط منصوب على شفير جهنم يمر به الناس على قدر أعمالهم.
وأومن بشفاعة النبي (وأنه أول شافع، وأول مشفع، ولا ينكر شفاعة النبي (إلا أهل البدع والضلال، ولكنها لا تكون إلى من بعد الإذن والرضى كما قال تعالى: {ولا يشفعون إلا لمن ارتضى} (1) وقال تعالى: {من ذا الذي يشفع عنده إلى بإذنه} (2)
__________
(1) الأنبياء: 28.
(2) البقرة: 255.

(1/75)

وقال تعالى: {وكم من ملك في السماوات لا تغني شفاعتهم شيئاً إلا من بعد أن يأذن الله لمن يشاء ويرضى} (1) وهو لا يرضى إلا التوحيد، ولا يأذن إلا لأهله، وأما المشركون فليس لهم من الشفاعة نصيب، كما قال تعالى: {فما تنفعهم شفاعة الشافعين} (2) .
وأومن بأن الجنة والنار مخلوقتان، وأنهما اليوم موجودتان، وأنهما لا تفنيان، وأن المؤمنين يرون ربهم بأبصارهم يوم القيامة كما يرون القمر ليلة البدر لا يضامون في رؤيته.
وأومن بأن نبينا محمداً (خاتم النبيين والمرسلين ولا يصح إيمان عبد حتى يؤمن يرسالته ويشهد بنبوته، وأن أفضل أمته أبو بكر الصديق، ثم عمر الفاروق، ثم عثمان ذو النورين، ثم علي المرتضى، ثم بقية العشرة، ثم أهل بدر، ثم أهل الشجرة أهل بيعة الرضوان، ثم سائر الصحابة رضوان الله عليهم أجمعين، وأتولى أصحاب رسول الله (وأذكر محاسنهم وأترضى عنهم وأستغفرلهم وأكف عن مساويهم وأسكت عما شجر بينهم، وأعتقد فضلهم عملا بقوله تعالى: {والذين جاءوا من بعدهم يقولون ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلا للذين آمنوا ربنا إنك رؤوف رحيم} (3) .
__________
(1) النجم: 26.
(2) المدثر: 48.
(3) الحشر: 10.

(1/76)

وأترضى عن أمهات المؤمنين المطهرات من كل سوء وأقر بكرامات الأولياء وما لهم من المكاشفات إلا أنهم لايستحقون من حق الله تعالى شيئاً ولا يطلب منهم ما لايقدر عليه إلا الله، ولا أشهد لأحد من المسلمين بجنة ولا نار إلا من شهد له رسول الله (، ولكني أرجو للمحسن وأخاف على المسيء، ولا أكفر أحداً من المسلمين بذنب، ولا أخرجه من دائرة الإسلام، وأرى الجهاد ماضياً مع كل إمام براً كان أو فاجراً وصلاة الجماعة خلفهم جائزة، والجهاد ماض منذ بعث الله محمداً (إلى أن يقاتل آخر هذه الأمة الدجال، لا يبطله جور جائر ولا عدل عادل، وأرى وجوب السمع والطاعة لأئمة المسلمين برهم وفاجرهم ما لم يأمروا بمعصية الله، ومن ولي الخلافة واجتمع عليه الناس ورضوا به وغلبهم بسيفه حتى صار خليفة وجبت طاعته، وحرم الخروج عليه، وأرى هجر أهل البدع ومباينتهم حتى يتوبوا، وأحكم عليهم بالظاهر، وأكل سرائرهم إلى الله، وأعتقد أن كل محدثة في الدين بدعة.
وأعتقد أن الإيمان قول باللسان وعمل بالأركان، واعتقاد بالجنان، يزيد بالطاعة وينقص بالمعصية، وهو بضع وسبعون شعبة أعلاها شهادة أن لا إله إلا الله، وأدناها إماطة الأذى عن

(1/77)

الطريق، وأرى وجوب الأمر بالمعروف والنهي عن المنكر على ما توجبه الشريعة المحمدية الطاهرة.
فهذه عقيدة وجيزة حررتها وأنا مشتغل البال، لتطلعوا على ما عندي والله على ما نقول وكيل.
ثم لا يخفى عليكم أنه بلغني أن رسالة سليمان بن سحيم قد وصلت إليكم وأنه قبلها وصدقها بعض المنتمين للعلم في جهتكم، والله يعلم أن الرجل افترى علي أموراً لم أقلها ولم يأت أكثرها على بالي (فمنها) قوله: إني مبطل كتب المذاهب الأربعة، وإني أقول إن الناس من ستمائة سنة ليسوا على شيء، وإني أدعي الإجتهاد، وإني خارج عن التقليد، وإني أقول إن اختلاف العلماء نقمة، وإني أكفر من توسل بالصالحين، وإني أكفر البوصيري لقوله يا أكرم الخلق، وإني أقول له أقدر على هدم قبة رسول الله (لهدمتها، ولو أقدر على الكعبة لأخذت ميزابها، وجعلت لها ميزاباً من خشب، وأحرم زيارة قبر النبي (، وإني أنكر زيارة قبر الوالدين وغيرهما، وإني أكفر من حلف بغير الله، وإني أكفر ابن الفارض وابن عربي، وإني أحرق دلائل الخيرات وروض الرياحين وأسميه روض الشياطين، جوابي عن هذه المسائل أن أقول: سبحانك هذا بهتان عظيم، وقبله

(1/78)

من بهت محمداً (أنه يسب عيسى بن مريم ويسب الصالحين، فتشابهت قلوبهم بافتراء الكذب وقول الزور، قال تعالى: {إنما يفترى الكذب الذين لا يؤمنون بآيات الله} الآية (1) بهتوه (بأنه يقول إن الملائكة وعيسى وعزيراً في النار، فأنزل الله في ذلك: {إن الذين سبقت لهم منا الحسنى أولئك عنها معبدون} (2) .
وأما المسائل الأخر وهي أني أقول: لا يتم إسلام الإنسان حتى يعرف معنى لا إله إلا الله وإني أعرف من يأتيني بمعناها، وأني أكفر الناذر إذا أراد بنذره التقرب لغير الله وأخذ النذر لأجل ذلك، وإن الذبح لغير الله كفر والذبيحة حرام، فهذه المسائل حق وأنا قائل بها، ولي علها دلائل من كلام الله وكلام رسوله، ومن أقوال العلماء المتبعين كالأئمة الأربعة، وإذا سهل الله تعالى بسطت الجواب عليها في رسالة مستقلة إن شاء الله تعالى.
ثم اعلموا وتدبروا قوله تعالى: {يا أيها الذين آمنوا إن جاءكم فاسق بنبأ فتبينوا أن تصيبوا قوماً بجهالة} الآية (3) (4)
__________
(1) النحل: 105.
(2) الأنبياء: 101.
(3) الحجرات: 6.
(4) مؤلفات الشيخ محمد بن عبد الوهاب، القسم الخامس: الرسائل الشخصية ملتزم الطبع والنشر جامعة الإمام محمد بن سعود الإسلامية، ص: 8 إلى 13.

(1/79)

وأمثال هذه المعاني تشتمل عليها كثير من رسائله التي ساقها مترجموه.
رسالة مستقلة للشيخ عبد الله بن محمد في إيضاح الدعوة، والرد على الافتراءات والدعايات:
وهناك رسالة مستقلة شاملة وضعها عبد الله بن محمد بن عبد الوهاب – رحمه الله – في 1218هـ، حينما تمت السيطرة للحكومة السعودية لأول مرة على مكة المكرمة، تلقي الضوء الساطع على دعوة وحركة الشيخ محمد، وتفند الإفتراءات والأراجيف ضدها على أساس متين من البراهين اللامعة، سنقدم فيما يلي بعض مقتطفاتها الهامة:
"فأخبرناهم بأن الذي نعتقد وندين الله به هو مذهب أهل السنة والجماعة وسلف الأمة في أصول الدين، وأما في الفروع، فنحن على مذهب الإمام أحمد بن حنبل، ولا ننكر م قلد الأئمة الأربعة، ولا تستحق مرتبة الاجتهاد، ولا أحد منا يدعيه، إلا أن في بعض المسائل إذا صح، لنا نص جلي من كتاب الله أو السنة غير منسوخ ولا مخصوص، ولا معارض بأقوى منه، وقال به أحد الأئمة الأربعة أخذنا به، وتركنا المذهب، وقد سبق من أئمة المذاهب الأربعة اختيارات لهم في بعض المسائل

(1/80)

مخالفة لمذهب الملتزمين تقليد صاحبه" (1) .
"وأما ما يكذب علينا ستراً للحق وتلبيساً على الخلق: أنا نضع من رتبة محمد (بقولنا: النبي رمة في القبر، وعصا أحدنا أنفع له منه، وليس له شفاعة، وأن زيارته غير مندوبة، وأنا لا نعتمد على أقوال العلماء، فنتلف مؤلفات أهل المذاهب لكونه فيها الحق والباطل ... وأنا مجسمة ... وأنا نكفر الناس على الإطلاق أهل زماننا ومن الستمائة سنة إلا من هو على ما نحن عليه.. ومن فروعه أن لا نقبل بيعة أحد إلا بعد التقرر عليه بأن كان مشركاً وأن أبويه ماتا على الشرك بالله.. وأننا ننهى عن الصلاة على النبي (.. ونحرم زيارة القبور المشروعة مطلقاً.. إلى غير ذلك.. فجميع هذه الخرافات وأشباهها لم استفهمنا عنها من ذكر أولا كان جوابنا في كل مسألة من ذلك "سبحانك هذا بهتان عظيم " (2) .
ويقول بعد سطور:
" والذي نعتقده أن رتبة نبينا محمد (أعلى مراتب المخلوقين على الإطلاق، وأنه حي في قبره حياة برزخية أبلغ
__________
(1) الهدية السنية، ص 38، 39.
(2) الهدية السنية، ص 40-41.

(1/81)

من حياة الشهداء، للنصوص عليها في التنزيل، إذ هو أفضل منهم بلا ريب، وإنه يسمع سلام المسلم عليه، وتسن زيارته، إلا أنه لا يشد الرحل إلى لزيارة المسجد والصلاة والسلام، الواردة عنه، وإذا قصد مع ذلك الزيارة فلا بأس، ومن أنفق نفيس أوقاته بالصلاة عليه، عليه الصلاة والسلام الواردة عنه، فقد فاز بسعادة الدارين، وكفى همه وعمه، كما جاء في الحديث عنه" (1) .
"ولا ننكر كرامات الأولياء، ونعترف لهم بالحق، وأنهم على هدى من ربهم، مهما ساروا على الطريقة الشرعية، إلا أنهم لا يستحقون شيئاً من أنواع العبادات، لا حال الحياة ولا بعد الممات، بل يطلب من أحدهم الدعاء، بل ومن كل مسلم" (2) ويقول بعد سطور:
" ونثبت الشفاعة لنبينا محمد (يوم القيامة حسبما ورد، وكنا نثبتها لسائر الأنبياء والملائكة والأولياء والأطفال حسبما ورد أيضاً، ونسألهها أيضاً من المالك لها، والإذن فيها لمن يشاء من الموحدين الذين هم أسعد الناس بها، كما ورد بأن يقول أحدنا متضرعاً إلى الله تعالى: "أللهم شفع فينا محمداً (يوم القيامة" أو "اللهم شفع فينا عبادك الصالحين أو ملائكتك"
__________
(1) نفس المصدر، ص 41.
(2) المصدر نفسه، ص 41.

(1/82)

أو نحو ذلك مما يطلب من الله، لا منهم، فلا يقال: "يا رسول الله أو ولي الله أسألك الشفاعة ... أو أغثني، أو اشفع لي، وانصرني على عدوى، ونحو ذلك مما لا يقدر عليه إلا الله لأن جميع ذلك من أقسام الشرك" (1) .
وبهذه المناسبة قد أثار المؤلف سؤالا عما إذا كان طلب الشفاعة من رسول الله (نوعاً من الشرك (2) ، بقوله:
"فإن قال قائل: يلزم من تقريركم وقطعكم في قطعكم في أن من قال: يا رسول الله (أسألك الشفاعة أنه مشرك مهدر الدم – أن يقال بكفر غالب الأمة، ولا سيما المتأخرين، لتصريح علمائهم المعتبرين أن ذلك مندوب".
ثم أجاب المؤلف على هذا السؤال بقوله:
"قلت: لا يلزم ذلك لأن لازم المذهب ليس بمذهب، كما هو مقرر، ومثل ذلك لا يلزم أن نكون مجسمة وإن قلنا بجهة العلو، كما ورد الحديث بذلك".
__________
(1) المصدر نفسه، ص 42.
(2) وسيطلع القراء الكرام على مذهب علمائنا فيما يتصل بطلب الشفاعة من رسول الله (فيما يأتي من هذا المقال إن شاء الله.

(1/83)

"ونحن نقول فيمن مات: تلك أمة قد خلت، ولا نكفر إلا من بلغته دعوتنا للحق، ووضحت له الحجة، وأصر مستكبراً معانداً كغالب من نقاتلهم اليوم يصرون على ذلك الإشراك"
" ونعتذر عن من مضى بأنهم مخطئون معذورون لعدم عصمتهم من الخطأ، والإجماع في ذلك ممنوع قطعياً".
"فإن قلت هذا فيمن ذهل فلما نبه انتبه فما القول فيمن حور الأدلة واطلع على كلام الأئمة القدوة، واستمر مصراً على ذلك حتى مات.
"قلت: ولا مانع أن نعتذر لمن ذكر، ولا نقول: إنه كافر، ولا لما تقدم أنه مخطئ وإن استمر على خطئه بعدم من يناضله في هذه المسألة في وقته بلسانه وسيفه وسنانه، فلم تقم عليه الحجة، ولا وضحت له المحجة".
"هذا وقد رأى معاوية وأصحابه منابذة أمير المؤمنين علي ابن أي طالب رضي الله عنه بل وقتاله ومناجزة الحرب، وهم في ذلك مخطئون بالإجماع، واستمروا في ذلك الخطأ، ولم يشتهر عن أحد من السلف تكفير أحد منهم إجماعاً بل ولا تفسيقه، بل أثبتوا له أجر الاجتهاد وإن كانوا مخطئين، كما ذلك مشهور عن أهل السنة.

(1/84)

وأضاف المؤلف قائلا:
"ونحن كذلك لا نقول بكفر من صحت ديانته، وشهر صلاحه وعلمه وورعه وزهده، وحسنت سيرته، وبلغ من نصحه الأمة ببذل نفسه لتدريس العلوم النافعة والتأليف فيها، وإن كان مخطئاً في هذه أو غيرها، كابن حجر الهيثمي (المتوفى 974هـ) فإنا نعرف كلامه في "الدر المنظم" ولا ننكر سعة علمه، لهذا نعتني بكتبه كـ"شرح الأربعين" و "الزاجر" وغيرهما، ونعتمد على نقله إذا نقل، لأنه من جملة العلماء المسلمين" (1) .
ويقول في ختام هذه الرسالة، وهو يتحدث عن مذهبه ومنهجه وموقفه من الشيخين، ابن تيمية وابن القيم:
"عندنا أن الإمام ابن القيم وشيخه إماما حق من أهل السنة، وكتبهم عندنا من أعز الكتب، إلا أننا غير مقلدين لهم في كل مسألة، فإن كل أحد يؤخذ من قوله ويترك، إلا نبينا محمد (، ومعلوم مخالفتنا لهما في عدة مسائل: منها طلاق الثلاث بلفظ واحد، في وقت واحد، فإننا نقول به تبعاً للأئمة الأربعة" (2) .
__________
(1) المصدر نفسه، ص 44، 45، 46، بحذف واختصار.
(2) المصدر نفسه، ص 49.

(1/85)

وينهي رسالته بقوله:
" ولا ننكر الطريقة الصوفية، وتنزيه الباطن من رذائل المعاصي المتعلقة بالقلب والجوارح، مهما استقام صاحبها على القانون الشرعي، والمنهج القويم المرعي، إلا أننا لا نتكلف له تأويلا في كلامه، ولا في أفعاله، ولا نعول ونستعين ونستنصر ونتوكل في جميع أمورنا إلا على الله تعالى، وهو حسبنا ونعم الوكيل، ونعم المولى ونعم النصير، وصلى الله على سيدنا محمد وآله وصحبه وسلم" (1) .
إصابة رأي الشيخ رشيد أحمد الكنكوهي في الشيخ محمد ودعوته وأتباعه:
هذه المقتطفات الموسعة التي قدمتها إلى القراء الكرام في الصفحات الماضية من رسائل الشيخ محمد ورسالة ابنه عبد الله،
__________
(1) الهدية السنية ص 0050 ورسالة الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب النجدي – التي قدمنا منها مقتطفات موسعة – مندرجة في مجموع الرسائل التي تشرح دعوة الشيخ محمد ومبادئها، المسمى بالهدية السنية، وأمامنا طبعته الثانية التي نشرها العلامة المرحوم رشيد رضا صاحب "المنار" مع تعليقاته من مطبعة المنار بمصر، في 1344هـ.

(1/86)

في تسليط الضوء على دعوتهما ومذهبهما (وقد تم تأليف هذه الرسالة منذ نحو قرنين إلى الربع في 1218هـ من أجل إيضاح الدعوة وإزالة الغبار عن لجينها الصافي أمام علماء المذاهب الأربعة وأتباعها من المسلمين في بلد الله الحرام) تؤكد رأي الشيخ رشيد أحمد الكنكوهي في الشيخ محمد وأتباعه الذي أبداه من خلال رده على الاستفتاء الذي وجهه إليه أحد الأخوة بقوله "كانت عقيدته صحيحة وكان حنبلي المذهب" كما تقرر في كل وضوح وجلاء أن مذهبه ومنهجه الفكري هو ما تسير عليه من أهل السنة الجماعة تلك الطبقة التي يمثلها شيخ الإسلام ابن تيمية الحراني الدمشقي وتلميذه العلامة ابن القيم، وإن إمام علمائنا حكيم الإسلام أحمد بن عبد الرحيم المعروف بولي الله الدهلوي كان يشابهه إلى حد بعيد في المنهج الفكري، ويعترف بجلالة قدره وعظمته ومكانته العلمية والدينية.
التجانس فيما بين دعوة وحركة الشيخ محمد بن عبد الوهاب ودعوة الشيخ العلامة محمد إسماعيل بن عبد الغني الشهيد:
وكذلك تدل هذه المقتطفات ودراسة مؤلفات هؤلاء العلماء النجديين الأخرى، مثل "كتاب التوحيد" وغيره، تدل دلالة صارخة على أن موقفهم من إخلاص التوحيد لله، وإفراد العبودية

(1/87)

له، والإصرار الأكيد على متطلباته، والجهاد بكل طريقة ممكنة ضد عبادة القبور والأضرحة والسجدة لسدنة القبور والأولياء والأرواح، والنذر والذبح، وتقديم القرابين، وما إليه من أنواع الشرك وأشكاله التي تفوق الحصر (والتي عمت في المسلمين بجهود من شياطين الإنس والجن) هو نفس الموقف الذي – أو قد يكون موقفهم أشد وأعنف – يقفه أحد أئمة جماعتنا وعلمائنا العلامة محمد إسماعيل بن عبد الغني بن ولي الله الدهلوي (الشهيد في سبيل الله في 1246هـ) في كتابه "تقوية الإيمان (1) "..
بين "تقوية الإيمان" وكتاب التوحيد ":
ومن أجل هذا التجانس الكبير دعوة الشيخ محمد ودعوة العلامة إسماعيل، ادعى كذباً وافتراء، أعداء الشيخ محمد إسماعيل – الذين كانوا في الواقع أعداء دعوته إلى التوحيد والتمسك بالسنة – وفي طليعتهم فضل رسول البدايوني (2) ، أحد أئمة المبتدعين في
__________
(1) وقد ظهرت ترجمته بقلم زميلنا الفاضل الشيخ أبي الحسن على الحسني الندوي باسم"رسالة التوحيد".
(2) فضل رسول بن عين الحق شاه عبد المجيد العثماني، ولد في 121هـ، كان عالماً جدلياً. شديد التعصب في المذهب =

(1/88)

الهند، أن كتاب "تقوية الإيمان" هو ترجمة أردية لكتاب التوحيد للشيخ محمد بن عبد الوهاب، وقال بعضهم: إن الأول شرح للثاني، وتحدثوا بذلك طويلا، وأشاعوا به كثيراً، يقول فضل رسول البدايوني في كتابه "سيف الجبار":
وقع بيد محمد إسماعيل في مدينة "مرآد آباد" (1) نسخة من "كتاب التوحيد" لمحمد بن عبد الوهاب النجدي، فأعجب به، فوضع كتابه "تقوية الإيمان" وكأنه شرح لكتاب التوحيد" (2) .
وقد أسلفت أن الكتابين "كتاب التوحيد" و "تقوية الإيمان" يدوران حول موضوع واحد، وهو الدعوة إلى
__________
= دائم الصراع مع العلماء المخلصين، أبعد خلق الله عن السنة، شديد الانتصار للبدعة، كان يكفر الشيخ إسماعيل الشهيد، ويطعن في الإمام ولي الله الدهلوي، والذي أبرز شأنه وأعلى مكانه بين المبتدعين الهنود، أنه كان ألد أعداء الشيخ محمد بن عبد الوهاب وحركته، وكتابه "البوارق المحمدية" أفرده للنيل من الشيخ النجدي وأتباعه وتكفيرهم، مات عام 1289هـ.
(1) مدينة تجارية كبيرة في ولاية أترابراديش – الهند –
(2) "سيف الجبار" لفضل رسول البدايوني، ص 95 طبع 1278م، في الأردية.

(1/89)

التوحيد، ومحاربة الشرك، ولكن القول بأن الثاني شرح للأول يدل دلالة واضحة على جهل القائل وغباوته، وعلى أنه تسامع باسم كتاب التوحيد فحسب، ولم يوافق أن يقرأه، والواقع أن الكتابين – على الرغم من اتحاد الموضوع والغاية من وراء تأليفهما – يختلفان كثيراً في منهج التأليف.
فكتاب "تقوية الإيمان" ألف من أجل إصلاح الجماهير من الشعب المسلم الهندي التي وقعت فريسة أعمال الشرك والبدع، فهو سهل الأسلوب، قريب المأخذ، يسير الإساغة والفهم، يشتمل على ترجمة أردية لبعض الآيات القرآنية والأحاديث النبوية من كتاب "مشكاة المصابيح" مع إيضاح لمفاهيمها وأغراضها في لغة بسيطة مفهومة لكل طبقات الناس، فلا يتناول المسائل الدقيقة والاستنتاج العلمي العميق، ولا يحيل على شروح الأحاديث، وتفاسير القرآن ... على العكس من "كتاب التوحيد" الذي كان الغرض من وراء تأليفه، إقناع العلماء من أهل نجد والحجاز والشام والعراق وغيرها من البلاد العربية، ممن لم تكن قلوبهم تشعر بالفرق الحاسم الفاصل بين التوحيد والشرك، بل كانوا يقفون من وراء تقاليد وأعمال الشرك بدلائل علمية كانوا يتصيدونها من هنا وهناك على غير الحق والصواب – شأن

(1/90)

العلماء المبتدعين عندنا في الهند – من هنالك جاء " كتاب التوحيد" علمياً يتحدث من المستوى العلمي الرفيع، ويفسر الآيات القرآنية ويوضح الأحاديث النبوية على الطريقة العلمية التي لا يسيغها إلا العلماء، مما يدل على أن الؤلف قد أفاد في تأليفه من دواوين التفسير، ومجاميع الأحاديث، والثروة الغنية من كتب السير والتاريخ، وكتابات , مؤلفات الأئمة المتقدمين.
وبالجملة فإن دراسة "كتاب التوحيد" وكتاب " تقوية الإيمان " تؤكد في وضوح أن الذي زعم أن الثاني شرح الأول، قد ركب متن الشطط، ويستحق أن يوفي حقه من الإعجاب والثناء على هذا التجرء على الإفتراء المبين، والواقع أن شرح "كتاب التوحيد" في مثل أسلوب كتاب "تقوية الإيمان" لا يتم إلا في عشرة مجلدات في سعة كتاب "تقوية الإيمان".
وقد زعم إمام المبتدعين في الهند أحمد رضا خان البريلوي (1) في كتابه "الكوكبة الشهابية" أن كتاب " تقوية الإيمان"
__________
(1) هو إمام الطائفة المبتدعة في شبه القارة الهندية، ولد في مدينة "بريلي" في ولاية أترا براديش، في الهند، واشتغل بالعلم والتحصيل، وبرع في كثير من الفنون، ولا سيما في الفقه والأصول، حج مراراً، وأسند

(1/91)

ترجمة لكتاب التوحيد، مما يدل على أنه هو الآخر لم يقرأ كتاب التوحيد، وإنما تسامع باسمه " إنما يفترى الكذب الذين لا يؤمنون بآيات الله وأولئك هم الكاذبون".
لكن هناك – كما أسلفنا – تجانساً كبيراً بين الشيخ محمد بن عبد الوهاب، وبين الشيخ محمد إسماعيل في الجهاد ضد البدع
__________
= الحديث من الشيخ زيني دحلان، كان واسع الإطلاع، غزير المعلومات، حاد الذكاء، بارعاً في الإنشاء والتأليف والتحرير، مسارعاً في التفكير، متسرعاً متطرفاً في التفكير، شديد المعارضة دائم التعقب لكل حركة إصلاحية تستند إلى صميم السنة النبوية أو طريقة أهل السنة والجماعة من أولي العقيدة الصحيحة النقية.
حارب مدة ندوة العلماء، ثم توجه إلى علماء "ديوبند" فكفرهم، ورماهم بأنهم "وهابيون" لدحضهم التقاليد الخرافية، ألف مئآت من الكتب، كلها أو جلها في الجدل والمناظرة، وحصل على توقيعات علماء الحرمين الشريفين على الرسائل التي ألفها لتكفير "الوهابيين" مات عام 1340هو ترك وراءه أمة مبتدعة تتعصب له، وتدندن بآرائه وأفكاره، وتحارب كل من يخالفهم قيد شعرة، وهي دائمة الصراع مع أهل الحق في شبه القارة الهندية، وأصبحت اليوم توسع نطاقها في خارج الهند.

(1/92)

والخرافات والشرك، والدعوة إلى التوحيد، والتمسك بأهداب السنة.
الاختلاف الجزئي بين علمائنا وبين الشيخ محمد بن عبد الوهاب في بعض القضايا الفرعية والمسائل الجزئية:
لكن هناك اختلافاً – على الرغم من هذا التوافق والانسجام بين علمائنا وعلماء نجد – في بعض المواقف والقضايا الفرعية بين الشيخ محمد وعلماء جماعته وبين علمائنا: العلامة محمد إسماعيل وعلماء ديوبند، فمثلا: إن علماء نجد – رغم أنهم يرون زيارة قبر النبي (من أفضل الأعمال، كما صرح بذلك الشيخ محمد في كتاب التوحيد ص 268- لا يجوزون القيام بالرحلة إلى المدينة المنورة من أجل زيارة قبر النبي (وحدها، مستندين إلى الحديث الشهير "لا تشد الرحال إلا إلى ثلاثة مساجد" كما ذهب إليه شيخ الإسلام ابن تيمية وتلميذه ابن القيم، نعم يجوز عندهم أن يشد المرء الرحل إلى المدينة المنورة ناوياً التشرف بأداء الصلاة في المسجد النبوي فليسعد بزيارة قبر النبي والصلاة والسلام عليه بعد الوصول إلى المدينة المنورة، أو ينوي الزيارة من خلال نية الصلاة في المسجد النبوي على صاحبه الصلاة والسلام.
أما علمائنا فيرون الرحلة إلى المدينة المنورة بنية الزيارة لقبر

(1/93)

النبي عليه الصلاة والسلام رأساً من وسائل التقرب إلى الله، والسعدة بالأجر والثواب، فيرون أن الأحسن أن ينوي المسافر إلى المدينة المنورة زيارة قبر النبي (والصلاة في المسجد النبوي نية مستقلة لكل منهما، ويقولون إن حديث "لاتشد الرحال إلا إلى ثلاثة مساجد" إنما يتعلق بالنهي عن الرحلة لزيارة مسجد آخر سوى هذه المساجد الثلاثة (ومن أراد التفصيل فعليه بكتب شروح الحديث) .
وكذلك فإن الشيخ محمد وأتباعه لا يجوزون التوسل بالنبي (ولا بالصالحين، أما علماؤنا فيرونه مباحاً (1) ، لأن ذلك في الواقع هو التوسل بأعمالهم الصالحة، والتوسل بالأعمال الصالحة جائز بالاتفاق.
نعم: إذا اعتقد جاهل غبي أو غوي أن الدعاء بوسيلة النبي (
__________
(1) وقد صرح بجوازه الإمام الشهيد محمد إسماعيل فقد قال في الفصل الرابع من كتابه "تقوية الإيمان" "إن قول الجهال: يا شيخ عبد القادر الجيلاني! شيئاً لله، لا يجوز، أما إذا قال أحد: اللهم شيئاً للشيخ عبد القادر الجيلاني، جاز".

(1/94)

أو بوسيلة عبد من عباد الله الصالحين يكون ضغطاً على الله – نعوذ بالله من ذلك – وأنه يجيبه ألبتة، أو اعتقد أن الدعاء غير المقرون بهذه الوسيلة من الوسائل مردود عند الله ولا قيمة له عند الله، فإن ذلك ضلال مبين، وعمل حرام لا يقره أحد من المسلمين.
وعلى ذلك فإن الدخول على الروضة المطهرة، والصلاة والسلام على رسول الله مع طلب الشفاعة منه يحرمه الشيخ محمد وسادة علماء نجد وأتباعهم، بل يرون ذلك نوعاً من أنواع الشرك – كما قد سلف نقلا عن رسالة الشيخ عبد الله بن محمد (ولهم في ذلك وجهة نظر خاصة يمكن الإطلاع عليها بمراجعة كتبهم) ولكن علماءنا – وإن كانوا يتفقون معهم في أن الأنبياء والأولياء أو الملائكة لا يستطيعون الشفاعة عند الله يوم يقوم الناس لرب العالمين إلى بإذن منه – يقولون بجواز طلب الشفاعة من رسول (يوم القيامة بالحضور على روضته مع الصلاة والسلام عليه، ولا يرون في ذلك بأساً، وذلك أن طلب الشفاعة منه (لا يعني أبداً الاعتقاد بأنه (مختار في أمر الشفاعة، ومستبد بها، يستعملها كيف يشاء وعلى ما يشاء، إن هذا الاعتقاد ضلال صريح لا شك فيه {قل لله الشفاعة جميعاً} {من ذا الذي يشفع

(1/95)

عنده إلا بإذنه} (1) .
وهناك إختلاف من هذا النوع بين علمائنا وعلماء نجد فيما يتصل بخطاب الشعراء لرسول الله (في صورة الاستغاثة والاستعانة..فيقول علماؤنا أن المرأ إذا خاطب رسول الله (أو طلب الإغاثة والإعانة منه (معتقداً أنه حاضر وموجود، وعالم بالغيب يرى ويسمع كل ما يقع، أو له سلطة التصرف في أمور الكون، فان ذلك شرك لا يختلف فيه اثنان، ولا ينتطح فيه عنزان، أما إذا كان المرأ صحيح العقيدة، ولا يؤمن بأن الرسول (عالم الغيب، متصرف في الأكوان، وموجود في كل مكان، لكنه يخاطبه في أبياته بصفته حاضراً في الذهن، موجوداً في الخاطر- كما هو مطرد في الشعر، ومتبع لدى الشعراء- أو يعتقد أن الله سيبلغه (هذا النداء والخطاب، فيدعو- عليه الصلاة والسلام- له ويتضرع إلى الرب ليستغفر ذنوبه، ويقضي حاجته، فان ذلك ليس من الشرك في شئ، وعلى ذلك يؤولون ما جاء في أبيات وقصائد البوصيري (2) ،
__________
(1) ونرجو مراجعة كتاب " تقوية الايمان " الفصل الثالث، للاطلاع على وجهة نظر علمائنا فيما يتعلق بالشفاعة.
(2) أبو عبد الله شرف الدين محمد بن سعيد البوصيري المصري، =

(1/96)

والجامي (1) ، ومن إليهما، وهو تأويل في محله وليس تأويلا بارداً، فان مثل هذا الخطاب والنداء للغائب في الشعر مطرد مقبول، ولا سيما في شعر الحب والهيام.. ولكن علماءنا قد ركزوا على التحاشي عن أمثال هذه التعبيرات والخطابات، حفاظاً على عقيدة الجماهير السذج، لأن في ذلك على كل حال " إيهاماً بالشرك ". وقد نص على ذلك شيخ مشيختنا العلامة رشيد أحمد الكنكوهي في الفتاواه (2) .. لكن الشيخ محمد بن
__________
= شاعر حسن الديباجة، مليح المعاني، له ديوان شعر، واشتهرت قصيدته البردة وسارت بها الركبان، تلك التي قالها في مدح سيدنا النبي الأعظم محمد (، ومطلعها: "أمن تذكير جيران بذي سلم" توفي عام 696هـ.
(1) عبد الرحمن بن أحمد بن محمد الجامي، ولد في "جام" من بلاد ما وراء النهر، كان من كبار العلماء الربانيين، له تفسير القرآن الكريم، وشرح فصوص الحكم، وشرح الكافية لابن حاجب، والدرر الفاخرة ونفحات الأنس، يعرف بحبه للنبي (، وله في هذا الشأن أبيات رقيقة رائقة مرققة، تفيض بالحب والحنان، وتغذى الروح وتبعث الإيمان، توفي عام 898هـ.
(2) راجع للتفصيل مجموع الفتاوى الرشيدية، ص 84، لشيخنا الإمام رشيد أحمد الكنكوهي.

(1/97)

عبد الوهاب وأتباعه لا يفرقون في هذه القضية هذا التفريق، بل يرون الخطاب لرسول الله (ولأي إنسان آخر قد مات شركاً في كل حال ...
وربما كان هذا الموقف من علماء نجد في أمثال هذه القضايا هو الذي عبر عنه العلامة رشيد أحمد الكنكوهي في فتاواه بشدة الطبيعة.
وكذلك وقع الخلاف بين علمائنا وعلماء نجد فيما يتصل بتكفير تارك الصلاة وعدم تكفيره، فإن علماء نجد يعدونه كافراً صريحاً، ولكن علماءنا – رغم أنهم يرونه فاسقاً، مرتكباً لجريمة كبرى، مستحقاً لعقاب شديد – لا يرونه كافراً، مارقاً من الدين، وقد أسلفنا هذه المسألة في الصفحات الماضية، وأسلفنا أن الإمام أحمد بن حنبل من بين الأئمة الأربعة، وبعض الأئمة الآخرين أيضاً ذهبوا إلى أن تارك الصلاة كافر مارق من الإسلام.
على كل فإن قضية من هذه القضايا المختلف فيها فيما بين علماء نجد وعلمائنا ليس مما يفسق به فريق من الفريقين، أو يعتبر مارقاً من الدين، أو خارجاً عن دائرة أهل السنة والجماعة.
وإنما سردت بعض هذه المسائل الفرعية التي يختلف فيها علماؤنا

(1/98)

مع الشيخ محمد بن عبد الوهاب النجدي وأتباعه، لكي يتبين القارئ نوعية ودرجة الخلاف بين الشيخ محمد وبين علمائنا. وحتى يدرك رجال العلم خاصة أن أيا من الفريقين لا يمكنه أن يكفر الآخر أو يفسقه أو يضلله – إذا كان في القلب إسلام وإيمان – من أجل أي مسألة من هذه المسائل.
أما الدلائل والبحث العلمي، والتحقيق والتنقيح، فقد وضع العلماء الكبار والمحققون العظام من العرب والعجم – من أمثال شيخ الإسلام ابن تيمية وتلاميذه النجباء، ومعارضه المعاصر العالم الجليل الشيخ تقي الدين السبكي الشافعي، والعلماء الذين يشاركونه في الرأي والمذهب ... إلى الشيخ بشير أحمد السهسواني الهندي، والشيخ نواب صديق حسن خان القنوجي والعلامة الكبير عبد الحي الفرنكي محلي اللكهنوي (1) ، والشيخ
__________
(1) هو العلامة الفقيه الحنفي الكبير عبد الحي بن أمين الله ابن محمد أكبر بن أبي الرحم بن محمد بن يعقوب بن عبد العزيز بن محمد سعيد بن الشيخ الشهيد قطب الدين الأنصاري السهالوي اللكهنؤي الفرنكي محلي، ولد في 1264هـ، وتخرج في العلوم والفنون وهو في 17 سنة من عمره.. كان متبحراً في العلوم، مطلعاً على دقائق =

(1/99)

محمد بن عبد الوهاب وعلماء مذهبه، وكثير من العلماء الآخرين إلى يومنا هذا- عبر مسافة تمتد على نحو سبعة قرون – وضعوا من الكتب والمؤلفات ما إذا أخذنا منه نسخة نسخة فستتكون بها مكتبة ضخمة ومن هنا فلا يرى كاتب هذه السطور أن يجعل أحد – بعد ذلك كله- أمثال هذه المسائل موضوع البحث العلمي والجدال والنقاش، فقد اختلف فيها آراء ومذاهب علماء الطبقات المختلفة من أهل السنة والجماعة، وإني على إيمان كامل بأن فريقاً من هؤلاء سوف لا يستحق العقاب عند الله من أجل هذا الخلاف، والله عليم حكيم.
علماء نجد وعلماء ديوبند جميعاً يحملون لواء الدعوة إلى التوحيد والسنة، والجهاد ضد الشرك والبدع بأشكالها وصورها:
إن الحديث عن الاختلاف الجزئي بين علماء نجد وعلماء ديوبند في بعض القضايا والمسائل الفرعية، كان كجملة معترضة
__________
= الشرع، خطيباً، مؤلفاً كبيراً، ذا ذكاء عجيب، وذاكرة قوية، له اليد الطولى في الفقه والأصول، والبراعة في التدريس والتعليم، ألف وصنف في كل من المعقول والمنقول، والفقه والحديث والأصول، مجموع فتاواه في ثلاثة مجلدات، توفي 1304هـ وهو في 39سنة من عمره (راجع نزهة الخواطر ج8) .

(1/100)

فيما بين الجمل المقصودة، فلنأت على أصل الموضوع:
إن دراسة مؤلفات الشيخ محمد بن عبد الوهاب وعلماء جماعته تجلي الحقيقة ولا تدع مجالا للشك في أن دعوة الشيخ محمد كانت تهدف – أصلا إلى إخلاص التوحيد، والعض على السنة بالنواجذ، والجهاد بكل طريق ممكن ضد الشرك والبدع، بأنواعهما، وعرض الإسلام في صورته الأصلية نقياً خالصاً صافياً.. وبالجملة كانت رسالته مبدئياً هي نفس الرسالة التي تقدم بها الشيخ محمد إسماعيل إلى الطبقة المنحرفة من المسلمين الهنود من خلال كتابه "تقوية الإيمان" وقد حمل لواءها من بعده علماء ديوبند من أمثال الشيخ الإمام محمد قاسم مؤسس الجامعة الإسلامية دار العلوم ديوبند، وزميله العظيم العلامة الإمام رشيد أحمد الكنكوهي، وتلاميذهما ومن خلفهما في الدعوة والمهمة من ألوف العلماء والأفاضل.
ومن هنالك رماهم علماء "بدايون" و" بريلي" (1) من الدعاة المتحسين إلى البدع، والخرافات والواقفين من ورائها بكل
__________
(1) مدينتان كبيرتان في ولاية "أبرابراديش" الهند، من مراكز البدع والخرافات، أنجبتا عدداً هائلا من العلماء الذين احتضنوا الدعوة إلى الخرافات التي ما أنزل الله لها من سلطان.

(1/101)

وسائل وإمكانيات "بالوهابية" ودعاهم "وهابيين" (1) لكي يثيروا سخط الجماهير الجهلاء ضدهم ويكسبوا ودهم وولاءهم، وذلك أن دولا عديدة – كانت تستشعر من "الحركة الوهابية" والوهابيين" (الشيخ محمد بن عبد الوهاب وأتباعه) خطراً كبيراً على كيانها، إذ أنها رأت أنهم في ازدياد مستمر، قوة نفوذ، وروح جهاد، وثقلا سياسياً – وبجانبها طوابير أنصار البدع والخرافات وعباد القبور والأضرحة وأشياعهم من علماء السوء، قد ركزت كل إمكانياتها ووسائلها المتاحة على القيام بالدعايات الكثيفة ضد "الوهابيين" والحركة الوهابية (على حد تعبيرهم) في العالم الإسلامي كله من شرقه إلى غربه، حتى صار المسلمون في كل مكان – بل وبعض الخواص من العلماء المخلصين أيضاً الذين لم يكن لهم اطلاع على الموقف – يرون "الوهابيين" أسوأ من اليهود والنصارى والمجوس والهنود.
وكل ذلك جعل المخلصين من المسلمين من أولي العقيدة الصحيحة
__________
(1) وإن كان هذا الانتماء الكريم لا غضاضة فيه، لكني إنما ذكرت دلالة على أن الخرافيين اتخذوا كلمة "الوهابي" و" الوهابية" كلمة سبة وعار يرمون بها من يعارضونهم ويخالفونهم في الرأي والعقيدة.

(1/102)

أيضاً يقعون فريسة سوء الفهم ويتبرأون من الشيخ محمد وأتباعه بل ويبدون الكراهية والتقزز منهم، ظناً منهم أن ذلك من متطلبات الإيمان والإسلام والحب لله ولرسوله عليه الصلاة والسلام.
الدعايات ضد الشيخ محمد ووقعها في قلوب بعض المخلصين:
ولا أدل على دقة الموقف من أن الشيخ نواب صدقي حسن خان القنوجي – وهو في طليعة الدعاة المتحمسين إلى مذهب أهل الحديث في الهند، وله دور بارز في بث هذا المذهب وتثبيته في الهند – رأى من الواجب أن يبرئ جماعة أهل الحديث من الشيخ محمد ودعوته وحركته ومنهجه، بل أن يقدح فيه ويعتبره من المفسدين في الأرض، وقد ألف لهذا الغرض وحده كتابه "ترجمان الوهابية" وإليك مقتطفات من الكتاب.
يقول في الفصل الثالث تأكيداً على أن طائفة أهل الحديث لا تمت بأي صلة إلى الشيخ محمد وجماعته:
"كان إمام (الوهابيين) ابن عبد الوهاب حنبلي المذهب، أما أهل الحديث فهم لا يقلدون أي مذهب من مذاهب المقلدين،

(1/103)

وبين الوهابيين وأهل الحديث بون السماء والأرض ... إن أهل الحديث (المتبعين للحديث) يتواجدون منذ 1300هـ عاماً، وما حمل أحد منهم لواء هذا الجهاد الاصطلاحي (الذي حمله محمد بن عبد الوهاب وأتباعه) ... إن أهل الحديث لا يعترفون الفتنة والفساد والغدر والقتل وإراقة الدماء ... فلا تقرأ عنهم في أي كتاب أنهم قاموا بالفساد والغدر، على العكس من ابن عبد الوهاب فإن كتب العلماء المسيحيين في تاريخ مصر وغيرها المطبوعة في بيروت وغيرها حافلة بأحوال إفساده، وقد نقلت شيئاً كثيراً من هذه الكتب في كتابي، حتى يطلع الناس على ذلك، ويتحرزوا عن طريق الحرب والقتال والإفساد" (1) .
وتحدث في الفصل الخامس من هذا الكتاب نقلا عن كتابه "التاج المكلل" – وهو يتحدث عن تاريخ "الحركة الوهابية" – عن استيلاء سعود بن عبد العزيز بن محمد بن سعود على المدينة المنورة في 1204هـ في أسلوب مسعور يثير الحفيظة، وكان سعود بن عبد العزيز هذا من الذين تخرجوا على الشيخ محمد بن عبد الوهاب رحمه الله، يقول الشيخ النواب صديق حسن خان:
"ثم ذهب إلى المدينة المنورة، وفرض الجزية على أهلها،
__________
(1) ترجمان الوهابية (بالأردية) ص 30.

(1/104)

وجود الضريح النبوي المقدس، ونهب الخزائن والأموال وسحبها إلى "الدرعية".. وكذلك صنع مع قبري الشيخين أبي بكر وعمر رضي الله عنهما.. وعزم على هدم قبة الضريح النبوي على صاحبه الصلاة والسلام، لكنه لم يصنع ذلك، وأمر أن لا يحجن بيت الله إلا "الوهابيون" (1) .
إن هذه المقتطفات من كتاب النواب صديق حسن خان القنوجي "ترجمان الوهابية" تدل دلالة صارخة على مدى تأثير الدعايات الكاذبة ضد الشيخ محمد ودعوته وأتباعه التي قام بها أعداؤه ومعارضوه على أوسع نطاق، وبكل أسلوب، وعن كل طريق، حتى فعلت فعلها في قلب عالم كبير حامل لواء الدعوة إلى التوحيد والسنة المحضة مثل الشيخ صديق حسن خان، فاعتمد على ما دسه المسيحيون في كتبهم ومؤلفاتهم ضده من سموم، واتهم الشيخ محمد وعلماء نجد بكل الخرافات التي بثها هؤلاء الكتاب المسيحيون في كتاباتهم..
دور الانجليز في مهمة الدعاية ضد الشيخ محمد:
ولا بد أن أسجل بهذه المناسبة أن الانجليز كان لهم دور بارز في هذه الدعاية، وقد استغلوا الوضع المعاكس في الهند
__________
(1) ترجمان الوهابية، ص 53.

(1/105)

للشيخ محمد، ورموا كل من عارضهم ووقف في طريقة ورأوه خطراً على كيانهم بالوهابية ودعوهم "وهابيين" فقد أشهروا المحاكمة التي أجروها منذ أكثر من قرن و 10 أعوام ضد علماء "صادق بور" الذين كانوا ينتمون إلى جماعة الإمام أحمد بن عرفان الشهيد (1) ، والشيخ إسماعيل الشهيد، بمحاكمة "الوهابيين"
__________
(1) هو الإمام النابغ قامع الكفرة والمبتدعين، أنموذج الخلفاء الراشدين، الشهيد أحمد بن عرفان الحسني البريلوي، صاحب الحركة الإسلامية المعروفة، وكفاحه وجهاده معروف لاستعادة مجد الأمة، قاد حركة إسلامية عملاقة في شبه القارة الهندية، لم يعرف لها نظير في الشمول والعمق والدقة، ومشابهة الدعوة الإسلامية الأولى – كما يقول سماحة الشيخ الندوي – لا في قرنه الثالث عشر الهجري، بل ولا في عدة قرون من تاريخ الإسلام والمسلمين، استشهد في سبيل الله في معركة بالاكوت التي كان يقودها هو ضد السبخ والكفار والاستعمار، عام 1246هـ، راجع لترجمته "إذا هبت ريح الإيمان" و "الإمام الذي لم يوف حقه من الانصاف والاعتراف" و" سيرة سيد أحمد شهيد" لسماحة الشيخ أبي الحسن على الندوي، "وسيد أحمد الشهيد" الكتاب الموسع في ترجمة الإمام بقلم الصحفي الكبير والمؤرخ السلفي الشهير =

(1/106)

وقد درج الكتاب الانجليز على ذكر هذه الموافعة بهذا العنوان، وكذلك دعا الانجليز علماءنا علماء ديوبند بالوهابيين من أجل معارضتهم السافرة للانجليز وتضييقهم الخناق عليهم ...
وبالجملة فإن الدعاية الشيطانية العالمية التي قام بها أعداء الشيخ محمد بن عبد الوهاب في مجال السياسة والدين والعقيدة والفكر والرأي، قد أثرت تأثيرها المطلوب على القطاعات الدينية والأوساط الإسلامية التي احتضنت دعوة الشيخ إسماعيل الشهيد – من خلال كتابه "تقوية الإيمان" – إلى التوحيد الخالص النقي، واتباع السنة المحضة.
تراجع الشيخ حسين أحمد المدني عن رأيه:
حينما بدأت أكتب هذه السطور، قد تذكرت أنني كنت قد قرأت في إحدى الصحف في أيام التحصيل منذ 54-55 عاماً تصريحاً للشيخ حسين أحمد المدني، كان خلاصته:
إن الرأي الذي أبديته في كتابي "الشهاب الثاقب" عن النجديين (الشيخ محمد بن عبد الوهاب وأتباعه) كان أساسه
__________
=الأستاذ المرحوم غلام رسول مهر، و" سيد أحمد الشهيد" بالانجليزية للأستاذ محي الدين عضو المجمع الإسلامي العلمي، لكهنئو – الهند.

(1/107)

ما كان شائعاً فيما بين الناس، وما كان مؤسساً على دراستي لكتاباتهم ومؤلفاتهم، ومن هنالك فإن رأيي هذا ضعيف لا يصح الاعتماد عليه.
غير أنه لم يكن عندي لذلك دليل أستند إليه، وكنت أتمنى أن لو تمكنت من الحصول على وثيقة في هذا الشأن، وقد أعانني الله الحكيم الكريم من حيث لم أحتسب، فقد أخبرني أخبرني أحد خواص تلاميذ الشيخ حسين أحمد المدني الأستاذ صبغة الله البختياري أن شيخنا العلامة حسين أحمد المدني كان قد أعلن رجوعه عن رأيه الذي أبداه في شأن النجديين في كتابه "الشهاب الثاقب" وذلك من خلال بيانه الصحفي الذي أدلى به إلى إحدى الصحف التي نشرت في 1925م، وهي صحيفة "زميندار" لصاحبها الأستاذ المرحوم ظفر علي خان، وقد نقل عن صحيفة "زميندار" الأستاذ عزيز الدين المراد آبادي هذا البيان في كتابه بعنوان "أكمل البيان".
وهنالك رحت أبحث عن "أكمل البيان" والحمد لله قد فزت به، فوجدت فيه البيان الذي أدلى به الشيخ المدني إلى صحيفة "زميندار" في 1925م الذي سيقرؤه القراء الكرام عما قريب.

(1/108)

خلفية تأليف كتاب "الشهاب الثاقب":
وقبل أن يقرأ القراء التصريح الصحفي للشيخ حسين أحمد المدني، أرى جديراً أن يطلعوا على خلفية تأليف "الشهاب الثاقب" حتى يكونوا على بينة من الأمر، ذلك الكتاب الذي أبدى فيه الشيخ المدني في شأن الشيخ محمد وأتباعه رأياً لا يتفق والواقع.
قد تحدثت أكثر من مرة، وفي تفصيل عن إقامة الشيخ المدني في المدينة المنورة منذ 1316هـ إلى 1333هـ، وعن الوضع المكهرب ضد الشيخ محمد في مكة والمدينة حرسهما الله، من أجل تكثيف الدعاية من جانب معارضي الشيخ النجدي على صعيد الدين والرأي والفكر أو السياسة، حتى صار المسلمون يرون النجديين أسوأ حالا من اليهود والنصارى والمجوس والهنود مما أثر على الشيخ المدني، فأبدى رأيه الذي قرأتموه.
ثم وقع هناك حادث مؤلم مضحك ومبك معاً زاد الطين بلة، وهو أن إمام الطائفة المبتدعة الخرافية القبورية في الهند أحمد رضا خان البريلوي قد بيت مؤامرة خبيثة في كل لباقة لتكفير أجلة العلماء وكبار المحدثين والفقهاء في الهند من الحاملين للواء التوحيد والسنة (من علماء ديوبند وغيرهم) أمثال العلامة

(1/109)

الكبير الإمام محمد قاسم النانوتوي، والمحدث الكبير العلامة رشيد أحمد الكنكوهي، والعلامة المحدث خليل أحمد السهارنفوري صاحب "بذل المجهود في حل أبي داؤد" والعلامة الشيخ الكبير أشرف على التهانوي المعروف بـ"حكيم الأمة" (1) .
__________
(1) الشيخ الكبير العالم الرباني المعروف بحكيم الأمة أشرف على التهانوي أحد كبار مشيخة ديوبند، وأعظم مؤلف في المواضيع الدينية والإسلامية في هذا العصر، يبلغ عدد مؤلفاته حوالي ألف كتاب ما بين صغير وكبير.
وكان على مكانة عظيمة في العلم والإخلاص، وروح التطوع وإنكار الذات، له قدم راسخة في علوم الكتاب والسنة، وإحاطة بالأصول والفروع، وأما في الإصلاح وتزكية النفس، ومراعاة الحكمة والدقة في ذلك، فكان منقطع النظير، أجمع على الثناء عليه والخضوع لجلالته وفضله، ودقة علمه ونظره، معظم الشعب الإسلامي الهندي، لم تنتفع الأمة الإسلامية في شبه القارة الهندية بأحد أكثر مما انتفعت به في هذا العصر، قام بدور بارز في إصلاح المجتمع الإسلامي ودحض التقاليد الوثنة والخرافية التي تسربت إلى المسلمين، وأنشأ جيلا مؤمناً واعياً، وتخرج عليه في الإحسان والتزكية خلق كثيرون، وعلماء كبار أمثال الشيخ المفتي محمد =

(1/110)

وقد "أعد" الرجل لذلك "فتوى" باللغة العربية، يوعزا إلى هؤلاء العلماء عقائد كافرة باطلة، بتحريف في بعض عباراتهم باللغة الأردية، وتحميلها ما شاء من المعاني والمفاهيم باللغة العربية الحياء وتقوى الله، والمروءة والشهامة، زعم في استفتائه – على أساس المعاني التي حملها عباراتهم الأردية بالعربية حسب ما شاء من تحقيق غرضه وشفاء غيظه، والانتصار لنفسه وبالتالي للشيطان – أن هؤلاء كافرون، وكل من يشك في كفرهم وارتدادهم فهو كافر ومرتد كذلك.
قد أعد هذه "الفتوى" بالعربية، ولرفع قيمتها لدى الشعب المسلم الهندي أراد أن يحصل عليها التوقيع م علماء الحرمين الشريفين – زادهما الله تشريفاً – وقد كان متأكداً أن هؤلاء العلماء سيوقعون عليها ويصدقونها، لأنهم لا يعرفون اللغة الأردية وليس لهم علم بالموقف.
__________
= شفيع المفتي الأكبر بباكستان سابقاً، والعلامة السيد سليمان الندوي، والمحدث ظفر أحمد التهانوي، والشيخ محمد إدريس الكاتدهلوي، والشيخ عبد الباري الندوي، والكاتب الإسلامي الكبير والمفسر الشهير المرحوم عبد الماجد الدريابادي، توفي رحمه الله عام 1362هـ.

(1/111)

وتحقيقاً لهذا الغرض الخبيث قام في 1323هـ برحلة إلى الحرمين الشريفين، وكان يعرف مدى كراهية علماء الحرمين "للوهابيين" فأكد لهم – ضرباً على وترهم الحساس، بالإضافة إلى الحيل الماكرة الأخرى الكثيرة التي قام بها – أن هؤلاء العلماء الديوبنديين الذين أصدرنا الفتوى بكفرهم، هم من أتباع الشيخ محمد ابن عبد الوهاب، وأنهم يحملون لواء "الوهابية" في شبه القارة الهندية.
ولا شك أن حيلة أحمد رضا خان البريلوي (بل في التعبير القرآني الإلهي البليغ الدقيق "كيده" و"مكره") قد نجحت كل النجاح، حيث إن علماء مكة المكرمة والمدينة المنورة قد وافقوا ووقعوا على فتوى التكفير هذه في كل حماس، وأشادوا بجهوده في سبيل هذا "الجهاد التكفيري" ضد "الوهابيين الهنود".
وتلك هي الفتوى التي طبعها المبتدعون في الهند في اللغة الأردية باسم "حسام الحرمين" ووزعوها في أرجاء الهند، وصرخوا وهتفوا بأن علماء الحرمين الشريفين أيضاً قد كفروا علماء ديوبند (العلامة محمد قاسم النانوتوي، والعلامة رشيد أحمد الكنكوهي، والعلامة خليل أحمد السهارنفوري، والشيخ أشرف على التهانوي) واعتبروهم مرتدين، ومن لم يكفرهم، أو يشك في كفرهم فهو أيضاً كافر يستحق النار.

(1/112)

إ، هذه المؤامرة الخبيثة، والدعاية الشيطانية قد أوقعت الشعب المسلم الهندي – الذي لم يكن يعرف الحقيقة – في فتنة عمياء، مما حتم على علماء ديوبند أن يفندوا التهم التي وجهها إليهم أحمد رضا خان البريلوي، ,أن يجلوا موقفهم، ويكشفوا الغبار عن مذهبهم حفاظاً على عقيدة الشعب، وتفادياً به من التورط في الضلال وسوء العاقبة والمآل، فقاموا بهذا العمل المقدس، وألفوا في ذلك مؤلفات، وأصدروا نشرات وكتابات (1) تكشف اللثام عن التلبيس والتزوير، والتدليس والتدجيل، الذي هو لحمة "حسام الحرمين" وسداه، فاتضحت الحقيقة، وتعرى الواقع، وأشرق الشمس وفرت خفافيش الظلام "وجاء الحق وزهق الباطل، إن الباطل كان زهوقاً".
وكذلك ألف في الرد على "حسام الحرمين" الشيخ حسين أحمد المدني – الذي كان نزيلا حينذاك بالمدينة المنورة، وكان
__________
(1) من بين هذه الكتب "سبط البنان " للشيخ أشرف علي التهانوي، "والتصديقات لدفع التلبيسات" للشيخ خليل أحمد السهارنفوري، و"قطع الوتين" و "الختم على لسان الخصم" و"والسحاب المدرار" للشيخ مرتضى حسين " و"معركة القلم" لكاتب هذه السطور.

(1/113)

يدرس الحديث الشريف في المسجد النبوي على صاحبه الصلاة والسلام – كتاباً أسماه "الشهاب الثاقب" وقد قام فيه بالرد القاطع على تهم أحمد رضا خان وافتراءاته في بسط وتفصيل، وألقى الضوء الكاشف على عقائد ومذهب علماء ديوبند. ومن خلال ذلك أكد أن علماء ديوبند ليسوا "بوهابيين" ولا يتبعون الشيخ محمد بن عبد الوهاب النجدي رحمه الله، وأكد أن علماء ديوبند لا يمتون إليه بصلة ما، بل إنهم يختلفون معهم اختلافاً كبيراً، وقد استخدم في كل تلك المعلومات التي حصل عليها عن الشيخ محمد من خلال ما كان يتردد على الألسنة في مكة المكرمة والمدينة المنورة –شرفهما الله – من الشائعات والأراجيف التي بثتها الدعاية المكثفة ضد علماء نجد، والتي أثبتها الشيخ أحمد زيني دحلان وغيره من العلماء في كتبه.. فمثلا: إن الشيخ محمد ابن عبد الوهاب يعتقد أن جميع المسلمين سوى أتباعه كافرون، وأنه يستبيح دماء المسلمين، ويسيئ الأدب إلى النبي (، يقول: إن عصاي أنفع من محمد (إذ أستطيع أن أدفع بها الكلاب، وأنه ينكر الشفاعة، ويمنع الناس من الصلاة على النبي (، إلى غير ذلك مما أسلفناه في بداية هذا البحث، نقلا عن كتاب الشيخ أحمد زيني دحلان، الذي كان مفتي الشافعية حين ذاك في مكة المكرمة.

(1/114)

وقد قلت مراراً إن ذلك كله قد صار في الأوساط المكية والمدنية كحقيقة ثابتة لا تقبل جدالاً ولا نقاشاً وكان الناس يتناقلون على أنها شيء متواتر مستفيض، لا يحتاج إلى البحث والتنقيب، فسجله الشيخ المدني في كتابه الشهاب الثاقب ظناً منه أ، ذلك حقيقة مقررة، فقد رأى العالم الجليل مثل الشيخ أحمد زيني دحلان المكي، والعلامة المحقق الأمير صديق حسن خان القنوجي بشأن كل هذه "الحقائق" في كتاباتهما، بل إن الشيخ المدني قد أحال في كتابه الشهاب الثاقب على كتابات الأمير صديق حسن خان (1) .
وأعتقد أن ما أسلفت حتى الآن تجلت منه تأليف خلفية كتاب "الشهاب الثاقب" كما قد اتضح أساس ما عزاه الشيخ المدني إلى الشيخ محمد وأتباعه.
وإلى القارئ الآن خلفية التصريح الصحفي الذي أدلى به الشيخ المدني في 1925م إلى الصحف.
إن الشيخ المدني قد ألف كتابه "الشهاب الثاقب" في 1328هـ - 1910م، وحدث في 1342هـ (1924م) أن استولى الملك عبد العزيز بن سعود على الحرمين الشريفين بقوته العسكرية
__________
(1) انظر الشهاب الثاقب ص 48.

(1/115)

وطرد منهما الشريف حسين (1) .
والشريف حسين هذا كان يحكم الحجاز نيابة عن الدولة العثمانية التركية، - التي كان حاكمها كخليفة المسلمين – ثم استبد بالحكم خلال الحرب العالمية الأولى 1914- 1918م بإيعاز من الانجليز، وخرج على الدولة العثمانية، وشق عصا خليفة المسلمين، وأوقع صدعاً هائلا في صرح التضامن الإسلامي، وذلك كله في ساعة عصبية، ووقت دقيق حساس ... وبإيعاز من الانجليز، ألقى الشريف حسين القبض على شيخ الإسلام والمسلمين في الهند العلامة محمود حسن، المعروف بشيخ الهند – الذي كان نزيلا حينذاك بالحجاز المقدس من أجل الاتصال
__________
(1) الشريف حسين بن علي بن محمد عبد المعين من أحفاد أبي نمى بن بركات الحسني الهاشمي، آخر من حكم مكة من الأشراف الهاشميين، ولد – "آستانه" وكان أبوه بها، وانتقل معه إلى مكة وعمره ثلاث سنوات، وفي أيام الحرب العالمية الأولى نهض نهضته المعروفة بإيعاز من الاستعمار البريطاني، وأمده الانجليز بالمال والسلام ضد عساكر الترك، وبانتهاء الحرب العالمية في 1918م ثم استيلاء الحسين على الحجاز كله، توفي في عمان ودفن في القدس 1350هـ.

(1/116)

بالحكومة التركية لشن حرب منظمة مخططة على الاستعمار الانجليزي في الهند (1) - وعلى تلميذه البار ورفيقه العظيم حسين أحمد
__________
(1) كان الشيخ الكبير العلامة محمود حسن الديوبندي يرى الجهاد – حسب الإمكانيات والوسائل – ضد الحكومة الانجليزية البريطانية في الهند، من فرائض المسلمين الدينية، وكنا يرى ذلك بالنسبة إلى نفسه من أعظم القربات إلى الله، وكان يخطط لذلك ويستعد سراً منذ مدة طويلة، فلما اشتعلت الحرب العالمية الأولى في 1914م في أوربا، وخاضتها الحكومة التركية ضد الانجليز حليفة لألمانيا، انتهز الشيخ محمود حسن هذه الفرصة، وارتحل في موسم الحج والزيارة إلى الحجاز المقدسة 1333هـ (1915م) حتى يتصل بالحكومة التركية تحقيقاً للغرض، وقياماً بالخطوة العملية فيما يتعلق بشن الحرب ضد الانجليز في الهند، وقد تمكن من إجراء المقابلة السرية في المدينة المنورة مع وزير الحرب التركي أنور باشا، ومسئول آخر عن الحكومة التركية جمال باشا، وقد تم التخطيط للخطوة العملية، وفي نفس الوقت شق الشريف حسين عصا الطاعة وخرج على الحكومة التركية بإيعاز من الانجليز، فألقى القبض على الشيخ محمود حسن ورفيقه الشيخ حسين أحمد المدني وغيره =

(1/117)

المدني، وأسلمهما إلى الإنجليز ومعهما عدداً من الرفقاء فحبسوهما لمدة نحو أربع سنوات بجزيرة مالطة..
استيلاء ابن سعود على الحرمين الشريفين وقيامه بالإجراءات الإصلاحية:
ولما تم استيلاء ابن سعود على الحرمين الشريفين في 1924م، بدأ ينفذ خططه الإصلاحية حسب عقيدته، فهدم القباب على الضرائح،
__________
= من الرفقة وأسلمهم إلى الإنجليز، الذين قد اطلعوا عن طريق مخابراتهم على الخطة التي اتخذها الشيخ محمود حسن ضدهم، فحبسوهم على "جريمة الغدر والخيانة" في جزيرة مالطة، ولم يطلق سراحهم إلا بعد أربع سنوات (بعد انتهاء الحرب الكونية الأولى في عام 1918م) حينما تأكدت بريطانيا أنه لم يعد هناك مجال لتنفيذ أي خطة الحرب ضدها.
ومما يوسف له أن الشريف حسين قد ارتكب مثل هذه الجريمة النكراء بخدعة من الإنجليز، ولم يستطع أن يحتفظ بإمارة الحجاز التي حصل عليها عوضاً عن هذه "الطاعة" وقد سمعت عن بعض من اعتمد عليهم أن الشريف حسين كان يأسف كثيراً ويتفجر بكاء في آخر أيام حياته – ولا سيما في مرض وفاته – على هذا الخطأ الفادح، سامحه الله وعفا عنه.

(1/118)

وعاقب الذين كانوا يعكفون على القبور ويتجرون بها، وعمل على القضاء على جميع البدع والمنكرات بقوة الساعد والبنان، ووحد المسلمين على الصلاة بالجماعة خلف إمام واحد بدلا عن الأئمة الأربعة في المسجد الحرام، فاتحد القبوريون الخرافيون وجميع طبقات المبتدعين في الهند، وأشعلوا من جديد نار الحرب "بين الوهابيين" و"المبتدعين" التي قد انطفأت بضربات عواصف حركة الخلافة الإسلامية الجبارة، التي برزت كأكبر حركة إسلامية في الهند والتي وحدت المسلمين في الهند وجعلتهم على رصيف واحد على اختلاف الطبقات والمذاهب والمدارس، فلم يكن يهمهم إلا مطاردة الإنجليز من الهند، والجهاد ضدهم بكل طريق ممكن، فتكاءف علماء "بدايون" (1) - وهم معروفون بميلهم إلى البدعة وإيمانهم بالخرافية – وعلماء "فرنكي محل" (2) ،
__________
(1) إحدى مديريات ولاية أترابراديش في الهند.
(2) "فرانكي محل" هو قصر عظيم ضخم واسع في مدينة لكهنؤ، وهبه عالمكير بن شاهجهان سلطان الهند المغولي الصالح لأبناء الشيخ قطب الدين الأنصاري، والكلمة معناها "القصر الأفرنجي" وإنما عرف بذلك لأنه كان من أبنية تاجر أفرنجي.. وقد نبغ في أبناء الشيخ قطب الدين الأنصاري ابنه العظيم العلامة نظام الدين اللكهنوي، (المتوفى =

(1/119)

وأتباع الشيخ أحمد رضا خان إمام الطائفة المبتدعة في الهند، مع أبي الكلم آزاد (1) ،وزير المعارف الهندي الأسبق، وعلماء
__________
= 1161هـ) الذي انتهت إليه رئاسة العلم في الديار الهندية في العهد الأخير، ولا تزال المدارس الإسلامية في شبه القارة الهندية تعض بالنواجذ على المنهج الدراسي الذي أعده الشيخ نظام الدين ... وعلماء كثيرون كالشيخ العلامة الفقيه عبد الحي الفرنكي محلي المتوفى (1304هـ) وقد أصبح فرنكي محلي رمزاً للعلم والعلماء، والفطنة والذكاء، والتعمق في علوم الكتاب والسنة، وكان علماء هذا البيت يعرفون بعلماء فرنكي محل، ولكن لله شئوناً في خلقه، فلم يعد لفرنكي محل في عصرنا الأخير شأن ولا مكان، وتشتت هذه الأسرة الكريمة، ولم يعد فيهم عالم جليل يشار إليه بالبنان، وظهر فيهم بعض مظاهر البدع التي لا يستحسنها عامة علماء الهند المتضلعين من من علوم الكتاب والسنة.
(1) أحمد محي الدين المعروف بأبي الكلام آزاد الدهلوي، أحد دهاة الناس، ونوادر العصر، كان خطليباً مصقعاً، وكاتباً بليغاً، من أفذاذ الرجال في الذكاء والفطنة، وتوقد القريحة، والثقة بالنفس، كان في طليعة المكافحين ضد الانجليز والاستعمار البريطاني، أصدر مجلتي "البلاغ" =

(1/120)

"ديوبند" (1) وندوة العلماء، وطائفة أهل الحديث، وضربوا خلافاتهم عرض الحائط، وتلاشت الصراعات القائمة بين "الوهابيين" والمبتدعين وبين الأحناف وطائفة أهل الحديث، فكلهم أصبحوا صفاً واحداً ضد الانجليز، يذوقون مرارة الحبس والتشريد والاعتقال من الحكومة الإنجليزية على السواء، وعاشوا في جو من الود والوئام نحو أربع سنوات.
لكن اشتعلت الحرب في الهند بين "الوهابيين" والمبتدعين" بعد ما اتخذت الحكومة النجدية إجراءات إصلاحية في الحجاز على
__________
= و"الهلال" الأسبوعيتين، وألف "ترجمان القرآن" في تفسير القرآن الكريم، وبعض الكتب الأدبية والسياسية، وشغل منصب وزير المعارف في الحكومة الهندية بعد الاستقلال، توفي عام 1377هـ، ودفن بدهلي أمام المسجد الجامع الكبير.
(1) قرية جامعة في مديرية سهارنفور، في أترابرديش، وفيها تقوم الجامعة الإسلامية الكبرى في شبه القارة الهندية دار العلوم ديوبند، وبما أن علماءها حملوا لواء الكتاب والسنة والتوحيد، ودفعوا عن العقيدة النقية الخالصة، وجاهدوا ضد البدع والخرافات: فأصبحت "ديوبند" رمزاً لكل ذلك.

(1/121)

عقيدتها، واتحدت فئات المبتدعين المنتشرة في أرجاء الهند، وضربوا خلافاتهم عرض الحائط، وكونوا جبهة موحدة ضد "الوهابيين" وتكاتف معهم الشيعة.
وهذه الجبهة الموحدة كانت تقوم ضد الوهابيين بنشر الكتابات والنشرات والإعلانات المثيرة للعواطف، وتنشر في الصحف والمجلات مقلات حماسية مثيرة، وتقوم بعقد الحفلات والندوات في كل قرية ومدينة في أرجاء الهند، وكانت تصور الإجراءات التي اتخذتها الحكومة السعودية النجدية تصويراً مشوهاً مفزعاً مؤلماً، فتقول: إن الحكومة السعودية الوهابية قد هدمت ضرائح أهل بيت النبي (، وأساءت الأدب مع قبور الصحابة رضي الله عنهم، وكانوا يلقون خطابات مسعورة مسمومة في الموضوع، مما جعل الهند تقوم وتقعد، وكانت صحيفة "السياسة" الصادرة من "لاهور" لسان حال هذه الجبهة الموحدة، كما كانت صحيفة "زميندار" الصادرة من "لاهور" لصاحبها الأستاذ ظفر علي خان، لسان حال "الوهابيين" ...
هتاف الجبهة الموحدة بألا يرحلن أحد للحج:
وهنالك قامت الجبهة الموحدة بحركة شنيعة في طول الهند وعرضها حيث جعلت تمنع المسلمين من رحلة الحج إلى الحجاز،

(1/122)

معللة بأن مكة المكرمة والمدينة المنورة تحكمهما "الحكومة النجدية الوهابية" والوهابيون أسوأ من جميع الكفار على أرض الله، لأنهم أعداء رسول الله (، وأهل بيته وعباد الله الصالحين، وأوليائه المتقين، فما دامت هذه الحكومة تستولي على الحرمين الشريفين يجب أن لا يسافرن مسلم إليهما للحج والزيارة (1) .
وكانت هذه الجبهة الموحدة تستغل في هذا الصدد آراء الشيخ المدني في الشهاب الثاقب، وعلى ذلك فكانوا يستخدمونها في منع الناس عن الحج، وهنالك تساقطت الأسئلة إلى الشيخ في هذه
__________
(1) كان لي عم اسمه محمد أيوب، كان عالماً طبيعاً، يتمتع بالذكاء العجيب وحضور البديهة وخفة الروح، فكان يتندر بهذه الجبهة الموحدة لأهل البدع والشيعة، ويقول: كان هناك رجل قد طبخ اللبن وهيأه لكي يتسحر به، ففوجئ بأنه قد ارتشفته قطة، فاستشاط الرجل غضباً، ولم يصم نهاره، وقال يخاطب الله سبحانه: قل للقطة التي سقيتها لبني أن تصوم أما أنا فلا أصوم ... فكأن هذه الجبهة الموحدة تحتج ضد الله، وتنتقم منه، نعوذ بالله، وتقول بلسان حالها مر الوهابيين الذين أورثتهم حكومة الحرمين الشريفين، فليحجوا هم وحدهم!!.

(1/123)

القضية، فرأى من الواجب أن يدرس الموقف من جديد، فتوصل إلى الرأي الذي سيقرؤه القراء من خلال تصريحه الصحفي.
وهذا التصريح قد نشرته صحيفة "زميندار" في عددها الصادر 17/ مايو 1925م، ونقله عنها الأستاذ عزيز الدين المراد آبادي في كتابه "أكمل البيان" الذي ألفه في الرد على كتاب "أطيب البيان في رد تقوية الإيمان" لصاحبه الأستاذ نعيم الدين المراد آبادي (1) أحد العلماء المبتدعين.
__________
(1) هو نعيم الدين بن محمد معين الدين، ولد في 1300هـ، وتوفي 1367هـ، كان من علماء الطائفة المبتدعة المحمسين لفكرتهم وعقيدتهم، ألف كتاباً مستقلا في الرد على كتاب "تقوية الإيمان" أثبت في كتابه للأنبياء والأولياء والصالحين علم الغيب، والحضور في كل مكان، والتجلي في جميع موطن، وقرر أن معجزات الأنبياء من صنع أنفسهم تظهر على أيديهم بإرادة منهم، وعلق على ترجمة الأستاذ أحمد رضا خان للقرآن الكريم، ومن مزايا هذا التعليق أنه لا يتعرض للآيات التي تثبت لله الحاكمية المطلقة، والسلطة العليا، ومالكية الملك دون شريك، والتفرد بالخلق =

(1/124)

البيان الصحفي للشيخ حسين أحمد المدني:
"أريد أن أعلن صريحاً دون تلعثم أن الرأي الذي كنت قد أبديته ضد أهل نجد في "رجوم المدنيين" وفي "الشهاب الثاقب" لم يكن يستند إلى كتاباتهم ومؤلفاتهم، بل إنما كان يستند إلى الشائعات وإلى أقوال مخالفيهم، لكن مؤلفاتهم الموثوق بها – وقد تناولتها بالدراسة – تدل دلالة صارخة على أنهم لا يختلفون مع أهل السنة والجماعة ذلك الاختلاف الكبير الذي يتحدث به الناس، بل الاختلاف يقتصر فيما يتعلق ببعض القضايا الفرعية، مما لا يجوز أبداً تكفيرهم، أو تضليلهم، أو تفسيقهم، والله أعلم" (أكمل البيان ص 9، نقلا عن صحيفة "زميندار" اليومية الصادرة من "لاهور" 17/ مايو1925م) .
__________
= والأمر والتكوين، وقارئ هذا التعليق يشعر كأن المعلق لا تعجبه حاكمية الله المطلقة ومالكيته للكون وحده، وقال بمناسبة الكلام على "إياك نعبد وإياك نستعين": إن الله لم ينه عن الاستعانة بالأولياء وعباده الصالحين، ولكن "الوهابيين" يمنعون عن ذلك..
إلى هذا الحد كان الرجل بليهاً، قليل العقل والفهم.

(1/125)

في الشهاب الثاقب دلائل التأييد بهذا البيان:
إن في الشهاب الثاقب دلائل تشهد بأن الآراء التي أودعها الشيخ المدني إياه لا يستند إلى بحثه ودراسته لكتابات النجديين واطلاعهم المباشر على مواقفهم، فقال المدني في موضوع:
"ظهر محمد بن عبد الوهاب النجدي في بداية القرن الثالث عشر الهجري في نجد العرب" (1) .
على حين أن الشيخ محمد بن عبد الوهاب النجدي كان من مواليد 1115هـ، وبدأ الجهاد اللساني ضد عبادة القبور في وطنه "عيينة" وما جاورها وهو في عشرين من عمره، وظل يواصل العمل للقضاء على البدع والخرافات، ويحرز الانتصار والنجاح المتواصل في جهوده وجهاده، وظل يزداد مع الأيام عدد أولئك الذين ساهموه في عمليته بالنفس والنفيس والغالي والرخيص، حتى آمن بدعوته عام 1158هـ أمير "الدرعية" محمد بن سعود، وبايعه في دعوته، واتبع كإمام ديني، ونذر جميع وسائله وإمكانياته الحكومية لتصعيد دعوته الدينية وحركته الإصلاحية، ومع انتهاء القرن الثاني عشر الهجري صارت مناطق نجد كلها وما جاورها من البلاد مجال دعوته ونشاطاته وتحركاته،
__________
(1) الشهاب الثاقب ص 46.

(1/126)

وتوسع نطاق حكومة آل سعود بالدرعية حتى صارت دولة قوية مرهوبة الجانب مسموعة الكلمة، بعد أن كانت إمارة صغيرة، وفي بداية القرن الثالث عشر الهجري وتوفي الشيخ محمد بن عبد الوهاب رحمه الله عام 1206هـ عن تسعين من عمره.. وكل ذلك يدل دلالة واضحة على أن ما قاله الشيخ حسين أحمد المدني عام 1328هـ في كتابه "الشهاب الثاقب": "ظهر محمد بن عبد الوهاب النجدي في بداية القرن الثالث عشر الهجري في نجد العرب" لم يقله على أساس معلوماته المباشرة ودراسته الشخصية ...
موقف العلامة الشامي رحمه الله:
وكذلك ما نقله العلامة خليل أحمد السهارنفوري من رأى العلامة ابن عابدين الشامي نقلا عن "رد المحتار" فإنه هو الآخر لا يستند على معلومات الشامي المباشرة، لأن عبارته نفسها تدل على أن رأيه في الشيخ محمد يعتمد على ما كان يتناقله الناس ويتحدثون به، إقرأ قول الشامي للمرة الثانية:
"كما وقع في زماننا في أتباع عبد الوهاب الذين خرجوا من نجد، وتغلبوا على الحرمين، وكانوا ينتحلون مذهب الحنابلة، لكنهم اعتقدوا أنهم هم المسلمون".
إن هذه العبارة تدل على أن العلامة الشامي لم يكن يعرف

(1/127)

بالصحة من هو مؤسس الحركة، فإنه يعد "عبد الوهاب" هو الإمام والداعي، وكان ذلك هو المشهور المستفيض فيما بين الجماهير الساذجة، بل إن القبوريين والخرافيين عندنا في الهند لا يعرفون حتى الآن إلى هذا، وإنما يعتقدون أن "عبد الوهاب" هو الذي قام "الحركة الوهابية" فكل الملام إليه يوجهون، وبتوجيه السباب إليه يشفون صدورهم.. وبالجملة فإن وصف العلامة الشامي "الوهابيين" بأتباع عبد الوهاب، دليل صريح على أن قوله في الشيخ محمد بن عبد الوهاب والنجديين لا يستند إلى اطلاعه المباشر وبحثه ودراسته هو، وإنما وقع فريسة سوء الفهم والخطأ كالكتاب الآخرين الكثيرين..
وإني أعتقد أن العلامة الشامي لو تمكن من الاطلاع على الموقف الصحيح فيما يتعلق بالنجديين، لأعلن رجوعه عن رأيه كما أعلن الشيخ حسين أحمد المدني..
دلائل ناطقة بإخلاص الشيخ محمد، وصحة دعوته وجهوده وجهاده:
وكل ما أسلفته حتى الآن فيما يتعلق بالشيخ محمد بن عبد الوهاب النجدي رحمه الله ودعوته وموقفه الديني ومذهبه الفقهي ومنهجه الفكري، كان كل ذلك هو ما فهمته وتوصلت

(1/128)

إليه من دراسة كتابات ومؤلفات أبنائه وتلاميذه وأتباعه أو الكتب التي وضعت في ترجمة حياته وتاريخ مآثره ومكارهه لكن الذي شرح صدر كاتب هذه السطور وجعله يؤمن بإخلاص دعوته، ونقاء ديباجة جهوده وجهاده، هم أولئك العلماء المنتمون إليه الذين رأيتهم عن كثب لا عن كتب، وجالستهم، ودرست أحوالهم مباشرة، والذين أستطيع أن أصفهم "كتباً ناطقة للشيخ محمد" ولا سيما العالمين الجليلين: الشيخ عبد العزيز بن عبد الله ابن باز، والشيخ عبد الله بن حميد.
ومن عجيب قدرة الله العزيز الحكيم أن كلا الشيخين ضريران، أما الأول فكان من ذي قبل رئيس الجامعة الإسلامية بالمدينة المنورة، والآن هو رئيس إدارات الإفتاء والدعوة والإرشاد والبحوث العلمية بالمملكة العربية السعودية، وهو أعظم شخصية دينية عبر المملكة السعودية إليه ترجع المملكة في مهام القضايا الدينية، وأما العالم الثاني فكان المشرف الأعلى للشئون الدينية في مكة المكرمة، وأما الآن فقد عهدت إليه المملكة مسئوليات علمية ودينية ضخمة، يقيم بعاصمة المملكة بالرياض.
ومن نعم الله الغالية – التي لا تعد ولا تحصى – على كاتب هذه السطور أنه انتخب في 1965م عضواً في المجلس التأسيسي

(1/129)

لرابطة العالم الإسلامي بمكة المكرمة – وما كان يخطر منه على بال أنه سيستعد بهذا الشرف العظيم – ومنذ ذلك الوقت أتيح له أن يحضر دورات المجلس، وهذان العالمان الجليلان أيضاً عضوان فيه، وأما الشيخ بن باز فهو الرئيس الدائم لدوراته وتستمر دورات الرابطة إلى أسبوعين وقد تستمر إلى ثلاثة أسابيع، فيحصل الاحتكاك بهؤلاء الشيوخ الأجلة – بارك الله في حياتهم – كثيراً، ثم تحصل اللقاءات معهم في مناسبات كثيرة بحكم كونهم شخصيات دينية وعلمية مرموقة.. أما الزميل الكبير الشيخ أبو الحسن على الحسني الندوي فله معهم علاقات وصلات وطيدة قلما حظى بها أي عالم من بلاد العجم.
فيرى الزميل الكريم ويرى كاتب هذه السطور أن الشيخين الجليلين عبد العزيز وعبد الله كليهما – رغم أنهما ضريران – يتمتعان بالتعمق والتبحر في علوم الكتاب والسنة، وبجانب ذلك يتمتعون بحظ موفور من الورع والتقوى، والزهد في الدنيا، والرغبة في الآخرة، والاطراح على عتبة عبودية الرب تبارك وتعالى، والرجوع إليه في كل حال.. والله أعلم بأحوال عباده.. وقد رأيناهما في شأن إخلاص التوحيد، والشغف الزائد بالدعوة إليه، والكراهية الشديدة للشرك والبدع وجميع

(1/130)

مظاهرهما وأشكالهما، والحرص على اتباع السلف مع الحرص الشديد على الاعتصام بالكتاب والسنة، رأيناهما في الموقف الذي يجعلنا أن نصفهما كتابين ناطقين للشيخ محمد بن عبد الوهاب رحمه الله رحمة واسعة.
وبالجملة فإني وجدتهما ومن إليهما نموذجاً لمذهب الشيخ محمد بن عبد الوهاب النجدي، وقد اقتنعت كل الاقتناع بأن دعوة الشيخ وحركته وروحه إنما كانت تلك التي رأيتها في كتاباته ومؤلفاته وتراجمه، وأن ما قاله الشيخ أحمد زيني دحلان وغيره في كتبه ومؤلفاته شيء لا أساس له أصلا، وإنما هو نفاية وخواء..
حكومة آل سعود وانفعالها بدعوة الشيخ محمد:
إن إمارة آل سعود بالدرعية التي احتضنت دعوة الشيخ محمد منذ نحو قرنين ونصف قرن، واعتبرته إمامها الديني، قد انصبغت أجهزتها كلها بدعوة الشيخ، وصارت مطابقة للشريعة بفضل جهوده، ويمكن الاطلاع على تفاصيل ذلك بالرجوع إلى تاريخ آل سعود وتراجمهم، وقد نقل المؤرخ المصري المعاصر عبد الرحمن بن الحسن الجبرتي في كتابه "عجائب الآثار في التراجم والأخبار" من التصريح بلسان ضابط للقوات المصرية المواجهة

(1/131)

لحكومة آل سعود آنذاك، ما يدل على مدى روح اتباع حكومة آل سعود للسنة والشريعة:
ومن شاء التفصيل فعليه بمراجعة الكتاب.
المملكة السعودية الحالية:
والمملكة السعودية الحالية خليفة حكومة آل سعود بالدرعية التي تحدثت عنها، إنها أيضاً تعتبر الشيخ محمد بن عبد الوهاب إمامها الديني، كأبناء هذه الحكومة والسابقين، ولما قامت هذه المملكة منذ نحو 55 عاماً كان عاهلها السلطان عبد العزيز بن سعود رحمه الله، وقد اطلع القراء الكرام بعض الشيء على تدينه ومحافظة شعب مملكته على الأحكام الدينية من خلال رسالة الشيخ خليل أحمد السهارنفوري التي أثبتها فيها مضى من هذا الكتاب، وقد كتب الشيخ خليل أحمد في رسالته ما رآه بالعيان بل لمسه بالبنان.
وإن كان فيضان الثراء، والذهب الأسود والأصفر، وسموم الجراثيم والميكروبات الفتاكة للإيمان، المؤثرة على روح الإخلاص – التي حملها الشباب المثقف الذي تعلم في أوربا – وإن كان كل ذلك قد أحدث فتنة كبيرة في هذا المجتمع الإسلامي، وأصبح الشذوذ ومظاهر اللادينة والتحرر تعم في الشباب بسرعة هائلة كما تعم وتموج في دنيا البشر كلها، ولا شك أن

(1/132)

تأثير كل ذلك يتعدى إلى أجهزة المملكة وأنظمتها الإدارية أيضاً، وإن كاتب هذه السطور يعرف جيداً أن علماء المملكة المخلصين وشعبها المتدين يبكون على هذا الوضع المزري المؤسف.
لكن على الرغم من ذلك كله – فيما أعلم – لا أعرف على أرض الله دولة تتمسك بالشريعة الإسلامية كقانون رسمي إلى هذا الحد، وتعتبر القرآن الكريم دستورها الأساسين وتقطع يد السارق كما يأمر به القرآن وتجلد الزاني أو ترجمه، وكل يعرف أن عاهل هذه المملكة يحافظ على الصلاة والصيام وما إليها من الفرائض الدينية، ويحاول أن يأخذ الشعب بذلك أيضاً.. ولا شك أن الفضل في ذلك كله يرجع إلى جهود الشيخ محمد بن عبد الوهاب رحمه الله.
اتصال خدمة الدين والعلم في أسرة الشيخ محمد:
ومما يجدر بالذكر أن أسرة الشيخ محمد لا تزال تتوارث العلم والتدين، وخدمة العلم والدين، وقلما توجد مثل هذه الأسرة في العالم الإسلامي، فمنذ قرنين ونصف القرن، لا تزال تنجب العلماء الكبار والصلحاء والأتقياء العظام، تدل على ذلك كله مؤلفاتهم وتراجمهم، ولا شك أن ذلك من فضل الله، {والله يختص برحمته من يشاء والله ذو الفضل العظيم} .

(1/133)

قد تم بفضل الله كل ما كنت أردت أن أقوله إجابة على سؤال طالب الجامعة الإسلامية بالمدينة المنورة.
وأخيراً أريد أؤكد أن ماقاله الشيخ رشيد أحمد الكنكوهي – أحد علمائنا الكبار- في فتواه في شأن الشيخ النجدي وأتباعه يتسم بالاعتدال والتوازن، والدقة والتحري، وقال الشيخ الكنكوهي في آخر جزء من فتواه "إلا الذين تجاوزوا الحد ودخلهم الفساد، ولا أريد أن أطيل للمرة الثانية، فقد سبق أن سردت رسالة الشيخ عبد الله بن محمد بن عبد الوهاب النجدي التي اعترف فيها بأن بعض المتطرفين من غلاة عسكره قد أحرقوا بعض كتب العلماء المتقدمين، وقد عوتبوا على ذلك، واعتذر الشيخ أن تصرفهم هذا يرجع إلى جهلهم (1) .
وقد اعترف بعض من ترجم للشيخ محمد بن عبد الوهاب بذلك في عبارة صريحة، وقالوا إنه كان بعض أتباعه متطرفين لا يحتفظون بالاعتدال، وليراجع في ذلك كتاب "محمد بن عبد الوهاب" لصاحبه أحمد عبد الغفور عطار (2) .
حتى قال القاضي الشوكاني – وهو ممن يتفقون مع الشيخ
__________
(1) راجع الهدية السنية ص 40.
(2) ص 123، 165، 175.

(1/134)

محمد بن عبد الوهاب في العقائد، والمنهج الفكري، ويكثرون من الثناء عليه:
"إن جماعة منهم خاطبوه هو ومن معه في حجاج اليمن أنهم كفار" (1) .
ولعل هذه الشرذمة القليلة من الغلاء في جماعته هي التي سببت إساءة الظن بالشيخ محمد وأتباعه، ودعوته، وسببت الدعاية الكاذبة ضد علماء نجد، وإن كان كل ذلك لا يتفق والواقع، فقد فنده الشيخ وأتباعه وعلماء جماعته في كثير من الكتب والمؤلفات، حيث لم يتركوا مجالا للشك والارتياب.
والله الهادي إلى سبيل الرشاد وهو الموفق للصواب،
بين الإمام الشيخ محمد أنور شاه الكشميري. والشيخ محمد بن عبد الوهاب النجدي:
وهناك عبارة في "فيض الباري" (مجموعة محاضرات الشيخ العلامة محمد أنور شاه الكشميري في درس "صحيح البخاري") تنمى إلى العلامة الكشميري، وفيها وصف للشيخ محمد بن عبد الوهاب بما لا يتفق والواقع، كما لا يتفق مع شأن أستاذنا الإمام الكشميري ومكانه، ومع رزانته العلمية، وأسلوبه
__________
(1) البدر الطالع، ج 2، ص 5.

(1/135)

الممتاز بالجدية والوقار، في البحث والتحقيق، والتعرض للأشخاص والأفراد.
ثم إن هذه العبارة تتضمن رأياً في كتاب "تقوية الإيمان" للشيخ إسماعيل الشهيد لا يصح عند كاتب هذه السطور في حال من الأحوال، ولا يسعني أن أتأكد من أن العبارة هي نص ما قاله أستاذنا الكشميري في درس صحيح البخاري.
وأريد أن أتعرض في السطور الآتية لما إذا كان لهذه العبارة نسبة من الصحة ورصيد من الواقع، والمسئول من الله تبارك وتعالى هو التوفيق للصواب والسداد.
نوعية تأليف "فيض الباري":
ولا بد في هذا الصدد أن نضع في الاعتبار أولا، أن كتاب "فيض الباري" ليس من تأليف أستاذنا العلام الإمام الكشميري رأساً بل إنه مجموع ما أفاده الشيخ الكشميري لدى تدريس صحيح البخاري، جمعه تلميذه النجيب البار الشيخ بدر عالم الميرتهي ثم المدني الذي لازم الحضور والاستماع إلى محاضرات الكشميري في صحيح البخاري أعواماً طوالا، وكان ينوي أنه سينشر هذه الأمالي التي جمعها بعد مراجعة الشيخ الكشميري، لكنه لم يتمكن من ذلك حيث توفى الكشميري في

(1/136)

أوائل 1352هـ.
ثم قام الشيخ بدر عالم بنقل هذه الأمالي إلى اللغة العربية وجاءت الترجمة في أربعة مجلدات، وظهرت طبعتها الأولى في مصر عام 1357هـ.
ولا شك أن للشيخ بدر عالم – رحمه الله رحمة واسعة- منة عظيمة في رقابنا نحن طلاب العلم إذ حفظ لنا بجهده الجبار هذا التراث العلمي الغالي، ووفر لنا فرصة الاستفادة من إفادات أستاذنا الإمام الكشميري. وإلى ضاع هذا التراث العلمي فيما ضاع من التراث الهائل عبر التاريخ الإسلامي، ولكنه على كل حال ليس من تأليف الكشميري نفسه.
وقد صرح بهذه الحقيقة مقدمة العظيم فقيد العلم العلامة المحدث محمد يوسف البنوري (1) عليه رحمة الله، في تقديمه، في
__________
(1) العلامة المحدث الفقيه الحنفي محمد يوسف بن سيد محمد زكريا بن مزمل شاه البنوري الحسيني، ولد في 1326هـ الموافق 1908م، في قرية من قرى "بشاور" ينتهي نسبه عن طريق جده التاسع إلى العالم الرباني الكبير السيد آدم بن إسماعيل الحسيني الغزنوي المدني إلى سيدنا حسين بن علي رضى الله عنهما =

(1/137)

. . . . . . . . . . . . . . . .
__________
= قرأ مبادئ النحو والصرف في "كابل" عاصمة أفغانستان على الشيخ عبد الله البشاوري الشهيد في 1340هـ وقرأ المتوسطات في كابل وغيرها، ثم قرأ كتب العلوم والفنون ولا سيما الحديث والأصول في دار العلوم ديوبند في الفترة ما بين 1345هـ و 1347هـ، وتخرج في الحديث من جامعة "دابهبل" بكجرات، على أستاذيه الكبيرين الإمام محمد أنور شاه الكشميري الديوبندي، والعلامة المفسر الشيخ شبير أحمد العثماني الديوبندي، صاحب "فتح الملهم في شرح صحيح مسلم" وقد كان له اختصاص بالإمام الكشميري أفاد منه كثيراً وتشبع بروحه العلمية، وارتوى من منهله العلمي الفياض ما شاء الله أن يرتوي ... ، وقد استفاد من العلامة الكبير الشيخ محمد زاهد الكوثري، والعالم الكبير الشيخ خليل الخالدي المقدسي، والمحدث الجليل الشيخ عمر ابن حمدان المحرسي المالكي المغربي وغيره من العلماء العظام في عصره.
وقد كان يجمع بين كثير من العلوم والفنون، ولكنه كان عظيماً في الحديث، والتفسير، والفقه، وله اليد الطولى في العربية، وقلم سيال في الكتابة باللغة =

(1/138)

. . . . . . . . . . . . . . . .
__________
= العربية، وذوق في الشعر العربي وسليقة في قرضه. انتهت إليه الرئاسة في فن الحديث في شبه القارة الهندية في هذا العهد الأخير، والاعتراف بفضله وتعمقه وتبحره كلمة إجماع من أفاضل العرب والعجم وقد عمل أعمالا جليلة في مختلف المجالات، السياسية، والاجتماعية، والدينية، وإليه يرجع الفضل في اعتبار القاديانية أقلية غير إسلامية بباكستان، وقد أسس مدرسة عربية بنيوتاون كراتشي، بباكستان، باسم المدرسة العربية، فأورقت وأثمرت، وصارت دوحة خضراء ذات أغصان مترامية الأطراف في حياته، وأفادت باكستان وخدم عن طريقها خدمة جليلة للعلم والدين.
من مؤلفاته "بغية الأريب في أحكام القبلة والمحاريب طبع في القاهرة منذ 1357هـ، ونفحة العنبر في حياة إمام العصر الشيخ محمد أنور" و "يتيمة البيان مقدمة كتاب "مشكلات القرآن" للإمام الكشميري، "ومعارف السنن" شرح جامع الترمذي إلى المناسك في ستة مجلدات كبار، توفي رحمه الله في 1397هـ- 1977م.

(1/139)

ص 31، إذ قال – بعد ما أشاد بجهوده المضنية المشكورة التي بذلها في سبيل هذا الكتاب -: "ولا يمكن أن يدعي أنه عصم عن الخطأ جمعه.. ولا أن يدعي إصابته في تنقيح جميع ما وصل إليه من الشيخ، وتفصيله وتحريره، ولا أن يدعى إصابة المرمى في فهم جميع ما سمعه ووعاه".
وكاتب هذه السطور يعرف شخصياً أن الشيخ بدر عالم كان يشعر شعوراً قوياً ببعض السقطات في الكتاب وكان قد بدأ فعلا في مراجعته وتنقيحه وتصحيحه خلال إقامته بالمدينة المنورة، ولم يمهله الأجل فلم يتمكن إلا من البدء في العمل، ورحمه الله رحمة واسعة وجزاه جزاء عباده الصالحين المخلصين.
التعرض لذكر الشيخ محمد بن عبد الوهاب النجدي، والشيخ الشهيد إسماعيل بن عبد الغني في "فيض الباري":
جاء ذكر الشيخ النجدي عرضاً واستطراداً في سطرين قليلين في "فيض الباري" من خلال الحديث عن "تقوية الإيمان" وصاحبه محمد إسماعيل الشهيد، لعل الحديث عن الشيخ الشهيد إنما تطرق إلى الشيخ النجدي لأن لكيهما كان حاملي لواء الحرب ضد تقاليد الشرك والبدع والخرافات والعكوف على الأضرحة وعبادة القبور، وجاهدوا في عهدهما ومناطقهما جهاداً كبيراً في

(1/140)

سبيل تنقية العقيدة، وإجلاء الغبار عن عقيدة التوحيد الحنيفية، وقد لعب معارضوهما دوراً متجانساً في القيام بالدعايات الكاذبة المخدرة للعقول، والمصيدة للسذج من الناس. تلك التي فصلناها في الصفحات الماضية.
وأرى جديراً أن أتحدث في شيء من التفصيل عن المناسبة التي تنطوي على الحديث عن الشيخ محمد النجدي، والشيخ محمد إسماعيل الشهيد الدهلوي،
قد عقد الإمام البخاري في "كتاب العلم" من جامعه الصحيح باباً بعنوان "باب من جعل لأهل العلم أياماً معلومة، وساق تحته ملازمة عبد الله بن مسعود لالقاء الوعظ في أيام الخميس.. وما ساقه الشيخ بدر عالم في هذه المناسبة من إفادات الإمام الكشميري خلاصته: أن الإمام البخاري يريد أن يقرر تخصيص أيام أو أوقات لالقاء الدرس أو الوعظ ليس من "البدعة" في شيء. ثم أفاض الشيخ بدر عالم في إبانة حقيقة البدعة وحدودها.
ثم أفرد عنواناً باسم "الفائدة" على حدة من محاضرات الكشميري وأشاد – فيما كتب تحت هذا العنوان – بكتاب "إيضاح الحق الصريح، في أحكام الميت والضريح" للشيخ محمد إسماعيل الشهيد،

(1/141)

ونوه بفنائه في الدر على البدع والخرافات، والتشنيع عليها وصرح فيما بين هذه السطور بأن كتاب "إيضاح الحق الصريح" أعظم شأنا وأرفع قيمة من كتابه "تقوية الإيمان" وقال: "وكتابه تقوية الإيمان فيه شدة فقل نفعه".
ويقول كاتب هذه السطور: إن "تقوية الإيمان" في الواقع يتميز بشدته في بعض المواضع، ولكنها شدة في مواضعها كشدة القرآن الكريم فيما يتصل بالشرك وأحلافه، وأرى أن المجتمع الإسلامي الهندي كان يحتاج آنذاك إلى مثل هذه الضربة القوية المؤذية على جذور أنواع الشرك والبدع التي نالت كل نصيبها من الرواج والقبول، تلك الضربة التي ضربها كتاب الشهيد محمد إسماعيل "تقوية الإيمان" والفضل يرجع إلى هذا الكتاب ومؤلفه المخلص المؤمن فيما قام من الحرب الشعواء – في العهد الأخير – على عبادة القبور والعكوف على الضرائح، والاستعانة بالأولياء، والنذر والذبح لهم، وما إلى ذلك من تقاليد الشرك والخرافات الجاهلية الممتدة جذورها في أعماق المجتمع.
وكل من له إلمام بتاريخ الشعب المسلم الهندي لقرن ونصف قرن مضى، يدرك جيداً ما كان لـ"تقوية الإيمان" من التأثير =

(1/142)

بعيد المدى في صلاح عقيدة مآت آلاف من عباد الله، وتمسكهم بأصل الكتاب والسنة وعودتهم إلى الإسلام الخالص من كل شائبة من الخرافات التي ما أنزل بها من سلطان.
على كل فالرأي الذي نجده في "فائدة" الشيخ بدر عالم فيما يتعلق بكتاب "تقوية الإيمان" لا رصيد له من الواقع، على أنه يتعارض مع الآراء المحمودة ذات التحبيذ الحار التي أبداها الأستاذ العلامة الكشميري: الشيخ الكبير المحدث محمود حسن الديوبندي المعروف بـ"شيخ الهند" والعلامة رشيد أحمد الكنكوهي، والعلامة الكبير المحقق الشيخ أشرف على التهانوي، ومن هنا فإن كاتب هذه السطور يرى أن العبارة التي جاءت تحت "الفائدة" ليست من محاضرات الأستاذ.. كما أن هناك رسالة للشيخ الكشميري باسم "سهم الغيب في كيد أهل الريب" في اللغة الأردية – في الرد على رسالة "إزالة الخفاء" لأحد المبتدعين في الهند، التي أثبت فيها صاحبها لرسول الله (علم الغيب كلياً – قد نوه فيها الإمام الكشميري بكتاب "تقوية الإيمان" تنويهاً لا يدع مجالا للشك في أن ما جاء في "فيض الباري" من الحط من شأن الكتاب ليس من رأي الأستاذ..

(1/143)

"فيض الباري" والشيخ محمد ابن عبد الوهاب النجدي:
وقد جاء التعرض – بعد الرأي المشار إليه في كتاب "تقوية الإيمان" – لذكر الشيخ محمد بن عبد الوهاب رحمه الله، بألفاظ نابية غير مناسبة جداً، وهاك تلك:
"إنه كان رجلاً بليداً قليل العلم، فكان يتسارع إلى الحكم بالكفر".
وقد قلت فيما يتصل بـ"تقوية الإيمان" إن الكلام الذي جاء تحت "الفائدة" في "فيض الباري" لا يمت إلى محاضرات العلامة الكشميري الدرسية بصلة ما، وهذه الكلمات التي تطعن في الشيخ محمد بن عبد الوهاب جاءت في "الفائدة" أيضاً وما تنطوي عليه الكلمات من المواصفات لا سند له من الحقيقة البتة، على أنها لا تتفق مع مكانة الكشميري العلمية الوقورة الجادة، وأسلوبه النزيه العفيف في التعرض لأحد بالنقد، والمؤاخذة عليه، وهذه الدلائل كلها تجعل كاتب هذه السطور يتأكد من أن مثل هذه العبارة والفكرة التي تنطوي عليها، هي من عند الشيخ بدر عالم رحمه الله، ليس إلا، ولا غرر إذا كان الشيخ بدر عالم قد تأثر بتلك الدعايات المكثفة.

(1/144)

المعتمة التي فصلنا القول فيها في الصفحات الماضية، والتي فعلت فعلها في قلوب عظام المخلصين من العلماء الأفذاذ الذين لا ترتقي إليهم شبهة، أمثال العلامة المحدث خليل أحمد السهارنبوري والشيخ العالم العامل المجاهد حسين أحمد المدني- والله أعلم بالصواب.
وأما الجزء الثاني من هذا الرأي (أي التسارع إلى الحكم بالكفر) فإنه – على الرغم من أني قدرت أن العبارة ليست هي نص ما قاله أستاذنا الكشميري – ربما يمكن أن يكون الكشميري قد رأى هذا الرأي، لأن هذا الرأي قد أبداه في الشيخ النجدي بعض أولئك الذين لم يكونوا يعاندونه فقد كان العلامة القاضي الشوكاني اليمني معترفاً اعترافاً بالغاً بجهود الشيخ النجدي المخلصة المؤمنة المضنية في سبيل الدعوة إلى التوحيد وإخلاص العبادة لله، وإفراد الله بالعبودية، والتمسك بالكتاب والسنة، وما أثمر غراس دعوته وحركته من نتائج ومكاسب محمودة مباركة، لكنه على الرغم من ذلك يقول في موضع من كتابه:
"ولكنهم يرون أن من لم يكن داخلا تحت دولة صاحب نجد، ممتثلا لأوامره، خارج عن الإسلام" ويقول بعد سطور:
"ومن جملة ما يبلغنا عن صاحب نجد أنه يستحل سفك دم من لم يحضر الصلاة في الجماعة، وهذا – إن صح – غير مناسب لقانون الشرع.

(1/145)

ثم يقول بعد إلقاء الضوء على هذه المسألة:
"وتبلغ أمور غير هذه، الله أعلم بصحتها، وبعض الناس يزعم أنه يعتقد اعتقاد الخوارج، وما أظن أن ذلك صحيح" (1) .
على كل فإن القاضي الشوكاني قد رأى مثل هذا الرأي في الشيخ النجدي مع الاعتراف بقيمة جهوده وجهاده في سبيل تصحيح تنقيح العقيدة الإسلامية، والعودة بالناس إلى التوحيد الخالص، والعقيدة الاسلامية، وذلك في ضوء ما بلغه عن الشيخ النجدي.
وتعلمون أن الإنسان إنما يؤسس رأيه وفكرته، وموقفه على معلوماته واطلاعه، إن صحيحاً فصحيح وإن خطأ فخطأ.
وكذلك قد يمكن أن يكون العلامة الكشميري قد أبدى هذا الرأي في الشيخ النجدي في ضوء معلوماته عنه، وربما يمكن أن يكون أساس رأيه هو كتاب "البدر الطالع" للعلامة الشوكاني فقد كانت مؤلفات الشوكاني مما درسه وطالعه.
وقد صرح الشيخ الأمير صديق حسن خان رحمه الله في كتابه "إتحاف النبلاء" – بمناسبة الحديث عن الشيخ النجدي – أن
__________
(1) البدر الطالع، ج 2، ص 5-6.

(1/146)

عالماً في القرن الثالث عشر الهجري، وهو السيد داؤد بن سليمان البغدادي، قد ألف كتاباً في الرد على الشيخ النجدي باسم "صلح الإخوان" وقد تناول المؤلف فيها العلامتين الجليلين:
ابن تيمية وابن القيم الجوزية، بالنقد والطعن.
كما وضع تلميذ من تلاميذ العلامة الشوكاني الأفاضل، وهو الشيخ محمد بن ناصر الحازمي النجدي المتوفى 1283هـ رسالة باسم "فتح المنان في ترجيح الراجح وتزييف الزائف من صلح الإخوان" ترجم فيه أولا للشيخ النجدي، تحدث في اعتراف وإعجاب عن أحواله وحياته وجهوده ومحاولاته، ثم صرح بأن الرأي الذي أبداه مؤلف "صلح الإخوان" فيما يتصل بتسارعه إلى القتال والتكفير، صحيح ومؤسس على الانصاف، أما ما قاله الشيخين: ابن تيمية وابن القيم ففنده الشيخ الحازمي في قوة وصراحة، وآخر ما قاله في هذا الشأن:
"هما عالمان عاملان، نقيان ثقتان منصفان، تعبئا لأنفسهما وأديا ما عليهما".
على كل فإن الشيخ الحازمي الذي لم يكن من معارضي الشيخ النجدي، بل كان من أنصاره إلى حد ما، ولم يكن جاهلا بكتابات الشيخ النجدي ومؤلفاته – كما تدل عليه رسالته "فتح المنان" -

(1/147)

كان يرى موقف الشيخ النجدي من التكفير قابلا للجدال والنقاش بل للاستنكار، فربما يمكن أن يكون الشيخ الكشميري رأى في الشيخ النجدي مثل هذا الرأي.
وقد نقل الشيخ المرحوم نواب صديق حسن خان مقتطفات موسعة في كتابه "إتحاف النبلاء" من رسالة الشيخ الحازمي المشار إليها، بل عول عليها في ترجمة الشيخ النجدي.
وقد وقف هذا الموقف نفسه أكابر علماء "أهل الحديث" عندنا في الديار الهندية من موقف الشيخ النجدي من القتال والتكفير، ودائماً أعربوا عن اختلافهم مع الشيخ النجدي وأتباعه وجماعته في هذه القضية.
وقد قلت في مقدمة هذا الكتاب: إن الشيخ مسعود عالم الندوي السلفي رحمه الله هو أول من أفرد كتاباً في ترجمة الشيخ النجدي، ووضع فيه جهده، وسهر في جمع المواد والمعلومات عنه، وقد ظهر الكتاب منذ نحو 35 عاماً، وقد كان الشيخ مسعود عالم يرى الشيخ النجدي من رجال العزيمة والتجديد في الأمة الإسلامية، ولكنه سجل في كتابه (ص 175) اختلاف جماعة أهل الحديث في الهند مع الشيخ النجدي وأتباعه فيما يتصل بالتكفير والقتال.

(1/148)

ويرى كاتب هذه السطور – في ضوء دراسته لكتابات أتباع الشيخ النجدي وأبنائه – أن بعض أتباع الشيخ النجدي حقاً كانوا غير متحفظين في التكفير إن لم أقل "متسرعين" وقد قال القاضي الشوكاني في كتابه "البدر الطالع".
"ولقد أخبرني أمير حجاج اليمن السيد محمد بن حسين المراجل الكبسي، أن جماعة منهم خاطبوه هو، ومن معه من حجاج اليمن بأنهم كفار، وأنهم غير معذورين عن الوصول إلى صاحب نجد، لينظر في إسلامهم، فما تخلصوا منه إلا بجهد جهيد" (1) .
ونعتقد أن أمثال هؤلاء الناس من أتباع الشيخ النجدي هم الذين كانوا سبباً قوياً في إساءة سمعة جماعته وحركته المخلصة.
{ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلا للذين آمنوا، ربنا إنك رؤوف رحيم} .
__________
(1) البدر الطالع، ج2، ص5.

(1/149)


مقدمة - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

بسم الله الرحمن الرحيم
مقدمة
إن الحمد لله نحمده ونستعينه ونستهديه ونستغفره، ونعوذ بالله تعالى من شرور أنفسنا وسيئات أعمالنا، من يهد الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، فصلى الله عليه وعلى آله وصحبه أجميعن.
تمر علينا أيام حالكة الظلام، ظلام يحجب عن معظم الناس الرؤية الواضحة في التصور: فليس هناك فرق لدى العامة بين ما يقوله الله تعالى، وبين ما يقوله الجهلاء من بني البشر، وظلام في التلقي فهذا يتلقى عن داعية القومية، وذاك ينادي بالوطنية، وثالث يرفع عقيرته منادياً بالعدالة الاجتماعية، ورابع يعبد الرأسمالية والديمقراطية.
وكثير ممن يزعمون أنهم من علماء الدين -وقد أضلهم الله على علم، نراهم يرقصون ويترنحون ما بين قبر البدوي ومقام الحسين، وغيره مما عرف بالعتبات المقدسة، وإذا ما أراد أحدهم أن يؤلف كتاباً عن إمام من أئمة الابتداع والتخريف ذهب إلى قبره يستشيره في تأليف هذا الكتاب.
وآخر نراه يتحدث في كل مناسبة بأن تلامذه يصافحون رسول الله صلى الله عليه وسلم حقيقة وليس في المنام، وإذا ما زار أحدهم المدينة النبوية دعاه رسول الله إلى حفل غذاء أو عشاء، يحضره كبار الصحابة والتابعين وأولياء الله.

(1/7)

أما حديث التلاميذ عن شيخهم المعمم ففيه العجب العجاب، فإن الواحد منهم يقول: إنه إذا هم بمعصية يرى صورة شيخه أمامه، محذراً متوعداً له، فيخشاه ويتراجع عن معصيته خوفاً من شيخه، وليس خشية من الله، وهذا ليس افتراء منا على الشيخ، فهو يتحدث في دروسه العامة بهذا وبأكثر منه.
وإذا كان هذا شأن المنسوبين إلى العلم، فماذا ننتظر من دهماء الناس؟ إن عبادة الآلة من دون الله ما زالت قائمة وإن تغيرت الأسماء وتباينت الألفاظ، "فالقومية" بدلاً من "اللات"، و"الوطنية" بدلاً من "هبل"، و"الديموقراطية" بدلاً من "العزى".
والعواصم العربية مزدحمة بالأصنام، فهذه الأهرامات، وهذا صنم الزعيم فلان، وهذا تمثال للعامل، وذاك وثن للجندي المجهول ... هي أصنام أشد خبثاً وشركاً من أصنام الجاهلية، إذ إن أصنام الجاهلية، بدائية ساذجة، أما هذه الأصنام فالواحد منها يكلف مليوناً أو أكثر من ذلك، لأنه قد صنع من معدن "البرونز" الثمين، ورحم الله حافظ إبراهيم الذي صاغ هذا الواقع المرير بأبيات رقاق من الشعر فقال:
أحياؤنا لا يرزقون بدرهم ... وبألف ألف يرزق الأموات
ويقال: هذا القطب باب المصطفى ... ووسيلة تقضى به الحاجات

(1/8)

وأنا أعذب في الحياة وليس لي ... يا أم دفر مابه أقتات
في هذا الليل الذي أرخى سدوله، وزادت ظلمته، وتباعد فجره –نفتقد أمثال شيخ الإسلام "محمد بن عبد الوهاب" رحمه الله، لقد نهض داعية الجزيرة الإمام المجدد محمد بن عبد الوهاب في بيئة تشبه ما نحن عليه الآن، فالناس في "نجد" قد عادوا إلى الجاهلية الأولى، عادوا إلى حياة العزو والنهب والسلب، التي وصفها شاعر الجاهلية فقال:
وأحيانا على بكر أخينا ... إذا لم نجد إلا أخانا
عادوا إلى الشرك، وعبادة الأحجار والأشجار، لتقربهم إلى الله زلفى، فناس يهيمون ويشدون الرحال إلى قبر زيد بن الخطاب، وآخرون يتوجهون إلى الشجرة المقدسة يسألونها أموراً هي من حقوق الله وحده، وناس يذبحون لغير الله.
والعلماء جمود على الخرافة والتقليد، قد ألفوا هذا الواقع المرير، وانصرفوا إلى الدنيا ومتاعها وزينتها، وقعدوا عن إنكار المنكر، وعن الأمر بالمعروف. وما عاد أحد ينتظر منهم أي تغيير أو تجديد. في هذا الجو الخانق صدع الإمام محمد بن عبد الوهاب بدعوته، وراح يجوب الأمصار والمدن والقرى، ويقطع الصحاري والقفار، يطلب العلم ويعلمه، وينذر الناس، ويذكر العلماء بواجبهم، ويطالبهم بأن يأدوا دورهم، فأوذي في

(1/9)

سبيل الله وهدد بالقتل، واعتدى عليه سفهاء الناس، وتنكر له علية القوم، فخرج إلى "الدرعية"، خرج وحيداً طريداً، ولأن الله يعلم منه إخلاص القصد فقد أكرمه بالنصرة والمنعة، ويسر له من يذود عن دعوته بماله وسلاحه، وبعد سنوات قلائل كانت الجزيرة العربية بأسرها قد توحدت تحت راية التوحيد الذي أنزله الله على رسوله صلى الله عليه وسلم.
وأدرك أعداء الإسلام خطورة الدعوة الجديدة، بعد أن انطلقت جحافل الموحدين تقرع أبواب العراق والخليج وبلاد الشام، فسخرت فرنسا الصليبية صنيعتها محمد علي باشا، وأمدته بأحدث أنواع الأسلحة والمعدات، واستعان بضعاف النفوس وأصحاب المطامح من وجهاء الجزيرة وأشرافها، الذين فقدوا زعامتهم التي ما كان لها أن تنمو لولا الخرافة والفرقة والجاهلية، واستطاع أعداء الإسلام أن يوقفوا زحف الدعوة الإصلاحية وأن يضعوا العراقيل في مسيرتها المظفرة، فخسر العالم الإسلامي خسارة كبيرة عندما توقف زحف الدعوة.
وأعداء الله منذ القديم يعملون على تشويه الإسلام وإيقاف مده، وإقامة مساجد الضرار التي تتظاهر بالإسلام وتبطن الخبث والإلحاد.
ثم عادت الدعوة بعد حين إلى ربوع الجزيرة، وانبثق عنها نظام حكم، وإذا كان امتدادها السياسي قد توقف في حدود شبه الجزيرة العربية، فامتدادها الفكري قد شمل العالم الإسلامي بأسره، وها نحن نجد أنصاراً لهذه الدعوة في الهند وباكستان، وبلاد الشام ومصر والسودان، وأثرهم يزداد يوماً بعد آخر، والحمد لله.

(1/10)

ولا يزال للدعوة أعداء في كل رقعة من العالم الإسلامي، ولا يجدون أسلوباً لمهاجمة هذه الدعوة غير الإفتراء والبهتان، فمثلاً: يقولون بأن أنصار "محمد بن عبد الوهاب" يكرهون الرسول صلى الله عليه وسلم، وإذا ذكر اسمه لا يصلون عليه، وأنهم اخترعوا مذهباً خامساً...... إلى آخر ما في جعبهم من أباطيل وترهات، وزيادة في تنفير العامة يسمونها "الوهابية" بدلاً من "السلفية"، وحاشاه مما افتروا عليه، فكل الذي قام به الشيخ هو إصلاح للعقيدة في نفوس من حادوا عنها، بإزالة ما علق بها من أضاليل الصوفية، وأباطيل الدهريين، لتعود كما كانت ناصعة بيضاء، كما فهمها لنا رسول الله صلى الله عليه وسلم وصحابته الغر الميامين رضوان الله عليهم، فقد دعا محمد بن عبد الوهاب إلى عبادة الله وحده لا شريك له، والتوجه بالتوحيد إليه سبحانه وتعالى، دون وسيلة ولا واسطة من بشر أو حجر أو شجر، ثم دعا إلى إعادة تحكيم الشريعة الإسلامية، وإقامة الحدود، وستبقى هذه الدعوة العظيمة ناصعة مشرقة، وسيبقى ذكر صاحب هذه الدعوة عطراً طيباً. فهو -بإذن الله- ليس ملكاً لبلد، ولا وقفاً على قبيلة، ولكنه أنموذجاً إصلاحياً للعالم الإسلامي بأسره، وعشريته هم الموحدون المؤمنون في كل بقعة من عالمنا الإسلامي الكبير، وشعوراً منا بفضل هذا الرجل، وحاجة المسلمين إلى أمثاله اليوم، قمنا بتأليف كتابنا هذا رداً على أعداء الدعوة والحاقدين عليها، وكشف زيفهم وافترائهم على هذه الدعوة المباركة، وكلنا أمل في الله عز وجل، ثم في هذا المد الزاحف من الدعاة الصالحين المصلحين، الذين يعلمون المسلمين ويرشدونهم إلى التوحيد الخالص والإسلام الصحيح، ويعيدون صورة المسلمين الأولين إلى أذهانهم، وإلى قلوبهم،

(1/11)

ويذكرونهم بسير أبطال الإسلام وشيوخه وأخلاقهم، ويحثونهم على الالتزام بتعاليم الله ورسوله، فعلى كل مسلم أن يراجع ماضيه، ويصحح نيته، ويبحث عن الخطأ، ويحاول معالجته بنفسه، وليكن على نور من ربه وسنة نبيه، ويجدد العهد لإعادة مجد الإسلام الذي لا يمكن أن يظهر وينتشر إلا بعود المسلمين إلى سابق عهدهم –أقوياء في معنوياتهم ومادياتهم وسلاحهم، وهكذا حتى يتم الله نوره بنصره.
وقبل أن نختم المقدمة نقول لكم: تذكروا كيف صنع الإخلاص لدعوة التوحيد في العصور الأخيرة، وأفاد الله الدولة السعودية الأولى والثانية والثالثة عندما أخلص الإمام والأمير والمأمور (أو: الرعية) لله العلي الكبير.
{إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ}
وآخر دعوانا أن الحمد لله رب العالمين، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه، والتابعين لهم بإحسان إلى يوم الدين.
أبو عبد الله
أحمد بن عبد العزيز الحصين

(1/12)


تمهيد - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

تمهيد
...
بسم الله الرحمن الرحيم
تقديم الكتاب
صاحب الفضيلة
الشيخ عبد العزيز بن محمد بن إبراهيم آل الشيخ1
المتشار في الديوان الملكي السعودي
الحمد لله رب العالمين، والعاقبة للمتقين، ولا عدوان إلا على الظالمين كالمبتدعة والمشركين، وصلى الله وسلم على خاتم الأنبياء والمرسلين وآله الطيبين الطاهرين، وخلفائه الراشدين وصحابته أجمعين.
وبعد فقد تلقيت رسالة من فضيلة الشيخ أبي عبد الله أحمد بن عبد العزيز
__________
1 هو صاحب معالي الفضيلة الشيخ عبد العزيز بن محمد بن إبراهيم بن عبد اللطيف بن عبد الرحمن بن حسن ابن شيخ الإسلام ومجدد الإسلام محمد بن عبد الوهاب رحمهم الله تعالى وجزاهم الله عن الإسلام خير الجزاء، فهو من بيت سلالة وشرف وعلم وفقه وقد توارثوه أباً عن جد، فوالده المفتي العام للسعودي سماحة الشيخ محمد بن إبراهيم (ت1389هـ) .
تولى الشيخ عبد العزيز بن محمد مناصب كثيرة منها:
1- وبعد صدور الأمر السامي بتحويل المعاهد والكليات إلى مسمى جامعة الإمام محمد بن سعود الإسلامية صدر أمر ملكي بتعيينه مديراً للجامعة.
2- الرئيس العام لهيئات الأمر بالمعروف والنهي عن المنكر.
واليوم يشغل مستشاراً في الديوان الملكي السعودي وله نشاطات أدبية وعلمية فبارك الله فيه وفي أولاده النجباء (المؤلف) .

(1/1)

الحصين يطلب مني الاطلاع على مؤلفه (دعوة الإمام محمد بن عبد الوهاب –سلفية لا وهابية) وقد طلب مني كتابة مقدمة لهذا الكتاب وبالاطلاع على الكتاب ودراسته ألفيته من المؤلفات القيمة القائمة على العلم بمقاصد الشريعة، ودعوة الإمام الشيخ محمد بن عبد الوهاب رحمه الله وهذا الكتاب جيد في أسلوبه ومضمونه وفهمه لدعوة الشيخ وأهدافها السلفية.
ومن المعلوم لكل عالم بصير بالأدلة الشرعية، وما درج عليه خلفاء رسول الله صلى الله عليه وسلم وسائر الصحابة في سبيل الدعوة وصدق المتابعة لرسول الهدى محمد بن عبد الله صلى الله عليه وسلم وآله وسلم، متجرد من الهوى والعصبيات والنعرات المضللة، وفهم حقيقة المذاهب الهدامة وبخاصة المبتدعة من سائر الطوائف الصوفية المنحرفة وأهل الطرق وأشباههم من الغلاة والذين لا فقه لهم في نصوص الكتاب والسنة ولا علم بما درج عليه سلف الأمة من الصحابة فمن بعدهم من التابعين وتابعيهم بإحسان.
والشيخ الإمام محمد بن عبد الوهاب عليه رحمة الله حين جرد نفسه للدعوة اهتم بتوحيد العبادة وإثبات التوحيد لله سبحانه وتعالى، وبخاصة توحيد العبادة (الألوهية) ، فقد انتشرت في العالم الإسلامي بدعة البناء على القبور حتى آل الأمر بكثير من سواد المسلمين إلى عبادة غير الله من الأنبياء والأولياء والصالحين والملائكة والشجر والحجر، فكانت دعوته دعوة سلفية هي مذهب أهل الحق منذ عهد النبوة حتى عصره.
وقد كان شيخه وقدوته وإمامه في هذا رسول الهدى محمد صلى الله عليه وسلم وخلفاؤه الراشدون أبو بكر وعمر وعثمان وعلي وسائر الصحابة رضي الله عنهم أجمعين.

(1/2)

وكان من العلماء المحققين الذين فتح الله عليهم أبواب العلم النافع المستمد من الكتاب والسنة الإمام الحجة شيخ الإسلام العلامة أبي العباس أحمد بن عبد الحليم بن عبد السلام بن تيمية الحراني رضي الله عنه وأرضاه.
وتلميذه العلامة المحقق ابن قيم الجوزية تلميذ شيخ الإسلام ابن تيمية.
ولكي تعرف أيها القارئ الكريم عقيدة السلف الصالح التي درج عليها أئمتنا الأعلام منذ عهد النبوة فإني أنقل لك صدراً من الرسالة التدمرية لشيخ الإسلام ابن تيمية:
قال رحمه الله:
الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم
أما بعد: فقد سألني من تعينت إجابتهم أن أكتب لهم مضمون ما سمعوه مني في بعض المجالس: من الكلام في (التوحيد) (والصفات) وفي (الشرع) (والقدر) لمسيس الحاجة إلى تحقيق هذين الأصلين، وكثرة الاضطراب فيهما.
فإنهما مع حاجة كل أحد إليهما، ومع أن أهل النظر والعلم والإرادة والعباد، لا بد أن يخطر لهم في ذلك من الخواطر والأقوال ما يحتاجون معه إلى بيان الهدى من الضلال لا سيما مع كثرة من خاض في ذلك بالحق تارة،

(1/3)

وبالباطل تارات، وما يعتري القلوب في ذلك من الشبه التي توقعها في أنواع الضلالات.
فالكلام في باب التوحيد والصفات هو من باب الخبر الدائر بين النفي والإثبات.
والكلام في الشرع والقدر هو من باب الطلب والإرادة الدائر بين الإرادة والمحبة وبين الكراهة والبغض نفيا وإثباتاً.
والإنسان يجد في نفسه الفرق بين النفي والإثبات والتصديق والتكذيب، وبين الحب والبغض والحض والمنع. حتى إن الفرق بين هذا النوع وبين النوع الآخر معروف عند العامة والخاصة، ومعروف عند أصناف المتكلمين في العلم، كما ذكر ذلك الفقهاء في كتاب الإيمان، وكما ذكره المقسمون للكلام من أهل النظر والنحو والبيان فذكروا أن الكلام نوعان: خبر وإنشاء، والخبر دائر بين النفي والإثبات، والإنشاء أمر أو نهي، أو إباحة.
وإذا كان كذلك فلا بد للعبد أن يثبت ما يجب إثباته له من صفات الكمال، وينفي عنه ما يجب نفيه عنه مما يضاد هذه الحال، ولا بد له في أحكامه من أن يثبت خلقه وأمره فيؤمن بخلقه المتضمن كمال قدرته وعموم مشيئته ويثبت أمره المتضمن بيان ما يحبه ويرضاه من القول والعمل، ويؤمن بشرعه وقدره إيمانا خاليا من الزلل.
وهذا يتضمن (التوحيد في عبادته) وحده لا شريك له وهو التوحيد في القصد والإرادة والعمل، والأول يتضمن (التوحيد في العلم والقول) كما دل

(1/4)

على ذلك سورة: {قُلْ هُوَ اللَّهُ أَحَدٌ} ، ودل على الآخر سورة: {قُلْ يَا أَيُّهَا الْكَافِرُونَ} وهما سورتا الإخلاص، وبهما كان النبي صلى الله عليه وسلم يقرأ بعد الفاتحة في ركعتي الفجر وركعتي الطواف وغير ذلك.
فأما الأول وهو (التوحيد في الصفات) فالأصل في هذا الباب أن يوصف الله بما وصف به نفسه وبما وصفته به رسله نفيا وإثباتا فيثبت لله ما أثبته لنفسه وينفى عنه ما نفاه عن نفسه.
وقد علم أن طريقة سلف الأمة وأئمتها إثبات ما أثبته من الصفات من غير تكييف ولا تمثيل ومن غير تحريف ولا تعطيل.
وكذلك ينفون عنه ما نفاه عن نفسه مع إثبات ما أثبته من الصفات من غير إلحاد لا في أسمائه ولا في آياته، فإن الله تعالى ذمّ الذين يلحدون في أسمائه وآياته كما قال تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} ، وقال تعالى: {إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا لا يَخْفَوْنَ عَلَيْنَا أَفَمَنْ يُلْقَى فِي النَّارِ خَيْرٌ أَمَّنْ يَأْتِي آمِناً يَوْمَ الْقِيَامَةِ؟ اعْمَلُوا مَا شِئْتُم} الآية.
فطريقتهم تتضمن إثبات الأسماء والصفات مع نفي مماثلة المخلوقات إثباتا بلا تشبيه وتنزيها بلا تعطيل، كما قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} .
ففي قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ} رد للتشبيه والتمثيل، وقوله: {وَهُوَ السَّمِيعُ الْبَصِيرُ} : رد للإلحاد والتعطيل.

(1/5)

والله سبحانه بعث رسله بإثبات مفصل ونفي مجمل فأثبتوا لله الصفات على وجه التفصيل ونفوا عنه ما لا يصلح له من التشبيه والتمثيل كما قال تعالى: {فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيّاً} قال أهل اللغة هل تعلم له سميا أي نظيرا يستحق مثل اسمه، ويقال مساميا يساميه وهذا معنى ما يروى عن ابن عباس رضي الله عنهما (هل تعلم له سمياً) مثيلا أو شبيهاً.
وقال تعالى: {لَمْ يَلِدْ وَلَمْ يُولَدْ. وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} ، وقال تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} ، وقال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّه} ، وقال تعالى: {وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ وَخَلَقَهُمْ وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يَصِفُونَ. بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ؟} .
وقال تعالى: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً. الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ} . وقال تعالى: {فَاسْتَفْتِهِمْ أَلِرَبِّكَ الْبَنَاتُ وَلَهُمُ الْبَنُونَ. أَمْ خَلَقْنَا الْمَلائِكَةَ إِنَاثاً وَهُمْ شَاهِدُونَ؟ أَلا إِنَّهُمْ مِنْ إِفْكِهِمْ لَيَقُولُونَ. وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ. أَصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ؟ مَا لَكُمْ كَيْفَ تَحْكُمُونَ. أَفَلا تَذَكَّرُونَ. أَمْ لَكُمْ سُلْطَانٌ مُبِينٌ. فَأْتُوا بِكِتَابِكُمْ إِنْ كُنْتُمْ صَادِقِينَ. وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَباً وَلَقَدْ عَلِمَتِ الْجِنَّةُ إِنَّهُمْ لَمُحْضَرُونَ. سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ. وَسَلامٌ عَلَى الْمُرْسَلِينَ. وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} .
فسبح نفسه عما يصفه المفترون والمشركون وسلم على المرسلين لسلامة ما قالوه من الإفك والشرك وحمد نفسه إذ هو سبحانه المتسحق

(1/6)

للحمد بما له من الأسماء والصفات وبديع المخلوقات.
وأما (الإثبات المفصل) : فإنه ذكر من أسمائه وصفاته، ما أنزله في محكم آياته كقوله: {اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} الآية بكمالها. وقوله: {قُلْ هُوَ اللَّهُ أَحَدٌ. اللَّهُ الصَّمَدُ} السورة، وقوله: {وَهُوَ الْعَلِيمُ الْحَكِيمُ} ، {وَهُوَ الْعَلِيمُ الْقَدِيرُ} ، {وَهُوَ السَّمِيعُ الْبَصِيرُ} ، {وَهُوَ الْعَزِيزُ الْحَكِيمُ} ، {وَهُوَ الْغَفُورُ الرَّحِيمُ} ، {وَهُوَ الْغَفُورُ الْوَدُودُ. ذُو الْعَرْشِ الْمَجِيدُ. فَعَّالٌ لِمَا يُرِيدُ} ، {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ. هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} .
وقوله: {ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ} ، وقوله: {فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِين} الآية. وقوله: {رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ} ، وقوله: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ} ، وقوله: {إِنَّ الَّذِينَ كَفَرُوا يُنَادَوْنَ لَمَقْتُ اللَّهِ أَكْبَرُ مِنْ مَقْتِكُمْ أَنْفُسَكُمْ إِذْ تُدْعَوْنَ إِلَى الْأِيمَانِ فَتَكْفُرُونَ} ، وقوله: {هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلائِكَة} ، وقوله: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ ائْتِيَا طَوْعاً أَوْ كَرْهاً قَالَتَا أَتَيْنَا طَائِعِينَ} .
وقوله: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً} ، وقوله: {وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ وَقَرَّبْنَاهُ نَجِيّاً} ، وقوله: {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ

(1/7)

تَزْعُمُونَ} . وقوله: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} ، وقوله: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ. هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ. هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} .
إلى أمثال هذه الآيات والأحاديث الثابتة عن النبي صلى الله عليه وسلم في أسماء الرب تعالى وصفاته، فإن في ذلك إثبات ذاته وصفاته على وجه التفصيل وإثبات وحدانيته بنفي التمثيل ما هدى الله به عباده إلى سواء السبيل فهذه طريقة الرسل صلوات الله وسلامه عليهم أجمعين.
وأما من زاغ وحاد عن سبيلهم من الكفار والمشركين والذين أوتوا الكتاب ومن دخل في هؤلاء من الصابئة والمتفلسفة والجهمية والقرامطة والباطنية ونحوهم فإنهم على ضد ذلك يصفونه بالصفات السلبية على وجه التفصيل ولا يثبتون إلا وجودا مطلقا لا حقيقة له عند التحصيل وإنما يرجع إلى وجود في الأذهان يمتنع تحققه في الأعيان.
فقولهم يستلزم غاية التعطيل وغاية التمثيل فإنهم يمثلونه بالممتنعات والمعدومات والجمادات ويعطلون الأسماء والصفات تعطيلا يستلزم نفي الذات.
فغلاتهم يسلبون عنه النقيضين فيقولون: لا موجود ولا معدوم، ولا حي ولا ميت، ولا عالم ولا جاهل، لأنهم يزعمون أنهم إذا وصفوه بالإثبات شبهوه بالموجودات، وإذا وصفوه بالنفي شبهوه بالمعدومات فسلبوا النقيضين، وهذا ممتنع في بداهة العقول؛ وحرفوا ما أنزل الله من الكتاب، وما جاء به

(1/8)

الرسول فوقعوا في شر مما فروا منه فإنهم شبهوه بالممتنعات إذ سلب النقيضين كجمع النقيضين كلاهما من الممتنعات.
وقد علم بالاضطرار أن الوجود لا بد له من موجد واجب بذاته غني عما سواه قديم أزلي لا يجوز عليه الحدوث ولا العدم، فوصفوه بما يمتنع وجوده فضلا عن الوجوب أو الوجود أو القدم.
وقاربهم طائفة من الفلاسفة وأتباعهم فوصفوه بالسلوب والإضافات دون صفات الإثبات وجعلوه هو الوجود المطلق بشرط الإطلاق، وقد علم بصريح العقل أن هذا لا يكون إلا في الذهن لا فيما خرج عنه من الموجودات وجعلوا الصفة هي الموصوف، فجعلوا العلم عين العالم، مكابرة للقضايا البديهات، وجعلوا هذه الصفة هي الأخرى، فلم يميزوا بين العلم والقدرة والمشيئة جحدا للعلوم الضروريات.
وقاربهم طائفة ثالثة من أهل الكلام من المعتزلة ومن اتبعهم فأثبتوا لله الأسماء دون ما تتضمنه من الصفات، فمنهم من جعل العليم والقدير والسميع والبصير كالأعلام المحضة المترادفات، ومنهم من قال عليم بلا علم قدير بلا قدرة سميع بصير بلا سمع ولا بصر فأثبتوا الاسم دون ما تضمنه من الصفات.
والكلام على فساد مقالة هؤلاء وبيان تناقضها بصريح المعقول المطابق لصحيح المنقول مذكور في غير هذه الكلمات.
وهؤلاء جميعهم يفرون من شيء فيقعون في نظيره، وفي شر منه، مع ما

(1/9)

يلزمهم من التحريف والتعطيل ولو أمعنوا النظر لسووا بين المتماثلات وفرقوا بين المختلفات وكما تقتضيه المعقولات ولكانوا من الذين أوتوا العلم الذين يرون أنما أنزل إلى الرسول هو الحق من ربه ويهدي إلى صراط العزيز الحميد.
ولكنهم من أهل المجهولات المشبهة بالمعقولات يسفسطون في العقليات ويقرمطون في السمعيات.
وذلك أنه قد علم بضرورة العقل أنه لا بد من وجود قديم غني عما سواه إذ نحن نشاهد حدوث المحدثات كالحيوان والمعدن والنبات، والحادث ممكن ليس بواجب ولا ممتنع وقد علم بالاضطرار أن المحدث لا بد له من محدث والممكن لا بد له من موجد كما قال تعالى: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ} ، فإذا لم يكونوا خلقوا من غير خالق ولا هم الخالقون لأنفسهم، تعين أن لهم خالقا خلقهم.
وإذا كان من المعلوم بالضرورة أن في الوجود ما هو قديم واجب بنفسه وما هو محدث ممكن يقبل الوجود والعدم: فمعلوم أن هذا موجود وهذا موجود ولا يلزم من اتفاقهما في مسمى الوجود أن يكون وجود هذا مثل وجود هذا بل وجود هذا يخصه ووجود هذا يخصه واتفاقهما في اسم عام لا يقتضي تماثلهما في مسمى ذلك الاسم عند الإضافة والتخصيص والتقييد ولا في غيره.
فلا يقول عاقل إذا قيل إن العرش شيء موجود، وأن البعوض شيء موجود: إن هذا مثل هذا؛ لاتفاقهما في مسمى الشيء والوجود، لأنه ليس في

(1/10)

الخارج شيء موجود غيرهما يشتركان فيه بل الذهن يأخذ معنى مشتركا كليا وهو مسمى الاسم المطلق وإذا قيل هذا موجود وهذا موجود فوجود كل منهما يخصه لا يشركه فيه غيره مع أن الاسم حقيقة في كل منهما.
ولهذا سمى الله نفسه بأسماء وسمى صفاته بأسماء، وكانت تلك الأسماء مختصة به إذا أضيفت إليه لا يشركه فيها غيره وسمى بعض مخلوقاته بأسماء مختصة بهم مضافة إليهم توافق تلك الأسماء إذا قطعت عن الإضافة والتخصيص ولم يلزم من اتفاق الاسمين وتماثل مسماهما واتحاده عند الإطلاق والتجريد عن الإضافة والتخصيص واتفاقهما ولا نماثل المسمى عند الإضافة والتخصيص فضلا عن أن يتحد مسماهما عند الإضافة والتخصيص.
فقد سمى الله نفسه حيا فقال: {اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} ، وسمى بعض عباده حيا؛ فقال: {يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَي} ، وليس هذا الحي مثل هذا الحي لأنه قوله الحي اسم لله مختص به وقوله: {يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ} اسم للحي المخلوق مختص به، وإنما يتفقان إذا أطلقا وجردا عن التخصيص، ولكن ليس للمطلق مسمى موجود في الخارج ولكن العقل يفهم من المطلق قدرا مشتركا بين المسميين، وعند الاختصاص يقيد ذلك بما يتميز به الخالق عن المخلوق والمخلوق عن الخالق.
ولا بد من هذا في جميع أسماء الله وصفاته يفهم ما دل عليه الاسم بالمواطأة والاتفاق وما دل عليه بالإضافة والاختصاص المانعة من مشاركة المخلوق للخالق في شيء من خصائصه -سبحانه وتعالى.
وكذلك سمى الله نفسه عليما حليما وسمى بعض عباده عليما فقال:

(1/11)

{وَبَشَّرُوهُ بِغُلامٍ عَلِيمٍ} يعني إسحاق، وسمى آخر حليما فقال: {فَبَشَّرْنَاهُ بِغُلامٍ حَلِيمٍ} " يعني إسماعيل، وليس العليم كالعليم، ولا الحليم كالحليم.
وسمى نفسه سميعا بصيرا فقال: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعاً بَصِيراً} . وسمى بعض عباده سميعا بصيرا فقال: {إِنَّا خَلَقْنَا الْأِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعاً بَصِيراً} ، وليس السميع كالسميع ولا البصير كالبصير.
وسمى نفسه بالرؤوف الرحيم فقال: {إِنَّ اللَّهَ بِالنَّاسِ لَرَؤُوفٌ رَحِيمٌ} " وسمى بعض عباده بالرؤوف الرحيم فقال: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} ، وليس الرؤوف كالرؤوف ولا الرحيم كالرحيم.
وسمى نفسه بالملك فقال: {الْمَلِكُ الْقُدُّوسُ} ، وسمى بعض عباده بالملك فقال: {وَكَانَ وَرَاءَهُمْ مَلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غَصْباً} ، {وَقَالَ الْمَلِكُ ائْتُونِي بِه} ، وليس الملك كالملك.
وسمى نفسه بالمؤمن المهيمن، وسمى بعض عباده بالمؤمن فقال: {أَفَمَنْ كَانَ مُؤْمِناً كَمَنْ كَانَ فَاسِقاً لا يَسْتَوُونَ} ، وليس المؤمن كالمؤمن.
وسمى نفسه بالعزيز فقال: {الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ} وسمى بعض عباده بالعزيز فقال {وقالت امرأة العزيز} وليس العزيز كالعزيز.
وسمى نفسه الجبار المتكبر وسمى بعض خلقه الجبار المتكبر فقال:

(1/12)

{كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى كُلِّ قَلْبِ مُتَكَبِّرٍ جَبَّارٍ} وليس الجبار كالجبار ولا المتكبر كالمتكبر ونظائر هذا متعددة.
وكذلك سمى صفاته بأسماء وسمى صفات عباده بنظير ذلك فقال: {وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ} ، {أَنْزَلَهُ بِعِلْمِهِ} ، وقال: {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} ، وقال: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً} . وسمى صفة المخلوق علما وقوة، فقال: {وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلَّا قَلِيلاً} ، وقال: {وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ} ، وقال: {فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْم} ، وقال: {اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفاً وَشَيْبَةً} ، وقال: {وَيَزِدْكُمْ قُوَّةً إِلَى قُوَّتِكُمْ} ، وقال: {وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ} أي بقوة، وقال: {وَاذْكُرْ عَبْدَنَا دَاوُدَ ذَا الْأَيْدِ} أي ذا القوة، وليس العلم كالعلم، ولا القوة كالقوة.
ووصف نفسه بالمشيئة ووصف عبده بالمشيئة، فقال: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ. وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} ، وقال: {إِنَّ هَذِهِ تَذْكِرَةٌ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلاً. وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً} .
وكذلك وصف نفسه بالإرادة وعبده بالإرادة فقال: {تُرِيدُونَ عَرَضَ الدُّنْيَا وَاللَّهُ يُرِيدُ الْآخِرَةَ وَاللَّهُ عَزِيزٌ حَكِيمٌ} .
ووصف نفسه بالمحبة ووصف عبده بالمحبة فقال: {فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ} ، وقال: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} .

(1/13)

ووصف نفسه بالرضا ووصف عبده بالرضا، فقال: {رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} ، ومعلوم أن مشيئة الله ليست مثل مشيئة العبد ولا إرادته مثل إرادته، ولا محبته مثل محبته، ولا رضاه مثل رضاه.
وكذلك وصف نفسه بأنه يمقت الكفار، ووصفهم بالمقت، فقال: {إِنَّ الَّذِينَ كَفَرُوا يُنَادَوْنَ لَمَقْتُ اللَّهِ أَكْبَرُ مِنْ مَقْتِكُمْ أَنْفُسَكُمْ إِذْ تُدْعَوْنَ إِلَى الْأِيمَانِ فَتَكْفُرُونَ} ، وليس المقت مثل المقت.
وهكذا وصف نفسه بالمكر والكيد، كما وصف عبده بذلك فقال: {وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ} ، وقال: {إِنَّهُمْ يَكِيدُونَ كَيْداً. وَأَكِيدُ كَيْداً} ، وليس المكر كالمكر، ولا الكيد كالكيد.
ووصف نفسه بالعمل فقال: {أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَاماً فَهُمْ لَهَا مَالِكُونَ؟} ووصف عبده بالعمل فقال: {جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} وليس العمل كالعمل.
ووصف نفسه بالمناداة والمناجاة، فقال: {وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ وَقَرَّبْنَاهُ نَجِيّاً} ، وقال: {وَيَوْمَ يُنَادِيهِمْ} ، وقال: {وَنَادَاهُمَا رَبُّهُمَا} ، ووصف عباده بالمناداة والمناجاة، فقال: {إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ أَكْثَرُهُمْ لا يَعْقِلُونَ} ، وقال: {إِذَا نَاجَيْتُمُ الرَّسُولَ} ، وقال: {إِذَا تَنَاجَيْتُمْ فَلا تَتَنَاجَوْا بِالْأِثْمِ وَالْعُدْوَان} ، وليس المناداة والمناجاة كمالناجاة والمناداة.
ووصف نفسه بالتكليم في قوله: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً} ، وقوله:

(1/14)

{وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ} ، وقوله: {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ} ، ووصف عبده بالتكليم في قوله: {وَقَالَ الْمَلِكُ ائْتُونِي بِهِ أَسْتَخْلِصْهُ لِنَفْسِي فَلَمَّا كَلَّمَهُ قَالَ إِنَّكَ الْيَوْمَ لَدَيْنَا مَكِينٌ أَمِينٌ} ، وليس التكليم كالتكليم. ووصف نفسه بالتنبئة، ووصف بعض الخلق بالتنبئة فقال: {وَإِذْ أَسَرَّ النَّبِيُّ إِلَى بَعْضِ أَزْوَاجِهِ حَدِيثاً فَلَمَّا نَبَّأَتْ بِهِ وَأَظْهَرَهُ اللَّهُ عَلَيْهِ عَرَّفَ بَعْضَهُ وَأَعْرَضَ عَنْ بَعْضٍ فَلَمَّا نَبَّأَهَا بِهِ قَالَتْ مَنْ أَنْبَأَكَ هَذَا قَالَ نَبَّأَنِيَ الْعَلِيمُ الْخَبِيرُ} وليس الإنباء كالإنباء.
ووصف نفسه بالتعليم، ووصف عبده بالتعليم، فقال: {الرَّحْمَنُ. عَلَّمَ الْقُرْآنَ. خَلَقَ الْأِنْسَانَ. عَلَّمَهُ الْبَيَانَ} ، قال: {تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّه} ، وقال: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ} ، وليس التعليم كالتعليم.
وهكذا وصف نفسه بالغضب فقال: {وَغَضِبَ اللَّهُ عَلَيْهِمْ} ووصف عبده بالغضب في قوله: {وَلَمَّا رَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفاً} . وليس الغضب كالغضب.
ووصف نفسه بأنه استوى على عرشه، فذكر ذلك في سبع مواضع من كتابه، أنه استوى على العرش، ووصف بعض خلقه بالاستواء على غيره في مثل قوله: {لِتَسْتَوُوا عَلَى ظُهُورِهِ} ، وقوله: {فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ} ، وقوله: {وَاسْتَوَتْ عَلَى الْجُودِيّ} وليس الاستواء كالاستواء.
ووصف نفسه ببسط اليدين فقال: {وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ} .

(1/15)

ووصف بعض خلقه ببسط اليد في قوله: {وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ} وليس اليد كاليد، ولا البسط كالبسط، وإذا كان المراد بالبسط الإعطاء والجود: فليس إعطاء الله كإعطاء خلقه، ولا جوده كجودهم، نظائر هذا كثيرة.
فلا بد من إثبات ما أثبته الله لنفسه، ونفي مماثلته بخلقه.
فمن قال: ليس لله علم، ولا قوة، ولا رحمة ولا كلام، ولا يحب ولا يرضى ولا نادى، ولا ناجى، ولا استوى: كان معطلاً جاحداً، ممثلاً لله بالمعدومات والجمادات.
ومن قال له علم كعلمي أو قوة كقوتي، أو حب كحبي، أو رضاء كرضائي، أو يدان كيداي، أو استواء كاستوائي كان مشبهاً ممثلاً لله بالحيوانات؛ بل لا بد من إثبات بلا تمثيل، وتنزيه بلا تعطيل.
ويتبين هذا (بأصلين) شريفين.
(ومثلين) مضروبين –ولله المثل الأعلى.
و (بخاتمة جامعة) .
والشيخ الإمام محمد بن عبد الوهاب مع تعظيمه لشيخ الإسلام ابن تيمية ربما خالفه في بعض الفتاوى تجرداً عن التعصب، وميلاً إلى ما يعتقد بأنه أقرب إلى الصواب.
والشيخ رحمه الله أكرمه الله بحماية دعوته من المعارضين والمعاندين من المبتدعة، والذين يتعلقون بالقبور ويتوسلون بالمقبور ويتحمسون للذود عنها، والدفاع عنها إغراقاً في الجهالة وإمعاناً في سبل الضلالة.

(1/16)

فبعد أن وجد من المعارضة والمتعلقين بالأضرحة والقبور أمثال ابن عرير حاكم الأحساء، الذي كان في وقته له هيمنة ونفوذ رأي على بعض حكام نجد، والذي حرض حكام العيينة على إبعاد الشيخ محمد بن عبد الوهاب ومعارضته فيما يدعو إليه بعد كل هذا نزح من العيينه قاصداً الدرعية، فوصلها ونزل ضيفاً على محمد بن سعود، حاكم الدرعية وشرح له دعوته ومعارضة المعارضين فما كان من محمد بن سعود عليه رحمة الله إلا أن رحب به وعاهده على نصرة دين الله، والذب عنه، ونصرة التوحيد، وقد فوص الشيخ محمد بن عبد الوهاب في اتخاذ الطرق الإسلامية في نشر الدعوة والدعوة إليه، فانطلقت الدعوة من بلد آمنة بعد أن اطمأن الشيخ على أن الدعوة ستنطلق بقوة وثبات، مؤيده من رجال صدقوا ما عاهدوا الله عليه، فانطلقت الدعوة مؤيدة من إمارة الدرعية بزعامة الإمام محمد بن سعود فواكبها النصر تلو النصر، واتسعت الدائرة بفضل من الله وتوفيقه، حتى جاوزت نجداً ومدنها، وقراها إلى الحجاز وعسير، ومن ثم إلى بلاد العالم الإسلامي حتى أصبحت بحمد الله مثار الإعجاب والقناعة التامة في كثير من البلاد الإسلامية والعربية.
ويحسن أن أنقل لك أيها القارئ الكريم شيئاً من رسائل الإمام المجدد محمد بن عبد الوهاب تتعلق بتوحيد العبادة كتبها إلى أهل المغرب توضح حقيقة الدعوة وأدلتها الشرعية، والرد على من عارضها، قال قدر الله روحه ونور ضريحه:
الحمد لله نحمده ونستعينه ونستغفره، ونتوب إليه ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له

(1/17)

(وأشهد) أن لا إله إلا اله وحده لا شريك له (وأشهد) أن محمداً صلى الله عليه وسلم عبده ورسوله، من يطع الله ورسوله فقد رشد، ومن يعص الله ورسوله فقد غوى، ولن يضر إلا نفسه، ولن يضر الله شيئاً، وصلى الله على محمد وآله وصحبه وسلم تسليماً كثيراً (أما بعد) فقد قال تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} وقال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} ، وقال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} ، وقال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} فأخبر سبحانه أنه أكمل الدين وأتمه على لسان رسوله صلى الله عليه وسلم، وأمرنا بلزوم ما أنزل إلينا من ربنا وترك البدع، والتفرق والاختلاف فقال تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} ، وقال تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} . والرسول قد أخر بأنه "أمته تأخذ مأخذ القرون قبلها شبراً بشبر، وذراعاً بذراع"، وثبت في الصحيحين وغيرهما عنه (صلى الله عليه وسلم) أنه قال: "للتبعن سنن من كان قبلكم حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه" قالوا يا رسول الله اليهود والنصارى، قال: "فمن"، وأخبر في الحديث الآخر أن أمته ستفترق على ثلاث وسبعين فرقة، كلها في النار إلا واحدة، قالوا من هي يا رسول الله، قال: "من كان على مثل ما أنا عليه اليوم وأصحابي".
إذا عرف هذا فمعلوم ما قد عمت به البلوى من حوادث الأمور التي أعظمها الإشراك بالله والتوجه إلى الموتى وسؤالهم النصر على الأعداء وقضاء الحاجات

(1/18)

وتفريج الكربات التي لا يقدر عليها إلا رب الأرض والسموات، وكذلك التقرب إليهم بالنذور وذبح القربان، والاستغاثة بهم في كشف الشدائد وجلب الفوائد إلى غير ذلك من أنواع العبادة التي لا تصلح إلا لله. وصرف شيء من أنواع العبادة لغير الله كصرف جميعها، لأنه سبحانه أغنى الشركاء عن الشرك ولا يقبل من العلم إلا ما كان خالصاً كمال قال تعالى: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ. أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} فأخبر سبحانه أنه لا يرضى من الدين إلا ما كان خالصاً لوجهه، وأخبر أن المشركين يدعون الملائكة والأنبياء والصالحين ليقربوهم إلى الله زلفى ويشفعوا لهم عنده، وأخبر أنه لا يهدي من هو كاذب كفار فكذبهم في هذه الدعوى وكفرهم فقال: {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} ، وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} فأخبر أن من جعل بينه وبين الله وسائط يسألهم الشفاعة فقد عبدهم وأشرك بهم، وذلك أن الشفاعة كلها لله، كما قال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} .
فلا يشفع عنده أحد إلا بإذنه كما قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} ، وقال تعالى: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} ، وهو سبحانه لا يرضى إلا التوحيد كما قال تعالى: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} ، وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ. وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَه} ، فالشفاعة حق ولا تطلب في دار الدنيا إلا من الله تعالى كما قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} ، وقال: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ

(1/19)

فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} ، فإذا كان الرسول صلى الله عليه وسلم وهو سيد الشفعاء، وصاحب المقام المحمود، وآدم فمن دونه تحت لوائه لا يشفع إلا بإذن الله لا يشفع ابتداء بل "يأتي فيخر ساجداً فيحمده بمحاد يعلمه إياها، ثم يقال ارفع رأسك، وقل يسمع، وسل تعط، واشفع تشفع، ثم يحد له حداً فيدخلهم الجنة". فكيف بغيره من الأنبياء والأولياء.
وهذا الذي ذكرناه لا يخالف فيه أحد من علماء المسلمين، بل قد أجمع عليه السلف الصالح من الصحابة والتابعين والأئمة الأربعة وغيرهم ممن سلك سبيلهم ودرج على منهجهم.
وأما ما صدر من سؤال الأنبياء والأولياء الشفاعة بعد موتهم وتعظيم قبورهم ببناء القباب عليها والسرج والصلاة عندها واتخاذها أعياداً وجعل السدنة والنذور لها، فكل ذلك من حوادث الأمور التي أخبر بوقوعها النبي صلى الله عليه وسلم وحذر منها، كما في الحديث عنه صلى الله عليه وسلم أنه قال: "لا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان"، وهو صلى الله عليه وسلم حمى جنات التوحيد أعظم حماية، وسد كل طريق يوصل إلى الشرك، فنهى أن يجصص القبر وأن يبنى عليه، كما ثبت في صحيح مسلم من حديث جابر، وثبت فيه أيضاً أنه بعث علي بن أبي طالب رضي الله عنه وأمره أن لا يدع قبراً مشرفاً إلا سواه، ولا تمثالاً إلا طمسه، ولهذا قال غير واحد من العلماء: يجب هدم القبب المبنية على القبور لأنها أسست على معصية الرسول صلى الله عليه وسلم.
فهذا هو الذي أوجب الاختلاف بيننا وبين الناس، حتى آل بهم الأمر إلى أن كفرونا وقاتلونا واستحلوا دماءنا وأموالنا، حتى نصرنا الله عليهم وظفرنا بهم، وهو الذي ندعو الناس إليه ونقاتلهم عليه بعدما نقيم عليهم الحجة من كتاب

(1/20)

الله وسنة رسوله وإجماع السلف الصالح من الأئمة ممتثلين لقوله سبحانه وتعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّه} ، فمن لم يجب الدعوة بالحجة والبيان، قاتلناه بالسيف والسنان، كما قال تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ} وندعو الناس إلى إقام الصلاة في الجماعات على الوجه المشروع، إيتاء الزكاة وصيام شهر رمضان، وحج بيت الله الحرام، ونأمر بالمعروف وننهى عن المنكر كما قال تعالى: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ} .
فهذا هو الذي نعتقد وندين الله به، فمن عمل بذلك فهو أخونا المسلم له مالنا وعليه ما علينا.
ونعتقد أيضاً أن أمة محمد صلى الله عليه وسلم المتبعين لسنته لا تجتمع على ضلالة، وأنه لا تزال طائفة من أمته على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم على ذلك، وصلى الله على محمد.
وقد اطلع الشريف غالب حاكم مكة المكرمة وعلماؤها على ما كتبه الشيخ إلى الشريف وعلماء مكة المكرمة في بيان ما دعى إليه من توحيد الله وعبادته، وإنكار ما عليه الكثير من سواد المسلمين من تعلق بالقبور والمقبورين فأيدوا دعوة الشيخ محمد بن عبد الوهاب رحمه الله وكتبوا ما يلي:
الحمد لله رب العالمين، نشهد -ونحن علماء مكة الواضعون خطوطنا واختامنا في هذا الرقيم- إن هذا الدين الذي قام به الشيخ محمد بن عبد الوهاب

(1/21)

رحمه الله تعالى ودعا إليه أمام المسلمين سعود بن عبد العزيز من توحيد الله ونفي الشرك الذي ذكره في هذا الكتاب أنه هو الحق الذي لا شك فيه ولا ريب، وأن ما وقع في مكة والمدينة سابقاً ومصر والشام وغيرهما من البلاد إلى الآن من أنواع الشرك المذكورة في هذا الكتاب أنه الكفر المبيح للدم والمال والموجب للخلود في النار، ومن لم يدخل في هذا الدين ويعمل به ويوالي أهله، ويعادي أعداءه فهو عندنا كافر بالله واليوم الآخر، وواجب على إمام المسلمين والمسلمين جهاده وقتاله حتى يتوب إلى الله مما هو عليه ويعمل بهذا الدين.
أشهد بذلك وكتبه الفقير إلى الله تعالى: "عبد الملك بن عبد المنعم القلعي الحنفي مفتي مكة المكرمة" عفى عنه وغفر له، أشهد بذلك وأنا الفقير إلى الله سبحانه "محمد صالح بن إبراهيم مفتي الشافعية بمكة" تاب الله عليه، أشهد بذلك وأنا الفقير إلى الله تعالى "محمد بن محمد عربي البناني" مفتي المالكية بمكة المشرفة عفا الله عنه وأصلح شأنه، أشهد بذلك وأنا الفقير إلى الله "محمد بن أحمد المالكي" عفا الله عنه، أشهد بذلك وأنا الفقير إلى الله تعالى "محمد بن يحيى مفتي الحنابلة بمكة المكرمة" عفى الله عنه آمين، أشهد بذلك وأنا الفقير إليه تعالى "عبد الحفيظ بن درويش العجيمي" عفا الله عنه، شهد بذلك "زين العابدين بن جمل الليل" شهد بذلك "علي بن محمد البيتي"، أشهد بذلك وأنا الفقير إلى الله تعالى "عبد الرحمن جمال" عفا الله عنه، شهد بذلك الفقير إلى الله تعالى "بشر بن هاشم الشافعي" عفا الله عنه.
الحمد لله رب العالمين أشهد أن هذا الدين الذي قام به الشيخ محمد بن عبد الوهاب ودعانا إليه إمام المسلمين سعود بن عبد العزيز من توحيد الله عز

(1/22)

وجل ونفي الشرك به، هو الدين الحق الذي جاء به النبي صلى الله عليه وسلم وإن ما وقع في مكة والمدينة سابقاً والشام ومصر وغيرها من البلدان من أنواع الشرك المذكورة في هذا الكتاب، أنه الكفر المبيح للدم والمال، وكل من لم يدخل في هذا الدين ويعمل بمقتضاه كما ذكر في هذا الكتاب فهو كافر بالله وباليوم الآخر، وكتبه "الشريف غالب بن مساعد" غفر الله له آمين "الشريف غالب".
ما حرر في هذا الجواب، من بديع النطق وفصل الخطاب، وما فيه من الأدلة الصحيحة الصريحة المستنبطة من الكتاب المبين وسنة سيد المرسلين، نشهد بذلك ونعتقده ونحن علماء المدينة المنورة، وندين الله به، ونسأله تعالى الموت عليه، ونقول الحمد لله رب العالمين نشهد بأن هذا الذي قام به الشيخ محمد بن عبد الوهاب رحمه الله ودعانا إليه إمام المسلمين سعود بن عبد العزيز من توحيد الله عز وجل ونفي الشرك هو الدين الحق الذي لا شك فيه، ولا ريب وإنما وقع في مكة والمدينة سابقاً والشام ومصر وغيرها من البلدان إلى الآن من أنواع الشرك المذكورة في هذا الكتاب أنها الكفر المبيح للدم والمال، وكل من لم يدخل في هذا الدين ويعمل به ويعتقده كما ذكر الإمام في هذا الكتاب فهو كافر بالله واليوم الآخر، والواجب على إمام المسلمين، وكافة المسلمين القيام بفرض الجهاد وقتال أهل الشرك والعناد.
وكل من خالف ما في هذا الكتاب من أهل مصر والشام والعراق، وكل من كان على دينهم الذي هم عليه الآن، فهو كافر مشرك من موقعه ويمكنه في ذلك إزالة ما عليه من الشرك والبدع وأن يجعل رايته بالنصر خافقة إنه سميع مجيب، وصلى الله على محمد وآله وصحبه.

(1/23)

أشهد بذلك، وأنا الفقير بن حسين بالروضة الشريفة.
وكتبه الفقير إليه عز شأنه "محمد صالح رضوان" شهد بذلك وكتبه "محمد بن إسماعيل" كتبه الفقير إلى الله عز شأنه حسن وعليه ختمهم.
وقد وجدت هذا الكتاب القيم (دعوة الإمام محمد بن عبد الوهاب –سلفية لا وهابية) مؤلفاً ينبغي الاهتمام به والمشاركة في نشره وتعميم الفائدة منه، كما وجدته حافلاً بالبطولات والمواقف الإسلامية لأئمة الإسلام والمجاهدين، أولئك الأعلام الذين سجل التاريخ عقيدتهم الإسلامية التي تلقوها من كتاب الله العزيز، وسنة رسوله المصطفى محمد صلى الله عليه وسلم.
وبالجملة فإن من أفضل القرب والجهاد في سبيل نصرة الإسلام طبع هذا الكتاب الجليل ومد يد العون لمؤلفه -جزاه الله أفضل الجزاء- وجعله من الدعاة المصلحين وصلى الله وبارك على نبينا محمد وآله الطيبين الطاهرين وصحابته أجمعين.
عبد العزيز بن محمد بن إبراهيم آل الشيخ
المستشار في الديوان الملكي
المملكة العربية السعودية -الرياض

(1/24)


الباب الأول: المد والجزر في حياة المسلمين - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب الأول: المد والجزر في حياة المسلمين
...
المد والجزر في حياة المسلمين
إن ديننا الإسلامي الذي أعلن عن كماله رسول الله صلى الله عليه وسلم، حيث قرأ على الناس يوم عرفة قول الله تبارك وتعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} (المائدة: 3) .
هذا الدين يجمع بين الحيوية التي لا نهاية لها، والنشاط الذي لا يدرك آخره، وقد استطاع أن يبني الإنسان الذي يترقى في الاستقامة والصلاح، ويقوى على مقاومة الانحراف والزيغ، ولما كان هذا الدين الإلهي العالمي خاتم، وكانت أمته هي آخر الأمم التي اختيرت لتبليغه للناس كافة، كان طبيعياً أن تمر في سيرها الطويل بمراحل عصيبة، وتواجه صراعات لم تواجهها أمة من الأمم، كل هذا لتمتحن في ذكائها وثباتها، وصلاحيتها للحياة، وبالفعل فقد ثبت نقلاً وعقلاً -والناس يشهدون- كيف استطاعت أمة الإسلام أن تخرج من جميع المعارك ظافرة منتصرة، وتغلب أبناؤها على جميع المشاكل والمؤثرات، والتقلبات التي لا تكاد تنتهي، ولا عجب في ذلك لأن الله -تبارك وتعالى- جعل في كتابه الكريم وسنة نبيه العظيم صلى الله عليه وسلم رجالاً ينقلون تعالميه إلى الحياة، ويعيدون للمسلمين الشباب والنشاط، ويثيرون فيهم كوامن القوة للقضاء على الأوضاع الفاسدة الطارئة، وهؤلاء الرجال لا يخلو منهم عصر من عصور الإسلام، ولا يوجد مثلهم في أمة من الأمم، وهذا من حفظ الله تعالى لدينه الذي قدر له أن يواكب الدنيا حتى نهايتها، وهو القائل: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} (الحجر:9) .

(1/15)

ولو استعرضنا تاريخ الإسلام بشكل سريع من أول عهده حتى اليوم لوجدناه هدفاً لهجمات عنيفة، ومؤامرات خبيثة، لا تعرف الرفق، ولا ترضى إلا هدم بنيانه، ونسف أركانه، منها على سبيل المثال، الباطنية ومذاهبها، وهجوم التتار والصليبيين مروراً بتحرف الغالين، وتأويل الجاهلين، وانتحال المبطلين، وظهور البدع، وتسرب الأعمال الشركية، وتفشي أعمال الجاهلية، وفتن الإلحاد والزندقة، ولكن الإسلام طوى هذه المحن وأهلها تحت جناحيه، فكانت كأمس الذاهب، وسحق إلى المعالي، وقام رجاله الأقناء بفضح المحرفين والمنحرفين، والمتآمرين، ونفضوا الغبار والخرافات بالدعوة، وصدعوا بالحق الذي أنزل على محمد صلى الله عليه وسلم فشق الإسلام طريقه من جديد إلى أسماع القلوب، وفتح عقولاً في ميادين العلم والحكمة والحياة.
وقد ملك رجال الإسلام النوابغ الإيمان بالقوي، والسمو الروحي، والنزاهة عن الأغراض، والتفاني في خدمة الدعوة إلى الخير، فكانوا بهذه الصفات أشبال هذه الليوث التي قام الإسلام في عهده الأول على أكتافهم، والدارس لتاريخ المسلمين عامة، يرى أن حياتهم بين المد والجزر، فإذا أهملوا واجبهم الشرعي ضعف الإيمان في قلوبهم، ودب الوهن في أوصالهم، فتفرقاً طرائق قدداً، وذهبت ريحهم، ولم يستطيعوا مقاومة الفتنة، وأصبحوا كغثاء السيل، فإذا قيض الله تعالى لدينه مجدداً يدعو العباد إلى الخير، ويوقظهم من غفلتهم ويوجههم إلى الدين والعلم، وضح لهم الطريق، واستنار السبيل، وقامت الحجة، وراجت سوق الجنة، كل ذلك بتأثير العاملين المخلصين، وصدقهم وحسن تمثيلهم للإسلام،

(1/16)

ومعرفتهم بالأخطار الجارفة المحيطة بالأمة، وغيرتهم على إنقاذها من الأدواء الخلقية والاجتماعية ... ويعلم الله عز وجل أن الأمة الإسلامية رأت أياماً حالكة السواد، ورياحاً هوجاً ربما لم ترها أمة من قبل ولا من بعد.، ولكن الله سلم.
لقد ظهرت المحن في حياة المسلمين، واختفت بفضل الله عز وجل، ثم بجهد الدعاة المصلحين، وقد تحطمت جميع الحركات الهدامة، والموجات العارمة من الشرور والمفاسد، ثم بقي الإسلام هو الإسلام كما أنزله الله عز وجل، ولقد رد أبناء الإسلام على مؤامرات الخوارج والمعتزلة والباطنية، وتصدوا لموجات الشر يوم أن "رمانا الشرق بدواهيه، وساق إلينا جيوش التتر تحط على بلدان الإسلام العامرة، كما تحط الجرد على الحقل الزاهر، فلا تدع من مظاهر العمران إلا ما يدع الجراد من البوار والخراب".
أبادت الممالك، وهدمت العروش، حتى بلغ هولاكو عرش الخليفة في بغداد، فذبح الخليفة وهدم العرش، وترك بغداد العظيمة حاضرة الدنيا خرائب وأطلالاً، ثم ساح في الأرض لا يرده شيء، وحسب الضعفاء أنها نهاية الإسلام، فإذا الإسلام يطوي أعداءه.. ويدخلهم في رحابه ويظللهم برايته، ويجعلهم جنداً له وأعوانا، وتنسى المصيبة حتى لا يدري اليوم أكثر الناس ما خبر التتار؟
ويوم القرامطة الذين هزموا جيوش بغداد، وعدوا على الحجاج فذبحوهم ذبح النعاج، واستلو الحجر الأسود، فمن يعرف اليوم ما قصة القرامطة؟ ومن يذكر القتلة الحشاشين من الباطنية، والوحوش السود من

(1/17)

أتباع صاحب الزنج؟ والمئات من أعداء الإسلام الكبار الذين كانوا أشد قوة وأعظم نكالاً، فلم يعد يدري خبرهم أحد؟ 1.
ولقد واجه عالمنا الإسلامي هجمات كثيرة، ما أن يشعر المسلمون بواحدة منها حتى يلجأوا إلى كتاب ربهم وسنة نبيهم صلى الله عليه وسلم فيستمدوا من روح الإسلام قوة تقاوم هذا الزحف، وتجرفه إلى سلة المهملات في زاوية التاريخ، ولا ننسى أوربا يوم رمتنا بجيوشها الصليبية، فتصدى لها المسلمون، وانتهت الحروب الصليبية بهزيمة منكرة للكافرين، ونصر ساحق للمسلمين الذين انتزعوا معاقل الصليبيين، وقامت بعد ذلك قوة إسلامية ممثلة في الخلافة العثمانية2 التي ذبت عن حياض الإسلام قروناً كثيرة، وتوالت خطواتها من نصر إلى نصر حتى في قلب أوربا، كل ذلك بسبب اتباع دين الحق بإيمان وصدق، ثم دب في النفوس حب الدنيا وكراهية الموت، وأخلد الناس إلى الترف والدعة3، وتناسى أكثرهم واجبهم الديني، عندما جمع أعداء الإسلام فلولهم لتحقيق رغبتهم في تمزيق عالم الإسلام، واحتوائه، واستخدموا لهذا الغرض جميع الدسائس والمؤامرات، وعملوا بين صفوف المسلمين بالوقيعة، وإثارة
__________
1 هتاف المجد –الشيخ علي الطنطاوي- الطبعة الأولى 1379هـ، صفحة ص 145، الناشر دار الدعوة –دمشق.
2 ظهرت دولة بني عثمان عام 699 هـ، 1300م، أشبة ما تكون بالدولة الأموية في جهادها وفتوحها وذلك في أول عهدها.
3 لقد دب في الأتراك داء الأمم من قبلهم: الحسد والبغضاء واستبداد الملوك وجورهم، وخيانة الأمراء وغشهم للأمة، وأصيبوا كذلك بداء الجمود في العلم والصناعة وتنظيم الجيوش.

(1/18)

الاختلافات من خلال الجمعيات والإرساليات، وأذكوا القوميات، وزرعوا الأحقاد بين العناصر في الدولة الإسلامية الواحدة، كل ذلك للوصول إلى هدفهم في ضرب معاقل الإسلام، وتمزيق أمته، وبدأ العد التنازلي لدولة الخلافة بعد أن وصلت إلى ذروة مجدها، ودب الضعف في أوصالها، وتنفس الشيطان من جديد في ربوع العالم الإسلامي بغياب العلم النافع والوعي السياسي، فتفشى الاستبداد لدى الوزراء، ورؤساء الجيش الإنكشاري الذين لا يعرفون عن السياسة شيئاً، وفوق ذلك فقد انشغل السلاطين بالملذات، وأهملوا شؤون العامة، واهتموا بأمورهم الشخصية، وأساء ولات الأمور في أقاليم الخلافة الواسعة إداراتهم، ولم يهتموا بواجبهم تجاه الشعوب الإسلامية.
ومما زاد الحال سوءاً التدهور العسكري، وتألب الدول الأوربية على دولة الخلافة الإسلامية، والتخطيط للاستيلاء على بلاد المسلمين، وتيقن الصليبيون أن عوامل الضعف دبت في صفوف المسلمين في الداخل وعلى الحدود، ومن هنا فقد عم الانحراف السياسي والاقتصادي والاجتماعي بسبب الانحراف، عن تعاليم الدين الحق، والعقيدة الصحيحة يقول العالم الأمريكي "لوثروب ستودارد" عن الحالة التي وصل إليها الدين عند أهل ذلك الزمان:
"وأما الدين فقد غشيته غاشية سوداء، فألبست الوحدانية التي علمها صاحب الرسالة "صلى الله عليه وسلم" الناس أستاراً من الخرافات وقشور الصوفية، وخلت (أكثر) المساجد من أرباب الصلوات، وكثر عدد الأدعاء

(1/19)

الجهلاء ... يوهمون الناس بالباطل والشبهات ويرغبونهم في الحج إلى قبور الأولياء، ويزينون للناس التماس الشفاعة من أصحاب القبور1".
وبما أن (نجد) بقعة من العالم الإسلامي فقد أصابها ما أصابه، وجرفها تيار الانحراف عن الدين الإسلامي الصحيح، من شرك وبدع وخرافات.
وبالرغم من هذا التدهور، فإن الشعوب الإسلامية لا تعدم من توجد عنده الرغبة الصادقة في إصلاح هذا الفساد، تحقيقاً لقول رسولنا الكريم صلى الله عليه وسلم: "إن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها" 2، عند ذلك طلعت شمس الهدى والرشد من واد غير ذي زرع، ورمال الأرض العربية التي كانت قد اشتهرت بطيب العرار والخزامي قد فاح فيها طيب التوحيد من جديد، وعلت كلمة الحق حتى عطرت العالم بأسره، تنادي بالعودة إلى الإسلام ويسره، والاستمداد من نبعه الصافي، فتدلى الثمر وطاب بدعوة الإمام المجدد محمد بن عبد الوهاب رحمه الله تعالى ابن نجد من جزيرة العرب، هذه البقعة الواسعة التي تغنى بها الشعراء وذكرها المحدثون، لما لها من مكانة خلدتها في نفوس البشر الأدباء والمؤرخين أحداث وأحداث ... ولم يذكر الشعراء موضعاً
__________
1 رشيد رضا ودعوة الشيخ محمد بن عبد الوهاب –تأليف محمد بن عبد الله السلمان ص 31. مطابع دار طيبة –الرياض.
وانظر أيضاً: حاضر العالم الإسلامي (ترجمة عجاج نويهض) 4-ص34.
2 حديث صحيح رواه أبو داود والحاكم.

(1/20)

أكثر مما ذكروا نجداً1 وتشرقوا إليها، وقالوا فيها أعذب وأمتع المعاني التي تزكى الأحاسيس وتطرب النفس.
وإليك ما قاله أحد الأعراب:
أكرر طرفي نحو نجد وإنني ... إليها وإن لم يدرك الطرف أنظر
حنيناً إلى أرض كان ترابها ... إذا أمطرت عود ومسك وعنبر
بلاد كأن الأقحوان بروضه ... ونور الأقاحيس وشيء برد محبر
أحن إلى أرض الحجاز وحاجتي ... خيام بنجد دونها الطرف يقصر
وما نظري من نحو نجد بنافع ... أجل ولكني إلى ذاك أنظر
__________
1 ليس من السهل فهم جغرافية العرب وخاصة نجد، لأنه لا يوجد هناك تقسيم قبل هذا العصر للولايات والإمارات، وبالإجمال فإن نجد منقسمة إلى ثلاث نواح كبيرة:
1- الناحية الشمالية الغربية وتسمى شجرون، مدنها الشهيرة: حائل-والقصر.
2- الناحية الشمالية الشرقية وتسمى القصيم، ومن مدنها الشهيرة: عنيزة –بردية.
3- الناحية الجنوبية وتسمى العارض، ومن أشهر بلادها الرياض، وتسمى ناحية العارض (بجبل اليمامة) أيضاً، وهذا في الأصل اسم للجبل والناحية التي تقع حولها تسمى (وادي حنيفة) أو "اليمامة" وتقع مدينة العينية مسقط رأس الشيخ محمد، والدرعية مركز دعوته في هذا الوادي، وهي كالقلب في نجد: للمزيد من التفاصيل راجع دائرة المعارف الإسلامية ج3 ص893-96..

(1/21)

أفي كل يوم نظرة ثم عبرة ... لعينيك مجرى مائها يتحدر
متى يستريح القلب إما مجاور ... بحرب وإما نازح يتذكر1
وقال أعرابي آخر:
رأيت بروقاً داعيات إلى الهوى ... فبشرت نفسي أن نجداً أشيمها
ألا حبذا نجد ومجرى جنوبه ... إذا طاب من برد العشي نسيمها
وقال أعرابي آخر:
ألا يا أيها البرق الذي بات يرتقي ... ويجلو ذرى الظلماء ذكرتني نجدا
ألم تر أن الليل يقصر طوله ... بنجد وتزداد الرياح به بردا
وقال نوح بن جرير بن الخطفي:
ألا قد أرى أن المنايا تصيبني ... فمالي عنهن انصراف ولا بد
__________
1 معجم البلدان –ياقوت الحموي ج5 ص262.

(1/22)

فذا العرش لا تجعل ببغداد منيتي ... ولكن بنجد حبذا بلداً نجد
بلاد نأت عنها البراغيت والتقى ... بها العين والآرام والعفر والربد
وقدم بعض أهل هجر إلى بغداد فاستوبأها وقال:
أرى الريف يدنو كل يوم وليلة ... وازداد من نجد وصاحبه بعدا
ألا أن بغداد بلاد بغيضة ... إلي وإن كانت معيشتها رغد
بلاد تهب الريح فيها مريضة ... وتزداد خبثاً حين تمطر أو تندى1
وقال آخر:
فيا حبذا نجد وطيب ترابه ... إذا هضبته بالعشي هواضبه
وريح صبا نجد إذا تنسمت ... ضحى أو سرت جنح الظلام جنائبه
__________
1 جريدة أم القرى العدد (8) 5/7/1343هـ الموافق 30/1/1924م.

(1/23)

وأشهد لا أنساه ما عشت ساعة ... وما إنجاب ليل عن نهار يعاقبه
ولا زال هذا القلب مسكن لوعة ... يذكراه حتى يترك الماء شاربه1
__________
1 حلم في نجد.. علي الطنطاوي ص 24.

(1/24)


الباب الثاني: الإسلام يتحدث عن ذاته بأبطاله في التاريخ - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب الثاني: الإسلام يتحدث عن ذاته بأبطاله في التاريخ
...
الإسلام يتحدث عن ذاته بأبطاله في التاريخ
إن الإسلام العظيم قدم لأمته المنهاج الذي رسمه الله تعالى، ولخص تكاليفها التي نيطت بها، وقرر مكانتها، وبين الوسائل التي تمكنها من الثبات والنصر في الماضي والحاضر والمستقبل متى نهضت بها، واستقامت على الدين الذي أراده الله تعالى لها، حيث خاطبها بقوله:
{يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ. وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ فَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} (الحج) .
بهذه العدة تسد الأمة، وتملك النهوض بتكاليف الوصاية على البشرية التي اجتباها لها الله تعالى، ولما كان القرآن الكريم هو أساس الإسلام ودستوره، فقد حدثنا أن الصدق مع الله تعالى والإخلاص له يصنعان المعجزات، والأخيار من عباد الله موصوفون بالصدق، قال تعالى: {أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ} (البقرة) ، فما أجمل الصدق بداية وغاية لأنه صنع الإيمان، وأعاد بناء الإنسان، فكان محمد صلى الله عليه وسلم وصحبه خير قدوة تحتذى.
وإننا اليوم أشد احتياجاً إلى أن نصدق في نياتنا وأعمالنا، لعلنا ندرك الصفة التي وصف بها رب العزة والجلال صفوة خلقه فقال: {مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا

(1/27)

عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُمْ مَنْ قَضَى نَحْبَهُ وَمِنْهُمْ مَنْ يَنْتَظِرُ وَمَا بَدَّلُوا تَبْدِيلاً} (الأحزاب) .
هؤلاء الرجال حثهم القرآن الكريم على البذل والعطاء في سبيل الله تعالى، ووعد بقبول الفداء الصادق المستقيم الخاص، وضمن لأصحابه عاجل الثواب وآجله، وزاد المعنى وضوحاً فوجه إلى مضاعفة الجهود فقال: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} (العنكبوت) ، وأرشدهم إلى أن طريق الجهاد ليس مفروشاً بالورود والرياحين، وإنما هو طريق شاق له متاعبه وتبعاته، ولكنه طريق المجد والشرف، وبه تنال سلعة الله تبارك وتعالى في النهاية، قال تعالى: {وَلا تَهِنُوا فِي ابْتِغَاءِ الْقَوْمِ إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لا يَرْجُونَ وَكَانَ اللَّهُ عَلِيماً حَكِيماً} (النساء) .
وأكد لهم القرآن الكريم أن صدقهم وإقدامهم وتضحيتهم في سبيل الله تعالى ما هو إلى صفة مباركة يعقدها الله سبحانه مع عباده الصادقين فقال: {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ} (التوبة) .
ثم يعود القرآن فيرسم للمؤمنين طريق هذه الصفقة، ويصورها بصورة أخرى رائعة، ويوضح لهم فيها الثمن، ويبين ثمارها القريبة والبعيدة، فيقول:
{يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ. تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ. يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ. وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ} (الصف) .

(1/28)

ويجزم القرآن بتأكيد الوعيد الإلهي الصادق المحقق للعالمين الصادقين والمجاهدين الباذلين فيقول: {وَالَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ فَلَنْ يُضِلَّ أَعْمَالَهُمْ. سَيَهْدِيهِمْ وَيُصْلِحُ بَالَهُمْ. وَيُدْخِلُهُمُ الْجَنَّةَ عَرَّفَهَا لَهُمْ} (محمد) .
وأعطاهم نماذج باهرة للذين سبقوا في تاريخ الإسلام قبل رسول الله صلى الله عليه وسلم فعرض عليهم من هذه النماذج ما قام به إبراهيم الخليل عليه السلام حين وقف بمفرده في وجه الطغيان الاعتقادي والسفه الوثني، فكان الله تعالى معه لأنه آثر أن يكون مع الله جل وعلا: {قُلْنَا يَا نَارُ كُونِي بَرْداً وَسَلاماً عَلَى إِبْرَاهِيمَ. وَأَرَادُوا بِهِ كَيْداً فَجَعَلْنَاهُمُ الْأَخْسَرِينَ} (الأنبياء) .
ولم يكن هو النموذج الوحيد، وإنما النماذج كثيرة جداً، فهناك الأنبياء عليهم السلام مع أممهم، وهناك السحرة الذين آمنوا بموسى عليه السلام، وأصحاب الأخدود، ومؤمن آل فرعون، ولن تقف مسيرة الصادقين من عباد الله على طريقة الإسلام والمسلمين حتى يبلغ الكتاب أجله ويقضي الله أمراً كان مفعولاً، والله غالب على أمره، ولكن أكثر الناس لا يعلمون.

(1/29)


الباب الثالث: مفهوم البطولة في الإسلام - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب الثالث: مفهوم البطولة في الإسلام
...
مفهوم البطولة في الإسلام
إن تاريخ الإسلام زاخر بأحداث البطولة التي امتدت عبر مراحله المتصلة دون توقف، وهي في صورها القريبة لا تنفصل في مفهومها عن صورتها الأولى، وكلها تستمد وجودها من مفهوم أساسي واضح، هو القيام بدور يدفع الأمة الإسلامية نحو تحقيق أهداف الإسلام الكبرى.
وتتسم البطولة في الإسلام بطابع علمي إيجابي، ومن هنا كان البطل في الإسلام دائماً خادماً لمجتمعه وفكرته وأمته، يؤمن حق الإيمان بأن عمله مقدور في ميزان العمل الصالح عند الله تعالى ثم عند المؤمنين، على تعاقب الأجيال. ومن هنا فهو لا يتطلع إلى الجزاء المادي أو المغنم أو الشهوة.
فتحقيق العبودية الصادقة جعل من القلة المؤمنة في غزوة بدر قوة رهيبة قهرت عظائم الأحداث، وأصبحت قانوناً خالداً ينظم حياة المسلمين على أصول الرسالة الخاتمة، ويضيء أرواح وعقول الرجال المسلمين على مر العصور بالعبر المنهجية، فالصدق والإخلاص في العمل لله وحده لا شريك له يفتح بصيرة المجاهدين حتى يروا ما أعد الله تعالى للشهداء في سبيله، وهم بعد أحياء يمشون على الأرض.
وجاءت غزوة أحد، فكانت إصابات المسلمين في أنفسهم، وفي جراحات النبي صلى الله عليه وسلم أعظم درس تربوي ممحص للمسلمين، ليعرفوا وخيم عاقبة مخالفة

(1/33)

الرسول صلى الله عليه وسلم ومخالفة أمره عموماً، وخاصة إذا علموا أنهم مختارون ليكونوا حملة الإسلام إلى الناس في أقطار الأرض، لذلك بين لهم خطورة الاختلاف وحب الدنيا وإرادتها، وأن ذلك هو السبب فيما حل ويحل بالمسلمين، والله تعالى يقول: {وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ وَلَقَدْ عَفَا عَنْكُمْ وَاللَّهُ ذُو فَضْلٍ عَلَى الْمُؤْمِنِينَ} (آل عمران) .
نعم، لقد نصرهم الله تبارك وتعالى على عدوهم إلى أن كان منهم الفشل والتنازع وعصيان بعضهم لأمر القائد صلى الله عليه وسلم، عند ذلك تبدل النصر إلى هزيمة، لأن الله تعالى إنما وعد المؤمنين النصر بشرط التقوى والصبر على الطاعة، وفي هذا إيماء إلى سنة من سنن الله عز وجل في أخلاق البشر وأعمالهم على المستوى الفردي أو الجماعي، وهي أن المصائب التي تعرض للمسلمين في خاصة أنفسهم أو في شؤونهم العامة إنما هي آثار طبيعية لبعض أعمالهم، ولكن الله تعالى قد يعفو عن بعض الأعمال التي لا أثر لها في النفس، وليست ملكة ولا عادة لها، بل صدرت هفوة غير متكررة، وهي التي عناها سبحانه وتعالى بقوله: {وَيَعْفُو عَنْ كَثِيرٍ} (المائدة: 15) .
فينبغي أن نأخذ من أحداث غزوة أحد وابتلاءاتها عبراً تنفعنا إلى آخر الدهر، خاصة إذا استعرضنا التجربة التي مر بها أصحاب الرسول صلى الله عليه وسلم، ورأيناهم يخرجون من محنة أحد بإيمان قوي، وعقيدة راسخة وشجاعة فذة، وعزيمة حازمة، وثقة بالله لا يوازنها شيء، وكانت سراجاً أضاء الطريق أمامهم في سيرهم برسالتهم، وجعلتهم يضربون المثل الطيب والأسوة الحسنة في مواقفهم الكثيرة، وحرصهم

(1/34)

على طاعة نبيهم صلى الله عليه وسلم والتزامهم أمره صلى الله عليه وسلم حتى آخر رمق في حياتهم ابتغاء مرضاة الله تعالى والشوق إلى جنته.
وقد خلد لنا الإسلام سلاسل مضيئة من أعلام رجالنا الكرام، كان لهم النصيب الأوفى من البطولة والفداء والصدق والوفاء، ونزداد إعجاباً بأولئك السابقين من أصحاب نبينا عليه الصلاة والسلام، حيث نجد أحدهم يذوب خشية وعبادة لربه سبحانه في محرابه كأنه لا شغل له سوى التعبد والتهجد، فإذا نادى المنادي: حي على الجهاد، نقل محرابه إلى الميدان وجاهد في سبيل ربه خير جهاد، ثم بذل جهوده هنا وهناك في مسالك الحياة وشعابها صالحاً مصلحاً، راغباً في أن يكون عند الله من المقبولين، قال تعالى: {وَالسَّابِقُونَ السَّابِقُونَ. أُولَئِكَ الْمُقَرَّبُونَ. فِي جَنَّاتِ النَّعِيمِ} (الواقعة) .
وقد عرف تاريخ الإسلام أبطالاً قاموا بأدوار على قدر عظيم من الأهمية دون أن يكشفوا عن شخصياتهم، أو يبوحوا بأسمائهم، وقد سجل التاريخ هذه المواقف تحت أسماء مجهولة، ومن هؤلاء صاحب النقب، هذا البطل الذي استطاع أن يفتح ثغرة في سور دمشق بعد أن حاصرها المسلمون طويلاً وحاولوا مرات، غير أن هذا البطل الذي لم يعرف التاريخ اسمه، ولم يكشف هو عن شخصيته، اندفع على رأس فرسه وسهام العدو تنوشه من كل مكان دون أن يتوقف أو يرتد، حتى بلغ الجدار فأحدث فيه ثقباً، ثم اخترقه إلى داخل السور وكبر، فكبر المسلمون وعبروا إليه، فلما انتهت الموقعة ظن قائد الجيش محمد بن مسلمة أن صاحب النقب سوف يتقدم إلية دون جدوى، هنالك نادى في الجيش أن يتقدم، فلم يتقدم أحد، ووعد ثم هدد، وبينما هو جالس في خيمته تقدم منه رجل فقال له: أيها القائد، هل تريد

(1/35)

أن تعرف صاحب النقب. قال: نعم، قال: أنا أدلك عليه إذا أعطيتني العهد على أن لا تسألني عن اسمي، فقال القائد محمد بن مسلمة: لك عهد الله على أن لا أسألك عن اسمك، قال: أنا هو، وانطلق خارجاً من خيمة القائد ينتظر حسن الثواب من الله تعالى يوم يقوم الحساب، ولم يتطلع إلى الحظ العاجل وإذاعة أخباره واسمه، وهذا الصنف الكريم يجلي لنا العبر، ويعطينا الموعظة الحسنة، لنعتبر بأن الله تعالى وحده هو الذي يجزي على العمل، وقد وضح لنا هذا المعنى عندما أقبل وباء المرتدين المجرمين بقيادة مسيلمة الكذاب، وخرج جيش الإسلام ليرد ذلك الطوفان، وكان فيه البراء بن مالك الأنصاري1 رضي الله عنه ولم تكن المعركة يومها سهلة ولا ميسرة، واشتد القتال بين المؤمنين والباغين، وهناك رفع البراء بن مالك صوته ينادي في المجاهدين: "يا أهل المدينة، لا مدينة لكم بعد اليوم، إنما هو الله والجنة"، أي لا تذكروا في هذا الموطن أنفسكم ولا أهليكم ولا بلدكم، بل اجعلوا كل همكم أن تنصروا الله ربكم جل جلاله، وأن تأخذوا الطريق إلى جنته عن طريق الجهاد في سبيل دينه ودعوته. فالبطولة الإسلامية لم تكن الإعلان والشهرة، وإنما هي التماس رضا الله عز وجل، وتحرير العمل لوجه الله تعالى وإخلاصه للحق وحده.
يذكر لنا التاريخ هذه البطولة التي صنعها الإسلام إخلاصاً لله عز وجل وهي: أن رومانوس أمبراطور الدولة البيزنطية، أقبل بجيش يضم مائتي ألف مقاتل، وقيل ستمائة ألف مقاتل، يقوده بنفسه، ومعه البطارقة، يريد أن يقضي على
__________
1 هو البراء بن مالك بن النضر بن ضمضم بن زيد بن حرام بن جندب بن عامر الأنصاري النجاري المدني، البطل الكرار صاحب رسول الله صلى الله عليه وسلم، وأخو خادم النبي صلى الله عليه وسلم أنس بن مالك رضي الله عنه.

(1/36)

المسلمين -بزعمه- ويزيل ملكهم وينفي جمعهم ويدوس رايتهم، وسرعان ما علم "ألب أرسلان" قائد المسلمين آنذاك بالخطر الزاحف على المسلمين، وأدرك أن لا مفر من الجهاد، فجمع أهل مشورته وقال لهم: تعلمون من أنباء زحف رومانوس وجيشه اللجب، ولقد حاولت أن أثنيه عن عزمه بكل المغريات من مال وممتلكات، أحب أن أضعها بين يدي رومانوس على أن لا يظفر بنا فيهلك جمعنا على القتال، وسأخرج لتوي بكفني وحنوطي، فمن رغب عن الجهاد فدونه المسالك فليسلك أيها أقرب إلى نجاته، ومن رغب في لقاء الله عز وجل، فليتحنط وليلبس كفنه وليلحق بي لملاقاة رومانوس1.
وما هي إلا ساعة حتى كان ألب أرسلان يمتطي جواده ووراءه خمسة عشر ألف جندي، قد تكفنوا جميعاً بقماش أبيض، وقد فاحت منهم رائحة الحنوط، ينتظرون وصول جيش رومانوس أرض المعركة2، وتمر سويعات ثقيلة متباطئه لم يلبث أن يتطاير عن بعد غبار ينبئ بوصول رومانوس، فتتعالى أصوات المسلمين الله أكبر الله أكبر الله أكبر، لا إله إلا الله صدق وعده ونصره عبده وهزم الأحزاب وحده، ويفاجأ رومانوس وقادة جيشه بالذي رأوه وسمعوه، ويلقي الله الرعب في قلوبهم، إذ لا يرون أمامهم إلا كتلة واحدة بيضاء، يتعالى تكبيرها إلى عنان السماء.
وتحتدم المعركة بين الجيش المكفن المؤمن، وبين الجيش اليبزنطي اللجب
__________
1 يقول ابن كثير رحمه الله عند ذكر الواقعة: أقبل ملك الروم رمانوس في جحافل أمثال الجبال من الروم والكرخ والفرنج وعدد عظيم وعدد، ومعه خمسة وثلاثون ألفاً من البطارقة، مع كل بطريق مائتا ألف من فارس. (راجع بتوسع، البداية والنهاية/ 100-1-10-106-107) .
2 كان ذلك سنة 465هـ الموافق 1072م.

(1/37)

الجرار، ويتدافع المسلمون بأكفانهم يطرقون أبواب الجنة بجماجم الكفارين من جنود بيزنطة، وسالت الدماء أنهاراً، وتطايرت الرؤوس بلا حساب، وشرعت أبواب الجنة تستقبل المؤمنين، وشرعت أبواب جهنم تستقبل الكافرين، وتطلب المزيد ... وما كاد النهار أن يستكمل دورته حتى هدأ ضجيج المعركة، وارتفع في الأجواء صوت المنادي ينادي:
أبشروا يا جند الإسلام لقد أسر رومانوس.
فتعالت إذ ذاك أصوات المسلمين الله أكبر الله أكبر، وإذ فرغ ألب أرسلان وجنده من أداء ركعات شكر لله عز وجل، على نصره وتأييده، التفت إلى بعض جنده، وقال لهم: إلي برومانوس، وجيء برومانوس مشدود الوثاق مكبلاً بالأصفاد، فقال له ألب أرسلان:
يا رومانوس، ألم أعرض عليك المال والأرض والممتلكات لتكف عن أذى الإسلام وحرمات المسلمين ... ؟
قال رومانوس: بلى.
قال القائد المؤمن: فلم لم تقبل؟
قال رومانوس: ظننت أني سأقضي على جيشك، وأسحق دولتك.
قال القائد المؤمن: أما وقد أخزاك الله يا رومانوس، ما تظن أني فاعل بك ... ؟
قال رومانوس: إن شئت فاقتلني، وإن شئت جرني بالسلاسل، وإن شئت تقبل فديتي وتعفو عني.

(1/38)

وأطرق القائد المسلم قليلاً ثم قال: يا رومانوس، أتعاهدني إن عفوت عنك ألا تقاتل بعد اليوم مسلماً أبداً. قال رومانوس وقد دمعت عيناه بعد أن أدرك أنه نجا من موت محقق: لك عهدي يا قائد المسلمين.
وقام ألب أرسلان ففك قيود أسيره بيديه، وقال له: ستوصلك جنودي إلى مأمنك يا رومانوس، ولقد أمرت لك بخمسة عشر ألف دينار تستعين بها على وصولك، وحقق الله عز شأنه للمجاهدين المخلصين ما وعدهم بقوله: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} (التوبة) .
وهكذا نرى البطولة والانتصار يخدمان قضية الإسلام وهدف الدعوة إليه، ولا يقل عمل المصلحين الذين يصححون المفاهيم المنحرفة عن المجاهدين الذين يردون كيد الأعداء، ويحمون بيضة الدين، ويتساوى في الإسلام مداد العلماء ودم الشهداء، ولقد كان تاريخ الإسلام قائماً دائماً على القدرة المتجددة في أن يبعث البطل الذي يقود المعركة، ويواجه الأزمة، وكلما تجمعت التحديات في وجه المسلمين برز القائد العالم المجاهد الذي يحمل اللواء، ويقود الجماعة في معركة مقاومة، سلاحها المصحف والسيف، وكانت الأحداث والأزمات دائماً قادرة على أن تدفع المسلمين إلى الوحدة والتجمع تحت راية لا إله إلا الله محمد رسول الله حتى يحقق الله عز شأنه لهم النصر.
ولقد عرف التاريخ الإسلامي عدداً من النكسات، ولكنها كانت كلها مقدمات لنصر كبير ظافر، وقد كانت جماعة الموحدين المخلصين دائماً

(1/39)

قادرة على مواجهة الخطر مهما بلغ من الشراسة والعنف بالاعتصام بحبل الله عز وجل والتضحية.
ولقد رسم القرآن الكريم صورة البطولة وجعلها في مواجهة المسلمين، لتكون العبرة قريبة منهم.
وكل الأبطال الذين عرضهم القرآن أبطال مقاومة لا يستسلمون ولا يحنون الرؤوس للظلم والانحراف والطغيان، ومن هنا عجزت قوى الكفر عن أن تقتلعهم أو تنتصر عليهم، وكانت المقاومة عند هؤلاء المسلمين إيماناً في أعماق القلب، وسلاحاً في اليد، يعملان معاً في يقين راسخ بأنهم أصحاب أمانة إلهية ودعوة ربانية، ولقد كان نبينا محمد صلى الله عليه وسلم هو المثل الكامل للبطل الإسلامي، وكانت حياته صلى الله عليه وسلم موضع القدوة لكل الأجيال الإسلامية المتلاحقة، والرجال الذين تربوا على يديه كتبوا صفحات بارعة من المجد التليد، وظلوا رضي الله عنهم موضع إعجاب الأجيال الإسلامية المتوالية، وكانوا قدوة حسنة تقتدي بها الأجيال اللاحقة، ومن ثم اتصلت في تاريخ الإسلام روح البطولة والتضحية والموت من أجل الحياة الإيمانية، وكانت مقاومة الظلم والانحراف هي أبرز صفحات الجهاد في مواجهة كل باغ وظالم ومعتد على الإسلام وأهله، ولقد استمد المجاهدون الأبطال من الرسول صلى الله عليه وسلم أبرز مفاهيم البطولة حيث جمعوا بين بطولة الفكر، وبطولة الجهاد، فقد كان العلماء العاملون كلهم قادة معارك يحملون السلاح في مواقف الجهاد، ولو لم يعيشوا في عهد النبي صلى الله عليه وسلم، ولا في عصر خلفائه الراشدين، ولا في عصر الصحابة الكرام رضوان الله عليهم أجمعين، ولم يكن عجيباً أن نرى في تاريخ أمتنا الإسلامية أناساً تجردوا لله عز وجل فتألق نجمهم في مجتمعهم بعد

(1/40)

عصر النبوة بنحو مائة وخمسين عاماً، وكان موضع تألقه بعيداً عن منزل الوحي ومهبط الرسالة، كان هناك في شمال أفريقيا، ومع ذلك بقي الإسلام يمده بالإيمان المشرق، ويرشده إلى منهاج رسول الله صلى الله عليه وسلم، ولم يصده تأخر الزمان ولا بعد المكان عن الإسهام الرائع في بناء مجتمعه على أساس الدين والعلم، والإعداد والربط بين الدرس وجهاد النفس، ذلكم هو الإمام العالم أسد بن الفرات1 الذي جمع الله تعالى له الإمارة والقضاء، وكان يقال له من أجل ذلك: القاضي الأمير، الذي جمع بين العلم والعمل، وبين الفقه والجهاد، وسعى في الدنيا ليربح الآخرة.
ولقد أكرم الله تعالى أمتنا الإسلامية بعلماء كثيرين جاهدوا بلسانهما وسنانهم وإيمانهم وقلمهم، منهم الإمام ابن تيمية الحراني رحمه الله الذي ولد في حران2، وهي مدينة مشهورة على طريق الموصل والشام والروم، من أسرة ذات علم ودين، فأبوه وجده كانا من كبار علماء الإسلام، وقد ارتحل به والده في طفولته إلى دمشق بسبب غارات التتار المخربة على بلاد الإسلام، وهناك نشأ نشأته الإسلامية العلمية القرآنية الحديثية الفقهية العربية، القائمة على أسس من طهارة الأنساب وتقوى الآباء وصفاء البيئة الشامية والاستعداد الطيب لخدمة الإسلام
__________
1 الإمام العلامة القاضي الأمير مقدم المجاهدين أبو عبد الله الحراني ثم المغربي، مولده بحران سنة أربع وأربعين ومائة، ودخل القيروان مع أبيه في الجهاد، وكان أبوه فرات بن سنان من أعيان الجند. وكان أسد رحمه الله مع توسعه في العلم فارساً بطلاً شجاعاً مقداماً ... سير أعلام النبلاء الجزء العاشر 2251 بتصرف شديد.
2 هي اليوم من مدن تركيا، فتحت في عهد أمير المؤمنين عمر بن الخطاب على يد عياض بن غنم رضي الله عنه وإليها ينسب جماعة كثيرة من أهل العلم.

(1/41)

وعلومه، وكان ذكياً حاضر الذهن قوي الذاكرة بصورة باهرة، وكان يجادل ويحاور وهو صغير، وبدأ الإفتاء قبل أن يبلغ العشرين من عمره، وكان خبيراً بعلوم الحديث والتفسير والفقه واللغة1، والغوص في دقائق المعاني، وأتقن دراسة المذاهب الفقهية، يقول عنه ابن فضل الله العمري: "كان أمة وحده، وفرداً حتى نزل لحده"، وقد ازداد ابن تيمية رحمه الله تعالى على مر الأيام صلابة في دينه، وقوة في يقينه، ولا عجب فهو أشهر الأتباع للإمام المجاهد المحتسب الجليل أحمد بن حنبل رحمه الله الذي احتمل ما لا يحتمله سواه من الأذى في سبيل الاستمساك بعقيدته في كلام الله العزيز وقرآنه المجيد، وكان ابن تيمية رحمه الله متيقظاً شهماً شجاعاً لا يفتر عن الأعداء ليلاً ولا نهاراً، بل هو مناجز لأعداء الإسلام وأهله، ولم شعثه واجتماع شمله، أقامه الله في هذا الوقت المتأخر عوناً ونصراً للإسلام وأهله، وشوكة في حلوق المارقين من الفرنج والتتار والمشركين، فأبطل الخمور، ونفى الفساق من البلاد، وكان لا يرى شيئاً من الفساد والمفاسد إلا سعى في إزالته بجهده وطاقته، وتصدى لمقاومة الفتن، وخاطب عقول الجماهير، وتبنى مهمة الرد على الفرق والملل غير الإسلامية، وقاوم عقائدها وتقاليدها وتأثيرها، وبعث الفكر الإسلامي الصحيح، وجدد العلوم الشرعية المستمدة من الكتاب والسنة، وما صح عن أصحاب النبي صلى الله عليه وسلم، ونقد بشدة الفلسفة والمنطق وعلم الكلام، وفضح البدع والمنكرات وعبادة القبور السافرة المؤيدة من بعض المشايخ، والاستخفاف بشعائر الله عز وجل، وتصدى لأصحاب المشاهد ووقاحة جرأتهم وشركهم، ورفع رحمه الله تعالى لواء تجديد التوحيد، ومنع الاستغاثة
__________
1 البداية والنهاية 14/137.

(1/42)

بغير الله عز وجل، وشرح عقيدة الإسلام الصحيحة، وقام بمسؤولية ورثة الأنبياء عليهم السلام في عصره، وعمل بمصداق قوله جل وعلا {فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ} (الحجر) . فكان عمله رحمه الله وجهاده دليلاً على ما خصه الله به من مكانة عالية في مجال الإصلاح والتربية والدعوة والتجديد، وقد وجد بتأثير كتاباته ومؤلفاته رجالاً من أهل الدعوة والتربية بين حين وآخر ممن رفعوا راية الجهاد ضد تقاليد الوثنية الجاهلية بكل صدع وإعلان، وارتفع صوت القرآن مدوياً عالياً:
{أَلا لِلَّهِ الدِّينُ الْخَالِصُ} (الزمر: 3)
فارتجع العالم الإسلامي وتجاوبه السهل والجبل، وعاش هذا الإمام أكثر سنوات حياته متاعب في سبيل الله عز وجل، وترك لأجيال المسلمين دائرة معارف أو مكتبة تضمنتها مجموعة فتاويه التي تحتوي على (37) مجلداً، نشرتها المملكة العربية السعودية، فترى في كتبه حقائق علمية وبحوثاً نقدية، ومباحث أصولية، تشق طريقاً جديداً لفهم الكتاب والسنة، وتفتح باباً فريداً إلى إدراك مقاصد الشريعة الربانية.
وكانت في الإمام ابن تيمية رحمه الله صفة بارزة رفعت من شأنه وأعزت من مكانته، وهي صفة الثبات على العقيدة الاستمساك بما يثق فيه، والجهر بكلمة الحق، والرائع في موقفه أنه حينما أغلقوا عليه باب السجن، قال مستشهداً من القرآن الكريم: {فَضُرِبَ بَيْنَهُمْ بِسُورٍ لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ} (الحديد: 13) .
وكان يقول رحمه الله: ما يصنع أعدائي بي؟ أنا جنتي وبستاني صدري، أينما

(1/43)

رحت فهي معي لا تفارقني، إن حبسي خلوة، وقتلي شهادة، وإخراجي من بلدي سياحة1.
إن السجن في نظر ابن تيمية رحمه الله تعالى فرصة يخلو فيها إلى العبادة والذكر والمطالعة والبحث والمعرفة والعلم، بعيداً عن الشهوات والملذات.
ويعتبر القتل شهادة في سبيل الله تعالى لأنه يسير على منهج رسول الله صلى الله عليه وسلم الذي بلغ الرسالة، وأدى الأمانة ونصح الأمة، وجاهد في الله حق جهاده، وابن تيمية رحمه الله تعالى واحد من محبيه ومتبعيه، فليمض إلى ربه مجاهداً لينال أجر المجاهدين الصابرين.
ويؤمن بأن إخراجه من بلده رحلة هجرة في سبيل الله تعالى، أليس هو القائل: {وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الْأَرْضِ مُرَاغَماً كَثِيراً وَسَعَةً وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِراً إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} (النساء) . إذن فلا بد من السياحة وكسب الخير والتعرف على الناس، وبث الدعوة، وهكذا امتلأت قلوب المؤمنين بالإسلام شجاعة واندفاعاً، وعلموا أن إنكار الذات في سبيل الله تعالى تصنع البطولات، وفق القيم الأخلاقية لهذا الدين العظيم، لأن المنتصر فيه لا يموت، وهذا نموذج بسيط موجز عن الأبطال العلماء العالمين، أما أمراء العادلين الذين أسهموا بكل إيمان وقوة وهمة وحيوية في بناء دولة الإسلام، وتطبيق أحكام الله تعالى، وصنعوا حياة مليئة بالعمل الصالح والعلم النافع، والبناء الرائع في كل المجالات، فالحديث عنهم يطول ويخرجنا عن
__________
1 الوابل الصيب، لابن القيم ص 66-67.

(1/44)

مقصدنا الذي نبتغيه، ويكفينا أن نعلم أن بطولات المسلمين من العلماء العاملين والأمراء المخلصين، كانت تسير جنباً إلى جنب في بناء الحياة الإسلامية ببذل الجهود في تحصين المسلمين، وتأمين الحدود، مع إثارة روح العمل الصالح والتنافس في مجالات العلم والعمل والجهاد، وقد ظل الإسلام حافلاً بالمسلمين وقادتهم من العلماء والأمراء الذين يحملون اللواء، ويحمون معاقل هذا الدين، وهكذا يتوالى ظهروهم فترة بعد فترة، ويخرجون من قبل مجتمعهم ليصدوا عنه فنتة جديدة، ويظهروا الإسلام في صورته البيضاء الجامعة الحقيقية، ويعدوا العدة لصون العقيدة الإسلامية والمفاهيم الإيمانية، ولولا الله جل شأنه ثم هؤلاء الرجال الأوفياء الذي أعدهم الله تعالى لخدمة دينه، ووفقهم للقيام في وجه المنكر بأي لو كان، لما عاش المسلمون مبيضي الوجوه، ولما ورثوا الدين نقياً طاهراً من رواسب الجاهليات والأنانيات، ولذلك فإن كل مسلم موحد مدين لهم في إيمانه وعقيدته، وفي صفاء أفكاره، وإن لهم علينا منة كبيرة فيما نعيش فيه من طاعة وسعادة، وما نتمتع به من تاريخ زاهر للمآثر والبطولات والجهاد.
ومن ثم فإن لهؤلاء الأئمة الأعلام وشيوخ الإسلام حقاً كبيراً على كل مسلم معاصر، وعلى الأجيال المتلاحقة التي حظيت بنعمة الدين الخالص والعقيدة الصافية، وإن أداء هذا الحق والوفاء بواجب الشكر لا يتم إلا بالمحافظة على الإسلام الذي جاهدوا من أجله بإحياء سنة نبينا محمد صلى الله عليه وسلم، والتركيز على بناء أنفسنا وأجيالنا على هدي من الكتاب والسنة، لنقدم للعالم نموذجاً حياً للمسلم الذي يتمثل فيه الإسلام كاملاً، وعندها تعود أمتنا كما أراد الله تعالى.
{كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} (آل عمران: 110) .

(1/45)


الباب الرابع: الإمام محمد بن عبد الوهاب والدعوة المباركة - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب الرابع: الإمام محمد بن عبد الوهاب والدعوة المباركة
الفصل الأول: حياة الإمام محمد بن عبد الوهاب ونشأته
...
الإمام محمد بن عبد الوهاب والدعوة المباركة
حياة الشيخ محمد بن عبد الوهاب "رحمه الله"
اسمه ونسبه:
هو الشيخ محمد بن عبد الوهاب1 بن سليمان بن علي2 بن محمد بن أحمد بن راشد بن بريد بن محمد بن بريد بن مشرف، التميمي3.
وقد ذكر ابن بشر نسبه فقال:
"هو الشيخ محمد بن عبد الوهاب بن سليمان بن علي بن حمد بن أحمد بن بريد بن مشرف بن عمر بن معضاد بن ريس بن زاخر بن محمد بن علوي بن وهيب"4.
__________
1 كان عبد الوهاب والد الشيخ، من أعلم أهل زمانه، وكان شيخاً وقوراً جليلاً متواضعاً، ولي القضاء في العيينية في إمارة عبد الله بن محمد بن معمر، وألف في الفقه والتفسير، وألقى فيهما وفي الحديث دروساً، وحدث في منزله وفي المسجد، وكان الناس يقبلون عليه إقبالاً شديداً. وقد رزق بوليدن، وهما محمد الذي هو مجدد الإسلام في القرن الثاني عشر، والثاني سليمان، وكان عالماً فقيهاً، تولى القضاء في حريملاء، وكل رجال هذه الأسرة تولى القضاء أو رياسته حتى زماننا هذا، لأنهم أشد الناس صيانة لهذا الدين في عصرنا.
2 سليمان، جد الشيخ محمد، من أكبر علماء نجد، كان محبوباً وبحراً في العلوم، تولى منصب الفتيا، وأخذ على يديه كثير من العلماء: التفسير والحديث والفقه والتوحيد. وله رسائل علمية وتصانيف عامة. قال الشيخ عبد اللطيف بن عبد الرحمن بن حسن رحمه الله في ترجمته للإمام محمد بن عبد الوهاب: ووالده هو مفتي تلك البلاد، وجده مفتي البلاد.
وآثاره وتصانيفه وفتاواه تدل على علمه وفقهه، وكان جده إليه المرجع في الفقه والفتوى.
وكان معاصراً للشيخ منصور البهوتي الحنبلي خادم المذاهب، اجتمع به في مكة.
3 تاريخ نجد المسمى روضة الأفكار والأفهام لمرتاد حال الإمام وتعداد غزوات الإسلام: تأليف حسين بن غنام 1/75.
4 عنوان المجد في تاريخ نجد لابن بشر ج (1) ص 89.

(1/50)

يقول الدكتور العثيمين:
وكانت أسرة آل مشرف ذات شهرة ومكانة في العلم، أنجبت عدة علماء، كان لهم اليد العليا في العلم والتحقيق والديانة منذ القرن الهجري، منهم القاضي عبد القادر بن بريد بن مشرف، وأحمد بن محمد بن مشرف، وسليمان بن علي مرجع علماء نجد بالكثير من المسائل، وكذلك ابنه عبد الوهاب، وإبراهيم وأحمد، والقصير1.
ولادته ونشأته:
ولد الشيخ محمد في بلدة العيينة2 عام 1115هـ، الموافق 1703م في بيت كالواحة الخضراء في صحراء الجهل، وهجير الفتن، حيث يعيش العالم الإسلامي ومنه الجزيرة العربية حالة من التخلف والفوضى والانحطاط، والبعد عن روح الإسلام.
نشأ الشيخ وترعرع، يفيض عليه حب والده وحنان والدته غدقاً من العطف الأبوي، وبتعهده وتربيته بما يغرس فيه روح الإيمان، ويغمر نفسه الغضة بالطمأنينة والرضى، وتهيئته لطلب العلم بقلب متفتح وعقل متقبل.
وكلما شب تألف على محياه الذكاء اللماح، وشعت في أساريره المخائل النجيبة، يميزه عن أترابه فوق تلك السمات النبيلة، والخلق الجاد، والعزيمة المصممة، والنضوج المبكر، والنبوغ المرتقب، يصرف جل وقته في تلك السن
__________
1 الشيخ محمد بن عبد الوهاب: للدكتور ابن عثيمين.
2 العيينة: بتصغير العين تقع في وادي حنيفة، وتسمى الآن "آبار الشيخ"، وتقع شمال غرب الرياض، وتبعد عن الرياض (40) كليو متراً تقريباً.

(1/51)

للمطالعة العميقة في كتب التفسير والحديث، وقبل بلوغه العاشرة أتقن كثيراً من العلوم والمعارف، فكبر عقله وازداد توقد ذهنه، وتأمل قومه فوجدهم جهلاء زائفين عن طريق الحق والصواب، فآلمه ذلك حتى قال فيه أحدهم:
بلغت لعشر مضت من سنيك ... ما يبلغ السيد الأشيب
فهمك فيها جسام الأمور ... وهم لداتك أن يلعبوا
ولما بلغ الثانية عشرة من عمره، وقد بلغ الحلم، وأدرك ما يدرك الرجال، قدمه أبوه في إمامة الصلاة، وكان والده شديد التعجب من قوة حافظته وسرعة حفظه، لكل ما يطالعه ولو لمرة واحدة، ويعترف علنا بالاستفادة منه في بعض الأحكام، حتى قال: استفدت من ولدي محمد فوائد من الأحكام قبل بلوغه.
وفي رسالة لأحد أصدقائه قال عنه: إن له فهماً جيداً، ولو يلازم الدرس سنة على الولاية لظهر في الحفظ والإتقان آية.
"وقد تحققت أنه بلغ الاحتلام قبل إكمال اثنتي عشرة سنة على الإتمام. ورأيته أهلاً للصلاة بالجماعة والإتمام، فقدمته لمعرفته بالأحكام، وزوجته بعد البلوع في ذلك العام. ثم طلب مني الحج إلى بيت الله الحرام، فأجبته بالإسعاف لذلك المرام، فحج وقضى ركن الإسلام".
ولا عجب في ذلك فبعد مشيئة الله سبحانه وتعالى قد تضافرت في الفتى مقومات التفوق ومؤهلات النجاح أسباب ومسببات –هيأها الله عز وجل للفتى

(1/52)

وراثية وفطرية وبيئية، تجمعت في شخصيته الفذة من الذكاء المتقد، والشغف العلمي الملتهب، والطموح الخلقي الملحق لاستيعاب أكبر قدر من المعارف الدينية والعلوم الإسلامية، في أقصر وقت.
ومع كل ذلك فالفتى عملي الطبع، ديني الخلق والعلم، لديه معلومات، يستوعب في سرعة، وتركيز، وفهم مدارك عظام، ثم تتحول إلى عمل يطبق في التوحيد والعبادة والأخلاق والمعاملات والتوجيه، وإرشاد وتعليم إسلامي يسير على ضوء العقيدة الصحيحة والنهج القويم المستمد من الكتاب والسنة، في تلك السن المبكرة من عمره الغض جلي في دروسه وتفوق في معلوماته.
أبناء الإمام
تزوج الإمام محمد بن عبد الوهاب "جوهرة بنت عبد الله بن معمر" وهو صغير لم يتجاوز الثانية عشرة من عمره. ونقل عن أبيه عبد الرحمن قوله: "رأيته أهلاً للصلاة بالجماعة وزوجته في ذاك العام"1. وقد رزقه الله تبارك وتعالى بأولاد بارك فيهم وجعلهم علماء يقتدى بهم، ويؤخذ العلم عنهم، ومنهم:
أولاً: حسين بن محمد بن عبد الوهاب2:
آلت إليه القيادة بعد والده، وكان ضريراً لا يرى، إلا أنه على جانب كبير من العلم والفضل.
__________
1 الشيخ محمد بن عبد الوهاب: أحمد بن حجر بن محمد آل طامي ط4 ص 17.
2 هو أكبر أولاد الشيخ، وكان قاضياً في الدرعية، وإماماً في جامعها، توفي سنة 1224هـ، وله عدة أولاد نبغوا في العلم والعمل، وهم: علي –حسن –حمد –عبد الرحمن –عبد الملك. انظر: عنوان المجد ج1 ص 2/143.

(1/53)

ثانياً: عبد الله1 بن محمد بن عبد الوهاب:
ولد في الدرعية سنة 1165، فنشر العلم واضطلع بالدعوة إلى جانب عمله في القضاء، وشارك في قتال إبراهيم باشا وجنده حين طوق الدرعية، وبعد أن سقطت في يد الباشا نقل الشيخ عبد الله إلى مصر سنة 1233هـ، وظل بها كالمعتقل حتى وافته المنية سنة 1242هـ، رحمه الله.
قال ابن بشر:
واجتمع عليه أهل البحيرة ونهضوا على الترك من كل جانب كأنهم الأسود، وقاتلوا قتالاً يشيب لهوله المولود، فأظلمت البحيرة كأنها الليل، وصريخ السيوف في الرؤس كأنه صهيل الخيل، فأخرجوهم منها صاغرين، وقتلوا من الترك عدة مئات حتى قال لي بعض من حضر ذلك: لو حلفت بالطلاق أني من الموضع الفلاني إلى الموضع الفلاني لم أطأ إلا على رجل مقتول لم أحنث، فدخل الترك بعد هذا الفشل، وصار في قلوبهم منهم وجل، ثم أرسلوا إلى الباشا وطلبوا الصلح، فأجابهم إليه بعد ما كان أبياً، ولان لهم بعدما كان قاسياً.
وحين سلمت الدرعية سنة 1233هـ نقل الإمام عبد الله وابنه عبد الرحمن إلى مصر ومعه بعض آل الشيخ، وأما ابنه سليمان فقتله هذا الطاغية في الدرعية. وأما عبد الرحمن فتوفي بمصر سنة 1273 مع أخيه علي، رحمهما الله رحمة واسعة2.
__________
1 هو عبد الله بن محمد بن عبد الوهاب، ولد في الدرعية سنة 1165هـ، ونشأ في بيت والده، وتلقى العلم من والده أيضاً، ولما توفي والده خلفه في أعماله، فصارت له الزعامة الدينية، واستمر في منصبه إلى أن سقطت الدرعية سنة 1233هـ/1818م على يد إبراهيم باشا، الذي حمل معه الشيخ عبد الله إلى مصر، فبقي السيخ عبد الله في مصر إلى أن توفي سنة 1244هـ -1829م.
2 عنوان المجد في تاريخ نجد. عثمان بن بشر.

(1/54)

مؤلفات الشيخ عبد الله بن محمد بن عبد الوهاب
1- جواب أهل السنة النبوية في نقض كلام الشيعة والزيدية
2- منسك في الحج.
3- الكلمات النافعة في المكفرات الواقعة.
4- التوضيح عن توحيد الخلاق.
5- مختصر سيرة ابن هشام.
6- وله فتاوى ورسائل ضم بعضها لمجموعة الرسائل النجدية.
وقد دافع دفاعاً مريراً ضد الطاغية إبراهيم باشا حين هاجم الدرعية سنة 1222هـ، وحين رأى قتل الأبرياء وتدمير الدرعية من قبل الجيش المصري شهر سيفه ضد هؤلاء الطواغيت عند باب البحيرة بالدرعية.
ثالثاً: علي بن محمد بن عبد الوهاب:
كان عالماً نابغاً يضرب به المثل في الزهد والورع، وكان ذا ملكة عظيمة في الفقه.
رابعاً: إبراهيم بن محمد بن عبد الوهاب
ولد بالدرعية. وقرأ على والده المجدد محمد بن عبد الوهاب، وقرأ على علماء الدرعية، ومنهم الشيخ العالم الجليل عبد الرحمن بن حسن بن محمد بن عبد الوهاب. نفي رحمه الله إلى مصر سنة 1233هـ عند الاستيلاء على الدرعية من قبل الطاغية إبراهيم باشا، وفي سنة 1241هـ رجع إلى نجد بعد استقرار الأمور، وله حلقة علم.

(1/55)

قال ابن بشر:
"وأما إبراهيم بن شيخ الإسلام، فرأيت عنده حلقة في التدريس، وله معرفة في العلم، ولكنه لم يتول القضاء، قرأت عليه في صغري كتاب التوحيد سنة أربع وعشرين ومائتين وألف". قال الشيخ هم من ذرية هؤلاء الأربعة1.
خامساً: حسن بن محمد بن عبد الوهاب:
مات شاباً ولم يكن ممن اشتغل بالعلم، بل بالتجارة والأعمال الأخرى2.
يقول ابن بشر: "لقد رأيت لهؤلاء العلماء الأجلاء مجالس ومحافل في التدريس في الدرعية، عندهم من طلبة العلم من أهل الدرعية والغرباء المقيمين فيها ما يفضي لمن حكاه إلى التكذيب، ولهؤلاء الأربعة المذكورين من المعرفة ما فاقوا به أقرانهم، وكل واحد منهم جعل بيته مدرسة فيها طلبة العلم من الغرباء ونفقتهم من بيت المال. ويأخذون منهم العلم في كل وقت"3.
وآل الشيخ إلى يومنا هذا هم القائمون في جزيرة العرب بالوظائف الدينية والدفاع عن حوزة الدين، ونصرة شريعة سيد المرسلين، فجزى الله العاملين أحسن الجزاء ووفقنا وإياهم لما يحبه ويرضاه.
__________
1 عنوان المجد في تاريخ نجد. عثمان بن بشر.
2 نفس المصدر.
3 نفس المصدر.

(1/56)

طلبه للعلم
لقد كانت البيئة التي نشأ فيها الفتى محمد بن عبد الوهاب بيئة علمية دينية صالحة، وقد تلقى علمه في البداية على يد والده عبد الوهاب حيث درس عليه كتب الفقه الحنبلي.
قال الشيخ عبد الرحمن بن عبد الله بن حسن:
"وأخذ محمد بن عبد الوهاب الفقه عن أبيه عن جده مفتي الديار النجدية في وقته، وسنده المتصل بأئمة المذهب إلى الإمام أحمد معروف مقرر عندهم"1.
ثم أخذ يزيد في معلوماته بالقراءة الخاصة، حيث أخذ يقرأ في كتاب التفسير والحديث والأصول، وقد ساعده حبه للقراءة وشغفه بها على الاطلاع على كل ما يقع في يده من كتب الدين، وخاصة كتب شيخ الإسلام ابن تيمية، وتلميذه ابن القيم، فاهتم الشيخ بقراءة كتبهما بعناية خاصة، واعتد بأقوالهما، وتأثر بأفكارهما، واستنار بآرائهما، فكان لذلك أثر كبير في تصحيح عقيدته وتوجيه حياته، ومنهج دعوته.
ولقد وهب الله ابن عبد الوهاب قلباً واعياً، وأذناً سمعية، وعقلاً نيراً، وكان رحمه الله تعالى مرهف الحس، شديد التأثر، يتألم جداً لما يرى حوله من الحالة السيئة للقرى والمدن في نجد على وجه الخصوص، وكان أكثر العلماء في عالم الإسلام في حالة لا ترضى، فضلاً عن العوام.
لقد أخذ الشيخ عن والده كل ما كان يستطيع، وبعد ذلك عزم على الارتحال
__________
1 مجموعة الرسائل النجدية ج 2 ص 379 مطبعة المنار –مصر.

(1/57)

إلى البلدان المجاورة طلباً للعلم والزيادة فيه، كعادة السلف الصالح، فبدأ بحج بيت الله الحرام للمرة الثانية، ثم توجه من مكة إلى المدينة -على ساكنها أفضل الصلاة والسلام- وأقام فيها حيناً آخذ فيها العلم عن الشيخ عبد الله بن إبراهيم بن سيف النجدي1، أحد العلماء المشهورين من "المجمعة"، ولازمه في "المدينة" تعرف على الشيخ محمد حياة السندي2، وكان من أساتذة الحديث المعتمدين في مدينة رسول الله صلى الله عليه وسلم، فأخذ عنه الحديث وعلومه.
وكان الشيخ محمد بن عبد الوهاب وافقاً عند حجرة النبي صلى الله عليه وسلم ينظر إلى أناس يدعون ويستغيثون عند قبره صلى الله عليه وسلم، إذ مر به الشيخ السندي، فسأله عن رأيه فيهم، فقال: إن هؤلاء متبر ما هم فيه وباطل ما كانوا يعملون3.
وقد ذكر ابن بشر: أن الشيخ محمد بن عبد الوهاب [قال] : كنت عنده يوماً فقال لي: أتريد أن أريك سلاحاً أعددته للمجمعة؟ قلت: نعم، فأدخلني منزلاً فيه كتب كثيرة، فقال: هذا الذي أعددنا لها4.
__________
1 هو الشيخ عبد الله بن إبراهيم بن سيف بن عبد الله الشمري نسبة إلى قبيلة شمر، انتقل مع والده من بلدة المجمعة المعروفة بناحية سدير بنجد، إلى المدينة المنورة، وقرأ على علمائها، ثم جلس في المدينة لطلاب العلم، فأخذ عنه العلم في المدينة خلق كثير من ضمنهم الشيخ محمد بن عبد الوهاب، وبقي الشيخ عبد الله في المدينة حتى توفي بها. وقد ولد له في المدينة ابنه الفردي الشهير إبراهيم بن عبد الله بن إبراهيم بن سيف مؤلف كتاب "العذب الفائض في علم الفرائض". (انظر: عثمان بن بشر –ج1 ص35) .
2 هو الشيخ العلامة المحدث محمد حياة بن إبراهيم السندي، الحنفي، محدث فقهي، أصولي، مفسر ولد بالسند، ونشأ بها، وتوفي بالمدينة سنة 1163هـ/1750م. من تصانيفه: شرح الترغيب والترهيب للمنذري في مجلدين، شرح الأربعين النووية، مختصر الزواجر لابن حجر المكي، تحفة الأنام في العمل بحديث النبي صلى الله عليه وسلم، إرشاد النقاد إلى تيسيير الاجتهاد. (انظر: الأعلام خير الدين الزركلي/ ج6 ص111، ومعجم المؤلفين لرضا كحالة –ج9 ص275 –دار إحياء التراث العربي.
3 انظر: ابن بشر ج1 ص 35.
4 انظر: نفس المصدر.

(1/58)

ومنها توجه الشيخ محمد بن عبد الوهاب إلى "البصرة"، وهناك درس على الشيخ محمد المجموعي الفقه والحديث واللغة، ولازم صحبته، وبعد ذلك قفل راجعاً بعد أن فتحت هذه الرحلات تفكيره، ووسعت مداركه وعلومه، وزادته اطلاعاً على الفساد السياسي والديني الذي يعيشه العالم الإسلامي، حينذاك عاد إلى بلاده وكله عزيمة وأمل بأن يميط هذا الفساد بقدر ما يسعه جهده، عملاً بقول الرسول صلى الله عليه وسلم: "من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان" 1.
وآب الشيخ من رحلته الطويلة وراء العلم والتحصيل متوجهاً إلى "حريملاء" التي انتقل إليها والده عبد الوهاب رحمه الله تعالى من العيينة في سنة 1139هـ، الموافقة 1736م. بعد عزله عن قضاء العيينة.
قال ابن بشر:
"فلما وصلها جلس يقرأ فيها عند عالم جليل من أهل "المجموعة"2 في مدرسة فيها، ذكر لي أن اسمه: "محمد المجموعي" فأقام مدة يقرأ عليه وينكر أشياء من الشركيات والبدع، وأعلن بالإنكار واستحسن شيخه قوله، وقرر له التوحيد، وانتفع به3.
فلما أنكر الشيخ لهذه الشركيات والعادات السيئة: آذاه أهل "البصرة" هو وشيخه "المجموعي" وأخرجوه من البصرة.
__________
1 رواه البخاري ومسلم وأبو داود والنسائي والدارمي ومالك.
2 المجموعة قرية من قرى البصرة التابعة للعراق.
3 عنوان المجد في تاريخ نجد ج1 ص16.

(1/59)

وقرر الشيخ السفر إلى الشام، إلا أن ضياع نفقته في الطريق قد حالت بينه وبين السفر إلى الشام، فانثنى عزمه عنها، وعاد إلى نجد1.
ولما جاء من "البصرة" وهو في طريقه مر على "الإحساء"، فنزل فيها عند الشيخ "عبد الله بن محمد بن عبد اللطيف"2 فأخذ عنه العلم، وناقش بعض علمائها في التوحيد والعقيدة، ثم رحل منها إلى "حريملاء"3.
تلاميذ الإمام
منذ أن وصل الإمام محمد بن عبد الوهاب إلى الدرعية والناس يلتهمون العلم من الإمام، وخاصة في العقيدة.
ويقول ابن بشر، رحمه الله:
إن الناس يطلبون العلم على الشيخ محمد وتلاميذه في أطراف النهار والليل، ويحترفون في النهار لكسب قوتهم والاستعانة على مطالب الحياة4.
ويقول أيضاً: وكان سعود بن عبد العزيز قدوة في ذلك، فقد زلام الشيخ أكثر من سنتين ملازمة تامة، فبرع في كثير من العلوم، واستفاد فائدة كبيرة.
__________
1 حسين بن غنام ج1 ص77. تاريخ نجد –حسين بن أبي بن غنام.
2 هو عبد الله بن محمد بن عبد اللطيف، أحد علماء الأحساء، "ينتسب إلى مذهب الإمام مالك"، وقد وقف أمام دعوة الشيخ محمد بن عبد الوهاب بعد ظهورها موقف العداء، فأرسل إليه الشيخ رسالة يبين له فيها حقيقة دعوته، ويلومه لموقفه المعادي له، ويطلب منه ألا يحكم عليه إلا بعد أن يقف على حقيقة دعوته.
(انظر: محمد بن عبد الوهاب –الرسائل الشخصية ص 267-350.
3 انظر تاريخ نجد المسمى روضة الأفكار والأفهام 1/77 حسين بن أبي بكر بن غنام وعنوان المجد في تاريخ نجد لابن بشر 1/37.
4 عنوان المجد في تاريخ نجد: 1/37.

(1/60)

ويقول الدكتور عبد الله بن صالح العثيمين:
ومن ناحية أخرى فإن الشيخ ما أن استقر في بلده الجديد حتى بدأ أنصاره في البلدان الأخرى يفدون إليه، ومنهم من يستقر عنده، وقد ترك بعض هؤلاء بلدانهم لما كانوا يحسونه من ضغوط على أيدي زعمائهم الذين لم يكونوا نتيجة لذلك متعاطفين مع دعوة الشيخ آنذاك، أو لخوفهم من حدوث ضغوط عليهم، وربما كان السبب في مجيء البعض الآخر إلى الدرعية رغبة منهم في أن يكونوا قرب الشيخ ليستفيدوا من علمه، ويساعدوه في أموره، ومن الملاحظ أن هؤلاء المنتقلين إلى الدرعية من طبقات مختلفة، فبعض هؤلاء كانوا من أسر حاكمة1.
ويقول الشيخ عبد الله بن بسام:
فالدرعية بعد أن صارت مقر الدعوة وقاعدة الحكم الجديد، وفد عليها العلماء من كل حدب وصوب، وعمرت حلقات الدرس على الشيخ محمد وعلى أبنائه وكبار تلاميذه رحمهم الله تعالى، ووفد إليهم طلاب العلم والمعرفة من الجزيرة العربية وخارجها، وصاروا يجدون فيها العلم وكفاية المؤمنة كما يجد العلماء منهم المناصب الرفيعة، والرتب العالية في النواحي التابعة للعاصمة الفتية.
فراجت فيها سوق العلم، ونشطوا في تحصليه، وتنافسوا في نيله، حتى كان من ذلك حركة علمية كبيرة ربما لم تعرفها البلاد العربية من قبل2.
ومن أشهر تلاميذ الشيخ وأنبههم، وقد صاروا قضاة ومفتين، وأوسعهم إدراكاً وفهما هؤلاء:
__________
1 الشيخ محمد بن عبد الوهاب حياته وفكره –دار العلوم –الرياض.
2 انظر مقدمة الكتاب: علماء نجد خلال ستة قرون.

(1/61)

1- الشيخ العالم الجليل، حمد بن ناصر بن عثمان بن معمر، والد الشيخ عبد العزيز مؤلف منحة القريب.
2- الشيخ الزاهد الورع، عبد العزيز بن عبد الله الحصين1 الناصري، تولى القضاء إذ ذاك في ناحية الدشم.
3- الشيخ الفاضل العالم العامل، سعيد بن حجي، قاضي حوطة بني تميم.
4- العالم الجليل الشيخ عبد الرحمن بن ناجي تولى القضاء ببلدة "العيينة" و"الإحساء".
5- الشيخ الجليل حمد بن راشد العريني، قاضي في ناحية سدير.
6- محمد بن سلطان العوسجي.
7- عبد الرحمن بن خميس.
8- حسن بن عبد الله بن عيدان، وكان قاضياً في بلاد حريملاء.
9- عبد العزيز بن سويلم، وكان قاضياً في بلد القصيم.
10- عبد الرحمن بن عبد المحسن أبا حسين.
11- عبد الرحمن بن ناجي2.
__________
1 لم يعقب من الأولاد شيئاً.
2 انظر: كتاب الشيخ محمد بن عبد الوهاب، عقيدته السلفية ودعوته الاصلاحية: أحمد بن حجر آل بوطامي ص 38.

(1/62)

الفصل الثاني: وفاة الإمام محمد بن عبد الوهاب رحمه الله
...
وفاة الإمام محمد بن عبد الوهاب"رحمه الله"
توفي الإمام يوم الإثنين من شهر شوال عام 1206هـ-1791م عن عمر يناهز الواحد والتسعين عاماً1.
ويروي ابن بشر في تاريخه أنه توفي آخر ذي القعدة من السنة المذكورة 1206هـ2.
وقال حسين خلف الشيخ خزعل3:
وفي أول شهر شوال 1206هـ 15 آذار 1792م، أصيب الشيخ محمد بن عبد الوهب بالمرض، الذي لم يمهله طويلاً حتى انتقل إلى رحمة ربه في يوم الجمعة، آخر شهر ذي القعدة، من هذه السنة 22 حزيران سنة 17924.
__________
1 الحلقة المفقودة في تاريخ العرب –محمد جميل ص 87 ط (1) ، مطبعة مصطفى الحلبي 1369هـ.
2 عنوان المجد، نشرة وزراة المعارف- ط (1) ص 89 الرياض.
3 هو ابن أمير المحمرة التي سقطت فضمها رضا شاه إلى إيران، فلجأ خزعل إلى صديقه أمير الكويت مبارك الصباح، فجعل الكويت مسكناً له ولأسرته وهم شيعة، ولكن حسين بن خزعل أثنى على الشيخ في كتابه (حياة الشيخ محمد بن عبد الوهاب) .
يقول خالد السعدون: المحمرة إمارة عربية تقع على الضفة اليسرى لشط العرب، وتحتل المساحة من جنوب البصرة إلى رأس الخليج العربي. ضمتها إيران إليها قبل أكثر من نصف قرن بتواطئ السلطات البريطانبية التي كانت ترتبط بعلاقات تعاهدية مع تلك الإمارة. انظر: العلاقات بين نجد والكويت.
4 تاريخ الجزيرة العربية في عصر الشيخ محمد بن عبد الوهاب، تأليف حسين خلف الشيخ خزعل ط بدون، دار الكتب –بيروت، بدون تاريخ.

(1/65)

انتقل الشيخ إلى ربه بعد كفاح طويل، حافل بجلائل الأعمال، مملوء بكل فخر ومجد، تاركاً تراثاً فكرياً ضخماً.
وقد رثي بمراث كثيرة، منها مرثية حسين بن غنام1 الذي قال فيها:
إلى الله في كشف الشدائد نفزع ... وليس إلى غير المهيمن مفزع
لقد كسفت شمس المعارف والهدى ... فسالت دماء في الخدود وأدمع
إمام أصيب الناس طرأ بفقده ... وطاف بهم خطب من البين موجع
وأظلم أرجاء البلاد لموته ... وجل بهم كرب من الحزن مفظع
شهاب هوى من أفقه وسمائه ... ونجم ثوى واراه في التراب واراه بلقع
وكوكب سعد مستنير سناؤه ... وبدر له في منزل اليمن مطلع
__________
1 حسين بن أبي بكر بن غنام، ولد في المبرز بالإحساء، وانتقل إلى الدرعية ودرس بها، وله مؤلفات –منها العقد الثمين وتاريخ نجد ... وله قصائد شعرية في الدفاع عن الدعوة السلفية، توفي سنة 1225هـ في الدرعية انظر مشاهير علماء نجد ص 185.

(1/66)

وصبح تبدى للأنام ضياؤه ... فداجى الدياجي بعده متقشع
لقد غاص بحر العلم والفهم والندى ... وقد كان فيه للبدية مرتع
فقوم جلا عنهم صدا الدين فاهتدوا ... فأسماعهم للحق تصغى وتسمع
وقوم ذوو فقر وجهد وفاقة ... حووا واقتنوا ما فيه للعيش مطمع
لقد رفع المولى به رتبة الهدى ... بوقت به يعلى الضلال ويدفع
أبان له من لمعة الحق لمعة ... أزبل بها عنه حجاب وبرقع
سقاه غير الفهم مولاه فارتوى ... وعام بتيار المعارف يقطع
فأحيا به التوحيد بعد اندراسه ... وأقوى به من مظلم الشرك مهيع
فأنوار صبح الحق باد سناؤه ... ومصباحه عال ورياه صنيع

(1/67)

سما ذروة المجد التي ما ارتقى لها ... سواه ولا حاذى قناها سميدع
وشمر في منهاج سنة أحمد ... يشيد ويحيي ما تعفى ويرفع
وينفي الأعادي عن حماه وسوحه ... ويدمغ أرباب الضلال ويدفع
يناظر بالآيات والسنة التي ... أمرنا إليها في التنازع نرجع
فأضحت به السماء يبسم ثغرها ... وأمسى محياها يضيء ويلمع
وعاد به نهج الغواية طامساً ... وقد كان مسلوكاً به الناس تربع
وجرت به نجد ذيول افتاخرها ... وحق لها بالألمعي ترفع
فآثاره فيها سواح سوافر ... وأنواء فيها إذ تضيء وتسطح
لقد وجد الإسلام يوم فراقه ... مصاباً خشناه بعده يتصدع

(1/68)

وطاشت ألو الأحلام والفضل والنهى ... وكادت له الأرواح تترى وتتبع
وطارت قلوب المسلمين بيومه ... وظنوا به أن القيامة تقرع
فضجوا جميعاً بالبكاء تأسفاً
... وكادت قلوب بعده تتفجع
وفاضت عيون واستهلت مدامع ... يخالطها مزج من الدم بهجع
بكته ذوو الحاجات يوم فراقه ... وأهل الهدى والحق والدين أجمع1
إلى أن قال، رحمه الله:
لئن كان في القبر موضعاً ... فيوم الجزا يرجى له الخلد موضع
سقى قبره من هاطل العفو ديمة ... وباكره سحب من البر همع
__________
1 روضة الأفكار 2/155-156.

(1/69)

وأسكنه بحبوبة الفوز والرضا ... ولا زال بالرضوان فيها يمتع1
ويقول الإمام الشوكاني2 رحمه الله:
مصاب دهى قلبي فأذكى غلائلي ... وأحمى بسهم الافتجاع مقاتلي
وخطب به أعشار أحشاي صدعت ... فأمست بفرط الوجد أي ثواكلي
ورزء تقاضى صفاء معيشتي ... وأنهلن قسراً أمر المناهل
غدوت به رهن التياع ولاعج ... حليف أسى للقلب غير مزائل
أسير جوى أفنى فؤادي رسيه ... وقلب من الحزن المبرح ذاهل
__________
1 انظر المصدر السابق.
2 محمد بن علي الشوكاني (1713-1252) أفتى في العشرين من عمره، وولي القضاء بصنعاء باليمن، حيث الأئمة الحكام شيعة والشعب قسمان، فسكان المرتفعات شيعة، وسكان تهامة شافعية. وانضافت إليه الوزارة بعد سنوات فتحرس بمسؤولية الحكم، وخلع ربقة التقليد، فلم يحصر نفسه في دائرة المذهب الزيدي، بل بلغ مرتبة الاجتهاد المطلق، وانتشر علمه في الهند والباكستان وسائر ديار المسلمين، ومن كبار تلاميذه محمد صديق خان.

(1/70)

مصاب به قامت على قيامة ... ومن كرب ما لاقيت أعظم هائل
مصاب به ذابت حشاشة مهجتي ... وعن حمله قد كل متني وكاهلي
مصاب به قد أظلم الكون كله ... وكان على حال من الحزن هائل
رميت به عن قوس أبرح لوعة ... بها نجم روحي كان أسرع آفل
به هد ركن الدين وانبنب حبله ... وشد بناء الغي مع كل باطل
وقام على الإسلام جهراً وأهله ... نعيق غراب بالمذلة هائل
وسيم منار الاتباع لأحمد ... هوان انهدام جاء من كل جاهل
وهبت لنار الابتداع سمائم ... بسم لنفس الدين صرد وقاتل
فيا مهجتي ذوبي أسى وتأسفاً ... ويا كبدي انقشى بحزن مواصل

(1/71)

ويا لوعتي دومي وزيدي ولازمي ... ويافجعتي للقلب ما عشت نازلي
ويا مقلتي غنى الكرى عنك جانباً ... وجودي بدمع دائم السكب هاطل
ويا جزعي لاغبت كن متجدداً ... ويا سلوتي ولى وللقلب زائلي
فقد مات طود العلم قطب رحى العلا ... ومركز أدوار الفحول الأفاضل
وماتت علوم الدين طراً بموته ... وغيب وجه الحق تحت الجنادل
إمام الهدى، ماحي الردى، قامع العدى ... ومروى العدى من فيض علم ونائل
وجمال الورى، رحب الذرى شامخ الذرى ... وجم القرى صدر الصدور الأوائل
عظيم الوفا كنز الشفا معدن الصفا ... جلى الخفا عن مشكلات المسائل
بهى السنا عذب طيب الثنا ... منيل المنى من سيبه كل آمل

(1/72)

إمام الورى علامة العصر قدوتي ... وشيخ الشيوخ الحبر فرد الفضائل
محمد ذو المجد الذي عز دركه ... وحل مقاماً من لحوق المطاول
إلى عابد الوهاب يعزى وإنه ... سلالة أنجاب زكي الخصائل
عليه من الرحمن أعظم رحمة ... تبل قراه بالضمى والأحائل
لقد أشرقت نجد بنور ضيائه ... وقام مقامات الهدى بالدلائل
إمام له شأن كبير ورتبة ... من الفضل تثنى عزة المتطاول
فريد كمال في العلوج، فهل ترى ... له في تقادير لها من مماثل
وقلب سليم للمهيمن خاشع ... ضبيب وعن مولاه ليس بغافل
وجنب تجافيه المضاجع في الدجى ... وجفن بهتان المدامع هامل

(1/73)

وعن ذكر رب العرش في السر دائحاً ... وفي الجهر طول الدهر ليس بغافل
عفو عن الجاني، صفوح حلمه ... إلى الشيخ يعزي ليس يهفو لعاجل
يقابل من يلقى ببشر ومبسم ... ضحوك ووجه للبشاشة باذل
ويأمر بالمعروف في كل حالة ... وعن منكر ينهى وليس بقابل
ولم يأل جهداً في نصيحة مسلم ... برأي وتدبير وحسن تعامل
يجازي بإحسان إساءة غيره ... وبالجاه من مستوجه غير باخل
تقمص بالتقوى وبالخشية ارتدى ... ولم يمض منه العمر في غير طائل
ومن شأنه قمع الضلال ونصره ... لمن كان مظلوماً وليس بخاذل
وكم كان في الدين الحنيفي مجاهداً ... بماضى سنان دافع للأباطل

(1/74)

وكم ذب عن سامي حماه وذاد من ... مضل وبدعى ومغو وفائل
ففيم استباح أهل الضلال لعرضه ... وما نكست أعلامه بالأراذل
وليس له شيء عن الله شاغل ... ولا عن وصال الاعتبار بغافل
فلولاه لم تحرز رحى الدين مركزا ... ولا اشتد للإسلام ركن المعاقل
ولا كان للتوحيد واضح لاحب ... يقيم اعوجاج السير من كل عادل
فما هو إلا قائم في زمانه ... مقام نبي في إماتة باطل
ستبكيه أجفاني حياتي وإن أمت ... سيبكيه عنى جفن طل ووابل
وتبكيه أقلامي أسى ومحابري ... ويبكيه طرسى، دائماً وأناملي
عجبت لقبر ضمه كيف لم يكن ... يميد ببر فائض العلم سائل

(1/75)

ومن نعش كان حامل جسمه ... هنيئاً له إذ كان أشرف حامل
ولا غرو أن يبكي الزمان لفقده ... فقد كان غيث الجود كهف الأرامل
فآها على ذاك المحيا وحسنه ... وآها على تلك العلوم الجلائل
وآها على تحقيقه في دروسه ... وتوضيحه للمعضلات المشاكل
فمن للبخاري بعده ولمسلم ... يبين المخبأ منهما للمحاول
ومن ذا لتفسير الكتاب ومن ترى ... لأحكام فقه الدين من للرسائل
ومن لمسانيد سمت ومعاجم ... وكشف لثام الحكم عند النوازل
ألم تر أن الدهر نصف كآبة ... عليه، وذو جسم من الحسن ناحل
ومن للمعاني والبيان ومنطق ... وردع أخى الجهل الغوي المجادل

(1/76)

ومن لك بالأصلين واللغة التي ... بها أنزل القرآن أشرف نازل
ومن بعده للصدع بالحق قائم ... يجد ولا يخشى ملامة عازل
أفق يا معيب الشيخ من ذا تعيبه ... لقد عبت حقاً وارتحلت بباطل
نعم ذنبه التقليد قد جذ حبله ... وثل التعصب بالسيوف الصياقل
ولما دعا الله في الخلق صارخاً ... صرختم له بالقذف مثل الزواجل
دعا لكتاب الله والسنة التي ... أتانا بها طه النبي خير قائل
فوا أسفى والهف قلبي وحسرتي ... عليه ويا حزني لأكرم راحل
ويا ندمي لو كان يجدى من القضا ... ولكن قضاء الله أغلب حائل

(1/77)

ولو كان من ريب المنية مخلص ... لكنت له بالجهد أي محاول1
وقال رحمه الله وهو يعزي آل سعود بهذا الجلل المصاب:
وأضعافها للمقرنين وكلهم ... هداة الورى من محتدى فرع وائل
هم الناس أهل الباس يعرف فضلهم ... جميع بنى الدنيا فنحن للمجادل
لقد جاهدوا في الله حق جهاده ... إلى أن أقاموا بالظبا كل مائل
فناديهم في كل ناد مبجل ... فحقهم التبجيل بين القبائل
سعود مضى والسعد حالف نجله ... كما حالف الآباء ليس براحل
لقد نصروا دين الإله وحزبه ... كما دفعوا داعى الهوى بالقنابل
__________
1 الدرر السنية، عبد الرحمن قاسم النجدي رحمه الله ص 18.

(1/78)

عليهم سلام الله ماذر شارق ... وما اهتزت الأزهار في صبح عاطل
وأزكى صلاة الله ثم سلامه ... على المصطفى الهادي كريم الشمائل
محمد المختار من فرع هاشم ... وآل وأصحاب كرام أفاضل1
وقال رحمه الله وهو يعزي آل الشيخ بفقيد الأمة الإسلامية:
فما جزع يوماً بنافع جازع ... وما حزن رد القضاء بفاعل
ومثلكم لا يعتريه تزلزل ... ولا وهن في فادحات النوازل
فإن كان للجنات والدكم مضى ... فقد كان فينا معقباً كل كامل
وأنتم بحمد الله عنه خلائف ... بعلم وفضل شامخ القدر شامل
__________
1 نفس المصدر ص 19.

(1/79)

وإنا لنرجو أن تكونوا أئمة ... بكم يقتدي في دينه كل فاضل
وللخير والإحسان من كل جهة ... تحث إليكم مضمرات الرواحل
ونسأل رب العرش يعظم أجوركم ... ويحميكم من طارقات الغوائل
ويجبر صدع القلب والكسر منكم ... ويعقبكم طرا جمال المحافل
ولا زلتم غيظ القلوب لكل من ... يعاديكم من كل حاف وناعل
ولا فجعت في الدهر ساحة سوحكم ... برزء لموصول المسرة فاضل
عليكم سلام الله ما هب نائم ... وجمل زاكى ذكركم كل عاطل
وأوفى الثنا منى عليكم مكرراً ... وأزكى تحيات سواح كوامل

(1/80)

فيا سائر الأولاد للشيخ إنني ... أعزيكم مع ذي انتساب لوائل
وأوصيكم بالصير طرا وبالرضا ... بجارى القضا في عاجل ثم آجل
بتسليم أمر الله ثم احتساب ما ... لديه تعالى من أجور جزائل1
__________
1 الدرر السنة في الأجوبة النجدية -جمع عبد الرحمن بن محمد بن قاسم- ص 20-21.

(1/81)

الفصل الثالث: عقيدة الإمام وفكره
...
عقيدة الإمام وفكره
عقيدة الشيخ هي عقيدة السابقين الأولين من المهاجرين والأنصار، عقيدة الرسول صلى الله عليه وسلم وأصحابه والتابعين لهم بإحسان، عقيدة أئمة الهدى، أبي حنيفة، والشافعي ومالك وأحمد وسفيان الثوري وابن عيينة وابن المبارك والبخاري ومسلم وأبي داود، وسائر أهل السنن وأهل الفقه والأثر كالأشعري وابن خزيمة وابن تيمية وابن القيم والذهبي وابن كثير رحمهم الله تعالى يقول رحمه الله:
ولست ولله الحمد أدعو إلى مذهب صوفي أو فقيه أو متكلم، أو إمام من الأئمة الذين أعظمهم مثل ابن القيم والذهبي وابن كثير وغيرهم، بل أدعو إلى الله وحده لا شريك له، وأدعو إلى سنة رسول الله صلى الله عليه وسلم التي أوصى بها أول أمته وآخرهم، وأرجو أني لا أرد الحق إذا أتاني، بل أشهد الله وملائكته وجميع خلقه إن أتانا منكم كلمة من الحق لأقبلها على الرأس والعين، ولأضربن الجدار بكل ما خلافها من أقوال أئمتي، حاشا رسول الله صلى الله عليه وسلم، فإنه لا يقول إلا الحق1.
ولقد أسس فكر الشيخ محمد بن عبد الوهاب على تصحيح العقيدة الإسلامية وتطهيرها مما علق بها، بهدف تنظيم العلاقة بين الله تبارك وتعالى وبين الإنسان، بحيث يعترف هذا الإنسان الضعيف الفاني بسلطان الله عز وجل في جميع الأمور، فلا يلتفت إلا إليه، ولا يتعلق إلا به، ولا يرجو سواه تبارك وتعالى، وبهذا يعود بالإسلام إلى ما كان عليه أيام النبي صلى الله عليه وسلم وأصحابه الكرام رضوان الله تعالى عليهم، وذلك من طريق تركيز النشاط الإنساني للقيام بتطبيق أحكام الإسلام
__________
1 محمد بن عبد الوهاب –القسم الخامس في الرسائل الشخصية: الرسالة الخامسة والثلاثون ص 252، جامعة الإمام محمد بن سعود الإسلامية، أسبوع الشيخ محمد بن عبد الوهاب –الرياض- بدون تاريخ.

(1/84)

وحدوده وشعائره الظاهرة والباطنة، وإقامة مجتمع متكامل يؤمن بالإسلام الحق عقيدة وعبادة ومنهج حياة، ويعتمد في كل ما يأتي أو يدع على القرآن الكريم الذي هو كلام الله عز وجل والسنة النبوية التي فيها أحوال الرسول صلى الله عليه وسلم وأقواله وأفعاله، ثم الآثار الصحيحة للصحابة والتابعين، رضي الله عنهم أجمعين.
يقول، رحمه الله:
"إذا بانت لنا سنة صحيحة من رسول الله صلى الله عليه وسلم عملنا بها، ولا نقدم عليها قول أحد كائنا من كان، بل نتلقاها بالقبول والتسليم، لأن رسول الله صلى الله عليه وسلم في صدرونا أجل وأعظم من أن نقدم عليه قول أحد، فهذا الذي نعتقد وندين الله به"1.
"وقد عمل رحمه الله تعالى جاهداً طوال حياته أن تصرف جميع أنواع العبادات لله وحده لا شريك له، وإثبات الكمال المطلق لله عز وجل، وإفراده بالعبادة، ونفي التشبيه والمثال عنه جل وعلا ومنع التوسل2 والاستغاثة3 بغيره، سبحانه وتعالى".
ومجمل القول، فقد اتسم فكر الشيخ محمد بن عبد الوهاب بالشمول والعمق
__________
1 المصدر السابق ص 252.
2 التوسل المقر لدى أهل السنة والجماعة هو مراعاة سبيل الله بالعلم والعبادة وتحري مكارم الشريعة، وأما التوسل بالنبي صلى الله عليه وسلم فهو الاستسقاء به حال حياته وثبت بغيره من الصالحين الأحياء.
3 يجوز الاستغاثة بالمخلوق في الأمور الداخلية في عدد الأعمال البشرية التي يطيقها الإنسان، والذي يسمع نداءك إذا دعوته لحاجتك.
وللشيخ عبد اللطيف بن عبد الرحمن رحمه الله بحث حول منع طلب الشفاعة من محمد صلى الله عليه وسلم بعد موته في الدرر السنية الجزء التاسع ص 301.

(1/85)

في مجال التطبيق العملي، والممارسة السلوكية في شؤون الحياة والاجتماع، بالإضافة إلى كشف كل زيغ وانحراف، ونفض الغبار الذي علق على المفاهيم الصحيحة لتعاليم الإسلام، ولقد كان رحمه الله تعالى إلى جانب شخصيته الوعظية المضيئة يتلهف لإقامة دولة إسلامية قادرة على تحمل مسؤوليات الوازع والراد، فكان للشيخ محمد رحمه الله تعالى فضل الإنجاز والإخراج والريادة للدولة الإسلامية المباركة في جزيرة العرب.
ولقد جمع الله تبارك وتعالى لعبده محمد بن عبد الوهاب موهبة القيادة وصفات الزعامة الدينية لدعوة جددت حياة المسلمين، وتجازوت حدودها إلى آفاق وأبعاد واسعة، تم ذلك بفضل الله تعالى، ثم جهاد الشيخ رحمه الله تعالى، ومن معه من المخلصين ضد الشرك بجميع أشكاله وألوانه، وضد البدع والخرافات والانحطاط، ثم أقام وفي فترة وجيزة كياناً إسلامياً استوعب نظريات الدولة الحديثة، وأجمع فيها النشاذ وأرسى فيها القواعد الثابتة، لتكون أقدر على المواجهة وتحمل العبء الثقيل والأمانة الكبرى لما يستقبل من الأيام.
ولقد غيرت حركة الشيخ وفق المنهج الإلهي وجه الجزيرة العربية تغييراً أساسياً مذهلاً. وكان الشيخ رحمه الله تعالى رائدها الأمين وواضع خطط الإصلاح العملي الذي تمثل في جلسات وندوات للحديث حول العقيدة وأحوال المجتمع، يصحب ذلك أمر بالمعروف ونهي عن المنكر ودعوة إلى الله تبارك وتعالى بالحسنى والموعظة الحسنة بأسلوب وقور، وأخلاق رفيعة، وكلمات وادعة تنبض بالحياة والحياء والوضوح والأصالة، ولاعتماده رحمه الله تعالى على أساسين كبيرين هما: التوحيد الخالص، والدعوة إلى الاجتهاد المشروع، وبهذين

(1/86)

الأساسيين أسبغ على أتباعه من بعده روحاً متألفة جديدة، ورأياً سديداً فرض احترامه على الموالين والمجافين.
يقول محمد جميل:
"دعا محمد بن عبد الوهاب معتمداً على القرآن، إلى شريعة بيضاء نقية، كما تركها محمد صلى الله عليه وسلم، ونهى عن الغلو في تقديس الأنبياء والأولياء"1.
ويكفيك أخي القارئ أن تفتح على سبيل المثال "كتاب التوحيد الذي هو حق الله على العبيد"، لترى كيف أن هذا الكتاب الصغير في حجمه اشتمل على أمهات المسائل، وتفوق على أكبر الموسوعات التي جمعت فيها كل النصوص، وقد نسج الشيخ رحمه الله تعالى في جميع رسائله على هذا المنوال، وكلها تنادي المسلمين بالعودة إلى يسر الإسلام ونبعه الصافي، كما تدعوهم إلى تطهير شامل للفكر الإسلامي العام الذي أدخل عليه ما ليس منه إحقاقاً للحق وإزهاقاً للباطل -والله غالب على أمره ولكن أكثر الناس لا يعلمون- فقد حرر الشيخ محمد بن عبد الوهاب رحمه الله تعالى العقل الإسلام من قيوده الثقيلة، وأطلقه من معتقلاته الموروثة عن الجاهلية، وانتشله من أعمال الهوان الوثني والجمود والتقليد، وأيقظ "رحمه الله" أحساسيس ومشاعر المسلمين من سباتهم الثقيل، وكان "وجوده رحمه الله" لا يقدر بثمن على جميع المسلمين في العالم حيث بعثت هذه الدعوة المباركة في كثير من المسلمين روح التحرر من لوثات الوثنية وضرورة إقامة المعركة بين الإيمان والشيطان، وألهمت هذه الدعوة عدداً لا يستهان به في أنحاء المعمورة من المفكرين المسلمين مواقف إيجابية كان لها أطيب الأثر في إيقاظ
__________
1 الحلقة المفقودة في تاريخ العرب، تحت عنوان "آل سعود في حكم آل عثمان".

(1/87)

الهمم، حتى انبعثت صيحات الحق من هنا وهناك تهتف: شعارنا الوحيد إلى الإسلام من جديد، وهكذا كانت أفكار الشيخ رحمه الله تعالى، والتي تأسست على التقوى من أول يوم قائمة على التوحيد والدين الخالص، وهذا أقوى عوامل المقاومة الجهادية التي أرغمت النفوذ المنحرف والدعوات الهدامة والتقليد الأعمى.
وهذه رسالة موجهة إلى أهل القصيم1 يشرح فيها عقيدته السلفية المباركة قال رحمه الله:
بسم الله الرحمن الرحيم
أشهد الله ومن حضرني من الملائكة وأشهدكم أني أعتقد ما اعتقده أهل السنة والجماعة من الإيمان بالله وملائكته وكتبه ورسله والبعث والموت، والإيمان بالقدر خيره وشره، ومن الإيمان بالله الإيمان بما وصف به نفسه في كتابه وعلى لسان رسوله من غير تحريف ولا تعطيل، بل أعتقد أن الله: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (الشورى) ، فلا أنفي عنه ما وصف به نفسه ولا أصرف الكلم عن مواضعه، ولا ألحد في أسمائه وآياته، ولا أكيف، ولا أمثل صفاته بصفات خلقه لأنه تعالى لا سمي له ولا كيف، ولا ند له، ولا يقاس بخلقه فإنه سبحانه وتعالى أعلم بنفسه وبغيره وأصدق من أهل التحريف والتعطيل فقال تعالى: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ. وَسَلامٌ عَلَى الْمُرْسَلِينَ. وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} (الصافات) ، فالفرقة الناجية وسط في باب أفعاله تعالى بين
__________
1 تاريخ نجد المسمى روضة الأفكار والأفهام لمرتاد حال الإمام وتعدد غزوات ذوي الإسلام، ط 3-شركة الصفحات الذهبية –الرياض 1403هـ- تحقيق ناصر الدين الأمد، ص170-178.

(1/88)

القدرية والجبرية، وهم وسط في باب وعيد الله بين المرجئة والوعيدية؛ وهم وسط في باب الإيمان والدين بين الحرورية والمعتزلة، وبين المرجئة والجهمية، وهم وسط في باب أصحاب رسول الله صلى الله عليه وسلم بين الروافض والخوارج. وأعتقد أن القرآن كلام الله منزل غير مخلوق منه بدأ وإليه يعود: وأنه تكلم به حقيقة وأنزله على صفيه ورسوله وأمينه على وحيه وسفيره بينه وبين عبده نبينا محمد صلى الله عليه وسلم؛ وأومن بأن الله فعال لما يريد، ولا يكون شيء إلا بإرادته، ولا يخرج عن مشيئته، وليس شيء في العالم يخرج عن تقديره ولا يصدر إلا عن تدبيره ولا تحيد لأحد عن القدر المحدود ولا يتجاوز ما خط له في اللوح المسطور، واعتقد لكل ما أخبر به صلى الله عليه وسلم ما يكون بعد الموت، وأؤمن بفتنة القبر ونعيمه، وبإعادة الأرواح إلى الأجساد، فيقوم الناس لرب العالمين حفاة عراة غرلا تدنو منهم الشمس، وتنصب الموازين وتوزن بها أعمال العباد {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ. وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ} (المؤمنون) ، وتنشر الدواوين فآخذ كتابه بيمينه وآخذ كتابه بشماله، وأؤمن بحوض نبينا محمد صلى الله عليه وسلم وأنه أول شافع وأول مشفع، ولا ينكر شفاعة النبي صلى الله عليه وسلم إلا أهل البدع والضلال، ولكنها لا تكون إلا من بعد الإذن والرضا كما قال الله تعالى:
{وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} (الانبياء) ، وقال: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِه} (البقرة) .
وهو لا يرضى إلا التوحيد ولا يأذن إلا لأهله. وأما المشركون فليس لهم في الشفاعة نصيب، كما قال تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} (المدثر) .
وأؤمن بأن الجنة والنار مخلوقتان، وأنهما اليوم موجودتان، وأنهما لا يفنيان؛ وأن المؤمنين يرون ربهم بأبصارهم يوم القيامة كما يرون القمر ليلة البدر لا يضامون في رؤيته، وأؤمن بأن نبينا محمداً صلى الله عليه وسلم خاتم النبيين والمرسلين، ولا يصح إيمان عبد

(1/89)

حتى يؤمن برسالته ويشهد بنبوته وأفضل أمته أبو بكر الصديق، ثم عمر الفاروق، ثم عثمان ذو النورين، ثم علي المرتضي، ثم بقية العشرة المشهود لهم بالجنة، ثم أهل بدر، ثم أهل الشجرة أهل بيعة الرضوان، ثم سائر الصحابة رضوان الله عليهم. وأتولى أصحاب رسول الله صلى الله عليه وسلم وأذكر محاسنهم وأستغفر لهم وأكف عن مساويهم وأسكت عما شجر بينهم، وأعتقد فضلهم عملا بقوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} (الحشر) .
وأن أترض عن أمهات المؤمنين المطهرات من كل سوء وأقر بكرامات الأولياء إلا أنهم لا يستحقون من حق الله شيئاً، ولا أشهد لأحد من المسلمين بجنة ولا نار إلا من شهد له الرسول صلى الله عليه وسلم، ولكني أرجو للمحسن وأخاف على المسيء، ولا أكفر أحداً من المسلمين بذنبه، ولا أخرجه من دائرة الإسلام، وأرى الجهاد مع كل إمام براً كان أو فاجراً وصلاة الجماعة خلفهم جائزة، والجهاد ماض منذ بعث محمداً صلى الله عليه وسلم إلى أن يقاتل آخر هذه الأمة الدجال لا يبطله جور جائر ولا عدل عادل، وأرى وجوب السمع والطاعة لأئمة المسلمين برهم وفاجرهم ما لم يأمروا بمعصية الله، ومن ولي الخلافة وجبت طاعته؛ وحرم الخروج عليه، وأرى هجر أهل البدع ومباينتهم حتى يتولوا، وأحكم عليهم بالظاهر وأكل أسرارهم إلى الله، وأعتقد أن كل محدثة في الدين بدعة، وأعتقد أن الإيمان قول باللسان وعمل بالأركان واعتقاد بالجنان ويزيد بالطاعة وينقص بالعصيان هو بضع وسبعون شعبة أعلاها شهادة أن لا إله إلا الله وأدناها إماطة الأذى عن طريق، وأرى وجوب الأمر بالمعروف والنهي عن المنكر على ما توجبه الشريعة المحمدية الظاهرة، فهذه عقيدة وجيزة حررتها لتطلعوا على ما عندي والله على ما أقول شهيد.

(1/90)

وسئل رحمه الله عن معنى "لا إله إلا الله"، فأجاب يقول:
(اعلم رحمك الله أن هذه الكلمة هي الفارقة بين الكفر والإسلام، وهي كلمة التقوى، وهي العروة الوثقى، وهي التي جعلها إبراهيم باقية في عقبه لعلهم يرجعون، وليس المراد بقولها باللسان مع الجهل بمعناها، فإن المنافقين يقولونها وهم تحت الكفار في الدرك الأسفل من النار، مع كونهم يصلون ويتصدقون، ولكن المراد بقولها مع معرفتها بالقلب ومحبتها ومحبة أهلها، وبغض ما خالفها ومعاداته، كما قال النبي صلى الله عليه وسلم: "من قال لا إله إلا الله مخلصاً ... " وفي رواية: "صادقاً من قلبه" وفي حديث آخر: "من قال لا إله إلا الله وكفر بما يعبد من دون الله" ... إلى غير ذلك من الأحاديث الدالة على جهالة أكثر الناس بهذه الشهادة. فاعلم أن هذه الكلمة نفي وإثبات، نفي الألوهية عما سوى الله تعالى من المخلوقات حتى محمد صلى الله عليه وسلم حتى جبريل، فضلاً عن غيرهما من الأولياء الصالحين، إذا فهمت ذلك فتأمل هذه الألوهية التي أثبتها الله ونفيتها عن محمد صلى الله عليه وسلم وجبريل وغيرهما أن يكون لهم منها مثقال حبة خردل، فاعلم أن هذه الألوهية هي التي يسميها العامة في زماننا السر والولاية، والإله معناه الولي الذي فيه السر وهو الذي يسمونه الفقراء الشيخ، ويسميه العامة السيد، وأشباه هذا، وذلك أنهم يظنون أن الله جعل لخواص الخلق منزلة يرضى أن الإنسان يلتجئ إليهم ويرجوهم ويستغيث بهم، ويجعلهم واسطة بينه وبين الله، فالذي يزعمه أهل الشرك في زماننا أنهم وسائطهم الذين يسمونهم الأولون الإله، والواسطة هو الإله، فقول الرجل: لا إله إلا الله، إبطال للوسائط، وإذا أردت أن تعرف هذا معرفة تامة فذلك بأمرين:
الأول: أن تعرف أن الذين قاتلهم رسول الله صلى الله عليه وسلم وقتلهم وغنم أموالهم

(1/91)

واستحل نساءهم، كانوا يقرون لله سبحانه بتوحيد الربوبية، وهو أنه لا يخلق ولا يرزق ولا يحيي ولا يميت ولا يدبر الأمر إلا الله، كما قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} وهذه مسأله عظيمة مهمة، وهي أن تعرف أن الكفار شاهدون بهذا كله ومقرون به، ومع هذا لم يدخلهم ذلك في الإسلام، ولم يحرم دماءهم وأموالهم، وكانوا يتصدقون ويحجون ويعتمرون، ويتعبدون ويتركون أشياء من المحرمات.
ولكن الأمر الثاني: هو الذي كفرهم وأحل دماءهم وأموالهم، وهو أنهم لم يشهدوا لله بتوحيد الألوهية، وهو أنه لا يدعى ولا يرجى إلا الله وحده لا شريك له، ولا يستغاث بغيره، ولا يذبح لغيره، ولا ينذر لغيره، لا ملك مقرب ولا نبي مرسل، فمن استعان بغيره فقد كفر، ومن نذر لغيره فقد كفر، وأشباه ذلك، وتمام هذا أن تعرف أن المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم يدعون الصالحين مثل الملائكة وعيسى وعزير وغيرهم من الأولياء، وكفروا بهذا مع إقرارهم بأن الله هو الخالق الرازق المدبر.
إذا عرفت هذا عرفت معنى لا إله إلا الله، وعرفت أن من ناجى نبياً أو ملكاً أو ندبه أو استغاث به فقد خرج من الإسلام، وهذا هو الكفر الذي قاتلهم عليه رسول الله صلى الله عليه وسلم، فإن قال قائل من المشركين نحن نعرف أن الله هو الخالق الرازق المدبر لكن هؤلاء الصالحين مقربون ونحن ندعوهم وننذر لهم، وندخل عليهم ونستغيث بهم بتلك الوجاهة والشفاعة، وإلا فنحن نفهم أن الله هو المدبر، فكل كلامك هذا مذهب أبي جهل وأمثاله، فإنهم يدعون عيسى وعزيراً والملائكة والأولياء يريدون ذلك، كما قال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ

(1/92)

زُلْفَى} (الزمر: 3) ، وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} (يونس:18) . فإذا تأملت هذا تأملاً جيداً عرفت أن الكفار يشهدون بتوحيد الربوبية، وهو التفرد بالخلق والرزق والتدبير، فهم يناجون عيسى والملائكة والأولياء، يقصدون أنهم يقربونهم إلى الله.
ويشفعون لهم عند الله، وعرفت أن الكفار خصوصاً النصارى من يعبد الله الليل والنهار، ويزهد في الدنيا ويتصدق بما دخل عليه منها معتزلاً في صومعة عن الناس، ومع هذا هو كافر عدو الله مخلد في النار بسبب اعتقاده في عيسى أو غيره من الأولياء، يدعوه ويذبح له وينذر له، فقد تبين لك صفة الإسلام الذي دعا إليه نبيك صلى الله عليه وسلم: "بدأ الإسلام غريباً وسيعود كما بدأ"، فالله الله يا إخواني، تمسكوا بأصل دينكم وأوله وآخره، ورأسه وشهادة أن لا إله إلا الله واعرفوا معناها وأحبوها وأحبوا أهلها، واجعلوهم إخوانكم ولو كانوا بعيدين، واكفروا بالطواغيت، وعادوهم وأبغضوهم وأبغضوا من أحبهم وجادل عنهم ومن لم يكفرهم، وقال ما على منهم أو قال ما كلفني بهم فقد كذب على الله وافترى، فقد كلفه الله بهم وفرض عليه الكفر بهم والبراءة منهم ولو كانوا إخوانهم وأولادهم، فالله الله، تمسكوا بذلك لعلكم تلقون ربكم ولا تشركون به شيئاً، اللهم توفنا مسلمين وألحقنا بالصالحين.. ولنختتم كلامنا بآية ذكرها الله في كتابه تبين أن كفر المشركين من أهل زماننا أعظم كفراً من الذين قاتلهم الرسول صلى الله عليه وسلم، قال تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْأِنْسَانُ كَفُوراً} (الإسراء) .
فقد سمعتم أن الله سبحانه ذكر عن الكفار أنهم إذا مسهم الضر تركوا السادة

(1/93)

والمشائخ فلم يدعوا أحداً منهم، ولم يستغيثوا به بل أخلصوا لله وحده لا شريك له، واستعانوا به وحده، فإذا جاء الرخاء أشركوا، وأنت ترى المشركين من أهل زماننا، ولعل بعضهم يدعي أنه من أهل العلم وفيه زهد واجتهاد وعبادة إذا مسه الشر قام يستغيث بغير الله، مثل معروف أو عبد القادر الجيلاني، وأجل من هؤلاء زيد بن الخطاب والزبير، وأجل من هؤلاء مثل رسول الله صلى الله عليه وسلم، فالله المستعان، وأعظم من ذلك وأطم أنهم يستغيثون بالطواغيت والكفرة والمردة مثل شمسان وإدريس ويوسف وأمثالهم. والله سبحانه وتعالى أعلم.
وهذه رسالة أخرى إلى أهل المغرب يقول فيها:
بسم الله الرحمن الرحيم
الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله من يطع الله ورسوله فقد رشد ومن يعص الله ورسوله فقد غوى، ولن يضر إلا نفسه ولن يضر الله شيئاً وصلى الله على محمد وآله وصحبه وسلم تسليماً كثيراً.
أما بعد فقد قال الله تعالى:
فقد قال الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} (يوسف:108) .
وقال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} (آل عمران: 31) .

(1/94)

وقال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} (الحشر: 7) .
وقال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} (المائدة: 3) .
فأخبر سبحانه وتعالى أنه أكمل الدين وأتمه على لسان رسوله صلى الله عليه وسلم وأمرنا بلزوم ما أنزل إلينا من ربنا، وترك البدع والتفرق والاختلاف فقال تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} (الأعراف:3) ، وقال تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} (الأنعام:153) .
والرسول صلى الله عليه وسلم قد أخبر بأن أمته تأخذ ما أخذت الأمم قبلها شبراً بشبر وذراعاً بذراع وثبت في الصحيحين وغيرهما أنه صلى الله عليه وسلم قال: "لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه"، قالوا يا رسول الله اليهود والنصارى؟ قال: "فمن؟ " وأخبر في الحديث الآخر أنه ستفترق أمته على ثلاث وسبعين فرقة كلها في النار إلا واحدة قالوا: من هي يا رسول الله؟ قال: من كان مثل ما أنا عليه اليوم وأصحابي".
وإذا عرف هذا فمعلوم ما جئتم به من حوادث الأمور التي أعظمت الإشراك بالله والتوجه إلى الموتى وسؤالهم النصر على الأعداء وقضاء الحاجات وتفريج الكربات التي لا يقدر عليها إلا رب الأرض والسموات وكذلك التقرب إليهم بالزيارة وذبح القربات، والاستغانة بهم في كشف الشدائد وجلب الفوائد إلى غير ذلك من أنواع العبادات التي لا تصح إلا لله. وصرف شيء من أنواع العبادات لغير الله كصرف جميعها لأنه سبحانه وتعالى أغنى الأغنياء عن الشرك ولا يقبل

(1/95)

من العمل إلا ما كان خالصاً لوجهه. وأخبر أن المشركين يدعون الملائكة والأنبياء والصالحين {لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} (الزمر: 3) ، ويشفعوا لهم عنده، وأخبر أنه: {لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} (الزمر: 3) . وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} (يونس:18) .
وأخيراً أن من جعل بينه وبين الله وسائط برسم الشفاعة فقد عبدهم وأشرك به وإذا كانت الشفاعة كلها لله كما قال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} .
فلا يشفع عنده إلا بإذنه، من ذا الذي يشفع عنده إلا بأذنه، وقال تعالى: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} (طه:109) ، وهو سبحانه لا يرضى إلا التوحيد كما قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} (الجن:18) .
وقال تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} (يونس:106) .
فإذا كان رسول الله صلى الله عليه وسلم وهو سيد الشفعاء، وصاحب المقام المحمود، وآدم فمن دونه تحت لوائه لا يشفع إلا بإذنه ولا يشفع إبتداء بل يأتي فيخر لله ساجداً فيحمد إنعامه بمحامد نعمه إياماً، فيقول له: ارفع رأسك، وسل تعط، واشفع تشفع ثم يحد له حدائد يدخلهم الجنة، فكيف بغيره من الأنبياء والأولياء.
وهذا الذي ذكرناه لا يخالف فيه أحد من المسلمين، قد أجمع عليه السلف الصالح من الصحابة والتابعين والأئمة الأربعة وغيرهم ممن سلك سبيلهم ودرج على منهجهم.

(1/96)

وما صدر من سؤال الأنبياء والأولياء من الشفاعة بعد موتهم وتعظيم قبورهم ببناء القباب عليها وإسراجها والصلاة عندها واتخاذها أعياداً وجعل الصدقة والنذر لها فكل ذلك من حوادث الأمور التي أخبر بوقوعها صلى الله عليه وسلم وحذر أمته منها وفي الحديث عنه صلى الله عليه وسلم أنه قال: "لا تقوم الساعة حتى يلحق حي من أمتي بالمشركين وحتى تعبد أقوام من أمتي الأوثان"، وهو صلى الله عليه وسلم حمى حماية الدين وحمى جانب التوحيد أعظم حماية ووسم كل طريق موصل إلى الشرك فنهى أن يجصص القبر، ويبنى عليه كما ثبت في صحيح مسلم من طريق جابر، وثبت فيه لفظاً أنه بعث علياً بن أبي طالب رضي الله عنه وأمره أن لا يدع قبراً مشرفاً إلا سواه ولا عالياً إلا طمسه ولذا قال غير واحد من العلماء يجب هدم القباب المبنية على القبور لأنها أسست على معصية الرسول صلى الله عليه وسلم.
فهذا الذي أوجب الاختلاف بيننا وبين الناس حتى آل الأمر إلى أن قاتلونا وكفرونا واستحلوا دماءنا وأموالنا حتى نصرنا الله عليهم وظفرنا بهم، وهو الذي ندعو الناس إليه ونقاتلهم عليه بعد ما نقيم عليهم الحجة من كتاب الله وسنة رسوله صلى الله عليه وسلم وإجماع السلف الصالح من الأئمة ممتثلين قوله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} (الأنفال: 39) ، فمن لم يجب الدعوة بالحجة والبيان دعوناه بالسيف والسنان كما قال تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ} (الحديد:25) ، إلى إقام الصلاة وإيتاء الزكاة وصوم شهر رمضان وحج بيت الله الحرام ونأمر بالمعروف وننهى عن المنكر كما قال تعالى: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ} (الحج:41) .

(1/97)

فهذا الذي نعتقد وندين لله به، فمن عمل ذلك فهو أخونا المسلم له مالنا وعليه ما علينا.
ونعتقد أيضاً أن أمة محمد صلى الله عليه وسلم المتبعين للسنة لا تجتمع على ضلالة وأنه لا تزال طائفة من أمته على الحق منصورة لا يضرهم من خذلهم حتى يأتي أمر الله وهو على ذلك، وصلى الله على محمد.
ويقول عن حقيقة دعوته في رسالة "لعبد الرحمن بن عبد الله السويدي"، أحد علماء العراق:
أخبرك أني ولله الحمد متبع، ولست بمبتدع، عقيدتي وديني الذي أدين الله به مذهب أهل السنة والجماعة الذي عليه أئمة المسلمين، مثل الأئمة الأربعة وأتباعهم إلى يوم القيامة، لكني بينت للناس إخلاص الدين لله، ونهيتهم عن دعوة الأحياء والأموات من الصالحين وغيرهم، وعن إشراكهم فيما يعبد الله به، من الذبح والنذر والتوكل والسجود وغير ذلك مما هو حق لله الذي لا يشركه فيه ملك مقرب ولا نبي مرسل، وهو الذي دعت إليه الرسل من أولهم إلى آخرهم، وهو الذي عليه أهل السنة والجماعة1.
ويقول الشيخ عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب رحمه الله: إن شيخ الإسلام محمد بن عبد الوهاب رحمه الله إنما دعا الناس إلى أن يعبدوا الله لا شريك له، ولا يشركوا به شيئاً، وهذا لا يرتاب فيه مسلم أنه دين الله الذي أرسل به رسله، وأنزل به كتبه2.
__________
1 مجموعة مؤلفات الشيخ "الرسائل الشخصية" ج5 ص 36.
2 انظر مجموعة رسائل المسائل النجدية ج1 ص 1344 مصر، ج3 ص367.

(1/98)

ويقول الشيخ محمد بن عبد اللطيف بن عبد الرحمن بن حسن1 [282هـ-1367] في رسالة أرسلها إلى أهل الحجاز وعسير واليمن يبين ما قام به الإمام محمد بن عبد الوهاب وأتباعه:
"اعلموا أن الذي نعتقده، وندين الله به، وندعو الناس إليه، ونجاهدهم عليهم هو دين الإسلام الذي أوجبه الله تعالى على عباده، وهو حقه عليهم الذي خلقهم لأجله، فإن الله خلقهم ليعبدوه ولا يشركوا به في عبادته أحداً من المخلوقين، لا ملك مقرب ولا نبي مرسل، فضلاً عن غيرهم ... ونأمر بهدم القباب ونهدم ما بني على القبور، ولا يزاد القبر على شبر من التراب وغيره، ونأمر بإقام الصلاة جماعة في المساجد، ونؤدب من تخلف أو تكاسل عن حضورها وترك الحضور في المسجد، ونلزم ببقية شرائع الإسلام كالزكاة والصوم والحج للقادر، والأمر بالمعروف والنهي عن المنكر، وننهى عن الربا والزنا وشرب الخمر، وعن لبس الحرير للرجال، وننهي عن عقوق الوالدين، وعن قطيعة الأرحام. وبالجملة فإنا نأمر بما أمر الله به في كتابه، وأمر به رسوله صلى الله عليه وسلم، وننهى عما نهى الله [عنه] ونهى عنه رسوله، ولا نحرم إلا ما حرم الله، ولا نحل إلا ما أحل الله، فهذا الذي ندعوا إليه، ومن كان قصده الحق ومراده الخير والدخول فيه، التزم ما ذكرنا وعمل بما قررنا، فيكون له ما لنا وعليه ما علينا2.
__________
1 ولد في الرياض سنة 1282هـ تولى القضاء، ورحل إلى عسير داعياً إلى الله، توفي 1367 هـ، من مشاهير علماء نجد ص 146.
2 انظر الدرر السنية في الأجوبة النجدية. ط (2) المكتب الهلالي –لبنان- 1385هـ ص290.

(1/99)

وهذه رسالة موجهة إلى كافة المسلمين، يشرح فيها عقيدته:
من محمد بن عبد الوهاب إلى من تصل إليه من المسلمين. سلام عليكم ورحمة الله وبركاته:
وبعد، أخبركم أني -ولله الحمد- عقيدتي وديني الذي أدين الله به مذهب أهل السنة والجماعة الذي عليه أئمة المسلمين، مثل الأئمة الأربعة وأتباعهم إلى يوم القيامة، لكني بينت للناس إخلاص الدين ونهيتهم عن دعوة الأنبياء والأموات من الصالحين وغيرهم، وعن إشراكهم فيما يعبد الله به من الذبح والنذر والتوكل والسجود وغير ذلك مما هو حق الله الذي يشركه فيه ملك مقرب ولا نبي مرسل، وهو الذي دعت إليه الرسل من أولهم إلى آخرهم، وهو الذي عليه أهل السنة والجماعة، وأنا صاحب منصب في قريتي مسموع الكلمة، فأنكر هذا بعض الرؤساء لكونه خلاف عادة نشأوا عليها.
وأيضاً ألزمت نفسي ومن تحت يدي بإقام الصلاة وإيتاء الزكاة، وغير ذلك من فرائض الله. ونهيتهم عن الربا وشرب المسكر وأنواع من المنكرات، فلم يمكن الرؤساء القدح في هذا وعيبه لكونه مستحسناً عند العوام، فجعلوا قدحهم وعداوتهم فيما آمر به من التوحيد، وما نهيتهم عنه من الشرك، ولبسوا على العوام أن هذا خلاف ما عليه الناس، وكبرت الفتنة جداً، وأجلبوا علينا بخيل الشيطان ورجله، فنقول:
التوحيد نوعان: توحيد الربوبية، وهو أن الله سبحانه متفرد بالخلق والتدبير عن الملائكة والأنبياء وغيرهم، وهذا حق لا بد منه، لكن لا يدخل الرجل في الإسلام، بل أكثر الناس مقرون به، قال الله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ

(1/100)

وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} ، وأن الذي يدخل الرجل في الإسلام هو توحيد الألوهية، وهو أن لا يعبد إلا الله لا ملكاً مقرباً ولا نبيا مرسلاً، وذلك أن النبي صلى الله عليه وسلم بعث والجاهلية يعبدون أشياء مع الله، فمنهم من يعبد الأصنام، ومنهم من يدعو عيسى، ومنهم من يدعو الملائكة، فنهاهم عن هذا وأخبرهم أن الله أرسله ليوحد ولا يدعي أحد لا الملائكة ولا الأنبياء، فمن اتبعه ووحد الله فهو الذي شهد أن لا إله إلا الله، ومن عصاه ودعا عيسى أو الملائكة واستنصرهم والتجأ إليهم فهو الذي جحد لا إله إلا الله مع إقراره أنه لا يخلق ولا يرزق إلا هو.
وهذه جملة لها بسط طويل، ولكن الحاصل أن هذا مجمع عليه بين العلماء، فلما جرى في هذه الأمة ما أخبر به نبيها صلى الله عليه وسلم حيث قال: "لتتبعن سنن من كان قبلكم حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه"، وكان من قبلهم كما ذكر الله عنهم: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} ، وصار ناس من الضالين يدعون أناساً من الصالحين في الشدة والرخاء، مثل عبد القادر الجيلاني وأحمد البدوي، وعدي بن مسافر، وأمثالهم من أهل العبادة والصلاح، صاح عليهم أهل العلم من جميع الطوائف، أعني على الداعين.
وأما الصالحون الذين يكرهون ذلك فحاشاهم، وبين أهل العلم في أمثال هذا أنه هو الشرك الأكبر وعبادة الأصنام، فإن الله سبحانه إنما أرسل الرسل وأنزل الكتب ليعبد وحده ولا يدعى معه إله آخر.
والذين يدعون مع الله آلهة أخرى مثل الشمس والقمر والصالحين والتماثيل المصورة على صورهم لم يكونوا يعتقدون أنها تنزل المطر أو تنبت النبات، وإنما كانوا

(1/101)

يعبدون الملائكة والصالحين، ويقولون هؤلاء شفعاؤنا عند الله، فبعث الله الرسل وأنزل الكتب تنهى عن أن يدعى أحد من دونه، لا دعاء عبادة ولا دعاء استغاثة.
واعلم أن المشركين في زماننا قد زادوا على الكفار في زمن النبي صلى الله عليه وسلم بأنهم يدعون الملائكة والأولياء والصالحين، ويريدون شفاعتهم والتقرب إليهم، وإلا فهم مقرون بأن الأمر لله، فهم لا يدعونهم إلا في الرخاء، فإذا جاءت الشدائد أخلصوا لله. قال الله تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ} الآية.
واعلم أن التوحيد هو إفراد الله سبحانه بالعبادة، وهو دين الرسل الذين أرسلهم الله به إلى عباده، فأولهم نوح عليه السلام أرسله الله إلى قومه لما غلوا في الصالحين وداً وسواع ويغوث ويعوق ونسراً. وآخرهم محمد صلى الله عليه وسلم وهو الذي كسر صور هؤلاء الصالحين، أرسله الله إلى أناس يتعبدون ويحجون ويتصدقون ويذكرون الله كثيراً، ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله تعالى، يقولون: نريد منهم التقرب إلى الله، ونريد شفاعتهم عنده، مثل الملائكة وعيسى ومريم وأناس غيرهم من الصالحين، فبعث الله محمداً صلى الله عليه وسلم يجدد لهم دين أبيهم إبراهيم، ويخبرهم أن هذا التقرب والاعتقاد محض حق الله تعالى لا يصلح منه شيء لا لملك مقرب ولا لنبي مرسل، فضلاً عن غيرهما، وإلا فهؤلاء المشركون يشهدون أن الله هو الخالق وحده لا شريك له، وأنه لا يخلق ولا يرزق إلا هو، ولا يحيي ولا يميت إلا هو، وأن جميع السموات السبع ومن فيهن، والأراضين السبع ومن فيهن كلهم عبيده وتحت تصرفه وقهره.
فإذا أردت الدليل على أن هؤلاء المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم

(1/102)

يشهدون بهذا فاقرأ قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} ، وقوله تعالى: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ. سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ. قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ. سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ. قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ. سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} وغير ذلك من الآيات الدالات على تحقق أنهم يقرون بهذا كله، وأنه لم يدخلهم في التوحيد الذي دعاهم إليه رسول الله صلى الله عليه وسلم، وعرفت أن التوحيد الذي جحدوه وهو توحيد العبادة الذي يسميه المشركون في زماننا الاعتقاد، كما كانوا يدعون الله سبحانه وتعالى ليلاً ونهاراً خوفاً وطمعاً، ثم منهم من يدعون الملائكة والأنبياء والصالحين لأجل صلاحهم وقربهم من الله عز وجل ليشفعوا لهم، ويدعوا رجلاً صالحاً مثل اللات، أو نبيا مثل عيسى -وعرفت أن رسول الله صلى الله عليه وسلم قاتلهم على ذلك ودعاهم إلى إخلاص العبادة لله، كما قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} وقال تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} ، الآية. وعرفت أن رسول الله صلى الله عليه وسلم قاتلهم ليكون الدين كله لله، والدعاء كله لله، والذبح كله لله، والنذر كله لله، والاستغاثة كلها بالله، وجميع أنواع العبادات كلها لله- وعرفت أن إقرارهم بتوحيد الربوبية لم يدخلهم في الإسلام، وأن قصدهم الملائكة والأنبياء والأولياء يريدون شفاعتهم والتقرب لله بذلك هو الذي أحل دماءهم وأموالهم -عرفت حينئذ التوحيد الذي دعت إليه الرسل وأبى عن الإقرار به المشركون.
وهذا التوحيد هو معنى قولك: لا إله إلا الله، فإن الإله عندهم هو الذي يقصد

(1/103)

لأجل هذه الأمور سواء كان ملكاً أو نبيا، أو ولياً أو شجرة، أو قبراً أو جنياً، لم يريدوا أن الإله هو الخالق الرازق المدبر، فإنهم يقرون أن ذلك لله وحده، كما قدمت لك، وإنما يعنون بالإله ما يعني المشركون في زماننا بلفظ السيد، فأتاهم النبي صلى الله عليه وسلم يدعوهم إلى كلمة التوحيد وهي لا إله إلا الله. والمراد من هذه الكلمة معناها لا مجرد لفظها، والكفار الجهال يعلمون أن مراد النبي صلى الله عليه وسلم بهذه الكلمة هو إفراد الله بالتعلق والكفر بما يعبد من دونه والبراءة منه، فإنه لما قال لهم قولوا: لا إله إلا الله، قالوا: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} .
فإذا عرفت أن جهال الكفار يعرفون ذلك، فالعجب ممن يدعي الإسلام وهو لا يعرف من معنى هذه الكلمة ما عرفه جهال الكفار، بل يظن أن ذلك هو التلفظ بحروفها من غير اعتقاد القلب بشيء من المعاني، والحاذق منهم يظن أن معناها لا يخلق ولا يرزق، ولا يحيي ولا يميت، ولا يدبر الأمر إلا الله، فلا خير في رجل جهال الكفار أعلم منه بمعنى لا إله إلا الله.
فإذا عرفت ما قلت لك معرفة قلب، وعرفت الشرك بالله الذي قال فيه: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} الآية، وعرفت دين الله الذي بعث به الرسل من أولهم إلى آخرهم، الذي لا يقبل الله من أحد ديناً سواه، وعرفت ما أصبح غالب الناس اليوم فيه من الجهل بهذا، أفادك فائدتين: الأولى الفرح بفضل الله ورحمته، قال الله تعالى: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} وأفادك أيضاً الخوف العظيم، فإنك إذا عرفت أن الإنسان يكفر بكلمة يخرجها من لسانه وقد يقولها وهو جاهل، فلا يعذر بالجهل، وقد يقولها وهو يظن أنها تقربه إلى الله، كما ظن المشركون خصوصاً إن ألهمك الله ما قص

(1/104)

عن قوم موسى مع صلاحهم وعلمهم أنهم طلبوا منه قائلين: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَة} ، فحينئذ يعظم خوفط وحرصك على ما يخلصك من هذا وأمثاله.
واعلم أن الله سبحانه من حكمته لم يبعث نبياً بهذا التوحيد إلا جعل له أعداء، كما قال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الْأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً} ، وقد يكون لأعداء التوحيد علوم كثيرة، وكتب وحجج، كما قال تعالى: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ} .
فإذا عرفت ذلك، وعرفت أن الطريق إلى الله لا بد له من أعداء قاعدين عليه، أهل فصاحة وعلم وحجج، كما قال تعالى: {وَلا تَقْعُدُوا بِكُلِّ صِرَاطٍ تُوعِدُونَ وَتَصُدُّونَ عَنْ سَبِيلِ اللَّهِ} الآية، فالواجب عليك أن تعلم من دين الله ما يصير لك سلاحاً تقاتل به هؤلاء الشياطين الذين قال إمامهم ومقدمهم لربك عز وجل: {لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ. ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} ، ولكن إن أقبلت على الله وأصغيت إلى حجج الله وبيناته، فلا تخف ولا تحزن: {إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً} ، والعامي من الموحدين يغلب الألف من علماء المشركين، كما قال تعالى: {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} ، فجنده هم الغالبون بالحجة واللسان، كما أنهم الغالبون بالسيف والسنان. وإنما الخوف على الموحد الذي يسلك الطريق وليس معه سلاح، وقد من الله علينا بكتابه الذي جعله تبياناً لكل شيء وهدى ورحمة وبشرى للمسلمين. فلا يأتي صاحب باطل بحجة إلا وفي القرآن ما ينقضها ويبين بطلانها، كما قال تعالى: {وَلا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ

(1/105)

تَفْسِيراً} ، قال بعض المفسرين: هذه الآية عامة في كل حجة يأتي بها أهل الباطل إلى يوم القيامة.
والحاصل أن كل ما ذكر عنا من الأسباب غير دعوة الناس إلى التوحيد والنهي عن الشرك فكله من البهتان، وما أعجب ما جرى من الرؤساء المخالفين، فإني لم بينت لهم كلام الله وما ذكر أهل التفسير في قوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} الآية، وقوله: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّه} ، وقوله: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} وما ذكر الله من إقرار الكفار في قوله: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ} الآية، وغير ذلك قالوا: لا يجوز العمل لنا ولا لمثلنا بكلام الله ولا بكلام الرسول ولا بكلام المتكلمين، ولا نطيع إلا ما ذكره المتأخرون.
ولما قلت لهم: أنا أخاصم الحنفي بكلام المتأخرين من الحنفية، والمالكي والشافعي والحنبلي كل أخاصمه بكتب المتأخرين من علمائهم الذين يعتمدون عليهم، فلما أبو ذلك نقلت كلام العلماء من كل مذهب لأهله. وذكر كل ما قالوا بعدم تصريح الدعوة عند القبور والنذر لها، فعرفوا ذلك وتحققوه، فلم يزدهم إلا نفوراً.
أما التكفير: فإني أكفر من عرف دين الرسول ثم بعد ما عرفه سبه ونهى الناس عنه وعادى من فعله، فهذا هو الذي أكفره، وأكثر الأئمة ولله الحمد ليسوا كذلك، وأما القتال فلم نقاتل أحداً إلى اليوم إلا دون النفس والحرمة، وهم الذين أتونا في ديارنا ولا أبقوا ممكناً، ولكن قد نقاتل بعضهم على سبيل المقابلة وجزاء سيئة سيئة مثلها، وكذلك من جاهر بسب دين الرسول بعد ما عرفه.

(1/106)

فإن تبين لكم أن هذا هو الحق الذي لا ريب فيه، وأن الواجب إشاعته في الناس وتعليمه النساء والرجال، فرحم الله من أدى الواجب عليه، وتاب إلى الله، وأقر على نفسه، فإن التائب من الذنب كمن لا ذنب له، ونسأل الله أن يهدينا وإياكم لما يحب ويرضى، والله اعلم1.
__________
1 مجموعة الرسائل والمسائل النجدية لبعض علماء نجد، ط5، مكتبة الإمام الشافعي –الرياض 1408هـ ص2-8.

(1/107)


الباب الخامس: نماذج من منهجه في الدعوة إلى العقيدة السلفية - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب الخامس: نماذج من منهجه في الدعوة إلى العقيدة السلفية
الفصل الأول: الأنموذج الأول حق الله على العباد وحق العباد على الله
...
نماذج من منهجه في الدعوة إلى العقيدة السلفية
الأنموذج الأول باب (حق الله على العباد وحق العباد على الله)
وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} (الذريات:56) ، وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} الآية (النحل: 36) ، وقوله: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً} الآية (الإسراء: 23) ، وقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} الآية (النساء: 36) . وقوله: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً} الآيات (الأنعام: 151-153) .
قال ابن مسعود رضي الله عنه: من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم التي عليها خاتمه، فليقرأ قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} إلى قوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيما ... } الآية (الأنعام: 151-153) .
وعن معاذ بن جبل رضي الله عنه قال: كنت رديف النبي صلى الله عليه وسلم على حمار فقال لي: "يا معاذ‍! أتدري ما حق الله على العباد، وما حق العباد على الله؟ " فقلت: الله ورسوله أعلم. قال: "فإن حق الله على العباد أن يعبدوه ولا يشركوا به شيئاً، وحق العباد على الله أن لا يعذب من لا يشرك به شيئاً"، فقلت: يا رسول الله أفلا أبشر الناس؟ قال: "لا تبشرهم فيتكلوا" أخرجاه في "الصحيحين".
فيه مسائل:
الأولى: الحكمة في خلق الجن والإنس.

(1/110)

الثانية: أن العبادة هي التوحيد؛ لأن الخصومة فيه.
الثالثة: أن من لم يأت به لم يعبد الله، ففيه معنى قوله: {وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} (الكافرون:3 و5) .
الرابعة: الحكمة في إرسال الرسل.
الخامسة: أن الرسالة عمَّت كل أمة.
السادسة: أن دين الأنبياء واحد.
السابعة: المسألة الكبيرة أن عبادة الله لا تحصل إلا بالكفر بالطاغوت؛ ففيه معنى قوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ000} الآية (البقرة 256) .
الثامنة: أن الطاغوت عام في كل ما عُبِد من دون الله.
التاسعة: عظم شأن ثلاث الآيات المحكمات في [الأنعام 151-153] عند السلف. وفيها عشر مسائل، أولها النهي عن الشرك.
العاشرة: الآيات المحكمات في سورة الإسراء، وفيها ثماني عشرة مسألة، بدأها الله بقوله: {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً} (الإسراء:22) . وختمها بقوله: {وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً} (الإسراء: 39) ، ونبهنا الله سبحانه على عظم شأن هذه المسائل بقوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ} (الإسراء: 39) .
الحادية عشرة: آية سورة النساء التي تسمى آية الحقوق العشرة، بدأها الله تعالى بقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} (النساء: 36) .

(1/111)

الثانية عشرة: التنبيه على وصية رسول الله صلى الله عليه وسلم عند موته.
الثالثة عشرة: معرفة حق الله تعالى علينا.
الرابعة عشرة: معرفة حق العباد عليه إذا أدوا حقه.
الخامسة عشرة: أن هذه المسألة لا يعرفها أكثر الصحابة.
السادسة عشرة: جواز كتمان العلم للمصلحة.
السابعة عشرة: استحباب بشارة المسلم بما يسره.
الثامنة عشرة: الخوف من الاتكال على سعة رحمة الله.
التاسعة عشرة: قول المسؤول عما لا يعلم: الله ورسوله أعلم.
العشرون: جواز تخصيص بعض الناس بالعلم دون بعض.
الحادية والعشرون: تواضعه صلى الله عليه وسلم لركوب الحمار مع الإرداف عليه.
الثانية والعشرون: جواز الإرداف على الدابة.
الثالثة والعشرون: فضيلة معاذ بن جبل.
الرابعة والعشرون: عظم شأن هذه المسألة.

(1/112)

الفصل الثاني: الأنموذج الثاني فصل التوحيد ومايكفر الذنوب
...
الأنموذج الثاني باب فضل التوحيد وما يكفر من الذنوب
وقول الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} الآية (الأنعام: 82) .
عن عبادة بن الصامت رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمداً عبده ورسوله، وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه، والجنة حق، والنار حق أدخله الله الجنة على ما كان من العمل". أخرجاه.
ولهما في حديث عتبان: "فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله".
وعن أبي سعيد الخدري رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "قال موسى: يا رب، علمني شيئاً أذكرك وأدعوك به. قال: قل يا موسى: لا إله إلا الله. قال: يا رب كل عبادك يقولون هذا. قال: يا موسى، لو أن السموات السبع وعامرهن غيري، والأرضين السبع في كفة، ولا إله الله في كفة، مالت بهن لا إله الله"، رواه ابن حبان، والحاكم وصححه.
وللترمذي وحسنه عن أنس رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم يقول: "قال الله تعالى: يا ابن آدم؛ لو أتيتني بقراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئاً لأتيتك بقرابها مغفرة".

(1/113)

فيه مسائل:
الأولى: سعة فضل الله.
الثانية: كثرة ثواب التوحيد عند الله.
الثالثة: تكفيره مع ذلك للذنوب.
الرابعة: تفسير الآية "82" التي في سورة الأنعام.
الخامسة: تأمل الخمس اللواتي في حديث عبادة.
السادسة: أنك إذا جمعت بينه وبين حديث عتبان وما بعده تبين لك معنى قول: "لا إله إلا الله" وتبين لك خطأ المغرورين.
السابعة: التنبيه للشرط الذي في حديث عتبان.
الثامنة: كون الأنبياء يحتاجون للتنبيه على فضل لا إله إلا الله.
التاسعة: التنبيه لرجحانها بجميع المخلوقات، مع أن كثيراً ممن يقولها يخف ميزانه.
العاشرة: النص على أن الأرضين سبع كالسموات.
الحادية عشرة: أن لهم أعماراً.
الثانية عشرة: إثبات الصفات، خلافاً للأشعرية.
الثالثة عشرة: أنك إذا عرفت حديث أنس، عرفت أن قوله في حديث عتبان: "فإن الله حرم على النار من قال لا إله إلا الله، يبتغي بذلك وجه الله" أنه ترك الشرك، ليس قولها باللسان.

(1/114)

الرابعة عشرة: تأمل الجمع بين كون عيسى ومحمد عبدي الله ورسوليه.
الخامسة عشرة: معرفة اختصاص عيسى بكونه كلمة الله.
السادسة عشرة: معرفة كونه روحاً منه.
السابعة عشرة: معرفة فضل الإيمان بالجنة والنار.
الثامنة عشرة: معرفة قوله: "على ما كان من العمل".
التاسعة عشرة: معرفة أن الميزان له كفتان.
العشرون: معرفة ذكر الوجه.

(1/115)

الفصل الثالث: الأنموذج الثالث من حقق التوحيد دخل الجنة بغير حساب
...
الأنموذج الثالث باب من حقق التوحيد دخل الجنة بغير حساب
وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} (النحل:120) ، وقال: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ} (المؤمنون:59) .
عن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير فقال: أيكم رأى الكوكب الذي انقض البارحة؟ فقلت: أنا، ثم قلت: أما إني لم أكن في صلاة، ولكني لُدِغت، قال: فما صنعت؟ قلت: ارتقيت قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي، قال وما حدثكم؟ قلت: حدثنا عن بريدة بن الحصيب أنه قال: لا رقية إلا من عين أو حمة. قال: قد أحسن من انتهى إلى ما سمع. ولكن حدثنا ابن عباس عن النبي صلى الله عليه وسلم أنه قال: "عرضت علي الأمم، فرأيت النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد، إذ رفع لي سواد عظيم، فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه، ولكن انظر إلى الأفق، فقيل لي: هذه أمتك ومعهم سبعون ألفاً يدخلون الجنة بغير حساب ولا عذاب". ثم نهض فدخل منزله. فخاض الناس في أولئك، فقال بعضهم: فلعلهم الذين صحبوا رسول الله صلى الله عليه وسلم. وقال بعضهم: فلعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئاً، وذكروا أشياء، فخرج عليهم رسول الله صلى الله عليه. فقال: "ما الذي تخوضون فيه؟ " فأخبروه، فقال: "هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون" فقام عكاشة بن محصن فقال: ادع الله أن يجعلني منهم. قال: "أنت منهم"، ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم. فقال: "سبقك بها عكاشة".

(1/116)

فيه مسائل:
الأولى: معرفة مراتب الناس في التوحيد.
الثانية: ما معنى تحقيقه.
الثالثة: ثناؤه سبحانه على إبراهيم بكونه لم يك من المشركين.
الرابعة: ثناؤه على سادات الأولياء بسلامتهم من الشرك.
الخامسة: كون ترك الرقية والكي من تحقيق التوحيد.
السادسة: كون الجامع لتلك الخصال هو التوكل.
السابعة: عمق علم الصحابة لمعرفتهم أنهم لم ينالوا ذلك إلا بعمل.
الثامنة: حرصهم على الخير.
التاسعة: فضيلة هذه الأمة بالكمية والكيفية.
العاشرة: فضيلة أصحاب موسى.
الحادية عشرة: عرض الأمم عليه، عليه الصلاة والسلام.
الثانية عشرة: أن كل أمة تحشر وحدها مع نبيها.
الثالثة عشرة: قلة من استجاب للأنبياء.
الرابعة عشرة: أن من لم يجبه أحد يأتي وحده.
الخامسة عشرة: ثمرة هذا العلم، وهو عدم الاغترار بالكثرة، وعدم الزهد في القلة.

(1/117)

السادسة عشرة: الرخصة في الرقية من العين والحمة.
السابعة عشرة: عمق علم السلف لقوله: قد أحسن من انتهى إلى ما سمع، ولكن كذا وكذا. فعلم أن الحديث الأول لا يخالف الثاني.
الثامنة عشرة: بعد السلف عن مدح الإنسان بما ليس فيه.
التاسعة عشرة: قوله: "أنت منهم" علم من أعلام النبوة.
العشرون: فضيلة عكاشة ... .
الحادية والعشرون: استعمال المعاريض.
الثانية والعشرون: حسن خلقه صلى الله عليه وسلم.

(1/118)

الفصل الرابع: الأنموذج الرابع الخوف من الشرك
...
الأنموذج الرابع باب الخوف من الشرك
وقول الله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاء} (النساء: 48 و 116) . وقال الخليل عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} (إبراهيم: 35) .
وفي الحديث: "أخوف ما أخاف عليكم الشرك الأصغر"، فسئل عنه؟ فقال: "الرياء".
وعن ابن مسعود رضي الله عنه أن الرسول صلى الله عليه وسلم قال: "من مات وهو يدعو من دون الله نداً دخل النار"، رواه البخاري.
ولمسلم عن جابر رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "من لقي الله لا يشرك به شيئاً دخل الجنة، ومن لقيه يشرك به شيئاً دخل النار".
فيه مسائل:
الأولى: الخوف من الشرك.
الثانية: أن الرياء من الشرك.
الثالثة: أنه من الشرك الأصغر.
الرابعة: أنه أخوف ما يخاف منه على الصالحين.
الخامسة: قرب الجنة والنار.

(1/119)

السادسة: الجمع بين قربهما في حديث واحد.
السابعة: أنه من لقيه لا يشرك به شيئاً دخل الجنة. ومن لقيه يشرك به شيئاً دخل النار ولو كان من أعبد الناس.
الثامنة: المسألة العظيمة: سؤال الخليل له ولبنيه وقاية عبادة الأصنام.
التاسعة: اعتباره بحال الأكثر، لقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ} (ابراهيم: 36) .
العاشرة: فيه تفسير "لا إله إلا الله" كما ذكره البخاري.
الحادية عشرة: فضيلة من سلم من الشرك.

(1/120)

الفصل الخامس: الأنموذج الخامس الدعاء إلى شهادة أن لا إله إلا الله
...
الأنموذج الخامس باب الدعاء إلى شهادة أن لا إله الله
وقوله الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} (يوسف:108) .
عن ابن عباس رضي الله عنهما، أن رسول الله صلى الله عليه وسلم، لما بعث معاذاً إلى اليمن قال له: "إنك تأتي قوماً من أهل الكتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله -وفي رواية: إلى أن يوحدوا الله- فإن هم أطاعوك لذلك، فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك: فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوك لذلك فإياك وكرائم أموالهم، واتق دعوة المظلوم، فإنه ليس بينها وبين الله حجاب" أخرجاه.
و"لهما" عن سهل بن سعد رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال يوم خيبر: "لأعطين الراية غداً رجلاً يحب الله ورسوله، ويحبه الله ورسوله، يفتح الله على يديه". فبات الناس يدوكون ليلتهم أيهم يعطاها. فلما أصبحوا غدوا على رسول الله صلى الله عليه وسلم كلهم يرجو أن يعطاها. فقال: "أين علي بن أبي طالب؟ " فقيل: هو يشتكي عينيه، فأرسلوا إليه، فأتي به فبصق في عينيه، ودعا له، فبرأ كأن لم يكن به وجع، فأعطاه الراية فقال: "انفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله تعالى فيه، فوالله لأن يهدي الله بك رجلاً واحداً، خير لك من حمر النعم".

(1/121)

يدوكون: أي يخوضون.
فيه مسائل:
الأولى: أن الدعوة إلى الله طريق من اتبعه صلى الله عليه وسلم.
الثانية: التنبيه على الإخلاص، لأن كثيراً لو دعا إلى الحق فهو يدعو إلى نفسه.
الثالثة: أن البصيرة من الفرائض.
الرابعة: من دلائل حسن التوحيد: كونه تنزيهاً لله تعالى عن المسبة.
الخامسة: أن من قبح الشرك كونه مسبة لله.
السادسة: وهي من أهمها – إبعاد المسلم عن المشركين لئلا يصير منهم ولو لم يشرك.
السابعة: كون التوحيد أول واجب.
الثامنة: أن يبدأ به قبل كل شيء، حتى الصلاة.
التاسعة: أن معنى: "أن يوحدوا الله"، معنى شهادة: أن لا إله إلا الله.
العاشرة: أن الإنسان قد يكون من أهل الكتاب، وهو لا يعرفها، أو يعرفها ولا يعمل بها.
الحادية عشرة: التنبيه على التعليم بالتدريج.
الثانية عشرة: البداءة بالأهم فالأهم.
الثالثة عشرة: مصرف الزكاة.

(1/122)

الرابعة عشرة: كشف العالم الشبهة عن المتعلم.
الخامسة عشرة: النهي عن كرائم الأموال.
السادسة عشرة: اتقاء دعوة المظلوم.
السابعة عشرة: الإخبار بأنها لا تحجب.
الثامنة عشرة: من أدلة التوحيد ما جرى على سيد المرسلين وسادات الأولياء من المشقة والجوع والوباء.
التاسعة عشرة: قوله: "لأعطين الراية" إلخ. علم من أعلام النبوة.
العشرون: تفله في عينيه علم من أعلامها أيضاً.
الحادية والعشرون: فضيلة علي رضي الله عنه.
الثانية والعشرون: فضل الصحابة في دوكهم وشغلهم تلك الليلة عن بشارة الفتح.
الثالثة والعشرون: الإيمان بالقدر، لحصولها لمن لم يسع لها ومنعها عمن سعى.
الرابعة والعشرون: الأدب في قوله: "على رسلك".
الخامسة والعشرون: الدعوة إلى الإسلام قبل القتال.
السادسة والعشرون: أنه مشروع لمن دعوا قبل ذلك وقوتلوا.
السابعة والعشرون: الدعوة بالحكمة، لقوله: "أخبرهم بما يجب عليهم".
الثامنة والعشرون: المعرفة بحق الله تعالى في الإسلام.
التاسعة والعشرون: ثواب من اهتدى على يده رجل واحد.
الثلاثون: الحلف على الفتيا.

(1/123)

الفصل السادس: الأنموذج السادس تفسير التوحيد وشهادة أن لا إله إلا الله
...
الأنموذج السادس باب تفسير التوحيد وشهادة أن لا إله إلا الله
وقول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَب} الآية (الإسراء: 57) .
وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ. إِلَّا الَّذِي فَطَرَنِي} الآية (الزخرف: 26-27) .
وقوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّه} الآية (التوبة: 31) .
وقوله: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} الآية (البقرة: 165) ، وفي "الصحيح" عن النبي صلى الله عليه وسلم قال: "من قال: لا إله إلا الله وكفر بما يعبد من دون الله، حرم ماله ودمه، وحسابه على الله عز وجل"، وشرح هذا الترجمة: ما بعدها من الأبواب.
فيه أكبر المسائل وأهمها: وهي تفسير التوحيد، وتفسير الشهادة، وبيَّنَها بأمور واضحة.
منها: آية الإسراء، بيَّن فيها الرد على المشركين الذين يدعون الصالحين، ففيها بيان أن هذا هو الشرك الأكبر.
ومنها: آية براءة، بيَّن فيها أن أهل الكتاب اتخذوا أحبارهم ورهبانهم أرباباً من دون الله، وبين أنهم لم يؤمروا إلا بأن يعبدوا إلهاً واحداً، مع أن تفسيرها الذي لا إشكال فيه: طاعة العلماء والعباد في المعصية، لا دعائهم إياهم.

(1/124)

ومنها قول الخليل عليه السلام للكفار: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ. إِلَّا الَّذِي فَطَرَنِي} (الزخرف: 26-27) . فاستثنى من المعبودين ربه، وذكر سبحانه أن هذه البراءة وهذه الموالاة: هي تفسير شهادة أن لا إله إلا الله. فقال: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} (الزخرف:28) .
ومنها: آية البقرة في الكفار الذين قال الله فيهم: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} (البقرة: 167) ، ذكر أنهم يحبون أندادهم كحب الله، فدل على أنهم يحبون الله حباً عظيماً، ولم يدخلهم في الإسلام، فكيف بمن أحب الند حباً أكثر من حب الله؟! فكيف بمن لم يحب إلا الند وحده، ولم يحب الله؟!.
ومنها قوله صلى الله عليه وسلم: "من قال: لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه، وحسابه على الله"، وهذا من أعظم ما يبيِّن معنى "لا إله إلا الله"، فإنه لم يجعل التلفظ بها عاصماً للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ودمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله، فإن شك أو توقف لم يحرم ماله ودمه. فيالها من مسألة ما أعظمها وأجلها، وياله من بيان ما أوضحه، وحجة ما أقطعها للمنازع.

(1/125)


الباب السادس: فيما قاله أحفاد الإمام محمد بن عبد الوهاب في إعتماده على الكتاب والسنة - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب السادس: فيما قاله أحفاد الإمام محمد بن عبد الوهاب في إعتماده على الكتاب والسنة
...
فيما قاله أحفاد الإمام محمد بن عبد الوهاب
في اعتماده على الكتاب والسنة
ويقول الشيخ عبد اللطيف بن عبد الرحمن بن حسن رحمهم الله:
إن شيخنا رحمه الله (يقصد الإمام محمد بن عبد الوهاب) كان يدعو الناس إلى الصلوات الخمس، والمحافظة عليها، حيث ينادى لها، وهذا من سنن الهدى ومعالم الدين، كما دل على ذلك الكتاب والسنة، ويأمر بالزكاة والصيام والحج، ويأمر بالمعروف وينهى عن المنكر ويتركه، ويأمر الناس بتركه والنهي عنه، وقد تتبع العلماء مصنفاته رحمه الله من أهل زمانه وغيرهم فأعجزهم أن يجدوا فيها ما يغلب.
وأقواله في أصول الدين مما أجمع عليه أهل السنة والجماعة، وأما في الفروع والأحكام فهو حنبلي المذهب، لا يوجد له قول مخالف لما ذهب إليه الأئمة الأربعة1.
وقال الشيخ عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب: إن شيخ الإسلام محمد بن عبد الوهاب رحمه الله إنما دعا الناس إلى أن يعبدوا الله وحده لا شريك له، ولا يشركوا به شيئاً، وهذا لا يرتاب فيه مسلم أنه دين الله الذي أرسل به رسله، وأنزل به كتبه2.
__________
1 مجموعة الرسائل النجدية ط (1) 3/367. مطبعة المنار مصر –1344هـ.
2 مجموعة الرسائل النجدية ط (1) 3/367. مطبعة المنار مصر –1344هـ.

(1/128)

وقال الشيخ محمد بن عبد اللطيف بن عبد الرحمن بن حسن:
اعلموا أن الذي نعتقده، وندين الله به، وندعو الناس إليه ونجاهدهم عليه هو دين الإسلام الذي أوجبه الله على عباده، وهو حقه عليهم الذي خلقهم لأجله، فإن الله خلقهم ليعبدوه ولا يشركوا به في عبادته أحداً من المخلوقين، لا ملك مقرب ولا نبي مرسل، فضلاً عن غيرهما، ونأمر بهدم القباب، ونهدم ما بني على القبور، ولا يزاد القبر على شبر من التراب وغيره، ونأمر بإقام الصلاة جماعة في المساجد، ونؤدب من تخلف أو تكاسل عن حضورها، وترك الحضور في المسجد، ونلزم ببقية شرائع الإسلام كالزكاة والصوم والحج للقادر، والأمر بالمعروف والنهي عن المنكر، وننهى عن الربا والزنا وشرب الخمر والتتنى، وعن لبس الحرير للرجال، وننهى عن عقوق الوالدين وعن قطيعة الأرحام.
وبالجملة، فإننا نأمر بما أمر الله به في كتابه، وأمر به رسوله صلى الله عليه وسلم، وننهى عما نهى الله عنه ونهى رسوله صلى الله عليه وسلم، ولا نحرم إلا ما حرم الله، ولا نحل إلا ما أحل الله، فهذا الذي ندعو إليه، ومن كان قصده الحق ومراده الخير والدخول فيه، التزم ما ذكرنا وعمل بما قررنا، فيكون له ما لنا وعليه ما علينا1.
ولا شك أن صدق الإمام ومن معه رحمهم الله تعالى، وعمق إيمانهم وصلابتهم، كلها عوامل أساسية في النتائج التي حققتها دعوة الإسلام على يد أبنائها في القرن الثاني عشر الهجري، فرحمة الله عليهم أجمعين.
__________
1 الدرر السنية في الأجوبة النجدية عبد الرحمن بن قاسم ط (2) ج1 ص290-291. 1385هـ-بيروت.

(1/129)


الباب السابع: مؤلفات الإمام رحمه الله - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب السابع: مؤلفات الإمام رحمه الله
...
من مؤلفات الإمام "رحمه الله"
لقد علمنا أن الشيخ الإمام محمد بن عبد الوهاب رحمه الله كان مجاهداً بلسانه وسنانه، يقضي وقته في الدعوة إلى الإسلام بالتدريس والإفتاء، والرد على شبهات المشبهين، وجل رسائله وكتبه وأقواله في بيان توحيد العبادة، وتفنيد ما وقع فيه أكثر الناس من خرافات ووثنيات وبدع، ما أنزل الله بها من سلطان، وكان آمراً بالمعروف ناهياً عن المنكر، وكان يجهز الجيوش، ويبعث السرايا، ويكاتب أهل البلدان في عالمنا الإسلامي، ويكاتبونه، كان كما قال الشيخ حسين بن غنام:
وجرت به نجد ذيول افتخارها ... وحق لها بالألمعي ترفع
وله رحمه الله مؤلفات، منها:
1-كتاب التوحيد
ويحتوي على (66) باباً، وهو مختصر على الأبواب التالية:
باب (1) فضل التوحيد، وما يكفر من الذنوب
باب (2) من حقق التوحيد دخل الجنة بغير حساب
باب (3) الخوف من الشرك.
باب (4) الدعاء إلى شهادة أن لا إله إلا الله.
باب (5) تفسير التوحيد، وشهادة أن لا إله إلا الله.

(1/133)

باب (6) من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه.
باب (7) ما جاء في الرقي والتمائم.
باب (8) من تبرك بشجر أو حجر ونحوهما.
باب (9) ما جاء في الذبح لغير الله.
باب (10) لا يذبح لله بمكان يذبح فيه لغير الله.
باب (11) من الشرك النذر لغير الله.
باب (12) من الشرك الاستعاذة بغير الله.
باب (13) من الشرك أن يستغيث بغير الله أو يدعو غيره.
باب (14) قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} ؟.
باب (15) قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} .
باب (16) الشفاعة.
باب (17) قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} .
باب (18) ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين.
باب (19) ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟

(1/134)

باب (20) ما جاء أن الغلو في قبور الصالحين يصيرها أوثاناً تعبد من دون الله.
باب (21) ما جاء في حماية المصطفى صلى الله عليه وسلم جانب التوحيد، وسده كل طريق يوصل إلى الشرك.
باب (22) ما جاء أن بعض هذه الأمة تعبد الأوثان.
باب (23) ما جاء في السحر.
باب (24) بيان شيء من أنواع السحر.
باب (25) ما جاء في الكهان ونحوهم.
باب (26) ما جاء في النشرة.
باب (27) ما جاء في التطير.
باب (28) ما جاء في التنجيم.
يقول عبد المجيد الخطيب -وهو عالم من علماء الحجاز، شرح الله صدره لهذا التوحيد فساق أبياتاً للثناء على الكتاب– فقال رحمه الله:
ولقد أطال البحث في هذا وعدد ... مما له من وافر الثمرات
وأجاد حتى لم يدع لسواه أي ... زيادة في القول والحاجات

(1/135)

من قد دعا لله أعظم دعوة ... والناس في جهد وفي غفلات
فأتي وبين ما يضر وما يفيد ... وما جرى الناس من هلكات
ودعا لإخلاص العبادة للمهيمن ... عالم الحركات والسكنات
بكتابه "التوحيد" في حق الإله ... على العبيد وأفضل الطاعات
أعني به فخر الأئمة ناشر الدين ... الصحيح مقوض البدعات
من أيقظ الأفكار في نجد ... حفزهم لدعوة ساير النسمات
2- كشف الشبهات:
وهي رسالة طويلة وجهها الإمام إلى الناس كافة لمعرفة التوحيد.
قال رحمه الله:
"اعلم رحمك الله أن التوحيد هو إفراد الله بالعبادة، وهو دين الرسل الذين أرسلهم إلى عباده. فأولهم نوح عليه السلام، أرسله الله إلى قومه لما غلوا في

(1/136)

الصالحين ود وسواع ويغوث ويعوق ونسر وآخر الرسل: محمد صلى الله عليه وسلم، وهو الذي كسر صور الصالحين، أرسله الله إلى قوم يتعبدون ويحجون ويتصدقون وذكرون الله، ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله، ويقولون: نريد منهم التقرب إلى الله، ونريد شفاعتهم عنده، مثل: الملائكة، وعيسى وأمه مريم، وأناس غيرهم من الصالحين، فبعث الله محمداً صلى الله عليه وسلم يجدد لهم دين أبيهم إبراهيم، ويخبرهم أن هذا التقرب والاعتقاد هو محض حق الله، لا يصلح منه شيء لغيره. وعدد صفحات الكتاب 39 صفحة.
قال محمد الطيب الأنصاري:
هذا وكشف الشبهات ألفه ... إمام وقته صحيح المعرفة
محمد بن عابد الوهاب ... مجدد الدين بلا ارتياع1
وقال ضياء الدين رجب:
ما ابن عبد الوهاب إلا إمام ... حمل اليوم راية التجديد
قد أنار القلوب من شبهات ... كان في كشفها انتصار البنود2
__________
1 البراهين الموضحات –محمد طيب الأنصاري.
2 نفس المصدر السابق.

(1/138)

3- رسائل الثلاث الأصول وأدلتها
ويشير رحمه الله فيه إلى:
أولاً: العلم
أ- معرفة الله.
ب- معرفة نبيه
ج- معرفة دين الإسلام بالأدلة
الثانية: العمل به
الثالثة: الدعوة إليه
الرابعة: الصبر على الأذى فيه
4- القواعد الأربع:
ويشير الإمام رحمه الله بالقواعد الأربع تلك التي ذكرها الله في كتابه وهي:
القاعدة الأولى:
أن تعلم أن الكفار الذين قاتلهم رسول الله صلى الله عليه وسلم مقرون بأن الله تعالى هو الخالق الدبر، وأن ذلك لم يدخلهم في الإسلام.
القاعدة الثانية:
أنهم يقولون: ما دعوناهم وتوجهنا إليهم إلا لطلب القربة والشفاعة.

(1/139)

القاعدة الثالثة:
إن النبي صلى الله عليه وسلم ظهر على أناس متفرقين في عبادتهم، منهم من يعبد الملائكة، ومنهم من يعبد الأنبياء والصالحين، ومنهم من يعبد الأشجار والأحجار، ومنهم من يعبد الشمس والقمر، وقاتلهم رسول الله صلى الله عليه وسلم ولم يفرق بينهم.
والدليل قوله تعالى:
{وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} (سورة الأنفال: 39) .
القاعدة الرابعة:
أن مشركي زماننا أغلظ شركاً من الأولين، لأن الأولين يشركون في الرخاء ويخلصون في الشدة، ومشركو زماننا شركهم دائماً في الرخاء والشدة، والدليل قال تعالى:
{فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} (العنكبوت:65) .
5- فضل الإسلام:
ويشتمل على الأبواب التالية:
باب "فضل الإسلام".
باب "وجوب الإسلام".
باب "تفسير الإسلام".

(1/140)

باب قوله تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْه} .
باب وجوب الاستغناء بمتابعته "يعني القرآن".
باب ما جاء في الخروج عن دعوى الإسلام.
باب وجوب الدخول في الإسلام كله وترك ما سواه.
باب ما جاء أن البدعة أشد من الكبائر.
باب أن الله احتجز التوبة على صاحب البدعة.
باب قول الله تعالى: {يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ} .
باب قول الله تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً} .
باب ما جاء في غربة الإسلام، وفضل الغرباء.
باب التحذير من البدع.
كتاب أصول الإيمان.
باب معرفة الله والإيمان به.
باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} .
باب الإيمان بالقدر.
باب ذكر الملائكة عليهم السلام والإيمان بهم.
باب الوصية بكتاب الله عز وجل.

(1/141)

باب حقوق النبي صلى الله عليه وسلم.
باب تحريضه صلى الله عليه وسلم على لزوم السنة والترغيب في ذلك، وترك البدع والتفرع والاختلاف، والتحذير من ذلك.
باب التحريض على طلب العلم، وكيفية الطلب.
باب قبض العلم.
باب التشديد في طلب العلم للمراء والجدال.
باب التجوز في القول وترك التكلف والتنطع.
6-كتاب الكبائر
ويشتمل على عدة أبواب، منها:
باب أكبر الكبائر
باب كبائر القلب
باب ذكر الكبر
باب ذكر العجب
باب ذكر الرياء والسمعة
باب الفرح
باب اليأس من روح الله
باب ذكر سوء الظن بالله

(1/143)

باب ذكر إرادة العلو والفساد
باب العداوة والبغضاء
باب الفحش
باب ذكر مودة أعداء الله
باب ذكر قسوة القلب
باب ذكر ضعف القلب
أبواب كبائر اللسان
باب التحذير من شر اللسان
باب ما جاء في كثرة الكلام
باب التشدق وتكلف الفصاحة
باب شدة الجدال
باب من هابه الناس خوفاً من لسانه
باب البذاء والفحش
باب ما جاء في الكذب
باب ما جاء في إخلاف الوعد
7- مجموعة رسائل في التوحيد والإيمان
وهي رسائل الأمور التي خالف فيها رسول الله صلى الله عليه وسلم ما عليه

(1/144)

أهل الجاهلية، الكتابيين والأميين، مما لا يخفى للمسلم معرفتها:
وهي تشتمل على ما يلي:
الرسالة الأولى "مسائل الجاهلية".
الرسالة الثانية "شرح ستة مواضيع السيرة".
الرسالة الثالثة "تفسير كلمة التوحيد".
الرسالة الرابعة "تلقين أصول العقيدة للعامة".
الرسالة الخامسة "ثلاث مسائل" ما هي مسمياتها؟
الرسالة السادسة "معنى الطاغوت، ورؤوس أنواعه".
الرسالة السابعة "الأصل الجامع لعبادة الله وحده".
الرسالة الثامنة "بعض فوائد سورة الفاتحة".
الرسالة التاسعة "نواقص الإسلام".
الرسالة العاشرة "مسائل مستنبطة من قول الله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} .
الرسالة الحادية عشرة "ثمان حالات استنبطها شيخ الإسلام محمد بن عبد الوهاب من قول الله تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّه} الآية.
الرسالة الثانية عشرة "ستة أصول عظيمة".

(1/145)

الرسالة الثالثة عشرة "رسالة في توحيد العبادة".
8-كتاب الصلاة (أحكام الصلاة) .
وتشتمل الرسالة على شروط الصلاة، وهي ما يلي:
باب شروط الصلاة تسعة:
الإسلام، والعقل، والتمييز، والطهارة، وستر العورة، واجتناب النجاسة، والعلم بدخول الوقت، واستقبال القبلة، والنية بالقصد.
باب نواقض الوضوء ثمانية:
الخارج من السبيلين، والخارج الفاحش من البدن، وزوال العقل بنوم أو غيره، ولمس المرأة بشهوة، ومس الفرجين لآدمي، وغسل الميت، وأكل لحم الجزور، والردة عن الله، أعاذنا الله منها.
باب شروط الوضوء خمسة:
ماء طهور، وكون الرجل مسلماً مميزاً، وعدم المانع، ووصول الماء إلى البشرة، ودخول الوقت في دائم الحدث.
باب فراض الوضوء ستة أشياء:
غسل الوجه، وغسل اليدين إلى المرفقين، ومسح جميع الرأس، وغسل الرجلين إلى الكعبين، والترتيب، والموالاة.
باب أركان الصلاة أربعة عشر ركناً:
القيام مع القدرة، وتكبيرة الإحرام، وقراءة الفاتحة، والركوع والرفع منه،

(1/146)

والاعتدال، والسجود والرفع مه، والجلوس بين السجدتين، والطمأنينة في الجميع، والتشهد الأخير، والجلوس له، والتسليمة الأولى، وترتيب الأركان.
باب موجبات الصلاة ثمانية:
التكبيرات غير تكبيرة الإحرام. الثاني: قول: سمع الله لمن حمده، لإمام ومنفرد. الثالث: قول: ربنا ولك الحمد. الرابع: تسبيح الركوع. الخامس: تسبيح السجود. السادس: قول: رب اغفر لي، بين السجدتين، والواجب مرة. السابع: التشهد الأول، لأنه -عليه السلام- فعله وداوم على فعله وأمر به، وسجد للسهو حين نسيه. الثامن: الجلوس له.
باب مبطلات الصلاة ثمانية:
الكلام العمد، والضحك، والأكل، والشرب، وكشف العورة، والانحراف عن جهة القبلة، والعبث الكثير، وحدوث النجاسة.
9- كتاب مفيد المستفيد في تارك التوحيد
ويشتمل على الأبواب التالية:
باب يتغير الزمان حتى تعبد الأوثان.
باب في وجوب عداوة أعداء الله من الكفار والمرتدين والمنافقين.
10- مختصر سيرة الرسول صلى الله عليه وسلم.
وهو اختصار لسيرة الرسول صلى الله عليه وسلم من كتاب السيرة النبوية لأبي محمد عبد الملك بن هشام، وقد ضمنه بعض الاستنباطات المفيدة مع ما أضاف إلى تلك المقدمة

(1/147)

النافعة التي بين رحمه الله بها واقع أهل الجاهلية اعتقاداً وسلوكاً، واستعرض التاريخ الإسلامي حتى دخول دولة بني العباس وخلافة المأمون.
11- مختصر الهدي النبوي
وهو مختصر "زاد المعاد"، ويقع في 350 صفحة.
12- مختصر الإنصاف في معرفة الراجح من الخلاف
على مذهب الإمام "أحمد بن حنبل" ومؤلفه الفقيه "علاء الدين علي بن سليمان المرداوي الحنبلي" [817هـ-885هـ] وهو شرح لكتاب "المقنع" لموفق الدين عبد الله بن قدامة المقدسي [451هـ-620هـ] .
13- مختصر الشرح الكبير:
ومؤلفه شمس الدين أبو الفرج عبد الرحمن بن محمد بن أحمد بن قدامة المقدسي [597هـ-682] ، وهو شرح لكتاب "المقنع" لموفق الدين عبد الله بن قدامة الحنبلي (ت620) ومؤلف الشرح الكبير هو ابن مؤلف المقنع.
14- تفسير سورة الفاتحة
{الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ. الرَّحْمَنِ الرَّحِيمِ. مَالِكِ يَوْمِ الدِّينِ}
قال الشيخ رحمه الله تعالى: تضمنت الثلاث آيات ثلاث مسائل: الآية الأولى فيها المحبة، فإن الله منعم، والمنعم يحب على قدر إنعامه.
والمحبة تنقسم إلى أربعة أنواع:
محبة شركية، وهم الذين قال الله فيهم: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ

(1/148)

أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعاً وَأَنَّ اللَّهَ شَدِيدُ الْعَذَابِ. إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ. وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّأُوا مِنَّا كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} (البقرة: 165-167) .
المحبة الثانية:
حب الباطل وأهله، وبغض الحق وأهله، وهذه صفة المنافقين.
المحبة الثالثة:
طبيعية، وهي محبة المال والولد، إذا لك تشغل عن طاعة الله ولا تعين على محارم الله، فهي مباحة.
والمحبة الرابعة:
حب أهل التوحيد، وبغض أهل الشرك، وهي أوثق عرى الإيمان، وأعظم ما يعبد به العبد ربه.
الآية الثانية: فيها الرجاء.
والآية الثالثة: فيها الخوف.
{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (الفاتحة:5) .
{إِيَّاكَ نَعْبُدُ} أي أعبدك يا رب بما مضى بهذه الثلاث: بمحبتك، ورجائك، وخوفك، فهذه أركان العبادة الثلاثة، وصرفها لغير الله شرك، وفي هذه

(1/149)

الثلاثة الرد على من تعلق بواحدة منهم، كمن تعلق بالمحبة وحدها، أو تعلق بالرجاء وحده، أو تعلق بالخوف وحده. فمن صرف واحدة منها لغير الله فقد أشرك. وفيها من الفوائد الرد على الطوائف الثلاث التي كل طائفة تتعلق بواحدة منها، كمن عبد الله بالمحبة وحدها. وكذلك من عبد الله بالرجاء وحده كالمرجئة، وكذلك من عبد الله بالخوف وحده، كالخوارج.
{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} فيها توحيد الألوهية، وتوحيد الربوبية.
{إِيَّاكَ نَعْبُدُ} فيها توحيد الألوهية، و {وَإِيَّاكَ نَسْتَعِينُ} فيها توحيد الربوبية.
{اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} (الفاتحة:6) ، فيها الرد على المبتدعين.
وأما الآيتان الأخيرتان: ففيهما من الفوائد ذكر أحوال الناس، قسمهم الله ثلاثة أصناف: منعم عليهم، ومغضوب عليه، وضالون.
فـ {الْمَغْضُوبِ عَلَيْهِمْ} : أهل علم ليس معهم عمل. و {الضَّالِّينَ} : أهل عبادة ليس معهم علم، وإن كان سبب النزول في اليهود والنصارى، فهي لكل من اتصف بذلك.
الثالث: من اتصف بالعلم والعمل، وهو المنعم عليهم، وفيها من الفوائد التبري من الحول والقوة، لأنه منعم عليه. وكذلك فيها معرفة الله على التمام، ونفي النقائص عنه تبارك وتعالى، وفيها معرفة الإنسان ربه، ومعرفة نفسه، فإنه إذا كان رب، فلا بد من مربوب، وإذا كان هنا راحم، فلا بد من مرحوم، وإذا كان هنا

(1/151)

مالك، فلا بد من مملوك، وإذا كان هنا عبد فى بد من معبود، وإذا كان هنا هاد، فلا بد من مهدي، وإذا كان هنا منعم عليه فلا بد من منعم، وإذا كان هنا مغضوب عليه، فلا بد من غاضب.
فهذه السورة تضمنت الألوهية والربوبية، ونفي النقائص عن الله عز وجل، وتضمنت معرفة العبادة وأركانها، والله أعلم.
15- هدية طيبة:
سئل الشيخ رحمه الله تعالى عن معنى: لا إله إلا الله.
فأجاب بقوله: اعلم رحمك الله أن هذه الكلمة هي الفارقة بين الكفر والإسلام، وهي كلمة التقوى، وهي العروة الوثقى، وهي التي جعلها إبراهيم عليه السلام كلمة باقية في عقبه لعلهم يرجعون، وليس المراد بقولها باللسان مع الجهل بمعناها، فإن المنافقين يقولونها وهم تحت الكفار في الدرك الأسفل من النار، مع كونهم يصلون ويتصدقون، ولكن المراد بقولها مع معرفتها بالقلب، ومحبتها ومحبة أهلها، وبغض من خالفها، ومعاداته، كما قال النبي صلى الله عليه وسلم: "من قال: لا إله إلا الله مخلصاً"، وفي رواية: "خالصاً من قلبه"، وفي رواية: "صادقاً من قلبه".
16- الاستنباط
17- مختصر منهاج السنة:
وهو اختصار كتاب منهاج السنة للإمام المجدد شيخ الإسلام ابن تيمية رحمه الله.

(1/152)

18-رسالة في الرد على الرافضة:
وتتلخص في الرد على الرافضة الذين رفضوا سنة الرسول صلى الله عليه وسلم، واتبعوا خطوات الشيطان، فضلوا وأضلوا عن كثير من موجبات الإيمان بالله.
19- أحكام تمني الموت.
20- آداب المشي إلى الصلاة.
21- كتاب الطهارة.
22- مبحث الاجتهاد والخلاف.
وهو عبارة عن رسالة مبحث الاجتهاد والخلاف، منقولة باختصار من كتاب "أعلام الموقعين" لمحققه ابن القيم، رحمه الله.
23- مختصر فتح الباري.
وهو اختصار كتاب فتح الباري للإمام ابن حجر العسقلاني، رحمه الله.
24- مجموعة الحديث:
وهي مجموعة الحديث على أبواب الفقه، ويحتوي على (2486) صفحة، وتضمنته أجزاء أربعة:
25- كتاب فضل القرآن.
ولقد أورد ابن غنام في كتابه تاريخ نجد، تسعة من المؤلفات هي: كتاب التوحيد فيما يجب من حق الله على العبيد، وكتاب الكبائر، وكتاب كشف

(1/153)

الشبهات، والسيرة المطولة، ومختصر الهدى النبوي، ومجموع الحديث على أبواب الفقه، ومختصر الشرح الكبير، ومختصر الإنصاف1.
كما أورد ابن بشر في كتابه عنوان المجد في تاريخ نجد ثمانية من المؤلفات وهي: كتاب التوحيد، وكشف الشبهات، وكتاب الكبائر، والمسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية، ومختصر الشرح الكبير، والإنصاف، وآداب المشي إلى الصلاة، ومختصر الهدي النبوي لابن القيم2.
كما كتب كثيراً من الرسائل –سواء منها الموجز والمختصر، والمفصل التي تتناول مسألة العقيدة، وأنواع التوحيد، كما تناول في رسائله التوجيهات العامة للمسلمين –التي وجهها إلى العامة والخاصة، سواء في الداخل أو الخارج، وللأشخاص الذي يسألونه عن عقيدته.
وتدور حول خمسة موضوعات هي:
1- عقيدته، وبيان حقيقة دعوته.
2- بيان أنواع التوحيد.
3- بيان معنى لا إله إلا الله وما يناقضها من الشرك.
4- بيان الأشياء التي يكفر مرتكبها.
5- توجيهات عامة للمسلمين في الاعتقاد.
__________
1 انظر تاريخ نجد لابن غنام 1/84-85.
2 انظر عنوان المجد: لعثمان بن بشر 1/185.

(1/155)

وتعني هذه الكتب في مجموعها بتوضيح التوحيد، وإزاله الشبهات، والرجوع بالناس إلى الدين الصحيح، نقياً مما ألصقه به المخرفون والملبسون. ومن رسائله المفيدة جداً "رسالة نواقض الإسلام"،1 فهي على اختصارها جليلة المعنى غزيرة العلم.
وهي مثل لأسلوب المؤلف رحمه الله تعالى وطريقته في قرن المسألة بالدليل والبرهان على ما حباه الله عز وجل به من فهم عميق، وإدراك واستنباط.
__________
1 وقد قامت جامعة الإمام محمد بن سعود الإسلامية –جزي الله القائمين عليها خير الجزاء- بجمع مؤلفات شيخ الإسلام محمد بن عبد الوهاب، وطبعتها في اثنى عشر مجلداً، عدا الكشافات التي اشتملت على ثلاثة مجلدات.

(1/156)


الباب الثامن: طبيعة الدعوة - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب الثامن: طبيعة الدعوة
...
طبيعة الدعوة
ما من أحد يقلب صفحات التاريخ ويدرسها بعمق وروية إلا ويرى منذ اللحظة الأولى أنه لا يمكن الفصل بين العقيدة والحركة، والدليل على ذلك أن الرسول صلى الله عليه وسلم منذ أن تلقى آيات القرآن الأولى طولب بالحركة باتجاه دلالئلها، وتكوين نفسه الشريف على أساسها، واستمر عليه الصلاة والسلام ثلاثة عشر عاماً في مكة يبني الإنسان المسلم ويعده إعداداً يتناسب مع الدور الذي سيقوم به في هذه الحياة، فلما تم بناء القواعد الصلبة التي أخذت على عاتقها مهمة الدعوة الإسلامية إلى أوسع مساحة مقدرة. جاء الأمر الإلهي بالحركة في اتجاه تكوية دولة الإسلام على الأرض بعد أن كونتها معاني لا إله إلا الله محمد رسول الله في أعماق السابقين الأولين من المهاجرين والأنصار، واستمر التدفق الحركي والعطاء المتميز لدولة القرآن الكريم في مدينة الرسول صلى الله عليه وسلم، وكانت الفترة المدنية حركة دؤوبة من أجل ترسيخ دولة الحق والدفاع عن مقدراتها، وضرب قوى الباطل التي تشكل خطراً عليها، والسعي من أجل تنفيذ عالمية الإسلام، وإيقاف البغي عند حده، وإزالة الطواغيت من مراكز السلطة، وإلغاء التشريعات التي صممها ونفذها المتألهون في الأرض، تحقيقاً لقوله تعالى:
{حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ}
وقد رسم رسول الله صلى الله عليه وسلم لأصحابه عملياً مؤشرات الدعوة العالمية وتحرير الناس من كافة الضغوط والجاهلية.
وعبر الجهاد المضني الطويل، ومنذ الخطوات الأولى للإسلام كانت عقيدة التوحيد هي الدافع والمحرك والهدف، فهي تحرك صاحبها من الداخل بعطائها

(1/159)

السخي ومطالبها الخيرة، وتناديه من خارجه كي ينهض إلى الأهداف الكبيرة، ويرقى إلى القمم الساحقة، ليحظى بالتكريم من الرب الرحيم القائل: {وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلاً} (الإسراء:70) .
ولقد كان الإيمان الصحيح الذي أودعه الله تعالى في قلوب عباده وعقولهم بمثابة أساس مبدئي ودافع حضاري يشد القيم المبعثرة والإرادات المؤثرة والطاقات الفاعلة إلى هدف محدد وهو توحيد الواحد الأحد، وهذا التوحيد هو الذي دفع المسلمين إلى الخيرات والمكرمات والتقدم، وفتح لهم آفاق الغنى المادي والمعنوي عن طريق استغلال إمكانات المؤمنين وترغيبهم في تقديم مزيد من الأعمال الصالحة لإنقاذ الحياة والأحياء من مفاسد الشرك وشؤم الوثنية، وعبر مسيرة المسلمين الطويلة جابهوا تحديات سياسية وعسكرية ودولية انتصرت عليهم حيناً وهزموها أحياناً، وكان الدين الخالص والتوجه الصادق لله الواحد الأحد والعقيدة الراسخة هي التي ترد كيد الأعداء إلى نحورهم، وتوقف زحف القوى المضادة، ولا توجد أمة على وجه الأرض تعرضت لهجمات عنيفة متلاحقة مثل أمتنا الكريمة هذه، ويكمن سر قوتها في عقيدتها، فإذا تهاونت فيها ضعفت وطمع بها الأعداء، وما تاريخ هجمات الوثنية العربية ... والفارسية والبيزنطية والصليبيية والمغول والإسبان وقوى الاستعمار القديم عنا ببعيد، وكل هذه الهجمات اتدحرت وخرج عالم الإسلام منتصراً بسبب الإيمان الذي لمّ شتات المسلمين وحقق لهم انتصارات جديدة في جبهات جديدة كانت التعويضات فيها أكبر حجماً من الخسارة، وهذه سمة التوحيد الأصلية وفعله بأبنائه المخلصين. ونظرة واحدة إلى امتداد الإسلام في آسيا وأفريقيا وأوربا تكفي دليلاً على عظمة المسلم الصادق إذا

(1/160)

تحرك بإيمانه أما إذا تهاون في طاعة ربه وأخلد إلى الدعوة، وترك العلم النافع والعمل الصالح، فإن الله تعالى يبتليه بضغوط لا ترحم واحتلال يفترس كثيراً من أرضه، وركام الأحداث التاريخية عبر القرون يشهد على تسيب المسليمن والتزامهم، وما هذا التسيب والإهمال في حياة المسلمين إلا بقعاً سوداء محدودة في ثوبهم الأبيض الواسع الجميل.
والتاريخ يحدثنا عن الجهود الكبيرة التي بذلها مصلحون مسلمون، توفرت فيهم النية لمخلصة والإيمان الصادق والالتزام المسؤول والذكاء الواعي، أعادوا بناء الأمة على ضوء معطيات الإسلام كتاباً وسنة واجتهاداً ورصيداً تشريعياً، وذكروها بمصدر شرفها وكرامتها وقوتها، والتي لن تجد في أيّ بديل عنه إلا التمزق والتغرب والانقطاع. ومن هنا فقد كانت أمتنا تحمل في قلبها وعقلها ووجدانها الاستعداد للعودة إلى الله جل وعلا كلما ظهرت قيادة واعية مؤمنة تخرجها من عبادة العباد على عبادة الله وحده، ومن ضيق الدنيا إلى سعتها.

(1/161)


الباب التاسع: التمهيد للدعوة - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب التاسع: التمهيد للدعوة
...
التمهيد للدعوة
بدأت دعوة الشيخ الإمام هامسة تمشي على إشفاق بين ظلام البدع والمنكرات ووسط معاقل المشعوذين في نجد، فكانت أشبه بخيوط الفجر تندس في أحشاء الليل لتطارد بين يديها جحافل الظلام الكثيف من تصورات الأوهام التي لا يكاد يشعر بها أحد ممن لفهم الليل البهيم بردائه إلا قليل من أولئك الذين لمحوا على الأفق البعيد بشريات الصباح، فأزعجوا طائر النوم من عيونهم، وانتظموا في موكبها يستقبلون يوماً من أيام الله المباركة، وتكونت الخميرة الأولى للدعوة المباركة في المدينة المنورة يوم كان ابن عبد الوهاب رحمه الله طالباً فيها، حيث رفع بصره ورأى أعمال الجهالة عند قبر رسول الله صلى الله عليه وسلم، فاقلقته هذه البدع وأقضت مضجعه، ولما سافر إلى البصرة ازداد شعوره بأداء فريضة الأمر بالمعروف والنهي عن المنكر، وقد عانى أنواعاً من المحن حيث اضطر إلى مغادرة البصرة والعودة إلى حريملاء، وزاد تصميمه على منازعة الشرك ورفع راية التوحيد والتركيز على إخلاص العبادة لله وحده لا شريك له إعلاء لكلمة الله عز وجل، فنهض رحمه الله تعالى ينكر بشدة على الدجاجلة والرؤساء وغيرهم ما ألصقوا بدين الله تعالى من منكرات البدع والأهواء.
وأخذ الشيخ يجهر بدعوته قولاً وعملاً، ولكن والده منعه من ذلك خوفاً على ابنه من ثورة العوام، فاتجه الشيخ للبحث والتحصيل والتفكير في أنجح الوسائل، وأصح الأساليب لدعوة الناس، فألف كتاب التوحيد الذي يعتبر قاعدة الانطلاق، فلما مات أبوه عبد الوهاب رحمه الله أعلن دعوته وأعاد نشاطه، وعلى ضوء المستجدات يومها قرر الشيخ محمد أن "حريملاء" لا تصلح لنشر الدعوة بسبب

(1/164)

عدم استتباب الأمن فيها، وانقسام أهلها، وكذلك انقسام الحكم فيها، مما جعل الشيخ يتعرض لخطر عبيدها الذي ضاقوا ذرعاً بزجر الشيخ لهم وحده من تماديهم وفسقهم، حتى أنهم قرروا قتل الشيخ1، فعاد الشيخ رحمه الله إلى مسقط رأسه "العيينة"2، فهو يعرف أهلها ويعرفونه، والحكم فيها مستقر نوعا ما، وكان حاكم العيينة في ذلك الوقت "عثمان بن أحمد بن معمر"3، الذي تفهم دعوة الشيخ رحمه الله، وقبل عرضه الذي تلقاه بكل احترام وتقدير، ووعد بالمساعدة والنصرة بعد أن سمع من الشيخ قوله: "إني لأرجو إن أنت قمت بنصر لا إله إلا الله أن يظهرك الله تعالى وتملك نجداً وأعرابها"4.
وبدأ الشيخ الإمام يصدع بدعوته ويهتف بالشاردين عن الحق، ولا يكترث بأمر ليس له من دين الله تبارك وتعالى سند، وهو يعلم أنه في جرأته على أعراف الجاهلية وتقاليدها سوف يلاقي العنت، بيد أنه لا ينبغي أن يخشى في الله
__________
1 دعوة الشيخ محمد بن عبد الوهاب: تأليف محمد بن عبد الله سليمان السلمان ص 131.
2 العيينة: تقع شمال غرب الرياض على بعد خمسة وأربعين كيلو متراً، أنشأها آل معمر في منتصف القرن التاسع الهجري.
3 هو عثمان بن حمد بن عبد الله بن معمر، تولى إمارة بلدة العيينة بعد ما قتل أخوه محمد سنة 1142هـ، وقد ناصره الشيخ محمد بن عبد الوهاب عندما انتقل إليه بعد وفاة والده (1153هـ) ، ولكنه لم يستمر طويلاً، طرده في سنة 1157هـ تلبية لطلب حاكم الإحساء، ولكنه ندم فيما بعد فلحق به في الدرعية، وطلب منه العودة معه، فلم يجبه الشيخ إلى طلبه فعاد إلى العيينة، ثم رأى أنه لا بد له من مناصرة الشيخ والأمير محمد بن سعود، فأيدهما وناصرهما في مواطن =عدة، وقاتل معهما أعداءها، إلا أن بعض رجاله من أنصار الشيخ ذكروا أنهم تحققوا منه نقض العهد سراً، وموالاة الأعداء، فقتلوه في مسجد العيينة بعد انتهائه من الجمعة سنة 1163هـ، 1750م. انظر الإعلام: خير الدين الزركلي 4/204-205.
4 عنوان المجد ج4 ص 9.

(1/165)

عز وجل لومة لائم، وعليه أن يمضي إلى غايته لا تثنيه قوة النقد ولا جراحات الألسنة.
والباطل الذي يروج حيناً ثم يثور المصلحون عليه فيسقطون مكانته ويزهقونه لا يبقى على كثرة الأشياع أمداً طويلاً، ورب مخاصم اليوم من أجل باطل انخدع به أمسى نصيراً لمن خاصمهم مستريحاً إلى ما علم منهم مؤيداً لهم بعد شقاق، ولهذا كان الشيخ شاعراً بقوة اليقين في شخصه وروعة الإيمان في نفسه بأنه على حق، وواجبه الشرعي أن يثبت كالطود الأشم لم تجفه التيارات السائدة ولا تؤثر في مواقفه الآراء الفاسدة، وماذا يفعل الناس مع امرئ اعتز بإسلامه، واستشعر القوة والشجاعة لصلته بربه واستقامته على منهجه، إنه واثق من أنهم لو تألبوا عليه جميعاً ما نالوا منه قليلاً ولا كثيراً، فهو الآمن لا يخاف، والقوي لا يضعف، والمنتصر لا يهزم، فقد علمه الإسلام أن البقاء للأصلح مهما علا الزبد وربى، قال تعالى: {وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الْأَرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ. إِنَّ فِي هَذَا لَبَلاغاً لِقَوْمٍ عَابِدِينَ} (الأنبياء:105-106) .
وأن انحرافات الجاهلية وتصوراتها لا قيمة لها، وللشيخ رحمه الله تعالى قدوة وأسوة في إبراهيم الخليل عليه السلام بعد اهتدائه إلى ربه عز وجل، واطمئنانه إلى ما وجده في قلبه منه، وحاجة قومه، قال: {أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِ وَلا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلَّا أَنْ يَشَاءَ رَبِّي شَيْئاً وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْماً أَفَلا تَتَذَكَّرُونَ. وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَاناً فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالْأَمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ. الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} (الأنعام) .

(1/166)

إن أحداث التاريخ تتشابه، وقد رأى الشيخ المجدد رحمه الله من الانحرافات والضلال مثلما رأى إبراهيم عليه السلام من عبادة الأصنام والكواكب والنجوم، ومثلما كانت عليه قريش قبل بعثة رسول الله صلى الله عليه وسلم، فقد رأى الشيخ محمد بن عبد الوهاب رحمه الله تعالى ألواناً من الشرك والمظالم، فالسواد الأعظم في نجد لا يفهم الإسلام، وهناك الهمجية، وقتل النفس التي حرمها الله عز وجل وذبح الخراف على الأشجار والأحجار، اعتقاداً من العامة أنها تنفع وتضر، وأصبحت أكثر عادات الناس وتقاليدهم لا تختلف كثيراً عن عادات أهل مكة قبل الإسلام.
فالنجدي تراه يتفاءل ويتشاءم بالسوانح والبوارح، ويذهب إلى العرافين والكهان والمشعوذين، وقد ارتدت الخرافات والأباطيل مسوح العبادة وشملت أكثر الحواضر والبوادي "فعدلوا عن عبادة الله وحده إلى عبادة الصالحين والأولياء، وجدوا في الاستغاثة بهم في النوازل والخطوب، وأقبلوا عليهم يطلبون قضاء الحاجات والمطالب، واستغلق طبعهم وفقدوا إدراكهم وتمييزهم حتى اعتقدوا في الأحجار والأشجار أنها تضر وتنفع، ووهبوها أعمالاً يعجز أن يقوم بها الآدميون بل يعجز الأنبياء والمرسلون، كما اعتقدوا فيها التصرف التام والقداسة، فكانوا يأتونها في كل حين يتبركون بها ويتمسحون ويطلبون منها حاجياتهم.
وكان في بليدة الفداء1 ذكر النخل المعروف بالفحال، يأتي إليه الرجال
__________
1 راجع بتوسع الحياة في نجد من كتاب محمد بن عبد الوهاب، تأليف أحمد عبد الغفور عطار، الطبعة الثالثة، الناشر مكتبة العرفان –بيروت 1392هـ-1972م، ص 25.

(1/167)

والنساء زرافات ووحدانا ويفعلون عنده من الأفعال المنكرة ما لا يقبله الإنسان ذو الضمير الحي والذوق السليم، يرتكبون عنده المنكرات ويصلون له ويتبركون به، وتأتيه المرأة التي لا يتقدم إليها الخطاب فتعانقه وتقول في بكاء ولوعة واحتراق: يا فحل الفحوا ارزقني زوجاً قبل الحول، ثم تأخذ في إغواء بعض الشبان حتى إذا اصطادت واحداً منهم وتزوجت به خيل إليه أن ذلك من عمل فحل الفحول.
وهناك قبر "ضرار بن مالك" الذي يزعمون أنه شعيب غبيراء1، وكذلك قدسوا شجرة الطرفية تقديساً كبيراً، فإذا ولدت المرأة ذكراً علقت عليها حبلاً أو قطعة من قماش طلباً من الطرفية أن تطيل عمره، فكان الرائي إذا أبصرها لا يكاد بيصر الأغصان والأوراق والساق لكثرة الحبال، وقطع الأقمشة، بل يظن الرائي أول وهلة أن ما يرى ليس إلا كومة من الحبال، وقطع الأقمشة لكثرتها.
وفي الدرعية2 جبل بسفحة غار كبير، يزعم الجهلاء أنه لفتاة حسناء تدعى بنت الأمير، يحجون إليها، ويستغيثون بها، اعتقاداً منهم أن الفتاة من أولياء الله الصالحين، وسبب هذا الاعتقاد الزائغ –كما يقول ابن غنام- أن بنت الأمير أراد بعض الفسقة أن يظلمها فصاحت ودعت الله فانفلق لها الغار بإذن العلي الكبير،
__________
1 هو ضرار بن مالك "الأزور" ابن أوس بن خزيمة الأسدي، أحد الأبطال في الجاهلية، والإسلام، قاتل يوم اليمامة أشد قتال حتى قطعت ساقاه، فجعل يحبو على ركبتيه ويقاتل والخيل تطأه، ومات بعد أيام في اليمامة سنة 11هـ 633م.
2 الدرعية: مدينة بناها في وادي حنيفة "مانع المريدي" الجد الأعلى لآل سعود حوالي سنة 850هـ، 1446م، وظلت عاصمة حكمهم حتى دمرها إبراهيم باشا بن محمد بن علي سنة 1233هـ -1818م. وما زالت أطلالها قائمة حتى الآن قرب الرياض. انظر: العلاقات بين نجد والكويت ص 22.

(1/168)

فأنقذها من ذلك السوء، فكانوا يرسلون إلى ذلك الغار اللحم والخبز، ويبعثون بصنوف الهدايا، ونسوا قوله تعالى: {قَالَ أَتَعْبُدُونَ مَا تَنْحِتُونَ. وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} (الصافات:95-96) .
ويزعم المبطلون أن رجلاً بالخرج أعمى كان يقطع البراري سيراً على الأقدام من بلده الدرعية.
يقول ابن غنام:
وكان عندهم رجل من الأولياء اسمه (تاج) ، سلكوا فيه سبيل الطواغيت، فصرفوا إليه النذور، وتوجهوا إليه بالدعاء، واعتقدوا فيه النفع والضر، وكانوا يأتونه لقضاء شؤونهم أفواجاً، وكان هو يأتي إليهم من بلده الخرج إلى الدرعية لتحصيل ما تجمع من النذور والخراج، وكان أهل البلاد المجاورة جميعهم يعتقدون فيه اعتقاداً عظيماً، فخافه الحكام وهاب الناس أعوانه وحاشيته، فلا يتعرضون لهم بما يكرهون، ويدعون فيهم دعاوي فظيعة، وينسبون إليهم حكايات قبيحة، وكانوا لكثرة ما تناقلوه وأذاعوها يصدقون ما فيها من كذب وزور، فزعموا أنه أعمى، وأنه يأتي من بلده الخرج من غير قائد يقوده، وغير ذلك من الحكايات والاعتقادات التي ضلوا بسببها عن الصراط المستقيم1.
يقول الشيخ عبد اللطيف بن عبد الله في كتاب منهاج التأسيس: فصار هذا الأمر طبق ما أخبر به هذه الأمة نبيها، وظهر وجه الشبه بينهم وبينها، وانتهى الحال إلى أن
__________
1 روضة الأفكار والأفهام 7/ ج7 ط2.

(1/169)

قيل بالاتحاد والحلول، وكثرت في ذلك إشارات القوم والتقول، وصار هو مذهب الخاصة عند الأكثرين، ومن أنكره فهو عندهم ليس على شيء من العلم والدين، وعبدت الكواكب والنجوم، وصنف في ذلك مثل أبي معشر وصاحب السر المكتوم، وعظمت القبور، وبنيت عليها المساجد، وعبدت تلك الأضرحة والمشاهد، وجعلت لها الأعياد الزمانية والمكانية، وصرفت لها العبادات المالية والبدنية، ونحرت لها النحائر والقرابين، وطاف بها الفوج بعد الفوج من الزائرين والسائلين، وحلقت لأربابها رؤس الوافدين، واستبيح فيها ما اتفقت على تحريمه جميع الشرائع والنبوات، وكثر المكاء والتصدية بتلك الفجاج والعرصات، وبارزوا بتلك القبائح العظام رب الأرض والسموات، وصنف في استحبابه بعض شيوخهم، كابن المفيد، وظنه الأكثر من دين الإسلام والتوحيد1.
وأصبح الناس في كل البلاد الإسلامية فضلاً عن نجد أمكنه خاصة يقدسونها ويحجون إليها، ويطلبون منها ويستغيثون بها ويذبحون لها، ويعكفون عليها، كما في مصر والشام والعراق، ودول المغرب العربي، وآسيا وأفريقيا، وقد أدرك الشيخ المجاهد والإمام المجدد أن إيمانه يفرض عليه أن لا يستكين، وقد أنس من قلبه قوة الاستجابة لدواعي الهدى، ودين الحق، وعليه أن يحيا بالإسلام وللإسلام، ويعري تجار الأباطيل والدجل والاستغلال، وليخط لنفسه نهجاً يلتمس به مثوبة الله عز وجل، ولئن كانت الأوهام والخرافات تغري البعض، فإن الإيمان الصادق بالله عز وجل يجعل أهله راسخين أقوياء، قال تعالى: {وَإِذَا رَأَوْكَ إِنْ يَتَّخِذُونَكَ إِلَّا
__________
1 منهاج التأسيس عبد اللطيف عبد الله، نقلاً من غاية الأماني في الرد على النبهاني –الألوسي.

(1/170)

هُزُواً أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولاً. إِنْ كَادَ لَيُضِلُّنَا عَنْ آلِهَتِنَا لَوْلا أَنْ صَبَرْنَا عَلَيْهَا وَسَوْفَ يَعْلَمُونَ حِينَ يَرَوْنَ الْعَذَابَ مَنْ أَضَلُّ سَبِيلاً} (الفرقان:41-42) .
فلا بد إذن من البراءة الحاسمة الجازمة من جميع المعبودات الباطلة، ففي تجربة إبراهيم الخليل مع قومه درس كبير وأسوة حسنة لكل مسلم إلى يوم الدين، قال تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} (الممتحنة:4) .
وقام الشيخ رحمه الله تعالى يدعوا إلى الله وحده، ودخلت الدعوة المباركة مرحلة جديدة بمساعدة أمير العيينة عثمان بن حمد بن معمر، ونجح الشيخ في القضاء على بعض مراكز البدع، "تمثل ذلك في أمور ثلاثة":
1- هدم القباب المقامة على القبور، مثل قبر "زيد بن الخطاب"1، وفي الجبيلة2، وقد بدأ الشيخ بنفسه في هدم القبة، ثم تبعه أصحابه فهدموها.
2- قطع الأشجار التي يتبرك بها العامة، مثل شجرة "الذيب" في العيينة، قطعها الشيخ بنفسه، وشجرة "قريوه" في الدرعية.
__________
1 هو زيد بن الخطاب بن نفيل بن عبد العزى القرشي العدوي، صحابي جليل من شجعان العرب في الجاهلية والإسلام، أسلم في مكة قبل الهجرة، وشهد المشاهد كلها، ثم كانت راية المسلمين في يده يوم اليمامة فثبت إلى أن استشهد، وكان ذلك سنة 12هـ 633م. انظر: الأعلام للزركلي 3/58.
2 قرية دارت في المعركة الكبرى بين المسلمين والمرتدين من أهل اليمامة، وذلك سنة 13هـ، =واستشهد فيها عدد من الصحابة ودفنوا في ثراها، وقيل بنيت قبة على قبر زيد بن الخطاب رضي الله عنه فكان العامة يتبركون بها ويطوفون حولها حتى هدمها الشيخ محمد بن عبد الوهاب.

(1/171)

3- رجم الزانية التي جاءت إلى الشيخ وأقرت بالزنا، وطلبت إقامة حد الله عليها، وأقرت عند الشيخ أربع مرات في أربعة أيام، فلما تيقن الشيخ من توفر شروط إقامة الحد عليها أمر بها، فرجمت لأنها محصنة، وكان "عثمان بن معمر" أول من بدأ برجمها.
لقد بهرت الأعمال كلها الناس، لأنها أشياء جديدة لم يعتادوها، مما جعلهم أما ذلك قسمين:
قسم آمن بذلك وأقر به.
وقسم أنكره وحاربه.
وكان من ضمن هؤلاء -المنكرين- حاكم الإحساء من بني خالد، وهو سليمان بن محمد بن غرير، الذي كان له ما يشبه النفوذ السياسي على حاكم العيينة، لذلك أرسل "ابن غرير" إلى معمر حاكم العيينة برسالة يتوعده ويتهدد بقطع راتبه السنوي إن لم يخرج الشيخ من بلده، ولما لم تكن دعوة الشيخ قوية في تلك الفترة، بحيث يعرض ابن معمر بهذه القوة ما يفقده من كسب مادي1 من حاكم
__________
1 لا يخفى على العاقل البصير أن القوة المادية لها أهمية عظيمة في نشر الدعوات والأفكار مع القوة المعنوية والحجج والبراهين. فإن أي دعوة إذ لم يكن لديها من القوة ما يحميها ويذود عنها سرعان ما تتكالب عليها قوى الشر والطغيان حتى تستأصل خضراءها، وتظهر هذه الأهمية من قوله تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ} سورة الحديد، وكذلك قوله: {وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَاناً نَصِيراً} الإسراء:81. قال قتادة: فيها أن نبي الله صلى الله عليه وسلم لا طاقة له بهذا الأمر إلا بسلطان، فسأل سلطاناً نصيراً لكتاب الله ولحدود الله ولفرائض الله، ولإقامة دين الله، فإن السلطان رحمة من الله جعله بين أظهر عباده، ولولا ذلك لأغار بعضهم على بعض فأكل شديدهم ضعيفهم. قال ابن كثير: وهو الأرجح: لأنه لا بد من الحق من قهر ممن عاداه، وناوأه ... وفي الحديث: "إن الله ليذع بالسلطان ما لا يذع بالقرآن"، تفسير ابن كثير 3/64.

(1/172)

الإحساء، فقد أذعن ابن معمر لتهديده، وأمر الشيخ بالخروج1 إلى أي بلد يشاء، فاختار الدرعية لقربها من ناحية، ولما يعرفه من سيرة حسنة لحاكمها إضافة إلى استقلال صاحبها وعدم خضوعه لسيطرة خارجية ولقد أحسن الشيخ الاختيار، فكان انتقاله موفقاً2، ولا ننسى أن الابتلاء على طريق الدعوة سنة الله عز وجل في صنع الدعاة إلى دينه ونهجه، قال تعالى:
{وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} (العنكبوت:3) .
ولا يعرف المسلم قيمة دعوته، ولا يذوق حلاوة توحيده إلا بعد أن تتعرض نفسه ومشاعره وجوارحه وأحاسيسه وغرائزه للامتحان والابتلاء، فيثبت أو ينهزم، ينجح أو يرسب.
إن هذا الدين صلب في مقاومة الباطل وأهله، ومواجهة زيفهم ومبادئهم بالهدى الناصع، والحجة البينة، ولذا احتاج هذا الدين إلى نوع من الناس يستطيع
__________
1 الهجرة سنة الرسل عليهم السلام وسبيل الدعوات، وقد ذكر الأستاذ: مسعود الندوي في كتابه "محمد بن عبد الوهاب" ص 49 ما نصه: فوقع عثمان في حيرة وغلب وطمع الدنيا على حماية دعوة التوحيد، ولعل الدعوة لم تكن قد رسخت في قلبه بعد، ولعله ما كان يعرف تلك النعم التي تنزل على من يقوم بنصرة الحق.
2 دعوة الشيخ محمد بن عبد الوهاب، وأثرها في العالم الإسلامي، تأليف محمد بن عبد الله بن سلمان السلمان الطبعة الأولى 1407هـ-الناشر مكتبة دار البخاري بريدة ص31-32.

(1/173)

أن يحمل ذلك الهدى الناصع، ويدلي بالحجة البينة، فيأخذ هذا الكتاب الإلهي بقوة بعد أن تتشربه نفسه وتعيشه جوارحه فيتحرك به وينطلق به طمعاً بالصفقة الرابحة التي ضمنها الله عز وجل، ولوح لطالبها بمغفرة الذنوب والرحمة في الحساب، فقال:
{وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الْأَرْضِ مُرَاغَماً كَثِيراً وَسَعَةً وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِراً إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} (النساء:100) .
فمن يتحول من أرض إلى أرض في سبيل الله عز وجل يكرمه الله عز وجل، ويفسح له في صدره، ويوسع عليه رزقه، ويمكن له في الأرض، ويذكر له في السماء، والرسول صلى الله عليه وسلم يقول: " ... فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله"، فتحول الداعية إلى مكان يطمئن فيه على دعوته، وصبره وثباته أمام الفتن هو الذي يجعل الدين عزيزاً في نفسه، وبقدر عزته يكون تمسكه به، وهذا الدين من يطلبه يطلب الجنة، وينجو بنفسه من عذاب الله.. فهل لهذا المطلب أثمان يقدر بها في هذه الدنيا؟!
فالداعية الصادق يتخطى المصالح والرغائب الفانية، وإن جهده وبذله وعطاءه وبلاءه لله عز وجل، لا ينتظر من ورائه مغنماً عاجلاً، أو مصلحة وقتية، وإنما أجره مدخر مؤجل عند الله تعالى وهو الجنة، فإن عجل الله تعالى له المغنم مادة أو رياسة أو سيادة فإنما ذلك بتفضل من الله تعالى، وليس داخلاً في بيعته عز وجل.

(1/174)

ومن هنا فقد أخلص الشيخ نيته ووطن نفسه على طريق الابتلاء دون تمني ذلك، وقد وضع نصب عينيه قول نبي الإسلام محمد صلى الله عليه وسلم: "عجباً لأمر المؤمن إن أمره كله له خير، وليس ذاك لأحد إلا للمؤمن إن أصابته سراء شكر فكان خيراً له، وإن أصابته ضراء صبر فكان خيراً له" 1.
__________
1 روضة الأفكار والأفهام ج 7، ظ2.

(1/175)


الباب العاشر: نور التوحيد وبأس الحديد يصنعان الأبطال - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب العاشر: نور التوحيد وبأس الحديد يصنعان الأبطال
...
نور التوحيد وبأس الحديد يصنعان الأبطال
ليس للجهاد الإسلامي هدف سوى إزالة العقبات من طريق الإسلام كي يتاح تبليغه للناس في جو خال من الضغط والفتنة، فكان لا بد من أجل مصلحة الإسلام، بل مصلحة شعوب الأرض، أن يزاح هؤلاء الذين يعترضون على دعوة الله عز وجل الهادي بحد السيف حين لا يكون بد من ذلك. لأن المسلمين ما كانوا ليستطيعوا بحسب تعاليم دينهم التضحية بمصلحة الحياة والأحياء من أجل حفنة من المنحرفين والدجالين والطواغيت. وليس من المعقول أن توصف الحرب في الإسلام بدفاع أو هجوم كما نسمع من بعض الكتاب الإسلاميين اليوم، فهذا الوصف غير وارد، ويتضح لنا ذلك من خلال الظروف التي واجهها الرسول صلى الله عليه وسلم في مكة والمدينة، والمعاهدات التي عقدها الرسول صلى الله عليه وسلم مع اليهود، وكيف أنه صلى الله عليه وسلم ترك لنا منهاجاً كاملاً نواجه به أية عقبة تبدو في طريق الإسلام العزيز، مواجهة مكافئة لطبائع الأمور، وحسب مصلحة الإسلام وحده، فلا داعي إذن لتسمية الحرب في الإسلام دفاعاً أو هجوماً، إنما هي مصلحة الدين، أو مصلحة الدنيا بأسرها.
وجميع الغزوات التي قادها رسول الله صلى الله عليه وسلم والسرايا التي أرسلها تكمن وراءها مصلحة الدعوة الإسلامية، والتمكين لها، وتهيئة الأسباب الموضوعية لتسهيل وصولها إلى الناس كي يعتنقوها ويحققوا باعتناقها مصلحة الدنيا والآخرة، وبما أن أمة الإسلام هي أمة عقيدة ودعوة، وأن دعوتها هي سبب صلتها بشعوب الأرض، هذه الصلة القائمة على عقيدة التوحيد اتخذت شكل منهج متكامل متكاملاً يواجه

(1/178)

مختلف الاحتمالات بما يناسبها، وأن الجهاد عنصر أصيل1 في هذا المنهج الذي تخطى بسموه وشموله وتوازنه كل الحدود والحواجز التي تنتهي إليه أو تتهاوى عنده المبادئ الأخرى، سواء كانت هذه الحدود لغوية أو سياسية أو عرقية أو جغرافية أو نحوها، وهو بذلك يفتح أبواب رحمة الله عز وجل لأهل الأرض أجمعين، فلا يعقل بعد هذا الفيض الغامر من الخير أن نسمي الجهاد فيه بأنه حرب دفاعية أو هجومية، وإنما الصحيح أن الجهاد في الإسلام عنصر من عناصر المنهج الذي يواجه مختلف الاحتمالات والظروف، وما هو إلا إزالة للحوائل والعقبات التي تعترض مسار دعوة الله الواحد القهار، وأن التحرك لبدء الآخرين بالدعوة إلى الإسلام هو من خصائص هذا الدين، لأنه من السذاجة بمكان أن يتصور الإنسان بقوة عازمة على إخراج البرية من الظلمات إلى النور، ثم يقف أما عقبات الأعداء ليجاهد باللسان والبيان فحسب، وهذا لم يقل به أحد من سلف هذه الأمة الكريمة على ربها سبحانه وتعالى، لأن الآيات القرآنية والأحاديث النبوية توجب على المسلمين الجهاد كعنصر من عناصر منهج المواجهة لإخراج الناس من ضيق الدنيا إلى سعتها، ومن عبادة العباد إلى عبادة الله تعالى، وإبلاغ الناس مصلحتهم الحقيقية في العاجلة والآجلة، وشعار المسلمين في ذلك قول الله عز وجل:
__________
1 لقد تجنب الإسلام لفظة الحرب لأنها كانت ولا تزال تطلق على القتال الذي يشب لهيبه وتستعر ناره بين الراجل والأحزاب والشعوب لمآرب شخصية وأغراض ذاتية، والغايات التي ترمي إليها لا تعدو أن تكون كذلك، وبما أن القتال المشروع في الإسلام ليس من قبل هذه الحروب، لم يكن بد من ترك هذه اللفظة (الحرب) البتة، واستعمال لفظة "الجهاد" لأداء مهمته وتبين تفاصيل دعوته، لأنها أبلغ منها تأثيراً وأكثر منها -يعني لفظة الحرب- إحاطة بالمعنى المقصود، والجهاد المستطاع للوصل إلى الغاية العظمي، وهي أن تكون الأرض ومن عليها لله وحده لا شريك له، والكلمة العليا فيها لله عز وجل، والدين كله فيها لقيوم السموات والأرض، سبحانه وتعالى.

(1/179)

{يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} (الحجرات:13) .
ولا بد من الجهاد لإماطة العقبات عن الطريق، وهذه سنة الله تعالى، قال تعالى: {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيراً وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} (الحج:40) .
ولن تتم مصلحة الناس قاطبة إلا عندما يهيمن الإسلام على سلوكهم ومعاملاتهم، ويلتقون على العقيدة الصحيحة والدعوة الربانية، ولما كانت جزيرة العرب هذه الجزيرة التي انبعث منها أعظم رسالة عرفتها البشرية، وأخلد أمانة تقوم عليها خلافة الإنسان في الأرض، وتعتصم بها الإنسانية كلما دهمها طوفات الفتن، وزلزلت كيانها أحداث الحياة، هذه الجزيرة مهد العرب ومنجم الفضائل البشرية التي أمد العالم بأكرم عناصر الحرية والكرامة والحق والعدل والإصلاح ... هذه الجزيرة كانت ولا تزال تدخر تلك العناصر التي تتوثب بين الفينة والفينة لتؤدي رسالتها الخالدة وتستأنف دورها التاريخي المتجدد على مر العصور، ولقد جعل الله عز وجل أول بيت وضع للناس بمكة المكرمة تهوي إليه القلوب وتشخص الأبصار، وتتمثل فيه وحدة العبادة، وتتجمع حوله وحدة المشاعر والغايات، وتتفاعل على أرضه الطيبة حياة الملايين بالأخذ والعطاء، تأخذ من هذه الأرض الملهمة ما تفيض به من معاني القوة والتحرر، وتعطي بعض ما في أعناقهم من دين هيهات أن تبلغ منه أدنى مراتب الوفاء.
جعل الله تعالى هذا البلد قبلة ومثابة للناس ليظل المسلمون في مشارق الأرض ومغاربها على صلة موصولة بمنابع الهداية والنور، والقوة والحرية التي تفيض

(1/180)

بها هذه الجزيرة المباركة، وتظل أرض القبلة بما تعطي وما تأخذ موطن المعجزات التي تجدد على مر العصور.
هذه الجزيرة التي تربطها بالعالم الإسلامي وشائج الأبوة والعقيدة الممتدة إلى أعماق التاريخ، وروابط الجهاد المشترك في سبيل دعم وتأمين مستقبل المسلمين، واستئناف الرسالة الخالدة لخير الإنسانية جمعاء. هكذا تحرك الشيخ وانطلقت الحياة على أرض المعجزات بقيادة المحمدين: "محمد بن عبد الوهاب ومحمد بن سعود"، اللذين انتفضا لله عز وجل فحققا بدعوتها المباركة أروع وأسرع إنجاز خير فتحت له القلوب واستنارت به العقول، وقامت به دولة بعد جهاد بذل فيه كل الجهد.
وقد كان الإمام محمد بن عبد الوهاب وهو ينهض بالدعوة إلى الله عز وجل ليعلم أن الأساس هو أهم وأشق مراحل الطريق، فبقدر ضحامة البناء وارتفاعه بقدر ما تحتاج قاعدته إلى وقت وجهد كبير، وكلما كان الأساس صلياً ومتيناً ظل في صمود وقوة دون أن تنال منه معاول الباطل، وكان أدعى إلى استقرار البناء عليه مهما علا وارتفع، ولذلك أقام الشيخ رحمه الله حلقات العلم في الدرعية، "وبدأ يعلم القادمين إليه الكتاب والسنة من الصباح إلى المساء، وكان يجعل جل اهتمامه الأمور اللازمة المهمة في دعوته -دعوة التوحيد وإخلاص العبادة لله- ويرسخها في قرارة النفوس، وقد أظهر شخصه الجذاب ودعوته الصادقة أثرها العاجل، وكان من فوائد مجالس الوعظ والتذكير أن تقشعت سحائب ما ألفوا عليه آباءهم، وصار الناس ينظرون إلى خرافات التقاليد والعادات بمنظار الكتاب والسنة فقط، وإن جاذبية هذه المجالس بدأت العطاش إلى العلم من البلدان النائية إلى

(1/181)

الدرعية،1 واجتمع للرجل الإمام محمد بن عبد الوهاب رحمه الله تعالى في اتصاله بحياة المسلمين في كثير من الأقطار، وفي فقهه لأسرار الشريعة ما ملأ قلبه غيرة على حال المسلمين، وحسرة على ما وصلوا إليه من جهالة وضعف وانحلال، وحفزه ذلك إلى الجهاد في سبيل الله لتجديد إيمان هذه الأمة، وتسديد عزائمها إلى مواطن العزة والقوة والاتحاد، وتضافرت الجهود المشتركة بين مؤسس الدعوة وبين حامليها والمشاركين في تأسيسها على إقامة كيان إسلامي يستوعب نظريات الدولة الإسلامية، ويحمي أنظمتها، ويؤجج نشاطها، لتكون أقدر على المواجهة وتحمل العبء بما اعتبر بحق البند الأول في بدء تاريخ الجزيرة العربية، وفق المنهج الإسلامي، بل تاريخ الشرق الأوسط بعد انقراض حكم الخلفاء الراشدين، ذلك بأن تلك الحركة قد غيرت وجه الأحداث في الجزيرة العربية تغييراً أساسياً مذهلاً، لذل يقول: "فيليب حتى" في كتابه تاريخ العرب: إن تاريخ الجزيرة العربية، الحديث يبدأ منذ منتصف القرن الثاني عشر الهجري حين ظهور حركة الموحدين في الجزيرة العربية، وحين شاركت قوة الدين سلطة الحكم2، وهكذا ارتبطت دعوة الشيخ بالدرعية وأميرها وجندها، وأمست دعوة ابن عبد الوهاب ودولة ابن سعود وحدة لا تقبل التجزئة، وأصحبت الدعوة للدين الحق الدولة وسبب وجودها تموت إذا لم تعمل به، وتحيا وتقوى قدر ما تعمل له، وغدت الحروب ضرورة للدفاع، ومن الهجوم وسائل دفاع تحقيقاً لمصلحة الإسلام، ومن هنا كان الأمير محمد بن سعود رحمه الله تعالى كفؤاً للشيخ
__________
1 محمد بن عبد الوهاب مصلح مظلوم ومفترى عليه –مسعود الندوي الطبعة الأولى ص 55.
2 الوهابية حركة الفكر والدولة الإسلامية، عبد الرحمن سليمان الرويشد ص 7.

(1/182)

محمد بن عبد الوهاب رحمه الله وإذا اجتمع نور التوحيد وبأس الحديد تكافأ الشريكان وبلغت الدعوة غرضها، وارتفعت راية لا إله إلا الله محمد رسول الله.
وهبت ريح الإيمان وراجت سوق الجنة، وقامت الجماعة التي تعبد الله تعالى على بصيرة تجاهد في سبيل الله تعالى، وهي تعلم أن مواقع المعارك كمجالس الدروس، كلها طرق توصل إلى رحمة الله تبارك وتعالى.

(1/183)


الباب الحادي عشر: الدرعية والتلاحم العظيم بين الإمام محمد بن عبد الوهاب والأمير محمد بن سعود - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب الحادي عشر: الدرعية والتلاحم العظيم بين الإمام محمد بن عبد الوهاب والأمير محمد بن سعود
...
الدرعية 1 والتلاحم العظيم بين
الإمام محمد بن عبد الوهاب
والأمير محمد بن سعود
وسار رجل التوحيد محمد بن عبد الوهاب رحمه الله من العيينة إلى الدرعية تطوعاً لدعوته التي لا يجد طمأنينة حيالها، ولا راحة إلا حيث تستقر وتلقى الرحب والسعة.
ومن عجائب نقائض الحياة واختلاف الناس أن العيينة قالت للشيخ على لسان أميرها المأمور: إن سليمان أمرنا بقتلك، ولا نقدر على غضبه، ولا مخالفة أمره، لأنه لا طاقة لنا بحربه، وليس من الشيم والمروءة أن نقتلك في بلادنا، فشأنك ونفسك، وعلى العكس من العيينة التي شهرت سلاحها لقتل الشيخ استقبلته الدرعية وهي جذلانة طروب يتنافس رجالها على إكرامه، ووصل هناك وقت العصر.
يقول ابن بشر:
"إن الشيخ محمد بن عبد الوهاب بعد قدومه إلى "الدرعية" نزل عند عبد الله بن عبد الرحمن بن سويلم، وابن عمه حمد بن سويلم، فلما دخل على ابن سويلم ضاقت عليه داره خوفاً على نفسه من محمد بن سعود، فوعظه الشيخ وسكن جأشه، وقال: "سيجعل الله لنا ولكم فرجاً ومخرجاً، فعلم به الخاصة من أهل
__________
1 الدرعية تقع شمال الرياض على بعد (10) كم.

(1/186)

الدرعية فزاروه خفية، فقرر لهم التوحيد، فراودوه أن يخبروا محمد بن سعود1 ويشيروا عليه بنزوله عنده ونصرته فهابوه، وأتوا إلى زوجته وأخيه ثنيان الضرير، وكانت المرأة ذات عقل ودين ومعرفة، فأخبروهما بمكان الشيخ وصفة ما يأمر به وينهى عنه، فوقر في قلبيهما معرفة التوحيد، وقذف الله في قلبيهما محبة الشيخ، فلما دخل محمد بن سعود على زوجته أخبرته بمكان الشيخ، وقالت له: إن هذا الرجل ساقه الله إليك، وهو غنيمة فاغتنم ما خصك الله به، فقبل قولها، ثم دخل عليه أخوه ثنيان وأخوه مشاري وأشارا عليه مساعدته ونصرته، فقذف الله في قلب محمد محبة الشيخ ومحبة ما دعا إليه، فأراد أن يرسل إليه، فقالوا لو: لو تسير إليه برجلك وتظهر تعظيمه وتوقيره ليسلم من أذى الناس ويعلموا أنه عندك مكرم. فسار إليه محمد بن سعود ودخل عليه في بيت ابن سويلم فرحب به وقال: أبشر ببلاد خير من بلادك وبالعز والمنعة، فقال له الشيخ: وأنا أبشرك بالعز والتمكين والنصر المبين، وهذه كلمة التوحيد التي دعت إليها الرسل كلهم فمن تمسك بها وعمل بها ونصرها ملك بها البلاد والعباد، وأنت ترى نجداً كلها وأقطارها أطبقت على الشرك والجهل والفرقة والاختلاف والقتال لبعضهم البعض، فأرجو أن تكون إماماً يجتمع عليه المسلمون، وذريتك من بعدك2.3
__________
1 آل سعود: من عشيرة عنزة من قبائل ربيعة، من حفدة بكر بن وائل، ولربيعة فروعها في نجد والعراق والشام، وكان جدهم مانع بن السب المريدي يقطن بلدة القطيف، وتربطه لحمة نسب بابن درع صاحب حجر اليمامة.
2 انظر ابن بشر ج1 ص41-50.
3 يذكر الدكتور عبد الله العثيمين أن الدكتور منير العجلاني قد ضعف من هذه الرواية، ورجح أن يكون انتقال الشيخ إلى الدرعية بدعوة من الأمير محمد بن سعود، مؤيداً كلامه بما نقله عن المؤرخ الفرنسي مانجان من أن الأمير محمد بن سعود قد دعا الشيخ إلى الدرعية، ويذكر ابن عثيمين أنه قد عثر على أوراق بخط المؤرخ النجدي ابن لعيون ذكر فيها أن الشيخ محمد قد انتقل إلى الدرعية بدعوة من الأمير محمد بن سعود.. انظر تاريخ المملكة العربية السعودية ج1 ص83-84.

(1/187)

فلما شرح الله صدر محمد بن سعود لذلك وتقرر عنده، طلب من الشيخ المبايعة على ذلك، فبايع الشيخ على ذلك، وأن الدم بالدم والهدم بالهدم، وعلى أن الشيخ لا يرغب عنه إن أظهره الله، إلا أن محمد بن سعود شرط مبايعته للشيخ ألا يتعرض له فيما يأخذه من أهل الدرعية مثل الذي كان يأخذه أمراء البلدان على رعاياهم، فأجابه الشيخ على ذلك، رجاء أن يخلف الله عليه من الغنيمة أكثر من ذلك فيتركه رغبة فيما عند الله سبحانه، فكان الأمر كذلك، ووسع الله عليهم بأسرع ما يكون1.
وكان الإمام محمد بن عبد الوهاب هو المرجع في مدينة الدرعية.
يقول ابن بشر:
"إن الشيخ كان له الرأي الأول في الدولة الفتية، فلم يكن الأمير محمد بن سعود ولا ابنه عبد العزيز يصدران أمراً دون موافقته.
وكان يرجع إليه في كل أمور الدين التي تنظم كافة جوانب الحياة في الدولة2.
ويقول أيضاً:
"كانت الأخماس والزكاة وما يجبى إلى الدرعية من دقيق الأشياء وجليلها كلها تدفع إليه يضعها حيث يشاء، ولا يأخذ عبد العزيز ولا غيره من ذلك شيئاً إلا عن أمره، فبيده الحل والقصد والأخذ والإعطاء والتقديم والتأخير، ولا يركب جيش ولا يصدر رأي من محمد بن عبد العزيز إلا عن قوله ورأيه".
__________
1 انظر ابن بشر ج1 ص42-43.
2 انظر ابن بشر ج1 ص46.

(1/188)

وهكذا تمت البيعة1 بين الإمام والأمير رحمهما الله تعالى، وأينع الصبر وبدأ الجهد يثمر، واستغلظ زرع الدعوة، وأخذ يستوي على سوقه ليعطي الغلال الطيبة، ويبنشئ مداً إسلامياً زاخراً عظيماً ينتشر في العالم، وتتساقط أمامه معاقل البدع، وتتهاوى بين يديه الأنصاب والأزلام، وتذوب من حوله القيم الزائفة المصطنعة. جاءت هذه الثمار من خارج العيينة، وهذا في الواقع من الدلائل التي تكشف للمتأمل أن يد العناية الإلهية تحوط حياة الدعوة وظروفها من كل جانب، كي لا توجد في أي جانب منها ثغرة لمطعن يقوم به مشكك أو محترف غزو فكري، لأن الدعوة إلى الإسلام جزء لا يتجزأ من حقيقة الإسلام نفسه، وقد أخذ الشيخ محمد بن عبد الوهاب نفسه بهدى النبي صلى الله عليه وسلم وصنع ما صنعه الرسول صلى الله عليه وسلم وأنصاره في بيعة العقبة، واستعمل الصيغة النبوية نفسها، وهذا يدل على شدة العناية بسنة النبي صلى الله عليه وسلم.
وهكذا كانت البيعة بين الإمام والأمير نقطة تحول هامة في تاريخ الدعوة، وفي حياة نجد الدينية والسياسية والاقتصادية والاجتماعية، بل وفي تاريخ الصحوة الإسلامية الحديثة.
وبقي الشيخ رحمه الله في الدرعية سنتين يدعو الناس بالحكمة والموعظة الحسنة، فكان يرسل برسائله ومناظراته إلى أهل البلدان المجاورة ورؤسائهم
__________
1 يذكرنا القول ببيعة العقبة الكبرى كما جاء في الصحيح عن ابن إسحاق وابن هشام وأحمد وابن جرير وفيه: "أن أبو هيثم بن الثنيان قال: يا رسول الله، إن بيننا وبين الرجال -يعني اليهود في المدينة- حبالاً وإنا قاطعوها فهل عسيت إن فعلنا ذلك، ثم أظهرك الله أن ترجع إلى قومك وتدعنا. قال: فتبسم رسول الله صلى الله عليه وسلم ثم قال: " بل الدم الدم، والهدم الهدم، أنا منكم، وأنتم مني، أحارب من حاربتم، وأسالم من سالمتم".

(1/189)

وعلمائهم، فمنهم من قبل واتبع الحق، ومنهم من أبى وعارض، ولكن لم يستمر الحال على ذلك طويلاً، فقد قام أولئك المعارضون على الشيخ ودعوته بالعدوان، وأعلنوا تكفير الشيخ وأتباعه، وإباحة دمائهم، فأمر الشيخ حينئذ أتباعه بالجهاد دفاعاً عن النفس أمام أولئك المعارضين من ناحية، وكسر الطوق وإزاحة الحجر العثرة أمام نشر هذه الدعوة من ناحية أخرى، فانتقلت الدعوة بذلك إلى مرحلة جديدة ثالثة، هي (مرحلة الجهاد لحمل الناس على الحق) ، وتهيئة الجو الصالح لنشر الدعوة والعودة بالمسلمين إلى منهج الله وشرعه، واتباعه عقيدة ومنهج حياة1 لأن الله تبارك وتعالى قرر في كتابه العزيز أن المبادئ لا تعيش بغير قوة تساندها، والإسلام ذلك الوحي الإلهي جاء ليكون هو النظام القائم على الأرض كلها، فلا بد من قوة ينطلق بها في آفاق الأرض لتحرير الإنسان من عبوديته لغير الله عز وجل.
فكرامة هذا الإنسان مقصورة على الإيمان بالله وحده لا شريك له. ومن هنا جاء قول الله عز وجل: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فِي سَبِيلِ اللَّهِ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لا تُظْلَمُونَ} (الأنفال:60) .
فوظيفة القوة تأمين الذين اختاروا الإسلام على دمائهم وأموالهم حتى لا يفتنوا في دينهم، ثم حماية طريق الدعوة وسبيلها حتى لا يتوقف المد الإسلامي، وكذلك تأديب الجبارين الذين يتخذون لأنفسهم صفة الإلوهية فيذلون البشر بما يزرعونه فيهم من ضغائن وأحقاد.
__________
1 دعوة الشيخ محمد بن عبد الوهاب وأثرها على العالم الإسلامي، تأليف محمد بن عبد الله بن سليمان بن السيحان ص 32.

(1/190)


الباب الثاني عشر: تأسيس الدولة السعودية الأولى - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب الثاني عشر: تأسيس الدولة السعودية الأولى
...
تأسيس الدولة السعودية الأولى (97سنة من 1744-1843)
مكث الشيخ محمد بن عبد الوهاب رحمه الله تعالى سنتين في مرحلة الدعوة السلمية، ثم انتقل إلى مرحلة الجهاد دفاعاً عن الدعوة وأتباعها من أعدائها المتربصين بها من ناحية، ولحمل الناس على الحق وتهيئة الجو الصالح لنشر الدعوة وتطبيقها من ناحية أخرى، ولذلك كانت رسائل الشيخ رحمه الله تعالى التي تبين حقيقة دعوته تسبق جيشه، خاصة بعد أن بسط الأمير محمد بن سعود يده، وبايع الشيخ على دين الله ورسوله، والجهاد في سبيل الله وإقامة شرائع الإسلام والأمر بالمعروف والنهي عن المنكر، وتم التحالف على نصرة الحق ومحاربة الشرك والمشركين عام 1158هـ 1745م بين الأمير والشيخ، وأصبح هذا الاتفاق بمثابة النواة الأولى في بناء صرح الدولة السعودية الأولى، وتحولت الدرعية منذ ذلك اليوم إلى عاصمة دينية وسياسية وحربية، وهاجر إليها أنصار الشيخ من العيينة وغيرها من بلدان نجد، فازدحمت بهم الدرعية، ورأى الشيخ في البداية تأسياً بما فعله النبي صلى الله عليه وسلم حين هاجر من مكة إلى المدينة حلاً لمشاكل المهاجرين أن يؤاخي بينهم وبين أهل الدرعية1.
وما كان يستتب أمر الدعوة حتى أرسل الإمام رسائله إلى علماء نجد وشيوخها يدعوهم إلى الدخول فيها، فرد عليه بعض الشيوخ مثيراً خلافات، فرد مبيناً وجه
__________
1 حياة الشيخ محمد بن عبد الوهاب: تأليف حسين بن خلف الشيخ مزعل بتصرف ص 164.

(1/193)

الصواب، ويعدد ابن غنام أسماء عشرة رسل. وكان من بين الذين استنكروا الدعوة "دهام بن دواس" الذي كان رئيساً على الرياض، وما كاد دهام يعلم سنة 1159هـ،1746م بتلبية المنفوحة لدعوة الشيخ محمد بن عبد الوهاب ودخولها في طاعة آل سعود حتى هجم عليها يريد إجبارها على إعلان العصيان، ولكنه فشل أمامها، وظل دهام1 بن دواس يمثل الخصم العنيد العدو القوي للدولة السعودية، الذي يعمل على عدم تمكينها من نشر الدعوة.
وهكذا وجب الجهاد على أصحاب الدعوة بعد أن كانوا قد سلكوا مع أولئك سبل التبصير والنصح2، وامتزج حسن العهد بصدق الوعد والفكر الرشيد بالعزم الأكيد، والتقى المصحف والسيف لقاء دعوة وبيعة، فكان العمل والإخلاص والتفاني، ثم بدأ الجهاد، وانتقل مجتمع الدرعية الذي كان بالأمس القريب خاملاً مستكيناً إلى جماعة مجاهدة متطورة يقودها هدى الإسلام بإرشادات الشيخ وعزم الأمير، ولا ننسى -أيها الأخ- مدى التأثير الفاعل للدعوة الإسلامية، إذ قيض الله -تبارك وتعالى- لها علماء صالحين وأمراء عادلين مقسطين، فإنها تؤتي ثمرتها وتعيد البناء بنفس السرعة التي بنت فيها دولتها الأولى.
__________
1 دهام بن دواس بن عبد الله بن شعلان، من قبيلة مطير، وكان والده رئيساً لمنفوحة، عندما توفي تولى بعده ابنه محمد، ثم ثار عليه ابن عمه زامل وعاونه بعض أهل منفوحة فقتلوه، وأخلوا إخوانه عنها، فاستوطن دهام الرياض، وتمكن من الوصول إلى الرياسة بعد أن هرب رئيسها سنة 1151هـ، واستمر في رياسته إلى أن سقطت الرياض في حوزة الدرعية سنة 1189هـ، فهرب دهام إلى الدلم، وتوفي بها.
انظر: ابن بشر 1-80-81. وانظر أيضاً: روضة الأفكار لحسين بن غنام، وفيه: أن دهام كان عبداً لأمير الرياض، وتسلط بحيلة على الحكم.
2 انتشار دعوة الشيخ محمد بن عبد الوهاب خارج الجزيرة العربية –محمد كمال جمعة- ص 45-46 من مطبوعات دار المعرفة ط1401هـ.

(1/196)

ولم يمض إلا وقت قصير حتى تنبه الأعداء لخطورة الدعوة فناصبوها العداء، وقاوموها بكل ما يملكون من قوة، وقد دامت الحروب بين الرياض والدرعية –فقط سبع وعشرين سنة، ولم تمر سنة إلا وتقع فيها غزوة بين البلدين وكانت الحروب سجالاً، واستشهد كثير من المسلمين في تلك المعارك، منهم ولدا الأمير محمد بن سعود1، وهما فيصل وسعود اللذان قتلا في الغارة التي قام بها ابن دواس على أطراف الدرعية سنة 1160هـ، وظل دهام يناوئ الحق والشيخ والأمير يوجهان إليه الحشود تلو الحشود، وتقوم بينه وبين الحق الوقائع –كوقعة الشباب، ووقعة العبيد "أبو غيبة"، ووقعة "دلقة"، والجنوبية2، وغيرها إلى أن فتح الله عز وجل عليهم الرياض، وتخلصوا من شر دهام ونفاقه ومعاداته لأهل الحق، وبسقوط الرياض في أيدي آل سعود انفتح للدعوة الطريق، ولم يبق أمام أساطين الأعداء إلا الاستسلام والانقياد للدرعية. وبعد وفاة الأمير محمد ابن سعود الذي احتضن الدعوة الصافية وعمل على التمكين لها في الأرض، ونجح في نقلها من مرحلة الفكر إلى مرحلة التحقيق مدافعاً عنها بكل ما ملكت يداه، واهباً نفسه في سبيلها، وثبت على أساسها حكماً صالحاً، وانتصر تحت رايتها، ثم أفضى إلى ما قدم،
__________
1 هو محمد بن سعود بن محمد بن مقرن بن فرحان، وهو مؤسس الدولة السعودية في دورها الأول، ولد في الدرعية سنة 1100هـ/1689م. وتولى إمارة الدرعية 1139هـ-1726- وهو الذي تبنى دعوة الشيخ محمد بن عبد الوهاب، وآمن به، واحتضن صاحبها، وحماه. وفي عهده امتد نفوذ الدعوة حتى وصل إلى كل من سدير والوشم والمحمل والشعيب والحاير، إضافة إلى بلدان العارض، وقد ظل وفياً للدعوة مخلصاً لها، ويجاهد في سبيل نشرها حتى توفي بالدرعية سنة 1178هـ-1765م.
انظر: الدرعية العاصمة الأولى –تأليف عبد الله بن حمد بن خميس ص 161-174، ط 1، مطابع الفرزدق –الرياض.
2 تاريخ نجد.

(1/197)

وتولى ابنه عبد العزيز1، وقد زاد المعارضون للدعوة من نشاطهم ضدها، والتحريض على قتالها، ودارت المعارك بين أنصار الشيخ محمد بن عبد الوهاب وبين أهل الباطل، وتابع الأمير عبد العزيز أعماله الجهادية على رأس جيش الدعوة الإسلامية، إما بنفسه أو بقايدة ابنه سعود، وتعاقبت أيام المجد على ربى نجد، وتقدم الجيش سنة 1188 لغزو الدلم، ونازل قبائل وادي بني حنيفة قريباً من الخرج في قتال مرير، وانتقل من ضرمي إلى سدير والخرج والمجمعة، حتى إذا كانت سنة 1195 دخل قرية اليمامة، وفي سنة 1196 دخل القصيم، وفي سنة 1198 غزا جيش الدعوة إقليم الإحساء، وفي سنة 1199 عاد يغزو الخرج، ثم انطلق في سنة 1202 إلى إقليم قطر في مقابل البحرين2، وهكذا سيطرت جيوش التوحيد على نواح كثيرة من نجد، وكذلك عزا عبد العزيز جنوبي العراق، ودخل كربلاء (مدينة مقدسة عند الشيعة في البداية) وهدم قبر الحسين، وأخذ الكنور التي كانت عند الضريح، وهذا ما دعا إلى قدوم أحد المتعصبين من الشيعة3 إلى الدرعية، وطعن عبد العزيز وهو يؤدي صلاة العصر عام 1218هـ، مما أدى إلى موته في مسجد الطريف في الدرعية وهو ساجد، وهذه وثيقة باللغة التركية عن مؤامرة والي بغداد بقتل الإمام عبد العزيز بن محمد بن سعود.
__________
1 هو عبد العزيز بن محمد بن سعود بن محمد بن مقرن، ولد بالدرعية سنة 1132هـ/1720م، وتولى بعد وفاة والده سنة1179هـ، وفي عهده اتسع نطاق دولته، وامتد ملكه من شواطئ الفرات ووداي السرحان إلى رأس الخيمة وعمان، ومن الخليج العربي إلى أطراف الحجاز وعسير، اغتيل في جامع الدرعية على يد أحد الشيعة القادمين من العراق سنة 1218هـ-1803م. انظر الأعلام للزركلي 4/27.
2 راجع بتوسع محاضرات في تاريخ الدولة السعودية الأولى ص 16-25.
3 شبة جزيرة العرب –محمود شاكر ط (3) 1401هـ ص 201-202.

(1/198)

قبل أن يقتل الإمام عبد العزيز بن محمد بن سعود وحين بلغ سبعين عاماً ثقل جسمه وآثر الراحة فأخذ البيعة بولاية العهد لابنه سعود1 وسلمه مهام الدولة الناشئة عام 1788م، فواصل الامتداد بنور الله عز وجل، واحتضن الدعوة ورنا إلى المستقبل، وكانت غزواته على نوعين، بعضها يستهدف ضم الأراضي تحت سلطته لتحصيل الضرائب ونشر العقيدة، كما حصل في نجد والإحساء وسواحل البحر الأحمر والحجاز، وبعضها الآخر كانت غارات لتأديب الخصوم فقط، كغزوات العراق والشام، ونريد أن نقف وقفة قصيرة في بلاد الحجاز، ونسأل لماذا تم الاستيلاء على الحجاز؟.
إن الاستيلاء على الحجاز من قبل جنود التوحيد لم يأت إلا بعد مباحثات ومناظرات، بل عملوا علاقات الود بين الأشراف ولكنهم لم يلمسوا عطفاً، بل شوهوا دعوة الإمام.
فكانوا يرسلون ضعاف العقول فيندسون بين الحجاج وبيكون وينوحون ويشقون الجيوب ويلطمون الخدود على الأضرحة والقباب التي هدمتها دعوة المجدد محمد بن عبد الوهاب، فهذه أكبر دعاية لتشويه هذه الدعوة المباركة.
قال ابن غنام2:
أرسل أبناء سعود بعض علمائهم إلى مكة مراراً لإقناع علمائهم بالدعوة السلفية التي أرسى أصولها شيخ الإسلام محمد بن عبد الوهاب، ولكن رغم اقتناع علماء
__________
1 تولى سعود الإمامة بعد وفاة والده ودامت ولايته أحد عشر عاماً، حتى وفاته 1814- آل سعود ص 62.
2 حسين بن غنام، تلميذ الإمام ابن عبد الوهاب، وقد كلفه الشيخ بكتابه، توفي عام 1223هـ (تاريخ نجد 2/131-145) .

(1/200)

مكة بدعوة علماء نجد، إلا أن موقف الأشراف ظل صلباً ومعادياً واستفزازياً، فقد اصطنعوا الحجج على أهل نجد، تحدياً من الأشراف، بل اعتقلوا العلماء الدين أرسلهم الإمام وتركوهم في السجن، فبعضهم مات وبعضهم هرب.
فالأشراف وأتباعهم من العثمانيين رفضوا الدعوة السلفية المباركة، ولكن دخلها الأمير سعود وهو محرم ملب دون قتال أو إراقة دم.
قال أمين الريحاني في كتابه "تاريخ نجد":
بعث سعود رسالة إلى السلطان سليم الثالث في الآستانة:
أما بعد:
دخلت مكة في اليوم الرابع من محرم 1218هـ، وأمنت أهلها على أرواحهم وأحوالهم بعد ما هدمت ما هناك من أشياء وثنية، وألغيت الضرائب إلا ما كان منها حقاً، وثبت القاضي الذي وليته أنت طبقاً للشرع، فعليك أن تمنع والي دمشق ووالي القاهرة من المجيء بالمحلمل والطبول والزمور إلى البلد المقدس، فإن ذلك ليس من الدين في شيء، والسلام عليك ورحمة الله وبركاته.
التوقيع
الواثق بالله المعبود
سعود بن عبد العزيز

(1/202)

فانتشر الأمن والأمان في الحجاز.
قال ابن بشر1:
"وفشا الأمر بالمعروف والنهي عن المنكر في مكة، فلا يشرب التنباك في أسواقها، وأمر سعود أن يجعل في أسواقها من يأمرهم بالصلاة إذا دخل الوقت، فكان إذا أذن، دار الرجال في الأسواق: الصلاة ... الصلاة2.
ونظفت الحجاز من الخرافات والبدع، وهدمت القباب والأضرحة، ونشر التوحيد، وجعل إمام واحد للصلاة عكس السائد في عهد الأشراف الذي جعلوا أربعة أئمة يصلون بالناس، وكل واحد على مذهبه كالحنفي والمالكي والشافعي والحنبلي.
فقام الإمام سعود بن عبد العزير بواجب الدعوة فواصل جهاده حتى امتدت الفتوحات من عمان ووادي حضر موت ونجران وعسير إلى شواطئ الفرات والبادية السورية، ومن الخليج إلى البحر الأحمر، وهكذا شهد الإمام محمد بن عبد الوهاب ثمار الدعوة المباركة نتيجة جهاد متواصل حمل لواءه الآباء والأبناء، وتوحدت نجد، وأسست فيها دولة جديدة قائمة على شريعة الله عز وجل، وأصبحت مصدر إشعاع لا ينفذ زيته، واستقرت الدعوة وتأمنت سبلها، عند ذلك اعتزل الشيخ الحكم تاركاً إدارة الدولة للأمير، وأخذ في تأليف الكتب الدينة وإذاعتها في بلده، ثم في البلدان النجدية، ثم في جزيرة العرب عن طريق طلبته
__________
1 عنوان المجد تاريخ نجد ص 142.
2 وهذا موجود إلى يومنا الحاضر، وهو الأمر بالصلاة وإغلاق المحلات للصلاة.

(1/204)

البررة، وطفق يلقي محاضرات في علوم التشريع والديانة وأصولها، ويلقن الناس حقيقة الإسلام، واجتمع في حلقات دروسه آلاف الناس من كثير من الأقطار يأخذون منه العلم1.
وأخذت الدولة تستقر، والدعوة تنتشر، والأمير سعود يتابع الحج عاماً بعد عام، وعمت الدعوة جزيرة العرب بما فيها الحجاز، وانقطعت الموبقات، وزالت البدع، وعم نقاء الاعتقاد وإخلاص الدين، وأرسل الأمير سعود سراياه إلى الأماكن البعيدة لكي يعلم الناس التوحيد، وبلغ جيشه النظامي خمسين ألفاً، مما كان لهذه القوة أثرها الكبير في التمكين للدعوة التي بذل أنصارها من التضحية بأنفسهم وأموالهم ما سجلها لهم التاريخ بأحرف من نور.
__________
1 محمد بن عبد الوهاب، أحمد عبد الغفور عطار ص 106.

(1/206)


الباب الثالث عشر: الحملة المصرية على نجد - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب الثالث عشر: الحملة المصرية على نجد
...
الحملة المصرية على نجد
وقد رأى الخصوم في هذه الدعوة خطراً على أغراضهم السياسية، (الأتراك- حكم محمد علي في مصر- الأشراف في مكة) .
وأخذ الوالي التركي في تأليب القبائل العراقية لمناجزة أهل نجد، وأصدر الوالي العثماني أمره إلى والي البصرة ليغزو الدرعية، لكن الدرعية ردت الهجوم بهجوم الأمير سعود على القبائل بوادي شمر وغيرها، فوصل إلى منطقة السماوة، وتتابعت هزائم والي العراق، وعجز والي الشام، فرأت الأمبراطورية العثمانية أن تستعمل والياً تركياً أشد طموحاً من والي الشام والعراق، وأكثر توقاً لمرضاة السلطان، فأوكلت مهمة قتال الدعوة وأهلها إلى محمد علي والي مصر يومها، فسير محمد علي باشا جيشاً قوامه أربعة عشر ألفاً من المقاتلين إلى الحجاز في سنة 1226هـ بقيادة ابنه أحمد طوسن1، وتلاقى بجيش النجديين وعدته ثمانية عشر ألفاً بقيادة عبد الله بن سعود الذي نصره الله على طوسن وجيشه الذي لا يعرف شيئاً عن غاية الحرب، كما نقل الجبرتي عن المنهزمين الذين كانوا يقولون: أين النصر وأكثر عساكرنا على غير ملة، ومنهم من لا يدين بدين ولا ينتحل مذهباً وصحبتنا صناديق المسكرات ولا يسمع في عرصتنا أذان ولا تقام فريضة الصلاة، ولا يخطر في بالهم شعائر الدين، والقوم إذا داخل الوقت أذن المؤذنون وانتظموا صفوفاً خلف إمام واحد بخشوع وخضوع، وإذا حان وقت الصلاة والحرب قائمة أذن المؤذنون
__________
(1 تولى طوسن محمد علي الحملة المصرية الأولى على المسلمين في الجزيرة العربية عام 1811م، وكان عمره يومها سبعة عشر عاماً ومعه ضباط أوربيون. اهـ. انظر: آل سعود ص 67.

(1/209)

وصلوا صلاة الخوف فتتقدم طائفة للحرب وتتأخر أخرى للصلاة، وعسكرنا يتعجبون من ذلك، لأنهم لم يسمعوا به فضلاً عن رؤيته.
وعاد طوسن بجيشه بعد الهزيمة إلى ينبع، وعسكر هناك انتظاراً للنجدة المصرية، وعندما وصلت النجدات المصرية عام 1814م-1229هـ التقى الفريقان من (القنقذة) وانهزم المصريون مرة أخرى1، وبينما المعارك تجتاز هذه المرحلة الحاسمة والمسلمون النجديون يعدون العدة لخوض معركة شاملة، إذ بالمنية تحضر الأمير سعود2 بن عبد العزيز بن محمد، فينتقل إلى جوار ربه في الدرعية. وخلف ابنه الإمام عبد الله بن سعود3 بن عبد العزيز، لكن عمه عبد الله بن محمد نازعه الحكم. وانقسم آل سعود على بعضهم مما سهل مهمة الجيش المصري الذي أخذ استعداده لاكتساح نجد. فأصدر محمد علي الألباني أمره إلى ولد أحمد طوسن بسرعة العودة إلى مصر، ثم جهزه مرة ثانية بحملة وسيره إلى الجزيرة العربية، فتمكن طوسن في هذه المرة من فتح المدينة المنورة والاستيلاء عليها، ثم قصد مكة المكرمة واستولى عليها أيضاً، وبذلك عاد الحرمان الشريفان إلى الدولة
__________
1 عنوان المجد 1/194.
2 توفي الإمام سعود ليلة الإثنين 11 جمادى الأولى سنة 1229هـ وهو في الثامنة والستين من عمره، وكانت ولايته إحدى عشرة سنة، وكان رحمه الله أميراً وحاكماً قلما يوجد له مثال، وبموته خلا الجو لمحمد علي ومعاركه. راجع بتوسع مناقبه وصفاته في كتاب: محمد بن عبد الوهاب مصلح مفترى عليه –مسعود الندوي ص129-132.
3 هو: عبد الله بن سعود بن عبد العزيز بن محمد بن سعود، تولى إمامة الدرعية بعد وفاة والده سنة 1229هـ، وحاربته جيوش العثمانيين القادمة من مصر بقيادة إبراهيم باشا، وسقطت الدرعية في عهده 1233هـ-1818م، وحمله إبراهيم باشا معه إلى مصر، ثم إلى الأستانة فقتل فيها سنة 1234هـ-1818م. (انظر: الإعلام جـ4 ص 89: للزركلي) .

(1/210)

العثمانية، وعادت بدع الحج، وأراد طوسن مطارة المسلمين النجديين، ولكن الله تعالى ألحق به هزيمة منكرة قرب مكة، وفي هذه الأثناء قدم الوالي المصري محمد علي الألباني إلى الحجاز، واستطاع أن يهزم الأمير عبد الله بن سعود، واحتل تربة ثم بيشة، واستولى على عسير. ثم عاد إلى مكة المكرمة ومنها إلى القاهرة.
وبقي أحمد طوسن في الحجاز بعد حملته على نجد1 ثم زحف على الرس في نجد فاستسلم أهلها، وجاء عبد الله بن سعود ليخرجه منها فلم يتمكن، وما لبث أن اتفق الفريقان على الصلح، فتعهد طوسن بالخروج من نجد وتعهد الأمير عبد الله بتأمين سبل الحج، ثم عاد أحمد طوسن إلى القاهرة حيث توفي هناك ... إلا أن أباه لم يوافق على هذا الصلح فجهز ابنه إبراهيم محمد علي الألباني بحملة جديدة على نجد مجهزة بمدافع ضخمة، وعسكر بالحناكية شرق المدينة، وبدأ بإغراء البدو، فوقفت القبائل بقوة إلى جانبه، وقد كانت قبل ذلك مع الإمام سعود –فسبحان مقلب القلوب- وسار إبراهيم باشا بجيشه من الحناكية إلى الرس فقاومه أهلها، ثم استسلموا، ثم احتل عنيزة ويريدة والمذنب، ودخل الوشم وشقرا، وقامه أهل ضرمى فأباحها لجنوده، وساروا إلى الدرعية فحاصروها2 خمسة أشهر، كانت النجدات خلال هذه المدة تتوالى على إبراهيم باشا من مصر والبصرة والمدينة والقصيم، إلا أن هذه المسيرة لم تكن نزهة سهلة، وإنما كلفته غالياً من العدة والعتاد، وبقيت الدرعية التي انبثقت منها رسالة التوحيد كالطود الأشم3،
__________
1 أمين الريحاني –تاريخ نجد الحديث ص 160.
2 راجع بتوسع: الكتاب القيم –الدرعية العاصمة الأولى تأليف عبد الله بن محمد بن خميس ص 349-459.
3 المرجع السابق.

(1/212)

إلا أن ضعاف النفوس أخبروا إبراهيم باشا بعورات المجاهدين مما كشف المدينة أمامه فحمل بجنوده ومدافعه. وبعد معارك طاحنة طارت فيها الرؤس وهدمت فيها القلاع والحصون واشتعلت الحرائق، وعلى الرغم من هول الموقف لم يفر رجال الدرعية رغم محاصرتهم، لعلمهم بقوله صلى الله عليه وسلم: "إن عظم الجزاء مع عظم البلاء، وأن الله إذا أحب قوماً ابتلاهم" 1.
وصدق جلاد الرجال الأوفياء وشاء الله تعالى، وعقد الصلح مع سقوط آخر موقع ضرب فيه الموحدون أروع الأمثلة في التضحية والفداء، واستسلمت الدرعية للقضاء المقدر.
قال ابن بشر: ثم أمر العساكر أن يهدموا دورها وقصورها، وأن يقطعوا نخيلها وأشجارها، ولا يرحموا صغيرها ولا كبيرها. فابتدر العساكر مسرعين وهدموها وبعض أهلها فيها مقيمون. وقطعوا الحدائق، وهدموا الدور والقصور، ونفذ فيها القدر المقدور، وأشعلوا في بيوتها النيران، وأخرجوا جميع من كان فيها من السكان، فتركوها خالية من المساكن كأن لم يكن بها من قديم ساكن، وتفرق أهلها في النواحي والبلدان، وذلك بتقدير الذي كل يوم هو في شأن2.
وصدق الشيخ عبد العزيز بن حمد بن ناصر3 وهو أحد تلاميذ شيخ الإسلام
__________
1 أخرجه الترمذي وابن ماجه، وسنده حسن.
2 عنوان المجد في تاريخ نجد ج1 ص213.
3 هو: العالم الجليل عبد العزيز بن حمد بن ناصر بن معمر، ولد في الدرعية 1203هـ -تتلمذ- على والده العالم حمد بن ناصر، وعلى شيخ الإسلام عبد الله بن عبد الوهاب، وعلى الشيخ أبي بن غنام.

(1/213)

عبد الله بن محمد بن عبد الوهاب برثاء الدرعية بقصيدة رائعة تسمى عند علماء الدرعية "الطنانة"، والتي أبكت الناس وهي تصور بطش إبراهيم باشا وجنوده:
يقول رحمه الله:
وكم قتلوا من عصبة الخير فتية ... هداة "وضاء" ساجدين وركعا؟
وكم دمروا من مربع كان آهلاً؟ ... فقد تركوا الدار الأنيسة بلقعا
فأصبحت الأموال فيهم نهائباً ... وأصبحت الأيتام غرثى وجوعا
وفرق الإخوان من كان قاطنا ... وفرق ألف كان مجتمعا معا1
ثم دعا الناس إلى الصبر على قضاء الله، ونبذ اليأس وانتظار الفرج، يقول:
ألا أيها الإخوان صبراً فإنني ... أرى الصبر للمقدور خيراً وأنفعا
ولا تيأسوا من كشف ما ناب أنه ... إذا شاء ربي كشف ذاك تمزعا
__________
1 عنوان المجد ج 2 ص 27.

(1/214)

عسى وعسى أن ينصر الله ديننا ... ويجبر منا اليوم ما قد تصدعا
ويعمر للسمحا ربوعاً تهدمت ... ويفتح سبلاً للهداية مهيعا1
وإبراهيم باشا الطاغية الذي لا يحترم كبيراً ولا صغيراً ولا عالماً، فقد أحضر في مجلسه العالم الجليل سليمان بن عبد الله ابن شيخ الإسلام محمد بن عبد الوهاب2، وأظهر بين يديه آلات اللهو والطرب، وقال له:
ما تقول بهذه؟ فقال رحمه الله: إنها حرام، ولا يجوز الاستماع إليها. فقام هذا الطاغية وأخرجه إلى المقبرة وأطلق عليه خمس رصاصات، فسقط شهيداً وقد مثل بجثته، فقطعت إرباً إرباً، ومزقت عضوا عضوا وصدق الله العظيم: {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ. فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ أَلَّا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} (آل عمران: 169-170) .
__________
1 عنوان المجد ج2 ص37-38.
2 هو سليمان بن عبد الله بن محمد بن عبد الوهاب ولد سنة (1200هـ) في بلدة الدرعية وكانت في أوج قوتها تعج بكثير من العلماء والأعلام، فنشأ بها وقرأ القرآن حتى حفظه، وقرأ على عدد من علمائها، وكان نادرة في العلم والحفظ، فكان فقيها ومتكلماً، ومفسرا ومحدثاً، من تصانيفه أوثق عرى الإيمان، والتوضيح عن توحيد الخلاف في جواب أهل العراق في مجلد واحد، وله تيسير العزيز الحميد في شرح التوحيد، وله تذكرة أولي الألباب في طريقة الشيخ محمد بن عبد الوهاب، وتوفي مجاهداً حيث استولى إبراهيم باشا على بلدة الردعية سنة (1233هـ) ، فغدر بالشيخ رغم العهود المبرمة بينه وبين الشيخ وأهل الدرعية، فأخرج الشيخ إلى المقبرة، ثم أمر جنده أن يطلقوا عليه النار، وفاضت روحه إلى بارئها وليس له عقبل. انظر مشاهير علماء نجد/ عبد الرحمن بن عبد اللطيف ص 29-31، وانظر معجم المؤلفين، عمر كحاله 4/268.

(1/215)

قال الشيخ إبراهيم محمد بن إبراهيم آل الشيخ في مقدمة كتاب الشيخ سليمان بن عبد الله بن عبد الوهاب "تيسير العزيز الحميد".
"وكان رحمه الله آمراً بالمعروف ناهياً عن المنكر، لا تأخذه في الله لومة لائم، فلا يتعاظم رئيساً في الأمر بالمعروف والنهي عن المنكر، ولا يتصاغر ضعيفاً أتى إليه بطلب فائدة، وقد أكرمه الله تعالى بالشهادة سنة 1233هـ، وذلك عندما وشى به بعض المنافقين إلى إبراهيم باشا بن محمد علي باشا بعد دخوله الدرعية، واستيلائه عليها، فأحضره إبراهيم باشا وأظهر بين يديه آلات اللهو والمنكر إغاظة له، ثم أخرجه إلى المقبرة، وأمر الجند أن يطلقوا عليه الرصاص جميعاً فخرقوا جسمه، وفاضت روحه إلى ربه، رحمه الله، وأجزل مثوبته، وأسكنه فسيح جناته".
يقول المؤرخون1:
إن إبراهيم لم يحترم شروط الاستسلام، رغم توقيعه عليها، ذلك أنه ذبح رؤساء العشائر التي وقفت إلى جانب الإمام في الدفاع عن عاصمة الدولة العربية السعودية الأولى، وتفنن في تعذيب الزعماء والعلماء على السواء، فطرح بعضهم مقيداً تحت سنابك الخيل، ووضع البعض الآخر أمام أفواه المدافع لتمزقهم القذائف شر ممزق.
كما أمر بتعذيب القاضي العلامة أحمد رشيد الحنبلي أمامه، وخلع أسنانه في مجلسه، وكان أفظع من ذلك كله أنه أمر بعد عدة أشهر من استسلام الدرعية بطرد
__________
1 معجزة فوق الرمال –أحمد عسه- بيروت 1969م.

(1/216)

أهلها منها، بما في ذلك النساء والأطفال والشيوخ، ليأمر بعدها بدك المدينة جميعها بالمدفعية، ويشعل النيران في كل أحيائها، ويقطع أشجار النخيل من البساتين المحيطة بها، متوهما أنه بفعلته هذه سيقضي على الفكرة العربية الإسلامية التي كانت تمثلها الدولة العربية السعودية إلى الأبد.
ثم أمر إبراهيم باشا الألباني بعد المصالحة أن يتجهز الإمام عبد الله ابن سعود للمسير إلى السلطان، فخرج من الدرعية إلى القاهرة، ومنها إلى الأستانة، حيث طوفوه في الأسواق، ثم أعدموه.
يقول الزركلي: عبد الله بن سعود من أمراء نجد، وليها بعد وفاة أبيه سنة 1229هـ ونازعه أخوه فيصل بن سعود فضعفت شوكته، وحاربته جيوش العثمانيين القادمة من مصر، وتغلب عليه قائدها إبراهيم باشا، طلب الصلح وأجابه إليه إبراهيم فتم الصلح، وأرسله إبراهيم إلى مصر فأكرمه واليها محمد علي باشا، ووعده بالتوسط له عند حكومة الأستانة. فقال عبد الله (المقدر يكون) ، وحمل إلى الأستانة هو من معه فطيف بهم في شوارعها ثلاثة أيام متتابعات، وأعدموا في ميدان مسجد أيا صوفيا، وقطعت رؤسهم، وظلت جثثهم معروضة بضعة أيام. وكان عبد الله شجاعاً تقياً، في رأيه ضعف1.
فرحم الله الإمام عبد الله بن سعود وجزاه عن جهاده خير الجزاء، فقد كان كما يقول ابن بشر: "مقيماً للشرائع، آمراً بالمعروف ناهياً عن المنكر، كثير الصمت، حسن السمت، باذل العطاء، موقراً للعلماء، وكان صالح التدبير في مغازيه. وفي
__________
1 شبه الجزيرة العربية في عهد عبد العزيز: خير الدين الزركلي.

(1/217)

الدرعية ومجالس الدروس، وفي قضاء حوائج الناس، وغير ذلك على سيرة أبيه سعود، وقد علمه الإسلام والتوحيد أن الحياة في خضوع العبيد ليست هي الحياة، وعلمته العقيدة أن الله بالغ أمره ومنفذ قدره، فتلك هي الخصوصية الأولى للمسلمين، ومن سار على آثارهم. وبوفاة الإمام عبد الله انتهت الدولة السعودية الأولى التي عمرها الرجال بفكر ابن تيمية وابن القيم وتلميذهما النجيب محمد بن عبد الوهاب، فرحمهم الله في الخالدين، بعد أن دامت ست وسبعين سنة".
قد قال الجبرتي في وصف القسوة البالغة التي لازمت عزوات جيوش محمد علي الألباني، والفظائع التي ارتكبها ابنه طوسن، وابن زوجته إبراهيم، وولاة الترك، في حوادث (1228-1229هـ-1230هـ-1234هـ-1236هـ) لا بد أن يتوقع العنف في ردود الأفعال عند اتباع دعوة الإمام ابن عبد الوهاب، فمن هذه الفظائع رمي جثث القتلى للوحوش والكلاب، وحمل الأسرى من أشراف القوم إلى مصر والأستانة في رقابهم الحديد، يطاف بهم في البلاد على هذه الحالة المهينة، ثم يقتلون، ومنها تخريب الدرعية مرتين، وقتل من طالته أيديهم من آل سعود وآل الشيخ، والتنكيل بالعلماء وقتلهم بعد تعذيبهم، فمنهم من كان يربط بأفواه المدافع ثم تطلق فتتناثر لحوم جثثهم في الفضاء، ومنهم من كانت تخلع جميع أسنانه قبل قتله، ومن هذه الفظائع التي تجاوزت حدود ما رواه الجبرتي في حوادث سنة 1227 من أعمال النهب والسلب وهتك الأعراض، وذلك كله مع ما عرفت به جيوش محمد علي الألباني من المجاهرة في ارتكاب المعاصي والاستخفاف بالدين وإشاعة الفاحشة جهاراً في رمضان ولياليه، مما وصفه الجبرتي عفى الله عنه في حوادث سنتي 1227و1229.

(1/218)


الباب الرابع عشر: تأسيس الدولة السعودية الثانية - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب الرابع عشر: تأسيس الدولة السعودية الثانية
...
تأسيس الدول السعودية الثانية (1238هـ - 1309هـ - 1819م – 1890م)
علمنا أن الإمام محمد بن عبد الوهاب رحمه الله تعالى نهض بدعوته الإسلامية التي قيض الله سبحانه وتعالى لها تلك الخامات العربية التي انطوت على عناصر الحرية والكرامة، واستوت على أقطار الحياة، فردها إلى الفطرة السمحة، وغذاها بوحي الكتاب والسنة، وانطلق بها مؤمنة صابرة تحمل أعباء الدعوة الهادية، وتنشر الهدي المحمدي، وتقر الأمن المضطرب، وتحمي البيت الذي يتخطف الناس فيه ومن حوله، ثم تمضي برسالتها إلى أبعد الآفاق.
ونجح هذا الإمام في المرحلة الأولى للدعوة مرحلة الانتصار على الأهواء، وقطع حبال الجاهلية، ثم سار بالدعوة جنباً إلى جنب مع مراحل تكوين الدولة التي تحمي هذه الدعوة التي زلزلت قلوب كثير من السلاطين، وعلماء السوء والفتنة، وأهل البدع والضلالات، الذين رأوا فيها خطراً مروعاً إن امتد يقضي على أوضاعهم الظالمة وعقائدهم الفاسدة.
وكان إحساس تركيا بخطر الدعوة الإسلامية الجديدة مزدوجاً، لأنها كانت تحس في الوقت نفسه بخطر محمد علي باشا الألباني في مصر، فأرادت أن تضرب الضربة لتصيب بها الاثنين معاً، وطلبت إلى محمد علي الألباني1 أن يغزو نجداً،
__________
1 ولد في مقدونيا في بلاد اليونان سنة 1182هـ واستغل في شبابه بعدة أعمال منها الجندية والتجارة، ثم تطوع في الحملة العثمانية التي أرسلت لإخراج نابليون من مصر سنة 1215هـ-1801م، واستطاع هناك بذكائه أن يستغل تناقضات القوى الثلاث الكبرى في مصر آنذاك وهي الأتراك والمماليك والإنجليز لصالحه، فاستقطب ولاء الشعب المصري حتى عين والياً على مصر سنة 1220هـ-1895م من قبل الدولة العثمانية بعد أن كانت الجماهير قد رفعته لذلك المنصب أثر هياج شعبي.
انظر: تاريخ الحركة القومية وتطور نظام الحكم في مصر –تأليف عبد الرحمن الرافعي- ط3 سنة النشر 1378- القاهرة ج2 ص355-357.

(1/221)

وأن يقضي على المسلمين الداعين إلى الله فيها. ورآها محمد علي فرصة يضرب بها ضربته باسم خليفة المسلمين ظل الله في أرضه، ثم كانت الغزوات والحروب التي يطول ذكرها، والتي ذهب وقودها مئات الألوف من أبناء مصر، وعشرات الأولوف من أبناء جزيرة الإسلام، وظنوا أنهم قضوا على الدولة التي أقامت حركة التوحيد من جديد بكبوة جوادها، وفاتهم أن حركة التوحيد قد توسع مداها، وأوقدت شعلة قوية في كل أعماق الدعوات الإصلاحية الحديثة، وألهمتها فهماً جديداً متكاملاً قائماً على أن الإسلام دين ونظام واجتماع في نظام موحد، ومن العسير جداً فصل هذه العناصر بعضها عن بعض في تفكير المسلم الواعي، والمعروف أن النفوذ الغربي قد قاوم هذه الدعوة لأنه لا يريد أن يسمع في هذه المنطقة صوت يقظة حتى يتم تمزيقها وسلخها عن الدولة العثمانية وإدخالها في مناطق نفوذه، وكانت منطقة الخليج والجزيرة في تلك الفترة هي أخطر هذه المناطق التي تطمع فيها بريطانيا، وقد كان الإمام محمد بن عبد الوهاب رحمه الله قد أكد دعوة التوحيد بضرورة التماس مفهوم الأساس من القرآن الكريم والسنة الصحيحة، وأن وسيلة الإصلاح والنهضة لن تتحقق إلا بحملة ضخمة قوامها القوة والإقناع معاً للقضاء على البدع1 والمفاسد التي دخلت الإسلام ظلماً، والعودة إلى نقاوته الأولى، وعدم الاعتراف بما تركه المفسدون مما يتعارض مع أصول
__________
1 مقدمات العلوم والمناهج 3/211.

(1/222)

الإسلام في بساطته وسماحته، وترك الطقوس وأنواع الاحتفالات والبدع الخاصة بتقديس الأولياء، وقصر العبادة على توحيد الله وحده، وفق ما دعا إليه محمد صلى الله عليه وسلم وأتباعه، ووفق تعاليم القرآن الكريم.
ولا شك أن صدق الإمام والأمير، وعمق أيمانهما وصلابتهما، كانت كلها عوامل أساسية في النتائج التي حققتها الدعوة، حيث تسلمت قيادة الحركة الإسلامية، وكان أبرز معطايتها أنها فتحت باب الاجتهاد في الفروع، والقيام بواجب الجهاد في سبيل الله، وإحياء هذه الفريضة التي أصابها الوهن، وكشف الظالمين، وهزت مراكزهم ونفوذهم، ولهذا اعتبرها الاستعمار الخطر الأول، ولكن هذه الدعوة المباركة سجلت أمراً خطيراً وبعيد الأثر في حركة اليقظة المعاصرة كلها، ذلك أنها أيقظت عالم الإسلام وأمة العرب قبل قدوم حملة نابليون بأكثر من ستين عاماً، وهدته إلى وسائل النهضة وأسبابها.
من أجل ذلك كان التركيز الشديد من قبل النفوذ الاستعماري على الدعوة الإسلامية في الجزيرة العربية، فقد أحس أنها تمثل مفهوم الإسلام في اليقظة والمقاومة والعودة إلى عوامل القوة، وكان أبناء الدعوة الإسلامية في الجزيرة قد وضعوا أمامهم خطاً أساسياً هو الدفاع عن حوزة الإسلام ضد الأخطار المحدقة به، بعد أن حسبوا مدى الوهن والتراخي الذي طرأ على الوحدة الإسلامية في استنبول، وإذا كانت الدولة الأولى التي أقامتها الدعوة الإسلامية قد انتهت بالقضاء على إمامها عبد الله بن سعود رحمه الله فإن الذين تربوا في مدرسة الإمام محمد بن عبد الوهاب رحمه الله من أهل نجد، لا يمكن أن يضعفوا أو يستكينوا لأنهم يعملون لنصر الله عز وجل وما داموا يعتقدون أن النصر بيد الله يؤتيه من يشاء، وأن الله

(1/223)

قد أكد لهم النصر بشرطه في كتابه العزيز فقال: {إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} (القتال: 7) ، وقد علم المسلمون الأولون أنه لا جهاد ولا شهادة ولا جنة إلا حين يكون الجهاد في سبيل الله وحده، والموت في سبيله وحده، والنصر له وحده في ذات النفس وفي منهج الحياة. لا جهاد ولا شهادة ولا جنة إلا حين يكون الهدف هو أن تكون كلمة الله هي العليا، وأن تهيمن شريعته ومنهاجه في ضمائر الناس وأخلاقهم وسلوكهم1.
وعلى هذا الأساس حمل تلاميذ الشيخ محمد بن عبد الوهاب راية التوحيد، وبنوا بها دولة حققت للمسلمين السيادة والعزة، وبالرغم من سقوط الدولة السعودية الأولى من المفهوم السياسي، إلا أنها تركت في البلاد النجدية مقومات الدولة السعودية الثانية، ومداولة الأيام بين الناس سنة من سنن الله عز وجل في الأرض، قال تعالى: {وَتِلْكَ الْأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ وَلِيَعْلَمَ اللَّهُ الَّذِينَ آمَنُوا وَيَتَّخِذَ مِنْكُمْ شُهَدَاءَ} (آل عمران: 140) .
فالشدة بعد الرخاء، والرخاء بعد الشدة يكشفان المعادن والدخائل، وفوق ذلك هو أجل مقدر لحكم أخرى يتحقق مع تحقق النصر.
وشاء الله تعالى أن يبتلي أهل نجد بفترة أخرى من الفتن والضياع يصفها ابن بشر، فيقول: ... فلما حل القضاء، وانتهى الأمد المكتوب، وانقضى، وانحل نظام الجماعة، والسمع والطاعة، وتطايرت شرار الفتن في تلك الأوطان، وتعذرت الأسفار بين البلدان، وعاثت فيها العساكر المصرية فساداً، فقتلوا صناديد الرجال،
__________
1 في ظلال القرآن 6/2288.

(1/224)

وصادروا أهلها، فأخذوا ما بأيديهم من الأموال، وقطعوا الحدائق الظليلات، وهدموا القصور العاليات، وصار أهل نجد بينهم أذل من العبيد، وتفرق علماؤهم وخيارهم ما بين طريد وشريد، وثارت في غالب البلدان الفتن والقتل والقتال والمحن، وظهر المنكر، وعدم الأمر بالمعروف والنهي حتى أن الرجل في جوف بيته وجل مخوف، وتذكروا ما بين أسلافهم من الضغائن الخبيثة القديمة، وتطالبوا بالدماء، فكل منهم يطلب أولاً ... أولاد غريمه، فتقاتلوا على سنن ما أنزل الله بها من سلطان، وهجر كثير منهم الصلاة، وأفطر في رمضان، وجرى الرباب والغناء في المجالس، وسبت الذراري على المجامع والمدارس، وعمرت المجالس بعد النداء للصلوات، واندرس السؤال عن أصول الإسلام وأنواع العبادات، وظهرت دعوى الجاهلية في كل البلاد، وتنادوا بها على رؤوس الأشهاد، وتتابعت هذه المحن في تلك الجزيرة نحو أربع سنوات، والشر فيها في زيادة، وظهور وتمكين، وبقيت الفتنة مستمرة حتى أنعش الله أهل نجد بشبل من أشبال ملوكها وسلاطينها، فبذل نفسه، وجرد سيفه لاجتماعها، وتمكين دينها1، فقضى على الفوضى، ووطد الأمن، وأعاد للإسلام مكانته.
__________
1 المجلة العربية –السنة الأولى- العدد الثاني- ص 98 السعودية.

(1/225)


الباب الخامس عشر: الإمام تركي بن عبد الله محرر نجد ومؤسس الدولة الثانية - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب الخامس عشر: الإمام تركي بن عبد الله محرر نجد ومؤسس الدولة الثانية
...
الإمام تركي بن عبد الله1 محرر نجد ومؤسس الدولة الثانية
لقد كان لعبد العزيز بن محمد بن سعود أخ اسمه عبد الله، أنجب ولداً اسمه تركي بن عبد الله بن محمد بن سعود، من أبناء عمومة أمير الدرعية، عبد الله بن سعود بن عبد العزيز، فر من وجه إبراهيم باشا الألباني، وظل متنقلاً في صحراء نجد ينشد السلامة في دينه ودنياه، وذكر هذا الفتى –تركي- ذلك العهد الذي قطعه جده محمد بن سعود للشيخ الإمام محمد بن عبد الوهاب من العمل على نشر الدعوة إلى الله، ومحاربة الشرك والبدع والخرافات، فأخذ من عام 1235هـ يؤلف القلوب ويجمع الكلمة، ويدعو إلى ما كان يدعو إليه آباؤه، على يقين من أن الدعوة إلى الله تبارك وتعالى شرف وتضحية، وأن طريقها ليس مفروشاً بالورود والرياحين، بل هو مملوء في أكثر الأحيان بالأشواك والعقبات والتضحيات، إلا أن التماس الأجر من الله تعالى يدفعه وهو مطمئن إلى وعد ربه تبارك وتعالى،
__________
1 هو تركي بن عبد الله بن محمد بن سعود، توارى عن الأنظار بعد احتلال إبراهيم باشا الدرعية في سنة 1233هـ-1878م، استولى على حكم نجد سنة 1236هـ-1820م لفترة قصيرة انتهت سريعاً، ولكنه استعاد الحكم مرة ثانية سنة 1240هـ-1824م، نوط حكمه الذي شمل نجد والإحساء إلى أن قتل على يد ابن أخته مشاري ابن عبد الرحمن 1249هـ-1834م. انظر: العلاقات بين نجد والكويت تأليف خالد بن محمد السعد ط 1 الناشر جامعة الملك عبد العزيز ص 37.

(1/228)

وقول نبيه صلى الله عليه وسلم: "من دعا إلى هدى فله من الأجر مثل أجور من تبعه، لا ينقض ذلك من أجورهم شيئاً" 1.
وقد كانت سير الرجال وتراجم الأبطال الذي صهرتهم المحن وصقلتهم الشدائد ماثلة أمام ناظريه، يستلهم منها ويقتدي بها، فأحس بالمسؤولية الثقيلة، والتمس التوفيق من الله عز وجل في استمرار العون، ووضع كلمة نبي الله شعيب عليه السلام نبراساً: {إِنْ أُرِيدُ إِلَّا الْأِصْلاحَ مَا اسْتَطَعْتُ وَمَا تَوْفِيقِي إِلَّا بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ} (هود: 88) ، ومهما كانت الشدائد فلا تزيده إلا إصراراً وعزماً، فإيمانه يهون عليه المصاعب والأهوال، كهؤلاء الذين وصفهم الله تعالى بقوله: {وَلَمَّا رَأى الْمُؤْمِنُونَ الْأَحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلَّا إِيمَاناً وَتَسْلِيماً} (الأحزاب:22) ، وعمل رحمه الله تعالى على استنهاض الهمم وتعميق اليقين بالله عز وجل، والثقة بنصره لاستعادة الدولة الإسلامية التي تكالب عليها الأعداء فأسقطوها، وشوق رجاله إلى التضحية بالنفس والمال، حتى أتت جهوده بأطيب الثمرات، وتمكن من غزو الإحساء والاستيلاء عليها، ومضى إلى الرياض 1236هـ فاسترداها من الأتراك، وطرد الحامية المصرية، وأسس فيها إمارته فكان الإمام الخامس.
وظل الإمام تركي بن عبد الله يعمل على نشر الدعوة، وبه انتقلت الإمارة من سلالة عبد العزيز بن محمد إلى سلالة أخيه عبد الله بن محمد، وما زالت فيها إلى هذا اليوم.
ولقد كبر على آل سعود الكبير أن تخرج الإمارة منهم إلى أبناء عمومتهم، فدبر
__________
1 رواه أحمد ومسلم وأصحاب السنن.

(1/229)

مشاري بن عبد الرحمن بن مشاري بن سعود، أخو محمد بن سعود الكبير، فكرة اغيال الإمام تركي، والاستئثار بالإمارة من دونه، فعهد إلى أحد الخدم بذلك، فجاء إليه وهو خارج من المسجد عقب صلاة الجمعة عام 1249هـ وهو منشغل بقراءة عريضة رفعت إليه من أحد الرعايا، فأرداه قتيلاً، ومن الحق أن نقول: "بأنه لولا صبر الإمام تركي وجهاده وجهوده المتواصلة في سبيل إصلاح التركة التي تسلمها مثقلة بالخراب والدمار لما قامت الدولة العربية الإسلامية في جزيرة الإسلام، ولم يكتف تركي رحمه الله بتحرير البلدان من سيطرة الألباني محمد علي، وإنما أنقذها أيضاً من سيطرة الزعماء الإقليميين، "المتنافسين والمتقاتلين"، وفي ذلك يقول ابن بشر: "كان تركي رحمه الله شجاعاً مقداماً، مجاهداً في سبيل الله، افتتح قرى نجد واستولى عليها بالحرب والصلح بعد أن كان بعضهم يضرب رقاب بعض، وكان أمير كل بلد شاهراً سيفه لمحاربة البلد التي تليه، فجاهد حق الجهاد حتى أطاعت له البلاد والعباد، وصاروا كلهم جماعة، وبايعوه على السمع والطاعة1. ثم انتهت حياة هذا الإمام على يد ابن عمه مشاري الذي تقدم ونادى بنفسه أميراً على البلدة فخضع الناس له، وكان فيصل بن الإمام تركي -القتيل- غائباً في أطراف القطيف على رأس جيش عظيم لإقرار السلام في تلك الجهات، فما أن بلغه الخبر حتى قفل راجعاً إلى الرياض فبلغها في الحادي عشر من شهر صفر سنة 1250هـ، ودخلها عنوة فاحتمى مشاري بقصره، فاقتحمه أحد رجال فيصل، ودخل عليه فقتله بعد حكم دام أربعين يوماً فقط2، وبعد قتله تربع
__________
1 المجلة العربية: العدد الثاني ص 99.
2 آل سعود –ماضيهم وحاضرهم: تأليف جبران شامية ص 70.

(1/230)

فيصل بن تركي على كرسي حكم البلاد، وكان فيصل من ضمن من نقل إلى مصر وتربى فيها، ثم رجع إلى أبيه وتولى قيادة جيشه ومعاونته على تدبير شؤون الإمارة، والبر بوالده إلى أن قتل، فأخذ بثأره ممن دبر قتله وتولى الحكم محله، وما أن قبض على أزمة الأمور وأصبح أميراً على نجد والإحساء والقطيف، وبعض قرى الحجاز حتى قام يعمل على نشر الدعوة التي أخذ آل سعود على أنفسهم حمايتها ونصرتها، لتكون كلمة الله هي العليا.
فلما سمع والي مصر محمد علي باشا الألباني بتجدد الدعوة الإسلامية في نجد على يد فيصل بن تركي أيقن أنه لا سبيل إلى القضاء على هذه الدعوة إلا عن طريق قادتها، فاختار من بين المبعدين في مصر من آل سعود شاباً استصفاه ورباه في قصره على النعيم والترف، وملأت قلبه مباهج الحضارة الغربية الزائفة، حتى نسى ما في البداوة من معان سامية، وشمائل عالية توحي إلى النفوس معنى العزة والكرامة، وتذيقها لذة الحرية والاستقلال، وتشعرها بفوائد الإيمان والثقة بالله عز وجل، ذلك هو الأمير خالد أصغر أبناء سعود الكبير، وأخو الإمام عبد الله الذي استسلم لإبراهيم باشا في الحملة المصرية الأولى، وأعدم في استانبول.
وكان لخالد أنصاره الذين لم يرضوا عن انتقال الإمامة من أولاد سعود الكبير إلى أولاد عبد الله بن محمد، وكان له –أيضاً- مؤيده الذي أعده ليتولى الحكم في الجزيرة نيابة عنه، وهو محمد علي باشا الألباني الذي وثق بأنه لن يدعو بدعوة آبائه، عند ذلك أرسله إلى نجد ومعه جيش بقيادة إسماعيل، ثم تبعهما بعد ذلك عام 1254هـ القائد العام خورشيد باشا، لانتزاع الحكم من يد فيضل بن تركي وتنصيبه بدلاً عنه. فسار الجيش –المذكور- حتى أشرف على الرياض، فلما سمع

(1/231)

به الإمام فيصل لم يشأ منازلته في الرياض، بل تنحى بجيشه إلى مكان يقال له "الدلم" في أنحاء الخرج، فتبعه هنالك الجيش المصري، وحصلت بينهما معركة لم يستطع معها الجيش المصري دحر قوة خصمه، لكنه ظل مرابطاً حوله والمناوشات دائرة بينهما عدة أيام حتى سئم الفريقان الحرب.
فما كان من الإمام فيصل إلا أن يعرض على القائد المصري استعداده للتسليم إليه على شرط إعطائه الأمان لكل من كان يحارب معه، فقبل القائد المصري ذلك، وبادر الإمام فيصل بتسليم نفسه إليه في اليوم الثالث والعشرين من شهر رمضان سنة 1255هـ- (1838م) ، فبعث به إلى مصر مع أخيه جلوي بن تركي وابنى أخيه عبد الله ومحمد، وأجلس خالدا على كرسي الحكم، وسلمه مقاليد الإمارة في نجد ليوجه الشعب إلى غير الاتجاه الذي كان عليه، ويسير به على النظم والتعاليم العصرية المتبعة في مصر، فقام خالد بما عهد إليه به، فنفر منه الناس، وأنكروا عليه أعماله، وقامت الثورات ضده، حتى توحدت القرى النجدية بزعامة عبد الله بن ثنيان بن إبراهيم بن ثنيان بن سعود1، تريد التحرر من حكم الأتراك والمصريين، وتبغي المحافظة على الدين الإسلامي الصحيح على طريقة الإمام المجدد محمد بن عبد الوهاب رحمه الله، وقررت خلع الأمير المذكور، فما وسعه إلا أن ينجو بنفسه، ففر إلى الإحساء فالقطيف ثم الكويت، ومنها إلى الحجاز حيث مات بها في عام 1257هـ (1861م) ، وخلا الجو لعبد الله بن ثنيان فاستبد بالحكم وعمل على وضع الضرائب الباهظة على الشعب ليستعين بذلك
__________
1 عبد الله بن ثنيان، هو من فرع ثالث من العائلة السعودية، ويعتبر الإمام التاسع، وقد دام حكمه سنتين (1843م) .

(1/232)

على توطيد إمارته، ولكن الإمام فيصل بن تركي لم يمهله كثيراً، ففر من مصر ثانية، أو ربما سهلت له مصر في عهد واليها عباس باشا الأول طريق الفرار لمناوأة خصمها الذي تزعم الثورة ضد عاملها الأمير خالد، لعجزها في هذه المرة عن مقاتلة نجد، وتوطيد حكمها فيها1.
وما أن جاء إلى نجد البشير بمقدم إمامها المحبوب فيصل حتى التفت حوله القبائل، فزحف بها إلى عنيزة، فاستولى عليها بعد أن أخلاها ابن ثنيان، ولجأ إلى الرياض، فتعقبه بها وحاصره بقصره فاستسلم له فعفا عنه، ولكنه مات بعد مرض ألزمه الفراش أياماً، وظل الإمام فيصل يعمل على استرجاع ما أخذ منه من البلاد حتى خضعت له الإحساء والقطيف، والعارض والقصيم وجبل شمر، ووادي الدواسر وعسير وجانب من أرض الحجاز، ودان له بالطاعة أمراء البحرين ومسقط وسواحل عمان وعنيزة، ولم يكن يهمه كل ذلك إلا أن يعمل على محاربة كل ما يؤيد إلى الشك والضلال مما يسبب غضب الله تعالى2، وقد أرك أن الزمن يتقدم بالإسلام وأمته إلى الأمام بين مد وجزر، يذهب الجزر كالزبد جفاء ويبقى من المد ما يمكث في الأرض وينفع الناس، فواجه الواقع بحكمة ماضية وعزم أبي مقدام حر، وهو يعلم أن الله لا يغير ما بقوم حتى يغيروا ما بأنفسهم، وأن أقدار الله تبارك وتعالى مرتبطة بنواصيه، فلا بد من عظيم العمل لتحقيق عظيم الأمل، وقد نفح الإسلام العظيم دعوته من خصائصه الفذة بمزايا البقاء والنماء والارقتاء، ولذا كانت فعاليتها مستمرة الزمان ممدودة المكان، وثمارها أكبر من أن يجحدها جاحد
__________
1 راجع تاريخ نجد الحديث –أمين الريحاني.
2 راجع كتاب الإمام العادل –تأليف عبد الحميد الخطيب ص 11-14.

(1/233)

أو يختقها ظاغوت، إن في ديننا العظيم من الجدارات والقدرات والطاقات ما ليس في سواه، وهو وحده قادر على أن يمد الرجال الصالحين بنظام يتطلع لإنقاذ البشر ويستر وجودهم في ذاتهم، ويقيمهم في المقام الذي شرعه الله تعالى لهم، والسعيد السعيد هو الذي يضع نفسه من ربه ودينه وأمته وبلده في الاتجاه السديد الرشيد بكل قناعة وطاعة، وعلم وعزم وثقة وإخلاص مهما كانت العواثر، ومهما كثرت المخاطر، وهكذا كان الأئمة المسلمون في مختلف العهود أعلام دين وسياسة.
اتخذوا من دعوة الحق منهاجاً صالحاً، وسبيلاً واضحاً، استمدوه من القرآن الكريم، والسنة النبوية، ومن روح التشريع الإسلامي، وقاموا بتنفيذه بحكمة وسداد وصبر وعزم حتى انتشرت الدعوة الإسلامية، واستظل برايتها خلق كثير.
والمسلم الحق هو الذي يعمل للدين والدنيا معاً، وهكذا كانت حياة الإمام فيصل رحمه الله الذي مات في شهر رجب سنة 1282هـ (1865م) ، وخلف من الأبناء أربعة:
الأول: وأكبرهم، عبد الله، الذي بويع بالإمامة بعد موت والده وأصبح الإمام الحادي عشر.
والثاني: محمد، أمير المنطقة الشمالية في نجد.
والثالث: سعود بن سعود، أمير الخرج والأفلاح، الذي اعترض على ولاية أخيه عبد الله، وادعاها لنفسه، ودب الخلاف بينهما من جديد فراح سعود يؤلب على أخيه القبائل، وقد نشأت عن ذلك الفتن والقلاقل، وظل الأخوان عبد الله وسعود أولاد فيصل يتقاتلان، والبلاد في حالة فوضى مستحكمة، والحرب الأهلية

(1/234)

تستعر في جميع الأنحاء، حتى تدخل في شؤونها الخاصة أمير حائل محمد بن الرشيد1، وشجع الفتنة للتخلص من نفوذ آل سعود، ومن الضريبة السنوية، كما شجعها الأتراك لاستعادة السيطرة على الإحساء، وتم استيلاء سعود على الإحساء، وساعده شيخ البحرين وسلطان مسقط، وقبائل بني خالد، والعجمان، وبني مرة، وبات الطريق مفتوحاً إلى الرياض، فدخلها سعود بن فيصل سنة 1288هـ (1871م) عندما أرسل عبد الله رسائل إلى مدحت باشا والي بغداد يطلب مساعدته، فكانت المناسبة المرجوة عند الأتراك لاستعادة الإحساء، فجهز مدحت باشا حملة من خمسة آلاف جندي، واستعان بناصر السعدون شيخ قبائل المنتفق، وبعبد الله الصباح شيخ الكويت، وأن سعوداً ثائر ضد الدولة العثمانية، وأنه يتعاون مع الإنكليز، وتطورت الأمور وزادت المحن، واتجهت الحملة من البصرة عام 1871م، وساعدتها الكويت بالمال والرجال فسارت بحراً إلى القصير، وبراً إلى القطيف، ثم احتل الإحساء وقطر فقطع مدحت باشا بذلك الصلة بين نجد وعمان، وأصدر مدحت باشا منشوراً على السلطان جاء فيه:
إن نجدا وملحقاتها جزءاً من الممتلكات العثمانية أسوة بالعراق واليمن ومصر وغيرها، وبما أن سعوداً أسقط سلطة عبد الله القائم مقام الذي عينه السلطان تابعاً لولاية العراق، فقد أرسلنا قوة لمساعدة عبد الله، وإخضاع القبائل لسلطته، وقد وعدنا سعوداً بالعفو إذا تقدم واعتذر عن تصرفه وإلا فسندمره مع القبائل التي تناصره2.
__________
1 الإمام العادل –عبد الحميد الخطيب ص 14.
2 آل سعود ماضيهم وحاضرهم –تأليف: جبران شامية ص 81.

(1/235)

واستمرت السيطرة العثمانية على المنطقة الشرقية إلى قبيل الحرب العالمية الأولى، وشهدت نجد خلال ولاية الإمام سعود كثيراً من المحن، فقد اجتاحتها مجاعة عامي 1871و 1872م، فمن لم يمت بالسيف مات جوعاً، وكان الناس يأكلون جيف الحمير، ويحرقون جلود الماعز ويدقونها، بل كانوا يدقون حتى العظام، ويأكلون مسحوقها، وانفصل في تلك الأثناء جبل شمر والقصيم والإحساء عن سلطة آل سعود، وتعقدت الأحداث، ومات خلال ذلك الإمام الثاني عشر، سعود بن فيصل في الرياض سنة 1875م، وكان أخوه ومنافسه عبد الله بن فيصل في الصحراء مع أخيه محمد، وبعض رؤساء القبائل، وكان في الرياض عبد الرحمن الابن الرابع لفيصل الذي أخذ الأمر بيده، وأعلن نفسه إماماً خلفاً لأخيه سعود، فأصبح الإمام الثالث عشر وآزره أولاد أخيه سعود ضد أخيه وعمهم عبد الله بن فيصل، ولم يطل الوقت حتى اختلف عبد الرحمن مع أولاد أخيه سعود، فترك الرياض وأصلح شأنه مع أخيه عبد الله بن فيصل، وأقر له بالإمامة فشكل الأخوة الثلاثة عبد الله ومحمد وعبد الرحمن أولاد الإمام فيصل جبهة موحدة ضد أولاد أخيهم سعود بن فيصل، وعاد عبد الله بن فيصل إماماً وهو الرابع عشر والأخير قبل سقوط الدولة السعودية الثانية1.
زخف الأخوة الثلاثة –عبد الله ومحمد وعبد الرحمن- على الرياض فتركها أولاد أخيهم سعود، واعتصموا بمنطقة الخرج، وبعد ثلاث سنوات زحفوا من الخرج على الرياض، وأسروا عمهم الإمام عبد الله، وكان هذا قد استنجد بمحمد بن رشيد شيخ شمر ضد أولاد أخيه، فهاجم ابن رشيد الرياض وداخل الدعوة
__________
1 تاريخ نجد الحديث –أمين الريحاني ص 99.

(1/236)

الإسلامية التي أسسها (الإمام والأمير) شيء من حب الانتصار للذات، أو تطلب الاحتفاظ في الحكم والسلطان مما هو خارج عن أساس الغاية التي كان يعمل لها الإمام محمد بن عبد الوهاب، والإمام محمد بن سعود الأول رحمهما الله تعالى، وبهجوم ابن رشيد على الرياض استطاع فك أسر الإمام عبد الله بن فيصل وأخذه معه إلى الحائل كضيف دائم سنة 1889م، وسارعت القبائل النجدية بتقديم الطاعة لمحمد بن رشيد مع أنه لم يكن من رجال الدعوة الإسلامية في الجزيرة العربية، وإنما كان حليفاً للدولة العثمانية، ويستمد منها المال والسلاح، والجدير بالملاحظة أن آل رشيد استولوا على نجد، وقضوا على حكم آل سعود من دون معركة1، وكان من أهم أسباب نجاحهم النزاعات الداخلية والحروب الدامية بين أفراد العائلة الواحدة الطامعين بالإمامة، مما أضعف ولاء السكان للدعوة ورجالها.
وهكذا انتهت الدولة السعودية الثانية بعد وفاة الإمام عبد الله الفيصل في حائل، وانتقلت جذوتها إلى أخيه عبد الرحمن بن فيصل الذي عرف بالتقوى، والصلاح، ورأى أنه ليس من الصواب أن تراق دماء المسلمين في غير طاعة، فآثر الانزواء والهجرة بدينه في سبيل الله، فأخذ أسرته وأقاربه من الرياض وأرسلهم إلى البحرين، وظل منتقلاً في بعض المدن والأمصار يبحث عن مكان يصلح لأن يعد فيه العدة للعمل لما يرضي الله تعالى، حتى وقع اختياره على مدينة الكويت، فرحب به الأمير محمد بن صباح حاكم الكويت في ذلك الوقت، وأذن له بالإقامة عنده، وعين له مرتباً من الأرزاق، وبذلك خمدت الدعوة الإسلامية في جزيرة العرب، والتي رسم سبيلها الإمام محمد بن عبد الوهاب، ولكنها لم تخمد في
__________
1 آل سعود ماضيهم وحاضرهم –جبران شامية ص 82.

(1/237)

نفس ابنها البار، وناصرهم الإمام عبد الرحمن، لأنها استولت على مشاعره، وأصبحت همه الوحيد في هذه الحياة، وأخذ يلقنها لابنه البار عبد العزيز1.
ويوصيه بالتمسك بها، والدأب عليها، وعدم التفريط فيها، فإنها سبيل السعادة ورأس النجاح والفلاح في الدنيا والآخرة.
وثابر على ذلك إلى أن بلغه الله عز وجل أمنيته، فجعل من ولده عبد العزيز بن عبد الرحمن خير نصير لتلك الدعوة الحبيبة، وأعظم مجاهد في سبيلها بالنفس والمال، ومات الإمام عبد الرحمن قرير العين ناعم البال في الرياض سنة 1346، وترك ولده عبد العزيز ليقوم بالدور الذهبي الثالث لدولة الدعوة الإسلامية في الجزيرة الإسلامية العربية.
__________
1 أمراء الدولة السعودية الثانية:
(1) مشاري بن سعود (1234-1236هـ) (1818-1820م) .
(2) الإمام تركي بن عبد الله بن سعود (1236-1249هـ) .
(3) الإمام فيصل بن تركي وقد حكم مرتين:
- المرة الأولى من 1250-1255هـ.
- المرة الثانية من 1258-1282هـ.

(1/238)


الباب السادس عشر: الدولة السعودية الثالثة الحالية - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب السادس عشر: الدولة السعودية الثالثة الحالية
...
الدولة السعودية الثالثة الحالية1
لقد أدرك المستعمر في مجيئه للمنطقة العربية متسلطاً وطامعاً دور العقيدة الإسلامية الصحيحة في التصدي لأعداء الإسلام، فكان من مهمته حجب كل دعوة إسلامية صحيحة، وكل حركة تجديد، تعيد المسلمين إلى منهج السلف الصالح، أو تعويقها ومشاغلتها حتى لا يتسع تأثيرها فتوقظ المسلمين وتردهم إلى صوابهم وأصالتهم، ويعيدوا بناء كيانهم على أساس الإسلام الخالص، وهذا في نظر الاستعمار كارثة رهيبة له، ولا يمكنه الحياة في العالم الإسلامي إلا في ظل التجزئة والضعف والتمزيق والتشتيت والفرقة وإثارة المشاكل وتقوية الاتجاهات الفرقة لوحدة المسلمين وتضامنهم، فالغرب الكافر والشرق الملحد ينظران إلى العالم الإسلامي على أنه عملاق نائم، ويعتبران يقظة المسلمين خطراً يهددهما، ولقد صرح البرومشادور في حديث عن المسلمين قائلاً: "إن المسلم الذكي الشجاع قد ترك لنا حيث حل آثار علمه وفنه، وآثار مجده وفخاره".
__________
1 حكام الدولة السعودية الثالثة:
1- الإمام عبد العزيز بن عبد الرحمن الفيصل مؤسس الدولة الثالثة، توفي 1952م رحمه الله.
2- سعود بن عبد العزيز تولى الحكم في 2 ربيع الأول 1373هـ 9 نوفنمبر 1953م حتى 27 جمادى الثانية عام 1384هـ -1نوفنمر 1964. توفي عام 1389هـ-1969م في أثينا عاصمة اليونان، وصلي عليه في مكة ثم نقل إلى الرياض، ودفن في مقبرة العود.
3- فيصل بن عبد العزيز –تولى الحكم من 27 جمادى الثانية عام 1384هـ -2 نوفمبر عام 1964م حتى مقتله 13 من ربيع الأول 1395هـ -25 مارس 1975م، ودفن في مقبرة العود.
4- خالد بن عبد العزيز: تولى الحكم 14 ربيع الأول 1395هـ -25مارس 1975م حتى وفاته في 21 شعبان 1402هـ-13يونيو 1982م، رحمهم الله.
5- فهد بن عبد العزيز- الحاكم الحالي (خادم الحرمين) .

(1/241)

إن هذا المسلم الذي نام نوماً عميقاً مئات السنين قد استيقظ وأخذ ينادي هأنذا لم أمت، أني أعود إلى الحياة لا لأكون أداة طيعة أو إمعة من البشر تسيرها العواصم الكبرى1 ثم يقول: "ومن يدري؟ قد يعود اليوم التي تصبح فيه بلاد الفرنج مهددة من المسلمين فيهبوطون من السماء لغزو العالم مرة ثانية في الوقت المناسب أو الزمن الموقوت لست أدعي النبوة، ولكن الأمارات الدالة على هذه الاحتمالات كثيرة لا تقوى الذرة، ولا الصواريخ على وقف تيارها2، ولهذا عندما قامت دعوة الإمام محمد بن عبد الوهاب التجديدية تصحح ما دخل على الدين والعقيدة من شوائب سببها الجهل والبعد عن الإسلام والتقليد، وتجديد ما اندرس من وضوح الإسلام وبساطته ونقاوته، وإعادة المسلمين إلى بساط الإسلام في علاقتهم مع الله عز وجل والالتزام بما جاء به رسوله الأمين صلى الله عليه وسلم، عندها أدرك الأعداء أن عودة المسلمين لمنهج السلف الصالح تتعارض مع بقائهم معششين في ديار الإسلام مستثمرين لخيراتها، فكان لمفكريهم دور واضح في التصدي لها، واستطاعوا بوسائلهم المعروفة أن يوقعوا الفتن بين أبناء الأمير الذي احتضن الدعوة وصاحبها بالتأييد والنصرة، وحصل الانقسام بين الأخوة أبناء الإمام فيصل بن تركي، وسلبت الإمارة منهم طبقاً لما أخبر الله عباده بقوله:
{وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ} .
ثم صار الأمر في نجد لابن الرشيد بعد أن زالت دولة آل سعود لتنازعهم فيما
__________
1 انظر لما هذا الرعب كله من الإسلام: جمع سعيد جودة –الناشر: لجنة مسجد جامعة دمشق –بدون تاريخ النشر- ص 16.
2 المصدر السابق.

(1/242)

بينهم، وكان يقع بين الأخوة منهم من تنافس على الإمارة ما سالت فيه الدماء، ومع أفول نجم الدولة السعودية الثانية خبا وهج الدعوة الإسلامية، وضعف أثرها بضعف أهلها وتخاذلهم وإهمالهم لتعاليم الإسلام، وإذا أراد الله تعالى أمراً هيأ أسبابه، فقد رزق الإمام عبد الرحمن الفيصل بمولود فرح به كثيراً، أسماه عبد العزيز1، أملاً أن يقر الله تعالى به ويعلي كلمته، فلكل امرئ من اسمه نصيب2، وأخذ يمرنه من طفولته على الفروسية وقيادة الجند من الأطفال، ويعوده على التقشف وخشونة البادية، وتحمل آلام الجوع والعطش والصبر على المكاره، ويشجعه على ارتياد الصحراء لتعلم الفروسية والرماية، وتعرف أحوال القبائل، وما أن بلغ الخامسة من عمره حتى عهد به والده إلى فقيه من فقهاء الخرج اسمه عبد الله الخرجي فعلمه القرآن الكريم، ليحكم بذلك الصلة بينه وبين مولاه، فلم يمض على ذلك أربع سنوات حتى ختم القرآن الكريم. ثم عهد به إلى فضيلة الشيخ عبد الله بن عبد اللطيف من آل الشيخ محمد بن عبد الوهاب رحمه الله فعلمه علوم الدين، ليتفقه فيها، [من يرد الله به خيراً يفقهه في الدين] ، وفي هذه الأثناء كان والده يحرص على مرافقته له في مجالس الرجال، ويشركه معهم في الرأي، ليتعود على الصراحة في القول والجرأة على الكلام، بل ويصحبه معه في أكثر الغزوات، ويزجه معه للقتال في الساحات، وما أن اشتدت به الأيام واعتزل الإمام عبد الرحمن الحكم أرسله مع أسرته إلى البحرين فالإحساء فالكويت، وظل بها إلى أن التحق به فيها، ومن ذلك التاريخ أخذ الإمام عبد الرحمن يبث في نفس ابنه
__________
1 ولد عبد العزيز بن عبد الرحمن ليلة عيد الأضحى، 10 من ذي الحجة سنة 1299هـ، الموافق 21 أكتوبر سنة 1880م.
2 الإمام العادل –عبد الحميد الخطيب ص 18.

(1/243)

عبد العزيز الروح الدينية، ويغرس في قلبه حب التضحية والجهاد في سبيل إعلاء كلمة الله عز وجل، ويذكره بالعهد الذي تم بين جده محمد بن سعود والشيخ محمد بن عبد الوهاب من العمل على نشر الإسلام الصحيح وجذب الناس إلى توحيد الله عز وجل، ويقيم له الأدلة والبراهين على ثمرة التمسك بكتاب الله وسنة رسوله، وما يجنيه المرء من وراء ذلك من سعادة الدنيا والآخرة، حتى اشتعلت في قلب الفتى عبد العزيز نار الغيرة على دين الله عز وجل، وعاهد ربه على العمل لما يقربه إليه ويرفع من شأن دينه الحق، وهكذا يتضح لنا أن دعوة الإمام محمد بن عبد الوهاب رحمه الله تسير جنباً إلى جنب مع مراحل الدولة السعودية، وكان عبد العزيز بن عبد الرحمن الذي لم يشهد من تاريخ أسرته التي امتد سلطانها على الجزيرة العربية المسلمة إلا أطلالاً من الذكريات ينطوي عليها قلبه المفئود وهو يربض إلى جوار أبيه في منفاه بأرض الكويت.
وظلت ذكريات المجد الذاهب تلهب عاطفته وهو في منفاه حتى إذا استوى عوده فصار شاباً جلداً كانت فكرة الثأر قد استولت على جميع مشاعره، وأقسم ليستردن ملك آبائه وأجداده، وليعودن بأبيه وأهله إلى عاصمة ملكهم مظفراً منصوراً بعون الله عز وجل.
وأطلع أباه الشيخ على ما نوى من أمره فحذره العاقبة، وأشفق عليه من المصير ... ولكنه أصر على رأيه ولسان حاله يقول:
لأستسلهن الصعب أو أبلغ المنى ... فما انقادت الآمال إلا لصابر
وألح على على أبيه في أن يأذن له فأذن ... وانطلق تحت جنح الظلام في أربعين

(1/244)

رجلاً من أهله وأصحابه، يضرب بهم في مضارب الصحراء ويجتاز بهم دروباً موحشة غير مطروقة حتى لا يلقاه أحد من الرعاة أو السابلة فينكشف أمره وتحبط خطته، وما زال يدلج بالليل ويتخفي بالنهار حتى بلغ مشارف الرياض في مكان يقال له ضلع الشعب، وهناك أناخوا ركابهم وتركوا متاعهم، وسار في منتصف الليل أربعون رجلاً مشياً على الأقدام بقيادة زعيمهم الفتى عبد العزيز، وما أن بلغوا سور المدينة حتى ترك الفتى عبد العزيز1 من جماعته ثلاثين رجلاً تحت امرة أخيه محمد بن عبد الرحمن، ثم تقدم بالباقين فتسلق سور البلد وخف إلى دار مجاورة لقصر الأمير عجلان –عامل ابن رشيد- فطرق الباب. وأجابت امرأة من داخل الدار: من الطارق؟
قال: رجل من خدم الأمير عجلان يريد زوجك لغرض.
قالت: اذهب لا بارك الله فيك. ما جئت تبغي إلا النساء. وهل يطرق باب الناس في الليل إلا فاسد ...
قال: لا والله يا خاله، ما جئت لهذا، ولكن أخشى على زوجك من القتل غداً إذا لم يلب نداء الأمير حالاً، وكان زوجها قد استيقظ ففتح الباب ليرى جلية الأمر، وكان الفتى عبد العزيز يعرف الرجل وأهل بيته، فمنهن من كن في خدمة بيوت آل سعود، فما خرج الرجل حتى قبض عليه عبد العزيز وهدده بالقتل إن هو تكلم، ثم دخل البيت فلما رأته النسوة صحن: عمنا عبد العزيز! قال: اسكن ولا بأس عليكن، ثم أغلق عليهن الباب وتسلق الجدار ثم ذهب إلى القصر، وكان قد بعث
__________
1 الإمام العادل –عبد الحميد الخطيب ص 22.

(1/245)

إلى بقية رجاله فلحقوا به، ودخل إحدى الغرف فإذا بها زوجة الأمير، فصاحت به: أأنت عبد العزيز؟ قال: نعم، أنا هو....
قالت: من تبغي، وما مأربك هنا؟
قال: أريد عجلان لا سواه.
قالت: يا بني لا تغرر بنفسك، انج بنفسك في هذا الليل وإلا قتلوك.
قال: ما جئنا لنسمع منك النصيحة، ولكن لنعرف متى يخرج عجلان من القصر الداخلي ... ولم تستطع المرأة وقد رأت الموت يطل من عينيه ويهتز في يمينه إلا أن تقول: بعد شروق الشمس بساعة..
قال: هذا كل ما نريد. وإنكن إذا لزمتن السكوت والسكون فلا بأس عليكن، وإلا فالموت لا محالة.
ثم أغلق على المرأة وصواحبها بابا...... وظل ينتظر شروق الشمس ...
وانفتح باب القصر الداخلي مع الصباح، وعبد العزيز ورجاله قد كمنوا على مقربة منه يتربصون.. ثم أهل الأمير فباغتوه وهو يحاول الفرار، فعاجله عبد العزيز بطلقة لم تدرك منه مقتلاً فتتبعه يعدو وراءه حتى أدركه، ونشب بين الرجلين صراع عنيف اشترك فيه رجال الأمير فانطلق وراءه عبد الله بن جلوي ابن عم عبد العزيز فأرداه قتيلاً1 ... ونشبت معركة بين حرس الأمير ورجال عبد العزيز ولم تلبث أن انتهت باستسلام الحرس، وسقطت القلعة في يد عبد العزيز، ودانت له العاصمة.
__________
1 كان مقتل ابن عجلان في 3 شوال 1319هـ الموافق 15 يناير 1902م.

(1/246)

ثم عاد الشيخ وأهله من منفاه في أرض الكويت، واستقبله الفارس الشاب المظفر مترجلاً عن جواده خارج الرياض، وقد بر بقسمه: ليستردن ملك آبائه وأجداده، وليعودن بأبيه وأهله إلى عاصمة ملكهم مظفراً منصوراً، وأقبل أهل الرياض على القصر يهنئون الأمير عبد العزيز بفوزه ونصره ويقدمون الطاعة، ويعربون له عن خالص الحب وعظيم الولاء، وترامى الخبر في البادية فهرع شيوخها إلى الرياض يؤيدون آل سعود، ويؤكدون للأمير الإخلاص، ويعاهدونه على الانضمام تحت رايته ومحاربة أعدائه، فقام بإصلاح ما هو مهدم من سور المدينة والحصن، وكان أول عمل أتاه عبد العزيز هو إرسال ناصر بن سعود إلى الشيخ مبارك مبشراً وطالباً المدد1، كما أعلم حاكم البصرة بأنه سيحكم الرياض باسم السلطان العثماني2 ليحول دون مساعدة الدولة العثمانية لابن رشيد.
لبى الشيخ مبارك طلب المعونة، يقول عبد العزيز رشيد في ذلك الوقت: كان الشيخ مبارك ركن عبد العزيز الأعظم الذي يعتمد عليه فتراه يبعث إليه الإمدادات بسخاء وكرم، ويخرج إليه الحملات الواحدة تلو الأخرى، والقافلة إثر أختها، تحمل الأطعمة والذخيرة، والحقيقة أن مساعدات مبارك –حاكم الكويت- كانت حيوية لعبد العزيز في ذلك الوقت، لأن الكويت كان صلته الوحيدة بالعالم الخارجي3، على أن الأمر لم يستتب بعد للأمير عبد العزيز بعد دخوله الرياض، فما زال في صراع دائم، وجلاد مرير مدة عشرين عاماً تارة مع ابن الرشيد الذي لم
__________
1 البلاد العربية –فؤاد حمزة ص 24.
2 العلاقات بين نجد والكويت –خالد السعدون ص 75.
3 تاريخ الكويت –عبد العزيز رشيد ص 175.

(1/247)

يقف مكتوف اليدين أما الحليفين مبارك وعبد العزيز، وأخرى مع الأشراف والأتراك حتى انتصر عليهم، وطوراً مع "الإخوان" الثائرين حتى قضى على ثورتهم1، ثم دانت له الجزيرة العربية نجدها وحجازها.
يقول هـ. س. أرمسترونغ:
"كان توحيد شبه الجزيرة العربية على يدي الملك عبد العزيز آل سعود في فترة زمنية تقل عن عشرين عاماً نموذجاً رائعا لعملية بناء أمة".
بعد ذلك الصراع للإمام عبد العزيز بن عبد الرحمن الدامي والمرير، تمت وحدة البلاد باسم المملكة العربية السعودية في 22 سبتمبر 1932م، وأخذ يعمل لتحقيق الغاية الأساسية التي يسعى إليه هو وآباؤه، وهي نشر الدعوة الصحيحة في الرجوع إلى حقيقة الدين والعمل بكتاب الله وسنة رسوله صلى الله عليه وسلم، والاقتداء بسيرة السلف الصالح رضوان الله عليهم عن طريق العلماء الثقاة، والكتاب من أنصار الإمام محمد بن عبد الوهاب، فسيرهم إلى المدن والقرى في جميع الأمصار، فجذبوا القلوب وهيأوا الأفكار لتقبل الدعوة الإسلامية المجددة، حتى أصبح لها في جميع الأقطار أنصار وأعوان.
وهذه رسالة "انظر الوثيقة" من توقيع العلماء بتاريخ 1345 هـ يفتون الإمام
__________
1 لمزيد من التفاصيل يمكن مراجعة الكتب التالية:
-شبه الجزيرة في عهد عبد العزيز –خير الدين الزركلي.
-تاريخ نجد الحديث: أمين الريحاني.
-العلاقات بين نجد والكويت –خالد السعدون.
-الإمام العادل صاحب الجلالة –عبد العزيز بن عبد الرحمن الفيصل آل سعود- عبد الحميد الخطيب.

(1/248)

عبد العزيز بن عبد الرحمن آل سعود عن بعض الأمور العقدية التي سأل عنها قبل القدوم على فعله، "وهذه هي الشورى"، مثل هدم مسجد حمزة المزار، ودخول الحاج المصري بالسلاح، وغيرهم، وكان الموقعون من العلماء هم:
1- محمد بن عبد اللطيف
2- سعد بن حمد بن عتيق
3- سليمان بن سحمان
4- عبد العزيز بن عبد الله
5- عمر بن محمد بن سليم
6- صالح بن عبد العزيز
7- عبد الله بن حسن
8- عبد العزيز بن عبد اللطيف
9- عمر بن عبد اللطيف
10- محمد بن إبراهيم
11- محمد بن عبد الله
12- عبد الله بن زاحم
13- محمد بن عثمان الشاوي
14- عبد العزيز بن محمد الشتري

(1/250)


الباب السابع عشر: شخصية الملك عبد العزيز بن عبد الرحمن آل سعود وخصائصه - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب السابع عشر: شخصية الملك عبد العزيز بن عبد الرحمن آل سعود وخصائصه
...
شخصية الملك عبد العزيز بن عبد الرحمن وخصائصه
لا بد من حديث موجز عن الخصائص التي تتكون منها شخصية الملك عبد العزيز، والتي مكنته بتوفيق الله عز وجل من أن يحقق هذه البطولة على أرض الجزيرة العربية الإسلامية، إن هذا العبقري الذي سبق عصره بأجيال لم تكن مواهب عسكرية فحسب، تتمثل في مغامراته التي استرد بها عاصمة الإمارة، وحروبه التي أخضع بها القبائل ووحد بها الأقاليم، ولكنها كانت إلى جانب ذلك مواهب سياسية وإدارية واجتماعية جعلته طرازاً فريداً من قيادة شعب، وبناء دولة وتطوير مجتمع، وتحقيق معجزة في تاريخ الدول والشعوب1.
إن الانتصار في مغامرة أو وقائع عسكرية قد يلحق صاحبه بعباقرة الحرب وأبطال الفتوحات، ولكن هناك ما هو أعظم من ذلك في حياة الملك عبد العزيز. إنها العبقرية المتعددة الجوانب التي قاد بها البادية إلى طريق الحضارة، وحول المجتمعات القبلية إلى شعب، والأقاليم الممزقة إلى دولة، وأمسك بزمام العلاقات مع جيرانه ومع الدول الأجنبية، وصان للبلاد حريتها واستقلالها وثروتها المخبوءة في أعماق الرمال ... ولم تفتنه الانتصارات التي حققها في حروبه مع القبائل، ولم يترك الأحقاد وعوامل الثأر تغلي بها صدور أعدائه، ولكنه حرص على أن يمحو آثار الهزيمة في نفوسهم فحفظ لهم أقدارهم، وارتبط مع خصومه بالمصاهرة، فكان له منهم الأبناء والبنات، وكان لهم من
__________
1 في ظلال الحرمين ص 62.

(1/253)

جاه الملك نصيب، وبذلك تبدلت دماء الثأر بدماء النسب، ومشاعر الحقد بالمودة والولاء، فقد ضرب عبد العزيز حتى أوجع، وأعطى حتى أغنى، وعاهد وفجر موارد الثورة في بلاده وعاش ومات في قصر من الطين، يقول عبد الحميد الخطيب عن عبد العزيز: هو ذلك الرجل الطيب النفس، الكريم الخلق، الذي يكره الكبرياء ويمقت العظمة، ويتمثل دائما بقول القائل: يا ابن آدم: أصلك من نطفة قذرة وتحمل العذرة وستغدو جيفة نتنة، فكيف تبتغي العظمة؟ ويذكر قول الله سبحانه وتعالى في الحديث القدسي: "الكبريائي ردائي، والعظمة أزاري، فمن نازعني فيهما قصمته ولا أبالي" 1، لقد عرف ربه فاحتقر نفسه وتجرد من كل حول وطول، وأسلم لله جميع أموره، فلا يرتجي من غيره العون، ولا ينفك لسانه من قوله تعالى: {وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى} (الأنفال: 17) .
منحه الله من الخصال أحسنها، ومن الفضائل محاسنها وأوفاها، وأعطاه الله الملك، وخلق في مؤهلاته فزاده بسطة في العلم والجسم ... تواضع لله فرفعه الله، وجاهد في الله فتولاه الله، وخاف الله في سره فخاف منه أعداؤه، وراقب الله في عمله فمهدت سبيله، وأحب الله فأحبه الناس، وعامل الله فحسنت معاملته، وصفت أيامه، وأغدق عليه الخير الجزيل، واعتمد على الله فأناله الله ما يريد، ووثق بالله فلم يخيبه الله قط، وكان له نعم المعين، فأصبح مثلاً قائماً حياً ملموساً لرجال الله الصالحين المتقين2. حارب الخرافة والجهل، وقلم أظافر الجريمة، ونشر الأمن والعدل في البلاد، وسلك في تحضير البادية منهجاً فريداً حيث أنشأ نظام الهجرات ليستقر البدو
__________
1 أخرجه أحمد 2/248، 376، 414، 427، 442، وأبو داود وابن ماجه.
2 الإمام العادل: ص 16.

(1/254)

الرحل في مجتمعات زراعية مستقرة لكل قبيلة هجرة تقوم على بئر أو نبع ماء، وتقام بها البيوت بدلاً من الخيام، وبها مسجد ومدرسة يتولاها معلم من علماء الدين المطاوعة، وبهذا المنهج الفريد وضع الملك عبد العزيز الأساس السليم لتحضير البادية، لا عن طريق تفريغها1 من سكانها البدو، ولكن بتعميرها وتحضير أهلها وإيجاد مجتمعات متطورة تعمر الصحاري والوديان، وكان نظام الهجرة فريداً في تركيبه الاجتماعي وأهدافه، فهو فضلاً عن تحقيق نوع من الاستقرار وتطوير المجتمع البدوي وصرف سكان الهجرات عن الغزو والسلب في سبيل كسب العيش، أبقى على الروح العسكرية حيث قسمت كل هجرة إلى ثلاث فئات:
فئة تكون مستعدة دائماً للجهاد، ومع كل فرد من أفرادها سلاحه وذخيرته وناقته. وفئة تدعى عندما يعلن الإمام أن الجهاد "مثنى"، ويكون كل فرد فيها مكلفاً بإحضار مجاهد آخر يردفه على جمله.
وفئة تلبي دعوة الجهاد، وعندما يعلن الإمام النفير العام، ويشترك فيها كل الذكور البالغين ولا يبقى للزراعة والتجارة إلا المسنون الأولاد والنساء.
ويقول أمين الريحاني2: إن عبد العزيز كان يتحدث عن النظام العسكري في الهجرة وأثره في القتال: فيقول: يجيئوننا في السلم لنعطيهم ما يحتاجون إليه من كسوة ورزق ومال، ولكنهم في أيام الحرب لا يطلبون منا شيئاً. في أيام الحرب يتمنطق الواحد منهم ببيت من الخرطوش ويبادر إلى البندقية ثم يركب الذلول إلى الحرب ومعه شيء من
__________
1 كما فعل أصحاب الاشتراكية والثورية حيث فرغوا الريف من سكانه، وخلقوا أزمات في المدن، فأماتوا الزراعة، وعطلوا الأراضي، فتفشت البطالة، ودمر الاقتصاد بسبب الجهل والعشوائية.
2 سيرة عبد العزيز بن عبد الرحمن آل سعود.

(1/255)

المال والثمر.. القليل عندنا يقوم مقام الكثير عند غيرنا ... كنا نمشي ثلاثة أيام بلا طعام. يأخذ الواحد منا ثرة من حين إلى حين يرطب بها فمه. نعم كانت الحاضرة أثبت قدماً وأشد بأساً من البادية ... أما بعد الهجرة فالبادية المتحضرون من أهل الهجرة هم في القتال أثبت من الحاضرة وأسبق إلى الاستشهاد، وكان عدد الهجرات التي أنشأها عبد العزيز أكثر من 122 هجرة، تضم 76500 مجاهد من مختلف القبائل. وهؤلاء الإخوان المجاهدون كانوا نواة الجيش الذي اعتمد عليه فيما بعد لإقامة المملكة العربية السعودية.
وفي بناء الدولة من خلال رؤية ذكية، استعان الملك عبد العزيز بنخبة من طلائع الحركات التحررية في البلاد العربية، فأكرم وفادتهم وجعلهم وزراء ومستشارين إلى جانب النخبة من أهل نجد والحجاز.
جوانب كثيرة من عبقرية الملك عبد العزيز ... قلما تحتمع في فرد، قامت عليها دعائم هذه الدولة الإسلامية، وانطلقت جهودها في البناء وتوفير الحياة الحرة الكريمة لأبناء الإسلام في الجزيرة العربية، وتوثيق الصلات الأخوية بالشعوب الإسلامية، وتأكيد دور هذه الجزيرة المباركة في حمل رسالة الإسلام، كل ذلك تم بفضل الله عز وجل، ثم ببركة الدعوة الإسلامية التي أسسها الإمام محمد بن عبد الوهاب، وثبت دعائهما الإمام محمد بن سعود، وانطلق الأحفاد من بعدهم يدعون إلى الله على بصيرة ويتفهمون أمور الإسلام برؤية وعلم.
فرحم الله الشيخ محمد بن عبد الوهاب، لقد كان مخلصاً وصادقاً، ولذا كانت دعوته التي استقاها من منهج السلف الصالح المستمد من كتاب الله وسنة نبيه محمد صلى الله عليه وسلم تلقى قبولاً في النفوس السليمة، وترسخ مع الأيام، رغم أن أعداءها من المنحرفين

(1/256)

والضالين يقفون ضدها لكي يثبتوا الفرقة بين المسلمين، وتختلف كلمتهم ليسودوا ويستأثروا بالخيرات، ويطمئنوا إلى أن دولة الإسلام العالمية بعيدة الوقوع كلما ازداد الخلاف بين المسلمين، ولكن الله عز وجل ناصر عباده ما داموا مستمسكين بحبله معتصمين بكتابه وسنة نبيه صلى الله عليه وسلم، نسأل الله أن يجمع كلمة المسلمين حول الدعوة السليمة والعقيدة الصحيحة ليكونوا يداً واحدة على من سواهم، وهو القادر على ذلك سبحانه وتعالى.

(1/257)


الباب الثامن عشر: افتراءات وشبهات حول دعوة الإمام محمد بن عبد الوهاب "رحمه الله" - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب الثامن عشر: افتراءات وشبهات حول دعوة الإمام محمد بن عبد الوهاب "رحمه الله"
الفصل الأول: الفرية الأولى الإمام محمد بن عبد الوهاب ادعى النبوة
...
افتراءات وشبهات حول دعوة الإمام محمد بن عبد الوهاب "رحمه الله"
الفرية الأولى الإمام محمد بن عبد الوهاب ادعى النبوة
ادعى الحاقدون على هذه الدعوة السلفية أن الإمام محمد بن عبد الوهاب ادعى النبوة، كما ادعاها مسيلمة الكذاب وسجاح والعنسي وغيرهم.
وهذا ابن عفالق وهو يفتري على الإمام فرية ستكون عليه يوم القيامة في عنقه، حيث يقول هذا الأثيم:
والله، لقد ادعا النبوة بلسان حاله لا بلسان مقاله، بل زاد على دعوى النبوة، وأقمتموه مقام الرسول صلى الله عليه وسلم، وأخذتم بأموامره ونواهيه1.
ويقول علوي بن أحمد الحداد:
"وكان يضمر دعوى النبوة، ويظهر عليه قرائنها بلسان الحال، لا بلسان المقال، لئلا ينفر عنه الناس، ويشهد بذلك ما ذكره العلماء من أن (ابن) عبد الوهاب كان في أول أمره مولعاً بمطالعة أخبار من ادعى النبوة كاذباً كمسيلمة الكذاب وسجاح والأسود العنسي، وطليحة الأسدي وأضرابهم"2.
ويقول: "من ذلك أنه يدعي باطناً أنه أتى بدين جديد، كما يظهر من قرائن أحواله وأقواله، ولذلك لم يقبل من دين نبينا محمد صلى الله عليه وسلم إلا القرآن، فإنه قبله ظاهراً
__________
1 الدرر السنية في الأجوبة النجدية –عبد الرحمن بن قاسم 1/99.
2 مصباح الأنام: لعلوي الحداد ص 7.

(1/262)

فقط لئلا يعلم الناس حقيقة أمره، فينكشوا عنه، بدليل أنه هو وأتباعه إنما يؤولون بحسب ما يوافق هواهم، لا بحسب ما فسره النبي صلى الله عليه وسلم وأصحابه والسلف الصالح وأئمة التفسير، فإنه لا يقول بذلك، كما أنه لا يقول بما عدا القرآن من أحاديث النبي صلى الله عليه وسلم ... الخ"1.
ويقول: "وكان يقول أي محمد بن عبد الوهاب": إن الربابة في بيت الخاطئة أقل إثماً ممن يناجي ويذكر بالصلاة على النبي صلى الله عليه وسلم على المنابر"2.
يقول الشاعر الغاوي محمد جميل الزهاوي العراقي، الذي هاجم الإسلام بعامة، وهاجم دعوته الممثلة في حركة الشيخ محمد بن عبد الوهاب على وجه الخصوص، وألف لهذا الغرض كتاباً أسماه: "الفجر الصادق في الرد على منكر التوسل والكرامات والخوارق"، يقول فيه: وكان محمد هذا بادئ بدأته كما ذكره بعض المؤلفين، مولعاً بمطالعة أخبار من ادعى النبوة كاذباً كمسيلمة الكذاب، وسجاح، والأسود العنسي، وطليحة الأسدي، وأضرابهم، فكان يضمر في نفسه دعوى النبوة، إلا أنه لم يتمكن من إظهارها ... 3
ويقول أيضاً: "لقد كان الرجل -يعني محمد بن عبد الوهاب- في الحقيقة يريد أن يدعي النبوة إلا أنه تستر ... "4.
__________
1 الأسنة الحداد في رد شبهات علوي الحداد، تأليف سلمان بن سحمان ص 20.
2 فصل الخطاب ص 67 تأليف أحمد بن علي القباني.
3 الضياء الشارق ص 25.
4 نفس المصدر –وكذا زعم أحمد زيني دحلان في الدرر السنية ص 46.
ولد الزهاوي سنة 1279هـ في مدينة بغداد، توفي بها، تقلب في عدة مناصب، له عدة كتب ومقالات. انظر: الأعلام ج 2 ص 137.

(1/263)

ولا نعلم كيف عرف هذا المنافق أن الإمام محمد بن عبد الوهاب ادعى النبوة، إلا أن الإلحاد والزندقة والضلال زينوا له هذه الأقاويل، فكان يهرف بما لا يعرف، ويدور حول عبادة الأضرحة والأوثان البشرية، نلمح هذا في كتابه الذي نطلق عليه بدورنا "الفجر الكاذب"، وعاجله الشيخ سليمان بن سحمان بالرد عليه في كتابه" الضياء الشارق في رد شبهات الماذق المارق"، و"عقود الجواهر الحسان".
يقول الشيخ ابن سحمان رحمه الله وهو يفند قول الزهاوي:
"وأما قوله: وكان محمد هذا بادئ بدأته: فالجواب أن تقول: ما يكون لنا أن نتكلم بهذا سبحانك هذا بهتان عظيم، كبرت كلمة تخرج من أفواههم إن يقولون إلا كذباً، فإن هذا معلوم كذبه بالاضطرار، لا يعتري فهي من له أدنى معرفة بمقادير الأئمة الأخيار، ومن طالع كتب الشيخ ومصنفاته ورسائله، وتأمل حال شأنه ودعوته إلى الله، تبين له أن هذا من الكذب والافتراء، وأنه من صنع أعداء الله ورسوله صلى الله عليه وسلم الذي يصدون عن سبيل الله ويبغونها عوجاً، ويسعون في الأرض فسادا والله لا يحب الفساد، يريدون ليطفؤوا نور الله بأفواههم ويأبى الله إلا أن يتم نوره ولو كره الكافرون"1.
ويوسف النبهاني:
"الذي جعل أهل نجد بسبب اتباعهم للكتاب والسنة من أتباع سجاح، التي ادعت النبوة واعتبرها جدتهم، كما كان مسيلمة الكذاب جدهم.
يقول:
__________
1 انظر الضياء الشارق في الرد على شبهات الماذق المارق للشيخ سليمان بن سحمان رحمه الله ص 25.

(1/264)

أولئك وهابية ضل سعيهم ... فظنوا الردى خيراً وظنوا الهدى رشدا
ضعاف النهى أعراب نجد جدودهم ... وقد أورثوهم عنهم الزور والوزرا
مسيلمة الجد الكبير وعرسه ... سجاح لكل منهم الجدة الكبرى
فقد ورثوا الكذاب إذا كان يدعي ... بأن له شطراً وللمصطفى شطراً1
فرد عليه الشيخ سليمان بن سحمان رحمه الله بقصيدة طويلة سماها: "الداهية الكبرى"، وتحتوي على أربعمائة بيت.
قال رحمه الله:
وقد ورثوا مجداً أصيلاً مؤثلاً ... لأهل الهدى منهم فنالوا الفخرا
مسيلمة الكذاب ليس بجدهم ... وليس له نسل يغرر أو يدرى
ولا لسجاح ويل أمك فاتئد ... فما الفشر إلا ما هذوت به نشرا
__________
1 مصباح الأنام: للحداد ص 53.

(1/265)

وقد أسلمت والشام كان مقرها ... فلو كان لؤم لكنت به أحرى
وعلمك بالأنساب أعظم آية ... على جهلك المردي بما قلته جهرا
أتحسب أنا ويل أمك غفلاً ... كأنباط من بالشام ما حققوا الأمرا1
ويقول رحمه الله:
فمن أنت منسوب إليه حقيقة ... فنحن على شك ودعواك لا تجرى
ودعى بني نبهان يحتاج أن يرى ... بذلك ثبت ثابت عن بني الزهرا2
ومن المجافين للدعوة التي قامت على منهج السلف الصالح: أحمد ابن زين دحلان. الذي بسط نفوذه على أهل مكة، ووصل إلى الإفتاء فيها فنشر المقالات اللاذعة ضد الدعوة والقائمين عليها بين الناس، وخاصة في مواسم الحج إمعاناً في الخصومة واللدد بلا رقيب ولا حسيب، وألف رسالته التي أسماها "الدرر السنية في الرد على الوهابية"، وهذه الرسالة قد ملأها بالترهات والخزعبلات والأباطيل إرضاء للراوفض والباطنية، وصنائعهما المتصوفة الجهلة.
__________
1 ديوان ابن سحمان (عقود الجواهر الحسان) ط 1، المطبعة الهندية 1337هـ، ص23-24.
2 نفس المصدر.

(1/266)

يقول:
"والظاهر من حال محمد بن عبد الوهاب أنه يدعي النبوة إلا أنه ما قدر على إظهار التصريح بذلك"1.
كيف عرف دحلان أنه يدعي النبوة، أهو يعلم الغيب حتى يقول هذه الفرية الشيطانية!!
أم أنه تطاول على الله في الأمور الغيبية، والله يقول:
{عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً} (الجن:26)
إنه افترى وكذب علينا وصدق الشيخ المجاهد سليمان بن سحمان وهو يرد على دحلان:
فويحك كم هذا التجاوز والهذا ... وكم ذا التجرئ والتجاوز للحد
فجوزيت من مولاك شر جزائه ... وحل عليك الخزي في القرب والبعد
ألفقوا بلا علم أكاذيب مفتر ... أوضاع أفاك حسود وذي2 حقد
__________
1 انظر الدرر السنية ص 46.
2 انظر ديوان ابن سحمان. عقود الجواهر المنضدة الحسان: ط 1331هـ-الجند ص 24.

(1/267)

يقول الشيخ فوزان السابق:
"إن الشيخ محمد بن عبد الوهاب رحمه الله قد اشتهر مذهبه ودعوته التي يدعو الناس إليها في مصنفاته المطولة ورسائله المختصرة، فلم يترك لمعارضيه شبهة إلا كشفها، ولا طريقاً توصل إلى الله وإلى اتباع رسوله صلى الله عليه وسلم إلا بينها وأوضحها. فأي شيء يخفيه في نفسه بعد ذلك أيها الضالون؟ فلو كان لهذه الفرية أدنى قيمة لأوردت من كلام الشيخ رحمه الله ما يكفي ويشفي في ردها. ولكنها فرية تمثل الزور والفجور، فلا تستحق رداً أكثر من احتقار صاحبها، وكشف عورته1.
__________
1 انظر: البيان والإشهار في دحض فرية ادعاء النبوة: فوزان السابق للشيخ رحمه الله.

(1/268)

أقوال الإمام محمد بن عبد الوهاب رحمه الله
عن هذه الفرية الشيطانية
يقول الإمام:
"فرسول الله صلى الله عليه وسلم هو سيد الشفعاء، وصاحب المقام المحمود، وآدم ممن دونه تحت لوائه"1.
ويقول رحمه الله:
"فلا يتحقق شهادة أن محمداً رسول الله إلا بتمام الاتباع، وكمال الاقتداء، بهدي النبي صلى الله عليه وسلم"2.
ويقول عليه الرحمة:
الأمر بطاعته "سبحانه" وطاعة رسوله، وأن الهدى في طاعته، كما قال تعالى: {وَإِنْ تُطِيعُوهُ تَهْتَدُوا} .
ويقول عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب3.
"وقد قرر (أي محمد بن عبد الوهاب) رحمه الله على شهادة أن محمداً
__________
1 مجموعة مؤلفات الشيخ ج1 ص 190.
2 المصدر السابق ج5 ص 113.
3 مجموعة مؤلفات الشيخ ج1 ص279.

(1/269)

رسول الله من بيان ما تستلزم هذه الشهادة وتستدعيه وتقتضيه من تجريد المتابعة، والقيام بالحقوق النبوية من الحب والتوقير والنصر والمتابعة، والطاعة وتقديم سنته صلى الله عليه وسلم على كل سنة وقول، والوقوف معها حيث ما وقفت، والانتهاء حيث انتهت في أصول الدين وفروعه باطنه وظاهره، كليه وجزئيه، ما يظهر به فضله وتأكد علمه ونبله"1.
ويقول الشيخ عبد الله بن محمد بن عبد الوهاب، رحمهم الله:
"وأما متابعة الرسول صلى الله عليه وسلم فواجب على أمته متابعته في الاعتقادات، والأقوال والأفعال، قال الله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} الآية، وقال صلى الله عليه وسلم: "من أحدث في أمرنا هذا ما ليس منه فهو رد"، رواه البخاري ومسلم. وفي رواية لمسلم: "من عمل عملاً ليس عليه أمرنا فهو رد"، فتوزن الأقوال والأفعال بأقواله وأفعاله، فما وافق منها قبله، وما خالف رد على فاعله كائناً من كان"2.
ويقول الشيخ إسحاق بن عبد الرحمن بن حسن، رحمهم الله:
"فقد علمت كلام الصادق المصدوق، فلا يكون قول الغير في نفسك أعظم من كلام نبيك"3.
__________
1 انظر منهاج التأسيس ص 41، وانظر الدرر السنية ج 1 ص264.
2 انظر الدرر السنية ج1 ص 235-236.
3 المصدر السابق ج1 ص269.

(1/270)

الفصل الثاني: الفرية الثانية زعموا أن دعوة الإمام محمد بن عبد الوهاب من الخوارج
...
الفرية الثانية زعموا أن دعوة الإمام محمد بن عبد الوهاب من الخوارج1
زعم بعض علماء السوء والتضليل أن محمداً بن عبد الوهاب وجماعته من الخوارج، وأن سيماهم التحليق. وهذه عادة علماء السوء والتضليل الذين ابتلى الإسلام فيهم. ومن المعلوم أن الإمام محمد بن عبد الوهاب وأتباعه من الموحدين، ينأون عن الخوارج، بل هم على الكتاب والسنة النبوية:
يقول الشيخ المجاهد سليمان بن سحمان، رحمه الله:
نبرأ من دين الخوارج إذ غلوا ... بتكفيرهم بالذنب كل موحد
وظنوه ديناً من سفاهة رأيهم ... وتشديدهم في الدين أي تشديد
ومن كل دين خالف الحق والهدى ... وليس على نهج النبي محمد2
__________
1 انظر كتابنا ماذا تعرف عن (الخوارج) ، الجزء الأول.
2 انظر الهدية السنية ص 116.

(1/273)

يقول علوي الحداد:
"وأهم من ذلك كله ما ذكره النبي صلى الله عليه وسلم من الأحاديث الكثيرة المبينة لعلامات الخوارج، مما يبين أن ابن عبد الوهاب وأتباعه منهم، كونهم من نجد، وكونهم من المشرق، ومعلوم أن نجداً شرقي المدينة، وكون سيماهم التحليق، مع كونهم من المشرق"1.
ويقول محمد أبو زهرة:
"كانوا (يقصد اتباع محمد بن عبد والوهاب) يشبهون الخوارج الذين كانوا يكفرون مرتكب الذنب"2.
ويفسر الصاوي قوله تعالى: {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَناً} .
يقول في تفسير هذه الآية:
"نزلت في الخوارج الذين يحرفون تأويل الكتاب والسنة، ويستحلون بذلك دماء المسلمين وأموالهم كما هو مشاهد في نظائرهم، وهم فرقة يقال لهم الوهابية"3.
يقصد بالوهابية جماعة الإمام محمد بن عبد الوهاب.
ويقول الشيعي الرافضي الخبيث الكنهوري:
"وإن لهم أسوة في سلف من الخوارج الحرورية، لعنهم الله، حيث كفروا أمير
__________
1 انظر الصواعق الإلهية في الرد على الوهابية ص 5.
2 انظر تاريخ المذاهب الإسلامية ج1 ص236، ومحمد أبو زهرة –هذا- وضع دعوة الإمام محمد بن عبد الوهاب من المذاهب الخارجة.
3 حاشية الصاوي على الجلالين ج3 ص307.

(1/274)

المؤمنين علي بن أبي طالب عليه السلام، وجميع المسلمين من أصحابه وأنصاره بتلفيقات تشبهها أقوال هؤلاء الوهابية، واستحلوا بذلك دماءهم وأموالهم".
"ولو تأملت بصائب النظر في تاريخهم لوجدت الوهابية ممن يحذو حذوهم في العقائد ... ثم إنك لو أمعنت النظر لوجدت شيوخ أولئك الخوارج من أهل نجد"1.
ويقول شاعر العراق محمد جميل الزهاوي، ذلك الشاعر المنافق:
"إن من أعلام نبوة محمد صلى الله عليه وسلم إخباره عن هؤلاء الخوارج (يقصد بالخوارج أتباع الإمام محمد بن عبد الوهاب رحمه الله) ، فهذا الرجل يهرف بما لا يعرف، ويدور حول عبادة الأضرحة والأوثان البشرية، نلمح هذا في كتابه الذي نطلق عليه بدورنا "الفجر الكاذب"، الذي حمل حملة شرسة على دعوة الإمام"2.
وقد عاجله الشيخ سليمان بن سحمان رحمه بالرد عليه في كتابه "الضياء الشارق في رد الشبهات الماذق المارق"، و"عقود الجواهر الحسان".
ألا بلغا عني جميلاً رسالة ... فقد جاءنا بالترهات اللواذب
وفاه بقول لا حقيقة تحته ... وليس مقال القدم يوماً بصائب
وجميل الزهاوي -هذا- لا يعرف إلا النفاق والتملق، عاش حياته نفاقا في نفاق مع
__________
1 انظر كشف النقاب عن عقائد ابن عبد الوهاب ص 78.
2 انظر الفخر الصادق ص 25.

(1/275)

الدولة العثمانية، فلما رأى الضعف ينخر بها في آخر أيامها اتجه إلى الإنجليز يمدحهم ويمجدهم ويصب النقد اللاذع واللعنات على الدولة العثمانية، وينشد في حب الإنجليز، ويحببهم إلى أبناء جلدته، فيقول:
تبصر أيها العربي واترك ... ولاء الترك من قوم لئام1
ووال الإنجليز رجال عدل ... وصدق في الفعال وفي الكلام
وقال في حبهم:
أحب الإنجليز وأصطفيهم ... لمرض الاخائ من الأنام2
جلوا في الملك ظلمة كل ظلم ... بعدل ضاء كالبدر الثمام
هذه نظرته إلى الإنجليز ذلك المستعمر الذي قتل وعبث في بلاد المسلمين3، وغير وبدل، ونكتفي بما وصفهم به صاحب كتاب "بريطانيا العظمى" وقد جاء فيه:
إن جنودنا لم يكونوا يبالون بأرواح الناس ولا بأموالهم ولا يقيمون وزناً للكرامة
__________
1 ديوان الزهاوي –طبع بيروت.
2 الزهاوي دراسات ونصوص –عبد الحميد رشود ص 310.
3 الزهاوي دراسات ونصوص –عبد الحميد رشود ص 310.

(1/276)

والشرف، وإن ما كانت تذكره البلاغات الرسمية عن قتل الثوار لم يكن في الواقع غير قتل الفلاحين المسلمين الذين كانوا يؤخذون من حقولهم وهم عزل فيقتلون..
"إن ما ارتكبه جنودنا من ظلم ووحشية وحرف وتقتيل لا نجد له مثالا في أي عصر أو مكان" اهـ1.
هذا هو الاستعمار الإنجليزي وأدواته من الماسونيين الذين كانوا جسوراً عبرت عليها خطط الإنجليز للقضاء على المسلمين، وكان منهم زهاوي الذي أخلص لهم وعلق على صدره وسام خدمتهم، فتصدى لدعوة الإسلام التي قام بتجديدها أبناء العروبة في الجزيرة، وشن عليها حرباً شعواء، مما يدل على أنه كان مبغضاً للإسلام وأهله، محباً للكفر وأهله، متستراً بثياب الوطنية الزائفة التي يتبجح بها المنافقون في العصور الأخيرة.
يقول محمد رشيد رضا:
سمعت من كثير من الذين عرفوا الزهاوي في الأستانة أنه ملحد لا يدين بدين، وقد تهجم الزهاوي على الشريعة الإسلامية وطعن فيها ...
ويقول الشيخ عبد الله ابن الإمام محمد بن عبد الوهاب رحمهم الله عن "التحليق":
"وأما البحث عن حلق شعر الرأس، وأن بعض البوادي الذي دخلوا في ديننا قاتلوا
__________
1 ومما يؤكد تحمس الإنجليز للقضاء على الدولة السعودية ودعوة التوحيد تلك الرسالة التي أرسلوها لتهنئة إبراهيم باشا من قبل الحكومة الإنجليزية بتدمير الدرعية. انظر: هو غارت: جولة في بلاد العرب ص 104-111.

(1/277)

من لم يحلق رأسه، وقتلوا بسبب الحلق خاصة، وإن من لم يحلق رأسه صار مرتداً، والردة لا تكون إلا بإنكار ما علم بالضرورة من دين الإسلام، وأنواع الكفر والردة من الأقوال والأفعال معلومة عند أهل العلم، وليس عدم الحلق منها، بل ولم نقل أن الحلق مسنون، فضلاً عن أن يكون واجباً، فضلاً عن أن يكون تركه ردة عن الإسلام.
ونحن لم نأمر أحداً من الأمراء بقتال من لم يحلق رأسه، بل نأمرهم بقتال من أشرك بالله وأبى عن توحيد الله1.
يقول الإمام عبد الرحمن بن حسن بن محمد بن عبد الوهاب رحمه الله:
"وأما أهل هذه الدعوة الإسلامية التي أظهرها الله بنجد، وانتشرت واعترف بصحتها كثير من العلماء والعقلاء، وأدحض الله حجة من نازعهم بالشهادة، فهم بحمد الله، يدعون إلى ما بعث الله به رسله من إخلاص العبادة لله وحده لا شريك له"2.
ويقول عبد الكريم بن فخر الدين الهندي رحمه الله وهو يرد على ابن دحلان:
"وأما ما ورد في الخوارج: سمياهم التحليق، فلا ينطبق على ما ادعاه، فإن ترك الشعر واللحية سنة عند محمد بن عبد الوهاب وأتباعه، فإن كان صحيحا يحمل أمره ذلك فيمن كان جديد الإسلام كما قال رسول الله صلى الله عليه وسلم: "ألق عنك شعر الكفر" 3.
ويقول عبد الله القصيمي:
"وهذا القول فاسد مردود، وبيان ذلك أن حجته في هذا القول، هي أن النجديين
__________
1 انظر الدرر السنية ج 8 ص 204.
2 المصدر السابق ج9 ص 195.
3 انظر الحق المبين في الرد على الوهابية المبتدعين ص 45.

(1/278)

فيهم من يحلقون رؤسهم، وفاتهم أن معنى سيمى القول، أي علامتهم التي بها يتميزون عن غيرهم، وما به يعرفون ويختصون، وإذا كان الأمر مشتركاً بين الناس مشاعاً بين أصنافهم، فليس سيمى الطائفه ولا علاقة، وكذلك التحليق لا يمكن أن يكون سيمى لأحد اليوم، لأن التحليق أمر تفعله أمم كثيرة في أقطار كثيرة من الأقطار الإسلامية، فلا يمكن أن يكون سميى النجديين يقيناً"1.
__________
1 انظر الصراع بين الإسلام والوثنية تأليف عبد الله بن علي الغصيمي ط (1) القاهرة 1402هـ ج1 ص443.

(1/279)

الفصل الثالث: الفرية الثالثة زعموا أن دعوة الإمام محمد بن عبد الوهاب تكفير الناس
...
الفرية الثالثة زعموا أن دعوة الإمام محمد بن عبد الوهاب تكفير الناس
ومن الافتراء على هذه الدعوة السلفية أن محمداً بن عبد الوهاب وجماعته يكفرون أهل القبلة. ويستبيحون دماءهم وحل أموالهم لأنهم مشركون، وهذا ليس غريباً على هؤلاء المضللين عباد القبور.
يقول عدو الدعوة السلفية ابن عفالق:
"بل والله وكذب الرسل، وحكم عليهم وعلى أممهم بالشرك"1.
ويقول: وهو يشير بأن الإمام محمد بن عبد الوهاب "حلف يميناً بالله فاجرة اليهود والمشركون أحسن حالاً من هذه الإمة"2.
وقال ابن عابدين الشامي في حاشيته:
"كما وقع في زماننا في أتباع عبد الوهاب الذين خرجوا من نجد، وتغلبوا على الحرمين، وكانوا ينتحلون مذهب الحنابلة، لكنهم اعتقدوا أنهم المسلمون، وأن من خالف اعتقادهم مشركين، استباحوا قتل أهل السنة وقتل علمائهم..الخ"3.
__________
1 جواب ابن عفالق في رسالة ابن معمر ص 58.
2 انظر جواب ابن عفالق على رسالة ابن معمر ق 65.
3 انظر رد المختار ج3 ص 309.

(1/282)

ويقول القباني: "كفر هذه الأمة بأسرها، وكفر كل من لم يقل بضلالتها وكفرها"1.
ويقول قبحه الله بما قال: "وجاء كل واحد من الأنبياء والمرسلين مع الألوف من أمته، وجاء النبي الكريم وليس معه من أمته إلا النفر اليسير من أهل العيينة2، وأما الباقون فكلهم مخلدون في النار مع الكفار، مع ما لهم من كثرة الطاعات وأنواع العبادات"3.
ويقول علوي الحداد:
"إذا أراد الرجل أن يدخل في دينه، يقول له: أشهد على نفسك أنك كنت كافراً، واشهد على والديك أنهما ماتا كافرين، واشهد على العالم الفلاني والفلاني أنهم كفار وهكذا، فإن شهد بذلك قبله، وإلا قتله4.
ويقول ابن دحلان في كتاب المشؤوم وفتنة الوهابية: "وسعى بتكفير للأمة خاصها وعامها، وقاتلها على ذلك جملة إلا من وافقه على قوله.
ويقول أيضاً: "وكانت شوكتهم وقوتهم في بلادهم أولا، ثم كثر شرهم وتزايد ضررهم واتسع ملكهم، وقتلوا من الخلائق ما لا يحصون واستباحوا أموالهم وسبوا نساءهم"5.
__________
1 انظر فصل الخطاب في رد ضلالات ابن عبد الوهاب.
2 العيينة التي ولد بها الإمام محمد بن عبد الوهاب رحمه الله، وحين كان فيها قبل أن يخرج منها.
3 انظر فصل الخطاب ص 104.
4 انظر مصباح الأنام ص 5.
5 انظر فتنة الوهابية ص 66.

(1/283)

ويقول الزهاوي العراقي:
"لو سأل سائل عما تمذهبت به الوهابية، ما هو وعن غايته ما هي، فقلنا في جواب كلا السؤالين هو تكفير كافة المسلمين، لكان جوابا على اختصاره تعريقاً كافياً لمذهبها"1.
وكثير من الأقوال الكاذبة على دعوة الإمام ابن عبد الوهاب في مسألة التكفير وغيرها، وحتى تكون الرؤية واضحة في مسألة التكفير وهي مسألة خطيرة، وخاصة أن أقوال هؤلاء المرتزقة الزنادقة مدونة منشورة، نسوق أقوال الإمام محمد بن عبد الوهاب وجماعة أهل التوحيد لتكون الصورة واضحة جلية، ويكشف زيغ هؤلاء وغيرهم من الذين ملأ قلوبهم الحق والحسد والكراهية لهذه الدعوة المباركة، وهذه الأدلة هي.
بعث الإمام محمد بن عبد الوهاب رسالة إلى حمد التويجري يقول فيها:
"وكذلك تمويه على الطغام بأن (ابن) عبد الوهاب يقول: الذي ما يدخل تحت طاعتي كافر، ونقول: سبحانك هذا بهتان عظيم، بل نشهد الله على ما يعلمه من قلوبنا بأن من عمل بالتوحيد وتبرأ من الشرك وأهله، فهذا المسلم في أي زمان وأي مكان، وإنما نكفر من أشرك بالله في ألوهيته بعدما تبين له الحجة على بطلان الشرك"2.
ويقول -أيضاً- في رسائله: "وأما الكذب والبهتان، فمثل قولهم: إنا نكفر
__________
1 انظر الفجر الصادق ص 19.
2 مجموعة مؤلفات الشيخ محمد بن عبد الوهاب ج5 ص 189.

(1/284)

بالعموم، ونوجب الهجرة إلينا على من قدر على إظهار دينه، وإنا نكفر من لم يكفر ومن لم يقاتل، ومثل هذا وأضعاف أضعافه، فكل هذا من الكذب والبهتان الذين يصدون به الناس عن دين الله ورسوله"1.
وهذه رسالة بعثها إلى إسماعيل الجراعي من اليمن يقول فيها رحمه الله:
"وأما القول بأننا نكفر بالعموم فذلك من بهتان الأعداء والذين يصدون به عن هذا الدين، ونقول: سبحانك هذا بهتان عظيم"2.
وهذه رسالة بعثها رحمه الله لأحد العلماء في المدينة النبوية على ساكنها أشرف الصلوات والسلام يقول الإمام:
"فإن قال قائلهم إنهم يكفرون بالعموم، فنقول: سبحانك هذا بهتان عظيم، نكفر الذي يشهد أن التوحيد دين الله ودين رسوله، وأن دعوة غير الله باطلة ثم بعد هذا يكفر أهل التوحيد"3.
ويقول رحمه الله:
"وإذا كنا لا نكفر من عبد الصنم على قبر عبد القادر، والصنم على قبر أحمد البدوي وأمثالهما لأجل جلهلهم وعدم من ينبههم، فكيف نكفر من لم يشرك بالله أو لم يهاجر إلينا ولم يكفر..؟
__________
1 انظر المصدر السابق ج 3 ص11.
2 مجموعة مؤلفات الشيخ محمد بن عبد الوهاب ج5 ص100.
3 المصدر السابق ج5 ص48.

(1/285)

{سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ..} 1
وهذا عالم من علماء العراق عبد الرحمن السويدي حين سمع من بعض أعداء الدعوة السلفية من سنة ورافضة الافتراء على الإمام بأنه يكفر الناس بعث رسالة يسأله عن تكفير الناس إلا من تبعه، فكان الجواب من الإمام هو صاعقة محرقة لأعداء الدعوة وأهل التكفير والزيغ والافتراء، فيقول رحمه الله:
"وأجلبوا علينا بخيل الشيطان ورجله، منها: إشاعة البهتان بما يستحى العاقل أن يحكيه، فضلاً عن أن يفتريه، ومنها ما ذكرتم أني أكفر جميع الناس إلا من تبعني، وأزعم أن أنكحتهم غير صحيحة، ويا عجبا كيف يدخل هذا في عقل عاقل، هل يقول: هذا مسلم أو كافر أو عارف أو مجنون"2.
ويوضح الشيخ عبد الله ابن الإمام محمد بن عبد الوهاب هذا البهتان والكذب، فيقول رحمه الله:
"وأما ما يكذب علينا ستراً للحق، وتلبيساً على الخلق، بأننا نكفر الناس على الإطلاق، أهل زماننا، ومن بعد الستمائة، إلا من هو على ما نحن فيه، ومن فروع ذلك أن لا نقبل بيعة أحد إلا بعد التقرير عليه بأنه كان مشركاً، وأن أبويه ماتا على الشرك بالله ... فلا وجه لذلك، فجميع هذه الخرافات وأشباهها لما استفهمنا عنها من ذكر أولاً، كان جوابنا في كل مسألة من ذلك: "سبحانك هذا بهتان عظيم"، فمن روى عنا شيئاًَ من ذلك أو نسبه إلينا، فقد كذب علينا وافترى، ومن شاهد حالنا، وحضر مجالسنا، وتحقق ما عندنا علم قطعياً أن جميع ذلك وضعه
__________
1 انظر روضة الأفكار حسين بن غنام.
2 انظر مجموعة مؤلفات الشيخ محمد بن عبد الوهاب ج5 ص36.

(1/286)

علينا وافتراه أعداء الدين وإخوان الشياطين، تنفيراً للناس من الإذعان بإخلاص التوحيد لله تعالى بالعبادة، وترك أنواع الشرك الذي نص عليه بأن الله لا يغفره، ويغفر ما دون ذلك لمن يشاء، فإنا نعتقد أن من فعل أنواعاً من الكبائر كقتل المسلم بغير حق، والزنا، والربا، وشرب الخمر، وتكرر منه ذلك، أنه لا يخرج بفعله ذلك من دائرة الإسلام ولا يخلد به في دار الانتقام، إذا مات موحداً بجميع أنواع العبادة"1.
ويقول رحمه الله: "إن صاحب البردة2 وغيره ممن يوجد الشرك في كلامه والغلو في الدين، وماتوا لا يحكم بكفرهم، وإنما الواجب إنكار هذا الكلام، وبيان من اعتقد هذا على الظاهر فهو مشرك كافر، وأما القائل فيرد أمره إلى الله سبحانه وتعالى، ولا ينبغي التعرض للأموات، لأنه لا يعلم هل تاب أم لا"3.
ويشير الشيخ عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب وهو يرد على هذا الاتهام ويدافع عن جده الإمام محمد بن عبد الوهاب:
"والشيخ محمد رحمه الله من أعظم الناس توقفاً وإحجاماً عن إطلاق الكفر، حتى أنه لم يجزم بتكفير الجاهل الذي يدعو غير الله من أهل القبور، أو غيرهم إذا لم يتيسر له من ينصحه ويبلغه الحجة التي يكفر مرتكبها"4.
__________
1 انظر الهدية السنية والتحفة الوهابية النجدية –تأليف سليمان بن محمد بن سحمان ط (2) مطبع المنار- مصر 1344هـ ص40.
2 يقصد البوصيري صاحب القصيدة المشهورة البردة التي تحتوي على كثير من الشرك.
3 مجموعة الرسائل والمسائل النجدية ج1 ص47.
4 انظر منهاج التأسيس ص 65.

(1/287)

ويقول رحمه الله:
"فإنه لا يكفر إلا بما أجمع المسلمون على تكفير فاعله من الشرك الأكبر، والكفر بآيات الله ورسله، أو بشيء منها بعد قيام الحجة وبلوغها المعتبر كتكفير من عبد الصالحين ودعاهم مع الله، وجعلهم أنداداً فيما يستحقه على خلقه من العبادات الإلهية"1.
ويقول رحمه الله ويرد على داود بن جرجيس:
"وأما القول بأنا نكفر الناس عموماً ونوجب الهجرة إلينا على قدر على إظهار دينه، وإنا نكفر من لم يكفر ولم يقاتل، ومثل هذا أضعاف أضعافه، فكل هذا من الكذب والبهتان الذي يصدون به الناس عن دين الله ورسوله، سبحانك هذا بهتان عظيم"2.
الإمام رحمه الله كفر كل من اعتقد في مخلوق أو شجر أو حجر، وتجوه إليه بنوع العبادة، فهو كافر بلا شك.
يقول رحمه الله:
"إن الشيخ كان يكفر من أهل اليمامة هؤلاء الذين كانوا يعتقدون في النخلة القائمة عندهم أن لها قدرة عجيبة من قصدها من العرائس تزوجت لعامها.
ويكفر هؤلاء الذين كانوا يعتقدون في الغار القائم في الدرعية، ويحجون إليه للتبرك كما يحج المسلمون للكعبة المكرمة.
__________
1 انظر مجموعة الرسائل ج 3 ص5.
2 المصدر السابق ج3 ص 449.

(1/288)

ويكفر من أهل مصر هؤلاء الذين يعتقدون في شجرة الحنفي، ونعل الكلشني، وبوابة المتولي، ويكفر كل من اعتقد في شجر أو حجر، وتوجه إليه بنوع من أنواع العبادة.
وأمثال هؤلاء الذين كفرهم الشيخ كفرهم القرآن وأحاديث الرسول صلى الله عليه وسلم ونقول: من ينكر أن هؤلاء بالتجائهم لغير الله تعالى خرجوا عن الإسلام؟ وانسلخوا من الدين باتباعهم الجبت والطاغوت وسؤالهما النفع والضر..؟
ويقول الشيخ محمد بن عبد الوهاب:
"وهي كلمة التوحيد، وحق الله على العبيد، فمن أشرك مخلوقاً فيها من ملك مقرب، أو نبي مرسل أو ولي، أو صحابي وغيره أو صاحب قبر أو جني أو غيره، أو استغاث به أو استعان به فيما لا يطلب إلا من الله، أو نذر له أو ذبح له، أو توكل عليه، أو رجاه، أو دعاه دعاء استغاثة أو استعانة، أو جعله واسطة بينه وبين الله لقضاء حاجته، أو لجلب نفع أو كشف ضر -فقد كفر كفر عباد الأصنام القائلين: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} .
ومنهم من يقول: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} .
كما ذكر الله عنهم في كتابه، وهم مخلدون في النار وإن صلوا وصاموا وعملوا بطاعة الله الليل والنهار، كما قال تعالى: {إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ} 1.
__________
1 الشبهات التي أثيرت حول دعوة الإمام محمد بن عبد الوهاب للدكتور عبد الرحمن عميرة، بحوث أسبوع، الشيخ محمد بن عبد الوهاب ج2 ص67-68.

(1/289)

الفصل الرابع: الفرية الرابعة الإمام محمد بن عبد الوهاب وانتقاض الرسول صلى الله عليه وسلم
...
الفرية الرابعة الإمام محمد بن عبد الوهاب وانتقاص الرسول صلى الله عليه وسلم أدعى عباد القبور وما أكثرهم بأن الإمام محمد بن عبد الوهاب رحمه الله وأتباعه كانوا ينتقصون مقام الرسول صلى الله عليه وسلم وأنه إذا ذكر الرسول صلى الله عليه وسلم لا يصلون عليه، وبذلك وضعوا خنجراً مسموماً على صدر الأمة الإسلامية ليوغروا قلوب المسلمين، ويكرهوا هذه الدعوة، ومن أبزر العلماء:
سليمان بن محمد بن سحيم1، قاضي "منفوحة"، كان أول من استجاب لهذه الدعوة الإسلامية المباركة، ولكن الحسد الشيطاني ساقة إلى عداوة الموحدين، فصار يكذب ويفتري على شيخ الإسلام محمد بن عبد الوهاب، مما اضطر الشيخ إلى أن يقول له: "أنت رجل جاهل مشرك، مبغض لدين الله"2، فاستشاط سليمان غضباً، وأخذ يؤلب على الشيخ وعلى دعوته، وراسل علماء أهل البصرة والإحساء يحذرهم من الشيخ ودعوته ويكيل التهم والافتراءات.
__________
1 هو سليمان بن أحمد بن سحيم العنزي، وهو خصم شديد للدعوة السلفية، وبذل وسائل عديدة في التشنيع بها وتحريض العلماء في الرد عليها، ولد سنة 1130هـ، توفي في الزبير سنة 1181هـ، انظر تحفة المستفيد ص 124.
2 روضة الأفهام ج1 ص138.

(1/292)

وكمثال على ذلك، فقد قال في إحدى رسائله: "إن الشيخ ينتقص الرسول صلى الله عليه وسلم".
وهذا نص الرسالة:
من الفقير إلى الله تعالى سليمان بن محمد بن سحيم، إلى من يصل إليه من علماء المسلمين، وخدام شريعة سيد ولد آدم من الأولين والآخيرن.
سلام عليكم ورحمة الله وبركاته..
أما بعد:
فالذي يحيط به علمكم أنه قد خرج في قطرنا رجل مبتدع جاهل، مضل ضال، من بضاعة العلم والتقوى عاطل، جرت من أمور فظيعة، وأحوال شنيعة، منها: شيء شاع وذاع، وملأ الأسماع، وشيء لم يتعد أماكننا بعد، فأحببنا نشر ذلك لعلماء المسلمين، وورثة سيد المرسلين، ليصيدوا هذا المبتدع صيد أحرار الصقور لصغار بغاث الطيور، ويردوا بدعه وضلالاته وجهله وهفواته.
والقصد من ذلك: القيام لله ورسوله، ونصرة الدين، جعلنا الله وإياكم من الذين يتعاونون على البر والتقوى.
فمن بدعه وضلالته أنه عمد إلى شهداء أصحاب رسول الله صلى الله عليه وسلم الكائنين في الجبيلة: زيد بن الخطاب وأصحابه، وهدم قبورهم وبعثرها لأجل أنهم في حجارة ولا يقدرون أن يحفروا لهم، فطووا على أضرحتهم قدر ذراع ليمنعوا الرائحة والسباع، والدافن لهم خالد، وأصحاب رسول الله صلى الله عليه وسلم.
وعمد -أيضاً- إلى المسجد في ذلك المكان وهدمه، وليس داع شرعي في

(1/293)

ذلك إلا اتباع الهوى. ومنها: أنه أحرق "دلائل الخيرات"1 لأجل قول صاحبها: سيدنا ومولانا، وحرق أيضاً "روض الرياحين"2، وقال: هذا روض الشياطين.
ومنها: أنه صح عنه أنه يقول: لو أقدر على حجرة الرسول صلى الله عليه وسلم هدمتها، ولو أقدر على البيت الشريف أخذت ميزابه، وجعلت بدله ميزاب خشب.
أما سمع قوله تعالى: {وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ} (الحج) .
ومنها: أنه ثبت أن يقول: "الناس من ستمائة سنة ليسوا على شيء، وتصديق ذلك أنه بعث إلي كتابا يقول فيه: "أقروا أنكم قبلي جهال ضلال".
ومن أعظمهما: أن من لم يوافقه في كل ما قال ويشهد أن ذلك حق يقطع بكفره، ومن وافقه وصدقه في كل ما قال، قال: أنت موحد، ولو كان فاسقاً محضاً أو مكاسا، وبهذا ظهر أنه يدعو إلى توحيد نفسه لا إلى توحيد الله.
ومنها: أنه بعث إلى بلداننا كتاباً مع بعض دعاته بخط يده، وحلف فيه بالله: أن علمه هذا لم يعرفه مشايخه الذين ينتسب إلى أخذ العلم منهم -في زعمه، وإلا فليس له مشايخ-، ولا عرفه أبوه، ولا أهل "العارض".
فيا عجبا إذا لم يتعلمه من المشائخ ولا عرفه أبوه، ولا أهل قطره، فمن أين علمه..؟
وعن من أخذه.؟
__________
1 دلائل الخيرات: كتاب ألفه محمد بن سليمان المغربي الشاذلي طريقة، ت (854) هـ.
2 روض الرياحين- كتاب ألفه عبد الله بن أسعد بن سليمان اليافعي، ت (768) هـ.

(1/294)

هل أوحي إليه..؟
أو رآه مناماً..؟ أو أعلمه به الشيطان..؟
وحلفه هذا أشرف عليه جميع أهل العارض.
ومنها: أنه يقطع بتكفير ابن الفارض وابن عربي.
ومنها: أنه قاطع بكفر سادة عندنا من آل الرسول، لأجل أنهم يأخذون النذور، ومن لم يشهد بكفرهم فهو كافر.
ومنها: أنه ثبت عنه لما قيل له: اختلاف الأئمة رحمة، قال: اختلافهم نقمة.
ومنها: أنه يقطع بفساد الوقف، ويكذب المروي عن رسول الله صلى الله عليه وسلم وأصحابه أنهم وقفوا.
ومنها: إبطال الحج.
ومنها: أنه قال: الصلاة على رسول الله صلى الله عليه وسلم يوم الجمعة وليلتها هي بدعة وضلالة، تهوي بصاحبها إلى النار.
ومنها: أنه يقول: "الذي يأخذه القضاء قديماً وحديثاً -إذا قضوا بالحق بين الخصمين، ولم يكن بيت مال لهم ولا نفقة –إن ذلك رشوة- هذا القول بخلاف النصوص عند جميع الأمة: أن الرشوة ما أخذ لإبطال حق أو لإحقاق باطل، وأن للقاضي أن يقول للخصمين: لا أقضي بينكم إلا بجعل. ومنها: أنه يقطع بكفر

(1/295)

الذي يذبح الذبيحة ويسمي عليها ويجعلها لله تعالى. ويدخل مع ذلك دفن شر الجن، ويقول: ذلك كفر. واللحم حرام، فالذي ذكره العلماء بذلك أنه منهي عنه فقط، وذكره في حاشية (المنتهى) 1.
ولو تأملنا هذه الرسالة لوجدناها ألمت بأكثر التشنيعات التي أثارها خصوم الدعوة الإسلامية في مراحلها اللاحقة ...
فلما علم الشيخ محمد بن عبد الوهاب بالرسالة التي بعث بها سليمان محرضاً على الدعوة وأهلها، رد عليه برسالة بعثها إليه يقول له فيها:
من محمد بن عبد الوهاب إلى عبد الله بن سحيم"، وبعد:
ألفينا مكتوبك وما ذكرت وما بلغك، ولا يخفاك أن المسائل التي ذكرت أنها بلغتكم في كتاب العارض جملتها أربعة وعشرون مسألة بعضها حق. وبعضها بهتان وكذب.
وقبل الكلام فيها. لا بد من تقديم أصل، وذلك أن أهل العلم إذا اختلفوا، والجهال إذا تنازعوا ومثلي ومثلكم إذا اختلفنا في مسألة -هي الواجب اتباع أمر الله ورسوله وأهل العلم؟ أو الواجب اتباع عادة الزمان التي أدركنا الناس عليها، ولو خالفت ما ذكره العلماء في جميع كتبهم..
وإنما ذكرت هذا -ولو كان واضحاً- لأن بعض المسائل التي ذكرت أنا قلتها لكن هي موافقة لما ذكره العلماء في كتبهم: الحنابلة وغيرهم.
ولكن هي مخالفة لعادة الناس التي نشأوا عليها، فأنكرها علي من أنكرها
__________
1 انظر روضة الأفكار ص 295.

(1/296)

لأجل مخالفة العادة، وإلا فقد رأوا تلك في كتبهم عياناً، وأقروا بها وشهدوا أن كلامي هو الحق لكن أصابهم ما أصاب الذين قال الله فيهم:
{فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ} (البقرة: 89) .
وهذا هو ما نحن فيه بعينه، فإن الذي راسلكم هو عدو الله ابن سحيم، وقد بينت ذلك له فأقر به، وعندنا كتب يده في رسائل متعددة أن هذا هو الحق، وأقام على ذلك سنين، لكن أنكر آخر الأمر لأسباب أعظمها البغي:
{أَنْ يُنَزِّلَ اللَّهُ مِنْ فَضْلِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} (البقرة: 90) .
وذلك أن العامة قالوا له ولأمثاله: إذا كان هذا هو الحق، فلأي شيء لم تنهونا عن عبادة "شمسان" وأمثاله، فتعذروا: "أنكم ما سألتمونا..؟ "
قالوا: "وإن لم نسألكم كيف نشرك بالله عندكم ولا تنصحونا، وظنوا أن يأتيهم في هذا غضاضة، وأن شرفاً لغيره.
وأيضاً: لما أنكرنا عليهم أكل السحت والرشا إلى غير ذلك من الأمور، فقام يدخل عندكم وعند غيركم بالبهتان.
والله ناصر دينه ولو كره المشركون.
وأنت لا تستهون مخالفة العادة على العلماء فضلا عن العوام، وأنا أضرب لك مثلا بمسألة واحدة وهي مسئلة الاستجمار ثلاثاً فصاعدا من غير عظم ولا روث، وهو كاف مع وجود الماء عند الأئمة الأربعة وغيرهم، وهو إجماع الأمة ولا خلاف في ذلك -ومع هذا- لو يفعله أحد- لصار هذا عند الناس أمراً عظيماً ولنهوا عن الصلاة خلفه، ويدعوه مع إقرارهم بذلك ولكن لأجل العادة.

(1/297)

إذا تبين هذا فالمسائل التي شنع بها –منها ما هو من البهتان الظاهر وهي قوله: إني مبطل كتب المذاهب، وقوله: إني أقول: إن الناس من ستمائة سنة ليسوا على شيء.
وقوله: إني أدعى الاجتهاد.
وقوله: إني خارج عن التقليد.
وقوله إني أقول: إن اختلاف العلماء نقمة.
وقوله: إني أكفر من توسل بالصالحين.
وقوله: إني أكفر البوصيري، لقوله يا أكرم الخلق.
وقوله: إني أقول لو: أقدر على هدم حجرة الرسول لهدمتها، ولو أقدر على الكعبة لأخذت ميزابها وجعلت لها ميزاباً من خشب.
وقوله: إني أنكر زيارة قبر النبي صلى الله عليه وسلم.
وقوله: إني أنكر زيارة قبر الوالدين وغيرهم، وإني أكفر من يحلف بغير الله.
فهذه اثنتا عشرة مسألة جوابي فيها أن أقول:
{سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} (النور: 16) .
ولكن قبله من بهت النبي محمداً صلى الله عليه وسلم أنه يسب عيسى ابن مريم، ويسب الصالحين {تَشَابَهَتْ قُلُوبُهُمْ} (البقرة) .
وبهتوه بأنه يزعم أن الملائكة، وعيسى، وعزيراً في النار، فأنزل الله في ذلك:

(1/298)

{إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} (الأنبياء:101) .
وأما المسائل الأخرى وهي أني أقول: لا يتم إسلام الإنسان حتى يعرف معنى "لا إله إلا الله".
ومنها: أني أعرف من يأتيني بمعناها.
ومنها: أني أقول: الإله هو الذي فيه السر.
ومنها: تكفير الناذر إذا أراد به التقرب لغير الله وأخذ النذر كذلك.
ومنها: أن الذبح للجن كفر، والذبيحة حرام ولو سمى الله عليها إذا ذبحها للجن.
فهذه خمس مسائل كلها حق وأنا قائلها.
ونبدأ بالكلام عليها لأنها أم المسائل، وقبل ذلك أذكر معنى "لا إله إلا الله" فنقول: التوحيد نوعان:
توحيد الربوبية: وهو أن الله سبحانه متفرد بالخلق والتدبير عن الملائكة والأنبياء وغيرهم، وهذا حق لابد منه، لكن لا يدخل الرجل في الإسلام لأن أكثر الناس مقرون به.
قال الله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ} إلى قوله {أَفَلا تَتَّقُونَ} (يونس:31) .
وأن الذي يدخل الرجل في الإسلام هو توحيد الألوهية، وهو: أن لا يعبد إلا الله لا ملكاً مقرباً ولا نبياً مرسلا، وذلك أن النبي صلى الله عليه وسلم بعث وأهل الجاهلية يعبدون

(1/299)

أشياء مع الله، فمنهم من يدعو الأصنام، ومنهم من يدعو عيسى، ومنهم من يدعو الملائكة فنهاهم عن هذا، وأخبرهم أن الله أرسله ليوحد ولا يدعى أحد من دونه لا الملائكة ولا الأنبياء، فمن تبعه ووحد الله فهو الذي شهد أن لا إله إلا الله، ومن عصاه ودعا عيسى والملائكة واستنصرهم، والتجأ إليهم فهو الذي جحد لا إله إلا الله مع إقراره أنه لا يخلق ولا يرزق إلا الله، وهذه جملة لها بسط طويل، ولكن الحاصل أن هذا مجمع عليه بين العلماء.
..وما جرى في هذه الأمة ما أخبر به نبيها صلى الله عليه وسلم حيث قال: "لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه".
وكان من قلبهم كما ذكر الله عنهم: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} (التوبة: 31) .
فصار ناس من الضالين يدعون أناساً من الصالحين في الشدة والرخاء، مثل: عبد القادر الجيلاني، وأحمد البدوي وعدي بن مسافر، وأمثالهم من أهل العبادة والصلاح، فأنكر عليهم أهل العلم غاية الإنكار، وزجروهم عن ذلك، وحذروهم غاية التحذير والإنذار- من جميع المذاهب في سائر الأقطار والأمصار فلم يحصل منهم انزجار؛ بل استمروا على ذلك غاية الاستمرار. وأما الصالحون الذين يكرهون ذلك فحاشاهم من ذلك.
وبين أهل العلم أن أمثال هذا هو الشرك الأكبر، وأنت ذكرت في كتابك تقول: يا أخي مالنا والله دليل إلا من كلام أهل العلم.
وأنا أقول: كلام أهل العلم رضي، وأنا أنقله لك، وأنبهك عليه، فتفكر

(1/300)

فيه وقم لله ساعة ناظراً ومناظراً مع نفسك ومع غيرك، فإن عرفت أن الصواب معي، وأن دين الإسلام اليوم من أغرب الأشياء -أعني دين الإسلام الصرف الذي لا يمزج بالشرك والبدع.
ثم يقول: قال الشيخ تقي الدين: وقد غلط في مسمى التوحيد طوائف من أهل النظر، ومن أهل العبادة حتى قلبوا حقيقته، فطائفة ظنت أن التوحيد هو نفي الصفات، وطائفة ظنوا أنه الإقرار بتوحيد الربوبية، ومنهم من أطال في تقرير هذا الموضع وظن أنه بذلك قرر الوحدانية، وأن الألوهية هي القدرة على الاختراع ونحو ذلك، ولم يعلم أن مشركي العرب كانوا مقرين بهذا التوحيد.
قال تعالى:
{قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ} (المؤمنون) .
وهذا حق لكن لا يخلص به عن الإشراك بالله الذي لا يغفره الله، بل لا بد أن يخلص الدين لله فلا يعبد إلا الله فيكون دينه لله والإله هو المألوه الذي تألهه القلوب، وأطال رحمه الله الكلام.
وقال -أيضاً- في الرسالة "السنية" التي أرسلها إلى طائفة من أهل العبادة ينتسبون إلى بعض الصالحين، ويغلون فيهم، فذكر حديث الخوارج ثم قال: فإذا كان في زمن النبي صلى الله عليه وسلم، وخلفائه الراشدين ممن ينتسب إلى الإسلام من مرق منه مع عبادته العظيمة -فليعلم أن المنتسب إلى الإسلام قد يمرق من الدين وذلك بأمور:
منها: الغلو الذي ذمه الله تعالى، مثل: الغلو في عدي بن مسافر أو غيره، بل: الغلو في علي بن أبي طالب، بل الغلو في المسيح ونحوه فكل من غلا في نبي أو

(1/301)

صحابي أو رجل صالح، وجعل فيه نوعاً من الألوهية مثل أن يقول يا سيدي فلان أغثني أو أنا في حسبك ونحو هذا فهذا كافر يستتاب، فإن تاب وإلاقتل فإن الله سبحانه إنما أرسل الرسل، وأنزل الكتب ليعبد، ولا يدعى معه إله آخر.
والذين يدعون مع الله آلهة أخرى مثل: الشمس والقمر والصالحين، والتماثيل المصورة على صورهم -لم يكونوا يعتقدون أنها تنزل المطر، أو تنبت النبات، وإنما كانوا يعبدون الملائكة والصالحين ويقولون: "هؤلاء شفعاؤنا عند الله".
فبعث الله الرسل، وأنزل الكتب تنهى أن يدعى أحد من دونه لا دعاء عبادة ولا دعاء استغاثة.
وقال –أيضاً- في أثناء الباب: ومن اعتقد أن لأحد طريقاً إلى الله غير متابعة محمد صلى الله عليه وسلم، أولا يجب عليه اتباعه، أو أن لغيره خروجاً عن اتباعه، أو قال:
"أنا محتاج إليه في علم الظاهر دون علم الباطن، أو في علم الشريعة دون علم الحقيقة أو قال: إن من العلماء من يسعه الخروج عن شريعته كما وسع الخضر الخروج عن شريعة موسى -كفر في هذا كله".
وقال –أيضاً- في الباب: ومن سب الصحابة، واقترن بسبه دعوى أن علياً إله أو نبي أو أن جبريل غلط -فلا شك في كفر من توقف في تكفيره. فتأمل إذا كان كلامه هذا في "علي". فكيف بمن ادعى أن "ابن عربي أو عبد القادر" إلهان؟
وتأمل كلام الشيخ في معنى الإله الذي تألهه القلوب، واعلم أن المشركين في زماننا قد زادوا على الكفار في زمن النبي صلى الله عليه وسلم بأنهم يدعون الأولياء والصالحين في الرخاء والشدة، ويطلبون منهم تفريج الكربات وقضاء الحاجات، (والكفار زمن النبي) مع كونهم يدعون الملائكة والصالحين، ويريدون شفاعتهم والتقرب بهم؛

(1/302)

وإلا فهم مقرون بأن الأمر لله فهم لا يدعونهم إلا في الرخاء فإذا جاءتهم الشدائد أخلصوا لله.
{وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ} (الإسراء: 67)
وقال أيضاً في "الإقناع": ويحرم تعلم السحر، وتعليمه وفعله، وهو عقد، ورقي، وكلام يتكلم به، أو يكتبه، أو يعمل شيئاً يؤثر في بدن المسحور أو قلبه أو عقله، ومنه ما يقتل، ومنه ما يمرض، ومنه ما يأخذ الرجل عن امرأته فيمنعه وطأها ومنه ما يبعض أحدهما للآخر ويحبب بين اثنين، ويكفر بتعلمه وفعله سواء اعتقد تحريمه أو إباحته.
وأما (الحنفية) فقال الشيخ قاسم في شرح "درر البحار": النذر الذي يقع من أكثر العوام، وهو أن يأتي إلى قبر بعض الصلحاء قائلا: يا سيدي فلان إن رد غائبي، أو عوفي مريضي، أو قضيت حاجتي فلك كذا وكذا باطل اجماعأً لوجوه:
منها: أن النذر للمخلوق لا يجوز.
ومنها: ظن أن الميت يتصرف في الأمر واعتقاد هذا كفر.. إلى أن قال: إذا عرف هذا فما يؤخذ من الدراهم والشمع والزيت ونحوها وينقل إلى ضرائح الأولياء -فحرام بإجماع المسلمين، وقد ابتلي الناس بهذا لا سيما في مولد أحمد البدوي.
فتأمل قول صاحب النهر مع أنه في مصر مقر العلماء كيف شاع بين أهل مصر ما لا قدرة للعلماء على دفعه!! فتأمل قوله (من أكثر العوام) ، أتظن أن الزمان صلح بعده..؟

(1/303)

وأما (المالكية) ، فقال الطرطوشي في كتاب "الحوادث والبدع": روى البخاري عن أبي واقد الليثي قال: "خرجنا مع رسول الله صلى الله عليه وسلم إلي حنين ونحن حديث عهد بالكفر، وللمشركين سدرة يعكفون حولها، وينوطون بها أسلحتهم، يقال لها "ذات أنواط" فمررنا بسدرة، فقلنا: يا رسول الله اجعل لنا "ذات أنواط" كما لهم "ذات أنواط" فقال: "الله أكبر ... لتركبن سنن من كان قبلكم".
فانظر -رحمكم الله- أينما وجدتم سدرة يقصدها الناس، وينوطون بها الخرق فهي ذات أنواط فاقطعوها.
وقال صلى الله عليه وسلم: "بدأ الإسلام غريباً، وسيعود غريباً كما بدأ".
ومعنى هذا أن الله لما جاء بالإسلام فكان الرجل ... إذا أسلم في قبيلته كان غريباً مستخفياً بإسلامه، قد جفته العشيرة فهو بينهم ذليل خائف، ثم يعود غريباً لكثرة الأهواء المضلة والمذاهب المختلفة حتى يبقى أهل الحق غرباء في الناس لقلتهم وخوفهم على أنفسهم.
وروى البخاري عن أم الدرداء عن أبي الدرداء قال: "والله ما أعرف من أمر محمد إلا أنهم يصلون جميعاً".
وذلك أنه أنكر أكثر أفعال أهل عصره.
انتهى كلام الطرطوشي.
فليتأمل اللبيب هذه الأحاديث، وفي أي زمان قيلت، وفي أي مكان، وهل أنكرها أحد من أهل العلم؟ والفوائد فيها كثيرة، ولكن مرادي منها ما وقع من الصحابة، وقول الصادق المصدوق، إنه مثل كلام الذين اختارهم الله على

(1/304)

العالمين لنبيهم: اجعل لنا إلهاً: يا عجباً إذا جرى هذا من أولئك السادة كيف ينكر علينا أن رجلا من المتأخرين غلط في قوله يا أكرم الخلق، كيف تعجبون من كلامي فيه وتظنونه خيراً وأعلم منهم.
ولكن هذه الأمور لا علم لكم بها، وتظنون أن من وصف شركاً أو كفراً أنه الكفر الأكبر المخرج عن الملة، ولكن أين كلامك هذا من كتابك الذي أرسلت إلي قبل أن يغريك الله بصاحب الشام، وتذكر وتشهد أن هذا هو الحق وتعتذر أنك لا تقدر على الإنكار..؟
ومرادي أن أبين لك كلام الطرطوشي وما وقع في زمانه من الشرك بالشجر، مع كونه في زمن القاضي "أبي يعلي" أتظن الزمان صلح بعده..؟..
وأما كلام (الشافعية) فقال الإمام محدث الشام أبو شامة في كتاب "الباعث على إنكار البدع والحوادث"، وقد وقع من جماعة من النابذين لشريعة الإسلام المنتمين إلى الفقر الذي حقيقته الافتقار من الإيمان، ومن اعتقادهم في مشايخ لهم ضالين مضلين فهم داخلون تحت قوله: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} (الشورى: 21) .
وبهذه الطرق وأمثالها كان بدادية ظهور الكفر من عبادة الأصنام وغيرها، ومن هذا القسم ما قد عم الابتلاء به من تزيين الشيطان للعامة تخليق الحيطان والعمد، وإسراج مواضع في كل بلد يحكي لهم حاك أنه رأى في منامه بها أحداً ممن شهر بالصلاح فيفعلون ذلك، ويظنون أنهم يتقربون إلى الله، ثم يجاوزون ذلك إلى أن يعظم وقع تلك الأماكن في قلوبهم، ويرجوا الشفاعة لمرضاهم وقضاء حوائجهم بالنذر لهم، وهي بين عيون وشجر وحائط وحجر، وفي "دمشق" -صانها الله-

(1/305)

من ذلك مواضع متعددة كعوينة الحمى، والشجرة الملعونة خارج باب النصر سهل الله قطعها فما أشبهها بذات أنواط، ... ثم ذكر كلاماً طويلا إلى أن قال:
"أسال الله الكريم معافاته من كل ما يخالف رضاه ولا يجعلنا ممن أضله فاتخذ إلهه هواه".
فتأمل ذكره في النوع أنه نبذ لشريعة الإسلام، وأنه خروج عن الإيمان، ثم ذكر أنه عم الابتلاء به في الشام.
فأنت قل لصاحبكم: هؤلاء العلماء من الأئمة الأربعة ذكروا أن الشرك عم الابتلاء به وغيره، وصاحوا بأهله من أقطار الأرض، وذكروا أن الدين عاد غريباً، فهو أمام اثنتين:
إما أن يقول: كل هؤلاء العلماء جاهلون ضالون مضلون خارجون.
وإما أن يدعي: أن زمانه وزمان مشايخه صلح بعد ذلك ...
إذا تقرر هذا فخمس المسائل التي قدمت جوابها في كلام العلماء، وأضيف إليها مسألة سادسة، وهى: إفتائي بكفر شمسان وأولاده ومن شابههم، وسميتهم طواغيت، وذلك أنهم يدعون الناس إلى عبادتهم من دون الله عبادة أعظم من عبادة اللات والعزى يعبدونها في الرخاء، ويخلصون لله في الشدة وعبادة هؤلاء أعظم من عبادتهم إياه في شدائد البر والبحر، فإن كان الله أوقع في قلبك معرفة الحق والانقياد له والكفر بالطاغوت والتبري ممن خالف هذه الأصول ولو كان أباك أو أخاك -فاكتب لي وبشرني لأن هذا ليس مثل الخطأ في الفروع، بل ليس الجهل

(1/306)

بهذا -فضلا عن إنكاره- مثل الزنا والسرقة، بل والله، ثم والله، إن الأمر أعظم.. وإن وقع في قلبك إشكال فاطلب إلى مقلب القلوب أن يهديك لدينه ودين نبيه.
وأما بقيه المسائل: فالجواب عنها ممكن إذا خلصنا من شهادة لا إله إلا الله وبيننا وبينكم كلام أهل العلم، لكن العجب من قولك: أنا هادم قبور الصحابة. وعبارة "الإقناع" في الجنائز: يجب هدم القباب التي على القبور لأنها أسست على معصية الرسول. والنبي صلى الله عليه وسلم صح عنه أنه بعث علياً لهدم القبور"1.
وهكذا أجاب الإمام وأقام الحجة على ما كان عليه السلف الصالح والأئمة المهتدون، ومن الهدى ودين الحق، مناراً يضيء طريق الحيارى العابثين، والمخالفين الناقصين، الذين انقلبت لديهم الحقائق والتبست عليهم المعارف بالشقاق والتشكيك: {وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيّاً مُرْشِداً} (الكهف: 17) .
ويقول علوي الحداد: "الأفاك: كان ينقص النبي صلى الله عليه وسلم كثيراً بعبارات مختلفة، منها قوله: "إنه طارش بمعنى أن غاية أمره أنه كالطارش الذي يرسل إلى أناس في أمر فيبلغهم ثم ينصرف، وكان بعضهم يقول عصايا خير من محمد، لأنها ينتفع بها بقتل الحية ونحوها، ومحمد قد مات، ولم يبق فيه نفع أصلاً، وإنما هو الطارش ومضى، وبهذا يكفر عند المذاهب الأربعة، ومن ذلك أنه كان يكره الصلاة على النبي صلى الله عليه وسلم، ويتأذى من سماعها، وينهى عن الجهر بها على المنابر، ويؤذي من
__________
1 انظر روضة الأفكار ص 210.

(1/307)

يفعله، ومنع من الإتيان بها على المنابر ليلة الجمعة، ولذلك أحرق دلائل الخيرات، وغيره من كتب الصلاة على النبي صلى الله عليه وسلم وتستر بدعوى أن ذلك بدعة".
ويقول ابن دحلان، الأفاك الأثيم، وهو يكذب على الإمام محمد بن عبد الوهاب رحمه الله: "وكانوا -أي محمد بن عبد الوهاب وأشياعه" يمنعون من الصلاة عليه صلى الله عليه وسلم على المنابر بعد الأذان، حتى أن رجلاً صالحاً كان أعمى وكان مؤذناً وصلى على النبي صلى الله عليه وسلم بعد الأذان بعد أن كان المنع، فأتوا به إلى ابن عبد الوهاب فأمر به أن يقتل، فقتل1.
أرأيتم يا معشر المسلمين هذا المجرم لا يكتفي بالكذب بل يفتري على الدعوة المباركة.
ونسوق الأدلة من أئمة الدعوة في حق الرسول صلى الله عليه وسلم التي تبين وتفضح هؤلاء الأفاكين الذين زوروا وكذبوا:
يقول الشيخ عبد الله بن الإمام محمد بن عبد الوهاب في الرد على ذلك:
"جوابنا في كل مسألة من ذلك"..... {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} .
فمن روى عنا شيئاً من ذلك أو نسبه إلينا فقد كذب علينا وافترى، ومن شاهد حالنا وحضر مجالسنا وتحقق ما عندنا، علم قطعياً أن جميع ذلك وضعه علينا وافتراه أعداء الدين وإخوان الشياطين، تنفيراً للناس عن الإذعان بإخلاص التوحيد لله تعالى بالعبادة وترك أنوع الشرك الذي نص عليه بأن الله لا يغفره، ويغفر ما دون ذلك لمن يشاء.
__________
1 انظر فتنة الوهابية.

(1/308)

ثم يقول:
"والذي نعتقده أن رتبة نبينا محمد صلى الله عليه وسلم أعلى مراتب المخلوقين على الإطلاق، وأنه حي في قبره حياة برزخية أبلغ من حياة الشهداء، للنصوص عليها في التنزيل، إذ هو أفضل منهم بلا ريب، وأنه يسمع سلام المسلم عليه وتسن زيارته، إلا أنه لا يشد الرحال إلا لزيارة المسجد والصلاة فيه، وإذا قصد مع ذلك الزيارة فلا بأس. ومن أنفق نفيس أوقاته بالاشتغال بالصلاة عليه الصلاة والسلام الواردة عنه، فقد فاز بسعادة الدارين، وكفى همه وغمه كما جاء في الحديث عنه"1.
ويقول الإمام محمد بن عبد الوهاب رحمه الله في حق الرسول صلى الله عليه وسلم:
"ومعنى شهادة أن محمدا رسول الله طاعته فيما أمر، وتصديقه فيما أخبر، واجتناب ما عنه نهى وزجر، وأن لا يعبد الله إلا بما شرع".
ويقول عليه الرحمة والسلوان:
"فرسول الله محمد صلى الله عليه وسلم هو سيد الشفعاء، وصاحب المقام المحمود، وآدم فمن دونه تحت لوائه"2.
ويقول رحمه الله:
"الأمر بطاعته "سبحانه" وطاعة رسوله، وأن الهدى في طاعته، كما قال تعالى: {وَإِنْ تُطِيعُوهُ تَهْتَدُوا} .
__________
1 انظر الهدية السنية والتحفة الوهابية النجدية ص 41.
2 مجموعة مؤلفات الشيخ محمد بن عبد الوهاب ج1 ص190، ج5 ص113.

(1/309)

ويقول الشيخ عبد اللطيف بن عبد الرحمن بن حسن، رحمهم الله:
"وقد قرر (محمد بن عبد الوهاب) رحمه الله على شهادة أن محمداً رسول الله من بيان ما تستلزمه هذه الشهادة وتستدعيه وتقتضيه من تجريد المتابعة، والقيام بالحقوق النبوية من الحب والتوقير والنصر والمتابعة والطاعة، وتقديم سنته صلى الله عليه وسلم على كل سنة وقول، والوقوف معها حيث ما وقفت، والانتهاء حيث انتهت في أصول الدين وفروعه، وباطنه وظاهره، كليه وجزئيه، ما ظهر به فضله وتأكد علمه ونبله"1.
ويقول الشيخ محمد بن عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب (رحمهم الله) :
"وإذا بانت لنا سنة صحيحة عن رسول الله صلى الله عليه وسلم عملنا بها، ولا نقدم عليها قول أحد كائنا من كان، بل نتلقاها بالقبول والتسليم، لأن سنة رسول الله صلى الله عليه وسلم في صدورنا أجل وأعظم من أن نقدم عيلها قول أحد"2.
ويقول الشيخ عبد الله بن محمد بن عبد الوهاب، حيث دخل في سنة 1218هـ:
وأما ما يكذب علينا ستراً للحق، وتلبيساً علىالخلق بأنا نضع من رتبة نبينا محمد صلى الله عليه وسلم بقولنا: النبي رمة في قبرة، وعصا أحدنا أنفع له منه، وليس له شفاعة، وأن زيارته غير مندوبة، وأنه كان لا يعرف معنى لا إله إلا الله حتى أنزل عليه:
__________
1 منهاج التأسيس ص 41، وانظر الدرر السنية وفتاوى علماء نجد ج1 ص264.
2 انظر الدرر السنية ج1 ص289.

(1/310)

{فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ} ، مع كون الآية مدنية ... وأننا ننهى عن الصلاة على النبي صلى الله عليه وسلم، فلا وجه لذلك، فجميع هذه الخرافات وأشباهها لما استفهمنا عنها من ذكر أولا كان جوابنا في كل مسألة من ذلك" سبحانك هذا بهتان عظيك"، فمن روى عنا شيئاً من ذلك أو نسبه إلينا فقد كذب علينا وافترى.
ومن شاهد حالنا وحضر مجالسنا وتحقق معنا علم قطعاً أن جميع ذلك وضعه وافتراه علينا أعداء الدين وإخوان الشياطين، تنفيراً للناس عن الإذعان بإخلاص التوحيد لله تعالى بالعبادة، وترك أنواع الشرك.
والذي نعتقده أن مرتبة نبينا محمد صلى الله عليه وسلم أعلى مراتب المخلوقين على الإطلاق، وأنه حي في قبره حياة برزخية أبلغ من حياة الشهداء المنصوص عليها في التنزيل، إذ هو أفضل منهم بلا ريب، وأنه يسمع سلام المسلم علي وتسن زيارته.. فلا بأس، ومن أنفق أوقاته بالاستغال بالصلاة عليه عليه الصلاة والسلام الواردة عنه فقد فاز بسعادة الدارين، وكفر همه وغمه كما جاء الحديث عنه"1.
ويقول الشيخ سلمان بن سحمان رحمه الله: "وأما قوله: ولا يتحاشون من الطعن بالرسول عليه الصلاة والسلام بكل بذاءة".
فالجواب: أن نقول: "سبحانك هذا بهتان عظيم"، ومن افترى علينا هذا ونسبه إلينا، فعليه لعنة الله والملائكة والناس أجميعن، لا قبل الله منه صرفاً ولا عدلاً وفضحه على رؤس الأشهاد يوم لا ينفع الظالمين معذرتهم، ولهم اللعنة ولهم سوء الدار"2.
__________
1 انظر الدرر السنية ج1 ص127-128.
2 انظر كشف غياهب الظلام في مجموعة الرسائل والمسائل النجدية ج4 ص833.

(1/311)

ويقول الشيخ فوزان السابق رحمه الله وهو يرد على مختار بن الحاج المؤيد، الذي ألف رسالة فيها الإلحاد وسماها "جلاء الأوهام على مذاهب الأئمة العظام": " قال الملحد: واعلم يا أخي أن للوهابين وإخوانهم أعداء الله ورسوله مطاعن كثيرة بالرسول صلى الله عليه وسلم كلها من المكفرات، وإن كانت بحد ذاتها من المضحكات، تجل عقول الصبيان عن التمسك بها".
ويقول:
"أقول على زعم هذا المفتري بأننا أعداء لله ورسوله صلى الله عليه وسلم، سبحانك هذا بهتان عظيم ... فزعم أننا أعداء لله ولرسوله صلى الله عليه وسلم بغير برهان من الله تعالى، وما حمله على ما رمانا به من الافتراء علينا إلا أننا قد جردنا أتباعنا لكتاب الله وسنة رسوله صلى الله عليه وسلم، وحققنا ما جاء بهما قولاً وعملاً، مقتفين أثر السلف الصالح"1.
ومختار بن الحاج أحمد باشا المؤيد العظمى -هذا- الذي ألف كتاباً أسماه "جلاء الأوهام عن مذاهب الأئمة العظام، وهذه الرسالة فيها من الزيغ والتخبط الفكري الشيء الكثير، حيث يقول فيها: إن أحكام الدين لا يمكن أخذها من الكتاب والسنة، لأن فيها الناسخ والمنسوخ، والخاص والعام، والمطلق والمقيد ...
هذه العبارة التي كتبها لم يجرؤ أحد من المنصرين والمستشرقين واليهود وغيرهم من أعداء الإسلام إلى الآن على التصريح بها، ويقول مثل قوله: وزاد الطين بلة حينما قال أيضاً: وأن كتب الحديث لا يوجد فيها بيان ولا إشارة تهدى إلى
__________
1 انظر البيان والإشهار لكشف زيغ الملحد الحاج مختار تأليف فوزان السابق الفوزان ط 1 1372هـ ص292.

(1/312)

الصواب، وأن من رجح حكماً على حكم مستنداً فيه إلىكتب الحديث فإن ذلك لا يفيد اليقين، بل يعد الأخذ به زندقة لا إسلامية.."، وهذا يعني إلغاء السنة النبوية بأكملها، لأنها كما يزعم ليس فيها بيان يهدي إلى الرشد، هذا الشيخ الهمام نفسه يتطاول على أهل التوحيد. ونراه في مكان آخر يخفف من غلوائه ويريد أن يتلطف شيئاً ما، فيقول: نحن وأنتم متفقون بالشهادتين مقرون بالأركان لا نختلف بأصول الإيمان، ولا ننكر أركان الإسلام، غير أننا نقول بالمحكم ونرجع إليه، وأنتم بالمتشابه وتعولون عليه، نحن نحتاط بما لا نرتاب وأنتم لا تتحرجون مما يريب، نحن نعتمد الإجماع وأنتم تترخصون بالإنفراد والتأويل بالرأي ... وهكذا تبدو المراوغة والمخادعة التي يضحك بها على الكثيرين.
وتراه في موضع آخر من كتابه يقول: إني أراكم تدعون الناس لبدعة الاجتهاد في الدين وغيرها من البدع1.
وإذا أردت الاطلاع على المزيد من هذا الهراء فيمكنك مراجعة كتاب البيان والإشهار لكشف زيغ الملحد الحاج المختار2..
وصدق الشيخ سليمان بن سحمان في رده على هذا الملحد داحضاً افتراءاته الكاذبة:
فليس اتباع المصطفى يا ذوي الردى ... يكون معاداة وبغضاً لذي المجد
__________
1 جلاء الأوهام عن مذاهب الأئمة العظماء: تأليف مختار بن أحمد باشا المؤيد العظمى ط1، مطبعة الضيماء –دمشق سوريا- 1330هـ.
2 كتاب البيان والإشهار لكشف زيغ الملحد الحاج مختار: تأليف فوزان السابق، سنة الطبع 1372هـ.

(1/313)

ولكنه عين الكمال لأنه ... على وقف ما قد قال في كل ما يردي
وتعظيم أمر المصطفى باتباعه ... وترك الذي يأباه من كل ما يبدي
فيأتي الذي يرضاه من كل مطلب ... ويجتنب النهي الذي كان لا يجدي1
ولو ذهبنا نستقصي المجافين لهذه الدعوة المباركة وفحص اختلافاتهم2 وأكاذيبهم وافتراءاتهم، وما نسبوه إلى الإمام محمد بن عبد الوهاب رحمه الله ورجال الدعوة من زور وإشاعات باطلة لطال بنا المقام، علماً بأن أيادي المبشرين كانت تروج مثل هذه الأفكار بين المسلمين.
__________
1 ديوان ابن سحمان ص 53.
2 بسبب هذه الدعايات والإشاعات اتخذ بعض العلماء مواقف غير طيبة من الدعوة منهم: ابن عابدين الشامي (سنة 1258هـ/1842م) في حاشيته المشهورة (رد المختار 3: 309) ، يقول: اعتقدوا أنهم المسلمون وأن من خالف اعتقادهم مشركين، استباحوا قتل أهل السنة وقتل علمائهم".
ومنه الشيخ أنور شاه كشميري (م، 1352هـ/ 1933م) يقول في: فيض الباري 1 ص171 "أما محمد بن عبد الوهاب النجدي، فإنه كان رجلاً بليداً قليل العلم، فكان يتسارع إلى الحكم بالكفر". حسبنا الله ونعم والوكيل، وإلى الله المشتكى، فكم ظلموا الشيخ!!!

(1/314)

الفصل الخامس: الفرية الخامسة زعموا أن دعوة الإمام محمد بن عبد الوهاب منع الإستشفاع بالرسول صلى الله عليه وسلم
...
الفرية الخامسة زعموا أن دعوة الإمام محمد بن عبد الوهاب
منع الاستشفاع بالرسول صلى الله عليه وسلم
افترى أهل الباطل على الإمام محمد بن عبد الوهاب وأتباعه من الموحدين بأن الإمام ينكر شفاعة الرسول صلى الله عليه وسلم وهؤلاء القوم ينطبق عليهم القول المأثور
"إذا لم تستح فاصنع ما شئت".
فإنكار شفاعة الرسول صلى الله عليه وسلم هو الكفر والعياذ بالله، وحاشا لله أن ينكر هذا الإمام العظيم هذا الأمر. فهذه كتبه ورسائله وكتب أحفاده وتلاميذه إلى يومنا الحاضر لم ينكروا شفاعة الرسول صلى الله عليه وسلم.
يقول الطباطبائي:
"قالت الوهابية: إن الشفاعة والأولياء منقطعة في الدنيا، وإنما هي ثابتة لهم في الآخرة، فلو جعل العبد بينه وبين الله وسائط من عباده يسألهم الشفاعة، كان ذلك شرك وعبادة لغير الله، فاللازم أن يوجه العبد دعاءه إلى ربه، ويقول: "اللهم اجعلنا ممن تناله شفاعة محمد صلى الله عليه وسلم"، ولا يجوز له أن يقول: "يا محمد اشفع لي عند الله"1.
__________
1 انظر البراهين الجلية ص 7.

(1/317)

ويقول الرافضي العاملي المجرم الأثيم:
"أما قولهم فالشفاعة حق، ولا تطلب في دار الدنيا إلا من الله، فإذا كانت حقاً فما المانع من طلبها؟ أفيجعل الله طلب الحق باطلاً وشركاً؟ تعالى الله عن ذلك فطلب الحق لا يكون إلا حقاً وطلب الباطل لا يكون إلا باطلاً، والتقيد بقولهم في دار الدنيا دال على جواز طلبها في الآخرة، كما يدل عليه حديث تشفع الناس بالأنبياء، واعتذار كل منهم ثم تشفعهم بمحمد صلى الله عليه وسلم ...
وهل منع الناس من الشرك في الدنيا، وأبيح لهم الشرك في الآخرة"1.
ويقول القباني، بكل وقاحة وسوء أدب، وهو يخاطب الإمام محمد بن عبد الوهاب رحمه الله:
"أما أنهم كفروا بمجرد قولهم يا رسول الله اشفع لي، أو أغثني، وأنها مساواة لقول المشرك واعتقاده أن المسيح هو الله، ولعبادة تمثاله من السجود والذبح كما ادعيت ذلك، وجزت به، فما أقمت على ذلك الدليل والبرهان يا طويل الآذان"2.
ويقول ابن داوود وهو يرد على الإمام محمد بن عبد الوهاب ويسميه الزنديق الحجازي، وقول الزنديق الحجازي: "إن الله أعطاه الشفاعة، ونهاك عن طلبها منه كما قال: "وأن المساجد لله فلا تدعو مع الله أحداً" غلط، فإن الدعاء المنهي عنه هنا بمعنى العبادة، وطالب الشفاعة لا يعبد الشفيع بل يطلب منه أن يشفعه عند
__________
1 انظر كشف الارتياب للعاملي ص 260.
2 انظر فصل الخطاب ص 41.

(1/318)

الله، كما أن يوسف بدعائه لأحد صاحبي السجن لم يكن عابداً له ولا كافراً، وقوله [أي محمد بن عبد الوهاب] : فإن الشفاعة التي أعطاها غير النبي، فصح أن الملائكة يشفعون والأولياء يشفعون، أتقول: إن الله أعطاهم الشفاعة، فاطلبها منهم، فإن قلت هذا، فقد عبدتم، غلط أيضاً، لما قلنا من أن طلب الشفاعة ممن أعطيها سواء كان نبياً أو كان ولياً أو وصياً أو ملكاً، أو مؤمناً ليس عبادة له، فيصح لنا أن نطلب الشفاعة من الأوصياء ... والأولياء والملائكة، والصلحاء، وليس في ذلك شرك1.
__________
1 انظر إزهاق الباطل ص 35.

(1/319)

أقوال أئمة التوحيد
بالشفاعة، والرد على الخصوم
رد أئمة التوحيد على الخصوم الذين يقولون بأن الوهابية وعلى رأسهم الإمام محمد بن عبد الوهاب ينكرون الشفاعة، وأوردوا البراهين عليهم.
يقول الإمام محمد بن عبد الوهاب، رحمه الله:
"فإن قال: أتنكر شفاعة رسول الله صلى الله عليه وسلم وتبرأ منها؟ فقال: لا أنكرها ولا أتبرأ منها، بل هو صلى الله عليه وسلم الشافع المشفع، وأرجو شفاعته، ولكن الشفاعة كلها لله كما قال تعالى:
{قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} (الزمر: 44) ، ولا تكون إلا من بعد إذن الله كما قال عز وجل: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} (البقرة: 255) ، ولا يشفع في أحد إلا من بعد أن يأذن الله فيه، كما قال عز وجل: {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ} (آل عمران: 85) .
فإن كانت الشفاعة كلها لله، ولا تكون إلا من بعد إذنه، ولا يشفع النبي صلى الله عليه وسلم ولا غيره في أحد حتى يأذن الله فيها، ولا يأذن إلا لأهل التوحيد، تبين لك أن الشفاعة كلها فأطلبها منه.
وقل: "اللهم لا تحرمني شفاعته، اللهم شفعه في وأمثال هذا".
فإن النبي صلى الله عليه وسلم أعطى الشفاعة، وأنا أطلبه مما أعطاه الله.
الجواب: أن أعطاه الشفاعة، ونهاك عن هذا فقال: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً}

(1/320)

(الجن: 18) . فإن كنت تدعو الله أن يشفع نبيه فيك، فأطعه في قوله: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} ، وأيضاً فإن الشفاغعة أعطيها غير النبي صلى الله عليه وسلم فصح أن الملائكة يشفعون، والأولياء يشفعون، والصالحين يشفعون، أتقول أن الله أعطاهم الشفاعة فأطلبها منهم، فإن قلت هذا، رجعت إلى عبادة الصالحين التي ذكر الله في كتابه، وإن قلت: لا، بطل قولك: أعطاه الله الشفاعة، وأنا أطلبه مما أعطاه1.
ثم يرد على الخصوم الذين افتروا على الدعوة بإنكار شفاعة الرسول صلى الله عليه وسلم، فيقول:
يزعمون أننا ننكر شفاعة الرسول صلى الله عليه وسلم، فنقول سبحانك هذا بهتان عظيم، بل نشهد أن محمداً رسول الله صلى الله عليه وسلم الشافع المشفع، صاحب المقام المحمود، نسأل الله رب العرش العظيم أن يشفعه فينا، وأن يحشرنا تحت لوائه. هذا اعتقادنا وهذا الذي مشى عليه السلف الصالح، وهم أحب الناس لنبيهم، وأعظمهم في اتباع شرعه"2.
ويقول الشيخ عبد الله بن محمد بن عبد الوهاب:
"ونثبت الشفاعة لنبينا محمد يوم القيامة حسب ما ورد، وكذا نثبتها لسائر الأنبياء والملائكة، والأولياء والأطفال حسب ما ورد أيضاً، ونسألها من المالك لها، والإذن فيها لمن يشاء من الموحدين الذين هم أسعد الناس بها كما ورد، بأن يقول أحد متضرعاً إلى الله تعالى: "اللهم شفع نبينا محمداً صلى الله عليه وسلم فينا يوم القيامة، أو
__________
1 مجموع مؤلفات الشيخ محمد بن عبد الوهاب ج1 ص165-166.
2 نفس المرجع ج5 ص48.

(1/321)

اللهم شفع فينا عبادك الصالحين، أو ملائكتك، أو نحو ذلك مما يطلب من الله لا منهم، فلا يقال يا رسول الله، أو يا ولي الله، أسألك الشفاعة، أو غيرها، كأدركني، أو أغثني، أو انصرني على عدوي، ونحو ذلك مما لا يقدر عليه إلا الله تعالى"1.
ويقول "رحمه الله":
"وجملة القول أن طلب الشفاعة منه صلى الله عليه وسلم في حياته ثابت بلا شك، وكذلك طلب الشفاعة منه صلى الله عليه وسلم يوم القيامة، وهذا لا ينكره أحد"2.
وسؤل شيخنا ووالدنا سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي الديار السعودية:
هل الوهابية ينكرون شفاعة الرسول صلى الله عليه وسلم؟
فأجاب:
لا يخفى على كل عاقل درس سيرة الإمام محمد بن عبد الوهاب وأتباعه أنهم برآء من هذا القول، لأن الإمام رحمه الله قد أثبت في مؤلفاته، ولا سيما في كتابه "التوحيد" و"كشف الشبهات" شفاعة الرسول صلى الله عليه وسلم لأمته يوم القيامة، ومن هنا يعلم أن الشيخ رحمه الله وأتباعه لا ينكرون شفاعته عليه الصلاة والسلام. وشفاعة غيره من الأنبياء والملائكة والمؤمنين، بل يثبتونها كما أثبتها الله ورسوله، ودرج على ذلك سلفنا الصالح عملاً بالأدلة من الكتاب، وبهذا يتضح أن ما نقل عن
__________
1 الهدية السنية ص 42.
2 صيانة الإنسان في وسوسة دحلان ص363.

(1/322)

الشيخ وأتباعه من إنكار شفاعة النبي صلى الله عليه وسلم من أبطل الباطل، ومن الصد عن سبيل الله، والكذب على الدعاة إليه، وإنما أنكر الشيخ رحمه الله وأتباعه طلبها من الأموات ونحوهم"1.
هذه عقيدة الشيخ الإمام محمد بن عبد الوهاب وأتباعه من الموحدين في الشفاعة، وأنها لا تطلب من الأموات والأولياء والمشعوذين والدجالين، فالشفاعة كلها لله وحده: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} .
وأن الأنبياء والصالحين لا يشفعون إلا بإذن الله.
قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} .
أما أن يقول القائل:
"اللهم إني أسألك بجاه محمد أو بحقه، أو حرمته، فهذا القول بدعة محرمة لا يجوز".
__________
1 مجلة البحوث العلمية -العدد (9) ص 323- تصدر عن دار الإفتاء والدعوة والإرشاد –الرياض.

(1/323)

الفصل السادس: الفرية السادسة الإمام محمد بن عبد الوهاب هدم القباب على القبور ونهى عن شد الرحال لزيارتها
...
الفرية السادسة الإمام محمد بن عبد الوهاب
هدم القباب على القبور ونهى عن شد الرحال لزيارتها
اعترض أعداء الدعوة السلفية بأن الإمام محمد بن عبد الوهاب وأتباعه يهدمون الأبينة على القبور، ويمنعون شد الرحال لزيارة القبور وخاصة قبر الرسول عليه الصلاة والسلام.
يقول سليمان بن سحيم: فمن بدعه وضلالاته أنه عمد إلى شهداء أصحاب رسول الله صلى الله عليه وسلم الكائنين في الجبيلة، زيد بن الخطاب والصحابة، وهدم قبورهم وبعثرها، لأجل أنهم في حجارة، ولا يقدرون أن يحفروا لهم، فطووا على أضرحتهم قدر ذراع ليمنعوا الرائحة والسباع، والدافن لهم خالد بن الوليد وأصحاب رسول الله صلى الله عليه وسلم، وعمد -أيضاً- إلى مسجد فيه ذلك وهدمه1.
وهذا الكنهوري الشيعي الذي استفاد هو وأتباعه من هذه الخصومة فأخذ يشهر خنجره على الموحدين، يقول: إن الوهابين سنة 1223هـ هدموا القباب، فهدموا قبة سيدتنا خديجة رضي الله عنها ... وهدموا قبة مولد النبي صلى الله عليه وسلم، ومولد أبي بكر2.
__________
1 انظر روضة الأفكار لابن غنام ج1 ص112.
2 كشف النقاب ص 125.

(1/326)

يقول زين بن دحلان:
وأما قوله: "لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى".. فمعناه أن لا تشد الرحال إلى مسجد لأجل تعظيمه والصلاة فيه إلا إلى المساجد الثلاثة، فإنها تشد الرحال إليها لتعظيمها والصلاة فيها، وهذا التقدير لا بد منه، ولو لم يكن التقدير هكذا، لاقتضى منع شد الرحال للحج، والهجرة من دار الكفر، ولطلب العلم، وتجارة الدنيا، وغير ذلك، ولا يقول بذلك أحد1.
ثم ساق الأحاديث في وجوب زيارة قبر الرسول صلى الله عليه وسلم، فيقول:
1- "من حج البيت ولم يزرني فقد جفاني".
2- "من زار قبري وجبت له شفاعتي".
3- "من حج فزارني في مسجدي بعد وفاتي كان كمن زارني في حياتي".
4- "من زارني بعد موتي، فكأنما زارني في حياتي".
وبعد ما ذكر هذه الأحاديث المكذوبة المفتراة على رسول الله صلى الله عليه وسلم، يقول: فتلك الأحاديث كلها في تأكيد زيارته صلى الله عليه وسلم حياً وميتاً، والزيارة شاملة للسفر، لأنها تستدعي الانتقال من مكان الزائر إلى مكان المزور، وإذا كانت كل زيارة قربة، كان كل سفر إليها قربة2.
__________
1 انظر الدرر السنية ص 5.
2 انظر الدرر السنية ص 4.

(1/327)

ويقول رافضي آخر، وهو العاملي:
هدم الوهابية المسجد الذي عند قبر سيد الشهداء حمزة بن عبد المطلب رضي الله عنه بأحد، بعدما هدموا القبة التي على القبر، وأزالوا تلك الآثار الجليلة، ومحوا ذلك المسجد العظيم الواسع، فلا يرى الزائر لقبر حمزة اليوم إلا أثراً على تل من التراب1.
ويقول: ومنع الوهابية تعظيم القبور، وأصحابها والتبرك بها من لمس، وتقبيل لها، ولأعتاب مشاهدها، وتسمح بها، وطواف حولها، ونحو ذلك2.
ويقول أيضاً:
لما دخل الوهابيون إلى الطائف هدموا قبة ابن عباس كما فعلوا في المرة الأولى، ولما دخلوا مكة المكرمة هدموا قبة عبد المطلب جد النبي صلى الله عليه وسلم وأبي طالب عمه، وخديجة أم المؤمنين، وخربوا مولد النبي صلى الله عليه وسلم، ومولد فاطمة الزهراء، ولما دخلوا جدة هدموا قبة حواء، وخربوا قبرها، كما خربوا قبور من ذكر أيضاً، وهدموا جميع ما بمكة ونواحيها والطائف ونواحيها من القباب، والمزارات والأمكنة التي يتبرك بها3.
ويقول الطباطبائي الرافضي:
قالت الوهابية: لا يجوز بناء القبور وتشييدها4.
__________
1 الدرر السنية ص 4.
2 انظر كشف النقاب ص 414.
3 كشف النقاب ص 59.
4 البراهين الجلية ص 41.

(1/328)

ويقول علوي الحداد:
يهدمون القبب المبنية عليهم –أي على القبور1.
ويقول الشيعي الرافضي الكهنوري:
اعلم رحمك الله أن مذهبه "أي محمد بن عبد الوهاب" في القبور أنه يحرم عمارتها والبناء حولها، وتعاهدها، والدعاء والصلاة عندها، بل يجب هدمها وطمس آثارها2.
ويقول هذا الرافضي: إن تقبيل القبر بعد الموت كتقبيل اليد في الحياة، لوجود الملاك، وهو التعظيم فيهما على السواء3.
ويقول الرافضي العاملي:
هدم الوهابية المسجد الذي عند قبر سيد الشهداء حمزة بن عبد المطلب رضي الله عنه بأحد، بعدما هدموا القبة التي على القبر، وأزالوا تلك الآثار الجلية، ومحوا ذلك المسجد العظيم الواسع فلا يرى الزائر لقبر حمزة اليوم إلا أثر قبر على تل من التراب4.
ويقول هذا المجرم الرافضي:
ومنع الوهابية تعظيم القبور وأصحابها، والتبرك بها من لمس، وتقبيل لها، ولأعتاب مشاهدها، وتمسح بها وطواف حولها، ونحو ذلك5.
__________
1 مصباح الأنام لعلوي الحداد ص 42.
2 كشف النقاب ص 82.
3 المصدر السابق ص 118.
4 كشف الارتياب ص 414.
5 المصدر السابق ص 429.

(1/329)

والعجيب أن الرافضة وأتباعهم وجدوا ضالتهم بدعوة الإمام فأخذوا يغذونها مستغلين كتب الضالين أهل الخصوم وحقدهم الدفين على أهل السنة والجماعة، وخاصة شيخ الإسلام ابن تيمية رحمه الله.
وبهذا يقول العاملي الرافضي:
وقد منع الوهابية من شد الرحال إلى زيارة النبي صلى الله عليه وسلم وآله وسلم، فضلاً عن غيره، وقد عرفت أن ابن تيمية في مقام تشنيع على الإمامية قال: إنهم يحجون إلى المشاهد كما يحج الحاج إلى البيت العتيق، وما حجهم إلا قصدهم زيارتها، فسماه حجاً لزيادة التهويل والتشنيع1.
وقد تصدى للحملة المسعورة هؤلاء الضالين المضللين أصاحب البدع أئمة الدعوة من نجد وخارجها.
يقول الشيخ حسين بن غنام رحمه الله، وهو يرد على رسالة ابن سحيم:
فهذا الكلام ذكر فيه ما هو حق وصدق، وذكره فيه ما هو كذب وزور وبهتان، فالذي جرى من الشيخ رحمه الله وأتباعه أنه هدم البناء الذي على القبور والمسجد المجعول في المقبرة على القبر الذي يزعمون أنه قبر زيد بن الخطاب رضي الله عنه، وذلك كذب ظاهر، فإن قبر زيد رضي الله عنه ومن معه من الشهداء لا يعرف أين موضعه، بل المعروف أن الشهداء من أصحاب الرسول صلى الله عليه وسلم قتلوا في أيام مسيلمة في هذا الوادي، ولا يعرف أين موضع قبورهم من قبور غيرهم، ولا يعرفون قبر زيد من قبر غيره، وإنما كذب ذلك بعض الشاطين.
__________
1 المصدر السابق ص 429.

(1/330)

وقال الناس، هذا قبر زيد فافتتنوا به، وصاروا يأتون إليه من جميع البلاد بالزيارة، ويجتمع عنده جمع كثير ويسألونه قضاء الحاجات، وتفريج الكربات، فلأجل ذلك هدم الشيخ ذلك البناء الذي على قبره، وذلك المسجد المبني على المقبرة اتباعاً لما أمر الله به ورسوله من تسوية القبور، والنهي الغليظ الشديد في بناء المساجد عليها، كما يعرف ذلك من له أدنى ملكة من المعرفة والعلم.
وقوله (أي سليمان سحيم) وبعثرها لأجل أنهم في حجارة ولا يقدرون أن يحفروا لهم فطووا على أضرحتهم قدر ذراع، ليمنعوا الرائحة والسباع، فكل هذا كذب وزور وتشنيع على الشيخ عند الناس بالباطل والفجور، وكلامه تكذبه المشاهدة، فإن الموضع الذي فيه تلك القبور موضع سهل لين الحفر، وأهل العيينة والجبيلة وغيرهما من بلدان العارض يدفنون موتاهم في تلك المقبرة، وهي أرض سهلة لا حجارة فيها1.
وأشار ابن غنام بأن الإمام محمد بن عبد الوهاب حين كان في العيينة هدم القباب وأبنية القبور، يقول:
فخرج الشيخ محمد بن عبد الوهاب، ومعه عثمان بن معمر "أمير العيينة" وكثير من جماعتهم، إلى الأماكن التي فيها الأشجار التي يعظمها عامة الناس، والقباب وأبنية القبور، فقطعوا الأشجار، وهدموا المشاهد والقبور، وعدلوها على السنة، وكان الشيخ الذي هدم قبر زيد بن الخطاب بيده، وكذلك قطع شجرة الذيب مع أصحابه، وقطع شجرة قريوة، ثنيان بن سعود ومشاري بن سعود، وأحمد بن سويلم وجماعة سواهم2.
__________
1 انظر روضة الأفكار ج 1 ص123.
2 المصدر السابق ج1 ص 78.

(1/331)

ويوضح الشيخ عبد الله بن محمد بن عبد الوهاب ما فعلوه أثناء دخلوهم مكة المكرمة سنة 1218هـ، قال رحمه الله:
فبعد ذلك أزلنا جميع ما كان يعبد بالتعظيم والاعتقاد فيه، ورجاء النفع، ودفع الضر بسببه من جميع البناء على القبور وغيرها، حتى لم يبق في البقعة المطهرة طاغوت يعبد، فالحمد لله على ذلك1.
ويقول -أيضاً- رحمه الله وأسكنه فسيح جناته: وإنما هدمنا بيت السيدة خديجة، وقبة المولد، وبعض الزوايا المنسوبة لبعض الأولياء حسماً لذرائع الشرك، وتنفيراً من الإشراك بالله ما أمكن لعظم شأنه، فإنه لا يغفر2.
ويقول الشيخ المجاهد سليمان بن عبد الله بن محمد بن عبد الوهاب:
فإن عباد القبور لا يقتصرون على بعض ما يعتقدون فيه الضر والنفع، بل كل من ظنوا فيه ذلك بالغوا في مدحه، وأنزلوه منزلة الربوبية، وصرفوا له خالص العبودية، حتى أنهم إذا جاءهم رجل وادعى أنه رأى رؤيا مضمونها أنه دفن في المحل الفلاني رجل صالح، بادروا إلى المحل وبنوا عليه قبة وزخرفوها بأنواع الزخارف، وعبدوها بأنواع من العبادة، وأما القبور المعروفة أو المتوهمة بأفعالهم معها، وعندها لا يمكن حصره، فكثير منهم إذا رأوا القباب التي يقصدونها كشفوا الرؤوس، فنزلوا عن الأكوار، فإذا أتوها طافوا بها، واستلموا أركانها، وتمسحوا بها، وصلوا عندها ركعتين3.
__________
1 انظر روضة الأفكار ص 37.
2 المصدر السابق ص 43.
3 انظر الكتاب القيم: "تيسير العزيز الحميد: تأليف سليمان بن عبد الله بن محمد بن عبد الوهاب ص 221.

(1/332)

ويقول الشيخ عبد الرحمن بن حسن بن محمد بن عبد الوهاب رحمه الله عن شد الرحال إلى قبور الأنبياء والأولياء:
فالجواب: لا ريب أن هذا مما نهى عنه رسول الله صلى الله عليه وسلم بقوله: "لا تشد الرحال إلا إلى ثلاثة مساجد"، فإذا كان تبركاً للمحل المزور فهو من الشرك، لأنهم قصدوا بذلك تعظيم المزور كقصد النبي صلى الله عليه وسلم، أو الولي لتعود بركته بزعمهم، وهذه حال عباد الأصنام سواء كما فعله المشركون باللات والعزى ومناة، فإنهم يقصدونها لحصول البركة بزياتهم لها وإتيانهم إليها1.
ويقول العلامة حمد بن ناصر بن معمر رحمه الله في مناظرته لعلماء مكة سنة 1211هـ:
ومن جمع بين سنة رسول الله صلى الله عليه وسلم في القبور، وما أمر به وما نهى عنه، وما كان عليه أصحابه، وبين ما أنتم عليه من فعلكم مع قبر أبي طالب، والمحجوب وغيرهما، وجد أحدهما مضاداً للآخر مناقصاً له، بحيث لا يجتمعان أبداً، فنهى رسول الله صلى الله عليه وسلم عن البناء على القبور، وأنتم تبنون عليها القباب العظيمة، والذي رأيته في المعلاة أكثر من عشرين قبة، ونهى رسول الله صلى الله عليه وسلم أن يزاد عليها غير ترابها، وأنتم تزيدون عليها غير التراب، التابوت الذي عليه، ولبس الجوخ، ومن فوق ذلك القبة العظيمة المبنية بالأحجار والجص2.
__________
1 انظر مجموعة الرسائل والمسائل ج2 ص41.
2 الهدية السنية ص 85.

(1/333)

ويوضح الشيخ محمد بن عبد اللطيف بن عبد الرحمن بن حسن رحمهم الله معتقد دعوة الإمام محمد بن عبد الوهاب وأتباعه في مسألة البناء على القبور:
فنحن ننكر الغلو في أهل القبور والإطراء والتعظيم، ونهدم البنايات التي على قبور الأموات، لما فيها من الغلو والتعظيم الذي هو أعظم وسائل الشرك بالله1.
يقول الشيخ المجاهد "سليمان بن سحمان" رحمه الله في الرد على علوي الحداد:
وأما هدم القباب فنعم، فإن الشيخ فعل ذلك، وقد اتبع في ذلك أئمة الإسلام من سادات الحنابلة وغيرهم من العلماء، فبناء القبور إنما أحدثه الرافضة، فهم سلف الحداد وأشباهه من عباد القبور2.
ويقول رحمه الله وهو يرد على الطباطبائي الرافضي:
وأما ما ذكره من منع الوهابية لزيارة قبور الأئمة، فنعم، منعوا زيارة المشاهد التي تعبد من دون الله، وشرعوا فيها من الأمور التي لم يأذن بها الله، ولا كان عليه هدي رسول الله صلى الله عليه وسلم، ولا هدي أصحابه، ولا من بعدهم من الأئمة المهتدين3.
ويوضح ابن سحمان رحمه الله الحكم الشرعي في هذه المسألة، قائلاً:
نعم امتثلت الوهابية أمر رسول الله صلى الله عليه وسلم، لأن ذلك سنة رسول الله صلى الله عليه وسلم وسنة أصحابه، ومن بعدهم من الأئمة المهتدين، ولا يعيب على الوهابية بهدمهم القباب التي بنيت على ضرائح الأموات إلا من أعمى الله بصيرة قلبه4.
__________
1 المصدر السابق ص 105.
2 انظر الأسنة الحداد ص 204.
3 انظر الحجج الواضحة الإسلامية ق35.
4 المصدر السابق ص 44.

(1/334)

ويقول الشيخ فوزان السابق:
إنهم يتعلقون بالأسماء، ويغيرون الحقائق من نصوص الكتاب والسنة، ويحرفونها عن مواضعها، ويعارضونها بالأحاديث الضعيفة والموضوعة، محتجون بها على فتح أبواب شركهم وضلالهم، الذي أضلوا به كثيراً من جهلة هذه الأمة، مقتضون في ذلك أثر من حذرهم نبيهم صلى الله عليه وسلم عن سلوك سبيلهم، وذلك فيما جاء عنه صلى الله عليه وسلم من الأحاديث الصحيحة في لعن متخذي القبور مساجد، لأنه من الغلو الذي نهى الله تعالى عنه، وهو أصل عبادة الأصنام، ولذلك قالت عائشة رضي الله عنها: "ولولا ذلك لأبرز قبره، غير أنه خشي أن يتخذ مسجداً"1.
ونختتم هذا الفصل بأبيات الشيخ عبد اللطيف بن إبراهيم بن عبد اللطيف بن عبد الرحمن بن حسن [1315هـ-1386هـ] ، وهي أبيات يعتز بها كل موحد يسير على النهج الصحيح والعقيدة السليمة، يقول رحمه الله:
وقولنا إننا قد هدمنا مشاهداً ... نهدم قباب الشرك من كل جانب
ونكسر أوثاناً ونهدم ما بني ... على أثر أو بقعة للأطايب2
هذه هي عقيدتنا في مسألة القبور، وهي عقيدة الصحابة والتابعين ومن اتبعهم بإحسان إلى يوم الدين، فرضي الله عنهم أجمعين.
__________
1 انظر البيان والإشهار: تأليف فوزان السابق ص 321.
2 انظر القول الآسن ص 20.

(1/335)

والجدير ذكره أن الذي فعله الإمام محمد بن عبد الوهاب وأتباعه من الموحدين هو الصواب، وهو الذي أمر الله به ورسوله صلى الله عليه وسلم، فالإمام لم يصنع شيئاً من لدنه، فهو مجدد وليس نبياً يشرع.
وقد ثبت في الصحيحين والسنن عن رسول الله صلى الله عليه وسلم أنه نهى عن البناء على القبور وأمر بهدمه، كما رواه مسلم لنا في صحيحه عن أبي الهياج الأسدي، قال علي: ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم أن لا تدع تمثالاً إلا طمسته، ولا قبراً مشرفاً إلا سويته.
كما أخرج مسلم عن جابر رضي الله عنه قال: نهى رسول الله صلى الله عليه وسلم أن يجصص القبر، وأن يبنى عليه، وأن يكتب عليه.
فالإمام رحمه الله قام بهدم القباب وأبنية القبور لتحقيق وصيته صلى الله عليه وسلم.
وينبغي على كل مسلم غيور على دينه أن يسعى لهدم وإزالة القباب التي نصبت فوق الأضرحة، ومحاربة الشرك والبدع بشتى أنواعها حتى يكون من الموحدين المخلصين الذي يعمرون الأرض بتحقيق لا إله إلا الله محمد رسول الله.

(1/336)

الفصل السابع: الفرية السابعة زعموا أن دعوة الإمام محمد بن عبد الوهاب إنكار كرامات الأولياء
...
الفرية السابعة زعموا أن دعوة الإمام محمد بن عبد الوهاب
إنكار كرامات الأولياء
جاء علماء السوء بفرية اتهام الإمام محمد بن عبد الوهاب بأنه ينكر كرامات الأولياء:
وقد ألفت الكتب المشؤومة التي تسوق البلاء والشؤم، وقد نبذ هؤلاء العلماء دعوة التوحيد، وبذلك نبذوا عهد الله بدلاً من أن يكونوا من أنصارها، فراحوا يقذفونها بالكذب والبهتان.
يقول علوي الحداد وهو يرمي الإمام محمد بن عبد الوهاب:
ومن جملة هذيانه -أيضاً- إنكاره كرامات الأولياء وما خصهم الله به من الخصوصيات والأسرار1.
ويقول عثمان بن يحيى العلوي: وإنه أنكر كرامات الأولياء2.
ويقول: وكذا كفر -يقصد الإمام محمد بن عبد الوهاب- من اعتقد كرامات الأولياء3.
__________
1 مصباح الأنام ص 18.
2 فصل الخطاب في بيان الصواب ص 22.
3 المصدر السابق ص 42.

(1/339)

ويقول عمر المحجوب:
كما أنه يلوح من كتابك إنكار كرامات الأولياء وعدم نفع الدعاء، وكلها عقائد عن السنة زائفة، وعن الطريق المستقيم زائغة1.
ويقول سوقية:
ولما كانت الوهابية لا إمام لها في كل شيء تدين به سوى اختراع دين جديد حباً في الظهور، قالت بإنكار الكرامات2.
هذه مؤلفاتهم الشيطانية، وحتى تكون الصورة واضحة جلية فهذه الردود من أئمة الدعوة وأنصارها.
يقول الإمام محمد بن عبد الوهاب رداً على هذه الفرية:
وأقر بكرامات الأولياء، وما لهم من المكاشفات، إلا أنهم لا يستحقون من حق الله تعالى شيئاً، ولا يطلب منهم ما لا يقدر عليه إلا الله3.
ويقول رحمه الله:
الواجب عليهم حبهم واتباعهم والإقرار بكرامتهم، ولا يجحد كرامات الأولياء إلا أهل البدع والضلال، ودين الله وسط بين طرفين، وهدى بين ضلالين، وحق بين باطلين4.
__________
1 رسالة في الرد على الوهابية تأليف عمر المحجوب ج1 المطبعة التونسية ص 7.
2 فصل الخطاب في بيان الصواب ص 25.
3 مجموعة مؤلفات الشيخ ج5 ص 10.
4 نفس المصدر ج4 ص282.

(1/340)

ويقول الشيخ عبد الله ابن الإمام محمد بن عبد الوهاب:
ولا ننكر كرامات الأولياؤ، ونعترف لهم بالحق، وأنهم على هدى من ربهم، مهما ساروا على الطريقة الشرعية والقوانين المرعية، إلا انهم لا يستحقون شيئاً من أنواع العبادات لا حال الحياة، ولا بعد الممات، بل يطلب من أحدهم الدعاء في حال حياته، بل ومن كل مسلم1.
ويقول الإمام عبد الرحمن بن حسن بن محمد بن عبد الوهاب:
كرامات الأولياء حق عند أهل السنة والجماعة، والولي أعطي الكرامة ببركة اتباعة للنبي صلى الله عليه وسلم، فلا تظهر حقيقة الكرامة عليه، إلا إذا كان داعياً لاتباع النبي صلى الله عليه وسلم بريئاً من كل بدعة وانحراف عن شريعته صلى الله عليه وسلم، فببركة اتباعه يؤيده الله تعالى بملائكته وبروح منه2.
ويقول المجاهد الشيخ سليمان بن سحمان:
إن الشيخ "أي محمد بن عبد الوهاب" رحمه الله لا ينكر كرامات الأولياء بل يثبتها، ولا ينكر إلا خوارق الشياطين، فإن أولياء الرحمن لهم علامات يعرفون بها، فمن علامات أولياء الله محبة الله، ومحبة رسوله، والتزام ما أمر الله به ورسوله، وتقديم ما دل عليه الكتاب والسنة على ما يخطر ببال أحدهم أنه كرامة3.
أما خوارق السحرة والدجالين والمشعوذين التي تتخذ صورة كرامات
__________
1 مجموعة الرسائل والمسائل ج2 ص 83.
2 الأسنة الحداد في الرد على علوي حداد: تأليف سليمان بن سحمان ص 128.
3 الدرر السنية ج1 ص128.

(1/341)

الصالحين والأولياء فهذه خوارق شيطانية، نحاربها أشد المحاربة، وهي سورة شيطانية تسيء إلى الإسلام والمسلمين.
فالإمام محمد بن عبد الوهاب وأتباعه من الموحدين يحاربون أولياء الشياطين من الخرافيين والمشغوذين من الصوفية وغيرهم، الذي أدخلوا كثيراً من أقوال شيطانية باسم الكرامة والأولياء، وجعلوها لدجالين ومشعوذين، أمثال أحمد البدوي، والدسوقي، وابن سبعين، وابن الفارض، والشعراني.. الخ.
يقول عبد الظاهر، أبو السمح، إمام الحرم المكي، رحمه الله:
الكرامات لا يملكها أحد لنفسه بل الله يكرم من يشاء من عباده بالإيمان والتقوى، ومن يهن الله فما له من مكرم1.
وأخيراً نختتم هذه الفرية بعطر من صاحب الدعوة المباركة الإمام محمد بن عبد الوهاب، وهو يبين الفرقان بين أولياء الرحمن وأولياء الشيطان، قائلاً:
بيان الله سبحانه وتعالى وتفريقه بينهم وبين المتشبهين بهم من أعداء الله المنافقين والفجار، ويكفي في هذا آية في سورة آل عمران، وهي قوله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} ، وآية في سورة المائدة، وهي قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ} الآية، وآية في سورة يونس، قال تعالى: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ. الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} .
__________
1 الرسالة المكية ص 25.

(1/342)

ثم صار عند أكثر من يدعي العلم، وأنه من هداة الخلق وحفاظ الشرع إلى أن الأولياء لا بد فيهم من ترك اتباع الرسل، ومن تبعهم فليس منهم1.
وفي وقتنا هذا –وللأسف الشديد- عمت البلاد الإسلامية إلا من رحم، الخزعبلات والخرافات والشعوذة، حيث إن الكثيرين من السحرة والدجالين يتسترون تحت مسمى "الكرامة الربانية"، ويقومون بأعمالهم الشيطانية مستغلين في ذلك الناس البسطاء، ومما يزيد في الصدر المرارة أنهم يفعلون ذلك تحت سمع وبصر العلماء، ولكن القلة منهم الذين يتصدون لهم.
__________
1 مجموعة مؤلفات الشيخ محمد بن عبد الوهاب ج1 ص395.

(1/343)

الفصل الثامن: الفرية الثامنة زعمو أن حديث نجد قرن الشيطان
...
الفرية الثامنة زعموا أن حديث نجد قرن الشيطان
ادعى الخصوم أن نجداً المذكورة في الأحاديث النبوية الشريفة هي نجد موقع ظهور الإمام محمد بن عبد الوهاب وجماعته، موقع مسيلمة الكذاب، وهي موطن الزلازل والفتن، إلى آخره من الترهات والكذب والبهتان.
يقول ابن عفالق الحاقد على هذه الدعوة، وهو من الآوائل الذين افتروا على الموحدين بأنهم قرن الشيطان:
"وفي فضل أهل الشام واليمن والحرمين وفارس ما يعرفه من له أدنى معرفة بالأحاديث، وأما أنتم يا أهل اليمامة ففي الحديث الصحيح عندكم يطلع قرن الشيطان، وأنتم لا تزالون في شر إلى يوم القيامة، إن في ذلك لعبرة لأولي الأبصار"1.
ويقول علوي الحداد: "وقد استنبط العلماء من مفهوم قول النبي صلى الله عليه وسلم: "يطلع منها –أي نجد- قرن الشيطان" من معجزاته، لأنه أتى بالياء للاستقبال، لأن مسيلمة لعنه الله في حياته عليه السلام طلع، وادعى النبوة، وهناك في خلافة الصديق، ولم يطلع قرن الشيطان إلا بعد الألف والمائة والخمسين، وهو محمد بن عبد الوهاب، رأس هذه البدعة وأسها"2.
__________
1 انظر رسالة ابن عفالق لابن معمر ص 49 من هذه الرسالة.
2 الصواعق الإلهية في الرد على الوهابية ص 7.

(1/346)

ويقول عثمان بن منصور: أن نجد اليمامة هي قرن الشيطان:
"وقد امتنع الرسول صلى الله عليه وسلم عن الدعاء لها لما علم للشام واليمن والمدينة، لما علم بعلم الله ما يحدث فيها ومنها، وقال فيها: "أولئك منها الزلازل والفتن، ومنها ما يظهر قرن الشيطان"1.
وهذا القاضي الفلسطيني يوسف النبهاني الذي تصدى للتوحيد في كتابه "شواهد الحق في الاستغاثة بسيد الخلق".
ويدعي هذا الحاقد أن نجد اليمامة هي قرن الشيطان،2 وأنها من بلاد المشرق التي ذمها الرسول صلى الله عليه وسلم، يقول:
أشار رسول الله للشرق ذمة ... وهم أهله لا غرو أن يطلع الشرا
به يطلع الشيطان ينطح قرنه ... رؤوس الهدى والله يكسره كسرا
مؤية حزب الضلال وثيقة ... إلى درك النيران أعمالها تسرى
بها من صريح الإفك أخبث مورد ... وإن ظنها الجهال من خالص الثبر
__________
1 انظر مصباح الظلام في الرد على من كذب الشيخ الإمام ص 234.
2 الرائية الصغرى في ذم البدعة ومدح السنة الغراء –يوسف بن إسماعيل النبهاني ج1 ص27.

(1/347)

إلى أن قال:
أولئك وهابية ضل سعيهم ... فظنوا الردى خيراً وظنوا الهدى رشدا1
يقول أحمد بن محمد الغماري:
"ولما طلع قرن الشيطان بنجد في أواخر القرن الحادي عشر، وانتشرت فتنته، كانوا يحملون الأحادثي عليه وعلى أصحابه2، وقد حشد هؤلاء عقول العوام بتشويه دعوة الإمام محمد بن عبد الوهاب رحمه الله بالكذب والبهتان حتى يصدوا الناس عن الدعوة السلفية المباركة، ويكون لهم الصدارة في الخرافة والبدع، وأكل أموال الناس بالباطل".
وإليك يا أخي القارئ الكريم الأدلة على أن العراق هي المقصودة بهذه الأحاديث، وليس نجد كما زعم أعداء الدعوة السلفية.
__________
1 مصباح الأنام: للحداد ص 53.
2 انظر إيضاح الحجة في الرد على صاحب طنجة –حمود التويجري رحمه الله ص 132.

(1/348)

الفصل التاسع: الأدلة النبوية الصريحة على أن العراق مطلع الفتن وقرن الشيطان
...
الأدلة النبوية الصريحة على أن العراق مطلع الفتن وقرن الشيطان
عن ابن عباس، وابن عمر رضي الله عنهم قالا: دعا النبي صلى الله عليه وسلم فقال: "اللهم بارك لنا في صاعنا ومدنا، وبارك لنا في مكتنا ومدينتنا، وبارك لنا في شامنا ويمننا"، فقال رجل من القوم: يا نبي الله، وعراقنا، قال: "إن فيها قرن الشيطان، وتهيج الفتن، وأن الجفا بالمشرق" 1، وفي رواية أخرى لابن عمر:
قال رجل: فالعراق، فيها ميرتنا وفيها حاجتنا، فسكت، ثم قال: "مطلع قرن الشيطان، وهناك الزلازل والفتن" 2.
وعن ابن عمر أن النبي صلى الله عليه وسلم قال: "دخل إبليس العراق فقضى حاجته فيها، ثم دخل الشام فطردوه" 3.
وأخرج البخاري في صحيحه من حديث: "يخرج أناس من قبل المشرق ويقرأون القرآن لا يتجاوز تراقيهم" 4.
وأخرج الإمام مسلم في صحيحه أن سالم بن عبد الله بن عمر رضي الله عنهم
__________
1 أورده في كنز العمال 135/ 14، وعزاه إلى ابن عساكر.
2 المصدر السابق: 310/12 وقال أخرجه الطبراني، قلت: أورده الهيثمي في مجمع الزوائد، وقال: أخرجه الطبراني في الكبير والأوسط، ورجاله ثقات.
3 المصدر السابق.
4 أخرجه البخاري في صحيحه: كتاب التوحيد، انظر الفتح 535/ 13.

(1/351)

قال: يا أهل العراق ما أسألكم عن الصغيرة وأركبكم للكبيرة‍! سمعت أبي عبد الله بن عمر يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "أن الفتنة تجيء من ههنا" –وأومأ بيده نحو المشرق- "من حيث يطلع قرن الشيطان" 1.
وعن ابن عمر رضي الله عنهما أنه سمع النبي صلى الله عليه وسلم وهو مستقبل المشرق يقول: "ألا إن الفتنة ها هنا، ألا إن الفتنة ها هنا، من حيث يطلع قرن الشيطان" 2.
وعن ابن عمر رضي الله عنهما قال سمعت النبي صلى الله عليه وسلم يقول: "بارك الله في شامنا ويمننا"، قالوا: وفي نجدنا يا رسول الله، قال في الثالثة: "هناك الزلازل والفتن، وبهما يطلع الشيطان" 3.
قال العلامة الكرماني في شرح الحديث:
"نجد يطلع منها قرن الشيطان، هو الأرض المرتفعة، من تهامة إلى العراق"، ثم قال أيضاً: "هي كل ما ارتفع من تهامة إلى العراق، فهو نجد"، وقال في موضع آخر: "ومن كان بالمدينة الطيبة "صلى الله على ساكنها وسلم"، كان نجده بادية العراق، وهي مشرق أهلها"4.
وبمثله قال العيني في شرحه لصحيح البخاري5، وقال الخطابي رحمه الله:
__________
1 أخرجه مسلم في كتاب الفتن، باب الفتنة من المشرق حديث (2905) .
2 أخرجه البخاري في صحيحه، كتاب الفتن: باب الفتنة من المشرق، ومسلم في صحيحه كتاب الفتن حديث 2905.
3 صحيح البخاري، كتاب الفتن: باب الفتنة من قبل المشرق.
4 شرح الكرماني لصحيح البخاري، الطبعة المصرية 168/24.
5 كتاب الفتن 353/11.

(1/352)

"نجد من جهة المشرق، ومن كان بالمدينة كان نجده بادية العراق ونواحيها، وهي مشرق أهلها"، إلى قوله: "وأما نجد فهي الناحية بين الحجاز والعراق"1.
ونقله الحافظان: ابن حجر والقسطلاني في شرحهما لصحيح البخاري. ونقلا عن الخطابي قوله في معنى "قرن الشيطان": "القرن الأمة من الناس، يحدثون بعد فناء آخرين، وقرن الحية أن يضرب المثل به فيما لا يحمد من الأمور"2.
وفي الصحيحين: وعن أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "رأس الكفر نحو المشرق"، وهذا لفظ البخاري، ولفظ مسلم: "رأس الكفر قبل المشرق" 3.
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "يوشك الفرات أن يحسر عن كنز من ذهب فمن حضره فلا يأخذ منه شيئاً" 4.
وفي رواية أخرى عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم بمثله إلا أنه قال: "يحسر عن جبل من ذهب" 5، وروى مسلم عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال:
__________
1 فتح الباري شرح صحيح البخاري لابن حجر 47/13.
2 المصدر السابق أيضاً.
3 البخاري بدء الخلق 350/6، ومسلم باب تفاضيل أهل الإيمان 30/2.
4 أخرجه البخاري، كتاب الفتن، باب أشراط الساعة 101/8، ومسلم في الفتن، باب لا تقوم الساعة حتى يحسر عن الفرات، حديث 2894.
5 المصدر السابق.

(1/353)

"لا تقوم الساعة حتى يحسر الفرات عن جبل من ذهب، يقتتل الناس عليه، فيقتل من كل مائة تسعة وتسعون، ويقول كل رجل منهم: لعلي أكون أنا الذي أنجو" 1.
وعن أبي بن كعب قال: إني سمعت رسول الله صلى الله عليه وسلم يقول: "يوشك الفرات أن يحسر عن جبل من ذهب، فإذا سمع به الناس ساروا إليه، فيقول من عنده: لئن تركنا الناس يأخذون منه ليذهبن به كله، قال: فيقتتلون عليه، فيقتل من كل مائة تسعة وتسعون" 2.
وعن أبي هريرة رضي الله عنه قال رسول الله صلى الله عليه وسلم: "منعت العراق درهمها وقفيزها، ومنعت الشام مدها ودينارها، ومنعت مصر أردبها ودينارها، وعدتم من حيث بدأتم"، قالها ثلاثاً3.
وعن ابن عمر رضي الله عنهما قال: رأيت رسول الله صلى الله عليه وسلم يشير بيده نحو العراق: "ههنا، أن الفتنة ههنا، أن الفتنة ههنا، ثلاثا" 4.
قال النووي رحمه الله في شرح هذا الحديث بعد أن ذكر أقوالا لمن سبقه من العلماء، قال: "وقوله " منعت العراق درهمها وقفيرها" قال: "قيل: لأنهم يرتدون آخر الزمان فيمنعون ما لزمهم من الزكاة وغيرها".
__________
1 مسلم في صحيحه، الفتن حديث 2894.
2 المصدر السابق الحديث رقم 2895.
3 المصدر السابق الحديث رقم 2896.
4 الإمام أحمد في مسنده 43/2 وسنده صحيح.

(1/354)

أخي المسلم:
لقد تبين لك مما ذكرنا من الأدلة النبوية أن العراق بلد الفتن والشرور، والشيطان، والفرقة والاختلاف، ومنشأ الكفر والنفاق والطغيان، مما ثبت عن النبي صلى الله عليه وسلم، الذي لا ينطق عن الهوى، إن هو إلا وحي يوحى، وإليك ما ورد في ذلك عن الصحابة والتابعين وأئمة الإسلام والمسليمن، ممن لهم علم ودراية فيما دونوا من علوم ورواية1.
ثم أتي ببيان أشهر الفتن التي نشأت من العراق فإذا عرفت أن العراق مطلع كل شر وخراب ودمار، فهيا إلى بيان الفتن التي ظهرت منه وفرقت الإسلام والمسلمين، بعد عصر النبوة.
الأولى: أكبرها وأشنعها وهي اغتيال فاروق الأمة، الخليفة الثاني لرسول الله صلى الله عليه وسلم عمر بن الخطاب رضي الله عنه وأرضاه، الذي أعز الله به الإسلام، ومناقبه لا تعد ولا تحصى، وليس هنا بيانها فانظرها في مصادرها.
فكما هو معلوم فإن قاتله هو أبو لؤلؤة المجوسي -عليه لعنة الله-، وقد أتى من الكوفة، وأصله أعجمي.
الثانية: فتنة ذي النورين الخليفة الثالث: عثمان بن عفان رضي الله عنه وأرضاه، وقد ابتدأت من البصرة والكوفة بالعراق، وانتشرت حتى وصلت مصر.
الثالثة: وقعات الجمل وصفين والنهروان، بين الخليفة الرابع علي بن أبي طالب رضي الله عنه وبين معاوية بن أبي سفيان رضي الله عنه، وكان منشأ الفتنة من العراق، وعلى أرض العراق.
__________
1 انظر: رسالة الدليل البراق على حوادث الكويث والعراق: تأليف عمر العمروي.

(1/355)

الرابعة: فتنة الخوارج وتآمرهم ضد الصحابة، وتكليفهم ابن ملجم: بقتل الخليفة الرابع: علي بن أبي طالب رضي الله عنه وأرضاه، وكان ذلك في أكبر مدنها، مطلع قرن الشيطان، (مدينة الكوفة) ، وقد قتله سنة 40هـ، الموافقة لـ 661م، وتكليفهم البرك: بقتل معاوية، وقد ضربه في خاصرته وسلم، ومثلهما: ابن بكر على عمرو في مصر.
الخامسة: ظهور الفرق الضالة المضلة، التي بددت الإسلام وأحدثت فيه الفرق والاختلاف، والاقتتال، وهي:
? طائفة الخوارج: الذين خرجوا على الخليفة، ومرقوا من الإسلام، وهم الذين يعتقدون أن علياً وأصحابه وجميع المسلمين سواهم قد ارتدوا عن الإسلام وكفروا بالله، وهم اشتهروا بـ"المفرطة المكفرة"، وهم عشرون فرقة.
? المعتزلة: القائلون بأن العباد خالقوا أفعالهم، وينفون الرؤية ويوجبون الثواب والعقاب، وهم عشرون فرق.
? الشيعة: المفرطون في محبة علي رضي الله عنه وهم اثنتان وعشرون فرقة.
? البخارية: الموافقة لأهل السنة في خلق الأفعال، والمعتزلة في نفي الصفات، وحدوث الكلام، وهم ثلاث فرق.
? الجبرية: القائلة بسلب الاخيار عن العباد، وهم فرقة واحدة.
? المشبهة: الذين يشبهون الحق بالخلق في الجسمية، تعالى الله عن ذلك علوا كبيراً {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} وهم خمس فرق.
? الحلولية: وهم فرق أخرى.

(1/356)

وقد ظهرت كلها وظهر أئمتها، من الكوفة منشأ كل فتنة، ومن البصرة وما جاورهما1.
السادسة: مقتل الحسن والحسين ابني علي بن أبي طالب رضي الله عنهم وأرضاهم.
والسابعة: ادعاء المختار النبوة الكاذبة.
الثامنة: سفك الحجاج الثقفي دماء المسلمين المعصومين، وقهره وامتحانه للعلماء، ومنهم: سيد التابعين سعيد بن جبير رضي الله عنه.
قال الحافظ ابن حجر رحمه الله تعالى: قال المهلب: إنما ترك الدعاء صلى الله عليه وسلم لأهل المشرق ليضعفوا عن الشر الذي هو موضوع في جهتهم لاستيلاء الشيطان بالفتن"، ثم قال الحافظ: "وقال غيره: إن الفتنة تكون من تلك الناحية، فكان كما أخبر صلى الله عليه وسلم، وأول الفتن كان من قبل المشرق، فكان ذلك سبباً للفرقة بين المسلمين، وذلك مما يحبه الشيطان ويفرح به، كذلك البدع نشأت في تلك الجهة"2.
وقال الإمام النووي رحمه الله تعالى: "المراد بذلك اختصاص المشرق بتسلط الشيطان ومن الكفر، كما قال في الحديث الآخر "رأس الكفر نحو المشرق" إلى قوله: "وهو فيما بين ذلك منشأ الفتن العظيمة، ومنشأ الكفرة"3.
__________
1 انظر المرقاة شرح المشكاة: الملا علي القاري 204/1، وفيها تفصيل كل هذه الفرق وبيانها، وانظر الملل والنحل وغيرهما من كتب الفرق.
2 انظر فتح الباري شرح صحيح البخاري 46/13.
3 انظر النووي شرح مسلم 34/2.

(1/357)

وقال العلامة سليمان الندوي رحمه الله:
"إن الفرق الضالة كلها، والفتن والمفاسد العظام، جميعها ظهرت من بلاد العراق، وهي المراد من طلوع قرن الشيطان من نجد"1.
وحاصل ما تقدم بيانه من أدلة نبوية، وأقوال للصحابة والتابعين، وأهل العلم أن العراق مطلع الأمور المحدثة، والفتن والبدع في الدين، ومنشأ الفرق الضالة المبتدعة التي كان من الكوفة منطلقها ومأواها، بها الداء العضال، ومنها كل داعية ضال، ولقد ثبت باتفاق أئمة الحديث، وعلماء الجغرافيا والتاريخ وشهادة الحوادث أن العراق مطلع الفتن والفساد وموضع كل رذيلة، وغمط كل فضيلة، ولقد جاءت الفتن كما أخبر عنها النبي صلى الله عليه وسلم من العراق تترا، كل فتنة أقل ما يتحقق منها الفرقة بين المسلمين.
تاسعاً: فتنة الدولة التركية والدولة الصفوية التي نتج عنها تقسيم العراق إلى ثلاثة أقسام:
1-العراق التركي.
2-العراق الصفوي.
3-العراق الفارسي.
وقد أبيد العلماء فيها، ومزقت أسرهم، وشتت عبر الأمصار.
العاشرة: فتنة بيع عربستان للفرس، وقتل علمائهم وأمرائهم.
الحادية عشرة: فتنة حرب صدام مع الخميني ثمانية أعوام، وهدر الطاقات البشرية من أبناء الرافدين، وإيران ومن ساعدهم من الدول العربية.
__________
1 الكامل الجامع –سيرة النبي صلى الله عليه وسلم 385/3.

(1/358)

الثانية عشرة: فتنة قتل المهيب الركن: للمسلمين الأكراد وضربهم بغاز الأعصاب والخردل حتى أبادهم وأباد ممتلكاتهم لردهم عن الإسلام.
الثالثة عشرة: فتنة غزو المهيب الركن صدام حسين للكويت، وهدمه لها ولشعبها ومقدراتها، وما أحدث فيها من أعمال لم يسبقه بها أحد من العالمين.
الرابعة عشرة: حشده قواته على حدود دولة الإسلام والمسلمين –المملكة العربية السعودية- وإعلان الجهاد المزيف للقضاء على الإسلام والمسلمين.
هذه الفتن الكبرى التي ظهرت من العراق قرن الشيطان، ومن أراد الزيادة والبيان، فعليه بكتب التاريخ الكبرى، ففيها بيان ذلك وغيره من الفتن التي ليس هنا مجال حصرها1.
ويعلق علامة الشام ناصر الدين الألباني على هذا الحديث بقوله: يستفاد من مجموع طرق الحديث أن المراد من "نجد" في رواية البخاري ليس هو الإقليم المعروف اليوم بهذا الاسم، وإنما هو العراق، وبذلك فسره الإمام الخطابي والحافظ ابن حجر العسقلاني، ونجد كلامهما في ذلك في "شرح كتاب الفتن الكبرى"، من صحيح البخاري للحافظ، وقد تحقق ما أنبأ به عليه السلام، فإن كثيراً من الفتن الكبرى كان مصدرها العراق. كقتال بين سيدنا علي ومعاوية، وبين علي والخوارج، وبين علي وعائشة، وغيرها مما هو مذكور في كتاب التاريخ، فالحديث من معجزاته صلى الله عليه وسلم وأعلام نبوته2.
__________
1 رسالة الدليل والبراق على حوادث الكويت والعراق. تأليف عمر غرامة العمروي.
2 انظر الشيخ محمد بن عبد الوهاب في مرآة علماء الشرق والغرب –محمد مهدي الاستانبولي ص 90 ط (1) 1400هـ 1980م.

(1/359)

الفصل العاشر: أقوال الصحابة على أن العراق مطلع قرن الشيطان
...
أقوال الصحابة على أن العراق مطلع قرن الشيطان قال سالم بن عبد الله بن عمر بن الخطاب رضي الله عنه: "يا أهل العراق أسة لكم عن الصغيرة، وأركبكم الكبيرة، سمعت أبي يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "أتجيء من ههنا"، وأومأ بيده نحوه المشرق، "حيث يطلع قرن الشيطان، وأنتم يضرب بعضكم رقاب بعض"1.
وأخرج الترمذي في سننه عن عبد الرحمن بن أبي نعيم:
"أن رجلاً من أهل العراق سأل ابن عمر، دم البعوض يصيب الثوب؟ فقال ابن عمر رضي الله عنه: "انظروا إلى هذا يسأل عن دم البعوض، وقد قتلوا ابن بنت رسول الله صلى الله عليه وسلم"2.
وأخرج البخاري في صحيحه عن ابن عمر رضي الله عنهما قال: "أنه سأله رجل عن المحرم، قال شعبة: أحسن يقتل الذباب، قال: أهل العراق يسألوني عن الذباب وقد قتلوا ابن بنت رسول الله صلى الله عليه وسلم، ورسول الله صلى الله عليه وسلم، قال: "هما ريحانتاي من الدنيا" 3.
وعن عمر بن خطاب رضي الله عنه أنه قال حيث بعث رهطا من الأنصار إلى الكوفة:
__________
1 أخرجه مسلم، انظر شرح النووي 32/18.
2 أخرجه في المناقب، حديث 3773، وقال: هذا حديث صحيح.
3 البخاري في صحيحه –كتاب المناقب 22/7، والترمذي في المناقب حديث 3773.

(1/362)

"أنكم تأتون الكوفة فتأتون قوماً لهم أزيز بالقرآن، فيأتونكم فيقولون: قدم أصحاب محمد فيسألونكم عن الحديث، فأقلوا الرواية عن رسول الله صلى الله عليه وسلم"1.
وروي عن عمر بن الخطاب رضي الله عنه إنه أراد الخروج إلى العراق، فقال له كعب: "لا تخرج إليها يا أمير المؤمنين، فإن بها تسعة أعشار السحر، وبها فسقة الجن، وبها الداء العضال"2، وزاد في الكنز: "وبها باض إبليس وفرخ"3.
وروي أن الحسن بن علي رضي الله عنهما استخلف حين قتل علي رضي الله عنه فبينما هو يصلي إذ وثب عليه رجل فطعنه بخنجر، وحسن رضي الله عنه ساجد يصلي والطعنة وقعت في وركه، فمرض منها أشهراً، ثم برأ فقعد على المنبر فقال:
"يا أهل العراق، اتقوا الله فينا فإنا أمراءكم، وضيفانكم، ونحن أهل البيت الذي قال الله تعالى: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيراً} . قال: فما زال يقولها حتى ما بقي أحد من أهل المسجد إلا وهو يحن بكاء"4.
وروي أنه لما سقي الحسن رضي الله عنه سماً أوصى لأخيه الحسين وقد حضره الموت، فقال:
__________
1 انظر حجة الله البالغة 313/1.
2 سير النعمان 27/2، وهو العلامة الشبلي النعماني، وأخرجه مالك في الموطأ 691/1.
3 كنز العمال 183/14.
4 انظر تفسير ابن كثير 486/3، سورة الأحزاب آية 33.

(1/363)

"أن الحوادث والأحوال تشهد أن سفهاء الكوفة يخرجونك منها، ويذلونك، فعزمت عليك أن تغادرها وتخرج منها"1.
وروى الإمام أحمد عن أبي نصرة، قال: كنا عند جابر رضي الله عنه فقال: "يوشك أهل العراق أن لا يجيء إليهم دينار ولا مدى"2.
__________
1 انظر تاريخ الخلفاء للسيوطي 181.
2 النهاية في الفتن والملاحم لابن كثير 66/1.

(1/364)

الفصل الحادي عشر: أقوال التابعين على أن العراق مطلع قرن الشيطان
...
أقوال التابعين على أن العراق قرن الشيطان
روى أن هشام بن عروة رحمه الله كان يقول:
"إذا حدثك عراقي بألف حديث، فالق تسعمائة وتسعين، وكن من الباقي في شك"1.
وروى عن ربيعة بن عبد الرحمن رحمه الله أنه قال:
"ما رأيت عراقياً تام العقل"2.
وروي عن الزهري رحمه الله أنه قال:
"إذا سمعت بالحديث العراقي فاردد به، ثم اردد به، ثم قال: إن في حديث أهل الكوفة دغلا كثيراً"3.
وروي عن الإمام طاووس اليمني رحمه الله أنه قال:
"إذا حدثك العراقي مائة حديث فاطرح تسعاً وتسعين"4.
__________
1 انظر تدريب الراوي للسيوطي ص 38.
2 تذكرة الحفاظ للذهبي ترجمة مالك بن أنس 210/1.
3 المصدر السابق 210/1.
4 المصدر نفسه 210/1.

(1/367)

الفصل الثاني عشر: أقوال الأئمة والمحدثين على أن العراق قرن الشيطان
...
أقوال الأئمة والمحدثين على أن العراق قرن الشيطان
قال الإمام مالك رحمه الله:
"إذا خرج الحديث عن الحجاز إلى العراق، انقطع نخاعه"1.
وقال الإمام الشافعي رحمه الله: "كل حديث جاء من العراق فليس له أصل في الحجاز فلا تقبله"2.
وقال أيضاً: "إياكم والأخذ بالحديث الذي جاءكم من بلاد أهل الرأي إلا بعد التفتيش"3.
وقال الإمام أحمد رحمه الله: "ليس لحديث أهل الكوفة نور"4.
قلت: وهذا لا ينطبق على السواد الأعظم من شعب العراق5.
يقول الشيخ عبد اللطيف بن الإمام عبد الرحمن بن حسن رحمهم الله:
"إن المراد بالمشرق ونجد في هذا الحديث وأمثاله هو العراق، لأنه يحاذي المدينة من جهة الشرق، يوضحه أن في بعض طرق هذا الحديث: "أشار إلى العراق".
__________
1 تدريب الراوي للسيوطي ص 37، 38.
2 المصدر السابق.
3 انظر: ميزان الشعراني 49/1.
4 سنن أبي داود.
5 نفس المصدر.

(1/370)

قال الخطابي: "نجد من جهة المشرق، ومن كان بالمدينة كان نجده بادية الشام ونواحيها فهي مشرق أهل المدينة، وأصل نجد ما ارتفع من الأرض، وهو خلاف الغور فإنه ما انخفض منها، وقال الراوي: "إن نجداً من ناحية العراق، ذكر هذا الحافظ ابن حجر، ويشهد له ما في مسلم عن ابن عمر، قال: "يا أهل العراق، ما أسألكم عن الصغيرة وأركبكم الكبيرة، سمعت رسول الله صلى الله عليه وسلم يقول: "أن الفتنة تجيء من ههنا"، وأومأ بيده إلى المشرق، فظهر أن الحديث خاص لأهل العراق، لأن النبي صلى الله عليه وسلم فسر المراد بالإشارة الحسية، وقد جاء صريحاً في "المعجم الكبير" للطبراني النص على أنها العراق، ويقول ابن عمر وأهل اللغة وشهادة الحال كل هذا يعين المراد".
ويقول الإمام عبد الرحمن بن حسن رحمه الله:
"الذم إنما يقع في الحقيقة على الحال لا على المحل، والأحاديث التي وردت في ذم نجد كقوله صلى الله عليه وسلم: "اللهم بارك لنا في يمننا، واللهم بارك لنا في شامنا" الحديث، قيل إنه أراد نجد العراق، لأن في بعض ألفاظه: ذكر المشرق، والعراق شرقي المدينة، والواقع يشهد له، لا نجد الحجاز، ذكره العلماء في شرح هذا الحديث، فقد جرى على العراق من الملاحم والفتن، ما لم يجر في نجد الحجاز، يعرف ذلك من له اطلاع على السير والتاريخ، كخروج الخوارج بها، وكمقتل الحسين، وفتنة ابن الأشعث، وفتنة المختار –وقد ادعى النبوة- وما جرى في ولاية الحجاج بن يوسف من القتال، وسفك الدماء وغير ذلك مما يطول عده.
"وعلى كل حال فالذم إنما يكون في حال دون حال، ووقت دون وقت، بحسب حال الساكن؛ لأن الذم إنما يكون للحال دون المحل، وإن كانت الأماكن

(1/371)

تتفاضل وقد تقع المداولة فيها، فإن الله يداول بين خلقه، حتى في البقاع، فمحل المعصية في زمن قد يكون محل طاعة في زمن آخر، وبالعكس"1.
ثم قال رحمه الله رحمة واسعة:
"فلو ذم نجد بمسيلمة بعد زواله، وزوال من يصدقه، لذم اليمن بخروج الأسود العنسي ودعواه النبوة ... ، وما ضر المدينة سكنى اليهود بها، وقد صارت مهاجر رسول الله صلى الله عليه وسلم وأصحابه، ومعقل الإسلام، وما ذمت مكة بتكذيب أهلها لرسول الله صلى الله عليه وسلم وشدة عداوتهم له، بل هي أحب أرض الله إليه".
ويقول الشيخ عبد اللطيف بن عبد الرحمن عن فضل نجد كبني تميم:
فيقول رحمه الله:
"وقد جاء في فضل بعض أهل نجد كتميم، ما رواه البخاري عن أبي هريرة رضي الله عنه أنه قال: أحب تميماً لثلاث سمعتهن من رسول الله صلى الله عليه وسلم، قوله لما جاءت صدقاتهم: "هذه صدقات قومي"، وقوله في الجارية التميمية: "اعتقها فإنها من ولد إسماعيل"، وقوله: "هم أشد أمتي على الدجال" ... هذا في المناقب الخاصة، وأما العامة للعرب، فلا شك في عمومها لأهل نجد؛ لأنهم من صميم العرب، وما ورد في تفضيل القبائل، والشعوب أدل وأصرح في الفضيلة مما ورد في البقاع والأماكن في الدلالة على فضل الساكن والقاطن.
ومعلوم أن رؤساء عباد القبور الداعين إلى دعائهم وعبادتهم لهم حظ وافر مما
__________
1 انظر مجموعة الرسائل والمسائل ج4 ص264.

(1/372)

يأتي به الدجال، وقد تصدى رجال من تميم، وأهل نجد للرد على دجاجلة عباد القبور الدعاة إلى تعظيمها مع الله، وهذا من أعلام نبوته صلى الله عليه وسلم، إن قلنا أن "ال" في الدجال للجنس لا للعهد، وإن قلنا للعهد هو الظاهر، فالرد على جنس الدجال توطئة وتمهيد لجهاده، ورد باطله، فتأمله فإنه نفيس جداً"1.
ويقول الشيخ حكيم محمد أشرف:
"سند هو مقصود الأحاديث، أن البلاد الواقعة في جهة المشرق من المدينة المنورة، هي مبدأ الفتنة والفساد، ومركز الكفر والإلحاد، ومصدر الابتداع والضلال، فانظروا في خريطة العرب بنظر الإمعان، يظهر لكم أن الأرض الواقعة في شرق المدينة إنما هي أرض العراق –فقط- موضع الكوفة والبصرة وبغداد2.
يقول الشيخ سليمان بن سحمان رحمه الله:
"وقد كان بلد الشيخ اليمامة، ولم تكن اليمامة مشرق المدينة، بل مشرق المدينة العراق ونواحيه، فاليمامة ليست مشرق المدينة، ولا هي وسط المشرق بين المدينة والعراق، بل اليمامة شرق مكة المشرفة"3.
__________
1 انظر منهاج التأسيس والتقديس في الرد على ابن جرجيس ص 62.
2 انظر أكمل البيان في شرح نجد قرن الشيطان: تحقيق عبد القادر حبيب الله السندي ط1402 باكستان.
3 انظر الأسنة الحداد في الرد على علوي الحداد ص 87.

(1/373)

الفصل الثالث عشر: الفرية التاسعة تسميتهم بالوهابية
...
الفرية التاسعة تسميتهم بالوهابية
اطلقوا على دعوة الإمام اسم "الوهابية"، وأحاطوا بكل شر، وجعلوها علماً على الجمود والهمجية، واخترعوا لها الأكاذيب وألصقوا بها التهم، فلو قالوا للناس: إن دعوة الإمام محمد بن عبد الوهاب هي دعوة الإسلام الخالص، وأنه متبع للإمام أحمد بن حنبل في الفروع، ومتأسي بالإمام ابن تيمية وابن القيم والذهبي وابن كثير وغيرهم، لما استغرب الناس الدعوة ونفروا منها، ولكنهم أطلقوا عليها اسم "الوهابية"، وصوروها بأقبح الصور، حتى أصبح الكثير من المسلمين في البلاد الإسلامية ينفرون من كلمة الوهابية أو المذهب الوهابي.
وبلغ حقدهم الدفين على هذه الدعوة المباركة حتى وصل الإمر إلى قتل المؤرخ المصري عبد الرحمن الجبرتي –وهو ممن يتحمسون لهذه الدعوة- بإيعان من محمد علي –حاكم مصر- الذي حارب هو وأبناؤه الدعوة انتقاماً من أبيه لتعاطفه مع هؤلاء1.
وقد بلغ الأمر في بعض البلاد الإسلامية أن تصادر وتحرق الكتب التي للشيخ محمد بن عبد الوهاب وأنصاره، وبل وتطارد الأشخاص الذي يعتبرون "وهابيين"، ويسجنون، وتثور عليهم الجماهير، وقد يضربونهم، فأكثر الناس لا يعرفون من الوهابية إلا أنها مذهب آخر لا يقره الإسلام.
__________
1 الشبهات التي أثيرت حول دعوة الشيخ محمد بن عبد الوهاب ج2 للدكتور عبد الرحمن عميرة –أسبوع الشيخ محمد بن عبد الوهاب ص 6.

(1/376)

قال الشيخ حسن بن عبد الله آل الشيخ رحمه الله:
"إن لقب الوهابية لقب لم يختاره أتباع الدعوة لأنفسهم، ولم يقبلوا إطلاقه عليهم، لكنه أطلق من قبل خصومهم تنفيراً للناس منهم، وإيهاماً للسامع أنهم جاءوا بمذهب خاص يخالف المذاهب الإسلامية الأربعة الكبرى، واللقب الذي يرضونه ويتسمون به هو: (السلفيون) ، ودعوتهم: الدعوة السلفية"1.
وقال الأستاذ أحمد علي:
"إن تلقيبهم بالوهابية جناية على الواقع والحقيقة لهذه الدعوة، فهي جناية على التاريخ نفسه، فقد أوقع ذلك كثيراً من المؤرخين والمستشرقين في غلطة، وهي تسمية هذه الحركة الإصلاحية المباركة نسبة إلى والد الشيخ محمد بن عبد الوهاب وجعلوه مؤسساً لهذه الدعوة والحركة الإصلاحية"2.
وقال سماحة الشيخ عبد العزيز بن باز:
"نسبة للشيخ محمد بن عبد الوهاب، وهي نسبة على القياس العربي، فلقد كان الصحيح أن يقال المحمدية، أي أن صاحب هذه الدعوة والقائم بها هو الشيح محمد لا أبوه عبد الوهاب، ومن أعجب العجب أنك لا تجد لهذا اللقب أثراً بنجد، بل يستنكر النجديون هذا اللقب لمن يخاطبهم به أو ينسبهم إليه، وهذا يدلك على أن التسمية جاءت من الخارج من خصوم الدعوة، وأكبرهم إذ ذاك الأشراف والأتراك، وأكثر علمائها"3.
__________
1 انظر الوهابية وزعيمها محمد بن عبد الوهاب: بقلم حسن بن عبد الله آل الشيخ رحمه الله مجلة العربي العدد 147 فبراير 1971.
2 آل سعود ص 212.
3 الشيخ محمد بن عبد الوهاب عقيدته السلفية ودعوته الإصلاحية أحمد بن حجر.

(1/377)

وهذا الملك عبد العزيز يخطب بالحجيج سنة 1347هـ الموافق 11/5/1929، قائلاً:
"يسموننا بالوهابيين، ويسمون مذهبنا الوهابي، باعتبار أنه مذهب خاص، وهذا خطأ فاحش نشأ عن الدعايات الكاذبة التي كان يبثها أهل الأغراض.
نحن لسنا أصحاب مذهب جديد أو عقيدة جديدة، ولم يأت محمد بن عبد الوهاب بالجديد، فعقيدتنا هي عقيدة السلف الصالح التي جاءت في كتاب الله وسنة رسوله، وما كان عليه السلف الصالح.
نحن نحترم الأئمة الأربعة، ولا فرق عندنا بين مالك والشافعي وأحمد وأبي حنيفة، كلهم محترمون في نظرنا.
هذه هي العقيدة التي قام شيخ الإسلام محمد بن عبد الوهاب يدعو بها، وهذه هي عقيدتنا، وهي عقيدة مبنية على توحيد الله عز وجل، خالصة من كل شائبة، منزهة من كل بدعة، فعقيدة التوحيد هذه هي التي ندعو إليها، وهي التي تنجينا مما نحن فيه من محن وأوصاب.
أما (التجديد) الذي يحاول البعض إغراء الناس به بدعوة أنه ينجينا من آلامنا فلا يوصل إلى غاية، ولا يدنينا من السعادة الأخروية، إن المسلمين في خير ما داموا على كتاب الله وسنة رسوله، وما هم ببالغين سعادة الدارين إلا بكلمة التوحيد الخالصة.
إننا لا نبغي (التجديد) الذي يفقدنا ديننا وعقيدتنا.. إننا نبغي مرضاة الله عز وجل، ومن عمل ابتغاء مرضاة الله فهو حسبه، وهو ناصره، فالمسلمون لا

(1/378)

يعوزهم التجديد، وإنما تعوزهم العودة إلى ما كان عليه السلف الصالح، ولقد ابتعدوا عن العلم بما جاء في كتاب الله وسنة رسوله، فانغمسوا في حمأة الشرور والآثام فخذلهم الله جل شأنه، ووصلوا إلى ما هم عليه من ذل وهوان، ولو كانوا متمسكين بكتاب الله وسنة رسوله لما أصابهم من محن وآثام، ولما أضاعوا عزهم وفخارهم.
لقد كنت لا شيء ... وأصبحت اليوم وقد استوليت على بلاد شاسعة يحدها شمالاً العراق وبر الشام، وجنوباً اليمن، وغرباً البحر الأحمر، وشرقاً الخليج.. لقد فتحت هذه البلاد ولم يكن عندي من الأعتاد سوى قوة الإيمان وقوة التوحيد، ومن العدد غير التمسك بكتاب الله وسنة رسوله، فنصرني الله نصراً عزيزاً1.
إن تسميتهم بالوهابية مجرد ذكر التسمية لا حرج فيه، ولكن أن يجعلوها مذهباً خارجاً عن الإسلام ويغذوها بالتضليل والكذب والافتراء فهذا شيء نحاربه أشد المحاربة.
يقول عبد الرحمن بن سليمان الرويشد:
"لم يكن إطلاق كلمة "الوهابية" التي يراد بها التعريف بأصحاب الفكرة السلفية شائع الاستعمال في وسط السلفيين أنفسهم، بل كان أكثرهم يتهيب إطلاقه على الفكرة السلفية. وقد يتورع الكثيرون من نعت القائمين بها بذلك الوصف، باعتباره وصفاً عدوانياً كان يقصد به بلبلة الأفكار والتشويه، وإطلاق المزيد من الضباب لعرقلة مسيرة الدعوة، وحجب الرؤية عن حقائق أهدافها وبمرور الزمن،
__________
1 جريدة أم القرى –ذي الحجة 1347هـ- مايو 1929م.

(1/379)

وإصابة محاولات التضليل بالعجز عن أداء دورها الهدام، تحول هذا اللقب بصورة تدريجية إلى مجرد لقب لا يحمل أي طابع للإحساس باستقرار المشاعر، أو أي معنى من معاني الإساءة، وصار مجرد تعريف مميز لأصحاب الفكرة السلفية، ماهية الدعوة التي بشر بها الشيخ الإمام محمد بن عبد الوهاب، وأصبح هذا اللقب شائعاً ورائجاً بين الكتاب والمؤرخين الشرقيين والغربيين على حد سواء.
وبالتالي فليس هناك ما يبرر هجر استعمال تلك الكلمة كتعريف شائع أو تعبير يستخدم في إطاره الصحيح للرمز إلى المضمون الفكري المقصود: وهو التمسك بالكتاب والسنة ومحاربة مظاهر الشرك والبدع، وما زج به في العقيدة السلفية وأدخل عليها من انحراف، مع ضرورة العيش في قيادة إسلامية عادلة تحكم الشريعة، وتلتزم تطبيق منهجه عملاً وتحمل الرعية على امتثال ذلك بأسلوبي الترغيب والترهيب، وإن أصروا على هذه التسمية نقول لهم قد أجاب العلامة الشيخ "ملا عمران بن رضوان" رحمه الله صاحب مدينة لنجة بهذه الأبيات وهي فخر وشرف ووسام يفتخر بها كل نجدي وغير نجدي من الموحدين، وهو يرد على الخصوم قائلاً:
إن كان تابع أحمد متوهباً ... فأنا المقر بأنني وهابي
أنفي الشريك عن الإله فليس لي ... رب سوى المتفرد الوهاب
لا رقية ترجى ولا وثن ولا ... قبر له سبب من الأسباب

(1/380)

أيضاً ولست معلقاً لتميمة ... أو حلقة أو دعة أو ناب
لرجاء نفع أو لدفع بلية ... الله ينفعني وينفع ما بي1
ويقول الشيخ العلامة سليمان بن سحمان رحمه الله في الرد على بعض الخصوم الحاقدين على هذه الدعوة والذين لقبوها بهذا اللقب:
نعم نحن وهابية حنفية ... حنيفية نسقي لمن غاصنا السرا
بمحكم آيات وسنة أحمد ... نصول على الأعداء فنأظرهم أطرا
حنابلة كنا على نهج أحمد ... إمام الهدى من كان من كفركم يبرا
على السنة الغراء قد كان قدوة ... لنا في الهدى لم يغد ما قاله شبر2
يقول أبو الهدي الصعيدي المصري رحمه الله:
"إذا كانت الوهابية كما سمعنا وطالعنا، فنحن أيضاً وهابيون"3.
__________
1 الهدية السنية ص 42.
2 ديوان ابن سحمان ص 51-98.
3 بين الديانات والحضارات –طه المولي ص 142.

(1/381)

يقول الشيخ أحمد بن حجر آل أبو طامي:
"من معاملة الله لهم –أي خصوم الدعوة بنقيض قصدهم هو أنهم قصدوا بلقب الوهابية ذمهم، وأنهم مبتدعة، ولا يحبون الرسول كما زعموا، صار الآن لقباً لكل من يدعو إلى الكتاب والسنة، وإلى الأخذ بالدليل، وإلى الأمر بالمعروف والنهي عن المنكر، ومحاربة البدع والخرافات، والتمسك بمذهب السلف1.
ويقول مسعود النووي رحمه الله:
"وعلى كل حال، فنظراً إلى تلك المحاولات التي بذلت لإظهار الوهابية في صورة مذهب مستقل وطائفة ضالة، هذا الاسم منتقد أشد الانتقاد، ولكن بغض النظر عن هذه الأكذوبة والافتراء، فلا أرى حرجاً في هذه التسمية"2.
إن اجتماع المسلمين على الكتاب والسنة أشد على أعدائهم من السلاح والعتاد، وأفتك بهم من الموت، وتوالت العصور وكانت شعلة النور الإسلامي موقدة تنير العالم، ذلك عندما كان المسلمون على صدق مع الله ورسوله، مستمسكيم بعقيدة التوحيد، وتوالت الأيمام وتسللت الأفكار الخبيثة إلى صفوف المسلمين، وارتدت الجموع الفارسية واليهودية والجاهلية لتتأهب وتتاح لها فرصة العمر فتنقض بانحرافاتها داخل المعاقل الإسلامية تحاول الإجهاز على المسلمين ودينهم، ولم تساهم في هذه المعارك جيوش ضاربة، وإنما كانت عقائد باطلة تحاول طمس منهاج الله تعالى وتشويه حقائقه وإنهاء دولته وتقليص نفوذه،
__________
1 محمد بن عبد الوهاب ص 51.
2 محمد بن عبد الوهاب مصلح مظلوم ص 165.

(1/382)

فتسللت الفلسفات اليونانية والإغريقية والفارسية، وظهرت التكايا والزوايا تربي الناس على الخمول والكسل والانحراف عن دين الله عز وجل، ولكن ... هل انتهى الإسلام الذي جاء به محمد صلى الله عليه وسلم؟ ... هل انتهت أمة الإسلام؟ .. لا ... وألف لا ... فالإسلام يحفظه الله:
{إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} (الحجر:9) .
فبحفظ الكتاب والسنة لا تنتهي أمة الإسلام في الأرض، وبعلماء الإسلام العاملين وقادته المصلحين سيستمر العلم والتعليم لكشف الزيغ والحركات الضالة، وسوف تتربى الأجيال على الإسلام الصحيح وتتلقى القرآن فتفهم أحكامه وتحل حلاله وتحرم حرامه، وتفهم سياسته واقتصاده في شخوص رجال ونساء، إذا رأيتهم رأيت قرآناً يجري حركة حياة ونبضات قلوب تحتضن الوجود لتغمسه في بحر الإسلام ليغدو عطاء ورحمة، وهكذا كانت الدعوات الصحيحة والدعاة الصالحون في كل عصر وجدوا فيه، ولما قام الإمام محمد بن عبد الوهاب بدعوته الإسلامية كان يسلك مسلك السلف الصالح ويعيد الناس إلى الإسلام الذي كان عليه الرسول صلى الله عليه وسلم وأصحابه رضوان الله عليهم، ويزيل عن الناس كثيراً مما كان قد جلبه عليهم ابتعادهم عن الدين الخالص، وقد كانت هذه الدعوة الإسلامية منطلقاً صحيحاً للمسلمين في الإصلاح والتصحيح في العقيدة والعبادة والعمل والسلوك، لأن دين الإسلام هو طب البشرية كلها من كافة أدوائها، وأن التماس الهدى في غير ضلال وضياع، فكان الإمام محمد داعية إسلامياً ظهر في زمان سيطرت على المسلمين فيه أسباب الضعف السياسي، وأنواع الضلال الفكري، وصنوف الانحراف عن الصراط المستقيم، فكان رحمه الله تعالى رائداً في دعوته إلى منابع الإسلام الأولى، واتباع ما كان عليه السلف1 الصالح، ولذلك نسبت إلى
__________
1 السلف: بالفتح في اللغة: المتقدمون: والراحلون من الآباء الأولون السابقون، وبيع السلم، وفي الشرع: اسم لكل من يقلد مذهبه في الدين ويتبع أثره، كأبي حنيفة وأصحابه، فإنهم سلف لنا، والصحابة والتابعون فإنهم سلفهم، وقد يطلق السلف شاملاً للمجتهدين كلهم.
وقال بعضهم: السلف شرعاً: كل من يقلد ويقتفي أثره في الدين ... والصدر الأول يسمون: "السلف الصالح"، ومنه حديث مذجح: نحن عباب سلفها، انظر السلفية ودعوة الشيخ محمد بن عبد الوهاب، د. علي عبد الحليم محمود ص 9.

(1/383)

السلفية فالاتجاه السلفي في أساسه يعمل على نقاوة العقيدة الإسلامية وتخليضها من الشوائب التي تفسدها وتميعها، والرد على الانحرافات التي ظهرت في المجتمع الإسلامي، والصمود في وجه الفرق الضالة، وبهذا تكون الدعوة الإسلامية السلفية هي دعوة الكتاب والسنة والدين الصحيح، هي دعوة البر والبركة، ودعوة التوحيد الحق، والاتباع السليم، والتزكية والطهارة، أي أنها باختصار دعوة الإسلام الصحيح التي بعث بها النبي محمد صلى الله عليه وسلم، واتفق العلماء على أن السلف يراد بهم:
أولاً: الصحابة، رضوان الله عليهم.
ثانياً: التابعون لهم بإحسان، رحمهم الله تعالى.
ثالثاً: تابعو التابعين.
وهذا ما بينه الرسول صلى الله عليه وسلم بقول: "خير أمتي قرني، ثم الذين يلونهم، ثم الذين يلونهم". قال عمران: "فلا أدري أذكر بعد قرنه قرنين أو ثلاثة. "ثم إن بعدكم قوماً يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يفون، ويظهر فيهم السمن" 1.
__________
1 رواه البخاري في فضائل الصحابة، ورواه مسلم وأبو داود.

(1/384)

ومذهب السلف هو –كما قلنا- ما كان عليه الصحابة رضوان الله عليهم، وما كان عليه أعيان التابعين لهم بإحسان، وما كان عليه أتباعهم وأئمة الدين ممن شهد له بالإمامة وعرف عظيم شأنه بالدين وتلقى الناس كلامهم خلفاً عن سلف، كالأئمة الأربعة والسفيانيين والليث بن سعد وابن المبارك والنخعي والبخاري ومسلم وسائر أصحاب السنن دون من رمي ببدعة أو اشتهر بلقب غير مرضي، مثل: الخوارج والروافض والمرجئة والجبرية والجهمية والمعتزلة وسائر الفرق الضالة، والسلفية إذن تتمثل في توحيد الله سبحانه وتعالى وإفراده بالربوبية والألوهية، وإخلاص القول والعمل، والاتجاه به إليه سبحانه وتعالى وفق ما جاءت به الحنفية السمحاء والتي لا يقبل الله تعالى من أحد من عباده ديناً سواها، وهي العبودية الخالصة والتعبد لله وحده لا شريك له وفق ما جاء به نبينا محمد رسول الله صلى الله عليه وسلم، وقد لازم الدعوة الإسلامية التي قام بها الإمام محمد بن عبد الوهاب رحمه الله ما يلازم الدعوات الكبرى من نشاط فكري وحركي على الجانبين الإيجابي والسلبي1، ومن المؤشرات التي توزن بها ضخامة الدعوات الجديدة عنف حركة التأييد والمعارضة على السواء. ذلك لأن الدعوات الكبرى تفاجئ الناس عادة بغير ما عهدوا من مألوف المعتقدات والعادات فيتهيبها الناس في أول الأمر، ويستعظمون ما جاءت به، فإذا تدبرها بعض العقلاء واكتشفوا ما تنطوي عليه من الحق والخير تعصبوا لها تعصباً شديداً، ثم تجيء ردود الأفعال عن الذين يأكل قلوبهم الحسد على المكانة التي يحظى بها صاحب الدعوة بين أنصاره ومؤيديه، والزعماء الذين يتمسكون بالأمر الواقع الذي سودهم ولا يرحبون
__________
1 من مقال للدكتور محمد محمد حسين أستاذ ورئيس قسم الأدب العربي بجامعة الإسكندرية رحمه الله تعالى.

(1/385)

بالجديد الذي لا يأمنون عواقبه، لأن أي خلخلة للاستقرار القائم ستجلب معها زعامات جديدة تلائم الواقع الجديد، وبين هاتين الطائفتين من المتعصبين للتأييد والمعارضة ينشأ التطرف الذي يسيء إلى الدعوة في تطبيقها وتفسيرها من ناحية، وفي سوء فهمها والادعاء عليها بما ليس فيها من ناحية أخرى، وسمة أخرى من سمات الدعوات الكبرى لازمت دعوة الإمام محمد بن عبد الوهاب وهي تتمثل في تعرضها على أيدي أعدائها ومعارضيها للمحن، وثبات صاحبها على المكاره، ذلك لأن اتساع نفوذ الدعوة على مر الأيام يدفع أعداءها إلى الشعور بالخطر على أنفسهم وعلى مصالحهم فيبذلون كل ما يسعهم من جهد للقضاء على الدعوة وعلى صاحبها، وقد يذهبون في ذلك إلى حد تدبير المكائد والتخلص من صاحب الدعوة نفسه بقتله، ثم إن هذا الأذى والاضطهاد هو الاختبار الأكبر الذي يمتحن به صدق الدعوة وإخلاص صاحبها فإذا ثبت على دعوته وصبر على ما يلقى من اضطهاد زاد صبره صلابة وثباتا على مر الأيام، لأنه يزكي ويمكن لإيمانه، ويقوي توكله على الله عز وجل، ولكي توزن دعوة الإمام محمد بن عبد الوهاب بميزان عادل يجب أن توضع في الاعتبار حالة المجتمع الذي نشأت فيه الدعوة قبل ظهورها لتقارن بحالتها بعد انتشارها، كما ينبغي أن توضع في الاعتبار ردود الأفعال التي لا بد أن تتسرب إليها وتشوبها في مقاومتها للوضع السائد الذي تعارضعه وتندد به، لأنها في دعوتها إلى نبذ الأوضاع القائمة والإنحرافات السائدة تشنع بها وتقدمها في أبغض الصور لكي تصرف الناس عنها وتبين لهم شناعة ما هم عليه من فساد الحال، ثم إن ذلك لا يزيد خصومها إلا لدداً في خصومتهم فيبالغون في التشنيع بها، ونشر قالة السوء عنها، وتصيد الأخطاء التي ربما وقعت من أتباعها، وحمل أفعالهم وتأويلها على أسوأ محمل، وربما فعلوا في ذلك أن يدعوا عليهم ما ليس

(1/386)

فيهم، وذلك كله مما يملأ قلوب أصحاب الدعوة وأتباعهم حنقاً فيكيلون لهم بمثل كيلهم، وهكذا فإن التفاعل لا بد أن يجر إلى شيء من هذه المبالغة التي يجب أن تكون موضع الاعتبار والتقدير عند الباحث، والذي يقرأ ما كتبه مؤرخو الدعوة عن عنف معارضيها1.
__________
1 الدرعية العاصمة الأولى: عبد الله خميس ط (1) 1402 –الرياض.

(1/387)

قصة عجيبة
كان أحد العلماء الفضلاء في الهند يستقبل أبناءه الطلاب ويلقي عليهم دروس التفسير والحديث، وكان هذا الشيخ يبدأ درسه بعد الحمد لله والصلاة والتسليم على رسوله بالدعاء على الشيخ محمد بن عبد الوهاب وجماعته، يطلب من الله أن يطهر الأرض من شرورهم وآثامهم.
وكان أحد أبناء نجد تلميذاً لهذا الشيخ، وكان من المستحيل عليه أن يرد الشيخ إلى الصواب، وسط هذه الأجواء من الادعاءات والافتراءات التي يشنها الأعداء وتحرص دولة كبرى كدولة الخلافة العثمانية، ومن ورائها الاستعمار وأذنابه، وكل أصحاب المذاهب والنحل الباطلة على النيل من هذه الجماعة وصاحبها.
وفي يوم من الأيام ... فكر الطالب في أمر يرد به الشيخ إلى جادة الصواب، ويعرفه بحقيقة الشيخ محمد بن عبد الوهاب ودعوته السلفية. فما أن كان منه إلا أن نزع غلاف كتاب "التوحيد" للشيخ وقدمه لأستاذه طالباً منه قراءته وإبداء حكمه عليه.
واستجاب الأستاذ لأمر الطالب وقرأ الكتاب فأثنى عليه ثناء منقطع النظير، بل وأضاف أنه من أحسن الكتب التي قرأها في هذا الباب، ومن أكثرها فائدة، وهنا كشف الطالب لأستاذه عن مؤلفه الذي يتقرب الشيخ إلى ربه بالنيل منه كل صباح.

(1/388)

فاستغفر الشيخ عما بدر منه في حق هذه الجماعة وصاحبها –وصار من أكثر المدافعين عنها الداعين لها"1.
فكشف الله تعالى لهؤلاء زيف المفترين وعرفوا صحة الدعوة وحقيقتها، وأصبحت تلك التسمية لا ذكر لها إلا عند بعض الجهلة والدجاجلة والحاقدين، ومضت الدعوة الإسلامية على نهج السلف الصالح، وقامت الصحوة الإسلامية، ونرى اليوم جل علماء الإسلام يتبنونها، والله غالب على أمره، ولكن أكثر الناس لا يعلمون.
__________
1 انظر: بحوث أسبوع الشيخ محمد بن عبد الوهاب، الجزء الأول، بحث الشبهات التي أثيرت حول دعوة الشيخ الإمام محمد بن عبد الوهاب. دكتور أبو عميرة ص 93-94.

(1/389)

الفصل الرابع عشر: الفرية العاشرة موقف الإمام محمد بن عبد الوهاب من دولة الخلافة العثمانية
...
الفرية العاشرة موقف الإمام محمد بن عبد الوهاب من دولة الخلافة العثمانية
افترى الأعداء على الإمام وجماعته من الموحدين بأنهم خرجوا عن دولة الخلافة العثمانية، وأنهم خالفوا بذلك الجماعة، وشقوا عصا السمع والطاعة.
وبهذا يقول دحلان: إن أتباع محمد بن عبد الوهاب "فارقوا الجماعة والسواد الأعظم"1.
ويقول ابن عفالق: "أما توحيدكم الذي مضمونه الخروج على المسلمين ... فهذا إلحاد لا توحيد"2.
ويقول الزهاوي العراقي: "إنهم عرفوا بالمروق عن طاعة أمير المؤمنين"3.
ويقول الرافضي محسن الأمين العاملي:
"الخوارج استحلوا قتال ملوك المسملين والخروج عليهم ... وكذلك الوهابيون4.
__________
1 انظر الدرر السنية في الرد على الوهابية لزين بن دحلان ص 32.
2 انظر جواب ابن عفالق على رسالة ابن معمر ص 57 من هذه الرسالة.
3 انظر الفجر الصادق ص 73.
4 انظر كشف الارتياب عن أتباع محمد بن عبد الوهاب ط (1) مطبعة ابن زيدون، دمشق.

(1/392)

وهذا قليل من كثير مما قاله الذين ادعوا على الإمام محمد وأتباعه بأنهم خرجوا عن الخلافة وألفوا من الكتب والرسائل لحرب هذه الدعوة السلفية وتشويهها أمام العالم الإسلامي، حتى يوقفوا مسيرة هذه الدعوة المباركة التي أثارت القلوب والعقول ضد الخرافات والشرك والبدع.
أما أن الإمام محمد بن عبد الوهاب رحمه الله وأتباعه خرجوا عن الخلافة فإليكم الأدلة الواضحة التي تهدم أقوال هؤلاء المبتدعة.
يقول الإمام محمد بن عبد الوهاب رحمه الله حين بعث رسالة1 لأهل القصيم: وأرى وجوب السمع والطاعة لأئمة المسلمين برهم وفاجرهم، ما لم يأمروا بمعصية الله، ومن ولي الخلافة واجتمع عليه الناس ورضوا به، وغلبهم بسيفه حتى صار خليفة وجبت طاعته، وحرم الخروج عليه"2.
ويقول رحمه الله:
"والأصل الثالث: أن من تمام الاجتماع السمع لمن تأمر علينا، ولو كان عبداً حبيشياً، فبين الله له هذا بياناً شائعاً كافياً بوجوه من أنواع البيان شرعاً وقدراً، ثم صار هذا الأصل لا يعرف عند كثير ممن يدعي العلم فكيف العمل به3.
ويقول الشيخ محمد بن عبد اللطيف بن عبد الرحمن بن حسن، عليهم الرحمة:
"ونرى وجوب السمع والطاعة لأئمة المسلمين برهم وفاجرهم ما لم يأمروا بمعصية"4.
__________
1 انظر الرسالة الكاملة في صفحة.
2 انظر مؤلفات الشيخ محمد بن عبد الوهاب ج5 ص11.
3 نفس المرجع السابق ج1 ص394.
4 انظر الهدية السنية في فتاوى علماء نجد ص 109.

(1/393)

يقول الدكتور عبد الله العثيمين:
"مهما يكن، فإن نجداً لم تشهد نفوذاً مباشراً للعثمانيين عليها قبل ظهور دعوة الشيخ محمد بن عبد الوهاب، كما أنها لم تشهد نفوذاً قوياً يفرض وجوده على سير الحوادث داخلها لأية جهة كانت، فلا نفوذ بني جبر، أو بني خالد في بعض جهاتها، ولا نفوذ الأشراف في بعض جهاتها الأخرى أحدث نوعاً من الاستقرار السياسي، فالحروب بين البلدان النجدية ظلت قائمة، والصراع بين قبائلها المختلفة استمر حاداً عنيفاً"1.
ويقول الدكتور عجيل النشمي:
"نستطيع القول باطمئنان بأن كتابات الشيخ محمد بن عبد الوهاب ليس فيها تصريح بموقف عدائي ضد الخلافة"2.
ويقول:
"لم نعثر على أي فتوى له تكفر الدولة العثمانية، بل حصر إفتاءاته في البوادي القريبة منه، التي كان على علم بأنها على شرك"3.
يقول الشيخ محمود مهدي الاستانبولي:
والغريب المضحك والمبكي معاً أن يتهم هذا الأستاذ (يقصد عبد القديم زلوم) ، يقول:
__________
1 انظر محمد بن عبد الوهاب، حياته وفكره ص 11.
2 مقالات الدكتور عجيل النشمي بمناسبة أسبوع الشيخ محمد بن عبد الوهاب والتي نشرتها مجلة المجتمع عدد (506) 17 محرم 1401هـ.
3 مقالات الدكتور عجيل النشمي بمناسبة أسبوع الشيخ محمد بن عبد الوهاب والتي نشرتها مجلة المجتمع عدد (506) 17 محرم 1401هـ.

(1/394)

وصف حركة الشيخ محمد بن عبد الوهاب بأنها من عوامل هدم الخلافة العثمانية، مع العلم بأن هذه الحركة قامت حوالي عام 1811م، والخلافة هدمت حوالي عام 1922م!! 1.
ولكن الخلافة العثمانية في استانبول لم يصلها عن هذه الدعوة المباركة إلا الافتراءات والكذب والبهتان.
يقول الدكتور عجيل النشمي:
"لقد كانت صورة حركة الشيخ محمد بن عبد الوهاب لدى دولة الخلافة على صورة قد بلغت من التشويه والتشويش مداه، فلم تطلع دولة الخلافة إلا على الوجه المعادي لحركة الشيخ محمد بن عبد الوهاب، سواء عن طريق التقارير التي يرسلها ولاتها في الحجاز، أو بغداد، أو غيرها ... أو عن طريق بعض الأفراد الذي يصلون إلى الأستانة يحملون الأخبار2.
ولا ننسى دور الإنجليز وفرنسا في تشويه هذه الحركة المباركة، كما شوهت الحركة السنوسية وحركة عثمان بن فودي.
مع العلم بأن التاريخ يذكر أن هؤلاء الإنجليز وقفوا ضد هذه الحركة منذا قيامها خشية يقظة العالم الإسلامي3.
__________
1 الشيخ محمد بن عبد الوهاب في مرآة علماء الشرق محمد الإستانبولي ط1400هـ.
2 انظر مجلة المجتمع الكويتية عدد (504) 3 محرم 1401هـ.
3 الشيخ محمد بن عبد الوهاب في مرآة الشرق والغرب ص 63.

(1/395)


الباب التاسع عشر: موقف سليمان بن عبد الوهاب من دعوة أخيه الإمام محمد بن عبد الوهاب - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب التاسع عشر: موقف سليمان بن عبد الوهاب من دعوة أخيه الإمام محمد بن عبد الوهاب
...
موقف سليمان بن عبد الوهاب1
من دعوة أخيه الإمام محمد بن عبد الوهاب
هو الأخ الأكبر للشيخ محمد، ويظهر أنه منذ عهد الصغر رأى سليمان ما يحظى به أخوه من إيثار ورعاية وعطف من والديه، لما يتسم به من الذكاء، والفطنة، والمكانة، فنفس على أخيه ذلك، وشب حب التنافس بينهما، وإن كان يلطفه عند محمد روح الدين الذي عرف به مبكراً ونزعة التسامي إلى معالي الأمور وصلة الرحم، ومع المدى وبروز محمد وتفوقه، تحول الأمر عند سليمان إلى حسد لاهب، مما جعل سليمان لا يتورع عن العمل ضد أخيه بكل الوسائل ومختلف الأساليب حتى غير المشرفة2.
الحسد هو الداء الذي أخرج آدم عليه السلام من قبل الشيطان، فسليمان بن عبد الوهاب حسد أخاه، بل تآمر عليه مع المتآمرين، ودبر مع العلماء المعارضين "ثورة حريملاء"، ومن ثم اتصل بأهل العيينة وأغراهم على الثورة ضد الإمام محمد بن عبد الوهاب ودعوته، والخروج عن السمع والطاعة.
يقول الأستاذ محمد بن أحمد العقيلي:
"لم يكتف بالتدابير والتحريضات حتى تفرد بكتابة رسالة مطولة إلى أهل
__________
1 ولد الشيخ سليمان في العيينة، وتولى قضاء حريملاء، وأقام في سدير، توفي بالدرعية [انظر علماء نجد ج1 ص302] .
2 حياة محمد بن عبد الوهاب وآثاره العلمية –محمد بن أحمد العقيلي ص 91 ط1404هـ من منشورات النادي الأدبي –الرياض.

(1/398)

العيينة، هاجم فيها العقيدة السلفية وناقض آراء آخيه، وفند أقواله وركز على تكفير المخالفين وقتال المرتدين، وبعث بالرسالة مع شخص يعرف "بالخويطر"1.
وألف رسالة سماها: [فصل الخطاب في الرد على محمد بن عبد الوهاب] 2، كان من آثارها نكوص أهل حريملاء محمد أتباع الدعوة، ولم يقف الأمر عند هذا الحد، بل تجاوزت آثار الكتاب إلى العيينة، فارتاب وشك بعض من يدعي العلم -في العيينة- من صدق هذه الدعوة وصحتها3.
قال الشيخ عبد الرحمن بن عبد اللطيف:
"كان سليمان في بادئ الأمر مناوئاً لأخيه الشيخ محمد، معارضاً لدعوة التوحيد –حسداً وظلماً- وقد ألف رسالة يعارض فيها دعوة التوحيد ويرد فيها على أخيه الشيخ محمد، وقد وضع أعداء التوحيد لهذه الرسالة عنواناً وسموها (الصواعق الإلهية في الرد على الوهابية) ، وطبعت بهذا العنوان سنة 1328هـ4.
ويقول ابن العثيمين:
"لم يقتصر نشاط سليمان على بلدته –حريملاء- وإنما بذل جهداً لإقناع أهل
__________
1 نفس المصدر.
2 هذا الكتاب له أسماء أخرى منها:
أ-حجة فصل الخطاب من كتاب رب الأرباب وحديث رسول الملك الوهاب وكلام أولي الألباب في إبطال مذهب ابن عبد الوهاب.
ب- الرد على من كفر المسلمين بسبب النذر لغير الله.
ج- فصل الخطاب في الرد على محمد بن عبد الوهاب.
3 مجموع الشيخ ج1 ص281، وابن غنام ج2 252.
4 عنوان المجد في تاريخ نجد –تحقيق عبد الرحمن بن عبد اللطيف ص 54.

(1/399)

العيينة بالخروج على الدعوة ودولتها، وكانت وسيلته في ذلك أن أرسل إليهم كتاباً ضمنه آراء تناقض آراء أخيه محمد في مسائل العقيدة"1.
وقد حمل أعداء الدعوة المباركة مخالفة سليمان بن عبد الوهاب فطبلوا وزمروا، وفتحوا كل الأبواب، ومهدوا السبل لدعوة سليمان، وأشعلوا النار بين الطرفين، وطبع كتابه (الصواعق الإلهية في الرد على الوهابية) مرات كثيرة.
وقد ألفت الكثير من الرسائل التي تناوئ الدعوة مثل، رسالة في حكم التوسل: لمحمد حسنين مخلوف، ورسالة (النقول الشرعية في الرد على الوهابية) لحسن الشطي، و (المشكاة المضيئة في الرد على الوهابية) لابن السويد، وزينوا هذا الكتاب بالكذب والافتراء.
__________
1 الشيخ محمد بن عبد الوهب ص 61.

(1/401)


الباب العشرون: هل رجع سليمان بن عبد الوهاب عن ضلالته - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب العشرون: هل رجع سليمان بن عبد الوهاب عن ضلالته
...
 No pages

(1/)


الباب الواحد والعشرون: أثر دعوة الإمام محمد بن عبد الوهاب في العالم الإسلامي - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب الواحد والعشرون: أثر دعوة الإمام محمد بن عبد الوهاب في العالم الإسلامي
تمهيد
...
أثر دعوة الإمام
محمد بن عبد الوهاب
في العالم الإسلامي
مضت سنة الله تبارك وتعالى منذ فجر البشرية البعيد في التفريق بين المصلحين والمفسدين، وبين المحقين والمبطلين، وأن أصحاب الباطل مهما تساندوا فيما بينهم ضد الحق، ومهما تألبوا عليه، ووالي بعضهم بعضاً ضده، فإنهم مهزومون، وأصحاب الحق هم المنصورون، لأن الحق أصيل في تصميم هذا الوجود، وما على المسلمين الموحدين إلا أن يمضوا بيقين جازم، وثقة قوية بوعد الله تعالى ونصره، لا يخامرهم شك، ولا يخالطهم قلق، ولا تتسرب إليهم ريبة، وحين يتيقن القلب المؤمن ويستوثق يعرف طريقه فلا يتلجلج ولا يتلعثم ولا يحيد، وعندئذ يبدو له الطريق واضحاً، والأفق منيراً، والغاية محددة، والنهج مستقيماً، ويردد في كل ما يأتي أو يدعو: وجهت وجي للذي فطر السموات والأرض حنيفاً مسلماً وما أنا من المشركين، إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين، لا شريك له، وبذلك أمرت وأنا أول المسلمين.
وصاحب الدعوة لا يمكن أن يستمد سلطانه إلا من الله عز وجل، ولا يمكن أن يهاب إلا سلطان الله تبارك وتعالى، فإذا أخلص لربه ولدعوته أيده الله سبحانه وتعالى، وجعل قلوب المخالفين والمعاندين تتوجه إليه بالمودة والرحمة والنصرة، وربما أصبحوا جنوداً للدعوة وخدماً، وبهذا يعلن الحق قوته وصدقه وثباته وحياته، فيندحر الباطل ويزهق ويتوارى، ومتى استقرت حقيقة الإسلام في دعاته وتمثلت في واقع حياتهم تجرداً لله ومنهجاً للحياة فلن يجعل الله للظالمين

(1/416)

على الصالحين سبيلاً، وهذه حقيقة لا يحفظ التاريخ الإسلامي كله واقعة واحدة تخالفها، ونحن نقرر في ثقة بوعد الله عز وجل لا يخالجها شك، أن الهزيمة لا تلحق بالمؤمنين، ولم تلحق بهم في تاريخهم كله إلا وهناك ثغرة في حقيقة الإيمان، إما في الشعور وإما في العمل، وبقدر هذه الثغرة تكون الهزيمة الوقتية ثم يعود النصر، ولو ذهبنا نتتبع كل مرة تخلف فيها النصر عن المسلمين في تاريخهم لوجدنا شيئاً من هذا، فلا بد أن يدافع الموحدون عن التوحيد، وأن يلقوا في سبيله العنت والألم والشدة والضر، وأن يتراوحوا بين النصر حيناً والهزيمة حيناً آخر، حتى إذا ثبتوا على الحق لم تزعزعهم شدة، ولم ترهبهم قوة، ولم يهنوا تحت مطارق الفتن، استحقوا نصر الله عز وجل، لأنهم يومئذ أمناء على دين الله عز وجل، صالحون لصيانة الهدى الحق والذود عنه.
إن النصر مدخر لمن يستحقونه، ولن يستحقه إلا الذين يصمدون للزلزلة، ولا يحنون رؤسهم إلا لله رب العالمين، فيهبهم قوة ويصفيهم، ويكسب دعوتهم عمقاً وحيوية وإشراقاً يتلألأ حتى في أعين أعدائها وخصومها، وعندئذ ينحازون إليها بعدما كانوا يحاربونها، ويناصرونها بعد مناوءة وعداء، وهذا حصل للدعوة الإسلامية التي قام بها الإمام محمد بن عبد الوهاب رحمه الله، فاستأسد عليها الثعالب، واستنسر عليها البغاتة، وتربص بها وبأصحابها المتربصون، ونكل بالمخلصين من أبنائها ونالهم كل مكروه باللسان واليد، والدعاة يعلمون أنها ليست أولى المحن التي مرت على المسلمين، وأنتم تعلمون أنه مرت على الجزيرة العربية أيام كانت منزوية، تمر مواكب الحياة من أمامها فلا تحس بها ولا تراها، لم يكن لها كلمة، ولم يخرج منها دعاة، ولا تملك جامعات، فانظروا مكانتها اليوم بحمد الله عز وجل، وتأملوا المسلمين اليوم في جزيرة العروبة، وموطن الإسلام الأول.

(1/417)

إن هذا من بركة دعوة الإمام المجدد والأمير المسدد، اللذين أخلصا لله عز وجل، وزهدا في الحياة، فصنع الله تعالى بهما ذلك كله، وبارك الله بتلك الجهود الخيرة، فظهر شباب ناشؤون في طاعة الله تعالى، مجاهدون في سبيله تركوا هواهم لطاعة ربهم، وشهواتهم لمرضاته، يؤمون المساجد ولا تردهم مشاغل الحياة عن طلب العلم ودعوة الناس إلى الخير، حتى انتشرت الدعوة الإسلامية الصحيحية في كل مكان، وصار لها دعاة موحدون مخلصون متحمسون، وإن النهار لهم، فلقد أذن مؤذن الصحوة الإسلامية متأثراً بدعوة الإمام، وامتد تأثيرها إلى جميع الأمصار، وقامت على أساس مبادئها حركات دينية إصلاحية لا حصر لها، ووجهوا ولاءهم الديني والسياسي شطر أمير الدرعية عبد العزيز بن محمد بن سعود، كما يقول عثمان بن بشر عن ولاء أهل الشام للدعوة الإسلامية: "ظهر مع عمال من حلب الشام قاصدين الدرعية، وهم ست نجائب محملات زكوات بوادي أهل الشام"1.
وزاد الله عز وجل الدعوة نفوذاً وقوة وانتشاراً حتى وصلت إلى "أندونيسيا" شرقاً، وقد نقلها الحجاج الذين تلقوا العلم في المسجد الحرام، وتأثروا تأثراً عميقاً بالدعوة الإسلامية الصحيحة، فلما عادوا إلى بلادهم أخذوا يعلمون الناس التعاليم الإسلامية الصحيحة من الكتاب والسنة، وتخليص الإسلام مما خالطه من الشوائب، وكان له أياد بيضاء في مكافحة الاستعمار، وظهور ثمارها في البلاد العربية والإسلامية منه.
__________
1 عنوان المجد في تاريخ نجد 8126.

(1/418)

الفصل الأول: الشام
...
أولاً: الشام
يقول ابن بشر عن ولاء أهل الشام للدعوة الإسلامية:
ظهر عمال من حلب الشام قاصدين الدرعية، وهم ست نجائب محملات زكوات بوادي أهل الشام،1 وقد قامت حركات إصلاحية سلفية تحارب البدع والخرافات أمثال:
الشيخ طاهر الجزائري رحمه الله الذي قام بدور عظيم، وكان تلميذ جمال الدين القاسمي رحمه الله إمام زمانه وعصره، وكان سلفي العقيدة، وله من المصنفات حوالي 72 مصنفاً، وكذلك الشيخ محمد بهجت البيطار، والشيخ عبد القادر المغربي، والشيخ المجاهد كامل القصاب.
وفي يومنا الحاضر الشيخ العلامة محمد ناصر الدين الألباني، والشيخ محمد مهدي استانبولي، الشيخ نسيب الرفاعي وغيرهم، الذين يجاهدون ضد الشركيات والخرافات والبدع.
وبرز الشيخ محمد رشيد رضا: (1282-1254هـ) (1865-1935م) ، الذي أخذ يحارب البدع والخرافات في مصر، وأنشأ مجلة المنار التي رفعت راية التوحيد، وهي أول مجلة سلفية لهذا الشيخ وهو التلميذ المخلص لشخيه الأستاذ "محمد عبده"، وأصدر منها حوالي 34 مجلداً. وله الكثير من المؤلفات التي يشرح فيها مبادئ الدعوة السلفية المباركة، ومن أبرز تلك المؤلفات: كتابه (الوهابيون والحجاز) ، وكتابه (الوهابية والرافضة) ، وكتاب (المنار والأزهر) .
__________
1 انظر عنوان المجد في تاريخ نجد ص 126.

(1/419)

الفصل الثاني: العراق
...
ثانياً: العراق
في العراق بلاد الفتن والقلاقل، ومواضع الرافضة في كربلاء والنجف، وأهل السنة في العراق الذين تأثروا بهؤلاء يشدون الرحال إلى قبور الصالحين وينشرون البدع والخرافات. ووسط هذا المستنقع الهائل من الشركيات والبدع والخزعبلات والشعوذة، ظهر بريق أمل يتمثل في بعض الصالحين المخلصين لرسالة الإسلام النقية البيضاء التي لا تشوبها شائبة، فوسط هذه الموجة الحمقاء، قامت أسرة عراقية كريمة مجيدة بتصحيح وتنقية الإسلام من الشركيات وعبدة الموتى والقبور والأعتاب، ومن أبرز هؤلاء الذي خاضوا غمار التصحيح:
أ-محمود شكري الألوسي1:
(1273-1324هـ) (1857م-1924م) .
صاحب تفسير عظيم جليل هو [روح المعاني] في تفسير القرآن العظيم والسبع المثاني. وله [فتح المنان في الرد على أهل البدع في الدين] 2.
ب-محمود الألوسي (ت1835م) .
وله تفسير للقرآن الكريم.
ح-نعمان الألوسي (ت1899م) .
__________
1 كان شريفاً مفتياً حنفياً للعراق، وكان يستنسخ تلاميذه كتب ابن تيمية ليتدارسوا مبادئه، ويؤلف الكتب في ذم الذين يستغيثون بغير الله والمعطلين والمشبهين من المتصوفة، وشرح عقيدة السلف وتحدث عن أمراء آل سعود وجهادهم، وخص الإمام محمد بن عبد الوهاب بذكر عاطر.
2 انظر الأعلام للزركلي ج8 ص49.

(1/420)

الفصل الثالث: اليمن
...
ثالثاً: اليمن
في اليمن السعيد المجاور ظهر عالمان لهما مكانتهما في ديار اليمن، وهما:
1-الإمام محمد بن علي الشوكاني (1172هـ - 1255هـ) ، (1759م-1834م) ، فتأثر هذا الإمام الجليل بدعوة الإمام محمد بن عبد الوهاب الإصلاحية، فقام رحمه الله بنبذ البدع والخرافات، ودعى إلى التوحيد الخالص. وألف كتابه الشهير [نيل الأوطار في منتقى الأخبار] لأبي البركات، مجدد الدين بن عبد السلام بن تيمية، جد شيخ الإسلام، ومجدد الدين أحمد بن عبد السلام بن تيمية (661هـ-728هـ) . كما ألف رسالة في الاجتهاد سماها: (القول المفيد في حكم التقليد) .
وحينما علم وفاة شيخ الإسلام محمد بن عبد الوهاب رثاه بقصيدة مطلعها:
مصاب دهى قلبي فأذكى غلائلي ... وأصمى بهم الافتجاع مقاتلي
2- والشيخ الأمير محمد بن إسماعيل الصنعاني (1099هـ-1182هـ) الذي تأثر بدعوة الإمام محمد بن عبد الوهاب، ودعا أهل اليمن إلى التوحيد وترك التوسل بقبور الصالحين، ونزع الخرافات والبدع.

(1/421)

وقد بعث الأمير الصنعاني بقصيدة1 رائعة إلى الإمام محمد بن عبد الوهاب يمدح فيها دعوته السلفية، يقول فيها:
سلامي على نجد ومن حل في نجد ... وإن كان تسليمي على البعد لا يجدي
ولكن أهل الخصوم يقولون بأن الأمير الصنعاني رجع عن تأييده لهذه الدعوة المباركة ونقض قصيدته بقصيدة أخرى شرحها حفيده يوسف بن إبراهيم الأمير، بعنوان (محو الحوبة في شرح أبيات التوبة) 2.
وقد قام المجاهد الشيخ سليمان بن سحمان وألف كتاباً سماه (تبرئة الشيخين الإمامين عن تزوير أهل الكذب والبهتان) ، دافع فيها عن الشيخين الجليلين محمد بن عبد الوهاب والصنعاني، وأكد الشيخ سليمان بن سحمان عدم صحة أدلة القصيدة التي نقض بها المدح: إنما هي موضوعة ومكذوبة على الصنعاني، لأنها تخالف ما كان عليه الصنعاني من اتباع السنة وذم البدع وأهلها، كما هو ظاهر في كتبه، وقد ورد صريحه لما قرره الصنعاني في كتبه مثل "تطهير الاعتقاد"، فمن ذلك أن القصيدة وشرحها قد تضمنتا الزعم بأن دعاء الموتى والاستغاثة بهم كفر عملي، والإمام الصنعاني قد عرف عنه أن الاستغاثة بالموتى ودعاءهم من الكفر الاعتقادي المخرج عن دين الإسلام3.
__________
1 هو محمد بن إسماعيل بن صلاح بن محمد الحسيني المعروف بالأمير، ولد سنة 1099هـ، توفي سنة 1182هـ، من كتبه: توضيح الأفكار شرح تنقيح الأنظار في مصطلح الحديث، وسبل السلام. انظر الأعلام 6/38.
2 انظر كشف النقاب ص 75.
3 انظر تبرئة الشيخين للشيخ سلمان بن سحمان ط (1) مطبعة المنار –مصر 1343هـ ص982-195.

(1/422)

الفصل الرابع: مصر
...
رابعاً: مصر
كثير من المصريين تأثروا بدعوة الإمام محمد بن عبد الوهاب وساهموا في نشر العقيدة السلفية بين المصريين، وتعتبر مدرسة الإمام محمد عبده (1323هـ) المدرسة السلفية التي تأثرت بدعوة الإمام محمد بن عبد الوهاب، وكان محمد عبده أكبر أمله أن يقدم في حياته للمسلمين عملاً صالحاً، فقاده اجتهاده وبحثه إلى هذين الأساسيين اللذين بنى عليهما الشيخ محمد بن عبد الوهاب تعاليمه وهما:
1- محاربة البدع، وما دخل على العقيدة الإسلامية من فساد بإشراك الأولياء والقبور والأضرحة مع الله تعالى.
2- وفتح باب الاجتهاد الذي أغلقه ضعاف العقول من المقلدين، وجرد نفسه لخدمة هذين الغرضين1.
محمد حامد الفقي: من أبرز أنصار هذه الدعوة في مصر، والذي أسس (جمعية أنصار السنة المحمدية) ، وهذه الجمعية إلى يومنا الحاضر تقوم بالذود عن التوحيد وتصدر مجلة أسبوعية تسمى: (التوحيد) . وقد ألف محمد حامد الدين رحمه الله الكثير من الكتب، منها كتاب (أثر الدعوة الوهابية في الإصلاح الديني والعمران في جزيرة العرب) ، وكذلك عبد الرحمن الوكيل: مؤلف كتاب هذه هي الصوفية، خليل الهراسي، عبد الرزاق عفيقي: عضو هيئة كبار العلماء بالرياض.
ويوجد اليوم ولله الحمد كثير من إخواننا المصريين السلفين الذي ينشرون العقيدة السلفية ويحاربون البدع والخرافات والوثنيات الصوفية.
__________
1 انظر زعماء الإصلاح في العصر الحديث –أحمد أمين ص 23.

(1/423)

الفصل الخامس: المغرب
...
خامساً: المغرب
أما في المغرب العربي، فقد استقبل أهله دعوة الشيخ محمد بن عبد الوهاب بقناعة، وتأثروا بها في العمل، بعد أن أدركوا منها انتهاج الدرب السليم الذي دعا إليه نبينا محمد بن عبد الله صلى الله عليه وسلم، وسار عليها أصحابه من بعده، ثم من بعدهم في عصور ازدهار دولة الإسلام، وأن الشيخ ما هو إلا مجدد لدرب اندرست معالمه ومقتف آثار السابقين الأولين من المهاجرين والأنصار بعد أن أدرك كما أدرك غيره من المجددين، أن سعادة الأمة لا تتم إلا في نبذ كل أمر محدث يتناقض مع المحجة البيضاء التي ترك الرسول صلى الله عليه وسلم أمته عليها.
ويتضح استقبال أهل المغرب لهذه الدعوة في أمور تاريخية ثابتة، هي من الحقائق التي تجعلها واضحة للبيان، ضمن مقال لأحد المستشرقين يقول فيه: "إن الإمام سعود بن عبد العزيز، والشيخ محمد ابن عبد الوهاب بعثا رسالة مطولة إلى أهل تونس، لشرح عقيدة التوحيد، وأصول الدين، وما تنطوي عليه دعوة الشيخ محمد بن عبد الوهاب، وتقع هذه الرسالة في ثلاث صفحات"1. وقد كان لهذه الرسالة صدى لدى حكام المغرب العلويين الذين قامت دولتهم لمحاربة النصارى، والنهوض بالمغرب من عام 1631م في المغرب الأقصى2 الإسلامي.
وكان من أقوى سلاطين الدولة العلوية سيدي محمد بن عبد الله العلوي:
__________
1 انظر صحيفة إسلاميكا الألمانية –العدد الأول- المجلد السابع- الصادر عام 1935.
2 راجع كتاب المغرب الكبير د. جلال يحيى 3/65-66.

(1/424)

(1757م-1790م) الذي اهتم بدعوة الشيخ محمد بن عبد الوهاب، بعد أن درسها وأدرك ما تدعو إليه من التجديد الصحيح للعقيدة، وتنقيتها من الخرافات والبدع، فتأثر بهذه الدعوة واستجاب لها بعد أن أدرك ما تنطوي عليه، ولذا قام بمحاربة البدع والانحراف، كما كان رحمه الله يحارب تشعب الطرق الصوفية التي تسيء إلى عقيدة المسلمين، ودعا إلى الاجتهاد والسنة1، وقد وصلت إليه معلومات كثيرة عن هذه الدعوة الإسلامية بواسطة الحجاج المغاربة الذين عرفوها أثناء زيارتهم للحجاز في مواسم الحج، ودرسها كثير من المؤرخين والباحثين الفرنسيين، فأثنوا على دروها في تنقية الإسلام من البدع والخرافات الداخلة عليه. وكان السلطان سيدي محمد بن عبد الله العلوي معاصراً للشيخ محمد بن عبد الوهاب، وقد كتب بدوره إلى العلماء يدعوهم إلى انتهاج منهج السلف الصالح، ومؤازرة دعوة الشيخ محمد التي انتشرت في الجزيرة العربية.
وقد وصفه المؤرخ الفرنسي شارلي جوليان بقوله: "كان سيدي محمد بن عبد الله العلوي، وهو التقي الورع على علم –بواسطة الحجاج- بانتشار الحركة الوهابية في الجزيرة العربية، وتأييد عائلة آل سعود لها، وقد أعجب بعبارتها، وكان يؤثر عنه قوله: "أنا مالكي المذهب، وهابي العقيدة، وقد ذهبت به حماسته الدينية إلى الإذن بإتلاف الكتب المتساهلة في الدين والمحللة لمذهب الأشعرية، وتهديم بعض الزوايا"2.
وقد تعرض خير الدين الزركلي لترجمة المولى سليمان، وذكر مصادر تلك
__________
1 انتشار دعوة الشيخ محمد بن عبد الوهاب –محمد كمال جمعة ص235.
2 تاريخ أفريقيا الشمالية –شارلي جوليان: تعريب محمد المزالي، والبشير بن سلامة ج2 ص311.

(1/425)

الترجمة التي أثبتت حياته واهتمامه الإسلامي، وحرصه على عقيدة السلف الصالح، وهي: الاستقصاء. والدرر الفاخرة، وفهرس الفهارس، وشجرة الدر1، وأكدت دائرة المعارف الإسلامية على تأثر المولى سليمان بحركة الشيخ محمد بن عبد الوهاب بعد عام 1810م، الموافق لعام 1225هـ، مما جعله يتخذ موقفاً صارماً ضد المربوطية، وهو اللقب الذي كان يطلق في المغرب2 على الصوفيين، وفي نفس الوقت الذي كانت فيه الطرق الحديثة النشأة تحظى بانتشار كبير في المغرب، وجاءت بعد ذلك الحركة السنوسية3 التي ابتدأها في الجزائر محمد بن علي السنوسي في أواسط القرن التاسع عشر الميلادي، وقد تأثر السنوسي بدعوة الشيخ محمد بن عبد الوهاب، عندما كان في مكة، حيث كان يطلب العلم، ولقد تزعم الدعوة إلى منهج السلف الصالح الشيخ أبو شعيب
__________
1 الأعلام –خير الدين الزركلي 3/197-198.
2 الشيخ محمد عبد الوهاب عقيدته السلفية –أحمد بن حجر بن محمد آل بو طابي ص 106-107.
3 من أولى الحركات التي انبعثت من دعوة التوحيد قد صيغت على نحو جامع محرر لمفهوم الإسلام المتكامل بين الزهد والفقه والعبادة بتشكيل تربوي على نمط الصوفية، متحرراً من أخطاء الصوفية وانحرافاتهم، واستطاعت أن تكون جيلاً قادراً على نشر الإسلام في أنحاء أفريقيا، وكان رد فعل ضخم للتحدي الذي واجه العالم الإسلامي باحتلال الفرنسيين للجزائر وعودة الحروب الصليبية، وإذا كان الإمام محمد بن عبد الوهاب قد انطلق من الدرعية فإن السنوسي رحمه الله انطلق من زاوية "البيضاء" بالجبل الأخضر، والتي كانت تضم مسجداً ومدرسة لتحفيظ القرآن، وتدريس العلوم الشرعية.
وكان الكتاب المستعمرون الأوروبيون يحذرون منها كما كانوا يحذرون من خطر الدعوة الإسلامية في نجد، حتى قال: "مسيو ردوفرير جن": إن السنوسية هي المسؤولة عن جميع أعمال المقاومة التي قامة ضد فرنسا في الجزائر، وإن السنوسية هي المدبرة لجميع نكبات فرنسا في الشمال الإفريقي والسنغال، وإنها أيدت ثورة محمد بن عبد الله في تلمسان، وصحراء الجزائر (1848-1861) ، وثورة الصادق في جبال الأوراس (1879) ، وثورات أولاد سيدي الشيخ (1879-8181) ، عالم الإسلام المعاصر 3/216.

(1/426)

الدكالي، أحد كبار المحدثين، والذي أقام في مكة مدة تزيد على عشر سنوات، قام خلالها بتدريس الحديث في الحرم المكي، ثم عاد إلى المغرب حيث أصبح زعيماً للحركة السلفية لمدة تزيد على ربع قرن، ونشر بالفكرة السلفية، وحارب البدع والضلالات1.
من هذه النقول الوثائقية، ندرك اهتمام المغاربة2 بدعوة الشيخ محمد بن عبد الوهاب، وحرصهم عليها، لأنهم وجدوا فيها نقاوة الإسلام واتباع هدى المصطفى صلى الله عليه وسلم ودعوتهم إلى الكتاب والسنة في كل أمر يعترض، سواء كان تعبدياً أو عقدياً، أو في شوون الحياة، وأن كثيراً من علماء المغرب قد تأثروا بعد دراسة وتمحيص، وبعد اكتشافهم للأكاذيب التي حبكها المخرفون، والجاهلون حول الشيخ ودعوته، فبعثوا العلماء للمناظرة، وللوقوف أمام الحقيقة التي ظهرت لهم، وهذا منهج العلماء في البحث والتدقيق والتمحيص والتحقيق، ونبذ الدعايات والمقالات التي لا تستند إلى علم موثق بفهم حقيقي لكتاب الله جل وعلا، وصحيح السنة النبوية.
من أجل ذلك صارت دعوة الإمام في كل مكان، واستقرت في كل قلب يرجو الله، والدار الآخرة، ويدعو إلى الله على بصيرة، ويتفهم تعاليم الدين بروية وعلم، وما زالت منذ انبلاج صبحها تلقى القبول في النفوس، وتزداد رسوخاً مع الأيام، وتتوسع بين الجماهير الظامئة، رغم محاولات الأعداء اليائسة التي تقف ضدها، وتبث الفرقة بين المسلمين بالأكاذيب والمفتريات.
__________
1 انتشار دعوة الشيخ محمد بن عبد الوهاب –محمد كمال جمعة ص 237-238.
2 برز من أصحاب المنهج السلفي في المغرب بالإضافة إلى أبي شعيب الدمالي: محمد بن العربي العلوي، وعبد العزيز الثعالبي، والطاهر بن عاشور.

(1/427)

الفصل السادس: الجزائر
...
سادساً: الجزائز
كان أول من حمل الدعوة إلى الجزائر المؤرخ الجزائري "أبو رواس الناصري"، الذي قدر له أن يجتمع بتلامذة الإمام محمد بن عبد الوهاب في موسم الحج، ويذاكرهم في أمور انتهى بعدها إلى الاقتناع باتجاه حركة الشيخ محمد بن عبد الوهاب.
وكان ذلك بحضور وفد الحجيج المغربي الذي كان يرأسه ولي عهد المغرب آنذاك، وقد أشاد المؤرخ "أبو رواس" بآراء ابن عبد الوهاب عندما دون تفاصيل رحلته للحج بعد عودته إلى الجزائر1.
والبطل المجاهد الشيخ محمد بن علي السنوسي الخطابي الذي ولد في الجزائر سنة (1202هـ1787م) ، والذي جدد الإسلام في ليبيا حين ترك الجزائر وقاوم الاستعمار الإيطالي في ليبيا.
وقد تأثر الإمام محمد بن علي السنوسي بدعوة الإمام محمد بن عبد الوهاب حين ذهب لأداء الحج. حيث بقي مدة يأخذ من أساتذتها السلفيين2، فدعوة الإمام محمد بن علي السنوسي في ليبيا تشابه دعوة الإمام محمد بن عبد الوهاب.
يقول العقاد:
"تشابهتا في حماسة الدعوات وفي نبذ البدع والخرافات والرجوع بالإسلام إلى الكتاب والسنة، ولكنهما تختلفان بعد ذلك في أمور كثيرة"3.
__________
1 أثر دعوة الإمام محمد بن عبد الوهاب في الجزائر/ عبد الحليم عويس ص 17 ط1405.
2 الإسلام بين النظرية والتطبيق، ص 106.
3 الإسلام في القرن العشرين: طبع مكتبة نهضة مصر ص 81.

(1/428)

والشيخ المجاهد محمد البشير الإبراهيمي: الذي كان له دور لا ينسى في محاربة الاستعمار الفرنسي وصد جيوش حلف الأطلسي، وكان رحمه الله مع أنه يحارب الاستعمار محارباً للبدع والخرافات.
والشيخ المجاهد: عبد الحميد بن باديس (1305هـ-1359هـ -1887م-1940م) فقد تأثر بدعوة الإمام محمد بن عبد الوهاب عندما أدى فريضة الحج إلى مكة المكرمة، واجتمع مع علماء الدعوة السلفية.
وأسس ابن باديس جمعية على أساس من المبادئ السلفية، فدعا إلى إصلاح عقيدة المسليمن في الجزائر من أنواع البدع والخرافات، كما دعا إلى الاجتهاد ومحاربة التقليد الأعمى والجمود الفكري، وذلك بالتعمق في دراسة القرآن الكريم والسنة النبوية، ولقد كان لجمعيته دور كبير في محاربة الاستعمار الفرنسي في الجزائر. حتى نال استقلاله عام (1382هـ - 1962م) .

(1/429)

الفصل السابع: ليبيا
...
سابعاً: ليبيا
تأثر الإمام محمد بن علي السنوسي الخطابي الذي ولد في الجزائر بوهران سنة (1202هـ-1276هـ/1787م-1859م) . والذي تنسب إليه الدعوة السنوسية1.
يقول الأمير شكيب أرسلان:
"من أعظم أبطال المسليمن، وهو خاتمة مجاهدي الإسلام، ولولاه لاحتلت إيطاليا قطرى طرابلس وبرقة من الشهر الأول من غارتها الغادرة عليهما2.
وقد حج، وفي الحج مكث في مكة يطلب العلم، وقد كانت مكة تحت حكم آل سعود سنة 1829م، فتأثر بالعقيدة السلفية، وبعد أن تتلمذ على علمائها، عاد إلى الجزائر يباشر دعوته. وقد حققت هذه الدعوة النتائج الآتية:
أولاً: النهضة الشاملة.
ثانياً: معاداة الاستعمار.
ثالثاً: نشر الإسلام ومقاومة التبشير.
رابعاً: تخريج العلماء والأدباء3.
__________
1 انظر: كتابنا" ماذا تعرف عن السنوسية، الجزء الثاني".
2 حاضر العالم الإسلامي، لشكيب أرسلان ج3 ص399.
3 انظر تأثر الدعوات الإصلاحية الإسلامية بدعوة الشيخ محمد بن عبد الوهاب: للدكتور وهبة الزحيلي ج2 ص328 نشر في أسبوع الشيخ محمد بن عبد الوهاب –مركز البحوث.

(1/430)

الفصل الثامن: تونس
...
ثامناً: تونس
في تونس الخضراء تأثر كثير من العلماء، ولكن لم يشتهروا كما اشتهر خير الدين باشا التونسي (1225-1307هـ) (1810م-1879م) ، الذي تأثر بالشيخ محمد بن عبد الوهاب في دراسته، وتكوينه الفكري، وإدراكه مشكلات المسلمين، وقضايا العالم الإسلامي، وهو شركسي الأصل، كان وزيراً للحربية سنة (1273هـ-1279هـ) ، في عهد باي تونس محمد باشا، كما عين في الأستانة في عهد السلطان عبد الحميد وزير دولة، ثم رئيساً للوزارة في شهر كانون الأول سنة (1878م/1295هـ) . ووضع كتاباً سماه (أقوم المسالك في معرفة أحوال الممالك) .
وأوضح خير الدين أن الأمم الإسلامية لا تصلح إلا بالنظام القائم على الشورى الذي يفيد الحاكم، وأن العدل والحرية هما ركنا الدولة، وأن أعداء الإصلاح الذين يرون أن الإصلاح بدعة من بدع آخر الزمان هم جهلة1.
__________
1 زعماء الإصلاح ص 146-158.

(1/431)

الفصل التاسع: السودان
...
تاسعاً: السودان
فقد تأثر محمد بن عبد الله المهدي1 بالدعوة الإسلامية الصحيحة التي قامت في الحجاز، وأسس على غرارها دولته المهدية عام (1881-1884) ، وامتدت حتى سقوط السودان عام (1898) ، وقد لاحظ المؤرخون وجود شبه بين الحركة المهدية والحركة الإصلاحية السلفية التي قام بها الإمام محمد بن عبد الوهاب، هذا التشابة واضح في تشديد المهدي في مبادئ التوحيد وجعل التعبد لله وحده، وتحريم التطلع للأولياء وزيارة قبورهم، والامتناع عن شرب "التنباك" ... ، والمهدي أراد أن يزيل الفروق المذهبية بجميع السوادن على دين واحد، ومذهب واحد، وطريقة واحدة، فألغى المذاهب الأربعة، وألغى الطرق الصوفية، وروض الناس على الزهد في الدنيا، ومحاسبة النفس2 ... ".
وفي غرب إفريقيا قام عثمان بن فودي3، الذي استطاع أن يكون دولة واسعة هناك على أنقاض إمارات الهوسا أو الحوصا، قائداً للجهاد، حارب فيه البدع التي وقع فيها المسلمون، كما حارب الوثنية المتفشية، وحاول نشر الإسلام مكانها"4.
__________
1 انظر كتابنا: "ماذا تعرف عن المهدية"، الجزء الثالث.
2 انتشار الدعوة السلفية: الشيخ محمد بن عبد الوهاب ص 223، نقلاً عن الدكتور حسن أحمد محمود.
3 راجع بتوسع انتشار دعوة الشيخ محمد بن عبد الوهاب –تأليف محمد جمال جمعة ص103.
4 راجع كتاب حاضر العالم الإسلامي 3/23، وموسوعة التاريخ الإسلامي والحضارة الإسلامية 6/225-229، والموسوعة العربية الميسرة ص1188، وكتاب الإمام الشيخ محمد بن عبد الوهاب في التاريخ 1/207.

(1/432)

يقول لوثروب ستودارد:
"أما في السودان فقد كان الداعية الوهابي هو الشيخ عثمان دانفوديو"، أحد أفراد قبيلة الفولاني، وهي من قبائل الرعاة السودانية، فإنه بعد التقائه بالوهابيين في موسم الحج، وبعد اعتناقه للمبادئ الوهابية، عاد إلى بلاده، وأخذ يحارب البدع الشائعة بين عشيرته وقومه، ويعمل للقضاء على بقايا الوثنية، وعبادة الأموات، التي كانت لا تزال مختلطة بالعقيدة الإسلامية في نفوس السودانيين، ثم أخذ ينشر تعاليم الدين الإسلامي الصحيحة، ويذيع مبادئ ابن عبد الوهاب، فاستطاع أولاً أن يجمع قبيلته في وحدة متماسكة"1، أما في الهند فقد كان لدعوة أحمد عرفان علاقة كبيرة ووثيقة بدعوة الشيخ محمد بن عبد الوهاب، حيث قام يدعو هناك إلى إحياء معالم الدين وتخليصه مما علق به من البدع والمحرمات، ورده إلى صفائه ونقائه، ودعوة المسلمين إلى عقيدة التوحيد، وإلى عزة الإيمان، وأخلاق الإسلام وآدابه، وألا يقبلوا الدنية في دينهم، وألا يرضوا بسلطان إلا سلطان الإسلام، وأن يكون الحكم اليوم صورة كاملة لما كان عليه الحكم في صدر الإسلام.
__________
1 المصدر السابق نفسه.

(1/433)

الفصل العاشر: دعوة الإمام محمد بن عبد الوهاب نبراس يقتدى بها
...
دعوة الإمام محمد بن عبد الوهاب
نبراس يقتدى بها
ومن خلال هذه الدعوة قامت حركات مقاومة عسكرية كثيرة في العالم الإسلامي، لمواجهة الاستعمار، وأبرز هذه الحركات حركة الأمير عبد القادر (1830-1846) ، وحركة أحمد عرابي (1882) ، وثورة الهند ضد الإنجليز (1852) ، وحركة الشيخ شامل في القوقاز، وحركة الشيخ عبد الكريم الخطابي في المغرب (1926) ، ودعوة أحمد خان1 في الهند، وجمعيات الإصلاح في أرجاء أندونيسيا والبنغال وباكستان كل هذه الحركات كانت ببركة دعوة الإمام محمد بن عبد الوهاب رحمه الله تعالى، والتي بارك الله تعالى فيها، فامتدت لتمثل الطليعة الأولى ليقظة المسلمين بعد سبات عميق، وظهرت في أنحاء العالم الإسلامي حركات تستمد مفهومها وتستقي تعاليمها من الدعوة الإصلاحية التوحيدية الخالصة التي قام بها الإمام محمد بن عبد الوهاب ومن آزره.
وهكذا على الرغم من وجود العوائق الكثيرة في وجه الدعوة الإسلامية المجددة، فقد قيض الله تعالى لها عوامل مهمة دفعت بها إلى سماء الانتشار في أقطار مختلفة ومتفرقة من العالم الإسلامي، وقد استطاع القائمون عليها بفضل الله تعالى ثم بفضل إخلاصهم العظيم، وعلمهم
__________
1 حج إلى مكة وتأثر بالدعوة الإسلامية الصحيحة، ثم عاد إلى البنجاب لينشرها بين الناس فكثر أتباعه، واستعمل القوة لمقاومة البدع، وقد جعله الله تعالى سبباً في نهضة المسلمين بالهند وباكستان.

(1/434)

الصحيح، وإيمانهم العميق، وثباتهم على الحق أن ينتصروا على جميع الخصوم والمناوئين، فيحملوا أكثر المجافين على الاعتراف بقوة الحق، وسيطرة النور على الظلمات، وعلى هذا فإن واجب علماء الدعوة وأنصارها أن يستمروا في إعلان الحقائق التي كان الجهل بها سبباً لتشويه سمعة المسلمين الموحدين عن طريق أعداء الإسلام والمسلمين، ولا بأس أن نذكر ما قاله رئيس الوفد الأوروبي في الندوة العلمية التي عقدت في المملكة العربية السعودية ابتداء من 22مارس 1972 الموافق 7 صفر 1392.
وكان الوفد الأوروبي مكوناً من وزير خارجية إيرلندا رئيس المجلس الأوروبي والرئيس السابق للجنة التشريعية الدولية، وعضوية أستاذ القانون بكلية بوايزانسون، ومدير المجلة الدولية لحقوق الإنسان، ومدير قسم حقوق الإنسان في المجلس الأوروبي، وأستاذ الدراسات المدنية الإسلامية المستشرق لادوست، ولفيف من رجال الفكر والقانون في أوربا.
وفي نهاية الندوة العلمية وبعد أن شاهدوا واقع المجتمع الإسلامي في جزيرة العرب، بفضل الله عز وجل، ودينه العظيم أعلن المستر ماك برايد رئيس الوفد تهنئته للدولة التي قامت على أساس الإسلام والتوحيد، وعلى ما حققته من مفاخر بفضل العقيدة الصحيحة ... إلى أن قال: "وإنني بصفتي مسيحياً أعلن هنا أن هذا البلد الإسلامي يعبد الله حقيقة.
نورد هذه العبارة لأولئك الذين ما زال الحقد والحسد يغشي أبصارهم عن رؤية الحق، ولم يسلكوا مسلك المسلمين الموحدين، ويقتدوا بهدى رسول العالمين صلى الله عليه وسلم، ولكن لله تعالى في خلقه شؤون.

(1/435)

وقديماً قال أبو الحسن التهامي:
ومن الرجال معالم ومجاهل ... ومن النجوم غوامض ودراري
والناس مشتبهون في إيرادهم ... وتباين الأقوام في الإصدار
عمري لقد أوطأتهم العلى ... فعما ولم يقضوا على آثاري
لو أبصروا بقلوبهم لتبصروا ... وعمى البصائر عن عمى الأبصار
ولا بد أن يأتي اليوم إن شاء الله الذي يرفع فيه جميع الحواجز التي وضعها المرجفون الجاهلون والكافرون الجاحدون لقمع انتشار الإسلام دين الهدى والحق، وسيعلم الناس أن شفاءهم من جميع أدوائهم لا يوجد إلا في الإسلام، وقيمه الأصيلة، وعقيدته الصافية، وشريعته العادلة. وما زالت الدنيا مفتوحة بقدر للعلماء العاملين، والدعاة المخلصين، والله غالب على أمره، ولكن أكثر الناس لا يعلمون

(1/436)


الباب الثاني والعشرون: وقفة مع أفكار المتصوفة - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب الثاني والعشرون: وقفة مع أفكار المتصوفة
...
وقفة مع أفكار المتصوفة1
لقد قامت الدعوة إلى الله عز وجل نقية صافية، متمحصة عن سلامة العقيدة، وصفاء الطوية، والاقتداء بالسلف الصالح من القرون الثلاثة المفضلة من الصحابة والتابعين وتابعي التابعين، ومن تبعهم بإحسان. إلا أن المتصوفة الجهال الذين قامت بدعهم على التذوق، لا على النصوص الصحيحة من كتاب الله وسنة نبيه صلى الله عليه وسلم، نراهم قد تعلقوا بأوهام ما أنزل الله بها من سلطان، وقد أبدى المسلمون الصالحون استياءهم، وتمرغت وجوهم من هؤلاء الجهلة، ومكابرتهم، وسوء معتقدهم، وخروجهم عن ربقة الإسلام بما ينشرون من شركيات وضلالات ومنكرات، فلما لاحظوا استغراب الناس لها منذ زمن بعيد، ودهشتهم منها، قالوا: "بأن علومهم علوم ذوقية، لا يكاد النظر يصل إليها إلا بذوق ووجدان، كالعلم بكيفية حلاوة السكر، لا يحصل بالوصف، فمن ذاقه عرفه2، ولذلك استعملوا طريقة الكشف، والأحلام والخواطر في تفسير القرآن الكريم، محتجين بحديث يسندونه إلى رسول الله صلى الله عليه وسلم جاء فيه: "أن القرآن ما من آية إلا ولها ظاهر وباطن، وحد ومطلع، ولكل مرتبة من هذه المراتب رجال، ولكل طائفة من هذه الطوائف قطب، وعلى ذلك القطب يدور فلك ذلك الكشف3، ولا نستغرب إذا علمنا أن المصادر التي يستقي منها المتصوفة الجهال
__________
1 انظر كتابنا: "ماذا تعرف عن الصوفية" الجزء الأول.
2 عوارف المعارف على هامش إحياء علوم الدين 1/246.
3 روي هذا الحديث الموضوع ابن عربي في الفتوحات المكية 1/242، وقال فيه: "وقد أجمع أصحابنا أهل الكشف على صحته" ... ‍‍!

(1/439)

هي علم الكلام1، والأفلاطونية2، والزهد الأعجمي3، والرهبنة النصرانية4 تبين لنا فساد عقائدهم، وهي التي أخذ عنها الحلاج عقيدة الحلول، حيث يقول:
وحلت روحك في روحي كما ... تمزج الخمرة بالماء الزلال
فإذا مسك شيء مسني ... فإذا أنت أنا في كل حال5
وقد سموا أوهامهم إلهاماً وعلماً إلهياً، وغالوا في الرسول صلى الله عليه وسلم، وظهرت منهم فيه عبارات خطيرة، وهو الذي حاطه الله عز وجل حياطة شديدة في سورة الإسراء6، حتى لا يدع مجالاً لمتخابث في حبه، أو مغال ذي نزعة فارسية، حاقدة على الإسلام الصافي –أن يعبث في مقامه صلى الله عليه وسلم ويربطه
__________
1 راجع كتاب اللمع للسراج، والتعرف للكلاباذي، والرسالة للقشيري.
2 صاحب فكرة الكشف والشهود –راجع كتاب- الإيضاح في الخبر المحض.
3 يظهر هذا من خلال طقوسهم، ورياضتهم، وأساليب مجاهداتهم، وضربهم للشيش.. الخ.
4 واعتقادها اللاهوتي والناسوتي، يقول الحلاج:
سبحان من أظهر ناسوته ... سر سنا لاهوته الثاقب
حتى بدا لخلقه في ... صورة الآكل والشارب
5 الطواسين ص 134.
6 أعني الآيات: 11-90-93 من السورة ذاتها.

(1/440)

بالدواوين الباطنية المزعومة1، التي كونت لها في عالمنا الإسلامي المغلوب على أمره جيوشاً من المجانين، والمجاذيب، والدراويش، الذي اصطنعوا لهم كرامات مزعومة، وأساطير خرافية استمع لها الزنادقة، وخطبوا بها على المنابر والمحافل تمجيداً لأهلها، ودون أفكارها، وشنعوا على المسلمين الموحدين، وحملوا على العلماء الصالحين حملة قاسية، وشبهوهم بالفراعنة، حتى قال قائلهم: "وما خلق الله أشق ولا أشد من علماء الرسول على أهل الله المختصين بخدمته العارفين به من طريق الوهب الإلهي، الذي منحهم أسراره في خلقه، وفهمهم معاني كتابه، وإشارات خطابه، فهم لهذه الطائفة مثل الفراعنة للرسل ... "2.
ويشكك أبو يزيد البسطامي في المصادر الشرعية لعلماء المسلمين فيقول: "أخذتم علمكم ميتاً عن ميت، وأخذنا علمنا عن الحي الذي لا يموت، يقول أمثالنا حدثني قلبي عن ربي، وأنتم تقولون حدثنا فلان، وأين هو؟ قالوا: مات عن فلان، قال: وأين هو؟ قالوا: مات"3.
وقد اعتمد المتصوفة الجهال طريق التأويل، ومصطلحات الشيعة مما يثبت الصلة الوثيقة بين المتصوفة والباطنية، ولقد سمعت "هادي المدرسي"4 يؤكد هذا ويقول: "إن جميع الطرق الصوفية على الإطلاق تنتسب إلى آل البيت؟
__________
1 انظر كتاب الإبريز 2/2.
2 راجع الفتوحات المكية 1/363-64-65.
3 لمحات عن التصوف ص 42.
4 هادي المدرسي: من علماء الشيعة، وهو لبناني الجنسية.

(1/441)

وتأويلاتهم واضحة في كتبهم، ومن هنا فلا غرابة إذا حمل علماء الشرع الشريف على المتصوفة، واتهموهم بالحمق والجنون، أو بالكفر والإلحاد، ولم يتقولوا عليهم أو يفتروا، وإنما أدانوهم من أقوالهم، كهذه التي يقول بها ابن عربي أنه هضم ما درس من الفلسفة اليونانية، ومن أصول الديانة اليهودية، والديانة النصرانية، والديانة الإسلامية، ثم أحال ذلك إلى مزاج من الفكر الفلسفي الدقيق يعز على من رامه ويطول"1 وعلى أثر ذلك كثر المرتزقة، والدجالون والمحتالون والمشعوذون، ونصبت فوق القبور القباب، وأقميت الأعياد، وكثر التكلم بالكرامات والأولياء.
ويقول عبد الوهاب الشعراني:
"إن سبب حضوري مولد أحمد البدوي كل سنة، أن شيخي العارف بالله تعالى محمد الشناوي رضي الله عنه أحد أعيان بيته رحمه الله قد كان أخذ علي العهد في القبة تجاه وجه سيدي أحمد رضي الله عنه وسلمني إليه بيده، فخرجت اليد الشريفة من الضريح (!!) وقبضت على يدي، وقال: يا سيدي، يكون خاطرك عليه، واجعله تحت نظرك، فسمعت سيدي أحمد رضي الله عنه من القبر. يقول: نعم.
وأضاف: "لما دخلت بزوجتي فاطمة، أم عبد الرحمن، وهي بكر مكثت خمسة شهور لم أقرب منها، فجاءني وأخذني وهي معي، وفرش لي فرشاً فوق ركن القبة التي على يسار الداخل، وطبخ لي حلوى، ودعا الأحياء والأموات (!!)
__________
1 التصوف الإسلامي في الأدب والأخلاق 1/201.

(1/442)

إليه، وقال: أزل بكارتها هنا، فكان الأمر تلك الليلة، وتخلفت عن ميعاد حضوري للمولد سنة ثمان وأربعين وتسعمائة، وكان هناك بعض الأولياء فأخبرني أن سيدي أحمد رضي الله عنه كان ذلك اليوم يكشف الستر عن الضريح ويقول: "أبطأ عبد الوهاب ما جاء"1، هكذا نحيت حقائق الإسلام وظهرت الخرافات، والبدع، وأخذت تتنامى في أرجاء العالم الإسلامي، وفي أطراف الجامع الأزهر باسم التصوف، وتحت حماية الطرق الصوفية التي لا أصل لها في الدين، ولا تدخل إلا في باب الشعوذة والعته آناً، واللهو واللعب والإباحية آناً آخر. وتحولت أنشطة الأزهر إلى رسوم شكلية جامدة باهتة في ذلك العصر، وغدت علومه مجرد محاكاة لسانيه، وصيغ وعبارات متوارثة لا علاقة لها بواضع الحياة التي رسمها الإسلام العظيم، وكانت الزوايا والتكايا الغاصة بالدراويش والمعتوهين مبعث اشمئزاز وكراهية المؤمنين الصالحين لتلك الأوضاع المخالفة لتعاليم الكتاب والسنة، وعقيدة التوحيد النقية التي راح يفهمها هؤلاء المتصوفة فهما بعيداً عن دين الله عز وجل، حتى قائل قائلهم في الرسالة القشيرية2: من أجاب عن التوحيد بالعبارة فهو ملحد، ومن أشار إليه فهوى ثنوي، ومن أومأ إليه فهو عابد وثن، ومن نطق به فهو غافل، ومن سكت عنه فهو جاهل3، ومن خلال دعوة الحب الإلهي،
__________
1 الطبقات الكبرى 1/161-162.
2 نقلاً التصوف بين الحق والخلق ص 54.
3 من المؤسف أن يصدر هؤلاء المبتدعة صحيفة شهرية، وهي أقرب إلى النشرة، وتحت اسم "الإسلام وطن"، تصدرها مشيخة ما يسمى بالطريقة العزمية، ويتصدر افتتاحيتها هذه العبارات: ابن عبد الوهاب مجدد فكر الخوارج للقرن الثاني عشر الهجري –ابن عبد الوهاب تشد إليه الرحال، ويقام له مولد سنوي، ويمنع ذلك بالنسبة لسيدنا رسول الله صلى الله عليه وسلم فإلى هذا الحد وصل الافتراء والله المستعان –العدد (31) السنة الثالث ربيع أول 1410هـ القاهرة.

(1/443)

بزعمهم راحوا يتغنون بالعشق ومغامراته، والخمرة وكؤوسها، وخرجوا على الناس بدعوى الحلول، ووحدة الوجود، وكان من أشهرهم في ذلك "الحلاج" الذي شرح عقيدته بقوله: "من هذب نفسه في الطاعة، وصبر على اللذات والشهوات ارتقى إلى مقام المقربين، ثم لا يزال يصفو ويرتقي في درجات المصافاه حتى يصفو عن البشرية، فإذا لم يعد فيه من البشرية حظ حل فيه روح الإله الذي حل في عيسى ابن مريم، ولم يرد حينئذ شيئاً إلا كان كما أراد، وكان جميع فعله فعل الله تعالى1، أما داعية مذهب وحدة الوجود "ابن الفارض" فقد كان ينشد وهو على فراش الموت
قوله:
إن كان منزلتي في الحب عندكم ... ما قد رأيت فقد ضيعت أيامي2
أمنية ظفرت روحي بها زمنا ... واليوم أحسبها أضغاث أحلام
فإنه كان يظن أنه هو الله، فلما حضرت ملائكة الله لقبض روحة تبين له بطلان ما كان يظنه3.... أما دعواهم عن الحقيقة المحمدية فقد جاءوا بها لتشكيك المسلمين في أصول دينهم، ودعائمه الأساسية، وهي نظرية
__________
1 دائرة معارف القرن العشرين –مجلد 1/354.
2 ديوان عمر بن الفارض ص105.
3 فتاوى ابن تيمية 11/247، 248.

(1/444)

مأخوذة عن النصرانية1 التي تقول: "لولا عيسى لامتنعت الصلة بين الله وبين الوجود، وها نحن نرى الغلو الذي يقضي بأنه لولا محمد ما ظهر شمس ولا قمر، ولا نجوم، ولا أنهار ولا بحار ولا شجر ولا مدر ولا جبال، نراه في شعر "ابن نباته المصري"، حيث يقول:
لولاه ما كان أرض ولا أفق ... ولا زمان ولا خلق ولا جيل
ولا مناسك فيها للهدى شهب ... ولا ديار بها للوحي تنزيل
ويقول البوصيري في البردة:
وكيف تدعو إلى الدنيا ضرورة من ... لولاه لم تخرج الدنيا من العدم
وقوله:
ولن يضيق رسول الله جاهك بي ... إذ الكريم تجلى باسم منتقم
فإن من وجودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم
__________
1 التصوف الإسلامي في الأدب والأخلاق 1/201-279.

(1/445)

وقال غيره:
لولاه ما خلقت شمس ولا قمر ... ولا نجوم ولا لوح ولا قلم
وهكذا جعلوا محمداً صلى الله عليه وسلم أصل الوجود، وضربوا بكلام الله وسنة نبيه صلى الله عليه وسلم عرض الحائط.
ومما يؤسف له أن لهم ولعاً بإمدادات الشياطين، وحيل فقراء الهنود، والخوارق التي يسمونها كرامات، وقد شاهدنا منها الكثير المضحك، ونحن مع إيماننا بكرامات الأولياء الصالحين ننكر هذه الشعوذة1 والحيل، وقد قال الإمام الشافعي رحمه الله تعالى: "إذا رأيت أحداً سار على الماء أو طار في السماء فلا تغتر به، حتى تزن عمله بميزان الكتاب والسنة"2، هذا هو الميزان الذي يجب على كل مسلم أن يزن نفسه وقوله وعمله به، فإن رجح وإلا فلا، لأن مداخل الشيطان كثيرة ومزالقه خطيرة، وهو يحاول جاهداً زحزحة الإنسان عن الصراط المستقيم ليوقعه في الهلكة، وفي هذه المناسبة نسوق ما ذكره الإمام ابن تيمية رحمه الله حكاية عن الشيخ عبد القادر الجيلاني رحمه الله أنه قال: "كنت مرة في العبادة، فرأيت عرشاً عظيماً وعليه نور، فقال لي: يا عبد القادر أنا ربك، وقد حللت لك ما حرمت على غيرك، فقلت له: اخسأ يا عدو الله. فتمزق ذلك النور وصار ظلمة، وقال: يا عبد القادر نجوت مني بفقهك في دينك وعلمك ... لقد فتنت بهذه
__________
1 راجع الكرامة والخرافة في الفكر العربي –د. محمد سليم العواد.
2 التصوف بين الحق والخلق –محمد فهر الشفقة ص 105.

(1/446)

القضية سبعين رجلاً. فقيل للجيلاني: كيف علمت أنه الشطان؟ قال بقوله لي: حللت لك ما حرمت على غيرك، وقد علمت أن شريعة محمد صلى الله عليه وسلم لا تنسخ ولا تبدل1..".
وهذه الحقيقة لم يفهمها المتصوفة الجهال فراحوا يحملون المفاهيم الدخيلة المتمثلة كما قلنا في نظريات وحدة الوجود2 والحلول3 والاتحاد والفناء4 والتناسخ والإشراق5 لزلزلة مفهوم التوحيد الخالص عند المسلمين، وخلق جو من الشكوك والريب والاستسلام للجبرية، وبذلك يعزلون المسلمين عن إسلامهم خدمة لأعداء الإسلام من اليهود والنصارى واليونان والمجوس واليهود، وتحقيق رغبتهم في تحريف الإسلام وتدميره وإخراجه من حقيقته الأصلية انتصاراً للوثنيات التي هدمها القرآن الكريم، وكشف زيفها وأبرز فسادها، ولهذا كان المتصوفة الجهال يسيرون في ركاب أعداء الإسلام ويتعاونون معهم، ومن الأمور المشهورة عن احتلال فرنسا للقيروان في تونس أن رجلاً فرنسياً
__________
1 قاعدة جليلة في التوسل والوسيلة ص 28.
2 هو مذهب هندي برهمي، ويعني تأليه المخلوقات واعتبار الكون هو الله تعالى، تعالى الله عن ذلك علواً كبيراً، وهذا المذهب الفلسفي يتعارض مع الإسلام جملة وتفصيلاً، ويمثله في المتصوفة: محيي الدين ابن عربي، وتلميذه ابن سبعين، وعمر بن الفارض.
3 ويزعمون أن الله يحل في الإنسان، وهي عقيدة نصرانية مارقة، ويمثلها الحلاج.
4 وهي فكرة هندوسية، والتناسخ وهو فكرة فيثاغورثية انتقلت إلى الشيعة، ومنهم إلى المتصوفة، يقول الدباغ في "الإبريز":إن روح الولي تقدر على أن تتصور بصورة غير صورته ص 204.
5 الإشراق مذهب يوناني وثني ممزوج بالفلسفة الفارسية والمجوسية، وينسب إلى أفلاطون الذي يعبر عن الله بالنور، ويصف العالم بأنه أنوار مستمدة، وهو ما لم يقل به القرآن والرسول صلى الله عليه وسلم. انظر كتابنا "ماذا تعرف عن الاستشراق"، الجزء الأول.

(1/447)

دخل في الإسلام وسمى نفسه سيدي أحمد الهادي، واجتهد في تحصيل الشريعة حتى وصل إلى درجة عالية، وعين إماما لمسجد كبير في القيروان، فلما اقترب الجنود الفرنسيون من المدينة استعد أهلها للدفاع عنها، وجاءوا يسألونه أن يستشير لهم ضريح شيخ في المسجد يعتقدون فيه، فدخل سيدي أحمد الضريح ثم خرج مهولاً لهم بما سينالهم من المصائب، وقال لهم بأن الشيخ ينصحكم بالتسليم، لأن وقوع البلاد صار محتماً، فاتبع القوم البسطاء قوله، ولم يدافعوا عن مدينة القيروان أقل دفاع، بل دخلها الفرنسيون آمنين في 26 أكتوبر سنة 1881 ... "1، ولا شك أن المتصوفة الجهال يعارضون مفاهيم الإسلام الصحيحة وسماحتها الربانية إلى مفهوم الوثنيات والنحل والتعقيدات الباطنية، وذلك من نشأتهم إلى يومنا هذا، فتراهم يرقصون ويترنحون عند القبور، وفي الزوايا، وينسجون الأكاذيب من أخيلتهم الفاسدة، وفاتهم أن دين الله عز وجل لم يعرف الطلاسم والألغاز، ودولة الإسلام قامت على الوضوح والصراحة، والعجب أشد العجب أن الدول الظالمة كلما شنت حملات الإبادة على المسلمين الصالحين تقرب المتصوفين والجهال وتحتفل معهم بأنصابهم الوثنية، والتاريخ القريب خير شاهد، فلما ضرب المسلمون في مصر نشطت الطرق الصوفية كالرفاعية2 والقادية والنقشبندية والسعدية والبيومية والخلوتية والبراهامية والختمية والأحمدية والشعيبة والشاذلية
__________
1 التصوف في الإسلام د. عمر فروخ ص 109 نقلاً عن كتاب المسألة الشرقية –مصطفى كامل المصري.
2 الرفاعية: ينتسبون إلى أحمد الرفاعي المدفون في العراق، والرفاعيون كثير منهم من ينتسب إلى أحمد الرفاعي المدفون في مصر، ومنهم من ينتسب إلى أحمد الرفاعي المدفون في العراق في مقاطعة الرفاعية، وينسب إليها حفيده يوسف سيد هاشم الرفاعي، وله حلقات ذكر في مجلسه، وهو الذي رد على ابن منيع وابن باز.

(1/448)

والعنانية والميرغنية والسمانية والغنيمية والتسقيانية، وشكلت الدولة المصرية مجلساً أعلى للطرق الصوفية، وعينت له شيخ مشايخ1، وكان مقرباً لجمال عبد الناصر وخلفه السادات، أما في سوريا2 فقد صار على قارعة كل طريق زاوية صوفية وخمارة نصرانية، وشيدت القباب في كل من مصر والشام في هذا العصر بالذات، وعادت الجاهلية من جديد تحمل الأفكار السامة وتعمل بأسلوبين:
1- أسلوب المتصوفة الجهال، وتحريفهم لتشوية جمال الإسلام أمام العالم.
2- أسلوب الشيوعيين الذين يتخذون من سخافات المتصوفة ذريعة للتهجم على الإسلام وضرب القائمين عليه. وبخاصة وهم يشاهدون أفواج المعتوهين البلهاء يقفون بذل وخضوع أما المقبورين يطلبون منهم أشياء لا يقدر عليها إلا رب العالمين.
__________
1 تقول جريدة الأخبار المصرية في عددها 11259 بتاريخ 15/6/1988م مفوض الدولة: إلغاء قرار حظر نشاط الشيخ الفاسي بمصر –انتهى تقرير مفوض الدولة إلى إلغاء قرار حظر النشاط الصوفي للشيخ الفاسي في مصر، قال التقرير الذي قدمه للمحكمة المستشار محمد البهنساوي: أن القرار خالف القانون والعرف الصوفي، وكان المجلس الأعلى للطرق الصوفية بريئاسة الدكتور أبو الوفا التفتازاني قرر في 7 يناير من العام الماضي حظر نشاط الشيخ عبد الله الفاسي في مصر وعدم الاعتراف به شيخاً للطريقة الفاسية الشاذلية، جاء بتقرير المفوض أن المجلس الصوفي أقحم نفسه في مسألة لا ولاية له فيها، وهي الخلاف القائم بين الشيخ عبد الله الفاسي للطريقة الفاسية الشاذلية باعتباره أكبر أبناء والده الشيخ الحقيقي للطريقة.
2 نكتفي بما قاله إمام المنحرفين وشيخ المنافقين أحمد كفتارو، وهو يتحدث به في كل مناسبة: "أن تلاميذه يصافحون رسول الله صلى الله عليه وسلم حقيقة، وليس مناماً، وإذا ما زار أحدهم المدينة المنورة دعاه الرسول صلى الله عليه وسلم إلى حفل غداء أو عشاء يحضره كبار الصحابة والتابعين وأولياء الله. أما حديث التلاميذ عن شيخهم ففيه العجب العجاب ... ودروسه في مسجد الصالحية أكبر شاهد.

(1/449)

يقول الكاتب الأميريكي استودارد: stoddard:
أما الدين فقد غشيته غاشية سوداء، فألبسوا الوحدانية التي عملها صاحب الرسالة سخفاً من الخرافات، وقشوراً من الصوفية، وخلت المساجد من أرباب الصلوات، وكثر عدد الأدعياء الجهلاء، وطوائف الفقراء والمساكين، يخرجون من مكان إلى مكان يحملون في أعناقهم التمائم والتعاويذ والسبحات، ويوهمون الناس بالباطل ويرغبونهم في الحج إلى قبور الأولياء، ويزينون للناس التماس الشفاعة من دفناء القبور.
وغابت عن الناس فضائل القرآن، فصار يشرب الخمر والأفيون في كل مكان، وانتشرت الرذائل وهتك ستر المحرمات على غير خشية ولا استحياء، إلى أن قال: فلو عاد صاحب الرسالة إلى الأرض في ذلك العصر، ورأى من كان يدعي الإسلام لغضب، وأطلق اللعنة على من استحقها من المسلمين كما يلعن المرتدون عبدة الأوثان.
أما في اليمن: فهناك قبور ينسبونها إلى الأولياء، ويحجون إليها، مثل قبر الحاوي والبرعي، وابن علوان والأهدل وغيرهم.
وفي العراق: أمرّ وأدهى، حيث تجد الشرك عند القبور: الإمام أبي حنيفة، والكرخي وعتبات كربلاء (؟) والقبر المزعوم لعلي بن أبي طالب رضي الله عنه فتراهم يتوجهون إليهم بالعبادة والدعاء والذبح والاستغاثة، وطلب الحاجات ولطم الخدود وشق الجيوب.
تقول جريد السياسة الكويتية في عددها (6714) 19 شعبان 1407هـ بمناسية اليوم الخامس عشر من شعبان، الذي هو يوم النسخة، حيث يحتفل

(1/450)

بضريح مولاي عبد السلام بن مشيش، رأس الصوفية، وشيخ الإمام الشاذلي، الذي تنتشر طريقته من أقصى المغرب إلى أقصى المشرق، حيث تقام حفلات دينية تستمر ثلاثة أيام، يقصد المغاربة خلالها الضريخ من كافة البلاد، ويرتلون القرآن الكريم والصلاة المشيشية المشهورة، وبهذه المناسبة كلف الملك الحسن الثاني كعادته في كل سنة، وفداً مكوناً من مستشاره الأستاذ أحمد بن سودة وزير الدولة مولاي أحمد العلوي.
ولا يوجد بلد في عالمنا الإسلامي إلا وتشاهد فيه الأوثان السياسية والأصنام البشرية، والأنصاب الوثنية، والهياكل الجاهلية، وترى سدنتها من الزنادقة والمشعوذين يزينون للدهماء من الناس عبادتها ويبتزون عن طريقها أموالهم، حتى وصف الشاعر المصري حافظ إبراهيم الواقع المرير بأبيات من الشعر، قال فيها:
أحياؤنا لا يرزقون بدرهم ... وبألف ألف ترزق الأموات
من لي بحظ النائمين بحفرة ... قامت على أحجارها الصلوات
يسعى الأنام لها ويجري حولها ... بحر النذور وتقرأ الآيات
ويقال هذا القطب باب المصطفى ... ووسيلة تقضي بها الحاجات

(1/451)

ونراه يتوجه من الحالة التي وصل إليها الناس في البدع والشركيات، فيقول:
إمام الهدى إني أرى القوم أبدعوا ... لهم بدعاً عنها الشريعة تعزف
رأوا في قبور الميتين حياتهم ... فقاموا إلى تلك القبور وطوفوا
وباتوا عليها جاثمين كأنهم ... على صنم للجاهلية عكف1
__________
1 ديوان حافظ إبراهيم –دار العودة بيروت 1/318.

(1/452)

ولو أردنا أن نسرد حديث الأغاليط وترهات المتصوفة الجهال لأحوجنا ذلك إلى مجلدات، ولكننا نختم هذه النبذة بقصة أوردها الشيخ محمد جميل زينو1 يوم كان نقشبندياً في مدينة حلب، فيقول: "كنت شاباً صغيراً، وآتي شيخ الطريقة النقشبندية الصوفية في المسجد. فأمر أحد المشايخ الحاضرين أن يعطيني ورد الطريقة النقشبندية، فأعاطني بعض الأوراد في الصباح والمساء، وكنت أحضر مع خالي حلقة الذكر التي يسمونها "ختماً"، وكان قريبي يطلب مني قراءة عشر من القرآن الكريم في آخر الختم، لأنني أحفظ القرآن غيباً، وكان الذكر في الحلقة خفياً، وكان واحد من الجالسين يعيطه مدير الختم حصيات صغيره يقرأ بعددها تسبيحات أو شيئاً من القرآن الكريم، وكنت ألاحظ في الختم ما يلي:
1- كنت أسمع آخر الذكر رجلاً يقول: "الرابطة الشريفة، وسرعان ما تنطق الأصوات العالية من بعض الجالسين: هو. هو" وتهتز الأجسام، ويحصل البكاء، فسألت عن معنى كلمة "الرابطة الشريفة" فقالوا لي: أن تتصور صورة
__________
1 هو الشيخ الفاضل محمد جميل زينو، سوري المولد، مدرس في التوحيد في الحرم المكي، مدرسة التوحيد، وله مؤلفات منها:
1- توجيهات إسلامية لإصلاح الفرد والمجتمع.
2- أركان الإسلام والإيمان.
3- منهاج الفرقة الناجية والطائفة المنصورة.
4- العقيدة الإسلامية من الكتاب والسنة الصحيحة.
5- قطوف من الشمائل المحمدية، والأخلاق النبوية، والآداب الإسلامية.
6- حكم الإسلام في التدخين.
7- تنبيهات على مؤلفات محمد علي الصابوني.
وهو من دعائم الدعوة الصحيحة، يدافع عنها بلسانه وقلمه، أطال الله عمره "المؤلف".

(1/453)

الشيخ أمامك وقت الذكر، لذلك تجدهم لا يخشعون عند التسبيح وتلاوة القرآن بل يخشعون عند ذكر الشيخ، فيبدأ الصراخ والبكاء.
2- سألت قريبي مرة عن الوسائل التي تجلب للمصلي الخشوع وتطرد الوساوس، فقال لي: تصور الشيخ في صلاتك، فقلت له: كيف أتصور الشيخ في الصلاة؟ فهل أنا أصلي للشيخ؟ أم أصلي لله؟
3- ورد في الحديث الصحيح قوله صلى الله عليه وسلم: "الإحسان أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك"، روها مسلم. فهذه المرتبة الكبيرة أن تعبد الله كأنك تنظر إليه. ولما كان الله لا يمكن لأحد أن يراه في الدنيا، فقال صلى الله عليه وسلم: "اعبد الله وصل له وأنت تعتقد أنه يراك"، هذه مرتبة الإحسان التي هي مراقبة الله عز وجل أعطاها -المتصوفة الجهال- لمشايخهم، فبدلاً من أن يراقبوا الله الذي يراهم راحوا يراقبون شيخهم بدلاً من الله تعالى، وهذا هو الشرك والضلال.
4- تعرفت على شاب موحد كان متصوفاً فحكى لي سبب تركه للتصوف قائلاً: بعد أن أعطانا وكيل الشيخ أوراد الطريقة وانصرفنا وإذا به ينادينا جميعاً فيقول لنا: نسيت أن أقول لكم: عليكم أن تتصوروا الشيخ عند قراءتكم الورد في الذكر، فلما سمع الشاب هذا الكلام ترك الصوفية، وأصبح موحداً –على منهج السلف الصالح.
إن طريقة هذا الشاب ليست طريقتي التي اتخذتها على الشيخ الذي رآني في المسجد، ولكن طرق التصوف رغم كثرة عددها واختلافها فإنها متفقة على تصور الشيخ أثناء الذكر.
5- دعاني قريبي إلى حفل مولد في بيته، فلما دخلت الدار سمعت الحاضرين

(1/454)

ينشدون:
دلوني بالله دلوني ... على الشيخ النصر دلوني
يبري العليل ... ويشفي المجنون
وقفت على الباب وقلت لقريبي هل يستطيع شيخكم أن يشفي المريض والمجنون؟ فقال لي: نعم بإذن الله. فقلت له: ولماذا تقولون بإذن الله كما قال عيسى عليه السلام، وهي معجزة له ذكرها الله في القرآن، ولا يستطيع أحد أن يفعلها مثله؟ ثم رجعت ولم أدخل إلى البيت يعلن فيه الشرك جهاراً، لأن إبراهيم عليه السلام حكى عن عقيدته في القرآن، فقال على لسانه: {وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ} ، أكدت الجملة بالضمير المنفصل، فهو ليعلم المسلم أن الشافي هو الله وحده لا غير.
6- زرت قريبي في أيام العيد، فرأيت صورة شيخه معلقة فوق جدار القبلة، وقلت له: "نهى رسول الله صلى الله عليه وسلم عن الصور في البيت، ونهى الرجل أن يصنع ذلك"1، وكيف تجوز صلاتك وصورة شيخك أمامك؟ فهل تصلي لله؟ أم تصلي للشيخ؟ فلم يقتنع، وبعد جدال طويل طلبت منه أن يحول صورة شيخه من جدار القبلة إلى جدار آخر فرفض لاعتقاده أنه يستمد من صورة شيخه الذي أمامه الخشوع.
__________
1 رواه الترمذي وقال حسن صحيح.

(1/455)

7- ثم أتى عيد آخر: فترددت في زيارته وهو من الأرحام، فقلت أذهب إليه لنصحه حتى لا أكون آثماً عند الله بزيارته، فجلست أنظر إلى الصورة كي أنزعها من جدار القبلة، فقلت لولدي الشاب هل تستطيع رفعها من الجدار فلم يفعل، ثم أمسكتها بيدي وألقيتها خلف الطاولة، وقلت لولده: يا أحمد أنت شاب مثقف متخرج من كلية الشريعة خذ الصورة وأخفها ولا تعلقها امتثالاً لأمر رسول الله صلى الله عليه وسلم، فوعدني بذلك ولم يعلقها.
8- كان قريبي يستيقظ كل يوم قبل الفجر ليذكر الله عدة آلاف، وصورة الشيخ وشعره في جيبه يستمد منه المدد والخشوع.
9- لقد جالست المتصوفة –وحضرت أذكارهم، وتعرفت على طرقهم المختلفة فلم أر طريقة تسير وفق منهاج الإسلام الصحيح، فقصائدهم وأناشيدهم في الزوايا والمساجد لا تخلو من دعاء غير الله تعالى، وهو سبب بلاء الشعوب في الدنيا وخلودهم في العذاب يوم القيامة، فقد سمعت أحد الصوفية ينشد في حلقة ذكر في المسجد قائلاً:
"رجال الغيب، المدد ساعدونا، أنقذونا، انصرونا". فقلت بعد انتهاء الذكر لشيخهم. كيف تسموا هذا ذكراً وهذا المنشد لم يذكر الله جل وعلا ولم يدعه، بل سأل غيره من رجال الغيب، ومن هم رجال الغيب؟؟ أهؤلاء الذي يزعمون علم الغيب وقد ماتوا وانقرضوا، ثم يسألهم النصر على الأعداء؟ القرآن يقول لمثل هؤلاء: {إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ} (فاطر: 14) .
10- كنت أحضر دروس شيخ مسجد قريب لي، وكان هذا الشيخ عالماً بالتفسير واللغة العربية والبلاغة، واستفدت من دروسه، وكنت أشترك معه في

(1/456)

تأليف كتب صغيرة لطلاب المدارس، وأغلبها توزع مجاناً على نفقة أهل الخير، كنت أقرأ عليه حديث ابن عباس: "إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله".
وشرح النووي له وتأكيده على دعاء الله وحده لا شريك له –في الشفاء والرزق والهداية، ولكن الشيخ لم يعجبه هذا التفسير، وذهبت أناقشه بأن هذا الحديث الصحيح صريح في طلب الاستعانة بالله، فقال لي: إن عمتي تقول الشيخ سعد ولي مدفون في مسجده على زعمهم، فأقول لها: يا عمتي هل ينفعك الشيخ سعد؟ فتقول له: يتدخل على الله فيستعين. فقلت له: عجباً لك أيها الشيخ، أنت رجل عالم تدرس الطلاب، وتقرأ الكتب الكبيرة، ثم تأخذ عقيدتك من عمتك الجاهلة الأمية!! فقال لي: أنت عندك أفكار وهابية، ثم تركني وتركته، وبدأت أقرأ كتب الموحدين مثل شيخ الإسلام ابن تيمية وغيره من الذين ينكرون دعاء غير الله عز وجل ويعتبرونه شركاً.
لقد بدأت أشعر بلذة التوحيد ومرارة الشرك، وأدعو غيري من المسلمين أن يكونوا على عقيدة التوحيد التي دعا إليه قرآننا العظيم ورسولنا الكريم صلى الله عليه وسلم.
وهكذا اطلعنا في هذه العجالة على جناية الزوايا، ونسأل الله أن يجعلنا من المسلمين الموحدين، أتباع سيد المرسلين، محمد صلى الله عليه وآله وسلم، وأن يهدي ضلال المسلمين، إنه سميع مجيب.

(1/457)


الباب الثالث والعشرون: الإمام محمد بن عبد الوهاب وثناء علماء ومفكري الشرق والغرب عليه - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب الثالث والعشرون: الإمام محمد بن عبد الوهاب وثناء علماء ومفكري الشرق والغرب عليه
الفصل الأول: ثناء علماء ومفكري الشرق
...
الإمام محمد بن عبد الوهاب وثناء علماء ومفكري الشرق والغرب عليه
الإمام محمد بن عبد الوهاب وثناء علماء ومفكري الشرق
1- قال الشيخ محمد رشيد رضا رحمه الله:
"لم يخل قرن من القرون التي كثرت فيها البدع من علماء ربانيين، يجددون لهذه الأمة أمر دينها بالدعوة والتعليم وحسن القدرة، وعدول ينفون عنه تحريف الغالين وانتحال المبطلين وتأويل الجاهلين. كما ورد في الأحاديث. ولقد كان الشيخ محمد بن عبد الوهاب "النجدي"، من هؤلاء العدول المجددين، قام يدعو إلى تجريد التوحيد وإخلاص العبادة لله وحده، بما شرعه في كتابه وعلى لسان رسوله خاتم النبيين صلى الله عليه وسلم، وترك البدع والمعاصي، وإقامة شعائر الإسلام المتروكة وتعظيم حرماته المنتهكة، فهبت لمناهضته واضطهاده القوى الثلاث: قوة الدولة والحكام، وقوة أنصارها من علماء النفاق، وقوة العوام الطغام. وكان أقوى أسلحتهم في الرد عليه، أنه خالف جمهور المسلمين.
من هؤلاء المسلمون الذين خالفهم الشيخ محمد بن عبد الوهاب في دعوته؟
هم أعراب في البوادي، شر من أهل الجاهلية، يعيشون بالسلب والنهب، ويستحلون قتل المسلم وغيره لأجل الكسب، ويتحاكمون إلى طواغيتهم في كل أمر، ويجحدون كثيراً من أمور الإسلام المجمع عليها، والتي لا يسع مسلماً جهلها1.
__________
1 انظر: التعريف بكتاب صيانة الإنسان من وسوسة دحلان.

(1/460)

2- محمد كرد علي:
وما ابن عبد الوهاب إلا داعية، هدى الناس من الضلال وساقهم إلى الدين السمح، وإذا بدت شدة من بعضهم، فهي ناشئة من نشأة البادية، وقلما رأينا شعباً من أهل الإسلام يغلب عليه التدين والصدق والإخلاص، مثل هؤلاء القوم، وقد اختبرنا عامتهم وخاصتهم، سنين طويلة، فلم نرهم حادوا عن الإسلام قيد أنملة، وما يتهمهم به أعداؤهم، فزور لا أصل له1.
3- عباس محمود العقاد:
وظاهر من سيرة محمد بن عبد الوهاب أنه لقى في رسالته عنتاً، فاشتد كما يشتد من يدعو غير سميع، ومن العنت إطباق الناس على الجهل والتوسل بما لا يضر ولا ينفع، والتماس المصالح بغير أسبابها، وإتيان المسالك من غير أبوابها، وقد عبر على البادية زمان يتكلمون فيه على التعاويذ والتمائم وأضاليل المشعوذين والمنجمين، ويدعون السعي من وجوهه توسلاً بأباطيل السحرة والدجالين حتى في الاستسقاء ودفع الوباء، فكان حقاً على الدعاة أن يصرفوهم عن هذه الجهالة، وكان من أثر الدعوة الوهابية صرفهم عن ألوان البدع والخرافات2.
4- أحمد بن عبد الغفور عطار، (رحمه الله) :
رأى ابن عبد الوهاب ما حل بالمسلمين، ورأى ما بنجد من الشرك والوثنية، ولم تكن نجد خالية من العلماء، بل كان فيها منهم عدد غير قليل في مدنها وقراها،
__________
1 انظر الكتاب: القديم والحديث.
2 انظر كتاب الإسلام في القرن العشرين: تأليف عباس محمود العقاد.

(1/461)

ولكنهم كانوا ضعفاء، ومنهم من لم يفضلوا العامة في معتقداتهم الخرافية، ومنهم من كان على بصيرة من أمرهم، ولكنهم لم يكونوا شجعاناً ودعاة، بل كانوا وعاظاً محدودي الأثر، ولكن ابن عبد الوهاب لم يكن مثلهم، فقد كان عالماً حقاً، وكان سلفياً صادقاً في عقيدته ومنهجه، وكان شجاعاً وداعية، ولكن العلماء ليسوا ورثة الأنبياء في العلم وحده، ولكن ميراث النبيين يتجلى في القيام بأعباء الدعوة والتبشير برسالاتهم، واستقبال الأذى بعناد وإصرار في سبيل هداية البشر1.
__________
1 انظر كتاب أثر الدعوة الوهابية في العالم الإسلامي: أحمد عبد الغفور عطار.

(1/462)

الفصل الثاني: ثناء علماء ومفكري الغرب
...
الإمام محمد بن عبد الوهاب وثناء علماء ومفكري الغرب
1- قال المستشرق جولد سيهر:
إذا أردنا البحث في علاقة الإسلام السني بالحركة الوهابية نجد أنه مما يسترعي انتباهنا خاصة من وجهة النظر الخاصة بالتاريخ الديني الحقيقة الآتية:
يجب على من ينصب نفسه للحكم على الحوادث الإسلامية أن يعتبر الوهابيين أنصاراً للديانة الإسلامية على الصورة التي وضعها النبي والصحابة، فغاية الوهابية هي إعادة الإسلام كما كان1.
2- قال المستشرق سيديو في سيرة الشيخ محمد بن عبد الوهاب:
فرأى الشيخ أنه إذا ما حمل المسلمين على مراعاة أحكام القرآن بأحكام رجعت إليهم تلك الحماسة التي تعود بها عظمة الماضي، ولم يكن للشيخ هدف من الإصلاح الذي بدأه سوى إعادة شريعة الرسول الخاصة إلى سابق عهدها ... ا. هـ.
3- ويسرد في كتابه "العربية السعودية في القرن التاسع عشر ما ملخصه":
نحن لا نعرف إن كانت الوهابية تستطيع مواجهة عصر الذرة والفضاء، ولكن أحد لا ينكر قيمتها، وأثرها في الفكر الإسلامي الحديث.
__________
1 انظر العقيدة والشريعة: تأليف المستشرق جولد سيهر.

(1/463)

إن الوهابية كانت في الحقيقة نعمة على المسلمين بمساهمتها الواسعة في تنبيه المسلمين إلى مظاهر الوثنية وتحذيرهم منها، ولا شك أنها حققت فكرة ابن خلدون القائل: "أن العرب البدو يستطيعون أن يؤلفوا قوة لها شأن متى انقادوا إلى الدين".
4- قالت دائرة المعارف البريطانية:
الحركة الوهابية اسم لحركة التطهير في الإسلام، والوهابيون يتبعون تعاليم الرسول وحده، ويهملون كل ما سواها، وأعداء الوهابية هم أعداء الإسلام الصحيح.
5- قال المستشرق لوتروب ستوداره في كتابه "العرب":
بلغ العالم الإسلامي في القرن الثاني عشر الهجري أعظم مبلغ من التضعضع الثقافي، ومن الانحطاط. فأربد جوه، وطبقت الظلمة كل صقع كم أصقاعه، وجاء من أرجائه، وانتشر فيه فساد الأخلاق والآداب، وساد الجهل، وانطفأت قبسات العلم الضئيلة، وانقلبت الحكومات الإسلامية إلى مطايا استبداد وفوضى واغتيال.
أما الدين فقد غشيته غاشية سوداء. فألبست الوحدانية التي حملها صاحب الرسالة صلى الله عليه وسلم سحيقاً من الخرافات، وقشوراً من الصوفية.
6- قال المستشرق الأسباني "أرمانو":
إن كل ما ألصق بالوهابية من سفاسف وأكاذيب لا صحة له على الإطلاق.
فالوهابيون قوم يريدون الرجوع بالإسلام إلى عصر صحابة محمد صلى الله عليه وسلم وإنما ينقصهم للوصول إلى أهدافهم المقدسة رجال متنورون مثقفون، وهم ويا للأسف قلائل في هذه الديار1.
__________
1 انظر كتاب بين الديانات والحضارات ص 142.

(1/464)


الباب الرابع والعشرون: الدعوة إلى الإسلام والحياة الطيبة في الدنيا ولأخرة - دعوة الإمام سلفية لا وهابية

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الباب الرابع والعشرون: الدعوة إلى الإسلام والحياة الطيبة في الدنيا ولأخرة
...
الدعوة إلى الإسلام ولحياة
الطيبة في الدنيا والآخرة
إن الإسلام هو الدين الأزلي الجامع الذي تواترت رسالات الأنبياء على إظهاره، فكانوا دعاة دين واحد. وشرائع متعددة تعاقبت، فكان لكل قوم هاد، ولكن قوم شرعه ومنهاج حتى ختم الله تبارك وتعالى بالرسالة المحمدية المصدقة لدعوات الأنبياء الأولين، عليهم السلام. هذه الرسالة السمحة تخاطب الناس كافة، وهي صالحة لكل زمان ومكان، رسالة جمعت فأوعت، واتسعت فأرشدت كل جنبات الحياة، إن نشرها والدعوة إليها واجب على أبناء الإسلام، حتى يخرج الناس من الظلمات إلى النور وينعموا بمنهج الله تعالى الذي ينظم الحياة ويوجهها ويصونها ويأخذ الناس بحكم رب الناس ملك الناس إله الناس، كي يوفر لهم الحياة الطيبة المبنية على قاعدة الإيمان الخالص، والعمل الصالح، قال تعالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} (النحل:97) ، ولا يمكن أن يكون عمل صالح إلا بإيمان خالص، وبغير القاعدة التوحيدية الصحيحة، لا يمكن أن يقوم بناء إسلامي سليم، لذلك لا بد من حمل لواء الدعوة الإسلامية الصحيحة، وعلى جميع المسلمين أن يستشعروا عبوديتهم لله وحده لا شريك له، فينسوا أنفسهم في سبيله، ويتذكروا أخوتهم الإسلامية التي جمعت المهاجرين والأنصار، ووحدت قلوب المسلمين الأولين بعروة الله الوثقى، وهي: القرآن الكريم الذي عصمه الله من التحريف والتزييف، وجعله مصدقاً لما بين يديه من الكتب الإلهية ومهيمناً عليها، وخاتماً لها، هذا الكتاب الفاصل بين الحق والباطل، وبين المعروف والمنكر وبين الأثرة والأنانية.

(1/467)

جاء الوعد الحق بأن الباطل زهوق، وأن الأرض لله يورثها من يشاء من عباده الصالحين، وفيه تبيان الصراط المستقيم والشعائر الإلهية التي تدعو الفرد للفضيلة، وتوجهه نحو الحياة التي تقوم على العدالة والإخاء.
فالصلاة:
تجديد للصلة بالله عز وجل، وترسيخ لمعاني الالتزام بالحق، ونهي عن الفحشاء والمنكر.
والصوم: زيادة على ما فيه من أسرار، تحمل للصبر على الشدائد، والمشاق، وتطويع للرغبات والشهوات.
والزكاة:
عبادة مالية توظف الأموال الوثروات في سبيل التكافل الذي أمر به الإسلام، ومشاركة المعسري في ثروة الميسور، بجزء معلوم للسائل والمحروم.
والحج:
عبادة كبرى تجمع بين المادة والروح احتفاء بتوحيد الله عز وجل، ورمزاً لوحدة أمة الإسلام، والتقائهم حول رب واحد، ودين واحد وقبلة واحدة.
والإسلام الصحيح وحده هو القادر على رفع الإنسان إلى القمة الشاهقة بغرس التوحيد الخالص والإيمان الصادق في قلبه، ليتمكن من تأدية واجب الأمانة التي كلفه الله تعالى به بلا وساطة ولا وسيط.

(1/468)

ومن هنا كان لهداية الإسلام أسلوب قويم، وأن مفتاح الإصلاح في الإسلام هو التوحيد، فالدعوة الإسلامية تبدأ بغرس الإيمان في قلب الإنسان، وتجعل المؤمنين مراقبين لله عز وجل، في أقوالهم وأفعالهم وحركاتهم وسكناتهم، وهؤلاء الأفراد الذي تزودوا بصحوة التوحيد والعقيدة هم اللبنات التي تعمر الحياة، وتنظم المجتمع، فتجربة الإنسان عبر التاريخ الإسلامي للأهواء والبدع قد باءت بالفشل، سواء كانت صوفية أو عقلانية1، بعيدة عن الكتاب والسنة.
وما على أبناء الإسلام وخصوصاً بعد أن مرت الأمة بتجارب مريرة -إلا أن يكرسوا جهودهم من أجل العودة بالمسليمن إلى الإسلام الصحيح، والسير خلف العلماء الصالحين القادرين على قيادة الناس بالكتاب والسنة بما وهبهم الله تعالى من قوة روحية ومعنوية، هؤلاء العلماء الملتزمون قولاً وعملاً بمبادئ الإسلام- يعتبرون مسؤولين مسؤولية كاملة أمام الله عز وجل والأمة جميعاً، عن تبصير الناس بدين الحق، وتحت قيادتهم، يمكن للمسلمين في أنحاء الأرض أن يقيموا المجتمع الإسلامي المتحد القادر على تطيبق رسالة الله الشاملة، والقضاء على كل نظام لا تتفق أسسه مع مضمون "لا إله إلا الله محمد رسول الله"، وشريعتها الإسلامية التي يجب على كل دولة إسلامية تطبيق مبادئها، وجعلها مناراً يهتدي بنوره الحاكم والمحكوم على السواء، في المجال التربوي والاجتماعي والاقتصادي والسياسي، والعسكري، واتخاذ الخطوات العملية لتضامن المسلمين، وإزالة التناقضات بينهم، تحقيقاً لقوله تعالى:
__________
1 يقصد بها القوانين والأنظمة الغريبة عن الإسلام وأحكام الشريعة الغراء التي تم فرضها على الأمة في زمن الهزيمة والضعف مثل القانون الفرنسي والسويسري وما يسمى بالاشتراكية. راجع كتابنا "المسلمون بين الشريعة الإسلامية والقوانين الوضعية" للمؤلف.

(1/469)

{وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ} (المؤمنون:52) .
ولن يصلح آخر هذه الأمة إلا بما صلح به أولها، فأولها صلح بالاعتماد في شؤونهم كلها على الكتاب والسنة، وعلينا نحن إذا أردنا حياة العزة الإسلامية سابغة، أن نتعاون على البر والتقوى فيما بيننا، ونجتمع على تعاليم ربنا، وهدى نبينا صلى الله عليه وسلم، ونتحاب في الله عز وجل، ونرجع عند الاختلاف إلى الله والرسول، تنفيذاً لقوله عز وجل:
{فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} (النساء: 59) .
وحينئذ تمتد أمواج الحق لتبدد ظلام الباطل، فينبلج نور الفجر معلناً عن يوم جديد تشرق فيه أشعة الإسلام، لتكشف زيف جيوش الظلام، ويهتف هادي التوحيد "شعارنا الوحيد: إلى الإسلام من جديد"، فتجدد الآمال وتمتلئ المساجد بالركع السجود كباراً وصغاراً، رجالاً ونساء، مثلما كانت عليه أيام رسول الله صلى الله عليه وسلم وأصحابه رضوان الله عليهم، وتعج قاعات المحاضرات في الجامعات والمدارس والجمعيات بمن يستمع الذكر والحكمة بآذان صاغية، وقلوب واعية متيقناً بأن المستقبل للإسلام، وأن دولة الخلافة على منهاج النبوة لا بد آتية لا ريب فيها، وترتفع الهامات والرؤوس وتتطهر النفوس مستعلية بالإيمان على الدنيا، وأصحابها وعلى الباطل وأعوانه، وتنحني رؤوس الموحدين لله رب العالمين إيذاناً بأن جيلاً قرآنياً سلفياً صالحاً قد ولد من جديد بعاطفة إيمانية تأبى إلا أن تفرض نفسها، ً وتبرز وجودها، وتبرهن على حياتها وحيويتها، لأنها ليس من صنع البشر، ولكنها من صنع الله عز وجل، الذي ألف بها بين عباده الصالحين:

(1/470)

{لَوْ أَنْفَقْتَ مَا فِي الْأَرْضِ جَمِيعاً مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ} (الأنفال: 69) .
وبهذه الوحدة الإيمانية لن تغلب هذه الأمة، ولم تقهر، ولن تهتز حتى ولو تألبت عليها الأمم، واجتمع عليها أهل الأرض جميعاً، وقد حقق الله تعالى لهذه الأمة في ماضيها المجيد، وسيحقق لها في مستقبلها السعيد شريطة أن يرفض كل مسلم كل مظاهر الجاهلية، وجميع أشكال العقائد الأرضية، والنظم البشرية في سائر مناحي الحياة، ويعتقد أنه لا خلاص إلا بالانخراط تحت لواء التوحيد، وتسليم الأمة وجهها لله عز وجل امتثالاً لأمره.
{ادْخُلُوا فِي السِّلْمِ كَافَّةً} (البقرة: 208) .
عند ذلك تقوم دولة الإسلام العالمية وتعلو كلمة الله عز وجل، فتغشى وجوه المنافقين والمشركين قترة سوداء، لأنهم ربطوا مصيرهم بغير الإسلام، وأعطوا ولاءهم لغير الله، وسلموا قيادهم لأعوان "ماركس، ولينين وسارتر وفرويد"، ومن دعاء الإلحاد والإباحية، ولدعاة المهاترات والسخافات، والقيل والقال من الشيوعيين واليساريين والقوميين والعلمانيين، وعند ذلك تكون الساحة للإسلام وأبنائه، تملؤها أفواج العابدين المخلصين، وجموع المزكين المجاهدين، وأحفاد "أبي بكر" و"عمر" و"عثمان" و "علي"، ولا يبقى للباطل وجود بيننا بارتفاع صوت الحق مدوياً:
{وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً} (الإسراء:81) .
وتولي أذناب الصليبية والإباحية الأدبار من عمالنا الإسلامي: {كَأَنَّهُمْ حُمُرٌ مُسْتَنْفِرَةٌ. فَرَّتْ مِنْ قَسْوَرَةٍ} (المدثر:51) ، وتضيق بهم الأرض بما رحبت، وتلفظهم

(1/471)

البشرية جزاء عبثهم بها قروناً كثيرة، فلا يجديهم شرق ولا غرب، وتلعنهم الجن والإنس بما نقضوا من عهود الله تعالى ومواثيقه، عند ذلك تتفجر شرايين اليهود والنصارى والمشركين والمنافقين غيظاً على ما يعاينونه من عزة الإسلام وقوة أتباعه، وخذلان الباطل، وتنكيس أعلامه خاصة وهم يشاهدون راية التوحيد والإيمان ترفرف فوق "رومية" عاصمة أهل الصلبان، والتي هي اليوم مقراً لباب الفاتيكان، وتأمل معي هذا الأثر الصحيح: عن أبي قبيل: كنا عند عبد الله بن عمرو بن العاص وسئل أي المدينتين تفتح أولاً القسطنيطينية أو رومية؟ فدعا عبد الله بصندوق له حلق، قال: فأخرج منه كتاباً، قال: فقال عبد الله: بينما نحن حول رسول الله صلى الله عليه وسلم نكتب إذ سئل رسول الله صلى الله عليه وسلم أي المدينتين تفتح أولاً أقسطنطينية أم رومية؟ فقال رسول الله صلى الله عليه وسلم: مدينة هرقل تفتح أولاً يعني القسطنطينية1.
وستكون رايات الجهاد ضد المشركين والكفرة وأصحاب البدع ترفرف في أنحاء العالم الإسلامي.
وستكون دعوة الإمام محمد بن عبد الوهاب ناصعة مهما عبث العابثون والمضللون والخرافيون وأذنابهم، وقد خيب الله أمل كبير القساوسة المجرم "الزويمر" الذي يقول وهو يتبجح: "لقد انتهت هذه الحركة كاملة، ولقد ثبت الآن أن وجودها السياسي كان مجرد تمثيلية رائعة"2، ولكن الله غالب على أمره،
__________
1 أخرجه أحمد وصححه الحاكم ووثق الذهبي.
2 انظر: الجزيرة العربية مهد الإسلام –تأليف زويمر ص 191.
ويعلق سانت جون فلبي في كتابه الجزيرة العربية ص 160: والعجيب أن هذا التعليق ما زال باقياً –رغم أنه قيل بمناسبة تدمير الدرعية- في طبعة 1902 لكتاب زويمر مع أنها السنة التي استرد فيها الملك عبد العزيز بن عبد الرحمن الرياض.

(1/472)

فهذه المملكة العربية السعودية وترى السلفية قائمة دينياً وسياسياً وثقافياً واقتصادياً، ومشرفة على البيتين، ومحاربة الدخلاء والمنافقين، وستظل السعودية بإذن الله الدولة الإسلامية الرائدة مهما حقد عليها الأعداء.
وإن ترابط الأسرتين الكريمتين. (آل سعود وآل الشيخ) دليل على صلة وثيقة منذ مائتين وثلاثين عاماً1.
وصدق الشاعر ابن عثيمين:
وأبناء شيخ المسلمين محمد ... لهم فضل سبق طبق الأفق شائعة
هموا آزروكم حين لم يك ناصر ... سوى ربكم والمرهق الحد قاطعه
على جدث ضم الإمام محمد ... سحاب من الغفران ثج هوامعه
فإن رمت أن تأتي الهدى بدليله ... فطالع بعين القلب ما ضم جامعه
على من مضى منكم ومنهم تحية ... يجود بها جزل العطاء وواسعه
__________
1 انظر: الدولة السعودية الأولى والثانية والثالثة والملوك الذين حكموها منذ ظهور الإمام محمد بن عبد الوهاب إلى يومنا الحاضر.

(1/473)

فأنتم وهم من رحمة الله للورى ... فلا زلتمو ما صاحب النسر واقعه
دعوة الإمام محمد بن عبد الوهاب ليست ملكاً لبلد ولا وقفاً على أسرة أو قبيلة، بل للعالم الإسلامي بأسره، وعشيرته هم الموحدون المؤمنون في كل بقعة من عالمنا الإسلامي الكبير.
أما الحاسدون لهذه الدعوة وصاحبها وأتباعهم، فإننا نقول لهم كما قال الشاعر:
حسدوا الفتى إذ لم ينالوا سعيه ... فالقوم أعداء له وخصوم
وقال أبو تمام:
وإذا أراد الله نشر فضيلة ... طويت أتاح لها لسان حسود
لولا اشتعال النار فيما جاورت ... ما كان يعرف فضل طيب العود
وكما قال الشاعر:
كناطح صخرة يوماً ليوهنها ... فلم يضرها وأوهى قرنه الوعل

(1/474)

ويقول آخر:
إذا أراد الله حتفاً بنملة ... أتاها الله جناحين لها فأطارها
رحم الله سليمان بن سحمان إذا يقول:
ولو كل من يعوي يلقم صخرة ... لأصبح صخر الأرض أغلى من الدر
والمثل العربي يقول: نبح الكلاب لا يضر السحاب.
وقبل أن نختم هذا الفصل أضع أمام الأخوة الردود النافعة على المعارضين لدعوة التوحيد لتكون نبراساً لطلبة العلم، الذين يريدون الحق وكشف الحقائق.
1- تأسيس التقديس في كشف تلبيس داود ابن جرجيس عبد الله بن عبد الرحمن البابطين (ت1282هـ) .
2- النبذة الشريفة النفسية في الرد على القبوريين، وكتاب الفواكه العذاب في الرد على من لم يحكم السنة والكتاب، تأليف محمد ابن ناصر بن معمر.
3- الصيب الهطال في كشف شبه ابن كمال: تأليف أحمد بن محمد الكثلاني.
4- إيقاظ الوسنان على بيان الخلل الذي في صلح الإخوان: تأليف محمد بن ناصر الشريف التهامي اليمني (ت1283هـ) .
5- القول الفصل النفيس في الرد على داود جرجيس: للشيخ عبد الرحمن بن حسن بن محمد بن عبد الرحيم (1285هـ) .

(1/475)

6- تأييد الملك المنان في نقض ضلالات دحلان: تأليف صالح بن محمد الشهري.
7- صيانة الإنسان عن وسوسة دحلان: تأليف الشيخ محمد بن بشير السهسواني (ت1326هـ) .
8- غاية الأماني في الرد على النبهاني: تأليف علامة العراق محمود شكري الألوسي (ت1342هـ) .
9- الأسنة الحداد في الرد على علوي الحداد، وكشف غياهب الظلام عن جلاء الأوهام والرد على علي مختار أحمد المؤيد، والصواعق المرسلة الشهابية في الرد على الشبه الشامية، والرد على محمد عطا الكسم، والضياء الشارق في رد الشبهات المارد الحاذق، وتبرئة الشيخين الإمامين من تزوير أهل الكذب، والبيان المجدي لشناعة القول المجدي، وكل هذه الكتب من تأليف علامة نجد سليمان بن سحمان (ت1349هـ) .
10- البيان والإشهار لكشف زيغ الملحد الحاج المختار: تأليف فوزان بن سابق السابق (ت1373هـ) .
11- الصراع بين الإسلام والوثنية، وهو رد على محسن الأمين العاملي صاحب كشف الارتياب، وكتاب البروق النجدية في اكتساح الظلمات الدجوية، وكتاب الفصل الحاصم بين الوهابيين، ومخالفيهم، وكتاب الثورة الوهابية. كل هذه الكتب من تأليف عبد الله بن علي القصيمي.
12- الشيخ محمد بن عبد الوهاب، وكتاب نقض كلام المفترين على الحنابلة السلفيين، تأليف أحمد بن حجر آل علي آل بو طامي.

(1/476)

13- دعايات مكثفة ضد الشيخ محمد بن عبد الوهاب: تأليف محمد منظور النعماني وهو من علماء الهند.
14- الرسالة المكية في الرد على رسالة الرملية: تأليف الشيخ عبد الظاهر أبو السمح (ت1370هـ) .
15- محمد بن عبد الوهاب مصلح مظلوم ومفترى عليه: تأليف مسعود الندوي الهندي (ت1373هـ) .
كل هذه المؤلفات التي تدافع عن عقيدة السلف الصالح، وتكشف زيغ أعداء الدعوة المباركة، وتدمر الباطل: وصدق رب العزة والجلال إذ يقول:
{وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ. إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ. وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} .
أسأل رب العزة والجلال، رب العرش الكريم، أن يجعل هذا الكتاب خالصاً لوجهه الكريم، وأن يرحم الإمام المجدد محمد بن عبد الوهاب بما قام به من جهد عظيم في محاربة الشرك والبدع والخرافات التي لصقت بالدين، والدين منها براء، فجزاه الله عنا رحمة واسعة، وأن يدخله فسيح جنانه، إنه نعم المولى ونعم النصير، كما أسأله سبحانه وتعالى أن يعمنا برحمته ويشملنا بفضله وإحسانه، فيا أخي القارئ: إن هذا الكتاب قد أخذ مني من الجهد ما لا يخفى عليك، فأرجو من الله سبحانه وتعالى أن ينتفع به شعوب العالم الإسلامي شرقه وغربه، وأن يكون نبراساً يهتدي به كل ضال يبحث عن الهدى، وأن يكون نجماً يهتدي به كل باحث عن حقيقة التوحيد الخالص النقي، وصلى الله على سيدنا محمد وعلى آله وصحبه ومن اتبعه وصار على نهجه إلى يوم الدين.

(1/477)

أموت ويبقى كل ما قد كتبته ... فيا ليت من يقرأ كتابي دعا ليا
لعل الإله يمن بلطفه ... ويرحم تقصيري وسوء فعاليا
بقلم
أبي عبد الله
أحمد بن عبد العزيز بن عبد الله الحصين
القصيم –بريدة

(1/478)


تصدير - دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

[تصدير]
دعوة الشيخ محمد عبد الوهاب
وأثرها في العالم الإسلامي
بسم الله الرحمن الرحيم
تصدير الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وأصحابه وأتباعه. . وبعد:
فإن دعوة الشيخ محمد بن عبد الوهاب الإصلاحية تعد - في تاريخنا الإسلامي الحديث - أبرز دعوة كان لها أعظم المعطيات والآثار في عالمنا الإسلامي حتى الوقت الحاضر. ومع كثرة الكتابات والبحوث والمؤلفات عن هذه الدعوة وصاحبها الشيخ محمد بن عبد الوهاب - رحمه الله - فإن البحث الجديد لا يزال يجد له مكانا بين أحضانها، وكثير من جوانبها الإصلاحية لا تزال بكرا يتطلع إلى أقلام الباحثين ودراساتهم وكلما تطورت تلك الدراسات ومفاهيمها، واتسمت بالعمق والبحث العلمي المنهجي، ظهرت لنا أسرار جديدة عن مكانة هذه الدعوة وأهميتها في تاريخنا الإسلامي ككل، ودورها الكبير في إنارة عقول الأمة الإسلامية لمدة أربت على القرنين من الزمان.
لقد ظهرت دراسات ومؤلفات كثيرة عن الشيخ محمد بن عبد الوهاب ودعوته إلا أن أغلبها تركز على الجانب التاريخي للدعوة بحيث إن القارئ لا يخرج بنتيجة نافعة عن هذه الدعوة حتى في جانبها التاريخي، فما بالك في جوانبها الأخرى القائمة على إيضاح مبادئها كما شرحها صاحب الدعوة الشيخ محمد بن عبد الوهاب وأتباعه من علماء الدعوة. وكذلك إيضاح أثرها وانتشارها في العالم الإسلامي، وإذا ما أوردوا هذين الجانبين من دراسة دعوة الشيخ جاء إشارة خاطفة أو إيجازا مخلا.
ولا يعني هذا أن أغمط بعض الدراسات والمؤلفات عن دعوة الشيخ حقها، فلقد أثبت بعضها جودته وأصالته وعمقه، ولكني رأيت أن أسهم بهذا الجهد المتواضع في هذا الكتاب عن " دعوة الشيخ محمد بن عبد الوهاب "، والذي أرجو

(1/3)

أن يكون وافيا - ولو بقدر - للصورة التي يجب أن يعرفها مجتمعنا الإسلامي المثقف - وغيره - عن هذه الدعوة المباركة.
وهذا الكتاب الذي أقدمه إلى القارئ الكريم يرجع في الحقيقة إلى محاضرات كنت قد ألقيتها عن تاريخ " دعوة الشيخ محمد بن عبد الوهاب " على طلاب مرحلة البكالوريوس بقسم التاريخ في كلية العلوم الاجتماعية بالرياض والقصيم بجامعة الإمام محمد بن سعود الإسلامية، فتجمعت لدي بعض المعالم العلمية عن تلك الدعوة، رأيت أن أفرغها في هذا الكتاب.
لقد قسمت الكتاب إلى ثلاثة فصول رئيسية:
فالفصل الأول: يبحث في تاريخ دعوة الشيخ محمد بن عبد الوهاب، شمل وصفا للحالتين السياسية والدينية للعالم الإسلامي في عصر الشيخ , ثم الحالة السياسية والدينية لنجد قبل دعوة الشيخ، أعقبتها بترجمة موجزة لحياة الشيخ محمد بن عبد الوهاب شملت نشأته ورحلاته العلمية ومراحل دعوته.
أما الفصل الثاني: فقد خصصته للحديث عن مبادئ دعوة الشيخ محمد بن عبد الوهاب بالتفصيل والمصادر الأصلية لهذه الدعوة، مع إيضاح هدف الدعوة وحقيقتها.
أما الفصل الثالث: فيبحث في انتشار الدعوة وأثرها في العالم الإسلامي حيث تحدثت عن عوامل انتشار الدعوة، ثم انتشارها في أرجاء العالم الإسلامي والحركات والدعوات التي تأثرت بها سواء في آسيا أو أفريقيا ثم تقويم عام لذلك الانتشار.
أما مصادر ومراجع الكتاب فقد حرصت أن تكون مصادر أصيلة خصوصا في مبحث مبادئ دعوة الشيخ، حيث اعتمدت على مؤلفات ورسائل الشيخ محمد بن عبد الوهاب وعلماء دعوته، بالإضافة إلى مصادر ومراجع أخرى في باقي المباحث، وقد أثبتها في آخر الكتاب.

(1/4)

ولا يفوتني هنا إلا أن أتقدم بالشكر لوزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد على نشرها هذا الكتاب في طبعته الثالثة منقحة، وأخص بالشكر معالي وزيرها الشيخ صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ والمسؤولين في " إدارة الطباعة والنشر " بالوزارة، فجزى الله الجميع كل خير.
وأخيرا , فإن هدفي من هذا الكتاب أن يفي بالغرض في إكمال الصورة الواضحة عن هذه الدعوة , فإن وفقت فمن الله، وإلا فإني أرحب بكل نقد علمي في هذا الصدد، ضارعا إلى الله المولى العلي القدير أن يصلح النية، وأن يختم لنا والمسلمين بالخير والتوفيق والسداد والعصمة من الزلل، وأن يجعل هذا في موازين أعمالنا يوم نلقاه. . إنه سميع مجيب، وعلى الله قصد السبيل.
أ. د. محمد بن عبد الله السلمان
عنيزة في 10 / 5 / 1420 هـ

(1/5)


حال العالم الإسلامي في عصر الشيخ - دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

[الفصل الأول تاريخ الدعوة]
[حال العالم الإسلامي في عصر الشيخ]
الفصل الأول
تاريخ الدعوة حال العالم الإسلامي في عصر الشيخ محمد بن عبد الوهاب إن الباعث الأول والأخير على قيام الشيخ محمد بن عبد الوهاب بدعوته السلفية الإصلاحية هو: ما وصل إليه حال العالم الإسلامي في عصره من تدهور وانحطاط على كافة المستويات الدينية والسياسية والاجتماعية والاقتصادية.
ومما لا شك فيه أن التدهور الديني والسياسي هما العاملان القويان لدفع الشيخ محمد بن عبد الوهاب لقيامه بدعوته الإصلاحية، ومن هنا فإننا سنقصر حديثنا عن حال العالم الإسلامي في عصر الشيخ على هذين العاملين، مع الإشارة إلى أهم العوامل الأخرى , كما أننا سنركز الحديث بعد ذلك على إقليم نجد وحالته الدينية والسياسية قبل دعوة الشيخ فيه، ذلك الإقليم الذي منه نبعت الدعوة وفيه نشأ صاحبها وعاش.

[الحالة السياسية]
(أ) الحالة السياسية: كانت تتزعم العالم الإسلامي في مشرقه أثناء القرن الثاني عشر الهجري (الثامن عشر الميلادي) ثلاث دول عامة هامة هي:
الدولة العثمانية: الدولة الصفوية في فارس، والدولة المغولية في الهند (1) .
أما الدولة العثمانية: فقد وصلت إلى ذروة مجدها في القرن العاشر الهجري (السادس عشر الميلادي) ، ونظر إليها المسلمون بإعجاب وتقدير حينما وسعت فتوحاتها إلى أوروبا لنشر الإسلام (2) ولكنها أخذت بعد ذلك تنخر فيها عوامل الضعف شيئا فشيئا حتى وصلت في القرن الثاني عشر الهجري (الثامن عشر
_________
(1) عبد المتعال الصعيدي: المجددون في الإسلام من القرن الأول إلى القرن الرابع عشر الهجري (ص 416 - 418) .

(2) شفيق غربال: مقدمة كتاب (الشرق الإسلامي في العصر الحديث) تأليف حسين مؤنس ص (د) .

(1/6)

الميلادي) إلى حالة سيئة من الضعف والركود السياسيين.
فقد كان سلاطينها - في ذلك الوقت - من الضعف بمكان بحيث لم يكن لهم من أمر الدولة شيء (1) بل كان الأمر استبداديا بيد وزرائهم ورؤساء الجيش الإنكشاري الذين لا يعرفون من أمور السياسة شيئا، وفوق ذلك فقد كان سلاطينها في ذلك الوقت مع زعماء الدولة الآخرين قد اشتغلوا بالملذات والشهوات، وأهملوا شؤون الدولة، واهتم الكل بأموره الخاصة، وكان بعض الوزراء من عناصر أجنبية لا تهمهم مصلحة الدولة وعزها بقدر مصلحة أنفسهم (2) .
أما الولاة على أقاليم الدولة فقد ساءت إدارتهم، فهمهم الأكبر جمع الأموال من ولاياتهم على حساب شعوبها، مقابل ما بذلوه من رشاوي في سبيل حصولهم على إدارة هذه البلاد أو الولايات، لذلك لم يهتموا بتطوير ولاياتهم تلك، وإقامة الأمن والعدل (3) فيها، كما أن الحاميات العسكرية التي توجد في هذه الولايات المختلفة كانت تحدث من الفوضى والنهب عند تأخر رواتبها الشيء الكثير، وهكذا تأخرت الزراعة والتجارة والحرف (4) .
ومما زاد حال الدولة سوءا التدهور العسكري الذي منيت به في ذلك العصر، فقد أخذت دول أوربا تتألب عليها من كل جانب، فقامت حروب بين الدولة العثمانية وبين دول (النمسا وروسيا وبولونية والبندقية) انتهت بمعاهدة " كارلوفتش " المشهورة في يناير عام 1110 هـ (1699 م) والتي حرمت الدولة من كثير من ممتلكاتها في أوربا (5) وقد زادت هذه المعاهدة من أطماع دول أوربا في
_________
(1) محمد محمود السروجي: موقف مصر إزاء بعض مشاكل شبه الجزيرة العربية، المجلة التاريخية المصرية المجلد السابع (سنة 1958 م) ص 72.
(2) محمد كمال جمعة: انتشار دعوة الشيخ محمد بن عبد الوهاب خارج الجزيرة العربية ص 11.
(3) لوثروب ستودارد: حاضر العالم الإسلامي، ترجمة عجاج نويهض، تعليق شكيب أرسلان، ج1، ص 259.
(4) محمد كمال جمعة: مرجع سابق ص 14.
(5) أحمد السعيد سليمان: محاضرات في تاريخ الدولة العثمانية العام الجامعي 97 - 98 هـ ص 4.

(1/7)

أقاليم الدولة العثمانية، وظهر ما يسمى عند المؤرخين بـ (المسألة الشرقية) أي تقسيم ممتلكات الدولة العثمانية بين الدول الأوربية الطامعة، وهي مسألة تقوم على أساس الاستيلاء على البلاد الإسلامية باسم الاستعمار السياسي، وإخفاء ما ينطوي تحته من محاولة القضاء على الدين الإسلامي، لأنه هو الذي يقف في وجه هذه المحاولات الاستعمارية (1) .
وكان من أهم مظاهر المسألة الشرقية في هذه المرحلة من الزمن الحملة الفرنسية على مصر والشام عام 1213 هـ (1798 م) (2) والتي نعتبرها - بحق - فاتحة الاستعمار في الشرق، كما أن الخطر البرتغالي الصليبي أخذ يتغلغل - قبل ذلك - في مناطق المحيط الهندي والجزء الجنوبي من البحر الأحمر (3) .
أما الدولة الصفوية في فارس: فهي التي أنشأها (إسماعيل بن صفي الدين) سنة 906 هـ (1500 م) واتخذ من مدينة (تبريز) عاصمة له، وقد اتسعت دولته فامتدت من الخليج العربي إلى بحر قزوين، وكانت هذه الدولة شيعية ذات عداء مع الدولة العثمانية السنية، وانتهت هذه الدولة سنة 1135 هـ (1722 م) فخلفها أمراء من الأفغان حتى قضى عليهم (نادر شاه) سنة 1142 هـ (1729 م) فنادى بنفسه ملكا، ثم أخذ يوسع أملاكه حتى امتدت دولته من الخليج العربي إلى بلاد الهند (4) .
وقد اهتم نادر شاه بقيادة جيشه وتنظيمه على النظم الحديثة، واستعان بالإنكليز على ذلك، ويقال إن نادر شاه حاول المؤاخاة بين أهل السنة والشيعة، وكان ذلك سبب مقتله بتدبير بعض أئمة المذهب الشيعي في بلاده سنة 1160 هـ (1747 م) وبمقتله اضطرب أمر بلاد فارس واستمر هذا الاضطراب حتى قيام الدولة
_________
(1) عبد المتعال الصعيدي: المجددون في الإسلام ص 416.
(2) جلال يحيى: العالم العربي الحديث المدخل ص 84.
(3) محمد محمود السروجي: موقف مصر ص73.
(4) عبد المتعال الصعيدي: المجددون في الإسلام ص 350، 417.

(1/8)

القاجارية سنة 1203 هـ (1788 م) (1) .
أما الدولة المغولية في الهند: فقد أنشأها (بابر شاه) من نسل تيمور لنك سنة 909 هـ (1505هـ) وخلفه ملوك أقوياء حتى جاء القرن الثاني عشر الهجري فاضطرب أمرها وطمع فيها أمراء الهندوس بدعم من شركة الهند الشرقية الإنكليزية , فأنجدها (نادر شاه) ملك فارس وعين (محمد شاه) ملكا على الهند تحت حمايته، وكان الأخير ضعيفا فاسقا، وخلفه ملوك أشد ضعفا، مما جعل البلاد مرتعا للحروب الداخلية، فانقسمت إلى ولايات مما سهل على شركة الهند الشرقية الإنكليزية الاستيلاء عليها ولاية بعد ولاية، ولم تلبث أن انتقلت سيادة هذه الولايات إلى الحكومة الإنكليزية سنة 1274 هـ (1856 م) (2) .
أما حال المسلمين على حدود العالم الإسلامي فلم تكن بأحسن من داخله , فقد تعرضت الإمارات الإسلامية على حدود روسيا القيصرية للضغط الحربي من جانب روسيا وخاصة إمارة التركستان الشرقية، حتى اضطر المسلمون هناك إلى قبول السيادة الروسية عليهم وذلك سنة 1144 هـ (1731 م) (3) .
. كما عانى المسلمون في الصين من اضطهاد أسرة (المانشو) الحاكمة هناك، فضيقت عليهم في دينهم، وحرمت عليهم ذبح البقر مما سبب انتقام المسلمين عدة مرات (4) .
أما المسلمون في (أندونيسيا) وما جاورها من جزر الهند الشرقية فقد كانوا على حالة من الضعف، فبالرغم من الانتشار الكبير للإسلام هناك عن طريق التجار المسلمين، إلا أن المسلمين هناك تفرقوا إلى إمارات صغيرة سهلت على الهولنديين والإنكليز غزوهم، وبالتالي استعمارهم في بلادهم (5) .
_________
(1) حسين مؤنس: المرجع السابق ص 21، ومحمد كمال جمعة: مرجع سابق ص 20.
(2) عبد المتعال الصعيدي: المجددون في الإسلام ص 350 و 418.
(3) Akdes Numet Kurat، The Cambridge History of Islam Volume، IP 507 Cambridge 1970.
(4) عباس محمود العقاد: الإسلام في القرن العشرين ص 90.
(5) المرجع السابق ص 85، وتوماس أرنولد: الدعوة إلى الإسلام ص 401 و 402 ترجمة حسن إبراهيم حسن وعبد المجيد عابدين، الطبعة الثالثة عام 1971 م.

(1/9)

تلك هي الحالة السياسية للعالم الإسلامي في مشرقه في عصر الشيخ محمد بن عبد الوهاب.
أما المغرب الإسلامي: ففي الحقيقة لم تكن حالته السياسية بأحسن حظا من مشرقه، فقد كان العثمانيون قد استولوا على تونس والجزائر ومحوا دولتي (بني حفص وبني زيان) سنة 964 هـ (1556 م) بعدما كادت تقع في أيدي الأسبان، كما سقطت في مراكش دولة (بني وطاس) وقامت على أنقاضها (دولة السعديين) سنة 956 هـ (1549 م) ، وإذا كنا قد رأينا شيئا من الضعف السياسي للدولة العثمانية في هذا القرن (الثاني عشر الهجري) فلا شك أن هذا الضعف سينعكس على كافة ولاياتها ومنها تونس والجزائر مما جعلها لا تقوى على مقاومة حملات البرتغاليين والأسبان الحربية عليها، ومما زاد الطين بلة ضعف دولة السعديين هناك، فهي لم تكن من القوة بحيث تقف أمام هذه الحملات (1) إضافة إلى وجود فتن داخلية بين العرب والبربر وبين الإمارات التي تسكنها (الهوسا) المسلمة مع بعضها، وأخيرا بين قبائل الهوسا وقبائل الفولان (2) . كل ذلك جعل هذه المنطقة من العالم الإسلامي ضعيفة لا تقوى حتى على الصمود في وجه الحملات الأوربية عليها.
هذه لمحة موجزة عن حالة العالم الإسلامي السياسية في مشرقه ومغربه؛ وبالجملة فهي حالة سيئة تدل على ما يعانيه العالم الإسلامي في تلك الفترة من فساد سياسي عام (3) وكان لهذا تأثير ملحوظ على الحالة الاقتصادية في العالم الإسلامي، فنتيجة لهذا التدهور انعدم الأمن والاستقرار فبارت التجارة بوارا شديدا، وأهملت الزراعة أيما إهمال (4) هذا في الوقت الذي كانت دول أوربا تتجه نحو تقوية نفوذها على
_________
(1) عبد المتعال الصعيدي: المجددون في الإسلام ص 350 و 418.
(2) محمد كمال جمعة: المرجع السابق ص 21-23.
(3) Nicholson، R. A.، Aliteiary History of the Arabs P466.
(4) ستودارد: المرجع السابق ج1 ص 259.

(1/10)

حساب العالم الإسلامي الضعيف، وتهتم بتقوية جيوشها وتطور علومها واختراعاتها , فوصلت إلى قوة الكهرباء والبخار (1) .
وبالرغم من هذا التدهور في العالم الإسلامي فإن الشعوب الإسلامية لا تخلو ممن توجد عنده الرغبة في إصلاح هذا الفساد (2) ولكن الرغبة وحدها لا تكفي فلا بد من العمل المتواصل الهادف البناء.

[الحالة الدينية]
(ب) الحالة الدينية: ونعني بالحالة الدينية حالة العقيدة الإسلامية في نفوس أتباعها، ومدى تمسكهم في أسسها الصحيحة، ولما كان الإسلام عقيدة ومنهج حياة، وكانت دعوة الشيخ محمد بن عبد الوهاب - تبعا للإسلام - دعوة دينية سياسية معا، لما كان الأمر كذلك، كان الأولى أن نتكلم عن الحالتين الدينية والسياسية معا دون فاصل ولكننا آثرنا الفصل حصرا للموضوع ولناحية تنظيمية بحتة.
والواقع أن انحطاط الحياة الدينية لدى المسلمين لم يكن وليد هذا العصر فحسب، وإنما يسبقه بعدة قرون حينما دخل بالإسلام في الظاهر عناصر من أصحاب الملل والحضارات السابقة التي قضى عليها المسلمون في عصورهم الزاهرة , وقد استهدفت هذه العناصر من دخولها في الإسلام الكيد له والدس عليه، فنشأت بذلك الفرق والمذاهب الدينية المختلفة، ووضعت الأحاديث المكذوبة لنصرة آرائها ومذاهبها، ثم كان لاحتكاك المسلمين بالصليبيين في القرن الخامس الهجري (الحادي عشر الميلادي) ثم المغول بعد ذلك - أثر في ظهور بعض الوثنيات تمثلت في تأليه الأولياء والصالحين وفي تقليد النصارى في بعض الطقوس الدينية، بالإضافة إلى انتشار الفوضى والجهل والاستهانة بالدين والحرمات (3) .
وعندما دخلت الدولة العثمانية دور الانحطاط في القرن الثاني عشر الهجري
_________
(1) عبد المتعال الصعيدي: المجددون في الإسلام ص 429.
(2) جمال الدين الشيال: محاضرات عن الحركات الإصلاحية ومراكز الثقافة في الشرق الإسلامي الحديث ج1، ص 55.
(3) عبد الله يوسف الشبل: محاضرات في تاريخ الدولة السعودية ص 26 و 27.

(1/11)

كما سبق ازدادت الحالة الدينية سوءا بين المسلمين، ومما زاد في ذلك جمود علماء المسلمين في تلك الفترة، وتمسكهم بالقديم أيا كان خاصة علماء الآستانة وعلماء الأزهر، وقد شجعهم على هذا كره أصحاب السلطة في تلك الفترة للإصلاح أيا كان نوعه، وكثيرا ما يعدون صاحبه كافرا، كما فعلت الدولة العثمانية مع دعوة الشيخ محمد بن عبد الوهاب حينما عدت دعوته وحركته الإصلاحية خارجة عن الدين (1) وبعكس ذلك أطلق أصحاب السلطة العنان لأهل البدع والمتصوفين والبلهاء حتى علا شأنهم عند العامة واعتقدوا فيهم الولاية.
يقول عبد المتعال الصعيدي: " كان الأبله محمد بن أبي بكر المغربي الطرابلسي المتوفى سنة 1201 هـ (1786 م) ممن يعتقد فيهم الولاية، وكان يحب مجالس الشراب , ويتهافت على مجلسه النساء، ومع ذلك كان أهل الفضل من العلماء وغيرهم يحترمونه , وينقلون عنه أخبارا حسنة، وكان الولاة لا يردون له شفاعة "، ثم أورد مثالا آخر في هذا الصدد فقال: " وكان الشيخ البكري المتوفى سنة 1207هـ (1792 م) في أول أمره أبله، يمشي في الشوارع مكشوف الرأس والسوأتين، فاعتقد أهل مصر فيه الولاية، كما هي عادتهم في كل أبله. . وصاروا ينسبون له الكرامات " (2) .
، ويورد المؤرخ عبد الرحمن الجبرتي في تاريخه قصة العنزة التي ادعى كبير خدام المشهد النفيسي بمصر أن السيدة نفيسة أوصت بها خيرا، فنسب الناس إليها الكرامات، وأرسلوا لها الهدايا الثمينة (3) .
وكان لأصحاب الطرق الصوفية منزلة عظيمة عند العامة وأصحاب السلطة فنشروا بذلك بدعهم بين الناس، كاتخاذهم مغنيين وطبول، وأعلام وسبح كبيرة ورفع الصوت بالذكر والغناء وتعظيم شيخ الطريقة وتقبيل أياديه والتبرك به وغير ذلك من أنواع البدع التي وقعت فيها الطرق الصوفية، وكان انتشار نفوذ
_________
(1) Nicholson، R. A.، Ibid P 467.
(2) عبد المتعال الصعيدي: المجددون في الإسلام ص 421.
(3) عبد الرحمن الجبرتي: عجائب الآثار في التراجم والأخبار - الجزء الأول، حوادث سنة 1172 هـ، طبع دار الفارس (بيروت) بدون تاريخ.

(1/12)

المتصوفين بدعم من السلطة المركزية، بل من فقهاء المسلمين أنفسهم , ووصل قوة نفوذ أصحاب الطرق الصوفية أن تولى عدد منهم مشيخة الأزهر فترة من الوقت (1) .
هذا إلى جانب ما كان منتشرا بين عامة الناس في كافة أرجاء الدولة العثمانية وفي غيرها من بقاع المسلمين من بدع أصابت عقيدة التوحيد في الصميم، فقد انتشرت في البلاد المختلفة قبور الأولياء والصالحين التي بنيت عليها القباب والتي يتجه إليها الناس بأشياء لا يجوز صرفها إلا لله تعالى؛ كالدعاء والاستغاثة والذبح والنذر والشفاعة ونحوها، وكثيرا ما كانت تقام عند هذه القبور المنكرات والمفاسد وقد انتشرت هذه القبور في أرجاء مختلفة من أقاليم الدولة العثمانية بدعم من السلطة المركزية نفسها.
* ففي الحجاز: يوجد في المدينة المنورة قبر حمزة وشهداء أحد، إضافة إلى ما يفعله الزائر لقبر النبي صلى الله عليه وسلم من الأمور الشركية من دعائه والسجود له، وفي جدة ومكة يوجد قبر خديجة - رضي الله عنها - وقبر أبي طالب، وفي الطائف يوجد قبر عبد الله بن عباس.
* أما في اليمن: فتوجد قبور يتبرك العوام بها في اللحية والحديدة ونجران، وفي حضرموت والشحر ويافع وعدن.
* وفي الشام: توجد قبور في دمشق وحلب وأقصى الشام.
* وفي العراق: يوجد قبر أبي حنيفة، ومعروف الكرخي، والشيخ عبد القادر، وكذلك ما يفعله الشيعة عند مشهد علي بن أبي طالب - رضي الله عنه - في النجف، ومشهد الحسين والكاظم في كربلاء.
* أما في مصر: فيوجد قبر أحمد البدوي المشهور، وكذلك القبر المنسوب إلى الحسين في القاهرة وغيره من القبور التي يأتيها الناس هناك فيستغيثون بها
_________
(1) عبد المتعال الصعيدي: المجددون في الإسلام ص 423.

(1/13)

ويسألونها قضاء حاجاتهم وتفريج كرباتهم (1) .
وعلى العموم انتشرت الأضرحة والقبور في كل مكان وفي كل مدينة في العالم الإسلامي، ولم يكتفوا بذلك بل عادوا إلى الجاهلية الأولى فقدسوا الجماد والنبات (2) بل وصلت الحال في عُبَّاد القبور إلى أن علماءهم أخذوا يضعون الكتب لهؤلاء العامة لبيان كيفية الحج إلى هذه القبور وإقامة البدع عندها وسموها بأسماء " مناسك حج المشاهد والاستغاثة بالنبي صلى الله عليه وسلم في اليقظة والمنام ونحو ذلك " (3) .
ومن البدع التي أساءت إلى الحياة الدينية عند المسلمين بدعة المحمل، فقد اعتاد الأتراك العثمانيون أن يرسلوا إلى مكة - عن طريق ولاتهم - محملا وهو جمل ينصب عليه هودج يحمل الكسوة للكعبة المشرفة، ويزين بأنواع الزينة ويأتي إلى مكة في موكب من الطبول والمزامير، ويقوم بعض الناس بالتمسح به، وتقبيله زيادة في تعظيمه , وجعلوا ذلك كله كالسنة المتبعة المفروضة، بل توهم بعض العامة أن المحمل جزء من فريضة الحج.
ومن البدع الأخرى بدعة الاحتفال بمولد النبي صلى الله عليه وسلم، وما يقع فيها من الأمور البدعية البعيدة عن جوهر الإسلام الصحيح (4) .
وبهذا كله نرى كيف ضاعت عناية الأتراك العثمانيين بدين الإسلام في هذه الأمور البدعية وما شابهها، دون الاهتمام بما هو أهم وأولى وذلك بالحرص على غرس الإسلام الصحيح في نفوس أتباعه، يقول محمد حامد الفقي: " كانت عنايتهم - أي الأتراك العثمانيين - بالدين منصرفة إلى زخرفة المساجد، وتزويق المصاحف، وتجديد كتابة الدلائل والبردة، ونحو ذلك " (5) .
_________
(1) حسين بن غنام: روضة الأفكار والأفهام لمرتاد حال الإمام وتعداد غزوات ذوي الإسلام ج1 ص 10.
(2) جمال الدين الشيال: المرجع السابق ص 57.
(3) حسين بن غنام: المرجع السابق ج1 ص 88، 92 (ط1، بابطين) .
(4) منير العجلاني: تاريخ البلاد العربية السعودية ج1: الدولة السعودية الأولى ص 291 - 295.
(5) محمد حامد الفقي: أثر الدعوة الوهابية في الإصلاح الديني والعمراني في جزيرة العرب ص 23.

(1/14)

والحقيقة أن انتشار هذه البدع في الدين لم يكن قاصرا على أقاليم الدولة العثمانية فحسب، بل شملت المناطق الإسلامية الأخرى، فبجانب بدعة إقامة القباب على قبور الأولياء والتبرك فيها تنتشر في تلك المناطق الإسلامية الطرق الصوفية ببدعها المختلفة، ففي المغرب الإسلامي وغرب أفريقيا تنتشر بين القبائل الإسلامية هناك الطريقة التيجانية (1) وفي مسلمي التركستان المجاورة لروسيا انتشرت بينهم الطريقة النقشبندية، أما مسلمو الهند وأندونيسيا فانتشرت فيهما طرق صوفية متعددة أهمها النقشبندية والششينية وغيرها (2) .
ونختم حديثنا في هذا الصدد بهذا التصوير عن حالة العالم الإسلامي الدينية في تلك الفترة للعالم الأمريكي (لوثروب ستودارد) حيث قال: " وأما الدين فقد غشيته غاشية سوداء، فألبست الوحدانية التي علمها صاحب الرسالة الناس سجفا من الخرافات وقشور الصوفية، وخلت المساجد من أرباب الصلوات وكثر عديد الأدعياء الجهلاء. . يوهمون الناس بالباطل والشبهات , ويرغبونهم في الحج إلى قبور الأولياء، ويزينون للناس التماس الشفاعة من دفناء القبور ". . إلى أن قال: " وعلى الجملة فقد بدل المسلمون غير المسلمين , وهبطوا مهبطا بعيد القرار، فلو عاد صاحب الرسالة إلى الأرض في ذلك العصر ورأى ما كان يدهي الإسلام لغضب وأطلق اللعنة على من استحقها من المسلمين، كما يلعن المرتدون وعبدة الأوثان " (3) .
_________
(1) عبد الفتاح عبد الصمد منصور: محاضرات في تاريخ العالم الإسلامي المعاصر ص 37، العام الجامعي 93 - 1394 هـ.

(2) محمد كمال جمعة: مرجع سابق 23-25.
(3) لوثروب ستودارد: المرجع السابق ج1 ص 259 و 260.

(1/15)


حال نجد قبل دعوة الشيخ محمد بن عبد الوهاب - دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

[حال نجد قبل دعوة الشيخ محمد بن عبد الوهاب]
[الحالة السياسية]
حال نجد قبل دعوة الشيخ محمد بن عبد الوهاب (أ) الحالة السياسية: في القرن الثالث الهجري قامت في منطقة نجد دولة مستقلة عن دولة الخلافة العباسية يطلق عليها " الدولة الأخيضرية " التي أسسها (محمد الأخيضر) سنة 253 هـ (867 م) ، واستمرت حتى منتصف القرن الخامس الهجري حيث سقطت تلك الدولة (1) وبسقوطها أصبحت بلاد نجد مجزأة إلى إمارات صغيرة يرتبط بعضها بالدويلات التي قامت في منطقة الأحساء ومنها الدولة العيونية (من سنة 467 هـ -750 هـ تقريبا) ، ودولة بني عامر بن عقيل (من 750 هـ - 932 هـ) ، ثم دولة بني خالد التي قامت عام 1080 هـ (2) .
وكان الأتراك العثمانيون قد استولوا على منطقة الأحساء سنة 963 هـ وفي أثناء حكمهم للمنطقة لم يتعرضوا لإقليم نجد من قريب ولا من بعيد، ولذلك لم تشهد منطقة نجد خلال تلك الفترة ولاة عثمانيين، ولا حامية تركية تجوب خلال دياره (3) ذلك أن الدولة العثمانية لم تكن سياستها في ذلك الوقت تهتم بإخضاع نجد لحكمها، وكل ما يهمها هو الحجاز حيث الأماكن المقدسة الإسلامية، بالإضافة إلى السواحل الغربية والشرقية للجزيرة العربية خصوصا بعد أن تعرضت هذه السواحل لحملات البرتغاليين في أثناء القرن الخامس عشر الميلادي (4) .
وقد استمر العثمانيون يحكمون منطقة الأحساء حتى دخلت الدولة العثمانية فترة انحطاط في عهد السلطان (محمد خان الرابع) في العقد السابع من القرن الحادي عشر الهجري، فتمكن (بنو خالد) بزعامة (براك بن غرير آل حميد) من إجلاء الحامية
_________
(1) عبد الرحمن بن خلدون: العبر وديوان المبتدأ والخبر ج4 ص 98، منير العجلاني: مرجع سابق ص28.
(2) عبد الله يوسف الشبل: المرجع السابق ص 23 - 21.
(3) ساطع الحصري: الدولة العثمانية والبلاد العربية ص 9 و 238 و 239، ط بيروت 1960 م.
(4) محمد محمود السروجي: المرجع السابق (المجلة التاريخية المصرية) المجلد السابع عام 1958.

(1/16)

التركية والاستيلاء على الأحساء سنة 1080هـ (1669م) وفي أوج قوة بني خالد استطاعوا مد نفوذهم إلى الكويت وبعض بلاد نجد (1) .
والواقع أنه منذ القرن الخامس الهجري أصبحت بلاد نجد مقسمة إلى إمارات صغيرة متفرقة متنازعة، وإذا كان بعض هذه الإمارات خاضعا للدويلات التي قامت في منطقة الأحساء فإن من يطلع على تاريخ نجد في تلك الفترة - على اختصاره - " تواجهه حقيقة مرعبة، وهي أن القوم كانوا في عراك مستمر ومرابطة دائمة، وثأر لا ينقطع، يتربص بعضهم ببعض الدوائر، ويتحين أهل كل قرية الفرصة للإيقاع بأهل القرية الأخرى، وقد ذهب في هذه الحروب - على صغر حجمها ولكن مع كثرة تكرارها - أعداد كبيرة، وليس من غير المتكرر أن تجد أن الجد قد قُتل في عراك قُتل فيه ابنه بعد عشرين عاما , وحفيده بعد عشرين أخرى وهكذا. . وأن تجد عائلة تخرج من الحكم ثم تعود وتخرج مخرجها مع خسائر في الأنفس في كلا الحالتين، هذا رغم أن هذه العائلات المتعادية قد تلتقي في نسبها في جد ليس بالبعيد كثيرا " (2) .
لقد كانت هذه الإمارات والقرى لا تعرف السكينة والأمن والحرية إلا قليلا، ففي الحرب يقتل أبناؤها، ويدمر بناؤها، ويحرق نخيلها، ويتلف زرعها، وفي فترات السلم يحبس الناس في بلدانهم فلا يستطيعون الابتعاد عنها إلا بمغامرة، فبداوة تسلب وتنهب وتقتل وتفرض على المدن المتفرقة الإتاوة، وتهدد سلامتها، وتقطع طرقها , فكانت إمارات نجد في تلك الفترة تجسيدا لقصة ملوك الطوائف في الأندلس (3) .
ولتوضيح ذلك سنورد الآن ثلاثة نصوص كأنموذج لما تزخر به مصادر تلك الفترة في تاريخ نجد من الحوادث المفجعة، والأخبار المؤلمة، وهي من بعض مؤرخي تلك الفترة:
_________
(1) عبد الله الشبل: المرجع السابق ص 23، عبد الله العثيمين: الشيخ محمد بن عبد الوهاب: حياته وفكره ص 11-9.
(2) عبد العزيز الخويطر: مقدمة تاريخ أحمد بن منقور ص 22.
(3) منير العجلاني: مرجع سابق ص 36.

(1/17)

أولا: يقول الشيخ أحمد المنقور في تاريخه: " وفيها - أي سنة ثمان وتسعين وألف للهجرة - قتل أحمد بن علي راعي المجمعة، ثم آل دهيش في المجمعة بعده، ثم علي بن سليمان بعدهم، ثم علي بن محمد عندنا، وسطوة آل محدث على الزلفى، وقتل فوزان بن زامل في الزلفى " (1) .
ثانيا: يقول المؤرخ عثمان بن بشر في تاريخه: " وفي سنة عشرين ومائة وألف قُتل سلطان بن حمد القبس رئيس الدرعية وتولى بعده أخوه عبد الله ثم قتل، وفيها قتل حسين بن نفير صاحب التويم البلد المعروف في ناحية سدير قتله ابن عمه فايز بن محمد وتولى بعده في التويم، ثم إن أهل حرمة ساروا إلى التويم وقتلوا فايز المذكور وجعلوا في البلد فوزان. . ثم غدر ناصر بن حمد في فوزان فقتله، فتولى في التويم محمد بن فوزان فتمالأ عليه رجال فقتلوه منهم المفرع وغيره من رؤساء البلد وهم أربعة رجال، فلم تستقر ولاية لأحدهم، فقسموا البلد أرباعا كل واحد شاخ في ربعها فسموها المربوعة أكثر من سنة " (2) .
ثالثا: يقول صاحب كتاب (لمع الشهاب في سيرة محمد بن عبد الوهاب) ما نصه: " لا هناك رئيس قاهر يردع الظالم وينصر المظلوم، بل كان كل من الحكام حاكم بلده. . والبداوة إذا قبائل شتى. . فكان البدو يتحاكمون في قصصهم وحوادثهم إلى العرف لا إلى الشرع. . وأولئك الحكام طاغون لكونهم يصدون الناس عن اتباع حكم الشرع. . وكان أهل الحضر أهل المدن من نجد دائما بعضهم يحارب بعض " (3) .
إن أوضح معطيات النصوص السابقة أن بلاد نجد كانت دائما - في تلك الفترة - تعيش حياة ملؤها الخوف والذعر وعدم الاستقرار في أمور حياتها كلها، أنتجتها تلك الحروب والفتن التي تطحنه عسكريا وخلقيا ونفسيا وفكريا، وهي - بحق - تعطي فكرة واضحة عن مدى تفكك المجتمع الذي وجد في دعوة الشيخ محمد بن
_________
(1) أحمد بن محمد المنقور: تاريخ الشيخ ابن منقور ص 63.
(2) عثمان بن بشر: عنوان المجد في تاريخ نجد ج2 ص 228 و 229 (السوابق) .
(3) مؤلف مجهول: لمع الشهاب في سيرة محمد بن عبد الوهاب ص 29 و 30 ط دارة الملك عبد العزيز.

(1/18)

عبد الوهاب فيما بعد منقذا له من دوامة كان يجري في فلكها دون أن يعرف طريقا للخلاص منها (1) .

[الحالة الدينية]
(ب) الحالة الدينية: لعل من أهم المصادر التي تعطينا تصويرا شاملا عن الحياة الدينية في بلاد نجد قبل دعوة الشيخ محمد بن عبد الوهاب هي مؤلفات علماء ومؤرخي الدعوة السلفية وأتباعها (2) وعلى رأسهم عمدتا مؤرخي نجد الشيخ حسين بن غنام، وعثمان بن بشر.
وقد يجد الباحث في هذا الصدد بعض التناقضات في تصوير الحالة الدينية في نجد خاصة في كتب المؤرخين المحدثين، وبعض هؤلاء يبالغ في تصوير الحالة السيئة في بلاد نجد في تلك الفترة مبالغة كبيرة حتى إن الرحالة (بلجريف) قال عن أهل نجد في ذلك الزمن: " أهملوا القرآن وما عادوا يعرفون في أي جهة تقع القبلة وتناسوا الزكاة والصيام والحج " (3) والبعض الآخر يغالط الحقيقة فيصف بلاد نجد في تلك الفترة بأنها " أنقى بلدان العالم الإسلامي إسلاما وأطهر الأقطار دينا ". كما وصفها لوثروب ستودارد (4) .
وبالرجوع إلى المصادر الموثوقة التي عالجت تاريخ تلك الفترة من بلاد نجد نرى أن كلا من هذين الوصفين قد جانب الصواب، حقيقة أن بلاد نجد لم تكن أسعد حظا من باقي أقطار العالم الإسلامي، فقد جرفها تيار الانحراف عن الدين الإسلامي الصحيح من شرك وبدع وخرافات كالدعاء والنذر والذبح وصرف أنواع العبادات الأخرى لغير الله - لكنها لم تصل في انحرافها أن تناسى أهلها شعائر الإسلام من صلاة وزكاة وصيام وحج، وخاصة أهل الحاضرة.
_________
(1) عبد العزيز الخويطر: مرجع سابق ص 23.
(2) أحمد بن محمد الضبيب: آثار الشيخ محمد بن عبد الوهاب ص 5.
(3) Palgrave: W. Narraative of a years Journey through central and Eastren Arabia (1862-1863) London 1865. 2. P. 370
.
(4) لوثروب ستودارد: المرجع السابق ج1 ص 260.

(1/19)

وعندما قام الشيخ محمد بن عبد الوهاب بدعوته في بلاد نجد كان الخلاف بين الشيخ وبين مخالفيه على أساس التوحيد، أما بقية أعمال الإسلام فإنه لم يعارضه أحد بشأنها (1) وعند قيام الشيخ محمد بن عبد الوهاب بدعوته وقبله كان في نجد عدد من العلماء بعضهم تلقى العلم في مصر والشام وغيرها، وكان هؤلاء العلماء على المذهب الحنبلي حيث كان مذهب الإمام أحمد بن حنبل هو المتبع في تلك العهود، وكان انتشاره في نجد قبل بداية القرن العاشر الهجري، وهناك عدد قليل من العلماء على المذهب الشافعي والحنفي (2) .
وإذا كان الشيخ محمد بن عبد الوهاب قد لاقى معارضة من بعض هؤلاء العلماء في دعوته السلفية مع ما كان لبعضهم من إنتاج علمي، فإننا نجد بعض علماء نجد السابقين للشيخ والمعاصرين له قد آمنوا بنفس الفكرة التي آمن بها الشيخ محمد بن عبد الوهاب من انتشار البدع والشركيات المخالفة للعقيدة الإسلامية مثل صرف أنواع العبادة لأصحاب الأضرحة والقبور كالذبح عندها والنذر والاستغاثة ونحوها (3) وذلك لأن هؤلاء العلماء استقوا أفكارهم من نفس المصادر التي استقى منها الشيخ أفكاره، وهي بالإضافة إلى الكتاب والسنة كتب الشيخين، شيخ الإسلام ابن تيمية وتلميذه ابن القيم وغيرها من كتب السلف الصالح، ولكنهم لم يتمكنوا من نشر أفكارهم خوفا على أنفسهم أو خشية من مواجهة الأهالي.
ومن هنا فقد عم الانحراف عن أساس العقيدة الإسلامية الصحيحة معظم بلاد نجد من أقصاها إلى أقصاها من شرك وبدع وخرافات كالدعاء والذبح والنذر والاستغاثة وغيرها من أنواع العبادة التي لا يجوز صرفها إلا لله تعالى بالإضافة إلى
_________
(1) حمد الجاسر: (ملاحظات منير العجلاني: مرجع سابق) ص 451.
(2) منصور الرشيدي: قضاة نجد أثناء العهد السعودي - مجلة الدارة، العدد الثاني، السنة الرابعة - رجب 1398 هـ ص 27 و 28.
(3) حمد الجاسر: مرجع سابق ص 454 وعبد الله الصالح العثيمين: نجد منذ القرن العاشر الهجري حتى ظهور الشيخ محمد بن عبد الوهاب - مجلة الدارة، العدد الثالث، السنة الرابعة - شوال 1398 هـ، ص 40-43.

(1/20)

التوسل بالأولياء والصالحين، وتقديسهم والاعتقاد بالجمادات كالأشجار والأحجار في جلب النفع ودفع الضر، حتى أصبح كثير من المسلمين مسلمين بالاسم فقط لكنهم بعيدون كل البعد عن حقيقة الإسلام.
وقد فصل المؤرخ النجدي (حسين بن غنام) مظاهر الانحراف عن الإسلام الصحيح في نجد في تاريخه " روضة الأفكار والأفهام " (1) الذي فك سجعه وحرره الدكتور ناصر الدين الأسد باسم " تاريخ نجد "، وقد مثل حسين بن غنام لمظاهر هذه الانحرافات بتعظيم الناس في نجد للقبور، والأشجار , والأحجار، والأولياء.
(أ) أما القبور: فيذكر منها قبر (زيد بن الخطاب) رضي الله عنه في الجبيلة، وقبر (ضرار بن الأزور) في شعيب غبيراء، وقبر بعض الصحابة رضي الله عنهم في قريوه بالدرعية، وكل هذه القبور يتوجه إليها العامة يدعون أصحابها لتفريج الكرب وكشف النوب وقضاء الحاجات (2) .
(ب) أما الأشجار: فيذكر أن النساء والرجال يأتون بليدة الفدا حيث يكثر ذكر النخل المعروف بـ (الفحال) يتبركون به ويعتقدون فيه، فكانت تأتيه المرأة إذا تأخرت عن الزواج فتضمه بيديها ترجو أن يفرج كربها وتقول: يا فحل الفحول أريد زوجا قبل الحول، وكذلك شجرة الطرفية ينتابها طوائف من الناس فيتبركون بها، وتعلق المرأة فيها خرقا إذا ولدت ذكرا لعله يسلم من الموت.
(جـ) أما الأحجار: فيذكر منها غار بنت الأمير الذي يزعمون أن الله فلقه لها لتعتصم به من أحد الفسقة الذي أراد هتك عرضها، فكان الناس يرسلون إلى ذلك الغار اللحم والخبز ويبعثون بصنوف الهدايا.
(د) أما الأولياء: فيذكر منهم ولي عند العامة اسمه " تاج " وهو من أهل الخرج افتتن به الناس وسلكوا فيه سبيل الطواغيت فصرفوا إليه النذور، وتوجهوا إليه بالدعاء، واعتقدوا فيه النفع والضر، وكانوا يأتونه لقضاء شؤونهم أفواجا وكان
_________
(1) حسين بن غنام: روضة الأفكار والأفهام ج1 ص 7 و 8.
(2) حسين بن غنام: تاريخ نجد، تحقيق الدكتور ناصر الدين الأسد ص11.

(1/21)

أعمى، فزعموا أنه يأتي من الخرج إلى الدرعية بدون قائد، وذلك لتحصيل ما تجمع له من النذور والخراج، ويذكر ابن غنام أن الحكام في المنطقة خافوه وهاب الناس أعوانه وحاشيته (1) .
هذه هي حالة الحاضرة في بلاد نجد. أما البادية فلم تكن أسعد منها إن لم تكن أسوأ حالا، وذلك أن طبيعة الحياة الصحراوية بجفائها ورهبتها وتفرق سكانها، بالإضافة إلى انتشار الأمية بينهم، وعدم قيام دولة ذات سلطان تحمل الناس على الحق، كل هذه العوامل جعلت من البادية مرتعا خصبا لأنواع الشرك والبدع والخرافات (2) . وإذا كانت المصادر التاريخية التي بين أيدينا قد أهملت الحديث عن حالة البادية، فقد أشار ابن بشر في تاريخه إلى وجود أنواع شركية فيها، كالذبح لغير الله طلبا للشفاء من بعض الأمراض عند بعض القبائل (3) بالإضافة إلى عبادة الأشجار والأحجار التي أشار إليها الشاعر العامي (راشد الخلاوي) بقوله:
فإن سلت قومي يا منيع فلا تسل ... أحجار وأشجار يعبدون خايبه (4) .
ومهما يكن من شيء فإنه كلما مرت الأعوام والأيام ازدادت الحالة سوءا في الحاضرة والبادية، حتى أذن الله بانبلاج فجر جديد حين قام الشيخ محمد بن عبد الوهاب - رحمه الله - بدعوته المباركة على حين فترة من دعاء المصلحين فأشرقت الجزيرة العربية بنور هذه الدعوة وتبدلت فيها مظاهر الحياة كلها.
_________
(1) المصدر السابق ص 12.
(2) عبد الله يوسف الشبل: المرجع السابق ص 29.
(3) عثمان بن بشر: المرجع السابق ج1 ص 19 و 20.
(4) عبد الله بن خميس: راشد الخلاوي ص 237 و 238 نشر دار اليمامة بالرياض عام 1392 هـ 1972 م.

(1/22)


الشيخ محمد بن عبد الوهاب - دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

[الشيخ محمد بن عبد الوهاب]
[نشأته العلمية]
الشيخ محمد بن عبد الوهاب حظيت حياة الشيخ محمد بن عبد الوهاب بدراسات كثيرة قام بها مؤلفون متعددون مسلمون وغير مسلمين، قدامى ومحدثون، وكلها تتحدث عنه بصفته رائدا في مجال الإصلاح والتجديد، وتجيء تلك الدراسات على شكل مؤلفات مستقلة عن شخصية الشيخ ودعوته , وبعضها تضمنتها كتب التاريخ العام أو تاريخ الشخصيات. ومن هنا فإننا سنوجز في حديثنا عن حياة الشيخ محمد بن عبد الوهاب اعتمادا على تلك الدراسات من ناحية، ودرءا للتكرار من ناحية أخرى، وإن كنا سنركز - بعض الشيء - على المواضع التي تلقي الضوء على حقيقة دعوته المباركة.
نشأته العلمية: هو الشيخ الإمام محمد بن عبد الوهاب بن سليمان بن علي من المشارفة , أحد فروع الوهبة من قبيلة تميم، ولد - رحمه الله - في بلدة العيينة شمال غربي الرياض سنة 1115 هـ (1703 م) ونشأ بها، ويصفه ابن غنام بأنه حاد الذهن، ذكي، نبيه، فطن، فصيح اللفظ، سريع الحفظ، حفظ القرآن ولما يبلغ العاشرة من عمره (1) .
وكانت بيئته التي نشأ فيها بيئة علمية دينية صالحة، فجده (سليمان بن علي) عالم من علماء نجد في عصره، انتهت إليه الفتيا في نجد، وألّف منسكا مشهورا، وأبوه (عبد الوهاب بن سليمان) من علماء بلده، تولى قضاء بلدتي العيينة ثم حريملاء , وعمه إبراهيم بن سليمان كان عالما قديرا (2) .
وقد تلقى الشيخ العلم في البداية على يد والده حيث درس عليه كتب الفقه الحنبلي , ثم أخذ يزيد في معلوماته بالقراءة الخاصة، حيث أخذ يقرأ كتب التفسير والحديث والأصول، وقد ساعده حبه للقراءة وشغفه بها أن يطلع على كل ما يقع في يده من كتب الدين، ولما كانت كتب الحنابلة متداولة بين علماء نجد نتيجة لانتشار هذا المذهب في نجد كما سبق، فقد اهتم الشيخ بقراءتها، وخاصة قراءة كتب شيخ الإسلام ابن تيمية
_________
(1) حسين بن غنام: تاريخ نجد، تحقيق ناصر الدين الأسد ص 75 وفي ط أبابطين ج1 ص 25.
(2) محمد بن عبد الله بن حميد: السحب الوابلة على ضرائح الحنابلة، مخطوطة، ورقة 8 و103.

(1/23)

وتلميذه ابن القيم، فاهتم الشيخ بقراءة كتبهما بعناية خاصة حتى إنه أخذ ينسخ الكثير منها (1) وتوجد في المتحف البريطاني بلندن حتى الآن كتب لشيخ الإسلام ابن تيمية بخط الشيخ محمد بن عبد الوهاب (2) والمطلع على مؤلفات الشيخ محمد بن عبد الوهاب يرى أثر ابن تيمية وابن القيم على كتاباته واضحا، فقد اعتد الشيخ بأقوالهما، وتأثر بأفكارهما، واستنار بآرائهما، فكان لذلك أثره الكبير في تصحيح عقيدته، وتوجيه حياته ومنهج دعوته (3) لذلك أكثر الشيخ من النقل عنهما في مؤلفاته بشكل ملحوظ.
يمكننا بعد ذلك أن نجمل العوامل التي أثرت في نشأة الشيخ نشأة دينية علمية في خمسة عوامل:
(1) استعداده الشخصي: وما اتصف به من الذكاء والفطنة وسرعة الحفظ وحبه للقراءة وكثرتها.
(2) أساتذته: سواء كان قد تلقى عنهم العلم مباشرة أو تأثر بمؤلفاتهم كابن تيمية وابن القيم.
(3) أسرته العلمية: حيث كان جده وأبوه وعمه من علماء بلده.
(4) ظروف مجتمعه وما كان يعيش فيه من انحراف عن مبادئ الإسلام الصحيح في كثير من أموره دفع بالشيخ إلى التعمق في دراسة العلوم الإسلامية ليعرف حقيقة الأمر.
(5) رحلاته العلمية وأثرها الواضح على اتجاهه العلمي الإصلاحي بعد ذلك.

[رحلاته العلمية]
رحلاته العلمية: لما أكمل الشيخ تعليمه في بلدة (العيينة) على أساتذته وبقراءاته الشخصية عزم على الارتحال إلى البلدان المجاورة طلبا للعلم والزيادة فيه كعادة السلف الصالح، فبدأ بحج بيت الله الحرام - للمرة الثانية - ثم اتجه من مكة إلى المدينة وأقام فيها حينا، أخذ
_________
(1) Nicholson: Ibid. pp 463-464.
(2) حسن عبد الله آل الشيخ: الوهابية وزعيمها الشيخ محمد بن عبد الوهاب، مجلة العربي، العدد 147، فبراير 1971 م.

(3) عبد الله يوسف الشبل: المرجع السابق ص 31.

(1/24)

فيها العلم على الشيخ (عبد الله بن سيف النجدي) الذي أجاز الشيخ من طريقين:
أولهما: طريق ابن مفلح عن شيخ الإسلام ابن تيمية وينتهي بالإمام أحمد.
ثانيهما: طريق عبد الرحمن بن رجب عن ابن القيم إلى الإمام أحمد (1) .
كما أخذ العلم في المدينة على الشيخ (محمد حياة السندي) ، ويروي ابن بشر أن الشيخ محمد وقف يوما عند الحجرة النبوية عند أناس يدعون ويستغيثون بقبر النبي صلى الله عليه وسلم فرآه الشيخ محمد حياة السندي فقال للشيخ: ما تقول؟ قال الشيخ: إن هؤلاء متبر ما هم فيه وباطل ما كانوا يعملون (2) ثم خرج الشيخ من المدينة مارا ببلاد نجد إلى (البصرة) فتلقى العلم فيها على عدد من العلماء منهم الشيخ (محمد المجموعي) ، درس عليه في النحو واللغة والحديث والفقه، وفي البصرة كان يدعو الناس إلى التوحيد، وإخلاص العبادة لله، ويقول لهم: " إن محبة الأولياء والصالحين باتباع هديهم وآثارهم وليس باتخاذهم آلهة من دون الله، وأن العبادة كلها لله يكفر من صرف منها شيئا إلى سواه "؛ مما جعل الشيخ يتعرض لمضايقات من عامة الناس فاضطره ذلك إلى الخروج من البصرة في العراق قاصدا بلاد الشام لولا أن نفقته ضاعت منه في الطريق، فقفل راجعا إلى نجد، ومر في طريقه بالأحساء ونزل على الشيخ (عبد الله بن محمد بن عبد اللطيف الشافعي الأحسائي) وأخذ عنه في التفسير والحديث , ثم اتجه من الأحساء إلى (حريملاء) ، وكان أبوه قد انتقل إليها من العيينة لخلاف مع حاكمها (3) هذه مجمل رحلات الشيخ عند عمدتي مؤرخي نجد (ابن غنام وابن بشر) .
وبهذا يظهر لنا:
1 - أن البلاد التي زارها الشيخ في هذه الرحلات هي: مكة، المدينة المنورة، البصرة , الأحساء.
2 - وأن المشايخ الذين أخذ عنهم هم: الشيخ عبد الله بن إبراهيم بن سيف، والشيخ
_________
(1) محمد حامد الفقي: المرجع السابق ص 41 و 42.
(2) عثمان بن بشر: المصدر السابق ج1 ص 20 و 21.
(3) حسين بن غنام: روضة الأفكار والأفهام ج1 ص 28 (ط أبابطين) وابن بشر: عنوان المجد ج1 ص 19-20.

(1/25)

محمد حياة السندي في المدينة المنورة، والشيخ محمد المجموعي في البصرة، والشيخ عبد الله بن عبد اللطيف الأحسائي في الأحساء.
3 - وأن العلوم التي تلقاها عن هؤلاء المشايخ هي: علوم الدين (من تفسير وحديث وفقه) ، وعلوم الآلة من (نحو وصرف وبلاغة) ، لكن صاحب كتاب (لمع الشهاب) في سيرة محمد بن عبد الوهاب (1) له رأي خاص في رحلات الشيخ محمد بن عبد الوهاب يختلف جذريا عن ما ذكره عمدتا مؤرخي نجد سواء في البلدان أو المشايخ أو العلوم.
1 - ففي (البلدان) يذكر أن الشيخ زار القصيم , والعراق (البصرة وبغداد) ، وبلاد فارس (كردستان، وهمذان، وأصفهان، والري، وقم، وقرية أبي لباس) ، وبلاد الشام (حلب ودمشق وبيت المقدس) ، ومصر (القاهرة) ثم عاد إلى بلاده مارا بمكة المكرمة.
2 - وأما (المشايخ) الذين درس عليهم في تلك البلاد فيذكر منهم: عبد الرحمن بن أحمد وحسان التميمي في القصيم، وعبد الكريم الكردي الشافعي في بغداد، وميرزجان الأصفهاني، ومحمد المغربي في أصفهان.
3 - وأما (العلوم) التي درسها على أولئك فيذكر التفسير والحديث، وعلوم الآلة، وعلم الهيئة والمنطق، والفلسفة، والهندسة، والتصوف، والرياضيات وغيرها، كما يذكر أن الشيخ كان يجيد اللغة التركية.
هذا مجمل ما ذكره صاحب (لمع الشهاب) عن رحلات الشيخ محمد بن عبد الوهاب وهو لا يتفق مع ما ذكره ابن غنام وابن بشر عن البلدان إلا في (البصرة) و (مكة) وعن العلوم إلا فيما ذكره عن علوم الدين وعلوم الآلة، أما المشايخ فالاختلاف بينهم جذري.
والواقع أن الباحث المتعمق يطمئن كثيرا إلى ما ذكره ابن غنام وابن بشر عن
_________
(1) مؤلف مجهول: لمع الشهاب في سيرة محمد بن عبد الوهاب ص 9-13 (ط دارة الملك عبد العزيز) وهو كتاب يبحث في سيرة الشيخ وبعض أحداث تاريخ الدولة السعودية الأولى ومؤلفه لا زال مجهولا. أما ناسخه فهو (حسن بن جمال بن أحمد الريكي) وفرغ من نسخه في محرم عام 1233 هـ، وقد طبع الكتاب مرتين في بيروت بتحقيق الدكتور أحمد مصطفى أبو حاكمة، والثانية في الرياض (دارة الملك عبد العزيز) بتحقيق الشيخ عبد الرحمن آل الشيخ.

(1/26)

رحلات الشيخ للأسباب الآتية:
1 - أن ابن غنام وابن بشر أدرى بتفاصيل حياة الشيخ من غيرهما (1) .
2 - أن مؤلف (لمع الشهاب) لا زال مجهولا , وهو يتحامل كثيرا على الشيخ محمد بن عبد الوهاب ودعوته، فيجب على الباحث أن يأخذ معلوماته عن الدعوة وصاحبها بحذر شديد.
3 - إننا لا نجد في كتابات الشيخ نفسه من رسائل وكتب أي أثر لما ذكره صاحب اللمع عن هذه الرحلات سواء في البلدان التي زارها أو عن مشايخه فيها أو عن العلوم التي درسها عليهم.
4 - أن العلوم التي ذكرها صاحب (لمع الشهاب) لا نجد لها أي أثر في كتابات الشيخ ومناظراته مع أن الحاجة قد تدعو إلى استخدام بعضها مثل الفلسفة والمنطق في الجدل والمناظرة (2) .
5 - أننا لا نجد لما ذكره صاحب اللمع أي أثر في كتابات علماء الدعوة ومؤرخيها ولو كان ما ذكره صحيحا، فليس من المعقول ألا نجد لها أي أثر في كتابات أولئك الذين حرصوا على تدوين حياة الشيخ ودعوته بالتفصيل خاصة ما يتصل بفضائله، ومعلوم أن السفر في طلب العلم فضيلة، ولو كان الشيخ قد سافر إلى بلدان أخرى غير التي ذكروا لما توانوا في تدوين ذلك وتفصيله (3) .
6 - أنه على الرغم مما ذكره الرحالة الأوربي (كارستن نيبور) المعاصر للشيخ محمد بن عبد الوهاب في رحلته إلى بعض أجزاء الجزيرة العربية عام 1178 هـ (1765 م) من أن الشيخ زار بغداد وبلاد فارس (4) .
إلا أنه لا يمكن قبول ما ذكره دون تحفظ خصوصا وأن في كلام (نيبور) عن الشيخ ودعوته أخطاء دينية وتاريخية واضحة (5) .
_________
(1) حمد الجاسر: مجلة العرب، السنة الرابعة ج10 (عام 1390 هـ) ص 944.
(2) عبد الله الشبل: الشيخ الإمام محمد بن عبد الوهاب حياته ودعوته ص 22.
(3) عبد الله العثيمين: الشيخ محمد بن عبد الوهاب حياته وفكره ص 43.
(4) Niebuhr) . C (Travels through Arabia. Vol. 2p 131- 134.
(5) انظر عبد الله العثيمين: نيبور ودعوة الشيخ محمد بن عبد الوهاب، مجلة كلية العلوم الاجتماعية، العدد الثاني (1398 هـ) ص 175-183.

(1/27)

7 - أن الكتاب المتأخرين الذين وافقوا لمع الشهاب في كلامهم عن رحلات الشيخ لا يحتج بهم، إذ لا شك أنهم قد تأثروا أو نقلوا عن لمع الشهاب كليا أو جزئيا في (1) هذا الصدد.
ومهما يكن من أمر فقد فتحت هذه الرحلات أمام الشيخ تفكيره، ووسعت مداركه وعلومه، فاطلع على الفساد الديني والسياسي الذي يعيشه العالم الإسلامي حينذاك (2) فعاد إلى بلده وكله عزيمة وأمل بأن يقوم بإصلاح هذا الفساد بقدر ما يسعه جهده عملا بقول رسول الله صلى الله عليه وسلم: «من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان» .

[مراحل الدعوة]
مراحل الدعوة: لقد أوجبت الظروف السياسية للدعوة أن تمر بعدة مراحل كان لها أكبر الأثر في تكوينها لحركة إصلاحية هامة، ليس في منطقة الجزيرة العربية فحسب بل في العالم الإسلامي بأسره، ويستطيع الباحث أن يستخلص هذه المراحل عند تتبعه لحياة الشيخ في حريملاء، ثم العيينة، ثم الدرعية، فعندما وصل الشيخ إلى حريملاء أخذ يجهر بدعوته وينكر ما يفعله الجهال من البدع والشرك في الأقوال والأفعال، ولكن والد الشيخ منعه من ذلك خوفا على ابنه من ثورة العامة، فاتجه الشيخ في هذه الفترة إلى البحث والتحصيل وألف كتاب (التوحيد) حتى إذا توفي والده سنة 1153 هـ (1740 م) أعلن دعوته من جديد لكنه لم يلبث أن قرر أن (حريملاء) لا تصلح لنشر الدعوة لعدم استتباب الأمن فيها نتيجة لانقسام أهلها وانقسام الحكم فيها مما جعل الشيخ يتعرض لخطر عبيدها، الذين ضاقوا ذرعا بزجر الشيخ لهم وحدّه من تماديهم وفسقهم حتى إنهم قرروا قتل الشيخ (3) مما جعل الشيخ يعزم على العودة إلى (العيينة)
_________
(1) انظر مثلا جمال الدين الشيال (الحركات الإصلاحية) ص 56، وأحمد أبو حاكمة (محاضرات في تاريخ شرقي الجزيرة) ص 156، وعبد العزيز سيد الأهل (داعية التوحيد) ، وحسن خزعل (حياة الشيخ محمد بن عبد الوهاب) في حديثهما عن رحلات الشيخ.

(2) Nicholson: Ibid p. 466.
(3) حسين بن غنام: المرجع السابق ج1 ص 30.

(1/28)

- مسقط رأسه - فأهلها يعرفهم وحكمها مستقر أكثر من حريملاء، وكان حاكم العيينة في ذلك الوقت (عثمان بن حمد بن معمر) الذي فتح صدره للدعوة، ووعد الشيخ بنصرته ونشر دعوته، فمهد ذلك لانتقال دعوته من مرحلة الدعوة إلى الله بالحكمة والموعظة الحسنة إلى المرحلة العملية في تطبيق مبادئ الدعوة، وتمثل ذلك في أمور ثلاثة:
1 - هدم القباب المقامة على القبور مثل قبر (زيد بن الخطاب) في الجبيلة، وقد بدأ الشيخ بنفسه في هدم القبة , ثم تبعه أصحابه فهدموها.
2 - قطع الأشجار التي يتبرك بها العامة مثل شجرة (الذيب) في العيينة قطعها الشيخ بنفسه وشجرة (قريوه) في الدرعية.
3 - رجم الزانية التي جاءت إلى الشيخ وأقرت بالزنا، وطلبت إقامة حد الله عليها، وأقرت عند الشيخ أربع مرات في أربعة أيام، فلما تيقن الشيخ من توفر شروط إقامة الحد عليها أمر بها فرجمت لأنها محصنة، وكان (عثمان بن معمر) أول من بدأ برجمها (1) .
لقد بهرت هذه الأعمال كلها الناس، لأنها أشياء جديدة لم يعتادوها مما جعلهم أمام ذلك قسمين: قسم آمن بذلك وأقر به، وقسم أنكره وحاربه وكان من ضمن هؤلاء حاكم الأحساء من بني خالد وهو (سليمان بن محمد بن غرير) من آل عريعر الذي كان له ما يشبه النفوذ السياسي على حاكم العيينة، لذلك أرسل (ابن غرير) إلى (ابن معمر) حاكم العيينة برسالة يتوعده ويتهدده بقطع راتبه السنوي إن لم يخرج الشيخ من بلده، ولما لم تكن دعوة الشيخ قوية في تلك الفترة بحيث يعوض ابن معمر بهذه القوة ما يفقده من كسب مادي من حاكم الأحساء , فقد أذعن ابن معمر لتهديده، وأمر الشيخ بالخروج إلى أي بلد يشاء , فاختار (الدرعية) لقربها من ناحية، ولما يعرفه من سيرة حسنة لحاكمها، إضافة إلى استقلال صاحبها وعدم خضوعه لسيطرة خارجية (2) .
_________
(1) عثمان بن بشر: المرجع السابق ج1 ص 22 و 23.
(2) عبد الله الشبل: محاضرات في تاريخ الدولة السعودية ص 36.

(1/29)

ولقد أحسن الشيخ الاختيار، فكان انتقاله إلى الدرعية موفقا، فقد أحسن حاكم الدرعية (محمد بن سعود) استقباله والترحيب به، ووعده بأن يمنعه مما يمنع منه نساءه وأولاده وقال له: " أبشر ببلاد خير من بلادك وبالعزة والمنعة، فرد عليه الشيخ قائلا: وأنا أبشرك بالعز والتمكين والنصر المبين، وهذه كلمة التوحيد التي دعت إليها الرسل كلهم فمن تمسك بها وعمل بها ونصرها ملك بها العباد والبلاد، وأنت ترى نجدا كلها وأقطارها أطبقت على الشرك والجهل والفرقة وقتال بعضهم بعضا، فأرجو أن تكون إماما يجتمع عليه المسلمون وذريتك من بعدك "، ثم أخذ الشيخ يشرح للأمير محمد بن سعود دعوته وما تدعو إليه حتى اقتنع بها، فتعاهدا معا على نشر مبادئ الدعوة المباركة (1) .
وهكذا تم ما يعرف تاريخيا بـ (اتفاق الدرعية) المشهور سنة 1157 هـ (1744 م) ، فكان - بحق - نقطة تحول هامة في تاريخ تلك الدعوة وفي حياة نجد الدينية والسياسية والاقتصادية والاجتماعية بل وفي تاريخ اليقظة العربية والإسلامية الحديثة (2) .
وقد بقي الشيخ -رحمه الله - في الدرعية سنتين يدعو الناس بالحكمة والموعظة الحسنة، فكان يرسل برسائله ومناظراته إلى أهل البلدان المجاورة ورؤسائهم وعلمائهم، فمنهم من قبل واتبع الحق، ومنهم من أبى وعارض، ولكن لم يستمر الحال على ذلك طويلا، فقد قام أولئك المعارضون على الشيخ ودعوته بالعدوان، وأعلنوا تكفير الشيخ وأتباعه وإباحة دمائهم، فأمر الشيخ حينئذ أتباعه بالجهاد (3) دفاعا عن النفس أمام أولئك المعارضين من ناحية، وكسر الطوق وإزاحة حجر العثرة أمام نشر هذه الدعوة من ناحية، فانتقلت الدعوة بذلك إلى مرحلة جديدة ثالثة هي (مرحلة الجهاد لحمل الناس على الحق) وتهيئة الجو الصالح لنشر الدعوة، والعودة بالمسلمين إلى منهج الله وشرعه واتباعه عقيدة ومنهج حياة.
_________
(1) عثمان بن بشر: المرجع السابق ج1 ص 24 و 25.
(2) محمد عزة دروزة: نشأة الحركة العربية الحديثة ج1 ص 75.
(3) حسين بن غنام: المصدر السابق ج1 ص 33.

(1/30)


مبادئ دعوة الشيخ محمد بن عبد الوهاب - دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

[الفصل الثاني مبادئ دعوة الشيخ محمد بن عبد الوهاب]
[تمهيد]
الفصل الثاني
مبادئ دعوة الشيخ محمد بن عبد الوهاب تمهيد قبل الدخول في تفاصيل الدعوة وأفكارها نحب أن نشير إلى أمرين هامين:
أولهما: أن لقب " الوهابية " لقب لم يختاره أتباع الدعوة لأنفسهم، ولم يقبلوا إطلاقه عليهم، لكنه أطلق من قبل خصومهم - على اختلافهم - تنفيرا للناس منهم، وإيهاما للسامع أنهم جاءوا بمذهب خامس يخالف المذاهب الإسلامية الأربعة الكبرى واللقب الذي يرضونه ويتسمون به هو " السلفيون " (1) ودعوتهم " الدعوة السلفية ".
وإذا كان تلقيبهم بـ (الوهابية) جناية على الواقع والحقيقة لهذه الدعوة فهي جناية أيضا على التاريخ نفسه، فقد أوقع ذلك كثيرا من المؤرخين المستشرقين في غلطة وهي نسبة هذه الحركة الإصلاحية المباركة إلى والد الشيخ محمد وهو " عبد الوهاب " وجعلوه مؤسسا لهذه الدعوة والحركة الإصلاحية (2) .
وثانيهما: أن هذه الدعوة ليست ذات مذهب خاص بها، وإنما هي الدعوة إلى الإسلام بكل مبادئه وتعاليمه الخالصة من شوائب الشرك والوثنية والبدع، وإذا كان أتباع الدعوة قد واجهوا في دعوتهم ألوانا من المعارضة بالسيف والقلم واللسان، فما ذاك إلا لأن الإسلام الصحيح أصبح في ذلك الوقت غريبا في النفوس وبعيدا عنها، وصدق الدكتور طه حسين حين قال عن الدعوة: " قلت إن هذا المذهب جديد وقديم معا، والواقع أنه جديد بالنسبة إلى المعاصرين ولكنه قديم في حقيقة الأمر، لأنه ليس إلا الدعوة القويمة إلى الإسلام الخالص النقي المطهر من كل شوائب الشرك والوثنية، هو الدعوة إلى الإسلام كما جاء به النبي خالصا لله وحده ملغيا كل واسطة بين الله والناس " (3) .
_________
(1) حسن عبد الله آل الشيخ: الوهابية وزعيمها محمد بن عبد الوهاب، مجلة العربي، العدد 147، فبراير 1971 م، ص 26.

(2) أحمد علي: آل سعود ص 212 ط بيروت عام 1376 هـ (1957 م) .
(3) طه حسين: الحياة الأدبية في جزيرة العرب ص 13 وما بعدها.

(1/31)


أهداف الدعوة ومصادرها - دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

[أهداف الدعوة ومصادرها]
[أولا القرآن الكريم]
أهداف الدعوة ومصادرها تهدف دعوة الشيخ محمد بن عبد الوهاب إلى تصحيح العقيدة الإسلامية وتطهيرها مما علق بها من أدران الشرك والبدع والخرافات (1) وذلك عن طريق تنظيم العلاقة بين الخالق والمخلوق بحيث يعترف المخلوق بسلطان الخالق عليه في جميع الأمور، لذلك لا يلتفت إلا إليه ولا يتعلق إلا به، كما تهدف الدعوة إلى العودة بالإسلام إلى ما كان عليه زمن النبي صلى الله عليه وسلم وذلك عن طريق تركيز النشاط الإنساني للقيام بتطبيق أحكام الإسلام وحدوده وشعائره الظاهرة والباطنة (2) وإقامة مجتمع إسلامي متكامل يؤمن بالإسلام عقيدة وعبادة وشريعة ومنهج حياة.
وتعتمد الدعوة على ثلاثة مصادر هامة:
أولا: القرآن الكريم: وهو المصدر الأول للتشريع الإسلامي، ويظهر اهتمام صاحب الدعوة الشيخ محمد بن عبد الوهاب بالقرآن الكريم أنه حفظه وهو لم يبلغ العاشرة من عمره، والمطّلع على مؤلفات الشيخ ورسائله يرى اهتمام الشيخ وتقديره الكبير لكتاب الله تعالى عن طريق سرده لآيات من القرآن الكريم تؤيد آراءه، حتى تكاد بعض مؤلفاته أن تصبح جمعا للنصوص سواء من القرآن أو السنة النبوية (3) وفي كتاب الشيخ محمد بن عبد الوهاب باسم " أصول الإيمان " يعقد فيه فصلا بعنوان " الوصية بكتاب الله "، ويبين الشيخ اعتقاده في القرآن الكريم في رسالته إلى أهل القصيم حيث يقول: " وأعتقد أن القرآن كلام الله منزل غير مخلوق ,منه بدأ وإليه يعود، وأنه تكلم به حقيقة، وأنزله على عبده ورسوله وأمينه على وحيه وسفيره بينه وبين عباده نبينا محمد صلى الله عليه وسلم (4) .
_________
(1) عبد الله يوسف الشبل: المرجع السابق ص 38.
(2) عبد الله الخياط: حركة الإصلاح الديني في القرن الثاني عشر، مجلة البحوث الإسلامية - العدد الأول - السنة الأولى، رجب وشعبان ورمضان سنة 1395 هـ ص 137 - 140.
(3) صلاح العقاد: دعوة الحركات، الإصلاح الديني السلفي، المجلة التاريخية المصرية، المجلد السابع، (1958 م) ص 90.
(4) محمد بن عبد الوهاب: رسالة إلى أهل القصيم ضمن: الدرر السنية في الأجوبة النجدية، جمع عبد الرحمن بن قاسم ج1 ص14-17.

(1/32)

وقد أنكر الشيخ على مخالفيه اهتمامهم بكتب أخرى أكثر من اهتمامهم بكتاب الله مثل كتابي (روض الرياحين) و (دلائل الخيرات) ، حتى جهلوا الاستدلال بالقرآن وآياته (1) لذلك أمر الشيخ أتباعه بألا يكون في قلوبهم أجلّ من كتاب الله تعالى، كما أن علماء الدعوة كثيرا ما يطلبون من مخالفيهم الإتيان بدليل من القرآن أو السنة تؤيد آراءهم التي ناوؤوا بها الدعوة (2) .

[ثانيا السنة النبوية]
ثانيا: السنة النبوية: هي المصدر الثاني للتشريع الإسلامي، وكما اهتم الشيخ محمد بن عبد الوهاب منذ صغره بدراسة القرآن الكريم وحفظه , فقد اهتم الشيخ أيضا بدراسة الحديث النبوي، وبخاصة على علماء البلدان التي زارها أثناء رحلاته المشهورة - كما مر - وفي مؤلفات الشيخ وأتباعه من علماء الدعوة لا يكادون يذكرون آيات القرآن الكريم إلا ويقرنونها بأشياء من أحاديث رسول الله صلى الله عليه وسلم، وفي كتاب (أصول الإيمان) يعقد الشيخ فصلا بعنوان " تحريضه صلى الله عليه وسلم على لزوم السنة " ويظهر اهتمام الشيخ بالسنة النبوية في دعوته بقيامه باختصار (فتح الباري في شرح صحيح البخاري) لابن حجر، و (سيرة الرسول صلى الله عليه وسلم لابن هشام) ليسهل على أتباعه الرجوع إليها (3) ويقرر علماء الدعوة ما قاله الإمام مالك بأن كل شيء يؤخذ قوله ويترك إلا النبي صلى الله عليه وسلم، وإذا بانت لهم سنة صحيحة عن رسول الله صلى الله عليه وسلم عملوا بها، ولم يقدموا عليها قول أحد كائنا من كان، ويؤمنون بأن محمدا صلى الله عليه وسلم أفضل الأنبياء والمرسلين، وأن أفضل أمته الخلفاء الراشدون ثم باقي الصحابة، كما يعتقدون بأنه صلى الله عليه وسلم أعلى مراتب المخلوقين " ومن أنفق نفيس أوقاته بالاشتغال بالصلاة عليه صلى الله عليه وسلم الواردة عنه فقد فاز بسعادة الدارين، وكُفي همه وغمه كما جاء في الحديث عنه " (4) .
_________
(1) حسين بن غنام: تاريخ نجد، تحقيق: ناصر الدين الأسد ص 257 و360.
(2) سليمان بن سحمان: الهدية السنية والتحفة الوهابية النجدية ص 87.
(3) كمال السيد درويش: محمد بن عبد الوهاب والدعوة الوهابية ص 166 حتى 169.
(4) سليمان بن سحمان: المصدر السابق ص 41 و 93 و 108 و 110 (مجموعة خطب ورسائل لعلماء الدعوة) .

(1/33)

[ثالثا آثار السلف الصالح]
[الإمام أحمد بن حنبل]
ثالثا: آثار السلف الصالح: يهتم الشيخ محمد بن عبد الوهاب وأتباعه من علماء الدعوة بالآثار الصحيحة التي وردت عن سلف الأمة الإسلامية المشهود لهم بالصلاح والعلم، وأهمهم طبقة الصحابة رضي الله عنهم، وطبقة التابعين وتابعيهم بإحسان، وخاصة الأئمة الأربعة المشهورون وهم (أبو حنيفة، ومالك، والشافعي، وأحمد بن حنبل) ، وكثيرا ما يجد الباحث في مؤلفات الشيخ وأتباعه من علماء الدعوة أقوالا لهؤلاء الأئمة وغيرهم مسرودة في مؤلفاتهم ورسائلهم لتأييد ما يوردونه من آراء (1) .
وقد تأثر الشيخ محمد بن عبد الوهاب بثلاثة من علماء السلف الصالح تأثرا كبيرا وهم: (أحمد بن حنبل، وأحمد بن تيمية، ومحمد بن القيم) .
* أما الإمام أحمد بن حنبل (164 هـ - 241 هـ)
فقد تأثر به الشيخ محمد بن عبد الوهاب في ورعه وتقواه وبعده عن المناصب، وفي كفاحه من أجل نصرة السنة ومحاربة البدع , وكان من الطبيعي تأثر الشيخ محمد بن عبد الوهاب بالإمام أحمد بن حنبل نظرا لانتشار مذهبه في نجد منذ القرن العاشر الهجري -كما سبق - وكان المذهب الحنبلي أشد المذاهب إنكارا للبدع في الدين، كما كان أسبق المذاهب إلى الاجتهاد والتحليق في سماء الكتاب والسنة، وعدم الوقوف عند حدود ما استنبطه الأئمة، وقد تأثر الشيخ محمد بن عبد الوهاب بهذا كله (2) ويصرح الشيخ وأتباعه من علماء الدعوة بأن مذهبهم في الفروع مذهب الإمام أحمد، ولا ينكرون من قلد غيره من الأئمة الأربعة , وإذا تبين لهم بدليل من الكتاب والسنة أن الحق بخلاف مذهب الإمام أحمد سارعوا إلى الأخذ به ولو خالف مذهب الحنابلة، أما في الأصول فمذهبهم مذهب أهل السنة والجماعة، وطريقتهم طريقة السلف ومنهم الإمام أحمد (3) وحينما يحاول معاصرو الشيخ استدراجه للكلام في أسماء الله وصفاته يأخذ بطريقة الإمام أحمد في ذلك ويتمثل بأبيات منها هذا البيت:
_________
(1) حسين بن غنام: المصدر السابق ص 304-307.
(2) محمد أبو زهرة: ابن حنبل، عصره وحياته ص 6 و 390.
(3) سليمان بن سحمان: المصدر السابق ص 38.

(1/34)

وبالنعمة العظمى اعتقاد ابن حنبل ... عليها اعتقادي يوم كشف السرائر (1)

[شيخ الإسلام أحمد بن تيمية]
* أما شيخ الإسلام أحمد بن تيمية (661-728 هـ) : فهو أهم أئمة السلف الذين تأثر بهم الشيخ محمد بن عبد الوهاب وأتباعه من علماء الدعوة، لذلك اهتم الشيخ محمد بمؤلفات شيخ الإسلام ابن تيمية حتى إنه نسخ بعضها بخط يده واستطاع أن يترجم آراء ابن تيمية إلى عمل (2) .
ولقد تأثر الشيخ محمد بن عبد الوهاب بآراء ابن تيمية تأثرا كبيرا، فكما كان ابن تيمية حنبليا معجبا بأحمد بن حنبل محاربا للتقليد وأنواع البدع والشركيات , فكذلك كان محمد بن عبد الوهاب، وكما هاجم ابن تيمية الصوفية والفلسفة اليونانية المنحرفتين وتقيد بالكتاب والسنة وأقوال السلف الصالح، فكذلك فعل محمد بن عبد الوهاب (3) وكما قام ابن تيمية بقطع صخرة وشجرة كان يتعبد بها كثير من العوام في بلاد الشام (4) فكذلك قام الشيخ محمد بن عبد الوهاب بقطع أشجار وهدم قباب للغرض نفسه - كما سبق - ومن هنا كانت كتب ومؤلفات شيخ الإسلام ابن تيمية وكذلك تلميذه ابن قيم الجوزية من أعز الكتب عند الشيخ وأتباعه من علماء الدعوة.

[الإمام محمد بن قيم الجوزية]
* أما محمد بن قيم الجوزية (691 - 751 هـ) : فهو من أشهر تلاميذ شيخ الإسلام ابن تيمية، وقد تأثر به الشيخ محمد بن عبد الوهاب في زهده وورعه (5) .
من ناحية، وفي محاربته لأنواع البدع والشركيات من ناحية أخرى، وتتضمن مؤلفات الشيخ محمد بن عبد الوهاب وأتباعه من علماء الدعوة نقولا عن مؤلفات ابن القيم ومجموعة من آرائه، يقول الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب " وعندنا أن الإمام ابن القيم وشيخه (ابن تيمية) إماما حق من أهل السنة وكتبهم عندنا من أعز
_________
(1) عثمان بن بشر: المصدر السابق ج1 ص 116.
(2) محمد أبو زهرة: ابن تيمية، عصره وحياته ص 529 و 530.
(3) كمال السيد درويش: مرجع سابق ص 183 و 184.
(4) ابن كثير: البداية والنهاية ج 14 ص 34 حوادث سنة 704 هـ، ط بيروت 1977 م.
(5) L-aoust (H) : Ibid p 563. .

(1/35)

الكتب " (1) ويظهر اهتمام الشيخ محمد بن عبد الوهاب بكتب ابن القيم وتأثره بها أن قام باختصار كتابه " زاد المعاد في هدي خير العباد "، وقد تطرق ابن القيم في مقدمة كتابه هذا إلى مسألة تحقيق معنى لا إله إلا الله (2) وقد تأثر بذلك الشيخ محمد بن عبد الوهاب فركز على هذه المسألة في كثير من مؤلفاته ورسائله وخاصة في " كتاب التوحيد " (3) .
ومما تقدم كله ندرك اهتمام الشيخ محمد بن عبد الوهاب بآثار السلف الصالح وذلك كأحد الأسس النقلية التي اعتمدت وتعتمد عليها الدعوة في تقرير مبادئها بعد القرآن الكريم وسنة الرسول صلى الله عليه وسلم.
ولم تؤمن الدعوة بسلطان العقل المطلق، لأن العقل تجريب وكل تجريب فيه إمكان خطأ، أما النص ففيه اليقين المنزل، والعقل يجب أن يكون شاهدا على التصديق والإذعان لا ناقضا ولا رافضا لما اشتمل عليه القرآن والسنة الصحيحة (4) .


حقيقة الدعوة - دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

[حقيقة الدعوة]
حقيقة الدعوة اختلفت آراء المؤرخين والباحثين في حقيقة دعوة الشيخ محمد بن عبد الوهاب، هل هي حركة دينية أم سياسية أم للأمرين معا؟ .
فمنهم من قال إنها حركة إصلاح ديني خالص، غايتها القضاء على ما أصاب الدين من شوائب الشرك والوثنية (5) .
وآخرون يرون أنها حركة سياسية اتخذت الإصلاح الديني وسيلة لتحقيق أهدافها والتي من أهمها إنشاء دولة مستقلة في الجزيرة العربية منفصلة عن الخلافة العثمانية (6) .
وفريق ثالث يرى أنها حركة دينية سياسية بدليل ما قامت به من إصلاح ديني وما
_________
(1) سليمان بن سحمان: مرجع سابق ص 49.
(2) انظر ابن القيم: زاد المعاد في هدي خير العباد ج1، وكمال السيد درويش: مرجع سابق ص 188.
(3) محمد بن عبد الوهاب: كتاب التوحيد الذي هو حق الله على العبيد ص 11، 12.
(4) مناف منصور: الوهابية أو الكفاح ضد الوثنية الجديدة، مجلة الخفجي، العدد الرابع، المجلد الخامس (يوليو 75م) ص 10.
(5) Qeyamuddin Ahmad: Ibid p22.
(6) توفيق الطويل: ضمن كتاب: الفكر العربي في مائة سنة، بحوث مؤتمر الدراسات العربية سنة 1969 - الجامعة الأمريكية ببيروت ص 277.

(1/36)

أسسته من حكومة مستقلة عن الخلافة العثمانية (1) .
وفي رأينا أن الفريق الثالث أقرب الآراء إلى تفهم حقيقة الدعوة بالرغم من تأثر تلك الآراء كلها بفكرة فصل الدين عن الدولة والحياة، والتي على أساسها يزن الغربيون وأتباعهم الأحداث التاريخية بها.
والحق أن أقرب وصف لدعوة الشيخ محمد بن عبد الوهاب أن نقول إنها حركة إصلاحية هدفها العودة بالمسلمين إلى ما كانوا عليه في عهد النبي صلى الله عليه وسلم وخلفائه الراشدين من تمسك بأهداب الإسلام وتعاليمه وتحكيمه في جميع شؤونهم الدينية والسياسية، إنها عودة إلى الإسلام الذي كان عليه المسلمون الأوائل والذي قادوا به العالم وسادوا.
ولما كان الإسلام بطبيعته دين ودولة كانت دعوة الشيخ محمد بن عبد الوهاب دعوة جامعة للأمور الدينية والسياسية معا.
وغني عن البيان الأثر الذي تركته الدعوة في مجال الإصلاح الديني حيث دعت منذ باكورة ظهورها إلى ابتعاد المسلمين عما لحق بإسلامهم من شوائب الشرك والبدع والخرافات والتي كادت أن تشوه معالم الإسلام وتفسد جماله وتذهب بروعته، فأبانت بدعوتها تلك حقيقة الإسلام الناصعة كما أنزله الله على رسوله محمد صلى الله عليه وسلم (2) .
أما الواجهة السياسية للدعوة فيكفي دليلا عليه ما قامت به الدعوة من إقامة مجتمع إسلامي متكامل في ظل دولة إسلامية تؤمن بالإسلام عقيدة وشريعة ومنهج حياة.
وفي اعتقادنا أنه من الخطأ اعتبار هدف الدعوة الأساسي إقامة دولة منفصلة عن دولة الخلافة العثمانية بقدر ما هو محاولة إصلاح تلك الدولة والمجتمع الإسلامي الذي يعيش في ظلها (3) وإذا كان الشيخ محمد بن عبد الوهاب قد أبطل الدعوة للسلطان
_________
(1) صلاح العقاد: المرجع السابق - المجلة التاريخية المصرية - المجلد السابع (1958 م) ص 93 - 96.
(2) محمد عبد الله السلمان: أثر الدعوة السلفية في العالم الإسلامي - مجلة كلية العلوم الاجتماعية، العدد الأول ص 484.
(3) انظر عجيل النشمي: دولة الخلافة والحركات الوهابية، مجلة المجتمع، العدد 510 في 30 صفر 1401 هـ، يناير 1981 م، ص 38 و 39 و 40.

(1/37)

العثماني في خطبة يوم الجمعة، فقد بين ابن غنام أن سبب ترك الشيخ ذلك لأنها بدعة محدثة في الدين وأنكرها جماعة من العلماء قبله (1) .
وإذا كانت الدولة العثمانية قد وقفت موقفا عدائيا من الدعوة وحركتها فذلك لأنها اعتقدت فيها نذيرا بتقويض سلطانها وخلافتها من بلاد العرب وقيام إمامة دينية جديدة، كما أن الدعوة قضت على نفوذ العثمانيين في الجزيرة العربية وبخاصة سلطتهم الدينية والسياسية في الحجاز وسلبتهم لقب حامي أو خادم الحرمين الشريفين، لذلك عهدت الدولة إلى واليها على مصر (محمد علي) بقمعها والقضاء عليها (2) .
وإذا كان بعض الباحثين (3) تمنى لو تعاونت حركة محمد علي السياسية في نجد بدعوة نجد الدينية في سبيل الإصلاح الإسلامي في ذلك الوقت فإننا نتمنى - من قلوبنا - لو تعاونت الخلافة العثمانية مع الدعوة السلفية في نجد، وفهمتها على حقيقتها الناصعة التي لو اعتنقتها لكان شفاء للرجل المريض الذي كان يطلق لقبا عليها (4) .
ولا نشك أبدا أن دعوة الشيخ محمد بن عبد الوهاب قد شوهت أمام السلاطين العثمانيين حتى تصوروها على غير حقيقتها، ويؤيد ذلك ما ذكره بعض الباحثين أن بعض أعداء الدعوة السياسيين كانوا كثيرا ما يكتبون إلى الأتراك العثمانيين أن حكام الدعوة السلفية في نجد من (آل سعود) اتخذوا راية شعارها (لا إله إلا الله محد رسول الله) بحذف " ميم " محمد الثانية - أي لا أحد رسول الله - وكل هذا تنفير للأتراك من الدعوة وأتباعها (5) .
_________
(1) حسين بن غنام: روضة الأفكار والأفهام ج1 ص 132، ومنير العجلاني: المرجع السابق ص 266.
(2) محمد عزة دروزة: نشأة الحركة العربية الحديثة ص 72.
(3) جلال يحيى: العالم العربي الحديث، المدخل ص 98، وحسين مؤنس: الشرق الإسلامي في العصر الحديث ص 193.
(4) عبد العزيز سيد الأهل: داعية التوحيد محمد بن عبد الوهاب ص 82، ومحمد حامد الفقي: المرجع السابق ص 24.

(5) حافظ وهبة: جزيرة العرب في القرن العشرين ص 344 و 345، ومحمد عبد الله ماضي: النهضات الحديثة في جزيرة العرب ج1 ص 60.

(1/38)

ولقد اشتركت جهات كثيرة في تشويه مبادئ الدعوة السلفية في نجد خاصة أولئك الذين اصطدموا بحركة الدعوة من أول ظهورها مثل (أشراف مكة) (1) كما أن (الإنجليز) كان لهم نصيب في ذلك، حتى إنهم كانوا يطلقون على أعدائهم في الهند لقب (الوهابيون) حتى ولو كانوا لا يمتون في سلوكهم ودعوتهم بأي صلة للدعوة السلفية في نجد (2) .
ونعود فنقول: إن دعوة الشيخ محمد بن عبد الوهاب قد تركت بجانب ذلك كله أثرا سياسيا آخر، فقد اشتملت مبادئها كثيرا من الآراء السياسية سواء في مؤلفات الشيخ أو أتباعه من علماء الدعوة، وعلى الرغم من أن هذه الآراء متأثرة إلى حد كبير بكتاب (السياسة الشرعية في إصلاح الراعي والرعية) لشيخ الإسلام ابن تيمية (3) إلا أنها تعكس - بحق - الواجهة السياسية للدعوة. ولعل من أهم المصادر للآراء السياسية للدعوة هو كتاب ألفه الشيخ (سليمان بن عبد الله بن محمد بن عبد الوهاب) - حفيد الشيخ - واسمه (توضيح توحيد الخلّاق في الرد على أهل العراق) (4) .
وبهذا ندرك أن الإصلاح الذي نادت به الدعوة لم يكن الغرض منه دينيا محضا - كما زعم بعض الباحثين (5) - حقيقة إن الدعوة اهتمت بالإصلاح الديني أكثر من اهتمامها بالإصلاح السياسي، ولكن ذلك يرجع إلى الانحراف الديني في العالم الإسلامي - في ذلك الوقت - يفوق تدهوره السياسي، وفوق هذا وذاك فإن إصلاح العقيدة الإسلامية في نفوس المجتمع الإسلامي أساس كل إصلاح، ومن هنا نستطيع أن نرد على أولئك الباحثين الآخرين الذين ينقدون ويعيبون على الدعوة السلفية في نجد عدم الاهتمام بالتقدم الحضاري الذي يشهده العالم وقت ظهورها (6) فمبادئ الدعوة - تبعا
_________
(1) مسعود الندوي: محمد بن عبد الوهاب مصلح مظلوم مفترى عليه ص 179.
(2) انظر: Qeyamuddin Ahmad: Ibid pp. 232-268.
(3) منير العجلاني: مرجع سابق ص 240.
(4) صلاح العقاد: مرجع سابق ص 90 و 95 وقد طبع كتاب (التوضيح) طبعة أولى سنة 1319 هـ.
(5) عبد المتعال الصعيدي: المرجع السابق ص 439.
(6) حسين مؤنس: المرجع السابق ص 194.

(1/39)

للإسلام الحق - لا تتنافى مع التقدم الحضاري النافع إذا سار بهدى القرآن والسنة النبوية وآثار السلف الصالحين. ولعل الظروف الصعبة التي أحاطت بالدعوة وأتباعها في تاريخها الطويل هو الذي صرفها عن الأخذ بتلك الحضارة.
أما أن ينسب إلى الحضارة وأدواتها أنها ربما قامت عوائق في طريق الدعوات الدينية الإصلاحية السليمة - ومن أجل ذلك تفاداها محمد بن عبد الوهاب فإنه غير صحيح، إذ ربما كانت هذه الحضارة أيسر تسخيرا في التوصل السريع والنشر العاجل (1) .
وحينما عارض بعض جماعة (الإخوان) المتزمتين في عهد الملك عبد العزيز دخول أساليب الحضارة كالسيارة والتلغراف ونحوها قام علماء الدعوة في ذلك الوقت بإبطال اعتراضهم وبيان الحق في ذلك (2) .
وأيا كان الأمر فإن مبادئ دعوة الشيخ محمد بن عبد الوهاب لم تقف في يوم من الأيام حائلا أمام الأخذ بما ينفع في التقدم الحضاري بشرط ألا يكون ذلك مخالفا لأحكام الإسلام وتعاليمه (3) ولعل ما تشهده المملكة العربية السعودية من تقدم حضاري - في هذا الوقت - في جميع مجالات الحياة خير شاهد على ما نقول.
_________
(1) عبد العزيز سيد الأهل: المرجع السابق ص 11.
(2) جمعت رسائلهم وفتاويهم تلك في كتيب صغير اسمه: مجموعة رسائل وفتاوى مهمة تمس إليها حاجة العصر لعلماء نجد الأعلام، طبع بأمر الملك عبد العزيز في مطبعة المنار بمصر سنة 1346 هـ.

(3) محمد خليل هراس: الحركة الوهابية ص 47 - 51.

(1/40)


مبادئ الدعوة - دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

[مبادئ الدعوة]
[أولا التوحيد]
مبادئ الدعوة سنحاول الآن أن نلقي ضوءا شاملا على المبادئ الأساسية لدعوة الشيخ محمد بن عبد الوهاب والتي من أجلها وقع الاختلاف بينه وبين معاصريه من علماء الدين حينذاك، ويمكننا حصرها في سبع مسائل هي:
التوحيد، والشفاعة، وزيارة القبور والبناء عليها، والبدع، والأمر بالمعروف والنهي عن المنكر، والتكفير والقتال، والاجتهاد والتقليد، وسنحاول أن نتعرف على كل مسألة.
أولا: التوحيد: يمكن القول إن مسألة التوحيد هي أهم المسائل التي قامت من أجلها دعوة الشيخ محمد بن عبد الوهاب، وكل ما عداها من المسائل فهو منضو تحتها أو فرع منها.
ويعرف الشيخ محمد بن عبد الوهاب التوحيد بقوله: " هو إفراد الله سبحانه وتعالى بالعبادة، وهو دين الرسل الذي أرسلهم الله به إلى عباده " (1) ويقسم الشيخ عبد الرحمن بن حسن بن محمد بن عبد الوهاب التوحيد إلى ثلاثة أنواع هي (2) .
(أ) توحيد الربوبية: وهو توحيد الله بأفعاله مثل الخلق والرزق والإحياء والإماتة وتدبير الأمور، وإنزال الغيث , ونحو ذلك - وهذا النوع الذي أقر به الكفار على زمن الرسول صلى الله عليه وسلم ولم يدخلهم في الإسلام وقاتلهم الرسول صلى الله عليه وسلم واستحل دماءهم وأموالهم، والدليل عليه قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ} [يونس: 31] والآيات في هذا كثيرة.
(ب) توحيد الألوهية: وهو توحيد الله بأفعال العباد التي تعبَّدهم بها وشرعها لهم مثل الدعاء والنذر والاستعانة والاستغاثة والتوكل وغير ذلك، وهذا النوع هو
_________
(1) محمد بن عبد الوهاب: كشف الشبهات ضمن مجموعة التوحيد النجدية ص 69.
(2) عبد الرحمن بن حسن آل الشيخ: ضمن مجموعة التوحيد النجدية ص 152 و 153، وعبد الرحمن بن قاسم: الدرر السنية في الأجوبة النجدية ج 2 ص 34 - 37.

(1/41)

الذي وقع فيه النزاع من قديم الدهر وحديثه، وهو الذي جحده الكفار وكانت الخصومة فيه بين الرسل وأممهم من لدن نوح عليه السلام إلى نبينا محمد صلى الله عليه وسلم، قال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} [الزمر: 65]
(جـ) توحيد الأسماء والصفات: ويقوم على الإيمان بكل ما ورد في القرآن والسنة الصحيحة من أسماء الله وصفاته ووصفه بها على الحقيقة وعدم التعرض لها بشيء من التكييف أو التشبيه أو التأويل أو التحريف أو التعطيل واعتقاد أن الله ليس كمثله شيء وهو السميع البصير (1) . وهذه هي عقيدة علماء الدعوة في الأسماء والصفات، وهو مذهب أهل السنة والجماعة من السلف الصالح، وكان اتباع علماء الدعوة لمذهب السلف في هذه الناحية إيمانا منهم بأنه المذهب الحق , وابتعادا منهم عن الخصومة المذهبية، والتي كانت مثار الفرقة بين المذاهب الإسلامية المختلفة المتعادية.
لذلك ركز الشيخ محمد بن عبد الوهاب وأتباعه من علماء الدعوة دعوتهم على توحيدي (الربوبية والألوهية) (2) وقد أخذ الحديث عن (توحيد الألوهية) القسم الأكبر من مؤلفاتهم ورسائلهم، ولا غرو فقد كان هذا القسم هو مثار الجدال بينهم وبين أعدائهم المخالفين لهم.
ويرى الشيخ محمد بن عبد الوهاب أن التوحيد لا بد أن يكون بالقلب واللسان والعمل، فإن من عرف التوحيد ولم يعمل به فهو كافر معاند كفرعون وإبليس وأمثالهما (3) .
ونتيجة لاهتمام الشيخ بمسألة التوحيد منذ أن كان طالبا للعلم فقد ألف كتابا يبحث في هذا الصدد وسماه " كتاب التوحيد الذي هو حق الله على العبيد "، جمع فيه آيات وأحاديث في بيان التوحيد والترغيب فيه، وبيان الشرك والتحذير منه، ونبه على
_________
(1) سليمان بن سحمان: الهدية السنية والتحفة الوهابية النجدية ص 88 و 105.
(2) حسين بن غنام: تاريخ نجد ص 299، ومحمد بن عبد الوهاب: مجموعة التوحيد النجدية ص 114.
(3) محمد بن عبد الوهاب: كشف الشبهات ضمن مجموعة التوحيد النجدية ص 85.

(1/42)

المسائل التي يمكن الاستدلال بها من هذه الآيات والأحاديث النبوية، وقد بدأ الشيخ كتابه في هذا الحديث عن آية {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] ثم يتبعها بجملة من الآيات والأحاديث في الدعوة إلى عبادة الله، وفي معنى التوحيد، ومعنى شهادة أن لا إله إلا الله وأنها مكفرة للذنوب إذا قيلت بإخلاص وبراءة من الشرك وعمل بمقتضاها، ثم ينتقل الشيخ إلى الكلام عن أنواع كثيرة من البدع والمفاسد بعضها أمور شركية وبعضها وسيلة إلى الشرك مثل: لبس الخيط والحلقة لرفع البلاء ودفعه والرقى والتمائم، والتبرك بالشجر والحجر ونحوها، والذبح لغير الله , والاستعانة والاستغاثة بغيره، ودعوة غير الله، والغلو في الصالحين ونحو ذلك، وقد جاء حديث الشيخ عن هذه الأنواع في (كتاب التوحيد) مختصرا، ولا يستطيع الباحث أن يأخذ فكرة علمية دقيقة عن آراء الشيخ في هذه النواحي إلا بقراءة كتبه ورسائله (1) ورسائل أتباعه من علماء الدعوة وكتبهم.
وكما اهتم الشيخ محمد بن عبد الوهاب ببيان التوحيد، فكذلك اهتم ببيان ضده وهو (الشرك) وكل الأمور الموصلة إليه، حتى إنه ألّف رسالة مختصرة بعنوان " المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية "، وافتتحها بقوله: " لا غنى للمسلم عن معرفتها، فالضد يظهر حسنه الضد، وبضدها تتميز الأشياء " وشملت مائة وعشرين مسألة يوردها الشيخ باختصار شديد (2) .
وإذا كان التوحيد هو إفراد الله بالعبادة، فإن الشرك إذا خالط العبادة أفسدها وأحبط عمل صاحبه، يقول تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] ويعرّف الشيخ محمد بن عبد الوهاب العبادة والجامع لها
_________
(1) ظهر سجل بيلوجرافي بمؤلفات ورسائل الشيخ المنشورة تفيد الباحث في هذا الصدد وذلك في كتاب (آثار الشيخ محمد بن عبد الوهاب) للدكتور أحمد محمد الضبيب، طبع في مطابع الأوفست الأهلية بالرياض عام 1397 هـ (1977 م) ، كما قامت جامعة الإمام محمد بن سعود الإسلامية بالرياض بجمع مؤلفات الشيخ محمد بن عبد الوهاب ورسائله بمناسبة أسبوع الشيخ محمد بن عبد الوهاب الذي عقد بالرياض عام 1400 هـ (1980 م) .

(2) قام بشرح هذه الرسالة والتوسع فيها علامة العراق الشيخ (محمود شكري الألوسي) وطبعت ثلاث مرات في المطبعة السلفية بمصر.

(1/43)

وأنواعها بقوله: " العبادة اسم جامع لما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة، فإن قيل فما الجامع لعبادة الله وحده؟ قلت طاعته وامتثال أوامره واجتناب نواهيه، فإن قيل فما أنواع العبادة التي لا تصلح إلا لله؟ قلت: من أنواعها: الدعاء والاستغاثة وذبح القربان، والنذر، والخوف والرجاء، والتوكل، والإنابة والمحبة والخشية والرغبة والرهبة، والتأله والركوع والسجود والتذلل والتعظيم الذي هو من خصائص الألوهية "، ثم قال: " فمن صرف شيئا من هذه الأنواع لغير الله تعالى فقد أشرك بالله غيره " (1) .
والواقع أن كل هذه الأنواع إذا صرفت لغير الله تنافي (توحيد الألوهية) ، ولهذا كان هدف الدعوة هو القضاء على كل ما ينافي هذا التوحيد من مظاهر الشرك والوثنية (2) وكان للشيخ محمد بن عبد الوهاب قدوة هامة هو شيخ الإسلام ابن تيمية حيث قال في هذا الصدد: " وقد بين الله هذا التوحيد في كتابه وحسم مواد الإشراك حتى لا يخاف أحد غير الله، ولا يرجو سواه، ولا يتوكل إلا عليه " (3) .
ويفصل الشيخ محمد بن عبد الوهاب الحديث في بعض رسائله عن هذه الأمور المنافية لتوحيد الألوهية إذا صرفت لغير الله، فيقول مثلا في إحدى رسائله: " فمن عبد الله ليلا ونهارا ثم دعا نبيا أو وليا عند قبره فقد اتخذ إلهين اثنين ولم يشهد أن لا إله إلا الله لأن الإله هو المدعو. . ومن ذبح لله ألف أضحية ثم ذبح لنبي أو غيره فقد جعل إلهين اثنين كما قال تعالى: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام: 162] الآية [الأنعام: 162] . والنسك هو الذبح , وعلى هذا فقس. . اهـ " (4) .
ويرد الشيخ محمد علي من قال: (إن اتجاهنا بهذه الأمور لغير الله من الأنبياء والأولياء ونحوهم إنما طلبا لشفاعتهم وجاههم عند الله) يرد عليه بقوله: " إن هذا وقول الكفار سواء بسواء، واقرأ عليه قوله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3]
_________
(1) محمد بن عبد الوهاب: مجموعة التوحيد النجدية ص 123.
(2) محمد خليل هراس: المرجع السابق ص 15.
(3) أحمد بن تيمية: الواسطة بين الخلق والحق ص 24 ط أولى عام 1397 هـ، المطبعة السلفية بمصر.
(4) حسين بن غنام: المصدر السابق ص 394.

(1/44)

وقوله تعالى: {وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] (1) [يونس: 18] .

[ثانيا الشفاعة]
ثانيا: الشفاعة: يقسّم الشيخ محمد بن عبد الوهاب الشفاعة إلى قسمين: مثبتة ومنفية، وينقل كلاما لشيخ الإسلام ابن تيمية في هذا المعنى (2) ويشرح الشيخ عبد الرحمن بن حسن بن محمد بن عبد الوهاب كلام جده بقوله: " الشفاعة نوعان: منفية في القرآن، وهي الشفاعة للكافر والمشرك، قال تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} [المدثر: 48] وشفاعة أثبتها القرآن وهي خالصة لأهل الإخلاص (التوحيد) وقيدها تعالى بأمرين: الأول: إذنه للشافع أن يشفع كما قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255] والثاني: رضاه عمن أذن للشافع أن يشفع فيه كما قال تعالى: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 28] وهو سبحانه لا يرضى إلا التوحيد " (3) .
ومن أنواع الشفاعة التي أثبتها الشيخ محمد بن عبد الوهاب وأتباعه من علماء الدعوة - اقتداء بالسلف الصالح - شفاعة الأنبياء والملائكة والأولياء والأطفال لورودها إما في القرآن أو في السنة الصحيحة، وكلها لا تكون إلا من بعد إذن الله تعالى ورضاه عمن شفع له، فلا يجوز أن تطلبها منهم وتدعوهم أن يشفعوا لك وإنما تطلبها من الله تعالى (4) .
ويقرر علماء الدعوة بأنه من الشرك أن تطلب من الأموات شفاعتهم - حتى ولو كان الميت هو النبي صلى الله عليه وسلم - بدعوى أن لهم جاها عند الله - كما قال تعالى حكاية عن المشركين: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] وقوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] (5) [يونس: 18] .
_________
(1) محمد بن عبد الوهاب: كشف الشبهات، مصدر سابق ص 74.
(2) محمد بن عبد الوهاب: كتاب التوحيد ضمن مجموعة التوحيد النجدية ص 24.
(3) عبد الرحمن بن حسن آل الشيخ: قرة عيون الموحدين ضمن مجموعة التوحيد النجدية ص 376.
(4) سليمان بن سحمان: مصدر سابق، ص 42.
(5) محمد بن عبد الوهاب: كشف الشبهات ص73.

(1/45)

وتنطلق نظرة علماء الدعوة هذه من نظرة لهم عامة وهي: أنه لا يجوز طلب قضاء حاجة من الميت بل هو من الشرك , والأحسن الدعاء له والترحم عليه، فهو بحاجة إلى مثل هذا، أما الحي فيجوز الاستغاثة به فيما يقدر عليه؛ كأن تطلب من أحد الصالحين الأحياء الدعاء لك ونحو ذلك (1) .
وانطلاقا من إثبات علماء الدعوة الشفاعة للأنبياء والملائكة وللأولياء والأطفال فقد أثبتوا الشفاعة لنبينا محمد صلى الله عليه وسلم يوم القيامة لأنها ثابتة في السنة الصحيحة، وقسموا شفاعته صلى الله عليه وسلم إلى ستة أنواع، وكلها تكون يوم القيامة وهي: الشفاعة الكبرى، وشفاعته لأهل الجنة بدخولها، وشفاعته لقوم من العُصاة من أمته ألا يدخلوا النار، وشفاعته في إخراج العُصاة من أهل التوحيد من النار، وشفاعته لقوم من أهل الجنة في رفع درجاتهم، وأخيرا شفاعته في تخفيف العذاب عن عمه أبي طالب، وهي خاصة به دون غيره من الكفار " (2) .
ويقرر علماء الدعوة بأن سبب الحصول على شفاعته صلى الله عليه وسلم والطريق إليها هو اتباعه فيما جاء به قولا وعملا واعتقادا (3) ولا يجوز طلبها من الرسول صلى الله عليه وسلم نفسه، وإنما تطلبها من الله تعالى فتقول في دعائك: اللهم لا تحرمني شفاعته، اللهم شفعه فيَّ، وأمثال هذا الدعاء (4) .
من هذا العرض لنظرة دعوة الشيخ محمد بن عبد الوهاب للشفاعة ندرك حرص علماء الدعوة - وعلى رأسهم الشيخ محمد - على حماية جناب التوحيد والابتعاد عن كل ما هو وسيلة إلى الشرك والغلو في الصالحين.
_________
(1) المصدر نفسه ص 83 و 84.
(2) عبد الرحمن بن حسن: فتح المجيد شرح كتاب التوحيد ص 211.
(3) سليمان بن سحمان: المصدر السابق ص 16.
(4) محمد بن عبد الوهاب: كشف الشبهات ص 75.

(1/46)

[ثالثا زيارة القبور والبناء عليها]
ثالثا: زيارة القبور والبناء عليها: يمكن القول بأن هذه المسألة كانت من أهم المسائل التي كانت مثار الخلاف بين الشيخ وأعدائه , لا غرو فقد كانت أكثر مظاهر الوثنية انتشارا في العالم الإسلامي في عصر الشيخ تقديس العامة الجهلة لقبور الأولياء والصالحين وغيرهم، واتجاههم إليهم بالعبادة أو ما يقرب من العبادة (1) وقد سبق الكلام في ذلك عند حديثنا عن الحالة الدينية في العالم الإسلامي بعامة وفي بلاد نجد بخاصة.
وعندما قام الشيخ برحلاته إلى بعض بلدان العالم الإسلامي، ورأى انتشار هذه الوثنيات، صمم على إصلاح هذه الأمور ما وجد إلى ذلك سبيلا، ويرى الباحث في مؤلفات الشيخ وأتباعه من علماء الدعوة تركيزهم الشديد على هذه الناحية في أكثر مؤلفاتهم ورسائلهم.
وفي (كتاب التوحيد) يعقد الشيخ محمد بن عبد الوهاب فصلا كاملا يورد فيه أن سبب كفر بني آدم من أول الخليقة - وفي عهد نوح عليه السلام - هو الغلو في قبور الصالحين، ثم يعقد فصلا آخر عن الوعيد الشديد فيمن عَبَدَ الله عند قبر رجل صالح، فكيف إذ عبده، يعقبه فصل ثالث يتحدث فيه عن حماية الرسول صلى الله عليه وسلم لجناب التوحيد، حيث حذر من الغلو في قبره وقال: «لا تتخذوا قبري عيدا» (2) .
ويبين الشيخ في موضع آخر أن ما يفعله العامة عند قبور الصالحين والأولياء وغيرهم مناف لتوحيد الألوهية تمام المنافاة، حيث يصرفون لأصحاب هذه القبور أشياء لا تجوز إلا لله تعالى كالذبح والنذر والدعاء والاستغاثة ونحوها كما يفعل المشركون مع أصنامهم، والمشركون يؤمنون بأن الله هو الرازق والمحيي والمميت والمدبر؛ ولكنهم يتجهون إلى هذه الأصنام لتقربهم إلى الله زلفى، وهذا ما يظنه العامة في هؤلاء الصالحين والأولياء (3) وبذلك وقع هؤلاء العامة في شرك يماثل شرك المشركين في عهد النبي صلى الله عليه وسلم، بل يرى الشيخ أن مشركي زمانه أشد شركا من المشركين الأولين في أمرين:
_________
(1) منير العجلاني: المرجع السابق ص 269.
(2) محمد بن عبد الوهاب: كتاب التوحيد ص 26 - 30.
(3) محمد بن عبد الوهاب: كشف الشبهات ص 76.

(1/47)

أولهما: أن المشركين الأولين لا يدعون آلهتهم من الملائكة والأولياء والأصنام إلا في الرخاء، أما في حالات الشدة فيخلصون الدين لله، كما قال تعالى: {وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [لقمان: 32] بينما مشركو زمانه يتجهون إلى أصحاب هذه القبور في الشدة والرخاء.
ثانيهما: إن الأولين يدعون من الله أناسا مقربين عند الله، إما أنبياء، وإما أولياء، وإما ملائكة، أو يدعون أشجارا وأحجارا مطيعة لله ليست عاصية، بينما بعض مشركي زمانه يدعون مع الله أناسا من أفسق الناس، وممن يحكون عنهم الفجور من الزنا والسرقة وترك الصلاة وغير ذلك (1) .
لذلك كله تمسك الشيخ محمد بن عبد الوهاب وأتباعه من علماء الدعوة بالقاعدة الأصولية " سد الذريعة " والتي تقول إن كل ما يفضي إلى محرم فهو محرم مثله، فنهى النبي صلى الله عليه وسلم عن اتخاذ المساجد على القبور لأن ذلك قد يكون ذريعة إلى تعظيمها ثم عبادتها، كما نهى صلى الله عليه وسلم عن الغلو فيه أو المبالغة في مدحه أو اتخاذ قبره عيدا؛ لما يفضي ذلك كله إلى تعظيمه ثم عبادته وهو الشرك بعينه، «وقال للرجل الذي قال له: ما شاء الله وشئت: " أجعلتني لله ندا؟ ما شاء الله وحده» . . وهكذا (2) .
ليس معنى ذلك أن علماء الدعوة يمنعون زيارة القبور مطلقا، ولكنهم يقسمون هذه الزيارة إلى ثلاثة أنواع: شرعية، وبدعية، وشركية.
أما الشرعية: فهي التي يقصد بها الزائر تذكر الآخرة والترحم على الميت والدعاء له بالمغفرة وقراءة الدعاء المأثور في ذلك الموطن، فهذا العمل مستحب شرعا.
أما البدعية: فهي التي يقصد بها الزائر دعاء الله وسؤاله عند قبر ذلك الميت، فهذا العمل بدعة منهي عنه.
أما الشركية: فهي ما يفعله الوثنيون عند القبور من الشرك البواح , وذلك بصرف أحد أنواع العبادة لصاحب القبر والتي لا تصلح إلا لله تعالى، كأن يدعو صاحب القبر كشف ضره وجلب الخير له، وشفاء الأمراض والأسقام، مع التقرب له بالذبح
_________
(1) المصدر السابق: ص 77 و 78.
(2) محمد خليل هراس: مرجع سابق ص 20 و 21.

(1/48)

والنذر له والطواف على قبره، ونحو ذلك، فهذا العمل شرك واضح (1) .
ولقد جاهد الشيخ محمد وعلماء الدعوة بكل قوتهم لصرف الناس عن الزيارة البدعية والشركية إلى الزيارة الشرعية التي شرعها الرسول صلى الله عليه وسلم عند زيارة القبور، ومن هنا قرر علماء الدعوة بأنه لا تشد الرحال إلا لزيارة المسجد النبوي والصلاة فيه , وإذا قصد مع ذلك زيارة قبر النبي صلى الله عليه وسلم فلا بأس (2) .
، وذلك لحديث «لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى» [رواه البخاري ومسلم] (3) .
وتمسكا بالقاعدة الأصولية السابقة " سد الذريعة " فقد شدد علماء الدعوة في تحريم البناء على القبور من قباب وغيرها , ورأوا وجوب هدمها لأنها وسيلة إلى الشرك، فهي تؤدي إلى تعظيم صاحب القبر ومن ثم عبادته (4) وقد استدل علماء الدعوة بما ورد في السنة الصحيحة من تحريم البناء على القبور ووجوب هدم ما بني عليها، ومن ذلك وصية الرسول صلى الله عليه وسلم لعلي بن أبي طالب - رضي الله عنه - بأن لا يدع قبرا مشرفا (أي مرتفعا) إلا سويته، رواه مسلم. وروي أيضا عن جابر رضي الله عنه «أن رسول الله صلى الله عليه وسلم نهى أن يجصص القبر وأن يبنى عليه وأن يكتب عليه» ، وغير ذلك من الأحاديث في هذا المعنى , ومن هنا ندرك أن علماء الدعوة في تحريمهم للبناء على القبور وهدمهم لها إنما هو تبعا لما ورد في السنة الصحيحة عن ذلك (5) .
لذلك قام الشيخ محمد بن عبد الوهاب بهدم قبة قبر (زيد بن الخطاب) حينما كان في العيينة - كما سبق - كما قامت جيوش الدعوة بهدم قبة قبر (الحسين بن علي) رضي الله عنه في كربلاء بقيادة الأمير سعود بن عبد العزيز في ذي القعدة عام 1216هـ (1801 م) ، كما هدموا القباب الموجودة على القبور عند دخولهم مكة في محرم سنة
_________
(1) عبد الرحمن بن عبد اللطيف آل الشيخ: هامش كتاب لمع الشهاب ص 203، دارة الملك عبد العزيز، وانظر مجموعة الرسائل والمسائل النجدية ج 4 ص 279 ط 1349 هـ، القاهرة.

(2) سليمان بن سحمان: المصدر السابق ص 41 و 53.
(3) السيوطي: الجامع الصغير 2 636.
(4) عبد الرحمن بن حسن: فتح المجيد شرح كتاب التوحيد ص 418.
(5) سليمان بن سحمان: الهدية السنية والتحفة الوهابية النجدية ص83 و84.

(1/49)

1218 - هـ (1803 م) (1) .
وليس معنى ذلك أن البناء على القبور في حد ذاته يصل إلى الشرك الأكبر - كما يعتقد بعض الناس - وإنما هي بدعة محرمة لأنها وسيلة إلى تعظيم صاحب القبر ثم عبادته فيجب إزالتها، وفي ذلك يقول الشيخ محمد بن عبد الوهاب في أحد أجوبته: " أما بناء القباب عليها (أي القبور) فيجب هدمها ولا علمت أنه يصل إلى الشرك الأكبر، وكذلك الصلاة عنده وقصده لأجل الدعاء لا أعلمه يصل إلى ذلك، ولكن هذه الأمور من أسباب حدوث الشرك فيشتد نكير العلماء لذلك " (2) .
ولهذا لم يرد عن الشيخ محمد بن عبد الوهاب شيئا عن القبة المقامة على قبر الرسول صلى الله عليه وسلم في المدينة المنورة، بل كذَّب في إحدى رسائله الذين قالوا إنه يستحسن هدمها ويأمر به (3) لذلك حينما دخل الإمام سعود بن عبد العزيز بجيشه المدينة سنة 1218 هـ (1803 م) هدم القباب الموجودة على قبور الصحابة وغيرهم، أما القبة المقامة على قبر الرسول صلى الله عليه وسلم فلم يتعرضوا لها واكتفوا بمنع الزائرين لقبره صلى الله عليه وسلم من الزيارات البدعية والشركية , ولعل السبب في عدم التعرض لها بالهدم - من بين القباب - أنهم رأوا في هدمها شرا مستطيرا على العالم الإسلامي يزيد في اختلافه ونزاعه وتفرق كلمته (4) ومع ذلك لم يسلم أتباع الدعوة من فرية هدم قبة قبر رسول الله صلى الله عليه وسلم خاصة من المؤرخين الأوربيين الذين أطلقوا لخيالاتهم العنان في هذا الشأن , فأخذوا يتلذذون بذكر هذه الأسطورة الباطلة (5) .
هذه نظرة عامة عن موقف دعوة الشيخ محمد بن عبد الوهاب من زيارة القبور والبناء عليها والتي تقوم على مكافحة تقديس أصحاب القبور وتعظيمها لما تؤدي إلى الشرك.
لقد خدمت فكرة الدعوة إلى التوحيد التي نادى بها الشيخ وحدة المسلمين
_________
(1) عثمان بن بشر: مصدر سابق ج1 ص 161 و 162.
(2) حسين بن غنام: تاريخ نجد، تحقيق الدكتور ناصر الدين الأسد ص 527.
(3) المصدر السابق: ص 540.
(4) رشيد رضا: الوهابيون والحجاز ص 56.
(5) مسعود الندوي: مرجع سابق ص 220، ورشيد رضا: الوهابيون والحجاز ص 56.

(1/50)

السياسية (1) ذلك أن أصحاب هذه القبور متفرقون، كل فرقة تعظم قبرا لا تعظمه الفرقة الأخرى، وبينما أهل التوحيد يعبدون الله وحده ويتجهون إليه بكل أمورهم، فإذا ما انضم المجتمع الإسلامي كله إلى صف أهل التوحيد قويت وحدته الدينية التي على أساسها تقوم كل وحدة.

[رابعا البدع]
[مفهوم البدع ووقت ظهورها وبيان حكمها]
رابعا: البدع: يذكر الشيخ محمد بن عبد الوهاب في بعض رسائله أن كل محدثة في الدين بدعة، ويسمي الشيخ وأتباعه من علماء الدعوة هذه المحدثات بالدين باسم " البدع " (2) مستدلين بحديث رسول الله صلى الله عليه وسلم في ذلك.
وليس صحيحا ما ذكره بعض الباحثين من أن علماء الدعوة وأتباعها توسعوا في معنى البدعة فجعلوا من البدع عادات لا صلة لها بالعبادات كبعض أمور الملبس والمأكل (3) وهذا هو الشيخ عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ يقول في هذا الصدد: " الكلام في العادات لا في العبادات، والمباحث الدينية نوع والعبادات نوع آخر، فما اقتضته العادة من أكل وشرب ومركب ولباس ونحو ذلك ليس الكلام فيه "، ثم يعرّف البدعة بقوله: " والبدعة ما ليس لها أصل في الكتاب والسنة، ولم يرد بها دليل شرعي من هديه وهدي أصحابه "، وهذا هو الشيخ سليمان بن سحمان - أحد علماء الدعوة - يقول: " إن لبس العمائم والأردية والأزر وغيرها من العادات التي هي من قسم المباحات التي لا يثاب فاعلها ولا يعاقب تاركها لا من قسم العبادات " (4) .
ويحدد الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب زمن ظهور البدعة بأنها ما حدثت بعد القرون الثلاثة الهجرية، ويحصرها بالبدع المتخذة دينا وقربة، أما ما لا يتخذ دينا وقربة فليس ببدعة، ومعنى ذلك أن البدع عنده محصورة في العبادات فقط.
ومنذ قيام الشيخ محمد بن عبد الوهاب بدعوته وهو يجاهد في محاربة البدع بكل
_________
(1) منير العجلاني: مرجع سابق ص 271.
(2) عبد الرحمن بن محمد بن قاسم: كتاب الدرر السنية في الأجوبة النجدية ج1 ص 16 و 17 ط أولى.
(3) انظر مثلا: محمد أبو زهرة: ابن تيمية عمره وحياته ص 530 و 531.
(4) منير العجلاني: المرجع السابق ص 288.

(1/51)

أشكالها؛ ولذلك نهى تلاميذه عن قراءة كتابي (دلائل الخيرات وروض الرياحين) لاشتمالهما على أمور بدعية في الدين (1) .
ولقد أخذ الحديث عن البدع المحدثة في الدين حيزا كبيرا من مؤلفات ورسائل الشيخ محمد بن عبد الوهاب وأتباعه من علماء الدعوة، بل لا تكاد تجد شيئا من هذه المؤلفات والرسائل إلا وقد أشارت -تفصيلا أو إجمالا - إلى تلك البدع التي دخلت في دين الإسلام، وأبعدت المسلمين عن إسلامهم الصحيح النقي، وعلى سبيل المثال اشتملت الرسالة الصغيرة الوافية التي كتبها الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب - رحمهما الله - عند دخول جيوش الدعوة مكة في محرم سنة 1218 هـ اشتملت على حديث واف عن أنواع متعددة من هذه البدع، فذكر بدعة رفع الصوت بالصلاة على النبي صلى الله عليه وسلم بعد الأذان، وبدعة الاحتفال بالمولد النبوي الشريف، وبدعة التوسل بجاه النبي أو الحلف به. . وغيرها (2) .
أما حكم هذه البدع في نظر علماء الدعوة، فهي مذمومة على كل حال، ويختلف الحكم عليها باختلاف نوعها والقصد الذي أراده فاعلها، فإذا كان بعض هذه الأنواع محرما، فإن بعضها قد يصل إلى درجة الشرك مثل الحلف بغير الله إذا قصد المقسم بحلفه التعظيم (3) .
ويمكن القول: إن هناك بدع يجد الباحث تركيز علماء الدعوة في الحديث عنها في كثير من المناسبات، وأهم هذه الأنواع:

[بدعة الاحتفال بالمولد النبوي]
(أ) بدعة الاحتفال بالمولد النبوي: فعلماء الدعوة وعلى رأسهم الشيخ محمد بن عبد الوهاب، يرون أن الاحتفال بالمولد النبوي بدعة محدثة في الدين لأنها لم ترد عن سلف هذه الأمة، وعلى رأسهم الصحابة رضي الله عنهم، ولا شك أنهم أكثر حبا لرسول الله صلى الله عليه وسلم منا، فلو كان الاحتفال بمولده خيرا
_________
(1) حسين بن غنام: مصدر سابق ص 360، وسليمان بن سحمان: مصدر سابق ص 40، ومؤلف (دلائل الخيرات) هو محمد بن سليمان الجزولي، ومؤلف (روض الرياحين) عبد الله بن أسعد اليافعي.

(2) سليمان بن سحمان: مصدر سابق ص 23 و 47 و 48.
(3) عبد الرحمن بن حسن: المصدر السابق ص 413.

(1/52)

لفعلوه، هذا إضافة إلى ما يشمله الاحتفال من المنكرات في الدين البعيدة عن مبادئ الإسلام وتعاليمه، لهذا أنكر الشيخ محمد بن عبد الوهاب على (سليمان بن سحيم) مطوع الرياض حضوره الاحتفال بالمولد وقال: " الناس يشهدون عليك أنك تروح للمولد وتقرؤه لهم وتحضرهم، وهم ينخون ويندبون مشايخهم، ويطلبون منهم العون والمدد، وتأكل اللقم من الطعام المعد لذلك، فإذا كنت تعرف أن هذا كفر فكيف تروح إليهم وتعاونهم عليه وتحضر كفرهم؟ " (1) ويذكر أن الشيخ عبد الله بن محمد بن عبد الوهاب في رسالته - التي أشرنا إليها سابقا - أن من البدع ما اعتيد في بعض البلدان من قراءة مولد النبي صلى الله عليه وسلم بقصائد وألحان وتخلط بالصلاة عليه والأذكار والقراء ة. . ويتوهم العامة أن ذلك من القرب والسنن المأثورة (2) .
ولم يكن علماء الدعوة أول من قام بإنكار هذه البدعة , فقد أنكرها قبلهم شيخ الإسلام ابن تيمية (3) الذي رأى فيها تشبها بالنصارى الذين يجعلون يوم مولد المسيح عليه السلام عيدا لهم، وفوق ذلك فهو عمل لم يفعله سلف هذه الأمة، ولو كان فيه خير لفعلوه.

[بدعة المحمل]
(ب) بدعة المحمل: كان الأتراك العثمانيون قد تعودوا أن يرسلوا إلى مكة عن طريق ولاتهم كل سنة محملا يحمل الكسوة للكعبة المشرفة (4) و (المحمل) جمل منصب عليه هودج، ويزين بأنواع الزينة يجعلونه في مقدمة ركب قافلة الحج، ويأتي في موكب من الطبول والزمور الذي لا يتفق مع قدسية المكان , بل جعلوا ذلك كالسنة المتبعة أو الفريضة الشرعية حتى توهم العامة أن المحمل جزء من فريضة الحج، وبالغوا في تعظيمه حتى كان الناس يتمسحون به ويقبلونه (5) .
_________
(1) حسين بن غنام: المصدر السابق ص 327-377.
(2) سليمان بن سحمان: المصدر السابق ص 48.
(3) منير العجلاني: مرجع سابق، وانظر ابن تيمية: التوسل والوسيلة ص 154 ط لاهور.
(4) محمد كمال جمعة: مرجع سابق ص 18 و 19.
(5) منير العجلاني: مرجع سابق ص 294، 295.

(1/53)

وقد عد علماء الدعوة هذا كله من البدع المستحدثة في الدين يجب محاربتها، ولذلك عندما دخل الإمام سعود بن عبد العزيز الحجاز سنة 1218 هـ منع المحمل من المجيء إلى أرض الحجاز، بل أرسل إلى السلطان العثماني رسالة يحذره فيها من إرسال المحمل لأنه بدعة لا يرضاها الشرع، وفي عهد الملك عبد العزيز وبعد استيلائه على الحجاز عام 1345 هـ (1926 م) حاول المصريون تجديد مراسم المحمل، فمنعهم الملك عبد العزيز من ذلك (1) .
وينبغي أن نلاحظ أن للمحمل أهدافا أخرى وهي حماية الحجيج، ولذا فهناك محمل سوري لا يحمل كسوة الكعبة، وأثناء الصراع بين السعوديين والعثمانيين حاول العثمانيون استغلاله لأهداف عسكرية.

[بدع الصوفية]
(ج) بدع الصوفية: يرى الشيخ محمد بن عبد الوهاب أن الصوفية منهج فاسد فيها كثير من البدع والطرائق المختلفة المخالفة لهدي الرسول صلى الله عليه وسلم وسنته وذلك في عباداتهم وخلواتهم وأذكارهم المخالفة للشرع الإسلامي (2) .
ومن هنا جاءت محاربة علماء الدعوة للصوفية والمتصوفين , وذلك بسبب ما دخل على الصوفية من بدع مختلفة لا تمت إلى الإسلام بصلة، فأصبحت الصوفية بعد ذلك من الفرق الفاسدة في المجتمع المسلم " (3) .
ويعلل المؤرخ حسين بن غنام إنكار الشيخ لترهات الصوفية وشطحاتهم بأنها مخالفة للقرآن الكريم والسنة النبوية، وما كان عليه سلف الأمة الصالح , ويمثل ابن غنام لهذه الشطحات من الصوفية بأمثلة عديدة منها قوله: " حكايات تنفر منها الأسماع مثل بيع الجنة وغرفها، وكون الولي يجر على مركب في الهواء من الذهب، ومثل قولهم: إن البر في يمينه والبحر في شماله، ومثل دعوى بعضهم العروج إلى السماء بالأرواح كل حين، وعلمهم بما سيقع من الغيب "، ويختم ابن غنام تلك الأمثلة بقوله: " ومثال
_________
(1) محب الدين الخطيب: الوهابية، مجلة الزهراء، المجلد الثالث، صفر 1345 هـ ص 97.
(2) سليمان بن سحمان: المصدر السابق ص 94.
(3) عبد المتعال الصعيدي: المجددون في الإسلام ص 79 وص 114 - 116.

(1/54)

هذه الحكايات والخرافات. . مما هو هتك للشريعة وسلوك للغي " (1) .
والواقع أن إنكار الشيخ محمد بن عبد الوهاب لبدع الصوفية قد ظهر منذ باكورة دعوته المباركة، فحينما كان الشيخ في البصرة أخذ يهاجم رجال الطرق الصوفية ومشايخ الشيعة الموجودين في البصرة وينكر عليهم بدعهم (2) فتعرض الشيخ لأذى منهم اضطره إلى الخروج من البصرة - كما سبق.
وفي نجد تعرض أيضا لهجوم وعداوة من يسميهم " أولاد شمسان وأولاد إدريس وكذلك فقراء الشياطين الذين ينتسبون إلى الشيخ عبد القادر وهو منهم بريء كبراءة علي بن أبي طالب من الرافضة "، ويصف الشيخ عملهم بقوله: " الذين يأكلون أموال الناس بالباطل يأمرون الناس أن ينذروا لهم وينخونهم ويندبونهم " (3) وهذا يدل على أن للصوفيين وجودا في بلاد نجد، فقد كانت بدعهم موجودة عند بعض علماء نجد سواء في عصر الشيخ محمد بن عبد الوهاب أو قبله (4) .
وليس معنى ذلك أن الشيخ محمد بن عبد الوهاب ودعوته تنكر كرامات الأولياء الصالحين، ولهذا يقول الشيخ في رسالته لأهل القصيم: " وأقر بكرامات الأولياء وما لهم من المكاشفات إلا أنهم لا يستحقون من حق الله تعالى شيئا، ولا يطلب منهم ما لا يقدر عليه إلا الله " (5) كما أنه ليس كل من ادعى الولاية فهو ولي - في نظر علماء الدعوة - ولهذا يصف الإمام عبد العزيز بن محمد بن سعود من تسمى بالولي في عصره - في رسالة عامة له - بقوله: صار الولي في هذا الزمان من أطال سبحته ووسع كمه وأسبل إزاره ومد يده للتقبيل، ولبس شكلا مخصوصا وجمع الطبول والبيارق، وأكل أموال عباد
_________
(1) حسين بن غنام: روضة الأفكار والأفهام ج1، ومنير العجلاني مرجع سابق ص 265 و 266.
(2) صلاح العقاد: دعوة حركات الإصلاح السلفي، المجلة التاريخية المصرية، المجلد السابع سنة 1958 م، ص 89.
(3) حسين بن غنام: تاريخ نجد، تحقيق د. ناصر الدين الأسد ص 540.
(4) عبد الله بن عبد الرحمن البسام: علماء نجد خلال ستة قرون، ج1 ص 19، عبد الله العثيمين: مرجع سابق ص 40 و 43 (مجلة الدارة: شوال 1398 هـ) .
(5) عبد الرحمن بن محمد بن قاسم: مصدر سابق ج1 ص 14-17 ط1 مكة المكرمة، أم القرى عام 1352 هـ.

(1/55)

الله ظلما وادعاء، ورغب عن سنة المصطفى وأحكام الشرع " (1) .

[خامسا الأمر بالمعروف والنهي عن المنكر]
خامسا: الأمر بالمعروف والنهي عن المنكر: إن أهم ما يميز الدعوة السلفية التي قام بها الشيخ محمد بن عبد الوهاب عدم وجود فجوة أصلا بين المجال النظري للدعوة وبين التطبيق العملي للمؤمنين بها، بل لا تعرف حركة إسلامية كانت أمينة على مبادئها وملتزمة بها في مجال التطبيق مثل حركة الدعوة السلفية (2) ولهذا كان من المبادئ الأساسية التي تبنتها الدعوة الحزم في تطبيق أوامر الدين الإسلامي على أتباعها واجتناب نواهيه، وجعلت كل مسلم في المجتمع الإسلامي مسؤولا عن هذا التطبيق حسب استطاعته، وهذا ما أطلقت عليه الدعوة اسم " الأمر بالمعروف والنهي عن المنكر ".
ولهذا يرى الشيخ محمد بن عبد الوهاب وجوب الأمر بالمعروف والنهي عن المنكر بالقدر الذي توجبه الشريعة الإسلامية ومبادئها (3) .
وفي الرسالة التي كتبها الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب لأهل مكة بعد دخول جيوش الدعوة الحجاز عام 1218 هـ، يذكر أن الأمير سعود الكبير بيّن لعلماء مكة أن الاختلاف بينهم قائم على أمرين:
أحدهما: إخلاص التوحيد لله تعالى.
والثاني: الأمر بالمعروف والنهي عن المنكر الذي لم يبق عندهم إلا اسمه وانمحى أثره ورسمه، ويذكر الشيخ عبد الله أن علماء مكة وافقوا الأمير سعود على ذلك واستحسنوا رأيه دون مشقة (4) .
ويلخص الشيخ محمد بن عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ رأي الدعوة في نظام الأمر بالمعروف والنهي عن المنكر بقوله: " ونرى وجوب الأمر بالمعروف والنهي
_________
(1) سليمان بن سحمان: مصدر سابق ص 12.
(2) محمد خليل هراس: مصدر سابق ص 69.
(3) عبد الرحمن بن محمد بن قاسم: مصدر سابق ج1 ص 17.
(4) سليمان بن سحمان: مصدر سابق ص 49.

(1/56)

عن المنكر على كل قادر بحسب قدرته واستطاعته، إما بيده، فإن تعذر فبلسانه، فإن تعذر فبقلبه، كما في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال: «من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان» (1) .
وفي الحقيقة أن نظام الأمر بالمعروف والنهي عن المنكر لم يكن شيئا ابتكره الشيخ محمد بن عبد الوهاب ودعوته وإنما هو مبدأ ونظام إسلامي أصيل، فقد كانت الدولة الإسلامية قديما يوجد فيها منصب يسمى " الحسبة " ويسمى صاحبه " المحتسب " وعمله تطبيق قاعدة الأمر بالمعروف والنهي عن المنكر، وكان مع المحتسب أعوان يراقبون أمور العباد والأخلاق العامة والتجارة وأرباب الحرف والأسعار والموازين إلى غير ذلك (2) وهو مماثل لنظام الأمر بالمعروف والنهي عن المنكر عند الدعوة السلفية إلى حد كبير، وإن كان النظام ينصب عند الدعوة على الاهتمام بأمور العبادات والأخلاق العامة، فيوجهوا الناس إلى حضور صلاة الجمعة والجماعة، ويمنعونهم من الإفطار في رمضان , وهكذا. . كما يحافظون على حماية المجتمع من المفاسد كشرب الخمور وأنواع اللهو والفساد، والجهر بالمعاصي بشكل عام.
ويذكر لنا صاحب كتاب " لمع الشهاب في سيرة محمد بن عبد الوهاب " أنه في عهد الدولة السعودية الأولى كان رجال الأمر بالمعروف والنهي عن المنكر يشرفون على أمور البيع والشراء لمنع هذه الأمور من المفاسد العامة كنقص المكيال والميزان والتعدي على الآخرين (3) .
وحينما يأمر الشيخ محمد بن عبد الوهاب أتباعه بالتمسك بنظام الأمر بالمعروف والنهي عن المنكر يوجههم الوجهة الإسلامية في هذا الصدد القائمة على الدعوة إلى الله بالحكمة والموعظة الحسنة لقوله تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ} [النحل: 125]
_________
(1) المصدر السابق نفسه.
(2) منير العجلاني: مرجع سابق ص 281 و 282.
(3) مؤلف مجهول، لمع الشهاب في سيرة محمد بن عبد الوهاب، تحقيق عبد الرحمن آل الشيخ ص 49 (دارة الملك عبد العزيز) .

(1/57)

ولهذا يقول الشيخ محمد بن عبد الوهاب في إحدى رسائله: ". . . أهل العلم يقولون: الذي يأمر بالمعروف وينهى عن المنكر يحتاج إلى ثلاث: أن يعرف ما يأمر به وينهى عنه، ويكون رفيقا فيما يأمر به وينهى عنه، صابرا على ما جاءه من الأذى " (1) .
ويحرص الشيخ محمد بن عبد الوهاب على توجيه أتباعه نحو آداب الأمر بالمعروف والنهي عن المنكر فيذكر أنه إذا صدر منكر من مسلم أمير أو غيره ينصح برفق خفية، فإن وافق وإلا أرسل إليه من ينصحه , فإن لم يفلح أنكر عليه ظاهرا إلا إذا كان صاحب المنكر أمير، فيرفع الأمر إلى ولي الأمر الأكبر خفية، وكان هذا التوجيه من الشيخ حرصا منه على إجماع الأمة وعدم الفرقة ولذلك يقول الشيخ: " يذكر العلماء أن إنكار المنكر إذا صار يحصل بسبب افتراق لم يجز إنكاره، فالله الله العمل بما ذكرت لكم، فإنكم إن لم تفعلوا صار إنكاركم مضرة على الدين، والمسلم ما يسعى إلا في إصلاح دينه ودنياه " (2) .
والحق: أن قاعدة الأمر بالمعروف والنهي عن المنكر والتي حرصت الدعوة السلفية على تطبيقها قد أثمرت الثمار المطلوبة على مدار التاريخ، وكان هذا بتوفيق الله ثم بفضل توجيهات الشيخ محمد بن عبد الوهاب نحو آدابها وتمسك أتباعه بها، ويصف لنا المؤرخ ابن بشر حال مكة بعد دخولها في ميدان الدعوة ودولتها (الدولة السعودية الأولى) بقوله: " وفشا الأمر بالمعروف والنهي عن المنكر في مكة، فلا يشرب التنباك في أسواقها , وأمر سعود أن يجعل في أسواقها من يأمرهم بالصلاة إذا دخل الوقت , فكان إذا أذن المؤذن دار (النواب) في الأسواق: الصلاة. . الصلاة " (3) وفي عصرنا الحاضر لا زال نظام الأمر بالمعروف والنهي عن المنكر قائما في المملكة العربية السعودية، وله إدارة مستقلة باسم " الرئاسة العامة لهيئات الأمر بالمعروف والنهي عن المنكر " لها نظام خاص وميزانية مالية خاصة بها.
_________
(1) حسين بن غنام: تاريخ نجد، تحقيق: ناصر الدين الأسد ص 411.
(2) المصدر نفسه: ص 411 و 412.
(3) عثمان بن بشر: عنوان المجد في تاريخ نجد، ج1 ص 191 ط وزارة المعارف السعودية - الطبعة الثانية، وكلمة (النواب) جمع نائب وهو اسم يطلق محليا على القائم بالأمر بالمعروف والنهي عن المنكر في بلاد نجد، كما يطلق عليه أحيانا اسم (مطوع) ، إلا أن كلمة مطوع أعم فهي تطلق على العابد والمتدين، وقد يسمى بها صغار طلبة العلم.

(1/58)

[سادسا التكفير والقتال]
سادسا: التكفير والقتال: قام الشيخ محمد بن عبد الوهاب بدعوته السلفية وهو مؤمن إيمانا تاما بأنه لا بد لهذه الدعوة لكي تنتشر أن تؤمَّن ضد أعدائها والمعارضين لها، لذلك أخذ يبحث عن مستند يستند إليه في ذلك الوقت فانتهى إلى (محمد بن سعود) أمير الدرعية الذي تعاهد مع الشيخ على الدفاع عن الدعوة ونشرها وليس معنى ذلك أن الدعوة انتشرت بحد السيف، ولكن العكس هو الصحيح - كما يظهر ذلك لكل باحث بعمق في تاريخ تلك الدعوة - فقد كانت الدعوة في معظم الأحوال تسبق الغزوات، فتكون مهمة الغزوات حماية أنصار الدعوة والراغبين في الدخول فيها.
لقد سلك الشيخ محمد بن عبد الوهاب في سبيل نشر دعوته عدة طرق ووسائل يأتي (الجهاد والقتال) في آخر قائمة تلك الوسائل، فقد سلك أسلوب (الوعظ والتدريس) وعقد في كل يوم عدة مجال لتدريس تلاميذه مبادئ الدعوة، وسلك أيضا أسلوب (الخطابة) لبيان مبادئ الدعوة كما سلك أسلوب (الرسائل) بينه وبين أهل البلدان المختلفة، كما سلك أسلوب (المناظرات) مع علماء تلك البلدان، وسلك أيضا أسلوب (تأليف الكتب) التي تبحث في حقيقة الدعوة.
ثم إذا لم تفد كل هذه الوسائل والطرق يأتي الأسلوب الأخير (الجهاد والقتال) لحماية الدعوة وأنصارها والراغبين في الانضواء تحت لوائها (1) ولإيجاد المناخ المناسب لانتشار الدعوة , ولإقامة دولة إسلامية تؤمن بالإسلام عقيدة وعبادة وشرعة ومنهاجا ذات سلطة تحمل الناس على الحق.
وهكذا نرى أن الدعوة قد سلكت الأسلوب السلمي في أغلب مراحل انتشارها ولم تلجأ إلى أسلوب القتال إلا بعد فشل أساليب السلم، ولكن أعداء الدعوة على اختلافهم أخذوا يشنعون على الدعوة قتالها للمسلمين، لأن مبادئها تقوم على تكفير المسلمين كما زعموا.
_________
(1) كمال السيد درويش: محمد بن عبد الوهاب والدعوة الوهابية ص 60 - 75، وصالح بن فوزان العبد الله تعقيب في مجلة كلية أصول الدين، العدد الأول ص 86 بالرياض.

(1/59)

وسنترك لصاحب هذه الدعوة الشيخ محمد بن عبد الوهاب وأتباعه مهمة الرد على تلك التهمة الباطلة التي أخذ يرددها -مع الأسف - كثير من الباحثين في تاريخ الدعوة كأحد منتقداتهم عليها (1) وذلك لأن هؤلاء الباحثين لم يستقوا مبادئ الدعوة من ينابيعها الأصلية وهي مؤلفات ورسائل الشيخ محمد صاحب الدعوة وأتباعه من علماء الدعوة، وإنما استقوها من مؤلفين لا ينتمون إلى الدعوة بصلة، بل كثيرا ما يكون هؤلاء المؤلفون من أعدائها المريدين تشويهها أمام الناس.
فالشيخ محمد بن عبد الوهاب يقول ما نصه: " وأما التكفير فأنا أكفّر من عرف دين الرسول صلى الله عليه وسلم ثم بعدما عرفه سبه ونهى الناس عنه وعادى من فعله، فهذا الذي أكفّره وأكثر الأمة ولله الحمد ليسوا كذلك " (2) ثم يقول: " وأما القتال فلم نقاتل أحدا إلى اليوم إلا دون النفس والحرمة، وهم الذين أتونا في ديارنا ولا أبقوا ممكنا، ولكن قد نقاتل بعضهم على سبيل المقابلة {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} [الشورى: 40] وكذلك من جاهر بسبب دين الرسول صلى الله عليه وسلم بعدما عرفه " (3) .
الحق أن هذا النص - على اختصاره - يرد على أولئك المشنعين على الدعوة، وهو في الحقيقة يلخص رأي الدعوة عامة في مسألة (التكفير والقتال) .
وهناك نصوص في رسائل ومؤلفات للشيخ نفسه وعلماء الدعوة تناقش رأي الدعوة في هذه المسألة، وتورد الأدلة من القرآن والسنة وآثار السلف الصالح محاولة إقناع من وقفوا في طريقها.
فيذكر الشيخ في إحدى هذه الرسائل أن علماء المسلمين أجمعوا على أن من صدق الرسول صلى الله عليه وسلم في شيء وكذبه في شيء آخر فهو كافر حلال الدم والمال، وإخلاص
_________
(1) انظر مثلا: عبد المتعال الصعيدي: المجددون في الإسلام ص 439و440، ومحمد عزة دروزة: نشأة الحركة العربية الحديثة ص 71، وعبد الكريم الخطيب: الدعوة الوهابية ص 75 ط ثانية (دار الشروق) .
(2) مجموعة الرسائل والمسائل النجدية ج4 ص8 طبع على نفقة الإمام عبد العزيز آل سعود، مطبعة المنار بمصر ط أولى عام 1349 هـ.
(3) المصدر السابق ص 8، وحسين بن غنام: تاريخ نجد ص 361 و 362.

(1/60)

التوحيد لله تعالى أهم ما جاء به الرسول صلى الله عليه وسلم، فكيف نقاتل من ينكر الصلاة والزكاة ولا نقاتل من ينكر إخلاص التوحيد لله، بل ويعادي أهل التوحيد ويحاربهم؟ ثم بعد ذلك يقوم الشيخ بالرد على من قال: إن قول لا إله إلا الله تكفي في عدم تكفير قائلها وقتاله، ويفند كثيرا من شبههم التي أوردوها في ذلك في كتابه: " كشف الشبهات "، وينتهي في الأخير إلى تقرير أن التوحيد وإخلاصه لله تعالى لا بد أن يكون بالقلب واللسان والعمل، فإذا اختل شيء من هذا لم يكن الشخص مسلما (1) .
والحقيقة أن من يتأمل في أقوال الشيخ يتبين من خلالها قوة حجته في أن كلمة لا إله إلا الله لا تبرئ قائلها - الذي يجهل معناها ولا يعمل بمقتضاها كالذي كان يوجد عند بادية نجد - من الشرك ولا تحميه من الكفر.
وفي رسالة أخرى يحصر الشيخ محمد بن عبد الوهاب من يكفرهم في أربعة أنواع:
1 - من عرف التوحيد ووجوب إخلاصه لله وأن الاعتقاد بغيره شرك، ولكنه لم يلتفت إلى التوحيد ولا تعلمه ولا دخل فيه ولا ترك الشرك، فهو كافر نقاتله بكفره.
2 - من عرف ذلك كله ولكنه سب دين الرسول صلى الله عليه وسلم ومدح أهل الشرك فهذا كافر أشد من الأول.
3 - من عرف التوحيد واتبعه وعرف الشرك وتركه، ولكنه يكره من دخل في التوحيد ويحب من بقي على الشرك، فهذا أيضا كافر لقوله تعالى: {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ} [محمد: 9]
4 - من سلم من ذلك ولكن أهل بلده معادون لأهل التوحيد ويتقاتلون معهم فيشترك معهم في قتال أهل التوحيد بماله ونفسه، فهذا أيضا كافر لإمكان هجرته عن بلده (2) .
ولم تسلك الدعوة مع هؤلاء كلهم سبيل الشدة من أول الأمر؛ بل سلكت معهم سبل الإقناع المختلفة من تدريس ووعظ، ومناظرة , ومراسلة، وتأليف - كما تقدم - ولذلك يقول الشيخ عبد الله بن محمد بن عبد الوهاب: " ولا نكفّر إلا من بلغته دعوتنا
_________
(1) محمد بن عبد الوهاب " كشف الشبهات " ضمن مجموعة التوحيد النجدية ص 79 - 85.
(2) حسين بن غنام: المصدر السابق ص 475 و 476.

(1/61)

للحق ووضحت له المحجة، وقامت عليه الحجة، وأصر مستكبرا معاندا كغالب من نقاتلهم اليوم يصرون على ذلك الإشراك، وغير الغالب نقاتله لمناصرته لمن هذه حاله ورضاه عنه " (1) .
ولعل أقرب دليل على أن الدعوة لم تسلك سبيل الشدة مع هؤلاء من أول أمرها الأدوار أو المراحل التي مرت بها الدعوة - كما سبق بيانها - وهي ثلاثة:
1 - الدعوة إلى الله بالحكمة والموعظة الحسنة والمجادلة بالتي هي أحسن في كل من (حريملاء والعيينة والدرعية) .
2 - مرحلة تطبيق مبادئ الدعوة في العيينة من هدم القباب، وقطع الأشجار، وإقامة الحدود.
3 - دور الجهاد بالسيف لحمل الناس بالقوة على الرجوع إلى دينهم الإسلامي الصحيح وذلك بعد سنتين من قدوم الشيخ إلى الدرعية، وقد قضى الشيخ السنتين في مراسلة ومناظرة مع مخالفيه في محاولة لإقناعهم بالرجوع إلى الدين الصحيح.
والواقع أن أي باحث في تاريخ الدعوة لا يستطيع أن يحصل على حادثة واحدة سلكت فيها الدعوة سبيل الشدة والقتال من أول الأمر - حتى مذبحة (كربلاء) عام 1216 هـ (1801 م) التي أوردها كثير من الباحثين كمثال على سلوك الدعوة سبيل الشدة - على أنه يجب أن نلفت النظر فيها إلى أمرين هامين:
أولهما: أن تلك الحادثة أبرزت في كثير من الكتب بصورة مبالغ فيها، هذا إضافة إلى أن كثيرا من أهل البادية التي اشتركت مع جيش الدعوة عملوا في تلك الواقعة من الأعمال التي لا تتفق مع تعليمات الرئيس الأعلى للدولة، ولا مع الآراء التي دعا إليها الشيخ محمد بن عبد الوهاب.
وثانيهما: أن التبعة في هذه الواقعة لا تقع على الإمام عبد العزيز بن محمد بن سعود وإنما تقع على والي العراق العثماني في ذلك العهد الذي ساعد أهل الأحساء في تمردهم ضد السعوديين وبعث جيشا بقيادة (ثويني) لمحاربة جيوش الدعوة، كما أنه عاهد
_________
(1) سليمان بن سحمان: الهدية السنية والتحفة الوهابية النجدية ص 45.

(1/62)

(عبد العزيز بن محمد بن سعود) ولم يف بالعهد، فقد قتل مجموعة موالية له -أناسا يدينون بالولاء للإمام عبد العزيز - تقدرهم بعض المصادر التركية بثلاثمائة شخص - فطلب عبد العزيز من الوالي في العراق التقيد بالاتفاق وتأديب المعتدين وتسليم ديات القتلى , لكن الوالي التركي لم يلتفت إلى ذلك كله، مما جعل عبد العزيز يرسل سرية بقيادة ابنه (سعود بن عبد العزيز) انضم إليها كثير من أهل البادية بعضها معادية لوالي العراق، وغير موالية للإمام عبد العزيز وللدعوة، فأحدثوا ما قلناه في الفقرة السابقة (1) .
أما أولئك الذين يشنعون على الدعوة ويزعمون أن أتباعها يكفّرون من هم على غير مذهبهم من المذاهب الإسلامية كالشافعية والحنفية والمالكية، فإن أقرب رد على هؤلاء أن أتباع الدعوة حينما كان لهم حكم الحرمين الشريفين من سنة 1217 - 1228 هـ (1813-1802 م) لم يمنعوا هؤلاء من الحج ولو كانوا يكفرونهم لمنعوهم من الحج , هذا من ناحية، ومن ناحية أخرى فإنهم يطالبون هؤلاء بالتمسك بأقوال أئمتهم في إخلاص التوحيد لله، ولو أن الإمام الشافعي مثلا - وجد اليوم ورأى ما يفعله الناس عند قبره لكان أشد من أتباع الدعوة السلفية ردعا لهؤلاء الناس، وغضبا لعقيدة التوحيد التي جاء الإسلام بها (2) .
ومما تقدم كله ندرك أن الشيخ محمد بن عبد الوهاب ودعوته لم تَقُل بتكفير المسلمين وقتالهم، بل وضعت للتكفير شروطا وضوابط متعددة.

[سابعا الاجتهاد والتقليد]
سابعا: الاجتهاد والتقليد: لقد كان من أهم المبادئ التي سعت إليها دعوة الشيخ محمد بن عبد الوهاب الدعوة إلى الاتباع للكتاب والسنة , ومحاربة التقليد الذي خيم على عقول المسلمين في ذلك الوقت، فانصرفوا عن النظر في القرآن الكريم والسنة النبوية وآثار السلف الصالح إلى تقليد أئمتهم المتأخرين تقليدا أعمى، وصاروا أمامهم كالميت بين يدي المغسّل (3) .
_________
(1) حمد الجاسر: ملاحظات مجلة العرب، السنة الرابعة، الجزء التاسع، ربيع أول عام 1390 هـ، والجزء العاشر، ربيع ثاني 1390 هـ، ص 764 و 937 و 938.

(2) محب الدين الخطيب: الوهابية، مجلة الزهراء، المجلد الثالث: صفر 1345 هـ ص 96، 97.
(3) حسين بن غنام: المصدر السابق ص 361، ومحمد حامد الفقي: مرجع سابق ص 44.

(1/63)

ومع أن علماء الدعوة يصرحون في أن مذهبهم في أصول الدين مذهب أهل السنة والجماعة وفي الفروع على مذهب أحمد بن حنبل، فإنهم يصرحون أيضا أن أصول الدين لا اجتهاد فيها (1) أما الفروع فإن الشيخ محمد بن عبد الوهاب نفسه صرح بأنه سيتقبل فيها كلمة الحق من أي إمام كان ويترك ما عداه حاشا رسول الله صلى الله عليه وسلم فإنه لا يفارقه الحق (2) .
والمذهب الحنبلي - الذي يتبعه الشيخ وأتباعه - يدعو تلاميذه إلى الاجتهاد، بل هو أسبق المذاهب الإسلامية إلى العودة نحو الاجتهاد , لذلك خرج منه علماء مجتهدون بارعون وعلى رأسهم شيخ الإسلام ابن تيمية (3) .
لذلك كان من الطبيعي محاربة الشيخ محمد بن عبد الوهاب للتقليد، ودعوته إلى النظر في القرآن وآثار السلف الصالح الذي لا يمكن أن يكون اجتهاد إلا بالنظر في هذا كله.
وقد أدرك الشيخ محمد بن عبد الوهاب أن سبب انحراف المسلمين عن إسلامهم الصحيح هو انشغالهم بكتب المتأخرين عن النظر في القرآن والسنة، وكان ذلك راجعا إلى اعتقاد الناس استحالة وصولهم إلى مرتبة الاجتهاد (4) .
ولقد آمن الشيخ محمد بن عبد الوهاب بأنه لا سبيل إلى الإصلاح إلا بتحطيم قيود التقليد والعودة إلى النظر في القرآن والسنة النبوية الصحيحة وليس القرآن بعصي المعنى , وليست السنة بمستعصية على طالبي فهمها (5) .
وفي كثير من المناسبات يذم الشيخ محمد بن عبد الوهاب التقليد حتى جعله من الأمور التي خالف فيها الرسول صلى الله عليه وسلم المشركين، ولذلك يقول في هذا الصدد: " دين المشركين مبني على أصول أعظمها التقليد، فهو القاعدة الكبرى لجميع الكفار أولهم وآخرهم " (6) .
_________
(1) سليمان بن سحمان: مصدر سابق ص 12 و 38.
(2) حسين بن غنام: المصدر السابق ص 423.
(3) محمد أبو زهرة: ابن حنبل، حياته وعصره ص 390.
(4) سليمان بن عبد الوهاب: الصواعق الإلهية في الرد على الوهابية ص 3 و 4.
(5) كمال السيد درويش: مرجع سابق ص129.
(6) محمد بن عبد الوهاب: المسائل التي خالف فيها الرسول أهل الجاهلية، ضمن مجموعة التوحيد ص 90.

(1/64)

وليس معنى محاربة الشيخ محمد بن عبد الوهاب للتقليد أنه يحاربه بكل أنواعه وظروفه، ولكن التقليد عند الشيخ قد يكون ممنوعا، وقد يكون مباحا مأذونا فيه: فالتقليد ممنوع على الشخص الذي يستطيع معرفة الأدلة التفصيلية واستنباطاتها إلا لضرورة ملحة، أما الذي لا يستطيع معرفة ذلك في جميع أموره فالتقليد له مباح مأذون فيه، ولذلك كذّب الشيخ محمد بن عبد الوهاب من اتهمه بإبطال التقليد كلية (1) .
والشيخ وأتباعه وإن كانوا يلتزمون مذهبا معينا في الفروع وهو مذهب أحمد بن حنبل إلا أنهم لا يتعصبون له، ولا يقدمونه على نص قاطع، ولذلك نجد أن الشيخ محمد بن عبد الوهاب وأتباعه من علماء الدعوة ينقلون في كثير من المناسبات أقوال الأئمة الأربعة في بعض المسائل , ليقرروا بعد ذلك الرأي المرجح عندهم، كما أنهم يعتمدون على كثير من كتب المذاهب الإسلامية المختلفة في كثير من مباحثهم، ولذلك يقول الشيخ محمد بن عبد الوهاب: " ثم إننا نستعين على فهم كتاب الله بالتفاسير المتداولة ومن أجلّها لدينا تفسير ابن جرير الطبري، ومختصره لابن كثير الشافعي وكذلك البغوي والبيضاوي والخازن والحداد والجلالين وغيرهم، وعلى فهم الحديث بشرح الأئمة المبرزين كالعسقلاني والقسطلاني على البخاري والنووي على مسلم والمناوي على الجامع الصغير، ونحرص على كتب الحديث خصوصا الأمهات الست وشروحها " إلى أن يقول: " ونعتني بسائر الكتب في سائر الفنون أصولا وفروعا وقواعد وسيرا ونحوا وصرفا وجميع علوم الأئمة " (2) .
إن هذا النص السابق يعطينا كثيرا من الدلائل والمعطيات وأهمها أن أتباع الدعوة لا يتعصبون لكتب الحنابلة وعلمائهم وإنما هم علماء متفتحون يهتمون بكل ما يوصلهم إلى الحق أيا كان مصدره، ولذلك فإنهم يقرون - في بعض رسائلهم - الاجتهاد وإن خالف المجتهد أقوال الأئمة الأربعة إذا تبين له الحق في غير أقوالهم (3) وكان من الاجتهاد.
_________
(1) حسين بن غنام: روضة الأفكار والأفهام ج1 ص 42 و 114.
(2) سليمان بن سحمان: المصدر السابق ص 39 و 40.
(3) أحمد بن ناصر بن معمر: رسالة الاجتهاد والتقليد ص 17 ضمن مجموعة الرسائل النجدية ج 3، ط المنار بمصر سنة 1349 هـ.

(1/65)

ولهذا يقول الشيخ محمد بن عبد الوهاب في رسالته إلى السويدي: " ولست أدعو إلى مذهب صوفي أو فقيه أو متكلم أو إمام من الأئمة الذين أعظمهم مثل ابن القيم والذهبي وابن كثير وغيرهم، بل أدعو إلى الله وحده لا شريك له، وأدعو إلى سنة رسول الله التي أوصى أول أمته وآخرهم " (1) .
ومما يجب ذكره هنا إعجاب الشيخ محمد بن عبد الوهاب وأتباعه من علماء الدعوة بآراء شيخ الإسلام ابن تيمية وتلميذه ابن القيم واتباعهما في كثير من الآراء، ولم يكن ذلك تقليدا من الشيخ وأتباعه لابن تيمية وابن القيم - كما يزعم بعض الباحثين - وإنما هو من موافقة الحق للحق.
إن معنى التقليد أن تؤخذ قضايا الأولين مسلمة من غير نظر في الأدلة المتبعة لها، وأما الإيمان بها عن دليل وإقناع فلا يسمى ذلك تقليدا (2) .
ولذلك يصرح علماء الدعوة أنهم غير مقلدين لابن تيمية وابن القيم إلا بالحق وإذا وجدوا الحق في غير أقوالهما اتبعوا الحق أيا كان مصدره، ولذلك يقول الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب: " وعندنا أن الإمام ابن القيم وشيخه (ابن تيمية) إماما حق من أهل السنة، وكتبهم عندنا من أعز الكتب إلا أننا غير مقلدين لهم في كل مسألة، فإن كل أحد يؤخذ من قوله ويترك إلا نبينا محمد صلى الله عليه وسلم، ومعلوم مخالفتنا لهم في عدة مسائل منها: طلاق الثلاث بلفظ واحد في مجلس، فإننا نقول به تبعا للأئمة الأربعة (3) .
وإذا كان الشيخ وأتباعه على مذهب أحمد في الفروع -كما مر - فإنهم لا ينكرون من قلد أحد الأئمة الأربعة دون غيرهم لعدم ضبط المذاهب الأخرى كما يذكر ذلك الشيخ محمد بن عبد الوهاب في رسالته السابقة - ويذكر أيضا أنهم لا يستحقون مرتبة (الاجتهاد المطلق) ولا أحد منهم يدعيها، أما الاجتهاد في بعض المسائل دون البعض الآخر فلا مانع عندهم ولا مناقضة مع عدم الاجتهاد المطلق، ولذلك كان لبعض علماء الدعوة اجتهادات في بعض المسائل خالفوا فيها المذهب الحنبلي كإرث الجد
_________
(1) حسين بن غنام: المصدر السابق ج1 ص 152 - 154.
(2) محمد خليل هراس: الحركة الوهابية، رد على مقال الدكتور محمد البهي في نقد الوهابية ص 37 و 38.
(3) سليمان بن سحمان: المصدر السابق ص 49.

(1/66)

والإخوة فإنهم يقدمون الجد بالإرث وإن خالف ذلك مذهب الحنابلة (1) بل كان للشيخ محمد بن عبد الوهاب نفسه اجتهادات أخرى تجديدية، وهي وإن كانت قليلة جدا إلا أنها تدل على نظرة الدعوة السلفية للاجتهاد من بابه الواسع.
ولذلك يقرر كثير من الباحثين أن من أبرز معطيات دعوة الشيخ محمد بن عبد الوهاب العودة بعلماء المسلمين إلى الاجتهاد في الفروع بعد أن كان ذلك معدوما أو شبه معدوم (2) .
لكن، إذا كان الشيخ محمد بن عبد الوهاب يعد (عالما مجتهدا) فمن أي أنواع العلماء والمجتهدين يمكن أن نسميه؟ الواقع أن علماء أصول الفقه يقررون أن للاجتهاد عدة أنواع هي: المجتهد المطلق، ثم المجتهد المنتسب لمذهب معين، ثم المجتهد في مذهب من المذاهب، ثم المجتهد المرجح، ثم المجتهد العالم بأصول المذهب ومروياته ليميز بينهما ويختار أصحها وأقواها وأولاها بالفتوى (3) .
وإذا نظرنا الشيخ محمد بن عبد الوهاب فإننا لا يمكن أبدا أن نعده من أصحاب الاجتهاد المطلق، وإنما نعده من طبقة المجتهد المنتسب لمذهب معين، فهو منتسب للمذهب الحنبلي ومع ذلك فله اجتهادات تخرج به أحيانا عن أقوال هذا المذهب إلى غيره، كما يمكن أن نعده من طبقة المجتهدين في مذهب من المذاهب لأن له اجتهادات في داخل المذهب الحنبلي.
ويأخذ عبد المتعال الصعيدي على الشيخ محمد بن عبد الوهاب ودعوته في هذا الصدد أمرين هما:
(1) جمودها على تقليد مذهب الإمام أحمد بن حنبل.
(2) لا يذكر للشيخ محمد بن عبد الوهاب إلا اجتهادات قليلة كجعله دية المسلم
_________
(1) المصدر نفسه: ص 38 و 39.
(2) وهبه الزحيلي: الاجتهاد في الشريعة الإسلامية ص 9 من بحوث مؤتمر الفقه الإسلامي بالرياض المنعقد في ذي القعدة عام 1396 هـ، ونظمته جامعة الإمام محمد بن سعود الإسلامية.

(3) زكريا البري: أصول الفقه الإسلامي ص 325-323.

(1/67)

ثمانمائة ريال بدل مائة ناقة (1) .
ويمكننا أن نرد على اعتراض عبد المتعال الصعيدي بما يلي:
1 - أما ما ذكره في الفقرة الأولى فهو غير صحيح، ولو اطلع على مؤلفات ورسائل علماء الدعوة لتبين له عدم جمودها على مذهب الإمام أحمد، وإنما يأخذون منه ما وافق الحق، فإذا تبين لهم الحق في غيره أسرعوا إلى الأخذ به - كما سبق.
2 - وأما ما ذكره في الفقرة الثانية: فإن قلة اجتهادات الشيخ راجع إلى أنه - رحمه الله - صرف - هو وأتباعه من علماء الدعوة - جُلّ وقتهم في إقرار مسألة الدعوة الكبرى إقرار التوحيد الكامل لله تعالى وعدم صرف شيء من أنواع العبادة لغير الله، والقضاء على كل ما ينافي ذلك في المجتمع الإسلامي، فقضية (التوحيد) أخذت الجانب الأكبر من جهد أصحاب الدعوة ووقتهم، ولم يتفرغوا للمسائل الاجتهادية في فروع الدين، وناحية أخرى وهي أن المجتمع الذي ظهرت فيه الدعوة - المجتمع النجدي - لم يكن بحاجة ماسة إلى الخوض في المسائل الاجتهادية، وحينما وجدت تلك الحاجة في بعض الأمور ظهر للشيخ اجتهادات كما حصل في دية المسلم وتقديرها بثمانمائة ريال بدل مائة ناقة , كما ظهر للشيخ اجتهادات فقهية خالف فيها مذهب الحنابلة وذلك مثل مسألة جواز صلاة المنفرد خلف الصف، ومسألة إبطال وقف الجنف (أي الظلم) (2) وللشيخ أيضا رسالة خاصة في موضوع (الاجتهاد والخلاف) (3) .
مما تقدم ندرك إلى أي درجة نادت دعوة الشيخ محمد بن عبد الوهاب إلى الاجتهاد، وجاهدت في محاربة التقليد الأعمى بكل الوسائل الممكنة.
_________
(1) عبد المتعال الصعيدي: المجددون في الإسلام ص 441.
(2) انظر حسين بن غنام: روضة الأفكار والأفهام ج1 ص 124-129 طبعة (أبابطين) .
(3) هذه الرسالة مخطوطة من مخطوطات المتحف البريطاني بلندن وكتب في أولها: هذه الرسالة تأليف الشيخ محمد بن عبد الوهاب، وهي مبحث الاجتهاد والخلاف وهي في عدة صفحات غير مرقمة، وتوجد في ميكروفيلم مع رسائل أخرى مخطوطة للشيخ وبعض علماء الدعوة في مكتبة أرامكو بالظهران (Film. xxtv) .

(1/68)

وبعد. . فتلك هي نظرة عامة على المبادئ الأساسية التي حرص الشيخ محمد بن عبد الوهاب وأتباعه على إقرارها، وهي - كما رأينا - مبادئ الإسلام الصحيح بكل ما تحمله هذه الكلمة من معنى.
ونترك للمؤرخ (عبد الرحمن الجبرتي) تقرير هذه الناحية بحياده ونزاهته المعهودتين حينما نقل بعض رسائل علماء الدعوة المتضمنة بيان عقيدتهم، فقال ما نصه: " أقول إن كان كذلك فهذا ما ندين لله به أيضا، وهو خلاصته لباب التوحيد وما علينا من المارقين المتعصبين " (1) .
وقبل أن ننهي حديثنا عن مبادئ دعوة الشيخ محمد بن عبد الوهاب يحسن بنا أن نقول: إن دعوة الشيخ تتلخص في مبدأين رئيسيين هما (2) .
أولا: الدعوة إلى توحيد الله تعالى في عبادته والإخلاص لله تعالى قولا وعملا والبعد عن كل ما ينافي ذلك، ويندرج تحت الدعوة إلى هذا المبدأ جميع المبادئ الستة السابقة.
ثانيا: فتح باب الاجتهاد ومحاربة التقليد الأعمى باتباع الكتاب والسنة كما فصلناه سابقا.
_________
(1) عبد الرحمن الجبرتي: عجائب الآثار في التراجم والأخبار ج 2 ص 591، حوادث المحرم عام 1218 هـ، دار الفارس ببيروت (بدون تاريخ) .

(2) أحمد عبد الرحيم مصطفى: حركة التجديد الإسلامي في العالم العربي الحديث ص 32.

(1/69)


انتشار الدعوة - دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

[الفصل الثالث أثر الدعوة في العالم الإسلامي]
[انتشار الدعوة]
الفصل الثالث
أثر الدعوة في العالم الإسلامي انتشار الدعوة اقتضت الرغبة في نشر مبادئ الدعوة والدفاع عنها أمام خصومها امتشاق الحسام - كما مر - فابتدأت سلسلة المعارك التي بدأت من عام 1159 هـ (1746 م) إلى أن توفي الشيخ محمد بن عبد الوهاب عام 1206 هـ (1791 م) وبقيت مستمرة بعده معارك متصلة لا تنتهي معركة حتى تبدأ أخرى، بذل فيها أصحاب الدعوة دماءهم وأموالهم.
وعلى الرغم من أن هذه المعارك عمت معظم أجزاء شبه الجزيرة العربية إلا أنها نقلتها من حال إلى حال، حولتها من الانقسام إلى الوحدة، ومن الانحراف والجهالة والعصيان إلى التوحيد والعلم والعبادة، وأصلحتها في أخلاقها ومعاملاتها، وكانت عاقبتها خيرا للإسلام والمسلمين في الدين والدنيا (1) فهي صراع بين الحق والباطل انتهت بانتصار دعوة الحق وأصحابها، وقامت دولة إسلامية عزيزة الجانب مرهوبة الأركان وحدت الإمارات المتناحرة تحت لوائها، وامتدت من البحر الأحمر غربا إلى الخليج العربي شرقا ومن الشام شمالا إلى اليمن جنوبا (2) توفرت لها كل مقومات الدولة في مفهوم ذلك العصر وعرفت باسم (الدولة السعودية الأولى) - تاريخيا - فقضت على نفوذ العثمانيين في الجزيرة العربية، وهددت أملاكهم في الشام والعراق مما دفع الأتراك إلى الاستماتة في القضاء عليها، فلجأوا أخيرا إلى واليهم على مصر (محمد علي باشا) ليقوم بهذه المهمة فأرسل الأخير عدة حملات بقيادة ابنه (طوسون) ثم بقيادته، وأخيرا بقيادة ابنه (إبراهيم باشا) عام 1231 هـ (1816 م) الذي تمكن من الوصول إلى الدرعية (قاعدة الدولة السعودية الأولى - في مطلع جمادى الأولى عام 1233 هـ - بعد مقاومة
_________
(1) علي الطنطاوي: محمد بن عبد الوهاب ص 34 - 40، وحسن خزعل: حياة الشيخ محمد بن عبد الوهاب ص 338.

(2) عبد الله الشبل: الشيخ الإمام محمد بن عبد الوهاب ص 62.

(1/70)

عنيفة لقيها في الطريق إليها من أنصار الدعوة فبدأ بحصارها، وانتهى الأمر بتسليم (عبد الله بن سعود) نفسه إلى (إبراهيم باشا) في ذي القعدة سنة 1233هـ (1818 م) (1) وبهذا تم للأتراك القضاء على الدولة السعودية الأولى.
إلا أنه بالرغم من سقوط الدولة السعودية الأولى من المفهوم السياسي إلا أنها تركت في البلاد النجدية مقومات الدولة السعودية الثانية، فقد ظلت أفكار الدعوة السلفية الإصلاحية ماثلة أمام الناس , وظل المجتمع النجدي يكِنّ ولاءه للأسرة السعودية التي تبنت الدفاع ضد حكم الترك ومحمد علي (2) وكان ظهور (تركي بن عبد الله بن محمد بن سعود) عام 1238 هـ (1823 م) بداية لقيام الدولة السعودية الثانية التي استمرت حتى تمكن آل رشيد من الاستئثار بحكم نجد عام 1309 هـ (1891 م) وخرج حكام آل سعود من نجد إلى الكويت، ولكن لم تستمر الحالة طويلا حتى ابتدأ الدور الثالث من حكم آل سعود حينما بدأ الملك (عبد العزيز آل سعود) في استعادة ملك آبائه وأجداده عام 1319 هـ (1902 م) بالاستيلاء على الرياض، فابتدأت بذلك الدولة السعودية الثالثة حتى وقتنا الحاضر.
وقد سرى روح الدفاع عن الدعوة السلفية التي قام بها الشيخ محمد بن عبد الوهاب في الدولتين السعوديتين الثانية والثالثة، كما سرى ذلك في الأولى , في حين زالت دولة (محمد علي) في مصر - التي حاولت القضاء على هذه الدعوة - وبادت من الوجود (3) .
لكن إذا كانت الدعوة السلفية قد وطدت أقدامها في مساحات واسعة من شبه الجزيرة العربية - دينيا وسياسيا في ظل الدولة السعودية بجميع أدوارها - فإنها تعدت في انتشارها إلى بلاد داخل شبه الجزيرة العربية وخارجها حتى أنارت عقول الأمة الإسلامية من سومطرة شرقا إلى نيجيريا غربا.
_________
(1) عثمان بن بشر: المصدر السابق ج1 ص 207 - 285.
(2) عبد الفتاح حسن أبو علية: الدولة السعودية الثانية ص 24.
(3) عبد العزيز سيد الأهل: داعية التوحيد محمد بن عبد الوهاب ص 137 و 138.

(1/71)


عوائق الانتشار - دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

[عوائق الانتشار]
عوائق الانتشار وينبغي أن نشير هنا إلى أن الدعوة قد واجهت في باكورة حياتها بعض معوقات الانتشار، وكان ذلك راجعا إلى عاملين هامين:
أولهما: دور خصومها - على اختلافهم - في تشويه مبادئها أمام العالم الإسلامي حتى سموها " المذهب الوهابي " ليوهموا الناس على أنها مذهب جديد على الإسلام وأهله، وقد اشترك في هذا التشويه عدة جهات سياسية منها: (الأتراك العثمانيون - وحكم محمد علي في مصر - والأشراف في مكة- (1) وأخيرا الإنجليز) (2) وكل هؤلاء رأوا في الدعوة خطرا على أغراضهم السياسية، وهناك أشخاص لهم أغراض شخصية كالذين يرتزقون من تحت القباب التي هدمها أتباع الدعوة، وكذلك أصحاب الطرق الصوفية، وكل هؤلاء سوف تفقدهم الدعوة مراكزهم الدينية والاجتماعية بالإضافة إلى موارد أموالهم (3) .
وثانيهما: أسلوب بعض رجال الدعوة الذين كثيرا ما أساءوا إلى مبادئ الدعوة نفسها بتصرفاتهم التي لا تتفق البتة مع أهداف الدعوة ومبادئها، ومع أن هؤلاء قلة إلا أن أعداء الدعوة استغلوا تطرفهم على حساب الدعوة وأفكارها (4) .
_________
(1) مسعود الندوي: محمد بن عبد الوهاب مصلح مظلوم مفترى عليه ص 179 ترجمة عبد العليم البستوني.
(2) Qeyamuddin Ahmad: the Wahabi Movement in India pp232-258.
(3) محب الدين الخطيب: الوهابية، مجلة الزهراء، المجلد الثالث، صفر 1345 هـ ص 84 (الهامش) .
(4) حمد الجاسر: ملاحظات وتعليقات وردود، مجلة العرب، السنة الرابعة، الجزء التاسع والعاشر، سنة 1390 هـ ص 764 وص 937.

(1/72)


عوامل انتشار الدعوة - دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

[عوامل انتشار الدعوة]
عوامل انتشار الدعوة عوامل الانتشار: ورغم هذه المعوقات فقد آتت الدعوة ثمارها بعد أن نظر إليها المسلمون بعقول واعية مستنيرة، فانتشرت مبادئها وأتباعها في أرجاء مختلفة من العالم الإسلامي الكبير , فكانت دعوة إصلاحية فريدة من نوعها عن الحركات الإصلاحية، هذه الميزة تدفعنا إلى البحث عن عوامل نجاحها، وأسباب انتشارها وخاصة في آسيا وإفريقية.
ويمكن تلخيص هذه العوامل بما يأتي:
1 - طبيعة مبادئ الدعوة: فهي مبادئ واضحة المعالم، تناسب الفطرة السليمة، سهلة الفهم، بعيدة عن التعقيدات والأمور الفلسفية، ولا غرو فهي الدعوة إلى الإسلام النقي الخالص من شوائب البدع والشركيات.
2 - صاحب الدعوة وقوة إيمانه: فقد بذل الشيخ محمد بن عبد الوهاب - رحمه الله - لدعوته جهوده وقواه، وخاطر بحياته ليدفع بدعوته إلى الحياة حتى جمع حولها الأتباع والأعوان، وبقوة إيمانه بدعوته , وبالغاية التي يسعى إليها استطاع أن يدفع بها إلى النجاح.
كان يؤمن بأن العالم الإسلامي في طريقه إلى الهاوية والانحراف الكامل عن أساس الدين إن لم يتداركه المصلحون عن طريق النصح والإرشاد أولا، فإن لم يجد ففي القوة الطريق الآخر، فشمر الشيخ عن ساعد الجد ودفع بقلمه وسيوف أنصاره في هذا الميدان , واستطاع أن يواجه العالم الإسلامي سافرا متحديا في غير لين أو مواربة (1) حتى تحققت له أمنيته وتم له ما أراد.
3 - القوة السياسية للدعوة: وهي التي تمثل أنصار الدعوة من آل سعود، وقد ظهرت هذه القوة منذ الاتفاق الديني بين الشيخ محمد بن عبد الوهاب والأمير محمد بن سعود في الدرعية (1157 هـ 1744 م) ، فقد كان لهذه القوة أثرها الكبير في التمكين
_________
(1) عبد الكريم الخطيب: محمد بن عبد الوهاب ص 146-147.

(1/73)

للدعوة وإبلاغ صوتها إلى مشارق الأرض ومغاربها، ولولا توفيق الله تعالى ثم هذه القوة لما استطاع الشيخ أن يثبت بدعوته طويلا، ولو ثبت لما بقي لدعوته صدى بعد وفاته (1) ومن هنا كانت دعوة الشيخ محمد بن عبد الوهاب دعوة جامعة للأمور السياسية والدينية معا، ولم تكن دعوة دينية خالصة - كما يزعم بعض المستشرقين (2) - لأن الإسلام وحده دين ودنيا معا (3) .
ولقد بذل أنصار الدعوة من (آل سعود) من التضحية بأنفسهم وأموالهم ما سجلها لهم التاريخ بأحرف من نور، فقد حملوا مشعل الدعوة في حياة الشيخ وبعد وفاته، فشدوا من أزره حيا وقاموا مقامه ميتا، فما ضنوا وما ضعفوا حتى ذهبت في سبيل ذلك دولتهم السعودية الأولى 1233 هـ (1818 م) على يد جيوش محمد علي، وقد انتقل روح الدفاع عن الدعوة وتبنيها إلى الدولة السعودية الثانية والثالثة كما كان ذلك في الأولى.
4 - بيئة الدعوة: فالبيئة التي ظهرت بها الدعوة (نجد) بيئة صحراوية هي أصلح تربة لهذا العمل، فأهلها بسطاء متقشفون، تنتشر فيهم صفات المروءة والشجاعة والنجدة، ويوجد فيهم الرجال الذين يصلحون لحمل الأعباء، ومن ناحية أخرى فقد كانت تلك المنطقة بعيدة عن عصا الدولة العثمانية وعن نفوذ رجال الدين والمتصوفين وفقهاء المذاهب المختلفة الذين يحتلون المناصب الرسمية في الدولة , وكان من الطبيعي على مثل هؤلاء الرجال أن يعارضوا الدعوة خوفا على مراكزهم ومناصبهم (4) .
لذا فإن هذه الأمور هي إحدى الأسباب التي جعلت الدعوة الإصلاحية بزعامة الشيخ محمد بن عبد الوهاب في نجد تبلغ من النجاح والانتشار أكثر مما بلغت دعوة
_________
(1) انظر عبد الله الشبل: الإمام الشيخ محمد بن عبد الوهاب ص 46 - 60.
(2) حاول بعض الباحثين الأوروبيين تشبيه حركة الدعوة الإصلاحية في نجد بحركة الإصلاح الديني الكاثوليكي في أوربا على أنها حركة دينية فقط حسب زعمهم، انظر: أحمد عبد الرحيم مصطفى (حركة التجديد الإسلامي) ، ص 36.

(3) منير العجلاني: (تاريخ البلاد العربية السعودية) ج1 (الدولة السعودية الأولى) ص 241.
(4) محمد عبد الله ماضي: (النهضات الحديثة في جزيرة العرب) ج1 ص 46.

(1/74)

شيخ الإسلام ابن تيمية في الشام (661 هـ - 728 هـ) رغم أن منبع مبادئ وأهداف الدعوتين واحدة (1) هذا أيضا إذا أضفنا عاملا آخر مهما وهو انعدام السند السياسي والقوة المادية في دعوة ابن تيمية وتوفرها في دعوة محمد بن عبد الوهاب (2) كما سبق.
5 - دور علماء الدعوة: وهو من العوامل التي ارتكزت عليها أسس نشر دعوة الشيخ محمد بن عبد الوهاب السلفية في العالم الإسلامي، فعن طريق هؤلاء العلماء وصلت أخبار الدعوة ومبادئها إلى كثير من المناطق والبلدان الإسلامية، إما عن طريق مؤلفات هؤلاء العلماء ورسائلهم أو عن طريق انتقالهم بأنفسهم من بلاد إلى أخرى بهدف نشر الدعوة.
وكان بعض هؤلاء العلماء مرسلين - على شكل دعاة - من قبل حكومة الدعوة في نجد سواء لداخل الجزيرة العربية أو لخارجها، بل كان إرسال هؤلاء الدعاة إلى مناطق شبه الجزيرة العربية سببا في خضوع بعض تلك البلدان والمناطق لحكومة الدعوة السلفية في نجد من الناحيتين الدينية والسياسية (3) .
6 - عصر الدعوة: فقد ظهرت الدعوة في وقت من أنسب الأوقات لحركات الإصلاح , وعصر من أخصب العصور لها، حيث بلغ الأمر فيه غايته من الانحراف الديني بانتشار البدع والخرافات بين المسلمين، إضافة إلى ما صاحب ذلك من ضعف سياسي، وتقهقر اجتماعي، وتخلف اقتصادي، كل ذلك جعل من الدعوة - بعد توفيق الله - المنقذ الوحيد للناس، خصوصا وأنها تدعو إلى الفطرة السليمة الواضحة، والتطبيق الكامل لكل مبادئ الإسلام في عصوره الأولى، وظهر للناس أن العودة إلى أصول الدين هي التي تساعد على إعادة العزة والمجد للعالم الإسلامي من جديد (4) فإذا ما قام مصلح يدعو بهذه الدعوة وجد نفوسا مهيأة لتقبلها، وآذانا مفتحة , كما
_________
(1) جمال الدين الشيال: (محاضرات عن الحركة الإصلاحية ومراكز الثقافة في الشرق الإسلامي الحديث) ج1 ص 60.

(2) المرجع السابق ص 61.
(3) عبد الرحيم عبد الرحمن: (الدولة السعودية الأولى) ص 63.
(4) جلال يحيى: المرجع السابق ص 93.

(1/75)

وجد في الناس من يسانده ويقف بجانبه.
7 - موسم ومكان الحج: يمكن القول بأن هذا العامل من أهم العوامل التي ساعدت على انتشار دعوة الشيخ محمد بن عبد الوهاب في أرجاء العالم الإسلامي.
ذلك أن دخول منطقة الحجاز تحت لواء الدولة السعودية الأولى في العقدين الثاني والثالث من القرن الثالث عشر الهجري (1217-1226 هـ) (1) أعطى الفرصة لسائر الحجاج من جميع الأقطار الإسلامية للتعرف على حقيقة الدعوة السلفية، والالتقاء بدعاتها ومناقشتهم فيما يدعون إليه حتى توفرت لهم القناعة بالدعوة، وبخاصة حينما رأوا حال الحجاز في عهد نفوذ الدعوة، وما امتاز به من أمن واستقرار وتطبيق لكل مبادئ الإسلام - فآمنوا بالدعوة ثم حملوها إلى بلادهم، ودعوا الناس إليها، وكان هدف دعاتها في كل مكان يحلون به هو محاربة الفساد والبدع وتصحيح العقيدة الإسلامية في تلك البلاد، ومحاولة إقامة حكومة إسلامية تحكم بالإسلام عقيدة ومنهج حياة (2) .
8 - العلاقة التجارية: وهو ما يطلق عليه (حركة التجارة الإسلامية) بين الدول الإسلامية , فقد كان لهذه العلاقات دورها أيضا في نشر الدعوة السلفية سواء كانت هذه العلاقات التجارية علاقات فردية يقوم بها الأفراد بعضهم مع بعض، أو علاقات دولية تقوم بها الدولة السعودية مع غيرها من الدول الإسلامية المجاورة لها أو غير المجاورة.
ومع أن المصادر التي بين أيدينا تغفل أثر هذا العامل في نشر دعوة الشيخ محمد بن عبد الوهاب السلفية، إلا أنه في الحقيقة عامل لا يمكن إنكاره أو تناسيه، فكما كان لحركة التجارة الإسلامية دورها الكبير في نشر الإسلام سلميا في بلاد لم تدخلها الجيوش الإسلامية مثل (أندونيسيا، ووسط أفريقيا , وجزر الهند الشرقية) (3) فإننا لا نستبعد أبدا أن يكون لحركة التجارة هذه دور في نشر الدعوة السلفية أيضا سواء في آسيا أو أفريقيا.
_________
(1) عثمان بن بشر: (عنوان المجد في تاريخ نجد) ج1 ص 114 وص 149.
(2) محمد عبد الله ماضي ج1، المرجع السابق ص 56.
(3) عبد الفتاح منصور: (محاضرات عن تاريخ العالم الإسلامي المعاصر) ص 10.

(1/76)

9 - خصوم الدعوة: وأخيرا يجب ألا ننسى دور خصوم الدعوة وبخاصة المفكرين منهم، فإنهم روّجوا للدعوة ولفتوا الأنظار إليها من حيث لا يريدون , ويقرر ابن غنام هذا العامل ويستشهد على ذلك بقول أبي تمام (1) .
وإذا أراد الله نشر فضيلة طويت ... أتاح لها لسان حسود
لولا اشتعال النار فيما جاورت ... ما كان يعرف فضل طيب العود


حقيقة تأثير الدعوة على العالم الإسلامي - دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

[حقيقة تأثير الدعوة على العالم الإسلامي]
حقيقة تأثير الدعوة على العالم الإسلامي قبل أن ندخل في حديث تأثير دعوة الشيخ محمد بن عبد الوهاب على الحركات الإصلاحية الأخرى في العالم الإسلامي نحب أن نقف قليلا عند حقيقة تلك الآثار، ومدى هذا التأثير , لقد ذهب بعض الباحثين إلى " أن ظهور الدعوات الإصلاحية الأخرى من مقتضيات هذه الحياة، فكما ظهر الشيخ محمد بن عبد الوهاب في الجزيرة العربية ظهر مصلحون آخرون في بلاد إسلامية متعددة في مصر وليبيا والهند. . إلخ، ولا ضرورة للقول بتأثر هؤلاء بالدعوة السلفية " (2) .
والواقع أن تأثر هؤلاء المصلحين بدعوة الشيخ محمد بن عبد الوهاب السلفية يصبح أمرا مسلما به، إذا وضعنا أمامنا عدة أمور أهمها:
1 - أن دعوة الشيخ محمد بن عبد الوهاب السلفية إن لم تكن قد أثرت تأثيرا مباشرا على الحركات الإصلاحية التي ظهرت بعدها فلا أقل من أن تكون قد مهدت لها وقوّت عزائم القائمين بها، ذلك أن دعوة الشيخ محمد بن عبد الوهاب كانت - بحق - أجرأ دعوة قامت في ظلام كثيف، فهي من هذا الجانب كانت رائدا جريئا، وجد فيها المترددون والمتوجسون من المصلحين وأصحاب الدعوة قدوة يقتدون بها وأثرا صالحا يسيرون على هداه في جميع أدوار حركاتهم الإصلاحية.
_________
(1) حسين بن غنام: روضة الأفكار 1 / 34.
(2) عبد الكريم الخطيب ص 135، وانظر في هذا الصدد عبد المتعال الصعيدي (المجددون في الإسلام) ص 543.

(1/77)

2 - التقارب الزمني بين تلك الدعوات ودعوة الشيخ محمد بن عبد الوهاب السلفية دليل على أن هذه الدعوة هي التي تمخضت عن ميلاد هذه الدعوات والحركات الإصلاحية أو عجلت بميلادها، فإذا كانت بداية ظهور حركة الدعوة السلفية في الجزيرة العربية هو النصف الثاني من القرن الثاني عشر الهجري، ثم استمرت بعد ذلك فإن ظهور دعوة السنوسي في ليبيا كان في النصف الأول من القرن الثالث عشر، ومثلها حركة (أحمد الباريلي) في الهند، وحركة (عثمان دانفو ديو) في غرب أفريقيا، ثم جاءت بعد ذلك حركة (جمال الدين الأفغاني ومحمد عبده) في مصر. . وهكذا.
3 - تقارب الأحوال وتشابه الظروف: ذلك أن العالم الإسلامي كان وقت ظهور هذه الدعوات في ظروف متشابهة من حيث الانحطاط في النواحي الدينية والسياسية والاجتماعية , وقد أدى إلى وحدة الشعور بالحاجة إلى الإصلاح ومن ثم كان قيام دعوة الشيخ محمد بن عبد الوهاب حافزا شجع غيرها من الدعوات على السير في نفس المنهج من قريب أو بعيد.
4 - إن تأثر أي دعوة بالأخرى لا يعني اعتناقها لجميع مبادئها الأساسية والفرعية، بل يكفي أن تتأثر ببعض أو أهم هذه المبادئ , ونستطيع القول: إن جميع الدعوات الإصلاحية التي تأثرت بالدعوة كانت تدعو إلى أهم أسس دعوة الشيخ محمد بن عبد الوهاب وهما: (إخلاص التوحيد لله تعالى - وفتح باب الاجتهاد ومحاربة التقليد الأعمى باتباع الكتاب والسنة) ، أما المسائل الفرعية للدعوة فقد تخالفها.
ولقد أجمع أكثر الباحثين على أن للدعوة السلفية التي قام بها الشيخ المجدد محمد بن عبد الوهاب، أثرا واضحا على الحركات الإصلاحية التي جاءت بعدها، وفي هذا الصدد يقول الدكتور إبراهيم الشريقي في كتابه (أضواء على الخليج العربي ومسقط وعمان) : " والحق يقال إن دعوة الشيخ المصلح الكبير محمد بن عبد الوهاب قد أيقظت الشرق العربي والإسلامي، وظلت مصدرا لجميع الحركات الإصلاحية التي ظهرت في العالم الإسلامي خلال القرون الأخيرة - الثامن عشر والتاسع عشر والقرن العشرين " (1) .
_________
(1) إبراهيم الشريقي (أضواء على الخليج العربي ومسقط وعمان) ص 30، يوافق القرون 12، 13، 14 هجرية.

(1/78)


أثر الدعوة في قارة آسيا - دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

[أثر الدعوة في قارة آسيا]
[أولا في اليمن وأطراف الجزيرة العربية]
أثر الدعوة في قارة آسيا إذا نحن حصرنا كلامنا عن أثر الدعوة في العالم الإسلامي فلا يعني هذا عدم وجود أي أثر للدعوة في خارج العالم الإسلامي، بل قد يوجد أفراد وجماعات متأثرين بدعوة الشيخ محمد بن عبد الوهاب ويدعون لها في خارج محيط العالم الإسلامي - كدول أوربا (1) مثلا - لكنهم مع قلتهم في تلك البلاد فهم متفرقون وذوو أثر ضعيف.
وحينما نتكلم عن أثر الدعوة في قارة آسيا فسنتكلم عن أهم هذه المناطق التي تأثرت بالدعوة - والتي أوردها بعض الباحثين في هذا الموضوع - وإذا ما وجدت مناطق غيرها فهي قليلة (2) وليست ذات بال في تاريخ هذه الدعوة.
ويجب أن نشير أيضا إلى أن كلامنا هنا لا يتعدى الحديث عن صلة تلك الدعوة بالدعوات والحركات الإصلاحية الأخرى في المناطق التي سنذكرها دون أن نسترسل في الحديث عن أثر هذه الدعوات في مناطقها تلك، فذلك موضوع طويل ليس هنا مجال البحث فيه، والآن نبدأ في الحديث عن أهم مناطق آثار الدعوة في قارة آسيا.
أولا: في اليمن وأطراف الجزيرة: إذا كانت دعوة الشيخ محمد بن عبد الوهاب السلفية في تأثيرها قد تخطت حدود الجزيرة العربية إلى مناطق متعددة من العالم الإسلامي، فمن باب أولى أن تكون باقي الجزيرة - عدا الدولة السعودية (3) - أول من فتحت للدعوة صدرها.
ففي اليمن: ظهر مجموعة علماء تأثروا بالدعوة، ودعوا الناس إلى مثل مبادئها، وصار لهم أتباع ووقعت بينهم وبين خصومهم من العلماء الآخرين مناقشات ومنازعات كلامية، ولكن لم تتعد حركتهم تلك الحرب الكلامية (4) ومن أشهر
_________
(1) أحمد عبد الغفور عطار (محمد بن عبد الوهاب) ص 208.
(2) مثل جزيرة (جاوة) بأندونسيا ومناطق في شبه جزيرة الملايو، انظر المرجع السابق ص 212.
(3) امتدت الدولة السعودية عموما في أقصى اتساعها من الشام شمالا إلى اليمن جنوبا، ومن الخليج العربي شرقا إلى البحر الأحمر غربا.

(4) أحمد أمين: (زعماء الإصلاح في العصر الحديث) ص 21 - 22.

(1/79)

هؤلاء العلماء الشيخ الأمير (محمد بن إسماعيل الصنعاني) 1099هـ (1182 م) (1) الذي دعا أهل اليمن إلى التوحيد وإخلاصه لله تعالى والبعد عن التوسل بقبور الصالحين المنتشرة في اليمن في ذلك الوقت. أما تأثره بالدعوة فيمكن أن نلمس ذلك من تلك القصيدة الشعرية التي بعث بها إلى الشيخ محمد بن عبد الوهاب في الدرعية يمدح فيها دعوته ويشيد بأهميتها، يقول في مطلعها:
سلامي على نجد ومن حل في نجد ... وإن كان تسليمي على البعد لا يجدي (2)
وكذلك الشيخ (محمد بن علي الشوكاني) 1172 هـ (1250 م) الذي دعا بما يشبه دعوة الشيخ محمد بن عبد الوهاب حيث دعا إلى التوحيد والاجتهاد ومحاربة البدع والتقليد الأعمى، وألف في ذلك رسالة أسماها (القول المفيد في حكم التقليد) ، وقد تأثر الشوكاني - مثل الشيخ محمد بن عبد الوهاب - بابن تيمية، حتى إنه ألف كتابه (نيل الأوطار) لشرح كتاب جد شيخ الإسلام ابن تيمية (مجد الدين) واسمه (منتقى الأخبار) (3) ويظهر تأثره بالدعوة السلفية من أنه حينما بلغت الشوكاني وفاة الشيخ محمد بن عبد الوهاب رثاه بقصيدة مطلعها:
مصاب دها قلبي فأذكى غلائلي ... وأصمى بسهم الافتجاع مقاتلي (4)
ولهذين العالمين (الصنعاني والشوكاني) منزلتهما العظيمة عند الشعب اليمني حتى الآن. فإذا أضفنا إلى جهود هذين العالِمَين وغيرهما في اليمن إرسال الدعاة والمرشدين للدعوة من الدرعية ثم توسع النفوذ السعودي من الناحية السياسية في شمال اليمن حتى وصلت الجيوش السعودية بنفوذها إلى (الحديدة) عام 1220 هـ - في عهد سعود الكبير (5) - عرفنا أثر هذه العوامل كلها في نشر الدعوة السلفية بأنحاء مختلفة من اليمن.
_________
(1) انظر ترجمته في ديوانه المسمى (ديوان الأمير الصنعاني) ط المدني 1384 هـ (المقدمة) .
(2) انظر مجلة العرب (رجب 1392 هـ 1972 م) مقال بعنوان (تاريخ الدعوة الوهابية من مخطوط يمني) بقلم عبد الله محمد حبش، وانظر (ديوان الأمير الصنعاني) المصدر السابق.
(3) أحمد أمين: ص 21 - 22، وعبد المتعال الصعيدي ص 474.
(4) محمد حامد الفقي: (أثر الدعوة الوهابية في الإصلاح الديني والعمراني في جزيرة العرب) ص 78.
(5) ابن بشر: ج1 ص 132.

(1/80)

أما غير اليمن من مناطق أطراف شبه الجزيرة فيتفاوت انتشار دعوة الشيخ محمد بن عبد الوهاب بمقدار توفر عاملين:
أولهما: درجة إرسال الدعاة والمرشدين من قبل حكومة الدرعية لنشر الدعوة في تلك المناطق.
وثانيهما: مدى توسع النفوذ السعودي السياسي في تلك المناطق.
وذلك مثل قطر , والبحرين، والمنطقة الشمالية الغربية من عُمان، والقبائل التابعة لبعض مشايخ الساحل العماني خاصة (القواسم) (1) وكذلك القبائل المنتشرة في بادية الشام التي وصلت الجيوش السعودية فيها إلى (حوران والكرك) (2) . أما العراق فقد كان لانتشار المذهب الشيعي فيها وعدائهم للدعوة السلفية - خصوصا بعد حادث (كربلاء) عام 1216 هـ - أثر كبير في قلة انتشار الدعوة هناك (3) وما مقتل الإمام (عبد العزيز بن محمد بن سعود) عام 1218 هـ على يد رجل شيعي من العراق (4) إلا صورة واضحة لهذا العداء.

[ثانيا في الهند]
ثانيا: في الهند: ففي الهند كان لدعوة الشيخ محمد بن عبد الوهاب انتشار كبير في كثير من مناطقها على يد زعيم هندي مسلم اسمه (أحمد بن عرفان الباريلي) أو البريلوي Brelwi (1201 - 1246 هـ 1831 -1786 م) ، وقد ولد الشيخ أحمد في مدينة (باريلي) في الهند - وإليها نسب - من أسرة إسلامية محافظة، ثم أخذ يتنقل بين (باريلي - ولكناو - ودلهي) طلبا للعلم وخاصة العلوم الإسلامية، وفي عام 1225 هـ - 1815 م دخل في السلك العسكري حيث عمل جنديا لمدة أربع سنوات في جيش حاكم (تونك) حتى إذا
_________
(1) عبد الرحيم عبد الرحمن عبد الرحيم، مصدر سابق ص 86-103، وصالح العابد، دور القواسم في الخليج العربي ص 157.

(2) ابن بشر: مصدر سابق، ج1 ص 143.
(3) على الرغم من ذلك يوجد أتباع للدعوة السلفية عند بعض أهل السنة في العراق، منهم الشيخ (محمود شكري الألوسي) (1273 هـ - 1342 هـ) وله مؤلفات كثيرة للدفاع عن الدعوة، انظر ترجمته في كتاب (مشاهير علماء نجد وغيرهم) عبد الرحمن عبد اللطيف آل الشيخ ص 468.

(4) ابن بشر: ج1 ص 114 و 119.

(1/81)

كان عام 1232 هـ ترك سلك الجندية وعاد إلى دلهي فدرس حال إخوانه المسلمين عن كثب، وشاهد ما يعانونه من ضعف وتأخر تحت نير الاستعمار الإنجليزي (1) وعرف أن هذا راجع إلى انحراف هؤلاء المسلمين عن مبدأ الإسلام الصحيح، وانتشار البدع والخرافات في دينهم وتقديس الأولياء والصالحين بينهم، نتيجة لما خالط عقيدتهم الإسلامية هناك من كثير من عقائد الهندوس الوثنيين وعوائدهم (2) .
وفي سنة 1236 هـ 1821 م خرج السيد أحمد إلى مكة لأداء فريضة الحج فلقي في مكة بعض علماء وأتباع الدعوة السلفية , فعرضوا عليه مبادئ الدعوة فاقتنع بها سريعا، حتى إذا عاد إلى بلاده بذل جهوده لنشر هذه الدعوة في إقليم البنجاب (3) . - شمال غرب الهند - وسعى لمحاربة البدع والخرافات التي ضربت أطنابها في قلوب المسلمين هناك، ويتضح من رسائله أنه كان من أهداف حركته وضع حد لحكم الإنجليز، ونفوذ جماعة (السيخ) الوثنيين هناك، واستعادة الحكم الإسلامي للهند من جديد، وسرعان ما ذاع صيته في كل مكان، واعتنق مبادئه آلاف من المسلمين، وأسّس دولة مستقلة في البنجاب وما حولها، واتسعت هذه الدولة حتى وصلت في نفوذها إلى منطقتي (السند وبلوخستان) وجزء من أفغانستان، ثم أعلن الجهاد على كل من خالف مذهبه (4) فهزم (السيخ) قرب (بيشاور) ، ولكنه تعرض لمقاومة عنيفة من الإنجليز والسيخ متعاونين حتى استشهد - رحمه الله - في اشتباك وقع بينه وبين السيخ بمعاونة الإنجليز لهم عام 1246 هـ (1831 م) فاضمحلت بذلك دولته، ولكن دعوته ظلت باقية في أتباعه الذين تابعوا دعوته الإصلاحية في الهند بإصرار، وأنتجوا أدبا دينيا ضخما واصطنعوا اللغة الأردية ليضمنوا إيصال تعاليمهم إلى كل الشعب، كما آثروا الاشتغال بالتجارة حتى يبتعدوا عن الخضوع للمستعمر الإنجليزي (5) .
_________
(1) جمال الدين الشيال: ص 67.
(2) محمود عبد الله ماضي ج1 ص 67.
(3) Qeyamuddin انظر: Ahmed Ibid. Pp232-268.
(4) عباس محمود العقاد: ص 81.
(5) جمال الدين الشيال: ص 68-69.

(1/82)

ولقد اعتبر المؤرخون حركة (الباريلي) تلك وحركة أتباعه من بعده عاملا من عوامل قيام (الثورة الهندية الاستقلالية) والتي نالت بها الهند الاستقلال عام 1947 م (1) .

[ثالثا في بلاد البنغال]
ثالثا: في بلاد البنغال: وهي ما يطلق عليها الآن اسم دولة (بنغلاديش) أو باكستان الشرقية - سابقا - وقد سعدت هي الأخرى بانتشار الدعوة السلفية في شعبها البنغالي المسلم.
ويمكن القول بأن انتشار الدعوة في البنغال متصل بانتشارها في الهند على يد (أحمد الباريلي) وأتباعه - كما سبق - نظرا لقرب المسافة النسبية بين المنطقتين، ولكونهما يمثلان بلدا واحدا هو (الهند) في ذلك الوقت، ولكننا آثرنا فصل أثر الدعوة هنا عن أثرها في الهند لأن انتشار الدعوة في بلاد البنغال اتخذ طابعا سلميا ولم تتطور إلى الطابع والأسلوب الحربي كما حدث في الهند.
وقد نشطت دعوة الشيخ محمد بن عبد الوهاب السلفية في البنغال في أثناء القرن التاسع عشر نتيجة لانتشار الكثير من دعاتها هناك، وعلى يد هؤلاء الدعاة دخل كثير من الناس في البنغال في الدين الإسلامي.
وكان هدف هؤلاء الدعاة هو تخليص المسلمين مما حل بهم ودخل عليهم من العقائد الهندوسية الوثنية، والسعي لتوسيع رقعة الإسلام في تلك البلاد (2) ولعل من أهم هؤلاء الدعاة الحاج شريعة الله (1178-1256 هـ 1840 م) وجماعته (الفرائضيين) الذي حج إلى مكة عام 1214 هـ واتصل بعلماء الدعوة هناك وتأثر بدعوتهم (3) .
ولقد وجد علماء ودعاة آخرون لهم نشاط كبير في نشر الدعوة السلفية في بلاد البنغال والهند معا , وكان بعضهم قد تلقى علوم الدين الإسلامي على يد علماء الدعوة السلفية في نجد والحجاز من آل الشيخ وغيرهم، مثل الشيخ محمد بن إبراهيم
_________
(1) انظر لوثروب ستودارد: حاضر العالم الإسلامي (مترجم) تعليق شكيب أرسلان ج1 ص 263.
(2) توماس أرنولد: الدعوة إلى الإسلام (مترجم) ص 315.
(3) محمد كمال جمعة: انتشار دعوة الشيخ محمد بن عبد الوهاب ص82، وانظر: محمد عبد الله ماضي: ج1 ص63و67، وعباس محمود العقاد ص 79 و 89 و 139 و 141، وعبد المتعال الصعيدي: ص 483-486.

(1/83)

آل الشيخ مفتي عام المملكة المتوفى عام 1389 هـ، وكذلك الشيخان (عبد الله وعمر ابني حسن) (1) وغيرهما.
ومهما يكن من أمر فقد عد الباحثون دعاة الدعوة السلفية في بلاد البنغال من أهم الأسباب التي أدت إلى انتشار الإسلام في تلك البلاد ورسوخه في أراضيها , ولا زال هؤلاء الدعاة يؤدون للإسلام هناك أجلّ الخدمات، ولكنهم فقراء يحتاجون عونا ماليا ليساعدهم على المضي في طريقهم بنجاح (2) .

[رابعا في إندونيسيا]
رابعا: في إندونيسيا: لم يكن انتشار دعوة الشيخ محمد بن عبد الوهاب السلفية شاملا لبلاد أندونيسيا كلها، ولكن ذلك اقتصر على أكبر جزرها وهي جزيرة (سومطرة) - جنوب الملايو - ولعل وجود المعوقات الطبيعية في الجزر الأندونيسية الباقية دورها الكبير في ذلك (3) .
وإذا كانت الدعوة السلفية قد انتشرت - كما يقول الباحثون - في هذه الجزيرة فقط فلا نستبعد أن البلاد والجزر المجاورة قد تأثرت - ولو قليلا - بنمو حركة الدعوة السلفية في (سومطرة) ومما يساعد على ذلك حركة التجارة الإسلامية مع تلك المناطق.
أما سومطرة نفسها فيرجع تاريخ دخول الدعوة السلفية فيها إلى أوائل القرن الثالث عشر الهجري التاسع عشر الميلادي، حينما عاد ثلاثة من أهل الجزيرة إلى جزيرتهم عام 1218 هـ 1803 م وقد أدوا فريضة الحج في مكة المكرمة للدولة السعودية حينذاك.
وكانت هذه فرصة لأن يشاهدوا عن كثب الآثار الإيجابية لدخول الدعوة السلفية - دينيا وسياسيا - في الحجاز، فاتصلوا بعلمائها واطلعوا على مبادئها حتى اقتنعوا بها ثم عادوا إلى جزيرتهم (سومطرة) وقد تأثروا تأثرا عميقا بالدعوة (4) .
_________
(1) عبد الله بن حسن كان رئيس القضاة في الحجاز وتوفي عام 1378 هـ، أما عمر بن حسن فكان الرئيس العام لهيئات الأمر بالمعروف في نجد والمنطقة الشرقية وخط التابلين بالمملكة العربية السعودية وتوفي عام 1395 هـ تقريبا، رحم الله الجميع.
(2) توماس أرنولد ص 315، وأحمد عبد الغفور عطار ص 210.
(3) يوجد أتباع قليلون للدعوة السلفية في بعض الجزر مثل (جاوة) المرجع السابق ص 212.
(4) توماس أرنولد: ص 410.

(1/84)

وما أن وصل هؤلاء الرجال إلى جزيرتهم حتى أخذوا بالدعوة هناك إلى التوحيد، وحاربوا البدع والخرافات في بلادهم، حتى صار لهم قوة كبيرة من الأتباع، اعتمدوا عليهم في محاربة خصومهم من غير المسلمين وهم (البتك) ، عند ذلك رأت حكومة الاستعمار الهولندي في إندونيسيا أن في هذه الحركة خطرا كبيرا عليها وعلى نفوذها السياسي والديني الصليبي في البلاد فبدأت في عام 1821 م بمناهضة هذه الدعوة بشدة، واستمرت المناوشات والحروب بين أتباع الدعوة وبين المستعمرين الهولنديين قرابة ستة عشر عاما، انتهت بالقضاء على نفوذ أتباع الدعوة السلفية في الجزيرة (1) .
وعلى الرغم من قضاء حكومة الاستعمار الهولندي على حركة الدعوة في (سومطرة) إلا أن أتباعها ظلوا متمسكين بها، واستطاعوا نشرها بالطرق السلمية ولاقوا في ذلك نجاحا كبيرا (2) .
ومما هو جدير بالذكر أن اتصال مسلمي تلك الجزيرة وما جاورها بأصحاب الدعوة السلفية في الجزيرة العربية لم ينقطع بعد ذلك، فعندما دخلت الحجاز في حكم الملك عبد العزيز آل سعود - رحمه الله - عام 1344 هـ وفد عدد كبير من طلاب العلم المسلمين من سومطرة وجاوة وجزائر الهند الشرقية إلى مكة والمدينة ودرسوا مبادئ الدعوة السلفية على شيوخ الدعوة، ثم عاد أكثرهم إلى بلادهم داعين للدعوة السلفية وناشرين لها، وكان لذلك دوره الكبير في تصحيح عقيدة المسلمين هناك من البدع والخرافات المنتشرة بينهم، وفي نشر دين الإسلام في تلك المناطق التي لم يصلها الإسلام بعد (3) .
ويجب ألا ننسى أثر انتشار مجلة (المنار) هناك التي أسسها الشيخ رشيد رضا في مصر على انتشار الدعوة السلفية في أندونيسيا بشكل أكبر من ذي قبل (4) .

[خامسا في التركستان]
خامسا: في التركستان: ففي سنة 1288 هـ (1871 م) ظهر داعية للدعوة اسمه (صوفي بادال الخوقندي)
_________
(1) محمد عبد الله ماضي: ج 6 ص 68.
(2) توماس أرنولد: ص 410.
(3) أحمد عبد الغفور عطار: ص 212.
(4) محمد بن عبد الله السلمان، رشيد رضا ودعوة الشيخ محمد بن عبد الوهاب (رسالة ماجستير) ص 363-365.

(1/85)

من (قوقند) بالتركستان الغربية الذي اتبع دعوة الشيخ محمد بن عبد الوهاب وتحمس لنشرها بين المسلمين هناك، وتزعم الثورة ضد روسيا القيصرية فهاجم حاميتها قرب (طشقند) إلا أن القوات الروسية تغلبت عليه وعلى أتباعه في نهاية الأمر فاقتصر نشاط أتباعه على الدعوة السلمية (1) .

[سادسا في الصين]
سادسا: في الصين: فقد ظهر في مقاطعة (فالصو) في الصين داعية إسلامي اسمه (الشيخ نوح ماكويوان) في عام 1311 هـ (1894 م) حيث اتبع دعوة الشيخ محمد بن عبد الوهاب بعد أدائه لفريضة الحج، فدعا إلى العودة إلى دين الإسلام الصحيح وحارب البدع والشركيات، فاجتمع حوله الأنصار والأتباع وتسموا بـ (الإخوان) وصار لهم نشاط إصلاحي كبير بعد ذلك استمر حتى قيام الثورة الشيوعية في الصين عام 1949 م (2) .


أثر الدعوة في قارة أفريقية - دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

[أثر الدعوة في قارة أفريقية]
[أولا في مصر]
أثر الدعوة في قارة أفريقية نقول هنا ما سبق أن قلناه في أثر الدعوة في قارة آسيا، وهو أننا لن نحيط بكل صغيرة وكبيرة في هذا الصدد، ولكننا سنتعرض لأهم المناطق التي تأثرت بدعوة الشيخ محمد بن عبد الوهاب السلفية في القارة الأفريقية، والتي لعبت الدعوة وأتباعها في تاريخ تلك المناطق أعظم الأدوار وبالتالي سنغض الطرف عن المناطق التي تأثرت بالدعوة بشكل محدود جدا (3) .
كما أننا لن نتعمق في الكلام على الآثار التي تركتها تلك الحركات الإصلاحية في مناطقها لأن هذا يخرجنا عن نطاق بحثنا فالمهم عندنا أن نبرز هنا أثر دعوة الشيخ محمد بن عبد الوهاب على تلك الحركات الإصلاحية في أفريقيا على غرار ما سبق في آسيا.
_________
(1) كمال السيد درويش: محمد بن عبد الوهاب والدعوة الوهابية ص 250.
(2) فهمي هويدي: المسلمون في الصين وعصابة الأربعة، مجلة العربي، محرم 1401 هـ، ديسمبر 1980 م ص 87، العدد 265.

(3) وذلك مثل (زنجبار) في شرق إفريقية، يوجد بها مسلمون متأثرون بالدعوة السلفية ويدعون إلى ترك البدع والخرافات، وعدم التقرب إلى الأولياء، انظر: أحمد أمين ص 21.

(1/86)

ويمكن القول: إن أثر الدعوة على الحركات الإصلاحية الإسلامية في إفريقيا تشبه إلى حد كبير أثرها في آسيا، فلم توجد حركة تبنت كل مبادئ الدعوة السلفية، ولكنها تأثرت بأهم مبادئها خاصة (إخلاص التوحيد لله تعالى ومحاربة البدع والخرافات بالإضافة إلى الدعوة إلى الاجتهاد وعدم التقليد الأعمى) .
أما أهم مناطق أثر الدعوة في قارة إفريقية فهي:
أولا: في مصر: اعتبر الشيخ محمد رشيد رضا ومجلته (المنار) من أكبر أنصار دعوة الشيخ محمد بن عبد الوهاب السلفية في مصر، فبجانب المجلة ألّف الشيخ محمد رشيد رضا (1282 - 1354 هـ / 1865 - 1935م) عددا من الكتب لشرح مبادئ الدعوة السلفية وأهدافها منها كتاب " الوهابيون والحجاز "، وكتاب " السنة والشريعة أو الوهابية والرافضة "، وكتاب " المنار والأزهر " وغيرها، كما قامت مطبعة المنار في مصر بطبع عدد من مؤلفات علماء الدعوة السلفية.
كما ظهر في مصر عدد من الجمعيات الإسلامية التي تأثرت بالدعوة السلفية مثل: " جمعية أنصار السنة المحمدية "، وقد ألّف رئيسها " محمد حامد الفقي " كتابا عن الدعوة السلفية أسماه " أثر الدعوة الوهابية في الإصلاح الديني والعمراني في جزيرة العرب " وتصدر هذه الجمعية مجلة شهرية باسم " التوحيد ".

[ثانيا في ليبيا]
ثانيا: في ليبيا: في منتصف القرن التاسع عشر الميلادي ظهرت دعوة إصلاحية اتخذت ليبيا مركزا لها، وكانت هذه الدعوة بزعامة " محمد بن علي السنوسي " (1202-1276 هـ 1787 -1859 م) وإليه تنسب تلك الدعوة وسميت " السنوسية " نسبة إلى جده الرابع (1) .
وقد ولد " السنوسي " في " مستغانم " بالجزائر عام 1787 م، وتلقى علومه الإسلامية الأولى في " فاس " ببلاد المغرب، وقد بدأت مقدمات دعوته تلك حين إحساسه بضعف
_________
(1) عباس محمود العقاد: ص129-133.

(1/87)

المسلمين في عصره دينيا وسياسيا واقتصاديا بسبب انحرافهم عن طريق الإسلام السوي، وبذلك تسلطت الدول الأوربية عليهم وغزتهم في عقر دارهم.
وقد قام السنوسي بعدة رحلات في مدن الشمال الإفريقي (فاس، طرابلس، بني غازي، القاهرة) حتى إذا كان عام 1253 هـ 1837 م) جاء إلى الحجاز لأداء فريضة الحج (1) وهناك التقى ببعض علماء الدعوة السلفية وتأثر بآرائهم وبنى عليها أسس دعوته التي تدعو إلى إخلاص العبادة لله تعالى والبعد عن أنواع البدع والخرافات كالتوسل بالصالحين، كما دعا إلى الاجتهاد وحارب التقليد، فرغم أنه كان مالكي المذهب إلا أنه قد يخالفه إذا رأى الدليل بخلافه (2) وفي هذا الأمر شابهت دعوة (السنوسي) دعوة الإمام محمد بن عبد الوهاب السلفية , كما تشابهت مع الدعوة في البيئة التي ظهرت فيها (3) حيث جعل واحة (جغبوب) في الصحراء الليبية المصرية منطلقا رئيسيا لدعوته، كما كانت (نجد) منطلقا للدعوة السلفية ومركزا لها، وكان لـ (جغبوب) موقعها الهام، فهي بعيدة عن عصا السلطة السياسية في الشمال، وهي ممر هام للقوافل، وبذلك يسهل على السنوسية نشر الإسلام في الجنوب.
ولكن هناك أمور تختلف فيها السنوسية عن دعوة الشيخ محمد بن عبد الوهاب السلفية وأهمها:
1 - أن في الدعوة السنوسية بعض مبادئ التصوف، وهو ما تنكره الدعوة السلفية - كما سبق - ويظهر هذا التصوف في دعوتها المتشددة للزهد والعبادة، وبطلبها ممن يريدون الدخول في دعوتها قراءة الفاتحة، ثم يمر بثلاث درجات أولاها (المنتسبون) وثانيها درجة (الإخوان) وثالثها درجة (الخواص) ، كما يظهر ميلها إلى التصوف في إنشائها (الزوايا) وهي أماكن خاصة لأتباعها تستعمل للزهد والعبادة بجانب أعمال أخرى كالزراعة والتجارة وطلب العلم (4) .
_________
(1) أحمد عبد الرحيم مصطفى ص 38.
(2) جمال الدين الشيال: ج1 ص70، وعبد الفتاح منصور ص 38-39.
(3) أحمد عبد الغفور عطار ص 115، وعبد الرحمن الجطيلي (محمد بن عبد الوهاب) ص 54.
(4) جمال الدين الشيال: ج1 ص 69، أحمد عبد الرحيم مصطفى ص 41.

(1/88)

2 - أنها كانت دعوة سلمية اتخذت الطريق السلمي لنشر مبادئها وابتعدت كل البعد عن أسلوب القوة، بل إن (السنوسي) هادن القوى الموجودة في المجتمع ليتفرغ للعمل في إرساء قواعد حركته فخالف بذلك كلا من ابن تيمية ومحمد بن عبد الوهاب، ولذلك قام بتوزيع (الزوايا) على عدد من البلاد الإسلامية في الشمال الإفريقي والحجاز والسودان ومصر، واعتبرت زاوية (جغبوب) المركز الرئيسي لهذه الزوايا، وعن طريق هذه الزوايا المتعددة استطاع السنوسي أن ينشر دعوته حتى أصبح للسنوسية أتباع كثيرون في أكثر الأقطار الإسلامية (1) . ومع وجود هذا الأسلوب السلمي للسنوسي فإن الدولة العثمانية لم ترض عن السنوسي ولا عن دعوته، فقد كانت تخشى دائما هذه الدعوات الإصلاحية وما قد تؤدي إليه من حركات انفصالية، ولكن لم تلبث أن استفادت من أتباع هذه الحركة في نضالها ضد الإيطاليين في ليبيا والإنجليز في مصر (2) .
والحق أن هذا الأسلوب السلمي للدعوة والحركة السنوسية قد أعطى أتباعها بواعث قوية من الإيمان استطاعوا بها أن يصبروا على بلاء الاستعمار الإيطالي والفرنسي في شمال إفريقيا، وأن يقدموا أرواحهم في تلك المناطق دفاعا عن عقيدتهم وأوطانهم، وقد كان لهذه التضحيات أكبر الأثر في هزيمة الاستعمار وزواله نهائيا من تلك المنطقة، وكان الشهيد (عمر المختار) - وهو من أتباع السنوسي - ورفاقه المجاهدون خير شاهد على ما نقول (3) .

[ثالثا في الجزائر]
ثالثا: في الجزائر: فإن الوجه السلفي لها يتمثل في (جمعية العلماء المسلمين الجزائريين) بزعامة (عبد الحميد بن باديس 1305 -1359 هـ 1887 -1940 م) الذي اطلع على مبادئ الدعوة السلفية عندما أدى فريضة الحج إلى مكة المكرمة، كما اجتمع ببعض علماء
_________
(1) وقد بلغ عدد هذه الزوايا في العالم الإسلامي (146) زاوية في كل مدينة وقرية زاوية، انظر أسماء هذه الزوايا في لوثروب ستودارد: حاضر العالم الإسلامي ج1 ص 277-279.

(2) جمال الدين الشيال: ج1 ص 70 - 71.
(3) عبد الكريم الخطيب: ص 143، وانظر محمود شيت خطاب (قادة فتح المغرب العربي) ج2 ص 243.

(1/89)

الدعوة هناك، وقد أسس ابن باديس جمعيته على أساس من المبادئ السلفية، فدعا إلى إصلاح عقيدة المسلمين في الجزائر من أنواع البدع والخرافات، كما دعا إلى الاجتهاد ومحاربة التقليد الأعمى والجمود الفكري وذلك بالتعمق في دراسة القرآن الكريم والسنة النبوية، ولقد كان لجمعيته دور كبير في محاربة الاستعمار الفرنسي في الجزائر حتى نال استقلاله عام 1382 هـ (1962 م) (1) .

[رابعا في السودان]
رابعا: في السودان: وهو ما كان يسمى (السودان الشرقي) ويشغل دولة السودان المعروفة الآن، وقد ظهرت فيها حركة إصلاحية سميت بـ (المهدية) نسبة إلى زعيمها (محمد عبد الله أحمد) 1845 م - 1885 م والذي زعم أنه المهدي المنتظر، وقام بنشر دعوته هناك وتلقب بـ (المهدي) (2) .
وقد ظهرت دعوة المهدي تلك في أوقات اجتاحت العالم الإسلامي كثير من الدعوات والحركات الصحيحة والباطلة، ومنها دعوات المهديين الذين زعموا أنهم مبعوثون على موعد لتخليص الناس مما لحق بهم من ظلم وجور وفساد - فظهر منهم من ظهر في فارس والهند - وظهر غيرهم في وادي النيل.
وقد اختلفت آراء المؤرخين في حقيقة حركات المهديين من حيث الصحة والبطلان , وهل كانت حركات دينية بحتة أم سياسية خالصة أم للأمرين معا؟ ولكن أكثر المؤرخين يرون أن المهديين - بحركاتهم الإصلاحية - هم قوم مخادعون يتعمدون الكذب في دعوتهم، ويسرون غير ما يعلنون من طلب الإصلاح أو العناية بشؤون الدين (3) .
أما من ناحية مهدي السودان (محمد أحمد) فقد نشأ في بلاد السودان الشرقي (4)
_________
(1) الزركلي: الأعلام 4 60، وعبد الحليم عويس، أثر دعوة الشيخ محمد بن عبد الوهاب في الفكر الإسلامي الإصلاحي في الجزائر، مجلة كلية العلوم الاجتماعية بالرياض، العدد الخامس (1401 هـ) ص 225-256.
(2) عباس العقاد، المرجع السابق ص 161 - 164.
(3) المرجع السابق ص 153.
(4) لوثروب ستودارد: المرجع السابق ج1 ص 89 - 90 (تعليق شكيب أرسلان) .

(1/90)

نشأة صوفية فمال إلى التنسك والعبادة وحفظ القرآن الكريم ودرس الفقه والتصوف.
وكان قيامه بدعوته في وقت كانت فكرة ظهور (المهدي المنتظر) متوافرة في السودان ومنتشرة بين سكانها، ويرجع ذلك إلى معاناة أهل البلاد من الإدارة المصرية الخاضعة للنفوذ الإنجليزي الأجنبي.
فانحلت الحالة الدينية بانتشار الفساد والبدع، كما تدهورت الحالة الاقتصادية بين أبناء الشعب، فكان الناس متلهفين إلى حركة إصلاحية (1) وقد استغل " محمد أحمد " ذلك فأعلن في سنة 1881 م أنه المهدي المنتظر، وضمّن دعوته تلك كثيرا من مبادئ التصوف، وكان مما دعا إليه القضاء على الفساد والبدع والعودة بالإسلام إلى أصوله الأولى.
كما أعلن الجهاد لتحرير البلاد من الحكم الأجنبي ونفوذه الواسع، وكان انتصار " المهدي " هذا على جنود الحكومة في الحملة المعروفة بحملة " هكس " عام 1883م سببا لعلو أمره وانتشار دعوته في أرجاء مختلفة من السودان، كما كانت الهزيمة ذريعة لإكراه الإنجليز الحكومة المصرية على إخلاء السودان والانسحاب منها، وذلك تمهيدا لاستعمارهم السودان باسم جديد (2) .
وهو ما حصل فعلا في ختام القرن التاسع عشر الميلادي (1899 م) .
وأيا كان الأمر فإن حركة المهدي في السودان تعتبر حركة دينية وسياسية معا أو هي في الحقيقة حركة اتخذت من الدين قوة تشد أزرها وتجمع حولها الأنصار، هذا إضافة إلى أن دعوتها الدينية الظاهرة التي تدعو إليها الناس لم تكن واضحة المعالم (3) .
والسؤال الآن: هل كان لدعوة الشيخ محمد بن عبد الوهاب السلفية في الجزيرة العربية تأثير على هذه الحركة؟ .
. . والحقيقة أن تأثير الدعوة السلفية على هذه الدعوة أو الحركة في السودان كان تأثيرا طفيفا -إذا نسبنا ذلك إلى تأثيرها على الحركات الإصلاحية الأخرى في العالم
_________
(1) أحمد عبد الرحيم مصطفى ص 42 - 44.
(2) عباس محمود العقاد: المرجع السابق ص 162-163، ولوثروب ستودارد ج1 ص 9.
(3) عبد الكريم الخطيب: ص 139 - 140.

(1/91)

الإسلامي - ذلك أن مبادئ الدعوة السلفية تخالف أسس مبادئ المهدية بالسودان في الصميم، فالدعوة السلفية تحارب التصوف ولا تؤمن بهذا المهدي (1) لأن الأحاديث الواردة في ظهوره وصفاته وشروطه لا تنطبق عليه، وذلك حسب رأي علماء المسلمين من أهل السنة (2) ورغم ذلك فنستطيع أن نلمس تأثر الحركة المهدية في السودان بالدعوة السلفية في وجهين:
1 - كرر المهدي في رسائله أن الهدف من دعوته هو إنعاش العقيدة الإسلامية وإحياء سنة الرسول صلى الله عليه وسلم، كما تشدد المهدي في منع بعض البدع وحظر المفاسد وتحريمها وخاصة شرب الخمر (3) وذلك كله مما تنادي به الدعوة السلفية، كما سبق.
2 - أنها دعوة ظهرت بالمظهر السياسي والديني معا - وقد نهجت بذلك منهج الدعوة السلفية وتأثرت بها، ذلك أن " زعامة الشيخ محمد بن عبد الوهاب الدينية قد أعادت إلى النفوس صورا من هذه الزعامات التي أقامت دولا كدولة الفاطميين بمصر ودولة الموحدين بالمغرب فإن لم يكن المهدي قد نظر إلى الدعوة السلفية من جميع اتجاهاتها فلا أقل من أن ينظر إليها من هذا الاتجاه فانتفع به وأراد أن يقيم دولة في ظل زعامته الدينية (4) .
ونستطيع القول بعد ذلك كله: إن الحركة والدعوة المهدية في السودان من أقل الحركات الإصلاحية في العالم الإسلامي تأثرا بالدعوة السلفية.
ومهما يكن من أمر فإن أثر هذه الدعوة ظل محدودا ومحليا إلى حد كبير، فقد توفي
_________
(1) أرسل بعض علماء نجد الشيخ (علي بن وادي المتوفى عام 1361 هـ في عنيزة) إلى السودان للتحقق من صدق ذلك المهدي، فسافر ثم عاد بعد أن تبين له أنه غير ذلك. انظر: عبد الله البسام (علماء نجد) ج3 ص739.

(2) انظر الاختلاف في شخصية المهدي في كتاب حاضر العالم الإسلامي: المصدر السابق ج1 ص 88 وما بعدها (تعليق شكيب أرسلان) ط 1343 هـ المطبعة السلفية، وانظر كتاب (النهاية) لابن كثير ج1 ص 27 - 34، وكتاب (الخطوط العريضة لمذهب الشيعة الاثنا عشرية) لمحب الدين الخطيب ص 39-40، وكتاب (لوامع الأنوار البهية) لمحمد أحمد السفاريني ص 70 - 86.

(3) أحمد عبد الرحيم مصطفى: ص 44، وعبد الفتاح منصور: ص 28.
(4) عبد الكريم الخطيب: ص 140 - 141.

(1/92)

مؤسس هذه الحركة في الخرطوم عام 1885م دون (1) أن يسمع لدعوته صدى في خارج السودان، وإن بقيت جذور دعوته حية في السودان حتى الوقت الحاضر (2) .

[خامسا في غرب إفريقية]
خامسا: في غرب إفريقية: ونعني به ما كان يطلق عليه (السودان الأوسط والغربي) ، ويشمل الدول غير العربية الواقعة في غرب إفريقية، والتي استبشرت كثير من قبائلها بإشراقة شمس الدعوة السلفية في أراضيها، وقامت قبائل من هذه المنطقة - بعد اعتناقها للدعوة - بمهمة نشر الدعوة، خاصة قبيلة (الفلبي) , وكان ذلك في مطلع القرن الثالث عشر الهجري (التاسع عشر الميلادي) ، ولم يكن ذلك التاريخ أول عهد لهذه المناطق بنور الإسلام وانتشاره فيها، فالإسلام أخذ ينتشر في هذه المناطق منذ مطلع القرن السابع الهجري (الثالث عشر الميلادي) ، وكانت قبيلة (الفلبي) أول من اعتنق الإسلام في هذه المناطق أيضا (3) .
كانت تلك القبيلة العظيمة على جانب عظيم من النشاط الاقتصادي ووفرته فيها من رعي وزراعة وتجارة، كما وصف أفرادها بالكرم والشجاعة وكانوا مهرة في استخدام سلاحهم أثناء الحروب (4) .
ولم يكن انتشار الدعوة السلفية - على يد أفراد هذه القبيلة - انتشارا دينيا فحسب بل وسياسيا أيضا - وهي بذلك تشبه انتشار الدعوة في الهند على يد السيد (أحمد الباريلي) في مطلع القرن التاسع عشر الميلادي أيضا كما سبق.
أما بطل قصة انتشار الدعوة السلفية في أفريقيا فهو الشيخ الداعية المسلم (عثمان دانفوديو) من أفراد قبيلة الفلبي (الفولا) والذي ذهب إلى مكة لأداء فريضة الحج فتأثر بالدعوة السلفية - التي كانت قوتها آخذة في النمو في الوقت الذي زار فيه مكة -
_________
(1) عباس العقاد: ص 164.
(2) أحمد عبد الرحيم مصطفى: ص 45.
(3) انظر: مصطفى مسعد: أثر دعوة الشيخ محمد بن عبد الوهاب على حركة عثمان بن فوديو، مجلة كلية العلوم الاجتماعية، العدد الخامس 1401 هـ ص 212.

(4) أحمد عبد الغفور عطار: ص 215.

(1/93)

وأعجب بمبادئ الدعوة وعاد إلى بلاده وكله حماس وغيرة من أجل إصلاح عقيدة المسلمين هناك على أساس الإسلام الصحيح الخالص من كل شوائب الشرك والبدع والفساد والخرافات (1) فحارب تلك الأمور في عشيرته وقومه وعمل للقضاء على الوثنية وعبادة الأموات التي كانت لا تزال مختلطة بالعقيدة الإسلامية في نفوس السودانيين هناك، وعن طريق نشره لمبادئ الإسلام الصحيحة - وذلك بإذاعة ونشر مبادئ الدعوة السلفية - استطاع أن يجمع قبيلته حوله في وحدة متماسكة مرتبطة بوحدة الدين والعقيدة، بعد أن كانت منقسمة إلى عدة وحدات ضعيفة متخاذلة متنازعة (2) .
بعد ذلك ابتدأ مرحلة (الدعوة بالقوة) عام 1217 هـ (1802 م) ، وقام بحروب ضد قبائل (الحوصة) الوثنية، كما قضى على (مملكة جبير) التي تقع على امتداد مجرى نهر النيجر، ولم تأت سنة 1219 هـ (1804 م) - بعد سنتين من الجهاد - حتى تم له توحيد تلك المناطق باسم (مملكة سوكوتو) الإسلامية، والتي اتسعت رقعتها فامتدت إلى جميع الأقطار الواقعة بين مدينة (تمبكتو) - في الغرب على نهر النيجر - وبحيرة " تشاد " في الشرق، حتى قدرت مساحتها بأربعمائة ألف كيلو متر مربع، وقدر سكانها بعشرة ملايين من الأنفس (3) .
ولكن على الرغم من وفاة مؤسسها (عثمان دانفوديو) عام 1231 هـ (1816 م) إلا أن مملكته تلك بقيت في عقبه , وأخذت تتسع في مساحتها حتى تحولت إلى إمبراطورية امتدت من مدينة (أدماوا) في الشرق إلى مدينة (إلورن) في الجنوب الغربي، وكان لهذا الاتساع الكبير في (مملكة سوكوتو) دوره الكبير في نشر العقيدة الإسلامية في تلك المناطق من أفريقيا (4) .
وقد بقيت تلك الإمبراطورية مستقلة تحت نفوذ (الفلبي) قرابة قرن من الزمن أي طول القرن التاسع عشر الميلادي، حتى قضى المستعمر الأوروبي البريطاني على
_________
(1) توماس أرنولد: ص 360.
(2) محمد عبد الله ماضي: ج1 ص 66.
(3) المرجع السابق ص 66، ولوثروب ستودارد ج1 ص 302 ط 1343 هـ.
(4) مصطفى مسعد: المرجع السابق، العدد الخامس، مجلة كلية العلوم الاجتماعية ص 217 وما بعدها، وأحمد عبد الغفور عطار ص 217.

(1/94)

استقلالها، وذلك بقيام الإدارة البريطانية في نيجيريا عام (1318 هـ 1900 م) .
ومما هو جدير بالذكر أن قيام الاستعمار الأجنبي في تلك المنطقة لم يمنع انتشار الإسلام سلميا في المناطق الوثنية المجاورة، وذلك على يد مسلمي قبائل (الفلبي - الحوصة) وغيرهم رغم محاولة إرساليات التبشير النصراني عرقلة هذا الانتشار بقوتها المادية ونفوذها السياسي، بل وبقوة السلاح أيضا (1) .
ومن قريب خرج من قبيلة الفلبي الداعية الإسلامي المجاهد (أحمد وبللو) - رئيس وزراء نيجيريا الشمالية سابقا - وبذل جهودا كبيرة لنصرة عقيدته ووطنه ومكافحة المستعمرين (2) ولكن لم يلبث أن اغتيل - رحمه الله - على يد أعداء الإسلام في 24 رمضان عام 1385 هـ (يناير 1966 م) بعد أيام من عودته من مكة المكرمة معتمرا (3) .
ومع كل هذه العراقيل استمر الإسلام في انتشاره بسهولة بتلك المناطق وغيرها من قارة أفريقية، وبقيت الدعوة السلفية رمزا له هناك، وظل المسلمون هناك صامدين على إسلامهم أمام هذه القوى الصليبية وغيرها من القوى المعادية " ولا زالوا يتمسكون بمبادئه ويتحلون بفضائله " (4) وبقيت إفريقية هي " قارة الإسلام " المرتقبة عن قريب - بإذن الله.


هل حققت الدعوة أهدافها - دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

[هل حققت الدعوة أهدافها]
هل حققت الدعوة أهدافها؟ رأينا في الصفحات السابقة مدى انتشار دعوة الشيخ محمد بن عبد الوهاب السلفية في أصقاع مختلفة من العالم الإسلامي , والسؤال الذي يطرح نفسه الآن. . ما هي النتائج الملموسة لهذا الانتشار؟ وما هو التقويم العام لهذا الجهد العظيم والطريق الطويل الذي تخطته تلك الدعوة؟ وبالتالي هل نجحت الدعوة في تحقيق أهدافها التي كانت هي أمل الشيخ المصلح (محمد بن عبد الوهاب) منذ باكورة حياة دعوته المباركة؟ . .
لقد قامت الدعوة في أول أمرها من لا شيء، فإذا هي بعد فترة - ليست بالطويلة - كل شيء، قامت أولا وهي لا تتعدى في تكوينها شخصية الشيخ محمد بن عبد الوهاب
_________
(1) توماس أرنولد: ص 361 - 362.
(2) انظر جهود (أحمد وبللو) للإسلام ووطنه في كتاب (نيجيريا) سلسلة الشعوب الإسلامية لمحمود شاكر ص 88.
(3) أحمد عبد الغفور عطار: ص 217.
(4) محمد عبد الله ماضي: ج1 ص 66 - 67.

(1/95)

- رحمه الله تعالى - وفي زمن قصير تقوم دولة بأكملها على أكتافها، وتستنير بتعاليمها، وتقوى بإخلاصها لها، فكانت أشبه بالقذيفة التي تنفجر في جوف ليل حالك الظلام، والناس فيه نيام سامدون، فإذا صوتها قوي أيقظ النائمين في المجتمع الإسلامي كله - وما أكثرهم - ففتح الناس أعينهم على هذه الدعوة، وكانوا حيالها فريقين:
* فريق: قبلها ورأى فيها الحق فاتبعها، ودافع عنها بكل قواه وساندها بالحجج والبراهين.
* والفريق الآخر: عاداها وهب لدفع خطرها عليه ما وسعه إلى ذلك سبيل.
وقامت حروب طاحنة من لم يشترك فيها بسيفه اشترك فيها برأيه.
واستمرت هذه الحروب بالسيف والقلم طويلا حتى التقى المجتمع الإسلامي أخيرا مع هذه الدعوة المباركة، عن طريق العلم الذي لا تقف أمامه الأباطيل والأكاذيب والمفتريات من ناحية، وعن طريق التعمق والبحث بأمور الدين ودراستها دراسة عميقة من ناحية أخرى.
وكانت نتيجة ذلك أن كتب الباحثون (1) - على اختلافهم وكثرتهم - كتابات ومؤلفات عن هذه الدعوة وصاحبها، كشف بعضهم فيها عن دورها العظيم في إحياء المجتمع الإسلامي وتحريره من أغلاله وضلالاته.
وكلما تطورت تلك المفاهيم واتسمت الدراسة بالعمق والبحث العلمي المنهجي كلما ظهرت لنا أسرار جديدة عن عبقرية هذا المصلح الكبير، وأثر دعوته في إنارة عقول الأمة الإسلامية لمدة أربت على القرنين من الزمان.
والحق أنه لا يستطيع منصف ينظر في حال المجتمع الإسلامي خلال القرنين الماضيين ويغفل دور هذه الدعوة المباركة في نشر الوعي الإسلامي والعقيدة الصحيحة بين المسلمين، وأثرها الكبير في تنمية الناحية الفكرية المبنية على الكتاب والسنة وتطورها في العالم الإسلامي.
_________
(1) انظر مجموعة من أقوال وآراء الباحثين - مسلمين وغيرهم - في دعوة الشيخ محمد بن عبد الوهاب في كتاب (تاريخ البلاد العربية السعودية) تأليف منير العجلاني ج1 ص 351 - 371، وفي كتاب (الإمام الشيخ محمد بن عبد الوهاب) تأليف عبد الله بن سعد الرويشد ج 2 ص 303 إلى آخر الكتاب.

(1/96)

فمنذ بزوغ شمس هذه الدعوة وهي تحاول بشتى الوسائل عودة المسلمين إلى أصول إسلامهم الصحيح؛ لأن هذا أساس هام لحياتهم حياة عزيزة كريمة، ومتى فقدوا هذا فقدوا معهم مكانتهم بين الأمم، وأصبحت الأمة الإسلامية إمعة بين الأمم تأخذ نظام هذا وتدع نظام ذاك.
ومن الملاحظ أن أحوال ظهور هذه الدعوة في أي بلد إسلامي كانت متشابهة إلى حد بعيد من حيث انتشار الخرافات والبدع واختلاطها مع أمور العقيدة الإسلامية ومن حيث التأخر والانحطاط في النواحي السياسية والاجتماعية والاقتصادية، وإن كانت درجة ذلك متفاوتة من بلد إلى آخر، ولكن ما إن تدخل الدعوة السلفية تلك المناطق حتى تقلب أوضاعها رأسا على عقب، وتقودها نحو حياة الإيمان والأمان، والتقدم والاستقرار.
وإذا كانت دعوة الشيخ محمد بن عبد الوهاب السلفية قد نجحت في كل هذه البلاد التي دخلتها، وبخاصة من ناحية تصحيح العقيدة الإسلامية، وإقامة مجتمع إسلامي متمسك بعقيدته، فإن دورها في هذه الناحية لا يزال إلى اليوم في طريقه إلى التمام، فلا زال في العالم الإسلامي بلاد تعيش في ظلام القرون الماضية، وبحاجة إلى توجيهها نحو مبادئ الدعوة السلفية وتعاليمها المباركة.
ويكفي فخرا لهذه الدعوة في هذا المجال أنها أبانت حقيقة الإسلام الناصعة كما أنزله الله تعالى على رسوله محمد صلى الله عليه وسلم مبرأ من شوائب الشرك والبدع، والتي كادت أن تشوه معالم الإسلام وتفسد جماله وتذهب بروعته.
وغني عن البيان الأثر الذي تركته الدعوة في المجال السياسي، إذ قامت في ظل هذه الدعوة دول إسلامية خدمت الإسلام والمسلمين في مناطقها، كما أن انتشار هذه الدعوة في أرجاء مختلفة من العالم الإسلامي دفع حركات التحرر من الاستعمار الأوربي الذي ضرب أطنابه في كثير من الأقطار العربية والإسلامية، فعن طريق هذه الدعوة والحركة الإصلاحية قامت حركات إصلاحية في بعض تلك البلدان وتأثرت بطريق مباشر أو غير مباشر بالدعوة السلفية، وكان لهذه الحركات دور كبير في طرد المستعمرين من بلادهم الإسلامية سجله التاريخ لهذه الحركات بكل فخر واعتزاز وعرفان.

(1/97)

ولو قدّر للدعوة والحركة السلفية ألا تتعرض لما تعرضت له من ضغوط حربية من جانب أعدائها، لتمكنت من توحيد كلمة العرب والمسلمين في وقت كانوا أحوج فيه إلى وحدة الكلمة واتحاد الهدف، يقول الدكتور طه حسين في هذا الصدد: ". . ولولا أن الترك والمصريين اجتمعوا على حرب هذا المذهب، وحاربوه في داره بقوى وأسلحة لا عهد لأهل البادية بها لكان من المرجو جدا أن يوحد هذا المذهب (1) كلمة العرب في القرن الثاني عشر والثالث عشر للهجرة، كما وحد ظهور الإسلام كلمتهم في القرن الأول " (2) .
كما لا يخفى أثر هذه الحركة والدعوة الإصلاحية على اليقظة الفكرية في العالم الإسلامي وذلك بالنشاط العلمي الذي برزت آثاره عن طريق ما يقع بين أنصار الدعوة وخصومها من محاجات ومناقشات، ومحاولة دعم كل فريق لأقواله بالدليل والبرهان , ولقد أحدث هذا نهضة علمية وثقافية عارمة بعد الجمود الفكري والتأخر العلمي الذي مني بهما العالم الإسلامي فترة من الزمن طويلة.
ومن جهة أخرى فإن دعوة الشيخ محمد بن عبد الوهاب السلفية حملت الناس على أن يقبلوا وجهات النظر، وأن يرجعوا إلى ما خلّف السلف من آراء وسنن، حتى انتهوا إلى الينابيع الأولى للإسلام يستقون منها جميعا، ونتج عن ذلك تلاقي وجهات النظر , على حين أخذت شقة الخلاف تضيق كما هو ملاحظ اليوم.
والحق، أنه إذا كان مقياس نجاح كل حركة مقدرا بالنتائج والثمار التي تجنى منها فنستطيع أن نقول - بكل أمانة وتجرد - إن حركة الدعوة السلفية قد نجحت كل النجاح، وآتت من الثمار أكثر مما ينتظر منها قبل ذلك، وحقق الله لأصحابها ما كانوا يأملون من عزة ومنعة ونصر وتمكين، وصدق الله العظيم إذ يقول: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا} [النور: 55]
_________
(1) وصف طه حسين لدعوة الشيخ محمد بن عبد الوهاب بأنها (مذهب) خطأ، والواقع أن الدعوة إحياء للإسلام كما كان عليه المسلمون الأوائل عن طريق التمسك بالقرآن والسنة وآثار سلفنا الصالحين، وخصوم الدعوة هم الذين وصفوها بـ (المذهب الوهابي) كما مر آنفا.

(2) طه حسين: الحياة الأدبية في جزيرة العرب ص 13 و 14.

(1/98)

لهذا كتب الله النصر كل النصر لصاحب هذه الدعوة وأعوانه - رحمهم الله - في دعوتهم المباركة وجهادهم العظيم، فبارك لهم في دعوتهم وكتب لها البقاء فتحررت بها العقول، وانفكت من إسارها نفوس لا تزال تزداد وتزداد على مر الأوقات، وتتابع الأيام. . . .
والله الموفق والمستعان.

(1/99)


المصادر والمراجع - دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

[المصادر والمراجع]
المصادر والمراجع أولا: المصادر والمراجع العربية * أرنولد، توماس:
1 - الدعوة إلى الإسلام: ترجمة الدكتور حسن إبراهيم حسن والدكتور عبد المجيد عابدين وإسماعيل النحراوي، الطبعة الثالثة عام 1970 م.
* أمين، أحمد:
2 - زعماء الإصلاح في العصر الحديث: الطبعة الثالثة عام 1971 م.
* الأهل، عبد العزيز سيد:
3 - داعية التوحيد، محمد بن عبد الوهاب: دار العلم للملايين، بيروت، الطبعة الأولى 1394 هـ (1974 م) .
* البري، زكريا (دكتور) :
4 - أصول الفقه الإسلامي: طبعة جامعة القاهرة عام 1977 م.
* البسام، عبد الله بن عبد الرحمن:
5 - علماء نجد خلال ستة قرون، الطبعة الأولى عام 1398 هـ، بيروت.
* ابن بشر، عثمان:
6 - عنوان المجد في تاريخ نجد: الطبعة الثانية , طبع على نفقة وزارة المعارف السعودية، تعليق عبد الرحمن بن عبد اللطيف آل الشيخ، جزءان، عام 1391 هـ (1971 م) .
* ابن تيمية، أحمد (شيخ الإسلام) :
7 - الواسطة بين الخلق والحق: الطبعة الأولى، المطبعة السلفية بمصر عام 1397 هـ.
8 - قاعدة جليلة في التوسل والوسيلة , طبع لاهور بباكستان 1397 هـ.
* الجبرتي، عبد الرحمن:
9 - عجائب الآثار في التراجم والأخبار: دار الجبل ودار الفارس، بيروت (بدون تاريخ) .
* جمعة، محمد كمال:
10 - انتشار دعوة الشيخ محمد بن عبد الوهاب خارج الجزيرة العربية، مطبوعات دارة الملك عبد العزيز بالرياض عام 1397 هـ (1977 م) ، وط (1401 هـ) .
* ابن حسن، عبد الرحمن (آل الشيخ) :
11 - قرة عيون الموحدين، ضمن مجموعة التوحيد النجدية، مكة المكرمة، مطبعة الحكومة عام 1391 هـ.

(1/100)

12 - فتح المجيد شرح كتاب التوحيد: تحقيق محمد حامد الفقي، الطبعة السابعة، مطبعة السنة المحمدية عام 1377 هـ (1957 م) .
* حسين، طه (الدكتور) :
13 - الحياة الأدبية في جزيرة العرب: الطبعة الأولى , دمشق عام 1354 هـ (1935 م) .
* الحصري، ساطع:
14 - الدولة العثمانية والبلاد العربية: بيروت، دار العلم للملايين.
* ابن حميد , محمد عبد الله:
15 - السحب الوابلة على ضرائح الحنابلة: (مخطوط في معهد المخطوطات العربية) تحت رقم 1095 (تاريخ) .
* الخطيب، عبد الكريم:
16 - الدعوة الوهابية: تعليق الشيخ عبد العزيز بن محمد آل الشيخ، الطبعة الثانية، بيروت، دار الشروق، وكذلك الطبعة الأولى بالقاهرة باسم (محمد بن عبد الوهاب) .
* الخطيب , محب الدين:
17 - الخطوط العريضة للأسس التي قام عليها دين الشيعة الإمامية الاثنا عشرية، مطبعة الجامعة المهرية، لاهور، الطبعة السادسة (بدون تاريخ) .
* ابن خميس، عبد الله:
18 - راشد الخلاوي , حياته وشعره: نشر دار اليمامة بالرياض عام 1392 هـ (1972 م) .
* ابن خلدون، عبد الرحمن:
19 - العبر وديوان المبتدأ والخبر، بيروت.
* دحلان، أحمد الزيني:
20 - الدرر السنية في الرد على الوهابية: مطبعة مصطفى الحلبي بمصر عام 1386 هـ (1966 م) .
* درويش , كمال السيد:
21 - محمد بن عبد الوهاب والدعوة الوهابية: رسالة ماجستير (لم تنشر) كلية الآداب، جامعة الإسكندرية عام 1958 م.
* رضا، محمد رشيد:
22 - الوهابيون والحجاز: مطبعة المنار بمصر، الطبعة الأولى عام 1344 هـ.
23 - ذكرى المولد النبوي: الطبعة الأولى، مطبعة المنار عام 1339 م.
* الرويشد، عبد الله بن سعد:
24 - الإمام الشيخ محمد بن عبد الوهاب في التاريخ، جزءان , دار إحياء الكتب العربية، عام 1392 هـ.

(1/101)

25 - قادة الفكر الإسلامي عبر القرون، دار إحياء الكتب العربية (بدون تاريخ) .
* الزحيلي، وهبة (دكتور) :
26 - الاجتهاد في الشريعة الإسلامية: من بحوث مؤتمر الفقه الإسلامي المنعقد في الرياض عام 1396 هـ، جامعة الإمام محمد بن سعود الإسلامية بالرياض.
* الزركلي، خير الدين:
27 - الأعلام، قاموس تراجم: الطبعة الثالثة (بدون تاريخ) .
* أبو زهرة، محمد:
28 - ابن حنبل، حياته وعصره وآراؤه وفقهه: دار الفكر العربي (بدون تاريخ) .
29 - ابن تيمية، حياته وعصره وآراؤه وفقهه: دار الفكر العربي (بدون تاريخ) .
* ستودارد , لوثروب:
30 - حاضر العالم الإسلامي: ترجمة عجاج نويهض، تعليق شكيب أرسلان، دار الفكر العربي، الطبعة الرابعة عام 1394 هـ (1974 م) .
* ابن سحمان، سليمان:
31 - الهدية السنية والتحفة الوهابية النجدية: تعليق السيد رشيد رضا، الطبعة الثانية، مطبعة المنار بمصر 1344 هـ.
* ابن سعود، عبد العزيز بن محمد (الأمير) :
32 - رسالة عامة لجميع المسلمين: ضمن الهدية السنية لابن سحمان.
* سليمان، أحمد السعيد (دكتور) :
33 - محاضرات في تاريخ الدولة العثمانية، العام الجامعي 97 1398 هـ، كلية العلوم الاجتماعية بالرياض، مؤسسة الأنوار للطباعة بالرياض.
* الشبل، عبد الله يوسف (دكتور) :
34 - محاضرات في تاريخ الدعوة الإصلاحية والدولة السعودية، كلية العلوم الاجتماعية بالرياض مؤسسة الأنوار: العام الجامعي 97 1398 هـ.
35 - الشيخ الإمام محمد بن عبد الوهاب، حياته ودعوته، مطابع جامعة الإمام محمد بن سعود الإسلامية بالرياض، 1400 هـ (1980 م) ، الطبعة الأولى.
* الشيال، جمال الدين (دكتور) :
36 - محاضرات عن الحركة الإصلاحية ومراكز الثقافة في الشرق الإسلامي الحديث: الجزء الأول، المطبعة الكمالية , عابدين، القاهرة عام 1957 م.
* آل الشيخ، عبد الرحمن بن عبد اللطيف:

(1/102)

37 - مشاهير علماء نجد وغيرهم، الطبعة الثانية، نشر دار اليمامة عام 1394 هـ.
* الصعيدي، عبد المتعال:
38 - المجددون في الإسلام من القرن الأول إلى القرن الرابع عشر، دار الحمامي للطباعة، القاهرة (بدون تاريخ) .
* الضبيب، أحمد محمد (دكتور) :
39 - آثار الشيخ محمد بن عبد الوهاب، سجل بيلوجرافي لما نشر من مؤلفاته، مطابع الأوفست بالرياض عام 1397 هـ.
* الطويل , توفيق (دكتور) :
40 - الفكر الديني الإسلامي في العالم العربي إبان المائة العام الأخيرة، ضمن كتاب الفكر العربي في مائة سنة، بحوث مؤتمر هيئة الدراسات العربية عام 1966 م، الجامعة الأمريكية في بيروت، مطابع الدار الشرقية، بيروت عام 1967 م.
* الطنطاوي، علي:
41 - محمد بن عبد الوهاب: سلسلة أعلام التاريخ (7) ، دار الفكر بدمشق، الطبعة الأولى عام 1381 هـ (1961م) .
* العابد، صالح محمد:
42 - دور القواسم في الخليج العربي 1747-1840 م، ط بغداد 1976 م.
* عبد الرحيم، عبد الرحيم عبد الرحمن (دكتور) :
43 - الدولة السعودية الأولى، القاهرة، المطبعة العالمية عام 1969 م.
* ابن عبد الوهاب، عبد الله بن محمد (آل الشيخ) :
44 - رسالة عامة عند دخول جيوش الدعوة مكة: ضمن الهدية السنية، ابن سحمان.
* ابن عبد الوهاب، محمد (الشيخ) :
45 - رسالة إلى مطاوعة أهل سدير والوشم والقصيم: ضمن الدرر السنية ج2 ص 20-22 جمع عبد الرحمن قاسم، ط أولى، وضمن تاريخ نجد لابن غنام، تحقيق الدكتور ناصر الدين الأسد ص 255-258.
46 - رسالة إلى عبد الله بن سحيم، مطوع المجمعة: ضمن الدرر السنية جزء 2 ص 23-25، وج 3 ص 3-6.
47 - رسالة إلى محمد بن عياد مطوع ثرمدا: ضمن الدرر السنية ج1 ص 53-55 , وضمن تاريخ نجد لابن غنام ص 275 - 280.
48 - رسالة إلى محمد بن عيد من مطاوعة ثرمدا ضمن تاريخ نجد لابن غنام ص 283-289.

(1/103)

49 - رسالة إلى عبد الله بن سميح للرد على مفتريات سليمان بن سحيم مطوع الرياض: ضمن تاريخ نجد ص 297-312.
50 - رسالة إلى عبد الرحمن السويدي عالم من العراق: ضمن الدرر السنية ج1 ص 40، وضمن تاريخ نجد لابن غنام ص 359-362.
51 - رسالة إلى أحمد بن إبراهيم مطوع مرات: ضمن تاريخ نجد لابن غنام ص 387 - 392.
52 - رسالة إلى عبد الرحمن بن ربيعة مطوع أهل ثادق: ضمن تاريخ نجد لابن غنام ص 394.
53 - رسالة إلى بعض الإخوان من أهل سدير: ضمن تاريخ نجد لابن غنام ص 411 - 412.
54 - رسالة إلى عبد الوهاب بن عبد الله بن عيسى: ضمن تاريخ نجد لابن غنام ص 423 - 425.
55 - رسالة إلى أهل العيينة للرد على مفتريات سليمان بن عبد الوهاب، ضمن تاريخ نجد لابن غنام ص 429-464.
56 - رسالة إلى شريف مكة وأهلها: ضمن الدرر السنية ج1 ص 51 - 52.
57 - رسالة في الاجتهاد والتقليد: ضمن تاريخ نجد لابن غنام ص 495-498.
58 - رسالة في أقسام التوحيد: ضمن الدرر السنية ج2 ص 37، وتاريخ نجد لابن غنام ص 502.
59 - رسالة في عدة مسائل: ضمن تاريخ نجد ص 517-528.
60 - رسالة في إرث الجد: ضمن تاريخ نجد ص 529 - 530.
61 - رسالة ابن صباح: ضمن الدرر السنية ج1 ص 37 , وتاريخ نجد ص 540-543.
62 - كتاب التوحيد الذي هو حق الله على العبيد: مكة المكرمة، مطبعة الحكومة، ضمن مجموعة التوحيد النجدية عام 1391 هـ.
63 - كشف الشبهات: ضمن مجموعة التوحيد النجدية، مكة المكرمة، مطبعة الحكومة عام 1391 هـ.
64 - المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية: تعليق محمود شكري الألوسي، المطبعة السلفية بمصر، الطبعة الثالثة عام 1394 هـ.
* ابن عبد الوهاب، محمد (الشيخ) و (آخرون) :
65 - مجموعة الرسائل والمسائل النجدية: مطبعة المنار بمصر عام 1349 هـ.
66 - مجموعة التوحيد النجدية: مكة المكرمة، مطبعة الحكومة عام 1391 هـ.
67 - مجموعة رسائل وفتاوى في مسائل مهمة تمس إليها حاجة العصر لعلماء نجد الأعلام، مطبعة المنار بمصر، الطبعة الأولى عام 1346 هـ.
68 - الدرر السنية في الأجوبة النجدية: جمع وترتيب عبد الرحمن بن قاسم، الطبعة الأولى عام 1352 هـ.

(1/104)

* ابن عبد الوهاب، سليمان:
69 - الصواعق الإلهية في الرد على الوهابية: طبع في استنبول (بدون تاريخ) .
* العجلاني، منير (دكتور) :
70 - تاريخ البلاد العربية السعودية، الجزء الأول: الدولة السعودية الأولى , دار الكتاب العربي، بيروت (بدون تاريخ) .
* عطار، أحمد عبد الغفور:
71 - محمد بن عبد الوهاب: الطبعة الثانية، بيروت عام 1392 هـ (1972 م) .
* العقاد، عباس محمود:
72 - الإسلام في القرن العشرين: دار الكتاب العربي، بيروت، الطبعة الثانية 1969 م.
* علي، أحمد:
73 - آل سعود: بيروت عام 1376 هـ (1957 م) .
* أبو علية، عبد الفتاح حسن (دكتور) :
74 - الدولة السعودية الثانية: الطبعة الأولى، مطبعة المدينة، الرياض 1394 هـ (1974 م) .
* عبده، محمد (الشيخ) :
75 - رسالة التوحيد: الطبعة السابعة عشر عام 1379 هـ (1960 م) ، تعليق وتصحيح السيد محمد رشيد رضا.
* العثيمين، عبد الله الصالح (دكتور) :
76 - الشيخ محمد بن عبد الوهاب، حياته وفكره، الطبعة الأولى عام 1399 هـ (1979 م) , نشر دار العلوم بالرياض.
* ابن غنام، حسين:
77 - روضة الأفكار والأفهام لمرتاد حال الإمام وتعداد غزوات ذوي الإسلام، طبع على نفقة عبد المحسن أبابطين بالرياض، مطبعة مصطفى البابي الحلبي بمصر عام 1368 هـ (1949 م) .
78 - تاريخ نجد: حرره وحققه الدكتور ناصر الدين الأسد، قابله على الأصل عبد العزيز بن محمد آل الشيخ، الطبعة الأولى، مطبعة المدني، القاهرة 1381 هـ (1961 م) .
* الفقي، محمد حامد:
79 - أثر الدعوة الوهابية في الإصلاح الديني والعمراني في جزيرة العرب، القاهرة عام 1354 هـ، الطبعة الأولى.

(1/105)

* ابن قاسم، عبد الرحمن بن محمد:
80 - الدرر السنية في الأجوبة النجدية: جمعها عبد الرحمن بن محمد بن قاسم، الجزء الأول، الطبعة الأولى، مكة المكرمة، مطبعة أم القرى، عام 1352 هـ.
* ابن قيم الجوزية، محمد:
81 - زاد المعاد في هدي خير العباد، الجزء الأول، القاهرة، من مطبوعات جامعة الإمام محمد بن سعود الإسلامية، عمادة شؤون المكتبات، في أربعة مجلدات.
* لاوست , هنري:
82 - نظريات شيخ الإسلام ابن تيمية في السياسة والاجتماع: (الكتاب الأول) ترجمة محمد عبد العظيم علي تقديم الدكتور مصطفى حلمي، الطبعة الأولى عام 1396 هـ (1976 م) ، دار الأنصار بالقاهرة.
* ماضي، محمد عبد الله:
83 - النهضات الحديثة في جزيرة العرب: الجزء الأول، المملكة العربية السعودية، دار إحياء الكتب العربية، الطبعة الثالثة عام 1372 هـ (1952 م) .
* مؤلف مجهول:
84 - لمع الشهاب في سيرة محمد بن عبد الوهاب: تعليق الشيخ عبد الرحمن بن عبد اللطيف آل الشيخ مطبوعات دارة الملك عبد العزيز، المطابع الأهلية للأوفست (بدون تاريخ) .
* مؤنس، حسين (دكتور) :
85 - الشرق الإسلامي في العصر الحديث: الطبعة الثانية , القاهرة عام 1938 م.
* مصطفى، أحمد عبد الرحيم (دكتور) :
86 - حركة التجديد الإسلامي في العالم العربي الحديث، مطبعة الجبلاوي , عام 1971 م.
* ابن معمر، أحمد بن ناصر:
87 - رسالة الاجتهاد والتقليد: ضمن مجموعة المسائل والرسائل النجدية، مطبعة المنار بمصر، عام 1349 هـ، الطبعة الأولى.
* منصور، عبد الفتاح عبد الصمد:
88 - محاضرات في تاريخ العالم الإسلامي: كلية اللغة العربية والعلوم الاجتماعية بالرياض، مؤسسة الأنوار: العام الجامعي 93 - 1394 هـ.
* المنقور , أحمد بن محمد:
89 - تاريخ الشيخ أحمد بن محمد المنقور: تحقيق ونشر الدكتور عبد العزيز الخويطر، الطبعة الأولى،

(1/106)

الرياض عام 1390 هـ (1970 م) .
* الندوي، مسعود:
90 - محمد بن عبد الوهاب مصلح مظلوم ومفترى عليه: ترجمة وتعليق عبد الحليم عبد العظيم البستوني، مراجعة الدكتور محمد تقي الدين الهلالي، الطبعة الأولى 1397 هـ (1977 م) .
* وهبة، حافظ:
91 - جزيرة العرب في القرن العشرين: الطبعة الخامسة، القاهرة 1387 هـ (1967 م) .
* مجموعة مؤلفين:
92 - مصورات انتشار دعوة الشيخ محمد بن عبد الوهاب في العالم الإسلامي، إعداد مجموعة من أساتذة جامعة الإمام محمد بن سعود الإسلامية بالرياض، بمناسبة أسبوع الشيخ محمد بن عبد الوهاب عام 1400 هـ (1980 م) .
* هراس، محمد خليل (دكتور) :
93 - الحركة الوهابية: رد على مقال للدكتور محمد البهي في نقد الوهابية، دار الكتاب العربي، بيروت.
* يحيى، جلال (دكتور) :
94 - العالم العربي، المدخل: دار المعارف بمصر عام 1966 م.
ثانيا: الدوريات * ابن باز , عبد العزيز:
95 - حكم الاحتفال بالمولد النبوي: جريدة الجزيرة السعودية، العدد 2064 بتاريخ 9 ربيع الأول عام 1398 هـ.
96 - فتوى شرعية تؤكد عدم جواز الاحتفال بالموالد: جريدة الرياض السعودية، العدد 4148 غرة ربيع الأول عام 1399 هـ.
* الجاسر، حمد:
97 - ملاحظات: مجلة العرب السنة الرابعة، الجزأين التاسع والعاشر سنة 1390 هـ (ربيع أول وربيع ثان) ، وهي مجلة شهرية تصدر عن دار اليمامة بالرياض، رئيس تحريرها الشيخ حمد الجاسر.
* حبشي، عبد الله محمد:
98 - تاريخ الدعوة الوهابية في مخطوط يمني: مجلة العرب، السنة السابعة (رجب 1394 هـ - 1974 م) .
* الخطيب، محب الدين:
99 - الوهابية: مجلة الزهراء، المجلد الثالث، صفر عام 1354 هـ، مجلة شهرية تصدر بالقاهرة ,

(1/107)

رئيس تحريرها محب الدين الخطيب.
* خياط , عبد الله:
100 - حركة الإصلاح الديني في القرن الثاني عشر: مجلة البحوث الإسلامية، العدد الأول، السنة الأولى، رجب - شعبان - رمضان عام 1395 هـ، وهي مجلة ربع سنوية تصدر عن الرئاسة العامة للإفتاء والدعوة والإرشاد بالرياض، رئيس تحريرها الشيخ عثمان الصالح.
* الرشيد، منصور:
101 - قضاة نجد أثناء العهد السعودي: مجلة الدارة، العدد الثاني، السنة الرابعة: رجب 1398 هـ، مجلة ربع سنوية تصدر عن دارة الملك عبد العزيز بالرياض، رئيس تحريرها محمد حسين زيدان.
* السروجي، محمد محمود (دكتور) :
102 - موقف مصر إزاء بعض مشاكل شبه الجزيرة العربية: المجلة التاريخية، المجلد السابع عام 1958 م.
* السلمان، محمد بن عبد الله (دكتور) :
103 - أثر الدعوة السلفية في العالم الإسلامي: مجلة كلية العلوم الاجتماعية بالرياض، العدد الأول 1397 هـ (1977م) ص 449 - 491.
104 - دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي: جريدة الشرق الأوسط بتاريخ 8 / 10 / 1986 م و12 / 10 / 1986 م، وما بعدها.
* الشطي، إسماعيل:
105 - شخصيات في الميزان: مجلة المجتمع الكويتية (إسلامية أسبوعية) العدد 218 (غرة رمضان 1394 هـ أغسطس 1974 م) .
* آل الشيخ، حسن عبد الله:
106 - الوهابية وزعيمها محمد بن عبد الوهاب: مجلة العربي , العدد 147 (فبراير عام 1971 م ذي الحجة 1390 هـ) ص 26.
* العبد الله، صالح فوزان:
107 - تعقيب على كتاب الدعوة الوهابية لعبد الكريم الخطيب: مجلة كلية أصول الدين بالرياض، العدد الأول عام 1397 هـ، ص 67.
* العثيمين، عبد الله الصالح (دكتور) :
108 - نجد منذ القرن العاشر الهجري حتى ظهور الشيخ محمد بن عبد الوهاب، مجلة دارة الملك عبد العزيز، العدد الثالث، السنة الرابعة، شوال 1398 هـ ص 40.
109 - نيبور ودعوة الشيخ محمد بن عبد الوهاب: مجلة كلية العلوم الاجتماعية بالرياض، العدد الثاني (1398 هـ) ص 175-183.

(1/108)

* العقاد، صلاح (دكتور) :
110 - دعوة حركات الإصلاح السلفي: المجلة التاريخية المصرية، المجلد السابع، عام 1958 م.
* عويس، عبد الحليم (دكتور) :
111 - أثر دعوة الشيخ محمد بن عبد الوهاب في الفكر الإسلامي الإصلاحي في الجزائر , مجلة كلية العلوم الاجتماعية بالرياض، العدد الخامس (1401 هـ) .
* مسعد، مصطفى (دكتور) :
112 - أثر دعوة الشيخ محمد بن عبد الوهاب على حركة عثمان دانفوديو، مجلة كلية العلوم الاجتماعية بالرياض، العدد الخامس، عام 1401 هـ (1981 م) .
* منصور، مناف (دكتور) :
113 - الوهابية أو الكفاح ضد الوثنية الجديدة، مجلة الخفجي , العدد الرابع، المجلد الخامس (يوليو 1975 م) .
* هويدي، فهمي:
114 - المسلمون في الصين وعصابة الأربعة: مجلة العربي، العدد 265 , محرم 1401 هـ (ديسمبر 1980 م) .
* النشمي، عجيل (دكتور) :
115 - دولة الخلافة والحركة الوهابية، مجلة المجتمع العدد 510 صفر 1401 هـ (يناير 1981 م) .

(1/109)

ثالثا: المراجع الأجنبية 1. Ahmad، Qeyamuddin
. The Wahabi Movement in India Calucutta 1966.
2 -. Akdes، Numet Kurat
The Campridge History volume I، Campridge 1970.
3 -. Kerr، Malcolm. H.
Islamic Reform-the Political and legal the ories of Mohammad Apduh and Rashid Rida-University of California-Press Barkely and Los Angleles 1966.
4 -. Loust، Henri
Sociales et Politiques de Taki-d-din Ahmad Ben Taimiya 1939.
5 -. Nicholson، R. A
. A. Lilerary History of the Arabs Campridge 1969.
6 -. Niebuhr. C. 50 Travels Through Arabia and other countries in the east، Edinburgh. 1792 vol. 2.
7 -. Palgrave ,W. G
Narrative of Ayear&apos;s Journey through central and eastern arabia (1862 - 1863) London 1865.

(1/110)


شرح أصول التفسير

أصول التفسير

مقدمة الشارح
بسم الله الرحمن الرحيم

الحمد لله رب العالمين، وصلى الله على نبينا محمد، وعلى آله وصحبه، وأتباعه وسلم تسليما كثيرا، أما بعد:
يقول الله -جل وعلا-: { يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ (102) } (1) ويقول: { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا (1) } (2) ويقول تعالى: { يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا (70) يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا (71) } (3) وبعد:
فلا شك أن كتاب الله - عز وجل - فيه الخير والهدى، وصلاح أحوال الأمة، تصلح أحوال الأمة الاجتماعية بالتمسك بهذا الكتاب، وتصلح أحوال الأمة النفسية بهذا الكتاب { أَلَا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ (28) } (4) وتصلح أحوالهم السياسية بهذا الكتاب، وتصلح أحوالهم المالية بهذا الكتاب، والمؤمن عندما يتمسك بكتاب الله - عز وجل - يرجو ما في الآخرة، يرجو الأجر الأخروي، فإن حصل له أجر دنيوي، كان ذلك تابعا، وليس مقصودا أصالة، وحينئذ فعلينا بالتوجه إلى كتاب الله -عز وجل-؛ لترتفع درجاتنا عند الله؛ ولنحصل على إرضاء رب العالمين، فما تقرب العباد إلى الله بمثل ما خرج منه.
__________
(1) - سورة آل عمران آية : 102.
(2) - سورة النساء آية : 1.
(3) - سورة الأحزاب آية : 70-71.
(4) - سورة الرعد آية : 28.

وهذا الكتاب العظيم القرآن الكريم، يمكن أن نتوجه إليه من خلال قراءة آياته، فإن القراءة يثاب المرء عليها بكل حرف حسنة، والحسنة بعشر أمثالها، وكذلك نتوجه إلى هذا الكتاب من خلال حفظه، فالله - عز وجل - قد وصف الذين أوتوا العلم أن هذا الكتاب في صدورهم { بَلْ هُوَ آَيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ } (1) وكذلك ورد في الحديث أن " القلب الذي ليس فيه شيء من القرآن، كالبيت الخرب " ويمكن أن نتوجه إلى هذا الكتاب العظيم كتاب الله - عز وجل - من خلال تدبر معانيه، ومعرفة المراد به، وقد عاب الله - عز وجل - على الذين لا يتدبرون القرآن، قال -جل وعلا-: { أَفَلَا يَتَدَبَّرُونَ الْقُرْآَنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا (24) } (2) وقال سبحانه: { أَفَلَا يَتَدَبَّرُونَ الْقُرْآَنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا (82) } (3) .
ويمكن أن نطيع الله - عز وجل - من خلال العمل بهذا الكتاب، والتمسك بما جاء فيه، من أوامر مع الانتهاء عن نواهيه، وحينئذ لا يمكن أن نعمل بما في الكتاب، إلا إذا عرفنا المعاني التي يحتوي عليها هذا الكتاب، ومن ثم اهتم العلماء ببيان معاني القرآن وتفسيره، وبيان مراد الله - عز وجل - به، وألفت المؤلفات في تفسير القرآن من العهود الأول، ومن أوائل من عرف عنه التدوين في تفسير القرآن الإمام مقاتل المتوفى سنة مائة وخمسين، ومن أوائل الكتب التي وصلت إلينا تفسير سفيان، وتفسير النسائي ومن أعظم الكتب في ذلك وأجمعها، كتاب تفسير ابن جرير الطبري، المتوفى سنة ثلاثمائة وعشر للهجرة، وحينئذ استفاد العلماء من هذه المؤلفات، وجمعوا ما ورد في معاني القرآن من خلال كتب التفسير.
__________
(1) - سورة العنكبوت آية : 49.
(2) - سورة محمد آية : 24.
(3) - سورة النساء آية : 82.

ولكن الأمة لا زالت محتاجة للنظر في هذا القرآن، لا زالت محتاجة لتدبر معانيه، فما دون في تفسير القرآن، فإنه لا يكفي لبيان مراد الله - عز وجل - فإن هذا القرآن فيه من المعاني ما لا يمكن أن يحصيه بشر، فيه من المعاني والدلالات ما لا يخلق عن كثرة الرد، فكلما قرأنا هذا القرآن، وجدنا فيه معاني لم نكن قد توصلنا إليها فيما سبق، وحينئذ حث العلماء على تدبر القرآن، وتبين مراد الله به، وقرروا بأنه لا يكفي معرفة ما دون في تفسير كتاب الله - عز وجل - .
ومن ثم حرص العلماء على تدوين القواعد، التي يمكن من خلالها معرفة مراد الله - عز وجل - في كتابه العظيم، فألفوا مؤلفات في أصول التفسير، ومن أعظم ما ألف في ذلك رسالة أصول التفسير لشيخ الإسلام ابن تيمية، فهي عظيمة ونافعة، وقد تناولها العلماء بالشرح والبيان والتقريب، وإن كانت تحتاج إلى تقرير لما فيها، وتحتاج إلى زيادة القواعد التي ذكرها العلماء في تفسير القرآن، وعلماء التفسير لم يغفلوا هذه القواعد، بل ذكروا في مقدمات تفسيرهم، العديد من قواعد التفسير وأصوله.

وممن ألف في أصول التفسير الشيخ العلامة عبد الرحمن بن محمد بن قاسم العاصمي النجدي، المولود في العقد الثاني من القرن الرابع عشر، والشيخ عبد الرحمن معروف بتوجهه للعلم، ومعروف بأمانته، ومعروف بعلمه، وقد درس على علماء زمانه، فدرس على الشيخ عبد الله بن عبد اللطيف، والشيخ سليمان بن سحمان، والشيخ حمد بن فارس، والشيخ محمد بن مانع، والشيخ عبد الله العنقري، وطبقة هؤلاء من العلماء، وقد كان مشرفا على الطبع في مطبعة الحكومة في مكة، ثم كان أمينا للمكتبة السعودية في الرياض، وقد كتب مؤلفات عديدة من أعظمها كتابه في أصول الأحكام، الذي جمع فيه أحاديث الأحكام، ثم شرح هذه الأصول في أربعة مجلدات معروفة مطبوعة متداولة، وكتابه كتاب عظيم نافع، ومن مؤلفاته أيضا كتاب حاشية الروض المربع، التي اعتنى بطبعها وتنسيقها وإعادة النظر فيها، فضيلة الشيخ العلامة عبد الله بن عبد الرحمن الجبرين، وله كتب عديدة وحواش مفيدة على كثير من كتب أهل العلم، سواء في العقيدة أو في الفقه، أو في التفسير أو في النحو واللغة العربية.
وقد قام بعملين جليلين عظيمين، يتمثلان في جمع فتاوى العلماء، فجمع فتاوى شيخ الإسلام ابن تيمية التي ما زال الناس ينهلون من علومها، وطبعت في خمس وثلاثين مجلدا، ثم قام بفهرسة هذه الفتاوى في مجلدين، فأصبح الجميع سبعا وثلاثين مجلدا، والعمل الثاني للشيخ -رحمه الله- جمْعه لفتاوى علماء نجد، في كتابه الدرر السنية، ولعلنا نقرأ في مقدمة الشيخ في أصول التفسير، نعم .
مقدمة التفسير
بسم الله الرحمن الرحيم

الحمد لله رب العالمين، وصلى الله على نبينا محمد، وعلى آله وصحبه أجمعين، قال الشيخ عبد الرحمن بن محمد بن قاسم -رحمه الله تعالى-:

مقدمة التفسير بسم الله الرحمن الرحيم "الحمد لله الذي أنزل الكتاب تبيانا لكل شيء، وهدى للمتقين، وأشهد أن لا إله إلا الله الملك الحق المبين، وأشهد أن محمدا عبده ورسوله الصادق الأمين، صلى الله عليه وعلى آله وأصحابه التابعين، وسلم تسليما كثيرا، أما بعد:
فهذه مقدمة في التفسير، تعين على فهم القرآن العظيم، الجدير بأن تصرف له الهمم، ففيه الهدى والنور، ومن أخذ به هدي إلى صراط مستقيم .
ـــــــــــــــــــــــــــــ
نعم، نقف على هذا مما أغفلناه في ترجمة الشيخ عبد الرحمن بن قاسم -رحمه الله- ما هو مذكور عندكم من سنة وفاته، فقد توفي -رحمه الله- سنة ثلاث وتسعين وثلاثمائة وألف، وللشيخ -رحمه الله- أبناء أفاضل، ما زلنا نشاهد من أبنائه ما يسر له الخاطر.
قول المؤلف هنا: (مقدمة) إما أن تكون اسم فاعل بكسر الدال؛ لأنها تتقدم غيرها، وإما أن تكون اسم مفعول مقدمة، بمعنى أن المؤلف أو العلماء أو أهل التفسير يقدمونها على غيرها، ويجعلونها سابقة لغيرها، وأصول التفسير المراد بالأصل في اللغة الأساس؛ ولذلك أصل الشجرة أساسها الذي تقوم عليه، قال تعالى: { أَصْلُهَا ثَابِتٌ } (1) وبعض العلماء من الأصوليين وغيرهم يقول: إن الأصل ما يبنى عليه غيره، وفي هذا نظر؛ لأن السقف يبنى على الجدار، ومع ذلك ليس الجدار أصلا للسقف.
................................................................................................................. ـــــــــــــــــــــــــــــ
والتفسير هو التوضيح والبيان قال تعالى: { وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا (33) } (2) والمقصود هنا بالتفسير بيان مراد الله -سبحانه وتعالى- في كتابه القرآن الكريم، حسب ما يظهر لنا.
__________
(1) - سورة إبراهيم آية : 24.
(2) - سورة الفرقان آية : 33.

وعلم أصول التفسير: يراد به القواعد الكلية التي نتمكن بواسطتها من فهم القرآن وتفسيره، ومن خلال هذا تعرف أن موضوع هذا العلم هو القرآن الكريم، كلام الله - عز وجل - ويمكن أن نتعرف على الفوائد التي سنجنيها من علم أصول التفسير، من خلال ما يأتي:
أولا: بواسطة هذا العلم -علم أصول التفسير- نتمكن من فهم كلام الله - عز وجل - فأصول التفسير هي المناهج التي تبين لنا الطريق الذي يلتزمه المفسر في كلام الله تعالى، ولا شك أن لكلام الله مزية وخاصية، وأن تدبر القرآن أمر مطلوب، قال تعالى: { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آَيَاتِهِ } (1) قال تعالى: { أَفَلَا يَتَدَبَّرُونَ الْقُرْآَنَ } (2) .
وثانيا: من فوائد معرفة أصول التفسير، أننا نسلم من الإثم المرتب على القول على الله بلا علم، ومن تفسير القرآن بالرأي المجرد، وقد تواترت النصوص في بيان عظم إثم من قال على الله بلا علم، قال تعالى: { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ } (3) إلى أن قال: { وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ (33) } (4) وقال سبحانه: { وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ (168) إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ (169) } (5) ومن لم يتمكن من معرفة هذه القواعد -قواعد التفسير- فإنه حينئذ يحرم عليه أن يفسر القرآن، ويجب عليه في فهم القرآن أن يعتمد على فهم غيره، ما لم يكن معروفا بأصل اللغة.
.............................................................................................................
ـــــــــــــــــــــــــــــ
__________
(1) - سورة ص آية : 29.
(2) - سورة النساء آية : 82.
(3) - سورة الأعراف آية : 33.
(4) - سورة الأعراف آية : 33.
(5) - سورة البقرة آية : 168-169.

ومن فوائد معرفة أصول التفسير: الترجيح بين أقوال المفسرين، فنحن عند قراءة تفسير القرآن، نجد أقوالا مختلفة، فطائفة يفسرونها بقول، وطائفة يفسرون الآية بقول آخر، ما هو الراجح من هذه الأقوال؟ يمكن أن نتعرفه من خلال معرفة أصول التفسير.
ومن فوائد هذا العلم أيضا: أن نحكم على أقوال المفسرين تصويبا وتخطئة، فعندما نعرف هذه القواعد، ثم نجد قولا لأحد من المفسرين يفسر القرآن، فإننا نطبق هذه القواعد على قوله، فننظر هل قوله قول صائب، أو هو قول خاطئ.
ومن فوائد معرفة أصول التفسير أيضا: أننا نتمكن من معرفة الأحكام الشرعية الواردة في القرآن، فإننا إذا عرفنا معاني القرآن من خلال قواعد التفسير وأصوله، تمكنا من استخراج الأحكام الشرعية .
وكذلك من فوائده: أن نعرف أحكام النوازل الجديدة، والمسائل الحادثة، فإن هذا القرآن العظيم قد بين الله أنه جعله تبيانا لكل شيء، وكل ما احتجنا إليه من أحكام الشريعة، فهو موجود في الأدلة الشرعية، فحينئذ عندما تأتينا مسألة جديدة، فلا بد أن يكون حكمها موجودا في كتاب الله، أو في سنة رسوله، نصا أو استنباطا، كما قال -جل وعلا-: { وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الْأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ } (1) فحينئذ كيف يستنبطونه؟ بواسطة هذه القواعد -قواعد التفسير وأصوله-، وبمراعاة هذه القواعد، نسلم بإذن الله من الخطأ في التفسير.
__________
(1) - سورة النساء آية : 83.

قواعد التفسير وأصوله كانت موجودة في عهد النبوة؛ ولذلك لما أمر الله - عز وجل - نبيه - صلى الله عليه وسلم - بإيضاح الكتاب وتبيينه للأمة، وبين الله - عز وجل - أنه سيبينه، وأن على الله البيان، فحينئذ نأخذ من هذا قواعد للتفسير، منها أولا أن القرآن يفسر القرآن، ومنها أيضا أن السنة تفسر القرآن، كما قال الله تعالى: { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ (44) } (1) .
ثم في عصر الصحابة -رضوان الله عليهم-، كان الصحابة يرجعون إلى دلالات اللغة في فهم الكتاب، وكان لديهم من القواعد الشرعية ما يؤهلهم لفهم كتاب الله - عز وجل - وحينئذ فهذا العلم كان موجودا في عهد النبوة، موجودا في عهد

.............................................................................................................
ـــــــــــــــــــــــــــــ
الصحابة -رضوان الله عليهم-، لكنه لم يدون في تلك العصور- وإنما ابتدأ تدوين هذا العلم عند البدء في تدوين علم أصول الفقه، فإنه من المعلوم عندكم أن من أوائل من ألف في أصول الفقه هو الإمام الشافعي -رحمه الله-، في كتابه الرسالة، فلما كتب هذا الكتاب -كتاب الرسالة-، ضمنه العديد من قواعد التفسير، من جهة البيان والعموم والخصوص، ونحو ذلك من مباحث قواعد التفسير، ثم بعد ذلك ضمن علماء أصول الفقه مؤلفاتهم في هذا العلم، قواعد متعلقة بالتفسير، فكانت هذه القواعد مما يستنير له العلماء، في فهم كتاب الله - عز وجل - .
__________
(1) - سورة النحل آية : 44.

لكن العلماء احتاجوا إلى تقريب هذه القواعد في مؤلفات خاصة، وليُعلم قبل هذا بأن أصول الفقه ليس خاصا بما يعرف بعلم الفقه، بالمسائل العملية المسماة بعلم الفقه، فأصول الفقه كما تستخرج منه الأحكام الفقهية، تستخرج منه أيضا الفوائد المتعلقة بالتفسير، والمتعلقة بالحديث، والمتعلقة بتأصيل بقية العلوم؛ ولذلك فإن علم المصطلح مثلا قد استند فيه إلى ما كتبه العلماء في علم الأصول، وقواعد التفسير وأصوله، استند فيه العلماء على قواعد أصول الفقه، فحينئذ نقول: لا اختصاص لعلم الأصول بالفقه، بل جميع علوم الشريعة تستند على قواعد الأصول.
فإن قال قائل: لماذا خص العلماء هذا العلم بالفقه، فقالوا: علم أصول الفقه ؟ فقيل في هذا وجهان:
الوجه الأول: أن المراد بالفقه هنا جميع علوم الشريعة، كما قال تعالى: { * وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْلَا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ ×pxےح !$sغ لِيَتَفَقَّهُوا فِي الدِّينِ } (1) فالمراد هنا بالتفقه في الدين، ليس علم الفقه الخاص، وإنما المراد به جميع علوم الشريعة، العقيدة الفقه التفسير الحديث؛ ولذلك قال الإمام أبو حنيفة في تفسير: المراد بكلمة الفقه، قال: هو معرفة النفس ما لها وما عليها، وهذا يشمل جميع العلوم.
والوجه الثاني: في هذا إنكار هذه التسمية، كما قاله طائفة من الحنفية وغيرهم، وقالوا: لا يصح أن يسمى هذا العلم أصول الفقه، وقرروا بناء على ذلك أنه ينبغي إطلاق هذا العلم، فيقال: علم الأصول، قالوا: ولذلك نجد كثيرا من العلماء يقولون في مؤلفاتهم، المصقول في علم الأصول وهكذا.
__________
(1) - سورة التوبة آية : 122.

بعد ذلك احتاج العلماء إلى إفراد القواعد المؤلفة في التفسير لوحدها، لماذا احتاجوا إليها؟ لأننا في أصول الفقه لا نأتي بالقاعدة مجردة، وإنما نأتي بالقاعدة، ونذكر الأقوال فيها، ونذكر الأدلة، ثم نرجح بينها, أما في قواعد التفسير، وقواعد المصطلح، فإننا نأخذ قواعد مسلمة، لا نحتاج فيها إلى استدلال، ولا نحتاج فيها إلى ذكر أقوال،

.............................................................................................................
ـــــــــــــــــــــــــــــ
وإنما تأتي بالقول الراجح، سواء في المصطلح، أو في قواعد التفسير.
هذا العلم ما حكم تعلمه؟ هو من فروض الكفايات، الذي يجب على الأمة أن يوجد فيها من يعلمه؛ من أجل أن نتمكن من فهم كتاب الله - عز وجل - وأن نطبقه على الوقائع والحوادث التي تحدث على الأمة، فإذا تركته الأمة جميعا أثموا، وهذا العلم -علم أصول التفسير- يستمد من علم أصول الفقه، كما تقدم سابقا، وعلم الأصول يستمد من شيئين، من الأدلة الشرعية كتابا وسنة، ويستمد من لغة العرب، فإن القرآن نزل بلغة العرب، كما قال سبحانه: { إِنَّا جَعَلْنَاهُ قُرْآَنًا عَرَبِيًّا } (1) فإذا أردنا أن نفهم هذا الكتاب، فلا بد أن نكون ملمين بلغة العرب.
__________
(1) - سورة الزخرف آية : 3.

قال المؤلف -رحمه الله- تعالى: مقدمة في التفسير، بسم الله الرحمن الرحيم بسم: جار ومجرور، وهنا الجار والمجرور لا بد أن يكون متعلقا بشيء، ويصح أن يكون متعلقا باسم، كأن تقول ابتدائي باسم الله، ويصح أن يكون متعلقا بفعل، كأن تقول: أبتدئ باسم الله، وكلاهما وارد في القرآن، قال تعالى: { بِسْمِ اللَّهِ مَجْرَاهَا وَمُرْسَاهَا } (1) هنا علق الجار والمجرور بالاسم، وقال تعالى: { اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ (1) } (2) اقرأ فعل وباسم تعلق بهذا الفعل، بسم الله: الله علم على الذات الإلهية، والرحمن الرحيم صفتان من أوصاف الله - عز وجل - واسمان من أسماءه تتضمنان صفة الرحمة، الرحمن الرحيم اسمان من أسماء الله - عز وجل - يتضمنان صفة الرحمة؛ لأن الأسماء المشتقة تدل على اتصاف الله - عز وجل - بالصفة التي اشتقت منها هذه الأسماء.
وأنتم تعلمون أن ما يضاف إلى الله - عز وجل - ثلاثة أشياء، الأول أفعال، فهذه لا يشتق منها شيء، والثاني صفات والصفات يشتق منها الأفعال، والثالث الأسماء فإذا أثبتنا الاسم فمعناه أننا نثبت الصفة، ونثبت الفعل، وإذا أثبتنا الصفة، فمعناه أننا نثبت الفعل، ولا يلزم منه إثبات الاسم، وإذا أثبتنا الفعل، فإنه لا يلزم من ذلك أن نثبت لله صفة ولا اسما.
.............................................................................................................
ـــــــــــــــــــــــــــــ
هذه البسملة لها مكانة في الشريعة ومنزلة، وقد شرع الله لنا البدء بالبسملة في عدد من الأعمال منها: الوضوء، الأكل، قراءة القرآن، الجماع، دخول الخلاء ،كتابة الرسائل.
__________
(1) - سورة هود آية : 41.
(2) - سورة العلق آية : 1.

قال المؤلف بعد ذلك: "الحمد لله" جرت العادة أن الخطب تبدأ بحمد الله تعالى؛ ولذلك كان النبي - صلى الله عليه وسلم - يبدأ خطبة الجمعة بالحمد بدون بسملة، وجرت العادة أن المراسلات والكتب تبدأ بالبسملة دون حمد، كما كتب النبي - صلى الله عليه وسلم - عددا من الكتب إلى ملوك زمانه، فكان يكتب بسم الله الرحمن الرحيم من محمد رسول الله إلى كذا، بدون ذكر الحمد، وأما بالنسبة للمؤلفات والكتب، فإنه يكتنفها جانبان:
الجانب الأول: أنها كتاب، فشرع فيها البداءة بالبسملة الجانب.
الثاني: أنها بمثابة الخطبة والحديث فشرع فيها الحمد، وبذلك نكون نقتدي بكتاب الله - عز وجل - فإن كتاب الله -سبحانه وتعالى- ابتدأ بهما، بسم الله الرحمن الرحيم الحمد لله رب العالمين، فهنا بدأ بالبسملة، ثم ثنى بالحمد، ما المراد بالحمد؟ الحمد هو الوصف بالفعل الاختياري الجميل باللسان، الوصف باللسان، للفعل الاختياري الجميل، على وجه الاستغراق، الحمد هنا، هل هي عامة أو خاصة؟ فالألف واللام هنا هل هي للاستغراق، بحيث تشمل جميع أنواع المحامد، أو هي عهدية للعهد، كأنه يقول: الحمد الكامل الذي لا يتعريه نقص فهو لله، أما غيره فقد يكون له حمد، لكنه ليس حمدا كاملا.
هذان قولان لأهل العلم:

القول الأول: أن الألف واللام للاستغراق، فتكون عامة، ويستدلون على ذلك بما ورد في الحديث أن النبي - صلى الله عليه وسلم - قال: " اللهم لك الحمد كله " فدل ذلك على أن جميع الحمد يكون لله -سبحانه وتعالى-، لكن هذا تعرفون أن هذا العلم قد تكلموا في إسناده، فإنه قد ورد في مسند أحمد وغيره، من طريق اثنين من الصحابة، طريق حذيفة لكن فيه رجل مجهول لم يسم، والحديث الذي فيه رجل مجهول لا يعول عليه، والطريق الثاني ورد أيضا في المسند وفي غيره، في السنن، من طريق عبيد بن رفاعة الزرقي، ولكن كثيرا من أهل العلم تكلم فيه، قال عنه الذهبي وغيره: بأنه منكر، وإن كان إسناده مستقيما، لكن أهل العلم تكلموا في شيء من ألفاظه في المتن، فاستدلوا بذلك على نكارة لفظه.
والقول الآخر: بأن الألف واللام للعهد، فيكون المراد الحمد الكامل الذي لا يعتريه نقص يكون لله، وأما غيره فيجوز حمده، واستدلوا على ذلك بما ورد من حمد بعض الناس، ومن ثناء النبي - صلى الله عليه وسلم - على بعض الناس، وقد ورد في
.............................................................................................................
ـــــــــــــــــــــــــــــ
حديث عائشة -رضي الله عنها- أنها قالت للنبي - صلى الله عليه وسلم - لا بحمدك، ولا بحمد أحد من الناس، في حديث الإفك، لما نزلت آيات براءتها -رضي الله عنها-.

قال الحمد لله الذي أنزل الكتاب أنزل: النزول يأتي من العلو، وكلمة أنزل قد وردت في القرآن في عدد من المواضع، قال تعالى: { تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا (1) } (1) فأنزل واردة بالنسبة للقرآن في مواطن عديدة، وكذلك ورد لفظ نزّل بحذف الهمز وتشديد الزاي، وقد اختلف أهل العلم في الفرق بين هذين اللفظين؛ ولذلك نجد أن هذين اللفظين يستخدمان في مواطن، فيفرق بينهما، قال تعالى: { يَا أَيُّهَا الَّذِينَ آَمَنُوا آَمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ } (2) وقال تعالى: { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ } (3) فدل ذلك على وجود فرق، وقال تعالى: { نَزَّلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ وَأَنْزَلَ التَّوْرَاةَ وَالْإِنْجِيلَ (3) مِنْ قَبْلُ } (4) فدل ذلك على وجود الفرق بينهما.
فقال طائفة بأن الكتب السابقة يقال فيها أنزل؛ لأنها قد نزلت جملة واحدة، لكن القرآن لم ينزل جملة واحدة، وإنما نزل مفرقا؛ ولذلك يقال فيه نزّل، ولكن هذا اللفظ أنزل قد ورد في القرآن في مواطن عديدة { الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ } (5) فوصف القرآن بكونه منزل أنزل؛ ولذلك قالت طائفة: وهذا يعارض قوله تعالى: { وَقَالَ الَّذِينَ كَفَرُوا لَوْلَا نُزِّلَ عَلَيْهِ الْقُرْآَنُ جُمْلَةً وَاحِدَةً } (6) فوصف القرآن بفعل نزّل مع قوله جملة واحدة .
.............................................................................................................
__________
(1) - سورة الفرقان آية : 1.
(2) - سورة النساء آية : 136.
(3) - سورة النحل آية : 44.
(4) - سورة آل عمران آية : 3-4.
(5) - سورة الكهف آية : 1.
(6) - سورة الفرقان آية : 32.

ـــــــــــــــــــــــــــــ
ولهذا اختار طائفة بأن الفرق بينهما أن أنزل لما تم إنزاله واستقر، ولم يبق منه شيء، ونزل لما لا يزال لما كان مستمرا إنزاله، فما استمر إنزاله، يقال فيه نزل، وما كمل إنزاله يقال فيه أنزل، وعلى كل فالأمر ليس قاطعا.
قوله الكتاب مأخوذ من كتب، والمراد به القرآن العظيم، فالقرآن العظيم يطلق عليه اسم الكتاب؛ ولذلك في حادثة الجن ذكر الله - عز وجل - عن الجن أنهم سموا ما سمعوه قرآنا، وسموا ما سمعوه كتابا، والمسموع شيء واحد .
"تبيانا لكل شيء" يعني موضحا ومبينا لكل شيء كما في قوله تعالى: { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ } (1) يعني موضحا ومبينا؛ ولذلك ورد عن عدد من الصحابة بأن هذا القرآن فيه بيان كل شيء، ابن مسعود، وابن عباس وجماعة، وتبيانا لكل شيء، قيل المراد به: ما تحتاجون إليه من أمور آخرتكم، وقيل: تبيانا لكل شيء المراد له الأحكام الشرعية فالقرآن قد احتوى على جميع الأحكام الشرعية، وجعلهم يذهبون؛ لذلك أنهم يجدون شيئا من أمور الدنيا، ومن أمور الناس في صناعاتهم، وبيعاتهم وأعمالهم، وما يستجد لهم من معرفة بأمور كونية لا يجدونه في هذا الكتاب، قال ابن مسعود - رضي الله عنه - قد بين لنا في القرآن كل علم وكل شيء .
قال المؤلف: وهدى للمتقين، الهدى للعلماء فيه قولان مشهوران:
القول الأول: أن الهدى يراد به العلم، فالهدى هو ما يعرفه الإنسان ويعلمه، من الصواب والحق، ولا يدخل في مسمى الهدى عندهم العمل، واستدلوا على ذلك بقوله تعالى: { هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ } (2) فالهدى العلم، ودين الحق العمل .
__________
(1) - سورة النحل آية : 89.
(2) - سورة التوبة آية : 33.

وقال طائفة: بأن الهدى يشمل العلم والعمل، واستدلوا عليه بمثل قوله تعالى: { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ (6) صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ (7) } (1) فالمغضوب عليهم: هم الذين عندهم علم، لكنهم لم يعملوا بهذا العلم، كاليهود ومن ضل من علماء هذه الأمة { غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ
.................................................................................................................
ـــــــــــــــــــــــــــــ
ں wur الضَّالِّينَ (7) } (2) فالضالون: هم من عندهم عمل، لكن ليس عندهم علم يستند إليه هذا العمل، كالنصارى ومن وافقهم من عباد هذه الأمة.
فقوله: اهدنا شمل الأمرين، وهما العلم والعمل، وهو سبيل من أنعم الله عليهم، وأنتم تعلمون أن الهداية تطلق على هداية الدلالة والإرشاد، من دل غيره على طريق الحق والصواب، قيل هداه؛ ولذلك قال تعالى: { وَلِكُلِّ قَوْمٍ هَادٍ (7) } (3) وقال -جلا وعلا-: { وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ (52) } (4) وفي الحديث: " لأن يهدي الله بك رجلا واحدا " .
والنوع الثاني: من أنواع الهداية هو هداية الإلهام والتوفيق، كما في قوله سبحانه: { إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ } (5) { فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ } (6) .
__________
(1) - سورة الفاتحة آية : 6-7.
(2) - سورة الفاتحة آية : 7.
(3) - سورة الرعد آية : 7.
(4) - سورة الشورى آية : 52.
(5) - سورة القصص آية : 56.
(6) - سورة الأنعام آية : 125.

وكذلك يأتي لفظ هدى في القرآن والسنة، بمعنى قضى وقدر، كما قال تعالى: { وَالَّذِي قَدَّرَ فَهَدَى (3) } (1) وكما قال تعالى في سورة طه: { أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى (50) } (2) وكذلك تطلق الهداية في القرآن على المصير الحسن، الذي صار إليه الإنسان في آخر أمره، كما قال تعالى عن عباده المؤمنين: { الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلَا أَنْ هَدَانَا اللَّهُ } (3) قالوه فيه الجنة لهذا، يعني الجنة.
.............................................................................................................
ـــــــــــــــــــــــــــــ
قال: للمتقين، ما المراد بالتقوى، مأخوذ من الفعل وقى، بمعنى أن يجعل الإنسان بينه وبين عذاب الله وقاية، بفعل ما أمر الله به، وترك ما نهى عنه، والتقوى قد جاءت النصوص بالأمر بها، وقد ورد معنا شيء من النصوص بالأمر في ذلك، في أول كلمتنا هذه.
وقوله هنا: هدى للمتقين، فيه دلالة على أن التقوى سبب من أسباب الهداية، كما في أول سورة البقرة { ذَلِكَ الْكِتَابُ لَا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ (2) } (4) فالتقوى سبب من أسباب الهداية، وقد تواترت النصوص بذلك، قال تعالى: { يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا } (5) وقال تعالى: { وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ } (6) إلى غير ذلك من النصوص، فحينئذ من أسباب التعلم ومن أسباب فهم العلوم الشرعية، هو التزام طاعة الله - عز وجل - فمن التزم التقوى والطاعة، أفهمه الله علوم الشريعة.
__________
(1) - سورة الأعلى آية : 3.
(2) - سورة طه آية : 50.
(3) - سورة الأعراف آية : 43.
(4) - سورة البقرة آية : 2.
(5) - سورة الأنفال آية : 29.
(6) - سورة البقرة آية : 282.

وأشهد أن لا إله إلا الله أشهد، بمعنى أقر وأعترف وأعلم، والأصل في الشهادة أن يكون لما شوهد وعوين بالعين، هذا الأصل فيها؛ ولذلك يقال: { عَالِمُ الْغَيْبِ وَالشَّهَادَةِ } (1) فالغيب ما غاب عنا، والشهادة ما شهدناه، وأحسسنا به بحواسنا، ولكن لما كان هذا الأمر متيقنا يقينا جازما لا شك معه، أصبح الإقرار بذلك والاعتراف به، بمثابة المشاهد عيانا .
ألا إله: إله بمعنى معبود، خلافا للطوائف الأخرى، أنتم تعرفون أن الحلولية يقولون: لا إله أي لا موجود إلا الله، وهذا كلام خاطئ، وخلافا للمعتزلة الذين يفسرون هذه الشهادة، بنفي الصفات أي لا قديم إلا الله، فصفاته ليست قديمة، وخلافا للأشاعرة الذين يفسرون هذه الشهادة بتوحيد الربوبية، أي لا خالق ولا رازق إلا الله، وكل هذه خطأ، على خلاف مدلول لغة العرب؛ ولهذا لما دعا النبي - صلى الله عليه وسلم - قريشا إلى قول لا إله إلا الله ، قالوا: { أَجَعَلَ الْآَلِهَةَ إِلَهًا وَاحِدًا } (2) ،
............................................................................................................
ـــــــــــــــــــــــــــــ
مما يدل على أن قول هذه الطوائف كلها قول خاطئ، مخالف لمدلول هذه الآية، فيكون المراد بقوله: لا إله إلا الله، يعني لا معبود بحق إلا الله .
ويتضمن ذلك أيضا الإقرار بذلك، والعمل به، فكأنه يقول لا معبود ولا يستحق أحد العبادة إلا الله، وكذلك لا أعبد إلا الله؛ لأن من عبد غير الله، ولو كان يقر باستحقاق الله بالانفراد بالعبادة، فإنه لا يغني عنه ذلك شيئا؛ ولذلك ذكروا أن هذه الشهادة لها شروط:
__________
(1) - سورة الأنعام آية : 73.
(2) - سورة ص آية : 5.

أولا: العلم بمعناها ودلالتها، فمن لم يكن عالما بها، فإنه يكون حينئذ ليس ممن دخل في النصوص الشرعية الواردة بسلامة من قال، أو بمصير من قال هذا اللفظ إلى الجنة، وكذلك من شروط هذه الشهادة اليقين الجازم بصحة هذه الشهادة، والإخلاص بقول هذه الشهادة، بحيث يبتغى بها ما عند الله - عز وجل - كذلك الصدق، وكذلك المحبة، والانقياد لها ظاهرا وباطنا، مع القبول لها.
ودل على هذه القيود، ما ورد من النصوص الشرعية، من تقييد قول هذه الكلمة بهذه القيود، ففي بعض الألفاظ " من قال: لا إله إلا الله موقنا بها قلبه " وفي بعضها " من قال: لا إله إلا الله يبتغي بها وجه الله " إلى غير ذلك من النصوص، ومن القواعد المقررة أنه إذا ورد عندنا لفظان، أحدهما مفرد والآخر مقيد، فإننا نقيد المطلق باللفظ المقيد.
قال المؤلف هنا: الملك أي أن الله - عز وجل - يملك كل شيء ،كما قال سبحانه: { لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ } (1) والنصوص في ذلك دالة، أو صريحة في إثبات أن الملك الحقيقي هو لله - عز وجل - فكل من ملك شيئا فهو وما ملكه ملك لله -سبحانه وتعالى-، ثم في الآخرة تصفو هذه الصفة لله - عز وجل - بمعنى أنها تتمحض الأملاك لله -عز وجل-؛ ولذلك يقول سبحانه في ذلك اليوم: " أنا الملك أين ملوك أهل الأرض؟ " قوله: الحق، يعني الذي لا يمتري عليه باطل، فالحق قد تكون عائدة لله - عز وجل - وقد تكون لصفة الملك.
.............................................................................................................
ـــــــــــــــــــــــــــــ
المبين: بمعنى الواضح البين، الذي لا يعتريه غموض أو خفاء، قال تعالى: { وَيَعْلَمُونَ أَنَّ اللَّهَ هُوَ الْحَقُّ الْمُبِينُ (25) } (2) وقال النبي - صلى الله عليه وسلم - : "اللهم لك الحمد أنت الحق، ووعدك حق، ولقاؤك حق، وقولك حق" .
__________
(1) - سورة المائدة آية : 120.
(2) - سورة النور آية : 25.

والشهادة بهذه الشهادة، شهادة أن لا إله إلا الله، قد شهد الله - عز وجل - بها، وشهد بها الملائكة، وشهد بها العلماء، قال تعالى: { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ $JJح !$s% بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ (18) } (1).
وهذه الشهادة لا تكفي وحدها، بل لا بد معها من الشهادة الأخرى، بعد بعثة النبي محمد - صلى الله عليه وسلم - وهي الشهادة لنبينا محمد - صلى الله عليه وسلم - بالرسالة؛ ولذلك قال المؤلف بعده: وأشهد أن محمدا عبده ورسوله، والعبودية مقام عظيم، مقام شريف؛ ولذلك وصف الله نبيه محمدا - صلى الله عليه وسلم - بهذا الوصف، في أعظم المنازل، وفي أرفع الدرجات، وصفه عند إنزال الكتاب: { الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ } (2) وصفه بذلك عند الإسراء والمعراج { سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ } (3).
وهذا الوصف وصف العبودية ليس خاصا بالنبي - صلى الله عليه وسلم - ولكنه أيضا شامل لجميع الناس، فإن العبودية -كما تعلمون- على صنفين، عبودية عامة لجميع المخلوقات المؤمن والكافر، وعبودية خاصة لأهل الإسلام والإيمان، والمراد هنا بهذا اللفظ ما يشمل المعنيين، لكن هذا المعنى ليس خاصا بالنبي - صلى الله عليه وسلم - فكل مسلم مؤمن موحد، فهو عبد لله -سبحانه وتعالى- بالعبوديتين؛ فلماذا عُبر بالعبودية في الشهادة؟ للعلماء في ذلك قولان، قيل: لنفي الغلو، لئلا يوجد في الأمة من يغلو في النبي - صلى الله عليه وسلم - فيعتقد أنه فوق منزلته.
القول الثاني: أن وصف النبي - صلى الله عليه وسلم - بالعبودية؛ من أجل كونه خير من قام بحقوق العبودية؛ فلذلك وصف بها.
.................................................................................................................
__________
(1) - سورة آل عمران آية : 18.
(2) - سورة الكهف آية : 1.
(3) - سورة الإسراء آية : 1.

ـــــــــــــــــــــــــــــ
وقوله هنا: ورسوله، يعني أن الله -سبحانه وتعالى- أرسله إلى الناس؛ للدلالة على الخير، وعلى سلوك الصراط المستقيم، قال تعالى: { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ (107) } (1) { مُحَمَّدٌ رَسُولُ اللَّهِ } (2) ومقتضى الرسالة أن نصدق ونوقن بما جاء به الرسول، وكذلك من مقتضى هذه الرسالة أن نطيعه في أوامره، وفي نواهيه، ومن مقتضى الرسالة أيضا ألا يعبد الله -سبحانه وتعالى- إلا بما جاء به هذا النبي الكريم، فلا نخترع عبادات جديدة، لم يأت بها النبي - صلى الله عليه وسلم - .
قوله هنا: الصادق، فيه وصف النبي - صلى الله عليه وسلم - بالصدق، وقد وصفه الله - عز وجل - بذلك، بل وصف جميع المرسلين بذلك، قال تعالى: { هَذَا مَا وَعَدَ الرَّحْمَنُ وَصَدَقَ الْمُرْسَلُونَ (52) } (3) { قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ } (4) قوله الأمين: يعني أنه مؤتمن على تبليغ هذه الشريعة، وإيصالها للناس أجمعين، ولا شك أنه - صلى الله عليه وسلم - قد اتصف بصفة الأمانة، ولا يأتينا شك في ذلك.
قوله: صلى الله عليه، صلى قيل: إن معناه أثنى الله عليه، كما قاله أبو العالية والجماعة، وهذا هو الصواب في هذا اللفظ، وقال طائفة معنى صلى الله عليه، يعني أن الله قد رحمه، وهذا المعنى قد رد بقوله تعالى: { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ } (5) فلو كان معنى الصلاة هو الرحمة، لم يكن لذكر الرحمة بعد الصلاة فائدة، فدل ذلك على المغايرة بين اللفظين.
__________
(1) - سورة الأنبياء آية : 107.
(2) - سورة الفتح آية : 29.
(3) - سورة يس آية : 52.
(4) - سورة الأحزاب آية : 22.
(5) - سورة البقرة آية : 157.

صلى الله عليه، يعني على النبي - صلى الله عليه وسلم - وعلى آله، أتى بلفظة على هنا؛ لأن كثيرا من النحاة، وأهل اللغة لا يستجيزون عطف الاسم الظاهر على الضمير المجرور، فهنا عليه الهاء ضمير مجرور، فلا يجيزون أن يقال: صلى الله عليه وآله، وذلك؛ لأنهم يوجبون إعادة العامل في الاسم الظاهر، المعطوف على ضمير مجرور، كما في قوله تعالى:
................................................................................................................. ـــــــــــــــــــــــــــــ
{ فَخَسَفْنَا بِهِ وَبِدَارِهِ } (1) فذكر الباء، وإن كان طائفة من النحاة لا يوجبون ذلك، ويصححون عطف الاسم الظاهر على الضمير المجرور، ويستدلون عليه بمثل قوله تعالى: { وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ } (2) على إحدى القراءات فعطف الأرحام على الضمير المجرور، في قوله: { به } ؛ ولذلك قال بعض النحاة: إن سمعت فلانا -حمزة- يقرأ بها، لأخذت نعلي وتركته؛ لأنهم لا يستجيزون مثل هذا، وأنتم تعلمون أن القراءة لا بد أن تكون موافقة لوجه من أوجه اللغة.
والصواب جواز عطف الاسم الظاهر على الضمير المجرور لهذه الآية، وهي قراءة سبعية متواترة لا إشكال فيها ولقوله سبحانه: { يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ (64) } (3).
فقوله: { وَمَنِ اتَّبَعَكَ } (4) معطوف على الكاف، وإن كان جمهور النحاة قالوا: هذه جائزة؛ لأنه فصل بين الاسم الظاهر وبين الضمير، فقال: حسبك الله، فإذا فصل بين الضمير، وبين الاسم الظاهر، جاز بين ذلك، فنقول: إذا جاز ذلك عند الفصل، فنقيس عليه جواز عطفه عليه عند الوصل.
__________
(1) - سورة القصص آية : 81.
(2) - سورة النساء آية : 1.
(3) - سورة الأنفال آية : 64.
(4) - سورة الأنفال آية : 64.

قوله هنا: آله، للعلماء في ذلك أقوال متعددة ترجع إلى قولين، في تفسير الآل، القول الأول: أن المراد بالآل هم الأتباع، لقوله تعالى: { أَدْخِلُوا آَلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ (46) } (1) والمراد بآل فرعون هنا هم أتباعه؛ لأن من قرابة فرعون من هو مؤمن، وقال طائفة: المراد بالآل هم القرابة لقوله تعالى: { وَقَالَ رَجُلٌ مُؤْمِنٌ مِنْ آَلِ فِرْعَوْنَ } (2)، ولقوله سبحانه: { قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ (58) إِلَّا آَلَ لُوطٍ إِنَّا لَمُنَجُّوهُمْ
...............................................................................................................
ـــــــــــــــــــــــــــــ
ڑْüد èyJô_r& (59) إِلَّا امْرَأَتَهُ } (3) فاستثنى المرأة من الأهل، والأصل في الاستثناء أن يكون استثناء حقيقيا، فتكون المرأة من آل لوط، ومع ذلك ليست من أتباعه؛ ولذلك لم تنج من العذاب.
قوله هنا: وأصحابه، من المعلوم أن المراد عند علماء الشريعة بالأصحاب، هو من لقي النبي - صلى الله عليه وسلم - مؤمنا به، ومات على ذلك، لما ورد في الحديث " أن النبي - صلى الله عليه وسلم - ذكر أن قوما يغزون، فيقال له: هل فيكم من رأي النبي - صلى الله عليه وسلم - " فدل ذلك على مزية هذه الرؤية، فأثبتت الصحبة بها، واشتراط الزمن والبقاء واللبث عند النبي - صلى الله عليه وسلم - مدة للاتصاف بهذا الوصف، وصف الصحبة هذا إنما يكون في مبحث حجية قول الصحابي، وأما في مبحث عدالة الصحابة، وفي مبحث إثبات وصف الصحبة، فهذا يكون لكل من لقي النبي - صلى الله عليه وسلم - .
__________
(1) - سورة غافر آية : 46.
(2) - سورة غافر آية : 28.
(3) - سورة الحجر آية : 58-60.

ولذلك جاءت النصوص ببيان مزية الصحابة، وعلو درجاتهم، قال تعالى: { مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ } (1) فوصفهم بصفات جليلة، وأثنى عليهم وقال تعالى: { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ } (2) والنصوص في فضل الصحابة وبيان مكانتهم كثيرة، ومن خص الصحبة بمن أسلم قبل فتح مكة، فهذا قد أخطأ خطأ قاطعا، وخالف دلالة النصوص الشرعية، ونجزم بخطأ قوله، ومخالفته للحق والصواب، وأنه على معتقد فاسد وخاطئ.
قوله هنا: والتابعين، يعني من اتبع النبي - صلى الله عليه وسلم - كما في قوله -جل وعلا-: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (3) وحينئذ يكون هذا الاسم شاملا للصحابة والآل، وقد يقال في التابعين بأن المراد بهذا اللفظ، هم من اتبع الصحابة، يعني والتابعين للصحابة، كما في قوله سبحانه: { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ
...............................................................................................................
ـــــــــــــــــــــــــــــ
 tûïجچة f"ygك Jّ9$# وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ ;M"Zy_ } (4) وكلاهما مراد، ولا مانع منه.
__________
(1) - سورة الفتح آية : 29.
(2) - سورة التوبة آية : 100.
(3) - سورة يوسف آية : 108.
(4) - سورة التوبة آية : 100.

وسلم. التسليم هو: التحية والله - عز وجل - يسلم على أوليائه الصالحين، وعلى أنبيائه قال تعالى: { سَلَامٌ قَوْلًا مِنْ رَبٍّ رَحِيمٍ (58) } (1) وجمع المؤلف هنا بين الصلاة والسلام، اقتداء بما ذكره الله تعالى في سورة الأحزاب، قال تعالى: { يَا أَيُّهَا الَّذِينَ آَمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا (56) } (2) اللهم صل وسلم عليه.
قال المؤلف بعد ذلك: أما بعد، يعني مهما يكن من أمر بعد ذلك فهذه مقدمة في التفسير، تقدم معنا المراد بذلك تعين على فهم القرآن، يعني تساعد على فهم القرآن، وتقدم معنا أن من القرآن ما يظهر بدلالة اللغة، فلا يحتاج فيه إلى تعلم مثل هذه القواعد، مثل لفظ السماء، لفظ الأرض ونحو ذلك، ومنها ما يحتاج إلى استنباط معتمد على قواعد وأصول التفسير، وهو المراد هنا.
القرآن العظيم: فالقرآن العظيم يعني أنه معظم، الجدير: يعني الذي يستحق أن تصرف له الهمم، يعني يتوجه العباد إلى هذا القرآن في فهم معناه، ومعرفة دلالته، ففيه: يعني في القرآن، الهدى والنور، لا شك أن هذا القرآن فيه هدى كما قال تعالى: { ذَلِكَ الْكِتَابُ لَا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ (2) } (3) وكما قال سبحانه: { فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنْ تَبِعَ هُدَايَ فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (38) وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآَيَاتِنَا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (39) } (4) وقال تعالى: { وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ
................................................................................................................
ـــــــــــــــــــــــــــــ
__________
(1) - سورة يس آية : 58.
(2) - سورة الأحزاب آية : 56.
(3) - سورة البقرة آية : 2.
(4) - سورة البقرة آية : 38-39.

"د%©!$# اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ (64) } (1) { تِلْكَ آَيَاتُ الْقُرْآَنِ وَكِتَابٍ مُبِينٍ (1) هُدًى وَبُشْرَى لِلْمُؤْمِنِينَ (2) } (2).
والنور: بمعنى أن هذا القرآن فيه النور، فهو نور يهتدي به إلى الصراط المستقيم، قال تعالى: { جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ (15) يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ (16) } (3) وقال: { فَالَّذِينَ آَمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ (157) } (4) ومن أخذ به هدي إلى صراط مستقيم، كما في قوله سبحانه: { وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ (16) } (5).

تنزيل القرآن
__________
(1) - سورة النحل آية : 64.
(2) - سورة النمل آية : 1-2.
(3) - سورة المائدة آية : 15-16.
(4) - سورة الأعراف آية : 157.
(5) - سورة المائدة آية : 16.

تنزيل القرآن، أجمعوا على أن القرآن كلام الله حقيقة، منزل غير مخلوق، سمعه جبريل من الله، وسمعه محمد من جبريل، وسمعه الصحابة من محمد - صلى الله عليه وسلم - وهو الذي نتلوه بألسنتنا، وفيما بين الدفتين، وما في صدورنا مسموعا ومكتوبا ومحفوظا، وكل حرف منه كالباء والتاء، كلام الله غير مخلوق، منه بدأ وإليه يعود، وهو كلام الله حروفه ومعانيه، ليس الحروف دون المعاني، ولا المعاني دون الحروف، وبدّعوا من قال: إنه فاض على نفس النبي من العقل الفعال، أو غيره كالفلاسفة والصابئة، أو أنه مخلوق في جسم من الأجسام، كالمعتزلة والجهمية، أو في جبريل أو محمد أو جسم آخر غيرهما، كالكلابية والأشعرية، أو أنه حروف وأصوات قديمة أزلية كالكلامية، أو أنه حادث قائم بذات الله ممتنع في الأزل، كالهاشمية والكرامية، ومن قال: لفظي بالقرآن مخلوق فجهمي، أو غير مخلوق فمبتدع .
ـــــــــــــــــــــــــــــ
قال المؤلف هنا: تنزيل القرآن، يعني أن هذا القرآن منزل من عند الله -سبحانه وتعالى-، وسيذكر في هذا الفصل أقوال أهل العلم، وأقوال الناس في هذه المسألة، أجمعوا: المراد بالإجماع الاتفاق، اتفاق مجتهدي أمة محمد - صلى الله عليه وسلم - بعد وفاته، في عصر من العصور على حكم شرعي، هذا هو المراد بالإجماع، والواو هنا واو الجماعة تعود على أحد أمرين، إما على الصحابة -رضوان الله عليهم- وإما على أهل المعتقد الصحيح، أو يكون المراد الجميع، الصحابة والسلف ممن سار على منهجهم وطريقتهم.
على أن القرآن كلام الله حقيقة، فالقرآن أراد به المؤلف هذا الموجود بين أيدينا، كما قال سبحانه: { قُلْ لَئِنِ اجْتَمَعَتِ الْإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآَنِ لَا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ
................................................................................................................

ـــــــــــــــــــــــــــــ
#Zژچخ gsك (88) } (1) فالمراد هذا الذي بين أيدينا، كلام الله حقيقة، بمعنى أن الله - عز وجل - قد تكلم به حقيقة، أي ليس على سبيل المجاز، والدليل على أم الله - عز وجل - قد تكلم بهذا القرآن الذي بين أيدينا حقيقة، النصوص الشرعية المتكاثرة في الدلالة على ذلك قال سبحانه: { وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ } (2) فدل ذلك على أن المسموع هو كلام الله -سبحانه وتعالى-، وقال سبحانه { يَسْمَعُونَ كَلَامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ } (3) فسماه كلام الله، وجعل المسموع هو كلام الله، والأصل في الكلام هو الحقيقة، وليس المجاز.
منزل غير مخلوق: يعني أن الله - عز وجل - قد أنزله من عنده، كما قال -جل وعلا- { الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ } (4) { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ } (5) ونحو ذلك من النصوص، قوله: غير مخلوق، فإن صفات الله - عز وجل - ليست مخلوقة، والقرآن كلام الله، وكلامه صفة من صفاته، وحينئذ لا يكون مخلوقا، وهذا قول أهل السنة قاطبة، لا شك عندهم في ذلك ولا مرية، وأنتم تعرفون ما حصل لأئمة الإسلام في هذه الكلمة في العصور الأول، ولا شك أن الله - عز وجل - يتكلم، فإنه قد وصف الله نفسه بالكلام { وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا (164) } (6) ووصف نفسه بالقول: { إِنَّمَا قَوْلُنَا لِشَيْءٍ } (7) { * وَقَالَ اللَّهُ لَا تَتَّخِذُوا } (8) .
................................................................................................................
__________
(1) - سورة الإسراء آية : 88.
(2) - سورة التوبة آية : 6.
(3) - سورة البقرة آية : 75.
(4) - سورة الكهف آية : 1.
(5) - سورة النحل آية : 89.
(6) - سورة النساء آية : 164.
(7) - سورة النحل آية : 40.
(8) - سورة النحل آية : 51.

ـــــــــــــــــــــــــــــ
ووصف نفسه بالنداء { نَادَاهُ رَبُّهُ } (1) ووصف نفسه بالمناجاة.
منزل غير مخلوق سمعه جبريل، يعني أن جبريل -عليه السلام-، وجبريل هو أحد الملائكة الموكل بإنزال الوحي، الذي تحصل به حياة القلوب، من الله - عز وجل - فجبريل -عليه السلام- هو الذي سمعه من الله -سبحانه وتعالى-، ونزل هذا الكتاب من عند الله -سبحانه وتعالى- إلينا، والنصوص في الدلالة على أن جبريل قد أنزل هذا الكتاب كثيرة، قال سبحانه: { قُلْ مَنْ كَانَ عَدُوًّا لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ } (2) وقال -جل وعلا- في سورة النحل: { قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ } (3) فوصف هذا الملك الكريم جبريل -عليه السلام- بإنزال هذا الكتاب من عند الله -سبحانه وتعالى-.
وسمعه محمد - صلى الله عليه وسلم - من جبريل، وسمعه الصحابة من محمد - صلى الله عليه وسلم - فهذا المسموع هو كلام الله -سبحانه وتعالى- حقيقة، ومن هنا نعلم أن من نفى هذه الصفة فهو خاطئ، صفة الكلام، أو نفى أن يكون القرآن كلام الله، فإنه خاطئ لمخالفته للنصوص الشرعية، وهو يعني هذا القرآن.
__________
(1) - سورة النازعات آية : 16.
(2) - سورة البقرة آية : 97.
(3) - سورة النحل آية : 102.

هو الذي نتلوه بألسنتا، فالمتلو حقيقة هو كلام الله، وهو المسموع كما في قوله تعالى: { يَسْمَعُونَ كَلَامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ } (1) { إِنَّا سَمِعْنَا } (2) { وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآَنَ } (3) فهذا المتلو هو القرآن، الذي هو كلام الله، وهو المسموع ثم قالوا بعد ذلك: { إِنَّا سَمِعْنَا كِتَابًا أُنْزِلَ مِنْ بَعْدِ مُوسَى } (4) وقالوا: { إِنَّا سَمِعْنَا قُرْآَنًا عَجَبًا (1) } (5) فالمسموع هو كلام الله - عز وجل - حقيقة.
................................................................................................................
ـــــــــــــــــــــــــــــ
الذي نتلوه بألسنتنا، وفيما بين الدفتين، يعني أن هذا الموجود بين الدفتين، هو كلام الله والدفتان هما غلافا المصحف، اللذان يكونان في أوله وفي أخره؛ لحفظه وصيانته، فما بين الدفتين هو كلام الله -سبحانه وتعالى-، وقد ورد عن عائشة -رضي الله عنها- أنها قالت: "القرآن هو ما بين الدفتين" .
قال: وما في صدورنا، يعني أن الذي يوجد في الصدر هو كلام الله حقيقة، وهو القرآن حقيقة، مسموعا: يعني أن هذا المسموع هو كلام الله، ومكتوبا: يعني أن المكتوب هو كلام الله، ومحفوظا: المحفوظ في الصدور هو كلام الله -سبحانه وتعالى-، وكل حرف من هذا القرآن مثل الباء والتاء، هو من كلام الله - عز وجل - كان الأولى بالمؤلف أن يجعل من قبل كلام الله التبعيضية؛ لأن ليس كل كلام الله هو حرف الباء والتاء، أو يقول: وكل حرف منه كلام لله، وإن كان أهل اللغة لا يرتضون ذلك؛ لأن الكلام عندهم هو اللفظ المفيد، كما قال ابن مالك:
كلامنا لفظ مفيد كاستقم
__________
(1) - سورة البقرة آية : 75.
(2) - سورة الأحقاف آية : 30.
(3) - سورة الأحقاف آية : 29.
(4) - سورة الأحقاف آية : 30.
(5) - سورة الجن آية : 1.

فلو قال: كالباء والتاء من كلام الله، لكان أولى والأحسن، غير مخلوق: يعني أن كلام الله -سبحانه وتعالى- غير مخلوق، كما قال -جل وعلا-: { لَهُ الْخَلْقُ وَالْأَمْرُ } (1) فدل ذلك على أن الأمر مغاير للخلق.
قوله: منه بدأ: يعني منه ظهر، ظهر منه -سبحانه وتعالى- فهو المتكلم به، وإليه يعود: يعني يرفع من الصدور والمصاحف في آخر الزمان، فلا يبقى منه آية كما وردت بذلك بعض الآثار، وهذا اللفظ منه بدأ وإليه يعود، ورد عن بن عباس - رضي الله عنه - بإسناد جيد، وهو كلام الله: يعني أن هذا القرآن هو كلام الله -سبحانه وتعالى-، حروفه ومعانيه، فليس الحروف هي وحدها كلام الله، دون المعاني، وليست المعاني دون الحروف، هي كلام الله -سبحانه وتعالى-، وحينئذ نعرف أن الكلام يشمل أمرين، الحروف والأصوات، ويشمل أيضا المعاني هذا مفهوم الكلام، فلو وجدت معاني بدون أصوات وحروف، فإنه لا يكون كلاما؛ ولذلك لماذا ذكر الله - عز وجل - مريم عليها السلام أمرها { فَقُولِي إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْمًا فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيًّا (26) } (2) ثم بين أنها خرجت لقومها، وأنها أشارت إليهم،
...............................................................................................................
ـــــــــــــــــــــــــــــ
فوجود الإشارة يدل على وجود معنى، ومع ذلك لم يسم كلاما منها، ولم تكن حانثة في قسمها.
__________
(1) - سورة الأعراف آية : 54.
(2) - سورة مريم آية : 26.

وكذلك لما ذكر الله - عز وجل - عن زكريا -عليه السلام- أنه جعل الله له آية ألا يكلم الناس ثلاثة أيام { فَخَرَجَ عَلَى قَوْمِهِ مِنَ الْمِحْرَابِ فَأَوْحَى إِلَيْهِمْ } (1) فالإيحاء هذا فيه معنى، ومع ذلك لم يكن مخالفا للآية التي أوتيها زكريا -عليه السلام-، ومن ذلك أيضا ما ورد في الحديث أن النبي - صلى الله عليه وسلم - قال: " إن هذه الصلاة لا يصلح فيها شيء من كلام الناس " ومع ذلك جعل ما يرد على النفوس من المعاني لا يبطل الصلاة، بخلاف الألفاظ، ومن ذلك ما أجمع عليه العلماء أن من حلف لا يتكلم، فإنه لا يحنث إلا بصدور الأصوات والحروف، فلو كان في نفسه معانٍ لم يتكلم بها، ولم يصدر بها أصواتا، فإنه لا يسمى متكلما؛ ولذلك قال النبي - صلى الله عليه وسلم - : " أن الله قد تجاوز لي عن أمتي ما حدثت به أنفسها، ما لم تعمل به، أو تتكلم " فدل ذلك على أن الكلام مخالف لما في النفس من المعاني والأحاديث.
ثم بعد ذلك ذكر المؤلف أقوال المخالفين، فذكر الطائفة الأولى قال: وبدعوا، يعني أن من قال هذه المقالات، فإن قوله: بدعة مخالفة للشريعة، وضلالة القول الأول، أن كلام الله هو ما فاض على النفوس، من العقل الفعال أو غيره، وهذا قول الفلاسفة والصابئة، والفلاسفة: هم من يتكلمون في حقائق الأشياء، هذا هو المراد بالفلسفة والصابئة، يعني الذين خرجوا عن الديانات، وعن وحي الأنبياء، هذا هو المراد بالصابئة، فالفلاسفة والصابئة يقولون: إن كلام الله هو المعاني التي تفيض على النفوس، وهم في الحقيقة لا يخصونه بالأنبياء، بل يقولون: إن كلام الله يفيض على جميع النفوس، ولا يختص بالأنبياء، فتخصيص المؤلف لقولهم بالأنبياء فيه ما فيه، ليس صحيحا، ولا شك أن هذا القول ضلالة، وأنه خطأ، يدل على خطئه أن الله أرسل الأنبياء إلى الناس، فلو كان كلام الله يحصل بما يفيض على النفوس، لم يحتج إلى إرسال الأنبياء.
__________
(1) - سورة مريم آية : 11.

والقول الثاني: أن القرآن مخلوق في جسم من الأجسام، وأن كلام الله مخلوق في جسم من الأجسام، وهذا قول المعتزلة، والمعتزلة سُموا معتزلة؛ لأنهم اعتزلوا مجلس الحسن البصري، لما قالوا بتخليد فاعل الكبيرة، والجهمية أتباع جهم بن صفوان، فهؤلاء ينكرون أن يكون الله متصفا بصفة الكلام، ويقولون: وصف الله أو إسناد الكلام إلى الله بمثابة قولنا: ناقة الله، أو بيت الله، فإن الناقة والبيت مخلوقة، فكذلك الكلام ولا شك أن
.................................................................................................................
ـــــــــــــــــــــــــــــ
هذا كلام خاطئ؛ لأن الكلام معنى، وبيت الله، وناقة الله، أعيان، وفرق بين إضافة الأعيان، وإضافة المعاني، فالأعيان إذا أضيفت إلى الله فإنها مخلوقة، أما المعاني فإنها إذا أضيفت إلى الله فإنها ليست مخلوقة، مثل وجود الله، حياة الله، علم الله، إلى غير ذلك.
وهم قالوا بأن الذي حملهم على ذلك تنزيه الله -سبحانه وتعالى- من مماثلة المخلوقين؛ لأن المخلوقين يتصفون بصفة الكلام، وتنزيها لله عن مماثلة المخلوقين، نقول: بأنه لم يتصف بهذه الصفة، وهذه الحجة ليست بلازمة؛ لأننا لم نكيف هذه الصفة، ونقول بأنها مماثلة، ولم نمثلها، ونقول بأنها مماثلة لكلام المخلوقين، فإننا نقول كلام يليق بالله -سبحانه وتعالى-، ليس مماثلا لكلام المخلوقين.

فإن قالوا: لا نعهد إلا كلاما مماثلا للمخلوقين، قيل: إن النصوص الشرعية، قد دلت على أن كثيرا من الأشياء تتكلم بكلام، ليس مماثلا لكلام المخلوقين، ولا يحتاجون معه إلى أدوات الكلام التي يحتاجها بنو أدم، فذكر الله تعالى أن الجلود تتكلم، فقال سبحانه: { وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنْطَقَنَا اللَّهُ } (1) وبين أن الأيدي والأرجل تتكلم { الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ } (2) والميزان يتكلم، والحصى تكلم بين يدي النبي - صلى الله عليه وسلم - وهم يحتجون بمثل قوله سبحانه: { اللَّهُ خَالِقُ كُلِّ شَيْءٍ } (3) قالوا: والقرآن شيء فيكون مخلوقا، وهذا من عدم فهمهم لدلالة اللغة، فإن كل شيء، المراد بها كل شيء بحسبه، كما قال -سبحانه وتعالى-: { تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا فَأَصْبَحُوا لَا يُرَى إِلَّا مَسَاكِنُهُمْ } (4) فلم تدخل المساكن في قوله: { كُلَّ شَيْءٍ } (5) ولم تدخل السماء، ولم تدخل الأرض، ثم إن المعتزلة خالفوا هذه الآية عندما قالوا: إن أعمال العبد لا يخلقها الله، وإنما مخلوقة للعبد نفسه، فلم يستدلوا بعموم الآية.
................................................................................................................
ـــــــــــــــــــــــــــــ
__________
(1) - سورة فصلت آية : 21.
(2) - سورة يس آية : 65.
(3) - سورة الرعد آية : 16.
(4) - سورة الأحقاف آية : 25.
(5) - سورة الأحقاف آية : 25.

القول الثالث: قول المؤلف هنا: أو في جبريل، يعني أن الله قد خلق هذا القرآن الذي بين أيدينا في نفس جبريل، أو محمد، أو جسم آخر غيرهما، كالكلابية والأشعرية، فالكلابية والأشاعرة يقولون: كلام الله صفة ذاتية ملازمة لذات الله، لا تحدث بقدرة الله ولا مشيئته، وهي صفة قديمة، كلها حصلت في القدم في الأزل، والله -سبحانه وتعالى- لا يتكلم بعد ذلك، وإنما هي صفات ذاتية، وقالوا هذا الكلام إنما هو معان نفسية، وليس أصواتا وحروفا، فقلنا لهم: هذا القرآن الذي بين أيدينا، قالوا: هذا القرآن الذي بين أيدينا هذا مخلوق، يماثل تلك المعاني، فهو عبارة عن تلك المعاني، أو حكاية عنها.
وهذا القول خطأ، يرده قوله سبحانه: { وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ } (1) ما قال: يسمع ما هو عبارة عن كلام الله، أو ما هو حكاية عن كلام الله، وكان من استدلالاتهم قوله سبحانه: { إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ (40) } (2) فدل على أن هذا القول للرسول، وهذا الاستدلال خطأ؛ لأنه قال هنا { لَقَوْلُ رَسُولٍ كَرِيمٍ (40) } (3) أضافه إلى المبلغ، ولم يضفه إلى المنشئ للكلام، بدلالة قوله رسول، والرسول فيها إشارة إلى أنه يبلغ هذا الكلام، ويدل على ذلك أنه مرة جعله من قول الرسول، بمعنى جبريل -عليه السلام-، ومرة قول رسول بمعنى محمد - صلى الله عليه وسلم - فدل ذلك على أن هذا القول ليس منسوبا إليه، وأنه لم يخلق في نفسه، وإنما هو مبلغ له، وإلا لكان القرآن متناقضا.
__________
(1) - سورة التوبة آية : 6.
(2) - سورة الحاقة آية : 40.
(3) - سورة الحاقة آية : 40.

ويدل على ذلك أن هذا القرآن يحرم مسه، ولو كان هذا القرآن مخلوقا، وهو عبارة عن كلام الله، لما حرم مسه، ولكان مماثلا لغيره من المخلوقات، ويلزم على قول الأشاعرة، أن الأخرس يكون متكلما؛ لأن الأخرس فيه معان نفسية، ومع ذلك لا يقال بأنه متكلم؛ ولذلك كفّر الله - عز وجل - من قال بأن هذا القرآن من قول محمد - صلى الله عليه وسلم - وكلامه { أَمْ يَقُولُونَ تَقَوَّلَهُ بَلْ لَا يُؤْمِنُونَ (33) فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ إِنْ كَانُوا صَادِقِينَ (34) } (1).

...............................................................................................................
ـــــــــــــــــــــــــــــ
الطائفة الرابعة قالت: إن كلام الله حروف، وأصوات قديمة أزلية كالكلامية، يعني كبعض أهل الكلام، فهم يقولون: كلام الله حروف وأصوات صحيح، لكنها قديمة أزلية، وهذا القول خطأ، فإن صفة الكلام قديمة النوع، حادثة الآحاد، فوصف القرآن بأنه قديم بمعنى أنه أزلي خطأ؛ لأن الله - عز وجل - يتكلم متى شاء، لم يزل متكلما، ويتكلم متى شاء، ولا يزال يتكلم، وبعض كلامه سيكون في يوم القيامة { سَلَامٌ قَوْلًا مِنْ رَبٍّ رَحِيمٍ (58) } (2) وحينئذ فالقول بأن كلام الله صفة قديمة، وأنه لا يتكلم بعد ذلك، وأنه لا يتعلق بالمشيئة كلام خاطئ، ترده هذه النصوص، ويدل على ذلك قوله سبحانه: { قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ } (3) فدل على أن هذا القول حصل بعد السماع، وأن السمع حصل بعد قولها، وقولها ليس قديما قطعا، فدل ذلك على أن بعض الكلام ليس قديما، وأن صفة الكلام وإن كانت قديمة النوع، لكن بعض آحادها حادث، فإن الله يتكلم متى شاء لا مانع منه، لا مانع له من صفة الكلام .
__________
(1) - سورة الطور آية : 33-34.
(2) - سورة يس آية : 58.
(3) - سورة المجادلة آية : 1.

الطائفة الخامسة: بعض هذه الطائفة يستدلون بقوله تعالى: { وَإِنَّهُ لَفِي زُبُرِ الْأَوَّلِينَ (196) } (1) قالوا: فدل ذلك على أنه قديم، إذ كونه في زبر الأولين، دليل على قدمه، والصواب أن المراد بهذه الآية ذكر هذا الكتاب { وَإِنَّهُ لَفِي زُبُرِ الْأَوَّلِينَ (196) } (2) يعني أن ذكر هذا الكتاب في زبر الأولين، ووصف هذا الكتاب والأخبار به، والبشارة به موجودة في الصحف الأولى، كما في قوله تعالى عن نبينا - صلى الله عليه وسلم - : { الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ } (3) وأنتم تعلمون أن حضور الأعيان قد يكون حضورا بعينه، وذكر الأعيان، قد يكون ذكرا للأعيان بذاتها، وقد يكون حضورا ذهنيا لها، فنستحضر صورة الشيء، وقد أتكلم به باللسان، وقد أكتبه فيكون حضور الأعيان حينئذ حضورا على هذه الأمور الأربعة، فمنزلة الوجود وأقسامه،
................................................................................................................
ـــــــــــــــــــــــــــــ
وجود الأعيان على أربعة أقسام، وجود عيني بذاتها، ووجود بالأذهان، وجود ذهني، ووجود لساني، ووجود كتابي.
القول الخامس: أن كلام الله حادث قائم بذات الله، ممتنع في الأزل: يعني أنه لا يوجد في الأزل كلام لله - عز وجل - وهذا قول الهاشمية والكرامية، فهم يقولون: إن الله لم يكن متكلما في الأزل، ثم حدثت له صفة الكلام بعد ذلك، وهذا القول لا شك أنه خطأ؛ لأن الله - عز وجل - لم يزل موجودا بصفاته.
__________
(1) - سورة الشعراء آية : 196.
(2) - سورة الشعراء آية : 196.
(3) - سورة الأعراف آية : 157.

ثم ذكر بعد ذلك المسائل اللفظية قال: ومن قال لفظي بالقرآن مخلوق فجهمي، فكلمة لفظي تحتمل أمرين، تحتمل الفعل الذي هو التلفظ، وتحتمل الملفوظ، فحينئذ لما ترددت بين هذين الأمرين، وأحدهما مخلوق، وأحدهما غير مخلوق، امتنعنا من إطلاق هذا اللفظ، فلا نقول لفظي بالقرآن مخلوق، ولا غير مخلوق لماذا؟ لأنه يتردد بين أمرين الملفوظ، وهو كلام الله، وفعل العبد، وهو التلفظ؛ ولذلك المصدر تنتبهون له؛ لأنه يطلق على الفعل، وعلى المفعول، مثل كلمة خلق، تطلق على الفعل، وتطلق على المفعول، على فعل الله خلق، ويطلق كذلك على المفعول المخلوق، مثل السماوات والأرض { هَذَا خَلْقُ اللَّهِ } (1).
فحينئذ ننتبه ما يقال الخلق قديم، ننظر إلى أحد الأمرين، هل المراد الصفة؟ التي هي صفة لله - عز وجل - فالله خالق قبل وجود المخلوقات، أو يقال: المراد به المخلوق، فحينئذ يكون موجودا مخلوقا حادثا ولذلك بعض الناس لم يفهم كلام شيخ الإسلام في بعض مواطنه، فلما وجد أن أهل السنة يقولون: إن خلق الله قديم، ظن أنه يريد المخلوقات، فظن أن الشيخ يقول بقدم العالم المخلوق، وهذا كلام خاطئ، وليس مرادا للشيخ، وإنما المراد للشيخ أن صفة الخلق صفة قديمة لله -عز وجل-؛ لأن بعض الناس يقولون: إن الله لم يكن خالقا في الأزل، وأن صفة الخلق استجدت له، كما هو قول الهاشمية والكرامية في مسألة الكلام.
فالمقصود أن المصدر قد يطلق ويراد به الفعل، ويراد به المفعول، وحينئذ نتوقف في هذا اللفظ، وهذه قاعدة في المتردد بين أمرين، أننا نتوقف فيه؛ ولذلك لما ذكر الله - عز وجل - قول: { رَاعِنَا } (2) لما كانت تحتمل أمرين من المراعاة ومن الرعونة، نهى الله - عز وجل - عنها، وهكذا كل لفظ يتردد بين معنيين أحدهما سائغ، والآخر ممنوع، فإنه يمنع منه؛ ولذلك قولنا: لفظي بالقرآن، هل هو مخلوق، أو غير مخلوق، يحتمل أمرين، فإن فصلنا
.................................................................................................................
__________
(1) - سورة لقمان آية : 11.
(2) - سورة البقرة آية : 104.

ـــــــــــــــــــــــــــــ
قلنا: الملفوظ غير مخلوق، والتلفظ الذي هو فعل المكلف مخلوق، فهذا لا بأس به، وأما أن يقال: لفظي بالقرآن مخلوق أم غير مخلوق، هذا يخالف هذه القاعدة؛ ولذلك الجهمية كما أرادت أن تلبس على الأمة، قالوا لهم: ما تقولون في لفظنا بالقرآن.
مخلوق أو غير مخلوق، هذا يخالف هذه القاعدة؛ ولذلك الجهمية لما أرادت أن تلبس على الأمة قالت لهم: ما تقولون في لفظنا بالقرآن؟ هل هو مخلوق أو غير مخلوق؟ يريدون منهم التلبيس على الأمة ليجبروهم إلى القول بأن القرآن مخلوق.
فالمقصود: أن إطلاق هذه اللفظة إثباتا أو نفيا ليس من منهج أهل السنة والجماعة، لماذا ؟ لأنها تحتاج إلى تفصيل، هذا ما يتعلق بدرس اليوم، ونسأل الله --عز وجل-- أن يرزقنا العلم النافع والعمل الصالح، وأن يجعلنا وإياكم هداة مهتدين، وأن يوفقنا للأعمال الصالحة والأقوال الطيبة، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه وأتباعه وسلم تسليما كثيرا .
يقول الأخ هذا: إن المقدمة استغرقت ساعة وخمس دقائق، والبعض منا قد أتى من بعيد ويتمنى أن يرجع بالزبد، أيش رأيكم؟ كم تبغون وقت الدرس في اليوم؟ مثل شغلنا اليوم أم نقلل أم نزيد؟ بدأنا اليوم كم الساعة؟ اليوم بدأنا الساعة السادسة إلا عشرة ننتهي السابعة إلا عشرة كل يوم.
خيرا إن شاء الله، فيما يأتي نستمر على هذا، عندنا كتاب نريد أن نفهمه ونعرف معانيه، وإن شاء الله ننهيه في هذا الأسبوع، وقضية أننا أخذنا فوائد واستطرادات هذا لا ما نع منه، ويكون إن شاء الله فيها فوائد، وإذا كان الإنسان قد علم بعض المسائل فلعلها تستقر في ذهنه، ولعلنا نقف على هذا، نسأل الله -عز وجل- أن يرزقنا العمل الصالح، وصلى الله على سيدنا محمد .
مواضع نزول القرآن
الحمد لله والصلاة والسلام على رسول الله، وبعد .
نواصل ما كنا ابتدأنا به من الحديث عن مقدمة التفسير نعم .

بسم الله الرحمن الرحيم الحمد لله رب العالمين وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين .
فال المصنف -رحمه الله تعالى :
مواضع نزوله: أجمعوا على أن القرآن مائة وأربعة عشر سورة، والمشهور سبع وعشرون مدني، وباقيه مكي، واستثنى آيات، ومنه النهاري والليلي، والصيفي والشتائي، وأول ما أنزل " اقرأ" ثم المدثر، وآخره: المائدة، وبراءة، والفتح، وآية الكلالة والربا والدين .
إنزاله : أنزل القرآن جملة في ليلة القدر في بيت العزة في السماء الدنيا، وأنزل منجمًا بحسب الوقائع، يلقيه جبريل إلى النبي - صلى الله عليه وسلم - في مثل صلصلة الجرس، وهو أشده عليه، ويأتيه في مثل صورة الرجل يكلمه.
وثبت أنه أنزل على سبعة أحرف، قيل: المعاني المتفقة بألفاظ مختلفة كـ"هلم وأقبل" وكتب في الرقاع وغيرها في عهد النبوة، ثم في الصحف في عهد أبي بكر، ثم جمع عثمان الناس على مصحف واحد، والجمهور: أنه مشتمل على ما يحتمله رسمها ومتضمنتها العرضة الأخيرة، وترتيب الآيات بالنص، والسور بالاجتهاد .
أسباب نزوله: معرفة سبب نزول القرآن يعين على فهم الآية؛ فقد يكون اللفظ عاما والسبب خاصا، ومنه: { إِنِ ارْتَبْتُمْ } (1) { فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ } (2) .
عامه وخاصه : العام أقسام : منه الباقي على عمومه كـ { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ } (3) والعام المراد به الخصوص كـ { الَّذِينَ قَالَ لَهُمُ النَّاسُ } (4) والثالث: العام المخصوص وهو كثير، إذ ما من عام إلا وقد خص، والمخصص إما متصل وهو خمسة: أحدها الاستثناء، والمنفصل كآية أخرى أو حديث أو إجماع، ومن خاص القرآن ما كان مخصصا لعموم السُّنة كـ " حتى يعطوا الجزية " خص " أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله " .
__________
(1) - سورة الطلاق آية : 4.
(2) - سورة البقرة آية : 115.
(3) - سورة النساء آية : 23.
(4) - سورة آل عمران آية : 173.

الناسخ والمنسوخ : يرد النسخ بمعنى الإزالة، ومنه { فَيَنْسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ } (1) وبمعنى التبديل: { وَإِذَا بَدَّلْنَا آَيَةً مَكَانَ آَيَةٍ } (2) وهو ثلاثة: ما نسخ تلاوته وحكمه كـ " عشر رضعات" أو تلاوته دون حكمه كآية الرجم، أو حكمه دون تلاوته وصنفت فيه الكتب وهو قليل، ولا يقع إلا في الأمر والنهي ولو بلفظ الخبر .....
ـــــــــــــــــــــــــــــ
نعم، ذكر المؤلف هنا عددا من مواضيع مقدمة التفسير: أولها ما يتعلق بمواضع نزوله، يعني: المَواطن التي نزل فيها القرآن سواء كان متعلقا بالمكان أو متعلقا بالزمان.
.................................................................................................................
ـــــــــــــــــــــــــــــ
قال المؤلف: هنا "أجمعوا على أن القرآن مائة وأربع عشرة سورة" وقوله هنا: أجمعوا ظاهره يراد به إجماع الأمة واتفاقها قاطبة، وتقدم معنا أن الإجماع من الأدلة الشرعية التي دلت النصوص على حجيته وعلى وجوب العمل به. قال: "مائة وأربع عشرة سورة" والمراد بالسورة مأخوذ من السور، كأنه الحد الذي يحجزها عن غيرها.
وهذا الإجماع يتضمن حفظ القرآن من الزيادة والنقصان والتبديل، فقد تكفل الله - عز وجل - بحفظ هذا الكتاب { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ (9) } (3) فإن قال قائل بأنه هناك القراءة الشاذة قد تكون في القرآن!
قيل: هذه القراءة الشاذة ليست قرآنا باتفاق، وإنما نقلها الصحابي عن النبي - صلى الله عليه وسلم - وذلك أن النبي تكلم بكلمة على جهة التفسير في أثناء قراءته فظن الصحابي أن هذا التفسير من القرآن فنقله على أنه قرآن، فلما قارنا قراءة هذا الصحابي بقراءة غيره تبين لنا أن هذه الزيادة ليست من القرآن، فكانت شاذة.
__________
(1) - سورة الحج آية : 52.
(2) - سورة النحل آية : 101.
(3) - سورة الحجر آية : 9.

ومن المعلوم عندكم أن الشاذ: هو ما رواه الثقة مخالفا به جمع الثقاة أو من هو أوثق منه، وقد ورد عن أُبي - رضي الله عنه - أنه جعل دعاء القنوت " اللهم إنا نستعينك " سورتين من سور القرآن، وهذا بمثابة القراءة الشاذة فلا يعول عليه؛ فإن أُبيا - رضي الله عنه - سمع هذا الدعاء من النبي - صلى الله عليه وسلم - وسمعه يكرره فظنه قرآنا، وقد وقع الاتفاق بعد ذلك العصر على أن هاتين الدعوتين ليستا من القرآن في شيء.
وكان ابن مسعود - رضي الله عنه - لا يذكر سورتي المعوذتين في كتابته للمصحف، وهذا أيضا لا يخرم الإجماع فإن الإجماع حاصل بعد ذلك العصر.
وقد ورد عن بعض السلف إدخال سورة في سورة كما ورد عن بعضهم أن براءة والأنفال سورة واحدة، وقيل: الفيل وقريش كذلك، وقيل: الضحى والانشراح كذلك، لكن الإجماع القطعي وقع بعد ذلك العصر على أن القرآن هو الموجود بين دُفتي المصحف بمائة وأربع عشرة سورة.
وهذا الإجماع إجماع قطعي نجزم بخطأ مخالفه، لكن هل نؤثم المخالف أو لا نؤثمه؟ وهذه قاعدة مهمة في حكم المخطئ في القطعيات، هل يأثم أو لا يأثم؟
نقول: من أخطأ في حكم قطعي جزمنا بخطئه، وأنه مخالف للصواب، ولا نحكم بتأثيمه أو باستحقاقه للإثم إلا إذا وصل إليه الدليل القطعي ثم خالفه، أما إذا خفي عليه الدليل القطعي ولم يصل إليه فإنه حينئذ لا يُحكم بكونه آثما.
والحكمة في جعل القرآن سورًا أمور عديدة، منها : ـ
.................................................................................................................
ـــــــــــــــــــــــــــــ

أولا: بيان إعجاز القرآن، وأن هذا الإعجاز ليس منحصرا في السور الكبار، فقد تحدى الله - عز وجل - العرب في الإتيان بسورة من مثل هذا الكتاب، والسورة كما تشمل السور الطوال تشمل أيضا السور القصار، فالإعجاز يبلغ مداه في التحدي بتحدي العرب بالإتيان بسورة واحدة ولو كانت مماثلة في الحجم لسور القرآن الصغار.
ومن الحكمة في وضع القرآن على جهة السور: رفع السآمة عن قارئ القرآن؛ فإنه متى رأى القارئ أنه قد قطع شيئا من قراءة القرآن فإن نفسه تنشط، ويكون لديه رغبة في الازدياد.
ومن حِكم تقسيم القرآن إلى سور: مخاطبة كل بما يناسبه، فنجد سورا تناسب في خطابها لمن كان عاصيا، وسورا تخاطب من كان راغبا في الطاعة، ونجد سورًا تخاطب من كان مخالفا لدين الإسلام، فهذا القرآن بسوره المتعددة يخاطب كلا بما يناسبه.
والملاحظ في القرآن أن لكل سورة موضوعا أساسيا تهتم به؛ ولذلك مثلا نجد في سور القرآن أنها تعرض لقصص الأنبياء، لكنها في كل سورة تعنى بالتركيز على جانب من الجوانب.
فمثلا تجد في سورة البقرة العناية بقضية إحياء الموتى، وأن الله -سبحانه وتعالى- قادر على ذلك، ولذلك ذكر قصصا عديدة فيها إحياء الموتى في هذه السورة، أولها قصة البقرة عندما ذبحها بنوا إسرائيل فأحياها الله، ثم بعد ذلك قصة صاحب القرية، وقصة إبراهيم مع ملك زمانه، وقصة إبراهيم مع الطير، ونحو ذلك.
نجد مثلا في سورة الأنبياء والتركيز على قضية الدعاء، وأن الأنبياء دعوا فاستجاب الله - عز وجل - لدعائهم، وهكذا إذا تأملنا في سور القرآن وجدناها تركز على موضوع أساسي، ثم تورد من قصص الأنبياء ما يخدم ذلك الموضوع.
ومن حكم جعل القرآن على سور تيسير حفظه؛ لأنه لو كان سورة واحدة لصعب علينا الحفظ، لكن من فضل الله ورحمته أنه جعل القرآن مقسما إلى سور ليسهل الحفظ.

ومن حكمة الله -سبحانه وتعالى- في التنويع بين سور القرآن منها ما هو طويل ومنها ما هو قصير: بيان أن الطول والقصر غير مؤثر في قضية الإعجاز .
قال المؤلف: "والمشهور سبع وعشرون مدني وباقيه مكي، واستثنى آيات" قوله: "المشهور" يعني: أن القول الذي يشتهر عند علماء التفسير والعلماء في علوم القرآن أن سور القرآن سبع وعشرون، منها مدني والباقي مكي، والمراد بالمدني والمكي موطن اختلاف بين العلماء على ثلاثة أقوال:

................................................................................................................
ـــــــــــــــــــــــــــــ
القول الأول: بأن المدني هو ما نزل بالمدينة، والمكي هو ما نزل بمكة، وعلى ذلك فإن الآيات التي نزلت في الحج وفي فتح مكة آيات مكية، كقول الله -عز وجل: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ } (1) { * إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا } (2) .
ويشكل على هذا القول أن هناك آيات عديدة نزلت لا في مكة ولا المدينة، وإنما نزلت في الطريق، نزلت في تبوك، نزلت في بعض الغزوات، فعلى هذا التقسيم تبقى هذه الآيات مترددة بين هذين الأمرين.
وقيل: بأن المكي ما كان الخطاب موجها فيه إلى أهل مكة وإلى الكفار بـ"يا أيها الناس"، والمدني ما وُجه الخطاب فيه إلى أهل الإسلام بقوله "يا أيها الذين آمنوا" وهذا أيضا فيه إشكال فنجد كثيرا مما نزل بالمدينة فيه "يا أيها الناس" فمثلا في سورة البقرة وهي قد نزلت بالمدينة "يا أيها الناس" في مواطن متعددة.
والقول الثالث: أن ما نزل قبل الهجرة فإنه مكي، وما نزل بعد الهجرة فإنه مدني، وهذا أقوى الأقوال في المسألة وهو الذي تنضبط به تقاسيم آيات القرآن بحسب كونها مكية أو مدنية.
__________
(1) - سورة المائدة آية : 3.
(2) - سورة النساء آية : 58.

إذا تأمل الإنسان السور المكية والسور المدنية وجد بينها فروقا، منها: أن الغالب في السور المكية أن تكون سورا قصارا بخلاف السور المدنية، والغالب في الآيات المكية أن تكون قصيرة بخلاف الآيات المدنية.
والسور المكية فيها غالبا تقرير أمور العقيدة، والمدنية نجد فيها مسائل الفرائض والأحكام والجهاد، وهذا في الغالب، وإلا فإن هناك أحكاما قد نزلت بمكة مثل الصلاة، وهناك آيات متعلقة بالعقيدة نزلت في المدينة يخاطب بها اليهود والنصارى كما في سورة "آل عمران"، وقد قال العلماء بأن كل سورة فيها سجدة فإنها مكية.
وليس الغرض هنا تقسيم السور إلى مكي ومدني ببيان السور المكية من المدنية، هذا ليس مرادا هنا؛ لأنه يطول، ولأن ذكر ذلك يحتاج إلى ذكر الخلاف في كل سورة من سور القرآن، ولكن سور القرآن من جهة المكية والمدنية على أربعة أنواع، منها:
ما هو مكي بحيث تكون كل آيات السورة مكية مثل سورة المدثر، ومن سور القرآن ما هو مدني كله ليس فيه آيات قد نزلت قبل الهجرة مثل سورة آل عمران، ومن سور القرآن ما هو مكي في الغالب، ويستثنى منه
.................................................................................................................
ـــــــــــــــــــــــــــــ
آيات نزلت بعد الهجرة مثل سورة الأعراف، ومنها ما هو مدني في غالبه، لكن بعض آياته نزلت قبل الهجرة فهي مكية مثل سورة الحج.
وقد اعتنى العلماء بالمكي والمدني حتى إن بعضهم وضع في ذلك مؤلفات، فقد ألف فيه مكي والعز الدريني في موضوع المكية والمدنية.

قال المؤلف: "ومنه النهاري والليلي" يعني: من سور القرآن ما هو نهاري نزل في النهار، ومنه ما هو ليلي يعني: نزل في الليل، وغالب آيات القرآن نزلت في النهار، والنازل في الليل قليل، جاء في حديث ابن عمر قال: " بينما الناس بقباء في صلاة الصبح إذ أتاهم آت فقال: إن النبي - صلى الله عليه وسلم - قد أنزل عليه الليلة قرآن " هذا دل على أن هذه الآيات نزلت بالليل.
وجاء في "صحيح" ابن حيان أن آخر سورة "آل عمران" نزلت بالليل، فقال النبي -صلى الله عليه وسلم-: " إني قد أُنزل علي الليلة آيات، ويل لمن قرأهن ولم يتدبرهن ".
وفي حديث الثلاثة الذين خلفوا نزلت التوبة في الليل؛ ولذلك وصل الخبر إلى كعب بن مالك في الفجر، وجاء في "صحيح البخاري" من حديث عمر أن سورة الفتح نزلت بالليل، وقال النبي - صلى الله عليه وسلم - فيها: " لقد أنزلت على الليلة سورة هي أحب إلي مما طلعت عليه الشمس ".
وهذا يدلنا على اعتناء العلماء بآيات القرآن، ومعرفة أوقات نزولها، ويدلنا على العناية العظيمة بكتاب الله -سبحانه وتعالى.
قال المؤلف هنا: "والصيفي والشتائي" يعني: أن من آيات القرآن وسوره ما نزل في الصيف ومنها ما نزل في الشتاء، ومن أمثلة ذلك ما ذكر العلماء من أن آية الكلالة الأولى في سورة "النساء" نزلت في الشتاء، وأن آية الكلالة في آخر سورة "النساء" نزلت في الصيف.
ومن ذلك مثلا سورة "براءة" وما ذكر فيها من غزوة تبوك هذه نزلت في الصيف { وَقَالُوا لَا تَنْفِرُوا فِي الْحَرِّ } (1) وكذلك آيات براءة عائشة -رضي الله عنها- من حديث الإفك في سورة "النور" نزلت في الشتاء، وهذا يدلك على تحقق وعد الله -سبحانه وتعالى- بحفظ هذا الكتاب؛ فإن العلماء قد بذلوا فيه جهودهم في معرفة أحوال هذا الكتاب ومواطن نزوله.
.................................................................................................................
__________
(1) - سورة التوبة آية : 81.

ـــــــــــــــــــــــــــــ
ثم ذكر المؤلف أول ما أنزل فقال: "إن أول ما أنزل سورة اقرأ وهي سورة العلق، وقد جاء في "الصحيحين" عن عائشة -رضي الله عنها- أن أول ما بُدئ به النبي - صلى الله عليه وسلم - الوحي الرؤيا الصادقة.. إلى أن قالت: حتى فاجأه الحق وهو في غار حراء، فقال له: اقرأ. قال: ما أنا بقارئ.. إلى أن قال: { اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ (1) } (1) إلى قوله: { عَلَّمَ الْإِنْسَانَ مَا لَمْ يَعْلَمْ (5) } (2).
قال المؤلف: "ثم المدثر" يعني: أن السورة الثانية التي نزلت بعد "اقرأ" هي سورة "المدثر"، وقد ذكر عن جابر - رضي الله عنه - أن سورة "المدثر" نزلت قبل "اقرأ"، لكن المستند الذي استند عليه جابر - رضي الله عنه - لا يدل على تقدمها، وإنما في حديث جابر - رضي الله عنه - أنه لما بلغَ أهله نزلت عليه سورة "المدثر".
وقد ورد في حديث عائشة أن النبي - صلى الله عليه وسلم - لما نزل من غار حراء ترجُف بَوادره أمر زوجته خديجة -رضي الله عنها- فغطته ودثرته فنزلت سورة "المدثر".
وقد اعترض بعض الناس على ذلك بما ورد في "الصحيحين" من حديث عائشة -رضي الله عنها- أن أول ما نزل من القرآن سورة من المفصل فيها ذكر الجنة والنار، حتى إذا ثاب الناس إلى الإسلام نزل الحلال والحرام، وسورة العلق ليس فيها ذكر الجنة والنار، وأجاب العلماء أن المراد بالحديث: إن من أوائل ما نزل السورة التي ذكر فيها الجنة والنار.
__________
(1) - سورة العلق آية : 1.
(2) - سورة العلق آية : 5.

قال المؤلف: هنا "وآخره" يعني: آخر ما نزل من القرآن سورة "المائدة" وبراءة والفتح" والمراد بالفتح هنا { إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ (1) } (1) وليس المراد به سورة { إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا (1) } (2) لأن سورة الفتح هذه نزلت في السنة السادسة في صلح الحديبية، وقد نزل بعدها سور وآيات وآية الكلالة والربا والدين، وقع الخلاف بين الصحابة -رضوان الله عليهم- في هذين الموطنين :
الموطن الأول: ما هي آخر سورة نزلت من القرآن؟ فقال البراء: آخر سورة نزلت من القرآن هي سورة "براءة" وقد ورد مثل ذلك عن عثمان، وقد روى قول البراء البخاري ومسلم، وقال ابن عباس -رضي الله
.................................................................................................................
ـــــــــــــــــــــــــــــ
عنهما: إن أخر سورة نزلت من القرآن { إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ (1) } (3) كما في "صحيح مسلم" ورد عن عائشة أنها "المائدة" كما عند الترمذي والحاكم، وورد عن ابن عمر "المائدة والفتح"، والمراد بالفتح كما تقدم سورة { إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ (1) } (4).
وأما آخر آية نزلت فقال البراء: آخر آية نزلت هي آية الكلالة في آخر سورة "النساء" كما في "الصحيحين"، وقال أُبي: آخر آية نزلت أواخر سورة التوبة { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ } (5) رواه الحاكم.
وقال ابن عباس: أخر سورة نزلت آية الربا وورد مثله عن عمر وقد ورد أن بينها وبين وفاة النبي - صلى الله عليه وسلم - واحد وثمانون يوما.
والجمع بينهما أن ما ورد عن الصحابة أن كلا منهم أخبر بما يعلمه هو، وخفي عنه ما يعلمه غيره؛ ولذلك لم يعرف أن آخر النزول هو ما عرفه غيره.
__________
(1) - سورة النصر آية : 1.
(2) - سورة الفتح آية : 1.
(3) - سورة النصر آية : 1.
(4) - سورة النصر آية : 1.
(5) - سورة التوبة آية : 128.

إنزال القرآن
إنزاله : أنزل القرآن جملة واحدة في ليلة القدر في بيت العزة في السماء الدنيا، وأنزل منجمًا بحسب الوقائع، يلقيه جبريل إلى النبي - صلى الله عليه وسلم - في مثل صلصلة الجرس وهو أشده عليه، ويأتيه في مثل صورة الرجل يكلمه.
وثبت أنه أنزل على سبعة أحرف، قيل: المعاني المتفقة بألفاظ مختلفة كـ"هلم وأقبل"، وكتب في الرقاع وغيرها في عهد النبوة، ثم في الصحف في عهد أبي بكر، ثم جمع عثمان الناس على مصحف واحد، والجمهور أنه مشتمل على ما يحتمله رسمها ومتضمنتها العرضة الأخيرة، وترتيب الآيات بالنص والسور بالاجتهاد .
ـــــــــــــــــــــــــــــ
قال المؤلف هنا: "إنزاله: أُنزل القرآن جملة" يعني مرة واحدة "في ليلة القدر إلى بيت العزة في السماء الدنيا" ورد ت عدد من النصوص تدل على أن القرآن نزل في ليلة القدر، قال -تعالى: { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآَنُ } (1)، وقال -سبحانه: { إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ } (2) وقال -جل وعلا : { إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ (1) } (3).
واختلف العلماء وفي تفسير هذه الآيات على قولين:
الأول: أن المراد إنزال القرآن إلى بيت العزة في السماء الدنيا مكتوبا وهذا قول ابن عباس وتلاميذه، وقد ورد ذلك عنه بأسانيد متعددة صحيحة.
والقول الثاني: أن المراد بذلك ابتداء إنزال القرآن؛ فإن أول نزول القرآن نزل في ليلة القدر، ثم نزل بعد ذلك منجما، ولا مانع أن يكون كل من القولين صحيحا.
.................................................................................................................
ـــــــــــــــــــــــــــــ
__________
(1) - سورة البقرة آية : 185.
(2) - سورة الدخان آية : 3.
(3) - سورة القدر آية : 1.

وهذا القول الثاني قال به جماهير الصحابة، وقد رجحه جماعة وقالوا بأن نصوص القرآن تدل عليه، وقول الصحابي لا يعمل به إذا كان قد خالفه غيره وظواهر القرآن تدل على خلافه، ولا مانع أن يكون كل من القولين صحيحا؛ إذ لا تعارض بينهما، فإن إنزال القرآن جملة واحدة كان في ليلة القدر إلى السماء الدنيا، ولا يمنع هذا من كون جبريل -عليه السلام- قد سمع القرآن من الله -سبحانه وتعالى- بعد ذلك.
وقول المؤلف: "وأنزل منجما بحسب الوقائع" يعني: أن جبريل ينزل بالقرآن على النبي - صلى الله عليه وسلم - مفرقا على وفق أسباب النزول، وليس معناه: أن جبريل نقله من الكتاب الموجود في السماء الدنيا، بل الصواب: أن جبريل -عليه السلام- قد سمعه من الله -سبحانه وتعالى.
ومن هنا نعلم خطأ بعض المؤلفين عندما قال: إن جبريل نقله من اللوح المحفوظ أو نقله من هذا المكتوب الموجود في السماء الدنيا في بيت العزة، هذا قول خاطئ مخالف لما دلت عليه النصوص الشرعية، والله -سبحانه وتعالى- لا يمتنع أن يكون قد أنزله ثم يتكلم به بعد ذلك، لا مانع من هذا فإن القرآن موجود في اللوح المحفوظ الذي سجل فيه ما في الدنيا، ومع ذلك أنزله الله -سبحانه وتعالى- من عنده إلى السماء الدنيا.
ويدل على ذلك أن الله - عز وجل - ذكر بعض أفعال العباد بصيغة الماضي مما يدل على أنه لم يتكلم به إلا بعد فعلهم لذلك الفعل، ومنه قوله -سبحانه: { قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا } (1) فالسماع إخبار عن أمر ماض، والمجادلة أمر ماض ويستحيل أن يتكلم الله -سبحانه وتعالى- بما سيأتي بهذه الصيغة، مما يدل على أن قوله -سبحانه- وكلامه بذلك إنما حصل بعد حصول السماع والمجادلة.
__________
(1) - سورة المجادلة آية : 1.

ويدل على هذا قوله -سبحانه: { وَقُرْآَنًا فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ وَنَزَّلْنَاهُ تَنْزِيلًا (106) } (1) وقوله: { مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ } (2) والمراد بالمحدث: الذي أنزل جديدا؛ فإن الله -سبحانه وتعالى- كان يتكلم بالقرآن وينزله شيئا بعد شيء.
.................................................................................................................
ـــــــــــــــــــــــــــــ
ونمثل لهذا بمثال -ولله المثل الأعلى- كتابة أعمال العباد، كان الله - عز وجل - قد كتبها في اللوح المحفوظ قبل أن يعملها العباد، ثم أمر الملائكة بعد ذلك بكتابة أعمال العباد بعد أن يفعلوها، كما قال جل وعلا { وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ (10) كِرَامًا كَاتِبِينَ (11) يَعْلَمُونَ مَا تَفْعَلُونَ (12) } (3).
ومن هنا نعلم خطأ من قال: إن جبريل -عليه السلام- نقل القرآن من اللوح المحفوظ إلى النبي -صلى الله عليه وسلم، أو من هذا المكتوب الموجود في بيت العزة في السماء الدنيا إلى النبي -صلى الله عليه وسلم.
وقد ألف الشيخ محمد بن إبراهيم -رحمه الله تعالى- رسالة في بيان خطأ هذا القول وبيان مخالفته لمعتقد أهل السنة والجماعة .
ومن فوائد كون القرآن منجما: تثبيت فؤاد النبي - صلى الله عليه وسلم - وتثبيت فؤاده - صلى الله عليه وسلم - يحصل بأمرين:
الأول: تقوية قلبه ضد الشبهات التي قد تعرض له من وساوس الشياطين .
والثاني: زيادة حفظه للقرآن؛ لكون القرآن غير مكتوب، فحينئذ ناسب أن يفرق من أجل أن يتمكن من حفظه.
__________
(1) - سورة الإسراء آية : 106.
(2) - سورة الأنبياء آية : 2.
(3) - سورة الانفطار آية : 10-12.

ومن فوائد كون القرآن منجما أن يكون نزوله بأسباب معلومة يتيسر على الناس فهم القرآن من خلال معرفة هذه الأسباب، ومن فوائد التنجيم أيضا حصول التدرج في التشريع، ليقبل الناس بأحكام الشريعة.
ومن فوائده أيضا وجود الناسخ والمنسوخ، قال المؤلف هنا: "يلقيه جبريل إلى النبي - صلى الله عليه وسلم - في مثل صلصلة الجرس" ذكر المؤلف هنا أنواع الوحي من حيث كيفيته .
الكيفية الأولى: أن يكون مثل صلصلة الجرس، قال: "وهو أشده عليه" وقد ورد في حديث ابن مسعود مرفوعا " إن الله إذا تكلم بالوحي سمع أهل السماوات صلصلة كصلصلة السلسلة على الصفا، قال: فيفزعون حتى يأتيهم جبريل، فإذا فزع عن قلوبهم قالوا: يا جبريل، ماذا قال ربك؟ فيقول جبريل: الحق " فدل ذلك على أن جبريل يسمع كلام الله، وعلى أن هذا الوحي مسموع.
جاء في حديث عائشة -رضي الله عنها: " أن النبي - صلى الله عليه وسلم - لما سئل كيف يأتيك الوحي؟ قال: أحيانا يأتيني مثل صلصلة الجرس، وهو أشده علي، فيفصم عني وقد وعيت عنه ما قال، وأحيانا يتمثل لي الملك رجلا فأعي ما
.................................................................................................................
ـــــــــــــــــــــــــــــ
يقول " فهذه طريقتان وكيفيتان في تلقي الوحي؛ ولذلك ذكر المؤلف الطريقة الثانية "فقال: ويأتيه في مثل صورة الرجل يكلمه".
وقد ذكر بعض المفسرين النفث في الروع: والنفث في الروع في حقيقته لا يخرج عن الكيفية الأولى، وذكر بعضهم مكالمة الله -سبحانه وتعالى- للنبي - صلى الله عليه وسلم - مباشرة، وذلك مثل حديثه له في الإسراء، ولكن هذا مكالمة وليست وحيا.

قول المؤلف هنا: "ثبت أنه أنزل القرآن على سبعة أحرف"؛ وذلك لأنه قد روى أكثر من عشرين نفسا من الصحابة -رضوان الله عليهم- عن النبي - صلى الله عليه وسلم - هذا اللفظ: "أنزل القرآن على سبعة أحرف" مما جعل العلماء يذكرون أن هذا الحديث من المتواترات.
ويدخل في السبعة أحرف طرق الأداء واختلاف التصريف والإعراب مثال ذلك "ليس البرُّ" و"ليس البرُّ"، والأداء في مثل الإمالة ونحوه "أتى وأتي"، ويدخل في ذلك أيضا مراعاة لهجات العرب في كلامها، ويدخل في ذلك أيضا تغير بعض الحروف فبدل الباء قد تكون نونًا مثل "بشرى نشرى"، ومثل "ننشرها وننشزها" ومثل "فتثبتوا وفتبينوا"، ونحو ذلك مما ورد في القرآن.
ولكن هذه الأحرف ليست متضادة ولا متعاكسة، وإنما متوافقة، إما أن تدل على معنى واحد، وإما أن تدل على معان مختلفة غير متقابلة ومتضادة، فهذا فيه مزية للقرآن وبيان لإعجازه، فإن هذه الأحرف مع تنوعها وتعددها لم يحصل بينها تضاد ولا اختلاف.
قال المؤلف: "أنزل القرآن على سبعة أحرف" هذه الأحرف السبعة لا تخرج عن خط المصحف العثماني، والقراءات السبع المشهورة المتداولة بعض هذه الأحرف وليس جميع الأحرف النازلة.
قال المؤلف: "وقيل" يعني أن هناك قولا آخر في حقيقة الأحرف السبعة، وقول المؤلف "قيل" إشارة إلى ضعف هذا القول، وأنه ليس قولا راجحا: "إن هذه الأحرف السبعة هي المعاني المتفقة بألفاظ مختلفة" ومن أمثلته "هلم وأقبل"، فكلاهما طلب للإتيان والمجيء.
والمؤلف قد ضعف هذا القول، وقد ورد هذا القول عن أبي بكر وأُبي بن كعب، ولا يفهم من هذا أنهم يقولون يجوز قراءة القرآن بالمعنى بحيث إذا جاءنا لفظ "هلم" أبدلناه بـ "أقبِل" ونحو ذلك.

هذا لا يقولنه هم، وإنما يفسرون قول النبي - صلى الله عليه وسلم - : "أنزل القرآن على سبعة أحرف" فإذا أتينا بمعنى من عند أنفسنا فإن هذا المعنى لم ينزل به وحي، والحديث نص على أن هذه الأحرف السبعة نازلة من عند الله "أنزل"،
.................................................................................................................
ـــــــــــــــــــــــــــــ
وهؤلاء الصحابة أيضا أتوا بهذا التمثيل لبيان أن هذه الأحرف السبعة غير متضادة ولا متقابلة، وأنها متفقة في المعنى وإن وقع فيها اختلاف.
وليس المراد عندهم هذه الألفاظ بخصوصها "هلم وأقبل" وإنما مرادهم التمثيل، ولو أتي بمثل "فتثبتوا" وقراءة "فتبينوا" لكان أوضح وأولى؛ لأن كلا منهما دال على نفس المعنى وكلاهما نازل، وقد ورد كلاهما عن النبي -صلى الله عليه وسلم. المقصود أن مثل هذا القول لا يدل على أن هؤلاء الصحابة يجيزون رواية القرآن بالمعنى.
"وكتب في الرقاع وغيرها في عهد النبوة" يعني أنه في عهد النبي - صلى الله عليه وسلم - كتب في الرقاع والعسف، وكان موجودا في صدور الرجال، ثم بعد ذلك في عهد أبي بكر كتب في الصحف؛ وذلك أنه أتى عمر - رضي الله عنه - بأبي بكر وقال إن القتل استحرّ في قُراء القرآن، وذلك بعد معارك اليمامة، وإني أخشى أن يذهب القرآن، فإن مواطن الجهاد يخشى أن يستحر القتل فيها بالقراء.
وإني أرى أن نأمر بالقرآن أن يكتب وأن يجمع، فلم يزل عمر يكرر هذا القول على أمير المؤمنين أبي بكر الصديق - رضي الله عنه - حتى شرح الله صدره لذلك، فأمر زيد بن ثابت فجمعه من العسف واللحاق وصدور الرجال، وسجلت في هذه الصحف.
والقرآن قد جمعه وحفظه في عهد النبوة جماعة، فليس معناه أن القرآن لم يكن محفوظا قبل هذه الصحف، وإنما كان موجودا في صدور الرجال، وقد حفظه في عهد النبوة جماعة وبعد ذلك العهد حفظه جماعات.

وقول بعضهم: إنه لم يحفظه إلا أربعة، وورد في بعض الألفاظ: لم يجمع القرآن في عهد النبوة إلا أربعة، معناه: أن هؤلاء هم الذين كانوا يتولون إقراء القرآن للناس، فكان الناس يرجعون إليهم في إقراء القرآن، وليس المرد به أنه لم يحفظه إلا هؤلاء الأربعة فقط.
هذه الصحف التي كتبها زيد بن ثابت بقيت عند أبي بكر حياته، ثم أخذها عمر بن الخطاب -رضي الله عنه، ثم بعد ذلك كانت عند حفصة بنت عمر أم المؤمنين -رضي الله عنها، فلما عهد عثمان كان الناس يتداولون صحفا مختلفة متفرقة، وهذه الصحف تختلف فيها اللهجات وفيها قراءات شاذة، فحينئذ خُشي من اختلاف الناس وعدم انضباط أمورهم.
.................................................................................................................
ـــــــــــــــــــــــــــــ
فجاء حذيفة بن اليمان - رضي الله عنه - إلى عثمان وقد أفزعه اختلاف الناس في القراءة، فأشار عليه بكتابة المصحف، بحيث يكتب من الصحف التي كتبها أبو بكر نُسخا أخرى توزع على البلدان فيعتمدها الناس، فكتبت هذه النسخ وأرسلت إلى الأفاق، أرسل إلى كل أفق من الأفاق بمصحف.
وليس معناه أن القرآن لم يكن موجودا إلا في هذه المصاحف، بل الناس كانوا يحفظون القرآن، وكانوا قد دونوه في صحفهم، ولكن كما تقدم أن بعضهم لديه قراءة شاذة، وبعضهم يقرأه باختلاف اللهجات، وحينئذ خشي من اختلاف الناس فكتبت هذه المصاحف.
قال المؤلف: "والجمهور أنه مشتمل على ما يحتمله رسمها ومتضمنتها العرضة الأخيرة" يعني: أن جمهور أهل العلم يرون أن هذا المصحف العثماني قد اشتمل على جميع الأحرف السبعة باحتمال رسمه، فرسم مصحف عثمان يحتمل القراءات المتعددة، ومن هنا قرر الفقهاء بأن كل قراءة تخرج عن مصحف عثمان فإنها قراءة شاذة.

"العرضة الأخيرة" هي قراءة جبريل أو عرض جبريل القرآن على النبي - صلى الله عليه وسلم - في آخر رمضان من حياته فإنه قد عرض عليه القرآن كاملا، فقد عرض عليه القرآن مرتين وهذا العرض قد تضمن جميع الأحرف التي نزل بها القرآن.
قال: "وترتيب الآيات بالنص" يعني: أن ترتيب الآيات في السورة الواحدة ثابت بواسطة النص، ودليل ذلك ما ورد في الأحاديث أن النبي - صلى الله عليه وسلم - كان إذا نزلت عليه الآيات قال: اجعلوها في السورة التي يذكر فيها كذا بعد آية كذا، ويدل على ثبوت ترتيب الآيات بالنص أن النبي - صلى الله عليه وسلم - كان يقرأ سور القرآن كاملة، وهذه القراءة تكون بهذا الترتيب الذي بين أيدينا.
ويدل عليه أيضا ما ورد من الأحاديث في إثبات أوائل السور أو أواخرها كما في الحديث: " ألا تكفيك آية الصيف التي في آخر النساء " في قضية الكلالة، وكما في "صحيح مسلم": " من حفظ عشر آيات من أول سورة الكهف وقي من فتنة الدجال - وفي لفظ - من آخر سورة الكهف " ويدل على ذلك ما ورد في قوله -تعالى: { * إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ } (1) أن النبي - صلى الله عليه وسلم - أرشدهم إلى موضعها تحديدا.
.................................................................................................................
ـــــــــــــــــــــــــــــ
قال المؤلف: "والسور بالاجتهاد" يعني: أن ترتيب سور القرآن ليس بطريق نصي وإنما هو ثابت بطريق الاجتهاد، وهذا رأي الجماعة من المفسرين، والعلماء واستدلوا عليه بعدد من الأدلة منها ما ورد عن ابن عباس -رضي الله عنهما- أنه قال لعثمان: "ما حملكم على أن عمدتم إلى سورة الأنفال وهي من المثاني وإلى سورة براءة وهي من المئين فقرنتم بينهما؟" فدل ذلك على أن هذا الترتيب باجتهاد منهم، فقال عثمان: أن النبي - صلى الله عليه وسلم - توفي ولم يفصل بينهما ولم أسأله عنهما.
__________
(1) - سورة النحل آية : 90.

واستدلوا على ذلك ثانيًا بأن الصحابة -رضوان الله عليهم- قد اختلفوا في ترتيب سور القرآن؛ ولذلك يقولون تأليف ابن مسعود وترتيبه لسور القرآن يخالف ترتيب غيره.
واستدلوا ثالثا على كون ترتيب سور القرآن اجتهاديا وليس نصيا ما ورد في حديث حذيفة " أن النبي - صلى الله عليه وسلم - صلى صلاة الليل فقرأ سورة البقرة ثم سورة النساء ثم سورة آل عمران " مما يدل على أن الترتيب اجتهادي وليس نصيا.
والقول الآخر بأن ترتيب سور القرآن ثابت بالنص وليس ثابتا بطريق الاجتهاد واستدلوا على ذلك بعدد من الأدلة، منها: أن القرآن قد أنزل إلى السماء الدنيا في ليلة القدر، كما ورد عن ابن عباس مكتوبا، وهذه الكتابة لا بد أن تكون بترتيب، والمصحف الذي بين أيدينا مماثل لذلك المصحف المنزل إلى السماء الدنيا وكان موافقا له في ترتيبه.
واستدلوا على ذلك ثانيا بأن النبي - صلى الله عليه وسلم - قد عرض على جبريل القرآن في رمضان الأخير عرضة تامة كاملة مرتين، وهذا العرض لا بد أن يكون بترتيب فيكون موافقا للترتيب الذي بين أيدينا.
واستدلوا على ذلك ثالثا بما ورد في حديث المرأة التي وهبت نفسها للنبي - صلى الله عليه وسلم - فلم يردها النبي - صلى الله عليه وسلم - " فجاء رجل فقال: يا رسول الله، زوجنيها " فقد جاء في بعض الروايات أنهم قالوا: وكان معه سورة البقرة، والسورة التي تليها مما يدل على أن الترتيب كان موجودا.
واستدلوا على ذلك رابعا بما ورد في الحديث أن القرآن يحاج عن صاحبه يوم القيامة يقدمه سورة البقرة وسورة آل عمران مما دل على أن هذا الترتيب معني ومقصود.
واستدلوا على ذلك أيضا بما ورد من أن النبي - صلى الله عليه وسلم - قرأ السبع الطوال في ركعة مما يدل على أنها مرتبة كذلك.

.................................................................................................................
ـــــــــــــــــــــــــــــ

واستدلوا عليه بما ورد في الحديث أن النبي - صلى الله عليه وسلم - قال: " اقرءوا الزهراوين البقرة وآل عمران؛ فإنهما يأتيان يوم القيامة كأنهما غمامتان تحاجان عن صاحبهما " فقرن بينهما مما يدل على أن هاتين السورتين قد حفظ ترتيبهما نصا.
ويدل على ذلك أيضا نظم القرآن، فهذا القرآن في تنظيمه لو كان باجتهاد من الصحابة لجمع الصحابة بين السور المتشابهة في أوائلها، لجمعوا بين السور التي في أوائلها ( حمد )، أو السور التي في أوائلها ( تسبيح)، أو السور التي في أوائلها ( حم )، ولكن الصحابة لم يجمعوا بينها مما يدل على أنهم قد تلقوا ذلك عن النبي -صلى الله عليه وسلم.
ويدل عليه أيضا ما ورد في حديث ابن مسعود أنه قال: أنا أعرف القرائن، أي: السور التي يقرن بينها النبي -صلى الله عليه وسلم، ثم عددها على هذا الترتيب المعروف، وهذا القول أقوى من القول الأول، وأما حديث
حذيفة فيحتمل أنه كان قبل العرضة الأخيرة، فلم يكن هذا الترتيب معروفا عند النبي - صلى الله عليه وسلم - في أول الأمر، ثم لما عرض القرآن على جبريل رتبه هكذا.
وعلى كل من القولين القول القائل بأن ترتيب السور اجتهادي والقول القائل أن ترتيب السور نصي، فإن هذا الترتيب قطعي لوقوع الإجماع عليه، الإجماع القطعي المتواتر، وإذا ورد دليل قطعي على مسألة حرمت مخالفته، وحينئذ يحرم علينا مخالفة ترتيب سور القرآن، فمن قال سأرتب سور القرآن بحسب نزولها، قيل: هذا الترتيب خاطئ مخالف لما وقع عليه إجماع الأمة القطعي.
ويتعلق بمصحف عثمان مسألة وهي: هل يجب علينا المحافظة على رسم المصحف، أو يجوز لنا إبداله وتغييره بحسب ما يعرفه الناس ويتداولونه من قواعد الإملاء ونحو ذلك؟
الصواب في هذا: أنه لا يجوز؛ وذلك لثلاثة أمور:
الأمر الأول: وقوع إجماع الصحابة والتابعين وجميع الأمة على هذا المصحف بهذا الخط، فيحرم مخالفتهم.

والثاني: أنه قد لوحظ في هذا الخط جمعه للأحرف التي نزل بها القرآن فيكون حاويا للقراءات، فإذا بدلنا هذا الرسم فإنه حينئذ لا يكون رسم القرآن محتويا على هذه الأحرف.
والوجه الثالث: أن في ذلك وسيلة وسبيلا إلى تبديل القرآن وتغييره والله - عز وجل - قد أمرنا بالمحافظة على هذا القرآن وبذل الأسباب لاجتناب تغييره وتبديله.
أسباب نزول القرآن
أسباب نزوله: معرفة سبب نزول القرآن يعين على فهم الآية، فقد يكون اللفظ عاما والسبب خاص، ومنه { إِنِ ارْتَبْتُمْ } (1) { فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ } (2).
ـــــــــــــــــــــــــــــ
قال المؤلف: "أسباب نزوله" يعني نزول القرآن معرفة سبب نزول القرآن، قال المؤلف هنا: القرآن على جهة العموم ومراده الخصوص، فمراده معرفة سبب نزول بعض آيات القرآن، فيه فوائد منها : أنه يعين على فهم الآية، فإن الآية قد يستشكل معناها إذا لم نعرف السبب الذي نزلت الآية فيه، فقد يكون اللفظ عاما والسبب خاصٌّ "والواو هنا إستئنافية" ومنه: { إِنِ ارْتَبْتُمْ } (3) المراد بهذه الآية آية سورة الطلاق { وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ ِ/ن3ح !$|،خ pS إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلَاثَةُ أَشْهُرٍ } (4).
__________
(1) - سورة الطلاق آية : 4.
(2) - سورة البقرة آية : 115.
(3) - سورة الطلاق آية : 4.
(4) - سورة الطلاق آية : 4.

فلا يقولن قائل: الآيسة إذا لم نَرتَبْ فيها لا تعتد بثلاثة أشهر؛ لأن الله قال: { إِنِ ارْتَبْتُمْ } (1) و"إن" أداة شرط! هذا ليس مرادا، وإنما سبب نزول الآية أنه لما نزل قوله -تعالى: { وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلَاثَةَ قُرُوءٍ } (2) " جاء الصحابة إلى النبي - صلى الله عليه وسلم - فقالوا: يا رسول الله إن من النساء الكبار " يعني: اللاتي لا يحضن والصغار والحُمل، فنزلت هذه الآية لما ارتابوا في حكم هؤلاء النساء.
.................................................................................................................
ـــــــــــــــــــــــــــــ
ومنه قوله -تعالى: { فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ } (3) فإن ظاهر هذه الآية أنه يجوز التوجه بالصلاة إلى أي وجهة، وهذا ليس مرادا، وإنما سبب نزول هذه الآية فيه قولان للمفسرين:
القول الأول: أن بعض الصحابة خرجوا في برية فاشتبهت عليهم القبلة فاجتهدوا وتحروا ثم صلوا، فتبين لهم أن صلاتهم على خلاف القبلة، فنزلت هذه الآية { وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ } (4) فهذه الآية نزلت في رفع الإثم والجناح عن من جهل جهة القبلة فاجتهد وتحرى فكانت صلاته إلى غير القبلة .
القول الثاني في سبب نزول هذه الآية: أنها نزلت في صلاة النافلة، إذا أداها العبد على الراحلة فإنه يجوز له حينئذ أن يتوجه حيث توجهت به راحلته.
ذكر المؤلف هنا فائدة من فوائد معرفة أسباب النزول، وهو فهم الآية ورفع الإشكال الواقع فيها، ومن ذلك أيضا من فوائد معرفة أسباب النزول معرفة الحكمة التي لاحظها الشارع في إثبات الحكم.
__________
(1) - سورة الطلاق آية : 4.
(2) - سورة البقرة آية : 228.
(3) - سورة البقرة آية : 115.
(4) - سورة البقرة آية : 115.

ومعرفة الحكم والعلل يفيدنا في مسائل القياس، ويفيدنا أيضا في الثبات على الحكم، ومعرفة فضل الله - عز وجل - علينا بأحكام الشريعة، ومن فوائد معرفة أسباب النزول أيضا أن صورة السبب التي نزل النص من أجلها تدخل في النص دخولا قطعيا، فلا يصح استثناؤها أو تخصيصها.
فإذا نزلت الآية العامة في سبب خاص فإنه حينئذ لا يصح لنا أن نخرج هذا السبب الخاص من عموم الآية ولا نخصصه بدليل آخر، فإن صورة السبب قطعية الدخول في اللفظ العام، ولكن العبرة بعموم اللفظ فلا يصح أن نخصص اللفظ العام بسبب وروده على سبب خاص.
.................................................................................................................
ـــــــــــــــــــــــــــــ
ويدل على ذلك أن كثيرا من آيات القرآن والسنة نزلت في أسباب خاصة بألفاظ عامة، ومع ذلك أنزلها الصحابة على عمومها، ومن أمثلة ذلك حادثة اللعان بين الزوج وزوجته، فإنها نزلت في قصة عويمر العجلاني، ومع ذلك فالسبب خاص، إلا أننا نحكم عليه بحكم عام.
وكذلك أيضا في حكم المظاهر لزوجته فإنها نزلت في قصة خاصة، فلا يصح لنا أن نخصص هذا العام ونجعله خاصا بصورة السبب؛ لأن العبرة بعموم اللفظ لا بخصوص السبب، وكذلك بقية الأحكام.
العام والخاص
عامه وخاصه : العام أقسام : منه الباقي على عمومه كـ { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ } (1) والعام المراد به الخصوص كـ { الَّذِينَ قَالَ لَهُمُ النَّاسُ } (2) والثالث العام المخصوص وهو كثير إذ ما من عام إلا وقد خص، والمخصص إما متصل وهو خمسة، أحدها الاستثناء، والمنفصل كآية أخرى أو حديث أو إجماع، ومن خاص القرآن ما كان مخصصا لعموم السنة كـ " حتى يعطوا الجزية " خص " أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله " .
ـــــــــــــــــــــــــــــ
__________
(1) - سورة النساء آية : 23.
(2) - سورة آل عمران آية : 173.

ثم ذكر المؤلف بعد ذلك ( مبحث العام والخاص ) والمراد بالعام اللفظ الواحد المستغرق لجميع ما يصلح له دفعة واحدة من غير حصر، فقولنا: "اللفظ" لإخراج الذوات وإخراج الأفعال فإنها ليست عامة، وقولنا: "الواحد" لإخراج الألفاظ المتعددة المتعاطفة مثل زيد وعمرو وخالد، فهذه تدل على ذوات كثيرة لكنها بألفاظ متعددة فلا تكون عامة.
"المستغرق" يعني: أنه شامل لجميع أفراده لما يصلح له، يعني: لجميع الأفراد الواقعة، وقولنا: "دفعة واحدة" لإخراج الألفاظ المشتركة فإنها تستغرق ما يصلح لها على أحد الأقوال، لكن ليس دفعة واحدة وإنما على سبيل البدلية.
وقولنا: "من غير حصر" لإخراج ألفاظ الأعداد مثل: عشرين وثلاثين، فإنها لفظ واحد مستغرق لجميع ما يصلح له دفعة واحدة لكن بواسطة الحصر، ومن أمثلة العام: لفظ "الذي والذين" وكل هذه عامة { وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (282) } (1) "كل" هنا عامة، { لِلَّهِ مَا فِي السَّمَاوَاتِ } (2) "ما" هنا عامة.
.................................................................................................................
ـــــــــــــــــــــــــــــ
وألفاظ العموم يجمعها ستة أنواع: كل، وجميع وما ماثلها، والأسماء المبهمة مثل: ما ومن، والأسماء الموصولة: الذي والتي والذين اللائي، والأسماء المعرفة بـ "أل" الجنسية، وأسماء الجموع المضافة إلى معرفة.
قال المؤلف: "العام أقسام" يعني: أن اللفظ العام ينقسم من جهة أصله.. ينقسم في دلالته على جميع الأفراد إلى ثلاثة أقسام:
__________
(1) - سورة البقرة آية : 282.
(2) - سورة البقرة آية : 284.

القسم الأول: لفظ في أصله عام وقد بقي على دلالته اللغوية في كونه دالا على جميع الأفراد كقوله: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ } (1) فلا يصح لنا استثناء شيء من الأمهات ولا تخصيصه، ومن أمثلة ذلك قوله -سبحانه: { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (2) } (2) العالمين جمع عام باق على عمومه { وَاللَّهُ بِكُلِّ شَيْءٍ Oٹخ=tو (282) } (3) هذا باق على عمومه { إِنَّ اللَّهَ لَا يَظْلِمُ مِثْقَالَ ذَرَّةٍ } (4) هذا باق على عمومه.
النوع الثاني: عام يراد به الخصوص، وهو في ذاته لفظ عام لكن في معناه لا يشمل جميع الأفراد، ومن أمثلته قوله -سبحانه: { الَّذِينَ قَالَ لَهُمُ النَّاسُ } (5) فإن هذا في الأصل لفظ "الناس" لفظ عام لأنه اسم جنس معرف بـ "أل" الجنسية، لكنه هنا أريد به الخصوص، وقد قيل بأن القائل شخص واحد، ومن أمثلته قوله -سبحانه: { أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آَتَاهُمُ اللَّهُ مِنْ فَضْلِهِ } (6) على أحد التفاسير فإنه قد فسر
.................................................................................................................
ـــــــــــــــــــــــــــــ
بأنه النبي محمد - صلى الله عليه وسلم - ، ومثله قوله: { مِنْ حَيْثُ أَفَاضَ النَّاسُ } (7) فقد فسر لفظ "الناس" هنا بإبراهيم -عليه السلام- وإن كان طائفة قالوا بأن المراد هنا غير الحمس، ومثله قوله -سبحانه: { فَنَادَتْهُ الْمَلَائِكَةُ } (8) فسر بأن المنادي هنا جبريل -عليه السلام.
__________
(1) - سورة النساء آية : 23.
(2) - سورة الفاتحة آية : 2.
(3) - سورة البقرة آية : 282.
(4) - سورة النساء آية : 40.
(5) - سورة آل عمران آية : 173.
(6) - سورة النساء آية : 54.
(7) - سورة البقرة آية : 199.
(8) - سورة آل عمران آية : 39.

النوع الثالث: لفظ عام بقي في دلالته على الاستغراق لكنه أخرجت منه بعض الألفاظ، ومن أمثلته قوله -سبحانه: { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ } (1) ثم بعد ذلك بين أن المضطر يجوز له أكل الميتة، فالميتة هنا معرف بـ "أل" الجنسية، فيفيد العموم ثم استثنى منه المضطر، فيجوز له أكل الميتة، فهذا عام مخصوص، قالوا: وهو كثير وظاهر هذا أن النوع الثالث أكثر ما في القرآن، والصواب أن أكثر عمومات القرآن باقية على عمومها، إذا تأمل الإنسان النصوص الشرعية وجد أن ألفاظ العموم باقية على عمومها.
قال: "إذ ما من عام وقد خص" وهذا أيضا فيه ما فيه، فهذا خطأ، فالكثير من العموميات باقية على عمومها { وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (284) } (2) { وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (282) } (3) هذه باقية على عمومها { إِنَّ اللَّهَ لَا يَظْلِمُ مِثْقَالَ ذَرَّةٍ } (4) { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ (7) } (5) فهذه باقية على عمومها.
.................................................................................................................
ـــــــــــــــــــــــــــــ
قالوا: والمخصص ينقسم إلى نوعين، والمراد بالمخصص الدليل الذي يخرج بعض الأفراد عن دلالة العموم عليه، النوع الأول مخصصات متصلة، والمراد بالمخصصات المتصلة: التي تأتي مع الخطاب العام في سياق واحد، قالوا: وهو خمسة، يعني: المخصصات المتصلة خمسة أنواع، قال:
__________
(1) - سورة المائدة آية : 3.
(2) - سورة البقرة آية : 284.
(3) - سورة البقرة آية : 282.
(4) - سورة النساء آية : 40.
(5) - سورة الزلزلة آية : 7.

أحدها: الاستثناء، فإذا ورد استثناء فإننا نخصص ما بعده من الحكم السابق لأداة الاستثناء، ومن أمثلته لما ذكر الله - عز وجل - أن الذين يرمون المحصنات { وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلَا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُولَئِكَ هُمُ الْفَاسِقُونَ (4) إِلَّا الَّذِينَ تَابُوا } (1) الآية، وقال -سبحانه: { إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا } (2) ثُمَّ قَالَ { إِلَّا الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ } (3).
والأنواع الخمسة الباقية قلنا الأول: الاستثناء؛ والثاني: الصفة فإن الصفة تخصص بها اللفظ العام، ومثله قوله -جل وعلا { وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ م Nن3ح !$|،خ pS اللَّاتِي دَخَلْتُمْ بِهِنَّ } (4) فـ { اللَّاتِي دَخَلْتُمْ بِهِنَّ } (5) صفة فحينئذ تحرم الربيبة من الزوجة التي دخل بها دون الزوجة التي لم يدخل بها.
والثالث من المخصصات المتصلة: البدل، مثل قوله -سبحانه: { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (6) "الناس" عامة، و"من استطاع" بدل، فنخصص لفظ الناس فنقول: العاجز لا يجب عليه الحج.

.................................................................................................................
ـــــــــــــــــــــــــــــ
__________
(1) - سورة النور آية : 4-5.
(2) - سورة المائدة آية : 33.
(3) - سورة المائدة آية : 34.
(4) - سورة النساء آية : 23.
(5) - سورة النساء آية : 23.
(6) - سورة آل عمران آية : 97.

والرابع الشرط: فالشرط يخصص العموم، وفيه قوله -جل وعلا: { كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْرًا } (1) فكلمة "إن" أداة شرط فحينئذ نخصص وجوب الوصية فيمن ترك خيرًا قبل نسخ هذه الآية .
والنوع الخامس: الغاية، فالغاية تخصص العموم، ومنه قوله -سبحانه: { وَلَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ } (2) هذا نهي عن القربان على جهة العموم ثم استثنينا بعد ذلك ما كان بعد الطهارة والتطهر؛ فإنه حائز استثناء من هذا العموم.
قال: "والمنفصل" يعني: النوع الثاني من أنواع المخصصات: المخصصات المنفصلة كآية أخرى، كأن تأتينا آية ونخصصها بآية أخرى، ومن أمثلته قوله -تعالى: { وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلَاثَةَ قُرُوءٍ } (3) استثنينا منها غير المدخول بها لقوله -سبحانه: { يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا } (4) فالمطلقة غير المدخول بها ليس عليها عدة ولا تعتد ثلاثة قروء.
قال: "أو حديث" يعني: أن عموم الآية قد يخصص بالحديث، ومنه قوله -سبحانه: { وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا } (5) "السارق" عام لدخول "أل" الجنسية عليه، ثم خصصنا هذا العموم بما ورد في السنة من أن سارق ما دون النصاب لا يقطع وأن السارق من غير الحرز لا يقطع.
.................................................................................................................
ـــــــــــــــــــــــــــــ
__________
(1) - سورة البقرة آية : 180.
(2) - سورة البقرة آية : 222.
(3) - سورة البقرة آية : 228.
(4) - سورة الأحزاب آية : 49.
(5) - سورة المائدة آية : 38.

قال: "أو إجماع" يعني: أن عموم الآية يخصص بواسطة الإجماع، ومن أمثلته آيات المواريث عامة { يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ } (1) "أولادكم" جمع مضاف إلى معرفة فيفيد العموم فخص بالإجماع في الرقيق؛ لأن الابن الرقيق لا يرث من والده بالإجماع، فخص عموم الآية بالإجماع، ومنه قوله -جل وعلا: { فَلَمْ تَجِدُوا مَاءً } (2) فإن "ماء" نكرة في سياق النص فأفادت العموم، فخص بالإجماع بالماء المتغير بنجاسة فإنه لا يجوز الوضوء به.
قال: "ومن خاص القرآن ما كان مخصصا لعموم السنة" يعني: قد تأتينا سنة عامة ثم بعد ذلك نخصصها بآية قرآنية خاصة، ومن أمثلته قوله -صلى الله عليه وسلم: " أمرت أن أقاتل الناس " "الناس" عام جمع أو اسم جنس معرف بـ "أل" الجنسية فيفيد العموم فخص بقوله -تعالى: { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآَخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ (29) } (3) ما استثنت دافعي الجزية من المعاهدين فإنهم لا يقاتلون.
ومن أمثلته ما ورد في الحديث: " ما أبين من حي فهو ميت " فهذا عام "ما أبين" اسم مبهم ثم خصص بقوله -تعالى: { وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا } (4) دل ذلك على أن الأصواف المأخوذة من الحيوان الحي يجوز استعماله، ومن ذلك أيضا ما ورد في الحديث أن النبي - صلى الله عليه وسلم - نص عن الصلاة في أوقات معينة، ثم خصصنا هذا
.................................................................................................................
ـــــــــــــــــــــــــــــ
__________
(1) - سورة النساء آية : 11.
(2) - سورة النساء آية : 43.
(3) - سورة التوبة آية : 29.
(4) - سورة النحل آية : 80.

النهي العام بقوله -سبحانه { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى } (1) فقلنا بأنه يجوز قضاء الصلوات في أوقات النهي، هذا ما يتعلق بالعموم والخصوص.
[نأخذ الناسخ والمنسوخ أم نتركه ليوم آخر ؟ ولا واحد تكلم إثبات ولا نفي سبع عشر طيب].

الناسخ والمنسوخ
الناسخ والمنسوخ : يرد النسخ بمعنى الإزالة ومنه { فَيَنْسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ } (2) وبمعنى التبديل { وَإِذَا بَدَّلْنَا آَيَةً مَكَانَ آَيَةٍ } (3) وهو ثلاثة: ما ينسخ تلاوته وحكمه كـ"عشر رضعات" أو تلاوته دون حكمه كآية الرجم، أو حكمه دون تلاوته وصنفت فيه الكتب، وهو قليل ولا يقع إلا في الأمر والنهي ولو بلفظ الخبر .....
ـــــــــــــــــــــــــــــ
قال المؤلف هنا: "الناسخ والمنسوخ": "النسخ" في اللغة يطلق على معان؛ المعنى الأول: الإزالة، ومنه قوله -تعالى: { فَيَنْسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ } (4) أي: يزيله، هذا المعنى اللغوي، ويأتي النسخ بمعنى التبديل، هذا معنى لغوي آخر للنسخ؛ لقوله -تعالى: { وَإِذَا بَدَّلْنَا آَيَةً مَكَانَ آَيَةٍ } (5) هذه الآية لم يُذكر فيها لفظ النسخ، ولا يصح الإتيان بها هنا، ولو أتى بقوله تعالى: { * مَا نَنْسَخْ مِنْ آَيَةٍ أَوْ نُنْسِهَا } (6) لكان أولى، فإن المراد بها تبديل الآية بآية أخرى.
وهذا التعريف في اللغة، فالنسخ في اللغة قد يطلق على الإزالة، لذلك تقول العرب: نسخت الريح الأثر، بمعنى أزالته، وقد يأتي بمعنى النقل، تقول: نسخْت ما في الكتاب يعني: نقلته إلى كتاب آخر، سواء مع بقاء الأصل أو مع عدم بقاءه.
__________
(1) - سورة البقرة آية : 238.
(2) - سورة الحج آية : 52.
(3) - سورة النحل آية : 101.
(4) - سورة الحج آية : 52.
(5) - سورة النحل آية : 101.
(6) - سورة البقرة آية : 106.

ويراد به في الاصطلاح: رفع الحكم الشرعي الثابت بخطاب متقدم بواسطة خطاب متأخر، وقولنا: "رفع" لإخراج التخصيص؛ فإنه ليس نسخا، وإن كان في العصور الأولى قد يطلقون لفظ النسخ على التخصيص؛
.................................................................................................................
ـــــــــــــــــــــــــــــ
ولذلك تنتبهون لكلام بعض المفسرين من العصور الأولى، قد يستعملون لفظ النسخ ولا يريدون به النسخ الاصطلاحي، وإنما يريدون به التخصيص، وقد ورد ذلك في كلام ابن عباس وغيره من السلف، قوله هنا: "رفع الحكم" لإبعاد رفع غير الأحكام من الذوات وغيرها، "الشرعي" لأن الكلام في النسخ متعلق بالأدلة الشرعية، والحكم عند الأصوليين يراد به ذات الخطاب وذات الدليل.
"الثابت بخطاب متقدم": فلو كان الرفع لحكم ثابت بالبراءة الأصلية فإنه لا يكون نسخا، مثال ذلك: كانت الخمر مباحة في أول الإسلام، ثم نزل النص القاطع بتحريم الخمر، فلا يكون هذا نسخا، لماذا؟ لأن إباحة الخمر لم تثبت بنص متقدم، وإنما ثبتت بواسطة البراءة الأصلية، الإباحة الأصلية.
"بواسطة خطاب متراخ عنه": فيشترط في الناسخ أن يكون خطابا، ولا يصح لنا أن ننسخ بواسطة القياس، أو ننسخ بواسطة الإجماع.
"متراخ عنه": يعني أن الناسخ لا بد أن يكون متأخرا عن المنسوخ، فلا يصح أن ينزلا في وقت واحد.

قال: "وهو ثلاثة" يعني أن النسخ، من أمثلة النسخ ما ورد من نسخ عدد من الأحكام الشرعية مثل آية المصابرة، فإنه كان في أول الإسلام يحرم على الإنسان أن يفر من عشرة، ثم نسخ هذا إلى تحريم فرار الإنسان من اثنين { يَا أَيُّهَا النَّبِيُّ حَرِّضِ الْمُؤْمِنِينَ عَلَى الْقِتَالِ إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ } (1) ثم نسخت بقوله تعالى: { الْآَنَ خَفَّفَ اللَّهُ عَنْكُمْ وَعَلِمَ أَن فِيكُمْ ضَعْفًا فَإِنْ يَكُنْ مِنْكُمْ مِئَةٌ صَابِرَةٌ يَغْلِبُوا مِائَتَيْنِ } (2).
قال: "والنسخ ينقسم إلى ثلاثة أنواع": يعني النسخ ينقسم إلى ثلاثة أنواع:
النوع الأول: ما نسخت تلاوته وحكمه كـ "عشر رضعات" جاء في حديث عائشة - رضي الله عنه - كان فيما أنزل في القرآن عشر رضعات محرمات، فنسخن بخمس، فهنا كان في القرآن، نُسخت التلاوة، ونُسخ أيضا الحكم .
النوع الثاني: نسخ التلاوة دون الحكم، فالحكم باق، لكن تلاوة الآية رفعت ونسخت، ومن أمثلته قال: "كآية الرجم"؛ فإن الرجم قد نزل فيه آية قرآنية، ثم نسخ لفظها وبقي حكم الرجم، قال عمر - رضي الله عنه - نزلت آية
.................................................................................................................
ـــــــــــــــــــــــــــــ
الرجم ونحن مع النبي - صلى الله عليه وسلم - فعقلناها وعملنا بها، ورجم النبي - صلى الله عليه وسلم - ورجمنا بعده، فهنا الرجم كان فيه آية، هذه الآية نُسِخَ لفظها وتلاوتها وبقي حكمها، فالمحصن الزاني يرجم.
__________
(1) - سورة الأنفال آية : 65.
(2) - سورة الأنفال آية : 66.

النوع الثالث: ما نُسِخَ حكمه وبقيت تلاوته، ومن أمثلته آية المصابرة التي ذكرتها قبل قليل { يَا أَيُّهَا النَّبِيُّ حَرِّضِ الْمُؤْمِنِينَ عَلَى الْقِتَالِ إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ } (1) نسخت بالآية التي بعدها، وقوله سبحانه: { إِذَا نَاجَيْتُمُ الرَّسُولَ فَقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَةً } (2).
قال: "وصنفت فيه الكتب" يعني أن العلماء قد صنفوا مصنفات، وألفوا مؤلفات في الناسخ والمنسوخ، وقد وُجد هذا في العصر الأول، وهو قليل، يعني أن النسخ بالنسبة للشريعة قليل، وأغلب آيات القرآن محكمة باقية على العمل بها، على مشروعية قراءتها، ومشروعية العمل بها.
قال: "ولا يقع إلا في الأمر والنهي ولو بلفظ الخير"، يعني أن النسخ لا يكون إلا في الأوامر والنواهي؛ وذلك لأن المراد بالنسخ رفع حكم ثابت سابقا، والأحكام تكون في الأوامر والنواهي، ولا يكون في الأخبار؛ لأنه يلزم لرفع الخبر أن يكون خبر الله كاذبا، فلو قلت: محمد جاء، ثم نسخنا هذا الخبر لكان.
قال: "ولا يقع إلا في الأمر والنهي، ولو بلفظ الخبر"، يعني أن النسخ لا يكون إلا في الأوامر والنواهي؛ وذلك لأن المراد بالنسخ، رفع حكم ثابت سابقا، والأحكام تكون من الأوامر والنواهي. ولا يكون في الأخبار، لأنه يلزم لرفع الخبر، أن يكون خبر الله كاذبا، فلو قلت: محمد جاء، ثم نسخنا هذا الخبر: محمد لم يأت، يكون الخبر الأول كاذبا، والله -سبحانه وتعالى- منزه عن النقائص، ومنها الكذب.
قال: "ولو بلفظ الخبر"، يعني أن الأوامر والنواهي، إذا كانت بلفظ الخبر، جرى فيها النسخ، ومن أمثلته: قوله سبحانه: { إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ } (3) هذا خبر، لكنه ليس المراد به الخبر، وإنما المراد به الأمر.
.................................................................................................................
__________
(1) - سورة الأنفال آية : 65.
(2) - سورة المجادلة آية : 12.
(3) - سورة الأنفال آية : 65.

ـــــــــــــــــــــــــــــ
وكون الأخبار لا يقع فيها النسخ، مذهب جماعة من الأصوليين، وذهب آخرون إلى أن الأخبار تنقسم إلى قسمين: أخبار آتية، وأخبار ماضية؛ فالأخبار الماضية لا يقع فيها النسخ، والأخبار الآتية قد يقع فيها النسخ، ولذلك قد يعفو الله عن العبد يوم القيامة، مع ورود الوعيد في حقه، واستدلوا على ذلك بقوله سبحانه: { وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ } (1) وهنا خبر بإثبات المحاسبة لِما ظهر، ولِما خفي في النفس.
ثم نزلت الآية التي بعدها: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (2) فنسخت الآية السابقة، فحينئذ لا يؤاخذ الله إلا بما أظهره العبد. فهذا أثبت فيه الدليل الشرعي نسخا، مع كونه خبرا، وهذا خبر فيما يأتي، وهذا القول له قوته.
هذا ما يتعلق بشيء من مباحث النسخ، والأصوليون يستطردون في مباحث النسخ، ويذكرون له تقسيمات وأنواعا عدة، يترك البحث فيها لأهل البحث في العلم.
__________
(1) - سورة البقرة آية : 284.
(2) - سورة البقرة آية : 286.

والناسخ والمنسوخ مهم أن نعرفه، وأن نتعلمه، وأن نعرف أحكامه، وألا نقول بحكم، ويكون ذلك الحكم منسوخا، ولذلك ورد عن الصحابة -رضوان الله عليهم- أنهم كانوا يقيمون من لا يعرف الناسخ من المنسوخ، إذا وجدوا أحدًا يقص، أو يحدث، وهو لا يعرف الناسخ من المنسوخ، أقاموه ومنعوه من الحديث، لئلا يوقع على الناس إشكالات في إيراد المنسوخ، وهو لا يعلم بناسخه، نسأل الله - عز وجل - أن يرزقنا، وإياكم علما نافعا، وعملا صالحا، وأن يجعلنا، وإياكم هداة مهتدين، وأن يرزقنا، وإياكم فهم كتابه العظيم، والعمل بما فيه، والسير على تعاليمه، كما نسأله سبحانه أن يصلح أحوال الأمة، وأن يردهم إلى دينه ردا جميلا، وأن يجعلهم متمسكين بهذا الكتاب العظيم، وصلى الله، وسلم على نبينا محمد.
س: سؤال: يقول سائل: كيف يكون القرآن مراعيا للغات العرب، وهو أنزل بلغة قريش؟
ج: لعل هذا يأتي في زيادة بيان فيما يأتي، ونذكر نماذج قد راعى فيها القرآن، أو ورد فيها القرآن بلغات، تكون من لغات العرب، مثال ذلك مثلا: لفظ الحِج، والحَج؛ فإن أهل الحجاز يختلفون عن أهل نجد في ذلك؛
.................................................................................................................
ـــــــــــــــــــــــــــــ
فبعضهم يقول: بالكسر الحِج، وبعضهم يقولها بالفتح: الحِج، وكلاهما قد ورد فيه قراءة سبعية متواترة، فهذا من لهجات العرب، التي ورد القرآن بها، ونزل القرآن بها، وكلاهما قراءة سبعية متواترة.
س: يقول السائل: ذكرتم ـ حفظكم الله ـ أنه يحرم مخالفة ترتيب السور، ألم يرد عن النبي - صلى الله عليه وسلم - أنه خالف هذا الترتيب أحيانا، ويكون ذلك صارفا للحكم من التحريم إلى الكراهة؟

ج: بالنسبة للمخالفة للترتيب في القراءة؛ هذا لم نتطرق له، وإنما كلامنا السابق في ترتيب القرآن؛ هل هو نصي ثابت بطريق النص، أو هو باجتهاد، وللاجتهاد فيه مسار؟ ويترتب على ذلك؛ لو جاءنا إنسان قال: أنا سأرتب المصحف ترتيبا جديدا؛ بحسب نزوله، أو بحسب طول السور، أو بحسب أمر من الأمور، التي تجعلنا نخالف الترتيب السابق، هل هذا سائغ ويجوز لنا، أم ليس سائغا؟ هذا هو المراد. وقد وقع الإجماع على هذا الترتيب، وحينئذ لا يجوز لنا أن نغير ذلك.
نسأل الله - عز وجل - أن يرزقنا، وإياكم العلم النافع، والعمل الصالح، وصلى الله على محمد.
المحكم والمتشابه
الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين، وبعد.
نواصل الحديث فيما كنا بدأنا به، في الكلام عن مقدمة علم التفسير، نعم.
بسم الله الرحمن الرحيم الحمد لله رب العالمين، وصلى الله على نبينا محمد، وعلى آله وصحبه وسلم أجمعين.
قال المصنف -رحمه الله تعالى-: المحكم والمتشابه، المحكم: يميز الحقيقة المقصودة. والمتشابه: يشبه هذا، ويشبه هذا. { فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ } (1) ليفتنوا به الناس، فيضعونه على غير موضعه { وَابْتِغَاءَ تَأْوِيلِهِ } (2) وهو الحقيقة التي أخبر عنها؛ كالقيامة، وأشراطها { وَمَا يَعْلَمُ تَأْوِيلَهُ } (3) وقته وصفته { إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آَمَنَّا بِهِ } (4) ولم ينفِ عنهم علم معناه، بل قال: { لِيَدَّبَّرُوا آَيَاتِهِ } (5) .
__________
(1) - سورة آل عمران آية : 7.
(2) - سورة آل عمران آية : 7.
(3) - سورة آل عمران آية : 7.
(4) - سورة آل عمران آية : 7.
(5) - سورة ص آية : 29.

قال شيخ الإسلام: وثبت أن اتباع المتشابه، ليس في خصوص الصفات، ولا أعلم أن أحدا من السلف، جعلها من المتشابه الداخل في هذه الآية، وعندهم: قراءتها: تفسيرها، وتمر كما جاءت؛ دالة على ما فيها من المعاني، لا تُحرّف، ولا يلحد فيها، وكل ظاهر، ترك ظاهره لمعارض راجح؛ كتخصيص العام، وتقييد المطلق، فإنه متشابه، لاحتماله معنيين، وكذا المجمل، وإحكامه: رفع ما يتوهم فيه من المعنى، الذي ليس بمراد.
ـــــــــــــــــــــــــــــ
ذكر المؤلف في هذا المبحث ما يتعلق بالمحكم، والمتشابه، ولفظ المحكم في النصوص الشرعية، وفى وصف القرآن به، يطلق على معنيين:
الأول: الإحكام العام؛ فكل القرآن محكم، بمعنى أنه متقن. قال تعالى: { كِتَابٌ أُحْكِمَتْ آَيَاتُهُ } (1) يعني أتقنت.
والمعنى الثاني: الإحكام الخاص، وذلك أن بعض الكتاب محكم، وبعضه متشابه، كما قال سبحانه: { مِنْهُ آَيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ } (2) والمراد بالمحكم هنا؛ قال المؤلف بأنه هو الذي تميز فيه الحقيقة المقصودة، أو بمعنى أوضح يقال: المحكم: هو الدال على معنى واحد؛ بحيث لا يوجد هناك اضطراب، ولا اختلاف في معناه.
وأما المتشابه؛ فالقرآن كذلك ينقسم التشابه في حقه إلى:
تشابه عام: فالقرآن كله متشابه، كما في سورة الزمر، والمراد بهذا أنه يصدق بعضه بعضا، فلا يوجد اضطراب، ولا اختلاف في معاني القرآن.
__________
(1) - سورة هود آية : 1.
(2) - سورة آل عمران آية : 7.

والثاني: التشابه الخاص؛ كما في قوله سبحانه: { وَأُخَرُ مُتَشَابِهَاتٌ } (1) وقد بين المؤلف هنا أن المراد بالتشابه: ما يدل على أكثر من معنى، ويكون المراد به أحد المعاني دون جميعها؛ بحيث إن الذين في قلوبهم زيغ، يتبعون المعنى الذي لم يرده الله -سبحانه وتعالى- مثال ذلك: قوله تعالى: { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ } (2) ؛ فإنا نحن: يحتمل أن يراد به الجمع، ويحتمل أن يراد به الواحد مع أتباعه، أو الواحد المُعَظم، هذا اللفظ فيه نوع
.................................................................................................................
ـــــــــــــــــــــــــــــ
متشابه، فالذين في قلوبهم زيغ يقولون: المراد بهذا اللفظ: الجمع، كما يقوله النصارى، ويقولون: الله ثالث ثلاثة، وأما الراسخون في العلم، فإنهم يعرفون المراد به.
فبذلك، عرفنا المراد بلفظ المحكم، والمتشابه بالنسبة للقرآن، والحنفية يستعملون لفظ المحكم، والمتشابه في اصطلاح خاص بهم، فيقولون: المحكم: هو اللفظ الدال على معنى بين، واضح، سيق الكلام من أجله، لا يحتمل تأويلا، ولا نسخا، ولا تخصيصا. هذا المحكم عند الحنفية.
والمتشابه: هو اللفظ الذي خفي معناه من ذاته؛ بحيث لا يسع العقل إدراكه، لعدم وجود قرينة معه، وذلك كما تعرفون، أن الجمهور يقسمون الألفاظ، من جهة دلالتها، إلى ثلاثة أقسام:
أولها: النص: وهو اللفظ الدال على معنى، بلا احتمال متأيد بدليل، مثال ذلك: لفظ عشرة { تِلْكَ عَشَرَةٌ كَامِلَةٌ } (3) لا يرد عليها أي احتمال أن المراد بها عشرة، فلا يصح أن يقال: المراد بها تسعة، ولا يصح أن يقال: المراد بها أحد عشر، هذا يسمى عند الجمهور نصا.
__________
(1) - سورة آل عمران آية : 7.
(2) - سورة الحجر آية : 9.
(3) - سورة البقرة آية : 196.

والقسم الثاني: الظاهر: وهو الذي يدل على معنيين؛ هو في أحدهما أظهر، وعلى ذلك، يكون الظاهر من المتشابه، والنص هو المحكم؛ بمعنى الإحكام، والتشابه الخاص.
ومثال ذلك: ما ورد في الحديث، أن النبي - صلى الله عليه وسلم - قال: " أيما امرأة نكحت نفسها؛ فنكاحها باطل " امرأة هنا، ظاهرها العموم، يشمل الحرة، والآمة، فإذا جاء إنسان، وقال: المراد اللفظ؛ الأمة فقط، دون الحرة، فإنه حينئذ ترك المعني الظاهر، وذهب إلى معنى خفي، المقصود أن هذا اللفظ لفظ ظاهر.
القسم الثالث: المجمل: وسيأتي معناه.
هذا تقسيم الجمهور للألفاظ بحسب دلالتها.
الحنفية يقولون: الألفاظ تنقسم إلى قسمين:
ألفاظ خفية، وألفاظ واضحة؛ والألفاظ الواضحة، يقسمونها أربعة أقسام: الظاهر، والنص، والمفسر، والمحكم؛ والمحكم: أعلى أنواع الألفاظ من جهة وضوح الدلالة، وعدم ورود الاحتمال عليها.
.................................................................................................................
ـــــــــــــــــــــــــــــ
والقسم الثاني: خفي الدلالة، ويقسمونه أربعة أقسام: المجمل، والمشكل، والمتشابه، ويدخلون فيه المشترك، المقصود أن المراد هنا ليس اصطلاح العلماء، وإنما المراد معرفة المحكم، والمتشابه بالنسبة للقرآن، والذي يميز به تفسير قوله سبحانه: { مِنْهُ آَيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ } (1).
قول المؤلف هنا: المحكم: هو الذي تميز فيه الحقيقة المقصودة؛ بحيث لا تلتبس بغيرها. ونجد أيضا من إطلاق العلماء للفظ المحكم، إطلاقه في مقابلة المنسوخ، فيقال: هذه الآية محكمة؛ بمعنى أنها غير منسوخة.
__________
(1) - سورة آل عمران آية : 7.

النوع الثاني: المتشابه؛ المراد هنا: التشابه الخاص، وليس التشابه العام؛ لأن التشابه العام، كما تقدم؛ بمعنى تصديق بعضه لبعض، قال: "يشبه هذا ويشبه هذا"، يعني أن يوجد لفظ واحد، يحتمل أحد معنيين، فأهل الحق يعرفون المراد به من المعنيين، وأهل الخطأ يظنون أن المراد به المعني، الذي لم يرده الله - عز وجل - قال: { فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ } (1) ؛ بمعنى أنهم يفسرون اللفظ المحتمل للمعنيين بتفسير غير مراد للشارع، { ابْتِغَاءَ الْفِتْنَةِ } (2) قال: ليفتنوا به الناس، إذا وضعوه على غير مواضعه؛ أي إذا فسروه على غير المراد به، ومن أمثلة ذلك: لو جاءنا إنسان، وقال: { أَقِيمُوا الصَّلَاةَ } (3) المراد بها الدعاء. نقول: هذا لفظ الصلاة، يحتمل أن يكون المراد به الدعاء، ومحتمل أن يكون المراد الصلاة، ذات الأفعال، والأقوال المبدوءة بالتكبير، المختومة بالتسليم، لكن لما قال: أقيموا، دلنا على أن المراد به المعنى الثاني، دون المعنى الأول، فإذا جاءنا إنسان، وفسر هذا اللفظ بالمعنى غير المراد، فإنه يكون حينئذ ممن اتبع المتشابه.
قال: { وَابْتِغَاءَ تَأْوِيلِهِ } (4) هناك مبحث قادم في المراد بلفظ التأويل، وأن العلماء بينوا أن المراد به ثلاثة معان، والمقصود هنا أن كلمة: { تَأْوِيلِهِ } (5) ؛ يعنى الحقيقة التي يؤول الكلام إليها، مثال ذلك: أنت خارج
.................................................................................................................
ـــــــــــــــــــــــــــــ
__________
(1) - سورة آل عمران آية : 7.
(2) - سورة آل عمران آية : 7.
(3) - سورة الأنعام آية : 72.
(4) - سورة آل عمران آية : 7.
(5) - سورة آل عمران آية : 7.

المسجد، فتقول: في المسجد درس علمي في أصول التفسير، فكلامك وأنت خارج لم تصل إلى تأويله؛ أي إلى الحقيقة التي تتكلم بها، فإذا دخلت إلى المسجد، فإنك حينئذ قد أصبت تأويل كلامك.
قال -جل وعلا-: { هَلْ يَنْظُرُونَ إِلَّا تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ } (1) ؛ يعني يأتي حقيقة المراد بالكلام، فإذا وقع يوم القيامة، فهذا حينئذ تأويل ما أخبر الله - عز وجل - به، فالمقصود أن كلمة التأويل، المراد بها ما يؤول إليه الكلام، وما يصير إليه، قال: "وهو الحقيقة التي أخبر عنها".
لفظ القيامة، ما تأويله على هذا؟ تأويله: وقوع ذلك اليوم، ومشاهدتك له.
معنى تأويل أشراط الساعة: وقوعها، ومشاهدتك لها.
قال: { وَمَا يَعْلَمُ تَأْوِيلَهُ } (2) فسر المؤلف ذلك بوقته وصفته، الهاء في تأويله، { وَمَا يَعْلَمُ تَأْوِيلَهُ } (3) الـ "ما": نافيه، حرف لا محل له من الإعراب. يعلم: بمعنى يعرف. تأويله: بمعنى الحقيقة التي يؤول إليها. والهاء: وقع الخلاف بينهم في المراد بها، الضمير هنا إلام يرجع؟ هل يرجع إلي المتشابه؟ يعني وما يعلم حقيقة المتشابه إلا الله؟ يعني ما يصير إليه وما يؤول إليه، أو المعنى المراد به، هذا أحد الأقوال فيها.
القول الثاني: { وَمَا يَعْلَمُ تَأْوِيلَهُ } (4) يعني تأويل القرآن، لأن بداية الآية: { هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ } (5) فيكون المراد: { وَمَا يَعْلَمُ تَأْوِيلَهُ } (6) أي حقيقة ما يؤول إليه هذا الكتاب، من جهة الوقت والصفة إلا الله، فلا يعلم مقدار حقيقة الأمر، وقتا، وقدرا، ونوعا، وحقيقة، إلا الله -سبحانه وتعالى.
.................................................................................................................
__________
(1) - سورة الأعراف آية : 53.
(2) - سورة آل عمران آية : 7.
(3) - سورة آل عمران آية : 7.
(4) - سورة آل عمران آية : 7.
(5) - سورة آل عمران آية : 7.
(6) - سورة آل عمران آية : 7.

ـــــــــــــــــــــــــــــ
قال: { وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آَمَنَّا بِهِ } (1) الراسخون في العلم: بمعنى الذين ثبت في قلوبهم العلم؛ بحيث لا تستهويهم الشبهات، يقال: رسخ في كذا؛ بمعنى ثبت فيه، ولم يتحرك منه، فالراسخ في العلم، يراد به الثابت؛ بحيث لا تستهويه الشبهات، لوجود علم يقيني لديه، وقال بعضهم: المراد بالراسخ في العلم، الذي يتمكن من استخراج الأحكام من الأدلة الشرعية، ولكن المعنى الأول أوضح وأظهر، وهو الذي تدل عليه اللغة، والواو هنا وقع الخلاف بينهم { وَالرَّاسِخُونَ } (2) هل هي استئنافيه، فيكون الراسخون مبتدأ، وجملة يقولون خبر، وهذا أظهر قوليْ أهل التفسير، أو تكون الواو عاطفة؛ بمعنى أن الراسخين في العلم، يعلمون تأويله، فيكون التأويل هنا حينئذ يراد به التفسير، وجملة يقولون آمنا به، حالية على التفسير التالي.
وجمهور المفسرين من الصحابة، والتابعين على الاختيار الأول، قالوا: واستئنافيه، قال المؤلف: "ولم ينف عنهم" يعني أن الله - عز وجل - في هذه الآية لم ينف عنهم؛ يعني عن الراسخين علم معنى الكتاب، وإنما أثبت أنهم يجرمون به، ويؤمنون به، ويوقنون به، ويدل على أنهم يعرفون معناه، أن الله أمر بتدبر آيات القرآن، وهم يطيعون أمر الله -سبحانه وتعالى-.
ثم انتقل المؤلف بعد ذلك إلي مسألة، وهي: هل المتشابه يراد به آيات الصفات؟ أو أن المتشابه من أمثلته آيات الصفات؟ وذلك أن بعض المؤمنين رأى أن آيات الصفات من المتشابه، كما قاله الشيخ الموفق ابن قدامة؛ حيث مثّل للمتشابه بآيات الصفات، وقد قال العلماء بأن هذا يحتمل معنيين:
__________
(1) - سورة آل عمران آية : 7.
(2) - سورة آل عمران آية : 7.

المعنى الأول: أن يكون حقيقة صفات الله غير معلومة لنا، ومتشابهة في حقنا، فكيفية الصفة لا يعلمها إلا الله، فحينئذ يكون هذا المعنى صحيحا، إن آيات الصفات من المتشابه؛ بمعنى أننا لا نعلم كيفيتها، ولا حقيقتها ولا حقيقة ما يؤول إليه لفظ الصفة.
والمعنى الثاني: الذي يحتمله كلام الموفق، أن معنى صفات الله من المتشابه، ولذلك فنحن ننفي هذه المعاني؛ سواء أولناها، أو فوضناها، أولناها؛ بمعنى أن نقول: ظاهر هذه الصفات، ومعناها في اللغة غير مراد، والمراد بها كذا، مثال ذلك: أن نقول: المراد بقوله: استوى؛ استولى، وليس المراد بها الاستواء حقيقة، وأما التفويض، فأن
.................................................................................................................
ـــــــــــــــــــــــــــــ
تكل علمها إلى الله، مع نفى المعنى الظاهر. قوله: { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى (5) } (1) الله أعلم بمعناها، فنحن لا نعرف معناها، فلا نثبت لهذا اللفظ معنى. قال شيخ الإسلام، ابن تيمية: وثبت أن اتباع المتشابه ليس في خصوص الصفات؛ يعني التشابه ليس خاصا بآيات الصفات، بل كما يقع التشابه في آيات الصفات، يقع التشابه في غيرها.
__________
(1) - سورة طه آية : 5.

قال الشيخ: "ولا أعلم أن أحدا من السلف"، يراد بالسلف: متقدمو هذه الأمة، من أهل القرون المفضلة، وقد يدخل في هذا اللفظ من تبعهم، فينسب إليهم. قال: ولا أعلم أن أحدا من السلف جعلها؛ يعني جعل آيات الصفات من المتشابه الداخل في هذه الآيات، وذلك لأن آيات الصفات كلام عربي، والكلام العربي يحمل على حقيقته، وعلى ظاهره، ولا يصرف عن ظاهره إلا بدليل؛ وذلك لأن الله خاطب العرب بلغتهم، فإذا أردنا أن نفهم مراد الله، وجب علينا أن نفسر كلام الله - عز وجل - بمقتضى اللغة، ومن ثم، لا يصح لنا أن نجعل آيات الصفات من المتشابه، لأننا نفسرها بدلالة اللغة، ونثبت المعنى الذي يدل عليه لفظ آيات الصفات من جهة اللغة.
قال: وعندهم -يعني وعند السلف- قراءتها: تفسيرها؛ يعني أن قراءة آيات الصفات: هو تفسيرها؛ يعني هو التفسير، وهو المعني المراد بهذه الآيات، بحسب دلالة اللغة، وحينئذ لا نحتاج إلى صرفها عن معناها الظاهر، أو عن معناها اللغوي، بل نثبت هذه الصفات بحسب مدلولها اللغوي، على وجه يليق بالله -سبحانه وتعالى- "وتمر"؛ يعني آيات الصفات كما جاءت؛ يعني أنها تجري على ظاهرها، وتفسر بحسب دلالتها في اللغة، فقوله: "تمر كما جاءت" فيه رد على المؤولة، الذين يصرفون آيات الصفات عن المعاني اللغوية لها، فمثلا: يقولون: { وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا (164) } (1) قالوا: المراد به: جرحه بجروح الحكمة { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى (5) } (2)؛ بمعنى استولى. { وَجَاءَ رَبُّكَ } (3) ؛ بمعنى وجاء ربك. هذا كله من التأويل،
.................................................................................................................
ـــــــــــــــــــــــــــــ
__________
(1) - سورة النساء آية : 164.
(2) - سورة طه آية : 5.
(3) - سورة الفجر آية : 22.

الذي يخالف منهج السلف، والذي رده المؤلف بقوله: " وتمر كما جاءت". قوله هنا: "دالة على ما فيها من المعاني"، فيه الرد على المفوضة، الذين يقولون: نؤمن بحقيقة هذه الألفاظ، لكننا لا نعرف المراد بها، فنفوض معانيها إلى الله.
فنقول: هذا خلاف مقتضى اللغة، فإن اللغة، قد دلت على أن مقتضى هذه الألفاظ مثبتة للمعاني، المتضمنة لها، والصفات التي احتوتها هذه الألفاظ، فحينئذ نؤمن بما فيها، قال المؤلف هنا: "لا تحرف"، التحريف: هو الميل بالشيء. يقال: انحرف عن الشيء؛ يعني مال عنه، والمراد به هنا التبديل، والتحريف قد يكون في المعاني،
وقد تكون في الألفاظ، فالتحريف في المعاني؛ بتفسيرها على غير مقتضاها في اللغة، بدون دليل شرعي، مثل تفسير "استوى"، "واستولى".
والنوع الثاني من أنواع التحريف: التحريف اللفظي، وهذا ينقسم إلى قسمين: تحريف في الحروف؛ بتبديل الكلمات، أو بعض الحروف، كما قيل لهم: قولوا حطة، قالوا: حنطة، فزادوا حروفا، أو بتبديل الكلمات؛ كفعل اليهود والنصارى في تبديل الإنجيل والتوراة، وقد يكون التحريف اللفظي في إبدال الحركات، مع إبقاء الحروف، كما في قوله سبحانه: { وَكَلَّمَ اللَّهُ مُوسَى } (1) فقال بعضهم: { وَكَلَّمَ اللَّهُ } (2) بالنصب حتى يكون الله هو المكلَّم، لا المكلِّم.
قال المؤلف: "ولا يلحد أحد"، اللحد: الميل عن الطريق المستقيم، لذلك لحد القبر، لأنه قد ميل بطرفه عن أصل حفرته، وآيات الصفات لا يلحد فيها، والإلحاد فيها يتضمن أمورا:
أولها: إنكارها، فإنكار أدلة الصفات من القرآن، والسنة، يعتبر إلحادا.
والثاني: من معاني الإلحاد: تفسيرها بغير المراد بها.
والنوع الثالث: من أنواع الإلحاد: عدم جعلها دالة على معانيها؛ بتفويض معانيها إلى الله، وعدم إثبات معناها اللغوي بناء عليها.
__________
(1) - سورة النساء آية : 164.
(2) - سورة النساء آية : 164.

قال المؤلف: "وكل ظاهر"، تقدم معنى أن الجمهور يرون أن الألفاظ على ثلاثة أنواع:
.................................................................................................................
ـــــــــــــــــــــــــــــ
النص: وهو الذي لا يرد عليه احتمال متأيد، بدليل كقوله: { تِلْكَ عَشَرَةٌ كَامِلَةٌ } (1).
والظاهر: وهو اللفظ الدال على معنيين فأكثر، وهو في أحدهما أظهر وأرجح.
والثالث المجمل: وهو الذي لم يتضح المراد به.
يقول المؤلف: الألفاظ الظاهرة لما كانت تحتمل معنيين، كانت من المتشابه، فالذين في قلوبهم زيغ يختارون المعنى المرجوح، ويتركون المعنى الراجح، فكانت من المتشابهات، وظاهر كلام المؤلف، أن الظاهر لا يكون متشابها، إلا إذا أريد به المعنى المرجوح لدليل، والأصل في الألفاظ الظاهرة أن تحمل على المعنى الراجح، ولا تحمل على المعنى المرجوح، فمثال ذلك: لفظ الفاء؛ الأصل فيها أن تكون للتعقيب، ولذلك في الحديث: " إنما
جعل الإمام، ليؤتم به فإذا كبر، فكبروا " مقتضى هذا اللفظ بحسب الدلالة اللغوية، أن يكون تكبير الإمام أولا، ثم يأتي بعده تكبير المأموم، يعني هذا هو معنى الفاء.
ويحتمل أن يكون معنى الفاء هنا، ليس مرادا به التعقيب، لكن الأرجح، والأظهر هنا بحسب دلالة اللغة، أن يكون مرادا به التعقيب، لكن الأرجح والأظهر هنا بحسب دلالة اللغة، أن يكون مرادا بها التعقيب، فهنا فسر اللفظ الظاهر بالمعنى الراجح، وترك المعنى المرجوح، لكن في قوله تعالى: { فَإِذَا قَرَأْتَ الْقُرْآَنَ فَاسْتَعِذْ بِاللَّهِ } (2) هنا ترك المعنى الراجح في الفاء؛ من حيث دلالتها على التعقيب، فقيل: الاستعاذة تكون أولا، ثم بعد ذلك تكون القراءة، لأن النبي - صلى الله عليه وسلم - كان يفعل ذلك، كان يستعيذ أولا، ثم يقرأ.
__________
(1) - سورة البقرة آية : 196.
(2) - سورة النحل آية : 98.

فدل ذلك على أن الفاء هنا، لم يرد بها المعنى الراجح، وهو التعقيب، وأريد بها المعنى المرجوح، وهو مجرد الجمع بين الشيئين، بلا ترتيب، ولا تعقيب.
فهنا الفاء لفظ ظاهر، ترك المعنى الراجح من أجل دليل خاص، وهو فعل النبي - صلى الله عليه وسلم - والمعنى المرجوح، قال: " وكل ظاهر ترك ظاهره"، كان الأولى أن يقول: ترك المعنى الراجح فيه.
والظاهر أيضا يطلق على المعنى الراجح، فكلمة الظاهر، يراد بها اللفظ الدال على معنيين؛ أحدهما أرجح من الآخر، وكذلك لفظ الظاهر يراد بها المعنى الراجح، والمقصود أن كلمة ظاهر، تطلق ويراد بها هذان
.................................................................................................................
ـــــــــــــــــــــــــــــ
المعنيان، وأطلقها المؤلف في الموضع الأول على أحد معنيين، وأطلقها في الموطن الثاني على المعنى الآخر، كتخصيص العام، والأصل أنه إذا وردنا لفظ عام، أن يحمل على عمومه، مثل قوله سبحانه: { وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا } (1) الأصل في هذا أن يقطع كل سارق؛ بحيث لا يترك بعض السارقين.
هذا هو الأصل، لأن العام يحمل على عمومه، ويحتمل أن يراد به بعض السارقين، فترك الظاهر؛ وهو حمله على جميع السارقين، من أجل دليل خاص، وهو أن النبي - صلى الله عليه وسلم - جعل القطع فيما كان نصابا، فإذا لم يسرق النصاب، فإنه حينئذ لا يوجد قطع، كما في حديث عائشة، وابن عمر أنه: " لا قطع إلا في ثمن المجن " قال: "وتفيد المطلق"؛ يعنى أنه إذا وردنا لفظ مطلق، فإنه يحمل على إطلاقه، والمراد باللفظ المطلق، اللفظ الدال على معنى، بدون أي قيد، فهو لفظ دال على جنس شيء، بدون إضافة أي قيد إليه.
__________
(1) - سورة المائدة آية : 38.

مثال ذلك: جاء في الحديث: " أن رجلا واقع أهله في نهار رمضان، فقال له النبي - صلى الله عليه وسلم - أعتق رقبة " فلفظة رقبة، يراد بها أي رقبة، ولم يذكر معه أي قيد، فلما جاء في النصوص الأخرى تقييده بكونه مؤمنا، وكونه سليما، تركنا ظاهر اللفظ؛ يعني ظاهر اللفظ في قوله: أعتق رقبة، أن أي رقبة تجزئ، فتركنا هذا الظاهر، من أجل معارض راجح، فقلنا: لا بد أن تكون هذه الرقبة مؤمنة.
ومثله: قوله سبحانه: { فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (1) ظاهر هذا اللفظ، وإطلاقه يقتضي أن صيام أي أيام يجزئ، فجاءنا في الحديث تقييد ذلك بعدد من الصفات؛ منها أن يكون المرء -مثلا- ناويا للصيام، فإذا صام القضاء بدون نية مبيتة، فإنه حينئذ لا يصح صيامه، ولا يقع عن القضاء، وبذلك تعرف الفرق بين العام، والمطلق؛ فالعام: لفظ مستغرق لجميع أفراده، مثل قولك: الناس؛ يشمل جميع الأفراد، أما المطلق؛ فإنه لفظ يدل على الماهية المجردة؛ بحيث يصدق على واحد فقط، مثل: لفظ إنسان، فإذا قلت: رأيت إنسانا، فإنه يصدق على الواحد، وإذا قلت: أعط إنسانا كذا، فإنه يصدق على أي واحد، فيكون مطلقا.
.................................................................................................................
ـــــــــــــــــــــــــــــ
أما إذا قلت: أعط الناس، فإنه يشمل جميع الأفراد، فيكون هذا اللفظ عاما، فالمراد أن اللفظ العام مستغرق لجميع الأفراد، وأن اللفظ المطلق دال على أصل الماهية فقط؛ بحيث يصدق على فرد واحد شائع في جنسه؛ بحيث إذا وجد فرد واحد، أي فرد، فإنه يجزئ، فحينئذ العام في تأويل كل، تقول: أعط الناس؛ يعني أعط كل الناس.
__________
(1) - سورة البقرة آية : 184.

والمطلق في تأويل أي، فإذا قلت: أعط إنسانا؛ كأنك قلت: أعط أي إنسان، والفرق بين تخصيص العام، وتقييد المطلق، أن تخصيص العام هو قصر اللفظ على بعض أفراده، فهو متعلق بالذوات، أو بالأزمان، أو بالصفات والعامة، مثال ذلك: لما قال: "اقتلوا المشركين"، ثم جاءنا أن المعاهدين لا يقتلون، فالأول عام يشمل جميع الأفراد، ثم جاءنا في النص الآخر، أن المعاهد لا يقتل، فحينئذ نخصص اللفظ العام على بعض ذوات الداخلة فيه، فقوله: "اقتلوا المشركين"؛ بمعنى غير المعاهدين، هذا تخصيص، لأنه قصر اللفظ العام المستغرق على بعض ألفاظه.
وأما التقييد؛ فمتعلق بالصفات، والتخصيص يتعلق بالذوات والصفات، وأما التقييد فلا يتعلق إلا بالصفات، فلما قال: أعتق رقبة، قال بعد ذلك: هذه الرقبة؛ تكون مؤمنة، فلفظ الإيمان هنا صفة.
قال: "فإنه متشابه"؛ يعنى أن ترك ظاهر اللفظ العام، وجعله دالا على بعض الأفراد، دون جميعها. قال: هذا تشابه، والأصوليون لا يسمونه تشابها، وإنما يسمونه تأويلا؛ لأن صرف اللفظ عن ظاهره، يجعلونه من باب التأويل، والتشابه عندهم: تفسير اللفظ بمعنى غير مراد به، فلما فسرت: { إِنَّا نَحْنُ } (1) بأن المراد به الجمع.
فيكون الله ثالث ثلاثة، كما قال النصارى -تعالى الله عن قولهم علوًا كبيرا- كان هذا من اتباع المتشابه. قال: "فإنه متشابه لاحتماله معنيين"، فإنه؛ أي هذا اللفظ، يمكن تفسيره بتفسيرين متغايرين، فلما تردد بين هذين التفسيرين إبقاؤه على عمومه، وشموله لجميع الأفراد، أو تخصيصه؛ بحيث يكون خاصًا ببعض الأفراد، دون جميعها، لما تردد بين هذين المعنيين، كان من المتشابه.
قال المؤلف: "وكذا المجمل"؛ يعنى أن المجمل من أنواع المتشابه، والعلماء في المجمل على منهجين: المنهج الأول يرى أن المجمل هو ما لا يدل على أي معنى، مثل كلمة: "دعب"، أو أي كلمة ليس لها أي معنى، فبعض
.................................................................................................................
__________
(1) - سورة الحجر آية : 9.

ـــــــــــــــــــــــــــــ
الأصوليين يجعل المجمل هو الذي لا يفهم له أي معنى، ومنه الألفاظ التي لم نفهم معناها، ومنها قوله: { وَآَتُوا حَقَّهُ يَوْمَ حَصَادِهِ } (1) ما المراد بحقه؟ لا نعرفه، لا نعرف فيها أي معنى، هذا هو المنهج الأول في المجمل.
والمنهج الثاني: في المجمل أن المجمل هو اللفظ، الذي لم يعرف منه معناه تحديدا، سواء كان غير معلوم المعنى مطلقا، أو تردد بين معنيين، ولم نعرف المراد به، وعلى ذلك، فقوله سبحانه: { ثَلَاثَةَ قُرُوءٍ } (2) لفظ القرء، يحتمل أن يراد به الحيض، ويحتمل أن يراد بالقروء الأطهار، هذا اللفظ تردد بين هذين المعنيين.
فعلى القول الأول أن المجمل هو ما لا يُفهم منه أي معنى، فلا يكون لفظ القرء حينئذ مجملا لماذا؟ لأنه يفهم منه معان متعددة.
وعلى الاصطلاح الثاني، يكون هذا اللفظ من باب المجمل لماذا؟ لأنه تردد بين معنيين، لا مزية لأحدهما على الآخر.
وقال: "وإحكامه"؛ يعنى وإحكام اللفظ المتشابه. "برفع ما يتوهم فيه"؛ يعنى بإبطال المعنى المرجوح، وبيان أنه غير مراد باللفظ، "رفع ما يتوهم فيه من المعنى الذي ليس بمراد"، فلما جاءنا وفسر { إِنَّا نَحْنُ } (3) بالجمع، هذا من باب اتباع المتشابه، فلما بيّنا له أن هذا اللفظ يطلق على التعظيم والتفخيم، يطلق على الواحد من جهة التعظيم والتفخيم، رفعنا المعنى الباطل، وأبقينا المعنى الصحيح الصائب، فيكون هذا من باب إحكام المتشابه. نعم.
التأويل
__________
(1) - سورة الأنعام آية : 141.
(2) - سورة البقرة آية : 228.
(3) - سورة الحجر آية : 9.

قال -رحمه الله-: التأويل: التأويل في القرآن: نفي وقوع المخبر به، وعند السلف: تفسير الكلام، وبيان معناه، وعند المتأخرين من المتكلمة، والمتفقهة، ونحوهم: هو صرف اللفظ عن المعنى الراجح إلى المعنى المرجوح، بدليل يقترن به، أو حمل ظاهر على محتمل مرجوح، وما تؤوله القرامطة، والباطنية للأخبار، والأوامر، والفلاسفة للإخبار عن الله، واليوم الآخر، والجهمية، والمعتزلة، وغيرهم في بعض ما جاء في اليوم الآخر، وفي آيات القدر، وآيات الصفات، هو من تحريف الكلم عن مواضعه.
قال الشيخ: وطوائف من السلف أخطئوا في معنى التأويل المنفى، وفى الذي أثبتوه، والتأويل المردود: هو صرف الكلم عن ظاهره إلى ما يخالف ظاهره.
قال: ولم يقل أحد من السلف: ظاهر هذا غير مراد، ولا قال: هذه الآية، أو هذا الحديث مصروف عن ظاهره، مع أنهم قد قالوا مثل ذلك في آيات الأحكام المصروفة عن عمومها، وظواهرها، وتكلموا فيما يستشكل مما قد يتوهم أنه متناقض.
ـــــــــــــــــــــــــــــ
ذكر المؤلف هنا مبحث التأويل، وبين أن لفظ التأويل، يطلق على ثلاثة معان:
الأول: إطلاق لفظ التأويل على حقيقة ما يؤول إليه الكلام، فلما تحدث عن السباحة حديثا بلسانك، فحقيقة هذه السباحة هي كونك تسبح، فإذا سبحت بعد ذلك، يكون تأويلا لكلامك، وهذا المعنى من معاني التأويل، هو المراد بلفظ التأويل في الكتاب والسنة، قال تعالى: { هَلْ يَنْظُرُونَ إِلَّا تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ } (1) ؛ يعنى يقع يوم القيامة.
.................................................................................................................
ـــــــــــــــــــــــــــــ
__________
(1) - سورة الأعراف آية : 53.

وجاء في حديث عائشة -رضي الله عنها-: " أن النبي - صلى الله عليه وسلم - كان يقول في ركوعه: سبحانك... الحديث. قالت: كان يتأول القرآن " ؛ يعني يفعل حقيقة ما ورد في القرآن. فهذا هو المراد بلفظ التأويل في الكتاب والسنة.
المعنى الثاني من معاني التأويل: ما ذكره المؤلف بقوله: "وعند السلف"، هذا هو المعنى الثاني، إطلاق لفظ التأويل مرادا به التفسير، ولذلك مثلا يجدون عند ابن جرير في التفسير، في تأويل آي القرآن، "جامع البيان في تأويل القرآن"؛ بمعنى تفسيرها، وتجدون في التفاسير باب تأويل قول الله تعالى... بمعنى تفسيره.
ومن أوائل من عرف استعمال لفظ التأويل، في مثل هذا: أبو عبيد، ونظراؤه، وأخلاق التأويل على التفسير، سواء كان بحمل اللفظ على ظاهره، والمعنى الراجح، أو بحمله على المعنى المرجوح.
المعنى الثالث من معاني لفظ التأويل: ما ذكره المؤلف بقوله :"وعند المتأخرين من المتكلمة والمتفقهة"، هذا هو المعنى الثالث من معاني التأويل، وقوله عند المتأخرين، يخالف المتقدمين من السلف، ونحوهم.
"من المتكلمة"؛ إذا أطلق هذا اللفظ، فيراد به المتحدثون في العقائد، فلفظ الكلام، وعلم الكلام مشترك بين معنيين:
المعنى الأول: إطلاقه على العقائد، ولذلك يقال: علم الكلام، كما ذكره ابن أبى العز في مقدمة شرح الطحاوية.
والثاني: إطلاق لفظ الكلام، مرادا به البحث في العقائد على أصول، تخالف مقتضيات الشرع، سواءً بناء على آراء الفلاسفة اليونان، ونحوهم، أو على العقل، ونحو ذلك؛ بحيث يُترك تقرير الكتاب، والسنة في مباحث العقائد، بناءً على قولهم بأنها لا تفيد اليقين، أو بناء على قولهم بأن الشيء لا يصح بأن يثبت نفسه.
وعلم الكلام المزعوم عند السلف، يراد به المعنى الثاني، دون المعنى الأول.

قوله: والمتفقهة؛ المراد به المتحدثون في مسائل أحكام الأفعال، والعلم المعروف بالفقه، ونحوهم؛ يعني من ماثلهم من المتأخرين، فهؤلاء لهم اصطلاح ثالث في لفظ التأويل، يخالف الاصطلاحيين السابقين، قال: "هو"، يعني أن التأويل، يراد به المعنى الآتي. "صرف اللفظ": معنى صرف؛ بمعنى تفسير اللفظ، فقوله: صرف اللفظ؛ بمعنى صرف دلالة اللفظ، واللفظ هو الكلام المتكلم به "عن المعنى الراجح إلى المعنى الراجح"، فإذا صرف الكلام الظاهر عن المعنى الراجح، إلى المعنى المرجوح، كان تأويلا، ومن أمثلته: تخصيص العام، فالمعنى الراجح في العام، استغراقه لجميع الأفراد، فإذا خصص، وجعل دالا على بعض الأفراد، دون الجميع، كان تأويلا؛ بحسب اصطلاح المتأخرين من
المتكلمة والمتفقهة. لماذا؟ لأننا صرفنا دلالة اللفظ عن المعنى الراجح، وهو الاستغراق إلى معنى مرجوح، وهو بعض الأفراد دون الجميع.
.................................................................................................................
ـــــــــــــــــــــــــــــ
قول المؤلف هنا: "لدليل يقترن به"، هذا شرط للتأويل الصحيح، فلا يصح أن نجعله في تفسير التأويل، فهم يقولون: صرف اللفظ عن المعنى الراجح، إلى المعنى المرجوح هو التأويل.
وهذا التأويل ينقسم إلى قسمين: التأويل الصحيح، وهو الذي معه دليل يقترن به، وتأويل فاسد، وهو الذي يكون بدون دليل.
ولذلك، تجدون الفقهاء يقولون: هذا النص مؤول؛ بمعنى أنه مصروف عن المعنى الراجح، إلى المعنى المرجوح، فإن كان هناك دليل، فإنه يكون تأويلا صحيحا؛ مثل تخصص العموم لدليل خاص، وإن كان بدون دليل، فإنه حينئذ لا

يكون تأويلا صحيحا، لو جاءنا إنسان، وقال بأن قوله -سبحانه-: { وَأَقِيمُوا الصَّلَاةَ } (1) هذا يراد به عوام الناس دون خواصهم، فأهل اليقين، وأهل المنزلة العالية، هؤلاء لا يطالبون بالصلاة، قوله: "أقيموا"؛ الواو: واو الجماعة، الأصل فيها أن تكون دالة على العموم، فقولنا بأن هذا اللفظ، يراد به البعض دون الجميع، يراد به غير أهل اليقين، يكون هذا تأويلا. لماذا؟ لأننا صرفنا هذا اللفظ عن المعنى الراجح، وهو العموم والاستغراق إلي المعنى المرجوح، وهو أن يكون لبعض الألفاظ دون الجميع.
هنا هل يوجد مع هذا القائل دليل، أو لا يوجد؟ يوجد، أولا يوجد؟ لا يوجد. فحينئذ، يكون هذا تأويلا فاسدا.
قال قائل آخر: "أقيموا الصلاة"، نستثني منها الحائض، فصرف اللفظ عن ظاهره، وهو العموم والاستغراق، بأن جعله على بعض الأفراد دون الجميع.
هذا تأويل على حسب الاصطلاح الثالث، هل مع هذا القائل دليل، أو ليس معه دليل؟ معه دليل؛ فيكون تأويلا صحيحا.
قال: "أو حمل ظاهر"؛ يعني هذا هو نفس الاصطلاح الثالث، في بيان معنى التأويل، حمل اللفظ الظاهر على المعنى المرجوح المكتمل، فلم يذكر معه كلمة بدليل يقترن به، ليكون التأويل شاملا للتأويل الصحيح، والتأويل الباطل، ثم ذكر بعد ذلك المؤلف أمثلة للتأويل الباطل، قال: "ومتأولة القرامطة، والباطنية للإخبار"، فهم يقولون: إن ما ذكره الله - عز وجل - من الجنة والنار، هذا ليس المراد به الحقيقة، وظاهره فلا يوجد هناك جنة، ولا يوجد هناك نار، وإنما المراد تخويف النفوس، من أجل أن تلتزم بالطاعة، وإلا فليس هناك جنة، ولا نار، هذا قول القرامطة والباطنية. قال:
.................................................................................................................
ـــــــــــــــــــــــــــــ
__________
(1) - سورة البقرة آية : 43.

"والأوامر"؛ مثل أمره بالصلاة، وأمره بالزكاة، والحج، والصوم، هذه تأولها القرامطة، فيقولون: الصلاة ليس المراد بها الصلاة التي تفعلونها بأفعال وأقوال، تبتدئونها بالتكبير، وتختمونها بالتسليم، وإنما المراد ذكر الأئمة، فمن ذكره الأئمة، فإنه قد صلى، والصوم المراد به حفظ الأسرار، فمن حفظ أسرارنا؛ فقد صام، وليس المراد به الإمساك عن المفطرات؛ من طلوع الفجر إلى غروب الشمس، هذا مَن يقوله؟ القرامطة، والباطنية. هذا تأويل لماذا؟ لأنهم صرفوا اللفظ عن ظاهره.
ظاهر قوله: الجنة والنار، أن هناك جنة، ونارا، وظاهر قوله: الصلاة، والصيام، والزكاة، أن هذه الأفعال مرادة لذاتها، فحينئذ إذا صرفوها من ظواهرها، فتكون هذا تأويلا؛ بحسب المعنى الثالث.
وهذا التأويل باطل لماذا؟ لأنه غير مستند إلى دليل.
قوله هنا: "والفلاسفة"؛ يعنى وما تأولته الفلاسفة.
"للإخبار عن الله"، فهم يقولون: ما ورد من الأخبار في حق الله -سبحانه وتعالى- ليس على ظاهره، فينفون الأخبار المتعلقة بالله -سبحانه وتعالى- من جهة وجوده، لأنهم يقولون بقدم العالم، وأن العالم يشاركون الله في القدم، أو يقولون بالعقول العشرة، فهم يقولون: الأخبار الواردة في القرآن عن الله -سبحانه وتعالى- ليست على ظاهرها. هذا التأويل باطل مردود.
قال: "واليوم الآخر"، فالفلاسفة يتأولون اليوم الآخر، ولا يثبتون النار، ولا يثبتون يوم الجزاء، والبعث، وما ورد من النصوص في الكتاب، والسنة عن اليوم الآخر، يتأولونها؛ فيجعلون المراد بها خلاف ظاهرها.
قال: "والجهمية"؛ يعني أن الجهمية كذلك، ورد منهم تأويل لبعض النصوص الشرعية، بصرف هذه النصوص عن ظواهرها، "والمعتزلة، وغيرهم"، في بعض ما جاء في اليوم الآخر. فهؤلاء لا يؤولون جميع ما جاء في اليوم الآخر، وإنما يؤولون البعض.

فمثلا، يقولون: ليس هناك حوض، وما ورد من النصوص ليس المراد به الحوض المعروف، ولا يثبتون الصراط، ولا يثبتون الشفاعة، ويفسرون الألفاظ الواردة بهذه الأشياء بخلاف مقتضاها في اللغة.
وكذلك آيات القدر، الدالة على أن الله شاء أفعال العباد، قال -سبحانه-: { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ } (1) يقولون: ليس المراد به ظاهره، فينفون مشيئة الله، وخلقه لأفعال العباد، وفي قوله سبحانه: { اللَّهُ خَالِقُ كُلِّ شَيْءٍ } (2) ،
.................................................................................................................
ـــــــــــــــــــــــــــــ
قالوا: إن أفعال العباد لا تدخل في هذه الآية، فهذا تأويل، لأنه صرف للفظ عن ظاهره، وفي قوله سبحانه: { وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ (96) } (3).
قال: "وآيات الصفات"؛ يعني أن الجهمية، والمعتزلة يؤولون آيات الصفات، ويجعلون ظاهرها غير مراد، فينفون صفات الله. فهذا من التأويل على وفق المعنى الثالث، عند المتأخرين. قالوا: وهذا التأويل غير مستند إلى دليل، فيكون تأويلا فاسدا، باطلا، وحينئذ يكون من باب تحريف الكلم عن مواضعه. والتحريف -كما تقدم- هو الميل بالشيء عن الطريق المستقيم. والكلم المراد به الكلام عن مواضعه؛ يعنى عن المعاني التي أرادها الشارع.
وفي الحقيقة أن فعل هؤلاء لم يرد على النصوص الظاهرة، وإنما ورد على النصوص القطعية، المجزوم بمعانيها، وحينئذ، حتى على المعنى الثالث، لا يصح أن تسمى تأويلا؛ لأن التأويل على المعنى الثالث، صرف اللفظ عن ظاهره، وهذه المعاني ليست ظواهر في هذه الألفاظ، وإنما هي نصوص في معانيها.
__________
(1) - سورة الإنسان آية : 30.
(2) - سورة الرعد آية : 16.
(3) - سورة الصافات آية : 96.

قال الشيخ -المراد بالشيخ؛ شيخ الإسلام ابن تيمية- قال: وطوائف من السلف أخطئوا في معني التأويل المنفي، وفي الذي أثبتوه في قوله تعالى: { وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ } (1) فسروا كلمة تأويله بخلاف المراد به { وَمَا يَعْلَمُ } (2) هنا نفي للتأويل، وما يعلم تأويله إلا الله، هذا إثبات، يقول: طوائف من السلف أخطئوا في معنى التأويل المنفي في هذه الآية، فظنوا مثلا أن المراد به المعنى الثاني، أو الثالث، والمراد به حقيقة هو ما يؤول إليه الكلام، ويرجع إليه، وليس المراد به التفسير، وهو المعنى الثاني، وليس المراد به كذلك صرف اللفظ عن ظاهره.
"وفى الذي أثبتوه، قال: "والتأويل المردود: هو صرف الكلم عن ظاهره إلى ما يخلف الظاهر". تقدم معنى أن التأويل الفاسد المردود، هو الذي لم يقترن بدليل صرف اللفظ عن ظاهره، بدون الاستناد إلى دليل.
قال المؤلف: "ولم يقل"؛ أي لم يتكلم أحد "من السلف" بقوله، "ظاهر هذا اللفظ غير مراد"؛ يعنى في آيات الصفات، وهذه الكلمة -كلمة ظاهر هذا اللفظ غير مراد- لم ترد عن سلف الأمة، ولم يقولوا: هذه الآية، أو هذا
.................................................................................................................
ـــــــــــــــــــــــــــــ
__________
(1) - سورة آل عمران آية : 7.
(2) - سورة آل عمران آية : 7.

الحديث مصروف عن ظاهره، وإنما يقولون: هذه الألفاظ مخصوصة، هذه الألفاظ مقيدة، هذا اللفظ يوضحه الدليل الآخر"، مع أنهم قد قالوا مثل ذلك"؛ يعني صرف اللفظ عن ظاهره، لم يقله الصحابة، ولا السلف في آيات الصفات، ولا في الأخبار، ولا في ما ورد في اليوم الآخر، "مع أنهم قد قالوا مثل ذلك"، قد قالوا بالتأويل الصحيح في آيات الأحكام، فصرفوا بعض الألفاظ عن ظواهرها بدليل خاص، مثل تخصيص قوله: "وأقيموا الصلاة" بعدم مطالبة الحائض مثلا بالصلاة. قال: "المصروفة عن عمومها وظواهرها"، فإن هذا قد ورد عن الصحابة والسلف، ولما كانوا مستندين فيه إلى دليل، كان تأويلهم صحيحا.
"وتكلموا"؛ يعنى أن السلف من الصحابة، والتابعين تكلموا فيما يستشكل، يعني الألفاظ المستشكلة التي ورد فيها استشكال، فسروها، ووضحوا المراد بها، وبيّنوا أن ظواهرها غير مرادة، ومن أمثلة ذلك مثلا: لما ورد حديث: " إن الميت يعذب في قبره " فسرته عائشة -رضي الله عنها- بأن المراد اليهود، أو فسره غيرها بأن المراد به، أن ينقل إلي الميت بأن أهله يبكون عليه فيتألم بذلك، وحينئذ فالنصوص التي يفهم منها أنها متناقضة متعارضة، فسرها السلف بما
يبين أنها غير متناقضة، لأن الله يقول: { وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } (1) ثم هنا يقول: " يعذب الميت ببكاء أهله عليه " فبينوا المراد به؛ بحيث نرفع هذا التناقض، لأننا نجزم يقينا أن النصوص الشرعية، لا يوجد فيما بينها تعارض، أو تناقض؛ بقوله تعالى: { أَفَلَا يَتَدَبَّرُونَ الْقُرْآَنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا (82) } (2).
__________
(1) - سورة الأنعام آية : 164.
(2) - سورة النساء آية : 82.

لعلنا نقف على هذا. نسأل الله - عز وجل - أن يرزقنا علما نافعا، وعملا صالحا، وأن يجعلنا وإياكم هداة مهتدين، وأن يرزقنا وإياكم الإنابة إليه، والتوبة النصوح، وأن يصلح أحوال الأمة، وأن يردهم إلى دينه ردا جميلا، كما
نسأله سبحانه أن يوفق ولاة أمور المسلمين للحكم بشريعته، والعمل بسنة نبيه - صلى الله عليه وسلم - والله أعلم، وصلى الله، وسلم على نبينا محمد.
الحمد لله، وبعد، فبإذن الله - عز وجل - نواصل الحديث في مقدمة التفسير.
نَفْي المجاز
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وصلى الله، وسلم على نبينا محمد، وعلى آله وصحبه أجمعين. قال المصنف - رحمه الله تعالى-:
نفي المجاز: صرح بنفيه المحققون، ولم يُحفظ عن أحد من الأئمة القول به، وإنما حدث تقسيم الكلام إلى: حقيقة، ومجاز، بعد القرون المفضلة، فتذرع به الجهمية، والمعتزلة إلى الإلحاد في الصفات.
قال الشيخ: ولم يتكلم الرب به، ولا رسوله، ولا أصحابه، ولا التابعون لهم بإحسان، ومن يتكلم به من أهل اللغة، يقول في بعض الآيات: هذا من مجاز اللغة، ومراده أن هذا مما يجوز في اللغة؛ لم يرد هذا التقسيم الحادث، لا سيما، وقد قالوا: إن المجاز يصح نفيه، فكيف يصح حمل الآيات القرآنية على مثل ذلك، ولا يهولنّك إطباق المتأخرين عليه، فإنهم قد أطبقوا على ما هو شر منه.
وذكر ابن القيم خمسين وجها في بطلان القول بالمجاز، وكلام الله، وكلام رسوله منزه عن ذلك.
ـــــــــــــــــــــــ
نعم، ذكر المؤلف في هذا الفصل ما يتعلق بنفي المجاز، يقسم كثير من المؤلفين في أصول الفقه، وفي مقدمات التفسير، وفي البلاغة الكلام إلى حقيقة ومجاز، ولهم منهجان في حقيقة كل من هذين القسمين: فطائفة تقول: الحقيقة: هي اللفظ المستعمل فيما وضع له أولا، وأن ذات اللفظ يسمى حقيقة. والمجاز: هو اللفظ المستعمل في غير ما وضع له، علي وجه يصح.
.................................................................................................................

ـــــــــــــــــــــــــــــ
وبعضهم يقول: الحقيقة: ليست هي اللفظ، وإنما الحقيقة: هي استعمال اللفظ فيما وضع له أولا. والمجاز: استعمال اللفظ في غير ما وضع له أولا، على وجه يصح. ويمثل لذلك بمثال: كلمة الأسد؛ في أصل اللغة، يراد بها الحيوان المفترس، المعروف، فإذا قال إنسان: رأيت أسدا يأكل شاة. فالمراد به الحيوان المفترس، وهنا استعمال للفظ الأسد فيما وضع له. وإذا قلت: رأيت أسدا يخطب. فحينئذ لا يمكن أن يراد بهذا اللفظ ما وضع له أولا، وهو الحيوان المفترس، ولكون المراد به: الرجل الشجاع، فهنا استعملنا لفظ الأسد في غير ما وضع له أولا.
ومن أمثلته: استعمال اللفظ وإرادة جزءه، ويمثلون له بقولك: جعلت إصبعي في أذني. فأنت لم تجعل جميع الإصبع، وإنما جعلت طرفه، فحينئذ استعملت لفظ الإصبع، ولم ترد به ما وضع له من الدلالة على جميع الإصبع، وإنما أردت جزءه.
ومن أمثلته: أن تقول: قابلت الغلام العليم. فحال كونه غلاما، لا يكون عليما، وإنما إذا صار كبيرا، أصبح عليما، فهنا استعملنا اللفظ في غير ما وضع له.
وفرقوا بين الحقيقة، والمجاز بعدد من الفروق؛ منها:
أن الحقيقة لا يجوز نفيها، فإذا قلت: رأيت أسدا يأكل فريسته. لا يصح أن يقال لك: هذا ليس بأسد. أما إذا قلت: رأيت أسدا على المنبر، يوم الجمعة، يخطب. قيل لك: هذا شيخ، عالم، وليس أسدا.
ومن الفروق بينهما، أن الحقيقة لا تحتاج إلى قرينة، لأنها قد استعملت فيما وضعت له، بينما المجاز يحتاج إلى قرينة توضع، لأن المراد به غير الحقيقة.

إذا تقرر لنا شيء من الفروق، بين الحقيقة والمجاز، نقرر: هل يوجد في القرآن مجاز، أو ليس في القرآن مجاز؟ ينسب إلى الأكثرين، ويراد به أكثر المتأخرين، أن القرآن فيه مجاز، ويستدلون على ذلك بما ورد في النصوص، من استعمال ألفاظ في غير ما وضعت له، مثل قوله تعالى: { وَأُشْرِبُوا فِي قُلُوبِهِمُ الْعِجْلَ } (1) يعني المراد به: محبة العجل.
وقوله سبحانه: { وَاسْأَلِ الْقَرْيَةَ الَّتِي كُنَّا فِيهَا } (2) ؛ يعني أهل القرية.
.................................................................................................................
ـــــــــــــــــــــــــــــ
ويستدلون على ذلك ثانيا، بأن المجاز: استعمال لغوى، والقرآن قد جاء بلغة العرب، فيكون المجاز موجودا فيه. وهذا الاستدلال فيه ضعف بيّن؛ وذلك لأن القرآن لم يحتوِ على جميع أساليب العرب.
والقول الثاني بنفي المجاز في القرآن، وقد اختاره جماعات من العلماء؛ منهم: الظاهرية، وبعض المالكية، كابن *خويز منداد، ومحمد بن سعيد البويطي، وبعض الشافعية، واستدلوا على ذلك بأن القرآن يجب الإيمان به، والمجاز يجوز نفيه، والقرآن لا يصح نفي شيء منه، ودل ذلك على أن القرآن ليس فيه مجاز، إذا وجد فيه مجاز، لجاز نفيه، واستدلوا على ذلك أيضا بأن القرآن كله حق، وحينئذ لا يمكن أن يقال فيه ما ليس بحقيقة.
__________
(1) - سورة البقرة آية : 93.
(2) - سورة يوسف آية : 82.

وقد ألف الشيخ محمد الأمين الشنقيطي، صاحب "أضواء البيان" رسالة في منع المجاز في المنزل للتعبد والإعجاز، وأجابوا عن الآيات التي استدل بها أصحاب القول الأول، بأن فيها مجازا بأن قالوا: ليس فيها مجاز، وأجابوا عنها بأجوبة تفصيلية، فقالوا: قوله تعالى: { وَاسْأَلِ الْقَرْيَةَ } (1) ليس المراد مجرد البنيان؛ فإن لفظ القرية في لغة العرب، يطلق على البنيان وساكنيه، ولذلك إذا لم يوجد في البلد سكان، فإنه لا يقال له قرية، وإنما يقال: هذه أطلال ومساكن، ولا يقال لها قرية. وهكذا أجابوا بإجابات تفصيلية.
إذا تقرر هذا، فهل في لغة العرب مجاز، أو ليس في لغة العرب مجاز؟
أكثر الأصوليين، والبلاغيين على إثبات المجاز في لغة العرب، وقد أثبت المجاز في لغة العرب بعض من نفاه في القرآن، واستدلوا عليه بوجود ذلك في لغة العرب، وفي كلامهم، وحديثهم، وذهب جماعة إلى نفي وجود المجاز في لغة العرب، ومن أشهرهم أبو علي الفارسي، من كبار علماء اللغة، وأبو إسحاق الإسفراييني، من كبار الأصوليين، وقد اختاره شيخ الإسلام، ابن تيمية، كما ذكر المؤلف، واختاره ابن القيم -رحمه الله-، وخصص له ربع كتاب "الصواعق المرسلة"، وجعله من الطواغيت التي يستند إليها أهل العقائد الفاسدة.
واستدلوا على نفي المجاز في لغة العرب، بأن قالوا: إن كون اللفظ مجازا؛ معناه ترك للحقيقة، ومخالفة للصدق، والواقع، ولا يصح لأهل لغة أن يكون الكذب، وترك الصدق منهجا لهم في لغتهم.
واستدلوا عليه؛ بأن قالوا بأن تقسيم الألفاظ إلى: حقيقة، ومجاز، لم يوجد في العصور الأُوَل، ولو كان هذا التقسيم ثابتا، لتكلم به السلف، وتكلم به أهل اللغة، ولانتشر بينهم، ولعرفوه، ولكن هذا لم يوجد.
.................................................................................................................
ـــــــــــــــــــــــــــــ
__________
(1) - سورة يوسف آية : 82.

وإذا تأمل الإنسان في كلام شيخ الإسلام، ابن تيمية، ومن نحا نحوه؛ من نفي وجود المجاز في اللغة، وقارنه بكلام جمهور الأصوليين، والبلاغيين في إثبات المجاز في لغة العرب، نجد أن من أثبت المجاز، نظر إلى النفي مقررا، فقال: لفظ الأسد في قولنا: رأيت أسدا يأكل فريسته؛ استعمل في حقيقته، وهو الحيوان المفترس، ومن قال: رأيت أسدا يخطب؛ استعمله في غير حقيقته، وهو الرجل الشجاع، فيكون مجازا.
شيخ الإسلام ابن تيمية ومن نحا نحوه من نفي وجود المجاز في اللغة وقارنه بكلام جمهور الأصوليين والبلاغيين في إثبات المجاز في لغة العرب نجد أن من أثبتت المجاز نظر إلى اللفظ مفردا فقال : لفظ الأسد في قولنا : رأيت أسدا يأكل فريسته استعمل في حقيقته، وهو الحيوان المفترس، ومن قال رأيت أسدا يخطب استعمله في غير حقيقته، وهو الرجل الشجاع فيكون مجازا، فهم نظروا إلى اللفظ مجردا.
وأما شيخ الإسلام ابن تيمية ومن وافقه فإنهم يقولون : لا يصح لنا أن ننظر إلى الألفاظ مجردة وإنما ننظر إلى الجملة كاملة بدلالة أن العرب تأتي باللفظ المفرد فتضع معه حروف جر أو تضع في سياقه من الأدوات ما يقلب معناه، فأنت تقول ذهبت معه بمعنى رافقته، وذهبت إليه بمعنى أنك وصلت إليه، وذهبت به بمعنى أنك أخذته معك، وذهبت من السوق بمعنى أن السوق كان ابتداء انتقالك وتحركك من مكان إلى مكان، فاختلف باختلاف المتعلق الذي يكون معه.

وكذلك أوضح من هذا نجد أن العرب تستعمل اللفظ الواحد في معان مختلفة لا يدل عليها إلا السياق فتقول: (قال) ما معنى لفظة قال؟ قال بمعنى تكلم، وكذلك قال بمعنى نام القيلولة، من أين نفرق بين اللفظين في المدلول؟ من جهة السياق، فحينئذ قالوا : إن العرب لا تلتفت إلى الكلمة مجردة، وإنما تلتفت إلى السياق كاملا، وحينئذ إذا التفتنا إلى السياق كاملا "أسدا يخطب" لا يمكن أن يُراد به الحيوان المفترس، فيكون هذا من باب الاستعمال الحقيقي؛ لأن العرب لا يمكن أن تضع أو أن تستند بمثل هذا الإسناد، وتريد به الحيوان المفترس.
وهذا المنهج أصوب من المنهج الأول بالالتفات إلى جميع السياق وجميع الجملة؛ لأننا إذا وضعنا اللفظ مفردا لم نأخذ منه معنى وحده؛ ولأن العرب لا يتكلمون باللفظ المفرد الذي ليس معه ألفاظ أخر، سواء كانت هذه الألفاظ مظهرات أو مضمرات، فلا يقولون أسد ويسكتون إلا بتقدير كأن يقولوا : هذا أسد أو نحوه، فحينئذ الصواب أننا ينبغي أن ننظر إلى جميع السياق ولا ننظر إلى اللفظ المفرد، ويدل على ذلك أن السياق يختلف به المعنى، والسياق يترتب عليه العديد من الأحكام. ويمثلون لتأثير السياق على أخذ الحكم من الألفاظ بما ورد عن الإمام الشافعي والإمام أحمد رحمهما الله أن الإمام أحمد قال: لا يجوز للإنسان أن يبتلع القيء الخارج منه، واستدل
.................................................................................................................
ـــــــــــــــــــــــــــــ

على ذلك أن الإمام أحمد رأى أنه لا يجوز للإنسان أن يرجع في هبته، واستدل عليه بقول النبي - صلى الله عليه وسلم - " العائد في هبته كالكلب يقيء ثم يعود في قيئه " فقال الإمام الشافعي الكلب لا يحرم عليه العود في قيئه فكذلك العائد في هبته، فقال له الإمام أحمد في بقية الحديث: " ليس لنا مثل السوء " فدل ذلك على أننا لا نماثل مثل هذه المخلوقات في هذا الفعل، فكذلك لا نفعل الفعل المشبه به، فهنا التفت الإمام إلى دلالة السياق " ليس لنا مثل السوء " .
قال المؤلف: هنا (نفي المجاز) تقدم معنى أن المجاز هو استعمال اللفظ في غير ما وُضِعَ له أولا، ونفيه - يعني نفي القول بإثبات المجاز- فلا يوجد في لغة العرب مجاز، وقد يراد به نفي وجود المجاز في القرآن، قال المؤلف (صرح) المراد بكلمة صرح يعني تكلموا بذلك بلا احتمال، فالصريح من الألفاظ هو الذي لا يوجد معه احتمال يدل على خلاف ذلك التصريح، (صرح بنفيه) يعني ينفي وجود المجاز في لغة العرب (المحققون) وتقدم أن ممن صرح بذلك أبو علي الفارسي وأبو إسحاق الإسفراييني، وشيخ الإسلام ابن تيمية وابن القيم.
وقوله (المحققون) يريد به المؤلف مَن حقق المسائل، ورجَّح بين الأقوال باستيعاب أدلة هذه المسائل والنظر في المناقشات والأجوبة الواردة عليها، فعرف الراجح من خلال ذلك، قال : (ولم يُحفظ) يعني لم يُنقل (عن أحد من الأئمة) يعني في العصور الفاضلة مثل الأئمة الأربعة ومن وافقهم في زمانهم كالثوري وإسحاق أو من تقدمهم كالزهري والسفيانين وغيرهم من الأئمة (القول به) يعني إثبات وجود المجاز في لغة العرب أو في القرآن، فلم يُعهد عن أحد من هؤلاء الأئمة أنه قسم اللغة إلى حقيقة ومجاز وهذا كما هو منفي عن أئمة علماء الشرع كذلك هو منفي عن أئمة علماء اللغة، فلا نجد مثل ذلك في كلام الأصمعي ولا كلام الخليل بن أحمد ولا كلام سيبويه.

قال : (وإنما حدث تقسيم الكلام إلى حقيقة ومجاز) يعني إنما وجد هذا التقسيم بعد أن لم يكن موجودا (إلى حقيقة ومجاز بعد القرون المفضلة) يعني بعد العصور والقرون الثلاثة التي وردت النصوص بأنها خير الأمة وأنها أفضل هذه الأمة ؛ لقول النبي - صلى الله عليه وسلم - " خيركم قرني ثم الذين يلونهم ثم الذين يلونهم " .
قال : (فتذرع به المعتزلة والجهمية إلى الإلحاد في الصفات) تذرع به يعني جعله المعتزلة والجهمية وسيلة إلى مقصودهم في الإلحاد في الصفات، فذريعةُ الشيء وسيلتُهُ التي يُتوصل إليه من خلالها، والمعتزلة : تقدم أن المراد بهم من اعتزلوا في الأصل مجلس الحسن البصري، وهم يبنون مذهبهم على أصول خمسة : كالتوحيد ويراد به نفي الصفات . والعدل ويراد به نفي القدر . والقول بالمنزلة بين المنزلتين والمراد بذلك أن صاحب الكبيرة في الدنيا ليس مؤمنا ولا كافرا، وإنما هو في منزلة بين المنزلتين وهو في الآخرة مخلد في نار جهنم، وهكذا إلى بقية أصولهم.
.................................................................................................................
ـــــــــــــــــــــــــــــ
والجهمية أتباع جهم بن صفوان، وليُعلَم بأن النسبة إلى أهل هذه البدع يكون باعتماد المنهج الذي يسيرون عليه، فمن كان محكما للنصوص الشرعية في أبواب العقائد والصفات فإنه يكون من أهل السنة والجماعة، فلو قدر أنه خفي عليه نص من نصوص الصفات فلم يثبت الصفة لكونه قد خفي عليه ذلك النص فإننا حينئذ لا نجعله ممن خرج على مذهب أهل السنة والجماعة، ومثال ذلك ابن خزيمة فإنه لما جاء في حديث الصورة نهج منهجا مخالفا لأهل السنة، لكن ابن خزيمة سائر على منهج علماء الإسلام من تحكيم نصوص الوحيين: الكتاب والسنة في مباحث العقائد والصفات.

فكونه لم يصل إليه ذلك اللفظ بطريق صحيح حسبما يراه، سواء كان من جهة الدلالة أو من جهة السند فلم يُثبت الصفة؛ لذلك فإننا لا ننفي نسبته لأهل السنة والجماعة ؛ لأنه يوافقهم في الأصل، وأما أصحاب المناهج الأخرى والبدع المغايرة لأهل السنة والجماعة فإننا ننظر إلى المنهج الذي اعتمدوه ؛ ولذلك تجد بعضهم يقول في باب الصفات (المرجع إلى العقل) فما أثبته العقل أثبتُّه وما نفاه العقل نفيته، وما سكت عنه اختلفوا فيه على ثلاثة أقوال، فهذا منهج بدعي، وحينئذ نصف صاحبه بانتسابه إلى تلك البدعة.
قال المؤلف: (تذرعوا به إلى الإلحاد في الصفات) الإلحاد كما تقدم الميل عن الحق، (في الصفات) يعني في مباحث صفات الله سبحانه وتعالى، فقالوا بأن هذه الصفات ونصوص الصفات من باب المجاز ولا يراد بها الحقيقة، فمن خلال إثبات وجود المجاز في لغة العرب وفي القرآن الكريم قالوا: إن نصوص الصفات من باب المجاز، وليست من باب الحقيقة، فلما قال تعالى : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى (5) } (1) قالوا : ليس المراد بالاستواء ظاهره، وإنما المراد به الاستيلاء، وهذا من مجاز اللغة، وهذا مجاز، فجاز لنا نفي صفة الاستواء بناء على ذلك.
وأنتم تعلمون أن مثل هذا يعتبر تأويلا باطلا ؛ لعدم قيام الدليل عليه، فليس جحدا للنص الذي وردت الصفة فيه، وأنتم تفرقون بين جحد النص والتكذيب به ورده وبين تأويله، ومن أمثلته أيضا ما ورد في النصوص من أنه سبحانه يتكلم متى شاء، ومن أنه سبحانه وتعالى يسمع الأمور أو المسموعات بعد حصولها ووجودها، ونحو ذلك مما لا يوافق عليه أصحابُ تلك العقائد الفاسدة.
.................................................................................................................
ـــــــــــــــــــــــــــــ
__________
(1) - سورة طه آية : 5.

قال المؤلف: (قال الشيخ : ولم يتكلم الرب به) لكن قبل هذا هل إثبات المجاز في اللغة أو في القرآن يلزم أن يكون عليه المثبت ممن ينفي الصفات؟
نقول: لا، لا يلزم فقد يُثبت الإنسان المجاز في اللغة أو في القرآن، ومع ذلك يقول بإثبات الصفات فلا يلزم من إثبات المجاز أن يكون المرء مبتدعا أو صاحب بدعة، لكنه قد يقال فيه إنه أخطأ أو لم يُوفق إلى الصواب في ذلك، فإذا كان خطؤه مع اجتهاده وتحريه للصواب فإنه حينئذ لا يأثم كما هو مقرر، (قال الشيخ) المراد بالشيخ شيخ الإسلام ابن تيمية (ولم يتكلم الرب به) المراد أن الله سبحانه وتعالى لم يتكلم بتقسيم الكلام إلى حقيقة ومجاز، ولم يتكلم الرب بإثبات لفظ المجاز، وكلام الرب صفة من صفاته كما تقدم، ( ولارسوله ولا أصحابه ولا التابعون لهم بإحسان ) يعني أن النبي - صلى الله عليه وسلم - وأتباعه من خير الأمة لم يثبتوا هذا التقسيم.
ومن تكلم به، يعني من تكلم بلفظ المجاز من أهل اللغة، ومن أمثلة ذلك ما ورد عن الإمام أحمد أنه لما احتج عليه بعض أهل البدع ببعض نصوص القرآن، قال هذا من مجاز اللغة، ومراده بهذا اللفظ (هذا من مجاز اللغة) يعني أن هذا اللفظ أو هذا الاستعمال مما يسوغ في لغة العرب، وهذا القائل : (هذا من مجاز اللغة) ليس مراده أبدا المجاز بحسب الاصطلاح المتأخر الذي يقسم الكلام إلى حقيقة ومجاز (لاسيما) يعني ويدلك على أن الأئمة إذا قالوا : هذا من مجاز اللغة فليس مرادهم اصطلاح المجاز المتأخر.

وقد قالوا : إن المجاز يصح نفيه، يعني من الأمور المتقررة أن من الفروق بين الحقيقة والمجاز أن الحقيقة لا يصح نفيها، أما المجاز فإنه يصح نفيه، فإذا قلت : رأيت أسدا يخطب، قال لك قائل : الأسود لا تخطب، فنفيتُ كلامك، قال فكيف يصح حمل الآيات القرآنية على مثل ذلك؟ يعني فكيف نجعل القرآن مجازا ؟ ويترتب عليه أنه يجوز نفيه، والقرآن لا يجوز نفي شيء منه، وأنت تعلم أن هذا الاستدلال في أحد المسألتين، وهي مسألة إثبات المجاز في القرآن وهي أخص من مسألة إثبات المجاز في لغة العرب.
قال : (ولا يهولنك) يعني لا يفزعك ولا يخوفك (إطباق المتأخرين عليه) يعني كون المتأخرين يتوسعون في هذا الاستعمال وهذا التقسيم للغة وللكلام إلى حقيقة ومجاز (فإنهم) يعني فإن المتأخرين (قد أطبقوا على ما هو شر من المجاز)، فإن عقائد كثير من المتأخرين مخالفة لعقيدة أهل الإسلام سواء في توحيد الربوبية أو توحيد الأسماء والصفات أو توحيد الألوهية، بل إن كثيرا من المتأخرين لم يسلموا ولم يؤمنوا بتوحيد الألوهية مع كونه أصل دين الإسلام؛ ولذلك نجد بعض هؤلاء يتوسل إلى بعض المقبورين ويتقرب إليهم ويعبدهم من دون الله ويذبح لهم ويصلي لهم ويسجد لهم ، وهذه كلها من الأمور المضادة لأصل توحيد الألوهية.
.................................................................................................................
ـــــــــــــــــــــــــــــ

فإطباق المتأخرين عليه واتفاقهم عليه لا يدل علي صحته، وإنما المعول عليه في إثبات الأحكام وفي نفيها هو الأدلة الشرعية واستعمال أهل اللغة، ولا يوجد دليل شرعي يقسم الكلام إلى حقيقة ومجاز كما لا يوجد في كلام العرب الأوائل وأئمة النحاة الأوائل من يقسم الكلام إلى حقيقة ومجاز، وابن القيم رحمه الله تعالى -وابن القيم معلوم بأنه تلميذ شيخ الإسلام ابن تيمية- والقيم بمعنى المدير مدير المدرسة ونحوه؛ وذلك لأن والده كان قَيِّمًا على مدرسة الجوزية؛ ولذلك يقال : ابن قيم الجوزية، الجوزية المدرسة، والقيم بمعنى المدير؛ ولذلك فإن بعض المؤلفين يقول الأولى أن يقال ابن قيم الجوزية ؛ لأن نظراء المدارس ومُدراءها وقيميها كُثُرٌ، قد عُرِف عن جماعة تسميتهم باسم ابن القيم، فيقال ابن قيم الجوزية تمييزا له وفصلا له عن غيره.
وابن القيم له مؤلفات عديدة ويمتاز بسلاسة أسلوبه، وقد نفع الله بكتبه، ومن مؤلفاته كتاب (الصواعق المرسلة في الرد على الجهمية والمعطلة) وبيَّن أنهم بنوا طريقهم ومنهجهم على طواغيت أربعة ذكر منها قولهم في أخبار الآحاد، وذكر منها مذهبهم في التأويل، وذكر منها أيضا هذه المسألة وهي مسألة المجاز، وجعل المجاز طاغوتا، والمراد بالطاغوت ما تجاوز به العبد حده، وابن القيم أبطل القول في المجاز في هذا الكتاب من خمسين وجها.
المراد بالوجه الدليل ؛ لأن لفظ الوجه يطلق على ثلاثة معان عند علماء الشريعة: المعنى الأول الدليل كاستعمال المؤلف هنا، والاستعمال الثاني للفظ الوجه طريقة الاستدلال بالدليل، وهو ما نعبر عنه الآن كثيرا بقولنا وجه الدلالة ووجه الاستدلال، والاستعمال الثالث في كلمة وجه هو قول الأصحاب، فإذا وجدت مسألة واختلف فيها الأصحاب ولا يوجد فيها نصوص عن الإمام، فإن أقوال الأصحاب تعتبر وجوها في المذهب.

قال : (وذكر ابن القيم خمسين وجها في بطلان القول بالمجاز) يعني في بطلان تقسيم الكلام إلى حقيقة ومجاز، وكلام الله سبحانه وتعالى في القرآن الكريم وكلام رسوله - صلى الله عليه وسلم - في السنة النبوية منزه عن ذلك؛ وذلك لأن القرآن والسنة كلها حق يجب الإيمان بها، ولا يجوز نفي شيء منها، فدلنا ذلك على أنها ليست من المجاز في شيء.
إعجاز القرآن
قال رحمه الله تعالى : (الإعجاز: المعجزة أمر خارق للعادة مقرون بالتحدي سالم عن المعارضة، والقرآن معجز أبدا أعجز الفصحاء مع حرصهم على معارضته، وقد تحداهم تعالى على أن يأتوا بحديث مثله أو عشر سور أو سورة، وذكر العلماء وجوها من إعجازه منها : أسلوبه وبلاغته وبيانه وفصاحته وحسن تأليفه، وإخباره عن المغيبات، والروعة في قلوب السامعين، وغير ذلك حتى قال الوليد: إن لقوله لحلاوة وإن عليه لطلاوة . ومن تأمل حسنه وبديعه وبيانه ووجوه مخاطباته علم أنه معجز من وجوه كثيرة).
ـــــــــــــــــــــــ
نعم هذا مبحث من مباحث علوم القرآن وعلوم المقدمات للتفسير : إعجاز القرآن فإن الإعجاز يراد به إقامة الدليل على صحة هذا الكتاب، وعلى أنه من قول الله سبحانه وتعالى، والمراد بالإعجاز في اللغة القيام بعمل لا يتمكن الآخرون منه، ثم عرَّف المؤلف المعجزة في الاصطلاح، وليُعلَم أن المعجزات من خصائص الأنبياء عند جماهير أهل العلم بخلاف الكرامات، والمعجزة تكون مقرونة بالتحدي بخلاف الكرامة، فقد تكون كذلك وقد لا تكون، والمعجزة لا يتمكن أحد من فعلها.
وعرَّف المؤلف المعجزة بتعريف يشتمل على ثلاثة مقومات:-
الأمر الأول: أن المعجزات خوارق للعادات، والمراد بالعادة سنة الله الكونية والخارق للعادة ما يخالف هذه السنة الكونية، مثال ذلك أن من سنة الله الكونية أن القمر متحدة أطرافه وأنه غير منقسم، فإذا جاءنا انشقاق القمر فإن هذا الانشقاق خارق للعادة ؛ لأن العادة انضمام بعضه إلى بعض.

والمقوم الثاني: في تعريف المعجزة أن تكون مقرونة بالتحدي فيقع هنا تحدٍّ بين صاحب المعجزة وبين من يقابله.
قوله هنا : (خارق للعادة) يخرج به ما لا يخرق العادة، لكن يبقى معنا الكرامة، ويبقى معنا السحر على قول الجمهور بأن السحر يقلب حقائق الأشياء، فقوله هنا : (مقرون بالتحدي) يخرج الكرامات فإنها في الغالب لا
.................................................................................................................
ـــــــــــــــــــــــــــــ
تحدي فيها، وقوله هنا : (سالم عن المعارضة) المراد بالمعارضة مقابلة الشيء بمثله، فإذا أورد عليك الإنسان دليلا يدل على الجواز فأوردت له دليلا يدل على التحريم فإيرادك لدليل التحريم يعتبر معارضة، وإذا أورد لك علة ثم قمت بإيراد علة أخرى للمسألة فهذا يسمى معارضة؛ لأنك قابلت علة بعلة أخرى، فقوله : (سالم عن المعارضة) يخرج السحر فإن معارضته بمثله ممكنة.
قال المؤلف: (والقرآن معجز أبدا) القرآن كلام الله الذي بين دفتي المصحف كما تقدم، وهذا القرآن معجزة؛ وذلك لأن الله - عز وجل - خرق به العادة في كلام العرب وفيه تحدٍّ، فقد تحدى العرب أن يأتوا بمثله أو بعشر سور فيه أو بسورة، وقد سلم من المعارضة فلم يتمكن أحد من معارضته، وقوله : (أبدا) يعني أن معجزته باقية أبد الدهر؛ ولذلك ورد في الحديث الصحيح أنه " ما من نبي إلا أعطي ما مثله يؤمن عليه البشر، وإنما الذي أوتيته وحي أوحاه الله سبحانه إلي فأرجو أن أكون أكثرهم تابعا " .

قوله هنا (أعجز الفصحاء مع حرصهم على معارضته) يعني أن هذا القرآن عجز الفصحاء على أن يأتوا بمماثل له ؛ لأن المعارضة مقابلة الشيء بما يماثله، وقد تحداهم الله - عز وجل - على معارضة القرآن فقال جل وعلا في كتابه العزيز : { فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ إِنْ كَانُوا صَادِقِينَ (34) } (1) فهذا تحدٍّ بالإتيان بمثل القرآن كاملا، بل تحدَّى بعشر سور، فقال : { أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ } (2) إلى أن قال: { فَإِنْ لَمْ يَسْتَجِيبُوا لَكُمْ فَاعْلَمُوا أَنَّمَا أُنْزِلَ بِعِلْمِ اللَّهِ وَأَنْ } (3) كما تحداهم بإيراد سورة كما في مقدمة البقرة: { وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِنْ مِثْلِهِ } (4) .
وقد تقدم أن الإعجاز ليس خاصّا بالسور الكبار، بل هو كذلك في السور الصغار، وإنما يثبت بالأمرين معا، وقد بين الله - عز وجل - عدم إمكانية الإتيان بمثل هذا القرآن سواء من الأفراد أو من الجماعات أو من الإنس أو الجن أو من الجميع بحيث لو اجتمعوا لن يتمكنوا من
.................................................................................................................
ـــــــــــــــــــــــــــــ
معارضة هذا القرآن : { قُلْ لَئِنِ اجْتَمَعَتِ الْإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآَنِ لَا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا (88) } (5) والمراد بالظهير المساعد والمعاون.
__________
(1) - سورة الطور آية : 34.
(2) - سورة هود آية : 13.
(3) - سورة هود آية : 14.
(4) - سورة البقرة آية : 23.
(5) - سورة الإسراء آية : 88.

ثم بين وجوه إعجاز القرآن فقال المؤلف : (وذكر العلماء وجوها من إعجاز القرآن) والوجه هنا المراد به النوع والقسم، (منها أسلوبه) فأسلوب القرآن فريد لا تجد أسلوبا مماثلا له؛ فإن القرآن يستعمل من الألفاظ في كل سياق ما يناسبه، فتجده مثلا مرة يقول : { يُقَتِّلُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ } (1) ومرة يذكر الذبح ولا يذكر القتل، ونجده مرة يستعمل اللفظ القوي عند كون ذلك المحل يتطلبه، فلما جاء بذكر المحاربين قال : { أَنْ يُقَتَّلُوا } (2) ما قال أن يُقتَلوا، و { يُقَتَّلُوا } (3) فيها دليل على صرامة مثل هذا الحكم، فأسلوب القرآن أسلوب فريد لا تجد له مماثلا في كلام الناس، فهو يستعمل الألفاظ في محلها بحسب دلالة سياقها، فيختار لمقام التفخيم لفظا مفخما، ولمقام التسهيل لفظا مناسبا له وهكذا.
قال : (وبلاغته) هذا وجه آخر من وجوه إعجاز القرآن أن هذا قرآن بليغ، وكون الشيء بليغا أن يكون اللفظ موصلا للمعنى بطريق واضح سهل من البلاغ { أَنَّمَا عَلَى رَسُولِنَا الْبَلَاغُ الْمُبِينُ (92) } (4) ولذلك بين الله - عز وجل - أن هذا الكتاب سهل وميسر، وأمر الناس كلهم بتدبر هذا القرآن.
__________
(1) - سورة الأعراف آية : 141.
(2) - سورة المائدة آية : 33.
(3) - سورة المائدة آية : 33.
(4) - سورة المائدة آية : 92.

قال : (وبيانه) يعني أن هذا القرآن معجز فيما يوجد فيه من البيان، ولفظة البيان قد يراد بها الوضوح والظهور، وقد يراد بها علم البيان المعروف عند البلاغيين، ففي القرآن أوجه التشبيه والصور البلاغية ما لا يوجد في غيره؛ ولذلك وجد في العصور الأولى من إذا ورد عليه القرآن تغيرت حاله وانقلبت، بل في عصورنا الحاضرة تجد الإنسان مستمرا على المعصية ومداوما على فعل الكبائر فتقرأ عليه آية من القرآن فتتحول حاله؛ ولذلك لا يبخلن أحد منكم على نفسه بالإرشاد والدلالة إلى الخير ولو بذكر آيات في القرآن ؛ ولهذا نجد بعض الناس إذا
.................................................................................................................
ـــــــــــــــــــــــــــــ
قرأت عليه آية من آيات النعيم استبشرت نفسه وإذا قرأت عليه آية من آيات العذاب تأثرت نفسه وبدا منه البكاء وبدا منه الخوف والترقب.
قوله : (وفصاحته) الكلام الفصيح هو الموصل للمعنى المقصود بأقصر الألفاظ بلا زيادة ولا نقصان، هذا هو الكلام الفصيح والقرآن فيه من الفصاحة ما لا يوجد في غيره، فهو يوصلك بسرعة إلى المقصود المراد ولا يكون في هذا المعنى زيادة ولا نقصان.
قول المؤلف هنا : (وحسن تأليفه) يعني أن حروف القرآن متفقة غير متنافرة، متآلفة غير متنافرة ما تجد في ألفاظ القرآن أن حروفه متنافرة بحيث يبتعد الإنسان عن هذا اللفظ كما قالوا في بعض الألفاظ التي فيها حروف متنافرة (الهعخع) ونحو ذلك هذه حروف متنافرة، لا تستحسن النفس اجتماعها في محل واحد، وفي كلمة واحدة، فهذا التنافر بين الحروف غير موجود في القرآن، وكذلك لا يوجد في القرآن تنافر في الكلمات في الجملة الواحدة، فجمل القرآن متسقة وكذلك الجمل متآلفة في الحروف والكلمات والجمل كلها متآلفة غير متنافرة.

وفي القرآن من أوجه الإعجاز (إخباره عن المغيَّبات) سواء كانت هذه المغيبات من أخبار من سيأتي كما في ذكره خبر الروم، وأنهم سينتصرون على الفرس، فهو إخبار عن مغيب لم يحصل بعد، وكذلك إخباره بما سيكون سواء في آخر الزمان أو في يوم القيامة مما يوافق الكتب السابقة، وكذلك إخبار هذا الكتاب بقصص الأمم الماضية والقرون السالفة مما يوافق ما لدى الأمم الأخرى، ولا يخالف حقيقة ما وقع، هذه من أوجه الإعجاز في القرآن في إخباره عن المغيبات.
قال : (والروعة في قلوب السامعين) أنت إذا سمعت القرآن ميزته عن غيره، وإذا سمعت كلاما يرتل بمثل ترتيل القرآن، وهو ليس من القرآن عرفت أنه ليس من القرآن ؛ لأن القرآن عليه من المهابة ما يجعلك تعرفه بمجرد سماعه. وكذلك من أوجه إخبار القرآن عن المغيبات أنه أخبر عما في ضمائر بعض الناس فقال هؤلاء يخفون كذا ولا يظهرونه، ومن عقائد هؤلاء كالمنافقين وغيرهم كذا، ولم يُعرف أن أحدا منهم عارض مثل ذلك، وأما الروعة في قلوب السامعين فإن النفوس تتأثر بسماع القرآن مما نشاهده ونعلمه، ولذلك قال سبحانه : { لَوْ أَنْزَلْنَا هَذَا الْقُرْآَنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعًا مُتَصَدِّعًا مِنْ خَشْيَةِ اللَّهِ } (1) فإذا كانت هذه الجبال فكيف بالقلوب والأسماع.
.................................................................................................................
ـــــــــــــــــــــــــــــ
__________
(1) - سورة الحشر آية : 21.

وقوله : { تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ } (1) واستشهد المؤلف هنا بكلام أحد المشركين لما سمع القرآن وهو الوليد بن المغيرة المخزومي والد خالد بن الوليد لما سمع القرآن قال : (إن لقوله حلاوة) يعني أن كلام القرآن فيه من الدوافع التي تجعلنا نندفع إلى استماعه لما فيه من حلاوة تناسب القلوب والأفئدة وتناسب الأسماع، قال : (وإن عليه لطلاوة) وقوله هنا "عليه لطلاوة" يعني أن عليه بهجة تجعلنا نقبل عليه، -قال (ومن تأمل حسنه وبديعه)- لم يكمل هنا المؤلف كلام الوليد فإنه قال فيه : (إنه لمثمر أعلاه مغدق أسفله، وإنه ليعلو ولا يعلى عليه) مما يدل على أن هذا الكلام متميز عن كلام العرب.
(ومن تأمله حسنه) يعني حسن القرآن (وبديعه وبيانه ووجوه مخاطباته) يعني أنواع الخطاب فيه، علم أنه معجز من وجوه كثيرة، وهذا تجدونه أنتم من أنفسكم عندما تقرءون شيئًا من آيات القرآن تجدون فيها من المعاني البديعة ما لا يوجد في كلام الناس، ومن أمثلة ذلك اختيار وانتقاء الألفاظ فيُنتقى في كل موطن ما يناسبه من الألفاظ، ومن ذلك أيضا أن هذا القرآن متحد متسق لا يوجد فيه تناقض بخلاف غيره من كلام الناس؛ لذلك قال سبحانه : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآَنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا (82) } (2)
__________
(1) - سورة الزمر آية : 23.
(2) - سورة النساء آية : 82.

ومن أوجه الإعجاز في هذا الكتاب أنه يفارق بين الألفاظ لوجود الفوارق في المعاني، ونمثل لهذا بمثال، تعرفون قصة أصحاب السفينة في آخر سورة الكهف قال الله - عز وجل - فيها : { أَمَّا السَّفِينَةُ فَكَانَتْ لِمَسَاكِينَ يَعْمَلُونَ فِي الْبَحْرِ فَأَرَدْتُ أَنْ أَعِيبَهَا } (1) وأما الغلام فقال فيه { فَأَرَدْنَا أَنْ يُبْدِلَهُمَا } (2) وأما الجدار فقال فيه { فَأَرَادَ رَبُّكَ } (3) لماذا فارق بين هذه النصوص، هنا فيه معاني وأسرار تجعله يفرق، ففي اللفظ الأول ذكر للعيب، ولا يناسب أن ننسب العيب لله سبحانه وتعالى { فَأَرَدْتُ أَنْ أَعِيبَهَا } (4) ثم إن هذا العمل وهو بقضاء
.................................................................................................................
ـــــــــــــــــــــــــــــ
الله وقدره مختص بعمل الخضر، إتلاف السفينة وأخذ اللوح منها مختص بعمله، بقضاء الله وقدره، وأما في الموطن الثاني (فأردنا) لوجود عملين: الأول قتل الغلام والثاني إبداله بغلام آخر يكون صالحا لوجود نوع اشتراك في مثل هذا استعمل هذا اللفظ.
وفي الموضع الثالث { وَأَمَّا الْجِدَارُ فَكَانَ لِغُلَامَيْنِ يَتِيمَيْنِ فِي الْمَدِينَةِ وَكَانَ تَحْتَهُ كَنْزٌ لَهُمَا وَكَانَ أَبُوهُمَا صَالِحًا فَأَرَادَ رَبُّكَ أَنْ يَبْلُغَا أَشُدَّهُمَا وَيَسْتَخْرِجَا كَنْزَهُمَا } (5) فبلوغ الأشد واستخراج الكنز ليس منسوبا إلى الخضر في شيء فحينئذ قال { فَأَرَادَ رَبُّكَ } (6) وهكذا في مواطن عديدة تلحظ الفرق بين موطن وآخر.
__________
(1) - سورة الكهف آية : 79.
(2) - سورة الكهف آية : 81.
(3) - سورة الكهف آية : 82.
(4) - سورة الكهف آية : 79.
(5) - سورة الكهف آية : 82.
(6) - سورة الكهف آية : 82.

ومن أوجه إعجاز القرآن استعمال اللفظ الواحد في معان متعددة، وكل واحد من هذه المعاني مراد لله سبحانه وتعالى، ومن أمثلة ذلك قوله : { إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (181) } (1) ما المراد بلفظة سميع؟ يراد بهذا اللفظ ثلاثة معان:
الأول: إدراك المسموعات كما في قوله سبحانه : { قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ } (2) .
والثاني: إجابة الدعاء كما في قوله سبحانه : { إِنَّ رَبِّي لَسَمِيعُ الدُّعَاءِ (39) } (3) .
والثالث: حفظ أوليائه المؤمنين كما في قوله سبحانه : { إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى (46) } (4) وكلها مراد بقوله : { إِنَّ اللَّهَ سَمِيعٌ } (5) وكذلك قوله : { عَلِيمٌ (181) } (6) فإن هذا يشمل أنواع العلم، فهو يشمل علم ما كان، وعلم ما يكون، وعلم الأشياء حال كونها، وعلم ما لم يكن لو كان فما وجه تكوينه؟
وكذلك من إعجاز القرآن أيضا اشتماله على الأحكام الشرعية التي تستقيم بها أحوال الخلق وتنتظم، وهذه من أعظم معجزات القرآن، فإن هذه الأحكام التي تصلح بها أحوال البشرية قد دل عليها هذا القرآن، ولا يمكن
................................................................................................................
ـــــــــــــــــــــــــــــ
أن يوجد في أحكام الشريعة ما يكون مخالفًا لمصالح الخلق، ولا يمكن أن يكون في أحكام الشريعة ما فيه ضرر وفساد، ولا ينظر إلى القضية من جهة واحدة، وإنما ننظر إلى القضية من جميع جهاتها.
__________
(1) - سورة البقرة آية : 181.
(2) - سورة المجادلة آية : 1.
(3) - سورة إبراهيم آية : 39.
(4) - سورة طه آية : 46.
(5) - سورة البقرة آية : 181.
(6) - سورة البقرة آية : 181.

فمثال ذلك إيلام الجاني بالضرب أو القتل، لا ننظر إلى قضية الشخص الجاني فقط ، وإنما ننظر إلى هذه المسألة من جميع جهاتها ومن جميع أطرافها، فقتل الجاني فيه مصلحة للناس أجمعين لإبعاد القتل عنهم، وفيه مصلحة لأولياء الدم بشفاء نفوسهم وابتعاد الغيظ من قلوبهم وبالتالي يعود ذلك على الأمة بوجود المحبة والتآخي فيها، بل في ذلك أيضا مصلحة للجاني نفسه من تكفير ذنبه وشفاء سقمه، وكذلك فيما تقرره الشريعة في الأحكام سواء في العقوبات بجلد أو قطع أو رجم أو قتل أو صلب، أو ما تقرره الشريعة في غير أبواب الجنايات والحدود سواء في أبواب النكاح أو في أبواب البيوع أو في أبواب العبادات.
ونحن في كل يوم نشهد ونلاحظ أننا نتوصل إلى فوائد جديدة للبشرية وللخلق أجمعين من تطبيق أحكام شريعة الإسلام بعد أن كان يُشنّع على قضية الختان أصبحت هذه القضية من الأمور التي يُرغِّب فيها الأطباء ويحثون عليها، تعرفون أنتم ما يذكر في قصة حديث الذبابة لما جاء بعض الناس ممن لم يستقر إيمانه في قلبه وعلم بصحة حديث الذبابة إلا أنه أنكره باستبعاده ثم بعد ذلك علمنا أن هذا الحديث موافق لما هو واقع وحاصل، فإن في أحد جناحي الذبابة داء وفي جناحها الآخر دواء، ونحن لم نستفد هذه المعلومة من هؤلاء الباحثين الجدد وإنما استفادتنا لهذه المعلومة من كلام النبي - صلى الله عليه وسلم - .

ومن أوجه إعجاز القرآن أيضا ما في هذا الكتاب من إخبار عن أمور دقيقة سواء في خلق الإنسان أو في أمور الكون مما لا يطلع عليه الناس في الزمان الأول، ومع ذلك لما اطّلع عليه أهل زماننا وجدوه كما أخبر القرآن، سواء في علم الأجنة أو في علم الفلك أو في غيرها، وبذلك فسر بعضهم قوله تعالى : { سَنُرِيهِمْ آَيَاتِنَا فِي الْآَفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ } (1) بمثل ذلك قالوا: { أَنَّهُ الْحَقُّ } (2) يعني أن القرآن هو الحق، وبعضهم قال : إن الإسلام هو الحق، وبعضهم فسره بالنبي - صلى الله عليه وسلم - .
ومن إعجاز القرآن ما فيه من ترهيب وتخويف وفي نفس الوقت رجاء وترغيب، فقد احتوى القرآن على هذه الأمور المتضادة بطريقة متسقة متناسقة غير متنافرة، ولا نزال نطلع على شيء من إعجاز هذا الكتاب ما بين
................................................................................................................
ـــــــــــــــــــــــــــــ
وقت وآخر، وحينئذ فعلى الأمة أن تتجه إلى كتاب ربها سبحانه وتعالى وتستلهم منه ما فيه صلاح أحوالها في الدنيا والآخرة.
وخلال الأيام الماضية وُجِد عدد من القصص الغريبة والاكتشافات الغريبة التي اكتشفها علماء مسلمون بناء على نظرهم في القرآن، ومن أمثلة ذلك أنه توصل بعض الباحثين إلى أن هناك مادة تكون في العرق تكون سببا لزوال الماء الأبيض من العين أخذًا من قصة يوسف عليه السلام مع أبيه يعقوب. وقد ذكر بعضهم أن الجراد تبين أنه لا يأكل من التمر، أخذا من قوله سبحانه في سورة (ق) لما ذكر النخل قال : { رِزْقًا لِلْعِبَادِ } (3) ولم يقل : رزقا للجراد.
__________
(1) - سورة فصلت آية : 53.
(2) - سورة فصلت آية : 53.
(3) - سورة ق آية : 11.

ومن الأمور الملاحظة أيضا فيما يتعلق بالقرآن أن فيه صلاح أحوال الخلق وإذا تأمل الإنسان هذا الكتاب وجد فيه حلا لمشاكل الناس الاجتماعية والنفسية بل فيه طرق لزوال الكرب، وطرق لزوال الأمور والأقدار غير المرغوبة ؛ ولذلك تجدون العلماء يذكرون أن من لا يأتيه إلا بنات فعليه بالاستغفار لماذا ؟ أخذًا من قوله سبحانه وتعالى : { وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ } (1) والبنون هم الذكور من الأولاد، إلى غير ذلك من أوجه إعجاز القرآن.
أمثال القرآن
قال رحمه الله تعالى : (الأمثال: أمثال القرآن من أعظم علمه، وعده الشافعي مما يجب على المجتهد معرفته ضربها الله تذكيرًا ووعظا، وهي تصور المعاني بصورة الأشخاص).
ـــــــــــــــــــــــــ
نعم ذكر المؤلف هنا أمثال القرآن، والمراد بأمثال القرآن تصوير القرآن للشيء بصورة مماثلة له، وأنتم تعرفون أن المثل هو الشبه من كل وجه، هذا الأصل في إطلاق المثل، وأما الشبه فلا يستلزم أن يكون مماثلا من كل وجه، وإنما يكفي فيه المماثلة من وجه واحد؛ ولذلك لما ألف شيخ الإسلام ابن تيمية (الوسطية) كتب فيها بلا تشبيه، ثم بعد ذلك لما تأمل في المسألة استبدل كلمة بلا تشبيه إلى قوله : بلا تمثيل؛ وذلك لأمرين:
الأمر الأول: أن المنفي في القرآن هو المثل { لَيْسَ كَمِثْلِهِ شَيْءٌ } (2) وليس الشبيه.
والأمر الثاني: أن المشابهة تصدق على مجرد المماثلة من وجه واحد، وقد يكون هناك نوع موافقة في الوجود، أو في أصل صفة الحياة، وإن كان وجود الله وحياته ليس مماثلا لوجود المخلوق وحياته، فحياة المخلوق يعتريها النقص ويعتريها المرض ويعتريها النوم ويعتريها الموت بخلاف حياة الخالق سبحانه وتعالى، فالمقصود أن المثل هو المشابهة من كل وجه.
__________
(1) - سورة نوح آية : 12.
(2) - سورة الشورى آية : 11.

وقد بين الله - عز وجل - أنه يضرب الأمثال من أجل أن يكون ذلك بيانا لأهل الإيمان وتوضيحا لمراده وتقريبا له إلى الأفهام، وإن كان فيه ابتلاء واختبار للعباد أيصدقون أو يكذبون وإن كان فيه أيضا فتنة لغير أهل الإسلام، وبين الله سبحانه وتعالى أنه لا يستحيي من ضرب الأمثال، وأن أهل الإيمان يقابلون هذه الأمثال بالتصديق والإيقان، وفي القرآن من الأمثال ما يمكن أن يستفاد منه في تعليل الأحكام ويستفاد منه في التفهيم والتوضيح للمسائل، ويستفاد منه في معرفة معاني القرآن على وفق مراد الله سبحانه وتعالى، ويستفاد منه أيضا حتى في تفسير الرؤى فإن الأمثلة القرآنية فيها إشارة إلى مثل ذلك.
................................................................................................................
ـــــــــــــــــــــــــــــ
قال : (أمثال القرآن) يعني ما في القرآن من أمثال : (من أعظم علم القرآن) وينبغي أن نلتفت إلى الممثِّل قبل أن نلتفت إلى المثَل أو الممثَّل به ؛ لأن المقصود هو الممثِّل. قال : (وعده الشافعي مما يجب على المجتهد معرفته) كأنه جعله شرطا من شروط الاجتهاد، وإن كان جَعْله شرطا فيه ما فيه .
(قد ضربها الله تذكيرا) يعني أن الفائدة من ضرب هذه الأمثال في القرآن هي التذكير والوعظ.
وكذلك فيه بيان المراد، وتوضيح كلام الله سبحانه وتعالى بجعل المعقول بصورة المحسوس؛ ولذلك نجد القرآن فيه ضرب الأمثلة في عدد من القضايا: في توحيد الألوهية في توحيد الأسماء والصفات في عذاب القبر في عذاب الآخرة، في الجنة والنار، وقد مثل الله - عز وجل - الحياة بمثابة الزرع الذي سقي من المطر ثم بعد ذلك يخضرّ ثم يصفرّ ثم تذروه الرياح، وهكذا الحياة تزول سريعا، فقرب له حقيقة الحياة من خلال مَثَل محسوس لهم يشاهدونه خصوصا أنهم يشاهدون الربيع في زمانهم، وهكذا بقية الأمثال.

قال : (وهي) يعني أمثال القرآن (تُصور المعاني بصورة الأشخاص) فهي تجعل المعاني الذهنية المراد تقريبها إلى الذهن بصورة أشخاص محسوسة حقيقية . الحياة الدنيا هذا معنى في الذهن أراد الله تقريبه إلى الناس بأن مثَّله وصوَّره بصورة النبات، والنبات شيء مُشَخَّص مشاهَد محسوس، وقد ذكره الله - عز وجل - من فوائد ضرب الأمثال أنه سبب للتذكر، قال سبحانه : { وَيَضْرِبُ اللَّهُ الْأَمْثَالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ (25) } (1) ولهذا من نعم الله على العباد أنه ضرب الأمثال في القرآن ؛ ولذلك امتن الله - عز وجل - بهذه النعمة فقال : { وَضَرَبْنَا لَكُمُ الْأَمْثَالَ (45) } (2) .
ومما يتعلق بهذا وله نوع اتصال به أن بعض ألفاظ القرآن يستخدمها بعض الناس كأمثلة في كلامه، فتجده مثلا إذا انتهت مسألة قال : { قُضِيَ الْأَمْرُ الَّذِي فِيهِ تَسْتَفْتِيَانِ (41) } (3) إذا وجد إنسان كثير الجدل قال : { وَكَانَ الْإِنْسَانُ أَكْثَرَ شَيْءٍ جَدَلًا (54) } (4) إذا وجد إنسانا مستعجلا قال :

................................................................................................................
ـــــــــــــــــــــــــــــ
{ خُلِقَ الْإِنْسَانُ مِنْ عَجَلٍ سَأُرِيكُمْ آَيَاتِي فَلَا تَسْتَعْجِلُونِ (37) } (5) وهكذا... .
__________
(1) - سورة إبراهيم آية : 25.
(2) - سورة إبراهيم آية : 45.
(3) - سورة يوسف آية : 41.
(4) - سورة الكهف آية : 54.
(5) - سورة الأنبياء آية : 37.

هل مثل هذا التمثيل بإيراد آيات من القرآن على أمور محسوسة مشاهدة أو وقائع من بعض الأفراد هل هذا أمر سائغ أو أمر ممنوع منه؟ هذا موطن خلاف بين الفقهاء منهم من منع؛ لأن القرآن قد نزل للتعبد به والعمل بما فيه، وليس هذا الاستعمال من أغراض إنزال القرآن، والقول الآخر بجواز مثل ذلك وعدم المنع منه، وهذا القول أصح لما ورد في حديث علي أن " النبي - صلى الله عليه وسلم - دخل على علي وفاطمة فقال : "ألا تصليان من الليل" فقال علي - رضي الله عنه - إن الله قد قبض أنفسنا وأرواحنا. خرج النبي - صلى الله عليه وسلم - يضرب فخذه ويقول { وَكَانَ الْإِنْسَانُ أَكْثَرَ شَيْءٍ جَدَلًا (54) } (1) " .

القسم في القرآن
قال رحمه الله تعالى : (الإقسام : القسم تحقيق للخبر وتوكيد له، ولا يكون إلا بمعظَّم، وهو تعالى يقسم بنفسه المقدسة الموصوفة بصفاته، وبآياته المستلزمة لذاته وصفاته تارة على التوحيد وتارة على أن القرآن حق، وتارة على أن الرسول حق وتارة على الجزاء والوعد والوعيد وتارة على حال الإنسان، والقسم إما ظاهر وإما مضمر، وهو قسمان: قسم دلت عليه اللام نحو : { * لَتُبْلَوُنَّ } (2) وقسم دل عليه المعنى نحو : { وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا } (3) .
ــــــــــــــــــــــــ
ذكر المؤلف هنا ما يتعلق بالقسم في القرآن، وقد ألف ابن القيم في هذا الموضوع كتابا طبع في مجلدين عنوانه: (التبيان في أقسام القرآن) قال المؤلف: ( القسم، القسم هو الحلف بمعظم) قال (وفي القسم تحقيق للخبر وتوكيد له) هذه فائدة من فوائد وجود القسم في القرآن، والتوكيد في لغة العرب وتحقيق الخبر له طرق متعددة : منها القسم، ومنها أدوات التأكيد مثل (إنَّ) ونحو ذلك.
__________
(1) - سورة الكهف آية : 54.
(2) - سورة آل عمران آية : 186.
(3) - سورة مريم آية : 71.

قال : (والقسم لا يكون إلا بمعظَّم) يعني لا تقسم بشيء إلا إذا كان معظًَّما (وهو تعالى يقسم بنفسه المقدسة) كما في قوله سبحانه : { فَوَرَبِّكَ لَنَحْشُرَنَّهُمْ وَالشَّيَاطِينَ } (1) أو يقسم بشيء من صفات، وكذلك يقسم سبحانه وتعالى بآياته، والآيات قد يكون المراد بها الآيات المسموعة التي هي صفة من صفاته، وقد يقسم سبحانه بآياته المخلوقة مثل الشمس والقمر والليل والنهار قال تعالى : { وَالشَّمْسِ وَضُحَاهَا (1) } (2)وليُعلَم أن القسم بغير الله خاص به

................................................................................................................
ـــــــــــــــــــــــــــــ
سبحانه، فإن الله له أن يقسم بما شاء من خلقه، أما المخلوق فإنه لا يجوز له أن يقسم ويحلف إلا بالله سبحانه وتعالى، كما ورد في حديث ابن عمر : " من حلف بغير الله فقد كفر أو أشرك " في السنن، وفي الصحيح " من كان حالفا فليحلف بالله أو ليصمت " .
قوله : (بآياته المستلزمة لذاته) يعني أن الآيات المخلوقة دالة ومرشدة على الذات، وعلى صفات الله سبحانه وتعالى، فهذا الكلام المتقدم متعلق بالمقسم به، والمقسم به إما أن يكون هو الله، وإما أن يقسم الله بشيء من آياته، ثم بعد ذلك ذكر المؤلف المقسم عليه، مثال ذلك قوله سبحانه : { فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ (92) } (3) هنا عندك أداة قسم، وهى الواو { فَوَرَبِّكَ } (4) ومقسم به (ربك) ومقسم عليه وهو الخبر الذي يراد تحقيقه، وهو قوله : { لَنَسْأَلَنَّهُمْ أَجْمَعِينَ (92) عَمَّا كَانُوا يَعْمَلُونَ (93) } (5) .
__________
(1) - سورة مريم آية : 68.
(2) - سورة الشمس آية : 1.
(3) - سورة الحجر آية : 92.
(4) - سورة الحجر آية : 92.
(5) - سورة الحجر آية : 92-93.

فهذه القضايا المقسَم عليها تارة تكون في التوحيد وأغلبها في توحيد الألوهية، في إفراد الله بالعبادة، وتارة تكون في إثبات أن القرآن حق، يعني في قوله سبحانه : { وَالصَّافَّاتِ صَفًّا (1) } (1) إلى أن قال : { إِنَّ إِلَهَكُمْ لَوَاحِدٌ (4) } (2) هذا في الألوهية، وفي القرآن قوله : { * فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ (75) } (3) إلى أن قال : { إِنَّهُ لَقُرْآَنٌ كَرِيمٌ (77) } (4) وتارة في إثبات أن الرسول حق

................................................................................................................
ـــــــــــــــــــــــــــــ
{ يس (1) وَالْقُرْآَنِ الْحَكِيمِ (2) إِنَّكَ لَمِنَ الْمُرْسَلِينَ (3) } (5) وتارة في إثبات اليوم الآخر والجزاء والوعد والوعيد مثل قوله : { وَالْمُرْسَلَاتِ عُرْفًا (1) } (6) إلى أن قال : { إِنَّمَا تُوعَدُونَ لَوَاقِعٌ (7) } (7) وتارة على أحوال الإنسان، واختلافهم في سعيهم كما في قوله سبحانه : { وَاللَّيْلِ إِذَا يَغْشَى (1) وَالنَّهَارِ إِذَا تَجَلَّى (2) وَمَا خَلَقَ الذَّكَرَ وَالْأُنْثَى (3) إِنَّ سَعْيَكُمْ لَشَتَّى (4) فَأَمَّا مَنْ أَعْطَى وَاتَّقَى (5) } (8) الآية، فهذا متعلق بالمقسم عليه.
__________
(1) - سورة الصافات آية : 1.
(2) - سورة الصافات آية : 4.
(3) - سورة الواقعة آية : 75.
(4) - سورة الواقعة آية : 77.
(5) - سورة يس آية : 1-3.
(6) - سورة المرسلات آية : 1.
(7) - سورة المرسلات آية : 7.
(8) - سورة الليل آية : 1-5.

ننتقل بعد ذلك إلى أدوات القسم، القسم قد يكون بالواو أو كما في قوله سبحانه : { فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ } (1) وهذا أغلب القسم، وهو أكثر ما في القرآن، وقد يكون القسم بالتاء : { تَاللَّهِ لَقَدْ عَلِمْتُمْ } (2) فهنا قُدِّمت التاء، والغالب في التاء أن تكون خاصة بلفظ الجلالة : الله.
ما بقي من أدوات القسم؟ نعم الباء، مثل أيش لو من غير القرآن؟ (بالله) طيب.
وقد يكون القسم أيضا بحذف الأداة، تحذف الأداة، أو تحذف الأداة والمقسم به ويبقى المقسم عليه فقط كما في سورة (التكاثر) { لَتَرَوُنَّ الْجَحِيمَ (6) ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ (7) } (3) قال كثير من العلماء اللام هنا اللام المقارنة لجواب القسم، فهنا ذكر المقسم عليه ولم يذكر أداة القسم ولم يذكر المقسم به { ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ (8) } (4) .

................................................................................................................
ـــــــــــــــــــــــــــــ
ومثل قوله سبحانه مِثل ما مثَّل به المؤلف { * لَتُبْلَوُنَّ فِي أَمْوَالِكُمْ وَأَنْفُسِكُمْ وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُوا أَذًى كَثِيرًا } (5) فهنا اللام تكون مقارنة لجواب القسم، مما يدل على أن هناك قسما محذوفا.
__________
(1) - سورة الحجر آية : 92.
(2) - سورة يوسف آية : 73.
(3) - سورة التكاثر آية : 6-7.
(4) - سورة التكاثر آية : 8.
(5) - سورة آل عمران آية : 186.

وقد يكون جواب القسم والمقسم عليه متقدما على القسم، كما في قوله سبحانه : { وَفِي السَّمَاءِ رِزْقُكُمْ وَمَا تُوعَدُونَ (22) فَوَرَبِّ السَّمَاءِ وَالْأَرْضِ إِنَّهُ لَحَقٌّ } (1) فقد قال طائفة بأن هنا قُدِّم جواب القسم والمقسم عليه، يقول : (هذا الإضمار لأداة القسم على نوعين: إضمار مدلول عليه باللام المقارنة للجواب كما تقدم، وهناك إضمار لحرف القسم والمقسم به، لكنه ليس معه لام في جواب القسم، وإنما يدل عليه المعنى، ويمثلون له بقوله سبحانه : { وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا } (2) كأنه قال والله إن منكم إلا واردها، ويمثلون له بقوله سبحانه : { إِنْ أَنْتُمْ إِلَّا فِي ضَلَالٍ مُبِينٍ (47) } (3) هذا ما يتعلق بالقسم، ولعلنا نترك ما يتعلق بالخبر والإنشاء ليوم آخر.
نسأل الله - عز وجل - أن يرزقنا وإياكم العلم النافع والعمل الصالح، وأن يجعلنا وإياكم هداة مهتدين، وأن يرزقنا وإياكم الهدى والاستقامة على الخير والحق والرشاد، وأن يصلح أحوال الأمة وأن يردهم إلى دينه ردا جميلا، وصلى الله وسلم على نبينا محمد.
س: يقول السائل: نرى يا فضيلة الشيخ أن كثيرا من علماء اللغة وكثيرا من الأصوليين يقولون بالمجاز، وفي المقابل نرى أن من اهتم بأمور العقيدة وتفاصيلها أنكر ذلك، فهل إنكار من أنكر هو فقط من أجل أنه ذريعة إلى أهل الأهواء والبدع إلى تأويل الصفات؟
................................................................................................................
ـــــــــــــــــــــــــــــ
__________
(1) - سورة الذاريات آية : 22-23.
(2) - سورة مريم آية : 71.
(3) - سورة يس آية : 47.

ج: تقدم بيان أن من أنكر المجاز التفت فيه إلى الجملة كاملة يقول: إن العرب لا تتكلم بالألفاظ مفردة، وأن من أثبت وجود المجاز نظر إلى دلالة اللفظ مجردا، وحينئذ فالقول بأن نفي المجاز لما قد يرتب عليه نفي الصفات هذا ليس بصحيح، يعني لا يصح أن ننفي الشيء لآثاره ؛ لأن الآثار نتيجة، والنتيجة ليست سببا في نفي المقدمة،
وحينئذ فالتفات مَن نفى المجاز إلى قضية: هل المعتبر في كلام العرب الالتفات إلى الألفاظ مجردة أو النظر فيه إلى سياق الكلام وجملته.
أسأل الله - عز وجل - أن يوفقنا وإياكم للخير وصلى الله على نبينا محمد.
...
الخبر والإنشاء
الحمد لله، والصلاة والسلام على رسول الله، وبعد، نواصل ما كنا ابتدأنا به من الحديث عن شرح مقدمة التفسير، وكنا أنهينا ما يتعلق بمباحث الإقسام، ونتحدث في هذا اليوم بإذن الله - عز وجل - عن مبحث الخبر والإنشاء.
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين، قال المصنف -رحمه الله تعالى- : (الخبر والإنشاء: الكلام نوعان خبر وإنشاء، والخبر دائر بين النفي والإثبات، والإنشاء أمر أو نهي أو إباحة، والخبر يدخله التصديق والتكذيب، والإخبار إما إخبار عن الخالق، وإما إخبار عن المخلوق، فالإخبار عن الخالق هو التوحيد وما يتضمنه من أسماء الله وصفاته، والإخبار عن المخلوق هو القصص وهو الخبر عما كان وما يكون، ويدخل فيه الخبر عن الرسل وأممهم ومن كذَّبهم، والإخبار عن الجنة والنار والثواب والعقاب) .
ــــــــــــــــــــــ

بين المؤلف في هذا الفصل أن الكلام ينقسم إلى خبر وإنشاء، ومعنى الخبر، قال: ما يدخله التصديق والتكذيب، فالكلام الذي يمكن أن يوجه عليه حكم التصديق أو التكذيب يعتبر خبرًا، ومن أمثلته إذا قلت : محمد بالسوق ومحمد ذاهب فحينئذ يحق أن يقال هذا خبر صادق، أو هذا خبر كاذب، وأما الإنشاء فالمراد به الكلام الذي لا يحكم عليه بتصديق أو تكذيب، ومن أمثلته هل جاء محمد؟ لا يصح لك أن تقول حينئذ صدقت أو كذبت، وما ارتضاه المؤلف هنا من تقسيم الكلام إلى هذين القسمين عليه جماهير البلاغيين والأصوليين وعلماء علوم القرآن.
وقد قال طائفة بتقسيمه إلى أقسام أكثر من هذا، وهذه التقسيمات في الحقيقة عائدة إلى الإنشاء، ومن أمثلة ذلك أن بعضهم جعل الكلام ثلاثة أنواع: خبر وإنشاء وتعجب، وبعضهم قال: خبر وإنشاء وطلب، قال: الإنشاء ما يتعلق بالماضي مثل الاستفهام، والطلب ما يتعلق بالزمان القادم مثل أحضِر لي ماءً، والصواب ما عليه الجماهير من دخول

.................................................................................................................
ـــــــــــــــــــــــ
الاستفهام والتعجب في الإنشاء؛ لأنه لا يدخلهما التصديق ولا التكذيب فكانا من الإنشاء.

وليُعلَم بأن الأخبار في الكتاب والسنة قد ترد ويراد بها الإنشاء، وذلك مثل قوله سبحانه : { * وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ } (1) فإن هذا في ظاهره خبر لكنه في حقيقته طلب، وكأنه يطلب من الوالدات إرضاعهن، وكذلك قوله سبحانه : { وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلَاثَةَ قُرُوءٍ } (2) فهذا في ظاهره خبر، والمراد به الطلب، لماذا قلنا بأن هذه الأخبار لا يراد بها الخبر وإنما يراد بها الطلب؟ لأننا نجد بعض الأفراد الذين تصدق عليهم الآية لا يمتثلون ما فيها فنجد بعض الوالدات لا يكملن حولين في إرضاع أولادهن، ونجد بعض المطلقات لا تتربص ثلاثة قروء؛ فدل ذلك على أنه ليس المراد الخبر ؛ لأن خبر الله - عز وجل - لا يمكن أن يتخلف أبدا لأنه عالم بكل شيء وهو صادق في حديثه.
قال المؤلف : (الخبر دائر بين النفي والإثبات) لأن الخبر عبارة عن نسبة بين شيئين، كأن تقول محمد قائم، إما أن تكون هذه النسبة بالإثبات، وإما أن تكون هذه النسبة بالنفي، كقولك محمد ليس بقائم،
قال المؤلف : (والإنشاء) يعني أن الخبر ينقسم إلى قسمين إثبات ونفي، والإنشاء كذلك ينقسم إلى أقسام عدة:
أول هذه الأقسام: الأمر، والمراد بالأمر طلب الفعل بالقول على جهة الاستعلاء، طلب الفعل يخرج منه طلب الترك؛ لأنه نهي، بالقول يخرج به الطلب الذي لا يتكلم له، فإنه لا يكون أمرا، وإنما يكون أحاديث نفس ووساوس، وقوله (على جهة الاستعلاء) يخرج به طلب الفعل ممن لا يرى في نفسه علوا كالالتماس والدعاء، ومن أمثلته قوله -سبحانه- : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (3) وأغلب صيغه صيغة "افعل" مثل
...............................................................................................................
__________
(1) - سورة البقرة آية : 233.
(2) - سورة البقرة آية : 228.
(3) - سورة البقرة آية : 21.

ـــــــــــــــــــــــ
{ اعْبُدُوا } (1) وقد يأتي الأمر بصيغ أخرى مثل صيغة (لِتفعل) فعل مضارع مسبوق بلام الأمر.
أصل صيغه صيغة (افعل) "اعبدوا"، وقد يأتي الأمر بصيغ أخرى، مثل صيغة (لتفعل)، فعل مضارع مسبوق بلام الأمر، ومنه قوله -سبحانه-: { وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ (29) } (2) ومن صيغه أيضا الأمر الصريح بالأمر: { * إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا } (3) فهذا خبر في الظاهر، لكنه في حقيقته أمر وطلب، وكذلك اسم فعل الأمر، وكذلك صيغة "عليك": { يَا أَيُّهَا الَّذِينَ آَمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ } (4) ومنه قوله -سبحانه-: { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ } (5) .
والقسم الثاني من الإنشاء: النهي. والمراد بالنهي: طلب ترك بالقول على جهة الاستعلاء. ومن أمثلته قوله -سبحانه-: { وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا } (6) هذا نهي، { يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا يَسْخَرْ قَوْمٌ مِنْ قَوْمٍ } (7)
والنوع الثالث: الإباحة. ومن أمثلته قوله -سبحانه-: { وَإِذَا حَلَلْتُمْ فَاصْطَادُوا } (8) هنا للتخيير والتسوية.
وهناك أقسام أخرى للإنشاء: لم يذكرها المؤلف، مثل: النداء. كقوله: { يَا أَيُّهَا النَّاسُ } (9) ومثل: التعجب. كما هو على أحد القولين في تفسير قوله تعالى: { فَمَا أَصْبَرَهُمْ عَلَى النَّارِ (175) } (10) ومثل: التمني، والترجي، والاستفهام.
................................................................................................................
__________
(1) - سورة البقرة آية : 21.
(2) - سورة الحج آية : 29.
(3) - سورة النساء آية : 58.
(4) - سورة المائدة آية : 105.
(5) - سورة آل عمران آية : 97.
(6) - سورة الحجرات آية : 12.
(7) - سورة الحجرات آية : 11.
(8) - سورة المائدة آية : 2.
(9) - سورة البقرة آية : 21.
(10) - سورة البقرة آية : 175.

ـــــــــــــــــــــــ
والاستفهام في الأصل أنه إنشاء، لفظا ومعنى، ولكنه إذا كان استفهاما إنكاريا فإن حقيقته الخبر، مثل قوله -سبحانه-: { هَلْ تَعْلَمُ لَهُ سَمِيًّا (65) } (1) هذا ظاهره الاستفهام، والمراد به النفي، أنه ليس له -سبحانه- مماثل.
ثم قال في تعريف الخبر: الخبر يدخله التصديق والتكذيب. وزاد بعضهم: لذاته. لإخراج أخبار الله ورسوله - صلى الله عليه وسلم - فإنهما لا يدخلهما التكذيب، لكن ليس لذات الخبر، وإنما لأمر خارج، وهو كونه من عند الله سبحانه وتعالى.
وبعضهم يقول: الخبر ما احتمل الصدق أو الكذب لذاته. ثم بين المؤلف أنواع الأخبار:
الأول: تقسيم للخبر باعتبار الإثبات والنفي، باعتبار نوع النسبة، وهنا تقسيم للخبر باعتبار المخبر عنه، المخبر عنه ينقسم إلى قسمين: إخبار عن الخالق -سبحانه وتعالى-، سواء كان إخبارا عن أفعاله، أو عن صفاته، أو عن أسمائه.
قال: فالإخبار عن الخالق هو التوحيد بأنواعه الثلاثة: توحيد الأسماء والصفات، وتوحيد الألوهية، وتوحيد الربوبية. وما يتضمنه ذلك التوحيد من أسماء الله وصفاته.
والنوع الثاني من الأخبار: الإخبار عن المخلوق المخلوقات، وهذه قال المؤلف بأنها هي القصص، وأن الله -سبحانه وتعالى- في الكتاب العزيز قد قص علينا قصص كثير من الأنبياء .
وهذا الإخبار عن المخلوق على نوعين:
النوع الأول: إخبار عن أمور قد حصلت ووقعت، مثل: قصص الأنبياء السابقين، وما حصل للمكذبين، وقصص خلق السماوات والأرض، فهذا إخبار عن ماض.
والنوع الثاني: إخبار عن أمر آت مستقبلا، مثل الإخبار عن الجنة والنار وما فيهما من النعيم المقيم والثواب العظيم، وكذلك ما في النار من العقوبة الأليمة، نعم.
طرق وأوجه التفسير
تفسير القرآن بالقرآن
قال -رحمه الله-: طرق التفسير.
__________
(1) - سورة مريم آية : 65.

أصح طرق التفسير أن يفسر القرآن بالقرآن، فما أجمل في مكان، فإنه قد فصل في موضع آخر، وما اختصر في مكان فقد بسط في موضوع آخر، فإن لم تجده ففي السنة، فإنها شارحة للقرآن وموضحة له، فإن لم تجده فارجع إلى أقوال الصحابة، فإنهم أدرى بذلك لما شاهدوه، ولما لهم من الفهم التام والعلم الصحيح، لا سيما كبراؤهم، كالخلفاء الراشدين، والأئمة المهديين: كابن مسعود، وابن عباس. وإذا لم تجده، فقد رجع كثير من الأئمة في ذلك إلى أقوال التابعين: كمجاهد، وسعيد بن جبر، وعكرمة، وعطاء، والحسن، ومسروق، وسعيد بن المسيب، وكمالك، والثوري، والأوزاعي، والحمادين، وأبي حنيفة، وغيرهم من تابعي التابعين، وكالشافعي، وأحمد، وإسحاق، وأبي عبيد وأمثاله من أتباع تابع التابعين.
قال الشيخ: وقد يقع في عباراتهم تباين في الألفاظ، يحسبها من لا علم عنده اختلافا، وليس كذلك؛ فإن منهم من يعبر عن الشيء بلازمه أو نظيره، ومنهم من ينص على الشيء بعينه.
ويُرجع إلى لغة القرآن أو السنة أو لغة العرب. ومن تكلم بما يعلم من ذلك لغة وشرعا فلا حرج عليه، ويحرم بمجرد الرأي. وقال ابن عباس: التفسير على أربعة أوجه: وجه تعرفه العرب من كلامها، وتفسير لا يعذر أحد بجهالته، وتفسير يعلمه العلماء، وتفسير لا يعلمه إلا الله.
ــــــــــــــــــــــــــ
ذكر المؤلف في هذا المفصل أولا طرق التفسير، والمراد بطرق التفسير يعني: الأوجه التي يمكن أن يفسر بها القرآن، والأدلة التي يمكن أن يفهم القرآن من خلالها، ومن المعلوم أن المفسرين لهم منهاجان معروفان في التفسير:
.................................................................................................................
ـــــــــــــــــــــــ
الأول تفسير القرآن بالمأثور: وهذا الذي عليه علماء الأمة وسلفها، وهو الذي ذكره المؤلف هنا.

والثاني: تفسير القرآن بالرأي: وقد بين المؤلف أن هذه الطريقة طريقة غير مَرضية، قال المؤلف: أصح طرق التفسير أن يفسر القرآن بالقرآن، في هذا إشارة إلي اختيار منهج التفسير بالمأثور، فأصح طرق القرآن -يعني أن الطريقة الصحيحة- هي تفسير القرآن من طريق السبل والطرق الآتية:
أول هذه الطرق أن يفسر القرآن بالقرآن؛ فإن الله - عز وجل - قد وصف الكتاب بقوله: { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ } (1) فهذا القرآن تبيان لكل شيء، ومن ذلك تبيانه للقرآن ذاته.
ومن أمثلة تفسير القرآن بالقرآن: ما ذكره العلماء في قوله -سبحانه-: { قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا هِيَ قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لَا فَارِضٌ وَلَا بِكْرٌ عَوَانٌ بَيْنَ ذَلِكَ } (2) ففسر البقرة الواردة في أول هذه الآيات بهذا التفسير، بكونها غير فارض ولا بكر، وأنها عوان بين ذلك.
ومثال آخر أوضح من هذا: قوله -سبحانه-: { إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ } (3) فالدم كلمة عامة تشمل جميع أنواع الدم، ويدخل في ذلك الدماء التي في العروق، والدماء المسفوحة، ثم جاءت آية سورة النحل، قال فيها -سبحانه-: { أَوْ دَمًا مَسْفُوحًا } (4) فهذه الآية فسرت الآية الأولى، وبينت أن المراد بالآية الأولى الدم المسفوح دون الدم الذي في العروق.
قال المؤلف: فما أُجمل في مكان، يعني أن الألفاظ التي لم يوضح معناها في مكان من القرآن، أو في إحدى سور القرآن، فإنه قد يفسر في موضع آخر، وما اختصر في مكان فقد بسط في موضع آخر، ويظهر هذا في قصص الأنبياء -عليهم السلام-، مثل قصة موسى، تجده في موطن يجمل، ويفسره في موطن آخر، ويختصر هذه القصة في مكان، ويبسطها في مكان آخر.
................................................................................................................
__________
(1) - سورة النحل آية : 89.
(2) - سورة البقرة آية : 68.
(3) - سورة البقرة آية : 173.
(4) - سورة الأنعام آية : 145.

ـــــــــــــــــــــــ
تفسير القرآن بالسنة

والنوع الثاني، أو الطريق الثاني من طرق التفسير: السنة. فإن السنة مفسرة للقرآن كما قال -سبحانه- { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ } (1) .
ولا شك أن السنة النبوية دليل من أدلة الشريعة، قال تعالى: { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (2) وقال: { وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (3) قال: فإنها -يعني السنة- شارحة للقرآن وموضحة له.
وقول المؤلف هنا: فإن لم تجده، يعني: إن لم تجد تفسير القرآن في القرآن، ففسر القرآن بواسطة السنة. وهذه المسألة موطن خلاف بين الأصوليين، وهي مسألة: هل المجتهد ينظر أولا إلى الكتاب ولا يلتفت إلى السنة، إذا وجد شيئا في الكتاب، أو هو يجمع أدلة المسألة كتابا وسنة، فلا يغفل أدلة السنة ولو كان في المسألة أدلة من الكتاب؟ في هذه المسألة قولان للعلماء:
القول الأول: أن من وجد دليلا من الكتاب اقتصر به، ولم يحتج معه إلى أدلة السنة.
والقول الثاني: بأن المجتهد ينظر إلى أدلة الكتاب وإلى أدلة السنة؛ لأن السنة تفسر القرآن وتخصصه وتقيده، وحينئذ يمكن أن تكون الآية عامة، ثم تأتي السنة فتفسرها وتوضحها، وتبين أن العموم فيها ليس مرادا، وأن هذا العموم مخصوص، وهذا القول أرجح؛ لقيام الأدلة على أن السنة تخصص الكتاب وتقيده.
قوله: فإنها، يعني: فإن السنة شارحة للقرآن. ولذلك تجدون كثيرا من ألفاظ القرآن لا نعرف معناها إلا من خلال السنة، قال تعالى: { وَآَتُوا حَقَّهُ يَوْمَ حَصَادِهِ } (4) ما المراد بالحق؟ ليس معروفا حتى تأتي السنة
................................................................................................................
__________
(1) - سورة النحل آية : 44.
(2) - سورة النساء آية : 80.
(3) - سورة الحشر آية : 7.
(4) - سورة الأنعام آية : 141.

ـــــــــــــــــــــــ
فتوضحه، وقال -سبحانه-: { وَأَقِيمُوا الصَّلَاةَ } (1) ما هي طريقة الصلاة؟ وكم عدد ركعاتها؟ وما هو الواجب فيها؟ لم يبينه الكتاب، فجاءت السنة فبينته.
والسنة قد تبين المجمل، مثل الآيات السابقة من الكتاب، والسنة كذلك قد تأتي بتخصيص الكتاب، كما في قوله -سبحانه-: { وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا } (2) ثم جاءت السنة ببيان أن المقطوع يد واحدة، وليس جميع الأيدي مع أن ظاهر قوله: { أَيْدِيَهُمَا } (3) يشمل جميع الأيدي، وجاءت السنة ببيان أن القطع يكون من الكوع لا من المرفق، ولا من الكتف، وجاءت السنة ببيان أن بعض السارقين لا يُقطعون، كالسارق من غير الحرز، وسارق ما دون النِّصاب ونحو ذلك.
وكذلك السنة تأتي بتقييد المطلق في الكتاب، قال -تعالى- في بيان كفارة القتل: { فَتَحْرِيرُ رَقَبَةٍ } (4) ثم جاء في السنة أن النبي - صلى الله عليه وسلم - قال: " أعتقها فإنها مؤمنة " فدل ذلك على أن الرقبة المعتقة في كفارة القتل مقيدة بكونها مؤمنة.
تفسير القرآن بأقوال الصحابة
الطريق الثالث: أقوال الصحابة. قال المؤلف: فإن لم تجده، يعني: إن لم تجد تفسير القرآن في الكتاب ولا في السنة، فارجع إلى أقوال الصحابة. فإنهم أدرى بذلك، يعني أن الصحابة أعلم بذلك -يعني بتفسير القرآن- لما شاهدوه، فإنهم قد شاهدوا سبب نزول الآيات، وشاهدوا فعل النبي - صلى الله عليه وسلم - عند نزولها، وعرفوا القرائن التي احتفت بالخطاب والأحوال التي كانت موجودة في ذلك الزمان.
................................................................................................................
ـــــــــــــــــــــــ
__________
(1) - سورة البقرة آية : 43.
(2) - سورة المائدة آية : 38.
(3) - سورة المائدة آية : 38.
(4) - سورة النساء آية : 92.

وقوله: فإنهم، "إن" تعليلية، فهذا هو الدليل على كون الصحابة يعتمد قولهم في التفسير، أنهم أدرى بتفسير القرآن، لكونهم قد شاهدوا التنزيل، ولما لهم يعني: ولما لهؤلاء الصحابة من الفهم التام والعلم الصحيح.
ولا شك أن الصحابة -رضوان الله عليهم- بذلوا من أنفسهم في تعلم العلم وفي تعليمه، وكون أقوال الصحابة يعتمد عليها قد يراد به ثلاثة أشياء:
الأول: اتفاقهم، فإذا اتفق الصحابة على قول، فإن إجماعهم حجة شرعية بلا شك، فإذا اتفقوا على تفسير القرآن، أو تفسير آية بشيء، فإن قولهم حجة، وقد يمثل له بما ورد عن الإمام أحمد أن الصحابة أجمعوا على أن قوله -تعالى-: { وَإِذَا قُرِئَ الْقُرْآَنُ فَاسْتَمِعُوا لَهُ } (1) أنها نزلت في الصلاة.
والنوع الثاني: من أنواع أقوال الصحابة في تفسير القرآن: أقوالهم عند اختلافهم اختلافا متضادا، فحينئذ لا يكون قول بعضهم حجة دون قول البعض الآخر؛ وذلك لتساويهم وتماثلهم.
والنوع الثالث: قول بعضهم ممن لا يعلم له مخالف من الصحابة، فإذا قال البعض تفسيرا للقرآن ولم نعلم لغيرهم قولا في هذه المسألة، فهذا ينقسم إلى قسمين: أن ينتشر هذا القول ويشتهر في الأمة، ولا يوجد له مخالف، فهذا إجماع سكوتي، يرى جماهير أهل العلم أنه حجة ويعمل به ويفسر القرآن به.
والنوع الثاني: قول بعضهم في تفسير القرآن الذي لم ينتشر في الأمة، فحينئذ هل هذا القسم طريق صحيح لتفسير القرآن، أو لا؟ فيه قولان لأهل العلم.
فعرفنا من خلال ما سبق أن محل الخلاف يشترط فيه شروط:
الشرط الأول: أن يكون قولا لبعضهم دون جميعهم.
والشرط الثاني: ألا يوجد اختلاف بين الصحابة فيه.
والشرط الثالث: ألا ينتشر قول هؤلاء الصحابة، فإذا كان كذلك، فليعلم أن بعض من قال: إن قول الصحابي ليس بحجة، وافق الجمهور في كون تفسير الصحابي دليلا شرعيا يُفسر به القرآن.
__________
(1) - سورة الأعراف آية : 204.

فبعض القائلين بأن قول الصحابي ليس بحجة قالوا: لكن تفسيره مقبول. وذلك لأن الصحابة عدول ثقاة، والعدل الثقة لا يتكلم في القرآن، ولا يفسر كلام الله إلا بما يعلم أن الرسول قد قاله، فيكون تفسير الصحابة حينئذ في مثابة المرفوع حكما.
.................................................................................................................
ـــــــــــــــــــــــ
وقد جاءت النصوص الشرعية بالحث على التمسك بهدي الصحابة -رضوان الله عليهم-، قال -تعالى : { وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ } (1) ولا شك أن الصحابة من أفاضل من أناب إلى الله - عز وجل - وقال -سبحانه-: { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ } (2) فأثنى على من اتبع الصحابة بإحسان.
قال المؤلف: لا سيما كبراؤهم، يعني أن أولى من يتبع من الصحابة كبراء الصحابة، كالخلفاء الراشدين؛ لأنه قد ورد في عدد من النصوص الأمر بالسير على منهاجهم، قال - صلى الله عليه وسلم - " اقتدوا باللذين من بعدي: أبي بكر، وعمر. " كما في السنن، وفي حديث العرباض: " عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها، وعضوا عليها بالنواجذ. " .
__________
(1) - سورة لقمان آية : 15.
(2) - سورة التوبة آية : 100.

وإن كان المأثور عن الخلفاء الراشدين في تفسير القرآن قليلا، ولم يرد عنهم تفسير كثير للقرآن، وأكثر من روي عنه في تفسير القرآن من الخلفاء الراشدين هو أمير المؤمنين علي بن أبي طالب - رضي الله عنه - وكما تقدم أن جهل الإنسان بتفسير آية من القرآن لا يدل على نقصان مكانته، أو عدم علو منزلته، فهذا أبو بكر الصديق - رضي الله عنه - يقول: " أي سماء تظلني، وأي أرض تقلني، إذا قلت في كتاب الله ما ليس لي به علم. " يريد بذلك أنه لا يعرف المراد بالأب، قالوا له: هذه الفاكهة قد علمناها، فما هو الأب؟ فلم ينقص هذا من مقدار الصحابي الجليل أمير المؤمنين أبي بكر الصديق، - رضي الله عنه - .
وكون الإنسان يخطئ في مسألة أو مسألتين، أو يجهل مسألة أو مسألتين، لا يغض من مكانته، فلا يزال الأئمة يسمع عنهم قول: "لا أعلم". وقد قيل: من أخطأ "لا أعلم" أصيبت مقاتله. ووقوع الخطأ القليل أيضا من الإمام الذي له كلام كثير صحيح لا يجعلنا ننتقص من مكانته؛ ولذلك قال النبي - صلى الله عليه وسلم - لأبي بكر: " أصبت في بعض وأخطأت في بعض " ومع ذلك لم ينقص هذا من مكانة أبي بكر الصديق - رضي الله عنه - .
قال: والأئمة المهديين. الخلفاء الراشدون، الخلفاء المراد بها من خلف الرسول في إمامة الأمة. قال: والأئمة، يعني: من يقتدى به. الإمام: هو من يقتدى به، المهدين يعني: الذي وفقهم الله للهداية، كابن مسعود، فإن ابن مسعود كان بالعراق، وكان يقرئ العلم ويفسر القرآن، فأخذ عنه الشيء الكثير من تفسير القرآن؛ ولذلك ورد عنه - رضي الله عنه - أنه قال: " إني لأعلم كل آية من كتاب الله أين نزلت وفيمن نزلت " .

................................................................................................................
ـــــــــــــــــــــــ

قال: وابن عباس حبر الأمة وترجمان القرآن، وقد دعا له النبي - صلى الله عليه وسلم - بأن يعلمه الله التأويل، وهو ابن عم النبي - صلى الله عليه وسلم - وقد بذل من نفسه في صغره، فكان يهين نفسه في طلب العلم، وكان يذهب للواحد من علماء الصحابة في وقت القائلة، فينام عند بابه ينتظر خروجه ليسأله شيئا من مسائل الشرع.
وقد كان عمر بن الخطاب - رضي الله عنه - يعتمد على ابن عباس في مسائل العلم، وورد أن بعض كبار الصحابة كان يتعلم من ابن عباس، وكان عبد الرحمن بن عوف يتعلم من ابن عباس. ونظرا لما لدى ابن عباس من العلم مع صغره، أدخله أمير المؤمنين عمر بن الخطاب - رضي الله عنه - في مجلسه للحديث في مسائل العلم مع علماء الصحابة.
وأنتم تعرفون ما ورد عن عمر بن الخطاب - رضي الله عنه - في قوله تعالى: { إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ (1) } (1) فإن الصحابة سألهم عمر عن تفسير السورة، فأجابوا بإجابات معتمدة على ظاهر هذه السورة، ثم سأل ابن عباس، فقال: هذا أجَلُ رسول الله - صلى الله عليه وسلم - نعي إليه، فقال عمر: والله لا أعلم من هذه الآية إلا كما قلت.
وورد عنه الرجوع إلى ابن عباس في عدد من المسائل وفي تفسير القرآن، وكذلك بعد عمر كان الناس يرجعون إلى ابن عباس في تفسير القرآن.
ومن هنا نعلم أن قول بعضهم: إن السن له اعتبار، فيه وجهان: أحدهما صحيح، والآخر خاطئ. فإن بعض الناس وإن لم يبلغ من السن شأوا كبيرا، لكنه بذل من نفسه في تعلم العلم وبذل للأسباب في تحصيله فحصّله، فهذا يرجع إليه؛ لوجود مناط الحكم عنده وهو معرفة علوم الشريعة، وحينئذ ما ورد عن سلف الأمة في عدم اتباع الأصاغر يراد به الأصاغر في العلم، ليس الأصاغر في السن.
تفسير القرآن بأقوال التابعين
قال المؤلف: "وإذا لم تجده". هذه هي الطريقة الرابعة حسب تقسيم المؤلف، والطريقة الخامسة حسب تقسيمنا؛ لأن المؤلف قال:
أولا: الكتاب.
__________
(1) - سورة النصر آية : 1.

وثانيا: السنة.
وثالثا: أقوال الصحابة.
................................................................................................................
ـــــــــــــــــــــــ
ورابعا: هنا أقوال التابعين.
وجعلناها نحن خمسة أقسام:
القسم الأول: الكتاب.
والثاني: السنة.
والثالث: الإجماع.
والرابع: أقوال الصحابة.
قال: "وإذا لم تجده"، يعني: وإذا لم تجد تفسير القرآن في الطرق السابقة، فقد رجع كثير من الأئمة في ذلك -يعني في تفسير القرآن- إلي أقوال التابعين؛ وذلك لأن التابعين قد تلقوا العلم عن الصحابة، فأقوالهم مظِنة لكونها مأخوذة عمن سبقهم.
وثانيا: أن التابعين في القرون المفضلة التي شهدت النصوص بخيريتهم، وقد ورد في الحديث: " خيركم قرني، ثم الذين يلونهم، ثم الذين يلونهم. " وهذا أحد الأقوال في المسألة: هو أن التابعين يرجع إلى أقوالهم في تفسير القرآن.
والقول الثاني: بأن التابعين لا يرجع إلى أقوالهم، وهو قول جمهور أهل العلم، وهو ظاهر اختيار المؤلف؛ لأنه لما قال: "فقد رجع كثير من الأئمة في ذلك إلى أقوال التابعين" كأنه يحكي قول غيره، مما يدل على أنه يختار خلاف هذا القول. والظاهر أن قول التابعي يستدل له ولا يستدل به.
قال المؤلف: "كمجاهد"، مجاهد بن جبر من تلاميذ ابن عباس، وقد ذكر بأنه عرض المصحف على ابن عباس عرضات من فاتحته إلى خاتمته، وكان يوقفه عند كل آية يسأله عن معانيها، فيما نزلت وكيف نزلت وكيف معناها.
قال: "وسعيد بن جبير". وسعيد بن جبير مات ولم يبلغ سن الأربعين، وقد كانت الأمة ترجع إليه، وأنتم تعرفون حادثته: خرج مع ابن الأشعث أو شاركهم، فقتله الحجاج. وقد ورد عن سلف الأمة بيان مكانة سعيد بن جبير في تفسير القرآن، وسعيد بن جبير من تلاميذ ابن عباس رضي الله عنهما.
قال: "وعكرمة". عكرمة مولى ابن عباس، وقد ألزمه ابن عباس المُكث بين يديه لتعلم العلم.

قال: "وعطاء". ظاهر هذه العبارة أنه عطاء بن أبي رباح، وقد حكي عن عطاء من قِصره وسواد لونه وغزارة علمه، وكان مختصا بالمناسك، وكان ينادى في المناسك: لا يفتي في المناسك إلا عطاء بن أبي رباح. وعطاء أيضا من تلاميذ ابن عباس، فهؤلاء السابقون كلهم من تلاميذ ابن عباس، أخذوا العلم عنه.
................................................................................................................
ـــــــــــــــــــــــ
قال المؤلف: "والحسن". يعني: الحسن البصري، متوفى سنة 110 هـ، كان من علماء الأمة في العراق. ومسروق، وسعيد بن المسيب، وهؤلاء من علماء الأمة الذين يرجع إليهم في التفسير على أحد القولين في هذه المسألة، وهذه الطبقة كلها من طبقة التابعين.
قال المؤلف: "وكمالك" أتى بحرف الكاف من أجل بيان أن من بعد الكاف طبقة أخرى مغايرة للطبقة السابقة، الطبقة السابقة في التابعين، وهذه الطبقة هم تابعو التابعين.
والإمام مالك إمام دار الهجرة وعالم المدينة، والثوري (سفيان بن سعيد)، والأوزاعي (عبد الرحمن بن عمرو)، والحمادَين (حماد بن زيد، وحماد بن سلمه)، وأبو حنيفة الإمام المعروف، هؤلاء يرجع إليهم في التفسير، وغيرهم من تابعي التابعين، وقد ورد في النص الثناء على القرون الثلاثة المفضلة، وهؤلاء منهم، وقد نقلوا العلم عن التابعين.
قال المؤلف: "وكالشافعي". انتقل من طبقة إلي طبقة، الطائفة السابقة تابعو التابعين، وهؤلاء أتباع تابعي التابعين: كالشافعي، وأحمد، وهما إماما المذهبين المعروفين في الفقه، وإسحاق بن راهويه، وهو من أئمة أهل السنة، وأبي عبيد كذلك، وأمثالهم من أتباع تابعي التابعين.
أنواع الاختلاف بين الصحابة في التفسير

قال الشيخ -يعني شيخ الإسلام ابن تيمية-: وقد يقع في عباراتهم -يعني في تفسيرهم للقرآن- تباين في الألفاظ، فيقع في تفسير هذه الطبقات من الصحابة والتابعين اختلاف، وهذا الاختلاف ليس اختلافا حقيقيا، وإنما هو اختلاف وتباين في اللفظ دون المعنى، من أمثلة ذلك تفسير الشيء بأمثلته، فيأتي فيفسر أحدهم الحنطة بأنها القمح، ويفسر الآخر الحنطة بأنها الحَب الذي يأتي منه الدقيق، وهكذا .. فهذا الاختلاف اختلاف في الترادف، الأسماء المترادفة لهذا اللفظ المفسر، ومن أمثلته أن يفسر أحدهم السيف باسم من أسمائه كالهندية، أو يفسر الأسد يفسر أحدهم الأسد بأنه الليث، ويفسره الآخر بأنه الهزبر، فكلاهما تفسير صحيح، ولا تضاد بين اللفظين.
فهذا النوع الأول: من أنواع الاختلاف بين الصحابة في التفسير: الاختلاف بإيراد ألفاظ مترادفة، الاختلاف بسبب ترادف الألفاظ.
...............................................................................................................
ـــــــــــــــــــــــ
والنوع الثاني: الاختلاف بسبب الاختلاف في التمثيل، فأحدهم يأتي بمثال والآخر يأتي بمثال آخر، كان يقول أحدهم: الدقيق هو الذي يصنع منه الخبز، ويقول الآخر: الدقيق هو الذي يطحن من القمح. فهنا اختلاف في التمثيل وليس اختلافا في التفسير، فكل منهم فسر القمح بلازمه، فإنه يلزم الدقيق أن يصنع منه بعض المأكولات، وهذا الدقيق ناتج عن القمح.
والنوع الثالث: اختلاف بين الصحابة في تفسير القرآن بسبب ذكر بعض الأجزاء والأفراد، ومثال ذلك تفسيرهم لقوله -تعالى-: { الصِّرَاطَ الْمُسْتَقِيمَ (6) } (1) فإن بعض الصحابة قال: إن الصراط المستقيم هو الإسلام، وبعضهم قال: هو فعل الطاعات، وبعضهم قال: هو العلم، وبعضهم قال: هو القرآن. فكل منهم قال بجزء من تفسير هذا اللفظ، ولا تناقص بينهم.
__________
(1) - سورة الفاتحة آية : 6.

قال: وقد يقع -يعني يوجد في عباراتهم يعني في تفسيرهم للقرآن، في تفسير الصحابة والتابعين للقرآن- تباين في الألفاظ، يحسبها -يعني يظنها- من لا علم عنده اختلافا حقيقيا، وليس كذلك -يعني وليس الأمر كذلك-، فلا يوجد هناك اختلاف حقيقي، وإنما هو اختلاف في اللفظ دون الحقيقة، فإن منهم -يعني إن من الصحابة- من يفسر اللفظ من القرآن بلازمه -كما قلنا في صناعة الخبز من الدقيق-، أو نظيره -أي ما يماثله-، ومنهم من ينص على الشيء بعينه، فالذي يفسر الشيء بلازمه كالذي يقول: القمح هو الذي يصنع منه الخبز، أو يطحن منه الدقيق، أو نظيره، كأن يقول: القمح نبات مماثل للشعير، ومنهم من ينص عن الشيء بعينه، فيقول: القمح هو الحنطة. ولذلك الخلاف بين الصحابة في تفسير القرآن قليل.
وقوله هنا: النظير، الأصل في النظير هو المقابل للشيء، ولذلك يقال: فلان يتناظر مع فلان، وبينهم مناظره، يعني: يقابله. والغالب في إطلاق النظير على المضاد للشيء الذي يكون بينه وبين نظيره نوع تسابق لحيازة شيء ما، وحينئذ فالأصل في كلمة "النظير" أنها تقع على الأشياء المتشابهة في الصورة المختلفة في الحكم.
................................................................................................................
ـــــــــــــــــــــــ
أوجه التفسير
قال المؤلف: "ويرجع إلى لغة القرآن". يعني أننا عند تفسير القرآن نرجع إلى لغة القرآن، فإذا وجدنا لفظا في القرآن وأردنا أن نفهمه، رجعنا إلي هذا اللفظ في المواطن الأخرى التي ذكر فيها هذا اللفظ، ففهمنا معنى هذا اللفظ من سياقه ومدلوله؛ فجاءتنا لفظة "الصراط المستقيم" في مواطن عديدة في القرآن، عندما لم نعرف معناها في الموطن الأول، ذهبنا نبحث عن المواطن الأخرى التي ذكر فيها اللفظ، فنظرنا في سياق اللفظ والقرائن المحتفة به، فعرفنا معانيه في تلك المواطن، ففسرنا الموطن الأول بها.

وقد ألف العلماء مؤلفات في الوجوه والنظائر، مما يعين الإنسان على فهم لغة القرآن، كما أنه وجد في العصر الحاضر المعجم المفهرس لألفاظ القرآن، وهو يعين الإنسان على معرفة لغة القرآن.
قال المؤلف: "أو السنة". يعني أن المفسر يرجع في فهم معاني القرآن إلى لغة السنة؛ إذا وجدنا لفظا مستخدما في الكتاب، وأردنا أن نعرف معانيه، ذهبنا نبحث عن هذا اللفظ في الأحاديث النبوية فعرفنا دلالته من خلال سياقه وما يحتف به من القرائن.
قال: "أو لغة العرب"، أي أنه يرجع في تفسير القرآن إلي لغة العرب، وذلك لأن القرآن نزل بلغتهم: { إِنَّا جَعَلْنَاهُ قُرْآَنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ (3) } (1) { بِلِسَانٍ عَرَبِيٍّ مُبِينٍ (195) } (2) ؛ فإذا أردنا أن نعرف معاني القرآن، فلا بد أن نعرف معاني كلام العرب.
قال المؤلف: "ومن تكلم"، يعني أن المكلّف هو الشخص الذي يتكلم في تفسير القرآن بما .. -يعني بالألفاظ- وبالتفسير الذي يعلمه من ذلك -يعني من الطرق السابقة- من الكتاب والسنة والإجماع وأقوال الصحابة، ولغة العرب لغة وهو الطريق الأخير، وشرعا وهو الطرق السابقة، فإنه حينئذ لا حرج عليه.
وقد قال أمير المؤمنين علي بن أبى طالب - رضي الله عنه - أنه " ليس عندنا شيء نختص به دون الناس إلا ما في هذه الصحيفة، ففيها العقل وأسنان الإبل، وإلا فهما يؤتاه رجل في القرآن " .

................................................................................................................
ـــــــــــــــــــــــ
وقد أمرنا الله - عز وجل - بتدبر القرآن، ولا يكون ذلك إلا بالبحث في تفسيره، وبتفسيره من خلال هذه الطرق السابقة، فهذه طرق سائغة لا حرج على الإنسان عند تفسيره القرآن بها.
__________
(1) - سورة الزخرف آية : 3.
(2) - سورة الشعراء آية : 195.

ثم ذكر المؤلف طريقا لا يصح تفسير القرآن به، فقال: ويحرُم -يعني يحرم تفسير القرآن- بمجرد الرأي، فمن فسر القرآن بالرأي المجرد فإنه آثم. وقوله: "بمجرد الرأي" يعني: الرأي الذي لا يستند إلي كتاب أو سنة أو لغة، أو أقوال الصحابة، فإن كان الرأي مستندا إلى واحد من هؤلاء، فلا حرج على المرء فيه.
وقد تواترت النصوص الشرعية بتحريم القول على الله بلا علم، قال -تعالى-: { وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا } (1) وقال -سبحانه-: { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ } (2) قال ابن عباس: التفسير على أربعة أوجه:
الوجه الأول: وجه تعرفه العرب من كلامها، وهذا هو الألفاظ اللغوية التي تفسر بمقتضى اللغة: كتفسير الحروف المجردة، وتفسير الكلمات التي يستعملها أهل العربية كقوله: جبل، سماء، أرض، قمر، شمس. هذه يعرفها الناس من خلال معرفة لغة العرب.
والنوع الثاني: تفسير -يعني للقرآن- لا يعذر أحد بجهالته، والمراد به ما يلزم العبد على جهة الوجوب والحتم، فإنه يجب عليه أن يتعلمه، ولا يعذر أحد بجهالته، فقوله: { أَقِيمُوا الصَّلَاةَ } (3) لا بد أن تكون عالما بكيفية الصلاة، ولا تعذر بعدم علمك.
النوع الثالث: وتفسير يعلمه العلماء، يعني: دون عامة الأمة، وهو المذكور في قوله -تعالى-: { لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ } (4) ومن أمثلة ذلك: استخراج الأحكام من الأدلة؛ فإن أخذ الحكم من الدليل الشرعي لا بد أن يكون مبنيا على القواعد الأصولية، فمن لم يعرف القواعد الأصولية لم يحق له أن يستخرج الأحكام الشرعية من

...............................................................................................................
ـــــــــــــــــــــــ
__________
(1) - سورة الأنعام آية : 21.
(2) - سورة الإسراء آية : 36.
(3) - سورة الأنعام آية : 72.
(4) - سورة النساء آية : 83.

القرآن، والقواعد الأصولية مما يختص العلماء بمعرفتها، ويختص العلماء بالقدرة علي تطبيقها على النصوص الشرعية.
ومما يعلمه العلماء أيضا بيان المجملات في القرآن، وتخصيص العموم، وتقييد المطلق.
النوع الرابع: تفسير لا يعلمه إلا الله، وهو ما استأثر الله بعلمه، ومن أمثلته: كيفية الصفات، استأثر الله بعلمها، ومن أمثلته أيضا: تفاصيل ما في الجنة والنار؛ لذلك ورد في الحديث: " فيها ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر " .
وقد يكون هناك أشياء متعلقة بما في القرآن، لكنها لم توضح ولم تبين، وعدم إيضاحها وعدم بيانها هو لعدم انتفاعنا بإيضاحها وتوضيحها وتفسيرها، ومن أمثلة ذلك: لون كلب أصحاب الكهف، ما هو لونه؟ أيش لونه؟ لا نعلمه، لماذا لم يخبرنا الله به؟ لأنه لا فائدة لنا فيه.
مناهج الناس في التفسير
المنهج الأول تفسير أئمة السلف
قال -رحمه الله تعالى-: التفاسير. أحسن التفاسير مثل تفسير عبد الرزاق، ووكيع وعبد بن حميد، ودحيم، وتفسير أحمد وإسحاق وبقي بن مخلد، وابن المنذر وسفيان بن عيينة وسنيد، وتفسير ابن جرير وابن أبي حاتم، وأبي سعيد الأشج، وابن ماجه، وابن ماردويه، والبغوي، وابن كثير.
وحدَث طوائف من أهل البدع تأولوا كلام الله على آرائهم، تارة يستدلون بآيات الله على مذهبهم، وتارة يتأولون ما يخالف مذهبهم، كالخوارج، والرافضة، والجهمية والمعتزلة، والقدرية، والمرجئة وغيرهم.
قال الشيخ: وأعظمهم جدالا المعتزلة، وقد صنفوا تفاسير على أصول مذهبهم، مثل: تفسير ابن كيسان الأصم، والجبائي، وعبد الجبار الهمداني، والرماني، والكشاف. ووافقهم متأخرو الشيعة: كالمفيد، وأبي جعفر الطوسي، اعتقدوا رأيا ثم حملوا ألفاظ القرآن عليه، ومنهم حسن العبارة يدس البدع في كلامه، كصاحب الكشاف، حتى إنه يروج على خلق كثير.

وذكر أن تفسير ابن عطية وأمثاله، وإن كان أسلم من تفسير الزمخشري، لكنه يذكر ما يزعم أنه من قول المحققين، وإنما يعني طائفة من أهل الكلام الذين قرروا أصولهم بطرق من جنس ما قررت به المعتزلة.
وذكر الذين أخطئوا في الدليل، مثل كثير من الصوفية والوعاظ والفقهاء وغيرهم، يفسرون القرآن بمعان صحيحة، لكن القرآن لا يدل عليها، مثل كثير مما ذكره أبو عبد الرحمن السلمي في حقائق التفسير، وإن كان فيما ذكره ما هو معان باطلة، فإن ذلك يدخل في الخطأ في الدليل والمدلول جميعا، حيث يكون المعنى الذي قصدوه فاسدا.
وبالجملة: مَن عدل عن مذاهب الصحابة والتابعين وتفسيرهم إلى ما يخالف ذلك كان مخطئًا في ذلك، بل مبتدعا، وإن كان مجتهدا مغفورا له خطؤه، فالمقصود بيان طرق العلم وأدلته وطرق الصواب.
ـــــــــــــــــــــــ
ذكر المؤلف هنا ما يتعلق بالتفاسير (تفاسير القرآن)، فبين مناهج الناس في التفسير، فالمنهج الأول في التفسير منهج صائب مصيب، وهو تفسير أئمة السلف الذين يفسرون القرآن بواسطة الطرق السابقة.
قال: "أحسن التفاسير": يعني: في منهجها وطريقتها واعتمادها على النصوص الشرعية كتابا وسنة، ومثل لها بتفسير عبد الرازق والصنعاني، وتفسير وكيع بن الجراح، وتفسير عبد بن حميد، وتفسير دحيم عبد الرحمن بن إبراهيم العثماني الحافظ، وتفسير الإمام أحمد، وتفسير إسحاق بن راهويه، وتفسير بقي بن مخلد القرطبي، وتفسير ابن المنذر الشافعي، وتفسير سفيان بن عيينة، وتفسير سنيد حسين بن داود الإمام المشهور.

وأغلب هذه التفاسير إما أنه اقتصر على تفسير آيات خاصة، يعني لا يوجد فيها تفسير لجميع الآيات، ثم ذكر المؤلف العلماء الذين عنوا بتفسير القرآن، بحيث لم يغفلوا منه آية، فقال: وتفسير ابن جرير (محمد بن جرير الطبري)، وتفسير ابن جرير موجود اليوم وهو بين أيدينا، وقد استوعب تفسير القرآن، وذكر فيه تفسيره بالمأثور من كلام النبي - صلى الله عليه وسلم - وصحابته.
وكذلك تفسير ابن أبي حاتم، فإن هذا قد وجد منه أجزاء طبعت، وحاول المحقق تكميل المفقود منه من خلال كتاب الدر المنثور في التفسير بالمأثور للسيوطي، ولكنه حصلت مفارقة وممايزة بين الاثنين، فأحدهما بالإسناد والآخر بدون إسناد.
ثم ذكر المؤلف عددا من أهل العلم الذين اشتهروا بالتفسير، ومنهم الأشج، وابن ماجه، وابن ماردويه، والبغوي، وابن كثير، وهذا الصنف الأول من أصناف المفسرين، من سار على الطرق السابقة في تفسير القرآن بالكتاب والسنة والإجماع من أقوال الصحابة، وبلغة العرب.
المنهج الثاني من أنزل القرآن على عقيدته تعصبا لمذهبه
ثم ذكر المؤلف الطريق الثاني، أو النوع الثاني من أنواع التفاسير، وهم الذين يكون عندهم عقائد مقررة، فيحاولون تنزيل القرآن عليها تعصبا لآرائهم، وهذا من أعظم الفوارق بين أهل السنة وغيرهم؛ أهل السنة عندهم
................................................................................................................
ـــــــــــــــــــــــ
الكتاب والسنة مقدم على كل شيء حتى على آراء أصحابهم، وأهل البدع تعصبوا لأصحابهم فتركوا الكتاب والسنة ونبذوهما.
قال المؤلف: "وحدث طوائف من أهل البدع". يعني أن هؤلاء من أهل البدع حدثوا، فليسوا من سلف الأمة، وليسوا من القرون المفضلة، وطوائف جمع طائفة، وهي الفرقة من الناس.

" تأولوا كلام الله على آرائهم" ما معنى كلمة تأولوا؟ فسروا، يحتمل أن هذا هو المراد، ويحتمل أن المراد صرفوا ظاهر ألفاظ القرآن على وفق أهوائهم، كما تقدم معنا في كلمة "التأويل" ومعناها سابقا، وأنها على ثلاثة معان: تأولوا، فسروا، أو صرفوا ظاهر كلام الله من أجل آرائهم، "على آرائهم" يعني: على مذاهبهم التي ينتهجونها ويرونها. فحينئذ هذا القسم الثاني أخطئوا في شيئين: أخطئوا في المدلول، هو الرأي الذي يرونه، وأخطئوا في الدليل؛ لأنهم فسروه بغير المراد منه.
الطائفة الأولى أصابت في الدليل والمدلول، والطائفة الثانية هذه أخطأت في الدليل والمدلول.
قال: تارة يستدلون بآيات الله على مذهبهم، مع أن هذه الآيات لا تدل على مذاهبهم، وتارة يتأولون ما يخالف مذهبهم، فيقولون: ظاهر القرآن ليس مرادا، لماذا؟ لأنه خالف مذهبهم. ومن أمثلته قول المعتزلة بنفي رؤية الله -سبحانه وتعالى-، هم يقولون: إن الله لا يرى في الآخرة، استدلوا على ذلك بقوله -تعالى-: { لَنْ تَرَانِي } (1) وهذه الآية لا تدل على نفي الرؤية، وإنما تدل على عدم القدرة على الرؤية في الدنيا.
وقول المعتزلة: "لن" تفيد التأبيد، هذا قول خاطئ مخالف لغة العرب، لذلك قال ابن مالك -رحمه الله-:
ومن رأى النفي بـ"لن" مؤبدا

0@فقوله اردد وسواه اعددا

وتارة يأتيهم النص، فيقولون: ظاهره غير مراد. فلما جاء قوله -تعالى-: { * لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ } (2) فسروا الزيادة بخلاف ما ورد عن النبي - صلى الله عليه وسلم - من النظر إلى رب العالمين.
................................................................................................................
ـــــــــــــــــــــــ
__________
(1) - سورة الأعراف آية : 143.
(2) - سورة يونس آية : 26.

ومثله أيضا: صفة الكلام، فلما قيل لهم قوله -تعالى-: { وَلَا يُكَلِّمُهُمُ اللَّهُ } (1) في بعض أصناف الكفار والمنافقين، دل ذلك على أنه يكلم أهل الإيمان، ففسروا هذا اللفظ بخلاف ظاهره، لما جاء قوله -تعالى-: { وَجَاءَ رَبُّكَ } (2) قالوا: لا، هذا المراد به: وجاء أمر ربك؛ لأنه قد تقرر في أذهانهم نفي الصفات الاختيارية عن الله - عز وجل - .
قال: "وتارة يتأولون"، يعني أن أهل البدع مرة يحرفون آيات الله، ويتعسفون في جهرها تدل على مذهبهم وهي لا تدل عليه، ومرة يجدون نصوص الكتاب والسنة تخالف مذهبهم، فحينئذ يتأولون ما في القرآن والسنة ويصرفونه عن ظاهره، فقوله هنا: "يتأولون ما يخالف مذهبهم"، ما معناه؟ أيش معنى كلمة "يتأولون"؟
لا .. خطأ، يفسرون خطأ، يصرفون اللفظ عن ظاهره، فتأولوا الأولى تحتمل المعنيين، ولا تحتمل المعنى الثالث الذي هو حقيقة الشيء، وتأول الثانية هنا لا يمكن أن يراد بها إلا صرف اللفظ عن ظاهره.
ومثل المؤلف لهؤلاء الذين فسروا القرآن بالخطأ في الدليل والمدلول، قال: كالخوارج، والخوارج هم الذين يرون الخروج على الأئمة، ويرون التكفير بالكبائر والذنوب، والرافضة وهم الذين يرفضون الشيخين، والجهمية هم الذين ينفون الصفات، ويقولون بكون العبد مجبورا على أعماله، والمعتزلة وهم الذين لهم الأصول الخمسة وتقدمت معناها، والقدرية وهم الذين ينفون القدر، ويقولون: العبد يخلق فعل نفسه. والمرجئة وهم الذين يخرجون الأعمال من مسمى الإيمان، وغيرهم من الطوائف الفاسدة الضالة.
وهم يتفاوتون في هذا الأمر: فمنهم من يكون تحريف القرآن وتأويله عندهم كثيرا، ومنهم من يكون ذلك عنده قليلا، فمثلا الباطنية عندهم من التحريف للقرآن أعظم من الطوائف الأخرى؛ لأنهم حتى الصلاة والصيام والحج والجنة والنار يتأولونها ويخرجونها عن دلالاتها.
__________
(1) - سورة البقرة آية : 174.
(2) - سورة الفجر آية : 22.

قال الشيخ -المراد به شيخ الإسلام ابن تيمية-: وأعظمهم جدالا المعتزلة، فهم يجادلون، وعندهم من فنون الجدل ما ليس عند غيرهم، ويزعمون أنهم أهل العقل، وفي الحقيقة أن أهل العقل هم أهل السنة والجماعة، فهم أهل السمع والعقل، والسمع والعقل متوافقان متعاضدان ولا يتعارضان.
...............................................................................................................
ـــــــــــــــــــــــ
قال: "وقد صنفوا" -يعني أصحاب الصنف الثاني الذين أخطئوا في الدليل والمدلول- تفاسير على أصولهم -يعني على وفق مذاهبهم التي يرونها-، مثل: تفسير ابن كيسان الأصم، والجبائي، وعبد الجبار الهمداني، والرماني، والكشاف -يعني يريد تفسير الزمخشري-، ووافقهم متأخرو الشيعة، فألفوا تفاسير على وفق معتقداتهم، وصرفوا القرآن على وفق آرائهم، فالمقدم عندهم مذهب آرائهم: كالمفيد، وأبي جعفر الطوسي، اعتقدوا رأيا ثم حملوا ألفاظ القرآن عليه، بخلاف الصنف الأول، فإنهم عندهم المقدم هو النصوص والأدلة، والآراء تنتج عن النصوص والأدلة، عن الكتاب والسنة، وهؤلاء عندهم المقدم آراؤهم ومعتقداتهم، والكتاب والسنة يحملان على آرائهم ومعتقداتهم.
قال: ومنهم -يعني ومن أهل هذا الصنف- حسن العبارة -يعني يتكلم الكلام الفصيح وبكلام يروق للناس-، لكنه يدس البدع في كلامه -يعني يخيفها ولا يظهرها- بحيث لا يتبين للإنسان ما فيها من البدعة.
ومن أمثلة ذلك كصاحب الكشاف -يعني الزمخشري-، فأنه يفسر القرآن ويدخل البدع بحيث لا يشعر بها الإنسان، حتى إنه يروج على خلق كثير، ولا يعرفون ما فيه من البدع، ولذلك قالوا: استخرجنا الاعتزال من الكشاف بالمناقيش؛ لأن ما يلحظها كل إنسان.

ونمثل لهذا بمثال، قال -تعالى-: { وَتِلْكَ الْجَنَّةُ الَّتِي أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ (72) } (1) قال: بإدخالهم الجنة، وهذا أعلى أنواع النعيم.
وهذا -يعني دخول الجنة- أعلى أنواع النعيم. ماشي ولا فيه إشكال؟ نعم، هذا خطأ؛ لأنه ورد في حديث جرير: " أن أعظم النعم هو النظر إلى وجه الله - عز وجل - " ولذلك قال في أوله: "الحمد لله الذي جعل القرآن"، ماشي ولا ما هو ماشي؟ هذا خطأ، لماذا؟ هذا بناء على مذهبهم في كون القرآن مخلوقا، طيب، فإن قال قائل: { جَعَلْنَاهُ قُرْآَنًا عَرَبِيًّا } (2) قيل: هنا { جَعَلْنَاهُ } (3) فعل جعل تعدى إلى مفعولين، وأما هناك جعلوا القرآن لم يتعد إلا إلى مفعول واحد، فيفرق بينهما.
المقصود أن مثل هذه الأشياء توجد في تفسير الكشاف، ولا ينتبه إليها كثير من الناس، وذكر -يعني أن شيخ الإسلام ابن تيمية ذكر- أن تفسير ابن عطية وهو "المحرر الوجيز في تفسير الكتاب العزيز" -وقد طبع الكتاب في
................................................................................................................
ـــــــــــــــــــــــ
قطر- وأمثاله، وإن كان أسلم من تفسير الزمخشري، لكنه يذكر ما يزعم أنه من قول المحققين -يقول: قال المحققون- وإنما يعني طائفة من أهل الكلام؛ لأن ابن عطية من الأشاعرة، فيذكر مذهب الأشاعرة بقوله قال: المحققون في تفسير هذه الآية.
قال: إنما يعني طائفة من أهل الكلام، المراد الكلام المذموم، وهو بناء العقائد على أصول مخالفة لأدلة الشريعة؛ لأن كلمة "الكلام" تقدم عندنا أنه قد يراد بها المعتقد مطلقا، لذلك يقال: "علم الكلام"، وقد يراد بها بناء المعتقد على أصول مخالفة لأصول أهل الإسلام، كأصول الفلاسفة اليونان أو غيرهم.
__________
(1) - سورة الزخرف آية : 72.
(2) - سورة الزخرف آية : 3.
(3) - سورة الزخرف آية : 3.

قال: الذين قرروا أصولهم بطرق -يعني: هؤلاء أهل الكلام الذين ذكرهم ابن عطية بقوله: قال المحققون، هم من أهل الكلام الذين قرروا أصولهم بطرق مخالفة لطرق الشريعة، وطرق أهل السنة والجماعة- من جنس ما قررت به المعتزلة يعني مذاهبهم.
المنهج الثالث الذين أخطئوا في الدليل مثل كثير من الصوفية والوعاظ
قال: "وذكر"، يعني: شيخ الإسلام ابن تيمية -رحمه الله تعالى- ذكر الذين أخطئوا في الدليل، هذا النوع الثالث من الأنواع، الأولون أصابوا في الدليل والمدلول، والثاني أخطئوا في الدليل والمدلول، والثالث أصابوا في المدلول، لكنهم أخطئوا في الدليل، فهم يأتون بمعان صحيحة صائبة، ويقولون: إن القرآن قد دل عليها وهو لم يدل عليها، فالمدلول صحيح، لكن قولهم هذه الآية تدل على هذه المعنى ليس صحيحا، فهم أخطئوا في الدليل، وإن كانوا قد أصابوا في المدلول.
وذكر الذين أخطئوا في الدليل مثل كثير من الصوفية والوعاظ والفقهاء وغيرهم، يفسرون القرآن بمعان صحيحة، هذا المعنى المدلول صحيح، لكن القرآن لا يدل عليها، فهم أخطئوا في الدليل وإن أصابوا في المدلول، ومثل له المؤلف لما ذكره عبد الرحمن السلمي في "حقائق التفسير"، ومن هذا النوع تفسير الإشارة الذي يذكره كثير من الصوفية، .
قال: وإن كان فيما ذكروه ما هو معان باطلة، يقول: بعض المعاني التي أوردوها باطلة. لكن الغالب أن معانيهم صحيحة صائبة، لكن الإشكال عندهم في جعل القرآن يدل عليها وهو لم يدل عليها، وإن كان فيما
.................................................................................................................
ـــــــــــــــــــــــ
ذكروه -يعني في التفسير الذي ذكره هؤلاء- ما هو معان باطلة، فيكون عندهم مرة خطأ في الدليل والمدلول، وهو الذي سيأتي، وعندهم مرة خطأ في الدليل دون المدلول، وهو الذي سبق.

فإن ذلك -يعني هذا القسم الأخير الذي فسروا القرآن فيه بمعان باطلة- يدخل في الخطأ في الدليل والمدلول جميعا. أخطئوا في الدليل لأنهم فسروا القرآن بغير المراد به، وأخطئوا في المدلول بإيراد معنى مخالف لمعنى القرآن، حيث يكون المعنى الذي قصدوه فاسدا.
قال المؤلف: وبالجملة من عمل عن مذاهب الصحابة والتابعين وتفسيرهم إلى ما يخالف ذلك، كان مخطئا في ذلك، بل مبتدعا -لماذا؟-؛ لأنه قد خالف طرق تفسير القرآن، وأتى في الشريعة بطريق جديد لم يكن واردا فيها.
وأنتم تعلمون أن البدعة هي عبادة الله بطريقة جديدة مخترعة لم ترد في الكتاب والسنة ولا في الشريعة. فالذين فسروا القرآن بطرق غير شرعية لم يفسروه بالقرآن والسنة والإجماع وأقوال الصحابة ولغة العرب، هم جاءوا بطريقة جديدة في الدين، فيكون فعلهم في تفسير القرآن بدعة.
قال: وإن كان بعضهم مجتهدا مغفورا له خطؤه؛ لأنه لم يعلم الأدلة التي توجب عليه أن يقول بتفسير القرآن بمقتضى الطرق السابقة.
فالمقصود بيان طرق العلم وأدلته وطرق الصواب، وهذه المسألة -المسألة السابقة- وهي حكم المخطئ في الأصول، وهل يأثم بها أو لا يأثم؟
الجماهير يقولون: إن المخطئ في النصوص آثم؛ لما ورد من النصوص من ذم البدعة والمبتدعين، وشيخ الإسلام ابن تيمية وابن حزم وجماعة يرون أنه غير آثم، وينسبونه إلى السلف، وإذا تأمل الإنسان في هذين القولين لم يجدهما تواردا على محل واحد، فالجمهور يقولون هو آثم يعني إذا وصل إليه الدليل القطعي فخالفه، والشيخ يقول: هو غير آثم؛ وذلك لأنه لم يصل إليه الدليل القطعي.
فهم متفقون على أن من وصله الدليل القطعي فخالفه فهو آثم ومستحق للعقوبة، وهم متفقون أيضا على أن من لم يصل إليه الدليل القطعي، فإنه مخطئ قطعا لكنه غير آثم؛ لقوله -تعالى-: { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا (15) } (1) .

.................................................................................................................
__________
(1) - سورة الإسراء آية : 15.

ـــــــــــــــــــــــ
قال: فالمقصود من هذا الفصل بيان طرق العلم، يعني: السبل والمسالك التي نسلكها من أجل تحصيل العلم، وبيان أدلته، ومعرفة طرق الصواب التي نتمكن من خلالها من تفسير القرآن تفسيرا يتضح لنا من خلاله مراد الله -سبحانه وتعالى- بكلامه في القرآن، لعلنا نقف على هذا.
نسأل الله - عز وجل - أن يرزقنا وإياكم العلم النافع والعمل الصالح، وأن يجعلنا وإياكم هداة مهديين، وأن يرد الأمة إلى دينه ردا جميلا، وأن يوفق علماء الأمة لبيان أحكام هذه الشريعة، وللدلالة على تفسير القرآن ومعرفة معانيه، كما نسأله -سبحانه- أن يكفي هذه الأمة شر أعدائها، وشر من أراد بها سوءا، ونسأله -سبحانه- أن يصلح ولاة أمور المسلمين، وأن يردهم إلى دينه، وأن يجعلهم متمسكين بشريعته محكمين لكتابه، عاملين بسنة نبيه، وصلى الله وسلم على نبينا محمد.
الحمد لله، والصلاة والسلام على رسول الله، وبعد:
فإن مما ينبغي للإنسان العناية به والاهتمام به أن يسجل في أثناء شرح هذا الكتاب؛ فإن بالتسجيل يتم استعمال جميع الحواس -البصر، وإحساس اليد، والسمع- في هذا العلم، وبالتالي تبقى هذه المعلومات؛ ولذا كان كلامنا في هذا الشرح مترسلا من أجل أن يتمكن من يريد الكتابة من الكتابة، وأما من لم يكتب، فإن الملل قد يسارع إليه؛ ولذلك أرغب إليكم التسجيل والكتابة من أجل أن تبقى هذه المعلومات، ومن أجل أن يبقى الذهن حاضرا، ومن أجل ألا يكون الملل قد عرف طريقه إليكم.
الأمور التي نتج عنها اختلاف المفسرين في تفسير القرآن
نواصل ما كنا ابتدأنا به الحديث عند مقدمة التفسير، نعم.

بسم الله الرحمن الرحيم . والحمد لله رب العالمين، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين. قال المصنف -رحمه الله تعالى-: سبب الاختلاف منه ما مستنده النقل، أو الاستدلال، والمنقول إما عن المعصوم أو لا، فالمقصود وإذا جاء عنه من جهتين أو جهات من غير تواطؤ فصحيح، وكذا المراسيل إذا تعددت طرقها، وخبر الواحد إذا تلقته الأمة بالقبول أوجب العلم، والمعتبر في قبول الخبر إجماع أهل الحديث، وله أدلة يعرف بما أنه صدق، وعليه أدلة يعرف بها أنه كذب، كما في تفسير الثعلبي والواحدي الزمخشري وأمثالها، وهو قليل في تفاسير السلف، وما نقل عن بعض الصحابة نقلا صحيحا فالنفس إليه أسكن مما نقل عن بعض التابعين.
والإسرائيليات تذكر للاستشهاد لا للاعتماد، وما علمت صحته مما شهد له الشرع فصحيح، وما خالفه فيعتقد كذبه، وما لم حكمه في شرعنا فلا يصدق ولا يكذب، وغالبه لا فائدة فيه، والخطأ الواقع في الاستدلال من جهتين حدثتا عمن تقدم ذكرهم من المبتدعة بعد تفسير الصحابة والتابعين وتابعيهم، اعتقدوا معاني حملوا ألفاظ القرآن عليهما، أو فسروه بمجرد ما يسوغ أن يوردوه مما لا يدل على المراد من كلام الله بحال.
وتبعهم كثير من المتفقهة؛ لضعف آثار النبوة والعجز والتفريط، حتى كانوا يروون ما لا يعلمون صحته، وقد يكون الاختلاف لخفاء الدليل والذهول عنه، وقد يكون لعدم سماعه، وقد يكون للغلط في فهم النص، وقد يكون لاعتقاد معارض راجح.
ــــــــــــــــــــــ
ذكر المؤلف هنا في هذا الفصل أسباب الاختلاف، والمراد بهذا: الأمور التي نتج عنها اختلاف المفسرين في تفسير القرآن فقال: منه -يعني من أسباب الاختلاف-: ما يكون مستندا إلى النقل، فيكون سبب اختلافهم التعارض بين

................................................................................................................
ـــــــــــــــــــــــ

أقوال الصحابة في تفسير الآية، أو يكون سبب الاختلاف هو التعارض بحسب ما يظهر لنا في الأحاديث النبوية في تفسير القرآن، ومن أمثلته ما ورد في تفسير آية الحجاب، فقد قال ابن عباس بقول، وقال ابن مسعود بقول، وحينئذ وقع الاختلاف بين المفسرين في تفسير القرآن.
السبب الثاني من أسباب الاختلاف: الاستدلال، فيأتي مفسر فيفسر القرآن بمقتضى اللغة بفهمه، ثم يأتي مفسر آخر فيفعل ذلك الأمر، فيختلفا في تفسير القرآن لما طبع الله عليه الناس من اختلاف في طبائعهم وأفهامهم، فهذان سببان من أسباب الاختلاف.
ثم قال المؤلف: "والمنقول". هذا عَود إلى ذكر السبب الأول، وهو الاختلاف بسبب النقل، قال: إما عن المعصوم -يعني النبي صلى الله عليه وسلم- بحيث يأتي حديثان متعارضان في ظاهر الأمر، فيرجح أحد المفسرين أحد الحديثين، ويرجح الآخر الحديث الآخر، قال: أولى، يعني: يكون هذا النقل عن غير المعصوم، كأن يكون نقلا عن الصحابة، أو عن التابعين، لما اختلف الصحابة أو التابعون في تفسير القرآن، اختلف المفسرون فيه.
ثم ذكر المؤلف قاعدة متعلقة بالأحاديث: هو أن الحديث ولو كان فيه نوع ضعف، إذا جاء من طرق متعددة، قوى بعضها بعضا.
قال: أولى يعني يكون هذا النقل عن غير المعصوم؛ كأن يكون نقلا عن الصحابة، أو عن التابعين، ولما اختلف الصحابة أو التابعون في تفسير القرآن اختلف المفسرون فيه.
ثم ذكر المؤلف قاعدة متعلقة بالأحاديث، وهي أن الحديث -ولو كان فيه نوع ضعف- إذا جاء من طرق متعددة قوى بعضها بعضا، وهذا كما يقال في أحاديث الأحكام يقال في أحاديث تفسير القرآن، وهذا ما يعرفه أهل الحديث بالحسن لغيره، وقد يتقوى بحيث تكثر الطرق جدا فيكون صحيحا لغيره.

قال: وكذا المراسيل، المراد بالمراسيل رواية من لم يلق النبي - صلى الله عليه وسلم - عن النبي - صلى الله عليه وسلم - مباشرة بإسقاط الصحابي الراوي، وهذا التعريف تعريف المحدّثين، وأما عند الأصوليين فإنهم يقولون: إن المرسل هو ما سقط من إسناده راوٍ فأكثر، في أي طبقة من طبقات الإسناد، فعند الأصوليين أن المرسل يشمل المنقطع الذي سقط منه راوٍ في أثناء السند، ويشمل المعضل الذي سقط منه راويان في أثناء السند، ويشمل المعلق، ويشمل كذلك المرسل في اصطلاح المحدّثين.
.................................................................................................................
ـــــــــــــــــــــــ
قال: المراسيل إذا كان المرسِل يسقط الرواة الضعفاء فإن روايته غير مقبولة بالاتفاق، ووقع اتفاق المحدّثين والفقهاء والأصوليين على أن المرسِل إذا كان يسقط في بعض المرات رواة ضعفاء فإن مراسيله غير مقبولة، ومثلوا لها بمراسيل الزهري؛ فإن الزهري إمام من أئمة الحديث، حفظ على الأمة حديثا كثيرا، وكثير من الأحاديث ترجع عليه، لكنه عند الإرسال مراسيله ضعيفة جدا؛ لأنه يرسل عن كل أحد، ويسقط الضعفاء في مراسيله، وحينئذ فلا قيمة لمراسيل الزهري، أما إذا كان المرسِل لا يسقط إلا الثقاة، وعلم من حاله أنه لا يسقط إلا الثقاة، فإنه حينئذ وقع الخلاف فيه على ثلاثة أقوال مشهورة:
الجمهور: على حجية المرسل.
والقول الثاني: قول بعض المحدثين بأنه غير حجة.
والقول الثالث: بأنه إذا وجد له معاضد فإنه يكون حجة، وهذا المعاضد قد يكون مرسلا آخر، وقد يكون عمل صحابي، وهو الذي أشار إليه المؤلف هنا فقال: وكذا المراسيل، يعني الأحاديث التي روى فيها التابعي عن النبي - صلى الله عليه وسلم - تكون مقبولة إذا تعددت طرقها، وقوله هنا "وكذا" ظاهره أن المراسيل حينئذ تكون صحيحة، وهذا فيه تساهل في التعبير، ويكفي مجرد القبول.

ثم ذكر المؤلف مفاد خبر الواحد، والمراد بخبر الواحد ما لم يروه أهل التواتر، الأخبار التي لم يروها أهل التواتر، بأن يكون قد سقط منها شرط من شروط التواتر؛ كأن يكون الرواة له يمكن تواطؤهم على الكذب سواء كان غريبا برواية واحد أو عزيزا برواية اثنين أو مشهورا برواية جمع، فهذا كله يقال له: خبر الواحد؛ فالحديث الذي لم يروه إلا صحابي واحد يكون من باب خبر الواحد.
قال المؤلف: خبر الواحد إذا تلقته الأمة بالقبول؛ قوله: تلقته يعني أنه قابلته، وأذعنت له، ويدخل في التلقي بالقبول أن يقولوا بصحته أو يعملوا به، وحتى يدخل في التلقي بالقبول أن يتأولوه ولا يتكلموا في إسناده.
ما هو مفاد خبر الواحد: ليعلم أن خبر الواحد المجرد لذاته لم يقل أحد بأنه يفيد العلم لذاته، ولا يوجد أحد يقول كل خبر واحد يفيد العلم؛ لأن الواحد قد يكون كاذبا، وقد يكون غالطا، وإنما اختلف الناس في أخبار الواحد في مفادها على قولين:
القول الأول: بأن خبر الواحد لا يفيد العلم مطلقا، ولا يمكن أن يفيد العلم؛ قالوا: لاحتمال وقوع الخطأ من الراوي الواحد.
.................................................................................................................
ـــــــــــــــــــــــ
والقول الثاني: بأن أخبار الآحاد تفيد العلم إذا احتفت بها القرائن، وهذا قول الجماهير من الأصوليين والمحدّثين والفقهاء؛ قالوا: لأننا نجد أخبارا من أخبار الآحاد استفاد الناس منها الجزم واليقين والقطع، ومثلوا لهذه القرائن التي تنقل الخبر من كونه مفيدا للظن إلى كونه مفيدا للقطع بعدد من القرائن، منها ما ذكره المؤلف هنا بأن تتلقاه الأمة بالقبول:
ومن أمثلة ذلك أحاديث الصحيحين، فإن الأمة تلقت ما فيها من أحاديث بالقبول بالجملة.
ومنها أن يكون الخبر من رواية الأئمة المشهورين بالعلم، مثل الإمام أحمد والشافعي ومالك ونحوهم.

ومنها أن يكون الخبر صحيحا لا معارض له، كما يقول بذلك جماعة من المحدثين والأصوليين، قالوا: إذا كان حديثا نبويا بإسناد صحيح لا معارض له فإنه يفيد الجزم واليقين، واستدلوا على ذلك بأدلة كثيرة:
منها: أن الله - عز وجل - قد تكفل بحفظ دينه، ولا يحفظ هذا الدين إلا بألا يقع خطأ فيه ثم يخفى على جميع الأمة، فلو كان في خبر الواحد خطأ أو سهو لأطلع الله الأمة عليه أو أطلع بعضا منها.
ومنها: -من الأدلة على أن الخبر الصحيح يفيد العلم إذا لم يوجد له معارض-: أن أخبار النبي - صلى الله عليه وسلم - وكلامه عليه من البهاء والنور ما يمكن تمييزه عن كلام غيره.
ومنها: النظر في أخبار الرواة والناقلين؛ فإن الأمة قد بذلت من أنفسها في حفظ أحوال الرواة جرحا وتعديلا، مما يجعلنا نجزم بأنهم لم يتركوا راويا فيه جرح إلا بينوا حاله، فإذا وردنا الحديث بطريق صحيح دل لنا ذلك على أن هذا الخبر مفيد للعلم واليقين، وهذا القول قول قوي، وعليه أدلة كثيرة؛ ويدل عليه إجماع الأمة على تلقي أخبار الآحاد بالقبول، وإجماعهم على نقل هذه الأخبار، مما يدل على أنها مفيدة لليقين والجزم؛ لأن الإجماع دليل شرعي قطعي.
قال المؤلف: والمعتبر في قبول الخبر إجماع أهل الحديث؛ يقول: إن الأخبار النبوية يرجع فيها إلى أهل الاصطلاح، وهم أهل الحديث؛ لأنهم أعرف برواة الخبر، وأعرف بطرقه، وأعرف بوجود المعارض له من عدم وجود المعارض، فكل فن يرجع فيه إلى أهله، فصحة الخبر وتضعيفه يرجع فيه إلى أهل الفن، ومن ذلك الأخبار الواردة في تفسير القرآن، نرجع في الحكم عليها بالصحة أو الضعف إلى أهل الحديث؛ لأنهم هم الذين يعول عليهم في ذلك.

وله -يعني خبر الواحد- أدلة يعرف بها أنه صدق، فقد يوجد مع أخبار الآحاد قرائن تحتف به تدلنا على أن هذا الخبر صدق جزما ويقينا، لكن هناك أيضا أدلة تقارن الخبر يعرف بها أنه كذب؛ كأن يكون مخالفا للقرآن، أو يكون فيه أخطاء نحوية، أو يكون فيه نكارة، قال: وعليه -يعني وعلى خبر الواحد- أدلة يعرف بها، بهذه الأدلة، أنه أن خبر

................................................................................................................
ـــــــــــــــــــــــ
الواحد كذب، والمرجع في ذلك إلى أهل الحديث كما تقدم، قال المؤلف: "كما في تفسير الثعلبي"؛ يعني أن تفسير الثعلبي فيه أحاديث كثيرة مكذوبة أو ضعيفة، وقد قالوا بأن الثعلبي قد جمع في تفسيره بين الغث والسمين، ولم يميز بين الصحيح والضعيف والموضوع.
قال المؤلف: وكذلك الواحدي والزمخشري وأمثالهم؛ فإن هؤلاء قد جمعوا في كتبهم في التفسير بين الأحاديث الضعيفة والأحاديث الصحيحة، وهو يعني أن الأخبار المكذوبة قليلة في تفاسير السلف؛ فإن في تفاسير السلف يعتنون بصحة الحديث وضعفه في تفسير القرآن، فلا يوردون الحديث الموضوع والمكذوب إلا إذا بينوا حاله.
قال المؤلف: وما نقل عن بعض الصحابة؛ يعني وتفسير القرآن المنقول عن بعض الصحابة نقلا صحيحا، يعني بطريق صحيح بسند مقبول؛ فالنفس إليه أسكن، يعني أن النفس تقبله وتذعن إليه؛ وذلك لأن الصحابة عدول ثقات، فلا يمكن أن يفسروا القرآن بالرأي المجرد، فيكون تفسيرهم له حكم المرفوع على أحد القولين كما تقدم، أو يكون تفسيرهم قول صحابي وقول الصحابي حجة عند جماهير الأمة؛ ولذلك قبل كثير من العلماء تفسير الصحابي للقرآن وإن لم يكونوا يقبلون قول الصحابي بالأحكام الشرعية المجردة، فبعض الناس يقول: قول الصحابي ليس بحجة، يعني في الأحكام، لكن تفسيره للقرآن مقبول؛ إذ إن له حكم المرفوع.

قال المؤلف: وما نقل عن الصحابة فالنفس إليه أسكن مما نقل عن بعض التابعين؛ وذلك لعلو منزلة الصحابة، ولكون الصحابة قد أخذوا القرآن عن النبي - صلى الله عليه وسلم - وقد شاهدوا مواطن تنزيله، وقد سمعوا من النبي - صلى الله عليه وسلم - معاني القرآن، وعندهم من سليقة العرب ما يتميزون به عن غيرهم.
ذكر المؤلف نوعا آخر مما يفسر به من أنواع المنقول، وهو الإسرائيليات، فالمؤلف هنا ذكر في المنقول الذي يفسر به القرآن ويكون سببا للاختلاف ثلاثة أنواع، أو أربعة أنواع:
النوع الأول: ما نقل عن المعصوم - صلى الله عليه وسلم - والمنقول عن النبي - صلى الله عليه وسلم - يقسم إلى قسمين: صحيح وضعيف.
النوع الثاني: من أنواع النقل: ما نقل عن الصحابة.
النوع الثالث: من النقل الذي سبب الاختلاف في التفسير: المنقول عن التابعين.
والنوع الرابع: من المنقول: الإسرائيليات، والمراد بالإسرائيليات القصص المنقول عن بني إسرائيل.
.................................................................................................................
ـــــــــــــــــــــــ
وهناك فرق بين الإسرائيليات وبين شرع من قبلنا؛ فإن شرع من قبلنا يراد به ما ورد في الكتاب والسنة من الأحكام المتعلقة بالأنبياء السابقين، ولا يختص ببني إسرائيل، أما الإسرائيليات فإنها ليست منقولة من الكتاب والسنة وإنما منقولة عن بني إسرائيل، ثم هي خاصة ببني إسرائيل وأنبيائهم.
قال المؤلف: والإسرائيليات تذكر للاستشهاد لا للاعتماد، فهي تذكر لا لاعتماد تفسير القرآن، وإنما تذكر للتوضيح المجرد فقط؛ فلا يبنى عليها حكم جديد، ولا يصرف بها ظاهر القرآن.
ثم قسم المؤلف الإسرائيليات إلى ثلاثة أنواع:

النوع الأول: الإسرائيليات التي عُلم صحتها بشهادة الشرع لها، وذكره بقوله: وما علمت صحته وشهد له الشرع، فقال: فهذا صحيح، والمراد بكلمة صحيح أنه مقبول، وقبوله ليس لذاته وإنما لكون الشرع قد شهد له، وقد ورد أن النبي - صلى الله عليه وسلم - أقر بعض ما يأتي عن بني إسرائيل، ومن أمثلته حديث: " حمل السماوات والأراضين على إصبع " .
النوع الثاني: من أنواع الإسرائيليات: ما خالف الشرع فما نقل عن بني إسرائيل مما يخلف الشرع فإنه يعتقد كذبه؛ لأن الكتاب والسنة لا يمكن أن يتضمنا الكذب، فإذا كانت الإسرائيليات مخالفة لما في الكتاب والسنة الصحيحة فهذه الإسرائيليات كذب وباطلة.
النوع الثالث: من أنواع الإسرائيليات: ما لم يأت دليل بتصديقه ولا بتكذيبه، فهذا لا يصدق ولا يكذب، وقد ورد في الحديث: " إذا حدثكم أهل الكتاب فلا تصدقوهم ولا تكذبوهم " ؛ لأنه يحتمل أن يكون صدقا فإذا كذبناه كذبنا أمرا صحيحا، ويحتمل أن يكون كذبا فإذا صدقناه أخذنا بأمر مكذوب.
قال المؤلف: وغالبه -يعني أن غالب الإسرائيليات التي تكون من القسم الثالث- لا فائدة فيه؛ وذلك لأن شرعنا ولأن الكتاب والسنة قد ذكرا كل ما فيه فائدة لنا، فنكتفي لما في الكتاب والسنة؛ إذ لو كان هناك فائدة لهذه الإسرائيليات لذكر في الكتاب والسنة.
ثم ذكر المؤلف بعد ذلك أسباب الخطأ في التفسير المتعلق بالاستدلال؛ لأننا سبق أن ذكرنا أن الاختلاف في التفسير ناتج عن أمرين: إما عن اختلاف النقل، والنقل يكون من الطرق الأربعة السابقة، أو اختلاف الاستدلال، قال: والخطأ يقع في الاستدلال في تفسير القرآن من جهتين، وهاتان الجهتان حدثتا عمن تقدم ذكرهم من المبتدعة بعد تفسير الصحابة والتابعين وتابعيهم، فجهات الخطأ الواقع في الاستدلال حصلت من المبتدعة الذين ذكروا في الفصل

................................................................................................................

ـــــــــــــــــــــــ
السابق، ولم تكن موجودة عند الصحابة والتابعين لهم بإحسان، وهاتان الجهتان اللتان يحصل بهما الخطأ في الاستدلال في تفسير القرآن هما:
أولا: أنهم قرروا مدلولات ومعاني باطلة ثم حملوا القرآن عليها؛ فأخطئوا في الدليل والمدلول، أخطئوا في المدلول لكونهم تبنوا أفكارا وعقائد باطلة، وأخطئوا في الدليل لكونهم حملوا القرآن على معنى غير مراد به، قال اعتقدوا معاني حملوا ألفاظ القرآن عليها؛ يعني اعتقدوا أحكاما وأفكارا باطلة، ثم فسروا ألفاظ القرآن بتلك المعاني والأحكام، فهذا هو السبب الأول والجهة الأولى من جهات الخطأ في الاستدلال في تفسير القرآن.
قال المؤلف: أو فسروه بمجرد ما يسوغ أن يريدوه؛ يعني القسم الثاني فسروا القرآن بمجرد ما يسوغ -يعني ما يجوز- أن يريدوه، فهم نظروا في لغة العرب فقالوا: يمكن في لغة العرب أن يراد بهذا اللفظ هذا المعنى، وهذا المعنى يوافق مذهبنا ورأينا، فخالفوا لغة القرآن من أجل أمر جائز في اللغة، فيكون هناك لفظ يستخدم في القرآن كثيرا ويراد به معناه، لا يستعمل إلا في ذلك المعنى لكن هذا اللفظ في لغة العرب يستعمل في هذا المعنى الذي ورد في لغة القرآن، ويستعمل أيضا على لغة الجواز على معنى آخر، فحملوه على ما يجوز في اللغة، وتركوا دلالة لغة القرآن عليه، مع أن كلام الله لا يمكن أن يراد به ذلك المعنى بحال.

ومن أمثلته: أنهم أتوا إلى لفظ "الاستواء" ففسروه بمعنى القصد، يقولون: استوى في لغة العرب يجوز أن يراد بها القصد، فقوله: { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى (5) } (1) بمعنى قصد إليه وعمد إليه، وذلك جائز في لغة العرب، ثم يستدلون على جوازه بأشعار وكلام من كلام العرب، وقد يستدلون عليه بقوله -تعالى-: { ثُمَّ اسْتَوَى إِلَى السَّمَاءِ } (2) بمعنى قصد إليها وعمد إليها وهم لم يميزوا لغة القرآن؛ فإن القرن -بل لغة العرب كذلك- تفرق بين "استوى" إذا كان قد تعلق به حرف "على" و"استوى" إذا تعلق به حرف "إلى"؛ فإن "استوى" في لغة العرب، تطلق على أنواع مختلفة، منها "استوى" المعدى بـ"إلى"، يقال: استوى إلى كذا بمعنى عمد إليه وقصد إليه، مثل آية البقرة، "استوى على كذا" استعمال آخر، بمعنى علا عليه وارتفع، وقد تستعمل "استوى" مع فاعل واحد بدون تعدية بحرف فتكون بمعنى النضج والتمام، يقال: استوى النبات بمعنى نضج وتم، وقد تستعمل "استوى" بدون أن يتعلق بها حرف وتكون بفاعلين بمعنى التماثل، يقال: استوى فلان وفلان بمعنى تماثلا.
................................................................................................................
ـــــــــــــــــــــــ
فالمقصود أنهم قد يفسرون القرآن بالنظر فيما يجوز لغة ويتركون دلالة لغة القرآن، وتبعهم كثير من المتفقة؛ يعني أن بعض المتفقهة -المنتسبين إلى الفقه- تبعوا هؤلاء المبتدعين، فتركوا التفسير الصحيح للقرآن من أجل هذين السببين المنشئين للخطأ في التفسير، والسبب في ذلك ضعف آثار النبوة عندهم.
إذن ما هو السبب في كون كثير من المتفقهة يتركون التفسير الصحيح يذهبون إلى تفسير القرآن الخاطئ الذي يقول به بعض أهل البدع؟ هناك أسباب:
__________
(1) - سورة طه آية : 5.
(2) - سورة البقرة آية : 29.

السبب الأول: ضعف آثار النبوة عندهم، فليس لديهم من الأحاديث والآيات القرآنية ما يميزون به بين الصواب والخطأ، فحينئذ تبعوا هؤلاء المخطئين في تفسير القرآن؛ لجهلهم بآثار النبوة.
والسبب الثاني: العجز، فقد لا يتمكن الإنسان على معرفة الأدلة الدالة على مراد الله بالقرآن، فيكون ذلك سببا لإقدامه على التفسير الخطأ للقرآن.
والسبب الثالث: التفريط، فيفرط الإنسان في جنب الله بعدم بحثه للأدلة الشرعية التي توضح له الصواب من الخطأ؛ ولوجود هذه الأسباب الثلاثة كان كثير من المتفقهة يروون أحاديث نبوية مكذوبة وضعيفة، ويروون أقوالا لغيرهم وينقلونها، وهم لا يعلمون صحتها.
ومن الأمور المتعلقة بهذا أن بعض الناس قد ينقل خلافا في المسألة، فينقل الأقوال الخاطئة ولا ينقل القول الصحيح فيها؛ فتجد مثلا في مسألة عقدية، مثل مسألة الجبر والقدر، ينقل أقوال القدرية، وينقل أقوال الجبرية، ويجعل الخلاف دائر بين القولين، ولا يذكر قول أهل السنة.
قال المؤلف: وقد يكون الاختلاف لخفاء الدليل؛ هذا السبب الثالث من أسباب الاختلاف في تفسير القرآن، تقدم معنا أنه قد يكون الاختلاف ناشئا من اختلاف النقل، وقد يكون ناشئا من اختلاف الاستدلال، وكذلك قد يكون الاختلاف بين المفسرين من خفاء الدليل، فتكون الآية القرآنية يراد بها معنى جاء بيانه في آية قرآنية أخرى، أو جاء بيانه في حديث نبوي، فيخفى هذا الدليل عن المفسر؛ فيترك القول الصواب ويقول بظاهر الآية، ويكون غيره قد اطلع على الدليل الآخر فيقول به، من أمثلة ذلك قوله -سبحانه-: { وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (1) ؛ ظاهر هذا اللفظ أن التحريم يكون برضعة واحدة، فيقول بعض المفسرين: إن التحريم يثبت برضعة واحد لهذه الآية، ولا يطلع على الحديث الوارد المقيد للرضاعة المحرمة بخمس رضعات؛ فيقع الاختلاف بين المفسرين والفقهاء في تفسير
.................................................................................................................
__________
(1) - سورة النساء آية : 23.

ـــــــــــــــــــــــ
هذه الآية، هل المراد بها من رضعت رضعة واحدة أو من رضعت خمس رضعات؟
والسبب الآخر من أسباب الاختلاف: الذهول عن الدليل، يكون الدليل واضحا جليا لكنه يذهل الإنسان عنه ويغفل عنه، والإنسان قد يغفل عن أحاديث كثيرة أو يغفل عن نصوص قرآنية كثيرة مع كونه يحفظها؛ ولهذا تجدون أمير المؤمنين عمر بن الخطاب - رضي الله عنه - في حادثة وفاة النبي - صلى الله عليه وسلم - أخذ السيف وقال: من قال: إن محمدا قد مات فعلت به وفعلت، فلما جاء أبو بكر قرأ قوله: { إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ (30) } (1) وقوله: { وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ } (2) قال عمر: فلما قرأها عقرت. وكان يحفظ هذه الآيات ولكن ذهل عنها.
وقد يكون الاختلاف ناشئا لعدم سماع الدليل، حينئذ لم يقل به، وهو مماثل لخفاء الدليل، لكن خفاء الدليل قد يكون متعلقا بذات الدليل وقد يكون متعلقا بمدلوله، وقد يكون الاختلاف ناشئا من الغلط في فهم النص؛ كأن يكون المفسر لا يعتقد صحة طريق صحيح من طرق الفهم، مثال ذلك: مفهوم المخالفة طريق صحيح من طرق الفهم، فيأتي مجتهد مفسر لا يرى حجية مفهوم المخالفة، فيترك الاستدلال بالدليل القرآني بناء على كونه لا يرى حجية مفهوم المخالفة، ومثل ذلك أيضا دلالة الإشارة.
وقد يكون الاختلاف ناشئا من ظن المفسر أن الدليل يدل على مدلول معين، ولا يكون الدليل كذلك، فهنا غلط في فهم النص.
قال المؤلف: وقد يكون الاختلاف ناشئا من اعتقاد وجود دليل آخر معارض لظاهر اللفظ، فيفسر القرآن بما يتمكن به من الجمع بين هذه المتعارضات، ولا يكون هذا المعارض دليلا صحيحا، نعم يا شيخ.
التفسير
__________
(1) - سورة الزمر آية : 30.
(2) - سورة آل عمران آية : 144.

قال رحمه الله -تعالى-: التفسير؛ كشف معاني القرآن وبيان المراد منه، قيل: بعضه يكون من قبل الألفاظ الوجيزة وكشف معانيها، وبعضه من قبل ترجيح بعض الاحتمالات على بعض، وأجمعوا على أن التفسير من فروض الكفايات، وهو أجل العلوم الشرعية، وأشرف صناعة يتعاطاها الإنسان، والمعتني بغريبه لا بد له من معرفة الحروف وأكثر من تكلم فيها النحاة، والأسماء والأفعال وأكثر من تكلم فيها اللغويون، ومنه معرفة ما وضع له الضمير وما يعود عليه، والتذكير والتأنيث والتعريف والتنكير، والخطاب بالاسم والفعل.
وأولى ما يرجع في غريبه إلى تفسير ابن عباس وغيره ودواوين العرب، ويبحث عن كون الآية مكملة لما قبلها أو مستقلة، وما وجه مناسبتها لما قبلها، وكذا السور، وعن القراءة المتواترة المشهورة والآحاد، وكذا الشاذة، فإنها تفسر المشهورة وتبين معانيها، وإن كانت لا تجوز القراءة بالشاذة إجماعا.
ــــــــــــــــــــــ
نعم، ذكر المؤلف هنا فنا من فنون علوم القرآن، وهو فن التفسير، ولا شك أنه من أعظم هذه الفنون، قال المؤلف: التفسير المراد به تفسير القرآن، كشف معاني القرآن، الكشف بمعنى الإظهار والإيضاح، والمعاني المراد بها الدلالات أو المدلولات، كشف معاني القرآن وبيان المراد منه؛ يعني أن التفسير يدخل فيه توضيح مراد الله من ألفاظ القرآن، والتفسير مشتق اشتقاقا أكبر من السفر والسِّفر؛ فإن السفر يكون بالظهور والوضوح، فإذا سافر الإنسان لا يقال له: مسافر إلا إذا ظهر من البلد، فالسفر والفسر متقاربان، قيل: هذا القول من بعض أهل التفسير في تقسيم التفسير، فالتفسير ينقسم إلى قسمين:

بعضه -يعني بعض التفسير-: يكون من قبل بسط الألفاظ الوجيزة، كلمة بسط ساقطة من النسخ، والوجيزة المختصرة، فنبسط الألفاظ الوجيزة بأن نوسع هذه الألفاظ، فيأتينا اللفظ الواحد فنفسره بألفاظ عدة، وكشف معانيها، هذا هو القسم الأول من أقسام التفسير؛ أن يأتي لفظ وجيز، لفظ غير معلوم المعنى، فنوضح المراد به، ونبين المعمى الذي قصد به.
................................................................................................................
ـــــــــــــــــــــــ
والقسم الثاني من أقسام التفسير: يكون بترجيح بعض الاحتمالات على بعض، فيكون هناك أقوال متعددة للمفسرين متعارضة، فنرجح بعضها على بعضها الآخر، فهذه هي أقسام التفسير.
ثم ذكر المؤلف بعد ذلك حكم تفسير القرآن، فقال: وأجمعوا، والإجماع -كما تقدم- دليل شرعي، على أن علم تفسير القرآن من فروض الكفايات، والمراد بفرض الكفاية ما طلبه الله طلبا جازما من مجموع الأمة لا من آحادها، بحيث يسقط الطلب بفعل البعض، فإذا تركه الجميع استحقوا الإثم، ومن أمثلة فروض الكفايات صلاة الجنازة، وتغسيل الميت؛ فهذه يطالب بها المجموع، فإذا فعلها البعض سقط الإثم عن الباقين، وإذا تركها الجميع أثموا جميعا، والملاحظ في فروض الكفايات أنه يراد بها مصلحة معينة، وهذه المصلحة تتحقق من البعض، فتفسير القرآن تتحقق به مصلحة، وهي معرفة مراد الله بكلامه، وهذه المصلحة تتحقق بفعل البعض لها.
قال المؤلف: وهو أجل العلوم الشرعية؛ يعني أن التفسير أعلى العلوم الشرعية؛ وذلك لأن التفسير متعلق بكلام الله، فموضوع التفسير هو القرآن، ولا شك أن القرآن أفضل الكلام، ثم إن هذا العلم تظهر قيمته وفائدته من خلال النفع العظيم الذي يحصل لنا منه؛ فإن القرآن فيه سعادتنا في الدنيا والآخرة، وحينئذ لا بد من تفسير هذا القرآن من أجل أن نتمكن بالعمل به؛ لتحصل به سعادتنا في الدنيا والآخرة.

والأمر الثالث: مما يدل على مكانة هذا العلم، شدة الحاجة إليه، فنحن محتاجون إليه حاجة شديدة بل نحن مضطرون إليه؛ وذلك لأن الدنيا والآخرة لا تصلح أحوالهما إلا بالعمل بهذا الكتاب، والعمل به لا يكون إلا بمعرفة معانيه.
قال المؤلف: وأشرف صناعة؛ يعني أن التفسير أشرف صناعة يتعاطاها -يعني يعملها- الإنسان، "والمعتني بغريبه"، بدأ الآن المؤلف بذكر ما يجب على المفسر أن يعرفه، والمعتني بغريبه المراد به مفسر القرآن، لا بد له من معرفة أمور، يعني يجب عليه أمور:
الأمر الأول: معرفة الحروف، وليس المراد به الحرف المجرد، وإنما المراد به ما ليس اسما ولا فعلا، فأنتم تعرفون أن الكلام ينقسم إلى ثلاثة أقسام: الأسماء، والأفعال، والحروف؛ فالفعل ما استقل بمعنى ودل على حدث مقترن بزمان، والاسم ما دل على ذات غير مقترن بزمان، والحرف ما لا يستقل بنفسه في المعنى، ولا بد أن يكون معه اسم أو فعل.
.................................................................................................................
ـــــــــــــــــــــــ
وهذه الحروف يقول المؤلف: أكثر من تكلم فيها النحاة، فهم قد تكلموا بهذه الحروف، كما تقدم أنه ليس المراد بالحرف هنا جزء الكلمة، مثل حرف "ألف" حرف "باء"، هذا ليس مراده، وإنما المراد الكلمة المستقلة بنفسها لكن ليس لها معنى مستقل مثل: "إلى"، "عن"، "في"، "حتى"، وإن كانت من حروف متعددة، وقد ألف النحاة مؤلفات في الحروف وفي معانيها ودلالتها، ومن أشهر من ألف فيها ابن هشام في كتابه مغني اللبيب، وقد تكلم فيها علماء أصول الفقه أيضا، وبينوا معاني هذه الحروف، وذكروا ما ينوب منها عن غيره وما لا ينوب.

الأمر الثاني: مما يشترط على المفسر أن يعرفه: معاني الأسماء والأفعال، فما هو المراد بهذا الاسم وما هو المقصود بهذا الفعل، هذا مما يشترط على المفسر أن يعرفه، وهذه الأمور يرجع فيها إلى أهل اللغة، أهل اللغة يراد بهم العرب الفصحاء، أو من نقل كلام العرب الفصحاء من المؤلفين في المعاجم اللغوية.
ومنه -يعني من الشروط التي لا بد على المفسر من معرفتها-: معرفة ما وضع له الضمير وما يعود عليه، فيعرف الضمير هل وضع للمفرد أو للجمع، للمذكر أو للمؤنث، للحاضر المخاطب أو الغائب، ويعرف عود الضمير إلى من يعود، والأصل في الضمائر أن تعود إلى أقرب مذكور ما لم يدل السياق على غير ذلك، وقد يكون الضيم عائدا إلى اسم ظاهر سابق للضمير، كما في قوله: { * وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ } (1) الهاء تعود على إيراهيم المذكور، أو قد يكون الضمير عائدا إلى اسم متضمن في السياق وإن لم يكن موجودا، مثل قوله: { مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ } (2) ظهرها يعني ظهر الأرض، ولم يوجد ذكر سابق للأرض، وإنما يفهم بدلالة السياق، بل يكون الضمير عائدا إلى اسم مذكر بعده، كما في قوله -تعالى-: { فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى (67) } (3) في نفسه الهاء تعود على موسى المذكور متأخرا، والنظر في الضمائر وعودها مما يخدم المفسر كثيرا، ومن أعظم أسباب الخطأ في التفسير عدم معرفة ما يعود إليه الضمير.
وكذلك على المفسر أن يعرف التذكير والتأنيث، ويفرق بينهما، وهل هذه الأسماء مذكرة أو مؤنثة، وكذلك يعرف التعريف والتنكير، ما هي وسائل التعريف؟ وما هي المعارف؟ الضمائر معارف، وما فيه "أل" معرفة، والمضاف إلى معرفة معرفة؛ وذلك لأنه يترتب عليه معرفة معنى الكلام، ويختلف المعنى بسبب اختلاف كونه
................................................................................................................
__________
(1) - سورة البقرة آية : 124.
(2) - سورة فاطر آية : 45.
(3) - سورة طه آية : 67.

ـــــــــــــــــــــــ
معرفا أو منكرا، ففرق بين النكرة في سياق النفي التي تفيد العموم وبين المعرفة في سياق النفي التي لا تفيده، وهكذا.
قال المؤلف: والخطاب بالاسم والفعل يعني أن المفسر عليه أن يعرف نوع الخطاب، وهل هو اسم أو فعل؛ فإن الكلمة يختلف مدلولها لاختلاف كونها اسما أو فعلا، وأولى ما يرجع في غريبه -يعني أحسن وأفضل المراجع التي نرجع إليها في معرفة معاني غريب- تفسير ابن عباس وغيره -يعني من الصحابة- كان الأولى بالمؤلف أن يذكر أن أولى ما يرجع في الغريب إلى القرآن نفسه في مواطن أخرى وإلى السنة، والطريق الثالث تفسير الصحابة -على ما تقدم سابقا في طرق التفسير في فصل تقدم- وكذلك يرجع إلى دواوين العرب؛ لأن القرآن نزل بلغة العرب، فإذا أردنا أن نعرف معانيه فعلينا أن نرجع إلى لغة العرب، قال -تعالى-: { إِنَّا جَعَلْنَاهُ قُرْآَنًا عَرَبِيًّا } (1) { بِلِسَانٍ عَرَبِيٍّ مُبِينٍ (195) } (2) .
فإن قال قائل: إن القرآن فيه ألفاظ غير عربية، ألا يرجع إلى معاجم تلك اللغات التي وجد في القرآن ألفاظ منها، مثل لفظة "ناشئة" "بستان" "مشكاة"؟ فيقال: هذه الكلمات دخلت في لغة العرب، واستعملها العرب، فأصبحت جزءا من لغتهم، وحينئذ إذا رجعنا إلى دواوين العرب عرفنا معاني هذه الألفاظ، على أنه يمكن أن تستعمل تلك الألفاظ في تلك اللغات بمعنى أخص مما يستعمله العرب، أو أشمل، أو يغاير ما يستعمله العرب؛ فحينئذ فالرجوع إلى ما استعمال العرب لهذه الكلمة، ما هو مرادهم بهذه الكلمة؟ فلا نلتفت إلى معنى الكلمة في تلك اللغات، وإنما نلتفت إلى معنى هذه الكلمة في لغة العرب.
__________
(1) - سورة الزخرف آية : 3.
(2) - سورة الشعراء آية : 195.

وكذلك على المفسر أن يقارن بين الآية التي يفسرها، وبين ما قبلها من الآيات وما بعدها، وهل هي مكملة لما قبلها أو لها معنى مستقل؟ فلو جاءنا إنسان وفسر قوله: { فَوَيْلٌ لِلْمُصَلِّينَ (4) } (1) وسكت، لكان هذا تفسيرا خاطئا، لا بد أن ينظر إلى ما يقارن الآية: { فَوَيْلٌ لِلْمُصَلِّينَ (4) الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ (5) } (2) وكذلك ينظر في وجه المناسبة بين هذه الآية التي يفسرها وبين ما قبلها وما بعدها، ما هو وجه الارتباط بينها؟

...............................................................................................................
ـــــــــــــــــــــــ
وما هي العلاقة التي بين هذه الآية وبين ما قبلها وما بعدها؟ فهل هي مخصصة لها أو تشاركها في الحكم؟ وحينئذ يعرف ما هو مقصود الكلام، فإننا نجد مثلا في القرآن القصص القرآني في سورة الأنبياء أورد من أجل بيان أن الله يجيب دعاء الداعين من أوليائه المؤمنين فذكر قصصا كثيرة في هذه السورة، وذكر أن الله استجاب دعاءهم، فحينئذ ظهر لنا وجه المناسبة بين الربط بين هذه القصص في سورة الأنبياء، وكذلك يلاحظ الإنسان السور ووجه الترابط والمناسبة بينها؛ ولذلك نجد المناسبة ظاهرة بين السور المتقاربة والمتقارنة.
__________
(1) - سورة الماعون آية : 4.
(2) - سورة الماعون آية : 4-5.

قال المؤلف: وعن القراءة؛ يعني على المفسر أيضا أن يلاحظ القراءات؛ لأن خير ما فسر أيضا القرآن أن يفسر بعضه ببعض، فقد يأتي في قراءة ما يفسر القراءة الأخرى، سواء كانت تلك القراءة الثانية متواترة مشهورة، أو كانت تلك القراءة الأخرى قراءة آحادية أو قراءة شاذة؛ لأن القراءة الشاذة تفسر بها القراءة المشهورة، القراءة الشاذة تبين معانيها، يعني أنها تبين معاني القراءة المشهورة، ومن أمثلة ذلك قوله -سبحانه-: { لِلَّذِينَ يُؤْلُونَ مِنْ ِNخ gح !$|،خ pS تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ فَإِنْ فَاءُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (226) } (1) ؛ يعني إذا أقسم الزوج لا يقرب زوجته أجّل أربعة أشهر، { فَإِنْ فَاءُوا } (2) ؛ يعني فإن رجعوا، { لِلَّذِينَ يُؤْلُونَ مِنْ ِNخ gح !$|،خ pS } (3) يعني يحلفون بعدم قربان نسائهم، { تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ } (4) يؤجّلون أربعة أشهر، { فَإِنْ فَاءُوا } (5) يعني فإن رجعوا عن هذه اليمين وكفروا كفارة اليمين، { فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (226) } (6) ويبقى النكاح على ما كان، ورد في بعض القراءات "فإن فاءوا فيهن"، فدل ذلك على أن الرجعة تكون في الأربعة الأشهر، ولا تكون بعدها، وهنا نحتاج إلى البحث في صحة إسناد هذه القراءة الشاذة، وقد تقدم معنا أن هذه القراءة الشاذة يحتج بها في الحكم، والعمل ولا تكون قرآنا.
...............................................................................................................
ـــــــــــــــــــــــ
__________
(1) - سورة البقرة آية : 226.
(2) - سورة البقرة آية : 226.
(3) - سورة البقرة آية : 226.
(4) - سورة البقرة آية : 226.
(5) - سورة البقرة آية : 226.
(6) - سورة البقرة آية : 226.

ومن أمثلته أيضا في كفارة اليمين، قال: { فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ } (1) ورد في بعض القراءات "فصيام ثلاثة أيام متتابعات"، فهل يشترط التتابع، ويفسر القرآن بالتتابع، أو لا يشترط؟ يبحث في صحة إسناد هذه القراءة، وإن كانت القراءة الشاذة ليست قرآنا، ولا يصح أن يقرأ بها وأن تدخل في القرآن، نعم.
التلاوة
قال رحمه الله -تعالى-: التلاوة؛ تستحب تلاوة القرآن على أكمل الأحوال، والإكثار منها، وهو أفضل من سائر الذكر، والترتيل أفضل من السرعة مع تبيين الحروف وأشد تأثيرا في القلب، وينبغي إعطاء الحروف حقها وترتيبها، وتلطيف النطق بها، من غير إسراف ولا تعسف، ولا تكلف، ويسن تحسين الصوت والترنم بخشوع وحضور قلب وتفكر وتفهم، ينفذ اللفظ على الأسماع، والمعاني إلى القلوب.
قال الشيخ: في " زينوا القرآن بأصواتكم " هو التحسين والترنم بخشوع وحضور قلب، لا صرف الهمة إلى ما حجب به أكثر الناس من الوسوسة في خروج الحروف، وترقيقها وتفخيمها وإمالتها، والنطق بالمد الطويل والقصير والمتوسط، وشغله بالوصل والفصل، والإضجاع والإرجاع، والتطريب وغير ذلك مما هو مفض إلى تغيير كتاب الله، والتلاعب به حائل للقلوب، قاطع لها عن فهم مراد الرب من كلامه ومن تأمل هدي رسول الله - صلى الله عليه وسلم - وإقراره أهل كل لسان على قراءتهم، تبين له أن التنطع بالوسوسة في إخراج الحروف ليس من سنته.
وقال: يكره التلحين الذي يشبه الغناء، واستحب بعضهم القراءة في المصحف، ويستحب الختم كل أسبوع، والدعاء بعده، وتحسين كتابة المصحف، ولا يخالف خط مصحف عثمان في ياء أو واو أو ألف أو غير ذلك، ويحرم على المحدث مسه، وسفر به لدار حرب، ويجب احترامه.
وصلى الله على محمد وآله وصحبه وسلم.
ــــــــــــــــــــــــ
__________
(1) - سورة البقرة آية : 196.

ذكر المؤلف هنا مبحث التلاوة، والمراد بالتلاوة القراءة: قال المؤلف: تستحب، والمستحب هو ما يثاب العبد عليه عند فعله ولا يعاقب على تركه.
قوله هنا: تلاوة القرآن؛ يعني من غير الواجبات، أنتم تعلمون أن القراءة في الصلاة واجبة فهذه ليست مرادة هنا، تستحب تلاوة القرآن؛ ذلك لورود النصوص الشرعية المتكاثرة في بيان الأجر العظيم على قراءة القرآن، كما قال

.................................................................................................................
ـــــــــــــــــــــــ
النبي - صلى الله عليه وسلم - " اقرءوا القرآن فإنه يأتي يوم القيامة شفيعا لأصحابه " وقال - صلى الله عليه وسلم - " بكل حرف من القرآن حسنة، والحسنة بعشر أمثالها، لا أقول: الم حرف، ولكن ألف حرف، ولام حرف، وميم حرف " والنصوص في ذلك متتابعة متكاثرة.
قوله هنا: على أكمل الأحوال؛ وذلك لأن كلام الله -سبحانه وتعالى- كلام فاضل، فهو خير الكلام وأحسنه، وحينئذ فيستحب لنا أن نكمل أحوالنا عند قراءة القرآن؛ تقديرا لهذا الكتاب، وتعظيما لكلام الله سبحانه وتعالى.
ومن الأحوال التي يستحب إكمالها عند قراءة القرآن التطهر، ومراعاة سنن التلاوة وآدابها، ومراعاة أفضل الأوقات الذي لا يكون فيه اشتغال للبال واشتغال للذهن، كقراءة الليل وقراءة الفجر، وجمهور أهل العلم على استحباب الطهارة عند قراءة القرآن، وأما بالنسبة للجنب فالجماهير على تحريم قراءة الجنب للقرآن، وقد ورد في مسند أبي يعلى بسند جيد: " فأما الجنب فلا ولا آية " وكذلك عند الجماهير أن الحائض لا تقرأ القرآن؛ قياسا على الجنب، ولما في حديث عائشة: " أن النبي - صلى الله عليه وسلم - كان يقرأ القرآن في حجرها وهي حائض " فيأخذ من هذا الدليل بطريق دلالة الإشارة أن الحائض لا تقرأ القرآن؛ لأنها بينت أعلى أحوال الحائض بالنسبة للقرآن، وهو أن يُقرأ القرآن في حجرها.

وقد قال طائفة بمنع الكافر من قراءة القرآن؛ إلحاقا عليهما، وقال طائفة بأن الحائض تقرأ إذا خشيت نسيانها، لكن اليوم مع توفر وسائل إبعاد النسيان، كوجود المسجلات التي تسمع منها القرآن، فيبقى القرآن محفوظا لها بمجرد السماع، يكون خوف النسيان حينئذ بعيدا.
أما بالنسبة للكافر فقد قالت طائفة بأنه يمنع من قراءة القرآن؛ قياسا على الجنب والحائض، وقال طائفة بجواز قراءته للقرآن ولا يمنع منه؛ فإن النبي - صلى الله عليه وسلم - قد أرسل إلى ملوك زمانه آيات قرآنية، وكان الكفار في ذلك العهد يتناقلون آيات من القرآن، ولم يعرف عن أحد من الصحابة أنه نهاهم.
ويؤخذ من هذا مسألة إلحاق بعض النصارى أبنائهم بمدارس المسلمين، فإن بعض النصارى لما رأى ما عليها مدارس أهل الإسلام من سمت، وما تؤدي إليه من أخلاق فاضلة، ومحافظة على مكارم الأخلاق، أدخل أبناءه في مدارس المسلمين، فمثل هذه المدارس يدرس فيها القرآن، وهذا منسوب إلى النصرانية، فهل يمكن من قراءة القرآن ومن تعلمه؟ مبني على المسألة السابقة، والأظهر جوازه.
................................................................................................................
ـــــــــــــــــــــــ
قال: والإكثار منها؛ يعني أنه يستحب الإكثار من قراءة القرآن، وقد ورد في الحديث: " أن الماهر بالقرآن مع السفرة الكرام البررة " .
قال: وهو أفضل من سائر الذكر؛ يعني أن قراءة القرآن أفضل من باقي أنواع الذكر، فقراءة القرآن نوع من أنواع الذكر لكنها أفضل الذكر؛ لما في الترمذي: " فضل كلام الله على سائر الكلام كفضل الله على خلقه " وبعض أنواع القرآن أفضل من بعض، فسورة الفاتحة وآية الكرسي لهما فضيلة ومزية.

ثم ذكر المؤلف بعد ذلك المقارنة بين ترتيل القرآن وبين السرعة، أيهما أفضل؟ بالسرعة نقرأ حروفا، أكثر وبالترتيل نتمكن من فهم القرآن وتدبره، قال المؤلف: الترتيل أفضل من السرعة مع تبيين الحروف، أما إذا كان هناك سرعة بدون تبيين للحروف فهذه مخالفة للشريعة، فتدور بين الكراهة والتحريم؛ فالترتيل أفضل، وكذلك الترتيل أشد تأثيرا في القلب؛ لأنه يحصل به التفكر والتدبر للقرآن، لكن بعض الناس إذا رتل لم يتمكن من القراءة؛ لكونه قد حفظ القراءة بطريقة الحدر، وأنتم تعلمون أن قراءة القرآن على ثلاثة أنواع:
قراءة التحقيق: بإعطاء الحروف حقها من المخارج، وكذلك بتكميل مدود القرآن، وقراءة الحدر: المراد به الإسراع بالحروف مما لا يخفى معه حرف ولا يسقط معه حرف، وهنا كقراءة متوسطة، بين هاتين القراءتين، وقد ورد أن الله - عز وجل - قد أمر نبيه - صلى الله عليه وسلم - بترتيل القرآن، فقال: { ب@د o?u'ur tb#uنِچ à)ّ9$# ¸xد?ِچ s? احب } (1) وهكذا كان دأب النبي - صلى الله عليه وسلم - والسلف من بعده.
قال المؤلف: وينبغي -يعني يستحب ويسن- إعطاء الحروف حقها، وإعطاء الحروف يعني إخراج الحرف من مخرجه، وإعطاءه حقه من التفخيم والترقيق والاستعلاء ونحو ذلك، وترتيبها يعني ينبغي ترتيب الحروف حالة النطق بها، بجعل الحرف خارجا من المرتبة التي يستحق الخروج منها؛ ففرق بين حروف اللسان حروف الحلق.
__________
(1) - سورة المزمل آية : 4.

قال: وتلطيف النطق بها يعني يستحب أن يكون النطق بهذه الحروف لطيفا رقيقا بغير إسراف، ولا تعسف ولا تكلف؛ فإنه إذا أسرف الإنسان في الحرف جعل الحرف الواحد قائما مقام حرفين، فيكرر الراء مرتين، ولا تعسف في إخراج الحرف، ولا تكلف في إخراج الحرف؛ فإن المرء إذا تكلف في إخراج الحرف ثقله وشدده، فيكون زائد لشدة ليست موجودة في القرآن، ويسن تحسين الصوت بالقرآن؛ لحديث: " زينوا القرآن بأصواتكم، وما أذن الله لشيء ما أذن لنبي حسن الترنم بالقرآن " "ما أذن" يعني ما استمع الله بشيء، وفي الحديث: " ليس منا من لم يتغنى بالقرآن "

.........................................................................................................
ـــــــــــــــــــــــ
والترنم يعني أنه يستحب كذلك الترنم بقراءة القرآن، فلا يقرأ القرآن بمثل ما يتكلم به الناس في عادة كلامهم، وإنما يقرأ بترنم.

وكذلك يكون بخشوع، فتخشع جوارحه عن الحركة، ويخشع قلبه عن التفكر، فإن ذلك أدعى إلى معرفة معاني القرآن والتدبر فيه، وحضور قلب وتفكر وتفهم، وقد وردت النصوص بالأمر بالتدبر: { ں xsùr& tbrمچ/y‰tFtƒ tb#uنِچ à)ّ9$# } (1) { ë="tGد. çm"oYّ9 t"Rr& y7ّs9خ) ش8 tچ"t6م B (#ے rمچ/£‰uد j9 ¾د mد G"tƒ#uن } (2) ؛ لهذا " كان النبي - صلى الله عليه وسلم - يقرأ قراءة مترسلة، إذا مر بآية رحمة سأل، وإذا مر بآية عذاب تعوذ " كما في حديث حذيفة، ولما قرأ ابن مسعود على النبي - صلى الله عليه وسلم - سورة النساء بكى - صلى الله عليه وسلم - وذرفت عيناه؛ فإن القراءة إذا كانت بتحسين بالصوت بترنم وخشوع وحضور قلب فإن تلفظ المرء بقراءة القرآن، وحينئذ تنفذ إلى الأسماع، وحينئذ تنفذ المعاني إلى القلوب، وتنفذ بمعنى تدخل، قال شيخ الإسلام ابن تيمية: في تفسير قول النبي - صلى الله عليه وسلم - " زينوا القرآن بأصواتكم " أن تزيين القرآن بالصوت هو تحسين الصوت والترنم بخشوع، وحضور قلب.
وليس المراد بهذا الحديث - " زينوا القرآن بأصواتكم " - صرف الهمة إلى أمور غير مشروعة تكون سببا في حجب الناس عن التفكر في معاني القرآن، لا صرف الهمة إلى ما حجب عنه أكثر الناس عن تدبر القرآن وتفهمه من الوسوسة في خروج الحروف، من مواضعها وظهورها وتميزها، فيفكر في طريقة إخراج الحرف ولا يفكر في معنى ما يقرأه، ويفكر في الترقيق والتفخيم، والإمالة ولا يفكر في المعاني، والترقيق ضد التفخيم، ويراد به إغلاق الفم قليلا بالحرف، بخلاف التفخيم فهو فتح الفم بالحرف وتحريك وسط الكلمة، وأما الإمالة فأن يجعل الفتحة قريبة من الكسرة، ويجعل الألف قريبا من الياء، فيقول مثلا في "موسى": "موسي".
__________
(1) - سورة النساء آية : 82.
(2) - سورة ص آية : 29.

قال: والنطق بالمد الطويل والقصير والمتوسط؛ يعني أن بعض الناس يصرف همته في هذه الأمور، ولا يفكر في معاني القرآن؛ وكذلك يشتغل بالوصل؛ هل هذا الموطن موطن وصل أو وقوف وفصل؟ ولا يشتغل في معاني القرآن، والأصل الذي نزل له القرآن التفكر في معانيه والعمل بها، وأما أن تلاحظ طريقة النطق بالقرآن ونغفل عن تدبر المعاني فهذا ليس بمستحسن، وإذا تعارض النظر في المعاني والتفكر فيها مع طريقة إخراج الحرف قدم التفكر في المعنى،

...............................................................................................................
ـــــــــــــــــــــــ
وإن كان الجمع من الأمرين هو المستحسن؛ بأن نعطي مخارج الحروف حقها وأن نتفكر في معانيها.
قال المؤلف: والإضجاع يعني لا نصرف الهمة إلى الإضجاع بحيث نغفل عن التدبر والمعاني، والإضجاع قريب من الإمالة، قال: والإضجاع يعني ترديد الآية مرات عديدة بقراءات مختلفة أو بطرائق وهيئات متنوعة، ثم نغفل عن المعنى، كذلك لا نصرف الهمة إلى التطريب، تطريب الصوت، مما يفضي إلى تغيير كتاب الله، والتطريب مثل التمديد ونحوه؛ فإن التطريب قد يؤدي إلى تغيير كتاب الله، فتشبع الكسرة فتجعل حرفا جديدا بحرف الياء، ويفخم اللفظ يكون قريبا من الشدة، فيكون فيه إضافة شدة ليست في كتاب الله، وهذه الأمور تؤدي إلى التلاعب في كلام الله، وجعله ملعبة يتلاعب الناس فيها، وحينئذ إذا وجدت هذه الأمور واشتغل بها تكون سببا لعدم تفكر الناس في معاني القرآن، وحائلا للقلوب عن فهم معاني القرآن، ومن ثم لا نفهم مراد الله -سبحانه وتعالى- من كلامه، فحينئذ نعلم من هذا أن تحسين الصوت مطلوب، ولكن التكلف في ذلك مما يجعل المرء يشتغل عن فهم القرآن هذا أمر غير مشروع.

ولا زال الكلام من كلام شيخ الإسلام ابن تيمية قال: ومن تأمل هدي رسول الله - صلى الله عليه وسلم - يعني عند قراءته للقرآن وإقراره أهل كل لسان على قراءتهم، فأقر قبائل العرب على قراءتهم للقرآن مع اختلافهم وتباين طريقة إخراجهم للحروف؛ إذا تأمل الإنسان ذلك تبين له أن التشدد والتنطع والوساوس في إخراج الحرف من مخرجه وطريقته ليس من هدي ولا من سنة النبي - صلى الله عليه وسلم - .
قال المؤلف: وقال -يعني شيخ الإسلام ابن تيمية-: يكره التلحين الذي يشبه الغناء، وقد ورد ذلك عن جماعة من السلف -أهل القرون المتقدمة- كراهة التلحين، والمراد بالتلحين هنا القراءة التي تتضمن مد حرف مقصور، أو العكس قصر حرف الممدود، أو التلحين الذي يتضمن تسكين حرف متحرك أو العكس، فإن بعض الناس يفعل ذلك ليوافق نغمات الأغاني المطربة، فإذا حصل مع هذا التلحين تغيير لنظم القرآن كان حراما، وحصل من هذا التلحين قلب الحركات على حروف أو قلب الحروف إلى حركات فإنه يكون حراما، ثم هنا نقارن بين القراءة، هل الأفضل أن تكون في المصحف، أو تكون من الصدر؟ قال المؤلف: واستحب بعضهم القراءة في المصحف؛ لأن النظر إلى المصحف عبادة، ولأنه حينئذ يتفكر في معاني ما يقرؤه، وجعل كثير من الناس هذا الحكم فيما إذا لم يكن هناك فائدة من القراءة حفظا؛ فإن القراءة حفظا إذا كانت لبقاء المحفوظ في الصدر، أو لكون المرء يحضر قلبه ويخشع بالقراءة من صدره؛ فإن هذا أفضل في حقه.
................................................................................................................
ـــــــــــــــــــــــ

قال المؤلف: يستحب الختم يعني إكمال قراءة القرآن كل أسبوع، يعني في كل أسبوع مرة، وقد ورد في حديث ابن عمرو أن النبي - صلى الله عليه وسلم - قال: " اقرأ القرآن كل أسبوع ولا تزد على ذلك " قال في بعض الروايات: " اقرأه في ثلاث " واستثنى بعض العلماء من ذلك ما لو كان هناك مكان فاضل كمكة، أو زمان فاضل كرمضان؛ فإنه لا مانع من ختم القرآن في أقل من ذلك، ولا يجاوز الإنسان بختمه للقرآن للشهر، أقل ما يكون لختم القرآن في شهر، إذا ختمه في أقل من ذلك فهو أولى وأحسن.
قال: والدعاء بعده، يعني يستحب الدعاء بعد ختم القرآن، وقد ورد ذلك عن جماعة من السلف، أنس بن مالك وغيره، وقد قال طائفة بأن دعاء ختم القرآن يكون بعده مباشرة، ولو كان ذلك في صلاة التراويح، وهذا قول جماهير الفقهاء من المذاهب المعروفة، وقد قال الإمام أحمد: بأنني أدركت الناس بمكة والمدينة وغيرهما إذا أنهى القارئ في الصلاة قراءة الناس رفع يديه ودعا؛ فدل ذلك على أن هذا أمر مشهور مشتهر، وأنه وقع عليه اتفاق الأمة، ولم يوجد من ينكر مثل هذا الفعل في تلك العصور، والإجماع السكوتي مما يستدل به على الأحكام، ومنع منه طائفة؛ لأنه لم ينقل عن النبي - صلى الله عليه وسلم - وقد أجيب عن ذلك بأن صلاة التراويح في جميع الشهر لم تنقل عن النبي - صلى الله عليه وسلم - ذلك لعلة وعذر وهو أنه خشي أن تفرض على الأمة.

قال المؤلف: وتحسين كتابة المصحف، فإنه يستحب أن يحسن المرء خطه بالمصحف، واليوم كفينا هذا بوجود هذه المطابع الحديثة بفضل الله -سبحانه وتعالى- ولا يخالف خط مصحف عثمان في واو أو ياء أو ألف أو غير ذلك، فلا يتبع الإنسان في كتابة المصحف الطريقة الإملائية، وإنما نأخذ بما ورد في مصحف عثمان؛ لأن الأمة أجمعت على ذلك، ولأن هذا المصحف بهذه الكتابة يجمع القراءات الواردة في الكتاب، فلوا عدلناها بقواعد الإملاء، لكان ذلك مؤديا إلى عدم دخول هذه القراءات في كتابة المصحف، ولكان في ذلك مخالفة لما عليه سلف الأمة.
قال المؤلف: ويحرم على المحدث مسه؛ يعني أن من كان محدثا -على غير طهارة- سواء كان محدثا حدثا أصغر بانتقاض الوضوء، أو كان محدثا حدثا أكبر بجنابة ونحوها؛ فإنه حينئذ يحرم عليه مس المصحف، وهذا مذهب الأئمة الأربعة يستدلون عليه مما ورد في حديث عمرو بن حزم أن النبي - صلى الله عليه وسلم - كتب: " لا يمس القرآن إلا طاهر " وقد قيل في قوله: { w ے¼ çm ،yJtƒ wخ) tbrمچ£gsـك Jّ9$# اذزب } (1) هو خبر بمعنى الأمر، وقيل بأن الكتاب الذي في اللوح المحفوظ

...............................................................................................................
ـــــــــــــــــــــــ
{
__________
(1) - سورة الواقعة آية : 79.

w ے¼ çm ،yJtƒ wخ) tbrمچ£gsـك Jّ9$# اذزب } (1) وهو أصل هذا الكتاب الذي بين أيدينا، فيكون الفرع مماثلا له، ويستثنى من ذلك ما لو كتب مع القرآن تفسير فإن حينئذ لا يتمحض أن يكون مصحفا، ويستثنى من ذلك ما لو كان المصحف والقرآن في أشرطة، سواء أشرطة مسجل أو فيديو أو كومبيوتر، فإنه لا مانع من مسها، ولا يقال لها مصحفا، وهل يدخل في هذا مس المصحف بعلاقة ونحوها؟ مذهب أحمد أن المصحف إذا كان في علاقة منفصلة عن المصحف فإنه لا مانع من حمل العلاقة ومس هذه العلاقة، ولا يكون ماسا للمصحف، خلافا لطائفة من الفقهاء.
قال المؤلف: وسفر به لدار الحرب، يعني يحرم أن يسافر المسلم به لدار الحرب؛ لما ورد أن النبي - صلى الله عليه وسلم - " نهى أن يسافر بالقرآن إلى أرض العدو " ؛ وعلة ذلك الخوف من تمكن العدو من تحريف القرآن وتبديله واستهانته، فحينئذ إذا كان سفر الإنسان بالقرآن لن يؤدي إلى هذه الأمور فهل ينتفي هذا المنع والتحريم؟ هذا مبني على قاعدة عند الأصوليين وهي أن العلة إذا عادت على أصلها بالتخصيص هل تعتبر، ويخصص بها اللفظ العام؟ والصواب في هذا التفريق بين العلة المنصوصة والعلة المستنبطة العلة؛ المنصوصة تخصص اللفظ العام، بخلاف المستنبطة.
__________
(1) - سورة الواقعة آية : 79.

قال: ويجب احترامه؛ يعني ويجب احترام المصحف وصيانته عن كل أذى، فلا يدخل به بالقرآن، ولا يوضع في أماكن القاذورات والنجاسات، ولا يوضع في أمكنة الجلوس خشية من أن يجلس عليه، ولا يهان، ومن هنا قالت طائفة بأن القرآن لا يكتب على الجدران؛ لأن في ذلك امتهان له، وكذلك يصان القرآن عن الاستناد إليه أو جعله وسادة يستند عليه الإنسان، ويصان أيضا من الجلوس عليه والوقوف عليه، ومما يتعلق بهذا مد الرجلين إلى المصحف، فإنه مكروه إذا لم يقصد إهانة المصحف، أما إذا قصد إهانته فلا شك بأنه من العظائم، وقد قالت طائفة بأنه يكفر بذلك، وكذلك من عدم احترام القرآن إلقاؤه على الأرض بقوة؛ لأن هذا يؤدي إلى تمزقه.
هذا شيء مما يتعلق بأحكام المصحف، والمؤلف -غفر الله له ورحمه ورفع درجته- حاول استقصاء أحكام مقدمة التفسير، وقد استفاد من مقدمة تفسير شيخ الإسلام ابن تيمية كثيرا، وذكر مباحث ومواطن ذكرها غيره، وقد اختصر مقدمة التفسير اختصارا غير مخل؛ فجمع ووعى من جهة، وقلل اللفظ وسهله من جهة أخرى، وهناك علوم كثيرة متعلقة بالتفسير، علوم القرآن لم يذكرها المؤلف؛ وذلك لأنه يعتبر أن هذه المقدمة بمثابة الأمر المسهل اليسير،

.................................................................................................................
ـــــــــــــــــــــــ
وحينئذ فعلينا بمعرفة ما يتعلق بعلوم القرآن وطرق التفسير وطرق الدلالات، دلالات الألفاظ من أجل أن نفهم كلام الله - عز وجل - وأن نعرف المراد به؛ لنتمكن من العمل به، ولنتمكن من إرضاء الله -سبحانه وتعالى- لتعلمه وتعليمه، وقد ورد في الصحيح من حديث عثمان - رضي الله عنه - " خيركم من تعلم القرآن وعلمه " تعلم القرآن يدخل فيه تعليم حروفه، ويدخل فيه أيضا تعليم معانيه وتعلمها.

وحينئذ فأوصي الجميع بالتوجه لكتاب الله -سبحانه وتعالى- حفظا وتلاوة وتدبرا وعملا ودعوة، وأن نفهم هذا القرآن من خلال القواعد التي توضح مراد الله -سبحانه وتعالى- وتبينه، نسأل الله - عز وجل - أن يرزقنا وإياكم فهم القرآن والعمل به، وأن يجعلنا وإياكم هداة مهتدين، ويغفر لنا ولكم ولوالدينا ولجميع المسلمين، كما أسأله -سبحانه- أن يصلح أحوال الأمة، وأن يكفيهم شر أعدائهم، وأن يردهم إلى دينه ردا جميلا، كما أسأله -سبحانه- أن يوفق علماء الشريعة لبيان أحكامه، ولإرشاد جاهلها وتعليم كل فرد فيها، وأسأله أن يصلح ولاة أمور المسلمين، وأن يجعلهم محكمين لكتابه، عاملين بسنة نبيه -صلى الله عليه وعلى آله وأصحابه وسلم تسليما كثيرا- نسأل الله - عز وجل - أن يتقبل منا ومنكم.


مقدمة - عقيدة محمد بن عبد الوهاب السلفية

عقيدة محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي

المجلد الأول
مقدمة
...
عقيدة الشيخ محمد بن عبد الوهاب السلفية
تأليف: د. صالح بن عبد الله العبود
المقدمة
إن الحمد لله، نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله، وحده لا شريك له، وأشهد أن محمدا عبده ورسوله.
{يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ} 1.
{يَاأَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَة وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تساءَلُونَ بِهِ وَالأرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقيبًا} 2.
{يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلا سَدِيدًا يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعْ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا} 3.
أما بعد:
فإن خير الحديث كتاب الله عز وجل، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل بدعة ضلالة4.
__________
1 سورة آل عمران: 102.
2 سورة النساء: 1.
3 سورة الأحزاب: 70.
4 هذه تسمى خطبة الحاجة، كان رسول الله صلى الله عليه وسلم - يعلمها أصحابه، وهي مشروعة بين يدي الحاجة؛ كعقد النكاح، أو تقرير حق، ورد باطل، أو درس، أو مؤلف ... ونحو ذلك، وهي في: (مسند أحمد) (1/ 392، 432) ، و (سنن أبي داود) (2/ 591) ، و (الترمذي) (3/ 413) - وقال: "حسن" -، والنسائي (6/ 89) ، وابن ماجة (1/ 609) ، والدارمي (358) ؛ عن عبد الله بن مسعود رضي الله عنه -، وكلهم رووه في (كتاب النكاح، باب خطبة النكاح) ، وفي (صحيح مسلم) صدره عن ابن عباس (الجمعة، رقم 46) ، وآخره عن جابر (رقم 43 و 44، ج1/ 593) . وقال الألباني: "ورد عن ستة من الصحابة"، وذكرهم. وانظر: (رسالة خطبة الحاجة) . إلا أن السياق يزيد وينقص وما أثبته هنا سياق رواية ابن مسعود وما بين القوسين زيادة ثابتة في بعض الروايات كما يقول الشيخ الألباني.

(1/5)

ولا يدرك هذا الخير ويجتنب ذلك الشر إلا بتوفيق الله سبحانه وتعالى باتباع كتابه وهدي نبيه في العلم والعمل وهذا هو منهج أهل السنة والجماعة، و "يد الله على الجماعة"1.
ونعني بالجماعة: الذين اجتمعوا على كتاب الله الذي أنزله على رسوله محمد بن عبد الله صلى الله عليه وسلم مهيمنا على ما قبله، وسنة رسوله صلى الله عليه وسلم وهديه، لأنه صلى الله عليه وسلم خاتم النبيين الذي أرسل بكمال الدين وتمام النعمة والكتاب المهيمن والحكمة الجامعة، إلى قيام الساعة وإلى الناس كافة، وبايعوا أميرا منهم على ذلك، واجتمع أمرهم عليه؛ فإنه لا إسلام إلا بالجماعة، ولا
__________
1 انظره حديثا مرفوعا عن رسول الله صلى الله عليه وسلم، في كتاب السنة لابن أبي عاصم (ج 1 ص40) ، قال الألباني في تخريجه: "حديث صحيح".

(1/6)

جماعة إلا بإمارة، ولا إمارة إلا بسمع وطاعة.
ولقد بعث الله محمداً على حين فترة من الرسل، وعلى حين تفرق بين الناس - خصوصاً العرب - تفرقا شديدا، وكانوا في ضلال مبين، كما وصفهم الله عز وجل بقوله: {وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ} 1. قال ابن كثير: {وَإِنْ كَانُوا مِنْ قَبْلُ} ؛ أي: من قبل هذا الرسول. {لَفِي ضَلالٍ مُبِينٍ} ؛ أي: لفي غيٍّ وجهلٍ ظاهر جلي بيَّن لكل أحد"2.
وقال شيخ الإسلام ابن تيمية: "اعلم أن الله سبحانه تعالى أرسل محمدا صلى الله عليه وسلم إلى الخلق، وقد مقت أهل الأرض: عربهم وعجمهم، إلا بقايا من أهل الكتاب، ماتوا - أو أكثرهم - قبل مبعثه. والناس إذ ذاك أحد رجلين: إما كتابي معتصم بكتاب إما مبدل وإما منسوخ، أو بدين دارس، بعضه مجهول، وبعضه متروك، وإما أمي من عربي وعجمي، مقبل على عبادة ما استحسنه وظن أنه ينفعه: من نجم، أو وثن، أو قبر، أو تمثال، أو غير ذلك. والناس في جاهلية جهلاء، من مقالات يظنونها علما وهي جهل وأعمال يحسبونها صلاحا وهي فساد. وغاية البارع منهم علما وعملا: أن يحصل قليلا من العلم الموروث عن الأنبياء المتقدمين مشوبا بأهواء المبدلين والمبتدعين قد اشتبه عليهم حقه بباطله، أو يشتغل
__________
1 سورة آل عمران: 164، والجمعة: 2.
2 تفسير ابن كثير: 1/ 424.

(1/7)

ويتحصل من ذلك أن الولاية والإمارة تنعقد شرعا بإحدى ثلاث طرق هي:
1- إما بالشورى والاختيار؛ كما انعقدت لأبي بكر رضي الله عنه.
2- أو بالوصية؛ كما انعقدت لعمر رضي الله عنه بوصية من أبي بكر رضي الله عنه.
3- أو بالغلبة؛ كما انعقدت لمعاوية رضي الله عنه عام 40هـ - بعد تنازل الحسن، وهو عام الجماعة؛ كما سبق بيانه.
أما عثمان رضي الله عنه، فقد انعقدت له بالشورى والوصية معاً، وعلي رضي الله عنه انعقدت له بالاختيار والمغالبة، ومن بعده الحسن، لكنه تنازل لمعاوية؛ جمعا لكلمة المسلمين، وحقنا للدماء، وتركا للمغالبة وسفك الدماء.
وهذه الطرق الثلاث التي تنعقد بها الإمارة والولاية كما سبق بيانها هي السنة النبوية التي أمر النبي صلى الله عليه وسلم بالتمسك بها عند الاختلاف وحدوث التفرق، وأوصى بها صلى الله عليه وسلم، كما في حديث العرباض بن سارية "أوصيكم بتقوى الله والسمع والطاعة، وإن تأمر عليكم عبد، وإنه من يعش منكم؛ فسيرى اختلافا كثيرا؛ فعليكم بسنتي وسنة الخلفاء الراشدين المهديين؛ عضوا عليها بالنواجذ، وإياكم

(1/8)

ومحدثات الأمور؛ فإن كل بدعة ضلالة" 1.
وكان من سنتهم أن من أتاهم وأمرهم جميع يريد أن يفرق جمعهم وينازع الأمر أهله: أن يدفعوه، وإن لم يندفع إلا بالمقاتلة؛ قاتلوه وقتلوه كائنا من كان؛ جمعا للكلمة، ودرءاً للتفرق والفتن، وحفاظا على الجماعة، والتزاما للسمع والطاعة؛ فقد استقر لديهم أنه لا إسلام إلا بجماعة، ولا جماعة إلا بإمارة، ولا إمارة إلا بسمع وطاعة للأمير، وإن كان عبداً متأمراً.
غربة الإسلام:
ولكن مع كثرة المحدثات وغلبة الجهل يصبح الإسلام غريبا، ويتفرق أمر المسلمين، فيصيرون فرقا كثيرة بعد أن كانوا أمة واحدة؛ كما حصل ذلك في واقع المسلمين اليوم، وطريق العودة إلى وحدتهم هو إعزازهم أهل السنة والجماعة منهم، ولزم جماعتهم وإمامهم، ولا طريق غير ذلك.
وقد بدأت غربة الإسلام بعد مضي قرن الرسول صلى الله عليه وسلم، الذي هو خير القرون، ثم مضى القرن الذي يليه، ثم الذي يليه أيضاً، كما روى البخاري في صحيحه في فضائل أصحاب النبي صلى الله عليه وسلم عن عبد الله أن النبي صلى الله عليه وسلم قال:
__________
1 رواه أحمد في (المسند) (4/126- 127) ، وأبو داود في (السنن) (باب لزوم السنة، ح4443) ، والترمذي - وقال: "حديث حسن صحيح" - في (العلم، باب الأخذ بالسنة واجتناب البدعة، 7/438، ح2815) ، وابن ماجه في (المقدمة، باب اتباع سنة الخلفاء الراشدين المهديين، رقم 42) ..

(1/9)

"خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته" 1.
وكلما جاء زمان كان الذي بعده شراً منه، وكانت غربة الإسلام فيه أشد كما أخبر رسول الله صلى الله عليه وسلم، فيما روى مسلم في صحيحه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "بدأ الإسلام غريباً وسيعود غريباً كما بدأ فطوبى للغرباء" 2.
هذا في غالب الأحوال. وقد جعل الله دين محمد صلى الله عليه وسلم باقياً إلى قيام الساعة، فلم تخل الأرض من قائم له بحجته أبداً، كما بدأ، كما روى مسلم في صحيحه: "لا يزال الدين قائماً حتى تقوم الساعة" 3.
وكما روى البخاري في صحيحه في المناقب عن معاوية رضي الله عنه يقول: سمعت النبي صلى الله عليه وسلم يقول: "لا تزال من أمتي أمة قائمة بأمر الله لا يضرهم من خذلهم ولا من خالفهم حتى يأتيهم أمر الله وهم على ذلك" 4.
وممن يقيم الله بهم الحجة الأئمة المجددون، فكلما جاء قرن من القرون التي تنطمس فيه أكثر معالم الدين، ويكاد ينتقض حبله، وتتعطل
__________
(ج 4 ص189) .
2 وكذلك رواه مسلم عن ابن عمر، انظر (ج 1 / 130) ، ورواه غير مسلم من طرق عديدة انظر تخريجه في كتاب غربة الإسلام، لابن رجب الحنبلي.
(ج 4 ص1453) .
(ج 4 ص 187) .

(1/10)

بعمل القليل منه مشروع وأكثر مبتدع لا يكاد يؤثر في صلاحه إلا القليل، أو أن يكدح بنظره كدح المتفلسفة، فتذوب مهجته في الأمور الطبيعية والرياضية وإصلاح الأخلاق حتى يصل إن وصل بعد الجهد الذي لا يوصف إلى نزر قليل مضطرب، لا يروي غليلا ولا يشفي عليلا، ولا يغني من العلم الإلهي شيئا، باطله أضعاف حقه - إن حصل وأنى له ذلك مع كثرة الاختلاف بين أهله، والاضطراب، وتعذر الأدلة عليه والأسباب"1.
فأنعم الله عليهم بأن بعث إليهم نبي الهدى ورسول الرحمة بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون، وأظهر الله دينه وجمع عليه المسلمين أمة واحدة، اجتمعت قلوبهم على الصراط المستقيم، وألف بينهم الإسلام على رسوله صلى الله عليه وسلم: ولو أنفق جميعاً ما في الأرض ما ألف بين قلوبهم ولكن الله ألف بينها بهذه النعمة العظمى، رسوله ودينه.
قال الله تعالى يخاطب رسوله صلى الله عليه وسلم: {وَإِنْ يُرِيدُوا أَنْ يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللَّهُ هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ وألف بين قلوبهم لو أنفقت ما في الأرض جميعا ما ألفت بين قلوبهم ولكن الله ألفَ بينهم إنه عزيز حكيم} 2.
ولما قبض الله رسوله إليه وتوفاه، لم تزل الأمة المسلمة مجتمعة على دينه الباقي واجتمعت على خليفته أبي بكر، حين بين لهم الحق، وأزاح
__________
1 اقتضاء الصراط المستقيم، مخالفة أصحاب الجحيم ص 2، 3.
2 الأنفال: 62، 63.

(1/11)

الإشكال عنهم في موته صلى الله عليه وسلم، وأكد لهم بقاء دينه إلى يوم القيامة، وكانوا يرجعون إلى بيانه في ما يشكل عليهم لأنه أعلم الأمة بميراث نبيها ولأنه صاحبه الأول وصديق الأمة، ولذلك اجتمع الناس عليه1.
ثم اجتمع الناس كذلك على الفاروق، عمر بن الخطاب، حيث أوصى به أبو بكر رضي الله عنهما فواصل بهم مسيرة الهدى والرشاد يبلغون دين الله مجتمعين أمة واحدة، حتى قصروا قيصر، وكسروا كسرى، وهكذا في بقية زمن الخلفاء الراشدين المهديين رضي الله عنهم، وبعد زمانهم، والمسلمون يلتفون حول أهل السنة والجماعة منهم، وهم سوادهم الأعظم ومركز ثقلهم، ومازالوا على مسيرتهم في إبلاغ دين الله ونشره للناس، حتى بلغوا به مشارق الأرض ومغاربها تماما كما زُوِيَ لرسول الله صلى الله عليه وسلم، وأخبر أن ملك أمته سيبلغ ما زُويَ له منها.
فقد روى مسلم وغيره عن ثوبان: قال: قال رسول الله صلى الله عليه وسلم: "إن الله زوى لي الأرض فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوى لي منها" الحديث2.
ثم حدث ما أخبر به رسول الله صلى الله عليه وسلم من الفتن وظهورها في الأمة
كما روى مسلم في صحيحه عن حذيفة قال: كنا عند عمر فقال: أيكم
__________
1 انظر: تاريخ ابن جرير الطبري (ج 3 ص202، 203) ، وتاريخ ابن كثير وما أورد من روايات صحيحة (ج 5 ص241- 254) .
2 صحيح مسلم: (ج 4 ص2215، 2216) .

(1/12)

سمع النبي صلى الله عليه وسلم يذكر الفتن؟ فقال قوم: نحن سمعناه. فقال: لعلكم تعنون فتنة الرجل في أهله وجاره؟ قالوا: أجل. قال: تلك تكفرها الصلاة والصدقة - ولكن أيكم سمع النبي صلى الله عليه وسلم يذكر الفتن التي تموج موج البحر؟ قال حذيفة: فأسكت القوم. فقلت: أنا. قال: أنت، لله أبوك. قال حذيفة سمعت رسول الله صلى الله عليه وسلم يقول: "تعرض الفتن على القلوب كالحصير عوداً عوداً فأي قلب أشربها نكتَ فيه نكتة سوداء، وأي قلب أنكرها نكت فيه نكتة بيضاء حتى تصير على قلبين، على أبيض مثل الصفاء فلا تضره فتنة ما دامت السماوات والأرض، والآخر أسود مربادا كالكوز مجخيا، لا يعرف معروفاً ولا ينكر منكراً إلا ما أشرب هواه" 1.
وافترقت الأمة المسلمة بسبب تلك الفتن إلى فريقين عظيمين، حتى أصلح الله بينها بالحسن بن علي رضي الله عنهما؛ كما أخبر النبي صلى الله عليه وسلم بقوله: "إن ابني هذا سيد، وسيصلح الله به بين فئتين عظيمتين من المسلمين" 2، وذلك حين تنازل الحسن لمعاوية رضي الله عنهما، واجتمع الناس على معاوية أميراً للمؤمنين بعد ذلك عام 40هـ -، وسمي ذلك العام عام الجماعة، لاجتماع المسلمين بعد فرقتهم.
وهكذا استقرت سنة الرسول صلى الله عليه وسلم وسنة الخلفاء الراشدين المهديين من بعده في ثبوت الولاية وانعقادها
__________
1 صحيح مسلم: ج 1 ص 128.
2 أخرجه البخاري (2704 و3629 و3746 و7109) وغيره.

(1/13)

معظم أصوله ودعائمه من تلاعب الجهال به، وقبض العلم بموت العلماء، وارتفاع أهل الجهل وترأسهم، بعث الله عز وجل من يجدد لهم تدينهم ويردهم إلى ما كان عليه الرسول صلى الله عليه وسلم وأصحابه وأهل القرون الفاضلة بالدعوة والتعليم وحسن القدوة والجهاد، وذلك مصداق الحديث الشريف الذي رواه أبو داود عن أبي هريرة عن رسول الله صلى الله عليه وسلم قال: "إن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها" 1.
قال الشيخ عبد العزيز بن باز: "هذا الحديث إسناده جيد رجاله كلهم ثقات، وقد صححه الحاكم والحافظ العراقي والعلامة السخاوى وآخرون"2.
وقال الألباني: "حديث صحيح، والسند صحيح، رجاله ثقات رجال مسلم"3.
وقال عبد المتعال الصعيدي: "قال السيوطي: اتفق الحفاظ على صحته منهم الحاكم في المستدرك والبيهقي في المدخل، ونص الحافظ ابن حجر على صحته"4.
__________
1 سنن أبي داود، ج 2، كتاب الملاحم باب 1 ص 424.
2 هامش ص 10 من كتاب: الشيخ محمد بن عبد الوهاب.. تأليف أحمد بن حجر آل بوطامي.
3 انظر: تخريج الألباني لأحاديث كتاب إصلاح المساجد للقاسمي هامش ص 6، وسلسلة الأحاديث الصحيحة ج 2 ص150 ورقمه 599.
4 انظر: المجددون في الإسلام، تأليف عبد المتعال الصعيدي ص 8، 9.

(1/14)

وقال الإمام أحمد في خطبة كتابه: (الرد على الجهمية والزنادقة فيما شكوا فيه من متشابه القرآن وتأولوه على غير تأويله) 1: "الحمد لله الذي امتن على العباد بأن جعل في كل زمان فترة من الرسل بقايا من أهل العلم يدعون من ضل إلى الهدى، ويصبرون منهم على الأذى، يحيون بكتاب الله الموتى ويبصرون بنور الله أهل العمى، فكم من قتيل لإبليس قد أحيوه، وكم من ضال تائه قد هدوه، (بذلوا دماءهم وأموالهم دون هلكة العباد) 2، فما أحسن أثرهم على الناس وأقبح أثر الناس عليهم، ينفون عن كتاب الله تحريف الغالين، وانتحال المبطلين، وتأويل الجاهلين"3.
وليس من شرط المجدد أن يكون واحداً بعينه، أو صنفاً خاصاً من الناس بل الأمر كما ذكر الشيخ ابن باز أن الحافظ ابن كثير قال في النهاية - لما ذكر هذا الحديث - ما نصه: "وقد ادعى كل قوم في إمامهم أنه المراد بهذا الحديث والظاهر - والله أعلم - أنه يعم حملة العلم من كل طائفة وكل صنف من أصناف العلماء، من محدثين ومفسرين وفقهاء
__________
1 تصحيح الشيخ إسماعيل الأنصاري، نشر وتوزيع رئاسة البحوث العلمية.
2 ما بين القوسين زيادة من كتاب البدع والنهي عنها لابن وضاح وقد أسند هذه الخطبة إلى عمر بن الخطاب رضي الله عنه مع اختلاف في بعض ألفاظها، انظر ص 2، 3.
3 الرد على الجهمية ص 13، 14.

(1/15)

ونحاة ولغويين إلى غير ذلك من الأصناف، والله أعلم"1.
ويقول الشيخ عبد اللطيف بن عبد الرحمن بن حسن رحمهم الله تعالى: "وليس من شرطه أن يقبل منه ويستجاب، ولا أن يكون معصوماً في كل ما يقول، فإن هذا لم يثبت لأحد دون الرسول صلى الله عليه وسلم"2.
ويقول أيضا: "ولهذا المجدد علامة يعرفها المتوسمون وينكرها المبطلون، أوضحها وأجلاها وأصدقها وأولاها محبة الرعيل الأول من هذه الأمة، والعلم بما كانوا عليه من أصول الدين وقواعده المهمة، التي أصلها الأصيل وأسُّها الأكبر الجليل: معرفة الله بصفاته، بصفات كماله ونعوت جلاله وأن يوصف بما وصف به نفسه ووصفه به رسوله؛ من غير زيادة ولا تخريف ومن خير تكييف ولا تمثيل، وأن يعبدوه وحده لا شريك له ويكفر بما سواه من الأنداد والآلهة. هذا أصل دين الرسل كافة، وأول دعوتهم وآخرها، ولب شعائرهم وحقيقة ملتهم، وفي بسط هذه الجملة من العلم به وبشرعه ودينه وصرف الوجوه إليه ما لا يتسع له هذا الموضع، وكل الدين يدور على هذا الأصل ويتفرع عنه"3.
__________
1 من تعليق ابن باز على كتاب (الشيخ محمد ... لأحمد آل بوطامي، ص 10. وانظر: النهاية في الفتن والملاحم لابن كثير، ج1 ص 39.
2 مجموعة الرسائل والمسائل النجدية، ج 3 ص 153.
3 مجموعة الرسائل والمسائل النجدية، ج 3 ص 154.

(1/16)

ومن هؤلاء المجددين؛ الإمام الشيخ محمد بن عبد الوهاب، وقد شهد له بذلك الجم الغفير من أكابر أهل العلم والدين.
يذكر الشيخ عبد الرحمن بن قاسم أن أكابر أهل عصر الشيخ شهدوا له بالعلم والدين، وأنه من جملة المجددين لما جاء به رسول رب العالمين وكذلك أهل مصر والشام والعراق والحرمين والهند وغيرهم، وتواتر عن فضلائهم وأذكيائهم مدحه، والثناء عليه، والشهادة له أنه جدد هذا الدين1.
وقد ذكره الشيخ محمد رشيد رضا من المجددين2 وقال: "كان الشيخ محمد بن عبد الوهاب رحمه الله تعالى مجددا للإسلام في بلاد نجد، بإرجاع أهله عن الشرك والبدع التي فشت فيهم إلى التوحيد والسنة"3.
وقال أيضاً بعد أن ذكر المجددين: "ولقد كان الشيخ محمد بن عبد الوهاب النجدي من هؤلاء العدول المجددين، قام يدعو إلى تجريد التوحيد وإخلاص العبادة لله وحده بما شرعه في كتابه وعلى لسانه رسوله خاتم النبيين صلى الله عليه وسلم، وترك البدع والمعاصي، وإقامة شعائر الإسلام المتروكة، وتعظيم حرماته المنتهكة المنهوكة"4.
__________
1 الدرر السنية ج12 ص 9.
2 تاريخ الإمام محمد عبده، ج 1 ص (ح) في التصدير، ط/ 1350 هـ.
3 الوهابيون والحجاز: ص6.
4 مقدمة الشيخ رشيد رضا للطبعة الثانية لكتاب صيانة الإنسان عن وسوسة الشيخ دحلان، لمحمد بشير السهسواني (ص11) ط5 / 1395هـ.

(1/17)

وكذلك عبد المتعال الصعيدي عده من المجددين في كتابه (المجددون في الإسلام) وترجم له في ذلك الكتاب1.
ويقول الشيخ عبد العزيز بن باز - بعد ما أشار إلى أئمة الهدى الذين يمن الله بهم في الفترات - ما نصه: "وكان من جملة هؤلاء الأئمة المهتدين، والدعاء المصلحين الإمام العلامة والحبر الفهامة، مجدد ما اندرس من معالم الإسلام في القرن الثاني عشر والداعي إلى سنة خير البشر، الشيخ محمد بن عبد الوهاب بن سليمان بن علي التميمي الحنبلي، طيب الله ثراه، وأكرم في الجنة مثواه"2.
وقد شهد بذلك، للشيخ محمد بن عبد الوهاب كثيرون، من الثقات العدول غير من ذكرنا هنا، يطول المجال باستقصاء شهاداتهم، والمقصود: إقامة الشهادة بأن الشيخ محمد بن عبد الوهاب من المجددين، وقد قامت ولله الحمد قياما لايدع شكا في أنه من المجددين، فإنه عالم عامل، ومن أولئك الذين يوجدهم الله لإقامة حجته ووصل حبل الإسلام الممتد من لدن رسول الله صلى الله عليه وسلم إلى أن يأتي أمر الله، وكلما مات منهم علم أبدل الله به علما آخر، من أئمة الهدى وأعلام الهداية، ومنارات الإرشاد، وزعماء
__________
1 المجددين في الإسلام: (ص437 –441) .
2 مقدمة الطبعة الثانية لكتاب (الشيخ محمد بن عبد الوهاب، عقيدته السفلية ودعوته الإصلاحية، وثناء العلماء عليه، بقلم أحمد بن حجر آل بوطامي ص3 –4.

(1/18)

الإصلاح. ولقد تجرد الشيخ محمد بن عبد الوهاب للدعوة إلى الله على حين غربة من الإسلام في القرن الثاني عشر، وكان على بصيرة، حيث كان عارفا بما عليه الصدر الأول، من السلف الصالح، خبيرا بما انْحلَّ من عرى الإسلام لدى أهل عصره، وتحولوا عنه فقام مجاهدا، ليرد الناس إلى ما كان عليه سلفهم الصالح، في باب العلم النافع والعمل الصالح، والإيمان والإحسان، وترك التعلق على غير الله، من الأنبياء والصالحين وعباداتهم، والاعتقاد في الأحبار والأشجار، والعيون والغيران، وتجريد المتابعة لرسول الله صلى الله عليه وسلم، في الأقوال والأعمال، وهجر ما أحدثه الخلوف والأغيار. وقيض الله له من آل سعود الذين وازروه على نصرة دين الله ورسوله، فأقبلوا على معرفة ما عنده، من العلم والإرادة، حتى إذا عرفوا صدق مواقفه للحق، نفذوا ذلك بالسلطان والإدارة، والسيف والعزيمة، يريدون ما عند الله تعالى، فصنع له من عظيم صنعه، وأظهر لهم من الدولة ما ظهروا به على سائر العرب، وكلما كان الأمر على السنة الإسلامية كلما كان في مزيد عز ونصر وظهور، ونحن لا نزال، ولن نزال - إن شاء الله تعالى - ننعم بوارف ظلال عقيدة السلف الصالح التي نشرها هؤلاء، ونصرها هؤلاء، تحت دوحتي العلم والوفاء، دوحة علماء الدعوة - من ورثة الشيخ محمد بن عبد الوهاب، ودوحة أنصارها- من ورثة الأمير الراشد محمد بن سعود، جزاهم الله خير الجزاء.. والحمد لله، العزيز الرحيم.
وقد اخترت أن يكون موضع رسالتي للدكتوراه عام (1399هـ) :

(1/19)

(عقيدة الشيخ محمد بن عبد الوهاب السلفية، وأثرها في العالم الإسلامي) لأهميتها ولأنه من المجددين فعقيدته عقيدة سلفية، وعقيدة السلف الصالح عقيدة تجديد حية، تواكب الإصلاح والرقي المشروع في كل عصر ومصر، وتساير التقدم والنمو الخيري المشروع وتزيده زكاء وبرا وشرعية، ولا تعوقه أو تؤخره أبدا، إنها الاعتقاد الجازم بأنه لا يصلح ولا يقبل سوى اتباع سبيل المؤمنين السابقين من المهاجرين والأنصار والذين اتبعوهم بإحسان، في هذا الدين وفي تفسيره، فتفوقوا على الشرق والغرب، وسادوا العالم كله، وكانت كلمتهم هي النافذة. وقد {رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ} 1، وقال تعالى: {وَمَنْ يُشَاقِقْ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا} 2.
قال الإمام مالك: قال عمر بن عبد العزيز: "سن رسول الله صلى الله عليه وسلم وولاة الأمر من بعده سننا الأخذ بها تصديق بكتاب الله واستكمال لطاعة الله وقوة على دين الله، ليس لأحد تبديلها ولا تغييرها، ولا النظر فيما
__________
1 سورة التوبة: 100.
2 سورة النساء: 115.

(1/20)

خالفها، من اقتدى بها مهتد، ومن استنصر بها منصور، ومن تركها واتبع غير سبيل المؤمنين ولاه الله ما تولى وأصلاه جهنم وساءت مصيرا". قال مالك: "أعجبني عزم عمر في ذلك"1.
وقال وهب بن كيسان فيما رواه عنه الإمام مالك: "لن يصلح آخر هذه الأمة إلا ما صلح أولها"2.
ومن يتأمل الواقع الذي نعيشه يدرك أن ما نحن فيه من أمن يفوق ما فيه أهل عصرنا من الدول المجاورة وغير المجاورة، هو من أثر عقيدة الشيخ السلفية، التي دعا إليها وناصره آل سعود عليها، كما يجد المتأمل المنصف إضاءة التاريخ الإسلامي بذلك. وإن عقيدةً هذا شأنها لاريب أن البحث عنها والدراسة فيها، أهم موضوع لتحصيل العلم النافع والمعتقد الصحيح السليم، وآمن شيء هو العلم النافع والمعتقد الصحيح؛ لأن من استمسك بالعلم النافع والمعتقد الصحيح، عصم من ضلال الكفار وفسادهم الذي نغزى به من الشيوعيين وغيرهم، من الشرق والغرب، تحت شعارات زائفة ودعاوى باطلة لاينخدع بها إلا من فرغ قلبه وجوارحه، من عقيدة السلف الصالح وسلوكهم.
ومما قاله سماحة الشيخ عبد العزيز بن باز، في أهمية هذا الموضوع: "هذا الأصل الأصيل، والفقه الأكبر، هو أولى ما كتب فيه الكاتبون،
__________
1 كتاب الجامع في السنن والآداب والمغازي والتاريخ، للقيرواني ص 117.
2 التمهيد لابن عبد البر 23/ 10.

(1/21)

وعنى به دعاة الهدى، وأنصار الحق، وهو أحق العلوم أن يعض عليها بالنواجذ، وينشر بين جميع الطبقات، حتى يعلموا حقيقته، ويبتعدوا عما يخالفه".. إلى أن قال: في تعليل أهمية نشره "لعظم شأنه، وشدة الضرورة إليه، ولما وقع بسبب الجهل به في غالب البلدان الإسلامية من الغلو في تعظيم القبور، ولاسيما قبور من يسمونهم بالأولياء، واتخاذ المساجد عليها وصرف الكثير من العبادة لأهلها كالدعاء والاستغاثة والذبح والنذر، وغير ذلك، ولما وقع أيضا بسبب الجهل بهذا الأصل الأصيل، في غالب البلدان الإسلامية، من تحكيم القوانين الوضعية، والآراء البشرية، والإعراض عن حكم الله ورسوله، الذي هو أعدل الأحكام وأحسنها"1.
لذلك كان موضوع عقيدة الشيخ محمد موضوعا مختارا، وفيما يلي أركز أسباب اختياري له في ثلاثة أسباب فحسب:
1- إن عقيدة الشيخ محمد بن عبد الوهاب عقيدة تجديد سلفية، اعتقدناها واعتمدناها في ديننا ودنيانا، وهي أساس وحدتنا السعودية، اجتمعنا عليها بعد الفرقة، واهتدينا بها بعد الضلال، وكانت حال أهل نجد، وأهل الجزيرة العربية قبيل ظهور هذا الإمام المجدد بعقيدته السلفية - أسوأ الأحوال - فقد كانوا متفرقين ومختلفين، يبغي بعضهم على بعض،
__________
1 مجلة البحوث الإسلامية، المجلد الأول، العدد الثاني ص 450-455.

(1/22)

والإسلام بينهم غريب، والضلال ظاهر والمنكر أصبح معروفاً لديهم ومألوفاً. وسنبين ذلك في مبحث البيئة قبل ظهوره فيما سيأتي إن شاء الله تعالى. ثم إِن الله تعالى جمع أهل نجد بالتوحيد، كما دعا إليه الشيخ وبينه عن عقيدة سلفية سليمة، وأعزهم الله بعد ذلتهم، بالنصر المبين، وأغناهم بعد فقرهم بالخير العميم، واستنارت بينهم سنن رسول الله صلى الله عليه وسلم واختفت البدع، وزالت الفرقة، تحي راية التوحيد، التي يحملها أنصار الشيخ من آل سعود، وتطهر الحرمان الشريفان وما جاورهما، من البناء على القبور، ودعاء غير الله، والطيغان، والبدع والخرافات، ونودي في أرجائهما بالعدل والأمان، وبطلت سنن جاهلية، وقوانين ما أنزل الله بها من سلطان، وبطلت جوائز القبائل التي يأخذونها على الحجاج إذا مروا بهم، واختفى قطاع الطرق، وسراق الأعراب 0فأمنت السبل واطمأنت البلاد واستقام العباد بتلك العقيدة السلفية التي أظهرها الشيخ وآل سعود، حتى أصبح السعودي علَما يعرف بهذه العقيدة في الغالب، وهذا الظهور يدل على علم الشيخ وصدق أنصاره، ولقد كان علم الشيخ علما أصيلا بميراث رسول الله صلى الله عليه وسلم، وخلفه لنا في مؤلفاته ورسائله، وردوده وأجوبته جمعا وتأليفا، وبيانا واستنباطا، ميراثا نبويا، ورثه لمن بعده، كما ورثه هو عن من قبله، ويتوارثه العلماء إلى ما شاء الله تعالى، كما ورد "أن

(1/23)

العلماء ورثه الأنبياء ورثوا العلم من أخذه أخذ بحظ وافر"1.
وكان وفاء آل سعود وصدقهم موافقا لمراد الله ورسوله، فكانت الوحدة، ونعمة الأمن والهداية، والعيش والثروة - في هذا العهد السعودي الميمون.
كما قال الله تعالى {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُوْلَئِكَ لَهُمْ الأَمْنُ وَهُمْ مُهْتَدُونَ} 2.
وقد نشأ جيل جديد، وجد نفسه في نعمة هذه الوحدة، ولم يكن يعرف ضدها وأخشى أن يلهو ويغتر، وينسى سبب نعمته فلا يأخذ به فتنتقض عليه عرى أمنه وهدايته، وتحل عليه بديلاتها، مما يغزوه عبر الأقمار الصناعية وغيرها من عقائد الكفار وأفكارهم.. فلذا رغبت في مشاركة وارثي هذا الإمام المجدد عقيدته السلفية، وعلمه الأصيل، وولاءه لأنصار دين الله ورسوله، من آل سعود الكرام، ومن ذلك أن أخصص بحثي للدكتوراه فيها وفي أثرها، عسى الله أن يهب لي حظاً وافرا، من هذا العلم النافع، والمعتقد السلفي السليم الآمن، ونشره وإظهاره للناس، عن علم واتباع، لا عن تقليد وابتداع وأسأل الله أن لا يغير ما بنا من نعمة الأمن والهداية، والعيش والثروة والاجتماع والوحدة، والله ذو الفضل
__________
1 انظر: صحيح البخاري، كتاب العلم قبل القول والعمل، ج1 ص25.
2 سورة الأنعام: 82.

(1/24)

والجلال والإكرام.
2- الحاجة إلى كتابة عقيدة الشيخ، وعرضها، مجموعة ومرتبة ومنسقة، في رسالة جامعية، بأسلوب الدراسات العلمية المنهجية، لتيسيرها ونشرها، والدعوة إليها بهذا الأسلوب المألوف، سيما وقد تقاصرت الهمم، وضعفت النفوس عن الصبر، على مشقة البحث الطويل، لكثرة المشاغل، ونقص العلم.
وعقيدة الشيخ، مبعوثة في مؤلفاته ومراسلاته، وردوده وأجوبته، واستنباطاته ونبذه وسائر آثاره، في شتى الفنون والعلوم، ولما جمعت مؤلفاته العامة بلغت مجلدات كبيرة وكثيرة، والشيخ رحمه الله، إنما كان يؤلف بحسب ما تستدعيه حاجات الناس، وتقتضيه مصالحهم، ويلجئ إليه واقع حياتهم، وحالتهم الاعتقادية والواقع المؤلم للتصحيح والإصلاح بعقيدة السلف الصالح في الأصول والفروع، فهذا جعله يهتم بما هو الأولى والأهم، وما يناسب أهل زمانه ويلائمهم، ولقد خاطبهم بما يعقلون ويفهمون، بلهجتهم وأسلوبهم، على أتم وجه وأكمله، ونفع الله بعلمه وعمله.
وأردت أن أقوم بهذه الرسالة بكتابة عقيدة الشيخ وعرضها، عسى أن يكون ذلك من المناسب لأهل زماننا، فيستدعيهم قراءة وقبولا، وفي صحيح البخاري، في كتاب الأدب، باب قول النبي صلى الله عليه وسلم: "يسروا ولا

(1/25)

تعسروا"، وكان يحب التخفيف واليسر على الناس"1.
وفي صحيح مسلم في كتاب العلم، باب من سن سنة حسنة أو سيئة، ومن دعا إلى هدى أو ضلالة، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال "من دعا إلى هدى كان له من الأجر مثل أجور من تبعه، لا ينقص من ذلك من أجورهم شيئا" 2.
وفي صحيح البخاري، في كتاب العلم، باب ما يذكر في المناولة، وكتابة أهل العلم بالعلم إلى البلدان، عن أنس بن مالك قال: "كتب النبي صلى الله عليه وسلم كتابا أو أراد أن يكتب: فقيل له: إنهم لا يقرأون كتاباً إلا مختوما، فاتخذ خاتما، من فضة نقشه (محمد رسول الله) كأنى أنظر إلى بياضه في يده"3.
وقد أورد الخطيب البغدادي، في كتابه "تقييد العلم" مجموعة طيبة من الأحاديث والأخبار والأقوال والشواهد، عن السلف ترخَص بكتابة العلم، وتبين فضلها في عرضه وحفظه ونشره، وتجميل كتبه وتحسينه. وقال: "قد أوردت من مشهور الآثار ومحفوظ الأحاديث والأخبار عن رسول رب العالمين وسلف الأمة الصالحين صلى الله عليه ورضى عنهم أجمعين، في جواز كَتْبِ العلم وتدوينه، وتجميل ذلك الفعل وتحسينه ما إذا
__________
1 صحيح البخاري ج 7 ص 101.
2 صحيح مسلم ج 4 ص 2060.
3 صحيح البخاري ج 1 ص 24.

(1/26)

صادف بمشيئة الله قويَ شك رفعه، أو عارض ريب قمعه ودفعه"1.
3- بيان أن عقيدة الشيخ محمد بن عبد الوهاب هي عقيدة السلف الصالح. على الرغم من أن عقيدة الشيخ محمد بن عبد الوهاب هي عقيدة السلف الصالح، ولم يبتدع في ذلك شيئاً، خلاف ما كان عليه الرسول صلى الله عليه وسلم وأصحابه وأتباعهم بإحسان، لكن طالما حكم عليه وعلى ما ظهر به من هذه العقيدة بالبدعة، بغير علم وطالما جُعلت عقيدته محل أخذ ورد كثير ليس في العالم البعيد عن دائرة الإسلام. ولكن في ذات الدائرة الإسلامية وفيما بين المسلمين أنفسهم.
فهل يا ترى ثم ثغرات مبتدعة في الإسلام فتحت على ابن عبد الوهاب وأتباعه في عقيدته؟ أم أنها محكمة البناء، صحيحة في الادعاء، أصيلة في الانتماء؟ لكن دخل عليها هؤلاء من باب مخالفتها لما كانوا عليه، وكان عليه آباؤهم وأجدادهم، من تقاليد عمياء وعادات جهلاء، في دينهم واعتقاداتهم، كانت معروفة ومألوفة لديهم، وقد درجوا عليها يعدونها ديناً يقربهم إلى الله ويحسبونها قربة مسنونة، فما فجأهم إلا والشيخ يطلع عليهم بما لا يعهدون وبما لا يعرفون، فاستنكروا ولقنهم الشيطان حجج أمثالهم السابقين مثل: "إنا وجدنا آباءنا على أمة، وإنا على
__________
1 القسم الثالث الفصل الرابع، ص 115، 116 ط 2، 1395هـ.

(1/27)

آثارهم مقتدون" فمن هنا حكموا على عقيدة الشيخ بالبدعة؟ أو من باب الحسد والبغي دخل عليه أقوام لديهم علم وجاه كما قيل:
حسدوا الفتى إذ لم ينالوا سعيه ... فالقوم أعداء له وخصوم
وهذا وذاك من الأبواب المفتوحة، والسنن الجارية في هذه الدنيا ليبلوا الله أهلها أيهم أحسن عملاً؟ وسنة الله في الذين خلوا من قبل على امتداد التاريخ، والله هو العزيز الغفور.
هذا أيضاً مما دفع بي إلى أن أستوعب مؤلفات الشيخ وآثاره، في هذا المبحث ثم أستخلص منها عقيدته مباشرة، ليعلم من يقصد الحق أنها عقيدة السلف الصالح، أهل السنة والجماعة، الفرقة الناجية الذين رضي الله عنهم، ورضوا عنه، وأعد لهم جناته التي تجري من تحتها الأنهار، وإن خالفت ما عليه أكثر من يدعي الإسلام، وهم ليسوا من الإسلام في شيء. أما من لا يريد الحق فتقوم عليه الحجة بيسر ووضوح "ليهلك من هلك عن بينة ويحيى من حي عن بينة".
نصيحة لله ولكتابه ولرسوله صلى الله عليه وسلم ولأئمة المسلمين وعامتهم. والدين النصيحة.
والله المستعان عليه نتوكل وإليه المصير، ولا حول ولا قوة إلا بالله العلي العظيم.
هذا ولقد كتب عن تاريخ الشيخ وحياته، وفكره، ودعوته،

(1/28)

ومؤلفاته، وآثاره وأقوال الناس فيه، الشيء الكثير الجيد، من قبل العلماء، والباحثين، والكتاب وقد استفدت من ذلك كثيراً.
لكني بالإضافة إلى الأسباب المتقدم ذكرها أردت بهذا البحث أن أدلي بدلوي مع الدلاء، وأن أتطفل على العلماء، وأسهم بسهم مع الفضلاء، تشبهاً بهم، وحباً لهم، ولمنهجهم وموضوع بحثهم، وإن لم أكن في مقامهم وسبقهم، فاللاحق يتبع السابق، كما يتبعه من بعده, وقال الله تعالى: {وَلِكُلٍّ وِجْهَةٌ هُوَ مُوَلِّيهَا فَاسْتَبِقُوا الْخَيْرَاتِ أَيْنَ مَا تَكُونُوا يَأْتِ بِكُمْ اللَّهُ جَمِيعًا إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} 1.
وأسأل الله تعالى أن يجزي عنا العلماء، وورثة الأنبياء خير الجزاء ... وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.
الشكر:
أحمد الله وأشكره، ولا أحصي ثناء عليه سبحانه وتعالى، بل هو كما أثنى على نفسه عز وجل.
وأمدح رسول الله صلى الله عليه وسلم، وأثني عليه وأشكره، فقد بلغ رسالة ربه ونصح لنا خير النصح، وأتمه، وجاهد في ذلك جهاداً كبيراً، وحرص علينا حرصاً بالغاً وشملنا الله برأفته ورحمته، فهو الرحمة المهداة، والنعمة
__________
1 سورة البقرة: 148.

(1/29)

العظمى، فجزاه الله عنا خير ما جزى به نبياً عن أمته، وصلى عليه وسلم على الدوام، وعلى آله وأصحابه وأتباعه الرحمة والرضوان.
ثم أشكر المشرف عليّ في هذا البحث، فضيلة الشيخ عبد المحسن بن حمد العباد فقد قام بالإرشاد والتوجيه، وأفادني في ذلك فائدة كبيرة.
كما أشكر فضيلة الشيخ عبد الله الغنيمان، فإنه شجعني على المواصلة بفرع العقيدة في الجامعة الإسلامية بالمدينة المنورة.
وأشكر الدكتور عبد الله الصالح العثيمين، حيث كَرُمَ وأهداني نسخة من مؤلفه عن الشيخ محمد بن عبد الوهاب.
وكذلك الزملاء الكرام، سليمان السلومي، وسليمان العريني، وسليمان السعود، وعبد العزيز بن محمد العبد اللطيف، ومحمد الفلاح، وجارنا محمد الصافي، فقد أعاروني كتباً استفدت منها.
ولا أنسى وكيل إمارة حائل صديقنا الشيخ مقبل بن شيخنا الشيخ محمد الصالح المقبل فقد صور لي مخطوطاً بعنوان الرسائل المرقومة للشيخ محمد بن عبد الوهاب من مكتبة خاصة بحائل.
كما أشكر صهري، ناصر العتيق، وعمي إبراهيم العبود - على ما قاما به من جلب بعض المراجع من الرياض، وأشكر ولدي عبد الله فقد ساعدني بما قام به من تخفيف مشاغل البيت عني.
وعموماً أشكر كل من أفادني في ذلك، وأسأل الله أن يجزيهم عني خيراً وهو القريب المجيب.

(1/30)

وأشكر الجامعة الإسلامية فقد وجدت فيها محضنا من محاضن العلم والرعاية حين تشرفت بالانتماء إليها.
وأشكر رئاسة إدارة البحوث العلمية والإفتاء والدعوة والإرشاد على ما توزعه من مراجع هامة في الموضوع كان لي منها نصيب كبير.
كما أشكر جامعة الإمام محمد بن سعود الإسلامية فقد منحتني مؤلفات الشيخ في مجموعة طبعتها وكذلك مجموعة بحوث أخرى عن الشيخ وعقيدته.
وكل ذلك يسر الله لي به الاستفادة والبحث، ولله الحمد.
وأختم بشكر حكومتنا السعودية - فلقد نعمت بظلهم، وتعلمت بمدارسهم ونشأت في خيرهم، ومنذ نشأتي وأنا أتقلب في معاقلهم العلمية والتربوية، منذ الإبتدائية السعودية في المذنب عام 1367هـ، إلى الجامعة الإسلامية حالياً، وفي كل معقل نتلقى الميراث النبوي والحجة الرسالية، والعلم النافع في الدنيا والآخرة، بأمانة وقوة وأمن ورعاية.
والحمد الله رب العالمين والشكر له، والصلاة والسلام على رسول الله في البدء والختام، فإن الله تعالى هو الأول والآخر والظاهر والباطن، وهو بكل شيء عليم

(1/31)

خطّة البَحْثِ
هذا وقد جعلت موضوع البحث من مقدمة ومدخل وبابين وخاتمة.
فأما المقدمة: فتضمنت بياناً لأهمية الموضوع وأسباب إختياري له والشكر وخطة البحث.
وأما المدخل: فيشتمل على مبحثين.
الأول: في البيئة من حول الشيخ في العالم الإسلامي.
والثاني: مبحث في حياة الشيخ يتضمن ترجمته ونشأته ورحلاته وشيوخه وتلاميذه ومؤلفاته ووفاته ورثاءه.
وأما البابان:
فالباب الأول: هو في عقيدة الشيخ محمد بن عبد الوهاب السلفية، ويتضمن أربعة فصول:
الفصل الأول: في منهج الشيخ رحمه الله تعالى في عقيدته ودعوته.
الفصل الثاني: في مجمل عقيدة الشيخ.
الفصل الثالث: في عقيدة الشيخ في التوحيد من مقاميه: المقام الخبري - والمقام الطلبي.
الفصل الرابع: هو في التحذير من نقيض عقيدة السلف الصالح أو نقيض كمالها.
الباب الثاني: في أثر عقيدة الشيخ السلفية في العالم الإسلامي - ويتضمن خمسة فصول:

(1/32)

الفصل الأول: في ظهور دعوة الشيخ، وأسباب ومبادئ تأثيرها.
الفصل الثاني: في أثرها في الدور الأول من أدوار دولة أنصارها.
الفصل الثالث: في أثرها في الدور الثاني.
الفصل الرابع: في أثرها في الدور الثالث.
الفصل الخامس: في أثرها في خارج سلطانها من العالم الإسلامي.
وأما الخاتمة: فهي تتضمن خلاصة البحث ونتيجته.

(1/33)


البيئة من حول الشيخ في العالم الإسلامي - عقيدة محمد بن عبد الوهاب السلفية

عقيدة محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي

المدخل
المبحث الأول: في البيئة من حول الشيخ في العالم الإسلامي.
...
المَدْخَلُ
ويشتمل على مبحثين:
1- المبحث الأول: في البيئة من حول الشيخ في العالم الإسلامي.
2- المبحث الثاني: في حياة الشيخ - ويتضمن ترجته ونشأته ورحلاته وشيوخه وتلاميذه ومؤلفاته ووفاته ورثاءه.

(1/35)

المبْحَث الأولُ: في الْبِيئَةِ مِنْ حَوْلِ الشّيْخِ فِي العَالَمِ الإسْلاَمِيَّ
لقد كانت البيئة من حول الشيخ محمد بن عبد الوهاب في البلدان الإسلامية قد تحولت عن صبغتها الإسلامية في غالب أحوالها سواء في العقيدة أو في السياسة، وقد حدث في أكثرها ما هو أشد من أحوال الجاهلية الأولى في العقيدة والسياسة، وما من شك أن المجتمع يفقد رشده وأمنه واستقراره إذا غلبت عليه عقيدة الجاهلية، وظهرت فيه البدع والشركيات.
وهكذا كانت البيئة بصفة عامة التي واجهها الشيخ محمد بن عبد الوهاب رحمه الله فزار بعض البلدان وشهد بيئتها وبعض البلدان الأخرى التي لم يزرها سمع عنها.
وفيما يلي شيء من تفصيل ذلك:
في الأحوال السياسية والدينية:
أما في الأحوال السياسة والدينية فيما سبق ظهور الدولة السلفية بدعوة الشيخ محمد بن عبد الوهاب وتجاوب الأمير الراشد محمد بن سعود - فكانت كما يلي:
نجد وأحوالها:
أما نجد فإنها منذ مدة طويلة قبل ظهور دعوة الشيخ محمد لم تشهد سلطاناً قوياً صالحاً يحكم وجوده على سير الحوادث داخلها، ويوحد

(1/37)

أجزاءها، ويحدث فيها استقراراً سياسياً وأمناً شاملاً، فقد كانت محكومة بغلبة الأخيضريين العلويين الذين أعلنوا استقلالهم عن الخلافة العباسية واستمر ملكهم على اليمامة حتى غلبهم القرامطة سنة 317 هـ1.
ويذكر حمد الجاسر في كتابه (مدينة الرياض عبر أطوار التاريخ) أن المؤرخين يكادون يجمعون على أنه في سنة 1253هـ تقريباً استولى الأخيضريون أسرة علوية على اليمامة، وكانوا سيئي السيرة فلم يقتصر ضررهم على إضعاف تلك المدينة وتشتيت أهلها عند غزوهم إياها. بل شمل غيرها من مدن نجد في ذلك العهد وانقشع أهلها من جورهم إلى أرض مصر، ولم ينتزع أحد منهم هذه الولاية إذ ليس بجوارهم سلطان أو ملك قاهر وهم ذوو شوكة ومن فرقة الزيدية، يقولون في الآذان: (محمد وعلي خير البشر وحي على خير العمل) .
ويقرر الجاسر أنه منذ أن حكم هؤلاء الأخيضريون اليمامة وما حولوها من نجد إلى قيام الدولة السعودية بنصرة الدعوة الإصلاحية الدينية بعد منتصف القرن الثاني عشر الهجري واليمامة وما حولها تعيش فترة من التاريخ مجهولة إلا نتفاً ضئيلة من بعض المؤرخين، لأن حكم الأخيضريين قضى على مدينة الحجر قصبة اليمامة وشرد أهلها وأضعف شأنها، ثم بزوال الأخيضريين لم تحكم اليمامة حكماً قوياً ولم تقم فيها أية دولة ذات
__________
1 تاريخ البلاد العربية السعودية للدكتور منير العجلاني ص 28، وتاريخ الجزيرة العربية في عصر الشيخ محمد ... تأليف حسن خلف الشيخ خزعل ص 36.

(1/38)

شأن ليهتم المؤرخون بأمرها، وبلاد نجد أصبحت كلها مجزأة إلى إمارات متفرقة وأصبحت خاضعة للدويلات الصغيرة التي حكمت البحرين والأحساء مثل القرامطة والعيونيين والجبريين الذين منهم أجود بن زامل الجبري. وكل هؤلاء اتخذوا الأحساء قاعدة لحكمهم الذي امتد إلى بلاد نجد1.
وكانت الحروب بين البلدان النجدية قائمة، والصراع بين قبائلها المختلفة مستمراً وحاداً وعنيفاً - ولذا كانت نجد متمزقة بين إمارات صغيرة متعادية ومتفككة، في كل قرية أمير وفي نفس الوقت يتهدده طامع في إمارته وربما يكون أقرب أقربائه2، فهو خائف ومخيف وسياسته انبثقت من هذه الحالة، وما كان بين أمراء القرى في الغالب وفاق، ولكن كل أمير يتربص بالآخر ويتحين فرص الوثوب عليه، وقد وصل الحال إلى أن القرية الواحدة تتمزق بن أميرين متعاديين أو ثلاثة أو أكثر كل منهم يدعي لنفسه الولاية كما هو شأن حُرِيملاءَ حيث كانت منقسمة بين قبيلتين كان أصلهما واحد ثم افترقوا إلى حزبين كل منهم يدعي القول له وليس للآخر على الثاني قول، والبلد لا يرأسه رئيس واحد، أو مجموعة
__________
1 انظر: مدينة الرياض عبر أطوار التاريخ، بقلم حمد الجاسر ص 69- 79.
2 انظر: ابن بشر عنوان المجد في تاريخ نجد ... سابقة سنة 1111هـ ج 1 / 122- 123 وسوابق ابن بشر عموماً تبين هذه الأحوال السياسية. انظر: الشيخ محمد بن عبد الوهاب.. للدكتور العثيمين.

(1/39)

متحدة في هدف واحد، فذلك يزع الجميع إن كان قوياً1.
وذكر ابن بشر في سابقة سنة 1120هـ أن ناصر بن حمد غدر بفوزان أمير التويم أو رئيسه فتولى في بلد التويم محمد بن فوزان ثم تمالأ عليه رجال فقتلوه منهم المفرع وغيره من رؤساء البلد وهم أربعة رجال فلم يستقم لأحدهم ولاية فقسموا البلد أرباعاً كل واحد شاخ في ربعها فسموا المربوعة أكثر من سنة، قال ابن بشر: (وإنما ذكرت هذه الحكاية ليعرف من وقف عليها على غيرها من السوابق نعمة الإسلام والجماعة والسمع والطاعة ولا نعرف الأشياء إلا بأضدادها فإن هذه قرية ضعيفة الرجال والمال وصار فيها أربعة رجال كل منهم يدعي الولاية على ما هو فيه) 2.
نجد لم تشهد نفوذاً عثمانياً:
ولم تشهد نجد على العموم نفوذاً للدولة العثمانية، فما امتد إليها سلطانها3 ولا أتى إليها ولاة عثمانيون، ولا جابت خلال ديارهم حامية تركية في الزمان الذي سبق ظهور دعوة الشيخ محمد بن عبد الوهاب رحمه الله، ومما يدل على هذه الحقيقة التاريخية استقراء تقسيمات الدولة العثمانية الإدارية فمن خلال رسالة تركية عنوانها قوانين آل عثمان در
__________
1 انظر: ابن بشر تاريخ نجد ... 1/ 9.
2 ابن بشر- عنوان المجد في تاريخ نجد ج 1/ 158.
3 تاريخ البلاد العربية السعودية للدكتور منير العجلاني.

(1/40)

مضامين دفتر ديوان) يعني (قوانين آل عثمان فيما يتضمنه دفتر الديوان) ألفها - يمين علي أفندي - الذي كان أميناً للدفتر الخاقاني سنة 1018هـ الموافق لسنة 1609م ونشرها ساطع الحصري ملحقاً من ملاحق كتابه (البلاد العربية والدول العثمانية) .
ومن خلال هذه الرسالة يتبين أنه منذ أوائل القرن الحادي عشر الهجري كانت دولة آل عثمان تنقسم إلى (32) إيالة منها (14) إيالة عربية وبلاد نجد ليست منها ما عدا الأحساء إن اعتبرناه من نجد1. ثم إن نفوذ العثمانيين ما لبث أن ضعف في جزيرة العرب نتيجة لمشاكلهم الداخلية والخارجية2، فاضطروا في نهاية الأمر إلى ترك اليمن بسبب ثورة أئمة صنعاء ضدهم، واضطروا إلى مغادرة الأحساء أيضاً أمام ثورة زعيم بني خالد براك بن غرير وأتباعه سنة 1080هـ3.
__________
1 انظر: البلاد العربية والدولة العثمانية، ساطع الحصري ص 230- 240 ز وانتشار دعوة الشيخ محمد بن عبد الوهاب خارج الجزيرة العربية، محمد كمال جمعة ص 13.
2 انظر: تاريخ البلاد العربية السعودية للدكتور العجلاني ص 47.
3 انظر: الشيخ محمد بن عبد الوهاب ... للدكتور العثيمين ص 10، 11. وعنوان المجد، سابقة (1080هـ) .

(1/41)

أشراف الحجاز:
وأما الحجاز فقد كان يحكمه الأشراف تحت سلطان الدولة العثمانية، وفي القرن الثاني عشر ابتداء من أوله كان هؤلاء الأشراف في منازعات بينهم وحروب كانت تقوم بين الأخ وأخيه والعم وابن أخيه وتهدر فيها الدماء وتستحل الحرمات. فكان معدل ولاية الأمير على مكة سنة أو سنتين، لكثرة الاغتيال والغدر والخلاف، وكان من هوانهم على السلطان العثماني أنه يوكل أمرهم أحياً إلى واليه على مصر وكان والي مصر يولي من يشاء ويعزل من يشاء باسم السلطان.
ولقد تعاقب على إمارة مكة خلال القرن الثاني عشر وحده بنحو ثلاثين شريفاً لم ينعم واحد منهم بالاستقرار وصارت السلطة مثار نزاع لا نهاية له، يفرض أقواهم على الآخرين ويتدخل السلطان التركي أحيانا في النزاع ليجلس على كرسي الحكم أحد الخصوم، ولا يتورع هؤلاء الأمراء المتنازعون عن أن يصلوا بمعاركهم إلى قلب الأماكن المقدسة مخالفين بذلك نصوص القرآن والسنة، وأهملت أمور الدين حتى لم يعد الشريف محل ثقة بأمور الإسلام في نظر المسلمين.
هذه حالة شرفاء مكة في أول ظهور الشيخ محمد بن عبد الوهاب وما كانوا قادرين على عدوانهم على أهل نجد كما كانوا من قبل منذ القرن العاشر الهجري أو على غير أهل نجد لضعفهم وتخاذلهم وخوف بعضهم من بعض ومع هذا فقد اتخذوا تدابير عدائية في مكة ضد دعوة

(1/42)

الشيخ محمد بن عبد الوهاب إلى عقيدة سلف الصالح - فقد اعتبروه وأنصاره وهابية مبتدعة فمنعوهم من الحج، بل أطلقوا عليهم الكفر1.
الدولة العثمانية في حكم الزوال:
ولقد كانت الدولة العثمانية بأجمعها وفيما امتدت إليه سلطتها منذ أوائل القرن الثاني عشر للهجرة النبوية في حكم الزوال قبيل ظهور دعوة الشيخ محمد بن عبد الوهاب رحمه الله فقد انهزم سلاطين آل عثمان أمام النمسا وروسيا والبندقية وغيرها من دول النصرانية بتوقيعهم ما يسمى (صلح كارلوفتسي) عام 1110هـ (1699م) وهو وثيقة انهزامهم عن حماية بلدانهم الإسلامية من هذه الدول النصرانية المعادية للإسلام والمسلمين، وبموجب تلك الهزيمة طمع الأروبيون بإزالة الدولة نهائياً وسموا سلطان آل عثمان (الرجل المريض) واتفقوا على اقتسام تركته لكن اختلفوا في نصيب كل منهم من هذه التركة التي هي البلاد العثمانية الإسلامية، فكان هذا الاختلاف هو الذي أخرهم عن إزالة شبح السلطان العثماني مدة من الزمان.
وفي الحقيقة أن السلطان العثماني أصبح منذ ذلك الوقت ليس له من الأمر في الدولة العثمانية شيء وإنما لبعض الوزراء الذي كان أصلهم من
__________
1 انظر: تاريخ مكة، دراسات في السياسة والعلم والإجتماع والعمران، أحمد السباعي ج 2 ص 80، 93، ص 94- 101. والبدر الطالع للشوكاني ج 2 ص 7. وانظر: تاريخ البلاد العربية للدكتور منير العجلاني ص 30- 32.

(1/43)

عناصر أجنبية أوربية ومن يهود الدونمة وماسون سالونيكا المتظاهرين بالإسلام، ومن المعجبين بكفر (النصارى) وإِلحاد القوميين والعلمانيين1. حتى انقلبت الدولة العثمانية إلى مطايا استبداد وفوضى واغتيال وقام كثير من الولاة والأمراء بالخروج عليها وتكوين حكومات مستبدة وضعيفة لا تستطيع إخضاع من في حكمها، فكثر السلب والنهب وفقد الأمن2.
ويقول محمد كمال جمعة: "وكانت قصور السلاطين والوزراء وكبار رجال الدولة مملؤة بالجواري والسبايا وكان بعض أولئك السبايا أجنبيات من بلاد أجنبية فكن عيوناً لدولهن على الدولة العثمانية"3.
وقال أيضاً: "وقد تعالى سلاطين هذه الدولة على الرعية فإذا خاطبوا الرعية كانوا لا يوجهون الخطاب إليها مباشرة بل يقولون لولاتهم بلغوا عبيد بابنا العالي"4.
__________
1 انظر: انتشار دعوة الشيخ محمد بن عبد الوهاب خارج الجزيرة العربية لمحمد كمال جمعة ص 11، 12. وانظر: فكرة القومية العربية على ضوء الإسلام لصالح بن عبد الله العبود. - رسالة ماجستير - ص 36- 56.
2 حاضر العالم الإسلامي - تأليف لوثروب الأمريكي - في تعليق شكيب آرسلان ج 1/ 259.
3 انتشار دعوة الشيخ ... ص 12.
4 المصدر السابق ... ص 13.

(1/44)

وكانت الدولة العثمانية تؤيد التصوف في مختلف طرائقه وبصورته التي بعدت عن الإسلام بعدا شاسعاً، وكانت قد دخلت من عادات بغضها نصرانية، كالرهبانية واللعب بذكر الله، وابتداع أساليب فيه، كالرقص والغناء والصياح، والأشعار والتصفيق والمدائح والموالد، وبعضها من الهندوسية أو الفارسية أو اليونانية كدعوى الحلول والاتحاد، ووحدة الوجود. والدولة العثمانية كانت ترى هذا اللون من صميم الدين الإسلامي، فكان السلاطين يخضعون لمدعي التصوف ويبالغون في تعظيمهم، بل يغلون فيهم حتى غلب اعتقاد العامة منهم على همم العلماء المصلحين. وهذا بالإضافة إلى القباب والقبور والمزارات التي يقصدها الناس بالذبح والنذر والقرب والدعاء وهي منتشرة وكثيرة في ظل الدولة العثمانية وحمايتها1.
وهي الدولة التي كانت تُعدُّ أكبر الدول الإسلامية في أيامها وكان سلاطينها يعدون خلفاء للمسلمين، وكانت تُعد دولة سنية ولا يوجد للمسلمين دولة أوسع منها في ذلك الزمان قبيل ظهور دعوة الشيخ محمد ابن عبد الوهاب.
__________
1 انظر: المصدر السابق ... ص 14- 19.

(1/45)

الدولة الصفوية الرافضية:
أما الدولة الصفوية المعاصرة للدولة العثمانية في ذلك الزمان وإن كانت تدعي الإسلام فهي دولة رافضية على مذهب الإمامية وكانت تغالي في الرفض حتى إنها تحارب الدولة العثمانية لأنها منسوبة إلى السنية أشد الحرب بتحريض نصارى الإنكليز، ثم انتهت بمقتل نادر شاه عام 1160هـ واضطرب أمر بلاد فارس، وكان الشيخ محمد بن عبد الوهاب في سن الخامسة والأربعين رحمه الله1.
الدولة المغولية في الهند:
وكان في ذلك الزمان يوجد في الهند الدولة المغولية2. لكنها كانت بقية ورثها أبناء ملك الهند المغولي الأكبر خان وقد قرّب الشاعر الشيعي المسمى الملا مبارك وولديه - أبا الفائز (وكان شاعراً متصوفاً) وأبا الفضل (وكان فيلسوفاً على طريقة الصوفية المنحرفة) - وجعل فتح الله الشيرازي من أكابر علماء الشيعة من فارس مستشاره الشرعي وهو شديد الوطأة على علماء أهل السنة، وألغى اللسان العربي من بلاطه وجعل الفارسي، مكانه وكان ميالاً إلى التصوف المنحرف ويراه أرقى طريقة إسلامية وهو على طريقة تصوف أهل وحدة الوجود، وله عقائد أخرى
__________
1 انظر: (انتشار دعوة الشيخ ... ) (ص 19 - 20) .
2 انظر: الموسوعة العربية الميسرة فيها كلمة عن (مغول) وأنهم ظهروا بزعامة جنكز خان ثم ادعوا الإسلام كما هو معروف تاريخياً.

(1/46)

منها تناسخ الأرواح - أخذه عن البراهمة1.
مما دعا أمثال الشاه ولي الله الدهلوي (ت 1176 هـ) في نهاية هذا العصر المغولي أن يقوم بجهود تكسر الجمود وتطلق العقول لتتمشى مع صلاحية الإسلام لكل زمان ومكان2. وعندما انتهت دولة المغول في الهند، وطمعت البرتغال الكافرة في مسلمي الهند بسبب فساد ملوك هذه الدولة المغولية، قامت حروب داخلية كثيرة وتغلب فيها الهندوس واستعمرت مسلمي الهند شركة الهند الشرقية الإنجليزية حوالي سنة 1175هـ3.
وهذا يبين لنا كيف كان حال المسلمين في الهند قبيل ظهور الشيخ محمد بن عبد الوهاب.
__________
1 انظر: حاضر العالم الإسلامي، تأليف لوثروب الأمريكي ج 4/ 30- 309. وموجز تاريخ تجديد الدين وإحيائه، للمودودي ص 69- 79. وحركة الإنطلاق الفكري وجهود الشاه ولي الله الدهلوي في التجديد لمحمد إسماعيل السلفي ص 56.
2 حركة الانطلاق الفكري ص6، ص 270، 271 - موجز تاريخ تجديد الدين وإحيائه للمودودي ص 79، 80.
3 انظر: المصدر السابق انتشار دعوة الشيخ ... ص 20، 21.

(1/47)

في المغرب الأقصى:
وكان في المغرب الأقصى دولة العلويين الذين بدأ حكمهم عام 1075هـ ومع أنها دولة مغربية اقتصرت على إقليم المغرب كانت غير سليمة بسبب الفتن بين العرب والبربر والصوفية المنحرفة المنتشرة خصوصاً الطريقة الشاذلية والبدع في الدين1.
في غرب أفريقيا:
وكان في غرب أفريقيا مجموعة إمارات الهوسا، التي كان أمراؤها قد انتسبوا إلى الإسلام ولكن أكثرهم لم يكن ملتزماً به، وكانت البدع والطرق الصوفية خصوصاً القادرية منتشرة بين قبائل الهوسا من المسلمين والكثير من رعايا إمارات الهوسا ما يزالون على الوثنية، ويسود الجميع روح العصبية للقبيلة إلى جانب الفساد والمظالم في إمارات الهوسا والحروب المستمرة بينها2.
في وسط آسيا:
وفي أوساط آسيا، كانت روسيا النصرانية في عهد بطرس الأكبر قد استولت على من ينتسب إلى الإسلام في تركستان الشرقية. وكان هؤلاء المنتسبون إلى الإسلام في وادي نهر سيحون يكونون إمارات متفرقة مما أدى إلى ضعفها أمام مطامع روسيا النصرانية، وكانت البدع والطرق
__________
1 انظر: المصدر السابق ... ص 21، 22.
2 انظر: المصدر السابق ... ص 22، 23.

(1/48)

الصوفية خصوصاً النقشبندية منتشرة هناك.
في الصين:
وفي الصين شقي من ينتسب إلى الإسلام بحكم أسرة المانشو التي عملت على إرضاء البوذيين بمضايقة المسلمين.
في أندونيسيا:
وفي أندونيسيا لم يؤلف المنتسبون إلى الإسلام دولة قوية تلم شملهم ولكن كوّنوا ممالك صغيرة سادتها الخلافات الداخلية وانتشرت فيها البدع ومخلفات جاهلية الهنود والصين والخرافات القديمة، وتغلبت على مقدراتهم الشركة الهولندية1.
وهكذا كان حال أهل البلدان الإسلامية في أول القرن الثاني عشر الهجري.
وبمقارنة شرك المشركين في زمان الشيخ بشرك مشركي أهل الجاهلية الأولى فإننا نجد أن مشركي الجاهلية الأولى يشركون في الرخاء ويخلصون الدعاء لله في الشدة - وأما مشركو هذا الزمان فإنهم يشركون في الرخاء والشدة على حد سواء.
قَال الشيخ محمد بن عبد الوهاب رحمه الله: "القاعدة الرابعة: أن مشركي زماننا أغلظ شركا من الأولين - لأن الأولين يشركون في
__________
1 المصدر السابق ص 23-25.

(1/49)

الرخاء ويخلصون في الشدة، ومشركو زماننا شركهم دائما في الرخاء والشدة والدليل قوله تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [العنكبوت: 65] اهـ من القواعد الأربع.
وكان الواقع المشهود والذي سجله أهل التاريخ هو أن كثيراً ممن يعبد الأولياء وأضرحة المشائخ والسادة إنما يفزعون في حال الشدة وحلول المصائب بهم إلى الاستغاثة بمعبوداتهم من دون الله من جني وولي ومعتقد، فهو يهتف بدعاء غير الله إن قام وإن قعد، ترى الرافضي إن حمل شيئاً ثقيلاً هتف يستعين فيقول يا علي أو يا حسين، ومثله من يعبد ولياً أو غيره كمن يهتف ويستهل بالبدوي، وعبد القادر ورسول الله صلى الله عليه وسلم يدعوهم في حال الشدائد والكوارث راجياً منهم كشف ضره وشفاء مريضه.
هذا فضلاً عن حال السرور والرخاء - فإنه في تلك الحال يقترب إلى معبوداته بما لا يصلح إلا لله تعالى، يرجو مزيد رخائه، ودوام سروره، فهو على الشرك دائما في كل أحواله بخلاف المشركين الأولين الذين ذكر الله قصتهم في القرآن كما ذكرنا آنفاً.
ومن تَتَبع آثار الشيخ القولية يمكن استبيان صورة للحالة التي واجهها رحمه الله ورآها منحرفة عن الدين الحق الذي جاء به رسول الله محمد صلى الله عليه وسلم - وقدمنا قوله من القواعد الأربع في بيان الحد الذي وصل إليه شرك المشركين في زمانه وهو أمر واقع قد رصده أهل التاريخ ولا يزال باقياً في البلدان التي لم تستنر بالدعوة إلى توحيد الله بالعبادة كما دعا

(1/50)

رسول الله صلى الله عليه وسلم، كالذي يفعل عند البدوي بمصر وعند مشاهد الرافضة بإيران والعراق وغير ذلك.
قال الشيخ في معنى (لا إله إلا الله) : "إنها نفي الألوهية عما سوى الله تعالى من المخلوقات حتى محمد صلى الله عليه وسلم حتى جبريل فضلا عن غيرهما من الأولياء والصالحين، وأن هذه الألوهية هي التي تسميها العامة في زماننا السر والولاية، والإله معناه الولي الذي فيه السر وهو الذي يسميه الفقراء الشيخ ويسميه العامة السيد وأشباه هذا، وذلك أنهم يظنون أن الله جعل لخواص الخلق منزلة يرضى أن الإنسان يلتجئ إليهم ويرجوهم ويستغيث بهم ويجعلهم واسطةً بينه وبين الله، فالذي يزعمه أهل الشرك في زماننا أنهم وسائط هم الذين يسميهم الأولون الآلهة. والواسطة هو الإله فقول الرجل لا إله إلا الله إبطال للوسائط".
ثم إن الشيخ جعل يبين أن الذين قاتلهم رسول الله صلى الله عليه وسلم كانوا مقرين بتوحيد الربوبية- وهو أنه لا يخلق ولا يرزق ولا يحي ولا يميت ولا يدبر الأمر إلا الله كما قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ} [يونس:31] . قال ومع هذا الإقرار يتصدقون ويحجون ويعتمرون ويتعبدون ويتركون أشياء من المحرمات خوفا من الله عز وجل - ومع هذا لم يدخلهم في الإسلام ولم يحرم دماءهم وأموالهم لأنهم لم يشهدوا لله بتوحيد الألوهية وهو أنه لا يدعى إلا الله وحده لا شريك له ولا يستغاث

(1/51)

ولا يذبح لغيره، ولا ينذر لغيره لا ملك مقرب ولا نبي مرسل فمن استغاث بغيره فقد كفر ومن ذبح لغيره فقد كفر ومن نذر لغيره فقد كفر.
والشيخ يبين ذلك ليشخص مشابهة جاهلية أهل زمانه في اعتقادهم لأولئك الذين كانوا في زمان الرسول صلى الله عليه وسلم وزيادتهم عليهم فيقول: "فإن قال قائل من المشركين نحن نعرف أن الله هو الخالق الرازق المدبر لكن هؤلاء الصالحين مقربون ونحن ندعوهم وننذر لهم وندخل عليهم ونستغيث بهم نريد بذلك الوجاهة والشفاعة وإلا فنحن نفهم أن الله هو المدبر، فقل كلامك هذا مذهب أبي جهل وأمثاله فإنهم يدعون عيسى وعزيرا والملائكة والأولياء يريدون ذلك".
كما قال الله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] .
وكما قال الله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] .
إلى أن قال الشيخ رحمه الله-إذا عرفت هذا وتأملته جيدا فقد تبين لك صفة الإسلام الذي دعا إليك نبيك صلى الله عليه وسلم وتبين لك أن كثيرا من الناس

(1/52)

عنه بمعزل وتبين لك معنى قوله صلى الله عليه وسلم (بدأ الإسلام غريبا وسيعود غريبا كما بدأ) .
ثم يحث رحمه الله على الكفر بالطواغيت ومعاداتهم وبغضهم وبغض من أحبهم وجادل عنهم ومن لم يكفرهم وقال ما عليَّ منهم أو قال - ما كلفني الله بهم فقد كذب هذا على الله وافترى، فقد كلفه الله بهم وفرض عليهم الكفر بهم والبراءة منهم ولو كانوا إخوانهم وأولادهم.
ثم قال الشيخ: "ولنختم الكلام بآية ذكرها الله في كتابه تبين لك أن كفر المشركين من أهل زماننا أعظم كفراً من الذين قاتلهم رسول الله صلى الله عليه وسلم - قال الله تعالى: {وَإِذَا مَسَّكُمْ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الإنْسَانُ كَفُورًا} [الإسراء: 67] .
فقد سمعتم أن الله سبحانه ذكر عن الكفار أنهم إذا مسهم الضر تركوا السادة والمشائخ فلم يدعوا أحداً منهم ولم يستغيثوا به بل أخلصوا لله وحده لا شريك له واستغاثوا به وحده فإذا جاء الرخاء أشركوا.
وأنت ترَى المشركين من أهل زماننا، ولعل بعضهم يدعي أنه من أهل العلم وفيه زهد واجتهاد وعبادة إذا مسه الضر قام يستغيث بغير الله مثل معروف أو عبد القادر الجيلاني وأجل من هؤلاء مثل زيد بن الخطاب والزبير وأجل من هؤلاء مثل رسول الله صلى الله عليه وسلم فالله المستعان.

(1/53)

وأعظم من ذلك وأطم أنهم يستغيثون بالطواغيت والكفرة والمردة مثل شمسان وإدريس ويقال له الأشقر ويوسف وأمثالهم". اهـ1.
ويقول الشيخ رحمه الله في رسالته إلى أهل الرياض ومنفوحة وهو إذ ذاك مقيم في العيينة بعد أن بين لهم معنى (لا إله إلا الله) كما سبق - "إذا عرفتهم ذلك فهؤلاء الطواغيت الذين يعتقد الناس فيهم من أهل الخرج وغيرهم مشهورون عند الخاص والعام بذلك وأنهم يترشحون له، ويأمرون به الناس - كلهم كفار مرتدون - عن الإسلام ومن جادل عنهم أو أنكر على من كفَّرهم، أو زعم أن فعلهم هذا لو كان باطلاً فلا يخرجهم إلى الكفر - فأقل أحوال هذا المجادل أنه فاسق لا يقبل خطه ولا شهادته ولا يصلي خلفه، بل لا يصح دين الإسلام إلا بالبراءة من هؤلاء وتكفيرهم".
ويقرر الشيخ رحمه الله تعالى وجود متصوفة إتحادية فيقول: "وكذلك أيضاً من أعظم الناس ضلالاً متصوفة في معكال وغيره، مثل: ولد موسى بن جوعان وسلامة بن مانع وغيرهما يتبعون مذهب ابن عربي
__________
1 انظر: نص هذا البيان في روضة ابن غنام جـ1 /175 –178، وتحرير الأسد لروضة ابن غنام ط1 1381 هـ مط المدني ص467 –471، ومجموعة التوحيد، ط السفلية بمصر ص 250- 253 والدرر السنية، ط 2 جـ 2 ص 58- 61. وزيد رضي الله عنه مدفون بنجد والزبير رضي الله عنه بالبصرة فكان أكثر المعاصرين للشيخ يستغيثون بهما، وبالجيلاني، بل في نجد يستغيثون بأُناسٍ يدعون إلى عبادة أنفسهم مثل شمسان وإدريس ويوسف كما ذكر الشيخ هنا وفي غيره.

(1/54)

وابن الفارض. وقد ذكر أهل العلم أن ابن عربي من أئمة أهل مذهب الاتحادية، وهم أغلظ كفراً من اليهود والنصارى، فكل من لم يدخل في دين محمد صلى الله عليه وسلم ويتبرأ من دين الاتحادية فهو كافر بريء من الإسلام، ولا تصح الصلاة خلفه ولا تقبل شهادته".
ويبين الشيخ رحمه الله حالة علماء السوء الذين يحاجون في الله من بعد ما استجيب له - إذا رأوا من يعلم الناس ما أمرهم به محمد صلى الله عليه وسلم من شهادة أن لا إله إلا الله - وما نهاهم عنه مثل الاعتقاد في المخلوقين الصالحين وغيرهم، قاموا يجادلون ويلبسون على الناس، ويقولون كيف تكفرون المسلمين؟ كيف تسبون الأموات آل فلان أهل ضيف، آل فلان أهل كذا وكذا؟ ومرادهم بهذا لئلا يتبين معنى لا إله إلا الله، ويتبين أن الاعتقاد في الصالحين النفع والضرر ودعائهم كفر ينقل عن الملة فيقول الناس لهم إنكم قبل ذلك جهال، لأي شيء لم تأمرونا بهذا؟
ويبين الشيخ أن من جهالتهم بمعنى لا إله إلا الله أنهم إذا رأوا من يعلم الشيوخ والصبيان أو البدو شهادة أن لا إله إلا الله قالوا: قولوا لهم يتركون الحرام.
قال الشيخ رحمه الله: "وهذا من عظيم جهلهم فإنهم لا يعرفون إلا ظلم الأموال، وأما ظلم الشرك فلا يعرفونه - وقد قال الله تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} وأين الظلم الذي إذا تكلم الإنسان بكلمة منه، أو مدح الطواغيت أو جادل عنهم خرج من الإسلام ولو كان صائماً قائما؟ من

(1/55)

الظلم الذي لا يخرج من الإسلام بل إما أن يؤدي صاحبه بالقصاص وإما أن يغفره الله؟ " ا. هـ
"وقد سجل تحتها عبد الله بن عيسى فقال بعد أن حمد الله وصلى على رسوله (صلى الله عليه وسلم) - يقول العبد الفقير إلى الله تعالى عبد الله بن عيسى بن عبد الرحمن: "إن أول واجب على كل ذكر وأنثى معرفة شهادة أن لا إله إلا الله وحده لا شريك له"
ثم مضى ابن عيسى يقرر شأنها ويدلل عليها من كتاب الله تعالى ويحث على معرفتها ويبين حكم من أشرك فيها إلى أن قال: "فالله الله عباد الله لا تغتروا بمن لا يعرف شهادة أن لا إله إلا الله وتلطخ بالشرك وهو لا يشعر فقد مضى أكثر حياتي ولم أعرف من أنواعه ما أعرفه اليوم، فلله الحمد على ما عَلمنا من دينه ولا يهولنكم اليوم أن هذا الأمر غريب"1 إلى أن قال: "وأما الاتحادي ابن عربي صاحب الفصوص المخالف للنصوص وابن الفارض الذي لدين الله محارب وبالباطل للحق معارض فمن تمذهب بمذهبهما فقد اتخذ مع غير الرسول سبيلا وانتحل طريق المغضوب عليهم والضالين المخالفين لشريعة سيد المرسلين" إلى قوله
__________
1 انظر: الرسالة التي أرسلها الشيخ محمد بن عبد الوهاب إلى أهل الرياض ومنفوحة وهو إذا ذاك مقيم في بلد العيينية، وما سجله عليها الشيخ عبد الله بن عيسى قاضي الدرعية في روضة ابن غنام 1/ص145-150، وفي تحرير الأسد ص341-348. انظر: الدرر السنية جـ8 ص70-73.

(1/56)

"فإن لم يتب إلى الله من انتحل مذهبهما وجب هجره عن الولاية إن كان ذا ولاية من إمامة أو غيرها فإن صلاته غير صحيحة لا لنفسه ولا لغيره, فإن قال جاهل: أرى عبد الله توه يتكلم في هذا الأمر فيعلم أنه إنما تبين لي الآن وجوب الجهاد في ذلك علي وعلى غيري - لقوله تعالى: {وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ} إلى أن قال: {مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ} "اهـ1.
ويبين الشيخ محمد بن عبد الوهاب رحمه الله ما عليه أكثر البوادي عنزة وآل ظفير وأمثالهم من عدم إقرارهم بالبعث وعدم اتباعهم كتاب الله وأنهم يقولون: إن كتاب الله عند الحضر، وأنهم عايفينه ومتبعون ما أحدث أباؤهم مما يسمونه الحق، ويفضلونه على شريعة الله وفيهم من نواقض الإسلام أكثر من المائة ناقض كسَبِّ الشرع أو سَبِّ الأذان إذا سمعوه ومع ذلك صرح من يدعي العلم وأنه من العلماء أنه لا يوجد في الجزيرة رجل واحد كافر2.
وقد بين الشيخ غلط الكثير في ستة أصول عظيمة من أصول الدين بينها الله تعالى بياناً واضحاً للعوام فوق ما يظنه الظانون فقال ما خلاصته:
"أولاً: إخلاص الدين لله - قد أظهر الشيطان لهم أن الإخلاص
__________
1 المصدر السابق روضة ابن غنام ص150.
2 انظر: الرسالة التي أرسلها الشيخ إلى محمد بن عيد من مطاوعة ثرمداء في روضة ابن غنام 1/ 107 - وفي تحرير الأسد لروضة ابن غنام 283- 289.

(1/57)

تنقص للصالحين وتقصير في حقوقهم وأظهر لهم الشرك بالله في صورة محبة الصالحين واتباعهم.
ثانياً: أمر الله بالاجتماع في الدين ونهى عن التفرق.. ثم صار الأمر إلى أن الافتراق في أصول الدين وفروعه هو العلم والفقه في الدين، وأن الأمر بالاجتماع لا يقوله إلا زنديق أو مجنون.
ثالثاً: السمع والطاعة لمن تأمر علينا ولو كان عبداً حبشياً.. ثم صار هذا الأصل لا يعرف عند أكثر من يدعي العلم فكيف العمل به؟
رابعاً: بيان العلم والعلماء ومن تشبه بهم وليس منهم … ثم صار هذا أغرب الأشياء وصار العلم والفقه هو البدع والضلالات وخيار ما عندهم لبس الحق بالباطل، وأما العلم الذي فرضه الله على الخلق ومدحه لا يتفوه به إلا زنديق أو مجنون، وصار من أنكره وعاداه وجدَّ في التحذير عنه والنهي عنه هو الفقيه العالم.
خامساً: بيان الله للأولياء وتفريقه بينهم وبين المتشبهين بهم من أعدائه المنافقين والفجار … ثم صار الأمر عند أكثر من يدعي العلم وأنه من هداة الخلق وحفاظ الشرع إلى أن الأولياء لا بد فيهم من ترك اتباع الرسول صلى الله عليه وسلم ومن اتبعه فليس منهم، ولا بد من ترك الجهاد، فمن جاهد فليس منهم، ولا بد من ترك الإيمان والتقوى، فمن تقيد بالإيمان والتقوى فليس منهم.
سادساً: كشف شبهة الشيطان وهي أن القرآن والسنة لا يعرفهما إلا المجتهد المطلق الموصوف بكذا وكذا، أوصافاً لعلها لا توجد تامة في أبي

(1/58)

بكر وعمر، فإن لم يكن الإنسان كذلك فليعرض عنهما فرضاً حتما لا شك ولا إشكال فيه، ومن طلب الهدى منهما فهو إما زنديق وإما مجنون لأجل صعوبة فهمهما.
فسبحان الله وبحمده، كم يبين الله سبحانه شرعاً وقدرا، ً خلقاً وأمراً في رد هذه الشبهة الملعونة من وجوه شتى بلغت إلى حد الضروريات العامة, ولكن أكثر الناس لا يعلمون"1.
وكان بعض الناس في عهد الشيخ يتحايل بطريقة الوقف أو الهبة أو القسمة لحرمان النساء من حقهن تحايلاً وصفه الشيخ في إحدى رسائله بقوله: "إذا أراد الإنسان أن يقسم ماله على هواه، وفر من قسمة الله، مثل أن يريد أن امرأته لا ترث من هذا النخل ولا تأكل منه إلا حياة عينها، أو يريد تفضيل بعض أولاده على بعض، أو يريد أن يحرم نسل البنات" إلى أن قال: "ويفتي له بعض المفتين أن هذه البدعة الملعونة صدقة بر تقرب إلى الله ويوقف على هذا الوجه قاصداً وجه الله" ووصف الشيخ هذا (بالجنف والإثم) وشدد النكير على فاعله وأقام الأدلة الشرعية على بطلانه"2.
__________
1 انظر: الدرر السنية، جـ 1 ص 99- 101.
2 انظر: فتوى الشيخ في إبطال وقف الجنف والإثم في مؤلفات الشيخ - القسم الخامس، الشخصية رقم 12 ص 78- 85. وانظر: روضة ابن غنام 1/ 124- 129. وانظر: حمد الجاسر، المرأة في حياة إمام الدعوة الشيخ محمد بن عبد الوهاب ص 2.

(1/59)

وقدمت هذه النقول التي اخترتها مما كتبه الشيخ نفسه وصدق على بعضها ابن عيسى قاضي الدرعية أمثلة صادقة تبيِّن صورة واضحة لواقع البيئة من حول الشيخ وحال الناس في زمانه (رحمه الله) من دين الله الذي بعث به رسوله محمد بن عبد الله صلى الله عليه وسلم.
تابع (1) عقيدة الشيخ محمد بن عبد الوهاب السلفية
تابع للمبحث الأول:
تصوير ابن غنام للواقع الديني:
ويذكر المؤرخ حسين بن غنام حالة الناس قبيل قيام الشيخ محمد بن عبد الوهاب بالدعوة إلى الإسلام الذي أرسل الله به رسوله محمد بن عبد الله صلى الله عليه وسلم وأورد هنا خلاصة ذلك:
في مطلع القرن الثاني عشر الهجري كان أكثر الناس قد انهمكوا في الشرك وارتدوا إلى الجاهلية وانطمست بينهم أنوار الإسلام والسنة، لذهاب أهل العلم والبصيرة وغلبة أهل الجهل واستعلاء ذوي الأهواء والضلال- نبذوا كتاب الله وراء ظهورهم واتبعوا ما وجدوا عليه آباءهم من الضلال ظانين أنهم أدرى بالحق وأعلم بطريق الهدى.
عدلوا عن عبادة الله وحده إلى عبادة الأولياء والصالحين من الأموات والأحياء يستغيثون بهم في النوازل والكوارث، ويقبلون عليهم في الحاجات والرغبات، ويعتقدون النفع والضر في الجمادات كالأحجار والأشجار، ويعبدون أهل القبور ويصرفون لهم الدعاء والنذور في حالتي

(1/60)

الضراء والسراء سواء زائدين على مشركي الجاهلية الأولى حيث كانوا إذا مسهم الضر لا يدعون إلا الله مخلصين له الدين، أما إذا نجاهم الله فهم مشركون. لكن هؤلاء أحبوا أوثانهم من دون الله محبة أعظم من محبتهم لله؛ سرت في سويداء قلوبهم وبدت على صفحات وجوههم وألسنتهم وجوارحهم وبذلوا أعمارهم وحياتهم في دفع الحق ومن يبديه، وهذا ليس في قطر دون آخر ولكنه في غالب الأقطار، كما أنه ليس في أول زمن الشيخ فحسب، بل كان بدؤه من قديم حيث التغيير والابتداع والاختلاف بعد زمان رسول الله صلى الله عليه وسلم وزمان من بعده، من أهل القرون الفاضلة ثم تعاقبت العصور وتوالت السنون والغي يزداد والضلال ينتشر حتى جاء من اعتقد أن الدين هو ذلك الضلال والبدع لأنهم وجدوا آباءهم وأجدادهم وأسلافهم عليه فقالوا إنا على آثارهم مقتدون.
وقد نص على ذلك كثير من العلماء في كتبهم المصنفة فيما حدث من البدع والحوادث وما غير من منار الدين وشعائر الإسلام.
كان في بلدان نجد من ذلك أمر عظيم، يأتون عند قبر زيد بن الخطاب في الجبيلة فيدعونه لتفريج الكرب، وكشف النوب، وكان عندهم مشهوراً بذلك ومذكوراً بقضاء الحوائج.
وكانوا يزعمون أن في قريوة في الدرعية قبور بعض الصحابة فعكفوا على عبادتها وصار أهل تربتها أعظم في صدورهم من الله.
وفي شعيب غبيراء، يزعمون أن فيه قبر ضرار بن الأزور وهو

(1/61)

مكذوب يأتون من المنكر عنده ما لا يعهد مثله.
وكان الرجال والنساء يأتون بليدة الفدا لفحل النخل الذي فيها ويفعلون عنده أقبح الأفعال ويتبركون به ويعتقدون فيه، فكانت المرأة إذا تأخرت عن الزواج تأتيه فتضمه بيديها ترجو أن يفرج عنها كربها وتقول: يا فحل الفحول أريد زوجاً قبل الحول.
وكانت طوائف من الناس تنتاب شجرة الطرفية يتبركون بها ويعلقون الخرق عليها إذا ولدت المرأة ذكرا لعله يسلم من الموت.
وفي أسفل الدرعية غار كبير يزعمون أن امرأة تسمى بنت الأمير أراد بعض الفسقة أن يظلمها فصاحت فانفلق لها الغار وأجارها من ذلك السوء، فكانوا يرسلون إلى ذلك الغار اللحم والخبز ويبعثون بصنوف الهدايا إليه.
وكان عندهم رجل يزعمونه من الأولياء اسمه (تاج) سلكوا فيه سبيل الطواغيت، فصرفوا إليه النذر، وتوجهوا إليه بالدعاء، واعتقدوا فيه النفع والضر، وكانوا يأتونه لقضاء شؤونهم أفواجاً وكان هو يأتي إليهم من بلدة الخرج إلى الدرعية لتحصيل ما تجمع من النذور والخراج، وكان أهل البلاد المجاورة يعتقدون فيه اعتقاداً عظيماً حتى خافه الحكام وهابه أعوانه وحاشيته الناس فلا يتعرضون لهم بما يكرهون، ويدعون فيه دعاوى فظيعة، وينسبون إليه حكايات قبيحة، وكانوا لكثرة ما تناقلوها وأذاعوها - يصدقون ما فيها من مين وزور، زعموا أنه أعمى وأنه يأتي من بلده الخرج من غير قائد يقوده وغير ذلك من الحكايات والاعتقادات التي

(1/62)

ضلوا بسببها عن الصراط المستقيم، وأعرضوا عن إخلاص الدعاء لله وحده رب العالمين.
وأما ما يفعل في الحرم المكي الشريف - زاده الله رفعة وتشريفاً - فهو يزيد على غيره كثيراً، ففي تلك البقاع المطهرة تأتي جماعات الأعراب من الفسوق والضلال والعصيان ما يملأ القلب أسى وحزناً - فلقد انتهكت فيه المحرمات والحدود، وتظاهر بذلك جم غفير، ولم يكن لأهل العلم تغيير، بل صادموا الحق (وجادلوا بالباطل ليدحضوا به الحق) .
فمن ذلك ما يفعل عند قبة أبي طالب، وهم يعلمون أنه حاكم متعد غاصب كان يخرج إلى بلدان نجد ويضع عليهم خراجاً فإن أعطي ما أراد انصرف وإلا عاداهم وحاربهم، فصاروا يأتون قبره بالسماعات والعلامات يستغيثون به عند حلول المصائب ونزول الكوارث. وكذلك ما يفعل عند قبر المحجوب، يعظمون أمره ويحذرون سره ويطلبون عنده الشفاعة ومغفرة الذنوب.
وإن التجأ سارق أو متعد أو غاصب إلى أحد هذين القبرين لم يتعرض له أحد بما يكره، ولا يخشى معاقبة، أما إن تعلق جان مهما تكن جنايته صغيرة، بالكعبة فإنه يسحب منها سحباً لا يرعون للكعبة حرمة.
ومن ذلك أيضاً: ما يفعل عند قبر ميمونة بنت الحارث أم المؤمنين رضي الله عنها في سرف وعند قبر خديجة رضي الله عنها في المعلاة؛ من اختلاط النساء بالرجال وفعل الفواحش والمنكرات، وارتفاع الأصوات

(1/63)

عندهما بالدعاء والاستغاثة وتقديم الفدية، مما لا يسوغ لمسلم أن يبيحه فضلاً عن أن يراه قربة وعبادة، وكذلك ما يأتونه عند قبر عبد الله بن عباس رضي الله عنهما بالطائف من هذه الأمور التي تشمئز منها نفس الجاهل فكيف بالعالم؟
يقف عند قبره المكروب والخائف متضرعاً مستغيثاً في حالة عبوديته، وينادي أكثر الباعة في الأسواق: (اليوم على الله وعليك يا ابن عباس) ثم يسألونه ويسترزقونه.
وأما ما يفعل عند قبره عليه الصلاة والسلام من الأمور العظيمة المحرمة - كتعفير الخدود، والانحناء، والسجود خضوعاً وتذللاً، واتخاذ ذلك القبر عيداً - فهو أعم من أن يخفى، وأعظم من أن يذكر، لشهرته وشيوعه. وقد لعن الرسول صلى الله عليه وسلم فاعله وكفى بذلك زجراً ووعيداً ونهى عما يفعل عنده الآن غالب العلماء، وغلظوا في ذلك تغليظاً شديداً.
ويكل اللسان عن وصف ما يفعل عند قبر حمزة، وفي البقيع وقبا، ويعجز القلم عن بيانه مهما يكتفي بذكر القليل منه:
وليس يصح في الأذهان شيء ... إذا احتاج النهار إلى دليل
وأما يفعل في جدة فقد عمت به البلوى وبلغ من الضلال والفحش الغاية، فعندهم قبر طوله ستون ذراعاً عليه قبة، يزعمون أنه قبر حواء، وضعه بعض الشياطين من قديم وهيأه، فيجبي عنده السدنة من الأموال كل سنة ما يكاد أن لا يخطر بالبال ولا يدخل إنسان ليسلم على أمه إلا

(1/64)

عجل بتقديم الدراهم - وكيف لا … أيبخل أحد من اللئام فضلاً عن الكرام، ببذل بعض حطام الدنيا في سبيل الدخول على أمه والسلام عليها.
وعندهم معبد يسمى العلوي، فاقوا في تعظيمه جميع الخلائق: فلو دخل قبره سارق أو غاصب أو قاتل لم يعترضه مؤمن ولا فاسق بمكروه، ولم يجرؤ أحد أن يخرجه منه، فمن استجار بتربته أجير، ولم ينله أحد من الحكام بأذى.
وفي سنة 1210هـ عشر بعد المائتين والألف اشترى تاجر من أهل جدة أموالاً من تجار الهند والحسا القادمين تزيد على سبعين ألف ريال فانكسر بعد أيام وأفلس وتغيرت حاله ولم يبق عنده ما يقابل نصف الذي عليه، فهرب إلى ذلك المعبد مستجيراً، فلم يتقدم إليه من الناس شريف ولا وضيع ولا كبير ولا صغير، وترك بيته وما فيه من مال ومتاع، ولم يرزأ بقليل ولا كثير، حتى اجتمع التجار ورأوا أن ينظروه وييسروا عليه، وجعلوا المال عليه نجوماً في سنين وكان بعض أهل الدين من المشيرين بذلك.
وأما ما يجري في بلدان مصر وصعيدها من الأمور التي ينزه الإنسان عن ذكرها خصوصاً عند قبور الصلحاء والعباد، كما ذكرها الثقات في نقل الأخبار وروايتها فأكثر من أن يحصى.
فمنها: أنهم يأتون قبر أحمد البدوي وقبور غيره من العباد والزهاد

(1/65)

والمشهورين بالخير فيستغيثون ويندبون ويسألونهم المدد ويستحثونهم على كشف المصائب، ويتداولون بينهم حكايات، وينسبون إليهم كرامات، ويحكون في محافلهم خرافات من أفحش المنكرات فيقولون فلان استغاث بفلان. فسارع إلى إغاثته!. وفلان شكا لصاحب ذلك القبر حاله فأغاثه وكشف عنه ضره. وفلان شكا إليه حاجته فأزال عنه فقره. وأمثال هذا الهذيان المليء بالزور والبهتان.
ويصدر هذا الكلام في ذلك البلاد وهي مملؤة بالعلماء وذوي التحقيق والعرفان، ويبقى ذلك المنكر لا يزال بل ربما تنشرح له صدورهم.
وأما ما يفعل في بلدان اليمن من الشرك والفتن، فأكثر من أن يستقصى - فمن ذلك ما يفعله أهل شرقي صنعاء بقبر يسمى الهادي، كانوا يغدون عليه جميعاً ويروحون يدعونه ويستغيثون به، فتأتيه المرأة إذا تعسر حملها أو كانت عقيماً فتقول عنده كلمة عظيمة قبيحة - فسبحان من لا يعاجل بالمعاقبة على الذنوب.
وأما أهل برع فعندهم البرعي، وهو رجل يرحل إلى دعوته كل دان وقاص، ويؤتى إليه من مسيرة أيام وليال لطلب الإغاثة وشكاية الحال، ويقيمون عند قبره للزيارة ويتقربون إليه بالذبائح، كما حقق أخباره من شاهدها.
وأما أهل الهجرية: فعندهم قبر يسمى علوان وقد أقبل عليه العامة في نوائب الزمان واستغاث به منهم كل لهفان ويسميه غوغاؤهم منجي الغارقين، وأغلب أهل البر والبحر منهم يطربون عند سماع ذكره

(1/66)

ويستغيثون به وإن لم يصلوا إلى قبره وينذر له في البر والبحر وعند أهل بلده نذوراً تزيد عن الحصر ويفعلون عند قبره السماعات والموالد ويجتمع عنده أنواع من المعاصي والمفاسد وليس في أقطار اليمن مثله في الاشتهار، ولهم في حضرته أمور يفعلونها تديناً كطعنهم أنفسهم بالسكاكين والدبابيس ويقولون وهم يرقصون طربين وقد ملأ الوجد ألبابهم (يا سادتي قلبي بكم معنى) .
وأما حال حضرموت والشحر ويافع وعدن: فقد ثوى فيهم الغي والضلال عندهم العيدروس يفعل عند قبره من السفه والشرك ما يكفي ذكر مجمله.
يقول قائلهم: "شيء لله يا عيدروس! … شيء لله يا محيي النفوس!! ".
وأما بلدان الساحل فعندهم الكثير:
أهل المخا عندهم الشاذلي - أكثرهم يدعوه ويستغيث به، ولا تفتر ألسنتهم عن ذكره قعوداً وقياماً وينتابون تربته وحدانا وجمعاً.
وأهل الحديدة عنهم الشيخ صديق يعظمونه ويغلون فيه إلى أنه لا يمكن أحد أن يركب البحر أو ينزل منه إلى البر حتى يجيء إليه ويسلم عليه ويطلب منه الإعانة والمدد فيما أراد.
وأما أهل اللحية فعندهم الزيعلي واسمه عندهم الشمس لأن قبره ليس عليه قبة، يصرفون إليه جميع النذور ويعظمونه ويدعونه أشد ما

(1/67)

يكون ذلك عبادة وضراعة، ويحكي عنه أهل البادية منهم أنه كان رسولاً في حاجة فأراد أن يدخل بلده والشمس متدلية للغروب فقال لها قفي فوقفت وسمعت قوله وامتثلت فدخل بلده نهارا.
وعندهم قبر رابعة مشهور لا يحلفون يمينا صادقا إلا بها.
وفي أراضي نجران الطامة المعضلة وهو الرئيس المعروف بالسيد فقد أتى أهل نجران وما يليهم من الأعراب والقبائل من تعظيمه والغلو فيه والاعتقاد الشركي ما أفضى بهم إلى الضلال والإلحاد، صرفوا له من أنواع العبادة سهماً وجعلوا فيه للألوهية قسماً حتى كادوا يجعلونه لله نداً وكان عندهم بذلك الحال شهيراً - تعالى الله عما يقولون علواً كبيراً.
وأما في حلب ودمشق وأقصى الشام وأدناه فهو مما لا يوقف له على حد ولا يمكن ضبط قدره بحسب ما يحكيه من يشاهد ذلك أو يراه من العكوف على عبادة القبور وصرف القربان إليها والنذور والمجاهرة بالفسوق والفجور وأخذ المكوس وإحلال الدستور الوضعي محل الشريعة الربانية وتنظيم عمل البغايا ووضع الخراج عليهن من مهورهن الخبيثة.
وفي الموصل وبلدان الأكراد وما يليها من سائر البلاد وفي العراق عموماً وفي المشهد وبغداد خصوصاً ما لا يقدر على حصره وتعداده مما يفعل عند قبر الإمام أبي حنيفة ومعروف الكرخي والشيخ عبد القادر رضي الله تعالى عنهم من الدعاء والاستغاثة بهم والطلب منهم في سائر الأوقات والأزمان ويحصل من التعظيم والتذلل عندهم والخضوع أعظم

(1/68)

مما يصدر بين يدي الله في الصلاة، واشتهر عندهم أن كثيراً ممن يفعل ذلك وجرب وجد أنهم لقضاء الحوائج ترياق مجرب.
وأما مشهد علي رضي الله عنه فقد صيرته الرافضة (لعنها الله) وثناً يعبد، يدعونه بخالص الدعاء من دون الله تعالى ويصلونله في قبته ويركعون ويسجدون، وليس في قلوبهم من تعظيم الله معشار ما فيها لعلي رضي الله عنه يحلفون بالله الأيمان الكاذبة ولا يخافون، أما علي فلا يحلف به أحدهم كاذباً أبداً، ويجزمون أن عنده مفاتح الغيب. ولهذا يقولون إن زيارته أفضل من سبعين حجة، ولقد غلوا فيه وأتوا من الشرك أعظم مما فعل النصارى بالمسيح سوى دعوى الولدية، وزخرفوا على قبره قبة مذهبة.
ومثل ذلك الشرك يفعل عند مشهد الحسين والكاظم.
ولقد شب فيهم على ذلك الكفر الرعاع والأطفال وشابوا عليه، فلا يسمع بينهم ذكر الله وإنما ديدنهم ذكر علي والحسين وبقية الآل … وكفى بما ذكر حجة عليهم في خروجهم عن الإسلام.
وكذلك جميع قرى الشط والمجرة وما حول البصرة وما توسط فيها من تلك القبب والمشاهد كقبر الحسن البصري والزبير رضي الله عنهما يطلبون منهما الفرج ويصرفون لهما من العبادة الدعاء والإستغاثة عند الشدائد لا يجحد إلا مباهت مكابر.
وأما في القطيف والبحرين فالبدع الرفضية الشركية والمشاهد الوثنية التي لا تكاد تخفى على أحد من الناس.

(1/69)

وعلى العموم فإن من رأى أفعال الناس في بلاد المسلمين مما أشرنا إليه وهو عارف بالإيمان تبين له غربة الإسلام في ذلك الزمان وصيرورة الحظوظ الدنيوية والشهوات النفسية غايتهم ومقصدهم وسرهم في الخلق والإيجاد.
وهذا في الغالب الأكثر وليس عليه جميع المسلمين حيث إن الله تعالى لا يجمع الأمة على ضلالة ولا يعمها بالسفاهة والجهالة كما ثبت ذلك في صحيح الأخبار عن النبي صلى الله عليه وسلم، وكما أخبر أيضاً أن في أمته أناس لا يزالون بهديه يستمسكون إلى قيام الساعة كما أن أكثرهم في أزمنة الغربة مخطؤون وعن هدي الرسول صلى الله عليه وسلم ومنهاجه منحرفون ... وهذا مما زينه الشيطان واقتضته الطباع الناقصة والنفوس البشرية حتى إن ذلك يوجد من بعض العلماء المنتسبين إلى أحد المذاهب المعتصبين فلا يقبلون من الدين رأياً ولا رواية إلا ما كان لأصحابهم به عمل أودراية، فيرفض السنن النبوية واتباعه ولو عرف أن الحق ليس مع مذهبه وقد يحمله التعصب على الطعن في الأئمة وثلبهم، وكذلك من المتعبدة والمتصوفة من يرى طريقة العلم سفاهة وضلالاً، ويدعي أن العلماء لم يشربوا من صافي الشريعة ومعينها. كبرت فرية وكذبة من هؤلاء المتصوفة.
وقال ابن غنام عن الذبح للجن تقرباً إليهم وقصد الذابح أن يبرأ مريضه من شكواه: "ومن العجب أن ذلك يفعل في بلدان العارض وغيرها لا ينكره أحد من علمائهم على من فعله بل منهم من يفتي الجهال بذلك فيقول: اذبحوا على هذا الصبي أو هذا المريض ذبيحة سوداء للجن

(1/70)

ولا تسموا عليها، وقصده بذلك أن الجن يزيلون ذلك المرض إذا ذبحت لهم تلك الذبيحة.
فلما أظهر الله هذا الشيخ، ونهى عن ذلك، وبلغ الناس كلام الله وكلام رسوله وكلام أهل العلم؛ أن ذلك كفر وردة؛ ينكر ذلك عليه من يزعم أنه من العلماء فهل يشك أحد من العلماء أن ذلك كفر وشرك وعبادة للجن ... نعوذ بالله من الطبع على القلب"1.
انتهى ما أردت تلخيصه وتحريره من روضة ابن غنام في وصف البيئة التي كانت من حول الشيخ محمد بن عبد الوهاب رحمه الله زمانا ومكانا2.
وصف الشيخ عبد اللطيف غربة الدين:
ومثل ذلك ذكره الشيخ عبد اللطيف بن عبد الرحمن بن حسن في نبذته المفيدة عن حال جده الشيخ محمد بن عبد الوهاب حين أتى على وصف أهل عصره ومصره، وقرر أن غربة الإسلام قد اشتدت بينهم وغلب على الأكثرين ما كان عليه أهل الجاهلية من الجهل والتقليد والإعراض عن السنة والقرآن وقبول أحاديث الكهان والطواغيت، والآثار
__________
1 روضة.. . 1/ 137، 138.
2 انظر: تاريخ ابن غنام، روضة الأفكار، ج1 ص 5 - 25، 137، 138. وتحرير الأسد لروضة ابن غنام، ص 10- 19، وص20 -26.

(1/71)

الموضوعات والحكايات المختلقة والمنامات كما يفعل أهل الجاهلية، وكثير منهم يعتقد النفع والضر في الأولياء والصالحين والأوثان والأصنام والشياطين والأحجار والجمادات، فيستغيثون بهم ويتعلقون ويتبركون بآثارهم وقبورهم في جميع الأوقات حتى نسوا الله فأنساهم أنفسهم.
واستمر الشيخ عبد اللطيف في وصف البيئة على نحو ما وصف ابن غنام رحمهما الله تعالى1.
وقال الشيخ عبد اللطيف بن عبد الرحمن بن حسن في نصيحة للإمام فيصل بن تركي "ومن طاف البلاد وخبر أحوال الناس منذ أزمان متطاولة عرف انحرافهم عن هذا الأصل الأصيل (ويعني به معرفة الله بصفات كماله ونعوت جلاله ووصفه بما وصف به نفسه ووصفه به رسوله وعبادته وحده لا شريك له والكفر بما سواه من الآلهة والأنداد) وبعدهم عما جاءت به الرسل من التفريع والتأصيل وكل بلد وكل قطر وكل جهة فيما نعلم فيها من الآلهة التي عبدت مع الله بخالص العبادات وقصدت من دونه في الرغبات والرهبات ما هو معروف مشهور لا يمكن جحده ولا إنكاره، بل وصل إلى أن ادعى لمعبوده مشاركة في الربوبية بالعطاء والمنع والتدبيرات، ومن أنكر ذلك عندهم فهو خارجي ينكر الكرامات وكذلك في باب الأسماء والصفات رؤساؤهم وأحبارهم معطلة، وكذلك يدينون بالإلحاد والتحرفات وهم يظنون أنهم من أهل التنزيل
__________
1انظر: الرسائل والمسائل ج 3/381- 388.

(1/72)

والمعرفة باللغات، ثم إذا نظرت إليهم وسبرتهم في باب العبادات رأيتهم قد شرعوا لأنفسهم شريعة لم تأت بها النبوات وهذا وصف من يدعي الإسلام منهم في سائر الجهات"1.
كلام ابن بشر عن فشو الشرك:
وقال المؤرخ ابن بشر ما نصه: "وكان الشرك إذ ذاك قد فشا في نجد وغيرها وكثر الاعتقاد في الأشجار والأحجار والقبور والبناء عليها والتبرك بها والنذر لها والاستعاذة بالجن والذبح لهم ووضع الطعام لهم وجعله لهم في زوايا البيوت لشفاء مرضاهم ونفعهم وضرهم والحلف بغير الله وغير ذلك من الشرك الأكبر والأصغر.
والسبب الذي أحدث ذلك في نجد - والله أعلم - أن الأعراب إذا نزلوا في البلدان وقت الثمار وصار معهم رجال ونساء يتطببون ويداوون، فإذا كان في أحد من أهل البلد مرض أو في بعض أعضائه أتى أهله إلى متطببة ذلك القطين من البادية فيسألونهم عن دواء علته فيقولون لهم: اذبحوا له في الموضع الفلاني كذا وكذا إما خروفاً بهيماً أسود وإما تيساً أصمع وذلك ليحققوا معرفتهم عند هؤلاء الجهلة، ثم يقولون لهم: لا تسموا الله على ذبحه. وأعطوا المريض منه كذا وكذا وكلوا منه كذا وكذا واتركوا كذا وكذا فربما يشفي الله مريضهم فتنة لهم واستدراجاً. وربما
__________
1 الرسائل والمسائل ج3/157.

(1/73)

يوافق وقت الشفاء حتى كثر ذلك في الناس وطال عليهم الأمد فوقعوا بهذا السبب في عظائم - وليس للناس من ينهاهم عن ذلك فيصدع بالأمر بالمعروف والنهي عن المنكر ورؤساء البلدان وظلمتهم لا يعرفون إلا ظلم الرعايا والجور والقتال لبعضهم بعضاً"1.
قول الشيخ ابن باز - عن الحالة الدينية:
ويقول الشيخ عبد العزيز بن باز: "كان أهل نجد قبل دعوة الشيخ على حالة لا يرضاها مؤمن، كان الشرك الأكبر قد انتشر في نجد حتى عبدت القباب والأشجار وعبدت الغيران وعبد من يدعي بالولاية وهو من المعتوهين أو المجانين، واشتهر في نجد السحرة والكهنة وسؤالهم وتصديقهم وليس هناك منكر إلى من شاء الله وغلب على الناس الإقبال على الدنيا وشهواتها وقل القائم لله والناصر لدين الله. وهكذا في الحرمين الشرفين وفي اليمن اشتهر فيها ذلك الشرك وبناء القباب على القبور ودعاء الأولياء والإستغاثة بهم. وفي اليمن من ذلك ما لا يحصى ما بين قبر وما بين غار وبين شجرة وبين مجذوب ومجنون يدعى من دون الله ويستغاث به مع الله وكذلك مما عرف في نجد واشتهر دعاء الجن والاستغاثة بهم وذبح الذبائح لهم وجعلها في الزوايا من البيوت رجاء نجدتهم وخوف شرهم"2.
__________
1 ابن بشر عنوان المجد، 1/6، 7.
2 محمد بن عبد الوهاب، دعوته وسيرته، محاضرة للشيخ عبد العزيز بن باز، الدار السعودية للنشر، ص23-24.

(1/74)

كلام الشيخ ابن حميد - عن الإنحراف الواقع:
ويقول الشيخ عبد الله بن محمد بن حميد بعد أن تحدث عن أسباب رؤية الشيخ محمد بن عبد الوهاب للواقع من حوله: "كل ذلك قد أعطاه النظر الفاحص لما عليه قومه وبنو جلدته ومن جاورهم من البلدان من الانحراف عن طريق الإسلام الصحيح يصل في بعض الحالات إلى الشرك الأكبر المخرج من الملة. فقد رأى في تلك المناطق مرتعا للخرافات والعقائد الفاسدة التي تتنافا مع أصول الدين، فكان هناك قبور تنسب إلى بعض الصحابة يقصدها الناس ويطلبون منها حاجاتهم ويستغيثون بها لرفع كروبهم وقضاء حاجاتهم، ولقد وصل الحال في بعضهم أن اتجهت العوانس من النساء إلى فحل من فحول النخل يرددون بعبارة مسجوعة: (يافحل الفحول أريد زوجا قبل الحول) وكما انتشرت هذه الخرافات في نجد رأى مثلها في الحجاز وفي البصرة والزبير وسمع مثلها في العدن واليمن فوزن هذه الأفعال المنكرة بميزان الوحيين كتاب الله وسنة رسوله محمد صلى الله عليه وسلم وأصحابه المتقين فرآهم في بعد عن منهج الدين وروحه - حيث رأى أنهم لم يعرفوا لماذا بعث الله الرسل؟ ولماذا بعث الله محمداً للناس كافة؟ رآهم غيروا أصول الدين وفروعه إلا القليل ... هذه إشارة إلى

(1/75)

وضعهم الديني"1.
كلام الشيخ البسام:
أن بيئة العالم الإسلامي من حول الشيخ محمد (بيئة جاهلة جافية، متقاطعة متباعدة) 2.
وصف الأمير الصنعاني ظهور البدع وطغيان الضلال:
وإذا تجاوزنا علماء الدعوة من نجد والتمسنا ما يقوله العلماء من غيرهم - فإننا نجد الأمير محمد بن إسماعيل الصنعاني يصف ظهور المبتدعات وطغيان الضلال وغربة الدين في قصيدته البائية المشهورة فيقول:
طغى الماء من بحر ابتداع على الورى ... فلم تنج منه مركب وركاب
وطوفان نوح كان في الفلك أهله ... فنجاهم والغارقون تباب
فأنى لنا فُلْكٌ ينجي وليته ... يطير بنا عما نراه غراب
وأين إلى أين المطار وكل ما ... على ظهرها يأتيك منه عجاب
نسائل من دار الأراضي سياحة ... عسى بلدة فيها هدى وصواب
فيخبر كل عن قبائح ما رأى ... وليس لأهليها يكون متاب
__________
ـ1 الشيخ محمد بن عبد الوهاب وحقيقة دعوته، للشيخ عبد الله بن حميد مطبوعة ضمن هداية الناسك ومعه مجموعة
رسائل الطبعة السابعة 1398هـ، ص 91- 92.
2 علماء نجد، خلال ستة قرون 1/42.

(1/76)

لأنهم عدّوا قبائح فعلهم ... محاسن يرجى عندهن ثواب
كقوم عراة في ذرا مصر ما علا ... على عورة منهم هناك ثياب
يدورون فيها كاشفي عوراتهم ... تواتر هذا لا يقال كذاب
يعدون في مصر من فضلائهم ... دعاؤهم فيما يرون مجاب
وفيها وفيها كل مَا لا يعده ... لسان ولا يدنوا إليه خطاب
وفي كل مصر مثل مصر وإنما ... لكل مسمى والجميع ذئاب
ترى الدين مثل الشاة قد وثبت لها ... ذئاب وما عنه لهن ذهاب
لقد مزقته بعد كل ممزق ... فلم يبق منه جثة وإهاب
وليس اغتراب الدين إلا كما ترى ... فهل بعد هذا الإغتراب إياب
فيا غربة هل يرتجى منك أوبة ... فيجبر من هذا البعاد مصاب
فلم يبق للراجي سلامة دينه ... سوى عزلة فيها الجليس كتاب
ويعني بالكتاب القرآن الكريم إلى أن قَال يصف موقف أهل الأرض مما حواه القرآن الكريم:
ولكن سكان البسيطة أصبحوا ... كأنهم عما حواه غضاب
فلا يطلبون الحق منه وإنما ... يقولون من يتلوه فهو مثاب
فإن جاءهم فيه الدليل موافقاً ... لما كان للآباء إليه ذهاب
رضوه وإلا قيل هذا مؤول ... ويركب في التأويل فيه صعاب
تراه أسيراً كل حبر يقوده ... إلى مذهب قد قررته صحاب

(1/77)

هذا ما يصف به الأمير الصنعاني أهل زمانه من بعدهم عن كتاب الله وعدم رجوعهم إليه ولكن يسخرونه في تقرير مذاهبهم التي جعلوها هي الأصول التي يزنون بها دينهم أما كتاب الله وسنة رسوله صلى الله عليه وسلم ففي غربة شديدة في أراضي المسلمين وبلدانهم وأمصارهم وحل محلها في الظهور والإشتهار المبتدعات والعصبية للمذاهب المخالفة.
والشيخ الصنعاني معاصر للشيخ محمد بن عبد الوهاب رحمه الله وزمانه هو زمانه - ولقد أثنى على الشيخ محمد بن عبد الوهاب بقصيدة مطلعها:
سلام على نجد ومن حل في نجد ... وإن كان تسليمي على البعد لا يجدي
وفي هذه القصيدة أيضاً بيان صورة صحيحة للبيئة التي كانت في ذلك الزمان كقوله يتحدث عن الشيخ محمد بن عبد الوهاب ويصف ما لاقاه من ضلال الناس:
ويعمر أركان الشريعة هادماً ... مشاهد ضل الناس فيها عن الرشد
أعادوا بها معنى سواع ومثله ... يغوث وود بئس ذلك من ود
وقد هتفوا عند الشدائد باسمها ... كما يهتف المضطر بالصمد الفرد
وكم عقروا في سوحها من عقيرة ... أهلت لغير الله جهلاً على عمد
وكم طائف حول القبور مقبل ... ومستلم الأركان منهن باليد
إلى آخر ما أنشده رحمه الله من هذه القصيدة الجيدة، وقد ذكر إنكاره للغلو الذي اشتمل عليه دلائل الخيرات وقد نهى الرسول صلى الله عليه وسلم عن

(1/78)

الغلو ولكن الجهال صيروا دلائل الخيرات أعظم من القرآن، فأقبلوا على تلاوته هاجرين لكتاب الله القرآن العظيم.
ثم ذكر بدعة التعصب للمذاهب المخالفة للدليل حتى إن من خالفها لدليل من القرآن والسنة يناله من المتعصبين كل الأذى بأنياب الأفاعي والسباع وأسواط الذم والغيبة والجفاء والتنقيص بلا حق ولا ذنب سوى أنه يتابع رسول الله صلى الله عليه وسلم في الرد إلى وحي الله المنزل - هذا الذي عده الجهال ذنباً - فلا حول ولا قوة إلا بالله العلي العظيم. ثم ذكر بدعة التصوف وطريقة ابن عربي وضلالهم المنتشر إلى أن قَال رحمه الله تعالى:
ومن يطلب الإنصاف يدلي بحجة ... ويرجع أحيانا ويهدي ويستهدي
وهيهات كل في الديانة تابع ... أباه كأن الحق في الأب والجد
وقد قَال قبلهم كل مشرك ... فهل قدحوا هذي العقيدة من زند
كذا أصحاب الكتاب تتابعوا ... على ملة الآباء فرداً على فرد
وهذا اغتراب الدين فاصبر فإنني ... غريب وأصحابي كثيرٌ بلا عد
إذا ما رأوني عظموني وإن أغب ... فكم أكلوا لحمي وكم مزقوا جلدي1
هذه الشهادة من عالم أهل اليمن الأمير محمد بن إسماعيل الصنعاني الحسيني.
__________
1 ديوان الصنعاني ص 18- 22، ص128- 133.

(1/79)

شهادة الشيخ حسين بن مهدي النعمي:
ومن اليمن أيضاً نورد شهادة من أحد علمائها الموثوقين هو العالم المحقق الشيخ حسين بن مهدي النعمي المتوفى سنة 1187هـ يصف لنا البيئة وواقع الناس في زمانه فيقول: "إن ما فشا في العامة، ومن امتاز عنهم بالاسم فقط، هو كون هجير أهم عند الأموات ومصارع الرفات: دعاؤهم والاستغاثة بهم، والعكوف حول أجداثهم ورفع الأصوات بالخوار، وإظهار القافة والإضطرار، واللجأ في ظلمات البحر، والتطام أمواجه الكبار، والسفر نحوها بالأزواج والأطفال والله قد علم ما في طي ذلك كله من قبيح الخلائق والأفعال، وارتكاب ما نهى الله عنه وإضاعة حقوق ذي العزة والجلال، والالتجاء المحقق إلى سكان المقابر في فتح أرحام العقام، وتزويج الأرامل والأيامى من الأنام واستنزال السحائب والأمطار واستماحة المآرب والأوطار، ودفع المحاذير من المكاره والشدائد، والإناخة بأبوابها لنيل ما يرام من الحوائج والمقاصد وبالجملة: فأي مطلب أو مهرب.
ترى هنالك ربع المشهد مأهولاً، وقد قطعت إليه المهامة وعورا وسهولا والنداء لساكنه: أن يمنح أو يريح، والتأدب والخضوع والتوقير والرغبة، ومشاعر الرهبة. وينضاف إلى ذلك - خصوصاً في الزيارات في الأعياد والموالد - نحر الأنعام، وترك الصلاة وصنوف الملاهي، وأنواع المعاصي للمليك العلام، وكثيرون لا طمع في حصرهم، ولعلهم العموم،

(1/80)

إلا من شاء الله: إن لم تلد زوجة أحدهم أو طال مرض مريض منهم، أو صاب امرأة التوق إلى النكاح، أو قحطت الأرض، أو دهمهم نازل من عدو، أو جراد أو غيرهما أو راموا أمراً عناهم تحصيله. فالولي في كل ذلك نصب العين، وإذا جرى المقدور بنفع أو دفع ضر، أو حصول مكروه كان المركوز في عقيدتهم التي لا يتحولون عنها: أن ذلك ثمرة الاستغاثة به، والإنابة إليه في الأولين. ودليل ضعف الاعتقاد، أو اختلال شرط من المنيب أو نحوهما في الثالث. فصار مدار التصرف والحصول له خاصة، أو مع الله في شيء دون شيء.
وحاصل معتقدهم: أن للولي اليد الطولى في الملك والملكوت. كما سيأتي تحقيق هذا وشرح وقوعه في أفعال من علا هذه العقيدة، وذكر ألفاظهم مبينة مفسرة مصرحة بما حكيناه عنهم، وأنهم قد ذهبوا هذا المذهب المشروح آنفا في سكان التراب، وأنزلوهم هذه المنزلة المحكية من مساواة رب الأرباب وقد سردنا بعضها للبيان ولئلا يتمكن الخصم من جحود، أو يقدر على مدافعة، وليعرف كل سامع لما نمليه: أن القائل بأن العوام قد يقع منهم عبارات موهمة، وقصارى أمرهم: التوسل! إما غالط أو خالط، أو جاهل للدين. وإلا؛ فما بعد هذا! ".
ثم مضى يشرح أفراد وقائع هذا الشرك وذكر ألفاظهم الصريحة في مقارفة الشرك والاعتقاد في المقبورين إلى أن قَال: (وشواهد هذا ظاهرة في حالاتهم تلك. بحيث أن جماهير من العامة لا يحصون في أقاليم واسعة

(1/81)

وأقطار متباعدة، ونواحي متباينة لما كانوا قد نشؤوا لا يعرفون إلا ما وجدوا عليه من قبلهم من الآباء والشيوخ من هذه العقائد الوثنية والمفاسد. فتجدهم إذا شكا أحدهم على الآخر نازلة نزلت، فلعله لا يخطر له في بال، إلا: هل قد ذهبت إلى الولي؟ وقد يضرب له الأمثال بأن فلاناً كان أمره كذا، وفلاناً كان أمره كذا، حتى أنسوا بهذا الباب أكثر مما يصفه الواصف، وبقدر أنسهم به تناسوا ما رسمه لهم الرسول الحكيم الناصح الأمين وجهلوه بالمرة، وانطمست لديهم معالمه.
وبعضهم قد يعرف شيئاً من ذلك ولكنه يؤثر عليه ما ذكر: إما لعدم وثوقه بذلك وإما لغلبة انفعال نفسه لخاطر السوء، وإما لسلطان العادات والتقليد، وبعضهم - وهو أقلهم كفراً - يجعل البابين محلاً صالحاً مدخلاً للدفع والنفع، حتى إنا شاهدنا ما لا يحصى قدره الآن: إذا سقطت دابة أحدهم، أو عثر هو أو بغتته حادثة من هذا القبيل نادى ببديهة الحس: يا هادياه يا ابن علوان يا جيلاني.
ويقول: ومن عجيب ما أتته العامة من طرائف هذا الباب وغرائبه الفاحشة، التي زعم ذلك المخادع القائل (إنها مجرد توسل وعبارة موهمة) ما شاهدناه بالمعاينة مكتوباً على راية مشهد من المشاهد (هذه راية البحر التيار. فلان بن فلان، به أستغيث وأستجير، وبه أعوذ من النار) وإلى هذا اللفظ زيادة تركتها لأني لا استثبتها الآن. وهي من هذا النمط المستطرف.

(1/82)

ومن عجيب طرائفهم في هذا الباب قول بعضهم من قصيدة. وهي شيء يقشعر منه الجلد، وإنما حكيناه لما زعم شيوخهم المخادعون: إنها عبارة موهمة بنزلة لغو اليمين.
يا سيدي يا صفي الدين يا سندي ... يا عمدتي بل ويا ذخري ومفتخري
أنت الملاذ لما أخشى ضرورته ... وأنت لي ملجأ من حادث الدهر
امدد بمواد اللطف منك وكن ... لي الكفيل بكشف الضر والظفر
وامنن علي بتوفيق وعافية ... وخير خاتمة مهما انقضى عمري
وكف عنا أكف الظالمين إذا ... امتدت بسوء وأمر مؤلم نكر
فإني عُبَيدُك الراجي لودك ما ... آمله ياصفي السادة الغرر
وقد مددت يد الرجوى على ثقة ... مني لنيل الذي أملت من وطري
انتهى المراد نقله منها.
فلا ندري: أي معنى اختص به الخالق بعد هذه المنزلة من كيفية مطلب أو تحصيل مأرب؟ وماذا أبقى هذا المشرك الخبيث لخالقه من الأمر؟ فإن كان هذا، أوْ ما يعطى شيئاً منه (عبارة موهمة بمنزلة لغو اليمن) فعلى السفسطة السلام.
فإن المشركين أهل الأوثان ما يؤهلون كل ما عبدوه من دون الله لشيء من هذا ولا لما هو أقل منه، كما سنشرح لك حاله إن شاء الله

(1/83)

تعالى1.
ومن غرائب شرك العامة في هذا الباب: ما حدثنا به الثقات الأثبات عن حي من الأعراب، حضرت أحدهم الوفاة، فقيل له قل لا إله إلا الله. فقال: أين الله؟ قل يا عمراه. كذا حدث أولئك ذلك سيد الحي بمجمع من أهل المحل على وجه اليقين المشهور عندهم.
ومن ذلك أن حيا من أهل البوادي إذا أرسلوا أنعامهم للمرعى. قَالوا: في حفظك يا فلان، يعنون ساكن مشهدهم، وإنهم إذا أرادوا السفر إلى جهة استأذنوه والعمل في الجواب على سادن المشهد، حتى إنه إذا اشتد المرض برجل من العامة شد رحاله إلى قبر الولي يستجير به، أو عنده من الموت.
ومن ذلك أن امرأة كف بصرها ومات ولدها، فنادت وليها: أما الله فقد صنع ما ترى، ولم يبق إلا حسبك فيَّ.
ومن ذلك: وهو من أشهر عجائبهم المعلومة، في نواحي من البلدان - شراؤهم الأولاد - بزعمهم من الولي بشيء معين، فيبقى ثمنه رسما جاريا، يؤدى كل عام لصندوق الولي وإن كانت امرأة، فمهرها له، أو نصف مهرها إذْ هي مشتراة منه ولعله يفقد شيئٌ من هذا في بعض النواحي، فكم له من أخوات عند التصفح.
__________
1 انظر: معارج الألباب في مناهج الحق والصواب ص 185- 189 فقد شرح حالهم في ذلك الموضع.

(1/84)

ومن ذلك - وهو من طرائفهم الشهيرة أيضا - ترك أشجار ومراع حول المشهد لمكان قربها منه، مع الحاجة الشديدة إليها. فتبقى على ممر الأزمان سائبة.
ومن عجائبهم: ما حدث به جمع من أهل الدين أنه وقع في زيارة بعض المشاهد اجتماع خلق كثير من الرجال والنساء والأطفال. فكان هناك من القبائح ما منه السجود للمعتقد.
شاهد ذلك الجمع ما ذكرنا عيانا. فلعل هذا: (عبارة موهمة، بمنزلة اللغو في اليمين) ‍
ثم يقول: ولو كان المتكلم بهذا في غير مكة - شرفها الله تعالى - لجوزنا أنه لم يبلغه، ولم ير شيئا من هذه الضروب التي سردناها أو نظائرها.
ومن ذلك - وهو من غرائب الانحلال من الدين - أن جماعة من العامة خرجوا من مسجد بجوار مشهد، بعد أن صلوا فريضة من المكتوبات. فدخلوا المشهد. فرفعوا وضموا، وركعوا إلى جدار القفص.
ومن ذلك - وهو أيضا من طرائف ما يحكى - أن رجلا سأل من فيه مسكة من عقل فقال: كيف رأيت الجمع لزيارة الشيخ؟ فأجابه: لم أر أكثر منه إلا في جبال عرفات إلا أني لم أرهم سجدوا لله سجدة قط، ولا صلوا مدة الثلاثة الأيام فريضة.
فقال السائل: قد تحملها عنهم الشيخ!

(1/85)

قلت: وباب (قد تحمل عنهم الشيخ) مصراعاه ما بين بصرى وعدن، قد اتسع خرقه وتتابع فتقه، ونال رشاش زقومه الزائر والمعتقد، وساكن البلد والمشهد، وهو أمر شهير في العامة، ولعل هذا عند هذا المخادع الخائن لنفسه وللناس (عبارة موهمة) كما قَال!!
فقل لي: أي ملة - صان الله ملة الإسلام - لا يمانعها كل ذلك، ولا يدافعها؟ قلت: ولقد أذكرني هذا ما سمعت بعض الأفاضل يحدث به: أن رجلين قصدا الطائف من مكة المشرفة، وأحدهما يزعم: أنه من أهل العلم، فقال له رفيقه - ببديهة الفطرة-: أهل الطائف لايعرفون الله، إنما يعرفون ابن عباس.
فأجابه: بأن معرفتهم لابن عباس كافية. لأنه يعرف الله.
ويضاهيها: ما حكاه لنا بعض من جاور بالبلد الحرام: أن رجلا كان ببعض المشاهد بمكة، فقال لمن عنده: أريد الذهاب إلى الطواف. فقال له بعض كبرائها: مقامك هنا أكرم.
وما شئت بهذا الطغيان المجاوز!!
وبالله لو ذهبنا ننقب عما يحادون الله به من هذه الجهالات، وما يجترئ عليه السفهاء هنالك. لحصلنا على ما يفوت الطاقة ضبطه إلا تكلفا - إن كان - وفي الناس من يخالف الله، ويستحي من معارضة الكتاب والسنة بالسماجة والقحة، وفي الناس من يتحاشى عن الإفراط - وإذا لم تستح فاصنع ما شئت.

(1/86)

ويقول: ومن طريف أخبارهم: أن منهم من يمرض، فيلازم المشهد، يستجير به من ذلك المرض، ويتوصل إلى زوال ما به من الداء الَّذي أضناه، وخصوصا إذا كان من نوع المانيخوليا، أو أمراض العقل - قائلا بلسان الحال والمقال أيضا (وإذا مرضت فهو يشفين) .
يقول: ومنهم من يمكث في المشهد أياما محبوسا بلا صلاة قط، زاعما أنه في حبس الولي وقيده، ولا يطلقه إلا لحاجته، وما في عقله الَّذي تقوم به الحجة عليه اختلال وإنما فسدت فطرة الأغلف بطارئ العوائد، حتى كأنه لا يعقل ومن طريف أقوالهم في أوليائهم: أنه يضرب من تظلم منه، أو شكى به إليه - بصيغة المبني للفعول فيهما - ويعزل الوالي إذا لم يزره، ويهب الولد إذا جومعت المرأة عند مشهده، ويسلب السلاح ويقيد ويفك الأسرى والمحبسين، ويهدي الضالين ويجير القوم، ويترك بنادقهم قصباً، وعاقلهم خنثي، لا أنثى ولا ذكر، ويعاقب من أخذ من ضريحه ورقة للتبرك بها في الحال، حتى صار في بعض الجهات: أن المرأة لا تدخل عند زوجها، حتى تزور الولي، وأن رجلاً زعم أن ولياً نبه عليه في النوم: أن يبني عليه قبة - قَال: فبنيت خوفاً منه.
قلت: وباب تنبيه الأموات - أي بإضافة تنبيه إلى فاعله- كباب (تحمل الشيخ الصلاة وغيرها) في السعة والشيوع. والله يغلقها كلها بنصر دينه.
ومن عجيب أمرهم: أن امرأة جاءت قبراً، فجعلت تقول: يا سيدي

(1/87)

بعت ما لي ورحلت إليك من مسافة كذا، سألتك بالله أن تشفي ولدي فإني جارة الله وجارتك.
ويقول: إن القوم سحبت عليهم العادات والخيالات، وتعفى في قلوبهم رسوم الفطر والأديان، وجر الشيطان أذياله عليها. ما هم بالمحل الذي يزعمه لهم الخابطون.
ومن أذيال مصيبة المشاهد التي أصيب بها الإسلام وشعائرها ما ظهر وانتشر في العامة في جهات كثيرة. كما هو معلوم مشاهد: أن المساجد ربما لا تكون متروكة مهجورة وفيها من التراب والعيدان والأوساخ، وزبل الأنعام، وحراق التمباك وغير ذلك ما يجعلها مزابل ومشاهد الأموات: محترمة مكرمة، مجمرة بالظفر والعطور، مفروشة بالسجاد الفاخر وعلى القبور ستور الحرير الثمينة، وبها الشمعدانات الفضية ما جعلها مرعية مقامة متحاماة.
وسرد أشياء كثيرة إلى أن قَال: فهذه قطرة سردناها ليعلم الأغبياء ما صار عليه الحال مما لا يحصى كثرة، وجميع سكان البسيطة إلا من أنقذ الله قد مسهم هذا المرض المضني، وعمهم هذا الداء العضال، وإن تفاوتوا في الإيغال والإغراق في هذه الضلالة، فكل - إلا ما شاء الله - قد أخذ بحظه، وشارك في أصل المعنى، من تعليق أمرهم بسكان القبور في جملة أمرهم، وأما تفاصيلها: فغير مقدورة، فلقد أحيوا هذه المشاهد بالتردد والدعاء، والنداء والعكوف، والمثول والتأدب، والتوقير والخضوع مما لا يحصل بعضه في بيوت الله والصلاة المكتوبة، إلا مالا نسبة بينه وبين ما في

(1/88)

عرصات المشاهد، بحيث ينتابها ويهبط إليها ويحبها ويسمح بالبذل الكثير لها، ويضيع لأجلها ولده وأهله.
وكثير من الناس لا يقوم في حق الله تعالى برائحة من ذلك. ولا يعرف الصلاة ولا المساجد، وهو اللائق بمن سلك تلك السبيل، ثم يتكلمون بما يناسب حالاتهم هذه، من مثل: أكرمنا الشيخ، أوْ بيَّن لنا إشارة، أو حصل لنا ما نطلب، ونجانا مما نهرب، وشفى مريضنا، وأنزل الغيث لنا، إذا قصدناه وسألناه.
ويقول: هذا مذهب عامة المقابريين.
ويقول: "وأما الحاذقون بها فهل أتتك أنبائهم؟ إنهم يقولون: هؤلاء المقربون هم المخصوصون من الله بالإمداد والملقى إليهم مقاليد التصرف والتصريف في عالم الإيجاد، ومن حبي بهذه الحبوة بذلنا له محض التأليه والصبوة، وما سألناه ودعوناه إلا أمرا مُكن منه وصرف فيه وولي نظره وتدبيره بولاية عامة تمكينية فالسؤال والاستغاثة، وما هو من واديهما هو من ذي أهلية تامة قائمة صالحة لتأهيلنا إياها جميع ما أنكر منا من معاملتها، والواقف بنا على مجرد التوسل فقط- كما قيل أيضا على عامتنا - هو في القضية عامي، أو واهم وللحقيقة التي نحن بها غير محقق ولا فاهم". انتهى.
"فهذه الدسيسة هي - فيما علمنا - روح البحث، وسر المسألة عند حذاقهم السابقين في الصناعة. وقد شافهني بذلك أحد خواصهم

(1/89)

الموسومين بالفقه والفطنة في هذا الباب زعما منه أنه قد امتطى صهوة التحقيق، وارتقى ذروة التدقيق. أترى هذا من محاسن الكلام؟ ألا تقول: برأ الله عنه ملة الإسلام، وقدسها عن وضر هذا العار والملام؟ "
ثم يقول: "وإذا فقهت هذا: انتقلت منه - إن شاء الله تعالى - إلى فهم ما يؤثر عن قوم ممن يدعى المحبة والقرب والولاية، ودعاويهم الطويلة العريضة المشروحة في مؤلفاتهم ومنظومهم ومنثورهم.
وممن شرح عنهم بعضا مما أشرنا إليه ما نقله تقي الدين الفاسي في تاريخ مكة، والمحقق الأهدل في شرح دعاء أبي حربه، وقبله القاضي إسماعيل بن أبي بكر المقري الشاوري الشرحي الزبيدي الشافعي، وقصيدته الرائية مشهورة في هذا المعنى. وغير ما ذكرنا أيضا كثير يفوت حصرهم".
ويقول: "ولقد سمعنا في هذا المقام حكاية شنيعة، وهي: إن بعض كبراء الصوفية ركب البحر ومعه مريده، فهاجت ريح خيف منها. فجعل الأستاذ يقول: يا الله فطفق المريد يقول كذلك. فكاد يغرق. فأشار إليه الأستاذ أن يهتف باسمه ففعل فنجا. وهي مشهورة عند كثير من الناس، ولا أعرف الآن موضعها فأنقلها بصفتها"1.
__________
1 وقال محمد حامد الفقي: "نقلها الشعراني في الطبقات عن الحنفي الَّذي ضمه بمصر وأنه كان يذهب كل يوم بعد العصر، فيجتاز النيل من الشاطئ الشرقي إلى الغربي مشيا على الماء هو وتلاميذه. ويقول لهم: قولوا: يا حنفي. فقال واحد منهم يا الله: فغرق. فأخرجه الحنفي وأنبه على أن دعا الله (نفس المرجع ص184 هامش".

(1/90)

ويقول: "إن هذا شيء لا يختص به الواحد والاثنان، ولا البلدة ولا البلدتان ولا القطر ولا القطران، بل عم أمر المشاهد وعبادة الأموات البلاد من أقصاها إلى أقصاها، حتى آل الأمر إلى أن عاد غصن الشرك غضا طريا، ويبلغنا من ذلك الكثير، الَّذي لا تحويه السطور، سوى ما سمعناه وشاهدناه. ونحن ببلد أقل شيء فيها هذا القبيل بحمد الله، بل يكاد يلتحق بالمعدوم بالنظر إلى ما سواها، وإلا فمن سكن بفرس، والمخا، وصعده وغيرها من قطرنا هذا خاصة، - كيف سواه؟ - رأى العجب، إن كان قلبه حيا.
وبالجملة: فأمر العامة في هذا النحو غريب بالنسبة إلى الإسلام، فإن كل من عرف الحقيقة، ونظر إلى ما صاروا إليه من ذلك: وجد المضادة لله وتوحيده فاشية في كثير من أفعالهم وأقوالهم، وتقلبهم وتصرفاتهم. والطمع في حصره طمع في محال، كضبط الريح والبحر، وهو ظاهر شهير على رؤوس الخلائق.
وإنما جهل قدره ومنافاته، لما دعت إليه الرسل، لما تعفت رسوم شرعهم عند الأكثرين ولأنسهم بكثير من أضدادها، وبضدها تتبين الأشياء".
ويقول: "وما سقنا هذه الكلمات عن العامة إلا على سبيل المثال". ويذكر أن هذا واقع وكثير جداً في البلدان الإسلامية، وتركت شيئاً كثيراً

(1/91)

وهاماً من وصفه وأخباره خشية الإطالة وأحيل عليه1.
شهادة الإمام الشوكاني:
وهذه شهادة ثالثة من عالم آخر هو الإمام الشوكاني المشهور، من أهل اليمن، ومن أعلام أهل السنة الموثوقين نقتطفها من مؤلفاته كمؤلفه (كتاب الدر النضيد في إخلاص كلمة التوحيد) يقرر وجود المعتقدين في الولي والقبر والمشهد ممن ينسب إلى الإسلام ويزعم أنه من المسلمين، وأن هذا هو الشرك بالله لأن الشرك هو أن يفعل لغير الله شيئاً يختص به سبحانه سواء أطلق على ذلك الغير ما كان تطلقه الجاهلية أو أطلق عليه اسماً آخر2.
ويقول: "ولا فرق بن أن يكون هذا المدعو من دون الله أو معه حجراً أو شجراً أو ملكاً أو شيطاناً كما كان يفعل ذلك أهل الجاهلية. وبين أن يكون إنساناً من الأحياء أو الأموات كما يفعله الآن كثير من المسلمين، وكل عالم يعلم هذا ويقربه فإن العلة واحدة، وعبادة غير الله تعالى وتشريك غيره معه يكون للحيوان كما يكون للجماد وللحي كما يكون للميت".
إلى أن قَال: "وقد علم كل عالم أن عبادة الكفار للأصنام لم تكن
__________
1 انظر: معارج الألباب في مناهج الحق والصواب، تأليف العلامة المحقق حسين بن مهدي النعمي، ص169-185.
2 الدر النضيد في إخلاص كلمة التوحيد ص18.

(1/92)

إلا بتعظيمها واعتقاد أنها تضر وتنفع، فالاستغاثة بها عند الحاجة والتقرب لها في بعض الحالات بجزء من أموالهم، وهذا كله قد وقع من المعتقدين في القبور، فإنهم قد عظموها إلى حد لا يكون إلا لله سبحانه بل ربما يترك العاصي منهم فعل المعصية إذا كان في مشهد من يعتقده أو قريباً منه مخافة تعجيل العقوبة من ذلك الميت، وربما لا يتركها إذا كان في حرم الله أو في مسجد من المساجد أو قريبا من ذلك، وربما حلف بعض غلاتهم بالله كاذبا ولم يحلف بالميت الَّذي يعتقده.
وأما اعتقادهم أنها تضر وتنفع فلولا اشتمال ضمائرهم على هذا الاعتقاد لم يدع أحد منهم ميتا أو حيا عند استجلابه لنفع أو استدفاعه لضر قائلا يا فلان افعل لي كذا وكذا وعلى الله وعليك وأنا بالله وبك.
وأما التقرب للأموات فانظر ماذا يجعلونه من النذور لهم وعلى قبورهم في كثير من المحلات، ولو طلب الواحد منهم أن يسمح بجزء من ذلك لله تعالى لم يفعل، وهذا معلوم يعرفه من عرف أحوال هؤلاء.
(فإن قلت) إن هؤلاء القبوريين يعتقدون أن الله تعالى هو الضار النافع، والخير والشر بيده، وإن استغاثوا بالأموات قصدوا إنجاز ما يطلبونه من الله سبحانه (قلت) وهكذا كانت الجاهلية؛ فإنهم كانوا يعلمون أن الله هو الضار النافع وأن الخير والشر بيده، وإنما عبدوا أصنامهم لتقربهم إلى الله زلفى كما حكاه الله عنهم في كتابه العزيز، نعم إذا لم يحصل من المسلم إلا مجرد التوسل الَّذي قدمنا تحقيقه فهو كما ذكرناه

(1/93)

سابقا"1.
قلت: الشيخ الشوكاني هنا يخالف السلف الصالح فيجيز التوسل بذوات الصالحين، والصواب: عدم جوازه وقد يصل إلى البدعة - والله أعلم-.
ونعود إلى كلام الإمام الشوكاني فيقول: (ولكن؛ من زعم أنه لم يقع منه إلا مجرد التوسل وهو يعتقد من تعظيم ذلك الميت ما لا يجوز اعتقاده في أحد من المخلوقين وزاد على مجرد الاعتقاد فتقرب إلى الأموات بالذبائح والنذور، وناداهم مستغيثا بهم عند الحاجة فهذا كاذب في دعواه أنه متوسل فقط، فلو كان الأمر كما زعمه لم يقع منه شيء من ذلك، والمتوسل به لا يحتاج إلى رشوة بنذر أو ذبح ولا تعظيم ولا اعتقاد؛ لأن المدعو هو الله سبحانه وهو أيضاً المجيب ولا تأثير لمن وقع به التوسل قط بل هو بمنزلة التوسل بالعمل الصالح فأي جدوى في رشوة من قد صار تحت أطباق الثرى بشيء من ذلك وهل هذا إلا فعل من يعتقد التأثير اشتراكاً أو استقلالاً. ولا أعدل من شهادة أفعال جوارح الإنسان على بطلان ما ينطق به لسانه من الدعاوي الباطلة العاطلة، بل من زعم أنه لم يحصل منه إلا مجرد التوسل وهو يقول بلسانه يا فلان منادياً لمن يعتقده من الأموات فهو كاذب على نفسه، ومن أنكر حصول النداء للأموات والاستغاثة بهم استقلالاً فليخبرنا ما معنى ما نسمعه في الأقطار اليمنية من
__________
1 انظر: مؤلفات الشيخ، القسم الثالث الفتاوى رقم 14 ص 68- 69.

(1/94)

قولهم يا ابن العجيل يا زيلعي. يا ابن علوان. يا فلان وهل ينكر هذا منكر أو يشك فيه شاك؟ وما عدا ديار اليمن فالأمر فيها أطم وأعم، ففي كل قرية ميت يعتقده أهلها وينادونه، وفي كل مدينة جماعة منهم حتى إنهم في حرم الله ينادون يا ابن عباس. يا محجوب. فما ظنك بغير ذلك - فلقد تلطف إبليس وجنوده أخزاهم الله تعالى لغالب أهل الملة الإسلامية بلطفة تزلزل الأقدام عن الإسلام ... فإنا لله وإنا إليه راجعون".
وبعد أن يقرر الإمام الشوكاني أن ما يفعله القبوريون من الدعاء والاستغاثة والتقرب بأنواع القرب إلى غير الله تعالى من الأموات وغيرهم أنه هو الشرك. ولا يتفطن له أهل العلم لا لكونه خفياً في نفسه، بل لإطباق الجمهور على هذا الأمر، وكونه قد شاب عليه الكبير، وشب عليه الصغير، وهو يرى ذلك ويسمعه ولا يرى ولا يسمع من ينكره، بل ربما يسمع من يرغب فيه، ويندب الناس إليه، وينضم إلى ذلك ما يظهره الشيطان للناس، من قضاء حوائج من قصد بعض الأموات الذين لهم شهرة، وللعامة فيهم اعتقاد، وربما يقف جماعة من المحتالين على قبر ويجلبون الناس بأكاذيب يحكونها عن ذلك الميت ليستجلبوا منهم النذور، ويستدروا منهم الأرزاق، ويقتنصوا النحائر ويستخرجوا من عوام الناس ما يعود عليهم وعلى من يعولونه، ويجعلون ذلك مكسباً ومعاشاً وربما يهولون على الزائر لذلك الميت بتهويلات ويجعلون قبره بما يعظم في عين الواصلين، ويوقدون في المشهد الشموع ويوقدون فيه الأطياب، ويجعلون

(1/95)

لزيارته مواسم مخصوصة يجتمع فيها الجمع الجم، فيبهر الزائر ويرى ما يملأ عينه وسمعه من ضجيج الخلق وازدحامهم وتكالبهم على القرب من الميت، والتمسح بأحجار قبره وأعواده، والاستغاثة به، والإلتجاء إليه، وسؤاله قضاء الحاجات ونجاح الطلبات، مع خضوعهم واستكانتهم وتقريبهم إليه نفائس الأموال، ونحرهم أصناف النحائر، فبمجموع هذه الأمور مع تطاول الأزمنة وانقراض القرن بعد القرن يظن الإنسان في مبادئ عمره وأوائل أيامه أن ذلك من أعظم القربات وأفضل الطاعات، ثم لا ينفعه ما تعلمه من العلم بعد ذلك بل يذهل عن كل حجة شرعية تدل على أن هذا هو الشرك بعينه وإذا سمع من يقول ذلك أنكره ونبا عنه سمعه، وضاق به ذرعه، لأنه لا يبعد كل البعد أن ينقل ذهنه دفعة واحدة في وقت واحد عن شيء يعتقده من أعظم الطاعات إلى كونه من أقبح المقبحات وأكبر المحرمات، مع كونه قد درج عليه الأسلاف، ودب فيه الأخلاق، وتعاودته العصور، وتناوبته الدهور، وهكذا كل شيء يقلد الناس أسلافهم ويحكمون العادات والتقاليد المستمرة، وبهذه الذريعة الشيطانية والوسيلة الطاغوتية بقي المشرك من الجاهلية على شركه، واليهودي عن يهوديته، والنصراني على نصرانيته، والمبتدع على بدعته، وصار المعروف منكراً والمنكر معروفاً، وتبدلت الأمة بكثير المسائل الشرعية غيرها، وألفوا ذلك ومرنت عليه نفوسهم، وقبلته قلوبهم وأنسوا إليه حتى لو أراد من يتصدى للإرشاد أن يحملهم على المسائل الشرعية البيضاء النقية التي تبدلوا بها غيرها لنفروا عن ذلك، ولم تقبله طبائعهم،

(1/96)

ونالوا ذلك المرشد بكل المكروه، ومزقوا عرضه بكل لسان، وهكذا كثير موجود في كل فرقة من القرق لا ينكره إلا من هو منهم في غفلة"1.
كلام حافظ وهبة:
يقول: "كانت نجد - من الوجهة الدينية - كسائر الأمصار الأخرى: مرتعاً للخرافات والعقائد الفاسدة التي تتنافى مع أصول الدين الصحيحة. فقد كان كثير من القبور التي تنسب إلى الصحابة يحج الناس إليها. ويطلبون منها حاجاتهم، ويتوسلون بالمقبورين إلى دفع كروبهم. فكانوا في الجبيلة يؤمون قبر زيد بن الخطاب لتحسين حالهم وإجابة ملتمسهم، كما كان أهل الدرعية التي صارت فيما بعد معقل التوحيد ومقر حكم آل سعود - يضرعون إلى مثل هذه القبور لمثل هذه الأغراض. وأغرب من ذلك توسلهم بفحل النخل في بلدة (منفوحة) واعتقادهم أن من تؤمه من العوانس تتزوج لعامها. فكانت من تقصده تقول (يا فحل الفحول، أريد زوجاً قبل الحول) وكان في الدرعية غار يقدسونه ويزعمون أنه كان ملجأ لإحدى بنات الأمير التي فرت هاربة من تعذيب بعض الطغاة، واتخذت في أحد الجبال الصخرية مأوى لها فانشق لها الكهف بمعجزة لتأوي إليه.
فهذه الروايات تكشف عما كانت عليه نجد من العقيدة الدينية
__________
1 كتاب الدر النضيد في إخلاص كلمة التوحيد ص 18- 20، ص 26- 29.

(1/97)

الفاسدة.
ومن حيث السياسة:
فقد كانت ولايات العرب منقسمة إلى ولايات عديدة، يحكم كل واحدة منها أمير لا تربطه وجاره أية رابطة.
ومن أشهر هؤلاء الأمراء بنو خالد في الأحساء، وآل معمر في العيينة، والأشراف في الحجاز، وآل سعود في الدرعية، والسعدون فيما بين النهرين، وغيرهم.
وقد كان سكان بلاد العرب، - وهم الحضر - في حروب دائمة مع البدو سكان البادية، وكذلك الأمراء على قدم الاستعداد عندما تسنح الفرص للتعدي على جيرانهم إذا بدا من هؤلاء الجيران ضعف أو عدم استعداد.
أما من حيث الأحكام: فلم يكن هناك قانون أو شريعة إلا ما قضت به أهواء الأمراء وعمالهم1.
كلام الكاتب الأمريكي لوثورب ستودارد:
وإذا ما تجاوزنا أمثال هؤلاء من علماء المسلمين فإننا نجد ما يقوله المنصفون من غيرهم مطابقاً لهذه الأقوال الصادقة في وصف البيئة من حول الشيخ محمد بن عبد الوهاب، والتي أسلفنا أمثلتها، ونسوق فيما يلي مثالاً لأقوال المنصفين، هو ما يقوله لوثورب ستودارد الأمريكي، في
__________
1 جزيرة العرب في القرن العشرين، ص 319- 320.

(1/98)

كتابه، (حاضر العالم الإسلامي) بترجمة الأستاذ عجاج نويهض، وتعليقات شكيب أرسلان.
ففي الجزء الأول في الفصل الأول تحت عنوان: (اليقظة الإسلامية) ما نصه: "في القرن الثامن عشر الميلادي، كان العالم الإسلامي قد بلغ من التضعضع أعظم مبلغ، ومن التدني والانحطاط أعمق دركة، فأربد جوه وطبقت الظلمة كل صقع من أصقاعه ورجاً من أرجائه، وانتشر فيه فساد الأخلاق والآداب، وتلاشي ما كان باقياً من آثار التهذيب العربي، واستغرقت الأمم الإسلامية في اتباع الأهواء والشهوات، وماتت الفضيلة في الناس وساد الجهل، وانطفأت قبسات العلم الضئيلة، وانقلبت الحكومات الإسلامية إلى مطايا استبداد وفوضى واغتيال، فليس يرى في العالم الإسلامي ذلك العهد سوى المستبدين الغاشمين، كسلطان تركيا ... " إلخ.
إلى أن قَال: "وأما الدين فقد غشيته غاشية سوداء فألبست الوحدانية التي علمها صاحب الرسالة، سجفاً من الخرافات، وقشور الصوفية، وخلت المساجد من أرباب الصلوات، وكثر عدد من الأدعياء الجهلاء، وطوائف الفقراء والمساكين، يخرجون من مكان إلى مكان يحملون في أعناقهم التمائم والتعاويذ والسبحات، ويوهمون الناس بالباطل والشبهات، ويرغبون في الحج إلى قبور الأولياء ويزينون للناس التماس الشفاعة من دفناء القبور وغابت عن الناس فضائل القرآن، فصار يُشْرب

(1/99)

الخمر والأفيون في كل مكان، وانتشرت الرذائل وهُتِكَت ستر الحرمات على غير خشية ولا استحياء، ونال مكة المكرمة، والمدينة المنورة ما نال غيرهما من سائر مدن الإسلام، فصار الحج المقدس الذي فرضه النبي1 على من استطاعه ضرباً من المستهزءات، وعلى الجملة فقد بدل المسلمون غير المسلمين وهبطوا مهبطاً بعيد القرار، فلو عاد صاحب الرسالة إلى الأرض في ذلك العصر، ورأى ما كان يدهى الإسلام لغضب، وأطلق اللعنة على من استحقها من المسلمين، كما يلعن المرتدون وعبدة الأوثان" اهـ.
وعند ذلك علق الأمير شكيب أرسلان على وصفه هذا للعالم الإسلامي بقوله: "لو أن فيلسوفاً نقريساً من فلاسفة الإسلام أو مؤرخاً عبقرياً بصيراً بجميع أمراضه الاجتماعية، أراد تشخيص حالته في هذه القرون الأخيرة، ما أمكنه أن يصيب المحز، وأن يطبق المفصل تطبيق هذا الكاتب الأمريكي ستودارد"2.
إقرار خصوم الشيخ بالانحراف:
ثم إذا التفتنا إلى غير المنصفين نجد أن خصوم الشيخ محمد بن عبد الوهاب ممن يزعمون أنهم علماء لا ينكرون حالة الناس الدينية السيئة ولا السياسية، ولا ينكرون وجود القباب على القبور، ووجود تقديس أشجار
__________
1 هكذا قَال الكاتب الأمريكي والحقيقة: أن الحج فرضه الله تعالى ورسوله صلى الله عليه وسلم.
2 انظر: حاضر العالم الإسلامي، ط الحلبي، 1352هـ، ج1/259-260.

(1/100)

وأحجار وغيران ونحوها، ووجود أولياء مزعومين، ووجود من يدعو مثل ذلك من دون الله وينذر له ويذبح ويتقرب إليه بأنواع من العبادة لا ينكرون عموم البلوى بهذه المظاهر المنحرفة في نجد وفي غيرها بل يؤكدونها ويقررون أن السواد الأعظم عليها تبريراً لها، إنهم يحاولون التماس مشروعيتها وتسويغها وتخطئة الشيخ بل تضليله في إنكارها كقولهم: إن الصالحين لهم شفاعة تطلب منهم أمواتاً وأحياءً وكقولهم: إن الرسول صلى الله عليه وسلم هو الواسطة فيدعونه ليتوسط لهم عند الله ويشفع فيجيب دعاءهم ويقربهم، وكقولهم: إن الشرك لا يتصور وقوعه في بلاد المسلمين، وإن المسلم لا يرتد مهما عمل، فإذا قَال لا إله إلا الله فهو مسلم ولو دعا الأولياء واستغاث بهم في كشف الضر!، ومثل قولهم: المعين لا يكفر، ونحو هذا من تبريرات فاسدة وتلبيسات قبيحة ولو كانت غربة الدين غير واقعة وانحرافات الأكثر غير صحيحة لكان هؤلاء المعارضون أسرع الناس بياناً وتقريراً لشيوع الإسلام وتأريخاً له، كيف لا؟ وهم الحريصون على تفنيد أقوال الشيخ وتسفيه حركته، لكن الواقع بهتهم، والحال فضحهم، فراحوا يسوغون ويؤولون ويلتمسون المعاذير، ويحتجون بالآباء والأجداد، والتقاليد والعادات، وموضوعات الحديث وضعيفها، ومشتبهات القضايا والمقولات، تاركين محكم الأدلة، وواضح الآيات، لأغراض في نفوسهم، وشهوات في صدورهم، وأمراض في قلوبهم.
وكيف نذهب بعيدا، وقد أنكر علماء السنة العدول، ما شهدوا

(1/101)

عليه من حوادث حدثت في الدين، ووقعت بين المسلمين، وبين أيدينا مصنفاتهم منذ القديم من الزمان، يفندون هذا الواقع المؤلم، وينكرونه، ويعينونه بالإنكار والإبطال، مثل تعظيم القبور، وبناء القباب عليها والمشاهد، واتخاذها مساجد ومعابد، وعبادة أهلها من دون الله بأنواع من العبادة، كدعائها والذبح لها والتقرب إليها بأنواع القرابين والصدقات.
ومن هؤلاء الأئمة: محمد بن وضاح القرطبي (197-286هـ) في كتابه البدع والنهي عنها، ومحمد بن سحنون (202-256هـ) وأبو زكريا، يحيى بن عون، المتوفى سنة 298هـ في الرد على أهل البدع، وكذلك الأئمة الأربعة يردون على أهل البدع وأتباعهم كذلك، فهذا الإمام أحمد في (رده على الجهمية والزنادقة) ومن أتباعه ابن تيمية وابن القيم الحنبليان، وردودهم شهيرة، والشيخ قاسم بن قطلوبغا ولد سنة 802هـ وتوفى سنة 879 هـ ويعرف بقاسم الحنفي. كيف كان رده على أهل البدع بدعهم؟ خصوصا في شرحه كتاب درر البحار، للقونوي الحنفي في اختلاف المذاهب الأربعة1.
وهذا الإمام الطرطوشي المتوفى ما بين سنتي (520-525هـ) من المالكية في كتاب: (الحوادث والبدع) الَّذي نشر بتحقيق، محمد الطالبي، وطبعته دار الأصفهاني بجدة.
__________
1 انظر: الضوء اللامع، للسخاوي، ج د/ 184-190، والفوائد البهية في تراجم الحنفية، للكنوي، ص99.

(1/102)

وأبو شامة المتوفى سنة 665هـ من الشافعية، في كتابه: (الباعث في إنكار البدع والحوادث) والشاطبي في كتابه (الاعتصام) ومحي الدين البركوي الحنفي في رسالته التي ألفها: (في زيارة القبور) .... وغيرهم من العلماء، ألفوا رسائلهم، وأنكروا ما وقع من الحوادث، واشتد نكيرهم على غلاة القبور، حتى نسبوا أعمالهم إلى الشرك الأكبر والكفر. وماتوا قبل أن يخلق الشيخ محمد بن عبد الوهاب.
وقد ذكر غالب هؤلاء العلماء وأمثالهم أن الشرك عم الابتلاء به في زمانهم وصاحوا بأهله من أقطار الأرض وذكروا أن الدين عاد غريبا1.
ولننظر ما قرره الفقهاء من كل مذهب، من نواقض الإسلام في باب أحكام الردة مما يدل على أن هذه الناحية لها معنى واقعي، ليس من باب الخيال بعيدا عن الأحداث الواقعة لأن ذلك ليس من شأن فقهاء المسلمين، بل شأنهم مواجهة الأحداث بأحكام فقهية من الإسلام، وكل أولئك الفقهاء العلماء يعالجون ما حدث في زمانهم، ولاشك أن البلاء ازداد سوءاً، كلما مر الزمان من بعدهم خاصة في أول القرن الثاني عشر الهجري.
وقد أطلت النفس، في بيان صفة البيئة، قبيل ظهور الشيخ، لبيان أن الشيخ رحمه الله ظهر على بيئة عاد الإسلام فيها غريبا، ومن يمارس أعمال
__________
1 انظر: روضة ابن غنام ج1/ 74-95، ص115-121.

(1/103)

الشرك هم الأكثر الغالب خلافا لما يذهب إليه الدكتور العثيمين من أن ابن غنام متحمس للدعوة وابن بشر كذلك فكان هذا التحمس من الأمور التي دفعتهما إلى إصدار أحكام على الحالة التي كان عليها النجديون من حيث العقيدة تنقصها الدقة، وأنه من المقارنة بين المصادر المختلفة يبدو أن الحالة الدينية التي كانت سائدة في نجد آنذاك لم تكن بالصورة التي أظهرتها بها المصادر المؤيدة لدعوة الشيخ محمد بن عبد الوهاب1 - وقال بالحرف الواحد: (ربما كان تحمس ابن غنام لهذا الدعوة المباركة من الأمور التي دفعته إلى تعميم حكمه على أهل نجد قبل ظهورها ليوضح مقدار فضلها) 2.
وقال عن ابن بشر أيضا: "وابن بشر كما هو واضح من تأمل تأريخه كان أيضا من المتحمسين لدعوة الشيخ وأنصارها، وموقف كهذا قد يؤدي إلى إصدار أحكام تنقصها الدقة) 3.
وهذا غير صحيح فابن غنام وابن بشر لم يصدرا حكما عاما وهذا واضح للقارئ من تاريخهما كما بيناه في النقل عنهما آنفا، ولم ينفردا بما ذكراه عن حالة نجد وغيرها الدينية والسياسية قبيل ظهور الشيخ محمد بن عبد
__________
1 انظر: الشيخ محمد بن عبد الوهاب، حياته، وفكره، للدكتور العثيمين، تحت بحث الحالة الدينية في نجد، بـ: العقيدة وأركان الإسلام ص19، 20، 21.
2 مجلة الدارة ع 3، س 4 شوال 1398 هـ.
3 المصدر السابق.

(1/104)

الوهاب كما بيناه من كلام الصنعاني والبسام وغيرهما قبل قليل. ولم ينكر أحد من ابن غنام وابن بشر، أو غيرهما، وجود علماء في الفقه ووجود مسلمين، غير أن وجودهم لم يقض على اعتقاد أكثر الناس بالطواغيت أمثال تاج وشمسان وحسين وإدريس، وبالأشجار والأحجار والقبور والقبب وتقديس الصالحين والأولياء وعبادتهم كما قضى عليه وجود الشيخ محمد بن عبد الوهاب بمناصرة الأمير محمد بن سعود في نجد وما حولها. أما ما بعد فلا يزال؛ كما هو الشأن في مصر، وغيرها إلى يومنا هذا، فوجود العلماء فيها أهل الدراية والتحقيق لم يقطع المظاهر المنافية للإسلام من مجتمعهم.
وقد سبقني إلى هذه الملاحظة الأستاذ صالح محمد الحسن في تعقيبه حول مقال الدكتور العثيمين في (مجلة الدارة) فقد لاحظ أن الدكتور العثيمين حين بحث الناحية العقيدية ذلك الزمن في مقاله أنهى تحليله بأن هناك جهلة يمارسون أعمالا شركية لكن عدد هؤلاء كان فيما يظهر قليلا، وأن هذه النتيجة تشكيك في الدور الَّذي قام به الشيخ محمد بن عبد الوهاب من محاربة مظاهر الشرك والعودة بالأمة إلى الكتاب والسنة عقيدة وسلوكا ومنهاج حياة، وتظهر الشيخ محبا للزعامة لأن الناس كانوا على العقيدة السليمة إلا النزر اليسير منهم1.
__________
1 مجلة الدارة، ع 1، س 5 ربيع الثاني 1399هـ ص 352-358.

(1/105)


حياة الشيخ وخصوصا الناحية العلمية - عقيدة محمد بن عبد الوهاب السلفية

عقيدة محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي

المبْحَث الثاني: حياة الشيخ وخصوصا الناحية العلمية
المترجمون للشيخ:
ترجم للشيخ محمد بن عبد الوهاب رحمه الله كثير من المؤرخين والأدباء والكتاب وأصحاب التراجم والعلماء كثرة لم تقع إلا للأعلام المجددين، بل لو استقرأنا عدد التراجم للعلماء والأعلام في جميع الميادين الإسلامية من بعد عصره لوجدنا أن ترجمة الشيخ تأخذ أعلى رقم من بين هذه التراجم، وقل أن تجد كتاب تاريخ أو تراجم لأهل عصره، أو ليقظة المسلمين الحديثة وحاضر العالم الإسلامى، أو لآل سعود على الخصوص إلا وتجد للشيخ ترجمة أوشيئا منها، وبين يدي ما يزيد عن خمسين كتابا وبحثا لم يخل واحد منها عن ذكر شىء من ذلك وسأذكر بعضها في هذا البحث بشىء من البيان وأختار منها ما أعتبره من المراجع الأساسية لترجمة الشيخ.
أ- مراجع أساسية:
أولها: (روضة الأفكار والأفهام لمرتاد حال الإمام، والغزوات البيانية والفتوحات الربانية) للشيخ حسين بن غنام المتوفى سنة 1225هـ.
قال حمد الجاسر عنه وعن تاريخه هذا: "وكان أول من قام بذلك- يعني تدوين تاريخ قيام الدعوة من نجد- عالم جليل من بلاد الأحساء قدم الدرعية قاعدة تلك الحركة لينهل من معين علم الداعية الأول الإمام

(1/107)

محمد، هو الشيخ حسين بن غنام، (توفي 1225هـ) فألف كتابه الذي يعتبر المصدر الأول لبيان حقيقة تلك الدعوة، بما نشره من رسائل الشيخ وآرائه، وكتبه، ولتصوير ما قام به حملتها من جهاد وكفاح"1. وتقع هذه الترجمة من تاريخ ابن غنام في الصفحات من ص 25 إلى ص 50، ط الأهلية عام 1368هـ، وفي تحرير الأسد لتاريخ ابن غنام ص 75-85.
والثاني هو: (عنوان المجد في تاريخ نجد) تأليف المؤرخ عثمان بن عبد الله بن بشر المولود سنة 1210 والمتوفي سنة 12902.
قال ابن بسام عن المؤلف: "صار اتجاهه إلى التاريخ لاسيما تاريخ نجد) 3، وقال عن تاريخه: "هذا التاريخ هو أنفس وأجمع وأوثق وأعدل ما صنف من تواريخ نجد"4 وتقع ترجمة الشيخ من هذا التاريخ في ج1 ص 6- 15، ص 89-96.
والثالث: هو مجموعة الرسائل والمسائل النجدية، الجزء الثالث، تأليف الشيخ عبد اللطيف بن عبد الرحمن بن حسن المولود عام 1225هـ والمتوفى سنة 1293هـ، والذي رتب هذه المسائل وبوبها هو تلميذه
__________
1 مقدمة تاريخ ابن عيسى، ط. دار اليمامة ص 5، 6.
2 المصدر السابق.
3 علماء نجد خلال ستة قرون، جـ 2 ص 701.
4 المصدر السابق.

(1/108)

سليمان بن سحمان المولود عام 1266هـ والمتوفى عام 1349هـ، وقد أخذ الشيخ عبد اللطيف عن أبيه وأبوه أخذ عن جده الشيخ محمد المترجم له، وكذلك أخذ عن الشيخ حسين بن غنام1.
ولا شك أن الشيخ عبد اللطيف مصدر معتمد لهذه الترجمة ولكل ما يتعلق بالشيخ المترجم له باعتبار موقعه من النسب والعلم.
وتقع ترجمة جده في ص 378-389 من رسائله هذه.
والرابع: الدرر السنية في الجزء الثاني عشرجمع عبد الرحمن بن محمد بن قاسم ومن مشائخه الشيخ سليمان بن سحمان وقد جمع واستوعب وهوثقة ضابط، وكان مولده عام 1319هـ وتوفي عام 1392 هـ2.
وتقع ترجمة الشيخ في مجموعه في جـ 12 ص 3- 25.
ب- مراجع فرعية:
والبقية من هذه المراجع سأترك ذكرها هنا وإن كنت قد استفدت منها لكن ليست هي الأساسية، وفي الغالب هي عيال على ما تقدم، وسأذكرها عند موضع الاستفادة منها إن شاء الله تعالى، وقال حمد الجاسر: "إن سيرة الإمام المجدد الشيخ محمد بن عبد الوهاب- رحمه الله- قد عنى تلاميذه وأبناؤه وأحفاده وتلاميذهم من علماء نجد بتدوينها تدوينا
__________
1 انظر تراجمهم في المصدر السابق جـ1.
2 عبد الله البسام علماء نجد خلال ستة قرون، ج 2 ص 414.

(1/109)

كاملا"1.
وقال أيضا: "وهم في الحقيقة أدرى من غيرهم بحياة هذا العالم الجليل كما قيل: أهل مكة أدرى بشعابها"2.
وعلى هذا الأساس بنيت اختياري للمراجع واعتباري للأساسي منها.
جـ- مراجع أعرضت عنها:
وأعرضت عن مثل كتاب (لمع الشهاب في سيرة محمد بن عبد الوهاب) لمؤلف مجهول طبع، بيروت 1387هـ نشر بتحقيق، أبي حاكمه، وتلقاه كثير من الناس - أعرضت عنه للأسباب، التالية:
أ- إنه لمؤلف مجهول، ويظهر منه روح معادية لعقيدة السلف الصالح، والروح المعادية للحق تحمل صاحبها على ترويج الأكاذيب واختلاق الأخبار، ألف سنة 1233هـ3. وهذا هو تاريخ حلول النكبة التي أصيب بها أهل الدرعية على يد طاغية مصر ومن ورائه الترك وأعداء المسلمين من أوربا والإنكليز، مما يدل على أن الكتاب ألف كجزء من حملة الباطل على الدرعية ولكن الله رد كيدهم وأبقى ميراث الشيخ محمد بن عبد الوهاب السلفي ولله الحمد كما قال تعالى: {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ
__________
1 مجلة العرب، الجزء العاشر، السنة الرابعة ربيع الثاني 1390هـ ص941.
2 المرجع السابق، ص 944.
3 انظر: صورة آخر صفحة من مخطوط لمع الشهاب في ص (ي) من مطبوعته بتحقيق وتعليق ابن عبد اللطيف وص 218 من نفس المطبوع.

(1/110)

بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ} [الصف: 8] .
ب- وما فيه من صدق فهو قليل جدا وموجود في غيره من المصادر الموثوقة فنحن في غنى عنه، وما قصد بذكر المشتهر منه إلا لبس الحق بالباطل كما هى طريقة أهل الكتاب المنحرفين والكهان والعرافين يأتون بكلمة واحدة من الصدق مشهورة ويضيفون إليها مائة كلمة من الكذب مجهولة ليروجوا هذا الكذب ويوهموا الناس أنه كله صدق، وعلى كل فلا يعتمد على رواياته لكذبه الواضح وتزييفه وقائع تاريخية معلومة.
جـ- ومصداق ذلك أن دارة الملك عبد العزيز قامت بطبعه مرة أخرى لتمحيص الأخطاء والتنبيه إلى تزييفه الوقائع والحقائق التاريخية بقلم محققه عبد الرحمن بن عبد اللطيف وقد بسط الكلام حول هذا: عبد الواحد راغب، فى مقاله فى مجلة الدارة ع 2، س 2، ص 238-249.
د- وكان حمد الجاسر قد سئل عن رأيه فى هذا الكتاب فقال: (أرى أن كتاب (لمع الشهاب) ألف استجابة لرغبة المستر (ريس) أو أحد موظفي الإنكليز فى الخليج ذلك أن هذا الكتاب يحوي ثناء على الإنكليز ووصفا لأعدائهم من العرب فى الشارقة وغيرها بأوصاف كان موظفو الإنكليزفى ذلك العهد يطلقونها عليهم، وهي غير صحيحة.
وفي الكتاب كثير من التحريف والكذب في الأنساب وفي الوقائع التاريخية مما يدل على أن كاتبه كان قد استوحى كثيرا مما فيه من مخيلته وأضاف إلى ذلك وقائع وحوادث كانت معروفة ومشهورة فى ذلك الوقت،

(1/111)

وخلط بعضها بما لا يتفق مع الحقيقة، وأبرز الكتاب بصورة تجعله مقبولا عند القارىء فهو برغم ما فيه من المعلومات الباطلة عن أنساب أهل نجد وعن حياة الشيخ محمد بن عبد الوهاب، وعن نسب آل سعود وأخبارهم مع ما في كل ذلك من الأباطيل ففي الكتاب ثناء طيب يحمل القارىء على أن يحسن الظن بالمؤلف ويعتقد أنه يكتب بتجرد وإنصاف. لا أقول هذا متحيزا أو متأثرا بأية عاطفة ولكنني أقوله مقررا لحقيقة تاريخية هوأنه لا يصح التعويل على ما في هذا الكتاب ما لم توجد نصوص أخرى تؤيده، وكثير مما فيه يخالف النصوص التاريخية المعروفة"1.
والأمر هو كما قال الأستاذ المحقق حمد الجاسر، من أن هذا الكتاب ونحوه لا يصح التعويل على ما فيه.
نسبه:
هو: محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد بن راشد بن بريد بن محمد بن بريد بن مشرف بن عمر بن معضاد بن ريس بن زاخر بن محمد بن علوي بن وهيب بن قاسم بن موسى بن مسعود بن عقبة بن سنيع بن نهشل بن شداد ابن زهير بن شهات بن ربيعة بن أبي سود بن مالك بن حنظلة بن مالك بن زيد مناة ابن تميم بن مر بن أدبن
__________
1 مجلة العرب، الجزء العاشر، السنة الرابعة ربيع الثاني 1390 هـ ص 941. وانظر: نقداً لكتاب لمع الشهاب بتحقيق الدكتور أحمد مصطفى أبو حاكمه في مجلة العرب الجزء التاسع، السنة الأولى، ربيع الأول سنة 1387 هـ ص 953-957.

(1/112)

طابحة بن إلياس بن مضر بن نزار بن معد بن عدنان. أما والدة الشيخ محمد- رحمه الله- فهى بنت محمد بن عزاز المشرفي الوهيبي التميمي فهي من عشيرته الأدنين1.
وهناك اختلاف طفيف فى نسب الشيخ إلى (مشرف) ففى سرد ابن بشر2، وعبد الرحمن المغيري3 لنسب الشيخ يصير (مشرف) الجد السابع للشيخ، قالا: (محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد بن راشد بن بريد بن مشرف) فقد سقط اسمان من أسماء أجداده هما: (محمد) ثم (بريد) بين (بريد) الأول و (مشرف) ويبدو أن عبد الله بن يوسف الشبل قد تبع ابن بشر فى سرده لنسب الشيخ عندما ترجم له4.
أما عبد الرحمن بن عبد اللطيف آل الشيخ في كتابه: (مشاهير علماء نجد وغيرهم) 5 وفى كتابه: (علماء الدعوة) 6، وعبد الله بن عبد الرحمن
__________
1 علماء نجد خلال ستة قرون للشيخ عبد الله بن عبد الرحمن بن بسام جـ1/ ص 26.
2 عنوان المجد 1/89، ط. مكة.
3 الكتاب المنتخب في ذكر قبائل العرب، ص 163.
4 في كتابه: الشيخ الإمام محمد بن عبد الوهاب حياته ودعوته ص 16، مطابع جامعة الإمام محمد بن سعود الإسلامية.
5 ط1، ص16.
6 ص6.

(1/113)

البسام فى كتابه (علماء نجد خلال ستة قرون) 1 فقد زادا فى سردهما لنسب الشيخ عن سرد ابن بشر والمغيري الجد السابع (محمد) ونقص الجد الثامن (بريد) ، كما هو الثابت فى سرد المؤرخ الأقدم حسين بن غنام2. والشيخ عبد اللطيف بن عبد الرحمن بن حسن3، والشيخ راشد بن علي بن جريس الحنبلى4، والمؤرخ إبراهيم بن عيسى5، والفقيه إبراهيم بن ضويان6، والشيخ عبد الرحمن بن قاسم7 والشيخ حمد الجاسر8 - ففى سردهم جميعا لنسب الشيخ يصير (مشرف) الجد التاسع، فيقولون: "محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد بن راشد بن بريد بن محمد بن بريد بن مشرف".
وعلى ما يبدو أن إبراهيم بن عبيد في تاريخه (تذكرة أولى النهى والعرفان) 9 ومحمد العقيلى فى بحثه10 الذي قدمه لمؤتمر أسبوع الشيخ
__________
1 1/25.
2 روضة الأفكار 1/ 25.
3 الرسائل والمسائل 3/ 379.
4 مثير الوجد في معرفة ملوك نجد ص 31،32.
5 تاريخ بعض الحوادث ص 125، 126.
6 رفع النقاب مخطوط، لوحة 74 عن مجلة الدارة ع 2، س 1398هـ ص 97.
7 الدرر السنية جـ 12 ص 3.
8 جمهرة أنساب الأسر المتحضرة في نجد 1/ 469.
9 جـ1/ 13.
10 ص13.

(1/114)

محمد بن عبد الوهاب، وغيرهما1 قد تبعوهم فى سردهم لنسب الشيخ، وكذلك الدكتور عبد الله العثيمين ذكر أن (مشرفاً) هو الجد التاسع للشيخ- ولكنه حين سرد نسب الشيخ أسقط اسم جده الثالث (محمد) ولعله أسقطه سهوا2، إلا أن يكون قد تبع الحيدري فى كتابه (عنوان المجد فى بيان أحوال بغداد والبصرة ونجد) فالحيدري قد أسقط اسم جده الثالث (محمد) واعتبر العد يبدأ من أب الشيخ لا من جده.
والذى أثبته الشيخ حسين بن غنام ومن أتى بعده ممن ذكرنا هو الراجح لأنهم أكثر عددا وفيهم من هو أتم ضبطا وأقدم تاريخا.
وأما من (مشرف) إلى (ريس) فإن ابن غنام لم يذكر ما بعد (مشرف) من نسب الشيخ وإنما وقف فى نسبه على (مشرف) 3، وكذلك الشيخ عبد اللطيف بن عبد الرحمن بن حسن4.
ولكن ابن بشر5، وإبراهيم بن صالح بن عيسى6، وعبد الرحمن بن
__________
1 انظر البحوث المقدمة لأسبوع الشيخ محمد بن عبد الوهاب المنعقد في الفترة من 21/ 4/ 1400 إلى نهاية 27/ 4/ 1400، مجلد (حياة الشيخ محمد بن عبد الوهاب وآثاره العلمية) بحث الشيخ إسماعيل الأنصاري وبحث الشيخ يوسف جاسم الحجي..
2 الشيخ محمد بن عبد الوهاب حياته وفكره ص 23.
3 روضة الأفكار: 1/ 25.
4 الرسائل والمسائل 3/ 379.
5 عنوان المجد، 1/ 89.
6 تاريخ بعض الحوادث ... ص 223، 1 21.

(1/115)

قاسم1، وحمد الجاسر2، وعبد الرحمن بن عبد اللطيف آل الشيخ3، وعبد الله بن عبد الرحمن البسام4 يتفقون على أنه هكذا: (مشرف بن عمر بن معضاد بن ريس) ويخالفهم عبد الرحمن المغيري5، وتركي آل ماضي6- فى اسم والد مشرف (عمر) ففى مؤلفيهما أنه (عمرو) والراجح (عمر) لا (عمرو) لأنه هكذا فى مؤلفات ابن بشر وابن عيسى وابن قاسم ومن معهم كما ذكرنا، وهم أضبط وأكثر.
كما يخالف كل من سبق ذكره إبراهيم بن ضويان7، وصاحب التوضيح عن توحيد الخلاق فى جواب أهل العراق8. فى اسم (ريس) ففى مؤلفيهما أنه (ادريس) والراجح أنه (ريس) لا (ادريس) لأن من ضبطه (ريس) أضبط وأكثر.
__________
1 الدرر السنية جـ 12 ص 3، 4.
2 جمهرة أنساب الأسر المتحضرة في نجد 1/469.
3 مشاهير علماء نجد ص 16.
4 علماء نجد خلال ستة قرون 1/25.
5 الكتاب المنتخب في ذكر قبائل العرب ص 163.
6 تاريخ آل ماضي ص 10.
7 رفع النقاب عن تراجم الأصحاب مخطوط لوحة 74، عن مجلة الدارة، ع 2 رجب 1398 هـ ص 97.
8 مطبعة العامرة الشرقية سنة 1319هـ ص 16.

(1/116)

وقال المؤرخ إبراهيم بن عيسى: (وأما المشارفة أولاد مشرف بن عمر ابن معضاد بن ريس بن زاخر، فمنهم آل الشيخ المعروفين فى الرياض) 1.
وأما من ريس إلى (عقبة) ومن عقبة إلى (مر) - فيقول ابن عيسى: (قال الشيخ محمد بن عبد الله بن مانع: وهذا النسب من ريس إلى عقبة، منقول من خط محمد بن أحمد بن محمد بن منيف بن بسام (بن) منيف القاضي، ومن خط علماء الوهبة المعروفين المعتبرين، مثل الشيخ أحمد بن محمد بن بسام، والشيخ أحمد بن محمد بن حسن القصير، والشيخ سليمان بن علي (جد الشيخ محمد بن عبد الوهاب) والشيخ أحمد بن محمد البجادي، والشيخ عبد المحسن بن علي بن شارخ المشرفي وغيرهم. ومن (عقبة) إلى (مر) منقول عن ابن الكلبي وياقوت الحموي، قال ابن الكلبي: وكان عقبة شريفا2 أي في قومه.
كما نقل ابن عيسى أن الشيخ محمد بن عبد الله بن مانع يقول: (ان ابن منصور ليس بمأمون في نقله عن علماء الوهبة من أن أحدهم إذا وصل فى نسبه إلى مسعود قال هو أخو غيلان ذي الرمة بن عقبة بن بهيش بن مسعود بن حارثة، الخ. وينكرذلك ويقول: (الذي وقفنا عليه ورأيناه
__________
1 تاريخ بعض الحوادث ... ص 223.
2 المصدر السابق، ص 212، وانظر: الكتاب المنتخب في ذكر قبائل العرب لعبد الرحمن المغيري، ص 164- وتاريخ آل ماضي ص 12،13، وعلماء نجد خلال ستة قرون للبسام 1/25.

(1/117)

بخطوطهم خلاف ما نقله عنهم ابن منصور، إنما هو: مسعود بن عقبة بن سنيع بن نهشل بن شداد) ... الخ1.
وهناك اختلافات أخرى شاذة مثل السقط والتصحيفات التي وقعت في كتاب إبراهيم الحيدري المسمى: (عنوان المجد في بيان، أحوال بغداد والبصرة ونجد) فقد أسقط اسم جده الثالث محمد، وصحف اسم جده (بريد) إلى (بريز) واسم جده (معضاد) إلى (بعضاد) واسم جده (زاخر) إلى (ذاخر) [لوحة 314-315] ومثل ما في معجم المؤلفين لعمر رضا كحالة فقد قال: "محمد بن عبد الوهاب بن سليمان بن أحمد بن راشد بن يزيد بن محمد بن يزيد ابن مشرف التميمي النجدى) 2 فقد أسقط اسم (علي) ثم (محمد) بين (سليمان) و (أحمد) ، وأبدل (بريدا) بـ (يزيد) في الموضعين، وهذا غير صحيح.
وبعض المترجمين أعرض عن تفصيل نسب الشيخ كالزركلي في كتابه (الأعلام ... ) واقتصر على قوله: "محمد بن عبد الوهاب بن سليمان التميمي النجدي) 3. وبالجملة التي لا خلاف عليها خلافا معتبرا أن الشيخ ينسب فيقال:
__________
1 تاريخ بعض الحوادث ... ص 217-219، وانظر: مثير الوجد في معرفة أنساب ملوك نجد، تأليف راشد بن علي الحنبلي، ص 30-32.
2 ج 10/ 269.
3 ج 7 /137 – 138.

(1/118)

(المشرفي) نسبة إلى جده (مشرف) وأسرته آل مشرف، ويقال: (الوهيبي) نسبة إلى جده (وهيب) جد الوهبة، والوهبة يجتمعون في محمد ابن علوي بن وهيب. وهم بطن كبير من حنظلة، وحنظلة بيت من بيوت بني تميم الأربعة الكبار كما قال غيلان ذو الرمة:
يعد الناسبون إلى تميم ... بيوت المجد أربعة كبارا
يعدون الرباب وآل سعد ... وعمْراً ثم حنظلة الخيارا
ويقال: (التميمي) نسبة إلى (تميم) أبي القبيلة الشهيرة1، والتي ورد فيها ما رواه البخاري في صحيحه في كتاب العتق2، في الباب الثالث عشر، وفي كتابه المغازي3 في الباب الثامن والستين، ومسلم في صحيحه في كتاب فضائل الصحابة4، في الباب السابع والأربعين ورقم الحديث 198 عن أبي هريرة واللفظ هنا لمسلم: عن أبي زرعة قال: قال أبوهريرة: لا أزال أحب بني تميم من ثلاث سمعتهن من رسول الله صلى الله عليه وسلم - سمعت رسول الله صلى الله عليه وسلم - يقول: "هم أشد أمتي
__________
1 انظر: البسام، علماء نجد خلال سنة قرون 1/ 25، 26 وعبد الرحمن المغيري، الكتاب المنتخب في ذكرقبائل العرب ص 161،163، 164، تركي بن ماضي، تاريخ آل ماضي ص 11..
2 جـ 3 ص 122.
3 جـ 5/ ص 115،116.
4 جـ 4 ص 1957..

(1/119)

على الدجال" قال: وجاءت صدقاتهم فقال النبي صلى الله عليه وسلم -: "هذه صدقات قومنا" قال: وكانت سبية منهم عند عائشة- فقال رسول الله صلى الله عليه وسلم -: "أعتقيها فإنها من ولد إسماعيل".
ويتضح من سرد نسب الشيخ المتقدم أنه يلتقي مع نسب الرسول صلى الله عليه وسلم - في إلياس ابن مضر.
أسرته العلمية:
إنه منذ القرن العاشر الهجري زمن أجود بن زامل ملك الأحساء ونواحيه تلمع أسماء علماء من آل مشرف كالقاضي عبد القادر بن بريد المشرفي، وكان أحمد بن محمد بن مشرف في أشيقر ممن أخذ عن أحمد بن يحيى بن عطوة وعن أبي النجاموسي الحجاوي مصنف الإقناع وزاد المستقنع وغيرهما1.
جده:
وفي القرن الحادي عشر الهجري نجد أن جد الشيخ محمد بن عبد الوهاب هو القاضي سليمان بن علي بن مشرف أكبر عالم في نجد ذلك الزمن، ويتحدث المؤرخ إبراهيم بن عيسى عن مكان ولادته ونشأته وأعماله وتنقلاته فيقول: (ولد في بلد أشيقر ونشأ بها وقرأ على علمائها ولازم منهم أجلهم الشيخ أحمد بن محمد بن مشرف، وبرع ودرس
__________
1 ابن بشر، عنوان المجد 1/ 22، 23، في سابقة (948) ، وابن بسام، علماء نجد، 1/ 310، والدكتور العثيمين، الشيخ محمد بن عبد الوهاب.. ص 24.

(1/120)

ومهرفي الفقه ثم طلبه أهل روضة سديرقاضيا لهم فأجابهم إلى ذلك، فانتقل من أشيقر وسكن عندهم فنشرالعلم في الروضة وحث الناس على التعلم ورغبهم فيه وانتفع به خلق كثير واتفق أنه حصل بينه وبين بعض رؤساء البلدكلام فغضب الشيخ من ذلك وانتقل إلى العيينة واستوطنها وتولى قضاءها وباشره بعفة وصيانة" اهـ1.
ويصف ابن بشر مكانته العلمية فيقول: "كان سليمان رحمه الله تعالى فقيه زمانه متبحرا في علوم المذهب وانتهت إليه الرئاسة في العلم، وكان علماء نجد في زمانه يرجعون إليه في كل مشكلة من الفقه وغيره رأيت له سؤ الات عديدة وجوابات كثيرة، وصنف كتابا في المناسك، وذكر لي أنه شرح الإقناع فلما علم أن منصوراً البهوتي شرحه أتلف سليمان شرحه) 2، وقال ابن بسام عن فتاوي الشيخ سليمان (بلغ المحفوظ منها الآن أكثرمن أربعمائة جواب مفرقة في بعض المطبوعات، وأكثرها لا يزال مخطوطا"3 ا- هـ
وقد رأيت في مجموعة الرسائل والمسائل النجدية أجوبة له على مسائل من الفقه بلغت إحدى وثلاثين مسألة4.
__________
1 نقلا عن ابن بسام، علماء نجد،1/310.
2 ابن بشر، عنوان المجد، 1/62.
3 علماء نجد،1/312.
4 انظرها في: جـ 1/ 510-520.

(1/121)

وقال البسام عن شرحه الإقناع: "وقد شرح الإقناع فلما حج سنة (1094هـ) تسع وأربعين وألف وجد الشيخ منصورالبهوتي حاجا فأطلعه على شرحه فتأمله الشيخ سليمان ثم قال: وجدته مطابقا لما عندي إلا في مواضع يسيرة وأتلف شرحه عليه"1.
ويزيد المؤرخ إبراهيم بن عيسى في وصف مكانته العلمية فيقول: "وكتب بخطه الحسن المضبوط النير كتبا كثيرة من كتب الفقه وغيرها وحصل كتبا كثيرة نفيسة في كل فن وعلى كل كتاب منها خطه بتهميش وتصحيح وإلحاق فوائد وتنبيهات مما يدل على أنه طالعها جميعها مطالعة تأمل وتفهم" ا. هـ2.
وقال الدكتور العثيمين: "يوجد خطه في مكتبة برلين (4/22) لكتاب جلاء الأفهام في فضل الصلاة على خير الأنام تأليف شمس الدين الزرعي وهو مكون من 220 ورقة"3.
توفي الشيخ سليمان بن علي في سنة تسع وسبعين وألف (1079هـ) 4، في بلد العيينة5.
__________
1 علماء نجد،1/311.
2 نقلا عن ابن البسام، علماء نجد، 1/310، 311.
3 الشيخ محمد بن عبد الوهاب ... ص 24.
4 ابن بشر، عنوان المجد، 1/62، وابن عيسى تاريخ.. ص 61، 62.
5 ابن بسام، علماء نجد 1/312.

(1/122)

وكان قد أخذ عنه العلم والفقه جماعة، وتتلمذ له خلق كثير تخرجوا على يديه وانتفعوا به منهم أبناءه عبد الوهاب وإبراهيم وغيرهما1.
وقال الشيخ عبد الله البسام: "المعروف أن الشيخ سليمان بن علي لم يبق له عقب الآن إلا من قبل الشيخ محمد بن عبد الوهاب"2.
ولنا أن نقول: وكذلك ميراث الشيخ سليمان بن علي العلمي بقي في الشيخ محمد بن عبد الوهاب وأتباعه من ذريته وغيرهم- ومنهم انتشركما هي سنة الله تعالى في عباده المحسنين، يجيبهم إذا نادوه ودعوه، وينجيهم من الكرب، ويجعل البقاء في ذريتهم.
قال تعالى: {وَلَقَدْ نَادَانَا نُوحٌ فَلَنِعْمَ الْمُجِيبُونَ وَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ وَجَعَلْنَا ذُرِّيَّتَهُ هُمُ الْبَاقِينَ وَتَرَكْنَا عَلَيْهِ فِي الآخِرِينَ سَلامٌ عَلَى نُوحٍ فِي الْعَالَمِينَ إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ} 3.
والده:
وعبد الوهاب بن الشيخ سليمان هو أبو الشيخ المجدد محمد بن عبد الوهاب؛ ولد في العيينه ونشأ بها على تربية أبيه بالعلم والفقه من صغره،
__________
1 ابن بشر، عنوان المجد، 1/62،63، والسحب الوابلة عن مجلة العرب ص 12ص 670.
2 علماء نجد خلال ستة قرون 1/111.
3 سورة الصافات: 75- 80.

(1/123)

وكما أخذ عن والده الشيخ سليمان، فقد أخذ عن غيره أيضا من علماء العيينة حتى أدرك في الفقه كأبيه وولي قضاء العيينة مكان أبيه1. وقد رأيت له جوابا في مجموعة الرسائل والمسائل النجدية على سؤال وجهه إليه عبد الله بن أحمد بن سحيم عن أحوال منكرة من أناس يسمون أنفسهم فقراء يدخلون في النار ويضربون أنفسهم بالحديد ويقفزون من السطوح ويلعبون بذكر الله حيث يفعلونه كنبح الكلاب ... فأجاب بأن هؤلاء فسقة شياطين منافقون وأفعالهم منكرة وبعضها كفر بلا ريب يتعوذ المسلمون بالله من أفعالهم وأن أهل حرمة وأضرابهم الذين اتبعوهم وجادلوا عنهم لا يصلى خلف أحدهم ولا تقبل شهادته ويحث على إنكار مثل ذلك باليد واللسان، واستدل بأدلة سديدة مما يدل على أصالة علمه وفقهه2.
وفي هذه الأسرة العلمية من آل مشرف ولد الشيخ محمد بن عبد الوهاب.
مولده ونشأته العلمية ومواهبه:
ولد الشيخ محمد بن عبد الوهاب سنة ألف ومائة وخمس عشرة (1115هـ) من هجرة المصطفى صلى الله عليه وسلم،3، على ما هو
__________
1 ابن بشر، عنوان المجد 1/235.
2 انظر: المسائل والرسائل النجدية 1/523- 5 52.
3 ابن غنام، روضة الأفكار 1/25 وابن بشر، عنوان المجد، سابقة (1115هـ) جـ1/ 138.

(1/124)

معروف1، في بلدة العيينة على الصحيح2، وكما ذكرنا في أسرة علمية، تعلم القرآن وحفظه عن ظهرقلب قبل بلوغه عشرسنين، وكان حاد الفهم وقاد الذهن ذكي القلب سريع الحفظ3، قرأ على أبيه في الفقه، وكان رحمه الله تعالى في صغره كثير المطالعة في كتب التفسير والحديث وكلام العلماء في أصل الإسلام فشرح الله صدره في معرفة التوحيد وتحقيقه ومعرفة نواقضه المضلة عن طريقه4، وجد في طلب العلم وأدرك وهو في سن مبكرة حظا وافرا من العلم حتى إن أباه كان يتعجب من فهمه ويقول: "لقد استفدت من ولدي محمد فوائد من الأحكام"5
وكتب أبوه إلى بعض إخوانه رسالة نوه فيها بشأنه وفهمه الجيد وأنه بلغ الاحتلام قبل إكمال اثنتي عشرة سنة من عمره ورآه أهلا للصلاة بالجماعة إماما لمعرفته بالأحكام، وزوجه بعد البلوغ مباشرة ثم طلب من أبيه الحج إلى بيت الله الحرام فأذن له فحج وقصد المدينة وأقام فيها شهرين
__________
1 الشيخ عبد العزيز بن باز، محاضرة عن الشيخ محمد بن عبد الوهاب ص 19 –0 2. وانظر: البيان الواضح لأسرة الشيخ- تأليف عبد الله بن إبراهبم بن عبد العزيز آل الشيخ ص 5.
2 الدكتور العثيمين، الشيخ محمد ... ص 25، ومسعود الندوي، محمد بن عبد الوهاب ... ص 36.
3 روضة ابن غنام جـ 1/25.
4 ابن بشر، عنوان المجد في تاريخ نجد 1/6.
5 روضة ابن غنام 1/ 25.

(1/125)

ثم رجع بعد ذلك إلى أبيه في العيينة وأخذ يدرس الفقه على مذهب الإمام أحمد على والده، ورزق مع قوة الحفظ سرعة الكتابة بحيث إنه يخط كراسا بخط واضح في الجلسة الواحدة بلا سأم ولا تعب مما يحير أصحابه1، ويقول عبد الرحمن بن عبد اللطيف آل الشيخ: "وقد كتب بخط يده كثيرا من مؤلفات شيخ الإسلام ابن تيمية لا يزال بعضها موجودا بالمتحف البريطاني بلندن"2.
وقال حفيده وتلميذه الشيخ عبد الرحمن بن حسن: "لما قدم جده سليمان بن علي من الروضة ونزل العيينة كان أفقه من نزل نجدا في وقته فتخرج عليه خلق كثير من أهل نجد منهم ابناه عبد الوهاب وإبراهيم، وكان المتولى للقضاء في العارض أبو عبد الوهاب، وكان عمه يسافر إلى ما حولهم من البلاد لحاجتهم إليه في الإفتاء وما يقع بينهم من بيع العقارات وكان عليه اعتمادهم فيما كتبه وأثبته، وأكثر إقامته مع أخيه عبد الوهاب فظهر شيخنا بين أبيه وعمه، فحفظ القرآن وهو صغير، وقرأ في فنون العلم، وصار له فهم قوي وهمة عالية في طلب العلم فصار يناظر أباه وعمه في بعض المسائل بالدليل على بعض الروايات عن الإمام أحمد والوجوه عن الأصحاب فتخرج عليهما في الفقه وناظرهما في مسائل قرأها
__________
1 روضة ابن غنام جـ1/ 25-26.
2 مشاهير علماء نجد وغيرهم ص 18، وانظر: عبد الحليم الجندي، (الإمام محمد بن عبد الوهاب أو انتصار المنهج السلفي) دار المعارف ص 91.

(1/126)

في الشرح الكبير والمغني، والإنصاف لما فيهما من مخالفة ما في متن المنتهى والإقناع"1.
وقال ابن بشر: "وكان رحمه الله تعالى في صغره كثير المطالعة في التفسير والحديث وكلام العلماء في أصل الإسلام فشرح الله صدره في معرفة التوحيد وتحقيقه ومعرفة نواقضه المضلة عن طريقه"2.
وقال الشيخ عبد الرحمن بن قاسم: "أمده الله بكثرة الكتب وسرعة الحفظ، وقوة الإدراك وعدم النسيان، سمع الحديث، وأكثر في طلبه، وكتب ونظر في الرجال والطبقات وحصل ما لم يحصل غيره، برع في تفسير القرآن، وغاص في دقائق معانيه، واستنبط منه أشياء لم يسبق إليها، وبرع في الحديث وحفظه، فقل من يحفظ مثله مع سرعة استحضاره له وقت إقامة الدليل، وفاق الناس في معرفة الفقه، واختلاف المذاهب وفتاوى الصحابة والتابعين بحيث إنه إذا أفتى لم يلتزم بمذهب بل بما يقوم دليله عنده، تمسك بأصول الكتاب والسنة، وتأيد بإجماع سلف الأمة"3.
وهكذا نشأ الشيخ محمد بن عبد الوهاب نشأة علمية، فأبوه القاضي كان يحثه على طلب العلم ويرشده إلى طريق المعرفة، ومكتبة جده العلامة القاضي سليمان بن علي بأيديهم، وعمه إبراهيم أكثر إقامته
__________
1 الدرر السنية 9/ 215.
2 ابن بشر عنوان المجد 1/ 6.
3 الدرر السنية 12/ 8.

(1/127)

مع أخيه عبد الوهاب، فيلتقي به ابن أخيه محمد بن عبد الوهاب ويأخذ عنه، وبعض أقارب الشيخ الآخرين من آل مشرف وغيرهم من طلاب العلم، وبيتهم في الغالب ملتقى طلاب العلم وخواص الفقهاء سيما الوافدين باعتباره بيت القاضى، ولابد أن يتخلل اجتماعاتهم ولقاءاتهم مناقشات ومباحث علمية يحضرها محمد بن عبد الوهاب والقضايا التي كان أبوه ينظر فيها، فإن قربه يمكنه من معرفة مجرياتها1، وهو قد أنعم الله عليه بالإدراك العميق والحفظ القوي والذكاء الممتاز والرغبة والطموح، والجد في اكتساب معالي الغايات وإن كانت بعيدة، فما له لا يدرك الحظ الوافر والبلغة العظيمة من العلم النافع والميراث النبوي الكريم؟ لقد أتم الله عليه نعمته ورزقه إدراك بعض الأرب من العلم، في بلده وأخذ ما عند علماء نجد ووصلوه بسندهم، ولكن همته العالية وطموحه الوثاب، كان يحفزه على البحث الدائب والدراسة المتواصلة، والتفكير النافع والمناقشة البناءة مع العلماء والطلبة وغيرهم، فلا يقنع بما اقتنع به سابقوه ويقتنع به معاصروه.
قال الشيخ عبد الرحمن بن حسن: "وقد أخبر شيخنا رحمه الله تعالى أنه كان في ابتداء طلبه العلم، وتحصيله في فن الفقه وغيره لم يتبين له الضلال الذي كان الناس عليه من عبادة غير الله، من جن أو غائب، أو طاغوت، أو شجر أو حجر أو غير ذلك ثم إن الله جعل له نهمة في مطالعة
__________
1 انظر: الدكتور العثيمين، الشيخ محمد عبد الوهاب ... ص 26، 27.

(1/128)

التفسير والحديث، وتبين له من معاني الآيات المحكمات والأحاديث الصحيحة أن هذا الذي وقع فيه الناس من الشرك أنه الشرك الذي بعث الله رسله، وأنزل كتبه بالنهي عنه، وأنه الشرك الذي لا يغفره الله لمن لم يتب منه فبحث في هذا الأمرمع أهله وغيرهم من طلبة العلم فاستنارقلبه بتوحيد الله الذي أرسل الله به رسله وأنزل به كتبه"1.
أثر البيئة في توجيه الشيخ علميا:
لقد أبصر الشيخ البيئة من حوله بواقعها والناس في حياتهم ودينهم على الغالب في تناقض وتصادم مع ما نشأ عليه من علم وما عرفه من الحق على يد أبيه ومن خلال مطالعته لكتب المحققين من علماء السلف الصالح، فما يتعلمه من أبيه ومن ميراث العلماء في واد والحياة الواقعة والعمل الجاري من الناس على العموم والغالب في واد آخر، بل في مصادمة ومناقضة مع حياته العلمية الخاصة التي ورثها من متصل إسناد العدول وحملة العلم النبوي من لدن رسول الله صلى الله عليه وسلم، إليه اتصالا متينا لا يتطرق إليه انقطاع ولا انفصام، ذلك أن البيئة في نجد على الخصوص كما هي في سائر البلاد الأخرى على العموم- بيئة جاهلية، بيئة خرافة وبدعة، امتزجت بالنفوس فأصبحت جزءا من عقيدتها إن لم تكن هي عقيدتها. وقد بينا ذلك في المبحث السابق بفضل الله تعالى2. ولا
__________
1 الدرر السنية 1/218. وانظر: ابن بشر، عنوان المجد 1/ 6.
2 انظر: ص 21-48 من هذا المبحث.

(1/129)

شك أن بيئةً هذه عقيدتها مناقضة لعقيدة السلف الصالح، مناقضة للإسلام، الذي يتربى عليه الشيخ في محضن خاص من المحاضن التي يحفظ الله بها دينه، ويقيم على الناس بها حجته استمرارا لرسالة خاتم أنبيائه ورسله محمد بن عبد الله صلى الله عليه وسلم -.
ولابد أن يخرج الشيخ إلى هذه البيئة ويعاملها بمقتضى سنة الله في خلقه، الذي خلق الموت والحياة ليبلو الناس أيهم أحسن عملا وهو العزيز الغفور، والشيخ بين أمرين إما أن يستسلم للبيئة ويصبح مثل الآخرين فتكون نفسه وقلبه وروحه ميدانا للمتناقضات وصراعها واختلاط البدعة والوهم بعقيدته السليمة ودينه القيم وحياته الطيبة، وتصبح الجاهلية سائدة في نفسه كالأكثر الغالب من الناس. وإما أن يصمم على محاربة الخرافة المنتثرة والبدعة الشائعة، والجاهلية الجاثمة الثقيلة، وما أثقلها من كابوس جاثم، إنها حياة أغلبية المجتمع من حوله، التي تضغط بقوة على من يحيا بالإسلام ونوره.. ولكن قد اختارالشيخ رحمه الله وجزاه خيرا أن يقوم لله قومة انصدعت لها جبال الجاهلية، وتقطعت بها غيوم الباطل وشبهاته، فعزم على تنحية البدع من الحياة التي حوله وإيقاظ النائمين، وتنبيه الغافلين، والعمل على نشر الإسلام والنور من الكتاب والسنة وسيرة الصالحين.

(1/130)

توجه الشيخ للرحلة في طلب العلم:
قال ابن بشر: "فلما تحقق الشيخ معرفة التوحيد ونواقضه، وما كان وقع فيه كثير من الناس من هذه البدع المضلة صار ينكر هذه الأشياء، واستحسن الناس ما يقول، لكن لم ينهوا عما فعل الجاهلون، ولم يزيلوا ما أحدث المبتدعون" ا. هـ1.
هنا توجه الشيخ للرحلة في طلب العلم للتسلح بسلاح ماض قاطع، فإن إنكار الشيخ لهذه الأمورالشائعة جعلته في مواجهة للمعارضة من علماء السوء وتلبيساتهم وشبهاتهم، وتأليب العامة عليه، وتهمتهم إياه بالانحراف والجهل. فكان كل ذلك يزيد تفكيره، وحرصه على تحصيل العلم وإِدراك الحق فلابد أن يرحل في طلب العلم وتحقيق ما شرح الله له صدره من حقيقة هذا الدين القيم على أيدي حملته العدول الذين لن تخلو منهم الأرض ولن ينقطع منهم زمان إلى قيام الساعة.. . فليرحل إلى مظانهم في أقطار البلاد الإسلامية حيث إنهم لا يحصرون في مكان دون آخر ولا زمان دون زمان. فإِن للعلماء بقايا، وفي الزوايا خبايا، وحجة الله قائمة وذكره محفوظ وميراث رسول الله صلى الله عليه وسلم مضبوط في الكتب والصدور يحمله من كل خَلَفٍ عدوله، ويتوارثه جيل بعد جيل،
__________
1 ابن بشر، عنوان المجد 1/6،7 وانظر الرسائل والمسائل النجدية للشيخ عبد اللطيف بن عبد الرحمن بن حسن بن الشيخ محمد بن عبد الوهاب 3/ 339، 340.

(1/131)

ورب مبلغ أوعى من سامع، ورب حامل فقه إلى من هو أفقه منه، ليرحل الشيخ في طلب العلم والتسلح بسلاحه فإن الطريق إلى الله لابد له من أعداء قاعدين عليه، أهل فصاحة وعلم وحجج، فالواجب على المسلم أن يتعلم من دين الله ما يصير له سلاحا يقاتل به هؤلاء الشياطين الذين يصدون عن سبيل الله ويقطعون الطريق إليه، كما يقول الشيخ1.
لذلك قرر الشيخ محمد بن عبد الوهاب أن يرتحل من بلده العيينة يطلب العلم والنصرة وإِعداد العدة من النور والحكمة، (ولعله يجد من يساعده على ما عرف من دين الإسلام) 2.
وقال الشيخ: "كنت عند الشيخ ابن سيف يوما فقال لي تريد أن أريك سلاحا أعددته للمجمعة؟ قلت: نعم. فأدخلني منزلا عنده فيه كتب كثيرة وقال: هذا الذي أعددنا لها"3.
رحلاته العلمية: (خط سيرها، والأماكن التي رحل إليها، وزمانها - وشيوخه - وتحصيله- ونتيجة ذلك)
قال المؤرخ ابن بشر عن الشيخ محمد بن عبد الوهاب رحمه الله: "فلما رأى أنه لا يغني القول، ولم يتلق الرؤساء الحق بالقبول تجهزمن بلد
__________
1 انظر: كشف الشبهات تقديم علي الصالحي ص 20.
2 الرساثل والمسائل النجدية، للشيخ عبد اللطيف بن عبد الرحمن بن حسن جـ 3/ 340.
3 ابن بشر، عنوان المجد 1/7.

(1/132)

(العيينة) إلى حج بيت الله الحرام- فلما قضى حجه سار إلى المدينة على ساكنها أفضل الصلاة والسلام"1.
يفيد كلام ابن بشر هذا أن الشيخ بدأ رحلاته العلمية من العيينة إلى الحجاز فحج بيت الله الحرام أولا، ثم سار إلى المدينة ثانيا.
وعلى ما يظهر من كلام ابن غنام وكلام الشيخ عبد اللطيف بن عبد الرحمن بن حسن أن الشيخ كان قد حج قبل هذه الحجة التي ذكرها ابن بشر بداية رحلة الشيخ في طلب العلم، قال ابن غنام ينسب عن والد الشيخ أنه يقول عنه: "وقد تحققت أنه بلغ الاحتلام قبل إكمال اثنتي عشرة سنة على الإتمام ... وزوجتُه بعد البلوغ في ذلك العام ثم طلب مني الحج إلى بيت الله الحرام، فأجبته بالإسعاف لذلك المرام، فحج وقضى ركن الإسلام، وأدى المناسك على التمام، ثم قصد مدينته عليه الصلاة والسلام وأقام فيها شهرين ثم رجع بعد ذلك فائزا بأجر الزيارة والمناسك"2.
ثم ذكر ابن غنام أن الشيخ بعد رجوعه من المدينة إلى العيينة أخذ في القراءة على والده في الفقه، على مذهب الإمام أحمد ثم بعد ذلك رحل يطلب العلم إلى ما يليه من الأقطار، وزاحم فيه العلماء الكبار، فوطىء
__________
1انظر الرسائل والمسائل النجدية للشبخ عبد اللطيف بن عبد الرحمن بن حسن بن الشيخ محمد بن عبد الوهاب ج 3/ 339، 340.
2 روضة ابن غنام 1/26.

(1/133)

الحجاز والبصرة لذلك مرارا، وأتى الأحساء لتلك الأوطار"1.
ويقول الشيخ عبد اللطيف أيضا: "وبعد بلوغ الشيخ سن الاحتلام قدمه والده في الصلاة ورآه أهلا للائتمام، ثم طلب الحج إلى بيت الله الحرام، فأجابه والده إلى ذلك المقصد والمرام، وبادر إلى قضاء فريضة الإسلام وأداء المناسك على التمام، ثم قصد المدينة المنورة على ساكنها أفضل الصلاة والسلام وأقام بها قريبا من شهرين، ثم رجع إلى وطنه قرير العين، واشتغل بالقراءة فى الفقه على مذهب الإمام أحمد رحمه الله ثم بعد ذلك رحل يطلب العلم"2.
فيتضح من كلام ابن غنام والشيخ عبد اللطيف أن حجته الأولى كان يدفعه إليها واجب أداء ركن الإسلام وفريضته لما توفرت شروطها ببلوغ الشيخ ألا وهي حج بيت الله الحرام، أما هذه الحجة التي ذكرها ابن بشر بداية رحلاته العلمية فواضح أنها كانت بعد أن قرر مغادرة العيينة لطلب العلم، وبنحو ما حررته، يقول مسعود الندوي ما نصه: "وكان قد تشرف بحج بيت الله الحرام وكانت مركزية الحجاز قد أثرت في نفسه وحينما فكر في طلب العلم قصد الحجاز" إلى أن قال: "حج بيت الله الحرام، وزار المسجد النبوي مرة ثانية، ثم حضر مجالس العلماء،
__________
1 المصدر السابق نفس الموضع.
2 الرسائل والمسائل النجدية 3/ 379، 0 38.

(1/134)

وانقطع لطلب العلم"1.
وقال الدكتور العثيمين: "الواضح مما ذكره كل من ابن غنام وابن بشر أن الحجاز كانت أولى الجهات التي سافر إليها محمد بن عبد الوهاب في سلسلة رحلاته العلمية"2.
وقال أيضا: "كانت ذكريات حجة الشيخ الأولى لا تزال عالقة في ذهنه، وكان ما شاهده في الحرمين كافيا لإقناعه بأن تكون خطوته الأولى في أسفاره العلمية إلى الحجاز، وقد بدأ هذه الخطوة بالسفر إلى مكة المكرمة، حيث حج مرة ثانية"3.
ولا مانع من أن يكون الشيخ قد تلقى عن بعض المشائخ في المدينة في حجته الأولى وإن لم يكن قد أطال الإقامة فيها كما فعل في المرة الثانية، بل إننا لنجد ذلك في كتابات الشيخ عبد اللطيف بن إبراهيم آل الشيخ في العدد الأول والثاني والثالث من مجلة راية الإسلام، ففيها أن الشيخ رحل إلى مكة وحج، ثم إلى المدينة وتلقى فيها على بعض المشائخ، ثم عاد إلى العيينة، ثم رحل إلى مكة وأقام بها، وتلقى فيها عن بعض
__________
1 محمد بن عبد الوهاب، مصلح مظلوم ومفترى عليه، تأليف مسعود الندوي، ص 38.
2 الشيخ محمد بن عبد الوهاب، حياته وفكره، للدكتور عبد الله الصالح العثيمين ص 30.
3 المصدر السابق، نفس الموضع.

(1/135)

المشائخ، ثم إلى المدينة وأطال المكث فيها، ورأى ما أفزعه من الأعمال المنافية للشرع عند حجرة النبي صلى الله عليه وسلم، ثم رحل إلى البصرة1.
والشيخ - على ما يَرْوي ابن بشر من رحلته العلمية - خرج من المدينة- بعد أن أقام فيها ماشاء الله يطلب العلم- إلى نجد، ومن نجد تجهز إلى البصرة يريد الشام فلما وصل البصرة جلس فيها يقرأ عند عالم من أهل المجموعة- قرية من قرى البصرة- في مدرسة فيها2.
ويذكر حفيد الشيخ وتلميذه الشيخ عبد الرحمن بن حسن في معرض رده على ابن منصور الذي يفتخر برحلته إلى البصرة والزبير ليقول: إن الشيخ محمد بن عبد الوهاب لم يتخرج على أشياخ في العلم؛ قال الشيخ عبد الرحمن: إن الشيخ أيضا سافر إلى البصرة غير مرة كل مرة يقيم بين من كان بها من العلماء، فما الذي يخص ابن منصور بأخذ العلم منها دونه إذا كان الكل قد سافر إليها3.
ويقول عبد الرحمن بن حسن: "ثم إن شيخنا رحمه الله تعالى بعد رحلته إلى البصرة، رحل إلى الأَحساء ثم رجع من الأحساء إلى البصرة"4.
__________
1 انظر: مجلة راية الإسلام، العدد الأول، ص 34.
2 عنوان المجد 1/ 7، 8.
3 الدرر السنية 9/ 215.
4 الدرر السنية 9/ 216.

(1/136)

ويذكر ابن بشر أن الشيخ تجمع عليه أناس في البصرة من رؤسائهم وغيرهم فآذوه أشد الأذى وأخرجوه منها وقت الهجيرة فلما خرج وتوسط في الدرب فيما بينها وبين بلد الزبير أدركه العطش وأشرف على الهلاك وكان ماشيا على رجليه وحده فوافاه صاحب حمار مكاري يقال له: أبو حميدان فسقاه وحمله على حماره حتى وصل الزبير) 1.
وقال عبد الرحمن بن حسن: "إن الشيخ خرج من البصرة إلى نجد قاصدا الحج فحج رحمه الله، فلما قضى الحج وقف في الملتزم وسأل الله أن يظهر هذا الدين بدعوته، وأن يرزقه القبول من الناس، فخرج قاصدا المدينة مع الحجاج يريد الشام فعرض له بعض سراق الحجيج فضربوه وسلبوه وأخذوا ما معه وشجوا رأسه وعاقه ذلك عن مسيره مع الحجاج فقدم المدينة بعد أن خرج الحاج منها ثم رجع إلى نجد فقام فيهم يدعوهم إلى التوحيد" ا. هـ باختصار2.
ويؤيد هذا الكلام كلام ابنه عبد اللطيف في الرسائل والمسائل3، وكلام الشيخ عبد الرحمن بن قاسم في الدرر السنية في ترجمته للشيخ) 4.
فكلام الشيخ عبد الرحمن بن حسن هذا واضح وصريح في أن
__________
1 ابن بشر، عنوان المجد 1/ 8.
2 الدرر السنية 9/ 215-216.
3 الرسائل والمسائل النجدية 3/ 340.
4 الدرر السنية، تراجم 12/ 5.

(1/137)

الشيخ خرج من البصرة إلى نجد قاصدا الحج فحج، ووقف في الملتزم وسأل الله أن يظهر هذا الدين بدعوته، وأن يرزقه القبول من الناس، ثم خرج من مكة قاصدا المدينة مع الحجاج ليسافر منها إلى الشام مع حاج الشام ولكن فاته ركب الشام بسبب ما تعرض له من لصوص البادية، سراق الحجيج، وحين قدم المدينة لم يدركهم، وسواء بقي في المدينة أو لم يبق بها فإنه رجع إلى نجد من المدينة وقام يدعو أهل نجد إلى التوحيد، فلم لا تكون هذه حجة ثالثة، حيث كانت الثانية هي بداية رحلاته العلمية على ما قدمنا من رواية ابن بشر ولم ينفها ابن غنام ولا ابن حسن فكذلك تكون هذه على ما يروْي ابن حسن، ولم ينفها ابن بشر الحجة الثالثة.
ويؤيد هذا أن ابن غنام يذكر أن الشيخ وطىء الحجاز والبصرة لطلب العلم مرارا1، والشيخ عبد اللطيف بن عبد الرحمن قال أيضا: (رحل إلى البصرة والحجاز مرارا) 2، فقولهما (مرارا) يدل على أكثر من مرتين.
كما يؤيد هذا أيضا أن بعض المصادر تذكر (أخذ الشيخ عن علي الداغستاني وإجازة الداغستاني له) 3.
__________
1روضة ابن غنام ا/ 26.
2 الرسائل والمسائل 3/ 380.
3 انظر: الشيخ محمد بن عبد الوهاب ... بقلم أحمد بن حجر آل بوطامي ص 17. وقبله ابن قاسم في الدرر السنية 12/ 4، وقبلهما صاحب التوضيح محمد بن علي بن غريب، في التوضيح عن توحيد الخلاق ... ص 16، 17.

(1/138)

وعلى ما يقرر مسعود الندوي أن الداغستاني ولد سنة 1125هـ واحتل مكانا عاليا في علماء دمشق ورحل إلى المدينة ليرْوي عن الشيخ محمد حياة السندى، ورجع إلى الشام سنة 1150هـ1 وأن الشيخ بدأ رحلته العلمية في العشرين من عمره2 أي في عام 1135 هـ تقريبا فليس من المعقول أن يكون الشيخ أخذ عن الداغستاني ابن عشر فقط ولكن من المعقول أن يكون أخذ عنه بعد أن أمضى بضع عشرة سنة في طلب العلم راحلا إلى نجد والبصرة وعائدا إلى الحجاز وقد تم للداغستاني عشرين سنة ونيفا وأمكنه أن يحتل مكانا عاليا في علماء دمشق وأن يأتيَ للمدينة ليروي عن شيخها السندي فيلتقي به الشيخ في هذه المرة ويأخذ عنه ويستجيزه ما معه من علم أهل الشام، فهذا دليل على أن الشيخ ختم رحلته العلمية بالحج والزيارة بالإضافة إلى كلام ابن حسن الصريح بذلك والمتقدم قبل قليل. والله أعلم.
وقال الشيخ عبد اللطيف بن عبد الرحمن بن حسن عن جده الشيخ محمد بن عبد الوهاب: "وكان قد عزم وهو بمكة أن يصل الشام مع الحاج فعاقه عنهم عائق، فقدم المدينة وأقام بها، ثم إن العليم الحكيم رده
__________
1 محمد بن عبد الوهاب ... ص 39 هامش 3.
2 محمد بن عبد الوهاب ... ص 38.

(1/139)

إلى نجد رحمة لمن أراد أن يرحمه بمن يؤويه وينصره، وقدم على أبيه وصنوه وأهله ببلد حريملاء، فناداهم بالدعوة إلى التوحيد"1.
وقال ابن بشر: "ثم إن الشيخ أراد أن يصل إلى الشام فضاعت نفقته التي معه فانثنى عزمه عن المسير إليه. لما أراد الله سبحانه الذي يعلم السر وأخفى أن يمضي أمره ويعليَ كلمته بجمع أهل نجد بعد تفرقهم، على إمام واحد، يزيل عنها شعائر الكفر والبدع"2.
وقال ابن قاسم: "ثم ارتحل يريد الشام فحصل له عائق لما اقتضته الحكمة الربانية من ظهور هذا الدين في البلاد النجدية فقصد نجدا ووجد والده قد ارتحل إلى بلدة حريملاء"3.
وكل هذه النصوص تصرح بأن الشيخ انثنى عزمه عن الشام وعاد إلى نجد لمَّا أراد الله سبحانه وتعالى أن يرحمهم به، وأما ما فهمه الدكتور العثيمين من قول ابن بشر عن الشيخ: "ثم إنه خرج من الأحساء وقصد بلد حريملاء"4 من أن الأحساء كانت آخر المواطن لرحلات الشيخ ولو للحج، وأنه لم يرحل بعد رحلته العلمية إلى الحرمين، وأن عودته النهائية إلى حريملاء لم تكن من المدينة؛ فإن هذا المفهوم مرجوح لما قدمناه
__________
1 الرسائل والمسائل النجدية جـ 3/ 340.
2 ابن بشر 1 / 8.
3 الدرر السنية 12/ 5.
4 عنوان المجد 1/ 8.

(1/140)

والله أعلم.
وخلاصة ما تقدم أن الشيخ رحمه الله رحل إلى خارج وطنه لطلب العلم إلى الحجاز، ثم إلى البصرة وإلى الأحساء ثم البصرة أيضا والزبير ثم إلى الحجاز ولم يتمكن من الرحلة إلى الشام وعاد إلى نجد يدعوهم إلى التوحيد. وهذا ما نطمئن إليه.
ويذكر الدكتور محمد عبد الله ماضي أن الشيخ سافر إلى بغداد1، وكذا يذكر الدكتور عبد الرحيم عبد الرحمن عبد الرحيم2، وعبد الحليم الجندي3، وإبراهيم فصيح صبغة الله الحيدري4، والله أعلم.
زمان رحلات الشيخ العلمية:
أما الزمن لهذه الرحلات العلمية، فليس فيه بيان دقيق وهو مجال اجتهاد.
فيرجح الدكتور العثيمين أن مغادرة الشيخ بلدته العيينة لطلب العلم تمت قبل بلوغه عشرين سنة من العمر5. كما قرر نحوه مسعود الندوي في كتابه: (محمد بن عبد الوهاب مصلح مظلوم ومفترى عليه) 6.
__________
1 النهضات الحديثة في جزيرة العرب، في المملكة العرببة السعودية ص 43.
2 الدولة السعودية الأولى ص 33.
3 الإمام محمد بن عبد الوهاب أو انتصار المنهج السلفي ص 92.
4 عنوان المجد في بيان أحوال بغداد والبصرة ونجد، خ، لوحه 327.
5 الشيخ محمد بن عبد الوهاب حياته وفكره للدكتور العثيمين ص 29.
6 ص 38.

(1/141)

وكذلك يرجح الدكتور العثيمين أن الشيخ كان في الأحساء في الزمن الذي بين عامي 1144،1148هـ لأن ابن غنام أورد رسالة بعثها الشيخ أثناء إقامته الأخيرة في العيينة يدعوا إلى الله إلى العالم عبد الله بن عبد اللطيف ومما جاء فيها أن الشيخ اجتمع به من نحو (عشر سنين) كما في المخطوطة لتاريخ ابن غنام بخط صالح المرشد1. ومن المعلوم أن الشيخ كان في العيينة بين سنتي 1154، 1158هـ، وكذلك يرجح الدكتور العثيمين عودة الشيخ النهائية من رحلته العلمية إلى حريملاء كان بين سنتي 1144 - 1149هـ، لأن ابن بشر ذكر أن الشيخ بقي مع أبيه في حريملاء مدة سنين ولعل صيغة الجمع هنا تُوحِي بأن ذلك كان أكثرمن ثلاث سنوات، وذكر ابن بشر أن أبا الشيخ توفي سنة 1153 هـ2. أَيْ: أن الشيخ قضى ما بين إحدى عشرة وست عشرة سنة في السفر والترحال لطلب العلم وتحقيق مسائل عقيدة السلف الصالح.
وقبل هذه الرحلة وأثناءها أخذ الشيخ عن مشائخ فضلاء، وعلماء أجلاء في نجد والمدينة والبصرة والأحساء، وحصل على إجازات منهم
__________
1 انظر مؤلفات الشيخ، القسم الخامس، الرسائل الشخصية ص 250 هامش رقم 2 وص 3، وانظر: الشيخ محمد بن عبد الوهاب ... للدكتور العثيمين ص 40، وتحرير الأسد لروضة ابن غنام ص 213 هامش 1.
2 الشيخ محمد بن عبد الوهاب ... للدكتور العثيمين ص 40.

(1/142)

وكتب كثيرا من كتب السنة وكتب ابن تيمية وابن القيم، وكان ينكر ما يراه مخالفا للإسلام إنكارا لفت الأنظار إليه وانفرد به انفرادا جعله مستهدفا بالأذى والإخراج؛ كما حصل له في البصرة. وفيما يلي تفصيل هذه الجملة:
شيوخه وما أخذه عنهم من فنون العلم:
1- في نجد:
سبق أن ذكرنا أن الشيخ تلقى العلم في نشأته العلمية في بلدة (العيينة) على والده الشيخ عبد الوهاب قاضي العيينة، وعلى عمه الشيخ إبراهيم، وهما أخذا عن أبيهما علامة الديار النجدية ومرجع علمائها الشيخ سليمان بن علي1، ولا يستبعد أخذه عن غير والده وعمه ولكننا نستطيع تسمية أبيه وعمه فحسب فنجعل والده أول شيخ له نترجمه هنا فنقول:
1- الشيخ عبد الوهاب بن الشيخ سليمان بن علي.
ولد في مدينة العيينة- قاعدة بلدان نجد إذ ذاك وكان والده الشيخ سليمان بن علي علامة نجد في زمنه هو قاضي العيينة فشب في بيت علم وفضل واشتغل بالعلم من صغره فأخذ عن والده وعن غيره من علماء العيينة ونجد كالشيخ محمد بن ناصر حتى أدرك لاسيما في الفقه، فانه
__________
1 انظر: ص 73-79 من هذا البحث.

(1/143)

فقيه كأبيه ودرس وأفتى وكتب عن بعض المسائل الفقهية كتابات حسنة ووليَ قضاء العيينة فمكث فيه مدة طويلة.
قال عبد الله بن بسام: (وقد رأيت له أحكاما عام 1120 هـ1 ثم ترك قضاء العيينة حين عزله خرفاش بن معمرعام 1139هـ وانتقل إلى حريملاء ونزلها وتولى القضاء فيها حتى توفي عام 1153هـ رحمه الله تعالى وقد ربى ابنه الشيخ محمد تربية علمية كما ذكرناه قريبا) 2.
2- والشيخ الثاني هو: الشيخ إبراهيم بن الشيخ سليمان بن علي.
ولد سنة 1070هـ سبعين وألف في بلدة العيينة وكان والده الشيخ سليمان بن علي قاضيها كما ذكرنا في ترجمة أخيه الشيخ عبد الوهاب قبله، وأخذ عن أبيه وعن غيره من العلماء حتى حصل خصوصا في الفقه وكتب من كتب الفقه شيئا كثيرا بيده وخطه حسن مضبوط وقد وَلِيَ القضاء في بلدة أشيقر.
وقال البسام (رأيت له حكما في بعض عقاراتها) 3.
وتوفي سنة 1141هـ وخلف ابنه عبد الرحمن المتوفى سنة 1206هـ وانقطع عقبه4.
__________
1 علماء نجد خلال ستة قرون جـ3/ 669.
2 انظر: المصدر السابق- 3/ 669- 670، وص (93) من هذا البحث.
3 علماء نجد خلال ستة قرون ج1 /110هـ.
4المصدر السابق، ص 111.

(1/144)

2- في الحجاز:
هل درس على علماء مكة؟
يذكر الشيخ عبد العزيز بن باز أنه أخذ عن بعض علماء الحرم الشريف1.
ويقول الدكتور العثيمين: "وتشير بعض المصادر إلى أنه درس على علماء الحرمين وهذا يعني أنه درس في كل من مكة والمدينة ولكن عدم ذكر المصادر لأي عالم درس محمد بن عبد الوهاب عليه في مكة يرجح أنه لم يدرس فيها مدة تستحق العناية والبحث"2.
ولكني وجدت في بعض المصادر أن الشيخ أخذ عن الشيخ عبد الله بن سالم البصري وهو مكي3.
وفيما يلي ترجمته وبيان أخذ الشيخ عنه:
3- الشيخ عبد الله بن سالم بن محمد بن سالم بن عيسى البصري أصلا المكي مولدا ومدفنا الشافعي، مسند الحجاز عمدة المحققين4.
ولد سنة 050 1هـ أو 1049هـ، أو 1048هـ وتوفي سنة
__________
1 محمد بن عبد الرهاب دعوته وسيرته، محاضرة الدار السعو ية للنشر ص 20.
2 الشيخ محمد بن عبد الوهاب ... ص 30.
3 المختصر من كتاب نشر النور والزهر فى تراجم أفاضل مكة من القرن العاشر إلى القرن الرابع عشر2/ 247. وفهرس الفهارس 1/ 136.
4فهرس الفهارس 1/136، والمختصر من كتاب نثر الروض والزهر 2/246/2.

(1/145)

1134هـ1، الإمام المحدث الحافظ2، تأهل للعلم في مكة ومات فيها، ترجم له العلامة الشيخ عابد السندي الحنفي فقال: وأما إمام الحديث والمقدم في عصره الشيخ عبد الله بن سالم البصري فهو إمام عصره- إلى أن قال: جمع في علم الحديث بين الرواية والدراية وبلغ من التحقيق أكمل غاية، وصنف التصانيف الفائقة، وقرأ في المسجد الحرام عدة كتب، من جملتها البخاري ومسلم والسنن الأربع، وقرأ البخاري أيضا بتمامه في جوف الكعبة الشريفة3 مرتين وقرأ مسند الإمام أحمد رحمه الله تعالى جميعه في الروضة الشريفة في ستة وخمسين مجلسا سنة ألف ومائة وإحدى وثلاثين4.
وقال الكتانى: "قد اتفقوا على أنه حافظ البلاد الحجازية5، وأخذ عن عدة مشائخ منهم العلامة محمد بن علاء الدين البابلى، وجل أخذه عنه6، ومن مناقبه تصحيحه للكتب الستة حتى صارت نسخه هي المرجع، وجمع مسند الإمام بعد أن فرقته الأيدي وصححه وبمصر في
__________
1 فهرس الفهارس1/ 136، والمختصر 2/ 246. ولعله يريد بجوف الكعبة حجر إسماعيل عليه السلام فهو من الكعبة. وهذا من الغلو الذى لا مدح فيه.
2 فهرس الفهارس1/ 136، والمختصر 2/ 246.
3 فهرس الفهارس1/ 136، والمختصر 2/ 246.
4 فهرس الفهارس 1/136هـ.
5 فهرس الفهارس 1/136هـ.
6 المختصر 2/ 247.

(1/146)

خزانة الشيخ محمد بن محمد الأمير المالكي نسخة من مسند الإمام أحمد بخطه مصححة، وجمع من تفسير الكتب ما لا يوجد عند غيره1، وتفرد بإقراء جميع الكتب الستة وهو صاحب الامداد بمعرفة علو الاسناد، اسم لفهرس جمع في أسانيده، في نحو ثلاث كراريس طبع بالهند، من جمع ولده الشيخ سالم متداول بين المشائخ2، وقد أخذ عنه من أهل الحرمين والشام والمشرق واليمن ما لا يحصى عددهم3.
حدث عنه شيوخ العصر وشيوخ المشائخ منهم المعمر محمد بن حياة السندي نزيل المدينة المنورة، ومنهم العلامة إسماعيل بن محمد العجلوني وغيرهما4.
وهذا الشيخ يعتبر الشيخ الثالث للشيخ محمد بن عبد الوهاب بعد شيخه الأول أبيه عبد الوهاب وشيخه الثاني عمه إبراهيم ابني الشيخ سليمان بن علي علامة نجد وتقدمت ترجمتهما وبيان عن أسرته العلمية5، والدليل على أن الشيخ محمد بن عبد الوهاب أخذ عن هذا
__________
1 المرجع السابق باختصار.
2 فهرس الفهارس 1/136 باختصار.
3 المختصر 2/ 247.
4 المختصر 2/ 248-249 باختصار. وفهرس الفهارس 1/139، 140 باختصار أيضا.
5 انظر: ص 73-89 من هذا البحث.

(1/147)

الشيخ المترجم هو ما جاء في فهرس الفهارس للكتاني عند ذكره ثبت (حصر الشارد من أسانيد محمد عابد السندي) المتوفي سنة 1257هـ بالمدينة، فقال الكتاني عن محمد عابد هذا: "وروى كتاب القرى لقاصد أم القرى عن عبد الله بن محمد بن عبد الوهاب النجدي عن أبيه إمام الطائفة الوهابية النجدية عن البصري"1.
فهذا يدل بوضوح على أن الشيخ محمد بن عبد الوهاب رحمه الله أخذ عن البصري وأما تعقيب الكتاني باستبعاده ذلك لأن ابن عبد الوهاب إنما عاصر البصري بنحو عشرين سنة وهو بنجد والبصري بمكة، ولأن المعروف لديه هو أن ابن عبد الوهاب إنما أخذ عن طبقة كبار تلاميذ البصري وتلاميذ تلاميذه كعلي الداغستاني الدمشقي وعبد اللطيف الأحسائي ومحمد العفالقى2، فلا يتم، لأن الكتاني لم يذكر أن الشيخ محمد بن عبد الوهاب حج وزار المدينة وأقام بها شهرين وهو في الثالثة عشرة من عمره أي: في سنة 1127هـ تقريبا. وهذه المدة كان الشيخ البصري فيها حيا يرزق يقوم بالتدريس، فقد كانت وفاته عام 1134هـ على ما يثبته الكتانى3، وهو الثابت في تراجم أفاضل مكة4
__________
1 فهرس الفهارس 1/136.
2 المصدر السابق.
3 فهرس الفهارس 1/ 271.
4 المختصر 2/ 246.

(1/148)

وسبق ذكره قبل قليل1، فإذا تذكرنا هذا علمنا إمكان لقاء الشيخ محمد بن عبد الوهاب، واتصاله بالشيخ البصرى، فلا محل لتعقُّب الكتاني باستبعاد ذلك فيما يرى فالحجة فيما روى. ويكون الشيخ محمد بن عبد الوهاب آخر تلاميذ البصري موتا، لأنه توفي سنة 1206هـ، وما يقوله الكتاني من أن آخرهم فيما يحفظ موتا الشمس محمد بن عبد الله المغربي غير صحيح لأن المغربي مات سنة 1201هـ. والله أعلم2.
في المدينة المنورة:
"كانت المدينة المنورة ملتقى العلماء وطلاب العلم من مختلف الأقطار الإسلامية، كان بعض هؤلاء يأتي إليها فيستقرفيها. وكان بعضهم يأتي إليها فيقيم فيها فترة ثم يغادرها إلى وطنه. وقد ضمت في تلك الفترة بالذات علماء درس عليهم وتأثر بهم عدد ممن أصبحت لهم أدوارمهمة في بلدانهم"3.
وكان المناخ التعليمي فيها كما هو في مكة مختلفا عما ألفه الشيخ محمد بن عبد الوهاب في مسقط رأسه العيينة. فبينما كان الاهتمام في
__________
1 انظر: ص 90 من هذا البحث.
2 انظر: فهرس الفهارس 1/ 271، وانظر للمقارنة بحث إسماعيل الأنصارى المقدم لمؤتمر أسبوع الشيخ محمد بن عبد الوهاب ص10-11.
3 انظر: الشيخ محمد بن عبد الوهاب، حياته وفكره للدكتور عبد الله العثيمين ص 30، 31.

(1/149)

بلده منصبا تقريبا على الفقه الحنبلي كان في مكة والمدينة شاملا لكثير من العلوم والفنون. وإذا كان العلماء في العيينة محصورين عددا ونوعية فإنهم في الحجازكانوا كثيرين في عددهم مختلفين في مشاربهم وأنواع علومهم. وكان ذلك الوضع الجديد فرصة عظيمة للوافد الحاج ليدرس ما يحب من فنون المعرفة، ويحضر دروس من يختاره من المشائخ1.
وفيما يلي تراجم من أخذ عنهم الشيخ محمد بن عبد الوهاب من علماء بالمدينة المنورة:
4- الشيخ العالم عبد الله بن إبراهيم بن سيف من آل سيف رؤساء بلد (المجمعة) والد إبراهيم مصنف العذب الفائض شرح ألفية الفرائض2.
قال ابن عيسى عن الشيخ عبد الله بن إبراهيم هذا: "انتقل أبوه إبراهيم بن سيف بن عبد الله الشمري من بلد المجمعة بعد أن قام على بيته وجعل بعضه مسجدا وهو المعروف اليوم بمسجد إبراهيم في بلد المجمعة، وبعضه حفر فيه بئراً لوضوء الناس، وبعضه بستانا للبئر المذكورة، وأوقف بعض عقاره على إمام المسجد المذكور، وسكن في المدينة المنورة"3.
وقال عبد الله بن بسام: "قرأ على الشيخ فوزان بن نصر الله
__________
1 انظر: المصدر السابق ص 30.
2 طبع الطبعة الأولى سنة 1372هـ قال فى مقدمته عن نفسه: (المشرقى أصلا، المدنى مولدا ودارا والحنبلى مذهبا، والسلفى معتقدا) ص 3.
3 ابن عيسى، تاريخ بعض الحوادث ... ص 33، 34.

(1/150)

النجدى"1.
وقال عنه صاحب السحب الوابلة على ضرائح الحنابلة: "من أفاضل الفقهاء قرأ على علماء المدينة المنورة ثم ارتحل إلى الشام فقرأ على علامتها وشيخ الحنابلة بها أبي المواهب، وسكن في المدينة إلى أن مات، وأخذ عنه جمع"2.
وقال عنه عبد الرحمن الأنصاري المتوفى سنة 1197هـ فى كتابه: (تحفة المحبين والأصحاب فى معرفة ما للمدنيين من الأنساب) له قصيدة فريدة في ذم الدخان وشربه3، ذكر ابن بسام أن مطلعها:
يا مولعا بدخان النار تشربه ... وتدعي الحل فيه هات برهانا
أورد عليه دليلا كي تحلله ... لا فلسفات وتغليطا وبهتانا4
وتوفي الشيخ عبد الله بن سيف في المدينة عام 1140هـ5 رحمه الله تعالى وهو رابع شيخ من مشايخ الشيخ محمد بن عبد الوهاب.
وقد وجدت في كتاب (الحطَّة) لصديق حسن خان: أن الشيخ
__________
1 علماء نجد خلال ستة قرون ج2/ 502.
2 نقلا عن مجلة العرب ج9 و10س 12 عام 1398هـ ص 655.
3 انظر بيت الفرضى من ذلك الكتاب ص 386-387 ط تونس 1390هـ. ابن بسام، علماء نجد خلال ستة قرون، ج2/504.
4 ابن بسام علماء نجد خلال ستة قرون 2/ 503.
5 ابن بسام، علماء نجد خلال ستة قرون 2/504.

(1/151)

محمد بن عبد الوهاب أخذ عن عبد الله بن إبراهيم النجدي تلميذ الشيخ أبي المواهب الحنبلي 1.
ولقد أخذ الشيخ محمد بن عبد الوهاب عن المترجم كثيرا من العلم وصارت بينهما محبة وكان بمحمد بن عبد الوهاب حفيا، وبذل جهدا كبيرا في تثقيفه وتعليمه. وكان من أكبر عوامل توثيق الروابط بينهما وتمكين المحبة توافق أفكاره ومبدءه مع تلميذه في عقيدة التوحيد والتألم مما عليه أهل نجد وغيرهم من عقائد باطلة وأعمال زائفة2.
وقال الشيخ محمد عن شيخه هذا: "كنت عنده يوما- فقال لي: تريد أن أريك سلاحا أعددته للمجمعة؟ قلت: نعم. فأدخلني منزلا عنده فيه كتب كثيرة، وقال هذا الذي أعددنا لها) 3. وقد ذكرنا ذلك قبل قليل"4.
وأول حديث سمعه منه، الحديث المشهور المسلسل بالأولية. نقل ابن غنام من خطه ما نصه: (حدثني الشيخ عبد الله بن إبراهيم بمنزله بظاهر المدينة المنورة على ساكنها أفضل الصلاة والسلام عن شيخ الإسلام ومفتي الشام أبى المواهب الحنبلي إجازة قال أخبرنا والدي تقي الدين عبد الباقي
__________
1 الحطة فى ذكر صحاح ستة، ط عام 1397هـ، لاهور، ص 166-168.
2 الشيخ محمد بن عبد الوهاب ... أحمد بن حجرآل بوطامى، ص 16.
3 ابن بشر، عنوان المجد فى تاريخ نجد 1/7.
4 انظر: ص 81 من هذا البحث.

(1/152)

الحنبلي وهو أول حديث سمعته منه، قال أخبرنا به المعمر الشيخ عبد الرحمن البهوتي الحنبلي، وهو أول حديث سمعته منه، قال أخبرنا به شيخنا جمال الدين يوسف الأنصاري الخزرجي، وهو أول حديث سمعته منه قال أخبرنا به والدي شيخ الإسلام زكريا الأنصاري، وهو أول حديث سمعته منه، قال أخبرنا به شيخ الإسلام أبو الفضل أحمد بن حجر العسقلانى، وهو أول حديث سمعته منه قال أخبرنا الصلاح محمد بن محمد الحكري الصوفي الخازن، وهو أول حديث سمعته منه قال أخبرنا الحافظ زين الدين عبد الرحيم العراقى، وهو أول حديث سمعته منه قال أخبرنا به الصدر أبو الفتح الميدومي وهو أول حديث سمعته منه قال أخبرنا به الحافظ أبو الفرج عبد اللطيف بن عبد المنعم الحراني وهو أول حديث سمعته منه، قال أخبرنا به الحافظ أبو الفرج عبد الرحمن بن على بن الجوزي وهو أول حديث سمعته منه قال أخبرنا به الحافظ إسماعيل بن صالح النيسابوري وهو أول حديث سمعته منه قال أخبرنا به والدي أبو حامد صالح المؤذن وهو أول حديث سمعته منه قال أخبرنا به أبو طاهر محمد بن محمد بن محمش الزيادى، وهو أول حديث سمعته منه قال أخبرنا أحمد بن محمد بن يحيي بن بلال البزاز وهو أول حديث سمعته منه قال أخبرنا عبد الرحمن بن بشر بن الحكم النيسابوري وهو أول حديث سمعته منه قال أخبرنا سفيان بن عيينة وهو أول حديث سمعته منه عن عمر بن دينار عن أبي قابوس مولى عبد الله بن عمرو بن العاص عن عبد الله بن عمرو بن العاص قال: قال

(1/153)

الحنبلي وهو أول حديث سمعته منه، قال أخبرنا به المعمر الشيخ عبد الرحمن البهوتي الحنبلي، وهو أول حديث سمعته منه، قال أخبرنا به شيخنا جمال الدين يوسف الأنصاري الخزرجي، وهو أول حديث سمعته منه قال أخبرنا به والدي شيخ الإسلام زكريا الأنصاري، وهو أول حديث سمعته منه، قال أخبرنا به شيخ الإسلام أبو الفضل أحمد بن حجر العسقلانى، وهو أول حديث سمعته منه قال أخبرنا الصلاح محمد بن محمد الحكري الصوفي الخازن، وهو أول حديث سمعته منه قال أخبرنا الحافظ زين الدين عبد الرحيم العراقى، وهو أول حديث سمعته منه قال أخبرنا به الصدر أبو الفتح الميدومي وهو أول حديث سمعته منه قال أخبرنا به الحافظ أبو الفرج عبد اللطيف بن عبد المنعم الحراني وهو أول حديث سمعته منه، قال أخبرنا به الحافظ أبو الفرج عبد الرحمن بن على بن الجوزي وهو أول حديث سمعته منه قال أخبرنا به الحافظ إسماعيل بن صالح النيسابوري وهو أول حديث سمعته منه قال أخبرنا به والدي أبو حامد صالح المؤذن وهو أول حديث سمعته منه قال أخبرنا به أبو طاهر محمد بن محمد بن محمش الزيادى، وهو أول حديث سمعته منه قال أخبرنا أحمد بن محمد بن يحيي بن بلال البزاز وهو أول حديث سمعته منه قال أخبرنا عبد الرحمن بن بشر بن الحكم النيسابوري وهو أول حديث سمعته منه قال أخبرنا سفيان بن عيينة وهو أول حديث سمعته منه عن عمر بن دينار عن أبي قابوس مولى عبد الله بن عمرو بن العاص عن عبد الله بن عمرو بن العاص قال: قال

(1/154)

(أبي) 1 عدى عن حميد عن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم إذا أراد الله بعبده خيرا استعمله. قالوا كيف يستعمله؟ قال: يوفقه لعمل صالح قبل موته" هذا حديث عظيم قد وقع ثلاثيا للإمام أحمد رضي الله عنه2.
وقد أجاز الشيخ عبد الله بن إبراهيم بن سيف الشيخ محمد بن عبد الوهاب من طريقين3.
وقد أجازه أيضا الشيخ عبد الله بن إبراهيم بن سيف في كل ما حواه ثبت الشيخ عبد الباقي أبي المواهب الحنبلي قراءة وتعلما وتعليما من صحيح البخاري بسنده إلى مؤلفه وصحيح مسلم بسنده الى مؤلفه وشروح كل منهما وسنن الترمذي بسنده وسنن أبي داود بسنده وسنن ابن ماجه بسنده وسنن النسائي الكبرى بسنده وسنن الدرامي ومؤلفاته بالسند وسلسلة العربية بسندها عن أبي الأسود عن علي بن أبي طالب كرم الله وجهه وكتُبُ النووي كلها وألفية العراقي والترغيب والترهيب والخلاصة لابن مالك وسيرة ابن هشام، وسائر كتبه،
__________
1 الزيادة التى بين القوسين من شرح ثلاثيات مسند الامام أحمد للسفارينى ج1/ 799.
2 روضة ابن غنام 1/26، 27، وقد شرحه السفارينى فى كتابه نفثات صدر المكمد وقرة عين المسعد لشرح ثلاثيات مسند الإمام أحمد، ج 1/ 799، وانظر: الدرر السنية للشيخ عبد الرحمن بن قاسم 12/ 4، وبحث إسماعيل الأنصارى ص 7.
3 روضة ابن غنام 1/26، وانظر: الدرر السنية 12/ 4 للشيخ عبد الرحمن بن قاسم.

(1/155)

ومؤلفات ابن حجر العسقلاني وكتب القاضي عياض وكتب القراءات وكتاب الغنية لعبد القادر الجيلي وكتاب القاموس بالسند إلى مؤلفه ومسند الإمام الشافعي وموطأ مالك ومسند الإمام الأعظم ومسند الإمام أحمد ومسند أبي داود ومعاجم الطبراني وكتب السيوطي وفقه الحنابلة وسلسلتها وأصولهم1.
ثم ان الشيخ عبد الله بن إبراهيم بن سيف وصل حبل الشيخ محمد بن عبد الوهاب بحبل الشيخ المحدث محمد حياة السندي وعرفه به وبأهله فأقام الشيخ عنده وأخذ عنه2.
5- الشيخ الإمام العالم الكبير المحدث محمد حياة بن إبراهيم السندي المدني. أحد العلماء المشهورين الربانيين وعظماء المحدثين ولد في إقليم السند ونشأ وقرأ العلم على الشيخ محمد معين بن محمد أمين السندي من تلامذة الشاه ولي الله الدهلوي رحمه الله ثم هاجر إلى الحرمين الشريفين فحج ثم توطن المدينة المنورة ولازم الشيخ الكبير أبا
__________
1 التوضيح عن توحيد الخلاق.. ص 17، وانظر: مقال الشيخ عبد الله بن حميد ص 91، وانظر: الشيخ محمد بن عبد الوهاب ... بقلم أحمد آل أبوطامى ص 16، وقد خلط بين الرواية بالحديث المسلسل بالأولية وبين الإجازة من طريقين وهما أي الرواية والاجازة شيئان منفصلان.
2 الشيخ محمد بن عبد الوهاب ... أحمد بن حجرآل بوطامى ص 16.

(1/156)

الحسن محمد بن عبد الهادي السندي المدني صاحب الحواشي على دواوين السنة الستة وأخذ عنه وجلس مجلسه بعد وفاته أربعا وعشرين سنة1.
وفي كتاب (مشاهير علماء نجد وغيرهم) لعبد الرحمن بن عبد اللطيف آل الشيخ: أن محمد حياة السندي المدني هو صاحب الحاشية المشهورة على صحيح البخارى2 وكذلك في كتاب تحفة المستفيد بتاريخ الأحساء القديم والجديد، تأليف محمد بن عبد الله بن عبد المحسن آل عبد القادر الأحسائي الأنصارى3.
والصحيح أن صاحب الحاشية هو شيخ محمد حياة السندي لا هو كما قدمنا، وكما في حاشية السندي على البخاري المطبوع بكراجي من ترجمته4. وحصل الشيخ محمد حياة السندي على إجازة من الشيخ عبد الله بن سالم البصري المالكي صاحب الإمداد في علو الاسناد5.
__________
1 مقدمة تحفة الأنام في العمل بحديث النبي عليه السلام للشيخ السندي بقلم محمد عطاء الله حنيف ص79
2 مشاهير علماء نجد وغيرهم ص17.
3 القسم الأول، أشرف على طبعه وعلق عليه بعض الحواشي حمد الجاسر، ط1، 1379هـ المكتب الإسلامي ص125.
4 حاشية السندي على صحيح البخاري المطبوع بكراجي عام 1381هـ نشر نور محمد ص2.
5 ابن بشر، عنوان المجد، 1/26، سابقة 1165هـ، وانظر: مقدمة تحفتة الأنام.. . بقلم محمد عطاء الله حنيف ص79، وص90 من هذا البحث.

(1/157)

وأخذ عن الشيخ أبي الطاهر محمد بن إبراهيم الكردي والشيخ حسن بن علي العجيمي وغيرهم.
وأخذ عنه سوى الشيخ محمد بن عبد الوهاب الشيخ أبو الحسن بن محمد صادق السندي والشيخ أحمد بن عبد الرحمن السندي والشيخ محمد سعيد صقر والشيخ عليم الله بن عبد الرشيد اللاهوري المدفون بدمشق والشيخ خير الدين بن محمد زاهد السورتي والشيخ محمد فاخر بن محمد يحيي العباسي وغلام علي آزاد البلجرامي والشيخ علاء الدين السوري وغيرهم1.
قَال ابن بشر: "كان له اليد الطولى في معرفة الحديث وأهله ومحبته وصنف مصنفا سماه تحفة الأنام في العمل بحديث النبي عليه أفضل الصلاة والسلام، وله مصنفات غيرها، رأيت له مصنفا عجيباً، شرحاً على الأربعين النووية، سماه "تحفة المحبين في شرح الأربعين"2.
وله رسالة بعنوان: "الإيقاف على سبب الاختلاف" وقد طبعت ضمن مجموع يضم ثلاث رسائل رسالته هذه ورسالة أخرى هي تحفة الأنام التي أورد ذكرها ابن بشر ورسالة الاتباع للقاضي علي بن علي بن محمد بن أبي العز الحنفي تحت إشراف المكتبة السلفية بلاهور3.
__________
1 انظر: مقدمة تحفة الأنام. ص80. وانظر: ابن بشر، عنوان المجد 1/26.
2 ابن بشر "عنوان المجد" (1/ 25- 26) .
3 طبعة أولى عام 1401هـ.

(1/158)

ويضيف عبد الغفور عطار إلى مؤلفاته: مقدمة في العقائد1 ويذكر له صاحب سلك الدرر محمد خليل المرادي: شرح الترغيب والترهيب، و"مختصر الزواجر، وشرح الحكم العطائية، والحكم الحدادية، وشرح الأربعين حديثا من جمع الملا علي القاري، وتوفي رحمه الله يوم الأربعاء السادس والعشرين من صفر سنة ثلاث وستين ومات وألف ودفن بالبقيع"2 وقيل توفي سنة خمس وستين ومائة وألف ... والله أعلم3.
وكان الشيخ محمد حياة من المنكرين للبدع في الدين وللأعمال الشركية.
قال ابن بشر: "وحكي أن الشيخ محمد بن عبد الوهاب وقف يوما عند الحجرة النبوية عند أناس يدعون ويستغيثون عند حجرة النبي صلى الله عليه وسلم فرآه محمد حياة فأتى إليه فقال الشيخ ما تقول في هؤلاء؟ قال: {إِنَّ هَؤُلاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} 4.
وكان أيضا من المعارضين للتعصب للمذاهب الفقهية وترك الحديث
__________
1 محمد بن عبد الوهاب هامش ص 37.
2 سلك الدرر للمرادي ج4/34، وفهرس الفهارس 1/264، 265، ومقدمة تحفة الأنام ص80.
3 ابن بشر عنوان المجد، سابقة 1165هـ. 1/ 25، 26، وانظر: مسعود الندوي محمد بن عبد الوهاب.. ص 39.
4 ابن بشر عنوان المجد..1/ 7.

(1/159)

الصحيح المحكم الذى لم ينسخ للالتزام بالمذهب، قال الشيخ صالح بن محمد العمري الفلاني: (1166هـ- 1218هـ) قال شيخ مشائخنا محمد حياة السندي: "اللازم على كل مسلم أن يجتهد فى معرفة معانى القرآن وتتبع الأحاديث وفهم معانيها وإخراج الأحكام منها فان لم يقدر فعليه أن يقلد العلماء من غير التزام مذهب لأنه يشبه اتخاذه نبيا وينبغى له أن يأخذ بالأحوط من كل مذهب ويجوزله الأخذ بالرخص عند الضرورة - وأما بدونها فالأحسن الترك- أما ما أحدثه أهل زماننا من التزام مذاهب مخصوصة لا يرى ولا يجوزكل منهم الانتقال من مذهب إلى مذهب فجهل وبدع وتعسف، وقد رأيناهم يتركون الأحاديث الصحاح غير المنسوخة ويتعلقون بمذاهبهم من غير سند ... إنا لله وإنا إليه راجعون" ا- هـ1.
هذا هو الشيخ محمد حياة السندى ومنهاجه السلفى، والذى صار الشيخ محمد بن عبد الوهاب من تلامذته الخواص ومكث عنده زمنا2، وأخذ عنه علما نبويا نافعا فى المدينة المنورة، على ساكنها أفضل الصلاة والسلام.
__________
1 إيقاظ همم أولى الأبصار للاقتداء بسيد المهاجرين والأنصار ص 70.
2 انظر: محمد بن عبد الوهاب ... لمسعود الندوي ص 39، وابن بشر عنوان المجد 1/7.

(1/160)

قال الشيخ عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ: "وكان له أكبر الأثر فى توجيهه إلى إخلاص توحيد عبادة الله، والتخلص من رق التقليد الأعمى، والاشتغال بالكتاب والسنة"1.
6- الشيخ إسماعيل بن محمد العجلوني الجراحي الشافعي.
ولد بعجلون سنة (1087) سبع وثمانين بعد الألف للهجرة، وأخذ العلم عن الشيخ أبى المواهب مفتى الحنابلة بدمشق وعن كثير من المشائخ الكبار، وأجازه الشيخ عبد الله بن سالم البصري المكي والشيخ أبو الحسن السندي ثم المدني وغيرهما وألف المؤلفات المفيدة منها "كشف الخفا ومزيل الالباس عما اشتهر من الأحاديث على ألسنة الناس". وله: "حلية أهل الفضل والكمال باتصال الأسانيد بكمل الرجال"2.
وكانت وفاته بدمشق فى شهر المحرم الحرام سنة اثنتين وستين ومائة وألف3 (1162هـ) رحمه الله، وقد ذكره من مشائخ الشيخ محمد بن عبد الوهاب الشيخ عبد القادر بن أحمد المعروف بابن بدران الدمشقى فى كتابه "المدخل إلى مذهب الإمام أحمد بن حنبل" فى (ص 230) والشيخ عبد الرحمن بن قاسم فى الدرر السنية (ج12/4)
__________
1 مصباح الظلام تصحبح محمد حامد الفقي ص 139.
2 فهرس الفهارس 1/ 269.
3 ملخص من سلك الدررللمرادي 1/ 259-272، وانظر: الجزء الأول من كتاب "كشف الخفاء ومزيل الالباس للعجلونى" ص 2-6.

(1/161)

ولعله التقى به فى مكة أو المدينة وقد ثبت أن العجلونى رحل إلى الحجاز وأخذ عن المشائخ بمكة كالبصرى، والقلعى مفتى مكة، وغيرهما- وعن المشائخ بالمدينة كالسندى أبى الحسن صاحب الحاشية على صحيح البخارى والبرزنجي وغيرهما- وأقرأ صحيح البخارى فى روضة المسجد النبوى وأعاد له الدرس المرادي من تلاميذه"1 والله أعلم.
7- وأخذ الشيخ محمد بن عبد الوهاب عن الشيخ على أفندى بن صادق بن محمد بن إبراهيم بن محب الله حسين بن محمد الحنفى الداغستانى2. ولد فى سنة 1125هـ.
قال صاحب التوضيح: "والشيخ الداغستاني هو شيخ مشائخ الشام بأجمعهم بعد الشيخ أبى المواهب والشيخ إسماعيل العجلوني" ا- هـ3- فقد ورثهما فى العلم والمكانة، وكان يحتل مكانا عاليا فى علماء دمشق- أخذ عن الشيخ محمود بن عبد الله الأنطاكى، وعن الشيخ عبد الكريم الأفندي والشيخ أيوب الداغستاني ثم رحل إلى الحجاز وجاور بالمدينة وروى عن الشيخ محمد حياة السندي وطلب العلم ومكث مدة واستفاد منه عشرات من الناس ثم رجع إلى الشام سنة 1150هـ.
__________
1 انظر: المصدر السابق.
2 التوضيح عن توحيد الخلاق ... ص 16، 17، وابن بدران فى المدخل ص 230، والكتانى فى فهرس الفهارس 1/ 271، وانظر: الدرر السنية 12/ 4، وانظر: بحث إسماعيل الأنصارى ص 9 المقدم لمؤتمر أسبوع الشيخ محمد بن عبد الوهاب.
3 التوضيح عن توحيد الخلاق ... ص 16،17.

(1/162)

وقد أخذ عنه الشيخ لما اجتمع به في المدينة المنورة، وأجازه بمثل ما أجازه الشيخ عبد الله بن إبراهيم بما في ثبت أبي المواهب1.
وتقدم ذكر إجازة الشيخ عبد الله له أصيب بالفالج سنة 1196هـ وانقطع في داره وتوفى سنة تسع وتسعين ومائة وألف2 (1199هـ) رحمه الله تعالى.
ولكن مسعود الندوي يستبعد تتلمذ الشيخ محمد أو استفادته منه، ويعلل ذلك بأنه كان صغيرا جدا أثناء إقامة الشيخ ابن عبد الوهاب في المدينة المنورة3.
غير أننا إذا تذكرنا أن الشيخ عبد الرحمن بن حسن قرر بأن جده وشيخه الشيخ محمد بن عبد الوهاب حج وزار المسجد النبوي بعد رحلته العلمية إلى البصرة والأحساء وكانت عودته النهائية من هذه الرحلة العلمية من المدينة المنورة.
وتذكرنا أن الدكتور العثيمين رجح أن عودة الشيخ إلى حريملاء
__________
1 التوضيح ... ص 16، 17. والشيخ محمد بن عبد الوهاب ... بقلم أحمد آل أبوطامي ص 17.
(4) سلك الدرر 3/ 215
3 محمد بن عبد الوهاب ... ص 39.

(1/163)

كانت قبل سنة (1149هـ) فمن الجائز أن الشيخ محمد بن عبد
الوهاب قد لقي الشيخ علي الداغستاني في ذلك الزمن حيث كان موجودا في المدينة قبل عام (1150هـ) ، وللشيخ الداغستاني من العمر ما يزيد على عشرين سنة، وهذا ليس سن صغير جدا بل سن من يمكن الأخذ عن صاحبه فيه وإن كان الآخذ أكبر منه بنحو عشر سنوات كالشيخ ابن عبد الوهاب في حرصه وتواضعه لطلب العلم، كما أن هذا الفارق في السن لا يمنع من تبادل المعرفة وأخذ أحدهم عن الآخر سيما وأن الداغستاني قد أتى من الشام ليأخذ عن شيخ المدينة محمد حياة السندي وفي الغالب أن طالب العلم مثله لا يرحل من بلده يطلب العلم حتى يستوفي ما عند علماء بلده، وقد ذكر بعلو مكانه بين علماء دمشق واستفادة عشرات الناس منه. والله أعلم.
8، 9، 10- وكذلك أخذ عن الشيخ عبد الكريم أفندي الداغستاني وهو ابن عم الشيخ علي أفندي المتقدم ذكره وكذلك أخذ عن الشيخ محمد البرهاني، وعن الشيخ عثمان الديار بكري نزيل المدينة المنورة، وحرر على أيديهم علم التوحيد وأمره عندهم فأقروه، وكذلك محمد السفاريني أرسل إليه وهو بالشام نسخة فأقرها.
ذكر ذلك صاحب التوضيح عن توحيد الخلاق في جواب أهل العراق1.
__________
1 ص 19.

(1/164)

وقال مسعود الندوي: وكذلك في بعض الكتب ذكر استفادة الشيخ محمد بن عبد الوهاب من المحدث الكبير محمد بن سليمان الكردي المدني المتوفى عام 1194هـ إلا أن السنين والأحوال تشهد بعكس هذا- بالإضافة إلى سكوت التواريخ المعتمدة المعاصرة حيث لم يذكر ابن غنام ولا ابن بشر تتلمذه عليه، وإنما تفرد بذكره أحمد زيني دحلان فقط (فى كتابه الذي سماه، الدرر السنية ص 35-42) . ولكن كتابه هذا، وكذلك كتابه خلاصة الكلام في أمراء البلد الحرام- ملىء بالأخطاء بل الافتراءات حتى إن القلب لا يرضى أن يقبل هذه الرواية التي لا تضر شيئا. ثم إن السنين تشهد بخلافه فمحمد بن سليمان الكردي توفي سنة 1194هـ عن عمر سبع وستين سنة كما في سلك الدرر (4/ 111، 12) وهكذا تكون ولادته في سنة 1127هـ تقريبا ويكون صغير السن أيام طلب الشيخ وتتلمذه عليه بعيد. ا. هـ. بتصرف قليل1.
والقول بصغر سنه مبني على أن الشيخ محمد بن عبد الوهاب بدأ رحلته العلمية عام 1135 تقريبا وهو في سن العشرين إلى الحجاز مكة والمدينة2. ثم لم يعد إليه بعد بضع عشرة سنة قضاها في رحلاته العلمية أي في حدود سنة 1149هـ تقريبا، ولكن كما قلنا بأن الشيخ عبد الرحمن بن حسن قرر بأن جده وشيخه محمد بن عبد الوهاب حج وزار
__________
1 محمد بن عبد الوهاب مصلح مظلوم ... ص 40 بالاضافة إلى هامشها رقم 1.
2 المرجع السابق ص 38.

(1/165)

المسجد النبوي، وكانت عودته من رحلته العلمية نهائيا من المدينة المنورة، وإذا علمنا أن الشيخ محمد بن عبد الوهاب عاد إلى حريملاء حيث كان فيها أبوه وبقى معه سنوات حتى توفي أبوه عام 1153هـ فمعنى ذلك أن عودته النهائية من المدينة المنورة كانت في حدود سنة، 1150هـ فيمكن أن يكون التقى بالشيخ المحدث الكبير محمد بن سليمان الكردي في هذا الزمن وعمر الشيخ الكردي ينيف على عشرين سنة، وهذا سن لا يمنع الاستفادة منه وإن يكن الشيخ محمد بن عبد الوهاب يزيد عليه في السن كما حررناه في شأن الشيخ علي أفندي الداغستاني قبل هذا.
وأما كون دحلان لا يطمئن القلب لخبره فنعم لأنه صاحب وسوسة وافتراءات وعداوة للإسلام، وليست لديه أمانة في نقله ودينه1.
وأما سكوت التواريخ المعتمدة المعاصرة كابن غنام وابن بشر عن ذكر أخذ الشيخ عن الكردي فليس دليلا على عدم أخذ الشيخ محمد بن عبد الوهاب عنه، ولعل سكوتهم عن ذكره بسبب ما نسبه أحمد زيني دحلان إليه: أنه من المعارضين لما يعتقده الشيخ محمد بن عبد الوهاب من عقيدة السلف الصالح2. فإن صدق دحلان وقد يصدق الكذوب خصوصا إن كان الصدق موافقا لهواه فإن الكردي ممن لا يختاره الشيخ
__________
1 صيانة الإنسان عن وسوسة الشيخ دحلان، تأليف محمد بشير السهسوانى ص12 - 14.
2 ما يسمى "الدرر السنية في الرد على الوهابية" تأليف أحمد بن زينى دحلان ص 35-39.

(1/166)

محمد بن عبد الوهاب للأخذ عنه؛ لأن في صحيح مسلم في المقدمة عن محمد بن سيرين، قال: "إن هذا العلم دين فانظروا عمن تأخذون دينكم" وفيه عن ابن المبارك بنحوه، وعن ابن سيرين أيضا قال: "لم يكونوا يسألون عن الإسناد، فلما وقعت الفتنة، قالوا: سموا لنا رجالكم" فينظر إلى أهل السنة فيؤخذ حديثهم وينظر إلى أهل البدع فلا يؤخذ حديثهم1.
وقد بوب النووي لهذه الآثار وغيرها في شرحه في صحيح مسلم "باب بيان أن الإسناد من الدين وأن الرواية لا تكون إلا عن الثقات، وأن جرح الرواة بما هو فيهم جائز بل واجب، وإنه ليس من الغيبة المحرمة بل من الذب عن الشريعة المكرمة". ولسنا نحكم على الكردي بمجرد خبر دحلان، ولكن نبين حكم افتراض أن دحلان صدق بخبره عنه على ضوء منهج الشيخ محمد بن عبد الوهاب السلفي في اختياره لمشائخه الذين يأخذ عنهم، ويجوز أن الكردي ترك ذكره لعدم اشتهار أخذ الشيخ عنه أو للاختصار أو لغير ذلك.. الله أعلم.
وذكر صاحب التوضيح أن الشيخ أخذ عن عبد اللطيف العفالقي الأحسائي وأن عبد اللطيف أجاز الشيخ في كل ما حواه ثبت عبد الباقي أبي المواهب الحنبلي قراءة وتعلما وتعليما من كتب السنة بأسانيدها إلى
__________
1 صحيح مسلم ج1ص 14، 15.

(1/167)

مؤلفيها، والعربية والقراءات وفقه الحنابلة والشروح والأصول بمثل ما أجازه كل من الشيخ عبد الله بن إبراهيم بن سيف، والشيخ علي أفندي الداغستاني1.
وتقدم ذكر ذلك مفصلا2، وكذلك ذكر الشيخ أحمد بن حجر آل أبو طامي ونص على هذا في كتابه "الشيخ محمد بن عبد الوهاب.. ."3.
وأيضا فقد ذكركل من صاحب التوضيح والكتاني وأحمد بن حجر آل أبو طامي أن الشيخ محمد بن عبد الوهاب أخذ عن محمد العفالقي الأحسائي، وقد عده أحمد بن حجر آل أبو طامي وسابقه عبد اللطيف العفالقي من شيوخ الشيخ في المدينة4 والله أعلم.
ولم أقف على ترجمة لعبد اللطيف العفالقى الأحسائي.
وكذلك محمد العفالقي الأحسائي إلا أن يكون هو محمد بن عبد الرحمن بن عفالق، فهذا له ترجمة في السحب الوابلة على ضرائح الحنابلة لمحمد بن عبد الله بن حميد نشرتها مجلة العرب ضمن ما نشرت من تراجمه5، وترجم له عبد الله البسام في كتابه علماء نجد خلال ستة
__________
1 التوضيح عن توحيد الخلاق.. ص 16،17 والكتاني في فهرس الفهارس 1/ 271.
2 انظرص 6-9 وص 101 من هذا البحث.
3 ص 17.
4 التوضيح ... ص16، 18، والكتاني في فهرس الفهارس 1/271، والشيخ محمد ... آل أبو طامي ص 17.
5 مجلة العرب الجزء التاسع والعاشر السنة الثانية عشرة الربيعان سنة 1398هـ ص 719-720.

(1/168)

قرون1.
وذكر ابن بسام أنه ولد سنة 1100هـ ورحل إلى المدينة وأخذ عن علمائها، ومنهم عبد الله بن إبراهيم بن سيف وتوفي بالأحساء عام 1163هـ وهو ممن عادى دعوة الشيخ محمد بن عبد الوهاب إلى عقيدة السلف الصالح وكتب له رسالة يتعنت فيها بأسئلة عن سورة العاديات، ماذا فيها من المجاز والاستعارة والكناية وغيرها؟ من التعنتات التي ليست مما يدخل في تحقيق ما يجب لله تعالى على عباده من توحيده بالعبادة وإخلاصها له. هذا المقام الذي لم يصل إليه ابن عفالق وأشياعه2.
3- في البصرة:
11- ذكر الشيخ عثمان بن بشر في عنوان المجد في تاريخ نجد أن الشيخ محمد بن عبد الوهاب "تجهز إلى البصرة يريد الشام، فلما وصلها جلس يقرأ فيها عند عالم جليل من أهل المجموعة قرية من قرى البصرة في مدرسة فيها؛ قال ابن بشر: "ذكر لي أن اسمه محمد المجموعي، فأقام مدة يقرأ عليه وينكر أشياء من الشركيات والبدع وأعلن بالإنكار واستحسن شيخه قوله، وقرر له التوحيد وانتفع به، وأخبرني شيخنا القاضي عثمان ابن منصور الناصري. قال: أخبرني رجل في مجموعة البصرة بأن أولاد
__________
1 ج3/818- 821.
2 انظر: المصدر السابق 3/820.

(1/169)

ذلك العالم الذي قرأ عليه الشيخ محمد هم أحسن أهل بلدهم بالصلاح ومعرفة التوحيد، وهذا والله أعلم ببركة اجتماع الشيخ بوالدهم"1.
وقد نقل ابن غنام أن الشيخ رحمه الله قد سمع الحديث والفقه من جماعة بالبصرة كثيرة وقرأ بها النحو وأتقنه وكتب الكثير من اللغة والحديث في إقامته تلك، وكان أكثر لبثه لأخذ العلم بالبصرة ومع ذلك فقد كان يدعو إلى توحيد الله بالعبادة ويزجر وينكرعلى من يدعو غير الله تعالى، ويبين أن دعاء الأولياء ليس من محبتهم الصالحة، وإنما محبتهم هي اتباع هديهم، وحصل بمجلسه أن رجلا يذكر مشروعية دعاء الصالحين والأولياء فأغلظ عليه الشيخ وزجره فتغير وجه ذلك الرجل وجال واستغرب، وقال إن كان ما يقوله هذا الإنسان حقا فالناس ليسوا على شيء من زمان. ونقل ابن غنام قول الشيخ: وكان ناس من مشركي البصرة يأتون إلي بشبهات يلقونها علي فأقول وهم قعود لدي: "لا تصلح العبادة كلها إلا لله فيبهت كل منهم فلا يتكلم"2.
وذكرحفيده الشيخ عبد الرحمن بن حسن: أنه "جالس علماء البصرة وتميز بالأخذ عمن لا يتهم في حقه بالكذب والزور، وصنف في البصرة كتاب التوحيد أخذه من الكتب التي في مدارس البصرة من كتب الحديث3.
__________
1 عنوان المجد ... 1/7، 8.
2 روضة ابن غنام،1/ 27، 28.
3 الدرر السنية 9/215.

(1/170)

4- لقاؤه شيوخ الأحساء:
ذكركل من الشيخ عبد الرحمن بن حسن والشيخ عثمان بن بشر أن الشيخ محمد ابن عبد الوهاب رحل إلى الأحساء فذكر ابن حسن أنه وجد في الأحساء فحول العلماء منهم: الشيخ عبد الله بن فيروز أبو محمد الكفيف ووجد عنده من كتب شيخ الإسلام ابن تيمية وابن القيم ما سر به، وأثنى على عبد الله هذا بمعرفته بعقيدة الإمام أحمد1.
ولد سنة (1105هـ) ومن مشائخه الشيخ- فوزان بن نصر الله وخاله الشيخ عبد الوهاب بن سليمان بن علي وهو ابن عمة الشيخ محمد ابن عبد الوهاب، وتوفى سنة (1175هـ) ، وكان سلفي العقيدة2، أما ابنه محمد الكفيف فهو من المعادين لعقيدة السلف الصالح التي دعا إليه شيخ الإسلام محمد بن عبد الوهاب3، رغم أن محمد ابن فيروز بينه وبين الشيخ محمد بن عبد الوهاب آصرة القرابة في النسب وآصرة القرابة في الصهر، ولكن فرقت بينهم العقيدة التي وفق للسلامة فيها الشيخ محمد بن عبد الوهاب دون الآخر4.
وذكر الشيخ عبد الرحمن بن حسن والشيخ عثمان بن بشر أن الشيخ محمد بن عبد الوهاب حضر مشائخ الأحساء ومن أعظمهم عبد
__________
1 الدرر السنية 9/ 216.
2 ابن بسام، علماء نجد خلال ستة قرون2/ 627، 628.
3 المصدر السابق 3/882.
4 انظر المصدر السابق 1/ 313.

(1/171)

الله بن محمد بن عبد اللطيف الشافعي الأحسائي القاضي فنزل عنده فطلب منه أن يحضر الأول من فتح الباري على البخاري، ويبين له ما غلط فيه الحافظ في مسألة الإيمان، وبين أن الأشاعرة خالفوا ما صدر به البخارى كتابه من الأحاديث والآثار، وبحث معهم في مسائل وناظر، وهذا مشهور يعرفه أهل الأحساء وغيرهم من أهل نجد1، وذلك قبل أن يعلن الشيخ محمد إنكاره الشرك في نجد وقبل أن تبرز معارضة أهل الأحساء للشيخ ومنهم عبد الله بن محمد بن عبد اللطيف المذكور وجرت بينه وبين الشيخ مكاتبات في ما بعد حول عقيدة السلف الصالح، لا شك أن الصواب كان مع الشيخ محمد بن عبد الوهاب2.
هل للشيخ مشائخ في بغداد والموصل؟
قال إبراهيم فصيح صبغة الله الحيدري: إن والده أخبره أن الشيخ محمد قدم بغداد وأخذ أيضا عن جد جده صبغة الله الحيدري ولذا لما رجع جده أسعد الحيدري من مكة على طريق الدرعية اجتمع بالشيخ وجلس عنده في الدرعية ثلاثة أشهر3.
__________
1 الدرر السنية 9/ 216، عنوان المجد ج 1/8، وانظر له ذكرا في كتاب تحفة المستفيد بتاريخ الأحساء القديم والجديد، تأليف محمد بن عبد الله آل عبد القادر قسم 1/125، 2/ 74.
2 انظر: روضة ابن غنام 1/ 50-60.
3 عنوان المجد في بيان أحوال بغداد والبصرة ونجد، لوحة 327. وانظر: الشيخ محمد ابن عبد الوهاب للدكتور العثيمين ص 38.

(1/172)

وفى بحث قدمه اللواء الركن محمود شيت خطاب لأسبوع الشيخ محمد بن عبد الوهاب بجامعة الإمام محمد بن سعود بعنوان "الإمام محمد ابن عبد الوهاب في مدينة الموصل" يحقق ما ذكره المؤرخ ياسين بن خير الله العمري الموصلي في كتابه "غرائب الأثر" أن الإمام محمد بن عبد الوهاب قدم الموصل وقرأ العلم على العلامة ملا حمد الجميلى وأخذ عنه الكثير1، ويقول: "لا يقلل من أهمية رحلة الإمام محمد بن عبد الوهاب العلمية إلى الموصل وأثرها في تكوينه العلمي واتجاهه الفكري إغفال المصادر والمراجع التي ترجمت وأرخت لدعوته، لهذه الرحلة العلمية إلى هذه المدينة العلمية، ولعل أهم أسباب إغفالها هو نشركتاب "غرائب الأثر" متأخرا في سنة 1359هـ لمؤرخ غير متهم في صدقه وأمانته، وكان نشر هذا الكتاب بعد صدوره مجهولاً بالنسبة للذين كتبوا بعد إخراجه للناس، والواقع أن كتاب: (غرائب الأثر) مجهول بالنسبة لأكثر الباحثين العراقيين فلا عتب على الباحثين من غير العراقيين عربا وأجانب"2.
ولكن الدكتور العثيمين وهولم يذكر هذا الكتاب من مراجعه فلعله ممن يجهله يقول: "وعلى أية حال فإن النتيجة التي يطمئن إليها الباحث من مقارنة جميع المصادر السابقة – أي التي ذكرها حول أسفار محمد بن عبد
__________
1 ص1، مجلد حياة الشيخ محمد بن عبد الوهاب وآثاره العلمية.
2 ص 3، نفس المصدر السابق.

(1/173)

الوهاب خارج نجد- هي الأخذ برواية المؤرخين المؤيدين له"1 وكان الدكتور العثيمين قد قال: إن "المصادر المقربة من محمد بن عبد الوهاب لا تذكر أن رحلاته العلمية خارج نجد تجاوزت ثلاثة أمكنة: الحجاز والأحساء والبصرة"2.
قال: "لسببين رئيسيين: أحدهما أنهم أدرى بتفاصيل حياته من غيرهم، كما قال الشيخ حمد الجاسر، والثاني أنهم حرصوا كل الحرص على تدوين جميع فضائله. ومن المعروف أن السفر في طلب العلم فضيلة. ولو كان الشيخ محمد قد سافر إلى بلدان غير التي ذكروا لما توانوا في تدوين ذلك وتفصيله"3 أ. هـ.
ولكن عدم ذكر المصادر المقربة على حد تعبير الدكتور العثيمين رحلة الشيخ إلى ما سوى الحجاز والأحساء والبصرة لا يعني عدمها فمن الجائز أن الشيخ وصل بغداد والموصل لا سيما وهما آنذاك أكبر مدن العراق ويستقطبان قسما من علماء المسلمين وطلاب العلم لأنهما من المراكز العلمية4.
وكون المؤرخين المؤيدين للشيخ أدرى بتفاصيل حياته من غيرهم، وأنهم حرصوا كل الحرص على تدوين جميع فضائله لا يحتم ذكرهم لجميع
__________
1 الشيخ محمد بن عبد الوهاب ... ص 39.
2 نفس المصدر السابق ص 36.
3 المصدر السابق ص 39.
4 انظر: بحث "الإمام محمد بن عبد الوهاب في مدينة الموصل لمحمود شيت خطاب ص5

(1/174)

أسفاره في طلب العلم وهم لم ينفوا سفره إلى ما سوى ذلك، ولم يحددوا سفره بما ذكروا، وإنما ذكروا ما يستحق الذكر؛ وهو المهم الذي حصل فيه الشيخ على بغيته من أسفاره، فاقتصروا على ذكره وذكر من وقع عليهم اختياره من الشيوخ الفحول في علم أهل السنة والجماعة، أما المشائخ الآخرون في الأماكن الأخرى كبغداد والموصل. فيجوز أنهم ليسوا ممن اختاره الشيخ للأخذ عنه والتلقي منه، ولذا أهمل المؤرخون المؤيدون ذكرهم وذكر بلدانهم، واختيار العلماء يتطلب بحثا طويلا وترحالا كثيرا وصبرا جميلا والله أعلم.
رحلات الشيخ لم تتجاوز الحجاز والعراق والأحساء:
أما ما تجاوز الحد من أنه سافر إلى الشام كما ذكره خير الدين الزركلي في الأعلام وإلى فارس وإيران وقم وأصفهان كما يذكره بعض المستشرقين ونحوهم في مؤلفاتهم المعروفة بالأخطاء ومجانبة الحقيقة كمرجليوث في دائرة المعارف الإسلامية وبرائجس، وهيوجز وزويمر، وبالغريف، وكتاب "لمع الشهاب في سيرة محمد بن عبد الوهاب"1 ومن تأثر به فهو أمر غير مقبؤل لأن حفيد الشيخ ابن حسن وابنه عبد اللطيف وابن بشر نصوا على أن الشيخ محمد بن عبد الوهاب لم يتمكن من السفر
__________
1 انظر: محمد بن عبد الوهاب مصلح مظلوم ومفترى عليه لمسعود الندوي ص 40، 41. وانظر: الشيخ محمد بن عبد الوهاب حياته وفكره للدكتور العثيمين ص 36-39. وانظر: الإمام محمد بن عبد الوهاب أو انتصار المنهج السلفي لعبد الحليم الجندي ص 92. وجزيرة العرب لحافظ وهبه ص 319.

(1/175)

إلى الشام كما قدمنا1. وأما زعم أن الشيخ رحل إلى فارس وإيران وقم وأصفهان فإِن عبد الحليم الجندي يذكر في كتابه: "الإمام محمد بن عبد الوهاب أو انتصار المنهج السلفي" أنه ناقش في هذه الواقعة الشيخ عبد العزيز بن باز في الرياض فأنكر ما أورده المؤلفون من رحلة الشيخ إلى كردستان وإيران وقرر أنه تلقى هذا عن أشياخه ومنهم حفدة الشيخ وبخاصة شيخه محمد بن إبراهيم2.
ويلاحظ أن كثيرا ممن ذكر هذه البواطل عن رحلات الشيخ اعتمد على كتاب "لمع الشهاب".
قال حمد الجاسر: "ولا تفوت الإشارة إلى أن كثيرا ممن كتبوا عن الشيخ محمد - رحمه الله- انخدعوا بما جاء في كتاب "لمع الشهاب" ومن أولئك الأستاذ أحمد أمين في كتابه (زعماء الإصلاح في العصر الحديث) 3 ومنهم الأستاذ حسين بن خلف بن الشيخ خزعل الذي سرد كتابه "حياة الشيخ محمد بن عبد الوهاب"4 كلما جاء في ذلك الكتاب من ذكر رحلات الشيخ إلى بلاد الأكراد وإيران والشام ومصر معولا
__________
1 انظر: ص 106 من هذا البحث.
2 الإمام محمد بن عبد الوهاب.. ص 92 هامش 1.
3 انظر: ص10 من كتاب: زعماء الإصلاح في العصر الحديث تأليف أحمد أمين.
4 انظر: ص 56، وص 138، 139 وص143-144، وص405 من كتاب تاريخ الجزيرة في عصر الشيخ محمد بن عبد الوهاب، حياة الشيخ محمد بن عبد الوهاب تأليف حسين خلف الشيخ خزعل.

(1/176)

على هذا الكتاب الذي لا يصلح التعويل عليه.
وبالإجمال فقد حرص مترجموا الشيخ محمد، على تدوين كل ما يتصل برحلاته وبأسماء العلماء الذين تلقى العلم عنهم، وبذكر البلاد التي زارها، ويكادون يتفقون على عدم صحة ما ورد في كتاب "لمع الشهاب" من ذلك1.
ويقول الدكتور منير العجلاني: "أخذت عن اللمع": دائرة المعارف الإسلامية، وطائفة كبيرة من المستشرقين، ثم نقل عن هؤلاء أحمد أمين والعقاد وغيرهم من الكتاب العرب2.
وقال في موضع آخر: "نقل عن هذا الكتاب أكثر المستشرقين، ثم أخذ عنهم كثير من كبار المؤلفين العرب، ومن المؤسف أنهم تعلقوا بروايته الكاذبة عن رحلة الشيخ محمد بن عبد الوهاب إلى العجم"3.
وقال في موضع ثالث: "أما ادعاء اللمع أن الشيخ سافر إلى مصر ودرس في الأزهر فخبر مختلق ولم يأخذ به أحد".
ومما يكشف كذب صاحب اللمع ويضعف قيمة رواياته: "حساب التواريخ.. فقد زعم أن الشيخ محمدا خرج من نجد وله من العمر سبع وثلاثون سنة، وأعاده إلى نجد بعد عشرين سنة أو أكثر، فكان عمره في
__________
1 العرب، الجزء العاشر، السنة الرابعة ربيع الثاني 1390هـ ص 943، 944.
2 تاريخ البلاد العربية السعودية ص 195.
3 المرجع السابق ص 46.

(1/177)

زعمه سبعا وخمسين سنة، ونحن نعرف أن الشيخ ولد عام 1115هـ فتكون سنة عودته إلى نجد، في رواية اللمع سنة (1172) ... أى بعد انقضاء خمس عشرة سنة على إقامته الثانية في الدرعية. وهذا وراء العقل1.
الشيخ لم يدرس اللغتين الفارسية والتركية:
وأما زعم أن الشيخ درس اللغتين الفارسية والتركية والحكمة الإشراقية والفلسفة والتصوف ولبس جبة خضراء في أصفهان فليس بثابت بل إنه أمر باطل، ويستبعد أن يتعلم الشيخ لغة أعجمية ليس مضطرا لها وقد استغنى بالعربية وهي لغة السلف الصالح من المسلمين والتي نزل بها القرآن ودونت بها السنة وفي اقتضاء الصراط المستقيم لابن تيمية آثار عن بعض السلف الصالح تقتضي كراهة ذلك من غير حاجة ولا مصلحة دينية2.
وليس في مؤلفات الشيخ وآثاره ما يدل على شيء من هذا بل إنها على المنهج السلفي بعيدة كل البعد عن مخالفة طريقة الرسول صلى الله عليه وسلم وأتباعه. ثم إن من ذكر ذلك عن الشيخ كان ممن انخدع بمثل كتاب (لمع
__________
1 المرجع السابق ص 201.
2 اقتضاء الصراط المستقيم ص 204- 207.

(1/178)

الشهاب) 1 ومؤلف لمع الشهاب وأمثاله "أرادوا من ذكر مثل هذه الأخبار الباطلة أن الشيخ جاء بما جاء به من أفكار فلسفية وبشرية لا تستند على الوحي المنزل من عند الله تعالى وقد بين هذه النقطة حمد الجاسرحيث قال "ولو ساغ التعليل لأمكن القول بأن مؤلف "لمع الشهاب" أراد من ذكر وصول الشيخ إلى أصفهان أمراً غير مطابق للواقع، وخاصة حينما يقول بأن الشيخ درس الحكمة الإِشراقية، ذلك أن هذا المذهب الفلسفي يقوم على أساس أن المعارف والعلوم تكتسب بطرق رياضية بحتة، ولا تنال بطريق التعليم والممارسة. ولكي يستخلص أن الشيخ تأثر بهذه الفلسفة فأتى بأشياء جديدة أراد أن يدخلها في مذهبه، والشيخ برىء من ذلك، فكل ما جاء به قد استقاه من منابعه العذبة الصافية كتاب الله وسنة رسوله صلى الله عليه وسلم وأقوال علماء السلف الصالح، وهو أبعد الناس عن الشطحات الصوفية والأفكار المادية الفلسفية التي لا تقوم على أساس من النقل الشرعي الصحيح، وأنا أقرر هذا كقضية تاريخية مجردة تقوم على أساس ما عرف عن الشيخ وآرائه التي لا يجهل كل مؤرخ أصولها، غير متأثر بأية عاطفة2.
ويذكر الدكتور منير العجلاني أن: "صلاح العقاد ينكر أقوال اللمع، فيما يتصل بإقامة الشيخ في بلاد العجم ودرسه فيها الفلسفة
__________
1 انظر: ص 67- 68 من هذا البحث.
2 مجلة العرب، الجزء العاشر، السنة الرابعة ربيع الثاني 1390هـ ص 944.

(1/179)

والتصوف" لسببين:
السبب الأول: جهل الشيخ التام باللغة الفارسية.
السبب الثاني: أننا لا نجد في كتابات الشيخ أثرا لهذه الدراسات المزعومة في الفلسفة والتصوف.
قال الدكتور العجلاني: "وهذا رأينا أيضا"1.
وقال الدكتور العجلاني أيضا: "أما القول بأن الشيخ كانت له (شخصية) ثانية.. اختفت تماما، كما يزعم صاحب اللمع، فنوع من الهذيان تورط فيه صاحب اللمع وورط فيه غيره"2.
نتيجة رحلاته العلمية وأخذه عن المشائخ:
لقد كانت رحلات الشيخ محمد بن عبد الوهاب العلمية وأخذه عن أهل العلم ومشائخه موفقة ومفيدة "وكانت على جانب كبير من الأهمية، وكان أثرها واضحا في زيادة معرفة الشيخ"3 وتسلحه بسلاح العلم الغالب أهله بإذن الله تعالى وتقوية يقينه وزيادة إيمانه وتوسيع مداركه وفهمه وثقافته العامة في الدين والدنيا وقد حصل علم التوحيد الذي هو حق الله على العبيد، وعلم ما يناقض كماله الواجب، أو يكون ذريعة إلى ذلك وحرره كتابا. وأمره عند شيوخ أفاضل وجهابذة أكابرمنهم المشائخ
__________
1 تاريخ البلاد العربية السعودية ص 200.
2 نفس المرجع السابق والموضع.
3 انظر: الشيخ محمد بن عبد الوهاب حياته وفكره للدكتور عبد الله الصالح العثيمين ص 29.

(1/180)

الشاميون الشيخ علي أفندي الداغستاني وابن عمه الشيخ عبد الكريم أفندي الداغستاني، والشيخ محمد البرهاني، والشيخ عثمان الديار بكري نزيل المدينة المنورة والشيخ محمد السفاريني نزيل نابلس أرسل إليه نسخة فأمرها وأقرها وهو من غير مشائخه الذين قد ذكروا، وكلهم أَدركوا كلامه لأقروه وحرروه وأجازوه، ولكن عذرهم عدم المساعدة من أمير أو غيره1.
وبالجملة فما إن أتم رحلاته إلا وقد فتح الله عليه بحصيلة من العلوم الشرعية كبيرة.
قال ابن بدران: "امتلأ وطابه من الآثار وعلم السنة وبرع في مذهب أحمد"2. وحين رجع إلى أبيه بعد رحلته العلمية كان في مستوى علمي. لا يقل عن مستوى أبيه إن لم يزد عليه وإن كانت بعض المصادر تذكر أنه أخذ يدرس على والده بعد استقراره في حريملاء3 فهذا من باب أدبه وتواضعه مع والده وشيخه الأول.
وعلى كل فإن الشيخ لم يعد من رحلاته إلا وقد اقتنع بأنه قد أخذ قدرا من العلم والبصيرة كافياً للدعوة بما علم إلى الله على بصيرة كما هي سنة رسول الله صلى الله عليه وسلم - التي لاشك في اتباعه لها.
__________
1 التوضيح عن توحيد الخلاق ص 19.
2 المدخل إلى مذهب الإمام أحمد بن حنبل ص 230.
3 انظر: الشيخ محمد بن عبد الوهاب ... الدكتور العثيمين ص 40، 41.

(1/181)

هذا وقد أطلت النفس في هذه المباحث عن تحصيل الشيخ العلمي ورحلاته وشيوخه واستطردت بتراجم بعضهم مما له صلة بمعلومات الشيخ - كل ذلك لبيان مكانته العلمية الأصيلة وتحصيله الكبير وهو أمر لائق في هذا المدخل.
عودة الشيخ من رحلاته العلمية إلى حريملاء:
بعد أن أتينا في المباحث المتقدمة على ذكر رحلات الشيخ العلمية وذكرنا خط سيرها والأماكن التي رحل إليها وزمانها وشيوخه وتحصيله- نذكر هنا عودته من هذه الرحلات العلمية المباركة، وكما تقرر في المباحث المتقدمة كانت عودته من المدينة المنورة إلى حريملاء1 حيث كان والده قد انتقل إليها من العيينة بسبب أن أمير العيينة الجديد الملقب خرفاش بن معمرلم يرق له بقاء الشيخ عبد الوهاب في القضاء، فعزله عنه فغادرها الشيخ عبد الوهاب إلى حريملاء، وتولى قضاءها وأقام بها فأقام الشيخ محمد بعد عودته من رحلته العلمية في حريملاء مع أبيه يدرس عليه ويدعو إلى التوحيد، ويبين بطلان دعوة غير الله، وكانت دعوة غير الله من أشجار وغيران وقبور وجن ونحو ذلك منتشرة كثيرا في نجد وفي البلدان الإسلامية عموما في ذلك الزمان كما بينا في المبحث عن هذه البيئة، المتقدم، وسبقت الإشارة إلى ذكر أنها من العوامل الأساسية في دفع الشيخ إلى استكمال عدته من العلم النافع والرحلات الطويلة في سبيل
__________
1 انظر: 1/141 من هذا البحث

(1/182)

تحصيله1.
ولما توفي والده عام 1153هـ، أعلن الدعوة إلى تصحيح العقائد السائدة بعقيدة السلف الصالح، لكن لم تكن حريملاء صالحة لأن تكون منطلقا لدعوته، فانتقل منها فيما يقارب عام 1155هـ إلى العيينة وقد ناصره أميرها عثمان بن معمر أول الأمر ثم خذله فانتقل الشيخ إلى الدرعية والتقى بأميرها الراشد محمد بن سعود فقام بنصرته ووفى بعهده، وأتم وعده، فأظهر الله عقيدة السلف الصالح، ونصر الله أهلها وتوفر الشيخ لنشرها، وتدريس العلوم النافعة، وتأليف الكتب المفيدة في أصول الإسلام وفروعه على طريقة السلف الصالح وانطلاقا من العقيدة السلفية السليمة، وقد أخذ عن الشيخ جموع كثيرة وخلف من تلاميذه العلماء الكبار الذين قاموا بأدوار مهمة عظيمة، وخلف أتباعا وأنصارا ودولة ملأ ذكرهم الأسماع في الخافقين، وعظم شأنهم بين العالمين.
وسيأتي لذلك مزيد بيان إن شاء الله في باب أثر عقيدة الشيخ السلفية في العالم الإسلامى
تلاميذ الشيخ ومن أخذ عنه من العلماء:
فى هذا المبحث لا نريد استقصاء كل من أخذ عن الشيخ واستفاد أي فائدة، إنما نقصد من أخذ عن الشيخ حتى تخرجوا على يديه
__________
1 انظر: 1/129 من هذا البحث

(1/183)

واستكملوا العلم النافع في مدرسته السلفية وصاروا قضاة وعلماء ودعاة ولم نذكر مثل الإمام محمد بن سعود وابنه عبد العزيز وحفيده سعود بن عبد العزيز، فهم وإن كانوا قد أخذوا عن الشيخ مباشرة، وحضروا مجالس دروسه وأحيوا ما بينه لهم من السنة وأقاموا ما أوضحه لهم من معالم الإسلام فلشهرتهم وارتفاع مقامهم حتى صاروا أئمة في هذا الشأن اكتفينا بما سبق من الإشارة، وما سيأتي إن شاء الله في باب أثر عقيدة الشيخ في العالم الإسلامى، فلم ننظمهم هنا مع تلاميذ الشيخ والمتربين على يديه، والمتخرجين في مدرسته. كذلك لم نذكر من استفاد من علم الشيخ عن طريق المراسلة وعن طريق كتبه وانتشار علمه ودعوته فهذا النوع لا يضبط كثرة ولا يندرج تحت هذا المبحث (ولكن ربما يناسب ذكره في بحث أثر عقيدة الشيخ في العالم الإسلامى) .
وفيما يلي بيان من وجدناه معدودا من تلاميذ الشيخ المباشرين وصاروا من العلماء والقضاة وشيوخ العقيدة السلفية من بنيه وبني بنيه وغيرهم من علماء النواحي والأقطار1، مع ما سيأتي إن شاء الله تعالى عنهم في بيان أثر عقيدة الشيخ السلفية باعتبارهم من المتأثرين بها والحاملين لها والناشرين لعقيدة السلف الصالح.
1- الشيخ حسين بن الشيخ محمد بن عبد الوهاب. أخذ عن أبيه واستكمل فنون العلم وفاق بالمعرفة أقرانه، توفى سنة 1224هـ2.
__________
1 انظر: ابن بشر، عنوان المجد ... 1/92.
2 الدرر السنية 12/ 46. ومشاهير علماء نجد وغيرهم ص 28.

(1/184)

2- الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب. أخذ عن أبيه فكان آية في العلم ومعرفته ومعرفة فنونه1. ولد في الدرعية سنة 1165هـ وتوفي بمصر سنة 1242 هـ2.
3- ومن تلاميذ الشيخ ابنه الأكبر الشيخ علي فكان عالما جليلا ورعا دينا فقيها يضرب به المثل في بلد الدرعية.
يقول عبد الرحمن بن عبد اللطيف: "الغالب على الظن أن الشيخ علي توفى سنة 1245 هـ بمصر"3.
4- ومن تلاميذه الشيخ إبراهيم بن الشيخ محمد بن عبد الوهاب وهو الابن الرابع، يقول الشيخ عبد الرحمن بن قاسم "ولم أقف له على وفاة، ولكنه موجود سنة 1251 في مصر وتوفي فيها"4.
5- وممن أخذ عن الشيخ حمد بن ناصر بن عثمان بن معمَّر، فكان عالما صالحا، وتوفي في مكة المكرمة سنة 1225هـ5.
6- وممن أخذ عن الشيخ محمد بن عبد الوهاب العلم عبد العزيز بن عبد الله ابن إبراهيم الحصين الناصري التميمي. فقد أخذ عن الشيخ وعن
__________
1 عنوان المجد في تاريخ نجد 1/93.
2 الدرر السنية 21/45. ومشاهير علماء نجد ص 49. هامش ص 212-213 من عنوان المجد ج 1، ط المعارف 1387 هـ..
3 مشاهير علماء نجد وغيرهم ص 51. وانظر الدرر السنية 12/47.
4 الدرر السنية 12/ 46.
5 الدرر السنية 12/47. وابن بشرفى عنوان المجد 1/ 94.

(1/185)

أَبنائه وغيرهم في الدرعية بعد أن سبق له أخذ الفقه أولا عن الشيخ إبراهيم بن محمد بن إسماعيل في بلده شقراء. وتوفى رحمه الله في 12رجب سنة 12371.
7- ومن تلاميذه الشيخ سعيد بن حجي- رحل إلى الدرعية فقرأ على الشيخ كما أخذ عن ابني الشيخ حسين وعبد الله وقرأ على الشيخ حمد بن ناصر بن معمر وغيرهم من علماء الدرعية، توفى عام 1229هـ2.
8- ومن تلاميذ الشيخ محمد بن سويلم3. ولد في الدرعية ونشأ فيها. فأخذ يتلقى العلم عن الشيخ محمد بن عبد الوهاب، وعن ابنيه العالمين حسين وعبد الله وغيرهما.
قال ابن بسام: "ولم أقف على تاريخ وفاته رحمه الله"4.
9- ومن تلاميذ الشيخ، الشيخ عبد الرحمن بن خميس. الإمام في قصر آل سعود5.
10- وأخذ عن الشيخ محمد بن عبد الوهاب الشيخ عبد الرحمن بن نامي6. ولد في مدينة العيينة ونشأ بها ثم قرأ على علمائها، وكان ممن
__________
1 ابن بشر، عنوان المجد ... 1/232-234. والدرر السنية 12/50.
2 عنوان المجد.. لابن بشر 1/94. وعلماء نجد خلال ستة قرون لابن بسام 1/273.
3 ابن بشر، عنوان المجد ... 1/ 94.
4 علماء نجد خلال ستة قرون 3/799.
5 ابن بشر، عنوان المجد ... 1/ 94.
6 ابن بشر، عنوان المجد ... 1/ 94.

(1/186)

استجاب لدعوة الشيخ محمد إلى عقيدة السلف الصالح فهاجر إليه في الدرعية وقرأ عليه واستفاد منه كما قرأ على الشيخ عبد الله بن الشيخ محمد فأدرك إدراكا جيدا، وفي أول عام 1234هـ أرسل إبراهيم باشا إلى الأحساء أمراءه السابقين آل عريعر فقتلوا حتى أئمة المساجد، وقبضوا على الشيخ عبد الرحمن بن نامي فأخذوا ماله ثم قتلوه ضمن من قتلوا ظلما وعدوانا فانتقل إلى ربه شهيدا رحمه الله1.
11- وأخذ عن الشيخ محمد بن عبد الوهاب- محمد بن سلطان العوسجي2. ولد في بلدة ثادق ونشأ فيها ثم رحل إلى الدرعية، فشرع في القراءة على الشيخ محمد بن عبد الوهاب رحمه الله، ثم على ابنه الشيخ عبد الله، وعلى الشيخ الفقيه حمد بن ناصر بن معمر حتى حصل في التوحيد والتفسير، والحديث، والفقه، وأصول هذه العلوم. وتوفى في الأحساء عام (1223هـ) 3.
12- وأخذ عن الشيخ محمد بن عبد الوهاب أيضا الشيخ عبد الرحمن بن عبد المحسن أبا حسين4.
ومما يقول البسام: "ولد في بلدة أشيقر إحدى مدن الوشم ونشأ بها
__________
1 ابن بشر، عنوان المجد ... 1/212-213. وعلماء نجد خلال ستة قرون لابن بسام 2/ 432.
2 ابن بشر، عنوان المجد ... 1/ 94.
3 علماء نجد خلال ستة قرون 3/ 809.
4 ابن بشر، عنوان المجد ... 1/ 94.

(1/187)

ثم رحل إلى المجمعة في طلب العلم فأخذ الفقه عن قاضيها الشيخ أحمد بن محمد التويجري ثم رحل إلى الدرعية وكانت آهلة بالعلماء الذين على رأسهم الشيخ الإمام محمد بن عبد الوهاب وابنه العلامة الشيخ عبد الله، فتلقى العلم عنهما ولازم دروسهما حتى أدرك، ولم أقف على تاريخ وفاته"1.
13- وأخذ عن الشيخ محمد بن عبد الوهاب أيضا الشيخ حسن بن عبد الله بن عيدان2. قدم الدرعية في أوج عزها، فقرأ على الإمام محمد ابن عبد الوهاب وعلى غيره من علماء الدرعية كالشيخ عبد الله بن الشيخ، والشيخ حمد بن ناصر بن معمر وغيرهما. توفي عام 1202هـ3 رحمه الله تعالى.
14- وأخذ عن الشيخ محمد بن عبد الوهاب أيضاً الشيخ العالم عبد العزيز بن سويلم العريني4. ولد في الدرعية، فلما شب وأخذ مبادىء الكتابة والقراءة شرع في طلب العلم فتلقاه عن الإمام محمد بن عبد الوهاب، ومازال مجدا في تحصيله عليه وعلى ابنه الشيخ عبد الله حتى أدرك وتفقه. وتوفي في بريدة في ذي القعدة عام 1244هـ5.
__________
1 علماء نجد خلال ستة قرون 2/ 398.
2 ابن بشر، عنوان المجد ... 1/ 94.
3 علماء نجد خلال ستة قرون 1/ 214.
4 ابن بشر، عنوان المجد ... 1/ 94.
5 علماء نجد خلال ستة قرون.. 2/463. وروضة الناضرين عن مآثرعلماء نجد لمحمد القاضي 1/ 254- 255.

(1/188)

15- وأخذ عن الشيخ محمد بن عبد الوهاب أيضا الشيخ حمد بن راشد1. رحل إلى الدرعية لطلب العلم فأخذ عن الشيخ محمد بن عبد الوهاب وعن غيره من علماء الدرعية، فأدرك في الأصول والفقه. والظاهرأنه توفي في آخر ولاية الإمام سعود في سدير2.
16- وكذلك أخذ عن الشيخ ابن ابنه عبد الرحمن بن حسن بن الشيخ في صغره3. وكم يذكرالشيخ عبد الرحمن قراءته على جده ويعبر عنه بلفظ شيخنا4، وتتلمذ على الشيخ وأخذ عنه خلق كثير ممن لم نذكرهم.
قال ابن بشر: "وأخذ عن الشيخ من القضاة ممن لا يحضرني الآن عده- عدد كثير، وأخذ عنه ممن لم يل القضاء من الرؤساء والأعيان ومن دونهم الجم الغفير5. ويقول الشيخ إبراهيم بن ضويان في مخطوطته: "رفع النقاب عن تراجم الأصحاب": "وأخذ عنه خلق ممن لم ينصب للقضاء يبلغون مائتين، وأخذ عنهم أضعاف أضعافهم"6.
__________
1 ابن بشر، عنوان المجد ... 1/94.
2 علماء نجدخلال ستة قرون ... 1/223.
3 عنوان المجد في تاريخ نجد لابن بشر 1/93، 94.
4 سيأتي عن الشبخ عبد الرحمن بيان مفصل، في باب أَثر عقيدة الشيخ في الفصل الثالث باعتباره شيخ عقيدة السلف الصالح في الدور الثاني لدولة أنصارها. فاقتصرنا هنا على ما ذكر.
5 عنوان المجد في تاريخ نجد 1/94، 95.
6 اللوحة 74، 75، تصوير مجلة الدارة، ع 2/ رجب 1398هـ.

(1/189)

1- كتاب التوحيد فيما يجب من حق الله على العبيد.
2- كتاب كشف الشبهات.
3- كتاب أصول الإيمان.
4- كتاب فضائل الإسلام.
5- كتاب فضائل القرآن.
6- كتاب السيرة المختصرة.
7- كتاب السيرة المطولة.
8- كتاب مجموع الحديث على أبواب الفقه.
9- كتاب مختصر الإنصاف والشرح الكبير.
10- كتاب مختصر الصواعق.
11- كتاب مختصرفتح الباري.
12- كتاب مختصر الهدي.
13- كتاب مختصر العقل والنقل.
14- كتاب مختصر المنهاج.
15- كتاب مختصر الإيمان.
16- كتاب آداب المشي إلى الصلاة.

(1/190)

كتاب التوحيد:
أما كتاب التوحيد، فهو الموجود بين أيدينا بعنوان: (كتاب التوحيد الذي هو حق الله على العبيد) ، والمصادر التاريخية تدل على أنه من أول مؤلفات الشيخ1.
فيذكر ابن غنام: أن الشيخ صنف كتاب التوحيد في حريملاء أثناء إقامته الأولى فيها يدعو إلى التوحيد وينشر أعلامه2.
بينما يذكرالشيخ عبد الرحمن بن حسن: أن جده صنف "كتاب التوحيد" في البصرة أخذه من الكتب التي في مدارس البصرة من كتب الحديث3.
ويمكن الجمع بين ما ذكراه بأن ابن غنام: كان أول علمه بهذا الكتاب مصنفا، حين قرىء على مؤلفه الشيخ في حريملاء، ولم يعلمه مصنفا قبل ذلك، سيما وأن حريملاء هي أول ما نشر الشيخ منها أعلام التوحيد الذي صنف من أجله هذا الكتاب، وقرىء عليه فيها وانتشرت نسخه إلى سائر البلدان من حريملاء، وما نفى ابن غنام أن يكون الشيخ قد استفاد كتاب التوحيد من كتب الحديث في مدارس البصرة، ولا أن
__________
1 انظر: الشيخ محمد بن عبد الوهاب، حياته وفكره، للدكتورعبد الله بن صالح العثيمين، الفصل الرابع، ص 81-110.
2 روضة ابن غنام 1/30.
3 الدرر السنية: 9/ 225.

(1/191)

يكون الشيخ قد فكر في تأليفه قبل وجوده في حريملاء إلا أنه يجوز اعتبارحريملاء آخر مكان تم فيه تأليف هذا الكتاب الهام، والفراغ من تهذيبه حتى استوى على بنائه الذي بقي عليه إلى اليوم. وأما الشيخ عبد الرحمن بن حسن فقد قال بما علم من جمع الشيخ لمادته من كتب الحديث بمدارس البصرة، وتخطيطه لبنائه، ورسوم أبوابه لاسيما والشيخ عبد الرحمن حفيد المؤلف وتلميذ له، وقد قرأ في مؤلفه هذا عليه من أوله إلى أبواب السحر1. ويؤيد هذا أن صاحب "التوضيح عن توحيد الخلاق في جواب أهل العراق" يذكر أن كتاب التوحيد هذا قد حرر وأمر عند شيوخ الشاميين كالشيخ علي أفندي الداغستاني وابن عمه الشيخ عبد الكريم، والشيخ عثمان الديار بكري نزيل المدينة المنورة، والشيخ محمد السفاريني نزيل نابلس أرسلت إليه نسخة منه وغيرهم من شيوخ الشيخ ومن غير شيوخه2. وذلك أثناء رحلاته العلمية، فذلك يدل على أن كتاب التوحيد قد نشأ تأليفه لدى الشيخ منذ وقت مبكر، وما زال يتم وينمو حتى استتم في حريملاء.
وقد لقي الكتاب قبولا عظيما لدى العلماء والمتعلمين، واعتنوا به وخدموه، فأولهم المعاصرون لمؤلفه، تلقوه عنه بلهف وشوق، فقرأوا أبوابه عليه، وحفظوها، واستمعوا شرحه منه وتقريره عليه، مباشرة، واستمرت
__________
1 الدرر السنية: 12/18.
2 انظر: التوضيح عن توحيد الخلاق.. ص 19.

(1/192)

العناية به إلى يومنا هذا، استنسخه الناس وطبعوه مراراً عديدة، ولا تحصى كثرة نسخه المنتشرة في العالم. وقد أثنى عليه العلماء ثناء جميلا1، ومن ذلك ما يقول ابن بشر: "ما وضع المصنفون في فنه أحسن منه، فإنه أحسن فيه وأجاد، وبلغ الغاية والمراد"2. ووصفه الشيخ سليمان بن حمدان بقوله: "كتاب بديع الوضع عظيم النفع، لم أر من سبقه إلى مثاله أو نسج في تأليفة على منواله، فكل باب منه قاعدة من القواعد ينبني عليها كثير من الفوائد، وأكثر أهل زمانه قد وقعوا في الشرك الأكبر والأصغر، واعتقدوه دينا فلا يتاب منه ولا يستغفر، فألفه عن خبرة ومشاهدة للواقع، فكان لذاك الداء كالدواء النافع"3.
وكثرت الشروح والتعليقات عليه، فمنها تيسير العزيز الحميد للشيخ سليمان بن الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب، إلا أنه لم يتم، فكان تمامه من تهذيب الشيخ عبد الرحمن بن حسن بدءا من قوله: "باب ما جاء في المصورين"4 إلى نهاية الكتاب، ومنها فتح المجيد شرح كتاب التوحيد "وهوتهذيب وتقريب وتكميل لتيسير العزيز الحميد"، مع زيادة بعض النقول المستحسنة، تتميما للفائدة، وضعه الشيخ عبد الرحمن
__________
1 انظر: الدرر السنية ج 9/ 215.
2 عنوان المجد ... ج1/ 92.
3 الدر النضيد على أبواب التوحيد، تأليف سليمان بن عبد الرحمن الحمدان، المقدمة ص5.
4 انظر: تيسر العزيز الحميد، ص 632 الهامش.

(1/193)

ابن حسن بن الشيخ. وغير ذلك من الشروح والتعليقات المستمرة إلى الآن.
ويوجد هذا الكتاب- كتاب التوحيد- مخطوطا بالمكتبة السعودية بالرياض تحت رقم 465/86، كما يوجد مخطوطا بمكتبة الشيخ عبد الله الإبراهيم التويجري الخاصة ببريدة، ضمن مجموعة بخط الشيخ عبد الله بن رشيد بن فرج. وبالمكتبة العلمية الصالحية بمسجد أم خمار بعنيزة، والناسخ: محمد بن منصور بتاريخ 27/ 4/1302هـ1.
كشف الشبهات:
وأما كشف الشبهات، فهو رسالة عامة صنفها الشيخ جوابا لكثير من شبه المعارضين، التي أدلوا بها على الناس، وصدوهم بها عن الإسلام بألسنتهم وفي مصنفاتهم المنشورة2.
أولها: "اعلم رحمك الله تعالى أن التوحيد: هو إفراد الله بالعبادة ... "
يوجد لها نسخة مخطوطة عاصركاتبها الشيخ المؤلف، وكان الفراغ من كتابتها وقت الظهرمن يوم الخميس غرة شهر جمادى الأولى سنة 1216هـ، أي: بعد وفاة المؤلف بعشر سنوات بخط أحمد بن عيسى بن
__________
1 انظر: مجلة البحث العلمي وإحياء التراث الإسلامي، ع 2 عام 1399 ص 341، 342، 351،352.
2 روضة ابن غنام، 1/61. وتحرير الأسد، ص 233. و"الشيخ محمد بن عبد الوهاب ... " للدكتور العثيمين ص 77.

(1/194)

بكري، وهي محفوظة في خزانة كتب دار المطبعة السلفية بالقاهرة برقم (5138) 1.
ويوجد لها مخطوطة أخرى بالمكتبة السعودية بالرياض برقم 269/ 82. ومخطوطات أخرى2، وهي مطبوعة متداولة.
كتاب فضائل الإسلام:
وهو كتاب فضل الإسلام الذي أوله: "باب فضل الإسلام" ويدور على بيان الإسلام وأنه سنة الرسل وليس بدعة.
يوجد مخطوطا من نسخ عديدة منها برقم 296/82 بالمكتبة السعودية بالرياض، ومنها بالمكتبة المركزية بالجامعة الإسلامية، قسم المخطوطات تحت رقم 29 ضمن مجموعة كتب أخرى، ونسخ أخرى كثيرة3. وهو مطبوع متداول.
وكتاب أصول الإيمان.
وقد زاد فيه بعض أولاده زيادة حسنة.
يوجد هذا الكتاب مخطوطا برقم 459/ 86 بالمكتبة السعودية بالرياض وفي غيرها4. وهو مطبوع متداول.
__________
1 انظر: طبعة السلفية لـ"مجموعة التوحيد" ص 18 2-234.
2 مجلة البحث العلمي، ع 2، س 1399 هـ ص ا 34، 352، 1 36، وع 3 س 1400هـ ص441، 446، 447.
3 مجلة البحث العلمي، ع 2 س 1399هـ ص 340، وع 3 س1400هـ
ص 441،443، 444،446، 447.
4 المصدرالسابق ع 2 س 1399هـ ص 341 وع 3 س1400هـ ص 443، 444.

(1/195)

وكتاب فضائل القرآن.
يوجد له مخطوطتان: إحداهما تحت رقم 460/86 والأخرى تحت رقم 516/ 86 في المكتبة السعودية بالرياض، وهو عبارة عن مقدمة، جعلت في أول ما جمعه ابن قاسم في تفسير القرآن من مجموعته الدرر السنية ج 10 ص 3 وما بعدها.
وفى مؤلفات الشيخ القسم الرابع، التفسير في أوله كمقدمة بلغت (40) ص.
مختصر سيرة الرسول صلى الله عليه وسلم
يوجد له مخطوطتان في المكتبة السعودية بالرياض إحداهما بخط الشيخ سليمان بن عبد الرحمن بن حمدان رحمه الله تحت رقم 518/86 والثانية لم يسم كاتبها تحت رقم 49/ 86 وهو مطبوع متداول.
ويلاحظ أن ابن قاسم ذكر من مؤلفات الشيخ كتاب السيرة المختصرة وكتاب السيرة المطولة تبعا لابن غنام حيث ذكر أن من مؤلفات الشيخ: كتاب السيرة المختصرة وكتاب السيرة المطولة نحو مجلد1.
فقول ابن غنام نحو مجلد كأنه يعني المختصرة والمطولة كلاهما نحو مجلد. سيما وأن الموجود بين أيدينا للشيخ هو بعنوان مختصر سيرة الرسول صلى الله عليه وسلم المطبوع بمطبعة السنة المحمدية وفي أوله مقدمة ذكرها الدكتور الضبيب بعنوان: "قصص الأولين والآخرين وما فيها من العبر والفوائد"2 وطبعت مفردة ضمن الدرر
__________
1 روضة ابن غنام، 1/ 50.
2 الضبيب، سجل ببليوجرافي ص 48.

(1/196)

السنية1.
ومختصرسيرة الرسول صلى الله عليه وسلم يوجد مخطوطا بعنوان: "مختصر سيرة ابن هشام والناسخ محمد بن سيف بن خالد، مفردا عن تلك المقدمة في المكتبة العلمية العامة ببريدة وفي المكتبة السعودية بالرياض، ويذكر الدكتور العثيمين أن هذه المقدمة موجودة في المتحف البريطاني2.
ولم نطلع على كتابين للشيخ في اختصار السيرة وإنما الموجود هو مختصر سيرة الرسول صلى الله عليه وسلم هذا المطبوع الذي أوله: "الحمد لله رب العالمين وصلى الله وسلم وبارك على محمد وعلى آله وصحبه أجمعين. اعلم رحمك الله ... ".
أما المختصر الأطول الموجود فهو من تأليف عبد الله بن الشيخ وليس من تأليف الشيخ والله أعلم.
كتاب: مجموع الحديث على أبواب الفقه:
أوله: "بسم الله الرحمن الرحيم. وبه نستعين- والحمد لله رب العالمين، وصلى الله على محمد وآله وصحبه وسلم.
1- عن أبي سعيد قال: قيل يا رسول الله أنتوضأ من بئر بضاعة وهي يلقى فيها الحيض ولحوم الكلاب والنتن؟ فقال رسول الله صلى الله عليه وسلم: "الماء طهور لا ينجسه شيء" حسنه الترمذي وصححه أحمد.
__________
1 ط 2 ج 8/ من ص 3-24.
2 انظر: الشيخ محمد ... للدكتور العثيمين- ص 86 - 88.

(1/197)

لقد ورد ذكر هذا الكتاب ضمن ما ذكره ابن غنام من مصنفات الشيخ1.
وطبع لأول مرة ضمن مؤلفات الشيخ التي طبعتها جامعة الإمام محمد بن سعود الإسلامية بمناسبة انعقاد مؤتمر أسبوع الشيخ محمد بن عبد الوهاب، في قسم الحديث، وشغل أربعة أجزاء كبار بتحقيق الدكتور خليل ملا خاطر، والدكتور محمود بن أحمد الطحان عن مخطوطة واحدة حسب معرفة الأمانة العامة للأسبوع2. ويوجد في المكتبة السعودية بالرياض مخطوطة له تحت رقم 186/863.
والكتاب كبير الحجم يقارب كتاب المنتقى لابن تيمية الجد، بلغت فيه الأحاديث المرفوعة والموقوفة حوالي ستة وأربعين ألف حديث عدا الآثار من أقوال التابعين وفتاوى الأئمة المجتهدين، والكتاب واسع في ذكر أحاديث الأحكام وفتاوى التابعين والأئمة والإجماع والتصحيح والتحسين والتضعيف وما قيل في الرواة المختلف في الاحتجاج بهم4.
أما كتاب مختصر الإنصاف والشرح الكبير فيوجد له مخطوطات كثيرة بمكتبات القصيم وحائل5، والرياض6، وقد طبع بالمطبعة السلفية
__________
1 انظر: روضة ابن غنام ج1ص 50.
2 انظر: مؤلفات الشيخ، قسم الحديث، جزء 1 ص5.
3 انظر: الشيخ محمد، لابن عثيمين، هامش ص 94 وفيه وصف للمخطوطة.
4 انظر: مؤلفات الشيخ، قسم الحديث 2/1-4.
5 مجلة البحث العلمي، عدد 2/ 332-343، عدد 3/ 447.
6 مؤلفات الشيخ، القسم الثاني، الفقه، المجلد الأول ص 5.

(1/198)

بالقاهرة في 512 ص ثم طبعته جامعة الإمام محمد بن سعود ضمن مؤلفات الشيخ في 792 ص طبعة أخرى.
كتاب مختصر الهدي:
هو مختصر زاد المعاد لابن قيم الجوزيه، حوى خلاصة أصله ووفى بمقصوده، ذكر الشيخ عبد الرحمن بن حسن أن شيخه وجده الشيخ محمد ابن عبد الوهاب نسخ أصله الهدي النبوي في المدينة بيده1.
يوجد له مخطوطات اثنتان بالمكتبة السعودية بالرياض تحت رقم 48/ 86 وتحت رقم 49/ 862، والثالثة بمكتبة مسجد أم خمار بعنيزة3، وأشار الدكتور عبد الله العثيمين إلى نسخة خطية هي الرابعة كتبها محمد بن سيف بن خميس سنة 1197هـ عنوانها مختصر الهدي النبوي، ولكن لم يذكر مكان وجودها4، ومخطوطتان إحداهما للشيخ عبد الرحمن بن محمد آل الشيخ، والثانية مخطوطة بمكتبة زهير الشاويش5. وقد طبعه المكتب الإسلامي في بيروت عام 1319في 12+ 408 ص، وطبعته جامعة الإمام محمد بن سعود ضمن مؤلفات الشيخ، القسم الرابع في 351 ص.
__________
1 الدرر السنية: 9/ 216.
2 مؤلفات الشيخ الإمام، القسم الرابع.
3 مجلة البحث العلمي، عدد 2 عام 1399 هـ ص 351.
4 الشيخ محمد ... للدكتور العثيمين هامش رقم 2 ص 89.
5 الطبعة الأولى من مختصر الهدي النبوي بمطبعة المكتب الإسلامي ص، د، ط، ى.

(1/199)

أما آداب المشي إلى الصلاة:
فيوجد له خمس نسخ خطية اثنتان منهما بالمكتبة المركزية بالجامعة الإسلامية تحت رقم 163/ 29 ورقم 141/ 27 والمكتبة السعودية تحت رقم 269 / 861، وبمكتبة الشيخ عبد الله الإبراهيم التويجري ببريدة2 وبمكتبة الشيخ عبد الرحمن الملق بحائل3.
وطبع بالمطبعة السورتية ببمبي، 1336هـ، وفي القاهرة بمطبعة المنار، 1340 وضمن مجموعة متون بمطبعة السلفية عام 1345هـ من ص 65-127، وطبع بإشراف محمد بن مانع بمكة المكرمة المطبعة الماجدية 1367هـ4، وتوالت طبعاته المدرسية حيث كان مقررا على تلاميذ المرحلة الابتدائية، وهو مأخوذ من شرح الإِقناع المسمى كشاف القناع عن متن الإقناع كما ذكره ابن بشر في تاريخه عند كلامه على مؤلفات الشيخ5.
__________
1 انظر: مؤلفات الشيخ، الفقه، غلاف آداب المشي إلى الصلاة.
2 مجلة البحث العلمي، عدد 2 سنة 1399هـ ص 1 34-342.
3 مجلة البحث العلمي، عدد 3 سنة 1400هـ ص 446-447.
4 انظر: الضبيب ببليوجرافي، ص 111، المواد 553-556.
5 عنوان المجد ... 1/ 92، ومجلة البحث العلمي عدد 3 عام 1400 ص 26. وانظر للمقارنة ص3 من كتاب آداب المشي.. ط جامعة الإمام ضمن مؤلفات الشيخ القسم الثاني الفقه. وص 378 من كتاب كشاف القناع وص 5 من آداب المشي وص 381 من الكشاف. وص 18 من الآداب. وص 481 من الكشاف.. الخ.

(1/200)

ويظهر هذا من المقارنة بين آداب المشي إلى الصلاة هذا وبين كشاف القناع عن متن الاقناع.
وآداب المشي إلى الصلاة، عنوان لا يدل على كل مضمون الكتاب:
لقد أفرد كتاب آداب المشي إلى الصلاة بهذا العنوان في نسخه المخطوطة والمطبوعة وهوعنوان أول أبواب الكتاب، حيث إنه يبدأ بباب آداب المشي إلى الصلاة، ويثني بباب صفة الصلاة، وهكذا حتى يتم عشرين بابا في الصلاة والزكاة والصيام فأصبح مضمون الكتاب لا يقتصرعلى مدلول العنوان، كما أن العنوان لا يدل على كل ما تضمنه الكتاب، فهل هذا من وضع الشيخ نفسه أم لا؟ والجواب هو: أن الذي يظهر عدم قصد الشيخ في اختصاره الكتاب أن يقتصرعلى مضمون هذا العنوان، ولكنه قصد أن يختصر جزءا في فقه الصلاة والزكاة والصيام على المنهج الدراسي المجزأ لتسهيل دراسته على طلاب العلم كما هوالشأن من قديم في تقسيم الفقه إلى عبادات ومعاملات وغير ذلك. فأخذ هذا الجزء طابع الكتاب، وأخذ عنوان أول أبوابه فيما تعارف عليه طلاب العلم بينهم، وصار من باب تسمية الشيء باسم جزئه، وذلك من مجازات التسمية، ويؤيد ما ذكرنا أن هذا الجزء يبدأ مباشرة بباب آداب المشي إلى الصلاة مما يبين أنه يبني على أبواب سابقة. وهي الأبواب التي احتوت عليهما رسالة شروط الصلاة وكتاب الطهارة

(1/201)

ولذا فقد علق الشيخ محمد بن مانع على هذا العنوان "باب آداب المشي إلى الصلاة" بقوله: "لم يذكر المصنف رحمه الله كتاب أحكام الوضوء وشروط الصلاة قبل باب آداب المشي إلى الصلاة اكتفاء برسالة شروط الصلاة المتضمنة لذلك كله. وقد جرت العادة بقراءتها قبل هذا الكتاب فكأنها جزء منه" ا. هـ1.
كتاب أحكام الطهارة:
قد تضمن أحكام الطهارة في المياه والآنية والاستنجاء والوضوء والمسح والغسل والتيمم، والحيض والنفاس وما إلى ذلك.
طبعته جامعة الإمام محمد بن سعود في (43 ص) لأول مرة، ضمن مؤلفات الشيخ بتصحيح الشيخ صالح الأطرم وزميله، ويقولان إنهما استندا في نسبته إلى الشيخ محمد إلى فهارس المكتبة السعودية المدون فيها باسمه مخطوطا تحت رقم 520/ 86.
ويقولان: "إن أسلوب المخطوطة يتطابق تماما مع أساليب كتابات الشيخ وتصانيفه ورسائله رحمه الله تعالى وخاصة كثرة الإشارة إلى اختيارات شيخ الإسلام ابن تيمية"2.
__________
1 انظر: ص 3 من الطبعة التي نثرها محمد سعيد كمال لهذا الكتاب كمقرر على السنة السادسة الابتدائية لتعليق محمد بن مانع مدير المعارف العام.
2 مؤلفات الشيخ، القسم الثانى، الفقه، المجلد الثانى، كتاب أحكاء الطهارة. ص 3.

(1/202)

رسالة شروط الصلاة وأركانها وواجباتها:
يوجد لها مخطوطة بالمكتبة السعودية بالرياض تحت رقم269/86. وهي مطبوعة متداولة، ومن المقررات المدرسية.
وقد أحسنت جامعة الإمام محمد بن سعود صنعا في ترتيبها هذه الأجزاء الثلاثة حيث طبعتها هكذا: كتاب الطهارة، ثم: شروط الصلاة، ثم: آداب المشي إلى الصلاة فكأن القائمين على إعدادها تنبهوا للمناسبة والتي أرادها الشيخ، لولا أنهم طبعوا ملخصا لشروط الصلاة بعد آداب المشي إلى الصلاة معنونا بعنوان أحكام الصلاة، وكان حقه أن يقدم قبل آداب المشي إلى الصلاة، لأنه خلاصة موجزة لشروط الصلاة المذكورة قبله، ولعل ملاحظة العناوين فقط تسبب عنه هذا الخطأ.
أما ما ذكره الشيخ ابن قاسم من مؤلفات الشيخ الأخرى وهي
مختصر الصواعق، ومختصر فتح الباري ومختضر العقل والنقل، ومختصر الإيمان، ومختصر المنهاج، فما وجدتها مخطوطة ولا مطبوعة إلا أن يكون مختصر المنهاج هو رسالة في الرد على الرافضة التي نشرتها جامعة الإمام محمد بن سعود لأول مرة بتحقيق الدكتور ناصر الرشيد، وإنه ليحتمل أن يكون هو المراد بمختصر المنهاج المنسوب للشيخ حيث إن مباحثه شبيهة بمباحث منهاج السنة لشيخ الإسلام ابن تيمية وجاء في أوله بعد المقدمة القصيرة: "فهذا مختصر مفيد للشيخ محمد بن عبد الوهاب".
لكن هذه الرسالة مستخلص قصير جدا، لا نسبة بينها وبين المنهاج.

(1/203)

وهذه الرسالة هي غير رد ابن الشيخ، الشيخ عبد الله على الرافضة والزيدية.
رسالة في الرد على الرافضة:
طبعتها جامعة الإمام محمد بن سعود ضمن مطبوعاتها لمؤلفات الشيخ، ملحق المصنفات، بتحقيق الدكتور ناصر بن سعد الرشيد ويذكر المحقق أنه لم يسبق لها أن طبعت1. وطبعت طبعة ثانية مفردة باشراف دار المأمون للتراث 1400هـ. وجاء في أولها بعد مقدمة قصيرة بحمد الله والصلاة على رسوله قول هذا نصه: "فهذا مختصر مفيد للشيخ محمد بن عبد الوهاب" فلعله هومختصر المنهاج الذي ذكره ابن قاسم2، وغيره من مؤلفات الشيخ، والمنهاج هو منهاج أهل السنة رد على الرافضة لابن تيمية، وهذا المختصر غير رد ابنه عبد الله على الرافضة والزيدية. وبلغ عدد صفحاته مطبوعا 56 صفحة ويشمل مطالب أو مباحث هي: الوصية بالخلافة، وإنكار خلافة الخلفاء، دعوى الرافضة ارتداد الصحابة، ونقص القرآن، والسب والتقية، وسبهم عائشة، وتكفير من حارب علياً واستهانتهم بأسماء الصحابة، وانحصار الخلافة في اثني عشر، والعصمة، وخلافهم في خروج غيرهم من النار، ومخالفتهم لأهل السنة، والرجعة، ومشابهتهم اليهود والنصارى والمجوس وغير ذلك.
__________
1 انظر مقدمته لمختصر سورة الأنفال، ملحق المصنفات، مؤلفات الشيخ ص 3.
2 انظر: الدرر السنية جزء12، تراجم، ترجمة الشيخ، ص؟؟

(1/204)

وقال عبد الرحمن بن قاسم: "وله (أي الشيخ) رسائل وأجوبة في التوحيد والنصائح وأجوبة في الفقه كثيرة ومفيدة تقدمت في هذا الكتاب (أي الدرر السنية) على حسب الترتيب وله من المسائل المستنبطات من كتاب الله ما يقصر عنه فهم الفحول الأفاضل، ولا يقدر على إبرازه ذوو التدقيق من الأماثل تكلم على غالب السور واستنبط منها من الفوائد ما لم يسبق له" ا-هـ1.
وقد قمت بتتبع أجزاء الدرر السنية لمعرفة ما هو للشيخ من متفرقات الأجوبة والرسائل والفوائد ثم قمت بتحديد مواضعها من هذا المجموع الكبير بأرقام الصفحات.
وفيما يلي بيان إحصائي بذلك مرتبا حسب ترتيب جامع الدرر السنية:
في الأجوبة النجدية- الطبعة الثانية عام 1385هـ، مطابع المكتب الإسلامي:
1- الجزء الأول:
وهو في العقيدة ويقصد التوحيد العلمي الخبري فيه للشيخ أربعة وثلاثون جوابا من ص 28-110. فيساوي عدد صفحات ما للشيخ في هذا الجزء 82 صفحة.
__________
1 الدرر السنية 12/ 18، 19.

(1/205)

2- الجزء الثاني:
وهو في التوحيد ويقصد بذلك توحيد القصد والطلب الذي هو توحيد العبادة - فيه للشيخ خمسة وأربعون جوابا من ص 3-73+ ص 176.
فيساوي عدد صفحات ما للشيخ في هذا الجزء71 صفحة.
3- الجزء الثالث:
وهو في الأسماء والصفات- فيه للشيخ جواب واحد من ص 81- 85. فيساوي عدد صفحات ما للشيخ في هذا الجزء4 صفحات.
4- الجزء الرابع:.
وهو:
أ- في الأصول الفقهية: فيه للشيخ أربعة أجوبة من ص 3-6.
ب- وفي العبادات: للشيخ أربعة وأربعون جوابا وموضوعا من ص 69-72، ص 78، وص 79-80، ص 82، ص 98، ص105، ص 109-110، ص114، ص131، 137، 139، 141، 143- 148، 149، 161-164، 165، 167، 168، 193، 228، 241، 242 250، 278-279، 294، 295، 298، 299، 307، 308، 309، 311، 313، 315، 324، 325-326، 328، 329-330، 339-340، 350، 385، 394، 410، 414.
ومن أهم ما فيها رسالة: شروط الصلاة وأركانها وواجباتها التي

(1/206)

نشرت في غير الدرر السنية كثيرا، وضمن مجموعات أخرى مختلفة1.
فيساوي عدد صفحات ما للشيخ في هذا الجزء61 صفحة تقريبا.
5- الجزء الخامس:
وهو في البيع والربا والسلم والقرض والضمان والحجر والشركة والمساقاة والإجارة والغصب والشفعة واللقطة والوقف والهبة أو العطية والفرائض.
فيه للشيخ خمسة وخمسون جوابا تقع في: ص 10، 12، 16، 18، 31، 32، 34، 38، 39، 41-42، 44، 45، 48، 58، 59، 61-63، 70، 73، 83، 89، 102، 104، 118، 120- 121، 136، 137، 145، 148، 151، 154، 156، 160، 161، 173، 177، 178، 179، 184، 185، 192، 202، 217، 218،224، 226، 227، 228، 307-308، 230، 231، 243، 256-265، 273، 279، 281، 285، 289، 300، 302، 303، 304.
ويساوي عدد صفحات ما كتبه الشيخ في هذا الجزء 67 صفحة تقريبا.
6- الجزء السادس:
وهو في النكاح، في: وليمة العرس، الطلاق، الظهار، العدد،
__________
1 انظر: الضبيب ببليوجرافى ص 112-114، المواد 265-580..

(1/207)

الرضاع، النفقات، الجنايات، الديات، الزكاة، القضاء، القسمة، الدعاوى والبينات، الشهادات. فيه للشيخ 28 جوابا.
في ص 347، 350، 360، 364،،376، 379،387،388، 389، 390، 412، 414، 416، 417، 422، 424، 428، 437، 445، 467، 468، 491-495، 496، 508، 509، 515، 519، 520.
ويساوي مجموع ما للشيخ من الصفحات 31 صفحة تقريبا في هذا الجزء.
7- الجزء السابع:
وهو كتاب الجهاد، فيه للشيخ اثنا عشر موضعا.
تقع في الصفحات: 3، 25، 26، 28، 29، 30، 50-56، 57، 239، 305، 306، 346، 347، 388.
ويساوي عدد مجموع صفحات ما للشيخ في هذا الجزء19 صفحة تقريبا.
8- الجزء الثامن:
وهو في حكم المرتد، فيه للشيخ تسعة وعشرون موضعا، أولها كتاب: "مفيد المستفيد في كفر تارك التوحيد" تقع في الصفحات: 3- 49- 51، 52- 61- 75، 76-85، 86، 87، 88، 89، 90-97، 98-107، 244، 245.

(1/208)

ويساوي عدد صفحات ما للشيخ في هذا الجزء96 صفحة تقريبا.
9- الجزء التاسع:
وهو في: "مختصرات الردود" وليس فيه للشيخ شيء.
10- الجزء العاشر:
وهو في تفسير القرآن، فيه للشيخ ثمانية وسبعون موضعا، تقع في الصفحات:
3-10، 26، 27-33، 34، 35، 39-40، 41، 42، 43، 44، 45-49، 50، 52، 53، 54-56، 57، 58، 59، 60-62، 63-70، 71، 72، 81-86،91 -102، 104-160، 162-178، 183-200.
ويساوي مجموع صفحات ما للشيخ في هذا الجزء (150 صفحة)
11- الجزء الحادي عشر:
في "النصائح" وليس فيه للشيخ شيء.
12- الجزء الثاني عشر:
في التراجم، وفيه ترجمة الشيخ بقلم مؤلف وجامع "الدرر" الشيخ عبد الرحمن بن قاسم.
ويصبح مجموع صفحات ما للشيخ في هذه الأجزاء كلها= 82+ 71+ 4+ 61+67+ 31+19+ 150=485 صفحة.
وهذه تساوي مجلدا كبيرا لو جمعت وضمت مع بعضها. وقد نبه

(1/209)

جامع الدرر السنية أنه لم يتعرض إلا للفتاوى والرسائل وما كان مختصرا نحو الكراستين فأقل، أما الردود والكتب الكبار المشهورة المتداولة، فهي مستقلة على حدتها، مستغنية عن إثباتها في هذا المجموع.
هذا ومن مؤلفات الشيخ ورسائله الجديرة بالتنويه أيضا ما يلي:
رسالة: ثلاتة الأصول وأدلتها:
ويظهرأن هذا العنوان هو أول ما عنونت به هذه الرسالة، فإذا لاحظنا طبعاتها الأولى؛ نجد أن عنوانها هكذا كما دون أعلاه، فمثلا طبعتها ضمن مجموعة نشرها عيسى بن رميح سنة (1338هـ) ، وطبعتها سنة (1340هـ) بمطبعة المنار، وطبعتها سنة (1345هـ) بالمطبعة السلفية بالقاهرة ضمن مجموعة متون1، كلها بهذا العنوان، وكذلك إذا لاحظنا تعبيرات بعض المؤرخين والعلماء عنها فإنهم يعبرون عنها بهذا العنوان2.
وقد عنونت هذه الرسالة بعناوين تختلف بترتيب ألفاظها، وبالألفاظ ذاتها وبالاختصار والطول، فمرة بعنوان: "ثلاثة الأصول"3 وأخرى: "ثلاثة الأصول وأدلتها"4 وثالثة: "الأصول الثلاثة وأدلتها"5 ورابعة:
__________
1 انظر: الضبيب، ببليوجرافيا، الأصول الثلاثة، ص 29.
2 انظر: تاريخ ابن بشر، ط مكة، ج1/ ص 14.
3 انظر: حاشية ثلاثة الأصول، الغلاف.
4 انظر: المجموعة السعودية تصحيح ابن حميد، ص 221.
5 انظر: الأصول الثلاثة، الغلاف.

(1/210)

جامع الدرر السنية أنه لم يتعرض إلا للفتاوى والرسائل وما كان مختصرا نحو الكراستين فأقل، أما الردود والكتب الكبار المشهورة المتداولة، فهي مستقلة على حدتها، مستغنية عن إثباتها في هذا المجموع.
هذا ومن مؤلفات الشيخ ورسائله الجديرة بالتنويه أيضا ما يلي:
رسالة: ثلاتة الأصول وأدلتها:
ويظهرأن هذا العنوان هو أول ما عنونت به هذه الرسالة، فإذا لاحظنا طبعاتها الأولى؛ نجد أن عنوانها هكذا كما دون أعلاه، فمثلا طبعتها ضمن مجموعة نشرها عيسى بن رميح سنة (1338هـ) ، وطبعتها سنة (1340هـ) بمطبعة المنار، وطبعتها سنة (1345هـ) بالمطبعة السلفية بالقاهرة ضمن مجموعة متون1، كلها بهذا العنوان، وكذلك إذا لاحظنا تعبيرات بعض المؤرخين والعلماء عنها فإنهم يعبرون عنها بهذا العنوان2.
وقد عنونت هذه الرسالة بعناوين تختلف بترتيب ألفاظها، وبالألفاظ ذاتها وبالاختصار والطول، فمرة بعنوان: "ثلاثة الأصول"3 وأخرى: "ثلاثة الأصول وأدلتها"4 وثالثة: "الأصول الثلاثة وأدلتها"5 ورابعة:
__________
1 انظر: الضبيب، ببليوجرافيا، الأصول الثلاثة، ص 29.
2 انظر: تاريخ ابن بشر، ط مكة، ج1/ ص 14.
3 انظر: حاشية ثلاثة الأصول، الغلاف.
4 انظر: المجموعة السعودية تصحيح ابن حميد، ص 221.
5 انظر: الأصول الثلاثة، الغلاف.

(1/211)

في مجموعة التوحيد وغيرها.
كتاب: مسائل الجاهلية:
التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية، يوجد له مخطوطات بمكتبات خاصة1. وهو مطبوع متداول بتعداد مختلف لهذه المسائل اختلافا سهلا في الزيادة والنقص ولا يضر ذلك لأن الكتاب صحيح النسبة إلى الشيخ، والزيادة والنقص إنما هو في تعداد المسائل.
فبعض النساخ يجعل المسألتين والثلاث واحدة والبعض الآخر يجعل لكل مسألة عددآ خاصا كما يفعل الشيخ الألوسي في الرابعة والخمسين والخامسة والخمسين وهكذا.
كتاب: مفيد المستفيد في كفر تارك التوحيد:
يوجد مخطوطا بالمكتبات الخاصة2. وهو مطبوع متداول، وجعله جامع الدرر السنية في أول جزء حكم المرتد وما جعل له عنوانا.
وابن غنام ذكر أن الشيخ أرسل هذا الكتاب لأهل العيينة يبطل ما موه به سليمان بن عبد الوهاب في كتابه إليهم وما جعل له عنوانا.
__________
1 مجلة البحث العلمي ع 3 س1400هـ ص 443-444.
2 انظر: مؤلفات الشيخ، القسم الأول العقيدة، هامش ص286-294 ومجلة البحث العلمي عدد 2 س1399هـ ص 341، وع 3 س 1400هـ ص 441، وص 444.

(1/212)

كتاب الكبائر:
أوله: كتاب الكبائر، وقول الله تعالى: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُم} الآية.
يوجد مخطوطا في ثلاث نسخ: مخطوطة مكتبة الشيخ محمد بن إبراهيم ومخطوطة محمد بن عبد اللطيف، ومخطوطة الحصين1، ونسخ أخرى2، وهو مطبوع متداول.
الخطب المنبرية له ولبعض أحفاده:
هذا الكتاب مطبوع طبعات مختلفة فطبعة أم القرى سنة (1345 هـ في 83 ص) وطبعة السلفية بلا تاريخ في 90+ 2 ص تحتوي على خمس وسبعين خطبة وعنوانها: خطب إمام الدعوة الإمام شيخ الإسلام محمد بن عبد الوهاب وأحفاده وبعض تلاميذه. وطبعة جامعة الإمام محمد بن سعود الإسلامية وتحتوي على ثمان وثلاثين خطبة بعنوان الخطب المنبرية للشيخ محمد بن عبد الوهاب في 66 ص. كتاب بعنوان: هذه أحاديث في الفتن والحوادث التي أخبر النبي صلى الله عليه وسلم أنها ستكون بعده جمعها الشيخ محمد بن عبد الوهاب.
__________
1 انظر: ص 3 من كتاب الكبائر، ط رئاسة إدارات الحوث العلمية وهامش ص 3 من مؤلفات الشيخ، القسم الأول، كتاب الكبائر.
2 مجلة البحث العلمي ع 3 س 1400 هـ ص 442-444.

(1/213)

يوجد له مخطوطة في المكتبة السعودية بالرياض تحت رقم 525/ 86 ذكر ناسخها أنه نقلها من خط المؤلف نفسه.
وطبعته جامعة الإمام محمد بن سعود لأول مرة ضمن مؤلفات الشيخ بتحقيق محمد محرز حسن سلامه وزميله في 291 صفحة، ويذكر المحققان أن أصله المخطوط ضم أحاديث في موضوعات عدة بدون تبويب لها أومراعاة لوحدة الموضوع ولم يكن في أوله خطبة الكتاب مما يغلب على الظن أنه كان مسودة في دور الإعداد لم ينل حظه من التبويب أو التنسيق وأنهما وضعا لها أبوابا تعين وحدة الموضوع أخرجاها إخراجا حسنا ييسر الانتفاع بها.. الخ1.
مختصر تفسير سورة الأنفال:
طبعته لأول مرة جامعة الإمام ضمن مؤلفات الشيخ ضمن ملحق المصنفات في 28 ص بتحقيق الدكتور ناصر بن سعد الرشيد من مخطوطة في مكتبة الأوقاف ببغداد صورها مركز البحث العلمي وإحياء التراث الإسلامي بكلية الشريعة بمكة يظهر أنه مختصر من مجموعة تفاسير كابن كثير والطبري وابن الجوزي وغيرهما من تفاسير السلف الصالح2.
كتاب بعنوان: (هذه مسائل)
لخصها الشيخ محمد بن عبد الوهاب من كلام شيخ الإسلام ابن تيمية:
__________
1 مؤلفات الشيخ، قسم الحديث، المجلد الثالث، ص 10.
2 انظر: الصفحات: 10، 11، 12 وما بعدها. ط جامعة الامام.

(1/214)

أوله: " (1) إِن قوله: "إنما الأعمال بالنيات" عام، خلافا لما عليه أكثر الشراح.." وهوشامل لمسائل عديدة في التوحيد بجميع أنواعه وفي الفقه وأصوله والتفسير وعلومه، وتبلغ هذه المسائل عدد مائة وخمس وثلاثين مسألة.
وهو أثر من آثار الشيخ يبين لنا مدى تحصيل الشيخ العلمي ودراسته الجادة لمؤلفات شيخ الإسلام ابن تيمية وانتمائه الأكيد إلى مدرسته السلفية الجامعة للمعقول والمنقول كما هي روح الإسلام، فهو وثيقة تدل على مصدر عظيم من مصادر الشيخ محمد بن عبد الوهاب العلمية.
ويوجد مخطوطا بالمكتبة السعودية بالرياض برقم (678/86) وصورة من هذه المخطوطة في مكتبة الشيخ محمد بن عبد اللطيف بن عبد الرحمن
آل الشيخ1.
وقد طبعته جامعة الإمام محمد بن سعود بمراجعة محمد بن عبد العزيز النمي وزميله في (199 صفحة) 2.
أربع قواعد تدور عليها الأحكام:
أولها: "قال الشيخ محمد رحمه الله: هذه أربع قواعد من قواعد الدين التي تدور الأحكام عليها ... ".
__________
1 مؤلفات الشيخ، ملحق المصنفات، طبعة جامعة الإمام ص 9.
2 المصدر السابق.

(1/215)

توجد مخطوطة ضمن مجموعة في المكتبة السعودية برقم (86/89) ، وقد طبعت ضمن "الدرر"، وضمن "مؤلفات الشيخ".
مبحث الاجتهاد والاختلاف:
مختصر من كتاب أعلام الموقعين لابن القيم، (الجزء 4، ص 119-162) .
يوجد مخطوطا بالمكتبة السعودية بالرياض تحت رقم (772-886) وقد طبع ضمن مؤلفات الشيخ.
رسالة في إبطال وقف الجنف والإثم:
أولها: "هذه كلمات جواب الشبهة التي احتج بها من أجاز وقف الجنف والإثم، ونحن نذكر قبل ذلك صورة المسألة، ثم نتكلم على الأدلة ... ".
طبعت بعنوان: "فتوى لشيخ الإسلام محمد بن عبد الوهاب، مع مذكرة في قضية المحرومين"، لأحمد محمد شاكر، طبعتها دار المعارف بالقاهرة، سنة (1372هـ) ، وطبعت ضمن "روضة ابن غنام" (جـ1/ ص 124-138) ، وضمن "مؤلفات الشيخ" وطبعات أخرى1.
وقد قام المسؤولون بجامعة الإمام محمد بن سعود الإسلامية بجمع
__________
1 انظر: الضبيب، آثار الشيخ محمد بن عبد الوهاب، سجل ببليوجرافي. ص 111-112.

(1/216)

وطبع مؤلفات الشيخ محمد بن عبد الوهاب وآثاره بمجموعة خاصة، انفردت بمؤلفات الشيخ فقط، وتميزت بذلك عن المجاميع الأخرى، وبسبقها إلى طبع ونشر مؤلفات للشيخ لم تطبع من قبل.
وعدد مجلدات هذه المجموعة التي سميت باسم: "مؤلفات الشيخ الإمام محمد بن عبد الوهاب" اثنا عشر مجلدا، فالأول في العقيدة والآداب الإسلامية مجلد واحد.
وخمس مجلدات في الحديث.
ومجلدان في الفقه.
ومجلد في التفسير ومختصر زاد المعاد.
ومجلد في مختصر سيرة الرسول صلى الله عليه وسلم.
والفتاوى.
ومجلد في الرسائل الشخصية.
ومجلد في ملحق المصنفات.
فأما مجلد العقيدة والآداب الإسلامية فهي القسم الأول، ويتضمن: كتاب التوحيد، وكشف الشبهات، وثلاثة الأصول، والقواعد الأربع، وفضل الإسلام، وأصول الإيمان، وكتاب مفيد المستفيد في كفر تارك التوحيد، ومجموعة رسائل في التوحيد والإيمان: هي مسائل الجاهلية وشرح ستة مواضع من السيرة وتفسير كلمة التوحيد، وتلقين أصول العقيدة للعامة، وثلاث مسائل، ومعنى الطاغوت، والأصل الجامع لعبادة

(1/217)

الله وحده، وبعض فوائد سورة الفاتحة، ونواقض الإسلام، ومسائل مستنبطة من قول الله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} وثمان حالات استنبطها الشيخ من قوله تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي} الآية، وستة أصول عظيمة مفيدة، ورسالة في توحيد العبادة وكتاب الكبائر.
وأما مجلدات الحديث فهي تتضمن:
مجموع الحديث في الأحكام على أبواب الفقه أربعة أجزاء، طبع لأول مرة في هذه المجموعة وهو جيد مفيد واسع في ذكر الأحكام والآثار.
ومجلدا في أحاديث الفتن والحوادث، وأشراط الساعة، وخروج الدجال، وما جاء في المهدي ونزول عيسى عليه السلام، وغير ذلك. والمجلدان في الفقه فهما القسم الثاني أحدهما مختصر الإنصاف والشرح الكبير.
والثاني يتضمن نبذا في الأصول الفقهية، وكتاب الطهارة، وشروط الصلاة وأركانها وواجباتها، وآداب المشي إلى الصلاة، وأحكام الصلاة، وأحكام تمني الموت، وأحوال الأرواح، والقبر والأهوال من السنة والأثر. وكان الأنسب أن يوضع في قسم الحديث لأنه مجموعة أحاديث.
ومجلد التفسير ومختصر زاد المعاد فهو القسم الرابع في فضائل القرآن وتفسير آيات من القرآن الكريم من سورة الفاتحة حتى سورة الناس، وهذا

(1/218)

التفسير أشبه باستنباط فوائد من الآيات التي وقع عليها الاختيار ويتضمن مختصر زاد المعاد في الهدي النبوي لابن القيم اختصره الشيخ.
ومجلد مختصر السيرة والفتاوى، فهو القسم الثالث يتضمن مختصر سيرة الرسول صلى الله عليه وسلم، وفتاوى ومسائل للشيخ متفرقة.
ومجلد الرسائل الشخصية فهي القسم الخامس، وتشتمل على رسائل الشيخ الشخصية في بيان عقيدته وحقيقة دعوته ورد ما ألصق به من التهم الباطلة، وبيان أنواع التوحيد، ومعنى لا إله إلا الله، وبيان ما يناقضها من الشرك في العبادة، وبيان الأشياء التي يكفر مرتكبها ويجب قتاله والفرق بين فهم الحجة وقيام الحجة وتوجيهات عامة للمسلمين في العقيدة والأمر بالمعروف والنهي عن المنكر.
وآخر هذه المجلدات الاثني عشر مجلد ملحق المصنفات يتضمن مسائل لخصها الشيخ من كلام شيخ الإسلام أحمد بن تيمية ومختصر تفسير سورة الأنفال، والرد على الرافضة، وبعض فوائد صلح الحديبية، والخطب المنبر ية.
هذا وقد قام بتصنيف هذه المؤلفات وإعدادها للتصحيح الشيخ عبد العزيز بن زيد الرومي والدكتور محمد بلتاجي، والدكتور سيد حجاب وطبعت طبعة خاصة باسم جامعة الإمام محمد بن سعود الإسلامية بعد أن صححت وحققت بواسطة لجان علمية مكونة من العلماء المتخصصين ذوي الصلة الوثيقة بنوع وطبيعة ما يراجعونه من مؤلفات الشيخ، ومن

(1/219)

ذوي الخبرات في البحوث العلمية قدر الاستطاعة1.
ولكن عند تفقدي لمؤلفات الشيخ في هذه المجموعة القيمة لم أجد قليلا من آثار الشيخ ضمنها، كمختصر تفسير سورة الإخلاص والمعوذتين، لابن القيم.
وهذا يوجد مخطوطا بمكتبة الآثار العامة ببغداد تحت (رقم 35179) 2.
وكنبذ ومسائل ورسائل للشيخ هي موجودة في (الدرر السنية) جمع ابن قاسم مثل تفسير الاستعاذة وهي في الدرر السنية (ج 10/ ص 35-36) وتفسير أول سورة البقرة: {ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ} الآيات وهي في الدرر السنية (جـ10 ص 39-42، جـ1ص 59-62، ص 78-80، ص 95-99، ص 107-، ص 102،105) .
ومسائل في التوحيد وهي في الدرر السنية (جـ 2 ص 38-39، ص 42-46، ص 50-52، ص 66، جـ 6 ص 495-496، وجـ 7 ص 346-347، وجـ 8 ص 87) وغير ذلك.
ورسالة شخصية موجهة من الشيخ محمد إلى الشيخ عبد الله بن عيسى أولها: "من محمد بن عبد الوهاب إلى عبد الله بن عيسى وما
__________
1 انظر: تقديم أمانة المؤتمر لأسبوع الشيخ محمد بن عبد الوهاب لمؤلفات الشيخ، القسم الأول، العقيدة والآداب الإسلامية، ص 5-6.
2 فهرس المصورات الميكروفيلمية، التابعة لمركز البحث العلمي وإحياء التراث الإسلامي بكلية الشريعة بجامعة أم القرى، رقم 123.

(1/220)

ذكرت أن الحمولة زعلين من تلك الكلمة.." وهي في الدرر السنية (جـ 7 ص 28-29) .
رسائل في معنى لا إله إلا الله:
عنوان الأولى: "هذه كلمات في بيان شهادة أن لا إله إلا الله وبيان التوحيد الذي هو حق الله على العبيد" وهي موجودة ضمن الدرر السنية (ج 2 ص 52 – 58) .
والثانية أولها: "هذه كلمات في معرفة شهادة أن لا إله إلا الله وأن محمداً رسول الله" وتوجد في "الدرر السنية" (ج 2 ص 44-48) .
والثالثة بعنوان: "فرض معرفة شهادة أن لا إله إلا الله قبل فرض الصلاة والصوم" وتوجد في "الدرر السنية" (ج 2 ص 61) .
والرابعة: أن معنى لا إله إلا الله نفي وإثبات تنفي أربعة أنواع وتثبت أربعة أنواع. وتوجد في "الدرر السنية" (ج 2 ص 62) .
والخامسة. في كلمة التوحيد- أولها: "اعلم أرشدك الله أن الله خلقك لعبادته" وتوجد في "الدرر السنية" (جـ 2 ص 62- 5 6) .
وجواب سؤال عن معنى أبيات أولها: أول واجب على الإنسان معرفة الإله باستيقان. وتوجد في "الدرر السنية" (ج1ص 69- 71) وغير ذلك قليل.
ورسالة في التقليد الممنوع والمأذون فيه والمباح، واتباع الدليل للشيخ محمد بن عبد الوهاب وهي موجودة في روضة ابن غنام،

(1/221)

(ج1 ص 42-46) .
وهي مخطوطة بالمكتبة العامة بتطوان بالمغرب الأقصى، ونقلت صورة عن صورتها من الشيخ حماد الأنصاري، وحصل في التصنيف قليل من الخطأ الفني كوضع كتاب أحكام تمني الموت "وهو عبارة عن مجموعة أحاديث في قسم الفقه، وكتكرار بعض آثار الشيخ كما وقع تكرار نبذة في اتباع النصوص طبعته في (القسم الثاني، الفقه، المجلد الثاني ص 3) ثم كررت في (القسم الثالث، الفتاوى ص97) ، وكما يوجد في (القسم الثاني، الفقه، المجلد الثاني ص 11-12) هو مكرر في (القسم الثالث الفتاوى في ص 27-40) ، وكما وقع في تفسير سورة طه من (ص 263-268 في القسم الرابع) ، هو بعينه الذي وقع في (القسم الثالث، الفتاوى ص 75-79) ، وفي تفسير سورة هود من ص 120-123 في القسم الرابع هو بعينه الذي وقع في (القسم الثالث، الفتاوى، ص5-8) وغير ذلك قليل.
ولم ينفرد شيء من المراجع الأخرى كتاريخ ابن غنام و"مجموعتي التوحيد والحديث" و"مجموعة الرسائل والمسائل النجدية" بأجزائها الأربعة في بذكر شيء من مؤلفات الشيخ ليس في مجموعتى "الدرر السنية"، و"مؤلفات الشيخ"، وهما أشمل ما ظهر حتى الآن من مجاميع لمؤلفاته.
تحقيق نسبة بعض الرسائل الشخصية من آثار الشيخ محمد بن عبد الوهاب:

(1/222)

يقول الدكتور عبد الله العثيمين: "إن بعض الرسائل المضافة إلى ما ورد في تاريخ ابن غنام ليس فيها ما يرجح كونها من رسائل الشيخ نفسه، ويمثل بالرسالة التي أرسلها الشيخ إلى عالم من أهل المدينة، والرسالة التي بعثها الشيخ إلى عبد الله الصنعاني، والرسالة التي بعثها الشيخ إلى أهل المغرب، ورسالة رابعة جواب من الشيخ عن كتاب لم يقف على اسم كاتبه.
فيقول عن الأولى التي أرسلها الشيخ إلى عالم من أهل المدينة بأنها لم ترد إلا في "الدرر السنية"، ولم يذكر اسم العالم الذي أرسلت إليه، ولم ينص فيها أنها من الشيخ كما هي عادته حيث يبدأ رسائله بعبارة: من محمد بن عبد الوهاب إلى فلان بن فلان. وقال عن الثانية التي بعثها الشيخ إلى عبد الله الصنعاني مثلما قال عن الأولى وزاد بأن فيها شبها كبيرا بأجزاء من الرسالة التي كتبها عبد الله بن الشيخ محمد عند دخوله مكة المكرمة مع سعود بن عبد العزيز من حيث الأسلوب والمضمون، فلعل في هذا ما يرجح أن الذي كتب الرسالة إلى الصنعاني هو الشيخ عبد الله بن محمد وليس أباه.
وقال عن الثالثة التي بعثها الشيخ إلى أهل المغرب إنه من الواضح عدم رجحان كونها له لانفراد صاحب "الدرر السنية" بإيرادها وعدم النص فيها على اسم مرسلها، ولأنه من غير المحتمل أن يكون اهتمام زعماء الدعوة بالمغرب قد بدأ قبل استيلائهم على الحجاز ملتقى الوافدين

(1/223)

إلى بيت الله الحرام، وأن هذه الرسالة قد شاعت في تونس زمن الباي حموده باشا. وقد ذكرت المصادر التونسية وصولها إلى ذلك القطر بعد أن تكلمت عن الأمور التي قام بها سعود بن عبد العزيز في الحجاز، وهذا يتلاءم مع القول بأن الاهتمام بالمغرب ناتج عن الوجود السعودي في الحجاز، وعلى هذا الأساس فإنه من المحتمل جدا أن تكون هذه الرسالة أيضا من كتابة الشيخ عبد الله بن محمد، وكان الدكتورالعثيمين قد قال عنها في كتابه عن الشيخ "والحقيقة أن هذه الرسالة كانت من الإمام سعود بن عبد العزيز إلى قادة المغرب بعد استيلائه على الحجاز، وقد لقيت رسالة سعود هذه نوعا من التأييد في المغرب الأقصى، لكنها لقيت معارضة في تونس" (الشيخ محمد بن عبد الوهاب حياته وفكره للدكتور عبد الله العثيمين ص 99) .
وقال عن الرابعة وهي جواب الشيخ عن كتاب لم يقف على اسم كاتبه إنه ورد فيها ما يثير انتباه الباحث ذلك أنه ورد فيها ما يشير إلى أنها قد كتبت وعبد الله المويس لا يزال حيا لكن ورد فيها ما نصه: "فكيف بمن له قريب من أربعين سنة يسب دين الله" قال: ولو فرض أن دعوة الشيخ قد بدأت في نجد حوالي سنة (1145هـ) فان الرسالة حسب العبارة السابقة تكون قد كتبت خطيا سنة (1185هـ) تقريبا، ومن المعروف أن المويس قد توفي قبل هذا التاريخ بعشر سنين.
انتهى ما لخصته من ملاحظات الدكتور العثيمين على صحة ما

(1/224)

ينسب للشيخ من بعض الرسائل الشخصية1.
والجواب عن هذه الملاحظات هو أن دعوى انفراد صاحب الدرر السنية - وهو الشيخ عبد الرحمن بن قاسم - بإيرادها دعوى لاتتم، لاسيما وأنه جمع مجموع "الدرر السنية" عن مجموعات مشائخه الشيخ محمد بن عبد اللطيف، والشيخ سليمان بن سحمان، والشيخ عبد الله بن عبد العزيز العنقري، وأَعانه على ذلك الجمع شيخه محمد بن إبراهيم تحريرا وتهذيبا وإعادة وإِبداء، وقرأ أكثره على شيخه محمد بن عبد اللطيف، وعلى شيخه سعد بن حمد بن عتيق2.
فهو في "الدرر السنية" لم ينفرد بشيء، وإنما أثبت فيها ما وافق عليه عدد من العلماء كما ذكرنا أسماءهم وقامت دار الإفتاء بطبع هذه "الدرر السنية" مرتين وتوزع على طلبة العلم من غير نكير بل تقابل بالاستحسان والقبول، ثم إن الدكتور العثيمين لم يبين لنا في الشيخ عبد الرحمن بن قاسم شيئا يجعلنا نتوقف فيما ينفرد به لوحصل ذلك الانفراد، والذي نعلمه عن ابن قاسم أنه موثوق لدى علماء الدعوة وغيرهم ممن عاصره ولقيه وعرفه، فتبين بذلك أن قول الدكتور العثيمين بأن صاحب
__________
1 انظر: بحثا بعنوان (الرسائل الشخصية للشيخ محمد بن عبد الوهاب) من إعداد الدكتور عبد الله بن صالح العثيمن ضمن بحوث أسبوع الشيخ محمد بن عبد الوهاب بجامعة الإمام محمد بن سعود لسنة1400هـ ص 1- هـ.
2 انظر: الدرر السنية 1/ 20- 21.

(1/225)

الدرر السنية انفرد فيما لم يذكر في غيرها غير صحيح وكذلك أَضعافه صحة نسبة ما ينفرد به لو كان ذلك فإن صاحب الدرر رجل موثوق.
وأما ما يفهم عن الدكتور العثيمين بأن الرسالة التي لم يذكر فيها اسم من أرسلت إليه ولم ينص فيها أنها من الشيخ كما هي عادته حيث يبدأ رسائله بعبارة: من محمد بن عبد الوهاب إلى فلان بن فلان أنه يتوقف في نسبتها إلى الشيخ فهذا لا يثير أدنى شك في نسبتها ما دامت تنسب إليه لأن عدم ذكر اسم من أرسلت إليه، وعدم النص فيها من محمد ابن عبد الوهاب لا يعني أن الشيخ لم يكتبها ويرسلها مفتوحة لينتفع بها العموم، ويجوز أن اسم المرسل والمرسل إليه حذفا لدفع مفسدة ونحو ذلك بعد أن انتهى الغرض من ذكرهما.
وأما حكاية الشبه بين ما يكتبه الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب، وما ينسب للشيخ محمد بن عبد الوهاب من الرسالة إلى أهل المغرب. وأن هذا الشبه يشكك في النسبة فإن الأمر بالعكس وهو أن هذا الشبه يؤكد النسبة- فالشيخ عبد الله هو ابن الشيخ محمد وتلميذه والآخذ عنه فلم لا يشبه أباه؟ في كل أسلوبه ومضمونه؟ أما قطع الدكتور بعدم احتمال أن يهتم الشيخ بالمغرب وغيره من بلاد المسلمين قبل الحجاز فقد كانت بداية دعوة الشيخ في غير الحجاز، وكانت دعوته صالحة للجميع كيف ما اتفق من غير ترتيب بلد على بلد أو جماعة دون أخرى لأن الشأن هو قبولها، ولقد كان قبول دعوة الرسول صلى الله عليه وسلم في الضعفاء قبل الأشراف. ومن المدينة قبل مكة وهذا ما يجعل الشيخ غير

(1/226)

آبه بترتيب قطر على قطر، وإنما يهمه أن يقبل منه، وكون رسالة الشيخ إلى أهل المغرب شاعت في تونس زمن الباي حموده باشا وكون المصادر التونسية ذكرت وصولها إلى ذلك القطر بعد أن تكلمت عن الأمور التي قام بها سعود في الحجاز فهذا لا يدل على أن الشيخ لم يكن قد كتبها وأرسلها إلى أهل المغرب في زمنه وكونها لم تنتشر في تونس إلا متأخرة وبعد قيام الأمور السعودية في الحجاز لا يثير الاستغراب ولا يقدح في نسبتها للشيخ لأنه أمر طبيعى فالناس يشيع بينهم أثر من عظم شأنه ولو بعد وفاته بزمن طويل.
وقول الدكتور العثيمين والحقيقة أن هذه الرسالة كانت من الإمام سعود قول لم يحقق بأدلة كافية في الوصول إلى هذه الحقيقة ومخالفة الحقيقة المذكورة. وما ذكره الدكتور العثيمين عن إجابة الشيخ على كتاب لم يقف على اسم كاتبه بأنه ورد فيها ما يدل على أنها كتبت والمويس لا يزال حيا ثم ورد فيها ما يدل على أنها كتبت بعد وفاة المويس فهذا غير صحيح لأن ما ورد فيها من قوله: "فكيف بمن له قريب من أربعين سنة يسب دين الله" لا يدل على أن الرسالة كتبت بعد وفاة المويس حسب ما استنتجه العثيمين بناء على حسابه أن سباب المويس للدين إنما بدأ حين بدأت دعوة الشيخ حوالي سنة (1145هـ) ، والمويس مات سنة (1175هـ) قبل تمام الأربعين، فإن ما ورد من قول الشيخ في ذلك الجواب يعني المويس: "فكيف بمن له قريب من أربعين سنة يسب

(1/227)

دين الله" لا يعني أن حساب الأربعين سنة ابتدأ منذ بدء دعوة الشيخ بل ابتدأ قبل ذلك، ثم إن الشيخ كان قد ظهر له فساد ما عليه أكثر أهل عصره من علماء السوء وغيرهم منذ كان في العيينة أى قبل سنة (1135هـ) .
وبهذا يندفع ما أورده الدكتور العثيمين من ملاحظات اعتراضية حول صحة نسبة بعض الرسائل الشخصية للشيخ محمد بن عبد الوهاب ولا حول ولا قوة إلا بالله العلي العظيم.
تحقيق نسبة رسالة في مبحث الاجتهاد والتقليد للشيخ:
ويقول الدكتور عبد الله العثيمين كذلك: "وقد أظهر البحث أنها جزء من كتاب الإمام ابن قيم الجوزيه أعلام الموقعين" أي أنها نسبت إلى الشيخ وليست من عمله1. ولكن للشيخ أثره الواضح في اختصارها يتبين بأول مقارنة بينها وبين أصلها في الكتاب المذكور، ومن المعلوم أن اختصار المطول غرض من أغراض التأليف ونوع منه، فلا وجه للاعتراض على نسبتها مختصرة من آثار الشيخ محمد بن عبد الوهاب لعدم الفطنة إلى عمل الشيخ فيها.
تحقيق أن كتاب "أحكام تمني الموت" ليس من مؤلفات الشيخ:
هو مجموعة أحاديث تتناول أمورا تتعلق بالموت والقبر، وحالة الأرواح المقبوضة في البرزخ، ليست مبوبة بعناوين سوى الفهرس الذي هو من عمل المصحح، ويظهر أنه اختصار لكتاب (الروح) لابن قيم
__________
1 الشيخ محمد بن عبد الوهاب، حياته وفكره، للدكتور عبد الله العثيمين ص 99.

(1/228)

الجوزية، بل كتاب (شروح الصدور بشرح حال الموتى والقبور) للسيوطي.
أوله: "الحمد لله رب العالمين، اللهم صلى على محمد وآله وصحبه وسلم، عن أنس؛ قال: قال رسول الله صلى الله عليه وسلم: "لا يتمنين أحدكم الموت لضر نزل به، فإن كان لابد متمنيا؛ فليقل: اللهم أحيني ما كانت الحياة خيرا لي وتوفني إذا كانت الوفاة خيرا لي ... ".
قَال الشيخ صالح الفوزان "ويشتمل الكتاب على أشياء تتعارض مع ما نقل عن الشيخ محمد بن عبد الوهاب وتلاميذه؛ مثل الكلام في الروح، وتلقين الميت بعد الدفن، والقراءة على القبور، حيث إن الشيخ وتلاميذه يعتبرون هذه الأشياء من البدع المحرمة"1.
طبعته جامعة الإمام محمد بن سعود الإسلامية لأول مرة عن نسخة مصورة من مخطوطة بالمكتبة السعودية بالرياض برقم (771/ 96) بتصحيح ومقابلة الشيخ عبد الرحمن بن محمد السدحان وزميله، ضمن مؤلفات الشيخ بقسم الفقه في (78 صفحة) .
ويذكر الدكتور العثيمين أنه يوجد له مخطوط في مكتبة لايدن بهولندا تحت رقم (2479) 2.
وقد صنفه المصنفون في قسم الفقه وهو عبارة عن مجموعة أحاديث
__________
1 إبطال نسبة كتاب أحكام تمني الموت" (ص19، 20) .
2 الشيخ محمد بن عبد الوهاب، حياته وفكره، ص 93، 94.

(1/229)

في أمور تتعلق بالموت وما بعده إلى البرزخ.
وقد صدرت دراسة قيمة كتبها الشيخ صالح بن فوزان في رسالة صغيرة، طبعتها دار ابن خزيمة بالرياض للنشر والتوزيع عام (1412هـ) وقد أثبت فضيلته في هذه الدراسة عدم صحة نسبة هذا الكتاب إلى الشيخ محمد بن عبد الوهاب، وإنما التبس الأمر على من نسبها من جامعة الإمام بسبب ما ورد على ظهر المخطوطة بأنها كتبت بخط الشيخ محمد بن عبد الوهاب، وقد بادرت جامعة الإمام محمد بن سعود بإصدار هذه الدراسة بيانا لحقيقة الأمر، وأن كتاب (أحكام تمني الموت) ليس من مؤلفات الشيخ؛ فلا تسمح لأحد بالاحتجاج بما وقع من الخطأ1.
تحقيق أن كتاب نصيحة المسلمين بأحاديث خاتم المرسلين ليس من مؤلفات الشيخ:
أما هذا الكتاب، فقد نسبه الدكتور العثيمين للشيخ2، لأنه طبع منسوبا إلى الشيخ ضمن مجموعة الحديث النجدية طبعة المنار والسلفية وقطر، ويذكرمن مؤلفات الشيخ كما في السجل الببليوجرافي الذي عمله الدكتور أحمد محمد الضبيب وفي غيره كثير لكنه لم يطبع ضمن مجموعة جامعة الإمام محمد بن سعود لمؤلفات الشيخ، وقد حقق نسبته الشيخ
__________
1 انظر: (إبطال نسبة كتاب أحكام تمني الموت إلى شيخ الإسلام محمد بن عبد الوهاب) لفضيلة الشيخ صالح بن فوزان بن عبد الله الفوزان، عضو هيئة كبار العلماء.
2 المصدر السابق، ص 92.

(1/230)

إسماعيل الأنصارى فذكر أنه نص كتاب الأدب من مشكاة المصابيح للخطيب العمري التبريزي وأيد تحقيقه هذا سماحة الشيخ عبد العزيز بن باز بجوابه له، وأنقل منه ما يختص بذلك بنصه:
"نعيد إليكم تحقيقكم الجيد عن كتاب نصيحة المسلمين ونفيدكم أنه قد اتضح لنا من هذا التحقيق المرفق أن كتاب النصيحة في مجموعة الحديث النجدية ليس من مؤلفات الشيخ الإمام محمد بن عبد الوهاب رحمه الله بل هو قطعة من المشكاة كما ذكرتم وضعها بعض تلاميذه أو بعض طلاب العلم عن حسن قصد ضمن المجموعة (يعني كتاب مجموعة الحديث النجدية) لقصد الفائدة" ا. هـ.
ويمكن أن بعض أحفاد الشيخ وجده بخط الشيخ فظن أنه له.
وكذلك رسالة في أنواع التوحيد وأنواع الشرك والكفر التي أولها: "الحمد لله وكفى وسلام على عباده الذين اصطفى ... " نسبت للشيخ محمد بن عبد الوهاب في مجموعة التوحيد ط الهند ص 2-5 وط مكة ص 9-11 وط دمشق ص 3-9 وفي الدرر السنية ج 2/ 34-37 وفي مؤلف الرويشد جـ 2/ 30-35 وفي السجل الببليوجرافى لمؤلفات الشيخ وآثاره الذي أعده الدكتور أحمد الضبيب. ولكنها نسبت للشيخ عبد الرحمن بن حسن ابن الشيخ ضمن مجموعة التوحيد ط السلفية بمصر وهي طبعة محققة وقد قررت ضمن مقرر التوحيد للسنة الخامسة الابتدائية في معارف المملكة العربية السعودية بعنوان: "الرسالة المفيدة المهمة الجليلة

(1/231)

للشيخ عبد الرحمن بن حسن" قام بطبعها عمر عبد الجبار. ولم تذكر ضمن مؤلفات الشيخ التي قامت بجمعها وطبعها جامعة الإمام محمد بن سعود. ولذا فمن المحتمل أنها من مؤلفات حفيده الشيخ عبد الرحمن بن حسن.
وكذلك رسالة جوابية بعنوان: (أوثق عرى الإيمان)
أولها: "الحمد لله رب العالمين، اعلم أولا أيدك الله تعالى بتوفيقه أن أوثق عرى الإيمان الحب في الله والبغض في الله ... ".
توجد في مجموعة التوحيد، ط. دمشق، ص 158،17 منسوبةً للشيخ محمد بن عبد الوهاب.
وتوجد في مجموعة التوحيد، ط السلفية، ص 366-376 منسوبه لحفيده سليمان بن عبد الله بن الشيخ.-
والتحقيق أنها ليست للشيخ محمد بدليل ما ورد من استشهاد مؤلفها بما عزاه للشيخ محمد في نفس هذه الرسالة الجوابية في ص 169 من المجموعة المشتملة عليها، ط. دمشق وفي ص 371 من ط. السلفية، ونصه: (قال شيخ الإسلام محمد بن عبد الوهاب ... الخ".
وفاته:
وفى عام ست ومائتين وألف من هجرة المصطفى صلى الله عليه وسلم توفي الشيخ محمد بن عبد الوهاب رحمه الله.
قال ابن غنام كان ابتداء المرض به في شوال، ثم كانت وفاته في

(1/232)

يوم الاثنين من آخر الشهر1 وكذا قال عبد الرحمن بن قاسم2، أما ابن بشر فيقول كانت وفاته آخر ذي القعدة من السنة المذكورة3، وقول ابن غنام أرجح لتقدمه في الزمن على ابن بشر ومعاصرته للشيخ وشهوده زمن وفاته، وتدوينه لتاريخه وقد رثاه، وابن بشر ينقل عن ابن غنام فلعله نقل ذلك وسها في نقله، والأمر سهل.
ولقد كان للشيخ من العمر نحو اثنتين وتسعين سنة على اعتبار أن ولادته كانت في سنة خمس عشرة ومائة وألف من الهجرة، وتوفي ولم يخلف دينارا ولا درهما، فلم يوزع بين ورثته مال ولم يقسم4، وقد رثاه الشعراء وأثنى عليه العلماء، قال ابن قاسم عن يوم جنازته "وكان يوما مشهودا، وتزاحم الناس على سريره، وصلوا عليه في بلدة الدرعية، وخرج الناس مع جنازته الكبير والصغير"5. قال الإمام أحمد: "قولوا لأهل البدع: بيننا وبينكم الجنائز"6.
__________
1 روضة ابن غنام 2/ 154.
2 الدرر السنية 12/ 20.
3 عنوان المجد ... 1/95.
4 روضة ابن غنام 2/ 155.
5 الدرر السنية 12/ 20.
6 نقل ذلك الحافظ الذهبي في ترجمة الإمام أحمد في مؤلفه تاريخ الإسلام، التي أفردها منه أحمد محمد شاكر ونشرها في جزء خاص، ص 81. وقال ابن كثير: "وقد صدق الله قول أحمد في هذا" (البداية والنهاية ج10/ 342) يعني كثرة مشيعي جنازة أحمد وعدم احتفال أحد بموت عيون مخالفيه كابن أبى دؤاد وهو رئيس قضاة الدنيا والمريسى وغيرهما.

(1/233)

ثناء العلماء ورثاءهم:
قال الشيخ عبد الله البسام، وقد رثاه الشعراء وأثنى عليه العلماء، وتداول الرسائل فيه المسلمون1. وهذا صحيح، ولو ذهبنا نذكر ذلك لطال المبحث، ولكن نكتفي ببعضه.
ولعل مرثيه تلميذه ومؤرخه الشيخ حسين بن غنام خير ما يرسم لنا مشاعر الجمهور الكبير الذي شيع جنازته، ومشاعر المسلمين حوله لما أصيبوا بموته، ورحيله عن أتباعه وتلاميذه والآخذين عنه- فنوردها لذلك. قال ابن غنام يرثيه:
إلى الله في كشف الشدائد نفزع ... وليس إلى غير المهيمن مفزع
لقد كسفت شمس المعارف والهدى ... فسالت دماء في الخدود وأدمع
إمام أصيب الناس طرا بفقده ... وطاف بهم خطب من البين موجع
وأظلم أرجاء البلاد لموته ... وحل بهم كرب من الحزن مفظع
شهاب هوى من أفقه وسمائه ... ونجم ثوى في الترب واراه بلقع2
وكوكب سعد مستنير سناؤه ... وبدر له في منزل اليمن مطلع
وصبح تبدَّى للأنام ضياؤه ... فداجي الدياجي بعده متقشع
لقد غاض بحر العلم والفهم والندى ... وقد كان فيه للبرية مرتع
__________
ـ1 علماء نجد خلال ستة قرون 1/ 44.
2 البلقع: الأرض القفر التي لا شيء بها.

(1/234)

فقوم جلا عنهم صدا الرين فاهتدوا ... فأسماعهم للحق تصغى وتسمع
وقوم ذوو فقر وجهد وفاقة ... حووا واقتنوا ما فيه للعيش مطمع
لقد رفع المولى به رتبة الهدى ... بوقت به يعلى الضلال ويرفع
أبان له من لمعة الحق لمحة ... أزيل بها عنه حجاب وبرقع
سقاه نمير الفهم مولاه فارتوى ... وعام بتيار المعارف يقطع
فأحيى به التوحيد بعد اندراسه ... وأقوى به من مظلم الشرك مهيع1
فأنوار صبح الحق باد سناؤها ... ومصباحه عال ورياه ضيع2
سما ذروة المجد التي ما ارتقى لها ... سواه ولا حاذاه فيها سميدع3
وشمر في منهاج سنة أحمد ... يشيد ويحيى ما تعفى ويرقع
وينفي الأعادي من حماه وسوحه ... ويدمغ أرباب الضلال ويدفع
يناظر بالآيات والسنة التى ... أمرنا إليها في التنازع نرجع
فأضحت به السمحاء يبسم ثغرها ... وأمسى محياها يضيء ويلمع
وعاد به نهج الغواية طامسا ... وقد كان مسلوكا به الناس تربع4
وجرت به نجد ذيول افتخارها ... وحق لها بالألمعي ترفع
__________
1 أقوى: مبني للمجهول ومعناه أقفره وأخلاه. ومهيع: طريق بين- والمعنى أن الشيخ رحمه الله بسببه أقفر وأخلى طريق الشرك المظلم فلا يسلك.
2 ضيع: على وزن: صيب- من ضاع المسك أى تحرك فانتشرت رائحته.
3 السميدع بفتح السين السبد الموطأ للأكناف.
4 تربع أى تحل وتنزل.

(1/235)

فآثاره فيها سوام1 سوافر ... وأنواره فيها تضىء وتسطع
لقد وجد الإسلام يوم فراقه ... مصابا خشينا بعده يتصدع
وطاش ذوو الأحلام والفضل والنهى ... وكادت له الأرواح تترى وتتبع
وطارت قلوب المسلمين بيومه ... وظنوا به أن القيامة تقرع
فضجوا جميعا بالبكاء تأسفا ... وكادت قلوب بعده تتفجع
وفاضت عيون واستهلت مدامع ... يخالطها مزج من الدم يهمع
بكته ذوو الحاجات يوم فراقه ... وأهل الهدى والحق والدين أجمع
فما لي أرى الأبصار قلص دمعها ... وليست على فقده تهمى وتدمع
وما لي أرى الألباب تبدي قساوة ... وليست على ذكراه يوما توجع
لقد غدرت عين تضن بمائها ... عليه وكبد قد أبت لا تقطع
يحق لأرواح المحبين أن ترى ... مقوضة لما خلت منه أربع
وتتلو سريرا فوقه قمر الهدى ... وشمس المعالي والعلوم تشيع
فما بالها قرت بأشباح أهلها ... ولم تك في يوم الوداع تودع
فيالك من قبر حوى الزهد والتقى ... وحل به طود من العلم مترع2
لئن كان في الدنيا له القبر موضع ... فيوم الجزا يرجى له الخلد موضع
سقى قبره من هاطل العفو ديمة3 ... وباكره سحب من البر تهمع
__________
1 سوام: أى علامات يهتدى بها.
2 المعنى حل بالقبر طود مترع من العلم. والطود: الجبل العظيم والمترع الملآن.
3 الديمة: المطر الذي ليس فيه رعد ولا برق أقله ثلث النهار أو ثلث الليل وأكثره ما بلغ من العدة. مختار الصحاح.

(1/236)

وأسكنه بحبوحة الفوز والرضا ... ولا زال بالرضوان فيها يمتع1
وهناك مرثية لمحمد بن علي الشوكاني، قاضى صنعاء والعالم المشهور يرثي بها شيخ الإسلام محمد بن عبد الوهاب وهي مرثية بليغة مؤثرة تبلغ أكثر من مائة بيت، وتعتبر من أصدق ما يصور مشاعر علماء أهل السنة سيما الذين ليسوا داخل سلطان دولة الدعوة وأفصحوا عن مشاعرهم وآرائهم من مكان بعيد عن المجاملة والمداراة لا سيما بعد الموت والله أعلم.
ونورد من هذه المرثية بعضا نكتفي به عن طولها- قال رحمه الله:
مصاب دها قلبي فأذكى غلائلي ... وأصمى بسهم الافتجاع مقاتلي
إلى أن قال:
مصاب به ذابت حشاشة مهجتي ... وعن حمله قد كل متني وكاهلي
إلى أن قال:
مصاب به الدنيا قد اغبر وجهها ... وقد شمخت أعلام قوم أسافل
إلى أن قال:
به هد ركن الدين وانبت حبله ... وشيد بناء الغي مع كل باطل
وقام على الإسلام جهرا وأهله ... نعيق غراب بالمذلة هائل
وسيم منار الاتباع لأحمد ... هوان انهدام جاء من كل جاهل
__________
1 روضة ابن غنام 2/155، 156، وتاريخ ابن بشر 1/95، 96.

(1/237)

وهبت لنار الابتداع سمائم ... بسم لنفس الدين مرد وقاتل
إلى أن قال:
فقد مات طود العلم قطب رحى العلا ... ومركز أدوار الفحول الأفاضل
وماتت علوم الدين طرا بموته ... وغيب وجه الحق تحت الجنادل
إمام الهدى مَاحي الردى قامع العدا ... ومُروي الصدى مِنْ فيض علم ونائل
إلى أن قال:
إمام الورى علاَّمة العصر قدوتي ... وشيخ الشيوخ الحبر فرد الفضائل
محمد ذو المجد الذي عز دركه ... وجل مقاما عن لحوق المطاول
إلى عابد الوهاب يعزى وأَنه ... سلالة أنجاب زكي الخصائل
إلى أن قال:
لقد أشرقت نجد بنور ضيائه ... وقام مقامات الهدى بالدلائل
إلى أن قال:
ولم يأل جهدا في نصيحة مسلم ... برأي وتدبير وحسن تعامل
يجازي بإحسان إساءة غيره ... وبالجاه عن مستوجه غير باخل
تقمص بالتقوى وبالخشية ارتدى ... ولم يمض منه العمر في غير طائل
ومن شأنه قمع الضلال ونصره ... لمن كان مظلوما وليس بخاذل
إلى أن قال:
ففيم استباح أهل الضلال لعرضه
...
وما نكست أعلامه بالأراذل
وليس له شيء عن الله شاغل
...
ولا عن وصال الاعتبار بغافل

(1/238)

فلولاه لم تحرز رحى الدين مركزا ... ولا اشتد للإسلام ركن المعاقل
ولا كان للتوحيد واضح لاَ حِبٍ ... يقيم اعوجاج السير من كل عادل
فما هو إلا قائم في زمانه ... مقام نبي في إماتة باطل
إلى أن قال:
وآها على تحقيقه في دروسه ... وتوضيحه للمعضلات المشاكل
فمن للبخاري بعده ولمسلم ... يبين المخبا منهما للمحاول
ومن ذا لتفسير الكتاب ومن ترى ... لأحكام فقه الدين من للرسائل
ومن لمسانيد سمت ومعاجم ... وكشف لثام الحكم عند النوازل؟
ومن للمعاني والبيان ومنطق ... وردع أخي الجهل الغوي المجادل؟
ومن لك بالأصلين واللغة التي ... بها أنزل القرآن أشرف نازل؟
ومن بعده للصدع بالحق قائم ... بجد ولا يخشى ملامة عاذل
أفق يا معيب الشيخ ماذا تعيبه ... لقد عبت حقا وارتحلت بباطل
نعم ذنبه التقليد قد جذ حبله ... وفل التعصب بالسيوف الصواقل
ولما دعا لله في الخلق صارخا ... صرختم له بالقذف مثل الزواجل
أفيقوا أفيقوا إنه ليس داعيا ... إلى دين آباء به وقبائل
دعا لكتاب الله والسنة التي ... أتانا بها طه النبي خير قائل
إلى أن قال يخاطب أولاد الشيخ وآل سعود:
فيا سائر الأولاد للشيخ إنني
...
أعزِّيكموا مع ذي انتساب ابن وائل
وأوصيكم بالصبر طرا وبالرضا
...
بجاري القضاء في عاجل ثم آجل

(1/239)

إلى أن قال يخاطبهم:
وأنتم بحمد الله عنه خلائف ... بعلم وفضل شامخ القدر شامل
وإنا لنرجوا أن تكونوا أئمة بكم ... يقتدى في دينه كل فاضل
وللخير والإحسان من كل وجهة ... تحث إليكم مضمرات الرواحل
إلى أن قال:
عليكم سلام الله ما هب ناسم ... وجمَّلَ زاكي ذكركم كل عاطل
وأوفى الثنا مني عليكم مكررا ... وأزكى تحيات سوام كوامل
وأضعافها للمقرنين كلهم ... هداة الورى من محتدي فرع وائل
هم الناس أهل الباس يَعرف فضلهم ... جميع بني الدنيا فما للمجادل
لقد جاهدوا في الله حق جهاده ... إلى أن أقاموا بالضبا كل مائل
إلى أن ختمها بقوله:
وأزكى صلاة الله ثم سلامه ... على المصفى الهادي كريم الشمائل
محمد المختار من فرع هاشم ... وآل وأصحاب كرام أفاضل
وتبلغ أكثرمن مائة بيت1.
رحم الله الشيخ محمد بن عبد الوهاب وجزاه خيرا عن الإسلام والمسلمين. وإنه شيخ الإسلام وإمام المسلمين من بعده بحق.
__________
1 الدرر السنية 12/ 20-24، تذكرة أولي النهى والعرفان لإبراهيم بن عبيد 1/ 50-54، وانظر: أثر الدعوة الوهابية ... لمحمد حامد الفقي، ص 78-80، و: (الشعر يواكب الدعوة) لعبد الله بن خميس بحث قدمه إلى أسبوع الشيخ ص 2. والإمام الشوكاني مفسرا، رسالة دكتوراة، أعدها محمد حسين الغماري، بجامعة أم القرى، ص 32.

(1/240)


بيان منهج الشيخ رحمه الله تعالى في عقيدته ودعوته - عقيدة محمد بن عبد الوهاب السلفية

عقيدة محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي

الباب الأول: خلاصة كتاب عقيدة محمد بن عبد الوهاب السلفية
الفصل الأول: في بيان منهج الشيخ رحمه الله تعالى في عقيدته ودعوته
...
الفصل الأول: في بيان منهج الشيخ رحمه الله تعالىفي عقيدته ودعوته
توطئة: بذكر خلاصة مذهب السلف الصالح رضي الله عنهم:
منهج السلف الصالح:
لعل من المناسب هنا أن أمهد بذكر نبذة من منهج السلف الصالح في اعتقادهم السليم وعلمهم النافع وعملهم الصالح، والأصول التي يعتمدون عليها في ذلك ويرجعون إليها عند الاختلاف حتى نرى على ضوئها منهج الشيخ رحمه الله تعالى، ونعلم أنه منهج السلف الصالح وأن الشيخ متبع غير مبتدع ناهج منهج العلماء المجددين المنصورين، ولم يأت بشيء من الدين ليس على منهج الأوائل المصلحين.
يذهب السلف الصالح رضي الله عنهم إلى أن أصل أصول العلم والهدى هو الوحي إلى النبي محمد بن عبد الله الذي هو خاتم الأنبياء والمرسلين فلا نبي بعده ولا رسول.
قال الله تعالى: {إنَّا أوْحَيْنَا إليْكَ كمَا أوْحَينَا إلى نُوح ٍوالنبيينَ مِنْ بَعَدِه} (النساء: 163) .
وقال رسول الله وخاتم النبيين محمد بن عبد الله صلى الله عليه وسلم: "ما من الأنبياء نبي إلا أعطيَ من الآيات ما مثله أومن (أو آمن) عليه البشر، وإنما كان الذي أوتيت وحيا أوحاه الله إلي فأرجو أني أكثرهم

(1/244)

تابعا يوم القيامة" 1.
والوحي يشمل القرآن الكريم والسنة الشريفة. قال الله تعالى: {وَمَا يَنطقُ عِنْ الهوَى إنْ هَو إلا وَحْي يُوحَى}
ولذا والله أعلم بدأ الإمام البخاري صحيحه بذكر الوحي وكيف كان بدؤه إلى رسول الله صلى الله عليه وسلم.
ونورد من هذا الوحي آيات وأحاديث تستمد منها أصول العقيدة الصحيحة:
قال الله تعالى: {وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ وَيَهْدِي إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ} (سبأ: 6) .
وقال تعالى: {أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ} (الرعد: 19) .
وقال تعالى: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ
__________
1 رواه البخاري في صحيحه في كتاب الاعتصام بالكتاب والسنة، باب قول النبي صلي الله عليه وسلم: "بعثت بجوامع الكلم" (ج8/ ص 138) . وفي كتاب فضائل القرآن باب كيف نزل الوحي، (ج/ ص 97) . ورواه مسلم في صحيحه، كتاب الإيمان، باب وجوب الإيمان برسالة نبينا محمد صلى الله عليه وسلم إلى جميع الناس ونسخ الملل بملته. ورواه الإمام أحمد في مسنده عن أبي هريرة رضي الله عنه، (2/ 341، 451) ، واللفظ هنا للبخاري رحمهم الله تعالى.

(1/245)

إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ} (إبراهيم: 1) .
وقال تعالى: {هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ} (الجمعة:2) .
وقال تعالى: {وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ} (التوبة: 122) .
وفي صحيح البخاري في كتاب التوحيد، باب ما جاء في دعاء النبي صلى الله عليه وسلم أمته إلى توحيد الله تبارك وتعالى1، ورواه في مواضع أخرى في صحيحه، وفي صحيح مسلم، كتاب الإيمان، باب الدعاء إلى الشهادتين وشرائع الإسلام2 "عن ابن عباس قال لما بعث النبي صلى الله عليه وسلم معاذا إلى نحو أهل اليمن قال له: إنك تقدم على قوم من أهل الكتاب فليكن أول ما تدعوهم إليه أن يوحدوا الله تعالى فإذا عرفوا ذلك فأخبرهم أن الله فرض عليهم خمس صلوات في يومهم وليلتهم، فإذا صلوا فأخبرهم أن الله افترض عليهم زكاة أموالهم تؤخذ من غنيهم فترد على فقيرهم فإذا أقروا بذلك فخذ منهم وتوق كرائم أموال الناس " واللفظ للبخاري.
وفي صحيح البخاري في كتاب العلم في باب فضل من علم وعَلَّمَ
__________
1 ج 8/164.
2 1/50.

(1/246)

عن أبي موسى عن النبي صلى الله عليه وسلم قال: "مثل ما بعثني الله به من الهدى والعلم كمثل الغيث الكثير أصاب أرضا فكان منها نقية قبلت الماء فأنبتت الكلأ والعشب الكثير، وكانت منها أجادب أمسكت الماء فنفع الله بها الناس فشربوا وسقوا وزرعوا، وأصاب منها طائفة أخرى إنما هي قيعان لا تمسك ماء ولا تنبت كلأ، فذلك مثل من فقه في دين الله ونفعه ما بعثني الله به، فعلم وعَلَّمَ ومثل من لم يرفع بذلك رأسا ولم يقبل هدى الله الذي أرسلت به" 1.
ورواه مسلم في صحيحه2، في كتاب الفضائل في باب بيان مثل ما بعث النبي صلى الله عليه وسلم من الهدى والعلم. ورواه الإمام أحمد في المسند3.
ما ينبني على ذلك من أصول العلم:
وينبنى على ذلك من أصول العلم ما يلى:
__________
1- أن الذين أوتوا العلم يرون أن الله تعالى بعث محمدا صلى الله عليه وسلم رسولا يدعو إليه بإذنه جميع الثقلين بأن يقولوا لا إله إلا الله، بعثه بشيرا ونذيرا وداعيا إلى الله بإذنه وسراجا منيرا، بعثه الله بالهدى ودين الحق الكامل الذي تمت به نعمة الله ورضيه دينا إلى قيام الساعة ليظهره
1 ج 1/28.
2 ج 4/1787.
3 ج 4/499.

(1/247)

على الدين كله ولوكره المشركون، وسراجا منيرا ليخرج الناس من الظلمات إلى النور، وأنزل معه الكتاب بالحق ليحكم بين الناس فيما اختلفوا فيه ويجب على الناس أن يردوا ما تنازعوا فيه من أمر دينهم وعقيدتهم إلى ما بعث الله به رسوله وأنزله عليه من الكتاب والحكمة والسنة بلا حرج ولا تردد ولا توقف، فمن تعارض عنده ما جاء به الرسول صلى الله عليه وسلم وآراء الرجال فقدمها عليه أو توقف فيه أو قدحت في كمال معرفته فهو أعمى عن الحق1، وليس ممن أوتوا العلم.
2- وينشأ من هذا أصل آخر هو أن البصير العاقل يعلم قطعا أن رسول الله صلى الله عليه وسلم قد بلغ رسالته هذه وبينها أصولها وفروعها، البلاغ المبين، والبيان البليغ، وأدى أمانته خير أداء، ونصح لأمته أخلص النصح، وجاهد في سبيل الله حق الجهاد وما قبضه الله إليه إلا وقد علم أمته جميع أبواب الاعتقاد والتعبد، وعلم أمته كتاب الله، ومثلَ كتاب الله معه من سنته المطهرة الشريفة، وعلَّم أمته كل شيء من دينهم حتى آداب قضاء الحاجة2.
__________
1 انظر: مختصر الصواعق المرسلة على الجهمية والمعطلة، ط السلفية بمكة سنة 1348 ص6.
2 إشارة إلى ما رواه مسلم وأبو داود والترمذي والنسائي وابن ماجة في كتاب الطهارة وأحمد في المسند 5/437 أن سلمان قيل له قد علمكم نبيكم صلى الله عليه وسلم كل شيء حتى الخراءة. فقال أجل ... الحديث.

(1/248)

وبالجملة فقد دلهم على الخير كله، وحذرهم عن الشر كله، حتى تركهم على المحجة البيضاء؛ ليلها كنهارها، لا يزيغ عنها بعده إلا هالك1، من بدء الخلق حتى يدخل أهل الجنة منازلهم، وأهل النار منازلهم، حفظ ذلك من حفظه ونسيه من نسيه2.
وأمره الله أن يقول فقال تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} (يوسف:108) .فقال رسول الله صلى الله عليه وسلم ذلك حق القول.
ووصى أمته بكتاب الله وسنته، وأخبرهم خبر الصَّدق ما إن تمسكوا بهما فلن يضلوا، فصلوات الله وسلامه عليه.
وكان قد حث أمته على أن يبلغ الشاهد منهم الغائب3 فرب مبلغ أوعى من سامع4، ودعا لمن سمع مقالته فوعاها وأداها كما سمعها أن
يلبسه الله النضرة ويوصله إلى نضرة الجنة5.
__________
1 انظر: كتاب السنة لابن أبي عاصم وتخريجات الألباني ج1ص 26- 27.
2 صحيح البخاري، ج4/ كتاب بدء الخلق / باب واحد / ص73، انظر: فتح الباري ج6ص290-291، وانظر: أول الحموية لابن تيمية.
3 انظر: السنة للمروزي، 9، 10.
4 انظر: البخاري: 1/ كتاب العلم، باب قول النبي صلى الله عليه وسلم رب مبلغ أوعى من سامع.
5 انظر: دراسة حديث "نضر الله امرءا سمع مقالتي ... " رواية ودراية بقلم عبد المحسن بن حمد العباد ص184.

(1/249)

3- ولأن رسول الله صلى الله عليه وسلم هو خاتم الأنبياء والرسل إلى كافة وتوفي بعد أن بلغ رسالته ورسالته باقية إلى قيام الساعة لجميع الثقلين، فإن العاقل البصير يعلم قطعا أن الذي ورث العلم عنه وخلفه في أمته هم صحابته الذين معه واختارهم الله لصحبته من السابقين الأولين من المهاجرين والأنصار، ثم الذين اتبعوهم بإحسان، ثم أئمة الهدى وأعلام الهداية الذين أجمع المسلمون على هدايتهم ودرايتهم، ثم من يرثهم ويخلف من بعدهم ويتبع سبيلهم بإحسان وإن تكن أزمانهم أزمان فترات وغربة فإن حجة الله لا تزال قائمة ورسالة محمد صلى الله عليه وسلم مستمرة يحملها من كل خلف عدوله1 إلى قيام الساعة كما ذكر الإمام البخاري في "كتاب الاعتصام بالكتاب والسنة من صحيحه: باب قول النبي صلى الله عليه وسلم لا تزال طائفة من أمتي ظاهرين على الحق يقاتلون وهم أهل العلم " ثم أورد حديث معاوية قال سمعت النبي صلى الله عليه وسلم يقول: "من يرد الله به خيرا يفقهه في الدين وإنما أنا قاسم ويعطي الله،
__________
1انظر: كتاب: "البدع والنهي عنها" تأليف محمد بن وضاح القرطبي ففيه أن رسول الله صلى الله عليه وسلم قال: "يحمل هذا العلم من كل خلف عدوله ينفون عنه انتحال المبطلين، وتأويل الجاهلين وتحريف الغالين" اهـ. وانظر تخريجه في الهامش ص 1، 2 تحقيق محمد أحمد دهمان، ط 2 دار البصائر دمشق سنة 1400 هـ.

(1/250)

ولن يزال أمر هذه الأمة مستقيما حتى تقوم الساعة أو حتى يأتي أمر الله" 1.
وإذا كان هذا معلوما فمن المعلوم امتناع أن يكون خير أمة رسول الله صلى الله عليه وسلم وأفضل قرونها ومن تبعهم بإحسان قد قصروا في هذا الواجب، أوكانوا غير عالمين وغير قائلين بالحق المبين، ومن المعلوم كذلك عدم جواز أن يكون المخالفون لهم أعلم بالحق منهم وهم السابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان من العلماء ورثة الأنبياء، الذين وهبهم الله من العلم بالكتاب والسنة وجودة الإسناد وصحته ما برزوا به على سائر أتباع الأنبياء فضلا عن سائر الأمم الذين لا كتاب لهم2.
معنى السلفية:
إن المراد من التعبير بالسلفية هو اتباع طريقة السلف الصالح من هذه الأمة المسلمة، الذين هم أهل السنة والجماعة ومعنى ذلك هو الإجماع المعتبر من الاجتماع على اتباع سنة رسول الله صلى الله عليه وسلم وآثاره باطنا وظاهرا، واتباع سبيل السابقين الأولين من المهاجرين والأنصار والذين اتبعوهم بإحسان، واتباع وصية رسول الله صلى الله عليه
__________
1 صحيح البخاري ج 8 كتاب الاعتصام بالكتاب والسنة 96 باب 10 ص 149.
2 انظر: الحموية لشيخ الإسلام ابن تيمية ص 2-7.

(1/251)

وسلم في ذلك حيث قال: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور فإن كل بدعة ضلالة" الذين يعتقدون بأن أصدق الكلام كلام الله وخير الهدي هدي محمد صلى الله عليه وسلم ويؤثرون كلام الله على غيره من كلام أصناف الناس، ويقدمون هدي محمد صلى الله عليه وسلم على هدي كل أحد في أي زمان وأي مكان.
قال شيخ الإسلام ابن تيمية: "ولهذا سموا أهل الكتاب والسنة أهل الجماعة لأن الجماعة هي الاجتماع وضدها الفرقة وإن كان لفظ الجماعة قد صار اسما لنفس القوم المجتمعين"1.
وقال أيضا في ختام العقيدة الواسطية: "لما أخبر النبي صلى الله عليه وسلم أن أمته ستفترق على ثلاث وسبعين فرقة كلها في النار إلا واحدة وهي الجماعة، وفي حديث عنه أنه قال "هم من كان على مثل ما أنا عليه اليوم وأصحابي" صار المتمسكون بالإسلام المحض الخالص عن الشوب هم أهل السنة والجماعة، وفيهم الصديقون والشهداء والصالحون ومنهم أعلام الهدى ومصابيح الدجى أولوا المناقب المأثورة، والفضائل المذكورة، وفيهم
__________
1 العقيدة الواسطية، ط السلفية بالقاهرة سنة 1347 هـ، ص 34 وحديث عليكم بسنتي رواه الترمذي: وقال هذا حديث حسن صحيح وأخرجه أحمد وأبو داود وابن ماجه وسكت عنه أبو داود ونقل المنذري تصحيح الترمذي وأقره (تحفة الأحوذي ج7 ص 442) .

(1/252)

الأبدال وفيهم أئمة الدين الذين أجمع المسلمون على هدايتهم، وهم الطائفة المنصورة الذين قال فيهم النبي صلى الله عليه وسلم: "لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خالفهم ولا من خذلهم حتى تقوم الساعة" اهـ.
وقال ابن كثير: "هم أهل السنة والجماعة المتمسكون بكتاب الله وسنة رسوله صلى الله عليه وسلم وبما كان عليه الصدر الأول من الصحابة والتابعين وأئمة المسلمين من قديم الدهر وحديثه كما رواه الحاكم في مستدركه أنه سئل رسول الله صلى الله عليه وسلم عن الفرقة الناجية من هم؟ قال: "من كان على ما أنا عليه اليوم وأصحابي" اهـ1.
وفي جامع الترمذي في كتاب الإيمان في باب افتراق هذه الأمة أورد الترمذي تفسير رسول الله صلى الله عليه وسلم للناجية عن عبد الله بن عمرو بقوله: "ما أنا عليه وأصحابي" وقال الترمذي هذا حديث حسن غريب مفسر، لا نعرفه مثل هذا إلا من هذا الوجه".
وقد أخرجه محمد بن نصر المروزي في كتابه (السنة) والأجري في كتابه الشريعة من طريقين لكن عن عبد الرحمن بن زياد.
وقال المباركفوري في سنده "عبد الرحمن بن زياد الأفريقي وهو ضعيف، فتحسين الترمذي له لاعتضاده بأحاديث الباب، وحديث عبد الله بن عمرو هذا أخرجه أيضا الحاكم وفيه " ما أنا عليه
__________
1 تفسير ابن كثير ج 4 ص 433.

(1/253)

وأصحابي" 1.
وقال الألباني: "هذه الرواية فيها ضعف، وحسنها الترمذي في الإيمان"2، وهوحسن كما قال الترمذي لتوجيه المباركفوري.
وقد أورد الشاطبي في كتابه الاعتصام أقوال الناس في معنى الجماعة المرادة بالنصوص وحصرها في خمسة أقوال، قال: "فهذه خمسة أقوال دائرة على اعتبار أهل السنة والاتباع وأنهم المرادون بالأحاديث، فلنأخذ ذلك أصلا ويبنى عليه معنى آخر"3.
وتلك الأقوال الخمسة نقلها عن السلف الصالح أمثال ابن مسعود وابن المبارك، وعمر بن عبد العزيز والشافعي والطبري وهي عند تأملها متفقة كما قال الشاطبي دائرة على اعتبار أهل السنة والاتباع أنهم هم الجماعة، الفرقة الناجية المرادون بالأحاديث الثابتة في كل زمان ومكان إلى أن يأتي أمر الله تعالى.
طريقة السلف الصالح في العلم والدين:
نجد في كتاب الله وسنة رسوله صلى الله عليه وسلم - وآثار أصحابه وتابعيهم نصوصا صحيحة صريحة تبين طريق الفرقة الناجية في
العلم والدين، وتحث على لزومه.
__________
1 تحفة الأحوذي ج 7 ص 400.
2 تصحيح الألباني على هامش شرح الطحاوية ص 432.
3 الاعتصام، ج 2 ص 260- 265.

(1/254)

قال الله تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} (الأنعام:153) .
قال محمد بن نصر المروزي في مؤلفه "السنة" يفسر هذه الآية: "أخبرنا الله أن طريقه واحد مستقيم وأن السبل كثيرة تصد من اتبعها عن طريقه المستقيم، ثم بين لنا النبي صلى الله عليه وسلم ذلك بسنته فحدثنا إسحاق- ثم ساق سنده إلى عبد الله بن مسعود قال خط لنا رسول الله صلى الله عليه وسلم خطا ثم قال: هذا سبيل الله ثم خط خطوطا عن يمينه وشماله وقال هذه سبل على كل سبيل منها شيطان يدعوإليه وقرأ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ... } الآية.
ثم ذكر المروزي روايات أخرى بهذا المعنى، وفيها زدياة تفسير الصراط المستقيم بالإسلام وبكتاب الله، وعن أبي العالية، قال هو النبي صلى الله عليه وسلم وصاحباه أبو بكر وعمر وقال الحسن: "صدق أبو العالية ونصح" 1.
وقال ابن كثير في تفسيره: "قال علي بن طلحه عن ابن عباس في قوله: {وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} وفي قوله: {أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ} ونحو هذا في القرآن، قال: "أمر الله المؤمنين بالجماعة ونهاهم
__________
1 السنة، تأليف محمد بن نصر المروزي المتوفي 294 هـ، ص 5-8.

(1/255)

عن الاختلاف والتفرقة وأخبرهم أنه إنما هلك من كان قبلهم بالمراء والخصومات في دين الله" ونحو هذا "قاله مجاهد وغير واحد".
ثم أورد ابن كثير عن الإمام أحمد بسنده إلى ابن مسعود رضي الله عنه قال:"خط لنا رسول الله صلى الله عليه وسلم خطا بيده ثم قال: "هذا سبيل الله مستقيما، وخط عن يمينه وشماله ثم قال: هذه السبل ليس منها سبيل إلا عليه شيطان يدعو إليه" ثم قرأ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ... } "1.
وأورد ابن كثير رواية الحاكم من طريقين عن ابن مسعود وتصحيح الحاكم إياه من الطريقين على شرط البخاري ومسلم، كما أورد ابن كثير رواية أبي جعفر الرازي وورقاء وعمرو بن أبي قيس ويزيد بن هارون ومسدد والنسائي وابن حبان وابن جرير لهذا الحديث عن ابن مسعود كذلك، وقول الحاكم: "وشاهد هذا الحديث حديث الشعبى عن
جابر من غير وجه معتمد" وأورده ابن كثير بتفصيل سنده إلى أن قال: "والعمدة على حديث ابن مسعود مع ما فيه من الاختلاف إن كان مؤثرا " ثم أورده موقوفا على ابن مسعود من روايتين لابن جرير وابن مردويه، ثم أورد نحوه من حديث النواس بن سمعان مرفوعا من رواية الإمام أحمد والترمذي والنسائي وقول الترمذي: "حسن
__________
1 انظره في المسند 1/465، وهو في سنن الدارمي ج 1/ ص 67، 68.

(1/256)

غريب " 1.وفي سنن ابن ماجة عن جابر2.
وفي سنن أبي داود في كتاب السنة، في باب لزوم السنة3، وفي جامع الترمذي في أبواب العلم عن رسول الله صلى الله عليه وسلم في باب الأخذ بالسنة واجتناب البدعة 4، وفي سنن ابن ماجة في المقدمة، باب اتباع سنة الخلفاء الراشدين المهديين5.
وفي سنن الدارمي في باب اتباع السنة6. وفي المسند للإمام أحمد7، وفي كتاب السنة لابن أبي عاصم، باب ما أمر به من اتباع السنة وسنة الخلفاء الراشدين8، عن العرباض بن سارية أن رسول الله صلى الله عليه وسلم قال: "اتقوا الله وعليكم بالسمع والطاعة وإن كان عبدا حبشيا وأنه من يعش منكم بعدي فسيرى اختلافا كثيرا فعليكم بسنتي وسنة الخلفاء من بعدي الراشدين المهديين، عضوا عليها بالنواجذ وإياكم
__________
1 تفسير ابن كثير، ج 2/ ص 190- 191.
2 ج 1/6.
3 ج 2/506.
4 تحفة الأحوذي ج 7/438- 442.
5 ج1/، ص 15، 16، 17.
6 ج 1 ص44، 45.
7 ج 4 ص 126.
8 ج 1ص29-30.

(1/257)

ومحدثات الأمور فإن كل بدعة ضلالة".
قال الترمذي: هذا حديث حسن صحيح1، وقال المباركفورى: "وسكت عنه أبو داود ونقل المنذري تصحيح الترمذي وأقره"2.
ونقل النووي تصحيح الترمذي مقرا له في "الأربعين النووية"، وكذلك شارح "الطحاوية" وقال الألباني في الهامش: "صحيح كما قال الترمذي" 3.
وعن عمر أن النبي صلى الله عليه وسلم قال: "عليكم بالجماعة، وإياكم والفرقة، فإن الشيطان مع الواحد، وهو من الاثنين أبعد ومن أراد بحبوحة الجنة فليلزم الجماعة".
وعن أسامة بن شريك عن النبي صلى الله عليه وسلم قال: "يد الله مع الجماعة" أخرجهما ابن أبي عاصم في كتاب السنة في باب ما ذكرعن النبي صلى الله عليه وسلم من أمره بلزوم الجماعة وإخباره أن يد الله على الجماعة وصححهما الألباني4.
وفي صحيح البخاري، في كتاب الاعتصام بالكتاب والسنة في باب
__________
1 تحفة الأحوذي ج 7ص442.
2 المصدر السابق.
3 شرح الطحاوية ط 4، 1392 هـ هامش ص 431، وقال الألباني عنه أيضا صحيح في كتاب السنة لابن أبي عاصم (رقم 31-34) ج 1 ص 19- 20 وفي إرواء الغليل ج 8 ص 107 ورقم الحديث (2455) وانظر من خرجه هناك.
4 ج 1/ 39-44.

(1/258)

الاقتداء بسنن رسول الله صلى الله عليه وسلم، حديث موقوف ونصه بعد سياق سنده إلى مرة الهمداني يقول: "قال عبد الله- وهو ابن مسعود1-: "إن أحسن الحديث كتاب الله وأحسن الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وإن ما توعدون لآت وما أنتم بمعجزين"2.
وقد ورد أوله في (كتاب الأدب في باب الهدي الصالح) من "صحيح البخاري" ... أيضا3، وفيه: "قال ابن عون ثلاث أحبهن لنفسي ولإخواني هذه السنة أن يتعلموها ويسألوا عنها والقرآن أن يتفهموه ويسألوا عنه، وَيَدَعُوا الناس إلا من خير" 4
وقد فسر الإمام البخاري قول الله تعالى: {وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَاماً} فقال: " أئمة، نقتدي بمن قبلنا ويقتدي بنا من بعدنا" 5.
وبالجملة نعلم أن طريقهم في العلم والدين هو الاتباع ومجانبة
__________
1 انظر: فتح الباري ج 13/ ص 253، وانظرص 1 من هذا البحث، فقد تقدم تخريجه في صحيح مسلم هناك.
2 ج8/ 139.
3 ج 7/ 95، 96.
4 صحيح البخاري، كتاب الاعتصام، باب الاقتداء بسنن رسول الله صلى الله عليه وسلم ج 8/ 139.
5 ج 8/ 139 من صحيح البخاري كتاب الاعتصام بالكتاب والسنة باب الاقتداء بسنن رسول الله صلى الله عليه وسلم.

(1/259)

الابتداع يخلصون قصدهم لله تعالى ويتعلمون العلم النافع وهوالعلم بالله وبرسوله وبدينه الذي ارتضاه ويقولون بما علموا ويكلون علم ما لم يعلموا إلى عالمه، ولا يقولون بغير علم يقفون من الأمور أحد ثلاثة مواقف حسب انقسام هذه الأمور بالنسبة إليهم إلى ثلاثة أقسام:
أمر تبين أنه حق ورشد وحلال فيأخذون به ويدعون إليه.
وأمر تبين أنه باطل وغي وحرام فيجتنبونه وينهون عنه، وهذا هو المحكم.
والأخير هو الأمر المشتبه فيتقونه ويقفون فيه كما في حديث النعمان بن بشير رضي الله عنه أن النبي صلى الله عليه وسلم يقول: "الحلال بين، والحرام بين، وبينهما مشتبهات لا يعلمها كثير من الناس، فمن اتقى الشبهات استبرأ لدينه وعرضه، ومن وقع في الشبهات كراع يرعى حول الحمى" 1.
وكما قال الله تعالى: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلَّا
__________
1 رواه البخاري في صحيحه، في كتاب الإيمان في باب فضل من استبرأ لدينه وتمامه " ... يوشك أن يواقعه ألا وإن لكل ملك حمى، ألا إن حمى الله محارمه ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله وإذا فسدت فسد الجسد كله ألا وهى القلب".

(1/260)

ُولُو الْأَلْبَابِ} (آل عمران: 7) .
وفي صحيح البخاري في التفسير باب (منه آيات محكمات) وقال مجاهد الحلال والحرام. (وأخرمتشابهات) : يصدق بعضه بعضا كقوله تعالى: {وَمَا يُضِلُّ بِهِ إِلَّا الْفَاسِقِينَ} وكقوله جل ذكره: {وَيَجْعَلُ الرِّجْسَ عَلَى الَّذِينَ لا يَعْقِلُونَ} وكقوله: {وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدىً} زيغ: شك، ابتغاء الفتنة: المشتبهات، والراسخون يعلمون: يقولون آمنا به.
ثم ساق بسنده عن عائشة رضي الله عنها قالت: تلا رسول الله صلى الله عليه وسلم هذه الآية {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ ... } الآية.
قالت: قال رسول الله صلى الله عليه وسلم: " فإذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم " 1.
وقال ابن كثير: "يخبر تعالى أن في القرآن آيات محكمات هن أم الكتاب أي بينات واضحات الدلالة لا التباس فيها على أحد، ومنه آيات أخر فيها اشتباه في الدلالة على كثير من الناس أو بعضهم، فمن رد ما
__________
1 ج 5/ ص 165، 166. رواه مسلم في كتاب العلم، باب النهي عن اتباع متشابه القرآن، والتحذير من متبعه، والنهي عن الاختلاف في القرآن ج 4 ص 2053. وأبو داود في سننه في كتاب السنة، باب النهي عن الجدال واتباع المتشابه من القرآن ج 2 ص 504.

(1/261)

أاشتبه إلى الواضح منه وحكم محكمه على متشابهه عنده فقد اهتدى ومن عكس انعكس، ولهذا قال تعالى: {هُنَّ أُمُّ الْكِتَابِ} أي أصله الذي يرجع إليه عند الاشتباه {وَأُخرُ مُتشَابهات} أي يحتمل دلالتها موافقة المحكم وقد تحتمل شيئا آخر من حيث اللفظ والتركيب لا من حيث المراد " إلى أن قال: " نص عليه محمد بن إسحق رحمه الله حيث قال منه آيات محكمات فهن حجة الرب وعصمة العباد ودفع الخصوم والباطل ليس لهن تصريف ولا تحريف عما وضعن عليه" 1.
وهذا هو الإحكام الخاص ببعض القرآن والتشابه الخاص ببعضه الآخر ويرد المتشابه إلى المحكم كما تقدم بيانه.
أما الإحكام العام والتشابه العام الذي وصف الله به كل القرآن كما قال تعالى: {كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ} (هود: 1) .
وكما قال تعالى: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً مَثَانِيَ} (الزمر:23) .
فمعنى الإحكام الإتقان، فالقرآن كله متقن يصدق بعضه بعضا ولا يتناقض.
ومعنى التشابه تماثله وتناسبه وتوافقه فإذا أمر بأمر في موضع ففي الموضع الآخر إنما يأمر به أو بنظيره أو بملزوماته، وكذلك النهي إذالم يكن هناك نسخ، وإذا أخبر بثبوت شيء لم يخبر بنقيضه، وإذا أخبر بنفي شيء
__________
1تفسير ابن كثير ج 1 ص344، 345.

(1/262)

لم يثبته.
وهذا كما يصدق على القرآن الكريم يصدق على السنة الشريفة وعلى إجماع المسلمين لقوله صلى الله عليه وسلم: " لا تجتمع أمتي على ضلالة " فإن شيئا من ذلك لا يناقض الآخركما لا يناقض بعضه بعضا، ولكن قد يشتبه منه شيء على كثير من الناس- فالموفق للصراط المستقيم يرده إلى المحكم البين، وهذا هو حكمه.
أما ما عدا الوحي ففيه القول المختلف الذي ينقض بعضه بعضا، يثبت الشيء تارة وينفيه أخرى، أو يأمر به وينهى عنه في وقت واحد، ويفرق بين المتماثلين فيمدح أحدهما ويذم الآخر1.
وجماع الأمركما قال شيخ الإسلام ابن تيمية: "أن الكتاب والسنة يحصل منهما الكمال والهدى والنور لمن تدبركتاب الله وسنة نبيه وقصد اتباع الحق وأعرض عن تحريف الكلم عن مواضعه والإلحاد في أسماء الله وآياته، ولا يحسب الحاسب أن شيئا من ذلك يناقض بعضه بعضا البتة"2.
وقال الشاطبى: "فإن الذي عليه كل موفق بالشريعة أنه لا تناقض فيها ولا اختلاف فمن توهم ذلك فيها فلم يمعن النظر ولا أعطى وحي الله حقه " ولذلك قال الله تعالى: {أفَلا يَتدبَرُونَ القُرآن} فحضهم على التدبر
__________
1 انظر: التدمرية، القاعدة الخامسة ص 38- 40 لابن تيمية.
2 الحموية ص 79 تصحيح محمد عبد الرزاق حمزة، ط المدني.

(1/263)

أولا ثم أعقبه {وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً} فبين أنه لا اختلاف فيه والتدبر يعين على تصديق ما أخبر به"1.
خلاصة أصول السلف الصالح:
إن أصول السلف الصالح التي يصدرون عنها ويرجعون إليها عند الاختلاف ويردون إليها عند التنازع، وينزلون على حكمها ويعتمدون عليها في العلم والدين تتلخص فيما يلى:
المصدر الأول: كتاب الله تعالى وهو كلامه أصدق الكلام، ولا أصدق منه.
المصدر الثانى: السنة الشريفة وهي هدي محمد صلى الله عليه وسلم خير الهدي، ولا هدي خير منه. وهى التي تفسر القرآن وتبينه، وهي مثل القرآن في الحجة ولا تناقضه.
المصدر الثالث: الإجماع (إجماع المسلمين) وهم الجماعة أهل السنة الذين لا يجتمعون على ضلالة. والإجماع الذي ينضبط هو ما كان عليه السلف الصالح من القرون الثلاثة الأولى، وأما بعدهم فكثر الاختلاف وانتشرت الأمة.
المصدر الرابع: القياس: ينبني القياس على الثلاثة المصادر المتقدمة.
فهذه الثلاثة هي موازين أهل السنة والجماعة يزنون بها كل شيء
__________
1 الاعتصام ج 2 ص 317.

(1/264)

ولا يزنونها بشيء، وهذا هو معنى القياس، فإنهم يزنون بهذه الثلاثة المتقدم ذكرها طردا وهو التسوية بين المتماثلات، وعكسا وهو التفرقة بين المختلفات، يزنون بذلك جميع ما عليه الناس من أعمال وأفعال وأقوال وأحوال باطنة وظاهرة مما له تعلق بالعلم والدين.
نصوص تبين أن الاختلاف واقع في الأمة:
ومما أخبر به رسول الله صلى الله عليه وسلم أن أمته تتفرق إلى فرق كثيرة:
قال الإمام الشاطبي في كتاب الاعتصام1: "صح من حديث أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: تفرقت اليهود على إحدى وسبعين فرقة، والنصارى مثل ذلك وتتفرق أمتي على ثلاث وسبعين فرقة" وخرجه الترمذي هكذا.
وفي رواية أبي داود قال: "افترق اليهود على إحدى أو اثنتين وسبعين فرقة، وتفرقت النصارى على إحدى أو اثنتين وسبعين فرقة، وتفترق أمتي على ثلاث وسبعين فرقة" 2.
نصوص تبين ماذا يختلفون فيه، وسبب الاختلاف، وذمه، وذم أهله، ومصيرهم:
__________
1 ج 2/ 189.
2 انظره في: سنن أبي داود، ط الحلبي، ج 2/ 503، وانظر تصحيح الألباني له في هامش شرح الطحاوية ص 578.

(1/265)

في صحيح البخاري في كتاب التوحيد حديث فيه قول النبي صلى الله عليه وسلم "إن ... قوما يقرؤون القرآن لا يجاوزحناجرهم يمرقون من الإسلام مروق السهم من الرمية يقتلون أهل الإسلام ويدعون أهل الأوثان لئن أدركتهم لأقتلنهم قتل عاد" 1. وهذا الحديث في مواضع كثيرة من صحيح البخاري وغيره.
وفي صحيح البخاري أيضاً في كتاب الفتن: "باب تغير الزمان حتى يعبدوا الأوثان" وفيه حديث أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا تقوم الساعة حتى تضطرب أليات نساء دوس على ذي الخلصة وذو الخلصة طاغية دوس التي كانوا يعبدون في الجاهلية" 2.
وفي كتاب السنة لابن أبي عاصم وصححه الألباني عن معاوية رضي الله عنه قال قام فينا رسول الله صلى الله عليه وسلم يوما فذكر: "أن أهل الكتاب قبلكم تفرقوا على اثنتين وسبعين فرقة في الأهواء، ألا وإن هذه الأمة ستفترق على ثلاث وسبعين فرقة في الأهواء، كلها في النار إلا واحدة وهي الجماعة، ألا وإِنه يخرج في أمتي قوم يهوونً هوى يتجارى بهم ذلك الهوى كما يتجارى الكلب بصاحبه لا يدع منه عرقا ولا مفصلا إلا دخله".
__________
1 ج 8/178.
2 ج 8/ 100 وانظره في كتاب السنة لابن أبي عاصم ج 1/38.

(1/266)

وأخرجه ابن أبي عاصم من طرق متعددة1، ومثل ذلك في سنن أبي داود كتاب السنة2.
وقال الإمام الشاطبى في قوله تعالى: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْء} .
"وهي آية نزلت عند المفسرين في أهل البدع، ويوضحه من قرأ: (إن الذين فارقوا دينهم) والمفارقة للدين بحسب الظاهر إنما هي الخروج عنه، وقوله: {فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكَفَرْتُمْ بَعْدَ إِيمَانِكُمْ ... } الآية وهي عند العلماء منزلة في أهل القبلة وهم أهل البدع وهذا كالنص إلى غير ذلك من الآيات" 3.
وأورد ابن أبي عاصم أحاديث كثيرة تؤكد هذا المعنى منها عن سنان بن أبي سنان أنه سمع أبا واقد الليثى يقول: خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين، ونحن حديثوا عهد بكفر وكانوا أسلموا يوم الفتح- قال فمررنا بشجرة فقلنا يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط فلما قلنا ذلك للنبي صلى الله عليه وسلم قال: "الله أكبر قلتم والذي نفسي بيده، كما قالت بنوا إسرائيل لموسى: اجعل لنا
__________
1 انظر: ج 1ص 7-9، ص 32-36.
2 انظر: ج 2 ص 503-546.
3 ج 2/ 195.

(1/267)

إلها كما لهم آلهة قال: إنكم قوم تجهلون، لتركبن سنن من قبلكم" ورواه ابن عينية ومالك أيضا.
قال الألباني إسناده حسن وصحح الحديث بشواهد أخرى (ج 1/ 36، 37) .
ومنها ما رواه مسلم في كتاب العلم باب اتباع سنن اليهود والنصارى1 عن أبي سعيد الخدري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لتتبعن سنن من كان قبلكم شبرا بشبر وذراعا بذراع حتى لو دخلوا جحر ضب لسلكتموه" قالوا يا رسول الله من اليهود والنصارى؟ قال: "فمن إذا" 2.
وقال ابن كثير عند قوله تعالى: {وَلا تَكُونُوا مِنَ الْمُشْرِكِينَ، مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} (الروم: 32) وهذه الأمة اختلفوا فيما بينهم على نحل كلها ضلالة إلا واحدة وهم أهل السنة والجماعة"3.
مما تقدم نعلم أن الاختلاف والتفرق في الدين فتنة، وهو أمر واقع في أصل الدين وفي توحيد الله بالعبادة، وفي معنى العبادة كما اختلف الذين من قبل في ذلك، وهو أصل محكم فيما أنزل الله على النبي وأرسله
__________
1 انظره: في ج 4/ 2056 ترتيب فؤاد عبد الباقي.
2 انظركتاب السنة لابن أبي عاصم ج 1/ 36 -37.
3 تفسير ابن كثير، ج 4/ 433.

(1/268)

به صلى الله عليه وسلم لا يتناقض ولا يختلف ولا يتضاد، ولكن الناس هم يختلفون.. وأقبح اختلاف ما كان بسبب الأهواء المخالفة لما جاء به رسول الله صلى الله عليه وسلم وهي أصل المحدثات في الدين والبدع المذمومة التي يتعبد بها أصحابها وكل واحدة من هذه المحدثات لها أتباع هم فرقة من الفرق الكثيرة التي أخبر الرسول صلى الله عليه وسلم أنها تبلغ في أمته ثلاثا وسبعين فرقة كلها في النار إلا الجماعة التي تمسكت بالكتاب والسنة في تعبدها لله تعالى، ولم تتعبد لربها بما ليس عليه أمر رسول الله صلى الله عليه وسلم في باطنها وظاهرها، فهي الجماعة الناجية والفرقة الفائزة.

(1/269)

منهج الشيخ
ومنهج الشيخ رحمه الله هو منهج السلف الصالح، ويوافق تماما ما ذكرناه في هذا التمهيد من منهجهم رضي الله عنهم.
الشيخ يرى أن الله سبحانه وتعالى نصب الأدلة وبين الآيات الدالة عليه، وأعطى الفطر، ثم العقول، ثم بعث الرسل وأنزل الكتب، كلها دالة عليه ومعرفة به سبحانه وتعالى، ومن آياته القرآن الكريم الذي تحدى الله بسورة من مثله فقال: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِّنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ، فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا فَاتَّقُوا النَّار ... } الآية (البقرة: 23، 24) .
وقد ضرب الله في هذا القرآن الأمثال الجلية وبين البيان الواضح، وحمد نفسه على هذا البيان، ومع وضوح الأدلة فالأكثر جهال قال تعالى: {وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ لَعَلَّهُمْ يَتَذَكَّرُونَ. قُرْآناً عَرَبِيّاً غَيْرَ ذِي عِوَجٍ لَعَلَّهُمْ يَتَّقُونَ. ضَرَبَ اللَّهُ مَثَلاً رَجُلاً فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلاً سَلَماً لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلاً الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ} 1 (الزمر: 27-29) .
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، يوسف ص 145 والزمر ص 328، والأعراف ص 76 والعلق ص 371. وملحق المصنفات، ومسائل ملخصة عن ابن تيمية مسألة رقم 2 5- 54 ص 39، 40. ورقم 60 ص 43، والخطب المنبرية ص 13، 14 وص 22، 23، وص 51، 53، 58 60 ومؤلفات الشيخ، القسم الخامس، الشخصية رقم 2 ص 17، 18.

(1/270)

والله سبحانه قطع العذر وأقام الحجة بإنزال هذا الكتاب وإرسال الرسول صلى الله عليه وسلم، وإبقاء دينه، لا خير إلا دل عليه، ولا شر إلا حذر منه إلى قيام الساعة، والخير الذي دل عليه هو التوحيد وجميع ما يحبه الله ويرضاه، والشر الذي حذر منه هو الشرك وجميع ما يكرهه الله ويأباه، بعثه الله إلى الناس كافة، وافترض الله طاعته على جميع الثقلين. الجن والإنس1.
ويقول رحمه الله تعالى في جواب أفتى به حين سئل رحمه الله تعالى عن قوله تعالى {قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيراً} 2 الآية. فأجاب رحمه الله: (إعلم رحمك الله أن الله سبحانه عالم بكل شيء، يعلم ما يقع على خلقه وما يقعون فيه، وما يرد عليه من الواردات إلى يوم القيامة. وأنزل هذا الكتاب المبارك الذي جعله تبيانا لكل شيء، وجعله هدى لأهل القرن الثاني عشر ومن بعدهم، كما جعله لأهل القرن الأول ومن بعدهم. ومن أعظم البيان الذي فيه بيان الحجج الصحيحة، والجواب عما يعارضها، وبيان بطلان الحجج الفاسدة ونفيها. فلا إله إلا الله ماذا حرمه المعرضون عن كتاب الله من الهدى والعلم، ولكن لا معطي لما منع الله، وهذه التي سألت عنها، فيها بيان بطلان شبهة يحتج بها بعض أهل النفاق
__________
1 مؤلفات الشيخ، القسم الخاص، الشخصية رقم 38 ص 271. والقسم الأول، العقيدة ثلائة الأصول، ص 194.
2 سورة طه: آية 125.

(1/271)

والريب في رماننا هذا في قضيتنا هذه.
وبيان ذلك: أن هذه في آخر قصة آدم وإبليس، وفيها من العبر والفوائد العظيمة لذريتهما ما يجل عن الوصف، فمن ذلك: أن الله أمر إبليس بالسجود لآدم، ولو فعل لكان فيه طاعة لربه وشرف له، ولكن سولت له نفسه أن ذلك نقص في حقه إذا خضع لواحد دونه في السن ودونه في الأصل على زعمه، فلم يطع الأمر، واحتج على فضله بحجة وهي: أن الله خلقه من أصل خير من أصل آدم، ولا ينبغي أن الشريف يخضع لمن دونه، بل العكس فعارض النص الصريح بفعل الله الذي هو الخلق، فكان في هذا عبرة عظيمة لمن رد شيئا من أمر الله ورسوله، واحتج بما لا يجدي. فلما فعل لم يعذره الله بهذا التأويل، بل طرده ورفع آدم، وأسكنه الجنة. فكان مع عدو الله من الذكاء والفطنة ودقة المعرفة ما يجل عن الوصف، فتحيل على آدم حتى ترك شيئا من أمر الله، وذلك بالأكل من الشجرة، واحتج لآدم بحجج. فلما أكل لم يعذره الله بتلك الحجج، بل أهبطه إلى الأرض، وأجلاه من وطنه، ثم قال: {قَالَ اهْبِطَا مِنْهَا جَمِيعاً بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً} 1 يقول تعالى: لأجلينكم عن وطنكم، فإن بعد هذا كلام وهو أني أرسل إليكم هدى من عندي لا أكلكم إلى رأيكم ولا رأي علمائكم، بل أنزل عليكم العلم الواضح الذي يبين الحق
__________
1 سورة طه: آية 123.

(1/272)

من الباطل والصحيح من الفاسد، والنافع من الضار {لِئَلا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} 1.
ومعلوم أن الهدى هو هذا القرآن. فمن زعم أن القرآن لا يقدرعلى الهدى منه إلا من بلغ رتبة الاجتهاد فقد كذب الله بخبره أنه هدى؛ فإنه على هذا القول الباطل لا يكون في حق الواحد من الآلاف المؤلفة، وأما أكثر الناس فليس هدى في حقهم، بل الهدى في حقهم أن كل فرقة تتبع ما وجدت عليه الآباء. فما أبطل هذا من قول. وكيف يصح لمن يدعي الإسلام أن يظن بالله وكتابه هذا الظن؟
ولما عرف سبحانه أن هذه الأمة سيجري عليها ما جرى على من قبلها من اختلافهم على الأكثر من سبعين فرقة، وأن الفرق كلها تترك هدى الله إلا فرقة واحدة، وأن كل الفرق يقرون أن كتاب الله هو الحق لكن يعتذرون بالعجز، وأنهم لو يتعلمون كتاب الله ويعملون به لم يفهموه لغموضه قال: {فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى} وهذا تكذيب هؤلاء الذين ظنوا في القرآن ظن السوء. قال ابن عباس: تكفل الله لمن قرأ القرآن وعمل بما فيه ألا يضل في الدنيا ولا يشقى في الآخرة. وبيان هذا أن هؤلاء الذين يزعمون أنهم لو تركوا طريقة الآباء، واقتصروا على الوحي
__________
1 سورة النساء: آية 165.

(1/273)

لم يهتدوا بسبب أنهم لا يفهمون، كما قالوا: {قُلُوبُنَا غُلْفٌ} ، فرد الله عليهم بقوله {بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ} 1 فضمن لمن اتبع القرآن أنه لا يضل كما ضل من اتبع الرأي، فتجدهم في المسألة الواحدة يحكون سبعة أقوال أو ستة ليس منها قول صحيح، والذي ذكره الله في كتابه في تلك المسألة بعينها لا يعرفونه.
والحاصل أنهم يقولون: لا نترك القرآن إلا خوفا من الخطأ، ولم نقبل على ما نحن فيه إلا للعصمة فعكس الله كلامهم، وبين أن العصمة في اتباع القرآن إلى يوم القيامة.
وأما قوله: {وَلا يَشْقَى} فهم يزعمون أن الله يرضى بفعلهم ويثيبهم عليه في الآخرة، ولو تركوه واتبعوا القرآن لغلطوا وعوقبوا. فذكر الله أن من اتبع القرآن أمن من المحذور الذي هو الخطأ عن الطريق، وهو الضلال، وأمن من عاقبته وهو الشقاء في الآخرة ثم ذكر الفريق الآخر الذي أعرض عن القرآن فقال: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً} 2 وذكر الله هو القرآن الذي يبين الله لخلقه فيه ما يحب ويكره، قال الله تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ} 3 الآيتين. فذكر الله لمن أعرض
__________
1 سورة البقرة: آية 88.
2 سورة طه: آية 124.
3 سورة الزخرف: آية 36

(1/274)

عن القرآن وأراد الفقه من غيره عقوبتين، إحداهما: المعيشة الضنك، وفسرها السلف بنوعين، أحدهما: ضنك الدنيا- وهو أنه- إن كان غنيا- سلط عليه خوف الفقر وتعب القلب والبدن في جميع الدنيا حتى يأتيه الموت، ولمَ يَتَهنَّ بعيش.
الثاني: الضنك في البرزخ وهو عذاب القبر. وفسر الضنك في الدنيا أيضا بالجهل، فإن الشك والحيرة لهما من القلق وضيق الصدر ما لهما، فصار في هذا مصداق لقوله في الحديث عن القرآن: "من ابتغى الهدى من غيره أضله الله" فبان لك أن الله عاقبهم بضد قصدهم، فإنهم قصدوا معرفة الفقه فجازاهم بأن أضلهم وكدر عليهم معيشتهم بعذاب قلوبهم لخوف الفقر وقلة غنى أنفسهم، وعذاب أبدانهم بأن سلط عليهم الظلم والفقر وأغرى بينهم العداوة والبغضاء. فإن أعظم الناس تعاديا هؤلاء الذين ينتسبون إلى المعرفة، ثم قال تعالى: {وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} والعمى نوعان: عمى القلب وعمى البصر. فهذا المعرض عن القرآن لما عميت بصيرته في الدنيا عن القرآن، جازاه الله أن حشره يوم القيامة أعمى. قال بعض السلف: أعمى عنِ الحجة لا يقدر على المجادلة بالباطل كما كان يصنع في الدنيا {قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيراً} فذكر الله أنه يقال له: هذا بسبب إِعراضك عن القرآن في الدنيا وطلبك العلم من غيره. قال ابن كثير في الآية {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي} أي خالف أمري وما أنزلته على

(1/275)

رسولي. أعرض عنه وتناساه وأخذ من غيره هداه {فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً} أي: في الدنيا فلا طمأنينة له ولا انشراح ولا تنعم. وظاهره أن قوما أعرضوا عن الحق وكانوا في سعة من الدنيا فكانت معيشتهم ضنكا، وذلك أنهم كانوا يرون أن الله ليس مخالفا لهَم معاشهم من سوء ظنهم بالله. ثم ذكر كلاما طويلا، وذكر ما ذكرته من أنواع الضنك. والله سبحانه وتعالى أعلم" 1.
فبناء على هذا فالشيخ رحمه الله تعالى يرى كما يرى السلف رضي الله عنهم أن أصل أصول العلم والهدى هو ما جاء به رسول الله صلى الله عليه وسلم من العلم بالله، والعلم برسوله صلى الله عليه وسلم، والعلم بدين الإسلام بأدلته، لأن رسول الله صلى الله عليه وسلم لا ينطق عن الهوى، إن هو إلا وحي يوحى، قال تعالى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} 2 (النساء: 163) .
وقال الله تعالى: {ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ أَجْمَعُوا أَمْرَهُمْ وَهُمْ يَمْكُرُونَ} (يوسف: 102) .
__________
1 مؤلفات الشيخ، القسم الثالث، الفتاوى رقم 16 ص 75-79، والقسم الرابع، التفسير ص 263 - 268.
2 مؤلفات الشيخ، القسم الأول، العقيدة ثلاثة الأصول ص 185-195، ومسائل الجاهلية ص 333.

(1/276)

قال الشيخ: " فيه الرد على مخالفي الرسل في قولهم: {لَوْلا يُكَلِّمُنَا اللَّهُ} (البقرة: 118) ، أو نحو ذلك، لأن الرسل ما أتو الأمم إلا بالوحي1، وخاتم الرسل محمد بن عبد الله صلى الله عليه وسلم، أوحى الله إليه هذا القرآن وآتاه مثله معه من السنة، والله تعالى بين دلالة نبوة رسوله صلى الله عليه وسلم، بالتحدي بأقصر سورة من القرآن الكريم فقال تعالى: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِّنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ. فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا فَاتَّقُوا النّارَ ... } والآية2. (البقرة: 24) .
وبشهادة علماء أهل الكتاب كما في قوله: {أَوَلَمْ يَكُنْ لَهُمْ آيَةً أَنْ يَعْلَمَهُ عُلَمَاءُ بَنِي إِسْرائيلَ} (الشعراء: 198) ، وبكون أهل الكتاب يعرفونه كما في قوله تعالى: {وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا ... } الآية. وغير ذلك من الآيات التي تقطع الخصم وتدل على أن محمدا صلى الله عليه وسلم رسول الله يوحى إليه بالعلم والهدى كما أوحي إلى من قبله وخص بالقرآن الذي قال الله فيه: {ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ} .
قال الشيخ في تفسير ذلك ما حاصله: ذلك الكتاب الكامل الذي لا
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، يوسف ص 177.
2 انظر: مؤلفات الشيخ، القسم الخامس، الشخصية رقم 2 ص 17.

(1/277)

شك فيه، وأن الهداية به للمتقين خاصة فمن لا يتبعه ليس هو من المتقين، وفيه الرد على قول الشياطين من شياطين الإنس ممن يدعي العلم أن القرآن لا يفسر1.
وأجاب الشيخ عن اختلافهم في الكتاب العزيز وهل يجب تعلمه واتباعه على المتأخرين لإمكانه؟ أو لا يجوز للمتأخرين لعديم إمكانه؟ بأن الكتاب العزيزحكم بينهم بالحكم الذي هو قول الله تعالى: {وَقَدْ آتَيْنَاكَ مِنْ لَدُنَّا ذِكْراً. مَنْ أَعْرَضَ عَنْهُ فَإِنَّهُ يَحْمِلُ يَوْمَ الْقِيَامَةِ وِزْراً} (طه: 100) .
وقوله تعالى: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} لآيات. (طه: 124-127) .
وقوله تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ} (الزخرف: 36) 2.
وكذلك أمر رسول الله صلى الله عليه وسلم هو مثل القرآن؛ كما قال الله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} (الحشر: 7) .
وقال تعالى: {وَإِنْ تُطِيعُوهُ تَهْتَدُوا} (النور: 54) .
وقال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّه} (آل عمران:31) .
__________
1 انظر: الدرر السنية في الأجوبة النجدية ج 10 ص 39- 40.
2 الدرر السنية ج 4/ ص 6.

(1/278)

فمن أراد أن يهتدي ويكون محبوبا عند الله فليقبل ما آتاه الرسول صلى الله عليه وسلم، وينتهي عما نهاه عنه ويطيعه فيما أمر.
قال صلى الله عليه وسلم: "من أحدث في أمرنا هذا ما ليس منه فهو رد " رواه البخاري ومسلم، وفي رواية مسلم " من عمل عملا ليس عليه أمرنا فهو رد" 1.
يقول الشيخ: "وأما متابعة الرسول صلى الله عليه وسلم فواجب على أمته متابعته في الاعتقادات والأقوال والأفعال، فتوزن الأقوال والأفعال بأقواله وأفعاله فما وافق منها قُبل، وما خالف رُدَّ على فاعله كائنا من كان، فإن شهادة أن محمدا رسول الله تتضمن تصديقه فيما أخبر به وطاعته ومتابعته في كل ما أمربه.
وقد روى البخاري من حديث أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "كل أمتي يدخلون الجنة إلا من أبى قيل: ومن يأبى قال: من أطاعني دخل الجنة ومن عصاني فقد أبى" 2.
ويقول: "فتأمل رحمك الله ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه بعده والتابعون لهم بإحسان إلى يوم الدين وما عليه الأئمة
__________
1 انظر: صحيح البخاري، ج 3 ك الصلح ب 5 ص 167، وصحيح مسلم ج 3 ك الأقضية ص 1343، 1344.
2 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 12 ص 84 ورقم 7 ص 48، ورقم 16 ص 106. وانظر: صحيح البخاري، ج 8 الاعتصام ب 2 ص 139.

(1/279)

المقتدى بهم من أهل الحديث والفقهاء كأبي حنيفة ومالك والشافعي وأحمد بن حنبل رضي الله عنهم أجمعين لكي نتبع آثارهم" 1.
ومن منهج الشيخ: أن طلب العلم فريضة على كل ذكر وأنثى، وأنه
شفاء للقلوب المريضة، كما قال تعالى: {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى} 2 (طه: 123) ، وأن العلم قبل العمل ومقدم عليه، وهو إمامه وسائقه والحاكم عليه3.
ويريد بالعلم، العلم بما أمر الله به ونهى عنه أي العلم بالتوحيد والإيمان، أي: معرفة الله، ومعرفة نبيه محمد بن عبد الله صلى الله عليه وسلم، ومعرفة دين الإسلام بالأدلة، والعمل بتلك المعرفة4.
ومفتاح العلم في ذلك هو الدليل كما في قوله تعالى: {لَوْلا يَأْتُونَ عَلَيْهِمْ بِسُلْطَانٍ بَيِّنٍ} (الكهف: 15) وأول الآية: {هَؤُلاءِ قَوْمُنَا اتَّخَذُوا مِنْ دُونِهِ
__________
1 المصدر السابق رقم 16 ص 106-107 من الرسائل الشخصية.
2 الدرر السنية، ج 1ص 98، ج 4 ص 68 1. ومؤلفات الشيخ، القسم الرابع، التفسير، العلق ص 369.
3 مؤلفات الشيخ، القسم الرابع، مختصر زاد المعاد ص 36.
4 الدرر السنية، ج 2 ص 3-12. ومؤلفات الشيخ الإمام، القسم الأول، ثلاثة الأصول ص 85 1-186. والرسالة الخامسة ص 374-375. والقسم الرابع، التفسير، آل عمران ص 0 5، ويوسف ص 153، 163، 164. ومختصر زاد المعاد ص 77.

(1/280)

آلِهَةً لَوْلا يَأْتُونَ عَلَيْهِمْ بِسُلْطَانٍ بَيِّنٍ} قال الشيخ: فهذه المسألة مفتاح العلم وما أكبر فائدتها لمن فهمها1.
ويرى الشيخ أن اضطرار العباد فوق كل ضرورة إلى معرفة هدي الرسول صلى الله عليه وسلم وما جاء به، فإنه لا سبيل إلى الفلاح إلا على يديه، ولا إلى معرفة الطيب من الخبيث على التفصيل إلا من جهته، فأي حاجة فرضت وضرورة عرضت، فضرورة العبد إلى هدي الرسول صلى الله عليه وسلم فوقها بكثير ...
وإذا كانت السعادة معلقة بهديه صلى الله عليه وسلم فيجب على كل من أحب نجاة نفسه أن يعرف من هديه وسيرته وشأنه ما يخرج به عن خطة الجاهلين.
والناس في هذا بين مستقل ومستكثر ومحروم، والفضل بيد الله يؤتيه من يشاء، والله ذو الفضل العظيم2. فهو يريد علما غير نافع ولا علما مجردا عن العمل، ولا يقصد غير ما أمر الله به ونهى عنه.
يقول رحمه الله: "إذا أمر الله العبد بأمر، وجب فيه سبع مراتب: الأولى العلم، والثانية محبته، الثالثة العزم على الفعل، الرابعة العمل، الخامسة كونه يقع على المشروع خالصا صوابا، السادسة التحذير من فعل
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 244. وانظر: ص 28-29، ص 40، 41، ص 53-4 5، وص 59-63، ص 323، ص 31 1، وص 371.
2 مؤلفات الشيخ، القسم الرابع، مختصر زاد المعاد ص 13.

(1/281)

ما يحبطه، السابعة الثبات عليه " 1.
وفي كتاب أصول الإيمان للشيخ عقد أبوابا في شأن العلم، هي: باب التحريض على طلب العلم وكيفية الطلب، وباب قبض العلم، وباب التشديد في طلب العلم للمراء والجدال وباب التجوز في القول وترك التكلف والتنطع. أورد تحتها أحاديث مناسبة عن رسول الله صلى الله عليه وسلم يتبين منها الحث على طلب علم ما أنزله الله على رسوله صلى الله عليه وسلم من الهدى والعلم، لوجه الله تعالى خالصا، وبيان كيفية طلب العلم، وما هو العلم وما ينبغي أن يقصد به2.
ويعتقد الشيخ أن هذا أهم ما على الإنسان معرفته والعمل به قبل كل معرفة وعمل، فإنه أصل العلم وقاعدته وأن هذا العلم والإيمان في مكانهما من ابتغاهما وجدهما إلى يوم القيامة3.
فلا يزال العلماء بذلك يوجدون، فإن الحق لا ينقطع كلية، ولن تخلو الأرض من قائم لله بحجته، إلى أن يقاتل آخر هذه الأمة الدجال، كما هي البشارة المحمدية بأن الحق لا يزول بالكلية، كما زال فيما مضى، بل لا تزال عليه طائفة وأنهم مع قلتهم لا يضرهم من خذلهم ولا من
__________
1 الدرر السنية ج 2 ص 38.
2 مؤلفات الشيخ، القسم الأول، العقيدة، أصول الإيمان، ص 266-276.
3 الدرر السنية ط 2، ج 1 ص 93، وص 97. ومؤلفات الشيخ، القسم الرابع، التفسير، العلق ص 370، والقصص ص 281.

(1/282)

خالفهم إلى قيام الساعة1.
ومن منهجه في إزالة الشبهة أن يتبع عادة السلف الصالح، فمن عادتهم أنهم يزيلون الشبهة بسؤال العلماء، وأن العلماء يجيبون السائل بما يزيل شبهته، وذلك أنهم ينسبون الكلام إلى رسول الله صلى الله عليه وسلم فقط2، لعمق علمهم3 ولا يخفي أن المقصود بالسلف الصالح وبالعلماء هنا أنهم الصحابة والتابعون، فإن هذه القاعدة التي اعتادها السلف الصالح، ويبينها الشيخ في مؤلفاته لينبه على أنها قاعدة منهجية يتبعها المسلمون في سير حياتهم، وهي مستنبطة من الآثار الواردة عن الصحابة وعن التابعين، ولما حدث في نفوس بعض الناس إشكال في القدر لبعدهم عن العلم النبوي، اتجهوا إلى صحابة النبي صلى الله عليه وسلم، كابن عمر، وعبادة بن الصامت، وأبي بن كعب، وعبد الله بن مسعود، وحذيفة بن اليمان، وزيد بن ثابت ونحوهم فهم العلماء4.
ومن عادة هؤلاء السلف الصالح، أنهم يبدأون بالأهم فالأهم والتنبيه
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد باب ما جاء أن بعض هذه الأمة تعبد الأوثان ص 68-70.
2 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد، باب ما جاء في منكرى القدر ص 137، وباب الدعاء إلى شهادة أن لا إله إلا الله ص 20-22.
3 مؤلفات الشيخ، القسم الأول، التوحيد، باب من حقق التوحيد ص 17.
4 انظر: المرجع السابق، ص 135-137.

(1/283)

على التعليم بالتدريج كما رسم ذلك رسول الله صلى الله عليه وسلم: حين بعث معاذا إلى اليمن فقال له "فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله " وفي رواية: "إلى أن يوحدوا الله، فإنْ هم أطاعوك لذلك، فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة فإنْ هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم.. " الحديث متفق عليه- ونحوه من حديث بعث علي إلى خيبر ليفتحها متفق عليه1.
ويقول رحمه الله: "إذا أردت البحث عن هدي الله الذي جاء من عنده، فإنك تبتدئ بالأسهل فالأسهل، وأسهل ما يكون وأهمه القصص التي قص الله علينا عن الأنبياء وأممهم، وأول ما تبتدئ به من القصص التي قص الله، قصة أبيك آدم وإبليس، وما ذكر الله عنهم وكون آدم لما اعترف بذنبه وتاب، تاب الله عليه، وأكثر الناس يظنون أن الاعتراف بالذنب مذلة، ويستهزؤون بمن أقر بذنبه واعترف وتاب منه، وكون إبليس لعنه الله لما احتج بالقدر ولم يعترف بذنبه أن الله طرده وآيسه من رحمته، وكون أكثر الناس يظن أن فعل إبليس هو الذي يرضاه الله، ويزدري على من فعل فعل آدم، نعوذ بالله من سوء الفهم".
ويقول أيضا: "ينبغي للمعلم أن يعلم الإنسان على قدر فهمه، فإن كان ممن يقرأ القرآن أو عرف أنه ذكي، فيعلم أصل الدين وأدلته،
__________
1 مؤلفات الشيخ، القسم الأول، كتاب التوحيد، ص 20-22.

(1/284)

والشرك وأدلته، ويقرأ عليه القرآن، ويجتهد أنه يفهم القرآن فهم قلب، وإن كان رجلا متوسطا ذكر له بعض هذا، وإن كان مثل غالب الناس، ضعيف الفهم، فيصرح له بحق الله على العبيد، مثل ما ذكر النبي صلى الله عليه وسلم لمعاذ، ويصف له حقوق الخلق، مثل حق المسلم على المسلم، وحق الأرحام، وحق الوالدين، وأعظم من ذلك حق النبي صلى الله عليه وسلم، وأفرضه شهادتك له أنه رسول الله، وأنه خاتم النبيين، وتعلم أنك لو ترفع واحدا من الصحابة في منزلة النبوة صرت كافراً، فإذا فهم ذلك فقل حق الله عليك أعظم وأعظم، فإذا سأل عن حق الله فاذكر له أنك تعبده، ولا تصير مثل البدوي، وأيضا تخلص له العبادة، لا تكون مثل من يدعوه ويدعو غيره، أو يذبح له ولغيره، أويتوكل عليه وعلى غيره، وكل العبادات كذلك، وتعرفه أن من أخل بهذا حرمت عليه الجنة، ومأواه النار، ولو ظن أنه ما يشرك، فإذا عرف التوحيد، ولا عمل به، ولا أحب وأبغض فيه؛ ما دخل الجنة، ولو ظن أنه ما أشرك لأن فائدة ترك الشرك تصحيح التوحيد، ومن أعظم ما تنبهه عليه التضرع عند الله، والنصيحة وإحضار القلب في دعاء الفاتحة إذا صلى" 1.
وينبغي للعالم إذا سأله العامي عما لا يحتاج إليه، أو سأله عما غيره أهم منه، أن يفتح له بابا إلى المهم. ولا يحقر عن التعليم من يظنه أبعد
__________
1 الدرر السنية ج 1 ص 98-99.

(1/285)

الناس عنه، ولا يستبعد فضل الله عليه، فإن الرجلين اللذين مع يوسف في السجن من خدام الملوك الكفرة، بخلاف من يقول: ليس هذا بأهل للعلم، وتعليمه إضاعة للعلم1.
فإن من يهتم بالعلم ويسأل عنه، هوالذي ينتفع به، فلا يعرض عنه، أما من لا يهتم به فهو الذي لا ينتفع2.
ويبين الشيخ أن من أساليب العلماء، أنهم يخرجون المسألة للمتعلم بالاستفهام عنها لقوله صلى الله عليه وسلم: " أتدرون ماذا قال ربكم؟ " في حديث زيد بن خالد قال: "صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية، على أثر سماء كانت من الليل، فلما انصرف أقبل على الناس، فقال: أتدرون ماذا قال ربكم؟ " 3 ومن أسلوبهم، أنهم يصنفون الكتب في بيان الحق، والدعوة إليه، وبيان ما هو من عند الله على الحقيقة، ولا يصنفون الكتب الباطلة، ولا ينسبون إلى الله الباطل، كما هو أسلوب الجاهلين4.
ومن منهج الشيخ رحمه الله، أنه يحدث الناس بما يعرفون، أخذا بقول علي رضي الله عنه: " حدثوا الناس بما يعرفون، أتريدون أن يكذب
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، يوسف ص147- 148.
2 مؤلفات الشيخ، القسم الرابع، التفسير، ص 131.
3 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 85-87.
4 مؤلفات الشيخ، القسم الأول، مسائل الجاهلية، ص 341.

(1/286)

الله ورسوله؟ " رواه البخاري، وقد أورده الشيخ في كتاب التوحيد1.
وقال الشيخ عبد الرحمن بن حسن في شرحه: "وقد كان شيخنا المصنف رحمه الله لا يحب أن يقرأ على الناس إلا ما ينفعهم، في أصل دينهم وعباداتهم ومعاملاتهم، الذي لا غنى لهم عن معرفته، وينهاهم عن القراءة في مثل كتب ابن الجوزى: كالمنعش، والمرعش، والتبصرة، لما في ذلك من الإعراض عما هو أوجب وأنفع، وفيها ما الله به أعلم مما لا ينبغى اعتقاده، والمعصوم من عصمه الله" 2.
ومما استنبطه الشيخ من قصة آدم وإبليس أن في القصة شاهدا لما ذكر في الحديث: "إِن من العلم جهلا" 3 أي من بعض العلم ما العلم به جهل، والجهل به هو العلم فإن اللعين من أعلم الخلق بأنواع الحيل التي لا يعرفها آدم، مع أن الله علمه الأسماء كلها، فكان ذلك العلم من إبليس هو الجهل، وفي الحديث: "إِن الفاجر خب لئيم وأن المؤمن غر كريم " 4 وأبلغ من ذلك وأعم منه قول الملائكة: {أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا} فقيل
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 106.
2 فتح المجيد، شرح كتاب التوحيد ص 414.
3 مؤلفات الشيخ، القسم الرابع، التفسير ص 94 والحديث رواه أبو داود عن بريدة ويروى (إن من البيان سحرا وإن من العلم جهلا) .
4 رواه أبو داود (كتاب الأدب) والترمذي (كتاب البر) كما رواه أحمد في مسنده 3/294.

(1/287)

لهم ما قيل وعوتبوا، فكانت توبتهم أن قالوا: {سُبْحَانَكَ لا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا} (البقرة: 32) فكان كما لهم ورجوعهم عن العتب، وكمال علمهم أن أقروا على أنفسهم بالجهل إلا ما علمهم سبحانه، ففي هذه القصة شاهد للقاعدة الكبرى في الشريعة المنبه عليها في مواضع منها قوله صلى الله عليه وسلم: "وسكت عن أشياء رحمة لكم غير نسيان فلا تبحثوا عنها"1.
والشيخ يبين أن أهم وأنفع شيء هو معرفة قواعد الدين على التفصيل، فان أكثر الناس يفهم القواعد ويقر بها على الإجمال، ويدعها عند التفصيل2.
مثل من يقول: التوحيد زين والدين حق، فإذا تبين له أن من التوحيد والدين تكفير المشرك وقتاله على ذلك، ترك هذا الأمر لأنه لا
__________
1 راجع في هذا المعنى: الترمذي (كتاب اللباس) وابن ماجه (كتاب الأطعمة) ، وصحيح البخاري (كتاب الاعتصام) وصحيح مسلم (كتاب الفضائل) . وراجع تفسير قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ} سورة المائدة: 101 في كتب التفسير الكبيرة، (مؤلفات الشيخ، القسم الرابع، التفسير ص 94) .
2 مؤلفات الشيخ، القسم الثاني، الفقه، المجلد الثاني ص10-15، ومجموعة رسائل مخطوطة بالمكتبة العامة بتطوان المغرب صورتها عند الشيخ حماد الأنصاري بعنوان مسألة في رجل تفقه لوحة 4. ومؤلفات الشيخ، القسم الثالث، الفتاوى ص 31.

(1/288)

يوافق هواه1.
ويبين الشيخ أن الكلام ينحصر في مسألتين من العلم:
الأولى: أن الله بعث محمدا صلى الله عليه وسلم لإخلاص الدين، لا يجعل معه أحد في العبادة، والتأله، لا ملك ولا نبي، ولا قبر، ولا حجر، ولا شجر، ولا غير ذلك.
الثانية: وجوب اتباع سنة رسول الله صلى الله عليه وسلم في الاعتقادات والأقوال والأفعال كما قال الله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} (آل عمران: 131) .
وترك ابتداع ما ليس من سنته صلى الله عليه وسلم في عبادة الله تعالى، لقوله صلى الله عليه وسلم: "من أحدث في أمرنا هذا ما ليس منه فهو رد " رواه البخاري ومسلم، وفي رواية مسلم: "من عمل عملا ليس عليه أمرنا فهورد".
فتوزن أقوال الناس وأفعالهم الباطنة والظاهرة، في عبادة الله تعالى بأقوال الرسول صلى الله عليه وسلم وأفعاله، فما وافق منها أقوال الرسول صلى الله عليه وسلم وأفعاله قبل وما خالف رد على فاعله كائنا من كان2.
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 27 ص 183.
2 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 96، ص 106.

(1/289)

ويقول الشيخ بعد كلام له في تقرير طلب العلم بالسنة والعمل بها: "وقد تبين أن الواجب طلب علم ما أنزل الله على رسوله صلى الله عليه وسلم من الكتاب والحكمة ومعرفة ما أراد بذلك كما كان عليه الصحابة والتابعون ومن سلك سبيلهم، وكلما يحتاج إليه الناس فقد بينه الله ورسوله صلى الله عليه وسلم بيانا شافيا كافيا، فكيف أصول التوحيد والإيمان، ثم إذا عرف ما بينه صلى الله عليه وسلم نظر في أقوال الناس وما أرادوا بها فعرضت على الكتاب والسنة والعقل الصريح الذي هو موافق للرسول صلى الله عليه وسلم فإنه الميزان مع الكتاب فهذا سبيل الهدى، وأما سبيل الضلال والبدع والجهل فعكسه أن تبتدع بدعة بآراء رجال وتأويلاتهم، ثم تجعل ما جاء به الرسول صلى الله عليه وسلم تبعا لها وتحرف ألفاظه وتؤوّل على وفق ما أصلوه، وهؤلاء تجدهم في نفس الأمر لا يعتمدون على ما جاء به الرسول صلى الله عليه وسلم، ولا يتلقون منه الهدي، ولكن ما وافقهم منه قبلوه، وجعلوه حجة لا عمدة، وما خالفهم منه تأولوه كالذين يحرفون الكلم عن مواضعه، أو فوضوه كالذين لا يعلمون الكتاب إلا أماني" 1.
وليعلم طالب العلم أن العوام محتاجون إلى كلام أهل العلم من تحقيق هذه المسائل ونقل كلام العلماء.
وقد نوه صلى الله عليه وسلم، بأن دينه يصير بعده غريبا، فقال
__________
1 الدرر السنية، ط 2، ج 2، ص 8.

(1/290)

صلى الله عليه وسلم: " عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، عضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة وكل بدعة ضلالة".
وأن أمة محمد صلى الله عليه وسلم، تفترق على ثلاث وسبعين فرقة، كلها في النار إلا واحدة، ثم ذكر الشيخ أمثلة من ظهور البدع، التي إنما تحدث في حال غربة الإسلام1. ليحدد منهجه في مقاومة البدع وإبطالها.
كما يحدد الشيخ نوع من يكون معه الكلام في ذلك فيقول: "إنما كلامنا مع رجل يؤمن بالله واليوم الآخر، ويحب ما أحب الله ورسوله، ويبغض ما أبغض الله ورسوله، لكنه جاهل قد لبست عليه الشياطين دينه، ويظن أن الاعتقاد في الصالحين حق، ولو يدري أنه كفر يدخل صاحبه في النار ما فعله، ونحن نبين لهذا ما يوضح له الأمر، فنقول: الذي يجب على المسلم: أن يتبع أمر الله ورسوله ويسأل عنه، والله سبحانه أنزل القرآن، وذكر فيه ما يحبه ويبغضه، وبين لنا فيه ديننا وأكمل، وكذلك محمد صلى الله عليه وسلم أفضل الأنبياء، فليس على وجه الأرض أحد أحب إلى أصحابه منه وهم يحبونه أحب من أنفسهم وأولادهم ويعرفون قدره ويعرفون أيضا الشرك والإيمان، فإن كان أحد من المسلمين في زمن النبي
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 7 ص 46- 48.

(1/291)

صلى الله عليه وسلم قد دعاه أو نذر له أو ندبه، أو أحد من أصحابه، جاء عند قبره بعد موته، يسأله أو يندبه، أو يدخل عليه، للالتجاء له عند القبر، فاعرف أن هذا الأمر صحيح حسن، ولا تطعني، ولا غيري، وإن كان إذا سألت، إذا أنه تبرأ ممن اعتقد في الأنبياء والصالحين، وقتلهم وسباهم وأولادهم، وأخذ أموالهم، وحكم بكفرهم، فاعرف أن النبي صلى الله عليه وسلم لا يقول إلا الحق، والواجب على كل مؤمن اتباعه فيما جاء به.
أما من يصر على دعوة الصالحين، والاستغاثة بهم، والنذر لهم، وصيرورة الإنسان فقيرا لهم، ويقول إن هذا أمرحسن، ولو ذكر الله ورسوله صلى الله عليه وسلم أنه كفر، فهو مصر بتكذيب الله ورسوله، ولا خفاء في كفره، فليس لنا معه كلام1.
ومنهج الشيخ في الاستدلال على التوحيد وتفسيره: بالبراهين القاطعة، التي احتج الله بها على خلقه، واستدل بها رسل الله، ومن تبعهم على التوحيد. فيستدل الشيخ بربوبية الله العامة لجميع العالمين، وبآثار صفات الله في مخلوقاته، وبصفة الإله واختصاص الله بها، فلا إله غيره، وبسائر صفات الكمال لله تعالى، التي انفرد بها، والدالة على وحدانيته.
ويستدل بنبوة محمد صلى الله عليه وسلم، وبعثته لبيان التوحيد،
__________
1 الدرر السنية ج 1/52، مؤلفات الشيخ، الشخصية، رسالة رقم 8 ص52، 53 ورقم 7 ص 48، 49.

(1/292)

وبيانه البيان البليغ، وتمام رسالته، ونصرته وظهور دينه.
ويستدل بالوحي المنزل على رسول الله صلى الله عليه وسلم، المعجز منه وهو القرآن والصحيح من السنة قولا وفعلا وتقريرا.
ويستدل بمخلوقات الله تعالى، وعبوديتها له طوعا وكرها.
وفي ذلك يسلك الشيخ طريقة القرآن في البرهنة على التوحيد التي هي عقلية وشرعية، عقلية حيث أن العقل يشهد بصحتها، وشرعية حيث أن الشرع جاء بها، وما ترك الشيخ فيما علمت مسلكا من مسالك الاستدلال إلا وقد سلكه، فالشيخ أحيانا يذكر الوحدانية، ثم يذكر دليلها، وأحيانا: يذكر الدليل، ثم يذكر الوحدانية عقب ذكر الدليل، وأحيانا: لا يذكر الوحدانية، ولا دليلها، ولكن يذكر فقر المخلوقات، وحاجتها وعدمها، وما إلى ذلك من صفاتها، التي تشهد بعبوديتها، وعدم استحقاقها لشيء من العبادة، وأحيانا: يذكر غنى الله سبحانه، وقدرته، وحكمته، وعلمه، وسائر صفات الكمال، التي انفرد بها، وكلها تشهد باستحقاقه لكل العبادة بجميع أنواعها واختصاصه سبحانه بهذا الحق، وكل هذه المسالك يأخذها الشيخ من القرآن الكريم والسنة المطهرة، والشواهد التاريخية، وكلام العلماء وإجماع أهل العلم.
ومما يسترعي الانتباه: أن الشيخ في احتجاجه واستدلاله، يسلك الطريقة المثلى في ذلك، فيستدل بالمعلوم إلى المجهول، وبالمسلم به إلى المنازع فيه، وبما أقر به الخصم على ما جحده، وبالمجمع عليه على المختلف

(1/293)

فيه، فلننظر إليه في قوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} (الزمر: 38) .
يقول الشيخ: فيها بيان أن عندهم من العلم ما تقوم به الحجة، وأن المجمع عليه يدل على المختلف فيه، ومجادلة المبطل بالحق الذي يسلمه، وأنه تسليم لا يجحدونه بل يقرون به للخصم، والتعجب من الإنكار مع هذا الإقرار، والإلزام الذي لا محيد عنه وأن هذا كاشف لشبهتهم1.
إلى غير ذلك ممَّا سيأتى تفصيله، في مبحث استدلال الشيخ على توحيد الألوهية إن شاء الله تعالى.
أما ما يسمى: قضية إثبات وجود الله تعالى- فإن الشيخ لم يشغل نفسه بذلك كما فعل من يتكلم في التوحيد، من أهل الكلام وغيرهم، لأن وجود الله ثابت مشهود لا شك فيه ولا ريب، والخلق مفطورون على الإقرار بذلك، بل يقرون بتوحيد الله في الربوبية، كما قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ} (الزمر: 39) .
وقال تعالى: {فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّه} (الروم:30) . وقال تعالى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 330، 331.

(1/294)

أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ. أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ} (الأعراف: 172، 173) .
قال الشيخ: "ليس المراد معرفة الإله الإجمالية، يعني معرفة الإنسان أن له خالقا، فإنها ضرورية فطرية، بل المراد معرفة الإله، هل هذا الوصف مختص بالله؟ لا يشركه فيه ملك مقرب، ولا نبي مرسل، أم جعل لغيره قسطا منه؟
فأما المسلمون أتباع الأنبياء، فإجماعهم: على أنه مختص، كما قال الله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ} (الأنبياء: 25) .
والكافرون يزعمون أنه هو الإله الأكبر، ولكن معه آلهة أخرى تشفع عنده، والمتكلمون ممن يدعي الإسلام، أضلهم الله عن معرفة الإله".
ثم ذكر الشيخ أنه يفسرون الإله: بأنه القادر، وأن الألوهية هي القدرة1، وعلى كل فالشيخ يعتبر الإقرار بقدرة الله، وبربوبيته أمرا فطريا ضروريا بدهيا، وهو الدليل القاطع كما قال تعالى: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ} 2 (النحل:17) .
__________
1 الدرر السنية، ج 1ص 75.
2 مؤلفات الشيخ، القسم الرابع، التفسير ص 204.

(1/295)

فهو الذي يستدل به على اختصاص الله تعالى بصفة الإله، فكيف يحتاج إلى دليل وهو الدليل؟! لا شك أن الدليل لا يحتاج إلى دليل.
ولئن كانت ربوبية الله الظاهرة المشهودة بالمحسوس والمنظور والفطرة، تحتاج إلى دليل فإنه لا يصح ثبوت شيء على الإطلاق.
كما قيل:
وليس يصح في الأذهان شيء ... إذا احتاج النهار إلى دليل
وأما ما يقوله الشيخ في افتتاحية رسالة له، تشتمل على قواعد أربع
يتميز بهن المسلم من المشرك، ونصه: "الحمد لله الذي يستدل على وجوب وجوده ببدائع ما له من الأفعال المنزه في ذاته وصفاته عن النظائر والأمثال، أنشأ الموجودات فلا يعزب عن علمه مثقال"1.
فالشيخ ينبه على دلائل وحدانية الله بالألوهية من صفاته وأفعاله وربوبيته المشهودة، لأن الشيخ لا يقصد مجرد إثبات وجوده وربوبيته، بمعنى أنه لا يخلق ولا يرزق ولا يدبر الأمور إلا الله، بل مقصوده كما ذكرنا الاستدلال بربوبيته على وحدانيته في الألوهية بدليل أن هذه الرسالة تشتمل على قواعد أربع يتميز بهن المسلم من المشرك وخلاصتهن:
ا- بيان أن الله أبدع خلقنا.
2- لنعبده.
3- أن الشرك يفسد العبادة.
__________
1 الدرر السنية، ط 2، ج 2، ص 3.

(1/296)

4- أن العبادة إنما تكون على السنة1.
إذا تقرر هذا فمن العبث الاشتغال بإثبات الثابت، وتحصيل الحاصل، ومن الخطأ أن نتفقد هذا العبث في منهج الشيخ، الجاد في دعوته وعقيدته، أو إذا لم نجده نحاول لَيَّ بعض الجوانب الأخرى لتكون مقصود الشيخ بهذا الذي افتقدناه.
إن الأنبياء عليهم الصلاة والسلام لم يجيئوا أقوامهم ليثبتوا ثابتا، ويعلموا معلوما ولم يأمروا أهل ملتهم أن يقولوا: "الله موجود" ولا أن يقولوا: "لا موجود إلا الله" فهذا يفضي إلى وحدة الوجود الباطلة، وصفة الوجود ليست أخص وصفه، كما هي ربوبيته للعالمين، فكونه رب العالمين هو من أخص وصفه سبحانه، لذا فإن الرسل أمروا قومهم بأن يقولوا: "لا إله إلا الله" وبينوا لهم أن هذا القول بصدق هو المطلوب، واستدلوا بربوبية الله للعالمين، التي هي معلومة من أخص وصفه سبحانه لديهم، واحتجوا على قومهم بذلك، كما قال الله تعالى: {قَالَتْ رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالأَرْضِ} (إبراهيم: 10) .
فكانت حجتهم عليهم لله بالغة، فالصلاة والسلام عليهم ولا سبيل لأهل السنة والجماعة والشيخ منهم أن يعدلوا عن منهاجهم.
ولذا فالشيخ يذكر توحيد الربوبية ليستدل به لأنه معلوم - على
__________
1 انظر المرجع السابق.

(1/297)

توحيد الله بالألوهية وكم كرر في هذا الأمر وقرر.
وأما ما ينقل عن الملاحدة والشيوعين، من أنهم لا يقرون بالربوبية، بل ينكرون وجود الله، فإن هذا الصنف من المخلوقات لا تنفع معهم أدلة، ولا تنجح فيهم حجة، ولا يصح ويثبت في أذهانهم أي علم، فمن العبث الاشتغال بأفكارهم والرد عليها، لأنهم مردوا على الجحود والكفر، فطبع الله على قلوبهم، وازدادوا كفرا بعد كفر، وظلمة فوق ظلمة وفسادا فوق فساد، فالمنهج تجاههم هو: الإعراض عنهم والإقبال على تقرير التوحيد على منهاج الرسل، وكما قرروه والمضي في هذا السبيل بكل قوة، ومن غير التفات إلى المعاندين المكابرين {وَإِنْ يَرَوْا كُلَّ آيَةٍ لا يُؤْمِنُوا بِهَا} (الأ نعام: 25) .
وتقرير توحيد الله تعالى وإثباته على منهاج الرسل، يفيد إثبات وجود الله مع مزيد التأييد والقوة، والوفاء بالمقصود، ولا أنفع علاجا ودواء لداء انحراف الفطرة وفسادها من تقرير التوحيد، كما قرره الرسول صلى الله عليه وسلم وصحابته ومن تبعهم بإحسان فقد تعاملوا مع خلق الله بما أمر الله وأرضوا الله فيمن أسخطه فيهم وفي غيرهم فأقاموا حدود الله وطبقوا شريعته على جميع الأحوال. فكانوا هم الغالبون بإذن الله. ويقول الشيخ: إن التأويل الفاسد في رد النصوص ليس عذرا لصاحبه، كما أنه سبحانه لم يعذر إبليس في شبهته التي أبداها كما يُعْذَرُ من خالف النصوص متأولا مخطئا، بل كان ذلك التأويل زيادة في كفره. ومثل هذا

(1/298)

التأويل ليس على أهل الحق أن يناظروا صاحبه ويبينوا له الحق كما يفعلون مع المخطىء المتأول، بل يبادر إلى عقوبته بالعقوبة التي يستحقهما بقدرذنبه، وإلا أعرض عنه إن لم يقدر عليه، كما كان السلف الصالح يفعلون هذا وهذا، فإنه سبحانه لما أبدى له إبليس شبهته فعل به ما فعل، ولما عتب على الملائكة في قيلهم أبدى لهم شيئا من حكمته وتابوا، وقد وقعت هذه الثلاث لرسول الله صلى الله عليه وسلم في غزوته التي فتح الله له فيها مكة، فإنه لما أعطي المؤلفة قلوبهم ووجدت عليه الأنصار عاتبهم واعتذروا وقبل عذرهم، وبين لهم شيئا من الحكمة، ولما قال له ذلك الرجل العابد (اعدل) قال له كلاما غليظا، واستأذن بعض الصحابة في قتله ولم ينكرعليه، لكن ترك قتله لعذر ذكره1.
ويزيد الشيخ ذلك إيضاحاً فيقول: " إن الشبهة إذا كانت واضحة البطلان لا عذر لصاحبها، فإن الخوض معه في إبطالها تضييع للزمان وإتعاب للحيوان، مع أن ذلك لا يردعه عن بدعته، وكان السلف لا يخوضون مع أهل الباطل في رد باطلهم كما عليه المتأخرون، بل يعاقبونهم إن قدروا وإلا أعرضوا عنهم.
وقال أحمد لمن أراد أن يرد على أحدهم: اتق الله ولا تنصب نفسك لهذا، فإن جاءك مسترشدا فأرشده2.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 92.
2 المصدر السابق ص 93.

(1/299)

ويقول الشيخ: إن في قول الله تعالى: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ. فَإِنْ آمَنُوا بِمِثْلِ مَا آمَنْتُمْ بِهِ فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا هُمْ فِي شِقَاقٍ فَسَيَكْفِيكَهُمُ اللَّهُ وَهُوَ السّمِيعُ الْعَلِيمُ} (البقرة: 36 ا-137) . إن في هذا الكلام غاية إنصاف الخصم، وإن الذي لا ينقاد له ليس داؤه جهالة بل مشاقة، وإنك إذا أنصفته وأصر، فهو سبب لانتقام الله منه1.
ويستنبط الشيخ من قصة آدم وإبليس أنه لا ينبغي للمؤمن أن يغتر بالفجرة، بل يكون على حذر منهم، ولو قالوا ما قالوا، خصوصا أولياء الشيطان الذين تسبق شهادة أحدهم يمينه ويمينه شهادته، فإن اللعين حلف {إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ} .
ومنها أن زخرفة القول قد تخرج الباطل في صورة الحق كما في الحديث: "إن من البيان لسحرا" 2 فإن اللعين زخرف قوله بأنواع منها تسمية الشجرة شجرة الخلد، ومنها تأكيد قوله: {إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ} وغير ذلك مما ذكر في القصة، فينبغي للمؤمن أن يكون من زخرف القول على حذر، ولا يقنع بظاهره حتى يعجم العود3.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، ص 39-. 4.
2 رواه أحمد والبخاري وأبو داود والترمذي.
3 مؤلفات الشيخ، القسم الرابع، التفسير، ص 93، 94.

(1/300)

إعراض الشيخ عن مبحث الوجود:
وكما قدمنا أن منهج الشيخ هو منهج السلف الصالح، فإنه في إعراضه عن مبحث الوجود والاستدلال عليه، لأنه أمر مسلم به، ولأنه هو الدليل على توحيد العبادة المطلوب، والذي من أجله فقط أرسلت الرسل، فقد اتبع منهج كبار الأئمة في بيان التوحيد، وإقامة الأدلة عليه، مثل الإمام أبي حنيفة وغيره من أئمة المذاهب الأربعة الكبار.
قال ملا علي القاري في شرح الفقه الأكبر لأبي حنيفة: " وقد أعرض الإمام عن بحث الوجود اكتفاء بما هو ظاهر في مقام الشهود، ففي التنزيل: {قَالَتْ رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالأَرْضِ} {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ} فوجود الحق ثابت في فطرة الخلق كما يشير إليه قوله سبحانه وتعالى: {فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا} ويومىء إليه حديث: "كل مولود يولد على الفطرة".
وإنما جاء الأنبياء عليهم الصلاة والسلام لبيان التوحيد، وتبيان التفريد، ولذا أطنفت كلمتهم وأجمعت حجتهم على كلمة: لا إله إلا الله، ولم يؤمروا بأن يأمروا أهل ملتهم بأن يقولوا: الله موجود، بل قصدوا إظهار أن غيره ليس بمعبود ردا لما توهموا وتخيلوا حيث قالوا: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} و {مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} .
على أن التوحيد يفيد الوجود مع مزيد التأييد. ثم العقائد يجب أن

(1/301)

تؤخذ من الشرع الذي هو الأصل1.
وقال ملا علي قاري: حكي عن أبي حنيفة رحمه الله أن قوما من أهل الكلام أرادوا البحث معه في تقرير توحيد الربوبية فقال لهم: أخبروني قبل أن نتكلم في هذه المسألة عن سفينة في دجلة تذهب فتمتلىء من الطعام والمتاع وغيره بنفسها، وتعود بنفسها فتترسى بنفسها، وتتفرغ بنفسها وترجع، كل ذلك من غير أن يديرها أحد؟ فقالوا: هذا محال لا يمكن أبدا، فقال لهم إذا كان هذا محالا في سفينة، فكيف في هذا العالم
كله علوه وسفله؟ انتهى2.
ولقد أحسن أبو العتاهية في قوله:
فوا عجبا كيف يعصى الإله ... أم كيف يجحده الجاحد
ولله في كل تحريكة ... وتسكينة أبدا شاهد
وفي كل شيء له آية ... تدل على أنه واحد3
وأما من بلي بشيء من وسوسة التسلسل في الفاعلين، فإن الشيخ يرشد إلى ما أرشد إليه رسول الله صلى الله عليه وسلم حيث أرشد من بُليَ بشيء من وسوسة التسلسل في الفاعلين إذا قيل له: هذا الله خلق الخلق، فمن خلق الله؟ أن يستعيذ بالله وينتهيَ ويقرأ {هُوَ الأَوَّلُ وَالْآخِرُ
__________
1 شرح ملا علي قاري للفقه الأكبر لأبي حنيفة ص 10.
2 شرح ملا علي قاري على الفقه الأكبر لأبي حنيفة ص 9.
3 نقلا من شرح ملا علي قاري على الفقه الأكبر لأبي حنيفة ص 9.

(1/302)

وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} .
وكذلك قال ابن عباس لأبي زميل وقد سأله: ما شيء أجده في صدري؟ قال: ما هو؟ قال: قلت: والله لا أتكلم به، فقال: أشيء من شك؟ قلت: بلى، قال: ما نجا من ذلك أحد، فإذا وجدت في نفسك شيئا، فقل: {هُوَ الأَوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} .
فأرشدهم بالآية إلى بطلان التسلسل ببديهة العقل وأن سلسلة المخلوقات في ابتدائها تنتهي إلى أول ليس قبله شيء كما تنتهي في آخرها إلى آخر ليس بعده شيء، كما أن ظهوره: هو العلو الذي ليس فوقه شيء، وبطونه هو أنه ليس دونه واسطة، فليس دونه شيء سبحانه.
ولو كان قبله شيء يكون مؤثرا فيه لكان هو الرب الخلاق، فلا بد أن ينتهي الأمر إلى خالق غني عن غيره، وكل شيء فقير إليه، قائم بنفسه، وكل شيء قائم به، موجود بذاته، قديم لا أول له، وكل ما سواه فوجوده به بعد عدمه، باق بذاته، وبقاء كل شيء به1.
ثم يرشد الشيخ إلى أن ما يقع في القلب من خواطر الشيطان لا يضر، بل هو صريح الإيمان إذا كان مع الكراهة أخذا من قوله تعالى: {حَتَّى إِذَا اسْتَيْأَسَ الرُّسُلُ وَظَنُّوا أَنَّهُمْ قَدْ كُذِبُوا جَاءَهُمْ نَصْرُنَا} الآية2.
__________
1 مؤلفات الشيخ، القسم الرابع، مختصر زاد المعاد ص 152-153، وانظر: ملحق المصنفات، مسائل ملخصة رقم 40 ص 29، 30.
2 مؤلفات الشيخ، القسم الرابع، التفسير، يوسف ص 180.

(1/303)

فسبحان الله وبحمده، سبحان الله العظيم، هو الأول والآخر والظاهر والباطن وهو بكل شيء عليم، هو خالق كل شيء وما سواه مخلوق.
والشيخ حين يجعل أصله في علم التوحيد، هوالتمسك بالكتاب والسنة ومجانبة الهوى والبدعة ولزوم طريق أهل السنة والجماعة الذي كان عليه الصحابة والتابعون ومضى عليه السلف الصالحون يكون متبعا للعلماء السابقين غير مبتدع.
وإذا قسم التوحيد إلى نوعين، هما توحيد الربوبية- ويدخل فيه إثبات الأسماء الحسنى وصفات الكمال على ما جاء في الشرع، وهو القسم العلمي الخبري من قسمي التوحيد، وتوحيد الألوهية أوتوحيد العبودية- الذي هو القسم الطلبي الإرادي، وإذا بين أن توحيد الألوهية يتضمن توحيد الربوبية دون العكس في القضية ليس هذا القول من الشيخ لمتابعته ابن تيمية، أو علماء الحنابلة، أو علماء أهل السنة من المالكية والشافعية فحسب، بل لمتابعته أيضا علماء الحنفية فيما حققوه من السنة النبوية الشريفة.
هذا الإمام أبو حنيفة رحمه الله بدأ مؤلفه المسمى بـ" الفقه الأكبر" بقوله: " أصل التوحيد وما يصح الاعتقاد عليه يجب أن يقول: آمنت بالله، وملائكته، وكتبه، ورسله، والبعث بعد الموت، والقدر خيره وشره

(1/304)

من الله تعالى" 1.
ويقول الشيخ علي البزدوي من الحنفية في "أصول الفقه": " العلم نوعان: علم التوحيد والصفات، وعلم الفقه والشرائع والأحكام. والأصل في النوع الأول: هو التمسك بالكتاب والسنة، ومجانبة الهوى والبدعة، ولزم طريق أهل السنة والجماعة، الَّذي كان عليه الصحابة والتابعون ومضى عليه السلف الصالحون، وهو الَّذي عليه أدركنا مشايخنا، وكان على ذلك سلفنا؛ أعني: أبا حنيفة، وأبا يوسف، ومحمداً، وعامة أصحابهم رحمهم الله تعالى"2.
وهذا أبو جعفر أحمد الطحاوي المتوفى سنة (321هـ) قبل ابن تيمية يذكر بيان عقيدة أهل السنة والجماعة على مذهب أبي حنيفة النعمان بن ثابت الكوفي وأبي يوسف يعقوب بن إبراهيم الأنصاري وأبي عبد الله محمد بن الحسن الشيباني فيقول: " نقول في توحيد الله معتقدين بتوفيق الله: أن الله واحد لا شريك له، ولا شيء مثله، ولا شيء يعجزه، ولا إله غيره3.
__________
1 "الفقه الأكبر بأعلى صحائف شرح ملا علي قاري" (ص9-13) ، و"بأعلى صحائف شرح أحمد المغنيساوي" (ص 31، الطبعة الثانية، الهند 1367هـ) .
2 نقلا عن "شرح الفقه الأكبر" لأحمد المغنساوي ضمن مجموعة الرسائل السبع في العقائد (ص30، الطبعة الثانية بمطبعة جمعية دائرة المعارف حيدر آباد الدكن سنة 1367هـ) .
3 العقيدة الطحاوية، ط المكتب الاسلامي ص 17-18.

(1/305)

فقوله: "لا شيء مثله" في توحيد الصفات والأسماء "ولا شيء يعجزه" في توحيد الربوبية والقدرة، وكل ذلك في توحيد المعرفة والإثبات.
"ولا إله غيره" في توحيد الألوهية وذلك في توحيد الطلب والإرادة قال شارح الطحاوية ابن أبي العز الحنفي المتوفى سنة (746هـ) : "ثم التوحيد الذي دعت إليه رسل الله، ونزلت به كتبه نوعان: توحيد في الإثبات والمعرفة وتوحيد في الطلب والقصد"1.
بل إن من المتأخرين من الأحناف من يقررما قرره الشيخ محمد بن عبد الوهاب قبل أن يولد.
وهذا ملا علي بن سلطان القاري الحنفي المتوفى سنة (1014هـ) قبل ميلاد الشيخ محمد بن عبد الوهاب بمائة سنة يقرر ما قرره الشيخ من نوعي التوحيد، فقال في شرحه الفقه الأكبر لأبي حنيفة " أقول: فابتداء كلامه سبحانه وتعالى في الفاتحة بالحمد لله رب العالمين، يشير إلى تقرير توحيد الربوبية المترتب عليه توحيد الألوهية المقتضي من الخلق تحقيق العبودية" إلى أن قال: "والحاصل أنه يلزم من توحيد العبودية توحيد الربوبية دون العكس في القضية لقوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ} ، وقوله سبحانه حكاية عنهم: {مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} .
__________
1 شرح الطحاوية ص 88.

(1/306)

بل غالب سور القرآن متضمنة لنوعي التوحيد، بل القرآن من أوله إلى آخره في بيانهما وتحقيق شأنهما، فإن القرآن إما خبر عن الله وأسمائه وصفاته وأفعاله فهو التوحيد العلمي الخبري، وإما دعوة إلى عبادته وحده لا شريك له وخلع ما يعبد من دونه فهو التوحيد الإرادي الطلبي.
وإما أمر ونهي وإلزام بطاعته فذلك من حقوق التوحيد ومكملاته، وإما خبر عن إكرامه لأهل التوحيد وما فعل بهم في الدنيا وما يكرمهم به في العقبى فهو جزاء توحيده، وإما خبر عن أهل الشرك وما فعل بهم في الدنيا من النكال وما يحل بهم في العقبى من العذاب والسلاسل والأغلال فهو جزاء من خرج عن حكم التوحيد، فالقرآن كله في التوحيد وحقوق أهله وثوابهم، وفي شأن ذم الشرك وعقوق أهله وجزائهم، فـ {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} توحيد، {الرَّحْمَنِ الرَّحِيمِ} توحيد، {مَالِكِ يَوْمِ الدِّينِ} توحيد، {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} توحيد، {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} توحيد متضمن لسؤال الهداية إلى طريق أهل التوحيد، {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} (وهم أهل التوحيد) {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} الذين فارقوا التوحيد عنادا وجهلا وإفسادا.
وكذا السنة تأتي مبينة ومقررة لما دل عليه القرآن، فلم يحوجنا ربنا سبحانه وتعالى إلى رأي فلان وذوق فلان ووجد فلان في أصول ديننا- ولذا نجد من خالف الكتاب والسنة مختلفين مضطربين- بل قال الله تعالى:

(1/307)

{الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً} .
فلا نحتاج في تكميله إلى أمر خارج عن الكتاب والسنة، كما قال الله تعالى: {هذا بلاغ للناس} 1.
وقال الله تعالى: {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ} 2.
وقال الله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} 3 4.
وأظنه نقل عن شارح الطحاوية ابن أبي العز الحنفي5.
وليس سبب الخلاف بين الشيخ وخصومه هو تقسيم التوحيد إلى نوعين وبيان الفرق بينهما كما يذهب إليه الدكتور العثيمين6، وإنما الخلاف بينه وبين خصومه، هو أنه يقول: "ما يدعى إلا الله وحده لا شريك له كما قال تعالى في كتابه: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} (الجن: 18) ، وقال في حق النبي صلى الله عليه وسلم: {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا
__________
1 سورة إبراهيم الآية (52) .
2 سورة العنكبوت الآية (51) .
3 سورة الحشر الآية (7) .
4 شرح ملا علي بن سلطان محمد القاري الحنفي المتوفى 1014 على الفقه الأكبر لأبي حنيفة ص 9-10.
5 انظر: شرح الطحاوية ص 88-89.
6 الشيخ محمد بن عبد الوهاب حياته وفكره للدكتور عبد الله العثيمين ص 108- 110.

(1/308)

رَشَداً} (الجن: 21) .
ولما ذكر الشيخ لهم أن هذه المقامات التي في الشام والحرمين وغيرهما أنها على خلاف أمر الله ورسوله، وأن دعوة الصالحين والتعلق بهم هوالشرك بالله الذي قال فيه: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} (المائدة: 72) .
لما أظهرلهم هذا أنكروه وكبر عليهم، وقالوا: جعلنا مشركين. وقالوا: هذا ليس إِشراكا. هذا هو مرتكز الخلاف بين الشيخ وخصومه1، ولو أن خصوم الشيخ أقروا بتوحيد الله في هذا وتابوا مما كانوا عليه من دعاء غير الله ما كان الشيخ ليطالبهم بالتفريق بين نوعي التوحيد، كيف! والشيخ يرى أن لفظ الربوبية يأتي بمعنى الألوهية كما في قوله تعالى: {وَرَبَطْنَا عَلَى قُلُوبِهِمْ إِذْ قَامُوا فَقَالُوا رَبُّنَا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهاً لَقَدْ قُلْنَا إِذاً شَطَطاً} (الكهف: 14) . قال الشيخ: "قولهم ربنا رب السموات والأرض " هذه الربوبية هي الألوهية 2.
والشيخ حين يفرق بين توحيد الربوبية والألوهية، إنما ليبين أن الربوبية عندما تفسر بأشهر معانيها الذي هو فعل الرب، وحين تؤتى بتوحيد الربوبية على هذا التفسير أي اعتقاد أن الله واحد في فعله فإنه لا
__________
1 انظر: مؤلفات الشيخ، القسم الخامس، الشخصية رقم 4 ص 33.
2 مؤلفات الشيخ، القسم الرابع، التفسير، الكهف ص 243.

(1/309)

يكفي عن الإتيان بتوحيد الألوهية، والذي منه إفراد الله بالدعاء لأن المشركين زمن الرسول صلى الله عليه وسلم كانوا يقرون بتوحيد الربوبية هذا ومع ذلك لم يدخلهم في الإسلام، لأنهم لم يأتوا بتوحيد الألوهية- على ما سيأتي بيانه بالتفصيل في المباحث الآتية إن شاء الله تعالى.
وقد بين الشيخ منهجه في الإحكام في نبذة كتبها بعنوان: "أربع قواعد تدور عليها الأحكام " وتتلخص في الآتي:
ا- تحريم القول على الله بلا علم.
2- أن كل شيء سكت عنه الشارع فهو عفو.
3- أن ترك الدليل الواضح والاستدلال بالمتشابه طريق أهل الزيغ كالرافضة والخوارج.
4- أن الحلال بين، والحرام بين، وبينهما أمور مشتبهات، فمن لم يفطن لهذه القاعدة ويريد أن يتكلم على كل مسألة بكلام فاصل فقد ضل وأضل1.
والشيخ يرى أن الصواب في المسائل المشكلة عدم الجزم بشيء بل يقول: (الله أعلم) مثل ما قال أهل الكهف: {قَالُوا رَبُّكُمْ أَعْلَمُ بِمَا لَبِثْتُمْ} (الكهف: 19) . وكما أمر الله بإسناد الأمرإلى علمه: {قُلْ رَبِّي أَعْلَمُ بِعِدَّتِهِمْ} فالسكوت عنها هو العلم والمتكلم بلا علم ينكر عليه2.
__________
1 مؤلفات الشيخ، القسم الثاني، الفقه، المجلد الثاني، ص 3- 10، والقسم الرابع، التفسير، الأعراف ص 77، 80.
2 مؤلفات الشيخ، القسم الرابع، التفسير، الكهف ص 245،247.

(1/310)

والله تبارك وتعالى نهى عن افتراء الكذب عليه والقول عليه بلا علم والمحاجة والمجادلة بغير علم وقول ما ليس للقائل به علم مطلقا- قال الله تعالى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} (الإسراء: 36) .
والذي يجب العلم به أن كل ما قال الرسول صلى الله عليه وسلم حق يجب الإيمان به ولولم يعرف الإنسان معناه، وأنه لا تضاد ولا تناقض في كلام الله وكلام الرسول صلى الله عليه وسلم كما أنه ليس بين كلام الرسول صلى الله عليه وسلم وكلام الله أَيَّ مناقضة1.
والأدلة الصحيحة لا تتناقض، بل يصدق بعضها بعضا، لكن قد يكون أحدهما أخطأ في الدليل لأنه إما استدل بحديث لم يصح، وإما لأنه فهم من كلمة صحيحة مفهوما مخطئا.
وحاشا كلام الله وكلام رسوله صلى الله عليه وسلم من التضاد، بل كله حق يصدق بعضه بعضا والواجب على المؤمن في مثل هذا أن يحسن الظن بكلام الله وكلام رسوله ويقول كما أمر الله: {آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا} (آل عمران: 7) . فإذا تبين له الحق فليقل به وليعمل به، وإلا فليمسك وليقل الله ورسوله أعلم2.
__________
1 الدرر السنية، ط 2، ج 6 ص 495، 496، مؤلفات الشيخ، القسم الثالث، الفتاوى ص 34،35، وص 44،45.
2 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 10، ومؤلفات الشيخ،
القسم الثالث، الفتاوى ص 34.

(1/311)

نعم قد يرد حديثان متضادان ولكن أحدهما ليس بصحيح، وقد يكون أحدهما ناسخا لكنه قليل جدا ومع ذلك لا يرد المنسوخ إلا قد يرد ما يبينه1.
وينبغي لطالب العلم أن يتفطن لصورة المسألة في الدليل الذي يدل عليها ويجيل نظره في ذلك فإن كثيرا من الأغاليط وقعت في مسألة واضحة جدا ويستدل الغالط على غلطه بشيء من القرآن والسنة، وهو لا يدل على ذلك كما فعل الرافضة والقدرية والجهمية وغيرهم.
قال الله تعالى: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ} 2 الآية (آل عمران: 7) .
فينبغي رد المسألة المشكلة إلى المسألة البينة ليزول الإشكال، وللمفتي أن يستفصل اذا احتاج لذلك3.
فإن الله تعالى ابتلى الناس بالمتشابه كما ابتلاهم بالمحكم ليعلم من يقف حيث وقفه الله ومن يقول على الله بلا علم. ولو بلغ الإنسان من العلم ما بلغ لكان ما علمه قليلا بالنسبة إلى ما لم يعلمه. فقد قال تعالى: {وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلَّا قَلِيلاً} 4 (الإسراء: 85) .
__________
1 مؤلفات الشيخ، القسم الثالث، الفتاوى ص 34.
2 مؤلفات الشيخ، القسم الثالث، الفتاوى ص 40، 41.
3 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيدص 39.
4 مؤلفات الشيخ، القسم الثالث، الفتاوى ص 34، 35.

(1/312)

وقد توقف الشيخ في الإفتاء عن معنى قوله: "الشؤم في ثلاث" الخ وقال: "لم يتبين لي معناه، والله أعلم بمراد رسوله صلى الله عليه وسلم.
وفي جواب، هل المراد حفظ القرآن مع حفظ المعاني؟ في ما ورد من الفضل في حفظه؟ قال الشيخ: "لا يحضرني جواب يفصل المسألة".
وفي إغلاق الباب عند الجذاذ ووقت الحصاد قال: "فلا أجسر على الجزم بتحريمه" وفي موضع قال: "فلا أتجرأ على الجزم بتحريمه" وفي معنى عقد اللحية- قال: "لا أعلمه " وفي مقصود الحسن بتفسير الجبت برنة الشيطان- قال " لا أعرف مقصود الحسن " وفي الفرق بين الروح
والرحمة- قال: "لا أعرفه ".
وفي مسألة إذا لم يعرف هل هذا وقف على من يرث أم لا ولكن الإفاضة على أنه ممن يرث قال: "فأنا لا أدري عن هذه المسألة لكن أرى لك التوقف عنها ولا ينزع من يد من يأكله إلا ببينة، وغير ذلك1.
ويرى أنه لا غنى للمسلم عن معرفة أمور أهل الجاهلية الكتابيين والأميين التي خالفهم "فيها رسول الله صلى الله عليه وسلم فالضد يظهرحسنه الضد، وبضدها تتبين الأشياء، والحق لا يتبين إلا بالباطل2.
__________
1 مؤلفات الشيخ، القسم الثالث، الفتاوى ص 38، 39، 53، 54، 73، 90، 97، 105.
2 مؤلفات الشيخ، القسم الأول، العقيدة، مسائل الجاهلية ص 333، والقسم الرابع، التفسير، الفاتحة، ص 15، 16.

(1/313)

وأنه قد يكون لأهل الباطل والشرك علوم كثيرة وكتب وحجج، ويفرحون بما عندهم من العلم، ومن حكمة الله أن جعل منهم أعداء للرسل وأتباعهم وهم شياطين الجن والإنس1، يوحي بعضهم إلى بعض زخرف القول غرورا.
ومن أمورهم أن التقليد بالباطل هو القاعدة الكبرى لجميع أهل الجاهلية أولهم وآخرهم كما قال تعالى: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} (الزخرف: 23) .
وقال تعالى: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ} (لقمان: 21) .
فأتاهم رسول الله صلى الله عليه وسلم بقول الله تعالى: {قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُمْ مِنْ جِنَّةٍ} (سبأ: 46) .
وقول الله تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} (الأعراف: 3) 2. لذا فالشيخ لا يرتضي مناهج الجاهلية ولا قياساتهم واستدلالاتهم الفاسدة ولا حججهم الباطلة مثل استدلالهم على بطلان الشيء بأنه لم يتبعه إلا الضعفاء كقوله تعالى حكاية عنهم: {قَالُوا أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ} (الشعراء: 111) .
__________
1 المصدر السابق، القسم الأول، العقيدة، كشف الشبهات، ص 159- 160. والقسم الخامس، الشخصية، رقم 22 ص 155-157.
2 مؤلفات الشيخ، القسم الأول، العقيدة، مسائل الجاهلية ص 336.

(1/314)

وقوله عنهم: {أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا} (الأنعام:53) - فرد الله استدلالهم بقوله: {أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} (الأنعام: 53) .
ومثل اقتدائهم بفسقة العلماء والعباد أمثال من قال الله فيهم: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ كَثِيراً مِنَ الْأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ} (التوبة: 34) . وقال تعالى: {لا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيراً وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ} (المائدة:77) .
ومثل استدلالهم على بطلان الدين بقلة أفهام أهله وعدم حفظهم.
ومثل استدلالهم بالقياس الفاسد، وإنكارهم القياس الصحيح واستدلالهم على الحق بقوم ضالين غير أنهم أعطوا قوى في الأفهام والأعمال، وفي الملك والجاه والمال، فرد الله ذلك بقوله: {وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ وَجَعَلْنَا لَهُمْ سَمْعاً وَأَبْصَاراً وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلا أَبْصَارُهُمْ وَلا أَفْئِدَتُهُمْ مِنْ شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآياتِ اللَّهِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} (الأحقاف: 26) .
واعتقادهم في مخاريق السحرة وأمثالهم أنها من كرامات الصالحين واعتياضهم كتب السحر عن ما أتاهم من الله، كما ذكر الله ذلك في قوله: {نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لا يَعْلَمُونَ وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ} (البقرة: 101-102) .
ونسبتهم الباطل إلى الأنبياء فرد الله عليهم بمثل قوله: {وما كفر

(1/315)

سليمان} وبمثل قوله: {مَا كَانَ إِبْرَاهِيمُ يَهُودِيّاً وَلا نَصْرَانِيّاً} (آل عمران: 67) . وقدحهم في الصالحين بفعل سيء من بعض المنتسبين إليهم كقدح اليهود في عيسى، وقدح اليهود والنصارى في محمد صلى الله عليه وسلم1.
وتحريفهم كتاب الله من بعد ما عقلوه وهم يعلمون، وتصنيفهم الكتب الباطلة ونسبتها إلى الله كما قال الله عنهم {فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ} (البقرة: 79) .
ولا يقبلون من الحق إلا الذي مع طائفتهم، ومع ذلك لا يعملون بما تقوله طائفتهم2. ولكن يثبتون أهواءهم وظنونهم ويعرضون عما جاءت به الرسل فيصبحون على خلاف ما جاءت به الرسل من النفي والاثبات يثبتون ما نفته الرسل وينفون ما أثبتته الرسل، ويعتذرون عن إعراضهم عن ما جاءت به الرسل بعدم الفهم كقولهم: {قُلُوبُنَا غُلْفٌ} {قَالُوا يَا شُعَيْبُ مَا نَفْقَهُ كَثِيراً مِمَّا تَقُولُ} 3.
ويلحدون في أسماء الله الحسنى وصفاته، ويعطلون الله من صفات الكمال والعظمة والجلال، وينسبون إليه النقائص سبحانه، وقد ينزهون
__________
1 انظر: مؤلفات الشيخ، القسم الأول، العقيدة، مسائل الجاهلية رقم 8-13، 16- 25.
2 مؤلفات الشيخ، القسم الأول، العقيدة، مسائل الجاهلية، رقم 26-29.
3 المرجع السابق رقم 1-15.

(1/316)

أنفسهم عنها، ويجحدون القدر أو يحتجون به على معارضة الشرع، ويسبون الدهر1، ويعملون الحيل الظاهرة والباطنة في دفع ما جاءت به الرسل، وقد يقرون بالحق ليتوصلوا بذلك إلى دفعه، ويلقبون أهل الهدى بالصباة والحشوية، وإذا غلبوا بالحجة فزعوا إلى الشكوى إلى الملوك وأهل النفوذ يرمون أصحاب الحجة الغالبة بالفساد في الأرض وانتقاص الملك وتبديل الدين2.
كما قال تعالى عن فرعون أنه قال: {إِنِّي أَخَافُ أَنْ يُبَدِّلَ دِينَكُمْ أَوْ أَنْ يُظْهِرَ فِي الْأَرْضِ الْفَسَادَ} (غافر: 26) - وقال عن قومه أنهم قالوا: {وَقَالَ الْمَلَأُ مِنْ قَوْمِ فِرْعَوْنَ أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الْأَرْضِ وَيَذَرَكَ وَآلِهَتَكَ قَالَ سَنُقَتِّلُ أَبْنَاءَهُمْ وَنَسْتَحْيِي نِسَاءَهُمْ وَإِنَّا فَوْقَهُمْ قَاهِرُونَ} (الأعراف: 127) .
ودعواهم اتباع السلف مع التصريح بمخالفتهم كمن ينتسب إلى إبراهيم مع إظهارهم ترك اتباعه3.
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، مسائل الجاهلية، رقم 37-46.
2 انظر مؤلفات الشيخ، القسم الأول، العقيدة، مسائل الجاهلية رقم 53، 59، 62، 67.
3 انظر: المصدر ال\سابق رقم 120، 18.

(1/317)

الشيخ لم يشتغل بالكلام - يرفض منهج أهل الكلام
لقد كان الشيخ ينطلق من إسلامه وإيمانه ومن منهجه السلفي في كلامه على التوحيد فلم يشغل نفسه بما شغل به أهل البدع أنفسهم. كالمتكلمين المعرضين عن طريقة الرسل وأتباعهم من سلف الأمة وأئمتها فاشتغلوا ببدع من الكلام والاستدلال كالجوهر والعرض والتحيز والجهة ونحو ذلك من الألفاظ التي لم يرد نفيها ولا إثباتها بالوحي.
وينقل الشيخ عن شيخ الإسلام ابن تيمية: أن ابن سريج لما سئل عن التوحيد ذكر توحيد المسلمين، ثم قال: وأما توحيد أهل الباطل فهو الخوض في الجواهر والأعراض، وإنما بعث النبي صلى الله عليه وسلم بإنكار ذلك. وكلام السلف والأئمة في ذم الكلام وأهله مبسوط في مواضعه.
ومن ذلك ما ينقل من كلام أبي الوفاء بن عقيل قال: " أنا أقطع أن أبا بكر وعمر ماتا ما عرفا الجوهر والعرض فإن رأيت أن طريقة أبي علي الجبائى وأبي هاشم خير لك من طريقة أبي بكر وعمر فبئس ما رأيت" ا- هـ1.
ولذا فالشيخ يرى أن المتكلمين أهل شك وريب ولم ينتهوا من مباحثهم إلى طمأنينة وقضوا حياتهم وفارقوا الحياة وهم في حيرة واضطراب واختلاف وأمر مريج وقول مختلف، وقال: يقول شيخ الإسلام
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 20 ص 131، 132.

(1/318)

ابن تيمية "وتجد عامة هؤلاء الخارجين عن منهاج السلف من المتكلمة والمتصوفة يعترف بذلك، إما عند الموت وإما قبل الموت. والحكايات في هذا كثيرة معروفة.
هذا أبو الحسن الأشعري: نشأ في الاعتزال أربعين عاما يناظر عليه، ثم رجع عن ذلك وصرح بتضليل المعتزلة وبالغ في الرد عليهم.
وهذا أبو حامد الغزالي مع فرط ذكائه وتألهه ومعرفته بالكلام والفلسفة وسلوكه طريق الزهد والرياضة والتصوف ينتهى في هذه المسائل إلى الوقف والحيرة ويحيل في آخر أمره على طريقة أهل الكشف، وإن كان بعد ذلك رجع إلى طريقة أهل الحديث وصنف إلجام العوام عن علم الكلام.
وكذلك أبو عبد الله محمد بن عمر الرازي، قال في كتابه الذي صنفه في أقسام اللذات: "لقد تأملت الطرق الكلامية والمناهج الفلسفية، فما رأيتها تشفي عليلا، ولا تروي غليلا، ورأيت أقرب الطرق طريقة أهل القرآن أقرأ في الإثبات {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} ، {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} .
وأقرأ في النفي: {لَيْسَ كَمِثْلِهِ شَيْءٌ} ، {وَلا يُحِيطُونَ بِهِ عِلْماً} ، {هَلْ تَعْلَمُ لَهُ سَمِيّاً} .
ثم قال: ومن جرب مثل تجربتي عرف مثل معرفتي وكان يتمثل كثيرا:

(1/319)

نهاية إقدام العقول عقال ... وأرواحنا في وحشة من جسومنا
ولم نستفد من بحثنا طول عمرنا ... وأكثر سعي العالمين ضلال
وحاصل دنيانا أذى ووبال ... سوى أن جمعنا فيه قيل وقالوا
وهذا إمام الحرمين ترك ما كان ينتحله ويقرره واختار مذهب السلف، وكان يقول "يا أصحابنا لا تشتغلوا بالكلام، فلو أني عرفت أن الكلام يبلغ بي إلى ما بلغ ما اشتغلت به " وقال عند موته لقد خضت البحر الخضم، وخليت أهل الإسلام وعلومهم ودخلت فيما نهوني عنه. والآن إن لم يتداركني ربي برحمته، فالويل لابن الجويني، وها أنا ذا أموت على عقيدة أمي- أو قال- عقيدة عجائز نيسابور.
وكذلك قال أبو عبد الله محمد بن عبد الكريم الشهرستانى: "إنه لم يجد عند الفلاسفة والمتكلمين إلا الحيرة والندم" وكان ينشد:
لعمري لقد طفت المعاهد كلها ... وسيرت طرفي بين تلك المعالم
فلم أر إلا واضعا كف حائر ... على ذقن أو قارعا سن نادم
وابن الفارض- من متأخري الاتحاديه- صاحب القصيدة التائية المعروفة بنظم السلوك، وقد نظم فيها الاتحاد نظما رائق اللفظ، فهو أخبث من لحم خنزير في صينية من ذهب وما أحسن تسميتها بنظم الشكوك، الله أعلم بها وبما اشتملت عليه، وقد نفقت كثيرا وبالغ أهل العصر في تحسينها والاعتداد بما فيها من الاتحاد- لما حضرته الوفاة أنشد:
إِن كان منزلتي في الحب عندكم ما قد لقيت فقد ضيعت أيامي

(1/320)

والخلاصة: "أن أهل الكلام يردون باطلا بباطل " 1.
ويقول الشيخ عن مناهج المخالفين من أهل الكلام للرسل، في معرض رسالته إلى ابن عبد اللطيف: "ومما يهون عليك مخالفة من خالف الحق، وإن كان من أعظم الناس وأذكاهم وأعظمهم جاها وأتبعه أكثر الناس تذكر ما وقع في هذه الأمة من افتراقهم في أصول الدين وصفات الله تعالى، وما وقع فيه من الجهل والمحذور غالب من يدعي المعرفة وما عليه المتكلمون من التناقض والحيرة وتسميتهم طريقة رسول الله صلى الله عليه وسلم، حشوا وتشبيها وتجسيما، مع أنك إذا طالعت في كتاب من كتب أهل الكلام مع كونه يزعم أن هذا واجب على كل أحد، وهو أصل الدين؛ تجد الكتاب من أوله إلى آخره لا يستدل على مسألة منه بآية من كتاب الله، ولا حديث عن رسول صلى الله عليه وسلم، اللهم إلا أن يذكره ليحرفه عن مواضعه، وهم معترفون أنهم لم يأخذوا أصولهم من الوحي، بل من عقولهم، ومعترفون أنهم مخالفون للسلف في ذلك؛ مثل ما ذكرفي فتح الباري في مسألة الإيمان على قول البخاري، وهو قول وعمل
__________
1 مؤلفات الشيخ ملحق المصنفات، مسائل ملخصة رقم 119 ص 127 -140، ونقض المنطق، تأليف شيخ الإسلام ابن تيمية ص 60-62، وانظر: شرح ملا علي بن سلطان محمد القاري الحنفي على الفقة الأكبر للإمام أبي حنيفة ص5- 8 (ط2، 1375 هـ) ، الحلبي.

(1/321)

ويزيد وينقص، فذكر إجماع السلف على ذلك، وذكر عن الشافعي أنه نقل الإجماع على ذلك، وكذلك ذكر أن البخاري نقله ثم بعد ذلك حكى كلام المتأخرين ولم يرده.
فإن نظرت في كتاب التوحيد في آخر الصحيح، فتأمل تلك التراجم، واقرأ في كتب أهل العلم من السلف ومن أتباعهم من الخلف ونقلهم الإجماع على وجوب الإيمان بصفات الله تعالى وتلقيها بالقبول، وأن من جحد شيئا منها أو تأول شيئا من النصوص فقد افترى على الله وخالف إجماع أهل العلم ونقلهم الإَجماع على أن علم الكلام بدعة وضلالة حتى قال أبو عمر بن عبد البر. "أجمع أهل العلم في جميع الأعصار والأمصار أن أهل الكلام أهل بدع وضلالات لا يعدون عند الجميع من طبقات العلماء".
قال الشيخ: "إنهم ابتدعوا كلاما من عند أنفسهم وكابروا به العقول أيضا".
ويقول الشيخ: "إن أهل الكلام وأتباعهم من أحذق الناس وأفطنهم ولهم من الذكاء والحفظ والفهم ما يحير اللبيب وهم وأتباعهم مقرون أنهم مخالفون للسلف مع هذا، وأيضا فهم عاجزون عن الرد على الفلاسفة إفكهم وباطلهم لكون مذهبهم فاسدا في نفسه ومخالفا للعقول مع مخالفته لدين الإسلام والكتاب والرسول وللسلف كلهم، حتى إن بعض أئمتهم المتكلمين لما ردوا على الفلاسفة في تأويلهم آيات الأمر والنهى مثل قولهم المراد بالصيام كتمان أسرارنا، والمراد بالحج زيارة مشايخنا، والمراد بجبريل

(1/322)

العقل الفعال وغير ذلك من إفكهم، رد عليهم الجواب بأن هذا التفسير خلاف المعروف بالضرورة من دين الإسلام فقال لهم الفلاسفة أنتم جحدتم علو الله على خلقه واستواءه على عرشه مع أنه مذكورفي الكتب على ألسنة الرسل، وقد أجمع عليه المسلمون كلهم وغيرهم من أهل الملل، فكيف يكون تأويلنا تحريفا وتأويلكم صحيحا؟ فلم يقدر أحد من المتكلمين أن يجيب عن هذا الإيراد".
ثم يخاطب الشيخ ابن عبد اللطيف فيقول: "وأنا أدعوك إلى التفكير في هذه المسألة وذلك أن السلف قد كثركلامهم وتصانيفهم في أصول الدين وإبطال كلام المتكلمين وتفكيرهم وممن ذكر هذا من متأخري الشافعية البيهقي والبغوي وإسماعيل التميمي، ومن بعدهم كالحافظ الذهبى، وأما متقدموهم كابن سريج والدارقطني وغيرهما، فكلهم على هذا الأمر، ففتش في كتب هؤلاء فإن أتيتنى بكلمة واحدة أن منهم رجلا واحدا لم ينكر على المتكلمين، فلا تقبل مني شيئا أبدا، ومع هذا كله وظهوره غاية الظهور راج عليكم حتى ادعيتم أن أهل السنة هم المتكلمون والله المستعان" 1.
وفي معرض رد الشيخ على بعض أهل الكلام تفسيرهم الإله أنه القادر على الاختراع، وأن الألوهية هي القدرة، فإذا أقروا بذلك فهو
__________
1 انظر: مؤلفات الشيخ، القسم الخامس، الرسائل الشخصية رقم 37 ص 262-265 بتلخيص وتوضيح قليل. وانظر: الدرر السنية ج 1 ص 69-71.

(1/323)

معنى لا إله إلا الله، ونفيهم الصفات بوهم أن التوحيد لا يتم إلا بنفيها، ومن أثبتها سموه مجسما- يقول الشيخ في سبب هذا الضلال: "وأصل هذا ما أشار إليه قوله تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ} ". وذكر الرحمن هو القرآن فلما طلبوا الهداية من غيره أضلهم الله، وقيض لهم الشيطان فصدهم عن أصل الأصول، ومع هذا يحسبون أنهم مهتدون.
وبيان ذلك أنه ليس المراد معرفة الإله الإجمالية يعني معرفة الإنسان أن له خالقا فإنها ضرورية فطرية بل معرفة الإله هل هذا الوصف مختص بالله لا يشركه فيه ملك مقرب ولا نبي مرسل أو لغيره قسط منه، فأما المسلمون أتباع الأنبياء فإجماعهم على أنه مختص كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} . (سورة الأنبياء:25)
والكافرون يزعمون أنه هو الإله الأكبر ولكن معه آلهة أخرى تشفع عنده، والمتكلمون ممن يدعي الإسلام أضلهم الله عن معرفة الإله ...
وذكر الشيخ: " أن العجب العجاب ظنهم أن الألوهية هي القدرة، وأن معنى قولك لا إله إلا الله أي لا يقدر على الخلق إلا الله، إذا فهمت هذا تبين لك عظم قدرة الله على إضلال من شاء مع الذكاء والفطنة، كأنهم لم يفهموا قصة إبليس ولا قصة قوم نوح وعاد وثمود وهلم جرا- كما قال شيخ الإسلام في آخر الحموية أوتوا ذكاء وما أوتوا زكاء
وأوتوا علوما وما أوتوا فهوما، وأوتوا سمعاً وأبصارا وأفئدة، {فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلا أَبْصَارُهُمْ وَلا أَفْئِدَتُهُمْ مِنْ شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآياتِ اللَّهِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ

(1/324)

يَسْتَهْزِئُونَ} 1.
ولذا لم يشغل الشيخ نفسه بمناهج أهل الكلام وابتعد عن بدعهم المذمومة واعتصم بمنهج السلف الصالح في اعتقاده وعلمه.
وهكذا يرفض الشيخ منهج أهل الكلام المبتدع في التوحيد والاعتقاد - ولا يعني ذلك أن الشيخ لا يعتبر العقل الصريح بل العكس فإن الشيخ رحمه الله كما قدمنا يعتبر القياس الصحيح ويثبته، ويرد على منكريه ويرفض منهجهم، فما دام القياس صحيحا فالشيخ يثبته سواء كان قياس طرد، وهو التسوية بين المتماثلات) وقياس عكسي، وهو التفرقة بين المختلفات فالشيخ يثبته مادام صحيحا. والشيخ يستدل بالقاعدة الكلية على المسائل الجزئية2.
ويعتبر القاعدة التي هي خاصية العقل هي ارتكاب أدنى الشرين لدفع أعلاهما وتفويت أدنى الخيرين لتحصيل أعلاهما من الأمور الشرعية3.
وقد تقدم إيرادنا قول الشيخ رحمه الله تعالى: " ثم إذا عرف ما بينه الرسول صلى الله عليه وسلم نظر في أقوال الناس وما أرادوا بها فعرضت على الكتاب والسنة والعقل الصريح الذي هو موافق للرسول صلى الله
__________
1 الدرر السنية، ط 2، ج 1 ص 69- ا 7.
2 مؤلفات الشيخ، القسم الرابع، التفسير، العلق ص 372.
3 مؤلفات الشيخ، التفسير، البقرة، ص 23.

(1/325)

عليه وسلم فإنه الميزان مع الكتاب فهذا سبيل الهدى" 1.
ويقول الشيخ: " وما جئنا بشيء يخالف النقل ولا ينكره العقل " 2.
ما أشاعه الأعداء عن منهج الشيخ
هذا وقد أشاع أعداء التوحيد عن الشيخ منهجا ليس من منهجه، وافتروا عليه مسلكا لم يسلكه وحيث إِن الشيخ بنفسه قد أجاب عن افتراءات أعدائه عليه وبين أنه لا أساس لها من الصحة كما شخص أسباب هذه الافتراءات فأذكرها هنا مكتفيا بأجوبة الشيخ حيث إِنها تعتبر جانبا من منهجه، ويجدر بنا أن ننبه إلى أن جميع المفتريات والإشاعات التي أثيرت تنبثق من تلك المفتريات التي أجاب عنها الشيخ، مما يجعلنا نعتبر جواب الشيخ صالحا لكل ما قيل عنه من بعده أيضا.
وفيما يلى تلخيص لأجوبة الشيخ عما نسب إليه أنه انتهجه:
فالشيخ يقول: "أشاعوا عنا أنا نسب الصالحين وأنا على غير جادة العلماء، ورفعوا الأمر إلى المشرق والمغرب وذكروا عنا أشياء يستحي العاقل من ذكرها"3. ويقول الشيخ: "إذا تبين هذا فالمسائل التي شنع بها منها ما هو من البهتان الظاهر وهي (قوله) إني مبطل كتب المذاهب،
__________
1 انظر: (ج 1/290) من هذا البحث، والدرر السنية ج 2 ص 8.
2 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 14 ص 98.
3 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 6 ص 40.

(1/326)

وقوله إني أقول إن الناس من ستمائة سنة ليسوا على شيء، (وقوله) إني أدعي الاجتهاد، (وقوله) إني خارج عن التقليد، (وقوله) إني أقول: إن اختلاف العلماء نقمة، (وقوله) إنى أكفر من توسل بالصالحين، (وقوله) إني أكفر البوصيري لقوله: يا أكرم الخلق، (وقوله) إني أقول لو أقدر على هدم حجرة الرسول صلى الله عليه وسلم لهدمتها، ولو أقدر على الكعبة لأخذت ميزابها وجعلت لها ميزابا من خشب، (وقوله) إني أنكر زيارة قبر النبي صلى الله عليه وسلم وأنكر زيارة قبر الوالدين وغيرهم، وإني أكفِّر من يحلف بغير الله، فهذه اثنتا عشرة مسألة جوابي فيها أن أقول:
(سبحانك هذا بهتان عظيم) ولكن قبله من بهت محمدا صلى الله عليه وسلم أنه يسب عيسى بن مريم، ويسب الصالحين (تشابهت قلوبهم) ، وبهتوه بأنه يزعم أن الملائكة وعيسى وعزيرا في النار، فأنزل الله تعالى في ذلك {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} الآية ا- هـ1.
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 6 ص 40 ورقم 17 ص 144 ورقم 11 ص 64 ورقم 8 ص 52 ورقم 1 ص 2 1 ورقم 5 ص 37 ورقم 42 ص 288 ورقم 7 ص، ص 47، 49، وصيانة الإنسان عن وسوسة الشيخ دحلان ص 412- 115.

(1/327)

مسألة التكفير عند الشيخ:
وأما مسألة التكفير- فالشيخ يجيب بأنه لا يكفر بالعموم، ولا يكفر جميع الناس ممن لم يتبعه، ولا يزعم أن أنكحتهم غير صحيحة، ولا يقول إن الناس من ستمائة سنة ليسوا على شيء1. ولا يكفر بالظن، فمن أظهر الإسلام وما تيقنا أنه أتى بناقض لا يكفر لأن اليقين لا يرفع
بالظن2.
ولا يكفر الشيخ بالموالاة يعني أنه لا يقول من تبع دين الله ورسوله وهو ساكن في بلده أنه ما يكفيه حتى يجيء عندنا ويوالينا بل مراده اتباع دين الله ورسوله صلى الله عليه وسلم في أيِّ أرض كانت، ولا يقول إن الذي ما يدخل تحت طاعتي فهوكافر، بل يقول: نشهد الله على ما يعلمه من قلوبنا بأن من عمل بالتوحيد وتبرأ من الشرك، وأهله فهو المسلم في أيِّ زمان وأيِّ مكان3.
ولا يكفر الجاهل الذي لم تقم عليه الحجة4، ولا يكفر من يحلف بغير الله، ولا يكفر من توسل بالصالحين5، ولا يكفر ابن الفارض بعينه
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 5 ص 37 ورقم 7 ص 48 ورقم15ص 101، ورقم 1ص 12 ورقم 11 ص 64..
2 المرجع السابق رقم 3 ص 24، 25.
3 المرجع السابق رقم 10 ص 60 ورقم 9 ص 58 ورقم 3 ص 25، 27.
4 المرجع السابق رقم 3 ص 25.
5 المرجع السابق رقم 11 ص 64 ورقم 1ص 12.

(1/328)

ولا ابن عربي بعينه1، ولا يكفر البوصيري لقوله يا أكرم الخلق2.
ولقد بين الشيخ هذا أتم بيان حيث قال: "وأما الكذب والبهتان، فمثل قولهم إِنَّا نكفر بالعموم، ونوجب الهجرة إلينا على من قدر على إظهار دينه، وأنا نكفر من لم يكفر ومن لم يقاتل، ومثل هذا وأضعاف أضعافه- يعني زعمهم أَنه يكفرمن لم يقم عليه الحجة ونحوذلك- يقول الشيخ: فكل هذا من الكذب والبهتان الذي يصدون به الناس عن دين الله ورسوله. وإذا كنا لا نكفر من عبد الصنم الذي على عبد القادر والصنم الذي على قبر أحمد البدوي وأمثالهما لأجل جهلهم وعدم من ينبههم فكيف نكفر من لم يشرك بالله إذا لم يهاجر إلينا ولم يكفر ويقاتل3 {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} 4 (النور: 16) .
وأما القتال فيقول الشيخ فيه: "وأما القتال فلم نقاتل أحدا إلى اليوم إلا دون النفس والحرمة وهم الذين أتونا في ديارنا ولا أبقوا ممكنا، ولكن
__________
1 المرجع السابق رقم 1ص 12.
2 المرجع السابق رقم 11 ص 64 ورقم 1ص 12.
3 مؤلفات الشيخ، القسم الثالث، الفتاوى، ص11، وروضة ابن غنام 1/179 -181، والدرر السنية 1/66.
4 مؤلفات الشيخ، القسم الثالث، الفتاوى، ص11، وروضة ابن غنام 1/179 -181، والدرر السنية 1/66. وقوله: لا نكفر من لم يكفر ومن لم يقاتل، أي لا نكفر من لم يكفر من كفرناه لعدم توفر دليل كفره لديه مثل ترفره لدينا والله أعلم.

(1/329)

قد نقاتل بعضهم على سبيل المقابلة (وجزاء سيئة سيئة مثلها) وكذلك من جاهر بسب دين الرسول صلى الله عليه وسلم بعد ما عرفه1.
وقد أجاب الشيخ لما سأله الشريف عما يقاتلون عليه وعما يكفرون به الرجل؟ بجواب خلاصته: "أن أول الأركان الخمسة للإسلام الشهادتان، وقد أجمع العلماء على كفر تاركها ووجوب قتاله، أما الأربعة الباقية، فإذا أقر الإنسان بها وتركها تهاونا فالشيخ يقول: فنحن وإن قاتلناه على فعلها فلا نكفره بتركها، لأن العلماء اختلفوا في كفر التارك لها كسلا من غير جحود" 2.
والشيخ يكفرمن كفر بإجماع المسلمين وهو الذي قامت عليه الحجة، ولا يكفر من لم تقم عليه الحجة.
وفي بيان هذه النقطة من عقيدة الشيخ ننقل ما لخصه الشيخ وارتضاه عن ابن تيمية رحمه الله فيقول: "لما استحل طائفة من الصحابة والتابعين الخمركقدامة وأصحابه ظنوا أنها تباح لمن عمل صالحا على ما فهموا من آية المائدة، اتفق علماء الصحابة كعمر وعلي وغيرهما على أنهم يستتابون، فإن أصروا على الاستحلال كفروا وإن أقروا بالتحريم جلدوا، فلم يكفروهم بالاستحلال ابتداء لأجل الشبهة حتى يبين لهم الحق فإن
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية، رقم 5 ص 38.
2 مؤلفات الشيخ، القسم الثالث، الفتاوى رقم 2 ص 9، وروضة ابن غنام 1/179- 181 والدرر السنية 1/65-67.

(1/330)

أصروا كفروا، ولهذا كنت أقول للجهمية الذين نفوا أن يكون الله فوق العرش أنا لو وافقتكم كنت كافرا، وأنتم عندي لا تكفرون، لأنكم جهال، ونحن نعلم بالضرورة أن الرسول صلى الله عليه وسلم لم يشرع لأمته أن يدعوا أحدا من الأحياء ولا الأموات ولا الأنبياء ولا غيرهم، لا بلفظ الاستغاثة ولا بلفظ الاستعاذة ولا غيرهما كما أنه لم يشرع لهم السجود لميت، ولا إلى غير ميت ونحو ذلك بل نعلم أنه نهى عن ذلك كله، وأنه من الشرك الذي حرمه الله ورسوله، لكن لغلبة الجهل، وقلة العلم بآثار الرسالة في كثير من المتأخرين، لم يكن تكفيرهم بذلك حتى يبين لهم ماجاء به الرسول صلى الله عليه وسلم -، ولهذا ما بينت هذه المسألة قط لمن يعرف أصل دين الإسلام إلا تفطن له، وقال هذا أصل دين الإسلام، وكان بعض أكابر الشيوخ العارفين من أصحابنا يقول: هذه أعظم ما بينته لنا1.
وفي موضع آخريقول الشيخ في تلخيصه عن ابن تيمية رحمه الله: "كل من استفرغ وسعه استحق الثواب، وكذلك الكفار ممن بلغته دعوة النبي صلى الله عليه وسلم - فآمن به وبما أنزل عليه، واتقى الله ما استطاع، كما فعل النجاشي وغيره، ولم تمكنه الهجرة ولا التزام جميع الشرائع لكونه ممنوعا من الهجرة، ومن إظهار دينه، وليس عنده من يعلمه
__________
1 مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة رقم 105 ص 99، 100.

(1/331)

الشرائع فهذا مؤمن من أهل الجنة، كما كان مؤمن آل فرعون مع قومه، وكامرأة فرعون، بل وكما كان يوسف مع أهل مصر، فإنهم كفار ولم يمكنه أن يفعل معهم كل ما يعرفه من الإسلام فإنه دعاهم إلى التوحيد والإيمان، فلم يجيبوه- قال تعالى: {وَلَقَدْ جَاءَكُمْ يُوسُفُ مِنْ قَبْلُ بِالْبَيِّنَاتِ فَمَا زِلْتُمْ فِي شَكٍّ مِمَّا جَاءَكُمْ بِهِ} (غافر: 34) .
إلى أن قال الشيخ: وكثيرا ما يتولى الرجل بين المسلمين والتتار قاضيا بل وإماما وفي نفسه أمور من العدل يريد أن يعمل بها فلا يمكنه، ولا يكلف الله نفسا إلا وسعها، وعمر بن عبد العزيز عوديَ، وأوذي على بعض ما أقامه من العدل، وقيل إنه سم على ذلك، فالنجاشي وأمثاله سعداء في الجنة، وإن لم يلتزموا من شرائع الإسلام ما لا يقدرون عليه بل يحكمون بالأحكام التي يمكنهم الحكم بها.
إلى أن قال الشيخ بعد أن ذكر أحكام الفوائت من الصلاة وغيرها: إِن الحكم لا يثبت إلا مع التمكن من العلم، وأنه لا يقضي ما لم يعلم وجوبه، وهذا يطابق الأصل الذي عليه السلف وهو أن الله لا يكلف نفسا إلا وسعها، فالوجوب مشروط بالقدرة، والعقوبة لا تكون إلا على ترك مأمور وفعل محظور، وبعد قيام الحجة" 1.
وبذلك يتبين أن الشيخ لا يكفر أحداً بعينه إلا إذا قامت عليه الحجة
__________
1 مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة رقم 121 ص 142- 146.

(1/332)

غير أنه يبين من هم الذين لم تقم عليهم الحجة فيقول: "إن الذي لم تقم عليه الحجة، هو الذي حديث عهد بالإسلام، والذي نشأ ببادية بعيدة، أويكون ذلك في مسألة خفية مثل الصرف والعطف فلا يكفر حتى يعرف، وأما أصول الدين التي أوضحها الله وأحكمها في كتابه فان حجة الله هي القرآن فمن بلغه القرآن فقد بلغته الحجة".
ويفرق الشيخ بين قيام الحجة وفهمها في جوابه لبعض من أشكل عليهم هل قامت الحجة على من بلغه القرآن أولا؟ فيقول: "ولكن أصل الإشكال أنكم لم تفرقوا بين قيام الحجة وبين فهم الحجة، فان أكثر الكفار والمنافقين من المسلمين لم يفهموا حجة الله مع قيامها عليهم كما قال تعالى: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً} (الفرقان: 44) ، وقيام الحجة، وبلوغها نوع، وقد قامت عليهم، وفهمهم إياها نوع آخر، وكفرهم (هو) ببلوغها إياهم وإن لم يفهموها.
ويقول الشيخ: إن أشكل عليكم ذلك فانظروا قوله صلى الله عليه وسلم في الخوارج: "أينما لقيتموهم فاقتلوهم" وقوله: "شر قتلى تحت أديم السماء" 1.
__________
1 الدرر السنية، ج ص 90-91.
وانظر صحيح البخاري، ج8 ص 52 ك 88/ ب 6 وفيه: "يمرقون من الدين كما يمرق السهم من الرمية فأينما لقيتموهم فاقتلوهم فإِن في قتلهم أجراً لمن قتلهم يوم القيامة". وفي سنن ابن ماجة ج1 ص 62، المقدمة باب 12 ولفظه حدثنا سهل بن أبي سهل ثنا سفيان بن عيينة، عن أبي غالب، عن أبى أمامة يقول: "شر قتلى قتلوا تحت أديم السماء، وخير قتيل من قتلوا، كلاب أهل النار ... قلت: يا أبا أمامة! هذا شيء تقوله؟ قال: بل سمعته من رسول الله صلى الله عليه وسلم".
قال الهيثمي: رواه الطبرانى ورجاله ثقات بعد أن أورده مطولا عما في ابن ماجة، مجمع الزوائد ج 6 ص 233-234.
وفي مجمع الزوائد للهيثمي أيضا " ... فاقتلوهم هم شر البرية" قال: رواه أحمد ورجاله ثقات.
وفي صحيح البخاري ج8 ص 51 ك 88/ ب 6 قال البخاري: "وكان ابن عمر يراهم شرار خلق الله، وقال: إنهم انطلقوا إلى آيات نزلت في الكفار فجعلوها على المؤمنين".
قال الحافظ ابن حجر في الفتح، وصله الطبري في مسند عليّ من تهذيب الآثار، وقال سنده صحيح.
وقال أيضا وقد ثبت في الحديث الصحيح المرفوع عن مسلم من حديث أبي ذر في وصف الخوارج "هم شرار الخلق والخليقة".
وعند أحمد بسند جيد عن أنس مرفوعا مثله، وعند البزارمن طريق الشعبي عن مسروق عن عائشة قالت: ذكر رسول الله صلى الله عليه وسلم الخوارج فقال: هم شرار أمتي يقتلهم خيار أمتي. وسنده حسن. وعند الطبرانى من هذا الوجه مرفوعا هم شر الخلق والخليقة يقتلهم خير الخلق والخليقة وفي حديث أَبي سعيد عند أحمد "هم شر البرية".
وفي رواية عبد الله بن أبي رافع عن علي عند مسلم "من أبغض خلق الله إليه".
وفي حديث عبد الله بن خباب يعنى عن أبيه عند الطبراني "شر قتلى أظلتهم السماء وأقلتهم الأرض". وفي حديث أبي أمامة نحوه وعند أحمد وابن أبي شيبة من حديث أبي برزه مرفوعا في ذكر الخوارج "شر الخلق والخليقة يقر لها ثلاثاً".
وعند ابن أبي شيبة من طريق عمير بن إسحق عن أبي هريرة "هم شر الخلق".
قال الحافظ ابن حجر: "هم قوم مبتدعون سموا بذلك لخروجهم عن الدين وخروجهم على خيار المسلمين" انظر: فتح الباري ج12 باب قتل الخوارج والملحدين بعد إقامة الحجة عليهم ص 283-286.

(1/333)

قال الشيخ: مع كونهم في عصر الصحابة ويحقر الإنسان عمل الصحابة معهم ومع إجماع الناس أن الذي أخرجهم من الدين هو التشدد والغلو والاجتهاد وهم يظنون أنهم يطيعون الله وقد بلغتهم الحجة ولكن لم يفهموها، وكذلك قتل علي رضي الله عنه الذين يعتقدون فيه وتحريقهم بالنار مع كونهم تلاميذ أصحابه مع عبادتهم وصلاتهم وصيامهم وهم يظنون أنهم على حق، وكذلك إجماع السلف على تكفير غلاة القدرية1، وغيرهم مع شدة عبادتهم وكونهم يحسبون أنهم يحسنون صنعاً ولم يتوقف أحد من السلف في تكفيرهم لأجل كونهم لم يفهموا فإن هؤلاء كلهم لم
__________
1 غلاة القدرية: هم الذين ينكرون علم الله المتقدم وكتابته السابقة لمقادير الخلائق قبل أن يخلقهم. قال القرطبي: "ولا شك في تكفير من يذهب إلى ذلك فإنه جحد معلوم من الشرع بالضرورة، لذلك تبرأ منهم ابن عمر وابن عباس وغيرهما من الصحابة، وكان أول من ظهر ذلك عنه بالبصرة معبد الجهنى، فلما بلغ الصحابة قول هؤلاء تبرأوا منهم وأنكروا مقالتهم"، انظر: تيسير العزيز في شرح كتاب التوحيد ص 621، 623.

(1/335)

يفهموا1.
ويقصد الشيخ بفهم الحجة أي: عقلها وعلى هذا فالأنواع والأعيان ممن بلغه القرآن والسنة وقامت عليه بهما الحجة فلم يسلم يكفر ببلوغ كلام الله إليه وكلام رسول الله صلى الله عليه وسلم وخلوه من الموانع التي يعذربها أما كونه لم يعقل الحجة كعقل أبى بكر وعمر فلا يعذر بذلك.
يقول الشيخ رحمه الله تعالي: فإذا كان المعين، يكفر إذا قامت عليه الحجة فمن المعلوم أن قيامها ليس معناه أن يفهم كلام الله ورسوله صلى الله عليه وسلم مثل فهم أبي بكر رضي الله عنه بل إذا بلغه كلام الله ورسوله وخلا من شيء يعذر به فهوكافر كما كان الكفاركلهم تقوم عليهم الحجة بالقرآن مع قول الله: {وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ} (الأنعام: 25) وقوله: {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لا يَعْقِلُونَ} (الأنفال: 22) 2.
وقول الله تعالى: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً} (الفرقان: 44) ، وقال تعالى حكاية عن أهل جهنم: {لَوْ كُنَّا
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 36 ص 244-245 ورقم 34 ص 232-234، الدرر السنية ج8 ص 0 9- 91.
2مؤلفات الشيخ، القسم الخامس، الشخصية رقم 23 ص 220- 221 ورقم 36 ص 244-245، والدرر السنية ج8 ص 90، 91.

(1/336)

نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ} (تبارك: 10) .
وقال تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً} (الكهف:103-104) .
وهكذا كل من بلغه الحكم الشرعي من المسلمين فقد قامت عليه الحجة ببلوغ الحكم الشرعي إليه وإِن لم يعقل حكمته وأسراره ومعناه فهو مسلم عليه أن يلتزم الحكم الشرعي، والمرجع في الأحكام الشرعية هو علم علماء الإسلام المشهود لهم بذلك من قرآن وسنة وإِجماع وقياس.
ومرجع الحكم على أعيان الناس بتركهم الحكم الشرعي كترك أحد المعينين الالتزام بالتوحيد ومع ذلك يكفر من التزم التوحيد ويصد الناس عن التوحيد بعد معرفته أنه دين الله ودين رسوله صلى الله عليه وسلم ولا يفرح به ولا يحبه ولا يحب أهله ولا يتبرأ من الشرك وأهله فهذا مرجعه إلى علم الخاص والعام ممن يقبل خبرهم وعلمهم1.
ولما احتج بعض الناس على الشيخ في تكفيره من قامت عليه الحجة الرسالية بفهم فهمه على غير وجهه من كلام شيخ الإسلام ابن تيمية نقل الشيخ كلام شيخ الإسلام ابن تيمية بعينه وبين أنه لا متعلق لأحد بشيء من كلام هذا الإمام فقال الشيخ رحمه الله: "وأنا أذكر لفظه الذي احتجوا به على زيفهم". قال رحمه الله تعالى: "أَنا من أعظم الناس نهيا
__________
1 انظر: مؤلفات الشيخ، القسم الخامس، الشخصية رقم 31 ص 204- 210.

(1/337)

عن أن ينسب معين إلى تكفير أو تبديع أو تفسيق أو معصية إلا إذا علم أنه قد قامت عليه الحجة الرسالية التي من خالفها كان كافرا تارة وفاسقا أخرى وعاصيا أخرى- انتهى كلامه- وهذه صفة كلامه في المسألة في كل موضع وقفنا عليه من كلامه لا يذكر عدم تكفير المعين إلا ويصله بما يزيل الإِشكال أن المراد بالتوقف عن تكفيره قبل أن تبلغه الحجة وإذا بلغته حكم عليه بما تقتضيه تلك المسألة من تكفير أوتفسيق أومعصية وصرح رضي الله عنه أيضا أن كلامه أيضا في غير المسائل الظاهرة فقال في الرد على المتكلمين لما ذكرأن بعض أئمتهم توجد منه الردة عن الإسلام كثيرا قال: وهذا إِن كان في المقالات الخفية فقد يقال إنه فيها مخطىء ضال لم تقم عليه الحجة التي يكفرتاركها لكن هذا يصدرعنهم في أموريعلم الخاصة والعامة من المسلمين أن رسول الله صلى الله عليه وسلم بعث بها وكفر من خالفها مثل أمره بعبادة الله وحده لا شريك له ونهيه عن عبادة أحد سواه من الملائكة والنبيين وغيرهم فإنَّ هذا أظهر شعائر الإسلام ومثل إيجاب الصلوات الخمس وتعظيم شأنها ومثل تحريم الفواحش والربى والخمر والميسر ثم تجد كثيرا من رؤوسهم وقعوا فيها فكانوا مرتدين وأبلغ من ذلك أن منهم من صنف في دين المشركين كما فعل أبو عبد الله الرازي (يعني الفخر الرازي) 1 قال وهذه ردة صريحة باتفاق المسلمين- انتهى كلامه. يعني ابن تيمية، ثم علق الشيخ على كلامه بقوله:
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، مفيد المستفيد في كفر تارك التوحيد ص 289- 290. وانظر: نقض المنطق، لشيخ الإسلام ابن تيمية ص 45-47.
وقال الذهبى عن الفخر الرازى: "رأس في الذكاء والعقليات، لكنه عري من الآثار، وله تشكيكات على مسائل من دعائم الدين تورث حيرة ... وله "كتاب السر المكتوم في مخاطبة النجوم، سحر صريح، فلعله تاب من تأليفه إن شاء الله تعالى" (ميزان الاعتدال ج3 ص 340 ولسانه ج 4 ص 426) .

(1/338)

فتأمل هذا وتأمل ما فيه من تفصيل الشبهة التي يذكرها أعداء الله لكن من يرد الله فتنته فلن تملك له من الله شيئا.
ومن أراد مزيد بيان وإيضاح في منهج الشيخ في التكفير فنحيله على كتاب " مصباح الظلام " في الرد على من كذب على الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام، تأليف الشيخ عبد اللطيف بن الشيخ عبد الرحمن بن حسن آل الشيخ، أمر بطبعه الأمير سعود بن عبد العزيز آنذاك، الملك فيما بعد، وصححه وعلق عليه محمد حامد الفقي- رئيس جماعة أنصار السنة المحمدية.
قال الشيخ عبد اللطيف في أوله: وقد رأيت لبعض المعاصرين كتابا يعارض به ما قرر شيخنا من أصول الملة والدين، ويجادل بمنع تضليل عباد الأولياء والصالحين، ويناضل عن غلاة الرافضة والمشركين، الذين أنزلوا العباد بمنزلة الله رب العالمين وأكثر التشبيه بأنهم من الأمة، وأنهم يقولون لا إله إلا الله، وأنهم يصلون ويصومون، ونسي في ذلك عهود الحمى، وما قرره كافة الراسخين من العلماء، وأجمع عليه الموافق والمخالف من

(1/339)

الجمهور والدهماء، ونص عليه الأكابر والخواص من اشتراط العلم والعمل في الإتيان بكلمة الإخلاص، والحكم بموجب الردة على فاعل ذلك من سائر العبيد والأشخاص، وسمى كتابه "جلاء الغمة عن تكفير هذه الأمة"1 ومراده بالأمة هنا من عبد آل البيت وغلا فيهم وعبد الصالحين ودعاهم واستغاث بهم، وجعلهم وسائط بينه وبين الله يدعوهم ويتوكل عليهم- هذا مراده- ولكنه أوقع عليهم لفظ الأمة ترويجا على الأغمار والجهال. ولبسا للحق بالباطل، وهويعلم ذلك وسيجزيه الله ما وعد به أمثاله من المفترين.
قال تعالى: {إِنَّ الَّذِينَ اتَّخَذُوا الْعِجْلَ سَيَنَالُهُمْ غَضَبٌ مِنْ رَبِّهِمْ وَبذِلَّةٌ فِي الْحَيَاةِ الدُّنْيَا وَكَذَلِكَ نَجْزِي الْمُفْتَرِينَ} فلكل مفتر نصيب منها بحسب جرمه وعلى قدر ذنبه. وقد رأيت على هذا الرجل من الذلة والمهانة مدة حياته ما هو ظاهر بين يعرفه من عرفه.
وقد بين الشيخ عبد اللطيف هذه المسألة في منهج الشيخ بيانا
__________
1 لم يصرح الشيخ عبد اللطبف باسم مؤلفه، لأن الكتاب وجد في تركة عثمان بن منصور وشهد عدلان أنه بخطه، ثم ظهر الكتاب، في بريدة، وزعم من وجد عنده أنه تصنيف عثمان بن منصور فأخذه الشيخ محمد بن عمر آل سليم معه إلى الرياض عام 1291هـ فرد عليه الشيخ عبد اللطيف بهذا الرد.
انظر: علماء نجد خلال ستة قرون، ج3 ص 698، 699.
وقوله: عهود الحمى.. يعنى حمى التوحيد كما حماها رسول الله صلى الله عليه وسلم -.

(1/340)

واسعا، ورد على من افترى عليه في هذه النقطة ردا كافيا واستغرق رده ثلثمائة وتسعاً وخمسين صفحة من القطع الوسط.
وقد تناول هذه النقطة الشيخ حسين بن غنام في تاريخه، وقال: إن الشيخ كان ملتزما بالمنهج السوي ولم يتسرع لسانه بتكفير أناس أشربت قلوبهم بالمعاصي وبما كانوا عليه من القبائح الشركية حتى نهضوا عليه وعلى جماعته وصاحوا بتكفير من يدعو إلى دين الله ورسوله، وقالوا إِن كان الذي نفعل من الدعوات والاعتقادات بأهل القبور من تلك الأزمان شرك وكفر فنحن كفار، وخافوا أن يظهر أمره فإذا ظهرخافوا أن يحكم عليهم بما تسرعوا هم به عليه فأشاعوا أن ابن عبد الوهاب يجعلكم كفارا ويكفركل الناس بقصد التنفير والتحذير1.
والحقيقة:- أن منهج الشيخ يتركزعلى أربع نقاط اشتهر بها:
1- بيان التوحيد، والدعوة إليه على حين غربته، في أناس وزمان لم يكن قد طرق آذان أكثرهم هذا البيان، وأظهر لهم الشيطان أن الإخلاص وإفراد الله بالعبادة تنقص للصالحين وتقصير في حقوقهم فصدق عليهم إبليس ظنه، فاتبعوه إلا فريقا من المؤمنين2.
2- بيان الشرك والبراءة منه والتحذير عنه ولو كان في كلام وعمل
__________
1 انظر: روضة ابن غنام ج1ص 33-36.
2 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 3 ص 24، 25 ورقم 5 ص 36، وانظر: القسم الأول، العقيدة، ص 393.

(1/341)

من ينتسب إلى العلم أو العبادة من دعوة غير الله أو قصده بشيء من العبادة ولو زعم الزاعمون أنهم يريدون بذلك القصد شفاعة هؤلاء المدعوين أو المقصودين بشيء من العبادة عند الله في زمان وأناس يظن أكثرهم أن هذا أفضل القربات وأجل الطاعات لأن الشيطان أظهرلهم هذا الشرك في صورة محبة الصالحين واتباعهم فأشربت قلوبهم هذا الشرك والعياذ بالله1.
3- تكفير من بان له التوحيد وأنه دين الله ورسوله صلى الله عليه وسلم ثم أبغضه ونفرالناس عنه وجاهد في صد الناس عن الدخول فيه. وكذا من عرف الشرك وأن رسول الله صلى الله عليه وسلم بعث بانكاره وأقر بذلك ثم مدحه وحسنه للناس وزعم أن أهله لا يخطئون لأنهم السواد الأعظم.
4- الأمر بقتال هؤلاء المشركين خاصة حتى لا تكون فتنة ويكون الدين كله لله كما قال تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ فَإِنِ انْتَهَوْا فَلا عُدْوَانَ إِلَّا عَلَى الظَّالِمِينَ} (البقرة: 193) .
وفي الأنفال قال الله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ بِمَا يَعْمَلُونَ بَصِيرٌ} 2 (الأنفال: 39) .
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 3 ص 24-25، ورقم 5 ص 36. وانظر: القسم الأول، العقيدة، ص 393.
2 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 15 ص 104 ورقم 16 ص104،
107 ورقم 5 ص 36 ورقم 14ص 95 ورقم 22 ص 150 ورقم 3 ص 24، 25.

(1/342)

وهذا بعد إقامة الحجة عليهم من كتاب الله، وسنة رسوله صلى الله عليه وسلم، وإجماع السلف الصالح من الأئمة كما قدمنا.
قال الشيخ: "فلما اشتهر عني هؤلاء الأربع صدقني من يدعي أنه من العلماء في جميع البلدان في التوحيد وفي نفي الشرك، وردوا علي التكفير والقتال" 1. ويقولون: التوحيد زين والدين حق، إلا التكفير والقتال. والشيخ يقول: "اعملوا بالتوحيد ودين الرسول صلى الله عليه وسلم -، ويرتفع حكم التكفير والقتال" 2.
ومع أن الشيخ يجل الإمام ابن تيمية وتلميذه ابن القيم وابن رجب والذهبي وابن كثير وغيرهم من أئمة السلف رضي الله عنهم، فليس الشيخ رحمه الله إمعة يقلد شيخ الإسلام أوغيره تقليدا أعمى ويتعصب له ولكن يلتزم طريق رسول الله صلى الله عليه وسلم ويعتقد أن رسول الله صلى الله عليه وسلم لا يقول إلا الحق، وكل قوله يعمل به ولا يطرح منه شيء وأما ما عداه فيؤخذ من قوله ويترك حتى شيخ الإسلام ابن تيمية يترك قوله إذا غلط فيه. يقول الشيخ محمد بن عبد الوهاب في ذلك: على أن الذي نعتقده وندين الله به ونرجوا أن يثبتنا عليه أَنه لو غلط هو أو أجل منه في هذه المسألة وهي مسألة المسلم إذا أشرك بالله بعد بلوغ الحجة أو
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 3 ص 24، 25.
2 المرجع السابق رقم 27 ص183.

(1/343)

المسلم الذي يفضل هذا على الموحدين أو يزعم أنه على حق أو غير ذلك من الكفر الصريح الظاهر الذي بينه الله ورسوله وبينه علماء الأمة أنا نؤمن بما جاءنا عن الله وعن رسوله من تكفيره ولو غلط من غلط فكيف والحمد لله ونحن لا نعلم عن واحد من العلماء خلافا في هذه المسألة. وإنما يلجأ من شاق فيها إلى حجة فرعون {قَالَ فَمَا بَالُ الْقُرُونِ الْأُولَى} أوحجة قريش {مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الْآخِرَةِ} 1.
وننقل عن الشيخ حسين بن مهدي النعمي الصنعاني شهادة بذلك فقال رحمه الله: "قالوا: إنَّ قائل تلك المقالة- وهي اتجاه وجوب تخريب المشاهد- قلد ابن تيمية في ذلك. ومن تدبر أصول القوم: وجدهم دلوا على أنهم من جملة العامة. ولا أدري من أين جاء لهم ذلك؟. نعم هو نتيجة من نتائج الحكم بتعذر الاجتهاد.
ومن حق الباحث: أن يدلي بما يوافق خصمه على صحته، أو بحجة قاهرة، تؤذن أن دفعها مكابرة، وأن التمسك بمعارضها قصور، أو ضلال.
وكون من ذكروه قلد ابن تيمية: بطلانه معلوم غير موهوم، لما أنه ينهى عن التقليد وينادي بمنعه2. ولأن عامة مباحثه مبنية على تحرير المقام بمبلغ نظره، وإن كان لا سبيل إلى رفع الخطأ جملة في كل بحث.
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، مفيد المستفيد، ص 290- 291.
2 يقصد التقليد الذى يحمل على ترك ما أنزل الله على رسوله من الكتاب والحكمة بعد معرفته لأن فلانا قال بخلافه أي تقليد شخص بلا حجة.

(1/344)

وذلك منه من دون تقليد لابن تيمية ولا غيره، ولا احتجاج بقول أحد قط، أو التدين به من دون استبانته منه حسبما علم. وليس معصوما كغيره أيضا. ولأنه في خصوص هذه المسألة أبرزحجته، وحرر من البرهان ما استطاع.
فأيُّ معنى لقولكم أنه قلد ابن تيمية؟ والحال أنكم لم تأتوا عن أنفسكم ولا فيما نقلتم شيء يقابل بعض ما أقامه في هذه المسألة من أدلة الكتاب والسنة، التى لا يردها إلا مشاق لله ولرسوله؟ ولأنه قد ناقض ابن تيمية في كثير من المسائل ذهب إليها، لظهور ضعف كلامه عنده. فلو كان واقفا على تقليده- كما وقفتم على رسوم شرح المنهاج1 وغيره- لما فعل. فما باله يسوغ لنفسه تقليد ابن تيمية في هذه المسألة دون غيرها؟ فلقد حكيتم عجبا. وقد قرأنا عليه وعرفنا مذهبه وأنتم لا تعرفونه، إنما يبلغكم عنه ما يبلغ، فتأخذون في مضادته بلا بصيرة، ولا وازع لكم عن الرجم بالظنون والأوهام، ولا علم يهدي إلى تمييز الصحيح من ذي السقام.
فالعتب عليكم: أترضون أن يكون من خطاب ما لا يفهم؟
وكفى دليلا على تنكبكم الصواب: ذكركم الأقوال من فروع المذهب في مقابلة مناهي صريحة صحيحة مشهورة في الصحاح وغيرها، ثم تعرضكم لشيخ من شيوخ الإسلام، وإمام من جلة الأئمة الأعلام-
__________
1 المنهاج: كتاب فقه معتمد عند الشافعية.

(1/345)

وهو ابن تيمية- بأنه ضال مضل، وما كان- رحمه الله تعالى- أهلا لهذا. والرجل أمره شهير، وأقواله ومذاهبه يتناقلها الجم الغفير. وما مثله يحتاج إلى كشف عن رفيع محله، وقد تعرض له ولتلميذه الإمام محمد بن أبي بكر ابن أيوب الزرعي- وهو ابن قيم الجوزيه- رحمه الله تعالى بعض القائلين. وهما إمامان جليلان لاحقان بأماثل السلف. كالشافعي، وأحمد، وإسحاق، وغيرهم، ومؤلفاتهما وتراجمهما ونقل أهل العلم لأقوالهما ومذاهبهما ونفائس تحقيقهما: كافية شافية مقنعة لمن عدل وأنصف1.
والشيخ يرفض الاختلاف والتنازع في أمور ترجع كلها إلى الصواب، وما يحصل النزاع فيها والاختلاف إلا لقلة العلم والجهل بتفاصيل المسائل وقواعد الأحكام الشرعية وهو الذي يسمى اختلاف التنوع.
وأورد الشيخ بعض القواعد لذلك مثل: إذا سن النبي صلى الله عليه وسلم أمرين وأراد أحد أن يأخذ بأحدهما ويترك الآخر أنه لا ينكر عليه كالقراءات الثابتة، ومثل الذين اختلفوا في آية فقال أحدهما أَلم يقل الله كذا؟ وقال الآخر: ألم يقل الله كذا؟ وأنكر النبي صلى الله عليه وسلم - عليهم، وقال كل منكما محسن، فأنكر الاختلاف وصوب الجميع في الآية2.
__________
1 معارج الألباب في مناهج الحق والصواب، تأليف الشيخ حسين بن مهدي النعمي ص 103 -104.
2 الدرر السنية، ط 2 ج 4/ 6.

(1/346)

ويبين الشيخ أن هذا المنهج الذي سارعليه ليس من عنده، أومن كتاب وجده ليس عليه عمل، أوعن أهل مذهبه، ولكنه أمر الله تعالى ورسوله صلى الله عليه وسلم وإِجماع العلماء في كل مذهب من المذاهب الأربعة.
ومن يؤمن بالله واليوم الآخر لا ينبغي له أن يعرض عن هذا لأجل أهل زمانه، أوأهل بلده، أو لأجل أن أكثر الناس في زمانه أعرضوا عنه1.
ويقول الشيخ في رسالته إلى الشيخ عبد الله بن محمد بن عبد اللطيف: "وأما ما ذكر لكم عني فإني لم آته بجهالة بل أقول ولله الحمد والمنة وبه القوة إنني هداني ربي إلى صراط مستقيم دينا قيما ملة إبراهيم حنيفا مسلما وما كان من المشركين، ولست ولله الحمد أدعو إلى مذهب صوفي أو فقيه أو متكلم أو إمام من الأئمة الذين أعظمهم مثل ابن القيم والذهبي وابن كثير وغيرهم، بل أدعو إلى الله وحده لا شريك له وأدعو إلى سنة رسول الله صلى الله عليه وسلم التي أوصى بها أول أمته وآخرهم وأرجو أني لا أَردُّ في الحق إذا أتاني، بل أشهد الله وملائكته وجميع خلقه إِن أتانا منكم كلمة من الحق لأقبلها على الرأس والعين ولأضربن الجدار بكل ما خالفها من أقوال أئمتي حاشا رسول الله صلى الله عليه وسلم فإنه لا يقول إلا الحق وصفة الأمر غير خاف عليكم ما درج عليه رسول
__________
1 مؤلقات الشيخ، القسم الخامس، الشخصية رقم 8 ص 53.

(1/347)

الله صلى الله عليه وسلم وأصحابه والتابعون وأتباعهم والأئمة كالشافعي وأحمد وأمثالهما ممن أجمع أهل الحق على هدايتهم وكذلك ما درج عليه من سبقت له من الله الحسني من أتباعهم، وغير خاف عليكم ما أحدث الناس في دينهم من الحوادث وما خالفوا فيه طريق سلفهم، ووجدت المتأخرين أكثرهم قد غير وبدل، وسادتهم وأئمتهم وأعلمهم وأعبدهم وأزهدهم مثل ابن القيم والحافظ الذهبي والحافظ العماد ابن كثير والحافظ ابن رجب قد اشتد نكيرهم على أهل عصرهم".
ثم يستطرد الشيخ رحمه الله قائلا: "فإذا استدل عليهم أهل زمانهم بكثرتهم وإطباق الناس على طريقتهم قالوا هذا من أكبر الأدلة على أَنه باطل لأن رسول الله صلى الله عليه وسلم - قد أخبر أن أمته تسلك مسالك اليهود والنصارى حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه، وقد ذكر الله في كتابه أنهم فرقوا دينهم وكانوا شيعا وأنهم كتبوا الكتاب بأيديهم وقالوا هذا من عند الله وأنهم تركوا كتاب الله والعمل به وأقبلوا على ما أحدثه أسلافهم من الكتب وأخبر أنه وصاهم بالاجتماع، وأنهم لم يختلفوا لخفاء الدين بل اختلفوا من بعد ما جاءهم العلم بغيا بينهم {فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} (المؤمنون: 53) ، والزبر الكتب، فإذا فهم المؤمن قول الصادق المصدوق: "لتتبعن سنن من كان قبلكم " وجعله قبلة قلبه تبين له أن هذه الآيات وأشباهها ليست على ما ظن الجاهلون أنها كانت في قوم كانوا فبانوا، بل يفهم ما

(1/348)

ورد عن عمر رضي الله عنه أنه قال في هذه الآيات مضى القوم وما يعني به غيركم، وقد فرض الله على عباده في كل صلاة أن يسألوه الهداية إلى صراطه المستقيم صراط الذين أنعم عليهم الذين هم غير المغضوب عليهم ولا الضآلين. فمن عرف دين الإسلام وما وقع الناس فيه من التغيير له عرف مقدار هذا الدعاء وحكمة الله فيه1. وفي مخاطبته لابن عبد اللطيف يقول: "وإِن أردت النظر في أعلام الموقعين، فعليك بمناظرة في أثنائه عقدها بين مقلد وصاحب حجة، وإن ألقى في ذهنك أنَّ ابن القيم مبتدع وأن الآيات التي إستدل بها ليس هذا معناها فاضرع إلى الله واسأله أن يهديك لما اختلفوا فيه من الحق وتجرد إلى الله ناظرا أو مناظرا، واطلب كلام أهل العلم في زمانه مثل الحافظ الذهبي وابن كثير وابن رجب وغيرهم ومما ينسب للذهبي رحمه الله:
العلم قال الله قال رسوله ... قال الصحابة ليس خلف فيه
ما العلم نصبك للخلاف سفاهة ... بين الرسول وبين رأي فقيه
فإن لم تتبع هؤلاء فانظركلام الأئمة قبلهم كالحافظ البيهقى في كتاب المدخل، والحافظ ابن عبد البر والخطابي وأمثالهم. ومن قبلهم كالشافعي وابن جرير وابن قتيبة وأبي عبيد فهؤلاء إليهم المرجع في كلام الله وكلام رسوله وكلام السلف ... وتأمل ما في كتاب (الاعتصام)
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 37 ص 252-253.
2 يعنى كتاب الاعتصام بالكتاب والسنة من صحيح البخارى ج8 ص 137.

(1/349)

للبخاري وما قال أهل العلم في شرحه، وهل يتصور شيء أصرح مما صح عنه صلى الله عليه وسلم - أن أمته ستفترق على أكثرمن سبعين فرقة أخبر أنهم كلهم في النار إلا واحدة، ثم وصف تلك الواحدة أنها التى على ما كان عليه الرسول صلى الله عليه وسلم - وأصحابه1.
ويقول الشيخ لمن خالفه: الكتب عندكم انظروا فيها ولا تأخذوا من كلامي شيئا لكن إذا عرفتم كلام رسول الله صلى الله عليه وسلم، الذي في كتبكم فاتبعوه ولو خالفه أكثر الناس.
ويذكر أيضا أنَّ هذا الذي أنكروا عليه وأبغضوه وعادوه من أجله إذا سألوا عنه كل عالم في الشام واليمن أوغيرهم يقول: هذا هو الحق وهو دين الله ورسوله، ولكن ما أقدر أن أظهره في مكاني لأجل أن الدولة ما يرضون، وابن عبد الوهاب أظهره لأن الحاكم في بلده ما أنكره بل لما عرف الحق اتبعه، هذا كلام العلماء2. وحاصل ما يقرره الشيخ أمران:
فالأمر الأول: هو قوله: لا تطيعوني ولا تطيعوا إلا أمر رسول الله صلى الله عليه وسلم الذي في كتبكم.
والأمر الثاني: أن كل عاقل مقر به لكن ما يقدر أن يظهره.
ويقول الشيخ: "فنحن ولله الحمد متبعون غير مبتدعين " 3 مقلدون
__________
1 المصدر السابق ص 358-359.
2 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 4 ص 32 ورقم 28 ص 189ورقم 8 ص 55.
3 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 5 ص 36 ورقم 6 ص 40، 41.

(1/350)

للكتاب والسنة وصالح سلف الأمة. على مذهب أهل السنة والجماعة، الذي هو على أمر الله ورسوله صلى الله عليه وسلم.
وعليه الرسول صلى الله عليه وسلم وصحابته والتابعون وأتباعهم، وإجماع علماء المسلمين وأئمة الدين ممن أجمع أهل الحق على هدايتهم ودرايتهم مثل الأئمة المقتدى بهم من أهل الحديث والفقه كالأئمة الأربعة، أبي حنيفة النعمان بن ثابت، ومالك بن أنس، ومحمد بن إدريس، وأحمد ابن حنبل رحمهم الله تعالى ورضي عنهم أجمعين، وكذلك ما درج عليه الأعلام من أتباع هؤلاء الأئمة فنحن على ذلك وإن خالفنا غالب الناس في ما أحدثوا في دينهم من الحوادث لأننا على ما كان عليه أهل السنة والجماعة الذين هم الفرقة الناجية وهم سلف الأمه وأئمتها من الصحابة والتابعين لهم بإحسان وإن صرنا غرباء، فطوبى للغرباء1.
ويخص الإمام أحمد بن حنبل بالذكر لأنه إمام أهل السنة فهو يعتقد
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 37 ص 252-259 ورقم 1ص 12ورقم 16 ص 106، 107ورقم 28 ص 189 ورقم 8 ص 53، 54، 55 ورقم 11ص 73،74 ورقم 14 ص 96،98 ورقم 17 ص 111ورقم 5 ص 36 ورقم 34 ص 235-237 ورقم 22 ص150 ورقم 38 ص 272-273 ورقم 4 ص 32 ورقم 39 ص 277 ورقم 7 ص 48 ورقم 47 ص308، 309، ومؤلفات الشيخ، القسم الثالث، الفتاوى ص 1 3، 35 ص 88، 89 والقسم الأول، العقيدة، مفيد المستفيد ص 285، وص 311- 314-324، مجموعة الرسائل النجدية ج1/ ص 32.

(1/351)

اعتقاده جملة وتفصيلا ويحمد الله على ذلك.
وكان كثيرا ما يتمثل بثلاثة أبيات هي:
بأي لسان أشكر الله إنه ... لذو نعمة قد أعجزت كل شاكر
حباني بالإسلام فضلا ونعمة ... عليَّ وبالقرآن نور البصائر
وبالنعمة العظمى اعتقاد ابن حنبل ... عليها اعتقادي يوم كشف السرائر1
ويقول الشيخ عبد الله بن الشيخ في رسالته التي كتبها لما دخلوا مكة سنة 1218هـ "مذهبنا في أصول الدين مذهب أهل السنة والجماعة وطريقتنا طريقة السلف التي هي الطريق الأسلم بل والأعلم والأحكم خلافا لمن قال طريق الخلف أعلم" 2.
وأما في الفروع فهو أيضا على مذهب الإمام أحمد بن حنبل يقول الشيخ: "أما مذهبنا فمذهب الإمام أحمد بن حنبل إمام أهل السنة، ولا ننكر على أهل المذاهب الأربعة إذا لم يخالف نص الكتاب والسنة وإجماع الأمة وقول جمهورها" 3
ويقول الشيخ عبد الله بن الشيخ في رسالته التي كتبها لما دخلوا مكة سنة 1218هـ منتصرين: ولا نستحق مرتبة الاجتهاد المطلق ولا أحد
__________
1 ابن بشر، عنوان المجد، ج1/ 91.
2 الدرر السنية، ط 2، ج1، ص 126.
3 مؤلفات الشيخ، القسم الحامس، الشخصية رقم 16 ص 107 ورقم 6 ص 40، 41.

(1/352)

لدينا يدعيها إلا أننا في بعض المسائل إذا صح لنا نص جلي من كتاب أو سنة غير منسوخ ولا مخصص ولا معارض بأقوى منه وقال به أحد الأئمة الأربعة أخذنا به وتركنا المذهب كإرث الجد والإخوة فإِنا نقدم الجد بالإرث وإن خالف مذهب الحنابلة1.
والشيخ يرى أن إطلاق القول: بأنه لا إنكار في مسائل الاجتهاد غير مسلم به ولكن يلزم قيده ببعض مسائل الخلاف التي لم يتبين فيها الصواب، أما بعضها الآخر الذي تبين فيه الصواب فلا يسوغ مخالفتها بل ينكر على المخالف كائنا من كان2.
ويستنبط الشيخ من تعاليم الرسول صلى الله عليه وسلم لأمير الجيش أو السرية الذي أمره إذا حاصر أهل حصن فأرادوه أن يترك لهم على حكم الله فلا يترك لهم، ولكن يترك لهم على حكمه فإنه لا يدري أيصيب فيهم حكم الله أم لا؟. رواه مسلم.
قال الشيخ فيه كون الصحابي يحكم عند الحاجة بحكم لا يدري: أيوافق حكم الله أم لا؟ 3.
ويقول الشيخ عبد الله بن الشيخ: "ولا مانع من الاجتهاد في بعض المسائل دون بعض فلا مناقضة لعدم دعوى الاجتهاد وقد سبق جمع من
__________
1 الدرر السنية، ط 2، ج1، ص 126.
2 الدرر السنية، ط 2، ج 4/ ص 4، 5،.
3 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 143.

(1/353)

أئمة المذاهب الأربعة إلى اختيارات لهم في بعض المسائل مخالفين للمذاهب الملتزمين تقليد صاحبه1. وأما كتب المتأخرين رحمهم الله فإِن الشيخ يذكر أنها عنده وعند أصحابه ويعملون بما وافق النص منها وما لا يوافق النص لا يعملون به2.
وأما المذاهب الأخرى فإن الشيخ عبد الله بن الشيخ يقول أيضا: "إن مذاهب غير الأربعة ليست منضبطة كالرافضة والزيدية والإمامية ونحوهم ولا نقرهم ظاهرا على شيء من مذاهبهم الفاسدة" 3.
وهكذا فإِن الشيخ لا يتعصب للمذاهب من غير حجة ولا يقلد أحدا من غير دليل ولكنه ينشد الحق ويدور معه حيث دار ويتبع من اتبع الدليل من كتاب الله وسنة رسوله صلى الله عليه وسلم وإجماع الأمة وقول جمهورها ولا يعارض أمر الله ورسوله بالرأي4، وينصف خصمه فيقول "وأنا أشهد الله وملائكته وأشهدكم (يعني علماء البلد الحرام) على دين الله ورسوله أني متبع لأهل العلم وما غاب عني من الحق وأخطأت فيه فبينوا لي، وأنا أشهد الله أني أقبل على الرأس والعين والرجوع إلى الحق
__________
1 الدرر السنية، ط 2، ج1ص 127. وانظر: مؤلفات الشيخ، القسم الخامس، الشخصية رقم 6 ص 41.
2 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 15 ص 100.
3 الدرر السنية، ط 2، ج1، ص 126.
4 مؤلفات الشيخ، القسم الرابع، التفسير، الإعراف، قصة آدم وإِبليس ص 85، القسم الثالث، الفتاوى ص 36.

(1/354)

خير من التمادي في الباطل" 1.
ويقول في رسالته إلى عبد الوهاب بن عبد الله بن عيسى: "فأنا ولله الحمد لم آت الذي أتيت بجهالة، وأشهد الله وملائكته أنه أتاني منه (يعني والده عبد الله بن عيسى) أو ممن دونه في هذا الأمر كلمة من الحق لأقبلنها على الرأس والعين وأترك كل قول إمام اقتديت به حاشا رسول الله صلى الله عليه وسلم - فإنه لا يفارق الحق 2، ولا ينجي إلا اتباعه صلى الله عليه وسلم " 3.
ويرد الشيخ على من يرى أن من سلك هذا المسلك فقد نسب نفسه إلى الاجتهاد وترك الاقتداء بأهل العلم بأن هذا المسلك هو في الحقيقة الاقتداء بأهل العلم، فإِنهم قد وصوا الناس بذلك، ومن أشهرهم كلاماً في ذلك الإمام الشافعي وإذا خالف الشيخ من أجل الدليل عالما من
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 6 ص 42، رقم 7 ص 48 ورقم 15 ص100ورقم 19ص 126،127 ورقم 0 2 ص 130، 140- 141ورقم 11 ص 72-76 ورقم 24 ص 167 ورقم 22 ص 157، 158 ورقم 21 ص 144-145ورقم 28 ص 189 ورقم 32 ص 212ورقم، 45 ص 301.
2 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 39 ص 276-277. وانظر رقم 37 ص252.
3 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 4 ص 33 ورقم 1ص12 ورقم 6 ص 0 4.

(1/355)

علماء الشافعية أوغيرهم فإنه لم يخالفه وحده من غير إمام سابق قد خالفه من أجل الدليل بل قد اتبع من هو مثل ذلك العالم الذي قد خالف واتبع الدليل والنص من الوحي ويقول الشيخ: "لم أستدل بالقرآن والحديث وحدي حتى يتوجه على ما قيل (من أني نسبت نفسي إلى الاجتهاد) ولا خلاف في أن أهل العلم إذا أجمعوا: وجب اتباعهم، ولكن الشأن إذا اختلفوا هل يجب قبول الحق ممن جاء به ورد المسألة إلى الله والرسول صلى الله عليه وسلم مقتدين بأهل العلم؟ أو ننتحل قول بعضهم من غير حجة ونزعم أن الصواب في قوله؟
فالشيخ رحمه الله على المذهب الأول يدعو إليه ويناظر عليه، وهو الحق كما قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} 1 (النساء: 59) .
ويقول في رسالته إلى عبد الله بن محمد بن عبد اللطيف الشافعي مذهبا من علماء الأحساء: إنيّ إذا خالفت قول عالم فقد خالفت قوله لقول من هو أعلم منه أو مثله إذا كان معه الدليل ولم آت بشيء من عند نفسي فإِن سمعتم أني أفتيت بشيء خرجت فيه من إجماع أهل العلم توجه
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 11ص 62، 63 ورقم 37 ص 252-262 والقسم الثالث، الفتاوى ص 27 وص 31-33.

(1/356)

عليّ القول1.
وفي جواب من الشيخ حسين والشيخ عبد الله ابني الشيخ لما سئلا عن عقيدة الشيخ في العمل في العبادة قالا: (عقيدة الشيخ رحمه الله تعالى التي يدين الله بها. هي عقيدتنا وديننا الذي ندين الله به وهو عقيدة سلف الأمة وأئمتها من الصحابة والتابعين لهم بإِحسان وهو اتباع ما دل عليه الدليل من كتاب الله تعالى وسنة رسول الله صلى الله عليه وسلم - وعرض أقوال العلماء على ذلك، فما وافق كتاب الله وسنة رسوله قبلناه وأفتينا به، وما خالف ذلك رددناه على قائله وهذا هو الأصل الذي أوصانا الله به في كتابه حيث قال: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} الآية- أجمع المفسرون على أن الرد إلى الله هوالرد إلى كتابه، وأن الرد إلى الرسول هو الرد إليه في حياته، وإلى سنته بعد وفاته والأدلة على هذا الأصل كثيرة في الكتاب والسنة ليس هذا موضع بسطها، وإذا تفقه الرجل في مذهب من المذاهب الأربعة ثم رأى حديثا يخالف مذهبه فاتبع الدليل وترك مذهبه كان هذا مستحبا بل واجب عليه إذا تبين له الدليل ولا يكون مخالفا لإمامه الذي اتبعه فإن الأئمة كلهم متفقون على هذا
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 37 ص 265 بتصرف قليل مع الحفاظ على المعنى.

(1/357)

الأصل أبو حنيفة ومالك والشافعي وأحمد رضي الله عنهم أجمعين.
قال الإمام مالك رحمه الله كل أحد يؤخذ من قوله ويترك إلا رسول الله صلى الله عليه وسلم.
وقال الشافعي رحمه الله لأصحابه إذا صح الحديث عندكم فاضربوا بقولي الحائط وفي لفظ إذا صح الحديث فهو مذهبي.
وقال الإمام أحمد بن حنبل رحمه الله عجبت لقوم عرفوا الإِسناد وصحته يذهبون إلى رأي سفيان والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} أتدري ما الفتنة- الفتنة الشرك لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك، وقال لبعض أصحابه لا تقلدوني ولا تقلدوا مالكا ولا الشافعي وتعلموا كما تعلمنا، وكلام الأئمة في هذا كثير جدا مبسوط في غير هذا الموضع. وأما إذا لم يكن عند الرجل دليل في المسألة يخالف القول الذي نص عليه العلماء أصحاب المذاهب فنرجو أنه يجوز العمل به لأن رأيهم لنا خير من رأينا لأنفسنا، وإنما أخذوا الأدلة من أقوال الصحابة فمن بعدهم ولكن لا ينبغي الجزم أن هذا شرع الله ورسوله صلى الله عليه وسلم حتى يتبين الدليل الذي لا معارض له في المسألة، وهذا عمل سلف الأمة وأئمتها قديماً وحديثاً والذي ننكر هو التعصب للمذهب وترك اتباع الدليل، إذا تبين فهذا الذي أنكرناه وأنكره العلماء في القديم والحديث1.
__________
1 الدرر السنية ط 2، ج 1ص 122، 123 ومؤلفات الشيخ، القسم الخاص، الشخصية رقم 11ص 62، 63 ورقم 37 ص 259-260.

(1/358)

ويرى الشيخ أنه ينبغي، للمؤمن أن يجعل همه ومقصده معرفة أمرالله ورسوله صلى الله عليه وسلم في مسائل الخلاف، والعمل بذلك، ويحترم أهل العلم ويوقرهم ولو أخطأوا، لكن لا يتخذهم أربابا من دون الله- هذا طريق المنعم عليهم. أما اطراح كلامهم وعدم توقيرهم فهو طريق المغضوب عليهم. وأما اتخاذهم أربابا من دون الله، إذا قيل قال الله قال رسوله قيل هم أعلم منا- فهذا هو طريق الضالين1.
ويقول: "بالجملة فمتى رأيت الاختلاف فرده إلى الله والرسول، فإذا تبين لك الحق فاتبعه، فإن لم يتبين واحتجت إلى العمل، فقلد من تثق بعلمه ودينه" 2.
وقد بين الشيخ رحمه الله تعالى في بعض رسائله التقليد الممنوع والمأذون فيه والمباح فقال: وأما القول في التقليد واتباع الدليل فإن الله سبحانه فرض علينا فرضين:
الأول: اتباع رسول الله صلى الله عليه وسلم وترك ما خالفه في كل شيء وأن الإنسان لا يؤمن حتى يحكمه فيما شجر بينه وبين غيره.
__________
1 مؤلفات الشيخ، القسم الئالث، الفتاوى ص 97 والقسم الثانى، الفقه، المجلد الثانى،
ص 10-13.
2 مؤلفات الشيخ، القسم الثالث، الفتاوى ص 33 والقسم الخامس، الشخصية رقم 11 ص 62-63.

(1/359)

والفرض الثاني: أن الله فرض علينا في كل مسألة تنازعنا فيها أن نردها إلى الله والرسول كما قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} وخاطب بها جميع المؤمنين المجتهد وغيره، ولكن نقول الواجب عليك تقوى الله ما استطعت وذلك أن تطلب علم ما أنزل الله على رسوله من الكتاب والحكمة على قدر فهمك فما عرفت من ذلك فاعمل به وما لم تعرفه واحتجت فيه إلى تقليد أهل العلم قلدتهم، وما أجمعوا عليه فهو الحق، وما تنازعوا فيه ردّ إلى الله والرسول؟ وأما أخذ الإنسان ما اشتهت نفسه ووجد عليه آباءه وترك ما خالفه من كلام أهل العلم وغفلته عن كلام الله ورسوله، واستهزاؤه. بمن طلب ذلك، فهذا هوالضلال الذي أنكرنا والأدلة على هذا من كلام أهل العلم أكثرمن أن تحصرثم أخذ يسوق كلام ابن رجب في الطبقات في ترجمته ابن هبيرة وقوله: إذا ذكرت لأجدهم الدليل قال ليس هذا مذهبنا. وما قاله الشيخ تقي الدين ابن تيمية في جواب سؤال وجه إِليه عن المقلد لبعض الأئمة إذا رأى حديثا يخالف إمامه1.
وأجاب الشيخ عن اتباع بعض الناصر للمذهب أنه اتباع لبعض المتأخرين لا للأئمة ومثل بالحنابلة مع أنهم من أقل الناس بدعة قال: فأكثر الإِقناع والمنتهى مخالف لمذهب أحمد ونصه فضلا عن سنة رسول الله صلى الله عليه وسلم
__________
1 انظر: روضة ابن غنام ج1ص 42-46. وانظر: نص جواب شيخ الإسلام ابن تيمية في الفتاوى جمع بن قاسم ج.2 ص 210-216.

(1/360)

ونصها1.
ومع ذلك فالشيخ وأبناؤه وحملة الدعوة لا يفتشون على أحد في مذهبه، ولا يعترضون عليه إلا إذا خالف نصا جليا، وفي مسألة يحصل بها شعار ظاهر من شعائر الإسلام فإِنهم يأمرونه بالتزام النص.
يقول الشيخ عبد الله بن الشيخ: "ولا نفتش على أحد في مذهبه ولا نعترض عليه إلا إذا اطلعنا على نص جلي مخالف لمذهب أحد الأئمة وكانت المسألة مما يحصل بها شعار ظاهر كامام الصلاة فنأمر الحنفي والمالكي بالمحافظة على نحو الطمأنينة في الاعتدال والجلوس بين السجدتين لوضوح دليل ذلك، بخلاف جهر الإمام الشافعي بالبسملة فلا نأمره بالاسرار، وشتان بين المسألتين، فإذا قوى الدليل أرشدناهم بالنص، وإن خالف المذهب، وذلك يكون نادرا جدا2.
والشيخ يرى أن الموافقة أفضل ولوكان على المفضول من المذاهب، مثل: إذا أمّ رجل قوما، وهم يرون القنوت أويرون الجهر بالبسملة، وهو يرى غير ذلك والأفضل ما رأى، فموافقتهم أحسن، ويصير المفضول هو الفاضل3.
والشيخ وأتباعه إذا فسروا شيئا من القرآن، إنما يفسرونه بكلام
__________
1 الدرر السنية، ط 2، ج4/ ص 6.
2 الدرر السنية، ط 2، ج1ص 26 1، 27 1.
3 الدرر السنية، ج 4/ ص 6.

(1/361)

رسول الله صلى الله عليه وسلم، وكلام أصحابه ليس لهم إلا النقل1.
والشيخ وأصحابه وأتباعه يعتنون بكتب أهل العلم، ويحرصون على كتب أهل الحديث ويحترمون علوم الأمة الإسلامية، ولا يأمرون بإتلاف شيء منها أصلا إلا ما اشتمل على ما يوقع الناس في الشرك، أويحصل بسببه خلل في العقيدة الإسلامية، على أنهم لا يفحصون عن مثل ذلك، إلا إن تظاهر به صاحبه معاندا. أتلف عليه وما حصل مما اتفق لبعض البدو في إتلاف بعض كتب أهل الطائف إنما صدر منه لجهله، وقد زجر هو وأمثاله عن مثل ذلك2.
والشيخ وأتباعه يستعينون على فهم كتاب الله بالتفاسير المتداولة المعتبرة، ومن أجلها لديهم، تفسير ابن جرير الطبري، وتفسير ابن كثير الشافعي، وكذا البغوي، وغيرهم، وعلى فهم الحديث بشروح الأئمة المبرزين، كالعسقلاني والقسطلاني، على البخاري، والنووي على مسلم، والمناوي على الجامع الصغير، ويحرصون على كتب الحديث خصوصا الأمهات الست، وشروحها ويعتنون بسائر الكتب في سائر الفنون أصولا وفروعا، وقواعد وسيرا ونحوا وصرفا وجميع علوم الأمة3.
__________
1 مؤلفات الشيخ، القسم الثالث، الفتاوى ص 21.
2 الدرر السنية، ج1/ ص 127. ومؤلفات الشيخ، القسم الخامس، الشخصية رقم 1 ص 12، ورقم 5 ص 37.
3 الدرر السنية، ج1ص 127.

(1/362)

والشيخ نفسه يحذرمن تفاسير المحرفين للكلم عن مواضعه فانها القاطعة عن الله وعن دينه1.
وبالجملة فلا ينكر الشيخ وأتباعه إلا ما خالف أمر الله ورسوله صلى الله عليه وسلم، وطريقة الصحابة وأتباعهم2. ويرون أن الإجماع حجة لأدلة القرآن الكريم والسنة المطهرة3، لكن ينكر الشيخ على من يفسر الجماعة والسواد الأعظم، الذين لا يجوز مخالفتهم والشذوذ عنهم، بأنهم الكثرة على الباطل، كما يحدث في أزمان غربة الإسلام وفتراته، وكالذي حصل في زمان الشيخ، ويبين أن معنى الأحاديث التى فيها إجماع الأمة والسواد الأعظم، والتحذير من الشذوذ عنهم إنما هو بإِجماع أهل العلم كلهم: "الجماعة الذين كانوا على الحق في القرون الفاضلة، قبل أن يحدث الفساد فأولئك هم الجماعة فمن كان على مثل ما كانوا عليه فهو مع الجماعة وإن كان وحده، لأن الله أوضح بطلان الاحتجاج بالكثرة على القلة من أهل الحق في غير موضع من القرآن من ذلك قوله تعالى في سورة الأنعام {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ} (الآية: 116) . وقوله تعالى: {قَالَ لَقَدْ ظَلَمَكَ بِسُؤَالِ نَعْجَتِكَ إِلَى نِعَاجِهِ وَإِنَّ كَثِيراً مِنَ
__________
1 مؤلفات الشيخ، القسم الخامس، المصدر السابق ص 259.
2 مؤلفات الشيخ، القسم الثالث، الفتاوى ص 36.
3 مؤلفات الشيخ، القسم الرابع، التفسير ص 18.

(1/363)

الْخُلَطَاءِ لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَقَلِيلٌ مَا هُمْ} 1 (ص:24) .
ولأن رسول الله صلى الله عليه وسلم أخبر أن الإسلام سيعود غريبا فكيف يأمرنا باتباع غالب الناس؟ وكذلك الأحاديث الكثيرة منها قوله صلى الله عليه وسلم: "ستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النارإلا واحدة" فهل بعد هذا البيان بيان؟ وينقل الشيخ من كلام أهل العلم ما يوضح به هذا المنهج السلفي السليم فيقول: قال ابن القيم رحمه الله في (إِعلام الموقعين) : واعلم أن الإجماع والحجة والسواد الأعظم هو العالم صاحب الحق، وإن كان وحده وإن خالفه أهل الأرض.
وقال عمرو بن ميمون سمعت ابن مسعود قال: "عليكم بالجماعة فإِن يد الله مع الجماعة" وسمعته يقول: "سيلي عليكم ولاة يؤخرون الصلاة عن وقتها فصل الصلاة وحدك" وهي الفريضة ثم صل معهم فإِنها لك نافلة". قلت: يا أصحاب محمد، ما أدري ما تحدثون قال: وما ذاك؟ قلت: تأمرني بالجماعة ثم تقول صل الصلاة وحدك. قال!: ياعمرو ابن ميمون، لقد كنت أظنك من أفقه أهل هذه القرية، أتدري ما الجماعة؟ قلت: لا، قال: جمهور الجماعة هم الذين فارقوا الجماعة! والجماعة ما وافق الحق وإن كنت وحدك.
وقال نعيم بن حماد: إذا فسدت الجماعة فعليك بما كان عليه الجماعة قبل أن تفسد الجماعة، وإن كنت وحدك فإنك أنت الجماعة
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، مسائل الجاهلية، ص 337.

(1/364)

حينئذ، وقال بعض الأئمة وقد ذكر له السواد الأعظم أتدري ما السواد الأعظم هو محمد بن أسلم الطوسي وأصحابه فمسخ المختلفون الذين جعلوا السواد الأعظم والحجة والجماعة: هم الجمهور، فجعلوهم عيارا على السنة، وجعلوا السنة بدعة، وجعلوا المعروف منكرا، لقلة أهله، وتفردهم في الأعصار والأمصار، وقالوا: "من شذ شذ في النار" وما عرف المختلفون أَن الشاذ: ما خالف الحق وإِن كان عليه الناس كلهم إلا واحداً، فهم الشاذون، وقد شذ الناس كلهم في زمن أحمد بن حنبل، إلا نفراً يسيراً فكانوا هم الجماعة، وكانت القضاة يومئذ والمفتون والخليفة وأتباعهم كلهم هم الشاذون، وكان الإمام أحمد وحده هو الجماعة، ولما لم يتحمل ذلك عقول الناس، قالوا للخليفة: يا أمير المؤمنين أتكون أنت وقضاتك وولاتك والفقهاء والمفتون على الباطل، وأحمد وحده على الحق، فلم يتسع علمه لذلك، فأخذه بالسياط والعقوبة بعد الحبس الطويل، فلا إله إلا الله، ما أشبه الليلة بالبارحة- انتهى كلام ابن القيم1.
قال الشيخ: "هذا كلام الصحابة في تفسير السواد الأعظم، وكلام التابعين، وكلام السلف، وكلام المتأخرين حتى ابن مسعود ذكر في زمانه أن أكثر الناس فارقوا الجماعة، وأبلغ من هذا الأحاديث المذكورة عن
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية ص 235-237 بتصرف قليل. وانظر موضع ما لخص ونقل منه الشيخ في أعلام الموقعين، ج3/409-410 وقد أَكملت ما يخل بالمعنى من سقط، وانظر: القسم الرابع التفسير ص 147.

(1/365)

رسول الله صلى الله عليه وسلم من غربة الإسلام وتفرق هذه الأمة أكثرمن سبعين فرقة كلها في النار إلا واحدة، فأي شيء يرد على رسول الله صلى الله عليه وسلم، والعلماء بسنته" 1.
وهكذا يرسم الشيخ رحمه الله منهجه في أصول الدين، والذي هو منهج السلف الصالح الموافق للمعقولِ والمنقول، وللإسلام والسنة والكتاب والرسول صلى الله عليه وسلم. ويبين منهج المخالفين ويرفضه ويحذر عنه لأنه بدعة وضلالة وفاسد في نفسه ومخالف للمعقول ولدين الإسلام والكتاب والرسول وللسلف كلهم.
وبعد هذا الاستعراض لمنهج الشيخ يمكن إيجاز منهجه بالنقاط التالية:
1- العلم بالله وبرسوله صلى الله عليه وسلم ودين الإسلام بأدلته كما هو الواجب على كل مسلم ومسلمة- والعمل بهذا العلم- والدعوة إلى ذلك- والصبر على الأذى في ذلك.
2- اعتبار أن مصدر العلم بالدين أصوله وفروعه، مسائله ودلائله، علومه وأعماله، هو الوحي إلى النبي صلى الله عليه وسلم من قرآن أو سنة، وكذلك إجماع سلف الأمة من أهل السنة والجماعة يعتبر حجة يجب الأخذ بها.
3- الإِقبال على ألقرآن والسنة وطلب الهدي منهما، واتباعهما وتقديمهما على جميع ما خالفهما مهما كان أمره، وعدم الإِعراض عنهما
__________
1 المصدر السابق.

(1/366)

بحجة أنه لا يفهمهما إلا المجتهد المطلق، والمجتهد هو الموصوف بكذا وكذا، أوصافا لعلها لا توجد تامة في أبي بكر وعمر، وليست الآراء المتفرقة والأهواء المختلفة، والعقول البشرية ومناهج أهل الكلام والفلسفة، والمعرضين عن الكتاب والسنة، مصدر علم وهداية، بل هي مصدر ضلال وغواية.
4- اتباع الرسول صلى الله عليه وسلم في سنته واتباع سنة الخلفاء الراشدين المهديين من بعده. واحترام علماء الأمة وأئمتها المشهود لهم بالسنة والاستقامة كالأئمة الأربعة أبي حنيفة ومالك والشافعي وأحمد وغيرهم، والاستفادة من فقههم وعلمهم.
5- ترك الابتداع ومجانبة البدع وإزالتها وهجر أهلها ورفض بدعهم وبيان مساوئها والتحذير منها.
6- بيان ما هو العلم؟ ومن هم العلماء؟ ومن هم الأولياء؟ وبيان من تشبه بهم وليس منهم كما بين الله في كتابه وسنة رسوله صلى الله عليه وسلم، نصيحة لله ولرسوله ولأئمة المسلمين وعامتهم، بعد أن صار العلم عند أكثر الناس هو البدع والضلالات ومن بين العلم الصحيح يتهم بالزندقة والجنون.
7- وزن جميع أقوال الناس وأعمالهم وإراداتهم وما يحدث من الحوادث بالقرآن والسنة وإجماع سلف الأمة من أهل السنة والجماعة فما لم يخالف ذلك قبل، وما خالف فهو البدعة المردودة، وهذا حسب منهج أهل السنة والجماعة، فإِن العقل الصريح لا يخالف النقل الصحيح، وهو

(1/367)

الميزان الذي أنزله الله مع الكتاب، وذلك صالح لكل زمان ومكان وحال.
والخلاصة: أن الشيخ محمد بن عبد الوهاب يذهب مذهب أهل السنة وينهج منهجهم ويسلك طريقتهم في علمه وعمله، وقد وافق في منهجه وطريقته المنهج السلفي علما وعملا والله أعلم، ومن بيان منهج الشيخ محمد بن عبد الوهاب في عقيدته وميادين تطبيقها ننتقل إلى الفصل الذي بعده في بيان مجمل عقيدة الشيخ محمد السلفية.

(1/368)


مجمل عقيدته - عقيدة محمد بن عبد الوهاب السلفية

عقيدة محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي

الفصل الثاني: مجمل عقيدته
أصول الإيمان:
يقول الشيخ: "أصول الإيمان ستة أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره" 1.
ويقول يخاطب جماعة كتب إليهم عما يعتقده: "أشهد الله، ومن حضرني من الملائكة وأشهدكم أني أَعتقد ما اعتقدته الفرقة الناجية، أهل السنة والجماعة، من الإيمان بالله وملائكته وكتبه ورسله، والبعث بعد الموت، والإيمان بالقدر خيره وشره" 2 إهـ.
ويقول الشيخ يدعوإلى الإيمان: "وإذا قيل لك ما الإيمان فقل هو أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدرخيره وشره كله من الله والدليل قوله تعالى: {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ} ودليل القدرقوله تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} 3.
هذه العبارة التي عبر بها الشيخ بيانا واعتقادا ودعوة قد تضمنت
__________
1 الدرر السنية، ج1ص 91، ومؤلفات الشيخ، القسم الأول، العقيدة، تلقين أصول العقيدة للعامة، ص 372-373.
2 مؤلفات الشيخ، القسم الخامس، الرسائل الشخصية، ص 8.
3 الدررالسنية ط 2، ج1ص 88.

(1/369)

أصول الإيمان الستة المذكورة في حديث جبر يل1. وقد ألف الشيخ كتابا في أصول الإيمان، اشتمل على أبواب عديدة، يورد تحت كل باب ما يناسبه من النصوص وأكثرها من الحديث الشريف2.
ويقول الشيخ: "إن الإيمان بالأصول الستة هو الإيمان الشرعي"3.
الإيمان بالله تعالى:
إن الشيخ يؤمن بالله، يثبت وجوده، وأنه متصف بصفات الجلال والعظمة والكمال منزه من كل عيب ونقص، وأنه المستحق للعبادة كلها، لا إله غيره ولا رب سواه.
ويعتقد أن من الإيمان بالله الإيمان بما وصف الله به نفسه في كتابه وعلى لسان رسوله صلى الله عليه وسلم من غير تحريف ولا تعطيل ومن غير تشبيه ولا تمثيل- بل يعتقد أن الله سبحانه وتعالى كما قال عن نفسه {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} وقال تعالى: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ وَسَلامٌ عَلَى الْمُرْسَلِينَ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} .
__________
1 انظر: مؤلفات الشيخ، القسم الأول، العقيدة ص 192، ومؤلفات الشيخ، القسم الرابع، التفسير، ص 84، 100.
2 انظر: مؤلفات الشيخ، القسم الأول، العقيدة، ص 229.
3 الدرر السنية، ط 2، ج1ص 104، مؤلفات الشيخ، القسم الرابع، التفسير، العلق، ص 372.

(1/370)

يقول الشيخ فنزه نفسه عما وصفه به المخالفون من أهل التكييف والتمثيل، وعما نفاه عنه النافون من أهل التحريف والتعطيل "فلا أنفي عنه ما وصف به نفسه ولا أحرف الكلم عن مواضعه، ولا ألحد في أسمائه وآياته، ولا أكيف، ولا أمثل صفاته تعالى بصفات خلقه لأنه تعالى أعلم بنفسه وبغيره، وأصدق قيلا وأحسن حديثا، لا سمي له، ولا كفو له ولا ند له، ولايقاس بخلقه" ليس كمثله شيء وهوالسميع البصير1، والله أحد وهو الصمد لم يلد ولم يولد ولم يكن له كفوا أحد2.
ويقول الشيخ: "التوحيد نوعان: توحيد الربوبية، وتوحيد الألوهية".
أما توحيد الربوبية فهو: أن الله سبحانه متفرد بالخلق والتدبير عن الملائكة والأنبياء وغيرهم، والإِقرار بهذا حق، لابد منه، لكن لا يدخل الرجل في الإسلام، لأن أكثر الناس مقرون به.
قال الله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا
__________
1 انظر: مؤلفات الشيخ، القسم الخامس، الشخصية، 1 ص 8.
2 مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة رقم 10، ص 12، وانظر: الدرر السنية، ط 2، ج3 ص 07 2-262، جواب الشيخ حمد بن ناصر بن معمر وكان قد سئل عن اعتقاد الشيخ في بعض نصوص الصفات.

(1/371)

تَتَّقُونَ} (يونس: 31) .
ويقول الشيخ: "إن هذا التوحيد هو الذي أقر به الكفار، ويستدل بالآية المذ كورة".
ويقول الشيخ: "وأما توحيد الألوهية فهو: إِخلاص العبادة لله وحده عن جميع الخلق لأن الإله في كلام العرب هو الذي يقصد للعبادة، وكانوا يقولون: إن الله سبحانه هو إله الآلهة، لكن يجعلون معه آلهة أخرى، مثل الصالحين والملائكة وغيرهم، يقولون: إِن الله يرضى هذا ويشفعون لنا عنده. فإذا عرفت هذا معرفة جيدة تبين لك غربة الدين وقد استدل عليهم سبحانه باقرارهم بتوحيد الربوبية على بطلان مذهبهم، لأنه إِذا كان هو المدبر وحده، وجميع من سواه لا يملكون مثقال ذرة - فكيف يدعون معه غيره مع إِقرارهم بهذا؟ 1.
إِذاً فتوحيد الألوهية هو: أن لا يعبد العبد إلا الله وحد؟ ولا يشرك معه في العبادة أحدا لا ملكا مقربا ولا نبيا مرسلا، فضلا عن من دونهما. وهذا هو الذي يدخل الرجل في الإسلام2. وذلك أن من أتى به فقد أتى بتوحيد الربوبية لأنه متضمن له، وهو من نتائج توحيد الربوبية الواجبة3.
__________
1 مؤلفات الشيخ، القسم الثالث، الفتاوى مسألة رقم 7 ص 42.
2 مؤلفات الشيخ، القسم الخامس، الشخصية، رسالة 11 ص 64، 65 ورسالة 22 ص 150، 151.
3 المصدر السابق رقم 18 ص 120-122.

(1/372)

أما توحيد الأسماء والصفات: وهو الإِقرار بها كما وردت في الكتاب والسنة نفيا وإثباتا من غير تمثيل ولا تعطيل، ولا تحريف في اللفظ والمعنى عن ظاهره اللائق بالله تعالى ولا تكييف، فان الشيخ يجعله مع توحيد الربوبية بجامع أنهما نوع واحد هو: توحيد المعرفة والإِثبات.
ويقول الشيخ: وأما توحيد الصفات فلا يستقيم توحيد الربوبية، ولا توحيد الألوهية إلا بالإِقرار بالصفات، لكن الكفار أعقل ممن أنكر الصفات1. ذلك أن العلم بأسماء الله وصفاته هو أصل العلوم، وبمعرفتها يستدل على التوحيد2.
وأن التوحيد لا يكون إلا عن العلم بأنه لا إله إلا الله بيقين، والشهادة بذلك نطقاً باللسان مع تصديق القلب، وعمل الجوارح بمقتضاه، وهذا يعني المعرفة التامة بتفرد الله في ربوبيته وأسمائه وصفاته، كما عليه المسلمون من أهل السنة والجماعة، أتباع رسول الله صلى الله عليه وسلم، الذي هو أعلم الأمة برب العالمين ووحدانيته.
وقد بين السلف أن العبادة إذا كانت كلها لله فلا تكون إلا بإِثبات الصفات والأفعال فمن شهد أن لا إله إلا الله، لابد أن يثبت الصفاث، لأنه يشهد أن لا معبود بحق إلا الله وكون الله تعالى هوالمعبود وحده، يدل
__________
1 مؤلفات الشيخ، القسم الثالث، الفتاوى رقم 7 ص 42.
2 مؤلفات الشيخ، القسم الرابع، التفسير، العلق ص 372.

(1/373)

على علمه العظيم، وقدرته العظيمة، وهاتان الصفتان أصل جميع الصفات، ومن هنا يثبت جميع الصفات، بخلاف من ظن أن معنى لا إله إلا الله، أي لا يقدر على الخلق إلا الله، فإن الأمر يؤول به إلى انكار الصفات أيضا1. لأن منكر الألوهية هو منكر لحقيقة الربوبية والأسماء والصفات ولا يغلط في توحيد الألوهية إلا من لم يعط توحيد الربوبية حقه2. وأهل الجاهلية وإن أقروا بتوحيد الربوبية فإنهم لم يعطوه حقه وهو توحيد العبادة فلذلك كانوا مشركين ولم ينفعهم توحيد الربوبية حيث لم يعطوا حقه3.
أما منكرالصفات فإنه منكر لحقيقة الألوهية فإن من شهد أن لا إله إلا الله صدقا من قلبه لابد أن يثبت الصفات والأفعال، ولذا آل الأمر بمن ينكر الصفات إلى إنكار الرب4 تعالى.
ويقرر الشيخ أن الربوبية والألوهية يجتمعان في اللفظ فيفترقان في المعنى، ويفترقان في اللفظ فيجتمع المعنيان في لفظ كل واحد من اللفظين المفترقين، أي يفترقان إذا ذكرا معا كما في قوله تعالى: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ مَلِكِ النَّاسِ إِلَهِ النَّاسِ} وكما يقال رب العالمين وإله العالمين وإله المرسلين
__________
1 انظر: الدرر السنية، ج1، ص 69- 71 ومؤلفات الشيخ، القسم الثالث، الفتاوى، ص 42-43.
2 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 18 ص 120-122.
3 مؤلفات الشيخ، القسم الخامس، الشخصية، رسالة رقم 18 ص 120-122.
4 انظر: الدرر السنية، ط 2، ج1 ص 70- 71.

(1/374)

ويجتمعان عند الإفراد كما في قوله: {الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلَّا أَنْ يَقُولُوا رَبُّنَا اللَّهُ} (الحج: 164) . وقوله: {قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبّاً} (الأنعام: 164) . وقوله: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا} (فصلت: 30، الأحقاف:13) . وكما في قولهم: {رَبُّنَا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ} (الكهف: 14) . وكما في قول القائل: من ربك؟ وقول الملكين في القبر من ربك؟ ومعناه من إلهك؟ لأن الربوبية التي أقربها المشركون ما يمتحن أحد بها.
فالربوبية في هذا ليست قسيمة لها كما تكون قسيمة لها عند الاقتران قال: فينبغي التفطن لهذه المسألة، مثاله الفقير والمسكين: نوعان في قوله: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ} (التوبة: 60) - ونوع واحد في قوله: "افترض الله عليهم صدقة تؤخذ من أغنيائهم فترد إلى فقرائهم" 1.
فعلى هذا يقرر الشيخ أن الربوبية إذا قرن ذكر لفظها مع الألوهية تكون قسيمة للألوهية وتفسر بأشهر معانيها وهو أنها تعني فعل الرب مثل الخلق والرزق والإِحياء والإِماتة وإنزال المطر وإنبات النبات وتدبير الأمور.
وكذا الألوهية تفسر بأشهر معانيها، وهو أنها تعني فعل العبد التعبدي مثل الدعاء والخوف والرجاء والتوكل والإنابة والرغبة والرهبة
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 2 ص 17 والقسم الرابع، التفسير، الكهف، مسألة 7 ص 243.

(1/375)

والنذر والاستغاثة وغير ذلك من أنواع العبادة1.
ويقول الشيخ في تلازم الربوبية والألوهية في جواب حين سئل رحمه الله: ما قول الشيخ في تسمية المعبودات أربابا: إذ الرب يطلق على المالك، والمعبود على الإله وكل اسم من أسمائه جل وعلا له معنى يخصه بالتخصيص دون التداخل بالتعميم.
الجواب: الرب والإله في صفة الله تبارك وتعالى متلازمة غير مترادفة، الرب من الملك والتربية بالنعم، والإله من التأله وهو القصد. لجلب النفع ودفع المضرة بالعبادة. ولذلك صارت العرب تطلق الرب على الإله، فسموا معبوداتهم أربابا من دون الله لأجل ذلك أي لكونهم يسمون الله ربا بمعنى إلها2.
والإله اسم صفة لكل معبود بحق أو باطل ثم غلب على المعبود بحق وهو الله تعالى، وهو الذي يخلق ويرزق ويدبر الأمور، والتأله التعبد3.
وقول الله تعالى: {إِلَهِ النَّاسِ} أي معبودهم الذي لا معبود لهم غيره فلا يدعى ولا يرجى ولا يخلق ولا يرزق إلا هو، فخلقهم وصورهم وأنعم عليهم وحماهم مما يضرهم بربوبيته، وقهرهم وأمرهم ونهاهم، وصرفهم
__________
1 مؤ لفات الشيخ، القسم الأول، العقيدة، الرسالة الرابعة، تلقين أصول العقيدة للعامة ص 371، والقسم الخامس، الشخصية رقم 7 ص 47.
2 مؤلفات الشيخ، القسم الثالث، الفتاوى رقم 8 ص 43.
3 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 16ص 106.

(1/376)

كما يشاء بملكه واستعبدهم بالإِلهية الجامعة لصفات الكمال كلها1.
ويقرر الشيخ أن النهي عن الشرك والأمر بلا إله إلا الله ليس أحدهما مكررا للآخر، بل هما أصلان كبيران، وإن كانا متلازمين.
والنهي عن الشرك يستلزم الكفر بالطاغوت ولا إله إلا الله تستلزم الإيمان بالله، وقد قرن الأنبياء بين النهي عن الشرك والأمربالتوحيد2.
والتوحيد مبني على أن الله واحد في ملكه وأفعاله لا شريك له، وهذا هو توحيد الربوبية وواحد في ذاته وصفاته لا نظير له، وهذا هو توحيد الأسماء والصفات، وواحد في إِلهيته وعبادته لا ند له، وهذا هو توحيد الألوهية، وهذه الأنواع على ترتيبها متلازمة، كل نوع منها لا ينفك عن الآخر، فمن أتى بنوع منها ولم يأت بالآخر فما ذاك إلا لأنه لم يأت به على وجه الكمال المطلوب، فهي وحدة مترابطة، وبهذا يتبين المراد بتنويع التوحيد وأنه ليس كل نوع يمكن أن يؤتى به منفصلا عن الآخر.
وإِن شئت قلت التوحيد نوعان: توحيد في المعرفة والاثبات وهوتوحيد الربوبية والأسماء والصفات، وتوحيد في الطلب والقصد، وهوتوحيد الإِلهية والعبادة، كما فعل الشيخ رحمه الله تعالى تبعا لشيخ الإسلام ابن تيمية3.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 387، 388.
2 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 23 ص 163.
3 انظر التدمرية أولها، وإِبطال التنديد للشيخ حمد بن عتيق ص 3، ومؤلفات الشيخ، القسم الخامس، الشخصية رقم 11 ص 64، 65 ورقم 18 ص 120-122: رقم 22 ص 150- 151.

(1/377)

ولا خلاف بين أهل السنة والجماعة أن التوحيد لابد أن يكون بالقلب واللسان والعمل فان اختل شيء من هذا لم يكن الرجل مسلما.
فإِن عرف التوحيد ولم يعمل به فهو كافر معاند كفرعون وإبليس وأمثالهما، وهذا يغلط فيه كثير من الناس.
وإن عمل بالتوحيد عملا ظاهرا، وهولا يعتقده بقلبه، فهو منافق خالص، وهو شر من الكافر {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ} (النساء: 154) - وهذا كثير أيضا1.
وهكذا يقرر الشيخ التلازم بين توحيد الربوبية والأسماء والصفات وتوحيد الألوهية ويقول: بأن الله تعالى يعرف عباده بتقرير ربوبيته، ليرتقوا بها إلى معرفة إلهيته، التي هي مجموع عبادته على مراده نفيا وإثباتا، علما وعملا، جملة وتفصيلا، ويقول: "فاعلم أن أهم ما فرض على العباد معرفة أن الله رب كل شيء ومليكه ومدبره بإِرادته، فاذا عرفت هذا فانظرما حق من هذه صفاته عليك، بالعبودية، بالمحبة والإِجلال والتعظيم
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كشف الشبهات ص 179-180 والقسم الرابع، التفسير، الحجر ص 196 والقسم الخامس، الشخصية رقم 16 ص 96، والدرر السنية ج 2 ص 62، 63، جـ 8 ص 87.

(1/378)

والخوف والرجاء والتأله المتضمن للذل والخضوع لأمره ونهيه1، فإِن الله قد استعبد الناس بالإِلهية الجامعة لصفات الكمال كلها2.
ويقول الشيخ: في سورتي الاخلاص بيان العقيدة السلفية الصحيحة3، وهما الجامعتان لتوحيد العلم والعمل وتوحيد المعرفة والارادة وتوحيد- الاعتقاد والقصد4. وسميتا بسورتي الاخلاص لأن {قُلْ هُوَ اللَّهُ أَحَدٌ} خلصت قارءها من الشرك العلمي، كما خلصته {قُلْ يَا أَيُّهَا الْكَافِرُونَ} من الشرك العملي، ولما كان العلم قبل العمل وهو إمامه وسائقه والحاكم عليه، كانت {قُلْ هُوَ اللَّهُ أَحَدٌ} تعدل ثلث القرآن، و {قُلْ يَا أَيُّهَا الْكَافِرُونَ} تعدل ربع القرآن5.
وقد جعل السلف سورة {قُلْ هُوَ اللَّهُ أَحَدٌ} أصلا في الرد على المشبهة والمعطلة، وفي التمييز بين مثبتي الرب الخالق الأحد الصمد، ومن المعطلين، من قوله: {اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ} 6.
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 25 ص 174.
2 مؤلفات الشيخ، القسم الرابع، الناس ص 387، 388.
3 مؤلفات الشيخ، القسم الرابع، التفسير، ص 378.
4 مؤلفات الشيخ، القسم الرابع، مختصر زاد المعاد ص 35.
5 المصدر السابق ص 35، 36.
6 مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة، رقم 10 ص 12، ورقم 92 ص 80، 81.

(1/379)

فـ {قُلْ هُوَ اللَّهُ أَحَدٌ} السورة متضمنة لما يجب إِثباته له تعالى من الأحدية المنافية لمطلق الشركة بوجه من الوجوه.
ونفي الولد والوالد المقرر لكمال صمديته وغناه وأحديته.
ونفي الكفء المتضمن لنفي الشبيه والمثيل والنظير.
فتضمنت إثبات كل كمال، ونفي كل نقص، ونفي إثبات شبيه له أو مثيل في كماله، ونفي مطلق الشرك، وهذه الأصول هي مجامع التوحيد العلمي الذي يباين صاحبه جميع فرق الضلال والشرك1.
كما جعلوا سورة {قُلْ يَا أَيُّهَا الْكَافِرُونَ} أصلا في التمييز بين من يعبد الله وبين غيره وإن أقركل منهما بأن الله رب كل شيء ومليكه، والتمييز بين المخلصين وبين المشركين من قوله: {لا أَعْبُدُ مَا تَعْبُدُونَ وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} 2. والتوحيد أعظم الفرائض، أعظم من فريضة الصلاة والزكاة والصوم، كما أن الشرك أعظم المحرمات، أعظم تحريما من الزنا والسرقة والكبائر.
والتوحيد رأس أعمال أهل الجنة، كما أن رأس أعمال أهل النار الشرك بالله تعالى 3.
__________
1 مؤ لفات الشيخ، القسم الرابع، مختصر زاد المعاد ص 35، 36.
2 المصدر السابق، مسألة رقم 82 ص 57 ورقم 92 ص 80، 81.
3 مؤلفات الشيخ، القسم الثالث، مختصر سيرة الرسول صلى الله عليه وسلم ص 30- مؤلفات الشيخ، القسم الأول، العقيدة، كَشْفُ الشبهات ص 172، وص 381، ومعنى الطاغوت ص 376 والقسم الخامس، الشخصية رقم 28 ص 189. ومؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد باب الدعاء إلى شهادة أن لا إله إلا الله ص 20-22، وشرح ستة مواضيع من السيرة ص 353- 355.

(1/380)

والشيخ يعتقد: أن الإسلام: هو الاستسلام لله بالتوحيد والانقياد له بالطاعة والبراءة من الشرك وأهل الشرك1.
فالتوحيد هو دين الفطرة، التي فطر الله الناس عليها: قال تعالى:
{فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} (الروم: 132) .
وهو الصراط2 المستقيم كما قال تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} (الأنعام:153) .
وهوشهادة الحق والعمل بمقتضاها، كما في الصحيح عن عمربن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "الإسلام أن تشهد أن لا إله إلا الله، وأن محمدا رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت إِن استطعت إليه سبيلا".
وهو الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره
__________
1 مؤ لفات الشيخ، القسم الأول، ثلاثة الأصول ص 189.
2 مؤلفات الشيخ، القسم الأول، العقيدة، فضل الإسلام ص 203-222.

(1/381)

وشره.
وهو أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك1.
وهو الذي بدأ غريبا وسيعود غريبا كما بدأ.
قال تعالى: {فَلَوْلا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الْأَرْضِ إِلَّا قَلِيلاً مِمَّنْ أَنْجَيْنَا مِنْهُمْ} (هود: 116) .
وعن أبي هريرة رضي الله عنه مرفوعا: "بدأ الإسلام غريبا وسيعود غريبا كما بدأ فطوبى للغرباء" رواه مسلم ورواه أحمد من حديث ابن مسعود وفيه: وَمَنِ الغرباء؟ قال: "النُزَّاعُ من القبائل، وفي رواية الغرباء الذين يصلحون إِذا فسد الناس - وللترمذي من حديث كثير بن عبد الله عن أبيه عن جده: "طوبى للغرباء الذين يصلحون ما أفسد الناس من- سنتي" 2.
وفي حديث عمرو بن عبسة السلمي الذي في صحيح مسلم (المجلد الأول ص 569، باب إِسلام عمرو بن عبسة) أنه لما جاء إلى رسول الله صلى الله عليه وسلم - بمكة قال له: وما أنت؟ فقال رسول الله صلى الله عليه وسلم -: "أنا نبي- فقال له: وما نبي؟ فقال رسول الله صلى الله عليه وسلم أرسلني
__________
1 مؤلفات الشيخ، القسم الأول، ثلاثة الأصول ص 189- 191، فضل الإسلام ص 209.
2 المرجع السابق ص 223 وص 15-17 وأصول الإيمان ص 271-272، ومفيد المستفيد ص 284-285.

(1/382)

الله- فقال: بأي شيء أرسلك؟ قال: أرسلني بصلة الأرحام وكسر الأوثان، وأن يوحد الله لا يشرك به شيء- ققال له: ومن معك على هذا. قال: حر وعبد. قال الشيخ في هذا الحديث أن عمرو بن عبسة فهم المراد من التوحيد وأنه توحيد الله بعبادته وحده لا شريك له وكسر الأوثان ومعلوم أن كسرها لا يستقيم إلا بشدة العداوة وتجريد السيف، وأن هذا أمر كبير غريب، ولأجل هذا قال من معك على هذا؟ قال: "حر وعبد" فأجابه أن جميع العلماء والعباد والملوك والعامة مخالفون له، ولم يتبعه على ذلك إلا من ذكر، فهذا أوضح دليل على أن الحق قد يكون مع أقل القليل، وأن الباطل قد يملأ الأرض. ولله در الفضيل بن عياض رحمه الله- حيث يقول: لا تستوحش من الحق لقلة السالكين، ولا تغتر بالباطل لكثرة الهالكين، وأحسن منه قوله تعالى: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقاً مِنَ الْمُؤْمِنِينَ} 1.
وهو ملة إبراهيم، الذي كان أمة قانتا لله حنيفا، ولم يك من المشركين، وهو الأسوة الحسنة التي أخبر بها الله في كتابه فقال تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، مفيد المستفيد، ص284- 285.

(1/383)

بِاللَّهِ وَحْدَهُ} (الممتحنة:4) .
وقد سفه نفسه من رغب عن هذه الملة، فلا خير إلا فيها، ولا شر إلا فيما خالفها، حنيفية في التوحيد سمحة في العمل إلى قيام الساعة، ووسعت جميع الناس، فأمروا باتباعها {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} .
وأمر رسول الله صلى الله عليه وسلم - باتباعها كما قال تعالى: {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} (النحل: 123) .
وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إن لكل نبي ولاة من النبيين وان ولي أبي خليل ربي" ثم قرأ: {إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهَذَا النَّبِيُّ وَالَّذِينَ آمَنُوا وَاللَّهُ وَلِيُّ الْمُؤْمِنِينَ} رواه الترمذي1 في التفسير والامام أحمد في المسند 2.
ويقول الشيخ: "وتأمل أن الإسلام لا يصح إلا بمعاداة أهل الشرك، وإن لم يعادهم فهو منهم وإِن لم يفعله" 3.
ويزيد الشيخ هذا المعنى إيضاحا فى ثمان حالات استنبطها من قوله تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ وَلَكِنْ أَعْبُدُ
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، فضل الإسلام ص 219.
2 انظر: تحفة الأحوذي ص 344 ومسند أحمد: 1/ 401، 430.
3 مؤلفات التوحيد، القسم الأول، مفيد المستفيد ص 297.

(1/384)

اللَّهَ الَّذِي يَتَوَفَّاكُمْ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُؤْمِنِينَ وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} (يونس: 104) .
قال رحمه الله: فيه ثمان حالات:
الأولى: ترك عبادة غير الله مطلقا ولو جادله أبوه وأمه بالطمع الجليل والإِخافة الثقيلة كما جرى لسعد رضي الله عنه مع أمه.
الحالة الثانية: أن كثيرا من الناس إذا عرف الشرك وأبغضه وتركه لا يفطن لما يريد الله من قلبه من إِجلاله ورهبته، فذكر هذه الحالة بقوله: {وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ} .
الحالة الثالثة: إِنْ قدرنا أنه ظن وجود الترك والفعل فلابد من تصريحه بأنه من هذه الطائفة، ولولم يقض هذا الغرض إلا بالهرب عن بلد فيها كثير من الطواغيت الذين يبلغون الغاية فى العداوة، حتى يصرح أنه من هذه الطائفة المحاربة لهم.
الحالة الرابعة: إِن قدرنا أنه ظن وجود هذه الثلاث، فقد لا يبلغ الجد فى العمل بالدين، والجد والصدق هو إِقامة الوجه للدين.
الحالة الخامسة: إِن قدرنا أنه ظن وجود الحالات الأربع، فلا بد له من مذهب ينتسب إليه، فأمر أن يكون مذهبه الحنيفية، ويترك كل مذهب سواها، ولوكان صحيحا ففى الحنيفية عنه غنية.
الحالة السادسة: إنا إن قدرنا أنه ظن وجود الحالات الخمس فلابد أن يتبرأ من المشركين فلا يكثر سوادهم.

(1/385)

الحالة السابعة: إِنْ قدرنا أنه ظن وجود الحالات الست، فقد يدعو من غير قلبه نبياً أوغيره لشىء من مقاصده ولوكان ديناً يظن أنه إن نطق بذلك من غير قلبه لأجل كذا وكذا خصوصا عند الخوف أنه لا يدخل فى هذه الحال.
الحالة الثامنة: إِنْ ظن سلامته من ذلك كله، لكن غيره من إخوانه فعله - خوفا أو لغرض من الأغراض هل يصدق الله أن هذا ولوكان أصلح الناس قد صار من الظالمين، أو يقول كيف يكفر وهو يحب الدين ويبغض الشرك؟ وما أعز من يتخلص من هذا، بل ما أعز من يفهمه، وإِن لم يعمل به، بل ما أعز من لا يظنه جنونا1.
ومن ذلك يستنتج الشيخ أن أصل الدين وقاعدته أمران:
الأول: الأمر بعبادة الله وحده لا شريك له والتحر يض على ذلك والمولاة فيه وتكفير من تركه.
الثانى: الإِنذار عن الشرك فى عبادة الله والتغليظ في ذلك والمعاداة فيه وتكفير من فعله2.
وهذا هو الذي بعثت به الرسل إلى أممهم، كما قال تعالى: {وَلَقَدْ
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد باب "أيشركون ما لا يخلق شيئا" ص 47 والرسالة الحادية عشرة، ص 390-392 والقسم الرابع، التفسير، يونس ص 113-114، وتبت ص 381.
2 الدرر السنية، ط 2، ج 2 ص 12.

(1/386)

بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 1 (النحل: 36) .
الإيمان بالملائكة:
والشيخ يؤمن بالملائكة ويصدق بوجودهم ويعتقد أنهم عباد لله مكرمون، لا يسبقون الله بالقول، وهم بأمره يعملون، والله يعلم ما بين أيديهم وما خلفهم ولا يشفعون إلا لمن ارتضى وهم من خشية الله مشفقون2.
وقال الشيخ فى كتاب أصول الإيمان باب ذكر الملائكة والإيمان بهم: ثم يستدل على الإيمان بهم بقول الله تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} 3 (البقرة: 177) .
ويستدل الشيخ بقول الله تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} 4 (النجم: 26) .
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد، ص 7 وص 11.
2 القسم الرابع، التفسير، الأعراف ص 84، وتفسير آيات ص 377، والقسم الأول، مسائل الجاهلية، ص 350، وأُصول الإيمان، ص- ص 248-255. وانظر: تفسير ابن كثير ج3 ص 176.
3 مؤلفات الشيخ، القسم الأول، العقيدة، أُصول الإيمان ص 248.
4 مؤلفات الشيخ، القسم الأول، كتاب التوحيد ص 51.

(1/387)

ويؤمن الشيخ بكل ما ورد من وصفهم وذكرهم وأصنافهم وأعيانهم فى القرآن الكريم والسنة الشريفة. قال فى كتاب التوحيد باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} (سبأ: 23) .
ثم أورد الشيخ حديثا من صحيح البخاري 1، عن أبى هريرة رضي الله عنه عن النبى صلى الله عليه وسلم قال: "إذا قضى الله الأمر فى السماء، ضربت الملائكة بأجنحتها خضعانا لقوله، كأنه سلسلة على صفوان ينفذهم ذلك، حتى إذا فزع عن قلوبهم، قالوا: ماذا قال ربكم؟ قالوا: الحق، وهو العلي الكبير" الحديث.
قال الشيخ فيه تفسير الآية وسبب سؤالهم عن ذلك، وأن الغشي يعم أهل السموات كلهم2.
ويقول الشيخ فى كلامه عن الفوائد من قصة آدم وإبليس: "ومن فوائدها الدلالة على الملائكة وعلى بعض صفاتهم3، وذكر الشيخ من صفاتهم أنهم يتنزلون على الذين قالوا: ربنا الله ثم استقاموا بأن لا يخافوا ولا يحزنوا ويبشروا بالجنة التي كانوا يوعدون - قال تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا
__________
1 صحيح البخاري، ج 5 ص 221.
2 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص، ص 48- 50.
3 مؤلفات الشيخ، القسم الرابع، التفسير ص 84، 91.

(1/388)

اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلَّا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} (فصلت: 30) . ومنهم مقربون ومع ذلك، هم عبيد الله تعالى لا يستنكفون من ذلك كما قال تعالى: {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ} (النساء: 172) . وقال تعالى: {وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ عِنْدَهُ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلا يَسْتَحْسِرُونَ يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ} (الأنبياء: 19، 20) . وجعلهم الله رسلا أولي أجنحة مثنى وثلاث ورباع قال تعالى: {جَاعِلِ الْمَلائِكَةِ رُسُلاً أُولِي أَجْنِحَةٍ مَثْنَى وَثُلاثَ وَرُبَاعَ} (فاطر: 1) .
ومنهم حملة العرش ومن حوله يسبحون بحمد ربهم ويؤمنون به ويستغفرون اللذين آمنوا كما قال تعالى: {الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا} (غافر: 7) .
وقد خلقوا من نور كما فى الحديث عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "خلقت الملائكة من النور، وخلق الجان من مارج من نار وخلق آدم مما وصف لكم" رواه مسلم وغيره1.
وهم كثيرون- قال الشيخ- لما ثبت فى بعض أحاديث المعراج أنه
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، أُصول الإيمان، باب ذكر الملائكة عليهم السلام والإيمان بهم، ص 248. وانظر: البداية والنهاية فى التاريخ لابن كثير ج1/ ص 58، ورواه مسلم فى الزهد ج 4 ص 2294.

(1/389)

صلى الله عليه وسلم رفع له البيت المعمور الذي هو فى السماء السابعة وقيل السادسة بمنزلة الكعبة فى الأرض وهو بحيال الكعبة حرمته فى السماء كحرمة الكعبة فى الأرض وإذا هو يدخله كل يوم سبعون ألف ملك ثم لا يعودون إليه آخر ما عليهم1.
وعن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "ما فى السماء موضع قدم إلا عليه ملك ساجد، أوملك قائم"، فذلك قول الملائكة: {وَإِنَّا لَنَحْنُ الصَّافُّونَ وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ} (الصافات: 165، 166) .
قال الشيخ رواه محمد بن نصر وابن أبى حاتم وابن جرير وأبو الشيخ2.
وقد وصف بعضهم بعظمة خلقه، كما فى الحديث عن جابر رضي الله عنه - قال- قال رسول الله صلى الله عليه وسلم: "أذن لي أن أحدث عن ملك من ملائكة الله من حملة العرش ما بين شحمة أذنه إلى عاتقه مسيرة سبعمائة
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، ص 248 وص 249- وانظر: صحيح البخاري، ج 4، كتاب بدء الخلق، باب ذكر الملائكة، ص 77 –87، والبداية والنهاية لابن كثير ج1/ ص 44، 45 وتفسير ابن كثير ج 3 ص 2-24.
2 مؤلفات الشيخ، القسم الأول، العقيدة، أُصول الإيمان ص 249، وانظر: تفسير ابن جرير الطبري ج 23 ص 112- والبداية والنهاية لابن كثير، ج1ص 46، وقال البخاري: قال ابن عباس (لنحن الصافون) الملائكة، صحيح البخاري ج4 ص 77.

(1/390)

عام" رواه أبوداود، والبيهقي فى الأسماء والصفات والضياء فى المختارة1.
ومن سادتهم جبريل عليه السلام قد وصفه الله تعالى بالأمانة وحسن الخلق والقوة فقال تعالى: {عَلَّمَهُ شَدِيدُ الْقُوَى ذُو مِرَّةٍ فَاسْتَوَى} (النجم: 5، 6) . ومن شدة قوته رفع مدائن قوم لوط عليه السلام، وكن سبعا بمن فيهن من الأمم وكانوا قريبا من أربعمائة ألف وما معهم من الدواب والحيوانات، وما لتلك المدائن من الأراضي على طرف جناحه حتى بلغ بهن عنان السماء حتى سمعت الملائكة نباح كلابهم وصياح ديكتهم ثم قلبها فجعل عاليها سافلها فهذا هو شديد القوى وقوله ذومرة أى ذوخلق حسن وبهاء وسناء وقوة شديدة قال معناه ابن عباس رضي الله عنهما.
وقال غيره: ذو مرة أي ذو قوة.
وقال تعالى فى صفته: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ مُطَاعٍ ثَمَّ
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، أُصول الإيمان، 249، وانظر: سنن أبى داود ج 2ص 534، وانظر: مختصر سنن أبى داود للمنذري ج 7 ص 117، رقم 4560، وفى عون المعبود حاشية سنن أبى داود قال: "والحديث إِسناده صحيح " ثم قال: "والحديث أخرجه أيضا، المقدسي فى المختارة والبيهقي فى كتاب الأسماء والصفات، وسكت عنه المنذري " (ج 4 ص 373) . وذكره ابن كثير فى البداية والنهاية، ج1ص 46، وص 13.
وقال الهيثمى فى مجمع الزوائد: "رواه الطبراني فى الأوسط ورجاله رجال الصحيح"، ج 1/ 80.

(1/391)

أَمِينٍ} (التكوير:19-. 2) .
أي له قوة وبأس شديد، وله مكانة ومنزلة عالية رفيعة عند ذي العرش المجيد، {مُطَاعٍ ثَمَّ} أى مطاع فى الملأ الأعلى {أَمِينٍ} أي ذي أمانة عظيمة.
ولهذا كان السفير بين الله وبين رسله.
وقد كان يأتي إلى رسول الله صلى الله عليه وسلم فى صفات متعددة، وقد رآه على
صفته التى خلقه الله عليها مرتين وله ستمائة جناح روى ذلك البخاري عن ابن مسعود رضي الله عنه.
وروى الإمام أحمد عن عبد الله رضي الله عنه قال: "رأى رسول الله صلى الله عليه وسلم جبريل عليه السلام فى صورته له ستمائة جناح، كل جناح منها قد سد الأفق، يسقط من جناحه من التهاويل والدر والياقوت ما الله به عليم". قال الشيخ إسناده قوي1. وللبخاري عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم لجبرائيل "ألا تزورنا أكثر مما تزورنا" فنزلت: {وَمَا نَتَنَزَّلُ إِلَّا بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا} 2 (مريم:64) .
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، أُصول الإيمان، ص 250.
وانظر: تفسير ابن كثير، ج 4 ص 247-249، 479، 480.والبداية والنهاية له أيضا ج1 ص 47- وتفسير ابن جرير الطبري ج 27 ص 42،43، ج30 ص 80. وصحيح البخاري ج 4 كتاب بدء الخلق، باب ذكر الملائكة، ص80ـ 84.
2 مؤلفات الشيخ، القسم الأول، العقيدة، أُصول الإيمان ص 251، وانظره: فى صحيح البخاري، كتاب بدء الخلق، باب ذكرالملائكة ج 4 ص 80.

(1/392)

ومن ساداتهم ميكائيل عليه السلام وهو موكل بالقطر والنبات1.
ومن ساداتهم إسرافيل وهو صاحب الصور أي الذي ينفخ فى الصور.
وروى الترمذي وحسنه والحاكم عن أبى سعيد الخدرى رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "كيف أنعم وصاحب الصور قد التقم القرن وحنى جبهته، وأصغى سمعه ينتظرمتى يؤمر فينفخ قالوا: فما نقول يا رسول الله؟ قال: قولوا: حسبنا الله ونعم الوكيل، على الله توكلنا" 2.
وجبرائيل وميكائيل وإسرافيل من المختارين المصطفين من الملائكة كما قال النبى صلى الله عليه وسلم: "اللهم رب جبر يل وميكائيل وإسرافيل فاطر السموات والأرض، عالم الغيب والشهادة" 3 قال ومن ساداتهم ملك
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، أُصول الإيمان، ص 252، وانظر: البداية والنهاية لابن كثير، ج1 ص 49،50.
2 مؤلفات الشيخ، القسم الأول، العقيدة، أُصول الإيمان ص 252، وانظر: مسند أحمد 3/73، والترمذي فى أعلا صحائف تحفة الأحوذى ج 7 ص 117-118 وقال صاحب تحفة الأحوذى: وأخرجه الحاكم وصححه (نفس الجزء والصفحة) .
3 مؤلفات الشيخ، القسم الرابع، مختصر زاد المعاد، ص 8، وانظر: صحيح مسلم كتاب صلاة المسافرين وقصرها، ج1ص 534.

(1/393)

الموت ولم يجىء مصرحا باسمه فى القرآن ولا فى الأحاديث الصحيحة وقد جاء فى بعض الآثار تسميته بعزرائيل والله أعلم.
قال الحافظ ابن كثير: "وقال إنهم بالنسبة إلى ما هيأهم الله له أقسام، فمنهم حملة العرش ومنهم الكروبيون الذين هم حول العرش وهم مع حملة العرش أشرف الملائكة وهم المقربون كما قال تعالى: {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ} (سورة النساء الآية: 172) .
ومنهم سكان السماوات السبع يعمرونها عبادة دائمة ليلا ونهارا- كما قال تعالى: {يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ} (سورة الأنبياء الآية: 20) .
ومنهم الذين يتعاقبون إلى البيت المعمور. قال الشيخ: "قلت: الظاهر أن الذين يتعاقبون إلى البيت المعمور سكان السموات، ومنهم موكلون بالجنان وإعداد الكرامات لأهلها وتهيئة الضيافة لساكنيها، من ملابس ومآكل ومشارب ومصاغ ومساكن وغير ذلك مما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر.
ومنهم الموكلون بالنار"أعاذنا الله منها" وهم الزبانية ومقدموهم تسعة عشر وخازنها مالك وهو مقدم على الخزنة وهم المذكورون فى قوله تعالى: {وَقَالَ الَّذِينَ فِي النَّارِ لِخَزَنَةِ جَهَنَّمَ ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْماً مِنَ الْعَذَابِ} (سورة المؤمن الأية: 49) .
وقال تعالى: {وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ} (الزخرف: الآية 77) .

(1/394)

وقال تعالى: {عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} 1 (سورة التحريم الآية: 6) .
وقال تعالى: {عَلَيْهَا تِسْعَةَ عَشَرَ وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلَّا مَلائِكَةً} - إلى قوله:- {وما يعلم جنود وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ} (سورة المدثر الآية: 30- 31) .
ومنهم الموكلون بحفظ بنى آدم كما قال تعالى: {لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ} (سورة الرعد الأية: 11) .
قال ابن عباس ملائكة يحفظونه من بين يديه ومن خلفه فإذا جاء أمر الله خلوا عنه.
وقال مجاهد ما من عبد إلا وملك موكل يحفظه فى نومه ويقظته من الجن والإِنس والهوام فما منها شىء يأتيه يريده، إلا قال له: وراءك، إلا شيء يأذن الله تعالى فيه فيصيبه.
ومنهم الموكلون بحفظ أعمال العباد كما قال تعالى: {إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ} (سورة ق الآية:17) .
وقال تعالى: {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَاماً كَاتِبِينَ يَعْلَمُونَ مَا تَفْعَلُونَ} (سورة الانفطار الآية: 10-12) .
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، أصول الإيمان ص 253. وانظر: البداية والنهاية ج1 /ص 50.

(1/395)

قال الحافظ بن كثير ومعنى إِكرامهم أن يستحي منهم فلا يملي عليهم الأعمال القبيحة التي يكتبونها فإن الله خلقهم في خلقهم وأخلاقهم. ثم قال ما معناه إن من كرمهم أنهم لا يدخلون بيتا فيه كَلْبٌ ولا صورة ولا جنب ولا تمثال ولا يصحبون رفقة معهم كلب أوجرس1.
وروى مالك والبخاري ومسلم عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "يتعاقبون فيكم ملائكة بالليل وملائكة بالنهار ويجتمعون في صلاة الفجر وصلاة العصر ثم يعرج الذين باتوا فيكم فيسألهم وهوأعلم بهم: كيف تركتم عبادي؟ فيقولون تركناهم وهم يصلون وأتيناهم وهم يصلون" وفي رواية أن أبا هريرة قال: اقرأوا ان شئتم: {وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُوداً} (سورة الأسراء الآية: 78) .
وروى الإمام أحمد ومسلم حديث: " ما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة وغشيتهم الرحمة وحفتهم الملائكة وذكرهم الله فيمن عنده، ومن بطأ به عمله لم يسرع به نسبه".
وفي المسند والسنن حديث: "إن الملائكة لتضع أجنحتها لطالب العلم رضاء بما يصنع" والأحاديث في ذكرهم عليهم السلام كثيرة جدا2.
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، أُصول الإيمان ص 254، وانظر: البداية والنهاية فى التاريخ لابن كثير 1/54- 55
2 مؤلفات الشيخ، القسم الأول، العقيدة، أُصول الإيمان ص 255. وانظر: تاريخ ابن كثير البداية والنهاية ج 1 ص 53، 58 حيث اقتبس منه الشيخ كثيرا مما هنا وصحيح البخاري ج 4 ص 81 وصحيح مسلم ج 4 ص 2074.

(1/396)

الإيمان بكتب الله:
والشيخ يؤمن بكتب الله ويصدق بأنها كلام الله، وأنها حق ونور وهدى، وما سمى الله منها كالتوراة والانجيل والزبور يؤمن بها بأسمائها، كما يؤمن بأن لله كتباً أخرى لا يعلم أسماءها وعددها إلا الله سبحانه وتعالى كما قال تعالى: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ فَإِنْ آمَنُوا بِمِثْلِ مَا آمَنْتُمْ بِهِ فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا هُمْ فِي شِقَاقٍ فَسَيَكْفِيكَهُمُ اللَّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ} (البقرة: 136-137) .
قال الشيخ رحمه الله فيها أمر الله أن نقول ما ذكرفي الآية وليس هذا من إظهار العمل الذي إخفاؤه أفضل، والإيمان بجميع المنزل وعدم التفريق بين أحد منهم والتصريح بالإسلام وبإخلاص ذلك لله وليس هذا من الثناء على النفس، بل من بيان الدين الذي أنت عليه، ولهذا قال بعض السلف ينبغي لكل أحد أن يعلم هذه الآية أهل بيته وخدمه، وفيها التصريح بأن الإيمان هو العمل1.
__________
1 مؤلفات الشيخ، القسم الرابع، والتفسير ص 39، 40، والقسم الأول، العقيدة، مسائل الجاهلية ص 350.

(1/397)

ويعتقد الشيخ أن القرآن، هو الكتاب لا ريب فيه، كلام الله منزل غير مخلوق منه بدأ وإليه يعود، وأنه تكلم به حقيقة، وأنزله على عبده ورسوله وأمينه على وحيه، وسفيره بينه وبين عباده نبينا محمد صلى الله عليه وسلم 1.
وأنه الكتاب الكامل المهيمن على الكتب السابقة لا ريب فيه هدي للمتقين الذين يؤمنون بالغيب ويقيمون الصلاة، وينفقون مما رزقهم الله وقول الله تعالى: {وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ} .
قال الشيخ: "هذا من عطف الخاص على العام" 2.
وفي قوله تعالى: {كِتَابٌ أُنْزِلَ إِلَيْكَ فَلا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ لِتُنْذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} (الأعراف: 2، 3) .
يقول الشيخ: في ذلك وصف القرآن بأنه كتاب منزل إلى النبي صلى الله عليه وسلم والنهي عن الحرج بفاء التفريع: {كِتَابٌ أُنْزِلَ إِلَيْكَ فَلا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ} وذكر الحكمة في ذلك وهي الإنذار العام والذكر الخاص، والأمر باتباعه والتحريض على ذلك بأنه منزل إلينا من ربنا: اتبعوا ما أنزل إليكم من ربكم، والنهي عن اتباع ماسواه3.
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 1ص 9.
2 الدرر السنية، ج10 ص 39، 40.
3 مؤلفات الشيخ، القسم الرابع، التفسير، ص 96.

(1/398)

وقول الله تعالى: {الر تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ إِنَّا أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ} (يوسف: 1-3) .
يستنبط الشيخ من هذه الآيات أن القرآن كاف عما سواه من الكتب، وأنه المراد بأحسن القصص لا قصة يوسف وحدها، وأن قوله: {تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ} أي هذه آيات الكتاب المبين الواضح الذي يوضح الأشياء المبهمة- وقوله: {لَعَلَّكُمْ تَعْقِلُونَ} أي تفهمون معانيه والقصص مصدر قَصَّ الحديث يقصه قصصا أي بإيحائنا إليك هذا القرآن- وقوله: {لَمِنَ الْغَافِلِينَ} أي الجاهلين به. وهذا مما يبين جلالة القرآن، لأن فيه دلالة على أن علمه صلى الله عليه وسلم من القرآن، وفيه دلالة على جلالة الله وقدرته، ودلالة على عظيم نعمته على نبيه صلى الله عليه وسلم وفيه دلالة على كذب من ادعى أن غيره من الكتب أوضح منه1.
وفي قوله تعالى: {الر تِلْكَ آيَاتُ الْكِتَابِ وَقُرْآنٍ مُبِينٍ رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمِينَ} (الحجر: 1، 2) .
يقول الشيخ ما معناه بأن فيها الترغيب في القرآن بجمعه بين الوصفين:
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 127-128.

(1/399)

الكتاب وقرآن مبين، فقوله الكتاب معرف بالألف واللام لاستغراقه معنى الكتاب وقرآن مبين1. والذكر هو القرآن، وقد حفظه الله عن شياطين الجن والإنس، حفظاً كافياً في تصديق الرسول وشييه عن إِنزال الملائكة كما يقترح المعاندون، قال تعالى: {وَقَالُوا يَا أَيُّهَا الَّذِي نُزِّلَ عَلَيْهِ الذِّكْرُ إِنَّكَ لَمَجْنُونٌ لَوْ مَا تَأْتِينَا بِالْمَلائِكَةِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ مَا نُنَزِّلُ الْمَلائِكَةَ إِلَّا بِالْحَقِّ وَمَا كَانُوا إِذاً مُنْظَرِينَ إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} 2 (الحجر: 96) .
وفي قوله تعالى: {وَلَقَدْ آتَيْنَاكَ سَبْعاً مِنَ الْمَثَانِي وَالْقُرْآنَ الْعَظِيمَ} (الحجر: 87) .
قال الشيخ: فيها: المنة بايتاء السبع المثاني والقرآن العظيم، وفيه التعزية عما أصابه وعما صرف عنه3. والقرآن الكريم تبيان لكل شيء كما قال الله تعالى: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ} (النحل: 89) .
فمن ابتغى الهدى من غيره ضل كما قال تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} 4 (الزخرف: 36-37) .
ويقول الشيخ: وقد من الله تعالى علينا بكتابه الذي جعله {تِبْيَاناً لِكُلِّ
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 183.
2 مؤلفات الشيخ، القسم الرابع، التفسير 184- 185.
3 مؤلفات الشيخ، القسم الرابع، التفسير ص 195.
4 مؤلفات الشيخ، القسم الرابع، التفسير، فضائل القرآن ص 22.

(1/400)

شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} (النحل: 89) . فلا يأتي صاحب باطل
بحجة إلا وفي القرآن ما ينقضها ويبين بطلانها، كما قال تعالى: {وَلا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً} (الفرقان: 33) .
قال بعض المفسرين هذه الآية عامة في كل حجة يأتي بها أهل الباطل إلى يوم القيامة1.
ويبين الشيخ موقف المؤمن من متشابه القرآن فيقول: "إن الأمر العظيم والفائدة الكبيرة لمن عقلها قوله تعالى: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ} (آل عمران:7) .
وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: "إذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم" 2 وهو عن عائشة - رضي الله عنها- متفق عليه.
ففي هذا نعلم أن الله ذكر في كتابه أن الذين في قلوبهم زيغ يتركون المحكم ويتبعون المتشابه.
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كشف الشبهات ص 160، 161.
2 مؤلفات الشيخ، القسم الأول، أُصول الإيمان ص 258، والقسم الرابع، التفسير، فضائل القرآن ص 27.

(1/401)

ونقطع أن كلام الله لا يتناقض، وأن كلام النبي صلى الله عليه وسلم لا يخالف كلام الله ...
فالشيخ يرد المتشابه إلى المحكم، ويؤمن بالجميع ويعلم أن المتشابه لا يناقض المحكم.
ويستدل الشيخ بما رواه ابن جريرعن سعد ابن أبي وقاص قال: أنزل الله على النبي صلى الله عليه وسلم القرآن فتلاه زمانا فقالوا يا رسول الله لو حدثتنا فنزل:
{اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ} 1 (الزمر: 23) .
ويقول الشيخ: "ومما يدل على أن القرآن كاف عما سواه من الكتب أن عمر أتى النبي صلى الله عليه وسلم بكتاب فقرأه عليه فغضب فقال: "أمتهوكون فيها يا ابن الخطاب؟ والذي نفسي بيده لقد جئتكم بها بيضاء نقية، لاتسألوهم عن شيء فيخبروكم بحق فتكذبونه أو بباطل فتصدقونه، والذي نفسي بيده لو كان موسى حيا ما وسعه إلا اتباعي" رواه أحمد وفي لفظ أنه استكتب جوامع من التوراة وقال: "ألا أعرضها عليك"، وفيه:
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، يوسف ص 127.
والحديث أخرجه ابن حبان كما فى موارد الظمآن ص 432 وابن جرير فى التفسير ج 12 ص 150 والحاكم في المستدرك ج2 ص 345 وقال فيه صحيح الإِسناد ووافقه الذهبي.

(1/402)

"لو أصبح فيكم موسى حيا ثم اتبعتموه وتركتموني لضللتم إنكم حظي من الأمم وأنا حظكم من النبيين"
قال الشيخ: وقد انتفع عمر بهذا فقال للذي نسخ كتاب دانيال امحه بالحميم والصوف الأبيض، وقرأ عليه أول هذه السورة، وقال: "لئن بلغني أنك قرأته أو أقرأته أحدا من الناس لأنهكنك عقوبة" 1.
وقال الشيخ في حديث نحو حديث قصة عمر هذه عن أبي هريرة رواه الإسماعيلي في معجمه وابن مردويه.
وقال الشيخ في حديث آخر تضمن قصة عمر بأسلوب آخر. عن عبد الله بن ثابت بن الحارث الأنصاري رواه عبد الرزاق وابن سعد والحاكم في الكنى2.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، يوسف ص 127-128.
2 مؤلفات الشيخ، القسم الأول، العقيدة أُصول الإيمان ص 258-259.
وانظر: تفسير ابن كثير، ج2 ص 466 - 468، فقد خرج الروايات هناك، ومسند أحمد ج3/387 عن جابر، وروى نحوه البيهقي والديلمي وأبو نصر السجزي فى الإبانة عن جابر أيضا ورواه أحمد وابن ماجه عن ابن عباس وروى نحوه ابن عساكر عن ابن مسعود وعن أنس (كنز العمال ج1ص 200-201) وقد ذكر الحافظ ابن حجر أن هذا الحديث أخرجه أحمد والبزار من حديث جابر بنحوه ولأحمد أيضا وأبي يعلى من وجه آخر عن جابر نحوه وأَخرجه الطبراني عن أبي الدرداء وأخرجه أحمد والطبراني من حديث عبد الله بن ثابت، وأخرج أبو يعلى من طريق خالد بن عرفطة قال كنت عند عمر فذكر قصة إِنكاره على من نسخ كتاب (دانيال وذكر الحديث) ثم قال الحافظ ابن حجر وهذه جميع طرق هذا الحديث وهي وإن لم يكن فيها ما يحتج به لكن مجموعها يقتضي أن لها أصلا (فتح البارى، ج 13 ص 525) .
ومع ذلك فالحافظ ابن حجر لم يذكر من هذه الطرق ما خرجه الشيخ من كتاب معجم الإسماعيلي ومن كتاب ابن مردويه عن أبي هريرة، وما خرجه الشيخ رحمه الله، من مصنف عبد الرزاق وطبقات ابن سعد والكنى للحاكم عن عبد الله بن ثابت كما ذكرنا.
ولم يذكر تخريج مؤلف كنز العمال عند البيهقي والديلمي وأَبو نصر السجزي فى الإبانة عن جابر، وتخريج مثله عند أحمد وابن ماجة عن ابن عباس، وتخريج نحوه عند ابن عساكر عن ابن مسعود وعن أَنس وتخريجات أخر (انظر: كنز العمال ج1ص 200- 201) .
والقصة بهذا لها أصل كما قال الحافظ بن حجر ذلك رحمه الله فيستدل بها على أن القرآن كاف عما سواه من الكتب السابقة السماوية، مع دلالة الواقع الواضحة، والأدلة الأخرى من القرآن والسنة وقدمنا ذكر بعضها قبل قليل، وسيأتي ذكر بعض آخر.

(1/403)

وفي كتاب أصول الإيمان عقد الشيخ باباً سماه باب الوصية بكتاب الله عزوجل وقوله تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} (الأعراف: 3) .
وأورد في ذلك أحاديث عن النبي صلى الله عليه وسلم منها ما رواه مسلم عن زيد ابن أرقم رضي الله عنه أن رسول الله صلى الله عليه وسلم خطب فحمد الله وأثنى عليه ثم

(1/404)

قال: "أما بعد أيها الناس فإِنما أنا بشر يوشك أن يأتيني رسول ربي فأجيب وأنا تارك فيكم ثقلين أولهما كتاب الله فيه الهدى والنور فخذوا بكتاب الله وتمسكوا به فحث على كتاب الله ورغب فيه ثم قال وأهل بيتي" وفي لفظ "كتاب الله هو حبل الله المتين من اتبعه كان على الهدى ومن تركه كان على الضلالة" رواه مسلم1.
وله في حديث جابر، الطويل، أنه صلى الله عليه وسلم قال في خطبة يوم عرفه: "وقد تركت فيكم ما لن تضلوا إن اعتصمتم به- كتاب الله وأنتم تسألون عني فما أنتم قائلون؟ قالوا نشهد أنك قد بلغت وأديت ونصحت".
قال بأصبعه السبابة يرفعها إلى السماء وينكبها إلى الناس " اللهم اشهد" ثلاث مرات 2.
وقد ألف الشيخ في فضائل القرآن الكريم كتاباً طبع مقدمة لما جمع من تفسيره فذكرالشيخ فيه باب فضائل تلاوة القرآن وتعلمه وتعليمه، وباب ما جاء في تقديم أهل القرآن وإكرامهم وباب وجوب تعلم القرآن وتفهمه واستماعه، والتغيلظ على من ترك ذلك، وباب الخوف على من
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، أُصول الإيمان ص 256 والقسم الرابع، فضائل القرآن ص 22، 24. وانظر صحيح مسلم ج2 ص 890 وج4/1873، 1874.
2 المصدر السابق.

(1/405)

لم يفهم القرآن أن يكون من المنافقين، وباب قول الله تعالى: {وَمِنْهُمْ أُمِّيُّونَ لا يَعْلَمُونَ الْكِتَابَ إِلَّا أَمَانِيَّ} وباب إثم من فجر بالقرآن وباب إثم من تأكل بالقرآن وباب الجفاء عن القرآن وباب من ابتغى الهدى من غير القرآن، وباب الغلو في القرآن، وباب ما جاء في اتباع المتشابه، وباب وعيد من قال في القرآن برأيه وبما لا يعلم، وباب ما جاء في الجدال في القرآن، وباب ما جاء في الاختلاف في القرآن في لفظه أو معناه، وباب إذا اختلفتم فقوموا، وباب قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ فَأَعْرَضَ عَنْهَا} ، وباب ما جاء في التغني بالقرآن1.
وقد ذكرنا في منهج الشيخ أنه يعتبر القرآن المرجع الأصلي الذي يجب الرجوع إليه ولا يجوز الاعراض عنه لقوله تعالى: {وَقَدْ آتَيْنَاكَ مِنْ لَدُنَّا ذِكْراً مَنْ أَعْرَضَ عَنْهُ فَإِنَّهُ يَحْمِلُ يَوْمَ الْقِيَامَةِ وِزْراً} (طه: 99-100) .
وقوله تعالى: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} (طه: 124) .
وقوله تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ وإنهم وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} 2 (الزخرف: 36-37) .
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، أوله ص1-40.
2 الدرر السنية ط 2 ج 4/ 6.

(1/406)

والحاصل أن الشيخ، يؤمن بكتب الله المنزلة ويصدق بأنها كلام الله حقيقة، ويصدق بأسماء ما سمي منها، ويخص القرآن الكريم بالتعبد بتلاوته وقراءته وتدبره، واتباع ما فيه وتنفيذ أوامره واجتناب نواهيه، وتحليل ما أحل وتحريم ما حرم، لأنه بيان لكل شيء وخاتم لكل كتاب، ومهيمن عليه، وصراط مستقيم وأحسن الحديث، وحبل الله المتين، فالاعتصام به عصمة، وهو كلام الله الذي لا نظير له من الكلام في دفع الشر، وأنه صالح لكل زمان ومكان1.
__________
1 انظر: مؤلفات الشيخ، ملحق المصنفات رقم 47 ص 34 وص 72، 73-75 والقسم الرابع، التفسير ص 337 وص 317 وص 4 32 وص 0 5 وص 49 وص 68 وص 181، 182 وص 240وص 228 وص 326، 327 وص 332 وص 200 وص 249 وص 281 وص 227 وص 291 وص 224 وص 263، 265، 266. والقسم الأول، العقيدة، ستة أُصول عظيمة ص 396-397 ومسائل الجاهلية ص 341، 344. والقسم الثالث، الفتاوى ص 75، 76 وص 24.

(1/407)

الإيمان بالرسل:
ويؤمن الشيخ بالرسل الذين أرسلهم الله والأنبياء الذين نبأهم الله. ومن الإيمان بهم، معرفة مراد الله في بعثتهم كما قال تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ} الآية.
وأما الحكمة الأخرى فذكرها أيضا في غير موضع، منها قوله تعالى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} إلى قوله تعالى: {لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} .
فقوله: {مُبَشِّرِينَ وَمُنْذِرِينَ} وقوله: { {لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} هما حكمة الله في إيجاد الخليقة وإليهما ترجع كل حقيقة1.
ويعتقد أنهم صادقون فيما أخبر وا به، وأنهم بلغوا الرسالة وأدوا الأمانة، وأنه يجب احترامهم وعدم التفريق بينهم وأن من كذب واحدا منهم فقد كذب جميع الرسل، ويؤمن الشيخ بمن سمى الله منهم في كتابه باسمه كإبراهيم وإسماعيل وإسحاق ويعقوب والأسباط وموسى وعيسى ومن قبلهم نوح وخاتمهم محمد صلى الله عليه وعليهم وسلم تسليما كثيراً، وكل من صرح باسمه في القرآن الكريم والسنة يؤمن به باسمه وما لم يصرح باسمه فيؤمن به على الإطلاق كما ورد.
__________
1 الدرر السنية ط 2، ج1ص 104.

(1/408)

وأول الرسل نوح وآخرهم محمد عليهم الصلاة والسلام، والدليل على أن أولهم نوح عليه السلام قوله تعالى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ وَأَوْحَيْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَعِيسَى وَأَيُّوبَ وَيُونُسَ وَهَارُونَ وَسُلَيْمَانَ وَآتَيْنَا دَاوُدَ زَبُوراً وَرُسُلاً قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلاً لَمْ نَقْصُصْهُمْ عَلَيْكَ وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللَّهُ عَزِيزاً حَكِيماً لَكِنِ اللَّهُ يَشْهَدُ بِمَا أَنْزَلَ إِلَيْكَ أَنْزَلَهُ بِعِلْمِهِ وَالْمَلائِكَةُ يَشْهَدُونَ وَكَفَى بِاللَّهِ شَهِيداً} 1 (النساء: 162-166)
وأن إبراهيم عليه السلام خليل الرحمن وجعله الله للناس إماما في التوحيد وما كان من المشركين2.
وقد أعطى موسى عليه الصلاة والسلام قوة في جسمه أخذا من قصته في القرآن وبطشه بالعدو وقدرته على السقاية للمرأتين من ماء مدين. ومن خصوصياته التي اشتهر بها تكليم الله إياه، ولذلك يذكرها إبراهيم عليه السلام حين يحيل إذا طلبت منه الشفاعة وقد أرسل إلى فرعون وقومه بتسع آيات بينات، ولأصحابه فضيلة على من سواهم من
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كشف الشبهات ص 155 وثلاثة الأُصول وأدلتها، ص193، 195- والدرر السنية ج1ص 82.
2 مؤلفات الشيخ، القسم الرابع، مختصر زاد المعاد ص 194 وص 234-235، وص 237.

(1/409)

قومه1.
وأن يوسف جميل الظاهر بالحسن وجميل الباطن بالعفة، وهوكريم عارف، صرف الله عنه السوء والفحشاء وكان من المخلصين2.
وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه3.
وأن الأنبياء يتفاوتون في الفضل وأنهم أشد الناس بلاء4. وأن قصص الرسل ممدوح فيه عبرة لا يفهمها إلا أولوا الألباب5
ولا نبي إلا رعى الغنم، ورعي الغنم صفة كمال6.
وأن الرسل من البشر كلهم رجال، وليس في الجن ولا في النساء رسل، وأنهم من أهل القرى7.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 39-40 وص194، 195، ص 253، 286، 288 وص 297، 302 وص291، 292، والقسم الأول، العقيدة، مسائل الجاهلية ص 350- 351، وكتاب التوحيد ص 17. وانظر: تاريخ نجد للألوسي ص 44.
2 مؤلفات الشيخ، القسم الرابع، التفسير، ص 129-130 وص 143وص 137 وص 141وص 145 وص 151 وص 176-77 1.
3 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 14.
4 مؤلفات الشيخ، القسم الرابع، التفسير ص 166وص 131 وص 162 وص 169 وص 171.
5 مؤلفات الشيخ، القسم الرابع، التفسير ص 181.
6 مؤلفات الشيخ، القسم الرابع، التفسير ص 290.
7 مؤلفات الشيخ، القسم الرابع، التفسير ص 179 وص 211-212 وص 253.

(1/410)

وأنه يجوز عليهم الخطأ والنسيان فيما لا تعلق له بتبليغ الرسالة، ولا تنكر إصابة الشيطان للأنبياء بما لا يقدح في النبوة، وأنهم على بشريتهم وإِن كانوا أنبياء، وهذا من أدلة التوحيد1 وهم يحتاجون إلى التنبيه على فضل لا إله إلا الله، كما في قصة موسى حين قال: يارب علمني شيئا أذكرك به20 الحديث.
وأن دينهم التوحيد، وأن الدعوة إلى توحيد الله سبيلهم وسبيل من اتبعهم3 وبذلك أرسلوا ورسالتهم حق4.
وخلاصة رسالتهم: هي أن يدعوا المخالفين إلى أن يوحدوا الله تعالى ويتركوا الشرك به كما قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} (النحل: 36) 5.
وأن رسالة الرسل عمت كل أمة من بني آدم، وكل أمة لها رسولها يخصها، وأن الله يثيب من أطاع الرسل بالجنة، ويعاقب من عصاهم
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 253.
2 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 13.
3 مؤلفات الشيخ، القسم الرابع، التفسير ص 144 والقسم الأول، العقيدة، كتاب التوحيد ص 9.
4 المصدرالسابق ص 117 وص 101-103وص 107 وص 84 وص 180.
5 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 7، 9 وثلاثة الأُصول ص 195.

(1/411)

بالنار1.
وأرسل الله الرسل مبشرين ومنذرين والدليل قوله تعالى: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} (النساء: 165) 2، وأنهم ما أتوا أممهم إلا بالوحي3.
ويرى أن الله سبحانه اختار الأنبياء من ولد آدم، واختار الرسل من الأنبياء، واختار من الرسل أولي العزم منهم، وهم الخمسة المذكورون في سورتي الأحزاب والشورى4.
والشيخ يشير بهذا إلى قوله تعالى: {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ وَأَخَذْنَا مِنْهُمْ مِيثَاقاً غَلِيظاً} (الأحزاب: 8) .
وإلى قوله تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ اللَّهُ يَجْتَبِي إِلَيْهِ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ يُنِيبُ} (الشورى: 13) .
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 209 وص 180 وص 185 وص 342، والقسم الأول، العقيدة، كتاب التوحيد ص 7، 9.
2 مؤلفات الشيخ، القسم الأول، العقيدة ثلاثة الأُصول ص 195.
3 مؤلفات الشيخ، القسم الرابع، التفسير ص 179.
4 مؤلفات الشيخ، القسم الرابع، مختصر زاد المعاد ص 8.

(1/412)

ويقول الشيخ: "واختارمن أولي العزم الخليلين: إبراهيم ومحمدا صلى الله عليهما وسلم وعليهم أجمعين"1.
وأن الله أخذ الميثاق الشديد على الرسل لئن بعث فيهم رسول الله محمد صلى الله عليه وسلم ليؤمنن به ولينصرنه، فأقروا بذلك- قال تعالى: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ فَمَنْ تَوَلَّى بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} (آل عمران: 81-82) 2.
ويقول الشيخ في كلامه على قصة آدم وإبليس ومن فوائدها أنها من أدلة الرسل عامة، ومن أدلة نبوة محمد صلى الله عليه وسلم خاصة3. ويؤمن بأن نبينا محمدا صلى الله عليه وسلم خاتم النبيين والمرسلين وأنه لا يصح إيمان عبد حتى يؤمن برسالته ويشهد بنبوته. والدليل قوله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} 4 (التوبة: 128) .
ويقول الشيخ: "والدليل على أَنه رسول الله صلى الله عليه وسلم من العقل والنقل:
__________
1 مؤلفات الشيخ، القسم الرابع، مختصر زاد المعاد ص 8.
2 مؤلفات الشيخ، القسم الرابع، التفسير ص 46-47.
3 مؤلفات الشيخ، القسم الرابع، التفسير ص 84 والدرر السنية ج1 ص 97، 98.
4 الدرر السنية ط 2 ج1، ص 29 وص 95 ومؤلفات الشيخ، القسم الخامس، الشخصية رقم 1ص 10، والقسم الأول، العقيدة، ثلاثة الأُصول ص 190.

(1/413)

أما النقل فواضح، وأما العقل فنبه عليه القرآن، من ذلك ترك الله خلقه بلا أمر ولا نهي لا يناسب في حق الله ونبه عليه في قوله: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى نُوراً وَهُدىً لِلنَّاسِ تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيراً وَعُلِّمْتُمْ مَا لَمْ تَعْلَمُوا أَنْتُمْ وَلا آبَاؤُكُمْ} 1 ومنها أن قول الرجل: إني رسول الله إما أن يكون خير الناس، وإما أن يكون شرهم وأكذبهم، والتمييز بين ذلك سهل يعرف بأمور كثيرة، ونبه على ذلك بقوله: {هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ} الآيات2، ومنها شهادة الله بقوله: {قُلْ كَفَى بِاللَّهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ وَمَنْ عِنْدَهُ عِلْمُ الْكِتَابِ} 3 ومنها شهادة أهل الكتاب بما في كتبهم كما في الآية، ومنها- وهي أعظم الآيات العقلية- هذا القرآن الذي تحداهم الله بسورة من مثله، ونحن إِن لم نعلم وجه ذلك من جهة العربية فنحن نعلمها من معرفتنا بشدة عداوة أهل الأرض له علمائهم وفصحائهم، وتكريره هذا واستعجازهم به، ولم يتعرضوا لذلك على شدة حرصهم على تكذيبه، وإِدخال الشبه على الناس، ومنها تمام ما ذكرنا وهو إِخباره سبحانه أنه لا يقدر أحد أن يأتي بسورة مثله إلى يوم القيامة، فكان كما ذكر مع كثرة
__________
1 1لأ نعام: 91.
2 الشعراء:222.
3 الأحقاف: 8.

(1/414)

أعدائه في كل عصر، وما أعطوا من الفصاحة والكمال والعلوم".
ثم استمر الشيخ يذكر الأدلة العقلية فيقول: "ومنها نصرة من اتبعه، ولوكانوا أضعف الناس، ومنها خذلان من عاداه وعقوبته في الدنيا، ولو كانوا أكثر الناس وأقواهم، ومنها أَنه رجل أمي لا يخط ولا يقرأ الخط ولا أخذ عن العلماء، ولا ادعى ذلك أحد من أعدائه مع كثرة كذبهم وبهتانهم، ومع هذا أتى بالعلم الذي في الكتب الأولى، كما قال تعالى: {وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلا تَخُطُّهُ بِيَمِينِكَ إِذاً لارْتَابَ الْمُبْطِلُونَ} 1 (العنكبوت: 48) .
ومن ذلك ما استدلت به خديجة من صفاته الكريمة حيث قالت: أبشر فو الله لا يخزيك الله أبدا. ثم استدلت بما فيه من الصفات على أن من كان كذلك، لم يخزه الله أبدا، فعلمت بفطرتها وكمال عقلها أن الأعمال الصالحة، والأخلاق الفاضلة تناسب كرامة الله وإحسانه، ولا تناسب الخزي2.
وقد عصم الله رسوله صلى الله عليه وسلم من الناس، فاجتهدت قريش في قتله
__________
1 الدرر السنية، ط 2، ج 2، ص 46، 48. وانظر مؤلفات الشيخ، القسم الأول، التوحيد ص، ص 17، 22، 34، 70- 71 والقسم الرابع، التفسير ص، ص 46، 124، 178، 180، 181، 331، 332، 243، 370، 372، 380، 381 والقسم الثالث، مختصر السيرة ص 101،218 والقسم الخامس، الشخصية رقم 2 ص 17، 18..
2 مؤلفات الشيخ، الفسم الرابع، مختصر زاد المعاد، ص 167.

(1/415)

وأخفاه الله عنهم وحفظه وصاحبه في الغار1.
وفي معرض إيراد الشيخ أدلة تحت باب ما جاء أن بعض هذه الأمة تعبد الأوثان أورد حديث ثوبان رضي الله عنه لمسلم أن رسول الله صلى الله عليه وسلم قال: "إِن الله زوى لي الأرض، فرأيت مشارقها ومغاربها. وإن أمتي سيبلغ ملكها ما زُوِيَ لي منها وأعطيت الكنزين: الأحمر والأبيض وإني سألت ربي لأمتي أن لا يهلكها بسنة عامة، وأن لا يسلط عليهم عدوا من سوى أنفسهم، فيستبيح بيضتهم. وإن ربي قال: يا محمد، إذا قضيت قضاء فإنه لا يرد. وإني أعطيتك لأمتك أن لا أهلكهم بسنة عامة. وأن لا أسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم، ولواجتمع عليهم من بأقطارها حتى يكون بعضهم يهلك بعضا ويسبي بعضهم بعضا" 2 رواه البرقاني في صحيحه3، وزاد: " وإنما أخاف على أمتي الأئمة المضلين. وإذا
__________
1 مؤلفات الشيخ، القسم الرابع، مختصر زاد المعاد ص 185-187.
2 صحيح مسلم، كتاب الفتن، باب هلاك هذه الأمة بعضهم ببعض، ج4 ص 2215، 2216.
3 قوله: البرقانى. قال الشيخ سليمان بن عبد الله فى شرحه تيسير العزيز الحميد: "هو الحافظ الكبير أبو بكر محمد بن أحمد بن غالب الخوارزمى الشافعى، ولد سنة ست وثلاثين وثلاثمائة، ومات سنة خمس وعشرين وأربعمائة. قال الخطيب: كان ثبتا ورعا، لم نر فى شيوخنا أثبت منه، عارفا بالفقه، كثير التصنيف، صنف مسندا ضمنه ما اشتمل عليه الصحيحان وجمع حديث الثورى، وحديث شعبة، وطائفة، وكان حريصا على العلم منصرف الهمة إليه" ثم قال الشيخ سليمان: "قلت وهذا المسند الذي ذكره الخطيب هو صحيحه الذي عَزَى إليه المصنف". انتهى. تيسير العزيز الحميد فى شرح كتاب التوحيد ص 325.

(1/416)

وقع عليهم السيف لم يرفع إلى يوم القيامة ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين وحتى تعبد فئام من أمتي الأوثان. وأنه سيكون في أمتي كذابون ثلاثون، كلهم يزعم أنه نبي، وأنا خاتم النبيين لا نبي بعدي. ولا تزال طائفة من أمتي على الحق منصورة، ولا يضرهم من خذلهم، ولا من خالفهم حتى يأتي أمر الله تبارك وتعالى".
قال الشيخ فيها من الآيات العظيمة: إخباره بأن الله زوى له المشارق والمغارب وأخبر بمعنى ذلك فوقع كما أخبر، بخلاف الجنوب والشمال، وإخباره بأنه أعطى الكنزين وإخباره بإجابة دعوته لأمته في الاثنتين، وإخباره بأنه منع الثالثة، وإخباره بوقوع السيف، وأنه لا يرفع إذا وقع، وإخباره بظهور المتنبئين في هذه الأمة، وإخباره ببقاء الطائفة المنصورة وكل هذا وقع كما أخبر، مع أن كل واحدة منها أبعد ما يكون في العقول1.
ويقول الشيخ رحمه الله في قوله تعالى في آخر سورة يوسف خطابا
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد، ص 70-71، ويقصد الشيخ أن هذه الأخبار غيبية لا تدركها العقول وإن كانت لا تحيلها لكنه بعد أن يأتي الشرع بالخبر عن مغيب فلابد من اعتقاد أن ذلك سيقع وفقاً لما أخبر به. وقد حصل من المؤمنين.

(1/417)

لرسول الله صلى الله عليه وسلم: {ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ أَجْمَعُوا أَمْرَهُمْ وَهُمْ يَمْكُرُونَ} إلى قوله تعالى: {وَهُمْ لا يَشْعُرُونَ} .
فيه تنبيه الله على آية الرسالة بأن هذه القضية غيب لا يتوصل إليه الرسول صلى الله عليه وسلم إلا بالوحي لكونه لا يقرأ ولا يخط، ولا أخذ عن عالم، وتقريرهذه الحجة بقوله: {وَمَا كُنْتَ لَدَيْهِمْ} لأن هذا لا سبيل إلى العلم به إلا بالوحي أو بحضوره وأن مكرهم خفى حتى لو حضرهم أحد لخفي عليه.
ويقول الشيخ في قوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالاً نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَلَدَارُ الْآخِرَةِ خَيْرٌ لِلَّذِينَ اتَّقَوْا أَفَلا تَعْقِلُونَ} (يوسف: 109) .
يقول الشيخ فيها: رد شبهتهم في كونه بشرا وذلك واضح لأنهم إن كانوا ممن يقر بالرسالة في الجملة كأهل الكتاب والمشركين فواضح، وإن أنكروها كالمجوس فالنكال الذي أوقع الله بمن خالف الرسل الذي سمعوه وشاهدوه حجة عليهم، وفيها الرد عليهم في قولهم: {لَوْلا يُكَلِّمُنَا اللَّهُ} أو نحو ذلك، لأن الرسل ما أتوا الأمم إلا بالوحي، وفيها استجهال الله إياهم حيث لم يسيروا في الأرض فيعتبروا بمن قبلهم، فدل ذلك على أن فهم ذلك مقدور لهم1.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 177- 179.

(1/418)

ويذكر الشيخ ان رسول الله صلى الله عليه وسلم اقتصر من الأدلة على الوحي ففيه كفاية، وتبرأ من دعوى أن عنده خزائن الله أو أنه يعلم الغيب أوأنه ملك كما قال تعالى: {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ قُلْ هَلْ يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ أَفَلا تَتَفَكَّرُونَ} (الأنعام: 50) . ويقول الشيخ: إن الذي يقتصر على الوحي هو البصير، وضده الأعمى1.
ومعنى شهادة أن محمدا رسول الله هي طاعته فيما أمر، وتصديقه فيما أخبر، واجتناب ما نهى عنه وزجرو أن لا يعبد الله إلا بما شرع، وأن محمدا عبد لا يعبد، ورسول لا يكذب، بل يطاع ويتبع، وهو خيرة الله من خلقه، وأمينه على وحيه، وسفيره بينه وبين عباده وكل ما قاله حق وكل ما أخبر عنه صدق.
وتتضمن هذه الشهادة الإيمان بأن خاتم الرسل هو محمد بن عبد الله بن عبد المطلب بن هاشم، وهاشم من قريش، وقريش من العرب من ذرية إسماعيل بن إبراهيم الخليل، عليه وعلى نبينا أفضل الصلاة والسلام، [انتقل إلى الرفيق الأعلى] وله من العمر ثلاث وستون سنة، أربعون منها قبل النبوة، وثلاث عشرون نبياً رسولاً، نُبئ بـ (إقرأ) ، وأرسل بـ (المدثر) وبلده مكة، وهاجر إلى المدينة، بعثه الله بالنذارة عن الشرك،
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 56.

(1/419)

ويدعوا إلى التوحيد، فلما أخذ على هذا عشر سنين؛ عرج به إلى السماء، وفرضت عليه الصلوات الخمس، وصلى في مكة ثلاث سنين. وبعدها أمر بالهجرة إلى المدينة فلما استقر بالمدينة أمر ببقية شرائع الإسلام مثل الزكاة والصوم والجهاد والحج والأذان والأمر بالمعروف والنهي عن المنكر وغير ذلك من شرائع الإسلام أخذ على هذا عشر سنين أيضا وبعدها توفي صلوات الله وسلامه عليه، ودينه باق، لا خير إلا دل الأمة عليه، ولا شر إلا حذرها منه، والخير الذي دل عليه التوحيد وجميع ما يحبه الله ويرضاه، والشر الذي حذر منه الشرك وجميع ما يكرهه الله ويأباه. بعثه الله إلى الناس كافة، وكل ما قاله حق وافترض الله طاعته على جميع الثقلين: الجن والإنس ودعوته عامة لكل زمان ومكان إلى قيام الساعة، وهذه من فضيلته على الأنبياء والدليل قوله تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} (الأعراف: 158) .
وأكمل الله به الدين. والدليل قوله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} (المائدة: 3) .
والدليل على موته صلى الله عليه وسلم قوله تعالى: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ} (الزمر: 30، 31) .
وهو يوم القيامة صاحب الحوض المورود، والمقام المحمود، أول شافع، وأول مشفع، ولا ينكر شفاعته إلا أهل البدع فله الشفاعة الكبرى

(1/420)

وهي المقام المحمود، وأسعد الناس بها أهل التوحيد الخالص، ولا تكون لمن أشرك بالله1.
وطريق رسول الله صلى الله عليه وسلم هو صراط الذين أنعم الله عليهم، فالمنعم عليهم هم رسول الله صلى الله عليه وسلم وأصحابه، والمسلم في كل ركعة من صلاته يسأل الله أن يهديه طريقهم والمراد بذلك الدين الذي أنزله الله على رسوله صلى الله عليه وسلم وكل من خالفه من طريق أو علم أو عبادة، فليس بمستقيم2.
ويعتقد الشيخ أن الإيمان به صلى الله عليه وسلم حقيقة يقتضي نصرته وطاعته والهدى في ذلك، فإِن من حقوقه صلى الله عليه وسلم طاعته كما قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ} (النساء: 59) .
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، التوحيد ص 51-53 وص 67 وكشف الشبهات ص 166 وثلاثة الأُصول ص 190، 192-195 وتلقين أُصول العقيدة للعامة ص 373، 374، والقسم الثالث، مختصر السيرة ص 51 وص80- 81 وص 142، الفتاوى رقم 9 ص 44، والقسم الخامس، الشخصية رقم 29 ص 196 ورقم 22 ص 154 ورقم 17 ص 113، 114 ورقم 19 ص 124 ورقم1ص 9-10 ورقم 14 ص 94. والقسم الرابع، التفسير ص 223 وص 253-254 وص 196،197، ص 46-47 وص 353 وص 178. ومختصر زاد المعاد ص163-164، ص 177-179 وص 180-187 وص 299.
2 مؤلفات الشيخ، القسم الرابع، التفسير، ص 17، ص 47، ص 279.

(1/421)

وقال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} (الحشر:7) .
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، ويؤمنوا بى وبما جئت به فإذا فعلوا ذلك عصموا منى دماءهم وأموالهم إلا بحقها وحسابهم على الله عزوجل" رواه مسلم1.
ولهما عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ثلاث من كن فيه وجد بهن حلاوة الإيمان أن يكون الله ورسوله أحب إليه مما سواهما وأن يحب المرء لا يحبه إلا لله وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار" 2.
ولهما عن أنس مرفوعا: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالديه والناس أجمعين" 3.
وعن المقدام بن معدى كرب الكندي رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "يوشك الرجل متكئا على أريكته يحدث بحديث من حديثي فيقول بيننا وبينكم كتاب الله عز وجل فما وجدنا فيه من حلال استحللناه وما وجدنا فيه من حرام حرمناه ألا وإن ما حرم رسول الله صلى الله عليه وسلم
__________
1 ج1 كتاب الإيمان باب 8 ص 52 رقم 34 ترتيب فؤاد عبد الباقى.
2 صحيح البخاري، ج1 كتاب الإيمان باب 9 ص 9 وباب 14 ص 10 وصحيح مسلم كتاب الايمان باب 15 ص 66 رقم 67.
3 البخاري، الايمان باب 8 ص 9، ومسلم، الايمان باب 16 ص 67 رقم70.

(1/422)

مثل ما حرم الله" رواه الترمذي وابن ماجه1.
ورسول الله صلى الله عليه وسلم على خلق عظيم وعدل وتواضع يعرف ذلك حتى أعداؤه2. وكان صلى الله عليه وسلم أشرح الخلق صدرا وأطيبهم نفسا (لما جبل عليه صلى الله عليه وسلم من الكرم العظيم) بالإِضافة إلى ما خصه الله به من شرح صدره بالرسالة وخصائصها وتوابعها، وشرح صدره حسا، وإِخراج حظ الشيطان منه3. وله صلى الله عليه وسلم الفضائل العظيمة وقول الحق الذي لا يقدر غيره أن يقوله4.
وهو الرسول النبي الأمي حبيب الله وصفيه من خلقه صلى الله عليه وسلم 5.
وأقرب الخلائق منزلة عند الله تعالى6.
ويقول فى قول الله تعالى: {وَكَيْفَ تَكْفُرُونَ وَأَنْتُمْ تُتْلَى عَلَيْكُمْ آيَاتُ اللَّهِ وَفِيكُمْ رَسُولُهُ وَمَنْ يَعْتَصِمْ بِاللَّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ} (آل عمران:101)
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، أُصول الايمان، باب حقوق النبي صلى الله عليه وسلم ص 260- 261. وهو فى سنن ابن ماجة، المقدمة رقم 12 باب 2. وفى الترمذي كتاب العلم باب 10 رقم 2664.
2 مؤلفات الشيخ، القسم الرابع، التفسير ص 46 والقسم الأول، كتاب التوحيدص 17 وص 11.
3 المصدر السابق القسم الرابع، مختصر زاد المعاد ص 76 والقسم الثالث مختصر السيرة ص64- 68 وص143، 179، 180، 203، 213، 214.
4 مؤلفات الشيخ، القسم الرابع، التفسير ص381 وص250.
5 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 16 ص104، 107.
6 مؤلفات الشيخ، القسم الرابع، التفسير ص 339.

(1/423)

فيها: أن آيات الله لا نظير لها فى دفع الشر فى سائر الكلام، كما أن رسوله صلى الله عليه وسلم لا نظير له فى الأشخاص فى دفع ذلك1. وهو سيد المرسلين2، وسيد ولد آدم على الحقيقة من غير افتخار3.
وقد أكرمه الله بالخلة وهي أعلى من المحبة كما كان إبراهيم4.
ولابد من الأدب مع رسول الله صلى الله عليه وسلم وتعظيم حرمته، وعدم التقدم بين يديه وقد نزل تغليظ فى ذلك فى أول سورة الحجرات ووصف الله الذين ينادون رسول الله صلى الله عليه وسلم من وراء الحجرات، بأن أكثرهم لا يعقلون5
وكان صلى الله عليه وسلم فى حياته يسأله المسلمون الاستسقاء ويتوسلون بدعائه ويستشفعون6.
وهو صلى الله عليه وسلم في البرزخ تعرض عليه أعمال أمته من الصلاة والسلام عليه7.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 49.
2 مؤلفات الشيخ، القسم الرابع، التفسير ص235.
3 المرجع السابق، ص 170.
4 المرجع السابق، القسم الأول، التوحيد ص 63.
5 مؤلفات الشيخ، القسم الرابع، التفسير ص350، 351، والقسم الثالث، مختصر السيرة، ص238-241.
6 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص145.
7 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 67.

(1/424)

وهو صلى الله عليه وسلم أفضل جميع الخلائق والأنام وسيد ولد آدم عليه وعلى آله وصحبه الصلاة والسلام 1
ويرى الشيخ فضيلة أمة محمد صلى الله عليه وسلم على غيرها من الأمم بالكمية والكيفية2، وأن الله سبحانه اختار ولد إسماعيل من أجناس بنى آدم، ثم اختار عنهم بنى كنانة من خزيمة، ثم اختار من ولد كنانة قريشا، ثم اختار من قريش بنى هاشم ثم اختار من بنى هاشم سيد ولد آدم محمد صلى الله عليه وسلم كما في المسند عن معاوية بن حيدة مرفوعا "أنتم توفون سبعين أمة، أنتم خيرها وأكرمها على الله" 3.
فهم أفضل الأمم واختار لهم أفضل القبل، كما اختار لهم أفضل الرسل، وأفضل الكتب وأخرجهم من خير القرون، وخصهم بأفضل الشرائع، ومنحهم خير الأَخلاق، وأسكنهم خير الأرض4.
ويؤمن بأن أفضل أمة محمد صلى الله عليه وسلم أبو بكر الصديق، وفي قول النبي صلى الله عليه وسلم: "ولو كنت متخذا من أمتى خليلا، لاتخذت أبا بكر خليلا".
يرى الشيخ في هذا التصريح بأن الصديق أفضل الصحابة وفيه الإِشارة إلى خلافته5.
__________
1 انظر: تاريخ نجد للألوسى، ص 43-44.
2 مؤلفات الشيخ، القسم الأول، كتاب التوحيد ص 17.
3 مؤلفات الشيخ، القسم الرابع، مختصر زاد المعاد ص 8، 9.
4 مؤلفات الشيخ، القسم الرابع، مختصر زاد المعاد ص، ص 194، 195.
5 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 61، 63.

(1/425)

ويقول الشيخ في تلخيصه عن ابن تيمية رحمه الله: "ذكر غير واحد الإِجماع على أن الصديق أعلم الأمة، وهذا بين فإِنهم لم يختلفوا في مسألة في ولايته إلا فصلها بحجة من الكتاب والسنة، كما بين لهم موته صلى الله عليه وسلم، وموضع دفنه، وقتال مانعي الزكاة، وأن الخلافة في قريش، واستعمله صلى الله عليه وسلم على أول حجة حجت من مدينته، وعلم المناسك- أدق العبادات- ولولا سعة علمه بها لم يستعمله، ولم يستخلف غيره، لا في حج ولا في صلاة وكتاب الصدقة التي فرضها رسول الله صلى الله عليه وسلم أخذه أنس من أبي بكر وهو أصح ما رُويَ فيها، وفي الجملة لا يعرف مسألة غلط فيها، وعرف لغيره مسائل كثيرة، وتنازعوا بعده في مسائل الجد والإِخوة، والعمريتين والعول، وغير ذلك من مسائل الفرائض ومسألة الحرام والطلاق الثلاث بكلمة، والخلية، والبرية، والبته، وغير ذلك من مسائل الطلاق، وفي مسائل صارت نزاعا إلى اليوم لكنه في خلافة عمر نزاع محض وقوي النزاع في خلافة عثمان حتى حصل كلام غليظ من بعضهم لبعض، وفي خلافة علي صار النزاع بالسيف، ولم يعلم أنه استقر بينهم نزاع في خلافة أبي بكر في مسألة واحدة، وذلك لكمال علمه، ثم التي خولف فيها بعد موته قوله فيها أرجح1.
ويشرح الشيخ مثلا من ذلك وهو: "أنه لما مات رسول الله صلى الله عليه وسلم ارتد
__________
1 مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة رقم 76، ص 53-54.

(1/426)

غالب من أسلم وحصلت فتنة عظيمة ثبت الله فيها من أنعم عليهم بالثبات بسبب أبي بكر الصديق رضي الله عنه فإِنه قام فيها قياما لم يدانه فيه أحد من الصحابة، ذكَّرهم فيه ما نسوا وعلمهم ما جهلوا، وشجعهم لما جبنوا- فثبت الله به دين الإسلام".
قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ} (المائدة: 54) .
يقول الشيخ: "قال الحسن: هم والله أبو بكر وأصحابه1- ويقول: جعلنا الله من أتباعه وأتباع ما حمله وأصحابه" 2.
ثم عمر الفاروق رضي الله عنه فهو الثاني بعد أبي بكر رضي الله عنه
في الخلافة والفضل3 وهوالمحدث الملهم الذي أمرنا باتباع سنته وله الفضائل المشهورة، والسوابق المأثورة4.
ثم عثمان ذو النورين هو ثالث الخلفاء في الخلافة والفضل رضي الله
__________
1 قال ابن كثير: رواه ابن أبي حاتم، انظر: التفسير، ج 2 ص 70.
2 مؤلفات الشيخ، القسم الثالث، مختصر السيرة ص 36، 37 وص 56 2-59 2 وص 261-300.
3 مؤلفات الشيخ، القسم الثالث، مختصر السيرة ص 302-309.
4 المصدر السابق، الفتاوى ص 35.

(1/427)

عنه1.
كان من ذوي السابقة والشرف والعلم، هاجر الهجرتين، وصلى القبلتين. وزوجه رسول الله صلى الله عليه وسلم ابنتيه، لما توفيت الأولى معه، زوجه الأخرى. وكان رسول الله صلى الله عليه وسلم يقدمه ويستحي منه2.
ثم علي المرتضى هو رابع الخلفاء الراشدين في الخلافة والفضل- ومن فضائله قتل الخوارج رضي الله عنه3، ومن فضيلته رضي الله عنه ما ورد في الحديث المتفق عليه عن سهل بن سعد رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال يوم خيبر: "لأعطين الراية غدا رجلا يحب الله ورسوله ويحبه الله ورسوله يفتح الله على يديه، فبات الناس يدوكون ليلتهم أيهم يعطاها؟ فلما أصبحوا غدوا على رسول الله صلى الله عليه وسلم، كلهم يرجو أن يعطاها. فقال: أين علي بن أبي طالب؟ فقيل: هو يشتكي عينيه، فأرسلوا إليه فأتى به. فبصق في عينيه، ودعا له. فبرأ كأن لم يكن به وجع، فأعطاه الراية فقال انفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام. وأخبرهم بما يجب عليهم من حق الله تعالى فيه، فوالله لأن يهدي الله بك
__________
1 مؤلفات الشيخ، القسم الثالث، مختصر السيرة ص 309-316.
2 مؤلفات الشيخ، القسم الثالث، مختصر السيرة ص 9.
3 مؤلفات الشيخ، القسم الثالث، مختصر السيرة ص 316-322، والقسم الأول، العقيدة، كتاب التوحيد ص 22. ومؤلفات الشيخ، القسم الخامس، الشخصية رقم (1) ص 10، وملحق المصنفات، الخطب المنبر ية، ص 36.

(1/428)

رجلا واحدا، خير لك من حمر النعم". قال الشيخ فيه فضيلة علي رضي الله عنه1.
ثم بقية العشرة المبشرين بالجنة وهم2: طلحة والزبير وسعد بن أبي وقاص وسعيد بن زيد بن عمرو بن نفيل وعبد الرحمن بن عوف وأبو عبيدة بن الجراح "وهو أمين الأمة" 3.
ثم أهل بدر رضي الله عنهم4.
ثم أهل الشجرة، أهل بيعة الرضوان5 رضي الله عنهم.
ثم سائرالصحابة رضي الله عنهم6.
ويترضى عن أمهات المؤمنين، زوجات النبي صلى الله عليه وسلم، المطهرات من كل سوء ويعتقد فضلهن على مراتبهن7.
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 21-22.
2 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 1ص 10.
3 انظر: الطحاوية وشرحها لابن أبي العز الحنفي ص 549-553.
4 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 1ص10. والقسم الثالث، مختصر السيرة ص 197.
5 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 1ص 10.
6 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 1ص 10 والقسم الأول، العقيدة،
كتاب التوحيد ص 1 1 وص 17 والقسم الثالث، مختصرالسيرة ص 78،79، ص 260- 261 وص 322، 323.
7 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 1ص 10، والقسم الثالث، مختصر السيرة ص 64، ص 78، وص 167- 171 وص 322.

(1/429)

ويقول في تلخيصه عن ابن تيمية رحمه الله: "لآله صلى الله عليه وسلم على الأمة حق لا يشركهم فيه غيرهم، ويستحقون من زيادة المحبة والموالاة ما لا يستحق سائر قريش وقريش يستحقون ما لا يستحق غيرهم من القبائل، كما أن جنس العرب يستحقون من ذلك ما لا يستحقه سائرأجناس بنى آدم، على هذا دلت النصوص: وتفضيل الجملة على الجملة لا يقتضى تفضيل كل فرد كالقرن الأول على الثاني، والثاني على الثالث، وأما نفس ترتيب الثواب والعقاب على القرابة ومدح الله للمعين وكرامته عنده فهذا لا يؤثر فيه النسب، وهذا لا ينافي ما ذكرنا قبله، كما قال: (الناس معادن.. الخ) فالأرض إذا كان فيها معدن ذهب ومعدن فضة فالأول خير، لأنه مظنة وجود أفضل الأمرين فإن تعطل ولم يخرج ذهبا كان ما يخرج الفضة أفضل منه، ولهذا كان في بني هاشم النبي صلى الله عليه وسلم الذي لا يماثله أحد في قريش، وفي قريش الخلفاء وغيرهم ما لا نظير له في العرب وفي العرب من السابقين الأولين ما لا نظير له في سائر الأجناس.. فالأصل المعتبر هو الإيمان والتقوى، دون من ألغى فضيلة الأنساب مطلقا، ودون من ظن أن الله مفضل الإنسان بنسبه على من هو مثله في التقوى وكلا القولين خطأ وهما متقابلان، فالفضل بالنسب للمظنة والسبب، وبالتقوى لليقين.. والتحقيق والغاية فالأول سبب

(1/430)

وعلامة، والثانى يفضل به لأنه تحقيق وغاية، والثواب يقع على هذا لأن الحقيقة قد وجدت فلم يعلق الحكم بالمظنة، ولأن الله يعلم الأشياء على ما هي عليه، ولهذا كان رضى الله عن السابقين أفضل من الصلاة على آل محمد، لأن الأول إِخبار بما حصل والثانى سؤال ما لم يحصل، ومحمد أخبر الله تعالى أنه يصلي عليه وملائكته فالفضيلة بنوع لا يستلزم الأفضلية مطلقا، ولهذا كان في الأغنياء من هوأفضل من جمهور الفقراء1.
وعلى العموم فالشيخ يعتقد في الآل والأصحاب ومن تبعهم بإحسان، ما ورد به الكتاب والسنة والأصل المعتبر: هو الإيمان والتقوى، فيؤمن بفضائل الصحابة الواردة، وشمائلهم المروية وعمق علمهم، على مراتبهم، ويترضى عن كل واحد منهم لأنه صحابي من صحابة رسول الله صلى الله عليه وسلم، ويرفض مسلك الرافضة في الصحابة لما في قصة الحديبية فلقد ذكر الله رسوله وحزبه ومدحهم بأحسن المدح فقال تعالى: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْأِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً} (الفتح: 29) .
__________
1 مؤلفات الشيخ، ملحق المصنفات رقم 74 ص 51، 52.

(1/431)

قال الشيخ: "والرافضة تصفهم بضده" 1.
ويرفض مسلك الخوارج أيضا ويتبرأ منهم- ويقول رحمه الله في وقعة الجمل إِن مقصود الصحابة الإصلاح بين الناس واجتماع الكلمة، ولكن كان في العسكرين ناس من الخوارج فخافوا من تمالىء العسكرين عليهم، فتحيل الخوارج حتى أثاروا الحرب بينهما من غير رأي فكانت وقعة الجمل المشهورة.
وقال في الحكمين بين علي ومعاوية رضي الله عنهما، لم يتفق الحكمان على شيء.
وقال الشيخ في الحسن لما ترك الأمر لمعاوية مراعاة لمصلحة المسلمين، لقد جرى مصداق ما صح عن رسول الله صلى الله عليه وسلم أنه قال في الحسن: "إِن ابني هذا سيد ولعل الله أن يصلح به بين فئتين عظيمتين من المسلمين" 2.
ثم أورد الشيخ ما صح عن النبي صلى الله عليه وسلم أنه قال في الخوارج: "يخرجون على حين فرقة بين الناس، تقتلهم أقرب الطائفتين إلى الحق" 3.
__________
1 مؤلفات الشيخ، القسم الرابع، مختصر زاد المعاد ص 257 والتفسير ص 22 والقسم الأول، العقيدة، كتاب التوحيد ص 17 وص 22 وانظر تاريخ نجد للألوسى ص 44، 45.
2 هو في صحيح البخاري في ج 8 كتاب الفتن باب قول النبي صلى الله عليه وسلم للحسن بن علي إن ابني هذا لسيد ولعل الله أن يصلح به بين فئتين من المسلمين ص 98،99.
3 قال الحاكم: هذا حديث صحيح ولم يحرجاه بهذه السياقة ووافقه الذهبي- انظر: المستدرك مع التلخيص ج 2/ 154-155، وانظر: صحيح البخاري ج 7 ص 111 ك 78/ ب 5 9 وج 8 ص 51 -53 ك 88/ ب 6-7 ففيه صفة الخوارج وأنهم يخرجون على حين فرقة من الناس.

(1/432)

وأورد أنه صح عنه صلى الله عليه وسلم في أحاديث كثيرة: أنه نهى عن القتال في الفتنة وأخبر صلى الله عليه وسلم بوقوعها وحذر منها1.
قال الشيخ فحصل بمجموع ما ذكرنا: أن الصواب مع سعد بن أبي وقاص وابن عمر وأسامة بن زيد وأكثر الصحابة الذين قعدوا واعتزلوا الطائفتين، وأن علي بن أبي طالب وأصحابه أقرب إلى الحق من معاوية وأصحابه، وأن الفريقين كلهم لم يخرجوا من الإيمان، وأن الذين خرجوا من الإيمان: إنما هم أهل النهروان.
ثم قال الشيخ: "وأجمع أهل السنة على السكوت عما شجر بين الصحابة رضي الله عنهم ولا يقال فيهم إلا الحسنى- فمن تكلم في معاوية أو غيره من الصحابة فقد خرج عن الاجماع2.
- والخلاصة- أن الشيخ يتولى أصحاب رسول الله صلى الله عليه وسلم جميعا ويذكر محاسنهم، ويترضى عنهم ويستغفر لهم، ويكف عن مساويهم، ويسكت عما شجر بينهم ويعتقد فضلهم عملا بقوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ
__________
1 انظر: ما في صحيح البخاري مثلا، ج 8 كتاب الفتن، ص 86 ـ 99.
2 مؤلفات الشيخ، القسم الثالث، مختصر سيرة الرسول صلى الله عليه وسلم ص 316، 318، 321-322.

(1/433)

يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} (الحشر:10) .
ويقول الشيخ في تلخيصه عن ابن تيمية رحمه الله: "إذا تكلم فيمن دون الصحابة كالملوك المختلفين وجب أن يكون الكلام بعلم وعدل، فإن العدل واجب لكل أحد على كل أحد في كل حال والظلم محرم مطلقا لا يباح بحال، قال الله تعالى: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا} (المائدة: 8) وهذه الآية نزلت بسبب بغضهم للكفار وهو بغض مأمور به فاذا كان هذا قد نهي صاحبه أن يظلم من أبغضه، فكيف في بغض مسلم بتأويل أو شبهة أو هوى، والعدل مما اتفق أهل الأرض على مدحه، والظلم مما اتفقوا على ذمه، والله أرسل الرسل ليقوم الناس بالقسط، وأخبر أنه لا يكلف نفسا إلا وسعها، وأمر بتقواه بقدر الاستطاعة، ودعا المؤمنون بقوله: {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} (البقرة: 286) . فقال قد فعلت فدلت هذه النصوص على أنه لا يكلف نفساً إلا وسعها وأن المخطىء والناسي لا يؤاخذه وقال: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا} (الأحزاب: 58) . فمن آذى مؤمنا حيا أو ميتا بغير ذنب يوجب ذلك دخل في الآية ومن كان مجتهدا لا إثم عليه فآذاه مؤذ فقد آذاه بغير ما اكتسب، ومن أذنب وتاب أو غفرله بسبب آخر فآذاه مؤذ فقد آذاه بغير

(1/434)

ما اكتسب1.
ويقر الشيخ بكرامات الأولياء والصالحين، وما لهم من المكاشفات، وهم على صلاحهم رضي الله عنهم وهم كما قال الله فيهم: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} (يونس: 62) ، إلا أنهم لا يستحقون من حق الله شيئا، ولا يطلب منهم ما لا يقدر عليه إلا الله، وهم بريئون ممن أشرك بالله كبراءة عيسى من النصارى وموسى من اليهود وعلي من الرافضة، وكذلك عبد القادر الجيلانى رحمه الله برىء من أتباع الشيطان الذين ينتسبون إليه، ويتسمون بالفقراء الجيلانية.
ثم يبين الشيخ أن هؤلاء الذين يزعمون حب الصالحين وهم يخالفونهم ويشركونهم مع الله في الدعاء والنذر والذبح وغير ذلك من العبادة التى لا تصلح إلا لله أن هؤلاء في الحقيقة أعداء الصالحين، أما من هداه الله فلم يدع إلا الله هو والله الذي يحبهم لأن من أحب قوما أطاعهم فمن أحب الصالحين حقيقة يطيعهم فلا يعتقد إلا في الله كما في طريقتهم2.
__________
1 مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة رقم 75، ص 52،53.
2 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 21 ص 147 ورقم 8 ص 52 وص 54- 55 ورقم 15 ص 101 ومؤلفات الشيخ، القسم الثالث، مختصر السيرة ص 296. ومؤلفات الشيخ، القسم الرابع، التفسير ص 282، 283. ومؤلفات الشيخ، القسم الأول، العقيدة، كشف الشبهات ص 169، وستة أصول عظيمة ص 395، 396.

(1/435)

ويقول الشيخ في استنباطاته من قصة آدم وإبليس في خوارق العادة، وما هو منها كرامة وغير كرامة: إِنه لا ينبغى للمؤمن أن يغتر بخوارق العادة إذا لم يكن مع صاحبها استقامة على أمر الله، فان اللعين أنظره الله تعالى، ولم يكن ذلك إلا إِهانة له وشقاء له، وحكمة بالغة يعلمها الحكيم الخبير، فينبغي للمؤمن أن يميز بين الكرامات وغيرها، ويعلم أن الكرامة هي لزوم الاستقامة ومن ذلك يعلم أن الأمور التى يحرص عليها أهل الدنيا قد تكون عقوبة ومحنة، والجاهل يظنها نعمة مثل المال والجاه وطول العمر، فإن الله أعطى اللعين من النظرة ما أعطاه.
وكذلك الفاجر قد يعطيه الله سبحانه مثلا من القوى والإِدراكات في العلوم والأعمال حتى في صحة الفراسة، كما ذكر عن اللعين حين تفرس فيهم أن يغويهم إلا المخلصين، فصدق الله فراسته في قوله: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقاً مِنَ الْمُؤْمِنِينَ} (سبأ: 25) . فإِن قيل في الحديث: "اتقوا فراسة المؤمن فانه ينظر بنور الله" فلا يناقض ما ذكرناه، بل يدل على أن المؤمن أتم هذه الخصلة من غيره وأصدق، كما كان في العلم والإيمان والأعمال والحلم والصبر وغير ذلك، ولوكان للفجار شيء من ذلك1.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 95، 98 والحديث رواه الطبراني
والترمذي من حديث أبي أمامه وأخرجه الترمذي أيضا من حديث أبي سعيد وراجع تخريجه في كشف الخفاء ومزيل الإِلباس عما اشتهر من الأحاديث على ألسنة الناس للشيخ إِسماعيل العجلونى، ج1 ص 41-42.

(1/436)

ويذكرالقول الفصل في عطاء الدنيا بعد أن ذكرخطأ كثير من الناس في نظره إلى ذلك فقال: "بعضهم يظن أن هذا كله نقص أو مذموم، وأن التجرد من المال مطلقا هو الصواب، وبعض يظن أن عطاء الدنيا يدل على رضا الله، وكلاهما على غير الصواب. وذلك أن من أنعم الله عليه بولاية أومال فجعلها طريقا إلى طاعة الله فهو ممدوح، وهو أحد الرجلين الذين يغبطهما المؤمن، وإن كان غير هذا فلا"1 فإِن العطاء ما أغنى أصحاب الحجر: {وَكَانُوا يَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتاً آمِنِينَ فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ} (الحجر: 82-84) . ما أغنى عنهم ذلك وقت البلاء كما أغنت الأعمال الصالحة عن أهلها برحمة الله تعالى2. ولا يشهد لأحد من المسلمين بجنة ولا نار إلا من شهد له رسول الله صلى الله عليه وسلم ولكنه يرجو للمحسن ويخاف على المسىء، ولا يكفر أحدا من المسلمين بذنب ولا يخرجه به من دائرة الإسلام3.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، يوسف ص 157، وقوله أحد الرجلين الذين يغبطهما المؤمن إِشارة إلى حديث (لا حسد إلا في اثنتين) . متفق عليه.
2 مؤلفات الشيخ، القسم الرابع، التفسير، الحجر، ص 191، 194.
3 الدرر السنية، ج1، ص30. وص 11 من مؤلفات الشيخ، القسم الخامس. ومؤلفات الشيخ، القسم الخامس، الشخصية رقم 8 ص 52 وص54، وص 55 ورقم 15 ص 101 ورقم 21 ص 147 والقسم الرابع، التفسير، البقرة ص 25 والأعراف ص 95-104.

(1/437)

ويرى أن الفرقة الناجية وسط في باب أفعال الله تعالى بين القدرية والجبرية.
وهم وسط في باب وعيد الله بين المرجئة والوعيدية. وهم وسط في باب الإيمان والدين بين الحرورية والمعتزلة، وبين المرجئة والجهمية، وهم وسط في باب أصحاب رسول الله صلى الله عليه وسلم بين الروافض والخوارج1.
ويرى الجهاد ماضيا مع كل إمام برا كان أو فاجرا، وصلاة الجماعة خلفهم جائزة، والجهاد ماضيا منذ بعث الله محمداً صلى الله عليه وسلم إلى أن يقاتل آخر هذه الأمة الدجال، لا يبطله جور جائر، ولا عدل عادل.
ويرى وجوب السمع والطاعة لأئمة المسلمين برهم وفاجرهم ما لم يأمروا بمعصية الله، ومن ولي الخلافة واجتمع عليه الناس ورضوا به، أو غلبهم بسيفه حتى صار خليفة وجبت طاعته، وحرم الخروج عليه2.
ويقول الشيخ في تلخيصه عن ابن تيمية: مذهب أهل السنة أن الأمراء الظلمة مشاركون فيما يحتاج إليهم فيه من طاعة الله فيصلي خلفهم، ويجاهد معهم، ويستعان بهم في الأمر بالمعروف والنهي عن
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 1 ص 8.
2 المصدر السابق، الدرر ج1ص 30، ومؤلفات الشيخ ص 11.

(1/438)

المنكر، ومن حكم منهم بعدل نفذ حكمه، وإن أمكن تولية بر، لم يجز تولية فاجر، فيجتهدون في الطاعة بحسب الإِمكان، كما قال الله: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (التغابن: 16) ويعلمون أن الله بعث محمدا صلى الله عليه وسلم بصلاح العباد فإِذا اجتمع صلاح وفساد رجحوا الراجح منهما وقل من خرج على سلطان إلا كان ما تولد عن فعله من الشر أعظم من الخير، فلا أقاموا دينا ولا أبقوا دنيا، وإِن كان فيهم خلق من أهل العلم والدين، وهذا مما يبين أن ما أمربه صلى الله عليه وسلم من الصبر على جور الأئمة هو الأصلح، فالشارع أمركلا بما هو أصلح له وللمسلمين، فأمر الولاة بالعدل والنصح لرعيتهم، وأمر بالصبر على استيثارهم وعدم منازعتهم الأمر، والفتن في كل زمان بحسب رجاله، والفتنة تمنع معرفة الحق وقصده والقدرة عليه ففيهما من الشبهات ما يلبس الحق بالباطل، حتى لا يتميز لكثير من الناس، ومن الشهوات ما يمنع قصد الحق، ومن قوة الشر ما يضعف القدرة على الخير، ولهذا يقال: "فتنة عميا صما" 1.
ويرى أن الإمام نائب عن المسلمين يتصرف في مصالحهم وقيام الدين، فإِن تعين للدفع عن الإسلام، والذب عن حوزته استجلاب أعداء الإسلام إليه ليأمن شرهم ساغ ذلك بل تعين ومبنى الشريعة باحتمال أدنى المفسدتين لدفع أعلاهما، وتحصيل أكمل المصلحتين بتفويت أدناهما، بل
__________
1 مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة رقم 73، ص 50-51.

(1/439)

بناء مصالح الدنيا والدين على هذين1.
ويرى هجر أهل البدع ومباينتهم حتى يتوبوا، ويحكم عليهم بالظاهر، ويكل سرائرهم إلى الله. ويعتقد أن كل محدثة في الدين بدعة، ويرى خلع جميع البدع 2. لأن الله سبحانه وتعالى أخبر بأنه أكمل الدين وأتمه على لسان رسول الله صلى الله عليه وسلم وأمرنا بلزوم ما أنزل إلينا من ربنا وترك البدع والتفرق والاختلاف فقال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} (الما ئد ة: 3) .
وقال: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} (الأعراف: 3) .
وقال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} (آل عمران: 31) .
وقال تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} (يوسف: 108) .
وقال تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ
__________
1 مؤلفات الشيخ، القسم الرابع، مختصر زاد المعاد ص 267-268، والتفسير، البقرة ص 23.
2 المصدر السابق، الدرر ج1ص 30، ومؤلفات الشيخ، القسم الخامس، الشخصية رقم 1 ص 11 ورقم 16 ص 107.

(1/440)

سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} (الأنعام:153) .
وقال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} (الحشر:7) 1.
ويرى وجوب الأمر بالمعروف والنهي عن المنكر على ما توجبه الشريعة المحمدية الطاهرة2.
ويؤمن بكل ما أخبر به النبي صلى الله عليه وسلم من أخبار الفتن والحوادث، وأشراط الساعة وما جاء في المهدي، وخروج الدجال ونزول عيسى، وأنه لا يزال حيا، وسكنى المدينة وعمارتها وخروج الدابة ونحو ذلك وقد ألف الشيخ في ذلك كتابا بعنوان. هذه أحاديث في الفتن والحوادث التى أخبر النبي صلى الله عليه وسلم أنها ستكون بعده3.
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 17 ص110- 111.
2 الدرر السنية، ط 2، ج1ص 30، مؤلفات الشيخ، القسم الخامس، الثسخصية رقم 1 ص 11 ورقم 17 ص 114.
3 مؤلفات الشيخ، قسم الحديث، المجلد الثالث، من أوله إلى آخره في هذه الموضوعات.

(1/441)

الإيمان باليوم الآخر:
والشيخ يؤمن بالبعث بعد الموت وبإِعادة الأرواح إلى الأجساد وقيام الناس لرب العالمين حفاة عراة غرلا يوم تأتي الساعة- كما قال تعالى: {وَإِنَّ السَّاعَةَ لَآتِيَةٌ فَاصْفَحِ الصَّفْحَ الْجَمِيلَ إِنَّ رَبَّكَ هُوَ الْخَلَّاقُ الْعَلِيمُ} 1 (الحجر: 85-86) . وكما قال تعالى: {إِنَّ السَّاعَةَ آتِيَةٌ أَكَادُ أُخْفِيهَا لِتُجْزَى كُلُّ نَفْسٍ بِمَا تَسْعَى فَلا يَصُدَّنَّكَ عَنْهَا مَنْ لا يُؤْمِنُ بِهَا وَاتَّبَعَ هَوَاهُ فَتَرْدَى} (طه: 15-16) .
قال الشيخ ما مضمونه: "فيها ذكر الإيمان باليوم الآخر بعد ذكر الإيمان بالله تعالى مما يبين أنه علة للإيمان بالله فمن لم يؤمن باليوم الآخر لا يؤمن بالله تعالى ولا يؤمن بلقائه يوم القيامة2.
ويقول الشيخ في صدر سورة هود فيه من العلوم، علم الإيمان باليوم الآخر، وذكر أنه إلى الله المرجع كما قال تعالى: {وَلَئِنْ قُلْتَ إِنَّكُمْ مَبْعُوثُونَ مِنْ بَعْدِ الْمَوْتِ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ} الآيات- يقول الشيخ فيها ذكر الجنة والنار وذكر العرض على الله وكلام الأشهاد وأن افتراء الكفار ضل عنهم، وكانوا هم الأخسرون في الآخرة3.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 195 وص 51 وص 295، 296، الدرر السنية ج1ص 97.
2 مؤلفات الشيخ، القسم الرابع، التفسير ص 295-296. والقسم الأول، العقيدة، مسائل الجاهلية ص 350.
3 مؤلفات الشيخ، القسم الرابع، التفسير ص 116.

(1/442)

وفي قول الله تعالى: {يَوْمَ تَأْتِي كُلُّ نَفْسٍ تُجَادِلُ عَنْ نَفْسِهَا وَتُوَفَّى كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُمْ لا يُظْلَمُونَ} (النحل: 111) .
قال الشيخ فيها: "تعظيم ذلك اليوم، وذكر الأمر الهائل في كل نفس، ونفي الظلم ولو عن الأشرار"1.
وفي قوله تعالى: {إِنَّ إِلَى رَبِّكَ الرُّجْعَى} (العلق: 8) .
قال الشيخ فيها الإيمان باليوم الآخر، والوعظ بذلك عن الطغيان، وتسلية المطغى عليه بذلك، وكونه إلى رب محمد صلى الله عليه وسلم ففيه الجزاء على الأعمال2.
ويقول الشيخ: "والناس اذا ماتوا يبعثون" والدليل قوله تعالى: {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} (طه: 55) .
وقوله تعالى: {وَاللَّهُ أَنْبَتَكُمْ مِنَ الْأَرْضِ نَبَاتاً ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجاً} (نوح: 17، 18) .
وبعد البعث محاسبون ومجزيون بأعمالهم - والدليل قوله تعالى: {لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} (النجم: 31) .
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 231.
2 مؤلفات الشيخ، القسم الرابع، التفسير ص 371 وص 249 وص 195 وص 337، القسم الخامس، الشخصية رقم 4 ص 33.

(1/443)

ومن كذب بالبعث كفر- والدليل قوله تعالى: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} (التغابن: 7) 1.
ويقول الشيخ في كلامه على قصة آدم وإبليس: "وفي القصة فوائد عظيمة، وعبر لمن اعتبر بها، منها أن خلق آدم من تراب من أبين الأدلة على المعاد، كما استدل عليه سبحانه في غير موضع وعلى قدرته سبحانه وعظمته ورحمته وعقوبته وإِنعامه وكرمه وغير ذلك من صفاته التى تدل على البعث2.
وفي قول الله تعالى: {وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لا رَيْبَ فِيهَا} - الآية. (الكهف: 21) .
قال الشيخ فيها إن الإعثار عليهم لحكمة ومعرفة المؤمن إذا أعثر عليهم.
{أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لا رَيْبَ فِيهَا} كما رد الله موسى إلى أمه لتعلم أن وعد الله حق، فتأمل هذا العلم ما هو؟
وقوله: {وَأَنَّ السَّاعَةَ لا رَيْبَ فِيهَا} أى لما وقع بينهم النزاع، وذلك أن
بعض الناس زعم أن البعث للأرواح خاصة، فأعثر عليهم ليكون دليلا
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، ثلاثة الأصول ص 194، 195 وتلقين أصول العقيدة للعامة ص 373.
2 مؤلفات الشيخ، القسم الرابع، التفسير ص 84.

(1/444)

على بعث الأجساد1.
ومن قصة موسى والخضرعليهما السلام يستنبط مسائل في الأصول منها:
الدليل على اليوم الآخر، لأن من أعظم الأدلة إحياء الموتى في دار الدنيا2.
ومن دليل المعاد المبدأ كما قال تعالى: {كَمَا بَدَأَكُمْ تَعُودُونَ} (الأعراف: 29) .
قال الشيخ فيه ذكر المعاد والاستدلال عليه بالمبدأ3، أي لابد أن يخلقكم للبعث كما بدأ خلقكم من نطفة4.
ومن الإيمان باليوم يؤمن الشيخ بما أخبر به النبي صلى الله عليه وسلم مما يكون بعد الموت، فيؤمن بفتنة القبر، وبعذاب القبر ونعيمه. وبإِعادة الأرواح إلى الأجساد وحالتها في البرزخ وحالة الأموات ونحو ذلك.
فأما الفتنة: فالناس يفتنون في قبورهم فيقال للرجل: من ربك؟ وما دينك؟ ومن نبيك؟
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 245، 246.
2 مؤلفات الشيخ، القسم الرابع، التفسير ص 253.
3 مؤلفات الشيخ، القسم الرابع، التفسير ص 78.
4 المصدر السابق ص 150.

(1/445)

يقول الشيخ: "فمن لم يعرف ربه، بمعنى معبوده، ودينه، ورسوله، الذي أرسله الله إليه بدلائله في الدنيا ولم يعمل به سئل عنه في القبر، فلم يعرفه، ومن لم يعرفه في القبر ضربته الملائكة بمرزبة من حديد لو اجتمع عليها الجن والإنس ما أَطاقوا حملها، ومن عرفه بدليله وعمل به في الدنيا ومات عليه سئل في القبر فيجيب بالحق، فإنه ذكر في الحديث "إِن العبد المؤمن أو الموقن إذا وضع في قبره سألته الملائكة عن ربه وعن دينه، وعن نبيه، فيقول ربي الله ودينى الإسلام ونبي محمد، جاءنا بالبينات والهدى فأجبنا وصدقنا واتبعنا، فيقال له نم صالحا قد علمنا أنك مؤمن، وأعظم البينات الذي جاء به الرسول كتاب الله كما قال تعالى: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِّنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ} وأما المنافق والمرتاب إذا سئل عن ذلك يقول هاه هاه لا أدري سمعت الناس يقولون شيئا فقلته فتعذبه الملائكة1.
ويؤمن الشيخ بالحساب، وأن الحساب متوقف على الرسالة، وأنه عام حتى المرسلين كما قال تعالى: {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ} (الأعراف: 6،7) .
__________
1 الدرر السنية ج2 ص 42 وج1ص 97، ومؤلفات الشيخ، القسم الرابع، التفسير ص 183، القسم الثالث، الفتاوى، مسألة رقم 16 ص 78. وانظر: شرح الطحاوية ص 449.

(1/446)

قال الشيخ: "وفي ذلك أن الله يقص عليهم ما فعلوا بعلمه وأنه شهيد على الجزئيات".
كما يؤمن الشيخ: بالميزان وأنه الحق وأن له كفتين. وأن الفلاح بسبب ثقله، والخسارة بسبب خفته، وأن سبب الخفة الظلم بآيات الله تعالى- كما قال تعالى: {وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآياتِنَا يَظْلِمُونَ} (الأعراف: 8، 9) .
ويؤمن بالحوض المورود1.
والناس يرون أعمالهم كلها يوم القيامة بدليل قوله تعالى: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ} .
وقد أشار الشيخ إلى أن هذه الآية: "الآية الجامعة الفاذة" ويقرر الشيخ أن الجزاء من جنس العمل2.
وأن كل أمة تحشر وحدها مع نبيها3.
ومن مشاهد القيامة - في قوله تعالى: {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص70- 71، وص 378. ومؤلفات الشيخ، القسم الأول، كتاب التوحيد ص14.
2 مؤلفات الشيخ، القسم الرابع، التفسير ص 97، وص 377.
3 مؤلفات الشيخ، القسم الأول، العقيدة، التوحيد ص 17.

(1/447)

وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَهُمْ لا يُظْلَمُونَ وَوُفِّيَتْ كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُوَ أَعْلَمُ بِمَا يَفْعَلُونَ} (الزمر: 68-70) .
يقول الشيخ فيها: صعق أهل السموات والأرض إلا من استثنى الله وفيها النفخة الثانية فإذا هم قيام ينظرون، ويلاحظ إذا الفجائية وفيها إتيان الرب سبحانه وإِشراق الأرض بنوره وإِضافة الأرض إليه ووضع الكتاب والإِتيان بالنبيين والشهداء، والقضاء بينهم بالحق وتوفية كل نفس عملها وبيان أنه لايقع في الخصومات شىء مما يقع في الدنيا لكونه سبحانه وتعالى أعلم1.
وفي شأن الجنة والنار يؤمن الشيخ بهما، وأنهما موجودتان الآن وأن للإِيمان بهما فضلا عظيما.
وأن الدور ثلاث، فدار أخلصت للطيب، ودار أخصلت للخبيث، ودار امتزج فيها الخبيث بالطيب، وهي هذه الدار الدنيا، فإذا كان يوم المعاد ميز الله الخبيث من الطيب فجعل الطيب بحذافيره في الجنة، وجعل الخبيث بحذافيره في النار، فعاد الأمر إلى دارين فقط2.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 0 34، 341.
2 مؤلفات الشيخ، القسم الأول، العقيدة، التوحيد ص 14 وص 37، وص 18-19
وص 144. ومؤلفات الشيخ، القسم الخامس، الشخصة رقم 1ص10. والقسم الرابع، التفسير ص 189 وص 329 وص 376-377، 380 ومختصر زاد المعاد ص 11.

(1/448)

وفي قوله تعالى: {وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَراً حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا} لآيات (الزمر: 71- 5 7) .
قال الشيخ فيها: سياقه الكفار، وكونهم زمرا وفتح أبوابها وقت مجيئهم وتقريع الخزنة لهم وكون كل رسول يتلو الآيات وينذر بذلك اليوم، وكون الرسالة عمت واعترافهم، وأن الذي منعهم كون كلمة العذاب حقت على من كفر، وقول الخزنة ادخلوها خالدين، وبيان أن التكبر سبب الكفر، وفيها سوق أهل الجنة وكونهم زمرا، وفتح الأبواب لهم وتسليم الملائكة وقولهم طبتم فادخلوها خالدين، وقولهم الحمد لله. الخ، حمدوه على صدق الوعد وعلى أنه أورثهم الأرض يتبوؤن منها حيث شاءوا وإِثبات دخولها بالعمل وأنها أجر العاملين ورؤية الملائكة حافين من حول العرش، والقضاء بالحق وقول الخلائق كلهم: (الحمد لله رب العالمين) 1.
- وبالجملة- فان الشيخ: يؤمن بكل ما أخبر النبي صلى الله عليه وسلم به مما يكون بعد الموت، فيؤمن بفتنة القبر ونعيمه، وبإِعادة الأرواح إلى الأجساد فيقوم الناس لرب العالمين حفاة عراة غرلا تدنو منهم الشمس، وتنصب الموازين، وتوزن بها أعمال العباد فمن ثقلت موازينه فأولئك هم المفلحون، ومن
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 1 24-243 وص 17 1 وص 19 1 وص 183 وص 190.

(1/449)

خفت موازينه فأولئك الذين خسروا أنفسهم في جهنم خالدون وتنشر الدواوين فآخذ كتابه بيمينه وآحذ كتابه بشماله. ويؤمن بحوض نبينا محمد صلى الله عليه وسلم بعرصة القيامة، ماؤه أشد بياضا من اللبن وأحلى من العسل من شرب منه شربة لم يظمأ بعدها أبداً.
ويؤمن بأن الصراط منصوب على شفير جهنم يمر به الناس على قدر أعمالهم.
ويؤمن بشفاعة النبي صلى الله عليه وسلم وأنه أول شافع وأول مشفع.
ويؤمن بأن الجنة والنار مخلوقتان، وأنهما اليوم موجودتان وأنهما لا يفنيان.
وأن المؤمنين يرون ربهم بأبصارهم يوم القيامة كما يرون القمر ليلة البدر لا يضامون في رؤيته1.
__________
1 الدرر السنية، ط 2، ج1، ص 29. مؤلفات الشيخ، القسم الخامس، الشخصية رقم1ص 9، 10. والقسم الثالث، الفتاوى ص 44. والقسم الرابع، التفسير، القصص 313. والقسم الأول العقيدة، مسائل الجاهلية ص 351.

(1/450)

الإيمان بالقدر:
يقول الشيخ: وأومن بأن الله فعال لما يريد، ولا يكون شىء إلا بإِرادته ولا يخرج شىء عن مشيئته، وليس شىء في العالم يخرج عن تقديره، ولايصدر إلاعن تدبيره، ولا محيد لأحد عن القدر المحدود، ولا يتجاوز ما خط له في اللوح المسطور1. والصبر على أقدار الله من الإيمان
بالله لقوله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} .
قال علقمة: "هو الرجل تصيبه المصيبة فيعلم أنها من عند الله: فيرضى ويسلم" 2.
ويذكر الشيخ كيفية الإيمان بالقدر وهي أن تعلم أن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك.
وأن الإيمان بذلك فرض، ولا يجد أحد طعم الإيمان ولن يبلغ حقيقة العلم بالله تبارك وتعالى حتى يؤمن بالقدر خيره وشره ومن لم يؤمن به أحرقه الله بالنار، ولوكان لأحدهم مثل أحد ذهبا، ثم أنفقه في سبيل الله ما قبل الله منه، حتى يؤمن بالقدر وبدليل قول النبي صلى الله عليه وسلم: "الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره". وأن رسول الله صلى الله عليه وسلم تبرأ ممن لم يؤمن به.
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية ص 9.
2 مؤلفات الشيخ، القسم الأول، كاب التوحيد ص 96-97، وقول علقمة في صحيح البخاري ج6 ص 67.

(1/451)

أخذاً من حديث عبادة بن الصامت أنه قال لابنه: "يابنى، إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، سمعت رسول الله صلى الله عليه وسلم يقول: "إن أول ما خلق الله القلم، فقال له: اكتب- فقال: رب وماذا أكتب؟ قال: اكتب مقاديركل شىء حتى تقوم الساعة - يابنى سمعت رسول الله صلى الله عليه وسلم يقول: من مات على غير هذا فليس مني" 1.
وفي كتاب أصول الإيمان للشيخ بعد أن ذكر باب الإيمان بالله ومعرفته أردفه مباشرة بباب الإيمان بالقدرقبل ذكر الملائكة والرسل والكتب مما يشير إلى أن القدرمن شأن الله تعالق ومن صفته، ولأن الإيمان بالقدر من حقيقة العلم بالله تبارك وتعالى2.
يذكر الشيخ في كتاب الإيمان أدلة القدرمن القرآن الكريم، مثل قول الله تعالى: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} (الأنبياء: 101) .
وقوله تعالى: {وَكَانَ أَمْرُ اللَّهِ قَدَراً مَقْدُوراً} (الأحزاب: 38) .
وقوله تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} (الصافات: 96) .
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد باب ما جاء في منكري القدرص 135-137. وأصول الإيمان، باب الإيمان بالقدر ص 247. والقسم الرابع، مختصر زاد المعاد ص 306. والقسم الخامس، الشخصية رقم 2 ص 19.
2 مؤلفات الشيخ، القسم الأول، العقيدة، أصول الإيمان ص 247.

(1/452)

وقوله تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} (القمر: 49) .
ويذكر أدلته أيضا من السنة المطهرة مثل قوله: في صحيح مسلم عن عبد الله بن عمرو بن العاص رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "إِن الله قدر مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة وكان عرشه على الماء". وعن علي بن أبي طالب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ما منكم من أحد إلا وقد كتب مقعده من النار ومقعده من الجنة" قالوا: يارسول الله، أفلا نتكل على كتابنا وندع العمل، قال: اعملوا فكل ميسر لما خلق له- أما من كان من أهل السعادة فسييسر لعمل أهل السعادة، وأما من كان من أهل الشقاوة فسييسر لعمل أهل الشقاوة، ثم قرأ: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى} (الليل: 6) - متفق عليه1.
ومثل حديث ابن مسعود رضي الله عنه قال: حدثنا رسول الله صلى الله عليه وسلم وهوالصادق المصدوق: "إن أحدكم يجمع خلقه في بطن أمه أربعين يوما نطفة ثم يكون علقة مثل ذلك ثم يكون مضغة مثل ذلك ثم يبعث الله إليه ملكا بأربع كلمات فيكتب عمله وأجله ورزقه وشقي أو سعيد ثم ينفخ فيه الروح فو الذي لا إله غيره إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، أصول الإيمان ص 243.

(1/453)

فيدخلها وإِن أحدكم ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها" متفق عليه.
ومثل حديث ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "كل شىء بقدرحتى العجز والكيس" رواه مسلم1.
وعن قتادة في قوله تعالى: {تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ} (القدر: 4) - قال: يقضى فيها ما يكون في السنة إلى مثلها، رواه عبد الرزاق وابن جرير وقد روى معنى ذلك عن ابن عباس والحسن وأبي عبد الرحمن السلمي وسعيد بن جبير ومقاتل2.
وفيما يروى عن ابن عباس في تفسير قوله تعالى: {كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ} قال: يخلق ويرزق ويحى ويميت ويعز ويذل ويفعل ما يشاء- رواه عبد الرزاق وابن المنذر والطبرانى والحاكم3.
ثم نقل الشيخ كلام ابن القيم لما ذكر هذه الأحاديث وما في معناها ومحصله: أن الأدلة دلت على تقدير يومي، وتقدير حولى، وتقدير عمرى عند تعلق الروح وعند أول تخليقه وتقدير سابق على وجوده لكن بعد خلق السموات والأرض، وتقدير سابق على خلق السموات والأرض
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، أصول الإيمان ص 244- 245.
2 مؤلفات الشيخ، القسم الأول، العقيدة أصول الإيمان ص 245.
3 مؤلفات الشيخ، القسم الأول، العقيدة، أصول الإيمان ص 246.

(1/454)

بخمسين ألف سنة وكل واحدة من هذه التقادير كالتفصيل من التقدير السابق.
وينقل الشيخ تفصيلا لقدر الله السابق فيقول ما حاصله: وتقدير الله السابق هو ثبوت الشىء في العلم والتقدير ليس هو ثبوت عينه في الخارج، بل العالم يعلم الشىء ويكتبه ويتكلم به وليس لذاته في الخارج وجود، وهذا العلم والكتاب هو الذي ينكره القدرية الذين كفرهم الأئمة، حين ناظروهم بالعلم فجحدوه أما من أقر به فقد خصم، وقد بينه الكتاب والسنة وأجاب النبي صلى الله عليه وسلم عن السؤال الوارد عليه وهو:
- أنترك العمل لأجله؟ فقال: اعملوا فكل ميسر لما خلق له1.
وسيأتى مزيد بيان لموضوع القدر من الله تعالى في فصل التوحيد الجانب العلمي إن شاء الله تعالى.
من مباحث الإيمان:
ويعتقد الشيخ أن حقيقة الإيمان هي التصديق وأنه قول باللسان وعمل بالأركان واعتقاد بالجنان كما قال الحسن البصرى: "ليس الإيمان بالتحلي ولا بالتمني، ولكن ما وقر في القلوب وصدقته الأعمال" 2 وأن
__________
1 مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة رقم 29 ص 25.
2 مؤلفات الشيخ، القسم الثالث، مختصر السيرة، ص 35. وانظر: اقتضاء العلم العمل للبغدادي ضمن رسائل أربع مجموعة بتحقيق الألباني ص 177، والفتاوى مسألة 11 ص 51 من القسم الثالث، من مؤلفات الشيخ.

(1/455)

الأعمال من الإيمان1. والإيمان بضع وسبعون شعبة أعلاها شهادة أن لا إله إلا الله، وأدناها إماطة الأذى عن الطريق2.
ويقول الشيخ إن الله سبحانه قد أمرنا أن نقول آمنا كما قال تعالى: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ} (البقرة: 136) .
قال الشيخ: وليس هذا من إِظهار العمل الذي إِخفاؤه أفضل، وفي ذلك الإيمان بجميع المنزل وعدم التفريق بين الرسل والتصريح بالإسلام والتصريح بإِخلاص ذلك لله، وليس هذا من الثناء على النفس بل من بيان الدين الذي أنت عليه، ولهذا قال بعض السلف ينبغى لكل أحد أن يعلم هذه الآية أهل بيته وخدمه3.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، النحل ص 226، والحجرات ص 353.
2 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 1ص 11 ورقم 14 ص 96-97 ورقم 18 ص 122 وملحق المصنفات ص 11، وص 70- 71 وص 139-140. ومؤلفات الشيخ، القسم الرابع، القصص ص 283 ومختصر زاد المعاد ص 256، القسم الثالث، الفتاوى مسألة 11 ص 51 والمسألة الخامسة عشرة ص 73، 74.
3 مؤلفات الشيخ، القسم الرابع، التفسير ص 39.

(1/456)

وأن قول الله تعالى: {فَإِنْ آمَنُوا بِمِثْلِ مَا آمَنْتُمْ بِهِ فَقَدِ اهْتَدَوْا} (البقرة: 137) . بعد قوله تعالى: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا} الآية (البقرة: 136) . فيه التصريح أن الإيمان هوالعمل1.
وأجاب الشيخ عن سؤال حول أبيات تضمنت خمس مسائل من مسائل العقيدة التى يسمونها أصول الدين هي: ما هو أول واجب؟ وهل يكتفي في مسائل الأصول بالتقليد أو غلبة الظن أو لابد من اليقين؟ وهل يشترط في الواجب النطق بالشهادتين أو يصير مسلما بالمعرفة؟ وهل الإيمان قول باللسان من غير عقيدة القلب؟ - وهل الأعمال من الإيمان يزيد وينقص بها؟ وفيما يلي السؤال والجواب:
سئل الشيخ عن معنى هذه الأبيات:
معرفة الإله باستيقان؟
أول واجب على الإنسان ... معرفة الإله باستيقان؟
فأجاب: تمام الكلام يعين على فهم معناه.
أول واجب على الإنسان ... معرفة الإله باستيقان؟
والنطق بالشهادتين اعتبرا ... لصحة الإيمان ممن قدرا
إِن صدق القلب وبالأعمال ... يكون ذا نقص وذا إكمال
فذكر في هذا الكلام خمس مسائل من مسائل العقائد التى يسمونها أصول الدين:
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 39.

(1/457)

الأولى: اختلف في أول واجب فقيل النظر وقيل القصد إلى النظر وقيل المعرفة.
الثانية: هل يكتفي في مسائل الأصول بالتقليد أو غلبة الظن أو لابد من اليقين فذكر أن الواجب في معرفة الله هو اليقين.
الثالثة: هل يشترط في الواجب النطق بالشهادتين أو يصير مسلما بالمعرفة فذكر أنه لا يصير مسلما إلا بالنطق للقادر عليه والمخالف في ذلك جهم من تبعه وقد أفتى الإمام أحمد وغيره من السلف بكفر من قال إِنه يصير مسلما بالمعرفة. وتفرع على هذه مسائل (منها) من دُعيَ إلى الصلاة فأبي مع الإِقرار بوجوبها هل يقتل كفرا أوحدا.
الرابعة: إن ابن كرام وأتباعه يقولون إن الإيمان قول باللسان من غير عقيدة القلب مع أنهم يوافقون أهل السنة أَنه مخلد في النار فذكر أَنه لابد مع النطق بتصديق القلب.
الخامسة: المسألة المشهورة هل الأعمال من الإيمان ويزيد وينقص بها أم ليست من الإيمان والمخالف في ذلك أبوحنيفة ومن تبعه الذين يسمون مرجئة الفقهاء فرجح الناظم مذهب السلف أن الأعمال من الإيمان وأنه يزيد بالطاعة وينقص بالمعصية.
إذا ثبت هذا فكل هذه المسائل واضحة إلا المسألة الأولى المسئول عنها وهي معرفة الإله ما هي؟ فينبغى التفطن لهذه فانها أصل الدين وهي الفارقة بين المسلم- والكافر وبيان ذلك أنه ليس المراد معرفة الإله

(1/458)

الإجمالية يعني معرفة الإنسان أن له خالقا فإنها ضرورية فطرية بل معرفة الإله هل هذا مختص بالله لا يشركه فيه ملك مقرب ولا نبي مرسل؟ أولغيره قسط منه فأما المسلمون أتباع الأنبياء، فإجماعهم على أنه مختص كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} (الأنبياء: 25) والكافرون يزعمون أنه هو الإله الأكبر ولكن معه آلهة. أخرى تشفع عنده وهذا باطل1.
وفي تفاوت الإيمان ومراتبه وعلو إيمان بعض المؤمنين على بعض- يقول الشيخ في جوابه عن سؤال استفتى به:
وأما قوله: {رَبِّ أَرِنِي كَيْفَ تُحْيِي الْمَوْتَى} فمن أعظم الأدلة على تفاوت الإيمان ومراتبه، حتى الأنبياء: فهذا طلب الطمأنينة مع كونه مؤمنا، فإِذا كان محتاجا إلى الأدلة التى توجب الطمأنينة فكيف بغيره؟ ولذلك قال رسول الله صلى الله عليه وسلم في الصحيح "نحن أحق بالشك من إبراهيم".
وأما قوله في كلام البقرة والذيب "آمنت به أنا وأبو بكر وعمر" وليسا في ذلك المكان، فكان هذا من الإيمان بالغيب المخالف للمشاهدة، وذلك أن الناس يشاهدون البهائم لا تتكلم فلما أخبر النبي صلى الله عليه وسلم أن هذا جرى فيما مضى تعجبوا من ذلك مع إيمانهم فقال: "آمنت به أنا وأبو بكر وعمر" فلما ذكرهما لهذا المقام العظيم الذي طلب إبراهيم في مثله العيان
__________
1 الدرر السنية، ج1ص 69، 70.

(1/459)

ليطئمن قلبه مع كونهما ليسا في المجلس دل ذلك، على أن إيمانهما أعلى من إيمان غيرهما خصوصا لما قرنهما بإيمانه صلى الله عليه وسلم 1.
ويعتقد الشيخ أن للإيمان حلاوة قد يجدها الإنسان وقد لا يجدها2، للحديث الذي رواه البخاري ومسلم عن أنس قال: قال رسول الله صلى الله عليه وسلم: "ثلاث من كن فيه وجد بهن حلاوة الإيمان- أن يكون الله ورسوله أحب إليه مما سواهما وأن يحب المرء لا يحبه إلا لله وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار".
وفي رواية: "لا يجد أحد حلاوة الإيمان حتى" إلى آخره. وعن ابن عباس رضي الله عنهما قال: "من أحب في الله، وأبغض في الله ووالى في الله، وعادى في الله، فإِنما تنال ولاية الله بذلك. ولن يجد عبد طعم الإيمان وإِن كثرت صلاته وصومه حتى يكون كذلك وقد صارت عامة مؤ اخاة الناس على أمر الدنيا وذلك لا يجدي على أهله شيئا" رواه ابن جرير- وقال ابن عباس في قوله تعالى: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} (البقرة: 166) قال: المودة.
قال الشيخ فيه أعمال القلب الأربع التى لا تنال ولاية الله إلا بها ولا يجد أحد طعم الإيمان إلا بها3.
__________
1 مؤلفات الشيخ، القسم الثالث، الفتاوى رقم 15 ص 73، 74. (2) مؤلفات الشيخ، القسم الأول، كتاب التوحيد ص 89.
2 المصدر السابق ص 88، 89.
3 مؤلفات الشيخ، القسم الرابع، التفسير ص 158، ص 172.

(1/460)

ويفسر الإيمان والتقوى في قوله تعالى: {لِلَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} (يوسف: 57) . فيقول: الإيمان يدخل فيه الدين كله، وأيضا يدخل كله في التقوى، أما إذا فرق بينهما كما هنا فالإيمان الأمور الباطنة، والتقوى الأمور الظاهرة. وإذا قلت: الإيمان فعل الواجبات والتقوى ترك المحرمات فقد أصبت1، ثم يذكرأن تفسير التقوى جاء في قوله تعالى: {وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ أُولَئِكَ هُمُ الْمُتَّقُونَ} (الزمر: 33) . وأن هذا أحسن ما فسرت به، فالمتقى يأتى بالصدق إن كان مخبرا، ويصدق بالصدق إن كان سامعا، وهذا هو الإحسان كما تبين بالآية بعده: {لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ جَزَاءُ الْمُحْسِنِينَ} (الزمر: 34) 2.
وفي قوله تعالى: {إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ} (يوسف: 90) الجمع بين التقوى والإيمان ومعرفة الفرق بينهما، وأن من جمع بينهما فهو من المحسنين لقوله تعالى: {إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ} 3 (يوسف:90) .
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، ص 329.
2 مؤلفات الشيخ، القسم الرابع، التفسير، ص 158، وص 172.
3 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 12 وص 213-214 وص 342، 351.

(1/461)

ويعتقد أن الإيمان بجميع شعبه حق، وما ناقضه باطل، فمن آمن الإيمان كله، ولم يلبس إيمانه بشرك كان من أهل الأمن في الآخرة والاهتداء في الدنيا لقوله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} (الأ نعام:82) 1.
ويدخل الإسلام في الإيمان، فإذا أفرد كقوله في الجنة: {أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ} (الحديد: 21) فيدخل فيه الإسلام، وإذا ذكر الإسلام والإيمان كقوله: {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} (الأحزاب: 35) - فالإسلام الأعمال الظاهرة والأيمان في القلب.
والإيمان أعلى من الإسلام، فيخرج الإنسان من الإيمان إلى الإسلام، ولا يخرجه من الإسلام إلى الكفر فيخرج الإنسان من الإيمان إلى الإسلام الذي ينفعه وإِن كان ناقصا كما في آية الحجرات: {وَإِنْ تُطِيعُوا اللَّهَ وَرَسُولَهُ لا يَلِتْكُمْ مِنْ أَعْمَالِكُمْ شَيْئاً} (الحجرات: 14) .
وحقيقة الأمر أن الإيمان يستلزم الإسلام قطعا، وأما الإسلام فقد يستلزم الإيمان وقد لا يستلزمه2.
ويعتقد الشيخ أن الإيمان بجميع شعبه وأركانه مرتبة عالية من مراتب
__________
1 مؤلفات الشيخ، القسم الثالث، الفتاوى، المسألة رقم 13 ص 56، 57.
2 مؤلفات الشيخ، القسم الأول، العقيدة، ثلاثة الأصول ص 191.

(1/462)

دين الإسلام1.
ودين الإسلام وسط بين طرفين، وهدى بين ضلالتين، وحق بين باطلين2.
واذا لاح واتضح لم يضره كثرة المخالف ولاقلة الموافق3.
وأن الإيمان يزيد بالطاعة والأعمال الصالحة وينقص بالمعصية، وهو يتجزأ ولا يلزم إذا ذهب بعضه أن يذهب كله. ويخرج من النار من قال لا إله إلا الله وفي قلبه أدنى مثقال ذرة من إيمان.
قال الشيخ فيما لخصه عن شيخ الإسلام ابن تيمية: "تواترات الأحاديث بخروج من قال: لا إله إلا الله من النار إذا كان في قلبه من الخير ما يزن شعيرة أوخردلة أو ذرة، وكثير منهم أو أكثرهم يدخلها، وتواترت أنه يحرم على النار من قال لا إله إلا الله، لكن جاءت مقيدة بالإِخلاص، واليقين، ويموت عليها، فكلها مقيدة بهذه القيود الثقال، وأكثر من يقولها لا يعرف الإخلاص ولا اليقين، ومن لا يعرف ذلك يخشى عليه أن يفتن عنها عند الموت، وغالبهم إنما يقولها تقليدا أو عادة، وغالب ما يفتن عند الموت أو في القبر أمثال هؤلاء، كما في الحديث
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، ثلاثة الأصول ص 191.
2 مؤلفات الشيخ، القسم الأول، العقيدة، كشف الشبهات ص 169.
3 مؤلفات الشيخ، القسم الثالث، الفتاوى ص 88، 89.

(1/463)

سمعت الناس يقولون شيئا فقلته، وغالب أعمال هؤلاء إنما هو تقليد أواقتداء بأمثالهم، وهم أقرب الناس من قوله: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ} الآية (الزخرف: 22) - فلا منافاة بين الأحاديث، فإنه إذا قالها بإخلاص ويقين ومات عليها امتنع أن تَرْجَحَ سيئاته، فإن كان قالها على الكمال المانع من الشرك الأصغر والأكبر فهو غير مصر على ذنب، وإِن كان على وجه خلص به من الأكبر ولم يأت بعدها بما يناقض ذلك فهذه الحسنة لا يقاومها شىء من السيئات فترجح بها الحسنات كما في حديث البطاقة وهذا خلاف من رجحت سيئاته، لأنه معه الشرك الأصغر وأتى بعد ذلك بسيئات تنضم إلى ذلك الشرك فترجح سيئاته، فإن السيئات تضعف الإيمان واليقين، فيضعف قول لا إله إلا الله، فيمتنع الإخلاص في القلب، فيصير المتكلم بها كالهاذي، أوالنائم أو من يحسن صوته بآية من القرآن من غير ذوق طعم ولا حلاوة فالذي قالها بيقين وصدق تام إما ألا يكون مصرا على سيئة أو يكون توحيده المتضمن لصدقه ويقينه رجح حسناته، والذين دخلوا النار فاتهم أحد الشرطين1.
ويرى أن قلب الإنسان يجتمع فيه الضدان، المعرفة والإِنكار، والعلم والجهل، والإيمان والكفر، والحكم للغالب منهما2.
__________
1 مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة، ص 70- ا 7.
2 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 108 والقسم الخامس، الشخصية رقم 18 ص 122 والقسم الرابع التفسير، البقرة ص 24.

(1/464)

فقد يكون في الرجل مادتان، فأيهما غلبت عليه كان من أهلها، فإِن أراد الله بعبده خيرا طهره قبل الموافاة فلا يحتاج إلى تطهيره بالنار. وحكمته تعالى تأبى أن يجاوره العبد في داره بخبائثه، فيدخل النار طهرة له وإِقامة هذا النوع فيها على حسب سرعة زوال الخبائث وبطئها ولما كان المشرك خبيث الذات لم تطهره النار، كالكلب إذا دخل البحر. ولما كان المؤمن الطيب بريئا من الخبائث، كانت النار حراما عليه إذ ليس فيه ما يقتضى تطهيره، فسبحان من بهرت حكمته العقول1.
ويفرق بين الكفر الأكبر المخرج من الملة والكفر الذي هو دونه ولا يخرج من الملة وكذلك الشرك ويقول: كيف تعجبون من كلامي في رجل من المتأخرين غلط في قوله يا أكرم الخلق، ولا تفطنون لمثل قول أنس بن مالك في أهل زمانه: ما أعرف فيهم شيئا مما أدركت إلا هذه الصلاة وهذه الصلاة قد ضيعت. هل تظنون هذا المتأخر خيرا وأعلم من أولئك؟ ولكن هذه الأمور لا علم لكم بها وتظنون أن من وصف شركا أو كفرا أنه الكفر الأكبر المخرج عن الملة2.
ويعتقد الشيخ أنه: لا بد من استدامة حال الإيمان حتى يموت عليه
__________
1 مؤلفات الشيخ، القسم الرابع، مختصر زاد المعاد ص 12.
2 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 11 ص 66 وص 71 والقسم الثالث الفتاوى، المسألة 13، ص 56، 57.

(1/465)

كما قال الله تعالى: {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} 1 (الحجر: آخرها) .
فإن الأعمال بالخواتيم2، والعبرة بكمال النهاية لا نقص البداية3 ونسأل الله حسن الختام.
هذا ومن خلال ما مر بنا في هذا الفصل عن مجمل عقيدة الشيخ السلفية تبين لنا أنها الإيمان بأركان الإيمان الستة، وهذا هو الإيمان الشرعى ونظرا لأهمية الإيمان بالله تعالى، بأنه الله الذي لا إله إلا هو وحده لا شريك له سنتاول ذلك بشىء من التفصيل لأن ذلك أصل الأصول، وقد آن لنا أن ننتقل إلى التعرف على عقيدة الشيخ في توحيد الله من مقاميه مقام الخبر، ومقام الطلب، وإلى ذلك في الفصل التالي.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، الأعراف ص 49 والحجر ص 197، والزمر ص 322.
2 المصدر السابق، القسم الأول، كتاب التوحيد ص 55.
3 المصدر السابق، القسم الرابع التفسير، العلق ص 370.

(1/466)


عقيدة الشيخ في التوحيد - عقيدة محمد بن عبد الوهاب السلفية

عقيدة محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي

ِِِالفصل الثالث: عقيدة الشيخ في التوحيد
حيث إِن الكلام في التوحيد يكون من مقامين، مقام الخبر، وهو الذي يترتب عليه توحيد المعرفة والإثبات، أي التوحيد العلمي.
ومقام الطلب وهو الذي يترتب عليه توحيد القصد والإرادة، أي التوحيد العملي.
والعلم قبل العمل وهو إمامه وقائده، وبقدر نفع العلم يكون صلاح العمل كما قال تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَاللَّهُ يَعْلَمُ مُتَقَلَّبَكُمْ وَمَثْوَاكُمْ} (محمد: 19) .
وقال الشيخ: قال البخاري رحمه الله تعالى: باب العلم قبل القول والعمل واستدل بهذه الآية، ثم قال الشيخ: فبدأ بالعلم قبل القول والعمل1.
ولذا فقد بدأنا هذا الفصل بالجانب الخبري العلمي من جانبي التوحيد، وهذا الجانب العلمي هو توحيد المعرفة والإثبات، وهو من باب الخبر الدائر بين النفي والإثبات، والصدق والكذب، كما قرر ذلك شيخ الإسلام ابن تيمية2.
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، ثلاثة الأصول، ص 185. وانظر: صحيح البخاري ج1 ص 25. وانظر: 1/282 من هذا البحث.
2 انظر: أول التدمرية لشيخ الإسلام ابن تيمية.

(1/467)

توحيد المعرفة والإثبات:
يعتقد الشيخ في هذا الباب أن توحيد الله تعالى هو المبني على اعتقاد أن الله واحد في ملكه وأفعاله لا شريك له وهذا هو توحيد الربوبية وواحد في ذاته وأسمائه وصفاته لا نظير له 1 وهذا هو توحيد الأسماء والصفات.
وتوحيد الربوبية والأسماء والصفات كلاهما من باب واحد هو توحيد المعرفة والإثبات وهو التوحيد العلمي الخبري. وهذا التوحيد هو الأصل ولا يغلط في الإِلهية إلا من لم يعطه حقه" 2.
وهو الشهادة بأنه لا يخلق ولا يرزق ولا يحيي ولا يميت ولا يدبر الأمور إلا هو.
وهذا حق3، وهو الذي أقر به الكفار - كما قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} (يونس: 31) .
ولكنهم كفروا حيث لم يعبدوا الله وحده كما هو مقتضى شهادتهم بالربوبية كما قال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ
__________
1 إبطال التنديد، للشيخ حمد بن عتيق ص 6.
2 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 18 ص 121.
3 المرجع السابق رقم 21ص 145.

(1/468)

زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ}
(الزمر: 3) .
وتوحيد الربوبية ثابت مشهور لا يحتاج إلى دليل بل هو الدليل على توحيد الطلب كما أَنزل الله في محكم كتابه يحتج به على من كفر من خلقه - وتقدم ذكر قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ} الآية.
أما توحيد الأسماء والصفات فيقول الشيخ: وأما توحيد الصفات فلا يستقيم توحيد الربوبية ولا توحيد الألوهية إلا بالإقرار بالصفات، والكفار أعقل ممن أنكر الصفات 1. ذلك أن الكفار يزعمون أن الله هو الإله الأكبر، ولكن معه آلهة أخرى تشفع عنده فهم أثبتوا أن الله يتصف بأنه معبود لكن نازعوا في توحيد العبادة فقالوا {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} ولم يرضوا أن يقولوا هذه الكلمة لأنهم عرفوا أنها تعني توحيد العبادة، والمتكلمون أضلهم كلامهم عن معرفة الإله فقالوا إنه القادر على الاختراع وأن الألوهية هي القدرة فإذا أقررنا بذلك فهو معنى قوله لا إله إلا الله، ثم استحوذ عليهم الشيطان فظنوا أن التوحيد لا يتأتى إلا بنفي الصفات فنفوها وسموا من أثبتها مجسما ورد عليهم أهل السنة بأدلة كثيرة منها أن التوحيد لا يتم إلا بإثبات الصفات وأن معنى الإله هو المعبود فإذا كان هو سبحانه متفرداً به عن جميع المخلوقات وكان هذا وصفاً صحيحاً
__________
1 مؤلفات الشيخ، القسم الثالث، الفتاوى، رقم 7 ص 42.

(1/469)

لم يكذب الواصف به فهذا يدل على الصفات فيدل على العلم العظيم والقدرة العظيمة وهاتان الصفتان أصل جميع الصفات 1.
"فمن أنكر الصفات فهو معطل والمعطل شر من المشرك ولهذا كان السلف يسمون التصانيف في إثبات الصفات كتب التوحيد وختم البخاري صحيحه بذلك قال كتاب التوحيد ثم ذكر الصفات باباً باباً. فنكتة المسألة أن المتكلمين يقولون التوحيد لا يتم إلا بإنكار الصفات فقال أهل السنة لا يتم التوحيد إلا بإثبات الصفات وتوحيدكم هو التعطيل ولهذا آل القول ببعضهم إلى إنكار الرب تبارك وتعالى"2.
ومن المعلوم لدى المسلمين أن الله تعالى أعلم بنفسه من غيره فإذا سمى نفسه ووصفها فذلك هو الفيصل في المسألة، وكذلك رسول الله محمد بن عبد الله صلى الله عليه وسلم أعلم بالله الذي أرسله من غيره فيصار إلى ما بينه من أسماء الله وصفاته ولا يعدل عنه، هذا مع شهادة العقل الصريح لما ثبت بالنقل الصحيح عن الرسول صلى الله عليه وسلم، فإن العقل الصريح هو الموافق للرسول صلى الله عليه وسلم وهذا هو الميزان مع الكتاب 3.
وبناء على ما قدمنا فإن الشيخ يعتقد أن مما دل عليه القرآن الكريم من الأسماء الحسنى التي سمى الله بها نفسه في كتابه وتعرف بها إلى خلقه ما
__________
1 الدرر السنية ط2 ج1 ص 70.
2 الدرر السنية ط2 ج1 ص 70.
3 الدرر السنية ط2 ج2 ص 8.

(1/470)

يلي: هو الله الذي لا إله إلا هو الرحمن الرحيم، الملك القدوس السلام المؤمن المهيمن العزيز الجبار المتكبر الخالق البارئ المصور، إلى آخر ما ورد في القرآن منها وله الأسماء الحسنى سبحانه تعالى عما يشركون 1.
وأن الله أمرنا بأن ندعوه بها ونترك من عارض من الجاهلين الملحدين - كما قال تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} (الأعراف: 180) .
والإلحاد فيها هو الإشراك حيث سموا اللات من الإله، والعزى من العزيز، وأدخلوا فيها ما ليس منها، كما ورد عن ابن عباس وعن الأعمش2.
ومن بيان الله سبحانه وتعالى في كتابه أن وصف نفسه فذكر من صفاته الألوهية والربوبية والملك في أول سورة في المصحف الفاتحة كما ذكرها في آخر سورة في المصحف {قُلْ أَعُوذُ بِرَبِّ النَّاسِ مَلِكِ النَّاسِ إِلَهِ النَّاسِ} فهذه ثلاثة أوصاف لربنا تبارك وتعالى ذكرها مجموعة في موضع واحد في أول القرآن، ثم ذكرها مجموعة في موضع واحد في آخر ما يطرق سمعك
__________
1 انظر: الدرر السنية ط2 ج3 ص220 - ومؤلفات الشيخ، ملحق المصنفات، الخطب المنبرية، مطالع الخطب يستفتحها بالأسماء الحسنى، ويختم بها.
2 المرجع السابق باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى} ص 124 والقسم الخامس، الشخصية رقم 33 ص ص 222، 223.

(1/471)

من القرآن، فينبغي لمن نصح نفسه أن يعتني بهذا الموضع ويبذل جهده في البحث عنه، ويعلم أن العليم الخبير لم يجمع بينهما في أول القرآن ثم في آخره إلا لما يعلم من شدة حاجة العباد إلى معرفة الله بها وأنه إلههم الذي لا إله إلا هو، وربهم الّذي لا رب سواه، وأنه ملكهم المتصرف فيهم وهم عبيده المدبر لهم كما يشاء، الذي له القدرة والسلطان يخفض ويرفع ويصل ويقطع ويعطي ويمنع لا شريك له ولا لهم ملك من دونه يهربون إليه إذا دهمهم أمره ولكن إليه المصير فهو {مَلِكِ النَّاسِ} 1.
وفي سورة الفاتحة معرفة الله على التمام ونفي النقائض عنه تبارك وتعالى. وفيها معرفة الإنسان ربه ومعرفة نفسه، فإنه إذا كان هنا رب فلابد من مربوب، وإذا كان هنا راحم فلا بد من مرحوم، وإذا كان هنا مالك فلابد من مملوك، وإذا كان عبد فلا بد من معبود، وإذا كان هنا هاد فلابد من مهدي، وإذا كان هنا منعم فلابد من منعم عليه، وإذا كان هنا مغضوب عليه فلابد من غاضب، وإذا كان هنا ضال فلابد من مضل - فهذه السورة تضمنت الأولوهية والربوبية ونفي النقائص عن الله عز وجل 2.
وفي مقارنة يعقدها الشيخ بين أوَّلِ سورتي اقرأ والمدثر فيقول:
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، ص - ص 11- 15، ص 387، مختصر زاد المعاد ص 306 وملحق المصنفات الخطب المنبرية، ص 58- 60.
2 مؤلفات الشيخ، القسم الأول، العقيدة، الرسالة الثامنة ص 384.

(1/472)

في أول سورة اقرأ: معرفتك بنفسك وبربك - وأول المدثر: فيه العمل المختص والمتعدي.
وفي أول سورة اقرأ: الربوبية العامة - وأول سورة المدثر: الربوبية الخاصة.
وفي أول اقرأ: فضل الله عليك - وأول المدثر: حقه عليك.
وفي أول اقرأ: ذكر بدء الخلق - وأول المدثر: ذكر الحكمة فيه.
وفي أول اقرأ: فيه أصل الأسماء والصفات وهي العلم والقدرة - وأول المدثر: فيه أصل الأمر والنهي وهو الأمر بالتوحيد والنهي عن الشرك 1.
وفي سورة هود ذكر الله في صدرها من العلوم علم معرفة الله بأنه حكيم خبير وأنه قدير، ثم ذكر الله شيئاً من تفصيل العلم بأنه يعلم ما يسرون وما يعلنون أنه عليم بذات الصدور وإن ثنوا صدورهم ليستخفوا منه واستغشوا ثيابهم، وذكر شيئاً من تفصيل في القدرة في قوله {وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ} .
ومن معرفة الله ذكر خلق السموات والأرض في ستة أيام وكون عرشه على الماء. ومن بيان حكمته سبحانه قوله: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} 2.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، مقارنة ص 366، 367.
2 مؤلفات الشيخ، القسم الرابع، التفسير، ص 115، 116.

(1/473)

ومن ذلك قوله صلى الله عليه وسلم في حديث عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لله أشد فرحاً بتوبة عبده حين يتوب إليه من أحدكم كان على راحلته بأرض فلاة فانفلتت منه وعليها طعامه وشرابه فأيس منها فأتى شجرة فاضطجع في ظلها قد أيس من راحلته فبينما هو كذلك إذ هو بها قائمة عنده فأخذه بخطامها فقال من شدة الفرح اللهم أنت عبدي وأنا ربك، أخطأ من شدة الفرح" أخرجاه (يعني البخاري وَمُسْلِماً) .
ومن ذلك أن رسول الله صلى الله عليه وسلم قال: "إن الله تبارك وتعالى قال من عادى لي ولياً فقد آذنته بالحرب، وما تقرب إلي عبدي بشيء أحب إلي من أداء ما افترضته عليه، وما يزال عبدي يتقرب إلي بالنوافل حتى أحبه فإذا أحببته كنت سمعه الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها ورجله التي يمشي بها، وإن سألني لأعطينه ولئن إستعاذ بي لأعيذنه وما ترددت عن شيء أنا فاعله ترددي عن قبض نفس عبدي المؤمن يكره الموت وأكره مساءته " رواه البخاري عن أبي هريرة رضي الله عنه.
وغير ذلك من نصوص صفات الله تبارك وتعالى التي وردت في السنة المطهرة وأورد الشيخ كثيراً منها في مؤلفه أصول الإيمان، ولم يضمنها بتفسير ولا استنتاج، بل أورد النصوص معزوة إلى مصادرها وبوب واختار وقسم، واكتفى بذلك لوضوحها فيمرها كما جاءت على ظهرها من غير تحريف ولا تكييف ومن غير تعطيل ولا تمثيل1.
__________
1 انظر: مؤلفات الشيخ، القسم الأول، العقيدة، أصول الإيمان ص 232- 242، والقسم الثالث، الفتاوى ص 44. والدرر السنية، ط2، ج 3 ص 207، 208، وص 185، 186، ومؤلفات الشيخ، القسم الخامس، الشخصية رقم 20 ص 130 - 135.

(1/474)

ويرى الشيخ أنه لا بد في معرفة الله وأسمائه وصفاته من الإثبات والنفي معاً كما جاء في القرآن وعن سيد المرسلين صلى الله عليه وسلم وعن المرسلين قبله عليهم الصلاة والسلام وهذا شَأْن أهل السنة والجماعة يثبتون ما أثبته الرسل وينفون ما نفته الرسل فلا يتبعون الهوى والظن ولا يعرضون عما جاءت به الرسل بل يأخذون به ويعملون به ويهدون ويعدلون 1.
ويرى الشيخ أن أسماء الله الحسنى دالة على صفاته وأنه يستدل بها على لازمها وهو عبادته كما قال تعالى: {وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} (الحجرات: 1) .
ففي هذه الآية: أمر بتقوى الله وهي المسألة المطلوبة والقضية المستدعاة ثم استدل على هذه القضية بأن الله سميع عليم فهذا دليل من
أسماء الله يقتضي تقواه.
وكما قال تعالى: {وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ} (الحشر: 18) .
وكذا الاستدلال بالأسماء والصفات على الأفعال وتعليل الأفعال بها
__________
1 ومؤلفات الشيخ، القسم الرابع التفسير، الأنعام ص 106، الأعراف ص 77، 78، والنحل ص 209، وملحق المصنفات، مسائل ملخصة رقم 93 ص 82، والقسم الأول، العقيدة، مسائل الجاهلية ص 339.

(1/475)

كقوله: {لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ}
(الزمر: 53) .
وفي قوله: {حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} (البقرة: 109) .
والاستدلال بالقدرة على ما يستشكل وما لا يظن وقوعه أيضاً وتنزيه الله عن مضاد الحكمة في جميع أفعاله كما قال تعالى: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ} 1 (الحجر: 85) .
وإذا نظرنا إلى مطالع خطب الشيخ يتضح استدلاله بالأسماء الحسنى والصفات العلية والأفعال الحكمية لله تبارك وتعالى على ما تدل عليه من المعاني الشريفة الكثيرة 2.
مثل قوله: "الحمد لله الكريم الذي أسبغ نعمه علينا باطنة وظاهرة، الرحيم الذي لم تزل ألطافه على عباده متوالية متظاهرة، العزيز الذي خضعت لعزته رقاب الجبابرة والقوي المتين الذي أباد من كذب رسله من الأمم الطاغية الكافرة"3.
وقوله: "الحمد لله اللطيف، الذي بلطفه تنكشف الشدائد، الرؤوف الذي برأفته تتواصل النعم والفوائد وبحسن الظن به تجري الظنون على
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، الحجرات ص 350 والبقرة ص 27، والزمر ص 319، 336 والحجر ص 195.
2 مؤلفات الشيخ، ملحق المصنفات، الخطب المنبرية.
3 مؤلفات الشيخ، ملحق المصنفات، الخطب المنبرية ص 15.

(1/476)

أحسن العوائد، وبالتوكل عليه يندفع كيد كل كائد" 1.
وقوله: "الحمد لله الكريم المنان، العزيز ذي السلطان خلق الإنسان من تراب ثم قال له كن فكان يعطي ويمنع، ويخفض ويرفع، ويصل ويقطع ويشتت ويجمع. كل يوم هو في شأن. يجيب المضطر إذا دعاه. ويغفر للمسيء إذا تاب مما أتاه ويجبر المنكسر إذا لاذ بحماه، ينزل كل ليلة إلى سماء الدنيا حين يبقى ثلث الليل الآخر فينادي هل من سائل فيعطى سؤله، وهل من تائب فيتاب عليه، وهل من مستغفر فيغفر له ما جناه"2 وهكذا.
وليس استدلاله هذا مقصوراً على خطبة بل هو يستدل بأسماء الله وصفاته وأفعاله وأحكامه في عقيدته السلفية وعلومه النافعة وأعماله الإصلاحية كلها.
يقول الشيخ حمد بن ناصر بن معمر في جوابه لما سئل عن عقيدة الشيخ: "إن المعاني المفهومة من الكتاب والسنة لا ترد بالشبهات، فيكون ردها من باب تحريف الكلم عن مواضعه، فلا يقال: هي ألفاظ لا تعقل معانيها، ولا يعرف المراد منها فيكون ذلك مشابهة للذين لا يعلمون الكتاب إلا أماني بل هي آيات بينات، دالة على أشرف المعاني وأجلها، قائمة حقائقها في صدور الذين أوتوا العلم والإيمان إثباتاً بلا تشبيه،
__________
1 المرجع السابق ص 46.
2 المرجع السابق.

(1/477)

وتنزيها بلا تعطيل، كما قامت حقائق سائر صفات الكمال في قلوبهم كذلك فكان الباب عندهم باباً واحداً قد اطمأنت به قلوبهم وسكنت إليه نفوسهم"1.
فهو يثبت لله تعالى الأسماء الحسنى، وصفات الكمال المطلق، الذي لا يشاركه فيه مشارك، وينزهه عن النقص والعيب والسوء والمسبة، وينفي أن يكون له شبيه أو مثيل أو نظير، وينفي خصائصه عما سواه، كما ينفي عنه ما لا يجوز عليه، ولا يلحد في صفات الله ولا في أسمائه بل يثبت ما أثبت الله لنفسه، وأثبته له رسوله صلى الله عليه وسلم، وينفي ما نفاه الله عن نفسه ونفاه عنه رسوله صلى الله عليه وسلم كما ورد في القرآن والسنة، ويرى أن الاقتصار على الوحي هو البصيرة في الاعتقاد والعمل والنذارة 2.
__________
1 الدرر السنية، ط2 ج3 ص 208.
2 انظر: مؤلفات الشيخ، القسم الخامس، الشخصية رقم 1 ص 8 ورقم 20
ص 130-135 ورقم 33 ص 222- 223 والقسم الأول، العقيدة، كتاب التوحيد، باب فضل التوحيد ص 14، وباب قول الله تعالى {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ} ص 50، وباب الدعاء إلى شهادة أن لا إله إلا الله ص 20 وباب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى} ص 124 وباب لا يستشفع بالله على خلقه ص 145 ورسالة رقم 1 مسائل الجاهلية ص 339، 343 ورسالة رقم 8 ص 384 والقسم الرابع، التفسير، الأنعام ص 56، 57، الأعراف ص 77، 88 والحجر ص 195 والنحل ص 209 والقصص 291 والزمر ص 318 والحجرات ص 354 ومختصر زاد المعاد ص 35، 36 وملحق المصنفات، مسائل ملخصة رقم 93 ص 82 ورقم 102، 103 ص 95، 96 رقم 109 ص 104 ورقم 116 ص 119- 121.

(1/478)

ويرى أن كل ما ورد في القرآن والسنة من الأسماء والصفات كله حق، وفي غاية الحسن والكمال. وأن إثبات ذلك كله توحيد وإيمان، وأن جحد شيء منه هلاك كما ورد عن ابن عباس وَعَدَمٌ للإيمان، وأن احترام أسماء الله وصفاته وتغيير الاسم لأجل ذلك كما ورد عن أبي شريح وترك التحديث بما لا يفهم السامع حتى لا يفضي إلى تكذيب الله ورسوله صلى الله عليه وسلم كل ذلك من تحقيق التوحيد.
أما الاستهزاء بشيء منها فهو كفر ونفاق كما قال تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} (التوبة: 65) .
وكما ورد عن ابن عمر ومحمد بن كعب وزيد بن أسلم وقتادة أن سبب نزولها مقولة رجل في غزوة تبوك 1.
وأما الألفاظ التي لم يرد إثباتها ولا نفيها في الكتاب والسنة كلفظ
__________
1 انظر: مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد، باب من جحد شيئاً من الأسماء والصفات ص 106، 107 وباب التسمي بقاضي القضاة ونحوه ص 115 وباب احترام أسماء الله ص 116، وباب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول صلى الله عليه وسلم ص 117، 118، والقسم الرابع، التفسير، الحجرات ص 354، والدرر السنية ط2 ج3 ص 185، 186، وص 207، 208، وج 1 ص 126.

(1/479)

الجوهر والجسم والتحيز والجهة ونحو ذلك فهذه الألفاظ - يرى الشيخ - أنه لا يطلق إثباتها ولا نفيها وينقل الشيخ عن ابن تيمية قوله ولهذا لما سئل ابن سريج عن التوحيد فذكر توحيد المسلمين قال: وأما توحيد أهل الباطل فهو الخوض في الجواهر والأعراض وإنما بعث النبي صلى الله عليه وسلم بإنكار ذلك، وكلام السلف والأئمة في ذم الكلام وأهله مبسوط في غير هذا الموضع والمقصود أن الأئمة كأحمد وغيره لما ذكر لهم أهل البدع الألفاظ المجملة كلفظ الجسم والجوهر والحيز لم يوافقوهم لا على إطلاق الإثبات ولا على إطلاق النفي.
فالصواب أن عقيدة أهل السنة هي السكوت عما سكت الله وسكت رسوله صلى الله عليه وسلم عنه، من أثبتَ بدَّعوه ومن نفى بَدَّعُوه.
وينقل الشيخ كلام أبي الوفاء بن عقيل قال أنا أقطع أن أبا بكر وعمر ماتا ما عرفا الجوهر والعرض فإن رأيت أن طريقة أبي علي الجبائي وأبي هاشم خير لك من طريقة أبي بكر وعمر فبئس ما رأيت 1.
ويعتقد الشيخ - رحمه الله تعالى - في باب توحيد المعرفة والإثبات بأن الله هو الإله الذي لا إله إلا هو رب العالمين الرحمن الرحيم مالك يوم الدين، رب الناس ملك الناس إله الناس. الأحد الصمد، الذي لم يلد ولم يولد ولم يكن له كفواً أحد كما في سورة الإخلاص، قل هو الله أحد، وهو معبود الرسول محمد صلى الله عليه وسلم ومن تبعه، وليس معبود الكافرين المخالفين
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 20 ص 131، 132.

(1/480)

كما في سورة (قل يا أيها الكافرون) .
فـ"الله" علم على ربنا تبارك وتعالى، والإله المعبود بحق كما في قوله تعالى: {وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ} (الأنعام: 3) أي المعبود في السموات المعبود في الأرض مثل قوله: {وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ} والإلهية هي الجامعة لصفات الكمال كلها.
و"الرب" هو المعبود، الخالق الرازق، المالك المدبر للأمر والمتصرف فيه، يحيي ويميت وهو على كل شيء قدير.
و"العالمين" اسم لكل ما سوى الله، تبارك وتعالى، فكل ما سوى الله من ملك ونبي وإِنسي وجني وغير ذلك مربوب مقهور يتصرف فيه، فقير محتاج إليه.
"الرحمن الرحيم" اسمان لله تعالى مشتقان من الرحمة أحدهما أبلغ من الآخر مثل العَلاَّم والعليم، قال ابن عباس: هما اسمان رقيقان أحدهما أرق من الآخر أي أكثر من الآخر رحمة.
و"مالك يوم الدين" وفي قراءة أخرى "ملك يوم الدين"، خصص الملك بذلك اليوم مع أنه سبحانه مالك كل شيء ذلك اليوم وغيره لأن ذلك اليوم هو يوم الجزاء والحساب والدينونة {يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} ، فالتخصيص لهذه المسألة الكبيرة، ففي الدنيا عمل بالتوحيد أو عمل

(1/481)

بضده وفي الآخرة لا عمل ولكن جزاء كل يجازيه مالك يوم الدين بعمله، ويدينه به إن خيراً فخير وإن شراً فشر 1.
"رب الناس" أي الذي خلقهم وصورهم وأنعم عليهم وحماهم مما يضرهم بربوبيته.
"ملك الناس" أي الذي قهرهم وأمرهم ونهاهم وصرفهم كما يشاء بملكوته.
"إله الناس" الذي استعبدهم بالإلهية الجامعة لصفات الكمال كلها2.
و"الأحد" الذي لا نظير له فقوله "أحد" نفي النظير والأمثال.
و"الصمد" الذي تصمد الخلائق كلها إليه في جميع الحاجات، وهو الكامل في السؤدد. فقوله: "الصمد" فيه إثبات صفات الكمال.
وفي قوله: {لَمْ يَلِدْ وَلَمْ يُولَدْ} نفي الصاحبة والعيال.
__________
1 مؤلفات الشيخ، القسم الثاني، الفقه، المجلد الثاني ص 7، 8 والقسم الرابع، التفسير، الفاتحة ص 11- 15 والناس ص 387، 388 والقسم الأول، العقيدة، ثلاثة الأصول ص 186- 187، 370، ومعنى الطاغوت ص 376 والقسم الثالث، الفتاوى، المسألة 13 ص 56 وملحق المصنفات. الخطب المنبرية ص 60، والقسم الخامس، الشخصية رقم 7 ص 44.
2 مؤلفات الشيخ، القسم الرابع، التفسير، الناس ص 387، 388.

(1/482)

وفي قوله: {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} نفي الشركاء لذي الجلال1.
ومعنى أنه (معبود الرسول صلى الله عليه وسلم) وليس معبود المشركين كما قال تعالى: {قُلْ يَا أَيُّهَا الْكَافِرُونَ لا أَعْبُدُ مَا تَعْبُدُونَ وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} فنفى عنهم عبادة معبوده، لأنهم إذا أشركوا لم يكونوا عابدين معبوده، وأيضاً لو عينوا الله بما ليس هو وقصدوا عبادة الله معتقدين أنه هو كأصحاب العجل، والذين عبدوا عيسى والدجال، والذين يعبدون أهواءهم، ومن عبد من هذه الأمة غير الله فهم عند أنفسهم إنما يعبدون الله، لكن هذا المعبود ليس هو الله، وإِن قصد العابد الله، وأيضاً إذا وصفوه بما هو بريء منه كالصاحبة والولد وعبدوه كذلك فهو بريء من هذا المعبود، فإنه ليس هو الله وتنصرف عبادتهم إلى غير الله كما ينصرف سب قريش عن الرسول صلى الله عليه وسلم: "ألا ترون كيف يصرف الله عني سب قريش يسبون مذمما؟ ورسول الله ليس مذمماً ولكن هو محمد صلى الله عليه وسلم.
كذلك عبادة أمثالهم واقعة على موصوفهم، أيضاً ومن لم يؤمن بما وصف به الرسول صلى الله عليه وسلم ربه فهو في الحقيقة لم يعبد ما عبده الرسول، وقس على هذا2.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، الإخلاص 383 ومختصر زاد المعاد ص 35، 36.
2 مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة عن ابن تيمية مسألة رقم 82 ص 57.

(1/483)

ويثبت الشيخ أن الله تعالى سميع بصير يسمع ضجيج الأصوات باختلاف اللغات على تفنن الحاجات، وقد أحاط سمعه بجميع المسموعات.
ويرى دبيب النملة السوداء على الصخرة الصماء في الليلة الظلماء، وقد أحاط بصره بجميع المبصرات1.
ويثبت الشيخ أن لله تعالى الوصف بأنه عالم الغيب والشهادة2، له غيب السموات والأرض3، وقد تفرد بعلم الغيب4، وسع علمه بكل شيء، وأحاط علمه بكل شيء5، أحاط علمه بالجزيئات والكليات6، وبالسر والجهر7، وبالحد والمحدود8، يعلم خفيات السرائر9، ويحصي
__________
1 تاريخ نجد للألوسي ص 42، ومؤلفات الشيخ، القسم الرابع التفسير، العلق ص 372.
2 مؤلفات الشيخ، ملحق المصنفات، الخطب المنبرية ص 21، 22.
3 مؤلفات الشيخ، القسم الرابع، التفسير، الكهف ص 248.
4 المصدر السابق، النحل ص 220.
5 مؤلفات الشيخ، ملحق المصنفات، الخطب المنبرية ص 53، 54 والقسم الرابع، التفسير، الزمر ص 325 والكهف ص 252 والبقرة ص 22.
6 المصدر السابق، القسم الرابع، التفسير، الأعراف ص 70، والدرر السنية ص 2ج 2 ص 3.
7 مؤلفات الشيخ، القسم الرابع، التفسير، النحل ص 204.
8 مؤلفات الشيخ، ملحق المصنفات، الخطب المنبرية ص 63- 64.
9 المرجع السابق ص 64- 66.

(1/484)

خطرات الفكر1، لا ينسى ولا يضل2، وهو معلم كل علم وواهبه3، فتح على عباده من حقائق المعارف ولطائف العلوم ما هداهم به إلى صراطه المستقيم4 وهو الأعلم سبحانه على الإطلاق5.
يعلم ما كان وما يكون وما لم يكن لو كان كيف يكون، وما تسقط من ورقة إلا يعلمها ولا حَبَّة في ظلمات الأرض ولا رطب ولا يابس ولا متحرك ولا ساكن إلا وهو يعلمه على حقيقته، يعلم السر
وأخفى، إنه حكيم عليم6.
والشيخ يعتقد أن العلم والقدرة هما أصل الأسماء والصفات لله تعالى7، ويثبت الشيخ لله تعالى القدرة التامة8 المطلقة العظيمة على كل
__________
1 المرجع السابق ص 30- 32.
2 مؤلفات الشيخ، القسم الرابع، التفسير، قصة موسى وفرعون ص 299.
3 مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة رقم 135 ص 196، 197 ورقم 133 ص 183، 184.
4 المصدر السابق، الخطب المنبرية ص 25- 27 ومسائل ملخصة رقم 79 ص 55، والقسم الأول، التوحيد ص 55 والقسم الرابع، التفسير، الزمر ص 327.
5 مؤلفات الشيخ، القسم الأول، العقيدة ص 151، 181، 196، 329، 352، 369، 381، 384، 389، 392.
6 تاريخ نجد للألوسي ص 42، ومؤلفات الشيخ، القسم الرابع، التفسير، الحجر ص 187.
7 مؤلفات الشيخ، القسم، التفسير ص 366، 367.
8 مؤلفات الشيخ، القسم الرابع التفسير، الزمر ص 325، والفاتحة ص18، والأنعام ص 58.

(1/485)

شيء، فلا يستبعد الإنسان معها شيئاً1، ويقول الشيخ: إن قوله تعالى: {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} (آل عمران: 165) . فيه إِعلام بعموم قدرته سبحانه مع عدله2.
وفي كتاب التوحيد للشيخ - باب ما جاء في المصورين - أورد الشيخ عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: قال الله تعالى: "ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة أو ليخلقوا حبة أو ليخلقوا شعيرة" أخرجاه (يعني البخاري ومسلِماً) - قال الشيخ: فيه التنبيه على قدرته وعجزهم لقوله: (فليخلقوا ذرة أو حبة أو شعيرة) 3.
ويعتقد أن الله سبحانه هو القادر على تنفيذ ما قدره وأراده4، وأن الله فعال لما يريد ولا يكون شيء إلا بإرادته، ولا يخرج شيء عن مشيئته، وليس شيء في العالم يخرج عن تقديره، ولا يصدر إلا عن تدبيره، ولا محيد لأحد عن القدر المحدودة، ولا يتجاوز ما خط له في اللوح المسطور5، وأن أول ما خلق الله القلم، وأنه جرى بالمقادير في تلك
__________
1 المصدر السابق، النحل ص 220 والقصص 282.
2 المصدر السابق، مختصر زاد المعاد ص 243، 244.
3 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 138، 139.
4 مؤلفات الشيخ، ملحق المصنفات، الخطب المنبرية ص 21، 22.
5 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 1 ص 9.

(1/486)

الساعة بما هو كائن إلى قيام الساعة1.
قال الشيخ: "وفي ذلك دليل على كمال علم الرب2 وقدرته وحكمته وزيادة تعريفه الملائكة وعباده المؤمنين بنفسه وأسمائه".
وقال الشيخ: قال ابن القيم: "فاتفقت هذه الأحاديث ونظائرها على أن القَدَر السابق3 لا يمنع العمل ولا يوجب الاتكال عليه بل يوجب الجد والاجتهاد ولهذا لما سمع بعض الصحابة ذلك قال ما كنت بأشد اجتهاد مني الآن وقال أبو عثمان النهدي لسلمان لأنا بأول الأمر أشد فرحاً مني بآخره، وذلك لأنه إذا كان قد سبق له من الله سابقة وهيأه ويسره للوصول إليها كان فرحه بالسابقة التي سبقت له من الله أعظم من فرحه بالأسباب التي تأتي بها"4.
ولا يجوز أن يظن بقدر الله ما لا يليق بالله ولا يليق بحكمته وحمده ووعده الصادق وعدله الكامل، فمن أنكر أن يكون قدره لحكمة بالغة
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، التوحيد، باب ما جاء من منكري القدر
ص 135- 136، وباب الدعاء إلى شهادة أن لا إله إلا الله ص 23 وأصول الإيمان باب الإيمان بالقدر ص 247. والقسم الرابع، التفسير، البقرة ص 22 والأعراف ص 73، 78،84، 85 والزمر ص325،327، والحجر ص185.
2 انظر: مؤلفات الشيخ، القسم الثالث الفتاوى المسألة السادسة عشر ص 75.
3 انظر: مؤلفات الشيخ، ملحق المصنفات،، مسائل ملخصة رقم 29ص 25.
4 مؤلفات الشيخ، القسم الأول، العقيدة، أصول الإيمان ص 246، 247.

(1/487)

يستحق عليها الحمد وزعم أن ذلك لمشيئة مجردة وأنه يضع الأشياء في غير مواضعها ويصيب بأقداره من لا يستحقها وليس لها بأهل فذلك ظن الذين كفروا.
قال الشيخ: "وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم، وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته، وموجب حكمته وحمده وعرف نفسه فليعتن اللبيب الناصح لنفسه بهذا وليتب إلى الله، وليستغفره من ظنه بربه ظن السوء. ولو فتشت من فتشت لرأيت عنده تعنتاً على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا، فمستقل ومستكثر. وفتش نفسك هل أنت سالم؟ فإن تنج منها تنج من ذي عظيمة وإلا فإني لا أخالك ناجياً"1.
ولذا لا يجوز أن يعترض بلو على قدر الله، كما فعل الذين قال الله عنهم: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} (آل عمران: 154) . قال الله تعالى: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا} (آل عمران: 168) .
ولأن رسول الله صلى الله عليه وسلم نهى عن ذلك نهياً صريحاً كما في الحديث الذي رواه مسلم بسنده عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: "احرص على ما ينفعك واستعن بالله ولا تعجزن وإن أصابك شيء فلا تقل لو أني
__________
1 مؤلفات الشيخ، القسم الأول، التوحيد باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ} ص 133- 134. وملحق المصنفات، الخطب المنبرية ص 60، 61، 105.

(1/488)

فعلت كذا لكان كذا وكذا، ولكن قل: قدر وما شاء فعل، فإن لو تفتح عمل الشيطان " 1.
قال الشيخ: في كتاب التوحيد وكتاب مختصر زاد العاد: فيه النهي الصريح عن قوله "لو " إذا أصابك شيء لأن ذلك يفتح عمل الشيطان، وأرشده إلى ما هو أنفع منها، وهو أن يقول: "قدر الله وما شاء فعل " وذلك لأن قوله: لو فعلْتُ كذا لم يفتني ما فاتني أو لم أقع فيما وقعت فيه كلام لا يجدي عليه فائدة، فإنه غير مستقبل لما استدبر، وغير مستقيلٍ عثرته بلو، وفي ضمنها أن الأمر لو كان كما قدره في نفسه غير ما قضاه الله، ووقوع خلاف المقدر محال فقد تضمن كلامه كذباً وجهلاً ومحالاً وإن سلم ومن التكذيب بالقدر، لم يسلم من معارضته بلو. فإن قيل فتلك الأسباب التي تمناها من القدر أيضا؟ قيل هذا حق، ولكن هذا ينفع قبل وقوع القدر المكروه فإذا وقع، فلا سبيل إلى دفعه أو تخفيفه، بل وظيفته في هذه الحال أن يستقبل الفعل الذي يدفع به أو يخفف، ولا يتمنى ما لا مطمع في وقوعه، فإنه عجز محض والله يلوم على العجز، ويحب الكيس، وهو مباشرة الأسباب فهي تفتح عمل الخير، وأما العجز، فيفتح عمل الشيطان، فإنه إذا عجز عما ينفعه صار إلى الأماني الباطلة ولهذا
__________
1 مؤلفات الشيخ، القسم الأول العقيدة، كتاب التوحيد، باب ما جاء في اللو ص 130. وأصول الإيمان باب الإيمان بالقدر ص 247. وانظر: صحيح مسلم، القدر ج 4/ 2052.

(1/489)

استعاذ النبي صلى الله عليه وسلم من العجز والكسل، وهما مفتاح كل شر، ويصدر عنهما الهم والحزن، والجبن والبخل، وضلع الدين وغلبة الرجال، فمصدرها كلها عن العجز والكسل، وعنونها "لو " فإن المتمني من أَعجز الناس وأفلسهم وأصل المعاصي كلها العجز فإن العبد يعجز عن أسباب الطاعات وعن الأسباب التي تبعده عن المعاصي وتحول بينه وبينها، فجمع في هذا الحديث الشريف أصول الشر وفروعه، ومبادئه وعاداته، وموارده ومصادره، وهو مشتمل على ثمان خصال، كل خصلتين قرينتان، فقال: "أعوذ بك من الهم والحزن " وهما قرينتان، فإن المكروه الوارد على القلب إما أن يكون سببه أمراً ماضياً، فهو يحدث الحزن، وإما توقع مستقبل، فهو يورث الهم - وكلاهما من العجز، فإن ما مضى لا يدفع بالحزن بل بالرضى والحمد، والصبر والإيمان بالقدر وقول العبد: "قدر الله وما شاء فعل " وما يستقبل بل يدفع بالهم، بل إما أن يكون له حيلة في دفعه، فلا يعجز عنه، وإما أن لا يكون له حيلة، فلا يجزع منه، ويلبس له لباسه من التوحيد والتوكل والرضى بالله رباً فيما يحب ويكره، والهم والحزن يضعفان العزم، ويوهنان القلب، ويحولان بين العبد وبين الاجتهاد فيما ينفعه، فهما حمل ثقيل على ظهر السائر. انتهى بتصرف قليل1.
ويعتقد أن ما أصاب من مصيبة إلا بإذن الله، ومن يؤمن بالله يهد
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة كتاب التوحيد، باب ما جاء في اللو ص 130، 131، والقسم الرابع، مختصر زاد المعاد ص 124- 125.

(1/490)

قلبه، والله بكل شيء عليم.
ويقول: قال علقمة بن قيس النخعي في معنى: (ومن يؤمن بالله يهد قلبه) هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم1، وهذا الأثر قال عنه مؤلف تيسير العزيز الحميد بشرح كتاب التوحيد للشيخ: رواه ابن جرير وابن أبي حاتم عن علقمة وهو صحيح2.
ويعتقد أن رسول الله صلى الله عليه وسلم كما في صحيح مسلم عن أبي هريرة قال: "اثنتان في الناس هما بهم كفر الطعن في النسب والنياحة على الميت " وللبخاري ومسلم عن ابن مسعود مرفوعا "ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية"3.
ويعتقد أن الله تعالى إذا أراد بعبده الخير عجل له العقوبة في الدنيا وإذا أراد الله بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة، وأن عظم الجزاء مع عظم البلاء وأن الله إذا أحب قوما ابتلاهم، فمن رضي فله الرضى ومن سخط فله السخط4.
ويفرق الشيخ بين إرادة الله القدرية وإرادته الشرعية والجعل القدري
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، التوحيد ص 96.
2 تيسير العزيز الحميد ص 453.
3 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 96.
4 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 96، 97 وانظر تيسير العزيز الحميد ص457، 460.

(1/491)

والجعل الشرعي فيقول: قوله تعالى: {وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الْأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ وَنُمَكِّنَ لَهُمْ فِي الْأَرْضِ وَنُرِيَ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا مِنْهُمْ مَا كَانُوا يَحْذَرُونَ} (القصص:5-6) .
هذه الإرادة القدرية.
وقوله: {وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ} (القصص: 39-40) هذا الجعل القدري أيضا.
أما الإرادة الشرعية فهي قوله تعالى: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ} (الأحزاب: 23) وأمثالها.
وقوله تعالى: {مَا جَعَلَ اللَّهُ مِنْ بَحِيرَةٍ} (المائدة: 103) وأمثالها - فهذا الجعل الشرعي1.
ويعتقد أن الاحتجاج بالقدر على إبطال الشرع وارتكاب المعاصي هو من هدي الكفار، قال تعالى: {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ دُونِهِ مِنْ شَيْءٍ كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلاغُ الْمُبِينُ} 2 (النحل:35) وهو من طريقة إبليس والعياذ بالله - حيث قال محتجا على ربه: {قَالَ فَبِمَا أَغْوَيْتَنِي لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ} وليس له في
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، القصص 282، وص294.
2 مؤلفات الشيخ، القسم الرابع، التفسير، النحل ص 208.

(1/492)

ذلك حجة ولا لأتباعه وإنما الحق هو قول آدم: (ربنا ظلمنا أنفسنا) 1.
قال الله تعالى: {سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ} (الأنعام: 148، 149) .
قال ابن كثير: قال الضحاك: "لا حجة لأحد عصى الله، ولكن لله الحجة البالغة على عباده "2.
وهؤلاء في هذه الآية يزعمون أن الله لما لم يحل - وهو القادر - بينهم وبين الكفر والشرك دل على أن هذا الكفر والشرك بإرادته الشرعية ورضاه، وهي حجة داحضة باطلة.
ومما استنبطه الشيخ من قصة آدم وإبليس في هذا المعنى قوله: "إنها تفيد المعنى العظيم المذكور في قوله تعالى: {وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ} وما في معناه من النصوص، وذلك مستفاد من صنع اللعين، فإنه مع علمه بجبروت الله وأليم عذابه، وأنه لا محيص له عنه، ويعرف
__________
1 المصدر السابق، الأعراف ص 37، وص 85، وانظر: مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة رقم 50 ص 34، 35.
2 تفسير ابن كثير، ط الاستقامة 1373هـ، ج 2 ص 186، 187.

(1/493)

من الأمور ما لا يعرفه كثير من أهل العلم، ومع ذلك لم يتب ولم يرجع، بل أصر وعاند، وطلب النظرة لأجل المعصية مع علمه بعقابه وعدم مصلحته من فعله، وهذا باب عظيم من معرفة الرب وقدرته، وتقليبه القلوب كيف يشاء، وتيسيره كل عبد لما خلق له فيفعله باختياره 1.
والله لا يرضى كفرهم وشركهم وإن كان سبحانه قادراً على الحيلولة بينهم وبينه، وقادراً على هدايتهم أجمعين، فليس لهم في قدرته سبحانه حجة. وإنما الحجة البالغة له على من عصى بسبب عصيانه، ومخالفته ما أراده الله منه شرعاً، وقد عصى وخالف بهواه ورضاه وعلمه بأن عاقبة عصيانه العذاب الأليم، كما أن عاقبة الطاعة المغفرة والرحمة والرضى.
ومع أنه سبحانه غني عن طاعة المطيع، فهو يرضاها لعبده ويسخط عليه معصيته وهي لا تضر إلا العاصي2.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 96.
2 مؤلفات الشيخ، القسم الرابع، التفسير، الزمر ص 320 - وانظر: ملحق المصنفات، مسائل ملخصة، مسألة رقم 5 ص 34- 39، والقسم الأول، العقيدة، التوحيد ص 65،118، 144.

(1/494)

والله غني بذاته لا تزيده طاعة مطيع، ولا ينقصه العطاء على سعة جوده ولا تضره المعاصي، يطعم ولا يطعم ولا تأخذه سنة ولا نوم، وهو القدوس السلام، المبرأ عن كل عيب وآفة ونقص1.
وهو العدل الحكيم لا يصلح عمل المفسدين، ولا يهدي كيد الخائنين، ولا يحب المسرفين، ولا يحب كل مختال فخور، ويحق الحق بكلماته ولو كره المجرمون، وهو لا يظلم ولا يريد الظلم بل يتنزه عن أن يظلم عبده أو يأخذه بلا سبب من العبد يوجب أخذه لأنه منزه عن الفقر والحاجة والجهل والخساسة لكونه الغني القوي الحكيم ويستجيب دعوة المظلوم، وليس بينه وبينها حجاب2.
ومعنى مكر الله بالعبد هو أن العبد إذا عصاه وأغضبه، أنعم عليه بأشياء يظن أنها من رضاه عليه3، وهذا عدل يحمل عباده على سعة النظر ومراقبة العواقب في إعطاء الله النعم من الدنيا كالمال والولد والبيت الرفيع وعدم الاغترار بالرتبة وغزارة العلم وصلاح العمل، والكرمات وإجابة
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، الكهف ص 250 والزمر ص 325، وتاريخ نجد للألوسي ص 41، 42.
2 مؤلفات الشيخ، القسم الرابع، التفسير، الأعراف ص 79 ويوسف ص 154، وقصة موسى وفرعون ص 309، والكهف ص 250، وآل عمران ص 51، والقسم الأول، التوحيد ص 20، وملحق المصنفات، مسائل ملخصة ص 34.
3 مؤلفات الشيخ، القسم الثالث، الفتاوى، مسألة رقم 12 ص 52، 54.

(1/495)

الدعوات، فلا يأمن العارف مكر الله إِن هو اغتر بذلك كما فعل أبو لهب، والذي آتاه الله آياته فانسلخ منها1.
وأنه سبحانه لا يعجل لعجلة أحد حتى ولو كان رسولاً، فكيف يستعجله من يزعم أنه متبع، وهو سبحانه يمهل ولا يهمل، ولا يضيع أجر المحسنين2، وهو سبحانه جميل يحب الجمال، وطيب يحب الطيب ولا يقبل من العمل إلا الطيب3.
والله رحيم لا يقنط من رحمته إلا القوم الخاسرون ومن ذلك رحمته سبحانه بعبده فيما حجره عليه، وجعله العقوبات من رحمته بعباده، وقد يغفر للرجل بسبب يهيئه له وهو من أكره الأمور إليه، ذلك أن طبع الإنسان الطغيان إذا استغنى ولا يخرج عن طبعه إلا بفضل الله ورحمته4.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، تبت ص 382 والأعراف ص 86، 111، 112.
2 مؤلفات الشيخ، القسم الرابع، التفسير، يوسف ص 180 والبقرة ص 27، 30، يوسف ص 157، 158.
3 المرجع السابق، مختصر زاد المعاد ص 10 وملحق المصنفات، مسائل ملخصة ص 121، 160، 163.
4 مؤلفات الشيخ، القسم الرابع، التفسير، الأعراف ص 75، وملحق المصنفات، مسائل ملخصة رقم 118 ص 124، والتفسير، العلق ص 371، والقسم الأول، العقيدة، كتاب التوحيد ص95.

(1/496)

فإنه هو الأكرم الذي علم بالقلم، علم الإنسان ما لم يعلم1، وحبب الإيمان إلى المؤمنين وزينه في قلوبهم، وكره إليهم الكفر والفسوق والعصيان2، ووعد الذين اتقوا ربهم بأن لهم غرفاً من فوقها غرف مبنية، تجري من تحتها الأنهار، وعد الله، لا يخلف الميعاد فهذا وعد لا نظير له في القرآن 3، وهو الغفور الرحيم 4، رؤف بالعباد 5، إنما يدخلون الجنة برحمته 6، لطيف بهم 7، رفيق يحب الرفق 8، بلطفه تنكشف الشدائد وبرأفته تتواصل النعم والفوائد، وبحسن الظن به تجري الظنون على أحسن العوائد9.
ويثبت الله الحكمة التامة فهو الحكيم وجميع أفعاله وثوابه وعقابه على قانون العدل والإِحسان10 كما قال تعالى: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، العلق ص369.
2 المرجع السابق، الحجرات ص353.
3 المرجع السابق، الزمر ص325.
4 المرجع السابق، الزمر ص 336.
5 المرجع السابق، الحجرات ص 351.
6 المرجع السابق، الزمر ص 322، 343.
7 المرجع السابق، آل عمران ص 49.
8 المرجع السابق، قصة موسى وفرعون ص 297.
9 المرجع السابق، ملحق المصنفات، الخطب المنبرية ص 46، 47.
10 مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة، رقم 51 ص 35 وص 37، 38.

(1/497)

وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا} 1 (ص: 27) .
وقال تعالى: {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ} .
ومعنى أنه سبحانه حكيم أي لا يضع الأشياء إلا في مواضعها. فمن ذلك أنه ما جعل إبراهيم إماما إلا بعد ما أتم ما ابتلاه به.
قال الشيخ: "وسئل بعضهم أيما أفضل الابتلاء أو التمكين؟ فقال: الابتلاء ثم التمكين - وإذا كان يبتلى الأنبياء هل يفعلونه أولا؟ فكيف بغيرهم؟ 2.
وكان في تحويل القبلة حكم عظيمة ومحنة للمسلمين والمشركين واليهود والمنافقين، فأما المسلمون، فقالوا: "آمنا به كل من عند ربنا " وهم الذين هدى الله، ولم تكن كبيرة عليهم.
وأما المشركون، فقالوا: كما رجع إلى قبلتنا يوشك أن يرجع إلى ديننا.
وأما اليهود فقالوا: خالف قبلة الأنبياء قبله.
وأما المنافقون، فقالوا: ما يدرى أين يتوجه؟ إن كانت الأولى حقاً فقد تركها وإن كانت الثانية هي الحق، فقد كان على الباطل. وكثرت
__________
1 المصدر السابق، القسم الأول، مسائل الجاهلية ص 344.
2 مؤلفات الشيخ، القسم الرابع، التفسير، البقرة ص 30 والأعراف ص 112. وانظر: مختصر زاد المعاد ص 298.

(1/498)

أقاويل السفهاء من الناس، ولما كان شأن القبلة عظيماً وطأ قبلها سبحانه بأمر النسخ وقدرته عليه وأنه يأتي بخير من المنسوخ أو مثله، ثم عقبه بالتوبيخ لمن تعنت على الرسول صلى الله عليه وسلم ولم ينقد له ثم أخبر أن له المشرق والمغرب وهو الواسع العليم فلعظمته وسعته وإحاطته فأينما ولى عباده وجوههم فثم وجه الله وغير ذلك من الموطئات.
وبين سبحانه أن تحويل القبلة إلى البيت الذي بناه إمام الناس فكذلك البيت إمام لهم وهو أفضل القبل وهم أفضل الأمم كما اختار لهم أفضل الرسل وأفضل الكتب، وخصهم بأفضل الشرائع والله ذو الفضل العظيم، وأخبر سبحانه أنه فعل ذلك لئلا يكون للناس عليهم حجة وليتم نعمته عليهم وليهديهم، وليرى من يتبع الرسول صلى الله عليه وسلم ممن ينقلب على عقبيه1.
ومن حكمته سبحانه قي تزين ما على الأرض ليبْلوَ عباده أيهم أحسن عملاً 2. والمبتلي هو أحكم الحاكمين وأرحم الراحمين لم يبتل عبده ليهلكه، بل ليمتحن إيمانه وليسمع تضرعه، وليراه طريحاً ببابه وليمنع الأدواء المهلكة كالكبر والعجب والقسوة 3. ومن حكمة العزيز الحكيم في تسليطه الهم والحزن على القلوب المعرضة عنه ليردها عن كثير من
__________
1 انظر: مؤلفات الشيخ، القسم الرابع، مختصر زاد المعاد ص 193- 195 باختصار.
2 مؤلفات الشيخ، القسم الرابع، التفسير، الكهف ص 241، والأنعام ص 55، 58.
3 المرجع السابق، مختصر زاد المعاد ص 307.

(1/499)

معاصيها، ولا تزال هذه القلوب في هذا السجن حتى تخلص إلى فضاء التوحيد والإقبال على الله ولا سبيل إلى خلاص القلب إلا بذلك، ولا بلاغ إلا بالله وحده، فإنه لا يصل إليه إلا هو ولا يدل عليه إلا هو. وإذا قام العبد في أي مقام كان، فبحمده وحكمته أقامه فيه، ولم يمنع العبد حقاً هو له، بل منعه ليتوسل إليه بمحابه فيعطيه، وليرده إليه، وليعزه بالتذلل له وليغنيه بالافتقار إليه، ولجبره بالانكسار بين يديه وليوليه بعزله أشرف الولايات، وليشهد حكمته في قدرته، ورحمته في عزته، وأن منعه عطاء، وعقوبته تأديب، وتسليط أعدائه عليه سائق يسوق إليه والله يعلم حيث يجعل مواقع عطائه، وأعلم حيث يجعل رسالته، {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} (الأنعام: 53) فهو سبحانه أعلم بمحال التخصيص، فمن رده المنع إليه، انقلب عطاء، ومن شغله عطاؤه عنه، انقلب منعاً، وهو سبحانه وتعالى أراد منا الاستقامة واتخاذ السبيل إليه وأخبرنا أن هذا المراد لا يقع حتى يريد من نفسه إِعانتنا ومشيئتنا، كما قال تعالى {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} فإِن كان مع العبد روح أخرى نسبتها إلى روحه كنسبة روحه إلى جسده يستدعي بها إرادة الله من نفسه أن يفعل به ما يكون به العبد فاعلاً، وإلا فمحله غير قابل للعطاء وليس معه إناء يوضع فيه العطاء فمن جاء بغير إناء، رجع

(1/500)

بالحرمان، فلا يلومن إلا نفسه 1.
ومن حكمة الإِدالة على المسلمين - في غزوة أحد - تعريف الله للصحابة عاقبة المعصية والفشل والتنازع ليستيقظوا ويحذروا من أسباب الخذلان وأن حكمة الله جرت بأن الرسل يدالون مرةً وَيدَال عليهم أخرى، لكن يكون لهم العاقبة، فلو انتصروا دائماً، دخل معهم المؤمن وغيره ولم يتميزوا، ولو انتصر غيرهم دائماً لم يحصل المقصود.
قال الله تعالى: {مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ} (آل عمران: 179) .
أي ما كان الله ليذركم على هذا من التباس المؤمنين بالمنافقين حتى يميزهم {وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ} الذي يميز له بينهم بل يريد سبحانه أن يميزهم تمييزاً مشهوداً. وقوله: {وَلَكِنَّ اللَّهَ يَجْتَبِي مِنْ رُسُلِهِ مَنْ يَشَاءُ} استدراك لما نفى من اطلاعهم على الغيب، أي: سوى الرسل، فإنه يطلعهم على ما يشاء كما في سورة الجن، فسعادتكم بالإيمان بالغيب الذي يطلع عليه رسله، فإن آمنتم به واتقيتم فلكم أعظم الأجر.
ومنها استخراج عبودية الأولياء في السراء والضراء، فإذا ثبتوا على الطاعة فيما أحبوا وكرهوا، فهم ليسوا كمن يعبده على حرف.
__________
1 مؤلفات الشيخ، القسم الرابع مختصر زاد المعاد ص 125، 126.

(1/501)

ومنها أنه لو بسط لهم النصر دائماً لكانوا كما يكونون لو بسط لهم الرزق، فهو المدبر لهم، كما يليق بحكمته، إنه بهم خبير بصير.
ومنها أنهم إذا انكسروا له استجيبوا النصر فإن خِلْعةَ النصر مع ولاية الذل كما قال تعالى: {وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ} (آل عمران: 123) . وفي مقابل ذلك قال: {وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ} (التوبة: 26) .
ومنها أنه هيأ لعباده منازل لا تبلغها أعمالهم، ولا يبلغونها إلا بالبلاء، فقيضه لهم، كما وفقهم للأعمال الصالحة.
ومنها أن العافيه الدائمة، والنصر والغنى يورث ركوناً إلى العاجلة ويثبط النفوس ويعوقها عن السير إلى الله، فإذا أراد الله كرامة عبد قيض له من البلاء ما يكون دواء لهذا.
ومنها أن الشهادة عنده من أعلى المراتب، وهو سبحانه يحب أن يتخذ من أوليائه شهداء.
ومنها أنه سبحانه إذا أراد هلاك أعدائه قيض أسباباً يستوجبون بها الهلاك مثل بغيهم ومبالغتهم في أذى أوليائه، فيمحص به أولياءه من ذنوبهم ويكون من أسباب محق أعداء الله، وذكر سبحانه ذلك بقوله: {وَلا تَهِنُوا وَلا تَحْزَنُوا} إلى قوله: {وَيَمْحَقَ الْكَافِرِينَ} (آل عمران: 139- 142) .
ومنها أن هذه الواقعة (أحد) مقدمة بين يدي موته صلى الله عليه وسلم وهذه عادته سبحانه شرعاً وقدراً أن يوطئ بين يدي الأمور العظام بمقدمات، والشاكرون هم الذين عرفوا قدر النعمة، فثبتوا عليها حين مات رسول

(1/502)

الله، فجعل لهم العاقبة ثم أخبر أنه جعل لكل نفس أجلاً، ثم أخبر أن كثيراً من الأنبياء قتلوا وقتل معهم أتباع لهم كثيرون، فما وَهَن من بقي منهم أو ما وهنوا عند القتل، والصحيح أنها تتناول الفريقين.
ثم أخبر سبحانه عما استنصر به الأنبياء وأممهم من اعترافهم وتوبتهم واستغفارهم، وسؤالهم التثبيت لأقدامهم والنصر على أعدائهم، فقال: {وَمَا كَانَ قَوْلَهُمْ إِلَّا أَنْ قَالُوا رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ} (آل عمران: 147) .
علموا أنه سبحانه إن لم يثبت أقدامهم وينصرهم لم يقدروا، وعلموا أنه إنما يدال عليهم بذنوبهم، من تقصير في حق، أو تجاوز في حد، فوفوا المقامين حقهما المقام المقتضى وهو التوحيد والالتجاء إليه ومقام إزالة المانع من النصر وهو الذنوب والإسراف.
وأشار سبحانه وتعالى في سورة آل عمران إلى أمهات هذه الحكم من قوله: {وَإِذْ غَدَوْتَ مِنْ أَهْلِكَ} إلى تمام الستين آية من آية 121 إلى آية 180.
ففي هذه الآيات ذكرهم الله في هذه المحنة بما هو من أعظم نعمة عليهم، التي إن قابلوا بها كل محنة تلاشت، وهي إرسال رسول من أنفسهم، فكل بلية بعد هذا الخير العظيم أمر يسير جداً، فأعلمهم أن المصيبة من أنفسهم ليحذروا، وأنها بقدره ليوحدوا ويتكلوا، وأخبرهم بما له من الحكم لئلا يتهموه في قدره وليتعرف إليهم بأنواع أسمائه وصفاته،

(1/503)

وذكرهم بما هو أعظم من النصر والغنيمة، وعزاهم عن قتلاهم لينافسوهم، ولا يحزنوا عليهم، فله الحمد كما هو أهله، وكما ينبغي لكرم وجهه وعز جلاله 1.
وابن آدم يؤذي الله إذا سب الدهر لأن الدهر هو تقلب الليل والنهار بأمر الله تعالى فهو سبحانه بيده الأمر يقلب الليل والنهار يولج الليل في النهار ويولج النهار في الليل وسخر الشمس والقمر ويحيي ويميت وينفي قوماً ويأتي بآخرين بخلاف الضرر فقد أخبر سبحانه أن العباد لا يضرونه كما قال تعالى: {إِنَّهُمْ لَنْ يَضُرُّوا اللَّهَ شَيْئاً} .
قال الشيخ: والأذى في اللغة هو لما خف أمره وضعف أثره من الشر والمكروه ذكره الخطابي قال شيخ الإسلام وهو كما قال. اهـ. ويعني شيخ الإسلام ابن تيمية.
وقد عقد الشيخ في كتاب التوحيد باب من سب الدهر فقد آذى الله وساق قوله تعالى: {وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَظُنُّونَ} (الجاثية: 24) .
وما في صحيح البخاري عن النبي صلى الله عليه وسلم قال: "قال الله تعالى: يؤذيني ابن آدم، يسب الدهر وأنا الدهر، أقلب الليل والنهار" وفي رواية لمسلم وغيره " لا تسبوا الدهر فإن الله هو الدهر ".
__________
1 مؤلفات الشيخ، القسم الرابع، مختصر زاد المعاد ص 234- 244 وص 256، 264 وص 266، 267.

(1/504)

قال الشيخ فيه مسائل:
الأولى: النهي عن سب الدهر.
والثانية: تسميته أذى لله.
والثالثة: التأمل في قوله "فإن الله هو الدهر ".
والرابعة: أنه قد يكون ساباً، ولو لم يقصده بقلبه 1.
وأنه ما أحد أصبر على أذى سمعه من الله، يدعون له الولد ثم يعافيهم ويرزقهم 2. ويثبت الشيخ المثل الأعلى لله سبحانه وهو العزيز الحكيم 3، فهو الذي ليس كمثله شيء لكثرة نعوته وأوصافه وأسمائه وأفعاله وثبوتها على وجه الكمال الذي لا يماثله فيه شيء، فالمثبت هو الذي يصفه بأنه ليس كمثله شيء وقد وصف نفسه بأن له المثل الأعلى المتضمن إثبات الكمال كله له وبهذا كان المثل الأعلى وهو أفعل تفضيل، ومثل السوء لعادم صفات الكمال ولهذا جعله مثل الجاحدين لتوحيده لأنهم فقدوا الصفات التي من اتصف بها كان كاملاً وهي الإيمان والعلم والمعرفة واليقين والإخلاص والتوكل والإنابة وغير ذلك التي من اتصف بها كان ممن آمن بالآخرة.
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 114 وأصول الإيمان ص 242- وانظر: تيسير العزيز الحميد ص 542- 547.
2 مؤلفات الشيخ، القسم الأول، العقيدة، أصول الإيمان ص 236.
3 مؤلفات الشيخ، القسم الرابع، التفسير، النحل ص 215.

(1/505)

ومثل السوء هو العدم وما يستلزمه وضده المثل الأعلى وهو الكمال المطلق المتضمن للأمور الوجودية والمعاني الثبوتية، ولما كان الرب هو الأعلى ووجهه هو الأعلى وكلامه الأعلى وسمعه الأعلى وسائر صفاته هي العليا كان له المثل الأعلى وهو أحق به من كل ما سواه.
ويستحيل أن يشترك في المثل الأعلى اثنان لأنهما إن تكافآ لم يكن أحدهما أعلى من الآخر وإن لم يتكافآ فالموصوف بالأعلى أحدهما وحده فيستحيل أن يكون لمن له المثل الأعلى مثل أو نظير. وهذا برهان قاطع من إثبات المثل الأعلى على استحالة التمثيل.
والمثل الأعلى متضمن أربعة أمور:
1- ثبوت الصفة العليا لله سبحانه في نفس الأمر.
2- وجودها في العلم والتصور.
3- الخبر عنها وذكرها وتنزيهها عن النقائص.
4- محبة الموصوف بها وتوحيده والإخلاص له والتوكل عليه.
وكلما كان الإيمان بالصفات أكمل كان الحب والإخلاص أقوى. وعبارات السلف تدور حول هذه المعاني الأربعة لا تتجاوزها1.
ويعتقد الشيخ أن عظمة الله أجل من أن يحيط بها عقل2، كما قال
__________
1 ملخص من آخر مجلد لمصورة عن مخطوطة بعنوان: مبحث الاجتهاد والخلاف للشيخ محمد بن عبد الوهاب رقمها في المكتبة السعودية بالرياض 772/ 86.
2 مؤلفات الشيخ، القسم الرابع، التفسير، هود ص 125، والزمر 346.

(1/506)

تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 1.
وكما بين صلى الله عليه وسلم في تصديقه للحبر الذي قال له: " يا محمد إنا نجد أن الله يجعل السموات على أصبع، والأرضين على أصبع والشجر على أصبع فيقول أنا الملك فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه تصديقاً لقول الحبر. ثُمَّ قرأ: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} 2. وأن رسول الله صلى الله عليه وسلم قرأها على المنبر وقال: "إن الله يقبض يوم القيامة الأرضين وتكون السموات بيمينه " ثم ذكر تمجيد الرب تبارك وتعالى نفسه وأنه يقول أنا الجبار، أنا المتكبر، أنا الملك، أنا العزيز، أنا الكريم" - قال ابن عمر فرجف برسول الله صلى الله عليه وسلم حتى قلنا ليخرن به3.
وقد عقد الشيخ باباً في هذا الموضوع في كتاب التوحيد هو باب قول الله تعالى {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} وأورد تحته أحاديث وآثار عن السلف
__________
1 والقسم الأول العقيدة، كتاب التوحيد ص 148.
2 المصدر السابق ص 148 وانظر: صحيح البخاري كتاب التوحيد ص 174.
3 مؤلفات الشيخ، القسم الرابع، التفسير، الزمر ص 345، 346 والحديث في صحيح البخاري ج 8 / كتاب التوحيد ص 173. ومسلم كتاب صفة القيامة والجنة والنار ص 2147- 2149.

(1/507)

الصالح تناسبه وكذلك في كتاب أصول الإيمان إلا أنه زاد ونقص عما أورد في كتاب التوحيد وكلها دلائل مناسبة ونصوص دالة على عظمة الرب العظيم وكبريائه ومجده وجلاله وعلوه وخضوع المخلوقات بأسرها لعزه 1.
ويستنتج من عظمة مخلوقات الله أنها دلائل على عظمة الله، فالسماوات على سعتها في اليد اليمنى مطوية والأرضون جميعاً في اليد الأخرى وأنهما جميعاً في كف الرحمن كخردلة في كف أحدنا، وأن الكرسي عظيم بالنسبة إلى السماء، فالسموات في الكرسي كسبعة دراهم ألقيت في ترس {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ} ، وكذلك العرش أَعظم بالنسبة للكرسي، فالكرسي في العرش كحلقة من حديد ألقيت بين ظهراني فلاة من الأرض وأن العرش غير الكرسي والماء، وأن بين السماء والأرض خمسمائة عام وكثف كل سماء خمسمائة سنة وأن البحر الذي فوق السموات أسفله وأعلاه خمسمائة سنة وبين كل سماء إلى سماء خمسمائة عام وكذلك بين السماء السابعة والكرسي وبين الكرسي والماء، وأن العرش فوق الماء، وأن الله فوق العرش.
وهذه خلاصة أحاديث أوردها الشيخ - رحمه الله - في آخر باب من أبواب كتابه - كتاب التوحيد - وهو باب ما جاء في قول الله
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 148- 150 وأصول الإيمان ص 240- 242. انظر: القول السديد للشيخ ابن سعدي آخره.

(1/508)

تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} . أوردها الشيخ:
عن ابن عباس موقوفاً وعن ابن زيد عن أبيه مرفوعاً، وعن أبي ذر مرفوعاً، وعن ابن مسعود موقوفاً - قال الشيخ في حديث ابن مسعود: "أخرجه ابن مهدي عن حماد بن سلمة عن عاصم عن زر عن عبد الله ورواه بنحوه المسعودي عن عاصم عن أبي وائل عن عبد الله، قاله: الحافظ الذهبي - رحمه الله تعالى - قَال: "وله طرق، وهو عن العباس بن عبد المطلب". أخرجه أبو داود. قال الشيخ عبد الرحمن بن حسن: "وهذا الحديث له شواهد في الصحيحين وغيرهما، مع ما يدل عليه صريح القرآن، فلا عبرة بقول من ضعفه" 1.
واعتقاد الشيخ أن الله عز وجل أعظم من كل عظيم وأكبر، وهو رب العرش العظيم وفوقه بائن من خلقه، لا يخفى عليه شيء من أعمال عباده، ولا يحل بشيء من مخلوقاته ولا يحل في ذاته شيء منها، بل هو بائن عن خلقه بذاته، والخلق بائنون عنه، وأنه أعظم من كل شيء وأكبر من كل شيء، وفوق كل شيء، وعال على كل شيء البتة، ولا يعجزه شيء يريده، بل هو فعال لما يريد 2.
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 148- 151، وانظر: قرة عيون الموحدين للشيخ عبد الرحمن بن حسن ص 314.
2 تاريخ نجد للألوسي ص 42.

(1/509)

الشاهد الذي لا يغيب، ولا يستخلف أحد على ملكه ولا يحتاج من يرفع إليه حوائج عباده أو يعاونه أو يستعطفه عليهم أو يسترحمه لهم فلا له وزير ولا مشير ولا ظهير، ولا شافع إلا من بعد إذنه، ولا ند ولا ضد، ولا شريك، بل الكل عبيده تحت تصرفه وتدبيره وهو العزيز الحكيم، العلي العظيم 1.
وقال الشيخ في واحدة من خطبه يعظم الرب بصفاته العظيمة: "الحمد لله فاطر الأرض والسموات، عالم الأسرار والخفيات، المطلع على الضمائر والنيات، أحاط بكل شيء علماً، ووسع كل شيء رحمة وحلماً، وقهر كل مخلوق عزة وحكماً، يعلم ما بين أيديهم وما خلفهم ولا يحيطون به علماً، لا تدركه الأبصار، ولا تغيره الدهور والأعصار ولا تتوهمه الظنون والأفكار، وكل شيء عنده بمقدار، أتقن ما صنعه وحكمه، وأحصى كل شيء وعلمه، وخلق الإنسان وعلَّمه.
ويقول في خطبة أخرى: "الحمد لله المتوحد في جلاله بكمال الجمال تعظيماً وتكبيراً، والمتفرد بتصريف الأحوال على التفصيل والإجمال تقديراً وتدبيراً، المتعالي بعظمته ومجده، الذي أنزل الفرقان على عبده ليكون للعالمين نذيراً، أطلع شمس الرسالة في حنادس الظلم سراجاً منيراً، ومنّ بها على أهل الأرض، فيالها نعمة لا يستطيعون لها شكوراً، فجر
__________
1 انظر: تاريخ نجد للألوسي ص 41، 42.

(1/510)

ينابيع الهداية في قلوب من سبقت لهم منه الحسنى تفجيراً 1.
ويقول الشيخ إِن ما ذكر الله تبارك وتعالى من عظمته وجلاله أنه يوم القيامة يفعله وهو قدر ما تحتمله العقول، وإلا فعظمة الله وجلاله أجل من أن يحيط بها عقل 2.
ويقول الشيخ فمن هذا بعض عظمته وجلاله، كيف يجعل في رتبة مخلوق 3، وبين الشيخ أنه من أجل عظمته لا يستشفع به على خلقه 4، وأنه يعاذ من استعاذ به فإنه هو المستعاذ به وحده.
فهو رب الفلق، ورب الناس، وملك الناس، وإله الناس، لا يستعاذ إلا به، وقد أَخبر الله عمن استعاذ بخلقه أن استعاذته زادته رهقاً، وهو الطغيان فقال: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} ، وأما من عاذ به فقد عاذ بمعاذ 5.
ويعطي من سأل به6 لعظمته، وتعظم الرغبة فيما عنده7،
__________
1 مؤلفات الشيخ، ملحق المصنفات، الخطب المنبرية ص 14، 48.
2 مؤلفات الشيخ، القسم الرابع، التفسير، الزمر ص 346.
3 مؤلفات الشيخ، القسم الرابع، التفسير، الزمر ص 346، 347، 365.
4 والقسم الأول، العقيدة، التوحيد ص 145.
5 مؤلفات الشيخ، القسم الرابع، التفسير، الفلق، الناس ص 385، 387.
6 المصدر السابق ص 128.
7 المصدر السابق ص 126.

(1/511)

والخوف من عقابه والهيبة من عظمته 1.
وبالجملة يجب تعظيمه علماً وعملاً 2، فما عرفنا من عظمته لا يماثله فيها شيء كيف بما لم نعرف منها تعالى وجل؟ {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} .
والله تعالى يملك ما في السموات وما في الأرض 3، والعبد وما له ملك لله جعله الله عنده عادية 4، والمخلوق ليس له من الأمر شيء ولو كان نبياً مرسلاً، فهذا نوح عليه السلام لم يملك هداية ابنه، بل هو المتفرد بالهداية والإضلال 5.
وقد نفى الله أن يكون لغيره ملك أو قسط منه أو يكون عوناً
لله، ولم يبق إلا الشفاعة فبين الله أن الشفاعة جميعاً له، ولا تنفع إلا لمن أذن له الرب قال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ
__________
1 المصدر السابق ص 145 والقسم الرابع، التفسير، الأعراف ص 84، 96، وهود ص 124 ويوسف ص 137.
2 المصدر السابق، المدثر ص 365.
3 مؤلفات الشيخ، القسم الرابع، آل عمران ص 51.
4 المصدر السابق، مختصر زاد المعاد ص 306.
5 المصدر السابق، الأعراف ص 110، هود ص 124، والزمر ص 326، 330.
والقسم الأول، العقيدة، التوحيد، باب قول الله تعالى: {إنك لا تهدي من أحببت}
ص 54.

(1/512)

أَذِنَ لَهُ} 1 (سبأ: 22) .
وخزائن كل شيء عنده سبحانه ولا تنفد على كثرة الإنفاق 2، له مقاليد السموات والأرض فهو على كل شيء وكيل 3، ولكمال ملكه وكمال علمه وكمال قدرته فهو يحكم بين عباده يوم القيامة فيما كانوا فيه يختلفون 4، ويخلق ما يشاء ويختار، وهو المتفرد بذلك لا شريك له قال تعالى: {وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَا كَانَ لَهُمُ الْخِيَرَةُ سُبْحَانَ اللَّهِ وَتَعَالَى عَمَّا يُشْرِكُونَ} (القصص: 68) 5.
وهو الملك الحق، ملك الناس، مالك يوم الدين، مالك الملك، تفرد بالإِحياء والإماتة وتفرد بأنه الوارث، وتفرد بحشر الجميع 6، وتفرد
__________
1 المصدر السابق، القسم الأول، العقيدة، كتاب التوحيد، باب الشفاعة والذي قبله ص 48- 53، وكشف الشبهات ص 165، ومسائل الجاهلية ص 351، والقسم الخامس، الشخصية رقم 17 ص 112، 113، والقسم الرابع، التفسير، الكهف ص 248.
2 مؤلفات الشيخ، القسم الرابع، التفسير، الحجر ص 187، ملحق المصنفات، الخطب المنبرية ص 57.
3 مؤلفات الشيخ، القسم الرابع، التفسير، الزمر ص 339.
4 المصدر السابق، الزمر ص 334.
5 المصدر السابق، مختصر زاد المعاد ص 7، 8.
6 المصدر السابق، التفسير، الحجر ص 187.

(1/513)

بالنفع والضر 1، وتفرد بالعزة والمجد 2.
ويعتقد الشيخ أن من صفات الله الثابتة صفة الكلام 3 وليس كتكليمه سبحانه وتعالى تكليم أحد 4.
قال أبناء الشيخ وحمد بن ناصر بن معمر: "واعلم أن صفة الكلام لله تعالى قديمة أزلية لا ابتداء لها كسائر صفات الله تعالى من الحياة والعلم والقدرة والسمع والبصر وسائر الصفات لأنه تبارك وتعالى هو الأول فليس قبله شيء بجميع صفاته لم تتجدد بوصفه كما يقوله بعض أهل الأهواء والبدع من الكرامية ومن سلك سبيلهم، وأما أهل السنة والجماعة فمجمعون على ما ذكرنا من أن الله تعالى قديم بجميع صفاته الكلام وغيره.
قال الإمام أحمد - رحمه الله - في كتاب الرد على الزنادقة لم يزل الله تعالى متكلماً إذا شاء ومتى شاء، ولا نقول إِنه كان لا يتكلم حتى خلقه … إلخ.
وهذا الذي قال إمام السنة والجماعة هو الصواب الذي لا يجوز غيره، والقرآن تكلم به سبحانه بمشيئته وقدرته وذلك أن أهل السنة
__________
1 المصدر السابق، التفسير، النحل ص 200.
2 المصدر السابق، التفسير، الزمر ص 330.
3 مؤلفات الشيخ، القسم الرابع، التفسير، الزمر ص 325
4 الدرر السنية، ط2، ج 3 ص 209.

(1/514)

والجماعة يثبتون الأفعال الاختيارية من الكلام وغيره من الصفات، كما أنه سبحانه كلم موسى بمشيئته وقدرته ويكلم من شاء من خلقه بمشيئته وقدرته إذ شاء ومتَى شَاءَ بلا كيف1.
ويعتقد الشيخ: أن كلام الله يتفاضل، لقوله تعالى: {وَاتَّبِعُوا أَحْسَنَ مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ} 2 (الزمر: 55) .
وأن تكليم الله للعباد على ثلاثة أوجه:
1- من وراء حجاب كموسى.
2- وبإرسال رسول كما أرسل الملائكة إلى الأنبياء.
3- وبالإيحاء وهذا للأولياء فيه نصيب.
والمرتبتان الأوليتان للأنبياء خاصة 3.
والرؤيا قد تكون سبب لشرع بعض الأحكام 4.
وأن الله تعالى كلم موسى تكليماً، وناداه تعالى من شاطئ الواد الأيمن في البقعة المباركة من جانب الطور {أَنْ يَا مُوسَى إِنِّي أَنَا اللَّهُ رَبُّ الْعَالَمِينَ} الآيات (القصص: 30) وقربه نجيا فناداه وناجاه 5.
__________
1 الدرر السنية، ط2 ج 3/ ص 187.
2 مؤلفات الشيخ، القسم الرابع، التفسير، الزمر ص 337.
3 مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة، مسألة رقم 38 ص 29.
4 المصدر السابق، القسم الأول، العقيدة، كتاب التوحيد ص 113.
5 مؤلفات الشيخ، القسم الرابع، التفسير، القصص 291، والدرر السنية، ج 3
ص 209، ومؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة رقم 89 ص 92- 95.

(1/515)

وفي قوله تعالى: {ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ} الآية (يوسف: 102) ، الرد على مخالفي الرسل في قولهم: {لَوْلا يُكَلِّمُنَا اللَّهُ} أو نحو ذلك، لأن الرسل ما أتوا الأمم إلا بالوحي 1.
وإذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي أخذت السموات منه رجفة شديدة خوفاً من الله عز وجل. فإذا سمع ذلك أهل السموات صعقوا وخروا لله سجداً فيكون أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة، كلما مر بسماء سأله ملائكتها: ماذا قال ربنا يا جبريل؟ فيقول جبريل قال الحق، وهو العلي الكبير، فيقولون كلهم مثل ما قال جبريل فينتهي جبريل بالوحي إلى حيث أمرهُ الله عز وجل ".
وأن الملائكة تضرب بأجنحتها خضعاناً لقوله كأنه سلسلة على صفوان ينفذهم ذلك، حتى إذا فزع عن قلوبهم قالوا: ماذا قال ربكم؟ قالوا: الحق، وهو العلي الكبير. فيسمعها مسترق السمع، ومسترق السمع هكذا بعضه فوق بعض - وصفه سفيان بكفه فحرفها وبدد بين أصابعه - فيسمع الكلمة، فيلقيها إلى من تحته ثم يلقيها الآخر إلى من
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير يوسف ص 177 وص 179.

(1/516)

تحته، حتى يلقيها على لسان الساحر أو الكاهن فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه ن فيكذب معها مائة ألف كذبة. فيقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا؟! فيصدق بتلك الكلمة التي سمعت من السماء وقال الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} 1 (سبأ: 23) .
ويثبت الشيخ لله تعالى صفة الوجه الكريم. وأنه لا يسأل بوجهه إلا غاية المطالب وأن حجابه النور لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه وأنه ما بين القوم وبين أن ينظروا إلى ربهم إلا رداء الكبرياء على وجهه في جنة عدن 2.
ويعتقد الشيخ أن المؤمنين يرون ربهم بأبصارهم يوم القيامة كما
يرون القمر ليلة البدر لا يضامون في رؤيته3، بلا كيف ولا إحاطة4.
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 48- 50، أصول الإيمان ص 238- 239.
2 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد، باب لا يسأل بوجه الله إلا الجنة ص 129، وأصول الإيمان ص 232، 237 وملحق المصنفات، مسائل ملخصة ص 28.
3 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 1 ص 10 والقسم الأول، العقيدة، أصول الإيمان ص 236.
4 الدرر السنية، ط2، ج1، ص 126.

(1/517)

وأن الرؤية تكون عامة وخاصة:
أما العامة: فيراه عموم الخلق.
وأما الخاصة: التي يفهم منها الكرامة: فيراه المؤمنون خاصة 1.
وقال أبناء الشيخ وحمد بن ناصر:
وأما رؤية الله تعالى يوم القيامة فهي ثابتة عندنا وأجمع عليها أهل السنة والجماعة والدليل على ذلك الكتاب والسنة والإجماع، ومن ذلك قوله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} - وقال المفسرون: معنى أنها تنظر إلى الله عز وجل كرامة لهم من الله، وهي أعظم ما يتنعم به أهل الجنة يوم القيامة، كما ورد ذلك في الأحاديث عن رسول الله صلى الله عليه وسلم 2.
وأما قوله: {لا تُدْرِكُهُ الْأَبْصَارُ} أي لا تحيط به.
وأما قوله تبارك وتعالى لموسى: "لن تراني" الآية … فذكر العلماء أن المراد لن تراني في الدنيا، وأيضاً الآية دليل واضح على جوازها وإمكانها لأن موسى عليه السلام أعلم بالله من أن يسأله ما لا يجوز عليه أو يستحيل خصوصاً ما يقتضي الجهل ولذلك رد بقوله تعالى: "لن تراني" دون لن أُرَى ولنْ أُريَك وَلنْ تنظر إلي فبذلك تبين أنها دالة على مذهب أهل السنة والجماعة القائلين بإثبات رؤية الله يوم القيامة 3.
__________
1 مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة رقم 22 ص 20- 21.
2 الدرر السنية، ط2، ج3، ص 193، 194.
3 الدرر السنية، ط2، ج3، ص 139، 194.

(1/518)

كما يثبت أن الله يدين - كما ورد في القرآن والسنة على ما يليق بجلاله - كما قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} فله يدان وليس كيديه يدَا مخلوقٍ، قال تعالى: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} وقال تعالى: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} فقوله: {خَلَقْتُ بِيَدَيَّ} يدل على إثبات اليدين لله تعالى كما يليق به، ولو كان المراد منه مجرد الفعل، لم يكن لذكر اليد بعد نسبة الفعل إلى الفاعل معنى، فكيف وقد دخلت الباء؟! فالفعل قد يضاف إلى يد ذي اليد، والمراد الإضافة إليه كقوله: {فَبِمَا كَسَبَتْ أَيْدِيكُمْ} وأما إذا أضيف إليه الفعل ثم عُدي الباب إلى يده مفردة أو مثناة ما باشرته يده.
ولو كانت اليد هي القدرة لم يكن لها إختصاص بذلك ولا كانت لآدم فضيلة بذلك على شيء مما خلق بالقدرة 1.
ولفظ اليد في القرآن جاء على ثلاثة أنواع مُفْرَدٌ كقوله: {يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ} وكقوله: {بِيَدِهِ الْمُلْكُ} وجاء مثنى كقوله: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} وكقوله: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} .
وجاء مجموعاً كقوله: {عَمِلَتْ أَيْدِينَا} فحيث ذكر اليد مثناة أضاف الفعل إلى نفسه بضمير الإفراد وعُدِّيَ الفعل بالباء فقال: {خَلَقْتُ بِيَدَيَّ} وحيث ذكرها مجموعة أضاف العمل إليها ولم يعدَّ الفعل بالباء فلا يحتمل
__________
1 الدرر السنية، ط2، ج3، ص 221، 222.

(1/519)

(ما خلقت بيدي) من المجاز ما يحتمل (عملت أيدينا) فإن كل أحد يفهم من قوله عملت أيدينا ما يفهمه من قوله علمنا وخلقنا كما يفهم من قوله: {فَبِمَا كَسَبَتْ أَيْدِيكُمْ} 1.
ولو كان قوله خلقت بيدي مثل قوله عملت أيدينا لكان آدم والأنعام سواء، وأهل الموقف لما يقولون له: "أنت أبو البشر خلقك الله بيده " يعلمون لآدم تخصيصاً وتفضيلاً بكونه مخلوقاً باليدين، وقد ثبت في الصحيح عن النبي صلى الله عليه وسلم "يقبض الله سماواته بيده اليمنى والأرض بيده الأخرى " ثم ذكر أحاديث كثيرة في إثبات اليدين لله تعالى. بالتثنية والإفراد وإثبات الأصابع بالجمع والتثنية والإفراد، وإثبات الكف، والقبض واليمين والشمال، والإمساك والبسط، وغير ذلك مما لا يحتمل تأوِيلاً عن ظاهرة الدال على إثبات يدي الله حقيقة كما يليق بجلاله ليس كمثل يدي أحد 2.
وفي جواب للشيخ حمد بن ناصر بن معمر لما سئل عن اعتقاد الشيخ في قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وغيره. نجد أن الشيخ رحمه الله
__________
1 الدرر السنية، ط2، ج3، ص 221، 222.
2 انظر: الدرر السنية، ط2، ج3، ص 207، 221- 222. ومؤلفات الشيخ،
ملحق المصنفات، مسائل ملخصة، مسألة رقم 36 ص 28، ومؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد، باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} الآية، ص 148، 149، 150. وأصول الإيمان ص 240، 241.

(1/520)

تعالى يعتقد: أن الله سبحانه فوق سماواته على عرشه 1 بائن من خلقه، والعرش وما سواه فقير إليه، وهو غني عن كل شيء لا يحتاج إلى العرش ولا إلى غيره 2.
قال الشيخ حمد بن ناصر: "وهذا كتاب الله من أوله إلى آخره، وهذه سنة رسول الله صلى الله عليه وسلم وهذا كلام الصحابة والتابعين وسائر الأئمة.
قد دل ذلك بما هو نص أو ظاهر في أن الله سبحانه فوق العرش مستو على عرشه ونحن نذكر من ذلك بعضه قال الله سبحانه وتعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} - وقال تعالى: {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} وقد أخبر سبحانه باستوائه على عرشه في سبعة مواضع من كتابه، فذكر في سورة الأعراف ويونس والرعد وطه والفرقان وتنزيل السجدة والحديد إلى غير ذلك من الآيات الدالة على علو الله سبحانه وتعالى كقوله: {إِذْ قَالَ اللَّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} وقوله: {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} وإِخباره عن فرعون أنه قال: {يَا هَامَانُ ابْنِ لِي صَرْحاً لَعَلِّي أَبْلُغُ الْأَسْبَابَ أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِباً} ففرعون كذب موسى في قوله: إن الله في السماء وقوله: {تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} إلى غير ذلك3.
__________
1 انظر: مؤلفات الشيخ، القسم الأول، العقيدة، التوحيد ص 149- 151.
2 الدرر السنية، ط2، ج3، ص 210.
3 الدرر السنية، ط2، ج3، ص 210.

(1/521)

قال الشيخ حمد الناصر: وقوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} يتضمن إبطال قول المعطلة الذين يقولون ليس على العرش سوى العدم وأن الله ليس مستوياً على العرش ولا ترفع إليه الأيدي حيث أخبر سبحانه أنه على عرشه وأنه يعلم ما يلج في الأرض وما يخرج منها وما ينزل من السماء وما يعرج فيها - ثم قال - {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} معناه أنه لا يخفى عليه خافية بعلمه، وليس معنى قوله تعالى: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} أنه مختلط بالخلق فإن هذا لا توجبه اللغة، وهو خلاف ما أجمع عليه سلف الأمة وأئمتها وخلاف ما فطر الله عليه الخلق. وهو سبحانه فوق العرش، رقيب على خلقه، مهيمن عليهم، مطلع عليهم، إلى غير ذلك من معاني ربوبية. وأخبر أنه ذو المعارج، تعرج الملائكة والروح إليه، وأنه القاهر فوق عباده، وأن ملائكته يخافون ربهم من فوقهم، فكل هذا الكلام الذي ذكره الله من أنه فوق عباده على عرشه، وأنه معنا حق على حقيقته لا يحتاج إلى تحريف، ولكن يصان عن الظنون الكاذبة، وهو سبحانه قد أخبر أنه قريب من خلقه، كقوله تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ} الآية من سورة البقرة (رقم 186) وقوله: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} ، سورة ق آية (16) وقال النبي صلى الله عليه وسلم "إن الذي تدعونه أقرب إلى أحدكم من عنق راحلته " 1.
__________
1 صحيح البخاري، التوحيد، 13/ 372.

(1/522)

وقوله تعالى: {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا} والمجادلة آية (7) . وكما في الكتاب والسنة من الأدلة الدالة على قربه ومعيته لا ينافي ما ذكر من علوه وفوقيته فإنه سبحانه عَليٌّ في دنوه، قريب في عُلُوِّه، وقد أجمع سلف الأمة على أن الله سبحانه وتعالى فوق سماواته على عرشه وهو مع خلقه بعلمه أينما كانوا، يعلم ما هم عاملون، وقال حنبل بن إسحاق: قيل لأبي عبد الله: ما معنى {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} ؟ قال علمه محيط بالكل وربنا على العرش بِلاَ حد ولا صفة.
قال الشيخ حمد الناصر: وأما الأحاديث الواردة عن رسول الله صلى الله عليه وسلم في هذا الباب، فكثيرة جداً منها ما رواه مسلم في صحيحه وأبو داود والنسائي وغيرهم، عن معاوية بن الحكم السلمي قال: لطمت جارية لي فأخبرت رسول صلى الله عليه وسلم، فعظم ذلك علي، فقلت يا رسول الله: أفلا أعتقها؟ قال: "بلى ائتني بها " فجئت بها إلى رسول الله صلى الله عليه وسلم، فقال لها أين الله؟ فقالت في السماء فقال: "فمن أنا؟ قالت أنت رسول الله صلى الله عليه وسلم، فقال: أعتقها فإنها مؤمنة " وفي الحديث مسألتان:
أحداهما: قول الرجل لغيره أين الله؟
والثانية: قول المسؤول: في السماء فمن أنكر هاتين المسألتين فإنما

(1/523)

ينكر على الرسول صلى الله عليه وسلم 1.
وفي الصحيحين عن أبي هريرة رضي الله عنه قال - قال رسول الله صلى الله عليه وسلم: "لما خلق الله الخلق كتب كتاباً فهو عنده فوق العرش إن رحمتي تغلب غضبي" وفي لفظ: "فهو مكتوب عنده فوق العرش " وهذه الألفاظ كلها في صحيح البخاري 2.
قال الشيخ حمد الناصر: وفي صحيح مسلم عن أبي موسى قال قام فينا رسول الله صلى الله عليه وسلم بخمس كلمات فقال: " إن الله لا ينام ولا ينبغي له أن ينام يخفض القسط ويرفعه، ويرفع إليه عمل الليل قبل عمل النهار وعمل النهار قبل عمل الليل، حجابه النور لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه " 3.
قال الشيخ حمد الناصر: "وفي الصحيحين في قصة المعراج وهي متواترة وتجاوز النبي صلى الله عليه وسلم السموات سماء سماء حتى انتهى إلى ربه تعالى
__________
1 الدرر السنية، ط2، ج3 ص 221، 222، وحديث الجارية رواه مسلم في المساجد، ج1/ ص 382.
2 انظر: مؤلفات الشيخ، القسم الأول، العقيدة، أصول الإيمان ص 234، وانظر: صحيح البخاري ج8/ 171، كتاب التوحيد، باب 15.
3 انظر: مؤلفات الشيخ، القسم الأول، العقيدة، أصول الإيمان ص 232 والحديث في صحيح مسلم، الإيمان ج1/ ص 161. وانظر: مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة، مسألة رقم 35 ص 28.

(1/524)

فقربه وأدناه وفرض عليه خمسين صلاة، فلم يزل يتردد بين موسى وبين ربه، ينزل من عند ربه إلى موسى، فيسأله كم فرض عليك؟ فيخبره فيقول: ارجع إلى ربك فسله التخفيف.
ثم ذكر الشيخ حمد بن ناصر بن معمر أحاديث كثيرة في استواء الله على عرشه وعلوه على مخلوقاته إلى أن قال: "والمقصود أن نصوص الكتاب والسنة قد نطقت، بل تواترت بإثبات علو الله على خلقه وأنه فوق سماواته مستو على عرشه استواء يليق بجلاله، لا يعلم كيفيته إلا هو، كما لا يعلم كيفية ذاته إلا هو وذاته المقدسة تبارك وتعالى حقيقة ثابتة في نفس الأمر مستوجبة لصفات الكمال، لا يماثلها شيء، وكذا استواؤه ونزوله وكلامه ثابت في نفس الأمر، لا يشابهه فيها استواء المخلوقين وكلامهم ونزولهم، فإنه ليس كمثله شيء، لا في ذاته ولا في صفاته ولا في أفعاله، فإذا كان له ذات حقيقة لا تماثل الذوات، فالذات متصفة بصفات حقيقية لا تماثل سائر الصفات، فإن الكلام في الصفات فرع على الكلام في الذات. إلى أن قال: وبالجملة فمن قال إن الله في السماء وأراد أنه في جوف السماء بحيث تحصره وتحيط به فقد أخطأ وضل ضلالاً بعيداً وإن أراد بذلك أن الله فوق سمواته، على عرشه بائن من خلقه، فقد أصاب، وهذا اعتقاد شيخ الإسلام (محمد بن عبد الوهاب رحمه الله تعالى) وهو الذي نطق به الكتاب والسنة، واتفق عليه

(1/525)

سلف الأمة وأئمتها، ومن لم يعتقد ذلك كان مكذباً الرسل، متبعاً غير سبيل المؤمنين 1.
ويثبت الشيخ إتيان الرب ومجيئه وإشراق الأرض بنوره يوم النفخ في الصور كما في القرآن الكريم 2، ويثبت النزول كما وردت بذلك السنة الصحيحة، ومن ذلك أن رسول الله صلى الله عليه وسلم قال: "ينزل ربنا تبارك وتعالى كل ليلة إلى سماء الدنيا حين يبقى ثلث الليل الآخر يقول: من يدعوني فأستجيب له، من يسألني فأعطيه، من يستغفرني فأغفر له " متفق عليه عن أبي هريرة رضي الله عنه 3.
والشيخ يثبت النزول كما يثبت غيره من الصفات الواردة في الكتاب والسنة على قاعدة الإمام مالك فيقول في النزول أيضاً: النزول معلوم والكيف مجهول والإيمان به واجب والسؤال عن الكيفية بدعة، ونحن لا نعلم كيفية نزوله ولكن نزوله ثابت في نفس الأمر لا يشابهه نزول المخلوقين {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 4.
وهكذا يقر الشيخ جميع آيات الصفات وأحاديثها مع اعتقاد
__________
1 الدرر السنية، ط2، ج3، ص 214- 217 بتصرف قليل.
2 مؤلفات الشيخ، القسم الرابع، التفسير، الزمر ص 341.
3 مؤلفات الشيخ، القسم الأول، العقيدة، أصول الإيمان ص 233، 236- 237. الدرر السنية، ط2 ج3 ص 192، 198، وص 215.
4 الدرر السنية، ط2 ج 3 ص 185 وص 215، 216، 217.

(1/526)

حقائقها وإثبات العلم بها وما دلت عليه من صفات الرب تبارك وتعالى وأسمائه من غير تكييف ولا تعطيل ومن غير تمثيل ولا تحريف، بل كما قال ربيعة ومالك: " الكيف غير معقول والاستواء منه غير مجهول، والإيمان به واجب، والسؤال عنه بدعة " 1.
وعلى هذا اعتقاد الشيخ محمد بن عبد الوهاب في جميع الأسماء والصفات 2.
وقال أبناء الشيخ والشيخ حمد بن ناصر: بعد ذكرهم لكلام الإمام مالك: "وهذا الجواب من مالك في الاستواء شاف كاف في جميع
__________
1 قال الحافظ الذهبي في كتابه العلو: "هذا ثابت عن مالكٍ وتقدم نحوه عن ربيعة شيخ مالك، وهو قول أهل السنة قاطبة، أن كيفية الاستواء لا نعقلها، بل نجهلها وأَن استواءه معلوم كما أخبر في كتابه، وأنه كما يليق به، لا نتعمق ولا نتحذلق، ولا نخوض في لوازم ذلك نفياً ولا إثباتاً، بل نسكت ونقف كما وقف السلف، ونعلم أنه لو كان له تأويل لبادر إلى بيانه الصحابة والتابعون، ولما وسعهم إقراره وإمراره والسكوت عنه، ونعلم يقيناً مع ذلك أن الله جل جلاله لا مثل له في صفاته ولا في استوائه، ولا في نزوله، سبحانه وتعالى عما يقول الظالمون علواً كبيراً. انتهى كلام الحافظ الذهبي. مختصر العلو، للذهبي، إختصار الألباني ص 142، 143.
2 مؤلفات الشيخ، القسم الثالث، الفتاوى ص 44، والدرر السنية، ط2 ج 2 ص3، ج3 ص 207- 262، وص 191، 192. ومؤلفات الشيخ، ملحق المصنفات، الخطب المنبرية، ص 8- 11، 27، 28.

(1/527)

الصفات مثل النزول والمجيء واليد والوجه، وغيرها، فيقال في النزول: النزول معلوم والكيف مجهول والإيمان به واجب والسؤال عنه بدعة، وهذا يقال في سائر الصفات الواردة في الكتاب والسنة " 1.
وكتب بعض تلامذة الشيخ عبد الرحمن بن حسن إليه يهنيه بقدوم ابنه الشيخ عبد اللطيف من مصر وتوسل إلى الله في دعائه بصفاته الكاملة التي لا يعلمها إلا هو فكتب إليه وفيما كتب قال: "قلت: وأتوسل إليك بصفاتك الكاملة التي لا يعلمها إلا أنت فاعلم أن الذي لا يعلمها إلا هو كيفية الصفة، وأما الصفة فيعلمها أهل العلم بالله كما قال الإمام مالك: الاستواء معلوم والكيف مجهول، ففرق هذا الإمام بين ما يعلم منه معنى الصفة على ما يليق بالله فيقال استواء لا يشبه استواء المخلوق ومعناه ثابت لله كما وصف به نفسه، وأما الكيف فلا يعلمه إلا الله، فتنبه لهذا فالإمام مالك تكلم بلسان السلف" 2.
كان الشيخ حمد بن ناصر بن معمر قد سئل عن اعتقاد الشيخ فيما قد يتوهم بعض الناس التشبيه في ظاهرة من نصوص الوحي من الكتاب والسنة الواردة في صفات الرب تبارك وتعالى - مثل قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} ومثل قوله: {يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ} - وقول النبي صلى الله عليه وسلم: "ينزل
__________
1 الدرر السنية، ط2، ج3 ص 198.
2 الدرر السنية، ط2، ج 3 ص 299. وانظر: عنوان المجد ج 2/ ص 22، 23، والذي كتب إليه هو ابن بشير.

(1/528)

ربنا كل ليلة إلى سماء الدنيا " - وقوله صلى الله عليه وسلم: "قلب المؤمن بين أصبعين من أصابع الرحمن " ... ونحو ذلك. وقال السائل أفيدونا عن اعتقاد الشيخ محمد بن عبد الوهاب - رحمه الله تعالى - في ذلك؟ وكيف مذهبه ومذهبكم من بعده؟ هل تمرون ما ورد من ذلك على ظاهره مع التنزيه، أم تؤولون وأبسطوا الكلام على ذلك وأجيبوا جواباً شافياً، تغنموا أجراً وافياً فأجاب بما نصه:
الحمد لله رب العالمين، قولنا في آيات الصفات والأحاديث الواردة في ذلك ما قاله الله ورسوله وما قاله سلف الأمة وأئمتها من الصحابة والتابعين، والأئمة الأربعة وغيرهم من علماء المسلمين فنصف الله تعالى بما وصف به نفسه في كتابه، وبما وصفه به رسوله محمد صلى الله عليه وسلم من غير تحريف ولا تعطيل ومن غير تكييف ولا تمثيل بل نؤمن بأن الله سبحانه {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} فلا ننفي عنه ما وصف به نفسه ولا نحرف الكلم عن مواضعه، ولا نلحد في أسماء الله وآياته، ولا نكيف ولا نمثل صفاته بصفات خلقه، لأنه سبحانه لا سَمِيَّ له، ولا كفو له، ولا ند له ولا يقاس بخلقه "سبحانه وتعالى عما يقول الظالمون علواً كبيراً " فهو سبحانه ليس كمثله شيء في ذاته ولا في صفاته، ولا في أفعاله، بل يوصف بما وصف به نفسه، وبما وصفه به رسوله صلى الله عليه وسلم من غير تكييف ولا تمثيل خلافاً للمشبهة، ومن غير تحريف ولا تعطيل خلافاً للمعطلة فمذهبنا مذهب السلف إثبات بلا تشبيه، وتنزيه بلا تعطيل، وهو مذهب أئمة الإسلام،

(1/529)

كمالك والشافعي والثوري، والأوزاعي، وابن مبارك، والإمام وأحمد وإسحاق بن راهويه، وهو اعتقاد المشائخ المقتدى بهم كالفضيل بن عياض، وأبي سليمان الداراني وسهل بن عبد الله التستري وغيرهم فإنه ليس بين هؤلاء الأئمة نزاع في أصول الدين، وكذلك أبو حنيفة رضي الله عنه فإن الاعتقاد الثابت عنه موافق لاعتقاد هؤلاء، وهو الذي نطق به الكتاب والسنة قال الإمام أحمد رحمه الله لا يوصف الله إلا بما وصف به نفسه، أو وصفه به رسوله صلى الله عليه وسلم لا يتجاوز القرآن والحديث وهكذا مذهب سائرهم كما سننقل عباراتهم بألفاظها إن شاء الله تعالى، ومذهب شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى - هو ما ذهب إليه هؤلاء الأئمة المذكورون فإنه يصف الله بما وصف به نفسه، وبما وصفه رسوله صلى الله عليه وسلم، ولا يتجاوز القرآن والحديث ويتبع في ذلك سبيل السلف الماضيين الذين هم أعلم هذه الأمة بهذا الشأن نَفْياً وإثباتاً وهم أشد تعظيماً لله وتنزيها له، عما لا يليق بجلاله. انتهى 1.
ثم إن الشيخ حمد بن ناصر رحمه الله أطال في هذا الموضوع إطالة وافية ونقل عبارات السلف بألفاظها وأفاض في نقل الأدلة وشرحها عن السلف الصالح، وفي كل ذلك يقول هذا اعتقاد شيخ الإسلام محمد بن عبد الوهاب 2، ويقع جوابه في خمس وخمسين صفحة من القطع الوسط
__________
1 الدرر السنية، ط2، ج3، ص 207، 208.
2 انظر: الدرر السنية، ط2، ج3، ص 208، 217، 235.

(1/530)

وبالحرف المعتاد 1. وهو جواب مفيد، وفي غاية الأهمية على طوله وبسطه - أسأل الله تعالى بأسمائه وصفاته أن ييسر إفراده بالطبع والنشر مع الدراسة والتخريج لينتفع به المسلمون عاجلاً غير آجل.
- والخلاصة - أن الشيخ رحمه الله يعتقد أن الله تعالى واحد في ذاته وأسمائه وصفاته، له الأسماء الحسنى وصفات الكمال، لا سمي له مثيل، الأحد الصمد، لم يلد ولم يولد ولم يكن له كفواً أحد، ليس كمثله شيء وهو السميع البصير. له الملك وله الحمد، وهو على كل شيء قدير فعال لما يريد وهو رب العالمين لا شريك له ولا معين، ولا ظهير ولا شفيع، لا يشفع عنده أحد إلا من أذن له وارتضى شفاعته.
وبهذا القدر يتم هذا الجانب من عقيدة الشيخ فيما يثبت لله تعالى من الأسماء والصفات وما ينزه الله عنه من العيوب والنقص ومماثلة المخلوقات، وهذا هو المقام الخبري العلمي، أحد مقامي الكلام على التوحيد، وهو البرهان والدليل والمستلزم للمقام الثاني، مقام الإنشاء العملي الطلبي والذي هو إفراد الله بالعبادة بجميع أنواعها.
وفيما يلي بيان ذلك من عقيدة الشيخ - رحمه الله تعالى - في التوحيد الذي هو حق الله على العبيد.
__________
1 يقع في: الدرر السنية، ط2، ج3، من ص 207 - 262.

(1/531)

توحيد الإلهية والعبادة:
الكلام في توحيد الإلهية من باب الطلب والإرادة الدائر بين المحبة والكراهة نفياً وإثباتاً 1.
وفي هذا الباب يعتقد الشيخ - رحمه الله - أن التوحيد ينبئ على أن الله واحد في ألوهيته لا إله حق إلا هو، وألوهية الله تعالى هي مجموع عبادته على مراده نفياً وإثباتاً علماً وعملاً، جملة وتفضيلاً 2.
وحاصل ما يقول الشيخ في تعريف هذا التوحيد: أن التوحيد اسم لفعل العبد المأمور به، فإن كانت أعماله التعبدية كلها لله وحده فهو موحد، وإن كان فيها شرك للمخلوق فهو مشرك 3.
فالتوحيد هو إفراد الله بجميع أنوا ع العبادة لا يشركه فيها أحد، ولا يستحق العبادة أحد إلا الله، فعبادة الله خالصة له، لا يستحق شيئاً منها ملك مقرب ولا نبي مرسل.
ويقول الشيخ في تلخيصه عن ابن تيمية - رحمه الله -:
إذا كان الكلام في سياق التوحيد، ونفي خصائص الرب عما سواه لم يجز أن يقال، هذا سوء عبارة في حق من دون الله من الأنبياء، والملائكة، فإن المقام أجل من ذلك، وكل ما سوى الله يتلاشى عند تجريد
__________
1 انظر: أول التدمرية، الصفحة الأولى.
2 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 25 ص 174.
3 الدرر السنية، ط2، ج1 ص 97، ج2، ص 42، 43.

(1/532)

توحيده، والنبي صلى الله عليه وسلم كان من أعظم الناس تقريراً لما يقال على هذا الوجه، وإن كان هو المسلوب، كما قالت عائشة لما أخبرها ببراءتها: والله لا أقوم إليه ولا أحمده، ولا أحمد إلا الله وفي لفظ بحمد الله لا بحمدك، فأقرها صلى الله عليه وسلم وأبوها على ذلك، لأن الله سبحانه الذي أنزل براءتها بغير فعل أحد، قال حيان قلت لابن المبارك: إني لأستعظم هذا القول قال: ولت الحمد أهله، وفي الحديث الذي رواه الإمام أحمد: قول الأسير اللهم إني أتوب إليك، ولا أتوب إلى محمد، قال عرف الحق لأهله، وكان يعلم أصحابه تجريد التوحيد، فقال: لا تقولوا ما شاء الله وشاء محمد، ولكن قولوا ما شاء الله ثم شاء محمد، وقال له رجل ما شاء الله وشئت فقال: اجعلتني لله نداً؟ بل ما شاء الله وحده، وما أحدثه الله بغير فعل منه إضافة إلى الله وحده، كما قال لكعب بن مالك: لما قاله له: أمن عندك أم من عند الله؟ قال بل من عند الله ومعلوم أنه لو كان من عند النبي صلى الله عليه وسلم لكان من عند الله بمعنى أنه خلقه فجميع الحادثات من عنده بهذا الاعتبار، ولكن المقصود أنه صلى الله عليه وسلم لم يصدر عنه فعل في هذه التوبة إلا أنه بلغ الرسالة 1.
ويعتقد الشيخ أن الله أمر جميع الناس بتوحيد الله في العبادة والإلهية بجميع أنواعها، ونهاهم عن ضد هذا التوحيد، والدليل قوله تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} (النساء: 36) 2.
__________
1 مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة رقم 109 ص 104.
2 مؤلفات الشيخ، القسم الأول، كتاب التوحيد ص 7- 11، وثلاثة الأصول
ص 186- 187، ثلاث مسائل ص 374.

(1/533)

وقال تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً} (الإسراء: 23) . وهو أعظم ما أمر الله به وفرض وأوجب - كما أن أعظم ما حرم الله ونهى عنه هو ضده الشرك. قال تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً} الآية (الأنعام: 151) .
قال ابن مسعود: "من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم التي عليها خاتمه، فليقرأ قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً} إلى قوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً} الآية. وهذا الأثر رواه الترمذي وحسنه ابن المنذر، وابن أبي حاتم والطبراني بنحوه.
قال الشيخ: فيه عظم شأن الآيات المحكمات في سورة الأنعام عند السلف 1. وكذلك الآيات المحكمات في سورة الإسراء، وفيها اثنتا عشر مسألة، بدأها الله بقوله: {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً} (الإسراء: 22) . وفيها قوله: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (نفس السورة: 23) - وختمها بقوله: {وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً} (نفس السورة: 39) . ونبهنا الله سبحانه على عظم شأن هذه المسائل بقوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ} (نفس السورة: 39) .
ولحديث معاذ كنت رديف النبي صلى الله عليه وسلم على حمار، فقال لي: "يما معاذ أتدري ما حق الله على العباد؟ وما حق العباد على الله؟ قلت: الله
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 8، 9.

(1/534)

ورسوله أعلم - قال: حق الله على العباد: أن يعبدوه ولا يشركوا به شيئاً وحق العباد على الله: أن لا يعذب من لا يشرك به شيئاً. قلت يا رسول الله، أفلا أبشر الناس؟ قال: لا تبشرهم فيتكلوا". أخرجاه في الصحيحين.
قال الشيخ: وفي هذا أن العبادة هي التوحيد، وأن من لم يأت به لم يعبد الله ففيه معنى قوله: {وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} (الكافرون: 3، 5) .
ويقرر الشيخ أن إفراد الله بالعبادة هو التوحيد الذي هو حق الله على العبيد، وهو أصل الدين، وهو الذي خلق الله الثقلين الجن والإنس من أجله، كما قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} (الذاريات: 56) . وهو الذي أرسل الله به الرسل، وأنزل من أجله الكتب، وفرض من أجله الجهاد، وشرع منه شريعة الإسلام، قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 1 (النحل: 36) . ويقول - رحمه الله -: إعلم رحمك الله أن الله سبحانه إنما أرسل الرسل وأنزل الكتب لأجل التوحيد، فإذا لم يفعله الإنسان ويجتنب الشرك فهو كافر وكل أعماله
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 7- 9، 14، 20- 22 ثلاثة الأصول ص 186 ومفيد المستفيد ص 292، وستة أصول ص 393، وكشف الشبهات ص 172 وص 381، ومعنى الطاغوت 376، 353- 355، والقسم الثالث، مختصر سيرة الرسول صلى الله عليه وسلم ص 30 والفتاوى رقم 12 ص 52، 53 والقسم الخامس، الشخصية رقم 28 ص 189.

(1/535)

حابطة، ولو كان من أعبد هذه الأمة يقوم الليل ويصوم النهار قال الله تعالى في الأنبياء: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} ، وتصير عبادته كلها كمن صلى ولم يغتسل من الجنابة أو كمن يصوم في شدة الحر وهو يزني في أيام الصوم1.
أما فضله: فهو فضلٌ عظيم، وثواب كثير، ويكفر الذنوب كما روى الترمذي وحسنه عن أنس: سمعت رسول الله صلى الله عليه وسلم يقول: "قال الله تعالى: يا ابن آدم، لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئاً لأتيتك بقرابها مغفرة" وكما في حديث عتبان: "فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله " أخرجه البخاري ومسلم.
قال الشيخ: إذا عرفت حديث أنس، عرفت أن قوله في حديث عتبان: "فإن الله حرم على النار من قال: لا إله الله، يبتغي بذلك وجه الله" أنه ترك الشرك ليس قولها باللسان 2.
ويقول الشيخ في تلخيصه مسائل عن ابن تيمية رحمه الله -:
__________
1 الدرر السنية، ط2 ج 1 ص 69- 71 وص 92، 93 ومؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 7، 9 وص 186 وص 370، وص 374، 375 والقسم الخامس الشخصية رقم 2 ص 16 ورقم 5 ص 36 ورقم 22 ص 150- 156.
2 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 14.

(1/536)

تواترت الأحاديث بخروج من قال: لا إله إلا الله من النار إذا كان في قلبه من الخير ما يزن شعيرة أو خردلة أو ذرة، وكثير منهم أو أكثرهم يدخلها، وتواترت أنه يحرم على النار من قال لا إله إلا الله، لكن جاءت مقيدة بالإخلاص، واليقين، ويموت عليها، فكلها مقيدة بهذه القيود الثقال، وأكثر من يقولها لا يعرف الإخلاص ولا اليقين، ومن لا يعرف ذلك يخشى عليه أن يفتن عنها عند الموت، وغالبهم إنما يقولها تقليداً أو عادة، وغالب ما يفتن عند الموت أو في القبر أمثال هؤلاء، كما في الحديث سمعت الناس يقولون شيئاً فقلته، وغالب أعمال هؤلاء إنما هو تقليد أو إقتداء بأمثالهم، وهو أقرب الناس من قوله: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ} الآية (الزخرف: 22) فلا منافاة بن الأحاديث، فإنه إذا قالها بإخلاص ويقين ومات عليها امتنع أن ترجح سيئاته، فإن كان قالها على الكمال المانع من الشرك الأصغر والأكبر فهو غير مصر على ذنب، وإن كان على وجه خلص به من الأكبر ولم يأت بعدها بما يناقض ذلك فهذه الحسنة لا يقاومها شيء من السيئات فترجح بها الحسنات كما في حديث البطاقة، وهذا خلاف من رجحت سيئاته، لأن معه الشرك الأصغر وأتى بعد ذلك بسيئات تنضم إلى ذلك الشرك فترجح سيئاته، فإن السيئات تضعف الإيمان، واليقين فيضعف قول لا إله إلا الله، فيمتنع الإخلاص في القلب فيصير المتكلم بها كالهاذي، أو النائم، أو من يحسن صوته بآيةٍ من القرآن من غير ذوق طعم ولا حلاوة فالذي قالها بيقين وصدق تام إما ألا يكون

(1/537)

مصراً على سيئته، أو يكون توحيده المتضمن لصدقه ويقينه رجح حسناته، والذين دخلوا النار فاتهم أحد الشرطين 1.
وعلى هذا فمن حقق التوحيد دخل الجنة بغير حساب كما قال تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} (النحل: 120) .
وقال تعالى: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ} (المؤمنون: 59) .
وكما في حديث حصين بن عبد الرحمن عن سعيد بن جبير عن ابن عباس في عرض الأمم على النبي صلى الله عليه وسلم ومنهم أمته، وفي أمته سبعون ألفاً يدخلون الجنة بغير حساب ولا عذاب وهم الذين حققوا التوحيد بتركهم الاسترقاء والاكتواء والتطير متوكلين على الله تعالى. والحديث رواه البخاري مطولاً ومختصراً، ومسلم والنسائي والترمذي 2.
ولهذا يبين الشيخ أهمية هذا التوحيد، وأن معرفته أهم من معرفة العبادات كلها حتى الصلاة 3، وهو متضمن للتوحيد كله.
فمن أتى بهذا التوحيد، فوحد الله في ألوهيته وعبادته فقد وحد الله
__________
1 مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة رقم 87 ص 70- 71.
2 مؤلفات الشيخ، القسم الأول، كتاب التوحيد وباب فضل التوحيد، وباب من حقق التوحيد ص 7- 17 والأصل الجامع لعبادة الله وحده ص 378، والقسم الرابع، التفسير، آخر الكهف ص 260 والأنعام ص 58، ومختصر زاد المعاد ص 67، 77، وص 377 والقسم الثالث، الفتاوى ص 50.
3 الدرر السنية، ج 1 ص 93.

(1/538)

في ذاته وأسمائه وصفاته وأفعاله وربوبيته، لأن الله استعبد خلقه بالألوهية الجامعة لصفات الكمال فمن شهد أن لا إله إلا الله بصدق فقد وحد الله تعالى التوحيد كله، أما من أقر بوحدانية الله تعالى في ربوبيته وعبد الله وتألهه، لكن لم يوحد الله في التأله والعبادة، أي أنه يعبد الله وبعبد معه غيره. فهو لم يأت بتوحيد الألوهية، ولم يشهد أن لا إله إلا الله، فهو وإن ادعاها وتلفظ بها فهو كاذب، بدليل شركه في العبادة والألوهية.
يقول الشيخ في تفسير قول الله تعالى: {نَحْنُ نَقُصُّ عَلَيْكَ نَبَأَهُمْ بِالْحَقِّ إِنَّهُمْ فِتْيَةٌ آمَنُوا بِرَبِّهِمْ وَزِدْنَاهُمْ هُدىً وَرَبَطْنَا عَلَى قُلُوبِهِمْ إِذْ قَامُوا فَقَالُوا رَبُّنَا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهاً لَقَدْ قُلْنَا إِذاً شَطَطاً هَؤُلاءِ قَوْمُنَا اتَّخَذُوا مِنْ دُونِهِ آلِهَةً لَوْلا يَأْتُونَ عَلَيْهِمْ بِسُلْطَانٍ بَيِّنٍ فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً وَإِذِ اعْتَزَلْتُمُوهُمْ وَمَا يَعْبُدُونَ إِلَّا اللَّهَ فَأْوُوا إِلَى الْكَهْفِ يَنْشُرْ لَكُمْ رَبُّكُمْ مِنْ رَحْمَتِهِ وَيُهَيِّئْ لَكُمْ مِنْ أَمْرِكُمْ مِرْفَقاً} (الكهف: 13- 16) . فيه مسائل: ثم ذكرها ومنها الثامنة والتاسعة قال: " الثامنة: المسألة الكبرى أن من ذبح لغير الله أو دعا غيره فقد كذب بقول لا إله إلا الله، وقد دعا إلهين اثنين واتخذ ربين. التاسعة: المسألة العظيمة المشكلة على أكثر
الناس أنه إذا وافقهم بلسانه مع كونه مؤمناً حقاً كارهاً لموافقتهم فقد كذب في قول لا إله إلا الله، واتخذ إلهين اثنين وما أكثر الجهل بهذه والتي

(1/539)

قبلها " 1.
وهذا هو معْنى شهادة أن لا إله إلا الله للحديث الذي رواه البخاري عن ابن مسعود رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "من مات وهو يدعو من دون الله نداً دخل النار " - قال الشيخ: فيه تفسير "لا إله إلا الله " كما ذكره البخاري 2.
فإن هذه الكلمة "لا إله إلا الله " نفي وإثبات: نفي الإِلهية عما سوى الله سبحانه وتعالى من المخلوقات، حتى من المرسلين البشر وخاتمهم محمد صلى الله عليه وسلم وحتى من الملائكة وجبريل "عليهم وعلى جميع المرسلين الصلاة والسلام " فضلاً عن غيرهم، من الأنبياء والصالحين وسائر المخلوقات، وإثباتها بجميع أنواعها كلها عز وجل وحده لا شريك
له3.
فإن "لا" في قولك "لا إله إلا الله" هي النافية للجنس تنفي جميع الآلهة.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، الكهف ص 243.
2 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 18- 19، وص 22، والدرر السنية، ج2 ص 16، 17.
3 مؤلفات الشيخ، القسم الأول، العقيدة، تفسير كلمة التوحيد ص 363، 364، ومعنى الطاغوت ص 379، والدرر السنية، ط2، ج2، ص 45 وص 53، ومؤلفات الشيخ، القسم الخامس، الشخصية رقم 28 ص 187، ومؤلفات الشيخ، القسم الأول، العقيدة، تلقين لأصول العقيدة للعامة ص 371.

(1/540)

و"إلا " حرف إستثناء يفيد حصر جميع العبادة على الله عز وجل، كما أنه لا شريك له في ملكه.
و"الله " هو المعبود - هذا هو تفسير هذه اللفظة بإجماع أهل العلم - وهو المقصود المدعو المرجو المخوف.
ف "الإله " اسم صفة لكل معبود بحق أو باطل ثم غلب على المعبود بحق وهو الله تعالى الذي لا تصلح العبادة إلا له.
ومعنى "التأله ": التعبد. و"الإلهية ": العبودية.
وإلهية الله: هي مجموع عبادته على مراده نفياً وإثباتاً علماً وعملاً جملة وتفضيلاً 1.
وتوحيد الإلهية: هو إخلاص جميع العبادة لله من المحبة والخوف والرجاء والتوكل والدعاء وجميع العبادات، ظاهرها وباطنها لله تعالى وحده لا شريك له، وأن لا يجعل شيء من العبادات لغير الله لا ملك مقرب ولا نبي مرسل فضلاً عن غيرهما 2.
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 16 ص 105، 106 ورقم 19
ص 124، 125. والقسم الرابع، التفسير، ص 12، والقسم الخامس، الشخصية رقم 25 ص 174 ورقم 28 ص 187 ورقم 24 ص 167، ومؤلفات الشيخ، القسم الأول، العقيدة، كشف الشبهات، ص 157، وثلاثة الأصول ص 190، والدرر السنية، ط2، ج 2 ص 53.
2 انظر: إبطال التنديد، بإختصار شرح التوحيد تأليف الشيخ حمد بن عتيق، ط 3، ص 7.

(1/541)

قال الشيخ: "اعلم رحمك الله أن معنى لا إله إلا الله نفي وإثبات، لا إله نفي، إلا الله إثبات. تنفي أربعة أنواع وتثبت أربعة أنواع، المنفي: الآلهة والطواغيت، والأنداد، والأرباب - فالإله ما قصدته بشيء من جلب خير أو دفع ضر، وما قصدته كذلك فأنت متخذه إلها. والطواغيت من عبد وهو راض أو ترشح للعبادة. والأنداد ما جذبك عن دين الإسلام من أهل أو مسكن أو عشيرة أو مال، فهو ند لقوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} - والأرباب من أفتاك بمخالفة الحق وأطعته، لقوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} .
وتثبت أربعة أنواع: (القصد) كونك ما تقصد إلا الله، والتعظيم
والمحبة لقوله عز وجل: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} والخوف والرجاء لقوله
تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ} ، والبراءة من الشرك وأهله كما فعل إبراهيم كسر الأصنام وتبرء من عبادها. قال الله تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ ... } الآية (الممتحنة: 4) .
هذا ما تنفيه وتثبته كلمة لا إله إلا الله 1.
__________
1 الدرر السنية، ط2 ج 2 ص62، ومؤلفات الشيخ، القسم الخامس، الشخصية
رقم 19 ص 124 ورقم 7 ص 44، 46، والقسم الأول، التوحيد ص 33.

(1/542)

فلا إله إلا الله تجمع الدين كله، والأعمال الصالحة الخالصة كلها من لا إله إلا الله 1. ولذا كانت: "لا إله إلا الله " كلمة التوحيد، وكلمة الفرقان، الفارقة بين الكفر والإيمان وكلمة التقوى، والعروة الوثقى، وشعار الحنيفية ملة إبراهيم، وهي الكلمة التي جعلها إبراهيم عليه السلام كلمة باقية في عقبه لعلهم يرجعون، والتي خلقت لأجلها المخلوقات وبها قامت الأرض والسموات، ولأجلها أرسلت الرسل وأنزلت الكتب.
فمن قالها لا بد أن يأتي بحقها، وهو العمل بمقتضاها، ومعاداة من خالفها وإن كانوا من القرابة، فإن أبا طالب لم يمتنع من قول "لا إله إلا الله " إلا من أجل ملة عبد المطلب، لأنه لو قالها، لكان معنى ذلك البراءة من آبائه. ولذا يقول الشيخ في المسائل من باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ ... } من كتاب التوحيد، فيه "المسألة الكبرى: وهي تفسير قوله: (قل لا إله إلا الله) بخلاف ما عليه من يدعي العلم " 2 يشير بذلك إلى أن يدعي العلم وهو ليس عالماً يرى أن قول لا إله إلا الله، ولاء
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 18 ص 122 ورقم 22 ص 154. والقسم الرابع، التفسير، الحجر ص 196.
2 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد، باب قول الله تعالى {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} ص 55.

(1/543)

من غير براء وهذا خلاف مراد النبي صلى الله عليه وسلم منها وفهم أبي طالب لها.
ولذا كان أصل ديننا وأوله وآخره وأسه ورأسه هو "شهادة أن لا إله إلا الله " ومعرفة معناها ومحبة أهلها وجعلهم إخواننا ولو كانوا بعيدين، والكفر بالطواغيت (وهم الذين يناقضونها) ومعاداتهم وبغضهم، وبغض من أحبهم، أو جادل عنهم، أو لم يكفرهم، أو قال ما علي منهم، أو قال ما كلفني الله بهم، فقد كذب هذا على الله وافترى، لأن الله تعالى كلفه بهم، وافترض عليه الكفر بهم، والبراءة منهم، ولو كانوا إخوانهم وأولادهم 1.
نعم. فليس المراد من قوله: (لا إله إلا الله) قولها باللسان مع الجهل
بمعناها، فالمنافقون يقولنها، وهم تحت الكفار، في الدرك الأسفل من النار، مع كونهم يصلون ويتصدقون، ولكن المراد قولها مع معرفتها بالقلب، ومحبة أهلها وبغض من خالفها ومعاداته، كما قال النبي صلى الله عليه وسلم: "من قال لا إله إلا الله مخلصاً " 2 وفي رواية "خالصاً من قلبه " 3 وفي رواية
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، تفسير كلمة التوحيد ص 363، 368، والدرر السنية، ط 2 ج2 ص 52- 53، ومؤلفات الشيخ، القسم الخامس، الشخصية رقم 14 ص 96 ورقم 23ص 163، والقسم الأول، العقيدة، كشف الشبهات ص 157 ومسائل الجاهلية ص 342، 351.
2 رواية مخلصاً هي في مسند الإمام أحمد ج1/ 307، 518. وج 4/ 44 وج 5/ 236.
3 رواية خالصاً من قلبه أو نفسه هي صحيح البخاري، ج1 ك العلم باب 23، ص 33.

(1/544)

"صادقاً من قلبه " 1 وفي حديث آخر "من قال لا إله إلا الله وكفر بما يعبد من دون الله " 2.
إلى غير ذلك من الأحاديث الدالة على المراد منها رغم جهالة أكثر الناس بذلك 3.
والعجب أن الكفار الجهال على زمن رسول الله صلى الله عليه وسلم يعلمون أن مراد النبي صلى الله عليه وسلم بهذه الكلمة هو إفراد الله تعالى بالتعلق، والكفر بما يعبد من دون الله والبراءة منه واتباع رسول الله صلى الله عليه وسلم بذلك فإنه لما قال لهم قولوا لا إله إلا الله - قالوا: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} (ص: 5) .
والإله عندهم هو الذي يقصد لأجل الدعاء أو النذر أو الذبح أو الاستغاثة، أو غير ذلك من أنواع العبادة يريدون بذلك شفاعة المقصود والتقرب إلى الله بهذا العمل التعبدي، فالإله عند هؤلاء العرب هو الَّذي
__________
1 رواية صادقاً من قلبه، هي في مسند أحمد، بلفظ ((صادقاً بها)) ج4/ 402، 411.
2 رواية من قال "لا إله إلا الله وكفر بما يعبد من دون الله" هي في صحيح مسلم كتاب الإيمان ج1/ ص 53.
3 مؤلفات الشيخ، القسم الأول، العقيدة، تفسير كلمة التوحيد ص 363. وانظر: كتاب التوحيد، باب فضل التوحيد وما يكفر من الذنوب ص 12- 14 وباب الدعاء إلى شهادة "أن لا إله إلا الله" ص 20- 23، باب تفسير التوحيد وشهادة "أن لا إله إلا الله" ص 24- 26، وباب ما جاء ص 98، وباب من الشرك إرادة الإنسان بعمله الدنيا ص 100، وباب من حقق التوحيد ص 15- 17، والقسم الخامس، الشخصية رقم 23 ص 162.

(1/545)

يقصد لأجل هذه الأمور سواء كان ملكا أو نبيا أو وليا أو شجرة أو قبرا أو جنيا، ولم يريدوا أن الإله هو الخالق الرازق المدبر فإنهم يعلمون أن ذلك لله وحده كما تقدم.
وأعجب العجب ممن يدعي الإسلام وهو لا يعرف من تفسير هذه الكلمة ما عرفه جهال الكفار، بل يظن أن ذلك هو التلفظ بحروفها من غير اعتقاد القلب لشيء من المعاني والحاذق منهم يظن أن معناها لايخلق ولا يرزق إلا الله ولا يدبر الأمر إلا الله فلا خير في رجل جهال الكفار أعلم منه بمعنى "لا إله إلا الله" 1 وتقدم قبل قليل إشارة إلى هذا.
يقول الشيخ بعد أن ذكر قصة موت أبي طالب على ملة عبد المطلب
وحضور أبي جهل ذلك: أن أبا جهل ومن معه يعرفون مراد النبي صلى الله عليه وسلم إذ قَال للرجل: " قل: لا إله إلا الله" فقبح الله من أبو جهل أعلم منه بأصل الإسلام2.
ويعقد الشيخ بابا كبيرا في كتاب التوحيد ترجمته:" باب تفسير التوحيد وشهادة أن لا إله إلا الله" أورد تحته نصوصا من الوحي يفسر بها ترجمة الباب ثم قَال وشرح هذه الترجمة ما بعدها من الأبواب، فجعل ما
__________
1مؤلفات الشيخ، القسم الأول، العقيدة، كشف الشبهات ص157، 158. والدرر السنية ط2، ج1 ص69-71.
2مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد، باب قول الله تعالى: {إنك لاتهدي من أحببت} ص55.

(1/546)

بعده من أبواب وتبلغ واحدا وستين بابا هي في بيان شيء من أَفْرادِ التوحيد، وبيان ضده، وشيء من أفراد ضده أو ضد كماله، وبراهين بطلان الشرك وإمكان وقوعه وأسبابه. شرحا لهذه الترجمة.
ومن النصوص المفسرة للتوحيد وشهادة أن لا إله إلا الله التي أوردها الشيخ تحت هذا الباب قول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} (الاسراء: 57) .
وفي هذه الآية بين الله تعالى فيها الرد على المشركين الذين يدعون الصالحين بأن دعاءهم إياهم هذا هوالشرك الأكبر حيث قال سبحانه قبلها: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} الآية. (الاسراء: 56، 57) .
وأورد الشيخ تحت ذلك الباب قوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} (الزخرف: 26-28) .
وقال الشيخ: قول الخليل للكفار: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي} فيه أنه استثنى من المعبودين الله ربه وذكر الله سبحانه أن هذه البراءة، وهذه الموالاة هي تفسير شهادة أن لا إله إلا الله فقال: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} .

(1/547)

وأورد الشيخ تحت الباب أيضا قوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ} (التوبة: 31) .
ثم يقول: في هذه الآية: "بين فيها أن أهل الكتاب اتخذوا أحبارهم ورهبانهم أربابا من دون الله، وبين أنهم لم يؤمروا إلا بأن يعبدوا إلها واحدا مع أن تفسيرها الذي لا اشكال فيه: طاعة العلماء والعباد في المعصية، لا دعاؤهم إياهم.
وكذلك أورد الشيخ في تفسير التوحيد وشهادة أن لا إله إلا الله قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} (البقرة:165) .
قال الشيخ: إن هذه في الكفار الذين قال الله فيهم {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} ذكر أنهم يحبون أندادهم كحب الله. فدل على أنهم يحبون الله حبا عظيما ولم يدخلهم في الإسلام، فكيف بمن أحب الند أكبر من حب الله؟ فكيف بمن لم يحب إلا الند وحده ولم يحب الله؟
وأورد الشيخ من نصوص تفسير التوحيد وشهادة أن لا إله إلا الله ما في صحيح مسلم عن النبي صلى الله عليه وسلم أنه قال: "من قال لا إله إلا الله وكفر بما يعبد من دون الله، حرم ماله ودمه. وحسابه على الله عز وجل " صحيح مسلم، كتاب الإيمان ج1، ص 53.
قال الشيخ قوله صلى الله عليه وسلم: "من قال: لا إله إلا الله وكفر بما يعبد من دون

(1/548)

الله، حرم ماله ودمه، وحسابه على الله " هذا من أعظم ما يبين معنى "لا إله إلا الله" فانه لم يجعل التلفظ بها عاصما للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ودمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله. فإن شك أو توقف لم يحرم ماله ودمه، فيالها من مسألة ما أعظمها وأجلها، ويا له من بيان ما أوضحه وحجة ما أقطعها للمنازع" 1. انتهى.
وفي ثلاثة الأصول أصناف في تفسير "لا إله إلا الله " قوله تعالى: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} 2 (آل عمران: 64) .
ومن عبد شيئا غير الله فقد اتخذ إلها من دون الله.
فإنَّ بني إسرائيل، لما اعتقدوا في عيسى بن مريم وأمه - قال الله
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد، باب تفسير التوحيد وشهادة أن لا إله إلا الله ص 24-26، والقسم الخامس، الشخصية رقم 22 ص154. والدررالسنية، ط 2، ج 2، ص 44، (هذه كلمات في معرفة شهادة أن لا اله إلا الله وأن محمدا رسول الله،. ومؤلفات الشيخ، القسم الأول، العقيدة، ثلانة الأصول ص 190.
2 مؤلفات الشيخ، القسم الأول، العقيدة ص 19.

(1/549)

تعالى: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ} ففي هذا دليل على أن من اعتقد في مخلوق لجلب منفعة أو دفع مضرة فقد اتخذه إلها، فاذا كان الاعتقاد في الأنبياء هذا حكمه فما دونهم أولى، وأيضا فان من تبرك بحجر أو شجرة أو مسح على قبر أو قبة يتبرك بأصحابها أو بالحجر والشجر، فقد اتخذها آلهة والدليل على ذلك أن الصحابة لما قالوا للنبي صلى الله عليه وسلم: اجعل لنا ذات أنواط كما لهم ذات أنواط يريدون بذلك التبرك قال: "الله أكبر إنها السنن قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ إِنَّ هَؤُلاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ قَالَ أَغَيْرَ اللَّهِ أَبْغِيكُمْ إِلَهاً وَهُوَ فَضَّلَكُمْ عَلَى الْعَالَمِينَ} فمثل قول الصحابة في ذات أنواط بقول بني إسرائيل وسماه إلها، ففي هذا دليل على أن من فعل شيئا مما ذكرفقد اتخذه إلها، وجميع ذلك باطل إلا إله واحد وهو الله وحده تبارك وتعالى علوا كبيرا كما هو معنى لا إله إلا الله1.
وقال الشيخ: "إذا فهمت ذلك فتأمل الألوهية التي أثبتها الله لنفسه
__________
1 الدرر السنية، ط 2، ج2، ص 63-65 بتصرف قليل وتقديم وتأخير. ومؤلفات الشيخ، القسم الرابع، التفسير ص 12.

(1/550)

ونفاها عن محمد صلى الله عليه وسلم وجبريل وغيرهما أن يكون لهم منها مثقال ذرة من خردل فاعلم أن هذه الألوهية هي التي تسميها العامة في زماننا السر والولاية، والإله معناه الولي الذي فيه السر، وهو الذي يسمونه الفقير والشيخ تسميه العامة السيد وأشباه هذا. وذلك أنهم يظنون أن الله جعل لخواص الخلق عنده منزلة يرضى أن يلتجىء الإنسان إليهم ويرجوهم ويستغيث بهم ويجعلهم واسطة بينه وبين الله، فالذين يزعم أهل الشرك في زماننا أنهم وسائطهم هم الذين يسميهم الأولون الألهة والواسطة هو الإله، فقول الرجل: لا إله إلا الله، إبطال للوسائط.
إذا عرفت هذا عرفت معنى: "لا إله إلا الله " وعرفت أن من دعا نبيا أوملكا أو جنيا أو ندبه أو استغاث به أو نذر له أو ذبح فقد خرج من الإسلام، وهذا هو الكفر الذي قاتلهم عليه رسول الله صلى الله عليه وسلم " 1.
ويفسر الشيخ قوله: والإله معناه الولي الذي فيه السر، فيقول في جواب له عن سؤال وجه إليه رحمه الله تعالى: إن الإله الذي فيه السر فمعلوم أن اللغات تختلف فالمعبود عند العرب والإله الذي يسميه عوامنا السر لأن السر عندهم هو القدرة على النفع والضر، وكونه يصلح أن
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، تفسير كلمة التوحيد ص 364-366، والقسم الخامس، الشخصية رقم 19 ص 125 ورقم 7 ص 44، 46. والدرر السنية ط 2، ج2، ص 61، ((فرض معرفة الشهادة)) ص 63، 64، ((اعلم أرشدك الله)) .

(1/551)

يدعى ويرجى ويخاف ويتوكل عليه، فإذا قال رسول الله صلى الله عليه وسلم: "لا صلاة لمن لم يقرأ بفاتحة الكتاب " وسأل بعض العامة ما فاتحة الكتاب؟ ما فسرت له إلا بلغة بلده، فتارة تقول هي فاتحة الكتاب وتارة تقول هي أم القرآن، وتارة تقول هي الحمد، وأشباه هذه العبارات التي معناها واحد، ولكن إن كان السر في لغة عوامنا ليس هذا، وأن هذا ليس هو الإله في كلام أهل العلم فهذا وجه الإنكار فبينوا لنا1.
ويقول- رحمه الله-: "ومن أفرض عبادته عليك معرفة لا إله إلا الله علما وقولا وعملا والجامع لذلك قوله تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} وقوله: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ} - فاعلم أن وصية الله لعباده هي كلمة التوحيد الفارقة بين الكفر والإسلام، فعند ذلك افترق الناس سواء جهلا أو بغيا أو عنادا، والجامع لذلك اجتماع الأمة على وفق قول الله {أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ} وقوله: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} .
فالواجب على كل أحد إذا عرف التوحيد وأقر به أن يحبه بقلبه، وينصره بيده ولسانه وينصر من نصره ووالاه- وإذا عرف الشرك وأقر به أن يبغضه بقلبه، ويخذله بلسانه ويخذل من نصره ووالاه، باليد واللسان
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 11 ص 76.

(1/552)

والقلب، هذه حقيقة الأمرين، فعند ذلك يدخل في سلك من قال الله فيهم: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} . وفيما قدمنا يتبين أن المراد من قول (لا إله إلا الله) هو قولها باللسان وبالقلب وبالأركان تطبيقا لمعناها، وعملا بمقتضاها، وهذا ما يقرره الشيخ1.
ويقرر الشيخ أن الخلاف بين الرسل وأعدائهم ليس في أصل العبادة
ولكن في توحيد العبادة وذلك في مثل قولهم: {أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا} 2 ولذلك عادى المشركون رسول الله صلى الله عليه وسلم كما هي سنة الله تعالى الحكيمة.
قال الشيخ: "اعلم أن الله سبحانه من حكمته لم يبعث نبيا بهذا التوحيد إلا جعل له أعداء كما قال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الْأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً} (الأنعام: 112) . وقد يكون لأعداء التوحيد علوم كثيرة، وكتب. وحجج كما قال الله تعالى: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ} (غافر:83) .
__________
1 انظر: الدرر السنية، ط 2، ج 2، ص 62، 63، ومؤلفات الشيخ، القسم الرابع، التفسير، قصة موسى وفرعرن ص 295، والقسم الأول، مسائل الجاهلية
ص 341. والقسم الخامس، الشخصية رقم 19 ص 124 ورقم 20 ص، ص 36-139. والدرر السنية ج2، ص 44-45، وص 53.
2 مؤلفات الشيخ، القسم الرابع، التفسير، الأعراف ص 104.

(1/553)

إذا عرفت ذلك، وعرفت أن الطريق إلى الله لابد له من أعداء قاعدين عليه، أهل فصاحة وعلم وحجج. فالواجب عليك أن تتعلم من دين الله ما يصير سلاحا لك تقاتل به هؤلاء الشياطين الذين قال إمامهم ومقدمهم لربك عزوجل: {لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} (الأعراف: 6 ا-17) .
ولكن إذا أقبلت على الله وأصغيت إلى حججه وبيناته فلا تخف ولا تحزن: {إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً} (النساء: 75) .
والعامي من الموحدين يغلب ألفاً من علماء هؤلاء المشركين. كما قال تعالى: {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} (الصافات: 173) . فجند الله هم الغالبون بالحجة واللسان، كما أنهم الغالبون بالسيف والسنان.
وإنما الخوف على الموحد الذي يسلك الطريق وليس معه سلاح، وقد منَّ الله تعالى علينا بكتابه الذي جعله: {تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى} (النحل: 89) . فلا يأتي صاحب باطل بحجة إلا وفي القرآن ما ينقضها ويبين بطلانها، كما قال تعالى: {وَلا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً} (الفرقان: 33) . قال بعض المفسرين هذه الآية عامة في كل حجة يأتي بها أهل الباطل إلى يوم القيامة1.
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كشف الشبهات ص 159-. 16.

(1/554)

ويقرر الشيخ أن هذا التوحيد لا يدرك إلا بالتعلم والتفقه في الدين عن طريق الرسول محمد بن عبد الله صلى الله عليه وسلم المتصل بالتواتر أو بالرواية الصحيحة والحجة، فهو من العلم الذي لا يدرك إلا بالوحي من الله تعالى إلى رسوله صلى الله عليه وسلم، والبصيرة في ذلك من أعظم الفرائض، كما قال الله تعالى لرسوله صلى الله عليه وسلم: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} (يوسف: 108) 1.
ولا بد من التحرز العظيم من ضده لأن فائدة ذلك تصحيح التوحيد، ولذا فإن رسول الله صلى الله عليه وسلم كان يحقق التوحيد ويعلمه أمته، وجاء بحماية جناب التوحيد وسد كل طريق يوصل إلى الشرك بالأدب والعلم والتحفظ في الأقوال والأعمال والاعتقاد حتى أبعد أمته عن هذا الحمى غاية البعد، ونهاهم عن كل قول يفضي إلى الغلو كما في حديث عبد الله بن الشخير رضي الله عنه، قال: "إنطلقت في وفد بني عامر إلى رسول- الله صلى الله عليه وسلم، فقلنا: أنت سيدنا. فقال: السيد الله تبارك وتعالى. قلنا: وأفضلنا فضلا، وأعظمنا طولا، فقال: قولوا بقولكم، أو ببعض قولكم، ولا يستجرينكم الشيطان" رواه أبو داود بسند جيد.
وعن أنس رضي الله عنه: "أن ناسا قالوا: يا رسول الله، يا خيرنا، وابن خيرنا وسيدنا وابن سيدنا. فقال: يا أيها الناس، قولوا بقولكم، ولا
__________
1 انظر: مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 20- 21.

(1/555)

يستهوينكم الشيطان، أنا محمد عبد الله ورسوله، ما أحب أن ترفعونى فوق منزلتي التي أنزلني الله عز وجل" رواه النسائي بسند جيد1.
ونهى صلى الله عليه وسلم أن يقول قائل: عبدي وأمتي- كما في الصحيح عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكم: أطعم ربك، وضىء ربك. وليقل سيدي ومولاي، ولا يقل أحدكم عبدي وأمتي وليقل فتاي وفتاتي وغلامي" وهذا من تحقيق التوحيد حتى في الألفاظ2.
وقال صلى الله عليه وسلم لرجل قال له: ما شاء الله وشئت،: "أجعلتني لله ندا" بل ما شاء الله وحده. رواه النسائي.
وقد أمر النبي صلى الله عليه وسلم من أراد أن يحلف أن يقول ورب الكعبة بدلا من الحلف بها وأن يقول ما شاء الله ثم شئت بدلا من أن يقول: ما شاء الله وشئت - رواه النسائي وصححه.
ونهى عن الحلف بغير الله.
وقال: " من حلف بغير الله فقد كفر أو أشرك " رواه الترمذي
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، التوحيد باب الدعاء إلى شهادة أن لا إله إلا الله ص 21. وباب ماجاء في حماية النبي صلى الله عليه وسلم حمى التوحيد ص 146-147، ومفيد المستفيد ص 292-293.
2 المرجع السابق، باب لا يقول عبدي وأمتي ص 127، والقسم الرابع، مختصر زاد المعاد ص 22 ا-124 وص 156،157.

(1/556)

وحسنه، وصححه الحاكم1.
ونهى رسول الله صلى الله عليه وسلم عن الأعمال التي تفضي إلى الشرك مثل ما رواه أبو داود باسناد حسن- قال الشيخ: ورواته ثقات- عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تجعلوا بيوتكم قبورا، ولا تجعلوا قبري عيدا، وصلوا علي فإِن صلاتكم تبلغني حيث كنتم ".
وهذا من تحقيق التوحيد في الأعمال.
وقال صلى الله عليه وسلم في مرض موته: "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد"، يحذر ما صنعوا، وقال: "اللهم لا تجعل قبري وثنا يعبد".
وقال الشيخ فيما ينقله عن ابن تيمية:"ولهذا اتفق العلماء على أنه من سلم على النبي صلى الله عليه وسلم عند قبره أنه لا يتمسح بحجرته ولا يقبلها لأنه إنما يكون ذلك لأركان بيت الله فلا يشبه بيت المخلوق ببيت الخالق، كل هذا لتحقيق التوحيد الذي هو أصل الدين ورأسه الذي لا يقبل الله عملا إلا به ويغفر لصاحبه ولا يغفر لمن تركه كما قال الله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} الآية. ولهذا كانت كلمة التوحيد أفضل الكلام وأعظمه، وأعظم آية في القرآن
__________
1 القسم الأول، العقيدة، باب قول ما شاء الله يشرك وشئت ص 112-113، وباب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً} ص 109، 110، ومفيد المستفيد ص 292.

(1/557)

آية الكرسي {اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ ... } وقال صلى الله عليه وسلم من كان آخركلامه من الدنيا لا إله إلا الله دخل الجنة- والإله هو الذي تألهه القلوب عبادة له واستغاثة به ورجاء له وخشية وإِجلالا 1.
ويقرر الشيخ أن من عرف أحوال المشركين القدامى2 والأمر الذي صاروا به مشركين وهو دعاؤهم غير الله طلبا للزلفى والشفاعة عند الله، وعرف حالة أكثر الناس تبين له صفة الإسلام الذي دعا إليه نبينا محمد صلى الله عليه وسلم وتبين له أن كثيرا من الناس عنه بمعزل، وتبين معنى قوله صلى الله عليه وسلم: "بدأ الإسلام غريبا وسيعود غريبا كما بدأ". لذلك كان تعلم هذه المسألة العظيمة، من أعظم واجبات الشريعة كيف لا؟ وهي حق الله على العبيد، أهم الأمور، والصحابة رضى الله عنهم لم يعرفوها إلا بعد التعلم، ومن الشرك أشياء ما عرفوها إلا بعد سنين.
بل إن الأنبياء لم يعرفوا هذا إلا بعد أن علمهم الله تعالى- قال الله تعالى لأعلم الخلق محمد صلى الله عليه وسلم {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ} - وقال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ
__________
1 المرجع السابق، باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك ص 66،67، ومفيد المستفيد ص 292 وص 293. وانظر: مجموع فتاوى شيخ الإسلام أحمد بن تيمية جمع ابن قاسم ج 3/ 397- 400.
2 مؤلفات الشيخ، القسم الأول، العقيدة، تفسير كلمة التوحيد ص 367.

(1/558)

عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ} فإِذا كان هذا نبينا صلى الله عليه وسلم - فكيف بمن دونه؟ وما بال الخليل صاحب الملة الحنيفية، وما كان من المشركين يخاف على نفسه وعلى بنيه وهم أنبياء حيث قال: {رَبِّ اجْعَلْ هَذَا الْبَلَدَ آمِناً وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} .
وها هو يوصي أولاده وهم أنبياء- قال الله تعالى: {وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} 1.
وهذا موسى عليه السلام لما قال يارب علمنى شيئا أذكرك وأدعوك به قال: "قل ياموسى "لا إله إلا الله" قال: يارب كل عبادك يقولون هذا.- قال: يا موسى لو أن السموات السبع وعامرهن غيرى، والأرضين السبع في كفة- ولا إله إلا الله في كفة، مالت بهن لا إله إلا الله " رواه ابن حبان والحاكم وصححه.
قال الشيخ: فيه أن الأنبياء يحتاجون للتنبيه على فضل لا إله إلا الله والتنبيه لرجحانها بجميع المخلوقات مع أن كثيرا ممن يقولها يخف ميزانه"2. لأنه لم يعمل بمقتضاها، وعمل بنقيضها.
__________
1 الدرر السنية، ط 2، ج2 ص 56، ومؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد، ص 10، والقسم الرابع، التفسير ص 345.
2 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد، باب فضل التوحيد وما
يكفر من الذنوب، ص 12-14.

(1/559)

وهؤلاء أهل الكتاب يدعون أول ما يدعون إلى أن يوحدوا الله- وفي رواية إلى شهادة أن لا إله إلا الله- كما في الصحيحين عن ابن عباس وسهل بن سعد رضى الله عنهم- وهذا يدل على أنهم وهم. أهل الكتاب لا يعرفونها أو يعرفونها ولا يعملون بها1.
كل هذا يؤكد أهمية تعلم التوحيد لاسيما وأن التوحيد له أعداء من الشياطين يصدون عنه ويجادلون كما تقدم بيانه. وهذا كله يؤكد أهمية تعلم التوحيد وضده والعمل بالتوحيد وترك ضده، أهمية بالغة وبالنسبة لكل إنسان مهما كان، ويؤكد عدم الالتفات لقول من يقول التوحيد عرفناه وفهمناه وأمره سهل وليس للشرك وجود ولا خطر2.
بل إذا عرف الإنسان أن الله أمر بهذا التوحيد ونهى عن ضده..
__________
1 المرجع السابق، باب الدعاء إلى شهادة أن لا إله إلا الله ص 20-23 وباب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} ص 47، والقسم الرابع، التفسير، آيات من الزمر ص 345، والقسم الخامس، الشخصية رقم11 ص67، وملحق المصنفات، مسائل ملخصة، مسألة رقم92 ص79-82.
2 الدرر السنية ط 2 ج2 ص 56، ومؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد، باب الخوف من الشرك ص 18-19. وكشف الشبهات ص 158-160 والقسم الخامس، الشخصية رقم 22 ص 156-157. والقسم الرابع، التفسير، البقرة ص 28-29، وص 40-44، والأنعام ص 53-54 وص 59-63، وص 63-68.

(1/560)

وجب عليه أن يعلم المأمور به ويسأل إلى أن يعرفه، وأن يعلم المنهى عليه ويسأل إلى أن يعرفه وأن يحبه ويعزم ويعمل، ولو تغيرت دنياه أو عارضه أحد من المعظمين، وأن يخلص ذلك لله وأن يجعله صوابا علي سنة رسول الله صلى الله عليه وسلم وأن يخشى من محبطات عمله وأن يثبت عليه ويخاف من سوء الخاتمة1.
وبعد أن بينا تفسير التوحيد عند الشيخ والمراد من قوله "لا إله إلا الله" وفرضه ومكانته وأهميته وفضله نبين:
أن الشيخ رحمه الله يستدل على التوحيد وتفسيره. وعلى أن هذا التوحيد هو المطلوب الذي يرضاه الله ولا يرضى ضده بالبراهين العظيمة التى احتج الله بها على خلقه واستدل بها رسل الله ومن تبعهم على الأمم المخالفة، فاستدل بربوبية الله العامة للعالمين، وبآثار صفات الوحدانية لله تعالى بالقدرة والغنى والعلم على وجه الكمال فى مخلوقاته واستدل بنبوة محمد صلى الله عليه وسلم ورسالته وبالوحي المنزل عليه المعجز، وبسنته الصحيحة من أقواله وأفعاله وتقريره. واستدل بمخلوقات الله تعالى وعبوديتها له وفقرها وحاجتها إليه طوعا وكرها.
ويقرر الشيخ تقريب الله التوحيد بالعقل، والنقل، والأئمة، والأدلة
__________
1 الدرر السنية ط2 ج2 ص 38 - 39 بتصرف قليل. ومؤلفات الشيخ، القسم الخامس، الشخصية رقم 23 ص 162.

(1/561)

المصرفة يقول الشيخ: "فأما العقل فكون الإنسان الذي فى عقله: أنك تلجأ إلى الحى ولا تلجأ إلى الميت، وتطلب الحاضر ولا تطلب الغائب، وتطلب الغنى ولا تطلب الفقير.
وأما النقل ففي القرآن أكثر من أربعين مثلا.
وأما الأئمة فمثل ما يعرف أن الناس متعلقة قلوبهم بالعلماء، ويقال من أكبر الأئمة؟
ومعلوم أنه محمد وإبراهيم عليهما السلام.
فأما إبراهيم فكما قال تعالى: {إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَاماً} (البقرة: 124) .
ولما جعله الله إماما معلوم أنه فى التوحيد، وما جرى عليه من قومه أوقدوا له نارا إذا مر الطير من فوقها سقط فيها.
ومحمد صلى الله عليه وسلم، فأي شىء هو مرسل به دعوة الصالحين هو مرسل يهدمها أو يقيمها؟ أو ساكت عنها لا قال شينة ولا زينة؟ ومعلوم أنه ما تفارق هو وقومه إلا عندها.
وأما الأدلة المصرفة فبحر لا ساحل له كل ما رأيت فهو يدل على الوحدانية1.
وكم كان استدلال الشيخ بربوبية الله تعالى وصفاته على التوحيد، فلقد قرر وأكد الاستدلال بالآيات والبراهين الكثيرة فى مواضع شتى من
__________
1 الدرر السنية، ج2 ص 40.

(1/562)

آثاره ومؤلفاته- رحمه الله- ولا أدل على ذلك من المبحث المتقدم فى الربوبية والأسماء والصفات الذي هو توحيد المعرفة والاثبات فهو توحيد العلم وقدمناه لأنه برهان توحيد الطلب فليراجع.
ونزيد ذلك إيضاحا بما نذكره هنا من الإشارة إلى وجه الاستدلال فنقول: إن الشيخ رحمه الله يرى أن توحيد الربوبية هو الإقرار بربوبية الله والإقرار بصفاته صفات الكمال دليل عظيم وبرهان ساطع على توحيد
الإلهية.
فربوبية الله للعالمين من أخص صفاته سبحانه وتعالى، وهذا أمر مسلم به حتى من الكفار، فإن الكفار الذين كانوا على زمن رسول الله صلى الله عليه وسلم يقرون بتوحيد الربوبية.
قال الشيخ: "توحيد الربوبية هو الذي أقر به الكفاركما فى قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} (يونس: 31) . هذا الإقرار بتوحيد الربوبية يلزم منه أن يقروا بتوحيد الإلهية وأن لا يعبدوا إلا الله تعالى ولكنهم لم يقروا باللازم بل نازعوا فيه وأعلنوا استنكارهم له فقالوا: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} - يعنون رسول الله صلى الله عليه وسلم حين قال لهم قولوا: "لا إله إلا الله ".
لأن الإله فى كلام العرب هو الذي يقصد للعبادة، وكانوا يقولون: إن الله سبحانه هو إله الآلهة، لكن يجعلون معه آلهة أخرى، مثل الصالحين

(1/563)

والملائكة وغيرهم يقولون إن الله يرضى هذا ويشفعون لنا عنده، فكذبوا رسول الله صلى الله عليه وسلم بأن الله سبحانه يستدل عليهم باقرارهم بتوحيد الربوبية على بطلان مذهبهم هذا، لأنه إذا كان هو المدبر وحده وجميع من سواه لا يملكون مثقال ذرة فكيف يدعون معه غيره مع إقرارهم بهذا؟ 1.
وكذلك المنازعون للشيخ فى التوحيد هم يقرون بتوحيد الربوبية لكنهم قد أضافوا على اقتصارهم فى التوحيد على الربوبية دون الإلهية دعوى أنهم إذا قالوا لا يخلق ولا يرزق ولا يضر ولا ينفع إلا الله فقد قالوا بمقتضى لا إله إلا الله كما يقولونها بألسنتهم. ومن هنا صار الشيخ يبين التوحيد، والفرق بين توحيد الربوبية وتوحيد الألوهية وأنه لا نزاع فى توحيد الربوبية.
قال الشيخ مستدلا على منازعيه بما أقروا به: "فإذا قيل لا خالق إلا الله لا يشاركه فى ذلك ملك مقرب ولا نبى مرسل، وإذا قيل لا يرزق إلا الله فكذلك فاذا قيل لا إله إلا الله فكذلك"، ثم قال الشيخ يخاطب بعض من يراسلهم: " فتفكر رحمك الله فى هذا واسأل عن معنى الإله كما تسأل عن معنى الخالق والرازق، واعلم أن معنى الإله هو المعبود، وهذا هو تفسير
__________
1 مؤلفات الشيخ، القسم الثالث، الفتاوى رقم7 ص 42. ومؤلفات الشيخ، القسم الأول، العقيدة، القواعد الأربع ص 200-202.

(1/564)

هذه اللفظة باجماع أهل العلم فمن عبد شيئا فقد اتخذه إلها من دون الله، وجميع ذلك باطل إلا إله واحد، وهو الله تبارك وتعالى علوا كبيرا" 1.
ويقول الشيخ فى تفسير قول الله تعالى: {إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ} (البقرة: 131) فيه أن إبراهيم استجاب لله فيما أمره به وهو الإسلام، الذي هو سبب الكلام والخصومة، وأن إبراهيم وصف ربه سبحانه بما يوضح المسألة، وهو الربوبية للعالم كله، فانظر رحمك الله تعالى إلى هذا التقرير والثناء والتوضيح للإسلام" 2.
وقال الشيخ فى ذكر بعض ما فى قوله تعالى: {قُلْ أَتُحَاجُّونَنَا فِي اللَّهِ وَهُوَ رَبُّنَا وَرَبُّكُمْ} إلى قوله: {يَعْمَلُونَ} 3 من بيان الحق وإبطال الباطل.
الأولى: إذا كانت المحاجة فى الله سبحانه من أقرب ما يكون إليه من المختلفين فى مسألة التوحيد، فإذا كان الله رب الجميع وأنه عدل لا يظلم بإقرار الجميع ثم افترقنا فى كوننا قاصدينه مخلصين له الدين وأنتم قصدتم
__________
1 الدرر السنية ط 2 ج2 ص 53، 54.
2 مؤلفات الشيخ، القسم الرابع، التفسير ص 35.
3 قال تعالى: {قُلْ أَتُحَاجُّونَنَا فِي اللَّهِ وَهُوَ رَبُّنَا وَرَبُّكُمْ وَلَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ وَنَحْنُ لَهُ مُخْلِصُونَ أَمْ تَقُولُونَ إِنَّ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطَ كَانُوا هُوداً أَوْ نَصَارَى قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ وَمَنْ أَظْلَمُ مِمَّنْ كَتَمَ شَهَادَةً عِنْدَهُ مِنَ اللَّهِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلا تُسْأَلونَ عَمَّا كَانُوا يَعْمَلُونَ} سورة البقرة: 139-141.

(1/565)

غيره فكيف يساوى بيننا وبينكم أو يخص بكرامته من أعرض عنه دون من قصده؟ هذا لا يدخل عقل عاقل.
وبيان ذلك بمعرفة الله تعالى فيما اجتمعنا وإياكم عليه، ومعرفة حالنا وحالكم فى المسألة، وذلك أنا مجمعون على استوائنا وإياكم فى العبودية، بخلاف ملوك الدنيا فان بعض الناس يكون أقرب إليهم من بعض بالقرابة وغيرها، ونحن مجمعون أيضا أنه لا يظلم أحدا من عبيده، بل كل نفس {لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ} (البقرة: 286) ، بخلاف ملوك الدنيا فانهم يأخذون مال هذا ويعطون هذا، فإذا كان الأمركذلك فكيف تدعون أنكم أولى بالله منا، ونحن له مخلصون وأنتم به مشركون؟ وكيف يظن به أنه يساوى بين من قصده وحده لا شريك له، ومن قصد غيره وأعرض عنه؟ وهل يظن عاقل أو سفيه برجل من بني آدم خصوصا إذا كان كريما، أن من قصده وضاف عنده يكرهه ولا يضيفه، ويخص بالرضا والكرامة والضيافة من أعرض عنه وضاف عند غيره مع استواء الجميع فى القرب منه والبعد؟ هذا لا يظن فى الآدمى فكيف يظن برب العالمين؟ فتبين بقضية العقل أن ما جاءت به الرسل من الإخلاص هو الموافق للعقل، وما فعل المشركون هو العجاب المخالف للعقل، فيالها من حجة ما أعظمها وأبينها، لكن لمن فهمها كما ينبغى1.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، ص 28-29، وانظر: ص 40، 41.

(1/566)

ويستدل الشيخ بمفهوم الإله عند العرب وعند أهل العلم وأنه المعبود وأن صفة الله بالإله صفة يختص بها لا يشركه فيها غيره ولذا كان قول: لا إله إلا الله والعمل بمقتضاها هو الدخول فى التوحيد المطلوب والتحقق به. لأن الله تعالى هو الإله الحق الذي لا إله حقيقة إلا هو، ومعنى أنه الإله أى المألوه، والمألوه هو أعلى الغايات عند المسلم والكافر، إلا أن الكافر يزعم أن الله هو الإله الأكبر لكن معه آلهة أخرى تشفع عنده، والمتكلم ممن يدعى الإسلام جنى عليه اعراضه عن الوحى وإقباله على معقولات البشر فضل عن معرفة معنى الإله فظن أن معنى الإله هو القدرة على الخلق. ثم قال التوحيد لا يتم إلا بنفى الصفات فنفاها فصار الكافر أعقل منه، أما المسلمون حقا فأجمعوا مع الأنبياء فى إجماعهم على أن الإله وصف يختص الله به وهو الجامع لصفات الكمال فانه يدل على العلم العظيم والقدرة العظيمة وهاتان الصفتان أصل جميع الصفات- كما قال الله تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً} (الطلاق: آخرها) .
وقال الشيخ: "فمن أنكر الصفات فهو معطل والمعطل شر من المشرك ولهذا كان السلف يسمون التصانيف فى إثبات الصفات كتب التوحيد وختم البخارى صحيحه بذلك- قال: كتاب التوحيد ثم ذكر الصفات بابا بابا.

(1/567)

فبين السلف أن العبادة إذا كانت كلها لله عن جميع المخلوقات فلا تكون إلا بإثبات الصفات والأفعال فتبين أن منكر الصفات منكر لحقيقة الألوهية لكن لا يدرى وتبين لك أن من شهد أن لا إله إلا الله صدقا من قلبه لابد أن يثبت الصفات
والأفعال" 1.
فنكتة المسألة أن المتكلمين يقولون: التوحيد لا يتم إلا بإنكار الصفات- فقال أهل السنة لا يتم التوحيد إلا بإثبات الصفات وتوحيدكم هو التعطيل ولهذا آل هذا القول ببعضهم إلى إنكار الرب تبارك وتعالى، ثم يقرر الشيخ: أن أكابر أهل العلم قد يغلطون فى مفهوم الإله ومن ثم يغلطون فى مسمى التوحيد، وينقل عن الشيخ تقى الدين ابن تيمية قوله: قد غلط فى مسمى التوحيد طوائف من أهل النظر والكلام ومن أهل الإرادة والعبادة، حتى قلبوا حقيقته، فطائفة ظنت أنه نفى الصفات وسموا أنفسهم أهل التوحيد، وطائفة ظنت أنه ليس إلا الإقرار بتوحيد الربوبية، وأطالوا الكلام فى تقرير هذا الموضع، إما بدليل أن الاشتراك يوجب نقص القدرة، واستقلال كل من الفاعلين بالفعل محال، وإما بغير ذلك ولم يعلموا أن مشركي العرب مقرون بهذا التوحيد- قال الله تعالى: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ} (الآيات من سورة المؤمنين من آية 84 إلى آية
__________
1 الدرر السنية، ط 2 ج1ص 70- 71.

(1/568)

89) . وهذا من التوحيد الواجب لكن لا يخلص من الشرك بالله الذي لا يغفره الله، بل لابد أن يخلص لله الدين فيكون دينه لله، والإله هو المألوه وكونه يستحق ذلك مستلزما لصفات الكمال، فلا يستحق أن يكون معبودا ومحبوبا لذاته إلا هو، فكل عمل لا يراد به وجهه فهو باطل وعبادة غيره وحب غيره يوجب الفساد {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا} (الأنبياء: 22) وقد بينَّا أن الآية لم يقصد بها دليل التمانع فانه يمنع وجود المفعول لإفساده بعد وجوده1. ويستدل الشيخ- رحمه الله- على التوحيد بنبوة محمد صلى الله عليه وسلم أيضا فيقول:
"ولما أراد الله سبحانه إِظهار توحيده وإكمال دينه، وأن تكون كلمته هي العليا. وكلمة الذين كفروا هي السفلى، بعث محمدا صلى الله عليه وسلم خاتم النبيين وحبيب رب العالمين2 إلى الناس كافة فأتاهم النبى صلى الله عليه وسلم يدعوهم إلى كلمة التوحيد وهي "لا إله إلا الله ".
والمراد من هذه الكلمة معناها لا مجرد لفظها3- كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} 4 (الأنبياء:
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 11 ص 67 وملحق المصنفات، مسائل ملخصة مسألة رقم 92 ص 79-82.
2 الدرر السنية، ط 2 ج2 ص 46.
3 مؤلفات الشيخ، القسم الأول، العقيدة، كشف الشبهات ص 157.
4 مؤلفات الشيخ، القسم الرابع، التفسير، الأنعام ص 64.

(1/569)

25) . ففي هذه الآية دليل على أن الله أوحى إلى رسله جميعا أنه مختص بالإلهية. وفى هذه الآية كما فى غيرها من الآيات الخبر عن أكبر المسائل على الإطلاق وهي تفرد الله بالإلهية وهذا هو التوحيد1، وفى الآية التعقيب المباشر بالأمر بلازم التوحيد، وهو إفراد الله بالعبادة، وذلك مثل قوله لموسى عليه وعلى محمد الصلاة والسلام {وَأَنَا اخْتَرْتُكَ فَاسْتَمِعْ لِمَا يُوحَى إِنَّنِي أَنَا اللَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدْنِي} (طه: 14) .
ذكر الشيخ أن فيه: أَمره بالاستماع لما يوحى وأن أول ذلك أكبر المسائل على الإطلاق وهو تفرده بالإلهية، وأمره بلازم التوحيد وهو إفراده بالعبادة2. ومثله قول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} (الكهف: آخرها) .
وينبه الشيخ إلى طريقة القرآن فى الاستدلال والبرهنة على التوحيد وهي الطريقة العقلية الشرعية فهي عقلية حيث أن العقل يشهد بصحتها وشرعية حيث أن الشرع جاء بها ومن ذلك ما قاله الشيخ فى قوله تعالى: {لَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ قَالَ الْمَلَأُ مِنْ قَوْمِهِ إِنَّا لَنَرَاكَ فِي ضَلالٍ مُبِينٍ قَالَ يَا قَوْمِ لَيْسَ بِي ضَلالةٌ وَلَكِنِّي رَسُولٌ مِنْ رَبِّ
__________
1 الدرر السنية ط 2 ج1 من كلام للشيخ محمد بن عبد الوهاب ص ص 69- 71.
2 مؤلفات الشيخ، القسم الرابع، التفسير، ص 295.

(1/570)

الْعَالَمِينَ أُبَلِّغُكُمْ رِسَالاتِ رَبِّي وَأَنْصَحُ لَكُمْ وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ وَلِتَتَّقُوا وَلَعَلَّكُمْ تُرْحَمُونَ فَكَذَّبُوهُ فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ فِي الْفُلْكِ وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآياتِنَا إِنَّهُمْ كَانُوا قَوْماً عَمِينَ} (الأعراف: 59-64) .
قال الشيخ فيه: "تعريفهم أن هذا الذي استغربوا ونسبوا من قاله إلى الجهالة والجنون هو الواجب فى العقل وهو أيضا حظهم ونصيبهم من الله، لأنه سبب الرحمة ففى هذا الكلام من أوله إلى آخره من تحقيق الحق وذكر أدلته العقلية على تحقيقه وإبطال الباطل وذكر الأدلة العظيمة على بطلانه ما لا يخفى على من له بصيرة1. ومن ذلك ما نبه إليه الشيخ فى قوله تعالى فى سورة الأنعام عن محاجة إبراهيم لقومه.
قال الشيخ- رحمه الله- فى تفسيره ومن قوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ آزَرَ} - إلى قوله- {إِنْ هُوَ إلاَّ ذِكْرَى لِلْعَالَمِينَ} 2- فيه مسائل-:
__________
1 مؤلفات الشيخ، القسم الرابع، التفسبر، الأعراف ص 101، 102.
2 أورد كامل الأيات بنصها من المصحف الكريم لتتبين إشارات الشيخ في استنباطاته فهو رحمه الله يشير إشارات موجزة لا تفهم إلا بعد قراءة الآيات التي أشار إليها وذلك لأن المفروض هو استحضار الآيات عن ظهر قلب- قال تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ آزَرَ أَتَتَّخِذُ أَصْنَاماً آلِهَةً إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلالٍ مُبِينٍ وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأى كَوْكَباً قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لا أُحِبُّ الْآفِلِينَ فَلَمَّا رَأى الْقَمَرَ بَازِغاً قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَئِنْ لَمْ يَهْدِنِي رَبِّي لَأَكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ فَلَمَّا رَأى الشَّمْسَ بَازِغَةً قَالَ هَذَا رَبِّي هَذَا أَكْبَرُ فَلَمَّا أَفَلَتْ قَالَ يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالْأَرْضَ حَنِيفاً وَمَا أَنَا مِنَ الْمُشْرِكِينَ وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِ وَلا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلاَّ أَنْ يَشَاءَ رَبِّي شَيْئاً وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْماً أَفَلا تَتَذَكَّرُونَ وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَاناً فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالْأَمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ كُلّاً هَدَيْنَا وَنُوحاً هَدَيْنَا مِنْ قَبْلُ وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ وَزَكَرِيَّا وَيَحْيَى وَعِيسَى وَإِلْيَاسَ كُلٌّ مِنَ الصَّالِحِينَ وَإِسْمَاعِيلَ وَالْيَسَعَ وَيُونُسَ وَلُوطاً وَكُلّاً فَضَّلْنَا عَلَى الْعَالَمِينَ وَمِنْ آبَائِهِمْ وَذُرِّيَّاتِهِمْ وَإِخْوَانِهِمْ وَاجْتَبَيْنَاهُمْ وَهَدَيْنَاهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ أُولَئِكَ الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ فَإِنْ يَكْفُرْ بِهَا هَؤُلاءِ فَقَدْ وَكَّلْنَا بِهَا قَوْماً لَيْسُوا بِهَا بِكَافِرِينَ أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِنْ هُوَ إِل اَّ ذِكْرَى لِلْعَالَمِينَ} (الأنعام:74-90) .

(1/571)

الأولى: قوله: {أَتَتَّخِذُ أَصْنَاماً آلِهَةً} السؤال عن معنى الآلهة فإنها جمع إله وهو أعلى الغايات عند المسلم والكافر فكيف يتخذ جمادا، وهذا أعجب وأبعد عن العقل من جعل الحمار قاضيا، لأن الحيوان أكمل من الجماد فإذا كان هذا من خشب أو حجر لم يعص الله، فكيف بمن اتخذ فاسقا إلها مثل نمرود وفرعون، فإن كان اتخذه بعد موته فأعجب وأعجب.

(1/572)

الثانية: القدح فى حجتهم لأن السواد الأعظم ليس لهم حجة إلا هي، فيدل على الرسوخ فى مخالفتهم بالأدلة اليقينية لقوله: {إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلالٍ مُبِينٍ} .
الثالثة: قوله تعالى: {وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ} فإن ذلك
من أعظم الأدلة على المسألة ببديهة العقل، لأن من رأى نخلاً كثيراً لا يخالجه شك أن المدبر له ليس نخلة واحدة منه. فكيف بملكوت السموات والأرض؟
الرابعة: أَن هذا النفي إنما نفي لأجل الاثبات.
الخامسة: {وَلِيَكُونَ مِنَ الْمُوقِنِينَ} فلم يكمل غيره حتى كمل.
السادسة: عظم مرتبة اليقين عند الله لجعله التعليم علة لإيصاله إليه.
السابعة: براءته من شركهم نفى أولا كونها: تستحق. ونفى ثانيا عن نفسه الالتفات إليها.
الثامنة: نفي النقائص عن ربه.
التاسعة: ذكر توجهه الذي هو العمل.
العاشرة: ذكر الدليل الذي دله على النفي والاثبات.
الحادية عشرة: تحقيقه ذلك بكونه حنيفا، وهذه المسألة التي قال الله فى ضدها {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} (يوسف: 106) .
الثانية عشرة: تصريحه لهم بما ذكرولم يدار مع كثرتهم ووحدته.

(1/573)

الثالثة عشرة: تصريحه بالبراءة منهم بقوله: {وَمَا أَنَا مِنَ الْمُشْرِكِينَ} .
الرابعة عشرة: {وَحَاجَّهُ قَوْمُهُ} ولم يذكرحجتهم، لأن كلامه كاف عن كل ما يقولون.
الخامسة عشرة: أنهم لما خصموا رجعوا إلى التخويف كفعل أمثالهم، فذكر أنه لا يخاف إلا الله، لتفرده بالضر والنفع بخلاف آلهتهم فذكر النفى والاثبات.
السادسة عشرة: سعة العلم وما قبله سعة القدرة، وهاتان هما اللتان خلق العالم العلوى والسفلى لأجل معرفتنا بهما.
السابعة عشرة: أن من ادعى معرفتهما وأشكل عليه التوحيد فعجب، ولذلك قال: {أَفَلا تَتَذَكَّرُونَ} .
الثامنة عشرة: قوله: {وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ} إلى آخره يدل على أنها حجة عقلية تعرفها عقولهم.
التاسعة عشرة: قوله: {إِنْ كُنْتُمْ تَعْلَمُونَ} يدل على أن من أشكلت عليه هذه الحجة فليس له علم.
العشرون: البشارة العظيمة والخوف الكثير فى فصل الله هذه الخصومة، إذا عرف ما جرى للصحابة، وما فسرها لهم به النبى صلى الله عليه وسلم.
الحادية والعشرون: تعظيمه سبحانه هذه الحجة باضافتها إلى نفسه، وأنه الذي أعطاها إبراهيم عليه السلام عليهم.

(1/574)

الثانية والعشرون: أن العلم بدلائل التوحيد وبطلان الشبه فيه يرفع الله به المؤ من درجات.
الثالثة والعشرون: معرفة أن الرب تبارك وتعالى حكيم يضع الأشياء فى مواضعها.
الرابعة والعشرون: كونه عليم بمن هو أهل لها كما قال تعالى: {وَكَانُوا أَحَقَّ بِهَا وَأَهْلَهَا} (الفتح: 26) .
الخامسة والعشرون: ذكر نعمته على إبراهيم بذريته التى أنعم عليهم بالهداية.
السادسة والعشرون: أن العلم والهداية أفضل النعم لقوله: {وَنُوحاً هَدَيْنَا مِنْ قَبْلُ} .
السابعة والعشرون: هداية المذكورين أصولهم وفروعهم ومن فى درجتهم.
الثامنة والعشرون: ذكره الذي هداهم الله إليه. وهو الصراط المستقيم، وهو المقصود من القصة.
التاسعة والعشرون: التنبيه على الإستقامة.
الثلاثون: القاعدة الكلية أن هذا الطريق هو هدى الله يهدي به من يشاء من عباده ليس للجنة طريق إلا هو.
الحادية والثلاثون: التنبيه على أن الهداية إليه بمشيئته ليظهر العجب وتشكر النعمة.

(1/575)

الثانية والثلاثون: العظيمة التى لم يعرفها أكثر من يدعي الدين، وهي مسألة تكفير من أشرك وحبوط عمله، ولو كان أعبد الناس وأزهدهم.
الثالثة والثلاثون: ذكره أنه أعطاهم ثلاثة أشياء: الكتاب، والحكم، والنبوة، فلا يرغب عن طريقهم إلا من سفه نفسه.
الرابعة والثلاثون: ما فى قوله {فَإِنْ يَكْفُرْ بِهَا هَؤُلاءِ} إلى آخره من العبر والتحريض على الحرص على طلب العلم من طريقهم وما فيه من النفور من الجهل وتقسيمه.
الخامسة والثلاثون: قوله: {فَبِهُدَاهُمُ اقْتَدِهْ} أن دينهم واحد وأن شرعهم شرع لنا.
السادسة والثلاثون: النهى عن البدع فان فى التحريض عليه نهى عن ضده.
السابعة والثلاثون: كون النذير البشير مع مقاساة الشدائد فى ذلك لم يطلب منا أجرا عليه.
الثامنة والثلاثون: كونه ذكرى، ففيه الرد على من يقرأ بلا تدبر.
التاسعة والثلاثون: قوله: {لِلْعَالَمِينَ} فيه تكذيب من قال: لا يعرفه إلا المجتهد.
الأربعون: الحصر فيما ذكر، والله سبحانه أعلم1.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، الأنعام ص 63-68.

(1/576)

ومن ذلك ما قرره من مسائل على آيات من سورة يوسف- قال تعالى: {قَالَ لا يَأْتِيكُمَا طَعَامٌ تُرْزَقَانِهِ إِلَّا نَبَّأْتُكُمَا بِتَأْوِيلِهِ قَبْلَ أَنْ يَأْتِيَكُمَا ذَلِكُمَا مِمَّا عَلَّمَنِي رَبِّي إِنِّي تَرَكْتُ مِلَّةَ قَوْمٍ لا يُؤْمِنُونَ بِاللَّهِ وَهُمْ بِالْآخِرَةِ هُمْ كَافِرُونَ وَاتَّبَعْتُ مِلَّةَ آبَائي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ ذَلِكَ مِنْ فَضْلِ اللَّهِ عَلَيْنَا وَعَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ؟ مَا تَعْبُدُونَ مِنْ دُونِهِ إِلَّا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} (الآيات: 37- 40) .
يقول عليه السلام إني عليم بتعبير الرؤيا هذه وغيرها {قَالَ لا يَأْتِيكُمَا طَعَامٌ تُرْزَقَانِهِ إِلَّا نَبَّأْتُكُمَا بِتَأْوِيلِهِ} قبل إِتيانه فكيف بغير ذلك؟ ففيه مسائل:
الأولى: ذكر العالم أنه من أهل العلم عند الحاجة ولا يكون من تزكية النفس.
الثانية: إِضافة هذه النعمة العظيمة إلى معطيها سبحانه لا إلى فهم الإنسان واجتهاده.
الثالثة: ذكر سبب اكرام الله له بهذا الفضل وهو الترك والفعل فترك الشرك الذي هو مسلك الجاهلين واتبع التوحيد الذي هو سبيل أهل العلم من الأنبياء وأتباعهم.
الرابعة: ذكره أنه من هؤلاء الأكرمين فانتسب إلى البيت التي هو

(1/577)

أشرف بيوت أهل الأرض، وهذا جائز على غير سبيل الافتخار خصوصاً عند الحاجة.
الخامسة: أنه صرح لهم بأنهم إبراهيم وإسحاق ويعقوب.
السادسة: أن الجد يسمى أباً كما ذكر ابن عباس واحتج بالآية على
زيد بن ثابت.
السابعة: قوله: {مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ} قيل معناه أن الله عصمنا، وهذه الفائدة من أكبر الفوائد وأنفعها لمن عقلها، والجهل بها أضر الأشيا وأخطرها.
الثامنة: قوله: "من شيء" عام كل ما سوى الله، وهذه المسألة هي التي غلط أذكياء العالم وعقلاء بني آدم، كما قَال تعالى: {كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ} (الشورى: 13) .
التاسعة: ذكر سبب معرفتهم بالمسألة وعلمهم بها وثباتهم عليها، وهو مجرد فضل الله فقط عليهم.
العاشرة: أن فضله سبحانه ليس مخصوصاً بنا بل عام للناس كلهم لكن منهم من قبله ومنهم من رده، وذلك أنه أعطى الفطرة ثم العقول، ثم بعث الرسل وأنزل الكتب.
الحادية عشرة: إزالة الشبهات عن المسألة التي هي أكبر الشبه، وذلك أن الله إذا تفضل بهذا كله خصوصا البيان فما بال الأكثر لم يفهم ولم يتبع فما أكثر الجاهلين بهذا وما أكثر الشاكين فيه، فقد ذكر تعالى

(1/578)

أن السبب أن جمهور الناس لم يشكر فأما من عرف النعمة فلم يلتفت إليها فلا إشكال فيه. وأما من لم يعرف فذلك لإعراضه ومن أعرض فلم يطلب معرفة دينه فلم يشكر.
الثانية عشرة: دعوته إياهما عليه السلام إلى التوحيد في تلك الحال فلم تشغله عن النصيحة والدعوة إلى الله فدعاهما أولا بالعقل، ثم بالنقل: وهي الثالثة عشرة.
الرابعة عشرة: قوله: {أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ} فهذه حجة عقلية شرحها في قوله تعالى: {ضَرَبَ اللَّهُ مَثَلاً رَجُلاً فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلاً سَلَماً لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلاً} الآية (الزمر: 29) .
الخامسة عشرة: أن الَّذي في الجانب الآخر هو الَّذي جبلت القلوب وأقرت الفطر أنه ليس كفو.
السادسة عشرة: أنه هو القهار مع كونه واحدا، وما سواه لايحصيهم إلا هو فهذا قوله، وهذا عجزهم فكيف يعدل به واحد منهم، أو عشرة أو مائة.
السابعة عشرة: بيان بطلان ما عبدوا من دونه بأنها أسماء لا حقيقة لها.
الثامنة عشرة: التنبيه على بطلانها بكونها بدعة ابتدعها من قبلكم فتبعتموهم.

(1/579)

التاسعة عشرة: بيان الواجب على العبد في الأديان السؤال عما أمر الله به ونهى عنه، وهو السلطان المنزل من السماء لايعبد بالظن وما تهوى الأنفس.
العشرون: القاعدة الكلية التي تفرع عنها تلك الجزئية وهي أن أحكام الدين والدنيا إلى الله لا إلى آراء الرجال - كما قَال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} (الشورى:10) .
الحادية والعشرون: إذا ثبت أن الحكم له وحده دون الظن وما تهوى الأنفس فإنه سبحانه حكم بأن العبادة كلها محصورة عليه ليس لأحد من أهل السماء وأهل الأرض منها شيء.
الثانية والعشرون: أن هذه المسألة هي الدين القيم وكلما خالفها أو ليس منها فليس بقيم بل أعوج، فعلامة الحق أن العقول السليمة تعرف اعوجاج غيره بالفطرة، ومع هذا أنزل الله السلطان من السماء بتحقيق هذا والإلزام به، وتبطيل ذلك وتغليظ الوعيد عليه.
الثالثة والعشرون: المسألة الكبيرة العظيمة التي لو تجعلها نصب عينيك ليلا ونهارا لم يكن كثيرا، وأيضا تبين لك كثيرا من المسائل التي أشكلت على الناس وهي أن الله بين لنا بيانا واضحا أن الأكثر والجمهور الَّذي يضيقون الديار ويغلون الأسعار من أهل الكتاب والأميين لا يعلمون هذه المسألة: مع إيضاحها بالعقل والنقل والفطرة، والآيات النفسية

(1/580)

والأفقية 1.
وفي استنباطات الشيخ من سورة النحل الآيات (1-22) يشير إلى الأدلة والمدلول عليه قَال الله تعالى: {أَتَى أَمْرُ اللَّهِ فَلا تَسْتَعْجِلُوهُ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ. يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنذِرُوا أَنَّهُ لا إِلَهَ إِلا أَنَا فَاتَّقُونِ. خَلَقَ السَّمَوَاتِ وَالأَرْضَ بِالْحَقِّ تَعَالَى عَمَّا يُشْرِكُونَ. خَلَقَ الإِنسَانَ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ. وَالأنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُرِيحُونَ وَحِينَ تَسْرَحُونَ. وَتَحْمِلُ أَثْقَالَكُمْ إِلَى بَلَدٍ لَمْ تَكُونُوا بَالِغِيهِ إِلا بِشِقِّ الأَنفُسِ إِنَّ رَبَّكُمْ لَرَءُوفٌ رَحِيمٌ. وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً وَيَخْلُقُ مَا لا تَعْلَمُونَ. وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ وَمِنْهَا جَائِرٌ وَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ. هُوَ الَّذِي أَنزَلَ مِنْ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ. يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالأَعْنَابَ وَمِنْ كُلِّ الثَّمَرَاتِ إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَتَفَكَّرُونَ. وَسَخَّرَ لَكُمْ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومُ مُسَخَّرَاتٌ بِأَمْرِهِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ. وَمَا ذَرَأَ لَكُمْ فِي الأَرْضِ مُخْتَلِفًا أَلْوَانُهُ إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَذَّكَّرُونَ. وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُوا مِنْهُ لَحْمًا طَرِيًّا وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ مَوَاخِرَ فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ. وَأَلْقَى فِي الأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَارًا وَسُبُلا لَّعَلَّكُمْ تَهْتَدُونَ. وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ. أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ. وَإِنْ تَعُدُّوا نِعْمَةَ
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، ص 144-147.

(1/581)

اللَّهِ لا تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ. وَاللَّهُ يَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ. وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ. أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ. إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَالَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ قُلُوبُهُمْ مُنكِرَةٌ وَهُمْ مُسْتَكْبِرُونَ}
قال الشيخ: فيها ذكر الحكمة في إنزال الروح وهو إنذار الخلق عن الشرك، وفيها الاستدلال بخلق السموات والأرض وأنه بالحق، والاستدلال بخلق الإنسان، فذكر أولا: الخلق العام ثم الخاص وفيها الاستدلال بخلق الأنعام على اختلافها وأن ذلك لنا، وذكر الخيل والبغال والحمير في الاستدلال، والتنبيه على خلق ما لا نعلم، وفيها اللاستدلال بانزال المطر والاستدلال بخلق الليل والنهار والعلويات وتسخيرها لنا بأمره وأنها آيات مخصوصة بالذين يعقلون، وفيها الاستدلال بخلق ما في الأرض لنا على اختلافه وكثرته والآيات في ذلك وتخصيص المتفكرين بفهمها، وتسخير الله البحر وأنه الذي فعله لا غيره، والاستدلال بخلق الجبال وفي قوله تعالى: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ} الدليل القاطع البديهي الفطري الضروري، وأن الذين يدعون من دون الله ليس لهم قدرة ولا لهم علم فلا يخلقون شيئا ولا يدرون متى يبعثون، وأنهم أموات غير أحياء وذكر المدلول عليه وهو توحيد الإِلهية وأنه مع تكاثر هذه الأدلة ووضوحها أنكرته قلوب هؤلاء وسببه عدم الإيمان بالآخرة لاخفاء الأدلة وأن الشرك

(1/582)

وعدم الإيمان بالآخرة متلازمان1.
ومن ذلك أيضا ما ورد في سورة الزمر- قال الله تعالى: {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَداً لاصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ سُبْحَانَهُ هُوَ اللَّهُ الْوَاحِدُ الْقَهَّارُ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ يُكَوِّرُ اللَّيْلَ عَلَى النَّهَارِ وَيُكَوِّرُ النَّهَارَ عَلَى اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمّىً أَلا هُوَ الْعَزِيزُ الْغَفَّارُ خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا وَأَنْزَلَ لَكُمْ مِنَ الْأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقاً مِنْ بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلاثٍ ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لا إِلَهَ إِلَّا هُوَ فَأَنَّى تُصْرَفُونَ إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُمْ مَرْجِعُكُمْ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ وَإِذَا مَسَّ الْأِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ وَجَعَلَ لِلَّهِ أَنْدَاداً لِيُضِلَّ عَنْ سَبِيلِهِ قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ} (الزمر: 1-8) .
قال الشيخ في مسائله المستنبطة من هذه السورة:
الآية الأولى: فيها منته بالكتاب.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، ص 199-205.

(1/583)

الثانية: إنزاله من السماء.
الثالثة: منه سبحانه.
الرابعة: ذكر عزته في هذا الموضع.
الخامسة: ذكر حكمته فيه.
والآية الثانية: فيها الأولى والثانية (يعنى منته بالكتاب، وإنزاله من السماء) .
الثالثة: إنزاله بالحق، فيفيد الرد على أكثر الناس في مسائل كثيرة.
الرابعة: تخصيصه الرسول صلى الله عليه وسلم بإنزاله فالنعقة عليه أكبر، وعليه من الشكر أكثر، وكذلك من خص بما يشابه ذلك.
الخامسة: نتيجة إِنزاله بالحق ونتيجة الإِنعام به وهي عبادة الله بالإِخلاص- وهذه الخامسة هي الدين كله، وجعلها بين الرابعة والسادسة وهي أن الدين الخالص لله، وغير الخالص ليس له وهما قاعدتان عظيمتان.
الآية الثالثة: فيها إِبطال اتخاذ الأولياء من دونه.
والثانية: إِبطال ما غرَّهم به الشيطان أن قصدهم وجه الله لا غير، وما أجلها من مسألة.
الثالثة: الوعيد الشديد على ذلك.
الرابعة: ذكره تكفير من فعل ذلك.
الخامسة: تكذيبه.
السادسة: ذكره أنه لا يهدي هذا، وهي من مسائل الصفات.
الآية الرابعة: فيها نفي اتخاذ الولد على سبيل الاصطفاء.

(1/584)

الثانية: ذكر خطئهم في القياس لأنه لو يفعله لم يكن مما قالوا.
الثالثة: أنه مسبة لله بقوله سبحانه.
الرابعة: ذكره الوحدانية في هذا.
الخامسة: ذكره القهر فيه.
السادسة: الاستدلال بالأسماء والصفات على النفي والاثبات، وهي
مسائل كبيرة عظيمة.
الآية الخامسة: فيها ذكر البراهين على ما تقدم من الدين الحق وضده وهذه البراهين هي:
الأولى: خلق السموات والأرض.
الثانية: أنه بالحق.
الثالثة: تكوير المكورين.
الرابعة: تسخير النير ين.
الخامسة: ذكر عزته في هذا.
السادسة: ذكر مغفرته.
الآية السادسة: في البراهين أيضا:
الأولى: خلقنا من نفس واحدة مع هذه الكثرة.
الثانية: خلقه منها زوجها.
الثالثة: إِنزاله لنا من الأنعام هذه النعم العظيمة.
الرابعة: خلقنا في البطون.

(1/585)

الخامسة: أنه خلق من بعد خلق.
السادسة: أنه في الظلمات الثلاث.
السابعة: كلمة الإِخلاص.
الثامنة: التعجب من الغلط في هذا مع كثرة هذه البراهين ووضوحها.
الآية السابعة: فيها سبع جمل كل واحدة مستقلة.
الآية الثامنة: فيها ذكر حال الإنسان مع ربه.
والثانية: هذه المسألة العجيبة من حاله.
الثالثة: برهان التوحيد.
الرابعة: حِلْمهُ سبحانه.
الخامسة: أن الكافر مقر بتوحيد الربوبية.
السادسة: أنه يخلص لله وينيب في الضر.
السابعة: أن الإِجابة في هذا لا تدل على المحبة.
الثامنة: تدل على أن الحق عليه أكبر.
التاسعة: ومعرفة قدر الدنيا.
العاشرة: شدة الوعيد على هذا.
الحادية عشرة: أن الحجة عليه أكبر.
الثانية عشرة: ما ابتدع قوم بدعة إلا نزع عنهم من السنة مثلها.
الثالثة عشرة: ما كفاه النسيان حتى جعل الشكرجعل الأنداد.

(1/586)

الرابعة عشرة: أمر المؤمن أن يعظ الفاعل1.
ويستدل الشيخ بعبودية ما سوى الله طوعا وكرها وفقر المخلوقات مهما كانت إلى الله تعالى ويبين أن كل ما سوى الله عبد مربوب مخلوق
محتاج للإله الحق وليس له في الألوهية حق.
كما قال تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدّاً وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْداً} .
وقال تعالى: {يَوْمَ يَقُومُ الرُّوحُ وَالْمَلائِكَةُ صَفّاً لا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَاباً} .
وقال تعالى: {يَوْمَ تَأْتِي كُلُّ نَفْسٍ تُجَادِلُ عَنْ نَفْسِهَا} 2 الآية (النحل: 111) .
وإذا كان الله قد أنكر عبادة من لا يملك لعابده نفعا ولا ضرا كما قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} (يونس:18) .
وقال تعالى: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ} .
فمعلوم أن هذا يستلزم علمه بحاجة العباد ناطقها وبهيمها، ويستلزم
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، الزمر ص 317-321 وص 325-326.
2 الدرر السنية ط 2 ج2 ص 53.

(1/587)

القدرة على قضاء حوائجهم، ويستلزم الرحمة الكامنة واللطف الكامل وغير ذلك من صفات الكمال ونعوت الجلال1.
وهذا معنى الإله، والإله هو الجامع لصفات الكمال، فهو أعلى الغايات المعبود المحبوب المطلوب لهذه المخلوقات.
ويرى الشيخ أن مخلوقات الله من أظهر الآيات الدالة على التوحيد2- ويقول: إذا قيل لك: من ربك؟ - فقل ربى الله الذي رباني وربى جميع العالمين بنعمه وهو معبودي ليس لى معبود سواه والدليل قوله تعالى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} وكل ما سوى الله عالم وأنا واحد من ذلك العالم. فإذا قيل لك: بم عرفت ربك؟ فقل بآياته ومخلوقاته3، ومن آياته أن خلق وصور وشق السمع والبصر ووهب جميع الحواس4. والخلق أظهر آياته سبحانه، خاصة خلقه للإنسان، {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ خَلَقَ الْأِنْسَانَ مِنْ عَلَقٍ} 5.
__________
1 انظر: الدرر السنية، ط 2، ج1ص 69-71. ومؤلفات الشيخ، القسم الأول، كتاب التوحيد ص 42.
2 مؤلفات الشيخ، القسم الرابع، التفسبر، العلق ص 369.
3 مؤلفات الشيخ، القسم الأول، العقيدة، ثلاثة الأصول ص 187.
4 مؤلفات الشيخ، ملحق المصنفات، الخطب المنبرية ص 58-60، 47،48.
5 مؤلفات الشيخ، القسم الرابع، التفسير، العلق ص 369، والنحل مسألة 15
ص 204 وقصة موسى وفرعون ص 299، 305 والزمر ص 339. والقسم الأول، العقيدة، كتاب التوحيد، باب 14ص 45.

(1/588)

ومن آياته المخلوقة التى خلقها وسخرها وهي دالة عليه الليل والنهار والشمس والقمر والسموات السبع والأرضون السبع وما فيهن وما بينهما1. والدليل قوله تعالى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} (فصلت: 37) .
وقوله تعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} 2 (الأعراف: 54) .
ويستدل الشيخ بمثل قوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} (البقرة: 21،22) .
قال ابن كثير- رحمه الله- الخالق لهذه الأشياء هو المستحق للعبادة3.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، الحجر ص186-189.
2 مؤلفات الشيخ، القسم الأول، العقيدة، ثلاثة الأصول ص186، 187وص 370.
3 مؤلفات الشيخ، القسم الأول، العقيدة، ثلاثة الأصول ص 187.

(1/589)

ويقول الله تعالى: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ} .
يقول الشيخ: بعد أن أورد هذه الآية- ثم ذكر الدليل فقال: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ لَآياتٍ لِقَوْمٍ يَعْقِلُونَ وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعاً وَأَنَّ اللَّهَ شَدِيدُ الْعَذَابِ} 1 (البقرة: 163-165) .
هذا وقد عقد الشيخ بابا في كتاب التوحيد ترجم له بقوله: باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} أورد فيه من براهين التوحيد بيان عجز المخلوقات وكل ما سوى الله عن الخلق، وفقر العالمين جميعا إلى الله تعالى بالعقل والشرع- كما وردت في النصوص الموحى بها إلى رسول الله صلى الله عليه وسلم مثل قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ} (الأعراف: 191، 192) .
ومثل قوله تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} .
وفي الصحيح عن أنس، قال: "شج النبى صلى الله عليه وسلم يوم أحد، وكسرت رباعيته فقال: كيف يفلح قوم شجوا نبيهم؟ فنزلت: {ليس لك من الأمرشىء}
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 16 ص 106.

(1/590)

(آل عمران: 128) .
وفيه عن ابن عمر رضى الله عنهما: أنه سمع رسول الله صلى الله عليه وسلم يقول: إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: "اللهم العن فلانا وفلانا، بعد ما يقول: سمع الله لمن حمده، ربنا ولك الحمد " فأنزل الله {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} الآية.
وفي رواية: "يدعو على صفوان بن أمية وسهيل بن عمرو والحارث بن هشام فنزلت {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} .
وفيه عن أبي هريرة رضى الله عنه قال: "قام رسول الله صلى الله عليه وسلم حين أنزل عليه {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} (الشعراء: 214) فقال: يا معشر قريش (أو كلمة نحوها) اشتروا أنفسكم، لا أغنى عنكم من الله شيئا، يا عباس بن عبد المطلب لا أغنى عنك من الله شيئا، يا صفية عمة رسول الله صلى الله عليه وسلم لا أغنى عنك من الله شيئا، يا فاطمة بنت محمد سليني من مالي ما شئت، لا أغني عنك من الله شيئا".
قال الشيخ في مسألة: قوله للأبعد والأقرب "لا أغني عنك من الله شيئا" فإذا صرح وهو سيد المرسلين بأنه لا يغني شيئا عن سيدة نساء العالمين، وآمن الإنسان أنه صلى الله عليه وسلم لا يقول إلا الحق ثم نظر فيما وقع في قلوب خواص الناس اليوم تبين له التوحيد وغربة الدين1.
__________
1 مؤلفات الشيخ، القسم الأول، كتاب التوحيد ص45-47.

(1/591)

قال الشيخ ابن سعدي- رحمه الله- في القول السديد الذي علق به على كتاب التوحيد تحت هذه الترجمة باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} - هذا شروع في براهين التوحيد وأدلته فالتوحيد له من البراهين النقلية والعقلية ما ليس لغيره، فتقدم أن التوحيدين توحيد الربوبية وتوحيد الأسماء والصفات من أكبر براهينه وأضخمها، فالمتفرد بالخلق والتدبير، والمتوحد في الكمال المطلق من جميع الوجوه هو الذي لا يستحق العبادة سواه.
وكذلك من براهين التوحيد معرفة أوصاف المخلوقين ومن عبد مع الله فان جميع ما يعبد من دون الله من ملك وبشر ومن شجر وحجر وغيرها كلهم فقراء إلى الله عاجزون ليس بيدهم من النفع مثقال ذرة، ولا يخلقون شيئا وهم يخلقون ولا يملكون ضراً ولا نفعاً ولا موتا ولا حياة ولا نشورا، والله تعالى هو الخالق لكل مخلوق وهو الرازق لكل مرزوق المدبر للأمور كلها الضار النافع المعطى المانع الذي بيده ملكوت كل شىء وإليه يرجع كل شىء وله يقصد ويصمد ويخضع كل شىء. فأي برهان أعظم من هذا البرهان الذي أعاده الله وأبداه في مواضع كثيرة من كتابه وعلى لسان رسوله صلى الله عليه وسلم، فهو دليل عقلي فطري كما أنه دليل سمعي نقلي على وجوب توحيد الله وأنه الحق وعلى بطلان الشرك.
وإذا كان أشرف الخلق على الإِطلاق لا يملك نفع أقرب الخلق إليه وأمسهم به رحما فكيف بغيره؟ فتباً لمن أشرك بالله وساوى به أحدا من

(1/592)

المخلوقين، لقد سلب عقله بعد ما سلب دينه فنعوت البارى تعالى وصفات عظمته وتوحده في الكمال المطلق أكبر برهان على أنه لا يستحق العبادة إلا هو.
وكذلك صفات المخلوقات كلها، وما هي عليه من النقص والحاجة والفقر إلى ربها في كل شؤونها، وأنه ليس لها من الكمال إلا ما أعطاها ربها من أعظم البراهين على بطلان إلهية شىء منها. فمن عرف الله وعرف الخلق اضطرته هذه المعرفة إلى عبادة الله وحده وإِخلاص الدين له والثناء عليه، وحمده وشكره بلسانه وقلبه وأركانه، وانصرافه عن التعلق بالمخلوقين خوفا ورجاء وطمعا1. ا. هـ بتصرف قليل.
والشيخ رحمه الله كثيرا ما يورد النصوص من الوحي الدالة على التوحيد مثل قول الله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ} (يونس: 106، 107) . وقوله تعالى: {إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ} (العنكبوت: 17) .
وقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ
__________
1 القول السديد بهامش كتاب التوحيد، ص 61-64.

(1/593)

دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} (الأحقاف: 5، 6) .
وقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ} (النمل: 62) 1.
هذا ومن الأبواب التى عقدها الشيخ وتعد بيانا لبراهين التوحيد في كتاب التوحيد هي:
1- باب قوله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} 2 (سبأ: 23) .
2- باب الشفاعة3 وفي قوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} (سبأ: 22، 23) .
قال الشيخ فيها الحجة على ابطال الشرك خصوصا ما تعلق على الصالحين وهي الآية التي قيل: إنها تقطع عروق الشرك من القلب.
3- باب: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}
__________
1 مؤلفات الشيخ، القسم الأول، كتاب التوحيد ص 42-44.
2 مؤلفات الشيخ، القسم الأول، كتاب التوحيد ص 48-50.
3 المصدر السابق، ص 51-53.

(1/594)

(القصص: 56) 1.
4- باب: (لا يستشفع بالله على خلقه) 2.
5- باب: في (حماية النبى صلى الله عليه وسلم حمى التوحيد) 3.
6- باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} 4.
7- باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} 5 وغير ذلك من الأبواب التى يطرقها الشيخ في مؤلفاته: للدلالة على التوحيد.
ومن أدلة الشيخ التاريخية على معنى التوحيد استعراضه لما جرى بين رسول الله صلى الله عليه وسلم وبين قومه- فمن ذلك يقول الشيخ: "وجرى بينه وبينهم ما يطول وصفه. وقص الله سبحانه بعضه في كتابه.
ومن أشهرذلك: قصة عمه أبى طالب لما حماه بنفسه وماله وعياله وعشيرته. وقاسى في ذلك الشدائد العظيمة. وصبر عليها، ومع ذلك كان مصدقا له، مادحا لدينه محبا لمن اتبعه، معاديا لمن عاداه، لكن لم يدخل فيه، ولم يتبرأ من دين آبائه واعتذر عن ذلك بأنه لا يرضى بمسبة آبائه.
__________
1 المصدر السابق، ص 54- 55.
2 المصدر السابق، ص 145.
3 المصدر السابق، ص 66-67، 146-147.
4 المصدر السابق، ص 124.
5 المصدر السابق، ص 148- 151.

(1/595)

ولولا ذلك لاتبعه. ولما مات- وأراد النبى صلى الله عليه وسلم الاستغفارله- أنزل الله عليه: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} 1 (براءة:113) .
ويذكرالشيخ عن أبى محمد بن قدامة أن أبا طالب كان يقر بنبوة النبى صلى الله عليه وسلم وله في ذلك أشعار منها:
ألا أبلغا عنى على ذات بيننا ... لؤيا وخصا من لؤى بنى كعب
بأنا وجدنا في الكتاب محمداً ... نبياً كموسى خط في أول الكتب
وأن عليه في العباد محبة ... ولاخير2 ممن خصه الله بالحب
ومنها:
تعلم خيار الناس أن محمدا ... وزيرا لموسى والمسيح ابن مريم
فلا تجعلوا لله ندا وأسلموا ... فإن طريق الحق ليس بمظلم
ولكنه أبى أن يدين بذلك خشية العار. ولما حضرته الوفاة دخل عليه رسول الله صلى الله عليه وسلم وعنده أبو جهل، وعبد الله بن أبى أمية- فقال: "ياعم قل: لا إله إلا الله، كلمة: أحاج لك بها عند الله" فقالا له: أترغب عن ملة عبد المطلب؟ فلم يزل صلى الله عليه وسلم يرددها عليه، وهما يرددان عليه حتى كان آخركلمة قالها: "هو على ملة عبد المطلب" فقال رسول الله صلى الله عليه وسلم
__________
1 مؤلفات الشيخ، القسم الثالث، مختصر السيرة ص 30-31.
2 ولا خير: أي لا أخير.

(1/596)

"لأستغفرن لك ما لم أنه عنك" فأنزل الله تعالى: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} (التوبة: 113) ، ونزل قوله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} (القصص: 56) .
وقصة وفاة أبى طالب أخرجها البخارى ومسلم عن سعيد بن المسيب عن أبيه، ورواها أحمد ومسلم والترمذى من حديث أبي هريرة1.
وقصة أبي طالب يتضمنها الحديث الثاني من عشرين حديثا من صحيح مسلم قام بدراسة أسانيدها وشرح متونها الشيخ عبد المحسن بن حمد العباد2.
ويعلق الشيخ على هذه القصة فيقول: فيالها من عبرة ما أبينها، ومن عظة ما أبلغها. ومن بيان ما أوضحه3.
__________
1 مؤلفات الشيخ، القسم الثالث، مختصر سيرة الرسول صلى الله عليه وسلم ص 61، 62، والقسم الأول، العقيدة، كتاب التوحيد، باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} ص 54- 55.
2 عشرون حديثا من صحيح مسلم، دراسة أسانيدها وشرح متونها ص 44-57.
3 مؤلفات الشيخ، القسم الثالث، مختصر السيرة ص 31، والقسم الأول، العقيدة، شرح ستة مواضيع من السيرة، الموضع الرابع ص 357-358.

(1/597)

ومن أدلة الشيخ على التوحيد أيضا ما وقع في التاريخ الإسلامى من ذلك قصة الردة المشهورة، وموقف أبى بكر منها، وقصة أناس من بنى حنيفة وموقف ابن مسعود منهم في الكوفة، وموقف علي بن أبي طالب رضي الله عنه ممن اعتقد فيه الإِلهية.
وقصة المختار بن أبي عبيد الثقفي لما زعم أنه يوحى إِليه، وموقف
عبد الله بن الزبير منه ومن امرأته لما لم تتبرأ منه. وقصة الجعد بن درهم وكان من أشهر الناس بالعلم والعبادة وموقف خالد بن عبد الله القسري منه حين قتله وإِجماع العلماء على استحسان قتله كما ذكر ابن القيم. وقصة بني عبيد القداح وقد كانوا مظهرين لشرائع الإسلام فلما أظهروا كفرهم، أجمع أهل العلم أنهم كفَّار وأن دارهم دار حرب مع إِظهارهم شعائر الإسلام وقصة التتارلما أسلموا ولم يعملوا بما يجب عليهم من شرائعه ومع هذا كفرهم العلماء وغزوهم حتى أزالهم الله عن بلدان المسلمين.
قال الشيخ: "وفيما ذكرناه كفاية لمن هداه الله، وأما من أراد الله فتنته: فلو تناطحت الجبال بين يديه لم ينفعه ذلك. ولو ذكرنا ما جرى من السلاطين والقضاة من قتل من أتى بأمور يكفر بها ولو كان يظهر شعائر الإسلام وقامت عليه البينة باستحقاقه للقتل، مع أن في هؤلاء المقتولين من كان أعلم الناس وأزهدهم وأعبدهم في الظاهر مثل الحلاج وأمثاله. ويكتفي الشيخ بذكر هذه الأمثلة ويقول: فلو ذكرنا قصص هؤلاء لاحتمل مجلدات ولا نعرف رجلا واحدا بلغ كفره كفر البدو

(1/598)

الذين يقول عنهم من يزعم إسلامهم- إِنه ليس معهم من الإسلام شعرة إلا قول: "لا إله إلا الله". أي باللسان فقط مع اظهارهم نقيضها فهم لم يقولوها في الحقيقة ولم يعتقدوا التوحيد الذي هو حق الله على العبيد، ولم يعملوا بمقتضاها بل أظهروا كما يقول الشيخ إنكارهم للإسلام واستهزأوا به على عمد، وأظهروا كفرهم بالقرآن ودين الرسول صلى الله عليه وسلم كله وكذبوا بالبعث وأنكروا الشرع الذي شرعه الله وزعموا أن شرعهم الباطل الذي أحدثه لهم آباؤهم هو حق الله.
ويتعجب الشيخ من بعض من يدعي العلم والكتب بأيديهم والتي يزعمون أنهم يعرفونها ويعملون بها وفيها مسائل الردة يفتون بمحاربة التوحيد الذي أقروا أنه دين الله ورسوله صلى الله عليه وسلم وبمناصرة الشرك وهم يقرون بأنه الشرك ولكن يقول إِنها من أكبر آيات الله1.
ولا يقتصر استدلال الشيخ- رحمه الله- على التوحيد بما ذكرنا، بل إِنه يستدل بكلام أهل العلم من جميع المذاهب الأربعة فيقول: "وها أنا أذكر مستندي في ذلك، من كلام أهل العلم من جميع الطوائف فرحم الله من تدبرها بعين البصيرة، ثم نصر الله ورسوله وكتابه ودينه، ولم تأخذه في ذلك لومة لائم.
فأما كلام الحنابلة فقال الشيخ تقي الدين- رحمه الله- لما ذكر
__________
1 مؤلفات الشيخ، القسم الثالث، مختصر سيرة الرسول صلى الله عليه وسلم ص 36-50.

(1/599)

حديث الخوارج: فإذا كان في زمن النبي صلى الله عليه وسلم وخلفائه ممن قد انتسب إلى الإسلام من مرق منه مع عبادته العظيمة، فيعلم أن المنتسب إلى الإسلام والسنة قد يمرق أيضا وذلك بأمور منها:
الغلو الذي ذمه الله تعالى كالغلو في بعض المشائخ كالشيخ عدي بل الغلو في علي بن أبي طالب بل الغلو في المسيح ونحوه، فكل من غلا في نبي أو رجل صالح، وجعل فيه نوعا من الإِلهية، مثل أن يدعوه من دون الله بأن يقول: ياسيدي فلان أغثني، أو أجرني، أو أنت حسبي، أو أنا في حسبك، فكل هذا شرك وضلال، يستتاب صاحبه فإن تاب وإلا قتل، فإِن الله أرسل الرسل ليعبد وحده، لا يجعل معه إله آخر، والذين يجعلون مع الله آلهة أخرى مثل الملائكة أو المسيح أو العزير أو الصالحين أو غيرهم، لم يكونوا يعتقدون أنها تخلق وترزق، وإنما كانوا يدعونهم، يقولون: "هؤلاء شفعاؤنا عند الله" فبعث الله الرسل تنهى أن يدعى أحد من دون الله، لا دعاء عبادة ولا دعاء استغاثة انتهى، وقال في الاقناع أول باب حكم المرتد: إن من جعل بينه وبين الله وسائط يدعوهم فهو كافر إِجماعاً.
وأما كلام الحنفية فقال الشيخ قاسم: في شرح (درر البحار) النذر الذي يقع من أكثر العوام بأن يأتي إلى قبر بعض الصلحاء قائلا: ياسيدي إِن رد غائبي أو عوفي مريضي، أو قضيت حاجتي فلك من الذهب أو الطعام أو الشمع كذا وكذا باطل إِجماعا بوجوه:
منها: أن النذر للمخلوق لا يجوز.

(1/600)

ومنها: أنه ظن الميت يتصرف في الأمر واعتقاد هذا كفر إلى أن قال: وقد ابتلي الناس بذلك ولاسيما في مولد الشيخ أحمد البدوي.
وقال الإمام البزازاي في (فتاويه) : إِذا رأى رقص صوفية زماننا هذا في المساجد مختلطا بهم جهال العوام، الذين لا يعرفون القرآن والحلال والحرام بل لا يعرفون الإسلام والإيمان، لهم نهيق يشبه نهيق الحمير، يقول: هؤلاء لا محالة اتخذوا دينهم لهوا ولعبا، فويل للقضاة والحكام حيث لا يغيرون هذا مع قدرتهم.
وأما كلام الشافعية: فقال الإمام محدث الشام أبو شامة (أبو محمد عبد الرحمن بن إسماعيل بن إبراهيم) : في كتاب (الباعث على إنكار البدع والحوادث) : لكن نبين من هذا ما وقع فيه جماعة من جهال العوام، النابذين لشريعة الإسلام، وهو ما يفعله الطوائف من المنتسبين إلى الفقر الذي حقيقته الافتقار من الإيمان من مؤاخات النساء والأجانب واعتقادهم في مشائخ لهم، وأطال- رحمه الله الكلام- إلى أن قال:- وبهذه الطرق وأمثالها كان مبادىء ظهور الكفر من عبادة الأصنام وغيرها، ومن هذا ما قد عم الابتلاء به من تزيين الشيطان للعامة تخليق الحيطان والعمد وسرج مواضع مخصوصة في كل بلد يحكي لهم حاك أنه رأى في منامه بها أحدا ممن شهر بالصلاح ثم يعظم وقع تلك الأماكن في قلوبهم، ويرجون الشفاء لمرضاهم وقضاء حوائجهم بالنذر لها وهي ما بين عيون وشجر وحائط، وفي مدينة دمشق صانها الله من ذلك مواضع متعددة ثم ذكر

(1/601)

رحمه الله الحديث الصحيح عن رسول الله صلى الله عليه وسلم لما قال له بعض من معه اجعل لنا ذات أنواط قال: "الله أكبر قلتم والذي نفس محمد بيده كما قال قوم موسى اجعل لنا إلها كما لهم آلهة" انتهى كلامه رحمه الله، ويعلق الشيخ بقوله:
وقال: أي شيخ الإسلام ابن تيمية في "اقتضاء الصراط المستقيم" إِذا كان هذا كلامه صلى الله عليه وسلم في مجرد قصد شجرة لتعليق الأسلحة والعكوف عندها فكيف بما هو أعظم منها الشرك بعينه بالقبور ونحوها؟
وأما كلام المالكية: فقال أبو بكر (الطرطوشي) في كتاب (الحوادث والبدع) لما ذكر حديث الشجرة ذات أنواط فانظروا رحمكم الله أين ما وجدتم سدرة أو شجرة، يقصدها الناس ويعظمون من شأنها، ويرجون البرء والشفاء لمرضاهم من قبلها، فهي ذات أنواط فاقطعوها، وذكر حديث العرباض بن سارية الصحيح، وفيه قوله صلى الله عليه وسلم: "إِنه من يعش منكم فسيرى اختلافا كثيرا فعليكم بسنتي وسنة الخلفاء الراشدين المهديين عضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإِن كل بدعة ضلالة" قال في البخاري: عن أبي الدرداء أنه قال: والله ما أعرف من أمر محمد شيئا إلا أنهم يصلون جميعا، وروى مالك في الموطأ عن بعض الصحابة أنه قال: ما أعرف شيئا مما أدركت عليه الناس إلا النداء بالصلاة، قال الزهري: دخلت على أنس بدمشق وهو يبكي.. فقال: ما أعرف شيئا مما أدركت إلا هذه الصلاة وهذه الصلاة قد ضيعت، قال الطرطوشي رحمه الله: فانظروا رحمكم الله إذا كان في ذلك الزمن طمس الحق، وظهر الباطل،

(1/602)

حتى ما يعرف من الأمر القديم إلا القبلة فما ظنك بزمانك هذا والله المستعان.
قال الشيخ: "وليعلم الواقف على هذا الكلام من أهل العلم أعزهم الله أن الكلام في مسألتين:
الأولى: أن الله سبحانه بعث محمدا صلى الله عليه وسلم لإِخلاص الدين لله لا يجعل معه أحد في العبادة والتأله، لا ملك ولا نبي ولا قبر ولا حجر ولا شجر ولا غير ذلك وأن من عظم الصالحين بالشرك بالله فهو يشبه النصارى، وعيسى عليه السلام بريء منهم.
الثانية: وجوب اتباع سنة رسول الله صلى الله عليه وسلم وترك البدع، وإِن اشتهرت بين أكثر العوام، وليعلم أن العوام محتاجون إلى كلام أهل العلم من تحقيق هذه المسائل، ونقل كلام العلماء، فرحم الله من نصر الله ورسوله ودينه ولم تأخذه في الله لومة لائم1.
وهكذا فالشيخ رحمه الله ينقل كلام العلماء من أهل المذاهب الأربعة مما يدل على أن الشيخ في كل أمره خصوصا مسألة التوحيد، لم يخرج عن إِجماعهم فضلا عن أن يخرج عن مذهب أي أحد منهم، وهي التي اعتبره الناس فيها مبتدعاً مذهباً خامساً فاعجب لذلك إِنْ تعجب والله
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 26 ص 177-180ورقم 11
ص 68-70 وانظر: رقم 28 ص 189-190.

(1/603)

المستعان.
والمقصود بيان أن الشيخ رحمه الله سلك مسالك متعددة في البرهنة على التوحيد والاستدلال عليه يمكن أن نجمل بعضها فيما يلي:
1- أنه يستدل بالدليل ويورده ثم يعقب على ذلك بذكر المدلول
عليه كالدليل الذي أورده من سورة النمل1: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ} (النمل: 62) .
وقوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} 2 ونحو ذلك من الأدلة. ومن هذا الباب استدلال الشيخ بربوبية الله وأسمائه وصفاته على التوحيد فانظر مثلا تفسير سورة الفاتحة3، وانظر مبحث توحيد المعرفة والاثبات4.
2- أنه يذكر المدلول عليه ثم يعقب بذكر دليله كالدليل الذي أورده من سورة البقرة وهو قول الله تعالى: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ
__________
1 مؤلفات الشيخ، القسم الأول، التوحيد ص 42.
2 مؤلفات الشيخ، القسم الأول، كتاب التوحيد ص 7.
3 مؤلفات الشيخ، القسم الرابع، التفسير، الفاتحة ص11-13.
4 انظر: (1/468) من هذا المبحث.

(1/604)

الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ لَآياتٍ لِقَوْمٍ يَعْقِلُونَ} 1 (البقرة: 163-164) .
3- الاكتفاء بذكرعجز وفقر العالمين وهم كل ما سوى الله وأنه
ليس من صفاتهم شيء من الألوهية ولا لهم شيء من الملك ولا النفع ولا الضركالدليل الذي أورده الشيخ في باب قوله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ} (الأعراف: 191، 192) 2.
والحاصل أن الشيخ طرق المسالك الثلاثة التي وردت في القرآن للدلالة على التوحيد ولم يقتصر الشيخ على واحد منها.
وهكذا يقرر الشيخ التوحيد ويبين لازمه ويستدل عليه بما استدل به الله ورسله وأتباع رسله من البراهين اليقينية الظاهرة الجلية، بمثل ربوبية الله للعالمين، واختصاصه بها سبحانه، وبصفات الكمال، والتي تجمعها صفة الألوهية، وبمثل عبودية جميع من سوى الله من العالمين، وفقرها وحاجتها عبودية عامة وخاصة طوعا وكرها.
وبمثل نبوة رسول الله صلى الله عليه وسلم والوحي المنزل عليه الذي أعجز الله به من خاصم وفجر، إلى يوم القيامة.
بكل ذلك وبنحوه يستدل الشيخ على أن حق الله على العبيد أن
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 16 ص 106.
2 مؤلفات الشيخ، القسم الأول، كتاب التوحيد، ص 45.

(1/605)

يفردوه بجميع أنواع العبادة وأن يوحدوه بها فهي حقه الخاص لا شريك له على الإِطلاق ولو غلط في ذلك من غلط، وأعرض عن تعلمه من أعرض.
فتبين من هذه الأدلة والبراهين أن التوحيد هو إِفراد الله بالعبادة، وأن العبادة هي التوحيد فمن لم يأت بالتوحيد لم يعبد الله كما قال تعالى {وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} .
العبادة وأنواعها:
والعبادة اسم جنس لها أنواع1، وهي ما أمر به شرعا من غير اطراد عرفي ولا اقتضاء عقلي2، ومعنى التوحيد أن تصرف جميع العبادات من الأقوال والأفعال لله وحده لا يجعل فيها شيء لا لملك مقرب ولا نبي مرسل3.
والعبادة لا تسمى عبادة لله إلا مع توحيده بجميع أنواع العبادة، كما أن الصلاة لا تسمى صلاة إلا مع الطهارة4، وصرف شيء من أنواع العبادة لغير الله كصرف جميعها لأنه سبحانه أغنى الشركاء عن
__________
1 مؤلفات الشيخ، القسم الخاص، الشخصية رقم 16 ص106.
2 المرجع السابق رقم 13 ص 90.
3 المرجع السابق رقم 13 ص 88.
4 مؤلفات الشيخ، القسم الأول، العقيدة، القواعد الأربع ص 199.

(1/606)

الشرك، ولا يقبل من العمل إلا ما كان خالصا كما قال تعالى: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} (الزمر:2، 3) .
فأخبر سبحانه أنه لا يرضى من الدين إلا ما كان خالصا لوجهه وأخبر أن المشركين يدعون الملائكة والأنبياء والصالحين ليقربوهم إلى الله زلفي ويشفعوا لهم عنده، وأخبر أنه لا يهدي من هو كاذب كفَّار فكذبهم في هذه الدعوى وكفرهم فقال: {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} 1.
وقال الله تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} .
يقول الشيخ: "فلم يؤمروا إلا بما تعرفه العقول، وبما ينبغي للعاقل أن يلتزمه ولا يبتغي به بديلا لحسنه وسهولته ومن حسنه أنه تنزيه لله على المسبة، كما أن من قبح ضده أنه مسبة لله تعالى2.
وما من شك أن معنى " لا إله إلا الله " هو إِخلاص القصد والنية
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 17 ص 111، 112، والقسم الرابع، التفسير، الزمر ص 318.
2 مؤلفات الشيخ، القسم الرابع، التفسير، ص 376، 381 والقسم الأول، العقيدة، كتاب التوحيد، باب الدعاء إليه ص 21.

(1/607)

والإِرادة في العبادة المشروعة لوجه الله تعالى، وأن المألوه هو المقصود المعتمد عليه1، ولذا كان الإِخلاص شرطا في صلاح التعبد وقبوله، وقد عقد الشيخ- رحمه الله- في كتاب التوحيد بابين هما: (باب ما جاء في الرياء) و (باب من الشرك إرادة الإنسان بعمله الدنيا) يوضح فيهما هذا الجانب الهام.
ووفي هذين البابين بما يناسبهما من أدلة الكتاب والسنة لأنه يعالج بهما القصد والنية والإِرادة لتستقيم على إِخلاصها لله تعالى وما من شك أن إِخلاص القصد والنية والإِرادة في العبادة المشروعة هو شرط صلاحها. وأورد تحت الباب الأول قول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} (الكهف: 110) .
وعن أبي هريرة مرفوعا: قال تعالى: "أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك معي فيه غيري تركته وشركه" رواه مسلم.
وعن أبي سعيد مرفوعا: "ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ قالوا: بلى يارسول الله. قال: الشرك الخفي، يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل" رواه أحمد.
قال الشيخ فيه مسائل:
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصبة رقم 19 ص 124.

(1/608)

الأولى: تفسير آية الكهف.
الثانية: الأمر العظيم في رد العمل الصالح إذا دخله شيء لغير الله.
الثالثة: ذكر السبب الموجب لذلك وهوكمال الغنى.
الرابعة: أن من الأسباب: أنه تعالى خير الشركاء1.
الخامسة: خوف النبي صلى الله عليه وسلم على أصحابه من الرياء.
السادسة: أنه فسر ذلك بأن يصلي المرء لله، لكن يزينها لما يرى من نظر رجل إليه2.
وأورد الشيخ تحت الباب الثاني: قول الله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} (هود: 15، 16) .
وما في الصحيح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن اعطي رضي، وإن لم يعط سخط، تعس وانتكس. وإذا شيك فلا انتقش، طوبى لعبد آخذ بعنان فرسه في سبيل الله، أشعث رأسه، مغبرة قدماه، إِن كان في الحراسة كان في الحراسة، وإِن كان في الساقة
__________
1 مؤلفات الشيخ، القسم الأول، كتاب التوحيد ص 98-99.
2 مؤلفات الشيخ، القسم الأول، كتاب التوحيد ص 98-99.

(1/609)

كان في الساقة، إن استأذن لم يؤذن له، وإن شفع لم يشفع" 1.
وقال الشيخ: فيه مسائل:
الأولى: إِرادة الإنسان الدنيا بعمل الآخرة.
الثانية: تفسير آية هود.
الثالثة: تسمية الإنسان المسلم عبد الدينار والدرهم والخميصة.
الرابعة: تفسير ذلك بأنه إِن أعطي رضي، وإِن لم يعط سخط.
الخامسة: قوله: "تعس وانتكس".
السادسة: قوله: "وإذا شيك فلا انتقش" 2.
السابعة: الثناء على المجاهد الموصوف بتلك الصفات3.
وقال الشيخ في قوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} (هود: 15، 16) .
وقد ذكر عن السلف من أهل العلم فيها أنواع مما يفعل الناس اليوم
__________
1 رواه البخاري في الجهاد ج3/223 وفي الرقاق ج7/ 175.
2 قال الحافظ ابن حجر قوله: "تعس وانتكس واذا شيك فلا انتقش" في شرح الطيبي قال فيه الترقي في الدعاء عليه لأنه إذا تعس انكب على وجهه فإذا انتكس أنقلب على رأسه" فتح الباري ج11/ 254.
3 مؤلفات الشيخ، القسم الأول، التوحيد ص100-101- وانظر: الدرر السنية ج2 ص42-43.

(1/610)

ولا يعرفون معناه:
الأول: من ذلك العمل الصالح الذي يفعل كثير من الناس ابتغاء وجه الله من صدقة وصلاة واحسان إلى الناس ونحو ذلك، وكذلك ترك ظلم أو كلام في عرض ونحو ذلك مما يفعله الإنسان أو يتركه خالصا لله، لكنه لا يريد ثوابه في الآخرة إنما يريد أن يجازيه بحفظ ماله وتنميته، وحفظ أهله وعياله وادامة النعمة عليهم ونحو ذلك، ولا همة له في طلب الجنة ولا الهرب من النار فهذا يعطي ثواب عمله في الدنيا، وليس له في الآخرة نصيب، وهذا النوع ذكر عن ابن عباس في تفسير الآية.
وقد غلط بعض مشائخنا بسبب عبارة في شرح الإقناع في أول باب النية لما قسم الإِخلاص مراتب وذكر هذا منها ظن أنه يسميه إِخلاصا مدحا له وليس كذلك، وإنما أراد أنه لا يسمى رياء وإلا فهو عمل حابط في الآخرة.
والنوع الثاني: وهو أكبر من الأول وأخوف وهو الذي ذكر مجاهد أن الآية نزلت فيه وهو أن يعمل أعمالا صالحة ونيته رئاء الناس لا طلب ثواب الآخرة، وهو يظهر أنه أراد وجه الله وإنما صلى أو صام أو تصدق أو طلب العلم لأجل أن الناس يمدحونه ويجل في أعينهم، فإِن الجاه من أعظم أنواع الدنيا، ولما ذكر لمعاوية حديث أبي هريرة1 في الثلاثة الذين
__________
1 رواه مسلم (كتاب الإِمارة) والنسائي (كتاب الجهاد) وأحمد في مسنده ج2 /322.

(1/611)

هم أول من تسعر بهم النار وهو: الذي تعلم العلم ليقال له عالم حتى قيل، وتصدق ليقال جواد، وجاهد ليقال شجاع، بكى معاوية بكاء شديدا ثم
قرأ هذه الآية.
النوع الثالث: أن يعمل الأعمال الصالحة ومقصده بها مالا مثل أن يحج لمال يأخذه لا لله، أو يهاجر لدنيا يصيبها أو امرأة ينكحها، أو يجاهد لأجل المغنم فقد ذكر هذا النوع أيضا في تفسير هذه الآية كما في الصحيح عن النبي صلى الله عليه وسلم قال: "تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة"1 0 الخ. وكما يتعلم العلم لأجل مدارسة أهله أو مكسبهم أو رياستهم، أو يقرأ القرآن ويواظب على الصلاة لأجل وظيفة المسجد كما هو واقع كثيرا، وهؤلاء أعقل من الذين قبلهم لأنهم عملوا لمصلحة يحصلونها، والذين قبلهم عملوا لأجل المدح والجلالة في أعين الناس ولا يحصل لهم طائل، والنوع الأول أعقل من هؤلاء كلهم لأنهم عملوا لله وحده لا شريك له، لكن لم يطلبوا منه الخير العظيم وهو الجنة ولم يهربوا من الشر العظيم وهو العذاب في الآخرة.
النوع الرابع: أن يعمل الإنسان بطاعة الله مخلصا في ذلك لله وحده لا شريك له، لكنه على عمل يكفره كفرا يخرجه عن الإسلام مثل اليهود والنصارى إذا عبدوا الله وتصدقوا أو صاموا ابتغاء وجه الله والدار
__________
1 رواه البخاري وابن ماجة عن أبي هريرة مرفوعا.

(1/612)

الأخرة، ومثل كثير من هذه الأمة الذين فيهم شرك أكبر أو كفر أكبر يخرجهم عن الإسلام بالكلية إذا أطاعوا الله طاعة خالصة يريدون بها ثواب الله في الدار الآخرة، لكنهم على أعمال تخرجهم من الإسلام، وتمنع قبول أعمالهم، فهذا النوع أيضا قد ذكر في الآية عن أنس بن مالك وغيره، وكان السلف يخافون منه كما قال بعضهم: لو أعلم أن الله تقبل مني سجدة واحدة لتمنيت الموت لأن الله يقول: {إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ} (المائدة: 27) - فهذا قصد وجه الله والدار الآخرة، لكن فيه من حب الدنيا والرياسة والمال ما حمله على ترك كثير من أمر الله ورسوله أو أكثره فصارت الدنيا أكبر قصده، فلذلك قيل قصد الدنيا وصار ذلك القليل كأنه لم يكن كقوله صلى الله عليه وسلم: "صل فإِنك لم تصل" 1.
والأول أطاع الله ابتغاء وجهه لكن أراد من الله الثواب في الدنيا، وخاف على الحظ والعيال مثل ما يقر- الفسقة فصح أن يقال: قصد الدنيا والثاني والثالث واضح.
لكن بقي أن يقال إذا عمل الرجل الصلوات الخمس والزكاة والصوم والحج ابتغاء وجه الله طالبا ثواب الآخرة، ثم بعد ذلك عمل
__________
1 الحديث رواه البخاري في كتب الايمان والأذان والاستئذان ومسلم في كتاب الصلاة وأبو داود في كتاب الصلاة والترمذي كتاب المواقيت والنسائي كتاب الافتتاح والدارمي كتاب الصلاة كما رواه أَحمد في مسنده ج2 ص 437.

(1/613)

ِِِ أعمالا كثيرة أو قليلة قاصدا بها الدنيا مثل أن يحج فرضه لله ثم يحج بعده لأجل الدنيا كما هو الواقع كثيرا فالجواب أن هذا عمل للدنيا والآخرة ولا ندري ما يفعل الله في خلقه، والظاهرأن الحسنات والسيئات تدافعا وهو لما غلب عليه منهما. وقد قال بعضهم: إن القرآن كثيرا ما يذكر أهل الجنة الخلص وأهل النار الخلص، ويسكت عن صاحب الشائبتين، وهو هذا وأمثاله، ولهذا خاف السلف من حبوط الأعمال1.
فلابد من الإِخلاص، إِخلاص القصد والإِرادة والنية لله تعالى وفق ما شرعه الله من شريعة رسوله محمد بن عبد الله صلى الله عليه وسلم بجميع القربات التي بينها رسول الله صلى الله عليه وسلم كلها ولم يترك منها قربة تقرب إلى الله وإلى ما عنده من الخير إلا ووضحها، كما لم يترك شيئا يبعد عن الله ويوقع في الشر إلا وبينها وحذر منها حتى تركنا على المحجة البيضاء التي لا يزيغ عنها إلا هالك. ولذا كانت المتابعة لرسول الله صلى الله عليه وسلم في العبادة وعدم عبادة الله بغير ما شرع رسوله صلى الله عليه وسلم شرط في قبول الأعمال- قال الشيخ- رحمه الله- إذا كان عملك صوابا ولم يكن خالصا لم يقبل، وإذا كان خالصا ولم يكن صوابا لم يقبل، فلابد أن يكون خالصا صوابا على شريعة محمد صلى الله عليه وسلم. ولذا قال سبحانه في علماء أهل الكتاب وعبادهم وقرائهم {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ}
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، هود ص20-123، والقسم الئالث، الفتاوى رقم 1ص 5-8.

(1/614)

أَعْمَالاً الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً} وقال تعالى: {وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ عَامِلَةٌ نَاصِبَةٌ تَصْلَى نَاراً حَامِيَةً} وهذه الآيات ليست في أهل الكتاب خاصة بل كل من اجتهد في علم أو عمل أو قراءة وليس موافقا لشريعة محمد صلى الله عليه وسلم فهو من الاخسرين أعمالا الذين ذكرهم الله تعالى في محكم كتابه العزيز وإِن كان له ذكاء وفطنة، وفيه زهد وأخلاق فهذا العذر لا يوجب السعادة والنجاة من العذاب إلا باتباع الكتاب والسنة، وإنما قوة الذكاء بمنزلة قوة البدن وقوة الإِرادة فالذي يؤتى فضائل علمية وإِرادة قوية وليس موافقا للشريعة بمنزلة من يؤتى قوة في جسمه وبدنه. وفي صحيح البخاري عن أبي سعيد الخدري رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "يخرج فيكم قوم تحقرون صلاتكم مع صلاتهم وصيامكم مع صيامهم وعلمكم مع علمهم، يقرؤن القرآن لا يجاوز حناجرهم، يمرقون من الدين كما يمرق السهم من الرمية" الحديث.
وساق الشيخ أحاديث في شأن الخوارج وعبادتهم وجدالهم، وأحاديث في قيام طائفة على الحق- إلى أن قال: "وقد تبين أن الواجب طلب علم ما أنزل الله على رسوله صلى الله عليه وسلم من الكتاب والحكمة ومعرفة ما أراد بذلك كما كان عليه الصحابة والتابعون ومن سلك سبيلهم، فكلما يحتاج إليه الناس فقد بينه الله ورسوله بيانا شافيا كافيا فكيف أصول التوحيد والإيمان؟! ثم إذا عرف ما بينه الرسول نظر في أقوال الناس وما أرادوا بها فعرضت على الكتاب والسنة والعقل الصريح الذي هو موافق

(1/615)

للرسول صلى الله عليه وسلم فانه في الميزان مع الكتاب فهذا سبيل الهدى".
ثم بين الشيخ- سبيل الضلال والبدع والجهل والأدلة على أنها تكون في هذه الأمة كما كانت في الأمم السابقة، وأحاديث في التحذير من التشدد والتعمق ومجاوزة السنة واتباع المتشابه وأحاديث في الحث على التمسك بالسنة وترك الاختلاف وأحاديث في فضل الغرباء الذين يصلحون ما أفسد الناس من السنة إلى أن قال: "وإذا كانت سعادة الأولين والآخرين هي باتباع المرسلين فمن المعلوم أن أحق الناس بذلك أعلمهم بآثار المرسلين، وأتبعهم لذلك فالعالمون بأقوالهم وأفعالهم المتبعون لها هم أهل السعادة في كل زمان ومكان، وهم الطائفة الناجية من أهل كل ملة، وهم أهل السنة والحديث من هذه الأمة، والرسل عليهم البلاغ المبين، وقد بلغوا البلاغ المبين، وخاتم الرسل محمد صلى الله عليه وسلم أنزل الله عليه كتابه مصدقا لما بين يديه من الكتاب ومهيمنا عليه، فهو المهيمن على جميع الكتب، وقد بين أبين بلاغ وأتمه وأكمله، وكان أنصح الخلق لعباد الله، وكان بالمؤمنين رؤوفاً رحيما، بلغ الرسالة وأدى الأمانة وجاهد في الله حق جهاده وعبد الله حتى أتاه اليقين، فأسعد الخلق وأعظمهم نعيما وأعلاهم درجة أعظمهم اتباعا له، وموافقة علما وعملا"1.
__________
1 الدرر السنية، ط 2 ج2 ص 7-12، ومؤلفات الشيخ، القسم الخامس، الشخصية رقم 16ص 104-107. ورقم 26 ص 180.

(1/616)

يقول الشيخ: فان قيل فما الجامع لعبادة الله وحده؟! قلت: طاعته بامتثال أوامره واجتناب نواهيه1، مع كمال المحبة وكمال الخضوع والخوف والذل2 والجمع بين الخوف والرجاء في العبادة3.
وجميع العبادة بكل أنواعها مبناها على الأمر4 الشرعي الذي هو أمر رسول الله صلى الله عليه وسلم وسنته- قال تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيراً} (الأحزاب: 21) . وقال تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ} (الشورى: 13) .
وللبخاري ومسلم عن أنس رضي الله عنه قال: "جاء ثلاثة رهط إلى أزواج النبي صلى الله عليه وسلم يسألون عن عبادة النبي صلى الله عليه وسلم فلما أخبروا كأنهم تقالوها فقالوا: أين نحن من النبي صلى الله عليه وسلم قد غفر له ما تقدم من ذنبه وما تأخر؟! فقال أحدهم: أما أنا فأصلي الليل أبداً، وقال الآخر أنا أصوم النهار أبداً ولا أفطر، وقال الآخر أنا أعتزل النساء فلا أتزوج أبداً، فجاء النبي صلى الله عليه وسلم
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، الأصل الجامع لعبادة الله وحده ص 379.
2 مؤلفات الشيخ، القسم الرابع، التفسير، الفاتحة ص 16.
3 المرجع السابق، الزمر ص 327.
4 مؤلفات الشيخ، القسم الأول، العقيدة، التوحيد، باب من تبرك بشجر أو حجر أو نحوهما ص 34، وكشف الشبهات ص 164.

(1/617)

إليهم فقال: أنتم الذين قلتم كذا وكذا؟! أما والله إني لأخشاكم لله وأتقاكم له لكني أصوم وأفطر وأصلي وأرقد وأتزوج النساء فمن رغب عن سنتي فليس مني" 1.
وفي حديث العرباض بن سارية قال صلى الله عليه وسلم: "فعليكم بسنتي وسنة الخلفاء الراشدين المهديين تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور، فإن كل محدثة بدعة وكل بدعة ضلالة" رواه أبو داود والترمذي وصححه. وابن ماجه وفي رواية له "تركتكم على البيضاء ليلها كنهارها لا يزيغ عنها بعدي إلا هالك من يعش منكم فسيرى اختلافا كثيرا"، ثم ذكره بمعناه، ولمسلم عن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "أما بعد: فخير الحديث كتاب الله، وخير الهدي هدي محمد وشر الأمور محدثاتها وكل محدثة بدعة وكل بدعة ضلالة".
وللبخاري عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "كل أمتي يدخلون الجنة إلا من أبى، قيل: ومن أبى؟ قال: من أطاعني دخل الجنة، ومن عصاني فقد أبى".
وعن عبد الله بن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به" رواه البغوي في شرح السنة وصححه النووي2.
__________
1 انظر: صحيح البخاري ج6/ كتاب النكاح، باب1ص 116.
2 مؤلفات الشيخ، القسم الأول، أصول الإيمان ص 262-264 وفضل الإسلام
ص 207، 226. وانظر: الدرر السنية، ط 2، ج2 ص 7-12.

(1/618)

وعن أبي ثعلبة الخشني رضي الله عنه مرفوعا: "أن الله فرض فرائض فلا تضيعوها وحد حدودا فلا تعتدوها وحرم أشياء فلا تنتهكوها، وسكت عن أشياء رحمة بكم غير نسيان فلا تبحثوا عنها" حديث حسن رواه الدارقطني وغيره.
وفي الصحيحين عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "ما نهيتكم عنه فاجتنبوا، وما أمرتكم به فأتوا منه ما استطعتم فانمإِ هلك من كان قبلكم بكثرة مسائلهم واختلافهم على أنبيائهم" 1.
وهذا ما توضحه سورة الفاتحة فإِنها قد اشتملت على أركان العبادة، والاخلاص فيها والمتابعة والرد على المبتدعين.
وأركان العبادة ثلاثة هي: المحبة والرجاء والخوف، فمن زعم أنه يعبد الله تعالى بالمحبة وحدها فهو لم يعبده كما هو شأن منحرفي الصوفية. ومن عبد الله بالرجاء وحده على زعمه فهو لم يعبد الله كما هو شأن المرجئة. ومن عبد الله بالخوف وحده على وهمه فهو لم يعبده كما هو شأن الخوارج.
وذلك في أولها: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ الرَّحْمَنِ الرَّحِيمِ مَالِكِ يَوْمِ الدِّينِ} هذه
__________
1 المرجع السابق، أصول الايمان ص 267،26، وانظر: الدرر السنية، ط 2 ج2 ص7-12.

(1/619)

الأركان الثلاثة:
فالآية الأولى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} فيها المحبة لأن الله منعم، والمنعم يحب على قدر انعامه.
والآية الثانية: {الرَّحْمَنِ الرَّحِيمِ} فيها الرجاء لأن الله {الرَّحْمَنِ الرَّحِيمِ} .
والآية الثالثة: {مَالِكِ يَوْمِ الدِّينِ} فيها الخوف، لأن الله مالك يوم الدين، يوم الجزاء والحساب وحده لا شريك له، ولا شفيع، {يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} .
وقول: {إِيَّاكَ نَعْبُدُ} أي أعبدك يارب بهذه الثلاثة بمحبتك ورجائك
وخوفك وهذا هو توحيد الألوهية، أو العبادة بأركانه.
ومعنى: {إِيَّاكَ نَعْبُدُ} أَنك تعاهد ربك أن لا تشرك به في عبادته أحدا، لا ملكا ولا نبيا ولا غيرهما.
{وَإِيَّاكَ نَسْتَعِينُ} ، فيها توحيد الربوبية وفيها توحيد طلب الإِعانة مع التوكل والتبري من الحول والقوة إلا بالله.
وقدم المفعول، وهو إياك وكرر، {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} للاهتمام والحصر أي لا نعبد إلا إياك، ولا نتوكل إلا عليك، وهذا هو كمال الطاعة، والدين كله يرجع إلى هذين المعنيين:
فالأول: التبرء من الشرك، والثاني: التبرء من الحول والقوة.

(1/620)

وقوله: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} هو الدعاء الصريح الذي هو حظ العبد من الله، وهو التضرع والإِلحاح عليه أن يرزقه هذا المطلب العظيم، الذي لم يعط أحد في الدنيا والآخرة أفضل منه، فليتأمل العبد ضرورته له والهداية المطلوبة هنا التوفيق والارشاد، وتتضمن العلم النافع والعمل الصالح على وجه الاستقامة والكمال والثبات على ذلك إلى أن يَلْقى الله تعالى.
والصراط: الطريق الواضح المستقيم: الذي لا عوج فيه والمراد بذلك الدين الذي أنزله الله على رسوله صلى الله عليه وسلم وهو صراط الذين أنعم الله عليهم وهم رسول الله صلى الله عليه وسلم وأصحابه وكل ما خالفه من طريق أو علم أو عبادة، فليس بمستقيم بل معوج. وفي ذلك الرد على المبتدعين. وهذه أول الواجبات من هذه الآية وهو إعتقاد ذلك بالقلب اجمالا وتفصيلا والحذر من خداع الشيطان، وهو اعتقاد ذلك مجملا، وتركه مفصلا، فإِن أكفر الناس من المرتدين يعتقدون أن رسول الله صلى الله عليه وسلم على الحق وأن ما خالفه باطل، لكن كذبوا وبغوا بما لا تهوى أنفسهم مما جاء به كما قال تعالى: {فَرِيقاً كَذَّبُوا وَفَرِيقاً يَقْتُلُونَ} (المائدة:70) .
وقوله: {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} المغضوب عليهم: العلماء الذين لم يعملوا بعلمهم، والضالون: العاملون بلا علم، فالأول: صفة اليهود.
والثاني: صفة النصارى. ومعنى هذا الدعاء هو الإقرار بفرضيته دائما في الصلاة حذرا من طريقي أهل هذه الصفات على الداعي.

(1/621)

وكل هذا مع استصحاب أركان العبادة والدين وهي: الحب
والرجاء والخوف1 في كل نوع من العبادة.
ويرى الشيخ أن المحبة لله مدار الولاء والبراء لأنها أعظم أعمال القلب، بل هي أصل أعمال القلب الأربع التي لا تنال ولاية الله إلا بها، ولا يجد أحد طعم الإيمان إلا بها. وقد عقد الشيخ لها بابا في كتاب التوحيد هو باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} ، الآيات (البقرة: 165) . وأورد الشيخ تحت هذا الباب قول الله تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ} (التوبة: 24) .
وما رواه البخاري ومسلم عن أنس: أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى أكون أحب اليه من ولده ووالده والناس أجمعين".
وللبخاري ومسلم عن أنس قال: قال رسول الله صلى الله عليه وسلم: "ثلاث من كن فيه وجد حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، الرسالة الثامنة، بعض فوائد سورة الفاتحة ص 382-384. والقسم الرابع، التفسير، سورة الفاتحة ص 7-19. والقسم الثاني، الفقه، المجلد الثاني ص 7-9.

(1/622)

الله منه كما يكره أن يقذف في النار ". وفي رواية " لا يجد أحد حلاوة
الإيمان حتى" إلى آخره.
وعن ابن عباس رضي الله عنهما قال: "من أحب في الله، وأبغض في الله ووالى في الله وعادى في الله، فإِنما تنال ولاية الله بذلك. ولن يجد عبد طعم الإيمان وإِن كثرت صلاته وصومه حتى يكون كذلك. وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئا" رواه ابن جرير.
وقال ابن عباس في قوله تعالى: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} قال: "المودة".
قال الشيخ: فيه مسائل:
الأولى: تفسير آية البقرة.
الثانية: تفسير آية براءة.
الثالثة: وجوب محبته صلى الله عليه وسلم وتقديمها على النفس والأهل والمال.
الرابعة: نفي الإيمان لا يدل على الخروج من الإسلام.
الخامسة: أن للإيمان حلاوة قد يجدها الإنسان وقد لا يجدها.
السادسة: أعمال القلب الأربع التي لا تنال ولاية الله إلا بها، ولا يجد أحد طعم الإيمان إلا بها.
السابعة: فهم الصحابي للواقع: أن عامة المؤاخاة على أمر الدنيا.
الثامنة: تفسير {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} .
التاسعة: أن من المشركين من يحب الله حبا شديدا.

(1/623)

العاشرة: الوعيد على من كان الثمانية أحب إليه من دينه.
الحادية عشرة: أن من اتخذ ندا يساوي محبته محبة الله فهو الشرك الأكبر1.
وهكذا يستدل الشيخ على أن المحبة من العبادة بقول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} الآية (من سورة البقرة) 2.
ولأن المنعم يحب على قدر إِنعامه والله سبحانه وتعالى هو المنعم على الإِطلاق فيجب أن يحب على الإِطلاق ولا يعادل حبه شيء آخر.
كما في الآية الأولى من سورة الفاتحة {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} ، ففيها أن الله رب العالمين وفيها استغراق الحمد له لأنه رب العالمين3.
ومما يزرع حب الله في القلب مع معرفة صفاته معرفة نعمه على الإنسان ومن هذه النعم وهي أعظمها على الاطلاق ما جرى ذكره من قصة آدم وإبليس، وذلك من صنعه سبحانه بالإنسان وتشريفه، وتفضيله إياه على الملائكة وفعله بإبليس ما فعل لما أبى أن يسجد له، وخلقه إياه
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، التوحيد ص 88-90.
2 مؤلفات الشيخ، القسم الأول، العقيدة، الأصل الجامع ص 380-381.
3 مؤلفات الشيخ، القسم الأول، العقيدة، بعض فوائد سورة الفاتحة ص 82. وانظر: القسم الرابع، تفسير الفاتحة ص 10، 11.

(1/624)

بيده ونفخه فيه من روحه، وإِسكانه جنته وقد خاطب الله سبحانه بني إسرائيل الموجودين في زمن النبي صلى الله عليه وسلم بما فعل مع آبائهم وذكرهم بذلك واستدعاهم به وذكرهم أنه فعله لهم كقوله: {وَإِذْ فَرَقْنَا بِكُمُ الْبَحْرَ فَأَنْجَيْنَاكُمْ وَأَغْرَقْنَا آلَ فِرْعَوْنَ وَأَنْتُمْ تَنْظُرُونَ} (البقرة: 50) - وغير ذلك، وذكر النعم التي هي أصل الشكر الذي هو الدين، لأن شكرها مبني على معرفتها وذكرها فمعرفة النعم من الشكر بل هي أم الشكر كما في الحديث "من أسدي إليه معروف فذكره فقد شكره فان كتم فقد كفره "- هذا في الأشياء التي تصدر من بني آدم فكيف بنعم المنعم على الحقيقة والكمال؟
واجتمع الصحابة يوما في دار يتذاكرون ما من الله عليهم به من بعثة محمد صلى الله عليه وسلم.
وقوله في الحديث: (من أسدى إليه معروف ... الخ) روى بمعناه عن ابن عباس ورواه أحمد في مسنده بمعناه عن عائشة1.
ويرى الشيخ أن برهان محبة الله الصحيحة هي اتباع رسول الله صلى الله عليه وسلم وشرعه كما قال الله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} 2 (آل عمران:31) . كما قدمنا قبل قليل3.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 91-92.
2 مؤلفات الشيخ، القسم الأول، العقيدة، مسائل الجاهلية ص 347.
3 انظر: (ص 622) وما بعدها من هذا البحث.

(1/625)

ويقسم الشيخ المحبة فيقول:
"والمحبة تنقسم إلى أربعة أنواع: محبة شركية وهم الذين قال الله فيهم:
{وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} إلى قوله: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} .
المحبة الثانية: حب الباطل وأهله وبغض الحق وأهله، وهذه صفة المنافقين.
المحبة الثالثة: محبة طبيعية وهي محبة المال والولد وإِذا لم تشغل عن طاعة الله ولم تعن على محارم الله فهي مباحة.
المحبة الرابعة: حب أهل التوحيد وبغض أهل الشرك وهي أوثق عرى الإيمان، وأعظم ما يعبد به العبد ربه1.
وأما ذكر الله تعالى فهو من أفضل العبادات والقرب، والمحب يديم ذكر محبوبه ولله عز وجل من المحبة أعلاها وهي حب العبادة الذي يصحبه ذل العابد وانقياده له وعدم نسيانه، وأن الذكر بالقلب واللسان أفضل من الذكر بالقلب وحده2.
وللذكر ودوامه تأثير عجيب في انشراح الصدر3.
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، بعض فوائد سورة الفاتحة ص 382.
2 مؤلفات الشيخ، القسم الرابع، التفسير ص 370.
3 مؤلفات الشيخ، القسم الرابع، مختصر زاد المعاد ص 77.

(1/626)

ولكن الشيخ يقتفي في ذلك هدْي رسول الله صلى الله عليه وسلم ويقول في ذلك: كان النبي صلى الله عليه وسلم أكمل الناس ذكرا لله عز وجل، بل كان كلامه كله في ذكر الله وما والاه، وكان أمره ونهيه وتشريعه ذكرا منه لله، وإِخباره عن أسماء الرب وصفاته، وأحكامه وأفعاله، ووعده ووعيده ذكرا منه له، وثناؤه عليه بآلائه وتمجيده وتسبيحه وتحميده ذكرا منه له، وسكوته ذكرا منه له بقلبه، فكان ذكره لله يجري مع أنفاسه قائما وقاعدا وعلى جنبه، وفي مشيه وركوبه، وسيره ونزوله، وظعنه واقامته1. ويحث الشيخ على الإعتبار بأيام الله مثل قصة الفيل2، وما في قصة موسى وفرعون في سورة القمر والمزمل لهذه الأمة من عبرة3 والاعتبار بأبي لهب، وأن المال والولد وشرف البيت والسيادة يعطاه من هو أكفر الناس وأن العامة
__________
1 مؤلفات الشيخ، القسم الرابع، مختصر زاد المعادص 128، 154، 155.
2 مؤلفات الشيخ، القسم الرابع، التفسير ص 380.
3 المرجع السابق ص 316. ويشير الشيخ إلى الآيات في سورتي القمر والمزمل قال الله تعالى في سورة القمر: {وَلَقَدْ جَاءَ آلَ فِرْعَوْنَ النُّذُرُ كَذَّبُوا بِآياتِنَا كُلِّهَا فَأَخَذْنَاهُمْ أَخْذَ عَزِيزٍ مُقْتَدِرٍ أكفاركم أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ أَمْ يَقُولُونَ نَحْنُ جَمِيعٌ مُنْتَصِرٌ سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ} الآيات. وقال تعالى: في سورة المزمل: {إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذاً وَبِيلاً فَكَيْفَ تَتَّقُونَ إِنْ كَفَرْتُمْ يَوْماً يَجْعَلُ الْوِلْدَانَ شِيباً} الآيات.

(1/627)

أشربوا حب دينهم، وصبروا على المشقة فيه مع أنهم لا يعرفون جنة ولا نارا1. والاعتبار بالبيت الحرام وآيات الله فيه وكيف ابتدع أهل الأهواء مقامات تضاهيه، وكيف ترك أهل الكتاب تعظيمه، مع أن الذي بناه إبراهيم2.
هذا وأنواع العبادة التي أمر الله بها مثل الإسلام والإيمان والإحسان ومنه الدعاء والتوكل، والرغبة والرهبه، والخشوع والخشية، والإنابة والاستعانة، والاستعاذة والاستغاثة، والذبح والنذر3. ومن أنواع العبادة أيضا الاستعاذة والاستغاثة والخوف، والتأله والركوع والسجود، والهجرة من بلد الشرك إلى بلد الإسلام4 والجهاد في سبيل الله تعالى والتذلل والتعظيم الذي هو من خصائص الإلهية5. وغير ذلك من أنواع العبادة التي أمر الله بها وأمر رسوله صلى الله عليه وسلم بها كلها لله تعالى وحده لا شريك له، أما
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، ص 379، وص 376.
2 المصدر السابق ص 31، 32، وانظر استدلال الشيخ على التوحيد 1/487 وما بعدها من هذا البحث.
3 مؤلفات الشيخ، القسم الأول، العقيدة، ثلاثة الأصول، ص 187-188.
4 مؤلفات الشيخ، القسم الأول، العقيدة، ثلاثة الأصول ص 187-189. والأصل الجامع لعبادة الله وحده ص 379-381.
5 مؤلفات الشيخ، القسم الأول، ثلاثة الأصول ص 194-196. والقسم الرابع، التفسير ص 95، ومختصر زاد المعاد ص 196-225.

(1/628)

الإسلام فهو شهادة أن لا إله إلا الله وأن محمدا رسول الله، وإِقام الصلاة وايتاء الزكاة، وصوم رمضان وحج بيت الله الحرام.
وهذه هي أركانه الخمسة.
ودليل الشهادة قوله تعالى: {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلَّا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ} (آل عمران: 18) 1.
ودليل شهادة أن محمدا رسول الله قوله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} (التوبة: 128) 2.
ودليل الصلاة والزكاة قوله تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} (البينة: 5) . ودليل الصيام قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} (البقرة: 183) 3.
ودليل الحج قوله تعالى: {لِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} (آل عمران: 97) 4.
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، ثلاثة الأصول ص 189- 190.
2 المرجع السابق، ص 190.
3 المرجع السابق ص190.
4 المرجع السابق ص191.

(1/629)

وأما الإيمان فهو بضع وسبعون شعبة أعلاها قول لا إله إلا الله، وأدناها إماطة الأذى عن الطريق، والحياء شعبة من الإيمان. وهو أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدرخيره وشره. وهذه هى أركانه الستة والدليل عليها قوله تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} 1.
ودليل القدر- قوله تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} (القمر: 49) .
وأما الاحسان فهو أن تعبد الله كأنك تراه فان لم تكن تراه فانه يراك- والدليل قوله تعالى: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} (النحل: 128) . وقوله تعالى: {وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ الَّذِي يَرَاكَ حِينَ تَقُومُ وَتَقَلُّبَكَ فِي السَّاجِدِينَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} (الشعراء: 217-. 22) . وقوله تعالى: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِل اَّ كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيهِ} (يونس: 61) .
والدليل من السنة حديث جبرائيل المشهورعن عمر رضى الله عنه قال: "بينما نحن جلوس عند رسول الله صلى الله عليه وسلم إذ طلع علينا رجل شديد بياض الثياب شديد سواد الشعر لا يرى عليه أثر السفر ولا يعرفه منا أحد حتى جلس إلى النبي صلى الله عليه وسلم فأسند ركبتيه إلى ركبتيه ووضع كفيه على فخذيه
__________
1 مؤلفات الشيخ، القسم الأول، ثلاثة الأصول ص 191.

(1/630)

وقال: يا محمد أخبرني عن الإسلام؟ قال: "أن تشهد أن لا إله إلا الله وأن محمدا رسول الله وتقيم الصلاة وتؤتى الزكاة وتصوم رمضان وتحج البيت إن استطعت إليه سبيلا" فقال: صدقت. فعجبنا له يسأله ويصدقه! قال: فأخبرني عن الإيمان؟ قال: "أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره" قال: صدقت. قال: فأخبرني عن الإحسان؟ قال: "أن تعبد الله كأنك تراه فان لم تكن تراه فانه يراك " قال: فأخبرني عن الساعة؟ قال: "ما المسئول عنها بأعلم من السائل" قال: فأخبرني عن أماراتها؟ قال: "أن تلد الأمة ربتها، وأن ترى الحفاة العراة رعاء الشاء يتطاولون في البنيان" قال: "فمضى فلبثنا مليا، فقال: ياعمر أتدرى من السائل؟ قلت الله ورسوله أعلم، قال: هذا جبرائيل أتاكم يعلمكم أمر دينكم" 1.
أما الدعاء فيعرفه الشيخ فيقول: "وهو الطلب بياء النداء لأنه ينادى به القريب والبعيد وقد يستعمل في الاستغاثة، أو يأخذ أخواتها من حروف النداء، فإن العبادة اسم جنس، فأمر الله تعالى عباده أن يدعوه، ولا يدعوا معه غيره فقال تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} (غافر: 60) .
ومن أدوية الهم والغم والحزن، التوسل في الدعاء بأحب الأشياء إلى
__________
1 مؤلفات الشيخ، القسم االأول، العقيدة، ثلاثة الأصول ص 191-192.

(1/631)

الله، وهو أسماؤه وصفاته، ومن أجمعها لمعاني الأسماء والصفات (الحي القيوم) 1.
وقال تعالى في النهي عن دعاء غيره: {وأن المساجدَ لله فلا تَدعوا مَع الله أحْداً} (الجن: 18) .
ومن الأدلة أيضا قوله تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ} (المؤمنون: 117) .
وقوله تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} إلى قوله: {وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلالٍ} (الرعد: 14) .
وقال تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} (الأحقاف: 5، 6) .
وقال تعالى: {فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ} (الشعراء: 213) .
وقال تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ} (يونس: 106-107) .
__________
1 مؤلفات الشيخ، القسم الرابع، مختصر زاد المعاد ص 310، والتفسير، البقرة
ص 32، 33، 34، والأعراف ص 100، 98، 78.

(1/632)

وعن النعمان بن بشير قال: قال رسول الله صلى الله عليه وسلم: "الدعاء هو العبادة" ثم قرأ: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} رواه أحمد وأبوداود والترمذي.
قال ابن كثير بعد أن ساق هذا الحديث عن الإمام أحمد: "وهكذا رواه أصحاب السنن الترمذي والنسائي وابن ماجة وابن أبي حاتم وابن جريركلهم من حديث الأعمش به وقال الترمذي حسن صحيح ورواه أبو داود والترمذي والنسائي وابن جرير أيضا من حديث شعبة عن منصور والأعمش كلاهما عن زر به وكذا رواه ابن يونس عن أسيد بن عاصم بن مهران حدثنا النعمان بن عبد السلام حدثنا سفيان الثوري عن منصورعن زر: [به] ، ورواه ابن حبان والحاكم في صحيحهما وقال الحاكم صحيح الإسناد1.
وقد روى الترمذي عن أنس أن النبي صلى الله عليه وسلم قال: "الدعاء مخ العبادة".
قال الشيخ- قال العلقمي في شرح الجامع الصغير2 حديث "الدعاء مخ العبادة" قال شيخنا: قال في النهاية مخ الشيء خالصه، وإنما
__________
1 تفسير القرآن العظيم لابن كثير، ج 4 ص 85.
2 العلقمي (897-969 هـ) هو محمد بن عبد الرحمن بن علي بن أبي بكر العلقمي القاهري الشافعي فقيه محدث تتلمذ لجلال الدين السيوطي ودرس بالأزهر ومن آثاره الكوكب المنير لشرح الجامع الصغير، المشار إليه في ثلاثة مجلدات طبع منها المجلد الأول- انظر: معجم المؤلفين ج1/ 144- كشف الظنون: 445، 560، الأعلام للزركلي 6/ 195، 196، شذرات الذهب 8/338 والكواكب السائرة 2/ 41وفهرس الفهارس 206.

(1/633)

كان مخها لأمرين: أحدهما: أنه امتثال أمر الله تعالى حيث يقول: {ادْعُونِي أَسْتَجِبْ لَكُمْ} فهو محض العبادة وهو خالصها.
الثاني: أنه إذا رأى نجاح الأمور من الله قطع أمله عما سواه ودعاه لحاجته وحده.
وهذا هو أصل العبادة ولأن الغرض من العبادة الثواب عليها وهو المطلوب بالدعاء1.
وقوله: الدعاء هو العبادة- قال شيخنا- قال: الطيبي- أتى بالخبر المعرف باللام ليدل على الحصر وأن العبادة ليست غير الدعاء- انتهى كلام العلقمي2.
قال الشيخ: "إذا تقرر هذا، فنحن نعلم بالضرورة، أن النبي صلى الله عليه وسلم لم يشرع لأمته أن يدعوا أحدا من الأموات، لا الأنبياء ولا الصالحين، ولا غيرهم بل نعلم أنه نهى عن هذه الأمور كلها وأن ذلك من الشرك الأكبر الذي حرمه الله ورسوله صلى الله عليه وسلم وأورد الشيخ بعض الأدلة المتقدمة من القرآن ثم قال: وهذا من معنى: "لا إله إلا الله"3. ومن ذلك طلب الشفاعة، فلا
__________
1 انظر: نص كلام ابن الأثير في النهاية في الجزء الرابع، باب الميم مع الخاء.
2 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 16 ص 104- 105.
3 انظر: مؤلفات الشيخ، القسم الأول، العقيدة، ثلاثة الأصول ص 188. والرسالة السابقة، الأصل الجامع لعبادة الله وحده ص 379. والقسم الخامس، الشخصية رقم 16 ص 104- 105.

(1/634)

تطلب الشفاعة من غير الله تعالى، لأن الشفاعة كلها له سبحانه- قال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} (الزمر: 44) - ولا يشفع أحد في أحد إلا من بعد أن يأذن الله تعالى كما قال: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} (البقرة: 255) ، وكما قال: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} (الأنبياء: 28) ، والله لا يرتضى غير التوحيد لله بالعبادة.
وحقيقة الشفاعة: أن الله سبحانه هو الذي يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع، ليكرمه وينال المقام المحمود1.
ودليل الاستعانة قوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} .
وفى الحديث: "إذا استعنت فاستعن بالله"2.
ومعنى الاستعانة في قوله: {وَإِيَّاكَ نَسْتَعِينُ} هو سؤال الإعانة من الله وهو التوكل والتبري من الحول والقوة فهي من نصف العبد، لأن الفاتحة
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد، باب الشفاعة ص 52،53.
2 مؤلفات الشيخ، القسم الأول، العقيدة، ثلاثة الأصول- ص 188-189. والأصل الجامع لعبادة الله وحده ص 380.

(1/635)

سبع آيات ثلاث ونصف لله، وثلاث ونصف للعبد، كما ورد في صحيح مسلم عن أبي هريرة قال سمعت رسول الله صلى الله عليه وسلم يقول: "يقول الله تعالى: قسمت الصلاة بيني وبين عبدي نصفين ولعبدي ما سأل فإذا قال العبد {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} قال الله: حمدني عبدي- فإذا قال: {الرَّحْمَنِ الرَّحِيمِ} قال الله: أثنى علي عبدي- فإذا قال: {مَالِكِ يَوْمِ الدِّينِ} قال الله: مجدني عبدني، فإذا قال: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} قال الله: هذا بيني وبين عبد ولعبدي ما سأل، فإذا قال: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} قال الله: هذا لعبدي ولعبدي ما سأل- انتهى الحديث1.
وفعل السبب مع الاستعانة بالله من أكبر الأسباب في حصول المقصود ففى البسملة إذا قلت بسم الله فمعناها أدخل في هذا الأمر من قراءة أو دعاء أو غير ذلك باسم الله لا بحويى ولا بقوتي بل أفعل هذا الأمر مستعينا بالله متبركا باسمه تبارك وتعالى، هذا في كل أمر تسمي في أوله من أمر الدين أو أمر الدنيا فإذا أحضرت في نفسك أن دخولك في القراءة بالله مستعينا به متبرءا من الحول والقوة كان هذا أكبر الأسباب في حضور القلب، وطرد الموانع من كل خير ولذا كان أول اقرأ فيه الاستعانة
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، الفاتحة ص 16 ص 8، والقسم الأول، العقيدة، بعض فوائد سورة الفاتحة ص 384.

(1/636)

وأول المدثر فيه العبادة1. والاستعانة بالله من أدوية الكرب والهم والحزن2.
ودليل التوكل قوله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} (المائدة: 23)
وقال تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} (الطلاق: 3) .
وقوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} (الأنفال: 2) .
وقوله تعالى: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} (الأنفال: 64) .
وعن ابن عباس رضى الله عنهما قال: "حسبنا الله ونعم الوكيل، قالها إبراهيم صلى الله عليه وسلم حين ألقي في النار، وقالها محمد صلى الله عليه وسلم حين قالوا له: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} (آل عمران: 173) - رواه البخاري والنسائي.
وهذه الأدلة قد عقد لها الشيخ باباً في كتاب التوحيد- وقال فيه مسائل:
الأولى: أن التوكل من الفرائض.
الثانية: أنه من شروط الإيمان.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير، ص 9 وص 366.
2 المصدر السابق، مختصر زاد المعاد ص 308- 311.

(1/637)

الثالثة: تفسير آية الأنفال.
الرابعة: تفسير الآية في آخرها.
الخامسة: تفسير آية الطلاق.
السادسة: عظم شأن هذه الكلمة أنها قول إبراهيم ومحمد صلى الله عليه وسلم في الشدائد1.
والله حقيق أن يتوكل عليه كل عاقل والتوكل لا يستقيم إلا خالصا2، والتوكل واليقين لا ينافي السبب وفعله، وقد غلط طائفتان في التوكل:
إِحداهما: زعمت أن التوكل سبب مستقل، فعطلت الأسباب التى اقتضتها حكمة الله تعالى.
والثانية: قامت بالأسباب وأعرضت عن التوكل3.
ودليل الاستعاذة قوله تعالى: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} إلى آخر السورة
__________
1 مؤلفات الشيخ، القسم الأول، كتاب التوحيد ص 93، 94 وانظر: ص 380. وانظر: القسم الرابع، التفسير ص 309، ص 331 وص 367 وص 369، ومختصر زاد المعاد ص 308- 311.
2 مؤلفات الشيخ، القسم الرابع، التفسير، الزمر ص 331، وانظر: القسم الأول، العقيدة، مسائل الجاهلية ص 352.
3 مؤلفات الشيخ، القسم الرابع، التفسبر، يوسف ص 163 والقصص 283، مختصر زاد المعاد ص 127.

(1/638)

و {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} إلى آخر السورة.
وعن خولة بنت حكيم قالت: سمعت رسول الله صلى الله عليه وسلم يقول: (من نزل منزلا، فقال: أعوذ بكلمات الله التامات من شرما خلق. لم يضره شيء حتى يرحل من منزله ذلك) رواه مسلم.
قال الشيخ: "إِن العلماء يستدلون بالحديث على أن كلمات الله غير مخلوقة لأن الاستعاذة بالمخلوق شرك"1.
ودليل الاستغاثة- قوله تعالى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} (الأنفال: 9) 2.
وقوله تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ} (يونس: 107) . وقوله تعالى: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ} (النمل: 62) .
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، ثلاثة الأصول ص 189 وص 380 وكتاب التوحيد باب من الشرك الاستعاذة بغير الله ص 41. ومؤلفات الشيخ، القسم الرابع، التفسير ص 9 وص 378، 379، 385.
2 مؤلفات الشيخ، القسم الأول، العقيدة، ثلاثة الأصول ص 189، والأصل الجامع لعبادة الله وحده ص 380.

(1/639)

يقول الشيخ: إن الدعاء عام والاستغاثة خاصة1- أي أن الاستغاثة دعاء لكن عند الاضطرار والشدة.
ويفعل السبب مع الاستغاثة بالله كما فعل موسى فيما ذكرالله عنه- فقال تعالى: {فَخَرَجَ مِنْهَا خَائِفاً يَتَرَقَّبُ قَالَ رَبِّ نَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ} 2 (القصص:21) .
ودليل الذبح قوله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} (الأنعام: 163) .
وقوله تعالى: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} .
ومن السنة: "لعن الله من ذبح لغير الله" 3.
ودليل النذر قوله تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} (الإنسان: 7) 4.
وقوله تعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} (البقرة:270) .
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد باب من الشرك أن يستغيث بغير الله أو يدعو غيره ص 42-44.
2 مؤلفات الشيخ، القسم الرابع، التفسير، القصص ص 287.
3 مؤلفات الشيخ، القسم الأول، كتاب التوحيد، باب ما جاء في من ذبح لغير الله
ص 35،38،189 وص380. رواه مسلم 3/1567 والإمام أَحمد والنسائي.
4 مؤلفات الشيخ، القسم الأول، العقيدة، ثلاثة الأصول ص 189، والأصل الجامع لعبادة الله وحده ص 380.

(1/640)

وفى الصحيح عن عائشة رضى الله عنها: أن رسول الله صلى الله عليه وسلم قال: "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصى الله فلا يعصه".
قال الشيخ: "فيه وجوب الوفاء بالنذر، وإذا ثبت كونه عبادة لله فصرفه إلى غيره شرك وقد ثبت أنه عبادة بمقتضى مشروعية الوفاء به- وقد بوب الشيخ لهذا بقوله: (باب من الشرك النذر لغير الله) 1.
ودليل الخوف قوله تعالى: {فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} 2 (آل عمران: 175) . فإِخلاص الخوف لله من الفرائض، ومن فعله له ثواب عظيم، ومن تركه له عقاب كبير- كما في حديث عائشة رضى الله عنها أن رسول الله صلى الله عليه وسلم قال: "من التمس رضى الله بسخط الناس رضى الله عنه وأرضى عنه الناس، ومن التمس رضى الناس بسخط الله سخط الله عليه وأَسخط عليه الناس" رواه ابن حبان في صحيحه.
ذكر الشيخ هذا الحديث تحت باب قوله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} 3 لكن هناك خوف غير مذموم
مثل ما حكاه الله عن موسى: {فَأَصْبَحَ فِي الْمَدِينَةِ خَائِفاً يَتَرَقَّبُ} .
__________
1 مؤلفات الشيخ، القسم الأول كتاب التوحيد، باب من الشرك النذر لغير الله
ص 40.
2 مؤلفات الشيخ، القسم الأول، ثلاثة الأصول 189، والأصل الجامع ص 380-381.
3 المصدر السابق، كتاب التوحيد ص91، 92.

(1/641)

وإن مما يخاف منه على المؤمن الاتكال على سعة رحمة الله من قوله صلى الله عليه وسلم لمعاذ: "لا تبشرهم فيتكلوا" متفق عليه1.
ولابد من لزوم الخوف من الله وعدم الأمن حتى البشرى عند الموت من الملائكة2. فإن إبراهيم وإسماعيل طلبا من الله أن يرزقهما الإسلام في قوله تعالى عنهما: {رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ} (البقرة: 128) ، والغفلة عن هذا من العجائب، وطلبا من الله أن يتوب عليهما وهما هما ففى ذلك خوفهما من الذنوب3.
ودليل الرجاء- قوله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} (الكهف: 110) 4.
ومن أنواع العبادة الهجرة والتوبة5.
والدليل على أن الهجرة فريضة على هذه الأمة من بلد الشرك إلى
بلد الإسلام وأنها باقية إلى أن تقوم الساعة- قوله تعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ
__________
1 المصدر السابق، القسم الأول ص 9، 10.
2 المصدر السابق، القسم الرابع، التفسير، ص 84، 85 وص 11 وص 286-287.
3 المصدر السابق، ص 32، 33.
4 مؤلفات الشيخ، القسم الأول، ثلاثة الأصول ص 189 والأصل الجامع ص 380-381 والقسم الرابع، التفسير ص 370.
5 مؤلفات الشيخ، القسم الرابع، مختصر زاد المعاد ص 308-310.

(1/642)

الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلاً فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوّاً غَفُوراً} (النساء: 97-99) .
وقوله تعالى: {يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ} (العنكبوت:56) .
يقول الشيخ: قال البغوى- رحمه الله تعالى- سبب نزول هذه الآية في المسلمين الذين بمكة لم يهاجروا ناداهم الله باسم الإيمان.
والدليل على الهجرة من السنة قوله صلى الله عليه وسلم: " لا تنقطع الهجرة حتى تنقطع التوبة، ولا تنقطع التوبة حتى تطلع الشمس من مغربها" 1.
والجهاد في سبيل الله من أفضل العبادة، وذروة سنام الإسلام وفق منهج رسول الله صلى الله عليه وسلم قال الله تعالى: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَتَ اللَّهِ وَاللَّهُ غَفُورٌ رَحِيمٌ} . (البقرة: 218) 2.
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، ثلاثة الأصول ص 193 وص 358، 359 والقسم الرابع، مختصر زاد المعاد ص 211، والقسم الثالث، مختصر سيرة الرسول صلى الله عليه وسلم ص 35.
2 مؤلفات الشيخ، القسم الأول، ثلاثة الأصول ص 196، التوحيد ص 101، 142
- 143، مفيد المستفيد ص 284، والقسم الرابع، مختصر زاد المعاد ص 158-284.

(1/643)

ومن أنواع العبادة زيارة قبر النبي صلى الله عليه وسلم - قال ما معناه: "وزيارة قبر النبي صلى الله عليه وسلم حسب المشروع من أفضل الأعمال" 1.
وعلى العموم فالشيخ يرى أن زيارة القبور مستحبة ويعني بها الزيارة المشروعة ومن غير شد رحل لذلك وهي: التى شرعها رسول الله صلى الله عليه وسلم وفعلها فكان رسول الله صلى الله عليه وسلم يزور قبور أصحابه للدعاء لهم والاستغفار لهم وهذه هى الزيارة التى سنها رسول الله صلى الله عليه وسلم وأمرهم إذا زاروها أن يقولوا: "السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية"، وكان يقول صلى الله عليه وسلم ويفعل عند زيارتها من جنس ما يقوله عند الصلاة على الميت وأمر بزيارة القبور من أجل تذكر الآخرة ودعاء للميت وهذا هدي رسول الله صلى الله عليه وسلم هدي توحيد وإيمان وإحسان إلى الميت، فأبى المشركون إلا دعاء الميت والإشراك به وسؤاله الحوائج والاستعانة به والتوجه إليه تحريا للإجابة عنده مما هو عكس هديه صلى الله عليه وسلم 2.
ودليل الإنابة قوله تعالى: {وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ} 3 (الزمر: 54) .
ودليل الرغبة والرهبة والخشوع قوله تعالى: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، التوحيد ص 67.
2 مؤلفات الشيخ، القسم الرابع، مختصر زاد المعاد ص 68.
3 مؤلفات الشيخ، القسم الأول، العقيدة، الأصل الجامع لعبادة الله وحده ص 380.

(1/644)

الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ} (الأنبياء:90) . وقوله تعالى: {وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنْزِلَ إِلَيْكُمْ وَمَا أُنْزِلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ لا يَشْتَرُونَ بِآيَاتِ اللَّهِ ثَمَناً قَلِيلاً} (آل عمران: 199) .
ودليل الخشية قوله تعالى: {فَلا تَخْشَوْهُمْ وَاخْشَوْنِي} (البقرة: 150) .
وقوله تعالى: {فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ} (المائدة: 44) 1- وخشية الله جامعة للدين كله2.
ودليل التأله قوله تعالى: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ} (البقرة: 163) .
ودليل الركوع والسجود- قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ} 3 (الحج: 77) .
وغير ذلك من أنواع العبادة التي شرع الله ورسوله صلى الله عليه وسلم. وهي كثيرة لكن يجمعها شرع الله لرسوله صلى الله عليه وسلم فشرع الله جامع مانع.
جامع: لكل أنواع العبادة الموصلة إلى رضوان الله تعالى.
__________
1 مؤلفات الشيخ، القسم الأول، الأصل الجامع ص 380- 381.
2 مؤلفات الشيخ، القسم الرابع، التفسير ص 377.
3 مؤلفات الشيخ، القسم الأول، العقيدة، الأصل الجامع، ص 380- 381 وثلاثة الأصول ص 189.

(1/645)

مانع: من دخول شيء خارج عن الشريعة مما يحبه الله ويرضاه فالعبادة كما قال شيخ الإسلام ابن تيمية اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة.
قال الشيخ عبد الله بن عبد الرحمن أبا بطين في تعريف العبادة في الشرع اختلفت عباراتهم والمعنى واحد، فعرفها طائفة- بقولهم: هي ما أمر به شرعا من غير اطراد عرفي ولا اقتضاء عقلي، وعرفها طائافة بأنها كمال الحب مع كمال الخضوع.
وقال أبو العباس- رحمه الله تعالى: "هي اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الباطنة والظاهرة، فالصلاة والزكاة والحج وصدق الحديث وأداء الأمانة وبر الوالدين وصلة الأرحام والوفاء بالعهد والأمر بالمعروف والنهى عن المنكر وجهاد الكفار والمنافقين والإِحسان إلى الجار واليتيم والمسكين والمملوك من الآدميين والبهائم والدعاء والذكر والقراءة وأمثال ذلك من العبادة، وكذلك حب الله ورسوله وخشية الله والإنابة إليه وإِخلاص الدين له والصبر لحكمه والشكر لنعمته والرضا بقضائه والتوكل عليه والرجاء لرحمته والخوف من عذابه وأمثال ذلك فالدين كله داخل في العبادة. انتهى1.
__________
1 الدرر السنية، ط 2، ج2 ص138-139.

(1/646)

الخلاصة
أن جميع أنواع العبادة وأَفرادها موضحة في كتاب الله وسنة رسول الله صلى الله عليه وسلم لا تحتاج إلى زيادة ولا نقصان، كما قال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} .
فكل اعتقاد أو قول أو عمل ثبت أنه مأمور به من الشارع، أو مدحه الشارع أو أثنى علىمن قام به فهو عبادة وقربة، وكل أمر ثبت النهي عنه من الشارع، أو ذمه الشارع أو ذم من قام به فإِن الانتهاء عنه وتركه، والبعد عنه عبادة أيضا وقربة، وطاعة الله في جميع ذلك هي توحيد وإيمان وعبادة واخلاص، وصرفه أو صرف نوع منه أو فرد من أفراده لغير الله شرك وكفر1، فإِن الجامع لعبادة الله وحده طاعته بامتثال أوامره واجتناب مناهيه وهي اسم جامع لكل ما يحبه الله ويرضاه من الأعمال والأقوال الظاهرة والباطنة وهي حق الله تعالى على عباده يختص بها دون غيره ولا يجوز أن يشاركه فيها لا ملك مقرب ولا نبي مرسل فضلا عن غيرهما.
فمن صرف شيثا من أنواع العبادة لغير الله تعالى فقد اتخذه ربا وإلها وأشرك مع الله غيره، وصرف شيء من أنواع العبادة لغير الله كصرف
__________
1 انظر: قول الشيخ عبد الرحمن بن سعدي في حد الشرك في تعليقته على كتاب التوحيد المسمى القول السديد ص 52، 53.

(1/647)

جميعها، لأنه سبحانه أغنى الشركاء عن الشرك ولا يقبل من العبادة ما لم يكن خالصا له- كما قال تعالى: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ} .
وبذلك ينتهى هذا الفصل، الذي هو تفصيل للركن الأول، وهو الإيمان بالله تعالى، من أركان الإيمان الستة. وقد ذكرنا مجمل اعتقاد الشيخ في تلك الأركان في الفصل الذي قبله.
ويلاحظ أن كثرة ما كتبناه من عقيدة الشيخ هو في التوحيد لاسيما توحيد الألوهية حتى إِننا نرى في كل آثار الشيخ وإِن تطرقت إلى سائر فنون العلم ترابطا ينظمه توحيد الألوهية وتنبثق هذه الآثار من توحيد الألوهية، المبني على الكتاب والسنة ومنهج السلف الصالح.
وذلك أن الشيخ قد تفاعل مع حاجة أهل عصره، ولبى ما يقتضيه الواجب الإِلهي نحو مجتمعه، فهو عالم رباني، وطبيب داء الجهل الذي أصيب به الناس في زمانه فسارع بمهارة في تشخيص دائه وتركيب دوائه، وأجاد- رحمه الله في ذلك وحاز مقام الرباني- كما قال الإمام ابن قيم الجوزية:
فالوحي كاف للذي يعنى به ... شاف لداء جهالة الإنسان
وتفاوت العلماء في أفهامهم ... للوحي فوق تفاوت الأبدان
والجهل داء قاتل وشفاؤه ... أمران في التركيب متفقان

(1/648)

نص من القرآن أو من سنة ... وطبيب ذاك العالم الرباني1
ولذا فقد وجدنا تفصيلا من عقيدته في التوحيد خصوصا توحيد الألوهية، وهو داخل في الإِيمان بالله، الركن الأول من أركان الإيمان، أما بقية أركان الإيمان ومباحثه، فلم نجد للشيخ تفصيلا فيه كما وجدناه له في التوحيد، ولذلك نكتفي بما تقدم ذكره في مجمل عقيدته في ذلك.
وننتقل من عرض العقيدة إلى جانب الدفاع عنها والتحذير من نواقضها وهو ما يتضمنه الفصل التالي: في التحذير من نواقض عقيدة السلف الصالح أو نواقض كمالها فإلى ذلك وبالله التوفيق، ولا حول ولا قوة إلا به.
__________
1 القصيدة النونية للإمام ابن قيم الجوزية، فصل في بيان الاستغناء بالوحي المنزل من السماء عن تقليد الرجال والآراء ص 189.

(1/649)


التحذير من نقيض عقيدة السلف الصالح أو نقيض كمالها - عقيدة محمد بن عبد الوهاب السلفية

عقيدة محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي

المجلد الثاني
تابع (الباب الأول) : خلاصة كتاب عقيدة الشيخ محمد بن عبد الوهاب السلفية
الفصل الرابع: في التحذير من نقيض عقيدة السلف الصالح أو نقيض كمالها
...
الفصل الرابع: في التحذير من نقيض عقيدة السلف الصالح أو نقيض كمالها
لما كانت الفصول المتقدمة، هي في عقيدة الشيخ، التي هي عقيدة السلف الصالح، ناسب أن نتبعها بفصل يتضمن التحذير من ما يناقض عقيدتهم، أو يناقض كمالها وينقصه، ببيان ذلك المناقض.
وهذا أمر عظيم يستحق الاهتمام، ولذا كان جانبا بنَّاءً من عقيدة الشيخ- رحمه الله تعالى- كيف لا؟. وهو بيان ما ينقض البنيان من أساسه للحذر منه والتحرز عنه قال الله تعالى: {وَلا تَكُونُوا كَالَّتِي نَقَضَتْ غَزْلَهَا مِنْ بَعْدِ قُوَّةٍ أَنْكَاثاً ... } الآية (النحل:92) .
وما من شك أن بيان النواقض للإيمان أو لكماله للحذر منها من الأمور البناءة لأنها حماية للبناء أن ينهدم، قال حذيفة بن اليمان رضي الله عنه: "كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير وكنت أسأله عن الشر مخافة أن يدركني"1.
ولذا فالشيخ يحذر من نواقض الإيمان ومبطلاته ويبينها ويبعدها عن
__________
1 صحيح البخاري، ج8 كتاب الفتن، باب كيف الأمر إذا لم تكن جماعة، ص 92، 93.

(2/663)

المسلمين ويبعد المسلمين عنها بكل ما استطاع.
ولقد اهتم بذلك أيما اهتمام، حتى كاد أن يستأثر هذا الجانب بكل همته، كما كاد أن يستأثر بالواقع، في بداية الإِصلاح، ولأن مشكلة العالم الإسلامي تكمن في هذه الناحية، وكيد الشيطان يتركز على هذا الجانب، حيث يكيد للمسلم، ويزين له ما يحبط عمله ويفسده، ثم بعد ذلك يصل الشيطان إلى غرضه، فلا يضيره كثرة عمل المسلم وضخامته مادام أنه على شيء يناقضه ويفسده، ولذا فالشيخ رحمه الله كرس جهودا عظيمة في بيان هذه النقطة التي هي مفرق الطريق، ومنها يتميزالمسلم المستقيم الثابت من الذي ينقض دينه، سواء علم أو لم يعلم.
ولئن كان أبو حيان قد أصاب في مدحه ابن تيمية بقوله:
لما أتانا تقيُّ الدينِ لاحَ لنَا ... داعٍ إلى اللهِ فَرْدٌ ما له وَزَرُ
عَلى محياه منْ سيما الأُلى صَحِبوا ... خيرَ البريَّةِ نُورٌ دونهُ القَمَرُ
حَبْر تَسربل مِنه دهْرهُ حِبر ... بحرٌ تقاذفُ منْ أَمواجهِ الدُّررُ
قامَ ابن تَيمية في نصْر شِرعتِنَا ... مقامَ سَيدِ تَيمٍ إذْ عصتْ مُضَرُ
وأَظهرَ الحقَّ إذ آثارهُ اندرَستْ ... وأخمدَ الشرَّ إذْ طارتْ لَهُ شَررُ1
فإن من يصف الشيخ محمد بن عبد الوهاب بهذا الوصف، يصيب أيما إصابة حيث إِنه رحمه الله قد أظهر الحق، اذ اندرست آثاره، وأخمد
__________
1 عن الدرر الكامنة، في أعيان المئة الثامنة، تأليف الحافظ أحمد بن حجر العسقلاني، ج1ص 152.

(2/664)

الشر بعد أن طار شرره، وقام مقام سيد تيم، أبي بكر رضي الله عنه لما ارتد غالب العرب، وعصوا من بعد ما سمعوا، ونقضوا غزلهم، وأفسدوا صلاحهم وأبطلوا أعمالهم، ففسدت قوتهم العلمية والعملية. كما سبق أن بينا ذلك في وصف البيئة التي ظهر عليها الشيخ رحمه الله1.
فكان الشيخ يركز دفاعه على الاحتراز من إِفساد هاتين القوتين، القوة العلمية والقوة العملية. يقول- رحمه الله- في استنباطه من قول الله تعالى: {وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالْأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} (يوسف: 105،106) يقول فيها: أن الذي أتاهم من الآيات ليست هذه وحدها (يعني قصة يوسف) بل كم وكم من آية من الآيات السماوية والأرضية يمرون عليها، ويعرضون عن الانتفاع بها، وليس هذا قصورا في البيان، فانه مشاهد، بل القلوب غير قابلة.
وفيها: المسألة العظيمة، وهي إِخباره تبارك وتعالى أن أكثر هذا الخلق، لو آمن أفسد إيمانه بالشرك، فهذه فساد القوة العملية، والتي قبلها فساد القوة العلمية. وفيها: التنبيه على الاحتراز من اجتماع الإيمان مع الشرك المفسد له خصوصا لما ذكر أن هذا حال الجمهور2.
هذا وقد بلغت آيات القرآن الكريم التي فيها لفظة الشرك وما
__________
1 انظر: (1/37) وما بعدها من هذا البحث.
2 مؤلفات الشيخ، القسم الرابع، التفسير، ص 177-178.

(2/665)

تصرف منها في الحكم على الشرك وأهله حسب استقرائي ما يقارب مائة وخمسا وستين آية ما عدا الآيات الأخرى التي فيها ذم له بغير لفظه، أما الأحاديث الصحيحة من سنة رسول الله صلى الله عليه وسلم فكثيرة جداً. إذاً فلا غرابة إذا كثرت ألفاظ الشرك في التحذير عنه وذمه وذم أهله، والبراءة منه ومن أهله في أعمال الشيخ ومؤلفاته1.
ذلك أن الشرك أعظم مفسد للعلم والعمل المبتغى بهما رضوان الله والسعادة وليس أضر على الإنسان من إِفساد عمله وعلمه، ولذا كان من أشد الناس خسرانا من اتصف بالناصية الكاذبة الخاطئة.
ويقول الشيخ: قوله تعالى: {نَاصِيَةٍ كَاذِبَةٍ خَاطِئَةٍ} فيه الجمع بين الكذب والخطأ في وصف هذه الناصية فدل على وصفه بفساد القول والعمل2.
فما من شك أن الاهتمام بهذا الجانب لاجتناب الفساد حق. فلنبدأ بنواقض الإسلام نبينها لتعرف فتجنب.
يقول الشيخ: اعلم أن نواقض الإسلام عشرة نواقض:
الأول: الشرك في عبادة الله تعالى، قال الله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ
__________
1 انظر: مؤلفات الشيخ، القسم الأول، العقيدة، ثلاثة الأصول، كشف الشبهات، ومفيد المستفيد، والقواعد الأربع، والأصل الجامع وغيرهما.
2 مؤلفات الشيخ، القسم الرابع، التفسير ص 372.

(2/666)

ِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (النساء. رقم 48 ورقم 116) .
وقال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} (المائدة: 72) .
ومنه الذبح لغير الله كمن يذبح للجن أو للقبر.
وفي كتاب التوحيد عقد الشيخ بابا في ذلك: هو باب ما جاء في الذبح لغير الله تعالى وأورد تحته أدلة منها قوله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} (الأنعام: 162-163) وقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} (الكوثر: 2) .
وعن علي بن أبي طالب رضي الله عنه قال: "حدثني رسول الله صلى الله عليه وسلم بأربع كلمات: لعن الله من ذبح لغير الله، لعن الله من لعن والديه، لعن الله من آوى محدثا، لعن الله من غير منار الأرض" رواه مسلم من طرق بمعنى ما ذكره المصنف وفيه قصة، ورواه الإمام أحمد كذلك1.
وقال الشيخ فيه تفسير: {إِنَّ صَلاتِي وَنُسُكِي} وتفسير {فَصَلِّ لِرَبِّكَ وَانْحَرْ} والبداء بلعنة من ذبح لغير الله2.
__________
1 تيسير العزيز الحميد في شرح كتاب التوحيد ص 156، 157.وانظر: صحيح مسلم، ج3 ص 1567.
2 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد، ص 35، 36.

(2/667)

ويقول الشيخ سليمان في تيسير العزيز الحميد "قال النووي: المراد به أن يذبح باسم غير الله تعالى، كمن يذبح للصنم أو للصليب أو لموسى أو لعيسى صلى الله عليهما وسلم أو للكعبة ونحو ذلك، فكل هذا حرام، ولا تحل هذه الذبيحة سواء كان الذابح مسلما أو نصرانيا أو يهوديا، نص عليه الشافعي، واتفق عليه أصحابنا، فان قصد مع ذلك تعظيم المذبوح له غير الله تعالى والعبادة له، كان ذلك كفرا، فإن كان الذابح مسلما قبل ذلك صار بالذبح مرتدا. ذكره في "شرح مسلم"1 ونقله غير واحد من الشافعية وغيرهم2.
قال الشيخ: وقال أبو العباس رحمه الله في كتاب "اقتضاء الصراط المستقيم" في الكلام على قوله تعالى: {وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ} ظاهره: أنه ما ذبح لغير الله سواء لفظ به أو لم يلفظ وتحريم هذا أظهر من تحريم ما ذبحه النصراني للحم وقال فيه باسم المسيح ونحوه، كما أن ما ذبحناه نحن متقربين به إلى الله سبحانه كان أزكى مما ذبحناه للحم وقلنا عليه بسم الله فإن عبادة الله سبحانه بالصلاة له والنسك له أعظم من الاستعانة باسمه في فواتح الأمور. والعبادة لغير الله أعظم كفرا من الاستعانة بغير الله. فلو ذبح لغير الله متقربا به إليه لحرم، وإن قال فيه بسم الله كما قد يفعله
__________
1 صحيح مسلم بشرح النووي ج13 ص 141.
2 تيسير العزيز الحميد ص 157.

(2/668)

طائفة من منافقي هذه الأمة وإن كان هؤلاء مرتدين لا تباح ذبائحهم بحال، لكن يجتمع في الذبيحة مانعان، ومن هذا ما يفعل بمكة وغيرها من الذبح للجن1 انتهى.
قال الشيخ معلقا: فانظر أرشدك الله إلى تكفيره من ذبح لغير الله من هذه الأمة وتصريحه أن المنافق يصير مرتدا بذلك، وهذا في المعين، إذ لا يتصور أن تحرم إلا ذبيحة معين2.
ويذكر الشيخ في جوابه لمن سأله عن الذبح للجن، أن العلماء صرحوا أن الذبح للجن ردة تخرج من الملة، وقالوا: الذبيحة حرام ولو سمى عليها، قالوا: لأنها يجتمع فيها مانعان: الأول: أنها مما أهل به لغير الله. والثاني: أنها ذبيحة مرتد، والمرتد لا تحل ذبيحته وإن ذبحها للأكل وسمى الله عليها، وقول العلماء إنه منهي عنها أو حرام أو مكروهة أو لا تنبغي، ألفاظ عامة، تستعمل في المكفرات والمحرمات التي هي دون الكفر وفي المكروهات كراهة التنزيه التي هي دون الحرام، ومثال استعمالها في المكفرات- قوله: {وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَداً} وقولهم: "لا تنبغي العبادة إلا لله وحده"، وقوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً} .
قال الشيخ: " وكلام العلماء لا ينحصر في قولهم: " يحرم كذا " لما
__________
1 انظر: اقتضاء الصراط المستقيم، ص 259.
2 مؤلفات الشيخ، القسم الأول، العقيدة، مفيد المستفيد ص 285، 286.

(2/669)

صرحوا في مواضع أخرى أنه كفر، وقولهم: "يكره " لما هو كفركقوله تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (الإسراء 23) إلى قوله: {كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهاً} (الإسراء: 38) .
وأما كلام الإمام أحمد في قوله: "أكره كذا" فهو عند أصحابه على التحريم. والمقصود من هذا هو إزالة شبهة أو ردها السائل وهي أن قول العلماء: الذبح للجن منهي عنه أو محرم هل يفهم من قولهم هذا أنه دون الكفروالشرك الأكبر لأن هذا القول ليس صريحا بأنه شرك؟. وقد جادل بهذه الشبهة على أقوال العلماء تلك مجادلون رد عليهم الشيخ بمثل ما قدمت عنه وكشف الشبهة وبين حكم الذبح لغير الله وأنه شرك أكبر.
الثاني: من نواقض الإسلام:
من جعل بينه وبين الله وسائط يدعوهم ويسألهم الشفاعة ويتوكل عليهم كفر إجماعا.
وسئل الشيخ عن قوله في الإقناع باب حكم المرتد: "أو جعل بينه وبين الله وسائط يتوكل عليهم ويدعوهم ويسألهم كفر إجماعا"1.
فأجاب بقوله: وكذلك أي يكفر من جعل بينه وبين الله وسائط يدعوهم ويسألهم ويتوكل عليهم إجماعا، وذكروا أن هذا بعينه هو الذي يفعله أهل زمانهم عند القبور، فكيف بزماننا؟ يبينه لك قول الشارح، لما
__________
1 الإِقناع في فقه الإمام أحمد لأبي النجا موسى الحجاوي، ج4 ص 297.

(2/670)

ذكر هذا وذكر بعده أنواعا من الكفر المخرج عن الملة، قال: وقد عمت البلوى بهذه الفرق، وأفسدوا كثيرا من عقائد أهل التوحيد، نسأل الله العفو والعافية.. انتهى كلامه في شرح الإقناع1،2.
الثالث: من نواقض الإسلام:
من لم يكفر المشركين أو شك في كفرهم أو صحح مذهبهم كفر.
الرابع: من نواقض الإسلام:
من اعتقد أن غير هدي النبي صلى الله عليه وسلم أكمل من هديه، أو أن حكم غيره أحسن من حكمه، كالذي يفضل حكم الطواغيت على حكمه فهو كافر.
الخامس: من نواقض الإسلام:
من أبغض شيئا مما جاء به الرسول صلى الله عليه وسلم ولو عمل به كفر إجماعا والدليل- قوله تعالى: {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ} .
وقد سئل الشيخ عن معنى قوله في باب حكم المرتد من كتاب الإقناع، في الفقه الحنبلي: "أو كان مبغضا لما جاء به الرسول اتفاقا"3.
__________
1 كشف القناع عن متن الإِقناع للبهوتي، ج 6 ص 170.
2 مؤلفات الشيخ، القسم الثالث، الفتاوى رقم 14 ص 62، 63.
3 انظر: الإِقناع في فقه الإمام أحمد، لأبي النجا موسى الحجاوي، ط، مصطفى محمد، ج4 ص 297.

(2/671)

فأجاب الشيخ: إن معناه إذا كان مبغضا لما جاء به الرسول صلى الله عليه وسلم وإن لم يشرك بالله، لكن أبغض السؤال عنه ودعوة الناس إليه، كما هوحال من يدعي العلم ويقرر أنه دين الله ورسوله صلى الله عليه وسلم، ويبغضونه أكثر من بغض دين اليهود والنصارى، بل يعادون من التفت إليه، ويحلون دمه وماله، ويرمونه عند الحكام.
وكذلك يقرون أن الرسول صلى الله عليه وسلم أتى بالإنذار عن الشرك، بل هو أول من أنذر عنه وأعظم ما أنذر عنه، ثم يقولون: "خلق الله ما يتيهون، وينصرون الشرك بالقلب واللسان واليد".
والتكفير بالاتفاق فيمن أبغض النهي عن الشرك وأبغض الأمر بمعاداة أهله، ولو لم يتكلم ولم ينصر، فكيف إذا فعل ما فعل1.
السادس: من نواقض الإسلام:
من استهزأ بشيء من دين الرسول صلى الله عليه وسلم، أو ثواب الله، أو عقابه، كفر - والدليل- قوله تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} (التوبة: 66) .
وقال الشيخ في كتاب التوحيد، باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول صلى الله عليه وسلم. وقول الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} (التوبة: 65) .
__________
1 مؤلفات الشيخ، القسم الثالث، الفتاوى رقم 14 ص 62.

(2/672)

وعن ابن عمر، ومحمد بن كعب، وزيد بن أسلم، وقتادة- دخل حديث بعضهم في بعض- أنه قال رجل في غزوة تبوك: "ما رأينا مثل قرائنا هؤلاء أرغب بطونا، ولا أكذب ألسنا، ولا أجبن عند اللقاء، يعني رسول الله صلى الله عليه وسلم وأصحابه القراء. فقال عوف بن مالك: كذبت، ولكنك منافق، لأخبرن رسول الله صلى الله عليه وسلم. فذهب عوف إلى رسول الله صلى الله عليه وسلم ليخبره، فوجد القرآن قد سبقه. فجاء ذلك الرجل إلى رسول الله صلى الله عليه وسلم، وقد ارتحل وركب ناقته، فقال يارسول الله، إنما كنا نخوض ونتحدث حديث الركب، نقطع به عنا الطريق. قال ابن عمر: كأني أنظر إليه، متعلقا بنسعة ناقة رسول الله صلى الله عليه وسلم، وإن الحجارة تنكب رجليه، وهو يقول: إنما كنا نخوض ونلعب فيقول له رسول الله صلى الله عليه وسلم: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} ما يلتفت إليه، وما يزيده عليه".
يقول الشيخ سليمان في تيسير العزيز الحميد في شرح كتاب التوحيد: "هذا الأثر ذكره المصنف مجموعا من رواية ابن عمر، ومحمد بن كعب، وزيد بن أسلم، وقتادة وقد ذكره قبله كذلك شيخ الإسلام. فأما أثر ابن عمر فرواه ابن جرير1، وابن أبي حاتم، وغيرهما بنحو مما ذكر المصنف. وأما أثر محمد بن كعب، وزيد بن أسلم وقتادة فهي معروفة
__________
1 ج 10 ص 172،173. من تفسير ابن جرير.

(2/673)

لكن بغير هذا اللفظ"1.
قال الشيخ: فيه مسائل:
الأولى: وهي العظيمة- أن من هزل بهذا: أَنه كافر.
الثانية: أن هذا هو تفسير الآية فيمن فعل ذلك كائنا من كان2.
وقد سئل الشيخ عن قول مؤلف الإقناع في الفقه الحنبلي في باب حكم المرتد "أو استهزأ بالله أو كتبه أو رسله أو أتى بقول أو فعل صريح في الاستهزاء بالدين.. كفر"3 ما وصف هذا الاستهزاء المكفر؟ فأجاب: بأن العلماء استدلوا عليها بقوله تعالى في حق بعض الناس في غزوة تبوك {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} (التوبة: 65) .
قال الشيخ: فذكر السلف والخلف أن معناها عام إلى يوم القيامة فيمن استهزأ بالله أو القرآن أو الرسول صلى الله عليه وسلم.
وصفة كلامهم: أنهم قالوا: ما رأينا مثل قرائنا هؤلاء أرغب بطونا ولا أكذب ألسنا ولا أجبن عند اللقاء. يعنون بذلك رسول الله والعلماء من أصحابه، فلما نقل الكلام عوف بن مالك، أتى القائل يعتذر، أنه قاله على وجه اللعب كما يفعل المسافرون فنزل الوحي أن هذا كفر بعد الإيمان، ولو كان على وجه المزح. والذي يعتذر يظن أن الكفر إذا قاله
__________
1 تيسير العزيز الحميد، ص 555-556.
2 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد، ص 117-118.
3 الإِقناع في فقه الإمام أحمد لأبي النجا موسى الحجاوي، ج4 ص 297.

(2/674)

جادا لا لاعبا.
وهذا قول صريح في الاستهزاء بالدين. إذا فهمت أن هذا هو الاستهزاء فكثير من الناس يتكلم في الله عز وجل، بالكلام الفاحش عند وقوع المصائب، على وجه الجد وأنه لا يستحق هذا، وأنه ليس بأكبر الناس ذنبا.
وكذلك من يدعي العلم والفقه- إذ أستدللنا عليه بآيات الله- أظهر الإستهزاء1
وأما صفة الاستهزاء الفعلي فمثل مد الشفة واخراج اللسان أورمز العين، مما يفعله كثير من الناس، عندما يؤمر بالصلاة والزكاة، فكيف بالتوحيد2.
ويقول الشيخ في ملخصه عن ابن تيمية في الآية: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} (التوبة: 65) :
"الآية تدل على أن الاستهزاء بالله كفر، وبآياته كفر، وبالرسول كفر، من جهة الاستهزاء بالله وحده كفر بالضرورة فلم يكن ذكر الآيات والرسول شرطا، فعلم أن الاستهزاء بالرسول كفر، وإلا لم يكن لذكره فائدة، وكذلك الآيات، وأيضا فالاستهزاء بهذه الأمور متلازم"3.
__________
1 مؤلفات الشيخ، القسم الثالث، الفتاوى ص 61، 62، 65.
2 المصدر السابق ص 65.
3 مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة رقم 110 ص 104-106.

(2/675)

السابع: من نواقض الإسلام:
السحر، ومنه الصرف والعطف، فمن فعله أو رضي به كفر. والدليل قوله تعالى: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ} (البقرة: 102) .
الثامن: من نواقض الإسلام:
مظاهرة المشركين ومعاونتهم على المسلمين- والدليل- قوله تعالى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} (المائدة: 51) .
التاسع: من نواقض الإسلام:
من اعتقد أن بعض الناس يسعه الخروج عن شريعة محمد صلى الله عليه وسلم كما وسع الخضر الخروج عن شريعة موسى عليه السلام فهو كافر.
العاشر: من نواقض الإسلام:
الإعراض عن دين الله تعالى لا يتعلمه ولا يعمل به- والدليل- قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ} (السجدة: 22) .
وهذه النواقض التي ذكرها الشيخ هي مسألة التكفير لخصها الشيخ من كلام العلماء، قال الشيخ: "وذكر (أي الشيخ أبو النجا مؤلف الإقناع) في الإقناع إجماع المذاهب كلها على ذلك"1.
__________
1 انظر: الإِقناع باب حكم المرتد، ج4 ص 297-308.

(2/676)

ثم قال: "فإن كان عند أحد كلمة تخالف ما ذكروه في مذهب من المذاهب فيذكرها وجزاه الله خيرا"1 والغالب أنه ليس عند أحد علم يخالف ما ذكروه وإنما العناد. فيقول الشيخ: "وإن كان يبغي يعاند كلام الله، وكلام رسوله صلى الله عليه وسلم، وكلام العلماء، ولا يصغي لهذا أبدا فاعرفوا أن هذا الرجل معاند ما هو بطالب حق، وقد قال الله تعالى: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} (آل عمران: 80) .
ثم يبين الشيخ أن هؤلاء الذين يعتذرون بالتكفير ليس لأنه مشكل عليهم تكفير أناس بأعيانهم قد اشتبه أمرهم بل إذا تأمل المتأمل أحوالهم يجد أن هؤلاء أعداء للموحدين، يبغضونهم ويستثقلونهم، والمشركين والمنافقين هم ربعهم الذين يستأنسون إليهم كما جرى من رجال في الدرعية وفي العيينة الذين ارتدوا وأبغضوا الدين2.
ثم يقول الشيخ بعد أن أورد النواقض العشرة:
"ولا فرق في جميع هذه النواقض بين الهازل والجاد والخائف، إلا المكره. وكلها من أعظم ما يكون خطرا، ومن أكثر ما يكون وقوعا. فينبغى للمسلم أن يحذرها ويخاف منها على نفسه"3.
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 32 ص 212.
2 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 32 ص 212.
3 مؤلفات الشيخ، القسم الأول، العقيدة، نواقض الإسلام، ص 385-387. والقسم
الخامس، الشخصية رقم 32 ص 212-214، والدرر السنية، ج 8 ص 89، 90

(2/677)

ويقرر الشيخ أنها تقع من المعينين وممكن أن يرتد المسلم ويكفر بعد إسلامه والعياذ بالله من ذلك، فقد عرف المرتد في باب حكم المرتد بأنه المسلم الذي يكفر بعد إسلامه1، فهذا يفيد الحذر والخوف والاستعاذة بالله.
وقد بين الشيخ لرجل من أهل الإحساء استشكل تكفير المعين لأنه يقول لا إله إلا الله وإن عبد الأوثان مع هذا عبادة أكبر من عبادة اللات والعزى وسب دين الرسول صلى الله عليه وسلم بعدما شهد به مثل سب أبي جهل. فالشيخ يبين له أحكام هذه المسألة من كلام أهل العلم المتقدمين والمتأخرين فيقول مخاطبا هذا المستشكل:
"فأول ما أنصحك به أنك تفكر هل هذا الشرك الذي عندكم هو الشرك الذي ظهر نبيك صلى الله عليه وسلم ينهى عنه أهل مكة، أو شرك أهل مكة نوع آخر أغلظ منه أم هذا أغلظ؟ فإذا أحكمت المسألة، وعرفت أن غالب من عندكم سمع الآيات، وسمع كلام أهل العلم، من المتقدمين والمتأخرين، وأقر به، وقال أشهد أن هذا هو الحق ونعرفه قبل ابن عبد الوهاب، ثم بعد ذلك يصرح بمسبة ما شهد أنه الحق، ويصرح بحسن الشرك واتباعه وعدم البراءة من أهله، فتفكر هل هذه المسألة إلا مسألة الردة الصريحة التي
__________
1 الإِقناع ج 4 ص 297.

(2/678)

ذكرها أهل العلم في الردة؟ ولكن العجب من دلائلك التي ذكرت كأنها أتت ممن لايسمع ولا يبصر.
أما استدلالك بترك النبي صلى الله عليه وسلم ومن بعده تكفير المنافقين وقتلهم فقد عرفه الخاص والعام ببديهة العقل أنهم لو يظهرون بكلمة واحدة أو فعلا واحدا من عبادة الأوثان أو مسبة التوحيد الذي جاء به الرسول صلى الله عليه وسلم أنهم يقتلون شر قتلة، فإن كنت تزعم أن الذين عندكم أظهروا اتباع الدين الذي تشهد أنه دين الرسول صلى الله عليه وسلم، وتبرؤا من الشرك بالقول والفعل، ولم يبق إلا أشياء خفية تظهر على صفحات الوجه أو فلتة لسان في السر، وقد تابوا من دينهم الأول، وقتلوا الطواغيت وهدموا البيوت المعبودة فقل لي، وإن كنت تزعم أن الشرك الذي خرج عليه الرسول صلى الله عليه وسلم أكبر من هذا فقل لي؟ وان كنت تزعم أن الإنسان إذا أظهر الإسلام لا يكفرإذا أظهرعبادة الأوثان، وزعم أنها الدين وأظهر سب دين الأنبياء وسماه دين أهل العارض وأفتى بقتل من أخلص لله الدين واحراقه وحل ماله فهذه مسألتك، وقد قررتها وذكرت أن من زمن النبي صلى الله عليه وسلم إلى يومنا هذا لم يقتلوا أحدا ولم يكفروه من أهل الملة، أما ذكرت قول الله تعالى: {لَئِنْ لَمْ يَنْتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ ... } إلى قوله: {مَلْعُونِينَ أَيْنَمَا ثُقِفُوا أُخِذُوا وَقُتِّلُوا تَقْتِيلاً} (الأحزاب: 60، 61) . وقوله: {سَتَجِدُونَ آخَرِينَ يُرِيدُونَ أَنْ يَأْمَنُوكُمْ وَيَأْمَنُوا قَوْمَهُمْ كُلَّ مَا رُدُّوا إِلَى الْفِتْنَةِ أُرْكِسُوا فِيهَا ... } الآية (النساء: 91) . واذكر قوله في

(2/679)

الاعتقاد في الأنبياء: {أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} (آل عمران: 80) .
واذكر ما صح عن رسول الله صلى الله عليه وسلم أنه أشخص رجلاً معه الراية إلى من تزوج امرأة أبيه ليقتله ويأخذ ماله فأي هذين أعظم؟
تزوج امرأة الأب أو سب دين الأنبياء بعد معرفته، واذكر أنه هم بغزو بني المصطلق لما قيل انهم منعوا الزكاة حتى كذب الله من نقل ذلك. واذكر قوله في أعبد هذه الأمة وأشدهم اجتهادا "لئن أدركتهم لأقتلنهم قتل عاد أينما لقيتموهم فاقتلوهم فإن في قتلهم أجراً لمن قتلهم يوم القيامة".
واذكر قتال الصديق وأصحابه مانعي الزكاة وسبي ذراريهم وغنيمة أموالهم. واذكر إِجماع الصحابة على قتل أهل مسجد الكوفة وكفرهم وردتهم لما قالوا كلمة في تقرير نبوة مسيلمة، ولكن الصحابة اختلفوا في قبول توبتهم لما تابوا والمسألة في صحيح البخاري وشرحه في الكفالة1.
واذكر إِجماع الصحابة لما استفتاهم عمر على أن من زعم أن الخمر تحل للخواص مستدلا بقوله تعالى: {لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا} (المائدة: 93) مع كونه من أهل بدر، وأجمع الصحابة على كفر من اعتقد في علي مثل اعتقاد هؤلاء في عبد القادر وردتههم وقتلهم، فأحرقهم علي بن أبي طالب رضي الله عنه وهم أحياء فخالفه ابن عباس
__________
1 صحيح البخاري، ج3 ك/ الكفالة، ب1ص 56. وانظر فتح الباري 4 / 470.

(2/680)

في الإِحراق وقال: يقتلون بالسيف، مع كونهم من أهل القرن الأول أخذوا العلم عن الصحابة.
واذكر إِجماع أهل العلم من التابعين وغيرهم على قتل الجعد بن درهم، قال ابن القيم:
شكر الضحية كل صاحب سنة
لله درك من أخي قربان
قال الشيخ: ولو ذهبنا نعدد من كفره العلماء مع ادعائه الإسلام وأفتوا بردته وقتله لطال الكلام، لكن من آخرما جرى قصة بني عبيد ملوك مصر، وطائفتهم وهم يدعون أنهم من أهل البيت، ويصلون الجمعة والجماعة ونصبوا القضاة والمفتين، أجمع العلماء على كفرهم وردتهم وقتالهم وأن بلادهم بلاد حرب يجب قتالهم.
واذكر كلامه في الإقناع وشرحه في الردة كيف ذكروا أنواعا كثيرة موجودة عندكم، ثم قال منصور: وقد عمت البلوى بهذه الفرق وأفسدوا كثيراً من عقائد أهل التوحيد نسأل الله العفو والعافية. هذا لفظه بحروفه، ثم ذكر قتل الواحد منهم وحكم ماله1.
هل قال واحد من هؤلاء الصحابه (أو أحد من العلماء) إلى زمن منصور إن هؤلاء يكفر أنواعهم لا أعيانهم؟.
__________
1 انظر: الإِقناع ج4 ص 297-308 وكشاف القناع عن متن الإِقناع لمنصور البهوتي فرغ من تأليفه سنة 1046 والمتوفى سنة 1051هـ ج6 ص 167-187.

(2/681)

ثم أخذ الشيخ يبين عبارة شيخ الإسلام ابن تيمية في تكفير المعين فيقول: "وأما عبارة الشيخ التي لبسوا بها عليك فهي أغلظ من هذا كله ولو نقول بها لكفرنا كثيرا من المشاهير بأعيانهم فإنه صرح فيها بأن المعين لا يكفر إلا إذا قامت عليه الحجة. ثم أخذ الشيخ يقرر معنى قيام الحجة وأن معناها أن المعين إن عرف الحق وخالف كفر بعينه، وإلا لم يكفر- ثم أخذ الشيخ يذكر له من كلام شيخ الاسلام ابن تيمية ما يصدق هذا من اقتضاء الصراط المستقيم وغيره1.
وكما بينا في منهج الشيخ أنه يعتبر قيام الحجة وبلوغها فمن لم تبلغه الحجة وتقوم عليه فإنه لا يكفره2.
وقد سئل الشيخ عن قوله في الإقناع: "أو نطق بكلمة كفر ولم يعلم معناها فلا يكفر بذلك" 3.
هل المعنى: نطق بها ولم يعرف شرحها أو نطق بها ولم يعلم أنها تكفره؟.
فأجاب الشيخ: بأنه إذا نطق بكلمة الكفر ولم يعلم معناها صريح واضح أنه يكون نطق بما لا يعرف معناه، أي فلا يكفر- وأما كونه لا
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 33 ص 216-224.
2 انظر: (1/328- 329) من هذا البحث.
3 انظر الإِقناع ج 4 ص 297.

(2/682)

يعرف أنها تكفره يعني إذا نطق بكلمة الكفر التي يعرف أنها كفر، لكن يظن أنه إذا نطق بالكفر، هازلا أو مازحا أو يريد مصلحة من المصالح الدنيوية أن هذا لا يكفره. قال الشيخ: فيكفي فيه قوله: {لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} ، فهم يعتذرون للنبي صلى الله عليه وسلم ظانين أنهم حين يقولونها على وجه اللعب أنها لا تكفرهم- ثم أورد الشيخ أدلة توضح هذه النقطة وهي قوله تعالى: {وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً} (الكهف: 104) . وقوله تعالى: {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} (الأعراف: 35) . وقوله تعالى: {وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} (الزخرف: 37) 1.
وهؤلاء الذين ذكرهم الله في هذه الآيات الكريمة كفار مع أنهم يحسبون أنهم يحسنون صنعا ويحسبون أنهم مهتدون.
وكما ذكرنا في منهج الشيخ- أن الشيخ يفرق بين الكفر المخرج من الملة والكفر الذي لا يخرج من الملة. وقد سئل الشيخ عن قولهم: "ومن أطلق الشارع كفره كدعواهم لغير أبيهم إلى آخره، فللعلماء فيه أقوال أيها أقرب إلى الصواب؟ فأجاب: أن من أطلق الشارع كفره بالذنوب فالراجح فيها قولان:
أحدهما: ما عليه الجمهور أنه لا يخرج من الملة.
والثاني: الوقف كما قال الإمام أحمد: أمروها كما جاءت يعني لا
__________
1 مؤلفات الشيخ، القسم الثالث، الفتاوى ص 58 وص 65، 66.

(2/683)

يقال يخرج ولا ما يخرج وما سوى هذين القولين غير صحيح1.
وإذا تأملنا هذه النواقض نجد أَنها تدور على الشهادتين شهادة أن لا إله إلا الله وأن محمدا رسول الله وأن من ارتكب ناقضا منها فهو إما لأنه جنى على الألوهية فأشرك بالله تعالى وإما لأنه جنى على النبوة، وإما لأنه جنى عليهما معا غير أن المشكلة التي واجهها الشيخ محمد بن عبد الوهاب هي الجناية على الألوهية بالشرك، لذا فسيكون بيان الشرك أهم ما في هذا الفصل وأوسعه.
أما تعريف الشرك ما هو؟
فيعرفه الشيخ رحمه الله بقوله: "هو أن يدعو مع الله غيره، أو يقصده بغير ذلك من أنواع العبادة التي أمر الله بها".
فمن صرف شيئا من أنواع العبادة لغير الله تعالى أو قصد غير الله بشيء من أنواع العبادة فقد اتخذ هذا الغير رباً وإلها من دون الله تعالى وأشرك مع الله غيره الشرك الأكبر الذي نهى عنه وأنكره على المشركين وأخبر أنه لا يغفره فقال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (النساء: 48، 116) . وقال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} (المائدة: 72) 2.
__________
1 مؤلفات الشيخ، القسم الثالث، الفتاوى ص 58، 66.
2 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد، ثلاثة الأصول ص 186 والأصل الجامع لعبادة الله وحده ص 381.

(2/684)

ويقول الشيخ عبد الرحمن بن حسن في قرة عيون الموحدين ما مضمونه: إن صرف القصد بالعبادة لغير الله شرك بالله لالتفاته في التعبد إلى غيره تعالى فيما يرغب فيه أو يرهب، وكل هذه الأبواب التي ذكرها المصنف رحمه الله تعالى تدل على أن من أشرك مع الله غيره بالقصد والطلب فقد خالف ما نفته (لا إله إلا الله) وعكس مدلولها فأثبت ما نفته ونفى ما أثبته من التوحيد1.
فصرف أي نوع من أنواع العبادة التي أمرالله بها عن طريق رسوله محمد صلى الله عليه وسلم يعتبر شركاً بالله تعالى.
وصرف شيء من العبادة لغير الله كصرف مجموعها لأن الله سبحانه أغنى الشركاء عن الشرك ولا يقبل من العمل إلا ما كان خالصا- كما قال تعالى: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} (الزمر: 2، 3) .
أما صفة إِشراك المشركين فيقول عنها الشيخ2: واعلم أن
__________
1 قرة عيون الموحدين، باب من الشرك: النذر لغير الله، ص 67 ط السلفية بمصر، ضمن مجموعة التوحيد.
2 مؤلفات الشيخ، القسم الرابع، التفسير ص 318، والقسم الخامس، الشخصية رقم
17 ص 111، 112.

(2/685)

المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم صفة إِشراكهم أنهم يدعون الله ويدعون معه الأصنام والصالحين، مثل عيسى وأمه والملائكة، يقولون هؤلاء شفعاؤنا عند الله وهم يقرون أن الله سبحانه هو النافع الضار المدبر، كما ذكر الله عنهم في قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ} (يونس: 31) .
فإذا عرفت هذا- وعرفت أن دعوتهم الصالحين وتعلقهم عليهم أنهم يقولون ما نريد إلا الشفاعة.
وأن النبي صلى الله عليه وسلم قاتلهم ليخلصوا الدعوة لله ويكون الدين كله لله. وعرفت أن ذلك هو الشرك بالله الذي لا يغفر لمن فعله، وهو عند الله أعظم من الزنا وقتل النفس، مع أن صاحبه يريد به التقرب من الله، ثم مع هذا عرفت أمرا آخر وهو أن أكثر الناس ما عرف هذا، منهم الذين يسمونهم العلماء في سدير والوشم وغيرهم إذا قالوا نحن موحدون الله نعرف ما ينفع ولا يضر إلا الله، وأن الصالحين لا ينفعون ولا يضرون، وعرفت أنهم لا يعرفون إلا توحيد الكفار، توحيد الربوبية، عرفت كبر نعمة الله عليك، خصوصا إذا عرفت أن الذي يواجه الله وهو لا يعرف التوحيد أو عرفه ولم يعمل به أنه خالد في النار ولو كان من أعبد الناس-

(2/686)

كما قال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} 1 (المائدة: 72) .
وقال الشيخ في تلخيصه عن ابن تيمية: والمشركون يزعمون أن عبادتهم إما واجبة وإما مستحبة، ثم منهم من عبد غير الله فيتقرب به إلى الله، ومنهم من ابتدع دينا عبد به الله كما أحدثه النصارى من العبادات، وأصل الضلال في الأرض إنما نشأ من هذين إما اتخاذ دين لم يشرعه الله أو تحريم ما لم يحرمه، ولهذا كان الأصل الذي بنى عليه أحمد وغيره مذهبهم أن الأعمال عبادات وعادات فالأصل في العبادات أن لا يشرع منها إلا ما شرعه الله، والأصل في العادات أن لا يحظر منها إلا ما حظره الله، وهذه المواسم المحدثة إنما نهى عنها لما أحدث فيها من الدين الذي يتقرب به إلى الله2.
ويذكر الشيخ من مسائل الجاهلية: أنهم يتعبدون بإشراك الصالحين في دعاء الله وعبادته يريدون شفاعتهم عند الله لظنهم أن الله يحب ذلك وأن الصالحين يحبونه- كما قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} . وقال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} وهذه أعظم مسألة خالفهم فيها رسول
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، الرسالة الثالثة عشرة ص 399.
2 مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة رقم 100 ص 93، 94.

(2/687)

الله صلى الله عليه وسلم 1.
ويقرر الشيخ في القواعد الأربع الأمر الذي صار به الكفار الذين قاتلهم رسول الله صلى الله عليه وسلم مشركين مع أنهم مقرون بأن الله تعالى هو الخالق المدبر، ولكن ذلك لم يدخلهم في الإسلام لجحدهم توحيد الله بالألوهية- ويستدل بقول الله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} (يونس: 31) .
وأن هؤلاء المشركين يقولون: ما دعوناهم وتوجهنا إليهم إلا لطلب القربة والشفاعة والدليل على قولهم هذا- قوله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} (الزمر: 3) - هذا دليل القربة، أما دليل الشفاعة فقوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} (يونس:18) .
ثم إن هؤلاء المشركين متفرقون في عبادتهم منهم من يعبد الملائكة، ومنهم من يعبد الأنبياء والصالحين، ومنهم من يعبد الأشجار والأحجار، ومنهم من يعبد الشمس والقمر. وقاتلهم رسول الله صلى الله عليه وسلم ولم يفرق بينهم والدليل قوله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ} (البقرة:193) .
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، مسائل الجاهلية ص 334.

(2/688)

والدليل على عبادتهم الشمس والقمر قوله تعالى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} (فصلت: 37) .
والدليل على عبادتهم الملائكة قوله تعالى: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً} (آل عمران: 80) .
ودليل عبادتهم الأنبياء- قوله تعالى: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ} (المائدة: 116) .
ودليل عبادتهم الصالحين- قوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} (الإِسراء: 57) .
ودليل عبادتهم الأشجار والأحجار- قوله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} .
وحديث أبي واقد الليثي رضي الله عنه قال: "خرجنا مع النبي صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم يقال لها ذات أنواط، فمررنا بسدرة، فقلنا: يارسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط " الحديث، قال

(2/689)

الشيخ: رواه الترمذي وصححه وهو كما قال1.
ويقول الشيخ في تفسير كلمة التوحيد: "ولنختم الكلام بآية ذكرها الله تعالى في كتابه تبين لك أن كفر المشركين من أهل زماننا أعظم من كفر الذين قاتلهم رسول الله صلى الله عليه وسلم، قال الله تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْأِنْسَانُ كَفُوراً} (الإِسراء: 67) .
فقد ذكر الله عن الكفار أنهم إذا مسهم الضر تركوا السادة والمشائخ فلم يدعوا أحدا منهم ولم يستغيثوا به، بل يخلصون لله وحده لا شريك له ويستغيثون به وحده فإذا جاء الرخاء أشركوا وأنت ترى المشركين من أهل زماننا- ولعل بعضهم- يدعي أنه من أهل العلم وفيه زهد واجتهاد وعبادة- إذا مسه الضر قام يستغيث بغير الله مثل معروف أوعبد القادر الجيلاني وأجل من هؤلاء مثل زيد بن الخطاب والزبير وأجل من هؤلاء مثل رسول الله صلى الله عليه وسلم فالله المستعان، وأعظم من ذلك وأطم أنهم يستغيثون بالطواغيت والكفرة والمردة2.
وبعد مقارنة أحوال مشركي زمان الشيخ بأحوال مشركي الجاهلية الأولى يقول الشيخ: "إن مشركي زماننا أغلظ شركا من الأولين، لأن الأولين يشركون في الرخاء ويخلصون في الشدة، ومشركو زماننا شركهم
__________
1 انظر: تصحيح الترمذي في أعلا صحائف تحفة الأحوذي ج6 ص 407-408.
2 مؤلفات الشيخ، القسم الأول، التفسير كلمة التوحيد ص 367-369.

(2/690)

دائم في الرخاء والشدة".
ويدلل أيضا على أن شرك الأولين أخف- بقوله تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} (العنكبوت: 65) أما المشركون في زمان الشيخ فشركهم يكون دائما في الرخاء والشدة ودليله الواقع المشهود1. والذين قاتلهم الرسول صلى الله عليه وسلم أصح عقولا وأخف شركا من هؤلاء2.
وخلاصة ما تقدم من تعريف للشرك هو:
أن يصرف شيء من أنواع العبادة لغير الله تعالى طلبا للزلفى عند الله. وهذه نظرة المشركين إلى شركهم أنه عبادة لله تعالى وقربة إليه، ولذا كان أشبه بهم أهل البدع الذين يتعبدون لله بالبدع، والشرك أكبر البدع في العبادة.
أما حكم الشرك فإنه أعظم ما نهى الله عنه في مثل قوله تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} (النساء: 36) . وغير ذلك من الآيات الكثيرة.
والشرك أول المحرمات كما قال الله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً} الآيات (الأنعام: 151-153) 3.
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، القواعد الأربع، ص 199-202.
2 المصدر السابق، كشف الشبهات ص 171.
3 مؤلفات الشيخ، القسم الأول، العقيدة، التوحيد ص 8، 9.

(2/691)

والله سبحانه يقرن بين الشرك والكذب كما يقرن بين الصدق والاخلاص ولهذا في الصحيح عدلت شهادة الزور الاشراك بالله ثم قرأ قوله: {فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ} (الحج:30- 31) .
وقال: {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ} (القصص: 74، 75) إلى قوله: {وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} .
وقوله: {أَإِفْكاً آلِهَةً دُونَ اللَّهِ تُرِيدُونَ} (الصافات: 87) .
وقوله: {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} (الزمر: 3) .
وقوله: {إِنَّ الَّذِينَ اتَّخَذُوا الْعِجْلَ} الآية (الاعراف: 152) .
قال أبو قلابه: هي لكل مبتدع من هذه الأمة إلى يوم القيامة، وكل من كان أقرب إلى الشرك كان أقرب إلى الكذب كالرافضة الذين هم أكذب طوائف أهل الأهواء وأعظمهم شركا1.
وينقسم الشرك إلى: أكبر وأصغر. فالأكبر مخرج من الملة- والأصغر لا يخرج من الملة2.
وقد مثل الشيخ للشرك الأصغر فقال: كيسير الرياء والحلف بغير الله
__________
1 مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة رقم 99 ص 91، 92.
2 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد، ص 28 وص 33 وص 86 وص 110 وص 113 وص 123 ومفيد المستفيد ص 295.

(2/692)

وقول هذا من الله ومنك وأنا بالله وبك وما لى إلا الله وأنت وأنا متوكل على الله وعليك ولولا أنت لم يكن كذا وكذا. قال الشيخ: وقد يكون هذا شركا أكبر بحسب حال قائله ومقصده1.
ويمثل الشيخ للشرك الأكبر بطلب الحوائج من الموتى ودعائهم لذلك، والنذر لهم ليشفعوا عند الله لداعيهم والناذرلهم.
ويقول الشيخ: عن هذا إنه الشرك الأكبر الذي بعث الله النبي محمدا صلى الله عليه وسلم بالنهي عنه فكفر من لم يتب منه وقاتله وعاداه ثم يشير إلى ما ذكر في الإقناع عن الشيخ تقي الدين أن من دعا علي بن أبي طالب فهو كافر، وأن من شك في كفره فهو كافر. ويقول الشيخ: "فإذا كان هذا حال من شك في كفره مع عداوته له ومقته له فكيف بمن يعتقد أنه مسلم ولم يعاده؟ فكيف بمن أحبه؟ فكيف بمن جادل عنه وعن طريقته وتعذر أنا لا نقدر على التجارة أوطلب الرزق إلا بذلك2.
ويقول الشيخ عبد الرحمن بن ناصر السعدي- رحمه الله تعالى- في كتابه "القول السديد على مقاصد التوحيد": "حد الشرك الأكبر وتفسيره الذي يجمع أنواعه وأفراده أن يصرف العبد نوعا أو فردا من أفراد العبادة
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، مفيد المستفيد ص 295.
2 مؤلفات الشيخ، القسم الأول، العقيدة، مفيد المستفيد ص 296-297. والدرر السنية ج 2 ص 4- 5.

(2/693)

لغير الله " فكل اعتقاد أو قول أو عمل ثبت أنه مأمور به من الشارع فصرفه لله وحده توحيد وإيمان وإخلاص وصرفه لغيره شرك وكفر، فعليك بهذا الضابط للشرك الأكبر الذي لا يشذ عنه شيء.
كما أن حد الشرك الأصغر هو: كل وسيلة وذريعة يتطرق منها إلى الشرك الأكبر من الإرادات والأقوال والأفعال التي لم تبلغ رتبة العبادة، فعليك بهذين الضابطين للشرك الأكبر والأصغر، فإنه مما يعينك على فهم الأبواب السابقة واللاحقة من هذا الكتاب10 "يعني كتاب التوحيد للشيخ محمد بن عبد الوهاب".
وفي كتاب التوحيد عقد الشيخ أبوابا كثيرة في بيان أشياء من أفراد الشرك بنوعيه الأكبر والأصغر مما ينافي التوحيد أو ينافي كماله وهي كما يلي:
باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه2.
وباب ما جاء في الرقى والتمائم3.
وباب من تبرك بشجرة أوحجر ونحوهما4.
وباب ما جاء في الذبح لغير الله 5.
__________
1 القول السديد في مقاصد التوحيد ص 52،53.
2 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 27-28.
3 المصدر السابق ص 29-31.
4 المصدر السابق ص 32-34.
5 المصدر السابق ص 35-37.

(2/694)

وباب من الشرك: النذر لغير الله 1.
وباب من الشرك: الاستعاذة بغير الله 2.
وباب من الشرك أن يستغيث بغير الله أو يدعو غيره3.
وباب ما جاء في السحر4.
وباب بيان شيء من أنواع السحر5. ووجه إِدخالهما في ذلك أن كثيرا من أقسام السحر لا يتأتى إلا بالشرك والتوسل بالأرواح الشيطانية إلى مقاصد الساحر.
فالسحر يدخل في الشرك من جهتين: من جهة ما فيه من استخدام الشياطين ومن التعلق بهم وربما تقرب إليهم بما يحبون والشرك مما يحبون فيتقرب به إليهم ليقوموا بخدمته ومطلوبه، ومن جهة ما فيه من دعوى علم الغيب ودعوى مشاركة الله في علمه وسلوك الطرق المفضية إلى ذلك وهذا من شعب الشرك6.
__________
1 المصدر السابق ص 40.
2 المصدر السابق ص 41.
3 المصدر السابق ص 42-44.
4 المصد ر السابق ص 72-73.
5 المصدر السابق ص 74- 75.
6 القول السديد في مقاصد التوحيد للشيخ عبد الرحمن بن سعدي ص 93- 95.

(2/695)

وباب ما جاء في الكهان ونحوهم1.
وباب ما جاء في النشرة2. وهي حل السحر بسحرمثله.
وباب ما جاء في التطير3، وهو التشاؤم بالطيور والأسماء والألفاظ والبقاع وغيرها.
وباب ما جاء في التنجيم4، وهو زعم تأثير الأحوال الفلكية في الحوادث الكونية.
وباب ما جاء في الاستسقاء بالأنواء5. أي نسبة السقي ومجيء المطر إليها.
وباب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} (البقرة: 165) 6. فاتخاذ الأنداد التي تجذب بمحبتها عن محبة الله من الشرك.
وباب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص76-78.
2 مؤلفات الشيخ، القسم الأول العقيدة، كتاب التوحيد ص 79-80.
3 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 81-83.
4 المصدر السابق ص 84.
5 المصدر السابق ص 85-87.
6 المصدر السابق ص 88-90.

(2/696)

كُنْتُمْ مُؤْمِنِينَ} (آل عمران: 175) 1. فخوف العبادة من غير الله تعالى من الشرك.
وباب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} 2 (الاعرأف: 99) . وقوله: {قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ} (الحجر: 56) . فالأمن من مكر الله أو القنوط من رحمة الله من شعب الشرك.
وباب ما جاء في الرياء3.
وباب من الشرك إرادة الإنسان بعمله الدنيا4.
وباب من أطاع العلماء والأمراء في تحريم ما أحل الله وتحليل ما حرم الله فقد اتخذهم أربابا من دون الله5.
وباب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ} الآية6. لأن الله تعالى له الحكم القدري، وله الحكم الشرعي، وكذلك الحكم الجزائي له وحده
__________
1 المصدر السابق ص 91-92.
2 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 81-83.
3 المصدر السابق ص 98-99.
4 المصدرالسابق ص100- 101.
5 المصدر السابق ص 102-103.
6 المصدر السابق ص 104- 105.

(2/697)

لا شريك له، فاذا قدم العبد طاعة الأمراء والعلماء على طاعة الله ورسوله صلى الله عليه وسلم وتحاكم إلى الطاغوت وترك التحاكم إلى شريعة الله، فهذا من شعب الشرك1.
ومن أفراد الشرك أو من أفراد أبوابه ووسائله التي عقد الشيخ لها أبوابا في كتابه كتاب التوحيد، باب من جحد شيئا من الأسماء والصفات2. فذلك من شعب الكفر ونسبته إلى غير الله من الشرك كما قالوا: لا نعرف الرحمن إلا رحمن اليمامة3. وباب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ} 4 (النحل: 83) . فإِنكار نعمة الله بعد معرفتها هو بنسبتها إلى غيره وهذا من الشرك.
وباب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} 5 (البقرة: 22) . فجعل الأنداد من الشرك.
وباب ما جاء فيمن لم يقنع بالحلف بالله وذكر تحته النهي عن الحلف بغير الله كالحلف بالآباء ونحو ذلك6.
__________
1 انظر: القول السديد في مقاصد التوحيد ص 130-134.
2 مؤلفات الشيخ، القسم الأول، كتاب التوحيد ص 106-107.
3 انظر: تيسير العزيز الحميد في شرح كتاب التوحيد للشيخ سليمان 511،512.
4 مؤلفات الشيخ، القسم الأول، كتاب التوحيد ص 108.
5 المصدر السابق ص 109-110.
6 المصدرالسابق ص 111.

(2/698)

وباب قول ما شاء الله وشئت1.
وباب من سب الدهر فقد آذى الله2، لأن الله يقلب الليل والنهار.
وباب التسمي بقاضي القضاة ونحوه) 3.
وباب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول صلى الله عليه وسلم 4
وباب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً} 5 أي فيمن يزعم أن ما أوتيه من النعم والرزق إنما هو بكده وحذقه وفطنته.
وباب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} 6 (الأعراف: 190) - أي يسمونه باسم معبد لغير الله تعالى.
وباب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي
__________
1 المصدر السابق ص 112-113.
2 المصدر السابق ص 114.
3 المصد ر السابق ص 115.
4 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص117-118.
5 المصدر السابق ص 119-121.
6 المصدر السابق ص 122-123.

(2/699)

أَسْمَائِهِ} (الأعراف: 180) . والمقصود الذين يلحدون في أسمائه أي يشركون1.
وباب لا يقال السلام على الله2 لأن الله هو السلام.
وباب قول: اللهم اغفر لي إن شئت3، لأن الله لا مكره له.
وباب لا يقول: عبدي وأمتي4. للبعد عن الألفاظ التي فيها إيهام التشريك.
وباب لا يرد من سأل بالله5.
وباب لا يسأل بوجه الله إلا الجنة6. فإن رد من سأل بالله والسؤال بوجه الله غير الجنة ترك لتعظيم الرب إلى تعظيم من سواه بغير إِذنه.
وباب ما جاء في اللو7،لأن لو تفتح عمل الشيطان.
__________
1 المصدر السابق ص 124.
2 المصدر السابق ص 124.
3 المصدر السابق ص126.
4 المصدر السابق ص 127.
5 المصدر السابق ص 128.
6 المصدر السابق ص 129.
7 المصد ر السابق ص 130-131.

(2/700)

وباب النهي عن سب الريح1، لأنها مأمورة فيستعاذ بالله من شر ما أمرت به.
وباب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ} 2 الآية (آل عمران: 154) - لأنهم لم يوحدوا الله توحيد المعرفة والإِثبات في الأسماء والصفات.
وباب ما جاء في منكري القدر3.
وباب ما جاء في المصورين4، الذين يضاهئون بخلق الله.
وباب ما جاء في كثرة الحلف5، لأن كثرته من غير داع شرعي استخفاف بحق الله تعالى.
وباب ما جاء في: "ذمة الله وذمة نبيه صلى الله عليه وسلم " 6 لأن نقضها ترك لتعظيم الله من أجل غيره.
وباب ما جاء في الإِقسام على الله7.
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 132.
2 المصد ر السابق ص 133-134.
3 المصدر السابق ص 135-137.
4 المصدر السابق ص 138-139.
5 المصد ر السابق ص 140-141.
6 المصد ر السابق ص 142-143.
7 المصد ر السابق ص 144.

(2/701)

وباب لا يستشفع بالله على خلقه1، لأن في الإقسام والتألي على الله أن لا يغفر لفلان وفي الاستشفاع بالله على خلقه سوء أدب. فالأول: من العجب بالنفس- والثاني: من تعظيم غير الله- وهذان من شعب الشرك.
وباب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} 2 ومن أشرك لم يقدر الله حق قدره.
ولهذا الشرك أسباب ووسائل يبينها الشيخ رحمه الله ويهتم ببيانها للحذر منها وقد عقد في ذلك أبوابا في كتاب التوحيد أيضا وهي:
باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين3.
وباب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله 4.
وباب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إِذا عبده؟ 5.
__________
1 المصد ر السابق ص 145.
2 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 148-151.
3 مؤلفات الشيخ، القسم الأول، العقيدة ص 56-59.
4 المصدر السابق ص 64- 65.
5 المصدر السابق ص 60-63.

(2/702)

وباب من تبرك بشجر أو حجر ونحوهما1. (أي باب ما جاء فيمن تبرك) .
وباب لا يذبح لله بمكان يذبح فيه لغير الله2.
وباب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك3. ويقصد بهذا الباب حماية- التوحيد من جانب الأعمال.
وباب آخر يشبهه في العنوان وهو: باب ما جاء في حماية النبي صلى الله عليه وسلم التوحيد وسده طرق الشرك 4، ويقصد بهذا الباب حماية التوحيد من جانب الألفاظ والأقوال.
وعن أسباب الشرك أيضا فالشيخ يبينها في مثل استنباطه من قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} (الزمر: 67) .
قال الشيخ في هذه الآية: التنبيه على سبب الشرك وهو أن المشرك بان له شيء من جلالة الأنبياء والصالحين، ولم يعرف الله سبحانه وتعالى،
__________
1 المصدر السابق ص 32-34.
2 المصدر السابق ص 38-39.
3 المصدر السابق ص 66-67.
4 المصدر السابق ص 146-147.

(2/703)

وإلا لو عرفه لكفاه وشفاه عن المخلوق وهذا معنى قوله: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} الآية1.
ويقول الشيخ في بيانه سبب الشرك: "لأن الناس يعرفون الرجل الصالح وبركته ودعاءه فيعكفون على قبره ويقصدون ذلك فتارة يسألونه وتارة يسألون الله عنده. وتارة يصلون ويدعون الله عند قبره، ولما كان هذا بدء الشرك سد النبي صلى الله عليه وسلم هذا الباب. ففي الصحيحين أنه قَال في مرض موته " لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" يحذر ما صنعوا2الخ.
وسيأتي هذا الحديث للاستدلال به وبغيره من الأدلة على أن الرسول صلى الله عليه وسلم قد سد أبواب الشرك. وقال الشيخ عبد الرحمن بن سعدي: "والغلو في الصالحين لا شك أنه هو الباب المفضي إلى الشرك قديما وحديثا.
فالغلو فيهم هو مجاوزة الحد بأن يجعل للصالحين من حقوق الله الخاصة به شيء، فإن حق الله الَّذي لايشاركه فيه مشارك، هو الكمال المطلق، والغنى المطلق، والتصرف المطلق، من جميع الوجوه، وأنه لا يستحق العبادة والتأله أحد سواه.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 345، 346.
2 الدرر السنية، ط 2، ج 2 ص 5.

(2/704)

فمن غلا بأحد من المخلوقين حتى جعل له نصيبا من هذه الأشياء فقد ساوى به رب العالمين، وذلك أعظم الشرك.
ومن رفع أحداً من الصالحين فوق منزلته التي أنزله الله بها فقد غلا فيه، وذلك وسيلة إلى الشرك وترك الدين.
والناس في معاملة الصالحين ثلاثة أقسام:
1-أهل الجفاء الَّذين يهضمونهم حقوقهم ولا يقومون بحقهم من الحب والموالاة لهم والتوقير والتبجيل.
2-وأهل الغلو الَّذين يرفعونهم فوق منزلتهم التي أنزلهم الله بها.
3-وأهل الحق الَّذين يحبونهم ويوالونهم ويقومون بحقوقهم الحقيقية ولكنهم يبرأون من الغلو فيهم وادعاء عصمتهم.
4- والصالحون أيضا يتبرأون من أن يدعو لأنفسهم حقا من حقوق ربهم الخاصة، كما قَال الله عن عيسى صلى الله عليه وسلم: {سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ} .
واعلم أن الحقوق ثلاثة:
حق خاص لله لا يشاركه فيه مشارك وهو التأله له وعبادته وحده لا شريك له، والرغبة والإِنابة إليه حبا وخوفا ورجاء.
وحق خاص للرسل وهو توقيرهم وتبجيلهم والقيام بحقوقهم الخاصة.
وحق مشترك وهو الإيمان بالله ورسله وطاعة الله ورسله، ومحبة الله

(2/705)

ومحبة رسله، ولكن هذه لله أصلا وللرسل تبعا لحق الله.
فأهل الرسل يعرفون الفرقان بين هذه الحقوق الثلاثة فيقومون بعبودية الله وإِخلاص الدين له ويقومون بحق رسله وأوليائه على اختلاف منازلهم ومراتبهم.. والله أعلم"1.
وأورد الشيخ تحت باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين، أدلة مناسبة من الكتاب والسنة، مثل قول الله تعالى: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ} (النساء: 171) . واختصر الشيخ ما في صحيح البخاري: عن ابن عباس رضي الله عنهما في قول الله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} (نوح: 23) . قال: "هذه أسماء رجال صالحين من قوم نوح فلما هلكوا أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا، وسموها بأسمائهم، ففعلوا، ولم تعبد، حتى اذا هلك أولئك ونُسي العلم عبدت".
ثم يقول الشيخ: وقال ابن القيم: قال غير واحد من السلف: "لما ماتوا عكفوا على قبورهم، ثم صوروا تماثيلهم، ثم طال عليهم الأمد فعبدوهم".
__________
1 القول السديد في مقاصد التوحيد للشيخ عبد الرحمن بن سعدي، المطبوع بهامش كتاب التوحيد ص 75-79.

(2/706)

ويسوق الشيخ حديثا عن عمر: أن رسول الله صلى الله عليه وسلم قال: "لا تطروني كما أطرت النصارى ابن مريم. إنما أنا عبد، فقولوا: عبد الله ورسوله" أخرجه البخاري في صحيحه1. ثم ذكر الشيخ رحمه الله تعالى حديثا عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "إياكم والغلو، فإنما أهلك من كان قبلكم الغلو". رواه أحمد في المسند (ج1 ص 215 وص 347) .
ولمسلم عن ابن مسعود: أن رسول الله صلى الله عليه وسلم قال: "هلك المتنطعون قالها ثلاثا".
يقول الشيخ فيه: أن من فهم هذا الباب وبابين بعده ويعني بهما باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده؟، وباب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله. قال الشيخ: من فهم هذه الأبواب الثلاثة تبين له غربة الإسلام، ورأى من قدرة الله، وتقليبه للقلوب العجب. وفيه معرفة أول شرك حدث في الأرض: أنه بشبهة الصالحين. وأول شيء غير به دين الأنبياء، وسبب ذلك مع معرفة أن الله أرسلهم.
وفيه قبول الناس البدع، مع كون الشرائع والفطر تردها. وأن سبب
__________
1 وهو الحديث الخامس عشر من عشرين حديثا من صحيح البخاري، قام بدراسة أسانيدها الشيخ عبد المحسن بن حمد العباد مع شرح متونها، (عشرون حديثا ... ص 169) .

(2/707)

ذلك كله مزج الحق بالباطل، فالأول: محبة الصالحين.
والثاني: فعل أناس من أهل العلم شيئا أرادوا به خيرا، فظن من بعدهم أنهم أرادوا به غيره.
وفيه تفسير الآية التي في سورة نوح وبيان جبلة الآدمي، في كون الحق ينقص في قلبه والباطل يزيد.
وفيه شاهد لما نقل عن السلف أن البدع سبب الكفر.
وفيه بيان سبب محبة الشيطان للبدعة لمعرفته بما تؤول إليه، ولوحسن قصد الفاعل.
وفيه معرفة القاعدة الكلية، وهي النهي عن الغلو ومعرفة ما يؤول إليه.
وفيه مضرة العكوف على القبر لأجل عمل صالح. ومعرفة النهي عن التماثيل والحكمة في إزالتها. ومعرفة شأن هذه القصة وشدة الحاجة إليها مع الغفلة عنها.
وفيه فائدة وهي أعجب وأعجب: قراءة بعض أهل الزمان هذه المسألة إياها في كتب التفسير والحديث، ومعرفتهم بمعنى الكلام، وكون الله حال بينهم وبين قلوبهم حتى اعتقدوا أن فعل قوم نوح أفضل العبادات، واعتقدوا أن نهي الله ورسوله هو الكفر المبيح للدم والمال.
وفيه التصريح بأن هؤلاء الذين دعوا صور الصالحين لم يريدوا إلا الشفاعة من الصالحين وظنهم أن الناس الذين صوروا الصور أرادوا ذلك.

(2/708)

وفيه: البيان العظيم في قوله: "لا تطروني كما أطرت النصارى ابن مريم" فصلوات الله وسلامه على من بلغ البلاغ المبين. ونصيحته إيانا بهلاك المتنطعين. والتصريح بأنها لم تعبد حتى نسي العلم، ففيها بيان معرفة قدر وجوده، ومضرة فقده. وأن سبب فقد العلم موت العلماء1.
وتحت باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله أورد الشيخ أن مالكاً روى في الموطأ: أن رسول الله صلى الله عليه وسلم قال: "اللهم لا تجعل قبري وثنا يعبد. اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد".
ولابن جرير بسنده عن سفيان عن منصورعن مجاهد: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} (النجم: 19) - قال: كان يلت لهم السويق فمات فعكفوا على قبره".
وكذا قال أبو الجوزاء عن ابن عباس كان يلت السويق للحاج.
ويقول الشيخ في ملخصه عن ابن تيمية:
سبب عبادة اللات تعظيم قبر رجل صالح وهذه هي العلة في تغليظه صلى الله عليه وسلم في النهي عن اتخاذ قبور الصالحين مساجد، ونهيه عن الصلاة في المقبرة وقد نبه عليها بقوله: "اللهم لا تجعل قبري وثنا يعبد" وقد ذكرهذه العلة
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 56-59، وانظر: تيسير العزيز الحميد في شرح التوحيد ص 270-272،275.

(2/709)

الشافعي، وأبو بكر الأثرم، وغيرهما من العلماء، وهي التي أوقعت كثيراً من الأمم إِما في الشرك الأكبر أو ما دونه، فإِن الشرك بقبر الذي يعتقد نبوته أو صلاحه أعظم من أن يشرك بخشبة أو حجر على تمثاله، ولهذا نجد قوما كثيراً يتضرعون عندها، ويتعبدون بقلوبهم عبادة لا يعبدونها في المسجد ولا في السحر، فهذه المفسدة هي التي حسم صلى الله عليه وسلم مادتها حتى نهى عن الصلاة في المقبرة مطلقا، وإِن لم يقصد بركة البقعة، كما يقصد بركة المساجد الثلاثة، كما نهى عن الصلاة وقت الطلوع والغروب والاستواء، لأنها الأوقات التي يقصد المشركون بركة الصلاة للشمس فيها فنهى المسلم عن الصلاة حينئذ، وإن لم يقصد ذلك الوقت سدا للذريعة فأما إذا قصد الصلاة عند قبور الصالحين متبركاً فهذا عين المحادة لله ورسوله، والمخالفة لدينه وابتداع دين لم يأذن الله به، فنهى صلى الله عليه وسلم من اتخاذها مساجد، وعن الصلاة عندها، وعن اتخاذها عيدا، ودعا الله أن لا يجعل قبره وثنا يعبد واتخاذ المكان عيدا هو اعتياد إِتيانه لعبادة أو غيرها، وتقدم النهى الخاص عن الصلاة عندها وإليها، وذكرنا ما في دعاء المرء لنفسه من الفرق بين قصدها لأجل الدعاء والدعاء ضمنا وتبعا1.
وينقل الشيخ عن شيخ الإسلام ابن تيمية قوله:" وكانت الطواغيت الكبار التي تشد إليها الرحال ثلاثة: اللات
__________
1 مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة رقم 98 ص 90، 91.

(2/710)

والعزى ومناة وكل واحد منها لمصر من أمصار العرب فكانت اللات لأهل الطائف ذكروا أنه كان في الأصل رجلاً صالحا يلت السويق للحجاج فلما مات عكفوا على قبره. وأما العزى فكانت لأهل مكة قريباً من عرفات وكانت هناك شجرة يذبحون عندها ويدعون. وأما مناة فكانت لأهل المدينة وكانت حذو قديد من ناحية الساحل.
ومن أراد أن يعلم كيف كانت أحوال المشركين في عبادتهم الأوثان ويعرفه حقيقة الشرك الذي ذمه الله وأنواعه حتى يتبين له تأويل القرآن فلينظر إلى سيرة النبي صلى الله عليه وسلم وأحوال العرب في زمانه وما ذكره الأزرقي في أخبار مكة وغيره من العلماء ولما كان للمشركين شجرة يعلقون عليها أسلحتهم ويسمونها ذات أنواط فقال بعض الناس يارسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط فقال: الله أكبر إِنها السنن لتركبن سنن من كان قبلكم فأنكر صلى الله عليه وسلم مجرد مشابهتهم للكفار في اتخاذ شجرة يعكفون عليها معلقين عليها أسلحتهم فكيف بما هو أطم من ذلك من الشرك بعينه إلى أن قال: "فمن ذلك عدة أمكنة بدمشق" مثل مسجد يقال له مسجد الكف. فيه تمثال كف يقال إنه كف علي بن أبي طالب حتى هدم الله ذلك الوثن وهذه الأمكنة كثيرة موجودة في البلاد وفي الحجاز منها مواضع ثم ذكر كلاما طويلاً في نهيه صلى الله عليه وسلم عن الصلاة عند القبور فقال: العلة لما يفضي إليه ذلك من الشرك ذكر ذلك الشافعي وغيره وكذلك الأئمة من أصحاب مالك وأحمد كأبي بكر الأثرم وعللوا بهذه العلة وقد

(2/711)

قال تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} الآية.
ذكر ابن عباس وغيره من السلف أن هذه أسماء رجال صالحين من قوم نوح فلما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم ثم طال عليهم الأمد فعبدوهم. ذكر هذا البخاري في صحيحه وأهل التفسير كابن جرير وغيره مما يبين صحة هذه العلة أنه لعن من يتخذ قبور الأنبياء مساجد.
ومعلوم أن قبور الأنبياء لا يكون ترابها نجسا وقال عن نفسه: "اللهم لا تجعل قبري وثنا يعبد" فعلم أن نهيه عن ذلك كنهيه عن الصلاة عند طلوع الشمس وعند غروبها سدا للذريعة لئلا يصلي في هذه الساعة وإن كان المصلي لا يصلي إلا لله ولا يدعو إلا الله لئلا يفضي ذلك إلى دعائها والصلاة لها. وكلا الأمرين قد وقع. فإِن من الناس من يسجد للشمس وغيرها من الكواكب ويدعوها بأنواع الأدعية. وهذا من أعظم أسباب الشرك الذي ضل به كثير من الأولين والآخرين حتى شاع ذلك في كثير ممن ينتسب إلى الإسلام وصنف بعض المشهورين فيه كتاباً على مذهب المشركين مثل أبي معشر البلخي وثابت بن قرة وأمثالهما ممن دخل في الشرك وآمن بالطاغوت والجبت وهم ينتسبون إلى الكتاب كما قال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} انتهى كلام الشيخ رحمه الله1.
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، مفيد المستفيد ص 286-288. وقد نقل الشيخ هذا الكلام من اقتضاء الصراط المستقيم لشيخ الإسلام ابن تيمية كما ذكر، وقد اختصره من مواضع من الكتاب. انظر: ص 313، 314، 316، 318، 404، 405.

(2/712)

ويختار الشيخ تحليلات جيدة للأمور التي ضل منها من ضل من المشركين وأشباههم من المتفلسفة حيث جعلوا ما يجري بين الخلق بعضهم مع بعض من الأسباب هو مثل ما بينهم وبين الخالق تعالى الله عن ذلك فيقول الشيخ في تلخيصه لهذه النقطة عن شيخ الإسلام ابن تيمية: إِن ما بين الخلق من الأسباب الكسبية التي بها يتساءلون ويشفع بعضهم إلى بعض هي من جنس المشاركة، والسبب الآخر الولادة، فالأسباب والصلات التي بينهم لا تخرج عن سبب خلقي وهو الولادة، أو كسبي من جنس المشاركة، والمعاوضة، ولهذا افتتح سورة النساء بقوله: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ} الآية فذكر في السورة حكم الأسباب من هذا وهذا، فذكر ما يتعلق بالولادة من القرابة والرحم، وما يتعلق بذلك من المواراث والمناكح، وكذلك ما يحصل بينهم بالعقود من المناكح والمواريث والوصايا على اليتامى فالنسب من الأول، والصهر من الثاني، كما قال: {وَهُوَ الَّذِي خَلَقَ مِنَ الْمَاءِ بَشَراً فَجَعَلَهُ نَسَباً وَصِهْراً وَكَانَ رَبُّكَ قَدِيراً} (الفرقان: 54) فافتتحها بقوله: {خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ} ثم قال: {وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ}

(2/713)

أي تتعاهدون وتتعاقدون والأرحام فدخل في الأول ما بينهم من التساؤل والتعاقد الذي يجمع المعاوضة والمشاركة وفي الثاني الولادة وفروعها، وقد نزه الله نفسه المقدسة عنهما، فقال: {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً} الآية (الإِسراء: 111) وقال: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ} الآيتين (الفرقان: 1-2) وقال: {وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ} الآيتين (الأنعام: 100) وقال: {قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ} إلى آخرها.
ومن هنا ضل من ضل من المشركين وأشباههم من المتفلسفة حيث جعلوا لله ما نسبو إليه نسب الولادة، أو جعلوه كالشريك ولهذا كانوا يتخذون هؤلاء شفعاء فإِنهم يعبدونهم ليقربوهم إلى الله زلفى، ويتخذونهم وسيطا ووسائل كما يتخذون ذلك عند المخلوقين، فهذا أصل مادة هؤلاء الجهلة الضلال ونحوهم، والقرآن قد حسم هذه المادة، وجرد التوحيد، وبين أنه لا نسبة بين المخلوق والخالق إلا نسبة العبودية المحضة، كما قال: {بَلْ عِبَادٌ مُكْرَمُونَ} (الأنبياء: 26) وقال: {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ} (النساء: 172) وقال: {تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ} 1 (مريم: 90) وفي قياس الصابئة المشركين طريقتهم في اتخاذ النجوم وسائط معبودة على اتخاذ الحنفاء الرسل متبوعين ينقل الشيخ ما يفسد هذا القياس من كلام ابن
__________
1 مؤلفات الشيخ، ملحق المصنفات، مسائل ملخصة رقم 102 ص 95، 96.

(2/714)

تيمية أيضا فيقول: المشركون من الصابئة ونحوهم لما عبدوا الكواكب والملائكة، وجعلوها وسائط بين الله وبين خلقه، جادلوا الحنفاء الذين يتبعون الرسل ولا يعبدون إلا الله فقالوا: نحن نتخذ الروحانيين وسائط، وأنتم تتخذون البشر. فأخذ يعارضهم طائفة كالشهرستاني في الملل والنحل وغيره، ويذكرون أن توسط البشر أولى من توسط الروحانيين فبنوا معارضتهم على أصل فاسد، وهومقايسة وسائط أولئك بوسائط الحنفاء، وهذا جهل بدين الحنفاء، فإنه ليس بينهم وبين الله واسطة في العبادة، وإنما الرسل بلَّغتهم أمر الله فهم وسائط في التبليغ كدليل الحاج، وإمام الصلاة، وبعض من دخل دين الصابئة والمشركين ظنوا أن شفاعة الرسول لأمته لا تحتاج إلى دعاء منه، بل الرحمة التي تفيض على الرسول تفيض على المستشفع من غير شعور من الرسول ولا دعاء منه ومثلوا ذلك بانعكاس شعاع الشمس إذا وقع على جسم صقيل ثم انعكس على غيره، وكما أن انعكاس الشعاع يحتاج إلى المحاذاة فكذلك الفيض لابد فيه من توجه الإنسان إلى النفوس الفاضلة، وجعلوا الفائدة في زيارة قبورهم من هذا الوجه، وقالوا إن الأرواح المفارقة تجتمع هي والأرواح الزائرة فيقوى تأثيرها، وهذه المعاني ذكرها طائفة من الفلاسفة، ومن أخذ عنهم كابن سينا وأبي حامد وغيرهم، وهذه من أصول عباد الأصنام، وهي من المقاييس التي قال فيها بعض السلف: ما عبدت الشمس والقمر إلا

(2/715)

بالمقاييس1.
وينقل الشيخ أيضا عن ابن تيمية أن أصل كل شرك في العالم إنما حدث برأي أئمة هؤلاء المتكلمين أصحاب المقاييس المعارضة للوحي فيقول بعد أن ذكر بعض أحوالهم المخالفة: "كل شرك في العالم إنما حدث برأي جنسهم فهم الآمرون بالشرك والفاعلون له، ومن لم يأمر منهم بالشرك فلم ينه عنه بل يقر هؤلاء وهؤلاء، وإِن رجح الموحدين ترجيحا ما فقد يرجح في غيره المشركين، وقد يعرض عن الأمرين جميعا فتدبر هذا فإِنه نافع جدا. ولهذا كان رؤوسهم المتقدمون والمتأخرون يأمرون بالشرك. وكذلك الذين كانوا في ملة الإسلام لا ينهون عن الشرك. ويوجبون التوحيد بل يسوغون الشرك أو يأمرون به أو لا يوجبون التوحيد وقد رأيت من مصنفاتهم في عبادة الملائكة وعبادة الأنفس المفارقة. أنفس الأنبياء وغيرهم ما هو أصل الشرك، وهم إذا ادعوا التوحيد فإنما توحيدهم بالقول لا بالعبادة والعمل، والتوحيد الذي جاءت به الرسل لابد فيه من التوحيد بإِخلاص الدين لله وعبادته وحده لا شريك له وهذا شيء لا يعرفونه فلو كانوا موحدين بالقول والكلام لكان معهم التوحيد دون العمل وذلك لا يكفي في السعادة والنجاة بل لابد من أن يعبد الله وحده ويتخذه إلها دون ما سواه وهذا هو معنى "لا إله إلا الله". انتهى كلام الشيخ ابن تيمية.
__________
1 المصدر السابق رقم 103 ص 96، 97.

(2/716)

ويقول الشيخ محمد بن عبد الوهاب1:
فتأمل رحمك الله هذا الكلام فإِنه مثل ما قال الشيخ فهو نافع جدا ومن أكبر ما فيه من الفوائد يبين حال من أقر بهذا الدين وشهد أنه الحق وأن الشرك هو الباطل وقال بلسانه ما أريد منه ولكن لا يدين بذلك إما بغضا له أو عدم محبته كما هي حال المنافقين الذين بين أظهرنا. وإما إِيثاراً للدنيا مثل تجارة أو غيرها فيدخلون في الإسلام ثم يخرجون منه كما قال تعالى: {ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا} الآية. وقال تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ} إلى قوله: {ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الْآخِرَةِ} فإذا قال هؤلاء بألسنتهم نشهد أن هذا دين الله ورسوله ونشهد أن المخالف له باطل وأنه الشرك بالله غرَّ هذا الكلام ضعيف البصيرة.
ويقول الشيخ سليمان في شرحه، ولما كان عباد القبور إنما دُهُوا من حيث ظنوا أنهم محسنون، فرأوا أن أعمالهم القبيحة حسنة، كما قال تعالى: {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَناً} (فاطر: 8) نوع المصنف التحذير من الافتتان بالقبور وأخرجه في أبواب مختلفة ليكون أوقع في القلب وأحسن في التعليم، وأعظم في الترهيب2.
ويقول الشيخ في ملخصه عن ابن تيمية: ومما يتبين حكمة الشريعة
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، مفيد المستفيد ص 299-300.
2 تيسير العزيز الحميد، ص 277.

(2/717)

أنها كسفينة نوح أن الذين خرجوا عن المشروع خرجوا إلى الشرك، وطائفة منهم يصلون للميت ويدعو أحدهم الميت، فيقول اغفر لي وارحمني، ومنهم من يستقبل القبر ويصلى لله مستدبراً الكعبة، ويقول القبر قبلة الخاصة والكعبة قبلة العامة1، وهذا يقوله: من هو أكثر عبادة وزهدا، وهو شيخ متبوع، ولعله أمثل أصحاب شيخه، لقوله في شيخه وآخر من أعيان الشيوخ المتبوعين أصحاب الصدق والاجتهاد في العبادة والزهد يأمر المريد أول ما يتوب أن يذهب إلى قبر الشيخ فيعكف عليه عكوف أهل التماثيل عليها وجمهور هؤلاء المشركين بالقبور يجدون عند عبادة القبور من الرقة والخشوع وحضور القلب ما لا يجدونه في المساجد، وآخرون يحجون إلى القبور وطائفة صنفوا كتباً وسموها مناسك حج المشاهد، وآخرون يسافرون إلى قبور المشايخ وإِن لم يسموه منسكا وحجا، فالمعنى واحد وبعض الشيوخ المشهورين بالزهد والصلاح صنف كتاب الاستغاثة بالنبي صلى الله عليه وسلم ... وذكر في مناقب هذا الشيخ أنه حج مرة
__________
1 وقد سمعت عام 1398 هـ نحو هذه العبارة بل أشد من رجل يتكلم العربية وأظنه من الهنود اللاجئين إلى باكستان جاء زائرا إلى المسجد النبوي، وقد رأيته متجها نحو القبر يدعو رافعا يديه من مسافة بعيدة عن القبر منحرفا إليه عن القبلة، فلما نبهته إلى القبلة قال لي مثل هذه العبارة وزاد بتكفير من يخالفه وقال يخاطبني: "وهابي كافر"!
وهذه الظاهرة نذير خطر من أخطار الشرك وقد كثرت في هذه الأيام وأقل ما فيها انها بدعة منكرة نسأل الله السلامة والاستقامة والهداية إنه هو السميع العليم.

(2/718)

وكان قبر النبي صلى الله عليه وسلم منتهى قصده، ثم رجع ولم يذهب إلى الكعبة، وجعل هذا من مناقبه وبسبب الخروج عن الشريعة صار بعض الشيوخ ممن يقصده القضاة والعلماء قيل عنه إِنه كان يقول: البيوت المحجوجة ثلاثة، مكة وبيت المقدس، والذي بالهند الذي للمشركين. لأنه يعتقد أن دين اليهود والنصارى حق وجاءه بعض إِخواننا العارفين قبل أن يعرف حقيقته، فقال له أريد أن أسلك على يدك فقال له على دين اليهود، أو النصارى، أو المسلمين؟، فقال له: اليهود والنصارى أليسوا كفارا؟ قال لا تشدد عليهم ولكن الإِسلام أفضل، ومن الناس من يجعل مقبرة الشيخ كعرفات يسافرون إليها وقت الموسم، فيعرفون بها كما يفعل بالمغرب والمشرق، وهؤلاء وأمثالهم صلاتهم ونسكهم لغير الله فليسوا على ملة إبراهيم والاستغاثة بالنبي صلى الله عليه وسلم بعد موته موجود في كلام بعض الناس، مثل يحيى الصرصري ومحمد بن النعمان، وهؤلاء لهم صلاح لكن ليسوا من أهل العلم بل جروا على عادة كعادة من يستغيث بشيخه في الشدائد ويدعوه، وكان بعض الشيوخ الذين أعرفهم وله فضل وعلم وزهد إذا نزل به أمر خطا إلى جهة الشيخ عبد القادر خطوات واستغاث به وهذا يفعله كثير من الناس، وهؤلاء مستندهم مع العادة قول طائفة: قبر معروف أو غيره ترياق مجرب، ومعهم أن طائفة استغاثوا بحي أوميت فرأوه أتى في الهوى، وقضى بعض الحوائج، وهذا كثير واقع في المشركين الذين يدعون الملائكة أو الأنبياء أو الكواكب والأوثان فإِن الشيطان

(2/719)

يتمثل لهم، ولو ذكرت ما أعلم من الوقائع الموجودة في زماننا من هذا لطال المقال، وقد طاف هذا بجوابه يعني الذي ذكر فيه جواز الاستغاثة بالنبي على علماء مصر ليوافقه واحد منهم فما وافقوه، وطلب منهم أن يخالفوا الجواب الذي كتبته فما خالفوه مع أن قوما كان لهم غرض، وفيهم جهل بالشرع قاموا في ذلك قياما عظيما، واستعانوا بمن له غرض من ذوي السلطان مع فرط تعصبهم، وكثرة جمعهم، وقوة سلطانهم ومكائد شيطانهم1.
ويورد الشيخ آثاراً في سد ذرائع الشرك فيقول: "وعن ابن عباس رضي الله عنهما قال: "لعن رسول الله صلى الله عليه وسلم زائرات القبور، والمتخذين عليها المساجد والسرج". قال الشيخ رواه أهل السنن.
ويقول الشيخ: فيه تفسير الأوثان2، وتفسير العبادة وأنه صلى الله عليه وسلم لم يستعذ إلا مما يخاف وقوعه، وقرنه صلى الله عليه وسلم بدعائه أن لا يجعل الله قبره وثنا يعبد إِخباره بوعيد اتخاذ قبور الأنبياء مساجد "وذكر شدة الغضب من الله على ذلك وفيه ما هو من أهم هذه المسائل وهو صفة معرفة اللات التي هي من أكبر الأوثان ومعرفة أنه قبر رجل صالح، وأنه اسم صاحب القبر، وذكر معنى التسمية ولعنه زوارات القبور، ولعنه من أسرجها3.
__________
1 مؤلفات الشيخ، ملحق المصنفات، رقم 104 ص 97-99.
2 وقوله: تفسبر الأوثان. أي في الحديث بيان معنى الوثن.
3 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 64- 65.

(2/720)

قال الشيخ سليمان في شرحه تيسير العزيز الحميد لكتاب التوحيد: أراد المصنف رحمه الله بهذه الترجمة أمورا:
الأول: التحذيرمن الغلو في قبور الصالحين.
الثاني: أن الغلو فيها يؤول إلى عبادتها.
الثالث: أنها إذا عبدت سميت أوثانا ولو كانت قبور الصالحين.
الرابع: التنبيه على العلة في المنع من البناء عليها واتخاذها مساجد1.
وتحت باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟
أورد الشيخ أحاديث فقال في الصحيح ويعني في الصحيحين2، عن عائشة: أن أم سلمة ذكرت لرسول الله صلى الله عليه وسلم كنيسة رَأَتْها بأرض الحبشة وما فيها من الصور، فقال: أولئك إذا مات فيهم الرجل الصالح، أو العبد الصالح، بنوا على قبره مسجدا، وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله".
قال الشيخ: فهؤلاء جمعوا بين فتنتين: فتنة القبور، وفتنة التماثيل.
قال الشيخ ولهما أي للبخاري ومسلم عنها أي عن عائشة قالت: "لما نزل برسول الله صلى الله عليه وسلم، طفق يطرح خميصة له على وجهه، فإذا اغتم بها
__________
1 ص 293-294.
2 تيسير العزيز الحميد ص 277.

(2/721)

كشفها. فقال- وهو كذلك-: "لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد، يحذر ما صنعوا، ولولا ذلك أبرز قبره، غير أنه خشي أن يتخذ مسجدا" أخرجاه أي البخاري ومسلم. ولمسلم عن جندب بن عبد الله قال سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس، وهو يقول: "إِني أبرأ إلى الله أن يكون لي منكم خليل، فان الله قد اتخذني خليلا، كما اتخذ إبراهيم خليلا، ولو كنت متخذا من أمتي خليلا، لاتخذت أبا بكر خليلا، ألا وإِن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا تتخذوا القبور مساجد، فإِني أنهاكم عن ذلك".
قال الشيخ: فقد نهى عنه في آخرحياته.
ثم إِنه لعن- وهو في السياق- من فعله. والصلاة عندها من ذلك وإِن لم يبن مسجد، وهو معنى قولها: "خشي أن يتخذ مسجدا"، فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا، وكل موضع قصدت الصلاة فيه فقد اتخذ مسجدا، بل كل موضع يصلى فيه يسمى مسجدا، كما قال صلى الله عليه وسلم: "جعلت لي الأرض مسجدا وطهورا".
وقال الشيخ: ولأحمد بسند جيد عن ابن مسعود رضي الله عنه مرفوعا "إِن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد" ورواه أبو حاتم في صحيحه.
وقال الشيخ فيه: ما ذكر الرسول فيمن بنى مسجدا يعبد الله فيه عند قبر رجل صالح، ولو صحت نية الفاعل. وفيه: النهي عن التماثيل فاذا اجتمع الأمران غلظ الأمر.

(2/722)

وفيه: العبرة في مبالغته صلى الله عليه وسلم في ذلك. كيف بين لهم هذا أولا ثم قبل موته بخمس، قال: ما قال، ثم لما كان في السياق لم يكتف بما تقدم.
وفيه: نهيه عن فعله عند قبره قبل أن يوجد القبر. وبيانه أنه من سنن اليهود والنصارى في قبور أنبيائهم. ولعنه إياهم على ذلك. وأن مراده تحذيره إيانا عن قبره. وفيه: بيان العلة في عدم ابراز قبره. وبيان معنى اتخاذها مسجدا. وأنه قرن بين من اتخذها مساجد وبين من تقوم عليه الساعة فذكر الذريعة إلى الشرك قبل وقوعه مع خاتمته. وذكره في خطبته قبل موته بخمس: الرد على الطائفتين اللتين هما شرار أهل البدع، بل أخرجهم بعض أهل العلم من الثنتين والسبعين فرقة وهم الرافضة والجهمية. وبسبب الرافضة حدث الشرك وعبادة القبور، وهم أول من بنى عليها المساجد1.
ومن أسباب الشرك ووسائله التي يجب القضاء عليها ومنعها: لمس القبر والتمسح به وبناء القباب على القبور والصلاة عندها وقصدها لأجل الدعاء عندها معتقداً أن الدعاء هناك أفضل من الدعاء في غيره أو النذر لله في هذا المكان ونحو ذلك فهذا ليس من دين المسلمين بل هو مما أحدث من البدع القبيحة التي هي من شعب الشرك.
قال الشيخ: أما بناء القباب على القبور فيجب هدمها ولا علمت
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 60-62.

(2/723)

أنه يصل إلى الشرك الأكبر، وكذلك الصلاة عنده أي القبر وقصده لأجل الدعاء فكذاك لا أعلمه يصل إلى ذلك، ولكن هذه الأمور من أسباب حدوث الشرك، فيشتد نكير العلماء لذلك، كما صح عنه صلى الله عليه وسلم أنه قال: "لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" وذكر العلماء أنه يجب التغليظ على هذه الأمور لأنه يفتح باب الشرك، كما أنه أول ما حدث في الأرض بسبب ود وسواع ويعوق ونسر، لما عكفوا على قبورهم، ثم صوروا تماثيلهم يتذكرون بها الآخرة، ثم بعد ذلك بقرون عبدوا، فكذلك في هذه الأمة كما قال صلى الله عليه وسلم: "لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه" 1 فأول ما حدث الصلاة عند القبور والبناء عليها من غير شرك، ثم بعد ذلك بقرون وقع الشرك. وأول ما جرى من هذا أن بني أمية لما بنوا مسجد الرسول صلى الله عليه وسلم وسعوه واشتروا بيوتاً حوله، ولم يمكنهم إِدخال بيت النبي صلى الله عليه وسلم الذي فيه قبره وقبر صاحبيه، ولكن أدخلوا البيت في المسجد2 لأجل توسيع المسجد ولم يقصدوا تعظيم الحجرة بذلك، لكن قصدوا تعظيم المسجد، ومع هذا أنكره علماء المدينة حتى قتل خبيب بن عبد الله بن الزبير بسبب
__________
1 انظر: تخريجه في (1/ 268) من هذا البحث.
2 يعني ببيت النبي صلى الله عليه وسلم، الحجرة التي ضمت قبره وقبر صاحبيه فهذه قد أَحاطوها بثلاثة جدران على شكل مثلث قاعدته جنوبي الحجرة لأنه لا يمكنهم إِدخالها في المسجد، أما بقية بيوت أزواجه فأدخلوها.

(2/724)

إِنكاره ذلك، فانظر إلى سد العلماء الذرائع. وأما النذر له "أي للقبر" أو صاحبه ودعائه والخضوع له فهو من الشرك الأكبر، فتأمل ما ذكره البغوي في تفسير سورة نوح في قوله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً} الآية (نوح: 23) .
وما ذكره أيضا في سورة النجم في قوله: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} (النجم: 19) أن اللات قبر رجل صالح فتأمل الأصنام التي بعثت الرسل بتغييرها كيف تجد فيها قبور الصالحين1.
ويقول الشيخ عبد الرحمن بن ناصر السعدي:
الممنوع مما يفعل عند القبور: نوعان:
أحدهما: محرم ووسيلة للشرك كالتمسح بها والتوسل إلى الله بأهلها، والصلاة عندها وكإِسراجها والبناء عليها، والغلو فيها وفي أهلها إذا لم يبلغ رتبة العبادة.
والنوع الثاني: شرك أكبر كدعاء أهل القبور والاستغاثة بهم وطلب الحوائج الدنيوية والأخروية منهم، فهذا شرك أكبر، وهو عين ما يفعله عباد الأصنام مع أصنامهم.
__________
1 مؤلفات الشيخ، القسم الثالث، الفتاوى، ص 60وص 69- 71. وانظر: مؤلفات الشيخ، القسم الرابع، مختصر زاد المعاد، ص 67-68. والقسم الأول، مسائل الجاهلية ص 347 ص 348.

(2/725)

ولا فرق في هذا بين أن يعتقد الفاعل لذلك أنهم مستقلون في تحصيل مطالبه، أو متوسطون إلى الله، فإِن المشركين يقولون {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} و {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} فمن زعم أنه لا يكفر من دعا أهل القبور حتى يعتقد أنهم مستقلون بالنفع ودفع الضرر، وأن من اعتقد أن الله هو الفاعل وأنهم وسائط بين الله وبين من دعاهم واستغاث بهم لا يكفر.
من زعم ذلك فقد كذب ما جاء به الكتاب والسنة، وأجمعت عليه الأمة من أن من دعا غير الله فهو مشرك كافر في الحالين المذكورين سواء اعتقدهم مستقلين أو متوسطين. وهذا معلوم بالضرورة من دين الإسلام. فعليك بهذا التفصيل الذي يحصل به الفرقان في هذا الباب المهم الذي حصل به من الاضطراب والفتنة ما حصل، ولم ينج من فتنته إلا من عرف الحق واتبعه1.
وتحت باب لا يذبح لله بمكان يذبح فيه لغير الله- يورد الشيخ قول الله تعالى: {لا تَقُمْ فِيهِ أَبَداً لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ} (التوبة: 158) .
وعن ثابت بن الضحاك رضي الله عنه قال: " نذر رجل أن ينحر إبلاً ببوانه، فسأل النبي صلى الله عليه وسلم، فقال: هل كان فيها وثن من أوثان الجاهلية
__________
1 القول السديد في مقاصد التوحيد، ص82- 84.

(2/726)

يعبد؟ قالوا: لا- قال: فهل كان فيها عيد من أعيادهم؟ قالوا: لا- فقال رسول الله صلى الله عليه وسلم: أوف بنذرك، فانه لا وفاء لنذر في معصية الله ولا فيما لا يملك ابن آدم " قال الشيخ: رواه أبو داود وإِسناده على شرطهما.
قال الشيخ فيه: تفسير قوله {لا تَقُمْ فِيهِ أَبَداً} والمنع من تخصيص البقعة بالنذر إذا كان فيها وثن من أوثان الجاهلية، ولو بعد زواله أو كان فيه عيد من أعيادهم ولو بعد زواله والحذر من مشابهة المشركين في أعيادهم ولو لم يقصده1.
ويذكر الشيخ أن الشيطان والعياذ بالله منه أظهر لهؤلاء الغلاة، الذين غلوا في الصالحين وفي قبورهم أن دعاءهم أو اتخاذ قبورهم مساجد يدعون عندها ويصلون في صورة المحبة لهؤلاء الصالحين أو القيام بحقوقهم والتعظيم لهم، أما من يخلص لله الدين ولا يغلو في الأولياء والصالحين فقد أظهر الشيطان عمله هذا لهؤلاء الغلاة في صورة تنقص الصالحين والتقصير في حقوقهم2.
وتحت باب من تبرك بشجر أو حجر ونحوهما يورد الشيخ قول الله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} (النجم: 19- 20) .
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، التوحيد ص 38-39.
2 انظر: مؤلفات الشيخ، القسم الأول، العقيدة، ستة أصول عظيمة مفيدة ص 393، وانظر: مفيد المستفيد ص 291.

(2/727)

وعن أبي واقد الليثي قال: "خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم، يقال لها ذات أنواط، فمررنا بسدرة: فقلنا: يارسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط فقال رسول الله صلى الله عليه وسلم: الله أكبر، إِنها السنن قلتم والذي نفسي بيده، كما قالت بنو إسرائيل لموسى {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} (الأعراف: 138) . لتركبن سنن من كان قبلكم".
قال الشيخ رواه الترمذي وصححه.
يقول الشيخ فيه: تفسير آية النجم ومعرفة صورة الأمر الذي طلبوا، وكونهم لم يفعلوا، وكونهم قصدوا التقرب إلى الله بذلك، لظنهم أنه يحبه، وأنهم إذا جهلوا هذا فغيرهم أولى بالجهل، وأن لهم من الحسنات والوعد بالمغفرة ما ليس لغيرهم، وأن النبي صلى الله عليه وسلم لم يعذرهم بل رد عليهم بقوله: "الله أكبر إِنها السنن لتتبعن سنن من كان قبلكم" فغلظ الأمر بهذه الثلاث، وفيه الأمر الكبير وهو المقصود أنه أخبر أن طلبهم كطلب بني إسرائيل لما قالوا لموسى: {اجْعَلْ لَنَا إِلَهاً} وأن نفي جعل ذات الأنواط للتبرك والعكوف عندها من معنى لا إله إلا الله مع دقته وخفائه على أولئك، ولذا حلف على الفتيا وهو لا يحلف إلا لمصلحة وفيه أن الشرك فيه أكبر وأصغر لأنهم لم يرتدوا بهذا. وقولهم: "ونحن حدثاء عهد بكفر" فيه أن غيرهم لا يجهل ذلك. وفيه سد الذرائع والنهي عن التشبه بالجاهلية وأن

(2/728)

العبادات مبناها على الأمر، وأن سنة أهل الكتاب مذمومة كسنة المشركين وما ذم الله به اليهود والنصارى في القرآن تحذير لنا أن نقع فيه وأن المنتقل من الباطل الذي اعتاده قلبه لا يؤمن أن يكون في قلبه بقية من تلك العادة، لقولهم: "ونحن حدثاء عهد بكفر" 1.
ويقول الشيخ: هذه القصة تفيد أن المسلم بل العالم قد يقع في أنواع من الشرك لا يدرى عنها- فتفيد التعلم والتحرز، ومعرفة أن قول الجاهل "التوحيد فهمناه" أن هذا من أكبر الجهل ومكائد الشيطان.
وتفيد أيضا أن المسلم المجتهد إذا تكلم بكلام كفر وهو لا يدري فنبه على ذلك فتاب من ساعته أنه لا يكفر كما فعل بنو إسرائيل، والذين سألوا النبي صلى الله عليه وسلم. وتفيد أيضا أنه لو لم يكفر فإِنه يغلظ عليه الكلام تغليظاً شديداً كما فعل رسول الله صلى الله عليه وسلم 2.
وفي بيان حرص الرسول صلى الله عليه وسلم على إِبطال أسباب الشرك العملي يورد الشيخ تحت باب: ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك:
قول الله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، التوحيد ص 32-34.
2 مؤلفات الشيخ، القسم الأول، العقيدة، كشف الشبهات ص 175.

(2/729)

الْعَظِيمِ} (التوبة: 128، 129) .
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تجعلوا بيوتكم قبورا، ولا تجعلوا قبري عيدا، وصلوا علي، فإن صلاتكم تبلغني حيث كنتم" قال الشيخ: رواه أبو داود باسناد حسن، رواته ثقات.
وعن علي بن الحسين: "أنه رأى رجلاً يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم، فيدخل فيها فيدعو، فنهاه، وقال: ألا أحدثكم حديثا سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا قبري عيدا، ولا بيوتكم قبورا، وصلوا علي، فإن تسليمكم يبلغني أين كنتم " رواه في المختارة1.
قَال الشيخ فيه: تفسير آية براءة وإِبعاده أمته عن هذا الحمى غاية البعد. وذكر حرصه علينا ورأفته ورحمته ونهيه عن زيارة قبره على وجه مخصوص، مع أن زيارته من أفضل الأعمال ونهيه عن الإِكثار من الزيارة. وحثه على النافلة في البيت. وأنه متقرر عندهم أنه لا يصلى في المقبرة. وتعليله ذلك بأن صلاة الرجل وسلامه عليه يبلغه وإِن بعد، فلا حاجة إلى ما يتوهمه من أراد القرب. وكونه صلى الله عليه وسلم صلى الله عليه وسلم في البرزخ تعرض أعمال أمته في الصلاة والسلام عليه2.
__________
1 المختارة: كتاب جمع فيه مؤلفه الأحاديث الجياد الزائدة على الصحيحين، ومؤلفه هو أبو عبد الله محمد بن عبد الواحد المقدسي الحافظ ضياء الدين الحنبلي أحد الأعلام، توفي سنة 643 هـ.
2 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص66، 67.

(2/730)

أما بيان حرص الرسول صلى الله عليه وسلم على إِبطال أسباب الشرك حتى في الأقوال فيورد الشيخ تحت الباب: ما جاء في حماية النبي صلى الله عليه وسلم - حمى التوحيد وسده طرق الشرك:
حديثا عن عبد الله بن الشخير رضي الله عته قَال: " انطلقت في وفد بني عامر إلى رسول الله صلى الله عليه وسلم، فقلنا أنت سيدنا. فقال: السيد الله تبارك وتعالى. قلنا: وأفضلنا فضلا، وأعظمنا طولا. فقال: "قولوا بقولكم، أو بعض قولكم، ولا يستجرينكم الشيطان" قَال الشيخ: رواه أبو داود بسند جيد.
وعن أنس رضي الله عته: "أن ناسا قالوا: يا رسول الله، يا خيرنا، وابن خيرنا، وسيدنا وابن سيدنا. فقال: "يا أيها الناس، قولوا بقولكم ولايستهوينكم الشيطان أنا محمد عبد الله ورسوله، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل" قَال الشيخ: رواه النسائي بسند جيد.
قَال الشيخ فيه: تحذير الناس من الغلو. وما ينبغي أن يقول: من قيل له: أنت سيدنا. وقوله: " لا يستجرينكم الشيطان " مع أنهم لم يقولوا إلا الحق. وقوله: " ما أحب أن ترفعوني فوق منزلتي " 1.
وعن خطورة الشرك وقبحه وضرره فالشيخ يبين ذلك بيانا بليغاً من
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص146-147.

(2/731)

القرآن والسنة وأن الحكمة في كون الله سبحانه يغفر الكبائر ولا يغفر الشرك هي لأنه أقبح المسبة لله تعالى، وهو الذي لا يبرأ من السوء والنقص والعيب سواه، ولا ينبغي الحمد والثناء مطلقاً إلا له سبحانه لكماله، فالشرك أعظم الظلم، ولا تسعه المغفرة التي هي صفة كمال له سبحانه وتعالى عما يشركون1.
ويقرر الشيخ أن الشرك إذا دخل في العبادة بطلت ولم تقبل وأن كل ذنب يرجى له العفو إلا الشرك، والدليل قوله تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} (الزمر: 65) .
وقال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلالاً بَعِيداً} (النساء: 115) .
وقال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} 2 (المائدة: 75) .
ويقول الشيخ في موضع آخر: إن العبادة لا تسمى عبادة إلا مع التوحيد، كما أَن الصلاة لا تسمى صلاة إلا مع الطهارة، فإذا دخل الشرك في العبادة فسدت، كالحدث إذا دخل في الطهارة، فإذا عرفت أن
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص 347، والقسم الأول، العقيدة، كتاب التوحيد ص 20،21.
2 الدرر السنية، ج2 ص 3، 4.

(2/732)

الشرك إذا خالط العبادة أفسدها وأحبط العمل وصار صاحبه من الخالدين في النار عرفت أن أهم ما عليك معرفة ذلك لعل الله أن يخلصك من هذه الشبكة وهي الشرك بالله تعالى1.
ويقرر الشيخ في موضع ثالث خطورة هذا الشرك ببيان أن الإنسان إذا لم يجتنب الشرك فهو كافر ولو كان من أعبد هذه الأمة يقوم الليل ويصوم النهار قال الله تعالى في الأنبياء: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} (الأنعام: 88) وتصير عبادته كلها كمن صلى ولم يغتسل من الجنابة أو كمن يصوم في شدة الحر وهو يزني في أيام الصوم.
ويبين الشيخ أهمية معرفة هذا الشرك قبل معرفة الزنا وغيره من المحرمات2.
ولما كان الشرك ناقضا للعبادة ومفسدا لها وظلما عظيما وأقبح مسبة لله تعالى كان أعظم ذنب عصي الله به، ولهذا رتب الله عليه من عقوبات الدنيا والآخرة ما لم يرتبه على ذنب سواء من إباحة دماء أهله وأموالهم وسبي نسائهم وأولادهم، وعدم مغفرته من بين الذنوب إلا بالتوبة منه. ولما كان الشرك خطيراً مخوفا من وقوعه عقد الشيخ باباً في مؤلفه كتاب التوحيد أورد فيه ما جاء من التخويف منه والتحذير وبيان
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، القواعد الأربع ص 199- 202.
2 الدررالسنية ج 1ص 93.

(2/733)

أنه يقع في الأمة ولذا يخاف منه المسلم فقال الشيخ باب الخوف من الشرك، ثم أورد تحت هذا الباب الأدلة من الكتاب والسنة مثل قول الله تعالى: {إِنَّ اللَّهَ لاَ يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (النساء: 48، 116) . وقول الله تعالى عن الخليل أَنه قال يدعو ربه: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} (إبراهيم: 35) .
وفي الحديث: " أخوف ما أخاف عليكم: الشرك الأصغر، فسئل عنه. فقال: الرياء" رواه أحمد والطبراني والبيهقي.
وعن ابن مسعود رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "من مات وهو يدعو من دون الله ندا دخل النار" رواه البخاري.
ولمسلم عن جابر رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: "من لقي الله لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار".
قال الشيخ فيه: الخوف من الشرك وأن الرياء من الشرك الأصغر، وأنه أخوف ما يخاف على الصالحين وأن من لقي الله لا يشرك به شيئا دخل الجنة ومن لقيه يشرك به شيئا دخل النار ولو كان من أعبد الناس.
وفيه المسألة العظيمة: سؤ ال الخليل له ولبنيه وقاية عبادة الأصنام، واعتباره بحال الأكثر لقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ} وفضيلة من سلم من الشرك1.
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 18-19، وانظر:
ص21، وانظر: تيسير العزيز الحميد في شرح كتاب التوحيد ص 89، 90. والقول السديد في مقاصد التوحيد ص 29-31.

(2/734)

إذاً: فالشرك خطير، ينافي التوحيد ويوجب دخول النار والخلود فيها وحرمان الجنة إذا كان أكبر ولا تتحقق وتكمل السعادة إلا بالسلامة منه وكان حقا على العبد أن يخاف منه أعظم خوف وأن يسعى في الفرار منه ومن طرقه ووسائله وأسبابه ويسأل الله العفو والعافية منه كما فعل ذلك الأنبياء والأصفياء وخيار الخلق1.
ولأن عباد القبور، الذين يفعلون الشرك يقولون: إِنه لا يقع الشرك في هذه الأمة المحمدية وهم يقولون: لا إله إلا الله محمد رسول الله، ولو ظهر منهم دعاء الأموات والذبح لهم والطواف حول قبورهم والنذر لهم والاعتقاد فيهم فهذا ليس شركاً، والشرك لا يقع فقد أراد الشيخ الرد عليهم بالباب الذي عقده في كتاب التوحيد وترجمته باب ما جاء أن بعض هذه الأمة يعبد الأوثان وأورد تحته ما يناسب من أدلة من كتاب الله وسنة رسوله صلى الله عليه وسلم بين فيها ما يدل على تنوع الشرك في هذه الأمة ورجوع كثير منها إلى عبادة الأوثان، وإن كانت طائفة منها لا تزال على الحق لا يضرهم من خذلهم حتى يأتي أمر الله تبارك وتعالى2.
__________
1 انظر: القرل السديد في مقاصد التوحيد لابن سعدي ص 30، 31.
2 انظر: تيسير العزيز الحميد في شرح كتاب التوحيد ص 315.

(2/735)

وهذه الأدلة هي قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً} (النساء: 50) .
وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ} (المائدة: 60) . وقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً} (الكهف:21) .
عن أبي سعيد رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: "لتتبعن سنن من كان قبلكم حذو القذه بالقذه1 حتى لو دخلوا جحر ضب لدخلتموه. قالوا يارسول الله اليهود والنصارى؟ قال: فمن؟ " أخرجاه.
ولمسلم، عن ثوبان رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: "إن الله زوى لي الأرض، فرأيت مشارقها ومغاربها. وإِن أمتي سيبلغ ملكها ما زوي لي منها وأعطيت الكنزين: الأحمر والأبيض. وإِني سألت ربي لأمتي أن لا يهلكها بسنة عامة، وأن لا يسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم. وأن ربي قال: يا محمد، إذا قضيت قضاء فإنه لا يرد. وإِني أعطيتك لأمتك أن لا أهلكهم بسنة عامة وأن لا أسلط عليهم عدواً من سوى أنفسهم فيستبيح بيضتهم. ولو اجتمع عليهم من بأقطارها، حتى يكون بعضهم يهلك بعضا، ويسبي بعضهم بعضا" رواه البرقاني في صحيحه وزاد: "وإنما أخاف على أمتي الأئمة المضلين. وإذا وقع عليهم
__________
1 القذة- بضم القاف- واحدة القذذ وهو ريش السهم.

(2/736)

السيف لم يرفع إلى يوم القيامة. ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان. وأنه سيكون في أمتي كذابون ثلاثون، كلهم يزعم أنه نبي وأنا خاتم النبيين. لا نبي بعدي. ولا تزال طائفة من أمتي على الحق منصورة، لا يضرهم من خذلهم حتى يأتي أمر الله، تبارك وتعالى" 1.
قال الشيخ فيه: تفسير آية النساء. وتفسير آية المائدة. وتفسير آية الكهف.
وفيها:- وهي أهمها- ما معنى الإيمان بالجبت والطاغوت؟ هل هو اعتقاد قلب، أو هو موافقة أصحابها مع بغضها ومعرفة بطلانها؟.
يقصد الشيخ: أن الذين أوتوا نصيباً من الكتاب وافقوا المشركين في الظاهر أما في قلوبهم فيعتقدون بطلانها ويعرفونه ومع ذلك قالوا: إِن الكفار الذين يعرفون كفرهم أهدى سبيلا من المؤمنين فبمجرد هذه الموافقة للمشركين في الظاهر فقد آمنوا بالجبت والطاغوت2.
__________
1 تقدم إيراد هذا الحديث وتخريجه، وترجمة البرقاني أيضا (انظر: (1/ 416-417) من هذا البحث) .
2 انظر: سبب نزولها في تفسير ابن جرير الطبري قال ابن جريرحدثنا محمد بن المثنى ثنا ابن أبى عدي عن داود عن عكرمة عن ابن عباس قال لما قدم كعب بن الأشرف مكة قالت له قريش أنت خير أهل المدينة وسيدهم قال نعم قالوا ألا ترى إلى هذا الصنبور المنبتر من قومه يزعم أَنه خيرٌ منا ونحن أهل الحجيج وأهل السدانة وأهل السقاية؟ قال أنتم خير منه، قال: فأنزلت: {إِنَّ شَانِئَكَ هُوَ الْأَبْتَرُ} ، ونزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} إلى قوله: {فَلَنْ تَجِدَ لَهُ نَصِيراً} ابن جرير، التفسير، ج5 ص 133. والحديث ذكره الحافظ ابن كثير في تفسيره من رواية الإِمام أحمد قال حدثنا محمد بن أَبي عدي به. وذكر قريباً منه من رواية ابن أبي حاتم ثم قال ابن كثير وقد روى هذا من غير وجه عن ابن عباس وجماعة من السلف. (ابن كثير، التفسير ج1ص 513) . وأخرجه ابن حبان في صحيحه كما في موارد الظمان في زوائد ابن حبان ص 428.

(2/737)

قال الشيخ وفيها مسألة: وهي المقصودة بالترجمة أن هذا لابد أن يوجد في هذه الأمة، كما تقرر في حديث أبي سعيد.
وفيها: التصريح بوقوعها، أعني عبادة الأوثان في هذه الأمة في جموع كثيرة.
وفيها: العجب العجاب: خروج من يدعي النبوة مثل المختار، مع تكلمه بالشهادتين، وتصريحه بأنه من هذه الأمة، وأن الرسول حق، وأن القرآن حق. وفيه: أن محمدا خاتم النبيين، ومع هذا يصدق في هذا كله مع التضاد الواضح، وقد خرج المختار في آخر عصر الصحابة، وتبعه فئام كثيرة، يعني فلا يستبعد. تصديق من يدعي أن الشرك الأكبر لا يكفر صاحبه إذا كان يقول "لا إله إلا الله" كما جرى من المختار.
وفيه. البشارة بأن الحق لا يزول بالكلية، كما زال فيما مضى، بل لا تزال عليه طائفة. والآية العظمى: أنهم مع قلتهم لا يضرهم من خذلهم

(2/738)

ولا من خالفهم. وأن ذلك الشرط إلى قيام الساعة.
وفيها: حصر الخوف على أمته من الأئمة المضلين. والتنبيه على معنى عبادة الأوثان1
ويعلق الشيخ عبد الرحمن بن سعدي في القول السديد على هذا الباب:
"باب ما جاء أن بعض هذه الأمة تعبد الأصنام" فيقول: "مقصود هذه الترجمة الحذر من الشرك والخوف منه، وأنه أمر واقع في هذه الأمة لا محالة، والرد على من زعم أن من قال "لا إله إلا الله" وتسمى بالإسلام أنه يبقى على إسلامه ولو فعل ما ينفيه من الاستغاثة بأهل القبور ودعائهم وسمى ذلك توسلا لا عبادة فان هذا باطل.
فإن الوثن اسم جامع لكل ما عبد من دون الله لا فرق بين الأشجار والأحجار والأبنية ولا بين الأنبياء والصالحين والطالحين في هذا الموضع وهو العبادة فانها حق الله وحده فمن دعا غير الله أو عبده فقد اتخذه وثنا وخرج بذلك عن الدين، ولم ينفعه انتسابه إلى الإسلام، فكم انتسب إلى الإسلام من مشرك وملحد وكافر ومنافق! والعبرة بروح الدين وحقيقته لا بمجرد الأسامي والألفاظ التي لا حقيقة لها2.
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص68-71، مفيد المستفيد في كفر تارك التوحيد ص 296-310 وص 311.
2 القول السديد في مقاصد التوحيد ص 89 -92.

(2/739)

وقد ذكر الشيخ معنى الطاغوت ورؤوس أنواعه وصفة الكفر به، فقال: الطاغوت عام فكل ما عبد من دون الله ورضي بالعبادة من معبود أو متبوع أو مطاع في غير طاعة الله ورسوله فهو طاغوت ورؤوسهم خمسة: الشيطان الداعي إلى عبادة غير الله تعالى، والحاكم الجائر المغير لأحكام الله تعالى، والذي يحكم بغير ما أنزل الله، والذي يدعي علم الغيب من دون الله، والذي يعبد من دون الله وهو راض بالعبادة. وأما صفة الكفر بالطاغوت فهو أن تعتقد بطلان عبادة غير الله وتتركها وتبغضها وتكفر أهلها وتعاديهم1.
وما ذكره الشيخ عن معنى الطاغوت هو ما ذكره ابن جرير الطبري في تفسيره - فقال ابن جرير الطبري: "الجبت والطاغوت اسمان لكل معظم بعبادة من دون الله أو طاعة أو خضوع له، كائنا ما كان ذلك المعظم، من حجر أو إنسان أو شيطان، وإذا كان كذلك وكانت الأصنام التي كانت الجاهلية تعبدها كانت معظمة بالعبادة من دون الله فقد كانت جبوتاً وطواغيت، وكذلك الشياطين التي كانت الكفار تطيعها في معصية الله، وكذلك الساحر والكاهن اللذان كان مقبولا منهما ما قالا في أهل الشرك بالله وكذلك حيي بن أخطب، وكعب بن الأشرف، لأنهما كانا مطاعين في أهل ملتهما من اليهود في معصية الله والكفر به وبرسوله صلى الله عليه وسلم،
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، معنى الطاغوت ص 376-378.

(2/740)

فكانا جبتين وطاغوتين1.
وكذلك ابن القيم ذكر معنى الطاغوت فقال: الطاغوت كل ما تجاوز به العبد حده من معبود أو متبوع أو مطاع، فطاغوت كل قوم من يتحاكمون إليه غير الله ورسوله، أو يعبدونه من دون الله، أو يتبعونه على غير بصيرة من الله، أو يطيعونه فيما لا يعلمون أنه طاعة لله.
فهذه طواغيت العالم إذا تأملتها وتأملت أحوال الناس رأيت أكثرهم عدلوا عن عبادة الله إلى عبادة الطاغوت، وعن التحاكم إلى الله وإلى الرسول إلى التحاكم إلى الطاغوت وعن طاعة الله ومتابعة رسوله إلى طاعة الطاغوت ومتابعته، وهؤلاء لم يسلكوا طريق الناجين الفائزين من هذه الأمة - وهم الصحابة ومن تبعهم- ولا قصدوا قصدهم، بل خالفوهم في الطريق والقصد معا2.
هذا وللمشركين شبه كثيرة وحجج ومعارضات يتوصلون بها إلى الشرك وإبطال التوحيد، ولو قامت شبههم لقامت الفتنة وأصبح الدين مفرقا ليس كله لله تعالى ولكن الشيخ كشف شبههم واحدة واحدة، ونقضها حتى أبطلها جميعا وحاصل هذه الشبة يمكن تصويره في سبع شبهات هي:
1- أن الشرك لا يكون فيمن يشهد أن الله هو النافع الضار المدبر
__________
1 تفسير ابن جرير الطبرى 5/133.
2 إعلام الموقعين عن رب العالمين، لابن قيم الجوزيه ج 1ص 50.

(2/741)

ولكنه يقصد أولياء الله والصالحين لأن لهم جاها وشفاعة عند الله تعالى وهو مذنب فيدعوهم ويستغيث بهم ويذبح لهم وينذر لهم ليشفعوا له عند الله تعالى لا غير.
2- والشرك إنما هو في من يعبد الأصنام. والأولياء والصالحون ليسوا مثل الأصنام فمن يدعوهم ليس مثل من يدعو الأصنام.
3- أن من يقصد الصالحين والأولياء بالدعاء والاستغاثة والذبح والنذر وغير ذلك ليس مشركاً وليست هذه الأمور شركاً لأنه وهو يفعل ذلك لا يريد منهم وإنما يطلب من الله شفاعتهم فهذا ليس عبادة لهم ولا شركاً بالله تعالى بل توسل بهم.
4- إنه وهو يقصدهم بهذا الفعل إنما يطلبهم مما أعطاهم الله تعالى وقد أعطاهم الشفاعة والجاه والقرب لديه ولا سيما رسول الله صلى الله عليه وسلم.
5- قالوا وقد ذكر النبي صلى الله عليه وسلم أن الناس يوم القيامة يستغيثون بآدم ثم بنوح، ثم بإبراهيم، ثم بموسى، ثم بعيسى، فكلهم يعتذرون حتى ينتهوا إلى رسول الله صلى الله عليه وسلم، وكذلك في قصة إبراهيم عليه السلام لما ألقي في النار أن جبريل عرض عليه الاغاثة. قالوا فهذا يدل على أن الاستغاثة بغير الله ليست شركاً.
6- ويقولون: إن المشركين هم الذين نزل فيهم القرآن أولا وهم لا يشهدون أن لا إله إلا الله ويكذبون الرسول صلى الله عليه وسلم وينكرون البعث ويكذبون القرآن ويجعلونه سحراً، ونحن نشهد أن لا إله إلا الله وأن محمدا

(2/742)

رسول الله صلى الله عليه وسلم ونصدق القرآن ونؤمن بالبعث ونصلي ونصوم فكيف تجعلوننا مثل أولئك المشركين لأننا قصدنا أولياء الله ليشفعوا لنا فحسب؟!
7- ويقولون: إن النبي صلى الله عليه وسلم أنكر على أسامة قتل من قال لا إله إلا الله.
وقال: "أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله"، وأحاديث أخرى بهذا المعنى في الكف عمن قالها، فمن قالها لا يكفر ولا يقتل ولو فعل ما فعل.
هذا هو حاصل الشبه التي يشبه بها المشركون ممن يدعي الإسلام، ويريد قلب الحقائق فيجعل التوحيد إلحادا، والإلحاد توحيدا- وقد كشف الشيخ هذه الشبه ونقضها فبطلت بكتاب الله المحكم وسنة رسوله صلى الله عليه وسلم الحاكمة، والحق القائم الذي أحقه الله بكلماته الكونية كما أحقه بكلماته الشرعية.
ونورد كيف بين الشيخ كشفه لهذه الشبهات فقال ما معناه:
إن الشبهة الأولى وهي قولهم إِن الشرك لا يكون فيمن يشهد أن الله هو النافع الضار المدبر، ولو دعا غيره واستغاث به وذبح له ونذر له ليشفع له ويقربه عند الله أن هذه مقالة المشركين الأوائل سواء بسواء وهم الذين كفرهم الله ورسوله صلى الله عليه وسلم وقاتلهم رسول الله صلى الله عليه وسلم واستحل دماءهم وأموالهم وسبي نساءهم وذراريهم مع إِقرارهم بأن الله هو النافع الضار الخالق المدبر بدليل قول الله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ

(2/743)

السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} (يونس: 31) .
وغير هذه الآية من الآيات الكثيرة وأن هؤلاء المشركين يقولون ما دعوناهم وتوجهنا إليهم إلا لطلب القربى والشفاعة بدليل قوله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} (الزمر: 3) .
وقوله تعالى: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} (يونس: 18) .
وكشف الشيخ الشبهة الثانية وهي قولهم إِن الشرك إنما هو فيمن يعبد الأصنام. والأولياء، والصالحون ليسوا مثل الأصنام فمن يدعوهم ليس مثل من يدعو الأصنام بما ذكر الله ورسوله صلى الله عليه وسلم في الكتاب والسنة من الحكم بكفر جميع من يدعو غير الله تعالى مهما كان هذا الغير، سواء كان نبيا أو ملكا أو من دونهما أو دعا طاغوتاً أو صنما فالحكم على من دعا غير الله واحد، ولم يفرق الله ولا رسوله صلى الله عليه وسلم بين من يعبد الأصنام وبين من يعبد الصالحين في الحكم بل الجميع يحكم عليهم بأنهم مشركون بالله.
ويقول الشيخ في قوله تعالى: {قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} إلى قوله تعالى: {سبحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} (الزمر: 67) . فيه مسائل: فيها أنواع من بطلان الشرك وتقبيحه:
الأولى: الجواب عن قول المشركين: هذا في الأصنام وأما الصالحون فلا.

(2/744)

قوله: {قُلْ أَفَغَيْرَ اللَّهِ} عام فيما سوى الله.
الثانية: أن المسلم إذا أطاع من أشار عليه في الظاهر كفر، ولو كان باطنه يعتقد الإيمان، فإِنهم لم يريدوا من النبي صلى الله عليه وسلم تغيير عقيدته، ففيه بيان لما يكثر وقوعه ممن ينتسب إلى الإسلام في إِظهار الموافقة للمشركين خوفا منهم، ويظن أنه لا يكفر إذا كان قلبه كارها له.
الثالثة: أن الجهل وسخافة العقل هو موافقتهم في الظاهر، وأن العقل والفهم والذكاء هو التصريح بمخالفتهم ولو ذهب مالك، خلافاً لما عليه أهل الجهل من اعتقاد أن بذل دينك لأجل مالك هو العقل، وذلك في آخر الآية: {أَيُّهَا الْجَاهِلُونَ} 1
ويقول الشيخ: فإِن قال قائل من المشركين: نحن نعرف أن الله هو الخالق الرازق المدبر، لكن هؤلاء الصالحين مقربون، ونحن ندعوهم وننذر لهم وندخل عليهم ونستغيث بهم ونريد بذلك الوجاهة والشفاعة وإلا فنحن نفهم أن الله هو الخالق الرازق المدبر. فقل: كلامك هذا مذهب أبي جهل وأمثاله، فإِنهم يدعون عيسى وعزيراً والملائكة والأولياء يريدون ذلك كما قال الله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} (الزمر: 3) .
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص344.

(2/745)

وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} (يونس: 18) .
وكشف الشيخ الثالثة وهي قولهم أن من يقصد الصالحين بالدعاء والاستغاثة والذبح والنذر وغير ذلك ليس مشركاً وليست هذه الأمور شركاً بل هي توسل بهؤلاء الأولياء. فأجاب الشيخ: بأن الدعاء والاستغاثة والذبح والنذر ونحوها مما أمر الله أن يتقرب العبد به إليه فهو عبادة وكل أنواع العبادة لا يجوز صرف شيء منها لغير الله تعالى، والشرك إنما هو في العبادة وفي أنواعها، وصرف شيء من أنواعها كصرف مجموعها لأن الله أغنى الشركاء عن الشرك، فمن أشرك معه غيره تركه وشركه وقولهم إِن التوجه بالدعاء والاستغاثة والذبح والنذر ونحوها إلى غير الله لا يريد منه إنما يريد من الله بشفاعته ليس عبادة قد أبطله الله بأنه سماه عبادة كما تقدم من قوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 1 (يونس:18) .
وقال الشيخ- رحمه الله- في كشف تسميتهم دعاء الأموات والأولياء بالتوسل ليتوصلوا إلى جوازه: "الدعاء الذي يفعل في هذا الزمان أنواع:
النوع الأول: دعاء الله وحده لا شريك له الذي بعث الله به رسوله صلى الله عليه وسلم.
__________
1 مؤلفات الشيخ، القسم الأول، كشف الشبهات، ص160 وما بعدها.

(2/746)

النوع الثاني: أن يدعو الله ويدعو معه نبيا أو وليا، ويقول أريد شفاعته وإلا فأنا أعلم ما ينفع ولا يضر إلا الله، لكن أنا مذنب، وأدعو هذا الصالح لعله يشفع لي فهذا الذي فعله المشركون وقاتلهم رسول الله صلى الله عليه وسلم حتى يتركوه ولا يدعو مع الله أحدا لا لطلب شفع ولا نفع.
النوع الثالث: أن يقول: اللهم إني أتوسل إليك بنبيك أو بالأنبياء أو الصالحين فهذا ليس شركا ولا نهينا الناس عنه (على أَنه شرك) ولكن المذكورعن أبي حنيفة وأبي يوسف وغيرهم أنهم كرهوه لكن ليس مما نختلف نحن وغيرنا فيه1.
وسئل الشيخ رحمه الله عن قول بعض الفقهاء في الاستسقاء: لا بأس بالتوسل بالشيوخ والعلماء المتقين، وقولهم: يجوز أن يستشفع إلى الله برجل صالح، وقيل يستحب، وقول أحمد: إنه يتوسل بالنبي صلى الله عليه وسلم في دعائه والفرق بين هذا القول وقول أحمد وغيره في قوله عليه الصلاة والسلام "أعوذ بكلمات الله التامات من شر ما خلق" الاستعاذة لا تكون بمخلوق، فما معنى هذا؟ وما العمل عليه منهما؟
فأجاب بقوله: قولهم في الاستسقاء لابأس بالتوسل بالصالحين. وقول أحمد: يتوسل بالنبي صلى الله عليه وسلم خاصة، مع قولهم إنه لا يستغاث بمخلوق فالفرق ظاهر جدا، وليس الكلام مما نحن فيه فكون بعض يرخص بالتوسل
__________
1 الدرر السنية، ط 2، ج2، ص 43.

(2/747)

بالصالحين وبعضهم يخصه بالنبي صلى الله عليه وسلم وأكثر العلماء ينهى عن ذلك ويكرهه، فهذه المسألة من مسائل الفقه، ولو كان الصواب عندنا قول الجمهور أَنه مكروه فلا ننكر على من فعله ولا إِنكار في مسائل الاجتهاد لكن إنكارنا على من دعا المخلوق أعظم مما يدعو الله تعالى، ويقصد القبر يتضرع عند ضريح الشيخ عبد القادر أو غيره يطلب فيه تفريج الكربات، وإِغاثة اللهفات، وإعطاء الرغبات، فأين هذا؟ ممن يدعو الله مخلصاً له الدين لا يدعو مع الله أحداً ولكن يقول في دعائه: أسألك بنبيك أو بالمرسلين أو بعبادك الصالحين، أو يقصد قبر معروف أو غيره يدعو عنده، ولكن لا يدعو إلا الله مخلصاً له الدين، فأين هذا مما نحن فيه؟! 1.
وهكذا يكشف الشيخ تلبيسهم حيث جعلوا دعاء غير الله توسلا ببيان ما هو التوسل الحقيقي في الدعاء والفرق بينه وبين دعاء غير الله تعالى وأن التوسل مسألة خارجة عن موضوع النزاع وهو دعاء غير الله تعالى.
وكشف الشيخ الرابعة وهي قولهم: إنهم يطلبون الأنبياء والأولياء مما أعطاهم الله تعالى وقد أعطاهم الشفاعة والجاه والقرب لديه ولا سيما رسول الله صلى الله عليه وسلم بأن الله تعالى وإن أعطاهم ما أعطاهم فقد نهى أن يطلب منهم الشفاعة والزلفى عند الله، وأمر بأن يطلب ذلك منه وحده لا
__________
1 مؤلفات الشيخ، القسم الثالث، الفتاوى ص 59، 60، 68، 69.

(2/748)

شريك له فيقول: "اللهم شفع في نبيك" مثلا، ذلك أن الشفاعة لله جميعا ولا يشفع عند الله أحد إلا من بعد إذنه، والله سبحانه لم يأذن بأن نطلب من الميت ذلك، وأما الحي فالذي يطلب منه دعاؤه وهذا عام في جميع الصالحين الأحياء القادرين على الدعاء.
والمقصود أن الدعاء والذبح والنذر والاستغاثة ونحوها مما أمر الله أن يعبد به، لابد من أن تؤدى لله خَالِصَةً لا يشركه فيها ملك مقرب ولا نبي مرسل كما قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} وغير ذلك من الآيات والأحاديث الكثيرة التي بينها الشيخ للدلالة على الإِخلاص في جميع أنواع العبادة ومن أنواعها طلب الشفاعة من الله لديه فيتوجه بذلك الطلب والرغبة والقصد إلى الله مباشرة وبدون واسطة كما قال تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ} (البقرة: 186) .
فلا تطلب الشفاعة من غير الله تعالى لأن الشفاعة كلها له سبحانه، قال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} (الزمر: 44) . ولا يشفع أحد في أحد إلا من بعد أن يأذن الله تعالى كما قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} (البقرة: 255) . وكما قال تعالى: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} (الأنبياء: 28) . والله لا يرتضي أن تطلب الشفاعة من أحد إلا بإذنه، وهو سبحانه لا يرضى إلا التوحيد. قال الله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} .

(2/749)

وقال تعالى: {قُلْ إِنَّمَا أَدْعُو رَبِّي وَلا أُشْرِكُ بِهِ أَحَداً قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً} . وقال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً} (النساء: 47) . وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} (سبأ 22،23) .
قال الشيخ: قال أبو العباس: "نفى الله عما سواه كل ما يتعلق به المشركون فنفى أن يكون لغيره ملك أوقسط منه، أويكون عونا لله. ولم يبق إلا الشفاعة. فبين أنها لا تنفع إلا لمن أذن له الرب. كما قال: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة، كما نفاها القرآن وأخبر النبي صلى الله عليه وسلم "أنه يأتي فيسجد لربه ويحمده، لا يبدأ بالشفاعة أولا " ثم يقال له: ارفع رأسك، وقل يسمع، وسل تعط، واشفع تشفع وقال أبو هريرة "من أسعد الناس بشفاعتك؟ قال: من قال لا إله إلا الله خالصاً من قلبه " فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله.
وحقيقته: أن الله سبحانه هو الذي يتفضل على أهل الإِخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع، ليكرمه وينال المقام المحمود.

(2/750)

فالشفاعة التي نفاها القرآن ما كان فيها من شرك ولهذا أثبت الشفاعة بإذنه في مواضع وقد بين النبي صلى الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإِخلاص " ا. هـ كلام ابن تيمية.
قال الشيخ: "فإذا كانت الشفاعة كلها لله، ولا تكون إلا من بعد إذنه، ولا يشفع النبي صلى الله عليه وسلم ولا غيره في أحد حتى يأذن الله فيه، ولا يأذن إلا لأهل التوحيد. تبين لك أن الشفاعة كلها لله فاطلبها منه وقل: اللهم لا تحرمني شفاعة نبيك محمد صلى الله عليه وسلم، اللهم شفعه فيَّ وأمثال هذا".
وأيضاً فإن الشفاغة أعطيها غير النبي صلى الله عليه وسلم، فصح أن الملائكة يشفعون، والأولياء يشفعون، والأَفراط يشفعون أتقول: إن الله أعطاهم الشفاعة فاطلبها منهم فإِن قلت هذا: رجعت إلى عبادة الصالحين التي ذكر الله في كتابه وإِن قلت: لا. بطل قولك: أعطاه الله الشفاعة وأنا أطلبه مما أعطاه الله1.
وقال الشيخ عبد الرحمن بن حسن في فتح المجيد: "وأما الاستشفاع بالرسول صلى الله عليه وسلم في حياته، فالمراد به استجلاب دعائه وليس خاصاً به صلى الله عليه وسلم بل كل حي صالح يُرجى أن يستجاب له، فلا بأس أن يطلب منه أن يدعو
__________
1 مؤلفات الشيخ، القسم الأول، كشف الشبهات ص 65 -166، وكتاب التوحيد باب الشفاعة ص 51-53، ومسائل الجاهلية ص 351، والقسم الخاص، الشخصية رقم 17، ص 112،113، ورقم 8، ص 52، 54.

(2/751)

للسائل بالمطالب الخاصة والعامة، كما قال النبي صلى الله عليه وسلم لعمر لما أراد أن يعتمر من المدينة: "لا تنسنا يا أخي من صالح دعائك" 1.
والحديث رواه الإمام أحمد في المسند عن عبد الله بن عمر "أن عمر استأذن النبي صلى الله عليه وسلم في العمرة فأذن له فقال: يا أخي أشركنا في صالح دعائك، ولا تنسنا " قال عبد الرزاق في حديثه. فقال عمر: "ما أحب أن لي بها ما طلعت عليه الشمس لقوله: يا أخي" 2
وكشف الشيخ الخامسة وهي قولهم: يستدلون على جواز الاستغاثة بالرسول صلى الله عليه وسلم بعد وفاته ودعائه كذلك: بأن النبي صلى الله عليه وسلم ذكر أن الناس يوم القيامة يستغيثون بآدم، ثم بنوح، ثم بإبراهيم، ثم بموسى، ثم بعيسى، فكلهم يعتذرون حتى ينتهوا إلى رسول الله صلى الله عليه وسلم.
ويستدلون كذلك بقصة إبراهيم عليه الصلاة والسلام لما ألقي في النار عرض جبريل الإِغاثة فلو كانت شركا لم يعرضها جبريل عليه السلام- فكشفها الشيخ ببيان أن المنكر هو استغاثة العبادة التي تفعل عند القبر وسائر القبور، أو تفعل في غيبة المستغاث به والتي يطلب بها ما لا يقدر عليه إلا الله وحده من غير الله تعالى.
أما استغاثة الناس يوم القيامة بالأنبياء ليدعوا لهم فهذا جائز بل يجوز في الدنيا والآخرة أن يطلب الشخص من حي صالح حاضر يسمع قوله
__________
1 فتح المجيد، شرح كتاب التوحيد ص 515 طبعة راجعها الشيخ عبد العزيز بن باز.
2 انظر: المسند ج1/ ص 29، ج 2/ ص 59.

(2/752)

ويقدر أن يدعو الله له. وكذلك استغاثة إبراهيم بجبريل لو وقعت فهي في أمر يقدر عليه جبريل عليه السلام فهو كما وصفه الله شديد القوى ففي مقدوره أن يغيث إبراهيم مثل قوي في مقدوره أن يغيث عاجزا بقوته كما فعل موسى بالقبطي إِغاثة للذي من شيعته.
وكشف الشيخ السادسة- وهي أنهم يقولون: إِن الذين نزل فيهم القرآن لا يشهدون أن: (لا إله إلا الله) ويكذبون الرسول صلى الله عليه وسلم وينكرون البعث، ويكذبون القرآن ويجعلونه سحراً، ونحن نشهد أن لا إله إلا الله وأن محمدا رسول الله ونصدق القرآن، ونؤمن بالبعث. ونصلّي، ونصوم. فكيف تجعلوننا مثل أولئك؟! فكشفها الشيخ ببيان نواقض الإسلام وبيان أحكام المرتد وأنه الذي يكفر بعد إسلامه، وبيان أن النواقض للإسلام لا يصح معها إسلام ولا عمل كما لا تصح الصلاة مع ناقض من نواقض الوضوء- فالشرك مثلا يفسد العبادة ويفسد قول "لا إله إلا الله" مهما كانت العبادة كثيرة ولو أمثال الجبال فالشرك يفسدها ويحبطها ويجعلها هباءاً منثوراً، لأن الإسلام والشرك لا يجتمعان فمن ادعى بقاء إسلامه مع ممارسته الشرك فهوكاذب. قال الله تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} (الزخرف: 65) .
قال الشيخ فيها: المسألة الكبرى وهي كشف شبهة علماء المشركين الذين يقولون: هذا شرك ولكن لا يكفرمن فعله لكونه يؤدي الأركان الخمسة فإذا كان الأنبياء لو يفعلونه كفروا فكيف بغيرهم؟! وأن الذي

(2/753)

يكفر به المسلم ليس هو عقيدة القلب خاصة، فإن هذا الذي ذكرهم الله لم يريدوا منه صلى الله عليه وسلم تغيير العقيدة، بل إذا أطاع المسلم من أشار عليه بموافقتهم لأجل ماله أوبلده أو أهله مع كونه يعرف كفرهم ويبغضهم فهذا كافر إلا من أكره1. وقال تعالى: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} (الأنعام: 88) .
ويقول الشيخ إِنه لا خلاف بين العلماء كلهم أن الرجل إذا صدق رسول الله صلى الله عليه وسلم في شيء وكذبه في شيء أنه كافر لم يدخل في الإسلام، وكذلك إذا آمن ببعض القرآن وجحد بعضه. كمن أقر بالتوحيد وجحد وجوب الصلاة، أو أقر بالتوحيد والصلاة وجحد وجوب الزكاة، أو أقر بهذا كله وجحد الصوم أو أقر بهذا كله وجحد الحج.
ولما لم ينقد أناس في زمن النبي صلى الله عليه وسلم للحج، أنزل الله في حقهم {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} (آل عمران: 97) .
ومن أقر بهذا كله وجحد البعث كفر بالإجماع، وحل دمه وماله كما قال تعالى: {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَاباً مُهِيناً} (النساء: 150، 151) .
__________
1 مؤلفات الشيخ، القسم الرابع التفسير ص 345.

(2/754)

فإذا كان الله قد صرح في كتابه أن من آمن ببعض وكفر ببعض فهو الكافرحقاً وأنه يستحق ما ذكرت زالت الشبهة.
وهذه هي التي ذكرها بعض أهل الأحساء في كتابه الذي أرسله إلينا.
ويقال أيضاً إن كنت تقر أن من صدق الرسول صلى الله عليه وسلم في كل شيء وجحد وجوب الصلاة أَنه كافر حلال الدم والمال بالإجماع، وكذلك إذا أقر بكل شيء إلا البعث. وكذلك لو جحد وجوب صوم رمضان وصدق بذلك كله لا تختلف المذاهب فيه، وقد نطق به القرآن كما قدمنا.
فمعلوم أن التوحيد هو أعظم فريضة جاء بها النبي صلى الله عليه وسلم وهو أعظم من الصلاة والزكاة والصوم والحج، فكيف إذا جحد الإنسان شيئا من هذه الأموركفر ولو عمل بكل ما جاء به الرسول صلى الله عليه وسلم وإذا جحد التوحيد الذي هو دين الرسل كلهم لا يكفر؟ سبحان الله! ما أعجب هذا الجهل!
ويقال أيضا: هؤلاء أصحاب رسول الله صلى الله عليه وسلم قاتلوا بني حنيفة، وقد أسلموا مع النبي صلى الله عليه وسلم وهم يشهدون أن لا إله إلا الله وأن محمدا رسول الله، ويؤذنون ويصلون.
فإن قال إنهم يقولون: إن مسيلمة نبي، فقل هذا هو المطلوب، إذا كان من رفع رجلا إلى رتبة النبي صلى الله عليه وسلم كفر وحل ماله ودمه ولم تنفعه الشهادتان ولا الصلاة فكيف بمن رفع شمسان أو يوسف؟ أوصحابيا أونبيا

(2/755)

إلى مرتبة جبار السموات والأرض، سبحان الله! ما أعظم شأنه! {كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لا يَعْلَمُونَ} (الروم: 59) .
ويقال أيضا: الذين حرقهم علي بن أبي طالب رضي الله عنه بالناركلهم يدعون الإسلام، وهم من أصحاب علي، وتعلموا العلم من الصحابة ولكن اعتقدوا في علي مثل الاعتقاد في يوسف وشمسان وأمثالهما، فكيف أجمع الصحابة على قتلهم وكفرهم؟! أتظنون أن الصحابة يكفرون المسلمين؟! أم تظنون أن الاعتقاد في تاج وأمثاله لا يضر والاعتقاد في علي بن أبي طالب يكفر؟!
ويقال أيضا: بنو عبيد القداح الذين ملكوا المغرب ومصر في زمان بني العباس كلهم يشهدون أن "لا إله إلا الله وأن محمدا رسول الله " ويدعون الإسلام، ويصلون الجمعة والجماعة، فلما أظهروا مخالفة الشريعة في أشياء دون ما نحن فيه أجمع العلماء على كفرهم وقتالهم، وأن بلادهم بلاد حرب، وغزاهم المسلمون حتى استنقذوا ما بأيديهم من بلدان المسلمين.
ويقال أيضا: إذا كان الأولون لم يكفروا إلا أنهم جمعوا بين الشرك وتكذيب الرسول والقرآن وإنكار البعث وغير ذلك، فما معنى الباب الذي ذكر العلماء في كل مذهب: "باب حكم المرتد". وهو المسلم الذي يكفر بعد إسلامه.
ثم ذكروا أنواعا كثيرة لكل نوع منها يكفر ويحل دم الرجل وماله

(2/756)

حتى إِنهم ذكروا أشياء يسيرة عند من فعلها، مثل كلمة يذكرها بلسانه دون قلبه، أوكلمة يذكرها على وجه المزح واللعب.
ويقال أيضا: الذين قال الله فيهم: {يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلامِهِمْ} (التوبة: 74) . أما سمعت الله كفرهم بكلمة مع كونهم في زمن رسول الله صلى الله عليه وسلم ويجاهدون معه ويصلون ويزكون ويحجون ويوحدون؟ وكذلك الذين قال الله فيهم: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} (التوبة: 65، 66) .
فهؤلاء الذين صرح الله فيهم أَنهم كفروا بعد إيمانهم وهم مع رسول الله صلى الله عليه وسلم في غزوة تبوك، قالوا كلمة ذكروا أنهم قالوها على وجه المزح فتأمل هذه الشبهة وهي قولهم: تكفرون من المسلمين أناساً يشهدون أن "لا إله إلا الله" ويصلون ويصومون، ثم تأمل جوابها فإنه من أنفع ما في هذه الأوراق.
ومن الدليل على ذلك أيضاً ما حكى الله عن بني إسرائيل مع إسلامهم وعلمهم وصلاحهم، أنهم قالوا لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ} (الأعراف: 138) .
وقول أناس من الصحابة "اجعل لنا ذات أنواط" فحلف النبي صلى الله عليه وسلم أن هذا نظير قول بني إسرائيل اجعل لنا إلها.
ولكن للمشركين شبهة يدلون بها عند هذه القصة: وهي أنهم

(2/757)

يقولون: إِن بني إسرائيل لم يكفروا بذلك. وكذلك الذين قالوا للنبي صلى الله عليه وسلم: اجعل لنا ذات أنواط لم يكفروا.
فالجواب أن تقول إِن بني إسرائيل لم يفعلوا ذلك وكذلك الذين سألوا النبي صلى الله عليه وسلم لم يفعلوا ذلك. ولا خلاف أن بني إسرائيل لو فعلوا ذلك لكفروا.
وكذلك لا خلاف في أن الذين نهاهم النبي صلى الله عليه وسلم لولم يطيعوه واتخذوا ذات أنواط بعد نهيه لكفروا، وهذا هو المطلوب، ولكن هذه القصة تفيد أن المسلم بل العالم قد يقع في أنواع من الشرك لا يدري عنها فتفيد التعلم والتحرز، ومعرفة أن قول الجاهل (التوحيد فهمناه) أن هذا من أكبر الجهل ومكائد الشيطان.
وتفيد أيضاً أن المسلم المجتهد إذا تكلم بكلام كفر وهو لا يدري، فنبه على ذلك، فتاب من ساعته أنه لا يكفر كما فعل بنو إسرائيل، والذين سألوا النبي صلى الله عليه وسلم. وتفيد أيضاً أنه لولم يكفر فإِنه يغلظ عليه الكلام تغليظا شديدا كما فعل رسول الله صلى الله عليه وسلم.. انتهى.
ويقول الشيخ إن هذه الشبهة هي من أعظم شبههم فأصغ سمعك لجوابها 1.
لذا نقلت جوابه بنصه، وأشير إلى أن الشيخ ألف رسالة أخرى في هذه المسألة وهي (مفيد المستفيد في كفر تارك التوحيد) 2.
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كشف الشبهات ص 171- 175.
2 مؤلفات الشيخ، القسم الأول، العقيدة، مفيد المستفيد فى كفر تارك التوحيد ص 279-329.

(2/758)

وكشف الشيخ الشبهة السابعة وهي قولهم إِن النبي صلى الله عليه وسلم أنكر على أسامة قتل من قال: (لا إله إلا الله) ، وكذلك قوله: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله" وأحاديث أخر في الكف عمن قالها ومراد هؤلاء الجهلة أن من قالها لا يكفر ولا يقتل ولو فعل ما فعل، فكشف الشيخ هذه الشبهة ببيان أن من قالها وجب الكف عنه إلا إن تبيَّنَ منه ما يناقض ذلك كدعاء الأولياء وقصدهم فيما هومن حق الله تعالى، فأما حديث أسامة فإنه قتل رجلا ادعى الإسلام بسبب أنه ظن أنه ما ادعى الإسلام إلا خوفا على دمه وماله.
والرجل إذا أظهر الإسلام وجب الكف عنه حتى يتبين منه ما يخالف ذلك. وأنزل الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا} (النساء: 94) . أي فتبينوا فالآية تدل على أنه يجب الكف عنه والتثبت فإذا تبين منه بعد ذلك ما يخالف الإسلام قتل لقوله تعالى: "فتبينوا" ولو كان لا يقتل إذا قالها لم يكن للتثبت معنى.
وكذلك الحديث الآخر وأمثاله. معناه ما ذكر أن من أظهر التوحيد والإسلام وجب الكف عنه إلى أن يتبين منه ما يناقض ذلك. والدليل على هذا أن رسول الله صلى الله عليه وسلم الذي قال: "أقتلته بعدما قال: (لا إله إلا الله) ؟! وقال: أمرت أن أقاتل الناس حتى يقولوا (لا إله إلا الله) هو الذي قال في

(2/759)

الخوارج: "أينما لقيتموهم فاقتلوهم لئن أدركتهم لأقتلنهم قتل عاد" مع كونهم من أكثر الناس عبادة وتهليلا وتسبيحا، حتى إِن الصحابة يحقرون صلاتهم عندهم وهم تعلموا العلم من الصحابة فلم تنفعهم (لا إله إلا الله) ولاكثرة العبادة، ولا ادعاء الإسلام لما ظهرمنهم مخالفة الشريعة. وكذلك ما ذكر في جوابه في السادسة وكشفها من قتال اليهود وهم يقولونها وقتال الصحابة بني حنيفة، وكذلك أراد النبي صلى الله عليه وسلم أن يغزو بني المصطلق لما أخبره رجل أنهم منعوا الزكاة، حتى أنزل الله {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} (الحجرات: 6) - وكان الرجل كاذباً عليهم.
قال الشيخ: "وكل هذا يدل على أن مراد النبي صلى الله عليه وسلم في الأحاديث التي احتجوا بها وجوب الكف عمن قالها حتى يتبين منه مخالفتها"1.
وبهذا انتهى هذا الفصل وبنهايته ينتهى الباب الأول وهو ما يخص عقيدة الشيخ محمد بن عبد الوهاب السلفية وحيث قد أتينا على ذكر عقيدة الشيخ من جانبيها جانب عرضها من خلال بيان منهجه وجملة عقيدته في الإيمان وأركانه وفي التوحيد من مقاميه المقام الخبري والمقام الطلبي، وفي نواقض عقيدة السلف الصالح أو نواقض كمالها للتحذير من ذلك في هذا الباب الأول.
بقي علينا أن نتعرف على أثرها وذلك ما يتضمنه الباب الثاني وهو ما يلي.
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كشف الشبهات ص 155- 181.

(2/760)


ظهور دعوة الشيخ إلى عقيدة السلف الصالح وأسباب ومبادئ تأثيرها - عقيدة محمد بن عبد الوهاب السلفية

عقيدة محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي

الباب الثاني: أثر عقيدة محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي
الفصل الأول: في ظهور دعوة الشيخ إلى عقيدة السلف الصالح وأسباب ومبادئ تأثيرها
...
الفصل الأول: في ظهور دعوة الشيخ إلى عقيدة السلف الصالح وأسباب ومبادئ تأثيرها
لقد اتضح لنا مما سبق بيانه عن الشيخ وعقيدته أنها عقيدة السلف الصالح؛ عقيدة سليمة، تعتمد على الكتاب والسنة غاية ووسيلة، وعلماً وعملا ومضمونا ومنهجا، ونزيد هنا شيئا من التوضيح فنقول: أما الغاية فإنها تتضح من مواقف الإيمان التي وقفها الشيخ بقوة، وكم نراه فيما قدمنا من سيرته وفيما سنذكر إن شاء الله من مواقفه الجهادية وجهوده المرضية في سبيل الله مثالا للرجل المؤمن بالغيب القوي في إيمانه بذلك، البعيد عن البدع والمحدثات في دين الله.
ولقد اعتقد الشيخ عقيدة السلف الصالح في حين غربتها وضعف تأثير أصحابها في المجتمع كما بينا ذلك في مبحث البيئة التي كانت سائدة في عصر الشيخ، ثم لما قام الشيخ بالدعوة إلى عقيدة السلف الصالح أصبح أثرها ينتشر شيئاً فشيئاً لا في الجزيرة العربية فحسب بل في العالم الإسلامي كله، ولا أحد ينكر صحوة نشطة في المسلمين تنشد سنة الرسول صلى الله عليه وسلم والعمل على نشرها ونشر ما كان عليه سلفهم الصالح.
وهذا المسلك السلفي الصالح قد اشتهر كأنه طابع خاص بالشيخ محمد بن عبد الوهاب وأتباعه – رحمهم الله تعالى – على الرغم من أنه لا يخص الشيخ وليس من عنده وإنما هو ميراث رسول الله صلى الله عليه وسلم.

(2/763)

حتى أن الشيخ مُلاَّ عمران بن رضوان صاحب لنجة لما تبين له حقيقة معتقد الشيخ محمد بن عبد الوهاب وأنه التمسك باتباع النبي محمد ابن عبد الله صلى الله عليه وسلم قام بتأييده فلقبوه بالوهابي يشنعون عليه ومقصدهم ليترك اتباع النبي صلى الله عليه وسلم ولا ذنب للوهابي عندهم إلا أنه لم تأخذه في اتباع رسول الله صلى الله عليه وسلم لومة لائم – فقال الشيخ مُلاَّ عمران في الرد على هؤلاء الشانئين منظومة منها:
إن كان تابعُ أحمدٍ متوهباً ... فأنَا المقرُ بأنني وهابي
أَنفي الشريك عن الإله فليس لي ... ربٌّ سِوى المتفرد الوهاب
لا قبة ترجى ولا وثنٌ ولا ... قبرٌ له سبب من الأسباب
كلا ولا شجرٌ ولا حجرٌ ولا ... عيٌن ولا نصب من الأنصاب
أيضاً ولستُ معلقاً لتميمة ... أو حلقةٍ أو وَدَعَةٍ أو ناب
لرجاء نفع أو لدفعِ بلية ... الله ينفعني ويدفعُ ما بي
والابتداع وكل أمرٍ محدثٍ ... في الدين ينكره أولوا الألباب1
وما من شك أن تأثير العقيدة واستمرارها يتم إذا توفر لها أسباب هي:
أولا: وقبل كل شيء: توفيق الله تعالى ومنته بالفضل والهداية.
ثانيا: صلاح النية وسمو الغاية وحسن القصد بالأعمال الصالحة،
__________
1 نقلا عن الهدية السنية جمع الشيخ سليمان بن سحمان ص 119- 120 ط المنار سنة 1344هـ والهدية السنية ط مكة عام 1393 هـ ص 148 - 149.

(2/764)

التي هي من لوازم العقيدة.
ثالثا: كون العقيدة حقا ثابتا في نفس الأمر والواقع لايأتيه الباطل من بين يديه ولا من خلفه.
رابعا: علم صاحب العقيدة وبصيرته.
خامساً: سلامة منهج صاحب العقيدة.
سادساً: الإمارة الراشدة والسلطان الوازع.
سابعا: استمرار وجودها بوجود حملتها من عالم وارث للميراث النبوي وسلطان مناصر قوي.
وفيما يلي توضيح لذلك:
أما توفيق الله تعالى ومنته بالفضل والهداية فهو أمر ظاهر من منته سبحانه على أهل هذه الجزيرة العربية خصوصاً وأهل الأرض عموماً بآخر الرسالات النبوية بالقرآن العظيم المبين والرسول العربي الخاتم، وبيت الله الحرام، وضمانته سبحانه لحفظ دينه ونصرته إلى قيام الساعة ودليله القرآن الَّذي هو كلام الله محفوظاً في الصدور ومتلوا بالألسن ومكتوباً بالمصاحف لا يوجد له نظير من الكلام في جلب الخير ودفع الشر، كما أن رسول الله محمد بن عبد الله صلى الله عليه وسلم بشخصه لانظير له في الأشخاص وسنته موجودة ودينه باق وهديه خير الهدي وهو مستمر إلى قيام الساعة ولا نظير له في الهدى وبيت الله الحرام فيه آيات بينات مقام إبراهيم ومن دخله كان آمنا ولا نظير له في بيوت الله في الأرض.

(2/765)

وكل هذه الخصوصيات التي امتن الله بها على أهل هذه الجزيرة، ووفق من شاء منهم للقيام بحقوقها، كل ذلك له دور كبير في التأثير، وما من شك أن من وفقه الله للقيام بحقوقها فقد حاز نفوذا وتأثيرا قويا لا نظير له، وللشيخ وأنصاره نصيب من هذا كبير، فبناء عقيدته السلفية إنما هو على كلام الله الَّذي هو خير الكلام وهدي رسول الله صلى الله عليه وسلم الَّذي هو خير الهدي، وعلى نهج سلف هذه الأمة الَّذين هم خير هذه الأمة.
وأما سمو الغاية من العقيدة، وكون العقيدة حق ومتانة علم صاحبها وقوة بصيرته وسلامة منهجه فقد بيناه فيما سبق من بيان عقيدته ومنهجه وشيء من سيرته ولا مانع من زيادة توضيح هنا لهذه الجوانب المؤثرة. وفيما يلي أنقل بعضاً من كلمات الشيخ تبين سمو الغاية، وتجردها من الحظوظ الدنيوية الزائلة.
يقول الشيخ في مخاطبته لعبد الوهاب بن عيسى:
"إن كنت تظن في خاطرك أنا نبغي أن نداهنك في دين الله، ولو كنت أجل عندنا مما كنت فأنت مخالف، فإن كنت تتهمني بشيء من أمور الدنيا فلك الشرهة" 1.
وفي مخاطبته لعبد الوهاب المذكورة ولأبيه مرة أخرى يقول:" أشوف2
__________
1 مؤلفات الشيخ القسم الخامس، الشخصية رقم 40 ص 280.
2 أشوف: أي "أرى" وفي مختار الصحاح: شاف الشيء جلاه وبابه قَال ودينار مشوف أي مجلو إلى أن قَال: وتشوف إلى الشيء تطلع ".

(2/766)

غايتكم قريبة وتحملون الأمر على غير محمله" 1.
ويقول الشيخ لبعض من توجس منهم غاية قريبة:
" إن الخطر عظيم فإن الخلود في النار جزاء الردة الصريحة ما تسوى بضيعة تربح تومانا أو نصف تومان2، ويحيل في هذه المسألة على الإيمان بالله ويستدل بقول الله تعالى: {وَكَأَيِّنْ مِنْ دَابَّةٍ لا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ وَهُوَ السَّمِيعُ الْعَلِيمُ} (العنكبوت:60) .
ويقول الشيخ في مخاطبة بعض من أحس منه خمولاً عن الموافقة:
"إن كان جارياً مني شيء تنقده فتراني أحب أن تنبهني عليه، لا تترك بيان شيء في خاطرك من قبلي، وإن كنتم متجرفين على التغير، أو جتكم3 الفتنة وودكم ببرد الأرض4 فهذا شيء آخر" إلى أن قال يذكره بالإيمان والغاية: "فهذا لا ينبغي منك، ولا يطاع أحد في معصية الله، فإن وافقتمونا على الجهاد في سبيل الله وإعلاء كلمة الله فلكم الحظ الأوفر
__________
1 المصدر السابق رقم 49 ص 315.
2 التومان عملة نقدية. مؤلفات الشيخ، القسم الخامس، الشخصية رقم 34ص 224.
3 "جتكم الفتنة": أي "جاءتكم" وقد عبر الشيخ باللهجة التي يفهمونها ليكون أبلغ في نفوسهم.
4 "ودكم ببرد الأرض": أي "تودون التثاقل إلى الأرض والتخلي عن القيام بأعباء الدعوة والجهاد لنصرة دين الله ورسوله زهداً منكم بأجر ذلك في الآخرة وإيثاراً للحياة الدنيا.

(2/767)

وإلا لن تضروا الله شيئاً، وقد ذكر النبي صلى الله عليه وسلم: أن الطائفة المنصورة لا يضرهم من خذلهم ولا من خالفهم "وسيعلم الكفار لمن عقبى الدار" وقد ذم الله الذي لا يثبت على دينه إلا عندما يهواه فقال: {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ} الآية (الحج: 11) – وينبغي لكم إذا عجزتم أو جبنتم أنكم ما تلوموننا، ونحمد الله الَّذي يسر لنا هذا، وجعلنا من أهله، وقد أخبر أنه عند وجود المرتدين، فلا بد من وجود المحبين، فقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ} الآية (المائدة: 45) – جعلنا الله وإياكم من الذين لا تأخذهم في هذا لومة لائم" 1.
ولقد كانت هذه الغاية ووسيلتها واضحة تمام الوضوح لدى الشيخ فقد ذكر في الإيمان بالله والإيمان بالرسل أَن هاهنا غاية ووسيلة، فأما الغاية فهي الإيمان بالله وأما الوسيلة فهي الإيمان بالرسل، وقال الشيخ: "الإيمان بالله مثل الماء والإيمان بالرسل مثل الدلو والرشاء"2.
ولقد صدق الشيخ ما يقول، وطبق ما كان ينادي به ويقرره ويدعو إليه لأنه عقيدته فلما بين أن من أطاع الرسول صلى الله عليه وسلم ووحد الله لا يجوز له موالاة من حاد الله ورسوله ولو كان أقرب قريب بدليل قوله تعالى: {لا
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 50 ص 319- 320.
2 الدرر السنية، ط2، جـ1 ص 107.

(2/768)

تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْأِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ} 1 (المجادلة: 22) .
وابتلي الشيخ نفسه ولكنه صبر وثبت حتى جاوز الامتحان والابتلاء وما ذلك إلا تأييد الله له بروح منه وتقويته لإيمانه، وأمثلة ذلك في حياته كثيرة.
ولنأخذ مثلاً من أحوال الشيخ التي وقعت؛ ففي حالة إخراجه من العيينة طريداً منها قد افتقد كل حظ من حظوظه الدنيوية المباحة افتقد ثقة الأمير وثقة الناس من حوله به، وبما يدعوا إليه من عقيدة السلف الصالح، وافتقد المسكن، والمكانة والجاه والنفوذ، وجميع الحظوظ النفسية، والغايات الدنيوية، ومشى وحيداً أعزل من أي سلاح ليس بيده إلا مروحة من خوص النخل، ولا يأمن مثله على نفسه أن يقتل بأهون قتلة لمن أراد ذلك ولن يأبه له أحدٌ، فيما يظهر من طبائع الأمور المعتادة، لكن كان على ثقة من ربه والله قد قوى إيمانه حتى صغر في ميزانه أمر صاحب الأحساء، وخذلان ابن معمر له وفراق الوطن والمال والأهل والزوجة
__________
1 مؤلفات الشيخ، القسم الاول، العقيدة، ثلاثة الأصول ص 186.

(2/769)

والمسكن، وما بقي لديه سوى الإيمان القوي بصحة عقيدة السلف الصالح وحسن الظن بالله تعالى والثقة به سبحانه وأنه سيجعل له فرجاً ومخرجاً وأن الله سينصر دينه ويعلي كلمته. وكأني بالشيخ في حالته تلك قد ترك الناس وهو محتاج أحوج ما يكون من أجل الله ليس لديه منعة من أَتباع وجنود، ولا حمية من عشيرة أو حلف، ولا غيرهم من أَصدقاء وأصحاب ونحوهم، ومع هذا كله مضى ثابتاً على عقيدته وإيمانه بأن الله تعالى سوف يجعل له وللمؤمنين فرجاً ومخرجاً وإِن غاب عنه ذلك، ولم يفكر في استرضاء الأمير، والإبقاء على أي حظ من حظوظ النفس البشرية بالتنازل عن هذه العقيدة، أو المهادنة فيها طلباً للراحة والإبقاء على شيء من حظوظ النفس ورغباتها، ولو إلى أن تحين الفرصة كما يتحين المتربصون، بل مضى في سبيل الله عليه من الله الرحمة، والإيمان زاده، الإيمان القوي بعزيمة الواثق بموعود الله وحده في الغيب، وبصيرة من ميراث رسول الله صلى الله عليه وسلم، يتأسى برسول الله صلى الله عليه وسلم، وما جرى عليه من أذى قومه وطرد ثقيف له من الطائف وغير ذلك، لا يطلب غايته العظيمة وعوض ما فقده في سبيل الله إلا من الله تعالى وحده، وهو الله الأحد الصمد الَّذي لايخيب من رجاه لقد سار من العيينة إلى الدرعية يمشي راجلا ليس معه إلا مروحة من خوص النخل في غاية الحر في فصل الصيف، لايلتفت عن طريقه، ويَلْهجُ بقوله تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} ، ويلهج بالتسبيح: سبحان الله والحمد لله، ولاإله

(2/770)

إلا الله والله أكبر، ولما وصل الدرعية قصد بيت ابن سويلم العريني فلما دخل عليه ضاقت عليه داره، وخاف على نفسه من محمد بن سعود فوعظه الشيخ وأسكن جأشه، وقال سيجعل الله لنا ولك فرجا ومخرجا" 1.
ما أقوى هذا الإيمان والاتكال على الله تعالى في قلب هذا الشيخ رحمه الله في تلك الأحوال والأهوال التي بلغت معها القلوب الحناجر وتواردت من أجلها الظنون الفواقر، وإيمان الشيخ ثابت في نفسه قادر على طمأنة الآخرين المتزلزلين وتثبيتهم أيضاً هذا هو الشيخ المؤمن القوي، القوي بالإيمان لا بالحديد والنار، والدولة والمال، فقد ذهب عن هذا كله، ولم يتبعه منها شيء، ولم يبق معه سوى مهفة من خوص النخل لارغبة لأحد بها، وأصبح غريبا، يستوحش منه فهذا أقرب تلامذته إليه في منفاه إلى الدرعية يضيق به وبنزوله عليه ذرعا، قد خشي عاقبة أداء الحق في ضيافة الشيخ، وهي أدنى الحقوق وما ذاك إلا لشدة غربة الشيخ وهَوَان دعوته على الناس، وطمعهم في الباطل، وإعجابهم بمنافاة الحق ما يكون، وتسلط الملوك والأمراء على دعاة الخير وأهله تسلطا ملأ الأفئدة رعباً وزلزل القلوب عن بصيرتها واستنارتها، ولكن الشيخ مازال قاعدة صلبة في ثباته على الحق وقوة إيمانه، ومضاء عزيمته على المسير فيما دعا إليه من دين الإسلام بالطريقة التي سار عليها رسول الله صلى الله عليه وسلم.
__________
1 ابن بشر عنوان المجد 1/11.

(2/771)

يقول الشيخ محمد بن أحمد الحفضي (1178-1237هـ) 1:
دعا إلى الله وبالتهليلة ... يصرخ بين أظهر القبيلة
مستضعفا وما له مناصر ... ولا له معاون موازر
في ذلة وقلة وفي يده ... مهفة تغنيه عن مهنده
كأنها ريح الصبا في الرعب ... والحق يعلو بجنود الرب
قد أذكرتني درة لعمر ... وضرب موسى بالعصا للحجر
ولم يزل يدعو إلى دين النبي ... ليس إلى نفس دعا أو مذهب
يعلم الناس معاني أشهد ... أن لا إله غير فرد يعبد
محمد نبيه وعبده ... رسوله إليكم وقصده
أن تعبدوه وحده لا تشركوا ... شيئا به والابتداع فاتركوا2
ما أعظمها من عقيدة وما أسمى غايتها، لقد تطهرت عقيدته بل وتجردت غايته حتى صارت خالصة لله وحده وبقي إيمانه قويا لم يهن، ثابتا لم يتزعزع، ماضيا لم يتراجع حتى كانت له العاقبة، وحتى لقي الله وهو على عقيدته لم يتغير بالنصر والظفر والغنيمة، وتلك سنة رسول الله
__________
1 الأعلام للزركلي، 6/ 17.
2 الهدية السنية للشيخ سليمان بن سحمان ص 124- وانظر الشيخ محمد بن عبد الوهاب.. لأحمد بن حجر آل بوطامي ص 82، 83، وتاريخ البلاد العربية السعودية للدكتور منير العجلاني ص 327، وتذكرة أولى العرفان لإبراهيم بن عبيد، ج 1/ 29.

(2/772)

صلى الله عليه وسلم في ثباته وصموده كما قَال الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} (يوسف: 108) .
قَال الشيخ فيها: "إن الدعوة إلى الله طريق من اتبع رسول الله صلى الله عليه وسلم والتنبيه على الإخلاص، لأن كثيرا لو دعا إلى الحق، فهو يدعو إلى نفسه، وأن البصيرة من الفرائض، وأن من دلائل حسن التوحيد أنه تنزيه الله تعالى عن المسبة وأن من قبح الشرك كونه مسبة لله تعالى، وإبعاد المسلم عن المشركين لأن لا يصير منهم ولو لم يشرك وهي من أهم ما فيها" 1.
وقَال الشيخ عبد الرحمن بن قاسم عنه رحمه الله: " وفيه مشابهة لنبينا صلى الله عليه وسلم فيما ناله من الرؤساء والأحبار في ابتداء دعوته، فإنه رحمه الله لما أظهر الدعوة إلى توحيد الله وإفراده بالعبادة استصرخوا بأهل الحرمين، والنجرانيين وبني خالد وغيرهم عليه وألبت تلك الطوائف فثبته الله ومن آواه ونصره على قلة منهم وضعف، وصبروا على مخالفة الناس وتحملوا عداوة كل من عادى هذا الدين، بل أَشْبَهَ أمر الشيخ ما جرى لخاتم النبيين حتى في مهاجره وأنصاره وكثرة من عاداه وناوأه كما هو حال الحق، في المبادئ يرده الكثيرون وينكرونه ويقبله القليل وينصرونه، ثم تكون الغلبة له " 2 اهـ.
__________
1 مؤلفات الشيخ، القسم الأول، العقيدة، كتاب التوحيد ص 21.
2 الدرر السنية 12/7.

(2/773)

ولا شك أن رسول الله صلى الله عليه وسلم هو القدوة المُثْلى والإمام الأعلى لجميع المسلمين وكل من كان في محبته واتباعه أتم كان في أحواله إليه أقرب صلى الله عليه وسلم.
وقد أفصح عن هذا الاتباع في هذه الحالة إلى علماء الإسلام، آنس الله بهم غربة الدين، وأحيا بهم سنة إمام المتقين، ورسول رب العالمين صلى الله عليه وسلم، ففي هذا المنشور شكا إلى علماء الإسلام ما جرى من الفتنة بسبب نهيه العوام عن عاداتهم الشركية التي نشؤوا عليها، وعظمت في نفوسهم أن تنقطع عاداتهم تلك، وساعدهم بعض أدعياء العلم وهم من أبعد الناس عنه إذ العالم من يخشى الله – فتوهموا أن النهي عن الشرك تنقص للأنبياء والصالحين وهذا بعينه هو الذي جرى على رسول الله صلى الله عليه وسلم لما ذكر أن عيسى عليه السلام عبد مربوب ليس له من الأمر شيء قالت النصارى: إنه سب المسيح وأمه، وهكذا قالت الرافضة لمن عرف حقوق أصحاب رسول الله صلى الله عليه وسلم وأحبهم ولم يغْلُ فيهم، رموه ببغض أهل بيت رسول الله صلى الله عليه وسلم، وهكذا هؤلاء، لما ذكر لهم ما ذكره الله ورسوله صلى الله عليه وسلم وما ذكره أهل العلم من جميع الطوائف من الأمر بإخلاص الدين لله والنهي من مشابهة أهل الكتاب من قبلنا في اتخاذ الأحبار والرهبان أرباباً من دون الله قَالوا له تنقصتم الأنبياء والصالحين والأولياء1، والله تعالى ناصر لدينه ولو كره
__________
1 ولقد أحسن الشيخ العلامة عبد الرحمن بن يحيى المعلمي في كتابه: "التنكيل بما في تأنيب الكوثري من الأباطيل" حيث قَال: " من أوسع أودية الباطل الغلو في الأفاضل، ومن أمضى أسلحته أن يرمي الغالي كل من يحاول رده إلى الحق ببعض أولئك الأفاضل ومعاداتهم، يرى بعض أهل العلم أن النصارى أول ما غلو في عيسى عليه السلام كان الغلاة يرمون كل من أنكر عليهم بأنه يبغض عيسى ويحقره ونحو ذلك" ج1/6.

(2/774)

المشركون " 1.
فكان هذا من أعظم ما ساعد على انتشار الغلو لأن بقايا أهل الحق كانوا يرون أنهم إذا أنكروا على الغلاة نسبوا إلى ما هم أشد الناس كراهية له من بغض عيسى وتحقيره ومقتهم الجمهور وأوذوا، فثبطهم هذا عن الإنكار، وخلا الجو للشيطان وقريب من هذا حال الغلاة الروافض، وحال القبوريين، وحال غلاة المقلدين2.
ويقول حافظ وهبه: " إن الشيخ محمد بن عبد الوهاب مصلح مجدد داع إلى الرجوع إلى الحق، فليس للشيخ محمد تعاليم خاصة، ولا آراء خاصة وكل ما يطبق في نجد من الفروع هو طبق مذهب الإمام أحمد ابن حنبل، وأما في العقائد فهم يتبعون السلف الصالح، ويخالفون من عداهم، وتكاد تكون عقائدهم وعباداتهم مطابقة تمام المطابقة لما كتبه ابن تيمية وتلاميذه في كتبهم وإن كانوا يخالفونهم في مسائل معدودة من فروع الدين. وهم يرون فوق ذلك أن ما عليه أكثر المسلمين من العقائد
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 26ص 176- 177.
2 التنكيل بما في تأنيب الكوثري من الأباطيل تأليف الشيخ عبد الرحمن بن يحيى المعلمي، ج1/ 6.

(2/775)

والعبادات لا ينطبق على أساس الدين الإسلامي الصحيح.
إلى أن قَال عن الشيخ وأتباعه: " وبالجملة: فهم يحرصون على العبادات الشرعية أن تكون على السنة التي وردت عن النبي صلى الله عليه وسلم بلا زيادة ولا نقص" 1.
هذا وقد شهد للشيخ محمد بن عبد الوهاب، بأنه متبع وغير مبتدع وأنه إمام مجدد وداع إلى الله على بصيرة كثيرون من الكتاب والعلماء لا يحصون كثرة من الشرق والغرب، من الموالين وغير الموالين من المسلمين وغير المسلمين.
وقد سبقنا إلى جمع هذه الآراء والشهادات جمع من العلماء والباحثين ونذكر منهم الشيخ أحمد بن حجر آل بوطامي في كتابه: "الشيخ محمد بن عبد الوهاب عقيدته السلفية ودعوته الإصلاحية وثناء العلماء عليه" فقد قَال إِن العلماء السلفيين والمؤرخين المحققين قد أكثروا من الثناء على الشيخ والتنويه بدعوته القائمة على دعائم الكتاب والسنة. ثم نقل عن اثنين وأربعين عالما وكاتباً وباحثا ومفكرا من المسلمين وغيرهم ومن الموالين وغير الموالين ومن مستشرقين وغيرهم، في أزمنة مختلفة وأمكنة متعددة ومن مصادر مختلفة. واستغرق ما نقله من ذلك إحدى وأربعين صفحة من ص80 –121.
__________
1 جزيرة العرب في القرن العشرين، تأليف حافظ وهبه ص322-323.

(2/776)

ومن هؤلاء المشايخ الَّذين سبقونا في جمع هذه الشهادات وتدوينها الشيخ عبد الله بن سعد الرويشد في كتابه الإمام الشيخ محمد بن عبد الوهاب في التاريخ فقد عقد في الجزء الثاني من كتابه فصلا هو الفصل العاشر في آراء العلماء والباحثين والمفكرين من الشرق والغرب وذكر من ذلك نقولا عن أربعة وأربعين شخصاً تزيد وتنقص عما أورده الشيخ أحمد بن حجر آل بوطامي، وهي آراء من أناس كثيرين مختلفي المشارب والمذاهب والأزمنة والأمكنة وكلها تجمع على أن الشيخ يعتقد عقيدة السلف الصالح ويذهب مذهبهم، وما خرج عنهم قيد شعرة واستغرق ما نقله من ص 277- 360.
وأورد أيضاً الدكتور عبد الله عبد الماجد إبراهيم كثيراً من هذه النقول في بحثه الَّذي قدمه لمؤتمر أسبوع الشيخ محمد ابن عبد الوهاب بجامعة الإمام محمد بن سعود الإسلامية تضمنت كثيراً من كلام العلماء والباحثين من مسلمين وغيرهم، واستغرق ما نقله وجمعه ص 139- 162.
وقد نقلوا شهادات كثيرة حتى من الأَعداء، تجعلنا نتمثل بقول القائل:
مناقبٌ شهدَ العدو بفضلِها ... والفضلُ ما شَهدتْ به الأعداءُ
والمقصود أن نشير إلى ما توصل إليه من سبقونا في جمع هذه الشهادات المختلفة زماناً ومكاناً وعقيدةً ألا وهو أن جميع هذه الشهادات

(2/777)

تتفق من غير تواطئ وتواعد بين أصحابها على حقيقة واقعية رأوها جميعاً على اختلاف رؤيتهم وهي أن عقيدة الشيخ ومنهجه هو ما يقتضيه الإسلام الخالص الذي أتي به رسول الله صلى الله عليه وسلم وإن أعداء عقيدة الشيخ ومنهجه هم أعداء الإسلام في الحقيقة.
وقد أوردنا فيما تقدم شيئاً من هذه الشهادات وسنورد إن شاء الله تعالى بعضاً من هذه الشهادات والآراء الصحيحة والأقوال السديدة التي تبين أثر عقيدة الشيخ الحسن وانتشارها الواسع سيما فيما خرج عن سلطان أنصارها1.
أما في هذا الفصل فمن أجل إستكشاف أسباب ومبادئ تأثير عقيدة الشيخ نستعرض جهود الشيخ وجهاده قبل مناصرة آل سعود له، وقبل ذلك أجيب عن سؤال ملح هو: كيف أثر الشيخ في البيئة من حوله دون سائر مشائخه، والمشائخ في عصره؟ وكيف اختص بذلك دون غيره منهم؟
والجواب هو: مع ما سبق أن بينا أن الشيخ محمد بن عبد الوهاب أخذ العلم عن أجل علماء نجد في بلده كما أخذ العلم عن أجل علماء الحرمين والبصرة والتقى بعلماء الأحساء وغيرهم من علماء الأقطار التي التي زارها وفيهم عدول زمانهم اتصل بهم سند الشيخ إلى من قبلهم ممن اتصل سنده بالسلف الصالح وجميع العلماء الَّذين أخذ عنهم قد أجازوه
__________
1 انظر: (2/1019) من هذا البحث.

(2/778)

وقرروا له التوحيد. واستحسنوا اتجاهه وأقروه على معرفته النيرة لحقيقة
الإسلام الَّذي بعث الله رسوله محمدا صلى الله عليه وسلم به وحرروا له المعتقد السليم، عقيدة السلف الصالح وشاركوه في مقت الأعمال المنكرة الشائعة في بلاد المسلمين وأن بعضها قد وصل إلى الشرك الأكبر الَّذي لا يغفره الله ولا يصح معه إسلام ولكن عذرهم عدم المساعد لهم في تحقيق ما تضمنه الكتاب والسنة من إقامة الدين وإخلاصه لرب العالمين، وإلا فهم يدينون لله بأنه لايستحق العبادة سواه في أنفسهم وأهليهم وما يقدرون عليه، أما إزالة هذه البدع ونهي الناس عما اعتقدوه وعملوه من منافاة الدين فيحتاج إلى سيف قائم وإمام عادل وكان ذلك متعذرا في وقتهم1.
أما علماء السوء الذين آثروا الحظ الأدنى على الحظ الأعلى، واشتروا الحياة الدنيا بالآخرة {فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ} فقد جانب الشيخ محمد بن عبد الوهاب طريقهم وتركهم وترك منهاجهم.
قَال ابن غنام عن الشيخ: إنه رحمه الله "رفض منهج الغلول والخيانة، وأدى من العلم الأمانة، وترك ما كان علماء السوء قبله له سالكون، وفي قعره العميق راكسون" 2.
ثم قيض الله للشيخ أميرا راشدا ينصر دعوته إلى عقيدة السلف
__________
1 انظر: التوضيح عن توحيد الخلاق، ص 19، وانظر: مقالة الشيخ ابن حميد
ص 90 المطبوعة ضمن تحفة الناسك ورسائل أخرى ط 7.
2 روضة ابن غنام ج1 /28.

(2/779)

الصالح وينشر دين الله ورسوله بسلطانه وسيفه فالشيخ يبين العلم والأمير يقوم بتنفيذه بل إن كلا من الشيخ والأمير قد توحدت جهودهما وتكاملت فحصل لكلام الشيخ بالحق نفاذ لم يحصل لمشائخه وغيرهم وهذا فضل من الله تعالى أكرمه به والله يؤتي فضله من يشاء، وتصديق لما أخبر الله به من نصرة من ينصر دين رسول الله صلى الله عليه وسلم، وكما هي القاعدة في كرامات الأولياء حسب ما حققه شيخ الإسلام أحمد بن تيمية من أن الكرامة الخارقة للعادة عند اشتداد الحاجة إلى إقامة الحجة وتكون على يد أَتباع رسول الله صلى الله عليه وسلم امتدادا لآيات نبوته صلى الله عليه وسلم ومعجزاته وهي في نفس الوقت كرامة من الله لهم على قدر أَتباعهم، والكرامة فعل الله تعالى وليست فعلا لمن وقعت له فلله الحمد والشكر1.. والله أعلم.
جهود الشيخ المؤثرة في نشر عقيدة السلف الصالح واستعداده:
عاد الشيخ من رحلاته العلمية المباركة إلى حريملاء، وكان أبوه قد انتقل إليها من العيينة، ولما استقر الشيخ في هذه البلدة مع أبيه وأسرته أخذ يدرس على أبيه وإن كان مستواه العلمي لا يقل عن مستوى أبيه إن لم يزد عليه، لكنه من باب أدبه وتواضعه مع والده وشيخه الأول وموجهه2، ومع ذلك أخذ ينكر ما يفعله الجهال من البدع والشرك في
__________
1 انظر: قاعدة في المعجزات والكرامات وأنواع خوارق العادات ... من قواعد شيخ الإسلام ابن تيمية ص2- 36، ط1، 1349 مطبعة المنار.
2 ابن بشر، عنوان المجد1/8، وانظر مبحث عودة الشيخ من رحلاته العلمية ص113
من هذا البحث، ومبحث نتيجة رحلاته العلمية 1/ 180 من هذا البحث أيضاً.

(2/780)

الأقوال والأفعال.
قَال ابن بشر: " وكثر منه الإنكار لذلك ولجميع المحظورات حتى وقع بينه وبين أبيه كلام وكذلك وقع بينه وبين أناس في البلد فأقام على ذلك مدة سنين حتى توفي أبوه عبد الوهاب في سنة ثلاث وخمسين ومائة وألف، ثم أعلن بالدعوة والإنكار والأمر بالمعروف والنهي عن المنكر وتبعه أناس من أهل البلد مالوا معه واشتهر بذلك " 1.
ويقول ابن غنام يصف دعوته وجهوده بعد عودته من رحلته إلى حريملاء ما معناه:
"وانتظم في سلكه رجال فحول، قرأوا عليه كتب الحديث والفقه والتفسير، وحقق لهم منهج الدعوة إلى الله أتم التحقيق وكان رحمه الله يعلن بالتوحيد ويدعو إليه وينادي بإِبطال دعاء غير الله وينكر على من يمارسه جهارا إذا لم يكف الإسرار، وينصح من عدل عن الحق بأسلوب سديد، ويزجر الناس عموما عن الشرك والفساد، وجد واجتهد في تعليم الواجب وبذل المناصحة للخاص والعام ونشر شرائع الإسلام وإقامة سنة محمد صلى الله عليه وسلم وكشف الشبه ودحض المفتريات وتحذير الناس – إن داموا على ما هم فيه – وقوع النقمة والعذاب، وكل ذلك قياما بأمانة العلم رغبة
__________
1 ابن بشر، عنوان المجد1/8، 9.

(2/781)

فيما عند الله وما أعده تعالى للقائمين بذلك وخشية من الوقوع في الوعيد الوارد في القرآن المجيد {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ} (البقرة:159) " 1.
يقول حافظ وهبه: "عندما رجع الشيخ محمد بن عبد الوهاب إلى وطنه جد به العزم أن ينقذ نجدا مما حل بها فبدأ يدعو الناس أن يعودوا إلى دين الله الصحيح ويتركوا ما جد من البدع وغيرها مما يتنافى مع نصوص الكتاب والسنة.
وفي الوقت نفسه طلب إلى الأمراء ذوي الشأن أن يطبقوا أحكام الشرع، وقد قام بدعوته مسالما لا يدعو إلى شدة أوعنف وراسل علماء عصره في البلاد الإسلامية الأخرى وأظهر ألمه لما أصاب المسلمين. وحضهم على أن يكونوا من زمرة المصلحين الدينيين فكان ذلك سببا طبيعياً لغضب خصومه، أولئك الذين خافوا على سلطانهم من دعوته" 2.
ويصف ابن غنام استعداد الشيخ في دعوته إلى عقيدة السلف الصالح فيقول: ما معناه "وكان الشيخ رحمه الله قد أعطاه الله استعدادا قوياً فلم يخف في الله لومة لائم، وصار له توكل على ربه واعتصام به فلم يبال بجحافل الأعداء وجهامة الباطل3 وكيد شياطين الجن والإنس ووحي
__________
1 روضة ابن غنام ج1/ 28، 29.
2 جزيرة العرب في القرن العشرين، تأليف حافظ وهبه، ص 320.
3 قال في مختار الصحاح: (الجهام) بالفتح السحاب الذي لا ماء فيه.

(2/782)

بعضهم إلى بعض بزخرف القول وغرروه وما رموه به من القوادح والمفتريات وما صوبوا له من سهام البغي والحسد والتكبر والتجبر، وأقام رحمه الله كما يذكر ابن غنام في بلد حريملاء على هذه الصفة سنين، ولم يحددها ابن غنام ولا ابن بشر بعدد لكنهما ذكراها بصيغة الجمع. وكان الشيخ على ما يصفه ابن غنام في تلك المدة يروع كل معاند ومعارض فاشتهر حاله في جميع بلدان العارض في حريملاء والعيينة والدرعية والرياض ومنفوحة وجعل الله لدعوته قبولاً في هذه البلدان وهو لايزال في حريملاء، فكان له في كل بلد من هذه البلدان أَتباع كما أَن له معارضين وأعداء حسب سنة الله تعالى فقد جعل لمن يقوم بالحق معارضين وأعداء حتى الأنبياء فكيف بأَتباعهم ولكن الله يجعل العاقبة للمتقين، ولقد قبل دعوة الشيخ أناس لهم مكانتهم في بلدانهم كالأمير عثمان بن معمر، وكان يفد إليه الناس من جميع ما حوله ممن سمع به وهو مقيم في حريملاء ويسمعون بيانه ودروسه حتى كثر محبوه وتابعوه وانضم لدعوته جم غفير، وكلما زاد شأن الدعوة كلما تباين الناس فيه حتى انقسموا إلى فريقين- فريق فرح بالشيخ وأحبه وأحب دعوته وعاهده على ذلك وبايعه على نشر الإسلام والقيام به وفريق أنكر عليه وأبغضه وكره دعوته وقام وقعد في الصد عن الإسلام وإِلقاء الشبه على القائمين بها ليصدوهم ويثنوا سيرهم الحميد وفي هؤلاء الفريق المعارض كثير من ذوي العلم والأَفهام ولكن انسلخوا من علمهم واتبعوا أهواءهم وركضوا مع الرؤساء الظلمة

(2/783)

والجهلة واستهوتهم الشياطين فقلدهم العوام والطغام وهم الأكثر فاشتدت المحنة ولكن أَتباع الشيخ على بصيرة من الأمر يعلمون أَن هذه سنة الله تعالى في الذين خلوا من قبل وهي جارية لا تبديل لها ولا تحويل فمن سنة الله تعالى أن الناس إذا جاءهم بيان الهدى فمنهم من يقبله وهو من سبقت لهم السعادة، ومنهم من يرفضه وهو من كتب عليه الشقاء قال الله تعالى: {وَمَا اخْتَلَفَ فِيهِ إِلَّا الَّذِينَ أُوتُوهُ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ بَغْياً بَيْنَهُمْ فَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} (البقرة: 213) .
ولذا كان فريق الشيخ مع قلتهم مصممين على المضي معه في بيان الواجب حتى لا يخسروا دينهم مهما كانت النتائج فأثابهم الله تعالى لما علم صدق نيتهم بأن جعل شأنهم يرتفع وكفتهم ترجح وكل يوم يمر كان في زيادتهم ونقصان معارضيهم فكان شأن المعارضين بعد أَن بلغ نهايته في البغي ينخفض ويخف، أما أتباع الشيخ فهم يزيدون في قوتهم وعددهم وبصيرتهم وعلومهم ويقينهم بوضوح رشد طريقتهم وهدايتهم كما قال تعالى: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} (العنكبوت: 69) 1.
ولكن حريملاء كانت غير صالحة لأن تكون منطلقاً للدعوة إلى الله تعالى فقد كان رؤساؤها منقسمين إلى قبيلتين أصلهما قبيلة واحدة، وكل منهم يدعي أن القول له وليس للأخرى على الثانية قول وما كان لحريملاء
__________
1 انظر: روضة ابن غنام 1/28-30.

(2/784)

رئيس يزع الجميع ويجنبهم هذا الاختلاف وكان في البلد عبيد لإحدى القبيلتين كثير تعديهم وفسقهم فأراد الشيخ أن يمنعوا عن الفساد وينفذ فيهم الأمر بالمعروف والنهي عن المنكر، فلم يحصل ذلك لعدم وجود الرئيس الوازع بل إِن هؤلاء العبيد المفسدين في الأرض هموا أن يفتكوا بالشيخ ويقتلوه بالليل سرا، فلما تسوروا عليه الجدار علم بهم أناس فصاحوا بهم فهربوا فانتقل الشيخ بعدها من حريملاء إلى العيينة1.
والمصادر الأولى كما قال الدكتور العثيمين لا تشير إلى سنة انتقال الشيخ من حريملاء إلى العيينة2 ويميل الدكتور منير العجلاني إلى أَن المدة التي قضاها الشيخ في حريملاء لا تتجاوز أربعة أعوام سنتين قبل وفاة أبيه ثم سنتين بعد وفاته3، وإذا علمنا أَن والده توفي سنة 1153 هـ4 فيكون عام ارتحاله هوما يقارب 1155 هـ، والله أعلم.
تحليل أسباب انتقال الشيخ بدعوته من حريملاء إلى العيينة:
وبالرغم من القبول الذي جعله الله لدعوة الشيخ إلى الإسلام وهو لايزال في حريملاء إلا أن حريملاء كما ذكرنا ما كانت تنعم برئيس مطاع يزع جميع سكانها إلى الحق والدعوة إلى الإسلام وإِن كان الإسلام حقاً
__________
1 ابن بشر، عنوان المجد 1/9.
2 الشيخ محمد بن عبد الوهاب ... للدكتور العثيمين ص42.
3 تاريخ البلاد العربية السعودية ص 211.
4 انظر 1/ 182- 183 من هذا البحث.

(2/785)

فإنه لابد لها من أمير مطاع يزع الله به الناس جميعاً فيكون بمثابة المرجع للجميع يجد فيه المحق تأييدا وتشجيعاً وضمانا لحقه ورعاية لجهوده، كما يجد فيه المبطل رادعاً قوياً يمنعه من الفوضوية والتعدي وتخريب أمن مجتمعه وحياة مواطنيه. قال الله تعالى: {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الْأَرْضُ وَلَكِنَّ اللَّهَ ذُو فَضْلٍ عَلَى الْعَالَمِينَ} (البقرة: 251) .
وقال تعالى: {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيراً وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} (الحج: 40) .
ولذا يقول العالم الاجتماعي ابن خلدون في "مقدمته" تحت عنوان: (ضرورة العمران البشري إلى السلطان الوازع بعضهم عن بعض) :
" إِن الاجتماع الإنساني ضروري ... ثم إن هذا الاجتماع إذا حصل للبشر ... وتم عمران العالم بهم، فلابد من وازع يدفع بعضهم عن بعض لما في طباعهم الحيوانية من العدوان والظلم ... فيكون ذلك الوازع واحدا منهم يكون له عليهم الغلبة والسلطان واليد القاهرة حتى لا يصل أحد إلى غيره بعدوان وهذا هو معنى الملك، وقد تبين لك بهذا أَن للإنسان خاصة طبيعية، ولابد لهم منها، وقد يوجد في بعض الحيوانات العجم على ما ذكره الحكماء كما في الجراد والنحل لما استقرىء فيها من الحكم والانقياد والاتباع لرئيس من أشخاصها متميز عنهم في خلقه وجثمانه إلا أن ذلك موجود لغير الإنسان بمقتضى الفطرة والهداية، لا بمقتضى الفكرة

(2/786)

والسياسة {أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى} 1 (طه: 50) ".
لذلك بعد مواجهة الشيخ للوضع السياسي في حريملاء أدرك رحمه الله أَنه لابد للبناء والعمران الإسلامي من سلطان يحميه من هدم الآخرين وأن البناء لا يبلغ تمامه إذا كان يوجد بجانب من يبني أحد غيره يهدم، وأدرك رحمه الله أَن السلطان مختل في تلك البلدة وإذا كان مختلا فلا تصلح لأن تكون مقراً للدعوة لما في طباع البشر من العدوان عند فقد السياسة الشرعية أو السلطة الوازعة. عندئذ تعين لدى الشيخ أن السياسة الشرعية في بناء البيئة الإسلامية وهدم البيئة الجاهلية تقتضي البحث عن أمير قوي لا ينازع وليس مجرد أمير قوي لا ينازع فحسب بل مع ما أعطاه الله من السيادة وحسن السياسة وتدبير الملك والرعية وجودة الرأي والفكرة، مع هذا يكون بصيراً في الدين، يدين بالإسلام، ويقتنع بصحة الدعوة إليه والقيام بنصرته.
وحريملاء ليس فيها من هذه صفته، وكان عثمان بن معمر أمير العيينة ممن توفر فيهم صفة الأمير، وكان الشيخ قد أَبلغه الدعوة إلى الإسلام فقبل فكان المرشح من قبل الشيخ لسد الحاجة إلى أمير يحمي منجزات الدعوة بسيفه، وينشرها بقيادته وجهاده ونصرته فانتقل إلى العيينة، واختارها منطلقاً للدعوة.
__________
1 مقدمة ابن خلدون، ط مصطفى محمد المصرية، ص 41.

(2/787)

قال ابن غنام: "ثم بعد ذلك عزم على المسير عنها (يعني حريملاء) والارتحال والاقامة بالعيينة فجد في الرحيل والانتقال، وذلك بعد أن هدى الله تعالى عثمان بن معمر لقبول هذا الدين الذي أحياه ذو القلب المنور فدخل منه شيء في قلبه " 1. هذا هو حقيقة سبب انتقال الشيخ من حريملاء إلى العيينة الذي هو كما نرى سعي في مصلحة الدعوة إلى عقيدة السلف الصالح التي هي الإسلام، وليس شوقاً إلى مسقط رأسه ومرتع صباه العيينة ولكن هو ما ظهر له من أن العيينة أصلح بلد تنطلق منه الدعوة إلى الله تعالى على نهج السلف الصالح واعتقادهم السليم ولذلك لما جفاه أميرها وخذله على ما سنبينه بحول الله هاجر من العيينة وهجر مرتع صباه ومسكنه يبحث عن ضالته في غيرها.
أثر إقامة الشيخ في حريملاء:
لقد كان لإقامة الشيخ في حريملاء تلك المدة أثر كبير في ما يعود على دعوته إلى الله بالفائدة فكانت إِقامته وجهوده خصوصا بعد وفاة أبيه المرحلة الأولى التأسيسية وهي مرحلة البيان والنشر، فإِن الشيخ بعد أن توفي والده أصبح أكبر شخصية علمية في البلدة والتفتت الأنظار إليه وإلى ما يقول من بيان للتوحيد الذي هو حق الله على العبيد، مما لا عهد لأكثر الناس به حيث كانوا في غفلة عن تقرير التوحيد ونقد المجتمع والبيئة في
__________
1 روضة ابن غنام 1/ 30.

(2/788)

ُعْدِهم عنه والبراءة من الشرك وأهله حتى ولو كان أهل الشرك من الأقرباء والمعارف والأصحاب، وهذا زاد من انتشار سمعته في المناطق الأخرى، وجعل بعض الأفراد من بلدان العارض المختلفة يفدون إليه في حريملاء ليستمعوا ما يقول وما يدعو إليه، وبهذه الوسيلة التى هيأها الله له جعل يوضح حقيقة الإسلام الذي جاء به رسول الله صلى الله عليه وسلم من عند الله تعالى، ويبين ما يضاده وينقضه من أنواع الشرك والكفر ثم يقارنه بالواقع من هذه الأمور في البيئة من حوله فانتشرت عقيدة السلف الصالح وبدأ الناس ينتبهون لما كانوا في غفلة عنه وبدأ الإِحساس يقوى واليقظة تزيد، ولقيت دعوة الشيخ إلى عقيدة السلف الصالح قبولاً وأنصاراً في بعض المدن كالعيينة والدرعية وقدم عليه طائفة من أهل العارض إلى حريملاء وكان أعظم رجل كسبه إلى الدعوة إلى الله خلال هذه المرحلة هو أمير العيينة عثمان بن معمر، والذي كان على يديه بداية تطبيق الدعوة عمليا1.
أثر عقيدة الشيخ في العيينة:
انتقل الشيخ إلى العيينة، وكان أميرها هو عثمان بن حمد بن عبد الله بن معمر بعد أخيه محمد بن حمد الملقب "خرفاش "، وقد هداه الله
__________
1 انظر: تاريخ البلاد العربية السعودية للدكتور منير العجلاني، ص 211، والشيخ محمد بن عبد الوهاب ... للدكتور العثيمين، ص 41، 42.

(2/789)

تعالى فاقتنع بدعوة الشيخ، وأعلَنَ ذلك بين رجاله المقربين، وتلقى الشيخ بالقبول وأكرمه، وتزوج الشيخ عمته الجوهرة بنت عبد الله بن معمر، وكانت ذات مكانة عالية فقد ذكر المؤرخون أن محمد بن سعود ورفاقه لم ينزلوا من موضع تحصنهم عقب قتل محمد بن حمد بن عبد الله بن معمر الملقب خرفاش لزيد بن مرخان إلا بعد أن أعطتهم الأمان سنة 1139 هـ1 ولعل الشيخ يترسم بذلك الزواج منها خطى رسول الله صلى الله عليه وسلم من خديجة ذات المكانة العالية رضي الله عنها، وما من شك أن العلاقة بالمصاهرة تزداد متانة سيما وأَن الشيخ يرجو نصرة هذا الأمير، لأَنه رأى بعد ما وجده في حريملاء أن المتعين اتخاذ سياسة راشدة لحماية منجزات الدعوة ومكاسبها، والقيام بنصرتها لأنه لا دين إلا بجماعة ولا جماعة إلا بإمامة ولا إمامة إلا بالسمع والطاعة والسمع والطاعة إنما تكون للأمير الذي توفرت فيه ملكات الإِمارة مع صحة دينه وكان عثمان هذا من المرجوين لهذا المقام الجليل على حد قول الشاعر:
قد هيؤوك لأمر لو فطنت له ... فاربأ بنفسك أن ترعى مع الهمل
لذا فإن الشيخ جاء إلى العيينة وعرض على عثمان هذه الرغبة وبين خطورة هذا الشأن وأهميته وقيمته العظمى ورشحه لمقام الإمامة فيه فقال له بعد أن استعرض ما قام به ودعا إليه من التوحيد ورغب إليه في
__________
1 عنوان المجد، ابن بشر، سابقة سنة 1139 هـ ج 1/ 234، 235، وانظر: الدكتور العثيمين، في كتابه الشيخ محمد ... ص 43.

(2/790)

نصرة دين الله: "إني أرجو إِن أنت قمت بنصر لا إله إلا الله، أَنْ يظهرك الله تعالى وتملك نجدا وأَعرابها" 1.
ثم بعد ذلك الذي عرضه الشيخ على ابن معمر ورغبه فيه من أمل الخير لمن ينصر الإسلام في الدنيا ثم الآخرة قام عثمان وساعد الشيخ فأعلن بالأمر بالمعروف والنهي عن المنكر وتبعه أناس من أهل العيينة2.
قال المؤرخ ابن غنام: "قام معه عثمان وقعد وساعده على ذلك واجتهد وأمر الناس بالاتباع، وعدم المشاققة له والنزاع وأَلزَم الخاصة والعامة أَن يمتثلوا أمره وكلامه ويسلكوا سبل الاستقامة ويظهروا توقيره وإِكرامه فكان بعد ذلك الأمر والإِلزام، وصدور ذلك الاعتناء التام وشدة الرغبة والاهتمام وإِبداء التعظيم له والاحتشام تسمع أقواله وتطاع وتملأ الصدور والأَسماع فصار للزيغ ارتداع وقمع وإِقلاع وللحق والهدى أَتباع، ففشا الدين في بلدان العارض المعروفة، وأكثرهم قلوبهم عن ذلك النور مصروفة، وعلى ما كانوا عليه من الأمور المألوفة ملازمة محبوسة موقوفة.
ولكن لم يصبر على الإِقامة بذلك المكان مع مشاهدته فيه الأوثان فعند ذلك أمر الشيخ محمد، الأمير عثمان بهدم القبب والمساجد المبنية في الجبيلة على قبور الصحابة، وقطع الأشجار التي كانت الخلق لها في كل
__________
1 عنوان المجد ... لابن بشر 1/9.
2 عنوان المجد ... لابن بشر 1/9.

(2/791)

ساعة منتابة؛ فبادر عثمان لذلك وامتثل وخرج الشيخ معه وجماعتهم على عجل وخرجوا بالمعاول، والكل للأجر آمِل فهدموا تلك المساجد وأزالوا رفيع المشاهد، وأزالوا جميع المحظور عن جميع تلك القبور، وعدلت على السنن المشروع واندرس الأمر الممنوع وهدم رفيع ذلك البناء، وبطل ذلك التعظيم لها والاعتناء، وخر شامخ الأحجار وخر ما في العارض من معبدات الأشجار كشجرة قريوة وأبي دجانة والذيب فلم يكن أحد إلى التبرك بهما ينيب، ولم تسألها من لمْ تتزوج مثل العادات زوجا حبيب1، وليس في تلك الأزمان بغريب وليس وقوع أقبح منه بعجيب، وكان الشيخ رحمه الله تعالى هو الذي باشر قطع شجرة الذيب بيده مع بعض أصحابه فنال من ربه جزيل أجره وثوابه، وقطع شجرة قريوة ثنيان بن سعود ومشاري بن سعود وأحمد بن سويلم وجماعة سواهم فأدركوا من الفوز مناهم، فلم يبق وثن في البلدان التي كانت تحت يد عثمان، وشاع ذلك واستبان ونعم بذلك أهل الإيمان وصلحوا حالا من ذلك المكان وانتشر الحق من ذلك الأوان واشتهر الأمر وبان وسارت بذلك الركبان"2 انتهى.
وقد نقلته بنصه من تاريخ ابن غنام لأنه تضمن وصفاً واضحا لحماسة الأمير عثمان بن معمر في مناصرة الشيخ ودقيقاً في ذكره ما تم
__________
1 الصحيح (حبيبا) وإنما جرى على السجع.
2 روضة ابن غنام ج1/ 30- 31.

(2/792)

من تنفيذ أمور العقيدة السلفية وما كان لها من أثر في انتشار توحيد الله بالعبادة، وزوال الشرك وعقده من أعمال الناس وقلوبهم، فإِنهم إذا كانوا يعتقدون مثلا أَن قبر الولي يحميهم، وأَن الولي فيه سر النفع والضر ثم وجدوا هذا الولي غير قادر على حماية مقامه وعظمته في النفوس ولا حماية القبة المبنية على قبره والثأر ممن هدمها وأهانه عرفوا بأنهم كانوا على خطأٍ في الاعتقاد بقدرته على النفع والضر ومن ثم خشيته ورجائه وتقريب النذور والقرابين إليه وبذلك تكون الأعمال أَمضى في إِقناع الناس من الأقوال وأنفع من كلام لا نفاذ له فرحم الله الشيخ رحمة واسعة.
ونستخلص وصفاً للحالة النفسية والمقاومة العملية من خلال ما يذكره المؤرخ ابن بشر من قصة هدم القبة المبنية على قبر الصحابي زيد بن الخطاب رضي الله عنه التي عند الجبيلة: " قال الشيخ لعثمان دعنا نهدم هذه القبة التي وضعت على الباطل وضل بها الناس عن الهدى. فقال: دونكها فاهدمها، فقال الشيخ: أخاف من أهل الجبيلة أَن يوقعوا بنا، ولا أَستطيع هدمها إلا وأنت معي، فسار معه عثمان بنحو ستمائة رجل، فلما قربوا منها ظهر عليهم أهل الجبيلة يريدون أن يمنعوها، فلما رآهم عثمان علم ما هموا به. فتأهب لحربهم وأمر جموعه أن تتعزل للحرب فلما رأوا ذلك كفوا عن الحرب وخلوا بينهم وبينها، وقال ابن بشر ذكر لي أن عثمان لما أتاها قال للشيخ: نحن لا نتعرضها. فقال الشيخ أعطوني الفأس فهدمها الشيخ بيده حتى ساواها. ثم رجعوا فانتظر تلك الليلة جهال البدو

(2/793)

وسفهاؤهم ما يحدث على الشيخ بسبب هدمها فأصبح في أحسن حال" 1 انتهى.
لا شك أن هذه الأعمال التنفيذية لعقيدة السلف الصالح حين تأتي في مناسبتها من أعظم وسائل التطهير وإِقناع الناس بصحة ما يقوله الداعية من بيان لساني، وإيقاظ الضمائر المتبلدة، وإِحياء القلوب المريضة وتصحيح العقائد السقيمة.
ولا أدل على ذلك التيقظ والإِحساس بالحياة من قصة امرأة من أهل العيينة استيقظ قلبها بالشعور الغامر بفحش الزنا والرغبة في الطهارة منه على ضوء شرع الله الذي طهر به الشيخ محمد بن عبد الوهاب العيينة من مظاهر الوثنية بهدمها وإِهانتها وإقامة توحيد الله بالخشية والرغبة والمراقبة والتقوى، فما كان من هذه المرأة إِلا أَن تندفع بصدقها في التوبة وتأتي إلى الشيخ فتعترف عنده بالزنا والإِحصان ترغب في تطهير نفسها من هذه الفاحشة لتنال ثواب المطهرات عند الله فأعرض الشيخ عنها وتكرر منها الإِقرار، فأراد الشيخ تطبيق سنة الرسول صلى الله عليه وسلم وكذلك فعل فلقد التمس هل لها من عذر؟ وسأل عن عقلها فإذا هي صحيحة العقل وقال لعلك مغصوبة؟ وأمهلها الشيخ أياماً فلم تزل مستمرة على إقرارها بذلك فكانت أقرت أربع مرات في أيام متواليات بما يوجب إِقامة الحد
__________
1 ابن بشر، عنوان المجد 1/9، 10.

(2/794)

الشرعي الذي هو الرجم، فلم يكن للشيخ مندوحة عن الأمر برجمها لإِقامة حد من حدود الله تعالى.. "فخرج الوالي عثمان وجماعة من المسلمين فرجموها حتى ماتت، وكان أول من رجمها عثمان المذكور، فلما ماتت أمر الشيخ أن يغسلوها وأن تكفن ويصلى عليها1 كما جرى من سنة رسول الله صلى الله عليه وسلم في مثل هذه الواقعة.
وهكذا كان الشيخ- رحمه الله- يطبق عقيدة السلف الصالح في بلد العيينة يأمر بالمعروف وينهى عن المنكر، ويعلم الناس دينهم ويميت ما قدر عليه من البدع ويقيم الحدود ويأمر الوالي بإقامتها، ويراسل العلماء والزعماء من غير بلدة العيينة يدعوهم إلى إِقامة دين الله، ويرسل الدعاة إلى البلدان النائية لبيان الدين وإِرشاد الناس إليه ومن بين تلك البلدان الدرعية فقد راسل قاضيها عبد الله بن عيسى وابنه عبد الوهاب وراسل ثنيان بن سعود وعبد العزيز بن محمد بن سعود وأحمد بن سويلم وراسل أهل الرياض وابن عبد اللطيف من أهل الأحساء وغيرهم من أهل البلدان الأخرى.
نهاية معارضة علماء السوء أمام جهاد الشيخ:
إن جهود الشيخ ودعوته إلى عقيدة السلف الصالح قد لقيت معارضة حتى من العلماء! (علماء السوء) عارضوا دعوة الشيخ، وهي
__________
1 انظر: روضة ابن غنام 2/2 وابن بشر في عنوان المجد 1/ ص 10.

(2/795)

نشر لميراث رسول الله صلى الله عليه وسلم وإحياء لسنته واتباع لملته، ولكل قوم وارث فكما أن الشيخ رحمه الله وأتباعه يرثون سنة رسول الله صلى الله عليه وسلم فلابد أن يكون للشيخ أعداء من شياطين الإنس والجن، الذين يوحي بعضهم إلى بعض زخرف القول غرورا، وكلما كان الإتباع لرسول الله صلى الله عليه وسلم أتم كلما كانت المشابهة في تطور الأحوال أشد.
ولقد بدأ أعداء الله وأعداء رسوله صلى الله عليه وسلم من علماء السوء في مقاومة الشيخ والكيد له ولدعوته منذ كان في حريملاء؛ ففي إحدى الرسائل التي بعثها الشيخ من العيينة إلى عبد الوهاب بن عبد الله ذكر الشيخ أن عبد الوهاب هذا منذ خمس سنوات وهو يجاهد جهادا كبيراً في رد دين الإسلام فإذا جاءه مساعد أو ابن راجح أو صالح بن سليم وأشباه هؤلاء الذين يلقنهم الشيخ شهادة أن لا إله إلا الله وأن عبادة المخلوقات كفر وأَن الكفر بالطاغوت فرض قام عبد الوهاب يجاهد ويبالغ في نقض ذلك ويستهزىء به1.
وقال ابن غنام ما حاصله: "وأشر الناس والعلماء إنكارا ًعليه وأعظمهم تشنيعاً وسعياً بالشر إليه سليمان بن سحيم وأبوه محمد فقد أَتْهَمَ في ذلك وأَنجد، وجدَّ في التحريش عليه والتحريض، وأرسل بذلك إلى الأحساء والحرمين والبصرة وحشر علماء السوء ونادى وكذب عليه
__________
1 انظر: روضة ابن غنام 1/157، 158 وقارن بما في كتاب: الشيخ محمد بن عبد الوهاب ... للدكتور العثيمين ص 45.

(2/796)

وبهت وزور، وبعث الطروس مترعة بالباطل والمَيْنِ إلى علماء السوء من تلك الأقطار فقاموا معه فوراً بالإِنكار وأَفتوا للحكام والسلاطين والأشرار بأن القائم بدعوة التوحيد خارجي وأصحابه خوارج، وليس له تثبت في الحق، وجزم كثير من علماء الأمصار وهم علماء السوء بأن هذا المبين لآثار السلف الصالح من أقبح الضلال وأشر الخوارج وحسبوا أَنهم إذا حرشوا عليه الحكام يفوزون بقتله وطمس دعوته مع أَن بعضهم قد عرف أَن الذي جاء به الحق. ولكنهم لذلك كانوا يكتمون: {يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ} فصنفوا المصنفات في تبديعه وتضليله وزعمهم تغييره للشرع النبوي وتبديله وعدم معرفته بأسرار العلوم وتجهيله وسطروا فيها الجزم بكفره وبطلان حجته ودليله، وحكموا بأن الشيخ ساحر وكذاب ومفترى وكافر حلال الدم والمال وأوحى بعضهم إلى بعض زخرف القول غروراً فأطبق أهل الباطل والضلال على قبيح تلك الأقوال وأرهفوا أسنة المقال والكل خاض في الإِفك ونال، والذي تولى منهم هذا الأمر الكبير واقتحم لجج موجه الخطير وشمر فيه أعظم التشمير وتنادى عليه مع أعوانه لأَجل التغيير حسدا وبغياً بالإضافة إلى سليمان بن سحيم وأبيه محمد من مطاوعة أهل الرياض كما تقدم عبد الله بن عيسى المشهور بالمويس ولد في بلد حرمة من بلدان وادي سدير وعبد الله بن محمد بن عبد اللطيف، ومحمد بن عبد الرحمن بن عفالق من

(2/797)

الأحساء" 1.
ولقد عارض الشيخ غير هؤلاء ممن يدعي الرفعة والشأن والقدم الراسخة في العلم والعرفان مع أن أكثرهم يقر على نفسه ويعترف بأن ما أتى به محمد بن عبد الوهاب هو الحق والصواب وأَن هذا هو التوحيد المطلوب، ومَن لم يتحقق به لم يفرق بين الرب والمربوب لكن انفت قلوبهم واستنكفوا وخشوا أَن يكون اقرارهم وموافقتهم سببا في أن تسلب منهم رئاستهم ودنياهم وجاههم بين الناس فأنكروا بعد المعرفة وأصبحت ألسنتهم في ذلك مسرفة ووجوههم عن الحق منصرفة حتى أنكروا من الشرع الأمور المعروفة.
قال ابن غنام: "فذكر لنا عن تحقيق ويقين أَنهم أنكروا على عثمان ابن معمر أدبه من تخلف عن الصلاة في جماعة المسلمين وتأديبهم من لم يصل جملة وجبايته الزكاة وغير ذلك من أمور الدين. وكان كثير من علماء السوء في نجد يأتون إلى رؤساء البدو ويحذرونهم وقوع الصلاة في حيهم وسماع الأذان، ويحثونهم على التمسك بقبيح تلك الأديان، وما كانوا عليه من الفسق والعصيان2، وقد أنكروا على الشيخ أمره الوالي باقامة الحدود فزعموا أَن الشيخ لا صفة له تخوله الحكم والأمر برجم من استوجبه مثلا، وقد رد عليهم الشيخ وبين لهم أَن ما فعله هو حكم الله
__________
1 روضة ابن غنام 1/ 31-32 بتصرف واختصار.
2 روضة ابن غنام 1/37-38 بتصرف واختصار.

(2/798)

المؤيد بالسنة والجماعة ومما قاله الشيخ أن الأئمة من كل مذهب مجمعون على أن من تغلب على بلد أو بلدان له حكم الإمام في جميع الأشياء ولولا هذا ما استقامت الدنيا، لأن الناس من زمن طويل قبل الإمام أحمد إلى يومنا هذا، ما اجتمعوا على إمام واحد، ولا يعرف أَنّ أحدا من العلماء ذكر ان شيئا من الأحكام لا يصح إلا بالإمام الأعظم، إلى أن يقول: "ولكن أعداء الله يجعلون هذه الشبهة حجة في رد ما لا يقدرون على جحده، كما إني لما أمرت برجم الزانية، قالوا لابد من إذن الإمام".
قال الشيخ: "فإن صح كلامهم لم تصح ولايتهم القضاء، ولا الإمامة ولا غيرها" 1.
هذا وقد مر بنا في مبحث البيئة من حول الشيخ أن نجدا لم يدخلها السلطان العثماني تحت نفوذه قبيل ظهور الشيخ، وإنما كانت مجزأة بين أمراء متعددين، وكل أمير مستقل بما تحت يده2.
ومن أسباب مقاومة هؤلاء المخالفين أن الشيخ جاءهم بشيء استغربوه وخالف ما اعتادوه وألفوه وأشربوه في قلوبهم، ألا وهو إِعلان الشيخ رحمه الله تعالى وجوب التمسك والاعتصام بالكتاب والسنة والعمل بما جاء من هدي الأصحاب وبما اختاره الأئمة الأربعة الذين
__________
1 المصدر السابق: 1/207.
2 انظر: 1/ 40 - 41 من هذا البحث.

(2/799)

شاعت مذاهبهم في الأمة، فهو وإن كان يختار مذهب الحنابلة فإِنه لا يقدمه على النص القاطع ولا يتعصب له بل يختار من المذاهب الأخرى مذهب من هو أقرب إلى الدليل والصواب الموافق للشريعة، وقد أسفر كلام الشيخ عن هذا الاتجاه وظهر وشاع، فلذا طارت قلوب متعصبة المذاهب والمقلدة في العمى فرقاً من هذا النور، والذي مداره على اتباع ما أمر الله به من الرد في حال التنازع إلى كتاب الله وسنة رسوله صلى الله عليه وسلم 1.
مع أن الرد إلى الكتاب والسنة هو الصواب المتعين والحق المطلوب من دين الإسلام بالضرورة. وفيه من أسباب الأَلفة والاجتماع والتوحيد بين المسلمين، ودحر الشر والتفرق ما يغيض تجار الحروب، ومستغلي فرص التفريق والمنازعات ليسودوا ويثروا على أَنقاض الدمار والفساد وعبادة الأوثان والأنداد.
وكذلك قد اعتبروا الرد إلى الكتاب والسنة بدعة والحادا وخروجا عن الدين وقد زين لهم الشيطان شبهة أنهم لا يقدرون على فهم كلام الله ورسوله صلى الله عليه وسلم وكلام السلف الصالح وأن الأخذ بظاهر الكتاب والسنة من أصول الكفر2.
__________
1 روضة ابن غنام 1/38، 39، 0 4.
2 انظر: رسالة الشيخ إلى عبد اللطيف في روضة ابن غنام ج1/53-57، وانظر: تنزيه
السنة والقرآن عن أن يكونا من أصول الضلال والكفران بقلم أحمد بن حجر آل
بوطامي ص 11.

(2/800)

ويمكن أن نحصر نقطة الخلاف بين الشيخ وخصومه من علماء
السوء وغيرهم في أنه يقول:
كل ما يعبد الله به بجميع أنواعه يجب أن يكون خالصا لله وحده فلا يصرف منه شيء لغيره كالدعاء والذبح والنذر والتوكل والاستغاثة والاستعاذة والاستعانة وغير ذلك مما ورد به شرع رسول الله صلى الله عليه وسلم فبين للناس ذلك وأمرهم بإخلاصه لله وحده ونهاهم عن الشرك بذلك وبين لهم أن من الشرك ما هو واقع من أكثر الناس حين يدعون الأنبياء والأولياء والصالحين بل وغيرهم من الفسقة والطواغيت والمجانين من أهل القبور والمقامات والمشاهد وغيرهم من الأموات والأحياء يتعلقون بهم ويذبحون لهم وينذرون ويتقربون إليهم بأشياء إنما هي من حقوق الله التي شرعها تعالى لرسوله صلى الله عليه وسلم وأمته ليتعبد له بها، وبين الشيخ أَن أول من أَدخل الشرك في هذه الأمة هم الرافضة الملعونة الذين يدعون علياً وغيره ويطلبون منهم قضاء الحاجات وتفريج الكربات. لذلك لم يستطع العلماء المكابرون الصمود للشيخ في ميدان الحجة والبرهان، وغلبهم بيان الحق وأسكتهم برهانه عن الرد عليه ومناظرته ودحضت حججهم وكشفت شبهاتهم وهم قد أشربوا محبة ما اعتادوه ووجدوا عليه مجتمعهم وكبراءهم وأسلافهم من الآباء والأجداد من الشرك والفسوق وأكل الربا والسحت فلجأوا إلى الافتراء والكذب والمكر والحيل والاستعانة بتخويف الملوك والحكام وأصحاب المناصب من فوات حظهم بظهوره فكتبوا إلى رئيس

(2/801)

الأحساء وبني خالد "سليمان بن محمد" لأن هؤلاء الشياطين والعياذ بالله عرفوا كيف يدخلون على أمير العيينة من جهته فهو يدور فِي فلكه وله عهد خارج ومصالح، وينقاد إلى أمره. فقالوا لأمير الأحساء فيما قالوه من الأكاذيب: إن عثمان بن معمر قد آوى مطوعا1، يريد إخراجكم من ملككم، وإثارة الناس عليكم، وأقل ما يقوله للعامة أن المكوس والعشور التي يأخذها الأمراء باطلة لايقرها الدين، وها هو يرجم امرأة من أجل الزنا بغير أذن منكم ... إلى غير هذا من التحريش والبهتان. ولإثارة الملوك بما يثيرهم ويخوفهم مهما كان.
ويذكر ابن غنام أَنه لما جرت قضية إقامة حد الرجم في العيينة كثرة القيل والقال من أهل البدع والضلال وطارت قلوبهم خوفا وداخلهم من حصول تلك القضية مالم يعاينوا قبله مثله ولم يسمعوا به منذ زمن، وذلك لما ألفوه من الفواحش مقارنة لما كانوا عليه من الشرك، ثم لما أعياهم أن يردوا الحكم المشروع بالسنة والإجماع أمام الشيخ وأنصاره، لجأوا إلى ردها بالمكر والحيلة فشكوه إلى شيخهم الظالم سليمان آل محمد رئيس بني خالد والأَحساء وكان قبحه الله مغرما بالزنا مجاهراً به غير مختف بذلك، وحكايته في ذلك مشهورة وقصصه فيه غير محصورة، فأغروه به وصاحوا عنده وقالوا إن هذا يريد أن يخرجكم من ملككم،
__________
1 المطوع اصطلاح في نجد أنه الَّذي يصلي بالناس ويكون عنده شيء من المعرفة.

(2/802)

ويسعى في قطع ما أنتم عليه من الأمور والإِمكاس والعشور1، فلما خوفوه بزوال محبوبه وتفويت مطلوبه كتب إلى عثمان يأمره بقتله أو إجلائه عن وطنه وألزم عليه وشدد وهدد.
وكذلك ابن بشر في تاريخه يذكر أن قضية الرجم كانت من الأمور التي استغلها أعداء الشيخ في التحريش عليه، قَال ابن بشر:"فلما صدرت منه هذا أعني رجم المرأة اشتهر أمره في الآفاق. فبلغ خبره سليمان بن محمد غرير الحميدي قائد الأَحساء والقطيف وما حوله من العربان وقيل له أن في بلد العيينة عالما فعل كذا وكذا وقال كذا وكذا فأرسل سليمان إلى عثمان كِتَاباً وقال: إن هذا المطوع الَّذي عندك فعل وفعل. وتهدد عثمان وقال اقتله فإن لم تفعل قطعنا خراجك الَّذي عندنا في الأَحساء وخراجه عندهم كثير" 2.
أما ابن معمر فإنه انهزم أمام تهديد ابن غرير ولم يثبت على المبدأ والعهد، فخذل الشيخ واستجاب لداعي الشيطان.
__________
1 روضة ابن غنام 2/ 2، 3.
2 ابن بشر عنوان المجد 1/ 10 وانظر تاريخ البلاد العربية السعودية للدكتور منير العجلاني ص217، وتاريخ الجزيرة العربية في عصر الشيخ تأليف حسين خلف الشيخ خزعل ص 141.

(2/803)

مواصلة الشيخ جهوده رغم خذلان ابن معمر له:
قَال ابن غنام إن ابن معمر " آثر الدنيا على الدين وسلك منهج المبطلين وأمر الشيخ بالخروج ولم يكن إلى قتله سلم ولا عروج، وذلك لما اقتضته الحكمة الإلهية والعناية الصمدانية من إحياء دارس السنة المحمدية والآثار السلفية فخرج الشيخ إلى بلد الدرعية " 1.
ويفصل ابن بشر وصف حالة ابن معمر لما ورد عليه كتاب صاحب الأحساء بقوله " فلما ورد عليه كتابه، وما وسع مخالفته، واستعظم أمره في صدره، لأنه لم يعلم قدر التوحيد، ولا لمن نصره وقام به من العز والتمكين، في الدنيا ودخول الجنة في الآخرة فأرسل إلى الشيخ وقال له: إِنه أتانا خط من سليمان قائد الأَحساء وليس لنا طاقة بحربه ولا إغضابه. فقال له الشيخ: إن هذا الَّذي أنا قمت به ودعوت إليه كلمة لا إله إلا الله وأركان الإسلام والأمر بالمعروف والنهي عن المنكر فإن أنت تمسكت به ونصرته فإن الله سبحانه يظهرك على أعدائك فلا يزعجك سليمان ولا يفزعك فإني أرجو أن ترى من الظهور والتمكين والغلبة ما ستملك به بلاده وما وراءها وما دونها " فاستحيا عثمان وأعرض عنه ثم تعاظم في صدره أمر صاحب الأَحساء وباع بالآجل العاجل. وذلك لما علم الله سبحانه الَّذي يعلم السر وأخفى يعز من يشاء
__________
1 روضة ابن غنام 2/3.

(2/804)

ويذل من يشاء بيده الخير وهو على كل شيء قدير، أن نصر هذا الدين والظهور والغلبة والتمكين يكون لغيره، وعلى يد غيره، فأرسل إلى الشيخ ثانياً وقال: إن سليمان أمرنا بقتلك ولا نقدر على غضبه ولا مخالفة أمره لأنه لا طاقة لنا بحربه وليس من الشيم والمرؤة أن نقتلك في بلادنا فشأنك ونفسك وخل بلادنا" 1 اهـ.
مما نقلناه عن ابن غنام وابن بشر نتبين أن ابن معمر آثر الدنيا على الدين وباع العاجل بالآجل لما تعارض في صدره أمر صاحب الأحساء وأمر الله تعالى فأمر الشيخ بالخروج، وقد كان الشيخ يهيء ابن معمر لأمر عظيم، ويرجوه لمكان جليل، وملك عريض ولكن خاب الظن فيه، ولم ينفذ القتل الَّذي أمر فيه لأن الله تعالى أراد ظهور هذا الدين على يد غيره، وهو العليم الحكيم، يعلم من خلق وهو اللطيف الخبير. وقال تعالى: {وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلَّا بِإِذْنِ اللَّهِ} (آل عمران: 145) . أما الشيخ فانه كان رغم ما جرى له من خذلان ابن معمرله على ثقة من ربه، وقد قوى الله إيمانه حتى صغر في نفسه وفي ميزان إيمانه بعقيدة السلف الصالح أمر صاحب الأَحساء وخذلان ابن معمر له، واخراجه من الوطن والمال والأهل والمسكن وبقي لديه إيمانه بصحة عقيدة السلف الصالح وأَن الله ناصر دينه، وبقي حسن الظن بالله تعالى والثقة به وحده لا شريك له.
__________
1 ابن بشر، عنوان المجد 1/ 10، 11.

(2/805)

قال الشيخ حسين بن غنام:
فقد جاءنا يدعو إلى الدين بعدما ... عفى رسمه والأرض من نوره قفر
فجادله الأحبار فيما أتى به ... من الحق والبرهان يكشفه السبر
ونوظر حتى الزم الخصم عجزه ... وصار إليه الفلج والورد والصدر
فعودي بغياً واهتظاما ونصرة ... لملة آباء عليها مضى العمر
وهموا بمالم يدركوا من وقيعة ... فما ناله مما أرادوا به ضر
نفته العدا لما جفته أقارب ... فآواه بل ساواه من خصه البر
فجاهد حتى أطلع الله بدره ... بآل سعود حين شد له ازر1
والآن إلى الفصل الثاني. وهو: "بحث أثر عقيدة الشيخ في الدور الأول من أدوار دولة أنصارها آل سعود".
__________
1 روضة ابن غنام ج 2/ ص 240، وانظر: عنوان المجد في تاريخ نجد لابن بشر،
ط المعارف ج1 ص 145،146.

(2/806)


أثرها في الدور الأول من أدوار دولة أنصارها آل سعود - عقيدة محمد بن عبد الوهاب السلفية

عقيدة محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي

الفصل الثاني: أثرها في الدور الأول من أدوار دولة أنصارها آل سعود
الشيخ في الدرعية:
فيما يلي أسوق خلاصة خبر وصول الشيخ إليها وما جرى له: "لما وصل الشيخ بلد الدرعية دخلها من أعلاها وقت العصر فنزل على عبد الله بن سويلم تلك الليلة فأقام عنده ذلك اليوم ولعله هو الذي تبرم بوجود الشيخ عنده خوفاً على نفسه من محمد بن سعود1 ثم إِن الشيخ انتقل من عنده إلى بيت تلميذه الشيخ أحمد بن سويلم، فعلم به خصائص من أهل الدرعية فزاروه خفية ورأوه لا يزال على سبيل الرسول صلى الله عليه وسلم ثابتاً يدعو إلى الله على بصيرة ويقرر لهم التوحيد الذي هو أساس الدين والذي وقعت فيه الخصومة فاستقر التوحيد في قلوب هؤلاء الخصائص فأرادوا أن يخبروا محمد بن سعود ويشيروا عليه بنصرته فهابوه فأتوا إلى زوجته (موضي بنت أبي وهطان من آل كثير) 2 وأخيه ثنيان الضرير، وكانت المرأة ذات عقل ودين ومعرفة فأخبروهما بمكان الشيخ وصفة ما يأمر به وينهى عنه، فوقر في قلوبهما معرفة التوحيد، وقذف الله في قلوبهما محبة
__________
1 الشيخ محمد بن عبد الوهاب للدكتور العثيمين ص 54.
2 في الأصل من تاريخ ابن بشر بياض والزيادة من بحث حمد الجاسر: المرأة في حياة الشيخ محمد بن عبد الوهاب ص 3، 4.

(2/807)

الشيخ1.
اللقاء التاريخي بالأمير الراشد:
وهذه خلاصة أيضا أنقلها عن ابن بشر وابن غنام: دخل محمد بن سعود على زوجته فأخبرته بمكان الشيخ، وقالت له: إن هذا الرجل ساقه الله إليك، وهو غنيمة، فاغتنم ما خصك الله به فقبل قولها، ثم دخل عليه أخوه ثنيان وأخوه مشاري وأشاروا عليه بمساعدته ونصرته، وألقى الله سبحانه في قلبه للشيخ المحبة، فأراد أن يرسل إليه فقالوا سر إليه برجلك في مكانه وأظهر تعظيمه والاحتفال به لعل الناس أن يكرموه ويعظموه، فقام محمد بن سعود من فوره وسار إليه ومعه أخواه ثنيان ومشاري، فدخلوا عليه في بيت أحمد بن سويلم فسلم عليه ورحب به وأبدى غاية الإِكرام والتبجيل، وأخبره أنه يمنعه بما يمنع به نساءه وأولاده، وقال أبشر ببلاد خير من بلادك، وأبشر بالعز والمنعة، فقال الشيخ: وأنا أبشرك بالعز والتمكين، وهذه كلمة (لا إله إلا الله) من تمسك بها وعمل بها ونصرها ملك بها البلاد والعباد وهي كلمة التوحيد، وأول ما دعت إليه الرسل من أولهم إلى آخرهم وأنت ترى نجدا وأقطارها أطبقت على الشرك والجهل والفرقة وقتال بعضهم لبعض، فأرجو أن تكون إماما يجتمع عليه المسلمون وذريتك من بعدك.. 2 وهكذا تم اللقاء
__________
1 انظر: ابن بشر، عنوان المجد ج1/ 11،12 وط 3 ص 24 وروضة ابن غنام ج 1/3.
2 انظر: ابن بشر، عنوان المجد ج1/ 11، 12، وطبع وزارة المعارف ج1/ 24،
وروضة ابن غنام ج 1/3.

(2/808)

التاريخي، وحصلت البيعة المباركة على ذلك كما سيأتي إن شاء الله.
وأما ما يقال عن اختلاف ابن بشر عن ابن غنام في تفصيلات ما حدث للشيخ محمد منذ وصوله إلى الدرعية حتى اتفاقه مع أميرها محمد ابن سعود1. فهو ليس اختلافا ينقض بعضه بعضا ولكن غايته أن ابن بشر انفرد بذكر أمور فيها زيادة بيان مثل ذكره خوف ابن سويلم من نتائج حلول الشيخ في بيته، وزيارة بعض كبار أهل البلد له سرا، وإخبارهم زوجة الأمير بالقضية واشتراكها بإِقناع زوجها بأن يستقبله استقبالا حسنا وهذه الزيادات التي انفرد بها ابن بشر لا تتعارض مع ما اتفقا فيه مثل كون الأمير محمد بن سعود سار إلى الشيخ في بيت ابن سويلم ورحب به، ووعده النصر والحماية وكون الأمير محمد بن سعود اشترط على الشيخ مقابل تأييده له، عدم مغادرته بلدته، وأن الشيخ وافقه على ذلك، وكذلك ما انفرد بذكره ابن بشر وهو شرط آخر اشترطه محمد بن سعود على الشيخ وهو أن يقره على ما اعتاد أن يأخذه من أهل الدرعية، أقول إِن هذه الأمور التي زادها ابن بشر على ما ورد في تاريخ
__________
1 انظر: تاريخ البلاد العربية السعودية للدكتور منير العجلاني 90- 91 فقد جعل هذا الاختلاف سببا في تضعيف رواية ابن بشر وتبعه على ذلك الدكتور العثيمين (الشيخ محمد ... حياته وفكره) ص 54-55.

(2/809)

ابن غنام ليست معارضة مع ما اتفقنا على ذكره، فلا يسوغ تضعيفها بمجرد انفراد ابن بشر بها عن ابن غنام فإن ابن بشر موثوق، ولا محل لترجيح ما ذكره أحدهما لعدم التعارض بينهما.
وكون أمر الشيخ معروفا لدى خصائص من أهل الدرعية لا ينفي ما ذكره ابن بشر، ولايضعفه1.
ولا شك أن أمر الشيخ ودعوته إلى عقيدة السلف الصالح منذ ابتدأ به في حريملاء والعيينة من قبل ليس مجهولا في الدرعية، بل كان فيها من يعرفه معرفة جيدة وكان له فيها أَتباع وتلاميذ كانوا يترددون عليه في العيينة ويحضرون حلقات دروسه ويأخذون عنه ويكاتبونه ويجيبهم من هؤلاء الذين يعرفونه ثنيان ومشاري أخوا الأمير محمد بن سعود والشيخ أحمد بن سويلم وجماعة سواهم2 وعبد العزيز بن محمد بن سعود فقد كان يكاتب الشيخ وكتب له الشيخ تفسير سورة الفاتحة3 وبين له من خلال تفسيره الأمر العظيم الذي خلق الله لأجله الجن والإنس وهو عبادة الله وحده وعدم الإِشراك به في العبادة وفي ثنايا تفسيره كأن الشيخ يرمز
__________
1 انظر: تاريخ البلاد العربية السعودية للدكتور منير العجلاني 90- 91، والشيخ محمد بن عبد الوهاب حياته وفكره للدكتور العثيمين ص 54-55.
2 روضة ابن غنام 1/ 31، وانظر: تاريخ البلاد العربية السعودية للدكتور العجلاني ص 97.
3 روضة ابن غنام 1/222.

(2/810)

لعبد العزيز بمقام من يقوم بالتوحيد فيستشهد له ببيت الشعر المعروف والذي هو:
قد هيئوك لأمر لو فطنت له ... فاربأ بنفسك أن ترعى مع الهمل1
ولقد كان أتباع الشيخ في الدرعية يتتبعون أخباره ويتشوفون إلى نصرته.
البَيْعة المباركة:
بعد أن تم لقاء الأمير محمد بن سعود بالشيخ محمد بن عبد الوهاب كما أسلفت في بيت ابن سويلم وسلامه على الشيخ وذكر الشيخ ما كان عليه رسول الله صلى الله عليه وسلم وما دعا إليه وما عليه أصحابه وما أعزهم الله به من الجهاد في سبيله وأغناهم به وجعلهم إخوانا، ثم ذكر ما عليه أهل نجد في زمانهم من مخالفتهم بالشرك والبدع والاختلاف والجور والظلم، فتحقق محمد بن سعود معرفة التوحيد وفضله ورأى بعد الناس في الواقع عنه فقال للشيخ ياشيخ!: إن هذا دين الله ورسوله، الذي لا شك فيه وأبشر بالنصرة لك ولما أمرت به، والجهاد لمن خالف التوحيد، ولكن أريد أن أشترط عليك اثنتين:
الأولى: نحن إذا قمنا في نصرتك والجهاد في سبيل الله، وفتح الله لنا ولك البلدان أخاف أن ترحل عنا وتستبدل بنا غيرنا.
__________
1 المصدر السابق 1/ 223.

(2/811)

الثانية: إِن لي على أهل الدرعية قانوناً آخذه منهم في وقت الثمار، وأخاف أن تقول: "لا تأخذ منهم شيئا".
فقال الشيخ:
أما الأولى: فابسط يدك. الدم بالدم والهدم بالهدم.
وأما الثانية: فلعل الله أن يفتح لك الفتوحات فيعوضك الله من الغنائم ما هو خير منها1.
ويقول الدكتور العثيمين2 إن إجابة الشيخ عن الشرط الثاني غير حاسمة ولكن من الواضح أَن الشيخ قارن بين المصلحة العامة لدعوته وبين مسألة جزئية كان واثقاً من حلها مستقبلا بسهولة، وهو كما قال ثم إِن محمدا بسط يده وبايع الشيخ على دين الله ورسوله والجهاد في سبيل الله وإِقامة شرائع الإسلام والأمر بالمعروف والنهي عن المنكر.
فقام الشيخ ودخل معه البلد واستقر عنده. ووقع تحقيق ظن الشيخ فإنه أتى إليهم غنيمة، فقال الشيخ للأمير: هذا أكثرمما أنت أخذته على أهل بلدك فتركها بعد ذلك3.
ولا أدل على بركة الإسلام ولله الحمد مما أولاه الله من نعم على هذه البلاد من المال والأمن منذ العهد المبارك والبيعة الصادقة إلى يومنا
__________
1 ابن بشر، عنوان المجد 1/12.
2 الشيخ محمد بن عبد الوهاب ... ص 55.
3 ابن بشر، عنوان المجد 1/12.

(2/812)

هذا وما تخلف شيء من ذلك إلا بسبب المخالفة وكلما راجع القوم عهدهم عاد الله عليهم بعائدته ولله الحمد والمنة.
ومعنى قول الشيخ: الدم بالدم والهدم بالهدم أي أقبر حيث تقبرون ومنزلكم منزلي، وإِن طلب دمكم فقد طلب دمي وإن هدر دمكم فقد هدر دمي1 وهذا فيه إِشارة إلى ما ورد في سيرة ابن هشام أن أبا الهيثم ابن التيهان قال يارسول الله! إِن بيننا وبين الرجال حبالا وإنا قاطعوها- يعني اليهود- فهل عسيت إن نحن فعلنا ذلك، ثم أظهرك الله أَن ترجع إلى قومك وتدعنا؟ قال فتبسم رسول الله صلى الله عليه وسلم، ثم قال: "بل الدم بالدم، والهدم بالهدم أنا منكم وأنتم مني أحارب من حاربتم وأسالم من سالمتم". قال ابن هشام. ويقال: الهدم الهدم أي ذمتي ذمتكم وحرمتي حرمتكم2.
أثر العقيدة السلفية ينشط في الدرعية:
ولما استقر الشيخ في الدرعية ومنع ونصر وجهر بالدعوة إلى الله تعالى معززا، ينشر الإسلام وساعده على ذلك الأمير محمد بن سعود بكل ما لديه بلا فتور ولا ضجر وقام مع الأمير وزراؤه وأعوانه وأنصاره من أهل الدرعية وإخوانه ومن مشاهيرهم ثنيان بن سعود ومشاري بن سعود وفرحان بن سعود والشيخ أحمد بن سويلم والشيخ عيسى بن قاسم
__________
1 انظر: لسان العرب 185.
2 الروض الأنف 2/ 189، 214.

(2/813)

ومحمد الحزيمي وعبد الله بن دغيثر وسليمان الوشيقري وحمد بن حسين وأخوه محمد وغيرهم فجردوا للدعوة هممهم وعزائمهم وقاموا بها من غير كسل ولا تهاون وكانت بداية هذه القومة في سنة سبع وخمسين ومائة وألف من هجرة المصطفى صلى الله عليه وسلم 1.
وبقي الشيخ- رحمه الله- على مناصحة الناس وعرض الحق وبيانه وكشف الشبه عنه قريبا من سنتين، وخلال ذلك كان قد تسلل إليه أنصاره الذين في العيينة ومن ينتسب إلى الدين ومعهم أناس من رؤساء المعامرة منهم عبد الله بن محسن وأَخواه زيد وسلطان المعامرة معاكسين لعثمان بن معمر على ما يقول ابن بشر2 وعبد الله بن غنام وأخوه موسى وهاجر مع هؤلاء خلق كثير كما أخذ كثير من أنصار الشيخ وتلامذته في مختلف بلدان نجد يقدمون عليه ويهاجرون إليه3، حتى إِن عثمان بن معمر نفسه على ما يقول ابن بشر لما علم أن محمد بن سعود آوى الشيخ ونصره وأن أهل الدرعية فرحوا به والذين كانوا عنده في بلده هاجروا وتركوه وأَن أمر الشيخ قوي وصار إلى زيادة، ندم ابن معمر على ما فعل من إخراجه وعدم نصرته، وخاف منه أمور تفاقم عليه، فركب في عدة رجال من أهل العيينة ورؤسائها فقدم على الشيخ في الدرعية، وحاوله
__________
1 روضة ابن غنام 2/ 3- 4.
2 عنوان المجد 1/ 12 وروضة ابن غنام 2/ 4 والمقصود بالمعامرة- آل معمر.
3 المصدر السابق.

(2/814)

على الرجوع معه ووعده نصره ومنعه- فقال الشيخ: ليس هذا إلي إنما هو إلى محمد بن سعود، فإِن أراد أن أذهب معك ذهبت، وإِن أراد أن أقيم عنده أقمت ولا أستبدل برجل تلقاني بالقبول غيره، إلا أَن يأذن لي فأتى عثمان إلى محمد، فأبى عليه ولم يجد إلى ما أتى إليه سبيلا فرجع إلى بلده1
وكان أهل الدرعية في غاية الجهالة وقد وقعوا فيما وقعوا من الشرك الأكبر والأصغر، والتهاون بالصلاة والزكاة، ورفض شعائر الإسلام2 وهم يومئذ في غاية الضعف وضيق المؤونة3، فتخولهم الشيخ بتعليمهم وتلقينهم التوحيد، والأمر بالمعروف والنهي عن المنكر وأمر بتعلم معنى (لا إله إلا الله) وأَنها نفي وإثبات.
(فلا إله) تنفي جميع المعبودات- (وإلا الله) تثبت العبادة لله وحده لا شريك له. ثم أمرهم بتعلم ثلاثة الأصول: وهي معرفة الله تعالى بآياته ومخلوقاته الدالة على ربوبيته وإلهيته، كالشمس والقمر والنجوم والليل والنهار والسحاب المسخر بين السماء والأرض وما عليها من الآدلة من القرآن. ومعرفة الإسلام وأَنه تسليم الأمر لله وهو الانقياد لأمر الله والانزجار عن مناهيه. ومعرفة أركانه التي بني عليها وما عليها من الأدلة
__________
1 عنوان المجد 1/13. وروضة ابن غنام 2/ 4.
2 المصدر السابق 1/ 14.
3المصدر السابق1/ 13.

(2/815)

من القرآن ومعرفة النبي صلى الله عليه وسلم واسمه ونسبه ومبعثه وهجرته ومعرفة أول ما دعا إليه وهي (لا إله إلا الله) ثم معرفة البعث وأن من أنكره أوشك فيه فهو كافر. وما على ذلك من الأدلة من القرآن والسنة، ومعرفة دين محمد صلى الله عليه وسلم وأصحابه وهو التوحيد ودين أبي جهل وأتباعه وهو الشرك بالله تعالى.
فلما استقر في قلوبهم معرفة التوحيد بعد الجهالة أشرب في قلوبهم محبة الشيخ وأحبوا المهاجرين وآووهم1.
وكان المهاجرون في أضيق عيش وأشد حاجة وابتلوا بلاء شديدا، وكان الشيخ ينفق عليهم ما استطاع ويستدين لذلك وكانوا في الليل يأخذون الأجرة ويحترفون، وفي النهار يجلسون عند الشيخ في درس الحديث والمذاكرة2.
انطلاق الدعوة وبدء الجهاد:
ثم إن الشيخ كاتب أهل البلدان ورؤساءهم وقضاتهم ومدعي العلم منهم فمنهم من قبل واتبع الحق، ومنهم من اتخذه سخرياً واستهزؤا به ونسبوه إلى الجهل وعدم المعرفة ومنهم من نسبه إلى السحر، ومنهم من رماه بأشياء هو بريء منها3، واستمر الشيخ على المناصحة والدعوة والمكاتبة مدة سنتين حتى عام 1159 هـ من غير غزو ولا مقاتلة وممن
__________
1 المصدر السابق 1/ 14.
2 المصدر السابق 1/ 13.
3 المصدر السابق 1/ 14.

(2/816)

قام الشيخ والأمير محمد بن سعود بمناصحته دهام بن دواس رئيس بلد الرياض فاجتهدا في مناصحته غاية الاجتهاد ولكن دهاما لم يقبل الحق وأعرض عنه واشترى الحياة الدنيا بالآخرة، فحمله ذلك على البغي والحسد فأبطن عداوة أهل الدين رغم إقراره بأنه دين الحق وأَظهر موالاة المبطلين. وكان قد فشا الإسلام والسنة في بلده ودخل في ذلك كثير منهم فصار إذا رأى من جماعته من يحب هذا الدين ويفشيه أخذ يصادره ويتعرض له بصنوف الأذى، وإذا رأى عدوا قربه وآواه وجعل يتزايد في العداوة ويتظاهر بقمع الحق ويعلن القبائح الشنيعة وقد كانت أخلاقه القديمة وأفعاله السابقة غير محمودة ولما جاءه الحق زاد في طغيانه وشره، وحاكى بأفعاله الفاجرة نمرود وفرعون فأخاف أهل منفوحة لأنهم دخلوا في دعوة الشيخ وتبعوا الإمام محمد بن سعود فعدا عليهم صباحا ومعه بعض البوادي من آل ظفير على غرة وغفلة لأنهم ما كانوا يتوقعون ذلك منه وهو صديق لمحمد بن سعود فيما يتظاهر به لأن محمد بن سعود سبق أن أعانه على ثورة من أهل الرياض ضده ولكنه فجأهم واحتل قصر الإمارة وقهرهم ساعة ثم إن الله سبحانه أعقب أهل منفوحة بالنصر والفرج فكانت الدائرة على دهام وحزبه وقتل من أشرارهم ورؤسائهم أحد عشر رجلا تقريبا وجرح دهام نفسه وعقر حصانه فهرب هو ومن معه وقد باء بالفشل، ولكنه قد افتضح بإظهاره عداوة أهل الدين فزاده ذلك تمادياً وأعلن محاربة محمد بن سعود لأجل ذلك ونذر جزوراً لتاج بن

(2/817)

شمسان إن تغلب على ابن سعود1.
عند ذلك أمر الشيخ بالجهاد وحض عليه2، وكان هذا في سنة 1159 هـ بعد مضي سنتين من اتفاق الأمير محمد بن سعود مع الشيخ على القيام بالإسلام لأن وقت الجهاد قد حان وهو من واجبات الدين والخطر أصبح وشيكاً على النفس والحرمة والفتنة كائنة على أهل السنة وليس من ذنب ينقمه العدو إلا الإيمان بالله وإقامة سنة رسوله صلى الله عليه وسلم وقد قامت عليه الحجة.
والأمر كما قال أبو تمام:
وما هوَ إلا الوحي أوْ حَدّ مُرْهَفٍ ... تُمِيلُ ظُبَاهُ أَخْدَعَيْ كل مائل
فهذا دواء الداء من كلِ عاقل ... وَهذا دواءُ الداءِ من كلِ جاهل
هو الحق إن تستيقظوا فيه تغنَموا ... وإنْ تَغفلوا فالسيف ليس بغافل3
وكما قال شوقي يعني رسول الله صلى الله عليه وسلم:
قالوا غزوت ورسل الله ما بعثوا ... لقتل نفس ولاجاؤا لسفك دم
جهل وتضليل وأحلام وسفسطة ... فتحت بالسيف بعد الفتح بالقلم
لما أتى لك عفوا كل ذي حسب ... تكفل السيف بالجهال والعمم4
__________
1 روضة ابن غنام 2/ 6، 7.
2 ابن بشر، عنوان المجد 1/ 14.
3 العقد الثمين من شعر محمد بن عثيمين ص 84، وابن بشر، عنوان المجد من تعليق عبد الرحمن بن عبد اللطيف 1/ ص 26.
4 الشوقيات ج1/ 242.

(2/818)

وكما قال شاعر:
وما الدين إلا أن تقام شريعة ... وتأمن سبل بيننا وشعاب1
وأبلغ من ذلك قوله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ فَإِنِ انْتَهَوْا فَلا عُدْوَانَ إِلَّا عَلَى الظَّالِمِينَ} (البقرة: 193) .
وقد قال الشيخ في رسالته إلى السويدي: "وأما القتال فلم نقاتل أحدا إلى اليوم إلا دون النفس والحرمة وهم الذين أتونا في ديارنا ولا أبقوا ممكنا2 ولكن قد نقاتل بعضهم على سبيل المقابلة (وجزاء سيئة سيئة مثلها) وكذلك من جاهر بسب دين الرسول صلى الله عليه وسلم بعدما عرفه والسلام"3.
ومنذ بلغ ابن سعود وإخوانه من المسلمين غدر دهام بن دواس واعتداؤه على أهل الدين حدثوا نفوسهم بالجهاد في سبيل الله تعالى وحين رآه الشيخ متعيناً لمثل غدرات ابن دواس وغيره بأصحاب السنة المحمدية، أمر به وحض عليه فتعاهدوا على أن تكون أول عدوة يعدونها مبتدئين بها جهاد أعداء الدين على دهام بن دواس في قصره، فكان ذلك ووفوا بعهدهم4.
__________
1 العقد الثمين من شعر محمد بن عثيمين ص 84.
2 المعنى: لم يبقوا شيئا ممكنا من أَذانا إلا فعلوه.
3 روضة ابن غنام1/ 154.
4 روضة ابن غنام 2/7، عنوان المجد ... لابن بشر 1/17،1.

(2/819)

فأقاموا علم الجهاد في سبيل الله، لأن الجهاد في سبيل الله من الواجبات الدينية وهو ذروة سنام أمر الدين1.
وما زالوا على ذلك يجاهدون في سبيل الله وينشرون دين الله تعالى ومحمد بن سعود إمامهم صابر على عداوة الأدنى والأقصى من أهل نجد ومن الملوك المجاورين من كل جهة، وقتل أولاده فيصل بن محمد، وسعود ابن محمد، فما زاده إلا قوة وصلابة في دينه على ضعف منه وقلة في العدد والعدة، وكثرة من عدوهم ووفاء بعهده والتزاما بوعده، واحتسابا لموعد ربه لمن نصر دينه، وفيما جرى منه شبه بما جرى من الأنصار في بيعة العقبة2.
وليس الأمر كما يزعمه بعض الباحثين في عصرنا هذا حتى ماثل بعض المستشرقين من غير قصد أَن الحروب الإسلامية كان يدفعها جوع المسلمين ومشكلات دنيوية فزعم هذا الباحث أن الشيخ محمد بن عبد الوهاب كان يخطط لدعوته مراحل، وأَنه أمر بالجهاد "لتنتقل دعوته إلى مرحلة جديدة ينال فيها بالقوة ما عجز عنه بطريقة الإِقناع والإِغراء" 3 وأن الأمير محمد بن سعود كان مستعدا للقتال من أجل الدعوة خاصة أَنها وسيلة من وسائل توسيع نفوذه، وإِمكان تحقيق كثير من النجاح
__________
1 انظر: آخر رسالة الأصول الثلاثة للشيخ.
2 انظر: الدرر السنية ج11/ ص 61، 62.
3 الشيخ محمد بن عبد الوهاب حياته وفكره للدكتور العثيمين ص 85.

(2/820)

العسكري في بداية الأمر دون تدخل خارجي، وأن إمكانيات الدرعية الاقتصادية محدودة وكان على قادتها أَن يجدوا حلا لمشكلة ازدياد الوافدين إليها من أنصارهم الفقراء، وأَن هؤلاء الوافدين مؤهلون لأن يلعبوا دوراًكبيراً في تأسيس جيش قوي1.
فكل هذه الالتواءات والتعليلات مكشوفة يراد منها أَن الشيخ وابن سعود وأَتباعهم إنما قاتلوا للظفر والنفوذ وحل المشكلة الاقتصادية. وهذا غير صحيح.
أما أن الشيخ رحمه الله أمر بالجهاد فنعم أمر به حين رأى أن وقت الجهاد قد حان تعبدا لله تعالى وجهادا في سبيله بكل أنواع الجهاد وأحواله التي تحدث لهم بحول الله وتدبيره والشيخ يرصد حاله وأحوال من معه وما يجري لها من تغيرات ويستلهم من شريعة الله أحكام تلك الأحوال المتغيرة فيقوم بتنفيذها تعبدا لله وقياما بالواجب الذي فقهه من دين الله تعالى، وكذلك من كان معه على شيء من فقه الإسلام.
والتحدث عن مقاصد الشيخ ومقاصد أمثاله وأعوانه على ضوء قياسها بمقاصد أهل السياسة الدنيوية والخطط الماكرة في سبيل الدنيا يعتبر ظلما وتعدياً عليه وقصوراً عن مستوى حسن الظن بالمسلم ولكن الواجب إذا تحدثنا عن مقاصد الشيخ ونواياه أن نتحدث عنها على ضوء
__________
1 المصدر السابق، نفس الموضع.

(2/821)

ما يظهره ويدعو إليه، أما السرائر وما لا نعلمه فنكله إلى الله تعالى مع وجوب حسن الظن فيمن يظهر منه الخير والرشد والصلاح، وكذلك محمد بن سعود لا نظن به أَنه قام بنصرة الإسلام لأنه وسيلة لتوسيع نفوذه أو استقلاله عن سيادة الأَتراك كما يقوله صاحب كتاب الفكر السامي1. فإنه إنما قام بنصرته لأنه دين الله ورسوله صلى الله عليه وسلم بالدرجة الأولى- كما قال ذلك عند لقائه بالشيخ رحمه الله، وما كانت ظروف الدرعية المشكلة من ناحية الاقتصاد هي الدافع للقتال فإِن أولئك القوم تركوا تنمية اقتصادهم مختارين ليقوموا بتنمية دينهم وعلمهم به فكيف ينحرفون لحل مشكلاتهم الاقتصادية بالقتال وسفك الدماء ليأخذوا أموال الناس ويستولوا على أملاك الغير، بطريقة جاهلية؟! أَلا يمكن حل مشكلتهم الاقتصادية بالتجارة ومزاولة أسباب المعيشة ولو في خارج البلدة لو كانوا إنما أرادوا حل المشكلة الاقتصادية؟! لكنهم بالجهاد أرادوا إِعلاء كلمة الله ونشر الإسلام وما جاءهم من الغنائم من غير أن يقصد، قبلوه وتعاملوا به على ما يرضي الله تعالى.
وليس صحيحا ما يزعمه مؤلف كتاب الفكر السامي في تاريخ الفقه الإسلامي محمد بن الحسن الحجوي الثعالبي الفاسي من أَن ابن سعود توصل بنشر دعوة الشيخ محمد بن عبد الوهاب لأمنيته وهي الاستقلال
__________
1 الفكر السامي في تاريخ الفقه الإسلامي ج 2 ص 374.

(2/822)

والتملص من سيادة الأتراك1. والواقع أن ابن سعود ونجدا كلها لم تكن تحت سيادة الأتراك كما أثبتناه فيما سبق2، وابن سعود كان مستقلا ليس لأحد عليه ولاية من الأمراء والسلاطين حتى إِن العداء كان قائما بينه وبين سليمان بن محمد زعيم بني خالد ورئيس الأحساء3.
محمد بن سعود مؤسس دولة آل سعود:
يتفق الدكتور العجلاني والدكتور العثيمين على استقرار إمارة الدرعية عشرين سنة في يد محمد بن سعود قبل مبايعته للشيخ مما يدل على حكمة الرجل وحسن سياسته وقضائه على دسائس المنافسين في الداخل والدفاع ضد الأعداء والطامعين من الخارج ويبدو أَنه على صلات حسنة مع أمير العيينة لأن ابنه عبد العزيز تزوج بنت عثمان بن معمر، وأما أمير الرياض دهام بن دواس فإنه كان مدينا لمحمد بن سعود ببقائه في الإِمارة لأنه أنجده بعدد من الجنود حينما ثار عليه أهل الرياض فاستقر له الحكم4.
__________
1 الفكر السامي ... 2/ 374.
2 انظر 1/40- 41 من هذا البحث.
3 الشيخ محمد بن عبد الوهاب ... للدكتور العثيمين ص 53.
4 روضة ابن غنام 2/ 5، 6، وانظر: تاريخ البلاد العربية السعودية للدكتور العجلاني ص 63، 64
- وانظر: الشيخ محمد بن عبد الوهاب للدكتور العثيمين ص 53.

(2/823)

وعلى أية حال فإذا كان ليس أحد يصلح للسياسة والحكم 1 فإن محمد بن سعود قد امتاز على غيره بما وهبه الله من ملكات الإِمارة والحكم وأنه كما يقول المؤرخ حسين بن غنام: "كان في جاهليته بحسن السيرة معروفا وبالوفاء وحسن المعاملة موصوفا، مشهوراً بذلك دون من هنالك وكان من وفائه أَن وفى بكفالته لزيد بن مرخان وفاء كلفه ثمنا باهظا أدى إلى قتل عمه مقرن بن محمد لما خفر الأخير ذمة ابن أخيه بقتله زيد بن مرخان غدرا2.
ثم إِن الأمير محمد بن سعود3 قد أدرك بصفاء بصيرته وسلامة تفكيره أَنه لا مطمع للشيخ في الإِمارة ولا في الرئاسة ولا في أي علو في الأرض ولا فساد من دعوته، بل إن دعوته إلى صلاح الدين والدنيا معاً، إلى عقيدة السلف الصالح وتيقن من خلال ما سمعه من الشيخ ورآه أَن نصيحته صادقة وعرضه صحيح، وأن القيام بنصر دين الله ورسوله صلى الله عليه وسلم سبب للنصر والعز والتمكين وحصول الملك، وزاد يقين الأمير رسوخا ما بينه الشيخ له من أَن الله سيمكن من يقوم بنصر (لا إله إلا الله) ويُعزه ويورثه الملك، وأَن الأمة بحاجة إلى إقامة الدين، وإِصلاح ما أفسد الناس،
__________
1 انظر: فكرة القومية العربية على ضوء الإسلام، رسالة ماجستير، أعدها صالح
العبود ص/ 125-126.
2 روضة ابن غنام 2/3.
3 انظر: عنوان المجد لابن بشر سابقة سنة 1139 ج1/ 234- 235.

(2/824)

وأن هذا واجب عليه.
فقبل محمد بن سعود وأصبح هو المؤسس لدولة آل سعود وهو الذي سن سنة حسنة لبنيه بمناصرة دين الله وإكرام علماء السنة وهذا ما
يحققه الدكتور العجلاني أيضاً حيث يقرر أَن مؤسس دولة آل سعود هو محمد بن سعود بمبايعته للشيخ محمد بن عبد الوهاب على إِخلاص العبادة لله وحده واتباع حكم الإسلام الصحيح في سياسة البلاد1 وإقامة علم الجهاد في سبيل الله تعالى.
وأقول إن مبايعته للشيخ على ذلك لدليل على عظيم عقله، وبعد همته وطموحه وتوفيق الله له.
قال الشيخ عبد الرحمن بن قاسم: "وكفى برهاناً على شجاعته وثبات جأشه وشهامته وإرادته الحديدية، وعزمه البات، وقوة إيمانه وسائر خصاله الحميدة إِيواؤه للشيخ، وقيامه بنصرته، وقد رأى وعلم ما وراء ذلك من الأخطار، وتأليب الملوك والأمراء، وعامة الناس عليه، ولولا أَنه هو الأوحد، فرد زمانه، لما نجح في توطيد دعائم ملكه ونشرسلطته على البلدان وتوحيد كلمة التوحيد تحت لوائه بين خطوب سود، ونظراء أقوياء، وتكالب من جميع أطراف جزيرة العرب، فلهو القائد الباسل، والأوحد الحلاحل، فما قام بنصرة هذا الشيخ والأخذ بساعده إلا عن
__________
1 تاريخ البلاد العربية السعودية ص 46، 47.

(2/825)

اعتقاد راسخ وإيمان قوي1.
ونستطيع أَن ندرك من خلال حديث اللقاء والبيعة بينه وبين الشيخ أنه مدرك لحقيقة الإسلام ومميز لما هو من دين الله ورسوله من غيره بما آتاه الله من صفاء الفطرة ونفوذ البصيرة وما بلغه من الحجة على يد الشيخ وغيره فكان من صدقه ووفائه استجابته وعدم استنكافه عن قبول الحق لما جاءه وإِن كان قد جاءه من مستضعف ثم أدرك شيئا بعيدا فاشترط على الشيخ إِن نصرهم الله أن لا يرتحل عنهم إلى غيرهم لأنه رحمه الله ذو فراسة وذكاء ومن أعظم العقلاء، وأَنه حين لقي الشيخ ورآه عرف الصدق في وجهه وبديهته وتحقق في قوله وحاله حلية أولياء الله وكل عاقل يرغب في أولياء الله وفي قربهم وفعلاً وقع ما كان يتوجسه محمد ابن سعود من مجيء ابن معمر نادما يطلب عودة الشيخ إليه2.
وحيث كان شأن العاقل أَن ينقاد لأولياء الله فقد انقاد الأمير محمد ابن سعود للشيخ محمد بن عبد الوهاب لأن الأمير من أعظم عقلاء زمانه والشيخ من أعظم أولياء زمانه.
قال أبو نعيم في حلية الأولياء: "واعلم أن لأولياء الله تعالى نعوتاً ظاهرة وأعلاما شاهرة، ينقاد لموالاتهم العقلاء والصالحون، وذكر من نعوت هؤلاء الأولياء ما رواه بسنده عن رسول الله صلى الله عليه وسلم: "رب أشعث ذي
__________
1 الدرر السنية 12/29.
2 انظر: 2/ 814 من هذا البحث.

(2/826)

طمرين تنبو عنه أعين الناس لو أقسم على الله عز وجل لأبره"1.
وكان الشيخ في تلك الآونة ضعيفا مستضعفا أشعث من السفر قد نَبَتتْ عنه أعين الناس، أهل الدنيا والبأس إلا أنه من أولياء الله ومن العلماء بشريعة محمد صلى الله عليه وسلم الأمناء، فلا ينقاد له ويوافقه إلا ذو عقل صريح كما هو الشأن من موافقة العقل الصريح للنقل الصحيح فكان بتوفيق الله ومعونته وفضله على أهل الجزيرة أَن وفق لأمير عظيم الفراسة كبير القلب راجح العقل حيث اغتنم أعظم فرصة وغنيمة سيقت إليه وكانت سبب ارتفاعه وارتفاع ذكره وذكر نسله من بعده وعزه في الدنيا والآخرة إن شاء الله تعالى فرحمة الله عليه وعلى خلفه من أسلاف صالحين وبارك في المعاصرين من خلفه وثبتهم على أسباب رضى رب العالمين، الذي هو عزهم وسبب نصرهم آمين. هذا ومازال الإمام محمد بن سعود وفياً بالعهود حتى لقي ربه.
وبعد وفاة الإمام محمد بن سعود سنة 1179 هـ بويع لابنه عبد العزيز بن محمد إماما للمسلمين، بايعه الخاص والعام، والشيخ محمد هو رأس ذلك النظام2.
وللإمام عبد العزيز مكانة خاصة من أثر عقيدة الشيخ محمد بن
__________
1 حلية الأولياء وطبقات الأصفياء للحافظ أبي نعيم 1/5-7.
2 روضة ابن غنام 2/ 74.

(2/827)

عبد الوهاب السلفية فمنذ أَن كان صغير السن كان له اهتمام بعلم الشيخ فلقد كتب للشيخ والشيخ إذ ذاك في العيينة عند ابن معمر يسأله أَن يكتب له تفسير الفاتحة، فكتب الشيخ ذلك، وقد ضمن تفسير سورة الفاتحة عقيدة السلف الصالح، وأرسلها إلى الأمير عبد العزيز وقد ناهز الاحتلام1، وما من شك أن تلقي العلم في هذه الفترة من العمر له كبير الأثر والرسوخ.
ولذا فقد اجتمع في الإمام عبد العزيز مؤهلات الإِمارة وملكاتها ومواهبها مع رسوخه في العلم وسلامة العقيدة منذ نعومة أَظفاره فهو ليس أميراً يناصر الحق بقوة السلطان فحسب بل مع ذلك عالم ينصر الحق بقوة الحجة والبرهان.
ولهذا الإمام رسالة جليلة القدر، لها أثر كبير وواسع في نشر عقيدة السلف الصالح افتتحها بالثناء على الله والصلاة والسلام على رسوله صلى الله عليه وسلم ثم قال: من عبد العزيز بن محمد بن سعود إلى من يراه من العلماء والقضاة في الحرمين والشام ومصر والعراق وسائر علماء المشرق والمغرب ثم أخذ يشرح عقيدة السلف الصالح بالبيان الواضح والأدلة القويمة والبراهين العظيمة فتكلم عن الحكمة من إيجاد الله الخلق، ومعنى كلمة التوحيد والشفاعة والوساطة وحق الله وحق رسوله صلى الله عليه وسلم وأوليائه،
__________
1 انظر: روضة ابن غنام، ج1ص 222.وما بعدها. وانظر: 2/ 810 من هذا البحث.

(2/828)

وعن خصوم أنصار العقيدة السلفية خصوصا أنصار الشيخ الإمام، وعن إِرادة الله القدرية الكونية وإرادته الشرعية، وأن المشروع للموتى وللنبي صلى الله عليه وسلم الدعاء لهم لا دعاؤهم، وبيان ما يفعل عند قبره صلى الله عليه وسلم والمأثور من نهيه عن اتخاذ قبره صلى الله عليه وسلم عيدا وحديث شد الرحال، والنهي عن اتخاذ القبور مساجد، وإنكار عبادة القبور بالدعاء وغيره وبيان كونها شركا، وأن حقيقة التوحيد تقتضي الإيمان بالله وعبادته وحده وعدم الشرك به ووصف دين المشركين وبيان الشرك الأصغر والأكبر وبيان التوسل الصحيح، والنهي عن الإِقسام على الله بمخلوق، ثم يبيّن ما هي الوسيلة؟ ويكمل وجوه الرد على المشبهين بالحديث لتجويز دعاء غير الله تعالى، ويبين أن العادة هي عداوة القبوريين لأهل التوحيد ورميهم إياهم بالعظائم والجرائم، ونسبة كل قبيح إليهم وتنفير الناس عن الموحدين بأنهم يتنقصون الصالحين، ثم ختام هذه الرسالة بالتوجيه إلى القرآن الكريم وإلى حديث الرسول صلى الله عليه وسلم والعمل بهما والاستغناء بالسنة النبوية عن البدع والشرك والتخرصات والشطحات التي هي وساوس الشيطان والنفوس المتبعة للهوى. وقد استغرقت هذه الرسالة ما يقارب من (34) صفحة كبيرة1.
وله رسالة إلى من يراه من أهل بلدان العجم والروم أرسلها مع رجل منهم اسمه محمد خلف النواب وفد عليهم وأَقام عندهم مدة طويلة
__________
1 الهدية السنية لابن سحمان، أولها.

(2/829)

وأشرف على ما هم عليه من الدين الحق وما يدعون إليه الناس ويقاتلونهم عليه ويأمرونهم به وينهونهم عنه ويقول في تلك الرسالة: " إِن حقائق ما عندنا يخبركم بها أَخونا محمد من الرأس" وذكر لهم جملة ما هم عليه من عقيدة السلف الصالح1.
وكتب أيضا إلى أهل المخلاف السليماني بناء على طلب واحد منهم اسمه الشريف أحمد قدم عليهم ورأى ما هم عليه وتحقق صحة ذلك لديه ثم التمس من الإمام عبد العزيز أَن يكتب له ما يزيل الاشتباه ليعرف أهل هذا المخلاف دين الإسلام وعقيدة السلف الصالح فضمنها ذلك رحمه الله ومما قال: " فلما من الله علينا بمعرفة ذلك وعرفنا أَنه دين الرسل اتبعناه، ودعونا الناس إليه، وإلا فنحن قبل ذلك على ما عليه غالب الناس من الشرك بالله من عبادة أهل القبور والاستغاثة بهم والتقرب إلى الله بالذبح لهم وطلب الحاجات منهم مع ما ينضم إلى ذلك من فعل الفواحش والمنكرات وارتكاب الأمور المحرمات وترك الصلوات وترك شعائر الإسلام حتى أظهر الله تعالى الحق بعد خفائه وأَحيى أثره بعد عفائه على يد شيخ الإسلام فهدى الله تعالى به من شاء من الأنام وهو الشيخ محمد ابن عبد الوهاب أَحسن الله له في آخرته المآب فأبرز لنا ما هو الحق والصواب من كتاب الله المجيد وسنة رسوله صلى الله عليه وسلم وكلام الأئمة الأعلام
__________
1 الدرر السنية ج1 ص 143، 146.

(2/830)

الذين أجمعت الأمة على درايتهم. ثم مضى يبين ما هم عليه من التزام عقيدة السلف الصالح.
وله رسائل أخرى ونصائح رحمه الله موزعة في الدرر السنية
وغيرها1.
وطلب الإمام عبد العزيز من الشيخ محمد، أن يكتب رسالة موجزة في أصول الإسلام ليتعلمها الناس، فكتب الشيخ ثلاثة الأصول، وهي معرفة العبد الرب المعبود، والرسول صلى الله عليه وسلم، ودين الإسلام بالأدلة، مبنية على مسائل القبر الثلاث من ربك؟ وما دينك؟ ومن نبيك؟ وأرسلها الإمام عبد العزيز إلى جميع النواحي وأمر الناس أن يتعلموها في المساجد على يد أئمتها وطلبة العلم، وأَن يعملوا بها جميعاً بدون استثناء، فصاروا يسألون الناس في المساجد كل يوم بعد صلاة الصبح وبين العشاءين عن معرفة ثلاثة الأصول2.
وقد كتب بصيغ مختلفة مطولة ومختصرة وباللغة الفصحى وبالعامية على حسب طبقات الناس، وعلى مستوى كل طبقة وما يناسبها وكان الشيخ يعلمها الناس في الدرعية ويأمرهم بتعلمها3، وأَلحق بها شروط الصلاة
__________
1 الدرر السنية ج 1 ص 146- 148 وانظر: ص 152، 153.
2 الدرر السنية ج 1 ص 87- 89.
3 عنوان المجد لابن بشر ج1/ ص 14، وص 90- 91.

(2/831)

وأركانها ونحو ذلك من أمور الدين التي لا يسع أحدا من المسلمين جهله.
وأرسل الإمام عبد العزيز برسائل للشيخ منها "كتاب التوحيد" إلى الوزير سليمان باشا في بغداد نصيحة له1، فأحالها الباشا إلى عبد الله أفندي الراوي البغدادي خطيب المسجد المنسوب للوزير سليمان باشا، فقام الراوي بالرد عليها برسالة مضمونها أنَّ التوحيد مختص بمعنى الربوبية فالإله اسم مختص بالخالق الرازق الضار النافع فحسب2، فرد عليه محمد ابن علي بن غريب بالكتاب المسمى: " التوضيح عن توحيد الخلاق في جواب أهل العراق" وفند شبهه، وكسر تحدياته وأرسل إليهم في العراق ووجد مخطوطا في بغداد عند رجل يقال له الملا دليم- ليس له عنوان، وليس عليه اسم مؤلفه. ثم طبع عام 1319 هـ بالمطبعة الشرقية بمصر وجعل اسمه: "التوضيح عن توحيد الخلاق في جواب أهل العراق" ونسب تأليفه للشيخ سليمان بن الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب، وليس له، وإنما هو لشيخه محمد بن غريب المذكور، ذلك أن في الكتاب مسائل يبعد أن تصدر من الشيخ سليمان في علمه وتحقيقه، مثل قوله: " فالله تعالى كان ولا مكان، ثم خلق المكان، وهو تعالى كما كان
__________
1 الدولة السعودية الأولى، للدكتور عبد الرحيم عبد الرحمن ص 192.
2 انظر: التوضيح عن توحيد الخلاق في جواب أهل العراق ص 10، 17.

(2/832)

قبل أن يخلق المكان"1 ومثل هذه العبارة ليست على طريقة السلف في العقيدة فإن المعطلة يقصدون بها: نفي استواء الرب على عرشه استواء حقيقياً يليق بجلاله2 بالإِضافة إلى أن صاحب السحب الوابلة ذكر أن ابن غريب هو الذي رد على أهل العراق.
ويوجد لكتاب "التوضيح" هذا نسخة خطية في المكتبة السعودية بالرياض ناقصة من الآخر قليلا بخط حسن، وعليها تملك الشيخ عبد الله ابن عبد اللطيف آل الشيخ عام 1319هـ ثم انتقلت منه إلى أخيه الشيخ محمد بن عبد اللطيف3.
وبغض النظر عن الغلط الموجود في الكتاب كما ذكرنا فهو ذو أثر بالغ في نشر عقيدة السلف الصالح خصوصا في بيان معنى التوحيد.
ويقول ابن بشر: وكان عبد العزيز كثير الخوف من الله والذكر. آمراً بالمعروف ناهياً عن المنكر لا تأخذه في الله لومة لائم، ينفذ الحق ولو في أهل بيته وعشيرته لا يتعاظم عظيماً إذا ظلم فيقمعه عن الظلم، وينفذ الحق فيه، ولا يتصاغرحقيراً ظلم فيأخذ له الحق، ولوكان بعيد الوطن. وكان لا يكترث في لباسه ولا سلاحه، بحيث إِن بنيه وبنى بنيه محلاة
__________
1 انظر: التوضيح ... ص 43.
2 حاشية، بقلم محمد بن مانع على كتاب تحفة المستفيد، قسم 2 ص 104 حاشية
رقم (1) . وعلماء نجد خلال ستة قرون للبسام 3/915، 916.
3 علماء نجد خلال ستة قرون 3/915/ 916.

(2/833)

سيوفهم بالذهب والفضة ولم يكن في سيفه شيء من ذلك إلا قليلا. وكان لا يخرج من المسجد بعد صلاة الصبح حتى ترتفع الشمس، ويصلي فيه صلاة الضحى. وكان كثير الرأفة والرحمة بالرعية، وخصوصا أهل البلدان بإعطائهم الأموال وبث الصدقة لفقرائهم والدعاء لهم، والتفحص عن أحوالهم.
يقول ابن بشر: "وقد ذكر لي بعض من أثق به أَنه يكثر الدعاء لهم في ورده، قال وسمعته يقول: اللهم ابق فيهم كلمة لا إله إلا الله حتى يستقيموا عليها ولا يحيدوا عنها. وكانت الأقطار والرعية في زمنه آمنة مطمئنة في عيشة هنيئة. وهو حقيق بأن يلقب مهدي زمانه. لأن الشخص الواحد يسافر بالأموال العظيمة أي وقت شاء، شتاءً وصيفاً، يمناً وشاماً، شرقاً وغرباً في نجد والحجاز واليمن وتهامة وعمان وغير ذلك، لا يخشى أحدا إلا الله، لا سارقاً ولا مكابراً، وكانت جميع بلدان نجد من العارض والخرج والقصيم والوشم والجنوب وغير ذلك من النواحي، في أيام الربيع يسيبون جميع مواشيهم في البراري والمفالي1 من الإبل والخيل والجياد، والبقر والأغنام، ليس لها راعٍ ولا مراعٍ بل إذا عطشت وردت على البلدان ثم تصدر إلى مفاليها حتى ينقضي الربيع، أويحتاجون لها أهلها لسقي زروعهم ونخيلهم. وربما تلقح وتلد، ولا يدري أهلها إلا إذا جاءت
__________
1 عنوان المجد لابن بشر ج1/ 124، 125.
والمفالي: جمع مفلى أي مراعى بلغة اهل نجد العامية.

(2/834)

وولدها معها، إلا الخيل الجياد فإن لها من يتعاهدها في مفاليها لسقيها وحدها بالحديد.
وكانت إبل أهل سدير ونجائبهم وخيلهم مسيبات أيام الربيع في الحمادة وفي أراط والعبلة، ومعها رجل واحد يتعاهدها ويسقيها ويزور أهله ويرجع إليها وهي في مواضعها فيصلح أَربطها وقيودها ثم يغيب عنها. وكذلك خيل أهل الوشم ونجائبهم في الحمادة وفي روضة محرقة وغيرهما. وهكذا يفعلون بها. وكذلك خيل عبد العزيز وبنيه وعشيرته في النقعة، الموضع المعروف قرب بلد ضرمي، وفي الشعيب المعروف بقرى عبيد من وادي حنيفة، وليس عندها إلا من يتعاهدها لمثل ما ذكرنا، وكذلك جميع النواحي تفعل ذلك. وكان رحمه الله تعالى من رأفته بالرعية شديدا على من جني جناية من الأعراب أوقطع سبلاً أوس رق شيئا من مسافر أو غيره بحيث من فعل شيئا من ذلك أخذ ماله نكالا أو بعض ماله أوشيئا منه على حسب جنايته. وأدبه غير ذلك أدبا بليغاً".
.:ويذكر ابن بشر: أن السبل والطرق تأمنت كثيراً في عهد الإمام عبد العزيز فكان أهل الأسفار يسافرون ويرجعون إلى أوطانهم لا يخشون أحدا من جميع البوادي مما احتوت عليه هذه المملكة لا بحرب ولاسرق، وليس يؤخذ منهم شيء من الإِتاوات والقوانين والجوائز التي يأخذها الأعراب على الدروب يحيون بها سنن الجاهلية فبطلت جميعها ولله الحمد، وصار بعض العمال إذا جاءوا بالأَخماس والزكاة من أقاصي البلاد يجعلون

(2/835)

مزاود الدراهم أطنابا لخيمتهم وربطا لخيلهم بالليل لا يخشون سارقا ولا غيره ونمت المواشي والثمار وساد الأمن جميع البلاد وهذا من أثر عقيدة السلف الصالح التي أظهرها الشيخ. قال الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} .
وكان الإمام عبد العزيز يوصي عماله بتقوى الله وأخذ الزكاة على الوجه المشروع وإِعطاء الضعفاء والمساكين ويزجرهم عن الظلم وأخذ كرائم الأموال، ويكثر العطاء والصدقات للرعية من الوفود والأمراء والقضاة وأهل العلم وطلبته ومعلمة القرآن والمؤذنين وأئمة المساجد، حتى أئمة مساجد نخيل البلدان ومؤذنيهم.
وإذا أراد من الناس الغزو معه أو مع ابنه سعود، بعث رسله إلى رؤساء القبائل من العربان وواعد جميعهم يوما معلوما على ماء معلوم، فلا يتخلف أحد عن ذلك الموعد لا حقير ولا جليل، لا من بوادي الحجاز ولا العراق ولا الجنوب ولا غير ذلك فمن ذكر متخلفا ممن تعين عليه الأمر من راجل أو فارس، أدب أدبا بليغا وأخذ من ماله نكالا، والرجل الواحد أو الاثنان إذا أرسلهم عبد العزيز وابنه سعود إلى البوادي من جميع أقطار جزيرة نجد أخذوا منهم النكال من الأموال والخيل والإبل وغير ذلك، ويضربون الرجال ويعذبون المجرم بأنواع العذاب، ولا يتجاسر أحد أن يقول لهم شيئا، أو يشفع فيه، بل كلهم طائعون مذعنون.

(2/836)

قال ابن بشر: " وهذا الذي ذكرت من جهة الأمن وطاعة
الحاضر والباد وغير ذلك اتفق في زمنه وزمن ابنه سعود وصدر من ولاية عبد الله".
ثم مضى ابن بشر يذكر أمراء عبد العزيز وقضاته1، ومن هؤلاء القضاة:
الشيخ حسين بن الشيخ محمد بن عبد الوهاب الذي أخذ عن أبيه واستكمل فنون العلم وفاق بالمعرفة أقرانه حتى صار الخليفة بعد أبيه والقاضي في بلد الدرعية2، وكان له دور كبير في نشر عقيدة السلف الصالح وتأثره بها وتأثيره في الناس لحملها ونشرها وتطبيقها، وله عدة بنين طلبة علم وقضاة.
قال ابن بشر: "ومعرفتي منهم بعلي وحمد وحسن وعبد الرحمن وعبد الملك.
فأما علي فهو الشيخ الفاضل وحاوي الفضائل العلامة في الأصول والفروع الجامع بين المعقول والمشروع كشاف المشكلات، مفتاح خزائن أسرار الآيات، قاضي الدرعية بوجود أعمامه، وخليفتهم فيها إذا غابوا زمن سعود وابنه عبد الله، ثم ولي القضاء لتركي بن عبد الله رحمه الله
__________
1 عنوان المجد في تاريخ نجد ج1، ص 126 – 129، وفي طبعة وزارة المعارف سنة 1394 هـ ص 168 – 178.
2 الدرر السنية 12/46 ومشاهير علماء نجد وغيرهم ص 28.

(2/837)

تعالى في حوطة بني تميم، ثم كان قاضياً في بلد الرياض عند الإمام فيصل ابن تركي أسعده الله تعالى" اهـ1.
وذكر ابن بشر أن له اليد الطولى في معرفة الحديث ورجاله، وأَنه علق شرحا على كتاب التوحيد تأليف جده محمد بن عبد الوهاب2، لكن عبد الرحمن بن عبد اللطيف المعلق على عنوان المجد ينكر وجود هذا الشرح3، ولا وجه لإِنكاره فقد يكون في زمن مبكر، وله رسائل
وفتاوى نشرت مفرقة في الدرر السنية التي جمعها عبد الرحمن بن قاسم وفي الرسائل والمسائل النجدية طبع محمد رشيد رضا4.
ومن هؤلاء القضاة أيضا الشيخ الزاهد الورع عبد العزيز بن عبد الله بن إبراهيم الحصين- الذي طبق بركة علمه الآفاق، وشهد له بالفضل أهل الآفاق القاضي في ناحية الوشم زمن عبد العزيز وابنه سعود وابنه عبد الله5.
أخذ الفقه في صغره عن الشيخ إبراهيم بن محمد بن إسماعيل ثم
__________
1 ابن بشر، عنوان المجد 1/93.
2 المرجع السابق.
3 هامش ص 87 رقم (1) من جزء (1) من عنوان المجد، طبعة وزارة المعارف
سنة 1387 هـ.
4 الدرر السنية 12/ 45 ومشاهير علماء نجد ص 49.
5 ابن بشر، عنوان المجد ... 1/ 94، والدرر السنية 12/ 49، 50.

(2/838)

أخذ العلم عن الشيخ محمد بن عبد الوهاب وابنه الشيخ عبد الله، والشيخ حسين، والشيخ حمد بن ناصر بن معمر وخلق غيرهم، له مجالس في التدريس مشهورة، وأوقاته بالعبادة معمورة، وله رسالة في معنى التوحيد وفتاوى، ولي القضاء في الوشم في ولاية الإِمام عبد العزيز بن محمد وأول ولاية الإمام سعود وأخذ عنه عدة من العلماء منهم الشيخ عبد الله أبا بطين والشيخ إبراهيم بن سيف والشيخ غنيم بن مسفر والشيخ عبد الله ابن سيف والشيخ محمد بن عبد الله الحصين والشيخ عثمان بن منصور والشيخ علي بن يحيى بن مساعد والشيخ عبد الله بن سليمان بن عبيد والشيخ محمد بن سيف والشيخ إبراهيم بن حجي والشيخ عثمان بن عبد المحسن أبا حسين والشيخ محمد بن نشوان والشيخ عبد الله القضيبي ولم يل القضاء، والشيخ عبد الكريم بن معيقل وغيرهم ممن لم يل القضاء الجم الغفير1.
وكان للشيخ عبد العزيز الحصين جهود خاصة في نشر عقيدة السلف الصالح لدى شريف مكة وعلمائها حيث كان الذي وقع عليه الاختيار من قبل الشيخ والإمام عبد العزيز ليكون مفوضا عنهما في شرح المعتقد وبيان حقيقة الدعوة بناء على طلب شريف مكة.
يقول السباعي: " في سنة 1185 هـ طلب الشريف أحمد بن
__________
1 ابن بشر، عنوان المجد 1/ 232، 233، 234، والدرر السنية 12/ 50.

(2/839)

سعيد من الإمام عبد العزيز بن محمد ومن الشيخ محمد بن عبد الوهاب أن يرسلا إليه فقيها منهم، يبين له حقيقة الدعوة بمحضر من علماء مكة، فأرسلا الشيخ عبد العزيز الحصين، ووقعت المناظرة مع بعض علماء مكة منهم مفتي السلطان في مكة بحضور الشريف أحمد في ثلاث مسائل:
1- في التهمة المفتراة على الشيخ وهي: التكفير بالعموم.
2- هدم القباب التي على القبور.
3- طلب الشفاعة عند الله من الأموات1.
ويذكر ابن غنام أَن الإمام عبد العزيز والشيخ محمد كتبا مع الشيخ عبد العزيز الحصين رسالة إلى الشريف أحمد بن سعيد، يهيبان به أَن ينصر الشريعة المحمدية ومن تبعها وأَن يعادى من خرج عنها، كما هو الواجب على ولاة الأمور، ويذكران أَنهما تجاوبا مع طلبه أن يرسلا إليه طالب علم يشرح له ولعلماء مكة عقيدة السلف الصالح التي قاما بنصرتها، فأرسلا إليه الشيخ الحصين للحضور مع علماء الحرم في مجلس الشريف فإن اجتمعوا فالحمد لله، وإِن اختلفوا أَحضر الشريف كتبهم وكتب الحنابلة، مع قصد وجه الله ونصرة رسوله صلى الله عليه وسلم وقد أخذ الله الميثاق على الأنبياء إِن أدركوا محمدا صلى الله عليه وسلم أن يؤمنوا به وينصروه فكيف بأمته فلابد من الإيمان به ونصرته، لا يكفي أحدهما عن الآخر، وأحق الناس وأولاهم
__________
1 تاريخ مكة للسباعي ج2 ص 77، 124.

(2/840)

بذلك أهل البيت الذين بعثه الله منهم، وأحق أهل البيت بذلك، من كان من ذريته صلى الله عليه وسلم 1.
وقال ابن غنام: "فذكر لهم الشيخ عبد العزيز الحصين أَن نسبة التكفير بالعموم إلينا زور وبهتان علينا، وأما هدم القباب، فهو الحق والصواب كما هو مقرر بالأدلة في كتب كثيرة، وليس لدى العلماء فيه شك، وأما دعاء الصالحين وطلب الشفاعة منهم والاستغاثة بهم في النوازل فقد نص عليه الأئمة أَنه من الشرك الذي فعله الأولون ولا يجادل فيه إلا جاهل ظالم.
ثم أحضروا من كتب الحنابلة الإِقناع فرأوا عبارته في الوسائط وحكايته الإجماع فاقتنعوا وأقروا وتفوهوا بأن هذا دين الله، وانتشر فيما بينهم وشاع، وقالوا هذا مذهب الإمام أحمد، وانصرف عبد العزيز مبجلا ومكرما"2.
ويبدو أن الشريف قد اقتنع بصحة العقيدة وأنها عقيدة السلف الصالح، ولكن ثار آل مساعد على عمهم أحمد بن سعيد هذا، وانتزعوا من يده ولاية مكة بالقوة فأخرجوه منها، ووضعوا مكانه شريفا آخر هو ابن أخيه سرور بن مساعد سنة 1186هـ، فمنع أهل نجد من الحج إلا
__________
1 روضة ابن غنام، ج2 ص 80، 81.
2 روضة ابن غنام 2/ 81.

(2/841)

بضريبة ثم تولى أخوه غالب.
وفي سنة أربع ومائتين وألف للهجرة أرسل غالب الشريف إلى الإمام عبد العزيز كتابا، وذكر في أثنائه أَنه يريد إنسانا عارفا من أهل الدين حتى يعرف حقيقة الأمر، فأرسل إليه الشيخ عبد العزيز الحصين، وكتب معه الشيخ رسالة يبين فيها عقيدة السلف الصالح التي يدعو إليها ونصها: بعد البسملة من محمد بن عبد الوهاب إلى العلماء الأعلام في البلد الحرام نصر الله بهم سيد الأنام عليه أفضل الصلاة والسلام وتابعي الأئمة الأعلام، سلام عليكم ورحمة الله وبركاته، وبعد، جرى علينا من الفتنة ما بلغكم وبلغ غيركم، وسببه هدم بنيان في أرضنا على قبور الصالحين، ومع هذا نهيناهم عن دعوة الصالحين، وأمرناهم بإخلاص الدعاء لله، فلما أظهرنا هذه المسألة مع ما ذكرنا من هدم البناء الذي على القبور، كبر على العامة وعاضدهم بعض من يدعي العلم لأسباب ما تخفى على مثلكم، أعظمها اتباع الهوى مع أسباب أخر فأشاعوا عنا أنا نسب الصالحين، وأنا على غير جادة العلماء، ورفعوا الأمر إلى المشرق والمغرب وذكروا عنا أشياء، يستحي العاقل من ذكرها، وأنا أخبركم بما نحن عليه بسبب أن مثلكم ما يروج عليه الكذب على أناس متظاهرين بمذهبهم، عند الخاص والعام، فنحن ولله الحمد متبعون لا مبتدعون على مذهب الإمام أحمد بن حنبل.
وتعلمون أعزكم الله، أن المطاع في كثير من البلدان، لو

(2/842)

يتبين1 بالعمل بهاتين المسألتين أَنها تكبر على العامة، الذين درجوا هم وآباؤهم على ضد ذلك وأنتم تعلمون رحمكم الله أَن في ولاية الشريف أحمد بن سعيد، وصل إليكم الشيخ عبد العزيز بن عبد الله، وأشرفتم على ما عندنا، بعدما احضروا كتب الحنابلة التى عندنا عمدة كـ "التحفة" و"النهاية" عند الشافعية، فلما طلب منا الشريف غالب أعزه الله ونصره امتثلنا وهو إليكم واصل، فإِن كانت المسألة إجماعاً فلا كلام، وإِن كانت مسألة اجتهاد فمعلومكم أَنه لا إنكار في مسائل الاجتهاد، فمن عمل بمذهبه في محل ولايته لا ينكر عليه، وأنا أشهد الله وملائكته وأشهدكم أني على دين الله ورسوله وإني متبع لأهل العلم. والسلام عليكم ورحمة الله وبركاته.
ثم ذكر ابن غنام أَن غالبا أكرم عبد العزيز الحصين لما قدم عليه في مكة المشرفة بهذه الرسالة واجتمع معه مرات عديدة وعرض عليه رسالة الشيخ المفيدة فعرف ما بها من الحق والهدى وما نفته من الباطل والردى فأذعن بذلك وأقر ثم بعد مدة تنكر وتمسك بقديم سنته وطلب منه عبد العزيز الحصين أن يحضر العلماء معه فيقف على كلامهم ويسمعه ويناظرهم في أصول التوحيد، فأبوا عن الحضور وقالوا هؤلاء الجماعة ليس عندهم بضاعة إلا إزالة نهج آبائك وأجدادك ورفع يدك عن معتادك
__________
1 يتبين بالعمل- معناه: يظهر العمل.

(2/843)

وجوائز بلادك، فطار لبه وارتعش قلبه1. فصار يقاتل أهل التوحيد ثم لم يربح، بل خسر حيث عاند الحجة التي أقامها عليه الشيخ عبد العزيز الحصين2.
ومن هؤلاء القضاة في عهد الإمام عبد العزيز الشيخ العالم حمد بن ناصر بن عثمان بن معمر- ولد في الدرعية وأخذ عن الشيخ محمد بن عبد الوهاب، حتى كان فقيها محدثا زاهدا عابدا كثير الخير، له قدم راسخ في الفتوى وله رسائل وأجوبة تبلغ مجلدا فرقها الشيخ عبد الرحمن بن قاسم
في مواضع من الدرر السنية حسب ترتيبه لها3.
ومن هذه الرسائل رسالة جيدة ألفها الشيخ حمد بعنوان: النبذة الشريفة في الرد على القبوريين، جوابا لأسئلة أوردها بعض المجادلين على الشيخ محمد بن أحمد الحفظي اليمني في جمادى الثانية من شهور سنة سبع عشرة بعد المائتين والألف من الهجرة فطلب جوابها واستغرقت ستا وستين صفحة وله أيضا في مجموعة الرسائل والمسائل رسالة له في معرفة الدليل والتقليد واستغرقت ثلاثين صفحة، وعدة رسائل أخر في مسائل فقهية
__________
1 روضة ابن غنام ج 2 ص 144، 145.
2 انظر: تاريخ مكة للسباعي 2/77، 80، 92-94، 123، 124، وعنوان المجد ... لابن بشر 1/ 122، وروضة ابن غنام ج 2 ص 145- 150.
3 ابن بشر، عنوان المجد ... 1/ 94 والدرر السنية 12/47. وتوجد في مجموعة الرسائل والمسائل النجدية ج4 ص 591- 662.

(2/844)

واستغرقت اثنتين وستين صفحة1. وكان قاضياً في الدرعية، وغيرها. ثم أرسله الإمام سعود قاضياً ومعلما في مكة المكرمة وأقام فيها مدة وتوفي فيها سنة 1225 هـ2.
ويذكر الشيخ حسين بن غنام في حوادث سنة 1211هـ من تاريخه الجزء الثاني أَنه في هذه السنة أرسل غالب الشريف رسلا إلى عبد العزيز يطلب منه علماء من أهل الدين والتوحيد ويزعم أَنه يقصد بذلك تحقيق هذا الأمر، ولينجلي له في مناظرتهم ما كان خافياً عليه، وكان من حسن سيرة عبد العزيز وعظيم فضل الله عليه أَنه يدعو إلى الله تعالى بالتي هي أحسن وأحكم ويرشد العباد للتي هي أقوم، فرأى إجابة الشريف غالب إلى ما طلب، فعسى أن يكون له سببا للسعادة، وأرسل إليه جماعة من أهل الدين والعلم، المشهورين بحسن المحاضرة في المناظرة بالبراهين وكبيرهم حمد بن ناصربن معمر ورئيسهم وأميرهم، فلما وصلوا دخلوا مكة معتمرين ومعهم جزر مهداة من سعود تذبح في الحرم فنحروها في المروة من شعائر الله، فقابلهم الشريف بالإِكرام وأحضرهم لديه مع علمائهم ليال وعقدوا للمناظرة مجالس فكانت الغلبة بالحجة للشيخ حمد
__________
1 انظرها في مجموعة الرسائل والمسائل النجدية ج 2 تحت عنوان رسائل وفتاوى للشيخ حمد بن ناصر بن معمر.
2 الدرر السنية ... 12/ 47.

(2/845)

ابن معمر وأصحابه على علماء الشريف غالب، لكن علماء الشريف غالب أجمعوا على المغالطة في الألفاظ فأبرموا ذلك ولكنهم لم يعثروا في حجج الشيخ وما سرده من صحيح السنة القامعة على شيء فيه لبس لدى العلماء المنصفين سوى لفظة جرى اللسان فيها على اللحن في الأعراب فارتفع من بعضهم عند ذلك التخطئة في الجواب مبادرين ومعاجلين، رغم أَن الحجة فالجة وقاطعة وملزمة، لكنهم جحدوا وشوشوا! وصفة ما جرى أَنهم حضروا ببيت الشريف تجاه بيت الله الحرام وجرت المناظرة بينهم في مسألتين: مسألة قتال الموحدين الناس ما وجهها؟
فطلب من حمد بيان الحجة والدليل والبرهان فأتى لهم بالنصوص القاطعة، وأصل لهم الأصول الواضحة، وأسمعهم من نصوص الآيات والأحاديث الصحيحة الراجحة والأدلة الواضحة، وأوقفهم على المنصوص في الكتب المعتبرة عندهم، وكانوا من قبل ينكرون وجودها في الكتب أصلا، وتفوهوا بذلك بحضرة الشريف. فلما أوقفهم حمد عليها خجلوا وخافوا فأقروا وسلموا لتلك النصوص، ثم تفاوضوا بعد ذلك في مجالس عديدة في دعوة الأموات فأبدى لهم حمد من النصوص الصحيحة والآثار الراجحة والأقوال السديدة ما أدهش العقول مما لا يسع المنصف إنكاره، ولكنهم جحدوا أن يقع ذلك في الوجود وأنكروا وجوده في الأقطار رغم وجوده عندهم واقعاً مشهودا يشهده الخلق عيانا عندهم وجهارا.
ثم يقول ابن غنام: لا بدع فيما جرى منهم فقد قال كبيرهم أول ما قال وتأهب للمناظرة، وجر ذيول المفاخرة: أعلم أَني لا أناظرك بالدليل

(2/846)

من الكتاب والسنة، ولا أطالبك بما قاله علماء المذاهب سوى ما قال به إمامي أبو حنيفة لأني مقلدله فيما قال فلا أسلم لغير قوله، ولو قلت قال رسول الله صلى الله عليه وسلم أو قال الله تعالى، لأنه أعلم مني ومنك، والأخذ بغير قول الأئمة مهلك.
ويقول ابن غنام: فلما انقضت تلك الأيام والليالي وانتهت ساعات الجدال والمناظرة، طلبوا من حمد بن ناصر بن معمر تأصيل ما برهن به واحتج به وقرره، وكتابة ما سجله عليهم أثناء المناظرة، فانتدب لذلك، فحرر من الكتب التي عندهم ما أرادوه رسالة أوجز فيها ما فيه حجة ودلالة، تكفي المنصف العاقل للشهادة بفضل محررها وصحة وصدق مضمونها، ثم أورد الشيخ ابن غنام نصها وشغلت ما يقارب
ثلاثين صفحة، من الجزء الثاني من تاريخ ابن غنام1 وهي في الهدية السنية التي جمعها الشيخ سليمان بن سحمان وشغلت خمساً وثلاثين صفحة2. واستغرقت في الدرر السنية ثمانياً وعشرين صفحة3.
وقد أشار إلى هذه المناظرة الشيخ محمد بن علي الشوكاني حيث قال في ترجمة الشريف غالب: "وبلغنا أَنه وصل إلى مكة، بعض علماء
__________
1 روضة ابن غنام ج2/ ص 203-232.
2 الهدية السنية، ط. المنار، ص 51-87.
3 الدرر السنية ج2 ص 176- 204.

(2/847)

نجد، لقصد المناظرة فناظر علماء مكة بحضرة الشريف في مسائل تدل على ثبات قدمه وقدم صاحبه في الدين" 1. وطبعت في رسالة مستقلة بمؤسسة النور بالرياض ويذكر ناشرها أَنه سمى أجوبة الشيخ حمد المذكورة "الفواكه العذاب في الرد على من لم يحكم السنة والكتاب" 2.
ومن هؤلاء القضاة في زمن الإمام عبد العزيز، الشيخ سعيد بن حجي، رحل إلى الدرعية فقرأ على الشيخ وأخذ عن ابني الشيخ حسين وعبد الله وقرأ على الشيخ حمد بن ناصر بن معمر وعلى غير هؤلاء من علماء الدرعية وكان قاضياً في حوطة بني تميم زمن عبد العزيز وابنه سعود، وله رسائل في كلمة الإِخلاص، وفي أجوبة فقهية محررة سديدة نشرت في
مجموعة الرسائل والمسائل النجدية3.
ومن هؤلاء القضاة: الشيخ حمد بن راشد العريني القاضي في ناحية سدير زمن عبد العزيز4.
ومنهم الشيخ: عبد الرحمن بن خميس الذي صار عالما وإماما في
__________
1 البدر الطالع ج2 ص 7.
2 المقدمة ص 2-3.
3 مجموعة الرسائل والمسائل النجدية ج4 ص840ـ 876 وج1 ص 601-725. وانظر: عنوان المجد في تاريخ نجد لابن بشر 1/94، وعلماء نجد خلال ستة قرون1/273.
4 عنوان المجد في تاريخ نجد لابن بشر 1/94، وعلماء نجد خلال ستة قرون 1/223.

(2/848)

قصر آل سعود وقاضياً في الدرعية زمن عبد العزيز وابنه سعود1.
ومنهم: الشيخ حسين بن عبد الله بن عيدان الذي صار قاضياً في بلد حريملاء زمن عبد العزيز ودرس وأفتى في مقر عمله2.
ومنهم: الشيخ محمد بن سويلم الذي صار بسبب الأخذ عن الشيخ محمد عالما وقاضياً في بلد الدلم وناحية الخرج زمن عبد العزيز3.
ومنهم الشيخ عبد العزيز بن سويلم العريني الذي صار عالما قاضياً في ناحية القصيم زمن عبد العزيز وابنه سعود وابنه عبد الله، وكان مقره مدينة بريدة وما حولها فاستمر في القضاء مدة طويلة ودرس وأفتى فانتفع بعلمه جماعة منهم الشيخ عبد الله بن صقيه، وبقي بعد خراب الدرعية
وهو لايزال القاضي والمدرس في القصيم حتى توفي فتولى القضاء بعده تلميذه عبد الله بن صقيه4.
وغير هؤلاء من القضاة عدد كبير.
وكان القضاة لا يعينون إلا بمشورة من الشيخ محمد لأن منصب القضاء منصب مهم له تأثير كبير، فبالإِضافة إلى القضاء يتولون الإمامة والخطابة والتدريس والفتوى والإِرشاد ويكونون أصحاب الكلمة الفاصلة
__________
1 عنوان المجد في تاريخ نجد لابن بشر 1/94، 129، 169، 175.
2 عنوان المجد ... لابن بشر 1/94، وعلماء نجد 1/ 214.
3 ابن بشر، عنوان المجد 1/ 94.
4 ابن بشر: عنوان المجد.. 1/ 94، وعلماء نجد 2/ 463، 559.

(2/849)

في البلد الذي يتولون القضاء فيه، ولا يخفى ما يكون لهم من أثر كبير وعظيم في نشر عقيدة السلف الصالح رحمهم الله تعالى.
وقد كان لخلق كثير، وجم غفير أثر في عقيدة السلف الصالح التى تلقوها عن الشيخ محمد زمن الإمام عبد العزيز وبعد زمنه ممن ولي القضاء وممن لَمْ يله من العلماء والأعيان ومن دونهم1.
ومن هؤلاء ابن الشيخ: الشيخ علي.
قال ابن بشر: "كان عالما جليلا ورعاً كثير الخوف من الله وكان يضرب به المثل في بلد الدرعية بالورع والديانة وله معرفة في الفقه والتفسير وغير ذلك، وراودوه على القضاء فأبى عنه، وأبناؤه صغار ماتوا
قبل التحصيل إلا محمدا فإنه طالب علم وله معرفة" اهـ 2.
ومنهم أيضا ابن الشيخ: الشيخ إبراهيم.
قال ابن بشر: "رأيت عنده حلقة في التدريس وله معرفة في العلم ولكنه لم يل القضاء قرأت عليه في صغري في كتاب التوحيد سنة أربع وعشرين ومائتين وألف3") .
وأبناء الشيخ على العموم ممن حمل ميراث أبيهم ونشره بصفة
__________
1 ابن بشر، عنوان المجد ... 1/ 94، 95 ومجلة الدارة ع 2/ رجب/ 1398 هـ صورة اللوحة من كتاب رفع النقاب رقم 74، 75 ص 97.
2 عنوان المجد 1/ 93.
3 عنوان المجد 1/ 93.

(2/850)

خاصة كيف لا وهو عقيدة السلف الصالح وميراث العلماء الصالحين رحمهم الله ورضي عنهم؟!
قال ابن بشر عنهم: "ولقد رأيت لهؤلاء الأربعة العلماء حسين وعبد الله وعلي وإبراهيم مجالس ومحافل في التدريس في الدرعية عندهم من طلبة العلم من أهل الدرعية وأهل الآفاق الغرباء ما يفضي لمن حكاه إلى التكذيب، ولهؤلاء الأربعة المذكورين من المعرفة ما فاقوا به أقرانهم، وكل واحد منهم قرب بيته مدرسة فيها طلبة العلم الغرباء ونفقتهم من بيت المال، ويأخذون عنهم العلم في كل وقت" 1.
قال محمد الحفظي بعد ثنائه على الشيخ محمد بن عبد الوهاب في أولاد الشيخ:
أولاده مشائخ التحقيق
وسدرة في منتهى الطريق2
ومن هؤلاء غير أبناء الشيخ: الشيخ أحمد بن مانع الوهيبي التميمي. انتقل من أَشيقر إلى الدرعية في أول عهد الدعوة السلفية فقرأ على الشيخ محمد بن عبد الوهاب وأَدرك حظه من العلوم الشرعية، وكان من الموالين لدعوة الشيخ محمد بن عبد الوهاب المدافعين عنها قال ابن بسام: "وقد اطلعت له على رسالة يرد بها على عبد الله المويس أحد علماء نجد المعادين
__________
1 عنوان المجد 1/ 93.
2 هو محمد بن أحمد بن عبد القادر الحفظي (1178-1237 هـ) من أهل عسير.
الدرر السنية 1/2 47

(2/851)

لدعوة الشيخ محمد" في ترخيصه للناس في التخلف عن صلاة الجماعة وتهوين أمرها بحجة ان الإمام من أتباع ابن عبد الوهاب فبين أَن ابن عبد الوهاب إنما يدعو الناس إلى التوحيد والتبرّي من الشرك وأهله وهذا دين النبي صلى الله عليه وسلم فلا يسع المسلم غيره وبين الأدلة الشرعية على وجوب صلاة الجماعة على الأعيان، وقد توفي في الدرعية في شهر رمضان عام 1186 هـ1.
وقد كان لبعض المشائخ الكبار الذين ليسوا من تلاميذ الشيخ المتخرجين على يديه جهود طيبة في نشر عقيدة السلف الصالح متأثرين بعقيدة الشيخ محمد بن عبد الوهاب، ومنهم:
الشيخ المؤرخ حسين بن غنام- قد التقى بالشيخ محمد بن عبد الوهاب واستفاد منه، ودون كثيرا من علم الشيخ ورسائله، وأرخ للشيخ وأنصاره وللإمام من آل سعود تاريخا مباشرا من أشمل التواريخ، ودون كثيرا من أخبارهم فتاريخه من أوثق التواريخ التي كتبت في هذا الشأن، وسبق أن طلب العلم على علماء بلده (الأحساء) ولذا لما وصل الدرعية كان أهلا لأن يجلس للتدريس.
قال عبد الرحمن بن عبد اللطيف آل الشيخ: "نزح من الأحساء إلى مدينة الدرعية فقدمها على الإمام عبد العزيز بن محمد بن سعود والشيخ
__________
1 علماء نجد خلال ستة قرون1/183.

(2/852)

محمد بن عبد الوهاب فأكرماه وأنزلاه المنزلة الرفيعة. فاستقر في الدرعية وجلس فيها لطلبة العلم يقرأون عليه في علم النحو والعروض فقط، فأخذ عنه جملة من علماء الدرعية وذكرمن فضلائهم سليمان بن عبد الله بن الشيخ، وعبد العزيز بن حمد بن معمر، وعبد الرحمن بن حسن بن الشيخ" 1.
ويعتبر الشيخ حسين بن غنام ممن شهد بالحق لدعوة الشيخ محمد بن عبد الوهاب ومن الذين ناصروها بالقلم وبيان الحق والعلم فمن ذلك ست قصائد قالها وهي:
1- قصيدة في رثاء الشيخ وذكر محاسنه وسبق أن ذكرناها2.
2- قصيدة بمناسبة جلاء دهام بن دواس ومطلعها:
كشف الحق ظلمة الأغلاس ... ومحا الدين جملة الأرجاس3
3- وموعظة لبعض من تزعزع عن لزوم الحق ومطلعها:
نفوس الورى إِلا القليل ركونها ... وإلى الغي لا يلفى لدين حنينها4
__________
1 مشاهير علماء نجد وغيرهم ص 147.
2 انظر: 1/ 234- 237 من هذا البحث.
3 روضة ابن غنام ج 2/ ص 68-88.
4 روضة ابن غنام ج2/ ص 71-72.

(2/853)

4- والرابعة رد على قصيدة محمد بن عبد الله بن فيروز ومطلعها:
على وجهها الموسوم بالشؤم قد خطا ... عروس هوى ممقوتة زارت الشطا1
5- والخامسة بمناسبة قتل ثويني وتهنئة الأمير سعود ووالده الإمام عبد العزيز بن محمد حين فتح الأحساء ومطلعها:
تلألأ نور الحق وانصدع الفجر ... وديجور ليل الشرك مزقه الظهر2
6- والسادسة بمناسبة تهنئة سعود بن عبد العزيز بالحج وذكر في أولها مدح الشيخ محمد ومطلعها:
غياهب ليل الشرك مزقه الفجر ... فأصبح دين الحق طالعه الغفر3
وله تقريرات حسنة، وكشف شبهات يبين بها عن الحق الذي دعا إليه الشيخ محمد ويشهد له، وقد ألف كتابا سماه: "العقد الثمين في شرح أصول الدين" بإشارة من الإمام عبد العزيز كما يقول4 بعد وفاة الشيخ محمد بن عبد الوهاب ولا يزال الكتاب مخطوطا، وهوكتاب مفيد ولكن في مسألة القرآن سلك فيها مسلك الأشعرية، وقد نبه على ذلك تلميذه
__________
1 المصدر السابق، ص 190-192.
2 المصدر السابق، ص 237-242، وعنوان المجد في تاريخ نجد لابن بشر، ط وزارة المعارف، ج1ص 145 ومابعدها.
3 انظر: عنوان المجد في تاريخ نجد ط وزارة المعارف ج1ص 123- 125.
4 انظر: كتاب العقد الثمين في شرح أُصول الدين مخطوطة في المكتبة السعودية بالرياض تحت رقم 86/ 57، الغلاف ولوحة رقم 13.

(2/854)

الشيخ سليمان بن عبد الله آل الشيخ1، وكذلك الشيخ محمد بن مانع2.
ومن آثار عقيدة الشيخ في عهد الإمام عبد العزيز أَن بعض معارضيه كأخيه الشيخ سليمان بن عبد الوهاب بعد أَن كان معارضا يؤلف كتبا ضدها اتضح له الحق وتاب إلى الله، ووفد على أخيه الشيخ محمد في الدرعية واستقر بها إلى أن توفي، ذكر ذلك الشيخ عبد العزيز بن باز في تعليقه على كتاب: "الشيخ محمد بن عبد الوهاب ... للشيخ أحمد بن حجرآل بوطامي3، ونص هذا الخبر في عنوان المجد في تاريخ نجد لابن بشر في حوادث 1190هـ 4، وفي روضة ابن غنام كذلك وقال ابن غنام: "وكان من الشيخ إلى أخيه سليمان أعظم تحنن واهتشاشة فدثر حاله حينئذ وأَراشه، ووسع عليه قوته ومعاشه، فكان ذلك سببا لإنقاذ سليمان وصدقه مع أهل الإيمان وتحققه بهذا الشأن، فقام في هذا الدين بتحقيق وجزم ويقين، وأقر على نفسه واعترف، بما قدمه قبل وأسف، ووفى بما عاهد عليه وما أَخلف ومات ولله الحمد على حالة رضى، بعد ما جرى منه ومضى، فلم يوافه القضا إلا بعد ما رفض ما كان عليه
__________
1 الدرر السنية في الأجوبة النجدية ج1ص 157 ط 2.
2 انظر: حاشية مخطوطة كتاب العقد الثمين في شرح أصول الدين، المحفوظة بالمكتبة السعودية بالرياض تحت رقم 86/57، لوحة رقم 28.
3 هامش ص 74.
4 عنوان المجد ص 65.

(2/855)

وانقضى" 1 وتوفي سنة 1208 هـ 2.
وفي مصباح الظلام للشيخ عبد اللطيف بن عبد الرحمن بن حسن نص رسالة من سليمان بن عبد الوهاب فيها رجوعه3، وكذلك في كتاب الضياء الشارق، تأليف سليمان بن سحمان4، وفي كتاب صيانة الإنسان عن وسوسة الشيخ دحلان5. وفي هذا رد على الشيخ عبد الله ابن بسام في قوله: إن سليمان بقي مصراً على مباينة الدعوة السلفية وأصحابها إلا أنه رضخ لسلطتها وقوتها ... ".
وقال: "إِن الرسالة المذكورة يرجح أَنها نسبت إليه لغرض حسن
الظن به، وإبعاد المسبة عن أبنائه العلماء الصالحين، أو لغرض الرد على أعداء الدعوة الذين نفروا عنها بحجة أَن أقرب الناس إلى صاحبها باينه فيها أو لغير ذلك من المقاصد".
وأمور الترجيح هذا لدى البسام هي باختصار: لأنه قام وقعد بمحاربة الدعوة السلفية مع علماء وقته- وقال: ولم نر أحدا من هؤلاء رجع،
__________
1 روضة ابن غنام ج2 ص 96.
2 علماء نجد خلال ستة قرون 1/304.
3 مصباح الظلام، تأليف الشيخ عبد اللطيف بن عبد الرحمن بن حسن ص 96،103.
4 الضياء الشارق، تأليف الشيخ سليمان بن سحمان ص 22-25، ط 1، المنار 1344.
5 صيانة الانسان عن وسوسة الشيخ دحلان ص 468-473.

(2/856)

وكل أتباعها هم تلاميذ الشيخ محمد، ولذكر ابن لعبون في تاريخه المخطوط انه لم ينزل الدرعية إلا كرها، ولأن ابن بسام لم ير له نشاطا في الدعوة غير هذه الرسالة، ولأن ابن بسام اطلع على جواب تلك الرسالة وفيها الترحم على الشيخ محمد مما يدل على أَنها كتبت بعد وفاة الشيخ محمد فلو كانت حقيقة لكان جواباً في عهد الشيخ محمد لا بعده1. انتهى ملخصا.
ولا يخفى أن الشيخ البسام عارض رواية الشيخ عبد اللطيف بن عبد الرحمن بن حسن والشيخ سليمان بن سحمان –ودليلهما وهو الرسالة المذكورة من سليمان– ولم يذكر البسام رواية ابن بشر وابن غنام، وكان الشيخ عبد العزيز بن باز قد ذكر رجوعه بناء على ما ذكره ابن بشر والبسام عارض هذا كله بظنون، والظن لا يبني عليه شيء؛ فكيف يعارض به روايات الثقات، ويرجع هذا الظن عليها بأمور لا تقوم ولا تتم؟!.
فأما الأمر الأول فما يدريه عن رجوع من رجع وتاب ثم إنه يجوز ويمكن أَن من قام وقعد في محاربة الحق أَن يتضح له الحق ويرجع ويتوب، يجوز ذلك في العقل والواقع والشرع، وكونه لم ير له نشاطا، فالنشاط ليس بلازم، وربما كان له نشاط غير ظاهر، مع أَن ابن غنام حكى ذلك
__________
1 علماء نجد خلال ستة قرون ج1ص 304-306.

(2/857)

عنه، وكون ابن لعبون ذكر في مخطوطته التي عند البسام أن سليمان قدم كرها فهذا معارض برواية ابن بشر وابن غنام.
الثانية: ثم لو كان الأمر صحيحاً فلا مانع من كون العاقبة رجوعه إلى الحق، أنسي أن من أهل الجنة من يقاد إليها بالسلاسل؟!
وكون ابن بسام اطلع على رسالة يذكر كاتبها أَنها من هؤلاء الثلاثة الذين كتب لهم سليمان تلك الرسالة المذكورة وأَنها جواب له وأن تاريخها متأخر بعد موت الشيخ محمد لا بعد موت الشيخ سليمان بل هي في حياته فتأخر تاريخها هذا إِن صح ليس فيه ما يبرر أنها مزيفة أيضا، مادام أن هذه الرسالة حصلت في حياة الشيخ سليمان والتي استمرت سنتين بعد وفاة أخيه الشيخ محمد واستنتاج البسام من هذه الرسالة أَن سليمان كان ساكتا في حياة أخيه على معتقده الأول ثم بعد وفاة أخيه يعلن رجوعه وموافقته لأخيه وأَن هذا الأمر من البعيد جدا، فلو صح الاستنتاج لكان من القريب جدا أَن سليمان كان في حياة أخيه يجد في نفسه، ثم لما مات زال ذلك الوجد المانع من قبول الحق فأعلنه وكم أسلم من أسلم، بعد وفاة من كان يدعوه إلى الإسلام ويأبى في حياته، وقد قال الإمام أحمد: "قولوا لأهل البدع: بيننا وبينكم الجنائز" 1. وزعمه أَن كل أَتباع عقيدة الشيخ هم تلاميذه يرده الواقع السلفي.
__________
1 انظر: تخريج هذه الرواية في 1/ 233 –234 من هذا البحث.

(2/858)

وعلى كل فعقيدة الشيخ محمد السلفية رحمه الله مؤثرة بعد مماته، كما كانت في حياته وربما أكثر لأنها تكشفت عنها الشبهات، وتجردت من كل ما يخالف عقيدة السلف الصالح، وأثمرت اتحاد الكلمة، واجتماع الشمل، وائتلاف القلوب والأمن والهدى سيما في عهد الإمام عبد العزيز، فلعمر الله قد أصبحت سلفية خالصة لا يشوبها شائبة، فما للقلوب النافرة عنها أدنى عذر ولا حجة.. والله أعلم.
وأذكر ما يقول ابن بشر معقبا على ما وصف في عهد الإمام عبد العزيز من اتساع دولة أنصار العقيدة وقوتها وما أنعم الله به عليها من الأمن وطاعة الرعية وانتظام ولايتهم فيقول: "وهذا الأمر في هذه المملكة شيء وضعه الله تعالى في قلوب العباد من البادي والحاضر في كل ما احتوت عليه هذه المملكة مع الرعب العظيم في قلوب من عادى أهلها وذلك والله أعلم من سببين:
أحدهما: أَن الراعي إذا عف عفت رعيته، فإذا عمل الإمام بطاعة الله وبذل العدل في الرعية، وصار القريب والبعيد، والغني والفقير والجليل والحقير في الحق سواء، وكان متواضعاً يحب العلماء وطلبة العلم وحملة القرآن، ويعظمهم ويحب الفقراء والمساكين ويعطيهم حقهم ويضع في المسلمين فيئهم جعل الله له الهيبة في القلوب وتداعى له كل مطلوب.
والسبب الثاني: أَن الله جعل لكل شيء ضدا مخالفا له منافيا أو معاديا، فجعل الشرك ضد التوحيد والعلم ضد الجهل إلى غير ذلك من

(2/859)

الأضداد المنافية بعضها لبعض، وأما الأضداد المعادية بعضها لبعض كعداوة الحية لبني آدم وعداوة إبليس لهم، وعداوة السباع لأضدادها وعداوة البادي لأهل القرى عداوات قديمة طبيعية فلا يصلح هذه العداوة بين أهل القرى وبينهم بذل المال، فإِنه إذا بذل لهم أصلح عداوتهم الظاهرة نحو أسبوع أوشهر، وأما عداوتهم الباطنة كالسرق ونحوه (كالخيانة) فإِنه لا يصلحها ويصلح الظاهرة معها إلا السيف، ولما عرف عبد العزيز رحمه الله هذا الداء عرف الدواء فاستعمل لمن عاداه منهم السيف ولمن والاه منهم قوة الجانب والغلظة والشدة فكان يأخذ منهم الأموال الكثيرة على السرقة وقطع السبل، ويجعل رؤساءهم في السجن وأَغلال الحديد حتى إنه جعل الحميدي بن هذال رئيس بوادي عنزه ورجلا هتيميا في حديد واحد، وربط وطبان الدويش وابن هذال في حديد واحد ويأخذ النكال الكثير من أموالهم على من تخلف منهم عن المغزى مع المسلمين من فرس أو ذلول معروفة أو رجل معروف حتى ذكر لي أَنه لم يوجد عند مطير إلا فرس أوفرسان وذلك لأن بوادي هذه الجزيرة لم يحتاجوا لها لأنهم لم يخافوا من أحد ولا يخاف منهم أحد ولا يطمعون في أحد، قد حجز عبد العزيز جميع القبائل ويأخذ منهم هذه الأموال مع زكواتهم ويفرقها على أهل النواحي والبلدان " ...
إلى أن قال ابن بشر: "فصار البلد الواحد من قرايا نجد بهذا السبب يركب من هذا الغزو معه ومع ابنه سعود سبعون أو ستون مطية أوأقل أوأكثر، وإذا أرسل عماله لقبض الزكاة من الأعراب أمرهم أن لا يأخذوا

(2/860)

من الزكاة عقالا حتى يأخذوا لصاحب الدين حقه ولمن سرق له شيء قيمة ما له والنكال، فقويت البلدان واشتدت وطأتهم على عدوهم، فصار الأعرابي يرفع يده ولا يخفضها على شيء من مال أهل القرى ولا من مال البوادي، بعضهم من بعض في مفازة خالية فضلا عن غيرها، وصارهذا مطردا سائغا في زمنه وزمن ابنه سعود، وصدرمن ولاية عبد الله"1.
ولما توفي الإمام عبد العزيز بن محمد شهيدا سنة 1128هـ، تولى بعده ابنه سعود فصار هو الإمام، وكان الشيخ محمد بن عبد الوهاب قد أمر أهل بلدان نجد وغيرهم أن يبايعوه وأن يكون ولي العهد بعد أبيه، وذلك في السنة الثانية بعد المائتين والألف (1202 هـ) بناء على أمر الإمام عبد العزيز، فبايعه جميعهم2. وهوصاحب السيرة الحسنة في السلم والحرب يتتبع سيرة السلف الصالح في كل ذلك ويطبق مقتضى عقيدتهم السليمة وكان كثيرا ما يذكر رعيته خصوصا جيوش المسلمين بما أنعم الله عليهم من الاجتماع على كلمة الإسلام، وأَن سببه العمل بطاعة الله والصبر في مواطن اللقاء وأَن النصر لا ينال إلا بالصبر.
يقول ابن بشر: " وكان متيقظا بعيد الهمة، يسر الله له من الهيبة عند
__________
1 عنوان المجد في تاريخ نجد لابن بشر، طبعة وزارة المعارف سنة 1394 هـ، ج1/ ص 170-171.
2 عنوان المجد في تاريخ نجد لابن بشر ج1 ص 83.

(2/861)

الأعداء والحشمة في قلوب الرعايا ما لم يره أحد، وكانت له المعرفة التامة في تفسير القرآن، أخذ العلم عن الشيخ محمد بن عبد الوهاب أقام مدة سنين يقرأ عليه ثم كان يلازم على مجالس الدرس عنده وله معرفة في الحديث والفقه وغير ذلك، بحيث إِنه إذا كتب نصيحة لجميع رعاياه من المسلمين أتى فيها بالعجب العجاب وبهرت عقول أولي الأَلباب، وكان أول ما يصدر النصيحة بالوصية بتقوى الله تعالى ومعرفة نعمة الإسلام ومعرفة التوحيد والاجتماع بعد الفرقة، ثم الحض على الجهاد في سبيل الله، ثم الزجر عن جميع المحظورات من الزنى والغيبة والنميمة وقول الزور والمعاملات الربوية وغير ذلك، وكل نوع من ذلك يأتي عليه بالأدلة من الكتاب والسنة وكلام العلماء، فمن وقف على شيء من مراسلاته ونصائحه عرف بلاغته ووفور علمه، وإذا تكلم في المحافل بنصيحة أو مذاكرة بهر عقل من لم يكن قد سمعه، وخال في نفسه أَنه لم يسمع مثل قوله وحسن منطقه، وعليه الهيبة العظيمة التي ما سمعنا بها في الملوك السالفة، بحيث إِن ملوك الأقطار لا تتجاسر على مراجعته الكلام، ولا ترمقه بأبصارها إعظاما له وهو مع ذلك في الغاية من التواضع للمساكين وذوي الحاجة وكثير المداعبة والانبساط لخواصه وأصحابه ... " إلخ ما وصفه به من صفات كريمة، هي من أثر التمسك بعقيدة السلف الصالح1.
__________
1 عنوان المجد في تاريخ نجد ج1/165-176.

(2/862)

وقال الشيخ راشد بن علي الحنبلي في كتابه مثير الوجد في معرفة أنساب ملوك نجد عن الإمام سعود بن عبد العزيز "تولى ملك نجد وجند منها جنودا تزيد على أربعمائة ألف ما بين فارس وراجل، وأَخضع جزيرة العرب، وحاول مناهضة ملوك الدنيا وانتزاع الممالك. وكان مدة حياته لم تهزم له راية، وكان عالما ذكيا يحسن الخط والقراءة، وعليه من الأبهة والهيبة والجلال ما يبهر العقول، وكان فصيحا، إذا تكلم أنصت له كل سامع"1.
وعلى الجملة فهو شجاع فارس صادق في الحديث وعالم راسخ في العلم، وتقي دين، سلم لأولياء الله حرب على أعدائه، اجتمعت فيه ملكات الحكم والإِمارة ومواهب العلم والإمامة رحمه الله تعالى وقد تم على يديه دخول الحجاز في ولاية الدولة السعودية الأولى. وكان انتشار عقيدة السلف الصالح في عهده انتشارا مستمرا وواسعاً حتى شمل الحرمين وساد في أَرجاء الجزيرة وما حولها.
وقد قام الإمام سعود بن عبد العزيز بتقديم كتاب كان موجها إلى سليمان باشا يشرح فيه عقيدة السلف الصالح والتي قام بها الشيخ محمد ابن عبد الوهاب والإمام محمد بن سعود ومن خلفه من أبنائه وفند مطاعن الأعداء وكشف شبهاتهم وأَن كل ما قالوه ضد عقيدة الشيخ وأنصاره
__________
1 مثير الوجد ص 42.

(2/863)

باطل وليس لهم حجة إلا من جنس ما يحتج به أعداء الرسل على الرسل وعلى أَتباعهم إلى يوم القيامة فاطلع عليه أهل مكة وعلماؤهم، ووقع عليه علماء مكة وقضاتها وأرباب الفتوى فيها من جميع المذاهب الأربعة ووقع الشريف غالب بن مساعد على ذلك وكذلك علماء المدينة المنورة، وكلهم يقولون نشهد أن هذا الدين الذي قام به الشيخ محمد بن عبد الوهاب رحمه الله ودعانا إليه إمام المسلمين سعود بن عبد العزيز من توحيد الله عز وجل ونفي الشرك الذي ذكره أَنه هو الحق الذي لا شك فيه ولا ريب، الذي جاء به النبي محمد صلى الله عليه وسلم وأن ما وقع في مكة والمدينة سابقا ومصر والشام وغيرها، من البلاد إلى الآن، من أنواع الشرك المذكورة في هذا الكتاب أَنه الكفر المبيح للدم والمال والموجب للخلود في النار، ومن لم يدخل في هذا الدين ويعمل به، ويوالي أهله، ويعادي أعداءه فهو عندنا كافر بالله واليوم الآخر، وواجب على إمام المسلمين والمسلمين جهاده وقتاله حتى يتوب إلى الله مما هو عليه ويعمل بهذا الدين.
ومن هؤلاء المشائخ: الشيخ عبد الملك بن عبد المنعم القلعي الحنفي
مفتي مكة المكرمة، والشيخ محمد صالح بن إبراهيم مفتي الشافعية بمكة، والشيخ محمد بن محمد عربي البناني مفتي المالكية بمكة المشرفة، والشيخ محمد بن أحمد المالكي، والشيخ محمد بن يحيى مفتي الحنابلة بمكة المكرمة وغيرهم1.
__________
1 انظر: الدرر السنية، ج1ص 318-.32.

(2/864)

وبهذا كسر الطاغوت وأرغم الشيطان ولله الحمد، نصر من الله وفتح قريب، وهذا النصر العزيز والفتح المبين هو من آثار عقيدة الشيخ محمد بن عبد الوهاب، وفوقه مدخل إلى الجنة كريم إن شاء الله تعالى.
ومن أشهرالعلماء العاملين في زمن الإمام سعود: ابن الشيخ، الشيخ عبد الله العالم الجليل.
قال ابن بشر: "هو الخليفة بعد أخيه حسين والقاضي في بلد الدرعية زمن سعود فكان آية في العلم ومعرفته ومعرفة فنونه" 1.
وحصَّل علماً كثيرا حيث أوقف حياته على تحصيل العلم وتعليمه ونشره وأخذ عنه خلق كثير من فطاحل العلماء، وصار مرجع القضاة وله مؤلفات عديدة وفتاوى كثيرة منها رد على بعض علماء الزيدية فيما اعترض به على دعوة التوحيد السلفية، ومختصرة السيرة النبوية، والكلمات النافعة، ورسالة طويلة كتبها حال دخوله مكة المكرمة مع الإمام سعود فاتحاً سنة 1218 هـ اشتملت على بيان عقيدة شيوخ
الدعوة وما هم عليه ورد مفتريات أعداء الإسلام.
جاء في هذه الرسالة: "بسم الله الرحمن الرحيم، الحمد لله رب العالمين والصلاة والسلام على نبينا محمد الأمين وعلى آله وصحبه أجمعين والتابعين، وبعد فإِنا معاشر الموحدين لما من الله علينا وله الحمد بدخول
__________
1 عنوان المجد 1/ 93.

(2/865)

مكة المشرفة نصف النهار يوم السبت في ثامن شهر المحرم الحرام سنة 1218 بعد أن طلب أشراف مكة وعلماؤها وكافة العامة من أمير الغزو سعود الأمان، وقد كانوا تواطؤا مع أمراء الحجيج وأمير مكة على قتاله أو الإقامة في الحرم ليصدوه عن البيت فلما زحفت أجناد الموحدين ألقى الله الرعب في قلوبهم، فتفرقوا شذر مذركل واحد يعد الإياب غنيمة وبذل الأمير حينئذ الأمان لمن بالحرم الشريف ودخلنا وشعارنا التلبية آمنين محلقين رؤوسنا ومقصرين غير خائفين من أحد من المخلوقين بل من مالك يوم الدين، ومن حين دخل الجند الحرم وهم على كثرتهم مضبوطون متأدبون لم يعضدوا به شجرا، ولم ينفروا صيدا ولم يريقوا دما إلا دم الهدي أو ما أحل الله من بهيمة الأنعام على الوجه المشروع ولما تمت عمرتنا جمعنا الناس ضحو الأحد وعرض الأمير رحمه الله على العلماء ما نطلب من الناس ونقاتلهم عليه وهو إخلاص التوحيد لله تعالى وعرفهم أَنه لم يكن بيننا وبينهم خلاف له وقع إلا في أمرين: أحدهما إخلاص التوحيد لله تعالى، ومعرفة أنواع العبادة وأَن الدعاء من جملتها، وتحقيق معنى الشرك الذي قاتل الناس عليه نبينا محمد صلى الله عليه وسلم، واستمر دعاؤه برهة من الزمان بعد النبوة إلى ذلك التوحيد، وترك الإِشراك قبل أن تفرض عليه أركان الإسلام الأربعة.
والثاني: الأمر بالمعروف والنهي عن المنكر الذي لم يبق عندهم إلا اسمه وانمحى أثره ورسمه.

(2/866)

فوافقونا على استحسان ما نحن عليه جملة وتفصيلا وبايعوا الأمير على الكتاب والسنة وقبل منهم وعفى عنهم كافة فلم يحصل على أحد منهم أدنى مشقة ولم يزل يرفق بهم غاية الرفق لا سيما العلماء، ونقرر لهم حال اجتماعهم وحال انفرادهم لدينا أدلة ما نحن عليه، ونطلب منهم المناصحة والمذاكرة وعرفناهم بأن صرح لهم الأمير حال اجتماعهم بأنا قابلون ما وضحوا برهانه من كتاب أو سنة أو أثر عن السلف الصالح كالخلفاء الراشدين المأمورين باتباعهم بقوله صلى الله عليه وسلم "عليكم بسنتي وسنة الخلفاء الراشدين من بعدي " أوعن الأئمة الأربعة المجتهدين ومن تلقى العلم عنهم إلى آخر القرن الثالث لقوله صلى الله عليه وسلم "خيركم قرني ثم الذين يلونهم ثم الذين يلونهم" وعرفناهم أَنا دائرون مع الحق أينما دار وتابعون للدليل الجلي الواضح ولا نبالي حينئذ بمخالفة ما سلف عليه من قبلنا، فلم ينقموا علينا أمرا.
فألحينا عليهم في مسألة طلب الحاجات من الأموات إِن بقي لديهم شبهة. فذكر بعضهم شبهة، أو شبهتين فرددناها بالدلايل القاطعة من الكتاب والسنة حتى أذعنوا ولم يبق عند أحد منهم شك ولا ارتياب فيما قاتلنا الناس عليه أَنه الحق الجلي الذي لا غبار عليه، وحلفوا لنا الأيمان المغلظة من دون استحلاف لهم على انشراح صدورهم وجزم ضمائرهم أَنه لم يبق لديهم شك في أَن من قال: يا رسول الله صلى الله عليه وسلم، أو يا ابن عباس، أو يا عبد القادر أو غيرهم من المخلوقين طالبا بذلك دفع شر أو جلب

(2/867)

خير من كل ما لا يقدر عليه إلا الله تعالى من شفاء المريض والنصر على العدو والحفظ من المكروه ونحو ذلك إِنه مشرك شركا أكبر يهدر دمه ويبيح ماله وإِن كان يعتقد أن الفاعل المؤثر في تصريف الكون هوالله تعالى وحده لكنه قصد المخلوقين بالدعاء متشفعاً بهم ومتقربا بهم لتقضى حاجته من الله بسرهم وشفاعتهم له فيها أيام البرزخ، وأَن ما وضع من البناء على قبور الصالحين صارت في هذه الأزمان أصناما تقصد لطلب الحاجات ويتضرع عندها ويهتف بأهلها في الشدائد كما كانت تفعله الجاهلية الأولى، وكان من جملتهم مفتي الحنفية الشيخ عبد الملك القلعي وحسين المغربي مفتي المالكية، وعقيل بن يحيى العلوي فبعد ذلك أزلنا جميع ما كان يعبد بالتعظيم والاعتقاد فيه ويرجى النفع والضر بسببه من جميع البناء على القبور وغيرها حتى لم يبق في تلك البقعة المطهرة طاغوت يعبد فالحمد لله على ذلك ثم رفعت المكوس والرسوم، وكسرت آلات التنباك، ونودي بتحريمه وأحرقت أماكن الحشاشين والمشهورين بالفجور ونودي بالمواظبة على الصلوات في الجماعات، وعدم التفرق في ذلك بأَن يجتمعوا في كل صلاة على إمام واحد، ويكون ذلك الإمام من أحد المقلدين للأربعة رضوان الله عليهم، واجتمعت الكلمة حينئذ، وعبد الله وحده، وحصلت الألفة وسقطت الكلفة، وأمر عليهم، واستتب الأمر من دون سفك دم ولا هتك عرض ولا مشقة على أحد والحمد لله رب العالمين.
ثم دفعت لهم الرسائل المؤلفة للشيخ محمد في التوحيد المتضمنة للبراهين وتقرير الأدلة على ذلك بالآيات المحكمات والأحاديث المتواترة

(2/868)

مما يثلج الصدر واختصر من ذلك رسالة مختصرة للعوام تنشر في مجالسهم وتدرس في محافلهم ويبين لهم العلماء معانيها ليعرفوا التوحيد فيتمسكوا بعروته الوثيقة فيتضح لهم الشرك فينفروا عنه وهم على بصيرة آمنين.
وكان فيمن حضر مع علماء مكة وشاهد غالب ما صار حسين بن محمد بن الحسين الإبريقي الحضرمي ثم الحياني ولم يزل يتردد علينا ويجتمع بسعود وخاصته من أهل المعرفة، ويسأل عن مسألة الشفاعة التي جرد السيف بسببها من دون حياء ولا خجل لعدم سابقة جرم له؛ فأخبرناه بأن مذهبنا في أصول الدين مذهب أهل السنة والجماعة وطريقتنا طريقة السلف التي هي الطريق الأسلم بل والأعلم والأحكم خلافا لمن قال طريق الخلف أعلم".
ومضى الشيخ يبين عقيدتهم السلفية في الأصول والفروع في رسالته هذه وهي طويلة ونقلت منها ما نقلت لتضمنه وصفا لأثر عقيدة الشيخ في نشر دين الله ورسوله صلى الله عليه وسلم، وقد أثنى عليها العلماء وصدقوها وزكوها وما علمت أن أحدا نفى ما جاء فيها من وصف ما جرى وما هو واقع.
يقول محمد كرد علي الدمشقي في كتابه "القديم والحديث " عن هذه الرسالة: "ورسالة عبد الله بن عبد الوهاب التي كتبها حين فتح الحرمين الشريفين شاهد عدل أَنه بريء من تلك الافتراءات التي افتروها على عقائده وعقائد أبيه، وبنوا عليها تلك الزلازل والقلاقل وأن مذهبه

(2/869)

عين مذهب الأئمة المحدثين والسلف الصالحين" 1.
والحق أن الشيخ أنصف ولم يترك لأحد مقالا، وأحال إلى الواقع الذي لا يقدر أحد أن ينكره يقول في رسالته تلك: "ومن شاهد حالنا وحضر مجالسنا، وتحقق ما عندنا علم قطعاً أن جميع ذلك وضعه وافتراه علينا أعداء الدين وإخوان الشياطين تنفيرا للناس عن الإِذعان بإخلاص التوحيد لله تعالى بالعبادة وترك أنواع الشرك الذي نص الله عليه بأن الله لا يغفره ويغفر ما دونه لمن يشاء".
ويشير إلى ما كذب عليهم من أنهم مخالفون لعقيدة أهل السنة والجماعة في أي مسألة من مسائل العقيدة2.
ومن هؤلاء القضاة في زمن الإمام سعود:
الشيخ عبد الرحمن بن نامي الذي صار قاضيا في بلد العيينة، ثم صار قاضيا في الأحساء زمن سعود وابنه عبد الله3.
والشيخ محمد بن سلطان العوسجي قاضي المحمل صار قاضيا في الأحساء زمن سعود 4 وقد حصل في التوحيد والتفسير والحديث والفقه
وأصول هذه العلوم، وقام بنشر عقيدة السلف الصالح في الاحساء5.
__________
1 نقلا عن هامش عنوان المجد في تاريخ نجد لابن بشر تهميش عبد الرحمن بن عبد اللطيف آل الشيخ ص 164 ط المعارف 1394 هـ.
2 انظر: نص رسالة الشيخ عبد الله كاملا في الدرر السنية ج1ص 123- 134.
3 عنوان المجد في تاريخ نجد 1/94.
4 عنوان المجد في تاريخ نجد 1/94.
5 علماء نجد خلال ستة قرون 3/809.

(2/870)

والشيخ عبد الرحمن بن عبد المحسن أبا حسين الذي صار قاضيا في حريملاء وبلَدِ الزلفي وغيرهما زمن سعود وابنه عبد الله1.
وعن الأثر العمراني والحضاري لهذه العقيدة السلفية التي لا ينسى صاحبها نصيبه من الدنيا ويحسن كما أحسن الله إليه- يحدثنا المؤرخ ابن بشر عن مثال رآه وشاهده فيقول:"ولقد رأيت في الدرعية بعد ذلك في زمن سعود رحمه الله تعالى وما فيه أهلها من الأَموال وكثرة الرجال والسلاح المحلى بالذهب والفضة الذي لا يوجد مثله، والخيل الجياد والنجايب العمانيات والملابس الفاخرة وغير ذلك من الرفاهيات ما يعجز عن عده اللسان ويكل عن حصره الجنان والبنان ولقد نظرت إلى موسمها يوما في مكان مرتفع، وهو في الموضع المعروف بالباطن، بين منازلها الغربية التي فيها آل سعود، والمعروفة بالطريف، ومنازلها الشرقية المعروفة بالبجيري، التي فيها أبناء الشيخ، ورأيت موسم الرجال في جانب وموسم النساء في جانب وموسم اللحم في جانب وما بين ذلك من الذهب والفضة والسلاح والإبل والأغنام والبيع والشراء، والأخذ والعطاء وغير ذلك، وهو مد البصر، لا تسمع فيه إلا كدوي النحل من النجناج، وقول: بعت وشريت، والدكَاكِين على جانبيه الشرقي والغربي وفيها من الهدم والسلاح والقماش مالا يعرف ولا يوصف2.
__________
1 عنوان المجد في تاريخ نجد 1/94.
2 تاريخ نجد 1/13، 14.

(2/871)

"وكان قوة هذه البلد وعظم مبانيها، وقوة أهلها وكثرة رجالها وأموالها لا يقدر الواصف صفتها، ولا يحيط العارف بمعرفتها، فلو ذهبتُ أعد رجالها وإقبالهم فيها وإدبارهم في كتائب الخيل والنجائب العمانيات وما يدخل على أهلها من أحمال الأموال من سائر الأجناس التي لهم مع المسافرين من أهلها، ومن أهل الأقطارلم يسعه كتاب ولرأيت العجب العجاب، وكأن الداخل في موسمها لا يفقد أحدا من أهل الآفاق من اليمن وتهامه والحجاز، وعمان والبحرين وبادية الشام، ومصر وأناس من حاضرتهم، إلى غير ذلك من أهل الآفاق ممن يطول عدهم، هذا داخل فيها وهذا خارج منها، وهذا مستوطن فيها. وكانت الدور لا تباع فيها إلا نادرا، وأثمانها سبعة آلاف ريال وخمسة الآف ريال والداني بألف ريال وأقل وأكثر وكل شيء بقدره، على هذا التقدير، وكروة الدكان الواحد في الشهر خمسة وأربعون ريالا وسائر الدكاكين الواحد بريال في اليوم، وشيء نصف ريال، وذكر لي أن القافلة من الهدم إذا أتت إليها، بلغت كروة الدكان في اليوم الواحد أربعة أريل، وأراد رجل منهم أن يوسع بيته ويعمره، فاشترى نخيلات تحت هذا البيت، يريد قطعها وتعمير موضعها، كل نخلة بأربعين ريالا وخمسين ريالا، فقطع النخل وعمر البيت، ولكنه وقع عليه الهدم1 قبل تمامه.
__________
1 يعني هدم الدرعية على يد إبراهيم باشا.

(2/872)

وذكر لي من أثق به أن رجلا من أهل الدرعية قال له: إني أردت ميزابا في بيتي، فاشتريت خشبة طولها ثلاثة أذرع بثلاثة أريل، وأجرة نجره وبناه ريال. وكان غلا الحطب فيها والخشب إلى حد الغاية حتى قيل إن حمل الحطب بلغ خمسة أريل وستة، والذراع من الخشبة الغليظة بريال وكل بيوتها مقاصير وقصور. كأن ساكنيها لم يكونوا من أبناء ساكني القبور. فإذا وقفت في مكان مرتفع ونظرت موسمها وكثرة ما فيها من الخلائق وتزايلهم فيه وإقبالهم وإدبارهم ثم سمعت رنتهم ونجناجهم فيه فكأنه دوي السيل القوي إذا صب من عالي جبل"1 اهـ.
لا شك أن هذا الوصف يصور تطورا عمرانيا وحضاريا متفوقا على جميع الأقطار من حولهم حيث كان الداخل في موسمها لا يفقد أحدا من أهل الآفاق من اليمن وتهامة والحجاز، وعمان والبحرين، وبادية الشام ومصر وأناس من حاضرتهم ... ، إلى غير ذلك من أهل الافاق ممن يطول عدهم الخ كلام ابن بشر الذي رأى ذلك زمن الإمام سعود.
وأما الإمام عبد الله بن سعود؛ فيقول الشيخ راشد بن علي بن جريس في كتابه " مثير الوجد في معرفة أنساب ملوك نجد" بعد أن ذكر وفاة الإمام سعود بن عبد العزيز سنة 1229 هـ؛ قال:
" لما توفي الإِمام سعود تولى الإمامة بعده ابنه عبد الله بن سعود
__________
1 عنوان المجد في تاريخ نجد لابن بشر 1 ص 214.

(2/873)

فسار سيرة والده إلاَّ أَنَّ إخوته لا يوافقونه على إرادته وكان لا يخالفهم ونازعه أخوه فيصل بن سعود فكان يأمر وفيصل يأمر، فتفرقت شوكتهم ونفرمنهم فئام من العرب، واتسع الخرق في قوتهم، فحاربتهم الدولة المصرية، وانحاز إلى المصريين أكثر العرب من نجد والحجاز واليمن والعراق والشام وكان عبد الله شجاعاً ديناً عفيفاً كريماً سخياً، إلا أنه ليس له من الرأي والألمعية كما لوالده، فلذلك أضاع من سياسة الرعية شيئا عظيما فوافاه القدر المحتوم فتوفي في مدينة قسطنطينية سنة 1233هـ"1.
وقال ابن بشر: "وهذا الذي ذكرت من جهة الأمن وطاعة الحاضر والباد وغير ذلك اتفق في زمن عبد العزيز وزمن ابنه سعود وصدر من ولاية عبد الله" 2.
حاصل أثر عقيدة الشيخ في هذا الدور:
يمكننا تحصيل أبرز آثار عقيدة الشيخ في هذا الدور من أدوار دولة أنصارها في نقاط هي: إشراق نور الحق من نجد، وإمامة الأئمة والملوك من آل سعود، وتحقيق أَن منهج السلف يأتي بالخلافة في الأرض، وتحقيق أَن عقيدة الشيخ محمد بن عبد الوهاب السلفية قامت عليها دولة عظيمة فاقت أهل زمانها، وهي صالحة لأن تقوم عليها دولة عصرية تفوق أهل هذا الزمان بحول الله وقوته.
__________
1 ص 42.
2 عنوان المجد 1/ 128.

(2/874)

وهذه النقاط يمكن استعراضها بشكل موجز فيما يلي:
إشراق نور الحق من نجد:
لقد أشرق نُورُ الحق وأضاء نور هدي رسول الله صلى الله عليه وسلم بعد ما أثار طواغيت العالم حوله القتام من نجد هذه المرة كما قال حسين بن غنام:
تلألأ نور الحق وانصدع الفجر ... وديجور ليل الشرك مزقه الظهر
وشمس الأماني أشرقت في سعودها ... ولاح بأفق السعد أنجمه الزهر
وجلا ظلام الخطب بيض صنائع ... كأن سناها في غياهبه بدر
وأسفر وجه الوقت بعد تعبس ... وحالت بصنع الله أَحواله الكدر
إلى أن قال:
تشعشع من خمسين عاما ضياؤه ... ولم تبق أرض ليس فيها له ذكر1
ومن عادة المؤرخين أنهم لا يهتمون في تاريخهم بتدوين الحوادث في الأزمنة والأمكنة ما لم تكن لها دولة ذات شأن، ولذا فإن الباحث في أية ناحية من نواحي التاريخ المتعلقة ببلاد نجد وما جاورها في القرون التي تلت القرن الثالث الهجري حتى زمن ظهور دعوة الشيخ محمد بن عبد الوهاب رحمه الله تعوزه المصادر ولا يرى اهتماما من المؤرخين بحوادثها، وكل من كتب من المؤرخين المحدثين يبني تاريخه على الشهرة القديمة في صدر الإسلام ويعول على ما ذكره متقدمو المؤرخين عنها 2، أما بعد أن
__________
1 روضة الأفكار، ج 2 ص 237، وص 340.
2 انظر: حمد الجاسر في كتابه: مدينة الرياض عبر أطوار التاريخ ص 45- 79، 80- 100، ومقدمته لتاريخ بعض الحوادث لابن عيسى ص 5- 6.

(2/875)

أنعم الله على هذه البلاد بظهور دعوة الشيخ إلى عقيدة السلف الصالح وإصلاح ما فسد وانحرف من عقائد الناس على أيدي الغر الميامين آل سعود فقد عمت بركتها وشمل يمنها الجزيرة وما جاورها وبلغت أقصى أقطار المعمورة وكان ذلك موضع اهتمام المؤرخين والعلماء فكان همهم الأكبر فهم حقيقة تلك النهضة التي هي حقيقة الإسلام خالصا من كل شائبة.
وكان أول من قام بتدوين تاريخ قيام هذه النهضة المباركة وتصوير كفاح أولئك الأبطال الذين حموا حوزتها، ودافعوا عنها بالنفس والنفيس عالم جليل من بلاد الأحساء هوالشيخ حسين بن غنام (ت 1225هـ) فسجل حوادث ما يزيد على نصف قرن من الزمان، وجاء بعده عالم جليل آخر هو عثمان بن بشر (1210-1290هـ) فسجل أهم حوادث أكثر من قرن كامل من الزمان بطريق التسلسل، (من سنة 1158 إلى سنة 1268هـ) 1.
ويلاحظ أن ابن بشر قد خصص كتابه لتاريخ تلك النهضة المباركة
__________
1 إبراهيم بن صالح بن عيسى، عقد الدرر فيما وقع في نجد من الحوادث والعبر في آخر القرن الثالث عشر والرابع عشرعام 1372 باشراف عبد الله الحاتم ص 101. وانظر: حمد الجاسر: مقدمته لتاريخ بعض الحوادث.. لابن عيسى ص 5-7، وعلماء نجد ... 3/ 700، 703.

(2/876)

والدولة الميمونة وما دونه من نتف قبلها اعتبرها سوابق سبقت تلك العصور الزاهرة وقال: "إنما دونتها ليعرف من وقف عليها نعمة الإسلام والجماعة والسمع والطاعة ولا تعرف الأشياء إلا بأضدادها" 1.
ويرى الدكتور منير العجلاني أن مبدأ تاريخ نجد الحديث والجزيرة العربية والشرق الأدنى هو من السنة التي هاجر فيها الشيخ محمد ابن عبد الوهاب إلى الدرعية قال: "ففيها بدأت نجد تكتشف نفسها، وتعي رسالتها، وتصنع وحدتها، وتبني نهضتها، وقبل ذلك وحتى القرن الثاني عشر، كانت (نجد) تعبيرا تاريخيا أو (جغرافيا) في الكتب القديمة، وأما في الواقع فما كان شيء يذكر بوحدتها أو وجودها ... وإنما كانت هناك مجموعة كبيرة من الإمارات والمشيخات تنفرد كل واحدة منها بسلطانها، وتعتز باسمها ولا ترى شيئا فوقه، وقد تتحالف أحيانا لقتال الآخرين واستباحة ديارهم وأموالهم، ولكنها متى فرغت من قتال عدوها عادت تتقاتل فيما بينها، ولما يجف مداد عهدها ودم جندها".
إلى أن قال: "فلما تأسست دولة الإسلام في الدرعية، أخذت الصفوف تتجمع والبلدان تتوحد، فنشأت وحدة في العارض، ثم وحدة في نجد، ثم توسع مدلول نجد نفسه، فنشأت دولة نجد الكبرى إن صح هذا التعبير " 2.
__________
1 ابن بشر 1/ 157، 158.
2 تاريخ البلاد العربية السعودية ص 35، 36، 40، 41، 42.

(2/877)

ولقد أيد الدكتور العجلاني هذا الرأي بنقول عن صحيفة "الخليج الفارسي " وعن الدكتور فيليب حتى في كتابه "تاريخ العرب"، وعن "دائرة المعارف الإسلامية النسخة الإنكليزية، الطبعة الجديدة" 1.
وإذا اعتبرنا- وهو اعتبار صحيح يؤيده الواقع التاريخي- أن وجود العلماء والمؤرخين إنما يكون بقيام الدول الإسلامية لأن من شأنها الاستقرار والعدل والقضاء على الظلم والجهل فإننا نستطيع القول بأن التاريخ أشرق مرة أخرى بقيام دولة آل سعود بنصرعقيدة السلف الصالح منذ عقد الإمامان المحمدان العهد بينهما على نصرة دين الله ورسوله صلى الله عليه وسلم عام 1158هـ.
إمامة الأئمة والملوك من آل سعود وتاريخهم:
قال الله تعالى: {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
فمن آتاه الله الملك وسار فيه على النهج السوي كانت له هيبة مأثورة ومكانة مرهوبة وأنساب محفوظة، وتاريخ مجيد، وآل سعود منذ آووا شيخ الإسلام محمد بن عبد الوهاب ونصروه في دعوته إلى عقيدة أهل السنة والجماعة، قد جعل الله لهم ملكا قائما وتاريخا مجيدا بالفضائل مشرقا، ودونت أنسابهم وسلسلت أَعلامهم في مشجرات الأنساب،
__________
1 انظر: ص 42- 45 من المرجع السابق.

(2/878)

وحفظت في تواريخ ومؤلفات ومن هذه المؤلفات كتاب: "مثير الوجد في معرفة أنساب ملوك نجد"، تأليف شيخ من أفاضل السلفيين هو راشد بن علي الحنبلي من آل جريس من قرية نعام ومن أهل القرن الثالث عشر كان معاصرا لصديق حسن خان وله ترجمة في "التاج المكلل" لصديق حسن خان1.
ولعل الدكتور منير العجلاني لم يطلع على هذا الكتاب فإِنه في بحثه نسب آل سعود، قصر سلسلة نسبهم على مانع الجد السابع لمحمد بن سعود، وقال: "هذه هي سلسلة النسب التي نجدها في كل كتاب يبحث في تاريخ الدولة السعودية لأنها قريبة العهد، وأما ما فوق مانع من الآباء، فبعض المؤلفين يهمله وبعضهم ينقص منه، وبعض يغلط فيه، ولكن المؤلفين يجمعون على أن مانعاً يتحدر من ربيعة بن نزار بن معد بن عدنان" 2.
ثم عدد الدكتور العجلاني المراجع التي اطلع عليها وناقش ماورد
فيها من معلومات ومشجرات لهذا النسب ولم يذكر "مثير الوجد في معرفة أنساب ملوك نجد" هذا، وهو لعالم من علماء النسب في نجد
__________
1 انظر: مقدمة محب الدين الخطيب، لكتاب مثير الوجد، ط السلفية بالقاهرة 1379هـ ص 3- 8. وانظر: التاج المكلل ص 517. ط. الهند عام 1382 هـ.
2 تاريخ البلاد العربية السعودية ص 67.

(2/879)

الأثبات كما يبدو من ترجمته1، وقد ذكرفيه مشجر ربيعة وتميم الذي تضمن ذكر من فوق مانع حتى ربيعة2، وفي ظني أنه مشجر صحيح.
وعلى كل حال فإن ذلك الغموض في تاريخ من فوق محمد بن سعود يؤكد بأن هذه الأسرة الكريمة لم يظهر صيتها، ولم يهتم بها المؤرخون حتى آتى الله آل سعود الملك ببركة إتفاق جدهم محمد بن سعود مع محمد ابن عبد الوهاب على نصرة الإسلام.
يقول الدكتور العثيمين: " إن تاريخ الأسرة السعودية في بلدة الدرعية يعود إلى منتصف القرن التاسع الهجري وكان جد هذه الأسرة مانع المريدي، مقيماً في مكان يقال له الدرعية ناحية القطيف، وكان ابن عمه، ابن درع، مستقراً في حجر اليمامة، ونتيجة لمراسلات بينهما انتقل مانع إلى منطقة نفوذ ابن عمه سنة 850" اهـ3.
ويقول أيضاً: "والمتأمل في تاريخ هذه الأسرة خلال أكثرمن قرنين ونصف القرن يجد أنه لا يختلف عن تاريخ كثير من الأسر التي كانت في نجد آنذاك على العموم: كانت هذه الأسرة في بدايتها ضعيفة،
__________
1 المصدر السابق ص 67- 79، وعلماء نجد خلال ستة قرون للشيخ البسام 1/257-260، وروضة الناظرين عن مآثر علماء نجد لمحمد القاضي1/104-105. والتاج المكلل.. لصديق حسن ص 517.
2 مثير الوجد في معرفة أنساب ملوك نجد ص 30-39.
3 الشيخ محمد بن عبد الوهاب ص 51.

(2/880)

ثم قويت وتوسعت على حساب جيرانها آل يزيد- وكغيرها من الأسر قام بين أفرادها صراع حول السلطة والنفوذ حتى ضعف مركزها، وانتقلت رئاسة بلدة الدرعية إلى رجل من خارج هذه الأسرة يسمى سلطان بن محمد القبس سنة 1107 هـ، وعلى أية حال؛ فإن رئاسة البلدة عادت بالقوة إلى أصحابها السابقين بعد ثلاثة عشر عاما وأصبح موسى بن ربيعة أميرا لكنه ما لبث أن أبعد عن الإِمارة وحل محله سعود بن محمد بن مقرن، وحين توفي سعود سنة 1137 هـ لم يتول ابنه محمد الإِمارة بعده وإنما تولاها زيد بن مرخان على أن محمداً كان له تأثير قوي على سير الحوادث في الإِمارة، وكان قد حل بالعيينة وباءٌ سنة 1138 هـ مات فيه أميرها عبد الله بن معمر وعدد كبير من رجالها واستغلالا لذلك أخذ زيد بن مرخان يعد العدة لمهاجمتها، لكن خطته فشلت حين استدرجه أمير العيينة الجديد محمد بن معمر وقتله غدرا في السنة التالية وحينما عاد بقية من كانوا معه إلى الدرعية بقيادة محمد بن سعود أصبح هذا الأخير أميراً لها" 1.
ويقول الدكتور العجلاني: "وبقي محمد بن سعود رئيسا للدرعية قبل هجرة الشيخ إليها نحو عشرين سنة أي منذ عام 1139 هـ إلى عام
1157 هـ ولسنا نعرف شيئا من أخبار هذه الفترة الطويلة، ولعله لم
__________
1 المصدر السابق ص 52، 53.

(2/881)

يكن فيها شيء يستحق الذكر" اهـ1.
هذا هو تاريخ الأسرة السعودية فقبل قيامها بدين الله على منهج السلف الصالح نجده تاريخا لا يختلف عن تاريخ أي أسرة من الأسر النجدية الأخرى التي كانت كل واحدة منها دولة وفي كل بلدة من بلدانها إمارة أو مشيخة.
تحقيق أن منهج السلف الصالح يأتي بالخلافة في الأرض:
لما قام آل سعود بدين الله على منهج السلف الصالح وفازوا على غيرهم بإِيواء حامل لوائه ونصرته ووفوا بما عاهدوا عليه الله آتاهم الله الملك، واستخلفهم في الأرض كما قال تعالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً} الآية (النور: 55) .
فكانت لهم مكانة مرهوبة وهيبة مأثورة وأنساب وتاريخ محفوظ ولا غرو في ذلك لأنهم نصروا منهج السلف الصالح وامتازوا بذلك على غيرهم، ومنهج السلف الصالح هو الأساس في بناء الأمة الإِسلامية وهو قطب رحاها فكما أن الأمة الإِسلامية وسط بين الأمم فكذلك منهج السلف الصالح وسط بين المناهج والفرق الإِسلامية، والدين الراشد هو الأمر الوحيد الذي ينقاد له العرب، وبالدين يأتيهم الملك كما قرر
__________
1 تاريخ البلاد العربية السعودية ص 63.

(2/882)

هذا عالم الاجتماع عبد الرحمن بن خلدون في "مقدمته"، فقال:
"إن العرب لا يحصل لهم الملك إلاَّ بصبغة دينية من نبوَةٍ أو ولاية أو أثر عظيم من الدين على الجملة، والسبب في ذلك أنهم لخلق التوحش الذي فيهم أصعب الأمم انقيادا بعضهم لبعض، للغلظة والأنفة وبعد الهمة والمنافسة في الرئاسة، فقلما تجتمع أهواؤهم، فإذا كان الدين بالنبوة أو الولاية كان الوازع لهم من أنفسهم وذهب خلق الكبر والمنافسة منهم فسهل انقيادهم واجتماعهم وذلك بما يشملهم من الدين المذهب للغلظة والأنفة، الوازع عن التحاسد والتنافس فإذا كان فيهم النبي أو الولي الذي يبعثهم على القيام بأمر الله يذهب منهم مذمومات الأخلاق ويأخذهم بمحمودها ويؤلف كلمتهم لإِظهار الحق تم إجتماعهم وحصل لهم الملك والتغلب" 1.
وقال أيضا: "إن الدولة العامة الاستيلاء، العظيمة الملك أصلها الدين إما من نبوة أودعوة حق، وذلك لأن الملك إنما يحصل بالتغلب، والتغلب إنما يكون بالعصبية واتفاق القلوب وتأليفها إنما يكون بمعونة من الله في إقامة دينه قال تعالى: {لَوْ أَنْفَقْتَ مَا فِي الْأَرْضِ جَمِيعاً مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ} وسره أن القلوب إذا تداعت إلى أهواء الباطل والميل إلى الدنيا حصل التنافس وفشا الخلاف، وإذا انصرفت إلى الحق ورفضت الدنيا والباطل
__________
1 مقدمة ابن خلدون ص 151.

(2/883)

وأقبلت على الله اتحدت وجهتها فذهب التنافس وقلَّ الخلاف، وحسن التعاون والتعاضد واتسع نطاق الكلمة لذلك فعظمت الدولة" 1 اهـ.
وهكذا فإن دولة آل سعود التي عظمت إنما أصلها الدين، أصلها الدعوة إلى الإِسلام والسنة التي قام بها الشيخ محمد بن عبد الوهاب فقبلوها وأقاموها خالصة من أي شيء يخالف عقيدة السلف الصالح ونهجهم السليم.
إن الشيخ وابن سعود وأتباعهم قصدوا إقامة دين الله ونشر الإِسلام وإقرار السنة وإماتة البدعة فجعل الله سبحانه وتعالى لهم عاقبة حميدة ونصرهم في نهاية جهادهم وأوصلهم ما كانوا يأملون به رغم كثرة الخصوم وشراستهم، وعداوة الأمراء والملوك من حولهم لهم ولما قاموا به، بالإضافة إلى استمرار معارضة علماء السوء وما أكثرهم وابتلاء الأمة بأشخاص عرفوا بالعلم والديانة ثم انسلخوا من أداء الأمانة وقول الصدق وشهادة الحق في شأن الشيخ وأنصاره وما دعوا إليه من الدين وراحوا يشبهون ويفترون على الإِسلام والمسلمين، ولم تحل خشية الله بينهم وبين كتمان ما أنزل الله من البينات بل لم تحل بينهم وبين افتراء الكذب ولبس الحق بالباطل.
ومع ذلك فإن الله سبحانه وتعالى كتب لدعوة الشيخ النجاح ولمناصريه العز والتمكين ولخاذليه الذل والإِزالة فها هو عثمان بن معمر
__________
1 مقدمة ابن خلدون ص 157.

(2/884)

الذي طرد الشيخ مهابة من ملك الأَحساء، يجد نفسه وقد ذهبت عنه تلك المهابة وبطل عنه كل ما كان يجد من دون الله تعالى وما وجد غير أن يأتي إلى الدرعية نادما تائبا يرجو من الشيخ أن يعود معه، ثم لما رأى بالبصيرة أن اغتنام بقاء الشيخ قد فاته وظفر به ابن سعود1 لم يجد بدا من أن ينضوي تحت لواء ابن سعود يجاهد في سبيل الله، وهذا مقتضى العقل وعين الحق الذي لا مفر منه ثم نلمح الوفاء والكرم من الشيخ ومحمد بن سعود يكرمون هذا العزيز الذي ذل ويجعلونه أمير الغزو كله بمثابة القائد العام للجيوش التي هي عدد الأمة وعدتها يريدون بذلك إعادة اعتباره بين قومه، والإِبقاء على مكانته وإشباع طموحه في الزعامة والذي كان هو سبب ضعفه عن نصرة الإِسلام عسى أن يجد في الإِسلام ما فقده في غيره وعسى أن يغتبط بهذا الفضل وينسى ما يطمح إليه وقد قصر عن مستواه2، ولكنه ظل متأرجحاً بين الحق والباطل ثم أدركه حب الرياسة والاستقلال، وأعمته الأنفة عن طريقه الذي سلكه وهو الصواب، ولم يصبر على ما توهم أنه تبعية مذلة لابن سعود وابن عبد الوهاب فنزعت به نفسه إلى سلوك ما يريب منه ويشينه ويفتح عليه باب المؤاخذة والعقوبة فيقتله بعض جماعته من أهل العيينة بسبب ذلك3، والعيينة يحرسها الله
__________
1 روضة ابن غنام 2/ 4.
2 ابن بشر، عنوان المجد 1/ 21، وروضة ابن غنام 2/9، 10، 11، 12، 13، 14.
3 المرجع السابق ابن بشر 1/23، 24. وروضة ابن غنام 2/ 9، 10، 11، 13،14.

(2/885)

بولائها للشيخ وابن سعود من استشراء الفتن فيها وتمزيقها لها فما كان إلاَّ أن تداركها الله بسرعة مجيء الشيخ إليها وتعيين أمير يخلف الراحل وتستمر العيينة بأهلها في مسيرتها تحت لواء الدعوة استمرارا يسحق ما يقف في طريقها حتى ولو كان الواقف في طريقها أميرهم عثمان1 أو قصر آل معمر فيها2.
وفشلت كل معارضات علماء السوء النجديين، وخططهم وسعاياتهم، وانكشفت تشبيهاتهم وزهق باطلهم بانتشار دعوة الحق ودولتها حتى انهزم أمير الرياض وافتتحها عبد العزيز بن محمد بعد حروب استمرت حوالي ثمانية وعشرين عاماً تخللتها فترات صلح يلجأ إليها دهام ابن دواس حين يحس بضعف موقفه فيظهر الطاعة ثم ينكث وأخيرا هرب منها فأدخلوها تحت حكمهم الراشد، وغنموا ما فيها من عائدات الدولة3.
وخاضت دولة الدعوة معارك في زمان محمد بن سعود كثيرة مع أعداء كثيرين وشرسين من أعظمهم في زمان محمد بن سعود ثلاثة أمراء: أمير الرياض وأمير نجران وأمير الأحساء فكانا يشتركان بالهجوم على الدرعية، وينضم معهم كثير من بلدان نجد وبواديها يرمونهم عن قوس
__________
1 روضة ابن غنام 2/ 14.
2 روضة ابن غنام 2/57. وابن بشر في عنوان المجد 1/ 43.
3 روضة ابن غنام 2/83-88.

(2/886)

واحدة، وكانت نهاية النجراني ومن تبعه الخذلان عام 1188- 1189 هـ في ولاية عبد العزيز خذلانا عظيما ويرجع إلى بلاده مقهورا مدحورا هالكا1.
أما أمير الأحساء الذي كان يخشاه ابن معمرفقد هلك بعد أن أذله الله وقام خلفه عرعر بن دجين وجمع جموعاً من عشائر بني خالد وعددا كبيرا من بلدان نجد المناوئين من أهل سدير والوشم والرياض والخرج وغيرهم وبواديهم من عنزة والظفير وتحزبوا أحزابا هائلة اشرأب الباطل لها ونقضت عهود لأجلها ووقعت بينه وبين أهل الجبيلة والدرعية عدة وقائع وقتل من جنده عدة قتلى ولم يحصل على طائل فنكس على عقبيه قد فشل وفشل من نقض العهد لأجله2، ثم عاد مع النجراني وأتباعه ليحارب ابن سعود معه ولكن الله لم يوفق بينه وبين النجراني فلم يدرك شيئا مما أراده ورجع إلى الأحساء3.
ثم إن سعدون بن عريعر الذي تولى أمر الأحساء بعده جاء ليحارب ابن سعود مساعدة لأعدائه ومعه المدافع ولم يفز ورجع إلى بلاده وترك مدافعه في اليمامة فغنمها أهل الإِسلام وذلك في سنة خمس وتسعين ومائة وألف4.
__________
1 روضة ابن غنام 2/88-89، 1 9-93.
2 روضة ابن غنام 2/68-72.
3 روضة ابن غنام 2/66-68.
4 روضة ابن غنام 2/ 110.

(2/887)

ثم في سنة مائتين وألف دب الخلاف والفتن بين بني خالد بما كسبت أيديهم فصار ذلك لعز الإِسلام مقدمة واستولت دولة الدعوة على الأحساء وما حولها1، ثم تجمعت أحزاب ثويني من بغداد وعلماء السوء لديه فهاجموا الأَحساء فهزمهم الله على يد آل سعود تحت راية التوحيد.
وهكذا تم القضاء على بقية الأمراء الذين وقفوا في وجه الإِسلام وطما على بلدانهم ملك أنصاره؛ كما جرى للسابقين الأَولين، وكما قال الله تعالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً} الآية (النور: 55) ... والحمد لله رب العالمين.
قال الشيخ عبد الرحمن بن حسن في نصيحته للإمام عبد الله بن فيصل: "تفهم أن أول ما قام به جداك محمد وعبد الله وعمك عبد العزيز أنها خلافة نبوة يطلبون الحق ويعملون به ويقومون ويغضبون له ويرضون ويجاهدون، وكفاهم الله أعداءهم على قوتهم، إذا مشى العدوكسره الله قبل أن يصل لأنها خلافة نبوة ولا قاموا على الناس إلا بالقرآن والعمل به كما قال تعالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ} وأخذ عمك في الإسلام
__________
1 الدرر السنية 11/47. وانظر: عنوان المجد، لابن بشر ص 124، 128.

(2/888)

حتى جاوز الثمانين في العمر، والإسلام في عز وظهور وأهله يزيدون وحصل لهم مضمون قوله {لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ} وصار أهل الأمصار يخافونهم" 1.
وما من شك أن عقيدة الشيخ محمد بن عبد الوهاب السلفية هي التي قامت عليها هذه الدولة العظيمة، فإنه لم يتوف إلا ومنطقة الأحساء تكاد كلها تخضع لها2.
وقد استمرت هذه الدولة في تطور عظيم كلما قامت بنشر العقيدة السلفية وحمايتها ولقد يسر الله من يقوم بنشرها من العلماء والأمراء حتى بعد وفاة الشيخ محمد سنة 1206 هـ كما كانوا في حياته على ما قدمنا ذكره حتى تمكنت دولة العقيدة السليمة من ضم الأَحساء ومناطق كبيرة من الساحل الغربي للخليج العربي وعمان كما تمكنت من صد حملتين عسكريتين وجههما إليها باشا بغداد، واستطاعت أيضاً أن تستولي على الحجاز وما يقع إلى الجنوب منه حتى أواسط اليمن وتمكنوا من صد الحملة المصرية وهزيمتها، في حياة سعود وبتلك العقيدة في أقل من عشرين عاما من وفاة الشيخ أصبحت مساحة دولة الدرعية تمتد من الشام والعراق شمالا حتى أواسط اليمن جنوبا ومن البحر الأَحمر غربا حتى الخليج العربي
__________
1 الدرر السنية 11/47 وانظر: عنوان المجد، لابن بشر ص 124، 128.
2 عنوان المجد 1/128.

(2/889)

وأواسط عمان شرقا، وبذلك تعدى نفوذ سلطانها خارج جزيرة العرب وأصبحت تشن الغارات داخل الأراضي العراقية والشامية حتى بات كثير من القبائل الموجودة هناك تدفع إليها الزكاة1.
قال الشاعر:
وقد ملكوا نجدا وغوراً واتهموا ... وشاماً إلى البصرى بل الغربَ والشرْقَا
حنيفية في دينها سَلفية ... وكانوا أولي بأس فسلْ كل من تَلْقَى2
مجمل إصلاحات الشيخ السلفية:
والشيخ محمد بن عبد الوهاب رحمه الله هو الذي دعى إلى عقيدة السلف الصالح وقام معه أنصاره بهذا الدين على حين غربة فنشره الله في الآفاق وبارك الله في جهوده وجهاده فكل امرىء أخذ منه حظه وقسمه وبعثت العمال لقبض الزكاة بعد أن كانوا يسمون قبل ذلك عند الناس مكاسا وعشارا، ونشرت راية الجهاد بعد أن كانت فتنا وقتالا، وعرف الصغير والكبير التوحيد بعد أن كان لا يعرفه إلا الخواص، واجتمع الناس على الصلوات والدروس والسؤال عن أصل الإسلام وشروط الصلاة وأركانها وواجباتها ومعاني قراءتها وتعلمها الصغير والكبير والقارئ والأمي بعد أن كان لا يعرفها إلا الخصائص، وانتفع بعلمه أهل الآفاق لأنهم يسألون عما يأمر به وينهى عنه، فيقال لهم يأمر بالتوحيد وينهى عن
__________
1 انظر الشيخ محمد بن عبد الوهاب حياته وفكره للدكتور العثيمين ص 65.
2 الدرر السنية لابن قاسم 12/ 30.

(2/890)

المنكر، ويقال لهم إِن أهل نجد يمقتونكم بذلك، فانتهى أناس كثير من أهل الآفاق بسبب ما سمعوا من أوامره ونواهيه وهدم المسلمون جميع القباب والمشاهد التي بنيت على القبور وغيرها من جميع المواضع الشركية في أقاصي الأقطار من الحرمين واليمن وتهامة وعمان والأحساء ونجد وغير ذلك، حتى لا تجد فيمن شملته ولاية المسلمين الشرك الأصغر فضلا عن غيره إلا الرياء الذي قال فيه النبي صلى الله عليه وسلم: "إنه أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل" وأمر جميع أهل البلدان من أهل النواحي يسألون الناس في المساجد كل يوم بعد صلاة الصبح وبين العشاءين عن معرفة ثلاثة الأصول: معرفة الله ومعرفة دين الإسلام ومعرفة أركانه وما ورد عليها من الأدلة من القرآن ومعرفة محمد صلى الله عليه وسلم ونسبه ومبعثه وهجرته وأول ما دعا إليه وهي: لا إله إلا الله، ومعرفة معناها، والبعث بعد الموت وشروط الصلاة وأركانها وواجباتها وفروض الوضوء ونواقضه وما يتبع ذلك من تحقيق التوحيد من أنواع العبادة التي لا تنبغي إلا لله كالدعاء والذبح والنذر والخوف والرجاء والخشية والرغبة والرهبة والتوكل والإنابة وغير ذلك كما سبق ذكره، وذلك يسأل عنه الناس ويلزمون بتعلمه كل على قدر مستواه.
وكان الشيخ هو المرجع في أمور الدين وما يتعلق به من الأمور الأخرى، فهو المرجع في شئون الإِفتاء، وكان هو الذي يختار القضاة ويعينهم، كما كان يرسل المرشدين إلى المناطق المختلفة ويبعث العلماء

(2/891)

لمناقشة من يود أن يعرف ما كان يدعو إليه كما طلب الشريف فأرسل إليه الشيخ عبد العزيز الحصين وغيره وقد شرح لعلماء مكة حقيقة الدعوة، وللشيخ دور كبير في تدريس وتخريج كثير ممن أصبحوا قادة في ميادين العلوم الدينية المختلفة وقاموا بأدوار إصلاحية هامة1.
وكان رحمه الله تعالى هو الذي يجهز الجيوش ويبعث السرايا ويكاتب أهل البلدان ويكاتبونه، والوفود إليه والضيوف عنده والداخل والخارج من عنده2.
ولم يزل الشيخ مجاهدا حتى أَذعن أهل نجد وتابعوا، وعمل فيها بالحق والأمر بالمعروف والنهي عن المنكر، وبايعوه، فعمرت نجد بعد خرابها وصلحت بعد فسادها ونال الفخر والملك من آواه، وصاروا ملوكا بعد الذل والتفرق والقتال وهكذا كل من نصر الشريعة من قديم الزمان وحديثه فإِن الله يظهره على أعدائه ويجعله مالكا لمن عاداه، وما مات إلا وقد قرت عينه بنصر الله لدين الإسلام فكان كثيرا ما يتمثل شاكرا لربه بثلاثة أبيات هي:
بأي لسان أشكر الله إنه ... لذو نعمة قد أعجزت كل شاكر
حباني بالإسلام فضلا ونعمة ... علي وبالقرآن نور البصائر
وبالنعمة العظمى اعتقاد ابن حنبل ... عليها اعتقادي يوم كشف السرائر3
__________
1 الشيخ محمد بن عبد الوهاب حياته وفكره للدكتور العثيمين ص 71 بتصرف.
2 ابن بشر، عنوان المجد 1/ 90. والدرر السنية 11/ 31.
3 ابن بشر، عنوان المجد 1/ 91.

(2/892)

ويلهج دائما بقوله تعالى: {رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحاً تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ} وكان قد ثقل في آخر عمره. فكان يخرج لصلاة الجماعة يتهادى بين رجلين حتى يقام في الصف. فكان لا يزال قدوة حتى وهو في هذه الحال، إلى أن توفي رحمه الله تعالى.
ويمكننا أن نتبين مجمل إصلاحات الشيخ السلفية حسبما ذكره الشيخ عبد اللطيف بن عبد الرحمن بن حسن عن ذلك، فقال رحمه الله:
"فأتاح الله بمنه في هذه البلاد النجدية والجهات العربية من أحبار الإسلام وعلمائه الأَعلام من يكشف الشبهة، ويجلو الغمة وينصح الأمة، ويدعو إلى محض الحق وصريح الدين، الذي لا يخالطه ولا يمازجه دين الجاهلية المشركين فنافح عن دين الله ودعا إلى ما دعا إليه رسول الله صلى الله عليه وسلم وصنف الكتب والرسائل وانتصب للرد على كل مبطل ومماحل، وعلم من لديه كيف يطلب العلم؟ وأين يطلب؟، وبأي شيء يقهر المشبه المجادل ويغلب؟ واجتمع له من عصابة الإسلام والإيمان طائفة يأخذون عنه وينتفعون بعلمه، وينصرون الله ورسوله حتى ظهر واستنار ما دعا إليه وأشرقت شموس ما عنده من العلم وما لديه، وعلت كلمة الله حتى أغشى إشراقها وضوؤها كلَ مبطل ومماحل، وذل لها كل منافق مجادل، وحقق الله وعده لأوليائه وجنده كما قال تعالى: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ} وقوله: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي

(2/893)

الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ ... } الآية.
فزال بحمد الله ما كان بنجد وما يليها من القباب والمشاهد والمزارات والمغارات وقطع الأشجار التي يتبرك بها العامة، وبعث السعاة لمحو آثار البدع الجاهلية من الأوتار والتعاليق والشركيات، وألزم بإقام الصلاة وإيتاء الزكاة وصيام رمضان وحج البيت وبسائر الواجبات، وحث من لديه من القضاة والمفتين على تجريد المتابعة لما صح وثبت عن سيد المرسلين مع الاقتداء في ذلك بأئمة الدين والسلف الصالح المهديين ونهاهم عن ابتداع قول لم يسبقهم إليه إمام يقتدى به، أوعلم يهتدى به وأنكر ما كان الناس عليه في تلك البلاد وغيرها من تعظيم الموالد والأعياد الجاهلية التي لم ينزل في تعظيمها سلطان، ولم يرد به حجة شرعية ولا برهان، لأن ذلك فيه مشابهة للنصارى الضالين، في أعيادهم الزمانية والمكانية وما هو باطل مردود في شرع سيد المرسلين.
وكذلك أنكر ما أحدثه جهلة المتصوفة وضلال المبتدعة من التدين والتعبد باللهو واللعب والمكاء والتصدية، والأغاني التي صدهم بها الشيطان عن سماع آيات القرآن وصاروا بها من أشباه عباد الأوثان، الذين قال الله فيهم: {وَمَا كَانَ صَلاتُهُمْ عِنْدَ الْبَيْتِ إِلَّا مُكَاءً وَتَصْدِيَةً} وكل من عرف ماجاء به الرسول تبين له أن هؤلاء من أضل الفرق وأخبثهم نحلة وطريقة، والغالب على كثير منهم النفاق وكراهة سماع كلام الله.
وأنكر رحمه الله ما أحدثته العوام والطغام من اعتقاد البركة

(2/894)

والصلاح في أناس من الفجار والطواغيت الذين يترشحون لتأله العباد بهم وصرف قلوبهم إليهم باسم الولاية والصلاح وأَن لهم كرامات ومقامات ونحو هذا من الجهالات فإن هؤلاء من أضر الناس على أديان العامة.
وأنكر رحمه الله ما يعتقده العامة في البله والمجاذيب وأشباههم الذين أحسن أحوال أحدهم أن يرفع عنه القلم ويلحق بالمجانين.
وأرشد رحمه الله إلى ما دل عليه الكتاب وسنة رسول الله صلى الله عليه وسلم من الفرقان بين أولياء الرحمن وأولياء الشيطان، وساق الأدلة الشرعية التي يتميز بها كل فريق ويعتمدها أهل الإيمان والتحقيق، فإن الله جل ذكره وصف الأبرار ونعتهم بما يمتازون به ويعرفون، بحيث لا يخفى حالهم ولا يلتبس أمرهم وكذلك وصف تعالى أولياء الشيطان من الكفار والفجار ونعتهم بما لا يخفى معه حالهم ولا يلتبس أمرهم، على من له أدنى نظر في العلم وحظ من الإيمان.
وكذلك قام بالنكير على أجلاف البوادي وأمراء القرى والنواحي فيما يتجاسرون عليه ويفعلونه، من قطع السبيل وسفك الدماء ونهب الأموال المعصومة حتى ظهر العدل واستقر، وفشا الدين واستمر، والتزمه كل من كانت عليه الولاية من البلاد النجدية وغيرها، والحمد لله على ذلك1.
__________
1 مجموعة الرسائل والمسائل النجدية ج 4 ص 440- 441.

(2/895)

أسباب زوال الدولة وتسليط العدو:
ثم إنه حصلت ذنوب من الناس بعد ذلك وأمور من التقصير والاختلاف فكانت سببا في تسليط الأعداء على المسلمين، ابتلاء وامتحانا وتمحيصا واختبارا كما هي سنة الله تعالى العزيز الحكيم.
وقد تنبه إليها أبناء الشيخ وهم حسين وإبراهيم وعبد الله وعلي منذ حدوثها واستنكروها ونصحوا كافة المسلمين بمنشورهم إليهم، وحثوا على التوبة منها قبل أن تحل العقوبة وتنزل الكارثة فلا ينفع حينئذ ندم نادم.
ومن هذه الأمور المخالفة: ترك المحافظة على الصلوات الخمس، وهي عمود الإسلام من حفظها وحافظ عليها حفظ دينه، ومن ضيعها فهو لما سواها أضيع ومنها الغفلة عن التفقه في دين الإسلام، حتى إن من الناس من ينشأ وهو ما يعرف دين الإسلام ومنهم من يدخل فيه وهو ما يعرفه ولا يفعله ظنا منه أن الإسلام هوالعهد، ومعرفة الإسلام والعمل به واجب على كل أحد ولا ينفع فيه التقليد.
ومنها أن من الناس من يمنع الزكاة، والذي ما يقدر على المنع يحبسها، والزكاة ركن من أركان الإسلام.
ومنها ظهور عقوق الوالدين وقطيعة الرحم من كثير من الناس.
ومنها ما يجري من بعض الأمراء والعامة من الغلول من المغانم، ومن لم يستطع يتحيل على الغلول بالشراء ولا ينقد الثمن.

(2/896)

ومنها ظلم بعض الأمراء، يأخذون من أموال الناس بصورة الجهاد ولا يصرفه في الجهاد بل يأكله، وبعض الأمراء يأخذ جميع الزكاة ولا يعطي المساكين منها شيئا، وربما يجري من هؤلاء تحميل الناس ما لا يستطيعون.
ومنها اختلاط الجيد بالرديء، وصاحب الدين بالمنافق، ولا يميز هذا من هذا، ووقع بسببه ظهور الكلام الباطل والذي لو يظهر من أحد في أول أمر هذه العقيدة أدب أدبا بليغا وعرف أَن قائله منافق.
ومنها الظلم والوقوع فيما حرم الله من الدماء والأموال والأعراض، والغيبة والنميمة وقول الزور وبهت المسلم بما ليس فيه، وصار هذا ما يستنكر فإذا بان كذبه وتزويره ما سقط من العيون.
ومنها الجسرة على ذمة المسلم فإذا أعطى أحد من المسلمين أحدا من الكفار ذمته خفر في دمه أو ماله، والعجب أَن بعض الجهال يفعل هذا ديانة ويظن أنه معاداة للكفار، واستحلال المحرم أعظم من ارتكابه مع معرفة تحريمه.
ومنها أن بعض الناس يغضب إذا أنكر على رجاله أو من له علاقة إذا فعل المنكر وأنكر عليه، وهذا أمر ما يحل.
ومنها التعاطي بمعاملات من الربا، ويمحق الله الربا.
ومنها التثاقل عن الجهاد ومعصية الإمام في ذلك وغيره وقد فرض

(2/897)

الله الجهاد على المسلمين، وبهذا الجهاد أعزهم الله بعد الذلة، وقواهم بعد أن كانوا مقهورين.
ومنها ما يجري من تطليق على غير السنة، يطلق الرجل زوجته بطريقة مخالفة لكتاب الله وسنة رسوله صلى الله عليه وسلم، وغير ذلك من الأمور التي تجري من الناس قبيل نكبتهم على يد إبراهيم باشا.
والعلماء من آل الشيخ وغيرهم من حملة العقيدة السلفية ينبهون على ذلك وينصحون وينكرون وكذلك الإمام سعود وابنه عبد الله لهما في ذلك نصائح، وقد ذكر الشيخ عبد الرحمن بن قاسم هذه النصائح وأوردها بنصوصها وتفاصيلها1، وقد اختصرت منها ما ذكرته من تلك الأمورالتي كانت أسبابا في التغير قال الله تعالى: {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّراً نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} .
وأهم هذه الأمور والتي كأنها نتيجة لتلك الأمور المنكرة المتقدمة، وسراية لها ما يذكره الشيخ راشد بن علي الحنبلي في رسالته: "مثير الوجد في معرفة أنساب ملوك نجد" من تنازع على الإمارة والسلطة واختلاف بسبب ذلك بين القادة فقال ما نصه عن الإمام عبد الله بن سعود: (فسار سيرة والده إلا أن إخوته لا يوافقونه على إرادته، وكان لا يخالفهم، ونازعه أخوه فيصل بن سعود، فكان يأمروفيصل يأمرفتفرقت شوكتهم، ونفر منهم فئام من العرب واتسع الخرق في قوتهم، فحاربتهم الدولة
__________
1 انظر: الدرر السنية، ج 12، كتاب النصائح ص 3- 21.

(2/898)

المصرية وانحاز إلى المصريين أكثر العرب من نجد والحجاز واليمن والعراق والشام" 1.
ويجمل ابن بشر ذلك بقوله: "إِن الدولة المصرية سلطت على المسلمين بسبب الذنوب" 2.
والمقصود بيان أثر عقيدة الشيخ السلفية حين تقرر وتطبق أما إذا جرى أمور تخالفها فيكون الأثر عَكسياً ولا حول ولا قوة إلا بالله.
ولقد أثر العدوان على القائمين بها وخذلانُهم دمارا رهيبا يصوره لنا ابن بشر رحمه الله في تاريخه فيقول في سنة حلول النكبة المصرية: "وكانت هذه السنة قد كثر فيها الاضطراب والاختلاف ونهب الأموال وقتل الرجال وتقدم أناس وتأخر آخرين وذلك بحكمة الله سبحانه وقدرته وقد أرخها بعض الإخوان من أهل سدير وهو محمد بن عمر الفاخري فقال:
عامٌ به الناس جالوا حسبما جالوا ... قال الأَخلاء أرِّخْهُ فقلت لهم
ونال منا الأعادى فيه ما نالوا ... أَرخت قالوا بماذا قلت غِرْبَال3
والشاهد كلمة غربال فإنها بحسب حروف الجمل تساوي 1233،
__________
1 مثير الوجد في معرفة أنساب ملوك نجد، للشيخ راشد بن علي الحنبلي، ط السلفية
بالقاهرة 1379 هـ ص 42.
2 عنوان المجد 1/ 128.
3 عنوان المجد 1/ 210.

(2/899)

وهي السنة التي حصلت فيها النكبة.
ويقول ابن بشر: "انحلَّ نظام الجماعة والسمع والطاعة وعدم الأمر بالمعروف والنهي عن المنكر، حتى لا يستطيع أحد أن ينهى عن منكر أو يأمر بطاعة، وعمل بالمحرمات والمكروهات جهرا، وليس للطاعات ومن عمل بها قدر.
وجرى الرباب والغناء في المجالس، وسفت الذواري على المجامع والمدارس، وعمرت المجالس بعد الأذان في الصلاة واندرس معرفة ثلاثة الأصول وأنواع العبادات وسل سيف الفتنة بين الأنام، وصار الرجل في وسط بيته لا ينام، وتعذرت الأسفار بين البلدان، وتطاير شرر الفتن في الأوطان، وظهرت دعوى الجاهلية بين العباد وتنادوا بها على رؤوس الأشهاد، فلم تزل هذه المحن على الناس متتابعة وأجنحة ظلامها بينهم خاضعة" 1.
ويقول الشيخ عبد العزيز بن الشيخ حمد بن ناصر بن معمر من قصيدة نظمها في رثاء أهل الدرعية وذكر ما جرى لهم وعليهم وأولها قوله:
إليك إله العرش أشكو تضرعاً ... وأدعوك في الضراء ربي لتسمعاَ
إلى أن قال:
وكم قتلوا من عصبة الحق فتيةً ... هداةً وُضاة ساجدين وركعاً
__________
1 عنوان المجد في تاريخ نجد لابن بشر: ج1/ 210- 211.

(2/900)

وكم دمروا من مربع كان آهلا ... فقد تركوا الدار الأنيسة بلقعا
فأصبحت الأموال فيهم نهائبا ... وأصبحت الأيتام غرثى وجوعا
وَفَرَّ عن الأوطان من كان قاطنا ... وفرق ألف كان مجتمعاً معاً
إلى أن قال:
عسى وعسى أن ينصر الله ديننا ... ويجبر منا ما قد تصدعا
ويعمر للسمحا ربوعا تهدمت ... ويفتح سبلا للهداية مهيعا
ويظهر نور الحق يعلو ضياؤه ... فيضحى ظلام الشرك والشك مُقْشِعاَ
إلهي فحقق ذا الرجاء وكن بنا ... رؤرفا رحيما مستجيبا لنا الدعا
إلى أن قال:
ألا أيها الإِخوان صبرا فإنني ... أرى الصبر للمقدور خيرا وأنفعا
ولا تيأسوا من كشف ما ناب إِنه ... إذا شاء ربي كشف ذاك تمزعا
وماقلت ذا أشكو إلى الخلق نكبة ... ولا جزعا مما أصاب فأوجعا
فما كان هذا الأمر إلا بقدرة ... بها قهر الله الخلائق أجمعا
وذلك عن ذنب وعصيان خالق ... أخذنا به حينا فحينا لنرجعا
وقد آن أن نرجو رضاه وعفوه ... وأن نعرف التقصير منا فنقلعا
فيا محسنا قد كنت تحسن دائما ... ويا واسعا قدكان عفوك أوسعا
نعوذ بك الله من سوء صنعنا ... فإِن لنا في العفو منك لمطمعا
أغثنا أغثنا وادفع الشدة التي ... أَصابت وصابت واكشف الضر وارفعا

(2/901)

وتفضل بالذي أنت أهل ... من العفو والغفران ياغيث من دعا1
وبذلك نأتي إلى نهاية هذا الفصل، وقد تضمن ذكر أثر عقيدة الشيخ السلفية في الدور الأول من أدوار دولة أنصارها، التي بحول الله وقوته لا تنقطع أبدا فإلى الفصل التالي وهو الفصل الثالث من الباب الثاني، باب أثر عقيدة الشيخ السلفية ويتضمن أثرها في الدور الثاني من أدوار دولة أنصارها.
__________
1 عنوان المجد في تاريخ نجد لابن بشر، 2 / 34،35 وفي ط المعارف ص 43-45.

(2/902)


أثر عقيدة الشيخ السلفية في الدور الثاني - عقيدة محمد بن عبد الوهاب السلفية

عقيدة محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي

الفصل الثالث: أثر عقيدة الشيخ السلفية في الدور الثاني
قال الشيخ أحمد بن علي بن مشرف في قصيدة له:
واقسم قوم أَنها دولة مضت ... وليس لما قد فات عود ولا رد
وقلنا لهم نصر الإله لحزبه ... به جاء في القرآن والسنة الوعد
فعادت كما كانت بفضل ورحمة ... من الله مولانا له الشكر والحمد
فهذا إمام المسلمين مؤيدا ... له النصر والإِقبال والحل والعقد1
إنه رغم حلول النكبة وإِصابة المصيبة فإن عقيدة الشيخ السلفية لم تمت ولم تنته ولم تزل ولله الحمد، لقد أَتاح الله لعقيدة السلف الصالح، عقيدة الشيخ محمد بن عبد الوهاب بعد ذلك الذي جرى نوراً ساطعا، وسيفاً لمن أثار الفتنة قاطعا، فكشف الله بسببه المحن، وشهره من غمده في رؤوس أهل الفتن، الإمام الوافي بالعقود والمتم للعهود تركي بن عبد الله بن محمد بن سعود. وذلك بعد سنوات من حلول النكبة تقارب خمس سنوات أو ستا.
قال ابن بشر عن الإمام تركي: "أطفأ الله به نار الفتنة بعد اشتعال ضرامها وهان على كثير من الناس دينها وإسلامها كأنهم لم يكونوا حدثا بإسلام، ولم يجتمعوا على إمام، وتهاون كثير منهم بالصلاة، وأَفطروا في
__________
1 ديوان ابن مشرف ص 47.

(2/903)

البلدان في شهر رمضان، وصار هذا الشهر العظيم عندهم كأنه جمادى أو شعبان وتعذرت بين البلدان الأسفار واتخذوا دعوى الجاهلية لهم شعارا، فحارب البلدان وقاتل العربان، ودعاهم إلى الجماعة والسمع والطاعة حتى ضرب الإسلام بجرانه وسكنت الأمة في أمنه وأمانه"1.
وكان من شأن الإمام تركي فيما يتعلق بنصره دين الله وعطفه على الرعية وحزمه مع أمرائه ما يذكره ابن بشر؛ قال: "لما خرج من الدهناء نزل على غدير يقال له وثيلان، فأمر على رؤساء النواحى أن يجتمعوا، فلما حضروا قام فيهم وذكرهم نعمة الله عَلَيْهِمْ بالاجتماع بعد الفرقة والأخوة بعد العداوة، والغنى بعد العَيْلَةِ، واعترف عند ذلك بنعمة الله عليه وضعفه وعجزه وتقصيره وحقر نفسه، ثم إِنه أَغلظ الكلام على الأمراء وتهددهم وتوعدهم عن ظلم الرعايا والأخذ منهم غير الحق، ثم قال وإنكم إذا ورد أمري عليكم بالمغزا؛ حملتموهم زيادة لكم، وإياكم وذلك فإنه ما منعني أن أجعل على أهل البلدان زيادة ركاب في غزوهم إلا الرفق بهم وإني ما حملتهم إلا بعض ما حملهم الذين من قبلي والله تعالى يقول: {كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ} وإنه إذا ورد عليكم أمري فرحتم بذلك لتأكلوا في ضمنه وصرتم كراصد النخل يفرح بشدة الريح ليكثر الساقطة عليه، واعلموا أني لا أبيحكم أن تأخذوا من الرعايا شيئا
__________
1 انظر: تاريخ ابن بشر، عنوان المجد، ج2/ ص 8.

(2/904)

ومن حدث منه منكم ظلم على رعيته، فليس أدبه عزله بل أجليه عن وطنه.
ثم قال للرعايا: أيما أمير ظلمكم؛ فأخبروني، فقام أمير بريدة عبد العزيز بن محمد بن عبد الله بن حسن، فقال: "يا إمام المسلمين خص بقولك ولا تعم به فإن كنت نقمت على أحد منا فأخبره بفعله، فقال: إنما القول فيك وفي أمثالك، تحسبون أَنكم ملكتم البلدان بسيوفكم وإنما أخذها لكم وذللها سيف الإِسلام والاجتماع على إمام" 1.
وكان من توفيق الله للإمام تركي أَن أتاح له شيخا من شيوخ العقيدة السلفية هو الشيخ عبد الرحمن بن حسن بن الشيخ قدم على الإمام تركي من مصر ففرح به الإمام وأكرمه، ووضعه بالمكان الرفيع وقربه إليه فأحيا الله به مدارس العلم بعد ما عطلت وتزينت بدروسه المساجد بعدما أقفرت وكان الشيخ من أعلام عقيدة السلف الصالح ومن علمائها العاملين، كان قد أخذ عن جده شيخ الإسلام محمد بن عبد الوهاب في صغره، وولي القضاء في الدرعية زمن سعود وابنه عبد الله2. ثم أخذ مع من أخذ إلى مصر، ولكن الله تعالى منَّ عليه بالعودة سنة إحدى وأربعين ومائتين بعد الألف مع ما من به عليه من ثبات على
__________
1 تاريخ ابن بشر، عنوان المجد، ج3 ص 44.
2 عنوان المجد في تاريخ نجد لابن بشر، ج1ص 94، ج2 ص 20.

(2/905)

العقيدة، وإِتاحة الناصر لها من آل محمد بن سعود وزاده الله في العلم النافع بسطة فاغتبط بطلعته المسلمون خاصهم وعامهم، وبذل وقته لطالبي العلم وانتفع بعلمه كثير من المستفيدين1.
قال ابن بشر عن الشيخ عبد الرحمن بن حسن: "فممن انتفع به وتفقه عليه حتى صار قاضياً يرجع في الفتوى إليه من ذريته وذرية جده محمد بن عبد الوهاب عدد كثير منهم العالم الفاضل ابنه الشيخ عبد اللطيف قدم من مصر سنة أربع وستين ومائتين وألف ومعه كتب كثيرة وانتفع الناس بعلمه وكان عنده حلقة في التدريس وكان أخذ العلم عن أبيه في مصر وأخذ أيضاً عن غير أبيه واستعمله الإمام فيصل قاضيا في الأحساء، ثم كان قاضياً مع أبيه في الرياض، وتفقه على الشيخ عبد الرحمن بن حسن أيضاً الشيخ العالم عبد الرحمن بن القاضي حسين بن الشيخ محمد بن عبد الوهاب، وكان قاضياً في ناحية الخرج، وتفقه عليه أيضاً الشيخ العالم الفقيه حسن بن حسين بن الشيخ محمد بن عبد الوهاب قاضي الإمام تركي في الرياض، ولم تطل مدته مات شاباً سنة خمس وأربعين ومائتين وألف، وتفقه عليه أيضاً الشيخ العالم عبد الملك بن حسين بن الشيخ محمد بن عبد الوهاب القاضي في حوطة بني تميم للإمام فيصل، وتفقه عليه أيضاً الشيخ حسين بن حمد بن حسين بن الشيخ محمد
__________
1 المصدر السابق ج2 ص 20.

(2/906)

ابن عبد الوهاب القاضي في الحريق للإمام فيصل، وتفقه عليه أيضاً الشيخ حسين بن علي بن حسين بن الشيخ محمد بن عبد الوهاب القاضي في الرياض للإمام فيصل، وتفقه عليه أيضاً الشيخ عبد الله بن حسن بن حسين بن الشيخ محمد بن عبد الوهاب وأخذ عنه ممن لم يل القضاء من ذرية الشيخ، وهو الآن في طلب العلم يترقى: حسن بن علي بن حسين، وأبناء الشيخ محمد بن علي بن الشيخ، وهم: عبد الله وعبد العزيز وعلي وعبد الرحمن وأبناء القاضي علي بن حسين وهما: عبد الله وحسن".
وقد أخذ عن الشيخ عبد الرحمن بن حسن من غير قرابته من علماء نجد عدد كثير وجم غفير ممن ولي القضاء وغيرهم، فمنهم العالم الشيخ عبد العزيز بن القاضي عثمان بن عبد الجبار بن شبانه قاضي بلدان منيخ1، والزلفي والغاط للإمام تركي ثم لابنه فيصل وأخذ عنه أيضاً العالم الشيخ عبد الله بن نصير القاضي في الرياض للإمام تركي ثم في ضرما، وأخذ عنه الشيخ ناصر بن عيد القاضي للإمام تركي في بلد الحلوة وأخذ عنه أيضاً الشيخ محمد بن سلطان قاضي بلد عرقه للإمام تركي ثم لابنه فيصل وأخذ عنه الشيخ عبد الرحمن بن حمد الثميري القاضي في سدير للإمام تركي ثم كان قاضياً في الزلفي للإمام فيصل وأخذ عنه الشيخ عبد
__________
1 منيخ اسم كان يطلق على المجمعة وما حولها من واديها (معجم اليمامة ج2/
ص 402) .

(2/907)

الله بن جبر القاضي في منفوحة وأخذ عنه الشيخ محمد بن إبراهيم بن سيف القاضي في جبل شمر عند ابن رشيد، وأخذ عنه العالم عبد العزيز بن حسن بن يحيى القاضي في حريملاء والمحمل للإمام فيصل، وأخذ عنه الشيخ محمد بن إبراهيم بن عجلان القاضي في الحريق وأخذ عنه الشيخ عبد الله ابن علي بن مرخان القاضي في ضرما للإمام فيصل، وأخذ عنه أيضاً الشيخ حمد بن عبد العزيز بن القاضي محمد بن عبد العزيز قاضي بلد ثادق للإمام فيصل وأخذ عنه الشيخ عبد الرحمن بن عدوان.
وأما من أخذ عنه ممن لم يل القضاء فعدد كثير ونفع الله الطلبة بعلمه بحيث إن الطالب لا يلبث إلا يسيراً عنده حتى يكون فائقا بفهمه فضربت إليه أَباط الإبل من أقطار نجد والأحساء وظهرت آثار بركات علمه وتعليمه" 1.
وللشيخ عبد الرحمن بن حسن المؤلفات والفتاوى والرسائل المشهورة، والتي عمرت بها المدارس من بعده مثل "فتح المجيد في شرح كتاب التوحيد"، وهو تهذيب واختصار لشرح التوحيد المسمى "تيسير العزيز الحميد" للشيخ سليمان بن عبد الله بن الشيخ، و"قرة عيون الموحدين"، وردود كثيرة على أهل الشبه وأعوان الباطل.
يقول ابن بشر: "وقد صنف الشيخ عبد الرحمن بن حسن مصنفات في الأصول والفروع أكثرها رد على أهل المقالات ومن غالط منهم في
__________
1 ابن بشر، عنوان المجد في تاريخ نجد 2/ 21، 22.

(2/908)

الصفات، وله مصنف فيما يحل ويحرم من الحرير، فمن طالعه دله على علمه الغزير".
ويقول ابن بشر: "كتبت له مرة، ودعوت له في آخرالكتاب، وقلت في ختام الدعاء: إنه على ما يشاء قدير. فكتب إلي وقال في أثناء جوابه إِن هذه الكلمة اشتهرت على الألسن من غير قصد، وهو قول الكثير إذا سأل الله تعالى؛ قال: وهو القادرعلى ما يشاء، وهذه الكلمة يقصدون بها أهل البدع شراً، وكل ما في القرآن: وهو على كل شيء قدير، وليس في القرآن والسنة ما يخالف ذلك أصلا لأن القدرة شاملة كاملة وهي والعلم صفتان شاملتان يتعلقان بالموجودات والمعدومات وإنما قصد أهل البدع بقولهم وهو القادر على ما يشاء، أي إِن القدرة لا تتعلق إلا بما تعلقت به المشيئة" انتهى.
وقال ابن بشر: " وكتبت إليه مرة أهنيه بقدوم ابنه الشيخ عبد اللطيف من مصر وتوسلت إلى الله في دعائي بصفاته الكاملة التي لا يعلمها إلا هو فكتب إلي فقال: وقد ذكرت وفقك الله في وسيلة دعوتك جزاك الله عني أحسن الجزاء عن تلك الدعوات قلت وأتوسل إليك بصفاتك الكاملة التي لا يعلمها إلا أنت. فاعلم أيها الأريب الأديب أَن الذي لا يعلمها إلا هو كيفية الصفة وأما الصفة فيعلمها أهل العلم بالله كما قال الإمام مالك: الاستواء معلوم والكيف مجهول، ففرق هذا الإمام بين ما يعلم من معنى الصفة على ما يليق بالله فيقال استواء لا يشبه استواء

(2/909)

المخلوق ومعناه ثابت لله كما وصف به نفسه وأما الكيف فلا يعلمه إلا الله فتنبه لمثل هذا فالإمام مالك تكلم بلسان السلف.
يقول ابن بشر: "فانظر إلى سعة علومه واطلاعاته، ومفهومه وما لديه من التحقيق والتدقيق، وكان كثيراً ما يتعاهد أهل بلدان نجد بالمراسلات والنصائح يعلمهم ما يجب عليهم من أمر دينهم ويذكرهم نعمة هذا الدين، واجتماع شمل أهل الإسلام عليه، وما منَّ الله به على أهل نجد في آخر هذا الزمان" 1.
ويقول ابن بشر عن رسالة للشيخ عبد الرحمن بن حسن: "وورد علينا منه رسالة بعثها إلى بلدان نجد وأحببت أن أذكرها في ترجمته لأنه ذكر فيها بَدْءَ أمر الشيخ جده محمد بن عبد الوهاب وأول ظهور هذا الدين على يديه في نجد، وأوردها كما أوردها ابن بشر للغرض نفسه ولتأكيد وراثة الشيخ عبد الرحمن بن حسن لجده الشيخ محمد في حمل عقيدة السلف الصالح ونشرها والتأثير على الناس في العودة إلى دين الله ورسوله صلى الله عليه وسلم كما فعل الشيخ محمد بن عبد الوهاب وكأنها بيان للخطة التي يسير عليها عالم الدولة في دورها الثاني.
قال الشيخ عبد الرحمن بن حسن: "بسم الله الرحمن الرحيم، الحمد لله رب العالمين، الرحمن الرحيم، مالك يوم الدين، إياك نعبد وإياك
__________
1 عنوان المجد في تاريخ نجد لابن بشر ج2 ص 22-23.

(2/910)

نستعين، وصلى الله على محمد سيد المرسلين وعلى آله وصحبه أجمعين، ومن تبعهم بإحسان إلى يوم الدين.
وبعد: فالذي أوجب هذا الكتاب ذكر ما أنعم الله به عليكم من نعمة الإسلام الذي عرفكم به وهداكم إليه وتسمون به فلا يعني باسم المسلمين إلا أنتم وما أعطاكم الله تعالى في هذا الدين من النعم أكثر من أن تحصر لكن منها نعم كل واحدة منها حصولها نعمة عظيمة لأن المعارض لها قوي جدا أولها كون الدعوة إلى دين الإسلام ما قام في بيانها والدعوة إليها إلا رجل واحد فلما شرح الله صدره واستنار قلبه بنور الكتاب والسنة وتدبر الآيات وطالع كتب التفسير وأقوال السلف في المعنى والأحاديث الصحيحة سافر إلى البصرة ثم إلى الأحساء والحرمين لعله أن يجد من يساعده على ما عرف من دين الإِسلام فلم يجد أحدا، كلهم قد استحسن العوائد وما كان عليه غالب الناس في هذه القرون المتأخرة إلى منتصف القرن الثاني عشر، ولا يعرف أن أحدا دعا فيها إلى توحيد الله وأنكر الشرك المنافي له، بل قد ظنوا جواز ذلك واستحبابه وذلك قد عمت به البلوى من عبادة الطواغيت والقبور والجن والأشجار والأحجار في جميع القرى والأمصار والبوادي وغيرهم فما زالوا كذلك إلى القرن الثاني عشر فرحم الله كثيراً من هذه الأمة بظهور شيخ الإسلام محمد بن عبد الوهاب رحمه الله وكان قد عزم وهو بمكة أن يصل الشام مع الحاج فعاقه عائق فقدم المدينة وأقام بها ثم إِن العليم الحكيم رده إلى

(2/911)

نجد رحمة لمن أراد أن يرحمه بمن يؤويه وينصره وقدم على أبيه وصنوه وأهله ببلد حريملاء فبادأهم بالدعوة إلى التوحيد ونفي الشرك والبراءة منه ومن أهله، وبين لهم الأدلة على ذلك من الكتاب والسنة وكلام السلف فقبل منه من قبل - وهم الأقلون - وأما الملأ والكبراء الظلمة الفسقة؛ فكرهوا دعوته فخافهم على نفسه وأتى العيينة وأظهرالدعوة بها وقبل منه كثير منهم حتى رئيسهم عثمان بن حمد بن معمر، ثم إن أهل الأحساء - وهم خاصة العلماء - أنكروا دعوته وكتبوا شبهات تبين جهلهم وضلالهم وأغروا به شيخ بني خالد فكتب لابن معمر أَن يقتل هذا الشيخ أو يطرده فما تحمل مخالفته فنفاه من بلده الدرعية فتلقاه محمد بن سعود بالقبول وبايعه على أن يمنعه مما يمنع منه أهله وولده وهذا أيضاً نعمة عظيمة وكون الله أتاح له من ينصره ويؤويه والذي أقوى من ابن سعود لم يحصل منه ذلك وصبر محمد على عداوة الأقصى والأدنى من أهل نجد والملوك من كل جهة وبادأهم دهام ابن دواس بالحرب فهجم على الدرعية على حين غفلة من أهلها وقتل أولاد محمد فيصل وسعودا فما زاد محمدا إلا قوة وصلابة في دينه على ضعف منه وقلة في العدد والعدة وكثرة من عدوهم وذلك من نعمة الله علينا وعليكم فرحم الله هذا الشيخ الذي أقامه الله مقام رسله وأنبيائه في الدعوة إلى دينه ورحم الله من آواه ونصره فلله الحمد على ذلك.
وفيما جرى من ابن سعود شبه مما جرى من الأنصارفي بيعة العقبة.

(2/912)

ثم إِن بني خالد وأهل نجد وأهل العراق والأشراف والبوادي وغيرهم تجردوا لعداوة هذا الشيخ ومن كان آواه ونصره وأَقبلوا على حربهم بجدهم وجنودهم فأَبطل الله كيد من عاداهم وكل من رام من هؤلاء الملوك وأعوانهم أن يطفيء هذا النورأطفأ الله ناره وجعلها رمادا وجعل كثيراً من أموالهم فيئا للمسلمين. وهذه عبرة عظيمة ونعمة جسيمة.
ثم إِن الله بفضله وإحسانه أظهر هذا الدين في نجد وأذل من عاداه فعمت النعمة أهل نجد ومن والاهم شرقا وغرباً وحفظ الله عليكم نعمة الإسلام التي رضيها سبحانه لعباده دينا فلم يقدر أحد أن يقدرها بقوته وقدرته فاشكروا ربكم وأَقبلوا على التوحيد تعلما وتعليما والأمر بما يحبه من طاعته والنهي عما نهى الله عنه من المعاصي.
فالواجب علينا وعليكم التواصي بهذه النعمة العظيمة والتنافس في هذا الدين الذي منَّ الله به عليكم وهو الذي بعث الله به رسوله وأنزل به كتبه وأكمله ورضيه لعباده كما قال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} الآية، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ} الآيات. فاحذروا نسيان ربكم عما افترضه عليكم وأَقبلوا على توحيده وطاعته واطلبوا بذلك الجنة والنجاة من النار فكونوا أئمة في هذا الدين الذي هو معنى "لا إله إلا الله" وقد بين الله معناه في آيات كثيرة من كتابه فإنها دلت على نفي الشرك والبراءة منه وممن فعله وإِخلاص العبادة لله وحده وذلك في

(2/913)

آي كثير فمن ذلك قوله تعالى: {وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ} فقوله فأقم وجهك، فيه الإِخلاص وحنيفاً فيه نفي الشرك ولا تكونن من المشركين فيه البراءة منهم ومن دينهم- قال تعالى: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ} " والآيات في معنى لا إله إلا الله أكثرمن أن تحصر كقوله: {إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} .
والمراد فتح الباب لكم في معنى التوحيد الذي فيه الفلاح والنجاة وصلاح الدنيا والآخرة فلا تنسوا ربكم بالإِعراض عن الهدى فينسيكم أنفسكم، ومن عقوبة الإعراض عمى البصر في الدنيا والآخرة ولا باق معكم إلا دينكم لمن من الله عليه بحفظه والإِقبال عليه والعمل به وإِلا تفهمون أن الدنيا ما للإنسان منها إلا ما كان لله، وغير ذلك زائل. هذا ما نوصيكم به وندلكم عليه عامة والعلماء والأمراء خاصة.
فيجب عليكم أن تكونوا صدراً في هذا الدين بالرغبة فيه والترغيب وأن تكونوا سندا وعونا لمن أمر بالمعروف ونهى عن المنكر ويتفقدون أهل بلدهم في صلاتهم وتعليمهم دينهم وكفهم عن السفاهة وما يحرم عليهم لأن الله سائلهم عنهم ومن أحب شيئا أكثرمن ذكره.. وبالله التوفيق وصلى الله على محمد وآله وصحبه أجمعين" 1.
وللشيخ عبد الرحمن بن حسن ردود ونصائح ورسائل وفتاوى
__________
1 عنوان المجد ج 2 ص 23-26.

(2/914)

كثيرة في مجموعة الرسائل والمسائل النجدية والدرر السنية في الأجوبة النجدية التي جمعها ابن قاسم وكلها في شرح عقيدة السلف الصالح وبيانها والرد على من عارضها وألصق فيها التهم وشبه عليها.
وقد بارك الله في عمر الشيخ عبد الرحمن بن حسن كما بارك في علمه.
قال عبد الرحمن بن عبد اللطيف في تعليقه على عنوان المجد: "عاصر الشيخ عبد الرحمن بن حسن ستة من ملوك آل سعود الذين تعاقبوا على الحكم وهم الإمام عبد العزيز بن محمد بن سعود وابنه سعود ابن عبد العزيز وابنه عبد الله بن سعود بن عبد العزيز ثم الإمام تركي بن عبد الله بن محمد بن سعود وابنه الإمام فيصل بن تركي وابنه عبد الله بن فيصل بن تركي ومات الشيخ عبد الرحمن في أول حكم عبد الله بن فيصل سنة (1285هـ) رحمه الله تعالى" 1.
وفي هذه المدة كلها كان الشيخ عبد الرحمن بن حسن وريث جده وشيخه في العلم والعمل، كما كان الإمام تركي وابنه فيصل وريثي جدهما محمد بن سعود وأبنائه الأئمة في مناصرة دين الله ورسوله صلى الله عليه وسلم بعد أن خرب أهل البغي مدينة الدرعية وحضارتها الإسلامية وبعد أن ظن الناس كل الظن أن لا رجوع لهم فالحمد لله الذي لا إله إلا هو، صدق
__________
1 هامش ص 266 من جزء (1) من عنوان المجد، ط المعارف 1387 هـ.

(2/915)

وعده، وجعل العاقبة للمتقين وصدق رسوله صلى الله عليه وسلم، فلا تزال طائفة من أمته ظاهرين على الحق لا يضرهم من خذلهم ولا من خالفهم حتى يقاتل آخرهم الدجال ويأتي أمر الله فتنتهي الدنيا وتقوم الساعة وتأتي الآخرة والله المستعان.
هذا؛ وقد ساعده على حمل راية العلم والسنة ابنه الشيخ عبد اللطيف فقد كتب رسائل كثيرة في بيان عقيدة السلف الصالح التي قام بها الشيخ محمد بن عبد الوهاب ورد ما ألصق فيها من تهم باطلة وخصص "جامع الرسائل والمسائل النجدية" الجزء الثالث من مجموعة الرسائل والمسائل لبعضها، فبلغت ستاً وسبعين رسالة في أربعمائة وثلاث وخمسين صفحة (453) وهي ليست كل رسائله ومؤلفاته وفتاويه فهي كثيرة موزعة في أجزاء مجموعة الرسائل والمسائل النجدية الأخرى وفي الهدية السنية جزء منها وفي الدرر السنية منها كثير.
وعلى سبيل المثال ألخص فصلا كتبه الشيخ عبد اللطيف في سيرة جده الشيخ محمد بن عبد الوهاب وعقيدته فقال: "قد عرف واشتهر واستفاض من تقارير الشيخ ومراسلاته ومصنفاته المسموعة والمقروءة عليه، وما ثبت بخطه، وعرف واشتهر من أمره ودعوته، وما عليه الفضلاء والنبلاء من أصحابه وتلامذته، أنه على ما كان عليه السلف الصالح وأئمة الدين وأهل الفقه والفتوى في باب معرفة الله وإثبات صفات كماله ونعوت جلاله التي نطق بها الكتاب العزيز وصحت بها الأخبار النبوية وتلقاها أصحاب رسول الله صلى الله عليه وسلم بالقبول والتسليم، يثبتونها ويؤمنون بها،

(2/916)

ويمرونها كما جاءت من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل وقد درج على هذا من بعدهم من التابعين وتابعيهم من أهل العلم والإيمان وسلف الأمة وأئمتها.
وفي توحيد العبادة والإلهية فلا خلاف بين أهل الإسلام فيما قاله الشيخ وثبت عنه من المعتقد الذي دعا إليه، فقد دعا إلى أصل الإسلام وقاعدته شهادة أن لا إله إلا الله، وهي أصل الإيمان وأفضل شعبه في العلم والعمل والإقرار بإجماع المسلمين.
ثم أخذ الشيخ عبد اللطيف يفصل هذه الجملة، ويستدل بالآيات الكريمة ويبين الأنواع التي تدخل في العبادة وضدها، وبين أن مجرد الإتيان بلفظ الشهادة من غير علم بمعناها ولا عمل بمقتضاها لا يكون به المكلف مسلما بل هوحجة على ابن آدم، وبيّن مسألة التكفير، وأن الشيخ فيها على ما كان عليه العلماء قاطبة كما هو مذكور في المختصرات من كتب المذاهب الأربعة، بل إن الشيخ لم يكفر أحدا إلا بما أجمع عليه العلماء وهو ترك التوحيد، وبين مسائل القدر والجبر والإرجاء والإمامة والتشيع ونحو ذلك من المقالات والنحل، وأن الشيخ فيها على ما كان عليه السلف الصالح وأئمة الهدى والدين، وبين عقيدة الشيخ في القرآن، وَرَفْض الشيخ للبدع الصوفية وغيرها، وبين تقرير الشيخ على شهادة أن محمدا رسول الله صلى الله عليه وسلم من بيان ما تستلزمه هذه الشهادة وتستدعيه وتقتضيه؛ من تجريد المتابعة، والقيام بحقوق النبي صلى الله عليه وسلم من الحب والتوقير

(2/917)

والنصرة والطاعة، وتقديم سنته على كل سنة وقول، والوقوف معها حيث وقفت في أصول الدين وفروعه باطنه وظاهره، ثم صار يبين مآثر الشيخ ومناقبه، ثم أورد الشيخ عبد اللطيف ما قاله أبو الحسن الأشعري من جملة ما عليه أصحاب الحديث وأهل السنة من المعتقد1.
وقد لخصت هذا عن الشيخ عبد اللطيف في هذا الموضع لبيان أثر عقيدة الشيخ محمد بن عبد الوهاب فيهم وأنهم حملوها بقوة في العلم والحجة والسلطان رحمهم الله تعالى.
وفي هذا المجال نذكر من قضاة الإمامين تركي وفيصل الشيخ العلامة عبد الله بن عبد الرحمن أبا بطين، فله مكان كبير من أثر عقيدة الشيخ ونشرها والدفاع عنها تجاه أباطيل المغرضين والأعداء وله رسائل وفتاوى في مجموعة الرسائل والمسائل النجدية، وقد أفرد بعضها مثل الرد على داود بن سليمان بن جرجيس طبع بمطبعة الحلبي سنة 1344هـ وقد توفى سنة 1282هـ رحمه الله تعالى، وسبق أن عينه الإمام سعود بن عبد العزيز قاضياً على الطائف وملحقاته عام 1220هـ2.
ولا ننسى عالماً من علماء عقيدة السلف الصالح ومن مشائخ الدعوة إليها وارثي الشيخ محمد بن عبد الوهاب عن طريق سنده المتصل إليه،
__________
1 انظر: الهدية السنية، ط المنار، الرسالة الرابعة ص 88-100. وانظر: مجموعة الرسائل والمسائل النجدبة ج3 ص 367-377.
2 علماء نجد خلال ستة قرون ج2/ 567-573.

(2/918)

ذلك العالم هوالشيخ الإمام العلامة الثقة في العقيدة والهمة والشجاعة حمد ابن علي بن محمد بن عتيق أخذ العلم عن الشيخ عبد الرحمن بن حسن وابنه الشيخ عبد اللطيف والشيخ علي بن حسين وغيرهم، وبرع في العلوم وكان له حظ من المعرفة، وإقدام وشهامة وعبادة وتهجد وطول صلاة ولهج بالذكر، شديد المحبة للعلم وكتابته ومطالعته وتصنيفه والحث عليه1 وهو الذي يعنيه الشاعر محمد بن عثيمين وهو يرثي ابنه الشيخ
سعد بن حمد بقوله:
بَنَى لكم حَمَدٌ ياللعتيق علا ... لم يبنها لكم مال ولا خطر
لكنه العلم يسمو من يسود به ... على الجهول ولو من جده مضر2
ويقول فيه الشيخ سليمان بن سحمان:
يعز علينا أن نرى اليوم مثله ... لحل عويص المشكلات البوادر
وللشبهات المعضلات وردها ... إذا ما تبدت من كفور مقامر
فلِلَّهِ من حبر تصعد للعلى ... فحل على هام النجوم الزواهر
إلى أن قال:
ويقفو لآثار النبي وصحبه ... يجدد من منهاجهم كل داثر
ويحيى علامات من العلم قد عفت ... ويعمر من بنيانه كل دامر
__________
1 الدرر السنية ... ج12/ ص 77-79.
2 العقد الثمين من شعر محمد بن عثيمين ص 480.

(2/919)

إمام تزيَّى بالعبادة فاستما ... بها وارتقى مجدا سَمِيَّ المظاهِر
إلى أن قال:
عليم بفقه الأقدمين محقق ... وقد كان ذا علم بفقه الأواخر
وقد حاز في علم الحديث محلة ... تسامى بها فوق النجوم الزواهر1
ولي مناصب القضاء في عهد حكم الإمام فيصل بن تركي في الخرج ثم في الحوطة ثم في الأفلاج. وأخذ عنه العلم ابنه الشيخ سعد وابنه الشيخ عبد العزيز وابنه الشيخ عبد اللطيف وأخذ عنه الشيخ الحبر عبد الله بن عبد اللطيف والشيخ محمد بن عبد اللطيف، والشيخ إبراهيم بن عبد اللطيف آل الشيخ، والشيخ سليمان بن سحمان وغيرهم خلق كثير2.
وله مؤلفات جيدة منها كتاب "إبطال التنديد باختصار شرح التوحيد" وهو حاشية على "كتاب التوحيد" للشيخ محمد بن عبد الوهاب، و"بيان النجاة والفكاك من موالاة المرتدين وأهل الإشراك" و"الرد على ابن دعيج"، و"الفرقان المبين بين مذهب السلف وابن سبعين" وله رسائل ونصائح ومكاتبات مع أعيان البلاد من حكام وعلماء من أجل الدعوة والإصلاح.
وتوفي على رأس القرن سنة 1301هـ 3 ورثاه تلميذه الشيخ
__________
1 ديوان بن سحمان ص 286-287.
2 الدرر السنية ج12 ص 78-79.
3 مقدمة الطبعة الثالثة لكتاب إبطال التنديد بقلم اسماعيل بن سعد آل عتيق ص 4.

(2/920)

سليمان بن سحمان بقصيدة مطلعها:
على الحبر بحر العلم بدر المنابر ... وشمس الهدى فليبك أهل البصائر
ومنها:
فما حمد في العلم إلا متوج ... حميد المساعي مشمعل المآثر1
ويحسن أن نذكر في هذا الدور شيخا من الأحساء وشاعراً مجيدا قد تأثر أثراً طيباً وإيجابياً بعقيدة الشيخ محمد بن عبد الوهاب السلفية، هو الشيخ الفقيه المحدث الأديب السلفي أحمد بن علي بن حسين بن مشرف الوهيبي، ولد بالأحساء في أوائل القرن الثالث عشر الهجرى، ولما بلغ من النمو أشده وتلقى العلم في ذلك العهد المبارك، عهد إشراق شمس التوحيد وعقيدة السلف الصالح بدعوة الشيخ محمد ونصرة آل سعود، أدرك في سائر العلوم إدراكاً طيباً ونظم مقدمة "رسالة ابن أبي زيد القيرواني"، وهي مقدمة مختصرة مفيدة في عقيدة السلف الصالح نظمها نظماً طريفاً ليسهل حفظها على طالبيها واختصر "صحيح الإمام مسلم" ثم توفي في بلدته الأحساء في سنة 1285هـ2.
وهو صاحب الديوان المسمى " ديوان ابن مشرف في العقائد والتوحيد والفقه والأدب"، وطبع بمطبعة السنة المحمدية، ونشره إبراهيم
__________
1 ديوان بن سحمان ص 287.
2انظر: ترجمته بقلم محمد حامد الفقي- في أول ديوان ابن مشرف ص- د- و.

(2/921)

المحمد الضبيعي ومحمد العبد الله الحواسي، عام 1370هـ، ونورد من ديوانه قطعة من قصيدة جيدة، وسببها أَنه في السنة التاسعة والستين بعد المائتين والألف حدث أَن استولى عايض بن مرعي العسيري على اليمن وأرسل بهدية للإمام فيصل بن تركي ومعها قصيدة لقاضيهم علي بن الحسين الحفظي ومن هذه القصيدة قوله يوصي المرسول:
وأشرف على وادي اليمامة قائلا ... ودمعك سفاحاً على الخد والثدى
سلام على عبد العزيز وشيخه ... وتابع رشد للإمام المُمَجَّدِ
دعا الناس دهراً للهدى فأجابه ... فئام فمنهم عالمون ومقتدى
وقفاهما حذوا سعود بسيفه ... مميّزٌ مجوَدِّ النقود من الردي
وعرِّجْ بها ذات اليمين وقد هوت ... على عرصات للرياض بمقصِدِ
وناد بأعلا الصوت بشرى لفيصل ... ومن نسل سادات الملوك مسدد
إلى آخر القصيدة فأجابه عن الإمام فيصل الشيخ أحمد بن علي بن مشرف بقصيدة كما ذكرت، ضمنها مدح آل سعود على إيوائهم الشيخ ونصرتهم للتوحيد، منها:
هموا نصروا التوحيد بالبيض والقنا ... فنال المنى بالنصر كل موحد
وآووا إماماً قام لله داعياً ... يسمى بشيخ المسلمين محمد
لقد أوضح الإسلام عند اغترابه ... وقد جد في اخفائه كل ملحد
وجدد منهاج الشريعة إذ عفت ... فأكرم به من عالم ومجدد
وأحيا بدرس العلم دارس رسمها ... كما قد أمات الشرك بالقول واليد
وكم شبهة للمشركين أزاحها ... بكل دليل كاشف للتردد

(2/922)

وألف في التوحيد أوجز نبذة1 ... بها قد هدى الرحمن للحق من هدى
نصوصاً من القرآن تشفى من العمى ... وكل حديث للأئمة مسند
فوازره عبد العزيز ورهطه ... على قلة منهم وعيش منكد
فما خاف في الرحمن لومة لائم ... ولم يثنه صولات باغ ومعتد
وقفى سعود إثره طول عمره ... إلى حين ووري في الصفيح الملحد
وقد جاهدوا في الله أعداء دينه ... فما وهنوا للحرب أو للتهدد
إلى أن قال:
وكم سنة أحيوا وكم بدعة نفوا ... وكم هدموا بنيان شرك مشيد
إلى أن قال:
وكم لهم من وقفة شاع صيتها ... بها أيد الرحمن سنة أحمد
وكم فتحوا من قرية ومدينة ... ودانت لهم بَدْوٌ وسكَّان أَبْلُدِ
وكم ملكوا ما بين ينبع بالقنا ... ومابين جعلان2 إلى جنب مربد
ومن عدن حتى تنيخ بأيلة ... قلوصك من مبدأ سهيل إلى الجدي
وقد طهروا تلك الديار وطردوا ... ذوى الشرك والإفساد كل مطرد
بأمر بمعروف ونهي عن الردى ... وبالصلوات الخمس للمتعبد
__________
1 يعني كتاب التوحيد الذي ألفه الشيخ.
2 جعلان: بلد في عمان في الجنوب منه، ومربد: يقصد مربد البصرة وعدن في اليمن والجنوب، وأيلة بالشام. والشيخ الشاعر يذكر حدود مملكة آل سعود من الغرب إلى الشرق ومن الجنوب إلى الشمال.

(2/923)

وقد هدموا الأوثان في كل قرية ... كما عمرت أيديهموا كل مسجد
إلى آخر القصيدة وهي طويلة جدّاً1
ومما قال رحمه الله في قبة عين نجم بالأحساء بعد أن هدمت بأمر الإمام فيصل رحمه الله سنة 1277هـ:
فغادروها كبنيان الذين بنوا ... على شفا جرف للشك والرين
بأمر وال طبيب في رعيته ... مبارك الأمر محمود الفِعَاليْن
إذ قام يحمي من التوحيد ... جانبه وما أصاخ لأهل الزور والمين
لكن أطاع هداة المسلمين بما ... أَفتوا وسل حساما ذا غرارَيْنِ
إلى قوله:
فقال كم قبة للشرك قد هدمت ... بسيفنا في عمان والعراقين
فكيف نرضى بها تبنى مشيدة ... فى أرضنا وهي ما بين الخميسين
جزاه ربي بنصر الدين نصرته ... ونال من رحمة الرحمن كفلين2
وقال في الإمام فيصل سنة 1263هـ قصيدة مطلعها:
إلى الله نشكو حادثات النوائب ... ودهراً دهانا صرفه بالعجائب
إلى أن قال:
وساءلت هل في دهرنا من مساعد ... على جبر مطلوب وإسعاف طالب
فلم أر إلا الألمعي أخا الندا ... إمام الهدى نسل الكرام الأطايب
__________
1 انظر: ديوان ابن مشرف، ص 56-59.
2 ديوان ابن مشرف، ص 28-29.

(2/924)

كريم المساعي فيصل من يراعه ... على طرسه يحكي هتون السحائب
فيممت من أرض هجر عشية ... وأَعملت عيسَ اليعملاتِ النجائبِ
إلى آخرها1، وقد مدح الإمام فيصل بما هو أهل له من الكرم وتجديد معالم الدين على ضوء ما فعله أسلافه الميامين2
وكان عثمان بن سند البصري قد أنشأ قصيدة أَقذع فيها بسَبِّ المسلمين وشمت بهم حين نزل إبراهيم باشا الدرعية وقال يخاطب إبراهيم باشا:
لقد فُتحت للدين أَعينه الرمد ... لدى لاح من بين السيوف له السعد
فأجابه الشيخ أحمد بن مشرف بقصيدة عصماء كبحهُ بها وذلك في عهد الإمام فيصل ومطلعها:
أليلٌ غَشَا الدنيا أم الأفق مسودُّ ... أم الفتنةُ الظلماءُ قد أَقبلتْ تعدُو
إلى أن قال:
وقد أقذعَ البصريُّ في ذمِّ شيخنا ... وأنصاره، تباً لما قالهُ الوغد
أيهجو إماما هادياً أرشد الورى ... إلى منهجِ التوحيد فاتضح الرشد
وبَصَّرهم نهجَ المحجة فاهتدوا ... وآبوا إلى الإسلام من بعد أن صدوا
إلى أن قال:
فلما مضت تلك العصابة لم يقم ... بَعَدْلِهُمُ مَنْ ضَمَّهُ الشام والسِّنْد
__________
ـ1 انظر: ديوان ابن مشرف ص 39-40.
2 انظر: الديوان، ص 39-42 وص 47-52 وص 59-69، وص 72.

(2/925)

ولكن فشا فيها الزنى وبدا الخنا ... فلم تنكر الفحشا ولم يقم الحد
فكم فتنة عمت وكم طَلَّ من دم ... حرام وكم ضلت عصائب وارتدوا
وكم قطع السبل البوادى وأَفسدوا ... فصاروا بها مثل الذئاب التي تعدوا
فإن كان هذا عنده الدين والهدى ... فقد فتحت للدين أعينه الرمد
... الخ 1.
أسباب نهاية الدور الثاني لدولة أنصار عقيدة الشيخ:
لقد حصل خلل في التمسك بعقيدة السلف الصالح من الأمر بالاجتماع ونبذ الفرقة والاختلاف بسبب ما جرى من فتنة بين المسلمين وخروج بعضهم على بعض قد جرت له بيعة وانعقدت له ولاية شرعية في الجملة وقد وصف لنا الشيخ عبد اللطيف بن عبد الرحمن بن حسن كيف كان أول هذه الفتنة في رسالته إلى الشيخ حمد بن عتيق2 وفى غيرها3 وصفاً دقيقا حكيماً صادقا لأنه رحمه الله عايش تلك الأمور واتفق أن وقعت الفتنة والشقاق في زمنه وهو العالم الخبير، وقد أدرك رحمه الله تعالى ببعد فراسته وصدقها أن من وراء تلك الفتنة أصابع الدولة العثمانية، لا بل أصابع أعداء الإسلام المتسترين بثياب الناصحين، وكثيراً ما يجري من الماكرين الاستحواذ على السلطات بالمخادعة والنفاق، وهم أعداء ألِدّاءَ
__________
1 انظر: الديوان، ص 45-47.
2 مجموعة الرسائل ... ج3 ص 273-276.
3 المصدر السابق، ص 162-172، وص 69-72.

(2/926)

لعقيدة أصحاب السلطة، فكان الشيخ عبد اللطيف رحمه الله في كثير من رسائله يقيم الحجج والبراهين على وجوب معاداة العساكر التي أرسلت باسم الدولة التركية لإِبطال التوحيد ومستشاريهم الذين غايتهم بث الشبه والشكوك في العقيدة، فكان رحمه الله يبين وجوب البراءة من هؤلاء الأعداء ومجاهدتهم وهجرهم ومقاطعتهم وتحريم موالاتهم ومساكنتهم ومساكنة أنصارهم والاجتماع بهم في كل ذلك يجاهد جهاد دفاع 1 وجهاد اتباع يجاهد الابتداع.
ويهمنا في هذه النقطة أن نبين أثر عقيدة الشيخ السلفية حين تستقر في النفوس وأثر مخالفتها، فيحسن أن نقتبس من قصيدة للشيخ عبد اللطيف بن عبد الرحمن بن حسن أبياتاً تصف لنا بدقة أثر مخالفة عقيدة السلف الصالح في تلك الفترة فقال:
ودارت على الإسلام أكبر فتنة ... وسلت سيوف البَغْي من كل غادر
وذلت رقاب من رجال أعزة ... وكانوا على الإسلام أهل تناصر
وأضحى بنو الإسلام في كل مأزق ... تزورهموا غرثى السباع الضوامر
وهتك ستر للحرائر جهرة ... بأيدى غواة من بواد وحاضر
وجاءوا من الفحشاء مالا يعده ... لبيب ولا يحصيه نظم لشاعر
إلى أن قال:
وقد جاءهم فيما مضى خير ناصح ... إمام هدى يبنى رفيع المفاخر
__________
1 المصدر السابق ص 179- 181، وص 256-262.

(2/927)

وينقذهم من قعر ظَلْمَا مُضِلَّةٍ ... لسالكها حر اللظى والمساعر
ويخبرهم أن السلامة في التي ... عليها خيار الصحب من كل شاكر
فلما أتاهم نصر ذي العرش واحتوى ... أكابرهم كنز اللهى والذخائر
سعواجهدهم في هدم ما قد بنى لهم ... مشائخهم واستنصروا كل داغر
وساروالأهل الشرك واستسلموالهم ... وجاءوا بهم من كل أفك1 وساحر
ومذ أرسلوها أرسلوها ذميمة ... تهدم من ربع الهدى كل عامر
وباؤوا من الخسران بالصفقة التي ... يبوء بها من دهره كل خاسر
وصار لأهل الرفض والشرك صولة ... وقام بهم سوق الردى والمناكر
وعاد لديهم للواط وللخنا ... معاهد يغدو نحوها كل فاجر
وشتت شمل الدين وانْبَتَّ حَبْلُه ... وصار مضاعاً بين شر العساكر
وأَذَّنَ بالناقوس والطبل أهلها ... ولم يرض بالتوحيد حزب المزامر
وأصبح أهل الحق بين معاقب ... وبين طريد في القبائل صائر2
... إلخ قصيدته رحمه الله.
وإنها تشخيص ممن شاهد الداء، ويصف الدواء بقوله:
"وكلما حصل لهذه الطائفة قوة وسلطان في جهة أو بلد حصل من الملك والعز والظهور لهم بقدر تمسكهم بما جاء به محمد صلى الله عليه وسلم، ولذلك صار لشيخنا شيخ الإسلام محمد بن عبد الوهاب ولطائفته وأنصاره من الملك
__________
1 أفك على وزن أشر أى كثير الإفك.
2 الدرر السنية، ج7 ص 89 1، 0 9 1.

(2/928)

والظهور والنصر بحسب نصيبهم وحظهم من متابعة نبيهم صلى الله عليه وسلم والتمسك بدينه فقهروا جمهور العرب من الشام إلى عمان ومن الحيرة إلى اليمن، وكلما كان أتباعهم وأنصارهم أقوى تمسكاً كانوا أعز وأظهر وربما نال منهم العدو وحصل عليهم من المصائب ما تقتضيه الذنوب والمخالفة والخروج عن متابعة نبيهم صلى الله عليه وسلم وما يعفو الله عنه من ذلك أكثر وأعظم، والمقصود أن كل خير ونصر حصل وعز وسرور اتصل، فهو بسبب متابعة الرسول صلى الله عليه وسلم وتقديم أمره في الفروع والأصول1.
ومن المشائخ الذين لهم تأثير حسن رغم ضعف المناصر في شرح عقيدة السلف الصالح في الحجاز الشيخ أحمد بن إبراهيم بن عيسى المتوفى عام 1328هـ قاضى المجمعة في مطلع القرن الرابع عشر الهجري وصاحب المؤلفات التالية:
1- "الرد على المدراسى والسندي والحلبي" في "مجموعة الرد الوافر".
2- "شرح نونية ابن قيم الجوزيه".
3- "الرد على ما جاء في تاريخ خلاصة الكلام عن الشيخ محمد بن عبد الوهاب ودعوته لدحلان".
4- " الرد على شبهات المستعينين بغير الله تعالى ". ألفه عام
__________
1 مجموعة الرسائل والمسائل ج4 ص 443-444 وج 3 ص 198.

(2/929)

1294هـ بمكة نشر محمد نصيف طبع دار مصر للطباعة بدون تاريخ
(61 ص) .
قال عنه الشيخ محمد نصيف في ترجمته له في أول مؤلفه "الرد على شبهات المستعينين بغير الله تعالى" المذكور: كان رحمه الله يشتغل إلى جانب عمله في القضاء بالتجارة، وغالب تجارته في الأقمشة القطنية، جالس أمير مكة الشريف عون الرفيق بن محمد بن عون المتوفى عام 1323هـ فأَقنعه بهدم القباب المشيدة على قبور الصالحين في مكة وجدة والطائف إلا قبة القبر المزعوم أَنه قبر حواء، أم البشر في جدة، وقبة السيدة خديجة زوج النبي صلى الله عليه وسلم، وقبة قبر آمنة المزعوم أنه في مكة، وقبة قبر ابن عباس بالطائف، فإِنه لم يهدمها خوفاً من السلطان عبد الحميد العثماني أن يعزله من الإمارة، فالسلاطين والملوك يبنون القباب على قبور الصالحين وقبور أجدادهم، وقد رأيتها في استانبول وبورسة، والعلماء في كل عصر منهم الخائف من تهمة أنه وهابي، وأما المتصوفة فجاءت على أهوائهم، وفى كل عصر للتهم أنواع، والمسلمون والعرب مظلومون من الأقوياء، سلطهم الله بعضهم على بعض وجعل بأسهم بينهم شديدا.
وكان يتردد بين جدة ومكة لشراء الأقمشة من الشيخ عبد القادر ابن مصطفى التلمساني أحد تجار جدة، ومن ذوي الأملاك في القطر المصري، كان يدفع له أربعمائة جنيه ويشترى بألف، ويسدد الباقي على أقساط بضمانة الشيخ مبارك المساعد البسام من التجار ومن أهل عنيزة. وقد دام التعامل بينه وبين الشيخ التلمساني زمنا طويلا وكان لصدقه

(2/930)

وأمانته ووفائه بوعده أثر طيب في نفس الشيخ التلمسانى، حتى إِنه لم ير ضرورة للضامن وأخذ يبيعه ما يحتاج إليه بوثيقة تسدد فيما بعد على أقساط، وقال له: " إني عاملت الناس أكثر من أربعين عاما فما وجدت أحسن من التعامل معك ياوهابي، يظهر أَن ما يشاع عنكم يا أهل نجد مبالغ فيه من خصومكم السياسيين بسبب الحروب التي وقعت بينكم وبين أشراف مكة والمصريين والأتراك، فقد أشاعوا عنكم أقوالا منكرة " فسأله الشيخ أحمد أن يبينها له؟ فقال الشيخ التلمساني يقولون إنكم لا تصلون على النبي صلى الله عليه وسلم ولا تحبونه. فأجابه المؤلف "سبحانك! هذا بهتان عظيم! كيف ومن لم يصل عليه في التشهد في الصلاة فصلاته باطلة، ومن لا يحبه فكافر؟!، وإنما نحن أهل نجد ننكر الاستغاثة والاستعانة بالأموات ولا نستغيث إلا بالله وحده، ولا نستعين إلا به سبحانه، كما كان على ذلك سلف الأمة" وقد استمر النقاش بينه وبين الشيخ التلمساني ثلاثة أيام. وأخيراً هدى الله الشيخ التلمساني للحق، وصار موحدا ظاهراً وباطنا، ثم سأله الشيخ التلمساني أن يوضح له بعض أوجه الخلاف بينهم وبين خصومهم، فقال: إننا نعتقد أن الله فوق سماواته، مستو على عرشه، استواء يليق بجلاله، من غير تشبيه ولا تجسيم ولا تأويل، وهكذا في جميع آيات الصفات والأحاديث كما هي عقيدة السلف الصالح وكما جاء عن الإمام أبي الحسن الأشعري في كتابيه: "الإبانة في أصول الديانة" و"مقالات الإسلاميين واختلاف المصلين".

(2/931)

وقد دامت المناظرة بينهما خمسة عشر يوماً لأن الشيخ التلمساني كان أشعرياً درس في الجامع الأزهر كتب العقائد "السنوسية" و"أم البراهين" و"شرح الجوهرة" وغيرها، وقد انتهت هذه المناقشات الطويلة باقتناع الشيخ التلمساني بأن عقيدة السلف هي الأسلم والأحكم والأعلم، ثم صار الشيخ التلمساني داعياً من دعاة العقيدة السلفية، وطبع على نفقته كتباً كثيرة كان يوزعها بالمجان مثل: "الصارم المنكى في الرد على السبكي" لابن عبد الهادي و "القصيدة النونية المسماة الشافية" لابن قيم الجوزيه و "الاستعاذة من الشيطان الرجيم" لابن مفلح، و"المؤمل في الرجوع إلى الأمر الأول" لابن أبي شامة المؤرخ الدمشقي و"الفرقان بين أولياء الرحمن وأولياء الشيطان" لابن تيمية و "الرد الوافر" لابن ناصر الدين الدمشقي، مع رسائل أخرى ضمن "الرد الوافر" و "غاية الأماني في الرد على (شواهد النبهاني) " لمحمود شكري الألوسي البغدادي" وشاركتُه في نفقات الطبع واشترى نسخا من تفسير الطبري ووزعها على بعض الناس رحمهم الله أجمعين.
وإذا كان الله سبحانه وتعالى قد هدى الشيخ التلمساني على يد الشيخ أحمد بن عيسى، فقد هداني- أنا أيضاً على يده ... وكان له تلاميذ كثيرون، ومن أشهرهم: الشيخ عبد القادر التلمساني المغربي، والشيخ أبو بكر بن محمد عارف خوقير المكي الكتبي، وأما في نجد فكثيرون" 1 اهـ.
__________
1 مقدمة الناشر محمد نصيف، ص 3- 5.

(2/932)

وقال الشيخ أحمد بن إبراهيم بن عيسى في كتابه هذا بعد حمد الله والثناء عليه، والصلاة والسلام على رسول الله صلى الله عليه وسلم:
"أما بعد، فقد وقفت على كراسة لبعض العصريين من أهل العراق، سماها "أُنموذج الحقائق "، وضمنها كثيراً من الهذيان والشقاشق، مضمونها الانتصار للشرك بالله، المسمى بالتوسل وتجويز دعوة الأموات والغائبين من دون الله تعالى واستحبابه، والتشنيع على من يمنع من ذلك وسبابه، فأحببت أن أبين بطلان ما تضمنته كراسته من الشبهات الواهية، والترهات المتناهية وأن أزيح شبهاته ببراهين التوحيد الساطعة وأوضح ضلالاته بحجج الكتاب والسنة القاطعة، وكلام علماء الإسلام ومصابيح الاهتداء في الظلام.
والرسالة المذكورة شبه لا شيء، لكن ربما يخيل إلى بعض قاصري الأَفهام، أو لعله يحصل عليهم بها إِيهام، ونحن نكتب على بعضها ما تنتقض به شبهاته، وتبطل به خيالاته وترهاته ...
وقد تصدى للرد على رسائله التي مضمونها الدعوة إلى الشرك بالله ووسائله، وانتصب لقمع أباطيله، وإِيضاح تلبيسه وأضاليله، جمع من العلماء، وجل من الأئمة الفهماء منهم: شيخنا العلامة فقيه زمانه وقدوة عصره وأوانه، عبد الله بن عبد الرحمن أبا بطين، وشيخنا العلامة، واللوذعي الهمام، ناصر الموحدين، وقامع الملحدين عبد الرحمن بن حسن، ومنهم شيخنا العلامة عبد اللطيف بن عبد الرحمن، ومنهم العلامة

(2/933)

المحدث، فخر الديار اليمنية، الشريف محمد بن ناصر الحازمي، والشيخ العلامة المحقق نعمان بن محمود البغدادي". انتهى باختصار1.
ولقد كان لهؤلاء العلماء الصادقين مؤهلات عالية وأفكار صالحة في رأب الصدع وجمع الكلمة، واتحاد القوة، ودحض الفرقة ونبذ الخلاف.
فهذا الشيخ العلامة عبد الله بن عبد اللطيف الذي سنتحدث عنه وعن سطوع نجمه في عهد الملك عبد العزيز له رسالة إلى المشائخ وكافة الإِخوان من طلبة العلم نتبين منها قوة أثر عقيدة السلف الصالح في علمه وفكره، أولها بعد البسملة:
"من عبد الله بن عبد اللطيف إلى جناب الفضلاء والأعلام والمشائخ الكرام إبراهيم بن عبد الله وحمد بن حسين وزيد بن محمد وحمد بن عتيق وصالح الشثري ومحمد بن علي وعلي بن إبراهيم الشثري وإبراهيم بن عميقان وسعود بن مفلح وكافة الإخوان من طلبة العلم ... الخ.
وفيه بين الشيخ وجوب النصيحة لله ولكتابه وللأئمة والعامة من المسلمين بالأدلة من الكتاب والسنة، وحث على التفكير المتزن على ضوء الكتاب والسنة ومن أجل رضى الله وابتغاء ما عنده يوم القيامة، وأَنه لابد في التوحيد من العلم به والعمل والدعوة إليه كما هي طريقة الرسول صلى الله عليه وسلم وأَتباعه في كل زمان ومكان، وهذا واجب على كل إنسان بحسبه وليس
__________
1 الرد على شبهات المستعيين بغير الله، تأليف الشيخ أحمد بن إبراهيم بن عيسى، ص 6-7.

(2/934)

مقصوراً على العالم لعلمه أو على الفاضل لفضله، بل كل بحسبه ومقداره، يجب عليه العلم بالتوحيد والعمل والدعوة، ومع ذلك فالأُخوة الإسلامية باقية، لا يشوبها هوى ولا استكبار عن اتباع الحق مع من كان معه، فإن أشكل فالرد بينهم إلى كتاب الله وسنة نبيه صلى الله عليه وسلم عند موارد النزاع، والفتن كثيراً ما يلتبس فيها الحق بالباطل، ولكن يجب على المسلم معرفة الحق في ذلك بالبحث والمذاكرة وإظهار ما يعتقده ويدين به، فإن كان حقا سأل ربه الثبات والاستقامة وشكره على التوفيق والإِصابة، وإلا رده إلى من هو أعلم منه بحجة يجب المصير إليها ويقف المرشد عليها، والله عند لسان كل قائل وقصده، ومجازيه بعمله، فلابد من زلة قلم، وعثرة قدم، {وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ} ، {وَلا يُحِيطُونَ بِهِ عِلْماً} .
ثم ذكرهم بنعم الله وأعظمها: بعثة رسول الله صلى الله عليه وسلم بالإسلام وظهوره. ثم شخص أسباب الكفر وبينها، وأهمها موانع في النفوس من هوى وإِرادات ورياسات لا يقوم ناموسها ولا يحصل مقصودها إلا بمخالفة الحق وترك الاستجابة له، وهذا هو المانع في كل زمان ومكان ولولا ذلك ما اختلف من الناس اثنان، ولا اختصم في الإيمان بالله وإِسلام الوجه له خصمان.
ثم تطرق إلى تذكيرهم باختصاص الله إياهم بنعمة التوحيد من بين سائر الأمم وأصناف الناس في هذه الأزمان، فأَتاح لهم من أحبار الأمة وعلمائها حبراً جليلا وعلما نبيلا فقيها عارفاً بما كان عليه الصدر الأول،

(2/935)

خبيراً بما انحل من عرى الإسلام، فتجرد للدعوة إلى الله ورد الناس إلى ما كان عليه سلفهم الصالح في باب العلم والإيمان وباب العمل الصالح والإحسان، وترك التعلق على غير الله من الأنبياء والصالحين وعبادتهم، والاعتقاد في الأحجار والأشجار، وتجريد المتابعة لرسول الله صلى الله عليه وسلم في الأقوال والأفعال، وهجر ما أحدثه الخلوف والأغيار.
وأثنى الشيخ ابن عبد اللطيف على من وازر الشيخ محمد بن عبد الوهاب في تلك الدعوة من أسلاف آل سعود الماضين وقال:
"إن الله أظهر لهم من الدولة والصولة ما ظهروا به على كافة العرب، وغدت لهم الرياسة والإمامة رتبة بمجرد السابقة والعادة لا تزحمهم فيها العرب العربا، ولا يتطاول إليها بنو ماء السماء، وصالحهم يرجو فوق ذلك مظهرا، وجاهلهم يرتع في ثياب مجد لا يعرف من حاكها ولا درى، فلم يزل الأمر في مزيد حتى توفى الله شيخ هذه الدعوة ووزيره العبد الصالح رحمهما الله رحمة واسعة، ثم حدث من فتنة الشهوات ما أفسد على الناس الأعمال والإِرادات، وجرى من الابتلاء والتطهير ما يعرفه الفطن الخبير، ثم أدرك سبحانه من رحمته وإِلطافه أهل هذه الدعوة ما رد لهم به الكرة ونصرهم ببركته المرة بعد المرة، وبعضكم أدرك هذا ورآه، ومن لم يدركه بلغه كيف كثر الابتلاء والامتحان لأهل هذه الدعوة ثم تكون لهم العاقبة، وذلك سنة الله السابقة، في أنبيائه ورسله، أشد الناس بلاء الأنبياء ثم الأمثل فالأمثل يبتلى الرجل على قدر دينه، وله في ذلك حكمة بالغة".

(2/936)

ثم أورد الشيخ ابن عبد اللطيف الأدلة على بعض أَفراد هذه الحكمة.
ثم يصف تلك المحنة ويقول: "إِنها فتنة عم شرها وطار شررها وتفرق الناس فيها أحزاباً وشيعاً ما بين ناكث لعهده، خالع لبيعة إمامه بغير حجة ولا برهان، بغضاً للجماعة ومحبة للفرقة والشناعة، وبين مجتهد لما رأى إِمامه صدر مكاتبة للدولة، وبين واقف عند حده يلوح بين عينيه، إلا أن تروا كفراً بواحاً عندكم فيه من الله برهان، والرابع ضعيف العنان خوار الجنان، مع هؤلاء تارة ومع الآخرين تارة يتبع طمعه، وكل فرقة من هذه الفرق تضلل الأخرى وتفسقها أو تكفرها بل وتنتسب إلى طالب علم تأتم به وتقلده وتحتج بقوله عياذا بالله، والمعصوم من عصمه الله، وحساب الجميع على الله، وهو أعلم بسرائرهم وسيحكم بينهم سبحانه بعلمه".
ويقول:"ثم أذهب الله ذلك بالعود إلى الجماعة وتجديد الأخوة الإسلامية، وذهاب الشحناء، وعاد الأمر إلى ما كان عليه من ثبوت الإمامة والدعوة إلى الجماعة وتجديد العهود والمواثيق على ذلك؛ فحمدنا الله تعالى وسألناه المزيد من فضله ورحمته، وكنا مغتبطين وأَذهب الله عنا هباء الشبهات وأطفأ نار تلك الضلالات".
ثم جعل الشيخ ابن عبد اللطيف يحذر هؤلاء العلماء خاصة وينصحهم من بوادر بدرت تريد المشاقة وفل جميع المسلمين - إلى أن قال

(2/937)

محذرا:
"فاستأنف النهار يا ابن جبير قبل أن تنفرج ذات البين بينكم معشر العلماء ويضلل بعضكم بعضاً أو يفسقه أو يكفره فتكونوا بذلك فتنة لجاهل مغرور، أو ضحكة لذي دهاء وفجور تستباح بذلك أعراضكم، ولا ينتفع بعلمكم، فاعقدوا لكم محضرا، ولو طال منا ومن بعضكم لأجله سفر، للنظر فيما يصلح الإسلام، وتقوم به الحجة، ولو لم يعمل به عامل، تسدوا بذلك عنكم باب الفرقة، نصحاً لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم، فأنا والله لا أخال الجرح يندمل، ولا الحية تموت، إلا أن يشاء ربي شيئا، وذلك لكثرة الطلاب لهذا الأمر، فقد وقع والله بكثرتهم البأس وأَعضل واحتاج العاقل للنظر فيما هو الأصلح لدينه، والأرْضى لربه، بالاجتماع على الأسَدِّ فالأسدّ، والأجدِّ فالأجدّ1، والأصلح فالأصلح، فإن الشيطان متكىء على شماله متحيل بيمينه فاتح حصنه لأهله، يدأب بين الأمة بالشحناء والعدواة عنادا لله ولرسوله ولدينه تأليباً وتأنيباً يوسوس بالفجور، ويدلي بالغرور، ويزين بالزور، ويمني أهل الفجور والشرور، يوحي إلى أوليائه بالباطل دأباً له منذ كان، وعادة له منذ أهانه الله في سالف الأزمان، لا ينجو منه إلا من أحب الآجل وغض الطرف عن العاجل، وقط هامة عدو الله وعدو الدين باتباع الحق والعمل
__________
1 انظر: الدرر السنية، ففيها نص هذه الرسالة كاملا ج7 ص 265-272. والأجد فالأجد يعني الأكثر جدا.

(2/938)

به، رضي ذلك من رضيه وسخطه من سخطه".
هذا هو الشيخ عبد الله ذو الرأي السديد، والعقيدة السليمة، والعلم الرشيد وقد كان الملك عبد العزيزكما سيأتى الحديث عنه في الدور الثالث كان موفقا غاية التوفيق حيث اختاره وقربه إليه، واعتبره المرجع في بيان منهج السلف الصالح وعقيدتهم، التي صمم العزم على نصرتها واستعادة مكاسبها، كما صمم أسلافه عزمهم وإِرادتهم التي تضعضعت أمامها الممالك والقوى من حولهم.
هذا وما زال مشائخ الدعوة في تلك الفترة بعد انتهاء الدور الثاني من أدوار دولة آل سعود مازال مشائخ الدعوة يحملون عقيدة السلف الصالح، ويبثون العلم بها بين الناس رغم ضعفهم وقلتهم وهوانهم على الناس وغيبة الناصر لها لأن الله سبحانه وتعالى تكفل بحفظ دينه، وكما أخبر رسول الله صلى الله عليه وسلم من أنه لا تزال طائفة على الحق لا يضرهم من خذلهم، ولا من خالفهم إلى قيام الساعة وقد أنعم الله سبحانه على هاتين الأسرتين الكريمتين. فمهما بقيت عداوة من يعاديهما من أجل عقيدة السلف الصالح والمحافظة عليها، فسوف يبقي الله هاتين الأسرتين ما يغيظ أعداءهم الذين ما نقموا منهم إلا أن يؤمنوا بالله العزيز الحميد، وهذا هو أثر عقيدة السلف الصالح الذي لا يتخلف أبدا حتى قيام الساعة كما قال تعالى: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ} ولذا فقد قيض الله لأهل هذه العقيدة السلفية السليمة الإمام عبد العزيز بن عبد الرحمن

(2/939)

آل سعود.
وبقيام الملك عبد العزيز بن عبد الرحمن آل سعود يبدأ الدور الثالث من أدوار دولة أنصار عقيدة الشيخ محمد بن عبد الوهاب السلفية- فإلى ذلك في الفصل التالي.

(2/940)


أثر عقيدة الشيخ السلفية في الدور الثالث الحاضر - عقيدة محمد بن عبد الوهاب السلفية

عقيدة محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي

الفصل الرابع: أثر عقيدة الشيخ السلفية في الدور الثالث الحاضر
إن الله سبحانه وتعالى عاد بعائدته، كما جرت به سنته للطائفة المنصورة فقيض الله لعقيدة الشيخ محمد بن عبد الوهاب السلفية إماما راشدا وسلطاناً نصيرا وملكا حاميا، ألا وهو أبو الملوك، الملك عبد العزيز ابن عبد الرحمن آل سعود رحمهم الله تعالى، الذي سار على سنة آبائه في نصرة عقيدة السلف الصالح وإِعزاز أهل الدين الحق واستعادة مكاسب آبائه من ذلك وتجديد مجدهم وإِحياء سنتهم الراشدة.
يقول الشاعر الأديب العالم محمد بن عثيمين رحمه الله يخاطبه:
أرضيتَ آباءك الغر الكرام بما ... جددت من مجدهم من بعد ما بانوا
نبهت ذكراً توارى منه حين علا ... للمارقين ضباب فيه دخان
فجئت بالسيفِ والقرآن معتزما ... تُمضي بسيفك ما أَمضاه قرآن
حتى انجلى الظلم والإظلام وارتفعت ... للدين في الأرض أعلام وأركان
دين ودنيا وبأس في الوغى وندى ... تفيض من كفه بالجود خُلْجَانُ1
__________
1 العقد الثمين، من شعر محمد بن عثيمين، جمعه ورتبه وشرح ألفاظه سعد بن عبد العزيز بن رويشد ص 82- 85.

(2/941)

ويقول فيه أيضا:
تلألأت بك للإسلام أنوار ... كما جرت بك للإسعاد أقدار
إن الذي قدَّر الأشيا بحكمته ... لما يريد من الخيرات يختار
والعبد إن صلحت لله نيته ... لابد يبدو لها في الكون آثار
إلى أن قال يخاطبه:
تألفتْ بك أهواءٌ مفرقةٌ ... تَأَجَّجت بينهم من قَبْلِك النار
فأصبحوا بعد توفيق الإله لهم ... بعد الشَّقَا والجفا في الدين أخيار
إلى أن قال:
كنا نمر على الأموات نغبطهم ... من قَبْله إذ تولَّى الأمر أشرارُ
فالآن طابت به الأيام إذ أخذت ... به لأهل الهدى والدين أوتارُ1
ويقول فيه أيضا:
إمام هدى للرشد يهدي ويهتدي ... مقيم سواء بالرعيةِ يرفق
إلى أن قال:
فيا معشر الإخوان دَعْوَة صارخ ... لكم ناصحٌ بالطبع لا مُتخلِّق
يود لكم ما يمتنيه لنفسه ... ويعلم أن الحب في الله أوثق
تحاموا على دين الهدى مع إمامكم ... وكونوا له بالسمع جندا توفقوا
وإياكم والافتراق فإنه ... هو المهلك في الدنيا وللدين يوبق
__________
ـ1 المصدر السابق ص 108، 109-110.

(2/942)

فو الله ثم الله لا رب غيره ... يمين امرىء لا مفتر يتملَّق
لما علمت نفسي على الأرض مثله ... إماما على الإسلام والخلق يشفق1
وصدق ابن عثيمين، فإن عبد العزيز، الإمام لما خرج من الكويت، خرج وهو يريد أن يسترد مكاسب العقيدة السلفية، التي اكتسبها آباؤه، حين تأثروا بعقيدة السلف الصالح، وطبقوها، وقد علم يقينا أن مفتاح استردادها هو العمل لنصرتها كما كان آباؤه وأجداده، ولن يصلح آخرهم إلا ما صلح أولهم ولا سبيل لبلوغ هذه الغاية إلا التمسك بالشريعة السمحاء وإقامة حدود الله والحكم بما أنزل الله وفي سبيل ذلك لابد من نشر العلم والمعرفة بعقيدة سلفنا الصالح، وتعليم فرائض الدين وأحكام الشريعة كما كان هذا هو منهجهم أيضا.
وما أن أظهره الله بالاستيلاء على الرياض إلا وكان أول همته تقريبه العلماء، وتكريمه لآل الشيخ من أجل الشيخ وعهده مع جده، ولأجل ما يتصفون به من علم راسخ وعمل ثابت.
وقد كان الملك يشارك العلماء في البيان والنصيحة وبيان منهج السلف الصالح في تطبيق العقيدة تطبيقا عملياً لرعيته حتى يجنبهم المخاطر ودروب الهلاك والفرقة مع كونه يجمعهم مع العلماء في مجالس يبينون لهم، ويكشفون عنهم الشبه، ومن ذلك مجلس عقده وفيه جمع من العلماء،
__________
1 المصدر السابق، ص 122-123.

(2/943)

وبعده وجه نداء عاما شرح فيه حقيقة ما هو عليه من العقيدة هذا نصه:
"بسم الله الرحمن الرحيم
من عبد العزيز بن عبد الرحمن بن فيصل آل سعود إلى الإِخوان وفقنا الله وإياهم إلى فعل الخيرات وترك المنكرات آمين.
السلام عليكم ورحمة الله وبركاته، وبعد ذلك: تفهمون أَن الله سبحانه وتعالى قد أنعم علينا بنعمة الإسلام ومن علينا بأن جعلنا من أهله، ولا يخفى عليكم ما مضى عليه أسلافكم من الأعراب من انحرافهم عن الدين والتقيد بشريعة سيد المرسلين، بما يأتونه من ارتكاب الأمور التي تغضب الله ورسوله، من استحلال الدماء ونهب الأموال وترك فرائض الإسلام، فأنتم اليوم لما أنَّ الله جل شأنه مَنَّ عليكم بهدايته لكم على دينه القويم وجب عليكم أن تقيدوا تلك النعمة بالشكر للمنعم تبارك وتعالى، وأعظم الشكر لله هو اتباع أمره واجتناب نهيه، على وفق ما جاء به نبيه الكريم عليه أفضل الصلاة والسلام، وأَن لا تحيدوا عنه ذات اليمين وذات الشمال، فتكونوا من الهالكين.
إني أريد أن أشرح لكم حقيقة ما نحن عليه من العقيدة في الدين، التي أشار إليها العلماء في جوابهم السابق في هذا المجلس، فاسمعوا واحفظوا عني ما أقوله لكم تنجوا من المهالك:
إن أصل الدين كتاب الله تعالى، وسنة نبيه محمد صلى الله عليه وسلم، وما كان عليه الصحابة والتابعون لهم بإحسان، فهم السلف الصالح ثم الأئمة الأربعة من بعدهم، أبو حنيفة ومالك والشافعي وأحمد بن حنبل رضى الله عنهم،

(2/944)

وعن سلف الأمة من الصحابة ومن تبعهم إلى يوم القيامة، فإن هؤلاء الأئمة المقتدى بهم عند جميع المسلمين من أهل الكتاب والسنة، فإنه لا خلاف بينهم في أصل الدين، من توحيد الله تعالى في ربوبيته وفي أُلوهيته وأسمائه وصفاته وهذا - والحمد لله - ثابت في كتبهم الموجودة بين أيديكم، وإن حصل بينهم اختلاف في الفروع، فما ذاك إلا من شدة حرصهم وتمسكهم بكتاب ربهم، وما صح عن نبيهم صلى الله عليه وسلم واستخراج معانيهما، كل منهم على قدر ما آتاه الله من العلم والفهم في دينه، وكلهم إن شاء الله تعالى على حق، ومن سلك طريقهم وحذا حذوهم إلى يوم القيامة.
فهذا الذي ندين لله به، وهو اعتقادنا نحن واعتقاد مشايخنا وأسلافنا وهو الصراط المستقيم، والميزان العدل، فمن استقام عليه فهو المتبع المهتدي ومن حاد عنه وهو جاهل فيجب عليه الرجوع والتوبة إلى الله تبارك وتعالى، ومن خالفه معتقدا بطلانه فهذا ليس على شيء من الدين، لا أصله ولا فرعه، نعوذ بالله من ذلك، ولا يقال عن هذا إِنه مكذب للمشايخ، بل مكذب لكتاب الله وسنة نبيه صلى الله عليه وسلم.
وإِن من حضر منكم هذا المجلس المبارك، وسمع كلام العلماء بغير واسطة، فقد قامت عليه الحجة، وليس هو بمعذور بما يأتيه من المخالفة وعلى الشاهد أن يبلغ الغائب، وإني أحذركم من التفرق في الدين وتتبع الخلافات فيه، فإن هذا من أعظم أسباب الهلاك.

(2/945)

وإنكم في زمن قد تشعبت فيه الأمة الإسلامية وكثرت فيها الفرق وفشت فيها البدع، ودنس وجه الدين بما ليس منه، وكثرت فيه شبه الضالين المضلين، غير أَنه بحمد الله لم يخل زمان من قائم لله في أمر دينه ينفي عنه غلو الغالين وانتحال المبطلين، أولئك هم علماء الدين، وهم ورثة الأنبياء وهم الحافظون لدين الله تعالى، حيث أقامهم لذلك: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} وكل يدعي أَنه القائم لله بحفظ دينه، ولكن ميزان العدل في ذلك هو اتباع هذا النبي الكريم: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} .
إني أرشدكم إلى أعظم قائم لله تعالى في نصر دينه، بعد الأئمة الأربعة رضي الله عنهم، وذلك بعد أن كثرت الملل والنحل، وتشعبت الأهواء، وتفرق الناس شيعا كل حزب بما لديهم فرحون، ذلك: هو شيخ الإسلام ابن تيمية، وتلميذه الإمام محمد بن قيم الجوزية - رحمهما الله تعالى-، ومن هو على طريقتهم في الدعوة والتحقيق إلى يوم القيامة، فقد قام هذان الشيخان بما أوجبه الله على العلماء من بيان الحق، وعدم كتمانه، ولم تأخذهما في الله لومة لائم، فقد توفي الشيخ ابن تيمية رحمه الله بينما كان محبوسا في قلعة دمشق، وما ذنبه إلا بيان الحق والدعوة إليه وإبطال ما خالفه من العقائد الزائفة، والطرائق الضالة الفاسدة، فهذه كتب هذين الشيخين بحمد الله بين أيديكم قد سهل الله نشرها بعد أن كانت مدفونة في زوايا الترك والإِهمال، فعليكم بمطالعتها، فإنها بأَدلة

(2/946)

الكتاب والسنة تجلو عن القلوب صداها، وبمآثر الصحابة وهديهم تميط عن الأبصار غشاها.
وهذا شيخنا ذلك الإمام1 الوحيد في زمانه، الجليل القدر رحمه الله تعالى، قد قام بما قام به هذان الشيخان من الدعوة إلى تحقيق التوحيد لله تعالى في أسمائه وصفاته وتوحيده في أُلوهيته، بإِفراده بالعبادة له، وحده لا شريك له بجميع أنواعها، وهذا التوحيد هو أصل بعثة الرسل من نوح إلى نبينا محمد صلى الله عليه وسلم، قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} 2.
وهذا التوحيد هو أصل الأصول للدين، الذي لا يجوز التقليد فيها، فعليكم بالتفقه في دينكم واتباع نبيكم صلى الله عليه وسلم وسلفكم الصالح من الصحابة والتابعين لهم بإحسان إلى يوم القيامة.
وقد تقدم لكم البيان بأَننا في الأصل على القرآن، وفي الفروع على مذهب الإمام أحمد بن حنبل رضي الله عنه.
إن هذا المقام ليس مقام تفصيل وإِطالة، بل هو مقام نصيحة وتنبيه لكم فيما تأتونه من أمور دينكم بأن تكونوا فيه على بصيرة، قال تعالى:
__________
1 يعني الشيخ محمد بن عبد الوهاب رحمه الله تعالى.
2 سورة الأنبياء: 25.

(2/947)

{وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} 1 وقال تعالى: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} 2.
فمن كان منكم يؤمن بالله واليوم الآخر وقصده في هجره البداوة، وانتسابه إلى الخير طلب رضا الله تعالى والتماس ما عنده من الثواب لمن تاب إليه وأناب؛ فلا يتمسك أحدكم بأموردينه برأيه، وليس الدين بالاستحسان، فكل طريق إلى الحق غير طريق نبيه صلى الله عليه وسلم فإنه مسدود، وكل عمل على غير سنته فهو إلى صاحبه مردود فاتبعوا ولا تبتدعوا، وقاربوا فمن سار على الدرب وصل.
وهذا ما يجب لكم علينا من النصيحة، فمن خالف ما بيناه لكم بقول أو فعل فذمتنا وذمة المسلمين منه بريئة ولا يأمن البطش بنفسه وبحلاله ومن أنذر فقد أعذر.
نرجو الله أن يوفقنا وإياكم للخير، وأن ينصر دينه ويعلي كلمته وأن يجعلنا وإياكم من أنصار دينه وصلى الله على سيدنا محمد وعلى آله وصحبه أجمعين" 3.
وفي موضع آخر يقول الملك عبد العزيز: " على أَنه في آخر الأمر
__________
1 سورة الحشر: 7.
2 سورة الأنبياء: 7.
3 تاريخ المملكة العربية السعودية فى ماضيها وحاضرها، تأليف صلاح الدين المختار، ج2 ص 152- 155.

(2/948)

أظهر الله شيخ الإسلام ابن تيمية وابن القيم ثم بعدهما الشيخ محمد بن عبد الوهاب رحمهم الله ونفع بهم الإسلام والمسلمين، وخصوصا محمد بن عبد الوهاب، عندما اندرست أعلام الإسلام، وكثرت الشبهات والبدع، فلما رأى أسلافنا موافقة أقوالهم وأفعالهم لما جاء في كتاب الله وسنة رسوله صلى الله عليه وسلم قبلوا ذلك وقاموا بما أظهره الله على أيديهم، ونحن إن شاء الله على سبيلهم ومعتقدهم، نرجو أن يحيينا على ذلك، ويميتنا عليه، وقد عرفناكم بذلك لموجب ذكر المشائخ في الاعتقاد، والعمدة على ما ذكروه".
إلى أن قال: "ومن أَشكل عليه شيء من الأمور فليرده إلى طالب العلم المنصوب عندكم بأمر الولاية ورضى المشائخ" 1.
وله رسالة إلى من يراه من علماء المسلمين وإخوانهم المنتسبين في سنة 1339هـ يقرر فيها ما كتبه إليهم المشائخ: حسن بن حسين، وسعد ابن حمد بن عتيق، وسليمان بن سحمان، وصالح بن عبد العزيز، وعبد الرحمن بن عبد اللطيف، وعمر بن عبد اللطيف، وعبد الله بن حسن، ومحمد ابن إبراهيم بن عبد اللطيف، وكافة آل الشيخ؛ حيث كتبوا يذكرون بما أظهر الله على يد الشيخ محمد بن عبد الوهاب من دين الإسلام والعمل به، ثم ذريته من بعده سلكوا على منواله، وأيدهم الله
__________
1 نجد وملحقاته، وسيرة عبد العزيز بن عبد الرحمن آل فيصل آل سعود، ملك الحجاز ونجد وملحقاتهما تأليف أمين الريحاني ط 3 ص 435-436.

(2/949)

بولاة الأمر من آل سعود، وآخر من قام بهذا الأمر في زمانهم الشيخ عبد الله بن عبد اللطيف، ثم يبينون أَنه من المتعين على الجميع لزوم الاقتداء بهم، والسلوك على منهاجهم، وأَنه لا ينبغى لأحد من الناس العدول عن طريقة آل الشيخ، ومخالفة ما استمروا عليه من أصول الدين؛ فإِنه الصراط المستقيم، الذي من حاد عنه فقد سلك طريق أصحاب الجحيم، وكذلك في مسائل الأحكام والفتوى لا ينبغى العدول عما استقاموا عليه، واستمرت عليه الفتوى منهم، لأن الاختلاف بين الناس - خصوصا في جهة نجد - لابد أن يكون سبب شر وفساد وفتنة، وسد باب الشر والفتن والفساد أمر مطلوب في الشريعة، بل من أعظم مقاصدها؛ كما لا يخفى.
فقرر الملك على ذلك قائلا: "هذا كتاب إخوانكم المشائخ تشرفون عليه والعمل إن شاء الله على مافيه، ثم بعد ذلك ما هو بخافيكم أول منشأ هذا الأمر وتقويمه إنه من الله ثم أسباب الشيخ محمد بن عبد الوهاب رحمه الله تعالى، وأوائلنا رحمهم الله، وما جرى على المسلمين من اختلاف ولايتهم مرارا وكلما اختلف الأمر وشارف الناس لنقض دين الله وإِطفاء نوره؛ أَبَى الله وأخرج من ها الحمولتين من يقوم بذلك حتى إِن آخرهم والدنا وشيخنا الشيخ عبد الله بن عبد اللطيف".

(2/950)

إلى أن قال الملك: "والحمد لله ما حنا1 في شك من أمر ديننا، وتفهمون أَنه من حين أظهر الله الشيخ محمد بن عبد الوهاب في قرن أطيب من وقتنا ورجال أطيب من رجالنا وعلماء أطيب من علمائنا، فسدد الله به، وقام بهذه الكلمة وجدد الله أمر هذا الأصل، وأنقذ الله بأسبابه الناس من الظلمات إلى النور، فبان أمره لأولي الأبصار وخفي ذلك على كثير من الناس، وعاند من أزاغ الله قلبه وأعمى بصيرته، وقبل هذا الحق ورضيه آباؤنا وأجدادنا وعلماء المسلمين فيما أتى به من الأصل والفروع ويتعين علينا إن شاء الله أن نقتدى بما اقتدوا به".
إلى أن قال الملك: " فالآن يكون الأمر على ما ذكر المشائخ أعلاه فمن أفتى أو تكلم بكلام مخالف لما عليه الشيخ محمد بن عبد الوهاب وأولاده عبد الله وعبد الرحمن وعبد اللطيف وعبد الله بن عبد اللطيف فهو متعرض للخطر، لأننا نعرف أَنه ما يخالفهم إلا إنسان مراوز للشر والفتنة بين المسلمين".
إلى أن قال الملك مستثنيا: "إلا إِن كان هنا إنسان عنده في مخالفتهم دليل من الكتاب أو السنة" ... إلخ ما قاله رحمه الله2.
__________
1 الدرر السنية ج11 ص 131-134، ويلاحظ أن الملك يتكلم بلهجة عامة الرعية وذلك أبلغ فى أنفسهم، ومعنى: (ماحنا) : أي ما نحن، و (مراوز للشر) : هو من يريد موافقة الشر.
2 انظر: الحاشية السابقة.

(2/951)

ومن كلمات الملك عبد العزيز وخطبه قوله:
" إني مسافر إلى مكة لا للتسلط عليها بل لرفع المظالم والمغارم التي أرهقت كاهل عباد الله، إني مسافر إلى حرم الله لبسط أحكام الشريعة وتأييدها، فلن يكون بعد اليوم سلطان إلا للشرع.
ثم استطرد قائلا: " ... الذي أبغيه من هذه الديار أن تعمل بما في كتاب الله وسنة نبيه في الأمور الأصلية أما في الأمور الفرعية فاختلاف الأئمة رحمة " 1.
ومن خطبة له بمكة يقول:
"أَنا بذمتكم وأنتم بذمتى، إن الدين النصيحة، أنا منكم وأنتم مني، هذه عقيدتنا في الكتب، بين أيديكم؛ فإن كان فيها ما يخالف كتاب الله، فردونا عنه واسألونا عما يشكل عليكم فيها، والحكم بيننا كتاب الله وما جاء في كتب الحديث والسنة".
ويقول: "ما كنا عرباً إلا بعد ما كنا مسلمين، كنا عبيدا للعجم، ولكن الإسلام جعلنا سادة، ليس لنا فضيلة إلا بالله وطاعته واتباع محمد، ويجب أن نعرف حقيقة ديننا وعربيتنا، ولا ننساهما.
كل حرية باطلة، إلا حرية الإسلام، والإنسان لا ينفع إلا بالدين، ونحن لا نبغي محاربة أوربا، وإنما نطلب حقوقنا باتحادنا فنعتصم بالله،
__________
1 تاريخ المملكة العربية السعودية، للصف الثالث المتوسط، ط 1 عام 1394 هـ ص 210.

(2/952)

والإسلام أكبر وسيلة وأكبر حصن، هو أكبر مزايا الحسب والنسب، فيجب على المسلم محبة دينه وشعبه ووطنه".
ويقول في خطبة له بمكة أيضا: "يسموننا بالوهابيين، ويسمون مذهبنا بالوهابي. باعتبار أَنه مذهب خاص وهذا خطأ فاحش، نشأ عن الدعايات الكاذبة التي كان يبثها أهل الأغراض، "نحن لسنا أصحاب مذهب جديد، أوعقيدة جديدة، ولم يأت محمد ابن عبد الوهاب بالجديد، فعقيدتنا هي عقيدة السلف الصالح التي جاءت في كتاب الله وسنة رسوله وما كان عليه السلف الصالح، ونحن نحترم الأئمة الأربعة، ولا فرق بين الأئمة مالك والشافعى وأحمد وأبي حنيفة؛ كلهم محترمون في نظرنا" 1.
ومن خطبتين له في مكة إحداهما عام 1353هـ يقول:
" هذه عقيدتنا في الكتب التي بين أيديكم، فإن كان فيها ما يخالف كتاب الله فردونا عنه ... والحكم بيننا وبينكم كتاب الله وما جاء في كتب الحديث والسنة.
إننا لم نطع (ابن عبد الوهاب) وغيره إلا في ما أيدوه بقول من كتاب الله وسنة رسوله، وقد جعلنا الله، أنا وآبائي وأجدادي مبشرين ومعلمين بالكتاب والسنة وما كان عليه السلف الصالح، ومتى وجدنا الدليل القوي في أي مذهب من المذاهب الأربعة، رجعنا إليه وتمسكنا به،
__________
1 الوجيز في سيرة الملك عبد العزيز، تأليف خير الدين الزركلى ص 217.

(2/953)

وأما إذا لم نجد دليلا قويا؛ أخذنا بقول الإمام أحمد؛ فهذا كتاب
" الطحاوية " في العقيدة الذي نقرأه وشرحه للأحناف وهذا تفسير " ابن كثير" وصاحبه شافعي1.
ويقول ينبه بعض المستعمرين:
" قد فاتكم أن الراعي مسئول عن رعيته وقد فاتكم أن صاحب السيادة لا يستقيم أمره إلا بالعدل والإحسان، وقد فاتكم أن العرب لا ينامون على الضيم، ولا يبالون إذا خسروا كل ما لديهم وسلمت كرامتهم" 2.
ولما دخلت بلاد الحجاز في ولاية الملك عبد العزيز بن عبد الرحمن آل سعود حصل اتفاق بين علماء مكة ونجد وقد نشرته رئاسة إدارات البحوث العلمية والإِفتاء والدعوة والإِرشاد بالمملكة العربية السعودية بعنوان: " البيان المفيد فيما اتفق عليه علماء مكة ونجد عن عقائد التوحيد"، وقد اشتمل على بيان ما يجب على الأمة الإسلامية اعتقاده من توحيد الله تعالى وإفراده بالعبادة وتحذيرها من كل ما يخالف كتاب الله وسنة رسوله صلى الله عليه وسلم كدعاء غير الله والاستغاثة والاستعانة بالأموات وطلب الشفاعة منهم، والذبح والنذر لغير الله، وكالحلف بغير الله وتعظيم القبور
__________
1 تاريخ البلاد العربية السعودية، تأليف الدكتور منير العجلاني ص 229.
2 تاريخ المملكة العربية السعودية للصف الثالث المتوسط ط 1 عام 1394 هـ
ص 211.

(2/954)

بغير ما شرع الله من البناء عليها واتخاذها مساجد وشد الرحال إليها والطواف حولها والتبرك بها مما عمت به البلوى، وقد سبق نشرها في جريدة أم القرى في أجزاء متفرقة في سنة 1343 هـ ثم جمعت في رسالة تحت عنوان: " البيان المفيد فيما اتفق عليه علماء مكة ونجد من عقائد التوحيد " وطبعت عام 1344هـ ثم ضم إِليها مناظرة في نفس الموضوع جرت بين علماء مكة ونجد نشرتها " جريدة أم القرى " يوم الجمعة 15/5/ 1343هـ، وطبعت بمطابع دار الثقافة بمكة عام 1398هـ طبعتها الثانية، وأولها نداء عام من علماء بلد الله الحرام إِلى أمتنا الكريمة وإلى شعبنا النبيل، بينوا فيه ذلك المضمون الذي ذكرناه، ووقعه كل من الشيخ محمد المرزوقي قاضي مكة المكرمة والشيخ عبد الله بن إبراهيم حمدوه، والشيخ سعد وقاص، والشيخ حسين مكي الكتبي، والشيخ عيسى دهان، والشيخ عبد القادر أبو الخير مرداد، والشيخ محمد سعيد أَبو الخير، والشيخ أَبو بكر ابن محمد خوقير، والشيخ حسين عبد الغني، والشيخ محمد نور محمد الفطاني، والشيخ محمد عرابي سجيني، والشيخ عباس المالكي، والشيخ محمد أَمين فوده، والشيخ محمد جمال المالكي، والشيخ محمد عبد الهادي كتبي، والشيخ درويش عجيمي.
ثم أَعقبه خطاب رئيس القضاة الشيخ عبد الله بن بليهد الذي ألقاه في الاجتماع الذي عقد بين علماء نجد وعلماء مكة المكرمة، ثم ذكر المناظرة التي وقعت بين علماء مكة وعلماء نجد وما توصلوا إليه واتفقوا

(2/955)

عليه في بيان نذكر نصه كما يلي:
" بسم الله الرحمن الرحيم
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده:
من علماء حرم الله الشريف وأئمته الشيخ محمد حبيب الله الشنقيطي، والشيخ عمر باجنيد أَبي بكر، والشيخ درويش عجيمي، والشيخ محمد مرزوقي، والشيخ أحمد بن علي النجار، والشيخ جمال المالكي، والشيخ عباس المالكي، والشيخ حسين بن سعيد بن محمد بن سعيد عبد الغني، والشيخ حسين مفتي المالكية والشيخ عبد الله حمدوه، والشيخ عبد الستار، والشيخ سعد وقاص، والشيخ عمر بن صديق خان، والشيخ عبد الرحمن الزواوي إِلى من يراه من علماء الحكومات الإِسلامية وملوكهم وأمرائهم ...
أما بعد؛ فقد اجتمعنا نحن المذكورين مع مشايخ نجد حين قدومهم إِلى الحرم الشريف مع الإمام عبد العزيز حفظه الله، وهم: الشيخ عبد الرحمن بن عبد اللطيف، والشيخ عبد الله بن حسن، والشيخ عبد الله بن عبد الوهاب بن زاحم، والشيخ عبد الرحمن بن محمد بن داود، والشيخ محمد بن عثمان الشاوي، والشيخ مبارك بن عبد المحسن بن باز، والشيخ إبراهيم بن ناصر بن حسين، فجرى بيننا وبين المذكورين والمحترمين مباحثة فعرضوا علينا عقيدة أهل نجد وعرضنا عليهم عقيدتنا، فحصل الاجتماع بيننا وبينهم بعد البحث والمراجعة في مسائل أصولية:

(2/956)

منها: أن من أقر بالشهادتين وعمل بأركان الإِسلام الخمسة ثم أتى بمكفر ينقض إِسلامه قولي أو فعلي أو اعتقادي إنه يكون كافرا بذلك يستتاب ثلاثا، فإن تاب وإلا قتل.
ومنها: من جعل بينه وبين الله وسائط من خلقه؛ يدعوهم في جلب نفع أو دفع ضر، أو يقربونه إلى الله زلفى أنه كافر يحل دمه وماله، ومن طلب الشفاعة من غير الله لا يقدر عليه إلا الله؛ أن ذلك شرك، فإِن الشفاعة ملك لله ولا تطلب إلا منه، ولا يشفع أَحد إلا بإذنه، كما قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} (البقرة: 255) . وهو لا يأذن إلا فيمن رضي قوله وعمله؛ كما قال تعالى: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} (الأنبياء: 28) وهو لا يرضى إِلا بالتوحيد والإخلاص.
ومنها: تحريم البناء على القبور، وإسراجها وتحري الصلاة عندها أن ذلك بدعة محرمة في الشريعة.
ومنها: أن من سأل الله بجاه أحد من خلقه فهو مبتدع مرتكب حراما.
ومنها: أَنه لا يجوز الحلف بغير الله لا الكعبة ولا الأمانة ولا النبي ولا غير ذلك لقول النبي صلى الله عليه وسلم: "من حلف بغير الله فقد أشرك".
فهذه المسائل كلها لما وقعت المباحثة فيها حصل الاتفاق بيننا وبين المذكورين ولم يحصل خلاف في شيء، فاتفقت بذلك العقيدة بيننا معاشر

(2/957)

علماء الحرم الشريف وبين إخواننا علماء أهل نجد، نسأل الله أن يوفق الجميع لما يحبه ويرضاه آمين وصلى الله على نبينا محمد وآله وصحبه وسلم" انتهى.
وهكذا يحصل الاتفاق على الحق، ويحصل زهوق الباطل " إن الباطل كان زهوقا".
وكتب الملك عبد العزيز إلى الشيخ أبي اليسار الدمشقي، وناصر الدين الحجازي نزيل دمشق، كتب إِليهما في الشام كتابا يعتبر منشورا إعلاميا وبيانا لما عليه الملك عبد العزيز من عقيدة السلف الصالح، ونورد نصه لأنه وثيقة لا يقدر أحد أن ينكرها:
" بسم الله الرحمن الرحيم
من عبد العزيز بن عبد الرحمن آل فيصل إلى جناب الأخوين المكرمين الشيخ الفاضل أبو اليسار الدمشقي، وناصر الدين الحجازي، سلمهما الله تعالى، سلام عليكم ورحمة الله وبركاته.
" أما بعد فإِني أحمد إليكما الله الذي لا إِله إلا هو على نعمه التي من أجلِّها نعمة الإسلام، ونشكره سبحانه إذ جعلنا من أهلها وأَنصارها والذابين عنها، ونسأله أن يصلي على عبده ورسوله وحبيبه وخيرته من خلقه محمد وآله وصحبه وحزبه.
وغير ذلك ورد علينا ردكم على عبد القادر الإسكندراني فرأيناه ردا سديدا وجوابا صائبا مفيدا، وافيا بالمقصود، فحمدنا الله على ما من به عليكم من معرفة الحق والبصيرة فيه، وعرضناه على مشائخ المسلمين

(2/958)

فاستحسنوه وأجازوه.
فالحمد لله الذي جعل لأهل الحق بقية وعصابة تذب عن دين المرسلين وتحمي حماه عن زيغ الزائغين، وشبه المارقين والملحدين، فلربنا الحمد لا نحصي ثناء عليه، بل هو كما أَثنى على نفسه، وفوق ما يثنى به عليه خلقه.
وهذه منة عظيمة، ومنحة جليلة جسيمة، حيث جعلكم الله في هذه الأزمان التي غلب على أَكثر أهلها الجهل والهوى والإعراض عن النور والهدى، واستحسنوا عبادة الأَصنام والأَوثان، وصرفوا لها خالص حق الملك الديان، ورأوا أَن ذلك قربة ودينا يدينون به، ولم يوجد من أَزمان متطاولة من ينهى عن ذلك أو يغيره، فعند ذلك اشتدت غربة الإِسلام واستحكم الشر والبلاء، وطمست أَعلام الهدى، وصار من ينكر ذلك ويحذر عنه خارجيا قد أَتى بمذهب لا يعرف لأنهم لا يعرفون إِلا ما أَلفته طباعهم وسكنت إِليه قلوبهم، وما وجدوا عليه أَسلافهم وآباءهم من الكفر والشرك والبدع والمنكرات الفظيعة، فالعالم بالحق والعارف له والمنكر للباطل والمغير له يعد بينهم وحيدا غريبا.
فاغتنموا رحمكم الله الدعوة إِلى الله وإِلى دينه وشرعه، ودحض حجج من خالف ما جاءت به رسله ونزلت به كتبه من البينات والهدى، وأَن تكون الدعوة إِلى الله بالحكمة والموعظة الحسنة بالحجة والبيان، حتى يمن الله عليكم بمن يساعدكم على هذا، فإِن القيام في ذلك من أوجب

(2/959)

الواجبات، وأهم المهمات وأفضل الأَعمال الصالحات لا سيما في هذا الزمان الذي قلَّ خيره وكثر شره، قال صلى الله عليه وسلم: "من دعا إلى هدى، كان له من الأجر مثل أجور من اتبعه من غير أَن ينقص من أجورهم شيء"، وقال لعلي بن أَبي طالب رضي الله عنه: "فو الله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم" ونحن إن شاء الله من أنصاركم وأعوانكم.
ومن حسن توفيق الله لكم أن أقامكم في آخر هذا الزمان دعاة إلى الحق وحجة على الخلق فاشكروه على ذلك، واعلموا أن من أقامه الله هذا المقام لابد أن يتسلط عليه الأعداء بالأذى والامتحان، فليقتد بمن سلف من الأنبياء والمرسلين، ومن على طريقهم من الأئمة المهديين، ولا يثنيه ذلك عن الدعوة إلى الله، فإن الحق منصور وممتحن، والعاقبة للمتقين في كل زمان ومكان.
وهذه1 هدية نهديها إليكم من كلام علماء المسلمين وبيان ما نحن ومشائخنا عليه من الطريقة المحمدية والعقيدة السلفية ليتبين لكم حقيقة ما نحن عليه وما ندعو إليه، نحن وسلفنا الماضون نسأل الله لنا ولكم التوفيق، والهداية لأقوم منهج وطريق، والسلام"2.
__________
1 إشارة إلى كتاب الهدية السنية للشبخ سليمان بن سحمان المطبوعة بمصر سنة 1344 هـ.
2 الدرر السنية ج1ص 303-305.

(2/960)

والهدية السنية التي أشار إليها الملك عبد العزيز وقال إنها تبين حقيقة ما نحن عليه وما ندعو إليه، نحن وسلفنا الماضون هي مجموعة رسائل خمس لكبار أئمة نجد وعلمائها جمع وترتيب الشيخ سليمان بن سحمان طبعت بأمر ملك الحجاز وسلطان نجد عبد العزيز آل سعود، وقف على طبعها وعلق عليها بعض الفوائد والإِيضاحات محمد رشيد رضا، الطبعة الثانية في سنة 1344هـ، بمطبعة المنار بمصر وأعيد طبعها في مطابع دار الثقافة بمكة المكرمة، على نفقة فهد بن قاسم بن علي آل ثاني عام 1393هـ، وهي عبارة عن:
رسالة من الإمام عبد العزيز بن محمد بن سعود إلى من يراه من العلماء والقضاة في الحرمين والشام ومصر والعراق وسائر علماء المشرق والمغرب يشرح فيها حقيقة العبادة ويبين التوحيد والفرق بين حق الله وحق أنبيائه وأوليائه ويحذر من الشرك ويبينه ما هو ليجتنب، وسبق ذكرها في أثر عقيدة الشيخ في الدور الأول من أدوار دولة أنصارها1.
والثانية من الشيخ عبد الله بن الشيخ محمد، وسبق ذكرها في أثر عقيدة الشيخ في الدور الأول من أدوار دولة أنصارها2، وفيها شرح مذهب الشيخ وأنصاره وأتباعه، وأنه مذهب أهل السنة والجماعة، وهي
__________
1 انظر: الفصل الثاني من الباب الثاني من هذا البحث.
2 انظر: الفصل الثالث من الباب الثاني من هدا البحث.

(2/961)

عبارة عن محضر سجل ما وقع بالفعل ووثيقة تاريخية لا يقدر أحد أن ينكرها.
والرسالة الثالثة هي: "الفواكه العذاب في الرد على من لم يحكم السنة والكتاب" للشيخ حمد بن ناصر بن معمر، وهي كذلك وثيقة تاريخية سجلت مناظرة وقعت بين الشيخ حمد بن معمر وأصحابه وبين علماء مكة وأعيانها في دعاء غير الله وتمييز الشرك من التوحيد وفي حكم تارك الصلاة والزكاة وفي حكم البناء على القبور، وسبق ذكرها أيضا في أثر عقيدة الشيخ في الدور الأول من أدوار دولة أنصارها1.
والرسالة الرابعة للشيخ عبد اللطيف بن الشيخ عبد الرحمن بن حسن بن الشيخ في نبذة من سيرة جده الشيخ محمد بن عبد الوهاب ومجمل عقيدته وأَتباعه، وهي نبذة أصيلة من مؤتمن لا يشك في أمانته العلمية، فتعتبر أصدق مرجع في زمانها يؤخذ منه حقيقة ما عليه الشيخ محمد وأتباعه وأنصاره، وسبق ذكرها في الدور الثاني من أدوار دولة أنصارها2.
والرسالة الخامسة للشيخ محمد بن عبد اللطيف آل الشيخ تتضمن سجلا بما عمله الملك عبد العزيز بن عبد الرحمن من بعثه هذا الشيخ إلى اليمن وعسير وتهامة لينشر عقيدة السلف الصالح هناك ويبين التوحيد
__________
1 انظر: الفصل الثالث من الباب الثاني (2/ 924) من هدا البحث.
2 انظر: الفصل الثالث من الباب الثاني (2/921) من هدا البحث.

(2/962)

ليعمل به والشرك ليجتنب، وهي وثيقة تاريخية جليلة لا يقدر أحد أن ينكرها أو أن ينكر صلتها الحاضر بالماضي وبيانها أن الحاضرلم ينحرف عن الماضى، وإنما على سننه- كما قال الملك عبد العزيز: "هدية نهديها إليكم من كلام علماء المسلمين، وبيان ما نحن ومشائخنا عليه من الطريقة المحمدية، والعقيدة السلفية، ليتبين لكم حقيقة ما نحن عليه، وما ندعو إليه، نحن وسلفنا الماضون".
ثم ختامها بقصيدة دالية للشيخ سليمان بن سحمان في جملة عقيدة الشيخ السلفية وقصيدة من صاحب لنجه في بيان طريقة الشيخ، وأرجوزة للعلامة محمد بن الشيخ أحمد الحفظي الحجازي اليمني في بيان عقيدة الشيخ وذكر مآثر آل سعود لما استجابوا لداعي الحق حتى ظهر دين الله وبان منهاج الشريعة المحمدية1.
ولا شك أن الملك عبد العزيز كان كأسلافه عقيدته سلفية وكان نصيرا لعقيدة السلف ويستشير العلماء في أمور الدين وينفذ أحكامهم ويعمل بنصائحهم وفتاويهم مع أَنه ذو فكر سديد، وإدراك عميق، واعتقاد سليم، مبني على استقلال في الشخصية، وحرية في الاختيار، وقوة
__________
1 انظر: الهدية السنية، والتحفة الوهاببة النجدبة، لجميع إِخواننا الموحدين من أهل الملة الحنيفية، والطريقة المحمدية، جمع وترتيب الشيخ سليمان بن سحمان النجدى، طبعت بأمر جلالة ملك الحجاز وسلطان نجد عبد العزيزآل سعود، بمطبعة المنار، الطبعة الثانية سنة 1344 هـ.

(2/963)

في الإِرادة، ومضاء في العزيمة، وسعة في الأُفق، ويشاركهم في التوجيه والنصائح والإِرشاد والدعوة إلى عقيدة السلف الصالح كما ذكرنا1 مما يدل على علمه ورسوخ قدمه في عقيدة السلف الصالح وأَن عليها اعتقاده رحمه الله تعالى، لكنه مع ذلك يدرك أهمية العالم المتخصص، المعروف بالديانة والصدق ويضعه في مكانه، ويعلم أن ذلك هو منهج الصواب.
وكان من أبرز هؤلاء المشائخ الذين استعان بهم هو العلامة التقي الورع شيخ الإسلام الشيخ عبد الله بن الشيخ عبد اللطيف بن الشيخ عبد الرحمن بن حسن بن الشيخ محمد بن عبد الوهاب، ولد في الأَحساء سنة 1265هـ وقدم بلد الرياض سنة 1272هـ وأخذ العلم عن أبيه وجده والشيخ حمد بن عتيق وغيرهم وبرع في جميع الفنون، الأصول والفروع والتفسير والنحو وغيرها، وصار رفيع القدر جم الفضائل، انتهت إليه الرئاسة في العلم والرأي والكرم، له اليد الطولى في التدريس ومجالسه المحفوفة بفحول العلماء والمدرسين وأهل الرأي، وله صدور المجالس والمحافل، وإلى قوله المنتهى في الفصل بين العشائر والقبائل، له رسائل وفتاوى ونصائح كثيرة مفيدة ورأي راجح في الحوادث المدلهمة، وهيبة أَلبسها بين الأمة، وأخذ عنه العلم جم غفير ترعرعوا ونموا في مدرسته ونالوا من إِكرام الملك ونصرته ما تمم نموهم وإِدراكهم فكانوا خير عون
__________
1 وانظر أيضا: الدرر السنية ج11 ص 156-160، ص 171-174.

(2/964)

له، وعلى رأس هؤلاء التلاميذ للشيخ عبد الله علامة الديار النجدية ومفتى المملكة العربية السعودية الشيخ محمد بن إبراهيم رحمه الله.
وهذه قائمة بأسماء التلامذة الأوائل الذين ضمتهم مدرسة الشيخ عبد الله بن عبد اللطيف وأخذوا عنه مباشرة، وقربهم الملك عبد العزيز واستعان بهم:
1- الشيخ عبد الملك بن عبد الله.
2- الشيخ عبد اللطيف بن عبد الله.
3- الشيخ محمد بن عبد الله.
4- الشيخ صالح بن عبد الله.
5- الشيخ إسحق بن عبد الرحمن بن حسن.
6- الشيخ محمد بن عبد اللطيف.
7- الشيخ إبراهيم بن عبد اللطيف.
8- الشيخ عبد العزيز بن عبد اللطيف.
9- الشيخ عبد الرحمن بن عبد اللطيف.
10- الشيخ صالح بن عبد العزيز بن عبد الرحمن.
11- الشيخ محمد بن إبراهيم.
12- الشيخ عبد اللطيف بن إبراهيم.
13- الشيخ عبد الرحمن بن إسحق.
14- الشيخ عبد الرحمن بن محمد بن عبد اللطيف.

(2/965)

15- الشيخ عبد الملك بن إبراهيم بن عبد الملك.
16- الشيخ عبد الله بن حسن بن ابراهبم بن عبد الملك.
17- الشيخ على بن عبد العزيز.
18- الشيخ عمر بن حسن.
19- الشيخ صالح بن عبد العزيز بن محمد.
20- الشيخ عبد الرحمن بن عبد العزيز بن محمد.
21- الشيخ عبد الله بن عبد العزيز العنقري.
22- الشيخ عبد الله بن فيصل.
23- الشيخ عبد العزيز بن بشر.
24- الشيخ عبد الرحمن بن سالم.
25- الشيخ عبد الرحمن بن محمد بن داود.
26- الشيخ عبد العزيز بن حمد بن عتيق.
27- الشيخ عبد الله بن سليمان السياري.
28- الشيخ عبد الله بن حمد الدوسري.
29- الشيخ سالم الحناكي.
30- الشيخ محمد الحناكي.
31- الشيخ عمر بن سليم.
32- الشيخ عبد الرحمن بن عودان.
33- الشيخ محمد بن عثمان الشاوي.
34- الشيخ ناصر بن سعود بن عيسى.

(2/966)

35- الشيخ مبارك بن عبد المحسن.
36- الشيخ عبد الله بن زاحم.
37- الشيخ عبد الله بن بليهد.
38- الشيخ عبد العزيز بن عبد الله النمر.
39- الشيخ سعد بن سعود.
40- الشيخ فيصل بن عبد العزيز آل مبارك.
41- الشيخ إبراهيم بن سليمان بن راشد.
42- الشيخ عبد الله بن عتيق.
43- الشيخ عبد اللطيف بن عتيق.
44- الشيخ إبراهيم بن حسين.
45- الشيخ عبد الرحمن بن حسين.
46- الشيخ عبد الله بن رشيدان.
47- الشيخ سليمان بن حمدان.
48- الشيخ محمد بن علي البيز.
49- الشيخ فالح بن عثمان بن صغير.
50- الشيخ عبد العزيز الشثري.
51- الشيخ عبد العزيز بن مرشد.
52- الشيخ حمد بن محمد بن موسى.

(2/967)

وقال الشيخ عبد الرحمن بن قاسم وأخذ عن الشيخ عبد الله خلق لا يحصيهم إلا الله تعالى1.
وقد أخذ عن هؤلاء أضعاف مضاعفة ممن صاروا علماء وقضاة ودعاة إلى عقيدة السلف الصالح2.
وتوفي الشيخ عبد الله سنة 1339هـ رحمه الله تعالى- ورثاه العلماء والشعراء وممن رثاه: الشيخ محمد بن إبراهيم بقصيدة مطلعها:
على الشيخ عبد الله بدر المحافل ... نريق كصوب الغاديات الهواطل
ورثاه غيره3، ومن الشعراء: الشاعر محمد بن عثيمين والذي من مرثيته قوله:
شيخ مضى طاهرَ الأخلاق متبعا ... طريقة المصطفى بالله معتصما
بحر من العلم قد فاضت جداوله ... لكنه سائغ في ذوق من طعِما
تنشقُّ أصدافه في البحث عن درر ... تهدي إلى الحق مفهوما وملتزما
فكم قواعد فقه قد أبان وكم ... أشاد رسما من العليا قد انثلما
نعى إلينا العلا والبر مصرعه والعلم ... والفضل والإحسان والكرما
__________
1 الدرر السنية ج 12 ص 98 – 99.
2 انظر: تراجمهم في كتاب علماء نجد خلال ستة قرون لابن بسام ثلاثة اجزاء، ومشاهير علماء نجد وغيرهم للشيخ عبد الرحمن بن عبد اللطيف.
3 انظر: الدرر السنية ج12 ص 96-104، وروضة الناظرين عن مآثر علماء نجد، لمحمد بن عثمان القاضي ج1/ 362، 363

(2/968)

هذي الخصال التي كانت تفضله ... على الرجال فاضحى فيهم علما
فليت شعري من للمشكلات إِذا ... ما حل منها عويص يبهم الفهما
وللعلوم التي تخفى غوامضها ... على الفحول من الأحبار والعلما
إلى أن قال:
لهفي عليه ولهف المسلمين معي ... لو أَن لهفا شفى من لاهف سدما
ولهف مدرسة بالذكر يعمرها ... ومسجد كان فيه ينشر الحكما1
ولا ننسى في خضم هذا الأثر علما بارزا من تلاميذه هو الشيخ سليمان بن سحمان، العالم العلامة حَسَّان زمانه وشاعر عقيدة السلف الصالح في وقته، المجاهد بنثره ونظمه والمنافح بجهده وبيانه عن عقيدة الشيخ السلفية، أخذ العلم عن الشيخ عبد الرحمن بن حسن وابنه عبد اللطيف وابنه عبد الله، وكان له دور في التدريس ونشر العلم النافع، وهو من العلماء الذين استعان بهم الملك عبد العزيز في الدعوة إلى التمسك بالعقيدة السليمة، وطلب العلم النافع والالتزام بالعمل الصالح وتخريج العلماء وتنشئتهم، وقد تخرج على يديه الكثير من العلماء الذين نفع الله بهم، وله المؤلفات النافعة منها:
1- " الضياء الشارق، في رد شبهات الماذق المارق ".
__________
1 العقد الثمين من شعر محمد بن عثيمين ص 461- 465.

(2/969)

2- " الهدية السنية " جمعها ورتبها وفي آخرها " المنظومة
الدالية " له.
3- "تبرئة الشيخين الإمامين من تزوير أهل الكذب والمين ".
4، 5- "منهاج أهل الحق والاتباع "، و"إرشاد الطالب ". في مجلد واحد.
6- "الصواعق المرسلة ".
7- وديوان شعر، ومؤلفات غيرها.
وهو القائل:
نعم نحن وهابية حنفية ... حنيفية نَسْقِي لمن غاضنا المرا
ومن هاضنا أو غاضنا بمغيضة ... سنصعقه صعقا ونكسره كسرا
وكم من أخي جهل رمانا بجهله ... فعاد حسيرا خاسئا نائلا شرا
بمحكم آيات وسنة أحمد ... نصول على الأعدا فنأطرهم إِطرا
إلى أن قال:
وأَلفت كتبا نثرها ونظامها ... يؤيد أهل الحق أَرجو بها الأجرا1
وله جهود في جمع وتحقيق رسائل علماء الدعوة إلى عقيدة السلف الصالح كمجموعة الرسائل والمسائل النجدية أربعة أجزاء في مجلدات كبار، وقد طبعها الملك عبد العزيز ونشرها ضمن ما اتفق عليه وعلى
__________
1 ديوان ابن سحمان، ص 52 وص 59 طبعة هندية قديمة، وانظر: الدرر السنية
ج12 ص 92.

(2/970)

طبعه من كتب علماء العقيدة السلفية في جميع فنون العلم.
وقال في الانتصار لها الشاعر محمد بن عثيمين سنة 1346هـ:
شموس من التحقيق في طالع السعد ... تجلت فأجلت ظلمة الهزل والجد
قواطعُ من آي الكتاب كأنها ... بأَعناق أهل الزيغ مرهفة الحد
إلى أن قال:
كفاناهم من لم يزل متجردا ... لنصر الهدى والدين أكرم به مهدي
سليمانُ من سارت فضائلُ مجده ... مسير مهب الريح في الغور والنجد
إلى أن قال:
تمسك بما في محكم النص ظاهرا ... وبالسنة الغرا عن الصادق المهدي
وطالع تصانيف الإمام محمد ... وأبنائه أهل الدراية والنقد
فإن بها ما يُطْفِيُء الغلَّة التي ... بها من أُوار الجهل وَقْدُ على وقْدِ
هُمُ قدوة في ذا الزمان وحجة ... وميزان عدل لا يميمل عن القصد1
وكانت وفاة الشيخ سليمان سنة 1349هـ في الرياض رحمه الله تعالى2.
وقد رثاه حمد الجاسر، ورثى معه سعد بن عتيق- ومن ذلك قوله:
مضى عنها سُليمان محثا ... يَؤم إِمامه قد سارَ سعد
فأَضحى العلم بعدهما يتيماً ... يحاربه كثير وهو فَرد3
__________
1 العقد الثمين من شعر محمد بن عثيمين ص 437-442.
2 الدرر السنية ج12 ص 92.
3 المصدر السابق ص 93.

(2/971)

ومن هؤلاء العلماء الجهابذة الذين حملوا عقيدة الشيخ محمد بن عبد الوهاب السلفية، وقربهم الملك عبد العزيز وصدر عن علمهم، العالم الحافظ الشيخ سعد بن الشيخ حمد بن عتيق، أخذ العلم عن والده، ثم سافر لطلب العلم نحو تسع سنين فأخذ عن الشيخ نذير حسين الدهلوي، والشيخ شريف حسين، والشيخ محمد بشير السهسواني، والشيخ سلامة الله الهندي والشيخ أحمد بن إبراهيم بن عيسى النجدي، وكلهم أجازوه، وأخذ عن جماعة من علماء مكة منهم: الشيخ حسب الله الهندي، والشيخ عبد الله الزواوي، والشيخ أحمد أبو الخير، وجم غفير، ولما رجع من رحلته لطلب العلم من الهند ثم من مكة إلى بلده الأفلاج قال الشيخ سليمان بن سحمان فيه:
على بلد الأفلاج أشرق سعدُه ... فآبت لها الألطاف من كل جانب
هنيئا لكم أهل العَمَارِ1 بمن له ... مآثر تزهو كالنجوم الثواقب
هنيئا لكم هذا القدوم بعالم ... سلالة حبر فاضل ذي مناقب
ولما فتح الملك عبد العزيز الرياض عام 1319هـ، واستولى على الأفلاج، نقله منها إلى الرياض قاضيا في جميع قضايا البادية وجميع الدماء من القتل فما دونه من أنواع الجراحات، كما عينه الملك عبد العزيز إماما
__________
1 ديوان ابن سحمان ص 247،248، وانظر: الدرر السنية ج12/ ص 93-96. والعمار من قرى الأفلاج جنوب الرياض.

(2/972)

في جامع الرياض الكبير، وفي هذا المسجد الواسع عقد له حلقتين للتدريس إحداهما بعد طلوع الشمس حتى امتداد النهار، والثانية بعد صلاة الظهر، وكان حريصا على ما يلقيه من الدروس، شديد التثبت لمعنى ما يقرأ عليه، فلا يلقي درسه، ولا يسمعه من الطالب، حتى يراجع عليه شروحه وحواشيه، وما قاله العلماء عليه، وضبطه لغة ونحوا وصرفا حتى يحرر الدرس تحريرا بالغا، وقد أوقع الله محبته في القلوب، وأمده بسعة العلم، وكان كثير الدعاء والابتهال، متواضعا عند العامة، رفيع القدر عند الخاصة، مجالسه معمورة بالعلماء، مشحونة بالفقهاء والمحدثين، مشتغلا بنفسه، وبإلقاء الدروس المفيدة على أصحابها كما وصفنا، وأخذ العلم عنه الجم الغفير، منهم أبناؤه محمد وعبد العزيز وحمد، وأخذ عنه إخوته الشيخ عبد العزيز والشيخ عبد اللطيف والشيخ عبد الله، ومحمد بن أخيه عبد العزيز، والشيخ محمد بن عبد اللطيف آل الشيخ، والشيخ محمد، والشيخ عبد اللطيف، والشيخ عبد الملك أبناء الشيخ إبراهيم بن عبد اللطيف آل الشيخ، والشيخ عبد الله والشيخ عمر أبناء الشيخ حسن بن حسين والشيخ سعد بن سعود بن رشود، والشيخ عبد الرحمن وإبراهيم ابنا حسين، وعبد الرحمن بن الشيخ إسحاق، والشيخ عبد اللطيف بن محمد بن عبد الرحمن آل الشيخ، والشيخ محمد بن عثمان الشاوي، والشيخ سليمان بن حمدان، والشيخ عبد الله بن حمد الدوسري، والشيخ إبراهيم بن سليمان، والشيخ فيصل بن عبد العزيز آل مبارك، والشيخ عبد

(2/973)

العزيز بن مرشد، والشيخ عبد الله بن حسن بن إبراهيم بن عبد الملك، والشيخ عبد العزيز بن محمد الشثري، والشيخ عبد الله بن رشيدان، والشيخ عبد الرحمن بن عودان، والشيخ محمد بن رشيد، والأستاذ حمد الجاسر، وغيرهم خلق كثير1.
كما تصدى لنشر العلم بالكتابة والرسائل والنصائح، وحرر الفتاوى والأجوبة على الأسئلة فرقها الشيخ ابن قاسم في مجموعه المسمى: "الدرر السنية"، و"نظم مختصر المقنع" المسمى "زاد المستقنع" حتى كاد أن يتمه، وأتمه الشيخ عبد الرحمن بن عبد العزيز بن سحمان وطبع بعنوان: "نيل المراد بنظم متن الزاد " بمراجعة الشيخ إسماعيل بن سعد بن عتيق، وله رسالة سماها: "حجة التحريض في تحريم الذبح للمريض" في مكتبة جامعة الملك سعود برقم 215، ورسالة أخرى سماها: "عقيدة الطائفة النجدية في توحيد الألوهية" وقد طبعت، قال فيها بعد أن حمد الله وصلى وسلم على رسوله اللهم صل وسلم على رسولك:
"أما بعد؛ فقد سألني بعض الأحباب أن أكتب ما أَعتقده ويعتقده مشايخي من أهل بلدي فيمن يأتي إلى قبر النبي صلى الله عليه وسلم ويقول يا رسول الله أغثني أو اشفع لي أو غير ذلك من أنواع السؤال، وكذلك ما نعتقده في
__________
1 انظر: الدرر السنية ج12/ ص 93-95، وعلماء نجد خلال ستة قرون ج1/ 266-269. وروضة الناظرين عن مآثر علماء نجد لمحمد بن عثمان القاضي ج1/106- 111.

(2/974)

شد الرحل إلى قبر النبي صلى الله عليه وسلم، وما نعتقده في التوسل بالنبي صلى الله عليه وسلم ".
ثم أورد عقيدة السلف الصالح، أهل السنة والجماعة، الفرقة الناجية إلى أن قال:
" ونعوذ بالله من كل قول أو فعل يخالف ما شرعه الله ورسوله، ومن يعرف أحوالنا يعلم أنما ينسبه إلينا أكثر الناس لا أصل له، بل هو من البهتان، وسبب ذلك أن الرجل المشهور الذي أقام الله به هذه الملة الحنيفية ونفع بدعوته جمعا غفيرا من الأمة وهو شيخ الإسلام محمد بن عبد الوهاب، لما دعا إلى تجريد التوحيد وإِخلاص العبادة لله والتخلي من الرسوم العادية والوسائل الشركية شرق بذلك أكثر الناس واستعظموه قائلين ما قال إخوانهم الأولون: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ وَانْطَلَقَ الْمَلَأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الْآخِرَةِ إِنْ هَذَا إِلَّا اخْتِلاقٌ} 1 وجنوا عليه وعلى أتباعه بالسب والتكفير، واستحلوا دماءهم وأموالهم وسعوا لهم بالغوائل. كل ذلك عند قوله: {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} 2 كما قال رحمه الله تعالى في تفسير الفاتحة: "ومن عرف البردة ومن فتن بها عرف غربة الإسلام، وعرف أن العداوة واستحلال
__________
1 سورة ص: 5- 7.
2 الأعراف: 59.

(2/975)

دمائنا وأبنائنا ونسائنا ليس عند التكفير والقتال، فإنهم الذين بدأونا بالقتال، بل عند قوله: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 1 وعند قوله: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} 2 وعند قوله: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} 3 انتهى.
وجعل أهل العداوة والحسد خصوصا بعض علماء السوء، يرمونه بالعظائم ويلفقون من الأكاذيب ما الله به عليم، ومرادهم بذلك تنفير الناس عنه وعن ما دعا إليه، يريدون ليطفئوا نور الله بأفواههم والله متم نوره ولوكره الكافرون، والكلام في هذه المادة على وجه الكمال لا تحتمله هذه الأوراق.
ومما يجب أن يعلم أَن أكثر الناس في هذه الأزمان قد غرهم الشيطان ولبس عليهم حتى وقعوا في الشرك وغيروا اسمه وأسموه توسلا فتجدهم يدعون الأنبياء والصالحين من الأموات والغائبين ويسألونهم ما لا يقدر عليه إلا الله ويسمون ذلك توسلا فيخدعون الجهال بهذه التسمية ويلبسون على خفافيش البصائر بقولهم هذا الذي نفعل توسلا وليس بشرك، والله يعلم وملائكته وعباده المؤمنون أنه هو الشرك الذي قال الله
__________
1 الجن: 18.
2 الرعد: 14.
3 الإسراء: 57.

(2/976)

فيه: {مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} 1 2.
على العموم فكتاباته وفتاواه تدل على غزارة علمه وسعة اطلاعه وحسن تصوره، وهو في عداد كبار علماء نجد المقربين من الملك عبد العزيز ويعتمد عليه في مهام الأمور الدينية كما ذكرنا وهو معزز محترم عند علماء الدعوة إلى عقيدة السلف الصالح يجلونه ويقدرونه ويعرفون له حقه ومكانته العلمية ونشاطه في الدعوة إلى عقيدة السلف الصالح وموالاة أهلها، ومازال على أحواله الكريمة وسجاياه الحميدة، حتى توفي في الرياض في اليوم الثالث عشر من جمادى الأولى عام 1349هـ ودفن في مقبرة العود في الرياض وبكاه الناس ورثاه الشعراء3.
وممن رثاه الشاعر محمد بن عثيمين بالقصيدة التي مطلعها:
أهكذا البدرُ تُخفِي نوره الحفرُ ... ويفقدُ العلمُ لا عينٌ ولا أثرُ
إلى أن قال:
وابْكِ على العَلَمِ الفرد الذي حَسُنَتْ ... بذكر أفعاله الأخبار والسير
من لم يبال بحق الله لائمةً ... ولا يحابي امرءا في خده صعر
بَحْرٌ من العلم قد فاضت جداوله ... أضحى وقد ضمه في بطنه المدر
__________
1 المائدة: 72.
2 عقيدة الطائفة النجدية في توحيد الألوهية تأليف الشيخ سعد بن عتيق ص 5- 21.
3 انظر: علماء نجد خلال ستة قرون، للشيخ البسام 1/268-269.

(2/977)

فليت شعري من للمشكلات إِذا ... حارت بغامضها الأفهام والفكر
من للمدارس بالتعليم يعمرها ... ينتابها زمر من بعدها زمر
هذي رسوم علوم الدين تندبه ... ثكلى عليه ولكن عزها القدر
طوتك يا سعد أيام طوت أمما ... كانوا فبانوا وفي الماضين معتبر
إن كان شخصك قد واراه مَلْحَدُهُ ... فعلمك الجم في الآفاق منتشر
والأسوة المصطفى نفسي الفداء له ... بموته يتأسى البدو والحضر
بَنَى لكم حَمَدٌ ياللعقيق علاً ... لم يبنها لكم مال ولا خطر
لكنه العلم يسمو من يسود به ... على الجهول ولو من جده مضر1
ورثاه الشيخ عبد الملك بن إبراهيم بن عبد اللطيف بمرثية مطلعها:
مصاب دهى بالمعضلات النوازل ... وَرُزْءٌ عظيم قد أَهاج بلابل
إلى أن قال:
لدن جاءنا الناعى مساءا مخبرا ... بموت إمام العلم زاكي الشمائل
هو الشيخ سعد من غدا متفردا ... بكل فنون العلم بين القبائل
إمام لعمري ناسك متورع ... تقي نقي ما له من مماثل
إمام لعمري كان بالعلم عاملا ... يراقب ربا ليس عنه بغافل
إمام لعمري كان للعلم باذلا ... يقرر للتوحيد بين المحافل
__________
1 العقد الثمين من شعر محمد بن عثيمين ص 474-482.

(2/978)

إلى أن قال:
له مجلس بالعلم يزهر دائما ... تشد إليه مضمرات الرواحل
يؤمّونه الطلاب من كل وجهة ... تراهم عكوفا بين قار وسائل
فيلقون حبرا للغوامض كاشفا ... يحل عويص مشكلات المسائل1
رحمه الله رحمة واسعة ورحم جميع العلماء وسائر المسلمين.
ومن هؤلاء العلماء المحققين المجاهدين ذوي العقول الكبيرة صاحب السماحة ذو العقل الراجح، الطود الثابت والعالم الراسخ الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ مفتي المملكة العربية السعودية، ورئيس قضاتها ومرجع علمائها ورئيس رابطة العالم الإسلامى، والجامعة الإسلامية في زمانه، رحمه الله تعالى رحمة واسعة.
حفظ القرآن عن ظهر قلب ثم أخذ في تلقي العلم عن والده الشيخ إبراهيم بن عبد اللطيف الذي كان قاضيا لمدينة الرياض في مطلع القرن الرابع عشر الهجرى، وقد قرأ على والده في مختصرات الشيخ محمد بن عبد الوهاب ومبادىء النحو والفرائض، ثم أخذ العلم عن عمه الشيخ عبد الله بن عبد اللطيف وقد مر ذكره قبل قليل2، قرأ على عمه هذا، "كتاب التوحيد " تأليف جده شيخ الإسلام محمد بن عبد الوهاب
__________
1 الدرر السنية، ج 12/ 96.
2 انظر: 2/ 965.

(2/979)

وغيره من كتب عقيدة السلف الصالح كالواسطية والحموية وقرأ على عمه أيضا في أصول التفسير والحديث، وقرأ على الشيخ سعد بن الشيخ حمد بن عتيق في الفقه ومصطلح الحديث ولازمه ملازمة تامة، وقرأ على الشيخ حمد بن فارس في الألفية وغيرها من المؤلفات النحوية وفي الفقه، وقرأ على الشيخ عبد الله بن راشد بن جلعود في الفرائض. ولم يزل مجدا في طلب العلم إلى أن صار مرجع العلماء وأبرز الفقهاء ونادرة الأذكياء.
وكان عمه وشيخه الشيخ عبد الله بن عبد اللطيف كما ذكرنا من قبل ممن أعان الملك عبد العزيز بن عبد الرحمن آل فيصل بعلمه وعمله ومحض النصيحة والولاء والإخلاص، فلما مرض مرض موته أوصى الملك عبد العزيز به خيرا وأخبره بكفاءته العلمية والدينية وأنه بموجب ذلك يصلح أن يكون خليفة بعده وتوفي سنة 1339هـ، فعينه الملك عبد العزيز خلفا لعمه في الفتيا وإمامة المسجد والتدريس فباشر ذلك بكفاءة وإخلاص، وعزيمة ومضاء وفي سنة 1345هـ أرسله جلالة الملك عبد العزيز إلى أهل الغطغط لما شددوا تشديدا ينافي الشرع فمكث عندهم ستة شهور يبين لهم معاني الكتاب والسنة وعبارات رسائل علماء دعوة التوحيد السلفية، ويحذرهم من الغلو ومجاوزة الحدود ثم رجع إلى الرياض واستمر في نشر العلم وتعليمه.
ويقول مؤلف كتاب "مشاهير علماء نجد": "وكان رحمه الله لا يدع طالب العلم المبتدىء يقرأ عليه في الفقه والمطولات حتى يقرأ في مختصرات شيخ الإسلام محمد بن عبد الوهاب، وهي "شروط الصلاة

(2/980)

وأركانها" و"أربع القواعد"، و"ثلاثة الأصول"، و"كشف الشبهات"، و"آداب المشي إلى الصلاة"، و"كتاب التوحيد الذي هو حق الله على العبيد"، فإذا قرأ عليه هذه المختصرات عن ظهر قلب سمح له في القراءة عليه في مختصر المقنع وغيره من كتب الفقه، وفي القراءة في بلوغ المرام وغيره من كتب أحاديث الأحكام وشروحها، والروض المربع شرح زاد المستنقع وهذه قاعدته وقاعدة من تقدمه من علماء دعوة التوحيد السلفية- رحمهم الله1.
وما زال الشيخ مستمرا في إمامة مسجد عمه المعروف بمسجد الشيخ وتدريس الطلاب فيه من عام 1339هـ إلى قبيل وفاته رحمه الله.
وقد تخرج على يديه أفواج من العلماء كثيرون شغلوا مناصب القضاء والتدريس والدعوة إلى الله والإرشاد والبحث العلمي.
وأذكر اثنين هم أبرزهم:
1- الشيخ العلامة عبد العزيز بن عبد الله بن باز- رحمه الله - الذي كان نائبه في الجامعة الإسلامية بالمدينة المنورة، ثم أسندت إليه رئاسة الجامعة بعد وفاة شيخه ورئيسها ثم أسند إليه منصب رئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد.
2- الشيخ عبد الله بن محمد بن حميد- رحمه الله - وكان آخر ما
__________
1 مشاهير علماء نجد وغيرهم ص 139.

(2/981)

أسند إليه منصب رئيس المجلس الأعلى للقضاء.
وقد قضى خمسين عاما من بعد وفاة عمه في الدعوة إلى عقيدة السلف الصالح والجهاد في سبيل الله، والذب عن الإسلام بجد وحزم وصبر.
هذا ومع أعماله الكثيرة التي قام بها وهي تشق على الجماعة من الرجال، قد خلف وراءه من الفتاوى ما يبلغ المجلدات الكثيرة وقد جمع بعضها الشيخ عبد الرحمن بن قاسم وأكثرها في ملفات دار الإفتاء ويجري طبعها حاليا، وطبع منها حتى الآن عدة مجلدات. وله نصائح توجيهية عامة وخاصة، ورسائل قيمة كبيرة الفائدة قد طبع كثير منها1.
وتوفي رحمه الله عام 1389هـ _ ورثي بمراثي كثيرة ما بين شعر ونثر ومنها قصيدة للشيخ عبد الله بن إدريس تبلغ أبياتها عشرين بيتا- ومطلعها:
ما عاش إلا للعلوم وشرعة الإنصاف ... وقضى الحياة مكرم الأَوصاف
ومنها قصيدة للدكتور كامل الفقي تبلغ اثنين وثلاثين بيتا ومطلعها:
دهى الجزيرة خطب ليس يحتمل ... فلتنفطر مهج ولتنهمر مقل2
وقد أصدرت صحيفة الدعوة التي تصدر بالرياض عددا خاصا عنه، وذلك عددها231 الصادر يوم الإثنين 13 شوال عام 1389هـ يشتمل
__________
1 عالم جهبذ وملك فذ، ص 12-13.
2 مشاهير علماء نجد وغيرهم ص 142، وعلماء نجد خلال ستة قرون ج1 ص 96.

(2/982)

على سبع وعشرين مقالة نثرا وشعرا1.
وقد عُني بترجمته وتدوينها أتم ما يعنى بتراجم علماء الأمة الإسلامية، الذين هم لأمتهم رواسى، ترسيهم أن يجهلوا أو يميدوا، كما هي الجبال، أوتاد ورواسى للأرض أن تميد أو تضطرب2، أولئك حملة عقيدة السلف الصالح والمتأثرون بها والدعاة إليها، وناشروها ومعلمو أممهم إياها- والذين وصفهم الشاعر المفلق محمد بن عثيمين بقوله:
الثابتين على الإيمان جَهْدَهُمُ ... والصادقين فما خانوا ولا ختروا
الصادعين بأمر الله لو سخطوا ... أهل البسيطة ما بالو ولو كثروا
والسالكين على نهج الرسول على ... ما قررت محكم الآيات والسور
والعادلين عن الدنيا وزهرتها ... والآمرين بخير بعدما ائتمروا
لم يجعلوا سلما للمال علمهم ... بل نزهوه فلم يعلق به وضر3
إلى أن قال:
هذى المكارم لا تزويق أبنية ... ولا الشفوف التي تكسى بها الجدر4
__________
1 عالم جهبذ وملك فذ، ص 18- 22.
2 انظر: علماء نجد خلال ستة قرون للبسام ج1/ ص88-97، ومشاهير علماء نجد وغيرهم ص 134-146، وروضة الناظرين عن مآثر علماء نجد ج2 ص 302 - 308، وعالم جهبذ وملك فذ ترجمتان موجزتان للشيخ محمد بن إبراهيم والملك فيصل رحمهما الله ص 7-17.
3 العقد الثمين من شعر محمد بن عثيمين ص 477.
4 المصدر السابق ص 478.

(2/983)

ولقد صدق الشاعر العثيمين في وصفهم فإنهم قد سلكوا منهج الرسول صلى الله عليه وسلم وصدعوا بأمر الله غير مبالين، ولا طامعين في الدنيا بديلا عن الآخرة.
وذلك الذي ذكرته عن العلماء ونشرهم العقيدة السلفية هو من آثار قيام الشيخ محمد بن عبد الوهاب بالدعوة إلى عقيدة السلف الصالح. وقد كانوا في عهد الملك عبد العزيز وعهد أبنائه من بعده.
وما ذكرناه من ذلك أمثلة يسيرة، ثم لا يعزب عن البال أَن الحاضرة من الناس تبع لهؤلاء العلماء ويصدرون عنهم في عقيدتهم وعبادة ربهم لاسيما تحت حزم الحكومة على ذلك.
أما ما يختص بالبادية الذين شملهم الله تعالى بنعمة الأمن والاستقرار تحت ولاية الملك عبد العزيز وقيادته وحزمه الموفق، فقد شمل إكرامه جميع عشائر البدو الرحل، وسعى في تحضيرهم ولم شملهم وتشجيعهم على الاستقرار يعاونهم على بناء المدن والقرى وهي ما يسمى بالهجر وسكناها لأن حياة البداوة والغزو والسلب والتفرق وسفك الدماء لا تقوم معها حياة دينية ولا دنيوية صحيحة مستقرة فأخذ يسكنهم هذه الهجر ويشجعهم على التعلم وتلقي علوم دينهم وأصول عقيدة السلف الصالح ومختصرات الشيخ محمد بن عبد الوهاب في ذلك على أيدي المشايخ وأئمة المساجد وطلبة العلم وصار يبعث إليهم من يعلمهم ويرشدهم ويبث فيهم عقيدة السلف الصالح بكل عناية وحزم. وذلك ابتداء من سنة

(2/984)

1330هـ تقريبا، حيث كانت هجرة الأرطاوية أول هجرة بنيت سنة 1330هـ1.
ويقول حافظ وهبه: إن من أعظم المشروعات الإصلاحية التي قام بها الملك عبد العزيز: مشروع تحضير البادية وإِقطاعهم الأراضي للسكنى والزراعة، وتعليم المبادىء الدينية ومكارم الأخلاق، ولا شك أَنه حصل نجاح عظيم لإصلاحات الملك عبد العزيز وإِقبال على دين الله خاصة من البدو الرحل فقد أَقبلوا على الهجر يبنونها بمساعدة الملك عبد العزيز، ويبني لهم المساجد، ويبعث إليهم المشايخ والأئمة وطلبة العلم يعلمونهم دين الله ورسوله صلى الله عليه وسلم، حتى تم تهجيرهم وأَقبل الناس على بناء حضارة إسلامية، وأغدق الله عليهم من نعمه الكثيرة في الدين والدنيا، والعلم والقراءة، والأمن والاستقرار، وما لا يحصى من النعم.
ويذكر حافظ وهبة: أنه في سنة 1347هـ في ثامن شهر جمادى الأولى أمر الملك بعقد المؤتمر النجدي أو الجمعية العمومية2، وكان مؤتمرا عاما، وفي هذا المؤتمر، قال الملك علنا وبصراحة تامة: "إني لم أطلب منكم أَن تجتمعوا اليوم في هذا المكان خشية منكم، فإني قد أسست هذه المملكة بقدرة الله وحده الذي عاضدني وساعدني والذي كتب لي الفوز وكتب
__________
1 حافظ وهبه، جزيرة العرب في القرن العشرين ص 289.
2 جزيرة العرب في القرن العشرين ص 298.

(2/985)

لي التوفيق، وإن خوفي من الله وحده هو الذي حدا بي لأن أجمع شملكم اليوم لنتباحث معا وقد فعلت ذلك حتى لا أقع في نقيصة الإعجاب بالنفس والكبرياء".
وقال الملك: "أيها الإِخوان! تعلمون عظم المنة التي من الله بها علينا بدين الإسلام إذ جمعنا به بعد الفرقة، وأعزنا به بعد الذلة، واذكروا قوله تعالى: {فَسَيَرَى اللَّهُ عَمَلَكُمْ ... } الآية، إِن شفقتي عليكم وعلى ما منَّ الله به علينا وخوفي من تحذيره سبحانه وتعالى بقوله: {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} كل هذا دعاني لأن أجمعكم في هذا المكان لتذكروا:
أولا: ما أنعم الله به علينا فنرى ما يجب عمله لشكران هذه النعمة.
وثانيا: لأمر بدا في نفسي وهو أنني خشيت أن يكون في صدر أحد شيء يشكوه مني أو من أحد نوابي وأمرائي بإساءة كانت عليه أو بمنعه حقا من حقوقه، فأردت أن أعرف ذلك منكم لأخرج أمام الله بمعذرة من ذلك وأكون قد أديت ما علي من واجب.
وثالثا: لأسألكم عما في خواطركم وما لديكم من الآراء وما ترونه يصلحكم في أمر دينكم ودنياكم".
وقال الملك: "إن القوة لله جميعا، وكلكم يذكر أنني خرجت عليكم وكنتم فرقا وأحزابا يقتل بعضكم بعضا، وينهب بعضكم بعضا، وجميع من ولاه الله أمركم من عربي أو أجنبي كانوا يدسون لكم الدسائس؛ لتفريق كلمتكم، وإضعاف قوتكم لذهاب أمركم، ويوم خرجت كنت

(2/986)

محل الضعف وليس لي من عضد وساعد إلا الله وحده ولا أملك من القوة إلا أربعين رجلا تعلمونهم، ولا أريد أن أقص عليكم ما من الله به علي من فتوح ولا بما فعلت من أعمال معكم كانت لخيركم، إن تاريخ ذلك منقوش في صدركل واحد منكم وأنتم تعلمونه جميعا وكما قيل: السيرة تبين السريرة.
إنني لم أجمعكم اليوم في هذا المكان خوفا أورهبا من أحد منكم، فقد كنت وحدي من قبل وليس لي مساعد إلا الله فما باليت الجموع والله هو الذي نصرني، وإنما جمعتكم كما قلت لكم خوفا من ربي ومخافة من نفسي أن يصيبها زهو أو استكبار، جمعتكم هنا في هذا المكان لأمر واحد ولا أجيز لأحد أن يتكلم في غيره، ذلك هو النظر في أمر شخصي وحدي فيجب أن تجتنبوا في هذا المجلس الشذوذ عن هذا الموضوع، أما الأشياء الخارجة عن هذا فسأعين لكم اجتماعات خاصة وعامة ننظر فيها.
أريد منكم أن تنظروا أولا فيمن يتولى أمركم غيري، وهؤلاء أفراد الأسرة أمامكم فاختاروا واحدا منهم ومن اتفقتم عليه فأنا أقره وأساعده وكونوا على يقين بأنني لم أقل هذا استخباراً. لأنني ولله الحمد لا أرى لأحد منكم منة علي في مقامي هذا بل المنة لله وحده، ولست في شيء من مواقف الضعف حتى أترك الأمر لمنازع بقوة، ولا يحملني على القول إلا أمران:

(2/987)

الأول: محبة راحتي في ديني ودنياي.
والثاني: إني أعوذ بالله من أن أتولى قوما وهم لي كارهون، فإن أَجبتموني إلى هذا فذلك مطلبي ولكم أمان الله، فإن من يتكلم في هذا فهو آمن ولا أعاتبه لا آجلا ولا عاجلا، فإن قبلتم طلبي هذا فالحمد لله، وإن لا تزالوا مصرين على ما كلمتموني به على إثر دعوتي لكم فإني أبرأ إلى الله أن أخالف أمر الشرع وفي اتباع ما تجمعون عليه مما يؤيد شرع الله".
ثم قال: "ابحثوا في شخصي وأعمالي، من كان له علي أنا عبد العزيز شكوى أو حق أو انتقاد في أمر دين أودنيا فليبينه، ولكل من أراد الكلام عهد الله وميثاقه وأمانه إنه حر في كل نقد يبينه ولا مسؤولية عليه، وإني لا أبيح لإنسان من العلماء ولا من غيرهم أن يكتم شيئا من النقد في صدره، وكل من كان عنده شيء فليبينه ولكم علي أن كل نقد تذكرونه أسمعه فما كان واقعاً أقررت به وبينت سببه وأَحْلت حكمه للشرع يحكم فيه، وما كان غير بين وهو عندكم من قبيل الظنون فلكم علي عهد الله وميثاقه أنني أبينه ولا أكتم عليكم منه شيئا، وأحكم في كل ما تقدم شرع الله فما أثبته أثبته وما نفاه نفيته.
أنتم أيها الإِخوان: ابدوا ما بدا لكم وتكلموا بما سمعتموه وبما يقوله الناس من نقد ولي أمركم أو من نقد موظفيه المسؤول عنهم.
وأنتم أيها العلماء! اذكروا أن الله سيوقفكم يوم العرض وستسألون عما سئلتم عنه اليوم، وعما أمنكم عليه المسلمون، فابدوا الحق في كل ما تسألون عنه، ولا تبالوا بكبير ولا صغير، وبينوا ما أوجب الله للرعية على

(2/988)

الراعي، وما أوجب للراعى على الرعية في أمر الدين والدنيا، وما تجب فيه طاعة ولي الأمر، وما تجب فيه معصيته، وإياكم وكتمان ما في صدوركم في أمر من الأمور التي تسألون عنها ولكل من تكلم الحق عهد الله وميثاقه أنني لا أعاتبه.
إني أكون مسرورا منه، وإني أنفذ قوله الذي يجمع عليه العلماء، والقول الذي يقع الخلاف بينكم فيه أيها العلماء، فإني أعمل فيه عمل السلف الصالح، إذ أقبل ما كان أقرب إلى الدليل من كتاب الله وسنة رسوله صلى الله عليه وسلم، أو قول أحد العلماء الأعلام، المعتمد عليهم، عند أهل السنة والجماعة، وإياكم أيها العلماء أن تكتموا شيئاً من الحق تبتغون بذلك مرضاة وجهي، فمن كتم أمرا يعتقد أَنه يخالف الشرع فعليه من الله اللعنة، أظهروا الحق وبينوه وتكلموا بما عندكم" 1.
وقد بين الملك لهم أنه فاوض البريطانيين حول المخافر التي بنيت على حدود السعودية من جهة العراق ولكنهم أصروا على ذلك وتمسكوا بمبانيهم بسبب ما افتاته الدويش عليه حيث غزاهم بحجة الجهاد من غير إذن الإمام فقتلوا عمال المخفر وبعض شرطته وأخذوا أموالهم واستباحوها غير مرة وبدون إذن الإمام فالدويش هو المسؤول عن فشل المفاوضات التي لولا ما فعله الدويش لنجحت، وعلى كل فالجهاد لابد فيه من إذن
__________
1 انظر: تذكرة اولى النهى والعرفان، للشيخ إبراهيم بن عبيد، ج3 ص 183-186.

(2/989)

الإمام فهو يرى ما فيه المصلحة وهو نائب عن المسلمين ورأيه لهم خير من رأيهم لأنفسهم.
ولنعد إلى خطبة الملك نتأمل ما ورد فيها على ضوء عقيدتنا السلفية كما هو موضوعنا:
فهذا الملك قد خرج من الكويت ممتشقا سيفه يقطع به رؤوس الفتن ويخضع به كل معاند مستكبر حتى ذلت له كل صعبة وانقاد له كل مستعص وأمسك بيده زمام الأمور حتى أصبح أعظم ملك في زمانه عندئذ قال كلمة العقيدة السلفية الخالصة قالها من مركز القوة، مركز من يقول ويفعل، لأنه لا ينفع تكلم بحق لا نفاذ له، وقالها من مركز التضحية والفداء، لأن بذل حظوظ النفس بسخاء هكذا، دليل صدق القائل بقوله.
أما مكاسب عقيدة السلف الصالح التي نصرها واستردها من غاصبيها فذلك أمر لا يتنازل عنه بحال، كيف؟ وقد كان يوم خروجه من الكويت يسترد مكاسب عقيدتهم السلفية على ما وصف من القلة والذلة ومع ذلك لم يبال بالجموع ولا من بأقطارها من الدول ثقة بالله وحده وطمعا في نصره سبحانه لهذه العقيدة المهضوم أهلها، والمستباح بيضتهم من أنفسهم.
ولكنه كان مستعدا لتنازله عن مكاسبه الشخصية وحظوظه النفسية، وهي وإن كان يستحقها لكنه يتنازل عنها في سبيل ظهور العقيدة السلفية وانتصارها وعدم المساس بشيء من مكاسبها التي

(2/990)

استردها، فحين يحيل في خطابه المؤتمرين إلى أحد أفراد الأسرة ليختاروا منها غيره هو دليل صدقه في تنازله عن حظوظه الشخصية مع عدم تفريطه بأي شيء من مكاسب عقيدة السلف الصالح.
والأسرة السعودية هي من مكاسب عقيدة السلف الصالح التي دعا إليها الشيخ، فلم تنعم الجزيرة كما هو المعروف من التاريخ بأنصار لعقيدة السلف مثل هذه الأسرة المباركة كما أن هذه الأسرة لم يكن لها شأن يميزها بالأفضلية قبل أن تنصر عقيدة السلف الصالح، وكأن الكلام الذي جرى بين الأمير محمد بن سعود والشيخ محمد ابن عبد الوهاب "الدم بالدم والهدم بالهدم" هو ترجمان هذا الالتحام المصيري ومنذ تبايعا وتعاهدا وتعاقدا على نصرة دين الله ورسوله كان قد تم ظهور عقيدة السلف الصالح بائتلاف علماء العقيدة السلفية مع أنصارها لأن هذا الائتلاف من ماهية هذه العقيدة ومن ذاتيتها لا يتخلف إلا إذا تخلفت قلوب الناس عنها.
ولذا فإن حملة العقيدة السلفية لا ينسون لهذه الأسرة تاريخها ولا يرتابون في صدق وفائها لعهودها وعقودها، ولا يمكن أن تطمئن نفوسهم من خلال تجاربهم التاريخية لغيرهم، وحملة عقيدة السلف الصالح هم أهل الحل والعقد، لأن هذه العقيدة هي مركز ثقل المسلمين وثقتهم وقد جَرَّبُوا غياب هذه الأسرة عن الحكم فرأوا في غيبتهم ضعف العقيدة والتفرق وعدم الأمن، وهذا ما يفهمه الملك عبد العزيز راسخا في نفوس المؤتمرين،

(2/991)

بل إِنه يذهب إلى أبعد من ذلك في سبيل تحقيق مكاسب عقيدة السلف الصالح، إنه لا يتأخر عن تقديم نفسه وأسرته ضحية في سبيل ذلك.
قال رحمه الله من خطبة له:
"أنا مبشر أدعو لدين الإسلام، ولنشره بين الأقوام.
أنا داعية لعقيدة السلف الصالح، وعقيدة السلف الصالح هي التمسك بكتاب الله وسنة رسوله وما جاء عن الخلفاء الراشدين، أما ما كان غير موجود فيها، فأرجع بشأنه إلى أقوال الأئمة الأربعة، فآخذ منها ما فيه صلاح المسلمين.
أنا مسلم، وأحب جمع كلمة الإسلام والمسلمين. وليس أحب عندي من أن تجتمع كلمة المسلمين ولو على يد عبد حبشي، وإنني لا أتأخر عن تقديم نفسي وأسرتي ضحية في سبيل ذلك" 1.
ويقول: "ليس لهذا الملك وعظمته عندي من قيمة وإنما الذي أحبه وأريده هو رضاء الله تعالى".
ويقول: "أرجو الله أن يوفقنا للخير، وافهموا أننا لا نُعِزُّ أحدا ولا نذل أحدا، وإنما المعز والمذل هو الله سبحانه وتعالى، ومن التجأ إليه نجا ومن اعتز بغيره هلك" 2.
وقد بين العلماء ونصحوا كما أمرهم الملك الإمام وقد كانوا من
__________
1 الوجيز في سيرة الملك عبد العزيز، تأليف خير الدين الزركلي، ط 2 ص 216.
2 تاريخ المملكة العربية السعودية، للصف الثالث المتوسط، ط1 عام 1394 هـ ص 210.

(2/992)

أول الأمر ينصحون للراعي والرعية، وما زالوا يسايرون الأحداث ويداوونها بعقيدة السلف الصالح رحمهم الله تعالى.
وكم كان للشيخ عبد الله بن عبد اللطيف من مواقف حاسمة وإرشادات صحيحة تُنْبِئُ عنها مراسلاته للإخوان في عهد الملك عبد العزيز يحذرهم الضلال والفرقة ويبين الهدى والجماعة، وهذه المراسلات موجودة في الدرر السنية في الجزء7 من ص 265 –278 ومن ذلك قوله في بعضها:
" قد بلغني عن بعض من غره الغرور من الطعن في العلماء ورميهم بالمداهنة وأشباه هذه الأقاويل التي صدت أكثر الخلق عن دين الله وزين لهم الشيطان بسبب ذلك الطعن في الولاية بأمور حقيقتها البهتان والطعن بالباطل" 1.
وقد كتب هو وعدد من العلماء للملك عبد العزيز رسالة سنة 1338هـ هذا أولها بعد البسملة:
" من عبد الله بن عبد اللطيف بن عبد الرحمن، وحسن بن حسين، وسعد بن حمد بن عتيق، ومحمد بن عبد اللطيف، إلى جناب عالي الجناب الإمام المفخم والرئيس المقدم عبد العزيز ابن الإمام عبد الرحمن آل فيصل".
__________
1 الدرر السنية ج 7 ص 376.

(2/993)

ثم ذكروا السبب لتحريره وأَنه محض النصيحة وبينوا له نعمة الإسلام، ومن ذلك أنه لا إسلام إلا بجماعة، ولا جماعة إلا بالسمع والطاعة، كما لا يخفى على الملك ولا على أحد له معرفة بالإسلام، ومن ذلك منة الله تعالى في آخر هذا الزمان الذي اشتدت فيه غربة الإسلام، بهداية غالب بادية أهل نجد خصوصا رؤساؤهم وما جعله الله من حظ وافر للملك عبد العزيز في إعانتهم ببناء مساجدهم ومدنهم، وفشو الإسلام في نجد جنوبا وشمالا، وعناية الله بعباده، وحكمته لا يعلمها إلا هو، ولكن الشيخ عبد الله بن عبد اللطيف ومن معه رأوا أمرا يوجب الخلل على أهل الإسلام ويدخل التفرق في دولتهم وهو الاستبداد من دون إمامهم بزعمهم أنه بنية الجهاد، ولم يعلموا أن حقيقة الجهاد ومصالحة العدو وبذل الذمة للعامة وإقامة الحدود أنها مختصة بالإمام ومتعلقة به، ولا لأحد من الرعية دخل في ذلك إلا بولايته، والذي يعقد له راية ويمضي في أمر من دون إذن الإمام ونيابته فلا هو من أهل الجهاد
في سبيل الله، إلى آخر ما دونوه في هذه الرسالة1.
وفي رسائل أخرى ومناسبات متعددة كان جميع المشايخ من علماء الدعوة يبينون عقيدة السلف الصالح للناس ويحثونهم على الجماعة والسمع والطاعة، ويبينون حقوق الراعي والرعية وما يجب لكل وما يجب عليه
__________
1 الدرر السنية ج 7 ص 277، 278.

(2/994)

ويحذرون من خطر القول على الله وعلى رسوله صلى الله عليه وسلم بلا علم، والتحذير من أمور الشيطان التي يدخلها على أهل الدين من المسارعة في التكفير والتهاجر والتقاطع واتهام علماء المسلمين بالمداهنة وإساءة الظن بهم وعدم الأخذ عنهم مما هو سبب للحرمان من العلم النافع وإساءة الظن بولي الأمر وعدم الطاعة له وعلى العموم فقد كانت للمشايخ فتاوى سديدة ومواقف حميدة، تجاه كل حادثة وفي كل مناسبة وما قصروا في بيان عقيدة السلف الصالح واستقصاء ذلك يطول، وحصره يصعب، ومن أراد الاطلاع على شيء من ذلك فنحيله على مجموعة الدرر السنية ج7 ص 277- 345.
وهكذا كان أثر عقيدة الشيخ محمد بن عبد الوهاب السلفية يخمد الفتن ويداوي الأمراض ويجمع الأمة تحت راية واحدة، ويُلم شعثها على إمام واحد، وينبذ الفرقة والخلاف ولا يقر الشذوذ والاعتساف، ويميت الهوى والبدعة، ويدعو إلى الائتلاف وإقامة السنة ولا غرو فعقيدة الشيخ هي مذهب أهل السنة والجماعة وعقيدة السلف الصالح رحمهم الله تعالى.
وما زال أثر عقيدة الشيخ يحمله العلماء والزعماء وكلما مضى علماء وزعماء ورثهم علماء وزعماء آخرون حتى وصل إلينا عن طريق علمائنا وزعمائنا المعاصرين وأذكر منهم بالثناء طبقة الشيخ محمد بن إبراهيم وتلاميذه الذين كانت لهم حلقات علم في المساجد وغيرها.
وكذلك من تخرج من الكليات الشرعية في جامعات المملكة وتلقى عقيدة السلف الصالح بالقبول والرضى والعمل.

(2/995)

وأخص بالذكر الرّئاسة العامة للكليات والمعاهد العلمية والتي تحولت إلى جامعة باسم جامعة الإمام محمد بن سعود الإسلامية وتعددت فروعها في أنحاء المملكة خصوصا معاهدها العلمية، فقد كان لها أثر طيب في نشر عقيدة السلف الصالح.
وأذكر بالثناء والولاء والعرفان الزعماء الذين عاصروا أولئك العلماء إلى يومنا هذا من آل سعود ومن وازرهم في نشر الإسلام، منذ الملك عبد العزيز رحمه الله.
كما ذكرنا جانبا من أثر عقيدة الشيخ السلفية على يديه ويدي من بعده إلى يومنا هذا، وأنه بعد أن توفي الملك عبد العزيز تولى بعده الملك سعود بن عبد العزيزرحمه الله والذي تم على يديه فتح الجامعة الإسلامية، وكان في المناسبات يشكر الله على ما حبا به الشعب السعودي من نعمة التمسك بكتاب الله وسنة رسوله صلى الله عليه وسلم في السمع والطاعة ولزوم طريق أهل السنة والجماعة.
ويذكر أن أول ما يهم الجميع هو الاعتصام بحبل الله المتين واتخاذ الوسائل التي تمكن روح التوحيد الخالص في قلوب أفراد الشعب كافة حتى يخلص الجميع العبادة لله وحده، والسير في ذلك بهدي الكتاب والسنة في الدعوة إلى الله بالحكمة والموعظة الحسنة في كل مجال وعلى الأخص في المدارس، ومراقبة ذلك وحث الناس على كل ما يأمر به الشرع الإسلامي ومنعهم من كل ما ينهى عنه، لأن في ذلك خيري الدنيا

(2/996)

والآخرة ولأنه ليس شيء من الخير، إلا أمر به الإسلام، وليس شيء من الشر إلا ينهى عنه الإسلام1.
ثم الملك فيصل بن عبد العزيز ذو الأفق الواسع والجهد الصادق في السير مع المسلمين والدول الإسلامية في ما يحقق للمسلمين جميعا تضامنهم عملا بقوله تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} 2 ومادام أن العالم الإسلامي يشكل كتلة واحدة تربط أجزاءه وشعوبه عقيدة واحدة، كما ورد ذلك في القرآن الكريم {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ} (الأنبياء: 92) ، ويتعرض العالم الإسلامي كله لهجمات سياسية وفكرية من أعدائهم فكل ذلك يحتم على المسلمين أن يتضامنوا لاسيما في مقابل تضامن أعدائهم عليهم من اليهود والصهيونية في كل أنحاء العالم، وأن جَمْعَ أكثر من ستمائة مليون مسلم على الشعور بالرابطة الإسلامية وتوحيدهم بذلك كفيل بالوقوف دون أعدائهم أن يستبيحوا بيضتهم وأن يتسلطوا عليهم، ويحتلوا ديارهم كفلسطين وغيرها.
ولهذا تبنى الملك فيصل رحمه الله الدعوة إلى مؤتمر القمة الإسلامي
__________
1 انظر: تاريخ الدولة السعودية، عهد سعود بن عبد العزيز، تأليف أمين سعيد، المجلد الثالث ص 17-18.
2 سورة آل عمران آية: 103.

(2/997)

بالرباط سنة 1389هـ، ثم تلته مؤتمرات إسلامية أخرى.
ومن خطاب له ألقاه في موسم الحج للدعوة إلى تضامن المسلمين:
" إخواني ... إننا اليوم في هذا العصر الذي يتعرض فيه الإسلام إلى امتحان واختبار، نتجه بأفئدتنا إلى العلي القدير ضارعين أن يثبتنا جميعا وأن يهدينا سواء السبيل، وأن ينير لنا طريقنا القويم.
أيها الإخوة ... إن الإسلام هو دين المحبة دين الأخوة دين السلام، دين القوة، دين العلم، دين البناء، دين التقدم، دين الفضيلة ... لم يبق فضيلة ولا مكرمة إلا دعا إليها، ولم يبق رذيلة إلا حذر منها، فحينما نقوم بالدعوة إلى الله سبحانه وتعالى وإلى اتباع ما جاء به في كتابه وسنة نبيه، فإنما تؤدون واجبا مفروضا عليكم تجاه ربكم ودينكم وتجاه أنفسكم، وإن واجب المسلمين أن يتكاتفوا وأن يثبتوا لما يصيبهم من مكاره وما يعترض سبيلهم من صعاب، وعليهم أن يسعوا إلى ما يؤلف قلوبهم ويقرب بينهم، ويبذر بذور المحبة والأخوة والتعاون فيما يصلح دينهم ودنياهم " 1.
وقال رحمه الله في خطبته التي ألقاها في موسم الحج عام 1388هـ، وهو يتحدث عن تحرير المسجد الأقصى:
" أيها الإخوة المسلمون! نريدها غضبة ونهضة إسلامية، لا تدخلها
__________
1 تاريخ المملكة العربية السعودية، للصف الثالث المتوسط ط 1 عام 1394 هـ
ص 291.

(2/998)

قومية ولا عنصرية ولا حزبية، إنما دعوة إسلامية دعوة إلى الجهاد في سبيل الله، في سبيل ديننا وعقيدتنا دفاعا عن مقدساتنا وحرماتنا، وأرجوا الله سبحانه وتعالى أنه إذا كتب لي الموت أن يكتب لي الموت شهيداً في سبيل الله" انتهى.
ونرجو أن يكون قد نال الشهادة التي تمناها1.
ومن كلمة له ارتجلها في الحفل الذي أقامته الجامعة الإسلامية بمناسبة زيارته لها قال:
" ليس غريباً أن أرى وأسمع وألمس في هذه الجامعة ما يثلج الصدور ويبهج الخاطر من انطلاقة إسلامية كبرى وأرجو لها النجاح وأرجو أن تؤتي ثمارها في أقطار العالم الإسلامي لخدمة هذه الدعوة المباركة والنهوض بها والسعي إلى نشرها بين أبناء الملة الإسلامية والدعوة إليها بين أبناء الملل الأخرى وإنني لأرجو لها نجاحا باهرا مادامت ترتكز على مثل هذه السواعد ومثل هذه الروح الوثابة المنطلقة بحول الله لنشر هذا الدين والدعوة إليه والجهاد في سبيله.
أيها الإخوة:
إن المسئولية الملقاة على عواتقكم وعواتق الجميع مسئولية كبرى فاسعوا إلى التفقه في دينكم ومعرفة كل ما يمكن معرفته لتكونوا مسلحين
__________
1 عالم جهبذ وملك فذ، بقلم عبد المحسن العباد ص 26، 27.

(2/999)

بسلاح العلم وسلاح الفقه وبسلاح المعرفة حتى تكونوا مستعدين لما يجابهكم من صعاب ومن دعوات مضلله ومن مجهودات يرغب ويأمل أصحابها أن يأخذوا من هذا الدين وأن يحطوا من قدره وأن يهاجموه بكل ما أوتوا من قوة، وإنني لأرجو الله مخلصا أن يهبكم الصبر والشجاعة والقوة لتكافحوا في سبيل هذا الدين ولتبصروا الناس بما يحتويه هذا الدين وما تحتويه هذه الدعوة والشريعة من مزايا ومن مكارم ومن أسس هي أصلح ما يكون للبناء الذي يهدف إلى صالح البشر وإلى خير الأمة ولا يهدف إلى التزوير وإلى البدع والمضللات وإلى هدم الكيانات البشرية وإلى هدم الأخلاق وكل ما هو كريم في بني الإنسان.
أيها الإخوة:
إن أمامكم طريقا شاقا وطريقا طويلا وصعابا جمة، وأرجو أن تتسلحوا لها بالعلم والعرفان والنفس المطمئنة الصابرة الحكيمة في الدعوة إلى الله - وقد قال سبحانه وتعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} وجادل الكفرة وجادل المشركين وجادل المرتدين والملحدين والمعاندين حتى تلقمهم الحجة وتتغلب عليهم بالحكمة والعقل والصبر، فهذا هو السبيل إلى الدعوة وهذا هو السبيل إلى تنوير أذهان الناس وتبصيرهم فيما تحتويه هذه الدعوة وما يحتويه الشرع الإسلامي، والدين الإسلامي من مزايا وخصائص لا يمكن أن تخطر على قلب بشر ولا يمكن أن ينكرها أو يجحدها إلا جاحد أو مكذب ".

(2/1000)

إلى أن قال:
" إن ما نقوم به في سبيل نشر العلم والدعوة إلى الله ونشر الثقافة الإسلامية ما هو إلا قليل مما يجب علينا، ولكننا نسير حسب الإمكانيات وحسبما يتحمله أو يقتدر عليه مجهود البشر، ولكن ثقوا بحول الله، أننا سائرون بكل ما أوتينا من قوة لنصر ديننا ولخدمة الإسلام وللدفاع عنه ولتبصير الناس به، فمن أراد الحق ومن أراد الخير فسبيله واضح، ومن أراد غير ذلك استعنا عليه بالله سبحانه وتعالى، ثم بقوة العقيدة والإصرار على التمسك بها، فإن أخشى ما يخشى على المسلمين هو إدخال الشك في نفوسهم من عقيدتهم ومن دينهم، وهذا ما يخشى على المسلمين منه، وإنني أرجو الله مخلصا أن يجعلنا وإياكم من أنصار دينه وأن يحفظنا بالإسلام وأن يوفقنا لسبيل الحق والصواب " 1.
ومن كلمات الملك فيصل رحمه الله:
" إن غيرنا من الحكام مقلدون وليسوا مبتكرين ونحن لسنا في حاجة إلى استيراد تقاليدنا من الخارج، وقد كان لنا تأريخ مجيد وقدنا العالم، نحن لنا أجداد وأمجاد وتاريخ وتراث، فلماذا نتنصل من هذا ونلتفت يمينا وشمالا نتلمس الطريق ونتلمس المبادىء، تراثنا أشرف تراث وتاريخنا أشرف تاريخ وأمتنا خير أمة أخرجت للناس ونحن لا نقبل أبدا أن يقال
__________
1 المرجع السابق ص 32-38.

(2/1001)

عن ديننا وعن شريعتنا إنه دين التأخر والجمود نحن نريد لأمتنا أن تكون قائدة لا مقودة وأن تكون في المقدمة لا في المؤخرة وبإمكاننا أن نتقدم ونمسك الأمر إذا اتبعنا كتاب الله وسنة نبيه" 1.
ومن ضمن ما تدعو إليه مفاوضات الملك فيصل مع رؤساء الدول الإسلامية هو التمسك برسالة الإسلام الخالدة نصا وروحا.
وقام الملك فيصل برحلات إلى الأقطار الأفريقية والآسيوية وبعض الدول الأوربية لشرح وجهة نظر المملكة من منطلق إسلامي تجاه الخطر الصهيوني على العرب والمسلمين.
وكان فيصل رحمه الله قد تربى في بيت جده لأمه العلامة الحبر الشيخ عبد الله بن عبد اللطيف آل الشيخ والذي تقدم ذكر شيء عنه. وتعهده منذ نعومة أظفاره بتلقينه أصول الدين الحنيف ومبادىء العلوم، وحفظ في رحاب أبيه الملك عبد العزيز كثيرا من تجاربه، وقال: "إن والدي هو مدرستي الحقيقية" 2.
ثم الملك خالد وكان - رحمه الله - رجلا فاضلا متواضعا ذا سجايا حسنة وأخلاق فاضلة وزامل كبار تلاميذ الشيخ محمد بن إبراهيم في
__________
1 تاريخ المملكة العربية السعودية للصف الثالث المتوسط، ط 1 عام 1394 هـ،
ص289-290.
2 انظر: تاريخ المملكة العربية السعودية للصف الثالث المتوسط وفق المنهج الجديد،
ط 1 عام 1394هـ ص 221-291.

(2/1002)

الدراسة، كالشيخ عبد الله بن حميد- وقد حدثني بذلك الشيخ ابن حميد رحمه الله.
وكان مما أعلنه الملك خالد في أول جلسة لمجلس الوزراء بعد توليه الملك شعوره بعظم المسؤولية ومشقتها التي تحملها هو وأعضاء حكومته وبين أن الواجب هو الإستعانة بالله وحده والحرص على بذل المجهود والاهتمام بكل ما من شأنه إِسعاد هذه الأمة وحفظ دينها وإصلاح دنياها وبين أن البلاد السعودية ليست مثل بلاد العالم من الناحية الإسلامية لأن كل المسلمين يتطلعون إليها وأن أهل هذه البلاد مغبوطون بشريعة الله وسنة رسوله كما هم مغبوطون بثروتهم المادية.
وقد عاضده ولي عهده الملك فهد بن عبد العزيز وإخوانه في تحمل هذه المسؤولية وفي عهده عقد مؤتمر القمة الإسلامي في مكة والطائف وعن ذلك المؤتمر صدر بلاغ مكة للعالم الإسلامي.
ثم الملك فهد بن عبد العزيز أيده الله وأعز به الإسلام، وهو الرئيس الأعلى للجامعة الإسلامية، وكان في كل مناسبة يحث على التمسك بالعقيدة الإسلامية ويؤكد أن قوتنا مستمدة من العقيدة الإسلامية وتنفيذ العقيدة الإسلامية حرفياً ونفتخر بذلك.
ويقول: " هذه الجامعة عندما أسست قصد بها شيء معين في الواقع هو المساهمة في بث روح العقيدة الإسلامية الصحيحة الخالية من الشوائب".

(2/1003)

ويقول عن نشاط الجامعة في الخارج: "نؤكد أن الأساس هو كيف يمكن أن تعطى المملكة مجالا بواسطة الجامعة الإسلامية وأن تبرز العقيدة الإسلامية في إطارها الصحيح الخالي من الشوائب وأظن الإخوان يدركون تماما أنه فاتت مئات السنين وأدخلت على العقيدة الإسلامية أمور كثيرة والعقيدة الإسلامية براء منها، وقد أدخل هذه الأمور من أراد أن يبرز العقيدة الإسلامية بأنها عقيدة غير صالحة وغير مفيدة وأن دورها انتهى، والواقع أن دور العقيدة الإسلامية يتجدد دائما...... كذلك أبانت الطريق وأنارته لما فيه خير المجتمع سواء كان من ناحية العبادات أو من ناحية التشريع وبهذا يكون البشر سعيدا إذا التزم بمبادىء العقيدة الإسلامية. هذا الباب طُرِقَ من مستشرقين غير مسلمين وأبانوا بشكل أو بآخر التنظيمات والتشريعات التي أنزلها رب العزة والجلال على نبيه، على أنها صالحة في هذا العصر وفي هذا الوقت، لأن العالم جرب مبادىء وعقائد مادية مختلفة ووجد أنها غير كافية ولا تستطيع أن تسعد البشر ووجد في العقيدة الإسلامية الرأفة والرحمة والمحبة والقوة التي تبني على الحق، فلذلك نأمل أن نوفق ونؤدي واجبنا في هذا الإطار"
إلى أن قال: " الآن وهذا من فضل الله أصبحت البلاد الإسلامية وغير الإسلامية حرة تتمتع بالحرية التامة وقادة المسلمين فيها هم المسؤلون مسئولية مباشرة عن أن يجعلوا العقيدة الإسلامية هي الأساس في تكوينهم سواء في العبادات أو في أمورهم الخاصة والعقيدة الإسلامية والحمد لله صريحة وواضحة المعالم ومن سلك الطريق الإسلامي على الأسس

(2/1004)

الصحيحة، لابد أن يصل إلى فضيلتين: فضيلة ما ينعم به الله عليه في هذه الدنيا والرصيد الأكبر في الآخرة، ربنا أبان لنا الطريق ... إنما الدنيا كلها
زائلة ولا يبقى إلا ما قدم الإنسان من عمل صالح ".
ثم قال: " بقي شيء واحد وهو أن أوجه كلمة قصيرة لطلبة الجامعة الإسلامية هي أن يواصلوا هذا المجهود الخير، سواء في ذلك إخواننا الذين قدموا من جميع البلدان الإسلامية أو من السعوديين الموجودين فيها، أن يستبصروا العقيدة الإسلامية التبصر الصحيح ... العقيدة الإسلامية والحمد لله أبانت الأمور بشكل غير قابل للنقاش إلا من أراد أن يوهم بأشياء أخرى.. الدين الإسلامي وسط.. لا رهبنة في الإسلام.. لأنه يمكن الكثير يعتقد في ناحية التصوف أو النواحي الأخرى التي هي بعيدة عن منطق الإسلام. هذا هو الإسلام. بالعكس الإسلام فيه المرونة والمحبة والتقوى والعمل والجد والنشاط، لم تأمر العقيدة الإسلامية بالكسل أو التكاسل أو التصوف على غير معنى ... لأن هذا البلد والحمد لله بلد إسلامي وكل ما أرجوه أن يكونوا رسل البلاد الإسلامية الذين شرفوا المملكة العربية السعودية ورحبت بهم أن يعودوا إلى أوطانهم دعاة للإسلام في الإطار الصحيح كلنا نعرف ما أدخل على العقيدة الإسلامية والسبب من المسلمين أنفسهم.. ليس من العقيدة الإسلامية.. العقيدة الإسلامية إلى أن تقوم الساعة وهي القمة فلذلك أرجو أن ندرك معنى العقيدة الإسلامية،

(2/1005)

ولا نقع فيما وقع فيه الغير بواسطة من يريد أن يبعدنا عن مسار العقيدة الإسلامية الصحيح ".
إلى أن قال: " وسوف نسير في الخط المستقيم إن شاء الله، ونجعله
دائما الهدف الرئيسى ... نتمسك بعقيدتنا الإسلامية وربنا وعدنا بالحق: {إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ} (محمد:7) ."
وكل هذه الكلمات قد سمعناها من الملك فهد خلال لقائه مع منسوبي الجامعة الإسلامية وغيرهم بالمدينة المنورة يوم الثلاثاء16 محرم 1403هـ1.
وعلى العموم فولاة الأمر قد فهموا أَن من واجبهم واللازم عليهم أن يكونوا حماة لمهد الإسلام ومكاسب عقيدة السلف الصالح، والتي تحققت على أيديهم وأن يكونوا أمناء على خدمة الإسلام ونشره بالنفس والنفيس، وأن يكونوا قدوة في التمسك بعقيدة السلف الصالح والعمل بأحكام الشريعة الإسلامية.
يقول حافظ وهبة في أثر التمسك بعقيدة السلف الصالح:
__________
1 انظر: الكتيب الذي أصدرته وزارة الإعلام- الإعلام الداخلي، بعنوان الفهد فى رحاب الجامعة الإسلامية ص، ص 0 1، 16-17، 23-34، 31، 39، 40. وانظر الكتاب الذي أصدرته إدارة العلاقات العامة بالجامعة الإسلامية فى 30 صفر 1403 هـ. عن لقاء الملك فهد بن عبد العزيز مع أبنائه طلاب الجامعة الإسلامية، وبلغت صفحاته (239) صفحة.

(2/1006)

"إن العقيدة الراسخة عند النجديين- أمرائهم وعلمائهم- أن الله مكنهم في جزيرة العرب، وأن سلطانهم في تلك الجزيرة لإحياء معالم الشريعة، وإظهار دين الله وجعل سلطان التوحيد في الجزيرة هو السلطان الأول. وإزالة كل أثر من آثار الشرك".
ولقد قال الإمام سعود في خطبته بعد دخول مكة سنة 1218هـ:
"إنا كنا من أضعف العرب، ولما أراد الله ظهور هذا الدين دعونا إليه، وكل يهزأ بنا ويقاتلنا".
وكان الملك عبد العزيز رحمه الله في كل مناسبة يشير إلى هذا ذاكرا فضل الله عليه وعلى أجداده من قبل وأن ما وقع على آل سعود في أيامهم الأولى لم يكن إلا عقوبة لهم من الله تعالى لتهاونهم في أمر المحافظة على الدين والانصراف إلى أمور الدنيا.
ولذا فإن المشايخ من وقت لآخر مازالوا يقدِّمون النصيحة لإمامهم ويوصونه بالمحافظة على الدين والأخذ على أيدى المتهاونين به، إذا رأوا شيئا من التراخي والتهاون من ذوي النفوذ والسلطان " 1.
وكما قال حافظ وهبة: " لا يزال العلماء وذوو الحجى في كل عهد يقدمون النصيحة ولا يتوانون في لفت نظر ولي الأمر منهم إلى ما فيه مصلحة الإسلام والمسلمين ويذكرونه بعاقبة التفريط وأن الله لا يغير ما
__________
1 جزيرة العرب في القرن العشرين، تأليف حافظ وهبة ص 328.

(2/1007)

بقوم حتى يغيروا ما بأنفسهم " 1.
وقد ثبت الله بهؤلاء جميعا الأمة، ونفع بعلم العلماء منهم الناس وقمع بهم بوادر الفتن بسلطان العلم، وسلطان السيف كما قال الشاعر
في الملك عبد العزيز:
فجئت بالسيف والقرآن معتزم ... تمضي بسيفك ما أمضاه قرآن
وأبلغ من ذلك قول الله تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ} (الحديد: 25) .
هذا ومن يتأمل عهد آل سعود وأثر عقيدة الشيخ السلفية فيه يجده متكامل البناء متصل الحلقات، وكم لهم من يد طولى في نشركتب السلف الصالح وطباعتها وبذل الأموال الطائلة على التعليم ونشر الإسلام في الآفاق وهم بذلك أسبق أمم أهل الأرض في هذا الزمان قاطبة وأسدهم منهجا، وأسلمهم طريقا، فمنذ عهد الملك عبد العزيز وكتب السلف تطبع وتنشر وتوزع مجانا، هذه مجموعة الرسائل والمسائل النجدية، والدرر السنية، ومجموعة فتاوى ابن تيمية، وكتب ابن القيم، وكتب الفقه، والتفسير، والحديث، في ذلك بين أيدينا شاهدة بآثارهم، وغيرها مما لا يحصيه إلا الله تعالى وقد تمت طباعة ذلك ونشره في هذا العهد المبارك، مما
__________
1 المصدر السابق.

(2/1008)

كان له أعظم سبب في نشر عقيدة السلف الصالح ولولا فضل الله تعالى بهذا العهد الميمون ما وصل إلينا من ذلك عين ولا أثر، ونخص رئاسة إدارات البحوث العلمية والإفتاء والدعوة والإرشاد بالذكر لما لها من اختصاص بهذه الناحية وأعمال جليلة ظاهرة من نشر لكتب السلف، ودعوة وإرشاد وإفتاء في عقيدة السلف الصالح رحمهم الله.
انتشار مؤلفات وآثار الشيخ محمد بن عبد الوهاب:
ويحسن هنا استعراض كيفية انتشار مؤلفات وآثارالشيخ محمد بن عبد الوهاب بصفة خاصة لما لها من أثر في نشر عقيدة السلف الصالح وإعادة الناس إليها غير أنه تمشيا مع ما تقتضيه طبيعة الدراسة الجامعية وهي الإِفادة من جهود السابقين إذا كانت جهودا علمية صادقة وعدم إهدارها أو إغفالها، لأن الدراسات العلمية متكاملة، وتهدف إلى الوصول إلى الحقيقة العلمية، فسأكتفي في هذه النقطة بالإحالة على مجهود سبقني قد أتى عليها وفرغ من بحثها صاحبه ألا وهو:
دليل ببليوجرافي:
أصدره الدكتور أحمد الضبيب وهو عميد شؤون المكتبات بجامعة الرياض في كتاب عنوانه: "آثار الشيخ محمد بن عبد الوهاب، سجل ببليوجرافي لما نشرمن مؤ لفاته" 1.
__________
1 طبع طبعة أولى في الرياض، بالمطابع الأهلية للأوفست في 199 ص عام
1397 هـ.

(2/1009)

ومقصود مؤلفه أن يجد الباحث بغيته ميسرة، توخى فيه مؤلفه أن يكون كتابا جامعا للمتفرق من أعمال الشيخ ولجميع ما سطره مما وصل إلى علمه مطبوعا، يدل على مظانها وتواريخ طبعها، وأماكن نشرها، وعدد هذه الطبعات وصورها المختلفة.
وجعلها في ثلاثة أبواب خصص أولها وأضخمها لما كتبه الشيخ في العقيدة ذلك أن معظم ما كتبه الشيخ يتعلق بالعقيدة، والثانى لما كتبه الشيخ في الفقه، والثالث لما كتبه الشيخ في التفسير والحديث والسيرة النبوية.
وقسم الباب الأول إلى فصول ثلاثة:
1- الكتب والرسائل والنبذ، ويشتمل على ما كتبه مستقلا في شكل كتاب، أو عالجه في رسائل قصيرة أو مطولة، أو سطره في هيئة نبذ قصيرة تتعلق بموضوعات معينة وقد طبع بعض ذلك مستقلا، وطبع بعضه ضمن مجموعات الدعوة السلفية.
2- المسائل والأجوبة، وأكثر هذه ردود على أسئلة موجهة للشيخ حول موضوعات معينة في العقيدة، أجاب عنها إجابات تختلف طولا وقصرا.
3- المكاتبات، وتشمل رسائله الخاصة التي بعثها إلى أشخاص

(2/1010)

بأعيانهم أو منشوراته العامة التي يوجهها إلى أهالي القرى والمدن ومن يراها من المسلمين.
والباب الثاني لما كتبه الشيخ في الفقه، وضمنه فصلين:-
الأول: الكتب والرسائل والنبذ.
الثاني: الفتاوى والأجوبة الفقهية.
والباب الثالث: لما كتبه الشيخ في تفسير القرآن الكريم والتعليق على بعض آياته، وما ألفه في الحديث والسيرة النبوية، واشتمل هذا الباب على
فصلين:
الأول: ما كتبه في تفسير القرآن الكريم والتعليق على بعض آياته واستمداد بعض المسائل من هذه الآيات.
والثاني: ما كتبه في الحديث والسيرة النبوية، وتعليقات الشيخ على بعض الأحاديث.
إلا أن الباحث في عقيدة الشيخ السلفية لا يستغني بهذا القسم الذي سماه الدكتور قسم العقيدة عن ما كتبه الشيخ رحمه الله في التفسير والحديث والسيرة وفروع الدين مما له صلة وثيقة بالعقيدة، فإن الشيخ رحمه الله بين الوحدة الموضوعية الجامعة لهذا الدين برسالته العظيمة الأصول الثلاثة، الرب، المعبود، والعبادة ودين الإسلام بمراتبه الثلاث وأدلته من الكتاب والسنة، والرسول بخصائصه وحقوقه صلى الله عليه وسلم.
ولذا لابد من الإلمام بجميع ما أثر عن الشيخ بقدر الطاقة.

(2/1011)

وقد ألحق الدكتور الضبيب بكتابه فصلا مستقلاً يشتمل على بعض ما كتب من شروح على بعض مؤلفات الشيخ، وضم إلى ذلك قائمة ببعض الكتب التي تناولت شخصية الشيخ بالترجمة.
وهذا السجل لا يستوفي جميع ما سطره الإمام المجدد ونشر من بعده وللمؤلف عذره في هذا، لكن فاته مما توخى أشياء:
فإنه مثلا أغفل ذكر مجموعة الرسائل والمسائل النجدية، الأجزاء1، 2، 3 وفي الأول منها آثارللشيخ ورسائل، بينما نجده ذكر الجزء الرابع من هذه المجموعة وذكر جميع أجزاء الدرر السنية حتى جزئي: 9، 11 رغم خلوهما من ما سطره الشيخ ولم يذكر نبذة كتبها الشيخ وهي موجودة في الجزء الثاني من الدرر السنية في صفحة 12، كما لم يذكر وجود النبذة التي أولها: " الواجب عليك أن تعرف إرسال الرسل في الدرر السنية ج 1ص 95.
ولم يحقق نسبة بعض ما نسب للشيخ من مؤلفات وآثار كما وقع له في كتاب "نصيحة المسلمين بأحاديث سيد المرسلين" ونسبه للشيخ1. وهو ليس له كما حققناه في الكلام عن مؤلفاته في المدخل.
وانظر. المواد 69-74، ص 32، 33، ومادة 889- 891،
ص 153-154 من كتابه المذكور.
__________
1 المقدمة ص 9.

(2/1012)

وجعل لرسالة قواعد الدين الأربع عنوانين للمطولة عنوان وللمختصرة عنوان آخر وموضوعهما واحد، إلا أن الأولى مطولة، والثانية مختصرة ووقع خطأ في ترقيم الصفحات المحال عليها في المادة 429 ص 87- وقد التزم أن يذكر طرفا من أول كل مادة1، في كتابه ولم يذكر أول المادة رقم 34-35 ص 27.
وكرر مادة واحدة من غير فائدة فانظر: مادة 297 هي مادة 311، ومادة 298 هي مادة 312.
وخلط في الإحالة على الصفحات مادة مع مادة، في المادة رقم 213 ص 52 "كلمة لا إله إلا الله.. " دمج معها رسالة أخرى أولها "اعلم أرشدك الله.." وكان قد ذكرها تحت المادة 211 ص 51 بعنوان: كلمة التوحيد، ولم يذكر وجودها في الدرر السنية، ج2 ص 62-65.
وحصل خطأ في كتابه تعليق على مادة"422" وهو إنما يصلح لمادة 416.
وعلى الرغم من ذلك فهو أول دليل يسجل معظم أعمال الشيخ محمد بن عبد الوهاب من مؤلفات وآثار حسب قواعد علم الببليوجرافيا الحديثة وهو نافع في ذلك، ففيه مادة لا يستغني عنها باحث جاد في آثار الشيخ، وقد استفدت منه ونسأل الله أن يجزيه خيرا ولله الحمد والمنة.
__________
1 المقدمة ص 9.

(2/1013)

سأكتفي بهذه الإحالة فيما يختص بهذه النقطة تفاديا للتكرار والإطالة بذلك.
غير أني أذكر ما جَدَّ في هذا الموضوع وهو ما قامت به جامعة الإمام محمد بن سعود فقد طبعت جل مؤلفات الشيخ محققة ومقابلة على مخطوطات، وطبعت مؤلفات للشيخ لأول مرة كما سبقت الإشارة إلى ذلك عند ذكر مؤلفات الشيخ في المدخل، ثم قامت بتوزيع هذه المؤلفات على كثير من الباحثين في البلدان الإسلامية، ووفرت لديهم ذلك، وهذا له قيمته الواضحة في تأثير عقيدة الشيخ أثرا صحيحا مباشرا من آثار الشيخ الصحيحة الموثوقة وفي تعريف طلاب العلم على حقيقة عقيدته والبحث الموضوعي العلمي في ذلك، وعلى أثر ذلك استكتبت الجامعة عددا كثيرا من العلماء والباحثين عن دعوة الشيخ وعقيدته ثم وصلتها بحوث في ذلك قامت بطبعها أيضا ولكن على الآلة الكاتبة وبلغت ما يقرب من ستة مجلدات ثم وزعتها على مجموعة كبيرة من طلبة العلم والكتاب والعلماء والمثقفين ومن ضمن ذلك مصورات جغرافية تبين أماكن انتشار أثر عقيدة الشيخ محمد بن عبد الوهاب في العالم الإسلامي بلغت أربعا وعشرين لوحة يمكن من أراد ذلك مراجعتها. وهذا عمل يبين مدى أثر عقيدة الشيخ محمد بن عبد الوهاب.
وما من شك أن هذا الاعتناء والنشر لمؤلفات الشيخ وآثاره، يوضح جانبا من أثر عقيدة الشيخ محمد بن عبد الوهاب رحمه الله تعالى، وما كان ليتم بهذا الشكل الجيد ولا يكون لعقيدة الشيخ هذا الأثر لولا ما

(2/1014)

أنعم الله به على أهل المملكة العربية السعودية رعاة ورعية وعلى الخصوص ورثة الشيخ في علمه وورثة أنصار الشيخ في قوتهم وسلطانهم.
هذا ومن أعظم ما قامت به حكومة المملكة العربية السعودية تجاه العالم الإسلامي لتعليم العلم النافع والدعوة إلى الخير هو إنشاء الجامعة الإسلامية بالمدينة المنورة في عام 1381هـ1، وهي مؤسسة علمية، ذات فائدة ومنفعة كبيرة في الدين والدنيا، عامة وخاصة.
فهي منذ تأسيسها تؤتي ثمارها ويتخرج منها أفواج من أبنائها، ينتشرون في أنحاء المعمورة محققين بذلك بحول الله وقوته ما تهدف إليه الحكومة من تأسيسها، فنرجوا الله سبحانه أن يفتح بها آذاناً صماً عن استماع الحق وقلوبا غلفا قد استحكم عليها غلافها حتى صارت بعيدة عن الحق، وأعينا عميا عن النظر في الأدلة والبراهين التي نصبها الله لتدل على وجوده وأنه المستحق للعبادة دون ما سواه.
وكذلك إنشاء رابطة العالم الإسلامي للقيام بمهمة الدعوة لدين الله الحق، والعمل في سبيل الله، والدفاع عن الإسلام وحث المسلمين على احترام الأخوة الإسلامية والدعوة إلى التضامن الإسلامي بالحكمة والموعظة الحسنة.
__________
1 الشيخ عبد المحسن العباد، عالم جهبذ وملك فذ ص 5..

(2/1015)

وأَنَّ ما ينعم فيه أهل البلاد السعودية من نعمة لا مثيل لها في العالم كله في هذا الزمان من أمن في الأوطان وصحة في الأبدان، واتحاد تحت راية التوحيد تحت ولاية آل سعود ما هذا إلا من أثر تلك العقيدة السلفية.
وإننا ولله الحمد كما يشهد الواقع نمتاز في هذه المملكة عن جميع من حولنا ومن في أقطار المعمورة كلها بهذه الميزة، وكلما كنا متمسكين بعقيدة السلف الصالح كلما كانت آثارها من الأمن والهداية أرسخ وأقوى كما قال الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} (الأنعام: 82) .
ومن يخالجه شك فليستقرىء الواقع في العالم الإسلامي بل وفي غيره وسيجده شاهدا بذلك، وهذا شأن عقيدة السلف الصالح لأنها قطب رحى المسلمين، ويوم يحققونها تكون لهم الإمامة والتمكين وعد الله لا يخلف الميعاد قال تعالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} (النور: 55) .
ونزل الوحي في الجزيرة العربية، ومن الجزيرة أضاء، والمسلمون جميعا يستقبلون البيت الحرام ويأتمون بأهل الحرم وحماته وولاته فهم في وحدة مدارها على عقيدة السلف الصالح، عقيدة الشيخ محمد بن عبد

(2/1016)

الوهاب، وكذلك تنتصر عقيدة السلف الصالح ولله الحمد.
وعلى كل حال فالكلام عن أثر عقيدة الشيخ في داخل سلطانها مهما بلغ من استيعاب ودقة لا يفي بوصف الواقع كما أن وصف الواقع يعجز عنه جهد الباحث ويخرج بنا عن حدود ما رسم لهذا البحث من حجم وجهد ووقت، ولكن حسبنا أن نبين صلة هذا الأثر الحاضر بالماضى ليعلم مشاهد هذا البناء الضخم المتماسك في وحدة المملكة العربية السعودية أن سنده وأساسه وأصله هو عقيدة السلف الصالح التي اعتقدها الشيخ محمد بن عبد الوهاب ودعا إليها ونصرها الإمام محمد بن سعود رحمه الله تعالى، فأظهرها الله بذلك على ما سواها وتوارثها بعدهم بنوهم إلى يومنا هذا ونسأل الله بأنه الأحد الصمد الذي لا إله إلا هو أن يثبتهم على عقيدة السلف الصالح وأن يوفقهم لنشرها والقيام بحقوقها وهو المجيب القريب الجواد الكريم. وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وصحبه.
ولعل فيما قدمته من نقول وبيان كفاية في الدلالة على أثر عقيدة الشيخ محمد بن عبد الوهاب السلفية في داخل المملكة العربية السعودية. وحيث عرفنا أثر تلك العقيدة السلفية في بناء ذلك السلطان القوي، والذي هو أصل أثرها في خارج سلطانها ننتقل إلى تعرف أثرها في الخارج وهو ما يشتمل عليه الفصل التالي.

(2/1017)


أثرها في خارج سلطانها - عقيدة محمد بن عبد الوهاب السلفية

عقيدة محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي

الفصل الخامس: أثرها في خارج سلطانها
تمهيد
من الثابت في الحقيقة أن الشيخ محمد بن عبد الوهاب رحمه الله لم يأت الناس بعقيدة جديدة، بل هو عالم عامل بين عقيدة السلف الصالح، وعمل على تطبيقها ووفق بأنصار أحرار ينصرون عقيدة السلف الصالح عن وعي وإدراك كما قال الإمام عبد العزيز بن عبد الرحمن الفيصل رحمه الله بعد أن ذكر الإمام ابن تيمية وتلميذه الإمام ابن القيم والشيخ محمد بن عبد الوهاب قال: "فلما رأى أسلافنا [يعني آل سعود] موافقة أقوالهم وأفعالهم [يعني هؤلاء الأئمة] لما جاء في كتاب الله وسنة رسوله صلى الله عليه وسلم قبلوا ذلك وقاموا بما أظهره الله على أيديهم، ونحن إن شاء الله على سبيلهم ومعتقدهم، نرجو الله أن يحيينا ويميتنا عليه" 1.
والدليل على ذلك أننا نسمع دائما لمز المتمسك بالسنة والمجانب للبدعة صوفية أوكلامية أو غيرها ليعمل بالسنة فهو وهابي وطريقته وهابية، ولو لم يكن قد أخذ عن الشيخ أولقيه أوعاصره أو أخذ عمن أخذ عنه، أو درس حتى كتبه. وهؤلاء الذين يحاولون لمز من يعمل على نشر سنة رسول الله صلى الله عليه وسلم بالوهابية على حد قولهم إنما يريدون محاربة انتشار
__________
1 نجد وملحقاته وسيرة عبد العزيز ... أمين الريحاني ص 436.

(2/1019)

السنة والطريقة التي كان عليها السلف الصالح بذلك فيلمزون كل من عمل بالسنة وجانب البدعة أنه ينشر الوهابية، ويقصد توسيع نفوذ سلطانها ومد رقعتها فيحاربونه بهذه الفرية ويصمونه بأنه عميل يعيش على أموال السعوديين لينشر ما يسمونه بالوهابية وبأمثال هذه التشنيعات يحاربون سنة رسول الله صلى الله عليه وسلم وطريقة السلف الصالح ومعلوم أن أصل مذهب السلف الصالح هو اتباع سنة رسول الله صلى الله عليه وسلم وسنة خلفائه الراشدين وسبيل المؤمنين ولم ينفرد به الشيخ محمد بن عبد الوهاب وحده، ولم ينحصر في دعوته واعتقاده، بل حمله عدول عن عدول. في كل زمان وفي أمكنة متباعدة ليس في زمان عن زمان ولا مكان عن مكان.
والشيخ محمد بن عبد الوهاب رحمه الله صار إماما كغيره من أئمة السنة وشرف ونبل بذلك وكذلك أتباعه وأنصاره شرفوا باتباعهم مذهب السلف الصالح، واتخاذ طريقهم في الوسيلة والغاية. لذلك فإني في هذا البحث لا أزعم أن كل أثر من آثار عقيدة السلف الصالح هو من أثر عقيدة الشيخ محمد بن عبد الوهاب السلفية، إلا إذا وجد ما يدل على ذلك، لأن السلفية كما ذكرنا ليست محصورة إلا من طريق الشيخ، فأتباع السلف الصالح لا يزالون في كل زمان ومكان يقومون لله بحجته على خلقه قياما يفيد العلم اليقيني إلى قيام الساعة ولله الحمد والمنة.
كما أنني لا أزعم أيضا أن الدعوات الاصلاحية أو الحركات السياسية في العالم الإسلامي قد تأثرت بدعوة الشيخ وحركته وحركة

(2/1020)

أنصاره من أجلها ما لم أجد دليلا يفيد ذلك سيما وأن أكثر هذه الحركات والدعوات مشوبة بما يخالف عقيدة الشيخ السلفية إما في الوسيلة أو في الغاية وإن كان ينتسب هؤلاء الدعاة المصلحون والمتحركون السياسيون إلى الإسلام والسنة، فليس اجتماع حركة الشيخ وأنصاره مع غيرها من الحركات في قدر مشترك في الذهن يسوغ لنا أن نحكم بأن تلك الحركات متأثرة بحركة الشيخ، لأن الشيخ وأنصاره إنما قاموا بنصرة دين الله ليس لهم غرض سوى ذلك، لا يبتغون زعامة ولا دنيا، إلا أنهم يريدون رضوان الله وما وعدهم الله به، فإن جاءهم فضل من الله لا منة لأحد فيه، أو مكسب لا يمس عقيدتهم، وليس على حساب تنازل منهم عن شىء من عقيدة السلف الصالح فهم يقبلونه شاكرين، وليس من عقيدتهم تصدير الحركات السياسية والثورات والاغتيالات في بلدان العالم، ولا من شأنهم التفريق وتشتيت الشمل والتحزبات والشيع، على العكس من ذلك، إنهم دعاة تأليف واجتماع واتحاد على الحق، دعاة إلى الله على طريق رسول الله صلى الله عليه وسلم ويسرهم أن يجيب المدعوون داعي الله وأن يقبلوا هدى رسول الله صلى الله عليه وسلم لينجي هؤلاء المدعوون أنفسهم من الهلاك ويهتدوا إلى الصراط المستقيم إلى سعادة من أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا، والشيخ محمد بن عبد الوهاب رحمه الله يقول: "نشهد الله على ما يعلمه من قلوبنا بأن من عمل بالتوحيد وتبرأ من الشرك وأهله فهو المسلم في أي زمان وأي

(2/1021)

مكان"، ولا يقول: "إن من تبع دين الله ورسوله صلى الله عليه وسلم ما يكفيه حتى يجىء عندنا ويوالينا ولا يقول: "إن الذي ما يدخل تحت طاعتى فهو كافر" ولا يقول: "إنه مبطل مذاهب أهل السنة والجماعة، وإنه ليس لهم كتب إلا ما بيده، وليس لهم علماء إلا من شهد له بالعلم لا يقول الشيخ محمد بن عبد الوهاب هذا ولا غيره مما وصفه به أعداء الحق وليس من عقيدته ذلك بل مراده اتباع دين الله ورسوله صلى الله عليه وسلم وإظهاره في أي أرض وطائفة كانت1 ومن أي جهة.
وقد سئل أبناء الشيخ محمد بن عبد الوهاب رحمهم الله تعالى، من لم تشمله دائرة إمامتكم ويتسم بسمة دولتكم هل داره دار كفر وحرب على العموم؟. فأجابوا: الذي نعتقده وندين الله به أن من دان بالإسلام وأطاع ربه فيما أمر وانتهى عما نهى عنه وزجر فهو المسلم حرام المال والدم كما دل على ذلك الكتاب والسنة وإجماع الأمة ولم نكفر أحدا دان بدين الإسلام لكونه لم يدخل في دائرتنا ولم يتسم بسمة دولتنا بل لا نكفر إلا من كفر الله ورسوله، ومن زعم أنا نكفر الناس بالعموم أو نوجب الهجرة إلينا على من قدر على إظهار دينه ببلده فقد كذب وافترى2. وإذا كانت عقيدة الشيخ السلفية هكذا إنما هي تمسك بالكتاب
__________
1 انظر: مؤلفات الشيخ، القسم الخامس، الشخصبة رقم 10 ص 60 ورقم 9 ص 58 ورقم 1ص 12 ورقم 11 ص 64.
2 الدرر السنية، ج 7 ص 355.

(2/1022)

بالكتاب والسنة ودعوة إلى الله وحده بهذا التمسك الراشد.
فكذلك هي ليست مصدر تزمت وترك للدنيا ورفض للمصالح فيها. وإنما هي عقيدة الصلاح والأصلح في الدنيا والآخرة، كيف لا وهي مبنية على أن صريح العقل يوافق صحيح النقل؟!
وعلى ضوء هذا التمهيد وضوء ما قدمت في الفصل الأول من الباب الثاني عن أسباب تأثير عقيدة الشيخ السلفية سأبحث عن أثر عقيدة الشيخ السلفية في خارج سلطانها في هذا الفصل. فأقول إنه ما من شك أن تطهير البيت للطائفين والركع السجود وتطهير الحرمين عموما من عبادة القبور، وأنواع البدع والفجور والضرب على أيدي العابثين وتأمين الطرق إليهما من القطاع والسراق مع تعظيم حرمتهما، وخدمة حجاج بيت الله، والعمل على تيسير أدائهم فريضة الحج التي هي الركن الخامس من أركان الإسلام بكل وسائل الأمن والراحة والمعيشة أيضا. هو أثر من آثار عقيدة السلف الصالح رحمهم الله فهذا شأنهم في ولاية البيت، قال تعالى: {إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ} (الأنفال: 34) . وبالتالي فله من الأثر العظيم في انتشار عقيدة الشيخ السلفية في العالم الإسلامي ما لا يستطيع أحد جحده وإنكاره، وكلما يدرك بالبداهة أثر ولاية أنصار العقيدة السلفية الطيب المشكور غير أن تتبع ذلك الأثر ليس في وسع الباحث، وحسبنا بهذا إشارة إليه.
ونشير إلى سبب آخر وهو الرسائل التي كان يرسلها أئمة وعلماء

(2/1023)

عقيدة السلف الصالح من ورثة الشيخ وورثة أنصاره إلى عموم المسلمين في الخارج فلها أثر بالغ أيضا.
فمنذ ظهور الشيخ محمد رحمه الله، وتلك الرسائل تتوالى فقد أرسل الشيخ نفسه إلى السويدي عالم من أهل العراق يجيبه على كتاب ورد إلى الشيخ منه فبين الشيخ في جوابه أنه متبع وليس بمبتدع وأن عقيدته ودينه الذي يدين الله به هو مذهب أهل السنة والجماعة الذي عليه أئمة المسلمين مثل الأئمة الأربعة وأتباعهم إلى يوم القيامة1.
ورسالة إلى فاضل آل مزيد رئيس بادية الشام، بناء على ما ذكر راشد بن عربان للشيخ من كلام حسن عن فاضل وأنه طالب منه المكاتبة بسبب ما يجيئه من الكلام فذكر له الشيخ صفة الأمر وأنه الدعوة إلى الإسلام2. ورسالته إلى البكيلى صاحب اليمن3، وإلى إسماعيل الجراعي 4، وإلى عبد الله بن عبد الله الصنعاني5، ورسالته إلى أهل المغرب6. وغير هذه الرسائل، من رسائل شخصية ورسائل عامة
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 5 ص 36-38.
2 مؤلفات الشيخ، القسم الخامس، الشخصية. رقم 4 ص 32-33.
3 مؤلفات الشيخ، القسم الخامس، الشخصية رقم 14 ص 94-98.
4 المصدر السابق رقم 15 ص100- 101.
5 المصدر السابق رقم 16 ص 103-107.
6 المصدر السابق رقم 17 ص110- 115

(2/1024)

ومؤلفات شاملة تبعث في كل اتجاه حسب القدرة والطاقة كما فعل الإمام عبد العزيز بن محمد حين بعث كتاب التوحيد وغيره إلى والي بغداد1، كل ذلك لا شك أن له أثرا في انتشار عقيدة السلف الصالح وتأثيرها في تلك المواطن خارج سلطانها.
ومن بعد الشيخ محمد مازالت الرسائل ترسل فتلك الرسالة المهمة الجليلة رسالة الإمام عبد العزيز بن محمد بن سعود التي أرسلها إلى من يراه من العلماء والقضاة في الحرمين والشام ومصر والعراق وسائر علماء المشرق والمغرب يبين فيها حكمة خلق الله الخلق وأنها ليعبدوه فأمرهم بها وحذرهم مخالفته وأن الجزاء واقع لا محالة وأخذ يشرح ذلك ويدلل عليه من الكتاب والسنة وهي رسالة عظيمة التأثير.
والرسالة الأخرى التي أرسلها الإمام عبد العزيز بن محمد2 إلى من يراه من بلدان العجم والروم وشرح فيها عقيدة السلف الصالح بعثها مع محمد خلف النواب الذي قدم الدرعية مع الحاج وجلس مدة يتعلم العقيدة فلما فقه أرسل معه تلك الرسالة وأحالهم عليه ليبين لهم. ورسالته أيضا إلى من يراه من أهل المخلاف السليماني مع الشريف أحمد الذي قدم عليهم ورأى وحقق صحة ما هم عليه، والتمس أن يرسل الإمام معه إلى قومه
__________
1 انظر: 2/ 831 من هذا البحث.
2 الدرر السنية ج1ط 2 ص 143-46 1..

(2/1025)

رسالة فكتبها1. وسبق ذكر شىء من ذلك2.
ورسالة الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب التي كتبها لما مكنهم الله مع الإمام سعود بن عبد العزيز بن محمد من ولاية الحرمين وقد شرح فيها دعوة الشيخ محمد وبين عقيدتهم وأنها عقيدة السلف الصالح وشرح مذهب أهل السنة والجماعة في الأصول والفروع ورد المفتريات عليهم بالقول والفعل وكل يشهد مصداق ذلك، وما من شك أنها تقدم للحجاج والعمار والوافدين من خارج الدولة فيكون لها تأثير بالغ عظيم وسبق ذكرها3.
ومن الإمام سعود بن عبد العزيز بن محمد إلى سليمان باشا جوابا على خطاب من سليمان مبني على خطاب سابق من الإمام سعود إلى يوسف باشا، يبين فيها الإمام أنهم متبعون ما أمر الله به رسوله وعباده المؤمنين، ويرد عليه افتراءاته وتلبيساته، ويبين له طريقة رسول الله صلى الله عليه وسلم وأصحابه وتابعيهم بإحسان4.
وللشيخ إسحاق بن الشيخ عبد الرحمن بن حسن رسالة جليلة في بيان معتقد الشيخ وكان قد سافر للهند بطلب العلم على أهل الحديث
__________
1 المصدر السابق ج1 ط 2 ص 146-148.
2 انظر: 2/ 831 من هذا البحث.
3 انظر: 2/ 869 من هذا البحث.
4 الدرر السنية ج1 ص305-318.

(2/1026)

وعلماء السنة هناك وينشر الحق باستطاعته ولعله كتبها لمواجهة بعض الإشاعات والترويجات على الشيخ في الهند وغيره فنشرها بين طلبة العلم وجاء فيها بعد الثناء على الله سبحانه وبحمده والصلاة والسلام على رسوله صلى الله عليه وسلم، أما بعد فإنه ابتلي من استحوذ عليه الشيطان بعداوة شيخ الإسلام الشيخ محمد بن عبد الوهاب رحمه الله ومسبته وتحذير الناس عنه وعن مصنفاته لأجل ما قام بقلوبهم من الغلو في أهل القبور وما نشؤوا عليه من البدع التي ملأت الصدور، فأردت أن أذكر طرفا من أخباره وأحواله ليعلم الناظر فيه حقيقة أمره فلا يروج عليه الباطل، ولا يغتر بحائد عن الحق مائل مستنده ما ينقله أعداؤه الذين اشتهرت عداوتهم له في وقته وبالغوا في مسبته، إلى أن قال:
والذي يقضي به العجب قلة إنصافهم وفرط جورهم واعتسافهم وذلك أنهم لا يجدون زلة من المنتسبين إليه، ولا عثرة إلا نسبوها إليه وجعلوا عارها راجعا عليه وهذا من تمام كرامته وعظم قدره وإمامته.
وقد عرف من جهالهم، واشتهر من أعمالهم أنه ما دعا إلى الله أحد، وأمر بمعروف ونهى عن منكر في أي قطر من الأقطار إلا سموه (وهابيا) وكتبوا فيه الرسائل إلى البلدان بكل قول هائل يحتوي على الزور والبهتان ومن أراد الإنصاف وخشي مولاه وخاف، نظر في مصنفات هذا الشيخ. أهـ
ثم ذكر الشيخ بعض ما وقف عليه من كلامه وما عرف واشتهر

(2/1027)

واستفاض من تقارير الشيخ ومراسلاته ومصنفاته المسموعة المقروءة عليه وما ثبت بخطه وعرف واشتهر من أمره ودعوته وما عليه الفضلاء النبلاء من أصحابه وتلامذته أنه على ما كان عليه السلف الصالح وأئمة الدين أهل الفقه والفتوى ثم سرد عقيدة الشيخ رحمه الله حسب ما ذكر1.
وهذا سنلاحظ أثره الواضح في تلك الديار التي سافر إليها في الهند وغيرها كما في صيانة الإنسان عن وسوسة الشيخ دحلان للشيخ محمد بشير السَّهواني الهندي، وغيره فيما يأتي من بحث أثر عقيدة الشيخ السلفية في الهند.
ثم في عهد الملك عبد العزيز بن عبد الرحمن، كانت رسائل مثل رسالة محمد بن عبد اللطيف بن عبد الرحمن بن حسن إلى من يراه من أهل القرى ورؤساء القبائل من أهل اليمن وعسير وتهامة وشهران وبني شهر وقحطان وغامد وزهران وكافة أهل الحجاز يقول فيها:
إنه لما كان في سنة تسع وثلاثين وثلثمائة وألف من الهجرة: (بعثنا الإمام المقدم، والرئيس المفضل المفخم، صاحب السعادة والسيادة عبد العزيز بن عبد الرحمن بن فيصل آل سعود، أعلا الله سعوده، وأدام للمسلمين وجوده، لأجل تعليمكم ما أوجبه الله عليكم وتعبدكم به من دين الإسلام، الذي معرفته والعمل به والبصيرة فيه سبب لدخول الجنة،
__________
1 الدرر السنية، ج1ص 256، 268.

(2/1028)

والجهل به والإعراض عنه وعدم قبوله والانقياد له سبب لدخول النار. فلما قدمنا بعض جهاتكم رأينا أهلها قد جال بهم الشيطان والهوى، وتمادوا في الغي والطغيان والإعراض عن النور والهدى، وفرقوا أمرهم وكانوا شيعا، وغلب عليهم الجهل وإيثار الشهوات، واستجابوا لداعي الشبهات، فوقعوا في وادى جهل خطير، فهم على شفا حفرة من السعير، وغلب على أكثرهم الاعتقاد في أهل القبور والأحجار والغيران، وتعظيم أهل الصلاح من المقبورين، وهذا هو دين أهل الجاهلية الأولين. ثم أخذ يشرح عقيدة السلف الصالح ويدعو إليها بالحجج والبراهين1.
ورسالة أخرى من الشيخ محمد بن عبد اللطيف إلى من ذكرنا في الرسالة التي قبلها من أهل تلك الجهات ومنها جهة اليمن، وفي هذه الرسالة يركز الشيخ محمد بن عبد اللطيف على أن عقيدتهم ودينهم هو دين الإسلام، وهو عقيدة أهل الحق، أهل السنة والجماعة، وهم السلف الصالح2.
وما من شك أن مثل تلك الجهود والرسائل كان لها أثر جيد في جهات اليمن مما خرج عن سلطان أنصارها، على ما سنبينه قريبا في مبحث أثرها في اليمن ويضاف إلى ما تقدم من الأسباب تشجيع ولاة
__________
1 الدرر السنية، ج1ص 283-290.
2 الدرر السنية، ج1ص 290-291.

(2/1029)

الأمور في المملكة للوافدين من أجل طلب العلم وتوفير المنح الدراسية لهم من جميع أنحاء العالم الإسلامي لاسيما في الجامعة الإسلامية بالمدينة المنورة أول عاصمة للخلافة الإسلامية.
ويشكل الطلاب الوافدون إليها من خارج المملكة من غير السعوديين، من أبناء العالم الإسلامي في شتى أقطار المعمورة وينتمون إلى (88) قطرا، يشكلون 85% من طلاب الجامعة الإسلامية البالغ عددهم (6665) طالبا حسب احصائيات شهرجمادى الآخرة عام 1403 هـ. وهؤلاء الطلاب الوافدون يتلقون العلم المستمد من الكتاب والسنة وفقا لما كان عليه سلف الأمة الإسلامية.
ولا ننسى ما تسهم به جامعة الإمام محمد بن سعود في هذا المجال لاسيما بالفروع التي تم فتحها في خارج المملكة وهي تابعة لها كمعهد تعليم اللغة العربية بأندونيسيا والمعهد العلمي برأس الخيمة، والمعهد العلمي في موريتانيا.
وكذلك رئاسة إدارات البحوث العلمية والإفتاء والدعوة والإرشاد في نشاطها خارج المملكة ومن ذلك مبتعثيها في سائر أنحاء العالم للدعوة والإرشاد. وهذا له أثر حسن في نشر عقيدة السلف الصالح، وكل ذلك من أثر عقيدة الشيخ السلفية.

(2/1030)

أثرها في اليمن:
يذكر محمد رشيد رضا أن علماء السنة في اليمن قد بلغهم كل ما قيل في الشيخ محمد بن عبد الوهاب فبحثوا وتثبتوا وتبينوا كما أمر الله تعالى فظهر لهم أن الطاعنين فيه مفترون لا أمانة لهم وأثنى عليه فحولهم في عصره وبعد عصره، وعدوه من الأئمة المصلحين المجددين للإسلام ومن فقهاء الحديث كما نراه في كتبهم1.
وإذا تذكرنا قصيدة الإمام الصنعاني التي يمدح فيها الشيخ محمد بن عبد الوهاب ويثني على طريقته ويؤيد عقيدته ومسلكه، بدا لنا كيف وصل تأثير عقيدة الشيخ إلى هناك، ودورها في نشر عقيدة السلف الصالح، يقول الأمير الصنعاني بين يدي قصيدته الدالية المشهورة التي مطلعها:
سلام على نجد ومن حل في نجد ... وإن كان تسليمي على البعد لا يجدي
قال: لما طارت الأخبار بظهور عالم في نجد يقال له محمد بن عبد الوهاب ووصل إلينا بعض تلاميذه وأخبرنا عن حقائق أحواله وتشميره في التقوى وفي الأمر بالمعروف والنهي عن المنكر اشتاقت النفس إلى مكاتبته بهذه الأبيات سنة 1163 هـ. وأرسلناها من طريق مكة المشرفة
__________
1 مقدمة محمد رشيد رضا، لكتاب صيانة الإنسان تأليف محمد بشير السهسواني
ص 14 ط 5.

(2/1031)

وهي: ثم أوردها في ديوانه ويقول فيها:
قفي وأسألي عن عالم سوحها ... به يهتدي من ضل عن منهج الرشد
محمد الهادي لسنة أحمد ... فيا حبذا الهادي ويا حبذا المهدي
لقد أنكرت كل الطوائف قوله ... بلا صدر في الحق منهم ولا ورد
وما كل قول بالقبول مقابل ... ولا كل قول واجب الرد والطرد
سوى ما أتى عن ربنا ورسوله ... فذلك قول جل قدرا عن الرد
وأما أقاويل الرجال فإنها ... تدور على قدر الأدلة في النقد
وقد جاءت الأخبار عنه بأنه ... يعيد لنا الشرع الشريف بما يبدي
وينشر جهرا ماطوى كل جاهل ... ومبتدع منه فوافق ما عند
ويعمر أركان الشريعة هادما ... مشاهد ضل الناس فيها عن الرشد
أعادوا بها معنى سواع ومثله ... يغوث وود بئس ذلك من ود
وقد هتفوا عند الشدائد باسمها ... كما يهتف المضطر بالصمد الفرد
وكم عقروا في سوحها من عقيرة ... أهلت لغير الله جهلا على عمد
وكم طائف حول القبور مقبل ... وملتمس الأركان منهن باليد
إلى أن قال يصف ما في دلائل الخيرات من غلو:
غلو نهى عنه الرسول وبدعة ... بلا مرية فاتركه إن كنت تستهدي
أحاديث لا تعزى إلى عالم فلا ... تساوى فليسا إن رجعت إلى النقد1
__________
1 انظر: مؤلفات الشيخ، القسم الأول، العقيدة، مفيد المستفيد ص 310.

(2/1032)

وصيرها الجهال للذكر ضرة ... يرى درسها أزكى لديهم من الحمد
لقد سرني ما جاء لي من طريقه ... وكنت أرى هذى الطريقة لي وحدي
إلى آخر قصيدته الطويلة المفيدة، والتي تدل على أن الأرض لا تخلو من قائم لله بحجته غير أن الشيخ رحمه الله رزق بأنصار يبتغون وجه الله وحده، وهذا فضل من الله تعالى، ويدل كلام الأمير الصنعاني في قصيدته هذه على أن أثر الشيخ في إِظهار مذهب أهل السنة والجماعة قد وصل إلى اليمن، وانظر الأمير يقول في قصيدته هذه التي قالها في الشيخ ومن أجله وإصلاحه:
سلام على أهل الحديث فإنني ... نشأت على حب الأحاديث من مهدي
هم بذلوا في حفظ سنة أحمد ... وتنقيحها من جهدهم غاية الجهد
إلى أن قال:
إليك طوت عرض الفيافي وطولها ... فكم جاوزت غورا ونجدا الى نجد
أناخت بنجد واستراح ركابها ... وعاد خليا عن رحيل وعن شد
فأحسن قراها بالقراءة ناظما ... جوابا فقد أضحت لديك من الوفد
وصل على المختار والآل أنها ... لحسن ختام النظم واسطة العقد1
__________
1 ديوان الأمير الصنعاني ص 128-132. وانظر: بعضها في عنوان المجد في تاريخ نجد لابن بشر، ج1ص 54. 55. وانظر: بيتا واحدا منها في مؤلفات الشيخ، القسم الأول، العقيدة، مفيد المستفيد ص 310. وانظر: تبرئة الشيخين الإمامين من تزوير أهل الكذب والمين للشيخ العلامة سليمان بن سحمان، طبع بأمر الإمام السلطان عبد العزيز آل سعود بمطبعة المنار سنة 1343 هـ. وانظر: روضة ابن غنام، ج1ص 46-49.

(2/1033)

وكانت ولادة الصنعاني سنة 1099 هـ. ووفاته سنة 1182 هـ1.
ونجد في اليمن عالما جليلا من علمائه الأعلام هو الشيخ حسين بن مهدي النعمي التهامي ثم الصنعاني، وفد من مدينة صبيا بتهامة إلى صنعاء لطلب العلم- فأخذ بها في العلوم النقلية والعقلية الفرعية والأصولية. فأقرأ في كتب السنة في صنعاء وكثر الآخذون عنه من الخاصة والعامة، وعملوا بالسنن من رفع اليدين عند الركوع والرفع، وقبضهما على الصدر، وتأمين الإمام والمأموم وغيرها من السنن في الصلاة وهو معاصر للأمير الصنعاني، واستمر على الإِقراء في كتب السنة، والعمل بها مجللا محترما وقد أذن له المهدى في الأمر بالمعروف والنهي عن المنكر، وإِن كان المخالف من خاصة المهدي. وتوفي في سنة 1187 هـ. وخلفه تلميذه يحيى بن حسن الكبسي، وطريقته طريقة شيخه المذكور، انتهى ملخصا مما نقله سليمان بن عبد الرحمن الصنيع من مخطوط كتاب (نشر العرف لنبلاء اليمن بعد الألف) 2.
__________
1 انظر: مقدمة الديوان، ص 5، 12.
2 انظر: ترجمته في أول كتاب: معارج الألباب في مناهج الحق والصواب ص13-15 ط 2 سنة 1393 هـ.

(2/1034)

وقد عرضت عليه أجوبة علماء الحرم الشريف من مختلف المذاهب والتي اتفقت أجوبتهم على إِبقاء القباب والأضرحة والأبنية على القبور، بناء على سؤال رفع إليهم بشأن هدم القباب وتسوية القبور، بسبب ظهور أمر الشيخ محمد بن عبد الوهاب بذلك وسعيه في هدم تلك الأضرحة ومحاربة ما ترتب على وجودها من وثنية وعبادة لغير الله من دونه فتصدى هذا الشيخ النعمي للرد عليها وجعله كتابا اسمه ((معارج الألباب في مناهج الحق والصواب)) ، وبإِمعان النظر فيه يتضح لنا ما وهبه الله من المقدرة وسعة الاطلاع وقوة اليقين مما حمله على إعلان الحق وعدم المبالاة بمخالفة الناس والمفتين وأرباب المناصب والجاه1. قال الشيخ النعمي في مقدمة كتابه هذا: وبعد: فلما كان في شهر ربيع الآخر من شهور سنة سبع وسبعين ومائة وألف من الهجرة النبوية. وقفت على صورة سؤال، وغير ما جواب في شأن ما يسر الله هدمه وافتقاده من المشاهد والقباب، وإزالة ما أزيل منها بالتدمير والخراب لما تفاحشت خطوب مفاسدها في هذا الزمان، وضاهت رسوم الجاهلية الجهلاء المنافية للتوحيد والإيمان. مع كون وضع القباب أمرا صادم المأثور الصحيح من النهي الصريح فهو بمجرده ممنوع شرعا كما قد شرحت ما جاء فيه ضمن
__________
1 انظر: كلمة الإفتتاح للطبعة الثانية لكتاب معارج الألباب في مناهج الحق والصواب، للشيخ عبد الله بن عبد الرحمن بن جبرين، ص 3،14.

(2/1035)

رسالة مستقلة وجيزة، أسفرت عن وجهه الصبيح واسمها: (مدارج العبور، على مفاسد القبور. وكان قبل هذا التاريخ بمدة يسيرة: ألقي إلي بعض أعيان الزمن بمدينة صنعاء اليمن ... كتابا ورد عليه من مكة المشرفة، ذكر فيه ما حاصله أنه وصل إلى هنالك سؤال في هذه المسألة وأنه أجاب فيه مفتوا الأربعة المذاهب. بما يتضمن التشنيع على من دل على هدم القباب والمشاهد، وأشار بتخريب تلك المعاقل والمعاهد1.
ثم ذكر أنه اطلع على الأجوبة وإذا هي أحموقات حرية بالإطراح، وأغاليط خليقة أن يتسلى عنها ويستراح، وأن لا يرفع لبيب إليها رأسا، ولا يتسنم للرد عليها قرطاسا، لأنها لم ترح رائحة التحقيق، ولا تمسك من تحرى السداد بحبله الوثيق2. ثم قال: (ولولا وجوب النصح والإرشاد، ورفع اللبس: لاتجه في السكوت عن فتاويهم إِلحاق اليوم بالأمس) 3.
وذكر أن المجيبين أضاعوا عهود العلم والهدى وأهملوها، وليس سبيل من هذا شأنه إلا التنبيه، وإِزاحة الضرر عمن لم يعلم ما في مقاله من التمويه، لأنه لم يسلك معك مسلك المحاورات بين أهل التحصيل، بل سد عليك طريق أخد الحكم من دليله، فما الذي تبتغيه عنده بعد؟! وأي سفاهة علمت أقبح مما صنع هؤلاء الجماعة؟! ويقول: (إن طفقنا نقول
__________
1 معارج الألباب في مناهج أهل الحق والصواب ص 21.
2 معارج الألباب في مناهج أهل الحق والصواب ص 22.
3 معارج الألباب في مناهج أهل الحق والصواب ص 20-22.

(2/1036)

لهم: هذا حرام لدلالة هذه الأحاديث الصحيحة على ذلك، أجابوا: بأنه صرح به في المنهاج وشرحه، وهو الذي فهمه ابن عبد الحق من عبارة الروضة بالجواز، قلنا ما هي الحجة على الآخر؟ قالوا: لا يحل لنا ولا لك. أن نقول: يحل كذا، يحرم كذا، لقول رسول الله صلى الله عليه وسلم كذا، ومحال في زماننا هذا شيء من ذلك، فلم يبق حجة إلا ما ذكر سنان أفندى في كتاب ((تبيين المحارم)) ، والشيخ زكريا في شرح المنهاج، وحواشيه لنور الدين الزيادي، وما ذكرته مطرح وأنت عاص بهذا الصنيع) إلى آخر ما ذكره عنهم من أصلهم الذي حرروه وهو امتناع أخذ الحكم من دليله، وتعذر ذلك في هذه الأعصار مع أنهم نقضوه بشيء كثير من كلامهم. فأورد أمثلة من قولهم قال رسول الله صلى الله عليه وسلم: كذا وكذا، مرارا كثيرة وهو من عجيب ما يستظرفه العقلاء، ودليل على بطلان أصلهم بديهة وطبعاً ووضعا إلى آخر ما قال1.
ثم حصر الكلام في ثلاثة أبواب: الأول في أبحاث متفرقة تتعلق بتلك الأجوبة2.
والباب الثاني في ذكر جملة شافية من الأحاديث الصحيحة، والأخبار الصريحة الشاهدة بأن وضع القباب والبناء على القبور من أصله
__________
1 انظر: معارج الألباب في مناهج أهل الحق والصواب، ص 22-28.
2 من ص 28 إلى ص 105.

(2/1037)

وتشريفها، والكتابة عليها وتجصيصها واتخاذها مساجد، وما يتصل بذلك: أمر تقرر في الشرع منعه، وسبق الحكم الجازم بالنهي عنه، والكف عن ارتكابه، وثبتت القضية في ذلك، ومضت كلمة الحق بسد ذريعته، تحذيرا لنا أن نسلك سنن من قبلنا، مع قطع النظر عن المفاسد المترتبة على ذلك1.
والباب الثالث في سوق ألفاظ من ذلك السؤال وتلك الأجوبة، مع الإِشارة إلى ما فيها من فساد2.
وهو كتاب عظيم النفع، سديد في جوابه وبيانه رحم الله مؤلفه وجزاه خيرا عن الإسلام والمسلمين. ومن بعد الأمير الصنعاني والشيخ حسين النعمي الإمام الشوكاني المولود سنة 1173 هـ. والمتوفي سنة 1250هـ3
وقد عايش الشوكاني أحداث باشا مصر وما حل من مصائبه، وكان لهذه الأحداث وما يصحبها من إِشاعات وبلبلة في الأخبار وتضارب أثر في ما يكتبه إلا أنه لا يشك في الإمام سعود ومعتقده فقد قال: "وبعض الناس يزعم أنه يعتقد اعتقاد الخوارج، وما أظن ذلك صحيحا، فإِن صاحب نجد وجميع أتباعه يعملون بما تعلموه من محمد بن
__________
1 من ص 105 إلى ص 137.
2 من ص 137 إلى ص 255.
3 انظر: البدر الطالع بمحاسن من بعد القرن السابع ج1ص 478، وج2 ص 214.

(2/1038)

عبد الوهاب وكان حنبليا ثم طلب الحديث بالمدينة المشرفة فعاد إلى نجد وصار يعمل باجتهادات جماعة من متأخري الحنابلة كابن تيمية وابن القيم وأضرابهما وهما من أشد الناس على معتقدي الأموات، وقد رأيت كتابا من صاحب نجد الذي هو الآن صاحب تلك الجهات أجاب به على بعض أهل العلم وقد كاتبه وسأله بيان ما يعتقده فرأيت جوابه مشتملا على اعتقاد حسن موافق للكتاب والسنة1. ويقول: وبلغنا أنه وصل إلى مكة بعض علماء نجد لقصد المناظرة فناظر علماء مكة بحضرة الشريف في مسائل تدل على ثبات قدمه وقدم صاحبه في الدين وفي سنة
(1215 هـ) وصل من صاحب نجد المذكور مجلدان لطيفان أرسل بهما إلى حضرة مولانا الإمام حفظه الله أحدهما يشتمل على رسائل لمحمد بن عبد الوهاب كلها في الإرشاد إلى إخلاص التوحيد والتنفير من الشرك الذي يفعله المعتقدون في القبور وهي رسائل جيدة مشحونة بأدلة الكتاب والسنة والمجلد الأخر يتضمن الرد على جماعة من المقصرين من فقهاء صنعاء وصعدة ذاكروه في مسائل متعلقة بأصول الدين وبجماعة من الصحابة فأجاب عليهم جوابات محررة مقررة محققة تدل على أن المجيب2
__________
1 البدر الطالع ج2 ص 6-7.
2 ويعنى به الشيخ عبد الله الشيخ محمد في جوابه لهم المسمى: جواب أهل السنة في نقض كلام الشيعة والزيدية. انظره في مجموعة الرسائل والمسائل النجدبة
ص 547-222.

(2/1039)

من العلماء المحققين العارفين بالكتاب والسنة وقد هدم عليهم جميع ما بنوه وأبطل جميع ما دونوه لأنهم مقصرون متعصبون فصار ما فعلوه خزياً عليهم وعلى أهل صنعاء وصعدة وهكذا من تصدر ولم يعرف مقدار نفسه وأرسل صاحب نجد مع الكتابين المذكورين بمكاتبة منه إلى سيدي المولى الإمام فدفع حفظه الله جميع ذلك إليّ فأجبت عن كتابه الذي كتب إلى مولانا الإمام حفظه الله على لسانه بما معناه أن الجماعة الذين أرسلوا إليه بالمذاكرة لا ندرى من هم وكلامهم يدل على أنهم جهال والأصل والجواب موجودان في مجموعي1.
ويقول الشوكاني عن الإمام سعود سمعنا أنه قد استولى على بلاد الأحساء والقطيف وبلاد الدواسر وغالب بلاد الحجاز. ومن دخل تحت حوزته أقام الصلاة والزكاة والصيام وسائر شعائر الإسلام ودخل في طاعته من عرب الشام الساكنين ما بين الحجاز وصعدة غالبهم إما رغبة وإما رهبة وصاروا مقيمين لفرائض الدين بعد أن كانوا لا يعرفون من الإسلام شيئا ولا يقومون بشيء من واجباته إلا مجرد التكلم بلفظ الشهادتين على ما في لفظهم بها من عوج. وبالجملة فكانوا جاهلية جهلاء كما تواترت بذلك الأخبار إلينا ثم صاروا الآن يصلون الصلوات لأوقاتها ويأتون بسائر الأركان الإسلامية على أبلغ صفاتها2.
__________
1 البدر الطالع، ج2 ص 7.
2 البدر الطالع بمحاسن من بعد القرن السابع ج2 ص5.

(2/1040)

وقد صارت جيوش صاحب نجد في بلاد يام وفي بلاد السراة المجاورين لبلاد أبي عريش ومن تبعه من هذه الأجناس اغتبط بمتابعته وقاتل من يجاوره من الخارجين عن طاعته فبهذا السبب صار معظم تلك البلاد راجعا إليه1.
ويقول: وفي سنة 1217 هـ. دخلت بلاد أبي عريش وأشرافها في طاعة صاحب نجد ثم تزلزلت الديار اليمنية بذلك واستولى أصحابه على بعض ديار تهامة وجرت أمور يطول شرحها وهي الآن في سريان وقد أفردت ما بلغنا من ذلك في مصنف مستقل لأن هذه الحادثة قد عمت وطمت وارتجفت لها أقطار الديار الشامية والمصرية والعراقية والرومية بل وسائر الديار لاسيما بعد دخول أصحاب النجدي مكة المشرفة وطرد أشرافها عنها ولله أمر هو بالغه. ثم في سنة (1222) وصل إلينا جماعة من صاحب نجد سعود بن عبد العزيز لبعضهم معرفة في العلم ومعهم مكاتيب من سعود إلى الإمام المنصور بالله رحمه الله تعالى وإليّ أيضا ثم وصل جماعة آخرون كذلك في سنة (1227) ثم وصل جماعة آخرون كذلك في سنة
(1228) ودار مع هؤلاء الواردين ومع غيرهم من المكاتبة ما لا يتسع المقام لبسطه2.
__________
1 البدر الطالع ج2 ص 6.
2 البدر الطالع بمحاسن من بعد القرن السابع ج2 ص 7- 8.

(2/1041)

ويقول في ترجمة الإمام سعود بن عبد العزيز "وكان جده محمد بن سعود شيخا لقريته التي هو فيها فوصل إليه الشيخ العلامة محمد بن عبد الوهاب الداعي إلى التوحيد المنكر على المعتقدين في الأموات". فأجابه وقام بنصره ومازال يجاهد من يخالفه وكانت تلك البلاد قد غلبت عليها أمور الجاهلية وصار الإسلام فيها غريبا ثم مات محمد بن سعود وقد دخل في الدين بعض البلاد النجدية وقام ولده عبد العزيز مقامه فافتتح جميع الديار النجدية والبلاد العارضية والحسا والقطيف وجاوزها إلى فتح كثير من البلاد الحجازية ثم استولى على الطائف ومكة والمدينة وغالب جزيرة العرب. وغالب هذه الفتوح على يد ولده سعود ثم قام بعده ولده سعود فتكاثرت جنوده واتسعت فتوحه ووصلت جنوده إلى اليمن فافتتحوا بلاد أبي عريش وما يتصل بها، ثم تابعهم الشريف حمود بن محمد شريف أبي عريش وقد تقدمت ترجمته وأمدوه بالجنود ففتح البلاد التهامية كاللحية والحديدة وبيت الفقيه وزبيد وما يتصل بهذه البلاد ومازال الوافدون من سعود يفدون إلينا إلى صنعاء إلى حضرة الإمام المنصور وإلى حضرة ولده الإمام المتوكل بمكاتيب إليهما بالدعوة إلى التوحيد وهدم القبور المشيدة والقباب المرتفعة ويكتب إلي أيضا مع ما يصل من الكتب إلى الإماميين. ثم وقع الهدم للقباب والقبور المشيدة في صنعاء وفي كثير من الأمكنة المجاورة. لها وفي جهة ذمار وما يتصل بها1.
__________
1 البدر الطالع بمحاسن من بعد القرن السابع ج1ص 262-263.
وانظر: الدرر السنية 12/ 20-24. وتذكرة أولى النهى والعرفان لإبراهيم بن عبيد
1/ 50-54. وأثر الدعوة الوهابية لمحمد حامد الفقى ص 78-80. والشعر يواكب الدعوة لابن خميس، بحث قدم إلى أسبوع الشيخ ص 2-3. والإمام الشوكاني مفسرا، رسالة دكتوراه إعداد محمد حسن بن أحمد الغامدي ص 32 في جامعة أم القرى.

(2/1042)

ولنذكر قصيدته الجيدة التي رثى بها الشيخ محمد بن عبد الوهاب لما توفي ومطلعها:
مصاب دهى قلبي فأذكى غلائلي ... وأصمى بسهم الافتجاع مقاتلي
إلى أن قال:
إمام الهدى ما حي الردى، قامع العدى ... ومروى الصدى من فيض علم ونائل
وقال عنه:
إمام الورى علامة العصر قدوتي ... وشيخ الشيوخ الحبر فرد الفضائل
محمد ذو المجد الذي عز دركه ... وجل مقاما عن لحوق المطاول
إلى عابد الوهاب يعزى أنه ... سلالة أنجاب زكي الفضائل
إلى أن قال:
لقد أشرقت نجد بنور ضيائه ... وقام مقامات الهدى بالدلائل
إلى آخر القصيدة وهي طويلة تنيف على المائة بيتا أوردت منها شطرا في ترجمة الشيخ فيمن رثاه رحمه الله، وما أوردته هناك يناسب

(2/1043)

ايراده هنا ولكن تفاديا للتكرار أحيل عليه.
وأما في العصر الحاضر ففي اليمن كثير من أهل السنة والجماعة وبعضهم كان سبب هدايته إلى مذهب السلف هو ما تلقاه في جامعات المملكة، وما سمعه من مشايخ الدعوة وما توصل إليه من بحثه في ميراث الشيخ محمد بن عبد الوهاب رحمه الله فاقتنع اقتناعا حرا بصحة عقيدة السلف الصالح، وصار من الدعاة إليها وإلى نشرها في بلاده.
أثرها في الشام:
وفي الشام كان لها أثر جيد وقد اطلعت على رسالتين صغيرتين إحدهما بعنوان: النفخة على النفحة لمؤلفها الشيخ ناصر الدين الحجازي الأثري وقد شغلت 56 صفحة من الوسط، والثانية بعنوان: نظرة في النفحة الزكية في الرد على الوهابية مؤلفها أبو اليسار الدمشقي الميداني في 34 صفحة من الوسط وكأنها ذيل للأولى وتعليق. عليها طبعتا في مجلد واحد سنة 1340 هـ. بمطبعة الترقي بدمشق.
والأولى عبارة عن رد بليغ صدر من عالم محقق يتقي الله، ويلتزم في رده الحكمة والموعظة الحسنة والإنصاف في المحاجة. جاء في أولها بعد البسملة والحمد لله، والثناء على الله والصلاة والسلام على رسول الله صلى الله عليه وسلم أنه بينما كان سائرا في إحدى طرق مدينة دمشق إذ بصر برجل عليه سيما العلم وبيده رسائل يوزعها فأهداه رسالة وهو يرتجف ويشير إلى أنه أبدع فيما كتب، فذهب ناصر الدين إلى أحد مساجد البلد ووجد أحد

(2/1044)

أهل العلم فيه فلما أبصره والرسالة بيده هز رأسه وقال ما هذه الرسالة؟ فأجابه بأنه رأى عنوانها وأن من حاكها أسماها (النفحة الزكية في الرد على شبه الفرقة الوهابية) ومؤلفها يزعم أنه من أكابر علماء دمشق يقال له الشيخ عبد القادر الإسكندراني المنتحل لنفسه لقب الكيلاني، فأجابه ذلك العالم الذي في المسجد بأن مُدعِي هذه الرسالة إنما أغار على كتاب الفجر الطالع لجميل صدقي الزهاوي وعلى ما لفقه الشيخ دحلان فأخذ ما اختاره منهما ولم يزد من عنده إلا أحرفا يسيرة فدهش ناصر الدين وأخذ الرسالة يتصفحها ثم رآها على غير قاعدة المحققين، وإنما هي تلفيقات فانتدب لنقضها بأسلوب العالم المتزن ومسلك المحقق الذي بينه كمنهج لرده. ويمكن تلخيصه، بنقاط هي:
1- أن المحققين ينزهون أنفسهم عن السباب والشتم لمن يردون عليه.
2- يجعلون نصب أعينهم قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْماً بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ} .
3- وإن من يرد على أحد في كلامه يأخذ جملة من كلامه فيبين الغلط فيها ثم جملة وجملة حتى يستوفي الكلام بلا تحامل ولا اعتساف.
4- وأن يتلو قوله تعالى: {ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ} .
ولكن صاحب الرسالة كما قال ناصر الدين لم يسلك في رده ذلك المسلك فأراد ناصر الدين خدمة الحقيقة فقال إن صاحب النفحة صدر

(2/1045)

رسالته بما لفقه الشيخ أحمد دحلان في آخرتاريخ أمراء البيت الحرام وسلك موطىء قدمه حذو النعل بالنعل بلا تأمل ولا تدبر، ولاشك أن الله تعالى يجمع الكل يوم القيامة ثم ينبئهم بما كانوا يعملون.
قال ناصر الدين: وقبيح بمؤلف يملأ كتابه بالإِفتراء والتعدي وفي قصة الإفك أعظم رادع لمن كان يؤمن بالله ورسوله، ويطلب النجاة لنفسه فيحاسبها خاليا، {وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ} . ومهما تملق المتملقون، واستتر المراؤون فإن الله لا تخفى عليه خافية، ولابد أن يشف الباطل عن الحق، فيظهر ناصعا واضحا، وإليك جملا من كلام صاحب الرسالة تدل على افترائه بما ادعاه.
إلى أن قال: "ومن طبعه الوقوع في أعراض الناس يرى لذلك لذة ولا يحلو في ذوقه إلا الغيبة والنميمة واتباع الهوى" ثم نقل عنه قوله عن محمد بن سعود. أمير الدرعية بلاد مسيلمة فقال ناصر الدين له: "هب أننا سلمنا أنها بلاد مسيلمة فما الذي تراه من ذمها؟! أليست مصر كانت بلاد فرعون وهامان وقارون؟. وما الإسكندرية إلا من بعض بلاد مصر؟! أليست بابل كانت بلاد نمرود؟! أليست مكة كانت موطن أبي جهل وأبي لهب وأضرابهما؟! أليست فلسطين كانت بلاد قوم لوط؟!
هل ضر هذه البلاد شيء من ذلك؟ أم هل تناقص قدرها؟! أَلم تعلم أن أول من أسس هذا القياس من أخبر الله عنه أنه قال: "أنا خير منه خلقتني من نار وخلقته من طين"؟ وما إِخالك يرعاك الله إلا أنك بعد هذا

(2/1046)

تتبع الحق وتحسن النظر في القضية.
وقال ناصر الدين عن صاحب الرسالة أنه قال عن الشيخ محمد بن عبد الوهاب: "وممن أخذ عنهم الشيخ محمد حياة السندي والشيخ محمد ابن سليمان الكردي وكانا يتفرسان فيه الالحاد ويحذران الناس دسائسه" فقال ناصر الدين: أقول "لو أنصف لعلم أنه يطعن في هذين العالمين وذلك أن كلا منهما أجاز ابن عبد الوهاب بإِجازة مطولة، وأجاز له أيضا الشيخ عبد الله بن إبراهيم نزيل المدينة والمشهور بها كما ذكره صاحب كتاب التوضيح عن توحيد الخلاق، وأخذ أيضا عن الشيخ إِسماعيل العجلوني محدث الديار الشامية والشيخ علي أفندي الداغستاني وكلهم أجاز له. فكيف يتفرسان فيه الإلحاد ويجيزانه ويمدحانه في إجازاتهما؟! وهل هذا إلا مكابرة؟! إلى غير ذلك ممَّا افتراه من غير دليل ولا ثبت، سوى سوء الظن بذلك الرجل فالله يلهمنا رشدنا ويهدينا سواء السبيل. وقال ناصر الدين: "ادعى ذلك الكاتب أنه يتعجب من شر ذمة تروج في دمشق العقيدة الفاسدة والآراء المضللة الخ".
فقال ناصر الدين يالله العجب! هل من يدعو إلى الله ورسوله صلى الله عليه وسلم وإلى عقيدة السلف يعد ضالا مضلا؟! والذي يدعو إلى الترهات يعد صالحا؟! على رسلك! تمهل! وانظر ما كان عليه السلف الصالح والأئمة المجتهدون من الاعتقاد، وتأمل مقالات أبي الحسن الأشعري في الإبانة وعقيدة الإمام الطحاوي، وما قاله الإمام البيهقي في كتاب الأسماء

(2/1047)

والصفات، وما قاله الإمام الذهبي وغيرهم من أساطين العلماء في التوحيد ثم ارجع إلى نفسك وقل ما شئت وتأمل أيضا ما قاله علماء المذاهب الأربعة الموثوق بهم فيما الناس عليه من البدع ثم احكم بما شئت (ألم يأتك والأنباء تنمي ما قاله الإمام الشاطبي وابن الحاج في المدخل وأبو شامة في كتابه الباعث وابن وضاح وغيرهم من الأئمة، فإِن كنت تعد أمثال هؤلاء وهابية فيا برد الذي قالت على كبدي.
وهكذا يمضي حتى أجهز على نفحته التي ليست بزكية بنفخة أطارتها. وكذلك الرسالة الثانية والتي عنوانها: نظرة في رسالة النفحة الزكية في الرد على شبه الفرقة الوهابية مؤلفها أبو اليسار الدمشقي الميداني.
قال إن صاحب هذه النفحة تناول في ذمه النجديين والشاميين، وآذى في سبه وشتمه الأحياء والأموات، وجعل في طليعة نفحته ترجمة للشيخ محمد بن عبد الوهاب رحمه الله تعالى ما أظن أن أحدا ممن رزق حظا من التحقيق والمعرفة بحال المترجم وجانبا من الإِنصاف يرضى عنها، لاسيما إذا خاف مقام ربه ونهى النفس عن الهوى. وقال: لا أحب أن أخوض معه فيما كتبه عن الوهابيين ومن يتهمه بالانتساب إليهم من الدمشقيين، فإن السب لا يعمد إليه إلا عاجز أو صاحب هوى.
ثم نقل عنه قوله: فوا خجلتاه كيف يروق للشرذمة المنتسبة إليهم الموجودة في دمشق المتصفة بالتمدن والحضارة أن تكون تابعة لسكان البوادي وتفتتن بعقائدهم البديهية البطلان، مع أن فيهم من ينتسب إلى

(2/1048)

العلم، ويدعي الفهم؟ إلى أن قال: كيف افتتنوا بتلك الترهات، وانخدعوا بالمموهات، ونهضوا يروجون تلك العقائد الزائفة، والأضاليل الباطلة، ويبثون في أفكار العوام هذا المذهب الذي أطبقت عقلاء الأمة على فساده؟!)) اهـ. قال أبو اليسار: أقول هذه جمل من عباراته العالية، وآدابه السامية، في وصف إخوانه الدمشقيين – دع النجديين وما وصفهم به- عرضناها على القارىء الكريم ليعرف بها مبلغه من الأدب، ودرجته من الحرص على جمع الكلمة والتأليف بين المسلمين في هذا اليوم الأيوم.
وقد نقل لنا غير واحد عن هذا الرجل أنه صار في درسه يذم بعض علماء دمشق وغيرهم من أموات وأحياء ويصرح بأسمائهم وأسماء بعض محلاتهم وأحيائهم وينفر ممن أخذ العلم عنهم، أو سمع شيئا منهم. إلى أن قال: ثم ليت شعري كيف يتهم الفئة الدمشقية بالانتساب إلى الشيخ محمد ابن عبد الوهاب وجماعته، ثم يقول بعد: وقد سألت رجلا منهم (يعني الدمشقيين) عن مذهبه يوما: أشافعي أو حنفي؟ فأجابني بأنه أثري يعني لا ينتسب إلى أحد من المجتهدين رضي الله عنهم. اهـ.
فإذا كنت تفسر قوله بأنه أثري بعدم الانتساب إلى أحد من الأئمة المجتهدين أنفسهم (رحمهم الله تعالى ورضي عنهم) فكيف تنسبه إلى رجل من أتباع أحمد بن حنبل وهو محمد بن عبد الوهاب (رحمه الله تعالى) ؟! وكيف يمكنك أن تطابق بين الدعوى والدليل؟!
ثم كيف جاز لك أن تملأ رسالتك من دعوى أن الوهابيين قاطبة

(2/1049)

يكفروننا ويزعمون أنا مشركون وها نحن أولاء نراهم في مساجدنا يصلون خلف أئمتنا مقتدين بهم، ولا تكاد تدخل مسجدا من المساجد وقت الصلاة إلا وتجد بعضهم يؤدي الصلاة فيه مؤتما بإمامه؟! فإذا كانوا يرموننا بالشرك كما زعمت فكيف يقتدون بنا ويصلون معنا؟! وهب أنه كان التطرف والرمي بالشرك والكفر من بعض جهالهم وغلاتهم فهل يصح أن يؤخذ الكل بذنب البعض، ألم يقل تعالى: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} ؟! وهل يمكنك أن تبرىء جهالنا وغلاتنا من مثل هذا التطرف؟! ولم لا تنصح لعوامنا وتندد بهم وتزجرهم عن تكفير غيرهم كما فعلت بأولئك؟!
ثم ما معنى قوله: كيف يروق للشرذمة المنتسبة إليهم الموجودة في دمشق، المتصفة بالتمدن والحضارة أن تكون تابعة لسكان البوادي؟! أي مدخل للتمدن والحضارة فيما نحن فيه؟! أليس الكلام في التوحيد وما دخله من البدع؟! أليست العقائد والعبادات من الدين الذي أكمله الله تعالى على يد رسوله صلى الله عليه وسلم؟! أليس مبنى الدين على الاتباع المحض؟! هل يجوز فيه التغيير والتبديل والزيادة والنقصان؟! ما معنى التمدن والحضارة في هذا المقام؟!
ثم أي تمدن وحضارة تعني؟! إن كنت تعني مدنيتنا وحضارتنا في هذا الزمان فالجواب أَنّا لا نرى أثرا لهذه المدنية بيننا لا في اختراع ولا في صناعة ولا زراعة ولا تجارة! وإن كنت تريد مدنية أسلافنا فلا يحق لنا

(2/1050)

أن نفتخر بها ونحن قد أضعناها. ولقد تذكرت أن أحد الأوربيين كان يذكر لأحد أفاضل المسلمين ما انتهت إليه أوربا من البسطة في العلم، والسعة في الملك، والاختراع في الفن ويباهي بذلك، فقال له المسلم لنا الفخر لأن هذا الرقي قد أخذتموه عن أساتذتكم العرب وهم آباؤنا. فأجابه الأوربي: لا حق لكم بهذا الفخر ونحن أحق به منكم لأنا أخذنا علوم سلفكم ونشرناها فكنا بعلمهم عاملين، أما أنتم فقد أضعتموها وكنتم لهم عاقين.
قال أبو اليسار: "وإن كنت ترى المدنية في الافتتان باللباس والتفنن بالطعام والشراب والإستكثار من الوظائف والمرتبات من أجل ذلك، فهذا أقبح ما سرى إلى صنف العلماء من الأمور الذميمة، وصدهم عن تخريج الطلاب في العلوم والأدب وتصنيف الكتب وإحياء العلوم. إلى أن قال وإن عند كثير من علمائنا الأغنياء من العلوم والمال ما يستطيعون أن يخدموا به كثيرا من الطلاب، فلو كانت هممهم متوجهة لإِحياء العلوم الشرعية والعربية لقاموا بهذه الوظيفة المقدسة حق القيام، وإذا لازدهرت هاتيك العلوم في هذه الديار أيما ازدهار. وإنك لتجد بعض الشبان والكهول من المشتغلين المجدين الذين قضوا شطرا كبيرا من حياتهم في الجمع بين المعقول والمنقول، والتدقيق في الفروع والأصول، يفتشون عن وظيفة علمية تسند إليهم لينفعوا بعلمهم ويستزيدوا منه ويتمرنوا على العمل، وليستعينوا بالمرتب على أمر معيشتهم فلا يجدون إلى ذلك سبيلا،

(2/1051)

ولا من أحد من أهل العلم مساعدة، ولو بالتخلي عن وظيفة ومرتب زائدين عن حاجتهم، فيضطرون هناك إلى الاشتغال بما يقيهم ذل السؤال والأمر لله.
وقد كان الواجب يتقاضى من يزعم الغيرة على الدين وأهله، ويدعي أنه من حماته ودعاته، أن يساعدهم بكل ما يمكن رحمة بهم، وبمئات الطلاب التي كان يمكن أن تحصل عندهم وتخرج على أيديهم.
من ذا الذي يخدم الدين للدين، والعلم للعلم خدمة خالصة من كل شائبة لا يتقاضى عليها أجرا أو ليس له في مقابلها شيء؟! ألا ليت أصحاب الوظائف الموكول إليهم أمرها يقومون بها ويوفونها حقها كيلا يأكلوا أجورها من دون عمل وهي لم توقف أوتخصص إلا لمن عمل. ثم يقارن أبو اليسار بين الفريقين فيقول:
(حالنا وحال النجديين)
((إذا أردنا أن نقابل بيننا معشر أهل التمدن والحضارة وبين سكان البوادي النجديين الذين تزعم، وتوازن بين سخائنا على نشر العلم وسخائهم وغيرتنا على الدين وغيرتهم، وكانت حالنا ما قدمنا- ورأينا كثيرا من كتب العلم الديني قد طبعها تجارهم، وجعلوها وقفا لله تعالى، ووزعوا الألوف منها على المسلمين في عامة الأقطار، سواء في ذلك أهل البوادى وسكان المدن والأمصار، ولايزالون دائبين على طبع الكتب النفيسة، حريصين على نشرها مجانا يخرجون بها الناس من ظلمات الجهل

(2/1052)

إلى نور العلم والمعرفة ولم تكن تلك الكتب من تأليف أهل نجد فحسب، بل معها كتب أئمتنا وأَجلائنا الدمشقيين وغيرهم كابن تيمية وابن القيم وابن قدامة، وهم يطبعونها ويوزعونها على المسلمين لا يريدون منهم جزاء ولا شكورا، فأي المدنيتين قد عم خيرها، وظهر أثرها، وحق أن يفخر بها أهلها المدنية التي أفسدت علينا ديننا ومرؤتنا، وسلبتنا جل أوصافنا الحميدة، وأكسبتنا أخلاقا ذميمة كالبخل، والكذب، والكبر، والبذخ، والرياء، وتقديم المصلحة الخاصة على المصلحة العامة، أم تلك المدنية الفطرية التي لم تشبها شائبة الفساد؟! بربك انصف ثم احكم. وهكذا حتى انتهى منها فوقع الحق وبطل ما كانوا يأفكون. وقد نقلت ما نقلت من هاتين الرسالتين لأبين كيف يعاني أصحاب العقيدة السليمة عقيدة السلف الصالح وكيف يعاني من تأثر بالحق والتزمه حيث لا سلطان له، وكيف يتكلمون بالحق وليس معهم سيف ولكن الله يؤيدهم بلطفه ويُيَسِّر لهم من ينصرهم كما نصر الذين من قبلهم ويستخلفهم كما استخلف الذين من قبلهم.
وقد كتب الإمام الملك عبد العزيز كما ذكرنا في الفصل الرابع لهما كتابا يحمد الله فيه إليهما على ما من به عليهما من معرفة الحق والبصيرة فيه ومعه هدية هي مجموعة الهدية السنية التي جمعها الشيخ سليمان بن سحمان ويوصيهما بلزوم الحق والاستمرار والصبر عليه ويؤيدهما ويدعو

(2/1053)

لهما ويشكرهما على ذلك. وتقدم إيرادنا نص رسالته1.
وفي مقدمة هذه المجموعة التي كتبها الشيخ سليمان بن سحمان يقول بعد البسملة والثناء على الله والصلاة والسلام على رسول الله صلى الله عليه وسلم.
(أما بعد) فقد وقفت على ما كتبه العالمان الجليلان التقيان المنصفان الشيخ ناصر الدين الحجازي الأثري نزيل دمشق والشيخ أبو اليسار الدمشقي الميداني على ما افتراه ... الاسكندراني، مما لفقه من الأكاذيب الشنيعة، والمفتريات الواهية الوضيعة، أوتلقاه عن جميل أفندي البغدادي2. وقد اعتمد هذا وغيره في كل ما افتروه على ما لفقه إمام ضلالتهم أو بدعتهم أحمد بن زيني دحلان3. من الخرافات والخزعبلات، التي لا تصغي إليها إلا القلوب المقفلات {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَناً فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ فَلا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ} (فاطر: 8)
__________
1 انظر: ص 2/965 من هذا البحث.
2 قال محمد رشيد رضا هو جميل الزهاوي المتفلسف الذي طعن في الشريعة بأشد مما طعن في المستمسكين بعروتها من أهل نجد وقد نشر طعنه وإِنكاره لتعدد الزوجات وقسمة الميراث في الإسلام في جريدة المؤيد المصرية فكفره بها العلماء الكثيرون.
3 قال محمد رشيد: هو الذي كان مفتيا في مكة زمن ظهور الدعوة وكتب ما كلفه كتابته سادته وموظفوه من الأمراء والحكام، من غير تبين ولا تثبت فيما جاء به أولئك الفساق الطغام.

(2/1054)

وقوله تعالى: {وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ} (الأنعام: 113) .
فلما تصدر وانتصب هذا الرجل لعداوة أهل الإسلام أتباع الملة الحنيفية والطريقة المحمدية، وشرق بهذا الدين، الذي من الله به على إخواننا الدمشقيين لما تبين لهم حقيقة ما عليه أهل الإسلام الموحدين من أهل نجد المشهورين بالوهابية وأنهم كانوا على ما كان عليه سلف هذه الأمة وأئمتها من إِخلاص العبادة لله رب العالمين وترك عبادة ما سواه مما كان عليه أهل الكفر والشرك برب العالمين، وإنكار البدع المحدثة في الدين، وكتب رداً على الوهابية، المستمسكين بالطريقة المحمدية والملة الحنيفية، ورماهم بما هم برئيون منه من هذه الأكاذيب والأوضاع، التي تمجها الطباع وتستك عند سماعها الأسماع، وبئس ما انتحله من الأكاذيب والأوضاع الوبية، وقد تبع فيها أقوال قوم قد ضلوا من قبل وأضلوا كثيرا وضلوا عن سواء السبيل.
رد عليه هذان العالمان الجليلان، وغارا لله وللمسلمين من تلفيق أهل الكذب والبهتان، فأزالا بما كتباه من الرد عن القلوب صداها، وأماطا به عن العيون قذاها. فجزاهما الله عن الإسلام والمسلمين أفضل الجزاء، فلما قرأناها وتأملناها علمنا وتحققنا أن في الزوايا خبايا، وأَنه قد بقي من فحول الرجال بقايا فله الحمد وله الشكر والمنة.
ثم اعلموا أيها الإِخوان، أنا على ما كان عليه أئمتنا أهل الإسلام،

(2/1055)

والعلماء الأئمة الأعلام، الذين ينفون عن كتاب الله وسنة رسوله تحريف الغالين، وتأويل الجاهلين وانتحال المبطلين، كشيخ الإسلام وعلم الهداة الأعلام، تقي الدين أبي العباس أحمد بن عبد الحليم بن عبد السلام بن تيمية الحراني، وتلميذه شمس الدين محمد بن أبي بكر (ابن قيم الجوزية) والحافظ الذهبي الشافعي والعماد ابن كثير الشافعي، ومحمد بن جرير الطبري، والحافظ الإمام عبد الرحمن بن رجب الحنبلي1 وغيرهم من علماء أهل الإسلام الذين هم القدوة، وبهم الأسوة، وقد كان لهم قدم صدق في العالمين، فجزاهم الله عن الإسلام والمسلمين خيرا. وقد سلك شيخ الإسلام، وعلم الهداة الأعلام، الشيخ محمد بن عبد الوهاب رحمه الله على طريقهم وسار على منهاجهم وأثرهم في الدعوة إلى الله وإقامة حججه وبيناته، وساعده على ذلك أئمة أهل الإسلام من آل سعود رحمهم الله. فنصروه وآووه وجاهدوا في الله حق جهاده، حتى ظهر دين الله وانتشر في البلاد والعباد فله الحمد وله الشكر.
ثم إنا لما تحققنا ما أنتما عليه من الحق والتحقيق، وسلوك طريقة أهل الهداية والتوفيق، أحببنا أن نهدي إليكما ونخبركما بما كنا عليه من المعتقد وما ندين الله به وما كان عليه أئمتنا من مشايخ أهل الإسلام، وما قالوه وما قلناه في ذلك نظما ونثرا، والله المسئول المرجو الإجابة، أن يسلك بنا
__________
1 قال محمد رشيد: إنما خص هؤلاء بالذكر لما في كتبهم المتداولة من النصوص الواضحة.

(2/1056)

وبكما وإخواننا الموحدين طريق الإِصابة، وأن يجزل لنا ولكما الأجر والإثابة، إنه ولي ذلك والقادر عليه وإليكما وإلى جميع إخواننا المسلمين، ما نهديه ونرفعه ليعلم حقيقة ما كنا عليه بعد علم اليقين عين اليقين. انتهى1.
فما من شك ولا ريب أن هذا النشر والبيان لعقيدة الشيخ وأنصاره له أثركبير في نشر عقيدة السلف الصالح في الشام وتمكين الله أنصارها في الأرض، ونصرهم لما نصروا دين الله ورسوله صلى الله عليه وسلم.
ونجد من علماء الشام الشيخ محمد بهجة البيطار الذي عينه الملك عبد العزيز رحمه الله مديرا لدار التوحيد بالطائف أول ما أنشئت ومن مؤلفاته "حياة شيخ الإسلام ابن تيمية، محاضرات ومقالات ودراسات، ونشره المكتب الإسلامي بدمشق عام 1385 هـ".
ويرد في هذا الكتاب على (الفريد غيوم) في كتابه الإسلام، ترجمة محمد مصطفى هدارة، والدكتور شوقي اليماني السكري الطبعة الأولى سنة 1958 م بالقاهرة ومن رده عليه رده ما جاء في ص 100 من كتابه، وهو قوله: (في المملكة الوهابية) (حيث يسود المذهب الوهابي) قال محمد بهجة البيطار: الجواب: ليس للوهابية، ولا للإمام محمد بن عبد
__________
1 الهداية السنية والتحفة الوهابية النجدية لجميع إِخواننا الموحدين من أهل الملة الحنيفية والطريقة المحمدية جمع الشيخ سليمان بن سحمان ص 6-8.

(2/1057)

الوهاب مذهب خاص، ولكنه رحمه الله كان مجددا لدعوة الإسلام، ومتبعا لمذهب أحمد بن محمد بن حنبل1.
هذا وللمكتب الإسلامي في دمشق وبيروت نشاط ملموس في طبع ونشر مؤلفات الشيخ وسائر مؤلفات السلف الصالح.
ومن تعليق للأمير شكيب أرسلان من أهل الشام على الوهابية على حد تعبيره نقتطف من قوله ما نصه: (ولكن المقرر أنها حركة إنابة إلى العقيدة الحق وهدى السلف الصالح واقتفاء أثر رسول الله صلى الله عليه وسلم والصحابة، ونبذ الخرافات والبدع وحظر الإستغاثة بغير الله ومنع التمسح بالقبور والتعبد عند مقامات الأولياء، ولذلك يسمونها عقيدة السلف، ويلقب الوهابيون أنفسهم سلفيين، وأكثر اعتمادهم في الاجتهاد على الإمام أحمد ابن حنبل، والإمام ابن تيمية، وتلميذه ابن قيم الجوزية2.اهـ.
وشكيب أرسلان عضو من أعضاء المجمع العلمي العربي بدمشق، وكانت له صلة وثيقة بمحمد رشيد رضا، وقد قابل الملك عبد العزيز أثناء رحلته إلى الحجاز سنة 1354 هـ3. وقال: "لله در الملك ابن سعود يقول: ما أخشى على المسلمين إلا من المسلمين ما أخشى من الأجانب
__________
1 حياة شيخ الإسلام ابن تيمية، بقلم محمد بهجة البيطار ص 200.
2 هامش حاضر العالم الإسلامي ج1ص 264.
3 انظر: الأعلام للزركلي، ج3 ص173-175. وانظر كتابه: لماذ تأخر المسلمون ولماذا تقدم غيرهم، تأليف الأمير شكيب أرسلان مقدمة ص 25-27.

(2/1058)

كما أخشى من المسلمين، وهو كلام أصاب كبد الصواب، فإِنه ما من فتح فتحه الأجانب من بلاد المسلمين إلا كان نصفه أو قسم منه على أيدي أناس من المسلمين، منهم من تجسس للأجانب على قومه، ومنهم من بث لهم الدعاية بين قومه، ومنهم من سل لهم السيف في وجه قومه، وأسال في خدمتهم دم قومه.
وقال محمد رشيد رضا مضيفاً إلى ما نقله شكيب أرسلان عن الملك عبد العزيز من كلام صائب أَنه في حفل حافل بحجاج الأقطار- وقد طالب مصري أزهري الملك عبد العزيز بمحاربة الإِنكليز والفرنسيين المعتدين على المسلمين ذاكرا عداوتهم لهم فقال الملك عبد العزيز: الإِنكليز والفرنسيين معذورون إذا عادونا لأنه لا يجمعنا بهم جنس ولا دين ولا لغة ولا مصلحة، ولكن المصيبة التي لا عذر لأحد فيها أن المسلمين أصبحو أعداء أنفسهم، وأنا والله لا أخاف الأجانب وإنما أخاف من المسلمين، فلو حاربت الإِنكليز لما حاربوني إلا بجيش من المسلمين1.
وهذا محمد كرد علي من أهل الشام في كتابه (القديم والحديث) منتقيات من مقالاته، وهو عضو في المجمع العلمي العربي بدمشق يقول:
وما ابن عبد الوهاب إلا داعية، هداهم من الضلال، وساقهم إلى
__________
1 انظر: كتاب: لماذا تأخر المسلمون؟ ولماذا تقدم غيرهم، تأليف الأمير شكيب أرسلان ص 63.

(2/1059)

الدين السمح وإذا بدت شدة من بعضهم، فهي ناشئة من نشأة البادية، وقلما رأينا شعبا من أهل الإسلام يغلب عليه التدين والصدق والإِخلاص، مثل هؤلاء القوم.
وقد اختبرنا عامتهم وخاصتهم، سنين طويلة، فلم نرهم حادوا عن الإسلام قيد غلوة، وما يتهمهم به أعداؤهم، فزور لا أصل له1.
أثرها في بلدان الخليج العربي:
نجد في قطر أن حكامه آل ثاني كانوا يسهمون إسهاما كبيرا في طبع مؤلفات علماء السلف الصالح ولا تنكر صلتهم الوثيقة بأنصار عقيدة الشيخ من قديم وكان في قطر من العلماء الذين يحملون عقيدة سلفية سليمة، ولهم دور لا ينكر في ذلك الأثر الحميد، كالشيخ محمد بن عبد العزيز بن مانع الذي كان مديرا عاما للمعارف في المملكة العربية السعودية ثم طلبه أخيرا حكام قطر، ليستفيدوا من علمه، ويشير عليهم بما كانوا متقبلين له، من نصر لعقيدة السلف الصالح ونشر لكتبهم كمجموعة التوحيد النجدية وكتب فقه الحنابلة وغيرها.
وأخيرا يخرج إلينا كتاب للشيخ أحمد بن حجر بن محمد آل بوطامي قاضي المحكمة الشرعية بقطر، قدم له وصححه سماحة الشيخ عبد العزيز ابن عبد الله بن باز وأمر بطبعه الملك فيصل بن عبد العزيز، عام 1395 هـ.
__________
1 نقلا عن كتاب: الشيخ محمد بن عبد الوهاب للشيخ أحمد بن حجر آل بوطامى
ص 96. وانظر الاعلام للزركلى ج 6 ص 202-203.

(2/1060)

وهو عن الشيخ محمد بن عبد الوهاب وعقيدته السلفية ودعوته الإِصلاحية وثناء العلماء عليه، وهوكتاب علمي جيد، من أجود ما كتب في هذا الموضوع، قال في مقدمته: إن الشيخ محمد بن عبد الوهاب النجدي الداعي إلى توحيد الله تعالى من المجددين العدول والمصلحين المخلصين قام يدعو إلى تجريد التوحيد، وإِخلاص العبادة لله وحده بما شرعه الله في كتابه وعلى لسان رسوله خاتم النبيين صلى الله عليه وسلم، وقام بنبذ البدع والمعاصى وعبادة الأولياء والصلحاء والأشجار والغيران، ويأمر بإِقامة شرائع الإسلام المتروكة وتعظيم حرماته المنتهكة.
ومع ذلك فالناس لازالوا من عصره إلى اليوم بين مادح وقادح. ثم يبين أن السبب في القدح هو دعاية الأتراك وأشراف مكة في ما مضى ضد ما قام به الشيخ وأنصاره والتي نالت رواجا وانتشارا في الأقطار الإسلامية وتأثر بها الأكثرون، بالإِضافة إلى كتب ألفها بعض أدعياء العلم ينقدون عقيدة الشيخ وأنصاره بما لفق عليها من غير تثبت وراجت الدعاية لدى الجمهور وظنوا أنها صحيحة.
وقد جهل أولئك المؤلفون أو تجاهلوا: أن الواجب على الشخص ولاسيما من انتسب إلى العلم- أن لا يقبل كل ما يقال عن شخص أومذهب أو طائفة حتى يثبت لديه بأنه يسمع من ذلك المنسوب إليه ما أذيع عنه، أو يقرأ كتابه ويتأكد من صحة نسبة الكتاب إليه، وهكذا القول فيما سمعه عن مذهب أو طائفة.

(2/1061)

ثم يقول الشيخ أحمد بن حجر: أما في هذا العصر، فقد خفت وطأة تلك الدعاية السيئة، وعرف كثير من العقلاء في سائر الأقطار والبلدان، حقيقة دعوة الشيخ وصحتها، وذلك بفضل انتشار العلم والوعي في العالم، وبفضل ما اتصفت واشتهرت به الدولة السعودية من التوحيد، وتحكيم الشرع المبين، وإِقامة شعائر الإسلام، وإِقامة الحدود الشرعية، والأمر بالمعروف، والنهي عن المنكر، ونشر العدل والأمان، وتمسكها بالسنة الصحيحة والقرآن ومحاربة أهل البدع، والاهتمام بالعلم والتعليم، ونشر المدارس والمعاهد والكليات في سائر أرجاء المملكة العربية السعودية، وفتح الأبواب للطلاب الوافدين من مختلف البلدان، وإعانتهم بالوسائل النافعة الكافية، كما اشتهرت بالكرم والبذل، لجميع الوافدين إليها من غير فرق بين مذهب وبلد وعنصر.
ثم قال الشيخ أحمد: وبالرغم مما قلنا من انتشار الوعي واتصاف الدولة العربية السعودية بتلك الصفات الكريمة، لازال كثير من المنتسبين إلى العلم، فضلا عن العوام، يزعمون أن الشيخ محمد بن عبد الوهاب رحمه الله، لم يكن على الصواب، وأن الفئة الوهابية، تكفر المسلمين، ولا ترى للأنبياء مقاما ولا احتراما ولا شفاعة كما لا تحترم الأولياء والصالحين ولا ترى زيارة قبر الرسول صلى الله عليه وسلم ولا غيره. إلى غير ذلك من الأقاويل الزائفة التي لا تعتمد إلا على الوراثة والسماع عن الماضين الجاهلين، والاغترار ببعض كتب المخرفين.

(2/1062)

قال: فمن أجل ذلك رأيت أن أكتب في سيرة الشيخ المجدد لما اندرس من معالم الإيمان والإسلام، وعقيدته، ودعوته الإصلاحية مؤلفا وسطا، اعتمدت فيه على ما ذكر المؤرخون لنجد كابن غنام، وابن بشر، والألوسي، والريحاني وغيرهم ممن ذكر الشيخ ودعوته في ثنايا كتبهم كما اعتمدت على بعض رسائل إمام الدعوة وأبنائه وأحفاده، وسأختمه- إن شاء الله- بثناء العلماء الراسخين، وبعض المؤرخين المحققين من المسلمين والغربيين، على ذلك الإمام الجليل الذي شغل عصره، وبعده بعلومه وآرائه وإصلاحه. ودعوته المقيدة بالكتاب والسنة والذي دوى صوته بعلومه ودعوته في نجد وفي الخارج، وجادل وناضل بقوة جنانه وفصاحة لسانه، وواضح برهانه1.
وللشيخ محمد بن حسن المرزوقي القطري رد على النبهاني في تهجمه على شيخ الإسلام ابن تيمية ومحمد رشيد رضا، وشيخ الإسلام محمد بن عبد الوهاب2.
__________
1 الشيخ محمد بن عبد الوهاب ... بقلم أحمد بن حجر آل بوطامي ص10-13.
2 ترجمة الألوسي في أول كتابه غاية الأماني في الرد على النبهاني، بقلم الشيخ محمد ابن عبد الله السبيل ص 11

(2/1063)

أما عن أثرها في البحرين:
فننقل قصة طريفة جرت إبان نكبة الدرعية والتجاء بعض علماء الدعوة إلى البحرين وإلى عمان وغيرهما.
قال الشيخ محمد بن عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ في مقدمة الطبعة الثالثة لكتاب منحة القريب المجيب في الرد على عباد الصليب، تأليف الشيخ عبد العزيز بن حمد بن ناصر بن عثمان بن معمر في قصة تأليف الكتاب المذكور ما ملخصه (إن الإنكليز أرسلوا مندوبا إلى البحرين من القسس، ليعمل على بث الدعاية النصرانية وشكوكها، لفتنة الناس في البحرين عن دينهم، كما هي سياسة أعداء الإسلام من الصليبيين في الشرق الإسلامي كله، فقام ذلك القسيس بتأليف كتاب ضمنه شبهاتهم حول الإسلام، ودفعه إلى أمير البحرين عبد الله بن خليفه وطلب منه أن يعرضه على المشايخ ليقولوا رأيهم، فرد عليه الشيخ عبد العزيز بن حمد آل معمر بكتابه: (منحة القريب المجيب في الرد على عباد الصليب) ودفعه إلى أمير البحرين ففرح به الأمير أشد الفرح ودعا القنصل الإنكليزي القسيس وأعطاه الرد فاندهش جدا لأنه كان يظن عجز علماء البحرين، ثم قال: (هذا الرد لا يكون من هنا، وإنما هو من البحر النجدي)
__________
1 انظر: كتاب منحة القريب المجيب في الرد على عباد الصليب، ط 3 منشورات دار تثقيف بالطائف، ص 3-5.

(2/1064)

ولعل ما نقلناه فيما تقدم يبين لنا مدى أثر عقيدة الشيخ السلفية في نشر الحق والعمل به واتباع السلف الصالح في منهجهم الإصلاحي والحكم بعدل وإنصاف على عقيدة الشيخ السلفية في تلك الربوع الخليجية وغيرها.
أثرها في العراق:
وإذا جاوزنا الخليج إلى العراق فإننا نجد مدرسة أهل السنة والجماعة يتصدرها آل الألوسي أمثال العلامة نعمان خير الدين الألوسي، والعلامة محمود شكري الألوسي.
أما نعمان خير الدين الألوسي الشهير بابن الألوسي البغدادي ولد سنة 1252 هـ. وولي القضاء في أماكن متعددة في العراق ثم ترك المناصب، وزار مصر في طريقه إلى الحج ثم الإستانه ومكث سنين هناك ثم عاد يحمل لقب رئيس المدرسين فعكف على التدريس والتصنيف إلى أن توفي ببغداد سنة 1317 هـ.. وله مؤلفات كثيرة ويعنينا منها مؤلفه: شقائق النعمان في رد شقاشق ابن سليمان ويعني داود بن سليمان بن جرجيس وسيأتى طرف من خبره. وكذلك مؤلفه الآخر المشهور جلاء العينين في محاكمة الأحمدين أحمد بن عبد الحليم بن تيمية، وأحمد بن محمد ابن حجر الهيتمي وهو دفاع عن شيخ الإسلام ابن تيمية ما اتهمه به وتهجم به عليه أحمد بن حجر وقد أقزع ابن حجر في السباب والشتم والمهاترة تجاه شيخ الإسلام من غير دليل، ولا حجة ولكن عمي البغي

(2/1065)

وصمم الهوى، يدفعان صاحبهما إلى مجاوزة حدود أدنى العقول1.
أما صاحبنا نعمان الألوسي فكما قال فيه بهجت الأثري في كتاب أعلام العراق كان عقله أكبر من علمه، وعلمه أبلغ من إِنشائه وإِنشاؤه أمتن من نظمه، وكان جواداً، وفياً، زاهداً، حلو المفاكهة سمح الخلق2.
وقد انتهج في انتصاره لشيخ الإسلام ابن تيمية في عقيدة السلف الصالح أسلوب المناقشة في هدوء وإِقامة الدليل، وتوضيح الحجة، وسطوع البرهان بروح العالم الراسخ، والعاقل الثابت، وهذا منهج يرتضيه علماء السلف الصالح من أهل السنة والجماعة3.
وأما العلامة محمود شكري الألوسي أبو المعالي فهو ابن أخي نعمان خير الدين الذي تقدم ذكره ولد سنة ثلاث وسبعين ومائتين وألف من الهجرة أبوه عالم أديب وكاتب بارع اسمه عبد الله بهاء الدين، وأما جده فهو الإمام محمود شهاب الدين صاحب التصانيف المشهورة وأشهرها روح المعاني في التفسير وقد أخذ محمود شكري العلم عن أبيه وتأثر به في حسن السمت، وصفاء الطوية، وحب الأدب والعلم، ولما توفي أبوه عام 1291 هـ. كفله عمه العلامة نعمان خير الدين الألوسي الذي سبق
__________
1 انظر: جلاء العينين: ص 16-37، وص 119 وغيرها.
2 انظر الأعلام للزركلى، ط 4 ج 8 ص 42 ومعجم المؤلفين العراقيين، كوركيس عواد ج 3 ص 399.
3 انظر مقدمة جلاء العينين للمدني، ص 2-6.

(2/1066)

ذكره آنفا ثم أخذ العلم من مشايخ بغداد وجد واجتهد في مواصلة الدرس ومتابعة البحث، وكلّف بالتاريخ والسيرة واللغة، وزاول الكتابة، له الاطلاع الواسع، والمادة الغزيرة والتحقيق النادر، والرأى الصائب، وتصدر للتدريس في داره، وفي جامع عادل خاتون، وعين مدرسا رسميا في جامع الحيدرية، ثم في جامع السيد سلطان علي، ثم عين مدرسا في مدرسة مرجان، وجعل رئيس المدرسين، ونفع الله به وتخرج منها خلق كثير1.
وله نشاط في إحياء الكتب الدينية، ونشر مذهب السلف وله اليد الطولى في إِذاعتها ونشرها، وكان يرى أن مذهب السلف هو الواسطة الوحيدة لتحرير العقول من رق التعصب الذميم ولم يكن يحب الفخر والظهور، وإنما يرمي إلى حصول الغرض من أي طريق، مباشر أو غير مباشر، وكان يحمل على أهل البدع في درسه وفي داره وفي المسجد. ويرد عليهم برسائل فعاداه كثير من الناس، وسعوا به لدى والي بغداد عبد الوهاب باشا، فكتب عبد الوهاب إلى مرجعه السلطان عبد الحميد الثاني العثماني فصدر الأمربنفيه إلى بلاد الأنا ضول، فلما وصل إلى الموصل في سنة 1320 هـ. قام أعيانها فمنعوه من تجاوزها، وكتبوا للسلطان يحتجون، فسمح له بالعودة إلى بغداد فعاد إليها، وقد اتصل بالملك عبد
__________
1 ترجمة مؤلف كتاب غاية الأماني بقلم الشيخ محمد بن عبد الله السبيل، ص7-8.

(2/1067)

العزيز بن عبد الرحمن آل سعود في نجد عام (1333 هـ) ، وبحث مع الملك بعض الشؤون ثم عاد مكرما محترما. ولما كان في سنة 1342 هـ. توفي في العراق رحمه الله1.
ولأصالتهم في عقيدة السلف الصالح فإننا لنجد عقيدة الشيخ محمد بن عبد الوهاب السلفية لديهم يحكيها العلامة أبو المعالي. محمود شكري الألوسي في مؤلفه تاريخ نجد فقد قال رحمه الله: "اعلم أن أهل نجد كلهم مسلمون موحدون بل وجميع سكنة جزيرة العرب وقد دخلوا في الإسلام في العصر الأول عند ظهور أنوار الشريعة الغراء. وهم على عقائد السلف الصالح ثم ذكر اعتقادهم في الله تعالى وذكر اعتقادهم في الرسول صلى الله عليه وسلم واعتقادهم في الآل والأصحاب إلى أن قال: والحاصل أن مذهبهم في أصول الدين مذهب أهل السنة والجماعة وأن طريقتهم طريقة السلف التي هي الطريق الأسلم، بل الأحكم".
ثم ذكر: "وأنهم في الفروع على مذهب الإمام أحمد بن حنبل نضر الله وجهه ولا ينكرون على من قلد أحدا من الأئمة الأربعة دون غيرهم لعدم ضبط مذهب الغير كالشيعة والزيدية والكرامية ونحوهم. إلى آخر ما حكاه في هذا الموضوع إلى أن قال:
__________
1 انظر: ترجمته في كتاب غاية الأماني بقلم الشيخ محمد بن عبد الله السبيل
ص10- 11.

(2/1068)

وأما ما يكذب عليهم سترا للحق، وتلبيسا على الخلق، بأنهم يفسرون القرآن برأيهم، ويأخذون من الحديث ما وافق فهمهم من دون مراجعة شرح ولا معول على شيخ، وأنهم يضعون من رتبة النبي صلى الله عليه وسلم وأنه ليس له شفاعة وأن زيارته غير مندوبة، وأنهم لا يعتمدون أقوال العلماء وأنهم يتلفون مؤلفات أهل المذاهب لكون الحق والباطل فيها وأنهم مجسمة، وأنهم يكفرون الناس على الإِطلاق من بعد الستمائة إلى هذا الزمان إلا من كان على ما هم عليه، وأنهم لا يقبلون بيعة أحد إلا إذا أقر عليه أَنه كان مشركا وأن أبويه ماتا على الشرك بالله، وأنهم ينهون عن الصلاة على النبي صلى الله تعالى عليه وسلم، وأنهم يحرمون زيارة القبور المشروعة مطلقا، وأنهم لا يرون حقا لأهل البيت، وأنهم يجبرونهم على تزويج غير الكفء لهم، إلى غير ذلك من الإفتراءات، فكل ذلك زور عليهم وبهتان وكذب محض من خصومهم أهل البدع والضلال، بل أقوالهم وأفعالهم وكتبهم على خلاف ذلك كله. فمن روى عنهم شيئا من ذلك أو نسبه إليهم فقد كذب عليهم وافترى، ومن شاهد حالهم وحضر مجالسهم وتحقق ما عندهم علم قطعا أن جميع ذلك وضعه عليهم، وافتراه أعداء الدين، وإخوان الشياطين، تنفيرا للناس عن الإِذعان لإخلاص التوحيد لله تعالى بالعبادة، وترك أنواع الشرك الذي نص الله على أنه لا يغفره، وأنه يغفر ما دون ذلك لمن يشاء. فإنهم يعتقدون أن من فعل أنواعا من الكبائركالقتل للمسلم بغير حق، والزنى، والربا، وشرب الخمر،

(2/1069)

وتكرر منه ذلك لا يخرج بفعل ذلك عن دائرة الإسلام، ولا يخلد في دار الانتقام، إذا مات موحدا لله تعالى في جميع أنواع العبادة ... والذي اعتقدوه في رتبة النبي صلى الله عليه وسلم أن رتبته أعلى مراتب المخلوقين على الإِطلاق، وإِنه حي في قبره حياة مستقرة أبلغ من حياة الشهداء المنصوص عليها في التنزيل إذ هو صلى الله عليه وسلم أفضل منهم بلا ريب. وأنه يسمع سلام من يسلم عليه، وأنه تسن زيارته غير أن لا تشد الرحال إلا لزيارة المسجد والصلاة فيه، وإذا قصد مع ذلك الزيارة فلا بأس، ومن أنفق أنفس أوقاته بالصلاة عليه الواردة عنه فقد فاز بسعادة الدارين وكفي همه وغمه كما جاء في الحديث. وأنهم لا ينكرون كرامات الأولياء، ويعترفون لهم بالحق، وأنهم على هدى من ربهم مهما ساروا على الطريقة الشرعية، والقوانين المرعية، غير أنهم لا يستحقون شيئا من أنواع العبادة لا حال الحياة ولا بعد الممات. بل يطلبون من أحدهم الدعاء في حال الحياة، بل ومن كل مسلم، فقد جاء في الحديث ((دعاء المرء مستجاب لأخيه)) ويثبتون الشفاعة للنبي صلى الله عليه وسلم يوم القيامة حيثما ورد وكذا سائر الأنبياء والملائكة والأولياء والأطفال حيثما ورد أيضا. ويسألونها من الله تعالى المالك لها والإذن فيها لمن شاء من الموحدين الذين هم أسعد الناس بها كما ورد، فإنهم يقولون متضرعين إلى الله تعالى: اللهم شفع نبينا محمدا صلى الله عليه وسلم فينا يوم القيامة أوعبادك الصالحين أو ملائكتك ونحو ذلك. ولا يلزم أن يكونوا مجسمة وإن قالوا بالجهة كما ورد الحديث بها. ويقولون فيمن مات تلك أمة قد خلت لها ما كسبت ولكم ما كسبتم ولا تسألون عما كانوا

(2/1070)

يعملون. ولا يقولون بكفرمن صحت ديانته واشتهر صلاحه وعلمه وورعه وزهده، وحسنت سيرته، وبالغ في نصح الأمة وإن كان مخطئا في هذه المسألة أو غيرها (كابن حجر الهيتمي المكي) رحمه الله، فإِنهم يعلمون كلامه في (الدر المنظم) ولا ينكرون سعة علمه، ولهذا يعتبرون ما بقي من كتبه كشرح الأربعين، والزواجر وغيرها، ويعتمدون على نقله.
هذا ما هم عليه. وقد كتبوا في ذلك عدة رسائل خاطبوا بها من له عقل وعلم وهو متصف بالإِنصاف، خال من الميل إلى التعصب والاعتساف، ينظر إلى ما يقال، لا إلى من قال.
وأما من شأنه لزوم مألوفه وعادته سواء كان حقا أو غير حق مقلدا فهو ممن قال: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} عادته وجبلته أن يعرف الحق بالرجال، لا الرجال بالحق، فلا يخاطب هذا وأمثاله فجنود التوحيد بحمد الله منصورة، وراياتهم بالسعد والإقبال منشورة.
وما كتبناه في هذا الحاصل هو مضمون رسالة كتبها أحد فضلاء علماء نجد وهو الشيخ (عبد الله ابن العلامة الشيخ محمد بن عبد الوهاب) عليهم الرحمة، وقد قرئت عند دخول الأمير (سعود بن عبد العزيز في الحرمين الشريفين بمحضر علماء المذاهب الأربعة وبمسمع منهم. فمن الواجب على طالب معرفة الحق وإدراك الحقائق أن لا يبادر بالإنكار قبل التبصر، ولا يحكم على شيء قبل الوقوف على حقيقة الحال، فالخطأ في ذلك عظيم.

(2/1071)

فلا تحكم بأول ما تراه ... فأول طالع فجر كذوب
والقصد بما ذكرناه التنبيه على خطأ من نسب إلى القوم ما هم بريئون منه مما يخل بالديانة، حتى أساء الظن بقسم عظيم من الأمة العربية وانطوى على بغضهم الذي هو من أعظم أسباب النفاق.
وغالب من أشاع ذلك هم أهل البدع والأهواء الذين اتخذوا دينهم لهوا ولعبا، وكذبوا بأقوالهم وأفعالهم على الدين المبين الذي هو بعيد عنهم بمراحل. وهم الدجالون الجالبون على الإسلام كل عار، وإلا فأهل الإيمان هم الذين يستمعون القول فيتبعون أحسنه.
ثم (ذكرمناظرة جرت بين عراقي ونجدي تحريرا) فقال:
هذه مناظرة اتفقت بين عالم عراقي من سكنة بغداد، وبين فاضل كامل، وعالم عامل من علماء نجد: كتب بها العراقي إلى العالم النجدي، فأجاب عنها بما سيأتى:
ولكونها تزيد الحق وضوحا والواقع بيانا أدرجناها على سبيل التلخيص والاختصار ليتجلي بها الحق المستور، ويرد بها الباطل المشهور، رجاء الفوز بثواب ذلك إن شاء الله تعالى.
ثم ذكرها ويقصد بالعراقي داود بن سليمان بن جرجيس صاحب التلبيس والذي زار عنيزة واتصل بالشيخ عبد الله بن عبد الرحمن أبا بطين في أثناء عشر سنين ومائتين وألف وحصلت منه تشبيهات لينصر دعواه: أن وقوع الشرك في الأمة المحمدية مستحيل ويزعم أن دعاء غير الله طلبا

(2/1072)

للزلفى عند الله ليس شركا. ثم رد عليها الشيخ عبد الله المذكور بكتاب طبع سنة 1344 هـ. بمطبعة الحلبي بعنوان: كتاب تأسيس التقديس في كشف تلبيس داود بن سليمان بن جرجيس، استوفى مائة وعشرين صفحة، ثم طبع ملخصا بعنوان الانتصار لحزب الله الموحدين والرد على المجادل عن المشركين، عني بنشره الشيخ عبد الملك بن إبراهيم آل الشيخ وكان طبعه بالمطبعة السلفية بالقاهرة واستوفى تسعا وثلاثين صفحة: وقد رد عليه أيضا شيخ المسلمين ومفتي نجد الشيخ عبد الرحمن بن حسن بن الشيخ، وكذلك ابنه الشيخ عبد اللطيف رد على داود هذا بمؤلف اسمه (منهاج التأسيس والتقديس في كشف شبهات داود بن جرجيس) .
والألوسي يعني بالعالم النجدي الشيخ عبد اللطيف فإن من مؤلفاته تتمة لمنهاج التأسيس الذي ألفه الشيخ عبد اللطيف، وقد لخصها الشيخ الألوسي على شكل مناظرة فيقول:
قال السائل العراقي: ثم يورد قوله وبعد نهايته يقول: قال العالم النجدي: ثم يورد جوابه وبيانه حتى أتى على شبهات الخصوم أعداء التوحيد الذي هو حق الله على العبيد، ثم ذكر الألوسي طرفا من معتقد المغالين في القبور والصالحين، وحقيقة ما هم عليه من الدين المخالف لدين المرسلين ليعلم الواقف عليه أي الفريقين أحق بالأمن إن كان الواقف ممن اختصه الله بالفضل والمن؛ لئلا يلتبس الأمر بتسميتهم لكفرهم ومحالهم

(2/1073)

تشفعا وتوسلا واستظهارا مع ما في التسمية من الهلاك المتناهي عند من عقل الحقائق ثم أخذ يبين ذلك.
ولما انتهى من البيان، أخذ يقص شيئا من سيرة الشيخ محمد بن عبد الوهاب
ويذكر طرفا من أخباره، وأحواله ليعلم الناظر فيه حقيقة أمره، فلا يروج عليه تشنيع من استحوذ عليه الشيطان وأغواه، وبالغ في كفره واستهواه، ثم مضى في ذلك يقرر الحق ويبين الرشد ويقارن أقوال الشيخ بأقوال من سلف من علماء المسلمين وأئمتهم المهديين، ونقل عبارة أبي الحسن الأشعري في كتابه مقالات الإِسلاميين واختلاف المصلين في نقله جملة ما عليه أصحاب الحديث وأهل السنة، إلى نهايتها وهي قوله: ((فهذه جملة ما يأمرون به ويستعملونه ويرونه. وبكل ما ذكرنا من قولهم نقول وإليه نذهب وما توفيقنا إلا بالله وهو حسبنا ونعم الوكيل، وانتهى الألوسي من بحثه هذه المسألة عند ذلك1.
هذا وللألوسي رحمه الله مؤلف جيد في نقض شبه المخالفين للرسل والسالكين غير منهج السلف الصالح من المسلمين والمؤمنين هذا المؤلف هو ((غاية الأماني في الرد على النبهاني)) وكان قد ألفه ولم يصرح بذكر اسمه عليه، ولكنه كنى عنه: بأبي المعالى الحسيني وزاد عليها السلامي
__________
1 انظر: تاريخ نجد للألوسي ص 40-87.

(2/1074)

الشافعي لئلا يتضح اسمه خوفا على نفسه، ويقول محمد رشيد رضا في تقريظه: غاية الأماني في الرد على النبهاني، كتاب مؤلف من سفرين كبيرين، لأحد علماء العراق الأعلام، المكنى بأبي المعالي الحسيني السلامي الشافعي، رد فيها ما جاء به النبهاني في كتابه شواهد الحق من الجهالات والنقول الكاذبة، والآراء السخيفة، والدلائل المقلوبة، في جواز الاستغاثة بغير الله تعالى، وما تعدى به طوره في سب أئمة العلم وأنصار السنة، كشيخ الإسلام ابن تيمية، إلى أن قال: وفي هذا الكتاب ما لا أحصيه من الفوائد العلمية في التوحيد، والحديث، والتفسير، والفقه، والتاريخ، والأدب، وما انفرد به بعض المشاهير فأنكره العلماء عليه، كالإنكار على الغزالي وابن عربي الحاتمي وغيرهما.. فعلى هذا الكتاب نحيل الذين يكتبون إلينا في الشرق والغرب، يسألوننا أن نرد على النبهاني، وكذا من اغتروا بقوله ونقوله، وظنوا أن قولنا في الاعتذار عن عدم قراءة كتبه والرد عليها أنه لا يوثق بعمله ولا نقله هو من قبيل السب، وحاشا لله ما هو إلا ما نعتقده فيه وفي كتبه بعد النظر في بعضها، ورؤية ما فيها من الأحاديث الموضوعة والنقول المكذوبة، والاستنباطات الباطلة ممن جعل نفسه بالاستنباط مجتهدا وهو ينكر الاجتهاد، ويعترف بأنه ليس أهلا له. انتهى كلام صاحب المنار1. ولتأليفه هذا الكتاب دون أن يصرح باسمه عليه
__________
1 المنار 12 ص 785 نقلا عن ترجمة مؤلف كتاب غاية الأماني في الرد على النبهاني، بقلم الشيخ محمد بن عبد الله السبيل، في نفس الكتاب ج1ص 9، 10.

(2/1075)

قصة ذكرها الشيخ محمد السبيل في ترجمته للألوسي فقال: عندما عزمت على كتابة هذه الترجمة اتصلت بالعالم السلفي، الشيخ محمد نصيف بجدة، والذي كان له مساهمة فعالة في سبب تأليف الكتاب وطبعته الأولى، فأفاد بما ملخصه: أنه عندما ظهر كتاب النبهاني المسمى (شواهد الحق) وقرأه الشيخ محمد نصيف، ورأى ما فيه من التلفيق والتحريف الواهي، وتهجمه على المحققين من علماء السلف، وتجويزه دعاء الأموات والاستغاثة بهم، وغير ذلك ما يخالف صريح الكتاب وصحيح السنة، عندما قرأه كتب للعالم العلامة الشيخ محمود شكري الألوسي، يطلب منه أن يقوم بالرد على النبهاني، ويدحض أباطيله، وينتصر للحق وأهله، فلم يمض سنة إلا وقد جاء الرد المسمى (غاية الأماني في الرد على النبهاني) للشيخ محمود شكري الألوسي، واتفق الشيخ محمد نصيف والشيخ عبد القادر التلمساني، من تجار جدة المحسنين، والعلماء السلفيين، على أن يقوما بطبعه وتكاليف الطبع بينهما نصفين. وكان الشيخ التلمساني آنذاك في مصر، فاتفقا أن يقوم بطبعه فرج زكي الكردي بمطبعته في مصر فقام بطبعته الأولى وقد وضع المؤلف على طرة الكتاب: تأليف أبي المعالي الحسيني، إشارة إلى كنيته ونسبه الحسيني، وزاد عليها السلامي الشافعي لئلا يتضح اسمه خوفا على نفسه، وذلك أن العلماء السلفيين في ذلك

(2/1076)

العصر يخافون على أنفسهم من معارضة أهل البدع والخرافيين - كالنبهاني وغيره- والسبب في ذلك أن السلطان عبد الحميد سلطان الدولة العثمانية قد قرب المشايخ من أهل الطرق، من الصوفية أنصار البدع، فلذلك خاف السيد محمود شكري الألوسي من إِظهار اسمه على طرة الكتاب، وكذلك صاحب المطبعة فرج الله زكي خاف على نفسه، ولم يذكر اسمه إلا رمزا (ف، ج، ز) ولا اسم مطبعته، ولا البلد التي فيها المطبعة، وكذلك الشيخ عبد القادر التلمساني والشيخ نصيف خافا على أنفسهما من نفس العلة، لأن السلطان عبد الحميد في ذلك الوقت له النفوذ في بغداد ومصر والحجاز وهي البلدان التي فيها المؤلف والطابع والمطبعة، ولهذه المضايقات والخوف عندما تم طبع الكتاب لم يتمكنوا من توزيعه إلا عندما أخذت حكومة اسطنبول بالقوانين الوضعية الأوربية وأعلنت الدستور وكان الدستور يقضي بحرية العقائد والأديان، فعند ذلك أرسلت حصة الشيخ محمد نصيف من الكتاب إليه في الحجاز، ووزعها، ووضع على كل نسخة وزعها اسم المؤلف بخط يده، وكذلك الشيخ عبد القادر وزع نسخه في مصر وغيرها، ثم إن الشيخ محمد نصيف عندما لم يخف من جراء إظهار الكتاب أعلن في جرائد بيروت في ذلك الحين أن لديه كتابا في الرد على النبهاني للشيخ الألوسي اسمه (غاية الأماني في الرد على النبهاني) ، ثم انبرى بعض تلامذة النبهاني وأعلن عن الرد، وحاول أن يحط من قدر الكتاب ولكن كما قيل:

(2/1077)

وقل للعيون الرمد للشمس أعين ... سواك تراها في مغيب ومطلع1
وله مؤلفات كثيرة منها غير ما تقدم في خدمة السنة:
1- الآية الكبرى على ضلال النبهاني في رائيته الصغرى، ألفه ردا على النبهاني لما شن الغارة في سب شيخ الإسلام ابن تيمية، ورشيد رضا، وشيخ الإسلام محمد بن عبد الوهاب.
2- (فتح المنان) تتمة منهاج التأسيس للشيخ عبد اللطيف بن عبد الرجمن بن حسن آل الشيخ.
3- فصل الخطاب في شرح مسائل الجاهلية للشيخ محمد بن عبد الوهاب، طبع بعنوان مسائل الجاهلية2.
وهذا في بغداد أحمد بن سعيد البغدادي قال في كتابه (نديم الأديب) :
كما نقله الشيخ عبد العزيز بن عبد الله بن باز فقال: إليك أيها، القارى نص كلام أحمد سعيد منقولا بتمامه من كتاب (نديم الأديب) ص 11 (وأما) حقيقة هذه الطائفة فإنها حنبلية المذهب وجميع ما ذكر المؤرخون عنها من جهة الاعتقاد محرف، وفيه تناقض كلي لمن اطلع عليه
__________
1 ترجمة مؤلف كتاب غاية الأماني، في نفس الكتاب ج1ص 8- 9.
2 انظر: ترجمة مؤلف كتاب غاية الأماني في الرد على النبهاني، في أول الكتاب المذكور بقلم محمد بن عبد الله السبيل ص10- 11. ومعجم المؤلفين العراقيين تأليف كوكيس عواد ص 274- 275.

(2/1078)

بتأمل لأن غالب مؤرخي الشرقيين ينقلون عن الكتب الإفرنجية، فإن كان المؤرخ المنقول عنه صاحب دراية وصادق الرواية تجد أن من يترجم كتابه يجعل الترجمة على قدر اللفظ فيضيع مزية الأصل، وإِن كان المؤرخ غير صادق الرواية فمن باب أولى، ومنهم من يقول إن هذه الطائفة تنهى عن وصف النبي صلى الله عليه وسلم بأوصاف المدح والتعظيم، ويقول إِنها تؤمن بقدم القرآن1، وبهذا يظهر بداهية التناقض لأن من يؤمن بقدم القرآن يؤمن بما فيه، وفي القرآن الشريف مدح النبي عليه الصلاة والسلام قال تعالى: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} 2 وقال تعالى: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} 3 وآيات غير هذه كثيرة، أما ما نهى عنه محمد
__________
1 القرآن كلام الله، ونوع كلامه سبحانه قديم وآحاد كلامه محدثة وليس كل محدث مخلوقاً قال الله تعالى: {مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ إِلَّا اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ}
(الأنبياء:2) وقال تعالى: {وَمَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنَ الرَّحْمَنِ مُحْدَثٍ إِلَّا كَانُوا عَنْهُ مُعْرِضِينَ} (الشعراء: 5) ويعني بالذكر القرآن، قال ابن كثير: أي جديد إنزاله كما قال ابن عباس: "ما لكم تسألون أهل الكتاب عما في أيديهم وقد حرفوه وبدلوه وزادوا فيه ونقصوا منه وكتابكم أحدث الكتب بالله تقرأونه محضا لم يشب" رواه البخارى، انظر: تفسير ابن كثير ج3 ص 174. وانظر: صحيح البخارى، كتاب الشهادات باب 29 ص 163، وكتاب الاعتصام باب 35 ص160، وكتاب التوحيد باب 43 ص 208.
2 سورة الأحزاب: (56) .
3 سورة القلم: (4) .

(2/1079)

ابن عبد الوهاب إنما هو الوصف بأوصاف الألوهية كالقدرة والإرادة وعلم الغيب كما وصف النصارى عيسى عليه وعلى نبينا أفضل الصلاة وأتم السلام فقد قال عليه الصلاة والسلام: "اللهم لا تجعل قبري وثنا يعبد" ومن أراد أن يعرف جليا اعتقاد هذه الطائفة فليطالع كتب مذهب الإمام أحمد بن حنبل رضي الله عنه فإِنه مذهبهم، وأما سبب حرب صاحب مصر لهذه الطائفة فقد ذكره المؤرخ الشهير الموسيو (سيديو) الفرنساوي، وكلامه هذا محذوف من ترجمة كتابه التي أمر بها المرحوم علي باشا مبارك وخلاصة معناه هي: أن انكلترا وفرنسا حين علمتا بقيام محمد بن عبد الوهاب وابن سعود وبانضمام جميع العرب إليهما لأن قيامهما كان لإحياء كلمة الدين، خافتا أن ينتبه المسلمون فينضمون إليهما، وتذهب عنهم غفلتهم ويعود الإسلام كما كان في أيام عمر رضي الله عنه فيترتب على ذلك حروب دينية وفتوحات إسلامية ترجع أوربا منها في خسران عظيم فحرضتا الدولة العلية على حربهم، وهي فوضت ذلك إلى محمد علي باشا، وحصل ما حصل (ولكل أجل كتاب) وهذه الطائفة بريئة مما ينسب إليها الجاهلون ومن سبها يأثم والله أعلم بغيبه وأحكم. انتهى ما كتبه المذكور في كتابه نديم الأديب بكماله1.
__________
1 انظر: حاشية كتاب: الشيخ محمد بن عبد الوهاب، بقلم أحمد بن حجر آل بوطامي رقم 1ص 97.

(2/1080)

أثرها في فارس والهند:
وإذا تجاوزنا العراق وعرجنا على فارس في طريقنا إلى الهند، فإننا نجد في ((لنجة)) بلد من البلدان الفارسية الشيخ ملا عمران بن علي بن رضوان يرد على بعض قصائد الملحدين المعادين للشيخ ويثني خلال ذلك على الشيخ بقصيدة، هذا مطلعها:
جاءت قصيدتهم تروح وتغتدي ... في سب دين الهاشمي محمد
إلى أن قال:
الشيخ شاهد بعض أهل جهالة ... يدعون أصحاب القبور الهمد
تاجا وشمسانا ومن ضاهاهما ... من قبة أو تربة أو مشهد
يرجون منهم قربة وشفاعة ... ويؤملون كذلك أخذا باليد
ورأى لعباد القبور تقربا ... بالنذر والذبح الشنيع المفسد
ما أنكر القراء والأَشياخ ما ... شهدوا من الفعل الذي لم يحمد
بل جوزوه وشاركوا في أكله ... من كان يذبح للقبور ويفتدي
فأتاهم الشيخ المشار إليه بالنصـ ... ـح المبين وبالكلام الجيد
يدعوهم لله أن لا يعبدوا ... إلا المهيمن ذا الجلال السرمد
لا يشركوا ملكا ولا من مرسل ... كلا ولا من صالح أو سيد
فتنافروا عنه وقالوا ليس ذا ... إِ عجيب عندنا لم يعهد
ما قاله آباؤنا أيضا ولا ... أجدادنا أهل الحجى والسؤدد
إِنا وجدنا جملة الآبا على ... هذا فنحن بما وجدنا نقتدي

(2/1081)

فالشيخ لما أن رأى ذا الشأن من ... أهل الزمان اشتد غير مقلد
إلى أن قال:
لو أنصفوا لرأوا له فضلا على ... إِظهار ما قد ضيعوه من اليد
ودعوا له بالخير بعد مماته ... ليكافئوه على وفاق المرشد
لكنهم قد عاندوا وتكبروا ... ومشوا على منهاج قوم حسد
ورموه بالبهتان والإِفك الذي ... هم يعملون به ومنهم يبتدي
كمقالهم هو للمتابع قاطع ... بدخول جنات وحور خرد
حاشا وكلا ليس هذا شأنه ... بل إِنه يرجو بها لموحد
إلى أن قال:
قالوا له ياكافرا يا فاجرا ... ما ضره قول العداة الحسد
قالت قريش قبلهم للمصطفى ... ذا ساحر ذا كاهن ذا معتدي
إلى أن قال:
هل قال إلا وحدوا رب السما ... وذروا عبادة ما سوى المتفرد
وتمسكوا بالسنة البيضا ولا ... تتنطعوا بزيادة وتردد
هذا الذي جعلوه غشا وهو قد ... بعثت به الرسل الكرام لمن هدي
من عهد آدم ثم نوح هكذا ... تترا إلى عهد النبي محمد
وكذلك الخلفاء بعد نبيهم ... والتابعون وكل حبر مهتدي
منهاجهم هذا عليه تمسكوا ... من كان مستناً بهم فليقتد

(2/1082)

إلى آخر القصيدة وهي طويلة مفيدة1.
وقد أوردت في أول هذا الباب للشيخ ملا عمران هذا أبياتا سبعة من قصيدة له أخرى مطلعها:
إن كان تابع أحمد متوهبا ... فأنا المقر بأنني وهابي2
ومن فارس إلى الهند فنجد علماء السنة في الهند قد بلغهم ما يقوله دحلان وأمثاله في الشيخ فبحثوا وتثبتوا وتبينوا كما أمر الله تعالى، وكما هو منهج أهل السنة والجماعة من سلفنا الصالح، فظهر لهم أن الطاعنين في الشيخ مفترون لا أمانة لهم فأثنى عليه فحولهم في عصره وبعد عصره وعدوه من أئمة المصلحين المجددين للإسلام ومن فقهاء الحديث كما نراه في كتبهم وكما قال محمد رشيد رضا3.
__________
1 انظر: ص 3/ 118.
2 انظر: كتاب كشف غياهب الظلام عن أوهام جلاء الأوهام نأليف الشيخ سليمان بن سحمان ص 138-143. وكتاب الأسنة الحداد في رد شبهات علوى الحداد تأليف الشيخ سليمان بن سحمان ص 58-62. وانظر: كتاب الامام الشيخ محمد بن عبد الوهاب في التاريخ، تأليف عبد الله بن سعد الرويشد ج2، ص 357-359، انظر كتاب: الشيخ محمد بن عبد الوهاب، بقلم أحمد بن حجر آل بوطامي ص118.
3 مقدمة محمد رشيد رضا، الطبعة الثانية من صيانة الإنسان ص 14 من الطبعة الخامسة عام (1395 هـ) .

(2/1083)

ومن هذه الكتب: كتاب صيانة الإنسان عن وسوسة الشيخ دحلان، تأليف العلامة الكبير، المحدث الفقيه النحرير، محمد بشير السهسواني الهندي، يقول عنه مؤلف كتاب: ((الياقوت والمرجان)) ، في ذكر علماء سهسوان ما ملخصه:
كان من المجددين وأحد المحققين المتأخرين، ولد في أواخر القرن الثالث عشر الهجري، وتعلم في لكنو، ثم ذهب إلى دهلي فأخذ عن سيد نذيرحسين كتب الصحاح والسنن الستة وغيرها سماعا وقراءة، واستجاز من الشيخ حسين بن محسن الأنصاري اليمني، والشيخ أحمد بن إبراهيم بن عيسى النجدى نزيل مكة والشيخ محمد السهارنبوي المهاجر بمكة.
وبعد فراغه من الطلب اشتغل بالتدريس وكان وحيد عصره في سعة المعلومات والاطلاع على مذاهب السلف، يصرف أكثر أوقاته في التدريس والتصنيف والوعظ والإِرشاد، وله من المؤلفات إِتمام الحجة على من أوجب الزيارة كالحجة، وكان الشيخ محمد بشير على جانب عظيم من الورع والتقوى والعبادة وقيام الليل، وكان يغلب عليه في وعظه رقة القلب والخشية حتى تدمع عيناه، وفي 5 المحرم سنة 1295 هـ. استدعاه النواب صديق حسن خان بهادير من آكره إلى بهوبال وفوض إليه رئاسة المدارس الدينية في إمارة بهوبال.
وقد أقر له أهل الهند كافة بقوة الاجتهاد والفضيلة العلمية واعترفوا له بها.

(2/1084)

تناظر الشيخ محمد بشير والشيخ أحمد دحلان مفتي مكة في مسألة التوحيد، فكتب الشيخ ردا عليه، كتابه المسمى (صيانة الإنسان، عن وسوسة الشيخ دحلان) . واشتهر الكتاب وطبعه علماء نجد ولم يرد عليه أحد من المخالفين.
وناظر مرزا غلام أحمد القادياني في دلهي بأمر بيكم بهوبال زوجة صديق حسن خان حتى انقطع القادياني عن المناظرة.
وتوفي رحمه الله سنة (1326 هـ) عن عمر بلغ أربعا وسبعين سنة1.
وفي مقدمة كتابه صيانة الإنسان عن وسوسة الشيخ دحلان قال الشيخ محمد بشير بعد البسملة والحمدَلة والثناء على الله والشهادتين والصلاة والسلام على رسول الله صلى الله عليه وسلم.
أما بعد فإني وقفت على الرسالة التي جمعها الشيخ أحمد بن زيني دحلان، أنقذه الله من دحلان الخذلان، وسماها (الدرر السنية، في الرد على الوهابية) ورأيت مؤلفها يدعي في ديباجة رسالته الباطلة الساقطة الدنية الردية، أنه جمع فيها ما تمسك به أهل السنة في زيارة النبي صلى الله عليه وسلم والتوسل به من الدلائل والحجج القوية، من الآيات والأحاديث النبوية.
__________
1 انظر: ترجمته في أول كتاب صيانة الإنسان عن وسوسة الشيخ دحلان
ص 18-23.

(2/1085)

فتعجبت منه التعجب الصراح، كيف وليس في الباب حديث واحد حسن فضلا عن الصحاح؟! فتأملت فيها تأمل الناقد البصير، لكي أعلم أنه هل صدق في تلك الدعوى أم كذب كذب المجادل الضرير، فوجدت دعواها عارية عن لباس الصدق والحق المبين، محلاة بحلية الزور والكذب الباطل المهين، فإِنه ليس فيها من الأحاديث إلا ما أورده التقي السبكي (في شفاء الأَسقام) وهي دائرة بين الاحتمالات الثلاثة السقام: إِما موضوعة عملتها أيدى الوضاع اللئام، أو ضعاف واهية رواها من وسم بمثل كثرة الغلط والأوهام. أو شيء يسير من الصحيح والحسن في زعمه، قاصر عن إِفادة المرام، كما بين ذلك كله الإمام أبو عبد الله محمد بن أحمد بن عبد الهادى في (الصارم المنكى) وليس فيها من الآيات والأحاديث الصحاح والحسان ما يدل على المطلوب المحكي.
وكان حقا على المؤلف تعاطي واحد مما يذكر، لئلا يعد كلامه مما يهجر وينكر:
أما إِيراده لأحاديث صحيحة أوحسنة دالة على المطلوب غير ما أورد في الشفاء أو الإِجابة عما تكلم به عليها صاحب الصارم وغيره من الأئمة الأذكياء. وإذ لم يفعل هذا ولا ذاك فليس لها فائدة ولا يؤول هذا الطول الى منفعة وعائدة.
ومن عجائب صنيعه أن المؤلف مع زعمه أنه من جملة المقلدين، يستدل بالأدلة الشرعية وهو منصب المجتهدين. فعن لي أن أنبه على ما وقع فيه من مساوىء المفاهيم وزخارف الأقوال، وأراجيف الاستدلال،

(2/1086)

لئلا يغتر بها من يقف عليها ممن لا خبرة له بحقائق علم السنة من المتون والرجال1.
ثم صار يورد جملة من كلامه وبعدها يَقُومُ بردها وبيان زيفها. ولقد انتصر للشيخ المظلوم، وذب عن عرضه، ونصرالتوحيد بحجته ومنطقه وآزر الحق بدلائل القرآن والسنة، وكل ذلك بأسلوب العالم المنصف، قال عنه محمد رشيد رضا: (ومن فضائل هذا الكتاب ومؤلفه علو أدبه في عباراته، وتحاميه المبالغة في ذم المذموم، ومدح الممدوح، فهو لا يطري الإمام المجدد الذي يدافع عنه، ولا يهجو المتجرم الذي يرد عليه هجوا شعريا يدخل في مفهوم السباب المذموم وإِن كان جزاءا وفاقا، ومقابلة للسيئة بمثلها، فتراه يقول في كل فرية من مفترياته على الشيخ نفسه، أو نقوله غير المسندة: هذا قول لم تصح به رواية فليأتنا بروايته وما قيل في تعديل رواتها لنجيب عنها.
وجملة ما يقال في هذا الكتاب إِنه ليس ردا على الشيخ دحلان وحده، ولا على من احتج بما نقله عنهم من الفقهاء مما لاحجة فيه كالشيخ تقي الدين السبكي والشيخ أحمد بن حجر الهيتمي المكي بل رد على جميع القبوريين والمبتدعين حتى الذين جاءوا بعده إلى زماننا هذا2.
__________
1 صيانة الإنسان عن وسوسة الشيخ دحلان، ص 25، 26.
2 مقدمة محمد رشيد رضا لكتاب: (صيانة الإنسان عن وسوسة الشيخ دحلان) ص16،17.

(2/1087)

وفيما يلي أسوق مثالا من كلامه الذي ينصر به الحق وهو قوله حين يرد على دحلان في افترائه على الشيخ أنه يكفر الأمة إلا من وافقه، قال الشيخ السهسَواني: وأما قوله (فسعى بالتكفير للأمة خاصها وعامها، وقاتلها على ذلك جملة إلا من وافقه على قوله) فهذه العبارة تدل على تهور في الكذب، ووقاحة تامة، وفي الحديث "إن مما أدرك الناس من كلام النبوة الأولى: إذا لم تستح فاصنع ما شئت". وصريح هذه العبارة أن الشيخ كفر جميع الأمة من المبعث النبوي1 إلى قيام الساعة، إلا من وافقه على قوله الذي اختص به، وهل يتصور هذا عاقل عرف حال الشيخ، وما جاء به ودعا إليه؟! بل أهل البدع كالقدرية والجهمية والرافضة والخوارج لا يكفرون جميع من خالفهم، بل لهم أقوال وتفاصيل يعرفها أهل العلم. والشيخ رحمه الله لا يعرف له قول انفرد به عن سائر الأمة، ولا عن أهل السنة والجماعة منهم، وجميع أقواله في هذا الباب- أعني ما دعا إليه من توحيد الأسماء والصفات، وتوحيد العمل والعبادات- مجمع عليه عند المسلمين، لا يخالف فيه إلا من خرج عن سبيلهم، وعدل عن مناهجهم،
__________
1 قال محمد رشيد رضا في تعليقه: وزعم غير هذا المعترض أنه كفر الأمة منذ مئات من السنين، لا من أَولها كما اقتضاه إِطلاقه، بل منذ فشا فيها تشييد القبور، وبناء المساجد عليها، والطواف بها، ودعاء الموتى، فإن هذا لم يكن في القرون الأولى ولكن الحق الواقع أن الشيخ لم يكفر الأمة كلها في زمنه، فضلا عما قبله، وإنما كفر من أشرك بالله بغير عذر الجهل. وهو كما قال.

(2/1088)

كالجهمية والمعتزلة، وغلاة عباد القبور، بل قوله مما اجتمعت عليه الرسل، واتفقت عليه الكتب، كما يعلم ذلك بالضرورة من عرف ما جاءوا به وتصوره، ولا يكفر إلا على هذا الأصل، بعد قيام الحجة المعتبرة، فهو في ذلك على صراط مستقيم متبع لامبتدع وهذا كتاب الله، وسنة رسوله، وكلام أصحاب رسول الله صلى الله عليه وسلم ومن بعدهم من أهل العلم والفتوى معروف مشهور، مقرر في محله، في حكم من عدل بالله وأشرك به وتقسيمهم الشرك إلى أكبر وأصغر، والحكم على المشرك الشرك الأكبر بالكفر مشهور عند الأمة، لا يكابر فيه إلا جاهل لا يدري ما الناس فيه من أمر دينهم وما جاءت به الرسل.
وقد أفرد هذه المسألة بالتصنيف غير واحد من أهل العلم، وحكى الإِجماع عليها، وأنها من ضروريات الإسلام، كما ذكره تقي الدين ابن تيمية وابن قيم الجوزية وابن عقيل، وصاحب الفتاوي البزازية، وصنع
الله الحلبي والمقريزي والشافعي، ومحمد بن حسين النعيمي الزبيدى،
ومحمد بن إسماعيل الصنعاني، ومحمد بن علي الشوكاني وغيرهم من أهل العلم1،2.
__________
1 قال محمد رشيد رضا يعني أن هؤلاء وأمثالهم صرحوا بأن ما عليه كثير من المسلمين الجاهلين من عبادة القبور ودعاء الموتى شرك جلي، وأما أصل المسألة فقد أجمع عليها الفقهاء قبلهم.
2 صيانة الإنسان عن وسوسة الشيخ دحلان ص 426-427.

(2/1089)

ويظهر من مطالعة كتاب صيانة الإنسان عن وسوسة الشيخ
دحلان، أن مؤلفه الشيخ محمد بشير السهسواني الهندي، قد وصلته رسائل كتبها الشيخ محمد بن عبد الوهاب واطلع على كثير من مؤلفاته ومؤلفات من بعده فهو ينقل عن الشيخ نفسه من كتبه ورسائله وينقل عن المؤرخ ابن غنام من تاريخه روضة الأفهام وينقل عن ابن الشيخ عبد الله وينقل عن حفيد ابنه الشيخ عبد اللطيف1.
ولا نغفل ذكر العلامة النواب أمير بهوبال صديق حسن خان، الذي أحيا بمصنفاته السنة، وانتشرت بسببه علومها المولود سنة 1248هـ.، ولما شب تلقى العلم عن شيوخ جهابذة كالشيخ أحمد بن عبد الرحيم المدعو بـ (شاه ولي الله المحدث الدهلوي، والشيخ حسين بن محسن السبعي الأَنصاري اليمني تلميذ الشريف محمد بن ناصر الحازمي تلميذ الإمام الشوكاني. والشيخ عبد الحق بن فضل الهندي تلميذ الإمام الشوكاني أيضا2، وهو الذي استدعى الشيخ بشير السهسواني صاحب كتاب صيانة الإنسان عن وسوسة الشيخ دحلان سنة 1295 هـ. من آكره إلى بهوبال وفوض إليه رئاسة المدارس الدينية في إمارة بهوبال3.
__________
1 انظر مثلا: صيانة الإِنسان عن وسوسة الشيخ دحلان ص 408-422 وص 423- 431، وص 464-487.
2 ترجمة صديق حسن خان في أول مؤلفه: الدين الخالص ج1ص ز- ح.
3 صيانة الإنسان ص 20 ط 5 عام 1395 هـ.

(2/1090)

وكان معجبا بالإمام الشوكاني، ومحصلا لمؤلفاته وله كتاب الدين الخالص في التوحيد والتحذير من ضده.
وجرت من بعض مشايخ الدعوة له مكاتبات كالشيخ حمد بن عتيق، فقد أرسل إليه الشيخ حمد رسالة أولها بعد البسملة: (من حمد بن عتيق إلى الإمام المعظم، والشريف المقدم محمد الملقب صديق زاده الله من التحقيق، ...
وذكر الشيخ حمد أنه وصله تفسيره، وأثني عليه وبين له أمورا لاحظها وهي بسيطة بجانب ما أحسن فيه من تفسيره1. ورحل إليه الشيخ سعد بن حمد بن عتيق وأخذ عنه في الهند وعن غيره2.
كما ارتحل الشيخ إسحق بن الشيخ عبد الرحمن بن حسن بن الشيخ إلى بهوبال وأخذ عن الشيخ محمد بشير السهسواني والشيخ حسين بن محسن الأنصاري شيخ صديق حسن خان 3 وغيرهما في مدرسة بهوبال السلفية تحت رعاية عالمها صديق حسن خان رحمه الله تعالى. وكذلك الشيخ سعد بن الشيخ حمد بن عتيق رحل إليهم لطلب العلم ولما سألوه عن معتقد مشايخه من أهل بلده أجابهم سنة 1352 هـ وكتب لهم في
__________
1 الدرر السنية ج10 ص 11.
2 الدرر السنية ج12 ص 93.
3 الدرر السنية ج12 ص 80.

(2/1091)

ذلك1.
وممن ألف في سيرة الشيخ محمد بن عبد الوهاب ودعوته من كلية ندوة العلماء بالهند الأستاذ مسعود عالم الندوي وهو من الأحناف في أول أمره، وتتلمذ على الدكتور محمد تقي الدين الهلالي من أول سنة 1349 هـ إلى سنة 1352 هـ. في الهند ثم في بغداد بعد ذلك التاريخ أقام عند الدكتور الهلالي مدة سنة وبصحبة الأستاذ عاصم الحداد، وكان أحد رؤساء الجماعة الإسلامية التي يرأسها الأستاذ المودودي فسجن معه في الباكستان وبقي سنين في السجن فلم يجد سبيلا إلى التأليف فعكف على نيل الأوطار للشوكاني فتبين له أن التعصب للمذهب الحنفي من غير حجة لا يرضاه الله ولا يرضاه السلف الصالح ومنهم الإمام أبو حنيفة نفسه فرجع عن التعصب والتزم اتباع الكتاب والسنة2.
وقد ألف هذا الأستاذ كتابا عن الشيخ محمد بن عبد الوهاب كما ذكرنا وعنوانه: محمد بن عبد الوهاب مصلح مظلوم ومفترى عليه باللغة الأردية، وترجمه منها إلى اللغة العربية الأستاذ عبد العليم بن عبد العظيم البستوي، وقدم له الدكتور محمد تقي الدين الهلالي فقال فيه: "وإذا كان الفضل في إِخراج هذه الدرة الثمينة يرجع إلى تلميذي مسعود عالم
__________
1 طبع تحت عنوان ((عقيدة الطائفة النجدية في توحيد الألوهية)) انظر المقدمة ص 3.
2 انظر: مقدمة الدكتور تقي الدين الهلالي على كتاب: محمد بن عبد الوهاب، لمسعود الندوي ص 7-8.

(2/1092)

الندوي، فإن الفضل في إِخراجها من عالم العجمية إلى عالم العربية إلى تلميذي عبد العليم بن عبد العظيم البستوي المتخرج في الجامعة الإِسلامية" 1.
ويقول المترجم وهو زميلنا عبد العليم عبد العظيم البستوي ما ملخصه: إن الشيخ محمد بن عبد الوهاب من المجددين المجاهدين، ولذا درست سيرته وتعرفت طريقته في كتب كثيرة ألفت في ذلك فرأيت كتاب الأستاذ مسعود عالم الندوي رحمه الله يمتاز بأنه ألف لنصرة الحق وأداء الواجب والتزم الإِنصاف في ما ناقشه من قضايا وبحوث مع الاطلاع على كثير من الكتب حول الشيخ من عربية وأعجمية، وسيجد القارىء في هذا الكتاب سيرة الشيخ محمد بن عبد الوهاب ودعوته وأنها سيرة إسلامية ودعوة إسلامية خالصة وأنها دعوة تحاول أن تعود بالمسلمين إلى الرقي والمجد والازدهار كما كانوا في القرون الأولى إِنها دعوة دعا إليها جميع الأنبياء والمرسلين، وإِن محمد بن عبد الوهاب لم يبتدع شيئا من عنده ولا خرج عن عقيدة المسلمين التي اتفق عليها أئمة الإسلام كلهم2.
وفي الهند جهود مخلصة في خدمة السنة المطهرة يتحدث عنها زميلنا عبد الرحمن عبد الجبار الفريوائي في كتابه بهذا العنوان الذي نشرته
__________
1 مقدمة الدكتور تقي الدين الهلالي على كتاب محمد بن عبد الوهاب، لمسعود الندوي ص 8.
2 انظر: كتاب محمد بن عبد الوهاب، لمسعود الندوي، كلمة المترجم، ص 11، 12.

(2/1093)

إِدارة البحوث الإِسلامية والدعوة والإِفتاء بالجامعة السلفية في بنارس بالهند.
وحركة الانطلاق الفكري بالهند وجهود الشاه ولي الله الدهلوي وفي غيرها من نشاطات إسلامية والجامعة السلفية في بنارس بالهند التي أنشئت في سنة 1383 هـ. تحت إِشراف جمعية أهل الحديث الهندية.
وهذه كلها وإِن لم تكن قد أخذت عن الشيخ محمد بن عبد الوهاب عقيدته السلفية مباشرة فهي تلتقي معه في عقيدة السلف الصالح على الأغلب، وهذا ما تحرص على أن تؤكده كتاباتهم ففي كتاب بعنوان حركة الانطلاق الفكري بالهند وجهود الشاه ولي الله الدهلوي تأليف محمد إسماعيل السلفي وتعريب مقتدي حسن الأعظمي: يقولون إِن تسمية ما هم عليه بالوهابية كذب محض وافتراء عظيم، فالمركز الرئيسي للوهابيين الحجاز ونجد. ويقولون: إنهم هم الذين أخذوا علم الحديث من الهند، أو استفادوا من العلامة حياة السندي والحافظ الشوكاني في الحديث، فكأن الوهابيين أيضا قد أخذوا السلفية من الهند أو اليمن والحجاز1.
وكانت تطبع بعض مؤلفات الشيخ بالهند وتاريخ ابن غنام، وينتشر هناك ما ينتشر من ذلك ولهذا أثر كبير في بث الوعي الإسلامي السليم والعقيدة السلفية بالهند.
__________
1 نقلا عن مجلة الجامعة السلفية (صوت الجامعة) السنة السادسة العدد الأول شعبان 1394 هـ. ص 77-78.

(2/1094)

أثرها في مصر:
ونعود من الهند إلى مصر، وما أدراك ما مصر؟! إذا تذكرنا الحملة المصرية وما أعقبها من ترحيل من قدروا عليه من آل سعود وآل الشيخ من الدرعية إلى مصر بحريمهم وذراريهم ومعهم علمهم وعقيدتهم السليمة، التي لا تزول وإن زالت الدولة والرواسي، فالعقيدة أمر ثابت يبقى ولا يزيله حتى الموت ومفارقة الروح الجسد سيما إذا كانت عقيدة صحيحة ولا حول ولا قوة إلا بالله، ومع هذه الحال لا بد وأن يظهر أثر العقيدة ونلتمس مما كتبه المؤرخ المصري الشيخ عبد الرحمن الجبرتي ما يبين أثر هذه العقيدة، فنجده ينتقد محمد علي باشا وجميع من شاركه في محاربته، وينتقد احتفالهم الهائل بوصول من قدروا على أسره من أنصار العقيدة السلفية وحملتها: ويقول عن احتفالهم: وكان ذلك من أغرب الأعمال التي لم يقع نظيرها بأرض مصر، وما يقرب من ذلك".
إلى أن قال: وقد ذهب في هاتين الملعبتين من الأموال ما لا يدخل تحت الحصر، وأهل الاستحقاق يتلظَّوْنَ من الفشل والتفليس مع ما هم فيه من غلاء الأسعار في كل شيء وانعدام الأدهان.
إلى أن قال: وأعصوان المحتسب مرصدون لمن يرد من الفلاحين والمسافرين بالسمن فيحجزونه لمطالب الدولة ومطايخهم ودورهم في هذه الولائم والجمعيات) 1.
__________
1 نقلا عن كتاب: من أخبار الحجاز ونجد في تاريخ الجبرتي تلخيص محمد أديب
غالب ص 194.

(2/1095)

وكان قد ذكر زينتهم ووصف إسرافهم وألمح إلى أن معظمها كان حيث مساكن الأفرنج والأرمن فإِنهم تفننوا في عمل التصاوير والتماثيل وأشكال السُّرُجِ وغيرها، وذكر أنها ملاهي وأغاني وتسماعات وقيان وجنك رقاصات1.
وتظهر العقيدة في مقابلة الباشا المزهو بغرور النصر المؤقت للإمام عبد الله المصاب الصابر ويحدثنا عن ذلك الجبرتي فيقول: "وصل عبد الله الوهابي فذهبوا به إلى بيت إسماعيل باشا ابن الباشا فأقام يومه وذهبوا به في صبحها عند الباشا بشبرا فلما دخل عليه قام له، وقابله بالبشاشة وأجلسه بجانبه، وحادثه وقال له (ما هذه المطاولة؟) فقال: "الحرب سجال" قال: "وكيف رأيت إبراهيم باشا؟ " قال: "ما قصر وبذل همته، ونحن كذلك.. حتى كان ما كان قدره المولى" فقال: "أنا إن شاء الله تعالى أترجى فيك عند مولانا السلطان" فقال: "المقدر يكون ...
" 2.
ثم لما قتل الإِمام عبد الله شهيدا ومن معه قال الجبرتي: "فذهبوا مع الشهداء" 3 وهذا يعني تأثره بعقيدة السلف الصالح.
__________
1 المصدر السابق ص 190.
2 المصدر السابق، ص 194- 195.
3 نقلا عن كتاب: من أخبار الحجاز ونجد في تاريخ الجبرتي، ص 197، 199.

(2/1096)

وذكر أَن ابن الإمام عبد الله هو وخواصه ومن معهم نحو أربعمائة نسمة أسكنوا بدور بالقشلة، ولم يكن على ابن الإمام هو وخواصه حرج يذهبون ويجيئون ويترددون على المشايخ وغيرهم ويمشون في الأسواق ويشترون البضائع والاحتياجات.
ونجد الجبرتي ينكر بيعهم بعض الأسرى ويقول "هم مسلمون أحرار" 1.
وهذا قديم في أمثالهم فقد باعوا يوسف عليه وعلى نبينا محمد أفضل الصلاة والسلام. ولعل هذا مما دس على الجبرتي، إذ الحوادث التي جرت أثناء تلك الحروب مشهورة، وهذا ليس منها في الشهرة.
وما من شك أن مثل هذه الأمور تبين همجية أعداء السلف الصالح وبعدهم عن الشريعة الإسلامية. وتبين صفاء العقيدة لدى أصحابها ونقاءها حتى في الحالات التي قد ذهب عنهم كل شيء وفسدت دنياهم عليهم هم لا يزالون مشاعل خير وعلامات رشد تدعو إلى عقيدة السلف الصالح إن لم يكن بلسان مقالهم وسلطانهم فبلسان حالهم.
وقد ذكرت قبل قليل كلام أحمد سعيد البغدادي في بحث أثر عقيدة الشيخ السلفية في العراق ومن كلامه ذلك كلامه عن سبب حرب
__________
1 نفس الهامش السابق: نقلا عن كتاب من أخبار الحجاز ونجد في تاريخ الجبرتي
ص 197، 199.

(2/1097)

صاحب مصر لهذه الطائفة، وأنه كما ذكره (سيديو) الفرنسي وخلاصته أن إِنكلترا وفرنسا حين علمتا بقيام محمد بن عبد الوهاب وابن سعود وبانضمام جميع العرب إليهما لأن قيامهما كان لإِحياء كلمة الدين، خافتا أن ينتبه المسلمون فينضمون إليهما وتذهب عنهم غفلتهم ويعود الإسلام كما كان في أيام عمر رضي الله عنه فيترتب على ذلك حروب دينية وفتوحات إسلامية ترجع أوروبا منها في خسران عظيم فحرضتا الدولة العلية على حربهم وهي فوضت ذلك إلى محمد علي باشا وحصل ما حصل (ولكل أجل كتاب) 1.
ويؤيد ما أفاد به أحمد سعيد الكاتب الأمريكي لوثروب ستودارد حيث يقول وبدافع من ولائه للصليبية عن محمد علي في حملته المشؤومة على المسلمين ما نصه: "وكان هذا المقدام الألباني سيد مصر وأميرها، واقفاً حق الوقوف على قدرة أوربة وشدة بأسها وتفوقها، فدعا إليه ضباطا من أهل الغرب فنظموا له جيشا قويا، ودَرَّبُوه تدريبا على الطراز الغربي، وجهز بمعدات الأسلحة الغربية، وكان غالب هذا الجيش مؤلفا من المقاتلة الألبانيين الأشداء، فسرعان ما أجاب محمد علي نداء السلطان فأيقن حينئذ أن الوهابيين على شدة غيرتهم الدينية وحماستهم لن يستطيعوا بعد الوقوف في وجه البنادق والمدافع الأوربية يطلق عيارها جنود مجربون"2.
__________
1 انظر: 2/ 1079 من هذا البحث.
2 حاضر العالم الإسلامي، ج 1/ 262. وأحب أن أوضح بأنه ليس سبب هزيمة
المسلمين، أَمام محمد علي هو قدرة أوربة الصليبية وشدة بأسها وتفوقها كما يقول الكاتب الأمريكي لوثروب وغيره ولكنه كما ذكرنا في نهاية البحث في أثر عقيدة الشيخ محمد بن عبد الوهاب السلفية في الدور الأول لدولة أنصارها، وخلاصته أنه التغير الذي حصل في نفوس المسلمين عن الاستمساك التام بعقيدة الشيخ محمد بن عبد الوهاب السلفية كما كان عليه الشيخ وأئمة آل سعود وعلماؤهم فإِنهم لما كانوا على حالة مستقيمة على عقيدة السلف الصالح نصرهم الله وأعزهم وجعل لهم الغلبة والتمكين كما كان في عهدهم الأول ثم لما حصل ما حصل من التغير تغيرت الأحوال والدولة، قال الله تعالى: {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} (الرعد: 12) وانظر: آية 54 من الأنفال. انظر: ص 926-931 من هذا البحث.

(2/1098)

ويذكر الأستاذ مسعود الندوي: أن الحكومة البريطانية هنأت إبراهيم باشا على تدميره الدرعية وقضائه على حضارتها1 وهذا تأكيد على أن عدو عقيدة الشيخ وأنصارها هم أعداء الإسلام والمسلمين.
وها هو الشيخ الجبرتي المؤرخ المصري المشهور يصف إبراهيم باشا بما هو متصف به من صفات يتصف بها كل أضداد السلف الصالح ذوي الإسلام الخالص. فيقول: "ورجع إبراهيم باشا من هذه الغيبة متعاظما في نفسه جدا وداخله من الغرور ما لا مزيد عليه حتى إن المشايخ لما ذهبوا
__________
1 انظر: محمد بن عبد الوهاب مصلح مظلوم مفترى عليه، تأليف الأستاذ مسعود الندوي ص 150-154.

(2/1099)

للسلام عليه والتهنئة بالقدوم عليهم فلما أقبلوا عليه- وهو جالس في ديوانه- لم يقم لهم ولم يرد عليهم السلام فجلسوا وجعلوا يهنئونه بالسلام فلم يجبهم ولا بالإِشارة بل جعل يحادث شخصا سخرية عنده. وقاموا على مثل ذلك منصرفين ومنكسرين1.
ولا شك أن مثل هذا يكون حافزا للمشايخ وغيرهم من أهل مصر أن يعيدوا النظر في عقيدة السلف الصالح التي يحملها من أوفدوا عليهم ويعلموا أن إبراهيم باشا المتسلط إنما احتقرهم لأنه إنما كان قد انتصرعلى أمثالهم فكيف يهنئونه على ذلك لولا هوانهم عند أنفسهم وقد احتقرهم لأنهم كذلك، وهذا دليل لهم صارخ على أن من حاربهم الباشا من أهل نجد ما حاربهم إلا لأنهم مسلمون من أتباع السلف الصالح من المسلمين وأن نظرته إلى جميع المنتسبين إلى الإسلام واحدة هي نظرة ازدراء واحتقار لهم ولما اتسموا به من الإسلام فهو قد انتصر عليهم بزعمه وعلى دينهم فلم يبق في نفسه لهم احترام وإِن كانوا من المشايخ العظام، وأصحاب العلوم والفهوم. وهذا بلا شك يعطي ردود فعل متعاطفة مع أبناء الشيخ العلماء وسائر حملة عقيدة السلف الصالح خصوصا الذين نقلهم الباشا إلى مصر، ويكون له دوركبير في التأثير، ومؤشره تأثر الشيخ عبد الرحمن الجبرتي رحمه الله تعالى والذي ألمحنا لطرف منه هنا. ونورد ما ذكره عبد
__________
1 انظر: كتاب (من أخبار الحجاز ونجد في تاريخ الجبرتى) تأليف محمد أديب غالب ص 200، بإِشراف دار اليمامة ط (1) عام 1395 هـ.

(2/1100)

الرحمن بن عبد اللطيف بن عبد الله آل الشيخ في تعليقه على عنوان المجد من أسماء آل الشيخ الذين نقلهم الباشا إلى مصر، فيقول ما خلاصته إن ابن بشر لم يذكر في تاريخه أسماءهم مع أنهم محدودو العدد ومشهورو الأسماء بل هم قادة الدعوة وزعماء الإِصلاح في ذلك الوقت ولمزيد الفائدة نذكر أسماءهم فهم: الشيخ عبد الله بن الشيخ وصحبته حرمه وابنه الشيخ عبد الرحمن بن عبد الله، والشيخ عبد الرحمن بن حسن بن الشيخ محمد وصحبته حرمه وابنه الشيخ عبد اللطيف، وكان عمر الشيخ عبد اللطيف ذلك الوقت لا يزيد عن ثمان سنوات. والشيخ علي بن الشيخ محمد، والشيخ إبراهيم بن الشيخ محمد. هؤلاء هم الذين نقلهم الباشا إلى مصر، فأما الشيخ عبد الرحمن بن حسن فمكث بمصر ثمان سنوات ثم رجع إلى الرياض بعد تولي الإمام تركي بن عبد الله الحكم بسنة أي سنة 1241 هـ. وأما ابنه الشيخ عبد اللطيف فبقي بمصر واحدا وثلاثين عاما ثم رجع إلى الرياض في ولاية الإمام فيصل بن تركي سنة 1264هـ1. وأما الشيخ عبد الله بن الشيخ فتوفي بمصر سنة 1242هـ2.
ويقول ابن بشر: "وكان لعبد الله المذكور ابن اسمه عبد الرحمن
__________
1 هامش عنوان المجد في تاريخ نجد، تأليف عثمان بن بشر، تحقيق وتعليق عبد الرحمن ابن عبد اللطيف آل الشيخ، طبعة وزارة المعارف سنة 4 139 هـ. ص 286.
2 الدرر السنية 12/45 ومشاهير علماء نجد ص 49.

(2/1101)

جلب معه إلى مصر وهو صغير وذكر لي أنه اليوم في رواق الحنابلة في الجامع الأزهر وعنده طلبة علم وله معرفة تامة ودراية عظيمة1. ولعل ذلك من عوامل نشر عقيدة السلف الصالح وإقامة الحجة بها وكذا الشيخ علي بن الشيخ فقد توفي بمصر في سنة 1245هـ. على أغلب الظن كما يقول عبد الرحمن بن عبد اللطيف2.
وكذلك الشيخ إبراهيم بن الشيخ فإنه توفي بمصر ولم يقف ابن قاسم على تاريخ وفاته لكنه كان موجودا سنة 1251هـ. في مصر3. ووجود مثل هؤلاء المشايخ إلى هذا الزمن في مصر، واحتكاكهم بطلبة العلم والمشايخ والعلماء سيكون له أثر في نشر عقيدة السلف الصالح وهم أبناء الشيخ المشهود لهم بالعلم والتحقيق كما قال الحفظي:
أولاده مشايخ التحقيق ... وسدرة في منتهى الطريق4
وعلى كل حال فالأثرلم يبد بارزا حتى أعاد الله الكرة لعقيدة السلف الصالح بالإمام الملك عبد العزيز بن عبد الرحمن الفيصل. عندئذ وجدنا مطبعة المنار بمصر، ومجلة المنار بمصر وصاحبها محمد رشيد رضا، يقبل الخير ويتجاوب مع الملك عبد العزيز في نشرمؤلفات وآثار علماء
__________
1 عنوان المجد في تاريخ نجد 1/93، وط المعارف سنة 1394 هـ. ص 118، 119.
2 مشاهير علماء نجد وغيرهم ص 51 وانظر الدرر السنية 12/47.
3 الدرر السنية 12 / 46.
4 الدرر السنية 12/ 47.

(2/1102)

الدعوة وعلى رأسهم الشيخ الإمام محمد بن عبد الوهاب.
فهذه مجموعة الرسائل والمسائل النجدية أربعة مجلدات كبار وغيرها وكثير من كتب السلف الصالح في الفقه والتفسير والحديث وغير ذلك بلغ المجلدات الكبار وبلغ قدرا كبيرا من ذلك كان له أثر كبير في بث الوعي بين المسلمين ونشر ضالتهم من الحق في تلك المؤلفات السلفية ومحمد رشيد رضا يخدمها بالتعليق والإِشراف على طبعها وكانت له مواقف حميدة وكتابات منصفة وبيانات للحق ناصعة في مجلته الكبيرة مجلة المنار التي بلغت ما يربو على عشرين مجلدا واستمر صدورها سنين عديدة وكان ينشر دفاعا مجيدا عن دعوة السلف الصالح، وما يدفعه إلى ذلك إلا تأثره بعقيدة السلف الصالح وتطلعه إلى نهضة المسلمين إذا استيقظوا من غفلتهم إلى دينهم بهذه العقيدة السليمة ومن كتاباته أجد بين يدي طائفة من المقالات نشرت في مجلة المنار، وجريدة الأهرام جمعت وأصدرت بعنوان: ((الوهابيون والحجاز)) وكانت طبعتها الأولى سنة 1344 هـ. وأصبحت كتابا بذلك العنوان ويضم من الأبحاث أضواءا على حقيقة العقيدة السلفية، مثل تسجيله: شهادة التاريخ للوهابيين، وبيان عجز الشريف الحسين عن القيام بعقيدة السلف الصالح وأنه وإلى الأجانب على العرب وجعل الحجاز دولة حربية ونفسه ملكا للعرب وعزم على إِخضاع نجد واليمن بالقوة مع عداوته لابن سعود وطعنه في عقيدته السلفية مما جعلها الله أسبابا لزحف ابن سعود على الحجاز وتمكينه من ولايته

(2/1103)

وتطهيره ثم شخص السبب لعداوة أشراف مكة المستولين عليها لأهل نجد عن مؤرخ مصري، وأنه ليس السبب في غير العقيدة، فأهل نجد يعتقدون عقيدة السلف الصالح، وأولئك على خلافها، ثم ذكر أشهر وقائع تعدى أهل الحجاز على النجديين ومنها منعهم من الحج ودسائس الشريف في نجد وإِغراؤه جيرانها بها وإِحباطه مؤتمر الكويت1 والوثائق الرسمية لنجد على أهل الحجاز ثم يتحدث عن صبر سلطان نجد وأنه صبر لم يعهد له نظير من قوى يعتدى عليه دينيا ودنيويا حتى علم هو وأمته بعد التروي واستفتاء العلماء أن إِنقاذ الحرمين من الحسين واجب شرعا ولو لم يكن لذلك موجب إلا منع أهل نجد من الحج لكفى. ويقول محمد رشيد رضا فكيف إذا أضيف إلى ذلك سائر ما أشرنا إليه فيما أجملناه في الأهرام وفصلناه في المنار من إلحاده بالظلم لأهل الحرمين والحجاج، وإِدخاله للنفوذ الأجنبي في البلاد وخطره على الأمة العربية وما بقي لها من البقعة الصغيرة المستقلة في جزيرتها وتكفيره للترك وللمصريين كالنجديين ثم تنحله منصب الخلافة. أما السلطان عبد العزيز ففي تصريحه نص قطعي باعترافه هو وعلماء بلاده بإسلام جميع الشعوب الإسلامية والرغبة في
__________
1 انظر: الملك عبد العزيز ومؤتمر الكويت، 1342 هـ 1923-1924 م، رسالة ماجستير من جامعة أم القرى بمكة المكرمة 1401هـ، إِعداد موضي بنت منصور بن عبد العزيز آل سعود، ط 1 عام 1402 هـ. نشر مؤسسة تهامة جدة.

(2/1104)

التعارف والتواد معها وبأن هؤلاء الأمراء الحجازيين ورثوا عن سلَفِهمْ تكفير النجديين والطعن فيهم والتنفير منهم.
وقال محمد رشيد: وقد استفتينا واستفتى غيرنا في شأن هذا البَاغِي الشريف حسين في سنة 1341 هـ. فأفتى بعض علماء الأزهر بأنه من البغاة المتغلبين الذين يجب قتالهم على إمام المسلمين وكتبنا فتوى مطولة نشرناها في المنار الذي صدر في ذى الحجة من تلك السنة ج8 م 24 ص 593-616 ونشرناها في جريدة الأهرام أيضا أجملنا فيها صفاته وجناياته، ولكننا استدركنا على من جعل حكمه حكم البغاة متسائلين أين إمام المسلمين الأعظم الذي يجب عليه قتاله؟ ثم بينا أن إِنقاذ الحرمين من بغيه وظلمه يجب على كل من يقدرعليه من جماعات المسلمين وأمرائهم وأن أقدرهم على ذلك سلطان نجد وإمام اليمن وذكرنا ما يقال في المانع المشترك لهما من ذلك وهو الخوف أن يفضي إلى تدخل الإِنكليز في الحجاز لأنه جعله تحت حمايتهم1.
وفي مقالة لمحمد رشيد رضا يبين نهضة الوهابيين كما يسميهم بالإِصلاح وما آلوا إليه وأن آل سعود أهل نهضة إصلاحية إِسلامية وخصوصا السلطان عبد العزيز، السلطان العامل الصامت بخلاف ملوك الدعاية القوالين ثم كتب ملخصا لسيرة السلطان ابن سعود وملخصا
__________
1 انظر: ص 40- 41 من الكتاب المذكور.

(2/1105)

لسيرة الشريف. ورد على الدعايات الكاذبة1. إلى آخر ما كتب وبين فكان لكتاباته أثر في تنبيه المصريين خصوصا والمسلمين عموما إلى رشد حملة عقيدة السلف من أهل نجد وصحة عقيدتهم، وأَنه لأثر كبير لاشك فيه، سيما والشيخ محمد رشيد رضا عالم محقق يأمر بالسنة وينهى عن البدعة خصوصا بدع القبورين في العبادة كما في مقالاته هذه ويقصد نهضة المسلمين جميعا ويهدف لمصلحتهم، ومحمد رشيد رضا حين يدعو للملك الإمام عبد العزيز وللعلماء الذين معه، يعلم أن عقيدتهم السلفية هي الأصلح للمسلمين عامة. ويقول الشيخ محمد رشيد رضا في رسالته التي بعنوان: (السنة والشيعة أو الوهابية والرافضة) :
"ولما رأيت ما رأيت من سوء أمر مؤتمر النجف لشيعة العراق، ومن أمارات نشر الإِلحاد في إِيران والأفغان، ومن تجديد الشيخ العاملي في تواليفه والشيخ عارف الزين في مجلته الطعن في السنة، وتنفير المسلمين من دولتها الوحيدة في إِقامتها ونصرها، ومن بث الرفض والخرافات بين المسلمين، رأيت من الواجب علي أن أظهر للمسلمين ما يخفى على جمهورهم من الحقائق التي لم يكن العاملي ولا الزين يعلمان بوقوفي عليها، لعلهما يفيئان إلى أمر الله، فكتبت الفصول الآتية بهذه النية".
وتشير الرسالة إلى أن العاملي المسمى محسن الأمين وهو الرافضي
__________
1 انظر: كتاب ((الوهابيون والحجاز)) ط 1344 هـ.

(2/1106)

المتعصب ألف كتابا استغرق خمسمائة صفحة، جعل عنوانه (الرد على الوهابية) . ودس فيه ما يبغي من الخرافات القبورية والرفضية، والطعن في حكم الملك عبد العزيز بن عبد الرحمن آل سعود وعلى ابن تيمية وابن القيم وابن عبد الهادي والشيخ محمد بن عبد الوهاب ويرد الشيخ محمد رشيد رضا بقوله: "أقول: أولا: إن الوهابية يدعون بحق أنهم موحدون وحامون لحمى التوحيد من تطرق الشرك، وكان يدعي هذه الدعوى بحقٍ قبلهم شيخ الإسلام. يعني ابن تيمية.
ثانياً: أن الوهابية لم يدعوا أنهم هم الموحدون وحدهم وأن غيرهم من جميع المسلمين، مشركون كما افترى عليهم هذا الرافضي المتعصب وغيره، بل لم يدعوا أنهم فرقة أو أهل مذهب مستقل ... وإنما يقولون كما يقول غيرهم من العلماء بتوحيد الله الذي دعت إليه جميع رسله" 1.
ويأتي من بعد المنار وصاحبه، جماعة أنصار السنة المحمدية ورئيسها محمد حامد الفقي ومطبعتهم، فقد كان لهم دور في بث العقيدة السلفية ونشر كتب عقيدة السلف الصالح وبيان الحق والرد على طوائف الصوفية المنحرفة عن السنة، وكان لرئيس جماعة أنصار السنة المحمدية الشيخ محمد حامد الفقي نشاط خاص في هذا المجال وله كتاب سماه أثر الدعوة الوهابية في الإِصلاح الديني والعمراني في جزيرة العرب وغيرها كتبه
__________
1 نقلا عن كتاب انتشار دعوة الشيخ ... تأليف محمد كمال جمعة ص 169.

(2/1107)

وتحدث به في نادي جماعة أنصار السنة المحمدية بمصر وهذا النادي يحضره كثير من المصريين وغيرهم وقد نفع الله به وطبع عام 1354 هـ. بمطبعة النهضة بشارع عبد العزيز بمصر، وقال الشيخ محمد حامد الفقي في مقدمته: أما بعد فهذ نبذة لطيفة في بيان حقيقة الدعوة الوهابية وإمامها وشيعتها وأنصارها وقصة إِزاحة الأوهام وإِبطال الأكاذيب التي نسجت حولها. وذلك لتخبط الكثير من الناس في شأنها1. وغيرهما، ويتعاون معهم في نشر عقيدة السلف الصالح بدافع من إيمانه وإيمان جماعته بسلامة منهجهم.
ونذكرمن أبرزهم شيخنا الدكتور محمد خليل هراس فقد كتب عن منهج الشيخ وأنصاره وسمى ما كتبه: الحركة الوهابية وهو رد على مقال للدكتور محمد البهي في نقده للوهابية وطبعته الجامعة الإِسلامية بالمدينة المنورة عام 1396 هـ. وقال في مقدمته ما ملخصه: لأستاذنا الدكتور محمد البهي كتيب نشرته (دار الفكر ببيروت) عالج فيه الفكر الإِسلامي في أدواره وعقد فيه فصلا عن الحركة الوهابية وملأه بمزاعم لا تتفق مع الحق، ولا سند لها من الواقع، ونقدها نقدا جانب فيه الإِنصاف ولم يراع فيه موازين البحث العلمي2.
__________
1 أثر الدعوة الوهابية، لمحمد حامد الفقى ص1-2.
2 الحركة الوهابية بقلم الدكتور محمد خليل هراس ص 7.

(2/1108)

ثم إن الدكتور الهراس نقض نقده ورد عليه ردا منصفا أجاد فيه وأفاد رحمه الله تعالى.
ولا ننسى محمد منير بن عبده آغا النقلي الدمشقي الأزهري: صاحب ((دار الطباعة المنيرية)) في القاهرة. تفقه في الأزهر سلفيا وأصبح من علمائه. وأنشأ دار الطباعة المنيرية (1337 هـ) ونشركثيرا من المصنفات القديمة والحديثة. وصنف كتاب: نموذج من الأعمال الخيرية في إدارة الطباعة المنيرية- مطبوع أنجزه في شعبان 1358 هـ. وله (إِرشاد الراغبين في الكشف عن آي القرآن المبين) مطبوع وتوفي بالقاهرة1، وله المجموعة المنيرية وهي مجموعة رسائل سلفية لشيخ الإسلام ابن تيمية والصنعاني والشوكاني والصابوني وَأَبي محمد الجويني وغيرهم. وسماها المجموعة المنيرية وله عليها تعليقات وقد خدم كثيرا من رسائل السلف خاصة ومؤلفاتهم، ومن ذلك مجموعة بعنوان: (الأصول الثلاثة وأدلتها ويليها شروط الصلاة وواجباتها وأركانها، والقواعد الأربع للشيخ محمد ابن عبد الوهاب علق عليها وصحح أصولها وكساها حواشي مفيدة محمد منير الدمشقي، طبعت في القاهرة، إدارة الطباعة المنيرية بلا تاريخ2
__________
1 الأعلام للزركلي، ط 4 ج7 ص 310.
2 آثار الشيخ محمد بن عبد الوهاب سجل ببليوجرافي مادة رقم 18 ص 25 ومادة رقم 52 ص 30.

(2/1109)

ومنها: كتاب التوحيد الذي هوحق الله على العبيد للشيخ محمد بن عبد الوهاب نشر المكتبة القيمة، بمباي والقاهرة، دار الطباعة المنيرية سنة 1344 هـ1. ومنها: كشف الشبهات للشيخ محمد بن عبد الوهاب علق عليه وصححه محمد منير الدمشقي، وفي ذيله نبذة في الحث على اتباع الكتاب والسنة والعمل بهما للمعلق طبع القاهرة في إدارة الطباعة المنيرية، سنة 1351 هـ2.
وفي مقدمة الأصول الثلاثة وأدلتها يقول الشيخ محمد منير عبده أغا الدمشقي الأزهري بعد الثناء على الله والصلاة والسلام على رسوله صلى الله عليه وسلم. أما بعد:
سألني كثير من أهل العلم والمعرفة أن أطبع رسالة الإمام المجدد شيخ الإسلام محمد بن عبد الوهاب في الأصول الثلاثة وأدلتها وشروط الصلاة وواجباتها وأركانها وأنشرها بين المسلمين لاسيما العوام منهم لينتفعوا بها ويعملوا بأحكامها، وهى سهلة موجزة صحيحة على مذاهب أهل السنة والجماعة فأجبتهم لذلك3.
كما نذكر المطبعة السلفية ومكتبتها وصاحبها محب الدين الخطيب،
__________
1 المرجع السابق مادة رقم 97 ص 36.
2 المرجع السابق مادة رقم 196 ص 49.
3 ص 2. ضمن مجموعة تضم الأصول الثلاثة وأدلتها وكتاب التوحيد والأربعين النووية وغيرها. مطابع الإشعاع- الرياض.

(2/1110)

وقد طبعت كثيرا من كتب السلف الصالح مع التحقيق والعناية من ذلك طبعهم لمجموعة التوحيد النجدية وعنايتهم بها، ولازالت حتى بعد وفاة مؤسسها تحت إِشراف ابنه قصي.
وكذلك مطبعة المدني المؤسسة السعودية في مصر وغيرها من المطابع التي تطبع آثار الشيخ ومؤلفاته وسائر مؤلفات السلف الصالح مما يكون له تأثير في نشر العقيدة السلفيلية.
وما يزال مدد تأثير عقيدة السلف الصالح في زيادة واستمرار خصوصا لما نهضت المملكة بالتعليم واستوفدت مدرسين من مصر لجامعة الإمام محمد بن سعود والجامعة الإِسلامية، وغيرهما من جامعات المملكة فإن هؤلاء الأساتذة يعودون بانطباعات ومشاعر يحملونها ويبثونها في مجتمعاتهم وهذا ليس خاصا بمصر غير أنه في مصر أكثر ظهورا، ونذكر على سبيل المثال أستاذا زائرا بجامعة الإمام محمد بن سعود الإِسلامية في العام الجامعي 1395-1396 هـ. وهو المستشار عبد الحليم الجندي، والرئيس السابق لإِدارة قضايا الحكومة في جمهورية مصر العربية ورئيس لجنة تجلية مبادىء الشريعة الإسلامية بالمجلس الأعلى للشئون الإسلامية، وعضو مجمع البحوث الإسلامية بالأزهر، وعضو لجنة الشريعة بالمجلس الأعلى لرعاية الفنون والآداب، جاءنا زائرا ثم عاد يخرج كتابا اسمه (الإمام محمد بن عبد الوهاب أو انتصار المنهج السلفي) يقول في مقدمته:
ومن أجل الاعتبار بما صنعه ابن عبد الوهاب وحاجة العصر الحالي

(2/1111)

إلى التأسي بكل كلمة قالها وكل صنيع صنعه وضع هذا الكتاب، ليذكر كل ذي بصر أن صفحات هذا التاريخ العظيم تتكرر ويعني تاريخ الإسلام إلى أن يقول: "بهذا أصبحت المملكة العربية السعودية دولة رائدة في المجتمع العالمي، معلمة للمجتمع الإسلامي، بانتصار الشريعة على الجريمة والرذيلة والتواكل والجهل والفشل بسيادة العدالة والطمأنينة وانتشار الجامعات وازدهار الأخلاق الرغيبة والائتمار بالمعروف والتناهي عن المنكر. وبهذا قامت جماعة إسلامية حقا هي آدىٍ للأمانة وآكد في التعامل، وأبعد من التبذل، وأصون للحرمات، تتواصل فيها الطبقات وتكدح، وتجد وتجتهد، وتثبت لعالم تتخاذل دوله، وتتسلل شعوبه أن العذاب يحل بالأمم من أنفسها، ولا يصيب الذين ظلموا خاصة، وأن الله صادق وعده ناصر جنده، وإن غبي عن ذلك عبدة القوة أو المادة، أو عمي الآخرون عن رؤية الواقع" 1.
__________
1 انظر تقديم كتاب: الإمام محمد بن عبد الوهاب أو انتصار المنهج السلفي ص 8 ـ 9.

(2/1112)

حول مايقال في تأثر بعض الحركات والدعوات
بعقيدة الشيخ السلفية
وما قيل من تأثر بعض الحركات والدعوات في خارج سلطان أنصار عقيدة الشيخ مثل حركة السنوسي في ليبيا وحركة أحمد بن عرفان في الهند، وحركة الفرائضيين في الهند، وحركة نزار علي في الهند أيضا، وحركات البدري الثلاث في أندونيسيا، وحركة الإِخوان المسلمين، وبعض دعاة في البلدان قيل إنهم تأثروا بدعوة الشيخ محمد بن عبد الوهاب مثل الشيخ محمد عبده، وجمال الدين الأفغاني، والجمعية الشرعية في مصر، وما قيل أيضا أن الثورات التي انطبعت بطابع ديني تأثرت بدعوة الشيخ كالثورة المهدية في السودان وثورة ايش محمد كول في التركستان، وما قيل من أن إِصلاح سلطان المغرب المولى سليمان بن محمد في المغرب، وعبد الحميد بن باديس في الجزائر، قد تأثروا بدعوة الشيخ1، كل ذلك
__________
1 انظر: دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الاسلامي رسالة دكتوراه على الآلة الكاتبة، ص 439- 491. وكتاب انتشار دعوة الشيخ محمد بن عبد الوهاب خارج الجزيرة العربية، تأليف محمد كمال جمعة، مطبوعات دارة الملك عبد العزيز وطبع على نفقة وزارة التعليم العالى ص 97- 105 وص 213- 220 وص 223-225. الفصول: الثالث والرابع، والخامس، والسادس، والسابع، والثامن. وكتابات الدكتور محمد عبد الله ماضي أستاذ التاريخ بكلية أصول الدين في حاضر العالم الإِسلامي، النهضات الحديثة في جزيرة العرب.
في المملكة العربية السعودية ص 62-70 ط 2 عام 1372 هـ الحلبي.
وانظر: بحث الدكتور محمد سلام مدكور من مصر ص 16- 21 وبحث الدكتور وهبه مصطفى الزحيلي من الشام ص 21- 41. وبحث عبد الفتاح مقلد الغنيمي، عن غرب أفريقيا ص 3-19 وبحث أنور الجندى عضو المجلس الأعلى للشؤن الإسلامية القاهرة ص 2، 4-9. وبحث الدكتورعبد الحليم عويس ص 14-19، 20- 31. وبحث الشيخ عطية محمد سالم ص 14-16، 21-22، 35-36. وبحث الدكتور مصطفى محمد سعد هرجس 8، 16-17، 18. وبحث الدكتور محمد السعيد جمال الدين بعنوان دعوة الشيخ محمد بن عبد الوهاب وأصداؤها في فكر محمد إِقبال وكل هذه البحوث قدمت لمؤتمر أسبوع الشيخ محمد بن عبد الوهاب فكتبت على الآلة وجمعت في مجلد سمي: (تأثر الدعوات الإِصلاحية بدعوة الشيخ محمد بن عبد الوهاب) ثم وزع على المشاركين في المؤتمر وبعض الحضور والمدعويين وهو المنعقد في جامعة الإمام محمد بن سعود الإسلامية في 21/4/ 1400هـ.

(2/1113)

يحتاج إلى دقة وتحقيق ودليل يثبت أن هذه الدعوات والحركات تأثرت بعقيدة الشيخ وحركته ودعوته وقيام أنصاره.
وأغلب ما تعتمد عليه هذه الأقاويل على مصادر غربية بعيدة معادية لا دقة لديها ولا تحقيق، ولكن تعتمد على الظنون وما تريده من تشويه للصورة الصحيحة حتى لا يفهم الناس الحقيقة.
والحقيقة أن هذه الدعوات والحركات والثورات نابعة من أهلها، وهم بأنفسهم لا يذكرون أَنهم من أتباع الشيخ ولا أنهم تتلمذوا عليه أو

(2/1114)

قرأوا كتبه ومؤلفاته وأرادوا تطبيقها ولا أحد يثبت ذلك فيذكره، بل إن هؤلاء لا يعترفون بهذه التبعية، ولا بالتأثر به. وربما أن أكثرهم لا يعرفه إلا عن طريق أعدائه ودعاياتهم الكاذبة وبصورة مشوهة غير حقيقية، أو يعرفه بعضهم ولكن لا يعترف بطريقته السلفية وإِن كان ينتسب إلى السلف، كما هو شأن الأشعرية والصوفية وأهل الكلام وأهل السياسة الدنيوية التي تريد العلو في الأرض والرئاسة أو تريد الدنيا ولا تريد الآخرة.
فكل هذه المذاهب وما كان على هذه الشاكلة لا تعترف بعقيدة السلف الصالح وهي العقيدة التي يعتقدها الشيخ. فأصحابها يخالفونها في كثير أو قليل والأمثلة على ذلك كثيرة فهذا السنوسي قد سئل عنه أبناء الشيخ محمد بن عبد الوهاب والشيخ حمد بن ناصر بن معمر رحمهم الله فقال السائل السنوسي المغربي مصنف السنوسية المعروفة بعلم الصفات فهل تنقمون عليه شيئا من ذلك؟ الخ. فكان جوابهم أن السنوسي ليس من أئمة السنة والجماعة فإن أهل السنة والجماعة هم الذين نعتهم النبي صلى الله عليه وسلم لما ذكرأن (بني إسرائيل افترقت على ثنتين وسبعين فرقة وستفترق أمتي على ثلاث وسبعين فرقة كلها في النار إلا واحدة) قالوا ما هي يارسول الله؟ قال: "من كان على مثل ما أنا عليه اليوم وأصحابي" 1 والسنوسي المذكور صنف كتابه أم البراهين على مذهب الأشاعرة وفيها أشياء كثيرة
__________
1 سبق تخريجه في 1/ 254 من هذا البحث.

(2/1115)

مخالفة ما عليه أهل السنة، فإن الأشاعرة خالفوا ما عليه السلف الصالح في مسائل، منها: مسألة العلو، ومسألة الصفات، ومسألة الحرف والصوت. الخ جوابهم1.
وبعضهم الآخر قي نصوص الصفات سلك مسلك من يفوض المعنى والكيف ولا يقول بأن، المعنى معلوم والكيف مجهول إذ لا فرق عنده بين المعنى والكيف، ثم صحح مذهب الخلف أهل التأويل المذموم وهو صرف اللفظ عن معناه الراجح من ظاهره إلى المعنى المرجوح بحجة فرارهم من التشبيه والتمثيل وهم قد وقعوا في شر مما توهموه وفروا عنه، ورجح مذهب أهل التفويض وجعلهم هم السلف2، ولم يذكر مذهب السلف الصحيح الذي عبر عنه الإمام مالك حيث قال: "الاستواء معلوم والكيف مجهول، ففرق بين المعنى والكيف وأن المعنى معلوم والكيف مجهول"، وكذلك الإمام الطحاوي قال العلم علمان علم موجود وعلم مفقود3، فالموجود علم المعنى والمفقود علم الكيف في باب صفات الله المقدسة.
وقد رد الشيخ عبد الرحمن بن حسن آل الشيخ قول من قال في وسيلة دعوته الله وأتوسل إليك بصفاتك الكاملة التي لا يعلمها إلا أنت فقال الشيخ عبد الرحمن: اعلم أن الذي لا يعلمها إلا هو كيفية الصفة،
__________
1 الدرر السنية ج 3 ص 191.
2 انظر: العقائد، للإمام الشيخ حسن البنا، ص 70 -78.
3 انظر: العقيدة الطحاوية، شرح وتعليق محمد ناصر الدين الألباني ص 34.

(2/1116)

وأما الصفة فيعلمها أهل العلم بالله كما قال الإمام مالك: "الاستواء معلوم والكيف مجهول" ففرق هذا الإمام بين ما يعلم منه معنى الصفة على ما يليق بالله فيقال استواء لا يشبه استواء المخلوق ومعناه ثابت لله كما وصف به نفسه، وأما الكيف فلا يعلمه إلا الله فتنبه لمثل هذا فالإمام مالك تكلم بلسان السلف1.
ويدعي هذا البعض من أولئك الدعاة أن في نصوص الصفات ما يوهم التمثيل والتشبيه2. بينما أنه ليس في نصوص الصفات ما يوهم ظاهره اللائق بالله تعالى تمثيلا أو تشبيها، ومن توهم شيئا من ذلك فهو لأنه لم يعط النص حقه من التأمل والتدبر وإمعان النظر، ولو فعل ذلك لم يجد في ظاهره اللائق بجلال الله تعالى ما يوهم تمثيلا أوتشبيها وحاشا أن يكون ظاهركلام الله وكلام رسوله يوهم ذلك، والسلف والأئمة لم يكونوا يتوهمون أن ظاهرها التمثيل ولا يرضون بذلك كما حققه شيخ الإسلام ابن تيمية3 وعلى ذلك الشيخ محمد بن عبد الوهاب وسائر السلف الصالح.
وفي تعاليمهم أن أركان بيعتهم عشرة أولها: الفهم ويريدون بالفهم
__________
1 الدرر السنية، ج3 ص 299.
2 انظر: العقائد، للإمام الشيخ حسن البنا، ص 74- 75.
3 انظر: التدمرية، القاعدة الثالثة ص 27 ضمن مجموعة نفائس.

(2/1117)

أن يفهم الإسلام في حدود ما يسمونه بالأصول العشرين وفي أكثرها نظر. ومن ذلك تأصيلهم أن الإسلام نظام شامل يتناول مظاهر الحياة جميعا فهو دولة ووطن أوحكومة وأمة وهو خلق وقوة أورحمة وعدالة وهو ثقافة وقانون أو علم وقضاء وهومادة وثروة أو كسب وغنى وهو جهاد ودعوة أو جيش وفكرة كما هو عقيدة صادقة وعبادة1.
وهذه كلمات مجملة غامضة يدخل فيها ما هو من الإسلام وما ليس منه، ولا يفهم منها تحديد للمقصود كما يفهم من تعريف السلف الصالح للاسلام وعلى رأسهم رسول الله صلى الله عليه وسلم فلما سأله جبريل عن الإسلام قال: "الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله صلى الله عليه وسلم وتقيم الصلاة وتؤتى الزكاة وتصوم رمضان وتحج بيت الله الحرام إن استطعت إليه سبيلا" 2.
وقال صلى الله عليه وسلم بني الإسلام على خمس "شهادة أن لا إله إلا الله وأن محمداً رسول الله وإِقام الصلاة وإِيتاء الزكاة وصوم رمضان وحج بيت الله الحرام" 3.
__________
1 رسالة التعاليم، للإمام الشيخ حسن البنا ص 3.
2 انظر: صحيح البخارى، كتاب الإِيمان، باب 37، 34، وكتاب الشهادات باب 26 وتفسير سورة 31 ... وصحيح مسلم، الإِيمان 5، 7، 8 وغيرهما.
3 انظر: صحيح البخارى، كتاب الإِيمان باب 1، 2 تفسبر سورة 2، 30 وصحيح مسلم، الإِيمان 19- 22 وغيرهما.

(2/1118)

ولما كان أصل هذه المباني هو شهادة أن لا إله إلا الله كما بين الرسول صلى الله عليه وسلم ذلك حين بدأ بها وحين بعث معاذا إلى اليمن أمره أن يبدأهم بها وقد ذكر ذلك البخاري في أول كتاب التوحيد من صحيحه لذلك قال الشيخ محمد بن عبد الوهاب "الإسلام هو الاستسلام لله بالتوحيد والانقياد له بالطاعة والبراءة من الشرك وأهله وهو ثلاث مراتب الإسلام والإيمان والإحسان وكل مرتبة لها أركانٌ فأركان الإسلام خمسة ... " الخ1.
ويرون الاستعاذة بالمقبورين ونداءهم لذلك وطلب قضاء الحاجات منهم عن قرب أو بعد والنذر لهم. وما يلحق بذلك من المبتدعات كبائر2 بينما هي شرك ينقض الإسلام وليست مجرد كبائر ومبتدعات على المصطلح في مفهوم الكبائر والمبتدعات التي لا تخرج من الملة، وهكذا.
لا يركزون في دعوتهم على إِبعاد الناس عن الشرك مثل دعاء غير الله والنذر له طلبا للنفع ودفع الضر ليصححوا التوحيد وهو أول شيء ولكن يركزون على الحاكمية تركيزا جعل دعوتهم أشبه بدعوة سياسية تطلب الحكم بينما دعوة الشيخ محمد بن عبد الوهاب تتركز على أنه لا يدعى إلا الله ولا يذبح إلا له ولا يصرف شيء من أنواع العبادة المشروعة
__________
1 انظر: مؤلفات الشيخ، القسم الأول، العقيدة، ثلاثة الأصول ص 189 وما بعدها.
2 رسالة التعاليم للإِمام الشيخ حسن البنا ص 6.

(2/1119)

لغيره فهي دعوة توحيد الله بالعبادة التي شرعها الله لرسوله صلى الله عليه وسلم ولأتباعه. ثم طلب من الأمير الموهوب ملكات الإِمارة أن ينصر ذلك. وبين له أن الدولة والملك ثواب لمن نصر ذلك لا أن الإسلام هو الدولة كما توهمه تعاليمهم بأن الإسلام دولة ووطن أو حكومة وأمة.
وضياع الحكومة والملك من المسلمين إنما يكون عقوبة للتفريط منهم بدينهم فإذا عادوا إلى حفظ دينهم وصححوا توحيدهم عاد الله عليهم بالعز والتمكين، كما في حديث ابن عباس "احفظ الله يحفظك" فمشكلة المسلم ليست في نزع الملك من يده وإنما مشكلة المسلم هي عدم تصحيحه شهادة أن لا إله إلا الله فإذا صححها وعمل بمقتضاها وصبر على ذلك ملكه الله بها العرب ودانت له بها العجم والله أعلم.
وهذا الأستاذ الإمام الشيخ محمد عبده في رسالة التوحيد التي ألفها لا يذكر تعريف التوحيد الذي هوحق الله على العبيد حين أراد أن يعرف علم التوحيد ويبين معناه وقد استدرك عليه تلميذه محمد رشيد رضا فقال: (فات الأستاذ أن يصرح بتوحيد العبادة، وهو أن يعبد الله وحده ولا يعبد غيره بدعاء ولا بغير ذلك مما يتقرب به المشركون إلى ما عبدوا معه من الصالحين والأصنام المذكرة بهم، وغير ذلك كالنذور والقرابين التي تذبح بأسمائهم أو عند معابدهم، وهذا التوحيد هو الذي كان أول ما يدعو إليه كل رسول قومه، بقوله: "اعبدوا الله ما لكم من إله غيره" 1.
__________
1 رسالة التوحيد، تأليف محمد عبده، تعليق محمد رشيد رضا، الطبعة 12 عام
1366هـ. ص 4.

(2/1120)

وقال شيخنا محمد خليل هراس: "وقد غلط الشيخ عبده في اعتباره توحيد الربوبية والانفراد بالخلق هو الغاية العظمى من بعثة الرسل عليهم الصلاة والسلام فإن هذا النوع من التوحيد كانت تقر به الأمم التي بعثت إليها الرسل، ولم يقع فيه نزاع بينهم وبين الرسل، وإنما كان النزاع في توحيد الإِلهية والعبادة، ولهذا لم يجىء على لسان الرسل عليهم السلام الدعوة إلى اعتقاد أن الله وحده هوالخالق، وإنما كان مدار دعوتهم هو عبادة الله وحده لا شريك له، فكل منهم كان مفتتح دعوته لقومه "اعبدوا الله ما لكم من إله غيره".
إلى أن قال الشيخ الهراس: "ولعل فضيلة الشيخ عبده في هذا كان متأثرا بالأشعرية الذين جعلوا الانفراد بالخلق هو أخص خصائص الإِلهية، واهتموا في كتبهم بإقامة البراهين على هذا النوع من التوحيد دون أن يشيروا إلى توحيد الإِلهية الذي هو أقصى الغايات ونهاية النهايات" 1.
وغير ذلك من شطحاته في الملائكة والجن ونحو ذلك كما في تفسير المنار نقلا عنه.
وذلك المهدي في السودان رضي أن يطلق عليه المهدي، بل أعلن أنه
__________
1 دعوة التوحيد، أصولها، الأدوار التي مرت بها- مشاهير دعاتها، تأليف حمد خليل هراس ص 9،10.

(2/1121)

قد رأى رؤية للنبي صلى الله عليه وسلم يدعوه فيها إلى قيادة المؤمنين كمهدي مخلص أرشده الله. وتدافع عليه الآلاف يحلفون له على الطاعة1.
وهذا يدل على أنه اغتر بنفسه أنه المهدي بناء على إِعلانه أنه رأى رؤية للنبي صلى الله عليه وسلم، ثم إن هذه الرؤية لم يبين هل هي منام أو يقظة كما يدعيه جهلة الصوفية أنهم أو أحدهم يرى النبي صلى الله عليه وسلم في اليقظة ويحضر المولد أوما أشبه ذلك- وهذا أقبح الغلط وغاية التلبيس وأعظم الخطأ المخالف للكتاب والسنة وإِجماع أهل العلم لأن الموتى إنما يخرجون من قبورهم يوم القيامة لا في الدنيا ومن قال خلاف ذلك فهو كاذب كذبا بينا أوغالط ملبس عليه لم يعرف الحق الذي عرفه السلف الصالح ودرج عليه أصحاب الرسول صلى الله عليه وسلم وأتباعهم بإحسان.
ولو تبين أن هذه الرؤية رؤية منام فعلى كلا الاحتمالين هي ليست بصحيحة لأن رسول الله صلى الله عليه وسلم لا يدعو إلى خلاف الحق ولا يشير ولا يقول بخلاف الحق لا في حياته ولا بعد موته2 وقد تبين أن مهدي السودان ليس هو المهدي الذي يقود المؤمنين كمهدي مخلص أرشده الله، بل لم يخلص حتى أهل السودان من الخرافات ومخالفة التوحيد، ومن الاستعمار النصراني فقد استولى كتشز الإنكليزي على السودان وأمر بتدمير قبر
__________
1 انتشار دعوة الشيخ ... تأليف محمد كمال جمعة، ص 224.
2 انظر: التحذير من البدع للشيخ عبد العزيز بن باز- رحمه الله - ص 18-19.

(2/1122)

المهدي والتمثيل بجثته وعرض رأسه في القاهرة1 وكان أتباعه يعتقدون بمعجزة رجوعه2.
وقد سئل الشيخ محمد بن عبد الوهاب رحمه الله عن الرؤيا السارة في المنام فقال: "الرؤيا أرجو أنها من البشرى، ولكن الرؤيا تسر المؤمن ولا تغره" 3.
وكل تلك الدعوات والحركات لا تخلو واحدة من سمة تدل على عدم ارتباطها بعقيدة الشيخ دلالة واضحة فليس من عقيدة الشيخ شيء من هذه الطرق الصوفية ولا الأشعرية ولا القبورية ولا المذاهب السياسية التي تريد التسلط ولا النزعات الثورية كل ذلك ليس من عقيدة الشيخ السلفية كما هو ليس من عقيدة السلف الصالح جميعا في شيء، وما وافقوا فيه الإسلام من أمور فهذه الموافقة ليست دليلا على أنهم تأثروا بالشيخ كما قررنا وكون أحدهم حج مرة أومرتين وحتى لو قابل أحدا من حملة عقيدة السلف الصالح ليس هذا اللقاء مقتضيا لتأثره ما لم يثبت دليل من أدلة التأثر أوصيغة من صيغ التحمل والاقتناع. هذا بالإِضافة إلى أن هؤلاء لا يقولون بأنهم من أتباع الشيخ كما قررنا ولا الشيخ وأتباعه
__________
1 انظر: انتشار دعوة الشيخ ... تأليف محمد كمال جمعة، ص 224- 225.
2 المصدر السابق.
3 مؤلفات الشيخ، القسم الثالث، الفتاوى رقم 11 ص 51. وانظر: روضة ابن غنام ج1/ 198.

(2/1123)

وأنصاره يحتضنون شيئا من هذه الدعوات بقصد احتوائهم وجعلهم تبعا لهم. ولا يطمئنون لبعض طرقهم المخالفة كالنزعات الصوفية أو الكلامية، أو البدع الأخرى، حتى في تعريف العبادة فأكثر هؤلاء لا يعرف أن العبادة مبناها على الأمر الشرعي ولا يعرف أن التوحيد من مقامين مقام توحيد المعرفة والإِثبات، ومقام توحيد القصد والطلب ولا يعرف أن توحيد القصد والطلب الذي هو توحيد الألوهية والعبادة متضمن لتوحيد الربوبية ولا عكس لكن توحيد الربوبية يستلزم توحيد الألوهية وكثير منهم إذا عرف التوحيد إنما يعرفه بأنه هو توحيد الربوبية كما ذكرت عن الشيخ محمد عبده، وسائر من تأثر بالأشاعرة، الذين اشتهر عنهم هذا المنهج في تعريفهم التوحيد. ومعلوم أن الإِقرار بتوحيد الربوبية لا يكفي عن الإِتيان بلازمه وهو توحيد الألوهية، وكم من يقر بالربوبية وينكر توحيد الإِلهية؟!.
ولعل في ذلك كفاية في بيان عدم صحة الرأي القائل بأن مثل هذه الدعوات والحركات متأثرة بالشيخ ودعوته وحركته وحركة أنصاره من أجل نصرة دين الله ورسوله صلى الله عليه وسلم والله أعلم. وبهذا نأتي على ختام هذا الفصل وبختامه أختم الباب الثاني في أثر عقيدة الشيخ محمد بن عبد الوهاب السلفية في العالم الإسلامي ونأتي إلى خاتمة البحث كله سائلين الله حسن الخاتمة.

(2/1124)

الخاتمة: وتشتمل على خلاصة البحث ونتيجته
نحمد الله تبارك وتعالى ونشكره على ما يسر من هذا البحث وقد أتيت فيه على مقدمة بدأتها بالثناء على الله بما هو أهله وثنيت بالصلاة والسلام على رسوله صلى الله عليه وسلم، وأشرت إلى خير الحديث وخير الهدى، وحالة الناس حين أرسل الله خاتم الرسل صلى الله عليه وسلم، وظهور دين الله ورسوله صلى الله عليه وسلم على الدين كله. ثم حدوث ما أخبر به الرسول صلى الله عليه وسلم من الفتن في الأمة الإِسلامية، وبقاء طائفة منها على الحق لا يضرهم من خذلهم ولا من خالفهم إلى قيام الساعة لتقوم بهم الحجة الرسالية ومن هذه الطائفة المجددون في الإسلام، ومن هؤلاء المجددين الشيخ محمد بن عبد الوهاب ومن ناصره من آل سعود.
وإنني اخترت عقيدة الشيخ محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي موضوعاً لرسالة الدكتوراه التي أدرس للحصول عليها إن شاء الله تعالى، لأهمية هذا الموضوع، ولأسباب ركزتها في ثلاثة خلاصتها أنها عقيدة نعتمدها في ديننا ودنيانا وهي أساس وحدة المملكة العربية السعودية، فأردت تذكير ناشئة الجيل الجديد بها على هذا المستوى الجامعي، ليكون اعتقادنا السليم عن علم واتباع لا عن تقليد وابتداع.
وفي ضمن ذلك أردت الرد بأسلوب علمي على أعدائها والمفترين عليها وذلك عن طريق عرضها عرضا أصيلا وصحيحا من مصادرها

(2/1125)

الكثيرة الأصلية وبينت فضائل من سبقني في ذلك وشكرت من أسدى إلي معروفا ودونت خطة البحث ومنهجه.
ثم أتيت إلى المدخل واشتمل على مبحثين أولهما في البيئة من حول الشيخ في العالم الإسلامي وثانيهما في حياة الشيخ خصوصا الناحية العلمية، وقد ذكرت في مبحث البيئة وصفا لها من الناحية السياسية والدينية وما يتبع ذلك من الناحية الاجتماعية والاقتصادية وغير ذلك من النواحي المتفرعة وتوصلت إلى أنها بيئة يغلب عليها أمر الجاهلية من عبادة غير الله تعالى كالذبح للمقبورين ودعائهم والإستغاثة بهم والنذر لهم من أجل أن يشفعوا لفاعل ذلك عند الله تعالى، ومن فوضى واضطراب وتفرق وعداوة ونهب وسلب وخيانة ومعاملات كانت كلها سببا في دمار الاقتصاد وخرابه وفساد في الأخلاق وخوف وقلاقل وفتن هذا في الغالب فبينت أن البيئة بما غلب عليها من غربة لهذا الدين شديدة كانت بحاجة إلى مصلح يعيد للدين ظهوره وانتشاره وعهده بعد غربته فقيض الله الشيخ محمد بن عبد الوهاب أبرز هؤلاء المصلحين.
وأما مبحث حياة الشيخ فقد تضمن ترجمته ونشأته ورحلاته العلمية وشيوخه وتلاميذه ومؤلفاته ووفاته ورثاءه، وذكرت مصادر ترجمته وما يعتمد عليه وما لا يعتمد عليه منها، ونسبه، وأسرته العلمية، ونشأته في هذه الأسرة نشأة علمية، ورحلاته من ناحية خط سيرها وزمانها والأمكنة التي رحل إليها، وشيوخه من أهل الحديث وغيرهم في الحرمين والبصرة والأَحساء وذكرت أن نتيجة هذه الرحلات زيادة معرفة الشيخ وتسلحه

(2/1126)

بسلاح العلم النافع، واليقين الراسخ وحرر علم التوحيد الذي هو حق الله على العبيد من الكتاب والسنة على علماء أهل السنة والجماعة في مهابط الوحي إلى رسول الله صلى الله عليه وسلم، وامتلأ وطابه من الآثار وعلم السنة وبرع في مذهب أحمد بن حنبل رضي الله عنه، ورجع من رحلاته وهو في مستوى علمي يفوق علماء زمانه. وفي ذكري لمؤلفاته بينت عدم صحة نسبة بعض المؤلفات إليه وحققت نسبة بعض منها إليه وهي التي حصل تشكيك من البعض في نسبتها إليه.
هذا مع ذكر شيء عن كل مؤلف وأثر من مؤلفات الشيخ من ذكر مكان وجوده وصفته وشيء من موضوعه بشكل موجز ومختصر.
ثم وصلت إلى الباب الأول وهو ما يختص بعقيدة الشيخ السلفية وقد تضمن أربعة فصول أما الفصل الأول فهو في منهج الشيخ في عقيدته ودعوته وتوصلت إلى أن منهجه هو منهج السلف الصالح في العلم والعمل، وأما الفصل الثاني فهو في مجمل عقيدة الشيخ السلفية وتوصلت إلى أنه يؤمن بالله وملائكته وكتبه ورسله واليوم الأخر وبالقدرخيره وشره جملة وتفصيلا كما يؤمن بذلك سلفنا الصالح رضوان الله عليهم، ويقول في الإيمان ما يقولونه واكتفيت بذكر أدلته من الكتاب والسنة على كل مسألة من مسائل عقيدته لبيان أصالة اعتقاده وصلته بمذهب السلف الصالح والتقائه معهم في المصير والمرجع كما التقى معهم في المنهج والوسيلة.

(2/1127)

وأما الفصل الثالث فهو في التوحيد من مقاميه المقام العلمي والعملي ويكمن فيه الأمر الذي واجه به الشيخ مجتمعه واستنكره عليه عامة الناس ثم أظهره الله به على من ناوأه وعاداه، وأما بقية أركان العقيدة فلم يحصل فيها من النزاع ما حصل في التوحيد، ولأنها في الحقيقة مبنية على التوحيد، فلذا لم أجد من تفاصيلها ما وجدته في التوحيد فاكتفيت بما ذكرته منها عن الشيخ في مجمل عقيدته.
وقد أتيت في هذا الفصل الثالث على ذكر عقيدة الشيخ في التوحيد من مقاميه المقام العلمي الخبري والمقام العملي الطلبي فالمقام الأول هو توحيد المعرفة والإِثبات ويدخل فيه توحيد الربوبية وتوحيد الأسماء والصفات والمقام الثاني توحيد الطلب والقصد ويدخل فيه توحيد الألوهية والعبادة.
وتوصلت إلى أن الشيخ يعتقد في كل ذلك عقيدة السلف الصالح وما خرج عنها في شيء من ذلك يين هذا من أدلته وبراهينه من الكتاب والسنة وإجماع سلف الأمة واتفاق أهل المذاهب الأربعة، مذهب أبي حنيفة ومذهب مالك ومذهب الشافعي ومذهب أحمد بن حنبل إمام كل حنبلي في أصول العقيدة السلفية وفي مسائلها الأصلية ودلالتها.
والفصل الرابع تضمن التحذير من نواقض عقيدة السلف الصالح أو نواقض كمالها وأتيت فيه على نواقض الإسلام وتفاصيل عن الشرك وأقسامه وأفراده وخطره وإمكان وقوعه وبيان وسائله وأسبابه وطرق مقاومته والحذر الشديد من ذلك وحماية جناب التوحيد وتصحيح

(2/1128)

الاعتقاد بترك الشرك كله وسد ذرائعه والرد على شبهات المشركين وكشفها ثم وصلت إلى الباب الثاني وهو ما يختص بأثر عقيدة الشيخ السلفية في العالم الإسلامي وقد تضمن خمسة فصول، فالفصل الأول ذكرت فيه أسباب ومبادىء تأثير عقيدة الشيخ وأول ظهورها في حريملاء لما رجع من رحلاته العلمية ثم أثرها في العيينة وما حصل عليه من آثار في البلدان الأخرى وأتباع في تلك المرحلة قبل قيام دولة العقيدة.
ثم في الفصل الثاني بينت كيف تم لقاء الشيخ بالأمير محمد بن سعود وكيف تأثر بما عرضه الشيخ محمد من عقيدة السلف الصالح وحصلت البيعة المباركة وبينت أن ذلك التأثر دليل على فضل الأمير وطيب معدنه وخيريته ورجحان عقله وشجاعته وبينت أنه المؤسس لمكاسب آل سعود من دولة إسلامية بسبب تلك العقيدة السلفية التي من شأنها أنها تأتي بالخلافة والملك الإسلامي، وأن من مكاسبهم صلاح دينهم ودنياهم وظهورهم على الملوك والأمراء ونصرهم على أعدائهم واتساع مملكتهم حتى شملت غالب جزيرة العرب وما حولها وارتفع ذكرهم في الخافقين، وبينت ظهور الدين وانتشاره، واندحار الشرك واختفاءه وحصول الأمن والأمان.
وفي الفصل الثالث وهو ما يخص الدور الثاني من أدوار دولة أنصارها، بينت ما تم من أثرها على يد الإمام تركي بن عبد الله بن محمد ابن سعود وابنه فيصل وما تم من آثارها العلمية على يد الشيخ عبد

(2/1129)

الرحمن بن حسن آل الشيخ وابنه عبد اللطيف وغيرهما من علماء الدعوة وأتباعها.
وفي الفصل الرابع بينت كيف عاد الله بعائدته على أهل هذه الجزيرة المرة بعد المرة وهيأ لها الإمام الملك عبد العزيز يستعيد مكاسب عقيدة السلف الصالح التي حققها أجداده وآباؤه، ويعمل على نشر هذه العقيدة والقيام بما تقتضيه وهو الدور الثالث الحاضر الذي لايزال متصل الحلقات، يرتبط حاضره بماضيه، ويعمل لمستقبله منطلقا من حاضره وبينت أبرز ما في هذا الدور من أثر العقيدة وهو استعادة مكاسبها وتوحيد البلاد تحت راية واحدة واسم واحد والتقيد بأحكام الشرع وتطبيقها ومحاربة البدع والمنكرات ومظاهر الشرك والقضاء على الأفكار الإِلحادية المنافية للعقيدة، ودعوة العالم الإسلامي للتضامن ونشر الدعوة إلى الإسلام وبذل الجهود في التعليم وبناء المساجد وتعميرها والاهتمام بخدمة الحرمين الشريفين، وذلك الأمن الوارف الذي لا يوجد في غير هذه المملكة العربية السعودية كل ذلك من أثر عقيدة الشيخ محمد بن عبد الوهاب.
وأما الفصل الخامس وهو الأخير فهو يختص بأثر عقيدة الشيخ في خارج سلطان أنصارها من بلدان العالم الإسلامي بينت فيه كيف وصل أثرها إلى خارج سلطانها وأثرها في اليمن ثم في الشام ثم في بلدان الخليج والعراق وفارس والهند ومصر وبينت عدم ثبوت صلتها بالحركات السياسية والدعوات وإِن كانت منتمية إلى الإسلام مثل حركة السنوسي في ليبيا، والفرائضيين في الهند، وأحمد بن عرفان الشهيد في الهند، والبدري

(2/1130)

في أندونيسيا، ومثل دعوة محمد عبده وجمال الدين الأفغاني والإِخوان المسلمين، والجمعية الشرعية وثورة المهدي في السودان وايش محمد كول في تركستان وإصلاح سلطان المغرب وابن باديس في الجزائركل ذلك لم يثبت شيء منه أنه تأثر بعقيدة الشيخ محمد بن عبد الوهاب ودعوته فبينت ذلك.
والنتيجة العامة التي توصلت إليها من بحثي هي: أن عقيدة السلف الصالح قطب رحى المسلمين، وأنها تعود على المتمسك بها بالنصر والتمكين في العاقبة ومن تخلى عن نصرتها فقد تخلى عن نصرة الإسلام الخالص وتكون عاقبته الهلاك والزوال، وكلما رجع المسلمون إلى دينهم وعادوا إلى عقيدتهم السليمة كلما عاد الله عليهم بعائدته ورد لهم الكرة بعد الكرة: {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} .
وأما النتيجة الخاصة فاني وجدت أن نور الحق والإسلام الخالص قد أشرق بدعوة الشيخ واستجابة آل سعود إلى نصرة عقيدة السلف الصالح، وبسبب ذلك صار ورثة الشيخ من أبنائه وغيرهم الذين ورثوا علمه فصاروا مشايخ الدعوة الإسلامية، وصار أنصارها من آل سعود هم الأئمة والملوك، وتحققت أن منهج الشيخ منهج السلف الصالح الذي يأتي بالخلافة والملك الإسلامي في الأرض، كما تحققت أن عقيدة الشيخ السلفية كما قامت عليها دولة سعودية فاقت أهل زمانها فهي صالحة لأن تقوم عليها دولة سعودية معاصرة تفوق أهل هذا الزمان في الدين والدنيا

(2/1131)

والعلم والعمران في جميع أقطار المعمورة بحول الله وقوته، كيف لا وهي تحقيق لا إله إلا الله، التي تميل كفتها بكل كفة؟! وإننا على الطريق إن شاء الله سائرون، قال الله تعالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} (النور: 55) .
والحمد لله رب العالمين. وصلى الله وسلم على سيدنا محمد وآله وصحبه أجمعين.

(2/1132)


مصادر ومراجع - عقيدة محمد بن عبد الوهاب السلفية

عقيدة محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي

مصادر ومراجع
...
أبو محمد عبد الله بن أبى زيد القيرواني، المتوفي سنة 386.
116- كتاب الجامع في السنن والآداب والمغازى والتاريخ. حققه وقدم له وعلق عليه: محمد أبو الأجفان وعثمان بطيخ. ط 1 عام 1402 هـ. نشر المكتبة العتيقة تونس ومؤسسة الرسالة بيروت.
عبد الله بن سعد الرويشد.
117- الإمام الشيخ محمد بن عبد الوهاب في التاريخ. نشر مكتبة عيسى
البابى الحلبي بمصرعام 1392 هـ.
الدكتور عبد الله الصالح العثيمين.
118- الشيخ حمد بن عبد الوهاب، حياته وفكره، ط مطبعة المتوسط، بدون تاريخ نشر، دار العلوم- الرياض.
119- مثال في مجلة الدارة ع 3 س 4، شوال 1398 هـ. بعنوان: (نجد من القرن العاشر الهجري حتى ظهور الشيخ محمد بن عبد الوهاب) ، الحالة الدينية ص 32- 46.
120- (الرسائل الشخصية للشيخ محمد بن عبد الوهاب) طبع على الآلة
ضمن مجلد حياة الشيخ محمد بن عبد الوهاب وآثاره العلمية وهو مجموعة بحوث في ذلك قدمت لمؤتمر أسبوع الشيخ محمد بن عبد الوهاب عام 1400هـ.
الشيخ عبد الله بن عبد الرحمن أبا بطين.
121/أ- تأسيس التقديس في كشف تلبيس داود بن سليمان بن

(2/155)

قائمة بالمراجع من الكتب
- القرآن الكريم.
- السنة الشريفة.
رتبت ما يلى من الكتب حسب حروف الهجاء من أسماء المؤلفين أو المحققين أو الجامعين.
((أ))
إبراهيم بن صالح بن عيسى.
1- تاريخ بعض الحوادث الواقعة فى نجد ووفيات بعض الأعيان وأنسابهم وبناء بعض البلدان (من 750 هـ إلى 1340 هـ) . أشرف على طبعه وقدم له وحققه ووضع له فهارس حديثة وعلق عليه الأستاذ حمد الجاسر. ط 1 عام 1386 هـ. منشورات د ار اليمامة- الرياض.
إبراهيم بن عبد الله بن إبراهيم الفرضي.
2- العذب الفائض شرح عمدة الفارض. المقدمة ط 1/ 1372 هـ. الحلبي، على نفقة الشيخ عبد الرحمن الطبيشي.
إبراهيم بن عبيد آل عبد المحسن.
3- تذكرة أولى النهى والعرفان- الجزء الأول، مطابع النور، الرياض- الطبعة الأولى.
إبراهيم فصيح بن صبغة الله الحيدري البغدادي (1235-1300 هـ) .

(2/1135)

4- عنوان المجد في بيان أحوال بغداد والبصرة ونجد، ألفه سنة 1286 هـ. وصورة مخطوطته بقسم المخطوطات فى المكتبة المركزية بالجامعة الاسلامية، بخط عبد الرزاق الملا محمد الحاج فليح البغدادي في 2 جمادى الأولى عام 1350 هـ.
الإمام أبو إسحاق: إبراهيم بن موسى بن محمد اللخمي الشاطبي ت 795 هـ.
5- الاعتصام وبه تعريف العلامة محمد رشيد رضا، مطبعة السعادة.
أحمد أمين.
6- زعماء الاصلاح في العصر الحديث. سنة 1965م، مكتبة النهضة المصرية.
أحمد بن حجر بن محمد آل بوطامي آل بن علي. قاضي المحكمة الشرعية بدولة قطر.
7- الشيخ محمد بن عبد الوهاب، عقيدته السلفية ودعوته الاصلاحية، وثناء العلماء عليه. تقديم وتصحيح الشيخ عبد العزيزبن عبد الله بن باز- مطبعة الحكومة بمكة المكرمة 1395 هـ.
8- تنزيه السنة والقرآن عن أن يكونا من أصول الضلال والكفران- طبع بمطابع مؤسسة دار العلوم، الدوحة- قطر.
الإمام أحمد بن حنبل (164-214 هـ) .
9- الرد على الجهمية والزنادقة، فيما شكوا فيه من متشابه القرآن

(2/1136)

وتأولوه على غير تأويله. ويليه: كتاب السنة. تصحيح إسماعيل الأنصاري- نشر رئاسة البحوث العلمية السعودية.
10- مسند الإمام أحمد بن حنبل. وبهامشه منتخب كنز العمال في سنن الأقوال والأفعال، تصوير المكتب الاسلامى ودار صادر للطباعة والنشر، بير وت. أحمد السباعى.
11- تاريخ مكة. دراسات في السياسة والعلم والاجتماع والعمران. ط 2، مطابع دار قريش بمكة 1382 هـ.
شيخ الاسلام، أحمد بن عبد الحليم بن عبد السلام بن تيمية الحراني (661-728 هـ) .
12- اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم، تحقيق محمد حامد الفقي، ط 2 عام 1369 هـ. مطبعة السنة المحمدية.
13- التدمرية ضمن مجموعة نفائس بتحقيق محمد حامد الفقي- الطبعة الثالثة 1374 هـ. مطبعة السنة المحمدية،
14- رسالة الفتوى الحموية الكبرى وقف على تصحيحها بقدر الامكان وتعليق حواشيها محمد عبد الرزاق حمزة- الطبعة السادسة، مطبعة المدني.
15- نقض المنطق. حقق الأصل المخطوط وصححه الشيخ محمد ابن عبد الرزاق حمزة والشيخ سليمان بن عبد الرحمن الصنيع، وصححه

(2/1137)

ووضع عنوانه محمد حامد الفقي بمشورة الشيخ محمد بن إبراهيم آل الشيخ، وكتب مقدمته الشيخ عبد الرحمن الوكيل وعمل فهارسه رشاد سالم. الطبعة الأولى عام 1370 هـ. بمطبعة أنصار السنة المحمدية. وهو جواب سؤال عن مذهب السلف في الاعتقادذ ومذهب غيرهم من المتأخرين ما الصواب منهما؟..
16- العقيدة الواسطية. بشرح وتحقيق الشيخ محمد بن مانع. مطبعة الاقتصاد بالقاهرة، وط المطبعة السلفية بالقاهرة عام 1347 هـ.
17- قاعدة في المعجزات والكرامات وأنواع خوارق العادات ومنافعها ومضارها ضمن مجموعة الرسائل والمسائل للشيخ وهي القسم الثالث من أقسام المجموعة. ط مطبعة المنار بمصر. الطبعة الأولى عام 1349 هـ.
أحمد عبد الغفور عطار.
18- محمد بن عبد الوهاب- الطبعة السادسة عام 1397 هـ.
الحافظ أبو نعيم أحمد بن عبد الله الأصبهاني المتوفي (430 هـ) .
19- حلية الأولياء وطبقات الأصفياء، ط 3 عام 1400هـ.
أحمد بن عطية بن عبد الرحمن الزهراني.
20- دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الاسلامي. رسالة مقدمة لنيل درجة الدكتوراه في العقيدة من جامعة أم القرى بمكة المكرمة عام 1402هـ.

(2/1138)

الحافظ المؤرخ أبو بكر أحمد بن علي بن ثابت المعروف بالخطيب البغدادي (392-463 هـ) .
21- تقييد العلم- تحقيق يوسف العش- ط 2 سنة 1974م، نشرته دار إحياء السنة النبوية.
22- كتاب اقتضاء العلم العمل- تحقيق محمد ناصرالدين الألباني ضمن رسائل أربع من كنوز السنة، نشر وتوزيع دار الأرقم- الكويت.
الحافظ ابن حجر، أحمد بن علي بن محمد بن الكناني العسقلاني (773-2 85 هـ) .
23- فتح الباري بشرح صحيح الإمام أبى عبد الله محمد بن إسماعيل البخاري. تصحيح وتحقيق واشراف ومقابلة الشيخ عبد العزيز بن عبد الله بن باز.
نشر وتوزيع رئاسة إدارات البحوث العلمية والافتاء والدعوة والارشاد بالمملكة العربية السعودية. ط السلفية بمصر- بدون تاريخ الطبع ولا عدد الطبعة.
24- الدرر الكامنة في أعيان المائة الثامنة. ط 1 بمطبعة مجلس دائرة المعارف العثمانية في الهند سنة (1348) .
الشيخ أحمد بن علي بن مشرف الاحسائي تلميذ المؤرخ حسين بن غنام.
25/أ- ديوان بن مشرف- ط 3 عام 1375 هـ، مطبعة السنة

(2/1139)

المحمدية.
الحافظ أبو بكر أحمد بن عمرو بن أبى عاصم الضحاك بن مخلد الشيباني ت (287 هـ) .
25/ ب- كتاب السنة ومعه ظلال الجنة في تخريج السنة بقلم محمد ناصر الدين الألباني، ط 1، 1400 هـ. المكتب الاسلامي.
أحمد محمد شاكر.
26- تحقيق ترجمة الإمام أحمد من تاريخ الاسلام للحافظ الذهبي- ط دار المعارف للطباعة والنشرعام 1365 هـ.
الدكتور أحمد محمد الضبيب.
27- آثار الشيخ محمد بن عبد الوهاب سجل بيليوجرافي لما نشر من مؤلفاته ط 1 عام 1397 هـ.- الرياض المطابع الأهلية.
أبو المنتهى أحمد بن محمد المغنيساوي الحنفي.
28- كتاب شرح الفقه الأكبر- ضمن مجموعة بعنوان الرسائل السبعة (هكذا) في العقائد، الطبعة الثانية بمطبعة جمعية دائرة المعارف العثمانية، حيدرآباد الدكن عام 1367 هـ.
الحافظ ابن كثير، الإمام الحافظ أبو الفداء إسماعيل بن كثير القرشي الدمشقي (ت 774) .
29- تفسير القرآن العظيم (تفسير ابن كثير) ط 3، الاستقامة بالقاهرة 1376 هـ.

(2/1140)

30/أ- البداية والنهاية (تاريخ ابن كثير) ج 5-6 المجلد الثالث ط/1398 هـ. دار الفكر بيروت.
30/ب- البداية والنهاية (تاريخ ابن كثير) ج 1، 3 تحقيق ومراجعة وتعليق وتصحيح محمد عبد العزيز. النجار، طبعة جديدة منقحة كاملة، يطلب من مكتبة الفلاح بالرياض، مطبعة الفجالة الجديدة- مصر.
المحدث الشيخ إسماعيل بن محمد العجلوني.
31- كشف الخفاء ومزيل الإلباس عما أشتهر من الأحاديث على ألسنة الناس. ط 3 سنة 1351 هـ. تصوير دار إحياء التراث العربي- بيروت.
الشيخ إسماعيل الأنصارى.
32- بحث ضمن مجلد (حياة الشيخ محمد بن عبد الوهاب وآثاره العلمية) وهو عبارة عن بحوث مقدمة لمؤتمر أسبوع الشيخ محمد بن عبد الوهاب المنعقد في الفترة من 21/4/ 1400هـ إلى نهاية 27/4/ 1400هـ.
أمين الريحاني.
33- نجد وملحقاته وسيرة عبد العزيز ط 3، دار الريحاني للطباعة والنشر- بيروت 1964م.
أمين سعيد.
34- تاريخ الدولة السعودية، عهد سعود بن عبد العزيز، المجلد الثالث، ط 1 توزيع دار الكاتب العربي، بير وت 1385 هـ.

(2/1141)

((ت))
تركي بن محمد بن تركي بن ماضي أمير أبها سابقا توفي رحمه الله.
35- تاريخ آل ماضي، طبع سنة 1376 هـ. مطبعة الشبكشي بالأزهر.
((ح))
حافظ وهبه (1307-1387 هـ) .
36- جزيرة العرب في القرن العشرين، ط 5، القاهرة، مطبعة لجنة التأليف والترجمة والنشر، 1387 هـ.
الإمام حسن البنا.
37- العقائد، طبع ونشر دار الكتاب العربي بالقاهرة عام 1371هـ.
38- رسالة التعاليم، مطابع دار الثقافة للطباعة بمكة المكرمة.
حسين خلف الشيخ خزعل.
39- تاريخ الجزيرة العربية في عصر الشيخ محمد بن عبد الوهاب، حياة الشيخ محمد بن عبد الوهاب، طبعة أولى 1968، مطابع دار الكتب، نشر دار ومكتبة الهلال، بيروت- لبنان.
الشيخ حسين بن غنام.
40- تاريخ نجد، المسمى روضة الأفكار والافهام لمرتاد حال الإمام وتعداد غزوات ذوى الإسلام. جزءان. الطبعة الأولى عام 1368 هـ. على نفقة الشيخ عبد المحسن بن عثمان أبا بطين، صاحب المكتبة الأهلية

(2/1142)

بالرياض نجد، مطبعة الحلبي بمصر.
41- كتاب العقد الثمين في شرح أصول الدين- مخطوط.
حسين بن مهدى النعمى (ت سنة 1187هـ) .
42- معارج الألباب في مناهج الحق والصواب، حققه للمرة الأولى محمد حامد الفقي، ط 2 عام 1393 هـ. بمطابع الرياض.
الشيخ حمد الجاسر.
43- مدينة الرياض عبر أطوار التاريخ ط1 عام 1386 هـ. من منشورات دار اليمامة للبحث والترجمة والنشر.
44- المرأة في حياة إمام الدعوة الشيخ محمد بن عبد الوهاب. بحث قدمه إلى أمانة أسبوع الشيخ محمد بن عبد الوهاب.
45- جمهرة أنساب الأسر المتحضرة في نجد. جزءان- ط 1 عام 1401هـ. منشورات دار اليمامة للبحث والترجمة والنشر- الرياض.
46- مقدمة وتعليق على تاريخ بعض الحوادث الواقعة في نجد، لإبراهيم بن صالح بن عيسى، ط1 عام 1386 هـ. منشورات دار اليمامة- الرياض.
47- مجلة العرب، الجزء التاسع، السنة الأولى ربيع الأول سنة 1387 هـ. ص 953-957.
48- والجزء التاسع والعاشر الربيعان سنة 1398 هـ. ص 129.
49- مجلة العرب، الجزء العاشر، السنة الرابعة، ربيع الثاني

(2/1143)

1390هـ. ص 941.
50- مجلة العرب، الجزءان التاسع والعاشر، السنة الثانية عشرة (الربيعان سنة 1398 هـ) . و ((السحب الوابلة)) ومؤلفها، النجديون المترجمون في ((السحب الوابلة)) ص641- 736.
الشيخ حمد بن علي بن محمد بن عتيق. توفى سنة 1301هـ.
51- ابطال التنديد باختصار شرح التوحيد، الطبعة الثالثة عام 1388-1389 هـ.
52- مجموعة رسائل الشيخ حمد بن علي بن عتيق- تقديم محمود أحمد غضنفر السلفي، طبع عام 1396 هـ. بلاهور- باكستان.
حمد بن ناصر بن عثمان بن معمر ت 1225 بمكة المكرمة.
53- الفواكه العذاب، في الرد على من لم يحكم السنة والكتاب (تحرير أجوبته على ثلاث مسائل من علماء مكة المكرمة) طبعت مفردة في مؤسسة النور بالرياض.
((خ))
خير الدين الزركلي.
54- الاعلام، قاموس تراجم لأشهر الرجال والنساء من العرب والمستعربين والمستشرقين، ط 4 عام 1979م، دار العلم للملايين.
55- شبه الجزيرة في عهد الملك عبد العزيز، ط1 عام 1390 هـ، مطابع دار القلم، بيروت.

(2/1144)

56- الوجيز في سيرة الملك عبد العزيز، ط 2، على مطابع الشركة العامة للمطابع، بيروت سنة 1392 هـ.
((ر))
الشيخ العالم راشد بن علي بن جريس الحنبلى النجدى من قرية نعام ومن أفاضل القرن الثالث عشر الهجرى.
57- مثير الوجد في معرفة أنساب ملوك نجد- تقديم محب الدين الخطيب، ط بالمطبعة السلفية ومكتبتها بالقاهرة 1379 هـ.
((س))
ساطع الحصري.
58- البلاد العربية والدولة العثمانية- دار العلم للملايين- بيروت، ط2، 1960 م.
سعدبن حمد بن عتيق (ت 1349 هـ) .
59- عقيدة الطائفة النجدية في توحيد الألوهية، كتبها فى الهند سنة 1352 هـ. طبع بالمطابع الأهلية للأوفست- الرياض.
الحافظ أبو القاسم سليمان بن أحمد الطبراني (260-360 هـ) .
60- المعجم الكبير- حققه وخرج أحاديثه حمدى عبد المجيد السلفي. ط1 الدار العربية للطباعة- بغداد.
الإمام الحافظ أبو داود- سليمان بن الاشعث بن اسحاق الازدى

(2/1145)

السجستانى.
61- سنن أبى داود، تعليق أحمد سعد علي، ط1، سنة 1371 هـ. مطبعة الحلبي بمصر.
الشيخ العلامة سليمان بن سحمان (268 ا-1349 هـ) .
62- مجموعة الرسائل والمسائل النجدية 4 أجزاء، طبعة المنار في 1344هـ 1345هـ.
الهدية السنية والتحفة الوهابية النجدية مجموعة خمس رسائل لكبار أئمة نجد وعلمائها، ط2 المنار سنة 1344 هـ. وط مطابع دار الثقافة بمكة المكرمة عام 1393 هـ.
63- كتاب الضياء الشارق في رد شبهات الماذق المارق. الطبعة الأولى، مطبعة المنار سنة 1344 هـ.
64- الأسنة الحداد في رد شبهات علوي الحداد. ط 2 في سنة 1376 هـ. مطابع الرياض.
65- كتاب تبرئة الشيخين الإمامين من تزوير أهل الكذب والمين. ط بمطبعة المنار بمصر سنة 1343 هـ.
66- كشف غياهب الظلام عن أوهام جلاء الأوهام. ط 2 عام 1376هـ. مطابع الرياض.
67- ديوان بن سحمان. طبعة هندية قديمة.

(2/1146)

الشيخ سليمان بن عبد الرحمن الحمدان.
68- الدر النضيد على أبواب التوحيد، ط1 عام 1396هـ. بالمطبعة السلفية بالقاهرة.
الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب (1200-1233هـ) .
69- تيسير العزيز الحميد في شرح كتاب التوحيد. نشر مكتبة الرياض الحديثة.
سليمان بن وائل التويجري.
70- حصر مخطوطات مكتبات القصيم ومكتبات منطقة حائل- بحث نشر في مجلة البحث العلمي والتراث الاسلامي، ع 2 عام 1399 هـ. وع 3 عام 1400هـ.
((ش))
الأمير شكيب أرسلان. عضو المجمع العلمي العربي بسورية.
71- فصول وتعليقات وحواش مستفيضة عن دقائق أحوال الأمم الاسلامية وتطورها الحديث على هامش كتاب: حاضر العالم الاسلامي، للمؤ لف الأمريكي لوثروب ستودارد ط 1352، نشر وطبع مكتبة ومطبعة الحلبي بمصر.
72- لماذا تأخر المسلمون، ولماذا تقدم غيرهم؟. منشورات دار مكتبة الحياة، بيروت عام 1965م.

(2/1147)

((ص))
صالح بن عبد الله العبود.
73- فكرة القومية العربية على ضوء الاسلام، رسالة ماجستير وطبعت بمطبعة المدني الطبعة الأولى، نشر: دار طيبة، الرياض، السعودية.
الأستاذ صالح محمد الحسن.
74- تعقيب حول مقال الدكتور العثيمين- في مجلة الدارة، ع1 س5 ربيع الثاني 1399 هـ. ص 352- 358.
الشيخ صالح بن محمد العمرى الشهير بالفلاني. رحمه الله (1166-1218) .
75- ايقاظ همم أولى الأبصار للاقتداء بسيد المهاجرين والأنصار، وتحذيرهم عن الابتداع الشائع فى القرى والأمصار من تقليد المذاهب مع الحمية والعصبية بين فقهاء الاعصار. دار نشر الكتب الاسلامية- باكستان ط أولى 1395 هـ.
صلاح الدين مختار.
76- تاريخ المملكة العربية السعودية فى ماضيها وحاضرها- منشورات دار مكتبة الحياة- بيروت.
المستشار عبد الحليم الجندي. في جهورية مصر العربية.
77- الإمام محمد بن عبد الوهاب أو انتصار المنهج السلفي، نشر: دار المعارف.

(2/1148)

((ع))
الشيخ عبد الحي بن عبد الكبير بن محمد الحسني الادريسي الكتاني الفاسي.
78- فهرس الفهارس والاثبات ومعجم المعاجم والمشيخات والمسلسلات. طبع بالمطبعة الجديدة، ج1/ 1346 هـ. ج2/ 1347هـ. (جعله مؤلفه قاموسا عاما لتراجم المؤلفين في السنة من القرن الثامن إلى أواسط القرن الرابع عشر الهجري) .
الشيخ أبو محمد عبد الرحمن بن إسماعيل بن ابراهيبم المعروف بأبى شامة الشافعي (596-665) .
79- الباعث- على انكار البدع والحوادث، 89 ص، وسط، مطابع دار الأصفهاني وشركاه بجدة- بدون تاريخ، وعدد للطبع.
الشيخ عبد الرحمن الأنصاري المدني. المولود سنة 1124 هـ. والمتوفي سنة 1197 هـ.
80- تحفة المحبين والأصحاب في معرفة ما للمدنيين من الانساب ط تونس 1390 هـ.
عبد الرحمن بن حمد بن زيد المغيرى.
81- الكتاب المنتخب في ذكر قبائل العرب، صححه وأشرف على طبعه الأستاذ إبراهيم محمد الأصيل، مطبعة المدني بمصر، 1382 هـ.

(2/1149)

أبو الفرج، الحافظ الإمام عبد الرحمن بن رجب الحنبلى (736-795) .
82- غربة الاسلام، ويسمى: (كشف الكربة في وصف حال أهل الغربة) . تحقيق وتعليق وشرح أحمد الشرباصي من علماء الأزهر، مطابع دار الكتاب العربي بمصر ط1 1373 هـ.
عبد الرحمن عبد الجبار الفريوائى.
83- جهود مخلصة في خدمة السنة المطهرة عنى بالطبع والنشر ادارة البحوث الاسلامية بالجامعة السلفية بنارس، الهند ط أولى عام 1400 هـ.
عبد الرحمن بن عبد اللطيف بن عبد الله آل الشيخ.
84- تحقيق وتعليق على عنوان المجد فى تاريخ نجد بأمرمن وزارة المعارف، وطبع على نفقة وزارة المعارف بالمملكة العربية السعودية سنة 1394 هـ. ط 3 بدون ذكرلاسم المطبعة ولا مكان الطبع.
85- تحقيق وتعليق على كتاب لمع الشهاب في سيرة محمد بن عبد الوهاب، مطبوعات دارة الملك عبد العزيز رقم 2، المطابع الأهلية للأوفست الرياض.
86- مشاهير علماء نجد وغيرهم. باشراف دار اليمامة للبحث والترجمة والنشر ط 1 عام 1392 هـ. بالمملكة العربية السعودية.
87- دعوة الشيخ ومناصروها، مطبعة المدني بمصر عام 1384 هـ.
88- علماء الدعوة، مطبعة المدني بمصر عام 1368هـ.

(2/1150)

الشيخ الإمام عبد الرحمن بن حسن آل الشيخ، (1193- 1285) .
89- فتح المجيد، شرح كتاب التوحيد. تحقيق محمد حامد الفقي، ط 9، مطابع الحكومة بمكة المكرمة 1387 هـ. وط5 عام 1391 هـ. نشرالمكتبة السلفية بالمدينة المنورة، ومخطوطة له بعنوان: (كتاب التهذيب والتجريد لشرح كتاب التوحيد) ناسخها عبد العزيز بن عبد الله العامر، فرغ من نسخها عام 1298هـ.
العلامة عبد الرحمن بن خلدون.
90- مقدمة ابن خلدون- المكتبة التجارية بالقاهرة لصاحبها مصطفى محمد.
الشيخ عبد الرحمن بن محمد بن قاسم (1319-1329هـ) .
حقق ورتب وجمع مجموعة الدرر السنية في الأجوبة النجدية ورسائلهم.
91- الجزء الأول: كتاب العقائد.
92- الجزء الثاني: كتاب التوحيد.
93- الجزء الثالث: كتاب الأسماء والصفات.
94- الجزء الرابع: كتاب العبادات.
95- الجزء الخامس: كتاب البيع.
96- الجزء السادس: كتاب النكاح.

(2/1151)

97- الجزء السابع: كتاب الجهاد.
98- الجزء الثامن: كتاب أحكام المرتد.
99- الجزء التاسع: كتاب مختصرات الردود.
105- الجزء العاشر: كتاب تفسير القرآن.
101- الجزء الحادي عشر: كتاب النصائح.
102- الجزء الثاني عشر: كتاب تراجم أصحاب تلك الرسائل والأجوبة مجموعها 12 جزءا.
من مطبوعات دار الافتاء بالمملكة العربية السعودية ط 2 عام 1385 هـ. ط 2 مطابع المكتب الاسلامي بيروت. ماعدا التاسع والحادي عشر فقد طبعا في مطابع شركة المدينة للطباعة والنشرط 2 عام 1388 هـ. باشراف وتصحيح الأستاذ عبد العزيز بن سليمان الهيشه.
والعاشر والثاني عشر فقد طبعا بمؤسسة النور للطباعة والتجليد- الرياض.
103- مجموعة فتاوي شيخ الاسلام ابن تيمية. جمع وترتيب. الطبعة الأولى 1381 هـ مطابع الرياض.

(2/1152)

عبد الرحمن بن ناصر بن سعدى. ت سنة 1376 هـ.
104- القول السديد في مقاصد التوحيد. مؤسسة مكة للطباعة والاعلام توزيع الجامعة الاسلامية بالمدينة المنورة.
العلامة الشيخ عبد الرحمن بن يحى المعلمي العتمي اليماني. رحمه الله (1313-1386 هـ) .
105- التنكيل بما في تأنيب الكوثري من الأباطيل. قام على طبعه وتحقيقه والتعليق عليه محمد ناصر الدين الألباني، طبع على نفقة الشيخ محمد نصيف وشركاه 1386 هـ.
الدكتور عبد الرحيم عبد الرحمن عبد الرحيم.
106- الدولة السعودية الأولى 1158هـ- 1233 هـ. الطبعة الثانية مزيدة ومنقحة 1975م. معهد البحوث والدراسات العربية في المنظمة العربية للتر بية والثقافة والعلوم.
الشيخ عبد العزيز بن عبد الله بن باز. رئيس إدارة البحوث العلمية والافتاء والدعوة والارشاد.
107- محاضرة بعنوان: (محمد بن عبد الوهاب، دعوته وسيرته) ، ط 2،
الدار السعودية 1389 هـ.
108- مقدمة الطبعة الثانية وتعليقات على كتاب: الشيخ محمد ... بقلم
أحمد بن حجر آل بوطامي.
109- مقال في مجلة البحوث الاسلامية مجلد (1) ع 2.

(2/1153)

110- التحذير من البدع، طبع في مؤسسة مكة للطباعة والاعلام، توزيع الجامعة الاسلامية عام 1396 هـ.
الحافظ أبو محمد المنذرى. عبد العظيم بن عبد القوى (581-656 هـ) .
111- مختصرسنن أبى داود- تحقيق أحمد محمد شاكر ومحمد حامد الفقي، مطبعة أنصار السنة المحمدية 1367 هـ.
الشيخ عبد اللطيف بن إبراهيم آل الشيخ ت 1386 هـ. رحمه الله.
112- مجلة راية الاسلام، العدد الأول.
الشيخ عبد اللطيف بن الشيخ عبد الرحمن بن حسن آل الشيخ (1225-1292هـ) .
113- مجموعة الرسائل والمسائل النجدية، الجزء الثالث- جمعها الشيخ سليمان بن سحمان، ط 1 سنة 1345 هـ. مطبعة المنار بمصر.
114- مصباح الظلام- في الرد على من كذب على الشيخ الإمام ونسبه إلى تكفير أهل الايمان والاسلام- تعليق محمد حامد الفقي، مطبعة أنصار السنة المحمدية- مصر.
الشيخ عبد الله بن إبراهيم بن عبد العزيز آل الشيخ.
115- البيان الواضح لأسرة شيخ الاسلام محمد بن عبد الوهاب حتى سنة 1393 هـ. طبع بدار بوسلام للنشر بتونس.

(2/1154)

جرجيس
- طبع بمطبعة دار إحياء الكتب العربية بمصر سنة 1344 هـ.
121/ب- الانتصار لحزب الله الموحدين والرد على المجادل عن المشركين. المطبعة السلفية القاهرة 1378 هـ.
الشيخ عبد الله بن عبد الرحمن بن صالح البسام.
122- علماء نجد خلال ستة قرون، مطبعة النهضة الحديثة، مكة المكرمة
ط 1 1398 هـ.
الإمام أبو محمد عبد الله بن عبد الرحمن بن الفضل بن بهرام الدارمي. المتوفي سنة 255هـ
123- سنن الدارمي. طبع بعناية محمد أحمد دهمان، وطبع بمطبعة الاعتدال بدمشق عام 1349 هـ.
الشيخ عبد الله بن محمد بن حميد.
124- مقال بعنوان: (الشيخ محمد بن عبد الوهاب وحقيقة دعوته) طبع
ضمن هداية الناسك ومعه مجموعة رسائل، الطبعة السابعة 1398 هـ.
125- المجموعة العلمية السعودية من درر علماء السلف الصالح. مطبعة
النهضة بمكة عام 1391هـ.
الشيخ عبد الله بن محمد بن خميس.
126- الشعر يواكب الدعوة بحث قدمه لمؤتمر أسبوع الشيخ محمد

(2/1156)

ابن عبد الوهاب، طبع على الآلة الكاتبة ضمن مجلد بعنوان: تأثر الدعوات الاصلاحية بدعوة الشيخ محمد بن عبد الوهاب عام 1400هـ.
عبد الله بن يوسف الشبل- الأمين العام لجامعة الأمام محمد بن سعود.
127- الشيخ الإمام محمد بن عبد الوهاب حياته ودعوته، مطابع جامعة الإمام محمد بن سعود الاسلامية.
الشيخ عبد القادر بن أحمد بن مصطفى المعروف بابن بدران (ت 1346 هـ) .
128- المدخل إلى مذهب الإمام أحمد بن حنبل، قام بتصحيحه ونشره جماعة من العلماء باشراف إدارة الطباعة المنيرية لصاحبها ومديرها محمد منير عبده أغا. الدمشقي.
عبد المتعال الصعيدي (1313-1377 هـ) .
129- المجددون في الإسلام من القرن الأول الهجري إلى الرابع عشر 100-1370 هـ. نشر مكتبة الآداب ومطبعتها بمصر دار الحمامي للطباعة.
الشيخ عبد المحسن بن حمد العباد..
130- دراسة حديث (نضر الله امرءا سمع مقالتى ... ) رواية ودراية ط عام 1401هـ.
131- عشرون حديثا من صحيح مسلم، دراسة أسانيدها وشرح

(2/1157)

متونها،
ط1 عام 1391هـ. المطبعة السلفية بالقاهرة.
132- عالم جهبذ وملك فذ، ترجمتان موجزتان للشيخ محمد بن إبراهيم
والملك فيصل رحمهما الله، ط في عام 1402هـ، مطابع الرشيد بالمدينة المنورة. الشيخ عثمان بن عبد الله بن بشر، المتوفي سنة 1288 هـ. أو1290 هـ. وكان قد أدرك عهد سعود بن عبد العزيز بن محمد (1218-1229هـ) .
133- عنوان المجد في تاريخ نجد. ويبتدىء هذا التاريخ من سنة 0 70-1267هـ. طبع بالمطبعة السلفية بمكة المكرمة 1349 هـ.
134- عنوان المجد في تاريخ نجد، حققه وعلق عليه عبد الرحمن بن عبد اللطيف بن عبد الله آل الشيخ بأمر من وزارة المعارف بالمملكة العربية السعودية سنة 1394 هـ. ط عام 1394 هـ الطبعة الثالثة، لم يذكر مكان الطبع ولا اسم المطبعة.
الحافظ نور الدين علي بن أبى بكر الهيثمي، المتوفي سنة 807 هـ.
135- مجمع الزوائد، ومنبع الفوائد بتحرير الحاقظين الجليلين، العراقي وابن حجر- الطبعة الثالثة 1402 هـ. منشورات دار الكتاب العربي بيروت.
136- موارد الظمآن إلى زوائد ابن حبان حققه ونشره محمد بن عبد الرزاق حمزة، تصوير دار الكتب العلمية بيروت.

(2/1158)

علي بن سلطان القارى الحنفى، المتوفي سنة 1014 هـ.
137- شرح ملا علي بن سلطان القارى الحنفي، على الفقه الأكبر للامام أبى حنيفة النعمان بن ثابت الكوفى (80-150 هـ) . الطبعة الثانية 1375 هـ- 1955م. مطبعة مصطفى البابى الحلبي وأولاده بمصر.
علي بن سليمان بن يوسف.
138- اربح البضاعة فى معتقد أهل السنة والجماعة، طبع على نفقة علي آل ثاني بمشورة محمد بن عبد العزيز بن مانع ط 2 عام 1379 هـ.
علي بن علي بن محمد بن أبى العز الحنفى (731-792 هـ) .
139- شرح العقيدة الطحاوية- حققها وراجعها جماعة من العلماء، وخرج أحاديثها محمد ناصر الدين الألباني. ط 4 عام 1391 هـ. المكتب الاسلامي بيروت.
العلامة علاء الدين علي المتقى بن حسام الدين الهندى البراهان فورى، المتوفى سنة 975 هـ.
140- كنز العمال في سنن الأقوال والأفعال. نشر وتوزيع دار اللواء - الرياض. ومكتبة التراث الاسلامي حلب.
((ك))
كوركيس عواد.
141- معجم المؤلفين العراقيين في القرنين التاسع عشر والعشرين

(2/1159)

ميلادى مطبعة الارشاد- بغداد 1969 م.
((ل))
لوثروب ستودارد الأمريكي.
142- حاضر العالم الاسلامى- نقله إلى العربية الأستاذ عجاج نويهض وفيه فصول وتعليقات وحواش مستفيضة عن دقائق أحوال الأمم الاسلامية وتطورها الحديث بقلم الأمير شكيب أرسلان (4 ب) ط 1352 هـ. نشر وطبع مكتبة ومطبعة الحلبي وشركاه بمصر.
الإمام مجد الدين أبو السعادات المبارك بن محمد الجزرى ابن الأثير 544-656 هـ.
143- النهاية في غريب الحديث والأثر تحقيق طاهر أحمد الزاوى ومحمود محمد الطناحى طبع الحلبي، الطبعة الأولى عام 1383 هـ.
الحافظ الذهبي، محمد بن أحمد بن عثمان بن قايماز (673 ط 74) .
144- التلخيص على المستدرك على الصحيحين للحاكم، وأقره على ما لا كلام فيه وتعقب ما فيه الكلام. مطبوع بذيل المستدرك للحاكم تصويردار الكتاب العربي- بيروت.
الإمام المعروف بابن قيم الجوزية، أبو عبد الله محمد بن أبى بكر بن أيوب.
145/أ- اعلام الموقعين عن رب العالمين، ط 1 عام 1374 هـ. مطبعة السعادة بمصر.

(2/1160)

145/ ب- القصيدة النونية، تصوير دار المعرفة بيروت ط 1، مطبعة التقدم العلمية بمصر سنة 1345 هـ
محمد بن أبى بكر بن عبد القادر الرازى ت بعد 660 هـ.
146- مختار الصحاح- طبعة 1361 هـ. مطبعة الحلبي.
محمد أديب غالب.
147- من أخبار الحجاز ونجد في تاريخ الجبرتي، باشراف دار اليمامة للبحث والترجمة والنشر الطبعة الأولى 1395 هـ.
أبو عبد الله محمد بن إسماعيل بن إبراهيم بن المغيرة بن بردزبه البخارى الجعفي (194-256هـ) .
148- صحيح البخاري- ط المكتبة الاسلامية باستانبول محمد أوزدمير محمد إسماعيل إبراهيم وزملاؤه.
149- تاريخ المملكة العربية السعودية للصف الثالث المتوسط، وفق المنهج الجديد طبعة أولى عام 1394 هـ.
الامام محمد بن إسماعيل الأمير الحسينى الصنعانى.
150- ديوان الأمير الصنعانى، طبع على نفقة الشيخ علي بن ثاني 1384 هـ. مطبعة المدني، ط 1.
العلامة محمد إسماعيل السلفى (1900-1968م) .
151- حركة الانطلاق الفكرى وجهود الشاه ولي الله في

(2/1161)

التجديد. تعريب الدكتور مقتدا حسن الأزهرى، مطبوعات الجامعة السلفية (1) ملتزم الطبع والنشر، إدارة البحوث الاسلامية والدعوة والافتاء بالجامعة السلفية بنارس.
العلامة المحدث، الشيخ محمد بشير السهسواني الهندي (1252-1326) .
152- صيانة الانسان عن وسوسة الشيخ دحلان، ط 5عام 1395 هـ. مطابع نجد التجارية الرياض.
الشيخ محمد بهجت البيطار.
153- حياة شيخ الاسلام ابن تيمية، منشورات المكتب الاسلامى للطباعة والنشر 1380 هـ.-
أبو جعفر محمد بن جرير الطبري (224- 315) .
154- جامع البيان عن تأويل آي القرآن (تفسير ابن جرير الطبري) ط 2 عام 1373 هـ. مطبعة الحلبي بمصر.
155- تاريخ الطبري، تاريخ الرسل والملوك تحقيق أبي الفضل إبراهيم، ط 1 دارالمعارف بمصر 1962م.
محمد حامد الفقي، رئيس جاعة أنصار السنة المحمدية بمصر، رحمه الله.
156- تقديم وتعليق على كتاب: (معارج الألياب في مناهج الحق والصواب تأليف حسين بن مهدى النعمي، لأول مرة ط 2 عام 1393 هـ. بمطابع الرياض.

(2/1162)

157- أثر الدعوة الوهابية في الاصلاح الديني والعمراني في جزيرة العرب وغيرها. ط مطبعة النهضة بشارع عبد العزيز بمصر عام 1354 هـ.
محمد بن الحسن الحجوى الثعالبي الفاسى (1291-1376هـ) .
158- الفكر السامي، في تاريخ الفقه الاسلامي، خرج أحاديثه وعلق عليه عبد العزيز بن عبد الفتاح القارى، ط1 أولى 1396 هـ. دار مصر للطباعة. الناشر: المكتبة العلمية بالمدينة المنورة.
محمد حسن الغماري.
159- الإمام الشوكاني مفسرا، رسالة دكتوراه بجامعة أم القرى عام 1400هـ.
العالم السلفي، الشيخ محمد بن حسين نصيف، من أعيان أهل الحجاز رحمه الله.
165- ترجمة للشيخ أحمد بن إبراهيم بن عيسى المتوفي عام 1328 هـ. فى أول كتاب الرد على شبهات المستعينين بغير الله للشيخ أحمد المذكور، ط دار مصر للطباعة.
الشيخ العلامة محمد حياة السندي، المتوفي (1163 هـ) .
161- تحفة الأنام في العمل بحديث النبي عليه السلام. والايقاف على سبب الاختلاف ضمن مجموعة تضم رسالة أخرى بعنوان الاتباع لابن أبى العز الحنفى. تحت اشراف المكتبة السلفية بلاهور باكستان طبعة أولى 1451 هـ.

(2/1163)

محمد خليل هراس (ت 1395 هـ) .
162- دعوة التوحيد، أصولها- الأدوار التى مرت بها مشاهير دعاتها. ط 2مطبعة عاطف بمصر.
163- الحركة الوهابية، رد على مقال للدكتور محمد البهي في نقد الوهابية. من مطبوعات الجامعة الاسلامية بالمدينة المنورة 1396 هـ 10) .
أبو الفضل محمد خليل المرادي.
164- سلك الدرر في أعيان القرن الثاني عشر، يطلب من مكتبة المثنى ببغداد.
محمد رشيد رضا (1282-1354 هـ) . منشىء مجلة المنار بمصر.
165- تاريخ الإمام محمد عبده، ط 1355 هـ. بمطبعة المنار.
166- الوهابيون، والحجاز، طائفة من مقالات نشرت في المنار والأهرام، ط 1 عام 1344 هـ.
167- مقدمة صيانة الانسان عن وسوسة الشيخ دحلان.
168- تفسير المنار، ط 4 عام 1373 هـ.
محمد زهرى النجار.
169- ترجمة مؤلف الدين الخالص، محمد صديق حسن فى مقدمته ص- ص ز- ل.
الدكتور محمد بن سعد الشويعر.
170- بحث: من تراثنا، ابن ضويان وآثاره 1275-1353. نشرفى مجلة الدارة، ع 2 س 4، رجب 1398 هـ. ص 82-99.

(2/1164)

محمد سعيد العامودى وأحمد علي.
171- الخصر من كتاب نشر النور والزهر فى تراجم أفاضل مكة من القرن العاشر إلى القرن الرابع عشر، تأليف الشيخ عبد الله مرداد أبو الخير. مطبوعات نادى الطائف الأدبى، الطبعة الأولى 1398 هـ. مؤسسة مكة للطباعة والاعلام.
العلامة الشيخ محمد السفارينى الحنبلى.
172- نفثات صدر المكمد، وقرة عين المسعد لشرح ثلاثيات مسند الإمام أحمد. الطبعة الأولى عام 1380 هـ. منشورات المكتب الاسلامى للطباعة والنشر بدمشق.
محمد شفيق غربال، باشرافه تم تأليف:
173- الموسوعة العربية الميسرة، صورة طبق الأصل من طبعة 1965م حقوق طبعها محفوظة لمؤسسة فرانكلين للطباعة وللنشر، دار الشعب بالقاهرة.
محمد حسن القنوجى صديق البخارى من علماء الهند (1248-1307 هـ) .
174- الدين الخالص- مطبعة المدني عام 1379 هـ. توزيع مكتبة دار العروبة القاهرة.
175- التاج المكلل من جواهر مآثر الطراز الآخر والأول-

(2/1165)

تصحيح وتعليق الدكتور عبد الحكيم شرف الدين، طبع على نفقة علي بن ثاني. المطبعة الهندية العربية 1382 هـ.
176- الحطة فى ذكر الصحاح الستة ألفه سنة 1282 هـ. ط1 عام 1397هـ. مطبعة المكتبة العلمية بلاهور.
شمس الدين محمد بن عبد الرحمن السخاوى (831هـ 902 هـ) .
177- الضوء اللامع لأهل القرن التاسع جـ6. منشورات دار مكتبة الحياة بيروت لبنان.
الحافظ محمد عبد الرحمن بن عبد الرحيم المباركفورى 1283-1353 هـ.
178- تحفة الأحوذى بشرح جامع الترمذى. أشرف على مراجعة أصله وتصحيحه عبد الوهاب عبد اللطيف، مطبعة المدني بالقاهرة ط 2 عام 1383 هـ.
محمد بن عبد الحي اللكنوى الهندى (1264-1304 هـ) .
179- الفوائد البهية فى تراجم الحنقية، مع التعليقات السنية على الفوائد البهية، عني بتصحيحه وتعليق بعض الزوائد عليه محمد بدر الدين أبو فراس النعماني. دار المعرفة للطباعة والنشر.
الشيخ محمد بن الشيخ عبد اللطيف بن الشيخ عبد الرحمن بن حسن آل الشيخ.
180- ترجمة للشيخ عبد العزيز بن حمد بن معمر فى أول منحة

(2/1166)

القريب المجيب في الرد على عباد الصليب- للشيخ عبد العزيز بن معمر، ط 3 عام 1400 هـ. منشورات دار ثقيف الطائف.
الشيخ محمد بن عبد الله السبيل.
181- ترجمة مؤلف غاية الأماني فى الرد على النبهاني، محمود شكرى الألوسى فى أول الكتاب المذكور ص 6-12، طبع بمطابع نجد التجارية، ط 2 عام 1391 هـ.
الشيخ محمد بن عبد الله بن عبد المحسن ال عبد القادر الاحسائي الأنصاري.
182- تحفة المستفيد بتاريخ الاحساء القديم والجديد، أشرف على طبع القسم الأول وعلق عليه بعض الحواشى حمد الجاسر، ط 1-1379 هـ. بدمشق المكتب الاسلامى. والقسم الثانى باشراف محمد زهير الشاويش ط 1-1382 هـ.
الدكتور محمد عبد الله ماضى.
183- حاضر العالم الاسلامى، النهضات الحديثة في جزيرة العرب، في المملكة العربية السعودية، الطبعة الثانية عام 1372 هـ. دار إحياء الكتب العربية، عيسى البابى الحلبي وشركاه.
الحاكم أبو عبد الله. محمد بن عبد الله بن محمد الحافظ النيسابورى المعروف بابن البيع والملقب بالححم 321-405 هـ.
184- المستدرك على الصحيحين وبذيله التلخيص للحافظ

(2/1167)

الذهبى، تصوير دار الكتاب العربي، بيروت.
محمد بن عبد الله بن عثيمين (1270-1363هـ) .
185- العقد الثمين من شعر محمد بن عثيمين، جمعه ورتبه وشرح ألفاظه سعد بن عبد العزيز بن رويشد، ط دار المعارف بمصر.
الشيخ الإمام محمد بن عبد الوهاب (1115-1206هـ) .
186- الرسالة الثالثة: تفسير كلمة التوحيد ضمن مجموعة التوحيد النجدية، ط السلفية بمصر 1375 هـ، عني تجصحيحها واخراجها محب الدين الخطيب.
187- كشف الشبهات. قام بتفصيله وكتابة الترجمة والمقدمة والتعليق: علي الحمد الصالحي. وذيله الشيخ عبد الرحمن المحمد الدوسرى، ط 3 فى 1/12/ 1388 هـ. مؤسسة النور للطباعة والتجليد بالرياض.
مؤلفات الشيخ الإمام:
188- القسم الأول، العقيدة، مجلد.
189- والقسم الثاني، الفقه، في مجلدين.
190- والقسم الثالث، مختصر سيرة الرسول صلى الله عليه وسلم والفتاوى، مجلد.
191- والقسم الرابع، التفسير ومختصر زاد المعاد، مجلد.
192- القسم الخامس، الرسائل الشخصية، مجلد.
193- وقسم الحديث، خمسة مجلدات. 194ـ وملحق المصنفات مجلد.

(2/1168)

هذه اثنا عشر مجلدا، جمعتها لجنة من جامعة الإمام محمد بن سعود الاسلامية وصنفها وأعدها للتصحيح تمهيدا لطبعها عبد العزيز بن زيد الرومي، والدكتور محمد بلتاجى، والدكتور سيد حجاب وطبعت بمطابع الرياض.
194- رسالة مخطوطة بعنوان (مسألة في رجل تفقه في مذهب من المذاهب الأربعة ... وهي حول المقلد القاصر إذا تبين له أحاديث تخالف مذهبه ويظهر أن الشيخ يخاطب عبد الله بن عيسى الملقب بالموشى في أول الأمر.
وهذه الرسالة مخطوطة ضمن مجموعة رسائل مخطوطة وفيها قليل من رسائل الشيخ غير هذه وقد طبعت. وهذه المجموعة المخطوطة بالمكتبة العامة بتطوان في المغرب، أخذ عنها الشيخ حماد الأنصارى صورة ومن صورته أخذت.
195- آداب المشى إلى الصلاة. مقرر الفقه للسنة السادسة، القسم الأول والثاني قرر دراسته وعلق عليه الشيخ محمد بن عبد العزيز بن مانع مدير المعارف العام. مطابع دار الكتاب العربي بمصر. ونشر مكتبة محمد سعيد كمال بالطائف.
196- مختصر تفسير المعوذتين لابن القيم، صورة نقلت عن مخطوطة بالمتحف العراقي وقف إبراهيم فصيح الحيدرى.
وانظر: تفصيل الكلام عن مؤلفات الشيخ في مبحث حياة الشيخ

(2/1169)

العلمية من المدخل ص 150- 185.
197- الرسائل المرقومة. مخطوطة، الناسخ محمد بن حبيب الحلبي الحنفى، ساكن الافلاج سنة 1317 هـ. صورة.
أبو الحسن نور الدين محمد بن عبد الهادى السندى، المتوفي 1138 هـ.
198- حاشية السندى، على صحيح البخارى، طبعة نور محمد، كراتشى، ط ثانية 1381 هـ.
الشيخ محمد عبده.
199- رسالة التوحيد- طبعها وصححها وعلق عليها: محمد رشيد رضا، ط 2 في سنة 1366 هـ. أصدرتها دار المنار.
محمد بن عثمان بن صالح بن عثمان القاضي.
200- روضة الناظرين عن ماثر علماء نجد وحوادث السنن، ط 1 عام 1400 هـ. مطبعة الحلبي.
محمد عطاء الله حنيف.
201- ترجمة للشيخ محمد حياة السندى فى أول رسالة تحفة الأنام فى العمل بحديث النبي عليه السلام للشيخ العلامة محمد حياة السندى، ضمن مجموعة رسائل له. الطبعة الأولى جمادى الأولى 1401 هـ. طبع بالمطبعة العربية باشراف المكتبة السلفية- لاهور، باكستان.

(2/1170)

محمد بن علي الشوكاني (ت 1250) .
202- البدر الطالع بمحاسن من بعد القرن السابع، ط 1 سنة 1348هـ. مطبعة السعادة محافظة مصر القاهرة، جزءان. تصوير: بنشر: دار المعرفة ببيروت.
203- الدر النضيد فى اخلاص كلمة التوحيد، عنى بنشره وطبعه محمد علي الكتبى، الطبعة الأولى سنة 1350 هـ. ونشرصورتها ضمن مجموعة باسم الرسائل السلفية للشوكاني، دار الكتب العلمية، بير وت.
محمد بن علي بن كريب ت 1209 هـ.
254- التوضيح عن توحيد الخلاق في جواب أهل العراق وتذكرة أولي الألباب في طريقة الشيخ محمد بن عبد الوهاب ونسبة تأليفه إلى سليمان بن عبد الله بن الشيخ خطأ (1) . الطبعة الأولى بالمطبعة العامرة الشرقية سنة 1319 هـ.
أبو عيسى محمد بن عيسى بن سورة بن موسى الترمذى الحافظ ت سنة 279 هـ.
255- جامع الترمذي فى أعلا صحائف تحفة الأحوذي، أشرف على مراجعة أصوله وتصحيحه عبد الوهاب عبد اللطيف، مطبعة المدني بالقاهرة ط 2 عام 1383 هـ.
__________
(1) انظر ص 516 عن هذا البحث.

(2/1171)

محمد كمال جمعة. الباحث بدارة الملك عبد العزيز، 1397 هـ.
206- انتشار دعوة الشيخ محمد بن عبد الوهاب خارج الجزيرة العربية. مطبوعات دارة الملك عبد العزيز. طبع على نفقة وزارة التعليم العالي بالمملكة العربية السعودية، مطابع نجد التجارية.
محمد منير عبده أغا الدمشقي الأزهري المتوفي سنة 1367 هـ.
207- مجموعة الرسائل المنيرية، عنيت بنشرها وتصحيحها والتعليق عليها للمرة الأولى سنة 1346 هـ. إدارة الطباعة المنيرية.
الشيخ محمد بن الموصلي.
208- مختصر الصواعق المرسلة على الجهمية والمعطلة، تأليف الإمام محمد بن أبى بكر عرف بابن قيم الجوزية، الجزء الأول بتصحيح محمد حامد الفقي، والجزء الثاني بتصحيح محمد عبد الرزاق حمزة. طبع بنفقة المطبعة السلفية بمكة المكرمة عام 1348هـ.
محمد ناصر الدين الألباني.
209- سلسلة الأحاديث الصحيحة وشيء من فقهها وفوائدها، منشورات المكتب الاسلامي.
210- تخريج أحاديث شرح الطحاوية.
211- تحقيق رسالة اقتضاء العلم العمل للبغدادي ضمن رسائل أربع.
212- ارواء الغليل في تخريج أحادبث منار السبيل، في مذهب الإمام أحمد. طبع المكتب الاسلامي، الطبعة الأولى عام 1399 هـ.

(2/1172)

213- ظلال الجنة في تخريج السنة لابن أبى عاصم، ط 1 عام 1400 هـ. المكتب الاسلامي.
214- مختصر العلو للعلى الغفار للذهبى، ط 1 عام 1401هـ. المكتب الإسلامي.
215- تخريج أحاديث كتاب اصلاح المساجد من البدع والعوائد لمحمد جمال الدين القاسمى. ط 2 سنة 1390، المكتب الاسلامي، بيروت.
216- التوسل، أنواعه وأحكامه، ط 3، المكتب الاسلامي 1401 هـ.
الإمام محمد بن نصر المروزي (202-294 هـ) .
217- السنة، ط مطابع دار الفكر بدمشق، بدون تاريخ للطبع. نشر دار الثقافة الاسلامية بالرياض.
محمد بن وضاح القرطبي (199-287 هـ) .
218- البدع والنهي عنها، تحقيق محمد أحمد دهمان، ط 2 عام 1400 هـ. دار البصائر بدمشق.
أبو بكر محمد بن الوليد الطرطوشي المتوفي بمصر سنة 520- 525.
219- كتاب الحوادث والبدع. تحقيق محمد الطالبي (231 ص، صغير) دار الأصفهاني وشركاه بجدة، بدون تاريخ، وعدد للطبع.
الحافظ أبو عبد الله محمد بن يزيد القزويني ابن ماجة.
220- سنن ابن ماجة. بعناية محمد فؤاد عبد الباقي، طبع بمطبعة

(2/1173)

الحلبي عام 1372 هـ.
أبو المعالي محمود شكري الألوسي (1273-1342 هـ) .
221- تاريخ نجد، عنى بتحقيقه محمد بهجة الاثرى، طبع السلفية بالقاهرة عام 1343 هـ.
222- غاية الأماني في الرد على النبهاني، طبع بمطابع نجد التجارية، ط 2 عام 1391 هـ.
اللواء الركن محمود شيت الخطاب.
223- بحث بعنوان الإمام محمد بن عبد الوهاب في مدينة الموصل، قدم لأسبوع الشيخ محمد بن عبد الوهاب عام 1400هـ. مطبوع على الألة ضمن مجلد حياة الشيخ محمد بن عبد الوهاب وآثاره العلمية.
مسعود عالم الندوي- رحمه الله.
224- محمد بن عبد الوهاب مصلح مظلوم ومفترى عليه. ترجمة وتعليق: عبد العليم عبد العظيم البستوي، مراجعة وتقديم الدكتور محمد تقي الدين الهلالي، مطبعة زمزم، الطبعة الأولى ربيع أول 1397 هـ.
الإمام أبو الحسين مسلم بن الحجاج القشيري النيسابوري (206- 261 هـ) .
225- صحيح مسلم خدمة محمد فؤاد عبد الباقي، طبع رئاسة البحوث العلمية السعودية سنة 1400هـ.

(2/1174)

الشيخ منصور بن يونس بن ادريس البهوتي 1000- 1051 هـ.
226- كشاف القناع عن متن الاقناع. مطبعة الحكومة بمكة عام 1394 هـ.
الدكتور منير العجلاني، عضو المجمع العلمي العربي بدمشق، أستاذ تاريخ الحقوق في الجامعة السورية سابقا.
227- تاريخ البلاد العربية السعودية. نشر: دار الكتاب العربي، مطابع دار الغد بيروت.
المودودي (أبو الأعلى) .
228- موجز تاريخ تجديد الدين واحيائه أو واقع المسلمين وسبيل النهوض بهم. ط 1، دار الفكر بدمشق.
أبو النجا شرف الدين موسى الحجاوي المقدسي، المتوفى سنة 968 هـ.
229- الاقناع- تصحيح عبد اللطيف محمد موسى السبكي- المطبعة المصرية بالأزهر سنة 1351 هـ.
((ن))
الدكتور ناصر الدين الأسد.
230- تحرير وتحقيق تاريخ نجد للشيخ الإمام حسين بن غنام. وقابله على الأصل الشيخ عبد العزيز بن محمد بن إبراهيم آل الشيخ. مطبعة المدني ط 1 عام 1381 هـ.

(2/1175)

الشيخ ناصر الدين الحجازي الاثرى.
231- النفخة على النفحة والمنحة. وتليها نظرة في النفحة ... لأبى اليسار الدمشقي الميداني- مطبعة الترقى سنة 1340 هـ.
((ى))
أبو عبد الله ياقوت بن عبد الله الحموي الرومي البغدادي ت (626 هـ) .
232- معجم البلدان. تصوير دار صادر بيروت.
أبو اليسار الدمشقي الميداني.
233- نظرة في النفحة ... في الرد على الوهابية. مطبعة الترقي سنة 1340 هـ. طبعت مع النفخة كما تقدم.

(2/1176)


مقدمة - مجموعة الرسائل والمسائل ج 1

مجموعة الرسائل والمسائل النجدية (الجزء الأول)

ص -1- مجموعة الرسائل والمسائل النجدية
تأليف بعض علماء نجد الأعلام
كلمة موجزة عن هذا المجموع
بقلم الشيخ العلامة عبد الله بن عبد الرحمن بن جبرين حفظه الله تعالى.
الحمد لله رب العالمين، والعاقبة للمتقين، ولا عدوان إلا على الظالمين.وأشهد أن لا إله إلا الله الملك الحق المبين.وأشهد أن محمدا عبده ورسوله الصادق الأمين صلى الله عليه وسلم، وعلى آله وصحبه والتابعين، ومن تبعهم بإحسان إلى يوم الدين.
أما بعد، فإن علماء الإسلام وحملة هذه الشريعة لم يزالوا في كل زمان ومكان يجاهدون في سبيل الله أعظم جهاد، وذلك بإظهار الحق والدعوة إليه، وقمع الباطل ودَحْض أهله، ونشر العلم الصحيح الذي ورثوه، وتوارثوه عن أسلافهم قَرْنًا بعد قرن، والذي خلَّفه لهم نبيهم صلى الله عليه وسلم.
وكم لقوا وقابلهم من أعداء السنة والدين مِن ظلم، وقذف واعتراض، وتضليل وتخطئة، ونحو ذلك؛ ولكن ذلك لم يزدهم إلا صمودا وتصلبا في تمسكهم بالحق، وتشبثهم بأهداب هذا الدين، وسعيهم في الرد على أولئك المبطلين، وتفنيد ما يلفقونه من شُبَهٍ وأوهامٍ يُرَوِّجُون بها باطلَهم.

ص -2- وإن من جملة علماء السنة والجماعة: أئمة الدعوة النجدية، الذين أقامهم الله تعالى ـ وله الحمد والفضل ـ في هذه البلاد بعد اندراسٍ من أعلام الدين، وبعد فُشُوِّ البدع والشركيات، فألهمهم الحق وبَصَّرَهم به، وفتح على قلوبهم بمعرفة التوحيد وما يضاده.فقاموا في بيانه على قَدَمٍ وساقٍ، ونشروا العقيدة السلفية، والشريعة الإسلامية، وأعلنوا الحق وأظهروه، وجَدُّوا واجتهدوا في إيضاحه بدليله، وفي دحض اعتراضات أعدائهم من الدعاة إلى الشرك والبدع، حتى اتضح الحق واستبان لكل ذي علم وبصيرة.
وقد حرص تلاميذهم على نسخ كتاباتهم، وأجوبتهم، وفتاويهم ورسائلهم، ونصائحهم، وعلومهم، وما أبدوه من فوائد، وما فتح الله عليهم من أنوار العلوم. ولأهمية تلك الفوائد وندرتها كان من الأهمية حفظها، والحرص على تدوينها، وإثباتها في مؤلفات، ليطلع عليها مَنْ بعدهم، فيسترشد ويستفيد، وتعرف الأحكام والحوادث التي تجري في زمان أولئك العلماء، وكيف أجابوا على الأسئلة التي رُفعت إليهم، ومراجعهم ومذاهبهم في تلك الأجوبة.
ولقد اجتمع من تلك الرسائل هذه المجموعة الكبيرة التي عرفت باسم:"مجموعة الرسائل والمسائل النجدية"، والتي جمعها ورتبها بعض تلاميذهم الذين تخرجوا على أيديهم، وانتفعوا بعلومهم، فأهمهم أمر تلك الفتاوى والرسائل، وأحبوا أن يشاركهم مَن بعدهم في الاستفادة.
وقد طُبِعَتْ هذه المجموعة قبل ستين عاما أو أكثر في عهد جلالة الملك عبد العزيز بن عبد الرحمن -رحمه الله-، وانتشرت داخل المملكة وخارجها، وحصل بها نفع كبير، واستفاد منها الصغير والكبير؛ وعرفت بها عقيدة هؤلاء الأئمة، وما يدعون إليه، وزالت بها الشبهات التي تُلَفَّقُ عليهم، ويحاول الأعداء بها الصد عن سبيل الله
ص -3- وذلك لاشتمالها على علوم وفنون كثيرة ومتنوعة، يُدْرَكُ مِن خلالها تَوَسُّعُ هؤلاء الأئمة في أنواع العلم الشرعي ووسائله، حيث يوجد بها الفقه، والتفسير، والحديث وعلومه، والأصول، والعقيدة، والتاريخ، والأدب، والنحو والصرف، وغيرها بتوسعٍ واختصارٍ أحيانا.
وذلك يدل على توغل أئمة الدعوة في العلوم المهمة، وشدة حرصهم على التأثر بها.
وَيُدْرَكُ من خلالها اكتظاظُ هذه البلاد بالعلماء، وطلبة العلم والمستفيدين؛فهم الذين رغبوا في تحرير تلك الأجوبة، وكاتبوا العلماء، وحرصوا على الفوائد، وألحوا في طلب الجواب، ورفعوا إلى علمائهم ما وقعوا فيه من إشكالات، وما حدث عندهم من وقائع هم بحاجة إلى معرفة أحكامها لتورعهم عن العمل بلا علم، أو عن التَّخَرُّص في الجواب بدون برهان.
ولا شك أن ذلك ونحوه مما يدل على حب الخير، وكراهة التخبط في العمل بغير دليل، كما هي حال الكثير من عوام غالب البلاد، الذين لا همة لهم بشؤون دينهم؛ حيث يبقون في ظلمات الجهل والضلال، لا همة لهم إلا شهوات البطن والفرج، أو يتخبطون في العمل بما يوافق ميلهم وأغراضهم، فيعملون بلا علم، ويقولون على الله ما لا يعلمون.
وبالاطلاع على هذه المجموعة الكبيرة من الرسائل والمسائل والنصائح والعظات، يُعْلم أيضا ما لاقاه أهل هذه الدعوة من أهل الضلال من اعتراضات، وتضليل، وتبديع، ونحو ذلك، ولكنهم تصدوا لتلك الترهات، وأبطلوها بالدليل، وأوضحوا أن عقيدتهم ودعوتهم هي دعوة الرسول صلى الله عليه وسلم وأنهم على مُعْتَقَد سلف الأمة، وأئمة الدين في القول والعمل.
وحيث إن الطبعة الأولى قد نَفِدَتْ، وتقادم عهدُها، فقد رغب بعض أهل الخير في إعادة طبعها ونشرها بين المسلمين، ليعم النفع لأهل هذه
ص -4- الأزمنة، كما انتفع بها المتقدمون، ولتحصل الاستفادة في فنون الفقه والأحكام، والتوحيد، وعلوم الشريعة، ويعرف شباب هذا الزمان ما قام به أسلافهم- تلامذة وأساتذة- من العلم والعمل، والجهاد والنضال، وما لاقوه من أهل زمانهم، وكيف صبروا وصابروا، وكيف فتح الله عليهم وألهمهم بالأجوبة السديدة المفيدة؛ وليعمل العاملون على بصيرة من دينهم، فيجدوا في ثنايا هذه الرسائل بُغْيَتهم، ويسترشدوا بعمل أسلافهم.
والله المسؤول أن يجزل ثواب أولئك العلماء على ما أبدوه من علم وفائدة بقيت لمن بعدهم، ويثيب مَن جمَع هذه الرسائل، وسعى في نشرها، وبذل المال والجهد في ذلك، إنه ولي ذلك والقادر عليه ،وصلى الله على محمد، وآله وصحبه وسلم.
عبد الله بن عبد الرحمن الجبرين
2- 6- 1409هـ.

ص -5- مقدمة الطبعة الثانية من"مجموعة الرسائل والمسائل النجدية"
تمهيد
إن الحمد لله نحمده، ونستعينه، ونستغفره، ونستهديه.ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد ورسوله.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ} [آل عمران: 102].
{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً} [النّساء:1].
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} [الأحزاب: 70-71].
أما بعد: فقد امتن الله على عباده ببعثة نبيه محمد صلى الله عليه وسلم والعالم يتخبط في ظلمات الجاهلية الجهلاء، والضلالة العمياء، فأنقذهم بشريعته الغَرَّاء، من داء الشرك والضلال، إلى نور الهدى والإيمان؛ ففتح الله به أَعْيُنًا عُمْيًا، وآذَانًا صُمًّا، وقلوبا غُلْفًا، وأتم به على عباده النعمة، وأكمل الدين كما قال أحكم الحاكمين: {الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُوا مِنْ دِينِكُمْ فَلا تَخْشَوْهُمْ وَاخْشَوْنِ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإسْلامَ دِيناً} الآية، [المائدة من الآية: 3].
ص -6- نهج الرسول صلى الله عليه وسلم في الدعوة إلى توحيد الله جل جلاله
وقد نهج الرسول صلى الله عليه وسلم نهج الرسل قبله في الدعوة إلى توحيد الله -جل جلاله-، وغرس ذلك في نفوس عباده، قال الله –تعالى-: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} [الإنبياء: 25].
وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النّحل من الآية: 36].
قال ابن كثير -رحمه الله-: لم يزل الله –تعالى- يرسل إلى الناس الرسل بذلك منذ حدث الشرك في بني آدم في قوم نوح الذين أرسل إليهم نوح، وكان أول رسول بعثه الله إلى أهل الأرض إلى أن ختمهم بمحمد صلى الله عليه وسلم الذي طَبَّقَتْ دعوتُهُ الإنسَ والجنَ في المشارق والمغارب..إلخ 1.
وليس المراد بالتوحيد الذي دعت إليه رسل الله –سبحانه-: توحيدَ الربوبية – كما ظنه مَن قَلَّ نصيبُه من العلم، وَخَوَى عقله من الفهم؛ لأن الخلق مفطورون ومجبولون على الإقرار بخالقهم ورازقهم.فهؤلاء كفار قريش الذين امتنعوا من الدخول في دين الله جل جلاله، وأنفقوا جميع ما يملكون من المال والأولاد والأنْفُس في سبيل صد الناس عن هذا الدين، يقول الله –تبارك وتعالى- عنهم: {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُون قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} [المؤمنون الآيتات: 84-89].
وقال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ
---------------------------------
1 تفسير ابن كثير 2\568.

ص -7- مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} [يونس: 31].
ففي هذه الآيات وغيرها الدليل الصريح على أن كفار قريش مقرون بتوحيد الربوبية، ولكن هذا الإقرار بهذا النوع من التوحيد لم يُدْخِلهم في الإسلام، قال تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف: 106].وروى ابن جرير (13/77) عن مجاهد أنه قال: إيمانهم قولهم: الله خالقنا ويرزقنا ويميتنا، فهذا إيمانٌ مع شِرْكِ عِبَادَتِهِم غيرَه.
ولو كان الرسول صلى الله عليه وسلم يريد من كفار قريش الإقرار بأن الله موجود، وهو الخالق الرازق المدبر لاستجابوا له وأذعنوا لقوله؛ ولكن الخَطْبَ أعظمُ من ذلك؛ فعندما قال لهم –صلى الله عليه وسلم-:"قولوا لا إله إلا الله"1 – أي: لا معبود بحق إلا الله – كان جوابهم كما حكى الله عنهم: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [صّ: 5].
ولو كان الرسول صلى الله عليه وسلم يريد منهم الإقرار بهذا النوع من التوحيد لما استحل دماءهم وأعراضهم وأموالهم، لأنهم مقرون بذلك مُسْتَيْقِنَة به قلوبهم.وهذا فرعون الذي يتظاهر بإنكار الخالق –جل جلاله- يتيقن وجود الله في قرارة قلبه، كما قال موسى –عليه السلام-: {قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلاَّ رَبُّ السَّمَاوَاتِ وَالأَرْضِ بَصَائِرَ} الآية [الإسراء: من الآية: 102].وقال تعالى عنه وعن قومه: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً} الآية [النّمل من الآية: 14].
وهذا الأصل واضحٌ -ولله الحمد والمنة- وضوح الشمس في نَحْر الظهيرة، قد قرره الله –سبحانه- في كتابه، وبينه الرسول صلى الله عليه وسلم في سلوكه وخطابه، فلا يخفى بعد ذلك إلا على مَن أراد الله لهم الشقاوة والخسران.
المقصود من إرسال الرسل
والمقصود أن الرسل إنما بُعِثُوا لأجل إخراج الناس من الظلمات إلى النور بعبادة الله وحده لا شريك له، وترك جميع ما يُعْبَد من دونه، وهذا هو توحيد الإلهية.
---------------------------------
1 أحمد (5/376).

ص -8- رهيب، وتدبير مريب، من قِبَلِ أعداء هذا الدين الصليب؛فوصلوا إلى ما أرادوا وأَمَّلُوا، واستطاعوا الخُلُوص إلى قلوب الشباب فأفسدوا؛ ونتج عن ذلك انتشار الأوباء الخطيرة، والأمراض الفاتكة المريبة.
وأصبح أهل هذا الزمان، كما قال ابن عقيل الحنبلي عن أهل زمانه: من عجيب ما نقدتُ من أحوال الناس: كثرةُ ما ناحوا على خراب الديار، وموت الأقارب والأسلاف، والتَّحَسُّر على الأرزاق، وذم الزمن وأهله، وذِكْرِ نَكَد العيش فيه، وقد رأوا من انهدام الإسلام، وتشعب الأديان، وموت السُّنَن، وظهور البدع، وارتكاب المعاصي، وتَقَضِّي الأعمار في الفارغ الذي لا يُجْدِي، والقبيح الذي يُوبِقُ ويؤذي، فلا أجد منهم مَن ناح على دينه، ولا بكى على ما فَرَطَ من عمره، ولا آسى على فائت دهره.وما أرى لذلك سببا إلا قلة مبالاتهم بالأديان، وعِظَم الدنيا في عيونهم، ضد ما كان عليه السلف الصالح يَرْضُونَ بالبلاغ من الدنيا، وينوحون على الدين.انتهى 1.
الواجب على الدعاة إلى الله سبحانه وتعالى
ولقد بلغ الحال بكثير من أهل زماننا إلى أعظم مما ذكَرَ، وذلك بسبب بُعْدِهِم عن الله -تعالى-، وضعف إيمانهم به سبحانه، وقلة يقينهم بما عنده من النعيم والعقاب.ولو أنهم آبوا إلى الله، وأخلصوا له، وتوكلوا عليه لمنحهم السعادة والسيادة التي نزعت منهم.
وبما أن الداء بان سببُه، واتضح أصلُه، فالواجب على الدعاة إلى الله –سبحانه- أن يضاعفوا جهودهم في استئصاله والقضاء عليه؛وذلك بتقرير التوحيد في قلوب الناس، وتربيتهم عليه، ووعظهم بمسائله وأبوابه وفضائله، وترهيبهم من الخروج عنه والإتيان بما يناقضه أو يضعفه.
وتسهيلا لهذه المهمة العظيمة، فإننا نجعل هذا الكتاب العظيم، الحافل بدرر المسائل، وغُرَر الفوائد المُسَمَّى:"مجموعة الرسائل والمسائل النجدية"بين أيديهم، عَلَّ الله -سبحانه وتعالى- أن ينفعنا وإياهم بما فيه؛ إنه سميع مجيب.
ولا أحب أن أطيل في وصف هذا الكتاب، وبيان مزاياه، فقد تقدم في
---------------------------------
1 نقله عن ابن عقيل: ابن مفلح في الآداب الشرعية (348).

ص -9- كلمة سماحة شيخنا العلامة عبد الله بن عبد الرحمن بن جبرين ما يكفي ويشفي.
وقد طبع هذا الكتاب للمرة الأولى في سنة تسع وأربعين وثلاثمائة وألف للهجرة (1349هـ) في مطبعة المنار بمصر، على نفقة الملك عبد العزيز بن عبد الرحمن – رحمه الله تعالى – وقد جعل الكتاب وقفا لله –تعالى-.
ولما تقادم العهدُ بطباعة هذا الكتاب، ونَدُرَ وجوده، وأصبح جُلّ طلبة العلم يبحثون عنه، ويتتبعون مظانِّه في المكاتب العامة بالاطلاع عليه، والنظر في مسائله، عرضت على المحسن الكبير الشيخ علي بن فهد بن هزّاع إعادة طباعة هذا الكتاب، ليسهل تناوله، ويعم النفع به؛ فبادر كعادته – وفقه الله – إلى تلبية هذه الفكرة، وتجسيد هذه الخطرة، وتكفل بمبالغ إعادة طبعه الطائلة.فجزاه الله خيرا وبارك فيه، وغفر له ولوالديه، وجعل هذا الكتاب ذخرا له يوم العرض على الله، والوقوف بين يديه.
تنبيه:
ليعلم بأن هذه الطبعة مصورةٌ عن الطبعة الأولى التي علق عليها، وأشرف على طباعتها الشيخ العالم العلامة المحقق محمد رشيد رضا – رحمه الله –.
وقد صوبنا الأخطاء المطبعية المُرْفَقَة في أول كل مجلد من الطبعة الأولى، ووضعنا فهرسا تحليليا للمسائل الموجودة في الرسائل الشخصية والاستفتاءات مرتبا على الكتب والأبواب، قام به بعض طلبة العلم وفقهم الله –تعالى-.
والله المسؤولُ المرجوُّ أن يصلح نياتنا، ويواري -عن الأعين- خلاتنا، ويتجاوز عن سيئاتنا، وأن يغفر لنا ولوالدينا ولمشايخنا ولجميع المسلمين.
وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.

كتبه الفقير إلى ربه القدير:
عبد السلام بن برجس بن ناصر آل عبد الكريم.

ص -11- روى الإمام أحمد وغيره -بسند حسن- عن عبد الله بن عمر أن الرسول صلى الله عليه وسلم قال: "بعثت بالسيف بين يدي الساعة حتى يُعْبَد الله وحده"1 الحديث.فكان الرسول صلى الله عليه وسلم يدعو إلى هذا الأصل العظيم، والركن القويم، ويغرسه في نفوس أصحابه، ويربيهم عليه، ويحمي حماه، إلى أن لحق بالرفيق الأعلى، والمحل الأسنى.فقام أصحابه من بعده بأعباء الدعوة إلى هذا الأصل العظيم حق القيام، وتحملوا في سبيله جميع المصاعب والأسقام، وألقوا إلى تابعيهم ما تَلقوه عن مشكاة الأنام صلى الله عليه وسلم.
ثم سار التابعون لهم بإحسان على هذا المنهج القويم، والصراط المستقيم، وهكذا أتباع التابعين، إلى أن أذن الله -جل جلاله- بإخراج أقوام اتخذوا دينهم لهوا ولعبا؛ فحرفوا كلام الله سبحانه عن مواضعه، وتركوا العمل بمحكمه واتبعوا متشابهه، فضلوا وأضلوا عن الله وعن طريقه، واتبعوا الشيطان وما يُمْلِيه من تحريفه وتضليله، حتى أوشك عرش الإسلام بالحبوط، وقارب الانهيار والهبوط لولا أن الله تعالى وفق رجالا للدفاع عن سبيله والذَّبِ عن حِيَاضه وطريقه لكان ذلك مشاهدا بالعيان، ومُدَوَّنًا في أخبار الزمان.
ولكن الله -جل وعلا- تكفل لهذه الأمة بحفظ دينها وكتابها؛ وذلك ببقاء طائفة منهم على الحق ظاهرين منصورين، لا يضرهم من خالفهم ولا من خذلهم حتى يأتي أمر الله وهم كذلك 2.وأخبر الرسول –صلى الله عليه وسلم- أن الله يبعث لهذه الأمة على رأس كل مائة سنة مَن يجدد لها دينها 3.
ونحن نستبشر بهذين الأثرين أَيَّمَا استبشارٍ، لما فيهما من تسلية الغرباء في كافة القرى والأمصار، وما زال الناس يرون تصديق هذين الخبرين بالأبصار؛ فكلما طُمِسَتْ معالم هذا الدين بظهور الفجار، وهُدِمَتْ مساجده بقتل رجاله الأبرار، ونُكِّسَتْ أعلامه في جميع الأقطار انتدب الله من عباده فَارِسًا مغوارًا،
---------------------------------
1 أحمد (2/50).
2 حديث صحيح متواتر.
3 أخرجه أبو داود والحاكم، وهو صحيح، ويأتي تخريجه في الضياء الشارق لابن سحمان رقم 17.

ص -12- وهب نفسه وماله وعرضه في سبيل العزيز الغفار، فيحيي به اللهُ الأرضَ بعد موتها، ويوقظُ به القلوبَ بعد رقدتها، ويجلو عن الأعين غشاوتَها.
وإنَّ مِن هؤلاء الفرسان الأعلام: شيخ الإسلام، الإمام محمد بن عبد الوهاب -أجزل الله له الأجر والثواب، وأدخله الجنة بلا حساب ولا عقاب- خرج في زَمانٍ، نَعَتَهُ الشيخُ الإمام عبد اللطيف بن عبد الرحمن -عليه الرحمة والرضوان- فقال: كان أهل عصره ومصره في تلك الأزمان قد اشتدت غربة الإسلام بينهم، وَعَفَتْ آثار الدين لديهم، وانهدمت قواعد الملة الحنيفية، وغلب على الأكثرين ما كان عليه أهل الجاهلية، وانطمست أعلام الشريعة في ذلك الزمان، وغلب الجهلُ والتقليدُ والإعراضُ عن السنة والقرآن، وشَبَّ الصغير وهو لا يعرف من الدين إلا ما كان عليه أهل تلك البلدان، وهرم الكبير على ما تلقاه عن الآباء والأجداد.
وأعلام الشريعة مطموسةٌ، ونصوص التنْزيل وأصول السنة فيما بينهم مَدْرُوسَةٌ، وطريقة الآباء والأسلاف مرفوعة، وأحاديث الكهان والطواغيت مقبولة، غير مردودة ولا مدفوعة؛ قد خلعوا ربقة التوحيد والدين، وجَدُّوا واجتهدوا في الاستغاثة والتعلق على غير الله من الأنبياء والصالحين، والأوثان والأصنام والشياطين.وعلماؤهم ورؤساؤهم على ذلك مقبلون، ومن البحر الأجاج شاربون، وبه راضون، وإليه مدى الأزمان داعون؛ قد أعشتهم العوائد والمألوفات، وحبستهم الشهوات والإرادات عن الارتفاع إلى طلب الهدى من النصوص المحكمات، والآيات البينات، يحتجون بما رووه من الآثار الموضوعات، والحكايات المختلفة والمنامات، كما يفعله أهل الجاهلية وَغُبْر الفَتَرَات، وكثيرٌ منهم يعتقد النفع في الأحجار والسادات، ويتبركون بالآثار والقبور في جميع الآفات.
{نَسُوا اللَّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ} [التّوبة من الآية: 67].
{الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} [الأنعام: 1].
{قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا

ص -13- وَمَا بَطَنَ وَالأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} [الأعراف: 33].
(فلما تفاقم هذا الخطب وَعَظُمَ، وتلاطم مَوْجُ الكفر والشرك في هذه الأمة وجسم، واندرستْ الرسالة المحمدية، وانمحت منها المعالم في جميع البرية، وطُمِسَتْ الآثار السلفية، وأقيمت البدع الرفضية، والأمور الشركية، تجرد الشيخ للدعوة إلى الله، وَرَدَّ هذا الناسَ إلى ما كان عليه سلفهم الصالح في باب العلم والإيمان، وباب العمل الصالح والإحسان، وترك التعلق على غير الله من الأنبياء والصالحين وعبادتهم، والاعتقاد في الأحجار والأشجار والعيون والمَغَار، وتجريد المتابعة لرسول الله صلى الله عليه وسلم في الأقوال والأفعال، وهجر ما أحدثه الخُلُوف والأغْيَار، فجادل في الله، وقرَّر حُجَجه وبيناته.
وبذل نفسه لله، وأنكر على أصناف بني آدم الخارجين عما جاءت به الرسل المعرضين عنه التاركين له، وصنَّف في الرد على من عاند وجادل وَمَاحَلَ؛ حتى ظهر الإسلام في الأرض، وانتشر في البلاد والعباد، وعلتْ كلمة الله، وظهر دينه، وانقمع أهل الشرك والفساد، واستبان لذوي الألباب والعلوم من دين الإسلام ما هو مقرر معلوم).انتهى كلامه 1.
ثمار دعوة الشيخ في بلاد نجد وما جاورها
فأثمرت دعوة الشيخ في بلاد نجد وما جاورها من البلدان إِثْمَارًا ملموسا، وانتشرت في تلك القطاع انتشارًا محسوسًا، وانتفع بها كافة الناس من حاضر وباد، إلا من استهوته الشياطين فسلك طريق العناد، وأقبل عليها العلماء العالمون بالله، وبما أعده للعباد، فمدحوا تلك الدعوة نظمًا ونثرًا على رؤوس الأشهاد.
وما زالت هذه البلاد تنعم في ظل هذه الدعوة المباركة إلى ما بعد النصف الأخير من القرن السابق، وبعد هذا التاريخ – تقريبا – انْقَضَّتْ علينا المذاهبُ الهدَّامَة المذمومة، والأفكار الشيطانية المسمومة، وذلك بتخطيط
---------------------------------
1 من مجموعة الرسائل والمسائل النجدية بتصرف (3\381) ومن الضياء الشارق للشيخ ابن سحمان (ص 13) وما بين القوسين له.


رسائل وفتاوي للشيخ محمد عبد الوهاب وأبنائه - مجموعة الرسائل والمسائل ج 1

مجموعة الرسائل والمسائل النجدية (الجزء الأول)

ص -2- القسم الأول رسائل وفتاوى شيخ الإسلام محمد بن عبد الوهاب وأبنائه رحمهم الله
بعض رسائل الشيخ الكبير رحمه الله
رسالة في دين الإسلام وشرح حقيقته
بسم الله الرحمن الرحيم
القسم الأول من الجزء الأول من مجموعة الرسائل والمسائل النجدية: رسائل وفتاوى متفرقة لإمام النهضة المجدد الشيخ محمد بن عبد الوهاب وأبنائه العلماء الأعلام رحمهم الله تعالى.(رسالة جوابية للشيخ عن كتاب لم نقف عليه، ويستغنى عنه بجوابه).
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته.
وبعد قال الله -سبحانه وتعالى-: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلامُ} [آل عمران من الآية: 19].
وقال تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الإِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ} [آل عمران: من الآية: 85].
وقال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً} [المائدة من الآية: 3].
قيل: إنها آخر آية نزلت، وفسر نبي الله صلى الله عليه وسلم الإسلام لجبريل عليه السلام، وبناه أيضا على خمسة أركان، وتضمن كل ركن علما وعملا فرضا على كل ذكروأنثى، لقوله: "لا ينبغي لأحد يقدم على شيء حتى يعلم حكم الله فيه".
فاعلم أن أهمهاوأولاها: الشهادتان وما تضمنتا من النفي والإثبات من حق الله على عبيده، ومن حق الرسالة على الأمة؛ فإن بان لك شيء من ذلك ما ارتعت، وعرفت ما الناس فيه من الجهل والغفلة والإعراض

ص -3- عما خلقوا له، وعرفت ما هم عليه من دين الجاهلية، وما معهم من الدين النبوي، وعرفت أنهم بنوا دينهم على ألفاظ وأفعال أدركوا عليها أسلافهم، نشأ عليها الصغير، وهرم عليها الكبير؛ ويؤيد ذلك أن الولد إذا بلغ عشر سنين غسلوا له أهله، وعلموه ألفاظ الصلاة، وحيي على ذلك، ومات عليه.
أتظن من كانت هذه حاله هل شم لدين الإسلام الموروث عن الرسول رائحة فما ظنك به إذا وضع في قبره، وأتاه الملكان، وسألاه عمّا عاش عليه من الدّين، بماذا يجيب:"هاه هاه لا أدري سمعت الناس يقولون شيئا فقلته"1 2.وما ظنك إذا وقف بين يدي الله -سبحانه- وسأله: ماذا كنتم تعبدون وبماذا أجبتم المرسلين بماذا يجيب رزقنا الله وإياك علما نبويا، وعملا خالصا في الدنيا ويوم نلقاه.آمين.
فانظر يا رجل حالك، وحال أهل هذا الزمان! أخذوا دينهم عن آبائهم، ودانوا بالعرف والعادة، وما جاز عند أهل الزمان والمكان دانوا به، وما لا فلا، فأنت وذاك.وإن كانت نفسك عليك عزيزة، ولا ترضى لها بالهلاك، فالتفت لِمَا تضمنت أركان الإسلام من العلم والعمل، خصوصا الشهادتين من النفي والإثبات، وذلك ثابت من كلام الله وكلام رسوله.
قيل: إن أول آية نزلت قوله -سبحانه- بعد اقرأ: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ} [المدثر: 1-2].قف عندها، ثم قف، ثم قف، ترى العجب العجيب، ويتبين لك ما أضاع الناس من أصل الأصول، وكذلك قوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً} الآية [النّحل من الآية: 36]، وكذلك قوله تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ} [الجاثـية من الآية: 23]
---------------------------------
1 البخاري: العلم (86) , ومسلم: الكسوف (905) , وأحمد (6/345 ,6/354) , ومالك: النداء للصلاة (447).
2 قوله: هاه إلخ حكاية لما يجيب به المنافق عن سؤال الملكين، كما ورد في الأحاديث الصحيحة.

ص -4- الآية، وكذلك قوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} [التّوبة من الآية: 31]، وغير ذلك من النصوص الدالة على حقيقة التوحيد الذي هو مضمون ما ذكرت في رسالتك أن الشيخ محمدا قرر لكم ثلاثة أصول: توحيد الربوبية، وتوحيد الإلهية، والولاء والبراء، وهذا هو حقيقة دين الإسلام.
ولكن قف عند هذه الألفاظ، واطلب ما تضمنت من العلم، والعمل، ولا يمكن في العلم إلا أنك تقف على كل مسمى منهما مثل: الطاغوت أكاد سليمان، والمُوَيْس، وعُرَيْعِر، وأبا ذراع، والشيطان، رؤوسهم كذلك قفْ عند الأرباب منهم أكادهم العلماء والعباد كائنا من كان إن أفتوك بمخالفة الدين، ولو جهلا منهم فأطعتهم، كذلك قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة من الآية: 165] يفسرها قوله تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ} الآية [التّوبة من الآية: 24]، كذلك قوله تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ} [الجاثـية من الآية: 23]، وهذه أعم مما قبلها وآخرها، وأكثرها وقوعا؛ ولكن أظنك وكثيرا من أهل الزمان ما يعرف من الآلهة المعبودة إلا هُبَلَ، ويَغُوثَ، ويَعُوقَ، ونَسْرَا، والّلات والعُزّى، ومَنَاةَ فإن جاد فهمه عرف أن المقامات المعبودة اليوم من البشر، والشجر، والحجر، ونحوها، مثل: شمسان، وإدريس، وأبو حديدة، ونحوهم منها.
هذا ما أثمر به الجهل، والغفلة، والإعراض عن تعلم دين الله ورسوله؛ ومع هذا يقول لكم شيطانكم المويس: إن بُنَيَّات حرمة وعيالهم1 يعرفون التوحيد فضلا عن رجالهم، وأيضا تعلُم معنى لا إله إلا الله بدعة؛ فإن استغربت ذلك مني فأحضر عندك جماعة، واسألهم عما يُسألون عنه في القبر، هل تراهم يعبرون عنه لفظا وتعبيرا فكيف إذا طولبوا بالعلم والعمل
---------------------------------
1 حرمة بلد.يعني: أن البنات الصغيرات، والصبيان في بلدة"حرمة"يعرفون التوحيد فلا يحتاج أحد إلى تعلمه من العلماء.

ص -5- هذا ما أقول لك، فإن بان لك شيء من ذلك ارتعت روعة صدق على ما فاتك من العلم، والعمل في دين الإسلام أكبر من روعتك التي ذكرت في رسالتك من تجهيلنا جماعتك؛ ولكن هذا حق مَنْ أعرض عما جاء به رسول الله صلى الله عليه وسلم من دين الإسلام، فكيف بِمَن له قريب من أربعين سنة يسب دين الله ورسوله، ويبغضه، ويصد عنه مهما أمكن، فلمّا عجز عن التمرد في دينه الباطل، وقيل له: أجب عن دينك وجادل دونه، وانقطعت حجته أقر أن هذا الذي عليه ابن عبد الوهاب أنه هو دين الله ورسوله.قيل له: فالذي عليه أهل (حرمة) قال: هو دين الله ورسوله.
كيف يجتمع هذا وهذا في قلب رجل واحد؟ فكيف بجماعات عديدة بين الطائفتين من الاختلاف سنين عديدة ما هو معروف، حتى إن كلا منهم شهر السيف دون دينه، واستمر الحرب مدة طويلة، وكل منهم يدعي صحة دينه، ويطعن في دين الآخر، نعوذ بالله من سوء الفهم، وموت القلوب.(أهل) دينين مختلفين، وطائفتين يقتتلون كل منهم على صحة دينه، ومع هذا يتصور أن الكل دين صحيح يدخل من دان به الجنة: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} [النّور من الآية: 16]، فكيف والناقد بصير
فيا رجل، ألق سمعك لما فرض الله عليك خصوصا الشهادتين، وما تضمنتاه من النفي والإثبات، ولا تغتر باللفظ، والفطرة، وما كان عليه أهل الزمان والمكان، فتهلك.
فاعلم أن أهم ما فرض على العباد: معرفة أن الله رب كل شيء ومليكه ومدبره بإرادته: فإذا عرفت هذا فانظر ما حق من هذه صفاته عليك بالعبودية بالمحبة، والإجلال، والتعظيم، والخوف، والرجاء، والتأله المتضمن للذل، والخضوع لأمره ونهيه، وذلك قبل فرض الصلاة، والزكاة؛ ولذلك
ص -6- يعرف عباده بتقرير ربوبيتهليرتقوا بها إلى معرفة إلهيته التي هي مجموع عبادته على مراده نفيا وإثباتا، علما وعملا، جملة وتفصيلا.
(هذا آخر الرسالة، والحمد لله رب العالمين، وصلى الله على محمد وآله وصحبه وسلم).
رسالة إلى أهل شقرا في بيان أن الإسلام دين يسر وسهولة
-2- رسالة منه إلى جماعة أهل شقرا سلمهم الله تعالى 1
بسم الله الرحمن الرحيم
سلام عليكم ورحمة الله وبركاته
وبعد، فقد قال النبي صلى الله عليه وسلم:"إن الله يرضى لكم ثلاثا"2، وواجب علينا لكم النصيحة، وعلى الله التوفيق
فيا إخواني، لا تغفلوا عن أنفسكم، ترى الباطل زمالة لحاية 3 عند الحاجة، ولا تظنوا أن الضيق مع دين الإسلام، لا والله؛ بل الضيق، والحاجة، وسكنة الريح، وضعفة البخت، مع الباطل والإعراض عن دين الإسلام.
مع أن مصداق قولي فيما ترونه فيمن ارتد من البلدان: أوّلُهُنّ (ضرما) وآخرُهُنّ (حريما)، هم حصّلوا سعة فيما يزعمون، أو َمَا زادوا إلا ضيقا وخوفا على ما هم قبل (أن) يرتدوا.
وأنتم كذلك المعروف منكم أنكم ما تدينون للعناقر 4 وهم على عنفوان القوة في الجاهلية، فيوم رزقكم الله دين الإسلام الصرف، وكنتم على بصيرة في دينكم، وضعف من عدوكم- أذعنتوا له حتى إنه يبي 5 منكم الخسر ما يشابه لجزية اليهود والنصارى -حاشاكم والله من ذلك- والله العظيم، إن النساء في بيوتهن يأْنَفْنَ لكم، فضلا عن صماصيم بني زيد.يالله
---------------------------------
1 في هذه الرسالة ألفاظ عامية نجدية تعمدها الشيخ لأن المخاطبين بها من العوام.
2 مسلم: الأقضية (1715) , وأحمد (2/327 ,2/360 ,2/367) , ومالك: الجامع (1863).
3 أي ركوبة بليدة.
4 العناقر البيوتات"العائلات الوجيهة"واحدها عنقري.
5 يبي مخففة عندهم من يبغي.

ص -7- العجب! تحاربون إبراهيم بن سليمان فيما مضى عند كلمة تكلم بها على جاركم، أو حمار يأخذه ما يسوي عشر محمديات! 1 وتنفدون على هذا مالكم، ورجالكم، ومع هذا يثلب بعضكم بعضا على التصلب في الحرب ولو عضكم.
فيوم رزقكم الله دين الأنبياء الذي هو ثمن الجنة، والنجاة من النار،إلا أنكم تضعفون عن التصلب!2.
وها الأمر خالفه صار كلمة، أو حمارا أنفق عندكم، وأعز من دين الإسلام؛ يالله العجب! –نعوذ بالله من الخذلان، والحرمان- ما أعجب حالكم، وأتيه رأيكم إذ تؤثرون الفاني على الباقي، وتبيعون الدر بالبعر، والخير بالشر! كما قيل:
فيا درة بين المــزابل ألقـيت
وجـوهرة بيعـت بـأبخس قيمة
فتوكلوا على الله، وشمروا عن ساق الجد في دينكم، وحاربوا عدوكم، وتمسكوا بدين نبيكم، وملة أبيكم إبراهيم، وعضوا عليها بالنواجذ.والسلام عليكم ورحمة الله وبركاته، وصلى الله على محمد وآله وصحبه وسلم.
مسائل أجاب عنها الشيخ محمد بن عبد الوهاب رحمه الله تعالى
حكم ما يأخذ الأعراب ونحوهم ممن هو مثلهم أو من أهل القرى
-3- (بسم الله الرحمن الرحيم)
(هذه مسائل أجاب عنها الشيخ محمد بن عبد الوهاب رحمه الله تعالى) .
(المسألة الأولى): ما حكم ما يأخذ الأعراب، ونحوهم ممن هو مثلهم، أو من أهل القرى
أما ما يأخذونه ممن هو مثلهم في ترك ما فرضه الله عليهم، والتهاون بما حرمه الله –تعالى- مما يُكَفِّرُ أهل العلم فاعله، فلا إشكال في حله .
---------------------------------
1 المحمديات نوع من النقود.
2 المعنى: أتضعفون،وتقصرون في الدفاع عن هذا الدين، أو نشره إلى هذا الحد.

ص -8- كما أفتى به شيخ الإسلام ابن تيمية، وغيره من أهل العلم، وهو ظاهر لظهور دليله.وأما إذا كان المأخوذ من أهل القرى، ونحوهم ممن يلتزم أركان الإسلام، ولا يظهر منه ما ينافيه، فحكم ما أخذ منهم حكم الغصب، وتفصيله لا يجهل.وإن اشتبه الحال على من وقع في يده شيء لا يعرف مالكه، فله التصدق بثمنه.
ما يتعامل به أهل نجد من الجدد حين رخصت
وأما (المسألة الثانية) وهي: ما يتعامل به أهل نجد من الجدد حين رخصت، وصارت الفضة فيها أكثر من المقابل، فهي صورة مسألة"مدعجوة"لا بد فيها من أن يكون المنفرد أكثر من الذي معه غيره على الرواية القائلة بالجواز، وهي اختيار شيخ الإسلام ابن تيمية؛ فعلى هذا إذا كان الذي في الجدد من الفضة أكثر من فضة الريال، فلا يجوز بيعها على كلا الروايتين.
أخذ العروض عن النقود
وأما (المسألة الثالثة) وهي: أخذ العروض عن النقود، وبالعكس، فإن كان المراد أخذ العروض عن النقود التي في الذمة عن ثمن ربوي كما إذا باع تمرا أو نحوه بأحد النقدين إلى أجل، ثم أخذ عما في الذمة من جنس المبيع، أو ما لا يجوز بيعه به نسيئة، فهذا لا يصح على المعتمد.وإن كان غير ذلك كقيمة متلف، أو أجرة، ونحو ذلك، فيجوز أن يأخذ عما في الذمة عن النقد عرضا، وبالعكس؛ بل يجوز أخذ أحد النقدين عن الآخر بسعر يومه كما في حديث ابن عمر.
وأما أخذ الثمار في السلم خرصا، فالذي يتوجه عندنا الجواز إذا كان الثمر المأخوذ دون ما في الذمة بيقين، لحديث جابر المُخَرَّجِ في الصحيح؛ فيكون من باب أخذ الحق، والإبراء عما بقي.والله سبحانه، وتعالى أعلم.

ص -9- فتاوى في الزكاة والمضاربة والنقود المغشوشة
العُرُوضُ هل تجزئ في الزكاة إذا أخرجت بقيمتها
-4- بسم الله الرحمن الرحيم
من عبد العزيز الحُصَيْن إلى الشيخ المكرم محمد بن عبد الوهاب.
سلام عليكم ورحمة الله وبركاته.
وبعد، أَفْتِنَا -عفا الله عنك-: هل يُجْزِئُ إخراج الجدد في الزكاة، أم لا، لأنها مغشوشة بنحاس وهل تصح المضاربة بها، لأجل الغش وكذلك العروض كالإبل، والهدم، وغير ذلك من سائر العروض، هل تصح المضاربة بها فرأيت في شرح العمدة للموفق: أن الزكاة لا تصح أنها تخرج على الذهب الذي أخذ من معدنه إلا بعد ما يصفى، لأن الزكاة ما تجوز عن المغشوش، وقال البخاري (باب إجراء أمراء الأمصار)، وذكر فيه تفصيلا: كالبيع، والإجارة، والمكيال، والميزان، إلى غير ذلك؛ هل كلام البخاري في هذا يفيد، أم لا أَفتنا -جزاك الله خيرا- والسلام.
(الجواب)
بسم الله الرحمن الرحيم .
(هذه المسائل التي في السؤال) .
(المسألة الأولى): العُرُوضُ هل تجزئ في الزكاة إذا أخرجت بقيمتها (الثانية): هل تصح المضاربة، أم لا (الثالثة): أن الجدد هل تخرج بها، أم لا لأجل الغش
(فأما المسألة الأولى): ففيها روايتان عن أحمد:
إحداهما: المنع لقوله:"في كل أربعين شاةٍ شاة، وفي مائتي درهم خمسة دراهم"1 وأشباهه.
(والثانية): يجوز، قال
---------------------------------
1 الترمذي: الزكاة (621) , وأبو داود: الزكاة (1568) , وابن ماجه: الزكاة (1805) , وأحمد (2/15) , والدارمي: الزكاة (1620).

ص -10- أبو داود: سئل أحمد عن رجل باع ثمر نخلة، فقال: عُشْره على الذي باعه، قيل: يخرج تمرا، أو ثمنه قال: إن شاء أخرج تمرا، وإن شاء أخرج من الثمن.
إذا ثبت هذا، فقد قال بكل من الروايتين جماعة، وصار نزاع فيها، فوجب ردها إلى الله والرسول.قال البخاري في صحيحه في أبواب الزكاة (باب العرض في الزكاة): وقال طاووس: قال معاذ لأهل اليمن: ائتوني بعرض ثياب خَبِيص، أو لبيس في الصدقة مكان الشعير، والذرة أهون عليكم، وخير لأصحاب النبي- صلى الله عليه وسلم- بالمدينة، وقال – صلى الله عليه وسلم-: -"وأما خالد فقد احتبس أدراعه، واعتده في سبيل الله"1 ثم ذكر في الباب أدلة غير هذا، فصار الصحيح أنه يجوز.
واستدلال َمنْ منعه بقوله:"في كل أربعين شاةٍ شاة"2 وأمثاله لا يدل على ما أرادوا لأن المراد هو المقصود وقد حصل كما أنه 3 صلى الله عليه وسلم لما أمر المستجمر بثلاثة أحجار، بل نهى أن ينقص عن ثلاثة أحجار -لم يجمدوا على مجرد اللفظ، بل قالوا: إذا استجمر بحجر واحد له ثلاث شعب أجزأه ولهذا نظائر أنه يؤمر بالشيء فإذا جاء مثله، أو أبلغ منه أجزأ.
المضاربة بالعروض
(وأما المسألة الثانية): فعن أحمد أن المضاربة لا تصح بالعروض، واختاره جماعة، ولم يذكروا على ذلك حجة شرعية نعلمها، وعن أحمد: أنه يجوز، وتُجعل قيمة العروض وقت العقد رأس المال.
قال الأثرم: سمعت أبا عبد الله يُسأل عن المضاربة بالمتاع؛ فقال: جائز، واختاره جماعة، وهو الصحيح،لأن القاعدة في المعاملات: أن لا يحرم منها إلا ما حرمه الله ورسوله، لقوله:"وسكت عن أشياء رحمة لكم غير نسيان، فلا تبحثوا عنها".
---------------------------------
1 البخاري: الزكاة (1468) , ومسلم: الزكاة (983) , وأبو داود: الزكاة (1623).
2الترمذي: الزكاة (621) , وأبو داود: الزكاة (1568) , وابن ماجه: الزكاة (1805) , وأحمد (2/15) , والدارمي: الزكاة (1620).
3وافق الشيخ في هذه الفتوى مذهب الحنفية، واستدل له مثلهم بعمل معاذ باليمن، وبالقياس للتيسير، وجمهور الأئمة، والمحدثون يحملون عمل معاذ على غير الزكاة؛ لأنه أمر بردها على فقرائهم، ويقولون: إنه على كل حال اجتهاد منه، لا نص يزيل النزاع.

ص -11- إخراج الجدد في الزكاة
(وأما المسألة الثالثة): وهي إخراج الجدد في الزكاة هل يجوز أم لا فهذه المسألة أنواع:
أما إخراجها عن جدد مثلها، فقد صرحوا بجوازه، فقالوا: إذا زادت القيمة بالغش، أخرج ربع العشر مما قيمته كقيمته.
وأما إخراج المغشوش عن الخالص مع تساوي القيمة كما ذكر في السؤال، فهذه هي التي ذكر بعض المتأخرين المنع منها وبعضهم يجيز ذلك، وهو الصحيح بدليل ما تقدم في إخراج القيمة أنه يجزئ فإن إخراج المغشوش يجيزه من لا يجيز القيمة، بل قال"الشيخ تقي الدين": نصاب الأثمان هو المتعارف في كل زمن من خالص، ومغشوش، وصغير، وكبير، وأما إخراج المغشوش عن الجيد مع نقصه، مثل الجنازرة التي تسوى على ثمان لأجل الغش بالفضة، عن جنازرة تسوى أكثر لقلة الغش، فهذا لا يجوز.المضاربة بالمغشوش
(وأما المسألة الرابعة): وهي المضاربة بالمغشوش، فقد تقدم أن الصحيح جوازها بالعروض، وهي أبلغ من المغشوش؛ وقد أطلق الموفق في المقنع الوجهين، ولم يرجح واحدا منهما، ولكن الصحيح جواز ذلك لما تقدم.وما ذكر في السؤال من غش ذهب المعدن، فهذا غش لا قيمة له؛ فأين هذا من غش قيمته أبلغ من قيمة الفضة الخالصة أو مثلها
وأما كلام البخاري الذي في السؤال فقد أُورد لمسائل غير هذه، وأما كونه يدل على ما ذكرتم؛ فلا أدري.
تتمة في اتباع النصوص مع احترام العلماء (5)
إذا فهمتم ذلك، فقد تبين لكم في غير موضع أن دين الإسلام حق بين باطلين، وهُدى بين ضلالتين وهذه المسائل، وأشباهها مما يقع الخلاف فيه بين

ص -12- السلف والخلف من غير نكير من بعضهم على بعض؛ فإذا رأيتم من يعمل ببعض هذه الأقوال المذكورة بالمنع، مع كونه قد اتقى الله ما استطاع لم يَحِل لأحد الإنكار عليه؛ اللهم إلا أن يتبين الحق، فلا يحل لأحد أن يتركه لقول أحد من الناس؛ وقد كان أصحاب رسول الله صلى الله عليه وسلم يختلفون في بعض المسائل من غير نكير ما لم يتبين النص.
فينبغي للمؤمن أن يجعل همه ومقصده معرفة أمر الله ورسوله في مسائل الخلاف، والعمل بذلك، ويحترم أهل العلم، ويوقرهم، ولو أخطؤوا، لكن لا يتخذهم أربابا من دون الله؛ هذا طريق المُنْعَمِ عليهم.وأما اطراح كلامهم وعدم توقيرهم فهو طريق المغضوب عليهم.وأما اتخاذهم أربابا من دون الله: إذا قيل: قال الله، قال رسوله.قيل: هم أعلم منا فهذا هو طريق الضالين.
ومن أهم ما على العبد، وأنفع ما يكون له: معرفة قواعد الدين عند التفصيل؛ فإن أكثر الناس يفهم القواعد، ويقر بها على الإجمال، ويدعها عند التفصيل.والله أعلم.
كتبه محمد بن عبد الوهاب.وصلى الله على محمد، وآله وصحبه وسلم،
ومِن خط مَن نقله مِن خط الشيخ محمد نقلت، وذلك آخر سنة 1343.

ص -13- رسالة في أنواع الربا الفاشية بين الناس
بسم الله الرحمن الرحيم
من حسين بن الشيخ، وإبراهيم، وعبد الله، وعلي إلى من يصل إليه من المسلمين.
سلام عليكم ورحمة الله وبركاته.
(أما بعد) فقد قال الله تعالى: {وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا} [البقرة من الآية: 275].
وقال الله تعالى: {يَمْحَقُ اللَّهُ الرِّبا وَيُرْبِي الصَّدَقَاتِ} [البقرة من الآية: 276].
والنبي صلى الله عليه وسلم لعن آكل الربا، وموكله، وكاتبه، وشاهديه.ويجري عندكم معاملات يفعلها بعض الناس، وهي من المعاملات الربوية، منها:
قلب الدين على المعسر إذا حل الدين على الغريم، ولم يقدر على الوفاء، أحضر طالب الدين دراهم، وأسلمها إليه في طعام في ذمته، ثم أوفى بها في مجلس العقد.ويسمون هذا تصحيحا، وهو فاسد ليس بصحيح؛ فإنه لم يسلم إليه دراهم، وإنما قلب عليه الدين الذي في ذمته لمّا عجز عن استيفائه؛ والمعسر لا يجوز قلب الدين عليه.فعليكم بتقوى الله عز وجل واحذروا عقوبته، فإن هذه المعاملات تمحق المال، وتذهب بركته؛ وعاقبته في الآخرة أعظم مما يعاقب به صاحبه في الدنيا من عدم البركة فيه.
فإذا حل الدين على المعسر لم يَجُزْ لغريمه التحيل على قلبه عليه، كما قال تعالى: {فَنَظِرَةٌ إِلَى مَيْسَرَةٍ} [البقرة من الآية: 280].وإن كان الغريم مليا، وأراد أن يسلم إليه ويعامله، فليدفع إليه الدراهم، ويقبضها البائع، ويروح بها إلى بيته، ولا يوفيه بها في الحال، فإذا تملكها، وأخذت عنده يوما أو يومين بحيث يتصرف فيها بما شاء، ثم أوفاه منها

ص -14- فهذا لا بأس به إن شاء الله تعالى.وأما الاستيفاء بها في مجلس العقد، فلا ينبغي لكم، لأنه ذريعة إلى الحيل؛ والحيل كلها محرمة.وكذلك إذا حل التمر على الكداد، فلا بد من قبضه بالقبض الشرعي، وأما التحيل على قلبه على صاحبه فلا ينبغي أيضا؛ بل يأخذه صاحبه، ولا يبيع على الذي أوفاه منه شيئا لا كثيرا، ولا قليلا، فإن أحب البيع فَلْيِبِعه طعاما غير الطعام الذي قبضه منه، فتحصل المعاملة، ويحصل التنَزه والاحتياط عن الحيل التي لا يجوز تعاطيها.
(ومنها): ما يفعله بعض الناس إذا كان له في ذمة رجل طعام معلوم استوفى منه بثمرة يأخذها خرصا في رؤوس النخل ثم يبيعها، وهذا لا يجوز؛ نص عليه العلماء، ونهوا عنه، وذكروا أن من اشترى بالكيل والوزن لا يحصل قبضه إلا بكيله أو وزنه؛ فإن قبضه جزافا كان قبضا فاسدا لا يجوز بيعه حتى يُكال أو يُوزن، لأنه ثبت عن النبي صلى الله عليه وسلم أنه قال:"من ابتاع طعاما فلا يبعه حتى يكتاله"1، وفي الحديث الآخر أنه نهى عن بيع الطعام حتى يجري فيه الصاعان: صاع البائع، وصاع المشتري، وفي حديث آخر أن النبي – صلى الله عليه وسلم- قال لعثمان:"إذا سميت الكيل فكِل"2.
(ومنها): ما يفعله بعض الناس في الأحساء وغيره، يشترون الطعام من أهل بيت المال، أو من غيرهم، ثم يبيعونه قبل قبضه، وهذا لا يجوز؛ بل ثبت عن النبي – صلى الله عليه وسلم- أنه نهى عنه، وقال:"من ابتاع طعاما، فلا يبعه حتى يقبضه"3.
(ومنها): ما يفعله بعض الناس إذا كان عنده تمر قد استغنى عنه، ورأى السعر رخيصا، وأراد إبداله بتمر من الثمرة المقبلة، أقرضه لمن يعطيه بدله تمرا جديدا، وليس هذا بالقرض المسنون، وإنما هذا إبدال تمر
---------------------------------
1 مسلم: البيوع (1525) , والنسائي: البيوع (4597) , وأبو داود: البيوع (3496).
2 ابن ماجه: التجارات (2230).
3 البخاري: البيوع (2133) , ومسلم: البيوع (1526) , والنسائي: البيوع (4596) , ومالك: البيوع (1336) , والدارمي: البيوع (2559).

ص -15- بتمر نسيئة، وإبدال التمر بالتمر نساء لا يجوز؛ بل هو ربا ثبت عن النبي صلى الله عليه وسلم أنه نهى عنه.والقرض المندوب إليه إذا كان قصد المُقْرِض الإرفاق بالمُقْتَرِض ونفعه، وأما إذا كان قصده نفع نفسه، وإبدال تمره بتمر آخر، فليس بقرض؛ وإنما هو بيع نُهي عنه، لأنه بيع تمر بتمر.قال عبد الله بن عمر –رضي الله عنهما-: السلف على ثلاثة أوجه: سلف تسلفه تريد به وجه الله، فلك وجه الله، وسلف تسلفه تريد به وجه صاحبك، وسلف تسلفه لتأخذ به طيبا بخبيث، فذلك الربا.
(ومنها): ما يفعله بعض الناس يقرضه غريمه الدراهم أو غيرها، ويتسامح عنه في الاستيفاء، ويقول: فلان يسلف، ويتسامح، ويأخذ، ويخلي؛ ولا يعلم المتعاقدان أن هذا ربا، وأن كل قرض جر نفعا فهو ربا، وأنه إذا زاده في البيع لأجل تأخيره بعض الدين الذي قد حل عليه كان ما أخذه في مقابلة التأخير ربا من جنس ربا الجاهلية الذي نزل القرآن بتحريمه.
وقد ذكر العلماء أن من كان له قرض عند رجل، أو عليه دين حالٌ، فأهدى إليه صاحب الدين هدية قبل الوفاء، أنه لا يقبلها، بل يردها؛ فإن لم يفعل فليحسبها من الدين الذي له في ذمة المهدي.
وقد جاء في الحديث عن النبي- صلى الله عليه وسلم- أنه قال:"إذا أقرض أحدكم قرضا فأهدى إليه، أو حمله على الدابة، فلا يقبله، إلا أن يكون جرى بينه وبينه معاملة قبل ذلك"1 قال عبد الله بن سلام: إذا كان لك على رجل حق فأهدى إليك حِمْل تبن، أو حمل شعير، أو حمل قت، فلا تأخذه فإنه ربا.
(ومنها): ما يفعله كثير من الناس ببيع الطعام نساء، فإذا حل ثمنه أخذ عنه طعاما بسعر الوقت؛ وقد ذكر العلماء أن هذا لا يجوز لأنه حيلة
---------------------------------
1 ابن ماجه: الأحكام (2432).

ص -16- وذريعة إلى بيع الطعام بالطعام نساء.
(ومنها): ما يجري في بعض البلدان إذا حل دَين السّلم، باعه صاحبه الذي هو في ذمته قبل قبضه، فيبيعه ويربح فيه، وهو لم يقبضه؛ وهذا لا يجوز.فإنه قد ثبت عن النبي صلى الله عليه وسلم أنه نهى عن بيع الطعام قبل قبضه، ولا فرق بين من هو عليه ولا غيره، وفي الحديث الآخر عن النبي- صلى الله عليه وسلم- أنه نهى عن ربح ما لم يضمن.فإذا باع إنسان طعاما على بائعه، فقد باعه قبل قبضه، وحصل له ربح في طعام لم يدخل في ضمانه؛ فصار في هذا مخالفة لما نهى عنه النبي صلى الله عليه وسلم من البيع قبل القبض، وأخذ ربح ما لم يُضمن.
(ومنها): ما يجري من كثير من الناس من مخالفة أمر الله، وارتكاب ما نهى عنه في كتابه؛ فإن الله -تعالى- قال: {يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ وَأَحْصُوا الْعِدَّةَ وَاتَّقُوا اللَّهَ رَبَّكُمْ لا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلا يَخْرُجْنَ إِلاَّ أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ وَتِلْكَ حُدُودُ اللَّهِ وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ لا تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْراً} [الطّلاق: 1] فأمر –تعالى- من أراد أن يطلق بطلاق السّنة: وذلك أن تكون المرأة طاهرا طهرا لم يجامعها فيه.ونهى الزوج عن إخراجها من بيتها الذي كانت فيه قبل الطلاق؛ وأوجب عليها أن تعتد في بيتها، ونهاها أن تخرج؛ فلا يجوز للزوج أن يخرجها، ولا يجوز لها أن تخرج ولو تراضت هي والزوج على الخروج، فقال تعالى: {لا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلا يَخْرُجْنَ إِلاَّ}الآية [الطّلاق من الآية: 1] ، وقال: {وَتِلْكَ حُدُودُ اللَّهِ وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ} [الطّلاق من الآية: 1].وكثير من الناس يتهاونون بهذا، مع التغليظ الشديد فيه؛ وصار هذا عادة عند الأكثرين متى أراد الطلاق خرجت المرأة من بيت الزوج، واعتدت في بيت أهلها.

ص -17- فالواجب عليكم تقوى الله بامتثال ما أمر، والانتهاء عما عنه نهى وزجر، كما قال تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا} [التّغابن من الآية: 16].
نسأل الله العظيم أن يهدينا وإياكم صراطه المستقيم، وأن يجنبنا وإياكم طريق المغضوب عليهم والضالين.
وصلى الله على سيدنا محمد، وعلى آله وصحبه وسلم.
رسالة عامة في الزجر عن الغلول ووجوب التذكير والموعظة
بسم الله الرحمن الرحيم
من عبد الله، وعلي، وحمد إلى من يراه من المسلمين.
سلام عليكم ورحمة الله وبركاته
(وبعد): قال الله -تعالى-:{وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ} [الذّاريات: 55]، فالمؤمن إذا ذُكّر تذكر، وإذا وُعِظ انتفع بالموعظة، وعمل بمقتضاها.وأميركم-جزاه الله خيرا- نصحكم، ووعظكم، وأبدى، وأعاد؛ ومع ذلك لم ينتفع بالموعظة إلا القليل، والله –تعالى- قد ذكر عن الكفار أنهم لا ينتفعون بالذكرى، وقال –تعالى-: {وَإِذَا ذُكِّرُوا لا يَذْكُرُونَ} [الصّافات: 13]، ومن سمع المواعظ، ولم ينتفع بها فقد شابه الكفار في بعض أحوالهم؛ وذلك دليل على عدم معرفة الله، وخشيته، لأن المؤمن إذا ذُكّر انْتَفع، كما قال -تعالى-: {سَيَذَّكَّرُ مَنْ يَخْشَى} [الأعلى: 10].
والغلول قد عظم الله أمره، وأخبر في كتابه أن صاحب الغلول يأتي به يوم القيامة، قال -تعالى-: {وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ

ص -18- وَهُمْ لا يُظْلَمُونَ} [آل عمران من الآية: 161].
وجاءت الأحاديث عن رسول الله صلى الله عليه وسلم بالتغليظ الشديد، والوعيد الأكيد، على من غل شيئا من المغنم: قليلا كان، أو كثيرا.
ففي الصحيحين عن أبي هريرة رضي الله عنه قال: "قام فينا رسول الله صلى الله عليه وسلم ذات يوم، فذكر الغلول، وعظمه، وعظم أمره، ثم قال: لا ألفين أحدكم يجيء يوم القيامة على رقبته بعير له رغاء؛ يقول: يا رسول الله، أغثني فأقول: لا أملك لك من الله شيئا، قد بلغتك.لا ألفين أحدكم يجيء يوم القيامة على رقبته فرس له حمحمة؛ فيقول: يا رسول الله، أغثني فأقول: لا أملك لك من الله شيئا، قد بلغتك.لا ألفين أحدكم يجيء يوم القيامة على رقبته شاة لها ثغاء؛ فيقول: يا رسول الله، أغثني!فأقول: لا أملك لك من الله شيئا، قد بلغتك.لا ألفين أحدكم يجيء يوم القيامة على رقبته نفس لها صياح؛ فيقول: يا رسول الله، أغثني! فأقول: لا أملك لك من الله شيئا، قد بلغتك.لا ألفين أحدكم يجيء يوم القيامة على رقبته رقاع تخفق، يقول: يا رسول الله، أغثني! فأقول: لا أملك لك من الله شيئا، قد بلغتك.لا ألفين أحدكم يجيء يوم القيامة على رقبته صامت؛ فيقول: يا رسول الله، أغثني فأقول: لا أملك لك من الله شيئا، قد بلغتك".وعن عبد الله بن بريدة –رضي الله عنه- عن النبي – صلى الله عليه وسلم- قال:"إن الحجر يرمى به في جهنم فيهوي سبعين خريفا ما يبلغ قعرها، ويؤتى بالغلول فيقذف معه، ثم يقال لمن غل: ائت به"فذلك قوله –تعالى-:{وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ} [آل عمران من الآية: 161]، وعن عمرو بن شعيب عن أبيه، عن جده قال: قال رسول الله – صلى الله عليه وسلم- حين صدر من حنين:"أدوا الخياط والمخيط؛ فإن الغلول عار وشنار على أهله يوم القيامة"1، وعن أبي هريرة رضي الله عنه قال:
"خرجنا مع رسول الله صلى الله عليه وسلم إلى خيبر ففتح الله عليه، ثم انطلقنا إلى الوادي
---------------------------------
1 النسائي: الهبة (3688).

ص -19- -يعني: وادي القرى-، ومع رسول الله صلى الله عليه وسلم عبد له، فلما نزلنا، قام يحل رحله، فرُمي بسهم كان فيه حتفه، فقلنا: هنيئا له الشهادة يا رسول الله، فقال رسول الله صلى الله عليه وسلم: كلا، والذي نفس محمد بيده، إن الشملة لتلتهب عليه نارا، التي أخذها من المغانم يوم خيبر، لم تصبها المقاسم.قال: ففزع الناس، فجاء رجل بشراك أو شراكين، فقال: أصبته يوم خيبر.فقال رسول الله صلى الله عليه وسلم: شراك أو شراكان من نار"1، وعن أبي حازم قال:"أتي النبي صلى الله عليه وسلم بنطع من الغنيمة، فقيل: يا رسول الله، هذا لك تستظل به من الشمس.فقال: أتحبون أن يستظل نبيكم بظل من نار؟"، وعن عبد الله بن عمرو قال:"كان على ثقل النبي صلى الله عليه وسلم رجل يقال له: كركره، فمات، فقال رسول الله صلى الله عليه وسلم: هو في النار؛ فذهبوا ينظرون إليه، فوجدوا عباءة قد غلها"2.
فالأحاديث في النهي عن الغلول، والتشديد على من فعله كثيرة جدا.
فاتقوا الله عباد الله، وتعاونوا على البر والتقوى، وتناصحوا فيما بينكم، واذكروا زوال الدنيا، وسرعة انقضائها، وليحذر الناصح لنفسه أن يلقى الله وقد غذّى جسمه بالحرام؛ ففي الحديث عن النبي – صلى الله عليه وسلم- أنه قال:"أيّما لحم نبت على سحت كانت النار أولى به"3.
والله-سبحانه- فرض على عباده الأمر بالمعروف والنهي عن المنكر، وذم من لا يفعل ذلك، فقال -تعالى-: {كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ} [المائدة: 79].
فمن علم عند أحد شيئا من المغنم، فلينصحه، وليأمُرْهُ بأدائه؛ فإن لم يفعل، فليرفع حاله إلى الأمير، فإنه إذا سكت عن الغالّ كان شريكا له في الإثم.
ففي الحديث عن النبي –صلى الله عليه وسلم- أنه قال: "من كتم غالاّ فإنه مثله"4.
ولا عذر لأحد- ولله الحمد- في ترك الأمر بالمعروف والنهي عن المنكر.والغلول قد فشا في الناس، واشتهر؛ والمعصية إذا خفيت صار وبالها على من فعلها، فإذا
---------------------------------
1 البخاري: المغازي (4234) , ومسلم: الإيمان (115) , والنسائي: الأيمان والنذور (3827) , وأبو داود: الجهاد (2711) , ومالك: الجهاد (997).
2 البخاري: الجهاد والسير (3074) , وابن ماجه: الجهاد (2849) , وأحمد (2/160).
3 الترمذي: الجمعة (614).
4 أبو داود: الجهاد (2716).

ص -20- ظهرت، ولم تُنْكَرْ ضرت العامة.نعوذ بالله وإياكم من زوال نِعَمِهِ، وحلول ِنقَمِهِ.والله -تعالى، وله الحمد- قد أعطاكم ما تحبون، وصرف عنكم ما تكرهون؛ فكونوا ممن يُحْدِثُ عند النعمة شكراً، فإن الله وعد الشاكرين المزيد من فضله، فقال تعالى: {وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ} [إبراهيم: 7].
والمعاصي سبب لتغيير النعم كما قال -تعالى-: {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} [الرّعد من الآية: 11].
وكثير من الناس يتأول في الغنيمة تأويلات فاسدة، منها: استرخاص الإمام، أو طلبه منها، ويظن أن الإمام إذا أرخص له، أو طلبه فأعطاه أن الغنيمة تحل له بذلك، والأمير لا يحلل الحرام، وربما يجوز للإمام أن يعطي، ولا تحل العطية لمن أخذها؛ فقد جاء في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال:"إني لأعطي الرجل العطية، فيخرج بها يَتَأَبّطُهَا ناراً"1 أو كما قال صلى الله عليه وسلم.
والأمر بالمعروف والنهي عن المنكر فرض على من قدر عليه من جميع الرعية، وهو في حق الإمام أعظم؛ فلا يجوز للإمام ترك الإنكار على أحد من المسلمين، بل يجب عليه القيام في الأمر بالمعروف، والنهي عن المنكر على القريب والبعيد، ويؤدب الغالّ بما يردعه، وأمثاله عن الغلول من أموال المسلمين.
وقد روى أبو داود عن عمر بن الخطاب رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال:"إذا وجدتم الرجل قد غَلّ فاحرقوا متاعه واضربوه"2، وعن عمرو بن شُعيب قال:"إذا وجدتم الغلول عند الرجل أُخِذ وجُلِد مائة، وحُلِق رأسه ولحيته، وأُخِذ ما كان في رحله من شيء إلا الحيوان وأُحْرِق رحله؛ ولم يأخذ سهما في المسلمين أبدا.قال: وبلغنا أن أبا بكر، وعمر كانا يفعلانه".
فالواجب على الإمام القيام على الناس في الآداب البليغة
---------------------------------
1 البخاري: الزكاة (1478) , ومسلم: الإيمان (150) , والنسائي: الإيمان وشرائعه (4992) , وأبو داود: السنة (4683 ,4685) , وأحمد (1/176 ,1/182).
2 الترمذي: الحدود (1461) , وأبو داود: الجهاد (2713) , والدارمي: السير (2490).

ص -21- التي تزجر عن المعاصي؛ فإن الله يزع بالسلطان ما لا يزع بالقرآن.ومن سمع المواعظ والزواجر من كتاب الله، وسنة رسوله صلى الله عليه وسلم فلم يرتدع ولم ينْزجر، استحق العقوبة البليغة التي تزجره عن فعل المنكرات وتعاطى المحرمات.
والغلول قد فشا وظهر، واشتهر وكثير من الناس لا يعده ذنبا، ولا ينقص الغالّ عند من لا يغل، ولا يسقط من أعين الناس مثل سقوط السارق ونحوه ممن يفعل الكبائر؛ والغلول من الكبائر المحرمة التي حرمها الله ورسوله.وهذا الذي ذكرناه نصيحة لكم؛ نسأل الله أن ينفعنا وإياكم بمواعظه؛ومن لم ينتفع فقد أُعْذِرنا منه بالنصيحة،و من عمل صالحا فلنفسه، ومن أساء فعليها، ثم إلى ربكم ترجعون.
رسالة في نصاب الزكاة بالريالات
بسم الله الرحمن الرحيم
من حسين بن الشيخ، وإبراهيم، وعبد الله، وعلي، وحمد، وعثمان، إلى الأخ عبد العزيز
سلام عليكم ورحمة الله وبركاته
(وبعد):
إن الله -تبارك وتعالى- أوجب على جميع الخلق أداء الزكاة من أموالهم؛ والرسول صلى الله عليه وسلم بيّن مراد الله من ذلك، وقدّر الِنّصَاب في جميع الأموال، وأخبر صلى الله عليه وسلم فيما ثبت عنه في الصحيحين أنه: "ليس فيما دون خمس أواقٍ من الوَرِقِ صدقة"1.وأجمع العلماء: أن الزكاة تجب في وزن خمس أواق ولا
---------------------------------
1 مسلم: الزكاة (980) , وابن ماجه: الزكاة (1794) , وأحمد (3/296).

ص -22- تجب فيما دونها.وحرر الفقهاء من جميع المذاهب أن زنة خمس الأواق مائة وأربعون مثقالا، وحرروا المثقال بأنه وزن اثنتين وسبعين حبة من الشعير المتوسط، وحررناه فوجدناه كما ذكروا.
وحررنا النصاب بالريالات لأجل أنها أخلص ما يوجد من الفضة، والحكم على الخالص فصار الريال ثمانية مثاقيل محررة؛ وسألنا الصاغة عن غش الريال؛ فحرروه لنا السدس، وأسقطنا من كل ريال سدسه؛ فصار النصاب من الفضة الخالصة سبعة عشر ريالا ونصف ريال، ومن المغشوش أحدا وعشرين ريالا.
وفي حياة الشيخ -الله يعفو عنه- والريال ما هو بعبرة لنا حتى يحرروه لنا، وعبرة الناس ذلك الوقت الزر، والجديدة، وصرف الزر ذلك الوقت تسع جُدُد، أو حولها، وعشرون الزُر و مئتا الجديدة متقاربان.
وفي وقتنا هذا طاح صرف الحمر، وصار الريال هو الأغلب، وحررنا نصاب الذهب من الحمران سبعة وعشرين زُرّاً.
وأما الجدد فلا فيها من الفضة إلا القليل، فتصير عرضا من العروض وتحسب بقيمتها من الريالات؛ وكذلك سائر العروض تحسب بالريالات لأنه هو الأحوط في الزكاة.والذي عنده ذهب زُرُورٍ، أو غيرها فنصابها ما ذكرنا لكم يزكيها عليه، واشتهينا تنبيهك لأجل أنك تنبه الناس عن شيء يخلو عليهم.والزكاة -فيما ذكرنا لك- ربع العشر على الحال التي تمشون عليها، ولكن المراد التنبيه على قدر النصاب الذي تجب الزكاة ببلوغه، والسلام.
ص -23- رسالة في المعاملات الربوية وأحكام الطلاق والعدة
"4"
بسم الله الرحمن الرحيم
من حسين، وإبراهيم، وعبد الله، وعلي: أبناء الشيخ‘ إلى من يصل إليه هذا الكتاب من المسلمين.
سلام عليكم ورحمة الله وبركاته
(وبعد): قال الله تعالى: {وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا} [البقرة من الآية: 275].
وقال الله تعالى: {يَمْحَقُ اللَّهُ الرِّبا وَيُرْبِي الصَّدَقَاتِ} [البقرة من الآية: 276].
والنبي صلى الله عليه وسلم لعن آكل الربا، وموكله، وكاتبه، وشاهديه.
ويجري عندكم معاملات يفعلها بعض الناس، وهي من المعاملات الربوية.
(منها): قلبُ الدّيْنِ على المعسر: إذا حل الدّيْنُ على الغريم، ولم يقدر على الوفاء، أحضر طالب الدّيْنِ دراهم، وأسلمها إليه في طعام في ذمته، ثم أوفاه بها في مجلس، ويسمون هذا تصحيحا؛ وهو تصحيح فاسد ليس بصحيح؛ فإنه لم يسلم إليه دراهم، وإنما قَلَبَ عليه الدّيْنَ الذي في ذمته لمّا عجز عن استيفائه.والمُعْسِر لا يجوز قَلْبُ الدين عليه، فعليكم بتقوى الله –عز وجل- فاحذروا عقوبته؛ فإن هذه المعاملات تمحق المال، وتذهب بركته؛ وعقوبته في الآخرة أعظم من عقوبته في الدنيا، وعدم بركته فيه.فإذا حل الدين على المُعْسِر لم يَجُزْ لغريمه التّحَيّلُ على قلبه عليه، بل كما قال تعالى: {فَنَظِرَةٌ إِلَى مَيْسَرَةٍ} الآية [البقرة من الآية: 280].
وإن كان الغريم مليئا، وأراد أن يسلم إليه ويعامله، فليدفع إليه الدراهم، ويقبضها البائع، فيروح بها إلى بيته، ولا يوفيه بها في الحال.فإذا تملكها، وأخذت عنده يوما أو يومين بحيث يتصرف فيها بما شاء أوفاه منها، أو من غيرها؛ فهذا لا بأس به إن شاء الله تعالى.

ص -24- وأما الاستيفاء بها في مجلس العقد، فلا ينبغي لكم، لأنه ذريعة إلى الحيل، والحيل كلها محرمة.
وكذلك إذا حل التمر على الكداد فلا بد من قبضه بالقبض الشرعي، وأما التحيل على قلبه على صاحبه فلا ينبغي أيضا؛ بل يأخذه صاحبه، ولا يبيع على الذي أوفاه منه لا قليل ولا كثير، فإن أحب البيع فليبعه طعاما غير الطعام الذي قبضه منه؛ فتحصل المعاملة، ويحصل الشراء الشرعي، والاحتياط عن الحيل التي لا يجوز تعاطيها.
(ومنها): ما يفعله بعض الناس إذا كان له في ذمة رجل طعام معلوم استوفى منه بثمرة في رؤوس النخل، يأخذها خرصا، ثم يبيعها؛ وهذا لا يجوز، نص عليه العلماء، ونهوا عنه، وذكروا أن من اشتراه بالكيل والوزن لا يَحْصَل قَبْضُهُ إلا بِكَيْلِهِ أو وزنه؛ فإن قبضه جزافا كان قبضا فاسدا، لا يجوز له بيعه حتى يُكَالَ ويُوزَنَ، لأنه ثبت عن النبي صلى الله عليه وسلم أنه قال: "من ابتاع طعاما، فلا يَبِعْهُ حتى يكتاله"1، وفي الحديث الآخر أنه صلى الله عليه وسلم نهى عن بيع الطعام حتى يجري فيه الصاعان: صاع البائع، وصاع المشتري.وفي حديث آخر أنه صلى الله عليه وسلم قال لعثمان: "إذا سميت الكيل فكل"2.
(ومنها): ما يفعله بعض الناس في الأحساء وغيره، يشترون الطعام من أهل بيت المال أو غيرهم، ثم يبيعونه قبل قبضه؛ وهذا لا يجوز، بل ثبت عنه صلى الله عليه وسلم أنه نهى عنه، وقال: "من ابتاع طعاما، فلا يبعه حتى يقبضه"3.
(ومنها): ما يفعله بعض الناس إذا كان عنده تمر قد استغنى عنه، ورأى السعر رخيصا، وأراد إبداله بتمر من الثمرة المقبلة، أقرضه لمن يعطيه بدله تمرا جديدا؛ فلا هذا بالقرض، وإنما هذا بدل تمر بتمر نسيئة، وإبدال التمر بالتمر نسيئة لا يجوز؛ بل هو ربا؛ وثبت عن النبي – صلى الله عليه وسلم- أنه نهى عنه.والقرض المندوب إليه إذا كان قصد المُقْرِضِ الإرفاق بالمُقْتَرِضِ ونفعه، وأما إذا كان
---------------------------------
1 مسلم: البيوع (1528).
2 ابن ماجه: التجارات (2230).
3 البخاري: البيوع (2133) , ومسلم: البيوع (1526) , والنسائي: البيوع (4596) , وأبو داود: البيوع (3492) , وابن ماجه: التجارات (2226) , ومالك: البيوع (1335 ,1336) , والدارمي: البيوع (2559).

ص -25- قصده نفع نفسه، وإبدال تمر بتمر آخر‘ فليس بقرض؛ وإنما هو بيع نُهِيَ عنه، لأنه بيع تمر بتمر.قال عبد الله بن عمر –رضي الله عنه-: السلف على ثلاثة أوجه: سلف تسلفه تريد به وجه الله، فلك وجه الله، وسلف تسلفه تريد به وجه صاحبك، فلك وجه صاحبك، وسلف تسلفه لتأخذ طيبا بخبيث، فذلك الربا.
(ومنها): ما يفعله بعض الناس يقرض غريمه الدراهم، أو غيرها، فيتسامح عنه في الاستيفاء، فيسامحه الغريم في المبايعة؛ فعميله له بيع، ولغيره من الناس بيع أغلى منه لأن العميل يقرضه ويسامحه في الاستيفاء، ويقول: فلان يسلف ويتسامح، ويأخذ ويخلي.
ولا يعلم المتعاقدان أن هذا ربا، وأن كل قرض جر منفعة فهو ربا، وأنه إذا زاده في السعر لأجل تأخيره بعض الدين الذي قد حل عليه، كان ما يأخذه في مقابلة التأخير ربا من جنس ربا الجاهلية الذي نطق القرآن بتحريمه.
وقد ذكر العلماء أن من كان له قرض عند رجل، أو عليه دين حال، فأهدى إليه صاحب الدين هدية قبل الوفاء أنه لا يقبلها، بل يردها، فإن لم يفعل فليحسبها من الدين الذي له في ذمة المُهْدِي.
وقد جاء الحديث عن النبي- صلى الله عليه وسلم- أنه قال: "إذا أقرض أحدكم قرضا فأهدى إليه، أو حمله على الدابة، فلا يقبله إلا أن يكون جرى بينه وبينه معاملة قبل ذلك"1.قال عبد الله بن سلام رضي الله عنه: إذا كان لك على رجل حق فأهدى إليك حمل تبن، أو حمل شعير، أو حمل قت، فلا تأخذه فإنه ربا.
(ومنها): ما يفعله كثير من الناس يبيع الطعام نساء، فإذا حل ثمنه، أخذ عنه طعاما بسعر الواقع.وقد ذكر العلماء أن هذا لا يجوز، لأنه حيلة، وذريعة إلى بيع الطعام بطعام نساء.
(ومنها): ما يجري في بعض البلدان إذا حل دين السلم، باعه صاحبه على الذي هو في ذمته
---------------------------------
1 ابن ماجه: الأحكام (2432).

ص -26- قبل قبضه، فيبيعه ويربح فيه وهو لم يقبضه، وهذا لا يجوز؛ لأنه ثبت عن النبي – صلى الله عليه وسلم- أنه نهى عن ربح ما لم يُضمن.فإذا باع الإنسان طعاما على بائعه، فقد باعه قبل قبضه، وحصل له ربح في مال لا يدخل في ضمانه؛ فصار في هذا مخالفة لما نهى عنه النبي – صلى الله عليه وسلم- من البيع قبل القبض، وأخذ ربح ما لم يضمن.
(ومنها): ما يجري من كثير من الناس من مخالفة أمر الله، وارتكاب ما نهى عنه في كتابه، فإنه قال: {يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ} إلخ الآية [الطّلاق من الآية: 1]، فأمر-تعالى- من أراد أن يطلق طلاق السُنّة وذلك بأن تكون المرأة طاهرة طهرا لم يجامعها فيه، ونهى الزوج عن إخراجها من بيتها الذي كانت فيه قبل الطلاق، وأوجب عليها أن تعتد في بيتها ونهاها أن تخرج؛ فلا يجوز للزوج أن يخرجها، ولا يجوز أن تخرج ولو تراضت هي والزوج على الخروج، فقال -تعالى-: {لا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ} [الطّلاق من الآية: 1]، وقال -تعالى-: {وَتِلْكَ حُدُودُ اللَّهِ} [الطّلاق من الآية: 1] إلخ.وكثير من الناس يتهاونون بهذا، مع هذا التغليظ الشديد فيه؛ وصار هذا عادة عند الأكثر متى أراد الطلاق خرجت به المرأة من بيت الزوج، واعتدت في بيت أهلها.
فالواجب عليكم تقوى الله، وامتثال ما أمر، والانتهاء عما عنه نهى وزجر، كما قال -تعالى-: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التّغابن من الآية16].
نسأل الله أن يهدينا وإياكم الصراط المستقيم، وأن يجنبنا طريق المغضوب عليهم والضالين، وصلى الله على محمد وآله وصحبه وسلم.
والسلام عليكم ورحمة الله وبركاته.

ص -27- رسالة في مواعظ عامة في مهمات الدين
"5"
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والعاقبة للمتقين، ولا عدوان إلا على الظالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، إله الأولين والآخرين، وأشهد أن محمدا عبده ورسوله، وخليله الصادق الأمين، صلى الله عليه، وعلى آله وصحبه والتابعين لهم بإحسان إلى يوم الدين.
من إبراهيم، وعبد الله، وعلي أبناء الشيخ محمد إلى من يراه من المسلمين.
سلام عليكم ورحمة الله وبركاته.
(وبعد): الموجِب لهذا التذكير النصيحة والشفقة عليكم، وعلينا من عقوبة الله، وأنتم تعرفون ما مَنّ الله به علينا، وعليكم من دين الإسلام، وهو أعظم نعمة أنعم الله بها على جميع المسلمين.
وأكثر الناس اليوم على الشرك، وعبادة غير الله.وأعطاكم الله في ضمن الإسلام من النعم، والنصر على الأعداء ما تعرفون.ولا يجيء أهل الإسلام شيء إلا بسبب ذنوبهم؛ فإذا عرفوا الذنب، وتابوا منه نصرهم الله، وأعزهم، وكسر عدوهم، وجعل العاقبة لهم في الدنيا والآخرة، قال الله –تعالى-: {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءاً فَلا مَرَدَّ لَهُ وَمَا لَهُمْ مِنْ دُونِهِ مِنْ وَالٍ} [الرّعد من الآية: 11].
وقال -تعالى- لخيار الخلق: {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ} الآية [آل عمران من الآية165].
وهذه الأمور يجريها الله -سبحانه- ابتلاء، وامتحانا ليميز الخبيث من الطيب، والمؤمن من المنافق؛ فيجازي المؤمن بالنصر والظفر على عدوه، ويجازي المنافق والمرتاب بالعذاب، والنكال، والخزي في الدنيا والآخرة.وأنتم ترون أن أغلب البلدان

ص -28- ما صفت، وركد الإسلام فيها إلا بعد الردة، وتمييز الخبيث من الطيب.
والواجب علينا وعليكم الإقبال على الله، والتوبة والاستغفار؛ وكل يعرف ذنبه، ويتوب إلى الله منه، ولا يحط المقالة في غيره؛ قال الله -تعالى-: {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} [النّور من الآية: 31].
وقال- تعالى-: {يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحاً عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ} [التّحريم من الآية: 8].
والتوبة لها شروط
(منها): الإقلاع عن الذنب، والندم، والعزيمة أن لا يعود.ونحن نخشى علينا وعليكم مما وقع من التغير والذنوب.
(ومنها): ترك المحافظة على الصلوات الخمس، وهي عمود الإسلام مَنْ حفظها، وحافظ عليها- حفظ دينه، ومن ضيعها فهو لما سواها أضيع.
(ومنها): الغفلة عن التفقه في دين الإسلام، حتى إن من الناس مَنْ ينشأ وهو ما يعرف دين الإسلام، ومنهم من يدخل فيه وهو ما يعرفه، ولا يتعلمه ظنا منه أن الإسلام هو العهد.ومعرفة الإسلام، والعمل به واجب على كل أحد، ولا ينفع فيه التقليد.
(ومنها): أن من الناس من يمنع الزكاة، والذي ما يقدر على المنع يبخسها.والزكاة ركن من أركان الإسلام، واجب أداؤها إلى الإمام، أو نائبه على الأمر المشروع.
(ومنها): إنكار المنكر ممن يراه، ويسكت عن إنكاره خوفا، أو هيبة من أحد من الناس؛ والمنكر إذا خفي لم يضر إلا صاحبه، وإذا فشا فلم ُينْكَرْ ضَرّ العامة؛ قال الله -تعالى-: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ} [المائدة الآيتان: 78-79].
(ومنها): ظهور عقوق الوالدين، وقطيعة الرحم من كثير من الناس؛ وذلك من أكبر الكبائر، كما في الحديث: "ألا أخبركم بأكبر الكبائر: الإشراك

ص -29- بالله، وعقوق الوالدين"1، وفي الحديث الآخر"لا يدخل الجنة قاطع رحم"2.
(ومنها): ما يجري من بعض الأمراء والعامة من الغلول: منهم من يتحيل على الغلول بالشراء ولا ينقد الثمن، وذلك حرام، قال الله -تعالى-: {وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ} [آل عمران من الآية: 161].وفي الحديث: "إن الغلول عار، ونار، وشنار"3.
(ومنها): ظلم بعض الأمراء يأخذ من أموال الناس بصورة الجهاد، ولا يصرفه في الجهاد؛ بل يأكله.وبعض الأمراء يأخذ جميع الزكاة، ولا يعطي المساكين منها، والإمام يأمره بإعطاء كل ذي حق حقه؛ ويعصي ويعمل على رأيه.
والزكاة تَوَلَّى الله قسمتها في كتابه، وجَزَّأَهَا ثمانية أجزاء، وأخبر النبي ـ صلى الله عليه وسلم- أنه لا حظ فيها لغني، ولا لقوي مكتسب.ومن الأمراء والنظراء من يصرف الجهاد عن الأغنياء، ويجعله على الفقراء الذين لم يجعل الله عليهم شيئا.
و الجهاد بالمال مقدم على الجهاد بالنفس، فمن كان له مال، وهو يقدر على الجهاد بنفسه، وجب عليه الجميع؛ فإن كان ما يقدر بنفسه، وجب عليه بالمال؛ فإن كان ما يقدر بالمال ولا بالنفس، فالحرج مرفوع عنه، قال الله -تعالى-: {لَيْسَ عَلَى الضُّعَفَاءِ وَلا عَلَى الْمَرْضَى وَلا عَلَى الَّذِينَ لا يَجِدُونَ مَا يُنْفِقُونَ حَرَجٌ إِذَا نَصَحُوا لِلَّهِ وَرَسُولِهِ مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ وَاللَّهُ غَفُورٌ رَحِيمٌ} [التّوبة: 91].والإمام ينهى الأمراء عن تحميل الناس ما لا يستطيعون، ويعصونه في ذلك، وتحميل الفقير ما لم يحمله الله ذنب، ومعصية الإمام إذا نهى عن ذلك ذنب آخر.
(ومنها): اختلاط الجيد بالرديء، وراعي الدين بالمنافق، ولا يميز هذا من هذا؛ ووقع بسببه ظهور الكلام الباطل الذي لو يظهر من أحد في أول الإسلام أُدّبَ أدبا بليغا، وعرف أن قائله منافق؛ وفي وقتنا هذا يظهر ولا ينكر إلا ما شاء الله.
(ومنها): الظلم، و الوقوع فيما حرم الله من الدماء، والأموال،
---------------------------------
1 البخاري: الاستئذان (6273) , ومسلم: الإيمان (87) , والترمذي: البر والصلة (1901) والشهادات (2301) وتفسير القرآن (3019) , وأحمد (5/36 ,5/38).
2 البخاري: الأدب (5984) , ومسلم: البر والصلة والآداب (2556) , والترمذي: البر والصلة (1909) , وأبو داود: الزكاة (1696) , وأحمد (4/80 ,4/83 ,4/84).
3 مالك: الجهاد (994).

ص -30- والأعراض، والغيبة والنميمة، وقول الزور، وبهت المسلم بما ليس فيه؛ وصار هذا ما يُسْتَنْكَرُ، فإذا بان كذبه، وتزويره، ما طاح من العيون؛ والله –سبحانه- حرم هذا في كتابه، وقال رسول الله – صلى الله عليه وسلم- فيما ثبت عنه: "إن دماءكم وأموالكم وأعراضكم عليكم حرام، كحرمة يومكم هذا في شهركم هذا في بلدكم هذا"1، وقال -تعالى-: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُبِيناً} [الأحزاب: 58].
وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلا تَجَسَّسُوا وَلا يَغْتَبْ بَعْضُكُمْ بَعْضاً أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ} [الحجرات: 12].
(ومنها): الجَسْرَةُ على ذمة المسلم، فإذا صح إعطاء أحد من المسلمين- أمير أو غيره- أحدا من الكفار ذمته، ما جاز لأحد من المسلمين أن يخفره لا في ذمته، ولا ماله، كما في الحديث: "ذمة المسلمين واحدة، يسعى بها أدناهم.فمن أخفر مسلما، فعليه لعنة الله، والملائكة، والناس أجمعين؛ لا يقبل الله منهم صرفا ولا عدلا"2.
ومن العجب أن بعض الجهال يفعل هذا ديانة، ويظن أن معاداة الكفار، واستحلال المحرم أعظم من ارتكابه مع معرفته بتحريمه.
(ومنها): أن بعض الناس يغضب إذا أُنكر على رجاله أو طارقته إذا فعل المنكر، وأُنكر عليه؛ وهذا أمر ما يحل،
بل الواجب عليه أن يغضب لله أعظم مما يغضب لنفسه، والله أحق أن يُغْضَبَ له.
(ومنها): فعل الربا، والتحيّل عليه بالبيع، والتصحيح الباطل؛ مثل: رد الدّيْنِ على المعسر، وجعل الدّيْن رأس مال في السلم.
(ومنها): كونه يبيعه ويسلفه.
(ومنها): كونه يبيعه تمرا، أو عيشا إلى أجل؛ فإذا حل الأجل أخذ منه بتلك الدراهم تمرا، أو عيشا؛وهذا حرام عند أكثر العلماء، لا سيما إذا قصد ذلك في ابتداء العقد، وعرف
---------------------------------
1 البخاري: الحج (1741) , ومسلم: القسامة والمحاربين والقصاص والديات (1679) , وأحمد (5/37 ,5/39 ,5/49) , والدارمي: المناسك (1916).
2 البخاري: الاعتصام بالكتاب والسنة (7300) , ومسلم: الحج (1370) , والترمذي: الولاء والهبة (2127) , والنسائي: القسامة (4745) , وأبو داود: المناسك (2034) والديات (4530) , وأحمد (1/81 ,1/119 ,1/122 ,1/126 ,1/151).

ص -31- أنه لا يستوفي منه إلا تمرا، أو عيشا.
(ومنها): أنه يبيعه سلعة بنسيئة، ثم يشتريها منه بأقل مما باعها به نقدا.
(ومنها): أن يشتري طعاما، ثم يبيعه قبل قبضه؛ وقد نهى النبي صلى الله عليه وسلم عن ذلك، وغيره.
وقد توعد الله من تثاقل عن الجهاد، ورضي بالإخلاد في الأرض بالوعيد الشديد، قال -تعالى-: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ إِلَى الأَرْضِ أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الآخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الآخِرَةِ إِلَّا قَلِيلٌ إِلاّ تَنْفِرُوا} الآية [التّوبة من الآيتين: 38-39].
وقال -تعالى-: {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ} الآية [الأنفال من الآية24]، قال العلماء في تفسير الآية: {لِمَا يُحْيِيكُمْ}: ِلمَا يصلحكم.
وهذا هو الحرب الذي أعزكم الله به بعد الذلة، وقواكم به على عدوكم بعد القهر منهم لكم، وقد فرضه الله على الناس كما فرض الصلاة والزكاة، قال الله -تعالى-: {كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} [البقرة: 216].
فإذا قام المسلمون بما أمرهم الله به من جهاد عدوهم بحسب استطاعتهم، فليتوكلوا على الله، ولا ينظروا إلى قوتهم وأسبابهم، ولا يركنوا إليها؛ فإن ذلك من الشرك الخفي، ومن أسباب إدالة العدو على المسلمين، ووهنهم من لقاء العدو، لأن الله- تبارك وتعالى- أمر بفعل السبب، وأن لا يُتَوَكّلَ إلا على الله وحده، قال- تعالى-: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} [المائدة من الآية: 23].
وقال –تعالى-: {إِنْ يَنْصُرْكُمُ اللَّهُ فَلا غَالِبَ لَكُمْ} الآية [آل عمران، من الآية: 160]، وقال- تعالى- لمحمد صلى الله عليه وسلم: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى} الآية [الأنفال من الآيتين: 9-10].
فإذا فعل المسلمون ما أمرهم الله به، وتوكلوا على الله، وحققوا توكله نصرهم الله، وأمدهم بالملائكة، كما هي عادته مع عباده المؤمنين في كل زمان ومكان، قال الله -تعالى-: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ وَإِنَّ

ص -32- جُنْدَنَا لَهُمُ الْغَالِبُونَ} [الصّافات الآيات: 171-173]،
وقال تعالى: {وَلَوْ قَاتَلَكُمُ الَّذِينَ كَفَرُوا لَوَلَّوُا الْأَدْبَارَ ثُمَّ لا يَجِدُونَ وَلِيّاً وَلا نَصِيراً سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ مِنْ قَبْلُ وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلاً} [الفتح الآيتان: 22-23].
ونسأل الله لنا ولكم العافية، والهدى، والثبات في الدنيا والآخرة، وصلى الله على محمد وآله وصحبه وسلم، ثم قال صلى الله عليه وسلم: "إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى"1.
وصلى الله على محمد وآله وصحبه وسلم.


رسائل وفتاوي أبناء الشيخ محمد عبد الوهاب - مجموعة الرسائل والمسائل ج 1

مجموعة الرسائل والمسائل النجدية (الجزء الأول)

مسائل وردت على وَلَدَيْ شيخ الإسلام محمد بن عبد الوهاب"حسين"و"عبد الله"-رحمهما الله-
عقيدة الشيخ محمد في العمل والعبادات والفروع
بسم الله الرحمن الرحيم
هذه مسائل وردت على وَلَدَيْ شيخ الإسلام محمد بن عبد الوهاب"حسين"، و"عبد الله"-رحمهما الله- فأجابا بما هو الصواب.
(الأولى): ما عقيدة الشيخ -رحمه الله- في العمل في العبادات، والفروع الجواب:
بسم الله الرحمن الرحيم
الحمد لله رب العالمين
(الجواب) عن الأولى -وبالله التوفيق-: إن عقيدة الشيخ -رحمه الله- التي يَدِين الله بها هي عقيدتنا وديننا الذي نَدين الله به، وهي عقيدة سلف الأمة وأئمتها من الصحابة، والتابعين لهم بإحسان؛ وهو اتباع ما دل عليه الدليل من كتاب الله وسنة رسوله، وعرض أقوال العلماء على ذلك؛ فما وافق كتاب الله وسنة رسوله- قبلناه وأفتينا به، وما خالف ذلك رددناه على قائله.وهذا هو الأصل الذي أوصانا الله به، حيث قال: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} [النّساء من الآية: 59].
أجمع المفسرون على أن الرد إلى الله هو الرد إلى كتابه، وأن الرد إلى
---------------------------------
1 البخاري: بدء الوحي (1) , ومسلم: الإمارة (1907) , والترمذي: فضائل الجهاد (1647) , والنسائي: الطهارة (75) والطلاق (3437) والأيمان والنذور (3794) , وأبو داود: الطلاق (2201) , وابن ماجه: الزهد (4227) , وأحمد (1/25 ,1/43).

ص -33- الرسول هو الرد إليه في حياته، وإلى سنته بعد وفاته؛ والأدلة على هذا الأصل كثيرة في الكتاب والسنة، ليس هذا موضع بسطها.
وإذا تفقه الرجل في مذهب من المذاهب الأربعة، ثم رأى حديثا يخالف مذهبه فاتبع الدليل، وترك مذهبه، كان هذا مستحبا، بل واجبا عليه إذا تبين له الدليل، ولا يكون مخالفا لإمامه الذي اتبعه، فإن الأئمة كلهم متفقون على هذا الأصل كأبي حنيفة، ومالك، والشافعي، وأحمد -رضي الله عنهم أجمعين-.
قال الإمام مالك: كل أحد يُؤْخَذُ من قوله ويُتْرَكُ إلا رسول الله - صلى الله عليه وسلم-، وقال الشافعي- رحمه الله تعالى- لأصحابه: إذا صح الحديث عندكم فاضربوا بقولي الحائط.وفي لفظ: إذا صح الحديث عندكم فهومذهبي.قال الإمام أحمد بن حنبل رضي الله عنه: عجبت لقوم عرفوا الإسناد وصحته، يذهبون إلى رأي سفيان، والله يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النّور من الآية: 63].أتدري ما الفتنة الفتنة الشرك؛ لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك.
وقال لبعض أصحابه: لا تقلدني، ولا تقلد مالكا، ولا الشافعي، وتعلم كما تعلمنا.
وكلام الأئمة في هذا كثير جدا مبسوط في غير هذا الموضع.
وأما إذا لم يكن عند الرجل دليل في المسألة يخالف القول الذي نص عليه العلماء أصحاب المذاهب، فنرجو أنه يجوز له العمل به؛ لأن رأيهم لنا خير من رأينا لأنفسنا، وهم إنما أخذوا الأدلة من أقوال الصحابة فمن بعدهم؛ ولكن لا ينبغي الجزم بأن هذا شرع الله، وشرع رسوله- صلى الله عليه وسلم- حتى يتبين الدليل الذي لا مُعارض له في المسألة، وهذا عمل سلف الأمة وأئمتها قديما وحديثا.
والذي ننكره هو التعصب للمذاهب وترك اتباع الدليل
ص -34- إذا تبين هذا؛ فهذا الذي أنكرناه، وأنكره العلماء في القديم، والحديث.
والله أعلم.
قال لزوجته أنت طالق قبل موتي بشهر أو بثلاثة
(المسألة الثانية): إذا قال الرجل لزوجته: أنت طالق قبل موتي بشهر، أو بثلاثة، أو قال: قبل موتي بثلاثة أيام أنت طالق، ويطلب هذا الرجل أن يحرم زوجته من الميراث الشرعي، فهل يقع على زوجته طلاق في الحال أم يجوز له أن يطأها إلى أن يموت
(الجواب): الذي نص عليه علماؤنا-رحمة الله عليهم- أنه يجب على الزوج اعتزالها من حين ذلك، لأن كل شهر أو يوم يحتمل أن يموت فيه، فتكون قد طلقت قبله في الوقت الذي وقته، فإذا وطئها والحالة هذه احتمل أن يموت؛ فيكون قد وطئها في حال بينونتها.وأما إذا عرف أن قصده بكلامه ذلك حرمانها من الميراث، فإنها ترثه ولو خرجت من العدة كما هو مذهب الإمام أحمد، وغيره من العلماء؛ وهو الذي تدل عليه قصة عمر بن الخطاب رضي الله عنه مع غيلان بن سلمة الثقفي لمّا طلق زوجاته، وقسم الميراث بين أولاده.
وهذه المرأة في حال حياة زوجها لها حكم الزوجات من النفقة، والكسوة والسكنى لا في الوطء والنظر؛ فإن ذلك لا يجوز، هذا الذي دل عليه كلام الحنابلة.
والله أعلم.
قال لغلامه أنت حر لوجه الله قبل موتي بشهر وأعطاه جميع ماله
(المسألة الثالثة): إذا قال لغلامه: أنت حر لوجه الله قبل موتي بشهر، وأعطاه جميع ماله، ومراد هذا الرجل حرمان ورثته؛ فهل يكون الغلام في تلك الساعة حرا، أم يبقى في الرق إلى موت سيده؟ إلى آخره.
(الجواب): إن العتق صحيح، فإذا مات السيد تبين أن العتق وقع قبل موته بما قدر به، وأما المال فلا يصح تمليكه إياه ولا هبته له، لأنه حين تمليكه المال هو رقيق، والعبد لا يملك بالتمليك في أصح أقوال العلماء.

ص -35- قال لزوجته: أنت طالق بالثلاث، والمهر زكوي ومؤجل في ذمته
(وأما المسألة الرابعة): وهي الصداق الزكوي: إذا قال الرجل لزوجته: أنت طالق بالثلاث، والمهر زكوي، والزوجة معه سنين متعددة، والمهر مؤجل في ذمته، ولم تقبض منه شيئا، والزوج يخرج الزكاة كل سنة.إلى آخره.
(الجواب): إن الطلاق يقع، والزكاة تتعلق بذمة المرأة؛ فإذا أخذت الزكاة من الزوج، رجع عليها.
والله أعلم.
النذر على رجل حي
(المسألة الخامسة): هل يجوز النذر على رجل حي مثل أن قال: مالي نذر عليّ لوجه الله على ابني، أو على فلان الأجنبي، هل ينعقد هذا النذر، أو يكون شِرْكَاً إلى آخره.
(الجواب): إن النذر الذي يُقصد به وجه الله في عمل طاعة لله ورسوله كالنذر على فقير معين، أو غيره، فإنه يجب الوفاء به، كما قال –تعالى-:{وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} [البقرة من الآية: 270].
وقال-تعالى-: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} [الإنسان: 7].وعن عائشة-رضي الله تعالى عنها- أن النبي صلى الله عليه وسلم قال: "من نذر أن يطيع الله فَلْيُطِعْهُ، ومن نذر أن يعصي الله فلا يَعْصِهِ"1، ولا يكون هذا النذر شركا، لأن النذر الذي يكون شركا النذر لغير الله، كالنذر لولي يُعْبَدُ من دون الله، أو لِقُبّةٍ، أو لمن يخدمها، أو سدنتها؛ فهذا هو الذي يكون شركا، وهو نذر معصية، لا يجوز نذره، ولا الوفاء به كما تقدم في الحديث.
التفضيل بين الأولاد في العطية
(المسألة السادسة): رجل تصدق، أو وهب لأحد من أولاده من ماله زائدا عن الباقين، أو أعطى المال واحدا منهم، هل تصح عطيته، ويحرم الباقين من المال وهل يكون عاصيا لمخالفته الشرع
(الجواب): لا يجوز للوالد التفضيل بين أولاده في العطية، بل يحرم
---------------------------------
1 البخاري: الأيمان والنذور (6696 ,6700) , والترمذي: النذور والأيمان (1526) , والنسائي: الأيمان والنذور (3806 ,3807 ,3808) , وأبو داود: الأيمان والنذور (3289) , وابن ماجه: الكفارات (2126) , وأحمد (6/36 ,6/41 ,6/224) , ومالك: النذور والأيمان (1031) , والدارمي: النذور والأيمان (2338).

ص -36- عليه ذلك، ويجب عليه ردها، والتسوية بينهم كما ثبت ذلك عن رسول الله صلى الله عليه وسلم-"في قصة النعمان بن بشير لمّا نحله أبوه نِحْلَةً،فقالت أمه: لا أرضى حتى تشهد رسول الله صلى الله عليه وسلم على ذلك، فأتاه فأخبره، فقال: كل أولادك أعطيت مثل هذا؟ فقال: لا.فقال: اتقوا الله واعدلوا بين أولادكم"، وفي لفظ آخر:"لا تشهدني على جور"1، قال النعمان: فرد أبي تلك العطية.وهذا مذهب الإمام أحمد، وغيره، وهو الصواب.
القيام للأمراء والعلماء وأهل الفضل
(المسألة السابعة): ما تقولون في القيام في وجوه الأمراء، والعلماء، وأهل الفضل كما يفعله أهل فارس، والروم، وبعض المطاوعة يفتون أن القيام جائز في حق العلماء، وأهل الفضل
(الجواب): إنه لا يجوز القيام للعلماء، ولا الأمراء بحيث يتخذ ذلك عادة وسنة، بل ذلك من فعل أهل الجاهلية، والجبابرة كملوك فارس، والروم وغيرهم؛ فإنهم كانوا يفعلون ذلك مع عظمائهم، وقد ثبت عن النبي-صلى الله عليه وسلم- أنه قال: "من أحب أن يتمثل له الرجال قياما، فليتبوأ مقعده من النار"2، وفي حديث آخر عن أنس بن مالك قال: "لم يكن أحد أحب إليهم من رسول الله – صلى الله عليه وسلم- يعني: الصحابة، وكانوا لا يقومون له لما يعلمون من كراهته لذلك"3.
وثبت في صحيح مسلم، وسنن أبي داود عن جابر قال: "اشتكى رسول الله صلى الله عليه وسلم، فصلينا وراءه قياما وهو قاعد، وأبو بكر يسمعنا تكبيره، فالتفت إلينا فإذا نحن قيام، فأشار إلينا فقعدنا، فصلينا بصلاته قعودا.فلما سلم قال: إن كنتم لتفعلون فعل فارس والروم، يقومون على ملوكهم، وهم قعود، فلا تفعلوا، ائتموا بأئمتكم: إن صلوا قياما فصلوا قياما، فإن صلوا قعودا فصلوا قعودا"4.
---------------------------------
1 البخاري: الشهادات (2650) , ومسلم: الهبات (1623) , والنسائي: النحل (3681 ,3682 ,3683) , وأحمد (4/273).
2 الترمذي: الأدب (2755) , وأبو داود: الأدب (5229).
3 الترمذي: الأدب (2754).
4 مسلم: الصلاة (413) , والنسائي: السهو (1200) , وأبو داود: الصلاة (602 ,605) , وابن ماجه: إقامة الصلاة والسنة فيها (1240) , وأحمد (3/334 ,3/395).

ص -37- الحلف بغير الله تعالى
(المسألة الثامنة): الحلف بغير الله مثل: الحلف بالنبي، أو الولي، أو رأس فلان، أو تربة فلان، هل يكون هذا شركا أو مكروها؟
(الجواب): الحلف بغير الله من أنواع الشرك الأصغر؛ وقد يكون شركا أكبر بحسب حال قائله ومقصده.
والكفر والشرك أنواع: منها ما يخرج عن الملة، ومنها ما لا يخرج عن الملة، كما قال ابن عباس -رضي الله عنهما- في قوله- تعالى-: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} [المائدة من الآية: 44].قال: كفر دون كفر، وشرك دون شرك، وظلم دون ظلم.
فإذا حلف بغير الله جاهلا أو ناسيا فليستغفر الله، وليقل لا إله إلا الله، كما ثبت في صحيح البخاري أن النبي صلى الله عليه وسلم قال: "من حلف فقال في حلفه: واللات والعزى، فليقل: لا إله إلا الله"1.
خالف في بعض المسائل مثل القنوت في الفجر
(المسألة التاسعة): إذا خالف في بعض المسائل مثل: القنوت في الفجر، والجهر بالبسملة في موضع الجهر؛ هل يصح له ذلك، أم يوافق الجمهور وأيهما الأصلح
(الجواب): اعلم أن مسائل الخلاف بين الأئمة لا إنكار فيها إذا لم يُتَبَيّنْ الدليل القاطع، والصحابة قد اختلفوا في أشياء من مسائل الفروع، ولم ينكر بعضهم على بعض، وكذلك العلماء بعدهم، وأن كلا منهم قد قال بما عنده من العلم؛ والصواب عندنا ترك الجهر بالبسملة، وترك القنوت دائما في الفجر إلا إذا نزلت بالمسلمين نازلة؛ فإن السنة قد وردت، وصحت بالقنوت في الفجر في هذه الحالة.وهذا هو الثابت عندنا من فعل رسول الله- صلى الله عليه وسلم- وفعل خلفائه الراشدين كما هو مذكور في الكتب الصحيحة كالصحيحين، وغيرهما.والله أعلم.
---------------------------------
1 البخاري: تفسير القرآن (4860) , ومسلم: الأيمان (1647) , والترمذي: النذور والأيمان (1545) , والنسائي: الأيمان والنذور (3775) , وأبو داود: الأيمان والنذور (3247) , وابن ماجه: الكفارات (2096) , وأحمد (2/309).

ص -38- عادة وسنة؛ بل ذلك من البدع المحدثة، فينبغي للمسلمين إزالتها والنهي عنها.وأما تقبيل اليد في بعض الأحيان، كتقبيل يد العالم لعلمه، أو من كان من أهل بيت رسول الله – صلى الله عليه وسلم- لشرف نسبه، فلا بأس بذلك إذا لم يُجْعَلْ عادة مستمرة، كما صح في الحديث أن أبا عبيدة قبل يد عمر؛ والفرق أن ما يُفْعَلُ بعض الأحيان فيجوز، وأما ما يُجعل عادة وسنة فلا يجوز؛ وهذا ظاهر عند أهل العلم.
والله أعلم.
رجل دخل هذا الدين وأحبه، ولكن لا يعادي المشركين أو عاداهم ولم يكفرهم
(المسألة الحادية عشرة): رجل دخل هذا الدين وأحبه ولكن لا يعادي المشركين، أو عاداهم ولم يكفرهم، أو قال: أنا مسلم ولكن لا أقدر أن أُكَفّرَ أهل لا إله إلا الله ولو لم يعرفوا معناها 1.
ورجل دخل هذا الدين وأحبه، ولكن يقول: لا أتعرض للقباب، وأعلم أنها لا تضر ولا تنفع، ولكن ما أتعرضها.
(الجواب): إن الرجل لا يكون مسلما إلا إذا عرف التوحيد، ودان به، وعمل بموجبه، وصدق الرسول صلى الله عليه وسلم فيما أخبر به، وأطاعه فيما نهى عنه وأمر به، وآمن به وبما جاء به.فمن قال: لا أعادي المشركين، أو عاداهم ولم يكفرهم، أو قال: لا أتعرض أهل لا إله إلا الله ولو فعلوا الكفر والشرك وعادوا دين الله، أو قال: لا أتعرض للقباب؛ فهذا لا يكون مسلما، بل هو مِمّنْ قال الله فيهم: {وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا
---------------------------------
1 من لا يعرف معناها لا يكون من أهلها (فاعلم أنه لا إله إلا الله).

ص -39- بَيْنَ ذَلِكَ سَبِيلاً أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً} [النّساء من الآيتين: 150-151]
والله -سبحانه وتعالى- أوجب معاداة المشركين، ومنابذتهم، وتكفيرهم؛ فقال: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ} الآية [المجادلة من الآية: 22].
وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقِّ يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ} الآيات، [الممتحنة من الآية: 1].
والله أعلم.
هجرة المسلم من بلده إذا كانت على الكفر أو الشرك
(المسألة الثانية عشرة): رجل دخل هذا الدين وأحبه، ويحب من دخل فيه، ويبغض الشرك وأهله، ولكن أهل بلده يصرحون بعداوة أهل الإسلام، ويقاتلون أهله، ويعتذر أن ترك الوطن يشق عليه، ولم يهاجر عنهم؛ فهل يكون مسلما، أو كافرا وهل يعذر بعدم الهجرة
(الجواب): أما الرجل الذي عرف التوحيد، وآمن به، وأحبه، وأحب أهله، وعرف الشرك، وأبغضه، وأبغض أهله، ولكن أهل بلده على الكفر والشرك، ولم يهاجر؛ فهذا فيه تفصيل:
فإن كان يقدر على إظهار دينه عندهم، ويتبرأ مما هم عليه من الكفر، والشرك، ويظهر لهم كفرهم، وعداوته لهم، ولا يفتنونه عن دينه لأجل عشيرته، أو ماله، أو غير ذلك فهذا لا يحكم بكفره، ولكنه إذا قدر على الهجرة ولم يهاجر، ومات بين أظهر المشركين، فيخاف عليه أن يكون قد دخل في أهل هذه الآية: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً} [النّساء: 97]، فلم يعذر الله إلا من لم يستطع حيلة، ولا يهتدي سبيلا؛ ولكن قل أن يوجد اليوم مَنْ هو كذلك إلا أن يشاء الله، بل الغالب أن المشركين

ص -40- لا يدعونه بين أظهرهم، بل إما قتلوه، وإما أخرجوه إن وجدوا إلى ذلك سبيلا 1.
وأما إن لم يكن له عذر، وجلس بين أظهرهم، وأظهر لهم أنه منهم، وأن دينهم حق، ودين الإسلام باطل، فهذا كافر مرتد، ولو عرف الدين بقلبه، لأنه يمنعه عن الهجرة محبة الدنيا عن الآخرة، ويتكلم بكلام الكفر من غير إكراه؛ فدخل في قوله- تعالى-: {وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْراً فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الْآخِرَةِ وَأَنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ} [النّحل الآيتان: 106-107].
من مات من أهل الشرك قبل بلوغ الدعوة
(المسألة الثالثة عشرة): فيمن مات قبل هذه الدعوة، ولم يدرك الإسلام، وهذه الأفعال التي يفعلها الناس اليوم يفعلها، ولم تقم عليه الحجة، ما الحكم فيه وهل يلعن، أو يسب، أو يكف عنه وهل يجوز لابنه الدعاء له وما الفرق بين من لم يدرك هذه الدعوة، وبين من أدركها ومات معاديا لهذا الدين وأهله
(الجواب): إن من مات من أهل الشرك قبل بلوغ هذه الدعوة، فالذي يحكم عليه أنه إذا كان معروفا بفعل الشرك، ويدين به، ومات على ذلك، فهذا ظاهره أنه مات على الكفر، فلا يُدْعَى له، ولا يُضَحّى له، ولا
---------------------------------
1 قد كان هذا هو الغالب فيمن حولهم من المشركين في زمنهم ،، وهو لا يصح على الأمم، والممالك في عصرنا؛، فإن أكثر البلاد غير الإسلامية لا تقتل أحدا، ولا تخرجه لأجل دينه ،، وإن أظهره، وإن صرح بأنه هو المحق ،، وكل من خالفه مبطل ،، وعدو لله –تعالى-، وكذلك البلاد الإسلامية التي فشت فيها البدع المثُكَفّرة ،، وغير المُكَفِّرَةِ، كمصر والآستانة مثلاا؛، فإن حرية الدين فيها تامة.ومن كان مقيما لدينه في بلد كهذا لا يصدق عليه أنه ظالم لنفسه ،، فلا يدخل بمجرد الإقامة في عموم الآية، بل ربما كانت إقامته في أمثال هذه البلاد مفيدة من حيث تكون سببا لاهتداء بعض الناس به كما جربنا بنفسنا.

ص -41- يُتَصَدّقُ عليه، وأما حقيقة أمره فإلى الله -تعالى-: فإن كان قد قامت عليه الحجة في حياته، وعاند، فهذا كافر في الظاهر والباطن.وإن كان لم تقم عليه الحجة، فأمره إلى الله تعالى.
وأما سبه، ولعنه فلا يجوز، بل لا يجوز سب الأموات مطلقا كما في صحيح البخاري عن عائشة-رضي الله-عنها أن رسول الله صلى الله عليه وسلم قال:"لا تَسبّوا الأموات فإنهم قد أفضوا إلى ما قدموا"1، إلا إن كان أحد من أئمة الكفر، وقد اغتر الناس به فلا بأس بِسَبِّهِ إذا كان فيه مصلحة دينية.والله أعلم.
إنكار الصفات التي وصف الله بها نفسه في كتابه أو تأويلها
(المسألة الرابعة عشرة): في إنكار الصفات التي وصف الله بها نفسه في كتابه مثل: {يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ} [الفتح من الآية: 10]، ثم يقول: يد الله قدرته، أو يؤول الاستواء بالاستيلاء، أو يقول: الله في كل مكان، لا يخلو منه مكان، فهل هذا كافر، أم لا
(الجواب): إن من اعتقد هذا الاعتقاد فهو مبتدع، ضال، جاهل، قد خالف العقيدة السلفية التي درج عليها النبي صلى الله عليه وسلم وأصحابه، والتابعون لهم بإحسان، كالأئمة الأربعة، ومن اتبعهم من العلماء، وأما التكفير بذلك، فلا يُحْكَمْ بكفره إلا إذا عرف أن عقيدته هذه مخالفة لما عليه رسول الله صلى الله عليه وسلم وأصحابه، والتابعون لهم بإحسان.
والله أعلم.
لم يحقق الموالاة والمعاداة ولم يتبرأ من دينه الأول
(المسألة الخامسة عشرة): فيمن عاهد على الإسلام، والسمع، والطاعة، والمعاداة والموالاة، ولم يف بما عاهد عليه من الموالاة والمعاداة، ولا يتبرأ من دينه الأول، ويدعي أن آباءه ماتوا على الإسلام، فهل يكون مرتدا،، وهل يجوز أخذ ماله وسبيه إن لم يرجع؟
(الجواب): إن هذا الرجل إن اعتقد أن آباءه ماتوا على الإسلام
---------------------------------
1 البخاري: الجنائز (1393) , والنسائي: الجنائز (1936) , وأحمد (6/180) , والدارمي: السير (2511).

ص -42- ولم يفعلوا الشرك الذي نهينا الناس عنه، فإنه لا يحكم بكفره.وإن كان مراده أن هذا الشرك الذي نهينا الناس عنه هو دين الإسلام، فهذا كافر.فإن كان قد أسلم، فهو مرتد يجب أن يستتاب، فإن تاب وإلا قُتِلَ، وصار ماله فَيْئاً للمسلمين؛ وإن تاب قبل موته أحرز ماله.
والله أعلم.
اشترى نخلا ونذر المشتري متى ما دفع البائع أرجع نخله إليه
(المسألة السادسة عشرة): رجل اشترى نخلا من رجل بثمن معين، وبعد هذا نذر المشتري نذرا: لله عليّ متى ما دفع البائع - أو مَنْ يقوم مقامه- دراهمي أن أرجع عليه نخله.وعلى هذه الصورة يدفع البائع بعد أكل ثمرة النخل سنة واحدة، فهل يصح البيع ويبطل النذر وهذه المسألة علماء فارس يجوزونها.وإذا اشترى الرجل هذا النخل، ونذر أن يرجعه على صاحبه بعد سنة، أو زائد، وبعدما عرف أن النذر لا يجوز، وتاب، ورجع عن هذا النذر، وادعى البائع في النخل، هل له أخذه من المشتري، أم لا
(الجواب): إن هذا العقد المذكور في السؤال عقد باطل، وهو حيلة على الربا، وهو من باب"كل قرض جر نفعا فهو ربا"؛ وتحيله بهذا العقد، والنذر لا يحل له الربا، وهي حيلة باطلة، والحيل لا تجوز في الدين.
ويجب على المشتري رد الثمن، ويعود النخل إلى بائعه، وأما ما أكل في حال كفره، وجهله من غَلّة النخل؛ فإنه لا يطالب بذلك.والله أعلم
وأما نذر المشتري أن يرد عليه نخله إذا أتاه بدراهمه؛ فليس هذا شركا كما تقدم في الجواب عن المسألة الخامسة.
حكم إنفاذ وصية من أعطى بعض أولاده وترك البعض
(المسألة السابعة عشرة): رجل أعطى بعض أولاده من ماله زائدا على الآخرين، أو أعطى المال ولدا واحدا، وحرم الباقين، ومات الرجل؛ أفيجوز للأمير أن ينفذ وصيته، ويعطي المال، واحدا من الأولاد، ويحرم الباقين

ص -43- أم تبطل الوصية، ويقسم بالحكم الشرعي، وهل يكون الموصي عاصيا لمخالفته لحكم رب العالمين وأكثر العلماء المبطلين جوّزوا عطيته، وحكموا بالمال لواحد، وقالوا: ما دام الإنسان حيًّا له الاختيار في ماله، ولا عليه.بينوا لنا تؤجروا.
(الجواب): الحمد لله ! إذا أوصى الرجل لبعض أولاده، أو بعض ورثته، لم تصح الوصية، ولا يجوز إنفاذها بعد موته، وقد اتفق العلماء على أن لا وصية لوارث؛ فإذا أوصى بذلك، فالوصية باطلة إلا إذا أجاز ذلك الورثة، بشرط أن يكونوا راشدين ليس فيهم سفيه، ولا صغير.وأما إذا أعطى بعض أولاده عطية في حال الصحة، وفضّلهم على الآخرين، وقبض المُعْطِي العطية، ومات الوالد ولم يرجع في عطيته، فإن هذه المسألة فيها خلاف بين العلماء: فالأكثرون قالوا: تمضي العطية لمن أُعْطِيَهَا، والإثم على الوالد المُفَضّل بينهم، ولا تحسب من الميراث.
ومن العلماء من قال: إما أن ترد، وإما أن تُحسب عليه من الميراث، ولا يأخذ زيادة على إخوانه، وهذا القول هو أقرب إلى الدليل، وأحوط.
والله أعلم.
ترك الأمر بالمعروف والنهي عن المنكر ثم سب المسلمين
(المسألة الثامنة عشرة): في بلد بلغتهم هذه الدعوة، وبعضهم يقول: هذا الأمر حق، ولا غَيّرَ منكرا، ولا أمر بالمعروف، ولا عادى، ولا وَالَى، ولا أقر أنه قبل هذه الدعوة على ضلال، وينكر على الموحدين إذا قالوا: تبرأنا من دين الآباء والأجداد، وبعضهم يكفر المسلمين جهارا، ويسب هذا الدين، ويقول: دين مسيلمة، والذي يقول: هذا أمر زَيْن، لا يمكنه يقوله جهارا؛ فما تقولون في هذه البلدة على هذه الحال مسلمون، أم كفار وما معنى قول الشيخ، وغيره: إنا لا نُكَفّرُ بالعموم، وما معنى العموم والخصوص؟ إلى آخره.

ص -44- (الجواب): إن أهل هذه البلدة المذكورين إذا كانوا قد قامت عليهم الحجة التي يكفر من خالفها، حكمهم حكم الكفار؛ والمسلم الذي بين أظهرهم ولا يمكنه إظهار دينه، تجب عليه الهجرة إذا لم يكن ممن عذَره الله.فإن لم يهاجر فحكمه حكمهم في القتل، وأخذ المال.والسامعون كلام الشيخ في قوله: إنا لا نكفر بالعموم، فالفرق بين العموم والخصوص ظاهر، فالتكفير بالعموم أن يُكَفّرُ الناس كلهم، عالمهم وجاهلهم، ومن قامت عليه الحجة، ومن لم تقم عليه؛ وأما التكفير بالخصوص فهو أن لا يُكَفّرَ إلا من قامت عليه الحجة بالرسالة التي يُكَفّرُ مَنْ خالفها.وقد يُحْكَم بأن أهل هذه القرية كفار حكمهم حكم الكفار؛ ولا يحكم بأن كل فرد منهم كافر بعينه؛ لأنه يحتمل أن يكون منهم من هو على الإسلام معذور في ترك الهجرة، أو يظهر دينه، ولا يعلمه المسلمون، كما قال –تعالى- في أهل مكة في حال كفرهم: {وَلَوْلا رِجَالٌ مُؤْمِنُونَ وَنِسَاءٌ مُؤْمِنَاتٌ لَمْ تَعْلَمُوهُمْ أَنْ تَطَأُوهُمْ فَتُصِيبَكُمْ مِنْهُمْ مَعَرَّةٌ بِغَيْرِ عِلْمٍ} الآية [الفتح من الآية: 25].
وقال- تعالى-: {وَالْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ الَّذِينَ يَقُولُونَ رَبَّنَا أَخْرِجْنَا مِنْ هَذِهِ الْقَرْيَةِ الظَّالِمِ أَهْلُهَا} الآية [النّساء من الآية: 75]، وفي الصحيح عن ابن عباس- رضي الله عنهما- قال: كنت أنا، وأمي من المستضعفين.
وأما أهل القرية الذين عاهدوا على الإسلام، ولم يهدموا القباب، ولم يعادوا ولم يوالوا، وفيهم رجلان، أو ثلاثة يدّعون التوحيد، فاعلم- رحمك الله -أن مجرد العهد على الإسلام لا يكون الرجل به مسلما حتى يعمل بما عاهد عليه من توحيد الله، والتبري من الشرك وأهله، وإقامة الصلوات الخمس في أوقاتها بشروطها وأركانها، وأداء الزكاة المفروضة، والإيمان بجميع ما جاء به
ص -45- الرسول صلى الله عليه وسلم.وإذا عاهد على الإسلام ولم يعمل به، واستمر على الشرك بالله، فإنه يكون مرتدا عن الإسلام، وذنبه أعظم من ذنب الكافر الأصلي الذي لم يعاهد قط، ولم يظهر الإسلام.
ولهذا ثبت في الصحيحين، وغيرهما أن النبي- صلى الله عليه وسلم - قال: "من بدل دينه فاقتلوه"1، وفي الصحيح: "أن معاذا لمّا قَدِمَ من اليمن، وجد رجلا عند أبي موسى موثقا في الحديد فقال: ما هذا قال: رجل ارتد بعد إسلامه.فقال:لا أجلس حتى يُقتل: قضاء الله ورسوله.فأمر به فقتل."2
قول سيدي فلان ومخدومنا فلان
(المسألة التاسعة عشر): ما قولكم في قول: سيدي فلان، ومخدومنا فلان، وكما في الدلائل سيدنا، ومولانا محمد، هل يكون شركا؟ وبعض المطاوعة جوزوا هذه الألفاظ، وتركوا كتاب رب العالمين، وجعلوا درسهم دلائل الخيرات إلخ.
(الجواب): إن قول"سيدي"، ونحوه إن قُصِد به أن ذلك الرجل معبوده الذي يدعوه عند الشدة لتفريج الكربات، وإغاثة اللهفات، فإن ذلك شرك أكبر؛ وأما إن كان مراده غير ذلك، كما يقول التلميذ لشيخه: سيدي، أو يقال للأمير والشريف، أو لمن كان من أهل بيت رسول الله- صلى الله عليه وسلم -: هذا سيد، فهذا لا بأس به، ولكن لا يجعل عادة وسُنّة بحيث لا يتكلم إلا به.وثبت أن رسول الله- صلى الله عليه وسلم -قال: "أنا سيد ولد آدم"3، وقال في الحسن: "إن ابني هذا سيد، ولعل الله أن يصلح به بين فئتين عظيمتين من المسلمين"4.
وأما قول صاحب دلائل الخيرات:اللهم صل على سيدنا، ومولانا محمد، فلا ينبغي جعل ذلك عادة وسُنّة، لأن رسول الله صلى الله عليه وسلم أعلم أمته كيف يصلون عليه، ولم يذكر ذلك الكلام فيه.
تسمية مالك ونافع ومحسن
(المسألة العشرون): تسمية مالك، ونافع، ومحسن، أو محمد رفيع الدين، أو محمد صادق؛ هل تكون هذه الأسماء شركا، أم لا
(الجواب): لا بأس بالتسمي بمالك، ونافع، ومحسن، ومحمد رفيع الدين،
---------------------------------
1 البخاري: الجهاد والسير (3017) , والترمذي: الحدود (1458) , والنسائي: تحريم الدم (4059 ,4060 ,4061 ,4062 ,4064 ,4065) , وأبو داود: الحدود (4351) , وابن ماجه: الحدود (2535) , وأحمد (1/217 ,1/282 ,1/322).
2 البخاري: استتابة المرتدين والمعاندين وقتالهم (6923) , وأبو داود: الحدود (4354) , وأحمد (4/409).
3 مسلم: الفضائل (2278) , وأحمد (2/540).
4 البخاري: الصلح (2704) , والترمذي: المناقب (3773) , والنسائي: الجمعة (1410) , وأبو داود: السنة (4662) , وأحمد (5/37 ,5/44 ,5/47 ,5/49 ,5/51).

ص -46- ومحمد صادق؛ لأنه لم يرد في الحديث النهي عن ذلك، وقد كان في الصحابة من اسمه: مالك، ونافع، ومحسن، وفي التابعين جعفر الصادق، وغيره.
والله أعلم.
القراءة على القبور وحمل المصاحف إلى القبور
(المسألة الحادية والعشرون): في القراءة على القبور، وحمل المصاحف إلى القبور، وكما يفعل بعض الناس يجلسون سبعة أيام بالمصاحف على القبور، ويسمونها الشدة، وكذلك اجتماع الناس عند أولياء الميت، ويجلسون سبعة أيام، ويقرؤون فاتحة الكتاب على ساعة، ويرفعون أيديهم بالدعاء، وكذلك يجمعون الناس عند بيت ولي الميت، ويقرءون القرآن، ويطعمون الطعام؛ فهل هذه الأفعال من أفعال الجاهلية المبتدعة
(الجواب): إن القراءة على القبور، وحمل المصاحف إلى القبور كما يفعله بعض الناس، يجلسون سبعة أيام، ويسمونها الشدة، وكذلك اجتماع الناس عند أهل الميت سبعة أيام، ويقرؤون فاتحة الكتاب، ويرفعون أيديهم بالدعاء للميت؛ فكل هذا من البدع والمنكرات المُحْدَثة التي يجب إزالتها؛ ولم يكن يُفعل على عهد رسول الله- صلى الله عليه وسلم -ولا في عهد خلفائه الراشدين من ذلك شيء.
ولن يصلح آخر هذه الأمة إلا ما أصلح أولها، قال الله- تعالى-: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ} [الأحزاب من الآية: 21].
وقال- تعالى-: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} [المائدة من الآية: 3].ولم يمت رسول الله - صلى الله عليه وسلم -حتى أكمل الله به دين الإسلام.وثبت في الصحيح عن عائشة-رضي الله عنها- أن رسول الله صلى الله عليه وسلم قال: "من أحدث في أمرنا هذا ما ليس منه فهو رد"1، وفي حديث العرباض بن سارية الذي أخرجه أبو داود في سُننه وأحمد في مسنده
"عليكم بسنتي وسنة الخلفاء من بعدي، عضوا عليها
---------------------------------
1 البخاري: الصلح (2697) , ومسلم: الأقضية (1718) , وأبو داود: السنة (4606) , وابن ماجه: المقدمة (14) , وأحمد (6/73 ,6/146 ,6/180 ,6/240 ,6/256 ,6/270).

ص -47- بالنواجذ.وإياكم ومحدثات الأمور! فإن كل بدعة ضلالة، وكل ضلالة في النار"1 2
رجل أظهر الإسلام ووالَى وعادى في بلده وأمير البلد ما خالف عليه
(المسألة الثانية والعشرون): في رجل أظهر الإسلام في بلده، ووالَى، وعادى في بلده، وأمير البلد ما خالف عليه، وأيده، وصدقه؛ فهل يكون هذا مسلم، أم لا؟ ولا بقي في بلده وثن أبدا، ويأمر بالمعروف، وينهى عن المنكر حد الاستطاعة.
(الجواب): هذا الرجل إذا أظهر إسلامه في بلده، ووالى وعادى في بلده، وأمير بلده لم يخالف عليه، بل أيده، وصدقه، فهذا مسلم؛ لأنه قد عمل بدين الإسلام، وفعل ما يقدر عليه.
هل يكفر صاحب البردة وغيره مِمّنْ يوجد الشرك في كلامه ؟
(المسألة الثالثة والعشرون): إن صاحب البردة، وغيره مِمّنْ يوجد الشرك في كلامه، والغلو في الدين، وماتوا، لا يحكم بكفرهم، وإنما الواجب إنكار هذا الكلام، وبيان أن من اعتقد هذا على الظاهر فهو مشرك كافر.وأما القائل: فيرد أمره إلى الله -سبحانه ـ، ولا ينبغي التعرض للأموات، لأنه لا يُعلم هل تاب، أم لا.وأما شعر ابن الفارض فإنه كفر صريح، لأنه شاعر الاتحادية الذين لا يفرقون بين العابد والمعبود، والرب والمربوب، بل يقول بوحدة الوجود، وهو من طائفة ابن عربي الذين قال فيهم ابن المقري الشافعي: مَنْ شك في كفر طائفة ابن عربي فهو كافر.
والله أعلم، وصلى الله على محمد وآله وصحبه وسلم.
---------------------------------
1 الترمذي: العلم (2676) , وأبو داود: السنة (4607) , وابن ماجه: المقدمة (42) , وأحمد (4/126) , والدارمي: المقدمة (95).
2 عبارة وكل ضلالة في النار مقحمة هنا وهي ليست من الحديث.

ص -48- آيات الصفات وأحاديثها التي اختلف فيها علماء الإسلام
مذهب السلف في إثبات صفات الله تعالى
بسم الله الرحمن الرحيم
قال الشيخ عبد الله بن الشيخ الإمام شيخ الإسلام الداعي إلى دين سيد الأنام محمد بن عبد الوهاب بن الشيخ سليمان مفتي الديار النجدية في زمنه ابن علي بن مشرف، رحمهم الله تعالى، وجزاهم عن الإسلام، والمسلمين أفضل الجزاء، آمين.
-1-
بسم الله الرحمن الرحيم
الحمد لله رب العالمين.
الجواب- وبالله التوفيق- عن المبحث الأول عن آيات الصفات، وأحاديثها التي اختلف فيها علماء الإسلام.
فنقول: الذي نعتقد، وندين الله به هو مذهب سلف الأمة، وأئمتها من الصحابة والتابعين لهم بإحسان من الأئمة الأربعة، وأصحابهم -رضي الله عنهم أجمعين- وهو: الإيمان بذلك، والإقرار به، وإمراره كما جاء من غير تشبيه، ولا تمثيل، ولا تعطيل، قال الله -تعالى -: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً} [النّساء: 115].وقد شهد الله -تعالى- لأصحاب نبيه صلى الله عليه وسلم ومن تبعهم

ص -49- بإحسان- بالإيمان فعلم قطعا أنهم المراد بالآية الكريمة؛ فقال- تعالى-: {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ} الآية [التّوبة من الآية: 100].
وقال –تعالى-: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ} الآية [الفتح من الآية: 18].
فثبت بالكتاب الكريم أن من اتبع سبيلهم فهو على الحق، ومن خالفهم فهو على الباطل.
فَمِن سبيلهم في الاعتقاد الإيمان بصفات الله -تعالى - وأسمائه التي وصف بها نفسه، وسمى بها نفسه في كتابه وتنْزيله، أو على لسان رسوله- صلى الله عليه وسلم - من غير زيادة عليها، ولا نقصان منها، ولا تجاوز لها، ولا تفسير لها، ولا تأويل لها بما يخالف ظاهرها، ولا تشبيه بصفات المخلوقين، ولا سمات المحدثين؛ بل أقروها كما جاءت، وردوا علمها إلى قائلها، ومعناها إلى المتكلم بها، صادق لا شك في صدقه فصدقوه، ولم يعلموا حقيقة معناها فسكتوا عما لم يعلموه.
وأخذ ذلك الآخر عن الأول، ووصى بعضهم بعضا بحسن الاتباع، والوقوف حيث وقف أولهم، وحذروا من التجاوز لها، والعدول عن طريقهم، وبينوا لنا سبيلهم، ومذاهبهم وحذرونا من اتباع طريق أهل البدع والاختلاف والمُحْدَثَات الذين قال الله فيهم: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ} [الأنعام من الآية: 159].
{وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ} [آل عمران: 105].
ونرجو أن يجعلنا الله -تعالى - مِمّنْ يقتدي بهم في بيان ما بينوه، وسلوك الطريق الذي سلكوه؛ والدليل على أن مذهبهم ما ذكرنا أنهم نقلوا إلينا القرآن العظيم، وأخبار رسول الله – صلى الله عليه وسلم – نقل مصدق لها، مؤمن بها، قابل لها، غير مرتاب فيها، ولا شاكٍ في صدق

ص -50- قائلها، ولم يفسروا ما يتعلق بالصفات منها، ولا تأوّلُوه، ولا شبهوه بصفات المخلوقين؛ إذ لو فعلوا شيئا من ذلك لَنُقِلَ عنهم، بل بلغ من مبالغتهم في السكوت عن هذا أنهم كانوا إذا رأوا مَنْ يسأل عن المتشابه بالغوا في كفه وتأديبه، تارة بالقول العنيف، وتارة بالضرب، وتارة بالإعراض الدّالّ على شدة الكراهة لمسألته.
ولمّا سُئِل مالك بن أنس –رحمه الله تعالى- عن الاستواء كيف هو فقيل له: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طـه: 5] كيف استوى فأطرق مالك -رحمه الله تعالى- وعلاه الرحضاء، يعني:العرق، وانتظر القوم ما يجيء منه، فرفع رأسه إليه فقال: الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب، والسؤال عنه بدعة، وأحسبك رجل سوء.وأمر به فأُخْرِج.
ومَنْ أوَّلَ الاستواء بالاستيلاء، فقد أجاب بغير ما أجاب به مالك، وسلك غير سبيله، وهذا الجواب من مالك -رحمه الله تعالى- في الاستواء شافٍ كافٍ في جميع الصفات مثل: النُزول، والمجيء واليد، والوجه، وغيرها.
فيُقال في مثل النُزول: النُزول معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة؛ وهكذا يقال في سائر الصفات، إذ هي بمثابة الاستواء الوارد به الكتاب والسنة، وثبت عن الربيع بن سليمان قال: سألت الشافعي عن صفات الله -تعالى- فقال: حرام على العقول أن تمثل الله تعالى، وعلى الأوهام أن تحده، وعلى الظنون أن تقطع، وعلى النفوس أن تنكر، وعلى الضمائر أن تعمق، وعلى الخواطر أن تحيط، وعلى العقول أن تعقل، إلا ما وصف به نفسه، أو على لسان نبيه عليه الصلاة والسلام.وثبت عن إسماعيل بن عبد الرحمن الصابوني أنه قال: إن أصحاب الحديث المتمسكين بالكتاب والسنة يعرفون ربهم

ص -51- تبارك وتعالى بصفاته التي نطق بها كتابه وتنْزيله، وشهد له رسوله صلى الله عليه وسلم على ما وردت به الأخبار الصحاح، ونقله العدول الثقات، ولا يعتقدون به تشبيها بصفات خلقه، ولا يكيفونها تكييف المشبهة، ولا يحرفون الكلم عن مواضعه تحريف المعتزلة والجهمية.
وقد أعاذ الله أهل السنة من التحريف والتكييف، ومَنَّ عليهم بالتفهيم والتعريف، حتى سلكوا سبيل التوحيد والتنْزيه، وتركوا القول بالتعطيل والتشبيه، واكتفوا بنفي النقائص بقوله عز وجل: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشّورى من الآية: 11].
وبقوله: {لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} [الإخلاص: 3-4].
وثبت عن الحميدي شيخ البخاري، وغيره من أئمة الحديث أنه قال: أصول السنة فذكر أشياء وقال: وما نطق به القرآن والحديث مثل: {وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ} [المائدة من الآية: 64]، ومثل: {وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزّمر من الآية: 67]، وما أشبه هذا من القرآن والحديث، لا نرده ولا نفسره، ونقف على ما وقف عليه القرآن والسنة ونقول: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طـه: 5]؛ ومن زعم غير هذا فهو جهمي.
فمذهب السلف -رحمة الله عليهم- إثبات الصفات، وإجراؤها على ظاهرها، ونفي الكيفية عنها، لأن الكلام في الصفات فرع عن الكلام في الذات، يحتذى فيه حذوه، فكما أن إثبات الذات إثبات وجود لا إثبات كيفية ولا تشبيه 1، وعلى هذا مضى السلف كلهم.ولو ذهبنا نذكر ما اطلعنا عليه من كلام السلف في ذلك لطال الكلام جدا.
فمن كان قصده الحق وإظهار الصواب اكتفى بما قدمناه، ومن كان قصده الجدال والقيل والقال لم يزده التطويل إلا الخروج عن سواء السبيل والله الموفق.
---------------------------------
1 أي فكذلك الصفات إثباتها إثبات وجود لا كيفية ولا تشبيه.

ص -52- استحالة خلو النصوص وآثار السلف مما يجب في الصفات
وقد بعث الله تعالى نبيه محمدا صلى الله عليه وسلم بالهدى ودين الحق ليخرج: {النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ} [إبراهيم من الآية: 1]، وشهد له بأنه بعثه داعيا إليه بإذنه، وسراجا منيرا؛ وأمره أن يقول: {هذه سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} [يوسف من الآية: 108].
ومن المحال في العقل والدين أن يكون السراج المنير الذي أخرج الله به الناس من الظلمات إلى النور، وأنزل معه الكتاب ليحكم بين الناس فيما اختلفوا فيه، وأمر الناس أن يردوا ما تنازعوا فيه من دينهم إلى ما بعث به من الكتاب والحكمة، وهو يدعو إلى الله، وإلى سبيله بإذن ربه على بصيرة، وقد أخبر الله تعالى بأنه قد أكمل له ولأمته دينهم، وأتم عليهم نعمته، محال -مع هذا وغيره- أن يكون قد ترك باب الإيمان بالله، والعلم به متلبسا مشتبها، ولم يميز ما يجب لله من الأسماء الحسنى، والصفات العلى، وما يجوز عليه، وما يمتنع عليه؛ فإن معرفة هذا أصل الدين، وأساس الهداية، وأفضل وأوجب ما اكتسبته القلوب وحصلته النفوس، وأدركته العقول، فكيف يكون ذلك الكتاب وذلك الرسول وأفضل خلق الله بعد النبيين لم يحكموا هذا الباب اعتقادا وقولا
ومن المحال -أيضا- أن يكون النبي صلى الله عليه وسلم قد علم أمته كل شيء حتى الخراءة، وقال: "تركتكم على البيضاء، ليلها كنهارها لا يزيغ عنها بعدي إلا هالك"1.
وقال فيما صح عنه أيضا: "ما بعث الله من نبي إلا كان حقا عليه أن يدل أمته على خير ما يعلمه لهم، وينهاهم عن شر ما يعلم لهم"2، وقال أبو ذر: لقد توفي رسول الله صلى الله عليه وسلم وما طائر يقلب جناحيه في السماء إلا ذكر لنا منه علما.
وقال عمر بن الخطاب رضي الله عنه:
"قام فينا رسول الله صلى الله عليه وسلم
---------------------------------
1 ابن ماجه: المقدمة (44) , وأحمد (4/126).
2 مسلم: الإمارة (1844) , والنسائي: البيعة (4191) , وابن ماجه: الفتن (3956) , وأحمد (2/191).

ص -53- مقاما، فذكر فيه بدء الخلق حتى دخل أهل الجنة منازلهم وأهل النار منازلهم، حفظ ذلك من حفظه، ونسيه من نسيه"1 رواه البخاري.
محال مع هذا أن يترك تعليمهم ما يقولونه بألسنتهم وقلوبهم في ربهم ومعبودهم رب العالمين، الذي معرفته غاية المعارف، وعبادته أشرف المقاصد، والوصول إليه غاية المطالب؛ بل هذا خلاصة الدعوة النبوية، وزبدة الرسالة الإلهية؛ فكيف يتوهم من في قلبه أدنى مسكة من إيمان وحكمة أن يظن أنه قد وقع من الرسول صلى الله عليه وسلم إخلال بهذا ثم إذا كان قد وقع ذلك منه، فمن المحال أن يكون خير أمته وأفضل قرونها قصروا في هذا الباب زائدين فيه، أو ناقصين عنه.
تفنيد من قال: مذهب الخلف أولى
ثم من المحال أن تكون القرون الفاضلة: القرن الذي بعث فيه رسول الله صلى الله عليه وسلم ثم الذين يلونهم، كانوا غير عالمين، وغير قائلين في هذا الباب بالحق المبين، لأن ضد ذلك إما لعدم العلم والقول، وإما اعتقاد نقيض الحق وقول خلاف الصدق؛ وكلاهما ممتنع.
(أما الأول): فلأن من في قلبه أدنى حياة في طلب العلم، أو همة في العبادة، يكون البحث عن هذا الباب والسؤال عنه معرفة الحق فيه أكبر مقاصده وأعظم مطالبه، وليست النفوس الزكية إلى شيء أشوق منها إلى معرفة هذا الباب؛ وهذا أمر معلوم بالفطرة الوجدية، فكيف يتصور مع قيام هذا المقتضي الذي هو أقوى المقتضيات أن يتخلف عن مقتضاه في أولئك السادة في مجموع عصورهم.
هذا لا يكاد يقع في أبلد الخلق، وأشدهم إعراضا عن الله، وأعظمهم إكبابا على الدنيا، والغفلة عن ذكر الله؛ فكيف يقع في أولئك الفضلاء والسادة النجباء
---------------------------------
1 البخاري: بدء الخلق (3192).

ص -54- وأما كونهم كانوا معتقدين فيه غير الحق وقائليه، فهذا لا يعتقده مسلم عرف حال القوم؛ ولا يجوز أيضا أن يكون الخالفون أعلم من السابقين كما قد يقوله بعض الأغبياء ممن لم يعرف قدر السلف، بل ولا عرف الله ورسوله والمؤمنين به حقيقة المعرفة المأمور بها من أن طريقة الخلف أعلم وأحكم، وطريقة السلف أسلم.فإن هؤلاء المبتدعة الذين يفضلون طريقة الخلف على طريقة السلف إنما أتوا من حيث ظنوا أن طريقة السلف هي مجرد الإيمان بألفاظ القرآن والحديث من غير فقه لذلك بمنْزلة الأميين الذين قال الله فيهم: {وَمِنْهُمْ أُمِّيُّونَ لا يَعْلَمُونَ الْكِتَابَ إِلاَّ أَمَانِيَّ وَإِنْ هُمْ إِلاَّ يَظُنُّونَ} [البقرة: 7]،
وأن طريقة الخلف هي استخراج معاني النصوص المصروفة عن حقائقها بأنواع المجازات وغرائب اللغات؛ فهذا الظن الفاسد أوجب تلك المقالة التي مضمونها نبذ الإسلام وراء الظهر.وقد كذبوا على طريقة السلف، وضلوا في تصويب طريقة الخلف؛ فجمعوا بين الجهل بطريقة السلف في الكذب عليهم وبين الجهل والضلال بتصويب طريقة الخلف.
وسبب ذلك: اعتقادهم أنه ليس في نفس الأمر صفة دلت عليها هذه النصوص بالشبهات الفاسدة التي شاركوا فيها أهل الجهل والضلال من الجهمية، والمعتزلة، والرافضة، ومن سلك سبيلهم من الضالين؛ فلما اعتقدوا انتفاء الصفات في نفس الأمر، وكان مع ذلك لا بد للنصوص من معنى، بقوا مترددين بين الإيمان باللفظ وتفويض المعنى -وهي التي يسمونها طريقة السلف-، وبين صرف اللفظ إلى معنى بنوع تكلف؛ وصار هذا الباطل مركبا من فساد العقل والكفر بالسمع.فإن النفي إنما اعتمدوا فيه على أمور عقلية ظنوها بينات وبراهين قاطعات وهي شبهات

ص -55- وضلالات متناقضات، والسمع حرفوا فيه الكلم عن مواضعه؛ فلما انبنى أمرهم على هاتين المقدمتين الكاذبتين الكفريتين، كانت النتيجة استجهال السابقين الأولين والتابعين لهم بإحسان واستبلاههم، واعتقاد أنهم كانوا قوما أميين بمنْزلة الصالحين من العامة لم يتبحروا في حقائق العلم، ولم يتفطنوا لدقيق العلم الإلهي، وأن الخلفاء الفضلاء حازوا قصب السبق في هذا كله.وهذا القول إذا تدبره الإنسان وجده في نهاية الجهالة، بل في غاية الضلالة.
كيف يكون هؤلاء المتأخرين؟ -لا سيما- والإشارة بالخلف إلى ضرب من المتكلمين الذين كثر في باب الدين اضطرابهم، وغلظ عن معرفة الله تعالى حجابهم، وأخبر الواقف على نهايات إقدامهم بما انتهى إليه من مرامهم حيث يقول:
لعمـري قد طفت المعاهد كلها وسيرت طرفي بين تلك المعالم
فلـم أر إلا واضعـا كف حائر على ذقـن أو قارعا سن نادم
وأقروا على أنفسهم بما قالوه متمثلين به، أو منشئين له فيما صنفوه من كتبهم كقول بعض رؤسائهم حيث يقول:
نهاية إقـدام العقــول عقـال وأكـثر ســعي العـالمين ضلال
وأرواحنا في وحشة من جسومنا وحـاصل دنيانــا أذى ووبــال
ولم نستفد من بحثنا طول عمرنا سـوى أن جمعنـا فيـه قيل وقالوا

النصوص وإجماع السلف على علو الله تعالى على خلقه
لقد تأملت الطرق الكلامية والمناهج الفلسفية، فما رأيتها تشفي عليلا، ولا تروي غليلا؛ ورأيت أقرب الطرق طريقة القرآن: اقرأ في الإثبات: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} [فاطر من الآية: 10]، {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طـه: 5].
واقرأ في النفي: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشّورى من الآية: 11]،

ص -56- {وَلا يُحِيطُونَ بِهِ عِلْماً} [طـه من الآية: 110].
قال: ومن جرب مثل تجربتي عرف مثل معرفتي.
ويقول الآخر منهم: لقد خضت البحر الخضم، وتركت أهل الإسلام وعلومهم، وخضت في الذي نهوني عنه، والآن إن لم يتداركني ربي برحمته، فالويل لفلان، وها أنا أموت على عقيدة أمي.ويقول الآخر منهم: أكثر الناس شكا عند الموت أرباب الكلام.
ومن تأمل ما ذكرنا، علم أن الضلال والتهوك إنما استولى على كثير من المتأخرين بسبب نبذهم كتاب الله وراء ظهورهم، وإعراضهم عما بعث الله به محمدا صلى الله عليه وسلم من البينات والهدى، وتركهم البحث عن طريق السابقين والتابعين لهم بإحسان، والتماسهم علم معرفة الله ممن لم يعرف الله بإقراره على نفسه، وشهادة الأمة على ذلك.وإذا كان كذلك فهذا كتاب الله من أوله إلى آخره، وسنة رسوله صلى الله عليه وسلم من أولها إلى آخرها، ثم عامة كلام الصحابة والتابعين، ثم عامة كلام سائر الأمة، مملوء بما هو إما نص وإما ظاهر في أن الله تعالى هو العلي الأعلى، وهو فوق كل شيء، وهو عال على كل شيء، وأنه فوق العرش، وأنه فوق السماء.وقد فطر الله على ذلك جميع الأمم، عربهم وعجمهم، في الجاهلية والإسلام، إلا من اجتالته الشياطين عن فطرته.ثم عن السلف في ذلك من الأقوال ما لو جمع لبلغ مئين، أو ألوفا.
ثم ليس في كتاب الله، ولا في سنة رسوله صلى الله عليه وسلم، ولا عن أحد من سلف الأمة، لا من الصحابة ولا من التابعين لهم بإحسان، حرف واحد يخالف ذلك لا نصا ولا ظاهرا؛ ولم يقل أحد منهم أن الله ليس في السماء، ولا أنه ليس على العرش، ولا أنه بذاته في كل مكان، ولا أن جميع الأمكنة بالنسبة إليه سواء، ولا أنه لا داخل العالم ولا خارجه، ولا متصل ولا
ص -57- منفصل، ولا أنه لا تجوز إليه الإشارة الحسية؛ بل قد ثبت في الصحيح عن جابر بن عبد الله رضي الله عنه أن النبي صلى الله عليه وسلم جعل يقول: "ألا هل بلغت فيقولون نعم فيرفع أصبعه إلى السماء وينكبها إليهم ويقول: اللهم اشهد"غير مرة.فإن كان الحق فيما يقوله هؤلاء السالبون النافون للصفات الثابتة في الكتاب والسنة دون ما يفهم من الكتاب والسنة إما نصا وإما ظاهرا، لقد كان ترك الناس بلا كتاب ولا سنة أهدى لهم وأنفع على هذا التقدير؛ بل كان وجود الكتاب والسنة ضررا محضا في أصل الدين.فكيف يجوز على الله، ثم على رسوله، ثم على الأمة، أنهم يتكلمون دائما بما هو نص أو ظاهر في خلاف الحق ؟ ثم الحق الذي يجب اعتقاده لا يبوحون به، ولا يدلون عليه حتى يجيء أنباط الفرس، وفروخ الفلاسفة، فيبينون للأمة العقيدة الصحيحة التي يجب على كل مكلف وفاضل اعتقادها، وهم مع ذلك أحيلوا في معرفتها على مجرد عقولهم، وأن يدفعوا بمقتضى قياس عقولهم ما دل عليه الكتاب والسنة نصا، أو ظاهرا ؟ يا سبحان الله! كيف لم يقل الرسول صلى الله عليه وسلم يوما من الدهر ولا أحد من سلف الأمة: هذه الأحاديث والآيات لا تعتقدوا ما دلت عليه! لكن اعتقدوا الذي تقتضيه مقاييسكم؛ فإنه الحق وما خالفه فلا تعتقدوا ظاهره، وانظروا فيها فما وافق قياس عقولكم فاعتقدوه، وما لا فتوقفوا فيه وانفوه؟ ثم الرسول –صلى الله عليه وسلم- قد أخبر أن أمته ستفترق ثلاثا وسبعين فرقة فقد علم ما سيكون في أمته من الاختلاف، ثم قال: "إني تارك فيكم ما إن تمسكتم به لن تضلوا: كتاب الله"1.وروي أنه قال في صفة الفرقة الناجية هو "من كان على
---------------------------------
1 الترمذي: المناقب (3788) , وأحمد (3/14 ,3/26 ,3/59).

ص -58- مثل ما أنا عليه اليوم وأصحابي"1.فهلا قال: من تمسك بالقرآن، أو بدلالة القرآن، أو بمفهوم القرآن، أو بظاهر القرآن في باب الاعتقاد فهو ضال، وإنما الهدى رجوعكم إلى مقاييس عقولكم وما يحدثه المتكلمون منكم بعد القرون الثلاثة.
ثم إن أصل مقالة التعطيل للصفات إنما أخذت عن تلامذة اليهود، والمشركين، وضلال الصابئين؛ فإن أول من حفظ عنه أنه قال هذه المقالة في الإسلام: الجعد بن درهم، وأخذها عنه الجهم بن صفوان، وأظهرها فنسبت مقالة الجهمية إليه.
وقيل: إن الجعد أخذ مقالته عن أبان بن سمعان، وأخذها أبان عن طالوت ابن أخت لبيد بن الأعصم، وأخذها طالوت عن لبيد بن الأعصم اليهودي الذي سحر النبي صلى الله عليه وسلم.وإذا كان أصل هذه المقالة مقالة التعطيل والتأويل مأخوذة من تلامذة المشركين والصابئين واليهود، فكيف تطيب نفس مؤمن، بل نفس عاقل، أن يسلك سبيل هؤلاء المغضوب عليهم والضالين، ويدع سبيل الذين أنعم الله عليهم من النبيين، والصديقين، والشهداء، والصالحين
الأقسام الممكنة في آيات الصفات وأحاديثها
وجماع الأمر أن الأقسام الممكنة في آيات الصفات وأحاديثها ستة أقسام، كل قسم عليه طائفة من أهل القبلة، قسمان يقولان: تجري على ظاهرها، وقسمان يقولان: هي على خلاف ظواهرها، وقسمان يسكتان.
أما الأولون فقسمان:
(أحدهما): من يجريها على ظاهرها من جنس صفات المخلوقين، فهؤلاء المشبهة، وإليهم توجه الرد بالحق.
(والثاني): من يجريها على ظاهرها اللائق بجلال الله تعالى، كما يجري اسم الله العليم، والقدير، والرب، والموجود، والذات على ظاهرها اللائق بجلال الله تعالى، فإن
---------------------------------
1 الترمذي: الإيمان (2641).

ص -59- ظواهر هذه الصفات في حق المخلوقين إما جوهر محدث، وإما عرض قائم كالعلم، والقدرة، والكلام، والمشيئة، والرحمة، والرضى، والغضب، ونحو ذلك في حق العبد أعراض، والوجه واليد والعين في حقه أجسام.
فإذا كان الله موصوفا عند عامة أهل الإثبات بأن له علما، وقدرة وكلاما، ومشيئة، وإن لم تكن أعراضا يجوز عليها ما يجوز على صفات المخلوقين، جاز أن يكون وجه الله ويداه ليست أجساما يجوز عليها ما يجوز على صفات المخلوقين؛ وهذا هو المذهب الذي حكاه الخطابي وغيره عن السلف، وعليه يدل كلام جمهورهم، وكلام الباقين لا يخالفه، وهو أمر واضح لمن هداه الله؛ فإن الصفات كالذات.
فكما أن ذات الله ثابتة حقيقة من غير أن تكون من جنس المخلوقات، فصفاته ثابتة حقيقة من غير أن تكون من جنس صفات المخلوقين.فمن قال: لا أعقل علما ويدا إلا من جنس العلم واليد المعهودة، قيل له: فكيف تعقل ذاتا من غير جنس ذوات المخلوقين ومن المعلوم أن صفات كل موصوف تناسب ذاته، وتلائم حقيقته.فمن لم يفهم من صفات الرب الذي ليس كمثله شيء إلا ما يناسب المخلوقين فقد ضل في عقله ودينه، وما أحسن ما قال بعضهم: إذا قال لك الجهمي: كيف استوى أو كيف ينْزل إلى سماء الدنيا أو كيف يداه أو نحو ذلك، فقل له: كيف هو في نفسه فإذا قال: لا يعلم هو إلا هو، وكنه الباري غير معقول للبشر، فقل له: فالعلم بكيفية الصفة مستلزم للعلم بكيفية الموصوف؛ فكيف يمكن أن يعلم كيفية صفة لموصوف لم تعلم كيفيته وإنما تعلم الذات والصفات من حيث الجملة على الوجه الذي ينبغي 1.بل هذه المخلوقات في
---------------------------------
1 قوله على الوجه الذي ينبغي إلخ – كذا في الأصل وهو غير ظاهر.

ص -60- الجنة فقد ثبت عن ابن عباس -رضي الله عنهما- أنه قال: ليس في الدنيا مما في الجنة إلا الأسماء، وقد أخبر الله -سبحانه- أنه لا تعلم نفس ما أخفي لهم من قرة أعين.
وقال النبي صلى الله عليه وسلم: "يقول الله عز وجل: أعددت لعبادي الصالحين ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر"1 فإذا كان نعيم الجنة وهو خلق من خلق الله تعالى كذلك، فما الظن بالخالق -سبحانه وتعالى وهذه الروح التي في بني آدم قد علم العاقل اضطراب الناس فيها، وإمساك النصوص عن بيان كيفيتها، أفلا يعتبر العاقل بها عن الكلام في كيفيته تعالى مع أنا نقطع أن الروح في البدن، وأنها تخرج منه، وتعرج إلى السماء، وأنها تسلُّ منه وقت النَزع كما نطقت بذلك النصوص الصحيحة.
وأما القسمان اللذان ينفيان ظاهرها: أعني الذين يقولون ليس لها في الباطن مدلول هو صفة الله -تعالى-، وأن الله -تعالى- لا صفة له ثبوتية، بل صفاته إما سلبية، وإما إضافية، وإما مركبة منهما؛ ويثبتون بعض الصفات، وهي السبع والثمان، والخمس عشرة على ما قد عرف من مذاهب المتكلمين من الأشعرية وغيرهم، فهؤلاء قسمان:
(قسم) يتأولونها ويعينون المراد مثل قولهم: استوى بمعنى استولى، أو بمعنى علو المكان والقدر، أو بمعنى ظهور نوره للعرش، أو بمعنى انتهاء الخلق إليه، إلى غير ذلك من معاني المتكلمين.
(وقسم) يقولون: الله أعلم بما أراد بها، لكنا نعلم أنه لم يرد إثبات صفة خارجة عما علمناه.
وأما القسمان الواقفان:
(فقسم) يقولون يجوز أن يكون المراد بظاهرها اللائق بالله، ويجوز أن لا يكون المراد صفة لله، ونحو ذلك؛ وهذه طريقة
---------------------------------
1 البخاري: بدء الخلق (3244) , ومسلم: الجنة وصفة نعيمها وأهلها (2824) , والترمذي: تفسير القرآن (3197) , وابن ماجه: الزهد (4328) , وأحمد (2/313 ,2/438 ,2/466 ,2/495) , والدارمي: الرقاق (2828).

ص -61- كثير من الفقهاء وغيرهم.
(وقسم) يمسكون عن هذا كله، ولا يزيدون على تلاوة القرآن، وتلاوة الحديث، معرضين بقلوبهم وألسنتهم عن هذه التقديرات كلها.فهذه الأقسام الستة لا يمكن أن يخرج الرجل عن قسم منها.
والصواب في ذلك: القطع بالطريقة السلفية، وهي اعتقاد الشافعي ومالك والثوري والأوزاعي، وابن المبارك، وأحمد بن حنبل، وإسحاق بن راهويه، وهي اعتقاد المشايخ المقتدى بهم كالفضيل بن عياض، وأبي سليمان الداراني، وسهل بن عبد الله التستري وغيرهم؛ فإنه ليس بين هؤلاء الأئمة نزاع في أصول الدين، وكذلك أبو حنيفة -رحمه الله تعالى.
واعتقاد هؤلاء هو ما كان عليه الصحابة والتابعون لهم بإحسان، وهو ما نطق به الكتاب والسنة في التوحيد والقدر وغير ذلك.
أقوال علماء السلف وأئمة الفقه في الصفات
قال الشافعي -رحمه الله تعالى- في أول خطبة الرسالة: الحمد لله الذي هو كما وصف به نفسه، وفوق ما يصفه به خلقه.فبين -رحمه الله تعالى- أن الله تعالى يوصف بما وصف به نفسه في كتابه وعلى لسان رسوله صلى الله عليه وسلم، وكذلك قال أحمد بن حنبل -رحمه الله تعالى-: لا يوصف الله تعالى إلا بما وصف به نفسه، أو وصفه به رسوله صلى الله عليه وسلم: لا يتجاوز القرآن والحديث.
وقد ثبت في الصحيح أنه قال للجارية: "أين الله قالت في السماء.قال: من أنا قالت: رسول الله قال: اعتقها فإنها مؤمنة"1، وهذا الحديث رواه الشافعي، ومالك، وأحمد بن حنبل، ومسلم في صحيحه، وغيره.وأهل السنة يعلمون أنه ليس معنى ذلك أن الله تعالى في جوف السماء، وأن السماوات تحصره وتحويه؛ فإن هذا لم يقله أحد من سلف الأمة وأئمتها، بل هم متفقون على أن الله فوق سماواته، على عرشه، بائن من خلقه، ليس في مخلوقاته شيء من ذاته، ولا في ذاته شيء من مخلوقاته.وقد قال مالك
---------------------------------
1 مسلم: المساجد ومواضع الصلاة (537) , والنسائي: السهو (1218) , وأبو داود: الصلاة (930) والأيمان والنذور (3282).

ص -62- بن أنس -رحمه الله تعالى-: إن الله تعالى في السماء، وعلمه في كل مكان.وقالوا لعبد الله بن المبارك بماذا نعرف ربنا قال: بأنه فوق سماواته على عرشه، بائن من خلقه.وقال أحمد بن حنبل كما قال هذا وهذا.وقال الأوزاعي: كنا، والتابعون متوافرون، نقر بأن الله تعالى فوق عرشه، ونؤمن بما وردت به السنة من صفاته.فمن اعتقد أن الله تعالى في جوف السماء محصور محاط به، أو أنه مفتقر إلى العرش، أو غير العرش من المخلوقات، أو أن استواءه على عرشه كاستواء المخلوق على سريره، فهو ضال، مبتدع، جاهل.
ومن اعتقد أنه ليس فوق السماوات إله يعبد، ولا على العرش رب يصلى له ويسجد، فهو معطل، فرعوني، ضال، مبتدع؛ فإن فرعون كذب موسى في أن ربه فوق السموات وقال: {يَا هَامَانُ ابْنِ لِي صَرْحاً لَعَلِّي أَبْلُغُ الأَسْبَابَ أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِباً} [غافر من الآيتين: 36-37].
ومحمد صلى الله عليه وسلم صدق موسى في أن ربه فوق السموات فإنه لما كان ليلة المعراج، وعرج به إلى السماء، وفرض عليه ربه خمسين صلاة، ذكر أنه رجع إلى موسى وقال له: ارجع إلى ربك فسله التخفيف لأمتك؛ فإن أمتك لا تطيق ذلك.فرجع إلى ربه فخفف عنه عشرا، ثم رجع إلى موسى فأخبره بذلك، فقال: ارجع إلى ربك فسله التخفيف لأمتك.وهذا الحديث في الصحاح.
فمن وافق فرعون، وخالف موسى ومحمدا -صلى الله عليهما وسلم، فهو ضال؛ ومن مثل الله بخلقه فهو ضال مشبه؛ قال نعيم بن حماد -رحمه الله تعالى-: من شبه الله بخلقه فقد كفر، ومن جحد ما وصف الله به نفسه فقد كفر، وليس ما وصف الله به نفسه ولا رسوله تشبيها.انتهى.ومن تكلم في الله وأسمائه وصفاته بما يخالف الكتاب والسنة، فهو من الخائضين في آيات الله تعالى بالباطل؛ وقد قال

ص -63- تعالى: {وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ} [الأنعام من الآية: 68].واعلم أن كثيرا من المصنفين ينسبون إلى أئمة المسلمين ما لم يقولوه، فينسبون إلى الشافعي، ومالك، وأحمد، وأبي حنيفة من الاعتقادات الباطلة ما لم يقولوه؛ ويقولون لمن تبعهم: هذا الذي نقوله اعتقاد الإمام الفلاني، فإذا طولبوا بالنقل الصحيح عن الأئمة تبين كذبهم في ذلك، كما يتبين كذب كثير من الناس فيما ينقلونه عن الرسول صلى الله عليه وسلم ويضيفونه إلى سنته من البدع والأقوال الباطلة.
(ومنهم): من إذا طولب بتحقيق نقله يقول: هذا القول قاله العقلاء، والإمام الفلاني لا يخالف العقلاء؛ ويكون أولئك العقلاء طائفة من أهل الكلام الذين ذمهم الأئمة.فقد قال الشافعي رضي الله عنه: حكمي في أهل الكلام أن يضربوا بالجريد، والنعال، ويطاف بهم في القبائل، والعشائر، ويقال هذا جزاء من ترك الكتاب والسنة، وأقبل على الكلام.
فإذا كان هذا حكمه فيمن أعرض عنهما، فكيف حكمه فيمن عارضهما بغيرهما؟ وقال أبو يوسف صاحب أبي حنيفة: من طلب الدين بالكلام تزندق.وقال أحمد بن حنبل: ما ارتدى أحد بالكلام فأفلح، وقال: علماء الكلام زنادقة، وكثير من هؤلاء قرؤوا كتبا من كتب الكلام فيها شبهات أضلتهم، ولم يهتدوا لجوابها؛ فإنهم يجدون في تلك الكتب أن الله تعالى لو كان فوق الخلق لزم التجسيم والتحيز والجهة، وهم لا يعلمون حقائق هذه الألفاظ، وما أراد بها أصحابها؛ ومن اشتبه عليه ذلك، أو غيره فليدع بما رواه مسلم في صحيحه عن عائشة -رضي الله عنها- قالت: كان رسول الله صلى الله عليه وسلم إذا قام من الليل يصلي يقول: "اللهم رب جبرائيل وميكائيل وإسرافيل، فاطر السموات والأرض، عالم الغيب والشهادة، أنت تحكم بين عبادك فيما كانوا

ص -64- فيه يختلفون، اهدني لما اختلف فيه من الحق بإذنك؛ إنك تهدي من تشاء إلى صراط مستقيم"1.
فإذا افتقر العبد إلى الله تعالى ودعاه، وأدمن النظر في كلام الله تعالى، وكلام رسوله صلى الله عليه وسلم، وكلام الصحابة والتابعين، وأئمة المسلمين، انفتح له الباب وتبين له الصواب بمشيئة الملك الوهاب، والله سبحانه وتعالى أعلم.
التوسل والاستغاثة بالأنبياء والصالحين
الاستغاثة بالمخلوق عند الشدائد
(فصل) وأما المبحث الثاني عمن كان يستغيث بالمخلوق عند الشدائد بالنداء والدعاء، ويستغيث، ويتوسل، ويتوجه بنبيه أو بالصالحين، فقد قال النبي صلى الله عليه وسلم في أدعية الصباح: "أسألك بنور وجهك الذي أشرقت له السموات والأرض، وبكل حق هو لك، وبحق السائلين عليك أن تقبلني في هذه الغداة"، مع الحديث الآخر: "أن رجلا ضرير البصر أتى النبي صلى الله عليه وسلم وقال له: ادع الله أن يعافيني.قال: إن شئت دعوت، وإن شئت صبرت فهو خير لك قال: ادعه.قال: فأمره أن يتوضأ فيحسن الوضوء ويدعو بهذا الدعاء: اللهم إني أسألك وأتوجه إليك بنبيك محمد نبي الرحمة، يا محمد إني أتوجه بك إلى ربي في حاجتي لتقضى لي؛ اللهم فشفعه في"2.
فهذان الحديثان مصرحان بالتوسل والتوجه والدعاء والتشفع والنداء؛ وما حكم من فعل ذلك وهو غير قاصد للشرك ولا معاند للإسلام؟ الفرق ظهر بينه وبين من قصد الشرك والعناد بعد معرفة التوحيد فنقول:
(الجواب) وبالله التوفيق: أما سؤال الميت والغائب، نبيا كان أو غيره، تفريج الكربات وإغاثة اللهفات، والاستغاثة به في الأمور المهمات، فهو من المحرمات المنكرة باتفاق أئمة المسلمين؛ لم يأمر الله به ولا رسوله، ولا فعله أحد من الصحابة والتابعين لهم بإحسان، ولا استحبه أحد من أئمة المسلمين.
---------------------------------
1 مسلم: صلاة المسافرين وقصرها (770) , والترمذي: الدعوات (3420) , والنسائي: قيام الليل وتطوع النهار (1625) , وأبو داود: الصلاة (767) , وابن ماجه: إقامة الصلاة والسنة فيها (1357) , وأحمد (6/156).
2 الترمذي: الدعوات (3578) , وابن ماجه: إقامة الصلاة والسنة فيها (1385).

ص -65- وهذا مما يعلم بالاضطرار من دين الإسلام؛ فإنه لم يكن أحد منهم إذا نزلت به ترة، أو عرضت له حاجة، أو نزلت به كربة وشدة، يقول لميت: يا سيدي فلان حسبك، أو اقض حاجتي، أو أنا مستشفع بك إلى ربي، كما يقوله بعض هؤلاء المشركين لمن يدعونهم من الموتى والغائبين.
ولا أحد من الصحابة استغاث بالنبي صلى الله عليه وسلم بعد موته، ولا بغيره من الأنبياء، لا عند قبورهم، ولا إذا بعدوا عنها، ولا كانوا يقصدون قبورهم للدعاء والصلاة عندها.
ولهذا ثبت في الصحيح أن الناس لما قحطوا في زمان عمر بن الخطاب رضي الله عنه استسقى بالعباس، وتوسل بدعائه، وقال: اللهم إنا كنا نتوسل إليك إذا أجدبنا بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا! فيسقون، وكذلك معاوية رضي الله عنه لما استسقى بأهل الشام توسل بيزيد بن الأسود الجرشي.
فهذا الذي ذكره عمر رضي الله عنه توسل منهم بدعاء النبي صلى الله عليه وسلم وشفاعته في حياته؛ ولهذا توسل بعده بدعاء العباس، وتوسل معاوية بدعاء يزيد بن الأسود؛ وهذا الذي ذكره الفقهاء في كتاب الاستسقاء، وقالوا يستحب أن يستسقى بالصالحين، وإذا كانوا من أقارب رسول الله صلى الله عليه وسلم فهو أفضل.
سؤال الميت قضاء حاجته
وهذه الأمور المبتدعة عند القبور أنواع: أبعدها عن الشرع: من يسأل الميت حاجته كما يفعله كثير من الناس، وهؤلاء من جنس عباد الأصنام؛ وقد قال الله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} [الإسراء من الآيتين: 56-57].قالت طائفة من السلف: كان أقوام يدعون الملائكة، والمسيح، وعزيرا، فقال الله لهم: هؤلاء

ص -66- عبيدي كما أنتم عبيدي، يرجون رحمتي كما ترجون رحمتي، ويخافون عذابي كما تخافون عذابي؛ فكل من دعا نبيا، أو وليا، أو صالحا، وجعل فيه نوعا من الإلهية، فقد تناولته هذه الآية؛ فإنها عامة في كل من دعا من دون الله مدعوًّا وذلك المدعو يبتغي إلى الله الوسيلة، ويرجو رحمته، ويخاف عذابه.فكل من دعا ميتا، أو غائبا من الأنبياء، أو الصالحين، سواء كان بلفظ الاستغاثة أو غيرها، فقد فعل الشرك الأكبر الذي لا يغفره الله إلا بالتوبة منه.
ومعلوم أن هؤلاء كلهم يجعلونهم وسائط فيما يقدره الله بأفعالهم، ومع هذا فقد نهى عن دعائهم، وبين أنهم لا يملكون كشف الضر عن الداعين، ولا تحويله، لا يرفعونه بالكلية ولا يحولونه من موضع إلى موضع كتغيير صفته، أو قدره؛ ولهذا قال: {وَلا تَحْوِيلاً} [الإسراء من الآية: 56]، فذكر نكرة تعم أنواع التحويل.فكل من دعا ميتا، أو غائبا من الأنبياء والصالحين، أو دعا الملائكة، أو الجن، فقد دعا من لا يغيث ولا يملك كشف ضره ولا تحويله.
وقد قال تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} [الجـن: 6]، وقد نص الأئمة كأحمد وغيره على أن لا يجوز الاستغاثة بمخلوق؛ وهذا مما استدلوا به على أن كلام الله غير مخلوق، قالوا: لأنه ثبت عن النبي صلى الله عليه وسلم أنه استغاث بكلمات الله، وأمر بذلك، فدل على أن كلمات الله غير مخلوقة، وأنها صفة من صفاته لأن الاستغاثة بالمخلوق لا تجوز.
الاستغاثة بالمخلوق في الأمور التي لا يقدر عليها إلا الله
والمقصود أن يعلم السائل -وفقه الله تعالى- أن الاستغاثة بالمخلوق في الأمور التي لا يقدر عليها إلا الله من كشف الكربات، وإغاثة اللهفات، وإجابة الدعوات، من الشرك الذي لا يغفره الله؛ وهو من الغلو الذي ذمه الله في كتابه حيث قال: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ} الآية [النّساء من الآية: 171]،

ص -67- وقال: {قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيراً وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ} [المائدة: 77] 1.
والغلو في الصالحين هو من فعل المشركين كما حكاه -سبحانه وتعالى- عن قوم نوح في قوله: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} الآية [نوح: 23]، قال ابن عباس رضي الله عنه هذه أسماء رجال صالحين من قوم نوح، فلما ماتوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا وسموها بأسمائهم، ففعلوا فلم تعبد.حتى إذا هلك أولئك ونسي العلم، عبدت.فكل من غلا في نبي، أو رجل صالح، وجعل فيه نوعا من العبادة مثل أن يقول: يا سيدي فلان انصرني، أو أغثني، أو ارزقني، أو اجبرني، أو أنا في حسبك، ونحو هذه الأقوال، فكل هذا شرك وضلال يستتاب صاحبه، فإن تاب وإلا قتل.
فإن الله تعالى إنما أرسل الرسل وأنزل الكتب ليعبد وحده، ولا يجعل معه إله آخر؛ والذين يدعون مع الله آلهة أخرى مثل المسيح، والملائكة، والأصنام، لم يكونوا يعتقدون أنها تخلق الخلائق، أو تنْزل المطر، أو تنبت النبات، وإنما كانوا يعبدونهم، أو يعبدون قبورهم، أو صورهم يقولون: {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزّمر من الآية: 3]، ويقولون: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس من الآية: 18].
كما أخبر الله -تعالى- عنهم بذلك في كتابه في غير ما آية؛ فبعث الله رسله تنهى أن يدعى أحد من دونه، لا دعاء عبادة، ولا دعاء استغاثة.وعبادة الله تعالى وحده هي أصل الدين، وهي التوحيد الذي أمر الله تعالى به بالرسل، وأنزل به الكتب قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النّحل من الآية: 36]، {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} [الأنبياء: 25].
وكان النبي صلى الله عليه وسلم يحقق التوحيد، ويعلمه أمته، حتى قال له رجل: ما شاء الله
---------------------------------
1 سورة المائدة آية: 77.

ص -68- وشئت قال: "أجعلتني لله ندا قل: ما شاء الله وحده"1، وقال فيما ثبت عنه في الصحيحين وغيرهما: "لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد فقولوا: عبد الله ورسوله"2، ونهى عن الحلف بغير الله وقال:"من حلف بغير الله فقد أشرك"3، وقال في مرض موته: "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد يحذر ما صنعوا"4، وقال: "اللهم لا تجعل قبري وثنا يعبد"5 رواه مالك في الموطأ.
وروى الطبراني عنه صلى الله عليه وسلم أنه قال: "إنه لا يستغاث بي، وإنما يستغاث بالله"؛ ولهذا كانت كلمة التوحيد أفضل الكلام وأعظمه.فأعظم آية في القرآن آية الكرسي: {الله لاَ إِلَهَ إِِلاَّ هُوَ الْحَيُّ الْقَيُّومُ} [البقرة، من الآية: 255]، وقال صلى الله عليه وسلم: "من كان آخر كلامه لا إله إلا الله، دخل الجنة"6، والإله الذي يأله القلب خشية له وإجلالا وإكراما.
ولهذا اتفق أئمة الإسلام على أنه لا يشرع بناء المساجد على القبور، ولا الصلاة عندها؛ وذلك لأن من أكبر أسباب عبادة الأوثان كان تعظيم القبور؛ ولهذا اتفق العلماء على أن من سلم على النبي صلى الله عليه وسلم عند قبره لا يتمسح بحجرته، ولا يقبلها، لأن ذلك إنما يكون لأركان بيت الله، فلا يشبه بيت المخلوق ببيت الخالق.
كل هذا لتحقيق التوحيد الذي هو أصل الدين، ورأسه الذي لا يقبل الله عملا إلا به، ويغفر لصاحبه، ولا يغفر لمن تركه، قال الله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النّساء من الآية: 48، و116].
وقال: {وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً}[النّساء من الآية: 48].ولما كان للمشركين سدرة يعكفون عندها، ويسمونها ذات أنواط، فقال بعض الصحابة: يا رسول الله اجعل لنا ذات أنواط، كما لهم ذات أنواط فقال صلى الله عليه وسلم: "الله أكبر إنها السنن.لتركبن سنن من كان قبلكم"7 فأنكر صلى الله عليه وسلم مجرد مشابهتهم.
فإذا كان اتخاذ الشجرة لتعليق الأسلحة والعكوف حولها اتخاذ إله مع الله، وهم لا يعبدونها ولا يسألونها،
---------------------------------
1 أحمد (1/214).
2 البخاري: أحاديث الأنبياء (3445) , وأحمد (1/23 ,1/24 ,1/47).
3 الترمذي: النذور والأيمان (1535) , وأبو داود: الأيمان والنذور (3251) , وأحمد (2/34 ,2/69 ,2/86 ,2/125).
4 البخاري: الصلاة (436) , ومسلم: المساجد ومواضع الصلاة (529) , والنسائي: المساجد (703) والجنائز (2046) , وأحمد (1/218 ,6/34 ,6/80 ,6/121 ,6/146 ,6/228 ,6/252 ,6/255 ,6/274 ,6/275) , والدارمي: الصلاة (1403).
5 أحمد (2/246).
6 أبو داود: الجنائز (3116) , وأحمد (5/233 ,5/247).
7 مسند أحمد (5/218 ,5/340).

ص -69- فما الظن بالعكوف حول القبر ودعائه والدعاء عنده، أو الدعاء به وأي شبه للفتنة بالشجرة إلى الفتنة بالقبر لو كان أهل الشرك والبدع يعلمون، ومن له خبرة بما بعث الله به رسوله صلى الله عليه وسلم وبما عليه أهل الشرك والبدع اليوم في هذا الباب وغيره علم أن بين السلف وبينهم أبعد مما بين المشرق والمغرب والأمر والله أعظم مما ذكرنا وبالله التوفيق.
التوسل وسؤال الله بالمخلوق دون سؤال المخلوق
(النوع الثاني): من الأمور المبتدعة عند القبور أن يسأل الله تعالى به؛ وهذا يفعله كثير من المتأخرين، وهو من البدع المحدثة في الإسلام، ولكن بعض العلماء يرخص فيه وبعضهم ينهى عنه ويكرهه.وليس هذا مثل النوع الذي قبله، فإنه لا يصل إلى الشرك الأكبر عند من كرهه ولا يسمى هذا استغاثة بالرسول صلى الله عليه وسلم، وإنما هو سؤال به.
والفرق بينه وبين الذي قبله فرق عظيم، أبعد مما بين المشرق والمغرب؛ والسائل -سامحه الله تعالى- لم يفرق بين هذا وهذا، وجعل هذين النوعين نوعا واحدا.وهذا جهل عظيم بدين الإسلام الذي بعث الله به رسوله صلى الله عليه وسلم وبما درج عليه السلف الصالح من الصحابة، والتابعين لهم بإحسان، ومن سلك سبيلهم.والعامة الذين يتوسلون في أدعيتهم بالأنبياء والصالحين، كقول أحدهم: أتوسل إليك بنبيك، أو بأنبيائك، أو بملائكتك، أو بالصالحين من عبادك، أو بحق الشيخ فلان، أو بحرمته، أو أتوسل إليك باللوح والقلم، أو بالكعبة، وغير ذلك مما يقولونه في أدعيتهم، يعلمون أنهم لا يستغيثون بهذه الأمور، ولا يسألونها، وينادونها؛ فإن المستغيث بالشيء طالب منه، سائل له، والمتوسل به لا يدعو ولا يطلب منه ولا يسأل، وإنما يطلب به.وكل أحد يفرق بين المدعو به وبين المدعو والمستغاث، والاستغاثة هي طلب الغوث، وهو إزالة الشدة كالاستنصار طلب النصر.

ص -70- والاستغاثة طلب العون؛ والمخلوق إنما يطلب منه من هذه الأمور ما يقدر عليه منها، كما قال تعالى: {وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ} [الأنفال من الآية: ]، وكما قال تعالى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} [القصص من الآية: 5] وأما ما لا يقدر عليه إلا الله فلا يطلب إلا من الله، كما قال تعالى: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ} [النّمل من الآية: 62].
حتى إن المشركين عبدة الأوثان يخلصون الدعاء لله، والاستغاثة في الشدة، وينسون ما يشركون، لعلمهم أنه لا يقدر على تفريج الكربات، وقضاء الحاجات، وإغاثة اللهفات إلا رب الأرض والسموات، كما قال تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلاَّ إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ} [الإسراء من الآية: 67].
وقال تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [العنكبوت:65].
وقال تعالى: {وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} الآية [لقمان من الآية: 32].
وقال تعالى: {وَإِذَا مَسَّ الأِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ وَجَعَلَ لِلَّهِ أَنْدَاداً لِيُضِلَّ عَنْ سَبِيلِهِ قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ} [الزّمر: 8].ولا يعرف في لغة أحد من بني آدم أن من قال: أتوسل إليك برسولك، أو أتوجه إليك برسولك، فقد استغاث به حقيقة؛ فإنهم يعلمون أن المستغاث به مسؤول مدعو، فيفرقون بين المسؤول، وبين المسؤول به، سواء استغاث بالخالق أو بالمخلوق؛ فإنه يجوز أن يستغاث بالمخلوق فيما يقدر عليه والنبي صلى الله عليه وسلم أفضل مخلوق يستغاث به في مثل ذلك.
فلو قال قائل فيمن يستغيث به: أسألك بفلان، أو بحق فلان، لم يقل أحد إنه استغاث بمن توسل به، بل إنما استغاث بمن دعاه وسأله؛ ولهذا قال المصنفون في شرح أسماء الله الحسنى أن المغيث بمعنى المجيب، لكن

ص -71- الإغاثة أخص بالأفعال، والإجابة أخص بالأقوال.
التوسل إلى الله في الدعاء بغير نبينا صلى الله عليه وسلم
والتوسل إلى الله في الدعاء بغير نبينا صلى الله عليه وسلم لا نعلم أحدا من السلف فعله، ولا روي فيه أثر؛ وقد قال أبو الحسين القدوري الحنفي في شرح الكرخي: قال بشر بن الوليد: سمعت أبا يوسف قال: قال أبو حنيفة: لا ينبغي لأحد أن يدعو الله إلا به، وأكره أن يقول: بمعاقد العز من عرشك، أو بحق خلقك؛ وهو قول أبي يوسف.قال أبو يوسف: بمعقد العز من عرشك هو الله، فلا أكره هذا؛ وأكره بحق فلان، أو بحق أنبيائك ورسلك، وبحق البيت والمشعر الحرام، بهذا الحق يكره، قالوا جميعا.انتهى.
وكذلك قال الشيخ أبو محمد بن عبد السلام الفقيه الشافعي في فتاويه المشهورة عنه: أنه لا يجوز التوسل إلى الله تعالى بخلقه، إلا بالنبي صلى الله عليه وسلم إن صح الحديث فيه، يعني حديث الأعمى الذي رواه الترمذي وغيره.
والمسألة بخلقه لا تجوز، لأنه لا حق للخلق على الخالق؛ فلا يجوز أن يسأل ما ليس بمستحق، ولكن معقد العز من عرشك هل هو سؤال بمخلوق، أو بالخالق فيه نزاع بينهم؛ فلذلك تنازعوا فيه.وأبو يوسف بلغه الأثر فيه: أسألك بمعقد العز من عرشك، ومنتهى الرحمة من كتابك، وباسمك الأعظم، وجدك الأعلى وكلماتك التامة؛ فجوزه لذلك، والله أعلم.
(وأما الجواب) عن الحديثين المذكورين، فمن وجوه:
(أحدها): أن يقال: قد أجاب عنهما غير واحد من العلماء، على تقدير صحتهما، بأن المعنى بحق السائلين عليك أي: الحق الذي أوجبه الله تعالى على نفسه للسائلين وهو الإجابة؛ ولا ريب أن الله تعالى جعل على نفسه حقا لعباده المؤمنين كما قال تعالى: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} [الرّوم من الآية: 47]، وكما قال تعالى: {كَتَبَ
ص -72- رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ} [الأنعام من الآية: 54]، وفي حديث معاذ في الصحيحين: "أتدري ما حق العباد على الله قلت: الله ورسوله أعلم"1 الحديث: فهذا حق وجب بكلماته التامة ووعده الصادق؛ وقد اتفق العلماء على وجوب ما يجب بوعده الصادق، وتنازعوا هل يوجب بنفسه على نفسه ومن جوز ذلك احتج بقوله: {كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ} [الأنعام من الآية: 54]، وبقوله في الحديث "إني حرمت الظلم على نفسي، وجعلته بينكم محرما"2.
وأما الإيجاب عليه والتحريم بالقياس على خلقه، فهو قول القدرية والمعتزلة؛ وهو قول مبتدع مخالف لصحيح المنقول وصريح المعقول؛ ولهذا كان من قال من أهل السنة بالوجوب قال: إنه: {كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ} [الأنعام من الآية: 54]، وحرم على نفسه، لا أن العبد نفسه مستحق على الله شيئا كما يكون للمخلوق على المخلوق؛ فإن الله هو المنعم على العباد بكل خير، فهو الخالق لهم وهو المرسل، إليهم الرسل وهو الميسر لهم الإيمان والعمل.وإذا كان كذلك فالحق الذي لعباده هو من فضله وامتنانه، وإذا سئل بما جعله هو سببا للمطلوب من الأعمال الصالحة التي وعد أصحابها كرامته وإجابته لدعائهم، فهو سؤال وتسبب بما جعله الله سببا.
(الوجه الثاني): أن يقال: أن الله إذا سئل بشيء ليس سببا للمطلوب، فإما أن يكون إقساما عليه به فلا يقسم على الله بمخلوق، وإما أن يكون سؤالا بما لا يقتضي المطلوب فيكون عديم الفائدة.
فالأنبياء والمؤمنون لهم حق على الله بوعده الصادق لهم وكلماته التامة هذا حق وليس فيه محذور، وأما إذا سئل بنفس ذوات الأنبياء والصالحين لم يكن في ذلك سبب يقتضي المطلوب.
---------------------------------
1 البخاري: الجهاد والسير (2856) , ومسلم: الإيمان (30) , والترمذي: الإيمان (2643) , وابن ماجه: الزهد (4296) , وأحمد (3/260 ,5/228 ,5/229 ,5/230 ,5/234 ,5/236 ,5/238 ,5/242).
2 مسلم: البر والصلة والآداب (2577) , وأحمد (5/160).

ص -73- (الوجه الثالث): أن يقال: الذي جاءت به السنة وتواتر في الأحاديث هو التوسل والتوجه إلى الله والإقسام عليه بأسمائه وصفاته،وبالأعمال الصالحة كالأدعية المعروفة في السنن: "اللهم إني أسألك بأن لك الحمد، لا إله إلا أنت المنان، بديع السموات والأرض، يا ذا الجلال والإكرام"1 الحديث.وفي الحديث الآخر: "اللهم إني أسألك بأنك أنت الله، لا إله إلا أنت، الأحد الصمد، الذي لم يلد ولم يولد، ولم يكن له كفوا أحد"2.
وفي الحديث الآخر: "أسألك بكل اسم هو لك سميت به نفسك، أو أنزلته في كتابك، أو علمته أحدا من خلقك، أو استأثرت به في علم الغيب عندك"3 الحديث.وقد أخبر الله تعالى عن عباده الصالحين أنهم توسلوا إليه بالأعمال الصالحة فقال تعالى: {رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِياً يُنَادِي لِلإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا} الآيات [آل عمران من الآية: 193].
وكما ثبت في الصحيحين في قصة الثلاثة الذين آووا إلى الغار، فدعوا الله وتوسلوا إليه بالأعمال الصالحة، وكالتوسل بدعاء الأنبياء والصالحين وشفاعتهم في حياتهم؛ فهذا مما لا نزاع فيه،، بل هو من الوسيلة التي أمر الله بها في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ}(المائدة: من الآية35].
وقوله: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} الآية [الإسراء من الآية: 57].
فإن ابتغاء الوسيلة إليه هو طلب ما يتوسل به أي يتوصل ويتقرب به إليه سبحانه، سواء كان على وجه العبادة والطاعة وامتثال الأمر، أو كان على وجه السؤال له والاستعانة به رغبة إليه في طلب المنافع ودفع المضار؛ ولفظ الدعاء في القرآن يتناول هذا وهذا بمعنى العبادة والدعاء بمعنى المسألة؛ وإن كان
---------------------------------
1 الترمذي: الدعوات (3544) , والنسائي: السهو (1300) , وأبو داود: الصلاة (1495) , وابن ماجه: الدعاء (3858) , وأحمد (3/120 ,3/158 ,3/245 ,3/265).
2 الترمذي: الدعوات (3475) , وابن ماجه: الدعاء (3857).
3 أحمد (1/452).

ص -74- كل منهما مستلزما للآخر لكن العبد قد تنْزل به النازلة فيكون مقصوده طلب حاجاته وتفريج كرباته، فيسعى في ذلك بالسؤال والتضرع، وإن كان ذلك من العبادة والطاعة.
(الوجه الرابع): أن يقال: قد علم بالاضطرار من دين الإسلام أن النبي صلى الله عليه وسلم لم يشرع لأمته أن يدعوا أحدا من الأموات، لا الأنبياء، ولا الصالحين، ولا غيرهم، لا بلفظ الاستغاثة، ولا بغيرها.
كما أنه لم يشرع لأمته السجود لميت ولا إلى ميت؛ بل نعلم أنه نهى عن كل هذه الأمور وأنه من الشرك الذي حرم الله قال الله تعالى: {فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ} [الشّعراء: 213].
وقال تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [الأحقاف الآيتان: 5-6] وقال تعالى: {إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} [فاطر: 14].وقال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} [الجـن: 18].ومن تأمل أدلة الكتاب والسنة علم علما ضروريا أن الميت لا يطلب منه شيء، لا دعاء ولا غيره.
وأما حديث الأعمى فليس فيه -بحمد الله- إشكال؛ فإنه إنما توجه بدعاء الرسول صلى الله عليه وسلم وشفاعته في حياته، فإن في الحديث أنه طلب من النبي صلى الله عليه وسلم أن يدعو له "فقال: يا رسول الله، ادع الله أن يعافيني.فقال: إن شئت صبرت فهو خير لك، وإن شئت دعوت.فقال: فادعه.وقال في آخره: اللهم فشفعه في"1 فعلم أنه شفع له فتوسل بشفاعته لا بذاته، كما كان الصحابة يتوسلون
---------------------------------
1 الترمذي: الدعوات (3578) , وابن ماجه: إقامة الصلاة والسنة فيها (1385).

ص -75- بدعائه وشفاعته في الاستسقاء، كما قال عمر بن الخطاب رضي الله عنه: اللهم إنا كنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا، معناه: نتوسل بدعائه وشفاعته، ونحن نتوسل إليك بدعاء عمه وشفاعته، ليس المراد أنا نقسم عليك به وما يجري هذا المجرى مما يفعل بعد موته وفي مغيبه، كما يقوله بعض الناس: أسألك بجاه فلان عبدك، ويقولون إنا نتوسل إلى الله بأنبيائه.ولو كان هذا هو التوسل الذي يفعله الصحابة، لفعلوا ذلك بعد موت النبي صلى الله عليه وسلم ولم يعدلوا عنه إلى العباس مع علمهم أن السؤال به والإقسام به أعظم من العباس؛ فعلم أن ذلك التوسل الذي في حديث عمر والذي في حديث الأعمى هو مما يفعل بالأحياء دون الأموات، وهو التوسل بدعائهم وشفاعتهم.فالأعمى طلب من النبي صلى الله عليه وسلم أن يدعو له أن يرد الله عليه بصره، فعلمه النبي صلى الله عليه وسلم دعاء وأمره أن يسأل الله قبول شفاعة نبيه فيه.
فقوله في الحديث: "أسألك وأتوجه إليك بنبيك محمد نبي الرحمة"1 أي بدعائه وشفاعته، فلفظ التوجه والتوسل في الحديثين بمعنى واحد.وقوله: يا محمد يا رسول الله، إني أتوجه بك إلى ربي، أجاب عنه العلماء بأن هذا وأمثاله نداء يطلب به استحضار المنادى في القلب، فيخاطب المشهود بالقلب كما نقول في صلاتنا: السلام عليك أيها النبي ورحمة الله وبركاته، ليس سؤاله والاستغاثة به.
(الوجه الخامس): أن يقال: هذا الحديث رواه النسائي في اليوم والليلة، والإمامان البيهقي وابن شاهين في دلائلهما، كلهم من حديث عثمان بن حنيف، ولم يذكروا فيه هذه الكلمة أعني قوله: يا محمد يا نبي الله، ولفظ الحديث عندهم عن عثمان بن حنيف أن رجلا أعمى أتى النبي صلى الله عليه وسلم فقال: يا نبي الله
---------------------------------
1 الترمذي: الدعوات (3578) , وابن ماجه: إقامة الصلاة والسنة فيها (1385).

ص -76- قد أصبت في بصري فادع الله لي.فقال له النبي صلى الله عليه وسلم: "توضأ وصل ركعتين، ثم قل: اللهم إني أتوجه إليك بنبيي محمد نبي الرحمة.أني أتشفع به إليك في رد بصري.اللهم شفع نبيي في.ففعل ذلك فرد الله عليه بصره، وقال له: إذا كانت لك حاجة فمثل ذلك فافعل".انتهى.ولفظ التوسل بالشخص والتوجه به والسؤال به فيه إجمال واشتراط، غلط بسببه من لم يفهم مقصود الصحابة، فيراد به التسبب به لكونه داعيا وشائعا مثلا، أو لكون الداعي مجيبا له مطيعا لأمره مقتديا به، ويراد به الإقسام به والتوسل بذاته؛ فهذا الثاني هو الذي كرهه العلماء ونهوا عنه.
المستحب والممنوع عند قبره صلى الله عليه وسلم
(النوع الثالث) من الأنواع المبتدعة عند القبور: أن يظن أن الدعاء عندها مستجاب، أو أنه أفضل من الدعاء في المسجد؛ فيقصد القبر لذلك، فإن هذا من المنكرات إجماعا، ولم نعلم في ذلك نزاعا بين أئمة الدين.وإن كان كثير من المتأخرين يفعله، فإن هذا أمر لم يشرعه الله ولا رسوله، ولا فعله أحد من الصحابة، ولا التابعين، ولا أئمة المسلمين، ولا ذكره أحد من العلماء ولا الصالحين المتقدمين؛ بل أكثر ما ينقل ذلك عن بعض المتأخرين بعد المائة الثانية.وأصحاب رسول الله صلى الله عليه وسلم قد أجدبوا مرات ودهمتهم نوائب، ولم يجيئوا عند قبر النبي صلى الله عليه وسلم ولا استغاثوا به؛ بل خرج عمر بالعباس فاستسقى به، ولم يستسق عند قبر النبي صلى الله عليه وسلم.وقد كان من قبور أصحاب رسول الله صلى الله عليه وسلم بالأمصار عدد كثير، وعندهم التابعون، ومن بعدهم من الأئمة، فما استغاثوا عند قبر صاحب قط، ولا توسلوا به، ولا استسقوا عنده واستنصروا عنده ولا به.
ومعلوم أن مثل هذا مما تتوفر الهمم والدواعي على نقله لو وقع، بل على ما هو دونه، ومن تأمل كتب الآثار، وعرف حال السلف، علم قطعا أن القوم ما كانوا

ص -77- يستغيثون عند القبور، ولا يتحرون الدعاء عندها أصلا؛ بل كانوا ينهون عن ذلك من يفعله من جهالهم.فمن ذلك ما رواه، أبو يعلى الموصلي في مسنده: حدثنا أبو بكر، ثنا يزيد بن الحباب، أنبأنا جعفر بن إبراهيم، حدثنا علي بن عمر عن أبيه عن علي بن الحسين، أنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم، فيدخل فيدعو فيها، فقال: ألا أحدثكم حديثا سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا قبري عيدا، ولا بيوتكم قبورا؛ فإن تسليمكم يبلغني أينما كنت"1 رواه أبو عبد الله محمد بن عبد الواحد المقدسي فيما اختاره من الأحاديث الجياد على الصحيحين، وشرطه فيه أحسن من شرط الحاكم في صحيحه.
وروى سعيد في سننه عن سهيل بن أبي سهيل قال: رآني الحسن بن الحسن بن علي بن أبي طالب رضي الله عنه عند القبر فناداني وهو في بيت فاطمة يتعشى، فقال: هلم إلى العشاء.فقلت: لا أريده.فقال: ما لي رأيتك عند القبر؟ فقلت: سلمت على النبي صلى الله عليه وسلم.فقال: إذا دخلت المسجد فسلم.أن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا قبري عيدا، ولا بيوتكم مقابر؛ وصلوا علي فإن صلاتكم تبلغني حيثما كنتم.لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد"2، ما أنتم ومن بالأندلس إلا سواء.
وروى سعيد أيضا عن أبي سعيد مولى المهدي قال: قال رسول الله صلى الله عليه وسلم: "لا تتخذوا قبري عيدا، ولا تتخذوا بيوتكم قبورا؛ وصلوا علي حيثما كنتم، فإن صلاتكم تبلغني"3، فهذان المرسلان من وجهين مختلفين يدلان على ثبوت الحديث، لا سيما وقد احتج من أرسله به؛ وذلك يقتضي ثبوته عنده لو لم يكن روي من وجوه مسندة غير هذين، فكيف وقد روي مسندا؟ ووجه الدلالة أن قبر النبي صلى الله عليه وسلم أفضل قبر على وجه الأرض وقد نهى عن
---------------------------------
1 أبو داود: المناسك (2042) , وأحمد (2/367).
2 أبو داود: المناسك (2042) , وأحمد (2/367).
3 أبو داود: المناسك (2042) , وأحمد (2/367).

ص -78- اتخاذه عيدا‘ فغيره أولى بالنهي كائنا من كان.ثم إنه قرن ذلك بقوله: "ولا تتخذوا بيوتكم قبورا"1 أي: لا تعطلوها من الصلاة فيها والدعاء فتكون بمنْزلة القبور؛ فأمر بتحري العبادة في البيوت، ونهى عن تحريها عند القبور، عكس ما يفعله المشركون من النصارى ومن تشبه بهم.وقد قال الإمام أحمد -رحمه الله تعالى-:إذا سلم الرجل على النبي صلى الله عليه وسلم وصاحبيه، ثم أراد الدعاء، فليستقبل القبلة ويجعل الحجرة عن يساره لئلا يستدبره.
وكذلك ذكر أصحاب مالك قالوا: يدنو من القبر فيسلم على النبي صلى الله عليه وسلم ثم يدعو مستقبل القبلة، وقال مالك في المبسوط: لا أرى أن يقف عند قبر النبي صلى الله عليه وسلم يدعو، ولكن يسلم ويصلي.فقصد الدعاء عند القبر كرهه السلف متأولين في ذلك قوله صلى الله عليه وسلم: "لا تتخذوا قبري عيدا"2 كما ذكرنا ذلك عن علي بن الحسين، والحسن بن الحسن ابن عمه، وهما أفضل أهل البيت من التابعين، وأعلم بهذا الشأن من غيرهما لمجاورتهما الحجرة النبوية نسبا ومكانا.
وقد ذكرنا عن أحمد وغيره أنهم أخبروا من سلم على النبي صلى الله عليه وسلم ثم أراد أن يدعو أن ينصرف فيستقبل القبلة، وكذلك أنكر ذلك غير واحد من العلماء المتقدمين كما ذكرناه عن مالك وغيره، وكذلك غير واحد من المتأخرين مثل أبي الوفاء ابن عقيل، وأبي الفرج بن الجوزي.ولا يحفظ عن صاحب، ولا عن تابع، ولا عن إمام معروف أنه استحب قصد شيء من القبور للدعاء عندها، ولا روى أحد في ذلك شيئا لا عن النبي صلى الله عليه وسلم ولا عن الصحابة، ولا عن الأئمة المعروفين، والله أعلم.
الجهل بالشرك مانع من التكفير حتى تقوم الحجة
(فصل) المبحث الثالث فيمن مات على التوحيد، وإقامة قواعد الإسلام الخمس، وأصول الإيمان الستة، ولكنه كان يدعو وينادي ويتوسل في الدعاء
---------------------------------
1 البخاري: الصلاة (432) والجمعة (1187) , ومسلم: صلاة المسافرين وقصرها (777) , والترمذي: الصلاة (451) , والنسائي: قيام الليل وتطوع النهار (1598) , وأبو داود: الصلاة (1448) , وابن ماجه: إقامة الصلاة والسنة فيها (1377) , وأحمد (2/6).
2 أبو داود: المناسك (2042) , وأحمد (2/367).

ص -79- إذا دعا ربه ويتوجه بنبيه في دعائه معتمدا على الحديثين اللذين ذكرناهما، أو جهلا منه وغباوة، كيف حكمهم؟
(فالجواب) أن يقال: قد قدمنا الكلام على سؤال الميت، والاستغاثة به، وبينا الفرق بينه، وبين التوسل به في الدعاء، وأن سؤال الميت، والاستغاثة به في قضاء الحاجات وتفريج الكربات، من الشرك الأكبر الذي حرمه الله تعالى ورسوله، واتفقت الكتب الإلهية، والدعوات النبوية على تحريمه وتكفير فاعله والبراءة منه ومعاداته؛ ولكن في أزمنة الفترات، وغلبة الجهل لا يكفر الشخص المعين بذلك حتى تقوم عليه الحجة بالرسالة، ويبين له ويعرف أن هذا هو الشرك الأكبر الذي حرمه الله ورسوله.فإذا بلغته الحجة، وتليت عليه الآيات القرآنية، والأحاديث النبوية، ثم أصر على شركه فهو كافر؛ بخلاف من فعل ذلك جهالة منه ولم ينبه على ذلك.فالجاهل فعله كفر، ولكن لا يحكم بكفره إلا بعد بلوغ الحجة إليه؛ فإذا قامت عليه الحجة ثم أصر على شركه فقد كفر، ولو كان يشهد أن لا إله إلا الله، وأن محمدا رسول الله، ويصلي، ويزكي، ويؤمن بالأصول الستة.
وهذا الدين الذي ندعو إليه قد ظهر أمره، وشاع، وذاع، وملأ الأسماع من مدة طويلة، وأكثر الناس بدّعونا وأخرجونا وعادونا عنده، وقاتلونا واستحلوا دمائنا وأموالنا؛ ولم يكن لنا ذنب سوى تجريد التوحيد، والنهي عن دعوة غير الله، والاستغاثة بغيره، وما أحدث من البدع والمنكرات حتى غُلبوا وقهروا فعند ذلك أذعنوا، وأقروا بعد الإنكار.وأما من مات وهو يفعل الشرك جهلا لا عنادا، فهذا نكل أمره إلى الله تعالى، ولا ينبغي الدعاء له، والترحم عليه، والاستغفار له؛ وذلك لأن كثيرا من العلماء يقولون: من بلغه القرآن

ص -80- فقد قامت عليه الحجة كما قال تعالى: {لأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} [الأنعام من الآية: 19] ، فإذا بلغه القرآن، وأعرض عنه، ولم يبحث عن أوامره، ونواهيه فقد استوجب العقاب قال تعالى: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} [طـه: 124].
وقال تعالى: {وَقَدْ آتَيْنَاكَ مِنْ لَدُنَّا ذِكْراً مَنْ أَعْرَضَ عَنْهُ فَإِنَّهُ يَحْمِلُ يَوْمَ الْقِيَامَةِ وِزْراً خَالِدِينَ فِيهِ} [طـه من الآيات: 99-101].
تقسيم المواريث التي قسمت في حال الشرك والجهل
(فصل) وأما المبحث الرابع في تقسيم مواريث من مات على ذلك، وما حصل منهم من الإتلافات، وما وقع بينهم من القتل وغيره، ما حكمه.
(فالجواب): تقسيم المواريث التي قسمت في حال الشرك الجهل تقر على ما هو عليه، ولا ترد القسمة في الإسلام؛ ومن أسلم على شيء في يده قد ملكه في الجاهلية لم ينْزع من يده في الإسلام؛ لأن الإسلام يجب ما قبله.
وكذلك ما حصل بينهم من القتل والإتلافات، فالذي نفتي به أنه لا يطالب بشيء من ذلك؛ وذلك لأن حال الناس قبل هذا الدين أكثرهم حاله كحال أهل الجاهلية الأولى.وكل قوم لهم عادة وطريقة استمروا عليها تخالف أحكام الشرع في المواريث، والدماء، والديات، وغير ذلك، ويفعلون ذلك مستحلين له،فإذا أسلموا لم يطالبوا بشيء مما فعلوه في جاهليتهم وتملكوه من المظالم ونحوها؛ وأما الديون والأمانات فالإسلام لا يسقطها، بل يجب أداؤها إلى أربابها، والله أعلم.
قسمة المواريث والصدقات المفروضة
(فصل) وأما المبحث الخامس فيما انفرد الله -سبحانه وتعالى- بتقسيمه في كتابه العزيز من المواريث والصدقات المفروضة إلخ.
(فالجواب) أن يقال: إن المواريث التي قسمت في الشرك، وتملكها أهلها ثم أسلموا،لا ترد قسمتها؛ ومن أسلم على شيء أقر في يده إذا كان قد
ص -81- تملكه في جاهليته.وأما إذا لم تقسم التركة، وأسلم أهلها وهي موقوفة،فإنها لا تقسم إلاعلى قسمة الله تعالى في كتابه العزيز التي يعرفها أهل العلم.
وأما قسمة الصدقات المفروضة،فقد قسمها -سبحانه وتعالى- في ثمانية أصناف لا يجوز صرفها إلى غيرهم، وهذا مما لا خلاف فيه بين العلماء؛ لكن اختلفوا هل المراد أنها تقسم بين الأصناف الثمانية بالسوية كما يقسم الميراث بين أهله، وأنه لا بد من تعميم الأصناف الثمانية، أو المراد بذلك بيان المصرف، وأنها لا تصرف إلى غير هؤلاء، وأنه يجوز صرفها إلى بعض الأصناف دون بعض بحسب الحاجة والمصلحة؟ فذهب الشافعي إلى أنه يجب استيعاب الأصناف الثمانية، وذهب الجمهور إلى جواز عدم التعميم؛ واحتجوا بفعل النبي صلى الله عليه وسلم وخلفائه الراشدين وبقوله تعالى: {إِنْ تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ} [البقرة من الآية: 271]، وبقوله صلى الله عليه وسلم في حديث معاذ: "تؤخذ من أغنيائهم فترد إلى فقرائهم"1 فلم يذكر في الآية والخبر إلا صنفا واحدا.
وأمر النبي صلى الله عليه وسلم بني زريق أن يدفعوا صدقتهم إلى سلمة بن صخر،وقال لقبيصة "أقم يا قبيصة حتى تأتينا الصدقة فنأمر لك بها"2، لو وجب صرفها إلى جميع الأصناف لم يجز صرفها إلى واحد؛ ولهذا قال الجمهور: يجوز صرفها إلى واحد،وهو مروي عن عمر، وحذيفة، وابن عباس، وبه يقول سعيد بن جبير، والحسن، وعطاء، وإليه ذهب الثوري، وأبو عبيد، وأصحاب الرأي، وهو مذهب الإمام أحمد.
استغلال المرتهن للرهن
(وأما المبحث السادس) في الأمور التي تكون الأراضي مرهونة بها، ويستغلها المرتهن، أو يأخذ شطرا من غلاتها والمرهون بها البيوت، والبنادق، والحلي
---------------------------------
1 البخاري: الزكاة (1496) , ومسلم: الإيمان (19) , والترمذي: الزكاة (625) , والنسائي: الزكاة (2435) , وأبو داود: الزكاة (1584) , وابن ماجه: الزكاة (1783) , وأحمد (1/233) , والدارمي: الزكاة (1614).
2 مسلم: الزكاة (1044) , وأبو داود: الزكاة (1640) , وأحمد (5/60) , والدارمي: الزكاة (1678).

ص -82- وينتفع بها المرتهن، وبطلانها معلوم، فلما أرادوا مخارجتهم شرعوا فيه شرائع من تلقاء أنفسهم، وجعلوا الدراهم مناجمة في ستة سنين، أو أكثر، أو يقطعون لصاحب الدراهم قطعة من الأرض المرهونة لا تساوي ثلث ولا ربع المال، وأجبروه على ذلك إلخ.
(فالجواب):أن المفتى به عندنا أن الرهن وثيقة في الدين، يباع عند حلول الدين إذا امتنع الراهن من الوفاء؛ فمتى امتنع الراهن من الوفاء، وطلب المرتهن بيع الرهن بيع، واستوفى من ثمنه، ولم يجز مطله، ولا إجباره على المناجمة، ومن أجبره على المناجمة فهو جاهل، ومن نسب ذلك إلينا فقد غلط، بل لا يجوز ذلك عندنا إلا برضىالمرتهن.
تقبيل أيدي العلماء والصالحين
(وأما المبحث السابع) إذا قبل الرجل كف غيره، لا للتعبد، ولا لغناه، ولا لدنياه، ولا لشوكته، بل لنحو صلاحه، وعلمه، وزهده، وشرفه، وخصاله المحمودة.
(فالجواب) أنه لم يكن من عادة السلف تقبيل أيدي العلماء والصالحين، بل لم يكن من عادتهم تقبيل يد رسول الله صلى الله عليه وسلم وهو أفضل الخلق -صلوات الله وسلامه عليه-.
فمن جعل ذلك عادة فقد خالف ما عليه السلف، وأما من فعل ذلك بعض الأحيان ولم يجعله عادة مستمرة فهذا لا بأس به، بل قد يستحب، وعلى هذا يحمل الحديث المذكور عن ابن عمر أنهم "لما قدموا على رسول الله صلى الله عليه وسلم من غزوة مؤتة قالوا: يا رسول الله نحن الفرارون،قال:بل أنتم العكارون أنا لكم فئة.قال: فقبلنا يديه ورجليه"1، وكذلك أبو عبيدة قبل يد عمر، وزيد بن ثابت قبل يد ابن عباس؛ وهذا إنما فعلوه لأمر يوجب ذلك بعض الأحيان، ولم يجعلوه عادة مستمرة، والله سبحانه وتعالى أعلم.
---------------------------------
1 الترمذي: الجهاد (1716) , وأبو داود: الجهاد (2647).

ص -83- (وأما المبحث الثامن) عن التنباك الذي اختلف فيه آراء علماء الإسلام؛ فمنهم من أفتى بحله، ومنهم من أفتى بتحريمه بقيد وتعليق؛ ومنهم من أفتى بتحريمه مطلقا، ولما بلغنا أنكم أفتيتم فيه بأنه من المسكرات اعتمدنا على قولكم، فعارض بعض الراحلين من عندكم فقالوا: من شربه بعدما تاب منه فقد ارتد وحل دمه وماله.
(فالجواب): أن من نسب إلينا القول بهذا فقد كذب وافترى، بل من قال هذا القول استحق التعزير البليغ الذي يردعه وأمثاله؛ فإن هذا مخالف للكتاب، بل لو تاب منه ثم عاد إلى شربه لم يحكم بكفره وردته، ولو أصر على ذلك، إذا لم يستحله 1.والتكفير بالذنوب مذهب الخوارج الذين مرقوا من الإسلام واستحلوا دماء المسلمين بالذنوب والمعاصي.
حلق شعر الرأس
(وأما المبحث التاسع) عن حلق شعر الرأس، وأن بعض البوادي الذين دخلوا في ديننا قاتلوا من لم يحلق رأسه، وقتلوا بسبب الحلق خاصة، وأن من لم يحلق رأسه صار مرتدا.
(فالجواب): أن هذا كذب وافتراء علينا، ولا يفعل هذا من يؤمن بالله واليوم الآخر؛ فإن الكفر والردة لا تكون إلا بإنكار ما علم بالضرورة من دين الإسلام؛ وأنواع الكفر والردة من الأقوال والأفعال معلومة عند أهل العلم، وليس عدم الحلق منها، بل ولم نقل إن الحلق مسنون، فضلا عن
---------------------------------
1 هذا القيد يذكره العلماء في المعاصي المجمع على تحريمها كالزنا والخمر، فمن استحلها كان كافرا لرده النصوص القطعية والإجماع، وأما ما اختلف العلماء في تحريمه لاختلاف اجتهادهم فلا يكفر مستحله قطعا، وما ذكر المصنف القيد هنا إلا بحسب العادة المتبعة في المحرمات الاجتماعية المعلومة من الدين بالضرورة كما سيأتي له في مسألة حلق الشعر الآتية .

ص -84- أن يكون واجبا، فضلا عن أن يكون تركه ردة عن الإسلام.والذي وردت السنة بالنهي عنه هو القزع، وهو حلق بعض الرأس وترك بعضه؛ وهذا هو الذي نهينا عنه، ونؤدب فاعله، ولكن الجهال القادمون إليكم لا يميزون أنواع الكفر والردة، وكثير منهم غرضه نهب الأموال.ونحن لم نأمر أحدا من الأمراء بقتال من لم يحلق رأسه، بل نأمرهم بقتال من أشرك بالله، وأبى عن توحيد الله تعالى، والتزام شرائع الإسلام، من إقام الصلاة، وإيتاء الزكاة، وصيام رمضان.
فإذا فعلوا خلاف ذلك، وبلغنا ذلك من فعلهم، لم نقرهم على ذلك؛ بل نبرأ إلى الله من فعلهم، ونؤدبهم على قدر جرائمهم بحول الله وقوته، والله سبحانه وتعالى أعلم.
الحِلْف إذا وقع على خلاف أحكام الشرع
(وأما المبحث العاشر) في قوم اجتمعوا، وعقدوا بينهم العهود في المؤازرة والمناصرة، والمعاونة على الأضياف، والمدافعة؛ وأنهم يعقلون في الدماء عمدها وخطئها، فهل يجب الوفاء بها إذا كان في ذلك صلاح فإذا كان الحلف قد صدر منهم في الجاهلية، فهل يلزم لقوله صلى الله عليه وسلم: كل حلف في الجاهلية لم يزده الإسلام إلا شدة وهل يجوز إحداثه في الإسلام إذا وجد فيه صلاح
(فالجواب): أن الحلف إذا وقع على خلاف أحكام الشرع لم يجز التزامه، ولا الوفاء به؛ فإن قضاء الله أحق، وشرط الله أوثق؛ كما ثبت في الصحيحين في حديث بريدة رضي الله عنه: "ما بال أقوام يشترطون شروطا ليست في كتاب الله ما كان من شرط ليس في كتاب الله فهو باطل، وإن كان مائة شرط"1.
وهذا الحلف المذكور على هذا الوجه يخالف حكم الله؛ فإن الحكم الشرعي أن دية العمد على القاتل خاصة، ودية الخطأ على العاقلة؛ وهذا أمر لا خلاف فيه بين العلماء فكيف يبطل هذا الحكم الشرعي بحلف
---------------------------------
1 البخاري: البيوع (2168) , ومسلم: العتق (1504) , وأبو داود: العتق (3929) , ومالك: العتق والولاء (1519).

ص -85- الجاهلية وعقودهم وعهودهم وأما قوله -عليه السلام-: "كل حلف في الجاهلية لم يزده الإسلام إلا شدة"1 فهذا فيما وافق الشرع ولم يخالفه، كالتحالف على فعل البر والتقوى، وكالتحالف على دفع الظلم، ونحو ذلك؛ وأما إحداث التحالف بعد الإسلام فلا يجوز؛ لقوله -عليه السلام-: "لا حلف في الإسلام"2 ؛ وذلك لأن الإسلام يوجب على المسلمين التعاون والتناصر بلا حلف، والمسلمون يد واحدة على من سواهم، وقال صلى الله عليه وسلم: "المسلم أخو المسلم، لا يظلمه ولا يشتمه ولا يخذله"3، وقال "المؤمنون كالبنيان يشد بعضه بعضا"4.
هذا إذا كان الناس مجتمعين على إمام واحد، وأما إذا حصل التفرق والاختلاف -والعياذ بالله-، ولا يمكن التعاون والتناصر إلا بالتحالف، فهذا لا بأس به إذا لم يخالف أحكام الشرع، والله -سبحانه وتعالى أعلم، وصلى الله على محمد وآله وصحبه وسلم-.
انتهى المنقول من المنقول منه وذلك في 10 شوال سنة 1345، بقلم عبد الله بن إبراهيم الربيعي.هذه المباحث للشيخ الإمام عبد الله بن الشيخ الإمام شيخ الإسلام محمد بن عبد الوهاب، رحمهم الله تعالى وعفا عنهم.
مسائل في الصلاة وما يتعلق بها
المرأة المصابة بالجدري هل يجب عليها الغسل من الجنابة أو الحيض
بسم الله الرحمن الرحيم
(مسألة) في المرأة إذا أتاها الجدري، وحاضت، وانقطع الدم، ولم تغتسل، هل تصلي وتصوم ولا يلزمها إعادة؟ وكذلك هل يجب عليها الغسل من الجنابة أو الحيض إذا أصابها
(الجواب): المرأة إذا حاضت وهي مجدورة، فإذا انقطع عنها الدم اغتسلت، فإن عجزت عن ذلك، أو خافت الضرر تيممت ثم صلت وصامت؛
---------------------------------
1 مسلم: فضائل الصحابة (2530) , وأبو داود: الفرائض (2925) , وأحمد (4/83).
2 البخاري: الحوالات (2294) , ومسلم: فضائل الصحابة (2529).
3 مسلم: البر والصلة والآداب (2564) , وأحمد (2/277).
4 البخاري: الصلاة (481) , ومسلم: البر والصلة والآداب (2585) , والترمذي: البر والصلة (1928) , والنسائي: الزكاة (2560).

ص -86- ولا يلزمها إعادة إذا برئت من مرضها، بل عليها أن تغتسل متى قدرت على الغسل بلا ضرر يلحقها.
المجدور والمريض هل له الصلاة في أسلابه ولا إعادة أو لا
(مسألة) في المجدور والمريض هل له الصلاة في أسلابه ولا إعادة، أو لا
(الجواب): المجدور إذا كان في أسلابه نجاسة لزمه أن يصلي في غيرها، فإن عجز عن غيرها بحيث إنه لم يكن له إلا سلب واحد، ولا يقدر على غيره، والذي عليه لا يقدر أن يحفظه عن النجاسة، فإنه يصلي فيه، ولا يصلي عريانا.
ولكن كثيرا من الناس يتساهل في هذا، فتجد من يقدر أن يفسخ سلبه ويصلي في غيره، لا يفعل ذلك؛ وهذا أمر كبير.بل تجد من الناس من يقدر على الوضوء والغسل من الجنابة ولا يغتسل ولا يتوضأ، ويعدل إلى التيمم بلا مشقة.ومنهم من يصلي قاعدا مع قدرته على القيام.
وكل هذه أمور خطرة على العوام، فينبغي لطالب العلم أن يفطنهم لما يجب عليهم من هذا، ويبين لهم حالة العذر التي تباح فيها الرخصة.
الذي يصلي مكشوف الرأس
(مسألة) في الذي يصلي مكشوف الرأس ليس على رأسه شيء بالكلية، هل يجوز ذلك أم لا والذي يصلى وليس عليه إلا القلنسوة التي يسميها (العوام) الطاقية، هل ذلك جائز أم لا
(الجواب): الذي يصلي وهو مكشوف الرأس فلا أرى عليه بأسا؛ وستر الرأس في الصلاة ليس بواجب، لأن الرأس ما هو بعورة في حق الرجل، وإنما هو عورة في حق المرأة.
فإذا عرفت أن الذي يصلي ورأسه مكشوف أن صلاته جائزة، فالذي يصلي وعلى رأسه طاقية أولى وأحرى.
وطء المرأة المجدورة هل هو جائز، وهل يورث ضررا على المجدورة أم لا
(مسألة) في وطء المرأة المجدورة على هذا الحال هل هو جائز؟

ص -87- وهل هو يورث ضررا على المجدورة أم لا
(الجواب): أما وطء المرأة المجدورة فلا بأس به؛ وأما الضرر، فإن كان على المرأة ضرر في ذلك لم يكن للزوج أن يضرّ بها.
كيفية قضاء الفوائت
(مسألة): إذا كان على المريض أو المجدور صلوات فائتة هل يجب قضاؤها على الفور مرتبات، أو يكون كل وقت مع وقت وما صفة الترتيب، وكذلك هل يجب عليه القضاء بالتيمم متى يقدر.
(الجواب): أما المجدور الذي عليه صلوات فائتة هل يقضيها إذا قدر بالتيمم فالأمر كذلك يلزمه القضاء بالتيمم، والقضاء واجب على الفور.ويتيمم ويقضي الفوائت ولا يؤخرها حتى يقدر على الماء؛ لأن الواجب لا يؤخر عن وقته.وأما قولك: هل يصلي كل وقت مع وقته؟ فليس الأمر كذلك؛ بل ذكروا أنه يجب عليه القضاء متتابعا إلا أن يضر به ذلك بحيث لا يقدر، فيقضيها بحسب الاستطاعة في وقتين، أو ثلاثة، أو يومين.
وعبارتهم: ومن فاتته صلوات لزمه قضاؤها على الفور مرتبا ما لم يتضرر بذلك في بدنه، أو يشتغل به عن معيشة هو محتاج إليها.
قراءة الورد قبل الصلاة
(مسألة) في الذي يقرأ ورده بعد الصبح وقبل الصلاة إذا تأخر الإمام، هل يجزئه ذلك أم لا وأيما قراءة القرآن، أو الورد في هذه الساعة أحسن وهل جميع ما فعل الإنسان من ذلك فهو جائز، وقول من قال: لا يكفيه قراءة الورد قبل الصلاة هل له أصل وكذلك قراءة القرآن.
(الجواب): قراءة الورد بعد الصبح وقبل الصلاة إذا تأخر الإمام فهو حسن -إن شاء الله- وكاف؛ فإن قرأ القرآن في تلك الساعة، وقرأ ورده بعد الصلاة فحسن أيضا.والقول بأن قراءة الورد قبل صلاة الفجر ما تكفي، فلا أعلم له أصلا.

ص -88- هل التراب بدل لكل ما يفعل بالماء
(مسألة): هل التراب بدل لكل ما يفعل بالماء
(الجواب): أما التراب فهو بدل لكل ما يفعل بالماء؛ فمن عجز عن استعمال الماء، أو عدم الماء فالصعيد الطيب طهور.
حكم جلوس الحائض في المسجد للتعلم أو استماع الذكر
(مسألة) في الحائض هل لها الجلوس في المسجد لأجل استماع الذكر وتعلم أمر الدين، إذا كان يسأل عنه في المسجد، إذا كانت تأمن التلويث في المسجد، ولم ينفصل منها شيء في المسجد، وكان دمها لا ينفصل من الفرج كذلك النفساء هل حكمها حكم الحائض فيما ذكرنا، أم لا
(الجواب): أما الحائض فلا يحل لها الجلوس في المسجد ولو أمنت التلويث، بل تمنع من الجلوس فيه بالكلية؛ وقد نص الفقهاء على أن الحائض لا تجلس في المسجد، ولو بعد انقطاع الدم حتى تغتسل -والله أعلم-.وأما النفساء فحكمها حكم الحائض -والله أعلم-.
إلقاء السلام على الذي يتوضأ أو يستنجي أو يستجمر
(مسألة) في السلام هل يسلم على الذي يتوضأ، أو يستنجي، أو يستجمر، أم لا وهل لذلك المسلم عليه رد السلام على هذه الأحوال ويكون واجبا أم لا وما الحال التي يكره السلام عليها؟
(الجواب): أما السلام على الذي يتوضأ فلا أعلم فيه كراهة، فإذا سلم عليه رد -عليه السلام-؛ وأما السلام على الذي في الخلاء فمكروه، ولا يرد على المسلم.وأما السلام على الذي يستنجي بالماء في المطهرة، فلا أعلم.
التحدث أثناء الوضوء أو الاستنجاء
(مسألة) في الحكي والإنسان يتوضأ أو يستنجي، هل هو جائز أم ينهى عنه وهل يفرق بين هذه الأمور أم هي على سبيل الجواز
(الجواب): أما الحكي الذي يفعله المستنجون إذا جلسوا كاشفين عوراتهم يتحاكون وهم على هذه الحال، وكذلك المسألة قبلها أعني الذي

ص -89- في المطهرة فلم أقف على هاتين المسألتين في كلام أهل العلم.
الجلوس مستدبر القبلة وقت الدرس
(مسألة) في تلقية الإنسان ظهره القبلة في مثل الدرس وغيره إذا كان مسندا على جدار؛ وصورة ذلك عندنا إذا سلم الإمام من الصلاة وفرغت المائدة والسنة 1 ثبت الإمام على هيئة الصلاة ووجهه إلى المأمومين وظهره إلى القبلة إلى أن يفرغ الدرس، لأجل أن الدرس عندنا بعد الصلاة في المسجد.هل هذا جائز ولا ينكر على الإمام الذي يفعل ذلك، وهل يفرق بين الإمام والمأموم، وكذلك الفضاء والبنيان
(الجواب): أما الجلوس مستدبر القبلة وقت الدرس فما علمت فيه بأسا، وسواء في ذلك الذي يذاكر الناس، أو غيره؛ واستدل العلماء على ذلك بأن النبي صلى الله عليه وسلم رأى إبراهيم -عليه السلام- ليلة أسري به وهو مسند ظهره إلى البيت المعمور؛ ولكن الأفضل جلوس الإنسان مستقبلا القبلة إذا كان في عمل صالح، ومن استدبرها لم ينكر عليه.
التحلق للدروس
(مسألة): إذا كان الدرس بعد فراغ الصلاة في موضعها، هل يجب على المأمومين التحلق على الدرس إذا كان الإمام يدرس في موضعه الذي صلى فيه، ويجب ذلك أم يكون على هيئتهم، ويثبت كل في موضعه الذي صلى فيه ولم يجب التحلق
(الجواب): أما مسألة التحلق للدرس فهو أفضل، اقتداء بالسلف الصالح؛ وأما إذا وقعت المذاكرة في مثل رمضان وقت قيام الليل، وجلسوا في الصف على هيئتهم إذا جلسوا للصلاة وهم يسمعون القارئ
---------------------------------
1 كذا في الأصل.

ص -90- والمذاكر، فهذا حسن وإن لم يتحلقوا.
الكتابة في المجلس الذي فيه جماعة جالسون
(مسألة) في الخط، مثل الرسالة أو شيء من العلم في موضع يجلس فيه ويمشى معه، ويقول الكاتب: أنا أكتب بيني وبين نفسي، ولم أشغل أحدا ولم يشغلني؛ وقد يكون للكاتب في ذلك مقاصد، إما بذل علم وكف أذى وإيصال للمسجد؛ وينكر بعض الجهال على من فعل ذلك هل يكون مع المنكر دليل وهل يكون مع الخط في المجلس بأس
(الجواب): أما الكتابة في المجلس الذي فيه جماعة جالسون فلا فيه بأس، خصوصا إذا صار ما يرفع صوته بالحديث الذي هو يكتب فيه، ولا يشغله الكلام عما هو فيه؛ فأما إن كان يتكلم بالحديث فلا يناسب أن يرفعوا أصواتهم فوق صوته، بل المناسب التأدب مع حديث رسول الله صلى الله عليه وسلم وتنْزيهه عن اللغط؛ وأما إذا لم يكن هناك محذور فلا بأس، ومن نهى عن ذلك فلا أعلم معه دليلا.
ما يأخذه الجزار من الذبيحة إذا ذبحها
(مسألة) فيما يأخذ الجزار من الذبيحة إذا ذبحها إذا كان له عادة بأخذها معروفة، هل هي جائرة أم لا؟ وهذه جارية عندنا، إذا كان الإنسان قصابا أخذ من الذبيحة من رأسها قبل القسم والبيع، مثل القلب، وما يتعلق به، ومثل الأطراف والنجتية، وغير ذلك؛ ثم يقسم باقي اللحم على ما أرادوا، والذي هو يأخذه معروف ومشتهر عند أهل البلد.وأما الأجنبي فقد يكون بجهله شيء من ذلك، ولكن ينكر بعض العوام على فاعل ذلك، ويقول القصاب: أنا آخذ شيئا جارية به العادة ومعروف، هل جائز أم لا
(الجواب): ما يأخذه الجزار من الذبيحة أجرة له، فهذا إذا كان

ص -91- عرفا جاريا في البلد ولا فيه جهالة، بل شيء معروف، فهذا لا بأس به، وإن لم يشترطه وقت الذبح؛ لأن من استأجر على شيء ولم يبين الأجرة انصرف إلى أجرة المثل، والله أعلم.
سجود الإمام للسهو بعد السلام
(مسألة): إذا سها الإمام في الصلاة، ووجب عليه السجود للسهو، ولكن أراد الإمام أن يجعل سجود السهو بعد السلام، وسلم الإمام، وتابعه بعض المأمومين بالسلام جهلا، وبعضهم لم يسلم ظانا أن الإمام ساه أيضا، والإمام مقصده جعل السجود بعد السلام، ماذا يكون فيمن لم يسلم هل تفسد صلاتهم أم لا وهل يفرق بين الجاهل وغيره
(الجواب): إذا سلم الإمام قبل أن يسجد للسهو، وتابعه بعض المأمومين في السلام دون بعض، فالذي ينبغي في هذا متابعة الإمام في السلام؛ لقوله صلى الله عليه وسلم "إنما جعل الإمام ليؤتم به، فلا تختلفوا عليه"1.
وترك المتابعة من الاختلاف عليه، لكن إذا ترك الإنسان المتابعة جهلا منه، فأرجو أن لا يكون عليه إعادة، لأن الجاهل يغتفر له ما لا يغتفر للعالم المتعمد.
محل التشهد الأول في حق من أدرك ركعة من المغرب مع الإمام
(مسألة): إذا لم يدرك الإنسان إلا ركعة من المغرب هل يجلس للتشهد إذا صلى ركعتين، ثم ينهض ويأتي بالأخرى، أم يسرد الركعتين بلا تشهد، أم غير ذلك؟ وهل يجب على الذي لم يجلس للتشهد في هذه الحال سجود سهو أم لا
(الجواب): محل التشهد الأول في حق من أدرك ركعة من المغرب مع الإمام، فهذا فيه اختلاف بين العلماء؛ والمشهور أنه يتشهد عقيب الركعة الأولى من القضاء، ولا يسردهما.فلو سردهما إنسان، لم يضيق عليه لأجل اختلاف العلماء، وليس مع المخالف دليل واضح على المنع فيما يظهر لي.
---------------------------------
1 البخاري: الأذان (722) , ومسلم: الصلاة (414) , والنسائي: الافتتاح (921 ,922) , وأبو داود: الصلاة (603) , وابن ماجه: إقامة الصلاة والسنة فيها (846 ,1239) , وأحمد (2/230 ,2/314 ,2/341 ,2/376 ,2/411 ,2/420 ,2/475) , والدارمي: الصلاة (1311).

ص -92- صلاة النساء فوق سطح المسجد أعلى من الرجال
(مسألة) في صلاة النساء فوق سطح المسجد أعلى من الرجال، إذا كان الرجال في المصابيح والنساء فوقهم في أعلى المسجد، يصلين بالانفراد غير متابعات للإمام، هل هذا جائز أم لا
وهل يفرق بين كونهن في مقدم السطح متقدمات على الإمام والجماعة إذا لم يتابعن الإمام في الصلاة لأجل الانفراد، وكذلك تأخرهن في آخر السطح بقدر صفوف الرجال.
(الجواب): أما مسألة صلاة النساء فوق سطح المسجد فوق الرجال، فلا أعلم فيه بأسا، سواء كن يصلين مع الإمام، أو منفردات.وقولك: هل يفرق بين مقدم السطح، أو مؤخره؟ فإن كن يصلين مع الإمام وجب عليهن أن لا يتقدمن على الإمام، فإن كن منفردات فما علمت في تقدمهن في مقدم السطح بأسا إذا لم يكن في السطح رجال.
الصلاة في مشب الضوء
(مسألة) في الصلاة في مشب الضوء ومثل موقد، أو دكة وغير ذلك إذا لم يستقبل المصلي الضوء، وكذلك الصلاة في أسطحة ما ذكرنا
(الجواب): أما الصلاة في الموقد والدكة فما علمت فيه بأسا لكن لا يستقبل الضوء، وكذلك في سطح الموقد لا بأس بذلك.
صلاة الجماعة للمسافر
(مسألة) في المسافر إذا كان في البلد وهو يقصر الصلاة، هل يلزمه الدخول مع الجماعة لأجل تمام الصلاة، أم يصلي وحده ويقصر، ولو كان في البلد، وأمر ذلك إليه أم ما فعل فهو جائز.وهل يفرق بين الواحد والجماعة من المسافرين أم لا
(الجواب): الجماعة واجبة حضرا وسفرا، مثل ما تفهم، فإذا كان المسافر في البلد جاز له القصر؛ لكن إن لم يكن عنده جماعة يقصرون لزمه الصلاة مع المقيمين، ويتم معهم الصلاة؛ لأن الجماعة لا تسقط بالسفر.

ص -93- مرور المسافر بمسجد بعد الأذان
(مسألة): إذا كان الإنسان مسافرا، ومر بمسجد وقت الصلاة فيه جماعة، والوقت قد دخل، وقد أذن المؤذن هل يلزمه أن يصلي مع الجماعة ويتم الصلاة أم يصلي في موضعه وهل ينكر على الإنسان إذا مر بالمسجد على هذه الحال ولم يصل فيه، أم أمر ذلك عند صاحب السفر، أم غير ذلك
(الجواب): الذي يمر بالمسجد بعد الأذان فلا يتعداه حتى يصلي إلا أن يكون في طريقه مسجد آخر يصلي فيه، فهذا لا بأس به، إلا أن يكون قد دخل المسجد بعد الأذان فلا يخرج منه حتى يصلي.
صلاة المريض المتنجس البدن والثوب
(مسألة) في المريض الذي يصيبه نجاسة في بدنه، أو في سلبه، ويشق عليه التحرز من ذلك لأجل المرض، ويصلي بالتيمم على هذه الحال على قدر حسبه هل صلاته تامة ولا يقضي، أم يجب عليه القضاء؟ وهل يفرق بين نجاسة البدن وبين مواضع الوضوء وغيرها وبين السلب
(الجواب): المريض الذي في بدنه نجاسة لا يقدر على إزالتها، فهذا يصلي بحسب استطاعته، ولا يعيد.فإن كانت النجاسة في ثيابه، وقدر على خلعها ويلبس ثيابا طاهرة، وجب عليه ذلك، لقوله صلى الله عليه وسلم: "إذا أمرتكم بأمر فأتوا منه ما استطعتم"1، فإن لم يقدر على خلعها صلى فيها، ولا إعادة عليه في أصح القولين.
صلاة التراويح وأقل ما تصح به الصلاة
(مسألة) في العجلة في صلاة التراويح التي صار الناس يؤدونها بالسرعة، وأيضا إذا حصلت العجلة في الأفعال والأقوال صلى أكثر الناس، فإذا تريض الإمام في القراءة، أو في التسبيح، أو غيره من أفعال الصلاة ما صلى إلا قليل من الناس، وتبين أن المصلحة في العجلة، ويستحبون الجماعة السريعة، ولكن ما العجلة التي تخل من التي لا تخل وهل يقتصر الإمام على تسبيحةض
---------------------------------
1 البخاري: الاعتصام بالكتاب والسنة (7288) , ومسلم: الحج (1337) , والنسائي: مناسك الحج (2619) , وابن ماجه: المقدمة (2) , وأحمد (2/247 ,2/258 ,2/313 ,2/355 ,2/428 ,2/447 ,2/467 ,2/482 ,2/495 ,2/508).

ص -94- واحدة وهي التي لا بد منها، أم لا بد من أدنى الكمال الثلاث ويصير التطوع مثل الفرض، أم يفرق بينهما على حسب الحاجة والمصلحة، أم غير ذلك وما المستحب في صفة صلاة التراويح، هل هي عشرون ركعة ولا يزاد عنها ولا ينقص، أم غير ذلك وما يقرأ في ذلك
(الجواب): قولك: إن الإمام إذا استعجل صلى معه أكثر الناس، وإذا طوّل لم يصل معه إلا القليل؛ فالشيطان له غرض، ويحرص على ترك العمل؛ فإن عجز عن ذلك سعى فيما يبطل العمل.وكثير من الأئمة في البلدان يثقل في صلاة التراويح فعل أهل الجاهلية، ويصلون صلاة ما يعقلونها ولا يطمئنون في السجود ولا في الركوع والطمأنينة (وهي) ركن ما تصح الصلاة إلا بها؛ والمطلوب في الصلاة حضور القلب بين يدي الله تعالى، واتعاظه لكلام الله إذا يتلى عليه، والخشوع، والطمأنينة، وهذه في الغالب ما تحصل للإنسان الذي يود العجلة.إذا أردت أن تصلي مع الإمام عشرين مع العجلة فصل معه عشرا بخشوع وطمأنينة فهي أنفع لك من كثرة الركعات بلا خشوع ولا طمأنينة.
وهذا الذي ذكرناه هو الذي ينبغي فعله، وأما إذا حدث فرقة بين الجماعة وبين الإمام، وصار هواهم في التخفيف، ولا وافقوه على فعل السنة، فالذي ينبغي له الحرص على الطمأنينة، ولا يستعجل عجلة تخل بالطمأنينة، وعلى هذا الحال تقصير القراءة مع الخشوع في الركوع والسجود أولى من طول القراءة مع العجلة المكروهة؛ وكذلك صلاة عشر ركعات مع طول القراءة والطمأنينة في الركوع والسجود أولى من عشرين ركعة مع العجلة المكروهة، لأن لب الصلاة وروحها هو إقبال القلب على الله فيها؛ ورب قليل خير من كثير.

ص -95- وأما قدر التسبيح في الركوع والسجود فأدنى الكمال ثلاث، فإن اقتصر على تسبيحة واحدة أجزأه، وسواء في ذلك الفريضة والنافلة.
وأما صفة صلاة التراويح وعددها، فالذي ذكره العلماء أن التراويح عشرون ركعة، وأن لا ينقص عن هذا العدد إلا إن أراد أن يزيد في القراءة بقدر ما ينقص من الركعات؛ ولهذا اختلف عمل السلف في الزيادة والنقصان، وعمر رضي الله عنه لما جمع الناس على أبي بن كعب كانت صلاتهم عشرين ركعة.وأما القراءة فاستحب أهل العلم للإمام أن لا ينقص عن قراءة جزء ليحصل للناس سماع جميع القرآن في التراويح.
ترك الاستفتاح والتعوذ بعد الركعتين الأوليين لصلاة التراويح
(مسألة): إذا أراد الإمام أن يترك الاستفتاح والتعوذ في مثل هذه التراويح بعد الركعتين الأوليين لأجل ما ذكرنا، هل له ذلك أم لا بد من الإتيان بهما جميعا في كل ركعتين أم غير ذلك
(الجواب): أما الاستفتاح فلا بأس بتركه إذا استفتح في أول الصلاة، ثم بعد ذلك يقتصر على التعوذ والبسملة بعد تكبيرة الإحرام، فلا بأس بذلك، لأن الاستفتاح سنة؛ ولو تركه الإنسان في الفرض صحت صلاته.
الاقتصار على التشهد الأول في كل ركعتين
(مسألة): إذا أراد الإنسان أن يقتصر على التشهد الأول في كل ركعتين هل له ذلك، أم لا بد من الصلاة على النبي صلى الله عليه وسلم.
(الجواب): أما التشهد فالذي لا بد منه هو التشهد الأول، ثم يقول:"اللهم صل على محمد"، فإن اقتصر على ذلك أجزأه، وإن زاد فهو أفضل وأكمل.
حد السرعة في القراءة في التراويح
(مسألة): ما حد السرعة في القراءة في التراويح التي يمنع منها الإمام، هو لا بد من القراءة المعتادة من الترتيل والتدبر، أم الأمر واسع بعض الأحيان لأجل صلاة أكثر الناس، ومثل ما قال أحمد -رحمه الله-: إنما

ص -96- الأمر على ما يحتمل الناس، ومثل العجلة من الراضة ترى إذا استعجل الإمام صلى غالب الناس جميع التراويح، ولا ينصرفون إلا إذا انصرف الإمام، ويحصلون الفضيلة أعني قيام الليل مع الإمام حتى ينصرف إلى آخره، وإذا تريض الإمام وصار ثقيلا ما صلوا إلا بعض الصلاة.
(الجواب): أما السرعة في القراءة، فالترتيل أفضل من السرعة؛ والسرعة المباحة هي التي لا يحصل معها إسقاط شيء من الحروف، فإن أسقط بعض الحروف لأجل السرعة لم يجز ذلك وينهى عنه.وأما إذا قرأ قراءة بينة ينتفع بها المصلون خلفه، ولا يسقط شيئا من الحروف فهذا حسن، ولا يضره مع ذلك سرعته في القراءة.
وقت الانصراف من القيام في العشر الأواخر
(مسألة) في القيام في العشر الأواخر، متى يكون وقت الانصراف آخر الليل إلى ما دونه؟ هل له وقت واحد في البكر والصيف أم الأمر واسع، ومثل ما ذكر أن النبي صلى الله عليه وسلم "قام ليلة إلى ثلث الليل، وليلة إلى نصف الليل، وليلة سبع وعشرين إلى الفجر"مثل ما ذكر عن بعضهم أنه خشي أن يفوتهم الفلاح 1 وإلي أيحن نعامل ينصرفون من القيام مبكرين يقرأ القارئ خمسة أجزئة أو أكثر وحد دون هذا قبل الصبح، وإذا عفا الله عنك كني ما أتحاسن هذا لأجل إذا جاء وقت السحر الفضيل، وإلى أن أكثر الناس خصوصا المقيمين رقودا إلى الصبح، وإلا لو هم جلوس على قراءة أو ذكر كان أفهم أنهم في صلاة أم الأمر على ما جاز للجماعة.
(الجواب): أما وقت الانصراف من القيام في العشر الأواخر، فما علمت فيه تحديدا، وقيام آخر الليل أفضل من أوله، والأحسن في هذا
---------------------------------
1 من هنا إلى آخر المسألة طبق الأصل وهو غير مفهوم.

ص -97- أن الإمام يفعل الأمر الذي لا يشق على المأمومين مع الحرص على الصلاة آخر الليل، فإذا تحرى الوقت الذي يتسع لحاجات الناس آخر الليل بحيث لا يشق، ولا يضيق الوقت عن حاجاتهم فما زاد عنه لا حاجة إليه، واشتغالهم بالصلاة آخر الليل أولى من النوم.
النهي عن صلاة ركعة بعد الوتر
(مسألة) في قوم إذا سلم بهم إمامهم من التراويح قام بعد السلام يلحق ركعة يشفع بها وتره الذي أوتر في وقت الإمامة لأجل أن يريد أن يوتر آخر الليل، مثل هذا يشكل علينا هل للإمام فعل ذلك أم لا
(الجواب): في الإمام إذا سلم من الوتر قام فصلى ركعة ينقض بها وتره، فمثل هذا ينهى عنه، ولا علمت أحدا من السلف فعله، فإذا أحب الإمام أن يجعل وتره آخر الليل، فلينصرف إذا فرغ من التراويح، ويستخلف من يوتر بالمأمومين.
فإن أحب أن لا ينصرف إلا بعد الفراغ من الوتر فإذا بقي ركعة من الوتر، استخلف غيره يصلي بهم تلك الركعة، ويصلي معهم تلك الركعة، فإذا سلم الإمام قام قبل السلام وشفعها بركعة.والمسألة التي فيها الاختلاف في نقض الوتر غير هذه، وصورتها أن يوتر أول الليل، ثم يبدو له بعد ذلك أن يتنفل آخر الليل هل ينقض وتره بركعة إذا قام آخر الليل ثم يصلي مثنى مثنى، ثم يوتر؟ أم لا ينقضه بل يصلي مثنى مثنى ولا يعيد الوتر
فهذه المسألة الخلاف فيها مشهور، وأما المسألة المسؤول عنها فلا ينبغي فعلها وفي الحديث: "لا وتران في ليلة"1.
صلاة النساء مع الرجال في صف واحد
(مسألة) في صلاة النساء مع الرجال في صف واحد ماذا يكون فيها، وصورتها إذا كان في رمضان، وصف الرجال في الصف الأول، وفضل فيه
---------------------------------
1 الترمذي: الصلاة (470) , والنسائي: قيام الليل وتطوع النهار (1679) , وأبو داود: الصلاة (1439).

ص -98- بعضه، هل يصح للنساء أن يصففن فيه ويخلين بينهن وبين الرجال فرجة، ولكنهن في طرف صف الرجال، هل يجوز ذلك للحاجة مثل برد، أو استماع قراءة أم لا
(الجواب): وقوف النساء مع الرجال في صف واحد مكروه، والسنة وقوفهن خلف الرجال؛ هذا هو الذي وردت به الأحاديث عن رسول الله صلى الله عليه وسلم وأصحابه.وقوف النساء مع الرجال في صف واحد ما يناسب، وقد ورد في ذلك الحديث عن رسول الله صلى الله عليه وسلم قال: "أخروهن من حيث أخرهن الله"، والله أعلم.
المسافر إذا مر بالماء ولم يستعمله وصلى بالتيمم
(مسألة) في المسافر إذا مر بالماء في الوقت ولم يستعمله وصلى بالتيمم، هل يعيد أم لا
(الجواب): المسافر إذا مر بالماء في الوقت فلم يستعمله وصلى بالتيمم هل يعيد فالمسألة فيها خلاف بين الفقهاء والعلماء، وفيها وجهان للأصحاب، والمذهب أنه لا إعادة عليه؛ لأنه في تلك الحال عادم للماء.
صلاة الجمعة للمسافر
(مسألة) في المسافر إذا أتى بلدا، وأدركته الجمعة فيها، وأمره أهل البلد أن يصلي بهم الجمعة، هل له أن يفعل على قول أبي حنيفة والشافعي ومالك أم لا وكذلك في المسافر إذا كان نيته الإقامة في البلد فوق أربعة أيام، وكان إمام المسجد ليس بحاضر، فأمره أمير البلد والجماعة أن يصلي بهم الجمعة والجماعة، فأجاب إلى ذلك، هل هذا جائز أم لا وكذلك هل يكون الذي يعيب على ذلك الفاعل مصيبا وله دليل أم هذا من الجهل وهل يعاب هذا على فاعله أم لا؟ وأيما أفضل إجابة الإنسان لهذه المسألة ونحوها، أو امتناعه
(الجواب): المسافر إذا قدم البلد ولم ينو إقامة تمنع من القصر والفطر في

ص -99- رمضان، فهذا لا جمعة عليه بحال؛ فإن صلى الجمعة مع أهل البلد أجزأته، والأفضل في حقه حضورها إذا لم يمنع مانع.
فإن كان المسافر قد نوى إقامة مدة تمنع القصر والفطر، فهذا تلزمه كغيره؛ فإذا كان في بلد تقام فيها الجمعة وجب عليه حضورها.وأما إمامته في الجمعة، فالمذهب أنه لا يجوز أن يؤم فيها بحال، ولا يكمل به العدد المعتبر؛ لأن من شروط الجمعة الاستيطان، وهذا ليس بمستوطن.وذهب مالك، وأبو حنيفة والشافعي إلى أن له أن يؤم فيها، وهذه المسألة من مسائل الخلاف؛ ولا أعلم فيها دليلا من الجانبين.
فإذا كانت من المسائل الاجتهادية فلا إنكار في مسائل الاجتهاد، ولا يجوز الإنكار على الفاعل، خصوصا إذا كان قد علم الخلاف بين العلماء في الجواز وعدمه، وعمل على قول المجيزين؛ ولا يجوز نسبته إلى الجهل والحالة هذه.
وأما قولك أيما أفضل إجابة الإنسان لمثل هذه المسألة ونحوها، أو امتناعه؟ (فالأفضل) في حقه العمل بالأحوط، ولا يؤم في الجمعة وهو مسافر إلا إن كان قد بان له، وترجح عنده الجواز، وأن القول بالمنع لا وجه له، فتلك حالة أخرى.وأما إذا ترجح عنده الجواز، وعمل بقول الجمهور، فلا يجوز الإنكار عليه إذا رضي أهل البلد بإمامته لغيبة الإمام، أو قدمه الإمام بنفسه -والله أعلم-.
وقوف المأمومين في الصف الثاني قبل إتمام الأول
(مسألة) في الذين يصفون في الصف الثاني والأول لم يتم لأجل إدراك الركعة ونحو ذلك، ماذا يكون فيهم إذا كان مأمورا بإتمام الصف الأول فالأول هل الصلاة تتم على هذه الحال أم لا
(الجواب): إذا صف بعض المأمومين في الصف الثاني ولم يتم الأول، هل تصح صلاتهم أم تلزمهم الإعادة؟ فنقول، بل تصح صلاتهم، ولا إعادة عليهم؛ لكن يؤمرون بإتمام الصف الأول فالأول للأحاديث الواردة في ذلك.

ص -100- صلاة من يقف في الصف وحدة لأجل إدراك ركعة
(مسألة) في الفذ الذي يصف في الصف وحده لأجل إدراك الركعة، هل يؤمر بالإعادة أم لا وما الذي يجوز له والذي يفعل ذلك عليه خطر من جهة دخوله في الصلاة من الخلل بالتكبير، والطمأنينة، ونحو ذلك، وهل يفرق في هذه المسألة بين الذي يصف وحده ثم يأتيه غيره في الركوع، والذي يستكمل الركعة فذا قبل أن يأتيه أحد، أم المبني على دخوله في الصلاة فذا وحده.
(الجواب): في الفذ إذا وقف في الصف وحده لأجل إدراك الركعة، فهذا ينهى عنه كما نهى عنه النبي صلى الله عليه وسلم أبا بكرة فقال له: "زادك الله حرصا، ولا تعد"1.وإذا فعل الإنسان ذلك، فإن دخل في الصف قبل أن يسجد، أو أحرم معه آخر، فالمشهور صحة صلاته؛ فإن خر ساجدا قبل أن يدخل في الصف وكان وحده فإنه يؤمر بالإعادة،، لأنه جاء عن النبي صلى الله عليه وسلم أنه أمر الذي صلى وحده خلف الصف بالإعادة.وأما قولك: وما العذر الذي يجوز له فالذي عليه الجمهور أنه لا يجوز للفذ أن يصلي خلف الصف لا لعذر، ولا لغير عذر، وأما على القول الذي اختاره الشيخ تقي الدين فهو جائز للعذر، مثل أن يجد الصف قد تم، ولا يجد من يقف معه فيصلي وحده، ولا يجذب رجلا من الصف ليقف معه.
مسائل في دفن الميت والصلاة عليه وصفتها
الميت بعد غروب الشمس
(مسألة): إذا مات الميت بعد غروب الشمس سواء كان أول الليل، أو أوسطه، أو آخره هل يؤخر تجهيزه إلى النهار؛ لأنه أسهل على المجهزين والمتبعين، أم تجب المبادرة إلى تجهيزه ولو في الليل ؟ وهكذا إذا قلنا بتركه إلى النهار، ما معنى قوله صلى الله عليه وسلم: "لا ينبغي لجيفة مسلم أن تحبس بين ظهراني
---------------------------------
1 البخاري: الأذان (783) , والنسائي: الإمامة (871) , وأبو داود: الصلاة (683 ,684) , وأحمد (5/39 ,5/42 ,5/45 ,5/50).

ص -101- أهله"1، هل هذا يتناول ذلك أم لا
(الجواب): أما الميت إذا مات في الليل فيجوز تأخير دفنه إلى النهار إذا لم يخش من الانفجار ونحوه؛ فإن دفن ليلا جاز، لأن أبا بكر دفن ليلا، وعلي دفن فاطمة ليلا.وعن ابن عباس أن النبي –صلى الله عليه وسلم- دخل قبرا فأسرج له سراج، فأخذ من قبل القبلة وقال: "رحمك الله أن كنت تلاء للقرآن"2 رواه الترمذي، قالوا: ولكن الدفن بالنهار أولى؛ لأنه أسهل على متبعي الجنازة، وأكثر للمصلين عليها، وأمكن لاتباع السنة في دفنه وإلحاده.
وأما قوله صلى الله عليه وسلم: "لا ينبغي لجيفة مسلم أن تحبس بين ظهراني أهله"3 فهذا إذا لم يكن عذر.
تقديم جنازة الرجل للصلاة عليها على غيرها
(مسألة): إذا حضر جنازتان أو أكثر ذكور وإناث، هل النساء مما يلي القبلة والرجال مما يلي الإمام
(الجواب): إذا اجتمع رجال ونساء وأراد الإمام أن يصلي عليهم صلاة واحدة، قدم الرجال فجعلهم مما يليه؛ لأنهم يستحقون التقديم في الإمامة فاستحقوا التقديم في الجنائز، وقد نقل الجماعة عن أحمد أنه يقدم إلى الإمام الحر المكلف، ثم العبد المكلف، ثم الصبي، ثم المرأة المكنونة.
صفة وضع الجنازات بين يدي الإمام للصلاة عليها
(مسألة) ما صفة وضعهم هل صفة واحدة أعني بذلك أن تجعل رؤوسهم على أيمن الإمام وأرجلهم إلى أيسر الإمام جميعا، أم تكون الرؤوس جميعا والأرجل هذا إلى الأيمن وهذا إلى الأيسر من الإمام.وهذا الإشكال أورده إنسان علينا بلا علم، ولا مقصدنا بتسوية الصدور والرؤوس.
(الجواب): أما صفة وضعهم بين يدي الإمام للصلاة عليهم، فتجعل رؤوسهم كلهم عن يمين الإمام، ويجعل وسط المرأة حذاء صدر الرجل، ليقف الإمام من كل نوع موقفا، لأن السنة أن يقف عند صدر الرجل ووسط المرأة.
---------------------------------
1 أبو داود: الجنائز (3159).
2 الترمذي: الجنائز (1057).
3 أبو داود: الجنائز (3159).

ص -102- الصدقة على الميت من ماله الذي خلفه
(مسألة): إذا مات إنسان وأراد أهله أن يتصدقوا له بصدقة من ماله الذي خلف قبل القسمة، هل هذا جائز ومستحب أم لا وكذلك إذا كان في الورثة صغار، هل يجوز لوليهم مثل أخ أو أم أو غيرهما الصدقة لأبيهم من رأس المال، كل بحسبه أم لا
(الجواب): في الصدقة عن الميت من ماله الذي خلفه فهو حسن، والصدقة المالية تصل إلى الميت باتفاق أهل العلم، بخلاف الصدقة البدنية، بأحد الأعمال البدنية؛ فإن ذلك مختلف فيه، بخلاف الأول فهو بالاتفاق.وأما إذا كان في الورثة صغار، لم يجز لأوليائهم أن يتصدقوا لأبيهم من نصيبهم من الميراث، فإذا أراد الكبار أن يتصدقوا لميتهم فليجعلوا ذلك من نصيبهم خاصة.

نصاب زكاة الذهب والفضة
بسم الله الرحمن الرحيم
(الأولى من المسائل): ما قدر الأنصبة في الزكاة من كل نوع بعد التحرير هل زكاة الذهب عشرون مثقالا على ما ذكروها المثقال في وقتنا هذا من الجدد وهل يشترط بلوغ العشرين مثقالا مائتي درهم على ما ذكر من الإجماع، أم على عامة قول الفقهاء نصاب الذهب عشرون مثقالا من غير اعتبار قيمتها وما الفرق في ذلك وما صورة المسألة؟ وما العمل عليه في وقتنا الآن بعد التحرير
(الجواب): ذكر أهل العلم أن نصاب الذهب عشرون مثقالا، وحررناه بالوزن فصار قدر سبعة وعشرين زرا.وأما الفضة فنصابها مائتا درهم، وحررناه فوجدناه بالوزن أحدا وعشرين ريالا، وأمرنا من كان عنده من الذهب أو من الفضة هذا المقدار وقد حال عليه الحول أن يزكيه.

ص -103- قدر نصاب الفضة من الريالات اليوم
(مسألة): زكاة الفضة كم قدرها من الريالات اليوم وما قدر المائتي درهم في وقتنا هذا وهل تقوم وما التقويم في ذلك هل هو على قيمة الصرف، أم على قيمة الفضة، أم غير ذلك
(الجواب): فكما ذكرنا لك أن الذي عليه العمل في نصاب الفضة أحد وعشرون ريالا، وأما الجدد فهي عرض تقوم بالفضة.
العروض تقوم عند الحول بالريالات
(مسألة) في العروض هل تقوم بالصرف من الريالات، أم تقوم على قدر قيمتها من الفضة وما الفرق بين الفضة والذهب والعروض، هل قيمتها واحدة أم متفاوتة
(الجواب): العروض تقوم عند الحول بالريالات، لأنها أنفع للفقراء، لأن العروض تقوم بالأحظ للفقراء من غير الورق، كما نص عليه الفقهاء.
العروض هل هي جامعة جميع ما يملك الإنسان ؟
(مسألة) في العروض هل هي جامعة جميع ما يملك الإنسان من هدم وغنم وعيش وتمر وإبل وبقر وغير ذلك سوى النقدين، أم غير ذلك
(الجواب): العروض اسم للسلع المعدة للتجارة، فكل شيء يشتريه الإنسان يرصده للربح فهو عرض تجارة من جميع أنواع المال؛ وأما الإبل التي يجعلها صاحبها عديلة مع البدوي يقصد به تناسلها عنده ولا له نظر في بيعها وتقليبها للتجارة، فهي تزكى زكاة السائمة لا زكاة تجارة، وكذلك الغنم.
وأما إن كان قصد صاحبها التجارة ويظهرها مع البدو، فإذا سمنت وزانت باعها، فهذه تزكى زكاة تجارة.وأما العيش والتمر فإن كان محصله صاحبه من حرثه، فلا فيه زكاة بعدما يزكيه زكاة الحرث ولو بلغ أحوالا، ومتى باعه استقبل بثمنه حولا؛ وأما إن كان محصله من دين له على الناس، فمثل ما يفعل التجار، فهذا يزكى كل حول، ويقوم عند رأس الحول كغيره

ص -104- من عروض التجارة، وهذا معنى قول الفقهاء: ولا تكرر زكاة معشرات ولو بلغت أحوالا ما لم تكن للتجارة.
زكاة العوامل والعروض من الإبل والغنم
(مسألة): ما الذي تجب في الزكاة من العروض من الإبل مثل الذلول والسانية، هل تضم مع العروض أم لا وكذلك الغنم التي تشرب اللبن والبقر التي مثل ذلك، هل هذه العوامل التي قال أحمد: ليس في العوامل زكاة
(الجواب): إذا كان الذلول للتجارة فهي عرض تقوم عند رأس الحول؛ وإن كانت لغير التجارة بل جعلها صاحبها للحرفة عليها أو الجهاد أو الحج ونحو ذلك، فينظر في ذلك: فإن كانت لم ترع غالب الحول عند الوديع فلا زكاة فيها، فإن كانت قد رعت دور السنة مع إبل الوديع وجبت فيها الزكاة زكاة خلطة.وأما العوامل التي قال أحمد ليس فيها زكاة، فهي التي تركب مثل زوامل البدو.
ما الذي يخرج عن زكاة العروض بعد المعرفة والتقويم ؟
(مسألة): ما الذي يخرج عن زكاة العروض بعد المعرفة والتقويم هل هو دراهم، أم عين من أنواع العروض، أم ينظر إلى ما هو أحظ لبيت المال والمساكين، في مثل زكاة بلدنا التي زكاتها فيها إما لبيت المال أو للمساكين
(الجواب): الذي يخرج عن العروض دراهم بعد ما تقوم بها؛ فإذا قومت بالدراهم أخرجت زكاتها.
زكاة المال الغائب
(مسألة): إنسان غاب عنه ماله قدر ثلاث سنين أو أكثر، ثم جاءه ولم يزد من رأس المال لم يزكه، وهل يكون في الدين زكاة إن أخره صاحبه في يد من كان عنده وقت الوجوب، أم ما يجب عليه في ذلك شيء حتى يأخذه صاحبه من يد من كان عنده وهل يفرق بين من منع وبين من لم يمنع
(الجواب): إذا غاب مال الإنسان عنه ثم جاءه، زكاه لما مضى إذا

ص -105- كانت غيبة في تجارة مثل البضاعة ونحوها؛ وكذلك إن كان دينا على مليء باذل.وأما إن كان دينا على معسر أو نحوه، ففيه خلاف.وأما إن كان صاحبه هو الذي أخره على المدين ولو أراد أخذه منه أعطاه إياه متى طلبه، فهذا يزكيه لما مضى من السنين.
وقت زكاة الدين الذي على المليء
(مسألة) في الدين الذي على المليء مثل القرض والصداق، أيما أحسن يزكيه قبل قبضه أو بعده.
(الجواب): إذا كان الدين على المليء، فإن شاء زكاه عند رأس الحول وهو أفضل لأنه مقدور عليه؛ وإن شاء أخر زكاته حتى يقبضه، فالتأخير رخصة في ذلك.
قدر نصاب الحبوب والثمار
(مسألة) في قدر نصاب العيش الذي مهما نقص سقطت الزكاة، هل هو مائتان وسبعون صاعا بصاعنا اليوم، أم أكثر من ذلك أم أنقص وما فرق صاعنا من صاع النبي -صلى الله عليه وسلم- وما قدر الصاع الذي ذكر أن الوسق ستون صاعا، كم ينقص عن صاعنا؟ وهل نقص الصاع أو الصاعين يسقط الزكاة
(الجواب): نصاب الحبوب والثمار خمسة أوسق، والوسق ستون صاعا بصاع النبي صلى الله عليه وسلم؛ وأما تقديره بصاعنا فهو معروف عند عمال الزكاة، وصاعنا يزيد على الصاع القديم.
حد النصاب الذي يسقط الزكاة
(مسألة) في النقص اليسير في الأنصبة، هل هو يسقط الزكاة مثل الوزنة والوزنتين ومثل الجديدة والجديدتين ما حد الذي يسقط الزكاة
(الجواب): نقول: اختلف أهل العلم هل النصاب في الذهب والفضة تحديد أو تقريب، فالمشهور عند الحنابلة أنه تقريب، فعلى هذا لا يضر

ص -106- النقص اليسير نحو الدرهم مثلا.وأما الحبوب والثمار فالمشهور عند الحنابلة أن النصاب فيها تحديد، فلو نقص يسيرا ولو نحو نصف صاع سقطت الزكاة؛ وعن أحمد رواية أخرى أن النصاب فيها تقريب، فلا يؤثر النقص اليسير، قال في الإنصاف: وهو الصواب.
ضم الحبوب بعضها إلى بعض لتكميل النصاب
(مسألة) في ضم ثمرة العام الواحد بعضها إلى بعض في تكميل النصاب، هل البناء من العام الماضي أم المقبل وصورتها هل زرع القيض الذي مضى يضم مع ثمرة الحب الموجود الآن، أم يصح أن يضم حب الصيف إلى زرع القيض المقبل، أم غير ذلك أم يختلف ذلك باختلاف الثمار
(الجواب): أما مسألة ضم الحبوب بعضها إلى بعض في تكميل النصاب، فإن كانت من جنس واحد فإنه يضم بعضها إلى بعض بلا إشكال؛ وإن كانت من جنسين، فاختلف الفقهاء في ضم بعضها إلى بعض.والذي عليه العمل اليوم أنه يضم بعضها إلى بعض، فتضم الحنطة إلى الشعير، وتضم الذرة إلى الدخن.وأما معنى الضم فالمراد به إذا كانت الثمرة الأولى لا تبلغ نصابا، ثم جاءت الثمرة الثانية فإنها تضاف إلى الأولى؛ فإذا بلغ نصابا أخرج زكاته.
زكاة ديوان صاحب الأرض وتأثير الخلطة في الحبوب والثمار
(مسألة): إنسان حصل في هذا الصيف قدر مائتي صاع تزيد ولا أتمت النصاب، وفي القيض يحصل قدر أربعين صاعا أو أكثر، فصار هذا بكماله يبلغ النصاب؛ ولكن فيه ديوان لصاحب الأرض قدر ثلاثين صاعا أو أكثر أو دون ذلك، هل تجب الزكاة على هذه الحال، وتصير من رأس العيش فإن كانت من رأسه حصلت الزكاة، فإن أخذ صاحب الأرض ديوانه قبل الزكاة نقص النصاب، أم الزكاة تجب على صاحب الزرع إذا بلغ هذا،

ص -107- ولكن صاحب الديوان ما على نصيبه زكاة أم مبنى هذه المسألة على تأثير الخلطة في الحبوب والثمار، وهذه كثير وقوعها عندنا
(الجواب): هذه مسألة مبنية على مسألة ضم الحبوب بعضها إلى بعض؛ فإذا قلنا تضم فمتى كمل النصاب أخرج زكاته.وأما ديوان الأرض الذي يأخذه المالك فيبنى وجوب الزكاة فيه على القول بتأثير الخلطة في غير السائمة؛ والذي عليه الجمهور أنها لا تؤثر في غير السائمة.وعن أحمد رواية ثانية أنها تؤثر في الحبوب والثمار، وهو قول إسحاق، واختارها الآجري وابن عقيل.
فعلى هذا تؤخذ الزكاة من المال، ويكون على صاحب الأرض قدر نصيبه من الزكاة؛ وأما على قول من قال أن الخلطة لا تؤثر في الثمار، فيخرج صاحب الزرع معروق الأرض، ثم يزكي الباقي إن بلغ نصابا؛ ولكن الأحوط في هذا إخراج الزكاة ولو نقص النصاب بإخراج الديوان، وذلك لأن الديوان أجرة في ذمة المستأجر، وليس مالك الأرض شريكا له في الزرع، وإنما الذي له آصع معلومة في ذمة المستأجر، والفقهاء يمثلون الخلطة في الثمار بنحو اشتراكهما في الزرع، ونحو اشتراط المالك جزءا معلوما من الثمرة، نحو ربع الثمرة أو خمسها.
(وأما مسألة) إجارة الأرض بآصع معلومة، فهي بعيدة من مسألة الخلطة، والأحوط في هذا أن صاحب الزرع إذا كمل عنده النصاب أخرج زكاته، ثم دفع ديوان الأرض إلى مالكها، ولا ينقص شيء من أجل الزكاة.
الوقف الذي ما تجب فيه الزكاة
(مسألة): ما الوقف الذي ما تجب فيه الزكاة هل هو الوقف على أي جهة كانت، مثل المسجد والجهاد والصوم والحج، أم غير ذلك وما صورة الوقف على معين الذي تجب فيه الزكاة وهل إذا كان نخل

ص -108- موقوف على مسجد أو غيره وكان في يد كداد هل عليه زكاة تبعا لغيره، أم الوقف ما عليه زكاة ولا تؤثر فيه الخلطة، أم حكمه حكم الخلطة من غيره، أم يفرق بينهما
(الجواب): الوقف الذي تجب فيه الزكاة هو الوقف على معين، أما الوقف الذي على غير معين كالوقف على المساجد ونحو ذلك مثل المؤذن والصوام والسراج ونحو ذلك فلا زكاة فيه؛ فإذا كان النخل وقفا على المسجد فلا زكاة في عمارته التي تؤخذ لأهل المسجد.
تأثير الخلطة في الثمار وصورتها
(مسألة) في تأثير الخلطة في الثمار، ما صورتها؟ هل حكمها حكم السائمة، أم غير ذلك فمن ذلك رجلان اشتركا في زرع، فبلغ زرعهما جميعا قدر مائتين، هذا الذي بينهما، ولكل واحد منهما وحده زرع، فواحد عنده قدر خمسين ليس فيه شركة، وللآخر قدر مائة أو أكثر أو دون، وهذا صورة هذه المسألة ماذا يكون فيها وهذه من أشكل ما يقع عندنا.
(الجواب): الخلطة تؤثر في الماشية بالحديث الصحيح، وأما غير الماشية فالذي عليه أكثر أهل العلم أن الخلطة لا تأثير لها في الحبوب والثمار والدراهم، وعند بعض الفقهاء أنها تؤثر.
وأما الصورة الواقعة عندكم إذا كان بين اثنين زرع قدر مائتي صاع لكل واحد مائة وله قدر خمسين أو أزيد من زرع آخر مختص به عن شريكه، فهذا لا زكاة فيه على القولين جميعا، لأنا إن قلنا أن الخلطة لا تأثير لها في غير الماشية فواضح؛ وإن قلنا تؤثر فهما لم يشتركا في نصاب، لأن المشترك لا يبلغ نصابا فلا زكاة فيه.فإذا اقتسما وأضاف كل واحد منهما نصيبه إلى ما حصل له من الزرع الآخر الذي اختص به عن شريكه نظرنا، فإن بلغ حصته نصابا زكاه، وإلا فلا.

ص -109- زكاة الصداق الذي في ذمة الزوج
(مسألة) في رجل تزوج امرأة على صداق كثير، فبعضه بلغها، وبعضه لم يبلغها، وهو في ذمة الزوج، وهو قدر عشرين ريالا، هذا من السياق، وأما المهر الذي عقد عليه فهو ثمانية، وهو أيضا في ذمة الزوج إلى الآن، ومضى على ذلك قدر سنتين، هل تجب في ذلك زكاة ومتى تجب إن كانت واجبة؟والمرأة لا مخلية ولا أخذت بين هذا وهذا، إن أرادوا الأخذ أخذوا، وإن أرادوا ما أخذوا، وهذا صورتها، هل تجب الزكاة على هذه الحالة أم لا
(الجواب): الصداق في ذمة الزوج لا زكاة فيه قبل القبض، واختلف الفقهاء في زكاته بعد قبضه، هل يزكى لما مضى من السنين، أم يزكى سنة واحدة، أم لا زكاة فيه.
وقت وجوب الزكاة في الثمرة
(مسألة) متى تجب الزكاة في الثمرة، وفيما يتركه الخارص لأهل النخل، هل هو سهم معلوم، أم على قدر حاجتهم وأكلهم وهديتهم وصدقتهم كما ذكر، أم غير ذلك وكذا ما يخرجه بعِوض وما يخرجه بلا عوض، وكذا إذا باع من الثمرة مثل مقياض ونحوه، هل يزكيه تمرا أو يزكي ثمنه دراهم
(الجواب) الزكاة تجب في الثمرة إذا بلغت نصابا، لكن يؤمر الخارص أن يدع الثلث أو الربع لأهل النخيل، يأكلونه ويهدون منه ويتصدقون، وبعض أهل العلم يقول يدع لأهل النخيل قدر حاجتهم، كل إنسان على قدر حاجته، فما كان يحتاجه للأكل قبل الجذاذ، ويهديه لأقاربه ونحوهم، أو يتصدق به، فلا زكاة فيه، وما عدا ذلك ففيه الزكاة.فتبين لك أن ما أخرجه بلا عوض يعود إليه فلا زكاة فيه، وما باعه أو أهداه هدية يطلب عوضها ففيه الزكاة.وقولك: هل يزكي ثمنه إذا باعه؟ فليس الأمر كذلك، بل يزكي نفس الثمرة التي باعها.

ص -110- اعتبار النصاب في الزكاة بعد التصفية
(مسألة) في الزرع كالصفراء، وهي نوع من العيش تنقص بعد اليبس والتصفية.
(الجواب): أهل العلم ذكروا اعتبار النصاب بعد التصفية فإذا صار العيش مدقوقا مصفى صالحا للأكل، فمتى بلغ النصاب وجبت فيه الزكاة.
زكاة ما يتركه الخارص لأهل النخل
(مسألة) في الخارص، هل يستوعب النخل بالخرص فلا يبقي شيئا، أم يترك لأهل النخيل حاجاتهم
(الجواب): كل ما يأكله صاحب النخل من المقياض هو وعياله وما يهديه لقريب وما يتصدق به على فقير، فكل هذا لا زكاة فيه، ويؤمر الخارص بترك ذلك، فلا يخرصه على أهل النخل ويخرص الباقي.
بيع الزكاة قبل قبضها
(مسألة) في بيع الزكاة قبل قبضها، هل يجوز ذلك أم لا
(الجواب): ذكر الفقهاء أن الفقير لا يملك الزكاة، ولا يتصرف فيها بالبيع قبل قبضها، واستدلوا على ذلك بحديث مرفوع رواه أحمد وابن ماجه.
شراء المزكي زكاته
(مسألة): هل للمزكي أن يشتري زكاته أم لا
(الجواب): أما شراء المزكي زكاته ففيه خلاف، والمشهور أنه لا يجوز.
ملك من غير الأثمان ما لا يكفيه هل تجوز له الزكاة ؟
(مسألة): ما معنى قولهم: من ملك من غير الأثمان ما لم تتم به كفايته فله الأخذ من الزكاة، وما الفرق بين الأثمان وغيرها
(الجواب): نقول: معنى ذلك ما نص عليه أحمد في رواية الميموني قال: ذاكرت أبا عبد الله فقلت: قد يكون للرجل الإبل والغنم تجب فيها الزكاة وهو فقير، ويكون له أربعون شاة، وتكون له الضيعة لا تكفيه أفيعطى من الصدقة قال: نعم، وذكر قول عمر: أعطوهم وإن راحت عليهم من الإبل كذا أو كذا، قلت: فلهذا قدر من العدد والوقت؟ قال: لم أسمعه.وقال في رواية: من الحكمة إذا كان له عقار يستغله أو ضيعة تساوي

ص -111- عشرة آلاف أو أقل أو أكثر لا تقيمه، يأخذ من الزكاة؛ وذلك لأنه لا يملك ما يغنيه ولا يقدر على كسب ما يكفيه، فجاز له الأخذ من الزكاة، لأن الفقر عبارة عن الحاجة.
ولا يقال: هذا لو يبيع عقاره صار غنيا، لأن بيع العقار الذي يحتاج إلى غلته لا يلزمه، وكذلك الغنم الذي يحتاج إليها، وكذلك سواني الكداد ودوابه وعروض القنية التي يحتاج إليها، وكل ذلك لا يمنع من أخذ الزكاة مع الحاجة.
ملك من الأثمان ما يكفيه هل تجوز له الزكاة أم لا ؟
(مسألة) في الأثمان، إذا ملك منها ما يكفيه، هل تجوز له الزكاة أم لا وهل الأثمان وغيرها سواء في عدم المنع من الأخذ من الزكاة
(الجواب): أما الأثمان فإذا ملك منها ما يكفيه لم تبح له الزكاة، كما أنه إذا كان له غلة نخل أو أرض تكفيه لا تباح له الزكاة، قال في المغني: اختلف العلماء في الغنى المانع من أخذها، ونقل عن أحمد فيه روايتان، أظهرهما أنه ملك خمسين درهما أو قيمتها من الذهب، أو وجود ما تحصل به الكفاية على الدوام من مكسب أو تجارة أو أجر عقار أو نحو ذلك، ولو ملك من العروض أو الحبوب أو السائمة أو العقار ما لا يحصل به الكفاية لم يكن غنيا وإن ملك نصبا؛ هذا الظاهر من مذهبه، وهو قول الثوري والنخعي وابن المبارك وإسحاق.
(والرواية الثانية) أن الغنى ما تحصل به الكفاية، فإذا لم يكن محتاجا حرمت عليه الصدقة وإن لم يملك شيئا، وإن كان محتاجا حلت له الصدقة وإن ملك نصبا، والأثمان وغيرها في هذا سواء.وهذا قول مالك والشافعي، وقال أصحاب الرأي: الغنى الموجب للزكاة هو المانع من أخذها- وهو ملك نصاب تجب فيه الزكاة من الأثمان أو عروض التجارة أو السائمة.انتهى ملخصا.

ص -112- (مسألة) في الزكاة، هل تؤخذ من رأس العيش قبل أن يأخذ صاحب الأرض ديوانه، أو تصير الزكاة على صاحب الأرض والكداد أم صاحب الأرض يأخذ ديوانه قبل الزكاة أم غير ذلك
(الجواب): في ديوان الأرض وقولك: هل يأخذ صاحب الأرض ديوانه قبل إخراج الزكاة أو بعد ذلك؟ فهذه تنبني على تأثير الخلطة في الزرع؛ فإن قلنا تؤثر أخرجت الزكاة من رأس، ويكون على صاحب الأرض من الزكاة قدر ما يحصل له من الديوان.وأما إن قلنا لا تؤثر الخلطة في الزرع فلا زكاة على صاحب الديوان، إلا أن تبلغ حصته نصابا.
شراء الإنسان زكاة ماله من عيش غيره
(مسألة) في الذي تجب عليه الزكاة ولم يخرجها من حرثه، بل أخرجه على الديايين أو غيرهم، وشرى له عيشا وزكى به، هل هذا جائز أم لا
(الجواب): أما شراء الإنسان زكاة ماله من عيش غيره فلا علمت فيه خلافا، والذي فيه المنع شراؤها من الفقير بعدما يدفعها إليه.وأما كونه يخرج عيشه على الديايين، ويشتري عيشا، ولا يعطيه أهل الزكاة، فلا أرى به بأسا.
زكاة غنم الخلطة
(مسألة) في الخلطة في الزكاة مثل الغنم، وأصل صورة ذلك رجل له غنم تبلغ أكثر من النصاب، ومعه غنم لأجنبي عدائل.هل له إخراج الزكاة من جميع الغنم إذا كانت واجبة فيها الزكاة بالخلطة بالشروط المذكورة، ويرجع بعضهم إلى بعض
(الجواب): في مسألة زكاة غنم الخلطة فالعامل يأخذ من أي المالين شاء، ويرجع المأخوذ منه على خليطه بقدر زكاة ماله، لقوله –عليه السلام-: "وما كان من خليطين فإنهما يتراجعان بينهما بالسوية"1، وسواء كان لكل منهما نصاب،
---------------------------------
1 البخاري: الزكاة (1451).

ص -113- أو كان لأحدهما نصاب دون الآخر، أو كانا لا يبلغان النصاب إلا باجتماعهما.
(مسألة): إذا كانت الخلطة توجب الزكاة، وكان لإنسان قدر نصاب أربعين، ولآخر أكثر، ولاثنين قدر نصاب، والجميع تجمعه الخلطة، وجاء الساعي لأخذ الزكاة، هل يأخذ الزكاة من رأس جميع المال من غير معرفة الغنم وتمييزها، ثم يرجع بعضهم إلى بعض أو يأخذ الزكاة من كل مال أم غير ذلك
(الجواب): متى اختلطا حولا بالشروط المذكورة في كتب الفقه، وبلغت غنمهما نصابا، فالخلطة تصير المالين كالمال الواحد، ويأخذ العامل الزكاة من مال أحدهما، ويرجع على خليطه بقدره.
هلك الزرع قبل التمكن من إخراج الزكاة
(مسألة) في الزرع إذا اشتد في سنبله، وبدا فيه الصلاح، وحصد بعضه وبعضه واقف، أو قد يكون حصد منه شيء، وأصابه آفة من الله مثل برد أو برَد، وذهب جميع الزرع أو بعضه، هل فيه زكاة أم لا أم يفرق بين المحصود والواقف، أم غير ذلك
(الجواب): المشهور عند أهل العلم أن الزكاة تجب إذا اشتد الحب، ولا يستقر الوجوب إلا إذا جعل في البيدر، فإن تلف بعضه سقطت الزكاة فيما تلف وزكى الباقي؛ ولا أعلم أحدا من العلماء قال بوجوبها فيما تلف قبل الحصاد، بل الذي عليه أكثر العلماء أو كلهم، بل أظنه إجماعا، أن الزرع إذا هلك بآفة سماوية قبل حصاده، والثمرة إذ هلكت قبل الجذاذ فالزكاة تسقط فيما تلف.
وأما إذا جذت الثمرة ووضعت في الجرين، أو حصد الزرع وجعل في البيدر، ثم أصابته آفة سماوية كالريح والنار التي تأكله قبل التمكن من إخراج الزكاة، فهذه المسألة هي محل الخلاف.فبعضهم يقول بوجوب الزكاة وبعضهم

ص -114- يقول بسقوطها ويقول: شرط الوجوب التمكن من الإخراج وهو لم يحصل.
إخراج الزكاة قبل التصفية
(مسألة) في الذي يخرج زكاته قبل التصفية مثل الصميما ونحوها، هل دقها على صاحب الزرع أم يدفعها إلى أهل الزكاة سنبلا قبل التصفية أم غير ذلك
(الجواب) ظاهر كلامهم عدم الجواز لأنهم نصوا على أنه لا يخرج الحب إلا مصفى؛ ولا التمر إلا جافا.
مسائل في صدقة الفطر وما يتعلق بها
دفع صدقة الفطر إلى مدرس الصبيان
(مسألة) في دفع صدقة الفطر إلى مدرس الصبيان، أرى فعل أكثر بلدنا وغيرها، إذا صار في البلد مدرس دفعوا فطرة القرابة إلى مدرسهم؛ أحدهم يدفعها إليه قبل دفعها إلى الذي يجبيها، وبعضهم يدفعها إلى عامل الزكاة، ثم يدفعها الأمير أو النائب إلى المدرس؛ وكذلك هنا من يضبط الصبيان ويدفع إلى مدرسهم قدر فطرتهم، هل هذا جائز أم لا
(الجواب): الذي ذكره أهل العلم في صدقة الفطر أنها لا تدفع إلا إلى الفقراء والمساكين ونحوهم، ممن يجوز له أخذ زكاة الأموال، فإن كان هذا المدرس فقيرا وأعطي منها لأجل فقره فهذا حسن، وإن كان إنما أعطي لأجل التدريس فلا يجوز.ولا ينبغي لإنسان أن ينتفع بزكاته، ولا يجعلها وقاية لماله؛ فإن فعل ذلك لم تجز عنه، والفطرة إن جعل الأمير لها جابيا يجبيها دفعها إلى الجابي؛ فإن لم يكن لها جاب فليدفعها إلى من اشتدت حاجته إليها من الفقراء والمساكين.ولا يجوز دفعها إلى غني، ولا يستخدم بها الفقير.
قدر صدقة الفطر إذا كان التمر موزونا
(مسألة): كم قدر صدقة الفطر إذا كان التمر موزونا الآن، هل قدرها وزنة وثلث أم أكثر
ص -115- (الجواب): الذي يظهر لنا أن صاع التمر قدر وزنة ونصف.
دفع صدقة الفطر إلى أهلها عند التفريق بعد الجمع
(مسألة) في دفع صدقة الفطر إلى أهلها عند التفريق بعد الجمع، هل يعطي الإنسان قدر فطرته لا أزيد ولا أنقص، أم لا بد أن يزاد أو ينقص؟ وهل تدفع إليه فطرته بعينها أم لا
(الجواب): إذا أعطى الجماعة أحدا من الفقراء قدر فطرته لا أزيد ولا أنقص، فهذا لا بأس به إذا كان معطى من غير فطرته التي ساق؛ بل بعض أهل العلم يجوز له أن العامل يرد عليه، ولو زكاته بنفسه إذا بلغت العامل.
هل الأفضل خلط فطرة أهل البلد أم تترك في مواعينها ؟
(مسألة): هل يجب خلط فطرة أهل البلد، أم تترك في مواعينها، وتفرق على هذه الحال من غير جمع، أيما الأفضل في ذلك
(الجواب): عن هذه المسألة، وهي سؤالك: هل الأفضل خلط فطرة أهل البلد أم تفريغها في مواعينها؟ فالأفضل المبادرة بإخراجها إلى مستحقها، سواء خلطت أم لا.
الحد الذي يثبت في زكاة الفطر
(مسألة): ما الذي يثبت في حدها هل هو صاع من تمر وهل الصاع من التمر وزنة وثلث أم أكثر وهل نصف صاع البر قائم مقام الصاع من غيره، أم لا بد من الصاع
(الجواب): الذي يثبت في حدها فهو صاع من تمر، أو صاع من شعير، أو صاع من زبيب، أو صاع من أقط.وأما البر فجاء في بعض الأحاديث أن رسول الله –صلى الله عليه وسلم- جعل نصف الصاع من البر قائما مقام الصاع من غيره من الأجناس المذكورة.والحديث رواه أحمد وأبو داود.والذي في الصحيحين أن معاوية هو الذي قوم ذلك، والقول به مذهب كثير من أهل العلم، وهو اختيار الشيخ تقي الدين.وأما تقدير الصاع من التمر بالوزن فهذا لا

ص -116- يحتاج إليه، لأن التمر مكيل، فإن أخرج وزنتين عن الصاع فهو كما في هذا.
إخراج القيمة في الزكاة أو الفطرة
(مسألة) في إخراج القيمة في الزكاة أو الفطرة.
(الجواب): قال في الإنصاف: ولا يجزئ إخراج القيمة، هذا المذهب مطلقا، سواء كان ثم حاجة أم لا، لمصلحة أو لا، لفطرة وغيرها، وعنه تجزئ القيمة مطلقا، وعنه تجزئ في غير الفطرة، وعنه تجزئ للحاجة من تعذر العرض ونحوه، واختاره الشيخ تقي الدين، وقيل لمصلحة أيضا واختاره الشيخ تقي الدين.انتهى ملخصا والله أعلم.
مسائل في الرهن وما يتعلق به
الزيادة في دين الراهن
(مسألة) في الراهن، هل يجوز له أخذ دراهم ويجعلها داخلة في الرهن تبعا للأول، فيكون الرهن بها وبالأول
(الجواب): هل للمرتهن أن يزيد دراهم يكون الرهن بها وبالدين الأول فالمشهور عدم الجواز، وعبارة الإنصاف تجوز الزيادة في الرهن، ويكون حكمها حكم الأصل؛ ولا يجوز زيادة دين الراهن، لأنه رهن مرهون.
اختلاف المرتهن والراهن في الرهن
(مسألة) إذا اختلف المرتهن والراهن في الرهن، أحدهما يقول: رهن، والآخر يقول: بيع، ماذا يكون، ومن يعمل بقوله؟ والحكم في ذلك
(الجواب): إذا اختلف المرتهن والراهن، فقال الراهن: هو رهن عندك، وقال المرتهن: بل بعتنيه، فالمشهور في هذه المسألة أنهما يتحالفان، فيحلف كل منهما على نفي ما ادعاه الآخر، ويأخذ الراهن رهنه.وعبارة أهل المذهب: وإن قال: رهنتك ما بيدك بألف، فقال: بل بعتنيه بها، أو قال:

ص -117- بعتكه، فقال: رهنته بها، حلف كل على نفي ما يدعى عليه، وأخذ الراهن رهنه، وبقي الألف بلا رهن.انتهى.
رهن المواشي وقبضها
(مسألة): هل يجوز رهن المواشي وما قبضها وهل الاستدامة شرط لصحة الرهن
(الجواب): أما رهن المواشي هل يجوز أم لا فالجواز ظاهر لا يخفى كما دلت عليه السنة الصحيحة، وإنما الإشكال في القبض، هل هو شرط لصحة الرهن أو غير شرط والمشهور عند أهل العلم أن القبض شرط لصحة الرهن.وأما استدامة القبض فهل هي شرط أم لا فعلى قول من يشترط الاستدامة فالأمر ظاهر، وعلى القول الثاني إذا قبضه المرتهن فلا بأس أن يأذن للراهن في الانتفاع به، فيكون تحت يد الراهن ينتفع به والرهن بحاله، والله أعلم.
اختلاف الراهن والمرتهن في قضاء الرهن
(مسألة): إذا كان على رجل ألفان: أحدهما رهن والآخر بغير رهن، فقضى ألفا وقال: قضيت الألف الذي فيه الرهن، وقال المرتهن: بل قضيت الآخر.
(الجواب): نقول: القول قول الراهن مع يمينه، سواء اختلفا في نية الراهن بذلك أو في لفظه، لأنه أعلم بنيته وصفة دفعه، ولأنه يقول: الباقي بلا رهن، والقول قوله في أصل الرهن فكذلك في صفته.والخلاف بين الفقهاء فيما إذا أطلق ولم ينو شيئا، فبعضهم يقول: له صرف الألف في أيهما شاء، كما لو كان له مالان حاضر وغائب، فأدى قدر زكاة أحدهما، كان له أن يعين عن أي المالين شاء.وقال بعضهم: يقع الدفع عن الدينين معا، عن كل واحد نصفه، لأنهما تساويا في القضاء، فتساويا في وقوعه عنهما،

ص -118- هذا إذا أطلق، وأما إذا ادعى أنه نواه عن الألف الذي فيه الرهن، فالقول قوله؛ لأنه أعلم بنيته.
تلف الرهن في يد المرتهن
(مسألة): إذا رهن إنسان قدرا، وضاع القدر ولا فرط فيه، هل يسقط الدين أو الدين ثابت ولو ضاعت الرهانة
(الجواب): إذا تلف الرهن في يد المرتهن، فإن كان بتعديه أو تفريطه في حفظه ضمنه، قال في الشرح: لا نعلم فيه خلافا.فأما إن تلف بغير تعد منه ولا تفريط فلا ضمان عليه، وهو من مال الراهن، يروى ذلك عن علي –رضي الله عنه-، وبه قال عطاء، والزهري، والأوزاعي، والشافعي، وأبو ثور، وابن المنذر.فأما إذا تلف بغير تعد ولا تفريط لم يضمنه، ولم يسقط شيء من الدين، بل هو ثابت في ذمة الراهن؛ لأن الدين ثابت في ذمة الراهن، ولم يوجد ما يسقطه.
قبض الرهن
(مسألة): هل قبض الرهن شرط لصحته أم لا؟
(الجواب): هذه المسألة اختلف الفقهاء فيها على قولين، بل أقوال: فالمشهور في المذهب أنه لا يصح إلا بقبضه، للآية الكريمة؛ وهذا قول أبي حنيفة، والشافعي.وقال مالك: يلزم الرهن بمجرد العقد قبل القبض كالبيع، ولكن يجب على الرهن التسليم.
وقال في الإنصاف: الصحيح من المذهب أنه لا يلزم إلا بالقبض، وعنه أن القبض ليس شرطا في المتعين، فيلزم بمجرد العقد نص عليه، فعليها متى امتنع الراهن من تقبيضه أجبر عليه كالمبيع، وإن رده المرتهن على الراهن بعارية أو غيرها ثم طلبه أجبر الراهن على رده.انتهى.
وأما قول السائل: وهل استدامته شرط في اللزوم فهذا ينبني على

ص -119- الخلاف في أصل المسألة، فعلى قول الجمهور الاستدامة شرط للزوم الرهن، وهو المذهب؛ وهو قول أبي حنيفة، ومالك.وقال الشافعي: استدامة القبض ليس شرطا.قال في الإنصاف: واستدامته شرط في اللزوم، هذا المذهب، وعنه أن استدامته في المتعين ليس بشرط، اختاره في الفائق.انتهى ملخصا.
رهن المبيع على ثمنه قبل قبضه
(مسألة) في رهن المبيع على ثمنه قبل قبضه، ما الفرق بين المكيل والموزون في ذلك هل هو لأجل النهي عن بيعه قبل قبضه، فكذلك رهنه، فصار الرهن كالبيع على ذلك
(الجواب): أما رهن المكيل والموزون قبل قبضه ففيه خلاف، والمشهور من المذهب أنه لا يجوز قياسا على البيع، قال في الإنصاف: ظاهر ما قطع به المصنف في باب الرهن عدم جواز رهنه، حيث قال: ويجوز رهن المبيع غير المكيل والموزون قبل قبضه.
قال في القاعدة الثانية والخمسين: قال القاضي في المجرد، وابن عقيل: لا يجوز رهنه ولا هبته ولا إجارته قبل قبضه كالبيع، ثم ذكر في الرهن عن الأصحاب أنه يصح رهنه قبل قبضه.انتهى.واختار القاضي الجواز، واختاره الشيخ تقي الدين.
رهن الثمرة قبل حمل النخل ورهن أجرة المؤبر
(مسألة) في رهن الثمرة في غير وقتها، أعني قبل حمل النخل، أو رهن ثمرة هذا النخل سنين كثيرة إلى أن يستوفي الراهن رهنه، هل هذا جائز أم لا وكذلك رهن التعبة في الحال أو بعد سنين، وكذلك رهن أجرة مؤبر النخل ومن يصلحه، أعني تعبته على ذلك، واسمه عندنا الشمال، الذي له على النخل وزان معلومة، واسترهنها منه التاجر، هل هذا جائز وهل يفرق في ذلك قبل الدخول في ذلك العمل أو بعده، أو قبل الحمل أو بعده
(الجواب): رهن الثمرة المعدومة كأن يرهن الثمرة قبل أن تخلق

ص -120- فهذا لا يصح لأنه معدوم.فإذا أراد أن يرهن الثمرة دون الأصل والثمرة لم تخلق لم يصح، إلا أن يرهن الأصل فيصح حينئذ، وتكون الثمرة التي استحدثت رهنا، لأن نماء الرهن يكون رهنا تبعا لأصله.والخلاف بين الفقهاء إنما هو في رهن الثمرة الموجودة قبل بدو صلاحها.قال في الإنصاف: وما لا يجوز بيعه لا يجوز رهنه، إلا الثمرة قبل بدو صلاحها، من غير شرط القطع والزرع الأخضر، فيجوز في أحد الوجهين، وهو المذهب جزم به في الوجيز، واختاره القاضي، وهو من مفردات المذهب.
(والوجه الثاني) لا يجوز.انتهى ملخصا.وأما رهن أجرة الشمال فالظاهر عدم الصحة، لأن الأجرة دين في ذمة المؤجر، ليست عينا معينة، وما لا يصح بيعه لا يصح رهنه.
مسائل في المساقاة
المساقاة في ثمرة موجودة
مسائل في المساقاة والمزارعة وما في معناهما:
(مسألة) في المساقاة، قولهم: وهل تصح في ثمرة موجودة على روايتين: (إحداهما) يجوز.ما صورة ذلك، وما الموجود، وما حجة المانع من ذلك
(الجواب): أما قولك: ما معنى قولهم، وهل تصح على ثمرة موجودة فمعناه ما يفعله الناس اليوم إذا أبرت الثمرة وأراد المجازاة من الكد، ساقى على ثمرة نخله بالنصف أو الثلث، فيقوم الثاني مقام الأول في تصليح الثمرة وتنميتها؛ وهذه المسألة فيها خلاف، والمذهب عند المتأخرين جواز ذلك إذا بقي من السقي والكلفة ما تنمو به الثمرة، وهو المفتى به اليوم.
المساقاة على النخل بسهم معلوم
(مسألة): إذا استأجر هذا النخل بسهم معلوم، كالنصف أو الربع ونحو ذلك، وشرط المؤجر ثمرة نخله أو وزانا زائدة أو الحطب أو نحو ذلك، واشترط الربع ونحوه مع زيادة ريال أو ريالين، هل يجوز ذلك؟ وهل

ص -121- يفرق بين أن يكون الزائد دراهم أو طعاما
(الجواب): أما المسألة الثانية إذا ساقاه على النخل بسهم معلوم كالثلث أو الربع، وشرط عليه زيادة وزان معلومة أو دراهم معلومة، فهذا لا يجوز بغير خلاف علمناه، وإنما الخلاف فيما إذا اشترط صبرة معلومة، نحو أن يساقيه على نخله بخمسمائة وزنة أو أقل أو أكثر، ويجعل بدل التمر دراهم، ويؤجر النخل بدراهم معلومة، فهذا النوع أجازه الشيخ تقي الدين، وهو المفتى به اليوم.
والجمهور على المنع، ولا أعلم دليلا يدل على المنع من ذلك، بل ظاهر الحجة مع الشيخ، وليس هذا موضع ذكرها.وأما الجمع بين السهم المشاع كالنصف والثلث، وبين وزان معلومة زائدة على ذلك، أو دراهم معلومة زائدة على ذلك، فهذا لا يجيزه الشيخ، بل حكى في بعض أجوبته أنه لا يجوز باتفاق أهل العلم.
(مسألة): إذا قلنا تفسد هذه الشروط، فهل تفسد المساقاة ويستأنفون عقدا جديدا، أم غير ذلك، أم يلغو الشرط وحده
(الجواب) أما قولك: هل تفسد المساقاة أم يفسد الشرط وحده، فالعمل عندهم على أن ذلك يفسد العقد، ويستأنفون عقدا آخر.
مسائل في المزارعة
كان لصاحب الأرض سهم وشرط زيادة
(مسألة) في الزرع، إذا كان لصاحب الأرض سهم كالربع ونحوه، وشرط أيضا مع ذلك زيادة عشرة آصع ونحوها، هل هذا جائز أم لا وكذلك إذا اشترط زيادة دراهم، هل حكم مسألة المزارعة والإجارة في النخل واحد وكذا هل يفرق بين الطعام والدراهم في المساقاة والمزارعة أم لا

ص -122- (الجواب): أما مسائل المزارعة فنذكر كلام الفقهاء في ذلك؛ حتى يتبين لك جواب ما سألت عنه فنقول:
اختلف العلماء في جواز المزارعة، فأجازها جمهور العلماء من الصحابة والتابعين والأئمة بعدهم، وكرهها أبو حنيفة والنخعي.وأجازها الشافعي في الأرض بين النخل، ومنعها في الأرض البيضاء، والحجة مع الجمهور.هذا إذا كان العقد على مزارعة، وهي العقد على الأرض ببعض ما يخرج منها، كثلث وربع ونحو ذلك.
وأما إذا كان العقد عليها إجارة لا زراعة، فإن أجرها بدراهم معلومة فهذا جائز.قال ابن المنذر: أجمع عوام أهل العلم على أن كراء الأرض وقتا معلوما جائز بالذهب والفضة، وأما إجارة الأرض بالطعام فتنقسم أقساما:
(أحدها): أنه يؤجرها بطعام معلوم غير الخارج منها، فهذا جائز، نص عليه أحمد، وهو قول أكثر أهل العلم، منهم الشافعي، وأصحاب الرأي، ومنع منه مالك.
(القسم الثاني): إجارتها بطعام معلوم من جنس ما يزرع فيها، كإجارتها بقفزان حنطة من زرعها، ففيه روايتان: (إحداهما) المنع، وهو مذهب مالك، (والثانية) الجواز، وهو مذهب أبي حنيفة والشافعي، وهي المذهب.
(القسم الثالث): إجارتها بجزء مشاع مما يخرج منها، كنصف وثلث وربع، فالمنصوص عن أحمد جواز ذلك، وهو الصحيح، وهو قول أكثر الأصحاب.وقد نص أحمد فيمن قال: أجرتك هذه الأرض بثلث ما يخرج منها أنه يصح.قال بعضهم: وهذه مزارعة بلفظ الإجارة، وقال بعضهم: بل هذه إجارة، والإجارة تصح بجزء معلوم مشاع مما يخرج من الأرض المؤجرة، كما نص عليه أحمد.
وقال الشيخ تقي الدين: تصح إجارة الأرض للزرع ببعض الخارج منها، وهو ظاهر المذهب، وهو قول الجمهور، والقول الثاني أنه لا تجوز إجارتها بجزء مشاع منها، لأنها إجارة بعوض مجهول،
ص -123- وهذا مذهب أبي حنيفة، والشافعي، واختاره الموفق في المغني، قال في الشرح: وهو الصحيح.انتهى.وبما فصلناه يتبين لك جواب ما سألت عنه إن شاء الله.
وأما قولك في المزارعة: إذا كان له سهم كالربع ونحوه، وشرط زيادة عشرة آصع أو زيادة دراهم، هل حكمه حكم المساقاة فنقول: نعم، متى اشترط في المساقاة أو المزارعة ما يعود بجهالة نصيب كل منهما، أو اشترط أحدهما نصيبا مجهولا، أو اشترط مع نصيبه المعلوم دراهم أو آصعا زائدة على الربع ونحوه، فهذا كله يفسد العقد؛ لأنه يعود إلى جهالة المعقود عليه.
إجارة الأرض بجزء مشاع معلوم مما يخرج منها
(مسألة): وكذا قوله: لو صح فيما تقدم إجارة أو مزارعة فلم يزرع نظر إلى معدل المغل، فيجب القسط المسمى فيه.هل هو السهم المعقود عليه أم غيره وما صورة ذلك وكذا قوله: وإن فسدت وسميت إجارة فأجرة المثل، وقيل قسط المثل ما هذا وما الفرق بين الأجرة والقسط المسمى، وما فسادها
(الجواب): هذه المسألة، وهي معنى قوله: لو صح فيما تقدم إجارة أو مزارعة فلم يزرع نظر إلى معدل المغل فيجب القسط المسمى فيه.فهذه المسألة ذكرها صاحب الإنصاف عقب المسألة المتقدمة، وهي إجارة الأرض بجزء مشاع معلوم كنصف وثلث، وذكر الخلاف بين الأصحاب، هل هذه مزارعة بلفظ الإجارة أم هي إجارة؟ وصح أنها إجارة، وأنها جائزة.ثم قال: فوائد الأولى لو صح فيما تقدم إجارة أو مزارعة فلم يزرع نظر إلى معدل المغل، فيجب القسط المسمى فيه، وإن فسدت وسميت إجارة فأجرة المثل، وقيل قسط المثل، اختاره الشيخ تقي الدين.انتهى.
ومعنى كلامه: أن الأرض المؤجرة بجزء مشاع منها، سواء قلنا هي مزارعة بلفظ الإجارة، أو قلنا إنها إجارة حقيقية، إذا لم يزرعها المستأجر نظر إلى معدل المغل،
ص -124- يعني أنه ينظر إلى المغل المعدل، أي الموازن لما يخرج منها لو زرعت، فيجب القسط المسمى فيه لرب الأرض، وإن فسدت هذه الإجارة فالواجب أجرة المثل؛ وذلك لأن المذهب ثبوت الأجرة في ذمة المستأجر، سواء زرع الأرض أو لم يزرعها، وسواء زرع فنبت الزرع ونما أو لم ينبت، أو نبت فتلف بآفة، فالمذهب ثبوت الأجرة بتمامها في هذه الصورة، بخلاف ما اختاره الشيخ من وضع الجوائح في ذلك.
الإجارة والمساقاة هل هما عقد لازم أو جائز
(مسألة) في الإجارة والمساقاة، هل هما عقد لازم أو جائز؟ وما معنى اللازم والجائز
(الجواب): أما الإجارة فهي عقد لازم، وهو قول جمهور العلماء، لأنها بمعنى البيع.وأما المساقاة فأكثر الفقهاء على أنها عقد لازم، واختاره الشيخ.وعند شيخنا أنها عقد لازم من جهة المالك، وعقد جائز من جهة العامل.وأما معنى اللازم والجائز: فاللازم هو الذي لا يتمكن أحد من المتعاقدين من فسخه إلا برضى الآخر، والجائز هو الذي يفسخه بغير رضى صاحبه.
ساقى على نخل بسهم معلوم وشرط زيادة
(مسألة) في المساقاة: إذا ساقى رجل على نخل بسهم معلوم كالنصف ونحوه، وشرط صاحب النخل نخلتين طلائع زيادة له على سهمه، هل يجوز ذلك أم لا وكذا إن قلنا بالفساد فما العمل وكذا العنب وجميع الأشجار، هل يجوز فيه الزيادة أم حكمها حكم النخل ونحوه
(الجواب): أما المساقاة فلا يجوز للمالك أن يشترط طليعة نخلة أو نخلتين، أو يشترط شيئا زيادة على السهم الذي له، فإن فعل ذلك فسدت المساقاة؛ وسواء في ذلك النخل والعنب والخوخ، فإذا فسدت فالحكم واضح في كلام الفقهاء.

ص -125- مسائل في المعاملات وأنواعها
فسخ البيع بعد العقد والمبيع مكيلا أو موزونا
(مسألة) إذا عقد إنسان البيع من إنسان، والمبيع تمر أو عيش، وتفرقا على العقد من غير قبض ولا نقد ثمن، وأراد البائع أن يفسخ البيع وأبى المشتري، هل يلزم البيع أم لا
(الجواب): المبيع الذي يتعلق به حق توفية مثل المكيل والموزون، فهذا يلزم بالعقد، ولا يحصل فيه فسخ إلا بتراضيهما، وأما التصرف فيه بالبيع فلا يجوز إلا بعد قبضه.
تعيب المبيع في يد المشتري
(مسألة): إذا اشترى إنسان نخل مقياض، فلما كان في يد المشتري حدث به عيب، مثل هضاب أو عسلج أو خنان أو غير ذلك من العيوب، هل يملك المشتري الرد على البائع وأخذ ثمنه أم لا؟ وهل بين عيب النخل وغيره فرق؟
(الجواب): الثمرة إذا بيعت في رؤوس النخل ثم حدث بها عيب لم تجر به العادة، مثل السعيف الكثير أو الخنان، فهذا من ضمان البائع، وتثبت الجائحة عليه يطالبه المشتري بذلك.
بيع اللحم والحيوان والدهن بالتمر نساء
(مسألة): هل يصح بيع اللحم وكذلك الحيوان بالتمر نساء وكذلك الدهن هل يجوز بيعه بالتمر أو العيش نساءوهل يفرق بين النساء واليد باليد في هذه الأنواع
(الجواب): أما بيع الحيوان بالتمر نساء فلا أرى به بأسا، وأما بيع الدهن بالتمر أو العيش نساء فلا يجوز عند جمهور العلماء؛ وأجازه نفاة القياس القائلون بقصر الربا على الأنواع الستة المذكورة في حديث عبادة، لكن قول الجمهور
ص -126- أولى وأحوط، وأما إذا بيع ذلك يدا بيد فهو جائز لقوله صلى الله عليه وسلم: "فإذا اختلفت هذه الأجناس"1 إلخ.
الفرق بين المحاقلة والمخابرة وتفسيرهما
(مسألة): ما الفرق بين المحاقلة والمخابرة، وما تفسيرهما
(الجواب) أما الفرق بين المحاقلة والمخابرة، فالمحاقلة بيع الحب المشتد في سنبله بحب من جنسه، فإذا بيع هذا الزرع الذي قد اشتد حبه بعيش من جنس الحب الذي في الزرع، فهذه هي المحاقلة المنهي عنها، لأن الجهل بالتساوي كالعلم بالتفاضل.
وأما المخابرة فاختلف الفقهاء في تفسيرها، فمنهم من فسرها بما جاء في سنن أبي داود عن زيد قال: "نهى رسول الله صلى الله عليه وسلم عن المخابرة؛ قلت: وما المخابرة قال: أن يأخذ الأرض بنصف أو ثلث أو ربع"2، ومنهم من فسر المخابرة المنهي عنها بما في حديث رافع قال: "كنا من أكثر الأنصار حقلا، فكنا نكري الأرض على أن لنا هذه ولهم هذه، فربما أخرجت هذه ولم تخرج هذه، فنهانا عن ذلك.وأما بالذهب والورق فلم ننه عنها"3 متفق عليه وفي لفظ "فأما بشيء معلوم مضمون فلا بأس"4.
وهذا الذي فسر به المخابرة في حديث رافع لا يختلف في فساده، وهذا التفسير هو الراجح في تفسير المخابرة المنهي عنها.
تعيين الدراهم والدنانير بالتعيين
(مسألة): هل تتعين الدراهم والدنانير بالتعيين أم لا وما فائدة الخلاف وغيره
(الجواب): المسألة فيها روايتان عن أحمد، والمذهب أنها تتعين.وأما فائدة الخلاف فذكروا له فوائد كثيرة (منها) أنه لا يجوز إبدالها إذا عينت، وإن خرجت مغصوبة بطل العقد، ويحكم بملكها للمشتري بمجرد التعيين، فيملك التصرف فيها، وإن تلفت فمن ضمانه، وإن وجدها معيبة من غير جنسها بطل العقد، إلى غير ذلك من الفوائد كما نبه على ذلك في الإنصاف وغيره.
---------------------------------
1 مسلم: المساقاة (1587) , والدارمي: البيوع (2579).
2 أبو داود: البيوع (3407).
3 البخاري: الشروط (2722) , ومسلم: البيوع (1547) , وابن ماجه: الأحكام (2458).
4 مسلم: البيوع (1547) , والنسائي: الأيمان والنذور (3899).

ص -127- معنى قوله: (لا تمنعوا فضل الماء لتمنعوا به الكلأ)
(مسألة) في قوله: "لا تمنعوا فضل الماء لتمنعوا به الكلأ"1 ما معنى ذلك وهل يجوز ذلك
(الجواب): أما معنى قوله: "لا تمنعوا فضل الماء لتمنعوا به الكلأ"2 فقال الخطابي: تأويله أن الرجل إذا حفر بئرا في موات فيملكها بالإحياء، فإذا جاء قوم لينْزلوا في ذلك المكان الموات ويرعوا نباتها، وليس هناك ماء إلا تلك البئر، فلا يجوز له أن يمنع هؤلاء القوم من شرب ذلك الماء، لأنه لو منعهم منه لا يمكنهم رعي ذلك الكلأ، فكأنه منعهم عنه.
اجراء الماء في أرض غيره بغير إذنه
(مسألة): إذا أراد إنسان أن يجري ساقية في أرض غيره، إلى أرضه المحتاج إليها، بغير إذن صاحب الأرض.ماذا يكون وهل يمنع أم لا
(الجواب): إذا أراد أن يجري ساقية في أرض غيره بغير إذنه، فقال في المغني: وإذا أراد أن يجري ماء في أرض غيره لغير ضرورة لم يجز إلا بإذنه، وإن كان لضرورة مثل أن تكون له أرض للزراعة لها ماء لا طريق له إلا أرض جاره فهل له ذلك على روايتين:
(إحداهما): لا يجوز بغير إذنه، كما لو لم تدع إليه ضرورة، (والرواية الأخرى): تجوز، ثم ساق الأثر المروي عن عمر حين قال لمحمد بن مسلمة: لِم تمنع أخاك ما ينفعه وهو لك نافع والله ليمرن به ولو على بطنك.فأمره عمر أن يمر به ففعل.رواه مالك في الموطأ.انتهى.
والقول الأول هو المذهب، ومال إليه في المغني والشرح وقال: هو أقيس، والقول الثاني هو اختيار الشيخ تقي الدين.
اشتراط البائع في بيع الأجل الخيار إلى الأجل
(مسألة) بيع الحيوان وغيره إلى أجل، ويشترط البائع الخيار
---------------------------------
1 البخاري: المساقاة (2353 ,2354) والحيل (6962) , ومسلم: المساقاة (1566) , والترمذي: البيوع (1272) , وأبو داود: البيوع (3473) , وابن ماجه: الأحكام (2478) , وأحمد (2/244 ,2/273 ,2/309) , ومالك: الأقضية (1459).
2 البخاري: المساقاة (2353 ,2354) والحيل (6962) , ومسلم: المساقاة (1566) , والترمذي: البيوع (1272) , وأبو داود: البيوع (3473) , وابن ماجه: الأحكام (2478) , وأحمد (2/244 ,2/273 ,2/309) , ومالك: الأقضية (1459).

ص -128- اليوم عندنا.
لزوم البيع بمجرد العقد
(مسألة): إذا شرى رجل من آخر مائة صاع ووعده أنه يكيلها غدا، فلما جاءه من غد يريد كيلها قال البائع: بدا لي، وقال المشتري: لا بد من اللزوم، ولم ينفد الثمن، هل يلزم أم لا
(الجواب): يلزم البيع بمجرد العقد، ولا يوافق على فسخ البيع إلا برضى المشتري، ولكن لا يجوز بيعه قبل قبضه، لقول النبي صلى الله عليه وسلم: "من ابتاع طعاما فلا يبعه حتى يستوفيه"1 متفق عليه.
اختلاف البائع والمشتري في قدر الثمن
(مسألة): إذا باع رجل على رجل بعيرا أو غيره، فقال البائع: الثمن عشرة، وقال: المشتري بل تسعة.
(الجواب): إذا اختلفا في قدر الثمن ولا بينة لأحدهما، تحالفا: فيحلف البائع أولا: ما بعته بكذا وإنما بعته بكذا، ثم يحلف المشتري: ما اشتريته بكذا وإنما اشتريته بكذا.فإذا تحالفا ولم يرض أحدهما بقول الآخر انفسخ البيع؛ وهو مذهب أبي حنيفة والشافعي ورواية عن مالك، وعن أحمد أن القول قول البائع، أو يترادان البيع، لما روى ابن مسعود عن النبي صلى الله عليه وسلم أنه قال: "إذا اختلف البيعان وليس بينهما بينة فالقول ما قال البائع، أو يترادان البيع"2 رواه سعيد وابن ماجه.قال الزركشي: هذه الرواية وإن كانت خفية مذهبا، فهي ظاهرة دليلا، وذكر دليلها ومال إليها.
---------------------------------
1 البخاري: البيوع (2126) , ومسلم: البيوع (1526) , والنسائي: البيوع (4595 ,4604) , وأبو داود: البيوع (3492 ,3495) , وابن ماجه: التجارات (2226) , ومالك: البيوع (1335).
2 الترمذي: البيوع (1270) , والنسائي: البيوع (4648) , وأبو داود: البيوع (3511) , والدارمي: البيوع (2549).

ص -129- اختلاف البائع والمشتري في قدر الأجرة
(مسألة): إذا أكرى رجل رجلا بعيرا فقال راعي البعير: الكراء عشرة، وقال المكري: الكراء ثمانية.
(الجواب): إذا اختلفا في قدر الأجرة فهو كما إذا اختلفا في قدر الثمن في البيع، كما تقدم في المسألة التي قبلها، نص أحمد على أنهما يتحالفان، وهو مذهب الشافعي، قاله في الشرح، وهو الصحيح إن شاء الله تعالى.
اختلاف المكري والمستكري في المدة
(مسألة): إذا استكرى رجل بيتا فقال صاحب البيت: أنا مكريك دور السنة، وقال المستأجر: أنا مستكر سنتين.
(الجواب) القول قول المالك مع يمينه، قال في الشرح: لأنه منكر للزيادة فكان القول قوله مع يمينه، كما لو قال: بعتك هذا العبد بمائة، وقال: بل هذين العبدين بمائتين.
بيع الثمرة قبل بدو الصلاح
(مسألة) في بيع ثمرة النخل قبل بدو الصلاح إذا كان منهيا عنه، هل يوجب الفساد ويرد الثمن، ولا يقر هذا، ويلزم من أشرف عليه إبطاله وهذا يفعل كثيرا.
(الجواب): أما بيع الثمرة قبل بدو صلاحها فهو منهي عنه، فإن فعل فهو فاسد، ويرد الثمن إلى المشتري؛ ويلزم الإنكار على من فعله.
مسائل في الخيار وما في معناه
خيار المجلس وصورته
(مسألة): ما خيار المجلس وما صورته
(الجواب): خيار المجلس يثبت للمتبايعين، لكل منهما فسخه ما داما مجتمعين ولم يتفرقا؛ وهو قول أكثر أهل العلم، لما في الصحيحين عن ابن عمر عن النبي صلى الله عليه وسلم أنه قال:
"إذا تبايع الرجلان فكل واحد منهما

ص -130- بالخيار ما لم يفرقا وكانا جميعا، أو يخير أحدهما الآخر؛ فإن خير أحدهما الآخر فتبايعا على ذلك فقد وجب البيع، وإن تفرقا بعد أن تبايعا ولم يترك أحدهما البيع فقد وجب"1 والمرجع في التفرق إلى عرف الناس وعادتهم.
تبايعا وشرطا أن ليس بينهما خيار مجلس
(مسألة): إذا تبايعا وشرطا أن ليس بينهما خيار مجلس.
(الجواب): يلزم البيع ويبطل الخيار؛ لقول النبي –صلى الله عليه وسلم- في حديث ابن عمر: "فإن خير أحدهما صاحبه فتبايعا على ذلك، فقد وجب البيع"2 يعني لزم البيع.قال في الشرح: وهذا مذهب الشافعي، وهو الصحيح –إن شاء الله- لحديث ابن عمر.
ما حصل من غلات المبيع ونمائه في مدة الخيار
(مسألة): إذا تبايعا نخلا وشرطا الخيار عشر سنين، وأخذ المشتري العمارة في العشر سنين، ويوم فك البائع النخل هل العمارة تنكس على البائع، أو تكون للمشتري يأخذها مع الدراهم؟
(الجواب): ما حصل من غلات المبيع ونمائه في مدة الخيار فهو للمشتري، أمضيا العقد أو فسخاه؛ لقول النبي صلى الله عليه وسلم: "الخراج بالضمان"3، فيجب أن يكون خراجه له في مقابلة ضمانه.
العقود التي يثبت فيها خيار المجلس وخيار الشرط
(مسألة) في خيار المجلس وخيار الشرط ما يثبتان فيه من العقود وكذا أسألك عن خيار المجلس ما يثبت فيه من جميع العقود سوى البيع، كالقسمة والإجارة والمساقاة والمزارعة والوقف والصرف والسلم والجعالة ونحو ذلك ما حكم المسألة عند الحنابلة، وما الخلاف والدليل وهل حكم هذه الصورة عند من ذكرها واح
(الجواب): أما مسألة خيار المجلس، ما يثبت فيه من العقود؟ فيثبت في البيع في قول جمهور العلماء، خلافا لمالك وأصحاب الرأي، للأحاديث
---------------------------------
1 البخاري: البيوع (2112) , ومسلم: البيوع (1531) , والترمذي: البيوع (1245) , والنسائي: البيوع (4465 ,4466 ,4467 ,4468 ,4469 ,4470 ,4471 ,4472 ,4473 ,4474) , وأبو داود: البيوع (3454) , وأحمد (1/56 ,2/4 ,2/9 ,2/73 ,2/119) , ومالك: البيوع (1374).
2 البخاري: البيوع (2112) , ومسلم: البيوع (1531) , والنسائي: البيوع (4467 ,4468 ,4472) , وأحمد (2/119).
3 الترمذي: البيوع (1285) , والنسائي: البيوع (4490) , وأبو داود: البيوع (3508) , وابن ماجه: التجارات (2243).

ص -131- الصحيحة، ويثبت في الصلح بمعنى البيع، وفي الهبة إذا شرط فيها عوضا معلوما.ويثبت في الإجارة وفي الصرف وفي السلم، كل هذا يثبت فيه خيار المجلس، ولا يثبت في سائر العقود كالنكاح والوقف والهبة بغير عوض، فكل هذا لازم لا خيار فيه، وكذلك الرهن لازم في حق الراهن وحده لا خيار فيه، وكذلك الضامن والكفيل لا خيار لهما، وكذلك الحوالة والأخذ بالشفعة عقد لازم لا خيار فيهما على المشهور.
وأما المساقاة والمزارعة، فإن قلنا إنهما عقد لازم على القول الراجح ثبت فيهما خيار المجلس، وإن قلنا أنهما عقد جائز فلا خيار فيهما، لأن الخيار مستغنى عنه حينئذ.
(مسألة) في خيار الشرط، ما يثبت فيه من هذه الأشياء سوى البيع، والصلح بمعنى البيع، والإجارة في الذمة.ما حكم هذه الأشياء عند الحنابلة وما الخلاف والتوافق بينهم وبين غيرهم وما الدليل وما قول الشيخ تقي الدين يثبت خيار الشرط في كل العقود، ما الداخل منها في قوله وما الخارج
(الجواب): أما خيار الشرط فيثبت في البيع، والصلح بمعنى البيع، والهبة بعوض، والإجارة في الذمة، ونحو ذلك، ولا يثبت في الصرف والسلم ونحوهما.وقال الشيخ تقي الدين: يثبت خيار الشرط في كل العقود، فيثبت عنده في الصرف والسلم، إذا تقابضا، ثم جعلا الخيار لهما أو لأحدهما دة معلومة، والله أعلم.
مسائل في السلم وما في معناه مما يتعلق به
هل يلزم السلم بالعقد أو لا بد من القبض ؟
(مسألة): إذا أراد إنسان أن يسلم إلى إنسان دراهم كثيرة أو قليلة، وعرفا السعر، ودفع المسلم بعض الدراهم إلى المسلم إليه، وبعضها لم يدفعه إليه،
ص -132- بل أعطاها أجير المسلم إليه أو غريمه، أو تقاولوا على سعر ولم يقبض المسلم إليه شيئا من الدراهم، بل فرقها المسلم أو استوفى بها، وهل يلزم السلم بالعقد أو لا بد من القبض ومن أراد الفسخ قبل القبض يكون له أم لا وهل يشترط لصحة السلم قبض رأس المال في مجلس العقد ويجعل في يد المسلم إليه
(الجواب): إذا أراد إنسان أن يسلم إلى إنسان مائة جديدة، وساومه وعرفا السعر، ثم دفعها إليه متفرقة، أو أعطاها أجيره أو غريمه (فاعلم) -وفقك الله- أن الذي عليه جمهور العلماء أن من شرط صحة السلم قبض رأس المال في مجلس العقد، فإن تفرقا قبل القبض بطل العقد.فإن أحضرا رأس المال في مجلس آخر وتراضيا على إمضاء العقد وأسلمها إليه صح، فإن أسلم إليه بعض الدراهم صح فيما أسلم إليه وبطل فيما لم يقبض.فإذا أحضره بعد ذلك ودفعه إلى المسلم إليه وقبله صح كالذي قبله؛ وأما إذا لم يكن أسلم إليه رأس المال، بل دفعه إلى أجير المسلم إليه أو غريمه، ولم يقبضه المسلم إليه، فإن ذلك لا يصح عند الجمهور.
قلب الدين على الأجير وعلى المعسر وعلى المليء
(مسألة): إذا كان في ذمة إنسان لآخر دراهم وهو مليء، هل له أن يكتبها عليه وهل يجوز ذلك وكذلك الكداد إذا كان في ذمته دراهم للتاجر، هل يجوز للتاجر أن يجعلها سلما قبل قبضها أم لا وكذلك الأجير أو الكالف إذا كان له على مؤجره دراهم ولم يقبضها، وأراد صاحب الدراهم أن يجعلها سلما في ذمة من كان يطلب منه الدراهم، ولم يقبض من ذلك شيئا، هل يجوز ذلك وهل يفرق بين المليء الباذل وبين المعسر المماطل
وكذلك التصحيح إذا عجز الإنسان عن غريمه قال: هاك دراهم أصححها عليك بتمر أو عيش في ذمتك، هل يجوز ذلك وهل يفرق بين القادر والمعسر في

ص -133- ذلك أم لا وكذلك إذا كان لإنسان على آخر تمر، ثم جاءه وقت الوجوب ولم يحصل له شيء من عمله ومنعه وقال: الذي هو في ذمته بعنني تمرا أوفيك به، وكذلك إذا تحقق التاجر أن ما حصل له تمر يأخذه، قال للكداد: اشتره مني، وباعه عليه، ثم أوفاه به.هل يصح ذلك أم لا
(الجواب): إذا كان في ذمة الكداد دراهم للتاجر أو الأجير، وبغى يقلبها عليه في زاد، فهذه المسألة خطرها كبير؛ فينبغي التفطن لها لئلا يقع الإنسان في الربا وهو لا يشعر.وصورة المسألة أن العلماء اختلفوا، هل يجوز للتاجر أن يسلم إلى غريمه دراهم ثم يستوفي بها عن دينه، فمنعه مالك -رحمه الله- وقال: ما خرج من اليد وعاد إليها فهو لغو وجوده كعدمه، ومذهبه -رحمه الله- أن هذا التصحيح الذي يفعله الناس اليوم لا يجوز.
وأما الأئمة الثلاثة فيفرقون بين المليء الباذل والمعسر المماطل، فالمعسر لا يجوز قلب الدين عليه والواجب إنظاره، قال الله تعالى: {وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ} [البقرة من الآية: 280]، وأما المليء الباذل فظاهر كلامهم جواز السلم إليه، ولو أوفاه من الدراهم التي أسلمها إليه إذا كان على غير وجه الحيلة.
ومن أعظم ما يكون وأشده خطرا التحيل على قلب الدين إذا عجز عن استيفائه، فتجد الرجل يطلب من الكداد دراهمه، فإذا عجز عن استيفائها كتبها عليه، وصحح فيها، وهو لو يطمع في أن دراهمه تحصل له بتمامها، ولو عقب دور السنة ما كتبها عليه، ولكن إذا علم أنه ما حصل له دراهم، وعرف أنها باقية في ذمة الكداد قلبها عليه بزاد لئلا يفوته الربح، وكذلك إذا كان في الصغرى، وحل أجل التمر، وعرف أنه إن أراد أن يأخذ تمره من الكداد ما حصل له، وخاف أن يقول: إن أخذت تمري وقفت، فإذا تحقق أنه ما حصل له شيء

ص -134- يأخذه قال: اشتره مني، وجاءه التاجر في نخله ووزنه ورده عليه؛ وكل هذا من الحيل الباطلة المفضية إلى الربا.
والواجب على من يداين الناس أو يفتيهم التفطن لهذه الأمور، وكثير من الناس يعقد العقود ظاهرها الصحة وهي باطلة لأجل الحيلة.فينبغي لمن أسلم إلى غريمه أن يدفعها إليه، ولا يستوفي منها بشيء في مجلس العقد، بل يدفعها إليه ويمضي بها إلى بيته، فإذا حازها وتملكها، وصارت الدراهم مالا له يتصرف فيها كسائر ماله، فلا بأس إذا أوفاه منها بعد ذلك.
وكذلك التمر إذا حل فينبغي للتاجر أن ينظر في حال ديانه، فإن علم منه أنه يبغي أن يوفيه ثمره بتمامه، ولو ما باع عليه منه شيئا، ووزنه له، وصار مالا للتاجر إن أراد أخذه أخذه وحمله من عنده، فهذا لا بأس أن يبيعه عليه بعد قبضه؛ وأما إن كان ما يحصل له يأخذه، وعرف أنه إن كان ما باعه عليه خنس عنده، فهذا لا يجوز بيعه، فإن باعه فهو فاسد.والحيل ما تحل الحرام، ولا تجوز في أمور الدين والله أعلم.
أسلم في دراهم معلومة واشترط ثمنين
(مسألة) في السلم: إذا أسلم إنسان إلى آخر شيئا معلوما، وشرط إن كان من هذه السنة فعلى ثمان، وإن كان من السنة التي بعدها فعلى عشر، ولم يقطع الخيار في مدة قريبة، بل هو متعلق إلى حدوث الثمرة الأولى.هل هو جائز أم لا وهل حكم الشرط واحد من الطرفين
(الجواب): أما إذا أسلم إنسان إلى آخر دراهم معلومة، وشرط إن كان من هذه السنة فعلى ثمان، وإن كان من السنة التي بعدها فعلى عشر، ولم يقطع الخيار في مدة قريبة، بل معلق إلى حصول الثمرة الأولى، فهذا لا يجوز عند جمهور العلماء من الحنابلة وغيرهم، وذكروا أن هذا بيعتان في بيعة.
ص -135- أخذ بعض الثمرة المسلم فيها بخرصها
(مسألة) في السلم: إذا أسلم إنسان على آخر شيئا معلوما، فلما حضرت الثمرة أراد المسلم أخذ هذه النخلة بخرصها، وتكون من السلم.هل يجوز ذلك وإن قلنا بعدم الجواز في ذلك، ما العلة هل هو لأجل الجهل أو غيره
(الجواب): أما إذا قبض التمر خرصا، بأن يكون في ذمة زيد لعمرو تمر قرضا أو سلما، فأراد أن يأخذ منه نخلة بخرصها من الدين الذي في ذمته، فلا أعلم فيه منعا إذا تراضيا إلى ذلك، ولم يكن بينهما شرط عند العقد، فأما مع الشرط فلا يجوز، خصوصا في مسألة القرض فهو أبلغ، لأن كل قرض جر نفعا فهو ربا.
كان له تمر على آخر ودفع إلى غريمه دراهم يشتري له بها تمرا مثل الذي عليه
(مسألة): إذا كان لرجل تمر على آخر ودفع إلى غريمه دراهم يشتري له بها تمرا مثل الذي عليه.
(فالجواب): هذه المسألة إذا كان لرجل تمر على آخر، ودفع إلى غريمه دراهم يشتري له بها تمرا مثل الذي عليه، فهذه المسألة فيها تفصيل، قال في المغني:
ولو دفع زيد إلى عمرو دراهم وقال: اشتر لك بها مثل الطعام الذي لك عليّ، لم يصح، لأن دراهم زيد لا يكون عوضها لعمرو، فإن اشترى الطعام بعينها أو في ذمته فهو كتصرف الفضولي، وإن قال: اشتر لي بها طعاما ثم اقبضه لنفسك ففعل صح الشراء ولم يصح القبض لنفسه، وإن قال: اقبضه لي ثم اقبضه لنفسك، ففعل فهو جائز.
وقال أصحاب الشافعي: لا يجوز، لأنه يكون قابضا من نفسه لنفسه.انتهى.فقد تبين بما ذكرناه أن الذي يجوز في مسألة السؤال أن يدفع إليه الدراهم ويأمره أن يشتري بها للدافع، فإذا اشترى بها طعاما لموكله، وقبضه الوكيل للموكل، ثم أذن له الموكل أن يقبضه لنفسه قبضا ثانيا، وفعل ذلك جائز، ومنعه أصحاب الشافعي.

ص -136- قبض الطعام وصفته
(مسألة) في القبض للطعام ونحوه ما صفته هل يكون بالكيل أو الوزن، وإن لم ينقل، وكذا الصبرة
(الجواب): أما قبض الطعام ونحوه، فأهل العلم ذكروا أن القبض في كل شيء بحسبه، فإن كان مكيلا أو موزونا بيع كيلا أو وزنا فقبضه بكيله أو وزنه، لأنه ثبت عن النبي صلى الله عليه وسلم أنه قال: "من اشترى طعاما فلا يبعه حتى يكتاله"1 رواه مسلم.
وأما قول السائل: وهل القبض يحصل بالكيل أو الوزن وإن لم ينقل؟ فالمشهور أن القبض يحصل بالكيل والوزن وإن لم ينقل، كما نبه عليه منصور في شرح الإقناع والمنتهى، وهو ظاهر الحديث المتقدم.وأما الصبرة فإذا بيع الطعام جزافا فقبضه نقله، ولا يجوز بيعه قبل نقله؛ لحديث ابن عمر المتفق عليه.
كال المشتري الطعام ثم أراد أن يبيعه بكيله الأول
(مسألة): إذا كال المشتري الطعام ثم أراد أن يبيعه بكيله الأول من غير كيل.هل يجوز أم لا وما الجائز
(الجواب): المشهور جوازه إذا كان المشتري الثاني حاضرا يشاهد الكيل الأول، وفيه وجه لا يجوز إلا بكيل ثان، وهو مذهب الشافعي لما روى ابن ماجه أن النبي-صلى الله عليه وسلم- نهى عن بيع الطعام حتى يجري فيه الصاعان، صاع البائع وصاع المشتري.
باع تمرا بعينه فاقترض بدله ووفى منه
(مسألة) إذا باع تمرا وعنده تمر في رؤوس النخل، فاستلف تمرا ودفعه إلى المشتري، ثم دفع إليه بعد ذلك.هل يجوز ذلك أم لا
(الجواب) هذا فيه تفصيل، فإن كان المشتري قد اشترى من ذمته تمرا موصوفا بصفات السلم، ولم يعينه من هذا التمر بعينه، فلا بد من قبض الثمن، لئلا يكون بيع دين بدين، فإذا أحضر الثمن صح البيع ولزم، وحينئذ
---------------------------------
1 مسلم: البيوع (1528).

ص -137- فلا بأس أن يقترض ويوفي المشتري، لأن البيع وقع على موصوف غير معين، ولا يقال: هذا بيع ما ليس عندك، لأن هذا عنده جنس ما باع.وأما أن البيع قد وقع على تمر بعينه فليس له أن يقترض بدله، بل عليه أن يوفيه تمره الذي وقع عليه العقد.
استنابة من عليه الحق للمستحق
(مسألة): إذا كان لإنسان عند آخر تمر، وأمر صاحب التمر الذي هو عنده أن يبيعه على أجنبي أو غيره.هل يجوز أم لا
(الجواب): هذه المسألة مسألة استنابة من عليه الحق للمستحق وهي جائزة، لكن لا يجوز له بيعه حتى يقبضه من نفسه لموكله، فإذا قبضه ثم باعه جاز، ولا بد من وزن ثان، إلا أن يكون المشتري قد حضر الوزن الأول، فيجري فيه الخلاف الذي تقدم ذكره في المسألة الرابعة.
بيع المسلم فيه قبل قبضه
(مسألة) إذا كان لإنسان عند آخر تمر فباعه على الذي هو في ذمته.هل هذا جائز أم لا وهل يفسد البيع
(الجواب): إذا كان لإنسان عند آخر تمر فباعه على الذي هو في ذمته قبل قبضه فهو بيع فاسد بالسنة الثابتة عن النبي صلى الله عليه وسلم أنه نهى عن بيع الطعام قبل قبضه.وهو عام في النهي عن بيعه ممن هو عليه أو من أجنبي، ولا نرى إذا باعه لمن هو في ذمته فقد ربح فيما لم يدخل في ضمانه، وقد ثبت في السنن عن النبي صلى الله عليه وسلم أنه نهى عن ربح ما لم يضمن.
وحكى في المبهج رواية عن أحمد أنه يجوز بيعه من بائعه قبل قبضه، وهي رواية ضعيفة في المذهب؛ لأنها تخالف ظاهر السنة، وتخالف ما عليه الجمهور، بل أكثر العلماء على أنه لا يجوز الاعتياض عن المسلم فيه قبل قبضه، قال في المغني: فأما بيع المسلم فيه من بائعه فهو أن يأخذ ما أسلم فيه عوضا عن المسلم فيه، فهذا حرام سواء كان

ص -138- المسلم فيه موجودا أو معدوما، وسواء كان العوض مثل المسلم فيه في القيمة أو أقل أو أكثر، وبهذا قال أبو حنيفة والشافعي.
وذكر ابن أبي موسى عن أحمد رواية أخرى فيمن أسلم في بر فعدمه عند المحل، فرضي أن يأخذ الشعير مكان البر، جاز ولم يجز أكثر من ذلك.وهذا يحمل على الرواية التي فيها البر والشعير جنس واحد، والصحيح في المذهب خلافه.وقال مالك: يجوز أن يأخذ غير المسلم فيه مكانه يتعجله ولا يؤخره إلا الطعام، قال ابن المنذر: ثبت عن ابن عباس أنه قال: إذا أسلم في شيء إلى أجل فإن أخذت ما أسلفت فيه وإلا فخذ عوضه أنقص منه ولا تربح مرتين.رواه سعيد.
ولنا قول النبي صلى الله عليه وسلم: "من أسلم في شيء فلا يصرفه، إلى غيره"1 رواه أبو داود وابن ماجه، ولأن أخذ العوض عن المسلم فيه بيع له فلم يجز كبيعه من غيره.انتهى كلامه في المغني.فتبين مما ذكرناه أن بيع المسلم فيه قبل قبضه لا يجوز، ولو لمن هو في ذمته كما هو ظاهر الأحاديث.
ومن أجاز ذلك احتج بكلام ابن عباس، ولا يعارض به سنة رسول الله صلى الله عليه وسلم.وأيضا فقوله: ولا تربح مرتين، يخالف ظاهر الحديث عن النبي صلى الله عليه وسلم أنه نهى عن ربح ما لم يضمن، لأنه نهى عن ربحه مطلقا، والمسلم فيه قبل قبضه من ضمان البائع، فلا يباح ربحه قبل قبضه، والله أعلم.
الحوالة بدين السلم وعليه
(مسألة) وأما الحوالة بدين السلم هل يجوز أم لا
(فالجواب): أما الحوالة بدين السلم، فقال في المغني: وأما الحوالة به فغير جائزة، ومعنى الحوالة به أن يكون لرجل طعام من سلم وعليه مثله من قرض أو سلم أو بيع، فيحيل من عليه الطعام على الذي له عنده السلم، فلا يجوز؛ وإن أحال المسلم إليه بالطعام الذي عليه لم يصح أيضا، لأنه معاوضة
---------------------------------
1 أبو داود: البيوع (3468) , وابن ماجه: التجارات (2283).

ص -139- بالمسلم فيه قبل قبضه، فلم يجز كالبيع.انتهى كلامه.
واختار الشيخ تقي الدين جواز الحوالة بدين السلم والحوالة عليه، وعلله بتعاليل جيدة، فعلى القول بجوازه لا يجوز للمحال بيعه قبل قبضه من نفسه وبيعه، فلا بد أن يقبضه من نفسه قبل البيع، فإذا قبضه ثم بعد ذلك باعه لموكله فلا بأس -إن شاء الله-، وأما الشافعية فلا يجوزون القبض في مثل هذه الصورة.
الحوالة بالمسلم فيه
(مسألة): هل يصح الحوالة بالمسلم فيه على كلام الزركشي أم على كلام غيره لا يصح
(الجواب): أما الحوالة بالمسلم فيه فالأكثرون لا يجيزونه، وأجازه الشيخ تقي الدين؛ لأنه لا محذور فيه، لأن الحوالة ليست بيعا.
أسلم في طعام ولم يوجد ذلك الطعام عند الحلول
(مسألة): إذا أسلم إلى رجل في طعام، ولم يوجد عند المسلم إليه شيء، وهو مليء، وأراد أن يشتري له طعاما من السوق، فقال صاحب الطعام: اعطني عن طعامي الذي لي عليك ذهبا أو فضة على ما كان يباع في السوق.هل له ذلك أم لا
(الجواب): أما إذا أسلم إلى رجل في طعام، ولم يوجد ذلك الطعام عند الحلول، فلا يجوز له أن يأخذ عن الطعام دراهم عن الشعر، هذا الذي يترجح عندي في المسألة، والله أعلم.
اختلاف المسلم والمسلم إليه في حلول الأجل
(مسألة) إذا اختلف المسلم والمسلم إليه في حلول الأجل، من القول قوله؟
(الجواب): نقول: القول قول المسلم إليه، لأنه منكر، والأصل معه، إذ الأصل في السلم التأجيل؛ وهذا بخلاف الأداء، إذا قال المسلم إليه: أديت إليك دينك، فإن القول قول المسلم، لأنه منكر، والأصل معه، وهو ثبوت الدين في ذمة المسلم إليه.
قبض رأس مال السلم
(مسألة): إذا تواعد رجلان أن يسلم أحدهما إلى الآخر مائة درهم، فلما صار

ص -140- من الغد جاءه بالدراهم يريد إسلامها عليه، قال المسلم إليه: قد بدا لي.هل يلزم أم لا
(الجواب): لا بد من قبض رأس مال السلم في مجلس العقد، فإن تفرقا قبل قبضه لم يصح، وهذا مذهب أبي حنيفة والشافعي.وقال مالك: يجوز أن يتأخر قبضه يومين أو ثلاثة ما لم يكن أكثر شرطا.
مسائل في القرض وما في معناه وما يتعلق به
مطالبة المقرض المقترض ما اقترضه
(مسألة): إذا أقرض إنسان آخر قرضا، وأخر المقترض وبدل القرض، هل للمقرض طلب أم لا وكذلك إذا اشترط المقرض على المقترض أنه يعطيه إياه بعد مدة معينة، هل يجوز ذلك أم لا
(الجواب): أما قولك: هل يجوز للمقرض أن يطلب المقترض ما أقرضه إذا أخر الرد وأبطأ عليه، فلا علمت به بأسا، وهذا الذي يقوله العوام، أنه لا يجوز طلبه ما علمت له أصلا.والذي ذكره الفقهاء وحكوا فيه القولين: إذا أقرضه إلى أجل معلوم هل يجوز طلبه قبل الأجل فعند الحنابلة وكثير من الفقهاء أن القرض لا يتأجل بالتأجيل.والقول الثاني: أنه يتأجل بالتأجيل، فلا يطلبه قبل حلول الأجل الذي أجله إليه.
أقرضه نوعا هل له أن يعطيه غيره ؟
(مسألة): إذا أقرضه نوعا، هل له أن يعطيه غيره مثل أن يقرض ريالات ويرد عليه زرورا وبالعكس، أو مثل تمر ويرد عيشا بدله أو بالعكس، أو ما في معنى ذلك.
(الجواب): أما رد البدل إذا اقترض ريالات ودفع إليه البدل زرورا أو بالعكس فهذا لا بأس به، فيجوز اقتضاء نقد عن نقد آخر، لحديث ابن عمر، ولكن بسعر يومه، وكذلك لو أخذ بدل القرض برا أو شعيرا أو تمرا، أو كان القرض طعاما فأخذ عنه الدراهم، فكل ذلك جائز –إن شاء الله- لكن

ص -141- لا يلزم إلا بالقبض؛ لئلا يكون بيع دين بدين.
تصرف المودع في الوديعة بغير إذن
(مسألة): إذا أودع الإنسان دراهم، هل للمودع التصرف فيها بسلف أو غيره، ولا على المودع تلف.هل يجوز ذلك بلا إذن أم لا وكذلك إذا دفعت إليه وديعة في مكان غير مكانه، وأخرجها في ذلك المكان، فإذا قدم بلده ردها على هيئتها.هل يجوز ذلك أم لا
(الجواب): أما الاقتراض من الوديعة فلا يجوز، إلا أن يعلم رضى صاحب المال، فإن شك في رضاه لم يجز، وإن لم يكن على المال خطر.وإذا دفعت إليه الوديعة في غيره بلده، وأمره صاحبها أن يذهب بها إلى بلده، وعلم من صاحب المال أنه يرضى باقتراضه منها، واقترض منها، فلما قدم إلى بلده ردها على هيئتها، فهذا لا بأس به -إن شاء الله تعالى-؛ لكن متى اقترضها فهي ثابتة في ذمته حتى يأخذها صاحبها، فلو عزلها وتلفت ضمنها، والله أعلم.
مسائل في الوقف
قسمة الوقف
(مسألة) في رجل وقف أربع نخلات على جهات، وجعل الموقوف نصفا ضحايا، ونصفا بين الإمام والصوام إنصافا، والجميع من أصل مشاع، والمراد بالتفرقة الغلة، ويقول الأمير: نبغي أن نقسم الأصل، ونجعل حق الإمام والصوام مشاعا، ونقسم غلته، ونجعل الضحايا وحدها.ويقول الذي هو في يده: أما قسم الأصل فلا، والقائل ولد من ورثة الواقف، وليس هو بولي على ذلك، وإنما جاءه من جهة القرابة، والذي يظهر أن مقصده حظ لنفسه.هل يجب قسمته أم لا وهل ما قسم أصلا يقسم مصلحة أم لا ويكون حكم المسألتين واحدا، فمن منعه في الأصل منعه في المصلحة أم يفرق بينهما
(الجواب): قسمة الوقف يعمل فيها بما هو أصلح للوقف، فإن كان

ص -142- الأصلح قسمته قسم، وإلا ترك بحاله؛ ولا يجوز تغيير الوقف عن حاله إلا للمصلحة، ولو أراد بعضهم القسمة من غير مصلحة منع من ذلك.
الأحق بولاية الوقف
(مسألة) في الوقف الذي ما عين، من يقوم به أو عين إنسان ثم مات هل تورث الولاية في ذلك، ولو ما أوصى الولي بذلك، ويكون أمر ذلك إليه أم لا بد من الوصية إليه بذلك أو يكون أمر ذلك إلى أمير البلد ومتى تنقطع ولاية ذلك عن الورثة والقربى
(الجواب): ولاية الوقف من أحق بها فالأحق من أوصى إليه الواقف، وعينه ناظرا على الوقف، فإن لم يعين ناظرا، فإن كان الوقف على عدد محصور كقرابته مثلا، فكل إنسان ناظر على حصته، وإن كان الوقف على غير معين كالوقف على المساجد ونحو ذلك، فالنظر في ذلك إلى الحاكم، ويستنيب في ذلك من هو أصلح، ولا يجعل نيابة الوقف بيد من لا يصلح للولاية.
دخول الوارث أو القريب في الوصية إذا لم يجعلها صاحبها إليه
(مسألة): هل للوارث أو القريب الدخول في الوصية والوقف إذا لم يجعلها صاحبها إليه، ويكون أحق بها أم ينظر في المصلحة
(الجواب): هذه المسألة جوابها نظير ما تقدم، وهو أن نظر الوقف وولايته إلى من جعله الواقف إليه، فإن لم يعين الواقف أحدا، فإن كان الوقف على معين كالأقارب ونحوهم، فكل إنسان له النظر على حصته من الوقف، فليس لأحد منهم أن يفعل في الوقف ما يضر به من أي أنواع الضرر.
وأما قولك: هل للوارث أو القريب الدخول في الوصية والوقف إذا لم يجعلها صاحبها إليه، أم ينظر في المصلحة (فجوابها) ما تقدم، وذلك بأن ينظر، فإن كان الواقف جعل الوارث أو القريب ناظرا فالنظر إليه، وإن كان لم يجعله إليه، وكان الوقف على غير معين، كالوقف على المساجد ونحوها،

ص -143- فولاية الوقف أمرها إلى الحاكم.وإن كان الوقف على معين كزيد وعمرو، فهو أحق بولاية ما وقف عليه.
الوقف على المسجد
(مسألة) في الوقف الذي على المسجد، هل القيام فيه وما يصلحه، والنظر إليه وما يتعلق به على الإمام الذي يستحقه، ويتكلم على من عطله وأضاع شيئا من حقوقه، أم يسكت ولا يتعرض لمثل ذلك بشيء ومن يلزمه ذلك
(الجواب): هذه المسألة وجوابها ما تقدم، وذلك إذا عرفت أن ولايته إلى الحاكم، فإن كان الحاكم جعل ولايته إلى إمام المسجد فذلك إليه، وإن جعله الحاكم إلى غير الإمام فليس للإمام الاعتراض على نائب الحاكم؛ فإن فعل ما لا يجوز رفع أمره إلى الحاكم؛ ولا ينبغي للإمام ولا غيره السكوت إذا رأى من النائب خللا وتضيعا للوقف.
وقف المعين
(مسألة): إذا أراد إنسان أن ينفع نفسه من ماله في أي جهة من جهات البر، ويجعلها في نخله الذي يملك أيما تعين الوقف بعينه، مثل نخل أو أرض أو دراهم معلومة معينة، قادمة في جميع ما وراءه مما يملك من عقار أو غيره، ويجعل ذلك تمرا معلوما قادما في مغل النخل، أيما إحدى هذه الثلاث أحسن، وهل جميع ذلك جائز
(الجواب) إذا أراد الإنسان أن يوقف وقفا من ماله، فإن شاء جعله معينا في أرض بعينها أو نخل بعينه، إن شاء جعله شيئا معلوما قادما في غلة نخله أو أرضه، وما فعل من ذلك فهو حسن إن شاء الله.
وقف أشياء ولم يذكر مصرفها أو ذكر مصرفا ثم انقطع
(مسألة) في الذي يوقف أشياء في أصل ماله، لو كان في نخل أو أرض أو تمر أو دراهم، ولم يذكر مصرفها، أو ذكر مصرفا ثم انقطع، ماذا يكون في ذلك وهل يفرق بينهما وكذلك الذي يوصي بأشياء كثيرة وأوقاف، هل

ص -144- تكون قادمة في جميع المال الذي خلف أم تكون من الثلث أم يعمل على ما قال صاحب المال وإذا قال في أوقافه ووصاياه: تراه قادم في جميع ما ورائي مما أملك، هل يتم ما قال ويثبت أم لا وهذه كثيرة عندنا، وما الفرق بين الوصية والوقف؟ العوام يوصون على سبيل الوقف، ولكن ما يميزون ولا يفرقون بين الوصية والوقف.
(الجواب): إذا وقف وقفا وذكر مصرفه ثم انقطع أو لم يذكر له مصرفا، فقد اختلف العلماء في هذا الوقف هل يصح أم لا وقدم في المغني أنه يصح، وذكر قول مالك وأبي يوسف وأحد قولي الشافعي.يعني إذا أوقف وقفا على قوم يجوز انقراضهم بحكم العادة، ولم يجعل آخره لجهة غير منقطعة كالمساكين ونحوهم، قال في المغني: ويصرف عند انقراض الموقوف عليهم إلى أقارب الواقف، وبه قال الشافعي، وعن أحمد أنه يصرف إلى المساكين، واختاره القاضي والشريف.وعن أحمد رواية ثالثة أنه يجعل في بيت مال المسلمين.
وأما إذا كان وقف وقفا ولم يذكر له مصرفا بالكلية، فقال في المغني: إذا قال: وقفت هذا، وسكت ولم يذكر سبيله، فلا نص فيه.وقال ابن حامد: يصح الوقف، قال القاضي: هو قياس قول أحمد، وإذا صح صرف إلى مصارف الوقف المنقطع بعد انقراض الموقوف عليه.انتهى كلامه في المغني.فإذا عرفت أنه يصح ويصرف إلى مصارف الوقف المنقطع الذي ذكرنا في أول المسألة، وأن فيه ثلاث روايات عن أحمد، فتأمله يتضح لك الأمر إن شاء الله.
وأما قولك: الذي يوصي بأشياء كثيرة وأوقاف هل تكون قادمة في جميع المال الذي خلف أم تكون من الثلث فنقول: أما الوصايا فإنها من الثلث بلا إشكال، وأما الوقف فإن كان ذلك صادرا في حال الصحة فهو من رأس المال،

ص -145- وإن كان لم يصدر إلا في المرض فهو من الثلث.
وقولك: إذا قال في أوقافه أو وصاياه: ترى هذا قادم في جميع ما ورائي.فقوله هذا لا عبرة به، فلو وصى بزيادة على الثلث لم يصح إلا برضى الورثة، وأما قولك: ما الفرق بين الوصية والوقف فبينهما فرق، وذلك أن الوصية تكون ملكا للموصى له إذا قبلها بعد موت الموصي.وأما الوقف فهو تحبيس الأصل، فلا يباع ولا يوهب، ويأخذ الموقوف عليه غلته بحسب ما جعل له الواقف منه، والله أعلم.
صرف نماء الوقف
(مسألة) في نماء الوقف، مثل فراخ النخل الموقوف على جهة من جهات البر، هل يصرف الفرخ على جهة أخرى وصورة ذلك عندنا نخل موقف على الصوام، وفيه فراخ، ويبغي الأمير والجماعة يقلعون من الفراخ ويركزونها، ويجعلونها للمسجد وللمساقاة، لأجل أن ذلك أحوج من الصوام.هل هذا جائز، ويصير من باب التصرف في الوقف للمصلحة
(الجواب): إذا كان في النخل الموقوف فراخ وغرست في وقف آخر، فلا أرى به بأسا إذا كان النخل الموقوف غنيا عن ذلك، وصرف الوقف من جهة إلى جهة جائز إذا كان للمصلحة.
صرف ما فضل من الموقوف
(مسألة): ما صرف ما فضل من تمر الصوام، الذي هو موقوف على مسجد فاستغنى عنه المسجد المخصوص به، ماذا يصرف إليه هل يصرف على مسجد آخر، سواء كان المسجد في البلد أو منتزح عنها؟ أو يصرف إلى القربى والمساكين أو يكون مصرفه على نظر الولي يتصرف فيه على نظره مما رأى فيه المصلحة وأما الميت الواقف فلا رتب، بل جعل غلة هذا النخل على من يفطر في هذا المسجد بالخصوص، لكن استغنى المسجد عن
ص -146- جميعه ويبقى منه شيء، ماذا يصرف إليه وما في معنى ذلك، ومن ذلك هل يكون ذلك من تغيير الوقف والتصرف فيه للمصلحة على ما قال الشيخ
(الجواب): أما صرف الفاضل من تمر الصوام، فإذا استغنى أهل المسجد الذي جعل الوقف عليهم فقال الشيخ تقي الدين: ما فضل عن حاجة المسجد صرف إلى مسجد آخر،لأن الواقف له غرض في الجنس، والجنس واحد.وقال في موضع آخر: يجوز صرفه، في سائر المصالح، وبناء مساكن لمستحقي ريعه القائمين بمصالحه، وإن علم أن وقفه يبقى وجب صرفه، لأن بقاءه فساد.انتهى.
فعلى كلامه الأول يصرف في نظره في مسجد آخر، وعلى كلامه الثاني يجوز للناظر صرفه إلى جهة بر، وإن لم تكن نظير الجهة الأولى، إذا رأى المصلحة في ذلك.
وأما تحري المتصدق بصدقته الأوقات الفاضلة كرمضان والعشر الأواخر منه فهذا حسن، والصدقة لها مزية في الأوقات الفاضلة والأماكن المعظمة، سواء كانت الصدقة من ماله أو كان نائبا في تفريقها، إذا لم يعين له الموكل وقتا بعينه أو مكانا بعينه.
وصايا الجاهلية
(مسألة) في الذي يوصي بوصايا في الجاهلية، هل هي قائمة مقام الوصايا في الإسلام، أم يفرق بينهما، أم ينظر فيما كان صحيحا وما كان فاسدا أم غير ذلك
(الجواب) الذي يوصي بوصايا في الجاهلية لا تجوز في الإسلام هذا من جنس ما قبله، فما أدركه الإسلام قبل قبضه بطل، ولا ينفذ إلا على الوجه الصحيح الشرعي.وأما إذا مات الموصي وقبض الموصى له المال ثم أسلم بعد ذلك، فهذا يقر في يده ما كان قد تملكه قبل الإسلام، ولو كان بغير وجه صحيح، والإسلام يجب ما قبله؛ وسواء في ذلك الوصية والمواريث والعقود الفاسدة.

ص -147- الوصية لبعض الورثة دون بعض
(مسألة) في الذي يوصي لبعض الورثة دون بعض، أو يوصي للذكور دون الإناث، والذي يوصي لوالديه وهم على الشرك، ماذا يكون في مثل هذه المسائل؟ وما الصحيح من الفاسد
(الجواب): إذا أوصى إنسان لآخر بوصية ثم مات الموصي، وقبل الموصى له الوصية، فإنها تكون ملكا له، وتورث عنه كسائر ماله، إلا أن يكون الموصي قد جعل الوصية وقفا يأكل الموصى له منها ما دام حيا، فتلك مسألة أخرى.
القرض لأجل المنفعة
(مسألة): إذا أعطى إنسان رجلا دراهم معلومة ينتفع بها بشرط نفع معلوم ما دامت الدراهم في يده، ثم أراد صاحب الدراهم أخذها برؤوسها، وهو قد انتفع في المدة الماضية بما لا يستحقه، ماذا يكون في ذلك وماذا يجب
(الجواب): إذا أعطى إنسان لآخر دراهم معلومة ينتفع بها بشرط نفع معلوم ما دامت الدراهم في يده، فهذا من أنواع الربا - بل كل قرض جر نفعا فهو ربا -، ويجب على من أخذ الدراهم أن يردها إلى صاحبها.ثم ينظر في حال الدافع والمدفوع إليه، فإن كانا يعتقدان أن هذا لا يجوز، وإنما فعلا حراما عليهما وجب على الأمير تأديبهما بما يزجرهما وأمثالهما عن ذلك، وما قبضه دافع الدراهم في مقابلة الدراهم وجب رده إلى ربه، ولا يباح لقابضه لأنه ربا.
(مسألة): إذا كان ذلك واقعا بينهما في الجاهلية على الشرك، ثم أسلما وجرى ذلك بينهما من أنواع الربا وغيرها في الإسلام، وأخذا في ذلك مدة يتبايعان في الربا وغيره من العقود الفاسدة، وطلب الدافع ما دفع في مقابلة الدراهم، وذلك بعد إبطال الربا، هل له أخذ ما دفع ويرجع

ص -148- به على من أخذه منه أم لا وهل يفرق بين العقد في الشرك والعقد في الإسلام أم لا
(الجواب): إذا كان المتعاقدان جاهلين بالتحريم، أو كان ذلك في الجاهلية قبل الإسلام ثم أسلما، فإنه يجب على من أخذ الدراهم ردها إلى صاحبها، وربا الجاهلية موضوع، وما قبضه الدافع في مقابلة نفع دراهمه في جاهليته أو بعد إسلامه قبل أن يبلغه النهي فهو له، فإن كان العوض لم يقبض، بل كان باقيا في ذمة المقترض، فليس للمقرض إلا رأس ماله، ولا يأخذ معه زيادة.
وقد دل على ذلك قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبا إِنْ كُنْتُمْ مُؤْمِنِينَ} [البقرة: 278] إلى قوله: {وَإِنْ تُبْتُمْ فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ} [البقرة من الآية: 279].وعقود أهل الشرك ما مضى منها في حال الشرك، وقبضه المتعاقدان قبل الإسلام، يقران على ما مضى منه؛ لأن الإسلام يهدم ما قبله: {فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ} الآية [البقرة من الآية: 275].
أجاز الوارث الوصية فيما زاد على الثلث ثم أراد الرجوع
(مسألة): إذا أجاز إنسان وصية أبيه أو موروثه فيما زاد على الثلث، ثم أراد أن يرجع لما بان له أن الموصى به كثير، وربما بدا له عدم الإجازة، فهل له الرجوع على ما أقر به وأجاز
(الجواب): إذا أجاز الوارث وصية المورث فيما زاد على الثلث، ثم أراد أن يرجع عن إجازته هل له ذلك؟ (فنقول): ليس له ذلك، بل متى أجازه لزمه، وكذا لو أقر بدين على موروثه ثم رجع أخذ بإقراره في قدر نصيبه، وأما إذا أجاز الوارث الوصية لظنه أن الموصى به قليلا فبان كثيرا، فالقول قوله مع يمينه، وله الرجوع بما زاد على ظنه، إلا أن

ص -149- يكون لا يخفى عليه قدره، وكذا لو أوصى بثلث التركة لبعض الورثة، فأجازه بعضهم لظنه أن مال الميت قليل فبان كثيرا، فله الرجوع أيضا بما زاد على ظنه، إلا أن يكون المال ظاهرا لا يخفى، والله أعلم.
أوصى إنسان بحجة ولم يبين قدرها
(مسألة): إذا أوصى إنسان بحجة ولم يبين قدرها، ماذا يكون إذا تشاجر الورثة، أحد يقول بالكثير، وأحد يقول بالأقل، ما المرجع في ذلك وكذلك إذا أوصى بأضحية ونحوها، ولم يبين الثمن، ماذا يكون
(الجواب): أما مسألة الحجة الموصى بها، فالمرجع في ذلك إلى العرف، فإذا أوصت هذه المرأة بحجة أخرج من مالها ما يكفي الحاج، سواء قيل القدر عشرة أو أكثر، وكذلك الأضحية الموصى بها يجزئ فيها الجذع من الضأن، والثني من المعز، فإذا أوصى بغلة نخل في أضحية صرفت في ذلك، فإن فضل منها شيء اشترى به ثانية، لأن التعدد في الأضحية جائز، فإن أراد الولي صرف الفاضل إلى قريب محتاج فهو حسن، ولا يمنع من ذلك.وقد ذكر الشيخ تقي الدين وغيره من أهل العلم: أن صرف الوقف من جهة إلى جهة جائز للمصلحة، فإذا كان يجوز صرفه عن الفقراء إلى الجهاد ونحوه للمصلحة، فالفاضل عن الجهة أولى وأحرى.
أرض جعل في غلتها ستة آصع وهي متعطلة وطلب أهلها قسمتها
(مسألة) في أرض جعل في مغلها ستة آصع وقفا، للصوام ثلاثة ولأهل مسقاة المسجد ثلاثة، الأرض معطلة من ستين سنة، ولم يحصل منها منفعة، ويقول بعض الورثة: اقسموا لي نصيبي إرثي وأقوم بالذي علي من السبل، ومنهم من يقول: أبغي أبني في الأرض، ماذا يفعل بها على هذه الحال ومن يلزمه ذلك
(الجواب): أما الأرض التي جعل في غلتها ستة آصع وهي متعطلة وطلب أهلها قسمتها، فلا مانع للقسمة، والحالة هذه؛ فإذا اتفقوا على القسمة

ص -150- قسمت بينهم، والسبالة قادمة في غلة الأرض المذكورة، فإن حصل في القسمة ضرر وامتنع بعضهم لم يجبر، وكذا إن كان فيه ضرر على السبل.
وقف ثلث جميع ما يملك على من ضعف من الأقرباء
(مسألة) في الذي وقف ثلث جميع ما يملك على من ضعف من الأقرباء، وكذا غلة النخل، الموقوف يقسم على أقرباء الميت في وقته أم لا وكذا إذا عين في هذا الثلث دراهم في أضحية، وطلب الأقرباء صرفها إليهم، هل يجوز أم لا
(الجواب): وقف ثلث جميع ما يملك صحيح، ويكون على من ضعف من الأقربين من الرجال والنساء، يقسم بينهم بالسوية، وغلة النخل تقسم على أهل الوقف وقت محصول الثمرة، ولا تخلى دراهم تجمع.
مسائل في النكاح وما يتعلق به مما في معناه
معنى النكاح
(مسألة): قوله: النكاح لغة: الوطء، على ما قاله الأزهري، فإن كان الوطء فهو واضح، وكذلك قوله النكاح في الشرع: حقيقة في حق التزويج، مجاز في الوطء، ما معنى الحقيقة وكذا المجاز ما صفته وصورته وهذا الذي يشكل الحقيقة والمجاز وخصوصا في الإشكال لفظ المجاز، وكذلك قوله: فالأشهر أن لفظ النكاح مشترك بين العقد والوطء.ما معنى ذلك
(الجواب): أما قولك: ما معنى قولهم النكاح لغة: الوطء الخ.فهذه المسألة ما يترتب على تحقيقها فائدة، وصورتها أنهم اختلفوا هل النكاح إذا أطلق في الكتاب والسنة يراد به الوطء حقيقة ويكون مجازا في العقد، أم بالعكس فبعضهم قال: إنه حقيقة في العقد مجاز في الوطء، وبعضهم قال: حقيقة في الوطء مجاز في العقد.والأصح عند المحققين أنه مشترك، قال الشيخ تقي الدين: النكاح في الإثبات حقيقة في العقد والوطء والنهي لكل

ص -151- منهما.انتهى.
وبيان ذلك قوله تعالى: {وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ} [النساء من الآية: 22]، يراد به النهي عن العقد والوطء جميعا، وكذلك قوله صلى الله عليه وسلم: "لا تنكح المرأة على عمتها ولا على خالتها"1 وقوله: "لا ينكح المحرم ولا ينكح"2، وغير ذلك من الأحاديث، يراد بذلك النهي عن العقد والوطء جميعا.فإذا تأملت نصوص الكتاب والسنة تبين لك أن المراد بالنكاح لفظ مشترك يعم العقد والوطء، إلا قوله تعالى: {فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ} [البقرة من الآية 230] فإن المراد بالنكاح في هذه الآية الوطء بعد العقد الصحيح، فلا تحل بوطء من غير عقد ولا يكفي العقد وحده، بل لا بد من الوطء؛ لقوله صلى الله عليه وسلم: "حتى تذوقي عسيلته"3 الحديث.
خطبة المرأة في عدة أختها
(مسألة): إذا أراد رجل أن يتزوج بأخت زوجته، وهو يعلم أن الجمع بينهما لا يصح، ولكن أراد أن يخطبها في عدة أختها أو قبل طلاقها
(الجواب): فهذه المسألة لم أقف عليها منصوصة في كلامهم، وظاهر عباراتهم جواز ذلك؛ لأنهم لم يذكروا إلا المنع من العقد خاصة، وأما الخطبة فلم يتعرضوا لها بمنع، ولم يمنعوا إلا من خطبة المعتدة من غيره، فقالوا: لا يجوز التعريض بخطبة الرجعية، ولا يجوز التصريح بخطبة البائن المتوفى عنها، فإن فعل بأن عرض في موضع لا يجوز فيه التعريض، أو صرح في موضع لا يجوز فيه التصريح، ولم يعقد عليها إلا انقضاء العدة، فالعقد صحيح مع الإثم.وأما خطبة المرأة في عدة أختها أو خالتها أو عمتها فلا علمت فيه منعا.
ولكن الأحسن تركه أو ترك إظهاره، لما فيه من حصول العداوة وقطيعة الرحم التي عللوا بها في عدم جواز الجمع بينهما.فإن أراد الخطبة فلتكن سرا بحيث لا تعلم زوجته مع أن ذلك ربما لا يفيده شيئا لأنها ربما
---------------------------------
1 البخاري: النكاح (5111) , ومسلم: النكاح (1408) , والترمذي: النكاح (1126) , والنسائي: النكاح (3290 ,3292 ,3293 ,3294 ,3295) , وأبو داود: النكاح (2065 ,2066) , وابن ماجه: النكاح (1929) , وأحمد (2/229 ,2/255 ,2/394 ,2/401 ,2/423 ,2/432 ,2/465 ,2/474 ,2/518 ,2/529 ,2/532) , ومالك: النكاح (1129) , والدارمي: النكاح (2179).
2 مسلم: النكاح (1409) , والترمذي: الحج (840) , والنسائي: مناسك الحج (2842 ,2843) والنكاح (3275 ,3276) , وأبو داود: المناسك (1841) , وابن ماجه: النكاح (1966) , وأحمد (1/57 ,1/64 ,1/65 ,1/68) , ومالك: الحج (780) , والدارمي: المناسك (1823) والنكاح (2198).
3 البخاري: الشهادات (2639) , ومسلم: النكاح (1433) , والترمذي: النكاح (1118) , والنسائي: النكاح (3283) والطلاق (3409 ,3411) , وابن ماجه: النكاح (1932) , وأحمد (6/34 ,6/37 ,6/42 ,6/96 ,6/193 ,6/226 ,6/229) , والدارمي: الطلاق (2267 ,2268).

ص -152- وعدته فإذا نقضت عدة أختها ربما بدا لها.
تزوج امرأة في عدة الطلاق من البوادي وهو جاهل
(مسألة) فيمن تزوج امرأة في عدة الطلاق من البوادي، وهو جاهل هل يصير حكمه حكم الزاني أم لا؟ أم يعذر بالجهل؟ وهل يفرق بينهما أم لا
(الجواب): أما حكم من تزوج امرأة في عدة الطلاق، وهو جاهل من البوادي فلا يصير حكمه حكم الزاني بل يعذر بالجهل، ويفرق بينهما حتى تنقضي العدة الأولى من الطلاق الأول، ثم تعتد من وطء الثاني الذي تزوجها في عدتها، فإذا انقضت العدتان حلت للأزواج وهو من عرضهم.
حلف لامرأته أن يتزوج عليها وقال: إن شاء الله
(مسألة) في رجل حلف لامرأته أن يتزوج عليها، فقال في حلفه: إن شاء الله.ماذا يكون
(الجواب): أما الذي حلف أن يتزوج عليها فقال في حلفه: إن شاء الله، فهذا الاستثناء يرفع حكم اليمين ولا يلزمه كفارة إذا لم يتزوج.
قال لامرأته: إن حصلت لي أختك طلقتك
(مسألة) في رجل قال لامرأته: إن حصلت لي أختك طلقتك لعدم الجمع.هل يجوز هذا أم لا؟ وما عدم إجازته
(الجواب): أما الذي قال لامرأته: إن حصلت لي أختك طلقتك؛ فهذا لا يلزمه به شيء ولا يكون طلاقا، ولكن الأحسن ترك مثل هذا الكلام لأن فيه قطيعة رحم بين الزوجة وأختها، خصوصا إذا فارقها وتزوج أختها.
قال: إن حصلت له أخت زوجته فوت زوجته
(مسألة) في هذا الرجل الذي يقول: إن حصلت له أخت زوجته فوت زوجته، وإن لم تحصل لم يفوتها، هل يجوز ذلك أم لا
(الجواب): أما قولك: إن حصلت له أختها فوتها، فهذا لا يجوز، وجمع الثلاث بدعة محرمة عند جمهور العلماء، ولا يترتب على ذلك له مصلحة؛ بل ليس فيه إلا تحريمها عليه من غير مصلحة تعود إلى أخرى، لأنه لو أراد

ص -153- أن يرتجعها لم تحل له ما دامت أختها معه، فليس في التفويت إلا الضرر، فربما يفوتها، ولا تحصل له أختها؛ فيندم على ذلك.
التلفظ بكنايات الطلاق في حال الغضب
(مسألة): إذا غضب الرجل على زوجته، وأراد قمعها وهجرانها وقال لها: اخرجي من بيتي روحي لأهلك، ومقصده هجرها عند أهلها حتى يكون أصلح لها ولا له نية في الطلاق، ماذا يكون في مثل هذه، هل هو على النية أم لا وكذا إذا قالت المرأة: لم أنتقل إلا بطلاقي تريد لفظ الطلاق، ويقول الزوج: روحي لأهلك عن بيتي لست معي، يعني لست بشادك هذا معناه ونيته؛ وانتقلت على هذا الكلام، هل يكون على نيته ومعناه أم لا والفاعل لذلك يفهم الأمر، وكل مقاصده إظهار لها من بيته لأجل المقصود لأنه أزين لطبعها وأشفق وأندم.
(الجواب): الرجل الذي غضب على زوجته وسألته الطلاق وقال لها: اخرجي من بيتي لست معي.
فهذه المسألة قد ذكر الفقهاء فيها أن الزوج إذا تلفظ بكنايات الطلاق في حال الغضب، وسؤالها الطلاق، ثم قال الزوج: لم أرد بذلك الطلاق أنه لا يقبل في الحكم بل تحسب عليه من الطلاق هذا في الظاهر.وأما فيما بينه وبين الله، فإن علم من نفسه أنه لم يرد الطلاق لم يقع عليه طلاق فيما بينه وبين الله.
طلق امرأته في طهر لم يجامعها فيه
(مسألة) في رجل طلق امرأته في طهر لم يصبها فيه فهل عليها عدة وما عدتها
(الجواب): أما الرجل الذي طلق امرأته في طهر لم يجامعها فيه، فهذه لا بد أن يمضي عليها ثلاثة قروء بعد الطلاق، ولم تعتد بالحيضة التي مضت قبل الطلاق، بل لا بد أن تكون الأقراء بعد وقوع الطلاق.

ص -154- حلف عليها زوجها لا تدخل بيت فلان فدخلته ناسية
(مسألة) في رجل حلف على امرأته أن لا تدخل بيت فلان أو بيت فلانة، فقال: إن فعلت فهو طلاقك، وحلف بالله أن طلاقها في دخولها البيت.فنسيت المرأة واحتاجت إلى دخول البيت، فدخلت ناسية ليمين الزوج.ماذا يكون وهل هنا كفارة مع الرجعة أم لا
(الجواب): أما المرأة التي حلف عليها زوجها لا تدخل بيت فلان، وعلق طلاقها على دخوله، فدخلته ناسية؛ فهذه المسألة فيها خلاف بين الفقهاء، وفيها ثلاث روايات عن الإمام أحمد.والمذهب عند المتأخرين من الحنابلة أن الطلاق يقع، وإن كانت ناسية.وعند الشيخ تقي الدين وغيره من العلماء أنها لا تطلق، واستدلوا على ذلك بقوله تعالى: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ} [الأحزاب من الآية: 5]، وبقوله صلى الله عليه وسلم "عفي لأمتي عن الخطأ والنسيان"1.
مسائل في العدة وما في معناها
أقل ما تنقضي به العدة
(مسألة): ما قولهم في العدد: إن أقل ما تنقضي به العدة تسعة وعشرون يوما ولحظتان ما هذه المسألة وصفتها والعمل عليها فيما قالوا
(الجواب): أما المسألة التي ذكروها في العدد: أن أقل ما تنقضي به العدة تسعة وعشرون يوما ولحظتان، فهذا مبني على أن أقل الحيض يوم وليلة، وأقل الطهر بين الحيضتين ثلاثة عشر.فإذ طلقها في آخر الطهر، وقد بقي من الطهر لحظة، ثم حاضت يوما وليلة، ثم طهرت ثلاثة عشر يوما وليلة، ثم حاضت يوما وليلة، ثم طهرت، فقد انقضت عدتها ومجموع ذلك تسعة وعشرون يوما ولحظتان؛ وهذا هو أقل ما تنقضي به العدة.فإذا ادعت أنها حاضت في شهر ثلاث حيض، وأقامت البينة على ذلك صدقت؛ ولا تقبل دعواها إلا ببينة، لأن هذا لا يقع إلا نادرا، والله أعلم.
---------------------------------
1 ابن ماجه: الطلاق (2043).

ص -155- مسائل في الإحداد وما يتعلق به
ما تجتنبه المتوفى عنها زوجها
(مسألة): ماذا تجتنب المتوفى عنها من جنس الكلام والحديث مع الناس مثل قريب أو كالف أو صديق، إذا كان عادتها ذلك قبل موت الزوج، هل يجب عليها ترك جميع ذلك؟ أم هذا ليس من المنهي عنه إذا كان ذلك عادتها.
(الجواب): فيما تجتنبه المتوفى عنها من جنس الكلام والتحدث مع قريب أو صديق إذا كان ذلك من عادتها قبل وفاة زوجها، فهذه المسألة لم أقف عليها في كلام أهل العلم، والذي يظهر لي من كلامهم أن المتوفى عنها وغيرها في هذا النوع سواء فما كانت ممنوعة منه قبل الإحداد، فهو أشد منعا، وما كان مباحا لها من هذا النوع خاصة قبله فهو مباح؛ فيه ولم أقف على نص في المسألة بالتفرقة.
خروج المرأة المتوفى عنها زوجها
(مسألة): هل للمرأة الخروج من البيت إذا مات زوجها إذا كانت عادتها الظهور قبل موته، وتقوم في مؤنة الزواج داخل البيت وخارجه، هل لها ذلك بعد موته في الإحداد أم لا
(الجواب): في المتوفى عنها هل لها الخروج فذكر أهل العلم أن لها الخروج لحوائجها نهارا، ولو وجدت من يقضيها؛ وأما في الليل فلا تخرج ولو لحاجة، وكذلك لا تخرج نهارا لغير حاجة.
للمتوفى عنها زوجها الخروج في حوائجها نهارا
(مسألة): إذا كان للمتوفى عنها نخل والمنْزل خارج النخل، هل لها الخروج إلى النخل والجلوس فيه، وقضاء شيء من الحاجات إذا كان غيرها يكفيها، أم لا وما يفاد من قصة المرأة التي أذن لها رسول الله صلى الله عليه وسلم في الخروج إلى جذاذ نخلها
(الجواب): هذه المسألة تقدم جوابها، وهو أن لها الخروج نهارا
ص -156- لحوائجها ولو وجدت من يقضيها؛ وحديث المرأة التي أذن لها رسول الله صلى الله عليه وسلم في جذاذ نخلها يدل على ذلك.قال في المغني: وللمعتدة الخروج في حوائجها نهارا، سواء كانت مطلقة أو متوفى عنها.
ثم ساق حديث جابر في المرأة التي قال لها رسول الله صلى الله عليه وسلم: "اخرجي فجذي نخلك"1.
ثم قال: وروى مجاهد قال: استشهد رجال يوم أحد، فجاء نساؤهم إلى رسول الله صلى الله عليه وسلم وقلن: يا رسول الله نستوحش بالليل، فنبيت عند إحدانا، فإذا أصبحنا بادرنا إلى بيوتنا، فقال رسول الله صلى الله عليه وسلم: "تحدثن عند إحداكن حتى إذا أردتن النوم فلتأو كل واحدة إلى بيتها"، وليس لها المبيت في غير بيتها، ولا الخروج ليلا إلا لضرورة، لأن الليل مظنة الفساد بخلاف النهار، فإنه مظنة قضاء الحوائج والمعاش وشراء ما تحتاج إليه.انتهى كلامه في المغني.
أهم ما تجتنبه المتوفى عنها زوجها
(مسألة): ما أهم وألزم ما يكون اجتنابه على المتوفى عنها، غير الطيب والزينة والمبيت في غير منْزلها وهل يفرق بين الغنية والفقيرة في هذه الأمور
(الجواب): ذكر أهل العلم أن المتوفى عنها تجتنب ثلاثة أشياء وهي الطيب، والثاني اجتناب الزينة: فلا تختضب، ولا تحمر وجهها، ولا تكتحل بالإثمد إلا لضرورة، فإن اضطرت إليه اكتحلت في الليل ومسحته في النهار، ولا تلبس ثياب الزينة، ولا تلبس الحلي كله حتى الخاتم.
والثالث المبيت في غير منْزلها، فيجب عليها أن تبيت فيه دون غيره.وهذه الأمور هي التي نص عليها الفقهاء، وهي التي يجب عليها اجتنابها، والله أعلم.
خروج المتوفى عنها زوجها إلى المسجد
(مسألة): هل للمتوفى عنها الخروج إلى المسجد، لأجل الصلاة والدرس وتعلم أمر دينها، وكذلك مثل التراويح، أو قيام الليل في العشر، إذا كان ذلك عادة لها قبل موت الزوج
---------------------------------
1 مسلم: الطلاق (1483) , والنسائي: الطلاق (3550) , وأبو داود: الطلاق (2297) , وابن ماجه: الطلاق (2034) , وأحمد (3/321) , والدارمي: الطلاق (2288).

ص -157- (الجواب): هل لها الخروج إلى المسجد للتراويح وقيام رمضان في العشر، فتقدم أن المتوفى عنها لا تخرج من بيتها في الليل ولو لحاجة؛ وأما خروجها في النهار للصلاة والدرس، فلم أقف على نص في المسألة إلا ما تقدم من الرخصة في الخروج نهارا لحوائجها والله أعلم، وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين إلى يوم الدين آمين.
من أجوبة لعبد الله بن الشيخ محمد رحمهما الله وعفا عنهما
قال: إن زرعت أرضي حبا فهي بكذا كيلا مسمى
(3)
بسم الله الرحمن الرحيم
من عبد الله بن الشيخ إلى الأخ جمعان بن ناصر
سلام عليكم ورحمة الله وبركاته.
(وبعد) الخط وصل، وصلك الله إلى رضوانه؛ وما ذكرت من جهة كثرة السؤال، فالحرص على العلم ينفع الله به، ولا ينقد على الإنسان إلا الغفلة وما أشكل عليه.
(وأما المسألة الأولى) وهي قوله: إن زرعت أرضي حبا فهي بكذا كيلا مسمى أو شعيرا بكذا أو قطنا بكذا، ووزنا معلوما، فهذه المسألة فيها خلاف مشهور في القديم والحديث، والذي نعمل عليه من أقوال العلماء أن هذا لا بأس به، إذا كان كيلا معلوما أو وزنا معلوما أو جزءا مشاعا معلوما كالثلث أو الربع ونحو ذلك، والله أعلم.
وأما قوله: إلا أن يكره بحق، كمن يكرهه الحاكم على بيع ماله لوفاء دينه، فهذا لا بأس بالشراء منه سواء رضي بذلك أو لم يرض.

ص -158- الرجوع في العمرى والرقبى
وأما العمرى والرقبى ففيها خلاف مشهور، والأحاديث فيها متعارضة، والذي نختاره أنه إذا شرط الرجوع فيها رجعت إلى مالكها، والله أعلم.
الفرق بين العطية والوصية
وأما الفرق بين العطية والوصية، فالفرق بينهما ظاهر كما ذكر في الشرح أنها تفارقها في أربعة أشياء.وأما كون أهل بلدك لا يفرقون بينهما فالألفاظ لا يعتبر بها.فإذا كان عندهم أن الوصية بمعنى العطية والهبة فهي كذلك، وكذلك لفظ الوصية.فكل هذا ينظر إلى مقصود المتكلم بذلك وعرفه في بلده، فإن كان مراده بذلك أنه يمضيها له في حياته، وبعد موته صارت بمعنى العطية والهبة.وإن كان العرف عندهم، أن مرادهم بذلك: إن مات فهي بمعنى الوصية يثبت لها أحكامها، والله أعلم.
ارتفع حيضها ولا تدري ما رفعه
وأما التي ارتفع حيضها ولا تدري ما رفعه، واعتدت بسنة ثم عاودها الدم قبل مضي السنة، فإنها ترجع وتعتد بالحيض ولا تحتسب بما تقدم كالبكر إذا اعتدت بالأشهر ثم جاءتها الحيضة، فإنها تعتد بالأقراء.والله أعلم.
الإجارة بشيء مجهول
وأما إذا آجر إنسان أرضه لمن يزرعها قطنا، وشرط عليه أن الأجرة له في السنة الأولى، فإذا خرج عنها فالشجر والثمرة لربها عن أجرة أرضه، فالظاهر أن مثل هذه لا يجوزه الفقهاء، لما فيه من الغرر؛ وإنما جوزوا الإجارة بشيء معلوم.والله أعلم.
احتاج أهل بلد إلى أرض إنسان يجعلونها مسجدا
وأما إذا احتاج أهل بلد إلى أرض إنسان يجعلونها مسجدا، فطلبوا من صاحب المال أن يبيعها أو يوقفها، فالظاهر أنه لا يجبر.والله أعلم.

ص -159- قذف إنسان جماعة بالزنى أمواتا أو أحياء
(4)
بسم الله الرحمن الرحيم
من عبد الله بن الشيخ إلى الأخ جمعان
سلام عليكم ورحمة الله وبركاته
(وبعد) ما ذكرت من جهة المسائل فهذا جوابها:
(المسـألـة الأولى): إذا قذف إنسان جماعة بالزنى أمواتا أو أحياء، فالذي وقفنا عليه من كلام أهل العلم أنه إذا قذفهم بلفظة واحدة، فإنه يحد حدا واحدا إذا طلبوا إقامة الحد عليه.وأما قذف الأموات، فلا أدري عنه، وأقل ما فيه إذا كانوا مسلمين يعزره الإمام على قدر ما يراه.وأما ما ذكرت عن بعض المالكية من شروط القذف، فهو كلام متوجه.
(وأمــا الثانـية): فلا يجوز التعزير بأقل الحدود.
(وأمــا الثالثة): إذا شهد شاهد واحد أن فلانا أصاب حدا، فلا يقام عليه بشهادة واحد، ولا بد من شهادة رجلين عدلين إلا في الزنى فأربعة شهود كما هو معلوم.
وجد منه رائحة المسكر
(الـرابعـة): إذا وجد منه رائحة المسكر فإنه يحد، وأما إذا خرج من بيته، فليس فيه إلا التعزير إذا كان مظنة ذلك.
الرجوع في الهبة
(الـخامسة): الهبة إذا كان مراده الثواب، فإنه يرجع فيها إذا لم يثب.وأما الصدقة فليس حكمها حكم الهبة، لأن الصدقة أن يتصدق على إنسان لفقره، والهبة أن يهب لآخر شيئا، ولو مع غناه تارة يريد بها المكافآت وتارة على وجه الكرم والتفضل.
العمرى والرقبى
(السادسـة): في العمرى والرقبى ففيها اختلاف بين الفقهاء، ولا يتبين لي الآن وجه كونها لمن أعمرها، وأما الذي يشبه العمرى عندنا فهي أن يقول:
ص -160- لك حياة عينك، أو ما عشت، أو حياة عيني، وأشباه ذلك.
زواج الحر بالأمة
(السابعـة): الحر فلا يجوز له تزوج الأمة ولو شرط سيدها أن أولاده أحرار، إلا بالشرطين المذكورين في كتاب الله.
(أحدهما): أن لا يجد طولا يتزوج به الحرة.
(الثاني): أن يخاف العنت على نفسه؛ وصبره مع ذلك خير له من تزوج الأمة.
الأولاد يتبعون الأم في الحرية والرقية
(الـثامـنة): إذا كان لرجل أمة ولآخر عبد، وأرادا تزويج أحدهما للآخر وشرطا أن الأولاد بينهما، فهذا شرط فاسد لا يصح، بل الأولاد يتبعون الأم في الحرية والرقية.
التفريق بين الوالدة وولدها
(التاسـعة): التفريق بين الوالدة وولدها، وكذلك الإخوة، فالحد في ذلك البلوغ؛ فإذا بلغ واحد منهما جاز أن يفرق بينهما.
حصة المضارب قبل القسمة
(الـعاشرة): حصة المضارب قبل القسمة، ففيها خلاف؛ والأحوط تزكيتها مع المال بلغت نصابا أو لم تبلغ.
الدين الذي يمنع الزكاة
(الحـاديـة عشرة): ما الدين الذي يمنع الزكاة؟ فالدين عندنا لا يمنع وجوب الزكاة في الأموال الظاهرة ولا الباطنة.
دفع رجل مضاربة مالا إلى آخر، وحال الحول والمال بيد المضارب بغير بلده
(الـثانـية عشرة): إذا دفع رجل مضاربة مالا إلى آخر، وحال الحول والمال بيد المضارب ببلد غير بلده، فالذي وقفنا عليه من كلام أهل العلم أنه متى أخرجها أجزأته، إلا إن كان هو بنفسه ببلده أو المضارب؛ ونرجو أن ذلك يجزئه إن شاء الله تعالى.
ما يجب على الزوج للزوجة من المؤنة
(الثـالثـة عشرة): ما يجب على الزوج للزوجة من المؤنة، فكلام الشيخ رحمه الله في هذه المسألة من أحسن الكلام، فإنه قال: يجب عليها ما يعتاد من مثلها لمثله.فإن كان المعروف من مثلها أنها تطبخ وتعجن لزوجها ولنفسها، وجب

ص -161- عليها ذلك.فإن كان المعروف عند أهلها ببلدها أن مثلها لا تخدم نفسها وجب على الزوج إخدامها، وإن كان بها ما يليق من مثلها لمثله، واستدل الشيخ رحمه الله وغيره على ذلك بقوله تعالى: {وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ} [النّساء من الآية: 19] ، والمعروف يختلف باختلاف الأحوال والأشخاص والبلدان والأزمان، وهو المفتى به عندنا.
التسوية بين الزوجات في النفقة والكسوة
(الـرابعـة عشرة): هل يجب على الزوج التسوية بين الزوجات في النفقة والكسوة لقوله تعالى: {فَإِنْ خِفْتُمْ أَلاَّ تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ} [النّساء من الآية: 3]، فلا بأس أن يزيد إحداهما على الأخرى إذا كانت أوفق وأصلح لحاله، إذا كان لم يرد بذلك مضارة، ولا يلحق به ضرر الزوجة الأخرى.والله أعلم.
ما يجب على اليتيم من الحقوق غير الزكاة
-5 -
بسم الله الرحمن الرحيم
من عبد الله بن الشيخ إلى الأخ جمعان
سلام عليكم ورحمة الله وبركاته
(وبعد) وصل الخط أوصلك الله إلى رضوانه، وما ذكرت من المسائل: (فالأولى): ما يجب على اليتيم من الحقوق غير الزكاة، فلا نعلم شيئا يجب عليه إلا الزكاة في أصح قولي العلماء، مع أن بعض أهل العلم ذكر أنها لا تجب عليه وهو قول مرجوح.وأما إذا كان له بعيران مثلا ليس له غيرهما ورعيا أكثر من نصف السنة، ثم خلطا مع غيرهما، ففيهما خلاف بين العلماء؛ والأحوط أنه يزكيهما زكاة خلطة.وأما الحوض والمراح والمرعى والحول، فبعض العلماء يشترط ذلك، وبعضهم لا يشترطه، ولا أستحضر دليل ذلك.وأما كون أهل المسجد يخلون مكان الأمير إكراما له، فالمسجد لمن

ص -162- سبق إليه، وأحق الناس بالمكان الذين وراء الإمام الذي يعرفون بالفقه والدين، ولو خلي لهم مكان فلا بأس؛ وإن خلوا للأمير مكانا فلا ينكر عليهم.
جلوس الإمام ينتظر الأمير
وأما جلوس الإمام ينتظر الأمير، فلا أعلم في ذلك بأسا إذا لم يشق على المأمومين.
المصافحة في المسجد وغيره
وأما المصافحة في المسجد وغيره، فلا بأس بها؛ وما بلغكم من النهي عنها فله سبب، وذلك أن بعض الناس يظن أن هذا أمر مستحب دائما يداوم عليه، ولو سلم قبل الصلاة؛ وأما إذا فعله بعض الأحيان وتركه في بعض فلا بأس بذلك.
تبديل ولي الوقف تمرا بعيش
وأما تبديل ولي الوقف تمرا بعيش أو عيشا بتمر، فإن كان فعله للمصلحة فلا أعلم فيه بأسا إذا كان أصلح للموقوف عليهم، وأما كونه يكتب في الوقف ولا حصل بعد، فلا يجوز ويخليه إلى السنة المقبلة.
رفع الحصى في المسجد
وأما رفع الحصى في المسجد، فينهى عنه تأدبا في المسجد، ولا أعلم فيه دليلا بينا، لكن التأدب في المسجد والخشوع أحسن.
انتقل أهل بلد عن بلادهم وفيها مسجد عامر
وأما إذا انتقل أهل بلد عن بلادهم وفيها مسجد عامر، وفيه خشب فإن كان يصلى فيه فلا يجوز نقضه، وإن كان متعطلا فلا بأس أن يؤخذ خشبه ويحط في مسجد آخر.
أرض المسجد المتعطلة
وأما أرض المسجد المتعطلة، فلا بأس بحرثها وزرعها بأجرة، وتصرف أجرتها في عمارة مسجد آخر.
نخل الوقف إذا تعطل
وأما نخل الوقف إذا تعطل، فلا بأس أن يباع ويصرف ثمنه في نخل عامر، ويجعل على وقفه الأول.
علق الطلاق ولم يأت بشيء من حروف الشرط
وأما إذا طلق وعلق الطلاق، ولم يأت بشيء من حروف الشرط كإذا ومتى وإن، كقوله: إن دخلت الدار فأنت طالق.
فمثل هذا ينوي به

ص -163- الشرط والجزاء على لغة أهل بلده، ولا يشترط أن يتلفظ بلفظة العربية.هذا الذي نفهم من كلام أهل العلم.وأما دلائل هذه المسألة فقد يخفى على مثلنا لعجزنا، لكن هذا الذي نفهم من كلام أهل العلم.وأما الدليل فقد يخفى علينا؛ لكن هذا هو المفتى به عندنا والعمل عليه.والله أعلم.
شقص في أرض مشاع لا تمكن قسمتها، هل فيه شفعة ؟
(6)
بسم الله الرحمن الرحيم
من عبد الله وحمد إلى الأخ سعيد، جعله الله من صالحي العبيد، وبلغه في الآخرة ما يريد، سلام عليكم ورحمة الله وبركاته.
(وبعد) وصل الخط أوصلك الله إلى رضوانه، وجعلك من أنصار دينه وأعوانه، وما ذكرت من حالك، فالحمد لله الذي بنعمته تتم الصالحات، وتضمن الخط السؤال عن أربع مسائل:
(الأولى): ما قول العلماء -رضي الله عنهم- إذا كان لرجل شقص في أرض مشاع لا تمكن قسمتها قسمة إجبار، هل له شفعة؟ فإن قلتم له، فما معنى قولهم في شروط الشفعة: أن يكون الشقص من عقار ينقسم قسمة إجبار، ثم قالوا: ولا فيما لا تجب كحمام صغير ونحوه.
(فنقول): هذه المسألة اختلف الفقهاء فيها، وفيها قولان للعلماء هما روايتان عن أحمد: (الأولى): أن الشفعة لا تثبت إلا في المبيع الذي تمكن قسمته، فإما ما لا تمكن قسمته من العقار كالحمام الصغير والعضادة والطريق الضيق والعراص الضيقة، فلا شفعة فيه؛ وبه قال يحيى بن سعيد وربيعة والشافعي، وهذا هو المذهب عند المتأخرين من الحنابلة.قال الموفق في المغني: وهذا ظاهر المذهب لما روي عن النبي صلى الله عليه وسلم أنه قال: "لا شفعة في فناء ولا طريق ولا منقبة"والمنقب الطريق الضيق رواه أبو الخطاب

ص -164- في رؤوس المسائل.
(والراوية الثانية) تثبت الشفعة فيه، وهو قول أبي حنيفة والثوري وابن سريج ورواية عن مالك، واختاره ابن عقيل وأبو محمد الجوزي وشيخ الإسلام.
قال الحارثي: وهو الحق لعموم قوله عليه السلام:"الشفعة فيما لا ينقسم"وسائر الألفاظ.ولأن الشفعة تثبت لإزالة الضرر بالمشاركة والضرر في هذا النوع أكثر لأنه يتأبد ضرره، وهذا هو المفتى به عندنا، وهو الراجح والله أعلم.
حكم كسب الزوجة
(وأما المسألة الثانية): إذا كانت زوجة الرجل ذات صنعة وقال زوجها: ما حصل من الحرفة، فهو لي ومؤنتك علي، وقالت الزوجة: ما حصل من صنعتي فهو لي، وأقوم في بيتك مع صنعتي، فهل تمكن من هذا أم لا
فهذه المسألة أنت تفهم اختلاف الفقهاء فيها، وهل يلزمها أن تخدمه في مسألة الخدمة في طبخ وعجن وخبز ونحوه أم لا فمذهب الحنابلة أنه لا يلزمها وهو الذي نصره في الشرح، ومذهب مالك والشيخ تقي الدين أنه يرجع في ذلك إلى العرف، وأنه يلزمها عادة أمثالها لمثله.
وكذلك اختلفوا هل يجب عليها أن ترضع ولدها منه، فمذهب الحنابلة أنه لا يلزمها، ومذهب مالك أنه يرجع في ذلك إلى العرف، وأنه إن كان مثلها ترضع ولدها وجب عليها أن ترضعه.
وأما مسألة التكسب المسؤول عنها، فظاهر كلامهم أنه لا يلزمها وليس له أن يجبرها عليه، ولكن ليس لها أن تكتسب إلا بإذنه، فإن أذن لها فظاهر كلامهم أنها تختص بالأجرة.
ولهذا صرح الموفق في المقنع في باب الإجارة أنه يصح أن يستأجرها على رضاع ولده منها، وصرح في كتاب النفقات أنها أحق برضاع ولدها بأجرة مثلها سواء كانت في حبال الزوج

ص -165- أو مطلقة.وصرح أيضا في كتاب النفقات أنه لا يملك إجبارها على رضاع ولده من غيرها ولا على خدمته فيما يختص به.
أخرج المرتهن الرهن إلى الراهن
(وأما المسألة الثالثة): إذا أخرج المرتهن الرهن إلى الراهن، فهل يزول لزومه كما هو مذهب الحنابلة أم للمرتهن انتزاعه كما هو مذهب الشافعي أو هل يفرق بين ما تعلق به حق الغير كالرهن له أو بيعه وبين ما هو باق في يد الراهن وما المفتى به الآن
فقد اختلف العلماء هل من شرط صحة الرهن القبض، أم يصح ويكون رهنا بمجرد العقد؟ فمذهب أبي حنيفة والشافعي وأحمد في المشهور عنه أنه لا يلزم إلا بالقبض، وقبل القبض يكون جائزا لا لازما، ومذهب مالك رحمه الله يلزم بمجرد العقد قبل القبض كالبيع.فإذا علمت الخلاف في أصل المسألة، فالقائلون باشتراط القبض اختلفوا فيما إذا أخرجه المرتهن باختياره، هل يزول لزومه ويبقى العقد كأنه لم يوجد فيه قبض فمذهب الحنابلة كما ذكرته عنهم أنه يزول لزومه، فإن عاد إلى المرتهن عاد لزومه بحاله بحكم العقد السابق، وهذا مذهب أبي حنيفة.وقال الشافعي: استدامته القبض ليست شرطا كما ذكرته عنه، وذلك لأنه عقد يعتبر القبض في ابتدائه فلم تشترط استدامته، وهذا هو المفتى به عندنا.
إحياء الأرض بإجراء الماء عليها
(وأما المسألة الرابعة): وهي: هل إجراء الماء على الأرض للحرث يكون إحياء أم لا
فقال في الإنصاف: وإحياء الأرض أن يحوزها بحائط، أو يجري لها ماء، أو يحفر فيها بئرا، هذا هو الصحيح من المذهب، نص عليه وقطع به الخرقي وابن عبدوس والقاضي والشريف وصاحب الهداية والخلاصة والوجيز وغيرهم، وقيل: إحياء الأرض ما عد إحياء وهو عمارتها بما تتهيأ

ص -166- به لما يراد منها من زرع أو بناء أو إجراء ماء، وهو رواية عن أحمد اختارها القاضي وابن عقيل والشيرازي وابن الزاغوني والمصنف يعني الموفق في العمدة وغيرهم.وعلى هذا قالوا: يختلف باختلاف غرض المحيي من مسكن وحظيرة وغيرهما، فإن كان مسكنا اعتبر بناء حائط بما هو معتاد.وقيل: ما يتكرر كل عام كالسقي والحرث، فليس بإحياء، وما لا يتكرر فهو إحياء، قاله في المغني ولم يورد في المغني خلافه.وقوله: إحياء الأرض أن يجري لها ماء، يعني إحياء الأرض أن يجري لها ماء إن كانت لا تزرع إلا بالماء، ويحصل أيضا بالغراس قال في الفروع، ويملكه بغرس وإجراء ماء نص عليهما.انتهى، والله أعلم.
هلك هالك عن أبوين وأخوين متفرقين أو أشقاء
(ومن جواب) لعبد الله بن الشيخ رحمه الله: إذا هلك هالك عن أبوين وأخوين متفرقين أو أشقاء، فالذي نعمل عليه من كلام أهل العلم أن الأم في هذه الحال يكون لها الثلث كاملا؛ لأن الإخوة محجوبون بالأب.وأهل هذا القول استدلوا عليه بقوله تعالى: {فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلِأُمِّهِ الثُّلُثُ} [النّساء من الآية: ]، ويقولون: أن معنى قوله في الآية التي بعدها: {فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلِأُمِّهِ السُّدُسُ} [النّساء من الآية: 11] أي: إخوة وارثون، وأما الإخوة المحجوبون فهم كالمعدومين.
السمن بالتمر واللحم بالتمر والأقط بالتمر
وأما السمن بالتمر، واللحم بالتمر، والأقط بالتمر، فالذي يعمل عليه أكثر أهل العلم أنه لا يجوز وينهى عنه، وهو الذي نعمل عليه.
الطلاق الثلاث بكلمة واحدة
وأما الطلاق الثلاث بكلمة واحدة، فالذي نفتي به أنه يصير ثلاث طلقات كما ألزمه عمر رضي الله عنه الناس وتابعه الصحابة على ذلك.
السفر الذي يرخص فيه
وأما السفر الذي يرخص فيه برخص السفر كالقصر والإفطار والجمع، فالعلماء اختلفوا في ذلك، فبعضهم يحده بيومين، وبعضهم بدون ذلك، وبعضهم
ص -167- ما يرى له حدا لأنه لم يرد عن الشارع تحديده صلوات الله وسلامه عليه؛ بل كل ما يسمى سفرا، وإن كان دون اليوم، جاز أن يرخص فيه برخص السفر؛ وهذا هو الصواب، وهو الذي تدل عليه النصوص.
المرأة التي تزوجها رجل ودخل بها ولكنه لم يطأها
وأما المرأة التي تزوجها رجل ودخل بها ولكنه لم يطأها، فالذي نعمل عليه أن العدة تجب عليها.
قال: علي الطلاق أو الحرام لأفعلن كذا وفعله
وأما من قال: علي الطلاق أو الحرام لأفعلن كذا أو: لا أفعلن كذا وفعله فالذي نعمل عليه أنه ليس عليه إلا كفارة يمين إذا فعل المحلوف عليه.
الخلطة في غير السائمة
وأما الخلطة في غير السائمة كالدراهم والحرث، فالذي يترجح من قول العلماء أنه ما يجب فيه زكاة حتى يبلغ نصيب كل واحد من الشركاء نصابا.وأما مؤنة الرجل وأهل بيته فليس عليها زكاة.والله أعلم وأحكم، وصلى الله على محمد وآله وصحبه وسلم.
من يباح له الفطر في رمضان لضرورة
(7)
بسم الله الرحمن الرحيم
أسئلة لبعض الإخوان أجاب عنها الشيخ عبد الله بن الشيخ
(من يباح له الفطر في رمضان لضرورة)
(منها): إذا صار رجل ضعيفا، ويعيش من الخلاء حشيشا أو أشباهه، ولا يقدر يحترف إلا مفطرا، فإن كان يقدر أن يعيش بلا حرفته هذه فلا يفطر، فإن كان ما هنا إلا حرفته هذه، ولو تركها لحقه الضرر، فأرجو أن يجوز له؛ فإذا وقعت الضرورات حلت المحظورات.
وأما الذي يفطر في النهار ويعتذر بالجوع، فلا عذر له، والذي يعيش به في النهار يضمه إلى وقت الإفطار إلا إن كان مثل هذا عندكم لو لم يفطر تلفت نفسه أو لحقه ضرر بين، فلا تنكروا عليه.

ص -168- وأما الصبي الذي ما أرشد بعد، فهو إذا أطاق الصيام أمر به، وأدب عليه أي على تركه.وكذلك يصلى وراءه إذا كان أقرأ من الذي وراءه، ولو ما أرشد بعد ويقام به في الصف.
حال الذي ختم القرآن وممشاه رديء
وأما ما ذكرت من حال الذي ختم القرآن وممشاه رديء، وهنا من يقرأ بعض القرآن وهو حبيب في الدين من الذي يغلظ منهم، فإن كان الذي يقرأ القرآن حافظه غيبا وردا بينما يكره الدين، ويوالي المنافقين موالاة بينة، ويتجاسر على الأمور المحرمة مثل الزنى والسرقة والخيانة، فإن كانت هذه صفة حاله فلا يصلي بالجماعة، فإن كان ما هنا شيء بين، ما هنا إلا تهمة أو أن غيره أخير منه عملا مثل الجهاد والمذاكرة، فالذي يحفظ القرآن غيبا أحق من الذي ما حفظه، ولو كان أكثر منه عملا أو أحب منه للدين.
النَزعة من الفم
وأما النَزعة من الفم، فإن كانت ما ظهرت من الجوف ولا وصلت الفم فلا وضوء فيها، فإن كانت ظهرت ووصلت الفم، فيجب عليه الوضوء.فإن كان صائما فلا يدخلها إذا وصلت الفم يخليها تظهر، ويغسل الذي نال سلبه منه.
يرمي أخاه المسلم بالزنى ويعتذر
وأما الذي يرمي أخاه المسلم بالزنى ويعتذر أنه ما له قصد وأنه من الشيطان، فلا هذا بعذر.فإن كان المقذوف بالزنى شكاه إلى الأمير أقام عليه الحد، وإلا أدب أدبا يزجره عن مثل هذا الكلام القبيح.
صلى الرجل وفي سلبه نجاسة ناسيها
وأما إذا صلى الرجل وفي سلبه نجاسة ناسيها، وما درى إلا بعد فراغه من الصلاة، فلا إعادة عليه.
إمامة المطوع الذي ما يحسن الفاتحة ولا يعربها
وأما المطوع الذي ما يحسن الفاتحة ولا يعربها، فلا يصلى وراءه، والمطوع الرديء الذي ما له دين إن أسلم الناس أسلم، وإن ارتدوا ارتد، فلا تحل الصلاة وراءه.


رسائل وفتاوي للشيخ عبد الله بن الشيخ محمد عبد الوهاب - مجموعة الرسائل والمسائل ج 1

مجموعة الرسائل والمسائل النجدية (الجزء الأول)

ص -169- التمر بالعيش نسيئة
(8)
(مسائل مختلفة أجاب عنها الشيخ عبد الله بن الشيخ أيضا)
بسم الله الرحمن الرحيم
(الأولى): أما التمر بالعيش نسيئة، فلا يجوز وهو داخل في الربا الذي حرم الله ورسوله.
السمن بالتمر واللحم بالتمر والأقط بالتمر
وأما السمن بالتمر، واللحم بالتمر، والأقط بالتمر، فالذي عليه أكثر العلماء أنه لا يجوز وينهى عنه؛ وهو الذي نعمل عليه.
مصارف الزكاة
وأما مصارف الزكاة، فالله سبحانه وتعالى ذكر أهلها في كتابه، وجزأهم ثمانية أصناف، وهم الذين لا يجوز صرفها إلى غيرهم بإجماع أهل العلم.وإذا أعطيها بعض الأصناف جازت؛ ولم يذكر في الأحاديث أن رسول الله صلى الله عليه وسلم كان يقسمها بين الثمانية الأصناف كقسمة الميراث لا يزيد أحدا على أحد، بل يعطيها بعض الأصناف الذي ذكر الله؛ وهذا مذهب كثير من العلماء أنه لا يجب استيعاب الأصناف كلها، بل إذا أعطى بعض الأصناف أجزأت.ومن يكن له معرفة بهدي رسول الله صلى الله عليه وسلم وسيرته، علم أن هذا هو الصواب.
حجر الإنسان ابنة عمه أو غيرها عليه لا يزوجها إلا هو
وأما حجر الإنسان ابنة عمه أو غيرها عليه لا يزوجها إلا هو، فهذا من أعظم المنكرات وهو من دين الجاهلية الذي أبطله الإسلام.
قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهاً وَلا تَعْضُلُوهُنَّ لِتَذْهَبُوا بِبَعْضِ مَا آتَيْتُمُوهُنَّ} الآية [النّساء من الآية: 19]
الأمور التي تجب فيها الزكاة
وأما الأمور التي تجب فيها الزكاة، فالرسول صلى الله عليه وسلم قدر نصاب الذهب عشرين مثقالا، ونصاب الفضة مائتي درهم، ونصاب التمر والعيش خمسة أوسق، والوسق ستون صاعا بصاع النبي صلى الله عليه وسلم؛ فيكون نصاب التمر والعيش ثلاثمائة بصاع النبي صلى الله عليه وسلم.
ص -170- شراء الطعام مجازفة
وأما شراء الطعام مجازفة فليس به بأس، إلا أن يكون البائع يعلم كيله والمشتري فيه واحد.
الطلاق ثلاثا بكلمة واحدة
وأما الطلاق ثلاثا بكلمة واحدة، فالذي نفتي به أنه يصير ثلاث تطليقات كما ألزم به عمر بن الخطاب رضي الله عنه الناس، وتابعه الصحابة على ذلك.
الرجل الذي قال لآخر: زوجتك ابنتي وهو يضحك
وأما الرجل الذي قال لآخر: زوجتك ابنتي، وهو يضحك، فالنكاح يلزمه، وإن كان الرجل يهزل به، كما في الحديث"ثلاث جدهن جد، وهزلهن جد: الطلاق والنكاح والرجعة"1.
غلاق الرهن
وأما الرجل الذي رهن رهانة، وقال له المسترهن: إن كان ما قضيتني في هذه المدة ومضت المدة، وإلا فهي لي بالذي عندك، فهذا لا يجوز، هذا يسمى غلاق الرهن، وفي الحديث أن رسول الله صلى الله عليه وسلم قال"لا يغلق الرهن"2، وفسر العلماء غلاق الرهن بمثل هذا الكلام.
زكاة القطن والبطيخ والخضراوات
وأما القطن والبطيخ والخضراوات فليس فيه زكاة، وأما البر بالشعير نسيئة فهو ربا.
نذر نخلة للنبي عليه الصلاة والسلام
وأما الرجل الذي نذر نخلة للنبي صلى الله عليه وسلم أو لأبي صالح، وبعد ما أسلم علم أن هذا ما يجوز، وتاب إلى الله ورجع عن ذلك، وجعلها لله، فهذا هو الذي ينبغي له، وهي مصرف حسن، وتقسم ثمرتها في وجوه البر كالفقراء والمساكين والأقربين.
مقدار السفر الذي يترخص فيه
وأما مقدار السفر الذي يترخص فيه برخص السفر كالقصر والإفطار والجمع، فالعلماء اختلفوا في ذلك، وبعضهم ما يرى فيه تحديدا لأنه لم يرو فيه تحديد عن الشارع صلوات الله وسلامه عليه، بل كل ما كان يسمى سفرا، وإن
---------------------------------
1 الترمذي: الطلاق (1184) , وأبو داود: الطلاق (2194) , وابن ماجه: الطلاق (2039).
2 ابن ماجه: الأحكام (2441) , ومالك: الأقضية (1437).

ص -171- كان دون اليوم جاز أن يترخص فيه برخص السفر؛وهذا هو الصواب وهو الذي تدل عليه النصوص.
تزوجها رجل ودخل بها لكنه لم يطأها
وأما المرأة التي تزوجها رجل، ودخل بها، لكنه لم يطأها، فالذي نعمل عليه أن العدة تجب عليها.وأما من قال: علي الطلاق أو الحرام لأفعلن كذا ولا أفعلن كذا وفعله، فالذي نعمل عليه أنه ليس عليه إلا كفارة يمين.
أدب المتكاسل عن الصلاة
وأما أدب المتكاسل عن الصلاة بالجلد والخسارة، فهذا النوع عند أهل العلم يسمى التعزير، وهو أن المعاصي التي لم يقدر الشارع فيها حدا يرجع فيها إلى اجتهاد الأئمة، فيفعل الأمير ما فيه المصلحة من الضرب والخسارة بالمال.والنبي صلى الله عليه وسلم هم أن يحرق على المتخلفين عن الجماعة بيوتهم، ولم يمنعه من ذلك إلا ما في البيوت من النساء والذرية.
تأخير الزكاة إلى أجل معلوم
وأما تأخير الزكاة إلى أجل معلوم، فإن رأى العامل في ذلك مصلحة جاز له فعله.وأما نقل الزكاة من بلد إلى بلد، فبعض العلماء يرى جواز ذلك لأجل المصلحة إذا رآه الإمام؛ وهو الذي نعمل عليه.
وأما ما ذكر السائل أن النبي صلى الله عليه وسلم نهى عن ذلك فلا نعرف ذلك من وجه صحيح.وأما قول السائل: إنه ذكر في الخبر أنه جاءته صدقة خراسان، فلا أرى لهذا أصلا.
مقدار الصاع
(8)
بسم الله الرحمن الرحيم
من عبد الله بن الشيخ وحمد إلى الأخ سعيد بن حجي حفظه الله تعالى.سلام عليكم ورحمة الله وبركاته.
(وبعد) وصل خطك أوصلك الله إلى رضوانه، وما ذكرت من جهة تحرير الصاع أن الذي تحرر لكم فيه أنه أربع حفنات بيدي الرجل

ص -172- المعتدل في الخلقة، فالأمر على ما ذكرت وهو الذي ذكره العلماء كصاحب النهاية والقاموس.وأما كون بعض الحفنات يزيد السدس على الصاع الأول الذي هو أربع حفنات، فلم يظهر لنا ذلك، بل الذي ظهر لنا أن الزيادة تسع أو عشر على ما تحرر لنا بالحفنات.وأما الوزن فلم نعتمد عليه، لأن الحب يختلف بالرزانة وعدمها، والعمدة على ما حرره العلماء بالحفنات، وزيادة الصاع على الحفنات يسيرة؛ فلهذا تركنا الأمر على العادة القديمة في الاعتبار بالصاع الموجود.وأما الذي نفتي به فهو العمل على أربع الحفنات، وبالاعتبار بالصاع نجعل التسعة الآن عن عشرة وما دون ذلك مشكوك فيه، فالاحتياط في العبادة أولى.وأما الحبوب فالذي عليه العمل أنه يضم بعضها إلى بعض في تكميل النصاب، ولو اختلف الجنس إذا كان ذلك في عام واحد.وحسين وإخوانه فيما تحب والسلام.
الصدقة في مكة
(9)
بسم الله الرحمن الرحيم
من عبد الله وحمد إلى الأخ سعيد بن حجي حفظه الله تعالى
سلام عليكم ورحمة الله وبركاته
(وبعد) وصل الخط أوصلك الله إلى رضوانه، وكل من تسأل عنهم طيبون عبد العزيز والعيال وآل الشيخ وعيالنا وخواص إخوانك، الجميع فيما تحب من فضل الله أسبغ الله علينا وعليكم نعمه وأعاذنا من حلول نقمه.
(وأما جواب المسائل): فمسألة الصدقة في مكة لها مزية في الفضيلة لفضيلة البقعة، ومتحري الخير يتيسر له ذلك خصوصا في أيام الحج، إذا حج ناس من المسلمين، فإنه يجد مع الحاج من فقراء المسلمين ناسا محتاجين يتصدق

ص -173- عليهم، فيحصل فضيلة البقعة مع فضيلة أيام الحج.
وأما الصدقة على أهلها اليوم وهم على هذه الحال، فقد ذكر أهل العلم ما يدل على أن المسلم يثاب على الصدقة على الكافر كما يدل عليه قوله تعالى: {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} [الممتحنة: 8]، وذكر أهل التفسير عند قوله تعالى: {وَمَا تُنْفِقُوا مِنْ خَيْرٍ فَلِأَنْفُسِكُمْ وَمَا تُنْفِقُونَ إِلَّا ابْتِغَاءَ وَجْهِ اللَّهِ وَمَا تُنْفِقُوا مِنْ خَيْرٍ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لا تُظْلَمُون} [البقرة من الآية: 272] أنها نزلت في الصدقة على أهل الذمة.
هلك هالك عن ابن أخت شقيقة وابني خالين
وأما مسألة ذوي الأرحام إذا هلك هالك عن ابن أخت شقيقة وابني خالين، فالعمل على مذهب المنْزلين، فينْزلوا كلا منْزلة من أدلى به: فيكون لابن الأخت النصف ثلاثة من ستة، ويكون لابني الخالين اثنان من ستة ويبقى واحد يرد عليهم على قدر سهامهم، فيجعل المال خمسة أسهم لصاحب النصف ثلاثة أخماس، ولصاحب الثلث خمسان.لكن النظر في ابني الخالين هل هما وارثان أو أحدهما محجوب بالآخر كما نص الفقهاء على ذلك.مثال ذلك ابن الخال لأب مع ابن الخال لأبوين، فالمال لابن الخال الشقيق، ولا شيء لابن الخال لأب، نبه عليه صاحب الشرح الكبير.
البيع المعيب إذا زال ملك المشتري عنه بعتق أو غيره
وأما مسألة البيع المعيب إذا زال ملك المشتري عنه بعتق أو موت أو وقف أو بيع، وتعذر رده، وكان تصرفه ذلك قبل علمه بالعيب، فله الأرش لتعذر الرد، في هذه الصورة الخلاف المشهور بين الفقهاء فيما إذا أمكن الرد، وامتنع المشتري وطالب بالأرش.
العمل بالخطوط
وأما مسألة العمل بالخطوط التي أشرت إليها، فمسألة العمل بالخط فيه خلاف بين الفقهاء لكن الذي نعمل به اليوم هو ما إذا كان الكاتب

ص -174- معروف الكتابة موثوقا به أنه لا يكتب إلا الشهادة المحررة، وأما الخط الذي لا يعرف أو يعرف ولكن صاحبه ليس بثقة، فلا نعمل به ولا نقبل إلا شهادة الشاهد بعينه، أو يحمل شهادته من يوثق به؛ ولا ينبغي لك أن تعمل إلا على هذا، فإذا لم يتهيأ فلك عن ذلك مندوحة.وسلم لنا على سعود ومرشد وإخوانك والسلام.
إجابة على تسع وتسعين مسألة فقهية
المسألة الأولى: استعمال ماء بئر تردت فيه بهيمة
(10)
وله أيضا رحمه الله إجابة على تسع وتسعين مسألة فقهية
بسم الله الرحمن الرحيم
الحمد لله الذي فتح بصائر أوليائه بمشاهدة عجائب الاعتبار والعبر، واستخلص هممهم بصفاء المناجاة، ولذات المصافاة من شواغل الأسباب وشوائب الكدر، أحمده وآمن به وأتوكل عليه، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله خاتم النبيين وصفوة المرسلين وإمام المتقين وسيد البشر، صلى الله عليه وعلى آله وأصحابه الذين جاهدوا في سبيل الله حتى ارتفعت أعلامه على الأديان فظهر، وسلم تسليما.
(أما بعد) فإنه لما كان غرة رجب المحرم سنة 1217 سبع عشر بعد المائتين والألف، ورد علينا أسئلة ممن أراد الاسترشاد، وكان مقصده إن شاء الله بذلك سلوك طريق الرشاد، وهي مسائل فقهية، فنقلت أجوبتها من كتب الأئمة الأعلام، وأشار في مقدمة أسئلته بإيجاز الكلام، وجملة ما سأل عنه تسع وتسعون مسألة.
نسأل الله الإعانة والتسديد ولا حول ولا قوة إلا بالله العلي العظيم.
(المسألة الأولى): إذا تردت بهيمة في بئر ولم يعلم بها إلا بعد تغير رائحة الماء تغيرا ظاهرا، فهل يجوز له استعماله وتستباح به الصلاة أم لا
ص -175- (الجواب): من علم بتغيير رائحة الماء لم يجز له استعماله، ولا تستباح به الصلاة.
المسألة الثانية: عليه غسل وحضرت الصلاة ولم يجد إلا ماء زمزم
(المسألة الثانية): إذا كان على رجل غسل، وحضرت الصلاة ولم يجد إلا ماء زمزم، فهل يجوز له استعماله أم لا
(الجواب): المسألة فيها خلاف، والظاهر أنه يجوز له استعماله من غير كراهة.فأما إذا وجد غيره ففيه ثلاث روايات: الأولى: لا يكره، والثانية: يكره، والثالثة: يكره الغسل دون الوضوء اختارها الشيخ.
المسألة الثالثة: الوضوء من ماء راكد بال إنسان فيه
(الثالثة): إذا بال إنسان في ماء راكد، وحان وقت الصلاة ولا يجد ماء غيره، فهل يباح له الوضوء منه أم لا
(الجواب): إذا اضطر إليه ولم يجد غيره، وهو فوق القلتين ولم تغيره رائحة النجاسة، فالظاهر أنه يتوضأ منه ويرتفع حدثه.
المسألة الرابعة: هل يحل الدين بالموت
(الرابعة): هل يحل الدين بالموت أم لا
(الجواب): المسألة فيها قولان في المذهب، والأظهر أنه لا يحل بالموت إذا وثقوه الورثة.
المسألة الخامسة: تعذر تسليم المسلم فيه
(الخامسة) إذا تعذر تسليم المسلم فيه، فهل ينفسخ بنفس التعذر أم لا
(الجواب): إذا تعذر تسليم المسلم ففيه روايتان: (إحداهما): أن المسلم بالخيار بين الصبر وبين أخذ الثمن إن كان موجودا، وإلا فمثله إن كان مثليا.
(والثانية): أنه ينفسخ بنفس التعذر، والرواية الأولى أظهر إن شاء الله تعالى.
المسألة السادسة: هل يجوز الإقالة في جميع ما أسلم فيه
(السادسة): هل يجوز الإقالة في جميع ما أسلم فيه أو تجوز في البعض
(الجواب): حكى ابن المنذر على جوازها في المسلم فيه الإجماع وفي جوازها في البعض روايتان، والأظهر جوازها في البعض.
المسألة السابعة: صرف الثمن بعد انفساخ العقد بالإقالة
(السابعة): إذا انفسخ العقد بإقالة أو غيرها، هل يصرف ذلك الثمن في عقد آخر أم لا

ص -176- (الجواب) هذه المسألة فيها خلاف، والأظهر من ذلك المنع.
المسألة الثامنة: دفع رجل إلى آخر دراهم وقال: اشتر طعاما مثل الذي لك
(الثامنة): إذا دفع رجل إلى آخر دراهم، وقال: اشتر بها طعاما مثل الذي لك علي، فهل يصح أم لا
(الجواب) الأظهر عدم الصحة.
المسألة التاسعة: هل يجوز الرهن والكفيل بالمسلم فيه
(التاسعة): هل يجوز الرهن والكفيل بالمسلم فيه أم لا
(الجواب): الظاهر الجواز في قول أكثر الفقهاء.
المسألة العاشرة: ضمان المستعير للعارية
(العاشرة): هل يضمن المستعير العارية إذا تلفت أم لا وهل يعتبر أم لا
(الجواب): أنها لا تضمن إلا بالتفريط فيها.
المسألة الحادية عشرة: شك هل مسح على الخف قبل الظهر أو بعده
(الحادية عشرة) إذا لبس الخف وأحدث، ثم صلى الظهر ثم شك هل مسح الخف قبل الظهر أو بعده، وقلنا ابتداء المدة من المسح.
(الجواب): إذا شك هل مسح قبل الظهر أو بعده لم تلزمه الإعادة، لأن الأصل المسح، وقيل يلزمه إعادة الظهر، ويخلع من الغد قبل الظهر فيرد كل شيء إلى أصله.
المسألة الثانية عشرة: هل يشترط تقدم الطهارة للجبيرة ؟
(الثانية عشرة): هل يشترط تقدم الطهارة للجبيرة، وهل يجمع بين المسح والتيمم أم لا
(الجواب): المسألة فيها خلاف، والأظهر أنه لا يشترط تقدم الطهارة للجبيرة والمسح يكفي عن التيمم، والجمع بينهما أحسن ظهورا من الخلاف.
المسألة الثالثة عشرة: نقض وضوء من مس فرج آخر
(الثالثة عشرة): إذا مس إنسان فرج آخر أو نظر إليه، هل ينقض وضوؤه أم لا
(الجواب): النظر ليس بناقض، وأما المس فينقض الوضوء، وفرقوا هل ينقض الماس والممسوس أم الماس فقط، على روايتين؛ والأظهر من ذلك أن ينقض الكل.
ص -177- المسألة الرابعة عشرة: إذا تيقن الطهارة وشك في الحدث، فهل يبني على أحدهما أم لا
(الجواب) من تيقن الطهارة وشك في الحدث، بنى على ما تيقن.
المسألة الخامسة عشرة: طاف بالبيت وهو محدث
(الخامسة عشرة): إذا طاف بالبيت وهو محدث، فهل يصح طوافه أم لا
(الجواب): إذا كان طواف الزيارة، فإنه يعيد؛ وإن كان قد خرج إلى بلده جبره بدم.وإن كان غير طواف الزيارة، ففيه قولان:(أحدهما): أن الطهارة شرط لصحته، (والثاني): ليست بشرط، ويجبره بدم.
المسألة السادسة عشرة: لم يجد ما يستجمر به إلا التراب وكان طينا
(السادسة عشرة): إذا كان في سفر ولم يجد أحجارا يستجمر بها ولا غيرها إلا التراب، وقد كان طينا، فهل يستجمر به أم لا
(الجواب) إذا عدم الجميع، فإنه يصلي على حسب حاله.
المسألة السابعة عشرة: صلى رجلان معا ونوى كل منهما أنه إمام
(السابعة عشرة): إذا صلى رجلان معا ونوى كل منهما أنه إمام صاحبه، فهل تصح صلاتهما أم لا
(الجواب): هذه على روايتين: (الأولى): عدم الصحة، (والثانية: أنها صحيحة ويصليان منفردين.
المسألة الثامنة عشرة: صلى رجلان معا ونوى كل منهما أنه مأموم
(الثامنة عشرة): إذا نوى كل منهما أنه مأموم، فهل تصح صلاة كل منهما أم لا
(الجواب): هي كالتي قبلها على روايتين.
المسألة التاسعة عشرة: أحرم منفردا فحضرت جماعة فدخل معهم
(التاسعة عشرة): إذا أحرم منفردا فحضرت جماعة فأحب أن يصلي معهم ودخل معهم، فهل تصح صلاته أم لا
ص -178- (الجواب): الظاهر عدم الصحة، وهي أصح الروايتين.
المسألة العشرون: أحرم رجل مأموما ثم نوى الانفراد لعذر
(العشرون: إذا أحرم رجل مأموما، ثم نوى الانفراد لعذر فهل تصح صلاته أم لا
(الجواب): الظاهر الصحة، لحديث معاذ.
المسألة الحادية والعشرون: سبق الإمام الحدث قبل أن يستخلف ثم استخلفوا
(الحادية والعشرون): إذا سبق الإمام الحدث قبل أن ينصرف ويستخلف، ثم استخلفوا من يؤم بهم فهل صلاتهم صحيحة أم لا
(الجواب): الظاهر صحة الصلاة.
المسألة الثانية والعشرون: مر بين يدي المصلي كلب أحمر أو أبيض
(الثانية والعشرون): إذا مر بين يدي المصلي كلب أحمر أو أبيض، فهل صلاته صحيحة أو يقيد الحكم بالكلب الأسود أم لا
(الجواب): المسألة فيها روايتان، والأظهر منهما الاقتصار على ما نص عليه الشارع صلى الله عليه وسلم.
المسألة الثالثة والعشرون: عليه دين لآخر فاقترض منه ليوفيه كل وقت
(الثالثة والعشرون): إذا كان على رجل دين لآخر، فاقترض منه ليوفيه كل وقت، هل يصح أم لا
(الجواب): المسألة فيها خلاف، والأظهر الكراهة لا التحريم.
المسألة الرابعة والعشرون: أقرض فلاحه شراء بقر أو بذر
(الرابعة والعشرون): لو أقرض فلاحه شراء بقر أو بذر.
(الجواب): الظاهر المنع لأنه قرض جر منفعة.
المسألة الخامسة والعشرون: قال الراهن للمرتهن زدني مالا ويكون الذي عندك به رهن
(الخامسة والعشرون): إذا قال الراهن للمرتهن زدني مالا، ويكون الذي عندك به رهن، هل يصح أم لا
(الجواب): الأظهر في هذه المسألة عدم المنع.
المسألة السادسة والعشرون: رهن المبيع في مدة الخيار أو رهنه المشتري
(السادسة والعشرون): إذا رهن المبيع في مدة الخيار أو رهنه المشتري، فهل يصح أم لا
(الجواب): لا يصح رهن المبيع في مدة الخيار، فإن رهنه المشتري والخيار له وحده صح، وبطل خياره.

ص -179- المسألة السابعة والعشرون: رهن الوارث تركة الميت أو باعها وعلى الميت دين
(السابعة والعشرون): إذا رهن الوارث تركة الميت أو باعها وعلى الميت دين، فهل يصح أم لا
(الجواب): إذا رهن أو باع وعلى الميت دين، صح في أصح الروايتين، وهو الصحيح إن شاء الله تعالى.
المسألة الثامنة والعشرون: هل يلزم الرهن بغير القبض
(الثامنة والعشرون): هل يلزم الرهن بغير القبض أم لا
(الجواب): لا يلزم الرهن إلا بالقبض، وفرقوا في هذه المسألة، فقالوا: ما كان مكيلا أو موزونا لم يلزم رهنه إلا بالقبض، وفيما عداهما روايتان: (إحداهما): لا يلزم إلا بالقبض، (الثانية): يلزم بمجرد العقد؛ والأولى أصح.
المسألة التاسعة والعشرون: رهن الصبرة من الطعام
(التاسعة والعشرون): هل يجوز رهن الصبرة من الطعام التي لا يعرف قدرها بالكيل والوزن
(الجواب): ما جاز بيعه جاز رهنه، ولا وجه للمنع.
المسألة الثلاثون: استدامة القبض شرط للزوم الرهن
(الثلاثون): هل استدامة القبض شرط لصحة الرهن أم لا
(الجواب): استدامة القبض شرط للزوم الرهن، فإن أخرجه من يده باختياره زال لزوم الرهن.وقال مالك: لا يزول الرهن ولو أخرجه من يده، وهو الذي عليه العمل اليوم.
المسألة الحادية والثلاثون: رهن العارية والمغصوب
(الحادية والثلاثون): إذا استعار رجل من آخر شيئا أو غصبه فأراد صاحبه رهنه، فهل يصح أم لا
(الجواب): يصح رهنه في العارية والمغصوب إذا أراد صاحبه رده.
المسألة الثانية والثلاثون: انتفاع المرتهن بالرهن
(الثانية والثلاثون): هل يجوز لمرتهن الدار أن يسكنها بنفسه أم لا
(الجواب): هذه المسألة فيها خلاف، فإن سكنها بغير إذن الراهن حرم، فإن كان بإذنه وأذن الراهن للمرتهن في الانتفاع من غير عوض وكان
ص -180- دين الرهن قرضا لم يجز، لأنه قرض يجر منفعة وذلك حرام.وإن كان الرهن بثمن مبيع أو دين غير قرض، وأذن له الراهن بالانتفاع جاز ذلك.وكذلك إن كان انتفاعه بعوض مثل أن استأجرها بأجرة مثلها من غير محاباة جاز في القرض لكونه ما انتفع بالقرض في الأجرة، فإن حاباه في دار فحكمه حكم الانتفاع بغير عوض، فلا يجوز في القرض ويجوز في غيره.
المسألة الثالثة والثلاثون: تلف الرهن في يد المرتهن
(الثالثة والثلاثون): إذا تلف الرهن في يد المرتهن، فهل يضمنه بجميع الدين، وإن كان أكثر من قيمته أو بقيمته أم لا
(الجواب): إذا تلف الرهن من غير تفريط المرتهن، فلا ضمان عليه، وهو من مال الراهن.فإذا تلف بتفريط المرتهن فإنه يضمنه 1.
المسألة الرابعة والثلاثون: دفع رجل لآخر رهنا وقال إن جئتك بالدراهم إلى كذا وإلا فالرهن لك
(الرابعة والثلاثون): إذا دفع رجل إلى رجل آخر رهنا وقال: إن جئتك بالدراهم إلى كذا وكذا وإلا فالرهن لك، هل يجوز أم لا
(الجواب) إذا قال هذا فهو رهن فاسد، وهذا ينافي مقتضى العقد، فإذا شرط هذا فسد العقد.ويتخرج أن لا يفسد، والأول أظهر.
المسألة الخامسة والثلاثون: معنى حديث لا يغلق الرهن
(الخامسة والثلاثون): ما معنى قوله صلى الله عليه وسلم: "لا يغلق الرهن"2
(الجواب) قيل لأحمد: ما معنى قوله صلى الله عليه وسلم "لا يغلق الرهن"3 قال: لا يدفع رهن إلى رجل ويقول: إن جئتك بالدراهم إلى كذا وكذا وإلا فالرهن لك، قال ابن المنذر هذا معنى قوله صلى الله عليه وسلم: "لا يغلق الرهن"4.
المسألة السادسة والثلاثون: هل يجوز مصالحة المرأة عن ثمنها ؟
(السادسة والثلاثون): هل يجوز مصالحة المرأة عن ثمنها أم لا
(الجواب): الظاهر عدم الصحة.
المسألة السابعة والثلاثون: بنى رجل على طريق نافذ بإذن الإمام
(السابعة والثلاثون): إذا بنى رجل على طريق نافذ بإذن الإمام، فهل يصح أم لا
---------------------------------
1 لم يبين إن كان الضمان بالقيمة أو لا كما في السؤال.
2 ابن ماجه: الأحكام (2441) , ومالك: الأقضية (1437).
3 ابن ماجه: الأحكام (2441) , ومالك: الأقضية (1437).
4 ابن ماجه: الأحكام (2441) , ومالك: الأقضية (1437).

ص -181- (الجواب) إذا كان نافذا ليس بسد مشترك، فإن له بناءه بإذن الإمام، بشرط أن لا يكون به ضرر.
المسألة الثامنة والثلاثون: كان باب رجل في أول الدرب فأراد نقله إلى داخل منه
(الثامنة والثلاثون): إذا كان باب رجل في أول الدرب، فأراد نقله إلى داخل منه، فهل له ذلك أم لا
(الجواب): إذا كان على الطريق نافذ فإن له ذلك.
المسألة التاسعة والثلاثون: ادعى أجنبي على المدين أن رب المال أحاله، به وأقام الأجنبي بينة
(التاسعة والثلاثون): إذا ادعى أجنبي على المدين أن رب المال أحاله به، وأقام الأجنبي بينة، فهل له الحوالة أم لا
(الجواب): إذا أقام بينة أنه أحاله عليه لزمه الدفع إلى المحال، فإن لم يكن له بينة وأنكر المدعى عليه فهل يلزمه اليمين فيه وجهان.
المسألة الأربعون: لم يكن له بينة واعترف المدين بصحة دعواه
(الأربعون): إذا لم يكن له بينة واعترف المدين بصحة دعواه فهل يلزمه الدفع أم لا
(الجواب) هذه المسألة فيها وجهان:
(أحدهما): يلزمه الدفع، لأنه مقر بدينه.
(والثانية): لا يلزم الدفع إليه لأنه لا يأمن إنكار المحيل ورجوعه عليه، فله الاحتياط على نفسه.
المسألة الحادية والأربعون: على رجل دين فادعى آخر أنه وكيل له وصدقه
(الحادية والأربعون): إذا كان على رجل دين فادعى آخر أنه وكيل له وصدقه، فهل يلزم الدفع أم لا
(الجواب): هي كالتي قبلها، إن شاء دفع إليه وإن شاء لم يدفع لأنه لا يأمن الإنكار، فله الاحتياط على نفسه.
المسألة الثانية والأربعون: عند رجل دين أو وديعة فادعى رجل أنه وارث صاحبها
(الثانية والأربعون): إذا كان عند رجل دين أو وديعة، فادعى رجل أنه وارث صاحبها ولا وارث له سواه فصدقة، فهل يلزم الدفع مع الإقرار أم لا
ص -182- (الجواب): إذا أقام البينة أنه وارث ولا وارث له غيره، لزمه الدفع.وفيها قول ثان، والأول أظهر.
المسألة الثالثة والأربعون: شراء الوكيل من نفسه
(الثالثة والأربعون): إذا وكل رجلا آخر، فهل للوكيل أن يبيع لنفسه أم لا وهل للوكيل في الشراء أن يشتري من نفسه أم لا
(الجواب): المسألة فيها خلاف، فقال بعض الأصحاب: شراء الوكيل من نفسه غير جائز.فأما الموكل في البيع، فشراؤه من نفسه جائز، بشرط أن يزيد على مبلغ ثمنه في النداء، ووكل من يبيع، وكان هو أحد المشترين، فذلك جائز.(والرواية الثانية): أن شراءه من نفسه جائز بشرط أن يتولى النداء غيره، وهي رواية عند الإمام أحمد.
المسألة الرابعة والأربعون: ادعت امرأة على رجل أنه زوجها فأنكر
(الرابعة والأربعون): إذا ادعت امرأة على رجل أنه زوجها فأنكر، فهل يستحلف أم لا وهل لها نكاح غيره لاعترافها أنه زوجها أم لا وهل يكلف الطلاق أم لا؟ وإذا ماتت، فهل يرث أحدهما من الآخر أم لا
(الجواب): نعم إذا ادعت أنه زوجها فأنكر، لزمه اليمين.ولا تنكح غيره إلا بطلاقه، ولم تحسب من الطلقات الثلاث.وإذا طلقها فلها نكاح غيره ولا يرث أحدهما من صاحبه.
المسألة الخامسة والأربعون: قال المالك: دفعت إليك المال قراضا.فقال: بل قرض، أو بالعكس
(الخامسة والأربعون): إذا قال المالك: دفعت إليك المال قراضا، فقال: بل قرض، أو بالعكس، أو غصبتنيه، فقال: بل أودعتنيه، أو بالعكس، أو قال أعرتكه، وقال: بل أجرتنيه، أو بالعكس.
(الجواب): إذا قال المالك أنه قراض فالقول قوله لأنه ملكه، وكذلك الغاصب إذا ادعى أنه غصبه، فالقول قوله، وقيل القول قول الغاصب.وكذلك إذا قال المالك: أعرتكه، قال: بل أجرتني، فالقول قول المالك.

ص -183- المسألة السادسة والأربعون: قسمة الدين في الذمم
(السادسة والأربعون): هل يجوز قسمة الدين في الذمم أم لا
(الجواب): المسألة فيها روايتان: (الأولى): المنع، (والثانية): الجواز، قال الشيخ بصحة الجواز 1.
المسألة السابعة والأربعون: بيع ما هو مستتر في الأرض
(السابعة والأربعون): هل يجوز بيع ما هو مستتر في الأرض كالبصل ونحوه أم لا
(الجواب): المسألة فيها روايتان، وجزم الشيخ بالجواز.
المسألة الثامنة والأربعون: بيع الثمرة قبل بدو صلاحها
(الثامنة والأربعون): إذا باع نخلا مؤبرا فأراد مالك الأصل أن يشتري الثمرة قبل بدو صلاحها، فهل يصح أم لا
(الجواب): المسألة فيها روايتان: (الأولى): لا يبيع الثمرة قبل بدو صلاحها لنهيه صلى الله عليه وسلم،وهي رواية عن مالك، وأحد الوجهين للشافعي.(والثانية): عدم المنع.
المسألة التاسعة والأربعون: باع رجل زرعا أخضر لمالك الأرض
(التاسعة والأربعون): إذا باع رجل زرعا أخضر لمالك الأرض، فهل يصح أم لا
(الجواب): هي كالتي قبلها على روايتين:(منهم) من قال بالصحة، (ومنهم) من لم يقل، وممن قال بالصحة أبو الخطاب.
المسألة الخمسون: باعه بشرط القطع ثم تركه المشتري حتى بدا الصلاح أو طالت الجزة
(الخمسون): إذا باع رجل على آخر زرعا أخضر أو أثلا ونحوه بشرط جزه في الحال، ثم تركه المشتري حتى استوى الزرع، وطالت الجزة وزادت قيمة الأثل أو حدثت ثمرة أخرى فلم تتميز، أو اشترى عرية ليأكلها رطبا، فأتمرت، فهل يصح البيع أم لا
---------------------------------
1 إذا أطلق لفظ الشيخ في كلام فقهاء الحنابلة انصرف إلى ابن قدامة صاحب المغني والمقنع ، وهو المراد هنا وإن كان متأخرو علماء نجد منهم يطلقون لقب الشيخ على المجدد محمد عبد الوهاب ولا سيما في مسائل التوحيد.

ص -184- (الجواب) إذا باعه بشرط القطع ثم تركه المشتري حتى بدا الصلاح أو طالت الجزة أو زادت قيمة الأثل، أو حدثت ثمرة أخرى فلم تتميز، أو اشترى عرية ليأكلها رطبا فأتمرت، فالظاهر أنه يبطل البيع في الرواية الأولى.(والثانية): لا يبطل البيع، ويشتركان في الزيادة.(والرواية الثالثة): يتصدقان بالزيادة.
المسألة الحادية والخمسون:سبع عشرة مسألة قال الإمام أحمد عنها أنهم يستعملون فيها الثلث
(الحادية والخمسون): ما سبع عشرة مسألة التي قال الإمام أحمد أنهم يستعملون فيها الثلث
(الجواب): هذه المسألة ليس لها موضع معقود، لكن مما يستعمل فيها الثلث: الغبن، وتنفيل الإمام الثلث للسرية، وفي الوصية عند الموت، وفي الجوائح، وفيمن نذر أن يتصدق بماله كله أجزأه الثلث.
المسألة الثالثة والخمسون: استأجر أرضا ليزرعها فزرعها ثم تلف الزرع
(الثالثة والخمسون 1": إذا استأجر أرضا ليزرعها فزرعها ثم تلف الزرع، فهل يلزمه شيء أم لا
(الجواب): الظاهر أنه لا يلزمه شيء.
المسألة الرابعة والخمسون: استأجرها بصبرة فتلف الزرع إلا قدر الصبرة
(الرابعة والخمسون): إذا استأجرها بصبرة مثل خمسين صاعا فتلف الزرع إلا قدر الصبرة، فهل يدفعه إلى المؤجر أم لا
(الجواب) إذا تلفت بآفة فإنه يدفع إليه أجرته كاملة، واختار الشيخ وضع الجوائح وأن كلا على قدر حصته.
المسألة الخامسة والخمسون: صلاح بعض الشجر صلاح لكل النوع
(الخامسة والخمسون): هل صلاح بعض الشجر صلاح لكل النوع
(الجواب): هذه المسألة على روايتين، والصحيح أن صلاح البعض صلاح للكل.
المسألة السادسة والخمسون: ثبوت الاختصاص في مرافق الأملاك
(السادسة والخمسون): مرافق الأملاك كالأفنية والطريق وسيل
---------------------------------
1 كذا في الأصل وقد سقط منه الثانية والخمسون كما ترى.

ص -185- الماء هل هي مملوكة أو يثبت فيها حق الاختصاص أم لا
(الجواب): المسألة فيها وجهان، الأظهر منهما ثبوت الاختصاص.
المسألة السابعة والخمسون: تعذر زرع الأرض المستأجرة بمانع
(السابعة والخمسون): إذا استأجر أرضا ليزرعها، ثم تركها أو تعذر زرعها، كأن سالت فلم ينضب الماء حتى فات وقت الزرع، فهل تلزمه الأجرة أم لا
(الجواب): إذا تعذر زرع الأرض بمانع لم تلزمه الأجرة، لأن الانتفاع بها غير ممكن، فإن أمكنه الانتفاع بالأرض بزرع في بقية المدة فتعذر فعليه الأجرة، وقال الشيخ يثبت قسط المثل.
المسألة الثامنة والخمسون: هل يباع مما لا يكال ولا يوزن بما لا يؤكل ولا يشرب قبل قبضه ؟
(الثامنة والخمسون): هل يباع مما لا يكال ولا يوزن بما لا يؤكل ولا يشرب قبل قبضه؟
(الجواب): لا يجوز بيعه قبل قبضه، والرواية الثانية الجواز.
الشركة والتولية والحوالة على ما لا يجوز بيعه قبل قبضه
(التاسعة والخمسون) هل يجوز الشركة والتولية والحوالة على ما لا يجوز بيعه قبل قبضه أم لا؟
(الجواب) الظاهر عدم الجواز.
هل يحصل القبض فيما بيع بكيله أو وزنه أو بالتخلية
(الستون): هل يحصل القبض فيما بيع بكيله أو وزنه أو بالتخلية أم لا؟
(الجواب): نعم القبض كيله أو وزنه، والرواية الثانية أن قبضه بالتخلية مع التمييز.
المسألة الحادية والستون: إذا وليت الإجارة العقد فهل يثبت فيها خيار ؟
(الحادية والستون): إذا وليت الإجارة العقد، فهل يثبت فيها خيار أم لا؟
(الجواب): إذا وليت الإجارة العقد لم يثبت فيها خيار، وإن كانت لا تلي العقد ثبت فيها خيار.
المسألة الثانية والستون: هل يثبت خيار الشرط في جميع العقود ؟
(الثانية والستون): هل يثبت خيار الشرط في جميع العقود أم لا؟
(الجواب: لا يثبت خيار الشرط إلا في البيع والصلح والإجارة

ص -186- في الذمة أو على مدة لا تلي العقد، ويثبت في أشياء غير ذلك 1.
المسألة الثالثة والستون: التصرف في المبيع في مدة الخيار
(الثالثة والستون): هل يجوز للبائع والمشتري التصرف في المبيع في مدة الخيار أم لا؟
(الجواب): لا يجوز التصرف في المبيع في مدة الخيار إلا بما يحصل به تجربة المبيع، فإن كان الخيار لأحدهما صح وبطل خياره.
المسألة الرابعة والستون: هل للبائع التصرف في الثمن إن كان معينا في مدة الخيار ؟
(الرابعة والستون): هل للبائع التصرف في الثمن إن كان معينا في مدة الخيار أم لا؟
(الجواب): نعم، يأخذ الثمن ولا يتصرف فيه في مدة الخيار.
المسألة الخامسة والستون: أعتق المشتري في مدة الخيار
(الخامسة والستون): إذا أعتق المشتري في مدة الخيار، هل ينفذ عتقه أم لا؟
(الجواب): ينفذ عتقه ويبطل خياره، وكذلك إن تلف المبيع، وعنه لا يبطل خيار البائع وله الفسخ والرجوع بالقيمة.والرواية الأولى أظهر، ويرجع البائع بثمنه.
المسألة السادسة والستون: الجار السوء عيب يرد به المبيع
(السادسة والستون): إذا اشترى رجل دارا، فوجد الجار جار سوء، هل هو عيب يثبت به الخيار أم لا؟
(الجواب): قال الشيخ الجار السوء عيب يرد به المبيع.
المسألة السابعة والستون: بيع اللحم بالشحم
(السابعة والستون): هل يجوز بيع اللحم بالشحم أو عكسه؟
(الجواب): اللحم والشحم أجناس، فمن الأصحاب من جوز بيع بعضه ببعض متفاضلا، وقال القاضي هما جنس واحد لا يجوز بيع بعضه ببعض متفاضلا.
---------------------------------
1 كذا في الأصل وهو إبطال للحصر الذي قبله.

ص -187- المسألة الثامنة والستون: معنى مد عجوة
(الثامنة والستون): ما معنى مد عجوة؟
(الجواب): المعنى هو جنس يباع بعضه ببعض، ومع أحدهما أو معهما من غير جنسهما كدرهم ومدين أو مد ودرهم، وظاهر المذهب أن ذلك لا يجوز، نص عليه الإمام أحمد في مواضع كثيرة.وقيل يجوز بشرط أن يكون المفرد أكثر من الذي معه غيره.
المسألة التاسعة والستون: أعرى رجل نخلات، فكره صاحب الحائط دخول حائطه، فهل يجوز له أن يشتريها لنفسه
(التاسعة والستون): إذا أعرى رجل نخلات من حائطه، فكره صاحب الحائط دخول حائطه، فهل يجوز له أن يشتريها لنفسه أو تباع لغيره بنقد أم لا؟
(الجواب): نعم، يجوز له أن يشتريها لنفسه لإزالة الضرر.
المسألة السبعون: بيع ثوب بثوبين
(السبعون): هل يجوز بيع ثوب بثوبين أم لا؟
(الجواب): نعم يجوز بيع ثوب بثوبين.
المسألة الحادية والسبعون: على رجل طعام سلما ثلاث سنين واشترط أن يدفع كل سنة منه جزءا ثم مات
(الحادية والسبعون): إذا قيل بحلول الدين بالموت، وكان على رجل طعام سلما ثلاث سنين، وقد اشترط أن يدفع إليه كل سنة منه جزءا ثم مات، فهل يحل جميع الطعام المسلم فيه أم لا؟
(الجواب): هذه المسألة فيها خلاف: فمنهم من قال: لا يحل بالموت، ومنهم من قال: يحل؛ والأظهر أنه لا يحل بالموت.فمن قال: يحل بالموت قال: يحل جميع الطعام المسلم فيه، ومن قال: بعدم حلوله بالموت قال إلى الأجل الذي بينهما يحل كل سنة جزء منه.
المسألة الثانية والسبعون: امتنع صاحب الماء من إجرائه إلى جاره من غير حاجة بالماء
(الثانية والسبعون): إذا كان لرجل بئر، وأرض له ملكها قد توسطتها بئره، وكان لآخر أرض ليس لها ماء، فأراد صاحب الأرض أن يزرعها ويجري لها ماء من بئر جاره، فامتنع، فهل يجبر الممتنع أم لا؟

ص -188- (الجواب): إذا امتنع صاحب الماء من إجرائه إلى جاره من غير حاجة بالماء، فإنه يجبر على إجرائه إلى جاره.
المسألة الثالثة والسبعون: دفع رجل إلى آخر دراهم صرفا أو ثمن مبيع ثم مضى بها فأتى بدراهم ظهرت زيوفا وأنكرها
(الثالثة والسبعون): إذا دفع رجل إلى آخر دراهم صرفا أو ثمن مبيع ثم مضى بها الذي دفعت إليه، فلما أخذت مدة أتاه بدراهم قد ظهرت زيوفا وأنكرها، فمن القول قوله؟
(الجواب) القول قول الصارف أو المشتري مع يمينه، فليحلف بالله لقد أوفيتك الدراهم صحاحا ويبرأ.
المسألة الرابعة والسبعون: باعه نخلات بدين عليه وله الخيار شهرا وانقضت مدته
(الرابعة والسبعون): إذا كان لرجل دين على آخر، فطلب صاحب الدين الوفاء، فقال: لا أجد شيئا، فقال: بعني هذه النخلات من حائطك بديني الذي عليك ولك الخيار شهرا، فباعه ثم انقضت مدة الخيار، فهل يملك النخلات، ويكون البيع صحيحا أم لا؟
(الجواب): يملكها إذا انقضت مدة الخيار، ويكون البيع صحيحا إن شاء الله تعالى.
المسألة الخامسة والسبعون: انفساخ الإجارة بالموت
(الخامسة والسبعون): هل تنفسخ الإجارة بالموت من الطرفين أم لا؟
(الجواب): المسألة فيها خلاف، والصحيح أنها لا تنفسخ بالموت من الطرفين.
المسألة السادسة والسبعون: اشترى مصراة وهو عالم بالتصرية، هل له الخيار ؟
(السادسة والسبعون): إذا اشترى مصراة وهو عالم بالتصرية، هل يثبت له الخيار أم لا؟
(الجواب): لا يثبت له الخيار إذا علم بها.
المسألة السابعة والسبعون: اشترى جارية ثيبا فاطلع على عيب ثم وطئها
(السابعة والسبعون): إذا اشترى جارية ثيبا، فاطلع على عيب لا يعلم به وقت البيع، ثم وطئها بعد ما علمه، فهل يملك الرد ويثبت له الخيار أم لا؟
(الجواب): إذا علم بالعيب ثم وطئها بعد علمه، فلا خيار له.
المسألة الثامنة والسبعون: اشترى جارية بكرا فوطئها ثم اطلع على عيب
(الثامنة والسبعون): إذا اشترى جارية بكرا فوطئها ثم اطلع على عيب

ص -189- فهل يملك الرد بلا أرش، ويثبت له الخيار أم لا؟
(الجواب) إذا وطئ البكر، ثم علم بالعيب، فله الخيار بين الإمساك وأخذ أرش العيب، وبين الرد وأرش البكارة.
المسألة التاسعة والسبعون: باع رجل لآخر سلعة ثم شرطا البراءة من جميع العيوب
(التاسعة والسبعون): إذا باع رجل لآخر سلعة، ثم شرطا البراءة من جميع العيوب، هل يبرأ أم لا؟
(الجواب): إذا شرط البراءة من كل عيب لم يبرأ عنه يبرأ، إلا إذا علم البائع العيب فكتمه.
المسألة الثمانون: وكل رجل آخر يبيع له شيئا ثم دلسه الوكيل ثم تلفت في يد المشتري
(الثمانون): إذا وكل رجل آخر يبيع له شيئا، ثم دلسه الوكيل، ثم تلفت في يد المشتري، فهل يرجع على الموكل أم لا؟
(الجواب): إذا أراد إمساك المدلس مع الأرش لم يكن له ذلك، فإن تلف رجع الموكل بالتدليس على الوكيل في أرش التدليس.
المسألة الحادية والثمانون: زال ملك المشتري أو تعذر الرد قبل علمه بالعيب
(الحادية والثمانون): إذا زال ملك المشتري بعتق أو وقف أو تعذر الرد قبل علمه بالعيب، فهل له الأرش أم لا؟
(الجواب): إذا تعذر رده فله الأرش.هذا المذهب وعليه الأصحاب.
المسألة الثانية والثمانون: اشترى شيئا ثم باعه ثم علم بعيب منتقل به من البائع
(الثانية والثمانون): إذا اشترى شيئا، ثم باعه ثم علم بعيب منتقل به من البائع، فهل يثبت له أرش أم لا؟
(الجواب): إذا علم المشتري الثاني العيب، فله رده، وكذلك المشتري الأول إن لم يكن عالما بالعيب، ولم يجد منه ما يدل على الرضى فكذلك له رده، فإن أرادا الأرش فلهما ذلك.
المسألة الثالثة والثمانون: اشترى عبدا فأعتقه ثم اطلع على عيب منتقل به
(الثالثة والثمانون): إذا اشترى رجل عبدا، فأعتقه ثم اطلع على عيب منتقل به، فهل يثبت له الأرش أم لا؟
ص -190- (الجواب): إذا أعتقه ثم علم بالعيب، فله الأرش.
المسألة الرابعة والثمانون: صبغ ثوبا أو نسجه ثم وجده معيبا
(الرابعة والثمانون): إذا صبغ ثوبا أو نسجه، ثم وجده معيبا فهل له الأرش مع الإمساك أم لا؟
(الجواب): إذا صبغه أو نسجه، فظهر معيبا، فله الأرش ولا رد له في أظهر الروايتين.
المسألة الخامسة والثمانون: اختلفا في حدوث العيب والعيب محتملا وخرج المعيب من يده لمشتر ثان
(الخامسة والثمانون): إذا اختلفا في حدوث العيب، وكان العيب محتملا وخرج المعيب من يده لمشتر ثان، ثم ظهر العيب في يد المشتري الثالث فرده، فهل يملك الثاني رده على الأول أم لا؟
(الجواب): إذا كان العيب محتملا حدوثه عند الأول أو الثاني، ففيه روايتان:
(إحداهما): إن كان لا يحتمل حدوثه كالإصبع الزائدة، والشجة المندملة التي لا يمكن حدوث مثلها، أو الجرح الطارئ الذي يحتمل كونه قديما، فالقول قول من يدعي ذلك بغير يمين للعلم بصدقه، وإن احتمل قول كل منهما كالخرق في الثوب والرفو ونحوهما، ففيه روايتان: (إحداهما): القول قول المشتري مع اليمين، فليحلف بالله أنه اشتراها وبها هذا العيب وأنه ما حدث عنده، ويكون له الخيار، قال به بعض الأصحاب.
(والثانية): القول قول البائع مع يمينه، والرواية الثانية أظهر لأنه منكر.
المسألة السادسة والثمانون: باع الوكيل ثم ظهر به عيب وأقر الوكيل وأنكر الموكل
(السادسة والثمانون): إذا باع الوكيل، ثم ظهر به عيب وأقر الوكيل وأنكر الموكل، فهل يقبل إقراره على موكله أم لا؟
(الجواب): إن كان العيب مما يمكن حدوثه، وأقر به الوكيل وأنكر الموكل، فقال بعض الأصحاب يقبل إقراره على موكله بالعيب، لأنه أمر يستحق به الرد، فيقبل إقراره على موكله.وقال بعضهم: لا يقبل، وهو اختيار الموفق، وبه قال أصحاب أبي حنيفة والشافعي.
ص -191- المسألة السابعة والثمانون: اشترى اثنان شيئا، وقال ثالث: أشركاني فأشركه أحدهما
(السابعة والثمانون): إذا اشترى اثنان شيئا، وقال ثالث: أشركاني، فأشركه أحدهما، فهل يكون له نصف حصة الذي أشركه أم لا؟
(الجواب): إذا أشركه أحدهما فقال بعضهم: له ثلث حصتهما، وقال بعضهم: له ثلث حصته، وليس على الشريك الثاني تبعة.
المسألة الثامنة والثمانون: بيع المرابحة
(الثامنة والثمانون): إذا باعه مرابحة مثل أن يخبره أن ثمنها مائة، ويربح عشرة ثم بان أن ثمنها تسعون، فهل يصح البيع ويرجع على ما زاد من الثمن أم لا؟
(الجواب): إذا علم ببينة أو إقرار أن ثمنها تسعون، فالبيع صحيح ويرجع في الزيادة على المثمن وهي عشرة وحصتها من الربح، وهو درهم ويبقى له تسعة وتسعون.
المسألة التاسعة والثمانون: اشترى شيئا بثمن مؤجل أو بأكثر من ثمنها حيلة ثم باعها ولم يبين ذلك.
(التاسعة والثمانون): إذا اشترى شيئا بثمن مؤجل، أو مما لا يقبل شهادته له، أو بأكثر من ثمنها حيلة وباع بعض الصفقة بقسطها من الثمن ولم يبين ذلك، فهل للمشتري الخيار أم لا؟
(الجواب): متى علم بذلك فهو بالخيار إن شاء رده، وإن شاء أمسكه وأخذه بثمنه مؤجلا، حكى ذلك ابن المنذر عن الإمام أحمد، وفيه رواية ثانية: إن شاء رده، وإن شاء أخذه بثمنه الذي حل عليه العقد حالا والأظهر الأولى.
المسألة التسعون: اختلف المتبايعان في قدر الثمن والسلعة تالفة
(التسعون): إذا اختلف المتبايعان في قدر الثمن والسلعة تالفة، فهل تقوم بقيمتها وقت التلف أو بما يقر به المشتري؟
(الجواب): إذا اختلفا في قدر الثمن، ففيها روايتان:
(إحداهما): يتحالفان.
(والثانية): القول قول المشتري مع يمينه، واختارها أبو بكر، وهو قول النخعي والثوري والأوزاعي وأبو حنيفة؛ لقوله صلى الله عليه وسلم:"والسلعة قائمة".
المسألة الحادية والتسعون: اختلفا في الثمن والسلعة قائمة ولأحدهما بينة
(الحادية والتسعون): إذا باع رجل لآخر سلعة، وقال البائع: بعتها

ص -192- بعشرين، وقال المشتري: بعشرة وقيمتها ثمانية، فهل يشرع لهما التحالف؟ أو يدفع المشتري القيمة مع أنها أقل مما أقر به أم لا؟
(الجواب): إذا اختلفا في الثمن والسلعة قائمة، ولأحدهما بينة حكم بها، وإن لم يكن لهما بينة تحالفا، فيبدأ بيمين البائع.
المسألة الثانية والتسعون: اختلفا بعد أن تقايلا المبيع أو رد بعيب بعد قبض الثمن
(الثانية والتسعون): إذا تقايلا المبيع أو رد بعيب بعد قبض الثمن، مَن القول قوله؟
(الجواب): إذا تقايلا المبيع بعد القبض أو رد بعيب، فالقول قول البائع؛ لأنه منكر.
المسألة الثالثة والتسعون: اختلفا في المبيع وأقام كل منهما بينة متساوية
(الثالثة والتسعون): إذا قال البائع: بعتك هذا، وأقام عليه بينة، وقال المشتري: بل هذا، وأقام كل منهما بينة متساوية في العدل والعدد، فهل يثبت العقد أم لا؟
(الجواب): إذا أقام كل منهما بينة، وتعادلت بينتاهما ثبت العقد للمشتري.
المسألة الرابعة والتسعون: استأجر أرضا ثم أجرها غيره
(الرابعة والتسعون): إذا استأجر أرضا، ثم أجرها غيره، فهل يصح أم لا؟
(الجواب): إذا استأجرها وأجرها غيره فالظاهر الصحة.
المسألة الخامسة والتسعون: حكم المزارعة والإجارة من حيث اللزوم
(الخامسة والتسعون): هل حكم المزارعة والإجارة واحد أم لا ؟
(الجواب) المذهب التفريق، فمن الأصحاب من قال: المساقاة عقد جائز ليس بلازم، ومنهم من قال: إنها لازمة في صاحب العقار في حق المساقي.وأما الإجارة، فالظاهر أنها عقد لازم من الطرفين ليس لأحدهما فسخها.
المسألة السادسة والتسعون: إجارة أرض وشجر لحملها
(السادسة والتسعون): هل تجوز إجارة أرض وشجر لحملها أم لا؟
(الجواب): لا يجوز إجارة أرض وشجر لحملها، حكاه أبو عبيد إجماعا، وجوزه ابن عقيل تبعا للأرض، والصحيح الأول -إن شاء الله تعالى-.
المسألة السابعة والتسعون: تلفت الثمرة في الإجارة فهل تلزم الأجرة ؟
(السابعة والتسعون) إذا تلفت الثمرة فهل تلزم الأجرة أم لا ؟

ص -193- (الجواب): متى غرق الزرع أو تلف لزمته الأجرة، هذا المذهب.وقال الشيخ: لا تلزمه الأجرة.
المسألة الثامنة والتسعون: تعذر استيفاء المنفعة المقصودة في عقدإجارة
(الثامنة والتسعون): إذا نقضت عن العادة بتعذر المنفعة المقصودة بالعقد، فهل يلزم الفسخ أو الأرش؟
(الجواب): إذا انقضت عن العادة بتعذر المنفعة المقصودة بالعقد فله الأجرة كاملة، وقال الشيخ: يسقط من الأجرة بقسط ما تلف.
المسألة التاسعة والتسعون: استأجر أرضا وشرط على ربها البذر أو بعضه قرضا
(التاسعة والتسعون): إذا استأجر أرضا، وشرط على ربها البذر أو بعضه قرضا، فهل يصح أم لا؟
(الجواب): الظاهر عدم الصحة، لأنه قرض جر منفعة، والله أعلم.
إجابة عن مسائل في المرجئة والقدرية وغير ذلك
أحاديث في المرجئة والقدرية
(11)
وله أيضا رحمه الله إجابة عن مسائل في المرجئة والقدرية وغير ذلك
بسم الله الرحمن الرحيم
(الجواب): الحمد لله رب العالمين.
(أما المسألة الأولى): وهي ما يذكر في الحديث: "صنفان من أمتي ليس لهما في الإسلام نصيب: المرجئة والقدرية"1، وقوله في الحديث: "صنفان من أمتي لا تنالهما شفاعتي يوم القيامة: المرجئة والقدرية"إلخ كلام السائل -رحمه الله تعالى-.
(فنقول): إن الحديثين ليسا بثابتين عند أهل العلم وعند أهل الحديث، وليسا في الكتب الستة المعتمدة المسماة دواوين الإسلام، وإنما يذكر هذا بعض المصنفين الذين يروون الغث والسمين، ولا يميزون بين الصحيح
---------------------------------
1 الترمذي: القدر (2149) , وابن ماجه: المقدمة (62).

ص -194- والضعيف والحسن والموضوع، فلا ينبغي للسائل -رحمه الله تعالى- أن يعبر بمثل هذه العبارة في مثل هذه الأحاديث وما شاكلها، وإنما ينبغي له أن يقول: يذكر في الحديث 1 أو يروى في بعض الكتب، وأشباه هذه العبارات التي يفعلها أهل التحقيق والعرفان، من أهل الفقه والحديث والإيمان؛ وذلك لأنه لا ينبغي له أن يجزم بأن رسول الله –صلى الله عليه وسلم- قال إلا فيما ثبت إسناده وصححه أهل العلم بهذا الشأن، لأنه ثبت في الأحاديث الصحيحة من رواية جماعة من الصحابة -رضي الله عنهم- عن رسول الله صلى الله عليه وسلم أنه قال: "إن كذبا علي ليس ككذب على أحد، من كذب علي متعمدا فليتبوأ مقعده من النار"2، وفي صحيح مسلم عن رسول الله صلى الله عليه وسلم أنه قال: "من حدث عني بحديث، وهو يرى أنه كذب، فهو أحد الكاذبين"3، فلهذا كان كثير من الصحابة والتابعين لهم بإحسان يهابون الحديث عن رسول الله صلى الله عليه وسلم والجزم به إلا فيما ثبت عندهم وقطعوا عليه.
وقد أخرج إسحاق بن راهويه في مسنده من حديث أبي بكر الصديق رضي الله عنه مرفوعا: "صنفان من أمتي لا يدخلون الجنة: القدرية والمرجئة"4، قال الحافظ ابن حجر: فيه انقطاع من رواية بقية بن الوليد.وأخرج أيضا إسحاق من رواية بقية بن الوليد: حدثني سليمان بن جعفر الأعبدي عن محمد بن أبي ليلى عن أبيه عن جده أبي ليلى عن رسول الله صلى الله عليه وسلم قال: "صنفان من أمتي لا يردون على الحوض: القدرية والمرجئة".
وبقية بن الوليد مختلف فيه، ووثقه بعضهم إذا روى عن الثقات، وضعفه إذا روى عن المجهولين.
قال ابن مسهر الغساني: بقية أحاديثه ليست بنقية، فكن من أحاديث
---------------------------------
1 السائل قال هذا في الرواية الأولى فليتأمل.
2 البخاري: الجنائز (1291) , ومسلم: مقدمة (4).
3 مسلم: مقدمة (1) , والترمذي: العلم (2662) , وابن ماجه: المقدمة (39 ,41) , وأحمد (4/255 ,5/14 ,5/20).
4 الترمذي: القدر (2149) , وابن ماجه: المقدمة (62).

ص -195- بقية على تقية.وقال أبو حاتم: يكتب حديثه، ولا يحتج به، ومحمد بن أبي ليلى ضعيف عند أهل العلم والحديث، كان يحيى القطان يضعفه.قال أحمد بن حنبل: سيئ الحفظ مضطرب الحديث، في حديثه اضطراب.
عدم تكفير المبتدعة إلا الجهمية وما به الكفر
إذا علمت ذلك، فاعلم ألهمك الله الصواب، وأزال عن قلبك ظلم الشرك والارتياب، أن الذي عليه المحققون من العلماء أن أهل البدع كالخوارج والمرجئة والقدرية والرافضة ونحوهم لا يكفرون، وذلك لأن الكفر لا يكون إلا بإنكار ما علم من الدين بالضرورة.
وأما الجهمية، فالمشهور من مذهب أحمد وعامة أئمة السلف تكفيرهم؛ فإن قولهم صريح في مناقضة ما جاءت به الرسل من الكتاب والسنة؛ ولهذا قال: قولهم جحود الصانع وجحود ما أخبر به عن نفسه وعلى لسان رسوله بل وجميع الرسل؛ ولهذا قال عبد الله بن المبارك: إنا لنحكي كلام اليهود والنصارى، ولا نستطيع أن نحكي كلام الجهمية.
وبهذا كفّروا من يقول: القرآن مخلوق، وأن الله لا يرى في الآخرة، وأن الله ليس على العرش، وأنه ليس له علم ولا قدرة ولا رحمة ولا غضب، ولا غير ذلك من صفاته.
وهم عند كثير من السلف مثل ابن المبارك ويوسف بن أسباط وطائفة من أصحاب أحمد ليسوا من الثلاث وسبعين فرقة التي افترقت عليها هذه الأمة.وأصول هذه الفرق هم الخوارج والشيعة والمرجئة والقدرية.ولا تختلف نصوص أحمد أنه لا يكفر المرجئة فإن بدعتهم من جنس اختلاف الفقهاء في الفروع، وكذلك الذين يفضلون عليا على أبي بكر وذلك قول طائفة من الفقهاء ولكن يبدعون.
وفي الأدلة الشرعية ما يوجب أن الله لا يعذب من هذه الأمة مخطئا على خطئه، وقد ثبت في الصحيح من
ص -196- حديث أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "قال رجل لم يعمل حسنة قط لأهله إذا مات، فحرقوه ثم ذروا نصفه في البر ونصفه في البحر، فوالله لئن قدر الله عليه ليعذبنه عذابا لا يعذبه أحدا من العالمين.فلما مات فعلوا به كما أمرهم، فأمر الله البر فجمع ما فيه، وأمر الله البحر فجمع ما فيه ثم قال له: لم فعلت هذا؟ قال من خشيتك يا رب، فغفر له"1 وهذا الحديث ثابت عن النبي صلى الله عليه وسلم من طرق متعددة من رواية جماعة من الصحابة منهم أبو سعيد الخدري وحذيفة وعقبة بن عامر.
فهذا الرجل قد وقع له الشك والجهل في قدرة الله تعالى على إعادته بعد فعل ما أمر أهله أن يفعلوه به، وهذا الرجل لما كان مؤمنا بالله في الجملة ومؤمنا باليوم الآخر في الجملة، وهو أن الله يثيب ويعاقب بعد الموت فهذا عمل صالح، فغفر الله له بما كان معه من الإيمان بالله واليوم الآخر.
وإنما أخطأ من شدة خوفه، وقد وقع الخطأ الكثير في هذا الخلق من هذه الأمة.واتفقوا على عدم تكفير من أخطأ مثلما أنكر بعض الصحابة أن يكون الميت يسمع نداء الحي، وأنكر بعضهم أن يكون المعراج يقظة.وكان شريح القاضي ينكر قراءة من قرأ:"بل عجبت"بالرفع ويقول: أن الله لا يعجب فبلغ إبراهيم النخعي فقال أن شريحا شاعر يعجبه علمه كان عبد الله أفقه منه وكان يقرأ: {بل عجبتُ} فهذا أنكر قراءة ثابتة وأنكر صفة الله التي دل عليها الكتاب والسنة، واتفقت الأمة على أن شريحا إمام من الأئمة.
وكذلك بعض العلماء أنكر حروفا من القرآن كما أنكر بعضهم {أَفَلَمْ يَيْأَسِ الَّذِينَ آمَنُوا} 2 فقال: إنما هي (ألم يتبين الذين آمنوا) وهذا الخطأ معفو عنه بالإجماع.وكذلك الخطأ في الفروع العملية فإن المخطئ فيها لا يكفر ولا يفسق بل ولا يؤثم، لأن
---------------------------------
1 البخاري: التوحيد (7506) , ومسلم: التوبة (2756) , والنسائي: الجنائز (2079) , وابن ماجه: الزهد (4255) , وأحمد (2/269 ,2/304) , ومالك: الجنائز (568).
2 سورة الرعد آية: 31.V

ص -197- بعض المتكلمين والمتفقهة يجعل المخطئ فيها آثما، وبعض المتفقهة يعتقد أن كل مجتهد فيها مصيب.فهذان القولان شاذان، والإجماع منعقد على أن من بلغته دعوة رسول الله صلى الله عليه وسلم فلم يؤمن بها فهو كافر ولا يقبل منه الاعتذار بالاجتهاد لظهور أدلة الرسالة وأعلام النبوة، والنصوص إنما أوجبت رفع المؤاخذة بالخطأ لهذه الأمة.
وإذا كان كذلك فأصول الإيمان تقتضي وجوب الإيمان بالواجبات الظاهرة المتواترة وتحريم المحرمات الظاهرة المتواترة، والجاحد لها كافر، بالاتفاق، مع أن المجتهد في بعضها إذا أخطأ ليس بكافر بالاتفاق، مع أن كثيرا من أهل البدع يوجد فيهم النفاق الأكبر والردة عن الإسلام.فما أكثر ما يوجد في الرافضة والجهمية ونحوهم زنادقة منافقون، فأولئك في الدرك الأسفل من النار.
وأصل هؤلاء الإعراض عما جاء به الرسول صلى الله عليه وسلم من الكتاب والحكمة، وابتغاء الهدى من غيرهما.فمن كان هذا أصله فهو بعيد عن الخير 1 والرسالة إنما هي للعامة دون الخاصة، كما يقوله قوم من المتفلسفة والمتكلمة والمتصوفة.
وأكثر السلف يرون قتل الداعية إلى البدعة لما يجري على يديه من الفساد في الدين، سواء قالوا أنه كافر أو ليس بكافر، وذلك لأن الدعاء إلى المقالة التي تخالف الكتاب والسنة أعظم من قولها، وإثابة قائلها وعقوبة تاركها أعظم من مجرد الدعوة إليها، فتكفير المعين من هؤلاء الجهال وأمثالهم بحيث يحكم عليه بأنه مع
---------------------------------
1 كذا في الأصل، ولعل فيه تقديما وتأخيرا من الناسخ والظاهر الذي يلتئم به الكلام أن يقدم قوله: والرسالة إنما هي للعامة إلخ على قوله: فمن كان هذا أصله إلخ؛ لأن الذين أعرضوا عما جاء به الرسول مع الاعتراف برسالته هم الذين يزعمون أن رسالته مقصورة على العوام، وأن أمثالهم لا يحتاجون إليها؛ لأن ما عندهم من العلم والفلسفة أعلى وأرقى وهو علم الخواص.كذبوا ولعنوا وكتبه محمد رشيد رضا.

ص -198- الكفار لا يجوز الإقدام عليه إلا بعد أن تقوم على أحدهم الحجة بالرسالة التي يبين بها لهم أنهم مخالفون للرسول صلى الله عليه وسلم وأن مقالتهم هذه لا ريب أنها كفر؛ فإن نفي الصفات كفر،والتكذيب بأن الله لا يرى في الآخرة كفر، وإنكار أن يكون الله على العرش كفر، وإنكار القدر كفر؛ وبعض هذه البدع أشد من بعض والله -سبحانه وتعالى- أعلم.
أخذ النذر للقبر والميت لمن وجده
(فصل): (وأما المسألة الثانية): هل يجوز أخذ النذر للقبر والميت لمن وجده لأنه مال أخرجه مالكه لمن لا يملكه، أفيصير مالا مباحا أم لا؟ وكذلك الثياب المطروحة على التوابيت المتخذة على القبور؟
(فنقول): هذه المسألة فيها تفصيل، فإن كان ذلك في البلد التي تحت حكم إمام المسلمين، فلا يجوز أخذه إلا بإذن الإمام، لأنه يصير مصرفه في مصالح المسلمين بإذن الإمام كما صرف النبي صلى الله عليه وسلم المال الذي في بيت اللات حين هدمها في مصالح المسلمين.وأما إن كان المذكور في موضع ليس حكمه تحت إمام المسلمين، فإنه يجوز أخذه لمن وجده لأنه مال ضائع لا يجوز إبقاؤه، والله سبحانه وتعالى أعلم.
جعل الرياحين على القبر
(فصل): وأما جعل الرياحين على القبر، فبدعة منهي عنها لأنه من تخليق القبر المنهي عنه 1 بخلاف جعل الجريدة عليه 2 لأنه ثبت أن رسول الله صلى الله عليه وسلم مر بقبرين فقال: "إنهما ليعذبان وما يعذبان في كبير"3 ثم قال: "بلى، إنه كبير.أما أحدهما فكان لا يستبرئ من البول، وأما الآخر فكان يمشي بالنميمة"4، ثم أخذ جريدة رطبة فشقها نصفين، وجعل على كل
---------------------------------
1 وفيه تشبه بالكفار الذين يفعلون ذلك.
2 يعني وهو من الأمور التعبدية التي لا تعقل فلا يقاس عليه وضع الأزهار والرياحين، وكتبه محمد رشيد رضا.
3 البخاري: الوضوء (216) , ومسلم: الطهارة (292) , والترمذي: الطهارة (70) , والنسائي: الطهارة (31) والجنائز (2068) , وأبو داود: الطهارة (20) , وابن ماجه: الطهارة وسننها (347) , وأحمد (1/225) , والدارمي: الطهارة (739).
4 البخاري: الوضوء (218) , ومسلم: الطهارة (292) , والترمذي: الطهارة (70) , والنسائي: الطهارة (31) والجنائز (2068) , وأبو داود: الطهارة (20) , وابن ماجه: الطهارة وسننها (347) , وأحمد (1/225) , والدارمي: الطهارة (739).

ص -199- قبر نصف جريدة وقال: "لعله يخفف عنهما ما لم ييبسا"1.والله أعلم.
(فصل) وأما قول السائل: هل يبين ذلك وإن لم يقصده الواضع، فهذه مسألة فيها خلاف، فإن بعض الفقهاء يرى استحباب وضع الجريدة على القبر وبعضهم لا يرى ذلك، لأنه يحتمل أن يكون ذلك خاصا بالنبي صلى الله عليه وسلم أو يحتمل العموم والله أعلم.
دفع المال لبعض الأشراف أو الصالحين من غير صيغة التزام
(فصل): وأما من عليه عادة يدفع شيئا من ماله لبعض الأشراف أو لبعض الصالحين من غير صيغة التزام، فهل يلزم الوفاء به أم هو مندوب أم محرم إذا كان يسميه نذرا مع عدم صيغة النذر.
(فنقول): أما من عادته أن يدفع شيئا من ماله لبعض الصالحين أو لبعض الأشراف، وقصده بذلك التقرب إلى الله والصدقة، فهذا حسن ومن النفقة المأمور بها قال الله تعالى: {أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ} [البقرة من الآية: 254]، وقال تعالى: {وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} [البقرة من الآية: 3]، وقال: {مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضاً حَسَناً فَيُضَاعِفَهُ لَهُ أَضْعَافاً كَثِيرَةً} [البقرة من الآية: 245]، ولكن لا يلزم الوفاء به؛ بل يندب إلى ذلك، إلا إن أوجبه على نفسه بالنذر، وذكر النذر بصيغته المعروفة في الشرع.أما إن كان يسمي نذرا مع عدم صيغة النذر، فلا يلزم الوفاء به أيضا بمجرد التسمية كما أنه يكون نذرا إذ أتى بصيغته المعروفة، ولم يقل: لله علي نذر كذا وكذا.
هذا هو المعروف في كلام أهل العلم، وكلام الحنابلة والشافعية والمالكية وغيرهم، والله سبحانه وتعالى أعلم.
هل الأضحية مطية في الآخرة حقيقة تركب ؟
(فصل): وأما المسألة الثالثة: ما معنى ما ذكر في الحديث من قوله صلى الله عليه وسلم: "استفرهوا ضحاياكم، فإنها على الصراط مطاياكم"، فهل الأضحية مطية في الآخرة حقيقة تركب؟ وما حملها مع كثرتها؟ وهل

---------------------------------
1 البخاري: الوضوء (216) , ومسلم: الطهارة (292) , والنسائي: الطهارة (31) والجنائز (2068) , وأبو داود: الطهارة (20) , وأحمد (1/225) , والدارمي: الطهارة (739).

ص -200- إذا ضحى اثنان أو ثلاثة أو أكثر ببدنة أو ببقرة هل يركبونها جميعا، أم كيف يكون الحكم في ذلك؟
(فالجواب): أن هذا الحديث ليس من الأحاديث المعروفة، ولا هو مخرج في الكتب المعتمدة، وإنما أسنده الديلمي من طريق ابن المبارك عن يحيى بن عبد الله عن أبيه عن أبي هريرة رفعه.
هذا، ويحيى ضعيف جدا عند أهل الحديث، قال بعضهم: هذا الحديث ليس معروفا ولا ثابتا فيما علمنا.قال ابن العربي المالكي في شرح الترمذي: ليس في فضل الأضحية حديث صحيح.
(ومنها): قوله: "إنها مطاياكم إلى الجنة"ذكر ذلك السخاوي في (المقاصد الحسنة في الأحاديث المذكورة المشتهرة على الألسنة) فمثل هذا الحديث لا يحتج به، وإن ذكره بعض أهل العلم، فعادتهم يتساهلون في فضائل الأعمال في ذكر الأحاديث الضعيفة، فلا ينبغي للسائل أن يجزم بأن الرسول صلى الله عليه وسلم قاله، بل يذكره بصيغة التمريض.
وأما معناه فقيل أنها تسهل الجواز على الصراط والله- سبحانه وتعالى- أعلم.
(فصل): وأمّا مَن كان يحلف بغير الله جهلاً منه أنّه شرك لا عناداً ولا معتقداً أنّ عظمته تساوي عظمة الله، بل لا يفعل ذلك الحلف تعظيماً لله واتّقاء خشيته، لا تهاوناً بالنَّبِيّ المحلوف به، ثم إنّه لما بلغه أنّ ذلك شرك تاب من ذلك وندم ويسبق لسانه بذلك من غير تعمّدٍ، فهل مَن فعل ذلك قبل بلوغه أنّه شركٌ يكون مشركاً أم يعذر بجهله مساواة عظمة المخلوق عظمة الله تعالى؟
(فالجواب): أنّ الحلف بغير الله شرك كما في الحديث: أنّ رسول

ص -201- الله ـ صلّى الله عليه وسلّم ـ قال: "مَن حلف بغير الله فقد أشرك"1.رواه التّرمذي وغيره.
وأمّا كونه يعذر بالجهل فالظّاهر أنّ الذي يجهل مثل ذلك يعذر بالجهل؛ لأنّ الشّرائع لا تلزم إلاّ بعد بلوغ الرّسالة، ولا يعذّب الله أحداً إلاّ بعد بلوغ الرّسالة، كما قال تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}، [الإسراء، من الآية: 15].
وأمّا سبق لسانه بذلك بعد بلوغه أنّه شرك فهذا لا يضرّه ـ إن شاء الله تعالى ـ إذا تاب واستغفر.وقال: لا إله إلاّ الله، كما ثبت في الصّحيحين وغيرهما من حديث أبي هريرة ـ رضي الله عنه ـ أنّ رسول الله ـ صلّى الله عليه وسلّم ـ قال: "ن حلف فقال في حلفه: واللات، والعزّى، فليقل: لا إله إلاّ الله، ومَن قال لصاحبه: تعال ـقامرك، فليتصدّق"فإذا كان يجري على ألسنة الصّحابة فكيف بغيرهم؟!
وكذلك إذا فعل شيئاً من الشّرك غير الحلف جهلاً منه، وخطأ، فإذا نبّه على ذلك تنبّه وتاب ونزع كما جرى لقوم موسى ـ عليه السّلام ـ، وكما جرى للصّحابة الذين قالوا لرسول الله ـ صلّى الله عليه وسلّم ـ: اجعل لنا ذات أنواطٍ.
وأمّا مَن يفعل ذلك جهلاً لا عناداً، وماتوا عليه قبل أن يبلغهم أنّه شرك، هل يُحكَم بإسلامهم ويُرجَى لهم العفو من الله والمغفرة وينفعهم استغفار الأحياء لهم؟
فهذه المسألة أحسن الأجوبة فيها أن يقال: الله أعلم بهم، كما قال موسى ـ عليه السّلام ـ لما قيل له: {فَمَا بَالُ الْقُرُونِ الأُولَى قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لا يَضِلُّ رَبِّي وَلا يَنْسَى}، [طـه، آيتان: 51-52]؛ وذلك لأنّ مَن بلغه القرآن فقد قامت عليه الحجّة، {لأُنْذِرَكُمْ بِهِ
---------------------------------
1 المعنى أنّه عمل عملاً من أعمال المشركين، وليس المعنى أنّه خرج من الملة، وصار مشركاً على الإطلاق، وقد صرحوا بإثبات شركٍ دون شركٍ، وكفرٍ دون كفرٍ؛ لأنّ كلاً منهما ينقسم إلى عملي واعتقادي، وقد حقّق ذلك الشّيخ عبد اللّطيف في أوّل رسائله أتم التّحقيق، فراجعه في 3/14.

ص -202- وَمَنْ بَلَغَ}، [الأنعام، من الآية: 19].وقال: {لئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ}، [النساء، من الآية: 165].وأكثر النّاس في هذه الأزمنة وغيرها من أزمنة الفترات والجهل معرضون عن السّؤال عن التّوحيد والشّرك، ودينه ما عليه أهل بلده، ولا يبحث، ولا يسأل عمّا جاء به محمّد ـ صلّى الله عليه وسلّم ـ من عند الله، وما كان عليه السّلف الصّالح والتّابعون لهم بإحسانٍ.ومَن بحث وسأل وفحص عن ذلك وجد من يعلمه بذلك؛ لأنّه لا يزال في هذه الأمّة طائفة على الحقّ منصورون لا يضرّهم مَن خذلهم، ولا مَن خالفهم، حتّى تقوم السّاعة، وهي معصومة من الاجتماع على الضّلالة، والشّرك.والله سبحانه وتعالى أعلم.
(فصل): وأمّا المسألة الرّابعة ـ وهي التّنباك الذي يعتاد شربه كثير من النّاس، فاختلف علماء الإسلام في أجوبتهم عنه.
فمنهم مَن أجاب بتحريمه مطلقاً.
ومنهم مَن أجاب بتحريمه بقيدٍ وتعليقٍ.
ومنهم مَن أجاب بإباحته.
ومنهم مَن جعل فيه الأحكام الخمسة: الوجوب، والحرام، والنّدب، والكراهة، والإباحة، ولكلّ واحدٍ مِمَّن شربه حكم من الخمسة الأحكام، فهل هو حلال أو حرام؟
(فالجواب): أن يقال: لا ريب أنّ الله بعث رسول بجوامع الكلم، وهي من خصائصه التي خصّه الله بها من بين الأنبياء، كما ثبت أنّ رسول الله ـ صلّى الله عليه وسلّم ـ قال في ذكر خصائصه التي خصّه الله بها: "وأوتيتُ جوامع الكلم"، وهي: أن يقول الكلمة اليسيرة الجامعة لأحكام كثيرةٍ، لا تُعَدُّ ولا تُحْصَى، ومن ذلك قوله ـ صلّى الله عليه وسلّم ـ: "كلّ مسكرٍ حرام"، فدخل في هذه الكلمة جميع المسكرات التي تسكر، وتزيل العقل من الأطعمة والأشربة الموجودة في زمانه ـ صلّى الله عليه وسلّم ـ، والحادثة بعده إلى يوم القيامة.
وقد تواترت الأحاديث عن

ص -203- النَّبِيّ ـ صلّى الله عليه وسلّم ـ قال: "كلّ مسكرٍ خمرٌ وكلّ خمرٍ حرام".ولفظ مسلم: "وكلّ مسكرٍ حرام".
وعن عائشة ـ رضي الله عنها ـ أنّه ـ عليه السّلام ـ سُئلَ عن البتع، فقال:"كلّ شرابٍ أسكر فهو حرام"، وفي روايةٍ لمسلمٍ:"كلّ شرابٍ مسكرٍ حرام".متّفق عليه.
ونقل ابن عبد البرّ إجماع أهل العلم بالحديث على صحّته، وأنّه ثبت لشيءٍ روي عن النَّبِيّ ـ صلّى الله عليه وسلّم ـ في تحريم المسكر.وجاء التّصريح بالنّهي عن قليل ما أسكر كثيره، كما أرخرجه أبو داود والتّرمذي وحسّنه من حديث عائشة ـ رضي الله عنها ـ مرفوعاً: "كلّ مسكرٍ حرامٌ وما أسكر الفرق منه فملء الكفّ منه حرامٌ".وفي روايةٍ: "فالحسو منه حرام".
وقد احتجّ به أحمد وذهب إليه.وإلى هذا القول ذهب جمهور علماء المسلمين من الصّحابة والتّابعين ومن بعدهم من علماء الأمصار، وهو مذهب مالك، والشّافعي، والأوزاعي، وأحمد، وإسحاق.
إذا تقرّر هذا فاعلم أنّ المسكر الذي يزيل العقل نوعان:
أحدهما: ما كان فيه لذة وطرب، قال العلماء وسواء كان المسكر جامداً أو مائعاً وسواء كان مطعوماً أو مشروباً، وسواء كان من حبٍّ، أو تمرٍ، أو لبنٍ، أو غير ذلك، وأدخلوا في ذلك الحشيشة التي تعمل من ورق القنب وغيرها، مما يؤكل لأجل سكرته ولذّته.
والثّاني: ما يزيل العقل ويسكر ولا لذّة فيه ولا طرب؛ كالبنج ونحوه، وأكثر العلماء الذين يرون تحريم قليل ما أسكر كثيره يرون حدّ مَن شرب ما يسكر كثيره، وإن اعتقد حلّه متأوِّلاً وهو قول الشّافعي، وأحمد.قال أحمد في رواية الأثرم: يحدّ مَن شرب النّبيذ متأوِّلاً؛ وذلك لضعف التّأويل عنده في ذلك، وبما ذكرنا من كلام رسول الله ـ صلّى الله عليه وسلّم ـ، وكلام أهل العلم يتبيّن لك تحريم التّتن الذي كثر في هذا الزّمان استعماله وصحّ بالتّواتر عندنا والمشاهدة إسكاره في بعض الأوقات خصوصاً إذا أكثر منه، أو قام يوماً أو يومين
ص -204- لا يشربه ثم شربه فإنّه يسكر ويزيل العقل حتّى إنّ صاحبه يحدث عند النّاس ولا يشعر بذلك ـ نعوذ بالله من الخزي وسوء البأس ـ.فلا ينبغي لِمَن يؤمن بالله واليوم الآخر أن يلتفت إلى قول أحدٍ من النّاس إذا تبيّن له كلام الله وكلام رسوله في مسألةٍ من المسائل، وذلك لأنّ الشّهادة بأنّه رسول الله تقتضي طاعته فيما أمر، والانتهاء عمّا عنه نهى وزجر، وتصديقه فيما أخبر.والله سبحانه وتعالى أعلم.
(فصل): وقد قال الشّيخ ابن علان الصّديقي الشّافعي ـ رحمه الله ـ في (إعلام الأخوان بتحريم تناول الدّخان): وقد اتّفق العلماء على حفظ العقول وصونها من المغيّرات والمخدّرات، وكلّ مَن امتصّ هذا الدّخان مقرّ بأنّه لا بدّ أن يدوخ أوّل تناوله ويكفي ذلك دليلاً على التّحريم؛ لأنّ كلّ ما غيّر العقل بوجهٍ من الوجوه أو أثّر فيه بطريق تناوله حرام.قال ـ صلّى الله عليه وسلّم ـ:"كلّ مسكرٍ حرام"، والمراد بالإسكار فيه الإسكار القويّ، أي: مطلق التّغطية على العقل، وإن لم يكن مع الشّدّة المطربة، ولا شبهة أنها حاصلة لكلّ متناولٍ أوَّلَ تناوله، وكونه إذا تناوله بعد لا يؤثّر فيه ذلك لا يضرّ في ثبوت سبب التّحريم؛ لأنّ مدمن الخمر إذا اعتادها لا تؤثّر فيه تغيّر أصلاً، ولا يخرجها ذلك عن كونها حراماً اعتباراً بأصل التّغيّر الثّابت فيها للعقول، فكذا فيما نحن فيه.انتهى.
(واعلم) ـ رحمك الله ـ أنّ إطلاق الحلّ والحرمة في الشّيء لا يعجز عنه أحدٌ، وإنّما الشّأن في تبيين الحجج الشّرعية ومدارك الأحكام المأخوذة من كلام سيّد الأنام ـ عليه من الله أفضل الصّلاة والسّلام ـ.
(فصل): وأمّا المسألة الخامسة وهي: ما معنى قوله ـ صلّى الله عليه وسلّم

ص -205- "ما منا إلاّ من عصى أو همّ بمعصية إلاّ يحيى بن زكريا"، والإجماع منعقد على أنّ الأنبياء معصومون من الكبائر والصّغائر، وإذا قيل إنّهم معصومون من الكبائر والصّغائر فما بال أولاد يعقوب؟ ومعلوم بالضّرورة أنّهم أنبياء وحال آدم حين قال الله: {وَعَصَى آدَمُ رَبَّهُ فَغَوَى}، [طـه، من الآية: 121]، وكذلك داود مع قوله ـ عليه السّلام ـ:"كلّنا خطّاؤون".
(فالجواب): من وجوه:
الوجه الأوّل: أنّ لفظ الحديث المروي في ذلك: "ما من أحدٍ يلقى الله يوم القيامة إلاّ ذا ذنبٍ إلاّ يحيى بن زكريا".أخرجه عبد الرّزّاق في مصنّفه: أنبأنا معمر عن قتادة في قوله: {وَلَمْ يَكُنْ جَبَّاراً عَصِيّاً}، [مريم، من الآية: 14].قال: كان ابن المسيب يذكر أنّ النَّبِي ـ صلّى الله عليه وسلّم ـ قال: فذكره.وهذا مرسل، لكن أصحّ المراسيل عند أهل الحديث مرسل سعيد بن المسيب، لكن أخرج أحمد في مسنده عن ابن عبّاس ـ رضي الله عنهما ـ مرفوعاً إلى النَّبِيّ ـ صلّى الله عليه وسلّم ـ: "ما من أحد من ولد آدم إلاّ قد أخطأ أو هم بخطيئة ليس يحيى بن زكريا، وما ينبغي لأحدٍ أن يقول أنا خير من يونس بن متي".
الوجه الثّاني: أنّ الذي عليه المحقّقون من العلماء من الحنابلة والشّافعية والمالكية والحنفية، أنّ الأنبياء معصومون من الكبائر، وأمّا الصّغائر فقد تقع منهم لكنهم لا يقرّون عليها؛ بل يتوبون منها ويحصل لهم بالتّوبة أعظم مما كان قبل ذلك، وجميع أهل السّنة والجماعة متّفقون على أنّهم معصومون في تبليغ الرّسالة، ولا يجوز أن يستقرّ في شيءٍ من الشّريعة خطأ باتّفاق المسلمين.
قال شيخ الإسلام تقي الدّين أبو العبّاس ابن تيمية الحنبلي ـ رحمه الله ـ في كتاب: (منهاج السّنة النّبويّة في نقض كلام الشّيعة والقدرية): واتّفق المسلمون على أنّ الأنبياء معصومون في تبليغ الرّسالة، فكلّ ما يبلّغونه عن
ص -206- الله من الأمر والنّهي، فهم مطاعون فيه باتّفاق المسلمين.وما أمروا به ونهوا عنه فهم مطاعون فيه عند جميع فرق الأمّة إلاّ عند طائفةٍ من الخوارج أنّ النَّبِيّ معصوم فيما يبلغه عن الله لا فيما يأمر به وينهى عنه، وهؤلاء ضلال باتّفاق أهل السّنة والجماعة، وأكثر النّاس أو كثير منهم لا يجوزون عليهم الكبائر، والجمهور يجوزّون الصّغائر ويقولون إنّهم لا يقرّون عليها؛ بل يحصل لهم بالتّوبة منها من المنْزلة أعظم مما كان قبل ذلك.انتهى كلامه.
فتبيّن بما ذكرنا وَهْمُ السّائل وخطؤه ـ رحمه الله ـ في نقل الإجماع على أنّهم معصومون من الكبائر والصّغائر، ولعلّه قد غرّه كلام بعض المتأخرين الذين يقولون بذلك، أو يقلّدون مَن يقوله من أئمة الكلام الذين لا يحقّقون مذهب أهل السّنة والجماعة، ولا يميّزون بين الأقوال الصّحيحة والضّعيفة والباطلة، كيف والقرآن محشو من الدّلائل على وقوع الذّنب منهم؛ كقوله تعالى: {وَعَصَى آدَمُ رَبَّهُ فَغَوَى}، [طـه، من الآية: 121].
وقول موسى ـ عليه السّلام ـ: {رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي}، [القصص، من الآية: 16].
وقول يونس ـ عليه السّلام ـ: {أَنْ لا إِلَهَ إِلاَّ أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ}، [الأنبياء، من الآية: 87].
وقول نوح ـ عليه السّلام ـ: {وَإِلاَّ تَغْفِرْ لِي وَتَرْحَمْنِي أَكُنْ مِنَ الْخَاسِرِينَ}، [هود، من الآية: 47].
وقوله عن آدم ـ عليه السّلام ـ: {رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ}، [الأعراف، من الآية: 23].
وقول إبراهيم ـ عليه السّلام ـ: {وَالَّذِي أَطْمَعُ أَنْ يَغْفِرَ لِي خَطِيئَتِي يَوْمَ الدِّينِ}، [الشّعراء: 82].
وقوله عن داود ـ عليه السّلام ـ: {فَاسْتَغْفَرَ رَبَّهُ} الآية، [صّ: من الآية: 24].
وقوله عن موسى ـ عليه السّلام ـ: {رَبِّ اغْفِرْ لِي وَلأَخِي وَأَدْخِلْنَا فِي رَحْمَتِكَ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ}، [الأعراف، من الآية: 151].
وقوله عن نبيّه ـ صلّى الله عليه وسلّم ـ: {وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} الآية، [محمد، من الآية: 19].
وقوله: {لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ} الآية، [الفتح، من الآية: 2].
وكذلك ثبت في الأحاديث
ص -207- الصّحيحة أنّ رسول الله ـ صلّى الله عليه وسلّم ـ كان يدعو يقول: "يا ربّ اغفر لي ذنبي كلّه، دقّه وجلّه، وأوّله وآخره، وسرّه وعلاينته".
وقوله: "اللهم اغفر لي جهلي وإسرافي في أمري، وما أنت أعلم به منِّي، اللهم اغفر لي جدي وهزلي وخطئي وعمدي وكلّ ذلك عندي".وأشباه ذلك كثيرة عن جماعة من الصّحابة ـ رضي الله عنهم ـ والله سبحانه وتعالى أعلم.
(فصل): وأمّا المسألة السّادسة؛ وهي هل يتأكّد الأخذ بالإجماع السّكوتي عن الصّحابة ـ رضي الله عنهم ـ وبجمع عمر بن الخطاب ـ رضي الله عنه ـ الصّحابة على التّراويح، وأمره أبي بن كعب أن يصلِّي بالنّاس لارتفاع العلّة؛ وهي خشيته ـ عليه السّلام ـ أن يفرض عليهم.
(فالجواب) أنّ الذي عليه أكثر الفقهاء من الحنفية والمالكية والشّافعية والحنبلية أنّ الأمر إذا اشتهر بين الصّحابة فلم ينكره منهم أحد كان إجماعاً، قال ابن مسعود ـ رضي الله عنه ـ: إنّ الله نظر في قلوب العباد فوجد خيرهم أصحاب محمّد ـ صلّى الله عليه وسلّم ـ فاختارهم لصحبة نبيّه ـ صلّى الله عليه وسلّم ـ، فما رآه المسلمون حسناً فهو عند الله حسن.انتهى.
وباتّباع السّلف الصّالح والأخذ بهديهم وسلوك طريقتهم والسّكوت عمّا ستكوا عنه يزول عن المؤمن شبهات كثيرة، وبدع وضلالات شهيرة أحدثها المتأخرون بعدهم، كالكلام في تأويل آيات الصّفات، وأحاديثها بالتّأويلات المستكرهة التي لم تعهد عن الصّحابة والتّابعين لهم بإحسانٍ؛ فإنّهم سكتوا عن تفسير ذلك بالتّأويلات الباطة، وقالوا: أَمِرُّوها كما جاءت.وقال بعضهم في صفة الاستواء لما سأله سائل عن قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}، [طـه:5]، كيف الاستواء؟ قال: الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسّؤال عنه بدعة، كما تواتر ذلك عن الإمام مالك ـ رحمه الله ـ، وما أجاب به مالك ـ رحمه

ص -208- الله ـ في هذه المسألة هو جواب أهل السّنة والجماعة في آيات الصّفات، وأحاديثها، فيقال: النّزول والمنْزول معلوم، والكيف مجهول، والإيمان به واجب، والسّؤال عنه بدعة.وهكذا يقال في سائر الصّفات مثل: المجيء، واليد، والوجه، والمحبّة، والغضب، والرّضا وغير ذلك من الصّفات الواردة في الكتاب والسّنة.
وما أحسن ما جاء عن عبد العزيز بن عبد الله بن أبي سلمة الماجشون أنّه قال: عليك بلزوم السّنة فإنّها لك بإذن الله عصمة، فإنّ السّنة إنّما جعلت ليستن بها ويقتصر عليها، وأنّها سنة قد علم ما في خلافها من الزّلل، والخطأ، والحمق، والتّعمّق، فارض لنفسك بما رضوا به، فإنّهم عن علمٍ وقفوا، وببصرٍ ناقدٍ كفوا، ولهم على كشفها أقوى، وبتفاصيلها أحرى، وأنّهم لهم السّابقون، وقد بلغهم عن نبيّهم ما يجري من الاختلاف، فلئن كان الهدى ما أنتهم عليه، لقد سبقتموهم عليه، ولئن قلتم حدث بعدهم، فما أحدثه إلاّ من اتّبع غير سبيلهم، ورغب بنفسه عنهم، واختار ما نحته فكره على ما تلقوه عن نبيّهم وتلقوه عمَّن اتّبعهم بإحسانٍ، ولقد وصفوا منه ما يكفي، وتكلموا فيه بما يشفي، فمَن دونهم مقصر، ومَن فوقهم مفرط، ولقد قصر دونهم أناس فجفوا، وطمع آخرون فغلوا، وإنّهم فيما بين ذلك لعلى هدى مستقيم.والله أعلم.
(فصل): وأمّا المسّألة السّابعة؛ وهي: ما معنى قوله ـ صلّى الله عليه وسلّم ـ في الحديث: "إذا استقرّ أهل الجنة في الجنة، وأهل النّار في النّار، يؤتى بالموت على صورة كبشٍ أملح فيذبح بين الجنة والنّار فيقال: يا أهل الجنة خلود في النّعيم بلا انقضاء، ويا أهل النّار خلود في الجحيم بلا انتهاء".
ومعلوم أنّ الموت معدوم الرّوح التي بها حركة الجسد وهذا شيء معنوي، فإنّ الذّبح لا يحصل إلاّ في الأعيان الجسمانية ذات الأروح فإذا كان يؤتى به على صورة كبش كما
ص -209- الله ـ في هذه المسألة هو جواب أهل السّنة والجماعة في آيات الصّفات، وأحاديثها، فيقال: النّزول والمنْزول معلوم، والكيف مجهول، والإيمان به واجب، والسّؤال عنه بدعة.وهكذا يقال في سائر الصّفات مثل: المجيء، واليد، والوجه، والمحبّة، والغضب، والرّضا وغير ذلك من الصّفات الواردة في الكتاب والسّنة.
وما أحسن ما جاء عن عبد العزيز بن عبد الله بن أبي سلمة الماجشون أنّه قال: عليك بلزوم السّنة فإنّها لك بإذن الله عصمة، فإنّ السّنة إنّما جعلت ليستن بها ويقتصر عليها، وأنّها سنة قد علم ما في خلافها من الزّلل، والخطأ، والحمق، والتّعمّق، فارض لنفسك بما رضوا به، فإنّهم عن علمٍ وقفوا، وببصرٍ ناقدٍ كفوا، ولهم على كشفها أقوى، وبتفاصيلها أحرى، وأنّهم لهم السّابقون، وقد بلغهم عن نبيّهم ما يجري من الاختلاف، فلئن كان الهدى ما أنتهم عليه، لقد سبقتموهم عليه، ولئن قلتم حدث بعدهم، فما أحدثه إلاّ من اتّبع غير سبيلهم، ورغب بنفسه عنهم، واختار ما نحته فكره على ما تلقوه عن نبيّهم وتلقوه عمَّن اتّبعهم بإحسانٍ، ولقد وصفوا منه ما يكفي، وتكلموا فيه بما يشفي، فمَن دونهم مقصر، ومَن فوقهم مفرط، ولقد قصر دونهم أناس فجفوا، وطمع آخرون فغلوا، وإنّهم فيما بين ذلك لعلى هدى مستقيم.والله أعلم.
(فصل): وأمّا المسّألة السّابعة؛ وهي: ما معنى قوله ـ صلّى الله عليه وسلّم ـ في الحديث: "إذا استقرّ أهل الجنة في الجنة، وأهل النّار في النّار، يؤتى بالموت على صورة كبشٍ أملح فيذبح بين الجنة والنّار فيقال: يا أهل الجنة خلود في النّعيم بلا انقضاء، ويا أهل النّار خلود في الجحيم بلا انتهاء".
ومعلوم أنّ الموت معدوم الرّوح التي بها حركة الجسد وهذا شيء معنوي، فإنّ الذّبح لا يحصل إلاّ في الأعيان الجسمانية ذات الأروح فإذا كان يؤتى به على صورة كبش كما
ص -210- متولي الموت، وكلّهم يعرفه؛ لأنّه تولّى قبض أرواحهم.
قلت: وارتضى هذا بعض المتأخّرين وحمل قوله هو الموت الذي وكلّ بنا على أنّ المراد به (ملك الموت الذي وكل بكم)، واستشهد له من حيث المعنى بأنّ ملك الموت لو استمرّ حيّاً لنغص عيش أهل الجنة، وأيّده بقوله في حديث الباب: "فيزداد أهل الجنة فرحاً إلى فرحهم، ويزداد أهل النّار حزناً إلى حزنهم".انتهى.
قلت: ويكفي المؤمن اللّبيب الإيمان بالله ورسوله فيما لا يتبيّن له حقيقة معناه وظاهر الحديث لا إشكال فيه عند من نور الله قلبه بالإيمان وشرح صدره بالإسلام.والله سبحانه وتعالى أعلم.
(فصل): وأمّا المسألة الثّامنة؛ وهي الرّهون التي كثر استعمالها في القرى والأمصار على غير الرّهن الشّرعي المستفاد من الكتاب والسّنة وخارجة عن حكمه المعروف.وذلك أنّه إذا احتاج الإنسان أخذ مال من آخر لا يعقد قرضه على سبيل الإباحة والتّراضي بل يدفع المحتاج إلى صاحب المال أرضه بالمخابرة والمزارعة بالعقد الشّرعي مقلدين من يقول بجوازها فيبذرها العامل ويأخذ نصف الغلة في مقابلة عمله وبذره، ويدفع لصاحب الأرض الشّطر الثّاني ويعمل الأرض مالكها ويجعل الأجر البذر، وكذا العمل لكلّ واحدٍ منهما شطر الغلة، وما تخرج تلك الأرض، وصاروا على ذلك خلفاً عن سلف.وحصل في هذه الأزمان الخوض في حكمها من علماء الزّمان منهم من حرم واستدلوا بأنّ المال دفع على سبيل القرض، وكلّ قرض جرّ منفعةٍ فهو ربا.
ومنهم من أجازها قائلين بأنّ المال لم يدفع بصيغة القرض، وربما كان المال دينا في ذمّة صاحب الأرض فعجز عن براءة ذمته وخلاص دينه تسمح نفسه ببيع أرضه ودخل في هذه المعاملة وقبلها صاحب الدّين.فعلى كلّ حال إنّ
ص -211- المنفعة التي جعلها المفتي سبباً للحرمة مقابلة بمنفعة أخرى تساوي تلك المنفعة وأكثر منها، وهي البذر، وكلّ العمل فلم تكن منفعة لا يقابلها شيء.فإن قلتم بجوازها فذاك، وإن قلتم بحرمتها وبطلانها، فهل يسوغ لِمَن سَعَى في المخارجة بين صاحب المال وبين صاحب الأرض أي بتنجيم في أوقات اليسار كما ذكر البغوي في تفسير آية الرّبا أنّها نزلت في أربعة أخوة من ثقيف.ومع ذلك فالعجز ظاهر عن الوفاء بالمال حالاً ولولا الفقر والحاجة لم يدخلوا في هذه المعاملة؛ فالجواب مطلوب بعد إمعان النّظر وبيان حكم المسألة جوازاً أو تحريماً.
(فالجواب) وبالله التّوفيق أنّ الله تبارك وتعالى قال: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}، [النّساء: 59].
وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبا إِنْ كُنْتُمْ مُؤْمِنِينَ}، [البقرة: 278].
وعن عبد الله بن عمر، قال: قال رسول الله ـ صلّى الله عليه وسلّم ـ: "لا يحلّ سلف وبيع، ولا شرطان في بيع ولا ربح ما لم يضمن، ولا بيع ما ليس عندك".رواه أبو داود والتّرمذي وصحّحه.
قال علماؤنا ـ رحمة الله عليهم ـ بيّن ـ صلّى الله عليه وسلّم ـ أنّه لا يحلّ أن يقرض الرّجل ويبيعه ليحابيه لأجل ذلك القرض وقد جاء عنه ـ صلّى الله عليه وسلّم ـ وعن أصحابه ـ رضي الله عنهم أجمعين ـ تحريم البيوع بعد عقد القرض قبل الوفاء.
فعن أنس بن مالك ـ أنّه سُئل عن رجلٍ يقرض أخاه المال فيهدي إليه؟ فقال: قال رسول الله ـ صلّى الله عليه وسلّم ـ: "إذا أقرض أحدكم قرضاً فأهدي إليه أو حمله على الدّابة فلا يركبها ولا يقبلها إلاّ أن يكون بينه وبينه قبل ذلك".رواه ابن ماجه بإسنادٍ حسن.
وعن أبي بردة بن أبي
ص -212- قت، فلا تأخذه؛ فإنّه ربا.رواه البخاري في صحيحه.
وروى مثله سعيد بن منصور في سننه عن أبي بن كعب، وروي عن ابن مسعود نحو ذلك.
وعن سالم بن أبي الجعد قال: جاء رجل إلى ابن عبّاس فقال: إنّي أقرضت رجلاً يبيع السّمك عشرين درهماً فاهدى إلي سمكة فقومتها ثلاثة عشر درهماً، فقال: خذ منه سبعة دراهم.رواه سعيد في سننه، بإسنادٍ صحيحٍ.
وعن ابن عمر أنّه أتاه رجل فقال: إنّي أقرضت رجلاً بعيراً فأهدى إليّ جزلة، فقال: ردّ إليه هديته، أو احسبها له.رواه سعيد أيضاً.
فإذا كان هذا فيما يتبرّع به المقترض بعد القرض، فكيف إذا تواطآ على التّبرّع؟! مثل أن يقرض مَن يعيره دراهم أو يرهنها عند مَن يأذن له في سكناها1، أو يضاربه، بأقلّ من حقّ مثله، أو يبتاع منه الشّيء بأضعاف قيمته أو يكري داره بثلث كرائها، أو يدفع إليه شجره مساقاة بأضعاف جعل مثله.انتهى.
فتأمّل ـ رحمك الله ـ هذا الكلام بعين الإنصاف يتبيّن لك أنّ الرّهون التي تفعل عندكم لأجل المال الذي في ذمته فيصبر عليه وينظره ما دام يستغل الشّجر، أو الأرض هو حيلة على أكل الرّهن والانتفاع به لأجل القرض ولو لم يكن في ذمته ذلك المال لم يتركه يستغل أرضه، وربما تركها له بدون قيمة مثلها، فهذا هو المحاباة، وهو الرّبا الذي نصّ العلماء على تحريمه سواء سُمِّي ذلك المال قرضاً أو غيره، أو كان ديناً في ذمته، وكان أهل الجاهلية قبل الإسلام
---------------------------------
1 لم يتقّدم في الكلام ذكر شيء يرجع إليه ضمير سكناها كالدّار، فلعلّه سقط من الكملام شيء بسهو النّساخ.

ص -213- إذا كان لأحدهم دين على رجلّ إلى أجلٍ فحلّ الأجل قال له: إمّا أن تقضي، وإمّا أن تربي، فيزيده هذا في المال، ويزيده هذا في الأجل، فحرّم الله ذلك، فلولا أنّ الأرض أو الشّجر أو الدّار ينتفع بها لما صبر عليه وانظره.
وعن عمر بن الخطاب ـ رضي الله عنه ـ أنّ النَّبِيّ ـ صلّى الله عليه وسلّم ـ قال: "لعن الله اليهود حرمت عليهم الشّحوم فجمّلوها فباعوها".متّفق عليه.
قال الخطابي ـ رحمه الله ـ (جمّلوها) معناه: أذابوها حتى تصير ودكاً فيزول عنه اسم الشّحم.
وفي هذا الحديث بيان إبطال كلّ حيلةٍ يحتال بها للتّوسل بها إلى محرّم، وأنّه لا يتغيّر حكمه بتغيّر هيئته وتبديل اسمه.وأمّا إن كان صاحب المال لا يقدر على وفائه فينجمه عليه صاحب الدّين بقدر غلة أرضه كلّ سنةٍ، ويأخذ الغلة ويحسبها بسعر يومها فلا بأس بذلك إذا خلت عن المحاباة.والله سبحانه وتعالى أعلم.
(12)
وله أيضاً ـ رحمه الله تعالى ـ إجابة عن مسائل سُئِل عنها قال:
السّلام عليكم ورحمة الله وبركاته.
(الجواب) عن مسائلكم:
(المسألة الأولى): مذهب الزّيدية فالصّحبح منه ما وافق الكتاب والسّنة، وما خالفهما فهو باطل لا مذهب الزّيدية ولا غيره من المذاهب.
(المسألة الثّانية): هل يصحّ في الأذان حيّ على خير العمل أم لا؟
(فنقول): الثّابت إنّ الأذان خمس عشرة كلمة: الله أكبر الله أكبر، الله أكبر الله أكبر، أشهد أن لا إله إلاّ الله، أشهد أن لا إله إلاّ الله، أشهد أنّ محمّداً رسول الله، أشهد أنّ محمّداً رسول الله، حيّ على الصّلاة، حيّ على الصّلاة، حيّ على الفلاح، حيّ على الفلاح، الله أكبر الله أكبر،
ص -214- لا إله إلاّ الله.
فهذا هو الثّابت الذي أمر رسول الله ـ صلّى الله عليه وسلّم ـ بلالاً أن يؤذّن به كما ذكر أهل السّنن والمسانيد، وأمّا حيّ على خير العمل، فليس بثباتٍ، ولا عمل عليه عند أهل السّنة1.
(المسألة الثّالثة): أمّا الماء الذي تجوز الطّهارة به، ويرفع الحدث، فهو: كلّ ماء طاهر باقٍ على ما خلقه الله عليه، ولم يتغيّر، فإن تغيّر بالنّحاسة طعمه، أو لونه، أو ريحه، لم تجز الطّهارة به.والبرك التي فيها ماء ساكن لا يغتسل فيها من الجنابة، والأحسن أن يأخذ من الماء ويغتسل به خارجه أو يتوضّأ به، وأمّا غسل الأعضاء فيها فلا بأس به.
وأمّا التّربة المنذورة للمساجد لعمارتها، أو للضوء بها، أو للمصلّين فيها، فهي على وقفها ولا يغيّرها الوارث يؤدّيها إلى أهل المساجد الذين يحفظونها ويصرفونها في مصارفها.
وأمّا القبور التي في المساجد فإن كان المسجد بني قبل أن يحط فيه قبر فينبش القبر ويبعد عن المسجد، فإن كان المسجد ما بني إلاّ لأجل القبر فالمسجد يهدم ولا يصلّى فيه؛ لأنّه ثبت عن رسول الله ـ صلّى الله عليه وسلّم ـ أنّه لعن الذين يتّخذون المساجد على القبور، ولا تصحّ الصّلاة فيه، ولا تجوز الصّلاة عند القبور ولا عليها؛ لأنّه ـ عليه السّلام ـ نهى عن الصّلاة في المقبرة.
وأمّا التّيمّم فلا يجوز إلاّ عند عدم الماء، كما قال تعالى: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} الآية، [النّساء، من الآية: 43، والمائدة، من الآية: 6].
وأمّا الصّلاة في النّعل فجائزة إذا لم يكن فيها نجاسة.
وأمّا حدّ الزّنا والسّارق والقاذف فحدّ الزّاني إن كان محصناً ـ وهو
---------------------------------
1 وما ورد في إثباته من الرّوايات قد صرّحوا بأنّه كان في أوّل الإسلام ونسخ.

ص -215- الذي قد تزوّج ـ يرجم حتّى يموت، وإن كان بكراً لم يتزّوج مائة جلدة ويغرّب عن بلده عاماً، والمرأة كالرّجل في ذلك، هكذا ثبت عن رسول الله ـ صلّى الله عليه وسلّم ـ.
وأمّا السّارق، فتقطع يده اليمنى بشرط أن يأخذ المال من حرزه، وأن يكون قيمة المأخوذ قدر ثلاث دراهم، وأن يكون مالاً محرزاً، وأن يكون أخذ المال على وجه الاختفاء، وأن لا يكون فيه شبهة؛ كالأخذ من مال ولده، والمرأة من مال زوجها، والذي يسرق دون النّصاب فلا قطع؛ بل يؤدّب، وكذلك الذي يأخذ الثّمر من البساتين والزّروع يؤدّب ويغرم قيمته مرّتين.
وأمّا الذي يقذف المحصن، أو المحصنة، ولم يأتِ بأربعة شهداء عدول فيجلد ثمانين جلدة، ولا تقبل شهادته، إلاّ إن تاب، كما قال تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ}، الآيتين، [النّور: 4].
وأمّا الذي يسبّ المسلمين ويؤذيهم بلسانه، فهذا يؤدّبه الأمير بما يزجره.
وأمّا مصارف الزّكاة، وقدر ما تجب فيه فنصاب العيش والزّبيب قيمته ثلاثمائة تنقص عشرين صاعاً بصاع الوادي، وزكاة الذي يسقي بالسّواقي والغروب نصف العشر، والذي يسقى بالعيون والسّيل فيه العشر تاماً.ونصاب الفضّة ثمانية عشر ريالاً أو وزنها، والذي ما عنده إلاّ دون سبعة عشر ونصف ما عليه زكاة وزكاته ربع العشر.
وأمّا شارب التنباك إذا شهد عليه شاهدان أنّهم رأوه يشرب فيجلد أربعين جلدة.
وأمّا القبور التي عليها بناء فإنّه يهدم.
وأمّا المسلم إذا قتل مسلماً متعمّداً فيخيّر ولي المقتول بين قتل مَن

ص -216- قتله، أو أخذ الدّية، ومقدار الدّية مائة ناقة، تقدر اليوم بقدر ثمانمائة ريال، ودية المرأة نصف دية الرّجل، وإن كان قتله خطأ زلّة ما قصد قتله فتلزمه الدّية وتصير على عاقلته، وتصير أثلاثاً في ثلاث سنين ويلزمه معها عتق رقبة إن كان يقدر، وإن لم يقدر يصوم شهرين.
والشّجاج التي في الرّأس تقدر بخمس من الإبل، وهي الموضحة التي توضح العظم، أي: يتبيّن ولو بقدر رأس إبرة فيها خمس قيمتها أربعون ريالاً للذي ما عنده أبعرة، وموضحة الوجه والرّأس واحد، وإن أوضحه موضحتين بينهما حاجز ففي كلّ وحدةٍ دية الموضحة.
ثم الهاشمة، وهي التي توضح العظم وتهشمه ففيها عشر من الإبل، قيمتها ثمانون ريالاً.
ثم المنقلة، وهي التي توضح وتهشم وتنقل عظامها بتكسرها ففيها خمسة عشر من الإبل، قيمتها مائة وعشرون ريالاً.
ثم المأمومة، وهي التي تصل إلى أم الدّماغ، وهي الجلدة التي فيها الدّماغ، وفيها ثلث الدّية.
وفي الدّامغة ثلث الدّية، وهي التي تخرق جلدة الدّماغ.
وما سوى ذلك من الشّجاج فليس فيه تقدير؛ بل يجتهد فيه الحاكم واثنان من أهل العدالة، ويقدرونه باجتهادهم.
وفي الجائفة ثلث الدّية، وهي التي تصل إلى باطن الجوف من بطن أو صدر أو ظهر، فإن كانا جائفتين وبينهما حاجز ففيهما ثلثا الدّية.
وفي قطع مارن الأنف الدّية، وفي كلّ واحدٍ من المنخرين والحاجز بينهما ثلث الدّية، وفي كلّ واحدٍ من الشّفتين نصف الدّية.
ووقت صلاة الصّبح إذا طلع الفجر المعترض الأبيض، وآخره عند طلوع الشّمس، والظّهر إذا زالت الشّمس، وآخر وقتها إذا صار ظلّ كلّ شيءٍ مثله مرّتين، والمغرب إذا غربت الشّمس والعشاء إذا غاب الشفق وآخره ثلث الليل.والله أعلم.
ص -217- (13)
وله أيضاً ـ رحمه الله تعالى ـ في أحكام الوقف:
(الجواب): وبالله التّوفيق؛ الأسبال والأوقاف يجب صرفها إلى أهلها، وإن كانت في يد مَن لا يصرفها إلى أهلها أخذت منه وصرفت إلى مَن يستحقّها.
وأمّا الوقف الذي على المسجد ولا بين مصرفه فإنّه يُصرف على إمامه، ومؤذّنه وعمّارته، وما ينوبه ويحط على الرّكية منه شيء، وأسبال الجاهلية التي لا يعرف مصرفها تصرف على المساجد والجهاد وأبواب البر، وزرع العام الواحد يضاف بعضه إلى بعضٍ في تكميل النّصاب، ويؤخذ من زرع القيض زكاته إذا أضيف لزرع الربيع.
(14)
وسئل ـ رحمه الله تعالى ـ عن مسائل فأجاب عنها:
(الأولى): الذي يخرج من قبضة الأمير وأيش أدبه.
(فنقول): الذي يعصي الأمير يؤدّب بما يزجره عن المعصية، والأدب يختلف باختلاف الأحوال والأشخاص.(فمن النّاس) مَن يكفي فيه الكلام وتفشيله بين النّاس.
(ومنهم) مَن لا يكفي فيه إلاّ الضّرب والحبس والجلاء.فإن كان العفو فيه مصلحة فهو أحسن، ولا يقال إنّ الأدب لازم لا بدّ منه؛ بل الواجب على الأمير أن يفعل ما فيه الأصلح.
(الثّانية): المرتدّ بقولٍ، أو فعلٍ، وثبت عليه بالبيّنة فهذا يحتاج أوّلاً إلى المعرفة بأنواع الكفر والرّدّة التي يذكرها أهل العلم، فإذا ارتدّ أحد عن الإسلام استتيب، فإن تاب كفّ عنه، وإن أصرّ على ردّته قتل.
ص -218- (الثّالثة): الذي يخرج من بلاد المسلمين إلى بلاد بغضاء الدّين وأهله، فهذا إذا ثبت كما وصف السّائل أنّه لاحق بالكفار رغبة في دينهم وبغضاً لدين المسلمين، فهو كافر حكه حكم الكفّار الذين رغب في دينهم.
(الرّابعة): حدّ الزّاني المحصن ـ وهو الذي قد تزوّج ـ؛ حدّه الرّجم إذا ثبت زناه بشهادة أربعة شهود عدول يشهدون بأنّهم رأوا ذكره في فرجها داخلاً كدخول الميل في المكحلة، فإن توقف واحد منهم في شهادته على ما ذكرنا فالشّهود يحدّون حدّ القذف، كلّ واحدٍ يضرب ثمانين جلدة، والشّهادة المعتبرة في الزّنا صعبة جدّاً، وإذا ثبت زناه بشهادة أربعة رجم بالحجارة التي تؤخذ في اليد ويرجم بها سواء كان واقفاً أو جالساً، والمرأة تشدّ عليها ثيابها عن التّعري، أو يحفر لها حفرة.
وأمّا الرّجل الذي لم يتزوّج فإذا ثبت زناه بشهادة أربعة شهود فيجلد مائة جدلة ويغرّب عن وطنه عاماً، وأمّا السّوط الذي يجلد به فهو مثل الجريدة والعصا بشرط أنّها لا تكسر العظام.
وأمّا السّارق، فإذا سرق وثبتت سرقته من حرز المال المعروف عند أهل البلد أنّه حزر له قطعت يده اليمنى من مفصل الكوع بشرط أن تكون سرقته نصاباً، وهو ربع دينار قيمته عندكم ثلاثة أخماس ريال.
وأمّا الذي يعاهد أميره ويعصيه فالأمير تجب طاعته إذا أمر بطاعة الله ورسوله، وتحرم معصيته، فإذا عصى الأمير في ذلك جاز للأمير تأديبه، إمّا بالضّرب أو الحبس أو غير ذلك مما يزجره وليس فيه تحديد في الشّرع.
وأمّا الذي يتخلف عن صلاة الجماعة أو الجمعة فيؤدّب على ذلك إمّا بالضّرب أو الحبس لا يزاد في الضّرب على عشر ضربات، وبالفشيلة والتّفشيل بين النّاس.
ص -219- وأمّا المواريث التي تقاسموها في الجاهلية على خلاف الشّرع ثم بعد هذا أسلموا، فلا يطالبون بردّ القسمة بعد الإسلام إلاّ بالتّراضي.
وأمّا دية المسلم الحرّ إذا قتل عمداً وقبل أولياؤه الدّية فهي مائة من الإبل خمس وعشرون بنت مخاض، وخمس وعشرون بنت لبون، وخمس وعشرون لقحة، وخمس وعشرون جذعة، وقيمتها في وقتنا هذا بتقدير أمير المسلمين عبد العزيز وأهل المعرفة ثمانمائة ريال، وتكون حالة.وأمّا دية الخطأ المخفّفة فهي خمسة أخماس على عشرين منها: عشرون ذكراً وهي على العاقلة مؤجَّلة في ثلاث سنين إلاّ إن كان القتل لم يثبت بالبيّنة بل ثبت بإقرار القاتل فلا تحملها العاقلة وتكون في مال القاتل.
وأمّا المنقلة التي توضح وتهشم وتنقل عظامها ففيها خمس عشرة من الإبل قيمتها مائة وعشرون ريالاً.
وأمّا دية العين والسّمع إذا ذهب البصر والسّمع مع عفو المجني عليه عن القصاص كم هي دراهم، فالبصر إذا ذهب كلّه الدّية كاملة، والسّمع إذا ذهب كلّه الدّية كاملة مائة من الإبل تقديرها عندنا ثمانمائة ريال.
وأمّا الحبس والأدب للعاصي، فيجتهد فيه الأمير باجتهاده، ويؤدّب كلّ واحدٍ على قدره باختلافه.
وأمّا حكم الصّائل المعاند.
(فالجواب): دفعه بالأسهل فالأسهل، فإن اندفع بغير قتالٍ لم يجز قتله، وإن لم يندفع إلاّ بالقتل جاز قتله ودمه هدر.
وأمّا حكم القذف بالزّنا؛ فإذا قذف رجلاً أو امرأة بالزّنا ولم يأت على ذلك بأربعة شهداء، يشهدون بأنّهم رأوا ذكره في فرجها كالميل
ص -220- في المكحلة، فإنّه يجب عليه حدّ القذف ثمانون جلدة، ولا تقبل لهم شهادة أبداً، وحد القذف حقّ للمقذوف إن طلبه أقامه عليه الأمير فإن عفا عنه فلا يقيمه الأمير لكن إذا كان القاذف معروفاً بالشّر جاز للإمام تأديبه عن تعرّض أعراض المسلمين.
وأمّا مصرف الزّكاة، فهي ثمانية أصناف ذكرها الله تعالى في كتابه في قوله: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ}، [التوبة: 60].
وأمّا حكم مَن تزوّج في عدّة الطّلاق، وهو جاهل من البوادي فلا يصير حكمه حكم الزّاني، بل يعذر بالجهل، ويفرّق بينهما حتّى تنقضي العدّة الأولى من الطّلاق الأوّل ثم تعتدّ من وطء الثّاني الذي وطئها في عدّتها، فإذا انقضت العدّتان حلّت للزّواج وهو من عرضهم.
وأمّا الذي يتزوّج المرأة برضاها ورضاء أوليائها على مهر مفروض لكن بغير عقدٍ ولا شهود، فمثل هذا يعذر بالجهل ولا يصير عليه أدب والذي فعل هذا في الجاهلية فلا يطالب بنكثه في الإسلام.
وأمّا الفجاج التي يحجرها أهل البلد لا يرعونها النّاس فهذا لا يجوز في الإسلام، وحكم الشّرع أنّ النّاس شركاء في الكلأ والمرعى.
وأمّا بيع الحبّ بحبّ مثله متفاضلاً فلا يجوز، وأمّا إذا كانا من جنسين؛ كشعيرٍ بحبٍ أو حبٍّ بشعيرٍ، فإنّه يجوز التّفاضل فيه، ولا يجوز بيع بعضه ببعضٍ في الذّهب والفضّة والمطعومات إلاّ بشرط التّقابض في المجلس، كما في الحديث أنّ رسول الله ـ صلّى الله عليه وسلّم ـ قال: "الذّهب بالذّهب، والفضّة بالفضّة، والتّمر بالتّمر، والبرّ بالبرّ، والشّعير بالشّعير، والملح بالملح وغير ذلك مثلاً بمثل، فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم يداً بيدٍ".والعمل على
ص -221- هذا عند أهل العلم، لا يرون أن يباع البرّ بالبرّ، إلاّ مثلاً بمثلٍ، وباقي الأصناف المذكورة في الحديث كذلك، فإذا اختلفت الأجناس فلا بأس أن يباع بعضها ببعضٍ متفاضلاً بشرط التّقابض في المجلس.
وأمّا إذا غاب ولي المرأة قدر مسافة القصر فلا يجوز لها أن توكّل مَن يزوّجها، فهذا يحتاج إلى تفصيلٍ، فإن كان لا يمكن الإرسال إليه ومشاورته إلاّ بمشقّةٍ شديدةٍ جاز لولي الأمر أن يوكّل مَن يزوّجها أو يزوّجها بنفسه على كفء مثلها.
وأمّا الوقف على المسجد فهو جائز؛ بل مستحبّ؛ لأنّه من أعمال البرّ والقربات.والله أعلم.
وأمّا الذي يقرأ في المواريث ويعرف قسمتها ويعرف ما ذكره أهل العلم المقتدى بهم؛ كالأئمة الأربعة جاز له أن يقتدي بما عرف.والله أعلم.
ولا يجوز للرّجل أن يتزوّج المرأة إلاّ بعقد وولي وشاهدين هذا المفتَى به عندنا.
وأمّا الصّلاة فوقت النّهار لا أعرف ضبطه بالأقدام؛ لأنّ الأقدام تختلف باختلاف كثيرٍ مع تغيير الفصول والموجود في كلام الرّسول ـ صلّى الله عليه وسلّم ـ أنّ وقت الظّهر إذا زالت الشّمس إلى أن يصير ظلّ كلّ شيءٍ مثليه، ويعرف ذلك في جميع الأيام بأن ينصب عوداً في مكان مستوٍ فما دام ظل العود ينقص فالشّمس لم تزل حتّى يزيد فإذا زاد فقد زال الظّلّ.
وأمّا النّذور لخدام النَّبِيّ ـ صلّى الله عليه وسلّم ـ وغيره فإنّها تصرف لمصالح المسلمين يصرفها الإمام مثل أن يصرفها في الجهاد، وفي تألّف بعض النّاس على الإسلام، أو الفقراء والمساكين.
ص -222- وأمّا الكتب المؤلَّفة في ذكر فضائل الأعمال؛ مثل: تنبيه الغافلين، وغيره فأكثر ما فيها حقٌّ وصوابٌ، وفيها ما هو خطأ ليس بصوابٍ، والقارئ فيها يحتاج إلى مَن يعلّمه بما يوافق الحقّ فيعمل به، وما يخالف الحقّ فيتركه.
وأمّا البلاد ورهونها فيجوز أن يعطي الرّجل أرضه لِمَن يحرثها ولصاحب الأرض جزء معلوم من الثّمرة، وأمّا أن يرهنها رجلٌ آخر بدارهم معلومة ويأخذ صاحب الدّراهم غلتها من كلّ الثّمرة، فهذا لا يجوز سواء كان من الثّمرة أو غيرها من بقية الثّمار.
وأمّا غسل الجنابة فيجوز للمرأة والرّجل أن يغسلا رؤوسهما من الجنابة وهو معقود إذا وصل إناء واحد.
وأمّا فرش المساجد فيجوز أن يتّخذ فيها فرشاً من جميع الفرش الطّاهرة من الصّوف وغيره.
وأمّا العاق لوالديه فيؤدّب أدباً بالغاً بالضّرب والحبس؛ لأنّ ذلك من أكبر الكبائر، وليس له حدّ معلوم.
وأمّا الذي يشرب التتن ويزرعه فيجلد ثمانين جلدة1.
وأمّا المراة التي تمشي مكشوفة الوجه فإذا سترت وجهها وصدرها وشعرها فليس عليها في ذلك إذا كان ذلك عادتهم، لكن لا تخالط الرّجال الأجانب، فإن بدنها كلّه عورة شعرها وبشرتها.
وأمّا شراء اللّبن في الضّرع فلا يجوز، إلاّ أن يكون كيلاً معلوماً في ذمّته.
وأمّا الرّهون التي تؤكل غلتها بغير بذر ولا حرث فلا يجوز، ويرد
---------------------------------
1 تقدم في ص: 225 عنه أنّه يجلّد أربعين، وهو أقلّ ما روي في حدّ شرب الخمر، وما ذكره هنا أكثر ما ورد فيه، وظاهره أنّه لِمَن يجمع بين شربه وزراعته، والعقاب على زرعه لا حدّ فيه، بل هو تعزير من حقّ الإمام الذي يرى حرمته.

ص -223- صاحب الأرض على المرتهن ما قبضه منه دراهم كانت أو طعاماً، فإن كان معسراً لزمه إنظاره إلى ميسرةٍ، فإن قدر على وفاء بعض أوفاه بما قدر عليه.
وأمّا الذّبائح التي تذبح صدقة للميت عند موته، أو وقت الأضحية.فهذا حسن لا بأس به؛ إذا قصد به صدقة لوجه الله يفرق على المساكين والأقارب، وكذلك الصّدقة من الطّعام أو غيره جائزة يصل ثوابها للميت.
وأمّا إذا اجتمع أهل البلد على أن يجمعوا طعاماً عند رجلٍ فيما ينوبهم من جهاد أو ضعف أو دية قتيل المسمّى العشر في بلادكم، فهذا لا بأس به، والمتخلف عن الصّلاة يؤدّب بما يزجره.
وأمّا لباس السّواد إذا كان من عادة أهل البلاد، فهذا لا بأس به، إلاّ أن يكون حريراً فلا يصحّ.
والحناء لا بأس بها إذا اختضب بها الرّجل في يديه ورجليه غير قاصد للتشبّه بالنّساء، ولا يريد به الزّينة، وأمّا ما يلبس النّساء من الحلي والجواهر فليس فيه زكاة.
(15)
وله أيضاً ـ رحمه الله تعالى ـ
بسم الله الرّحمن الرّحيم
(الجواب): الذّبيحة إذا ذبحت وذكر اسم الله عليها وقطع الحلقوم والودجان فهي حلال، وإن لم يبق في الرّأس من الحلقوم شيء.
(الثّانية): طلاق الشّرك يحسب عليه في الإسلام، فإن طلّقها في الشّرك ثلاثاً أو أكثر وجاء الإسلام وهي معه أمر بفراقها حتى تنكح زوجاً غيره، ونكاح الشّرك لا يحتاج لتجديد في الإسلام.
وأمّا إذا خالعت
ص -224- المرأة زوجها على شيءٍ مُسمًّى وشرطت عليه أنّها لا تعطيه إلاّ إذا تزوّجت، وطلّقها على ذلك فإنّها تعطيه إيّاه إذا تزوّجت.
وأمّا مواريث الشّرك فإذا كان الوارث في الجاهلية قد طرد شريكه في الإرث وأسلم والمال في يده، فهو له دون شريكه سواء كان المطرود رجالاً أو نساء، وإن كان مزبوراً لم يقسم حتّى جاء الإسلام فإنّه يقسم على فرائض الله ويعطي كلّ نصيبه من المال.
وأمّا إذا أوصى لإناث بوصية مدّة حياته وجاء الإسلام والمال في يد الإناث فإنّه يكون لهم ولورثتهم.
وأمّا إذا كان لرجلٍ أرض ودفعها لرجلٍ يحرثها، ويزرعها هو وولده من بعده بلا أجل معلوم وجاء الإسلام والأرض في أيديهم فإنّ ذلك الأرض يرجع فيها.وما أحدث الزّراع من شجرٍ أو بناءٍ أو غرسٍ فهو له يأخذه بقيمته إن أراده.
وأمّا إذا باع الرّجل المال الذي في أيدي الحريم بعد مورثهم، فهذا بيع فاسد يردّ على المشتري ثمنه الذي دفعه للبائع.
وأمّا قتل الجاهلية والجراحات التي فيها فما كان من ذلك مقطوع ديته مضمون كثيراً أو قليلاً؛ فإنّه يدفع إلى صاحبه أو لِمَن يكن.
وأمّا ديون الجاهلية من الرّبا والرّهون التي لا تجوز في الإسلام فليس لصاحبها إلاّ رأس المال، فإن كان الذي عليه الحقّ متعسراً لزم صاحب الدّين إنظاره إلى ميسرةٍ، وإن كان له كدود لا تفي قيمة كفايته وكفاية مَن تحته، ولا يقدر على حرفة غير ذلك تغنيه وتغني أولاده ومَن تحت يده فلا يجوز لصاحب الدّين أن يأخذ ذلك ويتركه يضيع ومَن تحت يده؛ بل يصبر إلى أن يغنيه الله أو يصالحه على شيء يعطيه إيّاه كلّ سنة لا يضر به.
ص -225- وأمّا وقت الشّرك الذي على طاعة، فهذا يجب الوفاء به في الإسلام.
وأمّا الصّدقة عد الختان والزّواج، أو الصّدقة للميت عند موته فلا بأس به.
وأمّا تلاوة القرآن على الميت قبل أن يغسل فهذا لا بأس به.
وأمّا إهداء ثواب البدن للميّت1 من قراءةٍ، وصلاةٍ، وحجٍّ وغير ذلك، فهذا فيه خلاف بين العلماء هل يصل إلى الميّت أم لا؟ ولا ينكر على مَن فعله أو تركه.
وأمّا صدقة المال فهي تصل إلى الميّت باتّفاق العلماء.
وأمّا النّائبة للضّيف ودية القتلى والجهاد الذي يجاهد دفاعاً عن بلد وأهلها، فهذا لا يدخل فيه مال اليتيم2.
وأمّا الأب فيجوز له الأخذ من مال ابنه سواء كان يتيماً من الأم أو لم يكن، ولا يجوز له أن يعطي منه ولا يهب ولا يتصدّق.
وأمّا زكاة غنم الحضر التي في البلد، فهي تصير مع زكاة البلد.
وأمّا المتطوّع الذي مسجد يصلي به ويقوم به فإنّه يعطى من الزّكاة إذا كان فقيراً، وإن كان غنياً فلا يجوز له الأخذ من الزّكاة، ويجوز له الأكل من وقف المسجد.
وأمّا المتخلف عن الجمعة والجماعة فيؤدّبه الأمير بما يزجره عن ذلك، وكذلك المعاصي التي ليس فيها حدّ يجوز للأمير تعزير العاصي على المعصية من ضربٍ أو تأديبٍ.
---------------------------------
1 أي: إهداء ثواب العبادات البدنية إلى الميت...الخ.
2 هكذا في الأصل.

ص -226- وأمّا الحناء إذا كان ليس قصده التّشبه بالنّساء، وإنّما مقصوده إزالة أثر العمل أو التبّرد أو التّداوي فلا بأس به، وكذلك لبس الثّوب الأسود إذا كان رجال البلد يلبسونه.
وصلاة التّراويح في رمضان مستحبة، وفعلها جماعة أفضل، وكذلك القنوت في النّصف الآخر من رمضان، وزكاة الفطر يجمعها الأمير وتفرق على فقراء البلاد خاصّة.والله أعلم.وصلّى الله على محمّدٍ وآله وصحبه وسلّم.
(16)
وله أيضاً ـ رحمه الله تعالى ـ:
من عبد الله بن الشّيخ إلى الأخ رجب.
سلام عليكم ورحمة الله وبركاته.
وبعد، وصل الخط أوصلك الله إلى رضوانه، وما ذكرت من المسائل:
(الأولى): إذا باع رجل على رجلٍ شيئين ثم أنكر المشتري ووجد البائع أحد الشّيئين هل له الرّجوع في الموجود أم لا؟
(فالجواب): وبالله التّوفيق، أنّ هذه المسألة فيها روايتان:
(إحداهما): لا يرجع.نقلها أبو طالب عنه.قال: لا يرجع بقية العين، ويكون أسوة الغرماء؛ لأنّه لم يجد المبيع بعينه فأشبه ما لو كان عيناً واحدةً، ولأنّ بعض المبيع تالف فلم يملك الرّجوع فيه كما لو قطعت يد العبد.ونقل الحسن بن ثوبان عن أحمد إن كان ثوباً واحداً فتلف بعضه فهو أسوة الغرماء، وإن كان رزماً فتلف بعضها فإنّه يأخذ بقيمتها إذا كان بعينه؛ لأنّ السّالم من المبيع وجده البائع بعينه فيدخل في عموم الحديث المذكور، ولأنّه مبيع وجده بعينه فكان للبائع الرّجوع فيه، كما لو كان جميع المبيع، فإن باع بعض المبيع
ص -227- أو وهبه أو وقفه فهو بمنْزلة تلفه؛ لأنّ البائع ما أدرك ماله بعينه.
(وأمّا الثانثة): إذا باع رجل على رجلٍ سلعة قيمتها وقت البيع عشرة ثم أفلس المشتري وقد صارت قيمتها عشرين، هل له الرّجوع في الزّيادة المتّصلة أم لا؟
(فالجواب): أنّ من شرط الرّجوع في السّلعة إذا وجدها صاحبها عند المفلس أن لا يكون المبيع زاد زيادة متّصلة، كالسّمن، والكبر، وتعلّم صنعةٍ، فإنّ هذا يمنع الرّجوع، وهو اختيار الخرقي.وعن أحمد ـ رحمه الله تعالى ـ إنّ ذلك لا يمنع.قال في الشّرح الكبير، وهو مذهب مالك، والشّافعي، إلاّ أنّ مالكاً قال: يخيّر الغرماء بين أن يعطوه السّلعة أو ثمنها الذي باعها به، واحتجّوا بالخبر يعني قوله: "مَن وجد متاعه بعينه عند رجلٍ قد أفلس فهو أحقّ به"، وبأنّه فسخ لا يمنع الزّيادة المنفصلة فلم يمنع المتّصلة كالرّدّ بالعيب.
قال: ولنا أنّه فسخ بسبب حادثٍ فلم يملك به الرّجوع في عين المال الزّائدة زيادة متّصلة؛ كفسخ النّكاح بالإعسار، أو الرّضاع، ولأنّها في ملك المفلس فلم يستحقّ البائع أخذها كالمنفصلة.انتهى.
والذي يترجّح عندي مذهب مالك ـ رحمه الله ـ، وهو أنّ الغرماء يخيّرون بين أن يعطوه السّلعة بعينها، وبين أن يعطوه الثّمن الذي باعها به، فعلى هذا إن كان لهم مصلحة في زيادتها المتّصلة أعطوه ثمنه وأخذوا السّلعة، وتكون الزّيادة المتّصلة للمفلس يستوفون بها الغرماء.
(الثالثة): إذا كان على رجلٍ دينٌ وصار الدَّين أكثر من قيمة ماله لو يباع، وظهرت أمارات الفلس، ورهن بعض ماله قبل أن يطلب الغرماء الحجر عليه عند المفتي، هل يصحّ رهنه مع أنّ بعض الغرماء يدّعي عدم ظهور أمارات الفلس لغيبته أو غيرها ما الحكم؟
ص -228- (فالجواب): أنّ في نفوذ تصرّفه قبل الحجر عليه قولان هما روايتان عن أحمد:
(أحدهما): أنّه يصحّ تصرّفه وينفذ.قال في الإنصاف على الصّحيح من المذهب، نصّ عليه جماهير الأصحاب، وقيل: لا ينفذ تصرّفه.ذكره الشّيخ تقي الدّين وحكاه روياةً واختاره.
وسأله جعفر ـ يعني الإمام أحمد ـ مَن عليه دين يتصدّق بالشّيء؟
قال: الشّيء اليسير وقضاء دينه أوجب عليه.
(قلت): وهذا القول هو الصّواب، خصوصاً وقد كثرت حيل النّاس وجزم به في القاعدة الثّالثة والخمسين، فقال: المفلس إذا طلب البائع منه سلعته التي يرجع بها قبل الحجر لم ينفذ تصرّفه، نصّ عليه، وذلك ثلاثة نصوص، لكن ذلك مخصوص بمطالبة البائع.انتهى كلامه في الإنصاف.
وهذا القول، هو الذي اختاره الشّيخ تقي الدين، وصاحب الإنصاف، وهو الرّاجح إن شاء الله تعالى.
(الرّابعة): إذا استأجر رجلّ أرضاً بأربعين ريالاً، وتنقلت بعد الأربعين إلى أنّ المستأجر يؤجّرها بعشرة وصاحب الأرض قد شرط على المستأجر مدّة سنين، وأراد المستأجر الفسخ، هل تدخل في حكم وضع الجوائح أم لا؟
(فالجواب): أنّ الذي نفهم من كلام أهل العلم أنّها ما تدخل في مسألة وضع الجوائح، وأنّ المراد بذلك إذا كانت الجائحة من قبل الله بآفةٍ سماوية كالمطر والبرد والسّيول وأشباه ذلك، وأمّا الإجارة فهي لازمة من قبل المؤجر والمستأجر إلاّ إذا انهدمت الدّار، أو تعطّلت الأرض بآفة سماوية انفسخت الإجارة فيما بقي من المدّة، وأمّا هذه الصّورة فهي مثل أن يشتري سلعة غالية ثم ترخص بعد ذلك بتغيّر الأسعار.والله أعلم.
(الخامسة): إذا وجد رجل ضالة من الإبل فأخذها يريد الحفظ، وهو معروف بالأمانة، ثم تلفت بعد ذلك بموتٍ أو ذهابٍ، هل يغرمها إذا طالبه صاحبها أم لا؟
ص -229- (الجواب): قال في الإنصاف: يجوز للإمام أو نائبه أخذ ما يمتنع من صغار السّباع وحفظه لربّه، ولا يلزمه تغريمه.قاله الأصحاب، ولا يكتفى فيها بالصّفة.قاله المصنّف وغيره، واقتصر عليه في الفروع.ولا يجوز لغيرهما أخذ شيء من ذلك لحفظه لربّه على الصّحيح من المذهب.وقال المصنّف ومَن تبعه يجوز أخذها إذا خيف عليها كما لو كانت في أرض مسبّعة أو قريباً من دار الحرب، أو موضع يستحلّ أهله أموال المسلمين، أو في برية لا ماء فيها ولا مرعى فلا ضمان على مَن أخذها؛ لأنّه إنقاذ من هلكة.قال الحارثي: قالوا كما قال.وجزم به في تجريد العناية.
(قلت): ولو قيل: بوجوب أخذها والحالة هذه لكان له وجه.انتهى.
والذي يترجّح عدي أنّ الرّجل إذا عُرِفَ بالأمانة، وأنّه يحسن في حفظها ولم يتعرّض لها بركوبٍ وغيره، أنّه لا يضمن كما اختاره هؤلاء الأئمة.والله أعلم.
(السّادسة): إذا تزوّج رجل بامرأة وشرطت عليه طلاق ضرّتها، أو طلاقها بنفسها بعد شهرين هل يصحّ ذلك أم لا؟
(فالجواب): أمّا شرطها طلاقها بنفسها بعد شهرين؛ فهذا لا يجوز اشتراطه، وهو شرط باطل، وأمّا اشتراط طلاق ضرّبها ففيه خلاف مشهور بين العلماء.والصّحيح أنّه شرط باطل بما ثبت في الصّحيحين وغيرهما أنّ النَّبِيّ ـ صلّى الله عليه وسلّم ـ قال: "لا تسأل المرأة طلاق ضرّتها؛ فإنّه يأتيها ما قدر لها"، أو كما قال ـ صلّى الله عليه وسلّم ـ.والله سبحانه وتعالى أعلم.
(السّابعة): إذا كان رجل معروفاً بالفلس ويعامله النّاس مع ظهور فلسه، وأراد رهن بعض ما في يده، أوفى به بعض الغرماء، وطلب غرماؤه الحجر عليه لزمه إجابتهم، وهذا هو الصّحيح إن شاء الله تعالى.
ص -230- (الثّامنة): العبد إذا ظاهر أو سرق من حرزٍ، هل يصير حكمه حكم الحرّ في ذلك أم لا؟
(فالجواب): أنّ الذي عليه جمهور العلماء أنّ الظّهار يصحّ من كلّ زوجٍ يصحّ طلاقه.قال في الإنصاف: هذا هو الصّحيح من المذهب، وعليه الأصحاب، فيصحّ ظهار الصّبي حيث صحّحنا طلاقه.قال في عيون المسائل: سوى أحمد بينه وبين الطّلاق إلى أن قال: (تنبيهان): أحدهما: شمل قوله يصحّ من كلّ زوجٍ يصحّ طلاقه العبد، وهو الصّحيح، وهو المذهب، وعليه الأصحاب.وجزم به في الفروع وغيره.وقيل: لا يصحّ، والذي يترجّح عندي هو قول جمهور العلماء.
وأمّا العبد إذا سرق، فالظّاهر من كلامهم أنّه كالحرّ وصرّح به العلماء من الشّافعية.
(التّاسعة): ما معنى قوله: ولا يجوز استصناع سلعة بعينها؟
(فالجواب): أنّ معنى ذلك: أن يأمر رجلاً أن يصنع له سلعة ولا يصفها بصفات السلم، فأمّا إذا ضبطها بأوصاف السّلم الذي لا يحصل معه الجهل ولا الغرر؛ فإنّه جائز؛ لأنّه داخل في قوله تعالى: {وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا}، [البقرة، من الآية: 275].
وقوله ـ عليه السّلام: "المسلمون عند شروطهم".
(العاشرة): إذا كان لرجلٍ على رجلٍ دين مؤجّل قدر عشرة وأراد أن يعجل له بخمسة ويترك الباقي هل يصحّ ذلك أم لا؟
(فالجواب): أنّ فيها خلافاً مشهوراً بين العلماء.قال في الإنصاف: ولو صالح عن المؤجّل ببعضه حالاً لم يصحّ.هذا هو المذهب نقله الجماعة عن أحمد وعليه جماهير الأصحاب، وفي الإرشاد والمبهج رواية يصحّ، واختاره الشّيخ تقيّ الدّين؛ لبراءة الذّمّة هنا، وكدين الكتابة، جزم به الأصحاب في دين الكتابة، ونقله ابن منصور.انتهى كلامه.
والذي يترجّح عندي هو
ص -231- القول الأخير، وهو الذي اختاره الشّيخ تقي الدّين ـ قدّس الله روحه ـ.
وأمّا إذا كان الدّين حالاً فوضع بعضه، وأجّل باقيه، قال في الإنصاف: صح الإسقاط دون التّأجيل، أمّا الإسقاط فيصحّ على الصّحيح من المذهب.وعنه: لا يصحّ الإسقاط، أمّا التّأجيل فقد يصحّ على الصّحيح من المذهب، وعليه الأصحاب؛ لأنّه وعد.وعنه يصحّ, وذكر الشّيخ تقي الدّين روايةً بتأجيل الحال في المعارضة لا التّبرّع.قال في الفروع: والظّاهر أنّها هذه الرّاوية.والله أعلم.وصلّى الله على محمّدٍ وآله وصحبه وسلّم.
- _ 17 –
وله أيضاً ـ رحمه الله تعالى ـ:
بسم الله الرّحمن الرّحيم
من عبد الله بن الشّيخ إلى الأخ رجب سلام عليكم ورحمة الله وبركاته.
(وبعد) الخطّ وصل أوصلك الله إلى رضوانه، ونحمد إليك الله الذي لا إله إلاّ هو على نعمة الإسلام والإيمان والعافية والاجتماع على دين الله بعد أجرى الله على أمير المسلمين ما أجرى، ونرجو من الله أن يفتح لنا فتحاً مبيناً، وينصرنا نصراً عزيزاً أعظم مما تقدّم.
وأمّا المسائل التي تسأل عنها:
(الأولى): إذا قال رجل لزوجته: إن أعطيتِنِي كذا وكذا، فأنت طالق، أو إذا نزلت على أهلك، فأنت طالق، ومراده ونيّته وقت معلوم، كاليوم واليومين مثلاً، فلا تطلق إذا مضى الوقت الذي نواه، والظّاهر أنّه يحلف أنّ هذا مراده.
وأمّا إذا علّق الطّلاق على شرطٍ فأراد الرّجوع عن ذلك التّعليق قبل وجود الشّرط، فالذي صحّحه في الإنصاف وغيره أنّه ليس له الرّجوع عن ذلك.
ص -232- (الثّانية): إذا طلبت المرأة من زوجها المريض طلاقها فطلّقها ثلاثاً صحّ طلاقه، وطلقت، والظّاهر أنّها لا ترث لعدم التّهمة، وأمّا كلام ابن عبّاس في الخلع وقوله: ليس الخلع بطلاق، فالظّاهر أنّ مراده الخلع الصّحيح، وهو المستكمل للشّروط المذكورة في القرآن: {وَلا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئاً إِلاَّ أَنْ يَخَافَا أَلاَّ يُقِيمَا حُدُودَ اللَّهِ فَإِنْ خِفْتُمْ أَلاَّ يُقِيمَا حُدُودَ اللَّهِ فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ}، [البقرة، من الآية: 229].وهي رواية عن أحمد، وهو اختيار الشّيخ تقيّ الدّين، وهو مروي عن طاوس، وعكرمة، وإسحاق، وأبِي ثور، وهو أحد قولي الشّافعي.
وأمّا خلع كثير من النّاس اليوم؛ فليس بخلعٍ صحيحٍ، والذي يفتى به لمثلهم أنّ الخلع طلاق بائن، وهذا هو المشهور من مذهب أحمد، سواء نوى به الطّلاق أم لا.
روي ذلك عن سعيد بن المسيب، وعطاء، والحسن، ومالك، وأصحاب الرّاي.
وأمّا مَن أراد تزويج أخته وليس معه إلاّ شاهد ويمين، فمثل هذا يشترط له كثير من أهل العلم شاهدين، وليس لليمين مدخل في مثل هذا، إنّما ذلك في المال، وما يقصد به المال.
وأمّا الجار إذا كان شريكاً لجاره في طريق، وليس لغيرهما شركة فهي الشّفعة، خلاف مشهور.والرّاجح أنّ له الشّفعة، وهو المفتَى به عندنا، وهو اختيار الشّيخ تقيّ الدّين.
وأمّا الصّبرة المشتراة، جزافاً فلا يجوز بيعها حتّى ينقلها المشتري من مكانها إلى آخر، ويكفي في ذلك أن ينقلها من موضعٍ في السّوق إلى آخر.
وأمّا المساقاة والمزارعة إذا شرط ربّ الأرض أن لا يخرج منها سنين معلومة، فالظّاهر لزوم ذلك الشّرط، كما في الحديث: "المسلمون عند شروطهم"، وكثير من العلماء يقولون هي لازمة على المساقي والمزارع، وإن لم يشترط ربّ الأرض لزومه.
وأمّا الذي خالع زوجته، وقال: أنت طالق
ص -233- عدد الخوص، فإن كان الخلع صحيحاً فليس بطلاقٍ، وإن قال ذلك، وإن كان الخلع كخلع أكثر النّاس اليوم.
وأمّا الأب فيجوز له الأخذ من مال ابنه صغيراً كان أو كبيراً بالشّروط المذكورة في كتب الفقه.
وأمّا إذا اكترى رجل من آخر أرضاً أو نخلاً وأصابته جائحة؛ فإنّه يطرح عن المؤجّر بقدر ما نقصت الجائحة من الثّمرة من الأجرة.
وأمّا إذا قال الزّوج لزوجته عند سؤالها منه الطّلاق: الله يرزقكِ، فهذا كناية يحتاج إلى نية الطّلاق، ويصدق بيمينه إن لم ينوِ الطّلاق.انتهى.
وصلّى الله على نبيّنا محمّد وآله وصحبه وسلّم.
- 18 –
(أصل دعوة التّجديد في نَجد وقاعدتها)
ورد على الشّيخ الإمام عبد الله بن الشّيخ محمّد بن عبد الوهّاب كتاب من الشّيخ عبد الله الصّنعاني يسأله فيه عمّا يدينون به، وما يعتقدونه من الحقّ، فأجابه بما هو الصّواب.
قال رحمه الله تعالى:
بسم الله الرّحمن الرّحيم
الحمد لله، الصّلاة السّلام على سيّدنا محمّد سيّد الأنام، وعلى آله وصحبه البررة الكرام، إلى عبد الله بن عبد الله الصّنعاني، وفّقه الله وهداه وجنّبه الإشراك والبدعة وحماه، وعليكم السّلام ورحمة الله وبركاته.

ص -234- أمّا بعد؛
فوصل الخط وتضمن السّؤال عمّا نحن عليه من الدّين.
فنقول، وبالله التّوفيق:
الذي ندين الله به عبادة الله وحده لا شريك له، والكفر بعبادة غيره ومتابعة الرّسول النَّبِيّ الأمّيّ حبيب الله وصفيّه من خلقه محمّد ـ صلّى الله عليه وسلّم ـ.
فأمّا عبادة الله وحده فقال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلَّا لِيَعْبُدُونِ}، [الذّريات: 56].
وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}، [النّحل، من الآية: 36].
فمن أنواع العبادة الدّعاء وهو الطّلب بياء النّداء؛ لأنّه ينادى به القريب والبعيد، وقد يستعمل في الاستغاثة، أو بأحد أخواتها من حروف النّداء؛ فإنّ العبادة اسم جنس؛ فأمر الله سبحانه وتعالى عباده أن يدعوه ولا يدعو معه غيره.وقال تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ}، [غافر: 60].
وقال في النّهي: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً}، [الجـن: 18].وأحد كلمة تصدق على كلّ ما دُعِي به غير الله تعالى.
وقد روى التّرمذي عن أنس أنّ النَّبِيّ ـ صلّى الله عليه وسلّم ـ قال: "الدّعاء مخ العبادة".
وعن النّعمان بن بشير قال: قال رسول الله ـ صلّى الله عليه وسلّم ـ: "الدّعاء هو العبادة، ثم قال: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ}".رواه أحمد وأبو داود والتّرمذي.
قال العلقمي في شرح الجاعم الصّغير: حديث: "الدّعاء مخ العبادة"، قال شيخنا: قال في النّهاية: مخّ الشّيء خالصه، وإنّما كان مخها لأمرين:
أحدهما: أنّه امتثال لأمر الله تعالى حيث قال: {ادْعُونِي أَسْتَجِبْ لَكُمْ}، فهو مخ العبادة وخالصها.
والثّاني: أنّه إذا رأى نجاح الأمور من الله قطع علقته عمن سواه ودعاه لحاجته وحده، ولأنّ الغرض من العبادة هو الثّواب عليها، وهو المطلوب بالدّعاء.
وقوله:"الدّعاء هو العبادة"، قال شيخنا: قال الطّيبِي أتى بالخبر المعرّف باللام ليدلّ على الحصر، وأنّ العبادة ليست غير

ص -235- الدّعاء".انتهى كلام العلقمي1.
إذا تقرّر هذا؛ فنحن نعلم بالضّرورة أنّ النَّبِيّ ـ صلّى الله عليه وسلّم ـ لم يشرع لأمته أن يدعو أحداً من الأموات، لا الأنبياء، لا الصّالحين، ولا غيرهم؛ بل نعلم أنّه نهى عن هذه الأمور كلّها، وأنّ ذلك من الشّرك الأكبر الذي حرمه الله تعالى ورسوله.
قال الله تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}، [الأحقاف، الآيتان: 5-6].
وقال تعالى: {فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ}، [الشّعراء:213].
وقال تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ}، [يونس، من الآية: 106].الآيات.
وهذا من معنى: (لا إله إلاّ الله)؛ فإنّ (لا) هذه هي نافية للجنس، فتنتفي جميع الآلهة، (وإلاّ) حرف استثناء يفيد حصر جميع العبادة على الله ـ عزّ وجلّ ـ، والإله اسم صفة لكلّ معبود بحقٍّ أو باطلٍ ثم غُلِّب على المعبود بحقٍّ؛ وهو الله تعالى الذي يخلق ويرزق، ويدبّر الأمور، وهو الذي يستحقّ الألهية وحده.والتّألّه: التّعبّد.قال تعالى: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلاَّ هُوَ الرَّحْمَنُ الرَّحِيمُ} [البقرة:163].
ثُمّ ذكر الدّليل فقال: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ}، [البقرة، من الآية: 164]، إلى قوله: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً} الآية، [البقرة، من الآية: 165].
وأمّا متابعة الرّسول ـ صلّى الله عليه وسلّم ـ، فواجب على أمّته متابعته في الاعتقادات
---------------------------------
1 لكن هذا الحصر إضافي غير حقيقي؛ فإنّ العبادات كثيرة، وقال المحقّقون: إنّ هذا الحديث كحديث:"الحجّ عرفة"، وإنّ تعريف العبادة في الحديثين بمعنى الفرد الكامل؛ كقول العرب: النّجم، وأراد الثّريا.والمعنى: أنّ أكمل إفراد العبادة الذي يظهر به إخلاص العبودية هو الدّعاء، وفي الحديث الآخر أنّ أكمل أركان الحجّ الوقوف بعرفة.وكتبه محمّد رشيد رضا.

ص -236- والأقوال والأفعال.قال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} الآية، [آل عمران، من الآية: 31].
وقال ـ صلّى الله عليه وسلّم ـ: "مَن أحدث في أمرنا ما ليس منه فهو درٌّ".رواه البخاري ومسلم.
وفي روايةٍ لمسلمٍ: "مَن عمِل عملاً ليس عليه أمرنا فهو ردٌّ".
فتوزن الأقوال والأفعال بأقواله وأفعاله فما وافق منها قبل، وما خالف ردّ على فاعله كائناً مَن كان.
فإنّ شهادة أنّ محمّد رسول الله، تتضمّن: تصديقه فيما أخبر به، وطاعته، ومتابعته في كلّ ما أمر به.
وقد روى البخاري من حديث أبي هريرة، أنّ رسول الله ـ صلّى الله عليه وسلّم ـ قال:"كلّ أمّتي يدخلون الجنّة إلاّ مَن أبى"، قالوا: يا رسول الله! ومَن يأبى؟! قال:"مَن أطاعنِي دخل الجنة، ومَن عصاني فقد أبَى".
فتأمّل ـ رحمك الله ـ ما كان عليه رسول الله ـ صلّى الله عليه وسلّم ـ وأصحابه بعده والتّابعون لهم بإحسانٍ، وما عليه الأئمّة المقتدى بهم من أهل الحديث والفقهاء، كأبي حنيفة، ومالكٍ، والشّافعي، وأحمد بن حنبل ـ رحمهم الله تعالى ـ؛ لكي تتّبع آثارهم.
وأمّا مذهبنا فمذهب الإمام أحمد بن حنبل إمام أهل السّنة، ولا ننْكر على أهل المذاهب الأربعة إذا لم يخالف نصّ الكتاب والسّنة، ولا إجماع الأمة ولا قول جمهورها.
والمقصود بيان ما نحن عليه من الدّين، أنّه عبادة الله وحده لا شريك له، فبها نخلع جميع الشّرك، ومتابعة الرّسول، وبها نخلع جميع البدع إلاّ بدعة لها أصل في الشّرع؛ كجمع المصحف في كتابٍ واحدٍ، وجمع عمر ـ رضي الله عنه ـ الصّحابة على التّراويح جماعةً، وجمع ابن مسعود أصحابه على القصص كلّ خميس، ونحو ذلك.فهذا حسن.
والله أعلم.وصلّى الله على محمّد وآله وصحبه وسلّم.
ص -237- أجاب الصّنعاني الشّيخ عبد الله ـ رحمهما الله ـ على كتابه بالموافقة على كلّ ما فيه إلاّ قوله: إنّ مذهبهم مذهب الإمام أحمد؛ فإنّه يقتضي تقليده، والتّقليد محظور، وإنّما ينبغي اتّباعه في الأخذ من الكتاب والسّنة، فأجابه الشّيخ عبد الله بهذا الكتاب.قال:
بسم الله الرّحمن الرّحيم
الحمد لله الذي نزل الكتاب على النَّبِيّ المختار، وبيّنه ـ صلّى الله عليه وسلّم ـ، وحمله عنه أصحابه الأخيار، ثم التّابعون لهم من الأبرار.
إلى عبد الله بن عبد الله الصّنعاني، سلّمه الله من الشّرك والبدع، ووفّقه للإنكار على مَن أشرك وابتدع، والصّلاة والسّلام على محمّد الذي قامت به على الخلق الحجة، وبيّن وأوضح لهم المحجة، وعلى آله وصحبه القدوة بعده.
أمّا بعد؛
فقد وصل كتابكم وسرّ الخاطر، وأقرّ النّاظر؛ حيث أخبرتم أنّكم على ما نحن عليه من الدّين، وهو عبادة الله وحده لا شريك له، ومتابعة الرّسول الأميّ سيّد ولد آدم ـ صلّى الله عليه وسلّم ـ، وما أوردتم على ذلك من الآيات الواضحات، والأحاديث الباهرات، وأنّ الرّدّ عند الاختلاف إلى كتاب الله وسنة رسوله ـ صلّى الله عليه وسلّم ـ، ثم إلى أقوال الصّحابة، ثم التّابعين لهم بإحسانٍ؛ فذلك ما نحن عليه، وهو ظاهر عندنا من كلّ قولٍ له حقيقة، وحقيقة العلم وثمرته العمل: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} الآية، [آل عمران، من الآية: 31].و{يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ}، [الصّفّ: 2].
وكلّ يدعّي وصلاً ليلى
وليلى لا تقرّ لهم بذاكا

ص -238- فنحن أقمنا الفرائض والشّرائع والحدود والتّعزيرات، ونصبنا القضاة، وأمرنا بالمعروف ونهينا عن المنكرات، ونصبنا علم الجهاد على أهل الشّرك والعناد فلله الحمد والمنّة.
وأمّا استفصالكم عن قولنا مذهبنا مذهب الإمام أحمد، وقولكم: إن تريدون أن نسلك في أخل المسائل من الكتاب والسّنة مثل مسلكه فنعم ما قلتم، وإن تريدون بقولكم ذلك التّقليد له فيما قاله من غير نظرٍ إلى الحجة من الكتاب والسّنة كما سلك بعض أتباع الأئمة الأربعة من جعل آرائهم وأقوالهم أصولاً لمسائل وأطرحوا الاحتجاج بالكتاب والسّنة وسدّوا بابهما إلى آخره.انتهى كلامكم ملخصّاً.
فالجواب وبالله التّوفيق من أوجه:
الوجه الأوّل: أنّ في رسالتنا التي عندكم ما يردّ هذا التّوهّم، وهو قولنا فيها: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} الآية، [آل عمران، من الآية: 31].
وقوله ـ صلّى الله عليه وسلّم ـ: "مَن أحدث في أمرنا هذا ما ليس منه فهو درٌّ".رواه البخاري ومسلم.
فتوزن الأقوال والأفعال بأقواله وأفعال فما وافق منها قبل، وما خالف رُدَّ على قائله كائناً مَن كان إلى آخره.
فتضمّن هذا الكلام أنّه لا يقدّم رأي أحدٍ على كتاب الله وسنة رسوله والعجب كيف نبا فهمكم عنها.
الوجه الثّاني: قد صرّح العلماء أنّ النّصوص الصّريحة الصّحيحة التي لا معارض لها ولا ناسخ، وكذا مسائل الإجماع لا مذاهب فيها، وإنّما المذاهب فيما فهمه العلماء من النّصوص، أو علمه أحد دون أحد، أو في مسائل الاجتهاد ونحو ذلك.
الوجه الثّالث: قد ذكر العلماء أنّ لفظة المذهب لها معنيان: معنىً

ص -239- في اللّغة، ومعنى في الاصطلاح.
فالمذهب في اللّغة: مفعل، ويصحّ للمصدر والمكان والزّمان بمعنى: الذّهاب، وهو المرور، أو محلّه وزمانه.
واصطلاحاً: ما ترجّح عند المجتهد في أيّما مسألةٍ من المسائل بعد الاجتهاد، فصار له معتقداً ومذهباً.
وعند بعضهم: ما قاله مجتهد بدليلٍ ومات قائلاً به.
وعند بعضهم: أنّه المشهور في مذهبه كنقض الوضوء بأكل لحم الجزور، ومسّ الذّكر، ونحوه عند أحمد.ولا يكاد يطلق إلاّ على ما فيه خلاف.
وقال بعضهم: هو في عرف الفقهاء: ما ذهب إليه إمام من الأئمة الاجتهادية1.
ويطلق عند المتأخرين من أئمة المذاهب على ما به الفتوى، وهو ما قوي دليله.وقيل: ما كثر قائله.
فقد تلخّص من كلامهم أنّ المذهب في الاصطلاح: ما اجتهد فيه إمام بدليلٍ، أو قول جمهورٍ، أو ما ترجّح عنده ونحو ذلك.وأنّ المذهب لا يكون إلاّ في مسائل الخلاف التي ليس فيها نصّ صريح ولا إجماع.
فأين هذا من توهّمكم إنّ قولنا لكم: مذهبنا مذهب الإمام أحمد، أنا نقلّده فيما رأى وقاله، وإن خالف الكتاب والسّنة والإجماع؟! فنعوذ بالله من ذلك والله المستعان.
الرّابع: قال ابن القيم في إعلام الموقّعين لما ذكر المفتين بمدينة السّلام، وكان بها إمام أهل السّنة على الإطلاق أحمد بن حنبل الذي ملأ الأرض علماً وحديثاً وسنة إلى أن قال: وكانت فتاواه مبنية على خمسة أصول:
أحدها: النّصوص فإذا وجد النّصّ أفتى بموجبه ولم يلتفت إلى ما خالفه، ولا مَن خالفه كائناً مَن كان، ثم ذكر أحاديث تمسّك بها الإمام
---------------------------------
1 كذا في الأصل المخطوط، ولا بدّ أن يكون قد سقط من النّاسخ كلمة: المسائل، أو الأمور.

ص -240- أحمد ولم يلتفت إلى ما خالفها إلى أن قال:
الأصل الثّاني من أصول فتاوى الإمام أحمد ما أفتى به الصّحابة؛ فإنّه إذا وجد لبعضهم فتوى لا يعرف له مخالف منهم فيها لم يعدها إلى غيرها، ولم يقل إنّ ذلك إجماع؛ بل من ورعه في العبارة يقول: لا أعلم شيئاً يدفعه ونحو هذا، إلى أن قال:
الأصل الثّالث من أصوله إذا اختلف الصّحابة تخيّر من أقوالهم ما كان أقربها للكتاب والسّنة ولم يخرج عن أقوالهم.فإن لم يتبيّن له موافقة أحد الأقوال حكى الخلاف فيها ولم يجزم بقولٍ، إلى أن قال:
الأصل الرّابع: الأخذ بالمرسل والحديث الضّعيف إذا لم يكن في الباب شيء يدفعه، فهو الذي يرجّحه على القياس.وليس المراد بالضّعيف عنده الباطل، ولا المنكر، ولا ما في روايته متّهم؛ بل الحديث الضّعيف عنده قسيم الصّحيح، فإذا لم يجد في الباب أثراً يدفعه ولا قول صاحبٍ ولا إجماع على خلافه، كان العمل به عنده أولى من القياس، وليس من الأئمة إلاّ وهو موافقه على هذا الأصل من حيث الجملة، فإذا لم يكن عند الإمام أحمد نصّ ولا قول للصّحابة أو أحد منهم ولا أثر مرسل أو ضعيف عدل إلى:
الأصل الخامس: وهو القياس، فاستعمله للضّرورة، وقال الشّافعي: إنّما يصار إليه عند الضّرورة.وقال الإمام أحمد في رواية أبي الحارث: ما تصنع بالرّأي والقياس وفي الحديث ما يغنيك عنه؟! وقد تتوقّف في الفتوى لتعارض الأدلّة عنده أو لاختلاف الصّحابة فيها، وقال أبو داود: سمعت أحمد سئل عن كثيرٍ مما فيه الاختلاف في العلم فيقول: لا أدري.انتهى كلام ابن القيم ملخّصاً.
فهذا ما أشرنا إليه من قولنا: مذهبنا مذهب الإمام أحمد.
ص -241- وأمّا ما ذكرتم من ذمّ مَن قلّد الإمام أحمد وغيره، وأطلقتم الذّمّ فليس الأمر على إطلاقكم، فإن تريدون بذمّ التّقليد تقليد مَن أعرض عما أنزل الله، وعن سنة نبيّه ـ صلّى الله عليه وسلّم ـ، أو مَن قلّد بعد ظهور الحجة له، أو مَن قلّد مَن ليس أهلاً أن يؤخذ بقوله، أو مَن قلّد واحداً من النّاس فيما قاله دون غيره، فنعم المسلك سلكتم.
وإن تريدوا بذلك الإطلاق منع النّاس لا ينقل بعضهم عن بعضٍ، ولا يفتي أحد لأحدٍ إلاّ مجتهد، فقد قال تعالى: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ}، [النّحل، من الآية: 43].
قال عليّ بن عقيل صاحب الفنون ورؤوس المسائل: يجب سؤال أهل الفقه بهذه الآية.وقد أمر الله بطاعته، وطاعة رسوله، وأولي الأمر وهم: العلماء، أو العلماء والأمراء، وأرشد النَّبِيّ ـ صلّى الله عليه وسلّم ـ مَن لا يعلم إلى سؤال مَن يعلم، فقال في حديث صاحب الشّجة: "ألا سألوا إذا لم يعلم فإنّما شفاه العيّ السّؤال".
وأيضاً فأنَّى تدرك هذه في هذه الأزمنة التي قلّ العلم في أهلها، وقلّ فيها المجتهدون، وقد صرّح العلماء أنّ تقليد الإنسان لنفسه جائز، وربما كان واجباً.
وكذا في أوّل الجزء الثّاني من (إعلام الموقّعين) ذكر القول في التّقليد وانقسامه إلى ما يحرم القول فيه، والإفتاء به، وإلى ما يجب المصير إليه، وإلى ما يسوغ من غير إيجاب.
فأمّا النّوع الأول فهو ثلاثة أنواع:
أحدها: الإعراض عما أنزل الله وعدم الالتفات إليه اكتفاء بتقليد الآباء.
الثّاني: تقليد مَن لا يعلم المقلّد أنّه أهل أن يؤخذ بقوله.
الثّالث: التّقليد بعد قيام الحجة وظهور الدّليل على خلاف قول المقلّد، وقد ذمّ الله هذه الأنواع الثّلاثة من التّقليد في غير موضعٍ من كتاب ـ ثم ذكر آيات في ذمّ التّقليد ـ
ص -242- إلى أن قال: وهذا القدر من التّقليد هو مما اتّفق السّلف والأئمة الأربعة على ذمّه وتحريمه.
وأمّا تقليد مَن بذل جهده في اتّباع ما أنزل الله وخفي عليه بعضه وقلّد فيه مَن هو أعلم منه، فهذا محمود غير مذموم، ومأجور غير مأزور، كما سيأتي بيانه عند ذكر التّقليد الواجب والسّائغ إن شاء الله تعالى.
وقال أيضاً في أوّل الجزء الأوّل (من إعلام الموقّعين): قلت وهذه المسألة فيها ثلاثة أقوال لأصحاب أحمد:
أحدها: أنّه لا يجوز الفتوى بالتّقليد؛ لأنّه ليس بعلم والفتوى بغير علمٍ حرام، وهذا قول أكثر الأصحاب.
والثّاني: أنّ ذلك يجوز فيما يتعلّق بنفسه، فيجوز له أن يقلّد غيره من العلماء إذا كانت الفتوى لنفسه، ولا يجوز أن يقلّد العالم فيما يفتي به غيره، فهذا قول ابن بطة وغيره من أصحابنا.
والقول الثّالث: أنّه جوز ذلك عند الحاجة، وعدم المجتهد، وهو أصحّ الأقوال، وعليه العمل.قال القاضي: ذكر أبو حفص في تعاليقه: قال: سمعت أبا عليّ الحسن بن عبد الله النّجاد يقول: سمعت أبا الحسن بن بشار يقول: ما أعيب على رجلٍ يحفظ لأحمد خمس مسائل استند إلى بعض سواري المسجد يفتِي النّاس بها.انتهى كلام ابن القيم ملخّصاً.
وقال في الإقناع وشرحه في شروط القاضي: وأن يكون مجتهداً إجماعاً.ذكره ابن حزم.وأنّهم أجمعوا أنّه لا يحلّ لحاكمٍ ولا مفتٍ تقليد رجلٍ لا يحكم ولا يفتي، إلاّ بقوله؛ لأنّه فاقد للاجتهاد، ولو كان اجتهاده في مذهب إمامه إذا لم يوجد غيره لضرورةٍ، كما قال في الإفصاح إنّ الإجماع انعقد على تقليد كلّ من المذاهب الأربعة، وإنّ الحق لا يخرج
ص -243- عنهم1، ثم أنّ الصّحيح في هذه المسألة أنّ قول مَن قال إنّه لا يجوز إلاّ تولية مجتهد فإنّه ما عنى به ما كانت الحال عليه قبل استقرار ما أقرت عليه هذه المذاهب، وقال الإمام موفّق الدّين أبو محمّد عبد الله بن أحمد المقدسي في خطبة المغني: النّسبة إلى إمامٍ في الفروع؛ كالأئمة الأربعة، ليست بمذمومة، فإنّ اختلافهم رحمة، واتّفاقهم حجّة قاطعة2.
واختار في الإفصاح والرّعاية أو مقلّدا قال في الإنصاف: وعليه العمل من مدّة طويلةٍ، وإلاّ تقطعت أحكام النّاس، وكذا المفتي.قال ابن بشار: ما أعيب مَن يحفظ لأحمد خمس مسائل يفتي بها.ونقل عبد الله يفتي غير مجتهد.ذكره القاضي وحمله أبو العبّاس بن تيمية على الحاجة.انتهى كلام صاحب الإقناع وشرحه.
وقال في الإنصاف: قال الشّيخ تقي الدّين أحمد بن تيمية في شروط
1 ادّعى هذه الدّعوى بعض علماء القرون الوسطى والمتّبعين لهذه المذاهب، وخطّأهم فيها آخرون منهم، ومن غيرهم، واحتجوا عليهم بأنّ الإجماع اتّفاق مجتهدي العصر كلّهم، وهم غير مجتهدين ولا وجه لإيجاب التّقليد مع وجود المجتهدين، وبأن المحقّقين كالإمام أحمد لا يحتجون بإجماع غير الصّحابة بل صرّح بعضهم بعدم إمكانه، وبعضهم بعدم إمكان العلم به، ومنهم الإمام أحمد.
ثم إنّ الأصوليّين قالوا: إنّ الإجماع لا بدّ له من مستندٍ من الكتاب والسّنة، ولا يمكن وجود مستند منهما بحصر الحقّ في أقوال أشخاص معينين الخ.والحقّ أنّ مزية فقه الأربعة أنّه مدون وشامل لأكثر ما يحتاج إليه النّاس، ففيها غناء عن غيرها في الغالب، وإلاّ فهذا سلطان العلماء العزّ بن عبد السّلام الشّافعي الأصل الذي شهد له علماء عصره بالاجتهاد المطلق قد فضّل كتاب المحلّى لابن حزم، وكتاب المغني للشّيخ موفّق الدّين الحنبلي على جميع كتب الفقه، فهو
إذاً يعتدّ بمذهب ابن حزم الظّاهري، ولا يفضّل عليه أحد المذاهب الأربعة.وكتبه محمّد رشيد رضا.
---------------------------------
2 الشّيخ الموفق، قال هذا في أئمة السّلف بجملتهم لا في الأربعة وحدهم منهم، وعبارته صريحة في ذلك خلافاً لما فهمه صاحب الإقناع وشرحه وكتبه محمّد رشيد رضا.
ص -244- القاضي: ويجب تولية الأمثل فالأمثل، وعلى هذا يدلّ كلام أحمد وغيره، فيولَّى للقدم أعدل المقلّدين وأعرفهما بالتّقليد في الفروع، وهو كما قال.انتهى كلام الإنصاف ملخّصاً.
وأما ما ذكرتم عن الأئمة وقول أبي حنيفة: إذا قلت قولاً وفي كتاب الله وسنة رسول الله ما يخالف قولي فاعملوا به، واتركوا قولي.
وقول الشّافعي: إذا صحّ الحديث على خلاف قولي فاضربوا بقولي الحائط واعملوا بالحديث.
وكذا ما ذكرتم عن الأئمة ـ رضي الله عنهم ـ أنّهم صرّحوا بعرض أقوالهم على الكتاب والسّنة، فما خالف منها ردّ، وقد تقدّم في أصول أحمد أنّه إذا صحّ الحديث لم يقدّم عليه قول أحدٍ، فهذا قد تقرّر عندنا.ولله الحمد والمنّة.
وأمّا قولكم: إن مرادنا بقولنا: لا ننكر على أتباع الأئمة الأربعة، ولو أشركوا وابتدعوا، فنعوذ بالله من ذلك، بل ننكر الباطل، ونقبل الحقّ ممن جاء به، فإنّ كلّ أحد يؤخذ من قوله ويترك إلاّ سيّد الأوّلين والآخرين ـ صلّى الله عليه وسلّم ـ.
وأمّا قولكم: والمختار أنّ العمل بالحديث بحسب ما بدا لصاحب الفهم المستقيم، فننظر في صحّة الحديث، وإذا صحّ نظرنا في معناه ثانياً، فإذا تبيّن فهو الحجة، انتهى كلامكم.
فهل أنتم مجتهدون أم تأخذون من أقوال المفسّرين، وشراح الحديث، وأتباع الأئمة الأربعة؟ فإن كان الثّاني فأخبرونا عن أكثر مَن تأخذون عنه وترضون قوله من علماء أهل السّنة، وفّقنا الله وإيّاكم إلى ما يرضيه.وجنّبنا وإيّاكم العمل بمعاصيه، وسَامَحَنَا وإيّاكم عند الوقوف بين يديه، وجعل أعمالنا مقبولةً لديه.
والله أعلم وصلّى الله على محمّد وآله وصحبه وسلّم.
ص -245- - 20 –
ورد من محمّد الحفظي صاحب اليمن على نجد استفتاء عن ثلاث مسائل مشكلة، فأجاب عنها عبد الله بن الشّيخ بما يكفي ويشفي من الكتاب والسّنة وهذا نصّ الأسئلة:
بسم الله الرّحم الرّحيم.
سؤال ـ أصلح الله العلماء ـ: بناء القباب هل يكون علامةً على الكفر بمجرّد البناء، وكيف حال أهل العصر الثّاني1 عن أصل البناء؟ {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى}، [الأنعام، من الآية: 164، والإسراء، من الآية: 15، وفاطر، من الآية: 18، والزّمر، من الآية: 7].
وكيف إذا كانت لم يذبح عندها البتة، ولم تتّخذ وثناً يعبد أبداً، وإنّما البناء عليها فقط عادة بدعية؟ فقد علم حديث أبي الهياج الأسدي عن علي، وهنا إشكال أنّ الصّحابة لم يكن في عصرهم تلك البنايات بدليل قبر عثمان بن مظعون، فهذه القبور التي أمر علي بتسويتها هل هي قديمة أو حديث قبر عثمان خاص2، والمراد: السّؤال عن مجرّد البناء من غير حدوث عبادة يشرك بها الولي أبداً، أو يتوسّل إليها أيضاً أفيدونا.
الثّاني: عن الحدود، هل يحلّ إقامتها لغير الإمام، وهل يحلّ لأطراف مَن أجاب دعوتكم إقامتها بجعله نفسه أميراً من غير نصب منكم ونحو ذلك أم لا؟
الثّالث: عن حال مَن صدر منه ما يكون كفراً من غير قصدٍ منه لذلك؛ بل هو جاهل به، هل يعذر أم لا سواء كان ذلك الشّيء قولاً أو فعلاً، أو اعتقاداً، أو توسّلاً؟ وكيف لو مات قبل التّوبة، وقبل العلم بأنّه مكفِّر؟ أفتونا مأجورين.
وصلّى الله على محمّد وعلى آله وصحبه وسلّم.
---------------------------------
1 أي: الذي بعد عصر بنائها.
2 كذا في الأصل.

ص -246- (أجوبة الشّيخ عبد الله بن الشّيخ رحمهما الله):
بسم الله الرّحمن الرّحيم.
الحمد لله ربّ العالمين، وصّلى الله على خاتم النَّبيّين محمّد وعلى آله وصحبه وسلّم.
أمّا بناء القباب على القبور فهو من علامات الكفر وشعائره؛ لأنّ الله أرسل محمّداً ـ صلّى الله عليه وسلّم ـ بهدم الأوثان، ولو كانت على قبر رجلٍ صالحٍ؛ لأنّ اللات رجل صالح، فلما مات عكفوا على قبره وبنوا عليه بنية وعظموها، فلما أسلم أهل الطّائف وطلبوا منه أن يترك هدم اللات شهراً لئلا يروعوا نساءهم وصبيانهم حتى يدخلوهم الدّين فأبى ذلك عليهم، وأرسل معهم المغيرة بن شعبة، وأبا سفيان بن حرب وأمرهما بهدمها.
قال العلماء: وفي هذا أوضح دليلٍ على أنّه لا يجوز إبقاء شيء من هذه القباب التي بُنيت على القبور، واتّخذت أوثاناً، ولا يوماً واحداً، فإنّها شعائر الكفر، وقد ثبت أنّ النَّبِيّ ـ صلّى الله عليه وسلّم ـ نهى عن البناء على القبر وتجصيصه وتخليقه، والكتابة عليه.وقد قال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا}، [الحشر، من الآية: 7].
وأمّا قول السّائل: هل يكون علامة على كفر بانيها؟
فهذا يحتاج إلى تفصيلٍ؛ فإن كان الباني قد بلغه هدي الرّسول ـ صلّى الله عليه وسلّم ـ في هدم البناء عليها ونهيه عن ذلك، وعاند وعصى، أو منع مَن أراد هدمها من ذلك، فذلك من علامة الكفر، وأمّا مَن فعل ذلك جهلاً منه بما بعث الله به رسوله ـ صلوات الله وسلامه عليه ـ فهذا لا يكون علامة على كفره، وإنّما يكون علامة على جهله وبدعته وإعراضه عن البحث عما أمره الله به ورسوله ـ صلوات الله وسلامه عليه ـ في القبور.
وأمّا حال أهل العصر الثّاني الذين لم يحضروا البناء، وإنّما فعله آباؤهم
ص -247- ومتقدّموهم فالرّاضي بالمعصية كفاعلها، وفيها من التّفصيل ما تقدّم في البناء فافهم ذلك.
وهذا، إذا لم يذبح عندها، وتُعْبَد وتُدْعَى ويُرجَى منها جلب الفوائد، وكشف الشّدائد، فأمّا إذا فعل ذلك فهو الشّرك الذي قال الله فيه: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ}، [المائدة، من الآية: 72].
وأمّا الإشكال الذي ذكره السّائل في حديث عليّ في القبور التي أمره الرّسول ـ صلّى الله عليه وسلّم ـ بتسويتها، هل هي قديمة؟
فليس فيه إشكال بحمد الله؛ لأنّه محمول على القبور القديمة كقبور الجاهلية؛ لأنّ البناء على القبور وتعليتها من سنن الجاهلية، ولم يكن ذلك في عهد الصّحابة رضي الله عنهم.
وأمّا حديث قبر عثمان بن مظعون، فليس فيه معارضة لما ذكرنا؛ لأنّ المراد به: إعلام القبر بعلامةٍ يعرف بها؛ كحصاة ونحوها بلا تعلية، ولا بناء، وهذا لا بأس به عند أهل العلم، فحديث قبر عثمان فيه دليل على جواز ذلك لكلّ أحدٍ، وهذا ظاهر ولله الحمد والمنة.
وأمّا الجواب عن السّؤال الثّاني فالذي ذكر العلماء أنّ الإمام هو الذي يقيم الحدود، أو نائبه؛ كالأمير الذي يأمره الإمام على بلده، أو عشيرته.فإذا ثبت ذلك جاز له إقامة الحدود على الوجه المشروع الذي شرعه الله ورسوله، وبيّنه أهل العلم في كتبهم.
وأمّا إذا كان لا يعرف ذلك، وليس عنده مَن يعلمه بذلك، فلا يجوز له الإقدام على ذلك.
وأمّا إذا نصب نفسه أميراً من غير نصبٍ من أمير المسلمين فلا يجوز له الإقدام عليه أيضاً.والله أعلم.
وأمّا الجواب عن السّؤال الثّالث عن حال مَن صدر منه كفر من غير

ص -248- قصدٍ؛ بل هو جاهل، هل يعذر أم لا؟ سواء كان ذلك الشّيء قولاً، أو فعلاً، أو اعتقاداً، أو توسّلاً؟
فنقول: إذا فعل الإنسان الذي يؤمن بالله ورسوله ما يكون فعله كفراً، أو قوله كفراً، أو اعتقاده كفراً جهلاً منه بما بعث الله به رسوله ـ صلّى الله عليه وسلّم ـ، فهذا لا يكون عندنا كافراً، ولا نحكم عليه بالكفر حتى تقوم الحجة الرّسالية التي يكفر من خالفها.
فإذا قامت عليه الحجّة، وبيّن له ما جاء به الرّسول ـ صلّى الله عليه وسلّم ـ، وأصرّ على فعل ذلك بعد قيام الحجّة، فهذا هو الذي يكفر؛ وذلك لأنّ الكفر إنّما يكون بمخالفة كتاب الله وسنة رسوله، وهذا مجمع عليه بين العلماء في الجملة، واستدلوا بقوله تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}، [الإسراء: من الآية: 15].
وبقوله: {وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَراً حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ}، [الزّمر: 71].
واستدلّوا أيضاً بما ثبت في الصّحيحين والسّنن وغيرها من كتب الإسلام من حديث حذيفة أنّ رسول الله ـ صلّى الله عليه وسلّم ـ قال: "إنّ رجلاً مِمَّن كان قبلكم قال: لبنيه إذا أنا منت فاحرقونِي ثم ذروا نصفي في البرّ ونصفي في البحر، فوالله لئن قدر الله عليّ ليعذبنِي عذاباً لا يعذّبه أحداً من العالمين، فأمر الله البحر فجمع ما فيه، وأمر الله البرّ فجمع ما فيه، ثم قال له: كن فإذا الرّجل قائم، قال الله: ما حملك على ذلك؟ قال: خشيتك ومخافتك فما تلافاه أن رحمه".
فهذا الرّجل اعتقد أنّه إذا فعل به ذلك لا يقدر الله على بعثه جهلاً منه لا كفراً، ولا عناداً، فشكّ في قدرة الله على بعثه، ومع هذا غفر له ورحمه.
وكلّ مَن بلغه القرآن فقد قامت عليه الحجة بالرسول ـ صلّى الله عليه وسلّم ـ، ولكن الجاهل يحتاج إلى مَن يعرّفه بذلك من أهل العلم.والله سبحانه وتعالى أعلم.
وصلّى الله على محمّد وآله وصحبه وسلّم.
ص -249- - 21 -
فتاوى للشّيخ عبد الله بن الشّيخ عن أسئلة وردت من الأخ سعيد ابن حجي.
سلام عليكم ورحمة الله وبركاته.وخطك وصل وسألت أبوي عن المسائل التي ذكرت.
أمّا الرّجل الذي مات عندكم وهو فقير ساقط عنه الحج في حياته وعند موته حصل له ثمانية حمران من ناس يعلمهم القرآن، وقال اجعلوها لي في حجة وله ورثة، فنقول: تكون الحمران بين الورثة.
وأمّا الذي أوصى من ثلث ماله بحجّة في دراهم معلومة وهو ميّت قبل هذا الدّين وورثته فقراء هل تصرف عليهم أو يحجّ عنه؟
فنقول: إن وجدوا من يحجّ لوجه الله لا لأجل الدّراهم لكن يتعاون بها فهي على وصيته، وإن كان ما حصل أحد يحجّ عنه على هذا الوجه فهي تصرف على قرابته.
وأمّا الذي يوصي عند موته بعشاء لجيرانه فهل ترده على الورثة أو تصرفه في قرابة الميّت؟
فنقول: يصير على ما قال الموصي؛ لأنّه لم يخالف الشّرع.
وأمّا إذا مات الرّجل وهو غنِي ولم يحجّ ولم يوص بحجّة هل يؤخذ من المال ويحجّ عنه أم تسقط؟
فنقول: يؤخذ قدرها من ماله وينظر في قرابته مّن يحجّ لوجه الله ويعطى الدّارهم يستعين بها، وأنت بحفظ الله وأمانه.والسّلام.
ص -250- - 22 -
بسم الله الرّحمن الرّحيم
فتاوى أخرى من الشّيخ عبد الله بن الشّيخ محمّد ـ رحمهما الله ـ عن هذه المسائل التي وردت من سعيد بن حجي:
الأولى: في البدو إذا كان معهم أهلهم ومالهم ويتّبعون المرعى حيث وجدوه ويتّبعون الماء من أرضٍ إلى أرضٍ، فهل هم مقيمون والحالة هذه أم يجوز لهم التّرخّص كالمسافر؟
فالجواب: إنّا لا نجعلهم كالمقيمين أبداً، ولا مسافرين مطلقاً، بل هذا محلّ تفصيل، فأمّا إذا نزلوا منْزلاً ونووا استيطانه، ما دام المرعى فيه، أو نووا الإقامة فيه وقتاً دون وقتٍ أو نزلوا على ماء ونووا الإقامة عليه ما وجدوا لدوابهم مرعى أو نووا الإقامة على هذا الماء وقتاً دون وقتٍ، فهم والحالة هذه مقيمون تثبت لهم أحكام الإقامة، ولا يستبيحون رخص السّفر؛ لأنّ هذا هو الاستيطان في حقّ هؤلاء، والعرف يشهد بذلك.
وأمّا إذا ظعنوا في هذه المسائل وما أشبهها إلى منْزل آخر، أو من ماء إلى ماء، وما بين المنْزلين، أو المائين مسيرة يومين قاصدين فإنّهم حينئذٍ يكونون مسافرين؛ لأن هذا يُسَمَّى سفراً في حقّ هؤلاء.وكلام صاحب الإقناع على سبيل التّمثيل لا الحصر.وقد ذكروا في الملاّح الذي معه أهله وليس له نيّة الإقامة ببلدانه ليس له التّرخص فيعتبر في السّفر المبيح كونه منقطعاً لا دائماً، ولا بدّ مع ذلك من اجتماع أمرين: أن يكون البدوي معه أهله، وأن ينوي الإقامة في موضعٍ، فإن اختل شرط منهما أبيح له رخص السّفر،
ص -251- فالبدوي بمنْزلة الملاّح في السّفينة، كما أنّ الملاّح لو نوى الإقامة وهو في سفينة في موضعٍ من البحر ثم سافر إلى موضع آخر لحمل متاع أو غيره حكمنا بأنّه مسافر، ولو كان أهله معه، وهذا هو الذي يظهر لنا، ونفهم من معنى كلام الله ورسوله؛ لأنّ الله تعالى يقول: {وَإِذَا ضَرَبْتُمْ فِي الأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ}، [النّساء، من الآية: 101].
وقال: {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ}، [البقرة، من الآية: 184].
أطلق سبحانه وتعالى للمسافر قصر الصّلاة والفطر في رمضان، ولم يخصّ في ذلك القروي دون البدوي، ولا مَن معه أهله دون مَن ليس معه أهله، ولا نعلم فيما ذكرنا خلافاً بين أهل العلم.
المسألة الثّانية: إذا أعطى الوالد ولده عطية وقبضها ثم مات قبل الرّجوع والتّسوية هل للإخوة الذين لم يعطوا الرّجوع عليه بعد موت المعطي أم لا؟
الجواب: الذي عليه أكثر أهل العلم، وهو الرّاجح عند كثير من الحنابلة وغيرهم أنّها تثبت للمعطى ولا يرجع عليه الذين لم يعطوا شيئاً.ويكون الإثم على الوالد، وهذا هو الذي كان يفتي به شيخنا ـ رحمه الله تعالى ـ.
والقول الثّاني: أنّهم يرجعون على المعطى ويكونون فيها سواء، وهذا اختيار الشّيخ تقيّ الدّين، وهو أقرب إلى ظواهر الأدلّة.والله أعلم.
الثّالثة: عندنا امرأة أعطت أولادها الذّكور عطية دون البنات بزعم البنات..الخ وهل الأم كالأب في وجوب التّسوية؟
فالجواب: كلام الشّارع ـ صلّى الله عليه وسلّم ـ في وجوب التّسوية شامل للأم، فإن كانت المرأة تزعم أنّها معطية البنات مثل ما أعطت الأولاد، وأمكن صدقها فحسن، ولا تعرضوا لها بشيء، فإن ثبت عندكم بإمارة أنّها بارّة الأولاد
ص -252- وقاطعة البنات لزمكم أن تلزموها مثل ما أعطت الأولاد، أو على قدر ميراثهم للذّكر مثل حظّ الأنثيين على ظاهر كلام أحمد وغيره من أهل العلم.
فإن ادّعت بغير ذلك وزعمت أنّها ما أعطتهم هذا العطاء الجزيل إلاّ لأجل أنّ عندها لهم شيئاً أو غير ذلك من الأعذار التي يمكن معها صدقها، فإن كانوا قد خلصوا عند أخوي حسين أو غيره فلا تعرضوا لهم.
الرّابعة: إذا فضل الوالد في صحّته بإذن الذين لم يفضلوا بعض الأولاد هل يصحّ هذا أم لا؟
الجواب: الذي يظهر لي صحّة ذلك إذا أذنوا بطيب نفس ورضيها؛ لأنّ الحقّ لهم في ذلك كما أنّه لا يجوز الوصية بزيادة على الثّلث إلاّ بإذن الورثة.والله أعلم.
الخامسة: هل المفتَى به عندكم التّفرقة بين المملوكة وولدها بعد البلوغ أم لا؟
الجواب: هذه المسألة فيها خلاف بين أهل العلم، وأنا أذكر لك المسألة وكلامهم فيها حتى يتبيّن لك وجه الصّواب إن شاء الله تعالى.
قال في الشّرح الكبير: ولا يفرق في البيع بين ذي رحم محرم إلاّ بعد البلوغ على إحدى الرّوايتين، وأجمع أهل العلم على أنّ التّفرقة بين الأم وولها الطّفل غير جائز، ثم ذكر الدّليل والتّعليل، ثم قال: ولا فرق بين أن يكون الولد بالغاً أو طفلاً في ظاهر كلام الخرقي وإحدى الرّوايتين؛ ولعموم الخبر؛ ولأنّ الوالدة تتضرّر بمفارقة ولدها الكبير، ولهذا حرم عليه الجهاد إلاّ بإذنها.
قال في الإنصاف: وهو المذهب، وجزم به في المنور وناظم المفردات، وهو منها واختاره ابن عبدوس وقدمه في المحرر وغيرها.
ص -253- قال الشّارح (والرّواية الثّانية) يختصّ تحريم التّفريق بالصّغير، وهو قول الأكثرين منهم: مالك، والأوزاعي، واللّيث، وأبو ثور، وهو قول الشّافعي؛ لأنّ سلمة بن الأكوع أتى بامرأة وابنتها فنفله أبو بكر ابنتها فاستوهبها منه النَّبِيّ ـ صلّى الله عليه وسلّم ـ فوهبها له، ولم ينكر التّفريق بينهما.ولأنّ الأحرار يتفرّقون بعد الكبر فإنّ المرأة تزوّج ابنتها وتفارقها، فالعبيد أولى انتهى.قال في الإنصاف: الثّانية: يجوز التّفريق ويصحّ البيع جزم به في العمدة، والوجيز، قال النّاظم: وهو أولى انتهى.
وهذا الحديث الذي احتجوا به نصّ في جواز التّفرقة بينهما بالهبة بعد البلوغ والبيع مثله إن شاء الله تعالى.وهو حديث صحيح ثابت.رواه مسلم وغيره، وهو الأصح عندنا.
قال في الإنصاف: حكم التّفرقة في القسمة وغيرها كأخذه بجناية والهبة والوصية والصّدقة وغيرها حكم البيع على ما تقدّم، ولا يحرم التّفريق بالعتق ولا بالافتداء بالأسرى على الصّحيح من المذهب، وعليه أكثر الأصحاب.قال الخطابي: لا أعلمهم يختلفون في العتق؛ لأنّه لا يمنع من الحضانة.
السّادسة: هل الحكم يختصّ بالأم أم يعمّ ذلك كلّ ذي رحم محرم كالأب والأخ ونحوهما؟
الجواب: قال في الشّرح: ولا يجوز التّفريق بين الأب وولده، وبه قال أصحاب الرّأي، والشّافعي.وقال مالك واللّيث: يجوز.وبه قال: بعض الشّافعية؛ لأنّه ليس من أهل الحضانة بنفسه.ولأنّه لا نصّ فيه، ولا هو في معنى المنصوص؛ لأنّ الأم أشفق منه.ولنا أنّه أحد الأبوين أشبه الأم، ولا نسلم أنّه من أهل الحضانة.انتهى.
قال في الإنصاف: لا يجوز التّفريق بين ذوي محرم هذا المذهب، وعليه الأصحاب.قال في المغني: وتبعه في الشّرح.قاله

ص -254- أصحابنا غير الخرقي.وجزم به في الفروع والرّعايتين والحاويين وغيرها، فيدخل في ذلك العمة مع ابن أخيها، والخالة مع ابن أختها.وظاهر كلام الخرقي اختصاص ذلك بالأبوين، والجدّين، والأخوين ونصّره في المغني، والشّرح.وظاهر كلام المصنّف تحريم التّفريق ولو رضي به، وهو صحيح نصّ عليه أحمد.انتهى.
واحتجّ في الشّرح على تحريم ذلك بين الأخوة بحديث عليّ في الغلامين الأخوين فلما باع أحدهما قال له رسول الله ـ صلّى الله عليه وسلّم ـ:"ردّه ردّه".رواه التّرمذي وحسّنه.
وبما روي أنّ عمر كتب إلى عماله: لا تفرّقوا بين الأخوين ولا بين الأمّ وولدها، وإنّما يحرم التّفريق بينهم في الصّغر، وما بعده فيه الرّوايتان كالأصل.الأولى الجواز؛ لأنّ النَّبِيّ ـ صلّى الله عليه وسلّم ـ أهديت له مارية وأختها سيرين، فأمسك مارية ووهب سيرين لحسان بن ثابت.والله أعلم.
الثامنة: عبد عتق وتحته أمّة الخ.
الجواب: الذي يظهر من كلامهم أنّه لا بأس باستدامة نكاح الأمة؛ لأنّهم نصّوا في الحرّ المسلم إذا وجد فيه الشّرطان المبيحان للنّكاح وهما: عدم وجود الطّول لنكاح الحرّة المسلمة وخوف العنت، فتزوج الأمة لذلك ثم أيسر وزال خوف العنت أنّه يجوز استدامة نكاح الأمة.قالوا: لأنّ الاستدامة ليست كابتداء النّكاح، قالوا: واستدامة النّكاح تخالف ابتداءه بدليل أنّ العدّة والرّدّة وأمن العنت يمنع ابتداءه دون استدامته.قالوا: وكذلك لا يبطل نكاح بتزوّج حرّة عليها على الأصحّ؛ لما روي عن عليّ ـ رضي الله عنه ـ أنّه قال: إذا تزوّج الحرّة على الأمة قسم لها ليلتين، وللأمة ليلة، ثم رأيت بعض فقهاء الشّافعية صرح بذلك في المسألة التي تسأل عنها، فقال: والصّحيح أنّ العبد إذا أعتق وتحته أمة أنّه لا خيار له.قلت: وظاهر هذا
ص -255- يقتضي جواز استدامة العبد إذا عتق نكاح الأمة.والله أعلم.
يقتضي جواز استدامة العبد إذا عتق نكاح الأمة.والله أعلم.
التّاسعة: امرأة ادّعت أنّ زوجها طلّقها ثلاثاً وشهد معها أبوها والزّوج منكر.
الجواب: قال ابن القيم في (إعلام الموقّعين): وفي حديث عمرو بن شعيب إذا شهد الشّاهد الواحد وحلف الزّوج أنّه لم يطلّق لم يحكم عليه، وإن لم يحلف حلفت المّرأة ويقضى عليه، وقد احتجّ الأئمة الأربعة والفقهاء قاطبة بصحيفة عمرو بن شعيب ففي هذا الحديث أنّه يقضي بشاهدٍ وما يقوم مقام شاهدٍ آخر من النّكول ويمين المرأة بخلاف ما إذا أقامت شاهداً واحداً وحلف الزّوج أنّه يطلق فيمين الزّوج عارضت شهادة الشّاهد وترجّح جانبه بكون الأصل معه، وأمّا إذ نكل الزّوج فإنّه يجعل نكوله مع يمين المرأة كشاهدٍ آخر، ولكن هنا لم يقض بالشّاهد ويمين المرأة ابتداء؛ لأنّ الرّجل أعلم بنفسه هل طلّق أم لا؟ فإذا نكل كان ذلك دليلاً ظاهراً جداّ على صدق المرأة فلم يقض بالنّكول وحده ولا يمين المرأة إنّما قضى بالشّاهد المقوّى بالنّكول ويمين المرأة.انتهى كلامه ملخّصاً.
فأنت تحكم بينهم بهذا الحكم.ويذكر لي محمّد بن سلطان أنّ والدي الشّيخ ـ رحمه الله ـ يقول هذا الذي نفتِي به إذا وقعت المسألة.
العاشرة: رجل وأخوه بينهما شركة في أرضٍ تصرف أحدهما في الأرض بزرع وبناء وادّعى أنّه اشتراها من أخيه ولكن الشّهود ماتوا.
فالجواب: الذي نفهم أنّ هذا على الأصل يلزم مدّعي الشّراء بيّنة، فإن لم يجد بيّنة حلف المنكر أنّه لم يبعها عليه، وأنّها في ملكه إلى الآن، فإذا حلف فهو على نصيبه من الأرض، وأمّا كونها في يد أحدهما ويتصرّف
امرأة ادّعت أنّ زوجها طلّقها ثلاثاً وشهد معها أبوها والزّوج منكر.
الجواب: قال ابن القيم في (إعلام الموقّعين): وفي حديث عمرو بن شعيب إذا شهد الشّاهد الواحد وحلف الزّوج أنّه لم يطلّق لم يحكم عليه، وإن لم يحلف حلفت المّرأة ويقضى عليه، وقد احتجّ الأئمة الأربعة والفقهاء قاطبة بصحيفة عمرو بن شعيب ففي هذا الحديث أنّه يقضي بشاهدٍ وما يقوم مقام شاهدٍ آخر من النّكول ويمين المرأة بخلاف ما إذا أقامت شاهداً واحداً وحلف الزّوج أنّه يطلق فيمين الزّوج عارضت شهادة الشّاهد وترجّح جانبه بكون الأصل معه، وأمّا إذ نكل الزّوج فإنّه يجعل نكوله مع يمين المرأة كشاهدٍ آخر، ولكن هنا لم يقض بالشّاهد ويمين المرأة ابتداء؛ لأنّ الرّجل أعلم بنفسه هل طلّق أم لا؟ فإذا نكل كان ذلك دليلاً ظاهراً جداّ على صدق المرأة فلم يقض بالنّكول وحده ولا يمين المرأة إنّما قضى بالشّاهد المقوّى بالنّكول ويمين المرأة.انتهى كلامه ملخّصاً.
فأنت تحكم بينهم بهذا الحكم.ويذكر لي محمّد بن سلطان أنّ والدي الشّيخ ـ رحمه الله ـ يقول هذا الذي نفتِي به إذا وقعت المسألة.
العاشرة: رجل وأخوه بينهما شركة في أرضٍ تصرف أحدهما في الأرض بزرع وبناء وادّعى أنّه اشتراها من أخيه ولكن الشّهود ماتوا.
فالجواب: الذي نفهم أنّ هذا على الأصل يلزم مدّعي الشّراء بيّنة، فإن لم يجد بيّنة حلف المنكر أنّه لم يبعها عليه، وأنّها في ملكه إلى الآن، فإذا حلف فهو على نصيبه من الأرض، وأمّا كونها في يد أحدهما ويتصرّف

ص -256- فيها من قدر ثمان سنين فمثل هذا ما يصير بيّنة ولا يحكم باليد في مثل هذه الصورة؛ لكونه يدّعي أنّه اشتراها والآخرة منكر، ولم يدع أنّها ملكه لا حقّ للآخر فيها بل هو مقرّ بملك أخيه فيها لكنه يدّعي الشّراء، وهذا الذي تقرّر عندنا.والأخ حمد بن ناصر.
الحادية عشرة: رجل وقع على امرأته بعد ما تبيّن الفجر ووضح الصّبح وهو ناس لصومه.
الجواب: هذه المسألة فيها ثلاثة أقوال مشهورة، وهي روايات عن الإمام أحمد:
أحدهما: أنّ النّاسي كالعامد يقضي ويكفر وهو قول مالك والظّاهرية.
الثّاني: لا يكفر وليس عليه إلاّ القضاء اختاره ابن بطة، وهو رواية عن مالك.
الثّالث: لا يقضي ولا يكفر، اختاره الآجري أبو محمّد الجوزي والشّيخ تقيّ الدّين، وهو مذهب أبي حنيفة والشّافعي.قال في شرح مسلم: وهو قول جمهور العلماء، وهذا القول هو الذي يترجّح عندنا.
الثّانية عشرة: ما قولكم في الوقف على مَن يقرأ للميّت بالإدارة، أو غيرها؟
فنقول: في فتاوى شيخ الإسلام ابن تيمية جواب عن هذه المسألة بعينها، قال في الجواب: أمّا قراءة القرآن ففي وصوله للميّت نزاع إذا قرأ لله.فأمّا استئجار مَن يقرأ ويهدي إلى الميّت فهذا لم يستحبّه أحد من العلماء المشهورين، فإنّ المعطي لم يتصدّق لله لكن عاوضوا على القراءة والقارئ قرأ للعوض والاستئجار على نفس التّلاوة غير جائز، وإنّما النّزاع في الاستئجار على التّعليم ونحوه، مما فيه منفعة تصل إلى الغير، والثّواب لا يصل إلى الميّت إلاّ إذا كان العمل لله، وما وقع بالأجر فلا ثواب فيه.
وإن قيل: يصح الاستئجار عليه، وإذا تصدّق على مَن يقرأ القرآن ويتعلّمه كان له مثل أجر مَن

ص -257- أعانه على القراءة من غير أن ينقص من أجورهم شيء.وينتفع الميّت بذلك، وإذا أوصى الميّت أن يصرف ماله في هذه الختمة وقصده التّقرب إلى الله فصرف في محاويج يقرؤون القرآن ختمة أو أكثر كان ذلك أفضل وأحسن.
الثالثة عشرة: هل يجوز تحمل الشّهادة وأداؤها بعد التّحمّل إن لم يعلم الشّاهد إلاّ بعد التّحمّل أم لا؟
فالجواب: لا يجوز لقوله ـ عليه السّلام ـ: "إنِّي لا أشهد على جور".والجور لا يجوز الشّهادة عليه، وأمّا قوله ـ عليه السّلام ـ: "اشهد على هذا غيري"، فأجاب عنه بعض العلماء بأنّ هذا على سبيل الزّجر والرّدع، كقوله: {اعْمَلُوا مَا شِئْتُمْ}، [فصلت، من الآية: 40]، وقوله تعالى: {فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ}، [الكهف، من الآية: 29].
الرابعة عشرة: هل يجوز الاعتمار من مكّة بعد طواف الإفاضة من التّنعيم؟
فالجواب: المسألة فيها خلاف بين العلماء، والذي عليه الأكثر جواز ذلك واستحبابه.واختار الشّيخ1 وتلميذه ابن القيم أنّه لا يسنّ ولا يستحبّ؛ لأنّه لم يفعله رسول الله ـ صلّى الله عليه وسلّم ـ، ولا أحد من أصحابه سوى عائشة، فإنّه أذن لها في ذلك تطييباً لقلبها، ولو كان ذلك سنة لفعله الصّحابة وبادروا إليه وهم الأسوة والقدوة في الدّين.
الخامسة عشرة: وهي ما ذكر لك أنّ بعض العيال أفتى أنّ مَن لم يطف يوم العيد وأراد أن يطوف بعده فعليه أن يحرم بعد رمي جمرة العقبة والذّبح والحلق، فالذي أفتى به الأخ عليّ ـ عفا الله عنه ـ لحديث بلغه في ذلك، لكن
---------------------------------
1 يعنِي: ابن تيمية، بدليل ذكر تلميذه، وخالف بهذا الإطلاق اصطلاح فقهاء الحنابلة بإطلاق لقب الشّيخ على ابن قدامة، ولكن إذا أطلق شيخ الإسلام انصرف إلى ابن تيمية.
ص -258- ما لزم أحداً فعله ونحن ما جسرنا على الفتيا به؛ لأجل أنّه خلاف أقوال العلماء من أهل المذاهب الأربعة وغيرهم، وهو ما روته أم سلمة قالت كانت ليلى التي يصير إلَيَّ فيها رسول الله ـ صلّى الله عليه وسلّم ـ مساء يوم النّحر فصار إلي فدخل وهب بن زمعة ومعه رجل متقمصين فقال رسول الله ـ صلّى الله عليه وسلّم ـ لوهب بن زمعة: "هل أفضت أبا عبد الله؟"، قال: لا.والله يا رسول الله.قال: "انزع عنك القميص".فنَزعه من رأسه ونزع صاحبه قميصه من رأسه، ثم قال: وَلِمَ يا رسول الله؟ قال: "إنّ هذا يوم رخص لكم إذا أنتم رميتم الجمرة أن تحلّوا من كلّ ما أحرمتم منه إلاّ النّساء، فإذا أمسيتم قبل أن تطوفوا صرتم حرماً كهيئتكم قبل أن ترموا الجمرة حتى تطوفوا به".قال ابن جماعة: رواه أبو داود بإسنادٍ صحيحٍ.قال البيهقي: لا أعلم أحداً من القدماء قال به.قال: النّووي فيكون الحديث منسوخاً دلّ الإجماع على نسخه.الله أعلم.وصلّى الله على محمّد وآله وصحبه وسلّم.
- 22 -
من عبد الله بن الشّيخ إلى الأخ جمعان بن ناصر.
سلام عليكم ورحمة الله وبركاته.
وبعد، خطّك وصل وصلك الله إلى رضوانه، وما ذكرت من جهة كثرة السّؤال فالحرص على العلم ينفع الله به، ولا ينقد على الإنسان إلاّ الغفلة عمّا أشكل عليه.
فأمّا المسألة الأولى وهي: قوله إن زرعت أرضي حبّا فهي بكذا كيلاً مسمّى، أو شعيراً بكذا، أو قطنا بكذا، وزناً معلوماً فهذه المسألة فيها

ص -259- خلاف مشهور في القديم والحديث، والذي نعمل عليه من أقوال العلماء أنّ هذا لا بأس به إذا كان كيلاً معلوماً، أو وزناً معلوما، أو جزأ مشاعاً معلوماً؛ كالثّلث، والرّبع ونحو ذلك.والله أعلم.
وأمّا قوله: إلاّ أن يكره بحقّ كمَن يكره على بيع ماله لوفاء دينه فهذا لا بأس بالشّراء منه سواء رضي بذلك أو لم يرض.
وأمّا العمرى والرّقى ففيها خلاف مشهور، والأحاديث فيها متعارضة، والذي نختاره أنّه إذا شرط فيها الرّجوع رجعت إلى مالكها.والله أعلم.
وأمّا الفرق بين العطية والوصية فالفرق بينهما ظاهر كما ذكره في الشّرح أنّها تفارقها في أربعة أشياء.
وأمّا كون أهل بلدٍ لا يفرّقون بينهما فالألفاظ لا يعتبر بها فإذا كان عندهم أنّ الوصيّة بمعنى العطية والهبة فهي كذلك، وكذلك لفظ الصّدقة، فكلّ هذا ينظر إلى مقصود المتكلّم بذلك وعرفه في بلده.فإن كان مراده أنه ممضيها له في حياته وبعد موته صارت بمعنى العطية والهبة، وإن كان العرف عندهم أنّ مراده بذلك إن مات فهي بمعنى الوصية يثبت لها أحكامها.والله أعلم.
وأمّا التي ارتفع حيضها ولا تدري ما رفعه، واعتدّت بسنةٍ ثم عاودها الدّم قبل مضي السّنة؛ فإنّها ترجع وتعتدّ بالحيض، ولا تحتسب بما تقدّم كالبكر إذا اعتدت بالأشهر ثم جاءتها الحيضة فإنّها تعتدّ بالإقراء.والله أعلم.
وأمّا إذا آجر إنسان أرضه لِمَن يزرعها قطناً وشرط عليه أنّه لا أجرة له في السّنة الأولى، فإذا خرج عنها فالشّجر والثّمر لربّها عن أجرة أرضه.فالظّاهر أنّ مثل هذا لا يجوزه الفقهاء؛ لما فيه من الغرر، وإنّما تجوز الإجارة بشيء معلوم.والله أعلم.
وأمّا إذا احتاج أهل بلدٍ إلى أرض إنسانٍ يجعلونها مسجداً فطلبوا من صاحب المال بيعها أو وقفها فأبى فالظّاهر أنّه لا يجبر.والله أعلم.
ص -260- - 23 -
من عبد الله بن الشّيخ إلى الأخ جمعان.
سلام عليكم ورحمة الله وبركاته.وبعد؛
وصل الخطّ وصلك الله إلى رضوانه.
وإن سألت عنا فنحمد إليك الله في خيرٍ وعافيةٍ وما ذكرت من المسائل:
فالأولى: شهادة المملوك هل تقبل في الحدود والقصاص والأموال أم لا؟
الجواب: أنّ الذي عليه جمهور العلماء أنّها تقبل في الأموال.قال في الإنصاف: شهادة العبد لا يخلو إما أن تكون في الحدود والقصاص أو في غيرهما، فإن كانت في غيرهما قبلت على الصّحيح من المذهب، وإن كانت في الحدود والقصاص قبلت أيضاً على الصّحيح من المذهب، نصّ عليه.انتهى.
قلت: واختار هذا القول جمع من الحنابلة وغيرهم منهم: الشّيخ تقيّ الدّين ـ رحمه الله تعالى ـ، قال في الاختيارات: ولا تشترط الحرية في الشّهادة، وهذا مذهب أحمد، وظاهر كلام أبي العباس، ولو في الحدود والقصاص، وهو رواية عن أحمد.انتهى.
قال بعضهم: لا أعلم أحداً ردّ شهادة العبد، وهذا إن شاء الله هو الصّواب، لاسيما إذا كانت شهادته في الأموال والمراد بذلك إذا كان عدلاً قد تمت فيه شروط قبول الشّهادة.والله أعلم.
المسألة الثّانية: هل تكره الصّلاة على أحدٍ من أموات هذه الأمةّ غير الغالّ، وقاتل نفسه أم لا؟
وهل الكراهة للإمام فقط أم للكل؟
الجواب: أنّ الصّلاة تكره على غير الغالّ، وقاتل نفسه؛ مثل: المجاهر بالفسق والكبائر، فقد قال الشّيخ تقيّ الدّين: ينبغي لأهل العلم والدّين أن يدعوا الصّلاة عليه عقوبةً ونكالاً لأمثاله، لتركه ـ صلّى الله عليه وسلّم ـ الصّلاة على قاتل

ص -261- نفسه، وعلى الغالّ، والمدين الذي لا وفاء له، وإن كان منافقاً كمَن علم نفاقه لم يصلّ عليه، ومَن لم يعلم نفاقه صلّي عليه، ومَن مات مظهراً للفسق منع ما فيه من الإيمان كأهل الكبائر فلا بدّ أن يصلّي عليهم بعض النّاس، ومَن امتنع من الصّلاة على أحدٍ منهم زجراً لأمثاله كان أحسن.ولو امتنع في الظّاهر ودعا له في الباطن ليجمع بين المصلحتين كان أولى من تفويت أحدهما.انتهى.
والمراد بكراهة الصّلاة على أهل الكبائر للإمام خاصّة، أو لأهل العلم والدّين المقتدى بهم.والله أعلم.
المسألة الثّالثة: جراح العبد إذا جني عليه الحرّ عمداً فيما دون النّفس هل يجب فيه قصاص عند مَن يمنع القود به في النّفس أم ليس هنا إلاّ القيمة في النّفس وما دونها؟
الجواب: قال في الإنصاف: كلّ مَن أقيد بغيره في النّفس أقيد به فيما دونها، ومَن لا فلا.يعني: ومَن لا يقاد بغيره في النّفس لا يقاد به فيما دونها.وهذا المذهب، وعليه الأصحاب.كذا ذكره في أوّل باب ما يوجب القصاص، فيما دون النّفس، وقال في باب شروط القصاص: ولا يقتل حرّ بعبدٍ، وهذا المذهب، وعليه الأصحاب.وقال الشّيخ تقيّ الدّين: ليس في العبد نصوص صحيحة صريحة تمنع قتل الحر به، وقوّى أنّه يقتل به.وقال هذا الرّاجح، وأقوى على قول أحمد.
ثم قال: في الإنصاف: ولا يقتل مسلم بكافرٍ، ولا حرّ بعبدٍ إلاّ أن يقتل وهو مثله، أو يجرحه ثم يسلم القاتل أو الجارح، أو يعتق ويموت المجروح؛ فإنّه يقتل به، يعني: إذا قتل عبد عبداً، أو ذمي أو مرتدٌّ ذميا، أو جرحه ثم أسلم القاتل أو الجارح، أو عتق ويموت المجروح؛ فإنّه يقتل به على الصّحيح من المذهب.نصّ عليه، وعليه جماهير الأصحاب.انتهى.
ص -262- المسألة الرّابعة: عمد المملوك إذا جنى على الحرّ ما حكمه؟
فجوابها يعرف من التي قبلها، وهو أنّه إن كان موجباً للقصاص في النّفس أو فيما دونها فإنّه يقتصّ منه، وإن عفي عنه إلى الدّية فإنّها تكون في رقبة العبد دَين في ذمّته يباع فيها.
المسألة الخامسة: هل للإمام أو نائبه أو الحاكم أن يلزموا المجني عليه أن يأخذ القصاص من الجاني، ولو طلب الأرش أم ليس لهم ذلك؟
وهل إذا امتنع الجاني عن بذل الأرش إلاّ القصاص منه يوافق على أخذ القصاص منه أم العبرة بالمجني عليه؟
والجواب أنّه لا يجوز للإمام ولا لنائبه إلزام المجني عليه أن يأخذ القصاص من الجاني، ولو طلب الدّية إلاّ في مسألة الغيلة؛ فإنّ مذهب مالك أنّه يقتل حدّاً، وأمره إلى الإمام، ولو عفا أولياء القتيل، وهو اختيار الشّيخ تقيّ الدّين، لا يمكن التّحرز منه بالمحاربة، وكذلك قاتل الأئمة فإنّ القاضي خرج وجهاً في المذهب أنّه يقتل حداً.
وقال السّائل: وهل إذا امتنع الجاني عن بذل الأرش إلاّ القصاص منه يوافق على ذلك أم العبرة بالمجني عليه؟
فهذه المسألة مبنية على أصلٍ وهو أنّه هل الواجب بقتل العمد أحد شيئين: القصاص أو الدّية، أو أنّ الواجب في قتل العمد القصاص عيناً؟
وفي ذلك قولان للعلماء هما روايتان عن أحمد.قال في الشّرح الكبير: اختلفت الرّوايات عن أحمد ـ رحمه الله تعالى ـ في موجب العمد فروي عنه أنّ موجبه القصاص عيناً، لقول رسول الله ـ صلّى الله عليه وسلّم ـ: "مَن قتل عمداً فهو قود".
وقوله تعالى: {كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى}، [البقرة، من الآية: 178].والمكتوب لا يتخيّر فيه.ولأنّه متلف يجب به البدل فكان معيناً كسائر المتلفات.وبه قال النّخعي ومالك وأبو حنيفة.قالوا: ليس للأولياء إلاّ القتل

ص -263- إلاّ أن يصطلحا على الدّيّة برضا الجاني.
والمشهور في المذهب أنّ الواجب أحد شيئين: إما القتل أو الدّية، والخيرة في ذلك إلى الولي إن شاء اقتصّ، وإن شاء أخذ الدّية، وإن شاء قتل البعض إذا كان القاتلون جماعة؛ لأنّ كلّ مَن له قتله فله العفو عنه، كالمنفرد، ولا يسقط القصاص عن البعض بعفو عن البعض؛ لأنّهما شخصان فلا يسقط القصاص عن أحدهما بإسقاطه عن الآخر، فمتى اختار الأولياء أخذ الدّية من القاتل أو من بعض القتلة، كان لهم هذا من غير رضا الجاني.وبه قال سعيد بن المسيب، وابن سيرين، وعطاء، ومجاهد، والشّافعي، وإسحاق، وأبو ثور، وابن المنذر، وهي رواية عن مالك لقوله تعالى: {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَان}، [البقرة، من الآية: 178].
قال ابن عبّاس: كان في بني إسرائيل القصاص ولم يكن فيهم الدّية، فأنزل الله هذه الآية: {كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى}، [البقرة، من الآية: 178].انتهى.
والعفو أن يقبل في العمد الدّية فاتّباع بالمعروف يتّبع بمعروف، ويؤدّي إليه المطلوب بإحسان، ذلك تخفيف من رّبكم ورحمة مما كتب على بني إسرائيل.رواه البخاري.
وروى أبو هريرة قال: قام فينا رسول الله ـ صلّى الله عليه وسلّم ـ فقال: "مَن قتل له قتيل فهو بخير النّظرين: إمّا أن يؤدى، وإمّا أن يقاد".متّفق عليه.
وروى أبو شريح أنّ النَّبِيّ ـ صلّى الله عليه وسلّم ـ قال: "ثم أنتم يا خزاعة قد قتلتم هذا القتيل، وأنا والله عاقله، فمَن قتل بعده قتيلاً فأهله بين خيرتين: إن أحبّوا قتلوا، وإن أحبّوا أخذوا الدّية".رواه أبو داود وغيره.
فإذا قلنا موجبه القصاص، فله العفو إلى الدّية، والعفو مطلقاً فإذا عفا مطلقاً لم يجب شيء.وهذا ظاهر مذهب الشّافعي، وقال بعضهم: تجب الدّية لئلا يبطل الدّم.وليس بشيء؛ فإنّه لو عفا عن الدّية بعد وجوبها صحّ عفو ومتى عفا عن القصاص مطلقاً إلى غير مالٍ لم يجب شيء إذا

ص -264- قلنا الواجب القصاص عيناً.فإن عفا عن الدّية لم يصحّ عفوه؛ لأنّها لم تجب، وإن قلنا الواجب أحد شيئين لا بعينه، فعفا عن القصاص مطلقاً أو إلى الدّية وجبت الدّية؛ لأنّ الواجب غير معيّن، فإذا ترك أحدهما تعيّن الآخر.وإن اختار الدّية سقط القصاص، ولم يملك طلبه؛ لأنّ الواجب أحد شيئين، فإذا تعيّن أحدهما سقط الآخر.وإن اختار القصاص تعيّن لذلك، وإن اختار بعد ذلك العفو إلى الدّية فله ذلك.ذكره القاضي؛ لأنّ القصاص أعلى فكان له الانتقال إلى الأدنى، ويكون بدلاً عن القصاص، وليست التي وجبت بالقتل كما قلنا في الرّواية الأولى إنّ الواجب عيناً، وله العفو إلى الدّية.ويحتمل أنّه ليس له ذلك؛ لأنّه أسقطها باختياره القود فلم يعد إليها.وعنه أنّ الواجب القصاص عيناً وله العفو إلى الدّية، وإن سخط الجاني؛ لما ذكرنا.قال في الإنصاف: وهذا الصّحيح على هذه الرّواية.وقال في المحرّر: وعنه موجبه القود عيناً مع التّخيير بينهما.وعنه أنّ موجبه القود عيناً وأنّه ليس له العفو على الدّية بدون رضا الجاني فيكون قوده بحاله.انتهى.
والصّحيح إن شاء الله أنّ موجبه أحد شيئين: القصاص أو الدّية، وأنّ الخيرة في ذلك إلى الولي.والله سبحانه وتعالى أعلم.
- 24 -
بسم الله الرّحمن الرّحيم
فتاوى للشّيخ عبد الله بن الشّيخ عن أسئلة وردت عليه من سعيد ابن حجي وهي هذه:
سألت ـ رحمك الله عن مسائل:
الأولى: إذا أسلم رجل آخر في دراهم في تمر ثم صلحت الثّمرة فأخذ من التّمرة خرصاً على رؤوس النّخل وتصرفه
ص -265- فيه ببيع، أو نححوه هل يكون هذا قبضاً لدين السّلم أم لا؟
فإن قلتم قبضاً فما تفعل بقولهم يحصل القبض فيما بيع بالكيل أو الوزن بكيله أو وزنه؟ وذكروا الأدلّة على ذلك.ثم قالوا: وعن أحمد رواية أنّ قبض جميع الأشياء بالتّخلية.
فنقول: وبالله التّوفيق: يجوز أن يأخذ المسلم فيه جزافاً مثل أن يأخذ ثمرة من التّمر خرصاً على رؤوس النّخل أو في البيدر.
قال البخاري ـ رحمه الله ـ: باب إذا قاص أو جازف في الدّين فهو جائز تمر بتمر أو غيره ثم روى بإسناده عن جابر أنّ أباه توفي وترك عليه ثلاثين وسقاً لرجل من اليهود فاستنظره جابر فأبى أن ينظر فكلم جابر رسول الله ـ صلّى الله عليه وسلّم ـ ليشفع له إليه، فجاء رسول الله ـ صلّى الله عليه وسلّم ـ فكلّم اليهود ليأخذ ثمر نخله بالذي له فأبى فدخل النَّبِيّ ـ صلّى الله عليه وسلّم ـ فمشى فيها ثم قال لجابر: "جذّه له فأوف له الذي له"، فجذه بعدما رجع رسول الله ـ صلّى الله عليه وسلّم ـ فأوفاه ثلاثين وسقاً، وفضل له سبعة عشر وسقاً فجاء جابر النَّبِيّ ـ صلّى الله عليه وسلّم ـ فيخبره بالذي كان فوجده يصلّي العصر فلما انصرف أخبره بالفضل فقال:"أخبر بذلك ابن الخطاب"، فذهب جابر إلى عمر فأخبره، فقال: لقد علمت حين مشى فيها رسول الله ـ صلّى الله عليه وسلّم ـ ليباركن الله فيها.اهـ.
فترجمة البخاري والحديث الذي ذكره دالّ على جوازه، وهو اختيار شيخنا ـ رحمه الله ـ.وترجمة البخاري على حديث جابر ترجمة أخرى، فقال: باب إذا قضى دون حقّه وحلله فهو جائز.انتهى.
وباب الإيفاء عندهم أسع من باب البيع، ويغتفر فيه ما لا يغتفر في البيع.
وأمّا كلام الفقهاء، فقال في المغني والشّرح: لا يقبض ما أسلم فيه كيلاً إلاّ بالكيل، ولا وزناً إلاّ بالوزن، ولا بغير ما قدر به وقت العقد؛ لأنّ الكيل والوزن يختلفان، فإنّ قبضه بذلك أي قبض المكيل وزناً والموزون كيلاً فهو كقبضه جزافاً.ومتى قبضه فإنّه يأخذ قدر حقّه

ص -266- ويردّ الباقي ويطالب بالنّقص إن نقص.
وهل له أن يتصرف في قدر حقّ من قبل أن يعتبره؟ على وجهين انتهى.
فمعنى كلامهم أنّه إذا قبضه جزافاً لا بأس به لكن لا يتصرف ببيع أو نحوه حتى يعتبره بما قدر به.وهذا على الرّواية الأولى التي هي المذهب عندهم وقد عرفت أنّ الرّاجح الجواز.
المسألة الثّانية: إذا باع العامي دين السّلم قبل قبضه فمعلوم أنّه غير متناول هل يصحّ هذا البيع أم لا؟
فإن قلتم يصحّ، فما نصنع بقولهم في الشّرح: ولا يجوز مسلم فيه قبل قبضه بغير خلاف علمناه، وذكر الحديث في النّهي.وقال في الإنصاف: وعنه يجوز اختاره الشّيخ.انتهى.
فالجواب: أنّ ذلك لا يجوز كما نصّ عليه في الشّرح، واستدلّ عليه في الحديث الصّحيح.
وأمّا الرّواية الثّانية التي اختارها الشّيخ فالمراد جواز بيعه من بائعه فقط مطلقاً، بدليل تعليل الشّيخ تقي الدّين بذلك.قال في الأنصاف: وفي المربع وغيره رواية بأنّه يصحّ، يعنِي: بيع المسلم فيه قبل قبضه اختاره الشّيخ تقي الدّين.وقال: هو قول ابن عبّاس، لكن يكون بقدر القيمة فقط؛ لئلا يربح فيما لم يضمن.قال: وكذا ذكره أحمد في بدل القرض.انتهى.وبدليل ما ذكره صاحب الإنصاف عند قول صاحب المقنع: ومَن اشترى مكيلاً أو موزوناً لم يجز بيعه حتّى يقبضه.هذا هو المذهب مطلقاً، وعليه الأصحاب، وعنه يجوز لبائعه.اختاره الشّيخ تقيّ الدّين، وجوّز التّولية فيه والشّركة.انتهى.
فدلّ ذلك على أنّ المراد بيعه من بائعه.والصّحيح عندنا عدم جواز بيعه من بائعه وغيره حتّى يقبضه، فيكون بيع العامي المسؤول عنه باطلاً لمخالفته لحديث نهي عن بيع الطّعام قبل قبضه.والله أعلم.
ص -267- ثم رأيت كلام الشّيخ في الاختيارات على عمومه كما ذكره صاحب الإنصاف في السلّم: فقال يصحّ بيع الدِّين في الذّمّة من الغريم وغيره، ولا فرق بين دين السّلم وغيره، وهو رواية عن أحمد، وقاله ابن عبّاس لكن بقدر القيمة لئلا يربح فيما لم يضمن.انتهى.
المسألة الثّالثة: قال في الكافي وغيره: وإن وكله في البيع وأطلق لم يملك البيع بأقلّ من ثمن المثل ـ إلى أن قال ـ: فإن باع بأقل من ثمن المثل وبأقل مما قدر له فنعه البيع، وعنه يصحّ ويضمن الوكيل النّقص ولا عبرة بما يتغابن به النّاس كدرهم من عشرة.وكذلك ذكروا إذا وكل في الشّراء وأطلق فما المفتَى به؟
فنقول: في الاختيارات قال في المحرر: وإذا اشترى الوكيل أو المضارب بأكثر من ثمن المثل، أو باع بدونه صحّ ولزمه النّقص في مسألة البيع.قال أبو العبّاس: وكذلك الشّريك والوصي والنّاظر على الوقف وبيت المال ونحو ذلك.قال: وهذا ظاهر فيما إذا فرط.
وأمّا إذا احتاط في البيع والشّراء ثم ظهر غبن أو بيع لم يقصر فيه فهذا معذور يشبه خطأ الإمام أو الحاكم، ويشبه تصرفه قبل عمله بالعزل أبين من هذا النّاظر والوصي والإمام والقاضي إذا باع أو أجر أو زارع أو ضارب ثم تبيّن أنّه بدون القيمة بعد الاجتهاد، أو تصرف تصرفاً ثم تبيّن الخطأ فيه، مثل: أن يأمر بعمارة أو غرس , نحو ذلك، ثم تبيّن أنّ المصلحة في خلافه.وهذا باب واسع، وكذلك المضارب والشّريك، فإنّ عامة مَن يتصرّف لغيره بوكالة أو ولاية قد يجتهد ثم يظهر فوات المصلحة وحصول المفسدة، ولا لوم عليه ولا تضمين بمثل هذا.انتهى كلامه.
فقد عرفت أنّ اختيار الشّيخ عدم تضمينه إذا لم يفرط ومقتضى كلام الشّيخ القول المشهور في المذهب، وهو صحّة البيع وتضمين الوكيل
ص -268- النّقص وشرط الشّيخ في ذلك إذا فرط وهو الأظهر عندنا.
وأمّا إذا فرط فحينئذٍ يتوجه القول بالبطلان وعدم انعقاد البيع، كما هو قول أهل العلم.والله أعلم.
المسألة الرّابعة: إذا علق الرّجل طلاق امرأته على شرطٍ وأراد إبطاله قبل وجود الشّرط برجعتها، أو قال: أبطلت ما علقت هل له ذلك أم لا؟
فنقول: قال في الإنصاف: إذا علق الطّلاق على شرطٍ لزم وليس له إبطاله.هذا المذهب، وعليه الأصحاب قاطبة وقطعوا به.وذكر في الانتصار والواضح رواية بجواز فسخ العتق المعلّق على شرطّ.قال في الفروع: ويتوجه ذلك في طلاقه.ذكره في باب التّدبير.
وقال الشّيخ تقيّ الدّين أيضاً: لو قال: إن أعطيتِنِي أو إذا أعطيتِنِي أو متى أعطيتِِنِي ألفاً فأنتِ طالق، أنّ الشّرط ليس بلازمٍ من جهته؛ كالكتابة عنده.قال في الفروع: ووافق الشّيخ تقي الدّين على شرط محض؛ كإن قدم زيد فأنت طالق.قال الشّيخ تقي الدّين التّعليق الذي يقصد به إيقاع الجزاء إن كان معاوضة فهو معاوضة، فإن كانت لازمة فلازم، وإلاّ فلا يلزم الخلع قبل القبول، وإلاّ الكتابة، وقول مَن قال التّعليق لازم دعوى محررة.انتهى.
فتحرّر أنّ التّعليق على شرط قسمان:
أحدهما: تعليق محض بلا شرط معاوضة؛ كقوله: إن قدم زيد فأنتِ طالقٌ، أو إن دخلتِ الدّارَ فأنتِ طالق، أو إن خرجتِ فأنتِ طالق، فهذا ليس له إبطاله على قول الجماعة، ووافقهم الشّيخ تقيّ الدّين على ذلك وهو الصّواب.
القسم الثّاني: تعليق بشرط معاوضة؛ كقوله: إن أعطيتِنِي ألفاً فأنتِ طالق، أو متى أعطيتِنِي، أو إذا، فهذا تعليق بشرط معاوضة، وليس بلازمٍ من جهة الزّوج عند الشّيخ تقي الدّين.
ص -269- وأمّا قولك ـ أيّدك الله بروحٍ منه ـ هل له إبطال الشّرط برجعتها؟
فمعلوم أنّ الطّلاق لا يقع حتّى يوجد الشّرط فكيف يراجعها؟
وأمّا قولك: وهل الطلقتان والثّلاث في ذلك سواء؟
فهما سواء ولا فرق بينهما في ذلك بلا نزاع نعلمه.
الخامسة: إذا ذهب لرجلٍ دابة وحلى عليها بشيء وهي التي يسمّيها البدو الحولاة والبلاسة، بأن يقول: مَن رأى أو أخبرنِي بدابتِي فله كذا، فأخبره، ولم يعمل شيئاً وإنّما هو مجرّد الخبر، هل يحلّ له ذلك للخبر أم لا؟ لأنّه من التّعاون على البر والتّقوى، وأخبر أخاك الخ، وهل يلزم ربّ الدّابّة ما قال؛ لأنّه من تمام الوعد أم لا؟ أم هي مسألة اجتهاد؛ لأنّها مصلحة لحفظ المال؟
فنقول: جزم الفقهاء بأنّ الجعل جائز؛ فلو التقطها مثلاً بعد أن يعلم بالجعالة لم يستحقّ الجعل، قال في الشّرح الكبير في باب الجعالة: هي أن يقول: مَن ردّ عبدي أو لقطتِي فله كذا، فإذا قال ذلك فمَن فعله بعد أن بلغه الجعل استحقّه لما ذكرنا من الآية، وحديث أبي سعيد، يعنِي قوله تعالى: {وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ}، [يوسف، من الآية: 72].وحديث أبِي سعيد في رقية اللّديغ.
قال: وإن فعل قبل ذلك لم يستحقّه، سواء ردّه قبل بلوغه الجعل أو بعد، إذا التقط لقطة قبل أن يبلغه الجعل لم يستحقّ الجعل؛ لأنّه؛ لأنّه التقطها بغير عوضٍ وعملٍ في مال غيره بغير جعلٍ فلم يستحقّ شيئاً كما لو التقطها ولم يجعل فيها ربّها شيئاً، وفارق الملتقط بعد بلوغ الجعل؛ فإنّه إنّما بذل منافعه بعوض جعله فاستحقّه؛ كالأجير إذا عمل بعد العقد، وسواء كان التقاطه لها بعد الجعل أو قبله لما ذكرناه.ولا يستحقّ أخذ الجعل بردّها؛ لأنّ الرّدّ واجب عليه من غير عوضٍ فلم يجز أخذ العوض عن الواجب؛ كسائر الواجبات، وسواء ردّها
ص -270- قبل العلم بالجعل أو بعده؛ لذلك إن صحّ يأخذه الملتقط في موضع يجوز له أخذه عوضاً عن الالتقاط المباح.انتهى.
وقال في الفروع: فَمَن فعله بعد علمه استحقّه كدين، وإلاّ حرم.نقل حنبل في اللّقطة إن وجدها بعد ما سمع النّداء فلا بأس أن يأخذ منه وإلاّ ردّها ولا جعل له.انتهى.
فإذا تقرّر هذا فلا يخلو إمّا أن يجد الدّابّة قبل أن يسمع النّداء أو يبلغه، ويخبر فهذا صريح كلامهم أنّه لا يستحقّ جعلاً، وإن ردّها، فكيف إذا لم يعمل شيئاً، وإنّما هو مجرّد الخبر، وأمّا إن سمع النّداء أو الجعالة أنّ مَن ردّ دابتِي أو عبدي أو أخبرنِي بها فله كذا وكذا، ثم بحث عنها وسأل عنها في البوادي والبرية وغيرها حتى وجدها أو ردّها لصاحبها خبر؛ فإنّه يستحقّ الجعالة المذكورة.والله أعلم.
وفّقنا الله وإيّاك الحسن الفهم والعمل، وجنّبنا وإيّاك سوء الفهم والعمل.
وصلّى الله على محمّد وآله وصحبه وسلّم.
- 25 -
بسم الله الرّحم الرّحيم
من عبد الله إلى الأخ سعيد أسعده الله بطاعته وأدخله في سلك أهل ولايته.وبعد؛
وصل الخط وصلك الله إلى رضوانه، فأمّا ما سألت عنه من قول صاحب الإقناع وشارحه في (باب التّعزير) وإن ظلم صبياً أو بهيمة اقتصّ من الظّالم هل يعمل بهذا أم لا؟
فنقول: اعلم قبل ذلك أنّ العلماء ذكروا أنّ التّعزير أصل عظيم من أصول الشّريعة المحمّدية الآتية بالحكم والمصالح والغايات المحمودة في المعاش والمعاد.
قال ابن عقيل ـ رحمه الله ـ في الفنون للسّلطان سلوك السّياسة،

ص -271- وهو الحزم عندنا، ولا تقف السّياسة على ما نطق به الشّرع إذ الخلفاء الرّاشدون قتلوا ومثّلوا وحرقوا المصاحف ونفى عمر نصر بن الحجاج، ولينل من عرضه مثل أن يقول له: يا ظالم، يا معتدي، وبإقامته من المجلس، والذين قدروا التّعزير من أصحابنا إنّما هو فيما إذا كان تعزيراً عاماً من فعلٍ أو تركٍ.فإن كان تعزيراً لأجل ترك ما هو فاعلٍ له فهو بمنْزلة قتل المرتدّ والحربي والباغي، وهنا تعزير ليس يقدر بل ينتهي إلى القتل كما في الصّائل الآخذ للمال يجوز أن يمنع مع الأخذ ولو بالقتل، وعلى هذا فإن كان المقصود دفع الفساد ولم يرتدع بل استمرّ على الفساد فهو كالصّائل الذي لا يندفع إلاّ بالقتل فيتقل، ويمكن منه التّجسس، وقد ذكر شيئاً من هذا الحنفية والمالكية وإليه يرجع قول ابن عقيل: وهو أصل عظيم في صلاح النّاس، وكذا طلب الفعل فلا يزال يعاقب حتّى يفعل.
والتّعزير بالمال سائغ إتلافاً وأخذاً، وهو جار على أصل أحمد؛ لأنّه لم يختلف أصحابه في أنّ العقوبات في المال غير منسوخة كلّها، وهو قول الشّيخ أبي محمّد المقدسي، ولا يجوز أخذ ماله وهو المعزر فإشارة منه إلى ما يفعله الولاة الظّلمة.
والتّعزير يكون على فعل المحرّمات وترك الواجبات، فمن جنس ترك الواجبات: من كتم ما يجب بيانه؛ كالبائع المدلِّس، والمؤجِّر، والنّاكح، وغيرهم من المعاملين، وكذا الشّاهد، والمخبِر، والمفتِي والحاكم، ونحوهم، فإنّ كتمان الحقّ شبيه بالكذب، وينبغي أن يكون سبباً للضّمان، كما أنّ الكذب سبب للضّمان.
قال: ترك الواجبات عندنا في الضّمان كترك المحرّمات
ص -272- حتّى قلنا فيمَن قدر على إنجاء شخصٍ بإطعامٍ أو سقي فلم يفعل فمات ضمنه، وعلى هذا فلو كتم شهادة أبطل بها حقّ مسلمٍ ضمنه، ومن هذا الباب لو كان في القرية أو المحلّة أو البلدة رجل ظالم فسأل الوالي الغريم عن مكانه ليأخذه منه الحقّ فإنّه يجب دلالته بخلاف ما لو كان قصده أكثر من الحقّ.فعلى هذا إذا كتموا ذلك حتّى تلف الحقّ ضمنوه، ويملك السّلطان تعزير مَن ثبت عنده أنّه كتم الخبر الواجب كما يملك تعزير المقرّ إقراراً مجهولاً حتّى يفسره، ومَن كتم الإقرار، وقد يكون التّعزير بترك المستحبّ كما يعزّر العاطس الذي لم يجهر بترك تشميته.
إذا عرفت هذا، فلنرجع إلى جواب المسألة المسؤول عنها، وهي: ما إذا ظلم صبي صبيّاً، أو بهيمة بهيمةً اقتصّ للمظلوم إلى آخره.
فنقول: يعمل بذلك؛ لأنّ ذلك في الغالب لا يخلو عن ردع للظّالم، وإن لم يكن مكلّفاً.قال الشّيخ تقيّ الدّين: لا نزاع بين العلماء أنّ غير المكلَّف كالصّبي المميّز يعاقب على الفاحشة تعزيراً بليغاً، وكذلك المجنون يضرب على ما فعل لينْزجر لكن لا عقوبة بقتل أو قطع.
قال في الفروع: قال في الواضح: من شرع في عشر صلح تأديبه في تعزير على طهارة وصلاة، وكذا في زنا، وهو معنى كلام القاضي، وذكر ما نقله الشّالنجي في الغلمان يتمردون لا بأس في ضربهم، وظاهر ما ذكره الشّيخ عن القاضي، يجب ضربه على صلاة.قال الشّيخ لِمَن أوجبها هو تأديب وتعويد على خط وقراءة وصناعة وشبهها، وكذا قال صاحب المحرّر كتأديبه اليتيم والمجنون والدّواب؛ فإنّه شرع لا لترك واجب.وظاهر كلامهم في تأديبه في الإجارة والدّيات أنّه جائز في الإجارة.
فأمّا القصاص مثل أن يظلم صبي صبيّاً أو مجنون مجنوناً أو بهيمة بهيمة، فيقتصّ للمظلوم من الظّالم، وإن
ص -273- لم يكن في ذلك زجر عن المستقبل.لكن لاستيفاء للمظلوم، وأخذ حقّه يتوجّه أن يقال بفعل ذلك، ولا يخلو عن ردع وزجر في المستقبل ففعله لأجل الزّجر وإلاّ لم يشرع لعدم الأثرية والفائدة في الدّنيا.
وأمّا في الآخر فالله تعالى يتولّى ذلك للعدل بين خلقه فلا يلزم منه فعلنا نحن كما قال ابن حامد: القصاص بين البهائم والشّجر والعيدان جائز شرعاً، بإيقاع مثل ما كان في الدّنيا.وكما قال أبو محمّد البربهاري في القصاص في الْحَجَر التي نالت إصبع الرّجل، وهذا ظاهر كلامهم السّابق في التّعزير أو صريحه فيما لا يميّز.
وقال شيخنا: القصاص موافق للشّريعة واحتجّ بثبوته في الأموال وبوجوب دية الخطأ، وبقتال البغاة المفغور لهم.قال: فتبيّن بذلك أنّ الظّلم والعدوان يؤدّي في حقّ المظلوم مع عدم التّكليف؛ فإنّه من العدل وحرَّم الله الظّلمَ على نفسه، وجعله محرماً بين عباده.كذا قال.وبتقديره فإنّما يدلّ على الآدميين.انتهى كلام صاحب الفروع.وقد عرفتَ أنّه قول كثير من العلماء.
فأمّا الصّبيان فمعلوم أنّ ذلك زجر لهم في المستقبل إذا اقتصّ لبعضهم من بعضٍ، والذي نرى أنّ الذي يقتصّ لهم الأمير أوالقاضي إلاّ إذا لم يَخْفَ من تعدّي الصّبِيّ في اقتصاصه لنفسه؛ لأنّه أشفى لنفسه.
وأمّا البهيمة فيقتصّ لها مالكها، ومعلوم أنّ بعض البهائم يتأدّب إذا أدّب.والله أعلم بالصّواب.
المسألة الثّانية: إذا وجد مع امرأته رجلاً من غير زنا بها أنّه يضرب مائة سوطٍ كما في رواية يعقوب، واحتجّ بفعل عليّ ـ رضي الله عنه ـ، فذكر هذه المسألة في الإنصاف، وذكر أنّه يعزّر بذلك.انتهى.
والتّعزير يرجع
ص -274- إلى اجتهاد الإمام، لكن الذي نختاره أنّه يعزّر بذلك إنباعاً للخليفة الرّاشد علي بن أبي طالب رضي الله عنه.
المسألة الثّالثة: إن أرى الإمام العفو عنه جاز، فقد قال في المبدع: معناه من الشّرح ما كان من التّعزير منصوصاً عليه كوطء جارية امرأته أو الجارية المشتركة فيجب امتثال الأمر فيه، وما لم يكن، إن رأى الإمام المصلحة فيه وجب كالحدّ، وإن رأى العفو جاز للأخبار إلى آخر الكلام.
فنقول: اعلم أنّ في وجوب التّعزير وعدمه روايتين في مذهب أحمد:
إحداهما: الوجوب مطلقاً.وهي المذهب، وعليه الأصحاب.وهو من مفردات المذهب.ومال إلى وجوبه الشّيخ تقيّ الدّين، وعنه مندوب نصّ عليه في تعزير رقيقه على معصيته وشاهد الزّور.قال في المغني والشّرح: إن كان التّعزير منصوصاً عليه كوطء جارية امرأته أو المشتركة وجب، وإن كان غير منصوص عليه وجب إذا رأى المصلحة فيه أو علم أنّه لا ينْزجر إلاّ به، وإن رأى العفو عنه جاز.انتهى.
قلت: ومراده إذا كان في العفو عنه مصلحة، قال في الكافي: يجب التّعزير في الموضعين الذين ورد فيهما الخبر إلاّ إن جاء تائباً فله تركه.انتهى.
قلت: ومراده بالموضعين: إذا وطئ أمة امرأته مع تحليلها له أو الأمة المشتركة وهو معنى كلام صاحب المبدع الذي ذكرته في السّؤال، وليس في ذلك معارضة لما تقدم من كلامهم؛ لأنّه إذا جاء تائباً نادماً جاز ترك تعزيره، كما روي في تفسير قوله تعالى: {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ}، [هود، من الآية: 114]، أنّ رجلاً أصاب من امرأة قبلة وفعل بها كلّ شيء إلاّ الجماع ثم جاء تائباً، وذكر ذلك لرسول الله ـ صلّى الله عليه وسلّم ـ فقال: {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} الآية.

ص -275- فقال الرّجل: إلِيَّ ذلك يا رسول الله أم لجميع النّاس؟ فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "بل لجميع أمتّي".رواه الأئمة من طرق مختلفة.
قال المجد: فإن جاء من يستوجب التّعزير تائباً لم يعزّر عندي.انتهى.قال في الرّعاية: إن تشاتم اثنان عزرا، ويحتمل عدمه.قال في الفروع: فدلّ على أنّ ما رآه يتعيّن فلا يبطله غيره وأنّه يتعيّن قدر تعزيره خلافاً لمالك.انتهى.
قلت: يعنِي: إذا عين الإمام التّعزير للمصلحة فلا يجوز لغيره إبطاله، وأنّه يتعيّن قدر تعزير عينه الإمام.قال في الإنصاف: ويجب إذا طالب الآدمي بحقّه.قال: في الفروع وفي المغني في قذف صغيرة: لا يحتاج في التّعزير إلى مطالبة؛ لأنّه مشرع لتأديبه فللإمام تعزيره إذا رآه.ويؤيّده نصّه فيمَن سبّ صحابيّاً يجب على السّلطان تأديبه ولم يقيّده بطلبٍ أو إرث مع أنّ أكثرهم أو كثيراً منهم له وراث، وقد نصّ في مواضع على التّعزير ولم يقيّده وهو ظاهر كلام الأصحاب.
ويأتي في أوّل آداب القاضي إذا افتات خصم على الحاكم له تعزيره مع أنّه لا يحكم لنفسه إجماعاً، فدلّ على أنّه ليس كحقّ الآدمي المفتقر جواز إقامته إلى طلب.ولهذا أجاب في المغني عن قول الأنصاري للنَّبِيّ ـ صلّى الله عليه وسلّم ـ عن الزّبير إن كان ابن عمّتك، وأنّه لم يعزّره وعن قول الرّجل أنّ هذه القسمة ما أريد بها وجه الله، بأنّ للإمام العفو عنه.وفي البخاري أنّ عيينة بن حصن لما أغضب عمر هَمَّ به فتلا عليه الحر بن قيس {خُذِ الْعَفْوَ} الآية [الأعراف، من الآية: 199]، قاله في شرح مسلم في قول عائشة ـ رضي الله عنها ـ ما انتقم رسول الله ـ صلّى الله عليه وسلّم ـ إلاّ أن ينتهك شيء من محارم الله فينتقم لله.أنّه يستحبّ لولاة الأمور التّخلق بهذا، فلا ينتقم لنفسه ولا يهمل حقّ الله.انتهى كلام صاحب الفروع.
ص -276- فعلم مِمّا تقدم أنّ الأمير أو الحاكم إذا رأى التّعزير في المعصية جاز له ذلك، وإن كان لحقّ آدمي، ولا يفتقر جوازه إلى طلب صاحب الحقّ؛ لأنّ ذلك من باب إنكار منكرٍ وإزالة الظّلم الذي يتعلّق بالأئمة والأمراء.والله أعلم.
المسألة الرّابعة: من نائب الإمام؟
فالمعروف عندنا أنّ نائب الإمام الأمير والقاضي جميعاً.والله أعلم.
المسألة الخامسة: هل يجوز إخراج العروض بقيمتها كالثّياب ونحوها عن زكاة النّقدين، وعن زكاة الثّمار، والحبوب؟
فقد أجبناك عنها قبل ذلك، وأطلنا الكلام، وذكرنا اختلاف العلماء، وأنّ البخاري ترجم لجواز ذلك في صحيحه، وذكر الآثار والأحاديث الدّالّة على هذه المسألة، فراجعه يتبيّن لك الصّواب إن شاء الله.والسّلام.والحمد لله ربّ العالمين.وصلّى الله على محمّد وآله وصحبه أجمعين.
- 26 -
بسم الله الرّحم الرّحيم
(من عبد الله بن الشّيخ إلى الأخ سعيد حفظه الله تعالى)
سلام عليكم ورحمة الله وبركاته.
وبعد؛
سألتَ ـ وفّقك الله وإيّاك ـ عَمَن قال لزوجته: أنتِ طالق بالثّلاث، ويحلف أنّه قاصد أصابعه الثّلاث.
الجواب: هذا المقصد مشكل مع أنّه بعيد، وهذا يشبه ما قاله شيخ الإسلام أنّ النَّيّة إن أسقطت شيئاً من الطّلاق لم يقبل مثل قوله: أنتِ طالق ثلاثاً، وقال: نويت واحدة، فإنّه لا يقبل روايةً واحدةً.وإن لم تسقط من الطّلاق وإنّما عدل به من حالٍ إلى حالٍ، مثل: أن ينوي من
ص -277- وثاق وعقال ودخول الدّار إلى سنة ونحو ذلك، فهذا على روايتين:
إحداها: يقبل.قال في شرح المنتهى إلاّ أن تكذبه قرينة من غضب أو سؤالها الطّلاق، والمقدَّم في المذهب أنّه يدين ولا يقبل في الحكم.
وأمّا مَن قال لامرأته: إن كان كذا ما جرى فأنتِ فسخ.
فالجواب: هذا تعليق، وذكر الفقهاء ـ رحمهم الله تعالى ـ في كتاب الخلع ما يفيد أنّه كناية إذا نوى به الطّلاق صار طلاقاً، وصرح به في الاختيارات، فقال: ولا يقع الطّلاق بالكناية إلاّ بنية، إلاّ مع قرينة إرادة الطّلاق، كما إذا قرن الكناية بلفظٍ يدلّ على الطّلاق مثل أن يقول: فسخت النّكاح، وقطعت الزّوجية، ورفعت العلاقة بينِي وبين زوجتِي.انتهى.وبه يتمّ الجواب.
وأمّا الحلف بالطّلاق للمختلعة فيبنَى على صحّة الخلع وعدمها، فإن كان غير صحيحٍ كما إذا ضارها الزّوج لتفتدي منه فالخلع غير صحيحٍ، فإذا كان بلفظ الطّلاق أو نيّته مع اللّفظ الصّريح للخلع لحقها الطّلاق، فإن كان بفظ الخلع من غير نيّة الطّلاق فالزّوجة بحالها ويقع الطّلاق أيضاً.
وأمّا إذا وقع الخلع صحيحاً فلا يلحقها الطّلاق على المختار عند الأصحاب.وهذا مذهب أحمد ـ رحمه الله ـ، وقول ابن عبّاس، وابن الزّبير وجمعٍ من التّابعين، وبه يقول مالك والشّافعي.وحكي عن أبي حنيفة أنّه يلحقها الطّلاق الصّريح دون الكناية.وروي عن سعيد بن المسّيب وجماعة لما روي عن النَّبِيّ ـ صلّى الله عليه وسلّم ـ أنّه قال:"المختلعة يلحقها الطّلاق ما دامت في العدّة", ولم يمكن آخر هذا اليوم كشف بحر1 الحديث.وسنده، وإن صحّ فهو الحجّة.والله أعلم.
---------------------------------
1 كذا، ولعلّه نصّ الحديث.

ص -278- 28 ـ
بسم الله الرّحمن الرّحيم
(من عبد الله بن الشّيخ إلى الأخ جمعان)
سلام عليكم ورحمة الله وبركاته.وبعد؛
الخط وصل وصلك الله إلى رضوانه، ونبشّرك نحن طيّبون ـ ولله الحمد ـ، ولا نستنكر شيئاً كذلك سعود وعياله وآل الشّيخ من حيث الجملة.وما أشرت إليه من العذر عن الجيد فأنت معذور، وأرجو أنّ الله يعيننا وإيّاك ويرزقك العلم والعمل والمعونة، والعبد ما له طاقة على شيء من الأشياء إلاّ بإعانة الله، وأكثر الدّعاء بما أمر الله به نبيّه ـ صلّى الله عليه وسلّم ـ حيث قال: {وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَاناً نَصِيراً}، [الإسراء: 80].قال قتادة في تفسير الآية: علّم نَبِيّ الله أنّه لا طاقة له بهذا الأمر إلاّ بسلطان من الله نسأل الله سلطاناً نصيراً.وما أشرت إليه من المسائل:
فالأولى: على القول بأنّ الرّاعي لا ضمان عليه، هل هو لكلّ راعٍ سواء رعى جماعة أو هو مختصّ بمنفعة واحدٍ؟
فالظّاهر من كلام أهل العلم أنّ الرّاعي لا ضمان عليه إلاّ بالتّعدّي والتّفريط سواء كان لجماعة أو لشخص معيَّن، ولا أعلم في ذلك خلافاً.
والثّانية: في الجائفة والمأمومة عمداً هلها تحمل العاقلة لعدم إمكان استيفاء القصاص؟
فالذي ذكر أهل العلم أنّ العاقلة لا تحمل إلاّ الخطأ في الجائفة وما فوقها، وأمّا ما دون الجائفة في الخطأ، ففيه خلاف بين العلماء والذي يفتى به عندنا أنّها لا تحمل ما دون الثّلث، وإنّما تحمل الثّلث
ص -279- فأكثر في الخطأ خاصة، فدية الجائفة والمأمومة على الجاني خاصّة في العمد، والظّاهر أنّها ليست بمنجمة كالدّية بل هي حالّة.
والثّالثة: تحمل الشّهادة ما يشترط لها عند أهل العلم من الشّروط؟
فالذي ذكر في الإنصاف أنّها تقبل الشّهادة على الشّهادة فيما يقبل فيه كتاب القاضي إلى القاضي وترد فيما يرد فيه، ولا تقبل إلاّ أن يتعذر شهود الأصل بموتٍ أو مرضٍ أو غيبةٍ إلى مسافة القصر.وذكر أيضاً أنّه لا يجوز لشاهد الفرع أن يشهد إلاّ أن يستدعيه شاهد الأصل، فيقول: أشهد على شهادتِي أنِّي أشهد على فلان بن فلان وقد عرفته باسمه وعينه ونسبه، أقرّ عندي وأشهدنِي على نفسه طوعاً بكذا أو شهدت عليه أو أقرّ عندي بكذا، وذكر ابن عقيل رواية يجوز أن يشهد سواء استدعاه أو لا، وقدمه في التّبصرة وهذه الرّواية هي الصّواب إن شاء الله تعالى.
والرّابعة: أرش العيب إذا قدرت السّلعة بما ينقصها هل تقوم بالثّمن الذي اشتريت به سليمة فما نقص عنه بالعيب رجع به المشتري أم لا عبرة بالثّمن، وإنّما تقوم أنّها تسوي صحيحة كذا، وما نقص عنه بالعيب طاح قدره من الثّمن؟
فالذي ذكره العلماء أنّها تقوم بالثّمن الذي اشتريت به.قال في الإقناع: والأرش قسط ما بين قيمة الصّحيح والمعيب، فيرجع بنسبته من ثمنه فيقوم المعيب صحيحاً ثم يقوم معيباً، فإذا كان الثّمن مثلاً مائة وخمسين فيقوم المعيب صحيحاً بمائة ومعيباً بتسعين فالعيب نقص عشرة نسبتها إلى قيمته صحيحاً عشرة فينسب ذلك إلى المائة والخمسين تجده خمسة عشر، وهو الواجب للمشتري.هذا على القول بأنّه مخيّر يبن الرّدّ وأخذ الأرش مع الإمساك.
وأمّا على المفتَى به عندنا، وهو الرّواية الأخرى
ص -280- عن أحمد واختيار الشّيخ تقيّ الدّين أنّ المشتري إذا وجد بها عيباً لم يعلمه فليس له إلاّ الإمساك بلا أرش أو الرّدّ.
والخامسة: الشّفعة هل تثبت بالشّركة في البئر والطّريق ومسير الماء؟
فالمفتّى به عندنا أنّها تثبت بذلك، كما هو اختيار الشّيخ تقيّ الدّين وغيره من العلماء.وصلّى الله على محمّدٍ وآله وصحبه وسلّم.
- 28 -
بسم الله الرّحمن الرّحيم
(من عبد الله بن الشّيخ إلى الأخ جمعان)
سلام عليكم ورحمة وبركاته.وبعد؛
وصل الخط وصلك الله إلى رضوانه، وما ذكرت من جهة المسألة التي أشكلت عليك؛ وهي: أنّ أهل بلدكم يجعلون للأجير الذي يسقي الزّرع جزءاً منه مشاعاً، وأنّك نهيتهم عن ذلك؛ لأنّك وقفت على كلامٍ لبعض أهل العلم في اشتراط معرفة الأجرة، فإن كانت مجهولة لم يصحّ.
فاعلم أنّ الذي يظهر من كلام أهل العلم أنّ مثل هذه المسألة لا بأس بها، ويكون ذلك من باب المشاركة لا من باب الإجارة، كما إذا دفع أرضه لِمَن يزرعها بجزء مشاعٍ من الزّرع، أو نخله لِمَن يقوم عليه ويصلحه بجزء من ثمره، أو ثوبه إلى مَن يخيطه، أو غزلاً إلى مَن ينسجه بجزء منه مشاع فقد نصّوا على أنّ مثل هذا جائز.وكذلك إذا دفع ثوبه إلى مَن يخيطه أو غزلاً إلى مَن ينسجه بجزءٍ من ربحه فإنّ هذا جائز.
قال في المغني: وإن دفع ثوبه إلى خياط ليفصله مضاناً ليبيعها له وله نصف ربحها بحقّ عمله جاز، نصّ عليه في رواية حرب، وإن دفع غزلاً إلى رجلٍ ينسجه ثوباً بثلث
ص -281- ثمنه أو ربعه جاز، نصّ عليه.وهذه المسائل أبلغ في الجهالة والغرر من مسألتكم، فمسألتكم أولى بالجواز.والجهالة في مثل هذه المسائل مغتفرة كما اغتفرت في المزارعة والمساقاة التي ثبتت الأحاديث عن رسول الله ـ صلّى الله عليه وسلّم ـ بجوازها وهي في الحقيقة أجرة للأرض.
- 29 -
بسم الله الرّحم الرّحيم
(من عبد الله إلى الأخ جمعان)
سلام عليكم ورحمة الله وبركاته.وبعد؛
فإن سألت عنا فنحن ـ ولله الحمد ـ طيّبون، كذلك العيال وآل الشّيخ طيّبون جميعاً، ولله الحمد، والخط وصل، وما ذكرت فيه من المسائل:
فالمسألة الأولى: فيمَن سرق مال الغير أو غصبه إلى آخر.
فالجواب: أنّ الفقهاء قد ذكروا هذه المسألة وذكروا أنّ المغصوب منه يأخذ عين ماله أينما وجده سواء كان من الغاصب أو المشتري أو المنتهب، ويرجع المشتري على الغاصب أو السّارق بالثّمن ولا فرق في ذلك بين أن يكون الغاصب غنيّاً أو فقيراً.
والمسألة الثّانية: إذا وقف إنسان قدراً أو رحى هل ذلك وقف عام ينتفع به كالمساجد والمقبرة أم لا؟
فالجواب: أنّ ذلك يرجع إلى شرط الواقف، فإن قال ذلك وأطلق كان ذلك وقفاً عاماً ينتفع به، وإن قيّد ذلك على شخصٍ أو جهةٍ تقيد به.
والمسألة الثّالثة: إذا اشترى إنسان من آخر طعاماً ووكّل البائع على كيله ولم يحضره الخ؟
ص -282- فالجواب: أنّ ذلك صحيح إذ لا مانع منه وقد نصّ على ذلك الفقهاء في (باب الوكالة)، ولا يدخل ذلك في النّهي عن بيع الطّعام قبل قبضه؛ لأنّ هذا قبض صحيح؛ لأنّ قبض وكيله كقبضه.وهذه وكالة صحيحة، ولا يقدح في ذلك كون الوكيل يتولّى طرفي العقد.
والمسألة الرّابعة: فيمَن قال: عليَّ الطّلاق لأفعلن كذا، ثم حنث وله زوجة ما الحكم؟
فالجواب: أنّ هذه المسألة، الخلاف فيها مشهور بين السّلف والخلف، وفيها روايتان عن أحمد:
إحداهما: تطلق ثلاثاً، صحّحه في التّصحيح.قال في الرّوضة: هو قول جمهور أصحابنا؛ لأنّ الألف واللام للاستغراق، فتقتضي استغراق الكلّ وهو ثلاث.
والرّواية الثّانية: لا تطلق إلاّ واحدة، وهو المذهب؛ لأنّه يحتمل أن تعود الألف واللام إلى معهود يريد الطّلاق الذي أوقعته.
قال الموفّق: والأشبه في هذا جميعاً أن يكون واحدةً في حال الإطلاق؛ لأنّ أهل العرف لا يعتقدونه ثلاثاً، ولهذا ينكر أحدهم أن يكون طلق ثلاثاً، ولا يعتقد إلاّ أنّه طلق واحدة.انتهى.
وإنّما الرّوايتان عن أحمد، إذا قال ذلك وأطلق ولم ينو شيئاً، فإن نوى ثلاثاً فإنّه يقع به ثلاث طلقات.وأمّا الشّيخ تقيّ الدّين فإنّه فرّق بين أن يقصد الحالف إيقاع الطّلاق أو لا يقصد، فإن كان يكره وقوع الجزاء ولكنه علقه على شرط ليحثّ نفسه على فعل شيءٍ أو تركه، فهذا يكون عنده من باب الأيمان، وتكون كفارته كفارة يمينٍ، وإن كان يقصد إيقاع الطّلاق ولا يكره وقوع الجزاء فهذا إذا وقع الجزاء وقع عليه الطّلاق.
ص -283- - 30 -
بسم الله الرّحم الرّحيم
(من عبد الله إلى الأخ جمعان)
سلام عليكم ورحمة الله وبركاته.وبعد؛
وصل الخط وصلك الله إلى رضوانه.وما ذكرت من العذر من عدم المواجهة في سفر الحجّ فأنت معذور لسبب كثرة الأشغال علينا وعليكم.
والمسائل التي وصلتنا قبل الحجّ سافرت بها معني؛ لأنِّي أبغي أن أجاوب عنها، والله أعلم أنّها ضاعت منِّي.وأمّا المسائل الأخيرة:
فالمسألة الأولى: هل يجوز بيع الذّهب والفضّة بعرض كالجدد وغيرها نسيئة؟
فالجواب: أنّ ذلك لا يجوز إذا كان العرض جدداً؛ لأنّها بمنْزلة الأثمان، إذا اختلفت أجناسها يجوز بيع بعضها ببعض ولا يجوز نسيئة.
وأمّا العروض التي ليست بأثمان فلا بأس بذلك، ولا أعلم في هذه المسألة نزاعاً بين العلماء.
والثّانية: قوله ـ صلّى الله عليه وسلّم ـ لوفد عبد القيس: "أنّهاكم عن الرّبا والختم"الخ.
يذكر أهل العلم في شرحه أنّه نهاهم عن الانتباذ في هذه الأوعية؛ لأنّها أوعية حارّة فيشربون منها المسكر ولا يشربون بذلك.وورد في حديثٍ صحيحٍ أنّه أرخص فيه بعد ذلك، وقال: "لا تشربوا مسكراً".
والثّالثة: إذا كان عند إنسانٍ تمر أو حبّ وحار في يده لأجل رخصه، وأراد أن يسلفه إنساناً إلى الثّمرة المقبلة؛ لأجل منفعة الثّمر المقبل، فهذا لا يجوز؛ لأنّه قرض يجرّ نفعاً إليه، وكلّ قرضٍ يجرّ منفعة فهو ربا.
ص -284- والرّابعة: فيمَن أسلم إلى رجلٍ دراهم بتمرٍ أو حبٍّ فلما حلّ الأجل وخاف صاحب السّلم أنّ التّمر الذي أسلم فيه لا يساوي رأس ماله.وقال صاحبه: ما أبغى إلاّ رأس مالي إلى أجل ولولا الأجل ما رضي صاحب الدَّين.
فهذه مسألة فيها خلاف بين أهل العلم، والأحسن الأحوط تركها.
- 31 -
بسم الله الرّحم الرّحيم
(من عبد الله إلى الأخ جمعان)
سلام عليكم ورحمة الله وبركاته.وبعد؛
وصل الخط وصلك الله إلى رضوانه.وأنا ولله الحمد طيّب، كذلك عيالنا وآل الشّيخ وما.ذكرت من المسائل:
فالأولى: إذا أفسدت دابّة إنسانٍ باللّيل ملك الغير ما كيفية الضّمان؟
فالجواب: أنّ صفة التّقويم في الزّرع الأخضر ونحوه أن ينظر أهل المعرفة ما نقص الزّرع من الثّمن فيغرم له قيمة ذلك النّاقص.هذا هو الذي يظهر من كلام الفقهاء.
الثّانية: رجلان اشتركا بأموالهما من عقارٍ وأصولٍ وعروضٍ وأثمانٍ وغيرها، هل هذه شركة صحيحة أو فاسدة؟
فقال في الإنصاف: مِن شرط صحّة الشّركة أن يكون المالان معلومين، وإن اشتركا في مختلط بينهما شائع صحّ إن علما قدر ما لكلّ واحدٍ منها، ثم قال: ويشترط أن يعملا فيه أو أحدهما على الصّحيح، لكن بشرط أن يكن له أكثر من ربح ماله.وهي شركة عنان على الصّحيح من المذهب، وقيل: مضاربة، فإن شرط له ربحاً قدر ماله فهو إبضاع.

ص -285- وأمّا الشّركة في العقار ونحوه، فلم أرَ في كلامهم تصريحاً بجوازه، وقضية إطلاقهم الأموال يقتضي جوازه في العروض والعقار، فإذا عرف قدر ماليهما واشتركا في العمل فيه ثم فسخ أحدهما تقاسما الرّبح على قدر ماليهما، ورجع العقار إلى مالكه الأوّل.
والثّالثة: في الوظائف التي تعنِي أهل الإسلام، فالأحسن فيها أن يجعل ذلك على قدر المال من عقار وغيره، وتسقط النّائبة على قدر الأموال كما هو المعمول به في بلدان المسلمين.
والرّابعة: بيع الإبل بالغنم نسيئة، ففيه خلاف، ومَن منعه احتجّ بالحديث المروي أنّه نهى عن بيع الحيوان بالحيوان نسيئة، ومَن أجازه احتجّ بالحديث الصّحيح في قصّة وفد هوازن أنّ رسول الله ـ صلّى الله عليه وسلّم ـ قال: "ومَن لم تطب نفسه فله بكلّ فريضةٍ ستة فرائض من أوّل ما يفيء الله علينا".والتّفريق بينما كان معداً للحم وغيره عند مالك وغيره إنّما هو في مسألة بيع اللّحم بالحيوان، هل يصحّ ذلك أم لا؟ فمنعه مالك فيما كان معدّاً للحم دون ما هو معدّ للرّكوب وغيره.
والخامسة: ثمر العام الواحد يضمّ بعضه إلى بعض في تكميل النّصاب المراد به عند بعضهم أن يزرع زرعين في عامٍ وحدٍ ولو كان ذلك دون السّنة الهلالية بأن يحصل ذلك في نحو ثمانية أشهر أو لتسعة أشهر أو دون ذلك، ولا ينظر إلى كون الزّرع الأوّل في آخر السّنة الأولى، والزّرع الثّاني في أوّل السّنة الثّانية؛ لأنّ ذلك حساب عامٍ واحدٍ واحترازهم بقولهم: ثمرة العام الواحد إشارة إلى كون إنسانٍ يزرع زرعاً في سنة ثم يزرع في السّنة التي بعدها بعد مضي اثني عشر شهراً، فهذا لا يضمّ ثمرة هذا إلى هذا،
ص -286- فإذا كمل النّصاب عنده بضمّ ثمرة إلى ثمرة في عامٍ واحدٍ وجبت عليه الزّكاة.هذا هو المفتَى به عندنا.
والسّادسة: إذا نقص الزّرع أو التّمر عن الخرص فالذي يعمل به عندنا أنّ الذي لا يتّهم في الزّكاة ويعرف بالدّيانة والأمانة يصدق في دعواه ومَن لا فلا.
والسّابعة: إذا دفع إنسان إلى آخر أرضه يغرسها وشرطا بينهما مدّة سنين إلى آخر المسألة.
فالجواب: أنّ الذي عليه كثير من العلماء أنّ مثل هذا لا يصحّ سواء سمّى مساقاةً أو مزارعةً أو لا، والذي اختاره الشّيخ تقيّ الدّين ابن تيمية جواز ذلك، وهو الذي تقتضيه الأصول والقواعد في المساقاة والمزارعة على النّصف أو الثّلث أو الرّبع كما ثبتت السّنة بذلك في قصة خيبر.
الثّامنة: المزارعة بجزء من الثّمرة إذا قيل بأنّها لازمة أو جائزة، فإذا زرعها العامل أو شغل الأرض بزرعه وفوت على صاحب الأرض أجرة أرضه فظاهر كلامهم أنّه يجب عليه قيمة مغل الأرض لصاحبها على ما تشارطا عليه.فإذا كان الأرض تغل كألف صاع مثلاً وزارعه عليها بثلثها وشغل أرضه ثم هرب العامل وجب ثلث الألف.هذا على القول بأنّها جائزة.وأمّا على القول بأنّها لازمة، فإنّه يستأجر الحاكم من ماله مَن يقوم على الزّرع.وأمّا إذا خرج منها قبل العمل وقيل إنّها جائزة فليس عليه شيء.
والتّاسعة: إذا خرج العامل في المساقاة وقد مضى بعض السّنة، فإن كان قبل ظهور الثّمرة فلا شيء له، فإن كان بعد ظهور الثّمرة استؤجر
ص -287- من ماله مَن يقوم على النّخل إن أمكن، وإذا جاء برجلٍ أمينٍ قام مقامه في تتميم العمل.
والعاشرة: هل حكم نائب الإمام كالإمام؟
فالذي قرّره ابن القيم وغيره أنّ الإمام في هذا ونائبه سواء، وأن تصرّف الغير في مال المالك إذا كان لمصلحةٍ ظاهرةٍ ينفذ تصرّفه.واستدلّوا على ذلك بقوله تعالى: {مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ}، [التّوبة، من الآية: 91].
والله أعلم.وصلّى الله على محمّد وآله وصحبه وسلّم.
- 32 -
بسم الله الرّحم الرّحيم
(من عبد الله بن الشّيخ إلى الأخ جمعان)
سلام عليكم ورحمة الله وبركاته.وبعد؛
وصل الخط وصلك الله إلى رضوانه، وتسأل فيه عن رجلٍ تشاجر هو وزوجته عند أميرٍ من الأمراء، فقالت الزّوجة للأمير: انصفنِي وإلاّ طلّقنِي من إمارتك، فحرص زوجها وقال: أنتِ طالق عدد زقان الجراد، فقالت: هبت ريحك، فقال لها: ما إمارة فلان، ويحلف أنّ كلامي هذا مجاوبة عن الأمير يوم قالت: طلّقنِي من إمارتك، فقلت أنا: يا أيّها الزّوج، أنت طالق عدد زقان الجراد من إمارته، ومعه على هذا شهود.
فالجواب ـ وبالله التّوفيق ـ قال الإمام زين الدّين عبد الرّحمن بن رجب الحنبلي في شرحه على الأربعين، وقد روي عن عمر بن الخطاب ـ رضي الله عنه ـ أنّه رفع إليه رجل قالت أمرأته شبِّهنِي، قال: كأنّكِ ظبية، كأنّكِ حمامة، فقالت: لا أرضى حتّى تقول: أنتِ طالق، فقال ذلك.فقال عمر:

ص -288- خذ بيدها فهي امرأتك.خرّجه أبو عبيدة.
وقال: أراد النّاقة تكون معقولة ثم تطلق من عقالها فيخلى عنها فهي خلية من عقالها، وهي طالق؛ لأنّها قد طلقت منه فأراد الرّجل ذلك فأسقط عنه عمر الطّلاق بنيّته.
قال: وهذا أصل لكلّ مَن تكلّم بشيء يشبه لفظ الطّلاق والعتاق، وهو ينوي غيره، أنّ القول فيه قوله فيما بينه وبين الله ـ عزّ وجلّ ـ، وفي الحكم على تأويل عمر ـ رضي الله عنه ـ.
ويروى عن الأشيمط السّدوسي قال: خطبت امرأة فقالوا: لا نزوّجك حتى تطلق امرأتك، فقلت: إنِّي طلّقتها ثلاثاً، فزوّجونِي، ثم نظروا فإذا امرأتي عندي، فقالوا: أليس قد طلّقتها ثلاثاً؟ قال: كان عندي فلانة فطلّقتها، وفلانة فطلّقتها.وأمّا هذه فلم أطلّقها، فأتيت شقيقاً أبا ثور وهو يريد الخروج إلى عثمان وافداً، فقلت: سل أمير المؤمنين عن هذه، فسأله.فقال: نيّته.خرّجه أبو عبيدة في كتاب الطّلاق.وحكى إجماع العلماء على مثل ذلك.
وقال إسحاق بن منصور: قلت لأحمد: حديث الأشيمط تعرفه؟ قال: من.السّدوسي، إنّما جعل نيّته بذلك.انتهى كلام ابن رجب.
وفي حديث عمرو بن شعيب عن أبيه عن جدّه عن النَّبِيّ ـ صلّى الله عليه وسلّم ـ أنّ المرأة إذا أقامت شاهداً واحداً على الطّلاق فإن حلف الزّوج أنّه لم يطلّق لم يقض عليه، وإن لم يحلف حلّفت المرأة ويقضى عليه.انتهى من إعلام الموقعّين لابن القيم.
فهذا كلام الخليفتين الرّاشدين: عمر وعثمان ـ رضي الله عنهما ـ أنّهما ردّا ما احتمل معنيين إلى نيّة المطلق.ولأنّ الأصل مع الزّوج وهو الزّوجية.
وفي حديث عمرو بن شعيب أنّ الزّوج يستحلف أنّه ما طلّق.إذا تقرّر هذا فإن كان الزّوج الذي قال لامرأته حين قالت للأمير: طلِّقْنِي من إمارتك، قال: أنتِ طالق عدد زقان الجراد من إمارة فلان، لم يقع عليها طلاقه؛ لأنّه وصله بما يصرف عن
ص -289- ظاهره، فإن لم يكن وصل الطّلاق بقوله: من إمارة فلان، حلف الزّوج بالله الذي لا إله إلاّ هو، ما أردتُ طلاق زوجتِي، وإنّما أردتُ طلاقها من إمارة فلان، فإن حلف فهي زوجته.وهذا الذي ذكرناه قد صرّح به بعض العلماء في كتبهم.لكن إن كانت الزّوجة قالت له: طلِّقنِي، وهي في شدّة الغضب، فقال لها: أنتِ طالق عدد زقان الجراد، ولم يصله بقوله: من إمارة فلان، فلا يقرّ بها إلاّ بمراجعة العلماء فيه.والله أعلم.
وصلّى الله على محمّد وآله وصحبه وسلّم .
- 33 -
بسم الله الرّحم الرّحيم
(من عبد الله بن الشّيخ إلى الأخ سعيد)
سلام عليكم ورحمة الله وبركاته.وبعد؛
وصل الخط وكل مَن تسأل عنهم طيّبون، ولله الحمد، والشّيخ طيّب، ولله الحمد، ولا يبرح يظهر، وكذلك عبد العزيز والعيال.
وأمّا جواب المسألتين اللّتين ذكرتهما في كتابك، فنذكر لك كلام أهل العلم، ونسأل الله أن يوفّقنا وإيّاك للصّواب.
قال في المغني: إذا قال: أنتِ عليّ حرام، فإن نوى به الظّهار فهو ظهار في قول عامّتهم، وبه يقول أبو حنيفة، والشّافعي.وإن نوى به الطّلاق فقد ذكرناه في باب الطّلاق، وإن أطلق ففيه روايتان:
إحداهما: هو ظهار، ونصّ عليه أحمد في رواية جماعة من أصحابه.وذكره إبراهيم الحربي.وعن عثمان وابن عبّاس وأبي قلابة وسعيد بن جبير وميمون بن مهران والبستي أنّهم قالوا الحرام ظهار.وروي عن أحمد ـ رحمه الله ـ ما يدلّ على أنّ التّحريم يمين وعن ابن عبّاس أنّه قال: التّحريم يمين في كتاب
ص -290- الله ـ عزّ وجلّ ـ قال تعالى: {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ}، [التّحريم، من الآية: 1]، ثم قال: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ}، [التّحريم، من الآية: 2].وأكثر الفقهاء على أنّ التّحريم إذا لم ينويه الظّهار ليس بظهار، وهو قول مالك وأبي حنيفة والشّافعي، ووجه ذلك الآية المذكورة.وأنّ التّحريم يتنوّع فقد يكون بالظّهار وبالطّلاق وبالحرام وبالصّيام وبالحيض، ولا يكون صريحاً في واحدٍ منها، ولا ينصرف إليه بغير نيّةٍ كما لا ينصرف إلى تحريم الطّلاق، ووجه الأوّل: أنّه تحريم أوقعه بامرأته فكان بإطلاقه ظهاراً كتشبيهها بظهر أمّه.وقولهم: إنّ التّحريم يتنوّع قلنا: إنّ تلك الأنواع منتفية ولا يحصل منها إلاّ الطّلاق.وهذا أولَى منه؛ لأنّ الطّلاق يُبَيِّن المرأة، وهذا يحرّمها مع بقاء الزّوجية، فكان أدنى التّحريم يمين فكان أولى.
فأمّا إن قال ذلك لمحرمة عليه بحيض أو نحوه وقصد الظّهار فهو ظهار، وإن قصد أنّها محرمة بذلك السّبب فلا شيء فيه، وإن أطلق فليس بظهارٍ؛ لأنّه يحتمل الخبر عن حالها، ويحتمل إنشاء التّحريم فيها بالظّهار فلا يتعيّن على أحدهما تعيين.
فصل
وإن قال: الحلّ عليّ حرام، أو ما أحلّ الله عليّ حرام، أو ما أنقلب إليه حرام وله امرأة فهو مظاهر، نصّ عليه في الصّور الثّلاث.
قال أحمد ـ رحمه الله ـ فيمَن قال: ما أحلّ الله عليّ حرام من أهل ومال: عليه كفّارة الظّهار، هو يمين.ويجزئه كفّارة واحدة في ظاهر كلام أحمد، واختيار ابن عقيل أنّه يلزمه كفارتان للظّهار ولتحريم المال.
ولنا أنّها يمين واحدة، فلا توجب كفّارتين كما لو ظاهر من امرأتين أو حرم من ماله شيئين.وفي قول أحمد ـ رحمه الله ـ هو يمين إشارة إلى التّعليل بما ذكرنا.انتهى كلامه.
وأنتَ تفهم أنّ الشّرح غالبه مسلوب من المغني وعبارتهما متقاربة

ص -291- والشّرح عند عليّ1 وهو وحمد بن ناصر مع الغزو والله يحفظهم وينصرهم.
وقال البخاري ـ رحمه الله ـ: باب إذا قال لامرأته: أنتِ عليّ حرام، قال الحسن بنيّته.قال في شرح البخاري لابن حجر العسقلاني: أي: تحمل على نيّته.وهذا التّعليق وصله البيهقي، ووقع لنا عالياً في جزء محمّد بن عبد الله الأنصاري شيخ البخاري، قال: حدّثنا الأشعث عن الحسن في الحرام إن نوى يميناً فهو يمين، وإن نوى طلاقاً فهو طلاق، وبهذا قال النّخعي والشّافعي وإسحاق.وروي نحوه عن ابن مسعود وطاوس وابن عمر.وقال الأوزاعي وأبو ثور: الحرام يمين مكفّرة.وروي نحوه عن أبي بكر وعمر وعائشة وسعيد بن المسيّب وعطاء وطاوس واحتجّ أبو ثور بظاهر قوله تعالى: {لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ} الآية [التّحريم، من الآية: 1].وقال سعيد بن جبير وأبو قلابة: مَن قال لامرأته: أنتِ عليّ حرام لزمته كفارة الظّهار، وكان مظاهراً، وإن لم ينوه كان عليه كفّارة يمين مغلظة، وهي كفّارة الظّهار؛ لأنّه يصير مظاهراً حقيقة وفيه بعد.
وقال أبو حنيفة وصاحباه والحكم وابن أبي ليلى في الحرام ثلاث تطليقات، ولا يُسَأل عن نيّته، وبه قال مالك.وعن مسروق والشّعبي وربيعة لا شيء فيه.وفي المسألة اختلاف كثير عن السّلف بلغها القرطبِي بالتّفسير إلى ثمانية عشر قولاً.ثم ذكر البخاري حديث ابن عبّاس أنّه قال: إذا حرم الرّجل امرأته ليس بشيء وقال: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ} [الأحزاب، من الآية: 21].قال الشّارح: يشير بذلك إلى قصة التّحريم، وقد أخرج النّسائي بسندٍ صحيحٍ عن أنس أن النَّبِيّ ـ صلّى الله عليه وسلّم ـ كانت له أمة يطؤها
---------------------------------
1 المراد بالشّرح: شرح المقنع الملقّب بالشرّح الكبير، والظّاهر أنّ سعيداً سأله أن يذكر له نصّه مع نصّ الْمغنِي فاعتذر بما ذكر.

ص -292- فلم تزل به حفصة وعائشة حتى حرّمها، فأنْزل الله هذه الآية: {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ} [التّحريم، من الآية: 1].وهذا أصحّ طرق هذا السّبب وله شاهد مرسل.
وقد اختلف في سبب التّحريم هل هو تحريم العسل، أو تحريم مارية القبطية، وقوله: ليس بشيء، يحتمل أن يريد بالنَّفي التّطليق، ويحتمل أن يريد به ما هو أعم من ذلك، والأوّل أقرب ويؤيّده ما تقدم في التّفسير بهذا الإسناد أنّه قال في الحرام يكفر، وفي روايةٍ إذا حرم الرّجل امرأته فإنّما هي يمين يكفّرها.فعرف أنّ المراد بقوله: ليس بشيء، أي: ليس بطلاق وأنت تفهم ـ رحمك الله ـ أنّ مذهب ابن عبّاس في هذه المسألة أقرب الأقوال إلى الكتاب والسّنة، وهو اختيار شيخنا ـ رحمه الله ـ.وذكر ابن القيم ـ رحمه الله ـ هذه المسألة ومسألة الحلف بالطّلاق في كتاب أعلام الموقعّين وبسطها فأحببت أن أنقل لك أوّل المسألة قال ـ رحمه الله ـ:
(فصل)
الثّامن مما تتغيّر به الفتوى لتغيّر العرف والعادة موجبات الأيمان والإقرار والنّذر وغيرها، فمن ذلك أنّ الحالف إذا حلف لا ركبت دابّة، وكان في بلد عرفهم في لفظ الدّابة الحمار خاصّة اختصّت يمينه به ولا يحنث بركوب الفرس والجمل، وكذلك إن كان الحالف مِمَّن عادته ركوب نوعٍ خاصٍّ من الدّواب كالأمراء ومَن جرى مجراهم حملت يمينه على ما اعتاده من ركوب الدّواب، فيبقى في كلّ بلدٍ بحسب عرف أهله، ويفتي كلّ أحدٍ بحسب عادته.
وكذلك إذا حلف لا اشتريت كذا ولا بعته، ولا حرثت هذه الأرض ولا زرعتها ونحو ذلك وعادته أن لا يباشر ذلك بنفسه؛ كالملوك حنث قطعاً بالإذن والتّوكيل فيه فإنّه نفس ما حلف عليه،
ص -293- وإن كان عادته مباشرة ذلك بنفسه كآحاد النّاس، فإن قصد منع نفسه من المباشرة لم يحنث بالتّوكيل، وإن قصد عدم الفعل والمنع منه حنث بالتّوكيل، إن أطلق اعتبر سبب اليمين وبساطها وما هيجها وعلى هذا إذا قيل له جاريتك، أو عبدك مرتكبان الفاحشة، فقال ليس كذلك بل هما حرّان لا أعلم عليهما فاحشة فالحجّة المقطوع بها أنّهما لا يعتقان بذلك لا في الحكم ولا فيما بينه وبين الله تعالى.
ومن ذلك ما أخبرنِي به بعض أصحابنا أنّه قال لامرأته: إن أذنتُ لكِ في الخروج إلى الحمام فأنتِ طالق، فتهيّأت للخروج إلى الحمام فقال لها: أخرجِي وأبصري فاستفتي بعض النّاس فأفتوا بأنّها قد طلقت منه، فقال للمفتي بأي شيء أوقعتَ علي الطّلاق؟ فقال: بقولك لها: أخرجي، فقال: إنِّي لم أقل لها ذلك إذناً، وأنا قلته تهديداً، أي: أنّك لا يمكنك الخروج.وهذا كقوله تعالى: {اعْمَلُوا مَا شِئْتُمْ} [فصلت، من الآية: 40]، فهل هذا إذن لهم أن يعملوا ما شاؤوا؟ فقال: لا أدري أنت لفظت بالإذن.فقال له: ما أردت الإذن، فلم يفقه المفتي، وغلظ فهمه عن إدراكه وفرق بينه وبين امرأته بما لم يأذن الله به ولا رسوله ولا أحد من أئمة الإسلام ـ وأطلق الكلام ـ إلى أن قال:
(فصل):
ومن هذا الباب اليمين بالطّلاق والعتاق فإنّ إلزام الحالف بهما إذا حنث بطلاق زوجته وعتق عبده مما حدث الإفتاء به بعد انقضاء عصر الصّحابة ـ رضي الله عنهم ـ فلا يحفظ عن صحابي في صفة القسم إلزام الطّلاق به أبداً، وإنّما المحفوظ إلزام الطّلاق بصيغة الشّرط والجزاء الذي قصد به الطّلاق عند وجود الشّرط كما في صحيح البخاري عن نافع قال: طلّق رجل امرأته التبة إن خرجت، فقال ابن عمر: إن خرجت فقد بانت منه، وإن لم تخرج فليس بشيء، فهذا لا ينازع فيه إلاّ مَن يمنع وقوع الطّلاق المعلّق
ص -294- بالشّرط مطلقاً، وأمّا مَن يفصل بين القسم المحض والتّعليق الذي يقصد به الوقوع فإنّه يقول بالآثار المروية عن الصّحابة كلّها في هذا الباب؛ فإنّهم صحّ عنهم الإفتاء بالوقوع في صور وصحّ عنهم عدم الوقوع في صور، والصّواب ما أفتوا به في النّوعين ولا يؤخذ ببعض فتاويهم ويترك بعضاً.إلى أن قال:
(فصل):
قد عرف أنّ الحلف بالطّلاق له صيغتان:
إحداهما: إن فعلتِ كذا فأنتِ طالق.
والثّانية: الطّلاق يلزمنِي لا أفعل كذا، وأنّ الخلاف في الصّيغتين حاصل قديماً وحديثاً.وهكذا الحلف بالحرام له صيغتان:
إحداهما: إن فعلت كذا فأنتِ عليّ حرام، أو ما أحلّ الله عليّ حرام.
والثّانية: الحرام يلزمنِي لا أفعل كذا.فمَن قال في:"الطّلاق يلزمنِي"إنّه ليس بصريحٍ ولا كنايةٍ ولا يقع به شيء ففي قوله: الحرام يلزمنِي أولى.ومَن قال: إنّه كناية نوى به الطّلاق كان طلاقاً وإلاّ فلا، فهكذا يقول في"الحرام يلزمنِي"، إن نوى به التّحريم كان كما لو نوى بالطّلاق التّعليق، فكأنّه التزم أن يحرم كما التزم ذلك أن يطلق ولا يجوز أن يفرّق بين المسلم وبين امرأته بغير لفظٍ لم يوضع للطّلاق ولا نواه، وتلزمه كفّارة يمين لشدّة اليمين إذ ليست كالحلف بالمخلوق التي لا تنعقد ولا هي من لغو اليمين فهي يمين منعقدة، وفيها كفّارة يمين وبه أفتى ابن عبّاس.
وفي قوله: أنتِ عليّ حرام، أو أنتِ عليّ حرام كالميتة، والدّم، ولحم الخنْزير، مذاهب:
أحدها: أنّه لغو وباطل لا يترتّب عليه شيء، وهو إحدى الرّوايتين عن ابن عبّاس، وبه قال مسروق والشّعبي وأبو سلمة وعطاء وداود وجميع أهل الظّاهر وأكثر أصحاب الحديث.
الثّاني: أنّها ثلاث تطليقات، وهو قول عليّ بن أبي طالب وزيد بن ثابت وابن عمر
ص -295- والحسن ومحمّد بن عبد الرّحمن بن أبي ليلى.
الثّالث: أنّها حرام عليه، ولم يذكر أهل هذا القول طلاقاً.
الرّابع: الوقف فيها صحّ ذلك عن عليّ وهو قول الشّعبي.
الخامس: إن نوى به الطّلاق فهو طلاق وإلاّ فيمينٌ.إلى أن قال:
التّاسع: أنّ فيه كفّارة الظّهار.صحّ ذلك عن ابن عبّاس أيضاً، وأبي قلابة وسعيد بن جبير، وهو مذهب ابن منبه.قال وهذا أقيس الأقوال وأفقهها.إلى أن قال:
الثالث عشر: أنّه يمين يكفّره ما يكفّر اليمين على كلّ حالٍ صحّ ذلك أيضاً عن أبي بكر الصّدّيق وعمر وابن عبّاس وعائشة وزيد بن ثابت وابن مسعود ـ رضي الله عنهم ـ، وخلق سواهم ـ رضي الله عنهم ـ.وحجّة هذا القول ظاهر القرآن؛ فإنّ الله سبحانه وتعالى فرض تحلة الأيمان عقب تحريم الحلال فلا بدّ أن يتناوله يقيناً فلا يجوز جعل تحلة الأيمان المذكور قبلها ويخرج المذكور عن حكم التّحلة التي قصد ذكرها لأجله.
وفي المسألة مذهب آخر وراء هذا كلّه، وهو أنّه إن أوقع التّحريم كان ظهاراً ولو نوى به الطّلاق، وإن حلف به كان يميناً مكفِّرة، وهذا اختيار شيخ الإسلام، وعليه يدلّ النّصّ والقياس، فإنّه إذا أوقع كان قد أتى منكراً من القول وزوراً، وكان أولى بكفّارة الظّهار مِمَّن شبّه امرأته بالمحرّمة، وإن حلف به كان يميناً من الأيمان كما لو حلف بالتزام الحجّ والإعتاق والصّدقة، وهذا محض القياس والفقه ألا ترى أنّه إذا قال: لله عليّ أن أعتق، أو أحجّ، أو أصوم لزمه، ولو قال: إن كلمت فلاناً فلله عليّ ذلك عل وجه اليمين، فهو يمين، وكذلك لو قال: هو يهودي أو نصراني كفر بذلك، ولو قال:

ص -296- إن فعلت كذا فهو يهودي أو نصراني كان يميناً وطرد هذا1 أيضاً إذا قال: أنت طالق كان طلاقاً، ولو قال: إن فعلت كذا فأنت طالق، كان يميناً، فهذه هي الأصول الصّحيحة المطرّدة المأخوذة من الكتاب والسّنة والميزان.والله الموفّق.انتهى كلامه في هذه المسألة.
وقال في الإنصاف: لو قال: عليّ الحرام، أو يلزمنِي الحرام، أو الحرام يلزمنِي فهو لغو لا شيء فيه مع الإطلاق، وفيه قرينة أو نيّة، وجهان، وأطلق في المغني والشّرح والفروع.
قلت: الصّواب: أنّه مع النّيّة والقرينة كقوله: أنت عليّ حرام، ثم وجدت ابن رزين قدمه، وقال في الفروع ويتوجّه الوجهان إن نوى به طلاقاً، وإنّ العرف قرينة.
قلت: الصّواب: أنّه مع النّية أو القرينة كقوله: أنت عليّ حرام.انتهى.وقال في المغني.
(فصل):
واختلف أصحابنا في الحلف بالطّلاق فقال القاضي في الجامع وأبو الخطاب: هو تعليقه على شرط أي شرط كان إلاّ قوله: إذا شئت فأنتِ طالق ونحوه فإنّه عليك، وإذا حضت فأنت طالق، فإنّه طلاق بدعة، وإذا طهرت فأنت طالق ونحوه؛ فإنّه طلاق سنة.وهذا قول أبي حنيفة؛ لأنّ ذلك يسمّى حلفاً عرفاً فيتعلّق الحكم به كما لو قال: إن دخلت الدّار، فأنت طالق؛ ولأن في الشّرط معنى القسم من حيث كونه جملة غير مستقلة دون الجواب فأشبه قوله: والله وبالله وتالله، وقال القاضي في المجرد
---------------------------------
1 سقط هنا قوله: (بل نظيره من كلّ وجه أنّه إذا قال: أنت علي كظهر أمِّي، كان ظهاراً، فلو قال: إن فعلت كذا فأنت عليّ كظهر أمِّي كان يميناً، وطرد هذا...) الخ.

ص -297- هو تعليقه على شرط يقصد به الحثّ على الفعل والمنع كقوله: إن دخلت الدّار فأنتِ طالق، وإن لم تدخلي فأنتِ طالق أو قصد تصديق خبره مثل قوله: أنتِ طالق لقدوم زيد أو إن لم يقدم.
فأمّا التّعليق على غير ذلك نحو قوله: أنتِ طالق إن طلعت الشّمس، أو قدم الحاجّ، أو إن لم يقدم السّلطان فهو شرط محض ليس بحلفٍ؛ لأنّ صيغة الحلف القسم، وإنّما يسمّى تعليق الطّلاق على شرط حلفاً لمشاركة الحلف في المعنى المشهور، وهو الحثّ، أو المنع، أو تأكيد الخبر نحو قوله: والله لأفعلن، أو لا أفعل، أو لقد فعلت، وما لم يوجد فيه هذا المعنى لا يصحّ تشبيهه حلفاً.وهذا مذهب الشّافعي.فإذا قال لزوجته: فإذا حلفت بطلاقك فأنت طالق، ثم قال: إذا طلعت الشّمس فأنتِ طالق، لم تطلق في الحال على القول الثّاني؛ لأنّه ليس بحلفٍ وتطلق على الأوّل؛ لأنّه حلف.
وإن قال: إن كلمت أباك فأنتِ طالق طلقت على القولين جميعاً؛ لأنّه علّق طلاقها على شرط يمكن فعله وتركه، فكان حلفاً، كما لو قال: إن دخلت الدّار فأنت طالق.انتهى كلام صاحب المغني.
قال في الاختيارات: ومَن علّق الطّلاق على شرط أو التزم به لا يقصد بذلك إلاّ الحض والمنع فإنّه يجزؤه فيه كفّارة يمينٍ إن حنث، وإن أراد الجزاء بتعليقه طلقت لحصول الشّرط، وكذا الحلف بعتق وظهار وتحريم وعليه يدلّ كلام أحمد في نذر اللّجاج والغضب.انتهى.
وصلّى الله على محمّدٍ وآله وصحبه وسلّم.
(تَمَّ ذلك في: 3 جمادى الآخرة سنة: 1343هـ بقلم الرّبيعِي عبد الله).
ص -298- - 34 -
بسم الله الرّحمن الرّحيم
سُئِل الشّيخ عبد الله بن الشّيخ عن ديات الشّجاج فأجاب بما يعلم من يراه بأنّ دية الموضحة سواء كانت في الرّأس أو في الوجه بَانَ العظم لو قدر مغرز إبردة فديتها خمس من الإبل، فإن هشمت العظم فديتها عشر فإن طاح منها عظام فديتها خمسة عشر، وفي الرّجل المكسورة أو اليّد فإن كان نفعها زال بالكلّيّة فديتها خمسون ناقة، فإن كان ذهب بعض نفعها ثبت من الدّية بقدر ما ذهب من النّفع، والإصبع إذا قطعت فيها عشر من الإبل، وفي الفصلة منها خمس من الإبل، والرّصاصة أو الرّمح إذا هو في البطن ففيه ثلث الدّية، فإن خرقت الجنب الآخر ففيه ثلثا الدّيّة؛ لأنّها جائفتان، وفي الضّلع بعير إذا انكسر، وفي التّرقوة بعير، وفي الذّراع إذا انكسر بعيران.
والجروح غير التي ذكرنا يجتهد العمال في ديتها ولا يبلغون بها دية التي ذكرنا، وفي الفخذ إذا انكسر بعيران، وفي العضد إذا انكسر بعيران.
- 35 -
بسم الله الرّحم الرّحيم
(مسألة): سُئِلَ الشّيخ عبد الله أيرخص للرّجل يوم الجمعة ـ أي في ترك صلاتها ـ؟
فأجاب إذا كان قريباً من بلد فلان رخصة له إلاّ في فرسخ، والفرسخ ثلاثة أميال، والميل ستة آلاف ذراع فجميع ذلك ثمانية عشر ألف ذراع.وصلّى الله على محمّدٍ وآله وصحبه وسلّم.

ص -299- - 36 -
ورد كتاب على العلامة الشّيخ عبد الله بن الشّيخ فيه أسئلة شرعية فأجاب صاحبها بما يأتي:
وعليكم السّلام ورحمة الله وبركاته.وبعد؛
وصل كتابك تسأل فيه عن ثمان مسائل:
الأولى: رجل ادّعى على غائبٍ وأقام البيّنة بدعواه هل يسمعها الحاكم ويحكم بها أم لا؟ وهل للمسافة تحديد أم لا؟
فنقول: اعلم أنّ للعلماء في هذه المسألة قولين:
أحدهما: أنّه إذا طلب من الحاكم سماع البيّنة والحكم بها فعلى الحاكم إجابته إذا كملت الشّروط.وبه قال ابن شبرمة ومالك والشّافعي وأحمد والأوزاعي واللّيث وأبو عبيدة وإسحاق وابن المنذر.واحتجوا بحديث هند المتّفق عليه أنّها جاءت إلى رسول الله ـ صلّى الله عليه وسلّم ـ فقالت: يا رسول الله إنّ أبا سفيان رجل شحيح وليس يعطينِي ما يكفينِي وولدي.قال:"خذي ما يكفيك وولد بالمعروف".فقضى عليه ولم يكن حاضراً.
والثّاني: أنّ الحاكم لا يحكم على الغائب ولا يسمع البيّنة عليه.وبهذا قال شريح وابن أبي ليلى والثّوري وأبو حنيفة، إلاّ أنّ أبا حنيفة قال: تسمع البيّنة ولا يحكم بها إلاّ أن يكون له وكيل أو شفيع جاز الحكم عليه.واحتجّوا بما روي عن النَّبِيّ ـ صلّى الله عليه وسلّم ـ أنّه قال لعلِّي: "إذا تقاضى إليك رجلان فلا تقتضِ للأوّل حتّى تسع كلام الآخر فإنّك لا تدري بما تقضي".قال التّرمذي: هذا حديث حسن، ولأنّه يجوز أن يكون للغائب ما يبطل البيّنة ويقدح فيها فلم يجز الحكم عليه.وهي

ص -300- الرّواية الأخرى عن أحمد.قال في الفروع: وعنه لا يحكم على غائبٍ كحقّ الله فيقضي في السّرقة بالغرم فقط.
إذا عرفت هذا، فاعلم أنّ القول الثّاني هو الرّاجح والعمل عليه عندنا لوجوه:
الأوّل: أنّ ما احتجّوا به لا يدلّ على موضع النِّزاع؛ لأنّ هذا استفتت النَّبِيّ ـ صلّى الله عليه وسلّم ـ هل يجوز لها الأخذ من مال زوجها ما يكفيها وولدها فقال لها: "خذي ما يكفيك وولدك بالمعروف"، وليس هذا من باب القضاء على الغائب في شيءٍ يوضّحه.
الوجه الثّاني: وهو أنّه لو كان قضاء لأرسل إلى أبي سفيان يحضر مجلس الحكم؛ لأنّ الاستفتاء وقع بمكّة وأبو سفيان إذ ذاك حاضر فيها.
الوجه الثّالث: أنّه لو كان قضاء على الغائب لأمرها رسول الله ـ صلّى الله عليه وسلّم ـ بإقامة البيّنة ولم يقض عليه حتّى يسمع البيّنة، والذي يقول بالقضاء على الغائب يشترط لجواز ذلك إقامة البيّنة المقبولة وغيبته مسافة القصر، فدلّ هذا على أنّه فتوى لا قضاء على الغائب، وكيف يقضي عليه مع حضوره وعدم غيبته؟ وهم مجمعون على أنّ القضاء على الحاضر الذي لم يغب دون مسافة القصر لا يجوز، فدلّ هذا على أنّه فتوى لا قضاء.ولهذا تعقب الاستدلال بهذا الحديث على هذه المسألة النّووي ـ رحمه الله تعالى ـ في شرح مسلم بأنّ القضية كانت بمكّة، وكان أبو سفيان حاضراً بها فلا يكون قضاء على الغائب بل هو إفتاء.
الوجه الرّابع: أنّه لو كان قضاء لاستحلفها رسول الله ـ صلّى الله عليه وسلّم ـ إذا تعذر عليها إقامة البيّنة الكاملة ولم ينقل شيء من ذلك، ولهذا في حديث الأشعث بن قيس في البخاري لما خاصم ابن عمّه في أرضٍ له وادّعى أنّها

ص -301- له، قال رسول الله ـ صلّى الله عليه وسلّم ـ: "شاهداك أو يمينه"الحديث.ولهذا قال في الشّرح الكبير ردّاً على مَن احتجّ بحديث هند على أنّ الحاكم يحكم.
المسألة الثّانية: هل في المسافة تحديد؟
فالذين يرون جواز القضاء على الغائب يحدّدون المسافة بمسافة القصر، قالوا: لأنّ ما دونها في حكم المقيم.
المسألة الثّالثة: هل تجب اليمين مع بيّنةٍ كاملةٍ ومع عدمها أم لا؟ وهل في المسألة تفريق...الخ وما سبب الاختلاف؟
فنقول: عن ابن عمر أو ابن عبّاس ـ رضي الله عنهم ـ قال: لو يعطى النّاس بدعواهم لادّعى رجال أموال قومٍ ودماءهم، ولكن البيّنة على المدّعي واليمين على مَن أنكر.قال النّووي: حديث حسن رواه البيهقي وغيره هكذا.وبعضه في الصّحيحين.وأصله في الصّحيحين عن ابن عبّاس قال: قال رسول الله ـ صلّى الله عليه وسلّم ـ: "لو يعطى النّاس بدعواهم لادّعى أناسٌ دماء رجالٍ وأموالهم، ولكن اليمين على المدّعَى عليه".
وفيهما عن ابن عمر ـ رضي الله عنهما ـ أنّ رسول الله ـ صلّى الله عليه وسلّم ـ قضى أنّ اليمين على المدّعَى عليه، وقد استدلّ العلماء بقوله:"اليمين على المدّعَى عليه"على أنّ المدّعي لا يمين عليه، وإنّما عليه البيّنة، وهو قول الأكثرين.قال ابن رجب في شرح هذا الحديث: وروي عن عليّ ـ رضي الله عنه ـ أنّه حلّف المدّعي مع بيّنته أنّ شهوده شهدوا الحقّ، وفعله أيضاً شريح وعبيد الله بن أبي عتبة بن مسعود وابن أبي ليلى وسوار العنبري وعبد الله بن الحسن ومحمّد بن عبد الله الأنصاري.وروي عن النّخعي أيضاً.
وقال إسحاق: إذا استراب وجب هذا.وسأل منها الإمام أحمد عن هذه المسألة فقال أحمد قد فعله عليّ.فقال: أيستقيم هذا؟ فقال: بل فعله عليّ.فأثبت القاضي هذا رواية عن أحمد لكنه حملها على
ص -302- الدّعوى على الغائب والصّبي.وهذا لا يصحّ؛ لأنّ عليّاً ـ رضي الله عنه ـ إنّما حلّف المدّعي مع بيّنته على الحاضر معه، وهؤلاء يقولون هذه اليمين لتقوية الدّعوى إذا ضعفت باسترابة الشّهود كاليمين مع الشّاهد الواحد.وكان بعض المتقدّمين يحلف الشّهود إذا استراب بهم أيضاً.ومنهم سوار العنبري قاضي البصرة، وجوز ذلك القاضي أبو يعلى من أصحابنا لوالي المظالم دون القضاة.وقد قال ابن عبّاس ـ رضي الله عنهما ـ في المرأة الشّاهدة على الرّضاع أنّها تستحلف، وأخذ به الإمام أحمد، وقد دلّ القرآن على استحلاف الشّهود عند الارتياب بشهادتهم بالوصية في السّفر في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ حِينَ الْوَصِيَّةِ}، [المائدة، من الآية: 106].انتهى.
إذا عرفت ذلك، فالذي يتوجّه أنّ البيّنة الكاملة العادلة التي لا يستريب الحاكم في شهادتها لا يحلف معها المدّعي.وقال صاحب الإنصاف: وعنه يحلّف مع الرّيبة، ولنا وجه أن يحلف لقول رسول الله ـ صلّى الله عليه وسلّم ـ: "شاهداك أو يمينه"، فدلّ على الاكتفاء بالشّاهدين.وأمّا إذا استراب الحاكم بالشّهود وخصوصاً في هذه الأزمان فهنا يتوجّه القول بتحليف المدعّي كما فعله عليّ ـ رضي الله عنه ـ وغيره.ويتوّجه أيضاً تحليف الشّهود مع الرّيبة.والله أعلم.
المسألة الرّابعة: إذا كان لرجلٍ على رجلٍ حقّ وقدر على أخذ ماله هل يجوز له أخذ قدر حقّه أم لا؟ وهل قول النَّبِيّ ـ صلّى الله عليه وسلّم ـ لهند: "خذي ما يكفيك وولدك بالمعروف"هل هو حكم أو فتيا؟
فنقول: هذه المسألة قد اختلف العلماء فيها على خمسة أقوال،

ص -303- وتُسمَّى هذه المسألة مسألة الظّفر:
أحدها: أنّه ليس له أن يخون مَن خانه، ولا يجحد مَن جحده، ولا يغصب مَن غصبه.وهذا مذهب أحمد ومالك.
والثّاني: يجوز أن يستوفي قدر حقّه إذا ظفر بماله سواء ظفر بجنسه أو بغير جنسه، وفي غير الجنس يدفعه إلى الحاكم ببيعه ويستوفي ثمنه منه.وهذا قول أصحاب الشّافعي.
والثّالث: يجوز له أن يستوفي قدر حقّه إذا ظفر بجنس ماله، وليس له أن يأخذ من غير الجنس.وهذا قول أصحاب أبي حنيفة.
والرّابع: إن كان عليه دين لغيره لم يكن له الأخذ، وإن لم يكن عليه دين فله الأخذ.وهذه إحدى الرّوايتين عن مالك.
والخامس: إن كان سبب الحقّ ظاهراً كالنّكاح والقرابة وحقّ الضّيف جاز للمستحقّ الأخذ بقدر حقّه، كما أذن فيه النَّبِيّ ـ صلّى الله عليه وسلّم ـ لهند أن تأخذ من مال أبي سفيان ما يكفيها ويكفي بنيها، وكما أذن لِمَن نزل بقومٍ ولم يضيّفوه أن يعقبهم في مالهم بمثل قراه كما في الصّحيحين عن عقبة بن عارم قال: قلت للنَّبِيّ ـ صلّى الله عليه وسلّم ـ: إنّك تبعثنا فنَنْزل بقومٍ لا يقروننا فما ترى؟ فقال لنا: "إن نزلتم بقومٍ فأمروا لكم بما ينبغي للضّيف فاقبلوا، وإن لم يفعلوا فخذوا منهم حقّ الضّيف الذي ينبغي لهم".
وإن كان سبب الحقّ خفيّاً بحيث يتّهم بالأخذ والنّسبة إلى الخيانة ظاهراً لم يكن له الأخذ، وتعريض نفسه للتّهمة والخيانة، وإن كان في الباطن آخذاً حقّه كما أنّه ليس له أن يتعرّض للتّهمة التي تسلّط النّاس على عرضه، وإن ادّعى أنّه محقّ غير متّهم.قال ابن القيم ـ رحمه الله تعالى ـ: وهذا القول أصحّ الأقوال وأسدّها وأوفقها للقواعد الشّرعية، وبه تجتمع الأحاديث؛ فإنّه قد

ص -304- روى أبو داود في سننه من حديث يوسف بن مالك قال: كنت أكتب لفلان نفقة أيتام كان وليهم فغالطوه بألف درهم فأدّاها إليهم فأدركت لهم من أموالهم مثلها، فقلت: اقبض الألف الذي ذهبوا به منك.قال: لا.حدّثنِي أبي أنّه سمع رسول الله ـ صلّى الله عليه وسلّم ـ يقول: "أدّ الأمانة إلى مَن ائتمنك، ولا تخن مَن خانك".وهذا وإن كان في حكم المنقطع فإنّ له شاهداً من وجهٍ آخر.وفي المسند عن بشر بن الخصاصية أنّه قال: يا رسول الله إنّ لنا جيراناً لا يدعون لنا شاذة ولا فاذة إلاّ أخذوها فإذا قدرنا لهم على شيء أنأخذه؟ قال: "لا.أدّ الأمانة إلى مَن ائتمنك ولا تخن مَن خانك".
فهذه الأحاديث تبيّن أنّ المظلوم في نفس الأمر إذا كان ظلمه غير ظاهرٍ وقدر على مال لِمَن ظلمه وأخذه خيانة لم يكن له ذلك، وإن كان هو يقصد أخذ نظير حقّه لكنه خان الذي ائتمنه، فإنّه إذا سلم إليه ماله فأخذ بعضه بغير إذنه ولا باستحقاق ظاهر كان خائناً، وإذا قال: أنا أستحقّ في نفس الأمر لما أخذته لم يكن ما ادّعاه ظاهراً معلوماً، وصار كالمتزوّج امرأة وأنكرت نكاحه ولا بيّنة له، فإذا قهرها على الوطء من غير حجّة ظاهرة فإنّه ليس له ذلك، ولو قدر أنّ الحاكم حكم على رجلٍ بطلاق امرأته ببيّنة اعتقد صدقها وكانت كاذبة في الباطن لم يكن له أن يطأها لما يعلم في الباطن.
فإن قيل: ليس هذا بخيانة بل هو استيفاء حقٍّ.والنَّبِيّ ـ صلّى الله عليه وسلّم ـ نهى عن خيانة مَن خان، وهو أن يأخذ من مال ما لا يستحقّ نظيره.
فأجاب شيخ الإسلام ابن تيمية ـ رحمه الله ـ عن هذا السّؤال بأن قال: هذا ضعيف لوجوه:
أحدها: أنّ الحديث فيه: أنّ قوماً لا يدعون لنا شاذة إلاّ أخذوها أفنأخذ من أموالهم بقدر ما يأخذون منّا؟ فقال: "لا".
ص -305- الثّاني: أنّه قال: "ولا تخن مَن خانك"، ولو أريد بالخيانة الأخذ على طريق المقابلة لم يكن فرق بين مَن خانه ومَن لم يخنه، وتحريم مثل هذا ظاهر، ولا يحتاج إلى بيان وسؤال، وهو قوله: "ولا تخن مَن خانك".فعلم أنّه أراد أنّك لا تقابله على خيانته فتفعل به مثل ما فعل بك، فإذا أودع الرّجل مالاً فخانه في بعضه ثم أودع الأوّل نظيره فأراد أخذ ماله منه فهذا هو المراد بقوله: "ولا تخن مَن خانك".
الثّالث: إنّ كونه خيانة لا ريب فيه، وإنّما الكلام في جواز على وجه القصاص، فإنّ الأمور فيها ما يباح القصاص فيه، كالقتل، وقطع الطّريق، وأخذ المال.ومنها ما لا يباح فيه القصاص كالفواحش، والكذب ونحو ذلك.قال الله في الأول: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا}، [الشّورى، من الآية: 40].وقال: {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ}، [النّحل: 126].فأباح الاعتداء والعقوبة بالمثل.فلما قال ـ صلّى الله عليه وسلّم ـ ههنا:"ولا تخن مَن خانك"، عُلِمَ أنّ هذا مما لا يباح فيه العقوبة بالمثل.والله أعلم.انتهى.
فإذا تقرّر هذا، عرفت أنّ الصّواب في المثل ما رجّحه الشّيخ تقيّ الدّين وابن القيم ـ رحمهما الله تعالى ـ فيما تقدّم.وهذا هو الموافق لقواعد الشّرع.والله أعلم.
المسألة الخامسة: إذا كانت أرض بين رجلين لأحدهما الثّلثان، والآخر الثّلث ينتفع صاحب الثّلثين بقسمها ويتضرّر الآخر وطلب مَن لا يتضرّر القسم، هل يجبر الآخر عليه أم لا؟ وإن طلبها صاحب الثّلث هل يجبر الآخر أم لا؟ وإن طلب أحدهما القسمة بالزّمان أي: قسمة المنافع فهل يجبر الممتنع على ذلك أم لا؟ وإذا رجع أحدهما قبل استيفاء نوبته هل له ذلك أم لا حتّى ينقضي الدّور ويستوفي كلّ واحدٍ منهما حقّه؟

ص -306- وكذا إذا تلفت المنافع في مدّة الآخر قبل تمكنّه من استيفاء حقّه فهل يرجع على الأوّل ببدل حصّته أم لا؟
فنقول: قال العلماء القسمة نوعان: قسمة تراضٍ، وهي: ما فيها ضرر أو ردّ عوضٍ من أحدهما كالدّور الصّغار والحمام والبيوت المتلاصقة التي لا يمكن قسمة كلّ عينٍ مفردة منها.والأرض التي في بعضها بئر أو بناء ونحوه لا يمكن قسمته بالإجزاء والتّعديل إذا رضوا بقسمتها أعياناً بالقيمة جاز؛ لأنّ الحقّ لهم لا يخرج عنهم، وقد روضوا بقسمته، وهذه جارية مجرى البيع لا يجبر عليها الممتنع، ولا يجوز فيها إلاّ ما يجوز في البيع، لما روى مالك في الموطّأ عن عمرو بن يحيى المازني عن أبيه أنّ رسول الله ـ صلّى الله عليه وسلّم ـ قال: "لا ضرر ولا ضرار".والضّرر المانع من القسمة هو نقص القيمة بالقسم.وقال الخرقي: هو ما لا يمكن قسمه ولا الانتفاع بنصيبه منفرداً فيما كان ينتفع به مع الشّركة، مثل أن يكون بينهما دار صغيرة إذا قسمت أصاب كلّ واحدٍ منهما موضعاً ضيّقاً لا ينتفع به، ولو أمكن أن ينتفع به في شيء غير الدّار ولا يمكن أن ينتفع به داراً لم يجبر على القسمة أيضاً؛ لأنّه ضرر يجري مجرى الإتلاف.وهذه إحدى الرّوايتين عن أحمد.
والثّانية: أنّ المانع هو أن ينقص قيمة نصيب أحدهما بالقسمة عن حال الشّركة، وسواء انتفعوا به مقسوماً أو لم ينتفعوا، قال القاضي: هذا ظاهر كلام أحمد، وهذا ظاهر كلام الشّافعي؛ لأنّ نقص قيمته ضرر شرعاً، والضّرر ينتفي.
فأمّا إن كان الضّرر على أحدهما دون الآخر كرجلين لأحدهما الثّلثان وللآخر الثّلث ينتفع صاحب الثّلثين بقسمتها ويتضرّر الآخر فطلب مَن لا يتضرّر القسم لم يجبر الآخر، وإن طلبه الآخر أجبر الأوّل.قال القاضي: إن طلبه الأوّل أجبر الآخر.وذكره أبو الخطاب، وهو ظاهر كلام أحمد في

ص -307- رواية حنبل.قال: كلّ قسمةٍ فيها ضرر لا أرى قسمتها.وبه قال ابن أبي ليلى وأبو ثور.قال في الفروع: إن طلبها المتضرّر أجبر الآخر.اختاره جماعة.قال في الشّرح: وهو مذهب أبي حنيفة ومالك.
النّوع الثّاني: قسمة الإجبار.وهي ما لا ضرر فيها، ولا ردّ عوضٍ؛ كالأرض الواسعة والقرى والبساتين والدّور الكبار والدّكاكين الواسعة والمكيلات والموزونات والمائعات سواء قيل إنّ القسمة بيع أو إفراز حقٍّ؛ لأنّ بيعه جائز وإفرازه جائز، قالوا: وإذا طلب أحد الشّركاء القسمة في هذا النّوع أجبر الممتنع بثلاثة شروط:
أحدها: إن ثبت عند الحاكم ملكهم ببيّنة.قال في الفروع: ذكره جماعة.يعنِي: هذا الشّرط ولم يذكره آخرون.وجزم به في الرّوضة، واختاره شيخنا ـ يعنِي به الشّيخ تقيّ الدّين ـ وفي المرهون وجهان، وأنّ كلام أحمد في بيع ما لا ينقسم وقسم ثمنه عام فيما يثبت فيه ملكهما، وما لم يثبت لجميع الأموال التي تباع، وإنّ مثل ذلك لو جاءته امرأة فزعمت إنّها خلية لا ولي لها هل يزوّجها بلا وليّ فيه؟ وجهان.
الثّاني: أن لا يكون فيها ضرر فإن كان فيها ضرر لم يجبر الممتنع.
الثّالث: أن يمكن تعديل السّهام من غير شيء يجعل معها فإن لم يمكن ذلك لم يجبر الممتنع؛ لأنّها حينئذٍ تصير بيعاً والبيع لا يجبر عليه أحد المتبايعين.والله أعلم.
وأمّا قول السّائل ـ أرشده الله للصّواب ـ: وإذا طلب أحدهما القسمة بالزّمان، أي: بالمنافع فهل يجبر الممتنع على ذلك أم لا؟
ففيها قولان في مذهب أحمد؛ لكن الذي رجّعوه أنّ الممتنع لا يجبر، وعنه يجبر، اختار صاحب المحرّر الإجبار في القسمة.
وأمّا إذا اتّفقوا على المهايأة بزمانٍ بأن تجعل الدّار في يد أحدهما شهراً،

ص -308- أو عاماً ونحوه، وفي يد الآخر مثلها، أو اقتسموا مهايأة بمكانٍ كسكنى هذا في بيتٍ وسكنى الآخر في بيتٍ ونحوه جاز؛ لأنّ المنافع كالأعيان، ولو تهايؤا في الحيوان اللّبون بأن يحتلب هذا يوماً وهذا يوماً فإنّه لا يصحّ، ولو تهايؤا في الشّجر المثمر لتكون لهذا عاماً ولهذا عاماً لم يصحّ ذلك أيضاً؛ لما فيه من الغرر الظّاهر، لكن طريقه أن يبيح كلّ واحدٍ منهما نصيبه لصاحبه في المدّة التي تكون بيده ويكون من باب المنحة والإباحة لا القسمة، وتكون قسمة المنافع بالزّمان والمكان جائزة لا لازمة سواء عَيَّنَا مدّة أو لم يعيِّنَاها؛ كالعارية من الجهتين، فلو رجع أحدهما قبل استيفاء نوبته فله ذلك، وإن رجع بعد استيفاء نوبته غرم لشريكه ما انفرد به من الانتفاع بأجرة المثل.والله أعلم.
وأمّا إذا تلفت المنافع في مدّة أحدهما أو نوبته فلا إشكال في أنّه يرجع على صاحبه بقدر نصيبه الذي انتفع به.والله أعلم.
وأمّا المسألة السّادسة: هل قسمة الإجبار إفراز أو بيع، فإن قلتم إنّها بيع، فهل يجوز قسم الأرض المزروعة قبل اشتداد حبّها أم لا؟
فاعلم أنّ هذه المسألة فيها قولان للعلماء:
أحدهما: أنّها إفراز حقّ أحدهما من الآخر وليست بيعاً.وهذا أحد قولي الشّافعي.
والقول الثّاني: أنّها بيع.وحكي ذلك عن أبي عبد الله بن بطه؛ لأنّه يبدل نصيبه من أحد السّهمين بنصيب صاحبه من السّهم الآخر.وهذا حقيقة البيع.وذهب المجدد وحفيده إلى أنّه إن كان فيها ردّ عوضٍ فهي بيع؛ لأنّ صاحب الرّدّ يبدل المال عوضاً عمّا حصل له من مال شريكه.وهذا هو البيع، وإن لم يكن فيها ردّ عوضٍ فهي إفراز.
وفائدة الخلاف: أنّها إذا لم تكن بيعاً جازت قسمة الثّمار خرصاً وما يكال وزناً والموزون كيلاً.قال في التّرغيب في الأصحّ وتفرقهما قبل القبض فيما
ص -309- يشترط فيه القبض في البيع وإذا حلف لا يبيع فقسم لم يحنث وإذا كان العقار أو بعضه وقفاً جازت قسمته.وعلى القول بأنّها بيع تنعكس الأحكام المتقدّمة كلّها.
قالوا: ولا شفعة مطلقاً أي: على كلا القولين لجهالة الثّمن.
المسألة السّابعة: إذا دفع رجل إلى امرأته خمسة حمران ثم بعد ذلك اختلف فقال الزّوج الخمسة من المهر، والمهر قدره عشرة حمران ولم يذكر الزّوج يوم العطاء أنّها من المهر، فهل القول قول الزّوج؛ لأنّه أعلم بنيّته أم لا؟ وإن قلتم: القول قوله فهل يلزمه يمين؟
فنقول: الذي يظهر من كلام الفهاء في مثل هذه الصّورة أنّ القول قوله بلا يمين؛ لأنّه علم بنيّته.هذا الذي يظهر لي في المسألة.والله أعلم.
وأمّا المسألة الثّامنة: قولهم: ومَن مرّ بثمرة لا حائطٍ لها ولا ناظر ففيه ثلاث روايات..الخ:
إحداها: له الأكل ولا يحمل.قال ابن رجب: هذا الصّحيح المشهور في المذهب.قال في الهداية: اختاره عامة أصحابنا.قال في الشّرح الكبير: وهو المشهور في المذهب لما روي عن أبي زينب التّيمي قال: سافرت مع أنس بن مالك، وعبد الرّحمن بن سمرة وأبي برزة ـ رضي الله عنهم ـ فكانوا يمرّون بالثّمار فيأكلون في أفواههم.وقال عمر: يأكل ولا يتّخذ خبيئة، ثم ذكر القولين الآخرين، ثم قال: ولنا ما روى عمرو بن شعيب عن أبيه عن جدّه أنّ النَّبِيّ ـ صلّى الله عليه وسلّم ـ سُئِلَ عن التّمر المعلّق فقال: "ما أصاب منه ذو الحاجة غير متّخذ خبيئة فلا شيء عليه، ومَن أخرج منه شيئاً فعليه غرامة مثليه والعقوبة".قال التّرمذي:هذا حديث حسن.
وروى أبو سعيد الخدري عن النَّبِيّ ـ صلّى الله عليه وسلّم ـ أنّه قال: "إذا مررت ببستانٍ فناد صاحب البستان ثلاثاً فإن أجابك، وإلاّ فكل من غير أن تفسد".
وروى سعيد بإسناده عن الحسن عن سمرة عن النَّبِيّ ـ صلّى الله عليه وسلّم
ص -310- مثله ولأنّه قول مَن سمّينا من الصّحابة من غير مخالفٍ فكان إجماعاً.
فأمّا أحاديثهم فهي مخصوصة بما رويناه من الأحاديث والإجماع.
وأمّا الزّرع ولبن الماشية ففيهما روايتان.قال أحمد: لا يأكل إنّما رخص في الثّمار ليس الزّرع.
والثّانية: قال: يأكل من الفريك؛ لأنّ العادة جارية به يأكله رطباً أشبه التّمر والزّبيب ـ إلى أن قال ـ: والأولى في الثّمار وغيرها أن لا يأكل منها إلاّ بإذن لما فيها من الخلاف، ولبن الماشية روي عن أحمد كذلك فيه روايتان:
إحداهما: يجوز أن يشرب ويحلب ولا يحمل لما روى الحسن عن سمرة عن النَّبِيّ ـ صلّى الله عليه وسلّم ـ أنّه قال: "إذا أتى أحدكم على ماشيةٍ فإن كان فيها صاحبها فليستأذنه، وإن لم يكن فيها أحد فليحتلب وليشرب ولا يحمل".رواه التّرمذي.وقال: حديث حسن صحيح.والعمل عليه عند بعض أهل العلم.وهو قول إسحاق.
والثّانية: لا يجوز لما روى ابن عمر مرفوعاً:"لا يحلبن أحد ماشية أحدٍ إلاّ بإذنه".متّفق عليه.والله أعلم.وأنت في أمان الله والسّلام.وصلّى الله على محمّدٍ وآله وصحبه وسلم.
- 37 -
بسم الله الرّحمن الرّحيم.
من عبد الله بن الشّيخ إلى حضرة الأخ في الله عبد الوهّاب أبو نقطة سلّمه الله من الآفات، واستعمله بالباقيات الصّالحات.
سلام عليكم ورحمة الله وبركاته.وبعد؛
وصل الخط وصلك الله إلى رضوانه، وتسأل فيه عن الكلام الذي ذكره ابن موسى.
الأوّل: أنّه قال: مَن قال: يعلم الله كذا يكفر فالذي قال: هذا تائه وواهم وأظنّ أنّكم ما فهمتم معنى كلامه، والحقّ أنّه إذا قال: يعلم الله كذا وكذا، وهو
ص -311- صادق فلا بأس بذلك، وإنّما الإثم والحرج على مَن قال: يعلم كذا وكذا وهو كاذب، فهذا كذب وافتراء ولا يجوز ولا يبلغ إلى الكفر.
والثّاني: قوله إنّ مَن صلّى على النَّبِيّ ـ صلّى الله عليه وسلّم ـ عشراً صلّى الله عليه مائة، ومَن صلّى عليه مائة صلّى الله عليه ألفاً.فهذا حقّ وهو مقتضى قوله ـ صلّى الله عليه وسلّم ـ: "مَن صلّى عليَّ مرّةً صلّى الله عليه بها عشراً".وهو ثابت في الصّحيح.
وأمّا قول ابن عبد الهادي إنّ التّلفّظ بالنّيّة سنة عند الصّلاة فهو خطأ وجهالة، وإنّما غرّه بعض كلام المتأخّرين والقائل لذلك مخطئ، فإنّ السّنة هو ما واظب عليه رسول الله ـ صلّى الله عليه وسلّم ـ.
قال ابن القيم ـ رحمه الله ـ في الهدي: ولم ينقل عن النَّبِيّ ـ صلّى الله عليه وسلّم ـ ولا عن أحدٍ من أصحابه أنّه تلفّظ بالنّيّة ولا استحبّها أحدٌ من الأئمة الأربعة، ولا غيرهم.انتهى.
وإنّما استحبّها بعض المتأخّرين من أصحاب الشّافعي وغيره، فردّ عليهم المحقّقون من أهل مذهبه وغيرهم، وكلّ أحدٍ يؤخذ من قوله ويترك إلاّ رسول الله ـ صلّى الله عليه وسلّم ـ.فلا ينبغي للمؤمن بل للمسلم أن يتّبع غلطات العلماء بل يعرض أقوالهم على الهدي النّبويّ، فما وافق ذلك قبله وما خالفه ردّه على قائله كائناً مَن كان.فأنتم اذكروا لابن عبدالهادي كلامنا، ولا يخالف ويهون عن فتياه.
وكذلك إنكاره الخرص فالخارص الذي عليه الاجتهاد والتّحرّي، والخرص فعله رسول الله ـ صلّى الله عليه وسلّم ـ، كان يبعث عمَّالَه إلى الثّمار يخرصونها عند استوائها، وقد قال الله تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ}، [الأحزاب، من الآية: 21].
وأمّا الموعظة والنّصيحة، فليس هنا أعظم من وصية الله تعالى للأولّين والآخرين.قال الله تعالى: {وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ
ص -312- وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ}، [النّساء، من الآية: 131].وتقوى الله ـ تبارك وتعالى ـ أن يفعل ما أمر الله به، ويترك ما نهى الله عنه وهذا هو الدّين كلّه.
وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ وَجَاهِدُوا فِي سَبِيلِهِ لَعَلَّكُمْ تُفْلِحُونَ}، [المائدة: 35].فأخبر سبحانه عباده المؤمنين بسبب الفلاح، وهو تقواه وابتغاء الوسيلة إليه والجهاد في سبيله، فهذه الثّلاث هي مجامع الخير.زرقنا الله وإيّاكم إيماناً صادقاً، وعملاً متقبّلاً، ونيّةً خالصةً.
وسلموا لنا على يحيى وجميع إخوانكم.وأنتم في أمان الله وحفظه.وعبد العزيز وسعود وآل الشّيخ طيّبون ويبلّغونكم السّلام.
- 38 -
(هذه مسائل فقهية سُئِل عنها الحافظ الشّيخ عبد الله بن الشّيخ محمّد بن عبد الوهّاب)
مسألة_1 ما قول سادة العلماء أئمة الدّين في رجلٍ طلّق امرأته وهي في الحيض، هل يقع عليها أم لا يقع؟
مسألة_2 الطّلقات الثّلاث المجموعة، هل تقع واحدةً أم ثلاثاً؟
مسألة_3 وهذه المسألة التي وقع الإشكال فيها وهي من أهم هذه المسائل، وهي التي نصرها الشّيخ تقيّ الدّين بالأدلّة، وهو الذي يُسَمَّى التّعليق، وجزموا أنّه متى وقع الشّرط وقع الجزاء بلا ريب عندهم، وصورته أنّه إذا كان بين رجلين شحناء وأراد أحدهم أن يتعدّى على الآخر وغضب، وقال: إن فعلت كذا، أو إن أخذت هذا، أو إن لم أفعل كذا، أو إن فعلت كذا، فامرأتي طالق، أو قال لامرأته: إن فعلت كذا، أو إن لم تفعلي كذا، فأنتِ طالق، هل يقع بما ذكرنا طلاق أم يمين؟ وإذا قلتم هذا يمين فما
ص -313- كيفية التّعليق الذي يقع به الطّلاق؟ أفتونا مأجورين.
مسألة_4 إذا زوجت امرأة قبل أن تعتد أو فسخت منه بسبب عقدٍ فاسدٍ، فهل إذا اعتدّت تكون بالخيار أم ترد على زوجها؟
مسألة_5 إذا طلقت امرأة ومضى عليها ثلاثة أشهر ولم تحض فيهن إلاّ حيضةً واحدةً، هل يجوز العقد عليها إذا أرادت التّزويج أم لا بدّ من ثلاث حيضات؟ أفتونا مأجورين.
الجواب: ـ وبالله التّوفيق ـ:
أمّا مسألة الطلاق في الحيض، فالمشهور والمفتَى به عند علماء الأمصار من الصّحابة والتّابعين فمَن بعدهم من الأئمة الأربعة وغيرهم أنّ الطّلاق في الحيض طلاق بدعة ومعصية لله ولرسوله، ولكنّه لازم ويحسب عليه من الطّلقات الثّلاث.وهذا هو المعمول به عندنا، ودلائل ذلك كثيرة مذكورة في البخاري ومسلم وغيرهما.ومن أشهر ذلك أنّ ابن عمر ـ رضي الله عنهما ـ طلّق امرأته وهي حائض في زمن رسول الله ـ صلّى الله عليه وسلّم ـ فذكر عمر ذلك لرسول الله ـ صلّى الله عليه وسلّم ـ فتغيظ رسول الله ـ صلّى الله عليه وسلّم ـ وأمره بمراجعتها حتّى تطهر ثم تحيض ثم تطهر ثم إن شاء طلّق وإن شاء أمسك.وفي البخاري عن ابن عمر ـ رضي الله عنهما ـ أنّها حسبت عليه طلقة.والله أعلم.
وأمّا الثّانية في الثّلاث المجموعة ففيها خلاف مشهور بين العلماء في جوازها، وفي كونها تقع ثلاثاً، فالذي عليه الأكثر أنّ التّلفّظ بها بكلمةٍ واحدةٍ بدعة ومعصية؛ لأنّ الله إنّما أباح الطّلاق للعدّة وقال: {الطَّلاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ}، [البقرة، من الآية: 229].والمرتّان لا تكون إلاّ مرّة
ص -314- بعد أخرى، ولما أخرجه النّسائي وغيره أنّ رجلاً طلّق امرأته ثلاثاً بكلمةٍ واحدةٍ، فذكر ذلك لرسول الله ـ صلّى الله عليه وسلّم ـ فغضب وقال: "أيلعب بكتاب الله وأنا بين أظهركم؟".الحديث.
وأمّا كونها تلزم وتقع ثلاثاً فالذي عليه جمهور الصّحابة فَمَن بعدهم أنّها تقع ثلاثاً كما أمضاه عمر بن الخطاب ـ رضي الله عنه ـ في خلافته، وتبعه على ذلك جمهور الصّحابة والتّابعين لهم بإحسانٍ من الأئمة الأربعة وغيرهم.والأدلّة على ذلك مذكورة في كتب الفقه، وشرح الحديث.وأجابوا عن حجج القائلين بعدم الوقوع وأنّها لا تقع إلاّ واحدة بأجوبةٍ كثيرةٍ ليس هذا موضع ذكرها.
وأمّا تعليق الطّلاق فالذي عليه أكثر أهل العلم أنّه إذا علّقه على شرطٍ ووجد الشّرط وقع، وفرّق الشّيخ تقيّ الدّين وغيره من أهل العلم في ذلك فقالوا: إن كان قصده وقوع الطّلاق كما يقول: إن زنيت فأنتِ طالق، وإن سرقت فأنتِ طالق، وقع وإن كان قصده الحضّ والمنع للمرأة أو لنفسه عن فعل الشّرط وليس قصده وقوع الطّلاق لم تطلق المرأة بذلك ويكون يميناً مكفِّرة نظراً إلى كونه إنّما قصد بذلك الحلف والحضّ والمنع لا وقوع طلاقٍ، وهذا الذي يختاره شيخنا ـ رحمه الله ـ ويفتي به.والله أعلم.
وأمّا إذا تزوّج المرأة في العدّة أو بعقدٍ فاسدٍ وفسخ النّكاح، فإن كان الفاعل لذلك جاهلاً فإنّه يجوز له نكاحها إذا انقضت عدّتها بعقدٍ جديدٍ برضاء المرأة والولي، وإن كان فاعل ذلك عارفاً بالتّحريم، فإنّه يفرّق بينهما ولا تحلّ له أبداً كما ذكر ذلك عن عمر بن الخطاب ـ رضي الله عنه ـ.والله أعلم.
وأمّا عدّة الحائض فثلاث حيضات سواء كان ذلك طلاقاً أو فسخاً.هذا الذي عليه جمهور العلماء.والله سبحانه وتعالى أعلم.
ص -315- - 39 -
مسألة: إن قال: وحقّ الله فهو يمين مكفِّرة1.هذا المذهب.وبه قال مالك والشّافعي.وقال أبو حنيفة: لا كفارة لها؛ لأنّ حقّ الله طاعاته ومفروضاته، وليست صفة له.ولنا أنّ لله حقوقاً يستحقّها لنفسه من البقاء والعظة والجلال، وقد اقترن عرف الاستعمال بالحلف بهذه الصّفة فينصرف إلى صفة الله، كقوله وقدرة الله عليه، وإذا قال: وعهد الله فهي2 يمين مكفِّرة وبه قال مالك.وقال الشّافعي: لا يكون يميناً إلاّ أن ينوي اليمين بعهد الله الذي هو صفته.وقال أبو حنيفة: ليس بيمينٍ ولعلّهم ذهبوا إلى أنّ العهد من صفات الفعل فلا يكون الحلف به يميناً.ولنا أنّ عهد الله يحتمل كلامه الذي أمرنا به ونهانا عنه لقوله تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ}، [يّـس، من الآية: 60].وكلامه قديم صفة له فوجب أن يكون يميناً، وإذا قال: وأيم الله فهي مكفّرة؛ لأنّه عليه السّلام كان يقسم بها، وإذا قال: وأمانة الله فهو يمين مكفِّرة.قال القاضي: لا يختلف المذهب فيه،وبه قال أبو حنيفة، وإن قال: أحلف بالله أو أشهد بالله، كان يميناً إذا ذكر اسم الله.وهذا قول عامّة الفقهاء، ولا نعلم فيه خلافاً.انتهى من الشّرح تلخيصاً.
وإذا قال: حلفت ولم يكن حلف، قال الإمام هي كذبة ليس عليه يمين.وهذا المذهب قال المصنّف والشّارح وعنه عليه كفّارة؛ لأنّه أقرّ على نفسه.انتهى من الإنصاف.
قال في اقتضاء الصّراط المستقيم بعد أن ذكر الكراهة في تعلّم غير
---------------------------------
1 فيه أنّه يُذَكِّر ضمير اليمين تارة ويؤنّثه أخرى، واليمين مؤنّثة، ولعلّ الاختلاف من النّاسخ وإن تذكير الضّمير باعتبار ما قبله.
2 فيه أنّه يُذَكِّر ضمير اليمين تارة ويؤنّثه أخرى، واليمين مؤنّثة، ولعلّ الاختلاف من النّاسخ وإن تذكير الضّمير باعتبار ما قبله.

ص -316- اللّغة العربية، وأيضاً فإنّ نفس اللّغة العربية من الدّين ومعرفتها فرض واجب.فإنّ فهم الكتاب والسّنة فرض ولا يفهم إلاّ بفهم اللّغة العربية، وما لا يتم الواجب إلاّ به فهو واجب.انتهى المقصود منه.
وقال في شرح الإقناع في أوّل: (كتاب الشّهادات): وإذا تحملها أي الشّهادة الواجبة وجبت كتابتها، ويتأكّد ذلك في حقّ رديء الحفظ؛ لأنّ ما يتم الواجب إلاّ به فهو واجب.انتهى المقصود منه.
مسألة: ما حكم بيع المغروس في الأرض الذي يظهر ورقه كالقت والجزر والفجل والثّوم والبصل وشبه ذلك؟
فالجواب: اعلم أنّ في هذه المسألة قولين للعلماء:
أحدهما: أنّه لا يجوز حتّى يقلع كما هو مذهب الشّافعي ورواية عن أحمد.قالوا: لأنّ هذه أعيان غائبة لم تر.
والثّاني: جواز بيعه وإن لم يقلع.وهذا هو الصّواب؛ لأنّ هذا ليس من الغرر، بل أهل الخبر يستدلّون بما ظهر من الورق على المغيب في الأرض كما يستدلّون بما يظهر في العقار من ظواهره على بواطنه، وكما يستدلّون بما يظهر من الحيوان على بواطنه، ومن سأل أهل الخبرة أخبروه بذلك، والمرجع في ذلك إليهم.وأيضاً العلم بالمبيع شرط في كلّ شيء بحسبه فما يظهر بعضه وكان في إظهار باطنه مشقّة إذا خرج اكتفى بظاهره كالعقار؛ فإنّه لا يشترط رؤية أساسه ودواخل الحيطان، وكذلك الحيوان وأمثال ذلك.وأيضاً إنّما احتيج إلى بيعه فإنّه يسوغ فيه ما لا يسوغ في غيره، فيبيحه الشّارع للحاجة مع قيام السّبب، كما أرخص في العرايا بخرصها، وأقام الخرص مكان الكيل بجنسه ولم يكن ذلك من المزابنة التي نهي عنها.والله أعلم.
ص -317- مسألة: بيع المفاتي هل يصحّ بيع الموجود منها والحادث أم لا تباع إلاّ لقطة لقطة؟
فالجواب: من أصحاب الشّافعي وأحمد مَن يمنع بيعها إلاّ لقطة لقطة، وكثير من العلماء من أصحاب مالك وأحمد وغيرهما يجوزون بيعها مطلقاً على الوجه المعتاد، وهذا هو الصّواب؛ فإنّ بيعها لا يمكن في العادة إلاّ على هذا الوجه، وبيعها لقطة لقطة إمّا متعذر وإما متعسر؛ فإنّه لا يتميّز لقطة عن لقطة إذ كثير من ذلك لا يمكن لقاطه بأسره فيبيع المقاتي بعد بدو صلاحها، وإن كان المبيع لم يتخلق بعد ولم ير، ولهذا إذا بدا صلاح بعض الشّجرة فإنّه صلاح لباقيها باتّفاق العلماء ويكون صلاحاً لسائرها في البستان من ذلك النّوع في أظهر قولي العلماء، وقول جمهورهم بل يكون صلاحاً لثمرة جميع البستان التي جرت العادة بأن يباع جميعه في أحد قولي العلماء، وقد ذكرنا هذه المسائل مبسوطة في غير هذا الموضع.انتهى.
- 40 -
بسم الله الرّحمن الرّحيم
(هذه الأجوبة السّديدة عن المسائل المفيدة للشّيخ عبد الله بن الشّيخ محمّد بن عبد الوهّاب ـ رحمهما الله وعفا عنهما بِمنّه وكرمه)
الحمد لله الذي أوجب البيان على العلماء، وأوجب السّؤال على مَن لا علم عنده.سلام عليكم ورحمة الله وبركاته.وبعد؛
وصل الكتاب وفهم الخطاب وسألت عن ستّ مسائل:
الأولى: ما قول العلماء ـ رضي الله عنهم ـ في رجلٍ خبب امرأة على زوجها؟
الجواب ـ وبالله التّوفيق ـ: نكاح الثّاني الذي خببها على زوجها باطل
ص -318- ويجب أن يفارقها؛ لأنّه عاصٍ لله بفعله ذلك.
الثّانية: إذا أرضعت امرأة طفلاً وله إخوة وأخوات لم يرضعوا منها لها بنون وبنات هل يجوز لإخوته وأخواته أن يتزوّجوا من أولاد التي أرضعته والعكس أم لا؟
الجواب ـ وبالله التّوفيق ـ: إذا أرضعت المرأة طفلاً رضاعاً يحرِّم شرعيّاً في الحولين صار الطّفل ابناً للمرضعة وابناً لزوجها الذي نسب الحمل إليه فصار في التّحريم والخلوة ابناً لهما وأولاده أولادهما، وإن نزلت درجتهم وجميع أولاد المرضعة إخوة للمرتضع وأخواته، وإن نزلت درجتهم.وأمّا المرتضع وهو المسؤول عن إخوته فالحرمة تنتشر إليه وإلى أولاده وإن نزلوا، ولا تنتشر إلى مَن في درجته من إخوته وأخواته، ولا إلى أعلى منه كأبيه وأمّه فلا يحرم على زوجها نكاح أمّ الطّفل المرتضع من النّسب ولا نكاح أخته وعمّته، ولا بأس أن يتزوّج الرّجل أخت أخيه من الرّضاعة.
الثّالثة: ما صفة الإحداد، وهل المملوكة فيه كالحرّة أم لا؟
الجواب ـ وبالله التّوفيق ـ: الإحداد واجب في عدّة الوفاة، وهي أربعة أشهر وعشر، أو شهران وخمسة أيام إن كانت أمة، فإن كانت حاملاً فعتدّتها بوضع حملها، وذلك على الحرّة والأمة والكبيرة والصّغير فيحرم على المحدة الزّينة كالأحمر والأصفر ونحوهما، ويباح لبس الأبيض وتقليم الأظفار ونتف الإبط وحلق العانة وغسل رأسها بالسّدر والمشط واستعمال الدّهن غير المطيّب، ويجب عليها عدّة الوفاة في المنْزل الذي مات زوجها فيه، وهي ساكنة فيه إلاّ لعذر من خوفٍ أو هدمٍ ونحوهما، ولا تخرج
ص -319- من منْزلها، ولها الخروج نهاراً لحوائجها وتجب العدّة من حين الموت.
الرّابعة: الرّجل الذي ليس من أهل البيت هل يسلم على المرأة في الإحداد وغيره أم لا؟
الجواب ـ وبالله التّوفيق ـ: المرأة المحدّة وغيرها في ذلك سواء، فالمرأة مع الرّجل إن كانت زوجته أو أمته أو محرماً من محارمه كأمه وابنته وأخته ونحوها فهي معه كالرّجل، فيستحبّ لكلّ واحدٍ منها ابتداء الآخر بالسّلام ويجب على الآخر ردّ السّلام عليه، وإن كانت المرأة أجنبية وكان جميلة يخاف الافتتان بها لم يسلّم الرّجل عليها، ولو سلّم لم يجز لها ردّ السّلام ولا تسلم هي عليه ابتداء، وإن سلمت لم تستحقّ جواباً فإن أجابها كره له، وإن كانت عجوزاً لا يفتتن بها جاز أن تسلم على الرّجل وعلى الرّجل ردّ السّلام عليها.
الخامسة: إذا قال الرّجل: عليَّ (الطّلاق) بالثّلاث أن أفعل كذا، أو لا أفعل كذا ففعله؟
الجواب ـ وبالله التّوفيق ـ: إذا لم ينو الطّلاق بل مراده الحثّ والمنع فهو يمين مكفِّرة يخيّر بين عتق رقبة أو كسوة عشرة مساكين أو إطعام عشرة مساكين لكلّ مسكينٍ مدي شعيرٍ، أو مدي تَمرٍ، أو مدُ بُرٍّ، فإن عجز عن ذلك صام ثلاثة أيام.
السّادسة: إذا كان لرجلٍ زوجتان أو أكثر فحاضت إحداهن هل عليه أن يبيت عندها ليلتها أم لا؟
الجواب ـ وبالله التّوفيق ـ: عليه أن يبيت عندها؛ لأنّ القسم يراد للإيواء إلاّ إن أذنت له، ولكن لا يجامع الحائض والنّفساء حتّى يطهرن من الحيض وتغتسل بعده.والله أعلم.
ص -320- وأمّا مسألة الحامل؛ إذا رأت الدّم فإنّه ينظر في حال المرأة فإن كان ذلك ليس بعادة لها إذا حملت فلا تلتفت إليه بل تصلّي فيه وتصوم ويكون حكمها حكم المستحاضة وليس في هذا اختلاف.
وأمّا إن كانت عادة المرأة أنّها تحيض وهي حامل ويأتيها في عادة الحيض وتطهر في عادة الطّهر فهذا الذي اختلف في العلماء والرّاجح أنّه حيض إذا كان على ما وصفنا.
وأمّا مسألة اليتيمة إذا طلبت الزّواج، فيجوز لوليّها تزويجها وإن لم تبلغ، إذا كنت لها تسع سنين، لكن لا يجبرها ولا يزوّجها إلاّ برضاها إذا كانت يتيمة.وأمّا الأب فيجوز له إجبار الصّغير التي لم تبلغ.والبلوغ يحصل بالحيض وبإنبات الشّعر الخشن حول القبل.
وأمّا مسألة الأمي، فهو الذين لا يحسن الفاتحة أو يحلن فيها لحنا يحيل المعنى.
وأمّا إذا كان يحسن الفاتحة ولا يحيل ألفاظها عن معانيها فهذا لا يُسَمَّى أميّاً وأحقّ النّاس بالإمامة أقرؤهم لكتاب الله، فإذا وجد القارئ قدم على غيره.وأمّا إذا أقيمت الصّلاة ثم جاء القارئ وهم يصلّون جاز للقارئ أن يصلّي معهم إذا كان الإمام يحسن قراءة الفاتحة، ولا يلحن فيها لحناً يحيل المعنى.وأمّا الذي يحلن فيها لحناً يحيل المعنى فلا يجوز أن يصلّي إلاّ بمثله.
وأمّا مسألة تعيين الإمام فإذا عيّن إماماً وقصده أن لا يصلّي خلف غيره، فهذا إذا بان أنّه غيره لم تصحّ صلاته؛ لأنّه نوى أن لا يصلّي خلفه.وأمّا إذا عيّن إماماً ونيّته أنّه يصلّي خلف مَن يصلّي بالجماعة وليس له قصد في تعيين الإمام كما هو الواقع في المساجد التي أئمتها راتبون، فهذا إذا بان له أنّه غير الإمام الرّاتب صحّت صلاته؛ لأنّ قصده الصّلاة مع الجماعة.والله أعلم.
وصلّى الله على محمّدٍ وآله وصحبه.وسلّم.
(تَمَّت رسائل الشّيخ عبد الله بن الشّيخ محمّد بن عبد الوهّاب رحمه الله).


رسائل وفتاوي للشيخ عبد الرحمن بن حسن - مجموعة الرسائل والمسائل ج 1

مجموعة الرسائل والمسائل النجدية (الجزء الأول)

ص -321- القسم الثّاني من الجزء الأوّل
من مجموعة الرّسائل والمسائل
رسائل وفتاوى أحفاد الشّيخ محمّد بن عبد الوهّاب
رسائل العلاّمة الشّيخ عبد الرّحمن بن حسن بن الشّيخ رحمهم الله.
- 1 –
بسم الله الرّحمن الرّحيم
من عبد الرّحم بن حسن إلى الأخ الْمحبّ الإمام المكرّم فيصل بن تركي ألهمه الله رشده ووقاه شرّ نفسه.
سلام عليكم ورحمة الله وبركاته.وبعد؛
تعلم أنّ نصيحتي لك نصيحة لله ولكتابه ولرسوله ولأئمة المسلين وعامّتهم؛ لأنّ بصلاحك يقوم الدّين ويصلح أكثر النّاس، وفي الحديث:"الدّين النّصيحة"، قالها ثلاثاً، قلنا: لِمَن يا رسول الله؟ قال:"لله ولكتابه ولرسوله ولأئمة المسلمين وعامّتهم".وقد جعل الله لأهل الإيمان نوراً يمشون به في النّاس.وهذه البلوى التي ابتلى الله بها أهل نجد من فتنة خالد والعسكر وقبله إبراهيم باشا ميّز الله بها أهل نجد طيّبهم وخبيثهم وتفاوت مراتبهم في الشّر والزّيغ والفساد وكثرت السفاهة والقسوة ولا تخفى حالهم إلاّ على مَن لا بصيرة له، كما قال تعالى: {مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ}، [آل عمران، من الآية: 179].
وقال تعالى: {لِيَمِيزَ اللَّهُ الْخَبِيثَ مِنَ الطَّيِّبِ} الآية، [الأنفال، من الآية: 37].
وقال تعالى: {ألم أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ}، [العنكبوت، الآيات: 1-3] إلى قوله:
ص -323- {وَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ آمَنُوا وَلَيَعْلَمَنَّ الْمُنَافِقِينَ}، [العنكبوت، الآية::11].
وهذا أمر مشاهد لِمَن جعل الله في قلبه نوراً.وقد وسم الله المنافقين بأقوالهم وأعمالهم، وجعل الله أهل الإيمان شهداء على النّاس.وقال تعالى: {وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ}، [التّوبة، من الآية: 105].
فيجب على مَن ولاّه الله أمر الدّين والدّنيا أن لا يتّهم من أقامهم الله شهداء على النّاس وهو يعلم منهم محبّة الإسلام ومحبّة أهله وبغض الباطل وأهله فكيف لا تقبل شهادة مَن أقامهم الرّبّ شهداء في أرضه على أعمال خلقه؟ وقد قال في المؤمنين والمهاجرين: {أُولَئِكَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ}، [الأنفال، من الآية: 72].
وقال: {وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ إِلاَّ تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الْأَرْضِ وَفَسَادٌ كَبِيرٌ}، [الأنفال: 73].
ومن الفساد الكبير على ما ذكر العلماء ضعف الإيمان وقوّة الباطل وقد حذّر الله نبيّه ـ صلّى الله عليه وسلّم ـ من طاعة الكافرين والمنافقين فقال تعالى: {يَا أَيُّهَا النَّبِيُّ اتَّقِ اللَّهَ وَلا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً}، [الأحزاب: 1]، عليماً بما يصلح عباده حكيماً في أقواله وأفعاله وشرعه وقدره.
ولما كان التّحذير من أولئك من أهمّ مقامات الدّين قال الله لنبيّه: {وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْك}، [المائدة، من الآية: 49].
وقال: {وَلا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطاً}، [الكهف، من الآية: 28].
وقال: {فَلا يَصُدَّنَّكَ عَنْهَا مَنْ لا يُؤْمِنُ بِهَا وَاتَّبَعَ هَوَاهُ فَتَرْدَى}، [طـه: 16].
وفي الأثر: تحبّبوا إلى الله ببغض أهل المعاصي، وتقرّبوا إلى الله بالبعد عنهم، وأطلبوا رضاء الله بسخطهم".
وقال تعالى: {أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ مَا لَكُمْ كَيْفَ تَحْكُمُونَ}، [القلم الآتيان: 35-36].
و{أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ}، [الجاثـية: 21].
ص -324- ما كان يصلح لذلك قدمه فيهم، ويتعيّن عليه أن يسأل عنهم مَن لا تخفى عنه أحوالهم من أهل المحلة وغيرها، فلو حصل ذلك لثبت الدّين وبثباته يثبت الملك، وباستعمال أهل النّفاق والخيانة والظّلم يزول الملك ويضعف الدّين، ويسود القبلية شرارها ويصير على ولاة الأمر كفل من فعل ذلك.فالسّيعد مَن وُعِظَ بغيره، وبما جرى له وعليه.وأهل الدّين هم أوتاد البلاد ورواسيها، فإذا فعلت وكسرت مادت وتقلبت كما قال العلامة ابن القيم ـ رحمه الله ـ ولكن رواسيها وأواتادها هم، فأنت إذا فعلت ما قلت لك قام بك الدّين والعدل وصارت سنة حسنة في هذا الزّمان ونلت أجر مَن أقام السّنة كما في الحديث: "مَن سَنَّ في الإسلام سُنةً حسنة كان له أجرها وأجر مَن عمل بها إلى يوم القيامة من غير أن ينقص من أجورهم شيء".
فإن انعكس الأمر كما هو الواقع كانت سنة سيّئة عليه وزرها ووزر مَن عمل بها إلى يوم القيامة من غير أن ينقص من أوزارهم شيء".
ومن المعلوم أنّ النّفس تميل إلى الرّاحة وطلب رضا الخلق، وفي النّظر فيما يرضي الله مخالفة للخلق أو بغضهم ولكن طريق الجنة حزن بربوة، واقرأ قوله تعالى: {فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}، [آل عمران، من الآية: 175].وقوله: {وَإِيَّايَ فَاتَّقُونِ}، [البقرة، من الآية: 41].وقوله: {فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ}، [هود، من الآية: 123].وقوله: {قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا}، [سـبأ، من الآية: 46].
فإذا عرفت أنّ العبد لا يأتيه ما يكره إلاّ من شرور نفسه وسيّات أعماله وأنّ نواصي الخلق في قبضة الرّبّ تبارك وتعالى، وأنّ قلوبهم بين إصبعين من أصابعه أفادك القيام بدينه وأخذت في أسباب ذلك والحبّ فيه والبغض فيه والتّقريب له والإبعاد لأجله، وجعلت أفعالك تطابق أمره

ص -325- الشّرعي الدّينِي، وتتحرّى مرضاته في كلّ قولٍ وفعلٍ وتقديم أو تأخير أو غير ذلك، فلو صلح تدبير الإمام فيما ولاّه الله من الحاضرة أصلح الله البوادي وغيرهم، فإنّ الأعمال حجّة لك أو عليك، وأنت سالم.والسّلام.ولا حول ولا قوّة إلاّ بالله العليّ العظيم.
وصلّى الله على محمّدٍ وآله وصبحه وسلّم.
- 2 -
بسم الله الرّحمن الرّحيم
من عبد الرّحمن بن حسن إلى عثمان بن منصور.وبعد؛
أشرفت على خطك وهو كلام مَن لا يدري ولا يدري أنّه لا يدري، ولكن نبيّن لك أكاد فتح من الله جئت من الزّبير والبصرة هاك الجيه، وجرى عليك من الفائز الذي أنت خابر لأجل طول إقامتك في أماكن يعبد فيها غير الله، وأراد الله سبحانه وتعالى أنّ كبارنا يقدّمونك في سرير لأجل اسم العلم والذي بان لهم أنّك عرفت صحّة هذه الدّعوة؛ دعوة الشّيخ محمّد بن عبد الوهّاب ـ رحمه الله ـ إلى توحيد الألوهية، وإنكار الشّرك والبراءة منه الذي ما يصير الإنسان مسلماً إلاّ به، والذي يدخل هذا قلبه ويتقدّم بالنّاس ويسير له مشاركة في العلوم يدعو النّاس إليه ويحثّهم علهي، ويبيّن لهم معنَى: لا إله إلاّ الله، وما دلّت عليه من إخلاص العبادة ونفي الشّرك وما تقتضيه من المعاداة والموالاة والحبّ والبغض، كذلك حقوق: لا إله إلاّ الله، ولا حصل منك شيء من هذا أبداً ولا حصل منك إلاّ ضدّها، إذا جاء عندك مشرك أو إنسان ما ينكر الشّرك من أهل هذه الأمكنة استأنست معه وقدّرته وأكرمته.
فإذا كان يريد أن يتزوّج زوّجتموه ولا حصل منك إلاّ إذا جاء أهل سدير يتنازعون في أموالهم أو يستفتونك في مسألةٍ فرعيةٍ، والذي هذا
ص -326- حاله ما يجوز أن يلين معه الجانب أو يرد له رأس، فلو أنّ لك معرفة في التّوحيد أو قبولاً له لكنت تكثر ذكره كما قيل: مَن أحبّ شيئاً أكثر من ذكره، بل الذي يذاكر في التّوحيد ويلهج به وينكر الشّرك ويبغض أهله ويعاديهم ما يجوز عندكم إلاّ كما يجوز رأس الحمار، ولولا هذا كان ما يجهلك أنّ طلبة العلم هم ربعي وهم إخواني وهم خاصتي ولكن أنت ما لقيت فيك حيلة إذا فتشنا عن كلامك في شرحك وفي غيره، وجدنا معتقدك في توحيد الألوهية معتقد عبد الله المويسر حظّه منها اللّفظ مع إنكار الْمعنَى هذه حالته يجب التّحذير عنه نصحاً لله ولرسوله ولكتابه ولأئمة المسلمين وعامّتهم، ويا ليتك ثم يا ليتك قمت بهذا الدّين وأحببت أهله ودعوت إليه وأنكرت ضدّه.لكن القلوب بيد الباري يقلّبها كيف شاء.وأسأل الله أن يقلّب قلبك إلى الإسلام.ويدخل فيه الإيمان.فإن وفّقك الله للتّوبة فلا علينا منك ولا عليك منا.ولو ما صادقناك ورافقناك ما يضرّ.
ومن الأمور الظّاهرة البيّنة أنّك دأبك تكتب في الخوارج وتذكر كلام شيخ الإسلام فيهم، والواقع في كثيرٍ من الأمّة أعظم من مقالة الخوارج عبادة الأوثان وتزيين عبادتها وإنكار التّوحيد، ولو أنّ في قلبك من التّوحيد شيئاً فعلت فعلَ عبد الله أبا بطين ما صبر يوم أن كان داود وأمثاله يشبهون على النّاس ردّ عليهم من كتاب الله وسنّة رسوله وأقوال الصّحابة وأقوال العلماء والأئمة ودحض حججهم بالوحي.
والخوارج ما عندنا أحد منهم حتّى في الأمصار ما هنا طائفة تقول

ص -327- بقول الخوارج إلاّ الأباضية في أقصى عمان ووقعوا فيما هو أكبر من رأي الخوارج وهي عبادة الأوثان ولا وجدنا خطك في الخوارج وتسميته بالمعارج إلاّ أنّ أهل هذه الدّعوة الإسلامية التي هي دعوة الرّسل إذا كفروا من أنكرها.قلت: يكفّرون المسلمين لأنّهم يقولون: لا إله إلاّ الله.والله أعلم.آخر ما وجدت من هذه الرّسالة.
وصلّى الله على محمّدٍ وآله وصبحه وسلّم.
- 3 -
بسم الله الرّحمن الرّحيم
من عبد الرّحمن بن حسن إلى الأخ الْمحبّ عبيد بن رشيد سلّمه الله تعالى وهداه ووفّقه لما يحبّه ويرضاه آمين.
سلام عليكم ورحمة الله وبركاته.وبعد؛
وصل الخط وسرنا طيبكم وسلامتكم ونحمد إليكم الله تعالى على ما أسداه من الأنعام، وما من به من معرفة دين الإسلام، نسأل الله المزيد من ذلك والثّبات عليه والاستقامة والمحافظة عليه، وذلك فضله وإحسانه تعالى لِمَن وفّقه له وهداه له.وما ذكرت من أنّ بعض النّاس يوجب صيام يوم الثّلاثين من شعبان إذا حال دون منظره غيم أو قتر، ويستدلّ بقوله في الحديث:"فإن غُمّ عليكم فاقدروا له".ويقول إنّ القدر التّضييق مثل قوله تعالى: {وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ}، [الطّلاق، من الآية: 7].وأنّ أمير المؤمنين عمر بن الخطاب صامه وصامه بعض الصّحابة.
فالجواب: أنّ هذا القول أخذ به بعض الحنابلة وبعضهم مع الأئمة الثّلاثة، وأكثر العلماء لا يقولون بوجوبه ولا باستجابة.قال في الإنصاف: وإن حال دون منظره غيم أو قتر وجب صومه، وعنه لا

ص -328- يجب قال الشّيخ هذا مذهب أحمد المنصوص الصّريح عنه، ولا أصل للوجوب في كلامه ولا كلام أحدٍ من الصّحابة.انتهى كلام شيخ الإسلام.
قلت: ذكر ابن عبد البر وغيره أنّه لم يثبت عن أحدٍ من الصّحابة ـ رضي الله عنهم ـ أنّه صامه إلاّ عبد الله بن عمر صامه احتياطا، قاله ابن القيم.وذكر أن ابن عبّاس ـ رضي الله عنهما ـ أنكر عليه صيامه.قال الحافظ محمّد بن عبد الهادي ـ رحمه الله ـ وقد روي من غير وجه مرفوعاً النّهي عن صوم يوم الشّك وقد روي عن جماعة من الصّحابة ـ رضي الله عنهم ـ أنّهم نهوا عن صوم يوم الشّكّ منهم حذيفة وابن عبّاس ونصّ الإمام أحمد ـ رحمه الله ـ في رواية المروذي أنّ يوم الثّلاثين من شعبان، إذا غم الهلال يوم شكّ، وهذا القول صحيح بلا ريب.قال الحافظ وليس في هذا الحديث الذي استدلّ به المتأخّرون دليل على وجوب الصّوم أصلاً بل هو حجّة على عدم الوجوب فإنّ معنى:"اقدروا له"، احسبوا له قدره وذلك بثلاثين يوماً فهو من قدر الشّيء، وهو مبلغ ليس من التّضييق في شيء، والدّليل على ذلك ما في صحيح مسلم عن ابن عمر:"فإن غُمَّ عليكم فاقدروا ثلاثين".أي: فأكلموا العدّة ثلاثين، وابن عمر هو الذي روى حديثهم الذي احتجوا به وصرح في هذه الأحاديث بمعناه وهو إكمال شعبان ثلاثين.واستدلّ الأئمة على تحريم صيامه بحديث عمار، وهو ما رواه أبو داود والنّسائي وابن ماجه والتّرمذي عن طلحة ابن زفر.قال كنا عند عمار ياسر وأتي بشاة مصلية.فقال كلوا فتنَحَّى بعض القوم فقال عمّار: مَن صام اليوم الذي فيه الشّكّ فقد عصى أبا القاسم ـ صلّى الله عليه وسلّم ـ.
قلت: وهذا عند أهل الحديث في حكم المرفوع وقد جاء صريحاً
ص -329- في حديث أبي هريرة الأمر بإكمال عدّة شعبان ثلاثين إذا غبي الهلال، وهو عند البخاري في صحيحه عن أبي هريرة ـ رضي الله عنه ـ أنّ رسول الله ـ صلّى الله عليه وسلّم ـ.قال: أو قال أبو القاسم ـ صلّى الله عليه وسلّم ـ: "صوموا لرؤيته وأفطروا لرؤيته فإن غبي عليكم فأكلموا عدّة شعبان ثلاثين".قال الحافظ.وهذا الحديث لا يقبل التّأويل وذكر أحاديث كثيرة.منها ما رواه أبو داود وأحمد وغيرهما عن عائشة ـ رضي الله عنها ـ قالت: كان رسول الله ـ صلّى الله عليه وسلّم ـ يتحفّظ من هلال شعبان ما لا يتحفّظ من غيره ثم يصوم رمضان لرؤيته فإن غمّ عليه أتم ثلاثين يوماً ثُمَّ صام، وهذا صريح في أنّه ـ صلّى الله عليه وسلّم ـ لم يشرع لأمته صيام الثّلاثين من شعبان إذا غم الهلال ليلته فهذا وغيره من الأحاديث يظهر أنّ الحجّة مع مَن أنكر صيام ذلك اليوم إذا غمّ الهلال ليلته وإن السّنة إكمال شعبان ثلاثين إذا لم ير الهلال وهو اختيار محمّد بن عبد الوهّاب رحمه الله تعالى.
وأمّا مسألة الفطر للمسافر في رمضان أو الصّيام فالذي دلّت عليه الأحاديث أنّ المسافر إذا كان سفره مباحاً أنّه يخير بين الفطر والصّيام، فلا ينكر على مَن صام ولا على مَن أفطر، روى التّرمذي عن عائشة ـ رضي الله عنها ـ أنّ حمزة بن عمرو الأسلمي سأل رسول الله ـ صلّى الله عليه وسلّم ـ عن الصّيام في السّفر وكان يسّره الصّوم فقال رسول الله: "إن شئت فصّم وإن شئت فأفطر".قال أبو عيسى حديث عائشة ـ رضي الله عنها ـ، هذا حديث حسن صحيح، وأخرج أبو داود عن أبي سعيد الخدري ـ رضي الله عنه ـ قال: كنا نسافر مع رسول الله ـ صلّى الله عليه وسلّم ـ في شهر رمضان فما يعاب على الصّائم صومه ولا على المفطر فطره، وفيه أحاديث غير هذين الحديثين.
وأمّا تمام الصّلاة في السّفر ففعله أمير المؤمنين عثمان بن عفان وعائشة

ص -330- أمّ المؤمنين ـ رضي الله عنهما ـ وعند الحنابلة أنّه إن أتَمّ في سفر جاز ولم يكره وعلى هذا فلا ينكر على مَن أتَمّ الصّلاة، والقصر أفضل.
لكن قد يحصل مع الغزاة1 تردد في قصد الولاة بالغزو، ولأنّه ربما غلب عليهم إرادة الملك والعلو وإرادة الدّنيا والثّناء والعزّ فيكون جهاده عليه لا له كما في الحديث أنّ النَّبِيّ ـ صلّى الله عليه وسلّم ـ سأله رجل فقال يا رسول الله الرّجل يقاتل شجاعة ويقاتل حمية ويقاتل رياء أي ذلك في سبيل الله؟ قال: "مَن قاتل لتكون كلمة الله هي العليا فهو سبيل الله".
وفي حديث أبي هريرة ـ رضي الله عنه ـ في الثّلاثة الذين أوّل مّن تسعر بهم جهنم: يقال للمجاهد إنّما قاتلت ليقال هو جرئ فقد قيل: فيؤمر به إلى النّار، فليكن منك ذلك على بال.قال: قتادة ـ رحمه الله تعالى ـ في قوله تعالى: {فَقَالَ لِصَاحِبِهِ وَهُوَ يُحَاوِرُهُ أَنَا أَكْثَرُ مِنْكَ مَالاً وَأَعَزُّ نَفَراً}، [الكهف، من الآية: 34].قال هذا والله أمنية الفجار كثرة المال وعزّة النفر.
وأمّا إحياء العشر الأواخر من رمضان فهو السّنة لما جاء في حديث عائشة أم المؤمنين ـ رضي الله عنها ـ قالت: كان رسول الله ـ صلّى الله عليه وسلّم ـ إذا دخل العشر الأواخر من رمضان أيقظ أهله وأحيا ليله وجد وشدّ المئزر.
وفي الحديث الآخر: "مَن صام رمضان إيماناً واحتساباً غفر له ما تقدم من ذنبه، ومن قام ليلة القدر إيماناً واحتساباً غفر له ما تقدم من ذنبه"، وصحّ أنّ النَّبِيّ ـ صلّى الله عليه وسلّم ـ قام اللّيل كلّه حتى السّحر.إذا عرفت ذلك فلا ينكر قيام العشر الأواخر إلاّ جاهل لا يعرف السّنة.
---------------------------------
1 ظاهر هذا الاستدراك يدلّ على أنّ قبله كلاماً سقط من النّاسخ والكلام في الجهاد الدّينِي الذي يؤجر المقاتل عليه وغيره، فلعلّه بين كلّ منهما ثم استدرك عليه بما يشتبه فيه لتعلقه بنيّة الأمراء والولاة الذين يتولّون قيادة الغزاة له.وكتبه محمّد رشيد رضا.

ص -331- وأمّا مَن يوصي بثلث ماله وله ذرية ضعفاء فقراء، فإن كانت الوصية على أعمال البر جاز لمتولّيها أن يدفع إليهم من الوصيّة يستعينون به في حاجاتهم، وإن كان الوصية لأناس معينين أعطوا ما وصى لهم به، فإن كان على حجّ غير حجّة الإسلام فتصرف على المحتاج من ذرّيّته، وكذلك ما كان على أضحية صرفت على فقراء ذريّته؛ لأنّ الصّدقة عليهم أفضل إذا احتاجوا إليها، فلا بدّ من تنفيذ الوصية ابتداء، ثم يكون النّظر للمتولي عليه.انتهى.
- 4 -
(رسالة ضافية في الرّبا وحكم نقود الجدد الزّيوف فيه)
بسم الله الرّحم الرّحيم
وبه نستعين ولا حول ولا قوّة إلاّ الله.
{الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجَا}، [الكهف: 1]، ورفع لِمَن ائتم به فأحلَّ حلاله، وحرّم حرامه في مراقي السّعادة درجاً، وأشهد أن لا إله إلاّ الله وحده لا شريك له، شهادة مَن حقّقها فاز ونجا، وأشهد أنّ محمّداً عبده ورسوله الذي مَن استمسك بهديه نال من التّوفيق فلجا وبلجا، اللهم صلّ على سيّدنا محمّد وعلى آله وأصحابه الذين مَن اقتدى بهم سما بالعلم وابتهجا، وسلّم تسليماً كثيراً.أمّا بعد؛
فلما كان الواجب على المسلمين، خصوصاً منَ ينسب للعلم منهم والدّين، أن يهتمّ بما عليه من النّصيحة لله تعالى وعباده على وفق شرعه ومراده، وجهت بعض الهمة إلى بيان ما لعلّه أن يكون عوناً لِمَن أراد الله به خيراً على التّعاون على البرّ والتّقوى، والتّواصي بالحقّ الذي هو أقوم وأقوى،

ص -332- والله أسأل أن يكون ذلك مؤسّساً على الإخلاص، وإرادة النّصيحة والسّلامة للمسلمين والخلاص.
فأقول ـ مستمداً من الله تعالى العون والتّأييد، والتّوفيق والتّسديد ـ إن مما كثر البحث عنه والسّؤال، وعمت به البلوى بين العوام من الجهال، الاعتياض بالنّقود المسمّاة بالجدد عن الرّيال، وقد ورد علينا ونحن بالدّيار المصرية، من بعض أعيان بلادنا النّجدية، كتاب يتضمن السّؤال عن ذلك، ويستدعي الجواب عمّا وقع هنالك.
فأجاب شيخنا شيخ الإسلام، خاتمة الأئمة الأعلام عبد الله بن الشّيخ الإمام القدوة الدّاعي شيخ الكلّ محمّد بن عبد الوهّاب ـ أجزل الله لهم الأجر والثّواب ـ بما حاصله: إذا كان يعرف بين أهل الخبرة والاستعمال، أن يبذل من هذا النّقد في الرّيال، يشتمل من الفضّة على أكثر مما فيه منها فهو ربا بلا إشكالٍ، وكذا إذا كانت الزّيادة من الفضّة أو المساواة يتطرّق إليهما الاحتمال، فهو من الرّبا باتّفاق أهل النّظر والاستدلال؛ لأنّ من أصول هذا الباب، عند ذوي العقول والألبان، أنّ الجهل بالتّماثل كالعلم بالتّفاضل بغير شكّ ولا ارتياب.
ولما يسّر الله تعالى رجوعي من تلك الدّيار، وحصل لي بالوطن مكث واستقرار، رأيت أنّ ما يتعيّن علي تنبيه إمام المسلمين ـ وفّقه لطاعته ـ بأن يصرف الهمة إلى منهج الصّواب والسّداد، لما في ذلك من صلاح البلاد والعباد فبادر إلى ما أشرت إليه، أيّده الله ووالى نعمه وإحسانه عليه، فدفع إلى مَن يرضى أمانته عشرين من تلك النّقود، وأمره أن يختبر ما فيها من الفضّة بالسّبك على الوجه المعهود، وأشار إلى مملي هذه الأوراق بالحضور، ليكون ذلك من قبيل المعلوم المشهور، فحضرت تصفيتها مع ذلك الثّقة المأمور،
ص -333- فحصل من العشرين خمسة بزنة المثقال، وهذا القدر لا يزيد على ما في الرّيال منها ولا ينقص بحال، فأفتيت بعد ذلك التّحرير والاختبار، بأنّ هذه المصارفة لا تحلّ إذا زادت الجدد عن ذلك المقدار.
ولما كانت أكثر النّفوس لا تقبل الحقّ إلاّ إذا كان في قالب هواها، وتميل بالطّبع إلى أن تؤتى شهوتها ومناها، شرعت في إيضاح هذا الحكم المذكور، وإن كان عند أهل العلم في غاية الظّهور: {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ}، [النّور، من الآية: 40].فهذه براهين الكتاب والسّنة تملَى عليك، وبنات أفكار أهل التّحقيق تجلى وتزف إليك، والله أرجو أن يجعلنا مِمَن يقبل الحقّ إذا ورد عليه، وينقاد للهدى إذا دعي إليه.
اعلم ـ وفّقنا الله وإيّاك ـ أنّ الله تعالى نهى عباده عن أكل الرّبا وأنزل بتحريمه القرآن المجيد، الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنْزيل من حكيمٍ حميدٍ، وزجر عنه عباده بضروبٍ من التّحذير والتّهديد، والوعيد الشّديد.فقال ـ عزّ من قائلٍ ـ: {الَّذِينَ يَأْكُلُونَ الرِّبا لا يَقُومُونَ إِلاَّ كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ يَمْحَقُ اللَّهُ الرِّبا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ}، [البقرة، الآيتان: 275-276].
قال ابن عبّاس في معنى الآية آكل الرّبا يبعث يوم القيامة مجنوناً يخفق.رواه ابن أبي حاتم.
وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبا إِنْ كُنْتُمْ مُؤْمِنِينَ فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ}، [البقرة، من الآيتين 278-279] ـ إلى قوله ـ: {وَاتَّقُوا يَوْماً تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ}، [البقرة: 281].قال البخاري ـ رحمه الله
ص -334- تعالى ـ في صحيحه: قال ابن عبّاس هذه آخر آية نزلت على رسول الله ـ صلّى الله عليه وسلّم ـ وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا الرِّبا أَضْعَافاً مُضَاعَفَةً}، [آل عمران، من الآية: 130].إلى غير ذلك من الآيات المحكمات.
وقد جاءت السّنة الصّحيحة بالزّجر عنه والتّحذير وإيضاح، ما أجمل منه بالبيان والتّفسير.عن أبي هريرة ـ رضي الله عنه ـ قال: قال رسول الله ـ صلّى الله عليه وسلّم ـ: "اجتنبوا السّبع الموبقات ـ قالوا يا رسول الله وما هن؟ ـ قال: الشّرك بالله، وقتل النّفس التي حرّم الله إلاّ بالحقّ، وأكل الرّبا، وأكل اليتيم والتّولي يوم الزّحف، وقذف المحصنات الغافلات المؤمنات".رواه البخاري ومسلم وأبو داود والنّسائي.
وعن جابر بن عبد الله ـ رضي الله عنه قال: "لعن رسول الله ـ صلّى الله عليه وسلّم ـ آكل الرّبا، وموكله، وكاتبه، وشاهديه".وقال: "هم سواء".رواه مسلم.
وعن سمرة بن جندب ـ رضي الله عنه ـ قال: قال رسول الله ـ صلّى الله عليه وسلّم ـ: "رأيت اللّيلة رجلين أتياني فأخرجاني إلى أرض مقدّسة فانطلقنا حتى أتينا على نهرٍ من دمّ فيه رجل قائم وعلى شطّ النّهر رجل بين يديه حجارة فأقبل الرّجل الذي في النّهر فإذا أراد أن يخرج رمي الرّجل بحجر في فيه فردّه حيث كان فجعل كلما جاء ليخرج رمى في فيه بحجر فيرجع كما كان فقلت ما هذا؟ فقال: الذي رأيته في النّهر آكل الرّبا".رواه البخاري في صحيحه.
وعن ابن عبّاس ـ رضي الله عنها ـ قال: نهى رسول الله ـ صلّى الله عليه وسلّم ـ أن تشترى الثّمرة حتّى تطعم، وقال: "إذا ظهر الزّنا والرّبا في قريةٍ فقد أحلّوا بأنفسهم عذاب الله".رواه الحاكم.وقال: صحيح الإسناد.
وفي حديث الإسراء أنّ رسول الله ـ صلّى الله عليه وسلّم ـ مرّ ليلتئذٍ بأقوام لهم أجواف مثل البيوت فسأل عنهم فقيل هؤلاء أكلة الرّبا.رواه البيهقي.
وعن أبي هريرة ـ رضي الله عنه ـ أنّ رسول الله ـ صلّى الله عليه وسلّم ـ قال: "يأتي على النّاس زمان

ص -335- يأكلون فيه الرّبا".قال: قيل: له النّاس كلّهم؟ قال:"مَن لم يأكله منهم ناله من غباره".رواه الإمام أحمد وأبو داود والنّسائي وابن ماجه.
وعن ابن مسعود ـ رضي الله عنه ـ عن النَّبِيّ ـ صلّى الله عليه وسلّم ـ أنّه قال: "الرّبا ثلاثة وسبعون باباً".رواه ابن ماجه والحاكم في مستدركه وزاد: "أيسرها أن ينكح الرّجل أمّه وأن أربى الرّبا بأعرض الرّجل المسلم".وقال على شرط الشّيخين ولم يخرجاه ورواه محمّد بن نصر موقوفاً عن ابن مسعود قال: "الرّبا بضع وسبعون باباً والشّرك نحو ذلك".رواه أيضاً عن أبي هريرة موقوفاً قال: "الرّبا سبعون حوباً أدناهن مثل ما يقع الرّجل على أمّه وأربى الرّبا استطالة المرء في عرض أخيه".وروي أيضاً عن أبي هريرة مرفوعاً قال: "ليأتين على النّاس زمانٌ لا يبالي المرء بما أخذ من المال بحلّ أو بحرام".ورواه البخاري.ولفظه: "لا يبالي المرء ما أخذ منه أمن الحلال أم من الحرام".
وعن أبي سعيد الخدري ـ رضي الله عنه ـ قال: قال رسول الله ـ صلّى الله عليه وسلّم ـ: "لا تبيعوا الذّهب بالذّهب إلاّ مثلاً بمثلٍ، ولا تشفّوا بعضها على بعضٍ، ولا تبيعوا الورق بالورق إلاّ مثلاص بمثلٍ، ولا تشفّوا بعضها على بعضٍ، ولا تبيعوا منها شيئاً غائباً بناجز".رواه مالك والبخاري والنّسائي.وللبخاري: "الذّهب بالذّهب، والفضّة بالفضّة، والبرّ بالبرّ، والشّعير بالشّعير، والتّمر بالتّمر، والملح بالملح سواء بسواء مَن زاد أو ازداد فقد أربى الآخذ والمعطي فيه سواء".
وعن سالم بن عبد الله عن أبيه ـ رضي الله عنهما ـ أنّ أبا سعيد حدّثه مثل ذلك حديثاً عن رسول الله ـ صلّى الله عليه وسلّم ـ فلقيه عبد الله بن عمر فقال يا أبا سعيد ما هذا الذي تحدّث عن رسول الله ـ صلّى الله عليه وسلّم ـ؟ فقال أبو سعيد في الصّرف؟ سمعت رسول الله ـ صلّى الله عليه وسلّم ـ يقول: "الذّهب بالذّهب مثلاً بمثل، والورق بالورق مثلاً بمثلٍ".رواه البخاري.
وقال محمّد بن نصر المروزي: حدّثنا إسحاق بن

ص -336- إبراهيم أنا روح بن عبادة حدّثنا حبان بن عبد الله العدوي، وكان ثقة قال: سألت أبا مجلز عن الصّرف فقال: كان ابن عبّاس لا يرى به بأساً زماناً ما كان يداً بيد فلقيه أبو سعيد الخدري فقال له: إلى متى ألا تتقي الله حتّى متى تُوكل النّاس الرّبا؟ أما بلغك أنّ رسول الله ـ صلّى الله عليه وسلّم ـ قال وهو عند زوجته أم سلمة: "إنِّي لأشتهي تمر عجوة".فبعث بصاعين فأتى بصاع عجوة.فقال: "من أين لكم هذا؟".فأخبروه فقال:"ردّوه التّمر بالتّمر، والحنطة بالحنطة، والشّعر بالشّعير، والذّهب بالذّهب، والفضّة بالفضّة، يداً بيدٍ، عيناً بعينٍ، مثلاً بمثل، فما زاد فهو ربا".ثم قال: "وكذلك ما يكال أو يوزن أيضاً".
فقال ابن عبّاس جزاك الله الخير يا أبا سعيد ذكّرتَنِي أمراً كنت نسيبته فأستغفر الله وأتوب إليه.قال فكان ينهى عنه بعد.قال روح: وكان حبان رجل صدوق.
وعن عبادة بن الصّامت ـ رضي الله عنه ـ قال: سمعت رسول الله ـ صلّى الله عليه وسلّم ـ"ينهى عن بيع الذّهب بالذّهب، والفضّة بالفضّة، والبرّ بالبرّ، والشّعير بالشّعير، والتّمر بالتّمر، والملح بالملح إلاّ سواء بسواء، عيناً بعينٍ".رواه مسلم.
وعن أبي هريرة ـ رضي الله عنه ـ عنه قال: قال رسول الله ـ صلّى الله عليه وسلّم ـ: "الذّهب بالذّهب وزناً بوزنٍ مثلاً بمثلٍ، والفضّة بالفضّة وزناً بوزنٍ مثلاً بمثلٍ، فَمَن زاد أو استزاد فقد أربى".رواه مسلم والنّسائي.
وعن أبي بكرة ـ رضي الله عنه ـ قال: "نهى رسول الله ـ صلّى الله عليه وسلّم ـ عن الفضّة بالفضّة، والذّهب بالذّهب، إلاّ سواء بسواء، وأمرنا أن نبتاع الذّهب بالفضّة كيف شئنا والفضّة بالذّهب كيف شئنا".رواه البخاري والنّسائي.وله في رواية: "نهانا رسول الله ـ صلّى الله عليه وسلّم ـ أن نبيع الفضّة بالفضّة إلاّ عيناً بعينٍ سواء بسواء".
وعن مجاهد أنّه قال: كنت مع عبد الله بن عمر فجاءه صائغ فقال: يا أبا

ص -337- عبد الرّحمن إنِّي أصوغ الذّهب ثم أبيع الشّيء من ذلك بأكثر من وزنه، فأستفضل من ذلك قدر عمل يدي فنهاه عبد الله عن ذلك فجعل الصّائغ يردّد عليه المسألة وعبد الله ينهاه حتّى انتهى إلى باب المسجد، أو إلى دابة يريد أن يركبها، ثم قال عبد الله بن عمر: الدّينار بالدّينار، والدّرهم بالدّرهم، لا فضل بيهما، هذا عهد نبيّنا إلينا وعهدنا إليكم.رواه مالك والنّسائي.
وعن سعيد بن المسيّب عن بلال قال: كان عندي تمر دون فابتعت به من السّوق تمراً أجود منه بنصف كيله، فقدمته إلى رسول الله ـ صلّى الله عليه وسلّم ـ فقال: "ما رأيت كاليوم تمراً أجود منه.من أين لك هذا يا بلال؟".قال: فحدّثته بما صنعت فقال: "انطلق فردَّه إلى صاحبه وخذ تمرك فبعه بحنطةٍ أو شعيرٍ واشتر به من هذا التّمر".قال: ففعلت ثم أتيت به، ثم قال رسول الله ـ صلّى الله عليه وسلّم ـ:"التّمر بالتّمر مثلاً بمثلٍ، والملح بالملح مثلاً بمثلٍ، والذّهب بالذّهب وزناً بوزنٍ، والفضّة بالفضّة وزناً بوزنٍ، فما كان من فضل فهو ربا".رواه الإمام محمّد بن نصر المروزي.
فتضمنّت هذه النّصوص تحريم بيع الجنس من هذه الأجناس السّتة ونحوها بجنسه ما لم تعلم مساواته للآخر.وفرّق النَّبِيّ ـ صلّى الله عليه وسلّم ـ بين الحلال والحرام بقوله: "مثلاً بمثلٍ، يداً بيدٍ، سواء بسواء، وزناً بوزنٍ، عيناً بعينٍ".وأكّد ذلك بقوله: "فما كان من فضل فهو ربا".وبقوله: "فما زاد فهو ربا".وبقوله: "فمَن زاد أو استزاد فقد أربى الآخذ والمعطي فيه سواء".فليس فوق هذا البيان بيان، وبهذا يعلم أنّ الصّور في بيع الجنس الرّبوي بجنسه ثلاث.
(صورة) منها: تحلّ وهي ما إذا علم التّماثل وحصل التّقابض في المجلس.
و(صورتان) لا تحلّ وهما: ما إذا جهل التّماثل أو علم

ص -338- التّفاضل. وعلى هذا دلّت الأحاديث الصّحيحة وبه صرّح العلماء ـ رحمهم الله تعالى ـ.
قال ابن حزم ـ رحمه الله ـ: وافترض رسول الله ـ صلّى الله عليه وسلّم ـ أن لا يباع الذّهب أو الفضّة بشيءٍ من نوعه إلاّ عيناً بعينٍ، وزناً بوزنٍ، أن لا يباع شيء من الإنصاف الأربعة بشيء من نوعه إلاّ كيلاً بكيلٍ وعيناً بعينٍ، فإذا بَانَ في أحد الأنواع المذكورة خلط شيء مضاف إليه فلا سبيل إلى بيعه بشيء من نوعه عيناً بعينٍ، ولا كيلاً بكيلٍ، ولا وزناً بوزن؛ لأنّه لا يقدر على ذلك أصلاً.انتهى.
وقال العماد بن كثير في تفسيره قال الفقهاء الجهل بالمماثلة كحقيقة المفاضلة.انتهى.
وهذا الذي حكاه العماد عن الفقهاء ـ رحمهم الله تعالى ـ يكفينا عن تتّبع أقوالهم.وقال في الشّرح الكبير: وأمّا ربا الفضل فيحرم في كلّ مكيلٍ أو موزونٍ بيع بجنسه وإن كان يسيراً، وإن لم يأت فيه المكيل أو الوزن إمّا لقلته كالحبّة والحفنة أو ما دون الأرزة من الذّهب والفضّة أو كثرته كالصّبرة العظيمة.قال ابن المنذر: أجمع أهل العلم على أنّ ذلك لا يجوز إذا كان من جنسٍ واحدٍ، وفي الكافي وغيره: الرّبا في كلّ ما كان جنسه مكيلاً أو موزوناً.وإن تعذر الكيل فيه والوزن إمّا لقلته كالثّمرة والقبضة وما دون الأرزة من الذّهب والفضّة، وإمّا لعظمه كالزّبرة العظيمة وإمّا للعادة كلحم الطّير؛ لأنّه من جنس فيه الرّبا.وفي المنتهى: يحرم ربا فضل في كلّ مكيلٍ أو موزونٍ بجنسه، وإن قلّ كتمرة بتمرة.قال المحشي: قوله وإن قلّ، لعدم العلم بالتّساوي.انتهى.
وفي الكافي: وما جرى الرّبا فيه اعتبرت فيه المماثلة في المكيل كيلاً وفي الموزون وزناً، لقول النَّبِيّ ـ صلّى الله عليه وسلّم ـ: "الذّهب بالذّهب وزناً بوزنٍ، والفضّة بالفضّة وزناً بوزنٍ،
ص -339- والبرّ بالبرّ كيلاً بكيلٍ، والشّعير بالشّعير كيلاً بكيلٍ".رواه الأثرم.قال: ولا يجوز بيع خالصه بمشوبه كحنطة فيها شعير أو زوان بخالصة أو غير خالصة، ولبن مشوبٍ بخالصٍ أو مشوب أو عسل بشمعه بمثله إلاّ أن يكون الخلط يسيراً لا وقع له كيسير التّراب والزّوان الذي لا يظهر في المكيل ولا يمكن التّحرّز منه.انتهى.
قلت: فتأمّل كيف أفاد أنّ ما يخل من الخلط بالتّماثل يمنع من بيع الجنس بجنسه، وهو صريح كلام الجميع ولا يخفى أنّ النّحاس المخالط للفضّة في الجدد يخل بالتّماثل، وما يخل بالتّماثل لا يجوز، ومن نظائرها ما نصّ عليه في شرح المغني والكافي وغيرهم من أنّه لا يجوز بيع الزّبد بالسّمن، قالوا: لأنّ في الزّبد لبناً يسيراً يحيل التّماثل.
قلت: فإذا كان الخلط اليسير من اللّبن في الزّبد يحيل التّماثل، فالنّحاس مع الفضّة من باب أولى؛ لكونها أصلاً وذاك فرع.فإن قال قائل: إنّ الفضّة فيها تبع قلت: هذا باطل من وجوه:
الأوّل: أنّه لا قيمة للنّحاس الذي فيها إذ لو وصفت الفضّة عنه لعاد خبثاً.
الثّاني: إنّ الفضّة أصل في باب الرّبا وفي التّمنية وهو فرع فيهما فلا يجعل ما هو أصل تبعاً لفرعه.وأيضاً فالفضّة جوهر ثمين فلا تكون تابعة لما ليس كذلك.قال ابن حزم: وحبّة ذهبٍ أو فضّةٍ لها بال عند المساكين نعم وعند التّجار وعند أكثر النّاس ولا يحلّ أن يزيدهما في الموازنة.انتهى.وبما أسلفته من الأحاديث يبطل هذا الاعتراض.فإن قيل: قد جوّز الفقهاء درهماً فيه نحاس بنحاس واختلاف.
قلت: هذا عليكم لا لكم؛ لأنّ الفضّة ليست من جنس النّحاس واختلاف الجنس لا يمنع التّفاضل بالاتّفاق.وأمّا ما كان من النّحاس في
ص -340- الدّرهم فقد أخرجته الصّنعة عن أصله وما أخرجته الصّنعة مما أصله الوزن فلا يجري فيه الرّبا غير الذّهب والفضّة نصّ عليه في المنتهى.
فإن قيل: قد أجازوا بيع درهم بمساويه في غشّ؟
قلت: هذا أيضاً من الحجّة عليكم؛ لأنّه لا سبيل إلى العلم بتساوي الدّرهمين المتساويين وزناً في الغشّ إلاّ من جهة العلم بتساويهما في الفضّة وبالعلم بالتّساوي يزول المانع بخلاف مسألتكم فإنّ التّساوي فيها غير معلوم.
فإن قيل: قد رأيناهم جوّزوا بيع التّمر فيه النّوى بمثله؟
قلت: هو كذلك، ولكنّه قد اشتمل على شيئين بأصل الخلقة، وما اشتمل على شيئين كذلك جاز.نصّ عليه في الكافي وغيره، ففارقت هذه المسألة، وقد نصّ الفقهاء ـ رحمهم الله ـ على أنّه لو نزع النّوى من التّمر لم يجز بيع التّمر المنْزوع منه النّوى بتمرٍ فيه نوى سواء ترك معه أو لا.ومسألتكم أولى بالمنع ولا بدّ.وهذا شيخ الإسلام ابن تيمية ـ رحمه الله ـ قد صرّح في الفتاوى المصرية أنّها إذا كانت الفضّة المغشوشة أكثر من المفردة فإنّه لا يجوز بيع أحدهما بالأخرى، وهي مسألتكم بعينها.وعلى المنع منها اتّفق العلماء رحمهم الله.
وأمّا مسألة مدّ عجوة ودرهم التي منع الجمهور منها فللبطلان فيها مأخذان:
أحدهما: سدّ ذريعة الرّبا في كلام الإمام إيماء إلى ذلك.
الثّاني: وهو مأخذ القاضي وأصحابه أنّ الصّفقة إذا اشتملت على شيئين مختلفي القيمة يقسط الثّمن على قيمتها.وهذا يؤدّي هنا إمّا إلى يقين التّفاضل، وإمّا إلى الجهل بالتّساوي، وكلاهما مبطل للعقد؛ فإنّه إذا باع درهماً ومدا يساوي درهمين بمدّين يتساويان ثلاثة، فالدّرهم في مقابلة ثلثي مدّ ويبقي مدّ في مقابلة مدّ وثلث وذلك ربا.فلو فرض التّساوي كمدّ يساوي درهماً ودرهم بمدّ يساوي درهماً ودرهمٍ لم يصحّ أيضاً؛ لأنّ التّقويم ظنّ وتخمين فلا تتحقّق معه المساواة.

ص -341- والجهل بالتّساوي كالعلم بالتّفاضل.انتهى.
عثمان عن م ص وأجازها أبو حنيفة، وأحمد في رواية عنه وعليه فلا تشبه هذه المسألة بحالٍ، فإنّ المجوّزين لها اشترطوا شروطاً لم يوجد واحد منها في هذه المسألة، فمنها: أنّهم يشترطون أن يكون المفرد أكثر من الذي معه غيره وبعضهم اشترط أن يكون الزّائد يسيراً بقدر قيمة ما مع الجنس.وهذا الثّاني نصّ عليه الشّيخ تقيّ الدّين ـ رحمه الله ـ في الفتاوى المصرية.فقال: إذا كانت الفضّة المفردة أكثر من الفضّة المغشوشة بشيءٍ يسيرٍ بقدر النّحاس فهذا يجوز في أظهر قولي العلماء.انتهى.
فأفهم كلامه أنّه إذا لم توجد القيود الثّلاثة امتنع الجواز، وذلك في أربع صور:
إحداها: أن لا تكون المفردة أكثر وذلك بأن علم أنّها أقل أو جهل وأن تكون أكثر بشيء غير يسير أو بيسير أكثر من قيمة النّحاس ومسألتكم لا تخرج عن هذه الأربع فلا تجوز.
ومن المتأخّرين كصاحب المستوعب مَن يشترط في مسألة مدّ عجوة إذا كان مع كلّ واحدٍ من غير جنسه من الجانبين التّساوي جعلاً لكلّ جنس في مقابلة جنسه.قال في الإنصاف وهو أولى من جعل الجنس في مقابلة غيره لاسيما مع اختلافهما في القيمة.انتهى.
واشترطوا أيضاً أن لا يكون حيلة على الرّبا.وبعضهم اشترط أن لا يكون الجنس الذي مع غيره مقصوداً كالسّيف المحلى، وهو رواية عن الإمام أحمد اختارها شيخ الإسلام ابن تيمية ـ رحمه الله ـ.وعلى كلٍّ فالمجوّزون لمسألة مدّ عجوة محجوجون عند الجمهور بما تقدّم من الأحاديث، وبما في السّنن وغيرها من حديث فضالة بن عبيد.قال أبو داود (باب في حلية السّيف) تباع بالدّرهم والقلادة فيها الذّهب والفضّة حدّثنا محمّد بن عيسى وأبو بكر
ص -342- بن أبي شيبة وأحمد بن منيع قالوا: حدّثنا ابن المبارك وحدّثنا ابن العلاء أنا ابن المبارك عن سعيد بن يزيد حدّثنِي خالد بن أبي عمران عن فضالة بن عبيد، قال: أُتِيَ النَّبِيّ ـ صلّى الله عليه وسلّم ـ عام خيبر بقلادة فيها ذهب وخرز، قال أبو بكر وابن منيع: فيها خرز معلقة بذهب ابتاعها رجل بتسعة دنانير أو بسبعة دنانير، قال النَّبِيّ ـ صلّى الله عليه وسلّم ـ: "لا حتّى تميّزوا بينهما".قال ابن حزم: فهذا رسول الله ـ صلّى الله عليه وسلّم ـ لم يكتف بنيّته في أنّه إنّما كان غرضه الخرز ويكون الذّهب تبعاً ولا راعى كثرة من قلّة وواجب التّمييز في الموازنة ولا بدّ.انتهى.
قال الشّيخ: فهذا ما انتهى إليه علمنا القاصر في هذه المسألة.وقد أتينا في هذه الرّسالة بما لعلّك لا تجده مجموعاً في غيرها.وما توفيقي إلاّ بالله عليه توكّلت وإليه أنيب.
وصلّى الله على عبده ورسوله محمّدٍ وآله وصحبه وسلّم.
- 6 -
بسم الله الرّحم الرّحيم
من عبد الرّحمن بن حسن إلى الأخوان من أهل العلم والفهم سلّمهم الله تعالى.
سلام عليكم ورحمة الله وبركاته.وبعد؛
تفهمون حبّ الدّنيا وضرّتها على الدّين ويقع من الذين لهم مع الكدادة معالمة بدين السّلم وأنا قد أشرفت على شيءٍ من أناسٍ مظنة للخير.ولكن إذا وجد له شبهة طار بها فرحاً لما فيها من بعض الرّاحة من التّعب، ولو يلتزم المشروع هان عليه العمل به ووجد له راحة أعظم.وفي الأحاديث المتّفق عليها كحديث ابن عمر ـ رضي الله عنهما ـ عن النَّبِيّ ـ صلّى الله عليه وسلّم ـ أنّه قال: "مَن ابتاع طعاماً فلا يبعه حتّى يستوفيه".وفي لفظٍ:"حتّى يقبضه".وعن ابن عبّاس مثله.وهذه الأحاديث صريحة في النّهي عن بيعة قبل القبض والاستيفاء
ص -343- فلا يصدق على القبض والاستيفاء إلاّ حصوله كلّه مقبوضاً.
وأمّا إذا أخذ دراهم البدوي مثلاً وتمالأ هو وإيّاه على السّعر روح1 وكيله أو هذا بنفسه وأمر الكداد أن يصرم لهما ويزن للبدوي بدراهمه وصار يكيل للبدوي كلّ زبيل يعلقه مرتين فهذه حيلة رديئة؛ لأنّه قد باع الكلّ قبل قبضه الذي دلّت عليه الأحاديث فيكون قد باع ما لم يبقض ولم يدخل في ضمانه.وإنّما هو مال صاحب النّخل باعه له غريمه، فإذا قبضه والحالة هذه صار الكلّ مالاً للمدين فيقع الغريم في خطرٍ عظيمٍ.وتصرّفه في هذه الدّراهم تصرف في مال الغير، فإن أنفق على نفسه وأهله منه صار ينفق عليهم من مال غيره، فإن بقيت هذه الدّراهم وعامل بها مرّة ثانية صار يعامل في مال غيره للغير ربحه ورأس ماله وربّما أنّه يأخذ معه ثلاثين سنة أو أكثر وهو يعامله بماله وتصير تجارة لغيره وليس له إلاّ الدّين الأوّل في ذمّة الغريم، ويكون جزءاً بالنّسبة إلى ما أخذ من المال ثمن المال أو غيره، ولا دخل في ضمانه وإنّما ضمانه على صاحب الثّمر لو أتلفه أو تلف.فهذا مما يترتّب على مخالفة المشروع مع تحمل الآثام المخالفة.
فإن قال قائل: هذا أخذ الدّراهم في ذمّته.
قلنا: هذا سلم.ولا يجوز بالاتّفاق والواقع يمنع صحّة هذه الدّعوى؛ لأنّه ما قام بنفسه إلاّ أنّه يكيل له من نخل هذا المدين بخصوصه، فهذه من الحيل التي لا حقيقة لها، ولا للإنسان مخرج إلاّ في العمل بما شرعه الله ورسوله وترك الحيل رأساً فهو الذي إن باع باعَ حلالاً، وإن أكل أكلَ حلالاً، وإن عامل فبالحلال.هذا وأنتم سالمين2 والسّلام.
---------------------------------
1 كذا في الأصل.
2 كذا، ومقتضى الإعراب أن يقال: سالمون، ولعلّ أصله: ودمتم سالمين.

ص -344- بسم الله الرّحمن الرّحيم
الحمد لله ربّ العالمين، وصلّى الله على سيّد المرسلين محمّد وآله وصحبه أجمعين.وسلّم تسليماً.
من عبد الرّحمن بن حسن إلى الأخ راشد بن مطر ـ سلّمه الله وهداه، وأعانه على طاعته وتقواه ـ، سلام عليكم ورحمة الله وبركاته.وبعد؛
الخط وصل وسرنا ما أفهم من معرفتكم للإسلام وقبوله، زادكم الله من ذلك، وبصّركم آياته وبيّناته، وكرّه إليكم كلّ مفتون وضلالاته، وتذكر أنّه في جهتكم أناس من الجهمية والرّافضة والمعتزلة فلا ريب أنّ هذه الفرق الثّلاث هي أصل ضلال مَن ضلّ من الأمّة.فأصل الرّافضة خرجوا في خلافة أمير المؤمنين عليّ بن أبي طالب ـ رضي الله عنه ـ فلمّا اطّلع على سوء معتقدهم خدّ الأخاديد وجعل فيها الحطب وأضرمها بالنّار فقذفهم فيها وهم الذين أحدثوا الشّرك في صدر هذه الأمّة بنوا على القبور وعمّت بهم البلوى ولهم عقائد سوء يطول ذكرها.
وأمّا المعتزلة فأوّلهم نفاة القدر جحدوا أصلاً من أصول الإيمان الّتي في سؤال جبرائيل للنّبيّ ـ صلّى الله عليه وسلّم ـ قال فأخبرني عن الإيمان قال: "أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشرّه".وأنكر أصحابه ـ رضي الله عنهم ـ عليهم ما أحدثوا من هذه البدعة، ولهم عقائد سوء يقولون بتخليد أهل المعاصي في النّار.ونفوا صفات الرّب تعالى.ووافقوا الجهميّة فخرج أولهم في عصر التّابعين.وأوّلُهم الجعد بن درهم أنكر الصّفات، وزعم أن الله لم يتّخذ إبراهيم خليلاً، ولم يكلّم موسى تكليماً؛ فضحى به خالد بن عبد الله

ص -345- القسري أمير واسط يوم الأضحى.وظهر بعده جهم بن صفوان الّذي تنسب إليه الجهمية.وهذا المذهب الخبيث وانتشرت مقالته في خلافة المأمون بن الرّشيد فعطلوا الصّفات ونفوا الحكمة وقالوا بالخير.
فهذه الطّوائف الثّلاث أصل الشّرّ في هذه الأمّة، وصارت فتنة الجهمية أكثر انتشاراً ودخل فيها مَن يدّعي أنّه على السّنة وليس كذلك، فخالف الكتاب والسّنة وسلف الأمّة وأئمتها، وعمّ ضررهم فجحدوا الصّفات وتوحيد الألوهية الذي بعث الله به رسله، وأنزل به كتبه، فهم خصوم أهل التّوحيد والسّنة إلى اليوم، فإيّاكم أن تغترّوا بَمَن هذه حاله ـ ولو كان له صورة ودعوى في العلم ـ مِمَّن امتلأ قلبه من فرث التّعطيل، وحال بينه وبين فهم الأدلّة الصّحيحة الصّريحة شبهات التّأويل.
قال الإمام أحمد ـ رحمه الله ـ: أكثر ما يخطئ النّاس من جهة التّأويل والقياس.فصنّف المتأخّرون من هؤلاء على مذهبهم الفاسد مصنّفات كالأرجوزة التي يسمّونُها جوهر التّوحيد، وهي إلحاد وتعطيل لا يجوز النّظر إليها، ولهم مصنّفات أخرى نفوا فيها علوّ الرّبّ تعالى، والكتاب والسّنة يردّ بدعتهم ويبطل مقالتهم.فإنّ الله تعالى أثبت استواءه على عشره في سبعة مواضع من كتابه.كقوله: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيراً}، [الفرقان، من الآية: 59].
وقوله تعالى: {تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ}، [المعارج، من الآية: 4].
وقوله: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ}، [النّحل، من الآية: 50].
{إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ}، [آل عمران، من الآية: 55].
{وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّهِ}، [التّوبة، من الآية: 6].
إلى غير ذلك من أدلّة الصّفات الصّريحة في الكتاب والسّنة ولا تتّسع هذه الرّسالة لذكرها.
وهذه الطّائفة التي تنتسب إلى أبي الحسن الأشعري وصفوا ربّ العاملين بصفات المعدوم والجماد، فلقد أعظموا الفرية على الله وخالفوا أهل الحقّ من
ص -346- السّلف والأئمة وأتباعهم، وخالفوا مَن ينتسبون إليه؛ فإنّ أبا الحسن الأشعري صرح في كتابه: (الإبانة)، و(المقالات) بإثبات الصّفات، فهذه الطّائفة المنحرفة عن الحقّ قد تجردت شياطينهم لصدّ النّاس عن سبيل الله فجحدوا توحيد الله في الألهية وأجازوا الشّرك الذي لا يغفره الله، فجوّزوا أن يعبد غيره من دونه، وجحدوا توحيد صفاته بالتّعطيل، فالأئمة من أهل السّنة وأتباعهم لهم المصنّفات المعروفة في الرّدّ على هذه الطّائفة الكافرة المعاندة1.كشفوا فيها كلّ شبهة لهم، وبيّنوا فيها الحقّ الذي دلّ عليه كتاب الله وسنة رسوله، وما عليه سلف الأمّة وأئمتها من كلّ إمامٍ رواية ودراية.ومن له نهمة في طلب الأدلّة على الحقّ ففي كتاب الله وسنة رسوله ما يكفي ويشفي.وهما سلاح كلّ موحِّدٍ ومثبتٍ.لكن كتب أهل السّنة تزيد الرّاغب وتعينه على الفهم، وعندكم من مصنّفات شيخنا ـ رحمه الله ـ ما يكفي مع التّأمّل فيجب عليكم هجر أهل البدع والإنكار عليهم.
وأمّا رفع الأيدي بالدّعاء بعد المكتوبة، فليس من السّنة.
وأمّا الأفغانية الذين جاؤوا ووصلوا إلى جهتكم فهم أهل تشديد وغلوّ مع جهل كثيف أشبهوا الخوارج الذين كفروا أصحاب رسول الله ـ صلّى الله عليه وسلّم ـ، وقد أخبر النَّبِيّ ـ صلّى الله عليه وسلّم ـ بمروقهم وأمر أصحابه بقتلهم ولهم عبادة وزهد لكنهم أخطأوا في فهم الكتاب والسّنة،واستغنوا بجهلهم عن أن يأخذوا
---------------------------------
1 يعني الشّيخ بعض مَن ينتسب إلى الأشعري بالباطل ككثيرٍ من أهل زمانه.وأمّا أتباع الأشعري المعروفون فلم يكفّرهم أحد من أهل السّنة، وإن بالغ بعضهم في التّأويل.بل قال شيخ الإسلام ابن تيمية: إنّ من مزايا أهل السّنة عدم تكفير المخالف المتأوِّل.

ص -347- العلم من أصحاب رسول الله ـ صلّى الله عليه وسلّم ـ، كما قال العلاّمة ابن القيم رحمه الله:
ولهم نصوص قصروا في فهمها
فأتوا من التّقصير في العرفان
وقد ناظر ابن عبّاس ـ رضي الله عنهما ـ أهل النّهروان فرجع بعضهم إلى الحقّ، واستمرّ بعضهم على الباطل حتّى قتلهم عليّ ـ رضي الله عنه ـ بالنّهروان.ففيهم المخدج الذي أخبر به النَّبِيّ ـ صلّى الله عليه وسلّم ـ، فإذا كانت هذه الطّائفة قد خرجت في عهد الخلفاء الرّاشدين فلا بدّ أن يكون لهم أشباه في هذه الأمّة فاحذروهم.
وتأمّل قوله تعالى في حقّ سادات الأمّة أصحاب رسول الله ـ صلّى الله عليه وسلّم ـ: {وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّهِ لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِنَ الْأَمْرِ لَعَنِتُّمْ وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الأِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ فَضْلاً مِنَ اللَّهِ وَنِعْمَةً وَاللَّهُ عَلِيمٌ حَكِيمٌ}، [الحجرات، الآيتان: 7-8].
فليس العجب مِمَّن هلك كيف هلك، إنّما العجب مِمَّن نجا كيف نجا.
والله أعلم.وصلّى الله على محمّدٍ سيّد المرسلين، وإمام المتّقين، وعلى آله وصحبه أجمعين.وسلّم تسليماً كثيراً.
- 8 -
بسم الله الرّحمن الرّحيم
من عبد الرّحم بن حسن إلى الأخ عليّ بن حمد الجريوي وإخوانه، رزقنا الله وإيّاهم قبول الإسلام، وهدانا وإيّاهم سبل السّلام.
سلام عليكم ورحمة الله وبركاته.وبعد؛
وصل الخط وصلكم الله إلى ما يرضيه، وتذكرون أمر الهتيمي الذي معه الحيّات، ويبيع سقوة على النّاس البدو والحضر يسقيهم من ريقه ويأخذ عليهم العهد ويدّعي أنّ مَن سقاه من ريقه أنّ الحيّة ما تلدغه ولا

ص -348- أنكر عليه في سدير إلاّ عبد العزيز بن عبد الجبّار ـ جزاه الله خيراً ـ.
وتذكرون أنّ عثمان بن منصور تابعه وقبل منه سقوته هذا تحقّقناه منكم ومن سبيع الذين جاؤوانا من جهتكم ويذكرون أنّهم توقفوا عنه في مبدأ أمره، وأهل القرى كذلك حتّى واجه ابن منصور.وقبل منه وخط معه خطاً وبعد هذا تزاحم عليه البدوي والحضر، منهم الذي سقوته بدارهم، والذي بتمر، والذي بعيش، والذي بغنمٍ، والذي بسمنٍ، والذي حصل منهم باعه في تمير، وبعد هذا طب المجمعة1 وطردوه، وخطّ عبد العزيز بن عبد الجبّار أشرفنا عليه وذكر كلام العلماء وإنكارهم على مَن فعل هذا، وأخذ الحيَّات، وأنّ هذه أحوال شيطانية تحصل بواسطة الشّياطين2.إذا تقربت إليهم بالشّرك بالله، وهذا ما يوجد إلاّ في أجهل النّاس وأبعدهم عن الله وعن دينه وعبد العزيز ـ جزاه الله خيراً ـ أدّى الذي عليه.
وأمّا ابن منصور، فالله أعلم أنّه معاقب فلا ندري هذا كلّه جهل أو له مقصد شرّ، وإلاّ فالذي على فطرة أو لَه عقل ينكر هذا بفطرته وعقله.وذكر شيخ الإسلام ـ رحمه الله تعالى ـ في كتاب الفرقان من الأحوال الشّيطانية أموراً من هذه تركنا ذكرها لئلا يطول الجواب.
فهذا من
---------------------------------
1 طبّ البلد، بمعنى: جاءه ونزله.لغة نجدية أو بدوية.
2 الذي عرفناه من الثّقات بما ثبت عندهم من التّجارب العديدة مع هؤلاء المشعوذّين الذين ينتسبون إلى الشّيخ أحمد الرّفاعي، ويعطون العهد باسمه على أخذ الحيات والثّعابين ويزعمون أنّها لا تلدغ مَن أخذ العهد، وشرب الماء الذي يرقيه الشّيخ، أو لا يضرّه سمّها إذا لدغته، أنّ عملهم حيلة إنسية لا جنّيّة، وهو أنّ أحدهم يأخذ بعض الحيّات غير السّامة ويقلع أسنانها، ويجعله في جرابه يخوف النّاس منها، ومن سقاه العهد أعطاه واحدة منها أو أكثر فيلاعبها وربما عضته بفيها وليس لها أسنان تلدغ بها.وللدّغ ناب خاص في أفواه الثّعابين السّامة يفرز السّمّ.

ص -349- جنس أحوال الكهان مع الشّياطين، والكهانة أنواع، هذا منها.
وفي الحديث: "مَن أتى كاهناً فصدّقه بما يقول فقد كفر بما أنزل على محمّدٍ ـ صلّى الله عليه وسلّم ـ".
وأمور الكهانة وما شابهها من الاستمتاع بالشّياطين والاستكثار منهم محاها الله سبحانه بما أطلع في نجد من الدّعوة إلى توحيد الله، وامتدت إلى كثير الجزائر، كما محا الله أحوال الكهان ببعثة رسول الله ـ صلّى الله عليه وسلّم ـ، فسدّ ـ صلّى الله عليه وسلّم ـ أبواب الشّرك وأحوال الجاهلية وحمَى الإسلام.فَمِن ذل ما ثبت في حديث ابن مسعود ـ رضي الله عنه ـ مرفوعاً: "إنّ الرّقى والتّمائم والتّولة شرك"، فلم يبح من الرّقى إلاّ ما خصّه الدّليل من الآيات القرآنية، والأذكار النّبويّة، والدّعوات المعروفة بالألفاظ العربية.
وأمّا ما كان بأسماء الشّياطين أو بما لا يعرف معناه فينهى عنه، لهذا الحديث.وحكمه التّحريم.
فإذا كان هذا حال الرّقى التي فيها من الألفاظ ما لا يعرف معناه، فكيف بما هو ظاهر أنّه من أعمال الشّياطين مع مَنْ تولاّهم؟ مثل هذا الهتيمي وأمثاله مِمَّن شاهدناهم بمصر لا شكّ أنّه من أعمال الشّيطان.ولهؤلاء اعتقادات شركية في معبودهم الذي يعبدونه من دون الله، وأكثر هذه الطّرائق محشوة بالشّرك والبدع.
وقوله في الحديث: "والتّولة شرك"، ذكر العلماء أنّها تشبه السّحر، وما يشبه السّحر فهو شرك.وكذلك التّمائم شرك للتّعلّق بها والاعتماد عليها من دون الله.وفي بعضها أسماء الشّياطين وما لا يعرف معناه، فكلّ هذه الأمور لا تجامع الإسلام الصّحيح، بل تنافيه إذا اشتملت على ما هو شرك بالله من التّوكّل على غيره ونحوه ذلك.وقد وقع في نفوس كثيرٍ من الجهّال الذين أخذوا عن هذا الهتيمي كثير من تصديقه وقبول ما جاءهم به من هذه الضّلالة.وهذه فتنة وقانا الله

ص -350- شرّها.وبسط القول في ذلك، وذكر ما قاله العلماء له موضع آخر إن شاء الله تعالى.
وبلّغ سلامنا الأخوان وخواص الأخوان.والشّيخ عليّ، والشّيخ عبد اللّطيف ينهون السّلام وأنتم سالمين والسّلام.
- 9 -
بسم الله الرّحمن الرّحيم
فائدة: قال الشّيخ عبد الرّحمن بن حسن ـ رحمه الله تعالى ـ.
سألتم عما أحدّثه بعض النّاس عند بيع الطّعام من جعلهم ميزانين زعموا أنّ أحدهما للقبض والثّاني للبيع هل يكون ذلك قبضاً شرعياً مبيحاً للبيع أم لا؟
الجواب: ليس هذا قبضاً شرعياً، ولا يكون فاعله خارجاً عما نهي عنه من بيع الطّعام قبل قبضه؛ فإنّ الأحاديث مصرّحة بالنّهي عنه لحديث ابن عمر: "مَن اشترى طعاماً فلا يبعه حتّى يستوفيه".
وعند مسلم عن ابن عمر: كنا نبتاع الطّعام فيبعث إلينا رسول الله ـ صلّى الله عليه وسلّم ـ مَنْ يأمرنا بنقله من المكان الذي ابتعناه إلى مكانٍ سواه قبل أن نبيعه.
وحديث ابن عمر: "مَن اشترى طعاماً بكيلٍ أو وزنٍ فلا يبعه حتّى يقبضه".رواه أبو داود والنّسائي ولفظه: "نهى أن يبيع أحد طعاماً اشتراه بكيلٍ حتّى يستوفيه".
وحديث جابر: نهى عن بيع الطّعام حتّى يجري فيه الصّاعان: صاع البائع وصاع المشتري.
هذه الأحاديث ظاهرة في النّهي عن بيع الطّعام قبل قبضه بألفاظ مختلفة.والمراد منها واحد، ففيها: "حتّى يستوفيه"،"وحتّى يقبضه"، وفيها: "وكان يأمرنا بنقله من المكان الذي ابتعناه في إلى مكانٍ سواه قبل أن نبيعه"، فليس بعد ذلك بيان.
وقول القائل: هذا خاصّ بما بيع جزافاً.
فمردود بقول الشّارع ـ صلّى الله عليه وسلّم ـ: "حتّى يستوفيه".و"حتّى يقبضه"، وبقوله: "مَن اشترى طعاماً بكيلٍ أو وزنٍ فلا يبعه
ص -351- حتّى يقبضه".
ولفظ: القبض والاستيفاء يكذب معنى التّخصيص بالجزاف، وقد ذكر الفقهاء أنّ قبض المكيل بالكيل، وقبض الموزون بالوزن، فيقال لصاحب الموازين من أين جئت بهذا، وفي أيّ كتاب وجدته، فإنّا لم نجد ذلك لأحدٍ من العلماء المتقدّمين، ولا المتأخّرين، وإنّما فسرتم ألفاظ النّصوص بما تهوونه وتحبّونه، ولم تذكروا ذلك عن أحدٍ من العلماء، فهل يكون ذلك حجّة شرعية؟ وأبلغ من ذلك أنّ مذهب محمّد بن إسماعيل البخاري وطائفة أنّ استيفاء المبيع المنقول وتبقيته في منْزل البائع لا يكون قبضاً شرعياً، حتّى ينقله المشتري إلى مكانٍ لا اختصاص للبائع به، قال: وهو منقول عن الشّافعي.
ودليله: ما رواه أحمد عن ابن عمر: نهى رسول الله ـ صلّى الله عليه وسلّم ـ أن تبتاع السّلع حتّى يحوزها التّجار إلى رحالهم.
وفي صحيح مسلم: كنا نبتاع الطّعام ويبعث علينا رسول الله ـ صلّى الله عليه وسلّم ـ مَن يأمرنا بنقله من المكان الذي ابتعناه فيه إلى مكانٍ سواه قبل أن نبيعه.وقد تقدم.
فيا عباد الله أين عقولكم؟ ويا طلبة العلم أين أفهامكم؟ قال الله تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، [النّور، من الآية: 63].
وصلّى الله على محمّدٍ وآله وصحبه وسلّم.
- 10 -
بسم الله الرّحم الرّحيم
قال شيخنا العلاّمة عبد الرّحمن بن حسن ـ رحمه الله تعالى وكثّر فوائده ـ جواباً عن مسائل سأله عنها الفقير إلى الله عبد الرّحمن بن عدوان.قال بعد السّلام: هذا جواب المسائل:
أمّا الأولى: وهي ما إذا قبض دين السّلم قبضاً تامّاً يتمكّن من التّصرّف فيه فإنّه يجوز له أن يبيعه على مَن وافاه به مطلقاً وليست هذه صور عكس العينة.
ص -352- الثّانية: رجل اشترى تمراً بنسيئةٍ من آخر ثمّ ردّه عليه عمّا في ذمّته.
الجواب: إن كان قبضه قبضاً صحيحاً جاز أن يوفيه به المشتري، إذا كان له قدرة على أن يوفيه دينه من غيره بخلاف ما إذا كان لا يقدر على الوفاء لعسرته واضطرّه إلى أن يستدين له من نفسه ليوفيه.فهذا لا يجوز لوجهين:
أحدهما: أنّ المعسر يجب إنظاره وهذا إضرار به يريد به عسرته.
الثّاني: أنّه من قلب الدّين الذي نصّ عليه العلماء ـ رحمهم الله ـ كشيخ الإسلام ابن تيمية.
الثّالثة: خرص النّخل وإعطاؤه للشّريك ليأخذ مثله وقت الجذاذ، فالظّاهر أنّ هذا لا يجوز؛ لأنّه من صور بيع الجنس بجنسه، وشرط جوازه التّماثل والتَّقابض، والذي يجوز في ذلك أن يقتسماه على رؤوس النّخل خرصاً فيأخذ كلّ واحدٍ منهما مثل ما أخذه شريكه فيختصّ كلّ واحدٍ بما أخذ بالقسمة فلا يكون في ذمّة أحدهما للآخر شيء.
الرّابعة: مليء عليه دين لآخر فأسلم إليه دراهم فقضاه دينه منها.
الجواب: هذه الصّورة من صور قلب الدّين، وقد نصّوا على أنّه يضارع الرّبا، وذكر شيخ الإسلام ابن تيمية ـ رحمه الله ـ أنّ السّلف منعوا منه.وأفتى هو بالمنع، وكذا شيخنا الإمام ـ رحمه الله تعالى ـ.وذلك لأنّه تنمية للدّين في ذمّة المدين بمجرّد القلب وهو بمعنى ربا الجاهلية، إمّا أن تقضي وإمّا أن تربي.
الخامسة: إذا تقايلا دين السّلم فهل يجوز التّفرّق قبل قبض رأس المال أم لا؟
الجواب: قال في المنتهى: ويجوز إقالة في سلم وبعضه بدون قبض رأس ماله، أو عوضه إن تعذر في مجلسها؛ لأنّه إذا حصل الفسخ ثبت الثّمن في ذمّة البائع فلم يشترط قبض بدله في المجلس كالقرض.وفيه وجه يشترط.انتهى.
ص -353- السّادسة: ما تراه الحائض من النّشاف في أيّام الحيض؟
الجواب: النّقاء طهر وإن لم يرَ معه بياض فعليها أن تغتسل وتصلّي، وفيه قول أنّ البياض الذي يأتي المرأة عقب انقطاع الحيض هو الطّهر الصّحيح.وإليه يميل شيخنا ـ رحمه الله ـ فيما يرى.والله أعلم.
- 13 -
بسم الله الرّحم الرّحيم
سُئِلَ الشّيخ عبد الرّحمن بن حسن عن بعض مسائل الحجّ فأجاب ـ رحمه الله تعالى ـ على سبيل الاختصار:
في العمرة والحجّ ينوي العمرة ويحجّ لها1 عن عمرة الإسلام وحجّة الإسلام فيحرم من الميقات بنيّة العمرة والحجّ عنها قائلاً عند دخوله في الإحرام: لبّيك عمر ويلبّي حتّى يطوف بالبيت طواف العمرة سبعة أشواط يرمل في الثّلاثة الأول، ثم يصلّي ركعتين خلف المقام، ثم يخرج إلى الصّفا من بابه ويرقى على الصّفا، ثم يسعى بين الصّفا والمروة سبعة أشواط، ثم يحلّ من عمرته بالحلق أو التّقصير.ثم إذا أراد الخروج إلى عرفة في اليوم الثّامن طاف بالبيت وصّلى ركعتين، وأحرم بالحجّ.وقال: لبّيك حجّاً عن فلان باسمه2، ويخرج إلى عرفات ويدفع منها إلى بعد غروب الشّمس، ويبيت بمزدلفة ثم يفعل ما يفعل الحاجّ، فإذا أتى منى يوم العيد رمى جمرة العقبة خاصّة، ثم يذبح الهدي؛ هدي التّمتّع، وأدناه جذع الضّأن
---------------------------------
1 الضّمير في (لها) يعود إلى امرأة أنابت رجلاً ليحجّ عنها كما يعلم من آخر الجواب، وكان ينبغي لجامع هذه المسائل أن يذكر أنّ السّؤال وقع من ذلك.
2 لعلّ الأصل:"عن فلانة باسمها"، لأنّ المستنيبة امرأة فحرّفه النّاسخ.

ص -354- له ستة أشهر، ثم يفيض إلى مكّة ويطوف طواف الزّيارة وهو ركن، ويسعى بين الصّفا والمروة، وهو ركن أيضاً.ثم يرجع إلى منى ويرمي الجمرات الثّلاث كلّ يومٍ إذا زالت الشّمس كلّ جمرة سبع حصيات صغار أكبر من الحمص ثم إذا أراد أن يخرج طاف طواف الوداع فإذا فعل ذلك تَمَّ حجّه وعمرته عمَّن استنيب عنها.
- 14 -
بسم الله الرّحمن الرّحيم
من عبد الرّحمن بن حسن إلى الابن صالح بن محمّد الشّتري ـ سلّمه الله تعالى ـ.
سلام عليكم ورحمة الله وبركاته.وبعد؛
وصل الخط وصلك الله إلى ما يرضيه وسرّنا طيبك وعافيتك.والحمد الله على ذلك.وما ذكرت من عبارة الفقهاء في الحجّ.
فأمّا قولهم: أركان الحجّ الوقوف؛ وطواف الزّيارة بلا نزاع فيهما، فإنّ ترك طواف الزّيارة رجع معتمراً؛ لأنّه على بقية إحرامه، فهذا في حقّ مَن تركه.
قال في الإنصاف: وأمّا المحصر عن طواف الإفاضة بعد رمي الجمرة فليس له أن يتحلّل ومتى زال الحصر أتى بطوافه، وتَمَّ حجّه وذبح هدياً في موضع حصره.وهذا المذهب.واختار ابن القيم ـ رحمه الله ـ في الهدي أنّه لا يلزم المحصر هدي.وأمّا مَن أحصر لمرضٍ أو ذهاب نفقةٍ لم يكن له التّحلّل حتّى يقدر على المبيت، فإن فاته الحجّ تحلّل بعمرة، ويحتمل أنّه يجوز له التّحلّل كَمَن حصره عدوّ.وهو رواية عن أحد.قال الزّركشي: ولعلّها أظهر.واختارها الشّيخ تقيّ الدّين.قال: ومثله حائض تعذر مقامها وحرم طوافها أو رجعت ولم تطف لجهلها بوجوب طواف الزّيارة أو لعجزها عنه، ولو لذهاب الرّفقة.وقال في الفروع:

ص -355- وكذا مَن ضلّ الطّريق ذكره في المستوعب.
هذا حاصل ما ذكره في الإنصاف في حكم مَن فاته طواف الزّيارة لهذه الأسباب.
وأمّا إذا أحصر عن فعل واجب؛ فإنّه يتحلّل على الصّحيح من المذهب.وعليه دم له وحجّه صحيح.
وقال القاضي: يتوجّه فيمَن حصر بعد تحلّله الثّاني يتحلّل.
قلت: ولعلّ مراده أنّه لم يبق عليه من المناسك شيء إلاّ أن يكون طواف الوداع أو رمي الجمار والمبيت بمنى.وهذه الأفعال يأتي بها الحاج بعد التّحلّل.وأمّا إذا بقي عليه شيء من المناسك التي محلّها قبل التّحلّل الثّاني؛ فإنّه يبقى محرماً ليأتي بها، كما يأتي بها مَن لم يحصر عن واجبٍ؛ كالمبيت بمزدلفة، ورمي جمرة العقبة، فلا يجوز أن يأتي بذلك إلاّ وهو محرم.فتدبّر.
وسلّم لنا على الشّيخ عبد الملك وحمد وعيسى والحمولة، وخواص إخواننا ومن لدينا عبد اللّطيف وإخوانه وحمولتنا، وخواص الأخوان بخير.وينهون السّلام.
- 15 -
بسم الله الرّحمن الرّحيم
من عبد الرّحم بن حسن إلى الأخ المحبّ الشّيخ المكرم عبد الله بن عبد الرّحمن ـ ألبسه الله حلل الإيمان ـ.
سلام عليك ورحمة الله وبركاته.وبعد؛
وصل الخط أوصلك الله إلى ما يرضيه وسرّنا حيث أشعر بطيبك وصحّة حالك.والمحبّ بحمد الله تعالى بخير وعافية.
وما ذكرت من المسألة التي وقعت عندكم أنّ صورتها: أنّ امرأة دفعت حليها إلى بنتها تجمل به لزوجها وهم في بيتٍ واحدٍ فكانت تستعمله في حياة أمّها فلمّا ماتت ادّعت البنت استحقاقها لذلك.
ص -356- فالجواب: أنّ الذي يظهر لنا أنّ البنت لما لم تدع الهبة لا تملكه بمجرّد الإذن في الاستعمال.والظّاهر أنّ ذلك إعارة لا تمليك.ومفهوم كلام الأصحاب ـ رحمهم الله ـ الذي أشرتم إليه يدلّ على هذا؛ لأنّ الأم لم تجهّزها به إلى بيت زوجها، فلم يوجد ما هو تمليك.
وأمّا الصّورة التي سُئِل عنها الشّيخ سليمان بن عليّ ـ رحمه الله ـ فالفرق بينها وبين مسألتنا ظاهر، وذلك أنّ الأم ادّعت أنّ ذلك الحلي الذي اشترته وألبسته البنت أنّه ليس للبنت، والظّاهر أنّ ما كان عليها فهو لها بحكم اليد، وليس لهذا أصل يعارض هذا الظّاهر.
وأمّا مسألتنا: فالأصل فيها قويّ ولم يوجد ما ينقل عن ذلك الأصل القويّ فيبقى حكم الأصل.هذا ما ظهر لي في حكم المسألة.والله أعلم.وصلّى الله على محمّد وآله وصحبه وسلّم .
- 16 -
بسم الله الرّحم الرّحيم
وقال شيخنا عبد الرّحمن بن حسن في جوابٍ له:
وما ذكرت من أمر مواريث كانت في الأصل فصارت اليوم في يد غير أهلها يتصرّفون فيها تصرّف الملاّك.
فالجواب: أنّ الذي استقرّ عليه فتوى شيخنا شيخ الإسلام إمام هذه الدّعوة الإسلامية أنّ العقار ونحوه إذا كان في يد إنسانٍ يتصرّف فيه تصرّف المالك من نحو ثلاث سنين فأكثر ليس له فيه منازع في تلك المدّة أنّ القول قوله أنّه ملكه؛ إلاّ أن تقوم بيّنة عادلة تشهد بسبب وضع اليد أنّه مستعير أو مستأجر أو نحو ذلك.وأمّا الأصل فلا يلتفت إليه مع هذا الظّاهر.
فقدم شيخنا ـ رحمه الله تعالى ـ الظّاهر هنا على الأصل
ص -357- لقوّته وعدم المعارض.والله أعلم.
وأمّا ما ذكرت من عقد المساقاة هل هو جائز أم لازم؟
فالصّحيح اللّزوم.وهو الذي عليه الفتوى من شيخنا شيخ الإسلام، ومَن أخذ عنه لا يختلف فيه اثنان منهم.واستمرّ الأمر على ذلك إلى الآن، وهو الصّواب.واختيار شيخ الإسلام ابن تيمية ـ رحمه الله تعالى ـ، وقول بعض متقدّمي الأصحاب؛ لأنّه عقد معاوضة، فكان لازماً كالإجارة.فيفتقر إلى ضرب مدّةٍ.وأمّا ما كره الفقهاء من أنّ مؤنة ردّ مبيع تقايلاه على البائع فهو المشهور.والسّلام.
وأمّا قوله في النّخل: أن تحمرّ، أو تصفرّ فهو الذي تراه بعينك بعد الخضرة إلى الحمرة أو الصّفرة.
وأمّا أخذ بعض دين السّلم خرصاً فالجمهور على المنع، وذكر ابن عبد البرّ ـ رحمه الله ـ عن بعض العلماء أنّه يجوز إذا أخذ دون حقّه وبه أفتى شيخنا الشّيخ عبد الله بن الشّيخ.رحمهم الله أجمعين.
- 17 -
بسم الله الرّحم الرّحيم
سُئِلَ شيخنا العالم العلاّمة عبد الرّحمن بن حسن ـ رحمه الله ـ عمّا يخصّ به يوم المولد من النّحر ويسمّونه نافلة، وما يفعل في السّابع والعشرين من رجب من تخصيص بالصّوم والنّحر، وما يفعل في ليلة النّصف من شعبان من النّحر وصيام اليوم، وما يخصّ به يوم عاشوراء من النّحر أيضاً، هل هو محرم؟ وهل الأكل من ذلك محرّم أو مكروه أو مباح؟ وهل يجب على الأمراء والعلماء إنكار ذلك ويأتمون بالسّكوت أم لا؟
فأجاب ـ ألهمه الله الصّواب ـ: هذه الأمور المذكورة من البدع

ص -358- كما ثبت عن النَّبِيّ ـ صلّى الله عليه وسلّم ـ أنّه قال: "مَن أحدث في أمرنا هذا ما ليس منه فهو ردّ".
وقوله في الحديث الآخر: "وإيّاكم ومحدثات الأمور فإنّ كلّ محدثةٍ بدعةٌ وكلّ بدعةٍ ضلالة".
والعبادات مبناها على الأمر والنّهي والاتّباع.وهذه الأمور لم يأمر بها رسول الله ـ صلّى الله عليه وسلّم ـ ولا فعلها الخلفاء الرّاشدون ولا الصّحابة والتّابعون، وقد قال ـ صلّى الله عليه وسلّم ـ في بعض ألفاظ الحديث الصّحيح: "مَن عمل عملاً ليس عليه أمرنا فهو ردّ".وهذه الأمور ليس عليها أمره ـ صلّى الله عليه وسلّم ـ فتكون مردودة يجب إنكارها لدخولها فيما أنكر الله ورسوله.
قال تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ}، [الشّورى، من الآية: 21].وهذه الأمور مما أحدثها الجهّال بغير هدى من الله.والله سبحانه وتعالى أعلم.
وأمّا حديث التّوسعة على العيال يوم عاشوراء فضعّفه شيخ الإسلام ابن تيمية، لكن تحصل التّوسعة بدون اتّخاذه عيداً.والله أعلم.
وصلّى الله على محمّد وآله وصحبه وسلّم.
- 18 -
بسم الله الرّحمن الرّحيم
من عبد الرّحمن بن حسن إلى الأخ الشّيخ جمعان بن ناصر ـ سلّمه الله تعالى ـ، سلام عليكم ورحمة الله وبركاته.وبعد؛
وصل الخط أوصلك الله إلى ما يرضيه وسرّنا ما ذكرت من السّكون واستقامة الحال، والأحوال من فضل الله على ما تحبّ.وجاءك منا خط مع فالح من رجال الأمير عائض.وما ذكرت من عبارة الإقناع: إن الطّلاق يقع في النّكاح الفاسد ـ وهو المختلف فيه ـ كالنّكاح
ص -359- بولاية فاسقٍ، أو شهادة فاسقين، ونكاح الأخت في عدّة أختها ثم قال: ولا يقع في النّكاح الباطل إجماعاً.
الجواب ـ وبالله التّوفيق ـ: أنّ الفاسد هنا هو ما اختلف في صحّته؛ لأنّ كلاًّ من المختلفين إمام مجتهد، وله استدلال على ما ذهب إليه.فإذا قال الإمام أحمد ـ رحمه الله ـ إنّ النّكاح لا يصحّ لحديث كذا، وقال فيه أصحابه ومَن تبعه لقوّة دليله عندهم.ورأينا غيره يقول بالصّحّة، ويقدح في إسناد حديثه مثلاً، فإنّا لا نحكم والحالة هذه بأنّ النّكاح لم ينعقد فنقول هو فاسد، ولا يخرج من ذلك إلاّ بالطّلاق خروجاً من خلاف العلماء.
وأمّا الباطل فهو ما أجمع على بطلانه لظهور دليله وعدم المعارض، فيكون غير منعقد من أصله فلا يحتاج إلى طلاقٍ ما لم ينعقد بيقين.
وأمّا طلاق الثّلاث فإنّه يقع عند الجمهور مفرقاً أو مجموعاً، وهو الذي عليه العمل سلفاً وخلفاً من خلافة عمر ومن بعده، وهو كذلك عند الأئمة الأربعة، وهو الأصحّ في مذاهبهم عند أصحابهم، وإن كان الخلاف فيه إنّما اشتهر عن شيخ الإسلام ابن تيمية وتلميذه العلامّة ابن القيم ـ رحمهما الله تعالى ـ أخذا بما كان الأمر عليه في عهد رسول الله ـ صلّى الله عليه وسلّم ـ وخلافة أبي بكر وصدراً من خلافة عمر، والجمهور أخذوا بالآخر من اجتهاد عمر، ولهم أجوبة عمّا استدلّ به شيخ الإسلام معروفة.وعمدتهم فيما ذهبوا إليه من إيقاع الثّلاث مطلقاً ظاهر القرآن؛ فإنّ الله تعالى لم يجعل له إلاّ ثلاث تطليقات، قال تعالى: {الطَّلاقُ مَرَّتَانِ}، [البقرة، من الآية: 229]، وثم قال: {فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ}، [البقرة، من الآية: 230].وبذلك أفتى ابن عبّاس ـ رضي الله عنهما ـ وغيره، وهو حبر الأمّة، فالاستدلال بفتي ابن عبّاس والصّحابة أحقّ،
ص -360- والاستدلال بقول شيخنا أولى من الاستدلال بقول الشّوكاني؛ لأنّه رجل من أهل صنعاء يخطئ كثيراً، وإن كان يصيب في بعض، فليس هو حجّة على أحدٍ ولا يحتج بقوله، ولو لم يكن إلاّ أنّه مجهول الحال في العلم والدّين لكفى، وإن كان ينظر في الكتب فالذي بضاعته ما يأخذه عن الشّوكاني مزجى البضاعة، وافي الغباوة والوضاعة.
وبلّغ عبد الرّحمن وصالح وإبراهيم وإخوانهم السّلام، ومن لدينا الحضر من آل الشّيخ وإخوانهم ينهون السّلام.
وصلّى الله على محمّد وآله وصحبه وسلّم.
- 19 -
بسم الله الرّحمن الرّحيم
من عبد الرّحمن بن حسن إلى الأخ حمد بن عبد الله بن عمران، سلّمه الله تعالى وتولاّه، واستعمله فيما يحبّه ويرضاه، وأعانه على القيام بشكره فيما أعطاه من نعمه وأولاه التي أعظمها نعمة الإسلام والإيمان، جعلنا الله وإيّاه مِمَّن عرف النّعمة فقبلها وأحبّها وعمل بها إنّه ولي ذلك، والقادر عليه، يهدي مَنْ يشاء برحمته وفضله، ويضلّ مَن يشاء بحكمته وعدله، لا إله غيره، ولا ربّ سواه.
والخط وصل وصلك الله إلى ما يرضيه وثبّتنا وإيّاك على الإخلاص الذي هو سبب الخلاص، وعلى الإسلام الذي هو مركب السّلامة، وعلى الأمان الذي هو تمام الإيمان، ولا حول ولا قوّة إلاّ بالله العليّ العظيم.
وتسأل عن أناس يسافرون من نجد لأخذ ما أوصى به الموصون بأن يحجّ به عنهم بالنّيابة فلا يخفاك أنّ الذين يأتون إليكم ما يطلعوننا على ما قصدوه وأرادوه لكثرة السّفار إلى الأقطار، وقد نشرت لطلبة العلم ولِمَن سألنِي من عوام المسلمين أنّه لا تصحّ النّيابة
ص -361- في الحجّ إذا أخذ ما أوصى به الموصي إلاّ إذا أخذه ليحجّ، فيكون القصد أن يتوصل بما يأخذه إلى بيت الله رغبة في رؤية البيت والطّواف به وكثرة ثواب العلم به كما قال الخليل عليه السّلام: {فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ}، [إبراهيم، من الآية: 37].
وبعض النّاس مولع بزيارة هذا البيت فيطلب ما يتوصّل به إليه فتصحّ نيابته في الحجّ والعمرة على هذا الوجه.وأمّا إذا حجّ ليأخذ الأجرة فلا يصحّ حجّه، وإن سمّاه بعض الفقهاء جعلاً فهو استئجار بلا ريب، وقد نصّ الفقهاء ـ رحمهم الله تعالى ـ على أنّه لا يجوز أخذ الأجرة على عملٍ يكون قربة يتقرّب به إلى الله؛ كالأذان والصّلاة، وأظنّ أنّ أكثر مَن يسار لأخذ الوصايا بالحجّ إنّما قصدوا هذا الثّاني.والله أعلم بما تنطوي عليه الضّمائر من الإرادات والنّيّات والمقاصد، فهذا الذي ذكرت لك هو الذي نأخذ به ونفتي به المستفتين ونبيّنه للجاهلين بحسب القدرة والطّاقة.
هذا، وبلّغ سلامنا الإخوان وفاطمة بنت قضيب، وأمثالك من الإخوان الكرام العارفين.قدر ما أنعم الله به من نعمة الإسلام التي ضلّ عنها مَن ضلّ.وزلّ عنها وعن معرفة حقيقتها مَن زلّ.ومن لدينا الإمام وأولاده وابنا عبد اللّطيف، وإخوانه، وأولاده وأولاد الشّيخ محمّد بن عبد الوهّاب وخواص إخواننا من المسلمين بخيرٍ وعافيةٍ.وأنت سالم.والسّلام.
- 20 -
بسم الله الرّحمن الرّحيم
سُئِلَ شيخنا عبد الرّحمن بن حسن ـ رحمه الله تعالى ـ عن تنصيف المهر، وذلك أنّ الرّجل إذا خطب المرأة من الحمولة وأجابوه وقرّبوه
ص -362- وعقدوا له على ريالين أو نحوهما يسمّونه مهراً، ومن المعلوم أنّ المقصود غيره ربّما يقع الطّلاق قبل الدّخول فما الذي يتنصف هل هو الْمُسَمَّى عند العقد أو المعتاد؟
أجاب ـ رحمه الله تعالى ـ بقوله: اعلم أنّ هذه المسألة تكثر الفكرة فيها، لم تقف على نصٍّ صريحٍ فيها، ولكن الذي يستقرّ في القلب ويغلب في الاعتقاد وهو أقرب إلى أصول الشّرع أنّ التنصيف يكون فيما يسمى جهازاً، وهو الذي يبذل قبل الدّخول في العادة في مثل نساء هذه المرأة، ثم وجدنا في الاخيتارات ما يقرّر ذلك ويوافقه، ولفظه، والشّرط المتقدّم كالمقارن والاطّراد العرفي كاللّفظي.قال أبو العبّاس ـ رحمه الله تعالى ـ: وقد سُئِلت عن مسألة من هذا.وقيل: ما مهر مثل هذا؟
فقلت: ما جرت العادة بأن يؤخذ من الزّوج.فقالوا: إنّما يؤخذ المعجل قبل الدّخول.فقلت: هذا مهر مثلها.انتهى.وهو واضح لا غبار عليه.ويبلغ على ظنّي أنِّي قد أفتيت به سابقاً.والله أعلم صلّى الله عليه وسلّم.
- 21 -
بسم الله الرّحمن الرّحيم
قال الشّيخ عبد الرّحمن بن حسن في نصيحة للمسلمين في مسألة الرّهن:
وأمّا مسألة الرّهن فقد تكرر السّؤال عنها.فنقول: الذي عليه جمهور العلماء والصّحيح من مذهب الإمام أحمد ـ رحمه الله تعالى ـ أنّ الرّهن لا يلزم إلاّ بالقبض فلو تصرف فيه الرّاهن قبل قبضه صحّ تصرّفه، واستدّلوا بقوله تعالى: {فَرِهَانٌ مَقْبُوضَةٌ}، [البقرة: من الآية: 283].واستدامته شرط في اللّزوم للآية، فإن أخرجه المرتهن عن يده زال اللّزوم فإن ردّه الرّاهن عليه عاد اللّزوم بحكم القصد السّابق؛ لأنّه أقبضه باختياره فلزم به كالأوّل.
ص -363- فإن أزيلت بعدوان كغصبٍ ونحوه فالرّهن بحاله؛ لأنّ يده ثابتة حكماً.هذا ما ذكره العلماء ـ رحمهم الله تعالى ـ ومن كتبهم نقلنا.
وأمّا قلب الدّين على المدين فمن صوره أنّه إاذ كان له على شخص دراهم ثمن زاد أسلم إليه دراهم في زاد ليستوفي منه بتلك الدّارهم وكلّ منهما يعلم أنّ رأس المال راجع إلى صاحبه فتكون حقيقته تربية الدّين في ذمّة المدين، وهذه الصّورة وأمثالها ذكر شيخ الإسلام ابن تيمية ـ رحمه الله ـ أنّها تضار ربا الجاهلية، وأفتى شيخنا شيخ الإسلام محمّد بن عبد الوهّاب ـ رحمه الله تعالى ـ بالمنع من هذه الصّورة وأمثالها.والله أعلم.
- 22 -
بسم الله الرّحمن الرّحيم
قال شيخنا ووالدنا الشّيخ عبد الرّحمن بن حسن رحمه الله تعالى:
مسألة: مراعاة شرط الواقف فيما ذكر هل هو صحيح أم لا؟
فالجواب منصوص علمائنا ـ رحمهم الله تعالى ـ في كتبهم أنّه يلزم الشّرط المستحب خاصّة، وأنّ الشّرط المكروه باطل اتّفاقاً.قال شيخ الإسلام ابن تيمية ـ رحمه الله ـ: وقول الفقهاء: (شروط الواقف كنصوص الشّارع)، يعنِي في الفهم والدّلالة لا في وجوب العمل مع أنّ التّحقيق أنّ لفظ الواقف والموصي والنّاذر والحالف وكلّ عاقد يحمل على عادته في خطابه ولغته التي يتكلّم بها ووافقت لغة العرب أو لغة الشّارع أو لا، وقال: لا خلاف أنّ مَن وقف على صلاة أو صيام و قراءة أو جهاد غير شرعي لم يصحّ.والشّروط إنّما يلزم الوفاء بها إذا لم يفض ذلك إلى الإخلال بالمقصود الشّرعي.انتهى ما أفاده شيخنا رحمه الله تعالى.
ص -364- بسم الله الرّحمن الرّحيم
من عبد الرّحمن بن حسن إلى الأخ في الله الشّيخ رجب سلّمه الله.
سلام عليكم ورحمة الله وبركاته.وبعد؛
وصل الخط أوصلك الله إلى رضاه، وجعلنا وإيّاك مِمَّن الجنة مسكنه ومأواه، آمين.وبعد، فما ذكرت من المسائل:
المسألة الأولى: إذا كان أحد أولاد الرّجل ضعيفاً وأعطاه لضعفه فهل يجوز أن يخصّه بذلك أم لا؟
الجواب: أنّ الولد الضّعيف يلزم أباه الغني أن ينفق عليه فيكون من باب الواجب الذي سببُ وجوبِه حاجّة الابن، فإن كان من الأولاد مَن هو مثله وجب له مثل ما يجب لأخيه الماضي.
المسألة الثّانية: قال ـ صلّى الله عليه وسلّم ـ: "لا تستحلفوا النّاس على صدقاته"، وتابعه عمر ـ رضي الله عنه ـ، فمعنى الحديث ـ والله أعلم ـ إذا كان العامل يظنّ له مالاً فلا يحلفه على مجرّد ظنّه، وأمّا إذا عرف له مال وجحد أو ادّعاه لغيره مثلاً مِمَّن هو غائب فالتّهمة قائمة فيجتهد العامل إلاّ أن يكون موثوقاً به يعرف منه الصّدق والدّيانة فلا يحلف، فالمسألة لها صور ثلاث، ولها مسألة رابعة وهي: ما إذا عرف أنّ هذا الذي في يده من المال ليس لغيره فتؤخذ منه الزّكاة على كلّ حالٍ.
المسألة الثّالثة: إذا كان لرجل أرض فوهبها لابنه الصّغير فإن أقبضها وأشهد أو جعلها في يد رجلٍ آخر وجعله وكيلاً في قبضها منه لابنه لزمه ذلك لوفاء شرطه، وإن لم يقبض فلا لزوم، وعلى كلّ حالٍ للوالد
ص -365- أن يرجع في هبته للولد، وأمّا إذا مات وصحّ القبض فلا رجوع على ما ذهب إليه الأكثرون من العلماء.
المسألة الرّابعة: فيمَن ماله مائة وخمسون، وقد أوصى لرجلٍ بثلث ماله ولآخر بعشرة، فإذا لم يجز الورثة ما زاد على الثّلث فيجعل الثّلث وهو خمسون ستة أسهم، لصاحب الثّلث خمسة أسهم كلّ سهم ثمانية وثلث، ولصاحب العشرة واحد من ثمانية وثلث، وأمّا الحديث فلم أقف عليه ومعناه صحيح.والله أعلم.
- 24 -
بسم الله الرّحمن الرّحيم
الحمد لله وحده، والصّلاة والسّلام على مَن لا نَبِيَّ بعد، تأمّل ـ رحمك الله وهداك وتولاّك ـ ما ذكره بعض العلماء في مسألة عمت بها البلوى، وهي: ما إذا اشترى مسلم دابّة من بعض أسواق المسلمين، وهو لا يعلم أنّها مغصوبة فادّعى عليه آخر أنّها دابّته، قد أخذت منه بغير حقٍّ، وقد اعتمد بعض المفتين في قطرنا أنّه إذا أقام شاهدين أو شاهداً ويميناً أنّها دابّته أخذت منه نهباً أن يفتى بنَزعها من يد المشتري مجاناً فيذهب على المشتري ثمنها والحالة هذه، وفي كلام العلماء من أئمة مذهبنا ومن بعدهم من متأخري الحنابلة أنّه لا يأخذها إلاّ بالثّمن الذي اشتريت به، وهو أعدل إن شاء الله تعالى.وله أصل في كلام أئمة المذهب.قال في الشرح الكبير: إذا علم مال ارمرئ مسلم قبل قسمة الغنيمة وجب ردّه وصاحبه أحقّ به فأمّا إن أدركه بعد القسم؛ ففيه روايتان:
إحداهما: أنّ صاحبه أحقّ به بالثّمن، وهذا قول أبي حنيفة والثّوري والأوزاعي ومالك، لئلا يفضي إلى حرمان آخذه من

ص -366- الغنيمة أو تضييع الثّمن على المشتري من الغنيمة.
والرّواية الثّانية: أنّه لا حقّ له فيه بحالٍ.نصّ عيله.ثم قال: إن أخذه أحد الرّعية بهبةٍ أو سرقةٍ أو بغير شيء فصاحبه أحقّ به.وقال أبو حنيفة: لا يأخذه إلاّ بالقيمة وهو محجوج بحديث ناقة النَّبِيّ ـ صلّى الله عليه وسلّم ـ.ولأنّه لم يحصل في يده بِعَوَضٍ.انتهى.
قلت: فتأمّل قول إمام مذهبنا: ولأنّه لم يحصل في يده بعِوَضٍ، وتأمّله قوله فيما تقدم: لئلا يفضي إلى حرمان مَن أخذه من الغنيمة، أو تضييع الثّمن على المشتري من الغنيمة.فتأمّل هذا التّعليل يظهر لك منه الدّليل؛ إذ لا فرق بين أن يشتريه من الغنيمة أو من بعض أسواق المسلمين.وهذا واضح بحمد الله.
وما نقلته من الشّرح الكبير نقله الخطابي في شرح السّنن عن هؤلاء الأئمة وبالله التّوفيق.
وقال في الاختيارات: وما باعه الإمام من الغنيمة أو قسمه وقلنا لم يملكوه ثم عرفه ربّه فالأشبه أنّ المالك لا يملك انْتزاعه من المشتري مجاناً؛ لأنّ قبض الإمام بحقّ ظاهراً وباطناً، ويشبه هذا ما يبيعه الوكيل والوصي ثم يتبيّن مودعاً أو مغصوباً، وهي قاعدة في كلّ مَن قبض مال الغير وهو لا يعلم به إما من مباحٍ أو من مغصوبٍ، أو من راهنٍ.انتهى.وقال في القواعد: كالمأذون له.انتهى.
وقال الشّيخ أحمد بن يحيى بن عطوة شيخ صاحب الإقناع: إذا اشتريت دابّة ونحوها من ظالمٍ وهو غاصبها ثم عرفها ربّها ثم نزعها بحجّةٍ شرعيةٍ رجع المشتري عليه بالثّمن.صرّح بذلك أبو العبّاس فيمَن خلص مال غيره من التّلف.إذا لم يقدر على تخليصه إلاّ بما أدّى عنه رجع به واضح قولي العلماء؛ لأنّ ما خلص الدّابة إلاّ دراهم المغرور، لقول ـ صلّى الله عليه وسلّم ـ: "لا ضرر ولا ضرار".ولا يزال ضرر صاحب الدّابة يضرّ المبتاع فيردّ عليه الذي
ص -367- خلصها به وهو الثّمن الذي أسلمه للظّالم على الصّحيح.
قال الشيّخ إسماعيل بن رميح في تحفته: (فائدة جليلة) فيمَن خلص مال غيره من التّلف إذا لم يمكن تخليصه إلاّ بما أدّى عنه رجع بما أدّى عنه في أظهر قولي العلماء.وذكره أبو العبّاس، وكذا معاوضة الرّاعي ببعض المسترعى عليه خوفاً من ذهاب الجميع جاز ذلك ووجب دفع أعلى الضّررين بأدناهما.وما بقي كان بينهم، ولو كان الملاّك لم يفعلوا إلاّ هذا وإلاّ عدّوا سفهاء.وأمّا أبو العبّاس فقال: من صودر على مال فأكره أقاربه أو أصدقاؤه فأدّوا عنه فلهم الرّجوع؛ لأنّهم ظلموا الأجلة.انتهى.
فعلى هذا، إذا اشتريت دابّة من غاصبها ثم عرفها مالكها عند المشتري المغرور، رجع بالذي خلصها به من الغاصب على مالكها، وقد ذكر في الإقناع كلام أبي العبّاس المذكور.وقال الشّهاب بن عطوة في روضته: قال شيخنا: فيمن وقف وقفاً وأشهد عليه وباعه على رجلٍ لم يعلم بالحال أنّ الوقف باطل والحالة هذه غير لازم بل يحكم الحاكم ببطلان الوقف مراعاة وحفظاً لمال المغرور، ولو فتح هذا الباب لتسلّط كلّ مكار وظالم على أموال المسلمين، واتّسع فتق لا يرقع، وفتح قلبه لذلك كلّ شيطانٍ لا يشبع، ويأبى الله ورسوله أن يجمع لهذا المخادع مال المبيوع ودراهم المخدوع، وقد أكذب نفسه وشهوده وبيّنته، فإذا شهدوا بالوقف وأنّه قد وقفه ثم أنّه قد باعه فكما قال الواقف فهي تكذبه، وهو يكذبها، فإذا شهدت البيّنة بالوقف فقد أكذبها بالبيع فبطلت وهو كذلك، ولا حيلة ولا ظلم ولا خديعة ولا غشّ بأكبر ولا أعظم من رجلٍ وقف أو وهب ماله لأقرب قرابته سراً خفياً ثم يبيعه على مسلمٍ غرّ ثم ينصب لذلك شهوداً وقضاة ينصرونه على ذلك لا كثّر الله منهم.انتهى
ص -368- ومن جواب للشّيخ عبد الله بن ذهلان وأصل السّؤال في شأن وقفٍ باعه مستحقّه وقبض ثمنه ثم أراد إفساد البيع الصّادر منه، وأكل الثّمن، وحاصل ما تكلّم به أنّه إذا باع إنسان عقاراً لا يعلم مشتريه كونه وقفاً ثم ادّعى بائعه وقفيته أنّ دعواه لا تسمع ولا بيّنته.انتهى.
قلت: وفي هذا القول الذي تقرّر سلامة المفتي من خطأ الشّهود وعدم عدّ التّهم باطناً وظاهراً؛ لأنّ العدل في هذه الأزمنة يعزّ وجوده؛ لأنّ أكثر الشّهود لا يشهد إلاّ على الوهم كما في الحديث:"يشهدون ولا يستشهدون، ويخونون لا يؤتمنون".فاتّق الله أيّها الحاكم ولا تقدّم إلاّ بيقين، وإيّاك أن تختار ما لعلّه خلاف المختار، أو تعمد إلى ما لعلّه خلاف المختار، وتعتمد على ما لعلّه خلاف الصّحيح.والله يهدي مَن يشاء إلى صراطٍ مستقيمٍ.
وصلّى الله على سيّد المرسلين وإمام المتّقين محمّد وآله وصحبه وسلّم.
- 25 -
بسم الله الرّحمن الرّحيم
من عبد الرّحمن بن حسن إلى الأخ المحبّ الشّيخ عيد بن حمد سلّمه الله.
سلام عليكم ورحمة الله وبركته.وبعد؛
وصل الخط أوصلك الله إلى ما يرضيه، وسرّنا حيث أشعر بطيبك وصحّة ذاتك، ولأخ يحمد إليك الله على ما أنعم، جعلنا الله وإيّاكم من الشّاكرين، وإخوانكم في الحال التي تسرّكم، وما ذكرت من حالكم سرّنا جعلها الله حالاً مرضية، ومن نزغات الشّيطان محمية، وما ذكرت من عبارة الإنصاف نقلاً عن الفروع فهذه المسألة خالف فيها شيخ الإسلام الأئمة وأكثر العلماء، فجوّز إجارة الشّجر مفرداً بآصع معلومة مثلاً لِمَن يقوم عليها
ص -369- بالسّقي وتكون الثّمرة له أي: للعامل، وليس لصاحب الشّجر إلاّ ما وقع عليه العقد من الأجرة سواء كانت الأجرة من جنس ما يحمل به ذلك الشّجر أو غيره، كما تجوز إجارة الزّرع بجامع أنّ كلاًّ منهما إنّما قصد مغله، بخلاف بيع السّنتين، وهو بيع ما أثمر هذا البستان من الثّمر مثلاً سنة أو سنتين فأكثر من غير أن يقوم عليه، وإنّما اشترى ثمار سنتين معدومة، فهذا لا يجوز بالإجماع؛ لأنّ الثّمرة لا يجوز بيعها قبل بدوّ صلاحها، ولو كانت موجودة فكيف إذا كانت معدومة؟ وهذا هو الذي دلّت السّنة على المنع منه.
وأمّا إجارة الشّجر لِمَن يعمل عليه لأجل الثّمرة فليس بيعاً للثّمرة قبل وجودها وإنّما وقع العقد على الشّجر كالأرض تستأجر للزّرع لكن لما ورد على طريقة الشّيخ أنّ هذا شجر قد لا يحمل وقد تنقص ثمرته عن العادة فيكون الضّرر على المستأجر.
أجاب عن ذلك بأنّ الثّمرة لو لم توجد أن وجدت ثم تلفت قبل أوان جذاذها فلا أجرة، ويرجع بها المؤجّر إن كان قد قبضها منه لعدم حصول المقصود بعقد الإجارة، وإن نقصت ثمرة الشّجر عن العادة فله الفسخ ويرجع بالأجرة وقدر عمله، أو أرش النقص، كما إذا كانت العادة أنّها تثمر بألف مثلاً فلم يحصل منها هذا العام إلاّ نصفه مثلاً رجع بنصف الأجرة أو ثلاثة أرباعه فكذلك.وهذا كالجائحة أي كما توضع الجوائح عن مستأجر الأرض أو الحوانيت ونحوها إذا أصاب الزّرع جائحة من الآفات؛ فإنّه يوضع من الأجرة عن المستأجر بقدر ما نقص المغلّ بالجائحة نصفاً كان أو أقل أو أكثر.
هذا، وبلِّغ الأخوان من الطّلبة والأولاد والأمراء وإبراهيم الشّتري وصالح وحمد، ومَن يعزّ عليك السّلام.
ومن لدينا الإمام والشّيخ
ص -370- عليّ وآل الشّيخ، والشّيخ إبراهيم بن سيف وخواص الأخوان والطّلبة بخيرٍ وينهون إليكم السّلام.
- 26 -
بسم الله الرّحمن الرّحيم
من عبد الرّحمن بن حسن إلى الأخ فائز بن عليّ وإخوانه من طلبة العلم سلّمهم الله تعالى.
سلام عليكم ورحمة الله وبركاته.وبعد؛
وصل خطك أوصلك الله إلى ما يرضيه.والذي أوصيكم به جميعاً ونفسي تقوى الله تعالى، والإخلاص لوجهه الكريم في طلب العلم وغيره لتفوزوا بالأجر العظيم، وليحذر كلّ عاقلٍ أن يطلب العلم للمماراة والمباهاة؛ فإنّ في ذلك خطراً عظيماً، ومثل ذلك طلب العلم لغرض الدّنيا والجاه والتّرؤّس بين أهلها وطلب المحمدة، وذلك هو الخسران المبين.ولو لم يكن في الزّجر عن ذلك إلاّ قوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ}، [هود: 15-16].
وفي حديث أنس مرفوعاً: "مَن تعلّم العلم ليباهي به العلماء، أو ليماري به السّفهاء، أو ليصرف به وجوه النّاس إليه فهو في النّار".وهذا القدر كافٍ في النّصيحة.وفّقنا الله.وإيّاكم لحسن القول.
وقد بلغني أنّكم اختلفتم في مسائل أدّى إلى النِّزاع والجدال وليس هذا شأن طلاب الآخرة، فاتّقوا الله، وتأدّبدوا بآداب العلم واطلبوا ثواب الله في تعلّمه وتعليمه، وأتبعوا العلم بالعمل؛ فإنّه ثمرته والسّبب في حصوله كما في الأثر: "مَن عمل بما علم أورثه الله علم ما لم يعلم".وكونوا متعاونين على البر
ص -371- والتّقوى، ومن علامات إخلاص طالب العلم أن يكون صموتاً عما لا يعنيه، متذلّلاً لربّه، متواضعاً لعباده، متورعاً متأدّباً لا يبالي ظهر الحقّ على لسانه أو على لسان غيره، لا ينتصر ولا يفتخر، ولا يحقد ولا يحسد، ولا يميل به الهوى، ولا يركن إلى زينة الدّنيا.
وأمّا المسألة الأولى وهي: هل يصحّ من الحائض إذا قدمت مكّة أن تسعى قبل الطّواف أم لا؟
الجواب: لا يصحّ السّعي إلاّ بعد طوافٍ صحيحٍ لنسكٍ من الأنساك، أمّا المفرد والقارن فسعيهما بعد طواف القدوم مجزئ لحجتهما كما يجزئ القارن لعمرته.وأمّا المتمتّع فيسعى بعد طواف العمرة لها.ولا يجزئه للحجّ إلاّ أن يسعى بعد الإفاضة بعد طواف.قال بعضهم: يطوف للقدوم ويسعى بعده، والمختار أنّه لا يطوف للقدوم وليس إلاّ طواف الزّيارة وعليه أن يسعى بعده للحجّ، فإن سعى قبله لم يجزه، قالوا: ويجب أن يكون السّعي بعد طواف واجب أو مستحبّ.هذا كلام الحنابلة لا خلاف بينهم في ذلك.وقال الشّافعي: لو سعى ثم تيقن أنّه ترك شيئاً من الطّواف لم يصحّ سعيه فيلزمه أن يأتي ببقية الطّواف، فإذا أتى ببقيته أعاد السّعي نصّ عليه الشّافعي.وبنحوه قال مالك وأبو حنيفة.ومِمَّا يستدلّ به لذلك حديث عائشة ـ رضي الله عنها ـ وفيه: فلما كنا في بعض الطّريق حضت فدخل عليّ رسول الله ـ صلّى الله عليه وسلّم ـ وأنا أبكي فقال: "ما يبكيكِ؟"، قلت: وددت أنِّي لم أكن خرجت العام.فقال: "ارفضي عمرتكِ، وانقضي رأسكِ، وامتشطي وأهلي بالحجّ".ومعنى ارفضي العمرة: ارفضي أعمالها، فلو صحّ سعي قبل الطّواف لما منع منه حيضها كما لا يمنع من سائر المناسك.والله أعلم.
ص -372- وأمّا السّؤال عن قوله ـ صلّى الله عليه وسلّم ـ في شأن الرّجل الذي صلّى بالتّيمّم ولم يعد لما وصل إلى الماء: "أصبت السّنة وأجزأتك صلاتك".وقال لذي أعاد: "لك الأجر مرّتين".فلا شكّ أنّ الذي لم يعد قد أصاب الحكم الشّرعي بدليل قوله ـ صلّى الله عليه وسلّم ـ: "أصبت السّنة وأجزأتك صلاتك"، وأمّا الذي أعاد فهو مجتهد فيما فعل فإنّه يثاب على الصّلاة الأولى والثّانية، وهو كونه صلّى الثّانية مجتهداً فأثيب على اجتهاده للصّلاة الثّانية كما أثيب على الصّلاة الأولى، ومن المعلوم أنّ الفريضة أفضل من التّطوّع من جنسه وغير جنسه إلاّ في أربعة أشياء ليس هذا محلّ ذكرها.
وأمّا السّؤال الثّالث فيمَن نوى جمع تأخير حيث يجوز الجمع فدخل وقت الثّانية قبل أن يَصِلُوا إلى الماء، فالأفضل في حقّهم أن يؤخّروا الصّلاة إلى الماء ما لم يدخل وقت الضّرورة، فإن صلّوا قبل وصولهم إليه أجزأتهم الصّلاة بالتّيمّم ولا إعادة عليهم.
وقول السّائل: وهل يكون وقت الاختيار للثّانية وقت للأولى أم لا؟
الجواب: يكون وقتاً لها في حقّ مَن يجوز له الجمع، إذا نواه فتنبّه.والله أعلم.
يقول كاتبه إبراهيم بن راشد: إنّه لما قال ممليه ليس هذا محلّ ذكرها طلبت منه أن يذكرها فأملى علي نظماً بيتين للسّيوطي والأخير لمحمّد الخلوتي:
الفرض أفضل من تطوّع عابد حتّى ولو قد جاء منه بأكثر
إلاّ التّوضؤ قبل وقت وابتدا بالسّلام وإبراء لمعسر1
وكذا ختان كان قبل بلوغه أنعم به نظم الامام المكثر
---------------------------------
أنعم به نظم الإمام المكثر1 كذا في الأصل، ووزنه غير مستقيم.

ص -373- بسم الله الرّحمن الرّحيم
ما قولكم فيمَن يقول لِمَن شرب (هنيئاً) ويدعي جواز ذلك وقد يستدلّ بقوله تعالى: {كُلُوا وَاشْرَبُوا هَنِيئاً}، [الطّور، من الآية: 19، والحاقّة، من الآية: 24، والمرسلات، من الآية: 43].
وبقوله: {فَكُلُوهُ هَنِيئاً مَرِيئاً}، [النّساء، من الآية: 4]، فهل الاستدلال بالآتين على جواز ذلك صحيح أم لا؟ أفيدونا.
الجواب: وبالله التّوفيق ليس في الآيتين ما يدلّ على مشروعية ذلك في حقّ كلّ مَن شرب.أمّا الآية الأولى فإنّ ذلك يقال لأهل الجنّة إذا دخلوها نسأل الله الجنّة برحمته، وليس في الآية ما يدلّ على أنّه يقال لهم كلّما أكلوا منها أو شربوا.
وأمّا آية النّساء، فإنّها في أمرٍ خاصٍّ، يبيّن تعالى للأزواج أنّه لا يحلّ لهم أن يأكلوا من مال المرأة إلاّ ما طابت به نفس وليس فيها أنّ هذا القول يقال عند كلّ أكلٍ وشربٍ.
إذا عرفت ذلك، فاعلم أنّه لم يبلغنا عن أحدٍ من الصّحابة والتّابعين والأئمة أنّهم كانوا يستعملون ذلك فيما بينهم، فاتّخاذ ذلك عادة يخالف ما كان عليه السّلف والأئمة، ولو كان مشروعاً لسبق إليه مَن سلف من الأمّة فلا ينبغي أن يتّخذ ذلك شعاراً في حقّ كلّ مَن شرب.والله أعلم.
- 28 -
بسم الله الرّحمن الرّحيم
من عبد الرّحمن بن حسن إلى الأخ سليمان بن عبد الله سلّمه الله تعالى.
سلام عليكم ورحمة الله وبركاته.وبعد؛
وصل الخط وصلك الله إلى ما يرضيه.وما أشرت إليه من أنّ بعض النّاس يوقف عقاره وشجره على ذرّيّته الذكور ما تناسلوا، والأنثى
ص -374- حياتها.
فهذا وقف الإثم والجنف لما فيه من الحيلة على حرمان أولاد البنات مما جعل الله لهم في العاقبة.وهذا الوقف على هذا الوجه بدعة، ما أنزل الله بها من سلطانٍ.وغايته تغيير فرائض الله بحيلة الوقف، وقد صنف فيه شيخنا محمّد بن عبد الوهّاب ـ رحمه الله ـ وأبطل شبه المعارضين، ولا يجيزه إلاّ مرتاب في هذه الدّعوة الإسلامية، وقصده مخالفة إمام المسلمين، أو جاهل لا يعرف السّنة من البدعة، والهدى من الضّلال، جاهلاً بأصول الشّرع ومقاصد الشّريعة.ونعوذ بالله من الإفتاء في دين الله وشريعته بلا علم.والسّلام.
المسألة الثّانية: فيمَن غرس أرضاً مستأجرة للغراس ومضت مدة الإجارة إلى آخره.
فالجواب: ـ وبالله التّوفيق ـ قال في الكافي لأبي محمّد عبد الله ابن أحمد بن قدامة وإن استأجرها للغراس جاز وله الغرس فيها، فإن غرس وانقضت المدة وكان مشروطاً عليه القلع عند انقضائها أخذ بشرطه، ولا يلزمه تسوية الحفر.فإن لم يكن شرط القلع لم يجب القلع، وللمستأجر قلع غرسه؛ لأنّه ملكه ولزمه تسوية الحفر، فإن لم يفعل فللمؤجّر دفع قيمته ليملكه، وإن أراد قلعه وكان لا ينقص بالقلع أو ينقص لكنه يضمن أرش النّقص فله ذلك، وإن اختار إقراره وبأجرة مثله فله ذلك.ولصاحب الشّجر بيعه للمالك ولغيره فيكون بمنْزلته.والبناء كالغراس في جميع ما ذكرنا.انتهى ملخّصاً فتأمّله، فإنّه كافٍ في الجواب عمّا في السّؤال.والله أعلم.
ص -375- بسم الله الرّحمن الرّحيم
ما قولكم ـ دام فضلكم ـ في نخلٍ مشتركٍ طلب أهله القسمة هل تكون على قدر الحصص أم على عدد النّخل وسعة الأرض؟
الجواب: أنّه على حسب سهام الميراث.
وأمّا مسألة الأجير فما التزمه لصاحب النّخل فإن قام به كلّه فله أجرة المثل، فإن ترك شيئاً مما التزمه نقص من الأجرة بحسب ذلك، لكن هذا يحتاج إلى نظر مَن له معرفة بهذه الأمور ويتحرّى فيها العدل من الجانبين لصعوبتها.والله أعلم.
وأمّا انتفاع النّخل من ماء الجار فهو والحالة هذه مضطرّ إلى ما فعل من إجراء الماء من تحتها فتكون المصلحة لصاحب الماء أكثر مما يأتي النّخلة من الماء فتعاد لا في المصلحة؛ لأنّ النّخلة لها حريم وقد أجرى الماء في حريمها.والله أعلم بالصّواب.
- 30 -
بسم الله الرّحمن الرّحيم
من عبد الرّحمن بن حسن إلى الأخ سليمان بن عبد الرّحمن بن عثمان سلّمه الله تعالى وعافاه آمين.
سلام عليكم ورحمة الله وبركاته.وبعد؛
وصل الخط وصلك الله إلى ما يرضيه، وما ذكرت كان معلوماً.وتسأل عما إذا غم على مطلع الهلال ليلة الثّلاثين من شعبان هل يصام يومها أم لا؟
ولا يخفى أنّ صيامها من مفردات مذهب الإمام أحمد.وشيخ الإسلام أحمد بن تيمية ـ رحمه الله ـ نفى أن يكون الإمام أحمد أوجبه.وقال: ليس في كلام أحمد ما يدلّ على وجوبه.وقال: يحتمل الاستحباب والإباحة.وللإمام الحافظ محمّد بن عبد الهادي مصنّف ذكر فيه ما ورد فيه من النّهي
ص -376- عن صيامه.وذكر في بعض روايات حديث ابن عمر: "فإن غم عليكم فأكملوا عدّة شعبان ثلاثين".وذكره عن غير ابن عمر أيضاً مرفوعاً.وهذا يدلّ على المنع من صيامه.والأحاديث صحيحة مقطوع بصحّتها.والمنع من صيامه هو اختيار شيخنا محمّد بن عبد الوهّاب ـ رحمه الله تعالى ـ ومَن أخذ عنه وينهون عن ذلك لوجوه أربعة:
الأوّل: أنّ تلك اللّيلة من شعبان بحسب الأصل، ولا تكون من رمضان إلاّ بيقين.
الوجه الثّاني: النّهي عن تقدّم رمضان بيوم أو يومين فمَن صامه فقد تقدّم رمضان.
الوجه الثّالث: الأحاديث التي فيها التّصريح بالنّهي عن صيامه، وذلك قوله:"فأكملوا العدّة ثلاثين"وفي بعضها تخصيص شعبان.
الوجه الرّابع: حديث عمار:"مَن صام يوم الشّكّ فقد عصى أبا القاسم ـ صلّى الله عليه وسلّم ـ، وهو يوم شكّ بيقينٍ.هذا حاصل الجواب.وسلِّم لنا على أحمد وإخوانه.ومن لدينا إسماعيل وإخوانه بخيرٍ وينهون السّلام.وأنت سالم.والسّلام.
- 31 -
بسم الله الرّحمن الرّحيم
ومن رسالة لوالدنا الشّيخ عبد الرّحمن بن حسن ـ رحمه الله وقدّس روحه ونوّر ضريحه بمنه وكرمه ـ.
قال ـ رحمه الله تعالى وعفا عنه ـ:
وينبغي التّنبيه على أمرٍ مهمٍّ عمّت به البلوى عندكم ويتعيّن إنكاره، وهو الاستنجاء في البرك ونحوها، وفيه خطر عظيم لاسيما على الرّواية المشهورة في مذهب أحمد ـ رحمه الله تعالى ـ اختارها أكثر المتقدّمين والمتوسطّين.وهي أنّ الماء ينجس بملاقاة بول الآدمي وعذرته المائعة أو الجامدة إذا ذابت فيه، واستدلّوا بحديث أبي هريرة ـ رضي الله عنه ـ مرفوعاً: "لا يبولانّ أحدكم في الماء الدّائم

ص -377- ولا يغتسل فيه من الجنابة".والنّهي يقتضي الفساد، على كلتا الرّوايتين فهو كالبول؛ لأنّه في معنى البول.وقد نصّ العلماء ـ رحمهم الله ـ أنّه مثل البول كالحافظ القرافي في شرح التّقريب وغيره، فيتعيّن عليكم أن تعلنوا بالنّهي عنه على رؤوس الأشهاد في مجامع النّاس لما فيه من خطر التّنجيس والوقوع في المنهي عنه من تقذير الماء.والله سبحانه وتعالى أعلم.
- 32 -
بسم الله الرّحمن الرّحيم
وله ـ رحمه الله ـ جواب عن مسائل الشّيخ حمد بن مانع.
من عبد الرّحمن بن حسن بن محمّد بن عبد الوهّاب إلى أخيه حمد ابن مانع حفظه الله تعالى.
سلام عليكم ورحمة الله وبركاته.
وأنا أحمد الله الذي لا إله إلاّ هو بخير وعافية أتمّها الله علينا في الدّنيا والآخرة، وكلّ من تسأل عنه طيّب، والأمور على ما تحب، والإسلام يزداد ظهوراً، والشّرك يزداد وهناً، نسأل الله تمام نعمته، وسر الخاطر ما ذكرت من جهة جماعتكم عسى الله أن يهدينا وإيّاكم الصّراط المستقيم؛ صراط الذين أنعم عليهم.
وأمّا المسائل التي ذكرت فاعلم أوّلاً أنّ الحقّ إذا لاح واتّضح لم يضرّه كثرة المخالف ولا قلة الموافق، وقد عرفت غربة التّوحيد الذي هو أوضح من الصّلاة والصّوم ولم يضرّه ذلك، فإذا فهمت قول الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ}، [النّساء، من الآية: 59].وتحقّقت أنّ هذا حتم على المؤمنين كلّهم فاعلم أنّ مسألة الأوقاف النِّزاع فيها معروف في كتب
ص -378- المختصرات، وفي شرح الإقناع في أوّل الوقف أنّهم اتّفقوا على صحّة الوقف في المساجد والقناطر، يعنِي بقعهما لا الوقف عليهما.واختلفوا فيما سوى ذلك.
إذا تبيّن ذلك فأنت تعلم أنّ الرّسول ـ صلّى الله عليه وسلّم ـ قال: "مَن أحدث في أمرنا ما ليس منه فهو ردّ".وفي لفظٍ: "مَن عمل عملاً ليس عليه أمرنا فهو ردّ".وتقطع أنّ رسول الله ـ صلّى الله عليه وسلّم ـ يأمر بهذا ولو أمر به لكان الصّحابة أسبق النّاس إليه وأحرصهم عليه، وتقطع أيضاً أنّ رسول الله ـ صلّى الله عليه وسلّم ـ أتى بسدّ الذّرائع، وهو من عظم الأشياء ذريعة إلى تغيير حدود الله، هذا على تقدير أنّ العالم المنسوب إليه هذا يصحّح مثل أوقافنا وأنَّى ذلك وحاشا وكلا، بل إنّهم يبطلون الوقف الذي يقصد به وجه الله على أمرٍ مباحٍ ويقولون لا بدّ منه على أمر قربة، وأمّا كونه جعل ماله بعد الورثة على برّ فهذا لا يكون إلاّ بعد انقراضهم وعادتنا نفتي ببطلان مثل هذا.ولا نلتفت إلى هذا المصرف الثّاني.وذكر بطلان مثل هذا في الشّرح الكبير وغيره.
المسألة الثّانية: وهي وقف المرأة على ولدها وليس لها زوج إلى آخره.
فكذلك تعرف أنّ الوقف على الورثة ليس من دين الرّسول ـ صلّى الله عليه وسلّم ـ، ولو شرعه لكان أصحابه أسرع النّاس إليه سواء شرط على قسم الله أم لا.وهذا في الحقيقة يريد أمرين:
الأوّل: تحريم ما أحلّ الله لهم من بيعه وهديته والتّصرّف فيه.
والثّاني: حرمان زوجات الذّكور وأزواج الإناث فيشابه مشابهة جيّدة ما ذكر الله عن المشركين في سورة الأنعام، ولكن كون الرّسول ـ صلّى الله عليه وسلّم ـ لم يأمر به كافٍ في فساده صلحت نيّة صاحبه أم فسدت.
المسألة الثّالثة: إذا لم يعلم هل هذا وقف على مَن يرث أم لا؟ ولكن الإفاضة على أنّه على مَن يرث.فأنا لا أدري شيئاً عن هذه المسألة،

ص -380- الرّكبان للشّراء منهم ما جلبوه فيلزم منعهم من ذلك.
وأمّا التّزعفر فقد ورد ما يدلّ على جوازه فلا ينكر والحالة هذه.
وأمّا مذهب الخوارج فإنّهم يكفّرون أهل الإيمان بارتكاب الذّنوب ما كان منها دون الكفر والشّرك، وأنّهم قد خرجوا في خلافة عليّ بن أبي طالب ـ رضي الله عنه ـ، وكفّروا الصّحابة بما جرى بينهم من القتال واستدلّوا على ذلك بآيات وأحاديث.لكنّهم أخطأوا في الاستدلال، فإنّ ما دون الشّرك والكفر من المعاصي لا يكفّر فاعله لكنّه ينهى عنه.وإذا أصرّ على كبيرةٍ ولم يتب منها يجب نهيه والقيام عليه، وكلّ منكرٍ يجب إنكاره من ترك واجبٍ أو ارتكاب محرَّمٍ، لكن لا يكفّر إلاّ من فعل مكفِّراً دلّ الكتاب والسّنة على أنّه كفر.وكذا ما اتّفق العلماء على أنّ فعله أو اعتقاده كفر كما إذا جحد وجوب ما هو معروف من الدّين بالضّرورة، أو استحلّ ما هو معروف بالضّرورة أنّه محرَّم.فهذا مما أجمع العلماء على أنّه كفر إذا جحد الوجوب إلاّ إذا ترك الصّلاة تهاوناً وكسلاً فالمشهور في مذهب أحمد أنّه يستتاب فإن تاب وإلاّ قتل كافراً.وأمّا الثّلاثة فلا يكفرونه بالتّرك بل يعدونه من الكبائر، وكذلك إذا فعل كبيرة، كما تقدم فلا يكفر عند أهل السّنة والجماعة إلاّ إذا استحلّها.
وأمّا السفر إلى بلاد المشركين للتّجارة فقد عمّت به البلوى، وهو نقص في دين مَن فعله، لكونه عرض نفسه للفتنة بمخالطة المشركين فينبغي هجره وكراهته.فهذا هو الذي يفعله المسلمون معه من غير تعنيف ولا سبّ ولا ضرب، ويكفي في حقّه إظهار الإنكار عليه، وإنكار فعله ولو لم يكن حاضراً.والمعصية إذا وجدت أنكرت على مَن فعلها،

ص -381- أو رصيها إذا اطّلع عليها.
وأمّا المعاصي التي فيها الحدّ فلا يقيمها إلاّ الإمام أو نائبه.
وأمّا الحدود إذا بلغت السّلطان فالمراد بالسّلطان الأئمة والقضاة ومَن يستنيبهم الإمام ويولّيهم في بلدهم.
وذكرت في جوابي الذي في خاطري مما يوجب اجتماع الكلمة.
والسّلام.وصلّى الله على محمّد وآله وصحبه وسلّم.انتهى.
- 34 -
بسم الله الرّحمن الرّحيم
من عبد الرّحمن بن حسن إلى مَن يصل إليه من الإخوان وفّقنا الله وإيّاهم لسلوك منهج العلم والإيمان.
سلام عليكم ورحمة الله وبركاته.وبعد؛
فقد سألنِي بعض الإخوان عن قلب الدَّين على المدين إذا كان له عقار وعوامل ونواضح ونحوها فأجبت بأنّه لا يخلو من ثلاثة أحوال:
الحال الأوّل: أن يضيق المال عن الدَّين، فهذا مفلس في عرف العلماء ـ رحمهم الله تعالى ـ إذا سأل غرماؤه الحاكم ولو بعضهم لزمه الحجر عليه في ماله، وذهب جمع من المحقّقين إلى أنّه يكون محجوراً عليه بدون حكم حاكمٍ.وهذا لا يجوز قلب الدَّين عليه بحال لعجزه عن وفاء ما عليه من الدَّين.
الحال الثّاني: أن يكون ماله أكثر من دَيْنه لكنّه لا يقدر على وفاء دَيْنه إلاّ بالاستدانة في ذمته.وهذا يشبه الأوّل، لا يجوز قلب الدَّين عليه؛ لأنّه غير مليء.ولا يخفَى أنّ المليء عند العلماء هو الذي إذا طولب بما عليه بذله من غير مشقّة عليه، وهو الواجد للوفاء.
الحال الثّالث: أن يكون عليه دَين وفي يده مال يقدر على الوفاء من غير استدانة.وهذا مليء ولكن منع بعض العلماء قلب الدَّين عليه حسماً للمادّة وسدّاً للذّريعة.
ص -382- قال شيخ الإسلام ابن تيمية ـ رحمه الله تعالى ـ وقد سُئل عن المعاملات التي يتوصّل بها إلى الرّبا ـ: فمن ذلك أن يكون المدين معسراً فيقلب الدَّين في معاملة أخرى بزيادة مال وما يلزم ولاة الأمر في هذا.
وهل يرد على صاحب المال رأس ماله دون ما زاد؟
فأجاب: المراباة حرام بالكتاب والسّنة والإجماع.وقد لعن رسول الله ـ صلّى الله عليه وسلّم ـ آكل الرّبا، وموكلّه، وكاتبه، وشاهديه، ولعن المحلِّل والمحلَّل له، وكان أصل الرّبا في الجاهلية أنّ الرّجل يكون له على الرّجل المال المؤجَّل فيقول له: أتقضي أم تربي؟ فإن وفاه وإلاّ زاد هذا في الأجل وزاد هذا في المال.فيتضاعف المال والأصل واحد.وهذا الرّبا حرام بإجماع المسلمين.
وأمّا إذا كان هذا هو المقصود لكن توسلوا بمعاملة أخرى فهذا تنازع فيه المتأخّرون.وأمّا الصّحابة فلم يكن منهم نزاع في أنّ هذا محرَّم.والآثار عنهم بذلك كثيرة.والله تعالى حرّم الرّبا لما فيه من ضرر المحتاجين، وأكل المال بالباطل، وهو موجود في المعاملات الرّبوية.فإذا حلّ الدَّين وكان الغريم معسراً لم يجز بإجماع المسلمين أن يقلب عليه الدَّين بل يجب إنظاره.وإن كان موسراً كان عليه الوفاء فلا حاجة إلى القلب لا مع يساره ولا مع إعساره.والواجب على ولاة الأمر بعد تعزير المعاملين بالمعاملة الرّبوية أن يأمروا المدين بأن يؤدّي رأس المال ويسقطوا الزّيادة الرّبوية.فإن كان معسراً وله مغلات يوفي دَينه منها وفَّى دَينه منها بحسب الإمكان.والله تعالى أعلم.انتهى كلام شيخ الإسلام رحمه الله تعالى.
فتأمّلوا قوله: إن كان معسراً وله مغلات، كيف سمّاه معسراً مع وجود عقار يستغله.
ومن صور قلب الدَّين أنّه إذا حلّ أجل ما في ذمّة المدين من الدّراهم وعلم صاحب الدّين أنّه لا يجد دراهم يدفعها إليه.قال له بِعْنِي طعاماً في ذمّتك على كذا وكذا، فيسلم إليه الدّراهم بطعام في ذمّته، فإذا قبض منه

ص -383- رأس المال ردّها إليه وفاء عن دَينه الأوّل.وحقيقة الأمر أنّ الذي في ذمّة الأول قلبه طعاماً فينمو المال في الذّمّة والأصل واحد، وكذلك بيع دَين السّلم لا يجوز إلاّ بعد قبضه ولو على مَن هو في ذمّته.وهذا قول جمهور العلماء.وهو الأصحّ إن شاء الله.
وأيضاً يذكر لنا أنّكم تعاملون كراء الأرض بحبٍ معلومٍ، وتشرطون على الزّراع جزاء من التّبن.وهذه إجارة يشترط فيها أن تكون الأجرة معلومةً وشرط التّبن شرط شيء مجهول تفسد به الإجارة.وطريق السّلامة من هذا أن تزيدوا في الأجرة شيئاً من الحبّ معلوماً وتتركوا اشتراط التّبن.والسّلام.وصلّى الله على محمّد وآله وصحبه وسلّم.
- 35 -
بسم الله الرّحمن الرّحيم
من عبد الرّحمن بن حسن إلى الأخ جمعان بن ناصر، وفّقه الله وهداه لما يحبّه ويرضاه.
سلام عليكم ورحمة الله وبركاته.وبعد؛
فالخط وصل، وصلك الله إلى ما يرضيه، واعلم يا أخي أنّ أهمّ الأمور علينا وعليكم وأحق ما يهتم به معرفة التّوحيد الذي هو أصل الإيمان وأساسه والتّمسّك بأوثق عراه، والحبّ في الله والبغض في الله، والموالاة فيه والمعاداة فيه، وتمييز النّاس بما سلف منهم وبما يبدو على صفحات الوجوه وفلتات الألسن، فإنّ من أعظم الأمور خطراً أن يحبّ لهواه ويقرب لدنياه ويبغض لهواه لا لطاعة مولاه فاجعل هذا منكم على بال.أعاذنا الله وإيّاكم من عبادة الرّجال.
وأمّا ما سألت عنه من المسائل الأربع:
فالجواب عن مسألة زوجة
ص -384- المفقود إذا تعذر الإنفاق عليها من ماله فإنّ لها فسخ نكاحه بحكم حاكم الشرع، فإذا جاز ذلك في حقّ الموجود جاز في حقّ المفقود أيضاً.ولا فرق بينهما وكونه مفقوداً لا يمنع ثبوت الحكم بتعذّر ما يجب لها عليه.
وأمّا مسألة المظاهر فاعلم أنّه يجب على المفتي أن يعتبر شواهد أحواله، فإذا عرف من شاهد الحال أنّه يقدر على أن يصوم شهرين متتابعين فلا يجوز للمفتي أن يفتح له باب الرّخصة في الإطعام بمجرّد قوله: لا أستطيع الصّيام، و شاهد الحال يكذّبه فلا ينتقل إلى الإطعام إلاّ بتحقّق عجزه عن الصّيام.
وأمّا مسألة الشّفعة، فإنّ شريك الأصل أحقّ بالأخذ بها من شريك المصالح ما لم يترك الطّلب بها بغير خلافٍ.نصّ عليه في المغني، والشّرح، والإنصاف وغيرها.وأمّا عيب الجرب فحكمه حكم سائر العيوب، فإذا ادّعى المشتري انتقال المبيع بذلك العيب ولا بيّنة حلف المشتري على ما ادّعاه على الأصحّ.والله أعلم.
- 36 -
بسم الله الرّحمن الرّحيم
من عبد الرّحمن بن حسن إلى الأخ جمعان.
سلام عليكم ورحمة الله وبركاته.والخط وصل وصلك الله إلى رضوانه، وسرّنا ما ذكرت من طيبك وصحّة حالك، وأخبرك أنِّي ولله الحمد بخير وعافية كذلك الشّيخ عبد الله وإبراهيم أعمامي وعيالي وعيالهم وآل مقرن.
وما ذكرت من حرصك على الزّيارة فأرجو أنّ الله يجمعنا وإيّاكم على خيرٍ وعافيةٍ ويستعملنا وإيّاكم في طاعته.
وما ذكرت من السّؤال: هل المرأة تعاقل الرّجل حتّى تبلغ ثلث ديته الخ؟
فالجواب: أنّ المرأة كالرّجل تساوي جراحها جراحه حتّى تبلغ ثلث

ص -385- ديته على الصّحيح من المذهب.واستدلّ علماؤنا ـ رحمهم الله ـ في كتبهم بحديث عمرو بن شعيب الذي رواه النّسائي وبكلام سعيد بن المسيّب لربيعة وهو الظّاهر في أنّ المراد الثّلث من دية الرّجل، ولفظ الحديث الذي نقلته من شرح زاد المستقنع هو كما نقلت، وهو كذلك في المنتقى والمحرّر والجامع الصّغير ولفظه: عن عمرو بن شعيب عن أبيه عن جدّه، قال: قال رسول الله ـ صلّى الله عليه وسلّم ـ: "عقل المرأة مثل عقل الرّجل حتّى تبلغ الثّلث من ديتها".رواه النّسائي والدّارقطني.قال الحافظ ابن عبد الهادي في محرره: هو من رواية إسماعيل بن عياش، وهو كثير الخطأ، وعلى تقدير صحّته واستدلال الفقهاء به يحتمل أن يكون الضّمير للمضاف إليه المحذوف، أي: عقل جراح المرأة فهو راجع إلى الجراح، لكونه مفهوماً من الحديث لا إلى المرأة؛ إذ لو كان كذلك لما صحّ الاستدلال على أنّ جراح المرأة مثل جراح الرّجل حتّى تبلغ الثّلث من ديته مع مخالفته لكلام سعيد.وقد استدلّ العلماء بهما معاً على حكمٍ واحدٍ، وذلك ينبِيء عن الاتّفاق في المعنى.والله أعلم.
- 36 -
بسم الله الرّحمن الرّحيم
من عبد الرّحمن بن حسن إلى الأخ سعيد بن عيد.
سلام عليكم ورحمة الله وبركاته.وبعد؛
وصل الخط وصلك الله إلى ما يرضيه، والأحوال جميلة بحمد الله، نجملها بالإيمان والتّقوى.
وما ذكرت من حال المرأة النّاشز فقد قال تعالى: {وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزاً أَوْ إِعْرَاضاً}، [النّساء، من الآية: 128].
وقوله: {وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَماً مِنْ أَهْلِهِ وَحَكَماً مِنْ أَهْلِهَا إِنْ يُرِيدَا
ص -386- إِصْلاحاً يُوَفِّقِ اللَّهُ بَيْنَهُمَا}، [النساء، من الآية: 35].
فالذي عليه جمهور العلماء في معنى الآية أنّ الحاكم يبعث حكماً ثقة من أهلها، وثقة من قوم الرّجل، فإن حصل بينهما التّوفيق وإلاّ صارا إلى التّفريق.وإذا اتّفقا عليه ففرقا بطلقة أو طلقتين أو ثلاث على حسب ما يريان فهما حكمان من جهة الحاكم، ووكيلان من جهة الزّوجين إذا تراضيا على توكيلهما فلهما التّفريق.وعن الإمام أحمد أنّهما حاكمان يفعلان نصّاً ما يريانه من جمعٍ وتفريقٍ وغيره، ولو لم يرضيا ولا وكلا.وهذا مذهب جمهور العلماء، ولم يذكر العلماء فيما وقفت عليه بذل العوض.والله أعلم.
- 37 -
بسم الله الرّحمن الرّحيم
من عبد الرّحمن بن حسن إلى الأخوين المحبّين: صالح بن محمّد وأحمد بن عتيق، كان الله في عونهما.
سلام عليكم ورحمة الله وبركاته.وبعد؛
وصل الخط أوصلكما الله إلى ما يرضيه.وما ذكرتما من توزيع الجمل على الجمل والأفراد على الجمل، والأفراد على الأفراد، فهذه الكلّيّة ذكرها الفقهاء ـ رحمهم الله تعالى ـ في المسح على الخفّين، وفي مسألتكما هذه، وفي الوقف.وأنا أصوّرها في مسألة السّؤال وهي مدّ عجوة، ومن صورها مدّ ودرهم بدرهمين.فالجمهور من الفقهاء قالوا بعدم الجواز بناء على أنّ جملة المدّ والدرهم في مقابلة الدّرهمين، فلم يتميّز ما يقابل الدّرهم من جميع الدّرهمين ولا ما يقابل المدّ.وإنّما الجملة مقابلة للجملة فلا تحصل المماثلة بين الجنس الذي هو لغة للجمل بما يقابل كلّ جنس من جنسه، وكذلك إذا وزعت الأفراد على الجمل كما إذا اعتبر الدّرهم

ص -387- الذي مع المدّ في مقابلة مجموع الجملة من الدّرهمين والمدّ كذلك، فلم يتميّز ما يقابل الجنس من جنسه، هل هو درهم أو أقل أو أكثر؟ والجهل بالتّساوي كالعلم بالتّفاضل، وذهب شيخ الإسلام كأبي حنيفة إلى الجواز فوزعوا الأفراد على الأفراد فصار الدّرهم يقابل درهماً من غير زيادة المد يقابل الدّرهم الآخر.فجعلت المماثلة والتّساوي في الجنس.وهو مشكل.والله أعلم.
- 38 -
بسم الله الرّحمن الرّحيم
من عبد الرّحمن بن حسن إلى الأخ جمعان، منحه الله من العلوم أنفعها ومن الفضائل أرفعها.آمين.
سلام عليكم ورحمة الله وبركاته.وبعد؛
فقد وصل إلينا كتابك فاستبان به مرامك وخطابك وسررنا به غاية السّرور، جعله الله تعالى من مكاسب الأجور، وقد سألت فيه أمدك الله عن ثنتَي عشرة مسألة:
أولاها: قول العلماء ـ رضي الله عنهم ـ: فيمَن حرم زوجته الخ؟
فالجواب ـ وبالله التّوفيق، ومنه أستمدّ العون ـ: والتّحقيق تحريم الزّوجة ظهار ولو نوى به طلاقاً أو يميناً.نصّ عليه إمامنا ـ رحمه الله ـ في رواية الجماعة، وهو المذهب.ونقل عنه ما يدلّ على أنّه يمين وفاقاً للثّلاثة ـ رحمهم الله تعالى ـ.وجزم شيخ الإسلام ابن تيمية في الاختيارات والفتاوى المصرية في باب الظّهار بالأوّل، لكن قال ابن القيم ـ رحمه الله ـ في الإعلام: إنّه إن وقع التّحريم كان ظهاراً ولو نوى به الطّلاق، وإن حلف به كان يميناً مكفِّرة.وهذا اختيار شيخ الإسلام، وعليه يدلّ النّصّ والقياس.فإنّه إذا أوقعه كان قد أتى منكراً من القول وزوراً، وكان أولى بكفارة الظّهار مِمَّن شبّه
ص -388- امرأته بالمحرم، وإذا حلف به كان يميناً من الأيمان كما لو التزم الاعتاق والحجّ.وهذا محض القياس والفقه.انتهى.
قلت: قوله: وإذا حلف كان يميناً إلى آخره، بناء على ما ذهب إليه من أنّ المعلّق للطّلاق على شرط يقصد بذلك الحض أو المنع أو الالتزام؛ فإنّه يجزئه فيه كفارة يمين إن حنث، وإن أراد الإيقاع عند وجوب المعلّق عليه طلّقت.وصرح به الشّيخ ـ رحمه الله تعالى ـ في باب تعليق الطّلاق بالشّروط.قال: وكذا الحلف بعتق وظهار وتحريم.
المسألة الثّانية: إذا أحال إنسان على آخر ولم يعلم بذلك حتّى قضاه دَينه أو قضاه مَن أحاله عليه ثانياً.الخ؟
فالجواب: قد برئت ذمّة المدين من الدَّين إذا دفعه إلى صاحبه أو إلى مَن أذن له أن يدفعه إليه لوجوب القضاء بعد الطّلب فوراً، ولا يلزم المدين غرم ما قضاه من الدَّين؛ لأنّ الشّرائع لا تلزم إلاّ بعد العلم فلا تبعة عليه فيما لم يعلم، وقد أفرد شيخ الإسلام ابن تيمية ـ رحمه الله وقدّس روحه ـ هذه القاعدة وقرّر أدلّتها، فعلى هذا، يرجع مَن أحيل أوّلاً بدَينه على المحيل كما قبل الحوالة.والله أعلم.
المسألة الثّالثة: إذا رهن إنسان زرعه أو نخله ونحوه، فاحتاج الرّاهن لما يصلح الرّهن فطلب من المرتهن أن يداينه لذلك أو يطلق الرّهن لِمَن يداينه لإصلاحه فامتنع، وعلى الرّاهن ضرر؟
فالجواب: أنّ الصّحيح من أقوال العلماء أنّ القبض والاستدامة شرط للزوم الرّهن.قال في الشّر: ولا يلزم الرّهن إلاّ بالقبض، ويكون قبل قبضه رهناً جائزاً يجوز للرّاهن فسخه، وبهذا قال أبو حنيفة والشّافعي.وقال

ص -389- بعض أصحابنا في غير المكيل والموزون رواية أنّه يلزم بمجرّد العقد.ونصّ عليه الإمام أحمد ـ رحمه الله تعالى ـ في رواية الميموني.وهو مذهب مال ـ رحمه الله ـ.
ووجه الأولى: قوله تعالى: {فَرِهَانٌ مَقْبُوضَةٌ}، [البقرة، من الآية: 283].فعلى هذا، إن تصرّف الرّاهن فيه قبل القبض بهبةٍ، أو بيعٍ، أو عتقٍ، أو جعله صداقاً، أو رهنه ثانياً بطل الرّهن الأوّل سواء قبض الهبة أو المبيع أو الرّهن الثّاني أو لم يقبضه.فإن أخرجه المرتهن إلى الرّاهن باختياره زال لزومه وبقي العقد كأنّه لم يوجد فيه قبض.انتهى.
قال في الإنصاف: هذا المهذب وعليه الأصحاب.وعنه أن استدامته في المعيّن ليس بشرط.واختاره في الفائق.انتهى ملخصاً.
فقد عرفت الأصحّ من الأقوال الذي عليه أكثر العلماء ـ رحمهم الله تعالى ـ، فعليه لا ضرر على الرّاهن لبطلان الرّهن بالتّصرّف إذا لم يكن في قبضة المرتهن.وقد ذكر العلماء أيضاً أنّ المرتهن لا يختص بثمن الرّهن إلاّ إذا كان لازماً وما عدا هذا القول لا دليل عليه من كتاب ولا سنة، ويترتّب على الفتوى به من المفاسد ما لا يتّسع لذكره هذا الجواب.
وليس مع مَن أفتى به إلاّ محض التّقليد.وأنّ العامّة تعارفوه فيما بينهم ورأوه لازماً.وأنت خبير بأنّ هذا ليس بحجّة شرعية، وإنّما الحجة الشّرعية الكتاب والسّنة والإجماع.وهو اتّفاق مجتهدي العصر على حكمٍ ولا بدّ للإجماع من مستندٍ، والدّليل الرّابع القياس الصّحيح، وكذا الاستصحاب على خلاف فيه.فلا إله إلاّ الله، كم غلب على أحكام الشّرع في هذه الأزمنة من التّساهل في التّرجيح.وعدم التّعويل على ما اعتمده المحقّقون من القول الصّحيح.وقد ادّعى بعضهم أنّ شيخناً الإمام شيخ الإسلام محمّد بن عبد الوهّاب ـ رحمه الله تعالى ـ كان يفتي
ص -390- بلزوم الرّهن، وإن لم يقبض، فاستبعدت ذلك على شيخنا ـ رحمه الله تعالى ـ.ولو فرضنا وقوع ذلك فنحن بحمد الله متمسكون بأصلٍ عظيمٍ وهو أنّه لا يجوز لنا العدول عن قولٍ موافقٍ لظاهر الكتاب والسّنة، لقول أحدٍ كائناً مَن كان.وأهل العلم معذورون وهم أهل الاجتهاد، كما قال الإمام مالك ـ رحمه الله ـ: ما منّا إلاّ راد ومردود عليه إلاّ صاحب هذا القبر، يعنِي رسول الله ـ صلّى الله عليه وسلّم ـ، ثم بعد زعم هذا الزّاعم من الله عليّ بالوقوف على جواب شيخنا الإمام ـ رحمه الله تعالى ـ فإذا هو جار على الأصحّ الذي عليه أكثر العلماء.
وصورة جوابه: أنّ الرّاجح الذي عليه كثير من العلماء ـ رحمهم الله ـ أو أكثرهم أنّ الرّهن لا يلزم إلاّ بالقبض، وقبض كلّ شيء هو المتعارف، فقبض الدّار والعقار هو تسلم المرتهن له ورفع يد الرّاهن عنه.هذا هو القبض بالإجماع، ومَن زعم أنّ قوله مقبوض يصيره مقبوضاً فقد خرق الإجماع مع كونه زوراً مخالفاً للحسّ.
إذا ثبت هذا، فحن إنّما أفتينا بلزوم هذا الرّهن لضرورة وحاجة، فإذا أراد صاحبه أن يأكل أموال النّاس ويخون في أمانته لمسألة مختلف فيها فالرّجوع إلى الفتوى بقول الجمهور في هذه المسألة.فإن رجعنا إلى كتاب الله وسنة رسوله ـ صلّى الله عليه وسلّم ـ في إيجاب العدل وتحريم الخيانة فهذا هو الأقرب قطعاً، وإن رجعنا إلى كلام غالب العلماء ـ رحمهم الله تعالى ـ فهم لا يلزمون ذلك إلاّ برفع يد الرّاهن وكونه في يد المرتهن.انتهى المقصود.
فذكر ـ رحمه الله تعالى ـ في هذه الفتيا أنّ الرّاجح الذي عليه أكثر العلماء أنّ الرّهن لا يلزم إلاّ بالقبض، وأنّه إنّما أفتى بخلافه لضرورة وحاجة، وأنّه رجع إلى قول الجمهور لما قد ترتّب على خلافه من الخروج من العدل، ومن

ص -391- الخيانة، وهذا الذي أشار إليه ـ رحمه الله ـ من الخروج عن العدل وأكل أموال النّاس بالباطل والخيانة في الأمانة قد رأيناه عياناً.وسببه الإفتاء بخلاف قول الجمهور في هذه المسألة.وقد قرّر ـ رحمه الله تعالى ـ في هذه الفتيا أنّ قول الجمهور أقرب إلى العدل فلا يجوز أن ينسب إليه غير هذا القول المقرّر هنا.والله أعلم.
المسألة الرّابعة: إذا استأجر إنسان أرضاً للزّرع أو نحوه ثم رهنه فقصرت الثّمرة عن الدَّين والأجرة وعن الحداد والخراز إلى آخره.
فالجواب: إذا انتفى لزوم الرّهن لعدم القبض أو الاستدامة تحاصوا في الثّمرة وغيرها على قدر الذي لهم؛ لأنّ محلّ ذلك ذمّة المدين وتقديم أحدهم على غيره ترجيح من غير مرجّح، وما اشتهر بين النّاس من تقديم العامل في الزّرع ونحوه بأجرته فلم نقف له على أصلٍ يوجب المصير إليه.والله أعلم.
المسألة الخامسة: إذا دفع إنسان إلى آخر عروضاً مضاربة وجعل قيمتها رأس مال المضاربة هل يجوز هذا أم لا؟
الجواب: يشترط في المضاربة وشركة العنان أن يكون رأس المال من النّقدين، أو أحدهما، وهو المذهب.وعنه رواية أخرى: أنّها تصحّ بالعروض.اختاره أبو بكر وأبو الخطاب وصاحب الفائق وغيرهم.قال في الإنصاف: قلت: وهو الصّواب.فعلى هذه الرّواية يرجع عند المفارقة بقيمة العروض عند العقد كما جعلنا نصابها قيمتها.وسواء كانت مثلية أو غير مثلية.والله أعلم.
المسألة السّادسة: إذا دفع إنسان مالاً مضاربةً وعمل فيه المضارب
ص -392- ثم تلف من المال شيء بخسارة أو نحوها ثم فسخ المضارب هل عليه أن يعمل فيه حتّى يكمل رأس المال أم لا؟
الجواب: في ذكر القواعد الفقهية عن ابن عقيل ما حاصله: أنّه لا يجوز للمضارب الفسخ حتّى ينض رأس المال ويعلم به ربّه لئلا يتضرّر بتعطيل ماله عن الرّبح.وأمّا المالك لا يملك الفسخ إذا توجه المال إلى الرّبح ولا يسقط به حقّ العامل.قال: وهو حسن جارٍ على قواعد المذهب في اعتبار المقاصد وسدّ الذّرائع.ولهذا قلنا: إنّ المضارب إذا ضارب الآخر من غير علم الأوّل وكان عليه في ذلك ضرر ردّ حقّه من الرّبح في شركة الأوّل.انتهى.
أقول: مراده بقوله: حتّى ينض رأس المال، يعنِي: به إذا لم ينقص، أمّا إذا نقص فليس على المضارب إلاّ تنضيض ما بقي في يده من رأس المال؛ لأنّ المضاربة عقد جائز، ولا ضمان على المضارب فيما تلف من غير تعدٍ ولا تفريطٍ.الله أعلم.
المسألة السّابعة: هل يلزم صاحب الأصل إذا أكرى أرضه أو شجره عند مَن يجوّز ذلك ما يلزمه في عقد المساقاة من سدّ حائطٍ أو إجراء نهرٍ ونحوه أم لا؟
فالجواب: لم أقف في هذه المسألة للعلماء ـ رحمهم الله تعالى ـ على نصّ.والله أعلم.
المسألة الثّامنة: ما حكم مال المسلم إذا أخذه الكفار ثم اشتراه بعض التّجار من آخذه ثم باعه على آخر الخ؟
فالجواب: أمّا حكم مال المسلم إذا أخذه الكفار الأصليّون فذكر القاضي أبو يعلى ـ رحمه الله تعالى ـ أنّهم يملكونه بالقهر، وهو المذهب عنده.
ص -393- وقال أبو الخطاب: ظاهر كلام أحمد أنّهم لا يملكونه، يعنِي: ولو حازوه إلى دراهم.قال في الإنصاف: وهي رواية عن أحمد اختارها الآجري وأبو الخطاب في تعليقه وابن شهاب وأبو محمّد الجوزي وجزم به ابن عبدوس في تذكرته.قال في النّظم:
لا يملكونها في الأظهر
وذكر ابن عقيل في فنونه ومفرداته روايتين، وصحّح فيها عدم الملك، وصحّح في نهاية ابن رزين ونظمها.انتهى.
قال في الشّرح: وهو قول الشّافعي وابن المنذر لحديث ناقة رسول الله ـ صلّى الله عليه وسلّم ـ؛ ولأنّه مال معصوم طرأت عليه يد عادية فلم يملك بها كالغصب.ولأنّ مَن لا يملك رقبة غيره لا يملك ماله به، أي: بالقهر، كالمسلم مع المسلم.
ووجه الأولى: أنّ القهر سبب يملك به المسلم مال الكافر، فيملك به الكافر مال المسلم كالبيع، فعلى هذا يملكونها قبل حيازتها إلى دراهم.وهو قول مالك.
وذكر القاضي أنّهم إنّما يملكونها بالحيازة إلى دراهم.وهو قول أبي حنيفة.وحكي عن أحمد في ذلك روايتان.قال ابن رجب: ونصّ أحمد أنّهم لا يملكونها إلاّ بالحيازة إلى دراهم.فعليها يمتنع ملكهم لغير المنقول كالعقار ونحوه؛ لأنّ دار الإسلام ليست لهم داراً وإن دخلوها، لكن ذكر شيخ الإسلام ابن تيمية ـ رحمه الله تعالى ـ أنّ أحمد لم ينصّ على الملك؛ ولا على عدمه، وإنّما نصّ على أحكام أخذ منها ذلك.قال: والصّواب أنّهم يملكونها مقيداً لا يساوي أملاك المسلمين من كلّ وجهٍ.انتهى.
قلت: قد صرّح في كتاب الصّارم والفتاوى المصرية وغيرها أنّ القيد المشار إليه هو إسلام آخذها.ونصّه: ولو أسلم الحربي وبيده مال مسلمٍ، قد أخذه من المسلمين بطريق الاغتنام ونحوه كان له ملكاً ولم يردّه إلى الذي
ص -394- كان يملك عند جماهير العلماء من التّابعين ومن بعدهم، وهو معنى ما جاء عن الخلفاء الرّاشدين، وهو مذهب أبي حنيفة ومالك ومنصوص أحمد ـ رحمهم الله ـ.وهو قول جماهير أصحاب أحمد بناء على أنّ الإسلام والعهد قرّر ما بيده من المال الذي كان يعتقده ملكاً له فلم يؤخذ منه كجميع ما بيده من العقود الفاسدة التي كان يستحقّها.قال في الاختيارات: قال أبو العبّاس: وهذا يرجع إلى أنّ كلّ ما قبضه الكفّار من الأموال قبضاً يعتقدون جوازه فإنّه يستقرّ لهم بالإسلام.قال: ومن العلماء مَن قال يرده على مالكه المسلم، وهو قول الشّافعي وأبي الخطاب بناء على أنّ اغتنامهم فعل محرّم ولا يملكون به مال المسلم؛ كالغصب؛ ولأنّه لو أخذه منهم المسلم أخذاً لا يملك به مسلم من مسلم؛ بأن يغنمنه أو يسرقه فإنّه يرد إلى مالكه المسلم لحديث ناقة النَّبِيّ ـ صلّى الله عليه وسلّم ـ ، وهو مما اتّفق النّاس فيما نعلمه.ولو كان قد ملكوه لملكه الغانم منهم ولم يرد إلى مالكه.انتهى.واختار أنّ الكافر يملكه بالإسلام عليه.
أقول: تأمّل ما ذكره شيخ الإسلام من حجّة الشّافعي وموافقيه على أنّ الكفّار لا يملكون أموال المسلمين فلو كان الكافر يملك مال المسلم بالاستيلاء أو بالحيازة إلى داره لم يردّ النَّبِيّ ـ صلّى الله عليه وسلّم ـ على ابن عمر عبده وفرسه التي كان أخذها العدوّ لما ظهر عليهم المسلمون، فلو لم يكن باقياً على ملك ابن عمر لم يرد إليه وليس لتخصيصه بذلك دون سائر الغانمين معنى غير ذلك.وعمل بذلك أصحاب رسول الله ـ صلّى الله عليه وسلّم ـ بعده، والأحاديث في ذلك مشهورة في كتب الأحكام وغيرها.
قال البخاري ـ رحمه الله ـ في صحيحه: (باب إذا غنم المسلمون مال مسلم ثم وجده المسلم)، قال ابن نمير: حدّثنا
ص -395- عبيد الله عن نافع عن ابن عمر ـ رضي الله عنهما ـ قال: ذهب فرس له فأخذه العدوّ فظهر عليه المسلمون فردّ عليه في زمن رسول الله ـ صلّى الله عليه وسلّم ـ، وأبق عبد له فلحق بالرّوم فظهر عليهم المسلمون فردّه عليه خالد بن الوليد بعد النَّبِيّ ـ صلّى الله عليه وسلّم ـ، ثم ساقه بسنده متّصلاً.
وما استدلّ به القائلون بأنّهم يملكونها بالقهر من أنّ القهر سبب يملك به المسلم مال الكافر، فملك به الكافر مال المسلم.فهذا قياس مع الفارق لا يصحّ دليلاً لو لم يكن فيه مقابلة الأحاديث، فكيف والأحاديث تمنعه؟!
و لو لم يكن مع الشّافعي وأبي الخطاب وابن عقيل فيما صحّحه من الرّوايتين، ومَن وافقهم كابن المنذر إلاّ حديث مسلم: أنّ قوماً أغاروا على سرح النَّبِيّ ـ صلّى الله عليه وسلّم ـ فأخذوا ناقته وجارية من الأنصار فأقامت عندهم أياماً ثم خرجت في بعض اللّيل، قالت: فما وضعت يدي على ناقة إلاّ رغت حتّى وضعتها على ناقة ذلول فامتطيتها ثم توجّهت إلى المدينة ونذرت إن نجّاني الله عليها أن أنحرها، فلمّا قدمت المدينة استعرفت النّاقة فإذا هي ناقة النَّبِيّ ـ صلّى الله عليه وسلّم ـ فأخذها فقلت: يا رسول الله إنِّي نذرت أن أنحرها قال: "بئس ما جازيتها، لا نذر في معصية الله".وفي روايةٍ: "لا نذر فيما لا يملك ابن آدم".هذا هو الحديث المشار إليه فيما تقدم.
وقد عرفت من كلام شيخ الإسلام المتقدم أنّ من العلماء مَن قال: يرده على مالكه المسلم ولو أسلم عليه وعزاه إلى الشّافعي وأبي الخطاب.وذكر ما يدلّ لهذا القول.وأنا أذكر ما يدلّ لذلك أيضاً.وإن لم يذكره شيخ الإسلام.وهو ما رواه مسلم في صحيحه عن وائل بن حجر، قال: كنت عند رسول الله ـ صلّى الله عليه وسلّم ـ فأتاه رجلان يختصمان في أرضٍ.فقال أحدهما: إنّ هذا انْتزى على أرضي يا رسول الله في الجاهلية، وهو امرؤ القيس بن عابس الكندي، وخصمه ربيعة بن
ص -396- عبدان، قال:"بيّنتك؟"، قال: ليس لي بيّنة.قال:"يمينك".قال: إذاً يذهب بها؟ قال:"ليس لك إلاّ ذلك".الحديث.
وأمّا حكم ما أخذه المسلمون منهم مِمّا قد أخذوه من مال المسلم فالجمهور من العلماء يقولون: إذا علم صاحبها قبل قسمها ردّت إليه بغير شيءٍ.قال في الشّرح في قول عامّة أهل العلم منهم عمر وسلمان بن ربيعة وعطاء والنّخعي واللّيثي والثّوري ومالك والأوزاعي والشّافعي وأصحاب الرّأي.وحجّتهم ما تقدم من قصة ابن عمر.قال في الشّرح: وكذلك إذا علم الإمام بمال مسلم قبل قسمه فقسم وجب ردّه وصاحبه أحقّ به بغير شيء؛ لأنّ قسمته كانت باطلةً من أصلها، فهو كما لو لم يقسم.
فأمّا إن أدركه بعد القسم ففيه روايتان:
إحداهما: يكون صاحبه أحقّ به بالثّمن الذي حسب به على آخذه.وكذلك إن بيع ثم قسم بثمنه، فهو أحقّ به بالثّمن.وهذا قول أبي حنيفة والثّوري والأوزاعي ومالك.لئلا يفضي إلى حرمان آخذه من الغنيمة أو تضييع الثّمن على المشتري.يعنِي: من الغنيمة وحقّهما ينجبر بالثّمن، فيرجع صاحب المال في غير ماله بمنْزلة مشتري الشّقص المشفوع.
والرّواية الثّانية: أنّه لا حقّ له فيه بعد القسمة بحالٍ.نصّ عليه أحمد في رواية أبي داود وغيره.وهو قول عمر وعلي وسلمان بن ربيعة وعطاء والنّخعي واللّيث.وقال الشّافعي وابن المنذر: يأخذه صاحبه قبل القسمة وبعدها، ويعطى مشتريه ثمنه من خمس المصالح؛ لأنّه لم يزل عن ملك صاحبه فوجب أن يستحقّه بغير شيءٍ كما قبل القسمة, ويعطى من حسب عليه القيمة لئلا يفضي إلى حرمان آخذه حقّه من الغنيمة.وجعل من سهم المصالح؛ لأنّ هذا منها، فإن أخذه أحد الرّعية بهبةٍ أو سرقةٍ أو بغير شيء فصاحبه أحقّ به بغير شيءٍ.وقال
ص -397- أبو حنيفة: لا يأخذه إلاّ بالقيمة، وهو محجوج بحديث ناقلة النَّبِيّ ـ صلّى الله عليه وسلّم ـ المتقدّم؛ ولأنّه لم يحصل في يده بعوضٍ فصار صاحبه أحقّ به بغير شيءٍ كما لو أدركه في الغنيمة قبل القسمة.
فأمّا إن اشتراه رجل من العدوّ فليس لصاحبه أخذه إلاّ بثمنه.وهذا كلّه إنّما هو في الكافر الأصلي.
وأمّا المرتد فلا يملك مال المسلم بحال عند جميع العلماء، ولا يعلم أحد قال به.وقد تتبعت كتب الخلاف كالمغني والقواعد والإنصاف وغيرها فما رأيت خلافاً في أنّه لا يملكه، وإنّما الخلاف فيما أتلفه إذا كان في طائفةٍ ممتنعةٍ أو لحق بدار حربٍ، والمذهب أنّه يضمن ما تلف في يده مطلقاً، فافهم ذلك، فالمسلم يأخذ ماله من المرتدّ أو مِمَّن انتقل إليه بعوضٍ أو غيره بغير شيءٍ.وما تلف في يد المرتدّ من مال المسلم أو تلف عند مَن انتقل إليه من جهة المرتد فهو مضمون كالمغصوب.
ثم اعلم أنّه قد يغلط مَن لا تمييز عنده في معنى التّلف والإتلاف فيظنّ أنّه إذا استنفق المال أو باعه أو وهبه ونحو ذلك يعدّ إتلافاً، وليس كذلك بل هنا تصرّف وانتفاع.
وقد فرّق العلماء ـ رحمهم الله ـ بين هذا وبين الإتلاف.ومن صور الإتلاف والتّلف أن يضيّعه أو يضيّع أو يسرق أو يحرق أو يقتل ونحو ذلك.فإن كان بفعله فهو إتلاف، وإن كان بغير فعله فهو بالنّسبة إليه تلف يترتّب عليه أحكام ما تلف بيده، وبالنّسبة إلى الفاعل إتلاف.وضابطه: فوات الشّيء على وجه لا يعدّ من أنواع التّصرف.
إذا عرفت أنّ حكم المرتدّ يفارق حكم الكافر الأصلي.فاعلم أنّه قد ذكر شيخ الإسلام ابن تيمية ـ رحمه الله ـ فيمَن اشترى مال مسلمٍ من التتر لما دخلوا الشّام إن لم يعرف صاحبه صرف في المصالح وأعطي مشتريه ما اشتراه به؛ لأنّه لم
ص -398- يصر لها إلاّ بنفقته، وإن لم يقصد ذلك.انتهى من الإنصاف.
وسُئِل أيضاً عمَّن اشترى فرساً ثم ولدت عنده حصاناً وأخذ السّلطان الفرس وأهدى الحصان لرجلٍ فأعطاه عوضه ثم ظهرت الفرس أنّها كانت مكسوبة نهباً من قوم فهل يحرم ثمن الحصان؟
فأجاب: إن كان صاحب الحصان معروفاً ردّت إليه فرسه ورجع المشتري بالثّمن على بائعه ويرجع عليه بقيمة الحصان، أو قيمة نصفه الذي يستحقّه صاحبه لكونه غرّه.وإن كانت مكسوبة من التّتر أو العرب الذين يغيّر بعضهم على بعضٍ فيأخذ هؤلاء من هؤلاء، وهؤلاء من هؤلاء، ولم يعرف صاحبها لم يحرم على مهدي الحصان عوض هديته.والله أعلم.
وقد صرّح شيخ الإسلام ـ رحمه الله تعالى ـ بأنّ هذا المنهوب يردّ إلى صاحبه أو قيمته إن تصّرف فيه ويرجع المشتري بالثّمن على البائع.وأنّه إن لم يعرف صاحب ما أخذ من التّتر والعرب لم يحرم عليه عوضه.فمفهومه أنّه إن عرف صاحبه فعوضه حرام على مَنِ اعتاض عنه لكونه ظهر مستحقّاً لمسلمٍ معصومٍ.وهذا أيضاً يفيده ما تقدم من قوله فيمَن اشترى مال مسلم من التّتر إن لم يعرف صاحبه صرف في المصالح...الخ.وهو صريح في أنّ التّتر لا يملكون مال المسلم بالاستيلاء والحيازة.ومن المعلوم أنّ التّتر من أعظم النّاس كفراً لما جمعوه من المكفِّرات في الاعتقادات والأعمال.ومع ذلك قال شيخ الإسلام: يردّ ما أخذوه لصاحبه المسلم من غير أن يدفع إلى مشتريه منهم شيئاً كما يفيده الجواب الثّاني.ولم يقل فيه إنّه لا يحرم على مَن اعتاض عن الحصان شيئاً إلاّ بقيد عدم معرفة صاحبه بناء على أصله في الأموال التي جهلت أربابها.ولذلك قال في المكوس: إذا أقطعها

ص -399- الإمام الجند، هي حلال لهم إذا جهل مستحقّها.
وبهذا يظهر الجواب عن المسألة التّاسعة، وهو أنّ ما وقع في هذه السّنين من النّهب والظّلم يردّ ما وجد منه إلى مالكه من غير أخذ ثمنٍ ولا قيمةٍ.وحكم يد المشتري منهم حكم الأيدي المترتّبة على يد الغاصب لما تقرّر من أنّ الخلاف إنّما جرى في حقّ الكافر الأصلي.
وأمّا المرتدّ ونحوه فالقول بأنّه لا يملك مال المسلم مسألة وفاق.وقد ذكر شيخ الإسلام ـ رحمه الله تعالى ـ في الفتاوى المصرية ما يفهم به الفرق بين الكافر الحربي والمرتدّ.فقال: وإذا قدر على كافرٍ حربيٍ فنطق بالشّهادتين وجب الكفّ عنه بخلاف الخارجين عن الشّريعة؛ كالمرتدّين الذين قاتلهم أبو بكر ـ رضي الله ـ والتّتر وأمثال هؤلاء الطّوائف مِمَّن نطق بالشّهادة ولا يلتزم شعائر الإسلام.وأمّا الحربي فإذا نطق بها كفّ عنه.
وقال أيضاً: ويجب جهاد الكفّار واستنقاذ ما بأيديهم من بلاد المسلمين وأموالهم باتّفاق المسلمين، ويجب على المسلمين أن يكونوا يداً واحدة على الكفّار، وأن يجتمعوا ويقاتلوا على طاعة الله ورسوله والجهاد في سبيله.انتهى.
فيعلم ما تقرّر أنّ الأموال المنهوبة في هذه السّنين غصوب يجري فيها حكم الغصب، وما يترتّب عليه.وبهذا أفتى شيخنا الشّيخ عبد الله بن شيخنا الإمام محمّد ـ رحمهم الله ـ.وأفتى به الشّيخ محمّد بن عليّ الشّوكاني قاضي صنعاء اليمن، وما ظننت أنّ أحداً له أدنى ممارسة في العلم يخالف ذلك.والله أعلم.
المسألة العاشرة: قال السّائل: وجدت نثلاً عن الإقناع وشرحه: إذا ذبح السّارق المسلم أو الكتابي المسروق مسمياً حلّ لربّه ونحوه أكله

ص -400- ولم يكن ميته كالمغصوب.انتهى.قال السّائل: وهل هذا إلاّ مغصوب ويعارضه حديث عاصم بن كليب عن أبيه...الخ؟
الجواب: لا معارضة؛ إذ ترك رسول الله ـ صلّى الله عليه وسلّم ـ وأصحابه الأكل منها لا يدلّ على أنّها ميتة من وجوه:
منها: أنّها ليست ملكاً لهم، ولا لِمَن ذبحها فهي وإن حرمت عليهم فلا تحرم على مالكها، ولا مَن أذن له مالكها في الأكل منها، ويحتمل أنّه ترك الأكل منها تنَزُّهاً.ويدلّ على حلّها بهذه الذّكاة قوله:"أطعميه الأسارى".وهو لا يطعمهم ميتة.وقوله: كالمغصوب، راجع لقوله: حلّ، لا لقوله: ميتة شبه بذح الحيوان المغصوب في الحلّ لا في الحرمة.والله أعلم.
المسألة الحادية عشرة: إذا كان لإنسان على آخر دَين من طعامٍ أو نحوه فأشفق في الوفاء فطلب غريمه أن يعطيه الثّمرة عن ماله في ذمّته فهل يجوز ذلك أم لا؟
فالجواب ـ وبالله التّوفيق ـ: قال البخاري ـ رحمه الله ـ في صحيحه: (باب إذا قاص أو جازفه في الدَّين فهو جائز).زاد في رواية كريمة: تمراً بتمرٍ، أو غيره.وساق حديث جابر ـ رضي الله عنه ـ أنّ أباه توفي وترك عليه ثلاثين وسقاً لرجلٍ من اليهود فاستنظره جابر فأبَى ينظره، فكلّم جابر رسول الله ـ صلّى الله عليه وسلّم ـ ليشفع له إليه فجاء رسول الله ـ صلّى الله عليه وسلّم ـ فكلّم اليهود ليأخذ تمر نخله بالذي له فأبى...الحديث.وبه استدلّ ابن عبد البرّ وغيره من العلماء ـ رحمهم الله ـ على جواز أخذ الثّمر على الشّجر عمّا في الذّمّة إذا علم أنّه دون حقّه إرفاقاً بالمدين، وإحساناً إليه، وسماحة بأخذ الحقّ ناقصاً وترجم البخاري ـ رحمه الله ـ بهذا الشّرط فقال: (إذا قضى دون حقّه أو حلّله فهو جائز).ساق

ص -401- حديث جابر ـ رضي الله عنه ـ أيضاً.
فأمّا إذا كان يحتمل أنّه دون حقّه أو مثله أو فوقه، فهذا غير جائزٍ أن يأخذ عمّا في الذّمّة شيئاً مجازفة، أو خرصاً لاسيما إذا كان دَين سلم.لما روى البخاري وغيره عن ابن عمر ـ رضي الله عنهما ـ أنّ رسول الله ـ صلّى الله عليه وسلّم ـ قال:"مَن أسلف في شيءٍ فليسلف في كيلٍ معلومٍ أو وزنٍ معلومٍ إلى أجلٍ معلومٍ".ومضمون هذا الحديث عام.وبه أخذ الجمهور.وقد يقال: إنّ قضيّة جابر قضية عينٍ لا عموم لها.ويترجّح المنع سدّاً للذّريعة لاسيما في هذه الأوقات لكثرة الجهل والجراءة بأدنَى شبهة.والله أعلم.
المسألة الثّانية عشرة: ما حكم الباطل والفاسد عند أهل الأصول الخ؟
الجواب: هما مترادفان عند الأصوليّين والفقهاء من الحنابلة والشّافعية.وقال أبو حنيفة: إنّهما متباينان؛ فالباطل عنده: ما لم يشرع بالكلّيّة؛ كبيع المضامين والملاقيح.والفاسد؛ ما شرع أصله ولكن امتنع لاشتماله على وصفٍ محرّمٍ؛ كالرّبا.وعند الجمهور كلّ ما كان منهيّاً عنه إمّا لعينه أو وصفه ففاسد وباطل، لكن ذهب بعض الفقهاء من الحنابلة إلى التّفرقة بين ما أجمع على بطلانه وما لم يجمع عليه، فعبّروا عن الأوّل بالباطل وعن الثّاني بالفاسد ليتميّز هذا من هذا، لكون الثّاني تترتّب عليه أحكام الصّحيح غالباً، أو أنّهم قصدوا الخروج من الخلاف في نفس التّعبير؛ لأنّ من عادة الفقهاء من أهل المذاهب ـ رحمهم الله تعالى ـ مراعاة الخروج من الخلاف.وبعضهم يعبّر بالباطل عن المختلف فيه مراعياً للأصل.ولعلّ مَن فرّق بينهما في التّعبير لا يمنع من تسمية المختلف فيه باطلاً فلا اختلاف.
ومثل ذلك: خلافهم في الفرض والواجب.قال في القواعد الأصولية: إنّهما مترادفان شرعاً في أصحّ الرّوايتين عن أحمد.

ص -402- أختارها جماعة منهم: ابن عقيل.وقاله الشّافعية.وعن أحمد الفرض آكد اختارها جماعة.وقاله الحنفية.فعلى هذه الرّواية؛ الفرض ما ثبت مقطوع به وذكره ابن عقيل عن أحمد.وقيل: ما لا يسقط في عمدٍ ولا سهوٍ.وحكى بدليل ابن عقيل عن أحمد رواية أنّ الفرض ما لزم بالقرآن والواجب ما كان بالسّنة.
وفائدة الخلاف: أنّه يثاب على أحدهما أكثر.وأنّ طريق أحدهما مقطوع به والآخر مظنون.ذكره القاضي.وذكرهما ابن عقيل على الأوّل, قال غير واحد: النِّزاع لفظي، وعلى هذا الخلاف ذكر الأصحاب مسائل فرّقوا فيها بين الفرض والواجب.والله أملم.
وصلّى الله على محمّد وآله وصحبه وسلّم
وقال شيخنى ووالدنا الشّيخ عبد الرّحمن بن حسن في أثناء كلامٍ له: وأمّا ما ذكرت من عقد المساقاة، هل هو جائز أو لازم؟
فالصّحيح اللّزوم، وهو الذي عليه الفتوى من زمن شيخنا شيخ الإسلام محمّد، ومن أخذ عنه، لا يختلف فيه انثان منهم، واستمرّ الأمر على ذلك إلى الآن.وهو الصّواب.واختاره شيخ الإسلام ابن تيمية ـ رحمه الله ـ.وقول بعض متقدمي الأصحاب إلاّ أنّه عقد معاوضة فكان لازماً كالإجارة، فيفتقر إلى ضرب مدّة.وأمّا ما ذكره الفقهاء من أنّ مؤنة ردّ مبيع تقايلاه على بائعه فهو المشهور.والسّلام.
وقال أيضاً: وأمّا قوله في النّخل أن تحمرّ أو تصفرّ، فهو هذا الذي نراه.وذلك انقلابه بعد الخضرة إلى الحمرة والصّفرة.وأمّا أخذ بعض دَين السّلم خرصاً فالجمهور على المنع.وذكر ابن عبد البرّ ـ رحمه الله ـ عن بعض العلماء أنّه يجوز إذا أخذ دون حقّه.وبه أفتى شيخنا الشّيخ عبد الله بن الشّيخ محمّد رحمهما الله تعالى.
وأمّا المسألة الثّانية: الذي ينبت على ماء المستأجر بغير إذن المالك

ص -403- فهو للكداد، فإن أراد المالك أخذ بقيمته إذا تراضيا جاز ذلك، وإن قال: أقلعه فيقلعه.والسّلام.
وما ذكرت من أمر مواريث كان في الأصل فصارت اليوم في يد غير أهلها يتصرّفون فيها تصرّف الملاّك.
فالجواب: أنّ الذي استقرّت عليه فتوى شيخنا شيخ الإسلام إمام هذه الدّعوة الإسلامية أنّ العقار ونحوه إذا كان في يد إنسانٍ يتصرّف فيه تصرّف المالك من نحو ثلاث سنين فأكثر ليس له فيه منازع في تلك المدّة أنّ القول قوله أنّه يملكه؛ إلا أن تقوم بيّنة عادلة تشهد بسبب وضع اليد أنّه مستعير أو مستأجر ونحو ذلك.وأمّا الأصل فلا يلتفت إليه هذا الظّاهر.فقدم شيخنا ـ رحمة الله عليه ـ الظّاهر هنا على الأصل لقوّته وعدم المعارض.والله أعلم.
- 39 -
بسم الله الرّحمن الرّحيم
من عبد الرّحمن بن حسن إلى المكرّم عثمان بن عيسى سلّمه الله.
السّلام عليكم ورحمة الله وبركاته.وبعد؛
وصل خطك وصلك الله إلى خيرٍ والمحبّ بخير وعافية، ويحمد إليك الله لا إله غيره ولا ربّ سواه، وخواص إخوانك بخيرٍ وعافيةٍ، جعلنا الله وإيّاكم مِمَّن عرف النّعمة وقدرها، وشكر الله تعالى عليها بالاعتراف بها والذّلّ والخضوع والعبودية لمسديها.آمين.
وتسأل عمَّن نفر من الحجّ ولم يطف طواف الزّيارة والسّعي ثم أراد السّفر لقضاء ما تركه فهل له إذا وصل إلى الميقات أن يحرم بعمرة مفردة ثم يأتي بما بقي عليه، وهل يجوز

ص -404- إن كان الوقت لم يتّسع أن يحرم بالحجّ فإذا فرغ من أعماله أتى ببقيّة أعمال حجّه الأوّل؟ هذا ملخص السّؤال.
الجواب: قال في شرح المنتهى: فلو تركه، أي: طواف الزّيارة وأتى بغيره من فرائض الحجّ وبَعُدَ عن مكّة مسافة القصر رجع إلى مكّة معتمراً فأتى بأفعال العمرة ثم يطوف للزّيارة انتهى.
وهذه مسألة السّائل أحد جزئياتها فيحرم بالعمرة متمتعاً بها إلى الحجّ، فإذا فرغ من أعمالها أتى بما تركه من طوافٍ وسعيٍ.أمّا إذا ضاق الوقت بأن لم يمكنه قدوم مكّة قبل الوقوف فيحرم قارناً أو مفرداً، فإذا رمى جمرة العقبة وأفاض إلى مكّة وطاف طواف الزّيارة وسعى بعده رجع إلى البيت فأتى بما تركه عام أوّل من طواف وسعي.فإن قدم الطوّاف والسّعي الذي تركه على طواف حجّه الذي هو في أعماله جاز ذلك؛ لأنّ وقت طواف الزّيارة والسّعي موسّع فمتى فعله وقع أداء.هذا ما تقتضيه قواعد مذهبنا وأصوله وغير مأمور.
سلّم لنا على حمد بن فارس وحمد بن عبد الجبار وابن ناجم وخواص الأخوان.ومن عندنا خواص الأخوان وفيصل وآل الشّيخ وإبراهيم وابنه وكاتبه ناصر العربي يسلّم وأنت في أمان الله.والسّلام.
- 40 -
بسم الله الرّحمن الرّحيم
من عبد الرّحمن بن حسن إلى الأخ عثمان بن بشر، سلّمه الله تعالى.
سلام عليكم ورحمة الله وبركاته.وبعد؛
وصل الخط وصلك الله إلى ما يرضيه وسرّنا طيبك وصحّة حالك

ص -405- عافانا الله وإيّاكم من كلّ سوء، وأعاذنا وإيّاكم من ولاة السّوء.والإمام وآل الشّيخ وخواص الأخوان تسرك حالهم كذلك طلبة العلم نبشّرك أنّهم كثيرون ويا أخي؛ المؤمن مرآة أخيه.جعلنا الله وإيّاكم من المؤمنين.
وخطك سرّني من وجه وساءني من وجهٍ.وهو السّجع والمجازفة في المدح.فيا أخي لسنا مستحقّين لشيءٍ من ذلك فلا تعالمنا بمثل ذلك دعوة صالحة خير كلمة اشتهرت على الألسنة من غير قصدٍ.وهو قول الكثير في المكاتبات إذا سأل الله شيئاً قال، وهو القادر على ما يشاء.وهذه الكلمة يقصد بها أهل البدع شراً وكلّ ما في القرآن: {وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}، [المائدة، من الآية: 120].وليس في الكتاب والسّنة ما يخالف ذلك أصلاً؛ لأنّ القدرة شاملة كاملة، وهي والعلم صفتان شاملتان يتعلقان بالموجودات والمعدومات.وإنّما قصد أهل البدع بقولهم، وهو القادر على ما يشاء، أي: إنّ القدرة لا تتعلّق إلاّ بما تعلّقت المشيئة به.
وأمّا الرّجل الذي ذكرت لي عند فالذي ذكرت عنه من طرف الشّيخ ـ رحمه الله ـ والثّناء عليه ودعوته التي أنعش الله بها الخلق الكثير والجم الغفير في آخر هذا الزّمان والمشار إليه ما نظنّ فيه إلاّ بحسن الرّأي في ذلك.بقي أنّ هنا أموراً جزئية ينبغي من صاحب المقام التّخلّق بغيرها.وأمّا الأمر الذي عمت به البلوى فالسّالم منه قليل نادر، نسأل الله التّوفيق لحسن المتاب، وأمّا ما يقول النّاس من الكذب والافتراء لأجل أغراضهم الدّنيوية؛ فهذا طبعهم خصوصاً في هذه الأوقات والذي يصدق النّاس فيما نقلوه من الأوهام والأكاذيب يتعب ويأثم.
وبلغ إخوانك السّلام، ومن لدينا الإمام ومَن ذكرنا وكاتبه عبد العزيز بن موسى ينهون السّلام.وأنت سالم.والسّلام
ص -406- بسم الله الرّحمن الرّحيم
وجدت بخط الشّيخ عبد الرّحمن بن حسن ـ رحمه الله ـ ما صورته:
مسألة: هل (عَلَيَّ الطّلاق)، صريح أو كناية؟
أجاب بما لفظه: إنّ (عليّ الطّلاق) صريح كما قاله الضّمري.قال العلاّمة زكريا: وهو الأوجه.بل قال الزّركشي: إنّه الحقّ في هذا الزّمن لاشتهاره في معنى التّطليق.فقول ابن الصّلاح في فتاويه: إنّه لا يقع به شيء محمول على أنّه لم يشتهر في زمنه، ولم ينو به الطّلاق.وقال الرّوياني في البحر عن المزني: إنّه كناية.انتهى.والمعتمد أنّه صريح وإن جرى شيخنا العلاّمة المزني في عبابه على أنّه كناية.والله أعلم.انتهى من فتاوى ابن زياد.
مسألة: رجل أسلم إلى آخر في طعامٍ معلومٍ إلى أجلٍ معلومٍ، ثم طلب المستحقّ المذكور من المستحقّ عليه المذكور أن يبيع عليه أرضاً يملكها بدَين السّلم المذكور في مجلس عقد السّلم فهل يصحّ البيع أم لا؟
الجواب: لا يصحّ البيع المذكور؛ لأنّه اعيتاض عن دَين السّلم، وهو غير صحيحٍ.والله أعلم.
- 42 -
بسم الله الرّحمن الرّحيم
رأيت في فتاوى الإمام عبد الكريم بن زياد الشّافعي ـ رحمه الله تعالى ـ ما لفظه:
وأمّا الوقف على الذّكور من الأولاد دون الإناث فقد عمّ في جهة الجبال لاسيما الجهة الوصابية والقرائن مشعرة بقصد حرمانهن بل ربّما يصرّحون بذلك، فالواجب القيام في إبطال هذا الوقف، وإن كنّا لا نشترط

ص -407- القربة في الوقف لقيام القرينة الدّالّة على قصد الحرمان الذي هو معصية.ومِمَّن أفتى ببطلان الوقف على الذّكور دون الإناث العلامّة الكمال الرّداد، وغيره.وقد أفتيت به مراراً.والله أعلم.اهـ.
ورأيت في موضعٍ آخر من فتاواه أيضاً: اعلم أنّ العلاّمة الكمال الرّداد المعول عليه في الإفتاء في عصره أفتى ببطلان هذا الوقف المقترن بقصد الحرمان مع اطّلاعه على مقتضى كلام الشّيخين، وإنِّي أفتي بالبطلان لوجود المعصية، وهذا لا يخالف فيه الشّيخان ولا غيرهم، فالوقف باطل عند الشّيخين وغيرهم، وينتقض الحكم بصحّته ولا يخلو هذا القاضي من ارتكاب هوى أو عدم تأمّل لما أفتى به العلاّمة الكمال الرّداد.وكيف يسع الرّداد أن يفتي بالبطلان ويخالف الشّيخين والأكثرين كما زعم هذا الزّاعم.وهذا مما لا يجوز اعتقاده فنعوذ بالله من نسبة العلماء إلى مثل ذلك.
وكم من عائبٍ قولاً صحيحاً
وآفته من الفهم السّقيم
فائدة: قال شيخنا الوالد الشّيخ عبد الرّحمن بن حسن ـ رحمه الله تعالى ـ تحت رسالة أعماله من مسائل الرّبا والحيل المحرّمة: إنّ الأعمام ـ رحمهم الله تعالى ـ اختاروا بعد ذلك عدم التّفصيل خوفاً من الاسترسال، وردع العامّة الذين لا يحسنون التّفصيل ولا يفهمون الشّروط إلى الوقوع في الرّبا الصّريح فحسموا المادّة حسماً تامّاً.انتهى كلامه رحمه الله وعفا عنه.


رسائل وفتاوي للشيخ عبد اللطيف بن عبد الرحمن بن حسن - مجموعة الرسائل والمسائل ج 1

مجموعة الرسائل والمسائل النجدية (الجزء الأول)

ص -408- رسائل وفتاوى الشّيخ عبد اللّطيف بن عبد الرّحمن بن حسن بن الشّيخ محمّد بن عبد الوهّاب ـ رحمهم الله جميعاً ـ.
- 1 -
بسم الله الرّحمن الرّحيم
من عبد اللّطيف بن عبد الرّحمن إلى الأخ المكرّم زيد بن محمّد، سلّمه الله تعالى.
سلام عليكم ورحمة الله وبركاته.وبعد؛
نحمد الله إليك الذي لا إله إلاّ هو على نعمه.جعلنا الله وإيّاك من الشّاكرين الصّابرين.
جاءنا منك خط وعادة الإخوان يتفقد بعضهم بعضاً لاسيما في أوقات الفتن التي تموج، وعند الحوادث التي هي على الأكثر تروج، وأوصيك بتقوى الله تعالى، والقوّة في دينك ونشر العلم خصوصاً في كشف الشّبهة التي راجت على مَن لا بصيرة له، ولم يفرّق بين البغاة والمشركين، ولم يدر أن نصر مَن استنصر من أهل الملّة على أهل الشّرك واجب على أهل الإيمان والدِّين.قال تعالى فيمَن ترك الهجرة واستنصر بالمؤمنين: {وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ}، [الأنفال، من الآية: 72].
ومن عقيدة أهل السّنة: أنّ الجهاد ماضٍ مع كلّ إمامٍ برٍّ أو فاجرٍ إلى يوم القيامة.واكتب لي جواباً يكون عوناً على البرّ والتقوى.وردعاً لأهل الجهل والهوى، وبلّغ سلامنا الشّيخ حسين وحسين وحسين ورشيد ورشيد وخواص الأخوان.ومن لدينا العيال بخيرٍ وينهون السّلام.والسّلام.
ص -409- وله ـ رحمه الله تعالى ـ رسالة إلى زيد بن محمّد أيضاً وهذا نصّها:
- 2 -
بسم الله الرّحمن الرّحيم
من عبد اللّطيف بن عبد الرّحمن إلى الأخ زيد بن محمّد سلّمه الله تعالى.
سلام عليكم ورحمة الله وبركاته.وبعد؛
فأحمد إليك الله على إنعامه، والخط وصل وسرّنا سلامتك وعافيتك، وتعرف أنّ زمانك أشبه بزمن الفترات، وقلَّ مَن يعرف حقيقة الإسلام فضلاً عَمَّن يعمل به، ولله على مثلك عبودية هي من أفرض الفرائض وأجوب الواجبات، فلا تغفل عن نفسك ومعرفة ما أنت طالب به.{فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ عَمَّا كَانُوا يَعْمَلُونَ}، [الحجر الآيتان: 92-93].وبلّغ عمّك وأولادك وأولاده السّلام.كذلك إخواننا في الله والوالد والعيال بخيرٍ وينهون السّلام.والسّلام.
وله ـ رفع الله درجاته وتجاوز عن سيّئاته ـ رسالة إلى زيد بن محمّد آل سليمان أيضاً وهذا نصّها:
- 3 -
بسم الله الرّحمن الرّحيم
من عبد اللّطيف بن عبد الرّحمن إلى الأخ المحبّ زيد بن محمّد ـ زاده الله علماً ووهب له حكما.
سلام عليكم ورحمة الله وبركاته.وبعد؛
فأحمد إليك الله الذي لا إله إلاّ هو على سوابغ نعمه، والخط وصل وبه الأنس حصل؛ حيث أفاد سلامة مَن نحب ونشفق عليه.

ص -410- وما ذكرت من عدم المكاتبة فليس ذلك عن إهمالٍ، وإنّما كثرة الاشتغال وتشتت البال، وعدم الشّعور بأكثر القادمين إليكم، والسّؤال عنكم كثير، والدّعاء لكم غير قليلٍ، أرجو أنّه في ذات الله ولجلاله.وما ذكرت من حال أكثر النّاس وأنّهم دخلوا في الفتنة ولا أحسنوا الخروج منها، فالأمر كما وصفت.ولكن ذكر الحافظ الذّهبي أنّ حسيناً الصّائغ قال للإمام أحمد: سألت أبا ثور عن اللّفظية، فقال: مبتدعة.فغضب أحمد وقال: اللّفظية جهمية من أهل الكلام، ولا يفلح أهل الكلام أو كما قال؛ فأنكر على أبي ثور التّساهل في الإنكار، ورأى أنّ تعظيم الأمر والنّهي يقتضي غير ذلك من ذكر أوصافهم الخاصّة الشّنيعة، والغلظة في كلّ مقامٍ بحسبه.وفتنة البغي فتحت ناب الفتنة بالشّرك والمكفرّات ووصل دخنها وشررها جمهور من خاصّ فيها من منتسب إلى العلم وغيره.والخلاص منها عزيز إلاّ مَن تداركه الله وردّه إلى الإسلام.ومَنَّ عليه بالتّوبة النّصوح وعرف ذنبه.وبلّغ سلامنا الأولاد والأخوان، ومن لدينا عبد العزيز وإخوانه وإسماعيل وإخوانه ينهون إليك السّلام.وأنت سالم.والسّلام.
وله أيضاً ـ قدّس الله روحه ونوّر ضريحه ـ رسالة إلى زيد بن محمّد آل سليمان، وهذا نصّها:
- 4 -
بسم الله الرّحمن الرّحيم
من عبد اللّطيف بن عبد الرّحمن إلى الأخ المكرّم المحبّ زيد بن محمّد آل سليمان، حفظه الله تعالى من طوائف الشّيطان، وجعلنا وإيّاه من أوعية العلم والإيمان، وحرسنا وإيّاه من مضلات الفتن وتلاعب الشّيطان.

ص -411- سلام عليكم ورحمة الله وبركاته.وبعد؛
فأحمد إليك الله الذي لا إله إلاّ هو، وهو للحمد أهل، وهو على كلّ شيءٍ قدير.وأسأله اللّطف بنا وبكم، وبكافّة المسلمين عند كلّ كربٍ عسيرٍ، وقد بلغكم خبر الوقعة التي جرت على إخوانكم وتفاصيلها عن ألسن القادمين.وقد لطف الله بنا ودفع ما هو أشدّ وأعظم من استباحة البيوت والمحارم حين صارت الهزيمة، وجنّب عبد الله الديرة وكتب لسعود خطاً، ونادى في مخيمه بالكفّ عن الرّياض، وأنّ البلد سلمت فدفع الله بذلك شرّاً عظيماً.وفي اليوم الثّاني وصلته في مخيمه، وأكثرت عليه في أمر المسلمين، وأظهر القبول وكفّ عن كثيرٍ من النّاس، وأدخل له طارفة في القصر واستقرّ أمره.وهذه الفتن أصاب الإسلام منها بلاء عظيم قلعت قواعده، وانهدمت أركانه، واجتثت بنيانه وهل عند رسم دارسٍ من معولٍ.
فالجواب: مساعدة إخوانكم بصالح الدّعاء ونشر العلم وبذل النّصائح وتقديم خوف الله على مخافة خلقه، وما منكم من أحدٍ إلاّ وهو على ثغرٍ من ثغور الإسلام فلا يؤتى الإسلام من قبله، كذلك هذه الشّبهة التي حصلت والمكاتبات التي رسمت في شأن هذه الفتن مِمَّن ينتسب إلى العلم والدِّين، لا يسوغ لمثلك السّكوت عليها بل يجب التّنبيه على ما فيها.{وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً}، [الطّلاق، من الآية: 2].فاكتب لي بما يسّر عن مثلك وما هو الظّنّ بك، ولقولك بحمد الله موقع في نفوس المسلمين، كذلك لا تدّخر نصح سعود بالكتابة والنّصائح والتّذكير وابسط القول.
وبلّغ السّلام الشّيخ حسين وأخبره أنّ حمولته بعافية ما مسّهم سوء، ولا تنسنا من صالح دعائك.والعيال: عبد الله وعبد العزيز أصابهم جراح سليمة إن شاء الله وهم يبلّغون السّلام.والسّلام.

ص -412- وله أيضاً ـ رحمه الله رحمة الأبرار، وجمعنا به في دار القرار ـ رسالة أيضاً إلى زيد بن محمّد آل سليمان، وهذا نصّها:
- 5 -
بسم الله الرّحمن الرّحيم
من عبد اللّطيف بن عبد الرّحمن إلى الأخ المكرّم زيد بن محمّد لا زال من العلم في مزيد، مناضلاً عن الإيمان والتّوحيد.
سلام عليكم ورحمة الله وبركاته.
والخط وصل وصلك الله إلى ما يرضيه.والأخبار عن سلامتك وعافيتك تسرّنا لاسيما في وقت الهرج والفتن، وتتابع الزّلازل والمحن، عصمنا الله وإيّاك بالإسلام على كلّ حالٍ وفي كلّ حالٍ.وما ذكرت من وصول الخط وتدبّر ما فيه صار معلوماً، نسأل الله أن ينفعنا وإيّاك بمواعظ كتابه وزواجر خطابه، وتذكر أنّه ما اعترض على حمد بن عتيق إلاّ طلبته وبعض إخوان الحوطة، وأنّهم ما نقموا إلاّ الميل مع أحد الرّجلين.فلا يخفاك أنّ المقام مقام ضنك واشتباه لا ينخلص منه إلاّ مَن كان له نصيب وافر من نور الوحي والوراثة النّبويّة، ومَن سلم من الهوى وأدركته العناية الرّبانية.وفي حديث حذيفة: فهل بعد هذا الخير من شرٍّ؟ قال:"فتن كطقع اللّيل المظلم يتبع بعضها بعضاً، تأتيكم مشتبهة كوجوه البقر لا تدرون أيّاً من أي".انتهى.
ومَن أشرت إليه من أهل الاعتراضات عامّتهم قد عرف قصورهم عن مقاومة الخصوم الفضلاء وأنَّى يدرك الضّالع شأو الضّليع، وترجيح أحد الرّجلين لا يذمّ مطلقاً إلاّ إذا خلا من مرجّح شرعي.فالواجب عليك سدّ الباب عمّا يوهن الإسلام والتّوحيد، ويقوّي جانب الشّرك والتّنديد، فمن هذا الباب دخل من

ص -413- كاتب العساكر ووالاهم وساكنهم وجامعهم، ولله ما استبيح بهذه الشّبهة من عرضٍ ومالٍ ودمٍ، وما أصاب الإسلام من نقصٍ وهدمٍ وهضمٍ.
ومثلك لو سدّ هذا الباب، وأغلظ في الخطاب والجواب حتّى تتّفق الكلمة ويجتمع أهل الإسلام على جهاد عدوّ الله وعدوّهم، لكان خيراً وأقوم قيلاً، وأهدى عند الله منهجاً وسبيلاً.والشّيخ محمّد بن عجلان رسالته عندي أظنّها بقلم ولده فجحدها مكابرة، والأولى لنا وله التّوبة ظاهراً من الجناية الظّاهرة، لئلا يضلّ الغاوي ويحلّ القدر السّماوي؛ {أَفَلا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ}، [المائدة: 74].
وقد عرفت ما جرى وقت إسماعيل وخالد وما قيل فيمَن ركن إليهم واستنصر بهم وقاتل تحت رايتهم، بل قد عرفت ما قيل وما أفتى به المشايخ الأعلام فيمَن أقام بين ظهرانيهم وإن لم يحصل منه غير ذلك، ولكن الإسلام يخلق كما يخلق الثّوب وتضمحل حقائقه من القلوب حتّى لا تعرف معروفاً ولا تنكر منكراً.والفتنة بالسّكوت عن نصر دِين الله من هؤلاء المنتسبين إلى العلم أضرّ على الإسلام من بعض كلام غيرهم من العامّة.والله المسؤول المرجو الإجابة أن يعيذنا وإيّاكم من الفتن ما ظهر منها وما بطن، وأن يَمُنَّ علينا بالثّبات على دينه وسلوك سبيل رسوله؛ {الَّذِينَ يُبَلِّغُونَ رِسَالاتِ اللَّهِ وَيَخْشَوْنَهُ وَلا يَخْشَوْنَ أَحَداً إِلاَّ اللَّهَ وَكَفَى بِاللَّهِ حَسِيباً}، [الأحزاب: 39].
وبلّغ سلامنا الأولاد والشّيخ حسين وحسين بن عليّ، ومن لدينا عبد العزيز وإخوانه وأعمامه بخيرٍ وينهون السّلام.والسّلام.انتهى.
وقد ورد عليه ـ رحمه الله تعالى ـ صورة استفتاء.

ص -414- بسم الله الرّحمن الرّحيم
وجه تسطيره والباعث على رقمه وتحريره هو أنّ الشّيخ أحمد بن عثمان بن شبانة لما ترشح للولاية حين كان يومئذٍ أهلاً لذلك نصب نفسه للاستنابة للمسلمين عدلاً منه، فأجر الشّيخ أحمد بن محمّد قطعة الأرض التي في قبلية الرّميحية وهي وقف إبراهيم بن سيف تصرّف غلتها على قوَّام دلو مسقاة مسجد إبراهيم بن سيف في الحوش في بلد المجمعة، فكانت حينا تزرع وأكثر الأعوام ما تزرع، فاجتهد أناس عدول في النّظر في المصلحة في دلو مسقاة، وفيما هو أنفع للمسلمين.وأنّ المصلحة أن تؤجّر الأرض المذكورة عدّة سنين، فتجعل الأجرة مقسطة على الأعوام فآجر أحمد المذكور أحمد المذكور الأرض المفروزة المحصورة كلّ عامٍ بعشرين محمّدية بصرية من ضرب البصرة الرّائجة يومئذٍ بين النّاس، فاستأجر أحمد المذكور من أحمد المذكور مع توفّر أركان الإجارة الخمسة المعروفة عند أهل المعرفة فصحّت الإجارة للإتيان بشروطها الثّلاثة المعتبرة، فصارت إجارة شرعيةً صحيحةً لازمةً مرضيةً جاريةً على قانون الشّرع وجادته النّقية وأحكامه الواضحة الجليّة.لا يتطرّق إليها بطلان ولا فساد بالكلّيّة، فبموجب ذلك شرعاً وصحّته ونفوذه ولزومه حكماً لم يبق لِمَن آجر ولا لِمَن يأتِي من جهتهم في ذلك المؤجّر حقاّ ولا تبعة ولا طلبة بوجهٍ من الوجوه الشّرعية، بل صار ذلك ملكاً ثابتاً وحقّا لازماً ومالاً محيوزاً لأحمد بن محمّد التّويجري يتصّرف فيه ما شاء بما شاء من غير مانعٍ ولا موازع.
شهد على ذلك من أوّله إلى آخره الشّيخ سليمان بن عبد الوهّاب.

ص -415- وشهد على ذلك من أوّله إلى آخره وحرّره وأثبته وثبت عنده وصحّ شرعاً وأمضاه وألزمه حكماً خادم الشّرع الشّريف الفقير إلى عفو ربّه سبحانه محمّد بن عثمان بن عبد الله بن شبانة.
وصلّى الله على محمّد وآله وصحبه وسلّم.جرى ذلك سنة: 1186هـ.
فأجاب عن ذلك بما يأتي:
- 6 -
بسم الله الرّحمن الرّحيم
من عبد اللّطيف بن عبد الرّحمن إلى الأخوان: حمد بن ركبان، وسليمان الحقيل، ومحمّد الحمضي، وعبد الله السّناني، وحمد بن عثمان بن صالح، وعبد الله بن محمّد، وعثمان بن عبد الله بن عولة، وجماعة أهل مسجد إبراهيم.
سلام عليكم ورحمة الله وبركاته.
والخط وصل وصورة الحفيظة وصلت، وما ذكرتم صار معلوماً خصوصاً من جهة الصّبرة التي في وقف ابن سيف وما أصابه من التّعطيل فلا يخفاكم أنّ مدّة الإجارة إذا انقضت وفي الأرض شجر أو بناء فيبقى الشّجر والغرس والبناء بأجرة المثل إن شاء ربّ الأرض، فإن كانت وقفاً فأمرها إلى النّاظر الخاصّ إن كان، وإلاّ فإلى الحاكم الشّرعي؛ لأنّ له النّظر العامّ ولا عبرة بأجرة الأرض مدّة الإجارة المذكورة بعد انقضائها، فالذي أرى أنّ الأرض المغروسة تبقى على عادة المغارسة في تلك البلد حتّى يفنى الغراس ولا يحتاج لذكر مدّة.هذا إن كان فيه مصلحة الوقف، وإلاّ فالأمر إلى النّاظر المتقدم ذكره.
والحجّة التي نقلت من وثيقة ابن شبانة وصلت إلينا ولها مائتا سنة وسنتان، وعلى القول بصحّتها قد انقضت
ص -416- مدّة الإجارة التي يصحّحها بعض الفقهاء مع أنّ الوثيقة لم تذكر فيها مدّة الإجارة، وترك ذكر المدّة للعقد فيحتمل أنّ المدّة ذكرت في مجلس العقد ولم تذكر في الوثيقة.والله أعلم أيّ ذلك كان.
وفي الحجّة أنّ ابن شبانة نصيب نفسه وتولّى الأحكام من غير ولاية شرعية، والإجارة لم تصدر عمَّن يعتبر تصرّفه في الوقف.وفي الحجّة أنّه قال: لم يبقَ لِمَن آجر ولا لِمَن يأتي من جهته في ذلك المؤجر حقّ ولا تبعة ولا طلبة بوجهٍ من الوجوه الشّرعية، بل صار ذلك ملكاً ثابتاً وحقّاً لازماً ومالاً محيوزاً لأحمد بن محمّد التّويجري، وليس الأمر كذلك في الإجارة؛ لأنّ الملك للمؤجّر لا للمستأجر، والمستأجر له الانتفاع فقط، وإنّما يقال ذلك في البيع الشّرعي.وهذا الجهل قادح في حكمه، وليس للمستأجر إلاّ ما أحدث من شجرٍ أو بناءٍ.وبعد انقضاء مدّة الإجارة يبقى في الأرض بأجرة المثل إن شاء النّاظر وكانت المصلحة في ذلك كما تقدم.
وبلّغوا سلامنا الجماعة.والعيال يسلّمون عليكم.والسّلام.سنة: 1289هـ.
وصلّى الله على محمّد وآله وأصحابه أجمعين.
- 7 -
بسم الله الرّحمن الرّحيم
من عبد اللّطيف بن عبد الرّحمن إلى الأخ المكرّم الشّيخ عبد العزيز بن حسن ـ سلّمه الله تعالى ـ.آمين.
سلام عليكم ورحمة الله وبركاته.وبعد؛
أحمد إليك الله الذي لا إله إلاّ هو على نعمه.وخطك وصل وتأخّر جوابه لكثرة الاشتغال.والله المستعان.وتسأل عن وجوب صلاة الجمعة على أهل القرى الذين لم يبلغ العدد فيهم أربعين من أهل الوجوب.

ص -417- اعلم أنّهم اتّفقوا على أنّ من شرط وجوبها وصحّتها الجماعة.
واختلفوا في مقدار الجماعة.فمنهم مَن قال: واحد.والإمام.هذا مذكور عن ابن جرير الطبّري.ومنهم مَن قال: اثنان سوى الإمام.لأنّ أقلّ الجمع اثنان.ومنهم مَن قال: ثلاثة دون الإمام.وقائل هذا يرى أنّ أقلّ الجمع عنده ثلاثة لا اثنان.والكلام مبسوط في أقل الجمع في شرح التّحرير وغيره.والقول الأخير هو قول أبي حنيفة.ومنهم مَن اشترط أربعين.وهو قول الشّافعي وأحمد.وقال قوم: ثلاثين.ومنهم مَن قال: يجوز بما دون الأربعين إلاّ الثّلاثة والأربعة.ولم يشترط عدداً، وإنّما ذكر جواباً أوردوه.وهو أنّه لا تجب إلاّ على عددٍ تتقرى بهم قرية.وأصحاب القولين الأوّلين أخرجوا الإمام عن مسمَّى الجمع للاختلاف في دخوله في مسمّى الجماعة.
وأصحاب القول الأخير يقولون: الجمع في غالب الأحوال له حكم غير ما يطلق عليه اسم الجمع في جميعها بل هم الذين يمكنّهم أن يسكنوا على حدّة من النّاس.وهذا يروى عن مالك.ويروى عنه أيضاً اشتراط اثني عشر من أهل الوجوب، وكلا القولين معروف.ومن شرط الأربعين كالشّافعي وأحمد وجماعة من السّلف فإنّما صاروا إلى ما صحّ من أنّ هذا العدد كان في أوّل جمعة صلّيت بالنّاس، فهذا هو أحد شرطيها، أعنِي شرط الوجوب وشرط الصّحّة؛ فإنّ من الشّروط ما هو شرط الوجوب فقط، ومنها ما يجمع الأمرين.واختار شيخ الإسلام ابن تيمية أنّ هذا الشّرط للوجوب فقط لا الصّحّة، وهذا من أحسن الأقوال وبه يتّفق غالب كلام المحقّقين.
إذا عرفت هذا، فإنّهم اختلفوا في الأحوال المرتّبة التي اقترنت بهذه الصّلاة عند فعله إيّاها ـ صلّى الله عليه وسلّم ـ، هل هي شرط في الصّحة والوجوب أم ليست بشرطٍ؟
ص -418- وتلك الجماعة والمصر والاستيطان فمَن رآه دليلاً اشترطها، ومنهم مَن رجّح بعضها دون بعضٍ واشترطه في المرجّح لا غير، وبعضهم لم يرها دليلاً، ورجع في الاشتراط والوجوب إلى أدلّة أخرى لعموم الجماعة في سائر الصّلوات، ولقائل أن يقول: لو كانت هذه الأحوال شروطاً في صحّة الصّلاة لما جاز أن يسكت عنها رسول الله ـ صلّى الله عليه وسلّم ـ، ولا أن يترك بيانها لقوله تعالى: {لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ}، [النّحل، من الآية: 44].هذا ما يحضرنِي، فإن رأيت خللاً فلا جناح عليك في إصلاحه.والسّلام.
- 8 -
بسم الله الرّحمن الرّحيم
ما قولكم ـ سدّد الله أقوالكم ـ فيمَن يدعو المسلم؛ لأمّه مع معرفة أبيه، هل يسوغ ذلك أو لا؟
وما قولكم في الاستئذان هل يسوغ تركه إذا كان في المجلس من الرّجال الأجانب مَن قد أذن له أو لا بدّ من الاستئذان والحالة هذه؟
فالجواب: أنّ الله جلّ ذكره قال في شأن زيد بن حارثة ـ رضي الله عنه ـ لما دعاه النّاس: زيد بن محمّد: {وَمَا جَعَلَ أَدْعِيَاءَكُمْ أَبْنَاءَكُمْ ذَلِكُمْ قَوْلُكُمْ بِأَفْوَاهِكُمْ وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ ادْعُوهُمْ لآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ}، [الأحزاب، من الآيتين: 4-5].وهذه الآية الكريمة دلّت على وجوب دعاء الرّجل لأبيه، فإن جهل فيدعى بالإخوة الإسلامية أو بمولى فلان أو آل فلان، ولم يذكر قسماً رابعاً، وهو دعاؤه إلى أمّه، ونسبة الرّجل إلى أمّه تأنف منه العرب وأهل المروءة فضلاً عن أهل العلم والدِّين لما في ذلك من غمط والده والتّنويه بأمّه بين الأجانب وما ظننت عاقلاً يرضى هذا، ويستحسنه فضلاً عن أن ينكر على مَن كرهه ونهى عنه.والآية وإن كانت نصّاً في دعوة الرّجل إلى مَن تبنّاه، غير أبيه

ص -419- فهي عامّة في دعائه لأمّه؛ لأنّ قوله: {ادْعُوهُمْ لآبَائِهِمْ}، [الأحزاب، من الآية: 5] نصّ في أنّه لا يدعى لغيره، ولا شكّ في دخول الأمّ في الغير، وعلى هذا، فالنّصّ عامّ.وإن قيل بخصوصه أخذاً من خصوص السّبب فلا مانع من إلحاق النّظير بنظيره.والجمهور يرون في هذه المسألة أنّ عموم اللّفظ مقدّم في الاعتبار على خصوص السّبب، والأوّل قال به بعض الأصوليّين، وجماهير أهل العلم، والتّأويل قد رجّحوا الثّاني، وقوله: {ادْعُوهُمْ لآبَائِهِمْ}، [الأحزاب، من الآية: 5]، عامّ في ترك دعائهم لغيرهم وإن كان المدعوّ إليه أُمّاً فتفطن.
وأمّا المسألة الثّانية: فنصّ آية الاستئذان عامّ تدخل فيه هذه الصّورة المسؤول عنها، وإدخال زيد وعمرو ليس فيه دلالة على الإذن لبكر وخالد، فكلّ قادم يشرع له أن يستأذن إذا أراد دخول بيت وغيره، إلاّ أن يأذن ربّ البيت إذناً عاماً صريحاً لكلّ مَن دخل، والمعروف من أقوال أهل العلم أنّ فتح الباب ليس صريحاً في الإذن كما في الحديث:"دع ما يريبك إلى ما لا يريبك".والله أعلم.
وورد عليه رحمه الله هذه المسألة:
- 9 -
بسم الله الرّحمن الرّحيم
إلى الأخ المكرّم والحبر المفخم الشّيخ عبد اللّطيف بن الشّيخ عبد الرّحمن لطف الله به في الدّارين، وجعله مِمَّن يؤتى أجره مرّتين، وحفه بالألطاف وأمنه مما يحذر ويخاف.آمين.
سلام عليكم ورحمة الله وبركاته.وبعد؛
متّعنا الله بحياتك دعت الحاجة إلى الفتيا المباركة من عندك، وهي أنّ رجلاً تزوّج امرأة على صداق خمسة ريالات فلما جاء

ص -420- الصّبح أعطاها ثلاثة ريالات فلما أتى بعد ذلك ادّعى أنّ الثّلاثة التي أعطاها صباحة من الصّداق المذكور، وعادة بناة عمّها وأخواتها صباحتهن أكثر من ذلك.أفتنا مأجوراً وأجب جواباً شافياً تغنم أجراً وافياً.وأنت في أمان الله وحفظه.والسّلام.
بسم الله الرّحمن الرّحيم
الجواب: ما أعطاه الزّوج زوجته من الهبة عند الدّخول والبناء بها مما به جرت العادة لأمثالها من أمثاله كالذي تعطاه صبيحة الدّخول لا يحتسب به من صداقها عند المفارقة أو المطالبة بالصّداق، ولو نوى ذلك لعدم الإعلام والإشهاد عند القبض.والله أعلم.
- 10 -
بسم الله الرّحمن الرّحيم
من عبد اللّطيف بن عبد الرّحمن إلى الأخ المكرّم خالد بن إبراهيم آل قطنان، ومحمّد بن عيسى سلّمهما الله تعالى وتولاّهما.
سلام عليكم ورحمة الله وبركاته.وبعد؛
فنحمد إليكما الله الذي لا إله إلاّ هو على سوابغ نعمه، جعلنا الله وإيّاكم من عباه الشّاكرين.والخطوط وصلت وصلكم الله إلى ما يرضيه.وأنا حريص على جوابها لكن ما تيسّر لي طارش قبل حامل هذا الخط.
ومن جهة الفائدة فاجعل الفوائد وأشرفها ما دلّ عليه الكتاب العزيز من معرفة الله بصفات كماله، ونعوت جلاله، وآياته ومخلوقاته، ومعرفة ما يترتّب على ذلك من عبادته وطاعته وتعظيم أمره ونهيه، وأدلّة ذلك مبسوطة في كتاب الله، وأكثر النّاس ضلّ عن هذين الأصلين مع أنّهما زبدة الرّسالة، ومقصود

ص -421- النّبوّة، ومدار الأحكام عليهما، والعجب كلّ العجب أنّ حفظة القرآن وحملة الأحاديث والآثار ضلّوا عمّا هو محفوظ في صدورهم، متلوّ بألسنتهم، وطلبوا العلم من غيره فضلّوا وأضلّوا، فعليكم بطلب العلم النّافع لاسيما ما يُسْأَل عنه العبد في قبره: مَن ربُّك، وما دينك، ومَن نبيّك؟ اعرفوا تفاصيل هذا، ومعنى الرّبّ في هذا المحلّ، وتفقّهوا في هذه الأصول قبل أن تزلّ قدم وتزول.وأمّا الفرق بين المداراة والمداهنة، فالمداهنة: ترك ما يجب لله من الغيرة والأمر بالمعروف والنّهي عن المنكر، والتّغافل عن ذلك لغرضٍ دنيويٍّ، وهوى نفساني، كما في حديث:"إنّ مَن كان قبلكم كانوا إذا فعلت فيهم الخطيئة أنكروها ظاهراً ثم أصبحوا من الغد يجالسون أهلها ويآكلونهم، ويشاربونهم كأن لم يفعلوا شيئاً بالأمس، فالاستئناس والمعاشرة مع القدرة على الإنكار هي عين المداهنة.قال الشّاعر:
وثمود لو لم يدهنوا في ربّهم لم تدم ناقتهم بسيف قدار
وأمّا المداراة فهي درء الشّرّ المفسد بالقول اللّين، وترك الغلظة أو الإعراض عنه إذا خيف شرّه أو حصل منه أكبر مما هو ملابس.وفي الحديث:"شرّكم مَن أتقاه النّاس خشية فحشه".وعن عائشة ـ رضي الله عنها ـ أنّه استأذن على النَّبِيّ ـ صلّى الله عليه وسلّم ـ رجلٌ فقال:"بئس أخو العشيرة هو"، فلمّا دخل على النَّبِيّ ـ صلّى الله عليه وسلّم ـ ألان له الكلام.فقالت عائشة: قلت فيه يا رسول الله ما قلت؟ فقال:"إنّ الله يبغض الفحش والتّفحش".والمسألة تحتاج لبسط إذا جاء منيف نملي عليه إن شاء الله ما تيسّر.
وبلّغوا سلامنا إخوانكم وعيالكم ومنيفاً وابن عجيم.ولدينا الإمام وعيالنا طيّبون يبلّغون السّلام.
وصلّى الله على محمّد وآله وصحبه وسلّم.

ص -422- 11 -
بسم الله الرّحمن الرّحيم
هذه المسائل سألنا عنها أهل نجد وأجاب عنها الشّيخ عبد اللّطيف ابن الشّيخ عبد الرّحمن:
الأولى: عمّا يحكم به أهل السّوالف من البوادي وغيرهم من عادات الآباء والأجداد، هل يطلق عليهم بذلك أنّهم كفّار بعد التّعريف أم يخصّ به واحد معلوم أم هم يمنعون من التّكفير معاً؟
الجواب: إنّ مَن تحاكم إلى غير كتاب الله وسنة رسوله بعد التّعريف فهو كافر.قال تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ}، [المائدة، من الآية: 44].وقال تعالى: {أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ} الآية، [آل عمران، من الآية: 83].وقال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ} الآية، [النّساء، من الآية: 60].وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} الآية، [النّحل، من الآية: 36].والآيات في هذا المعنى كثيرة.
وأمّا المعاملات في الدّيون؛
فالمسألة الأولى: رجل باع ربوياً بدارهم نسيئة والأجل بينهم حصاد الزّرع فلمّا حلّ الأجل عسرت الدّراهم على المبتاع وهو موسر بحبّ أو تمر، هل يحلّ للبائع أخذ الطّعام بسعر الدّراهم أم لا؟
الجواب: أنّ هذه المسألة فيها خلاف بين العلماء.والمذهب في ذلك المنع.وهو الذي عليه مشايخنا.وجوّز ذلك شيخ الإسلام ابن تيمية إذا لم يكن بينهما حيلة.

ص -423- المسألة الثّانية: صفة الأوّل لكن المباع قهوة، هل يحلّ أخذ الطّعام بسعره مع عدم الدّارهم أم لا؟
الجواب: عن هذه المسألة جواب ما قبلها.
المسألة الثّالثة: هل يحلّ الدَّين في الصّمغ أم لا؟
الجواب: نعم.يجوز؛ لأنّه يضبط بالصّفة.
المسألة الرّابعة: إذا كان عند إنسانٍ طعام أو قهوة أو نحو ذلك، وأتاه رجل وقال له أعطنِي سعر ريال بريالين نسيئة، هل يصحّ ذلك أم لا؟
الجواب: يصحّ بغير خلاف.
المسألة الخامسة: رجل قال لرجلٍ: اشتر لي هذه الدّابّة ونحوها بمثنٍ عاجلٍ وبعنيه بالمثلين آجل، هل يصحّ ذلك أم لا؟
الجواب: أنّ هذه المسألة مسألة العينة التي وردت الأحاديث عن رسول الله ـ صلّى الله عليه وسلّم ـ فيها بتحريمها وأنّها عين الرّبا.
تَمَّت المسائل.نفع الله بها السّائل مسفر بن محمّد العجيلان، والمجيب الشّيخ عبد اللّطيف بن الشّيخ عبد الرّحمن.سنة: 1385هـ.
- 12 -
صورة سؤال ورد على الشّيخ عبد اللّطيف رحمه الله.
أوصى عبد الله بن أحمد بثلث ماله تقرباً إلى الله، وطلباً للثّواب، وففاً على أولاده ما تعاقبوا وتناسلوا، والوقف المذكور على أولاده لصلبه مِمَّن ينتسب إليه، وأوصى عبد الله المذكور بأنّ عثمان ابن ابنه أحمد داخل في وقف الثّلث له مثل ما لأبيه.
الجواب: أشرفت على ما ذكر باطن هذه الوصية، فرأيتها صحيحة

ص -424- يشترك فيها أولاد الموصى لصلبه ذكرهم وأنثاهم، وما ذكر لعثمان ولد ولده صحيح، ينْزل منْزلة أبيه وأعمامه، ويقاسمهم حصتهم كما ذكره الموصي، ولا يحجب الأعلى منهم مَن دونه.
- 13 -
بسم الله الرّحمن الرّحيم
من عبد اللّطيف بن عبد الرّحمن إلى الأخ محمّد بن عمير وفّقه الله تعالى لفعل الإيمان وقول الخير.
سلام عليكم ورحمة الله وبركاته.وبعد؛
وصلتنا خطوطك ومنظومتك، والله سبحانه وتعالى المسؤول أن يَمُنَّ علينا وعليك بمعرفة الحقّ بدليله، والدّعوة إلى الله وإلى سبيله، وتعرف أنّا رأينا من أجناس المعاندين وأعيان المشركين خلقاً كثيراً ولم نر مثل هذا المفتون في جهله وضلالته وشناعة معتقده ومقالته.وقد رأيت كتابه الذي سمّاه: (جلاء الغمّة) ورأيت حشوه من مسبّة دِين الله والصّدّ عن سبيله، والكذب على الله وعلى رسوله، وعلى أولي العلم من خلقه وأئمة الهدى ما لم نرَ مثله للمويس وابن فيروز والقباني وأمثالهم، مِمَّن تجرّد لعداوة الدِّين ومسبّة مشايخ المسلمين، فابتدأ مصنِّفه بمسبّة الشّيخ وأنّ الله ابتلى به أهل نجد وجزيرة العرب، وأنّه كفر الأمّة عامّها وخاصّها، وجعل من يبني المساجد ويرفع المنار مشركين أصليين، وأنّ قوله يتناقض، وأنّه أخذ أموال المسلمين وجعلها فيئاً له ولعياله، وأنّ خطاب النَّبِيّ ـ صلّى الله عليه وسلّم ـ، وخطاب الموتى بطلب الشّفاعة وغيرها من المطالب ليس بشركٍ، ويستدلّ على ذلك بأحاديث موضوعة وحكايات مكذوبة، ويزعم أنّ مَن له الشّفاعة يوم
ص -425- القيامة يجوز دعاؤه وطلبه في هذه الحياة الدّنيا ويسوغ التّوجّه إليه، وأنّ صاحب البردة قد أحسن وأصاب ويستدلّ من جهله على ذلك بأنّه رواها عن فلان وفلتان، وهيان ابن بيان، وابن حجر وأبي حيان، وغير ذلك من طوائف الشّيطان، ويرد بمثل هذا نصوص السّنة والقرآن، نعوذ بالله من الجهل والحمق والخذلان.وكأنّ الرّجل من رجال الجاهلية الأولى لم يأنس بشيءٍ مما جاءت به الأنبياء، ولم يدر ما كان عليه السّلف الصّالحون والأولياء، ويحتجّ على بطلان دعوة شيخنا بأنّ بلاده بلاد مسيلمة الكذّاب، ولم يدر أنّه عاب بذلك أهل الإسلام مَن سكن مصر والشّام والعراق والحرمين، وسائر البلاد الإسلامية التي سكنها مَن نازع الله في الرّبوبية والألهية.
فيا ويحه إن لم تداركه توبة
لسوف يرى للمجرمين مرافقا
وله من ركة القول وفهاهة الخطاب، وعدم المعرفة بقواعد الإعراب، ما يوجب تشبيهه بسائمة الأنعام وثور الدّولاب.وقد حررت إليك بهذه البطاقة لتقرأها على الخاصّة والجماعة، وتنذر مَن سمع شيئاً من مقالته أن يغترّ بجهالته وضلالته، {وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيل}، [الأحزاب، من الآية: 4].وسلام على إخواننا الصّادقين ورحمة الله وبركاته.


رسائل وفتاوي للشيخ حسن بن الشيخ حسين - مجموعة الرسائل والمسائل ج 1

مجموعة الرسائل والمسائل النجدية (الجزء الأول)

ص -426- رسائل وفتاوى الشّيخ حسن بن الشّيخ حسين بن الشّيخ محمّد ــ رحمهم الله تعالى:
- 1 -
بسم الله الرّحمن الرّحيم
نحمدك اللّهمّ على نعمك وآلائك، ونصلّي ونسلّم على خاتم رسلك وأنبيائك.
(من حسن بن حسين إلى الأخ إبراهيم بن عيدة)
سلام عليكم ورحمة الله وبركاته.وبعد؛
فقد وصل الكتاب بطلب الجواب عن سؤالات ثلاثة، وهذا جوابها وقدمنا الجواب عن معنى الحديثين وإن تأخّر في السّؤال تعظيماً لهما وإجلالاً.
السّؤال الأوّل: عن معنى قوله ـ عليه السّلام ـ:"لا ضرر ولا ضرار".
فالجواب: قال أبو الفرج ابن رجب في شرح الأربعين في الكلام على هذا الحديث: وقد اختلفوا هل بين اللّفظتين ـ أعنِي الضّرر والضّرار ـ فرق أم لا؟
فمنهم مَن قال: هما بمعنىً واحدٍ على وجه التّأكيد.والمشهور أنّ بينهما فرقاً، ثم قيل: إنّ الضّرر: الاسم، والضّرار: الفعل، فالمعنى: أنّ الضّرر نفسه منتفٍ في الشّرع، وإدخال الضّرر بغير حقٍّ كذلك.
وقيل: الضّرر أن يدخل على غيره ضرراً بما ينتفع به هو، والضّرار أن يدخل على غيره ضرراً بما لا منفعة له به؛ كمَن منع ما لا يضرّه ويتضرّره به الممنوع.
وقيل: إنّ الضّرر أن يضرّ بِمَن لا يضرّه، والضّرار أن يضرّ بِمَن قد أضرّ به بوجهٍ غير جائز.
وبكلّ حال فالنَّبِيّ ـ صلّى الله عليه وسلّم ـ إنّما نفى الضّرر والضّرار بغير حقٍّ.فأمّا إدخال الضّرر على أحد بحقٍّ إمّا لكونه تعدّى حدود الله فيعاقب
ص -427- بقدر جريمته، أو كونه ظلم غيره فيطلب المظلوم مقابلته بالعدل، فهذا غير مراد قطعاً.وإنّما المراد إلحاق الضّرر بغير حقٍّ.وهذا على نوعين:
أحدهما: أن يكون في ذلك غرض سواء ضرر بذلك أو لا، فهذا لا ريب في قبحه وتحريمه.وقد ورد النّهي في القرآن عن المضارّة في مواضع؛
منها: الوصيّة، قال الله تعالى: {غَيْرَ مُضَارٍّ وَصِيَّةً مِنَ اللَّهِ}، [النّساء، من الآية: 12].والإضرار بالوصيّة يكون تارة بأن يخصّ بعض الورثة بزيادة على فرضه الذي كتب الله له فيستضرّ بقية الورثة بتخصيصه.ولهذا قال النَّبِيّ ـ صلّى الله عليه وسلّم ـ:"لا وصيّة لوارثٍ".وتارة بأن يوصي لأجنبِيّ بزيادة على الثّلث فينقص حقوق الورثة، ولهذا قال النَّبِيّ ـ صلّى الله عليه وسلّم ـ:"الثّلث والثّلث كثير".ومتى أوصى لوارثٍ أو لأجنَبِيٍّ بزيادةٍ على الثّلث لم ينفّذ ما أوصى به؛ إلاّ بإجازة الورثة، وسواء قصد المضارة أو لم يقصد.
وأمّا إن قصد المضارة لأجنَبِيّ بالثّلث فإنّه يأثم بقصده المضارة، وهل ترد الوصية إذا ثبت ذلك بإقراره أم لا؟
حكى ابن عطيّة رواية عن مالك أنّها ترد، وقيل: إنّه قياس مذهب أحمد.
ومنها: الرّجعة في النّكاح، قال الله تعالى: {فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ سَرِّحُوهُنَّ بِمَعْرُوفٍ} الآية، [البقرة، من الآية: 231].
وقال تعالى: {وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلاحاً}، [البقرة، من الآية: 228].فدلّ ذلك على أنّ مَن كان قصده بالرّجعة المضارة فإنّه آثم بذلك.
ومنها: الإيلاء، فإنّ الله تعالى جعل مدّة الإيلاء للمولي أربعة أشهر إذا حلف على امتناع وطء زوجته؛ فإنّه يضرب له أربعة أشهر، فإن فاء ورجع إلى الوطء كان ذلك توبة، وإن أصرّ على الامتناع لم يمكن من ذلك.ثم فيه قولان للسّلف والخلف:
أحدهما: أنّها تطلق عليه بمضي هذه

ص -428- المدّة.
والثّاني: أنّه يوقف فإن فاء وإلاّ أمر بالطّلاق.
ومنها: الرّضاع، قال الله تعالى: {لا تُضَارَّ وَالِدَةٌ بِوَلَدِهَا وَلا مَوْلُودٌ لَهُ بِوَلَدِهِ}، [البقرة، من الآية: 233].قال مجاهد: لا يمنع أمّه أن ترضعه ليحزنها بذلك.وقال عطاء وقتادة والسّدّي والزّهري وسفيان وغيرهم: إذا رضيت بما يرضى به غيرها فهي أحقّ به، وهذا هو المنصوص عن أحمد، ولو كانت الأم في حبال الزّوج.وقيل: إن كانت الأم في حبال الزّوج فله منعها عن إرضاعه إلاّ أن لا يمكن ارتضاعه من غيرها وهو قول الشّافعي وبعض أصحابنا.لكن إنّما يجوز ذلك إذا قصد الزّوج توفير الزّوجة للاستمتاع لا مجرّد إدخال الضّرر عليها.
ومنها: البيع، وقد ورد النّهي عن بيع المضطرّ، وقال حرب: سُئِلَ أحمد عن بيع المضطّر فكرهه.فقيل له: كيف هو؟ قال: يجيئك فتبيعه ما يساوي عشرة بعشرين.وقال أبو طالب: قيل لأحمد: إن ربح العشرة خمسة فكره ذلك.
ومن أنواع الضّرر في الشّرع التّفريق بين الوالدة وولدها في البيع، فإن كان صغيراً حرم بالاتّفاق، فإن رضيت الأم بذلك ففي جوازه اختلاف.ومسائل الضّرر في الأحكام كثيرة، وإنّما ذكر هذا على وجه المثال.
وأمّا النّوع الثّاني: أن يكون له غرض غير صحيحٍ؛ مثل: أن يتضرّر في ملكه بما فيه مصلحة له فيتعدّى ذلك إلى ضرر غيره أو يمنع غيره من الانتفاع في ملكه توفيراً فيتضرّر الممنوع.
فأمّا الأوّل: فإن كان على غير الوجه المعتاد مثل أن يؤجج في أرضه ناراً في يوم عاصفٍ فيحترق ما يليه فإنّه متعدٍ بذلك وعليه الضّمان،

ص -429- وإن كان على الوجه المعتاد ففيه للعلماء قولان مشهوران:
أحدهما: لا يمنع من ذلك.وهو قول الشّافعي وأبي حنيفة وغيرهما.
والثّاني: المنع.وهو قول أحمد ووافقه مالك في بعض الصّور.
فمن صور ذلك أن يفتح كوة في بنائه العالي مشرفة على جاره، أو أن يبنِي عالياً ليشرف على جاره ولا يستره فإنّه يلزمه أن يستره، نصّ عليه أحمد.ووافقه طائفة من أصحاب الشّافعي.قال الرّويانِي منهم في كتاب الحلية: يجتهد الحاكم في ذلك، ويمنع إذا ظهر له التّعفن في الفساد.قال وكذلك القول في إطالة البناء ومنع الشّمس والقمر.وقد خرج الخرائطي وابن عدي بإسنادٍ ضعيفٍ عن عمرو بن شعيب عن أبيه عن جدّه مرفوعاً حديثاً طويلاً في حقّ الجارية، وفيه:"ولا يستطيل عليه بالبناء فيحجب عنه الرّيح إلاّ بإذنه".
ومنها: أن يحفر بئراً بالقرب من بئر جاره، فيذهب ماءها، فإنّها تطم في مذهب مالك وأحمد.وأخرج أبو داود في المراسيل من حديث أبي قلابة قال: قال رسول الله ـ صلّى الله عليه وسلّم ـ:"لا تضارّوا في الحفر".وذلك أن يحفر الرّجل إلى جنب بئر الرّجل ليذهب بمائه.
ومنها: أن يحدث بما يضرّ بملك جاره من هزّ ودقّ ونحوهما، فإنّه يمنع منه في ظاهر مذهب مالك وأحمد، وهو أحد الوجوه للشافعية.
ومنها: أن يكون له ملك في أرض غيره ويتضرّر صاحب الأرض بدخوله إلى أرضه، فإنّه يجبر على إزالته ليدفع به ضرر الدّخول، وخرّج أبو داود في سننه من حديث أبي جعفر محمّد بن عليّ أنّه حدّث عن سمرة بن جندب أنّه كان له عضيد من نخلٍ في حائط رجلٍ من الأنصار، ومع الرّجل أهله فكان سمرة يدخل إلى أهله فيتأذى به، ويشقّ عليه، فطلب إليه أن ينقله فأبى، فأتى النَّبِيّ ـ صلّى الله عليه وسلّم ـ فذكر له ذلك، فطلب النَّبِيّ ـ صلّى الله عليه وسلّم ـ أن يبيعه فأبى، فطلب إليه أن
ص -430- ينقله فأبى.قال:"فهبه لي ولك كذا وكذا"، أمراً أرغبه فيه.قال: فقال: أنت مضارّ فقال النَّبِيّ ـ صلّى الله عليه وسلّم ـ للأنصار:"اذهب فاقلع نخله".وقد روي عن أبي جعفر مرسلاً.قال أحمد في رواية حنبل بعد أن ذكر له هذا الحديث: فما كان على هذه الجهة وفيه ضرر يمنع من ذلك، فإن أجاب وإلاّ أجبره السّلطان ولا يضرّ بأخيه في ذلك إذا كان من فعاله.وذكر حديثاً من نحوه، ثم قال: ففي هذا والذي قبله إجباره على المعاوضة حيث كان على شريكه أو جاره ضرر في شركة وعلى وجوب العمارة على الشّريك الْممتنع من العمارة وعلى إيجاب البيع إذا تعذرت القسمة.ومتى تعذرت القسمة بكون المقسوم يتضرّر بقسمته وطلب أحد الشّريكين البيع أجبر الآخر وقسم الثّمن.نصّ عليه الإمام أحمد وأبو عبيدة وغيرهما من الأئمة.
وأمّا الثّاني: وهو منع الجار من الانتفاع بملكه والارتفاق به، فإن كان ذلك يضرّ بِمَن انتفع بملكه فله المنع، وأمّا إن لم يضرّ به فهل يجب عليه التّمكين ويحرم عليه الامتناع أم لا؟
فَمَن قال في القسم الأوّل: لا يمنع المالك من التّصرّف في ملكه، وإن أضرّ بجاره قال هنا للجار المنع من التّصرّف في ملكه بغير إذنه.
ومَن قال هناك بالمنع فاختلفوا ههنا على قولين:
أحدهما: المنع ههنا.وهو قول مالك.
والثّاني: أنّه لا يجوز المنع.وهو مذهب أحمد في طرح الخشب على جدار جاره.ووافقه الشّافعي في القديم.وفي الصّحيحين عن أبي هريرة ـ رضي الله عنه ـ عن النَّبِيّ ـ صلّى الله عليه وسلّم ـ قال:"لا يمنع أحدكم جاره أن يغرز خشبه على جداره".قال أبو هريرة: ما لي أراكم عنها معرضين، والله

ص -431- لأرميَنّها بين أكتافكم.وقضى عمر بن الخطاب على محمّد بن مسلمة أن يجري ماء جاره في أرضه.وقال: ليمرّن ولو على بطنك.وفي الإجبار على ذلك روايتان عن أحمد، ومذهب أبي ذرّ الإجبار على إجراء المال بأرض جاره إذا أجراه في قتاة في باطن أرضه.نقله عنه حرب الكرماني.
ومما ينهى عن منعه للضّرر الماء والكلأ، وذكر حديث أبي هريرة وغيره، ثم قال: وذهب أكثر العلماء إلى أنّه لا يمنع الماء الجاري والنّابع مطلقاً سواء قيل إنّ الماء لمالك أرضه أم لا؟
ومِمَّا يدخل في عموم قوله:"لا ضرر ولا ضرار"، أنّ الله لم يكلّف عباده ما يضرّهم البتة، فإنّ ما يأمرهم به هو عين صلاح دينهم ودنياهم، وما نهاهم عنه هو عين فسادهم في دينهم ودنياهم، لكنه ما يأمر عباده بشيءٍ هو ضارّ لهم في أبدانهم أيضاً، ولهذا أسقط الطّهارة بالماء عن المريض، وأسقط الصّيام عن المريض والمسافر، وأسقط اجتناب محظورات الإحرام عمّا كان مريضاً أو به أذى من رأسه وأمره بالفدية.
ومِمَّا يدخل في عمومه أيضاً أنّ مَن عليه دَين لم يطالب به مع إعساره بل ينظر إلى حال يساره.انتهى كلام ابن رجب ملخّصاً في الفتح المبين في الكلام على هذا الحديث.
وينبنِي عليه ـ يعنِي على القاعدة المشهورة ـ أنّ الضّرر يزال في كثيرٍ من أبواب الفقه؛ كالرّدّ بالعيب، وجميع أنواع الخيار من إخلاف الوصف المشروط والتّعزير وإفلاس المشتري وغير ذلك، والحجر بأنواعه والشّفعة؛ لأنّها شرعت لدفع ضرر القسمة، والقصاص والحدود، والكفارات، وضمان المتلف، ونصيب الأئمة والقضاة، ودفع الصّائل، وقتال المشركين والبغاة، وفسخ النّكاح بالعيوب أو الإعسار والقسمة.انتهى.

ص -432- وقال عبد الرّحمن الخضرمي الشّافعي في شرح الأربعين في الكلام على هذا الحديث: فائدة: يؤخذ من هذا الحديث قاعدتان عظيمتان وهما: رعاية المصالح ودرء المفاسد، ويتفرّع منهما أيضاً قواعد أخرى كقولهم: الضّرر يزال، وقولهم: إذا ضاق الأمر اتّسع، والمشقّة تجلب التّيسير والضّرر يبيح المحظورات، وما أبيح للضّرورة يقدّر بقدرها، والضّرر لا يزال بالضّرر، وقولهم: يراعى أخف الضّررين، ودرء المفاسد مقدَّم على جلب المصالح، والحاجة، أو العامّة، أو الخاصّة تُنَزَّل مَنْزلة الضّرورة.وكلّ واحدةٍ من هذه القواعد لها فروع منتشرة في كتب الفقه لا يمكن حصرها.انتهى.
السّؤال الثّاني: ما معنى قوله ـ عليه السّلام ـ:"الأرواح جنود مُنَجَّدةٌ فما تعارف منها ائتلف، وما تناكر منها اختلف"؟
فالجواب: قال النّووي ـ رحمه الله ـ في شرح صحيح مسلم: قوله ـ صلّى الله عليه وسلّم ـ:"الأرواح جنود مُنَجَّدةٌ فما تعارف منها ائتلف، وما تناكر منها اختلف".قال العلماء معناه: جموع مجتمعة وأنواع مختلفة.
أمّا تعارفها فهو لأمرٍ جبلها الله عليه، وقيل: إنّها موافقة صفاتها التي خلقها الله تعالى عليها وتناسبها في شبهها، وقيل: لأنّها خلقت مجتمعة ثم فرقت في أجسادها فمَن وافق قسيمه ألفه، ومَن باعده نافره وخالفه.قال الخطابي وغيره: تألّفها هو ما خلقها الله عليه من السّعادة والشّقاوة في المبتدأ، وخلقت الأرواح قمسين متاقبلين من ائتلافٍ واختلافٍ.

ص -433- بسم الله الرّحمن الرّحيم
من حسن بن حسين إلى الأخوان: جمعان بن ناصر، ومحمّد بن المبارك، ومَن معهم من الأخوان.
سلام عليكم ورحمة الله وبركاته.
والخط وصل، وبه السّرور حصل حيث أفاد المحب عن طيب أحبابه، وصحّة أمور خلاصة أصحابه.
بعد؛
فيا أيّها الأخوان ألهمكم الله الصّبر والاحتساب، وأحسن لنا ولكم العزاء في المصاب، والحمد لله، على كلّ حالٍ.المأمول فيكم الصّبر والاحتساب والتّعزّي بعزاء الله تعالى، فقد قال بعض العلماء ـ رحمه الله ـ: إنّك لن تجد أهل العلم والإيمان إلاّ وهم أقلّ النّاس انزعاجاً عند المصائب، وأحسنهم طمأنينة، وأقلّهم قلقاً عند النّوازل، وما ذاك إلاّ لما أوتوا مِمّا حرمه الجاهلون، قال الله سبحانه: {وَبَشِّرِ الصَّابِرِينَ الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ}، [البقرة الآيات: 155-157].فهذه الكلمة من أبلغ علاج المصاب وأنفعه له في العاجلة والآجلة، فإنّها تضمنت أصلين عظيمين إذا تحقّق العبد بمعرفتهما تسلى عن مصيبته:
أوّلاً: أنّ العبد وأهله وماله ملك لله تعالى، يتصرّف فيه كيف يشاء، جعله تبارك وتعالى عند عبده عارية والمعير مالك قاهر قادر، وهو محفوف بعدمين: عدم قبله وعدم بعده، وملك العبد متعة معارة.
الثّاني: أنّ مصير العبد ومرجعه ومردّه إلى مولاه الحقّ

ص -434- الذي له الحكم والأمر والأبدان يخلف ما خوله في هذه الدّار وراء ظهره، ويأتي فرداً بلا أهلٍ ولا مالٍ ولا عشيرةٍ، ولكن بالحسنات والسّيّئات، ومَن هذه حاله لا يفرح بموجودٍ ولا يأسف على مفقودٍ، وإذا علم المؤمن علم يقين أنّ ما أصابه لم يكن ليخطئه، وما أخطأه لم يكن ليصيبه هانت عليه المصيبة.وقد قيل:
ما قد قضي يا نفس فاصطبري له ولك الأمان من الذي لم يقدر
ولتعلمي أنّ المقدر كائن يجري عليك عذرت أو لم تعذري
ومن صفات المؤمن أنّه عند الزّلازل وقور، وفي الرّخاء شكور، ومما يخفّف المصائب بردّ التّأسي فانظروا يميناً وشمالاً، وأمّا ما ووراء فإنّكم لا تجدون إلاّ مَن قد وقع به ما هو أعظم من مصيبتكم أو مثلها أو قريب منها ولم يبق إلاّ التفاوت في عوض الفائت، نعوذ بالله من الخسران، ولو أمعن البصير نظره في هذا العالم جميعه لم ير إلاّ مبتلى إمّا بفوات محبوب أو حصول مكروه، وأنّ سرور الدّنيا أحلام ليل أو كظلٍّ زائلٍ، إن أضحكت قليلاً أبكت كثيراً، وإن أحسنت حيناً أساءت دهراً، جمعها إلى انصداع، ووصلها إلى انقطاع، إقبالها خديعة، وإدبارها فجيعة، لا تدوم أحوالها، ولا يسلم نزالها، حالها انتقال، وسكونها زلزال، غرارة خدوع، معطية منوع، ملبسة نزوع، ويكفي في هوانها على الله أنّه لا يعطي إلاّ فيها، ولا ينال ما عنده إلاّ بتركها، مع أنّ المصائب من حيث هي رحمة للمؤمن وزيادة في درجاته، كما قال بعض السّلف: لولا مصائب الدّنيا وردنا الآخرة مفاليس، والرّبّ سبحانه لم يرسل البلاء لعبده ليهلكه ولا ليعذّبه، ولكن امتحاناً لصبره ورضاه عنه، واختباراً لإيمانه،

ص -435- وليراه طريحاً ببابه لائذاً بجنابه منكسر القلب بين يديه، فهذا من حيث المصائب الدّنيوية.
وأمّا ما جرى عليكم فأنتم به بالتهنئة أجدر من التّعزية، كيف وقد نالكم من الأذى والتّطريد كما نال الرّسل وأتباعهم، فهذا سيّد المرسلين غير خافٍ ما جرى عليه، وتطرق من الأذى إليه، فنسأل الحيّ القيّوم الذي لا تأخذه سنة أن يجعل لنا ولكم فيه أسوة حسنة، ولعمر الله إنّ مَن سلم دِينه فالمحن في حقّه منح، والبلايا عطايا، والمكروهات له محبوبات إلى غير ذلك.
وأمّا المصيبة والخطاب الأكبر والكسر الذي يجبر والعثار الذي لا يقال، فهي المصيبة في الدِّين كما قيل:
من كلّ شيءٍ إذا ضيعته عوض
وما من الله إن ضيعته عوض
وقد مضت عادة أحكم الحاكمين لِمَن أراد به خيراً وإمامة في الدِّين أن يقدّم له الابتلاء بين يدي ذلك.قال تعالى: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ}، [السّجدة: 24].
خاتمة: روى الإمام أحمد والطّبرانِي عن عبد الله بن عمرو، قال: قال رسول الله ـ صلّى الله عليه وسلّم ـ:"طوبَى للغرباء"، قلنا: ومَن الغرباء؟ قال:"قوم صالحون قليل في قومٍ سوءٍ كثيرٍ مَن يعصيهم أكثر مِمَّن يطعيهم".وفي لفظٍ: قيل: ومَن الغرباء؟ قال:"الفرّارون بدِينهم يبعثهم الله مع عيسى بن مريم عليه السّلام".كذا ورد في بعض طرق الحديث المشهور.وعن ابن مسعود قال: سَمِعت رسول الله ـ صلّى الله عليه وسلّم ـ يقول:"سيأتي النّاس زمان لا يسلم لذي دِينٍ دِينُهُ إلاّ مَن فرَّ بدِينه من قريةٍ إلى قريةٍ، ومِن شاهقٍ إلى

ص -436- شاهقٍ، ومِن جحرٍ إلى جحرٍ كالثّعلب".قيل: ومتى ذلك يا رسول الله؟ قال:"إذا لم تنل المعشية إلاّ بمعاصي الله".الحديث.وروى الطّبراني عن أبي أمامة قال: قال رسول الله ـ صلّى الله عليه وسلّم ـ:"إنّ لكلّ شيءٍ إقبالاً وإدباراً، وإنّ لهذا الدِّين إقبالاً وإدباراً، وإنّ من إدبار الدِّين ما كنتم عليه من العمى والجهالة وما بعثني به، ومن إقبال الدِّين أن تفقه القبيلة بأسرها حتّى لا يوجد فيها إلاّ الفاسق والفاسقان، فهما مقهوران ذليلان إن تكلّما قمعا وقهرا واضطهدا، ألا وإنّ من إدبار الدِّين أن تجفو القبيلة بأسرّها حتّى لا يوجد فيها إلاّ الفقيه والفقيهان، فهما مقهوران ذليلان إن تكلّما فأمرا بمعروفٍ أو نهيا عن منكرٍ قمعا وقهرا واضطهدا فهما مقهوران ذليلان لا يجدان على الحقّ أعواناً ولا أنصاراً".إلى غير ذلك مما لا تتّسع لذكره هذه الورقة.وما أحسن ما قال الإمام ابن دقيق العيد رحمه الله تعالى:
قد عرف المنكر وأنكر الـ مـعروف في أيّامنا الصّعبه
صار أهل العلم في وهدة وصار أهل الجهل في رتبه
فقلت للأبرار أهل التّقى والدِّين لما اشتدّت الكربة
لا تنكروا أحوالكم قد أتت نوبتكم في زمن الغربه
يشير إلى قوله ـ صلّى الله عليه وسلّم ـ:"بدأ الإسلام غريباً"الخ.
وصلّى الله على محمّدٍ وعلى آله وصحبه وسلّم تسليماً كثيراً.

ص -437- بسم الله الرّحمن الرّحيم
أحمد الله على نعمه وآلائه، وأصلّي وأسلّم على خاتم رسله وأنبيائه.
من حسن بن حسين إلى الأخ راشد بن مبارك أولاه الله من نعمه وبارك.
سلام عليكم ورحمة الله وبركاته.
وإن تسأل عنِّي فأحمد إليك الله، وأشكره كما شكره الأواه، بخيرٍ وعافية، ونعم وافيه، وقد سألت رحمك الله عن مسألتين والخاطر مشغول، وقد آن بحمد الله أن نشرع في الجواب:
المسألة الأولى: قوله ـ صلّى الله عليه وسلّم ـ في حديث أبي ثعلبة:"وللعامل منهم أجر خمسين".قيل يا رسول الله أجر خمسين منهم؟ قال:"أجر خمسين منكم".كيف ساووا الصّحابة ـ رضي الله عنهم ـ وهم أفضل النّاس ولن يبلغ من بعدهم أدنى درجة من درجاتهم.
فالجواب ـ وبالله التّوفيق ـ اعلم أوّلاً أنّ هذا الحديث المشار إليه خرجه أبو داود والتّرمذي وابن ماجه من طريق عتبة بن حكيم عن عمرو بن حارثة عن أبي أمية الشّعباني عن أبي ثعلبة الخشنِي ـ رضي الله عنهم ـ في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ}، [المائدة، من الآية: 105].أمّا والله لقد سألت عنها رسول الله ـ صلّى الله عليه وسلّم ـ فقال:"بل ائتمروا بالمعروف وتناهوا عن المنكر حتّى إذا رأيت شحاً مطاعاً وهوى متّبعاً ودنيا مؤثّرة، وإعجاب كلّ ذي رأي برأيه، ورأيت أمراً لا بدّ لك منه ـ وفي بعضها لا يدان لك به ـ فعليك بخاصة نفسك ودع عنك أمر العوام، فإنّ وراءكم أيّام الصّبر، فمَن صبر فيهن كان كَمَن قبض على الجمر للعامل فيهن أجر خمسين رجلاً يعملون مثل عمله".قالوا: يا رسول الله أجر خمسين

ص -438- منهم؟ قال:"أجر خمسين منكم".وعتبة هذا قال الحافظ المنذري في مختصر السّنن لأبي داود هو: العبّاس بن أبي حكيم الهمدانِي الشّامي، وثّقه غير واحدٍ، وتكلّم فيه غير واحدٍ.
قلت: وقد حكم التّرمذي على هذا الحديث أنّه حسن غريب.
إذا عرفت ذلك فالمعنى الذي لأجله استحقّ الأجر العظيم والثّواب، وساوى فضل خمسين من الصّحاب، إنّما هو لعدم المعاون والمساعد على ما ذكره الحافظ أبو سليمان الخطابي، وأبو الفرج عبد الرّحمن بن رجب وغيرهما، فالمستقيم على المنهج السّويّ، والطّريق النّبويّ عند فساد الزّمان، ومروج الأديان غريب، ولو عند الحبيب، إذ قد توفرت الموانع، وكثرت الآفات، وتظاهرت القبائح والمنكرات، وظهر التّغيير في الدِّين والتّبديل، واتّباع الهوى والتّضليل، وفقد المعين، وعزَّ مَن تلوذ به من الموحِّدين، وصار النّاس كالشّيء المشوب، ودارت بين الكلّ رحى الفتن والحروب، وانتشر شرّ المنافقين، وعيل صبر المتّقين، وتقطعت سبل المسالك، وترادفت الضّلالات والمهالك، ومنع الخلاص، ولات حين مناص.فالموحِّد بينهم أعزّ من الكبريب الأحمر، ومع ذلك فليس له مجيب ولا راعٍ، ولا قابل لما يقول ولا واعٍ، وقد نصبت له رايات الخلاف، ورمي بقوس العداوة والاعتساف، ونظرت إليه شزر العيون، وأتاه الأذى من كلّ منافقٍ مفتونٍ، واستحكمت له الغربة، وأفلاذ كبده تقطعت مما جرى في دين الإسلام، وعراه من الانثلام والانفصام، والباطل قد اضطرمت ناره، وتطاير في الآفاق شراره، ومع هذا كلّه فهو على الدِّين الحنيف مستقيم، ولحجج الله وبراهينه مقيم.فبالله قل لي

ص -439- هل يصدر هذا إلاّ عن يقين صدقٍ راسخٍ في الجنان، وكمال توحيدٍ وإيمانٍ، وصبر ورضا وتسليم لما قدره الرّحمن، وقد وعد الله الصّابرين الثّواب: {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ}، [الزّمر، من الآية: 10].
وقد قال بعض العلماء ـ رحمهم الله تعالى ـ مَن اتّبع القرآن والسّنة وهاجر إلى الله بقلبه واتّبع آثار الصّحابة لم يسبقه الصّحابة إلاّ بكونهم رأوا رسول الله ـ صلّى الله عليه وسلّم ـ.اهـ.وفي ذلك الزّمان فالكلّ له أعوان وأخوان ومساعدون ومعاضدون، ولهذا قال علي بن المدينِي ـ رحمه الله تعالى ـ كما ذكره عنه ابن الجوزي في كتاب صفوة الصّفوة: ما قام أحد بالإسلام بعد رسول الله ـ صلّى الله عليه وسلّم ـ ما قام أحمد بن حنبل، قيل: يا أبا الحسن ولا أبو بكر الصّدّيق؟ قال: إنّ أبا بكرٍ الصّدّيق ـ رضي الله عنه ـ كان له أصحاب وأعوان وأحمد بن حنبل لم يكن له أعوان ولا أصحاب.اهـ.
وقد روى الإمام أحمد عن عبد الله بن مسعود ـ رضي الله عنه ـ قال: قال رسول الله ـ صلّى الله عليه وسلّم ـ:"بدا الإسلام غريباً وسيعود غربياً كما بدأ فطوبى الغرباء".قيل: يا رسول الله: ومَن الغرباء؟ قال:"النّزاع من القبائل".ورواه أبو بكر الآجري الحنبلي.وعنده قيل: مَن هم يا رسول الله؟ قال:"الذين يصلحون إذا فسد النّاس".ورواه غيره.وعنده قال:"الذين يفرّون بدِينهم من الفتن".
ورواه التّرمذي عن كثيرٍ عن عبد الله المزني عن أبيه عن جدّه عن النَّبِيّ ـ صلّى الله عليه وسلّم ـ بلفظٍ:"الذين يصلون ما أفسد النّاس من سنتِي".ورواه الإمام أحمد أيضاً من حديث سعد بن أبي وقاص.ورواه الطّبراني من حديث عبد الله بن عمر عن النَّبِيّ ـ صلّى الله عليه وسلّم ـ قال:"طوبى للغرباء".قيل: ومَن الغرباء؟ قال:"قوم صالحون قليل في قوم سوء كثير مَن يعصيهم أكثر مِمَّن يطيعهم".قال الأوزاعي في تفسيره:

ص -440- أمّا أنّه ما يذهب الإسلام ولكن يذهب أهل السّنة حتّى ما يبقى في البلد منهم إلاّ رجلٌ واحدٌ أو رجلان.رواه البخاري عن مرداس السّلمي ـ رضي الله عنه ـ.قال: قال رسول الله ـ صلّى الله عليه وسلّم ـ:"يذهب الصّالحون الأوّل فالأوّل ويبقى حثالة كحثالة الشّعير أو التّمر لا يباليهم الله باله".وكان الحسن البصري يقول لأصحابه: يا أهل السّنة ترفقوا ـ رحمكم الله ـ فإنّكم من أوّل النّاس، وقال يوسف بن عبيد ليس شيء أغرب من السّنة، وأغرب منها من يعرفها.
وروى أبو القاسم الطّبراني وغيره بإسنادٍ فيه نظر من حديث أبي هريرة ـ رضي الله عنه ـ قال: سمعت رسول الله ـ صلّى الله عليه وسلّم ـ يقول:"المتمسّك بسنّتِي عند اختلاف أمّتِي له أجر شهيدٍ".
وروى مسلم في صحيح عن معقل بن يسار أنّ رسول الله ـ صلّى الله عليه وسلّم ـ قال:"العبادة في الهرج كهجرة إلِيَّ".وعن الحسن البصري ـ رحمه الله تعالى ـ: لو أنّ رجلاً من الصّدر الأوّل بعث ما عرف من الإسلام شيئاً إلاّ هذه الصّلاة، ثم قال: أمّا والله لئن عاش على هذه المنكرات فرأى صاحب بدعة يدعوا إلى بدعته وصاحب دنيا يدعو إلى دنياه فعصمه الله، وقلبه يحن إلى ذلك السّلف ويتّبع آثارهم ويستنّ بسنّتهم ويتّبع سبيلهم كان له أجرٌ عظيمٌ.
وروى المبارك بن فضالة أحد علماء الحديث بالبصرة عن الحسن البصري أنّه ذكر الغني المترف الذي له سلطان يأخذ المال ويدّعي أنّه لا عقاب فيه، وذكر المبتدع الضّال الذي خرج على المسلمين، وتأوّل ما أنزل الله في الكفّار على المسلمين ثم قال: سنّتكم والله الذي لا إله إلاّ هو بينها وبين الغالي والجافي والمترف والجاهل فاصبروا عليها.فإنّ أهل السّنة كانوا أقلّ النّاس الذين لم يأخذوا مع أهل الأتراف في أترافهم ولا مع أهل البدع أهواءهم وصبروا على سنّتهم حتّى أتوا ربّهم فكذلك فكونوا إن شاء الله، ثم قال: والله لو أنّ رجلاً

ص -441- أدرك هذه المنكرات يقول هذا هلم إليّ، ويقول هذا: هلم إليّ، فيقول: لا أريد إلاّ سنة محمّد ـ صلّى الله عليه وسلّم ـ يطلبها ويسال عنها أنّ هذا له أجرٌ عظيمٌ، فكذلك فكونوا إن شاء الله تعالى، وعن مورق ـ رحمه الله ـ قال المتمسّك بطاعة الله إذا جنب النّاس عنها كالكارّ بعد الفارّ.قال أبو السّعادات بن الأثير في النّهاية: أي: إذا ترك النّاس الطّاعات ورغبوا عنها كان المتمسّك بها له ثواب كثواب الكارّ في الغزو بعد أن فرّ النّاس عنه.
فصل: ولنذكر طرفاً مما في الأمر بالمعروف والنّهي عن المنكر إذ له تعلّق بما تقدّم.قال الله تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ}، [آل عمران: 104].
وقال تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ}، [آل عمران: من الآية: 110].
وقال تعالى: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ}، [التّوبة، من الآية: 71].
وقال تعالى: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ}، [المائدة الآيتان: 78-79].
وقال تعالى: {أَنْجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ وَأَخَذْنَا الَّذِينَ ظَلَمُوا بِعَذَابٍ بَئِيسٍ بِمَا كَانُوا يَفْسُقُونَ}، [الأعراف، من الآية: 165].والآيات في هذا الباب كثيرة.
وروى مسلم في صحيحه عن أبي سعيد الخدري ـ رضي الله عنه ـ قال: سمعت رسول الله ـ صلّى الله عليه وسلّم ـ يقول:"مَن رأى منكم منكراً فليغيِّره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان".وروى مسلم أيضاً عن ابن مسعود قال: قال رسول الله ـ صلّى الله عليه وسلّم ـ:"ما من نبِيٍّ بعثه الله في أمّةٍ قبلي إلاّ كان له من أمّته حواريّون وأصحاب يأخذون بسنّته ويقتدون بأمره ثم إنّها تخلف من بعدهم خلوف يقولون

ص -442- ما لا يفعلون، ويفعلون ما لا يؤمرون، فمَن جاهدهم بيده فهو مؤمن، ومَن جاهدهم بلسانه فهو مؤمن، ومَن جاهدهم بقلبه فهو مؤمن، وليس وراء ذلك من الإيمان وزن خردل من إيمانٍ".
وقد روى الإمام أحمد عن أمّ سلمة قالت: سمعت رسول الله ـ صلّى الله عليه وسلّم ـ يقول:"إذا ظهرت المعاصي في أمّتي عمّهم الله بعذابٍ من عنده".فقلت: يا رسول الله! أمّا فيهم يومئذٍ صالحون؟ قال:"بلى".قلت: فكيف يصنع بأولئك؟ قال:"يصيبهم ما أصاب النّاس ثم يصيرون إلى مغفرةٍ من الله ورضوانٍ".
وروى البخاري عن زينب بنت جحش قالت: قلت: يا رسول الله! أنهلك وفينا الصّالحون؟ قال:"نعم.إذا كثر الخبث".
وروى التّرمذي عن حذيفة بن اليمان ـ رضي الله عنه ـ قال: قال رسول الله ـ صلّى الله عليه وسلّم ـ:"والذي نفسي بيده لتأمرن بالمعروف ولتنهون عن المنكر أو ليوشكن الله أن يبعث عليكم عذاباً منه ثم تدعونه فلا يستجاب لكم".
وروى الإمام أحمد وأبو داود والتّرمذي والنّسائي من حديث عمرو بن مرّة عن سالم عن أبي الجعد عن أبي عيبدة بن عبد الله بن مسعود عن أبيه قال: قال رسول الله ـ صلّى الله عليه وسلّم ـ:"إنّ مَن كان قبلكم كان إذا عمل العامل فيهم بالخطيئة جاءه النّاهي تعزيراً فإذا كان الغد جالسه وآكله وشاربه، كأنّه لم يره على خطيئةٍ بالأمس، فلمّا رأى الله ـ عزّ وجلّ ـ ذلك منهم ضرب بلقوب بعضهم على بعض ثم لعنهم على لسان نبيّهم داود وعيسى بن مريم {ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ}، [البقرة، من الآية: 61، وآل عمران، من الآية: 112، والمائدة، من الآية: 78].
والذي نفس محمّد بيده لتأمرن بالمعروف ولتنهون عن المنكر، ولتأخذن على يد السّفيه، ولتأطرنه على الحقّ إطراً أو ليضربن الله بقلوب بعضكم بعضاً ثم يلعنكم كما لعنهم".
وروى ابن ماجه عن عبد الله بن عمر قال: كنت عاشر عشرة رهط من المهاجرين عند رسول الله ـ صلّى الله عليه وسلّم ـ فأقبل

ص -443- علينا بوجهه، وقال:"يا معاشر المهاجرين خمس خصال ـ وأعوذ بالله أن تدركوهن ـ ما ظهرت الفاشحة في قومٍ حتّى أعلنوها إلاّ ابتلاهم الله بالطّواعين والأوجاع التي لم تكن في أسلافهم الذين مضوا، ولا نص قومٌ المكيال والميزان إلاّ ابتلوا بالسّنين وشدّة المؤنة وجور السّلطان، وما منع قومٌ زكاة أموالهم إلاّ منعوا القطر من السّماء، ولولا البهائم لم يمطروا، ولا خفر قومٌ العهد إلاّ سلّط الله عليهم عدوّاً من غيرهم فأخذوا بعض ما في أيديهم، وما لم تعمل أئمتهم بما أنزل الله ـ عزّ وجلّ ـ في كتابه إلاّ جعل بأسهم بينهم".
وروى البخاري عن النّعمان بن بشير قال: قال رسول الله ـ صلّى الله عليه وسلّم ـ:"مثل القائم في حدود الله والواقع فيها كمثل قومٍ استهموا في سفينة فصار لبعضهم أعلاها، ولبعضهم أسفلها، فكان الذين في أسفلها إذا استقوا من الماء مروا على مَن فوقهم فقالوا: لو أنّا خرقنا في نصيبنا خرقاً ولم يؤذ مَن فوقنا فتركوهم وما أرادوا هلكوا جميعاً، وإن أخذوا على أيديهم نجوا جميعاً".قال النّووي: القائم في حدود الله معناه: المنكر لها، القائم في دفعها وإزالتها، والمراد بالحدود ما نهى الله عنها والأحاديث في هذا كثيرة، قد أفردنا لها رسالة وجمعنا فيها جميع ما ورد، ونقصنا سائر ما شرد.ولله الحمد، فلتراجع.
المسألة الثّانية: سألت عن قول الجدّ ـ رحمه الله ـ في ثمان الحالات كما جرى لسعد مع أمّه ما الذي جرى لسعد مع أمّه؟
فالجواب: سعد هو: ابن أبي وقاص، أحد الشعرة المبشّرين بالجنة ـ رضي الله عنه ـ.وأمّه: حمنة بنت أبي سفيان بن أبي أمية، وقصته معروفة.قال الحافظ الطّبرانِي: حدّثنا أحمد بن أيوب بن راشد حدّثنا مسلمة بن علقمة عن داود بن أبي هند عن سعد ـ رضي الله عنه ـ قال: كنت بارّاً بوالدتِي فقالت لي أمِّي:

ص -444- يا سعد! ما هذا الذي أراك قد أحدثت؟ لتدعن دِينَك هذا أو لا آكل ولا أشرب ولا أستظلّ حتى أموت فتعير بي، ويقال: قاتل أمّه.فقلت: لا تفعلي يا أمّه؛ فإنِّي لا أدع هذا لشيءٍ.فمكثت يوماً وليلةً لم تأكل ولم تشرب ولم تستظلّ فأصبحت وقد اشتدّ جهدها فمكثت يوماً آخر وليلةً لا تأكل، فأصبحت وقد اشتد جهدها، فقلت: يا أمّه والله لو كان لكِ مائة نفس فخرجت نفساً نفساً ما تركت دِينِي هذا لشيءٍ؛ فإن شئت فكلي وإن شئت فلا تأكلي، فأكلت.رواه مسلم في صحيحه.حدّثنا أبو بكر بن أبي شيبة وزهير بن حرب حدّثنا الحسن بن موسى حدّثنا زهير حدّثنا سماك بن حرب حدّثني مصعب بن سعد عن أبيه فذكره بنحو هذا السّياق.وفيه: فكانوا إذا أرادوا أن يطعموها شجروا فاها بعصا ثم أوجروها فنَزلت: {وَوَصَّيْنَا الإِنْسَانَ بِوَالِدَيْهِ إِحْسَاناً} الآية، [الأحقاف، من الآية: 15].
وصلّى الله على محمّد وآله وصحبه وسلّم
- 4 -
بسم الله الرّحمن الرّحيم
الحمد لله مانح الهداية والتّوفيق، والصّلاة والسّلام على محمّدٍ الهادي إلى أوضح طريق.
(من حسن بن حسين إلى الأخ إبراهيم بن عبيد)
سلام عليكم ورحمة الله وبركاته.
والخط وصل وصلك الله إلى رضوانه وتضمن السّؤال عن مسائل:
الأولى: في المرأة إذا جهّزها أبوها بجهاز إلى بيت زوجها هل تمكله بنقله أو لا تملكه؟
فالجواب: أنّها تملكه بذلك.قال في المغني في (باب الهبة): فرع

ص -445- ما جهّزت به المرأة إلى بيت زوجها من مالها، أو مال أمّها، أو أبيها يكون ليس لواحدٍ منهما ولا غيرهما أخذه ولا شيء منه.وقال في الإقناع: وتنعقد بإيجاب وقبول وبمعاطاة بفعل يقترن بما يدلّ عليها فتجهيز ابنته بجهاز إلى بيت زوجها تمليك لها.انتهى.
وقال في الإنصاف في كتاب البيع: وتجهيز المرأة بجهاز إلى بيت زوجها تميلك لها.انتهى.
فعلى هذا، إذا أرادت أمّها أن تأخذ منه شيئاً لم يكن لها ذلك، وإن أراد الأب الرّجوع لأجل التّسوية بين أولاده كما ذكرت في السّؤال فلا مانع له بشرطه، وهو أن لا يتعلّق به حقّ غير أو رغبة نحو أن يتزوّج الولد أو يفلس أو يفعل ما يمنع التّصرّف مؤبّداً أو مؤقّتاً.فإن تعلّق به شيء مما ذكر؛ فإنّه لا يرجع.اختاره المصنّف وابن عقيل والشّيخ تقيّ الدّين، وهو مذهب مالك.لأنّ في رجوعه إبطال حقّه يؤيّده قوله ـ عليه السّلام ـ:"لا ضرر ولا ضرار".كذا علّلوا.هذا الذي يظهر لنا.والله أعلم.
الثّانية: ما المعتمد عليه من أقوال الفقهاء في رجوع الأمّ فيما أعطت ولدها، وهل هي كالأب أم لا؟
فالجواب: الخلاف في هذه المسألة مشهور في مذهب أحمد وغيره.ومذهب المتأخّرين من أصحابه أنّ الأم لا رجوع لها.قال في الإنصاف: وهو الصّحيح من المذهب نصّ عليه.وقيل: هي كالأب.اختاره المصنّف والشّارح.انتهى.وبه قال الشّافعي، والذي يترجّح هو الأوّل؛ لأنّ النّصّ إنّما ورد في الأب دون الأم، فقصره على مورده أولى.ولا يصحّ قياس الأم على الأب؛ لأنّ للأب ولاية ولده، ويحوز جميع المال في الميراث بخلاف الأم.

ص -446- الثّالثة: متى تردّ شهادة الشّاهد هل تردّ بجرحه قبل تحمل الشّهادة وقبل أدائها، أو تردّ شهادته بما جرحه قبل التّحمّل وقبل الأداء؟
فالجواب: أنّه متى وجد الجرح المؤثّر سواء كان قبل التّحمّل أو بعده إذا كان قبل الأداء ردّت به شهادة الشّاهد إلاّ أن يجرح بجرح سابق قد تاب منه قبل تحمّل الشّهادة؛ فإنّه لا يضرّ والحالة هذه.لأنّ التّوبة ماحية لما قبلها.
الرّابعة: هل تقدم شهادة الجرح على شهود التّعديل أو بالعكس؟
فالجواب: قال في المقنع: وإن عدّله اثنان وجرحه اثنان فالجرح أولى.قال في الإنصاف: هذا بلا نزاع.انتهى.ومراده في المذهب.وهو مذهب الشّافعي، وأبي حنيفة؛ لأنّ الجارح معه زيادة علم خفيت على المعدِّل، فوجب تقديمه؛ لأنّ التّعديل يتضمن ترك الذّنب والمحارم، والجارح مثبت لوجود ذلك، والإثبات مقدّم على النّفي.قاله في المغني.لكن قال في حاشية الإقناع: وإن قال الذين عدلّوه: ما جرحاه به قد تاب منه قدم التّعديل؛ لأنّ بيّنته ناقلة.وكذا إذا عصى في بلد فانتقل عنه فجرحه اثنان في بلده وزكاه اثنان في البلد الذي انتقل إليه قدم التّزكية.انتهى.فاعلم ذلك.
الخامسة: إذا أعطى إنسان بعض ورثته جميع ماله، وهو صحيح فقبض المعطى وتصرّف فيه برهنٍ أو هبةٍ أو غير ذلك، ثم مات المعطي فقام الوارث الذي منع من الإرث فلم يبق له شيء من مال مورثه لكونه صار في يد المعطى كلّه فطالبه وقد تعلّقت به حقوق النّاس ما الحكم في ذلك؟

ص -447- فالجواب: إذا أعطى بعض أولاده عطية في حال الصّحّة وفضلهم على الآخرين أو خصّهم وقبض المعطى العطية ومات الوالد ولم يرجع في عطيته فإنّ هذه المسألة فيها خلاف بين العلماء، فذهب الإمام أحمد في المشهور عنه ومالك والشّافعي وأصحاب الرّاي وأكثر العلماء إلى أنّه ليس لهم الرّجوع؛ لأنّها صارت لازمة في حقّ المعطى بانتقالها إليه في حياة المعطي واتّصل بها القبول والقبض، قالوا: والإثم على الوالد المفضل بينهم.وعن أحمد رواية ثانية: أنّها لا تثبت وللباقين الرّجوع.اختارها ابن بطة وأبو الوفاء ابن عقيل والشّيخ تقيّ الدّين الذي ذكره عنهم صاحب الإنصاف.وروي عن عروة بن الزّبير وإسحاق بن راهويه.فعلى هذه الرّواية الأخيرة إمّا أن تردّ، وإمّا أن تحسب عليه من ميراثه.قال الوالد والعمّ عبد الله في جوابهما للعماني: وهذا القول أقرب إلى الدّليل وأحوط.والله أعلم.انتهى.لكن الذي أفتى به شيخ الإسلام محمّد بن عبد الوهّاب واستمرّت عليه الفتوى مذهب الجمهور.
السّادسة: رجل باع لآخر تمراً وقت جذاذ النّخل بدراهم حالة، ولم يكن عند المشتري دراهم يوفيه منها, ونيّة البائع عند بيع الثّمرة طمع في معاملته، فلمّا جاء وقت ثوار الزّرع ما أعطاه المشتري وعجز عن الدّراهم ولم يكن عند البائع دراهم يسلّمها عليه فاستقرض دراهم وأسلمها عليه بآصع بر أو شعير فغاب بها قدر نصف يومٍ أو يوم ثم ردّها المسلم على مَن أقرضه إيّاها، وربّما كانت أمانة عند المسلم أخذها بغير إذن صاحبها فأسلمها على مَن اشترى منه التّمر بعيش ثمّ ردّها عليه وردّها المسلم مكانها حيث أخذ فكأنّه قلب ثمن التّمر الذي في ذمّته بعيش، هل تصحّ هذه الصّورة أم لا؟

ص -448- فالجواب: قد علمت أنّ قلب الدَّين على المعسر لا يجوز؛ لأنّه إنّما قلبه عليه لعجزه عن الوفاء فكأنّه حيلة، فإن كان هذا المسؤول عنه مليئاً ولم يكن المسلم شرط عليه الوفاء بها، فإذا قبضها البائع وذهب بها إلى بيته قدر اليومين أو الثّلاثة وتملّكها تملكاً تامّاً بحيث يتصرّف فيها بما شاء فلا بأس أن يوفيه بها عمّا في ذمّته له من الدّراهم وكونها قرضاً لا يضرّ، وأمّا إن كان أخذها من أمانته بغير إذن صاحبها فإنّه لا يصح.اللّهم إلاّ أن يعلم منه الرّضا بذلك.هذا ما ظهر لنا.والله أعلم.
السّابعة: رجل له أرض فقال مَن أراد أن يبني له فيها داراً يسكنها هو وأولاده ويكريها إن احتاج؛ فإذا أراد الانتقال عنها فليأخذ خشبه وأبوابه ولا يبيع ولتعد إلى أرضي فجاء إنسان فبنى في أرضه المذكورة فأخبر بعضهم بذلك الشّرط، وبعضهم سكت عنه مستكفياً بما قال أوّلاً فبنا فيها أناس كثير وسكنوا فيها مدّة من الدّهر وتصرّفوا بنحو رهن وكراء، وبعضهم منذ عشرين سنة وبعضهم منذ عشر سنين، وبعضهم منذ خمس سنين، ثم بعد ذلك مات ربّ الأرض الذي أذن في سكناها، فهل يكون إذنه في عمارتها والسكنى فيها هبة لا رجوع فيها أو هبة بشرط الرّجوع؟ ومع عدمه لا ترجع أو ملحقة بالعارية فإن قلتم: ترجع على ربّها فإذا قال ساكنها: أعطني قيمة الخشب والأبواب وأتركها لك فأبى صاحب الأرض دفع القيمة، فهل يلزم به؛ لأنّه أذن له في إشغال ملكه بالخشب والأبواب التي في ملكه أو يؤمر بقلعه؟
فالجواب: أنّ هذه فيما يظهر من سؤالكم ملحقة بالعارية، ونحن نذكر لك كلام صاحب الشّرح الكبير في أوّل باب العارية ملخّصاً حتّى يتبيّن لك الصّواب.قال فيه:

ص -449- باب العارية: وهي إباحة الانتفاع بعينٍ من أعيان المال وتنعقد بكلّ لفظٍ وفعلٍ يدلّ عليه، وهي هبة منفعة تجوز في كلّ المنافع إلاّ منافع البضع، وتجوز مطلقة ومؤقتة، وللمعير الرّجوع فيها متى شاء سواء كانت مطلقة أو مؤقتة، وبهذا قال أبو حنيفة والشّافعي.وقال مالك: إن كانت مؤقتة فليس له الرّجوع قبل الوقت، وإن لم يوقت مدّة لزمه تركه مدّة ينتفع بها في مثلها؛ لأنّ المعير قد ملكه المنفعة مدّة وصارت العين في يده بعقدٍ مباحٍ، فإن شغله بإذنه في شيء يستضرّ المستعير برجوعه لم يجز له الرّجوع.مثل: أن يعيره سفينة لحمل متاعه لم يجز له الرّجوع ما دامت في لجة البحر، وله الرّجوع قبل دخولها في البحر، وبعد خروجها منه لعدم الضّرر.وإن أعاره أرضاً للدّفن لم يرجع حتّى يبلى الميّت، وله الرّجوع فيها قبل الدّفن، وإن أعاره حائطاً ليضع عليه أطراف خشبه لم يرجع ما دام عليه، فإن سقط عنه بهدم أو غيره لم يملك ردّه، وإن أعاره أرضاً للزّرع لم يرجع إلى الحصاد، إلاّ أن يكون مما يحصد قصيلاً فيحصده.وإن أعارها للغرس أو البناء وشرط عليه القلع في وقت أو عند رجوعه ثم رجع لزمه القلع.لقول النَّبِيّ ـ صلّى الله عليه وسلّم ـ:"المؤمنون على شروطهم".حديث صحيح.وليس على صاحب الأرض ضمان نقصه ولا نعلم في هذا خلافاً.
فأمّا تسوية الحفر فإن كان مشروطاً عليه لزمه لما ذكرنا، وإلاّ لم يلزمه، وإن لم يشرط المعير القلع لم يلزم المستعير لما فيه من الضّرر، فإن ضمن له النّقص لزمه، فإن قلع فعليه تسوية الأرض، وكذلك إن اختار أخذ بنائه وغراسه فإنّه يملكه، فإن أبى القلع في الحال التي لا يجبر عليها فبذل له المعير قيمة الغراس والبناء ليملكه أجبر المستعير قهراً عليه؛

ص -450- كالشّفيع مع المشتري، والمؤجّر مع المستأجر، فإن قيل: المستعير أنا أدفع قيمة الأرض لتصير لي لم يلزم المعير.وبهذا كلّه قال الشّافعي.وقال أبو حنيفة: يطالب المستعير بالقلع من غير ضمانٍ إلاّ أن يكون أعاره مدّة معلومة فرجع قبل انقضائها؛ لأنّ المعير لم يعره، فإن امتنع المعير من دفع القيمة وأرش النّقص وامتنع المستعير من القلع ودفع الأجرة لم يقلع، ثم إن اتّفقا على البيع بيعت الأرض بغراسها وبنائها ودفع إلى كلّ واحدٍ منهما قدر حقّه، وإن أبيا البيع ترك بحاله وقلنا لهما انصرفا فلا حكم لكما عندنا حتّى تتّفقا.اهـ المقصود ملخصّاً.فتأمّله يستبين لك منه الجواب عن سؤالك ولاسيما قوله: وإن أعارها للغراس أو البناء إلى آخره.
المسألة الثّامنة: إذا كان نهر بين قومٍ لكلٍ منهم فيه نصيب وأراد أحدهم بيع نصيبه من النّهر المذكور هل يصحّ أم لا؟
فالجواب: جواز بيعه مبنِيّ على ملك الماء وعدمه، والصّحيح أنّ الماء يملك بالعمل فيه لا نفس النّبع؛ فإنّه لا يملك إذا لم يكن قد نبع في ملكه، والعمل هو احتفار السّواقي وإصلاحها وبعث الآبار وعمارتها فبهذا تكون مملوكة.
ونحن نذكر لك كلام صاحب الشّرح ملخّصاً، قال فيه: أمّا الأنهار النّابعة في غير ملك؛ كالأنهار الكبار فلا تملك بحالٍ، ولا يجوز بيعها ولو دخل إلى أرض رجلٍ لم يملكه بذلك كالطّير يدخل في أرضه، ولكلّ أحدٍ أخذه ويملكه إلاّ أن يحفر منه ساقيه فيكون أحقّ بها من غيره.
وأمّا ما ينبع في ملكه كالبئر والعين المستنبطة فنفس البئر وأرض العين مملوكة لمالك الأرض والماء الذي فيها غير مملوك في ظاهر المذهب.

ص -451- وهذا أحد الوجهين لأصحاب الشّافعي، والوجه الآخر يملك؛ لأنّه نماء الملك، وقد روي عن أحمد نحو ذلك.فإنّه قيل له في رجلٍ له أرض ولآخر ماء يشترك صاحب الماء وصاحب الأرض وصاحب الزّرع يكون بينهما.فقال: لا بأس.اختاره أبو بكر.وهذا يدلّ من قوله على أنّ الماء مملوك أصحابه، وجواز بيع ذلك مبنِيّ على ملكه.قال أحمد: لا يعجبنِي بيع الماء البتة.وقال الأثرم: سمعت أبا عبد الله يُسأل عن قومٍ بينهم نهر تشرب منه أرضوهم لهذا يوم، ولهذا يومان، فيتّفقون عليه بالحصص فجاء يومي ولا أحتاج إليه أكريه بدارهم؟ قال: ما أدري.أمّا النَّبِيّ ـ صلّى الله عليه وسلّم ـ فنهى عن بيع الماء.قيل له: إنّه ليس بيعه إنّما يكريه.قال: إنّما احتالوا بهذا ليحسنوه فأي شيءٍ هذا إلاّ البيع؟!
وروى الأثر بإسناده عن جابر أنّ رسول الله ـ صلّى الله عليه وسلّم ـ نهى عن بيع الماء.وروى أبو عبيد والأثرم أنّ النَّبِيّ ـ صلّى الله عليه وسلّم ـ قال:"المسلمون شركاء في ثلاثة: الكلأ والنّار والماء".
فإن قلنا: يملك جاز بيعه، وإن قلنا: لا يملك فصاحب الأرض أحقّ به من غيره لكونه في ملكه.والخلاف في بيع ذلك إنّما هو قبل حيازته.
فأمّا ما يحوزه من الماء في إنائه أو يأخذه من الكلأ في حبله، أو يحوزه في رحله أو يأخذه من المعادن، فإنّه يملكه بذلك بغير خلافٍ بين أهل العلم.وليس لأحد أن يشرب منه ولا يأخذ ولا يتوضّا إلاّ بإذن مالكه؛ لأنّه ملكه.قال أحمد: إنّما نهي عن بيع فضل ماء البئر والعيون في قراره.ويجوز بيع البئر نفسها والعين ومشتريها أحقّ بمائها.ثم ذكر حديث بئر رومة.وقال: بعد ذكره: وفي هذا دليل على صحّة بيعها وتسبيلها وملك ما يستقيه منها، وجواز قسمة مائها بالمهايأة، وكون مالكها أحقّ بمائها وجواز قسمة ما فيه حقّ وليس مملوك.
فأمّا المصانع المتّخذة

ص -452- لمياه الأمطار تجمع فيها ونحوها من البرك وغيرها فالأولى أن يملك ماؤها ويصحّ بيعه؛ لأنّه مباح حصل بشيءٍ معدّ له فملكه؛ كالصّيد يحصل في شبكةٍ، والسّمك في بركة معدّة له، ولا يحلّ أخذ شيء منه بغير إذن مالكه، وكذلك إن أجرى من نهرٍ غير مملوك ماء إلى بركة في أرضه يستقرّ الماء فيها لا يخرج منها فحكمه حكم مياه الأمطار تجتمع في البركة قياساً عليه.اهـ كلامه ملخّصاً.وقد عرفت ما قدمناه.والحمد لله وحده وصلّى الله على خيرٍ خلقه؛ محمّدٍ وآله ورضي عن صاحبته والتّابعين.
فائدة: لا يجوز أن يجمع مع البيع ستة عقود ونظمها بعضهم فقال:
عقود منعناها مع البيع ستة ويجمعها في اللّفظ جص مشنق
فجعل وصرف والمساقاة شركة نكاح قراض منع هذا محقّق
فالجيم للجعل، والصّاد للصّرف، والميم للمساقاة، والشّين للشّركة، والنّون للنّكاح، والقاف للقرض.اهـ.
فائدة: قال في شرح الإقناع: ويكره زلزلة الكيل عند القبض لاحتمال زيادة الواجب.قال في شرح المنتهى: لأنّ الرّجوع عند الاكتيال إلى عرف النّاس في أسواقهم ولم يعهد فيها.اهـ.وفيه نظر، بل عهد ذلك في بعض الأشياء فعليه لا يكره فيها كالكشك.اهـ.
فائدة: قال في حاشية المنتهى: قال في الإنصاف: ولا يضمن إذا استعاره وتلفت بغير تفريطه ككتب العلم وغيرها على ظاهر كلام أحمد والأصحاب.قاله في الفروع.
فائدة: ذكر في الإنصاف في باب طريق الحكم وصفته عند قول المصنّف: ومَن كان له على إنسان حقّ ولم يمكنه أخذه بالحاكم وقدر له على

ص -453- مال أخذه.أنّ محلّ الخلاف إذا لم يكن الدَّين الذي في ذمّته قد أخذه فهراً، فأمّا إن كان قد غصب ماله فيجوز له الأخذ بقدر حقّه.ذكره السّيخ تقيّ الدّين وغيره، وقال: ليس هذا من هذا الباب.انتهى.وجزم باختيار الشّيخ في الإقناع.
مسألة: إذا غارس رجل رجلاً في أرضٍ على أن يغرس فيها قدراً معلوماً من النّخل والنّخل من العامل وينفق عليه العامل حتّى يثمر ثم يقتسمان النّخل والأرض هل يصحّ ذلك أم لا يصحّ إلاّ على أنّ الأرض لربّها والنّخل بينهما أو تصحّ في الصّورتين كما أفتى به أبو العبّاس رحمه الله تعالى؟
فالجواب: قال في الشّرح: لو دفع أرضه إلى رجلٍ يغرسها على أنّ الشّجر بينهما لم يجز، ويحتمل الجواز بناء على المزارعة، فإنّ الزّارع يبذر في الأرض فيكون بينه وبين صاحب الأرض.وهذا نظيره.
فأمّا إن دفعها على الأرض والشّجر بينهما، فذلك فاسد وجهاً واحداً.وقال الشّيخ ـ قدّس الله روحه ـ: المذهب صحّته.وبه قال مالك والشّافعي وأبو يوسف ومحمّد ولا نعلم فيه مخالفاً.انتهى.وكذا قال أبو محمّد في المغني، وعلّله بأنّه شرط اشتراكهما في الأصل ففسد كما لو دفع إليه الشّجر والنّخل ليكون الأصل والثّمر بينهما أو شرط في المزارعة كون الأرض والزّرع بينهما.انتهى.وقال في الإنصاف: واختار الشّيخ جواز المساقاة على شجر يغرسه ويعمل عليه بجزءٍ معلومٍ من الشّجر أو الثّمر كالمزارعة.وذكر أنه هو المذهب.قال: ولو كان مغروساً، ولو كان ناظر وقفٍ وأنّه لا يجوز لناظر بعده بيع نصيب الوقف بلا حاجة.وأنّ للحاكم الحكم بلزومها ومحلّ النِّزاع فقط والحكم به من جهة عوض المثل، ولو لم يقم به بيّنة؛ لأنّه الأصل.ويتوجّه

ص -454- اعتبار بيّنة.وقال في التّوضيح: وإن ساقاه على شجرٍ يغرسه ويعمل عليه حتّى يثمر بجزءٍ معلومٍ من الثّمر أو من الشّجر أو منهما، وهي المغارسة والمناضبة صحّ إن كان الغرس من ربّ الأرض، وقيل: يصحّ حكونه مساقاً ومناضباً وعليه العمل.انتهى.
وقال في الرّوض المربع: ولا يشترط في المزارعة والمغارسة كون البذر والغراس من ربّ الأض، فيجوز أن يخرج العامل في قول عمر وابن مسعود وغيرهما، ونصّ عليه في روايةٍ منها، وصحّحه في المغني والشّرح.واختاره أبو محمّد الجوزي والشيخ تقيّ الدين، وعليه عمل النّاس؛ لأنّ الأصل المعول عليه في المزارعة قصة خيبر، ولم يذكر النَّبِيّ ـ صلّى الله عليه وسلّم ـ أنّ البذر على المسلمين، وظاهر المذهب اشتراطه.نصّ عليه في رواية الجماعة، واختاره عامّة الأصحاب.وقدّمه في التّنقيح وتبعه المصنّف في الإقناع وقطع به في المنتهى.انتهى.
فقد علمت أنّه فاسد في الثّانية بلا خلاف، وإنّما الخلاف في الأولى، وأنّ العمل على جوازه، وقوله: وهي عقد جائز، أي: من الطّرفين فلا تفتقر إلى ضرب مدّة؛ لأنّه ـ عليه السّلام ـ قال لأهل خيبر:"نقرّكم على ذلك ما شئنا".ولو كان لازماً لم يجز بغير تقدير مدّة، وقياساً على المضاربة؛ لأنّها عقد على جزء من النّماء في المال فعليها يبطل بما تبطل به الوكالة من موتٍ وجنونٍ وحجرٍ لسفهٍ وعزلٍ، وقيل: إنّها عقد لازم من جهة المالك فعلى المذهب أيضاً لكلّ منهما فسخها متى شاء، فإن فسخ بعد ظهور الثّمرة فهي بينهما، وعليه تمام العمل.وإن فسخ العامل قبل ظهورها فلا شيء له؛ لأنّه رضي بإسقاط حقّه للعامل أجرة عمله.

ص -455- فائدة: إذا ظهر الشّجر مستحقاً؛ فله أجرة مثله على غاصبه ولا شيء على ربّه.
فائدة: قال ابن رجب في الشّامخ: العقود الجائزة متى تضمن ضرراً على أحد المتعاقدين لم يجز ولا ينفذ إلاّ أن يمكن استدراك الضّرر بضمانٍ أو نحوه.فيجوز على ذلك.انتهى.
- 5 -
بسم الله الرّحمن الرّحيم
(من حسن بن حسين إلى الشّيخ جمعان جمع الله شمله)
سلام عليكم ورحمة الله وبركاته.
والأسئلة وصلت وصلك الله تعالى تحقيق المعاني بتوحيد المباني، وسدّدنا وإيّاك في أفهامنا بلطفه وعطفه، وهذا الجواب واصلك إن شاء الله تعالى:
المسألة الأولى: أشرتم في جوابكم عن السّؤال المتقدم عام اثنين وأربعين إلى الفرق بين النّكاح الفاسد والباطل، فأشكل علينا فأفيدونا بإيضاحه.
الجواب: نعم.أسلفنا لكم في الجواب المتقدم بالتّاريخ المذكور أنّ النّكاح الباطل لا يحتاج إلى طلاق ولا فسخ ولا يوجب مهراً بدون الوطء بخلاف الفاسد، ونحن نذكر لكم هنا من عبارات الفقهاء ما تبدو معه وجوه الفرق في مسفرة ضاحكة.قال في الإقناع: ويقع الطّلاق في النّكاح المختلف في صحّته؛ كالنّكاح بولاية فاسقٍ، أو بشهادة فاسقين، أو نكاح الأخت في عدّة أختها، أو نكاح الشّغار، أو المحلّل، أو بلا شهود، أو بلا ولي وما أشبه ذلك، كفقد حكم بصحّته.ويثبت به النّسب والعدّة والمهر، ولا يقع في نكاح باطلٍ إجماعاً.ولا في نكاح فضولي قبل إجازته

ص -456- وإن نفذناه بها.انتهى ملخّصاً.
وقال في المنتهى وشرحه لتقيّ الدِّين الفتوحي: ولا فرق في عدّة وجبت بدون وطء بين نكاح فاسدٍ وصحيحٍ نصّ عليه.والمراد بالفاسد المختلف فيه؛ كالحنفي يتزوّج بلا ولي ونحو ذلك، ولا عدّة في نكاح باطلٍ أي مجمع على بطلانه إلاّ بوطء؛ لأنّ وجود صورته كعدمه.انتهى ملخّصاً.
وقال في الرّوض المربع: تلزم العدّة كلّ امرأة فارقت زوجها بطلاقٍ أو فسخٍ أو خلعٍ حتى في نكاح فاسدٍ في خلاف كنكاح بلا ولي إلحاقاً له بالصّحيح.ولذلك وقع فيه الطّلاق.وإن كان النّكاح باطلاً وفاقاً أي: إجماعاً كنكاح خامسة أو معتدّة لم تعتدّ للوفاة إذا مات عنها، ولا إذا فارقها في الحياة قبل الوطء؛ لأنّ وجود هذا العقد كعدمه.انتهى.وبنحو ما ذكره مَن نقلنا كلامهم قاله غيرهم.فلا نطول بنقله.وقد أسلفنا لك في الجواب السّابق قول المغني والشّرح؛ لأنّه أي: النّكاح الفاسد يسوغ فيه الاجتهاد فاحتاج إلى التّفريق.ولأنّ تزويجها من غير فرقة يفضي إلى تسلّط زوجين عليها كلّ منهما يعتقد صحّة نكاحه وفساد نكاح الآخر.ويفارق النّكاح الباطل من هذين الوجهين.انتهى كلامه في المغني والشّرح.
فظهر مما نقلناه الفرق بين الفاسد والباطل، فالباطل لا يحتاج إلى طلاقٍ أو فسخٍ ولا يجب به عدّة ولا مهر بون الوطء.ومن صور الباطل أيضاً: نكاح الخامسة ونكاح المعتمد كما مثل به صاحب الرّوض.ومنها أيضاً: نكاح الموطوءة بشبهةٍ ونكاح زوجة الغير وذات المحرم من نسب ورضاع.والله أملم.
المسألة الثّانية: ما معنى قوله في شرح الزّاد: ويقبل قول قابضٍ

ص -457- في ثابت في ذمّة من ثمنٍ وقرضٍ وسلمٍ ونحوه إن لم يخرج عن يده انتهى.فما صورة ذلك؟
الجواب: معنى هذه العبارة: أنّه إذا ثبت على عمرو ليزدٍ عشرة آصع مثلاً، سواء كانت ثمن بيع باعه زيد إلى عمرو أو قرض أقرض زيد عمراً أو دَين سلم في ذمّمة عمرو لزيد أو أجرة دار في ذمّة عمرو لزيدٍ أو قيمة سلعة أتلفها عمرو لزيد فثبت غرمها في ذمّته فبعد ما قبضه زيد من عمرو بعيبٍ وجده فيها وأنكر عمرو كون الآصع المردودة هي الآصع التي دفعها، فإنّ القول في هذه الصّورة التي صوّرنا قول القابض للثّابت، وهو قول زيد بيمينه؛ لأنّ الأصل بثاء شغل الذّمّة بهذا الحقّ الثّابت، والقاعدة: أنّ القول قول مدّعي الأصل وإنّما عبّرنا بالقابض ليشمل البائع والمقرض والمسلم والمؤجّر ونحوهم.
المسألة الثّالثة: هل تجوز الإقالة في غير المسلم بأكثر من رأس المال سواء تقابضا أم لا؟ وهذا كثير في النّاس إذا اشترى الإنسان سلعة بنقد أو غائب ثم طلب المشتري من البائع الإقالة ويدفع إليه شيئاً من المال يتراضيان عليه.
الجواب: لا تصحّ مع زيادة على ثمن معقود به أو مع نقصه أو بغير جنسه؛ لأنّ مقتضى الإقالة ردّ الأمر على ما كان عليه ورجوع كلّ منهما إلى ماله، فلو قال: أقلنِي ولك كذا، ففعل فكرهه أحمد لشبهه بمسائل العينة؛ لأنّ السّلعة ترجع إلى صاحبها ويبقى له على المشتري فضل دراهم.
قال ابن رجب: لكن محذور الرّبا هنا بعيد.انتهى من المنتهى وشرحه.
ولا فرق فيما قبل القبض أو بعده حتى في مكيلٍ وموزونٍ لكونها فسخاً
ص -458- على المشهور المختار للأصحاب؛ لإجماع العلماء كما حكاه ابن المنذر على جوازها في السّلم مع النّهي عن بيع الطّعام قبل قبضه.
المسألة الرّابعة: إذا قلنا إنّه ليس إلاّ الرّدّ والإمساك في المعيب كما هو رواية عن أحمد ومذهب أبي حنيفة، وكان ظهور العيب بموضع ضرورةٍ كالمسافر على الدّابّة وراكب السّفينة فهل يتعيّن الأرش في هذه الحال على هذا القول حضر البائع أو غاب؟
الجواب: لا ريب أنّ القائلين بهذا القول كأبي حنيفة والشّافعي وأبي العبّاس يقيّدونه بما إذا لم يتعذر ردّه، لكن الذي يظهر من كلامهم أنّ ما ذكرته في السّؤال ليس من صور التّعذّر الذي عنوه، وإنّما الذي أرادوه كعتق العبد وإعتاقه وقتله وموته ونحو ذلك مما ييأس معه من الرّدّ غير عالمٍ بعينه.أمّا ما ذكرته فلا يظهر أنّه تعذر ولا يوصف بموضع الضّرورة؛ لاندفاعه بالإمساك مجاناً لاسيما واللّزوم والجواز عارض، ثم رأيت بعض القائلين بهذا القول صرّح في كتابه باعتبار اليأس من الرّدّ وانحصار أسبابه يستحقّ معها الأرش في ثلاثة أمور.فقال: ولغير مقصر أيس من ردّ بتلف ونكاح وتعيب لا بيع أرش.انتهى.قال الشّارح: قوله: أرش مبتدأ خبره: ولغيره مقصر أيس، ويجوز أن يجعل قوله: أرش فاعلاً لفعلٍ مقدّرٍ دلّ عليه قوّة الكلام، وأيس صفة لغير، والمعنى: ويثبت لغير مقصر في أداء المعيب أرش، وأفاد انحصار الأسباب في الأمور الثّلاثة.انتهى من بعض كتب الشّافعية.وقوله: لا بيع، جرى على أحد القولين عندهم من أنّ البيع لا يحصل به اليأس من ردّ المعيب؛ لأنّه ربّما عاد، والقول الثّاني لهم أنّ البيع أثر رابع يحصل به اليأس كالتّلف والنّكاح والتّعيب.

ص -459- إذا تقرّر لك ما ذكرناه فاعلم أنّه إن كان من التزام ما لا يلزم أن يقوى عندنا من المذهبين في هذه المسألة ما عليه جماهير أصحاب الإمام أحمد ـ رحمه الله تعالى ـ من القول بالأرش مع الإمساك مطلقاً، أو الرّدّ سواء أمكن الرّدّ أو تعذّر؛ لأنّه أمكن تقرير العقد من غير ضررٍ.قال في الشّرح الكبير: ولأنّه ظهر على عيبٍ لم يعلم به فكان له الأرش كما لو تعيب عنده.اهـ.ولرضاء المتعاقدين على أنّ العوض في مقابلة المعوض فكلّ جزء من العوض في مقابلة جزء من المعوض ومع العيب فإنّه جزء فيرجع ببدله، وهو الأرش.انتهى من شرح المنتهى لمنصور.
وأجابوا عن حديث المصراة الذي استدلّ به المانعون من الإمساك مع الأرش سوى ما ذكروه بأنّ المبيع في المصراة ليس فيه عيب، وإنّما ثبت له الخيار بالتّدليس لا لفوات جزء كما في المعيب فلم يستحقّ شيئاً.اهـ.وحيث اختير الرّدّ على كلّ من المذهبين فإنّه لا يفتقر إلى حضور البائع كما لا يفتقر إلى رضاه، والمبيع بعد فسخ؛ لأنّه ذكره في المنتهى وغيره.
المسألة الخامسة: إذا طلقت المرأة وهي حامل فلمّا انقضت عدّتها بوضع الحمل تزوّجت ثم طلّقها الثّاني ولم تحض بعد طلاقته هل تعتدّ بثلاثة أشهر أم يصير حكمها حكم مَن ارتفع حيضها لا تدري ما رفعه؟
الجواب: صرح الفقهاء من الحنابلة والشّافعية بأنّ المعتدّة إذا علمت ما رفع حيضها من رضاعٍ، أو نفاسٍ، أو مرضٍ، أو خوفٍ، أو قحطٍ أو ضيق عيش وجوعٍ ونحو ذلك، فإنّها لا تزال في عدّة حتّى يعود الحيض فتعتدّ به، وإن طال الزّمن أو تباعدت الأقراء أو حتّى تصير إلى سنّ الإياس فتعتدّ عدّة الآيسة.نصّ عليه الإمام أحمد في رواية صالح وأبي طالب وابن

ص -460- منصور، وهو المجزوم به عند المتأخّرين من الأصحاب والمحقّقين من الشّافعية؛ لقصة حبان بن منقذ وزوجته، وهي مشهورة.وهذه المرأة المسؤول عنها تذكر أنّها عالمة لما رفع حيضها وهو الرّضاع فلا تزال في عدّة حتّى يعود إليها أو تبلغ سن الإياس على هذا القول المعتمد من الأقوال.
المسألة السّادسة: إذا ارتفع حيض المرأة مدّة طويلة لا تدري ما رفعه، وهي تلك المدّة مع زوجٍ ثم طلّقها هل تعتدّ بسنة أو بثلاثة أشهر؟
الجواب: أنّها تعتدّ بسنة من الطّلاق.قال في شرح الإقناع: مَن ارتفع حيضها ولو بعد حيضةٍ أو حيضتين لا تدري ما رفعه اعتدّت بسنة منذ انقطاع بعد الطّلاق، فإن كان انقطاعه قبل الطّلاق فمن تسعة أشهر للحمل وثلاثة أشهر للعدّة.انتهى.والقاعدة: عود الضّمير إلى أقرب مذكورٍ.فقد عرفت أنّ العدّة المسؤول عنها سنة من الطّلاق.
المسألة السّابعة: ما الرّاجح عندكم من الأقوال فيمَن اتّجر بمال الغير بغير إذنه إلى آخر السّؤال؟
الجواب: الأشبه بالقواعد الشّرعية ما اقتضته المعاقد المذهبية من تحريم التّصرّف في مال الغير بغير إذنه.إذا علم بالحال وأنّ حكمه حكم الغاصب لتعدّيه بتناوله المحظور عليه شرعاً بغير إذن مالكه، فنصحّح تصرّفه، يعنِي: أنّ الرّابح الحاصل بتصرّفه لمالك المال كأصله؛ لأنّه ملكه ونتيجته وليس للمتصرّف من الرّبح شيء، ونصّ عليه الإمام أحمد في المتجر بالوديعة في رواية الجماعة.قال ابن نصر: نصوص أحمد متّفقة على أنّ الرّبح للمالك.
المسألة الثّامنة: إذا أوقف إنسان آصعاً في نخله أو أرضه عموماً ثم

ص -461- اقتسم الورثة وجعلوا للوقف قطعة تفي بالآصع ثم تعطّل نفعها أو نقص فهل يرجع الوقف على أهل القسمة ويوزع على قدر السّهام النّقص أو الكلّ إذا تعطلّ؟
الجواب: الذي تقتضيه قواعد الفقهاء أنّ الإفراز المذكور للوقف لا يصحّ لوجوب العمل بنصّ الواقف وتعيينه.وهذا تحيل على إبطال الوقف أو تقليله بتحويله عن جميع الملك إلى جزءٍ يسيرٍ منه يتلف بتلفه ويضعف بضعفه، ومن المعلوم ضرورةً أنّ غرض الواقف أن يجعله في غلّة جميع الملك وبقاؤه على الدّوام، وعبارة الفقهاء طافحة بمنع التّصرّف في الوقف مِمَّن له الولاية عليه بالأحظّ أو مصلحة الوقف فيه، أو بما يقلّل الرّغبات فيه ولو مآلاً.فأقول: الآصع المذكورة باقية في غلّة جميع الملك ما بقي الملك، لا تزول ولا تغير والحال ما حال.الله سبحانه وتعالى أعلم.وصلّى الله على محمّدٍ وآله وصحبه وسلّم.
- 6 -
بسم الله الرّحمن الرّحيم
سُئِلَ الشّيخ حسن بن حسين عن رجلٍ أوصى لآخر بوصيّة فماتا بحادثٍ عمّهما ولم يعلم أيّهما السّابق، هل تنفذ الوصّية والحال ما ذكر فيستحقّها ورثة الموصى له أم لا تصح؟
فالجواب: الذي يظهر أنّها لا تنفّذ، ولا تصحّ من وجهين:
الأوّل: أنّ الوصيّة هي ()1 بالتّصرّف بعد الموت، فهي جارية
---------------------------------
1 هنا بياض بالأصل.

ص -462- مجرى الميراث من حيث كونها انتقال مالٍ من إنسانٍ بغير عوضٍ فلا تستحقّ إلا بتحقّق حياة الموصى له بعد الموت الوصيّ.
الوجه الثّاني: أنّ الذي عليه جمهور الفقهاء أنّ الملك لا يثبت للموصى له إلاّ بالقبول بعد الموت إذا كان الموصى له واحداً أو جمعاً محصوراً، قال أحمد: الهبة والوصيّة واحد.وقد عرفت أنّ الوصيّة المذكورة لا تنفّذ ولا تصحّ.والله أعلم.
- 7 -
وله أيضاً قدّس الله روحه، ونوّر ضريحه.
بسم الله الرّحمن الرّحيم
والصّلاة والسّلام على رسول الله ـ صلّى الله عليه وسلّم ـ وآله وصبحه أجمعين.
أمّا بعد؛
فهذا جواب ما سأل عنه الأخ عبد الله الفائز كثّر الله تعالى فوائده على الوجه الأخصّ.قال السّائل:
المسألة الأولى: إذا دخلت باء البدلية على المسلم فيه وكان بلفظ البيع هل يكون بيعاً أم سلماً؟ لأنّهم ذكروا أنّ ما دخلت عليه الباء فهو الثّمن ولو أنّ أحدهما نقد هنا دخلت على المثمن.
الجواب: اعلم أنّ أصل تأسيس القاعدة المذكورة اختلاف وقع في الثّمن، هل هو النّقد أو ما التصقت به الباء؟ وإن كان أحد العوضين نقداً فهو الثمن.وإلا يكن فما دخلت عليه الباء فيه أقوال ثلاثة.إذا عرفت ذلك، فالمذكور على الوجه المزبور سلم؛ لأنّا إن قصرنا القاعدة على بيوع الأعيان دون غيرها بقرينة ذكرهم لها في قبض المبيع أو في الصّرف للاحتياج فيها أي: في بيوع الأعيان إلى تمييز الثّمن من المثمن المعينين

ص -463- الخاضرين، فهي لا تتناول عقد السّلم ويرشحه ما نبّه عليه بعضهم من أنّ قواعد الأصحاب توكيلية وأكثرية، وإن لم تقصر القاعدة على بيوع الأعيان لكوننا لم نجده صريحاً في كلامهم، وإن صرّح به غيرهم في قوله لما تساوى الثّمن المعيّن والمبيع احتيج إلى معرفة الثّمن من المثمن بالباء.انتهى.فالذي أظهره أمام التّصحيح في التّنقيح أولى بالتّرجيح حيث قال: وقيل: إن كان أحدهما نقداً فهو الثّمن وإلاّ تميّز بالباء، وهو أظهر.انتهى.
المسألة الثّانية: إذا أجّر إنسان أرضاً ونحوها من غير تقدير مدّة معلومة بل قال: كلّ سنة بكذا، هل يكون لهما أو أحدهما الفسخ عند مضي السنة أم لا؟
الجواب: إن أكرى الدّار ونحوها كلّ شهر بدرهم أو أكراه للسّقي كلّ دلو بثمنٍ صحّ العقد فعلى هذا تلزم الإجارة في الشّهر الأوّل بإطلاق العقد.قاله في المغني والشّرح, وما بعده يكون مراعى، ونبّه عليه بقوله: وكلّما دخل شهر لزمهما حكم الإجارة إن لم يفسخا الإجارة أو له ولكلّ واحدٍ منهما، أي: من المؤجِّر والمستأجر عقب انقضاء كلّ شهر الفسخ على الفور في أوّل الشّهر، وليس بفسخ على الحقيقة؛ لأنّ العقد الثّاني لم يثبت.قاله في المغني والشّرح والرّعاية.قال في المغني والشّرح: إذا ترك التلبس به فهو كالفسخ لا تلزمه أجرة.انتهى من الإقناع وشرحه.
المسألة الثّالثة: هل يجوز خلط البرّ بالشّعير؟
الجواب: أمّا للبيت فيجوز.وأمّا للبيع ونحوه فمكروه لما فيه من الغشّ والتّدليس.وضابط الغشّ المحرم اشتمال البيع ونحوه على وصف نقصٍ لو علم به المشتري امتنع من شرائعه، وأكثر النّاس لا يعلمون قدر المشوب وإن شاهدوه.وروى ابن ماجه وابن عساكر عن صهيب مرفوعاً:

ص -464- "ثلاثة فيهن البركة: البيع إلى أجل، والمعاوضة، وخلط البرّ بالشّعير للبيت، لا للبيع".لكن قال الحافظ الذّهبي: إنّه واهٍ جدّاً.وقال البخاري فيما نقله عنه ابن حجر: إنّه موضوع.
المسألة الرّابعة: الأرض المحتكرة ما هي هل المسمّاة في زماننا المصبرة أم لا؟
الجواب1: لا تصحّ لكونها من أنواع البيع لكنها اختصت بهذه الأسماء كاختصاص الصّرف والسّلم باسمائهما والجميع بيع.فالتولية البيع برأس المال، والشّركة بيع بعضه بقسطه من الثّمن، ولا يصحّ بيع المسلم فيه قبل قبضه.قال في المغني والشّرح: بغير خلاف نعلمه لنهيه ـ عليه الصّلاة السّلام ـ عن بيع الطّعام قبل قبضه.انتهى.
المسألة الخامسة: الرّهن المنقول كالسّيف ونحوه إذا رهنه شخص عند آخر ثم رهنه المرتهن عند غيره بغير إذن راهنه الأوّل، هل يزول لزومه بإخراجه عن يده؟ فإن قلتم: يزول، فهل عنهما أو عن أحدهما؟
الجواب: يزول لزومه عنهما معاً أمّا المرتهن فلإخراجه له باختياره واستدامة قبضه شرط للزومه فانتفاء المشروط بانتفاء شرطه.قال في شرح الإقناع: فإذا لم يكن المرهون في يده زال.انتهى.وأمّا الثّاني وهو راهنه؛ لأنّه ممنوع التّصرّف مطلقاً بغير إذن الرّاهن.صرّح به في شرح الإقناع وغيره.
المسألة السّادسة: إذا استدان زيد من عمرو ديناً ورهنه به رهناً ثم استدان عمرو من بكرٍ دَيناً فرهنه به مرهون زيد برضا زيدٍ، هل يصحّ أم لا بدّ من فسخ عمرو للرّهن ويقع عقد الرّهن بين زيد وبكر أم لا يصحّ في الصّورتين؟
---------------------------------
1 هذا ليس جواباً عن المسألة الرّابعة كما ترى، وهو هكذا في الأصل.

ص -465- الجواب: ظاهر كلامهم صحّة رهن المرتهن للمرهون بإذن راهنه عند أجنبِي، ويكون فسخاً للرهن الأوّل كالبيع بالإذن.وأمّا قولهم: المشغول لا يشغل، والمرهون لا يرهن، فمرادهم به جعله مرهوناً بالدَّينين معاً فاعمله.
المسألة السّابعة: إذا اشتريت مكيلاً فهوة أو نحوها كيلاً كلّ عشرة آصع بكذا فكانت من الصّبرة عشرة ووزنته بالميزان وعرفت مبلغ العشرة وزناً ثم أخذت الباقي وزناً على هذا التّقدير فهل يصحّ هذا القبض أم لا؟
الجواب: إذا انتفى الغرر وحصل العلم بالمبيع المكيل وزناً فلا مانع من صحّة القبض لنصّ الفقهاء على جواز قبض المكيل وزناً وبالعكس في غير بيع الجنس الواحد بعضه ببعض وفي غير اقتضاء دَين السّلم في رواية المروذي واختارها جمع منهم: ابن أبي عمر وجزم به في الوجيز، وسيأتي في جواب العاشرة قول المنتهى وشرحه كسمن مائع أو جامد مع وعائه موازنة مع أنّ كلّ مائع مكيل.
المسألة الثّامنة: إذا اشترط المشتري على البائع قوّة الكيل وزاد بها زيادة بيّنة بمشاهدة البائع له ورضاه به، هل تحلّ هذه الزّيادة للمشتري؟
الجواب: إذا اتّفق البائع والمشتري على ما ذكر ولا غرر في ذلك فلا مانع، وقد نصّ الإمام أحمد ـ رحمه الله ـ على كراهة الزلزلة عند القبض لاحتمال زيادة على الواجب.قال الفتوحي في شرح المنتهى: ولأنّ الرّجوع في كيفية الاكتيال إلى عرف النّاس في أسواقهم ولم تعهد فيها.انتهى.قال الشّيخ منصور: وفيه نظر.بل عهد ذلك في بعض الأشياء، فعليه لا يكره فيها.انتهى.قلت: وعليه أيضاً لا يكره في القهوة ونحوها لكون العرف
ص -466- فيها زلزلة المكيال، وذكر الشّيخ محمّد الخلوتي أنّ الآية محمولة على ما يتضمّن أخذ زيادة لا تسمح بها النّفوس عادةً.
المسألة التّاسعة: إذا باع إنسان آخر موزوناً كتمر متحيل مثلاً مشاهداً بظروفه على أنّ كلّ رطلٍ بدرهمٍ والظّروف تحسب تمراً ولم يعلما قدرها لا مع العقد ولا بعده هل يصحّ العقد أم لا؟
الجواب: يصحّ بيع بوعاء كسمن مائع أو جامد مع وعائه موازنة كلّ رطلٍ بكذا مطلقاً، أي: سواء علما مبلغ الوعاء أو ما به أو لا لرضاه بشراء الظّروف كلّ رطلٍ بكذا كالذي فيه.ويصحّ ما بوعاء دونه، أي الوعاء مع الاحتساب بزنته، أي: الوعاء على مشتريه إن علما حال العقد مبلغ كلّ منهما وزناً؛ لأنّه إذا علم أنّ ما بالوعاء عشرة أرطال وأنّ الوعاء رطلان، واشتري كذلك كلّ رطلٍ بدرهمٍ صار كأنّه اشترى العشرة التي بالوعاء باثني عشر درهماً، فإن لم يعلما مبلغ كلّ منهما لم يصحّ البيع لأدائه إلىجهالة الثّمن.انتهى من المنتهى وشرحه.فتأمّله، فإنّه صريح في المسألة وافهم الفرق بين الصّورتين.
المسألة العاشرة: الأرض المغصوبة والنّخل إذا استأجرها إنسان وسوقي على النّخل بجزءٍ معلومٍ من الثّمرة وأجرة معلومة للأرض هل يحرم على العامل نصيبه لتولّده من الأرض المغصوبة أم يكره أم لا كراهة ولا تحريم في حقّه؟
الجواب: يد هذا العامل إحدى الأيدي المترتبة على يد الغاصب، وكلّها أيدي ضمان، وقد مثلوا الثّالثة بيد المستأجر والسّابعة بيد المساقي والمضارب والشّريك فأرجى هذه اليد العاشرة مما عدا التّحريم والتّغريم.
المسألة الحادية عشرة: إذا آجر إنسان أرضاً ونحوها مدّة معلومةً

ص -467- كلّ سنة بجديدة أو ربع مثلاً وبطل التّعامل بها ولم نعلم وقت العقد قيمتها ما الحكم فيها؟
الجواب: يبعد تعذر معرفة القيمة في الجديدة أو الرّبع لقرب العهد بالتّعامل بل بقاء التّعامل، وإذا فرضناه فقياس كلامهم فيما إذا كان رأس مال السّلم جوهرة ونحوها، وفيما إذا باعه الشّقص المشفوع بجوهرة ونحوها وجهلت القيمة أنّ القول قول المستأجر هنا؛ لأنّه غارم، وإن جهلها المؤجّر والمستأجر معاً فمقتضى القواعد الرّد إلى أجرة المثل، وهي ما انتهت إليه رغبات النّاس بعد الاشتهار لا ما قوّمه المقوّمون قياس ما ذكروه فيما إذا وقع ثمن الشقص المشفوع عوضاً وكان موجوداً أنّه يعرض على المقوّمين ليشهدوا بقيمته.
المسألة الثّانية عشرة: إذا اشترط الغريم على المدين أنّ دَينِي قادم في زرعك أو نخلك هل يكون هذا رهناً إذا كان عرف البلد كذلك؟
الجواب: إذا توفّرت شروط الصّحّة واللّزوم واطّرد العرف بهذه الصّيغة أو بالمعاطاة فيما يتناول أو بالتّخلية المعتبرة في نحو ما ذكر بدون صيغةٍ لفظيةٍ فلا مانع.قال في الغاية: وينعقد بلفظ ومعاطاة.انتهى.فأمّا التزام لفظ مخصوص فليس فيه أثر ولا نظر.قاله أبو العبّاس.
المسألة الثّالثة عشرة: ما ضابط الإعسار الذي يحرم قلب الدَّين على مَن قام به؟
الجواب: اختلف في ضابطه ولعلّه أقرب الأقوال فيه أنّه عدم القدرة على الوفاء بإعدام أو كساد متاع ونحوه أو كون موجوده أقلّ من دَينه.قال الشّيخ تقيّ الدِّين بعد كلام سبق: وإن كان معسراً وله مغلاة يوفى

ص -468- منها أو في دَينه بحسب الإمكان.انتهى.فسمّاه معسراً وله مغلاة.
المسألة الرّابعة عشرة: هل يقوم أمير البلد مقام الحاكم عند عدمه فيما يتعلّق بالحاكم أم لا؟
الجواب: أمّا مطلقاً فلا.وأمّا في الجملة أو في بعض المسائل فربّما.قال في الإقناع: فإن عدم الوليّ مطلقاً أو عضل زوجها ذو سلطانٍ في ذلك المكان كوالي البلد وكبيره وأمير القافلة ونحوه.فإن تعذر زوجها عدل بإذنها، قال أحمد في دهقان القرية، أي: رئيسها يزوّج من لا ولي لها إذا احتاط في الكفء والمهر إذا لم يكن في الرّستاق قاضٍ.انتهى.قال الزّركشي: لأنّ دهقان القرية هو كبيرها فهو بمنْزلة حاكمها والقائم بأمرها.انتهى.وقال ابن عقيل في الفصول في الصّلاة على الميّت: إذا اجتمع السّلطان وغيره قدّم السّلطان، فإن لم يحضر أمير البلد فالحاكم.انتهى.وصرح ابن عطوة ـ رحمه الله تعالى ـ بالإلزام بما يصدر من واحدٍ ككبار نجد الحاكمين على قراهم هو ووجوه أهل قريته من بيع تركة أو قضاء دَين على الوجه الشّرعي.
المسألة الخامسة عشرة: هل يحرم إنشاء الحجّ على الحيوان المغصوب من بلد مريد الحجّ أم يختصّ التّحريم وعدم الصّحة بما بعد الإحرام.
الجواب: أمّا التّحريم فمطلقاً، وأمّا عدم الصّحّة فظاهر كلامهم ما صرح به في الغاية حيث قال: أو حجّ بغصب عالماً به ذاكراً له وقت على عبادة لم تصحّ وإلاّ صحّت.ويتجّه لو تاب في حجّ قبل دفع من عرفة أو بعده إن عاد فوقف مع تجديد إحرام الصّحة لتلبسه بالمباح حال فعل الأركان.انتهى.ولا يبعد قبول خبر الأعرابي إن حفته قرائن ونحوها.
المسألة السّادسة عشرة: تقدير وقت النّهي عن الصّلاة بعد طلوع

ص -469- الشّمس بالرّمح هل هو الطّويل أم الزّانة في عرف أهل الوقت الخ؟
الجواب: في حديث عمرو بن عنبسة ثم أقصر عن الصّلاة حتّى ترتفع الشّمس قيس رمح أو رمْحين.قال في المبدع: والظّاهر أنّه الرّمح المعروف.وقال في المستوعب: حتّى تبيض.انتهى.ولأنّه المنصرف إليه عند الإطلاق، وذكر الفقهاء أنّه تقريب لا تحديد.والمراد قدره في رأي العين وإلاّ فالمسافة بعيدة جدّاً.كذا قال بعضهم.
وأمّا الزّانة فهي أقرب شبهاً بالعنَزة لقول أبي السّعادات في النّهاية: العنَزة: مثل نصف الرّمح أو أكثر شيئاً.
المسألة السّابعة عشرة: ما ضابط معاطن الإبل الخ؟
الجواب: هي التي تقيم فيها وتأوي إليها، قال أحمد: وقيل: مكان اجتماعها إذا صدرت عن المنهل.زاد بعضهم: وما تقف فيه لورود الماء.قال في المغني والشّرح: والأوّل أجود؛ لأنّه جعله في مقابلة مراح الغنم لا نزولها في سيرها.قاله في المبدع.
المسألة السّابعة عشرة: إذا صلّى بعد التّراويح، وقبل الوتر، هل يُسَمّى تعقيباً أم لا؟ وهل يكون مسنوناً أو مباحاً أم كيف الحكم؟
الجواب: التّعقيب صلاته بعد التّراويح والوتر جماعة.نصّ عليه أحمد وجزم به جمهور الأصحاب.قال في المبدع: وظاهره أنّه إذا تطوّع بعدها وحده لا يكره، وصرّح به ابن القيم ـ رحمه الله ـ وذكره منصوصاً وهو ظاهر المغني وغيره.انتهى.
قال ابن القيم في البدائع: قال حنبل كان أبو عبد الله يصلّي معنا إذا فرغنا من التّرويحة جلس وجلسنا وربّما تحدّث ويُسْأَل عن الشَّيء فيجيب
ص -470- ثم يقوم فيصلّي ثم يدعو بعد الصّلاة بدعوات، ثم ينصرف.انتهى.فقد عرفت أنّه لا يُسَمَّى تعقيباً، وأنّ الإمام أحمد كان يفعله فيكون مباحاً.
المسألة التّاسعة عشرة: ما الفرق بين حدّثنا، وأخبرنا، وأنبأنا؟
الجواب: بينها فرق اصطلاحي عند المحدِّثين، فإذا قال المحدِّث: حدَّثنا، حمل على السّماع من الشّيخ، وإذا قال: أخبرنا، حمل على سماع الشّيخ فلفظ الأخبار أعم من التّحديث فكلّ تحديثٍ إخبارٌ ولا ينعكس.قاله ابن دقيق العيد.وأنبأنا من حيث اللّغة واصطلاح المتقدِّمين بمعنى: أخبرنا إلاّ في عرف المتأخرين فهو للإجازة كعنه، فلما كثر واشتهر استغنى المتأخّرون عن ذكره.قاله خاتمة المحدِّثين ابن حجر العسقلاني رحمه الله تعالى.والله أعلم.
- 8 -
بسم الله الرّحمن الرّحيم
من حسن بن حسين إلى الأخ عبد الرّحمن
سلام عليكم ورحمة الله وبركاته.
والخط وصل، وتسأل فيه عن مسائل:
الأولى: هل قيء الغلام طاهر أم نجس كبوله؟
الجواب: حكم قيئه حكم بوله إلاّ أنّه أخفّ منه صرح به في الإقناع وغيره.وهو ظاهر الرّوض وغيره.
الثّانية: إذا أسلم عجلاً في بقرة موصوفة فلمّا حلّ الأجل وجدت الصّفة في عين رأس المال هل يجزئ دفعه ويلزم قبوله أم لا؟
الجواب: إذا اتّحدا صفةً ولم يفعل ذلك لينتفع بالعين أجزأ ولزم قبوله وقطع به في الإقناع.

ص -471- الثّالثة: هل تصحّ المساقاة إلى أجلٍ مجهولٍ؟
الجواب: إن تكون عند الجمهور على أنّها عقدٌ لازمٌ فتفتقر إلى ضرب مدّةٍ معلومةٍ كالإجارة، والقول بأنّها عقد جائز من المفردات، واختار صاحب التّبصرة قولاً ثالثاً وهو أنّها لازمة من جهة المالك فقط.وقيد بعض المحقِّقين القول بجواز عقدها بقيدٍ حسنٍ.
الرّابعة: إذا قلنا إنّها عقد لازم هل يثبت فيها خيار الشّرط؟
الجواب: نعم.على الأوّل قياساً على الإجارة.وقد اختار أبو العبّاس ثبوت خيار الشّرط في كلّ عقدٍ.
الخامسة: هل يورث خيار الشّرط أم يسقط كسائر الحقوق؟
الجواب: إن طالب به قبل موته ورث عنه كالشّفعة وحد القذف وإلاّ فلا.
السّادسة: هل يصحّ الخيار المجهول أم لا؟
فالجواب: لا يصحّ.سواء كان أبداً أو مدّة مجهولة أو أجلاً مجهولاً أو تعليقاً على مشيئةٍ أو على نزول مطرٍ ونحوه، كما صرّح بذلك الفقهاء رحمهم الله تعالى.والله أعلم.
السّابعة: رجلان اشتركا في جمع زرعيهما بعد الصّلاح أو قبل الحصاد ويداسان معاً ويكونان نصفين ولأحدهما زيادة دراهم هل يصحّ أم لا؟
الجواب: الحمد لله، شرط زيادة الدّراهم يبطل الشّركة.والله أعلم.
الثّامنة: ما قول العلماء ـ رحمهم الله تعالى ـ في امرأة ماتت عن زوجٍ وبنين وبنات وخلفت شيئاً من الصّوغ وصار تحت يد الزّوج جمعيه فمات ولم يوص به لعياله ولم يشهد، هل يملكه أبوهم بمجرّد ذلك أم لا يملكه إلاّ بشهادة أو القول قوله؟

ص -472- الجواب: قال في المقنع: وإن تصرّف فيه يعنِي: الأب في مال ولده قبل تملكه ببيع أو عتق أو إبراء من دَين لم يصحّ تصرّفه.انتهى.وهذا المذهب، وله ملكه بالقبض نصّ عليه مع القول أو النّيّة.قاله الفقهاء ـ رحمهم الله تعالى ـ من أصحاب أحمد.فقد عرفت أنّه لا يصحّ التّصرّف قبل التّملك؛ لأنّ مجرّد قبض الوالد لمال ولده لا يكتفى به في ثبوت الملك، بل لا بدّ معه من القول المصرّح بالتّملّك مع القبض والإشهاد عليه، مع أنّ مذهب مالك والشّافعي وأصحاب الرأي أنّ الأب لا يتملّك من مال ولده إلاّ ما احتاج إليه فقط.ذكره عنهم في المغني وغيره خلافاً لأحمد.والله أعلم.
- 9 -
بسم الله الرّحمن الرّحيم
من حسن بن حسين إلى الأخ جمعان بن ناصر سلّمه الله تعالى.
سلام عليكم ورحمة الله وبركاته.
والخط وصل وصلك الله إلى رضوانه وتضمّن السّؤال عن ستّ مسائل:
الأولى: ما قول العلماء عفا الله عنهم في بيع الفضولي إذا حكم الحاكم بفساده والمبيع إبل أو غيرها من الدّواب ومضى مدّة لها قدر أجرة لكونه سقى عليها زرعه أو نخله فهل التّقويم في عينها بما ينقص إذا كانت موجودة أو تقدر المدّة بأجرة مثلها؟
فالجواب ـ وبالله التّوفيق ـ كلّ موضع فسد العقد لم يحصل به ملك وإن قبض؛ لأنّه مقبوض بعقدٍ فاسدٍ أشبه ما لو كان الثّمن ميتة، ولا ينفذ تصرّف المشتري فيه وعليه ردّه بنمائه المتّصل والمنفصل وأجرة مثله مدّة مقامه في يده ويضمنه إن تلف أو نقص بما يضمن المغصوب؛ لأنّه

ص -473- ملك غيره حصل في يده بغير إذن الشّرع أشبه المغصوب.قاله في الكافي.وقال في الإنصاف: منافع المقبوض بعقدٍ فاسدٍ كمنافع المغصوب تضمن بالفوات والتّفويت.انتهى.وقال في الإقناع: والمقبوض بعقدٍ فاسدٍ لا مالك به ولا ينفذ تصرّفه فيه ويضمنه كالغصب ويلزمه ردّ النّماء المتّصل والمنفصل وأجرة مثله مدّة بقائه في يده، وإن نقص ضمن نقصه، وإن تلف فعليه ضمانه بقيمته.انتهى.وقال أيضاً في (باب الغصب): وإن كان المغصوب منفعة تصحّ إجارتها، فعلى الغاصب أجرة مثله مدّة بقائه في يده استوفى المنافع أو تركها تذهب.وإن ذهب بعض أجزائه في المدّة كمخمل المنشفة لزمه الأجرة وأرش نقصه، وما لا تصحّ إجارته مما لا منفعة له لم يلزمه أجرة.انتهى ملخّصاً.
فقد عرفت ـ رحمك الله ـ أنّه يلزم المشتري بالعقد الفاسد الأجرة وأرش النّقص معاً.
المسألة الثّانية: أرض موات تبايعها أناس على الجاهلية أو في الإسلام كما إذا كان بإزاء بلاد عامرة ولو مسيرة ثلث فرسخ أو نصف فرسخ صار محتجراً لأهل العامرة على عادة مشوا عليها ولو عدمت شروط التّحجّر هل إذا أحياها إنسان يملكها ولو ادّعى مدّعٍ أنّها بشراء لكنها موات كما ذكرنا.
الجواب عن هذا السّؤال: يظهر مما نورده من كلام الفقهاء.قال: في الشّرح الكبير: الموات قسمان:
أحدهما: ما لم يجر عليه ملك لأحد ولم يوجد فيه أثر عمارة، فهذا يملك بالإحياء بغير خلاف.
القسم الثّاني:

ص -474- ما جرى عليه ملك وهو ثلاثة أنواع:
أحدها: ما له مالك معيّن وهو ضربان: (أحدهما): ما ملك بشراء أو عطية فهذا؛ لا يملك بالإحياء بغير خلاف.قال ابن عبد البرّ: أجمع العلماء على أنّ ما عرف بملك مالك غير منقطع أنّه لا يجوز إحياؤه لأحدٍ غير أربابه.(الثّاني): ما ملك بالإحياء ثُمّ ترك حتّى دثر وعاد مواتاً فهو كالذي قبله سواء.
النّوع الثّاني: ما يوجد عليه آثار ملك قديم جاهلي كآثار الرّوم ومساكن ثمود ونحوهم، فهذا يملك بالأحياء في أظهر الرّوايتين.(والثّانية) لا يملك لأنّها آثار لمسلم أو ذمي أو بيت المال أشبه ما لو تعيّن مالكه، قال شيخنا ويحتمل أنّ كلّ ما فيه أثر الملك ولم يعلم زواله قبل الإسلام أنّه لا يملك.
النّوع الثّالث: ما جرى عليه الملك في الإسلام لمسلم أو ذمي غير معيّن فظاهر كلام الخرقي، أنّه لا يملك بالإحياء وهو إحدى الرّوايتين عن أحمد لما روى كثير بن عبد الله بن عوف عن أبيه عن جدّه قال سمعت رسول الله ـ صلّى الله عليه وسلّم ـ يقول:"مَن أحيا أرضاً مواناً في غير حقّ مسلم فهي له".فقيده في غير حقّ مسلم؛ ولأنّ هذه الأرض لها مالك فلم يجز إحياؤها كما لو كان معيناً، فإنّ مالكها إن كان له ورثة فهي لهم، وإن لم يكن له ورثة ورثها المسلمون.(والثّانية) أنّها تملك بالإحياء، وهو مذهب مالك وأبي حنيفة لعموم الأخبار، وكلّما قرب من عامر وتعلّق بمصالحه من طرق ومسيل مائه ومطرح قمامته وملقى ترابه لا يجوز إحياؤه بغير خلاف في المذهب.وكذلك ما تعلّق بمصالح القرية كفنائها ومرعى ماشيتها ومحتطبها ومسيل مائها لا يملك بالإحياء لا نعلم فيه خلافاً بين أهل العلم، وكلّ مملوك لا يجوز إحياؤه ما تعلّق بمصلحة لقوله ـ صلّى الله عليه وسلّم ـ:"مَن أحيا أرضاً ميتة في غير

ص -475- حقّ مسلمٍ فهي له".مفهومه: أنّ ما تعلّق به حقّ مسلمٍ لا يملك بالإحياء.انتهى من الشّرح الكبير ملخّصاً.
وقال في الإقناع: وهي ـ أي: الموات ـ الأرض المنفكة عن الاختصاصات وملك معصوم، فإن كان الموات لم يجر عليه ملك لأحدٍ ولم يوجد فيه أثر عمارة ملك بالإحياء، وإن ملكها مَن له حرمة أو شكّ فيه فإن وجد واحد من ورثته لم يملك بالإحياء، وإن علم ولم يعقب لم يملك واقطعه الإمام مَن شاء، وإن كان قد ملك بالإحياء ثم ترك حتّى دثر وعاد مواتاً لم يملك بإحياء إذا كان لمعصومٍ، وإن علم ملكه لمعيّن غير معصومٍ فإن كان بدار حرب واندرس كان كموات أصلي يملكه مسلم بإحياء، وإن كان فيه أثر ملك غير جاهلي كالخرب التي ذهبت أنهارها واندرست آثارها ملك بالإحياء، وكذا إن كان جاهلياً قديماً كديار عادٍ.انتهى.
فقد عرفت أنّ هذا المحي الثّاني للأرض المذكورة لا يملكها بإحيائه لها إذا ثبت الإحياء الأوّل بشروطه وثبت التّبايع المذكور ودعوى الشّراء.والله أعلم.
المسألة الثّالثة: إذا تزوّج إنسان امرأة بعقدٍ فاسدٍ هل المفتَى به عندكم أنّه يطلق فإن أبى فسخه الحاكم أم لا يحتاج؟ إلى آخر السّؤال.
الجواب: المعتمد المفتَى به عندنا أنّه لا يحل تزويج من نكاحها فاسد لغير مَن تزوّجها حتّى يطلقها أو يفسخ نكاحها فإن أبى فسخه الحاكم.وهذا المنصوص عن الإمام أحمد، وهو المذهب المقرّر عند أصحابه خلافاً للشّافعي.قال في المغني والشّرح: لأنّه نكاح يسوغ فيه الاجتهاد فاحتاج إلى التّفريق، ولأنّ تزويجها من غير فرقة يفضي إلى تسلّط زوجين عليها

ص -476- كلّ منهما يعتقد صحّة نكاحه وفساد نكاح الآخر، ويفارق النّكاح الباطل من هذين الوجهين.انتهى.فافهم الفرق بين الفاسد والباطل؛ فالباطل لا يحتاج إلى طلاقٍ ولا فسخٍ ولا يجب به مهر فهو بخلاف الفاسد.
المسألة الرّابعة: أصول دية النّفس من الإبل والذّهب والفضّة والبقر والغنم والحلل غير خافٍ عليكم.وقدر عبد العزيز مائة من الإبل بثمانمة ريال، فهل هذا التّقدير برخصة من الشّيخ ـ رحمه الله ـ أم لا؟ والآن صارت قيمة الإبل ناقصة عما هو معلوم فما المعمول به؟ إلى آخر السّؤال.
الجواب: لا نزاع أنّ دية الحرّ المسلم مائة من الإبل وإنّ الإبل أصل في الدّية.واختلف عن أحمد هل هي الأصل لا غير أو معها غيرها؟ وهل ذلك الغير أربعة أو خمسة فعنه؛ لأنّها الأصل لا غير أو معها غيرها؟ وهل ذلك الغير أربعة أو خمسة فعنه أنّها الأصل؛ لأنّ في حديث عمرو بن حزم:"في النّفس مائة من الإبل"، رواه النّسائي ومالك عن عمرو بن شعيب عن أبيه عن جدّه.قال: قضى رسول الله ـ صلّى الله عليه وسلّم ـ أنّ مَن قتل خطأ فديته من الإبل مائة ثلاثون بنت مخاض وثلاثون بنت لبون وثلاثون حقّة وعشرة ابن لبون ذكر.رواه أبو داود والنّسائي، وذكر حديث عقبة ابن عامر بن أويس وحديث عبد الله بن عمرو، ثم قال: وظاهر هذه الأحاديث أنّ الدّيّة هي الإبل خاصّة، ويؤيّد ذلك أنّ النَّبِيّ ـ صلّى الله عليه وسلّم ـ فرق بين دية العمد والخطأ فغلظ دية العمد وخفّف الخطأ ولم يرد ذلك عنه إلاّ في الإبل، وعنه أنّها خمسة أشياء كلّ منها أصل برأسه: الإبل، والبقر، والغنم، والذّهب، والفضّة.أمّا في الإبل فلّما تقدّم، وأمّا في البقر والغنم فلأنّ في حديث لعمرو بن شعيب مرفوعاً.قضى على أهل البقرة بمائتي بقرة، ومَن كان دية عقله في شاء فألفا شاة.وأمّا في الذّهب والفضّة فلِمَا روى
ص -477- ابن عبّاس أنّ رجلاً من بنِي عدي قتل فجعل رسول الله ـ صلّى الله عليه وسلّم ـ ديته اثنَي عشر ألفا.رواه التّرمذي والنّسائي وأبو داود، وهذا لفظه.ولمالك في الموطأ بلغه أنّ عمر بن الخطاب قوّم الدّية على أهل القرى فجعل على أهل الذّهب ألف دينار وعلى أهل الورق اثني عشر ألف درهم.قال مالك: فأهل الذّهب أهل الشّام ومصر وأهل الورق أهل العراق.وعنه أنّها ستة أشياء فيضاف إلى الخمسة السّابقة مائتا حلّة.وهذا اختيار القاضي وكثير من أصحابه لما روى عطاء بن أبي رباح أنّ رسول الله ـ صلّى الله عليه وسلّم ـ قضى في الدّية على أهل الإبل مائة من الإبل، وعلى أهل البقر مائتي بقرة، وعلى أهل الشّاء ألفي شاة، وعلى أهل الحلل مائتي حلة، وعلى أهل القمح شيئاً لم يحفظه محمّد بن إسحاق والرّواية الأولى أظهر دليلاً على أنّ أحاديث تلك الرّواية لا تقاوم تلك الأحاديث وعلى تقدير مقاومتها فيحمل على أنّه جعل ذلك بدلاً عن الإبل، وظاهر في حديث عمرو بن شعيب إذاً، وله أنّ رسول الله ـ صلّى الله عليه وسلّم ـ كان يقوّم على أثمان الخطأ على أهل القرى أربعمائة دينار أو عدلها من الورق ويقوّمها على أثمان الإبل إذا غلت رفع في قيمتها.وإذا"هاجت رخصت".نقصت من قيمتها، وبلغت على عهد رسول الله ـ صلّى الله عليه وسلّم ـ أربعمائة إلى ثمانمائة، وعدلها ثمانية آلاف درهم، قال: وقضى على أهل البقر بمائتي بقرة، ومَن كان دية عقله في شاء فألفا شاة، وهذا ظاهر في أنّه إنّما كان يعتبر الإبل لا غير، بل هو نصّ في الذّهب والورق، أنّه كان يعتبرهما بالإبل، وحديث ابن عبّاس واقعة عينٍ لا عموم له، وفعل عمر ظاهر في أنّ تلك على سبيل التّقويم فهو مؤيّد لما قلناه.وأبو محمّد يختار في العمد قولاً رابعاً هو بعض الرّواية الثّانية، وهو أنّ الدّية مائة من الإبل أو ألف مثقال أو اثنا عشر ألف

ص -478- درهم، وهذا ظاهر في الورق لحديث ابن عبّاس إن صحّ، وعلى الرّواية الأولى مَن وجب عليه الدّيّة متى قدر على الإبل لا يجزؤه غيرها، وإن عجز عنها انتقل إلى ما شاء من الأربعة أو الخمسة على اختلاف الرّوايتين، وكذلك إذا لم توجد إلإّ بأكثر من ثمن المثل.قال أبو محمّد: وهذا ينبغي فيما إذا كانت الإبل موجودة بثمن مثلها إلاّ أنّ هذا لا يجدها لكونها في غير بلده ونحو ذلك، فإذن ينتقل إلى غيرها.أمّا إذا غلت الإبل كلّها فلا ينتقل إلى غيرها، وظاهر كلام الخرقي أنّ الواجب الإبل من غير نظر إلى قيمة.وهذا إحدى الرّوايتين، واختيار الشّيخين لظاهر حديث عمرو بن حزم وحديث عمرو بن شعيب وغيرهما، فإنّه ـ صلّى الله عليه وسلّم ـ أطلق الإبل ولم يقيّدها بقيمة فتقييدها بها يحتاج إلى دليلٍ، وكذلك الأحاديث التي فيها ذكر البقر والغنم والحلل ليس فيها اعتبار قيمة، وأيضاً فإنّه ـ صلّى الله عليه وسلّم ـ فرّق بين دية العمد والخطأ فغلّظ دية العمد وشبّهه، وخفّف دية الخطأ، واعتبار القيمة يفضي إلى التّسوية بينهما وهو خلاف ما تضمنته سنة رسول الله ـ صلّى الله عليه وسلّم ـ.(والرّواية الثّانية) يعتبر أن لا تقص بغير المائة عن دية الأثمان نظراً لأن عمر قوّمها كذلك فجعل على أهل الذّهب ألف مثقال، وعلى أهل الورق اثني عشر ألف درهم، وظاهره أنّ قيمتها كذلك، وأجيب بأنّه اتّفق أنّ قيمتها في ذلك الوقت كان كذلك فصرنا إليه عند ذلك حذراً من التّنازع، وحكى أبو محمّد الكافي في الرّواية أنّه يعتبر أن يكون قيمة كلّ بعيرٍ مائة وعشرين درهماً، وقال في المغني: إنّ الأصحاب ذكروا أنّ ذلك مذهب أحمد والتّحقيق هو الأوّل.انتتهى ملخّصاً من شرح الزّركشي على الخرقي.

ص -479- إذا تقرّر هذا، فالمتعيّن المعمول به هو ما نصّ عليه الشّارع ـ صلوات الله وسلامه عليه ـ مهما أمكن، ولا يقال بالقيمة إلاّ عند التّعذر، فحينئذٍ يرجع إلى القيمة في الجميع كلّ أصلٍ بقيمته.وقيمة الرّيال بالدّراهم الإسلامية بالتّحرير تقريب تسعة دراهم كذا قيل.وما علمنا فيما بلغنا عن شيخ الإسلام رخصة بتقدير قيمة الإبل خاصّة بما ذكر.وإنّما ذلك من ولي الأمر في دية أعوز السّن فيها ذلك الوقت، فقومت المائة بثمانمائة ريال؛ لأنّها بدل وقيمة مطلقاً بل في وقت تكون قيمتها الثّمان، وفي وقتٍ آخر أربعاً، وفي غيره ثلاثاً وغير ذلك بحسب الغلاء والرّخص، وقد عرفت المتعيّن المعمول به.وهذا ما ظهر لي.والله أعلم.
المسألة الخامسة: هل ورد حديث في تسنين الإبل في دية الشّجاج والحكومات وما دون دية النّفس، وهل ذكر ذلك الفقهاء؟
فالجواب: إنِي لم أقف على حديث في ذلك.وما رأيته في كلام الفقهاء ـ رحمهم الله ـ، ولعلّه فيما فاتنا، ثم رأيت صاحب الإقناع أفاد ذلك بقوله: وتغلّظ دية طرف كتقل ـ إلى أن قال ـ: فإن لم يكن قسم دية الطّرف مثل أن يوضحه عمداً أو شبه عمدٍ فإنّه يجب أربعة أرباع، والخامس من أحد الأنواع الأربعة قيمته قيمة ربع الأربع، وإن كان خطأ وجبت الخمس من الأنواع الخمسة من كلّ نوعٍ بعير، وإن كان الواجب دية أنملة وجبت ثلاثة أبعرة وثلث قيمتها نصف قيمة الأربعة وثلثها، وإن كان خطأ ففيها ثلثها ثلثا قيمة الخمس.انتهى.ووجهه ـ والله أعلم ـ اتّفاقهما في السّبب الموجب.
المسألة السّادسة: إذا ضمن ضامن لصاحب حقّ على غيره، وقال: الضّمين للمضمون عنه: لا أضمن عليك إلاّ أن ترهنَنِي كذا وكذا، وأرهنه،

ص -480- فهل يصحّ أم لا؟ فإن قلتم يصحّ فما وجه الصّحّة والدَّين لغيره؟
فالجواب: الذي يظهر الصّحّة، فيما ذكر؛ لكونه تبرّع بالتزام حقّ إنّما يلزم ويثبت ويجب بالتزامه، فإذا أراد التزامه وطلب الوثيقة عليه فلا مانع كسائر الدّيون، وكون الدَّين لغيره ليس مانعاً، فإنّ للإنسان أن يرهن مال نفسه على دَين غيره ويأذن لعبده أن يضمن على غيره كما هو مقرّر في موضعه.هذا حسب ما ظهر لي.والله سبحانه أعلم بالصّواب.
وصلّى الله على سيّدنا محمّدٍ وآله وصحبه.وسلّم تسليماً كثيراً إلى يوم الدِّين.
ذكر النّاقل أنّه نقله بتاريخ رجب سنة: 1242هـ مائتين واثنين وأربعين وألفا.
- 10 -
بسم الله الرّحمن الرّحيم
من حسن بن حسين إلى الأخ عبد الله سلّمه الله تعالى.
سلام عليكم ورحمة الله وبركاته.وبعد؛
هذا جواب سؤالك الذي صورته: ما قولكم ـ دام فضلكم ـ فيما إذا انقضت مدّة إجارة أرض طلق أو موقوفة استؤجرت للغراس أو البناء وقد أوقف المستأجر بعض الغرس فما الحكم في الطّلق من هذا الغراس أو البناء والوقف؟
الجواب: حاصل ما ذكره فقهاؤنا ـ رحمهم الله ـ في حكم هذه المسألة أنّه إن كان شرط قلع الغراس أو البناء عند انقضاء مدّة الإجارة أو في وقت معيّن وليست مشاعاً للشّريك، فإنّ المستأجر يقلعه مجاناً ولا يسوي الحفر، ولا يغرم مالك الأرض نقصه بالقلع، وإن لم يشترط قلعه أو شرط بقاءه ولم يقلعه مالكه خيّر مالك الأرض بين ثلاثة أمور: أخذه بقيمته،

ص -481- فتقوّم الأرض مغروسة أو مبنية ثم تقوّم خالية منهما فما بينهما فهو القيمة، ومحلّ تملكه بقيمته إذا كان مالك الأرض تام الملك فخرج الموقوف عليه والمستأجر والمرتهن ونحوهم؛ لأنّ ملكهم غير تامٍّ.
الأمر الثّاني: تركه بالأجرة.
الأمر الثّالث: قلعه وضمان نقصه.هذا إذا لم يختر مالكه قلعه كما تقدم.أمّا إن اختاره فله ذلك، قال في الغاية: ويتّجه لو أبى الثّلاثة ومالك القلع بيع أرض بما فيها كعارية.انتهى.وكون المستأجر وقف الغراس أو البناء في الأرض المستأجرة لا يمنع الخيرة بين الثّلاثة الأمور، وإذا لم يترك لم يبطل وقفه بالكلّيّة، فيكون كما يؤخذ بسبب قلعه وضمان نقصه أو تملكه بقيمته ويشتري بها ما يقوم بها ما يقوم مقامه كقيمته إذا أتلف يشتري بها ما يقوم مقامه ذكر معناه في الفروع وغيره، قال في الإقناع وهو ظاهر: وظاهر كلامهم لا يقلع الغراس إذا كانت الأرض وقفاً.قال في الشّرح: وتقدم أنّه لا يتملكه إلاّ تام الملك وحينئذٍ فيبقى بأجرة المثل.انتهى.قال في منته: بل قال الشّيخ: ليس لأحدٍ أن يقلع غرس المستأجر وزرعه صحيحة كانت الإجارة أو فاسدة.بل إذا بقي فعليه أجرة المثل، وفي الفائق قلت فلو كانت الأرض وقفاً لم يتملّك إلاّ بشرط واقف أو رضاء مستحقّ.انتهى.قال: المنقح إذا حصل به نفع كان له ذلك.انتهى.والله سبحانه وتعالى أعلم.
بسم الله الرّحمن الرّحيم
حضر عندي عثمان الغرشي وكيلاً لأبيه وعبد العزيز بن زامل وكيلاً لابن مسعد من طرف مشتري سهم الغرشي الكائن في النّخل الْمُسَمَّى بالطّرفية في الحوطة، فادّعى عبد العزيز أنّ الرّوم أجبروا الغرشي على بيع

ص -482- السّهم المذكور بعينه دون ابن مسعد، والجماعة فلا لهم مدخل في الإجبار وأنكر عثمان وقوع المباشرة للإكراه من الرّوم، وادّعى أن ابن مسعد وبعض الجماعة هم الذّين أكرهوا والده على البيع، وأقام عثمان البيّنة على ذلك فحكمت بأنّ البيع والحالة هذه غير صحيح لعدم الشّرط المعتبر.وما قبضه ابن مسعد من مصالح السّهم المذكور مضمون عليه، وقت أخذه له ويحسب مما ساقه من مطلب السّهم بعد ما يثبت بالبيّنة أنّه سائق والباقي منه يدفعه الغرشي لابن مسعد حالاً.قاله حاكماً به حسن بن حسين بن الشّيخ محمّد عفا الله عنهم.ويرفع ابن مسعد يده عن السّهم.


رسائل وفتاوي للشيخ علي بن حسين بن الشيخ - مجموعة الرسائل والمسائل ج 1

مجموعة الرسائل والمسائل النجدية (الجزء الأول)

رسائل وفتاوى الشّيخ عليّ بن حسين بن الشّيخ
- 1 -
بسم الله الرّحمن الرّحيم
من عليّ بن حسين إلى الأخ المكرّم الأجل الأحشم الشّيخ جمعان ابن ناصر جمع الله له بين العلم والعمل، وسدّ به طرق الميل والخلل.
سلام عليكم ورحمة الله وبركاته.أمّا بعد؛
فقد وصل إلينا كتابكم السّابق المتضمّن للبحث والسّؤال عن المسائل الدّقائق فتركنا الجواب عن المبادرة به من أجل أن وافق ذلك وفاة الشّيخ حسن ـ رحمة الله عليه ـ فتشوش الخاطر واشتغل القلب، ثم على أثر ذلك سافرنا إلى العارض من أجل تعزية الأهل والأخوان والاجتماع بهم من أجل ذلك قدر حصول المقصود من ردّ الجواب بحسب الطّاقة

ص -483- والإيجاز فذكر أوّلاً:
إذا قال لأجنبية: أنت علي كظهر أمِّي أو قاله لِمَن أبانها ثم تزوّجها ما المفتَى به عند علمائنا؟
فالجواب: أنّ الأمر كما قال صاحب المحرّر وعليه تدلّ نصوص أحمد.قال في الإقناع: وإن قال لأجنبيّة أنتِ عليّ كظهر أمِّي أو إن تزوّجتك فأنت عليَّ كظهر أمِّي فتزوّجها لم يطأها حتّى يكفّر كفّارة الظّهار؛ لأنّه إذا تزوّجها تحقّق معنى الظّهار بينها وعلم صحّة الظّهار من الأجنبيّة.روى ذلك الإمام أحمد عن عمر بن الخطاب ـ رضي الله عنه ـ أنّه قال في رجلٍ قال: إن تزوّجت فلانة فهي علي كظهر أمِّي، فتزوّجها.فقال عمر: عليه كفّارة الظّهار.قال الشّارح: لأنّها يمين مكفِّرة فصحّ عقدها قبل النّكاح كاليمين بالله تعالى والآية الكريمة خرجت مخرج الغالب وهي قوله: {مِنْ نِسَائِهِمْ}، [الْمجادلة، من الآية: 2، و3].والفرق بينه وبين الطّلاق أنّ الطّلاق حلّ قيد النّكاح ولا يمكن حلّه قبل عقد والظّهار تحريم للوطء فيجوز تقديمه على العقد، وإنّما اختصّ حكم الإيلاء بنسائه لكونه يقصد الإضرار بيمين والكفّارة في الظّهار لكون المنكر والزّور فلا يختصّ ذلك بنسائه.
الثّانية: قول السّائل: هل حكم مَن ظاهر منها ووقت كشهر سمّاه وجامع قبل مضي المدّة ولزمته الكفارة هل إذا مضى الوقت المحدود الذي وقع الظّهار فيه قبل أن يكفّر هل حكمه حكم المظاهر منها مطلقاً حتّى يكفّر أم لا؟
الجواب: قال في الإقناع وشرحه: وإن وطئ المظاهر التي ظاهر منها قبل التّكفير أثم واستقرّت عليه الكفّارة ولو كان مجنوناً فلا تسقط

ص -484- بعد ذلك كالصّلاة، وتحريم المظاهر باقٍ عليه لقوله ـ صلّى الله عليه وسلّم ـ:"لا تقربها حتّى تفعل ما أمرك الله تعالى به"، وتجزؤه كفّارة واحدة لحديث سلمة بن صخر؛ لأنّه وجد الظّهار والعود في عموم الآية.والله أعلم.
المسألة الثّالثة: سفر المظاهر هل يقطع التّتابع أم لا يقطعه لأجل عذر السّفر؟
الجواب: أنّ فيه نظراً.قال في الإقناع وشرحه: سفر المظاهر إذا أفطر فيه لا يقطع التّتابع.وقال في موضع آخر: وإذا تخلّله فطر كالسّفر أو المرض المبيحان للفطر في السّفر لم ينقطع التّتابع، أو تخلّله فطر لحامل أو مرضع لخوفهما على أنفسهما أو على ولديهما لم ينطقع التّتابع؛ لأنّه فطر أبيح لعذر.والله أعلم.
المسألة الرّابعة: قول السّائل عافاه الله: إذا كان لرجلٍ على آخر فضة كريالات النّاس وللأخر عليه مثلها فتصارفا بالقول الذي عندك لك عن الذي عليّ لك هل يصحّ ذلك أم لا بدّ كلّ واحدٍ يدفع لصاحبه ما عليه؟
الجواب: أنّ هذا ليس بصرفٍ، وإنّما هو تساقط، وليست هذه الصّورة التي ذكرها صاحب الشّرح بقوله: إذا كان لرجلٍ في ذمّته لآخر ذهب وللآخر عليه دراهم فاصطرفا لم يصحّ؛ لأنّه بيع دَين بدَينٍ؛ لأنّه تصارف في الذّمم، وهذا تساقط فيصحّ.قال في المنتهى وشرحه: ومَن استحقّ على غريمه مثل ما له عليه من دَينٍ جنساً، وقدراً وصفة حالين بأن اقترض زيد من عمرو ديناراً مصرياً ثم اشترى عمرو من زيد شيئاً بدينار مصري حال أو من أجلين أجلاً واحداً، كثمنين اتّحد أجلهما تساقطا إن استويا أو سقط من الأكثر بقدر الأقلّ إن تفاوتا قدراً؛ لأنّه لا فائدة

ص -485- في أخذ الدَّين من أحدهما ثم ردّه إليه.انتهى.والله أعلم.
المسألة الخامسة: رجل بينه وبين آخر معاملة فأوصى عند الموت بقوله: صدّقوا فلاناً فيما ادّعى به.
فالجواب: إذا كان المقرّ له غير وارث فظاهر كلام أهل المذهب أنّه يصدق فيما ادّعى به إذا كان يمكن أن يتصوّر منه التزامه بخلاف ما لو ادّعى بما لا يتصوّر كدعواه عليه جناية من عشرين سنة وعمره عشرون سنة أو أقلّ، فهذا لا يصحّ إقراره بذلك.
قلت: ومثل ذلك: لو كان هذا المصدّق فقيراً كالذي يعرفه أهل بلده بالفقر فيدعي أنّ عند هذا المقرّ ما لا يعرف أنّه قد ملكه كمَن رأسُ مالِهِ الذي يعامل فيه عشرون درهماً مثلاً أو قريباً، فيدّعي على هذا المقرّ لما سمع قوله صدّقوه لي عنده مائة دينار أو مائتان، فالظّاهر أنّه لا يصدق وما أمكن صدقه فيه صدق.والله أعلم.
المسألة السّادسة: قول السّائل: كتاب عمر لأبي موسى ـ رضي الله عنهما ـ المسلمون عدول بعضهم على بعضٍ إلاّ مجلود في حدٍ أو مجرّب عليه شهادة زورٍ أو ظنّين في ولاء أو نسب.
فالجواب: أنّ الظّنين هو المتّهم.قاله صاحب النّهاية.ومنه حديث عائشة ـ رضي الله عنها ـ قالت: قال رسول الله ـ صلّى الله عليه وسلّم ـ:"لا تجوز شهادة خائنٍ ولا خانئةٍ ولا مجلود في حدٍّ ولا ذي غمرٍ على أخيه ولا ظنين في ولاء ولا قرابة ولا القانع مع أهل البيت".رواه التّرمذي.وقال: هذا حديث غريب.وفي إسناده يزيد بن زياد الدّمشقي الرّاوي منكر الحديث.والله وأعلم.
وصلّى الله على محمّد وآله وصحبه وسلّم.

ص -486- بسم الله الرّحمن الرّحيم
من عليّ بن حسين إلى الأخ جمعان جمع الله له بين خيري الدّنيا والآخر وغفر ذنبه أوّله وآخره.وأصلح أعماله الباطنة والظّاهرة.
سلام عليكم ورحمة الله وبركاته.أمّا بعد؛
فقد وصل السّؤال عن المسائل الجلال فعوقت العوائق عن الجواب لما اشترطت علينا من مطالعة الكتاب.
المسألة الأولى: سألت عن قسمة الإجبار ومحلّ الإشكال عليك أنّ أهل المذهب أطلقوا فيها على أشياء من غير شرط غرر.قال في المحرّر: فأمّا ما لا ضرر فيه، ولا ردّ عوضٍ في قسمته كالقرية والبستان والدّار الكبيرة والأرض والدّكان الواسعة...إلى أن قال: إذا طلب الشّريك قسمة أجبر الآخر عليها.انتهى.فأطلق على البستان ولم يشترط ضرراً والبستان والنّخل قد يكثر ويقل وتكثر سهامه وتقل فأشكل عليه إطلاقهم نفي الضّرر عن البستان قليله وكثيره.
فالجواب ـ وبالله التّوفيق ـ أنّ المسألة كما ذكروا.لكن الغالب أنّ الضّرر وردّ العوض يقلّ فيما ذكروا لسعة المكان فتمكن قسمة بلا ضرر ولا ردّ عوض والصّغير بالعكس.فمتى وجدنا الضّرر وردّ العوض كبر المكان أو صغر، كثر الشّجر أو قلّ، وكثرت السّهام أو قلّت فهي قسمة تراض.وهذا هو المفتي به عند مشائهنا.وهو صريح عبارات الأصحاب في القسمة.
قال في الشّرح الكبير: والقسمة نوعان: قسمة تراضٍ، وقسمة إجبارٍ.فأمّا قسمة التّراضي فهي ما فيه ضرر على أحد الشّركاء أو ردّ عوض من

ص -487- أحدهم كالدّور الصّغار التِي لا يمكن قسمها فلا يجوز فيها إلاّ ما يجوز في البيع وهل تلزم بالقرعة إذا قسمها حاكم أو رضوا بقاسم فيه وجهان: أحدهما: يلزم القسم.والثّاني: لا يلزم إلاّ بالتّراضي.واختلفوا في الضّرر.فقال بعضهم الضّرر والمانع نقص القيمة.وهو رواية عن الإمام أحمد.وعنه الضّرر ما لا يمكن أحدهما الانتفاع بنصيبه مفرداً فيما كان ينتفع به مع الشّركة والأوّل ظاهر كلام الشّافعي؛ لأنّ النّقص ضرر، وهو منفي شرعاً.الثّاني: قسمة الإجبار وهي ما لا ضرر فيه ولا ردّ عوض.وهذه القسمة إفراز حقّ لا بيع.انتهى كلام الشّارح.
المسألة الثّانية: فيمَن أوصى في داره ببيت لإنسانٍ وتضرّر أهل الدّار بسكنى الموصى له ما الحكم؟
الجواب: أنّ هذه الوصيّة صحيحة وليس لأهل البيت منع الموصى له من السّكنى في الموصى به وإن تضرّروا فلهم طلب القسمة، فإن كانت قسمة إجبار أفرز له حقّه، وإن كانت قسمة تراضٍ لم يقسم إلاّ برضاهم، لكن إن تضرّروا فللحاكم بيعه، وقسم الثّمن على قدر الملك إن لم يرضوا بالقسمة ولا بسكناه معهم.
المسألة الثّالثة: قال علماؤنا في المحجور عليه لحظ نفسه كالسّفيه والمجنون والصّبي لا يصحّ تصرّفهم قبل الإذن، ومن دفع إليهم ماله ببيعٍ أو قرضٍ رجع فيه ما كان باقياً فإن أتلفه واحد منهم فمن ضامن مالكه؛ لأنّه سلطه عليه برضاه علم بالحجر أو لم يعلم.
قلت: فإذا بلغ الصّبي وانفكّ الحجر عن السّفيه وأفاق المجنون هل يضمنون أم لا؟
الجواب: لا يضمن شيئاً من ذلك إلاّ إن حصل في يد أحدهم

ص -488- بغير رضا صاحبه كالغصب والجناية، فعليه ضمانه.وإن أودع عند الصّبي أو المجنون أو أعارهما فلا ضمان عليهما، وإن أتلفاه فوجهان.قال في الشّرح الكبير: (الضّرب الثّاني): المحجور عليه لحظ نفسه، وهو الصّبي والمجنون والسّفيه فلا يصحّ تصرّفهم، ومَن دفع إليهم ماله ببيع أو قرض رجع فيه ما كان باقياً، فإن أتلف واحد منهم فمن ضمان مالكه؛ لأنّه سلط عليه برضاه علم بالحجر أو لم يعلم.فإن حصل في يده برضا صاحبه من غير تسليط كالوديعة والعارية، فاختار القاضي أنّه يلزمه الضّمان إن كان تلفه بتفريطه وإلاّ يحتمل أن لا يضمن، وأمّا ما أخذه من ذكر بغير اختيار المالك كالغصب أو الجناية فعليه ضمانه.
المسألة الرّابعة: إذا غصب رجلٌ شجراً أو نخلاً ثم بايع به آخر بنخل مثله ونزع المغصوب من يد مشتريه وضمن زوائده مدّته في يده ما حكم نخل المشترى الذي بايع به الغاصب هل يضمن الغاصب غلاة نخلٍ من بايعه كما ضمن الغاصب نماء الغصب لمالكه، ومعلوم أنّ البيع فاسد والبيع الفاسد لا يملك به؟
فالجواب: أنّ هذا المغصوب من أفسد العقود، وقد ذكروا في العقد الفاسد ما يبيّن أنّ لصاحب النّخل أو الشّجر الرّجوع على الغاصب بما أخذ منه المالك، قال في الإقناع: ومنافع المقبوض بعقدٍ فاسدٍ كمنافع المغصوب تضمن بالفوات والتّفريت.
المسألة الخامسة: قول علمائنا: الأيدي المترتّبة على يد الغاصب عشر، ما هي؟
فالجواب ـ وبالله التّوفيق ـ: الأولى والثّانية من الأيدي المترتّبة على يد

ص -489- الغاصب يد المشتري منه ويد المستعير.الثّالثة: يد المستأجر.الرّابعة والخامسة: يد المتملّك بلا عوض، ويد القابض بعقد أمانة.السّادسة: يد المتزوّج للأمة المغصوبة إذا تزوّجها وكانت بيده وماتت.السّابعة: يد المتصرّف في المال بما ينمّيه كالمضارب والشّريك والمساقي والمزارع، إذا تلف ذلك بيد العامل ونحوه.الثّامنة: يد القابض تعويضاً بغير عقد البيع بأن يجعل المغصوب عوضاً في نكاحٍ أو خلعٍ أو طلاقٍ أو عقدٍ أو صلحٍ، أو إيفاء دَينٍ ونحوه.التّاسعة: يد المتلف للمغصوب نائباً للغاصب كالذّابح للحيوان المغصوب والطّابخ له، وهذا يرجع بما ضمنه للمالك على الغاصب إن لم يعلم بالحال لوقوع الفعل للغاصب فهو كالمباشرة، لكن إن أتلفه على وجه محرّمٍ كأن قتل العبد أو أحرق المال المغصوب عالماً بتحريمه ففي التّلخيص يستقرّ عليه الضّمان لعلمه بالتّحريم، ورجّح الحارثي دخوله في قسم المغرور لعدم علمه بالتّحريم والضّمان.
العاشرة: يد الغاصب من الغاصب فالقرار على الثّاني مطلقاً ولا يطالب بِما زاد على مدّته.وهذا كلّه يعلم مما ذكره بالتّأمّل.ومتى وجدت زيادة بيد أحدهما كسمن وتعلم صنعة ثم زالت، فإن كانت في يد الثّاني فكما لو كانت بأيديهما، وإن كانت بيد الأوّل اختصّ بضمان تلك الزّيادة.وأمّا الأصل فعلى ما سبق قاله في الإقناع وشرحه.
المسألة السّادسة: هل وجدت في كتب المذهب جواز الأخذ من الزّكاة مع الغنَى لِمَن قام بمصلحة من مصالح المسلمين عامّة كالقضاء والتّدريس والإفتاء، أو ما هنا إلاّ عموم كقول أحمد في التّطوّع لما ذكر الجهاد ذكر

ص -490- رواية أخرى أنّ طلب العلم أفضل، وأنّه داخل في الجهاد، وأنّه نوع منه إلى آخر السّؤال.
فالجواب: أمّا هذه المسألة فأكثر أهل العلم على المنع من الأخذ مع الغنى عموماً، وأمّا مع التّخصيص فلم أجد لأهل المذهب تصريحاً في الأخذ مع الغنى غير عموم الأخذ من بيت المال وإن كثر، والأخذ من الزّكاة لِمَن له الأخذ منها بقدر الكفاية، وأمّا قياسه على الجهاد وأنّه نوع منه، وأنّ للغازي الأخذ من الزّكاة مع الغنى فالغازي مخصوص في الآية الكريمة، وهو الثّامن وليس فيه تصريح بجواز الأخذ مع الغنى لغير الغازي إلاّ بفهم عمومات كالقياس على الغازي والعامل والغارم مع الغنى.قال القرطبي في تفسيره عند قوله تعالى: {وَالْعَامِلِينَ عَلَيْهَا}، [التّوبة، من الآية: 60]، أنّ العامل عطّل نفسه لمصلحة الفقراء فكانت كفايته وكفاية أعوانه في مالهم؛ كالمرأة لما عطّلت نفسها لحقّ الزّوج كانت نفقتها ونفقة أتباعها من خادم أو خادمين على زوجها، ولا يقدر رزق العامل بالثّمن؛ بل تعتبر الكفاية؛ ثمناً كان أو أقلّ أو أكثر؛ كرزق القاضي.
وقال في موضعٍ آخر: دلّ قوله تعالى: {وَالْعَامِلِينَ عَلَيْهَا}، [التّوبة، من الآية: 60]، على أنّ كلّ ما كان من فروض الكفايات؛ كالسّاعي والكاتب والقسّام والعاشر وغيرهم فالقائم به يجوز له أخذ الأجرة عليه، ومن ذلك الإمامة فإنّ الصّلاة وإن كانت متوّجهة على جميع الخلق، فإنّ تقدّم بعضم بهم من فروض الكفايات، ولا جرم أنّه يجوز له الأخذ عليها، وهذا أصل الباب وإليه أشار النَّبِيّ ـ صلّى الله عليه وسلّم ـ بقوله:"ما تركت بعد نفقة نسائي ومؤنة عاملي فهو صدقة".قاله ابن العربي.ومن ذلك قوله ـ صلّى الله عليه وسلّم ـ:"لا تحلّ الصّدقة لغني إلاّ خمسة: العامل عليها، أو رجل اشتراها بماله، أو غارم، أو غازي في سبيل
ص -491- الله، أو مسكين تصدّق عليه، فأهدى لغني".فيفهم منه أنّ مَن كان قائماً بمصلحة عامّة من مصالح المسلمين كالقضاء والإفتاء والتّدريس أنّ له الأخذ بما يقوم به مدّة القيام بالمصلحة، وإن كان غنيّاً.ذكر ذلك بعض شرّاح الحديث، وقد بوّب على هذا البخاري فقال: باب رزق الحكام والعالمين عليها.والله أعلم بالصّواب وإليه المرجع والمآب.
وصلّى الله على محمّد وآله وصحبه وسلّم


رسائل وفتاوي للشيخ سليمان بن عبد الله - مجموعة الرسائل والمسائل ج 1

مجموعة الرسائل والمسائل النجدية (الجزء الأول)

رسائل وفتاوى (الشّيخ سليمان بن عبد الله بن شيخ الإسلام محمّد بن عبد الوهّاب)

بسم الله الرّحمن الرّحيم
هذه مسائل سُئِلَ عنها الشّيخ سليمان بن عبد الله بن شيخ الإسلام محمّد بن عبد الوهّاب رحمهم الله تعالى أمين.
وهي رجل يشكّ هل جرى الطّلاق على لسانه أم لا؟ وهل قصده أم لا؟ وهل سمعته أذناه أم لا؟ وهل طلق واحدة أم ثلاثاً أم لم يطلق أصلاً؟ هل الورع الإلزام بالثّلاث أم الأولى أن يطرح الشّكوك كلّها ولا يعبأ بها شيئاً؟
الجواب: أمّا إذا شكّ هل جرى الطّلاق على لسانه أم لا؟ فليس بشيءٍ؛ لأنّ الأصل عدم جريانه.وفي ذلك حديث عبد الله بن بريد في الرّجل يخيّل إليه أنّه يحدث في الصّلاة.وأمّا إذا جرى وشكّ هل قصد الوقوع، فليس هذا الشّكّ بشيءٍ؛ لأنّ الأصل عدم إلغاء كلام المكلّف

ص -492- والعادة أنّ النّاس يقصدون وقوعه إذا جرى على ألسنتهم.وأمّا إن كان الشّكّ في جريانه وفي وقوعه إن كان جرى فليس بشيءٍ كالأوّل.وأمّا إذا شكّ هل سمعته أذناه أو لا، فيقع؛ لأنّه لا يشترط في إيقاع الطّلاق أن يسمعه بل يشترط التّكلّم به وقد تكلّم به.
وأمّا قولك هل الورع الإلزام بالثّلاث أم لا الخ؟
فاعلم أنّ الذي ذكرنا لك هو الصّحيح، وأمّا الورع في الشّكّ في واحدة فالأولى أن يلزمها واحدة، وإن شكّ في الثّلاث فكذلك على ما قاله الموفّق وغيره، أعنِي: أن يلزمها وتكون ثلاثاً، أمّا إذا شكّ في واحدة هل أوقعها أم لا؟ فليس من الورع أن يجعلها ثلاثاً، بل ذلك من الورع المظلم.والله أعلم.
وصلّى الله على محمّد وآله وصحبه وسلّم
فائدة: قال الشّيخ العلاّمة سليمان بن الشّيخ عبد الله بن شيخ الإسلام محمّد بن عبد الوهّاب رحمهم الله آمين.
اختلف العلماء في أصحّ الأسانيد فقال الإمام محمّد بن إسماعيل البخاري: أصحّ الأسانيد: مالك عن نافع مولى ابن عمر عن ابن عمر رضي الله عنه.
القول الثّاني: قول الإمام أحمد رحمه الله: أصحّها: الزّهري عن سالم بن عبد الله عن أبيه رضي الله عنهما.
الثّالث: قول عبد الرّزّاق بن همام اليماني: أصحّها: ما رواه زين العابدين عليّ بن الحسين عن أبيه حسين عن عليّ رضي الله عنهم.
الرّابع: قول عمرو بن عليّ الغلاس: أصحّها: ما رواه محمّد بن سيرين البصري عن عبيدة السّلماني الكوفي عن عليّ رضي الله عنه.
الخامس: قول يحيى بن معين: أصحّها: ما رواه سليمان بن مهران الأعمش عن إبراهيم النّخعي عن علقمة بن قيس عن ابن مسعود رضي الله عنهم أجمعين.

ص -493- قال زكريا الأنصاري في شرح ألفية العراقي: والصّواب عدم التّعميم مطلقاً، بل يقال: أصّح أسانيد عمر: الزهري عن سالم عن أبيه، وأصحّ أسانيد المكيّين: سفيان بن عيينة عن عمرو بن دينار عن جابر رضي الله عنهم أجمعين.وأصحّ أسانيد المدنيّين: مالك عن نافع عن ابن عمر، وأصحّ أسانيد المصريّين: اللّيث بن سعد عن يزيد بن أبي حبيب عن أبي الخير عن عقبة بن عامر رضي الله عنهم.وأصحّ أسانيد اليمانيّين: معمر عن همام بن منبه عن أبي هريرة رضي الله عنهم.
قال: وأوهى أسانيد أبي هريرة: السّري بن إسماعيل عن داود بن يزيد الأودي عن أبيه عن أبي هريرة.وأوهى أسانيد ابن مسعود: شريك عن أبي فزارة عن أبي زيد عن ابن مسعود رضي الله عنه.وأوهى أسانيد أنس: داود بن المحبر عن أبيه عن أبان بن عياش عن أنس رضي الله عنه.والله أعلم.
فائدة أصوليّة نافعة: قال الشّيخ تقيّ الدّين رحمه الله في آخر المسوّدة: كلّ ما كان طاعةً ومأموراً به فهو عبادة عند أصحابنا والشّافعية والمالكية، وعند الحنفية ما كان من شرطه النّيّة فدخل في كلام أصحابنا ومَن وافقهم الأفعال والتّرك كترك المعاصي والنّجاسة والزّنا وكلّ محرّم والأفعال كالوضوء والغسل والزّكاة مع النّيّة وقضاء الدَّين وردّ المغصوب والودائع والنّفقة الواجبة ولو بلا نية.

بسم الله الرّحمن الرّحيم
هذه مسائل:
الأولى: إذا باع رجل شقصاً واستثنى سهماً معلوماً من غلّة الشّقص فهل يصحّ ذلك أم لا؟

ص -494- الجواب: لا يصحّ هذا الاستثناء، فإنّ استثناء الغلّة مدّة سنين لا أعلم أحداً قال بجوازه من العلماء.وإنّما الخلاف بينهم فيما إذا باع نخلاً لم يؤبّر واستثنى البائع غلّته الموجودة تلك السّنة، فمالك ـ رحمه الله ـ لا يجوز، والحنابلة يقولون: بالجواز.وعلّلوا ذلك بأنّه مبيع حال العقد فصّح استثناؤه كغيره من العين المبيعة.وأمّا استثناء الغلّة مدّة سنين معلومة فقد جاء في الحديث عن النَّبِيّ ـ صلّى الله عليه وسلّم ـ أنّه نهى عن الثّنيا إلاّ أن تعلم، بل منع كثير من الفقهاء استثناء الحمل الذي في بطن الدّابّة أو الأمة مع كونه موجوداً حالة العقد كما هو المشهور في المذهب.فإذا كان هذا كلامهم في الموجود حالة العقد فما ظنّك بالمعوم؟
الثّانية: المطلقة إذا تزوّجت في العدّة ثم ماتت والحالة هذه هل يصحّ التّوارث بينهما أم لا؟
الجواب: النّكاح في العدّة باطل بالإجماع، فإذا ماتت لم يرثها هذا الزّوج الذي عقد عليها في العدّة سواء دخل بها أو لم يدخل؛ لأنّ النّكاح باطل لقوله تعالى: {وَلا تَعْزِمُوا عُقْدَةَ النِّكَاحِ حَتَّى يَبْلُغَ الْكِتَابُ أَجَلَهُ}، [البقرة، من الآية: 235].
الثّالثة: إذا كان لرجلٍ طعام على آخر فطلبه إيّاه فقال المديون لا أجد طعاماً أوفيك به، فقال اشتر لي طعاماً من فلان وأنا ضامن له الثّمن الذي عليك، هل يصحّ ذلك الضّمان أم لا؟
الجواب: ظاهر المذهب صحّة الضّمان؛ لأنّ غايته أن يؤول الضّمان إلى نقد الثّمن عن المضمون عنه, وقد صرّحوا في باب القرض بأنّه إذا قال: أقرضنِي دراهم أشتري لك بها البر الذي عليّ لك، أنّه جائز.وهذا هو المذهب.وفيه رواية بالكراهة.وكرهه سفيان كراهة شديدة أعنِي في مسألة القرض.

ص -495- الرّابعة: إذا كان لرجلٍ على آخر طعام فلم يجد عنده ما يوفيه فأعطاه دراهم على السّعر عن الطّعام الذي في ذمّته هل يجوز ذلك أم لا؟
الجواب: لا يجوز ذلك.وهو قول جمهور العلماء.قال في المغنِي والشّرح: لا نعلم فيه خلافاً.أعنِي إذا كان الطّعام سلماً أو مبيعاً، وإن لم يكن سلماً، فأمّا إن كان عمارة نخل أو قرضاً أو أجرة أو قيمة متلف، فهذا يجوز لصاحبه أن يأخذ ثمنه مِمَّن هو في ذمّته بشرط قبضه في المجلس، لئلا يكون بيع دَينٍ بدَينٍ؛ لأنّه ليس مبيعاً.وأمّا السّلم والمبيع فلا يجوز بيعه قبل قبضه ولو لبائعه.وذلك لصحّة الأحاديث عن رسول الله ـ صلّى الله عليه وسلّم ـ بالنّهي عنه.فثبت في الصّحيحين عنه ـ صلّى الله عليه وسلّم ـ قال:"مَن ابتاع طعاماً فلا يبعه حتّى يستوفيه".وفي لفظٍ في الصّحيحين:"فلا يبعه حتّى يكتاله".فإذا باعه ربّ الدَّين لبائعه قبل قبضه فقد خالف النّصوص الواردة عن النَّبِيّ ـ صلّى الله عليه وسلّم ـ من وجهين:
أحدهما: أنّه باعه قبل قبضه، والنَّبِيّ ـ صلّى الله عليه وسلّم ـ نهى عن بيع الطّعام قبل قبضه، ولم يفرّق بين بيعه لِمَن هو عليه وبين غيره، ومَن زعم أنّ بيعه لِمَن هو عليه جائز فعليه الدَّليل الذي يخصّص العموم وإلاّ فلا يجوز مخالفة السّنة الثّابتة عن رسول الله ـ صلّى الله عليه وسلّم ـ لقول أحدٍ من النّاس.
الثّاني: أنّه قد ثبت في السّنن عن النَّبِيّ ـ صلّى الله عليه وسلّم ـ أنّه نهى عن ربح ما لم يضمن، فإذا باعه لبائعه بربح فقد ربح فيما لم يضمن؛ لأنّه لا يدخل في ضمانه إلاّ بعد قبضه فيصير هذا الرّبح حراماً.وقد أخذ جمهور العلماء بظاهر الأحاديث الثّابتة عن النَّبِيّ ـ صلّى الله عليه وسلّم ـ في النّهي عن بيع الطّعام قبل قبضه وأجروها على ظاهرها وعمومها وشمولها للبائع وغيره حتّى إنّهم منعوا من الاعتياض عن المسلم فيه فقالوا: لا يجوز أن يأخذ عنه عوضاً ولا يستدلّ به، واحتجوا

ص -496- لذلك بما روى أبو داود وابن ماجه عن النَّبِيّ ـ صلّى الله عليه وسلّم ـ أنّه قال:"مَن أسلم في شيءٍ فلا يصرفه إلى غيره".وغاية ما يحتج به مَن أجاز بيعه لبائعه قبل قبضه كلام الشّيخ تقيّ الدّين رحمه الله الذي حكاه صاحب الإنصاف وغيره نّه أجاز ذلك، واحتجّ بكلام ابن عبّاس الذي رواه عنه ابن المنذر.
ومثل هذا لا تعارض به النّصوص الصّحيحة عن النَّبِيّ ـ صلّى الله عليه وسلّم ـ في منع بيع الطّعام قبل قبضه، والشّيخ ـ رحمه الله تعالى ـ من الأئمة المجتهدين، لكن إذا خالف كلامه الحديث الصّحيح وجب الأخذ بالحديث دون ما خالفه.وما أحسن ما قال الشّافعي ـ رضي الله عنه ـ: إذا صحّ الحديث عن رسول الله ـ صلّى الله عليه وسلّم ـ بخلاف قولي فاضربوا بقولي الحائط.
ومعلوم أنّ الشّيخ ـ رحمه الله ـ قد اطّلع على هذه الأحاديث في النّهي عن بيع الطّعام قبل قبضه وأنّه تأوّلها، لكن إذا لم نعلم وجه تأويله ولم يتبيّن لنا رجحان دليله لم يجز لنا أن نخالف هذه الأدلّة الثّابتة عن النَّبِيّ ـ صلّى الله عليه وسلّم ـ في النّهي عن بيع الطّعام قبل قبضه.بل نجريها على عمومها للبائع وغيره حتّى يثبت عندنا دليل راجح يخصّص هذا العموم وإلاّ فلا يجوز لنا أن نتركها تقليداً للشّيخ ـ رحمه الله ـ ولا غيره.بل يجب اتّباع النّص.فإذا أفتى بعض المفتين بخلافها وعارض الأحاديث بكلام الشّيخ وكلام ابن عبّاس ـ رضي الله عنهما ـ أجيب بما أجاب به ابن عبّاس لِمَن خالفه في مسألة المتعة حيث يقول: يوشك أن تنْزل عليكم حجار من السّماء، أقول: قال رسول الله ـ صلّى الله عليه وسلّم ـ، وتقولون: قال أبو بكر وعمر، وأبلغ من هذا في الزّجر عن مخالفة النّصوص لقول بعض العلماء قوله تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، [النّور، من الآية: 63].
كما استدلّ بها الإمام ـ رحمه الله ـ فقال: عجبت لقومٍ

ص -497- عرفوا الإسناد يذهبون إلى رأي سفيان والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، [النّور من الآية: 63]، أتدري ما الفتنة؟ الفتنة: الشّرك لعلّه إذا ردّ بعض قوله أن يقع في قلبه شيء من الزّيغ فيهلك.فالواجب فيما تنازع فيه العلماء ردّه إلى الله والرّسول، كما قال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ}، [الشّورى، من الآية: 10].
وقوله: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ}، [النّساء، من الآية: 59].
فإذا وجدنا مسألة قد اختلف العلماء فيها وجب علينا الرّدّ إلى النّصوص، فما وافق النّصوص وجب الأخذ به، وما خالفها وجب ردّه إليها.وأما تركها لقول بعض العلماء والتّعليل بأنّهم أعلم منا بمعانيها فلا يجوز، بل هذا عين التّقليد المذموم الذي أنكره شيخنا ـ رحمه الله تعالى ـ كما أنكره العلماء قبله.والله سبحانه وتعالى أعلم.
بسم الله الرّحمن الرّحيم
مسألة: إذا أبدل صاحب الملك صاحب الوقف فإن كان ذلك لمصلحة الوقف بحيث يكون دامراً أو كثير الغلط وأراد إبداله بمصحف عامر، فهذا يجوز على القول الرّاجح، وهو القول بجواز المناقلة بالوقف للمصلحة، كما هو اختيار الشّيخ تقيّ الدّين وابن القيم ـ رحمهما الله تعالى ـ، لكن بشرط أن يكون ذلك صادراً مِمَّن له ولاية على الوقف من جهة الواقف أو من جهة الحاكم، وأمّا على كلام الحنابلة من كثير من الفقهاء فلا يجوز إلاّ أن تتعطّل منافع الوقف، وحينئذٍ فمتى صدرت المناقلة غير الوجه المأذون فيه فالوقف بحاله لا تتغيّر وقفيته ولا يملك بالمبادلة.
مسألة: إذا اغتسلت من الحيض فوطأها زوجها ثم رأى على ذكره
ص -498- أثر الدّم فالخطب في ذلك يسير إن شاء الله تعالى؛ لأنّ قصاراه أنّ الدّم عاودها بعد الطّهر وذلك حيض عند الجمهور إذا لم تبلغ خمسة عشر يوماً وقد وطأها في حال جريان الدّم جاهلاً فيكون معذوراً ولا إثم عليه لقوله ـ صلّى الله عليه وسلّم ـ:"عفي لأمّتِي عن الخطأ والنّسيان".وأمّا الكفّارة ففيها خلاف هل تجب على العامد دون المخطئ والنّاسي أم تجب على الجميع؟
والذي عليه الجمهور أنّه لا كفّارة على الجميع بل مَن تعمد ذلك آثم وليس عليه إلاّ التّوبة، وعن أحمد في ذلك روايتان: إحداهما: كقول الجمهور.والثّانية: عليه الكفّارة إذا تعمّد لحديث ابن عبّاس المرفوع أنّه يتصدّق بدينار أو نصف دينار.والحديث رواه أبو داود والتّرمذي والنّسائي.لكن مداره على عبد الحميد بن عبد الرّحمن بن زيد بن الخطاب، وقد قيل لأحمد: في نفسك منه شيء؟ قال: نعم.لأنّه من حديث فلان أظنّه.قال عبد الحميد وقال لو صحّ ذلك الحديث عن النَّبِيّ ـ صلّى الله عليه وسلّم ـ:"كنا نرى عليه الكفّارة".وقال في موضعٍ آخر: ليس به بأس قد روى النّاس عنه.فاختلاف الرّواية في الكفّارة مبني على اختلاف قول أحمد في الحديث.وهاتان الرّويايتان عن أحمد في العامد، وأمّا الجاهل والنّاسي فعلى وجهين للأصحاب: أحدهما: تجب، وهو المذهب لعموم الخبر.والثّاني: لا تجب، لعوم قوله:"عفي لأمَّتِي عن الخطأ والنّسيان".فعلى هذا لو وطئ طاهراً فخاضت في أثناء وطئه فلا كفاّرة عليه، وعلى الأوّل عليه الكفّارة.
مسألة: إذا جلس المسبوق مع الإمام في التّشهّد الأخير هل يصلّي على النّبِيّ ـ صلّى الله عليه وسلّم ـ ويدعو أم يكرّر التّشهّد الأوّل؟
الجواب: المشهور أنّه يكرّر التّشهّد ولا يصلّي على النَّبِيّ ـ صلّى الله عليه وسلّم ـ

ص -499- نصّ عليه أحمد فيمَن أدرك مع الإمام ركعةً؛ قال: يكرّر التّشهّد ولا يصلّي على النَّبِيّ ـ صلّى الله عليه وسلّم ـ، ولا يدعو بشيءٍ مما يدعو به في التّشهّد؛ لأنّ ذلك إنّما يكون في التّشهّد الذي يسلم عقبه وليس هذا كذلك.
مسألة: في قوله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا}، [الأعراف، من الآية: 190].قال قتادة: شركاء في طاعته ولم تك في عبادته.وفي تفسير العلماء معنى آيات العبادة يفسّرونها بالطّاعة وهذا فرق بينهما.
الجواب: اعلم أنّ الكلام يختلف باختلاف الأحوال والمقامات والاجتماع والافتراق والإجمال والتّفصيل، فتفسير قتادة في هذه الآية بأنّ المراد بها على كثير من كلام المفسِّرين آدم وحواء، فناسب تفسيرها بالطّاعة؛ لأنّهما أطاعا الشّيطان في تسمية الولد بعبد الحارث، وهو معصية من المعاصي.والصّحيح من أقوال العلماء أنّ المعاصي الصّغائر تقع من الأنبياء لكنهم يتوبون منها ولا يقرّون عليها، وأمّا تفسيرهم الآيات التِي فيها العبادة بالطّاعة فمعلوم أنّ العبادة إذا أطلقت دخلت فيها الطّاعة وترك المعصية؛ لأنّ العبادة اسم جامع لكلّ ما يحبّه الله ويرضاه من الأقوال والأعمال، وترك المعاصي من الكبائر والصّغائر، لكن المعاصي تنقسم إلى كفرٍ وشركٍ، وإلى كبائرَ دون الكفر الشّرك، وإلى صغائرَ دون الكبائر، فإذا أطلقت العبادة دخل فيها جميع طاعات الله ورسوله، وإذا فرق بينهما فسّرت بإخلاص العبادة لله وحده لا شريك له، وترك عبادة ما سواه، وفسرّت العبادة الطّاعة بجميع الدِّين كلّه.والله أعلم.


الشيخ حسين بن الشيخ محمد عبد الوهاب - مجموعة الرسائل والمسائل ج 1

مجموعة الرسائل والمسائل النجدية (الجزء الأول)

ص -500- رسائل وفتاوى الشّيخ حسين بن الشّيخ محمّد بن عبد الوهّاب رحمهم الله تعالى
بسم الله الرّحمن الرّحيم
(من حسين بن الشّيخ إلى الأخ جمعان بن ناصر)
سلام عليكم ورحمة الله وبركاته.وبعد؛
خطك الشّريف وصل وصلك الله إلى رضوانه، وهذا جواب المسائل واصلك إن شاء الله تعالى:
الأولى: مَن صلّى محدثاً أو صلّى صلاةً فاسدةً ثم صلى بعدها صلوات صحيحة قبل أن يقضي تلك الصّلاة الفاسدة ما حكم التّرتيب؟
فهذه المسألة فيها تفصيل، فإن كان لم يذكر الصّلاة الفاسدة إلاّ بعد فراغه من الصّلاة الصّحيحة فليس فيه ترتيب؛ لأنّ التّرتيب يسقط بالنّسيان، قلّت الصّلوات أو كثرت، لقوله ـ عليه السّلام:"عفي لأمَّتِي عن الخطأ والنّسيان"، وإن ذكر أنّ عليه صلاةً وهو في أخرى كما لو ذكر أنّ عليه صلاةَ الظهر وقد شرع في صلاة العصر، فإنّه يتمّ العصر، ثم هل يجب عليه إعادة العصر؟ فيه قولان للعلماء، والأحوط الإعادة، كما هو المشهور عن أحمد؛ لأنّه عليه السّلام عام الأحزاب صلّى المغرب فلمّا فرغ قال:"هل علم أحد منكم أنِّي صلّيت العصر؟"، قالوا: يا رسول الله ما صلّيتَها.فأمر المؤذّن فأقام الصّلاة فصلّى العصر، ثم أعاد المغرب.رواه أحمد.
الثّانية: ما الفرق بين كون المرأة تشترط أن لا يتزوّج عليها وبين قولها: إن تزوّجت عليّ فهو طلاقي؟

ص -501- الجواب: الظّاهر أنّ الكّلّ شرط صحيح تملك به الفسخ إذا تزوّج.وأمّا وقوع الطّلاق فشرطه أن يكون حال التّعليق صادراً من زوجٍ، فلو علقه قبل العقد عليها على شرط لم يكن طلاقاً؛ لأنّ الزّوجة لم تكن حال التّعليق في نكاحه، فإن كان قد عقد عليها وعلق طلاقها على شرط صحّ التّعليق ووقع عند وجود شرطه.
الثّالثة: إذا أخذ الكفّار مال مسلم ثم استولى عليه المسلمون قهراً ولم تقع فيه قسمة كما لو قتل مسلماً كافر وأخذ سلاحه وعرفه مسلم أو أخذه بعض المسلمين من الكفّار واختصّ به من غير قسمة.ففي هاتين الصّورتين يأخذه المسلم مِمَّن غنمه بغير شيءٍ لعدم وقوع القسمة المانعة، وذلك لما روى مسلم عن عمران بن حصين أنّ قوماً أغاروا على سرح النَّبِيّ ـ صلّى الله عليه وسلّم ـ فأصيبت العضباء وأسرت امرأة من الأنصار فكانت المرأة في وثاق وأقامت عندهم أيّاماً ثم انفلتت من الوثاق فأتت الإبل فركبت العضباء ونذرت إن نجّاها الله لتنحرنّها فلما قدمت المدينة أخبرت أنّها نذرت لتنحرنّها، فقال رسول الله ـ صلّى الله عليه وسلّم ـ:"لا وفاء لنذرٍ في معصية ولا فيما لا يملك العبد".
الرّابعة: إذا سرق إنسان تمراً أو حبوباً هل يغرم قيمته مرّتين؟
فأكثر العلماء يقولون عليه غرامة مثله من غير زيادة.وأحمد يقول: عليه غرامة مثليه.وحديث عمرو بن شعيب صريح الدّلالة لمذهب أحمد.قال أحمد: لا أعلم شيئاً يدفعه.وهذا إذا أخذ التّمر من الحوائط كما إذا أخذ ذلك من النّخل، وأمّا إذا أخذه من الجرين، فهذا عليه القطع بشرطه لقوله ـ عليه السّلام ـ في حديث عمرو بن شعيب:"ومَن خرج بشيءٍ منه
ص -502- فعليه غرامة مثليه والعقوبة، ومَن سرق منه شيئاً بعد أن يؤويه الجرين فبلغ ثمن المجن فعليه القطع".رواه أحمد والنّسائي وأبو داود.
الخامسة: الحضانة هل تسقط بالتّزويج أم لا تسقط بالتّزويج لقصة بنت حمزة، فإنّ النَّبِيّ ـ صلّى الله عليه وسلّم ـ قضى بها للخالة وهي مع زوجٍ.فالذي عليه الجمهور أنّ الأم إذا تزوّجت سقط حقّها من الحضانة، لقوله ـ صلّى الله عليه وسلّم ـ:"أنت أحقّ به ما لم تنحكي".وأمّا قصة بنت حمزة فإنّما قضى بها لخالتها؛ لأنّ زوجها من أهل الحضانة، ولا يساوي جعفراً في الاستحقاق إلاّ عليّ، وقد ترجّح جعفر بأنّ امرأته من أهل الحضانة فكان أولى، فالحديث يدلّ على أنّه لو تنازع العمّان في الحضانة وأحدهما متزوّج بالأمّ أو الخالة فهو أحقّ بالحضانة فليس بين قصة بنت حمزة وبين قوله:"أنتِ أحقّ به ما لم تنكحي"اختلاف بل الحديثان متّفقان.ولله الحمد.
وأمّا قولك: هل قرابة الأمّ أحقّ أم قرابة الأب؟
فالمشهور عن أحمد أنّ الأمّ وقراباتها يقدمن على الأب وقراباته، وعن أحمد رواية أخرى أنّ الأب وقراباته أحق.قال في الاختيارات: العمّة أحقّ من الخالة، وكذا نساء الأب يقدمن على نساء الأمّ؛ لأنّ الولاية للأقرب.فكذا أقاربه، وإنّما قدمت الأمّ؛ لأنّه لا يقوم هنا مقامها في مصلحة الطّفل.وإنّما قدم الشّارع ـ صلّى الله عليه وسلّم ـ خالة بنت حمزة على عمّتها صفية؛ لأنّ صفية لم تطلب وجعفر طلب نائباً عن خالتها فقضى لها بها في غيبتها.
السّادسة: نصاب السّرقة ربع دينار؛ والدّينار اثنا عشر درهماً، فإذا سرق من الحرز ما يبلغ ثلاثة دراهم قطع كما جاءت به السّنة، فإذا حصل الشّكّ هل المسروق مما يساوي ثلاثة دراهم من الفضّة الخالصة أم لا؟

ص -503- الجواب: يقطع بمجرّد الشّكّ.وفي الحديث:"ادرؤوا الحدود بالشّبهات".
وأمّا الحرز فهو ما جرت العادة به في حفظ الأموال، والأموال تختلف، فالدّراهم لها حرز، والقماش له حرز، والدّواب لها حرز، والثّمار لها حرز، والمسافر بماله له حرز، والنّائم على متاعه في المسجد والسّوق ونحو ذلك له حرز، والمسألة لها ضابط، وهو أنّ الحرز ما جرت به العادة يختلف ذلك باختلاف الأزمان والمكان وعدل السّلطان وجوره.
وأمّا المسألة السّابعة: إذا سرق إنسان شيئاً محرّماً مثل التّنباك هل يجب فيه القطع؟
فاعلم أنّ للقطع شروطاً:
منها: أن يكون المال محترماً فلا يقطع بسرقه الخمر والتّتن وآلة اللهو وكتب البدع ونحو ذلك.
وأما قولك: وهل حدّ السّرقة حقّ لله يقام على السّارق وإن لم يطلبه المسروق؟
فالأمر كذلك، يقام على السّارق وإن لم يطلبه المسروق منه، بل لو وهب السّارق المال بعد رفعه إلى الإمام لم يسقط الحدّ عنه، لقصة صفوان.والخلاف بين الفقهاء إنّما هو في المطالبة بالمال هل هي شرط في القطع أم لا؟ وفي ذلك عن أحمد روايتان: (إحداهما) يشترط مطالبة المسروق منه بماله، وهو المشهور في المذهب.(والرّواية الأخرى) ليس ذلك بشرط.اختارها الشّيخ تقيّ الدّين وابن القيم ـ رحمهما الله ـ عملاً بإطلاق الآية الكريمة والأحاديث.
وأمّا قولك: وهل يجتمع القطع وردّ المال؟
فالأمر كذلك، فتردّ العين المسروقة إلى مالكها، فإن كانت تالفة غرم قيمتها وقطعت يده.والله أعلم.

ص -504- بسم الله الرّحمن الرّحيم
وصلّى الله على محمّد وآله وصحبه أجمعين.أما بعد؛
هذا كلام ذكره الشّيخ حسين بن الشّيخ لبعض الأخوان أحسن الله إلى السّائل وإلى المفتي آمين.
وأمّا ما ذكرت من أمر رجلٍ قال لامرأته: الله يرزقك وطلعت من العدّة فلا له طريق عليها إلاّ بملاك.وأيضاً إن كان هو قائل لحرمته الله يرزقك ثلاث مرات ونيّته أنّها ثلاث تطليقات فلا له طريق عليها إلاّ عقب ما تأخذ رجلاً آخر ويطلقّها، والرّجل الذي طلبت الحرمة منه الطّلاق وتبرؤه من النّفقة وطلّقها ثم طلبته بالنّفقة إن كانت الحرمة مبغضة للرّجل يوم يطلّقها البغضاء المعروفة فلا لها طريق عليه في النّفقة، فإن كان يوم تطلبه بالطّلاق مضيقاً عليها ومشينا عليها الطّبع فنفقتها تلزمه إلى أن تعتد، فإن كانت حاملاً فإلى أنّ تضع، والمرأة إذا عصت وطلعت من بيت الرّجل فالمعصية عليها والنّفقة عليه.
والرّجل إذا طلق امرأته الطّلقات الثّلاث فالذي يظهر ما لها عليه نفقة والرّجل الذي معه حرمتان فالتي يأتيها الحيض فهو يقسم لها في وقت الحيض وراعية النّفاس في عرفنا أنّها ما تشره أن يقاضيها، والرّجل الذي طلّق امرأته عدّة خوص النّخل فلا له طريق عليها، والإمام إذا سلم وقال بعض الجماعة بعد ركعة، وبعضهم يقول تامّة فهو يعمل بعمل الذي عليهم العمل، فإن كان أكثر ظنّه أن يلحقه شكّ فهو يعمل بقول الآخرين، والرّجل الذي قرأ في الرّكعتين الأخيرتين غير الفاتحة ساهياً فلا علمنا عليه شيئاً،

ص -505- والرّجل الذي طلق امرأته مرّة أو مرّتين، ولو قال: أنا طيبة نفسي فهو يراجعها، فإن كانت طلعت من العدّة فهو بملاك إن اشتهت.
والرّجل الذي طلق امرأته بعد ما تملك قبل أن يدخل بها فلها نصف جهاز أبناء جنسها، والرّجل إذا قال لامرأته: أنتِ عليَّ مثل أمِّي فعليه كفّارة الظّهار، والذي يقول عليّ الحرام، ولا فعل فيفعل الذي هو حالف ويكفّر كفّار يمين، والبنت التي أرضعت وهي أم أربع أو خمس سنين فهي ما تحرم، والرّجل الذي قال لامرأته: الله يرزقك ثم طلّقها طلقتين تتالى، فهو ينشد عن نيّته إن هو ناو ثلاثاً فهي ثلاث، أو يبغي أن يسمعها وقصده طلقة واحدة، فإن كان قصده واحدة فهي تحل.
ونذكر بعد هذا جواب عبد الله بن الشّيخ إلى بعض الأخوان أحسن الله إلى السّائل وإلى المفتي.
وأمّا ما ذكرت من المسائل فنجاوبك عليها إن شاء الله:
منها: الذي صار رجلاً ضعيفاً ويعتاش من الخلا حشيشاً وأشباهه ولا يقدر أن يحترف إلاّ مفطراً، فإن كان يقدر أن يعيش بلا حرفته هذه لم يجز له أن يفطر، فإن كان ما هنا إلاّ حرفته هذه ولو يتركها لحقه الضّرر هو وعياله ضرر بين فأرجو أنّه يجوز له، فإذا وقعت الضّرورات حلّت المحظروات، وأمّا الذي يفطر في البلد ويعتذر بالجوع فلا له عذر، والذي يبنغي يعتاش به في النّهار يضمنه إلى وقت الإفطار إلاّ إن كان مثل هذا عندكم لو ما يفطر تلفت نفسه أو لحقه ضرر بيّن فلا تنكروا عليه.
وأمّا الصّبي الذي ما أرشد بعد فهو إن أطاق الصّيام أمر به وأدب على تركه، وكذلك يصلّي وراءه إذا كان أقرأ من الذي وراءه، ولو ما أرشد بعد، ويقام به في الصّفّ، وأمّا ما ذكرت من أمر الذي ختم القرآن وممشاه رديء وهنا

ص -506- مَن يقرأ بعض القرآن وهو حبيب في الدِّين من الذي يقلط منهم، فإن كان الذي يحفظ القرآن حافظه غيباً ورداه بين يكره الدِّين ويوالي المنافقين موالاةً بيّنة أو يتجسر على الأمور المحرمة، مثل: الزّنا والسّرقة والخيانة، فإن كان هذا صفة حاله فلا يصلّي بالجماعة، فإن كان ما هنا شيء بيّن ما هنا إلاّ تهمة أو أنّ غيره أخير منه عملاً مثل الجهاد والمذاكرة فالذي يحفظ القرآن غيباً أحقّ بالتّقديم من الذي ما حفظه ولو كان أكثر منه عملاً وأحبّ منه للدِّين.
وأمّا الثّغرة من الفهم فإن كان ما ظهرت من الجوف ولا وصلت الفهم فلا فيها وضوء، فإن كان ظهرت ووصلت الفهم فيستحب له الوضوء، فإن كان صائماً فلا يدخلها إذا وصلت الفم بل يخليها تظهر ويغسل فمه ويتوضّأ.وأمّا الخارج من الجسد من الدّم والقيح فالصّحيح أنّه ما ينقض الوضوء ويغسل الذي يجيء سلبه منه.
وأمّا الذي يرمي أخيه المسلم بالزّنا ويعتذر أنّه ما له قصد وأنّه من الشّيطان فليس هذا بعذرٍ، فإن كان المقذوف بالزّنا شكاه إلى الأمير أقام عليه الحدّ وإلاّ أدِّب أدباً يزجره عن مثل هذا الكلام الخبيث.وأمّا إذا صلّى الرّجل وفي سلبه نجاسة ناسياً ولا درى إلاّ بعد فراغه من الصّلاة فلا عليه إعادة.وأمّا المطوّع الذي ما يحسن قراءة الفاتحة ولا يعربها فلا تصلّى وراءه.وأما المطوّع الرّديء الذي ما له دِين إن أسلم النّاس أسلم، وإن ارتدّوا ارتدّ ما تحلّ الصّلاة وراءه.والله أعلم.

ص -507- (هذه رسالة للشّيخ عليّ بن الشّيخ محمّد بن عبد الوهّاب)
بسم الله الرّحمن الرّحيم
من عليّ بن الشّيخ حسين إلى الأخ جمعان بن ناصر سلّمه الله تعالى.
سلام عليكم ورحمة الله وبركاته.وبعد؛
وصل خطك وصلك الله إلى ما يرضيه ونحو، ولله الحمد بخيرٍ وعافيةٍ، كذلك الأخوان وجملة آل الشّيخ وخواص إخوانك، وما ذكرت من جهة مسألة التّثويب في أذان الفجر هل هو في الأوّل أو في الثّاني؟ وما الموجب لكونه عندنا في الثّاني على أنّ في سنن أبي داود ما يدلّ على كونه في الأوّل؟
فالجواب: إنّ الأمر في ذلك عندنا على السّعة، فإذا جعله في الأوّل أو في الثّاني فالكلّ إن شاء الله حسن، ولكن الأحسن لِمَن أراد الاقتصار على التّثويب في أحد الأذانين أن يكون في الأوّل لما ذكرت من الحديث، وأحسن منهما التّثويب في الأذانين جمعاً بين الأحاديث، وعملاً بظاهر إطلاقات الفقهاء.فأمّا ما يدلّ على أنّ التّثويب في الأوّل فالحديث الذي ذكرت في سنن أبي داود دليل على ذلك.
وفي رواية فيه للنّسائي:"الصّلاة خيرمن النّوم، الصّلاة خير من النّوم، في أذان الأوّل من الصّبح".قال ابن رسلان في شرح سنن أبي داود: وهاتان الرّويتان صريحتان في أنّ التّثويب بالصّلاة مخصوص بالأذان الأوّل دون الثّاني؛ لأنّ الأذان الأوّل إنّما شرع لإيقاظ النّائم كما في الحديث:"ليوقظ نائمكم".
وأمّا الثّاني فإنّما هو للإعلام بدخول الوقت لِمَن أراد أن يصلّي في أوّل الوقت ولكون المصلّين فيه غالباً قد استيقظوا بالأذان الأوّل واستعدّوا للصّلاة بالوضوء وغيره.انتهى.ولكن قوله: إنّ الرّوايتين صريحتان

ص -508- في التّخصيص بالأوّل ليس كذلك بل ظاهرتان.
وأمّا ما يدلّ على أنّه في الثّاني فقال ابن ماجه في سننه: حدّثنا عمر بن رافع حدّثنا عبد الله بن المبارك عن معمر عن الزّهري عن سعيد بن المسيب عن بلال أنّه أتى النَّبِيّ ـ صلّى الله عليه وسلّم ـ يؤذن بصلاة الفجر فقيل هو نائم فقال:"الصّلاة خير من النّوم".فأقرّت في تأذين الفجر فثبت الأمر على ذلك.صحيح الإسناد.وفيه انقطاع، ووجه الاستدلال به على أنّه في الثّاني أن بلالاً إنّما كان يؤذّن للنَّبِيّ ـ صلّى الله عليه وسلّم ـ بالصّلاة بعد طلوع الفجر، فإنّه إذا طلع الفجر جاءه بلال فأذنه بالصّلاة، لا يقال إنّ هذه في أذان بلال، وبلال إنّما كان يؤذّن قبل الفجر كما في الصّحيح:"إنّ بلالاً يؤذّن بليلٍ"، لأنّ ذلك في بعض الأوقات لا في كلّ السّنة، يدلّ على ذلك ما روى سعيد بن منصور في سننه، قال: حدّثنا أبو عوانة عن عمران بن مسلم، قال: قال سويد بن غفلة اذهب إلى مؤذننا رباح فمره أن لا يثوب إلاّ في صلاة الفجر بعد الفجر، إذا فرغ من أذان الفجر فليقل: الصّلاة خير من النّوم، الصّلاة خير من النّوم، وليقل في آخر أذانه وإقامته: لا إله إلاّ الله، والله أكر.هذا أذان بلال.فهذا مرسل يدلّ على أنّ بلالاً يؤذّن بعد الفجر وأنّه يثوّب في أذانه.
وقال ابن أبي شيبة: حدّثنا وكيع عن جعفر بن برقان عن شداد مولى عياض بن عامر عن بلال أنّ النَّبِيّ ـ صلّى الله عليه وسلّم ـ قال:"لا يؤذن حتّى يرى الفجر هكذا".ومد يديه: حدّثنا أبو خالد عن حجاج عن طلحة عن سويد عن بلال، قال: كان لا يؤذّن حتّى ينشق الفجر، فهذا يدلّ على أنّ بلالاً كان يؤذّن بعض الأوقات بعد طلوع الفجر بلا ريب، وأيضاً فإنّه كان يسافر ويغزو مع رسول الله ـ صلّى الله عليه وسلّم ـ حيث لا يوجد ابن أمّ مكتوم، وكان هو المؤذّن فلا بدّ


رسائل وفتاوي للشيخ عثمان بن علي - مجموعة الرسائل والمسائل ج 1

مجموعة الرسائل والمسائل النجدية (الجزء الأول)

ص -510- رسائل وفتاوى (الشّيخ عثمان بن عليّ)

بسم الله الرّحمن الرّحيم
هذه مسائل وجدتها سألها محمّد بن عبد الله بن إسماعيل سليمان ابن عليّ:
الأولى: هل يصحّ التّيمّم بتراب المسجد أم لا؟
الجواب: نعم.يصحّ التّيمّم بتراب المسجد علّلوا ذلك بأنّه تسفوه الرّياح، وإنّما الممنوع من التّيمّم إن أثار المتيمِّم غباراً من جدار المسجد أو أثار أرض المسجد.
الثّانية: مَن نوى استيطان بلدٍ سنةً أو سنتين أو ثلاثاً فهل حكمه حكم مَن نوى استيطاناً مطلقاً فتصحّ إمامته في الجمعة ويحسب من العدد؟
الجواب: وأمّا مَن نوى الاستيطان فإنّه يصير من أهل البلد فتصح فيها إمامته وغير ذلك، ولو بدا له الانتقال بعد مدّة قصيرة، وأمّا الذي نزل ولم ينو الإقامة ولو حدّ إقامته سنتين فلا يكون من أهل البلد؛ لأنّ نيّته مباينة للاستيطان.
الثّالثة: إذا حصل من رمل المسجد ضرر بالمصلّين لكثرة غبار أو غيره وأرادوا إخراجه لإزالة الضّرر.
الجواب: أمّا رمل المسجد وترابه فإن أضرّ بالمصلّين وجب إخراجه، وإن لم يضرَّ لكن رفعه وجعل مكانه أنفع فهذا جائز.
الرّابعة: هل تصحّ استنابة قادر على الحجّ يحجّ عنه حجّة الإسلام

ص -511- لكونها غير واجبة على المستنيب لعدم أمن الطّريق أو غيره أم لا يصح؟ وهل يصحّ أن يحجّ عن غيره مَن لم يحجّ عن نفسه لعدم وجوبها؟
الجواب: أمّا القادر على حجّ الفرض فلا يستنيب ولو مع خوف الطّريق، ولا تشترط العدالة إن كان متبرِّعاً أو معينه الموصي وهو غير وارثٍ.
الخامسة: هل تشترط العدالة ظاهراً وباطناً في المستناب في الحجّ ولم يعيّنه الموصي، فإذا بان فسقه بعد انقضاء الحجّ فسد حجّه؟ أم لا تشترط العدالة إلاّ ظاهراً، فلو بان فاسقاً صحّ حجّه أم كيف الحكم؟
الجواب: لا تشترط العدالة في النّائب إن كان متبرِّعاً أو معينه الموصي، وهو غير وارثٍ، وإن كان المستنيب وصيّا للميت لم يجز له أن يستنيب إلاّ العدل وتكفي العدالة ظاهراً؛ فلا يحتاج لتزكية، فمتى استناب مَن ظاهره العدالة ثم بان فسقه بعد ذلك صحّ كولي المرأة في النّكاح.
السّادسة: إذا اشتريت سكيناً أو سيفاً أو غيره أظنّه ذكراً فبان بخلافه فهل أملك فسخ البيع أم لا أملكه لكوني لم اشترطه ذكراً؟
الجواب: أمّا السّكين فإذا بذل فيها ثمن السّكين الذّكر ثم بانت أثنى فهو عيب.
السّابعة: إذا حدث في الوقف خيس يصلح أن يكون بناتاً وأراد الموقوف عليه قلعه لكونه نماء لحدوثه بعد الوقت فهل يجوز له قلعه أم يلزمه تركه؟
الجواب: الفسيل الحادث بعد الوقف في أصول النّخل نماء.
الثّامنة: الفسيل الموجود حين الوقف إذا صلح أن يكون بناتاً لكن

ص -512- قلعه أصلح لأمّه وتركه أصلح للوقف فهل يصحّ قلعه أم لا؟
الجواب: وأمّا السّابق للوقف فيقلع أيضاً وينفق في مؤنة الوقف كالبناء والسّقي وغيرهما.
التّاسعة: إذا ساقيت عاملاً على نخل من الجذاذ إلى الجذاذ بجزء من ثمرته فما قدر ما يلزمه من السّقي هل فيه شيءٌ مقدّرٌ أم يرجع إلى عادة بلده، فإذا كانت عادتهم تركه عشرة أيّام في الشّتاء وخمسة في غيره ثم يسقى ويتركون السّقي في الصّيف شهرين وأقل وأكثر، فهل يلزمه شيء غير عادة بلده أم لا؟
الجواب: المساقي المذكور لا يلزمه من السّقي إلاّ عرف أهل بلده.
العاشرة: هل يشترط لصحّة تملك الأب مال ولده مشاهدته بعينه حيث تملكه كالقبض في الهبة والرّهن والقرض أم لا تشترط، بل إذا كان الأب يعرفه معرفة يصلح البيع معها جاز تملكه ولو لم يشاهده بعينه أم كيف الحكم؟
الجواب: يشترط لتملك الأب مال ولده القبض للمنقول والمشاهدة للعقار كالهبة والرّهن.
الحادية عشرة: إذا أتت المرأة بولد بعد أربع سنين وهي غير فراش فمعلوم أنّه لا يلحق بأبيه، لكن إذا تعور في بطنها وأقام فيه أكثر من أربع سنين فهل يلحق به لكون الحمل موجوداً حين الموت أو الفرقة بيّنة أو إقرار أم لا يلحق مطلقاً أم كيف الحكم؟
الجواب: أمّا الولد فيلحق ولو بعد أربعة أعوام إذا علم وجوده قبلها وكان احتباسه للآفة.والله أعلم.
الثّانية عشرة: إذا انقطعت الجهة الموقوف عليها وما وقفه وسكت

ص -513- مع القول بصحّته فإنّه يصير لورثة الواقف نسباً وقفاً عليهم، فهل إذا استحقّه وارث للواقف ثم حدث من يحجبه عن إرث الواقف فهل ينتقل الوقف إلى الوارث الحادث مع حياة الأوّل؟ مثاله: إذا وقف شخص شيئاً وسكت فإنّه يصير لوارثه ولم يكن له وارث سوى أخيه فاستحقّه أخوه لكونه الوارث له إذاً، ثم حدث للواقف ابن فهل ينتقل الوقف إلى الابن بمجرّد وجوده مع حياة عمّه المستحقّ للوقف قبله أم لا ينتقل إلى الابن إلاّ بعد موت عمّه، أم لا يرجع إلى ابن الواقف مطلقاً فيصير للعمّ ثم لورثته من بعده أم كيف الحكم؟
الجواب: قال في حاشية ابن قندس قوله: ويصرف ما وقفه وسكت ونحوه إلى ورثة الواقف هل المراد ورثته حين موته أو حين الانقطاع؟ وإذا صرف إليهم فماتوا فهل ينتقل إلى ورثتهم أم لا؟
فأمّا الأوّل فقال في الرّعاية ما يقتضي أنّ المراد حين الانقطاع؛ لأنّه قال ورثته إذاً.
وأمّا الثّاني ففي الزّركشي وحيث قلنا يصرف إلى الأقارب فانقرضوا ولم يوجد قريب فإنّه يصرف إلى بيت المال؛ لأنّه مال لا مستحقّ له.نصّ عليه أحمد.انتهى كلامه في الرّعاية.فعلى هذا، لا شكّ أنّ الواقف إذا ورثه أخوه ثم حدث للواقف ابن أو ابن ابن أنّه ينْزع الوقف من يد أخ الميت.
الثّالثة عشرة: إذا ادّعيت عيناً في يد إنسانٍ تلفت عليّ في ماضي الزّمان بغصبٍ أو غيره وأقمت بيّنة فشهدت أنّ هذه العين تلفت من يدي على طريق الغصب.
الجواب: إذا كانت العين بيد إنسانٍ فأقام المدّعي بيّنة أنّها له بمثل

ص -514- هذا اللّفظ سمعت الشّهادة على هذا المنوال وصحّت وانتزعت العين من صاحب اليد، ولا يشترط لصحّة شهادة البيّنة ذكر أنّها غصب.
الرّابعة عشرة: جلد الأضحية وجلها ذكروا أنّه ينتفع بهما أو يتصّدق بهما فهل تَختصّ الصّدقة بهما على الفقير والمسكين أم يصحّ إعطاؤهما الغني هدية أو صدقة؟
الجواب: أمّا جلد الأضحية وجلّها وغير ذلك فإذا قيّدوا أيّ: العلماء بذكر الصّدقة لم يكن مصرف الصّدقة إلاّ الفقراء والمساكين في الغالب من كلامهم؛ لأنّ تعبيرهم لغير الفقير بالهدية ونحوه.
الخامسة عشرة: إذا أوصى إنسان بحجّة وأطلق فلم يقدرها بشيء وليست الحجّة فرضاً لعدم وجود الشّرط المعتبر من أمن الطّريق أو غيره فهل تصير من الميقات أو من بلده أو دون مسافة قصر عنها إذ العادة جارية به، ولو يعلم الموصي بالحكم لقدر لها ما لا يحجّ به عنه من بلده، ولم يعهد عندنا مع الإطلاق إلاّ حجّتها من بلده فما الحكم فيها؟
الجواب: أمّا الحجّة المذكورة مع الإطلاق فلا تكون إلاّ من الميقات؛ لأنّ كلاهم في ذلك صريح، وكذلك الأضحية المطلقة لا يجوز فيها إلاّ قدر الأجزاء، هذا ولو كانت العادة جارية بذلك لاسيما إذا كان في الورثة غير مكلّف، فهذا لا يجوز إلاّ أن يكون الورثة كلّهم مكلّفين ورضوا بذلك.
السّادسة عشرة: الجدَّاء لا يصحّ أن يضحّى بها فهل إذا جدّ شطر وسلّم الشّطر الآخر تجزئ أم لا؟ والجداء: ما لا لبن فيها فهل إذا كان فيها لبن قليل جدّاً لا يزيد في ثمنها تجزيء أم لا؟

ص -515- الجواب: الجداء: اسم لما لم يكن في ضرعها لبن فإذا وجد فيه لبن فليست بجداء ولو جد شطر وسلم آخر أو بعضه لم تكن جداء.
السّابعة عشرة: إذا أحسّ المصلِّي رطوبة في رأس ذكره ومضى في صلاته؛ لأنّه لا يدري هل هي شيء خارج أم لا؟ فلمّا فرغ من صلاته ونظرها تحقّق أنّ تلك الرّطوبة التي أحسّ في صلاته خارجة من ذكره، فهل تصحّ صلاته؛ لأنّه لم يتحقّق أنّها خارجة من ذكره إلاّ بعد فراغه، أم لا تصحّ؛ لأنّ الخارج حاصل في صلب الصّلاة؟
الجواب: أمّا المصلِّي فإذا خرج من صلاته ووجد خارجاً من ذكره وشكّ هل فاض إلى حكم الظّاهر في فرض الذّكر الذي يلحقه حكم التّطهير وهو في صلاته أم هل سلم وإنّما فاض أوّلاً بعد السّلام؟ فإنّ الصّلاة على مثل هذا صحيحة ولا تبطل إلاّ بتحقّق المصلِّي فيضه إلى فرض الذّكر وهو في الصّلاة.
الثّامنة عشرة: ليف الشّجر الذي يسقى بالنّجاسة وسعفه وجماره هل حكمه حكم التّمر فيصير نجساً أم هو طاهر ولا يتنجّس إلا الثّمرة؟
الجواب: أمّا ليف النّخل وجماره وخوصه وغير ذلك إذا كان يسقى بالنّجس فلا ينجس من ذلك إلاّ الثّمر فقط والزّرع وتنجيس سائر الأجزاء من القياسات الفادسة، فإنّ العلم نقل لا عقل وتنجيس ما سوى الثّمرة تهوس ووسواس يفعله بعض أهل العارض.والله أعلم.
التّاسعة عشرة: هل يشترط لصحّة بيع الدّار رؤية داخل الحشّ ونحوه أم تكفي رؤية ظاهره فقط؟
الجواب: لا بدّ من رؤية المبيع إلاّ ما ذكروا التّسامح فيه، فيكفي
ص -516- رؤية الدّار أي غالبها المعتمد عليه الذي يزيد به الثّمن وينقص، وأمّا داخل الحشّ ونحوه فلا تشترط رؤية ذلك؛ لأنّهم صرّحوا بالتّسامح في أكثر من ذلك، فقالوا: يكفي رؤية وجه الرّقيق وظاهر الصّبرة ونحو ذلك.
العشرون: إذا اشتريت ثوباً ونحوه ثم بعته لآخر فوجد به عيباً فردّه عليَّ؛ لأنّ القول قوله، ولم أملك ردّه على البائع الأوّل؛ لأنّه خرج عن يدي، فإذا ادّعيت على البائع الأوّل أنّ العيب موجود في المبيع وهو في يد البائع الأوّل، لكن لا أعلم به أنا يا أيها المشتري الأوّل إلاّ بعد ما ردّه المشتري الثّاني، فإن أقمت بيّنة بدعواي فلا كلام، وإن لن أقم بيّنة فهل يثبت لي يمين البائع الأوّل أم لا؟ وإن ثبت لي يمين فما صفتها هل تكون على البتّ فيحلف لقد بعته بريئاً من العيب أو من هذا العيب أم على نفي العلم؟
الجواب: أمّا إذا خرج من يد المشتري ثم ردّ عليه بعيبٍ فلا ردّ له ولا أرش بعد خروجه عن يده، لكن متى قامت بيّنة البائع الثّاني الذي خرج عن يده أنّ ذلك العيب كان موجوداً عنده قبل بيعه ردّ عليه ومع عدمها عليه اليمين لقد بعته ما علمت به عيباً.
الحادية والعشرون: الحائط الذي بين جارين إذا جهلت حاله هل الأصل فيه الاشتراك أم عدم الاشتراك فلا يصحّ لوليّ اليتيم ووكيل الغائب إخراج شيءٍ من مالهما في بناء الجدار الذي بينهما وبين جارهما حتّى يحضر الغائب ويرشد الصّغير، أو يكون في بنائه مصلحة أو إزالة ضرر عهما؟
الجواب: أمّا الحائط المشترك الذي بين ملكين فإن علم ملكه لهما فغنمه وغرمه لهما، وإن لم يعلم، فإن قامت بيّنة للمدّعي اشتركا على ما
ص -517- ثبت بالبيّنة وإلاّ كان الأصل عدم الاشتراك.
الثّانية والعشرون: الوثيقة إذا لم يحكم بصحّتها كاتبها هل يصحّ العمل بها أم لا يصحّ؟ وإذا لم يستوعب جميع الشّروط في البيع والهبة وغيرهما أيصحّ العمل بها أم لا يصحّ ولو حكم بصحّتها لعدم استيعاب جميع الشّروط؟
الجواب: الوثيقة إن علم أنّها خط رجل من أهل العلم وهي على عقدٍ صحيحٍ صحّ ذلك ووجب العمل بذلك إذا كملت الشّروط أو ذكر الفقيه معنى ذلك نحو قول الكاتب: عقد صحيح، أو بالشّروط المعتبرة أو نحو ذلك.
الثّالثة والعشرون: إذا دفعت جلد الأضحية لقريبٍ أو صديقٍ لي غني على طريق الإباحة والانتفاع لا على طريق التمليك، فهل يصحّ الدّفع إليه على هذا المنوال وينتفع به كما أنتفع أنا ولا يصحّ له بيعه؛ لأنِّي لم أدفعه له إلاّ لينتفع به أم لا يصحّ دفعه مطلقاً؟
الجواب: أمّا جلد الأضحية فانتفاع القريب ونحوه به مع غناه جائز لكون الدّافع أقامه مقامه فله أن ينتفع ويَمنع مما أنت ممنوع منه كالبيع ونحوه من المعاوضات.
الرّابعة والعشرون: إذا حصل من النّخل الموقوف على غير معيَّن كالإمام والمدِّرس ونحوه غلة تبلغ نصاب الزّكاة، فهل تجب الزّكاة على مستحقّه أم لا؟
الجواب: أمّا النّخل الموقوف على غير معيّن كالإمام والمؤذّن فالثّمرة الحاصلة من ذلك لا زكاة فيها لتصريحهم في كتاب الزّكاة أنّها لا تجب في غلة الموقوف على غير معيّن، وجدك ـ رحمك الله ـ يقول الإمام ونحوه يملك الثّمرة بالظّهور، فإذا حصل منها له نصاب زكّاه.هذا قوله ـ رحمه الله ـ فجعله كالموقوف على معيّن وصريح كلامهم يخالف ذلك.

ص -518- الخامسة والعشرون: الكيّ في المركوب وغيره من الحيوان هل هو عيب مطلقاً أم إن نقص القيمة فهو عيب وإلاّ فلا؛ لأنّهم ذكروا أنّه عيب وأطلقوا؟
الجواب: أمّا الكي في الفخذ والبطن ونحوه مما لا ينقصه عند التّجار فليس بعيب، وإن كان مما ينقصه كالكي على المفاصل ونحوها فعيب، وحاصله ما نقصه في العرف فعيب وما لا فلا.
السّادسة والعشرون: إذا انهدم حائط داري أو غيره من غير آفة حصلت له لكن من نفسه أو من آفة سماوية وحصل في ملك إنسانٍ أو في طريق نافذ وأضرّ بالمسلمين فهل يلزمنِي إزالته أم لا يلزمنِي لحصوله بغير تفريط منِّي؟ وهل إذا انقطع الحائط أو تعيب أسه فتركت هدمه وإصلاح أسه تمادياً ولم أطالب بنقضه حتّى سقط فهل يكون ذلك تفريطاً منِّي فيلزمنِي إزالته أم لا؟
الجواب: أمّا إذا انهدم الجدار لم يكن هدمه من مكلّف فصار في الطّريق أو في ملك الغير لم يلزم مالكه إزالته، وأمّا إذا مال الحائط أو انشقّ طولاً أو عرضاً لم يلزم صاحبه أيضاً ما تلف به ولا إزالة انقاضه من ملك الغير والطّريق، وسواء طولب بنقضه أم لا.قال في الإنصاف على الصّحيح من المذهب.وفي رواية ذكرها في الإقناع أنّه متى طولب بنقضه ولم يفعل ضمن، والأوّل المذهب، أي عدم الضّمان ولو طلوب بالنّقض، وكلّ التّفريع في الإقناع وغيره على هذه الرّواية، والمذهب عدم اللّزوم ولو طولب بالنّقض.
السّابعة والعشرون: جريد النّخل الموقوف اليابس والمصفر وكربه

ص -519- وليفه هل هو نماء فيجوز للموقوف عليه أخذه أم لا يصحّ فيصير حكمه حكم عين الوقف؟
الجواب: أمّا سعف النّخل وجريده اليابس وليفه الذي لا يضرّ وفرخه النّابت بعد الوقف فغلة لا إشكال فيها، صرح بذكر الفرخ منصور في باب الغصب من شرح الإقناع.والله أعلم.
الثّامنة والعشرون: إذا دفعت فطرة زوجتِي أو ولدي أو من يلزمنِي فطرته إلى قريب لي محتاج لكن أنا أرثه لو يموت، فهل يصحّ هذا الدّفع أم يكون حكم فطرتهم حكم فطرتِي بنفسي فلا يصحّ الدّفع إليه؟
الجواب: أمّا إقامة الفطرة مقام الزّكاة فلا يجوز دفع ما يلزمك من الفطرة لزوجتك ونحوها إلى مَن أنت ترثه بفرض أو تعصيب فحكمها حكم فطرة نفسك.
التّاسعة والعشرون: هل يجوز إخراج الفطرة من التّمر المعجون أو الضّميد إذا أخرجت الواجب بيقين؟
الجواب: إخراج الفطرة من التّمر المعجون أو الضّميد أو العبيط إذا أخرج ما يتيقن أنّه صاع نصّ على جواز إخراج الفطرة من مليح التّمر.
الثّلاثون: إذا كان هنا أرض وقف على الصّوام يوضع في المسجد وغلتها عيش وله أيضاً نخل وقف على الصّوام وقصر التّمر عن إتمام الشّهر وصار التّمر ما يكفي رمضان كلّه، فهل يصحّ بيع العيش ويشتري بثمنه تمراً يوضع في المسجد أم لا يصحّ بيعه بل يوضع فيه ويؤكل بنفسه، والتّمر أنفع للصّوام كما لا يخفى عليك؟
الجواب: أمّا بيع الغلة البر الموقوف بتمر فجائز سيما إذا كان أنفع.

ص -520- الحادية والثّلاثون: إذا وجد كتاب فقهٍ أو تفسيرٍ أو حديثٍ مع قطاع الطّريق فهل يصحّ لي شراؤه مثل المصحف ويصير استنقاذاً أم لا يصحّ ويصير حكمه حكم سائر الأموال أم كيف الحكم؟
الجواب: كتاب الفقه والتّفسير والحديث مع قطاع الطّريق فحكمه حكم المصحف.والله أعلم.
تَمَّت في 10 شوّال 1343هـ.
وصلّى الله على محمّد وآله وصحبه وسلّم
بسم الله الرّحمن الرّحيم
وله ـ رحمه الله ـ جواب عن سؤالٍ ولم يذكر النّاسخ السّؤال:
وأمّا إذ كان لرجلٍ على رجلٍ دَيْنَان: دَينٌ من ثمن نخل، ودَين من ثمن أرض مثلاً، أوفَى الغريم مدينه أحد الدَّينين، وقال له المدين: أنا برئ.قال الغريم أنت برئ، وشهد على البراءة شاهدان ثم قال المبرأ: ما أبرأتك من جميع الدَّين وإنّما أبرأتك من ثمن النّخل دون ثمن الأرض مثلاً، وأنت تعلم، فهل إذا شهد شاهدان على البراءة يكون عليه يميناً بالله لقد برئت ذمّتِي وما علمت أنّك غالط ولا ناس والله ليس في ذمّتِي لك شيء لا من ثمن الأرض ولا غيرها؟
فاعلم، أنّ المبرئ إذا ادّعى على المبرأ علم الغلط في البراءة فله يمينه، ولو كان معه شاهدان أو أكثر لقد برئت ذمّتِي وما علمت أنّك غالط ولا ناس، وأنّه ليس في ذمّتِي لك شيء لا من ثمن الأرض ولا غيرها.والله أعلم.
مسألة: وأمّا إذا وقف زيد على عمرو مثلاً عقاراً ثم على أولاده وشكّ هل الواقف أراد أولاده أو أولاد الموقوف عليه، فإن قامت لأولاد
ص -521- الموقوف عليه بيّنة أنّ الواقف أراد الوقف عليهم بعد أبيهم فلا كلام وإلاّ فمع الشّكّ في هذا اللّفظ وجود قول الواقف ثم على أولاده كعدمه ويكون الوقف على الموقوف عليه فقط لا على أولاده مع عدم بيّنتم، فإذا مات الموقوف عليه انصرف إلى عصبة الواقف نسباً.والله أعلم.
فصل: ولا يستحبّ للرجل في الصّلاة شد وسطه بمنديلٍ أو منطقةٍ ونحوها، نصّ عليه ويكره للمرأة.وقال ابن عقيل: يكره الشّدّ بالحياصة وعن أحمد ـ رحمه الله ـ يكره لبس المنطقة في الصّلاة وغيرها ويحرم إسبال الثّوب والعمامة وغيرهما خيلاً، وإن فعل ذلك لحاجة من ستر ساق قبيح ونحوه فلا بأس، والسّنة في الإزار والقميص ونحوه من نصف السّاق إلى الكعبين ويكره ما نزل عن ذلك أو ارتفع عنه نصّ عليه.وقال أبو بكر: يستحبّ أن يكون قميص الرّجل إلى الكعب أو إلى شراك النّعل وطول الإزار إلى مداق السّاقين، قال وقيل: إلى الكعبين، ويزيد ذيل المرأة على ذيله ما بين الشّبر إلى الذّراع.
قال السّامري: هذا في حقّ مَن يمشي بين الرّجال كنساء العرب فأمّا نساء المدن فذيلها كذيل الرّجل ـ إلى أن قال ـ: باب اجتناب النّجاسة في البيوت وموضع الصّلاة، طهارة بدن المصلّي وثيابه وموضع صلاته من النّجاسة غير المعفو عنها واجب وفي اشتراطه روايتان، فمتى حملها أو لاقها موضع صلاته بشيء من بدنه أو ثيابه لم تصحّ صلاته.
وذكر ابن عقيل في سترته المنفصلة عن ذاته إذا وقعت حال سجوده على نجاسة احتمالاً أنّ صلاته لا تبطل، فإن لصق ثوبه بثوبٍ نجَس على إنسان أو بحائط نجَس ولم يستند إليه فوجهان، وإن لصق حال قيامه أو

ص -522- ركوعه أو سجوده بجدار نجَس مستنداً إليه لم يصحّ، ولو قابل بدنه حال ركوعه أو سجوده فوجهان: الصّحّة والبطلان، وإذا سقطت عليه نجاسة ثم زالت أو أزالها في الحال لم تبطل صلاته، ولو حمل قارورة مسدودة فيها نجاسة بطلت صلاته، ولو حمل طائراً طاهراً لم تبطل، وإذا ذهب أثر النّجاسة على الأرض بريح أو شمس لم تطهر كما لو وقع ذلك في غيرها، وخرج بعض أصحابنا الطّهارة بذلك على التّطهير بالاستحالة ومَن رأى عليه نجاسة بعد الصّلاة ويعلم أنّها لم تكن في الصّلاة فصلاته صحيحة.وذكر القاضي في التّبصرة وجهاً آخر أنّها تبطل، وإن علم أنّها كانت في الصّلاة لكن جهلها أو نسيها حتّى صلى أو عجز عن إزالتها فلا إعادة عليه، وعنه يلزمه الإعادة.قال القاضي: يجب مع النّسيان رواية واحدة.وإن علم بالنّجاسة في أثناء الصّلاة إلى أن قال: فإن كانت النّجاسة رطبة أو ماء وجهاً واحداً، ومتى صلّى ففي الإعادة روايتان.
وذكر القاضي رواية أنّه لا يصلّي تخريجاً، وإذا خفي موضع النّجاسة من الثّوب أو البدن غسل ما يعلم به طهارته وكذا حكم البقعة الصّغيرة، وإن اشتبه موضع النّجاسة من الصّحراء صلّى حيث شاء، فإن طيَّن الأرض النّجسة أو بسط عليها شيئاً طاهراً ثم صلّى كره له ذلك في أصحّ الرّوايتين، وفي صحّة صلاته روايتان.وكذا لو صلّى على بساط على باطنه نجاسة لم تنفذ إلى ظاهره.
واختار ابن أبي موسى إن بسط على نجاسة رطبة لم تصحّ، وإن كانت يابسة صحّت، ولو بسط على الأرض الغصب ثوباً له وصلّى عليه لم تصّح، ولو كان له علو وسفل فصلّى في ملكه مع غصبه السّفل صحّت صلاته.

ص -523- وفي باب صفة الأئمة قوله: والجواز للإمام الأعظم خاصّة.وإذا أقيمت الصّلاة وهو في المسجد والإمام مِمَّن لا يصلح فإن شاء صلّى خلفه وأعاده، وإن شاء صلّى وحده إلى أن قال في الباب الآخر: قوله: فإن كبر عن يمينه وجاء آخر فإنّه يكبّر معه ويخرجان إلى وراء الإمام، فإن كبّر الثّاني عن يساره أخّرهما الإمام بيده إلى ورائه ولا يتقدّم الإمام إلاّ أن يكون وراءه ضيّقاً.وإن أدركهما في التّشهّد كبّر وجلس عن يمين صاحبه أو عن يسار الإمام.انتهى.
هذه رسالة للشّيخ عبد الوهّاب بن الشّيخ سليمان بن عليّ:
بسم الله الرّحمن الرّحيم
من عبد الله بن أحمد بن سحيم إلى جناب الأخ في الله الشّيخ المكرّم عبد الوهّاب بن الشّيخ سليمان بن عليّ سلّمه الله تعالى.
سلام عليكم ورحمة الله وبركاته.وبعد؛
فالمرجو من إحسانكم تكتب لنا جواباً عن أحوال هؤلاء الفقراء الْمُنكرة من أخذهم النّار وضربهم أنفسهم بالحديد ونطوطهم من السّطوح ولعبهم بذكر الله حتّى إنّهم يفعلونه كالنّبح والمسؤول من جنابك أن تطيل لي الكلام في ذلك.والسّلام.
وعليكم السّلام ورحمة الله وبركاته.
وما ذكرت من أمر هؤلاء الشّياطين الفسقة الذين يسمّون أنفسهم الفقراء فاعلم يا أخي أنّ هؤلاء شياطين وأنّ أفعالهم منكرة بل، والعياذ بالله بعض أفعالهم كفر ولا شكّ ولا ريب عند مَن له أدنى عقل ومسكة في الدِّين أنّهم منافقون أعاذنا الله وإخواننا المسلمين من أفعالهم.

ص -524- وأمّا دخولهم النّار ونطوطهم من السّطوح وضربهم أنفسهم بالحديد.
فاعلم أنّ منشأ البدعة من المجوس والصّابئين الكافرين بالله ورسوله وقوم من المجوس يسمّون الزّطّ يدخلون النّار ولا يحسّون بها ويضربون أبدانهم بالحديد ويحمون الحديد حتّى يحمي ويضعونه على أبدانهم ولا يحسّون بذلك، ومن هؤلاء مَن يطير في الهواء، ومنهم مَن يركز الرّمح ويرقي عليه ويجلس على الحربة ويحدّث النّاس ولا يحسّ بذلك.ومنهم مَن يمضي له عشرة أيّام وأقلّ وأكثر ولا يأكل شيئاً من الطّعام.ومنهم مَن يخاطب من الهوى يسمعون الحسّ ولا يرون الشّخص.ومنهم مَن يظهر له الكشف عن أحوال بعض النّاس الخفية ويخبر بذلك، وكلّ هذه الشّعبذة من المنكرات وأحوال شيطانية.
وأمّا ضربهم بالسّلاح ولا يحسّون بذلك فاعلم يا أخي أنّهم ليسوا بأفضل من الأنبياء، فإنّ أنباء بني إسرائيل قتلهم فساقهم، منهم زكريا ـ عليه السّلام ـ نشر بالمنشار وزهقت نفسه، ويحيى بن زكريا قتل وقطع رأسه، والنَّبِيّ ـ صلّى الله عليه وسلّم ـ شجّ رأسه وكسرت رباعيته، ولا يخفاكم مَنْ قُتِلَ مِن أصحابه.أفترون هذا الفاسق الزّنيم الذي يسمّونه الذّيخ عنيد وأضرابه من الفاسقين أفضل من الأنبياء؟ ومن أصحاب رسول الله ـ صلّى الله عليه وسلّم ـ؟ وهل يشكّ عاقل يعزّ عليه دِينه في أنّ هذه أمور شيطانية، فإنّ أحدهم إذا لبسه الشّيطان فعل ما أراد من دخول النّار والنّطوط من السّطوح والإخبار بالمغيّبات.
وسلِّم لي على الشّيخ عثمان بن عبد الله بن شبانة، والشّيخ عبد القادر العديلي وسائر الإخوان.
واعلموا أنّ أهل حرمة وأضرابهم الذين اتّبعوا هذا الشّيطان أتباع كلّ ناعق وأنّ مَن حضرهم منهم أو جادل عنهم أو قال: إنّ لهم أشياء مستحسنة فلا يصلّى خلفه، ولا تقبل شهادته.واعملوا أنّه حرام

ص -525- عليكم قبول شهادتهم الصّلاة خلفهم.
وأمّا نسبة هؤلاء الشّياطين الفاسقين المعلنين ذلك إلى الشّيخ عبد القادر الجيلاني فحاشاه من ذلك، وهو من كبار العلماء، ومن أولياء الله، وكتبه وتصانيفه عندنا لم يعرف أنّه أمر بذلك ولا ضرب أحد عنده بدفّ ولا ضرب أحد نفسه عنده بدبوس أو نطّ من شيء عال، ولو رآهم لقاتلهم على ذلك، وقيل لنا: إن صحّ إنّ شخصاً من أهل حرمة رأى في المنام أنّ شيطاناً على سرير يحمله شياطين، وأنّه قال: أنا عبد القادر، وأنّ مَن تعرّض لفقرائنا مات، وهذا لا شكّ أنّه من الفاسقين الكاذبين.فالله الله في إنكار ذلك يا إخوانِي، والتّحذير عنهم، وإنكار هذه المنكرات باليد واللسّان، ولولا ضيق الورقة لذكرنا كثيراً من كلام العلماء وإنكارهم لذلك.والله سبحانه وتعالى أعلم.
انتهى القسم الثّاني
(من الجزء الأوّل من مجموعة الرّسائل والمسائل النّجدية)


رسائل وفتاوي الشيخ حمد بن ناصر بن معمر - مجموعة الرسائل والمسائل ج 1

مجموعة الرسائل والمسائل النجدية (الجزء الأول)

ص -526- القسم الثّالث من الجزء الأوّل
مجموعة الرّسائل والمسائل النّجدية
رسائل وفتاوى الشّيخ حمد بن ناصر بن معمر
بسم الله الرّحمن الرّحيم
وبه نستعين، ولا حول ولا قوّة إلاّ بالله العليّ العظيم، وصلّى الله على محمّد وآله وصحبه وسلّم.
مسائل:
الأولى: ما قول العلماء ـ رضي الله عنهم ـ فيمَن صلّى خلف الإمام، ما حكمه؟
الْجواب ـ وبالله التّوفيق ـ: السّنة أن يقوم المأمومون خلف الإمام، فإن كان واحداً صلّى عن يمينه، فإن كانت معهم امرأة قامت خلفهم، فإن وقف المأموم قدام الإمام لم تصّح صلاته، وإن وقف الرّجل خلف الصّفّ أو خلف الإمام لم تصحّ صلاته.
الثّانية: هل تصحّ صلاة مَن أخلّ بإعراب الفاتحة أم لا؟
ص -527- الْجواب ـ وبالله التّوفيق ـ: يلزم القارئ أن يقرأ الفاتحة مرتّبة مشدّدة غير ملحون فيها لحناً يحيل المعنى نحو أن يقول: (أَنْعَمْتُ) برفع التّاء، فإن فعل لم يعتد بقراءته إلاّ أن يكون عاجزاً وهذا مذهب الشّافعي، فإن كان لحن فيها لحناً لا يحيل المعنى،نحو أن يكسر النّون لم تبطل صلاته.
الثّالثة: إذا صلّى مَن في بدنه أو ثوبه نجاسة نسيها أو لم يعلم بها إلاّ بعد انقضاء صلاته هل يعيدها أم لا؟
الْجواب ـ وبالله التّوفيق ـ: هذه المسألة فيها روايتان عن أحمد: إحداهما: لا تفسد صلاته.وهو قول ابن عمر وعطاء، لحديث النّعلين، وفيه:"يصلّي بأصحابه إذا خلع نعليه إلى أن قال: إنّ جبريل أتانِي فأخبرنِي أنّ فيهما أذى".رواه أبو داود، ولو بطلت لاستأنفها.
والثّانية: يعيد، وهو مذهب الشّافعي، فإن علم بها في أثناء الصّلاة وأمكنه إزالتها من غير عمل كثيرٍ كخلع النّعال والعمامة ونحوها أزالها وبنى على ما مضى من صلاته وإلاّ بطلت.
الرّابعة: إذا صلّى الإمام محدثاً جاهلاً هو والمأمومون حتّى سلّموا ما حكم صلاتهم؟
الْجواب ـ وبالله التّوفيق ـ: صلاتهم صحيحة دون الإمام؛ فإنّه يعيد.روي عن عمر وعثمان عليّ ومالك والشّافعي، وإن علمه في الصّلاة بطلت وأعادها.
الخامسة: إذا كان في أعضاء الوضوء نجاسة أو في بدن الجنب نجاسة فزالت بغسل مَن نوى غسل الجنابة ولم ينو إزالتها هل تزول أم لا بدّ من النّيّة؟
الجواب: غسل الجنابة لا يفتقر إلى النّيّة بل متى زالت النّجاسة بالماء طهر المحلّ؛ لأنّها من باب التّروك بخلاف الأوامر فإنّها تفتقر إلى النّيّة لقوله ـ عليه الصّلاة والسّلام ـ:"إنّما الأعمال بالنيّات، وإنّما لكلّ امرئ ما نوى".الحديث لكن عليه أن يزيل النّجاسة عن أعضائه وعن بدنه قبل الغسل.
السّادسة: إذا توضّأ الإنسان لمشروع كالنّافلة وصلاة الجنازة لم ينو به الفرض هل يصلّي به الفرض أم لا؟
ص -529- وجهها في غير الصّلاة بغير خلاف، والأمة إذا عتقت فهي حرّة.
الحادية عشرة: ما حكم الكلام عند الأذان والإقامة وتلاوة القرآن والكلام عند الجماع؟
الجواب: قال في الشّرح: يستحبّ لِمَن سمع الأذان أن يقول كما يقول المؤذّن إلاّ في الحيعلة فإنّه يقول: لا حول ولا قوّة إلاّ بالله، وهذا مستحبّ لا نعلم فيه خلافاً.ثم يقول: اللهمّ ربّ هذه الدّعوة التّامّة والصّلاة القائمة آت محمّداً الوسيلة والفضيلة وابعثه مقاماً محموداً الذي وعدته.رواه البخاري.وقال بعض العلماء: كذلك عند الإقامة.
وأمّا الكلام عند تلاوة القرآن فقال النّووي في كتابه: (التّبيان) ويتأكّد الأمر باحترام القرآن من أمور، فمنها: اجتناب الضّحك واللّغط والحديث في خلال القرآن إلاّ كلام يضطرّ إليه ويتمثل لأمر الله.قال تعالى: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ}، [الأعراف: 204].أي: اسكتوا، وعن عمر أنّه كان إذا قرأ القرآن لا يتكلّم حتّى يفرغ مما أراد أن يقرأه.انتهى.
وأمّا الكلام حال الجماع فيكره كثرة الكلام حال الوطء، قيل: إنّه يكون منه الخرس والفأفاء.
الثّانية عشرة: هل ينادي الشّخص والديه بأسمائهم، أو قرابته أم هو من العقوق؟
الجواب: قال في (كتاب الأذكار): باب نهي الولد، والمتعلّم والتّلميذ أن ينادي أباه، أو معلّمه، أو شيخه باسمه.رويناه في كتاب ابن السّنِي عن أبي هريرة أنّ رسول الله ـ صلّى الله عليه وسلّم ـ رأى رجلاً معه غلام، فقال:"يا غلام مَن هذا؟"
ص -530- قال: أبِي.قال:"لا تَمْش أمامه، ولا تستبر له، ولا تجلس قبله، ولا تدعه باسمه".
قلت: معنى"لا تستبر له"، أي: لا تفعل فعلاً تتعرّض فيه إلى أن يسبك زجراً وتأديباً على فعلك القبيح.
وروينا فيه عن عبد الله بن زحر قال: كان يقال من العقوق أن تدعو أباك باسمه، وأن تشمي أمامه في الطّريق.انتهى.
وأمّا القرابة غير الوالدين فلا أعلم بندائهم بأسمائهم بأساً.
الثالثة عشرة: هل يجوز التّفرقة بين المملوكة وولدها في البيع أم لا؟
الجواب: لا يجوز التّفريق بين ذوي رحم محرّم قبل البلوغ لقوله ـ صلّى الله عليه وسلّم ـ:"مَن فرَّق بين والدة وولدها فرّق بينه وبين أحبّته يوم القيامة".حديث حسن.
الرّابعة عشرة: هل يفتقر غسل النّجاسة إلى عددٍ أم لا؟
الجواب: أمّا نجاسة الكلب والخنْزير وما تولد منهما إذا أصابت غير الأرض فيجب غسله سبعاً إحداهن بالتّراب سواء من ولوغه أو غيره؛ لأنّهما نجسان وما توالد منهما؛ لقوله ـ صلّى الله عليه وسلّم ـ:"إذا ولغ الكلب في إناء أحدكم فليغسله سبعاً".متّفق عليه.ولمسلم:"أولاهن بالتّراب".
وأمّا النّجاسة على الأرض فيطهرها أن يغمرها في الماء، ويذهب عينها ولونها لقوله ـ صلّى الله عليه وسلّم ـ:"صبوا على بول الأعرابي ذَنوباً من ماء".متّفق عليه.وأمّا باقي النّجاسات ففيه عن أحمد ثلاث روايات: الأولى: تغسل سبعاً.والثّانية: ثلاثاً.والثّالثة: تكاثر بالماء حتّى تذهب عينها ولونها من غير عددٍ لقوله ـ صلّى الله عليه وسلّم ـ:"اغسليه بالماء".ولم يذكر عدداً، وهو مذهب الشّافعي واختاره شيخ الإسلام ابن تيمية، وهو المفتى به عندنا.
الخامسة عشر: إذا تكلّم المصلّي في نفس الصّلاة أو تنضح هل تبطل صلاته أم لا؟
ص -531- الجواب: إن تكلّم فيها عمداً لغير إصلاحٍ بطلت بالإجماع وإن تكلّم ناسياً أو جاهلاً بتحريمه لم تبطل في إحدى الرّوايتين عن أحمد، وهو مذهب الشّافعي، لحديث معاوية بن حكيم حيث تكلّم في صلاته ولم يأمره بالإعادة، وكذلك إن تنحنح لم تبطل، وقيل: إن بان حرفان بطلت.
السّادسة عشرة: هل يحل عرض أحدٍ من المسلمين أم لا؟
الجواب: الغيبة محرّمة بالإجماع، وهي ذكرك أخاك بما يكرهه لو كان حاضرأ.ويباح منها ستة أسباب:
الأوّل: التّظلّم فيجوز للمظلوم أن يقول لِمَن له قدرة: فلان ظلمنِي، أو فعل بِي كذا ونحو ذلك.
الثّاني: الاستعانة على تغيير المنكر وردّ العاصي إلى الصّواب، فيقول لِمَن يرجو قدرته على إزالة المنكر: فلان يعمل كذا، فازجره عنه.
الثّالث: الاستفتاء، بأن يقول للمفتي: ظلمنِي أبي، أو أخي، أو فلان بكذا، ونحو ذلك، فهذا جائز للحاجة.
الرّابع: تحذير المسلمين من الشّرّ ونصيحتهم، فمنها: جرح المجروحين من الرّواة والشّهود، ومنها: إذا تشارك إنسان في مصاهرة أو معاملة ونحو ذلك فيجب عليك أن تذكر له ما تعلم منه على وجه النّصيحة.ومنها: إذا رأيت مَن يشتري سلعة معيبة فعليك أن تبيّن للمشتري، وهذا على كلّ مَن علم بالعيب وجب عليه تبيانه.
الخامس: أن يكون مجاهراً بالفسق أو ببدعة، كالمجاهرة بشرب الخمر وخيانة الأموال ظلماً وتولي الأمور الباطلة فيجوز ذكره بما يجاهر به، ويحرم ذكره بغيره من العيوب إلاّ أن يكون لجوازه سبب آخر.
السّادس: التّعريف إذا كان الإنسان معروفاً بلقبٍ كالأعرج

ص -532- والأعمى ونحوهما، جاز تعريفه بذلك بنيّة التّعريف لا التّلقيب.
فهذه السّتة ذكرها العلماء مما تباح الغيبة، ودلائلها مشهورة في الأحاديث.
تَمَّت فرحم الله مَن نظر فيها، وأصلح خلل ألفاظها ومعانيها بعد التّحقيق، فإنّ الإنسان لا يعصم من الخطأ والنّسيان.
وصلّى الله على محمّد وآله وصحبه وسلّم
- 2 -
بسم الله الرّحمن الرّحيم
من حمد بن ناصر إلى الأخوان: جمعان ومرزوق حفظهما الله تعالى.
سلام عليكم ورحمة الله وبركاته.وبعد؛
وصل الخط أوصلكما الله إلى رضوانه.والمسائل وصلت لكن إحدى الورقتين ضاعت قبل النّظر فيها.والجواب عنها، وهذا جواب الموجودة:
المسألة الأولى: في الخلية والبرية والبائن في الكنايات في الطّلاق، هل تقع ثلاثاً أم واحدة؟
فهذه المسألة اختلف الفقهاء فيها، وأكثر الرّوايات عن أحمد كراهة الفتيا في هذه الكنايات الظّاهرة مع ميله إلى أنّها ثلاث.وحكى ابن أبي موسى عنه روايتين: إحداهما: أنّها ثلاث.والثّانية: يرجع إلى ما نواه.وهو مذهب الشّافعي.قال يرجع إلى ما نوى، فإن لم ينو شيئاً وقعت واحدة.واحتج بحديث ابن عبد يزيد، وقال الثّوري وأصحاب الرّأي إن نوى ثلاثاً فثلاث، وإن نوى ثنتين أو واحدة وقعت واحدة ولا تقع اثنتين.وقال ربيعة ومالك يقع بها الثّلاث.وإن لم ينو إلاّ في خلعه أو قبل الدّخول، فإنّها تطلق واحدة.لأنّها تقتضي البينونة وهي تحصل في الخلع وقبل الدّخول بالواحدة وفي غيرهما تقع الثّلاث.فهذه مذاهب الأئمة في هذه المسألة.والله أعلم.
ص -533- وأمّا المسّالة الثّانية: إذا ملّك الزّوج امرأته أمرها بأن قال لها: أمرك بيدك؟
فالمشهور أنّ القضاء ما قضت، فإن طلّقت نفسها ثلاثاً وقع، وإن نوى أقلّ منها.يروى ذلك عن عثمان وابن عمر وابن عبّاس.وبه قال سعيد بن المسيب وعطاء والزّهري، وروي عن عمر وابن مسعود أنّها طلقة واحدة.وبه قال عطاء ومجاهد والقسم وربيعة ومالك والشّافعي.قال الشّافعي: القول قوله في نيّته.وعن أحمد ما يدلّ على ذلك، وأنّه إذا نوى واحدة فهي واحدة.
المسألة الثّالثة: أنت عليّ كظهر أمِّي أعنِي به الطّلاق؟
فهذا لفظ الظّهار لا يكون طلاقاً، ولو نوى به الطّلاق أو صرّح به، ويكون عليه كفارة ظهار.
المسألة الرّابعة: هل العارية مضمونة وإن لم يشترط المعير الضّمان؟
فالمسألة فيها خلاف مشهور1.
على الظّن أنّا لم تقع وكثير منها عبارات تنقل من بعض الكتب، ويحملنا هذا على التّغافل عن الجواب.وترى ودي أنّكم ما تسألون إلاّ عن الواقع، وأيضاً لا تكثروا عدد المسائل فإنّ الطّول يملّ ولا يأيتكم على المسائل الكثيرة جواب يشفي، فإذا قلت المسائل وصارت من المسائل الواقعة فهو أحرى بسرعة الجواب وبسطه بدليله وتعليله وأنتم في حفظ الله وأمانه.والسّلام.
وبقي مسألة وهي هل يعتبر في البيّنات كثرة العدد واشتهار العدالة أم لا؟
قال في المغني: ولا ترجح إحدى البيّنتين بكثرة العدد ولا اشتهار العدالة.
---------------------------------
1 هنا بياض في الأصل.

ص -534- وبهذا قال أبو حنيفة والشّافعي.ويتخرّج أن ترجح، وهو قول مالك؛ لأنّ الشّهادة إنّما اعتبرت لغلبة الظّنّ بالمشهود به، وإذا كثر العدد أو قويت العدالة كان الظّنّ أقوى.
ولنا أنّ الشّهادة مقدرة في الشّرع فلا تختلف بالزّيادة كالدّية فصار الحكم متعلّقاً بها دون اعتبار الظّنّ، ألا ترى أنّه لو شهد النّساء منفردات لا تقبل شهادتهن، وإن كثرن حتّى صار الظّنّ بشهادتهن أغلب من شهادة الذّكرين، وعلى هذا لا يرجّح شهادة الرّجلين على شهادة الرّجل والمرأتين في المال؛ لأنّ كلّ واحدةٍ من البيّنتين حجّة في المال، فإذا اجتمعا تعارضا، فأمّا إن كان لأحدهما شاهدان وللآخر شاهد فبذل يمينه معه ففيه وجهان: أحدهما: يتعارضان.والثّاني: يقدّم الشّاهدان؛ لأنّهما حجّة متّفق عليها، والشّاهد واليمين مختلف فيها.وهذا الوجه أصحّ إن شاء الله تعالى.انتهى كلامه رحمه الله.والله أعلم.

بسم الله الرّحمن الرّحيم
من حمد بن ناصر إلى الأخ جمعان حفظه الله تعالى.
سلام عليكم ورحمة الله وبركاته.وبعد؛
الخط وصل وصلك الله إلى رضوانه.
وأمّا ما ذكرت من المسائل فمن جهة تقدير نصاب الذّهب في الزّكاة فالنّصاب عشرون مثقالاً وحررناه تقريباً سبعة وعشرين زراً بزرور النّاس العابرة بينهم اليوم، ونصاب الفضّة مئتا درهم وحررناها أحد وعشرين ريالاً من ريالات النّاس التي يعاملون بها اليوم وهي من الجدد قدر مائة جديدة تزيد قدر خمس جدد، فإذا صار عند المسلم من هذا
ص -535- ما ذكرنا زكّاه إذا حال عليه الحول، ونصاب العيش قدر مائتين وستّين بصاع العارض.
وما سألت عنه من صفة الخل، فيذكر أهل العلم أنّه يعمل من التّمر أو العنب أو غيرهما، ويطرح فيه ملح أو شيء حامض حتّى لا يتخمّر ويذكرون أنّ هذا صفة الخل المباح.وعندنا ناس يعملونه على ما ذكرنا لك.
وأمّا علامة القطنية فإذا غطيت بخرقة قطن أو صوف وخيطت عليها من داخل العبات ومن ظاهرها فلا بأس؛ لأنّها تصير حشواً، وما ذكرت من جهة الذي يفوته ركعتان من المغرب فهو إذا قام يقضي صلّى ركعة وجلس وتشهّد، ثم قام وصلّى الرّكعة الثّالثة.هذا هو الذي عليه العمل.والله أعلم.

بسم الله الرّحمن الرّحيم
الحمد لله ربّ العالمين، وصلّى الله على نبيّنا محمّد وعلى آله وصحبه أجمعين.
ما تقول السّادة العلماء الجهابذة الحكماء ورثة الأنبياء الأواخر والقدماء في مسائل سأل السّائل عنها وطلب ذلك من أهله من الباذلين له فضلاً، وتكرماً لا زالوا بعون الله مسدّدين بالقول والفعل، ومغفور لهم ما اجترحوه من الكبائر على الإطلاق واللمما، وقذف في قلوبهم من النّور السّاطع المذهب عنها الظّلم والظّلمة والعمي.وصلّى الله على أشرف الخلق مطلقاً عرباً وعجماً، وعلى آله وصحبه ما قهقه سحاب ومطرهما وحياهم بأكرم التّحيّات وسلماً فنقول:
الأولى: إذا زوّج ولي أو نحوه موليته وهو معلن بالظّلم في مال النّاس وغيره أو الشّاهدان وتاب مَن وجد ذلك فيه في مجلس العقد ولا نعلم ما في حقيقة قلبه، لكن الظّاهر منه طلبه صحّة ذلك، والحاصل من ذلك أنّ مظلمته التي عنده أو عليه لا يمكن ردّها في ذلك المجلس فهل
ص -536- إذا كانت الحالة على هذه الصّفة يثبت النّكاح معها أم لا؟
الثّانية: إذا كنت ببادية أو نحوها واحتجت لِمَن أشهده على عقدٍ فالتمست عدلاً فلم أجده، فهل إذا اخترت مِمَّن أجد في نفسي ولو غير عدل لتعذر غيره وتكون شهادته مقبولة شرعاً أم لا؟
الثّالثة: إذا اشتريت خشب إثل ونحوه وهو قائم على أصله وشرطت على البائع إبقاءه في أرضه أو أطلقت فلم أشترط لكن أبقيته فلم اقطعه حتّى زاد فهل العقد والشّرط صحيحان أم باطلان أم الشّرط فقط؟
الرّابعة: إذا أوصى بشيء نحو حجّة في ماله فباع الوصي المال أو الوارث التّركة ولم تنفّذ الوصية وتعذر الرّجوع على البائع لإفلاسه أو نحوه، فهل تعيّن الوصيّة في التّركة التي وقع عليها عقد البيع كالدَّين فتلزم المشتري أم تبطل الوصية؟
الخامسة: إذا رهن إنسان عند إنسانٍ رهناً وقال: أنا مقبضك هذا في دَينك فقبضه ولم يزد في الإيجاب على هذه الكلمة، فهل إذا وقع الإيجاب على هذا المنوال يثبت عقد الرّهن أم يلغى؟
السّادسة: إذا كان رجل موصى على يتيم أو نحوه وليس للموصى مسكن يسكن فيه ولليتيم بيت وسكنه الموصى بزوجته مع اليتيم وليس بفقيرٍ، فهل حكم سكناه هذه كسكنى الغاصب في الإثم وامتناع صحّة الصّلاة منه ومن نحو زوجته أم لا؟
السّابعة: ليف النّخل الموقوف ومزقه وجماره وخشبه وسعفه ونحو ذلك، هل هو نماء فيستحقّه مستحقّ النّماء أم لا؟
الثّامنة: هل يسوغ التّقليد في نحو عقدٍ واحدٍ، أو صلاةٍ واحدةٍ،

ص -537- أو في مسألتين لنحو إمامين كالشّافعي وغيره في نحو أكل لحم الجزور وأبي حنيفة في نحو مسّ الذّكر أم لا؟
التّاسعة: إذا قتل نسان إنساناً ووجبت عليه الدّية وكانت محدّدة في اصطلاح النّاس حينئذٍ وليست بدية الشّرع الذي حدّه الشّارع فهل إذا سلّمها القاتل أو وارثه من بعده تامّة والورثة أي: ورثة المقتول فيهم نساء وضعفاء وفيهم عكسهم، فهل إذا فضل العكس بزيادة لخوف منه أو غير ذلك لكن هو من سبب القتل هل يشترك معه الباقون أم يختصّ به دونهم؟
العاشرة: إذا بعت لرجلٍ حديقة بمغنمها ومغرمها بجميع حدودها وحقوقها ولها مسيل أو نحوه وحصل في ذلك المسيل نحو رملٍ ليس بسبب أحد لكن بسبب السّيل والرّياح ونحوهما وربّما إنّه أو بعضه حصل على هذا السّبب أيّام ملكي لكن بغير فعلي، فهل إذا كان على هذا المنوال وأراد هو أي المشتري أو بعض شركائه إصلاح المسيل أو نحوه بإزالة رمل أو غيره، وطلب من البائع بعض الغرم أو جميعه لكون الرّمل أو بعضه حصل أيّام ملكه، فهل يمكن من ذلك شرعاً أم لا؟ لأنّ ذلك حصل بغير فعل أحدٍ فيكون حكم ذلك حكم أجزاء الأرض والأحجار التي فيها، ولكونه مالكاً أي المشتري حال نفعها فلزمه الغرم في مقابلة الغنم.
الحادية عشرة: إذا ساق إنسان إناساً على نخل بجزء من تمره بعدد أدوار معلومة وجذت الثّمرة قبل كمال الأدوار، فهل الخيرة في قيمة ما بقي من الأدوار إلى المالك فإن شاء أخذ قيمتها من الثّمرة أو زادهم أو غير ذلك من سقيه له بعد الجذاذ وغير ذلك أم هي إلى العامل أم كيف الحكم؟
الثّانية عشرة: إذا شهد شاهد أو تصرّف ولي فيما تعتبر العدالة فيه،
ص -538- أي: فيما صدر منهما ثم حصل مشاجرة فأوجب الشّرع لصحّة الشّهادة وتصرّف الولي العدالة فيهما فهل يقبل على الخصم جرحهما نفسهما أنّهما حين صدور الشّهادة والتّصرّف منهما ليسا بعدلين أم لا يقبل جرحهما أنفسهما على الخصم المشهود له والمتصرّف له إذ الحق ثبت له أوّلاً بسببهما فلا يملكان إبطاله أيضاً أم كيف الحكم؟
الثّالثة عشرة: إذا كان ثم أرض موقوفة على معيّن واستحقّ إنسان ريعها في بعض الأزمنة فغارس المستحقّ للرّيع ذلك ونظره آخر بجزء من الغراس كنصفه أو ثلثه على حسب ما يتّفقان عليه، ثم بعد ما غرس العامل وثبت الغراس باع ذلك المغارس نصيب الأرض أي الجزء المشروط أو غيره من المستحقّين، فهل هذا البيع سائغ شرعاً أم لا؟ وهل إذا ساغ ثم حدث مستحقّ آخر يستحقّ الرّيع هل له على المشتري شيء سوى الأجرة، وهل حكم من حدث من أهل الوقف في جواز بيع ذلك الجزء المشروط لهم وعدمه لأحد أم لا؟
الرّابعة عشرة: إذا ساقيت رجلاً على حديقة لي فنضب ماء بئره ولا يمكن سقيه إلاّ من بئر آخر فكيف الحكم في ذلك؟
الخامسة عشرة: إذا كان لي مال من الأموال الزّكوية مطلقاً ويتعبني تنضيضه بالحساب أو تقويمه أو خرصه، فهل إذا استضررت واحتطت وأخرجت الفرض بيقينٍ يكفي ذلك أم لا بد من تحرير الحساب في التّقويم والخرص؟
السّادسة عشرة: إذا كان ثم مزبلة قد ملئت من الزّبالة وتعذر معرفة أربابها وربّما أنّ ضررها تعدّىعلى جيرانها، فهل يسوغ لرؤساء

ص -539- البلد إجارتها وصرف تلك الأجرة على المصالح كالمؤذّن والمدرِّس ونحوهما أم لا؟
السّابعة عشرة: إذا أوصى إنسان آخر على أولاده يقوم بأمرهم ويحفظ مالهم حتّى يرشدوا وأوصى الموصي للوصي بنحو غلة عقاره إلى أن يرشد الأولاد، ثم بعد ما يرشدوا لا شيء له؛ لأنّ تلك الوصية في مقابلة قيامه بأمرهم وحفظ المال وغير ذلك، فهل إذا أرشد أحد منهم وطلب حصته من جميع غلة عقاره وقال للوصي: إنّ والدي لم يوص لك بذلك إلاّ في مقابلة عملك فيريد مَن أرشد منا وسقط عمله هو وماله عنك يسقط لك من الجزء المشروط بقدره.مثل ذلك: إذا كان للموصي ثلاثة بنين وأوصى للوصي بربع ماله فصحّ له ثلاثة من اثني عشر لكلّ ابن ثلاثة، فلمّا أرشد منهم واحد قال أريد سهماً من الثّلاثة التي في يدك؛ لأنّ عملك عليّ وعلى مالي قد سقط والثّاني كذلك، فهل ذلك لهم أم يستحقّه الموصى إليه حتّى يرشد آخرهم؟
الثّامنة عشرة: إذا قال رجل لزوجته: أنت شيخة روحك فقالت هو طلاقي ثلاثاً هكذا، فهل تبين بذلك أم لا يقع إلاّ بما حكى صاحب الإنصاف والإقناع وغيرهما عن صاحب الرّوضة؟
التّاسعة عشرة: إذا كان بينِي وبين شريكٍ لي نحو أربعة حيطان مشاعة بيننا فباع نصبه من آخر في الجميع صفقة واحدة ومن تلك الأربعة واحد أو اثنان على انفراد كلّ واحدٍ منهما تصحّ فيه الشّفعة لعدم الضّرر في القسمة وإجبار مَن امتنع عنها فيهما أو أحدهما، فهل يستحقّ الشّفيع أخذ ما لا ضرر في قسمته بقدره من الثّمن كما لو باع شقصاً وسيفاً؛ فإنّه
ص -540- يأخذ الشّقص بقيمته.صرح به في الإقناع.
العشرون: إذا وهب إنسان مثله نخلاً أو أرضاً واستثنى غلة ذلك مدّة حياته أو مدّة معلومة، فهل تبطل الهبة والاستنثاء معاً أم تصحّ هي فقط ويلغى الاستثناء؟
الحادية والعشرون: إذا قال إنسان لآخر له عليه دراهم أو نحوها أنا مفضل لك مالي على فلان عن الذي لك عليَّ، فهل تكون هذه حوالة أم لا؟
الثّانية والعشرون: إذا كان بينِي وبين شريكٍ لي بئر وأراد أن يسقي عليها في نوبته على حمير أو نحوها ولا شكّ ولا ريب أنّهن ينجسن اللّزاء مصب الماء ومجاري الحبال، وذلك عندي وعنده وعند غيرنا حقيقة، فهل أمنعه عن ذلك أم لا؟
الثّالثة والعشرون: إذا دفعت إلى رجلٍ نقداً كان له عليّ فيما مضى ثم خرج عن يده ثم ردّ إليه بعيبٍ وأراد ردّه عليَّ ولم أعلم، هل هو إيّاه أم لا، فهل يمينِي له مع إنكاري على البت أم على نفي العلم؟
الرّابعة والعشرون: إذا اشتريت حيواناً أو متاعاً ووجدت به عيباً ونويت غير إشهاد بالمطالبة بالأرش واستعملته فهل أصدق بيمين في نيّتِي أم لا بدّ من الإشهاد وإلاّ لم أملك الرّدّ بعد ما استعملت المبيع؟
الخامسة والعشرون: إذا وضعت السّكين ونحوها في النّار وخرجت حامية وغمستها في ماء نجس أو قديت بها نحو خارجة إذا قد امتلئت قيحاً، فهل تطهر بعد ذلك أم لا؟
السّادسة والعشرون: إذا ادّعى إنسان على مورثه عيناً أو دَيناً في مرض ذلك المورث فتوجّهت عليه اليمين لعدم البيّنة فنكل، فهل تثبت
ص -541- العين المدعاة أو الدَّين مع الحكم بنكوله أم لا للتّهمة؟
السّابعة والعشرون: إذا أوصى إنسان بوقف ثلث ماله أو وقفه في حياته وفي ذلك المال أثمان ومواشي وأواني وأثاث ومطعوم من نحو مكيل وموزون ونحو ذلك، فكيف العمل في ذلك؟
الثّامنة والعشرون: إذا اشترك رجل وآخرون في زرعٍ ونحوه وله أيضاً شركاء أخر وشركاء أخر أيضاً وطلب منه كلهم سقي الزّرع في نوبة واحدةٍ، وربّما أنّ الشّركاء اتّفقوا على نوبةٍ واحدةٍ، وربّما إنّ الشّركاء اتّفقوا على نوبةٍ مقيّدة بيومٍ، لكن استعجل بعضهم أو جميعهم عن النّوبة المقدّرة وطلبوا جميعاً منِّي العمل في وقتٍ واحدٍ فشقّ ذلك عليّ، فهل إذا كان يقيناً أنّه إذا ترك إليّ نوبته أنّه لا ينقص ومع السّقي فالظّاهر أنّه يزيد، فهل يجبرونَنِي على السّقي أم لا يجبرونَنِي إلاّ على السّقي مثله في نوبته؟
التّاسعة والعشرون: ما كيفية قبض المتهب والمتملّك لمال ولده في العقار فيهما؟
الثّلاثون: إذا وقف إنسان على جهة باسم مشترك وتعذّر عليه الوصول إلى تمييز تلك الجهة عن الأخرى، ولم يكن ثم قرينة دالّة ولا غيرها، بل أبهم ذلك من أصله، فهل هذا الوقف باطل كالوصيّة صرح أنّه إذا أوصى لاسم مشترك وتعذر معرفته بصريحٍ أو قرينةٍ أنّ الوصية تبطل من أصلها، فيكون حكمه حكمها أم له حكم في هذه مفرد عنها؟
الحادية والثّلاثون: إذا كان ثم مساقاة بئر وبها حمام كحمام ميناح جعل ذلك لكافة المسلمين لرفع الحدث وزوال الخبث ونحوهما، وتلك البئر وما حولها فوقه غما لدفع الأذى عن الآتي إليها، ففي الصّيف عن

ص -542- حرّ الشّمس ونحوها وفي الشّتاء عن المطر ونحوهما، وكان إذا قصده باللّيل تضرّر بظلمته وربما أنّه يقع في الماء المستنقع من حيث لا يدري أو ينْزع بالدّلو عن البئر فيصبه لسبب ذلك في غير مصبّه المعدّ للمصبّ وغير ذلك من المصاب، فلمّا رأى بعض النّاس هذه الضّرورة الشّاقّة على المسلمين وقف وقفاً يصرف ريعه في سراج معلّق في ذلك الموضع ليضيئه فيهتدي المتوجّه لذلك المكان ويبصر كلّ موضعٍ يحتاجه، فهل إذا كان الوقف على هذا المنوال هو صحيح مثاب فاعله أم باطل آثم فاعله؟ إذا كان بعض المتشبهين بالفقهاء وأظنّه من جهالهم قال هذا وقف باطل فقيل له: لِمَ ذلك؟ فقال: لعدم القربة؛ حيث اعتبرت شرعاً فقيل له: وما ذلك؟ فقال: إنّ القنديل إذا أضاء بالمكان رأى النّاس عورات بعضهم بعضاً، فقال له معارضه: هذا منك قول وقياس فأبعد، وليس لمثلك هذا، فإنّ مَن طلب الاستتار عن النّظر المحظور شمله الحياء إذ العورة في ضوء النّهار أبين لِمَن قصد اتّصال نظره إلى ما منع منه شرعاً، فليس هذا من قولك بعدم صحّة الوقف وعدم ثواب فاعله في شيء، بل الواجب في مثل هذا أن يقال: الثّواب بحسب النّيّة مطلقاً فكيف الحكم في هذا؟
الثّانية والثّلاثون: إذا أتلف إنسان لإنسانٍ ثمرة وهي طلع أو بلح أو نحوهما أو زرعاً وهو قطن فكيف حكم ضمان ذلك المتلف على المتلف؟
الثّالثة والثّلاثون: إذا قال مريض لورثته: إن قال فلان له عليّ أنا مائة فهو صادق، ثم مات القائل فادّعاها فلان فهل هذا منه إقرار فتسلم إلى فلان أم لا؟
الرّابعة والثّلاثون: إذا كان لي شريكٌ في نحو نخل والنّخل له نوبة
ص -544- لثالث وخشي إن انهدم بسبب تأكل أساسه أن يتلف عليه شيء فهل يجبر صاحب العلو صاحب الأسفل على إصلاح أساسه أم لا إجبار بعد الانهدام؟
الثّامنة والثّلاثون: إذا وقف إنسان عقاراً ونحوه وشرط أنّ ريعه يجعل في مسجدٍ معيَّنٍ سماطا في زمن معيّن نحو شهر رمضان على مَن حضر في ذلك المكان والزّمان، وليس ثم استحقاق مقدّر بل مطلق بحسب ما يرى النّاظر، فهل إذا حصل غلة من الوقف في يد النّاظر وتيقن أنّه يبقى من تلك الغلة بقية بعد مضي الزّمن المقدر، فهل يسوغ للنّاظر أن بجبر على صرف البقية إلى مسجد آخر محتاج وهو في ناحية البلد في ذلك الزّمن؛ لأنّه إذا أراد مدّه إلى العام المقبل اعترته الآفات من سوس ونقص وتلف وغير ذلك أم لا يسوغ له سوى الإرصاد أو البيع وإرصاد الثّمن؟
التّاسعة والثّلاثون: إذا قالت امرأة: خلِّنِي وأعطيك مائة، فقال: خلعتك.فقالت: لم أبذل لك العوض إلاّ على الطّلاق فقط، فهل يقبل قولها فلا يقع الخلع ولا يستحقّ عليها العوض المبذول أم لا يقبل قولها؛ لأنّ مرادها الفراق بإبانة وقد حصلت، فلا مزية ولا فائدة للفظ الطّلاق بدلاً عن الخلع أم كيف الحكم في ذلك؟
الأربعون: إذا ادّعى إنسان على إنسانٍ عيناً في يده وأنكر المدّعى عليه فأقام المدّعي بيّنته أنّ آل فلان عموماً أو فلاناً خصوصاً اغتصبها من المدّعي وليس مَن هي في يده من الأوّل ولا المعين، لكن إنّما انتقلت إليه من أحدهم أو مِمَّن انتقلت إليه منهم، فهل تكلّف البيّنة أن تشهد لها في ملكه إلى الآن أم يكتفى بشهادتها في صفة خروجها عن يد المدّعي ويكون للمدّعى عليه حكم الغاصب نفسه ولو لم يكن غصب ولا علم أنّها

ص -545- غصبت، فهل تنْزع من يده على هذا المنوال أم إذا أدعها ملكه أي: المنكر تقبل؛ لأنّه لا يعلم لها غاصباً، وربّما أنّه لا يعلم مَن انتقلت إليه منه أم يكفي الحكم في ذلك؟
والحمد لله أوّلاً وآخراً.وصلّى الله على محمّد وآله وصحبه باطناً وظاهراً.
فأجابه ـ رحمه الله تعالى ـ: الحمد لله المسؤول الهدى والسّداد:
الأولى: نعم.إذا تاب الوليّ أو الشّاهد في مجلس العقد صحّ ذلك وقبل منهما وصاروا كمستور قبل ردّ الظّلامة.
الثّانية: تولية الأمثل فالأمثل في الأعمال المعتبر فيها العدالة عند عدم العدل والإشهاد في العقود جائز، ولا يستقيم أمر النّاس بدونه كالإشهاد في الأماكن التي يتعذر فيها العدل.صرح بذلك جماعة منهم شيخ الإسلام ابن تيمية والمذهب لا.
الثّالثة: إذا أخّر قطع الخشب مع شرطه فنما وغلظ فالبيع صحيح، ويشتركان في الزّيادة، ومع عدم شرط القطع البيع أيضاً صحيح، والكلّ للمشتري إلى وقت قطعه المعتبر عند أهله.
الرّابعة: إذا باع الوصي المال الموصى به أو الوارث لزم البائع الضّمان؛ لأنّه لا يصحّ أن يبيع بمؤجّل إن تلف المبيع الموصى به، ومع وجوده البيع فاسد؛ لأنّ الوصيّ لا يجوز له بيعه بمؤجّل كالوكيل.
الخامسة: قول الرّاهن: أنا مقبضك، وقول المرتهن: أنا قابض، كل ذلك صحيح لازم لكونه لسان أهل العصر لا نزاع في ذلك وفي مسائل غير ذلك.
السّادسة: إذا كان غنيّاً ولم تكن سكناه ببيت اليتيم في مصلحةٍ ظاهرةٍ لليتيم فمقامه هو وزوجته مقام الغاصب حذو القذة بالقذة.

ص -546- السّابعة: الذي يظهر أنّ فسيل الوقف المضرّ الذي لا يرتجى كونه نخلة صالحة أنّه هو اللّيف غير المضرّ حكمه حكم الأغصان اليابسة.
الثّامنة: التّلفيق في التّقليد في واقعةٍ واحدةٍ لا يجوز، فالتّقليد في أكل لحم الجزور وفي مسّ الذّكر، صلاة المقلد صحيحة؛ لأنّ ذلك ليس بتلفيق، إنّما هو كالمقلّد لأبي حنيفة وحده، لأنّ أكل لحم الإبل غير ناقض عند الثّلاثة، وإنّما التّلفيق الباطل كالذي يقلّد أبا حنيفة في مسّ الذّكر والإمام أحمد في دم يسير لحقه بعد الوضوء ونحو ذلك؛ لأنّه صلاة باطلة عند الإمامين: أبي حنيفة بيسير الدّم وأحمد بمسّ الذّكر، هذا ونحوه هو التّلفيق.
التّاسعة: أمّا دية العمد فإذا رضي أولياء المقتول بشيءٍ صحّ ويشترك فيه جميع الورثة كالميراث، إلاّ أن يرضى أحد منهم بالتّفضيل لبعضهم أو يرضى القاتل بعد رضاء الكلّ بأن لا يزيد المخوف منه شيئاً من غير الذي تراضوا عليه؛ لأنّ العمد لا دية فيه والرّضا بالقليل والكثير سواء.
وأمّا دية الخطأ فثابتة كثبوت الدَّين على العاقلة.
العاشرة: الحاصل في العقار المبيع في أرضه ومسيله بحركة الرّياح والسّيول حكمه حكم الأحجار والأشجار الحادثة تدخل في البيع كالتّراب تلزم المشتري الحادث ولو كان حدثوه في أيّام من قبله من ملاّك العقار، أمّا إن رفع التّراب أو أزاله عن موضعه الذي هو فيه بفعل الله شخص فإنّ مَن رفعه يلزمه ضمان نقص ما أحدث في ملك غيره.وهذا بلا إشكال.
الحادية عشرة: إذا ساقاه بعدد أدوار معلومة فبعد الجذاذ لا سقي إلاّ بتراضيهما ومع التّسامح فليس للمالك إلاّ قدر حسابه بما قبل الجذاذ من الأدوار؛ لأنّ الجزء المشروط إنّما حصل له في مقابلة الأدوار المشروطة

ص -547- فإذا لم تكمل وجب ردّ ما قبلها من جزء العامل لكونه لم يستحقّه بالسّقي والشّرط صحيح لقوله ـ صلّى الله عليه وسلّم ـ:"المؤمنون على شروطهم إلاّ شرطاً حرّم حلالاً أو حلّل حراماً".
الثّانية عشرة: أمّا ولي اليتيم إذا أقرّ بمبطل لتصرّفه في مال اليتيم كفسقه، فإن كان في ذلك حظ لموليه لم يبطل العقد بمجرّد جرحه لنفسه؛ لأنّه متّهم فلا بدّ من البيّنة، وإن كان الحظ لليتيم في ثبوت العقد وعدم الحظ في بطلانه قبل لعدم التّهمة، وأمّا الشّاهد فمتى جرح نفسه قُبِلَ قَبْلَ الحكم، وبعده لا، لكن لا يضمن.
الثّالثة عشرة: إذا غارس النّاظر بأصل الاستحقاق أو غرس فيها وهي عليه وحده ثم حدث وارث فالظّاهر أنّ الحادث لا يقلع البناء والغراس، وإنّما يستحقّ تقدير أجرة الأرض من استحقاقه.
الرّابعة عشرة: إذا نضب ماء البئر فحصل المالك الماء من بئر بعيدة كان للمساقي تفاوت ما بين البئرين.
الخامسة عشرة: متى استظهر الإنسان زكاة ماله بيقينٍ برئت ذمّته من الزّكاة من غير كيلٍ ولا وزنٍ ولا عدٍّ ولا ذرعٍ؛ لأنّ المطلوب هو براءة الذّمّة، وكذلك حتّى في زكاة الفطر.
السّادسة عشرة: نعم.المزبلة المضرّة يجوز لرؤوساء البلد أن يفعلوا بها كما يفعل الحاكم من بيع وإجارة وصرف ذلك في المصالح، بل هو أحسن من بقائها مضرّة.
السّابعة عشرة: الوصية تصحّ مدّة معلومة ومجهولة، فإذا أوصى له بجزءٍ واحدٍ ذلك بالرّشد، فمن رشد لم يستحقّ ما قابله.

ص -548- الثّامنة عشرة: لا يقع الطّلاق إلاّ بما حكي عن صاحب الرّوضة، وهو موفق الدِّين ابن قدامة.رحمه الله تعالى.
التّاسعة عشرة: كلّ بستانٍ معتبرٍ ضرره بنفسه لا يضاف إليه البستان المضرّ.
العشرون: تصحّ هبة الشّيء واستثناء نفعه مدّة معلومة، لكن غلة العقار ليس من هذا القبيل في شيء لكونها معدومة مجهولة حينئذٍ، فتصحّ الهبة ويلغى استثناء الغلّة إلاّ أن تكون الثّمرة موجودة وقت الهبة تشققت أم ظهرت بلا تشقّق.
الحادية والعشرون: تصحّ الحوالة بكلّ لفظٍ متعارفٍ عند أهل تلك اللّغة.
الثّانية والعشرون: نعم.نمنعه؛ لأنّ كلّ الأبوال نجسة عند أبي حنيفة إلاّ بول الحمار، وعند الشّافعي مطلقاً وعند أحمد ومالك كلّ ما أكل لحمه فبوله طاهر وما لا فلا، فبول الحمار نجس عند الأربعة.
الثّالثة والعشرون: إذا خرج عن يده لم يكن له إلاّ يمين الذي دفعه ما علمت أنّ هذا هو النّقد الذي دفعت إليك.
الرّابعة والعشرون: إذا وجد المشتري في المبيع عبياً واختار الإمساك وأخذ الأرش فاستعمل صحّ ذلك وليس عليه أن يشهد عليه قبل استعماله أنّه يريد الأرش بل تكفي نيّته، ومتى اختلفا كان القول قوله في نيّته فيحلف بالله ما رضيت به بعد علمي بالعيب، وما استعملته إلاّ بيّة أخذ الأرش.
الخامسة والعشرون: إذا سقيت السّكين ماء نجساً لم تطهر، والظّاهر أنّ هذا هو سقيها، فإن كان للسّقي كيفية غير هذا فما أدري.
السّادسة والعشرون: إذا ادّعى الوارث على مورثه عيناً أو دَيناً ولا
ص -549- بيّنة فنكل ولو في مرض الموت المخوف صحّ ذلك، ولو استغرق ماله كلّه بخلاف التّبرّع والوصيّة، لكن متى اتّهم حلف أنّ ذلك ليس بحيلة.
السّابعة والعشرون: يباع الأثاث والأواني وما يصلح ويضاف إلى الأثمان ويشترى به؛ لأنّه مراد الواقف، ولا يستقيم الأمر بدونه وأمّا العقار فيترك على حاله يقف ثلثه.
الثّامنة والعشرون: إذا كان الزّرع يزيده السّقي فلو لم ينقصه التّرك أجبر الممتنع.
التّاسعة والعشرون: صفة قبضه صفة قبض المشتري سواء بسواء.
الثّلاثون: الذي يظهر لي من هذه المسألة عدم صحّة الوقف إلحاقاً له بالمبهم.
الحادية والثّلاثون: وأمّا وقف المصباح المذكور عمّا ذكرتم في السّؤال فقربة، والقائل إنّه غير قربة غير مصيب.
الثّانية والثّلاثون: إذا أتلف الإنسان الثّمرة مع التّلقيح ونحوه أو تلف ولد الغرس ونحوها فكيفية ذلك أن يقال قيمة العقار مع ثمرته والغرس مع ولدها ألف مثلاً، ومع عدم ذلك ثمانمائة فيكون قيمة ذلك مائتين وعلى هذا فقس.
الثّاثلة والثّلاثون: إذا قال: إن قال فلان فهو صادق، فليس بإقرار.
الرّابعة والثّلاثون: الله أعلم.
الخامسة والثّلاثون: إذا اتّحد الواقف فكالشّخص الواحد، ولو تعدّد المستحقّ، وإن كان الواقف متعدّداً فكلّ واحد حكم نفسه.
السّادسة والثّلاثون: إذا كان ذلك التّدافع بلا حيلة صحّ.

ص -550- السّابعة والثّلاثون: الذي يظهر لي أنّ الممتنع على إصلاح رأس الحائط1.
الثّامنة والثّلاثون: نعم.يسوغ له اتّفاق الغلة التي يتحقّق لها تفضل إلى المسجد المحتاج لا إشكال في ذلك.
التّاسعة والثّلاثون: الذي يظهر صحّة الخلع واستحقاق الزّوج للعوض وبينونة الزّوجة بما جرى بينهما وأنّه خلع صحيح مبين، ولا أثر لقولها في إبطال العوض بدعوى الطّلاق ولاسيما مع أنّ هذه هي اللّغة المتعارفة في هذا الزّمان.
الأربعون: متى ثبت أنّ العين التي في يد مدّعيها ملكها الذي قبله بغصب وشهدت له بذلك بيّنة انْتزعها من صاحب اليد بشهادة البيّنة من غير أن تكلف البيّنة الشّاهدة بملكه حينئذٍ.والله سبحانه وتعالى أعلم.
- 5 -
بسم الله الرّحمن الرّحيم
وله ـ رحمه الله ـ جواب عن المسائل الآتية:
الأولى: ما خيار المجلس وما صورته؟
الجواب: خيار المجلس يثبت للمتبايعين ولكلّ منهما فسخه ما داما مجتمعين، وهو قول أكثر أهل العلم كما في الصّحيحين عن ابن عمر عن النَّبِيّ ـ صلّى الله عليه وسلّم ـ أنّه قال:"إذا تبايع الرّجلان فلكلّ واحدٍ منهما الخيار ما لم يتفارقا وكانا جميعاً أو يخيّر أحدهما الآخر، فإن خيّر أحدهما الآخر فتبايعا على ذلك فقد وجب البيع، وأن تفرقا بعد أن تبايعا ولم يترك أحدهما البيع فقد وجب البيع".والمرجع في التّفرّق إلى عرف النّاس وعادتهم.
---------------------------------
1 هكذا في الأصل.

ص -551- الثّانية: إذا تبايعا وشرطا أن ليس بينهما خيار مجلس؟
الجواب: يلزم البيع ويبطل الخيار لقول النَّبِيّ ـ صلّى الله عليه وسلّم ـ في حديث ابن عمر:"فإن خيّر أحدهما صاحبه فتبايعا على ذلك فقد وجب البيع"، يعنِي: لزم.قال في الشّرح: وهذا مذهب الشّافعي, وهو الصّحيح إن شاء الله لحديث ابن عمر.
الثّالثة: إذا تواعد رجلان يبغي أن يكتب أحدهما على الآخر مائة جديدة وبعد ذلك جاءه بالدّراهم يريد أن يكتب عليه فقال بدا لي هل يلزم أم لا؟
الجواب: لا بدّ من قبض رأس مال السّلم في مجلس العقد، فإن تفرقا قبل قبضه لم يصحّ وهو مذهب أبي حنيفة والشّافعي، ومالك يجوّز أن يتأخّر قبضه يومين أو ثلاثاً أو أكثر ما لم يكن ذلك شرطاً.
الرّابعة: إذا شرى رجل من آخر مائة صاع وواعده أن يكيلها الصّبح فلمّا أتاه قال: بدا لي وهو لم ينقد الدّراهم هل يلزمه أم لا؟
الجواب: يلزم البيع بمجرّد العقد ولا يوافق على فسخ البيع إلاّ برضا المشتري، ولكن لا يجوز بيعه قبل قبضه لقوله ـ صلّى الله عليه وسلّم ـ:"مَن ابتاع طعاماً فلا بيعه حتّى يستوفيه".متّفق عليه.
الخامسة: الإجارة والمساقاة هل هما عقد لازم أم جائز؟ وما معنى اللازم والجائز؟
الجواب: أمّا الإجارة فهي عقد لازم، وهو قول جمهور العلماء؛ لأنّها بمعنَى البيع، والمساقاة فأكثر الفقهاء على أنّها عقد لازم، واختاره الشّيخ تقيّ الدّين، وعند شيخنا أنّها عقد لازم من جهة المالك وعقد جائز من جهة العامل.
وأمّا معنى اللازم والجائز، فاللازم هو: الذي لا يملك أحد من العاقدين من فسخه إلاّ برضا الآخر، والجائز هو: الذي يفسخه بغير رضا صاحبه.
ص -552- السّادسة: إذا باع رجل بعيراً على آخر، وقال البائع: الثّمن عشرة، وقال المشتري: بل تسعة؟
الجواب: إذا اختلفا في قدر الثّمن ولا بيّنة لأحدهما تحالفا فحلف البائع أوّلاً ما بعته بكذا، وإنّما بعته بكذا ثم يحلف المشتري ما اشتريته بكذا، فإن تحالفا ولم يرض أحدهم بقول الآخر انفسخ البيع، وهو مذهب أبي حنيفة والشّافعي، ورواية عن مالك، وعن أحمد أنّ القول قول البائع أو يترادا البيع لما روى ابن مسعود عن النَّبّيّ ـ صلّى الله عليه وسلّم ـ أنّه قال:"إذا اختلف البيّعان وليس بينهما بيّة فالقول ما قال البائع أو يترادان البيع".رواه سعيد وابن ماجه.قال الزّركشي: وهذه الرّواية وإن كانت خفية مذهباً فهي ظاهرة دليلاً، وذكر دليلها وما إليها.
السّابعة: إذا أكرى رجل بعيراً وقال صاحب البعير: الأجرة عشرة، وقال المكتري: الأجرة ثمانية.
الجواب: إذا اختلفا في قدر الأجرة فهو كما إذا اختلفا في قدر الثّمن، كما تقدّم في المسألة التي قبلها نصّ أحمد على أنّهما يتحالفان، وهو مذهب الشّافعي.قال في الشّرح: وهو الصّحيح إن شاء الله.
الثّامنة: إذا أكرى رجل بيتاً وقال صاحب البيت: أنا مكريك سنة، وقال المستأجر: أنا مستركي سنتين.
فالجواب: القول قول المالك مع يمينه، قال في الشّرح: لأنّه منكر للزّيادة، فكان القول قوله بيمينه، كما لو قال: بعتك هذا العبد بمائة، وقال: بل هذا العبد بمائتين.
التّاسعة: إذا تبايعا نخلاً وشرطا الخيار عشر سنين، وأخذ المشتري
ص -553- العمارة في عشر هذه السّنين ويوم فكّ البائع النّخل هل العمائر تردّ على البائع أو تكون على المشتري يأخذها مع الدّراهم؟
الجواب: ما حصل من غلات المبيع ونمائه في مدّة الخيار فهو للمشتري أمضيا العقد أو فسخاه، لقول النَّبِيّ ـ صلّى الله عليه وسلّم ـ:"الخراج بالضّمان".قال التّرمذي: هذا حديث صحيح، وهذا من ضمان المشتري فيجب أن يكون له بمقالة ضمانه.
العاشرة: إذا رهن رجل سلعة وضاعت وهو لم يفرّط فيها هل يسقط الدَّين أو الدَّين ثابت ولو ضاع الرّهانة؟
الجواب: إذا تلف الرّهن في يد المرتهن، فإن كان بتعدّيه أو تفريطه في حفظه ضمنه، قال في الشّرح: لا نعلم فيها خلافاً، فأمّا إن تلف من غير تعدٍّ منه ولا تفريطٍ فلا ضمان عليه، وهو من مال الرّاهن.يروى ذلك عن عليّ ـ رضي الله عنه ـ، وبه قال عطاء والزّهري والأوزاعي والشّافعي وأبو ثور وابن المنذر، فإن تلف بغير تعدٍّ ولا تفريطٍ لم يضمنه ولم يسقط شيئاً من الدَّين بل هو ثابت في ذمّة الرّاهن ولم يوجد ما يسقطه.
الحادية عشرة: إذا ضمن رجل على آخر وادّعى المضمون عنه أنِّي أعطيت الضّمين.
الجواب: لصاحب الحقّ أن يطالب مَن شاء من الضّمين أو المضمون عنه، وبه قال الشّافعي والثّوري وإسحاق وأصحاب الرّأي وأبو عبيد لقوله ـ عليه السّلام ـ:"الزّعيم غارم"، فإن أدّى المضمون عنه برئت ذمّة الضّامن بغير خلافٍ، وإن أدّى الضّامن الدَّين ونوى الرّجوع رجع على المضمون عنه لما أدّاه لصاحب الحقّ وهو مذهب مالك والشّافعي.
ص -554- الثّانية عشرة: إذا أحال رجل على آخر عشرة دراهم مليء وقبله وبعد هذا أفلس المحال عليه هل ينحرف على صاحبه أم لا؟
الجواب: إذا أحاله على مليء برئت ذمّة المحيل ولم يعد الحقّ إليه سواء أمكن الاستيفاء أم لا؟ وبه قال اللّيث والشّافعي وأبو عبيد وابن المنذر؛ لأنّه أحاله على مليء برضاه وقبله ولم يكن له على المحيل رجوع بشرط أن تكون الحوالة صحيحة بشروطها.
الثّالثة عشرة: ما معنى: تعارض البيّنتين؟
الجواب: معنى تعارض البيّنتين تساويهما من كلّ وجهٍ، فإذا أقام المدّعي بيّنة وأقام المدّعى عليه بيّنة وتساويا فقد تعارضتا، فإذا تعارضت بيّنتاهما سقطتا وكانا كَمَن لا بيّنة لهما.
الرّابعة عشرة: ما معنى قولهم: بيّنة الدّاخل والخارج؟
الجواب: بيّنة الخارج بيّنة المدّعي، وبيّنة الدّاخل بيّنة المدّعى عليه.
الخامسة عشرة: ما الفرق بين قسمة التّراضي والإجبار؟
الجواب: قسمة الإجبار هي التي لا ضرر فيها على أحدٍ من الشّركاء، ويمكن تعديل السّهام من غير ردّ عوضٍ، فإن كان فيها ضرر لم يجبر الممتع لقول رسول الله ـ صلّى الله عليه وسلّم ـ:"لا ضرر ولا ضرار"، فإن كان فيها ردّ عوض فهي بمعنى البيع فلا يجبر عليها الممتنع، فإن لم تكمل هذه الشّروط فهي قمسة تراضٍ لا يجبر الممتنع عليها بل برضاه.
السّادسة عشرة: إذا بنى رجل بيتاً وبنى فيه مدابغ وكنيفاً وبنى جاره بعده بيتاً وأقام التّالي بيّنة: إنّ كنيفك ومدابغك تضرّ بي؟
الجواب: إذا كانت المدابغ والكنيف سابقة على ملك جاره ولا
ص -555- حدثت دار جاره إلاّ بعد بناء الكنيف والمدابغ فلا تزال؛ لأنّها سابقة على ملك الجار والجار هو الذي أدخل الضّرر على نفسه، وفي إزالة ضرره ضررٌ بجاره؛ فلا يزال الضّرر بالضّرر إذا كانت المدابغ ونحوها سابقة على ملك الجار وإن أضرت بالجار.والله أعلم.
السّابعة عشرة: إذا بنى رجل مدابغ أو كنيفاً وأقام الأوّل البيّنة أنّ هذه التي حدثت تضرّ بي؟
الجواب: يمنع الجار أن يحدث في ملكه ما يضرّ بجاره لقول النّبيّ ـ صلّى الله عليه وسلّم ـ"لا ضرر ولا ضرار"فإذا أراد أن يحدث في ملكه ما يضرّ بجاره فإنّه يمنع منه للحديث وهذه المسألة عكس الّتي قبلها في الصّورة والحكم.
الثّامن عشرة: إذا مات رجل وجاء آخر إلى الوارث يدّعي أنّ له ديناً على الميّت وليس مع المدّعي شهود ما صفة يمين الوارث؟
الجواب: إذا لم يكن مع المدّعي بيّنة وأراد أن يستحلف الوارث، فإنّه يحلف على نفي العلم.قال في المغنِي: والأيمان كلّها على البت والقطع إلاّ على نفي فعل الغير فإنّها على نفي العلم، فإذا حلف على مثال أن يدّعى عليه، أي: على غير دين أو غصب فإنّه يحلف على نفي العلم لا غير.
التّاسعة عشرة: إذا ادّعى رجل على آخر بدعوى وليس عند المدّعي بيّنة ما صفة يمين المنكر؟
الجواب: يحلف المنكر على البت والقطع؛ لأنّ الأيمان كلّها على البت إلاّ على نفي فعل الغير فإنّها على نفي العلم كما تقدّم في المسألة قبلها.
العشرون: إذا تداعى اثنان ولا بيّنة معهما وصارت اليمين على المنكر فإن حلف قضي له، وإن أبى أن يحلف فهل يقضى عليه بنكوله أم يردّون

ص -556- اليمين على المدّعي؟
الجواب: ففيه قولان، هما روايتان عن أحمد: إحداهما: لا تردّ بل إذا نكل مَن توتجّهت عليه اليمين قضي عليه بالنّكول، وهو قول أبي حنيفة.والرّواية الأخرى: أنّ اليمين تردّ على المدّعي، فيقال له: ردّ اليمين على المدّعى، فإن ردّها حلف.انتهى.
1وقال في (الباب السّبعون) من الكتاب المذكور، وقد ذكرنا في أوّل الكتاب جملة مقالة أهل السّنة والحديث التي اجتمعوا عليها كما حكاه الأشعري عنهم، ونحو نحكي إجماعهم كما حكاه حرب صاحب الإمام أحمد عنهم بلفظه.قال في مسائله المشهورة: هذا مذهب أهل العلم وأصحاب الأثر وأهل السّنة المتمسكين بها المقتدى بهم فيها من أصحاب رسول الله ـ صلّى الله عليه وسلّم ـ إلى يومنا هذا، وأدركت من علماء الحجاز والشّام وغيرهم عليها، فمَن خالف شيئاً من هذه المذاهب أو طعن فيها أو عاب قائلها فهو مخالف مبتدع خارج عن الجماعة زائغ عن منهج أهل السّنة وسبيل الحقّ.قال: وهو مذهب أحمد وإسحاق بن إبراهيم بن مخلد وعبد الله بن الزّبير الحميدي وسعيد بن المسيّب وغيرهم مِمَّن جالسنا وأخذنا عنهم، فكان من قولهم: أنّ الإيمان قول وعمل ونيّة وتمسّك بالسّنة، والإيمان يزيد وينقص، ويستثنى في الإيمان غير أن لا يكون الاستثناء شكّاً، إنّما هي سنة ماضية عند العلماء.
---------------------------------
1 وجدنا في الأصل المخطوط هذا الكلام بعد المسائل المتّقدمة وفي آخره أنّه منقول من كتاب حادي الأرواح فأثبتناه هنا تبعاً للأصل

ص -557- وإذا سُئِلَ الرّجل أَمُؤْمِنٌ أنت؟ فإنّه يقول: أنا مومن إن شاء الله، أو مؤمن أرجو، أو يقول: آمنت بالله وملائكته وكتبه ورسوله.ومَن زعم أنّ الإيمان قول بلا عملٍ فهو مرجئ.ومَن زعم أنّ الإيمان هو القول والأعمال شرائع فهو مرجئ.ومَن زعم أنّ الإيمان يزيد ولا ينقص فقد قال بقول المرجئة.ومَن لم يرَ الاستثناء في الإيمان فهو مرجئ.ومَن زعم أنّ إيمانه كإيمان جبرائيل والملائكة فهو مرجئ.ومَن زعم أنّ المعرفة تقع في القل وإن لم يتكلّم بها فهو مرجئ.
والقدر خيره وشرّه قليله وكثيره، وظاهره وباطنه، وحلوه ومرّه، ومحبوبه ومكروهه، وحسنه وسيّئه، وأوّله وآخره من الله ـ عزّ وجلّ ـ قضاء قضاه على عباده وقدره عليهم لا يعدو واحد منهم مشيئة الله ولا يجاوزه قضاء، بل هم كلّهم صائرون إلى ما خلقهم له واقعون فيما قدر عليهم، وهو عدل منه جلّ ثناؤه وعزّ شأنه، والزّنا والسّرقة وشرب الخمر وقتل النّفس وأكل المال المحرّم والشّرك والمعاصي كلّها بقضاء الله وقدر من الله من غير أن يكون لأحدٍ من الخلق على الله حجّة بل لله الحجّة البالغة على خلقه، {لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ}، [الأنبياء: 23].
وعلم الله ـ عزّ وجلّ ـ ماضٍ في خلقه بمشيئةٍ منه قد علم من إبليس ومن غيره من لدن عصى الله تبارك وتعالى إلى أن تقوم السّاعة المعصية، وخلقهم فكلّ يعمل لما خلق له، وصائر إلى ما قضي عليه، لا يعدو واحد منهم قدر الله ومشيئته.والله الفعال لما يريد.
ومَن زعم أنّ الله سبحانه شاء لعباده الذين عصوه الخير والطّاعة، وأنّ العباد شاؤوا لأنفسهم الشّرّ والمعصية فعلوا على مشيئتهم فقد زعم أنّ

ص -558- مشيئة العباد أغلب من مشيئة الله تعالى وأي افتراء على الله أكبر من هذا.
ومَن زعم أنّ الزّنا ليس بقدره قيل له أرأيت هذه المرأة حملت من الزّنا وجاءت بولد هل شاء الله أن يخلق هذا الولد، وهل مضى في سابق علمه؟ فإن قال: لا.فقد زعم أنّ مع الله خالقاً.وهذا الشّرك صراحاً.
ومَن زعم أنّ السّرقة وشرب الخمر وأكل المال الحرام ليس بقضاء الله ولا قدره فقد زعم أنّ الإنسان قادر على أن يأكل رزق غيره، وهذا صريح قول المحبوسية، بل أكل زرقه الذي قضى الله أن يأكله من الوجه الذي أكله.
ومَن زعم أن قتل النّفس ليس بقدر الله ـ عزّ وجلّ ـ فقد زعم أنّ المقتول مات بغير أجله وأيّ كفرٍ أوضح من هذا؟ بل ذلك بقضاء الله ـ عزّ وجلّ ـ، وذلك عدل منه في خلقه وتدبيره فيهم، وما جرى من سابق علمه فيهم، وهذا عدل الحقّ الذي يفعل ما يريد.
ولا نشهد على أحد من أهل القبلة أنّه في النّار لذنب عمله ولا لكبيرة أناها إلاّ أن يكون في ذلك حديث كما جاء عل ما روي ولا بنصّ الشّهادة، ولا نشهد أنّه في الجنّة بصاحل عمله ولا بخيرٍ أتاه إلاّ أن يكون في ذلك حديث كما جاء على ما روي ولا بنصّ الشّهادة.والخلافة في قريش ما بقي من النّاس اثنان ليس لأحدٍ من النّاس أن ينازعهم فيها ولا يخرج عليهم ولا نقرّ لغيرهم بها إلى قيام السّاعة.
والجهاد ماضٍ قائم مع الأئمة بروا أو فجروا ولا يبطله جور جائرٍ ولا عدل عادلٍ.
والجمعة والعيدان والحجّ مع السّلطان وإن لم يكونوا بررة عدولاً أتقياء، ودفع الصّدقات والخراج والأعشار والفيء والغنائم إليهم عدلوا فيها

ص -559- أو جاروا، والانقياد لِمَن ولاّده الله ـ عزّ وجلّ ـ أمركم، لا ننْزع يداً من طاعة ولا نخرج عليه بسيفٍ حتّى يجعل الله لنا فرجاً ومخرجاً، ولا نخرج على السّلطان ونسمع ونطيع، ولا ننكث بيعة فمَن فعل ذلك فهو مبتدع مخالف مفارق للجماعة، وإن أمرك السّلطان بأمرٍ هو لله معصية فليس لك أن تطيعه البتّة وليس ذلك أن تخرج عليه ولا تمنعه حقّه.
والإمساك في الفتنة سنة ماضية واجب لزومها، فإن ابتليت فقدم نفسك دون دِينك ولا تعن على الفتنة بيد ولا لسانٍ، ولكن اكفف يدك ولسانك وهواك والله المعين، والكفّ عن أهل القبلة ولا نكفّر أحداً منهم ولا نخرجه من الإسلام بعمل إلاّ أن يكون في ذلك حديث كما جاء وكما روي فنصدّقه ونقبله ونعلم أنّه كما روي نحو ترك الصّلاة وشرب الخمر وما أشبه ذلك، أو يبتدع بدعة ينسب صاحبها إلى الكفر والخروج عن الإسلام فاتبع ذلك ولا تجاوزه.
(والأعور الدّخال) خارج لا شكّ في ذلك ولا ارتياب وهو أكذب الكابذين.
وعذاب القبر حتّى يسأل العبد عن دِينه، وعن ربّه، وعن الجنّة وعن النّار، ومنكرونكير حقّ وهما فتانا القبر نسأل الله الثّبات.
وحوض محمّد ـ صلّى الله عليه وسلّم ـ حقّ تردّه أمته وآنيته عدد نجوم السّماء يشربون بها منه.
والصّراط حقّ يوضع على سواء جهنم ويمرّ النّاس عليه والجنة من وراء ذلك.
(والميزان) حقّ توزن به الحسنات والسّيّئات كما شاء الله أن يوزن.
(والصّور) حقّ ينفخ فيه إسرافيل فيموت الخلق ثم ينفخ فيه أخرى، فيقومون لربّ العالمين للحساب، وفصل القضاء والثّواب والعقاب والجنّة
ص -560- والنّار.
(واللّوح المحفوظ) يستنسخ منه أعمال العباد كما سبق فيه من المقادير.
(والقضاء والقلم) حقّ كتب الله به مقادير كلّ شيء وأحصاه في الذّكر.
والشّفاعة يوم القيامة حقّ يشفع قوم في قومٍ فلا يصيرون إلى النّار ويخرج قوم من النّار بعد ما دخلوا ولبثوا فيها ما شاء الله ثم يخرجهم من النّار، وقوم يخلدون فيها أبداّ، وهم أهل الشّرك والتّكذيب والحجود والكفر بالله عزّ وجلّ.
ويذبح الموت يوم القيامة بين الجنّة والنّار.وقد خلقت الجنّة وما فيها وخلقت النّار وما فيها خلقهما الله ـ عزّ وجلّ ـ وخلق الخلق لهما لا تفنيان ولا يفني ما فيهما أبداً.فإن احتجّ مبتدع أو زنديق بقول الله ـ عزّ وجلّ ـ: {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ}، [القصص، من الآية: 88].وبنحو هذا من متشابه القرآن؟
قل له: كلّ شيء مما كتب الله عليه الفناء والهلاك، والجنة والنّار خلقهما الله للبقاء لا للفناء، ولا للهلاك وهما من الآخرة لا من الدّنيا.
(والحور العين) لا يمتن عند قيام السّاعة ولا عند النّفخة ولا أبداً؛ لأنّ الله خلقهن للبقاء لا للفناء ولا يكتب عليهن الموت، فمَن قال خلاف ذلك فهو مبتدع ضالّ عن سواء السّبيل، وخلق سبع سموات بعضها فوق بعضٍ، وسبع أرضين بعضها أسفل بعضٍ، وبين الأرض العليا وسماء الدّنيا مسيرة خمسمائة عام والماء فوق السّماء السّابعة العليا.
وعرش الرّحمن فوق الماء والله ـ عزّ وجلّ ـ على العرش والكرسي موضع قدميه، وهو يعلم ما في السّموات والأرض وما بينهما وما تحت الثّرى وما في قعر البحر ومنبت كلّ شعرة وشجرة وكلّ زرعٍ وكلّ نباتٍ ومسقط كلّ ورقةٍ، وعدد كلّ كلمةٍ، وعدد الرّمل والحصا، والتّراب ومثاقيل الجبال،
ص -561- وأعمال العباد وآثارهم، وكلامهم وأنفاسهم، ويعلم كلّ شيء ولا يخفى عليه شيء من ذلك، وهو على العرش فوق السّماء السّابعة، ودونه حجب من نار وحجب من نور وظلمة وما هو أعلم به.
فإن احتج مبتدع مخالف بقول الله تعالى: {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ}، [قّ، من الآية: 16].
وبقوله: {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلاَّ هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلاَّ هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلاَّ هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا} الآية، [المجادلة، من الآية: 7].ونحو هذا من متشابه القرآن، فقل: إنّما يعنِي بذلك العلم؛ لأنّ الله ـ عزّ وجلّ ـ على العرش فوق السّماء السّابعة العليا يعلم ذلك كلّه، وهو بائن من خلقه، لا يخلو من علمه مكان، ولله ـ عزّ وجلّ ـ عرش وللعرش حملة يحملونه، والله ـ عزّ وجلّ ـ على عرشه، وليس له حدّ، والله ـ عزّ وجلّ ـ سميعٌ لا يشكّ، بصيرٌ لا يرتاب، عليمٌ لا يجهل، جوادٌ لا يبخل، حليمٌ لا يعجل، حفيظٌ لا ينسى ولا يسهو، قريبٌ لا يغفل، يتكلّم وينظر ويبسط ويضحك ويفرح ويحبّ ويكره ويبغض ويرضى ويسخط ويرحم ويعفو ويغفر ويعطي ويمنع وينْزل كلّ ليلةٍ إلى سماء الدّنيا كيف شاء {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}، [الشّورى، من الآية: 11].
وقلوب العباد بين إصبعين من أصابع الرّحمن يقلّبها كيف شاء ويوعيها ما أراد، وخلق آدم بيده على صورته، والسّموات والأرض يوم القيامة في كفّه، ويضع قدمه في النّار فتَنْزوي، ويخرج قوماً من النّار بيده، وينظر إلى وجهه أهل الجنّة يرونه فيكرمهم ويتجلّى لهم، وتعرض عليه العباد يوم القيامة ويتولّى حسابهم بنفسه ولا يلي ذلك غيره عزّ وجلّ.
والقرآن كلام الله تكلّم به ليس بمخلوقٍ، فمَن زعم أنّ القرآن مخلوق فهو جهمي كافر، ومَن زعم أنّ القرآن كلام الله، ووقف فلم يقل: ليس بمخلوق
ص -562- فهو أخبث من القول الأوّل، ومَن زعم أنّ ألفاظنا وتلاوتنا مخلوقة والقرآن كلام الله فهو جهمي.
وكلّم الله موسى تكليّماً منه إليه وناوله التّوراة من يد إلى يده، ولم يزل الله ـ عزّ وجلّ ـ متكلِّماً، والرّؤيا من الله وهي حقّ، إذا رأى صاحبها في منامه ما ليس أضغاثاً فقصّها على عالم وصدق ولم يحرف فيها تأوّلها العالم على أصل تأويلها الصّحيح وتأويلها حينئذٍ حقّ، وكانت الرّؤيا من الأنبياء وحياً، فأيّ جاهل أجهل مِمَّن يطعن في الرّؤيا ويزعم أنّها ليست بشيء؟! وبلغنِي أنّ مَن قال هذا القول لا يرى الاغتسال من الاحتلام.
وقد روي عن النَّبِيّ ـ صلّى الله عليه وسلّم ـ:"إنّ رؤيا المؤمن كلام يكلّم به الرّبّ عبده"، وقال:"إنّ الرّؤيا من الله".وذكر محاسن أصحاب رسول الله ـ صلّى الله عليه وسلّم ـ كلّهم والكفّ عن مساويهم التي شجرت بينهم، فَمَن سبّ أصحاب النَّبِيّ ـ صلّى الله عليه وسلّم ـ أو واحداً منهم أو تنقّصه، أو طعن عليهم، أو عرض بعيبهم أو عاب أحداً منهم فهو مبتدع رافضي خبيث لا يقبل الله منه صرفاً ولا عدلاً، بل حبّهم سنة والدّعاء لهم قربة، والاقتداء بهم وسيلة، والأخذ بآثارهم فضيلة.
وأفضل الأمّة بعد النَّبِيّ ـ صلّى الله عليه وسلّم ـ أبو بكر وعمر، وبعد عمر عثمان وعلي، ووقف قوم على عثمان، وهم خلفاء راشدون مهديّون، ثم أصحاب رسول الله ـ صلّى الله عليه وسلّم ـ بعد هؤلاء الأربعة لا يجوز لأحدٍ أن يذكر شيئاً من مساويهم، ولا يطعن على أحدٍ منهم بعيبٍ ولا نقصٍ فمَن فعل ذلك فقد وجب على السّلطان تأديبه، وليس له أن يعفو عنه، بل يعاقبه ويستتيبه، فإن تاب قبل منه، وإن لم يتب أعاد عليه العقوبة ويدخله الحبس حتّى يتوب ويرجع.
ويعرف للعرب حقّها وسابقتها وفضلها ويحبّهم لحديث رسول الله ـ صلّى الله عليه وسلّم

ص -563- "حبّ العرب من الإيمان وبغضهم من نفاقٍ".ولا يقول بقول الشّعوبية وأراذل الموالي الذين لا يحبّون العرب ولا يقرّون لهم بفضلٍ، فإنّ قولهم بدعة، ومَن حرم المكاسب والتّجارات وطلب المال من وجهه، فقد جهل وأخطأ، بل المكاسب من وجهها حلال قد أحلّها الله ـ عزّ وجلّ ـ، ورسوله، فالرّجل ينبغي له أن يسعى على نفسه وعياله من فضل ربّه، فإن ترك ذلك على أن لا يرى ذلك الكسب حلالاً فقد خالف الكتاب والسّنة.
(والدِّين) إنّما هو كتاب الله ـ عزّ وجلّ ـ وآثار وسنن وروايات صحاح من الثّقات والأخبار الصّحيحة القويّة المعروفة ويصدق بعضها بعضاً حتّى ينتهي ذلك إلى رسول الله ـ صلّى الله عليه وسلّم ـ، وأصحابه ـ رضي الله عنهم أجمعين ـ، والتّابعين وتابعي التّابعين، ومَن بعدهم من الأئمة المعروفين المقتدى بهم المتمسّكين بالسّنة المتعلّقين بالآثار لا يعرفون ببدعة، ولا يطعنون بكذب، ولا يرمون بخلاف، إلى أن قال: فهذه الأقاويل التي وصفت مذاهب أهل السّنة والجماعة والأثر وأصحاب الرّوايات وحملة العلم الذين أدركناهم وأخذنا عنهم الحديث، وتعلّمنا منهم السّنن، وكانوا أئمة معروفين ثقات أهل صدقٍ وأمانةٍ يقتدى بهم ويؤخذ عنهم، ولم يكونوا أصحاب بدعٍ ولا خلافٍ ولا تخليطٍ.وهذا قول أئمتهم وعلمائهم الذين كانوا قبلهم فتمسّكوا بذلك وتعلّموه وعلّموه.
(قلت): حرب هذا، وهو صاحب الإمام أحمد وإسحاق، وله عنهما مسائل جليلة، وأخذ عن سعيد بن منصور وعبد الله بن الزّبير الحميدي، وهذه الطّبقة، وقد حكى هذه المذاهب عنهم واتّفاقهم عليها.
ومَن تأمّل النّقول عن هؤلاء وأضعاف أضعافهم والحديث وجده مطابقاً لما نقله حرب، ولو تتبّعناه لكان بقدر هذا الكتاب مراراً.
ص -564- وقد جمعنا منه في مسألة علوّ الرّب تعالى على خلقه واستوائه على عرشه وحدها سفراً متوسّطاً، فهذا مذهب المستحقّين لهذه البشرى قولاً وعملاً واعتقاداً.وبالله التّوفيق.انتهى كلامه من كتاب حادي الأرواح إلى بلاد الأفراح.رحمه الله ورضي الله عنه.

بسم الله الرّحمن الرّحيم
(من حمد بن ناصر إلى الأخ جمعان حفظه الله تعالى)
سلام عليكم ورحمة الله وبركاته.وبعد؛
الخط وصل، وصلك الله إلى رضوانه، وهذا جواب المسائل واصلك إن شاء الله:
الأولى: فيمَن طلّق زوجته في مرض موته وأبانها.
فالذي عليه العمل أنّها ترثه ما دامت في العدّة في قول جمهور العلماء.وكذا ترثه بعد العدّة ما لم تتزوّج كما ذهب إليه مالك والإمام أحمد، بل مذهب مالك أنّها ترثه ولو تزوّجت والرّاجح الأوّل.
المسألة الثّانية: قولهم في المطلقة هل عليها أطول الأجلين من ثلاث حيض أو أربعة أشهر وعشر.
فصورة المسألة على ما صورت في السّؤال وأمّا الخلاف فالمشهور عن أحمد المعمول به عند أصحابه أنّ المطلقة البائن في مرض الموت تعتدّ أطول الأجلين من عدة الوفاء أو ثلاثة قروء، وهو مذهب أبي حنيفة ومالك.وقال الشّافعي: تبنِي على عدّة الطّلاق.
المسألة الثّالثة: المشهور جواز إجارة العين المستأجرة، قال في المغنِي: يجوز للمستأجر أن يؤجّر العين المستأجرة إذا قبضها.نصّ عيله أحمد، وهو قول سعيد بن المسيب وابن سيرين ومجاهد وعكرمة والنّخعي والشّعبي

ص -565- والثّوري والشّافعي وأصحاب الرّأي.وأمّا إجارتها قبل قبضها فلا يجوز من غير المؤجّر في أحد الوجهين، وهو قول أبي حنيفة والمشهور من قولي الشّافعي، ويجوز للمستأجر إجارة العين بمثل الأجرة وزيادة نصّ عيله أحمد، وهو مذهب الشّافعي وابن المنذر.
المسألة الرّابعة: وهي مسألة الْحِرز، فالْحِرْز ما جرت العادة بحفظ المال فيه، ويختلف باختلاف الأموال، فحِرز الغنم الحظيرة، وحِرْزها في المرعى بالرّاعي ونظره إليها إذا كان يراها في الغالب وما نام عنه منها فقد خرج عن الْحرز، والضّابط ما ذكرناه وهو أنّ الْحِرز ما جرت العادة بحفظ المال فيه، والأموال تختلف، وتفصيل المسألة مذكور في باب القطع في السّرقة فراجعه.
المسألة الخامسة: وهي السّرقة من الثّمر قبل إيوائه الْحِرز، فهذا لا قطع فيه، ولو كان عليه حائط أو حافظ إذا كان في رؤوس النّخل.لحديث رافع بن خديج:"لا قطع في ثمرٍ ولا كثر"، وكذلك الماشية تسرق من المرعى إذا لم تكن محرزة لا قطع فيها، وتضمن بمثل قيمتها، والثّمر يضمن بمثلي قيمته، لحديث عمرو بن شعيب عن أبيه عن جدّه، وروى الأثرم أنّ عمر غرّم حاطب بن أبي بلتعة حين نحر غلمانه ناقة رجلٍ من مزينة مثلي قيمتها.وهذا مذهب أحمد.وأمّا الجمهور، فقالوا: لا يجب عليه إلاّ غرامة مثله.قال ابن عبد البرّ: لا أعلم أحداً قال بوجوب غرامة مثليه.وحجّة أهل القول الأوّل حديث عمرو بن شعيب.قال أحمد: لا أعلم شيئاً يدفعه.وأمّا المختلس والمنتهب والخائن وغيرهم فلا يغرم إلاّ مثله من غير زيادة على المثل أو القيمة؛ لأنّ الأصل وجوب غرامة المثل بمثليه، والمتقوّم بقيمته
ص -566- خولف في هذين الموضعين للأثر، ويبقى ما عداهما على الأصل.
المسألة السّادسة: إذا جامع جاهلاً أو ناسياً في نهار رمضان هل حكم الجاهل حكم النّاسي أم بينهما فرق؟
فالمشهور أنّ حكمهما واحد عند مَن يوجب الكفّارة، وبعض الفقهاء فرّق بين أن يكون جاهلاً بالحكم أو جاهلاً بالوقت، فأسقط الكفّارة عن الجاهل بالوقت، كما لو جامع أوّل يومٍ من رمضان يظنّ أنّه من شعبان، أو جامع يعتقد أنّ الفجر لم يطلع فبان أنّه قد طلع، ومَن أسقطها عن الجاهل بالوقت فالنّاسي مثله وأولى.قال الشّيخ تقيّ الدِّين: لا قضاء على مَن جامع جاهلاً بالوقت أو ناسياً ولا كفّارة أيضاً.
المسألة السّابعة: وهي مسألة القذف.
فالقذف ينقسم إلى صريحٍ وكنايةٍ، كالطّلاق، فالصّريح ما لا يحتمل غيره نحو: يا زانِي، يا عاهر، يا منيوك ونحو ذلك.والكناية التّعريض بالألفاظ المجملة المحتملة للقذف وغيره، فإن فسّر الكناية بالزّنا فهو قذف؛ لأنّه أقرّ على نفسه، وإن فسّره بما يحتمله غير القذف قبل مع يمينه ويعزّر تعزيراً يردعه وأمثاله عن ذلك.فمتى وجد منه اللّفظ المحتمل للقذف وغيره ولم يفسّره بما يوجب القذف فإنّه يعزّر ولا حدّ عليه.
المسألة الثّامنة: هل للأب أن يأخذ من صداق ابنته أم لا؟
فالمشهور عن أحمد جواز ذلك.وهو قول إسحاق.وقد روي عن مسروق أنّه زوّج ابنته واشترط لنفسه عشرة آلاف فجعلها في الحجّ والمساكين، ثم قال للزّوج: جهّز امرأتك.وروي ذلك عن عليّ بن الحسين أيضاً.واستدلّوا لذلك بما حكى الله عن شعيب: {إِنِّي أُرِيدُ أَنْ أُنْكِحَكَ إِحْدَى
ص -567- ابْنَتَيَّ هَاتَيْنِ عَلَى أَنْ تَأْجُرَنِي ثَمَانِيَ حِجَجٍ}، [القصص، من الآية: 27].
وبقوله ـ صلّى الله عليه وسلّم ـ:"أنتَ ومالُكَ لأبيك".وقوله ـ صلّى الله عليه وسلّم ـ:"إنّ أولادكم من كسبكم، فكلوا من أموالكم".فإذا اشترط لنفسه شيئاً من الصّداق كان قد أخذ من مال ابنته وله ذلك.
المسألة التّاسعة: إذا كان لإنسانٍ طعام في ذمّة رجلٍ وليس هو سلماً، وذلك بأن يكون قرضاً أو أجرة أرضٍ أو عمارة نخلٍ وأراد صاحبه أن يأخذ عنه جنساً آخر من الطّعام، فهذا لا بأس به إذا لم يتفرّقا وبينهما شيئ، فإن اتّفاقا على المعاوضة وتفرقا قبل التّقابض لم يثبت إلاّ للأوّل، ومتى تقابضا جازت المعاوضة ويجوز ذلك في بيع الأعيان، لقول ـ صلّى الله عليه وسلّم ـ:"فإذا اختلفت هذه الأجناس فبيعوا كيف شئتم يداً بيدٍ".وكما ورد في السّنة بمثل ذلك في قبض الدّارهم عن الدّنانير والدّنانير عن الدّراهم في حديث ابن عمر.
العاشرة: العاصب للميّت مَن كان أقرب من غيره بعد العاصب أو قرب، فمتى ثبتت النّسبة بأنّ هذا ابن عمّ الميّت ولا يعرف أحد أقرب منه فهو العاصب وإن بَعُدَ عن الميّت، فإن عرف أنّ هذا الميّت من هذه القبيلة ولم يعرف له عاصب معيّن وأشكل الأمر دفع إلى أكبَرهم سناً، فإن كان للميّت وارث ذو فرضٍ أخذ فرضه، وإن لم يوجد عاصب فالرّدّ إلى ذوي الفرض أولى من دفعه إلى بيت المال، ويردّ على ذوي الفرض على حسب ميراثهم إلاّ الزّوج والزّوجة فلا يردّ عليهما.
الحادية عشرة: إذا زنت المرأة البكر وجلدت فهل تغرّب أم لا؟
فالمسألة فيها خلاف بين العلماء، والمشهور أنّها تغرّب كما هو ظاهر الحديث، أعنِي قوله ـ صلّى الله عليه وسلّم ـ:"الكبر بالبكر جلد مائة وتغريب عام".
ص -568- بسم الله الرّحمن الرّحيم
(من حمد بن ناصر إلى الأخ جمعان بن ناصر)
سلام عليكم ورحمة الله وبركاته.وبعد؛
وصل الخط وصلك الله إلى رضوانه وسرّ الخاطر، وإن سألت عن حال أخيك فالحمد لله الذي بنعمته تَتِمُّ الصّالحات، نسأل الله أن يُتِمَّ علينا وعليك نعمته في الدّنيا والآخرة.وكلّ مَن تسأل عنه طيّب، وسعود وآل الشّيخ وعيالهم وعيالنا الجميع في عافيةٍ ونعمةٍ.وما ذكرت من التّحوّل إلى رنيه فأجرو أن يكون سفراً مباركاً، نسأل الله أن ينْزلنا وإيّاكم منْزلاً مباركاً، وهو خير الْمُنْزلين.ولا تنس الدّعاء بما أوصى الله به نبيّه ـ صلّى الله عليه وسلّم ـ: {رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَاناً نَصِيراً}، [الإسراء، من الآية: 80].
وأمّا المسائل التي سألت عنها:
الأولى: إذا استأجر إنسان من آخر ناضحاً يسقي عليه جشره أو زرعه، وشرط عليه إن مات النّاضح أو عجف فالأجرة تامّة، وإن لم يسق عليه إلاّ يوماً واحداً ورضي كلّ منهما بذلك هل يحكم بفسادها أم لا؟
فالذي يظهر لي صحّة ذلك العقد إذا كانت الأجرة معلومة والمدّة معلومة.وأمّا الشّرط فهو فاسد، فإن مات النّاضح أو عجف لزم المستأجر قسط ما مضى من المدّة وانفسخ فيما بقي إن لم يتراضيا على إتمام العمل على ناضحٍ آخر.
وأمّا قولك: هل إجارة إنسان نفسه أو دابّته بجزءٍ مشاعٍ من الثّمرة قبل ظهورها أو قبل بدو صلاحها صحيح أم لا؟
فاعلم أنّ الثّمرة لا يصحّ بيعها قبل بدوّ صلاحها ولا تُجْعَل أجرة للعمل؛ لأنّ جعلها أجرة
ص -569- بيع لها، وأمّا إن ساقاه على الثّمرة بجزء منها فذلك صحيح قبل ظهورها وبعده.
وأمّا قولك: إذا فرّق نائب الإمام جماعته النّائبة وكان بعضهم غائباً وأخذ الأمير من رجلٍ دراهم وجعلها سلماً في ثمر ذمّة الغائب، ما الحكم إذا ترافعا؟
فالذي يظهر لي أنّ هذا السّلم لا يلزم الغائب؛ لأنّ الغائب معذور وطريق الحيلة أن يقترض عليه أو يقرضه الأمير بنفسه، فإذا قدم طالبه بما لزمه من النّائبة.
وأمّا قياسكم على صاحب الدَّين إذا امتنع من وفاء دَينه وباع الحاكم لوفاء دينه فقياس غير صحيحٍ، وذلك أنّ الحاكم له تسلّط على بيع مال الممتنع من وفاء دَينه إذ لا طريق للوفاء إلاّ بذلك، وأمّا هذا الغائب فلم يمتنع، بل لو كان الذي عليه الدَّين غائباً لم يكن للحاكم بيع ماله.
وأمّا قولك: مَن ينظر في جراح النّساء فالذي ينظر في جراح النّساء من يوثق به من أهل الخبرة والمعرفة.
وأمّا قولك: هل شهادة النّساء في استهلال الجنين من جهة الإرث إذا كن اثنتين فأكثر مقبولة أم لا؟
فالمشهور أنّه يقبل في ذلك قول امرأةٍ واحدةٍ إذا كانت عدلة مرضية؛ لأنّ ما لا يطلع عليه يقبل قولهن فيه، وقد نصّ الفقهاء على قبول قول المرأة وحدها في ذلك وفي المسألة خلاف.
وأمّا قولك: هل الغرة في الجنين واجبة على كلّ حال خلق أم لا؟
فالمشهور أنّ الغرّة تجب إذا وضعت المرأة ما تنقضي بها عدّتها وتصير به الأمة أم ولدٍ، وذلك إذا تبيّن فيه خلق الآدمي.
وأمّا قولك: إذا عاب من الإنسان يده أو رجله بجناية الغير وبقي العضو مع عيبه هل الدّية تامّة؟
فهذا فيه تفصيل، وذلك أنّه ينظر إلى العضو،
ص -570- فإن ذهب نلفعه بالكلّيّة بحيث تعطّل نفعه فديته تامّة، وأمّا إذا كان في العضو نفع فليس فيه من الدّية إلاّ بقدر الذّاهب من النّفع.
وأمّا قولك: هل المعتبر فيما تحمله العاقلة؛ لأنّها لا تحمل ما دون الثّلث فما فوقه بالجاني أو المجني عليه؟
فاعلم أنّ المشهور أنّ العاقلة لا تحمل ما دون الثّلث، ولا تحمل ما فوق الثّلث إلاّ في الخطأ خاصّة.وأمّا في العمد فتلزم الجاني في ماله حالة.وإذا حملت العاقلة ردّاً لم تحمل، فالاعتبار في ذلك بحال المجني عليه إذا كان حرّاً مسلماً ولم يكن جنيناً، وأمّا دية الجنين فلا تحمله العاقلة لنقصه عن الثّلث إلاّ إذا كان تبعاً لأمّه.وأنت سالم.والسّلام.

بسم الله الرّحمن الرّحيم
من حمد بن ناصر إلى الأخ جمعان حفظه الله تعالى.
سلام عليكم ورحمة الله وبركاته.وبعد؛
الخط وصل أوصك الله إلى رضوانه، وكذلك السّؤال وصورته.
ما قول العلماء فيمَن دفع دابّة إلى آخر يسقي زرعاً بجزء من الثّمرة سواء كان الدّفع قبل وجود الزّرع أو بعد ما اخضرّ الزّرع، وسواء كانت مدّة السّقي معلومة أو مجهولة، مثل أن تهزل أو تعجف هل هذا جائز يشبه دفع الدّابّة إلى مَن يعمل عليها مغلها أم هذا ليس بصحيحٍ لعدم معرفة الأجرة والجهل بالمدّة إذا لم توقت؟
فنقول: هذه المسألة لم أقف عليها منصوصة في كلام العلماء ولكنّهم نصّوا على ما يؤخذ منه حكم هذه المسألة.
فمِن ذلك أنّهم ذكروا أنّ من شرط صحّة الإجارة معرفة قدر

ص -571- الأجرة ومعرفة قدر المدّة.قال في المغنِي: يشترط في عوض الإجارة كونه معلوماً، لا نعلم في ذلك خلافاً.انتهى.
ولكن هذه المسألة هل تلحق بمسائل الإجارة وتعطى أحكامها أم تلحق بمسائل الشّركة وتعطى أحكامها مثل المساقاة والمزارعة والمضاربة وغير ذلك من مسائل المشاركات، فإن قلنا إنّها بمسائل الإجارة أشبه، فالإجارة لا تصحّ إلاّ بأجرة معلومة على مدّة معلومة.
ولهذا اختلف العلماء في جواز إجارة الأرض ببعض ما يخرج منها كثلث أو ربع فمنعه أبو حنيفة والشّافعي وغيرهما وعلّلوه بأنّ العوض مجهول، فلا تصحّ الإجارة بعوضٍ مجهولٍ وأجازه الإمام أحمد فمن أصحابه مَن قال هو إجارة، ومنهم من قال بل هو مزارعة بلفظ الإجارة.
قال في الإنصاف: والصّحيح من المذهب أنّ هذه إجارة، وأنّ الإجارة تصحّ بجزءٍ مشاعٍ معلومٍ مما يخرج من الأرض المؤجّرة وهو من مفردات المذهب.انتهى.
وقال في المغنِي: إجارة الأرض بجزءٍ مشاعٍ مما يخرج كنصف أو ثلث أو ربع المنصوص عن أحمد جوازه، وهو قول أكثر الأصحاب، واختار أبو الخطاب أنّها لا تصحّ.وهو قول أبي حنيفة والشّافعي، وهو الصّحيح إن شاء الله لما تقدّم من الأحاديث في النّهي من غير معارض لها، ولأنّها إجارة بعوضٍ مجهولاً فلم تصحّ كإجارة بثلث ما يخرج من أرض أخرى، ولأنّه لا نصّ في جوازها ولا يمكن قياسها على المنصوص، فإنّ النّصوص إنّما وردت بالنّهي عن إجارتها بذلك ولا نعلم في تجويزها نصّاً، والمنصوص جواز إرجارتها بذهب أو فضّة أو شيء معلوم.فأمّا نصّ أحمد فيتعيّن حمله
ص -572- على المزارعة بلفظ الإجارة.انتهى.
وقال في المغنِي أيضاً: قال إسماعيل بن سعيد: سألت أحمد عن الرّجل يدفع البقرة إلى الرّجل على أن يعلفها ويحفظها وما ولدت من ولد بينهما؟
قال: أكره ذلك، وبه قال أيوب وأبو خيثمة، ولا أعلم فيه مخالفاً، وذلك لأنّ العوض معدوم مجهول ولا يدرى أيوجد أم لا والأصل عدمه.انتهى.
وأمّا إن ألحقنا هذه المسألة المسؤول عنها بمسائل الشّركة وقلنا هي بمسائل الشّركة أشبه جرى فيها من اختلاف العلماء ما جرى في نظائرها، وأنا أذكر بعض ما ذكره العلماء في هذا الباب.
قال في المغنِي: وإن دفع دابّته إلى آخر ليعمل عليها وما رزق الله بينهما نصفين أو أثلاثاً وكيفما شرطا صحّ.نصّ عليه في رواية الأثرم ومحمّد بن سعيد، ونقل عن الأوزاعي ما يدلّ على هذا.وكره ذلك الحسن والنّخعي.وقال الشّافعي وأبو ثور وابن المنذر وأصحاب الرّأي: لا يصحّ، والرّبح كلّه لربّ المال وللعامل أجرة مثله.
ولنا أنّها عين تنمي بالعمل عليها فصحّ العقد عليها ببعض نمائها كالدّراهم والدّنانير وكالشّجر في المساقاة والأرض في المزارعة.
وقد أشار أحمد ـ رحمه الله ـ إلى ما يدلّ على تشبيهه لمثل هذا بالمزارعة، فقال: لا بأس بالثّوب يدفع بالثّلث والرّبع لحديث جابر أنّ النَّبِيّ ـ صلّى الله عليه وسلّم ـ أعطى خيبر على الشّطر، وهذا يدلّ على أنّه صار في مثل هذا إلى الجواز لشبهه بالمساقاة والمزارعة لا إلى المضاربة ولا إلى الإجارة.
ونقل أبو داود عن أحمد فيمَن يعطي فرسه على النّصف من الغنيمة أرجو أن لا يكون به بأس، ونقل أحمد بن سعيد فيمَن دفع عبده لرجلٍ
ص -573- ليكتسب عليه ويكون له ثلث ذلك أو ربعه فجائز.والوجه فيه ما ذكرناه في مسألة الدّابّة.وإن دفع ثوبه إلى خياط ليفصله قميصاً وله نصف ربحه بعمله جاز.نصّ عليه في رواية حرب.وإن دفع غزلاً إلى رجلٍ ينسجه ثوباًُ بثلث ثمنه أو ربعه جاز نصّ عليه، ولم يجز مالك وأبو حنيفة والشّافعي شيئاً من ذلك.
وقال الأثرم: سمعت أبا عبد الله يقول: لا بأس بالثّوب يدفع بالثّلث والرّبع، وسُئِل عن الرّجل يعطي الثّوب بالثّلث ودرهم أو درهمين، قال: أكرهه؛ لأنّ هذا شيء لا يعرف.الثّلث إذا لم يكن معه شيء نراه جائزاً؛ لحديث جابر أنّ النَّبِيّ ـ صلّى الله عليه وسلّم ـ أعطى خيبر على الشّطر، قيل لأبي عبد الله: فإن كان النّساج لا يرضى حتّى يزاد على الثّلث درهماً؟ قال: فليجعل له ثلثاً وعشراً ثلثاً ونصر عشر وما أشبهه.انتهى ملخّصاً.
وقد نصّ أحمد أيضاً على جواز دفع الثّوب لِمَن يبيعه بثمنٍ يقدره له، ويقول ما زاد فهو لك، ولو دفع عبده أو دابّته إلى مَن يعمل بهما بجزء من الأجرة أو ثوباً يخيطه أو غزلاً ينسجه بجزءٍ من ربحه أو بجزء منه جاز.نصّ عليه.وهو المذهب جزم به ناظم المفردات وهو منها.
وقال في الحاوي الصّغير: ومَن استأجر مَن يجذّ نخله أو يحصد زرعه بجزءٍ مشاعٍ منه جاز.نصّ عليه في رواية مهنا.وعنه: لا يجوز وللعامل أجرة مثله.
ونقل مهنا في الحصاد هو أحبّ من المقاطعة، وعنه له دفع دابّته أو نخله لِمَن يقوم به بجزءٍ من نمائه.اختاره الشّيخ تقي الدّين, والمذهب لا.لحصول نمائه بغير عمله.انتهى ملخّصاً.
وقال في المغنِي: وإن اشترك ثلاثة من أحدهم الأرض، ومن الآخر البذر، ومن الآخر البقر والعمل على أنّ ما زرق الله بينهم فعملوا، فهذا عقد
ص -574- فاسد نصّ عليه أحمد في رواية أبي داود.ومهنا وأحمد بن القاسم، وبهذا قال مالك والشّافعي وأصحاب الرّأي، فعلى هذا يكون الزّرع لصاحب البذر؛ لأنّه نماء ماله ولصاحبيه عليه أجرة مثلهما.انتهى.
وقال في موضع آخر: فإن اشترك ثلاثة من أحدهم داّبة ومن الآخر راوية، ومن الآخر العمل على أنّ ما رزق الله تعالى بينهم صحّ في قياس قول أحمد؛ فإنّه قد نصّ في الدّابة يدفعها إلى آخر يعمل عليها على أنّ لهما الأجرة على الصّحّة وهذا مثله.وهكذا لو اشترك أربعة من أحدهم دكان ومن الآخر رحى، ومن آخر بغل ومن آخر العمل على أن يطحنوا وما رزو الله تعالى فهو بينهم صحّ، وكان بينهم على ما شرطوه.وقال القاضي: العقد فاسد في المسألتين جميعاً، وهو ظاهر قول الشّافعي.انتهى.
ومَن تأمّل ما نقلناه تبيّن له حكم مسألة السّؤال.والله سبحانه وتعالى أعلم.
وصلّى الله على محمّد وآله وصحبه وسلّم.

بسم الله الرّحمن الرّحيم
من حمد بن ناصر إلى الأخ جمعان بن ناصر حفظه الله تعالى آمين.
سلام عليكم ورحمة الله وبركاته.وبعد؛
وصل الخط وصلك الله إلى رضوانه، وكلّ مَن تسأل عنه طيّبون، آل الشّيخ وسعود وإخوانه وأولاده، الجميع فيما تحبّ ولله الحمد.وإنّ سألت عن حالي فالحمد لله الي بنعمته تَتِمُّ الصّالحات.وما ذكرت من جهة العذر عن الزّيارة فعذرك واضح ولا عليك شرهة في الزّيارة والحالة هذه، وما ذكرت من جهة المشاورة في التّحوّل بأهلك جهة رنية فالذي أرى لك استخارة الله سبحانه.فإن وجدت نفسك مهتوية
ص -575- فتوكّل على الله والوادي فيه ما يكفيك.وهذا رجب تبغي تصدر قالته إن شاء الله، ولا أكره لك نفع النّاس وبثّ العلم الذي تفهم لا كان في أصل الدِّين ولا في فروعه، واحرص على تعليم النّاس ما أوجب الله عليهم وكثرة القراءة في نسخ الأصول خصوصاً مختصرات الشّيخ رحمه الله، وكذلك السّير وحط البال على تعليم العامّة أصل دين الإسلام ومعرفة أدلّته ولا تكتف بالتعليم أنشدهم واجعل لهم وقتاً تسألهم فيه عن أصل دِينهم، ولا تغفل عن استحضار النّيّة فإن الأعمال بالنّيّات، وإنّكما لكلّ امرئ ما نوى، والله تعالى لا يقبل من العمل إلاّ ما كان خالصاً صواباً، فالصّواب ما وافق شرع الرّسول ـ صلّى الله عليه وسلّم ـ، والخالص ما أريد به وجه الله تعالى.
قال تعالى: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ}، [الزّمر، من الآيتين: 2-3].واحذر القول على الله بلا علمٍ، فإنّ الله تعالى لما ذكر المحرّمات العظام ختمها بقوله تعالى: {وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ}، [الأعراف، من الآية: 33].فجعل القول منه فلا علمٍ قريناً للشّرك في الآية الكريمة، والله تعالى لا يكلّف نفساً إلاّ وسعها، ولكن العبد هو الذي يكلّف نفسه ويحملها ما لا تطيق ويعرضها لسخط الله ومقته.
ومن أعظم التّكلّف أن يتلكّم الإنسان بما لا يعلم، والواجب على الإنسان أن يتلكّم في دِين الله بما يعلم فإن لم يكن عنده علم فليقل: الله ورسوله أعلم، ولا تستح من قول: لا أدري، فقد قيل: إذا ترك العالم قول: لا أدري أصيبت مقاتله.
فإذا وقع عليك قضية من القضايا فإن كان عندك علم فتكلّم به وإلاّ فإن أمكن فيها الإصلاحح فأصلح فيها فإنّ الصّلح جائز بين المسلمين إلاّ
ص -576- صلحاً أحل حراماً أو حرّم حلالاً، فإن لم يمكن الصّلح أو لم يرض به الخصمان فاصرفهما عنك ولا تعاظم ذلك ولا تستح منه، فإنّ الأمر عظيم ولا بدّ من يوم تعاد فيه الخصومات بين يدي ربّ العالمين.قال الله تعالى: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ}، [الزّمر: 30-31].
وأمّا المسائل التي سألت عنها:
فالأولى: شهادة المرأة الواحدة في الرّضاع عند مَن يقول به هل تصدق، ولو ادّعت أمّ الطفل كذبها؟ فالأمر كذلك تصدق والقول قولها.
وأمّا قولك: وهل تعتبر العدالة في المرضعة إذا ادّعت الرّضاع؟
فالأمر كذلك بل لا بدّ من العدالة في الشّهادة في الرّضاع وغيره، والمراد العدالة ظاهراً، وأمّا الرّضاع فنصّوا على العدالة في المرأة إذا ادّعت ذلك.قال ابن عبّاس: يقبل قولها إذا كانت مرضية وتستحلف فإذا حلفت فارق الزّوج المرأة.وقال الشّيخ تقيّ الدّين: يقبل قول المرأة في الرّضاع إذا كان معروفة بالصّدق، لحديث عقبة المخرج في الصّحيحين.
وأمّا قولك: إذا ماتت المرأة وشهدت على إقرارها بالرّضاع امرأة أو امرأتان فالظّاهر أنّ ذلك لا يعمل به؛ لأنّ الشّهادة على الشّهادة لها تسعة شروط: أحدها: أن تكون في غير حقّ الله.ومنها: أن يستدعي شاهد الأصل شاهد الفرع فيقول: أشهد على شهادتي.وأيضاً فإنّ الشّهادة على الرّضاع لا تقبل إلاّ مفسّرة لاحتمال أن يكون الشّاهد يرى في الرّضاع خلاف الصّواب، فلا بدّ من تفسير الرّضاع بخمس رضعات في الحولين.
المسألة الثّانية: إذا كان بين شريكين نخل أو زرع وأراد أحدهما تركه للآخر وعوضه كيلاً معلوماً أو جزءاً مشاعاً من الثّمر، فهذا مساقاة
ص -577- لا مشاركة، ولا بأس بها.فإن كان بجزءٍ مشاعٍ فهو مساقاة، وإن كان بكيلٍ معلومٍ فهو إجارة وفيها خلاف والمفتى به عندنا جوازها.
المسألة الثّالثة: إذا كان شريكان في نخلٍ أو زرعٍ وبدا صلاح الثّمرة واشترى أحدهما نصيب الآخر بكيلٍ يشترطه من الثّمر بعينها والبائع عليه مؤونة الكد حتّى يتم العمل، فهذه مسألة مشكلة من حيث إنّ كلام الفقهاء فيها يخالف ظاهر السّنة.قال ابن عبد البرّ: الخرص في المساقاة لا يجوز عند جميع العلماء، وعلّله وجعل أخذ الثّمرة بكيلٍ معلومٍ من المزابنة المنهي عنها، ولكن ظاهر السّنة جواز هذا، فإنّه قد ثبت أنّ رسول الله ـ صلّى الله عليه وسلّم ـ كان يبعث عبد الله بن رواحة يخرص على أهل خيبر، فإذا خرصها خيّرهم.وقال:"إن شئتم فخذوها بخرصها، وإن شئتم فهي لنا".وقد روي أنّه خرص عليهم أربعين ألف وسق فأخذوا الثّمن وضمنوا للمسلمين عشرين.قال ابن القيم على فوائد قصة خيبر، وفيها: جواز قسمة الثّمار خرصاً، وأنّ القسمة ليست بيعاً.انتهى بمعناه.
وأمّا الأمر الذي لا يجوز وهو واقع كثيراً وينبغي التّفطّن له والتّنبيه عليه إذا كان لرجلٍ طعام في ذمّة صاحب النّخل قد أسلمه في ذمّته وحضرت الثّمرة وأخذ المسلم من المسلم إليه نخلاً بخرصه، فهذا لا يجوز ولا يحلّ لِمَن أخذه أن يبيعه حتّى يكتاله لقول رسول الله ـ صلّى الله عليه وسلّم ـ:"مَن ابتاع طعاماً فلا يبعه حتّى يكتاله".حديث صحيح.ونصّ الفقهاء على أنّه لا يجوز لِمَن قبض الطّعام جزافاً أن يبيعه حتّى يكيله.
ص -578- بسم الله الرّحمن الرّحيم
(من حمد بن ناصر إلى الأخ جمعان بن ناصر)
سلام عليكم ورحمة الله وبركاته.وبعد؛
وصل الخط أوصلك الله إلى رضوانه وتسأل فيه عن مسائل:
الأولى: المطلقة البائن إذا مات زوجها الذي أبانها وهي في العدّة.
فهذه إن كان زوجها أبانها في الصّحّة؛ فإنّها تبنِي على عدّة الطّلاق ولا تعتدّ للوفاة كما لو أبانها في المرض.
الثّانية: المتوفى عنها وهي حامل، هل هي في إحداد ولو تعدّت أربعة أشهر وعشراً؟
فالأمر بذلك هي في إحداد حتّى تضع حملها.
الثّالثة: العبد المملوك إذا سرق من حرز من غير مال سيّده هل يجب عليه القطع؟
فالأمر كذلك.وأمّا سيّده فلا يقطع بسرقة ماله.
الرّابعة: فيمَن طلّق امرأته قبل أن يدخل بها ثلاث تطليقات، هل إذا بانت بالأولى هل تحلّ له (بنكاح)1 جديد أم تحرم عليه؟
فلا تحلّ له إلاّ بعد الزّوج الثّاني بعد أن يجامعها، ولا تحلّ للأوّل قبل جماع الزّوج الثّاني، وأمّا إن كان طلّقها ثلاثاً واحدة بعد واحدةٍ فإنّها تبين بالأولى ولا يلحقها بقية الطّلاق؛ لأنّ غير المدخول بها لا عدّة عليها ولا يحلقها الطّلاق، فإذا بانت بالأولى حلّت لزوجها بعقدٍ ثانٍ، وإن لم تتزوّج غيره وتبقى معه على طلقتين.
الخامسة: فيمَن طلّق زوجته تطليقتين بعد المسيس ثم تزوّجت لها زوجاً ثانياً وطلّقها قبل أن يمسّها هل ترجع إلى الأوّل؟
فالأمر كذلك، ولا تأثير لهذا الزّوج في حلّ العقد؛ لأنّها حلال لزوجها قبله، فإذا
---------------------------------
1 هذه كلمة مطموسة في الأصل ص: 578، والمثبت باجتهاد النّاسخ.

ص -579- اعتدت حلّت لزوجها الأوّل بعقدٍ جديدٍ، فإن لم يكن خلا بها فلا عدة عليها ويعقد عليها الثّاني في الحال.
السّادسة: إذا وطئ الصّبي الصّبية هل يلزمهما غير التّعزير؟
فلا يلزمهما حدّ بل يعزران تعزيراً بليغاً.قال الشّيخ تقيّ الدِّين: لا خلاف بين العلماء أنّ غير المكلّف يعزّر على الفاحشة تعزيراً بليغاً.
السّابعة: فيمَن رمى صبية بالزّنا أو صبياً.
فإن كان يمكن الوطء من مثله كبنت تسع وابن عشر فهذا يقام الحدّ على قاذفهما، وإن لم يبلغا بخلاف الصّغيرة الذي لا يجامع مثله والصّغيرة التي لا يجامع مثلها، فليس على قاذفهما إلاّ التّعزير.
وأمّا الصّغير إذا قذف الكبير فليس عليه إلاّ التّعزير.
الثّامنة: عبارة الشّرح في تفسير الشّرطين، وكذلك عبارة الإنصاف التي نقلت، فالذي عليه الفتوى أنّ الشّرطين الصّحيحين لا يؤثّران في العقد كما هو اختيار الشّيخ تقيّ الدِّين.
التّاسعة: الجراح المقدّرات مثل: الموضحة والمأمومة والجائفة إذا كانت في العبد فديتها في العبد نسبتها من ثمنه، فالموضحة من الحرّ ديتها نصف عشر الدّية، ومن العبد نصف عشر قيمته، والجائفة في الحرّ فيها ثلث الدّية، ومن العبد ثلث قيمته.
وأمّا الجراحات التي لا مقدّر فيها من الحرّ فديتها من العبد ما نقص قيمته بعد البرء.
العاشرة: دية المملوك هل هي على النّصف من الحر؟
فليس الأمر كذلك، بل دية المملوك قيمته سواء كثرت أو قلّت، وإذا قتل الحرّ العبد لم يقد به لقوله تعالى: {الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ}، [البقرة، من الآية: 178].
الحادية عشرة: الإقرار بالزّنا هل يكفي فيه مرّة أو أربع؟
فالمسألة
ص -580- خلافية بين أهل العلم، والأحوط أنّه لا بدّ من الإقرار أربع مرات كما هو مذهب الإمام أحمد، ولا بدّ أن يقيم على إقراره حتّى يتّم الحدّ.فإن رجع عن إقراره لم يقم عليه الحدّ.وكذا لو شرعوا في إقامة الحدّ عليه فرجع لحديث ماعز.والله أعلم.
وصلّى الله على محمّد وآله وصحبه وسلّم
بسم الله الرّحمن الرّحيم
(من حمد بن ناصر إلى الأخ جمعان سلّمه الله تعالى)
سلام عليكم ورحمة الله وبركاته.وبعد؛
وصل الخط أوصلك الله إلى رضوانه.تسأل عمَن اعتقل لسانه عن بعض الكلام دون بعض وهو مريض، وقيل له: أوص لأخيك فلان بالنّفقة وكررت عليه مراراً وسكت سكتة، ثم قال: فلان يسمّيه باسمه ويشير برأسه إشارة ولم يتكلّم بالنّفقة ما حكم هذه الوصية؟
فالجواب: أنّ العلماء اختلفوا في وصية مَن اعتقل لسانه في الشّرح لما ذكر صحّة وصية الأخرس: فأمّا النّاطق إذا اعتقل لسانه فعرضت عليه وصيته فأشار بها وفهمت إشارته فلا تصحّ وصيته إذا لم يكن مأيوساً من نطقه.ذكره القاضي وابن عقيل.وبه قال الثّوري والأوزاعي وأبو حنيفة.ويحتمل أن تصحّ، وهو قول الشّافعي وابن المنذر.وقال في الإنصاف: لا تصح وصية مَن اعتقل لسانه.وهو المذهب، وعنه التّوقف.ويحتمل أن تصحّ إذا اتّصل بالموت، وفهمت إشارته.اختاره في الفائق.
قلت: وهو الصّواب.قال الحارثي: وهو الأولى.واستدلّ له بحديث رضّ اليهودي رأس الجارية وإيمائها.انتهى.وهذا الاختلاف فيما إاذ اعتقل لسانه واتّصل به الموت.وهذا المسؤول عنه قد تكلّم باسم الرّجل فالظّاهر
ص -581- من حاله أنّه يقدر على التّلفّظ بالوصيّة ولم يلفظ بها فلا يدخل تحت الصّورة المختلف فيها.والأقرب عندي عدم الصّحّة.والله أعلم.
المسألة الثّانية: إذا احتاج العامل إلى جعل حظيرة على زرعه تمنع الرّياح عن مضرّة الزّرع ومنعه المالك بأنّ الحظيرة تجمع التّراب.
فالأقرب في مثل هذا أنّ العامل لا يمنع عن فعل ذلك؛ لأنّ فيه منفعة مقصودة، ولكن يلزمه إزالة الحظيرة وقلع ما جتمع فيها من التّراب الذي ألقته الرّيح.فتحصل المصلحة للعامل من غير ضرر على المالك.
وأمّا مسألة الميراث فقد علمت الذي عليه العمل في أصل المسألة.
وأمّا هذه الصّورة بعينها فلا أعلم الحكم فيها.
بسم الله الرّحمن الرّحيم
ومن جواب مسائل سُئِلَ عنها حمد بن ناصر بن معمر رحمه الله:
قال بعد كلامٍ سبق:
المسألة السّابعة: وهي قولك: أنّا نقول: إنّ الإنسان إذا لم يحصل له الأمر بالمعروف والنّهي عن المنكر أنّه يهاجر.
فنقول في هذه المسألة كما قال العلماء ـ رحمهم الله تعالى ـ: تجب الهجرة على مَن عجز عن إظهار دِينه بدار الحرب، فإن قدر على إظهار دِينه فهجرته مستحبّة لا واجبة.وقال بعضهم: بوجوبها؛ لما في الحديث عن النَّبِيّ ـ صلّى الله عليه وسلّم ـ أنّه قال:"أنا برئ من مسلمٍ بين ظهراني المشركين".فإن لم تكن البلد بلد حرب ولم يظهر الكفر فيها لم نوجب الهجرة إذا لم يكن فيها إلاّ المعاصي.وعلى هذا يحمل الحديث الوارد عن النَّبِيّ ـ صلّى الله عليه وسلّم ـ أنّه قال:"مَن رأى منكم منكراً فليغيِّره بيده".الحديث.انتهى.جواب الشّيخ رحمه الله تعالى.

ص -582- - 13 -
بسم الله الرّحمن الرّحيم
(من حمد بن ناصر إلى الأخ جمعان جعله الله من أهل العلم والإيمان)
سلام عليكم ورحمة الله وبركاته.وبعد؛
الخط وصلك أوصلك الله إلى رضوانه، وكذلك المسائل التي تسأل عنها:
الأولى: إذا سرقت الدّابّة ونحرت إلى آخر المسألة.
فالجواب: أنّ الدّابة إن سرقت من حرز مثلها كالبعير المعقول الذي عنده حافظ أو لم يكن معقولاً، وكان الحافظ ناظراً إليه أو مستيقظاً بحيث يراه ونحو ذلك مما ذكره الفقهاء في معرفة حرز المواشي، فهذه إذا سرقت من الْحِرز فعلى السّارق القطع بشروطه، فإن لم تكن في حرز فلا قطع على السّارق، وعليه مثلاً قيمة مثلها.وهو مذهب الإمام أحمد.واحتجّ بأنّ عمر غرّم حاطب بن أبي بلتعة حين انحر غلمانه ناقة رجلٍ من مزينة مثلي قيمتها.
وأمّا مَن سرق من الثّمرة، فإن ان بعد ما أواها الجرين فعليه القطع، فإن كان قبل ذلك بأن سرق من الثّمر المعلّق فلا قطع، وعليه غرامة مثليه في مذهب الإمام أحمد.وقال أكثر الفقهاء: لا يجب فيه أكثر من مثله.وبالغ أبو عمر بن عبد البرّ فقال: لا أعلم أحداً من الفقهاء قال بوجوب غرامة مثليه.والصّحيح ما ذهب إليه الإمام أحمد لحديث عمرو بن شعيب عن أبيه عن جدّه أنّ رسول الله ـ صلّى الله عليه وسلّم ـ سُئِلَ عن الثّمر المعلّق فقال:"مَن أصاب منه من ذي حاجة غير متّخذٍ خبنة فلا شيء عليه، ومَن خرج بشيء منه فعليه غرامة مثليه والعقوبة، ومَن سرق منه شيئاً بعد أن يؤويه الجرين فبلغ ثمن المجن فعليه القطع".حديث حسن.قال الإمام أحمد: لا أعلم
ص -583- شيئاً يدفعه.
وأمّا ما عدا هذه أعنِي: الثّمرة والماشية فالمشهور من مذهب الإمام أحمد لا يغرم أكثر من القيمة إن كان متقوّماً أو مثله إن كان مثلياً؛ لأنّ الأصل وجوب غرامة المثل فقط بدليل المتلف والمغصوب والنّهب والاختلاس وسائر ما تجب غرامته، فخولف الأصل في هذين الموضعين للأثر، ويبقى ما عداهما على الأصل.واختار الشّيخ تقيّ الدِّين ـ رحمه الله ـ وجوب غرامة المثلين في كلّ سرقةٍ لا قطع فيها.
وأمّا قول السّائل ـ وفّقه الله ـ: وإذا اختلفا في القيمة ولا بيّنة لهما مَنِ القول قوله؟
فالظّاهر من كلامهم أنّ القول قول الغارم.
وأمّا قوله: وإذا سرقها ثم باعها على مَن لا يعرف فما الحكم؟
فنقول: فيها كما تقدم، وهو غرامة المثلين على ما ذكرنا من تغريم عمر حاطباً، وعلى ما دلّ عليه حديث عمرو بن شعيب، فإنّ فيه أنّ السّائل قال: الشّاة الحريسة يا نَبِيّ الله؟ قال:"ثمنها ومثله معه".ولا فرق بين بيع الشّاة وبين ذبحها ونحر النّاقة وبيعها.
المسألة الثّانية: إذا دبر الرّجل جاريته كقوله: أنت عتيق بعد موتي، أو إذا مت فأنت حرّة، هل بين هذه الألفاظ فرق؟
فالجواب: أنّه لا فرق بين هذه الألفاظ، بل متى علّق صريح العتق بالموت فقال: أنت حرّة، أو محرّرة، أو عتيق بعد موتي صارت مدبرة بغير خلاف علمته.
وأمّا قوله: وإذا دبرها وهي حامل أو حملت بعد التّدبير فما الحكم في ولدها؟
فنقول: أمّا إذا دبّرها وهي حامل فإنّ ولدها يدخل معها في التّدبير بغير خلاف علمناه؛ لأنّه بمنْزلة عضو من أعضائها.
وأمّا إذا حملت به بعد التّدبير ففيه خلاف بين العلماء.فذهب الجمهور إلى أنّه يتبع أمّه في التّدبير ويكون حكمه حكمها في العتق بموت سيّدها.وهو مروي عن ابن مسعود

ص -584- وابن عمر، وبه قال سعيد بن المسيب والحسن والقاسم ومجاهد والشّعبي والنّخعي وعمر بن عبد العزيز والزهّري ومالك والثّوري وأصحاب الرّأي.
وذكر القاضي أنّ حنبلاً نقل عن أحمد أنّ ولد المدبرة عبد إذا لم يشترط المولي.قال: فظاهره أنّه لا يتبعها ولا يعتق بموت سيّدها.وهذا قول جابر بن زيد.وهو اختيار المزنِي من أصحاب الشّافعي.قال جابر بن زيد: إنّما هو بمنْزلة الحائط تصدّقت به إذا مت، فإنّ ثمرته لك ما عشت وللشّافعي قولان كالمذهبين.
المسالة الثّالثة: إذا تصرّف الفضولي وأنكر صاحب المال فلم يجز التّصرّف فما الحكم في نماء المبيع؟
فنقول: اختلف الفقهاء في تصرّف الفضولي إذا أجازه المالك، هل هو صحيح أم لا؟ والخلاف مشهور.
وأمّا إذا لم يجز المالك فلم ينعقد بيع أصلاً ولا تدخل هذه المسألة في الخلاف بل الملك باقٍ على ملك صاحبه، ولا ينتقل بصرّف الفضولي ونماؤه لمالكه.
وأمّا قوله: وإذا قال الفضولي للمشتري: أنا ضامن ما الحكم في الغرامة؟ هل يلزمه غرامة النّماء؟
فنقول: إن كان المشتري جاهلاً أنّ هذا مال الغير أو كان عالماً لكن جهل الحكم وغرّه الفضولي فما لزم المشتري من الغرامة من هذا النّماء الذي تلف تحت المعهود يكون على الضّامن الغارّ.
المسألة الرّابعة: وهي قوله: على القول بإثبات الشّفعة بالشّركة في البئر والطّريق،هل إذا باع إنسان عقاره وقد وقعت الحدود إلاّ أنّ الشّركة باقية في البئر والطّريق ومسيل الماء هل يأخذ الشّفيع المبيع كلّه لأجل الشّركة في هذه الأمور أم لا شفعة له في البئر والطّريق ومسيل الماء؟
ص -585- فنقول: على القول بإثبات الشّفعة بالشّركة في البئر والطّريق يأخذ الشّفيع المبيع كلّه بالشّركة في البئر والطّريق ولا يختصّ ذلك بالبئر نفسها ولا بالطّريق وحده، وقد نصّ على ذلك أحمد في رواية أبي طالب، فإنّه سأله عن الشّفعة لِمَن هي؟ فقال: للجار إذا كان الطّريق واحداً، فإذا صرفت الطّرق وعرفت الحدود فلا شفعة، ويدلّ على ذلك ما رواه أهل السّنن الأربعة من حديث جابر، قال: قال رسول الله ـ صلّى الله عليه وسلّم ـ:"الجار أحقّ بشفعة جاره وإن كان غائباً إذا كان طريقهما واحداً".
وفي حديث جابر المتّفق عليه:"الشّفعة في كلّ ما لم يقسم، فإذا وقعت الحدود وصرف الطّرق فلا شفعة".فمفهوم الحديث الأخير موافق لمنطوق الأوّل، بإثبات الشّفعة إذا لم تصرف الطّرق.والشّركة في البئر تقاس على الشّركة في الطّريق؛ لأنّ الشّفعة إنّما شرعت لإزالة الضّرر عن الشّريك ومع بقاء الشّركة في البئر والطّريق يبقى الضّرر بحاله.وهذا اختيار الشّيخ تقيّ الدِّين رحمه الله، وهو الذي عليه الفتوى.
وأمّا الشّفعة فيما لا ينقل وليس بعقارٍ كالشّجر إذا بيع مفرداً ونحو ذلك، فاختلف العلماء في ذلك، فالمشهور في المذهب أنّها لا تثبت فيه الشّفعة.وهو قول الشّافعي وأصحاب الرّأي.وعن أحمد رواية أخرى أنّ الشّفعة تثبت في البناء والغراس وإن بيع مفرداً لعموم قوله ـ صلّى الله عليه وسلّم ـ:"الشّفعة فيما لم يقسم"، ولأنّ الشفعة تثبت لدفع الضّرر والضّرر فيما لا ينقسم أبلغ منه فيما ينقسم.وقد روى التّرمذي من حديث عبد العزيز بن رفيع عن ابن أبي مليكة عن ابن عبّاس، قال: قال رسول الله ـ صلّى الله عليه وسلّم ـ:"الشّفيع شريك والشّفعة في كلّ شيءٍ".وقد روي مرسلاً.ورواه الطّحاوي من حديث جابر مرفوعاً
ص -586- ولفظه: قضى رسول الله-صلّى الله عليه وسلّم-بالشّفعة في كلّ شيء.
وأمّا مسألة الضّيافة على القول بوجوبها، فالضّيف على مَن نزل به، وأمّا الغائب ومَن لم ينْزل به الضّيف فلا يجب عليه معرفة المنْزول به إلاّ أن يختار المعين.
وأمّا مسألة المريض الذي أبرأ غرماءه مما عليهم من الدَّين فلما برئ من المرض أراد الرّجوع فيما زاد على الثّلث.
فهذا لا رجوع فيه، بل يسقط الدَّين بمجرّد إسقاطه، وإنّما التّفصيل فيما إذا برأ من الدَّين ومات في ذلك المرض.
وأمّا الذي أبرأ غريمه على شرطٍ مجهولٍ بأن شرط عليه ذلولاً تمشي في الجهاد دائماً، ومتى ماتت اشترى أخرى أو شرط عليه أضحية كلّ سنة على الدّوام.
فهذا لا يصحّ البراءة والحالة هذه لا تصحّ.والله أعلم.
وصلّى الله على محمّد وآله وصحبه وسلّم
بسم الله الرّحمن الرّحيم
من حمد بن ناصر إلى الأخ سعيد أسعده الله بطاعته وجعله من أهل ولايته.
سلام عليكم ورحمة الله وبركاته.وبعد؛
الخط وصل وصلك الله إلى رضوانه، وسرّ الخاطر حيث أفاد العلم بطيبكم وصحّة حالمك، أحال الله عنّا وعنك جميع ما نكره.
وأمّا المسألة المسؤول عنها هل الدَّين يمنع الزّكاة في الأموال الباطنة أم لا؟
فالمسألة فيها ثلاث روايات عن أحمد ليس كما ذكر صاحب الشّرح؛

ص -587- حيث ذكر أنّ الدَّين يمنع وجوب الزّكاة رواية واحدة.والرّوايات الثّلاث حكاها في الفروع والإنصاف:
الأولى: وهي المذهب الدَّين يمنع وجوب الزّكاة.
والثّانية: أنّه لا يمنع مطلقاً كما هو مذهب الشّافعي.
الثّالثة: الفرق بين الحال وغيره، فالحال يمنع وجوب الزّكاة بخلاف المؤجّل، واختار هذه الرّواية بعض الأصحاب، وهي ظاهر حديث عثمان؛ لأنّه قال: هذا شهر زكاتكم فمَن كان عليه دَين فليقضه ثم ليزك ما بقي، وهذه الرّواية هي التي عليها ظاهر الفتوى.
المسألة الثّانية: وهي أنّ النّاس قبل الإسلام منهم مَن لا يورث المرأة، ومنهم مَن يصالحها ويسلمون وبينهم عقار ونحوه، ومن الإرث شيء باعه الرّجال ولم يعطوا النّساء منه شيئاً قبل الإسلام الخ.
فالذي عليه الفتوى في هذه المسائل أعنِي: عقود الجاهلية من نكاحٍ وبياعاتٍ وعقود الرّبا والغصوب ومنع المواريث أهلها ونحو ذلك، أنّ مَن أسلم على شيءٍ من ذلك لم نتعرّض له فلا نتعرّض لكيفية عقد النّكاح هل وقع بشروطه كالولي والشّهود ونحو ذلك، وكذلك البيّاعات لا تنقض إذا أسلم المتعاقدان ولا ننظر كيف وقع العقد، وكذلك عقود الرّبا إذا أسلما ولم يتقابضا، بل أدركهما الإسلام قبل التّقابض فليس لصاحب الدَّين إلاّ رأس ماله؛ لقوله تعالى: {وَإِنْ تُبْتُمْ فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ}، [البقرة، من الآية: 279].
وأمّا المال المقبوض فلا يطالب به القابض إذا أسلم؛ لقوله تعالى: {فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ}، [البقرة، من الآية: 275].
وكذلك المواريث والغصوب، فإذا استولى الإنسان على حقّ غيره وتملكّه في جاهليته ومنع مالكه بحيث
ص -588- أيس منه ثم أسلم وهو في يده لا ينازع فيه، فهذا لا نتعرّض له لظاهر قوله ـ صلّى الله عليه وسلّم ـ:"الإسلام يجب ما قبله".ولأنّ النّاس أسلموا في عهد النَّبِيّ ـ صلّى الله عليه وسلّم ـ وخلفائه الرّاشدين ولم يبلغنا أنّهم نظروا في أنكحة الجاهلية ولا في عقودهم ومعاملاتهم ولا في غصوبهم ومظالمهم التي تملكّوها في حال كفرهم.
قال ابن جريح: قلت لعطاء: أبلغك أنّ النَّبِيّ ـ صلّى الله عليه وسلّم ـ أقرّ الجاهلية على ما كانوا عليه؟ قال: لم يبلغنا إلاّ ذلك، وقال الإمام أحمد في رواية مهنا: مَن أسلم على شيء فهو عليه.
وقال الشّيخ تقيّ الدِّين: ولو تزوّج المرتدّ كافرة مرتدّة كانت أو غيرها ثم أسلما فالذي ينبغي أن يقال هنا أنّ نقرّهم على مناكحهم كالحربي إذا نكح نكاحاً فاسداً ثم أسلما فإنّ المعنى واحد، وهو جيد في القياس إذا قلنا إنّ المرتدّ لا يؤمر بقضاء ما تركه في الرّدّة من العبادات.فأمّا إذا قلنا: إنّه يؤمر بقضاء ما تركه من العبادات ويضمن ويعاقب على ما فعله ففيه نظر.ومما يدخل في هذا كلّ عقود المرتدّين إذا أسلموا قبل التّقابض أو بعده، وهذا باب واسع يدخل فيه جميع أحكام أهل الشّرك في النّكاح وتوابعه، والأموال وتوابعها، أو استولّوا على مال مسلمٍ أو تقاسموا ميراثاً ثم أسلموا بعد ذلك، والدّماء وتوابعها كذلك.انتهى كلام الشّيخ رحمه الله.
وقال ـ رحمه الله ـ في موضع آخر: ولو تقاسموا ميراثاً جهالاً فهذا شبيه بقسم ميراث المفقود إذا ظهر حيا لا يضمنون ما أتلفوا؛ لأنّهم معذورون.وأمّا الباقي فيفرّق بين المسلم والكافر؛ فإنّ الكافر لا يردّ باقياً ولا يضمن تالفاً.انتهى.
وأمّا قولك: وأيضاً ذكر الفقهاء أنّ المرتدّ لا يرث ولا يورث فكفّار أهل زماننا هل هم مرتدّون أم حكمهم حكم عبدة الأوثان؛ لأنّهم
ص -589- مشركون؟ فنقول: أمّا مَن دخل منهم في الإسلام ثم ارتدّوا عنه فهؤلاء مرتدّون وأمرهم عندك واضح.وأمّا مَن لم يدخل في دِين الإسلام بل أدركته الدّعوة الإسلامية وهو على كفره كعبدة الأوثان اليوم، فهذا حكمه حكم الكافر الأصلي؛ لأنّا لا نقول إنّ الأصل الإسلام والكفر طارئ، بل نقول الذين نشأوا بين الكفّار وأدركوا آباءهم على الشّرك بالله هم كآبائهم كما دلّ عليه الحديث الصّحيح:"فأبواه يهوّدانه أو ينصّرانه أو يمجّسانه".فإذا كان دِين آبائهم الشّرك بالله فنشأ هؤلاء عليه واستمرّوا عليه فلا نقول الأصل الإسلام والكفر طارئ، بل نقول: هم كالكفّار الأصليّين، ولا يلزم هنا على هذا تكفير مَن مات في الجاهلية قبل ظهور هذا الدِّين.فإنّا لا نكفِّر النّاس بالعموم كما أنّا لا نكفِّر اليوم بالعموم، بل نقول: مَن كان من أهل الجاهلية عاملاً بالإسلام تاركاً للشّرك فهو مسلم، وأمّا مَن كان يعبد الأوثان ومات على ذلك قبل ظهور هذا الدِّين فهو ظاهره الكفر، وإن كان يحتمل أنّه لم تقم عليه الحجّة الرّسالية لجهله وعدم مَن ينبّهه؛ لا أنّا نحكم على الظّاهر.
وأمّا الحكم على الباطن فذاك أمره إلى الله، والله تعالى لم يعذر أحداً إلاّ بعدم قيام الحجّة، كما قال تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}، [الإسراء، من الآية: 15].
وأمّا مَن مات منهم مجهول الحال، فهذا لا نتعرّض له ولا نحكم بكفره ولا بإسلامه، وليس ذلك مما كلفنا به {تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلا تُسْأَلونَ عَمَّا كَانُوا يَعْمَلُونَ}، [البقرة: 134].فمَن كان منهم مسلماً أدخله الله الجنّة، ومَن كان كافراً أدخله الله النّار، ومَن كان لم تبلغه الدّعوة فأمره إلى الله، وقد علمت اختلاف العلماء في أهل الفترة، ومَن لم تبلغه الحجّة الرّسالية، وأيضاً فإنّه لا يمكن أن نحكم في كفار زماننا

ص -590- بما حكم به الفقهاء في المرتدّين بأنّه لا يرث ولا يورث؛ لأنّ مَن قال بأنّه لا يرث ولا يورث يجعل ماله فيئاً لبيت مال المسلمين، وطرد هذا القول أن يقال: جميع أملاك الكفّار اليوم بيت مال؛ لأنّهم ورثوها عن أهاليهم وأهاليهم مرتدّون لا يورثون.وكذلك الورثة مرتدّون لا يرثون؛ لأنّ المرتدّ لا يرث ولا يورث.وأمّا إذا حكمنا فيهم بحكم الكفّار الأصليّين لم يكن شيء من ذلك بل يتوارثون، فإذا أسلموا فمَن أسلم على شيء فهو له، ولا نتعرّض لما مضى منهم في جاهليتهم لا المواريث ولا غيرها.
وقد روى أبو داود عن ابن عبّاس قال: قال رسول الله ـ صلّى الله عليه وسلّم ـ:"كل قسم قُسم في الجالهية فهو على ما قسم، وكلّ قسم أدركه الإسلام فهو على قسم الإسلام".
وروى سعيد في سننه من طريقين عن عروة وأبو مليكة عن النَّبِيّ ـ صلّى الله عليه وسلّم ـ:"مَن أسلم على شيء فهو له".ونصّ أحمد على مثل ذلك كما تقدّم عنه في رواية مهنا.
واعلم بأنّ القول بأنّ المرتدّ لا يرث ولا يورث هو أحد الأقوال في المسألة، وهو مشهور في المذهب، وهو مذهب مالك والشّافعي.
والقول الثّاني: أنّه لورثته من المسلمين.وهو رواية عن أحمد، وهو مروي عن أبي بكر الصِّدِّيق وعليّ بن أبي طالب وابن مسعود، وهو قول جماعة من التّابعين، وهو قول الأوزاعي وأهل العراق.
والقول الثّالث: أنّ ماله لأهل دِينه الذي اختاره إن كان منهم مَن يرثه وإلاّ فهو فيء.وهو رواية عن أحمد.وهو مذهب داود بن عليّ.والسّلام.
فائدة: قال في الإقناع وشرحه: وإذا ذبح السّارقُ المسلمُ أو الكتابيُ المسروقَ مسمّياً حل لربّه ونحوه أكله ولم يكن ميتة كالمغصوب، ويقطع السّارق إن كان قيمة المذبوح نصاباً وإلاّ فلا ـ إلى أن قال ـ:
ص -591- ومَن سرق من ثمرٍ أو شجرٍ أو من جمار نخل وهو الكُثر ـ بضُمّ الكاف وفتح المثلثة ـ قبل إدخاله الحرز كأخذه من رؤوس النّخل وشجر من بستان لم يقطع، وإن كان عليه حائط وحافظ، ويضمن عوضه مرتّين لحديث رافع بن خديج أنّ النَّبِيّ ـ صلّى الله عليه وسلّم ـ قال:"لا قطع في ثمرٍ ولا كثرٍ".رواه أحمد وأبو داود والتّرمذي.وحديث عمرو بن شعيب عن أبيه عن جدّه قال: سُئِلَ النَّبِيّ ـ صلّى الله عليه وسلّم ـ عن الثّمر المعلّق فقال:"مَن أصاب منه بغيته من ذي حاجة غير متّخذ خبنة فلا شيء عليه، ومَن خرج بشيء منه فعليه غرامة مثليه والعقوبة".
ولأنّ الثّمار في العادة تسبق اليد إليها فجاز أن تغلظ قميتها على سارقها ردعاً له وزجراً بخلاف غيره.
وقوله ـ صلّى الله عليه وسلّم ـ:"غير متّخذ خبنة"بالخاء المعجمة ثم باء موحدّة ثم نون، أي: غير متّخذ في حجره، ومَن سرق منه أي: من الثّمر نصاباً بعد إيوائه الحرز كجرين ونحوه أو سرق نصاباً من ثمر من شجره في دار محرزة قطع لقوله ـ عليه السّلام ـ في حديث عمرو بن شعيب السّابق:"ومَن سرق منه شيئاً بعد أن يؤويه الجرين فبلغ ثمن المجن فعليه القطع".رواه أحمد والنّسائي وأبو داود ولفظه له.
وكذلك الماشية تسرق من المرعى من غير أن تكون محرزة تضمن بمثلي قيمتها ولا قطع كثمر وكثر، واحتجّ أحمد بأنّ عمر غرّم حاطب بن أبي بلتعة حين نحر غلمانه ناقة من مزينة مثلي قيمتها.رواه الأثرم.وما عداها أي الثّمر والكثر والماشية يضمن بقيمته مرّة واحدة إن كان متقوّماً، أو مثله إن كان مثليّاً، كان التّضعيف فيها على خلاف القياس للنّصّ فلا يتجاوزه محلّ النّصّ.وقال في كتاب الأطعمة: ومَن مرّ بثمرٍ على شجرٍ أو مرّ بثمرٍ ساقطٍ تحته لا حائط عليه أي: على الشّجر ولا ناظر ولو كان المارّ غير مسافرٍ ولا مضطر
ص -592- فله أن يأكل منه ولو لغير حاجّةٍ إلى أكله، ولو أكله من غصونه من غير رميه ولا ضرر به ولا صعود شجره، لما روى أبو سعيد أنّ النَّبِيّ ـ صلّى الله عليه وسلّم ـ قال:"إذا أتيت حائط بستان فناد: يا صاحب البستان، فإن أجابك وإلاّ فكل من غير أن تفسد".رواه أحمد وابن ماجه ورجاله ثقات.
قال في المبدع: وروى سعيد بإسناده نحوه مرفوعاً، ومثله عن عبد الرّحمن بن سمرة وأبو برزة، وهو قول عمرو بن شعيب وابن عبّاس، وعلم منه أنّه لا يجوز رميه بشيء ولا صعود شجره؛ لأنّه يفسد، واستحبّ جماعة أن ينادي قبل الأكل ثلاثاً: يا صاحب البستان، فإن أجابه وإلاّ أكل للخبر السابق.
وكذلك ينادي للماشية إذا أراد أن يشرب من لبنها ولبن ماشية إذا مرّ بها كالثّمر، لما روى الحسن عن سمرة مرفوعاً قال:"إذا أتى أحدكم على ماشيةٍ فإن كان صاحبها فيها فليستأذنه فإن لم يجد أحداً فليحتلب وليشرب ولا يحمل".رواه التّرمذي وصحّحه.وحديث ابن عمر:"لا يحتلبن أحدكم مشايته إلاّ بإذنه".متّفق عليه يحتمل حمله على ما إذا كان حائط أو حافظ جمعاً بين الخبرين.والأولى في الثّمار وغيرها كالزّرع ولبن الماشية لا يأكل منها إلاّ بإذنٍ خروجاً من الخلاف.انتهى كلام الإقناع وشرحه.
وصلّى الله على محمّد وآله وصحبه وسلّم


رسائل وفتاوي للشيخ عبد الله بن عبد الرحمن أبو بطين - مجموعة الرسائل والمسائل ج 1

مجموعة الرسائل والمسائل النجدية (الجزء الأول)

ص -593- رسائل وفتاوى (الشّيخ عبد الله بن عبد الرّحمن أبو بطين)

بسم الله الرّحمن الرّحيم
من عبد الله بن عبد الرّحمن إلى الأخ جمعان بن ناصر زاده الله علماً وفهماً، ووهب لنا وله حكماً، ووفّقنا وإيّاه لسلوك صراطه المستقيم، ورزقنا وإيّاه الاستقامة، وجنّبنا طريق الضّلال أصحاب الجحيم.
سلام عليكم ورحمة الله وبركاته.وبعد؛
فموجب الخط إبلاغ المحبّ جزيل السّلام والسّؤال عن الأحوال لا زلتم بخيرٍ وخطكم الشّريف وصل، أوصلكم الله إلى الخيرات.ومن طرف ما ذكرت من الأخبار فالحمد لله ربّ العالمين حمداً كثيراً كما هو أهله وكما ينبغي لعزّ جلاله وكرم وجهه.ومن طرف الأخبار البيعدة فلم نتحقّق إلى الآن أمراً بيّناً والطّائفتان متقابلتان.نسأل الله أن يصلح مَن في صلاحه صلاح المسلمين، ويهلك مَن في هلاكه صلاح المسلمين.وما أشرت إليه من أنّا مستوجبون لما هو أعظم مما ذكرت، فالأمر كما قال تعالى: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ}، [الشّورى: 30].نسأل الله العفو والعافية لنا ولجميع المسلمين: {وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَا كَانَ لَهُمُ الْخِيَرَةُ}، [القصص، من الآية: 68].
ويا أخي، دفعنا إلى هذا الزّمان الذي ترى القابض فيه على دِينه كالقابض على الجمر، والقائم فيه بالحقّ كأنّما يجرع النّاس كأس المرّ، نفوس استحلّت مذاق الباطل، وقلوب استولى عليها حبّ العاجل، وأكثر طلبة العلم اليوم صاروا إمّا في الإفراط أو التّفريط.نسأل الله لنا ولكم الهدى والسّداد.
وأيضاً يا أخي لما أراد الله
ص -594- سبحانه ما ترى فالذي ينبغي لمثلنا حثّ النّاس على الخير حسب الاستطاعة، واستعمال الرّفق والمداراة من غير مداهنة، والفرقة عذاب، والجماعة رحمة.كما قال ابن مسعود ـ رضي الله عنه ـ: الجماعة رحمة والفرقة عذاب.وما تكرهون في الجماعة خير مما تحبّون في الفرقة، ونسأل الله أن يصلح مَن في صلاحه صلاح المسلمين، وأن يهلك مَن في هلاكه صلاح المسلمين.وما ذكرت من المسائل:
المسألة الأولى: فيمَن استأجر أرضاً لغرسٍ أو بناءٍ مدّةً معلومةً الخ؟
فالمذهب كما ذكرتم أنّ مالك الأرض يخيّر بين تملّك الغراس أو البناء بقيمته أو تركه بأجرة المثل مدّة بقائه أو قلعه وضمان نقصه، فإن اختار صاحب الغراس أو البناء قلعه فله ذلك وليس لربّ الأرض منعه إذا أراده.وهذا ما لم يشترط قلعه عند انقضاء المدّة.
وأمّا صفة تقويمه إذا اختار ربّ الأرض أخذه بقيمته، فقال في المغنِي والشّرح: لا يمكن إيجاب قيمته باقياً؛ لأنّ البقاء غير مستحقّ ولا قيمته مقلوعاً؛ لأنّه لو كان كذلك لملك القلع مجاناً، ولأنّه قد لا يكون له قيمة إذا قلع قالا ولم يذكر أصحابنا كيفية وجوب القيمة.
والظّاهر أنّ الأرض تقوّم مغروسة ومبنية ثم تقوّم خالية فيكون ما بينهما قيمة الغرس والبناء.انتهى.
وجزم بذلك ابن زرين في شرحه وتبعه في الإقناع وشرحه.وكذا في شرح المنتهى، وبيان ذلك إذا قوّمت الأرض خالية بمائة ومغروسة أو مبنية بمائتين مثلاً، صار قيمة الغراس أو البناء مائة، فإن اختار مالك الأرض القلع مع ضمان النّقص وقيمة الأض خالية مائة وقيمتها مغروسة مائتان

ص -595- فقيمة الغرس أو البناء مائة، فإذا قلع صارت قيمته عشرين مثلاً، تبيّنّا أنّ النّقص بالقلع ثمانون يدفعها صاحب الأرض لصاحب الغراس أو الباء، وهكذا الحكم لو اشترى أرضاً فغرس فيها أو بنى ثم فسخ العقد بنحو عيبٍ أو إقالةٍ.قال في الإنصاف: على الصّحيح من المذهب.قال: وأمّا البيع بعقدٍ فاسدٍ إذا غرس فيه المشتري أو بنى فالصّحيح من المذهب أنّ حكمه حكم الستعير إذا غرس أو بنى.ذكره القاضي وابن عقيل والمصنّف في المغنِي وقدّمه في الفروع.انتهى.
وأمّا العارية التي لم يشترط فيها القلع على المستعير عند رجوع المعير فمالك الأرض يخيّر بين القلع وضمان النّقص وبين أخذه بقيمته لا تبقيته بالأجرة بغير رضا المستعير، قالوا: فإن أبى المالك من أخذه بقيمته وقلعه وضمان نقصه ولم يتراضيا على تبقيته بالأجرة بيع عليهما إن رضيا أو أحدهما ويجبر الممتنع منهما إذا طلب صاحبه البيع وقسم الثّمن بينهما يقسط على الأرض والغراس كما تقدّم.ولم يقولوا بالبيع والحالة هذه في صورة الإجارة السّابقة، إلاّ أنّ صاحب الغاية قال: ويتّجه لو أبى صاحب الأرض الثّلاث، ومالك الغرس أو البناء قلعه بيعت الأرض بما فيها كعارية.انتهى.
وقول صاحب المحرّر في العارية: إذا امتنع المالك من أخذه بقيمته ومن قلعه مع ضمان نقصه بقي في أرضه مجاناً.وهذا وجه في المذهب.
والوجه الثّاني: وهو المشهور، أنّه إذا امتنع المالك من أخذه بقيمته ومن قلعه مع ضمان نقصه ولم يتراضيا على أجرة بيع عليهما بطلب أحدهما، وما ذكرتم من عبارة التّحفة فيحتمل أن يكون مراده بالتّقويم كما ذكرنا ويحتمل أنّه يريد أن يقوّم الغرس وحده قائماً كما هو قول لبعض أصحابنا.
ص -596- وقال الشّيخ تقيّ الدّين ـ ر حمه الله ـ: ليس لأحد أن يقلع غراس المتسأجر وزرعه وبناءه صحيحةً كانت الإجارة أو فاسدةً.بل يبقى وعلى ربّه أجرة المثل ما دام قائماً فيها.وقال فيمَن احتكر أرضاً بنى فيها مسجداً أو بناء وفقه عليه فمتى فرغت المدّة وانهدم البناء زال حكم الوقف وأخذوا أرضهم فانتفعوا بها، وما دام البناء قائماً فيها فعليه أجرة المثل.قال في الإنصاف: وهو الصّواب، ولا يسع النّاسع إلاّ ذلك.
وإذا بقي الغراس أو البناء بأجرةٍ لم يشترط تقدير المدّة؛ لأنهم لم يذكروا ذلك، وهو ظاهر.بل يشترط تقدير أجرة كلّ سنة.والله سبحانه وتعالى أعلم.
المسألة الثّانية: نكاح الرّجل المرأة في عدّة أختها أو خالتها ونحوهما، ونكاحه خامسة في عدّة رابعة؟
فإن كان الطّلاق رجعيّاً فهذا النّكاح باطل عند جميع العلماء.وإن كانت العدّة من طلاق بائن ففيه خلاف مشهور.والمذهب التّحريم.قال في الشّرح الكبير: إذا تزوّج الرّجل امرأة حرمت عليه أختها وعمّتها وخالتها وبنت أخيها وبنت أختها تحريم جمع، وكذلك إذا تزوّج الحرّ أربعاً حرمت عليه الخامسة تحريم جمعٍ بلا خلاف.فإذا طلّق وزجته طلاقاً رجعيّاً فالتّحريم باقٍ بحاله في قولهم جميعاً.وإن كان الطّلاق بائناً أو فسخاً فكذلك حتّى تنقضي عدّتها.روي ذلك عن عليّ وابن عبّاس وزيد بن ثابت.وبه قال سعيد بن المسيب ومجاهد والنّخعي والثّوري وأصحاب الرّأي.وقال القاسم بن محمّد وعروة ومالك والشّافعي وأبو عبيد وابن المنذر له نكاح جميع مَن سمّيناه من تحريم.
المسألة الثّالثة: في الفرق بين الباطل والفاسد؟
فقال في مختصر التّحرير

ص -597- وشرحه: وبطلان وفساد مترادفان يقابقلان الصّحّة الشّرعية، أي: فيقال: لكلّ ما ليس بصحيحٍ باطل وفاسد سواء كان عبادة أو عقداً.قال: وفرّق أبو حنيفة بين البطلان والفساد، وفرّق أصحابنا وأصحاب الشّافعي بين الفاسد والباطل في الفقه في مسائل كثيرة.
قال في شرح التّحرير.قلت: غالب المسائل التي حكموا عليها بالفساد إذا كانت مختلفاً بين العلماء، والتي حكموا عليها بالبطلان إذا كانت مجمعاً عليها أو الخلاف فيها شاذ، قال ثم وجدت بعض أصحابنا.قال: الفاسد من النّكاح ما يسوغ فيه الاجتهاد والباطل ما كان مجمعاً على بطلانه.
المسألة الرّابعة: قول الزّوج لزوجته: طلّقي نفسك.وقوله لها: أمرك بيدك، ما الفرق بينهما مع كون كلّ من اللّفظين توكيلاً في الطّلاق؟
فأمّا قوله: طلّقي نفسك، ونحو هذا اللّفظ، فهذا وكالة صريحة كما لو قاله لغير زوجته.وقوله: أمرك بيدك، كناية في التّوكيل في الطّلاق يحتاج إلى نيّة الزّوج إن كان مراده تفويض أمرها إليها والفرق من جهة العربية أنّ قوله: أمرك بيدك يقتضي توكيلها في جميع أمرها؛ لأنّ قوله: أمرك اسم جنس مضاف، فيتناول الطّلقات الثّلاث أشبه ما لو قال: طلّقي نفسك ما شئت.وكذا لو قال لأجنبي: أمر زوجتي بيدك، ملك تطليقها ثلاثاً.قال في الشّرح: وإن قال لامرأته: طلّقي نفسك، فلها ذلك كالوكيل، فإن نوى عدداً فهو على ما نوى، وإن أطلق من غير نيّة لم تملك إلاّ واحدة؛ لأنّ الأمر المطلق يتناول أقلّ ما يقع عليه الاسم، وكذلك الحكم لو وكل أجنبيّاً فقال: طلّق زوجتي فالحكم على ما ذكرنا.
قال أحمد فيمَن قال لامرأته: طلّقي نفسك، ونوى ثلاثاً فطلّقت نفسها
ص -598- ثلاثاً فهي ثلاث.وإن كان نوى واحدةً لم تطلق إلاّ واحدةً؛ لأنّ الطّلاق يكون واحدةً ويكون ثلاثاً فأيّهما نواه فقد نوى بلفظه ما يحتمله، وإن لم ينو تناول اليقين، وهو واحدة.
ثم قال الشّارح: ولا يطلق الوكيل أكثر من واحدة إلاّ أن يجعل ذلك إليه، لأنّ الأمر المطلق يتناول أقل ما يقع عليه الاسم، إلاّ أن يجعل إليه أكثر من واحدةٍ بلفظه أو نيّته.نصّ عليه.والقول قوله في نيّته؛ لأنّه أعلم بها.
ثم قال الشّارح: إذا قال لامرأته: أمرك بيدك، كان لها أن تطلق ثلاثاً، وإن نوى أقلّ منها.هذا ظاهر المذهب؛ لأنّها من الكنايات الظّاهرة.روي ذلك عن عثمان وابن عمر وابن عبّاس، وبه قال سعيد بن المسيب والزّهري.قالوا: إذا طلقت ثلاثاً؟ فقال: لم أجعل لها إلاّ واحدة لم يلتفت إلى قوله والقضاء قضت به، وعن ابن عمر وابن مسعود أنّها طلقة واحدة، وبه قال عطاء ومجاهد والقاسم ومالك والأوزاعي.وقال الشّافعي: إن نوى ثلاثاً فلها أن تطلق ثلاثاً وإن نوى غير ذلك لم تطلق ثلاثاً والقول قوله في نيّته.
ثم احتجّ الشّارح للقول الأوّل بما ذكرناه أوّلاً من أنّ قوله:"أمرك"، اسم جنس مضاف فيتناول الطّلقات الثّلاث أشبه ما لو قال طلّقي نفسك ما شئت.انتهى.
فإن ادّعى الزّوج بأنّه لم يرد بقوله لزوجته أمرك بيدك تفويض الطّلاق إليها فالقول قوله: ما لم يقع ذلك جواباً بسؤالها الطّلاق ونحوه.
وأمّا قول العامّة قلطتك على نفسك، فالذي يظهر أنّ هذا كناية في الوكالة تملك به واحدة وتعتبر نيّته أيضاً أو يكون ذلك جواباً لسؤالها.والله سبحانه وتعالى أعلم.
المسألة الخامسة: في حكم الطّلاق في النّكاح الفاسد.قال في الإنصاف:

ص -599- ويقع الطّلاق في النّكاح المختلف فيه كالنّكاح بلا وليٍّ عند أصحابنا.ونصّ عليه أحمد ـ رحمه الله ـ وهو المذهب.ثم ذكر وجهاً بعدم الوقوع، ثم قال: وحيث قلنا بالوقوع فيه فإنّه يكون طلاقاً بائناً.قال في الرّعاية والفروع والنّظم وغرها.قال: فيعايا بها.انتهى.فعلى هذا يحسب من الطّلقات الثّلاث.
المسألة السّادسة: في صفة تقويم المريض إذا أتلفه متلف.فقال المجد في شرح الهداية: مَن استهلك على رجلٍ زرعاً أخضر ضمن قيمته على رجاء السّلامة والعطب.قال: وهذا مذهب مالك وقياس مذهبنا في تقويم المريض والجاين ونحوهما.انتهى.إنّ صفة ذلك في تقويم المريض ونحوه أن يقال: يساوي إذا كان ترجى حياته ويخاف موته ثلاثين ريالاً مثلاً، وإن لم يخف عليه الموت من ذلك المرض ساوى خمسين مثلاً، وإن كان لا يرجى سلامته يساوي مثلاً عشرة، فإذا كان ترجى حياته ويخاف موته صارت قيمته ثلاثين، فهي الواجب فيه.والله أعلم.
المسألة السّابعة: إذا اقتتلت طائفتان لعصبيةٍ أو طلب رياسةٍ؟
فقال أصحابنا: وإن اقتتلت طائفتان لعصبيةٍ أو طلب رياسةٍ فهما ظالمتان، وتضمن كلّ واحدةٍ ما أتلفت على الأخرى.قال الشّيخ تقيّ الدّين: فأوجبوا الضّمان على مجموع الطّائفة وإن لم يعلم عين المتلف.قال: وإن تقابلا تقاصا؛ لأنّ المباشر والمعين سواء عند الجمهور.وإن جهل ما نهبه كلّ طائفة من الأخرى تساوتا.اهـ.فصرّح الشّيخ أنّ المباشر والمعين سواء عند الجمهور كقطاع الطّريق، وهذا ظاهر كلام الأصحاب لقولهم وتضمن كلّ طائفةٍ ما أتلفت على الأخرى.ومعلوم أنّه لا بدّ أن يكون فيهم غالباً مَن لم يباشر القتل أو النّهب.
ومعنى قول الشّيخ ـ رحمه الله ـ: وإن تقابلا تقاصا، مراده إذا تحققنا
ص -600- أنّ ما أتلفته كلّ واحدةٍ على الأخرى يساوي ألفاً مثلاً تقاصا فلا يؤخذ من طائفةٍ ما لزمها ويدفع على الأخرى، وأمّا إذا اعترض جماعة رجلاً وبينه وبين بعضهم عداوة فثور عليه قتله فإن كان الذي معه ردأ له فحكمهم حكمه؛ لأنّهم قطاع طريق؛ لأنّ القطع في الصّحراء والبنيان سواء، فإن لم يكونوا قطاعاً بل كانوا ذاهبين في حاجة لهم مثلاً فرأى بعضهم من بينه وبينه عداوة أو شحناء فثور عليه فقتله اختصّ الحكم به إن لم يدفعوا عنه من أراده، وهذا يحتاج إلى نظرٍ وتفصيلٍ.والله سبحانه وتعالى أعلم.
المسألة الثّامنة: إذا استثنى صاحب النّخل ثمرة نخلةٍ أو أكثر خالصّة له دون العامل فالعقد فاسد لكن سوغ بعض فقهاء متأخري نجد فيما إذا كانت نخلة وقفاً على بكرة مثلاً أن يشرط للعامل جزءاً يسيراً من ثمرتها صحّ ذلك، وكذا لو شرط الواقف بأنّ هذه النّخلة على البركة أو السّاقي لا يزال عنها ذلك فلا يزال.
المسألة التّاسعة: ما نقله في الإنصاف عن عمد الأدلّة لابن عقيل بعد ذكر التّحكيم أي بعد أن تكلّم على مسألة ما إذا حكم المتنازعان بينهما رجلاً صالحاً للقضاء.قال وكذا يجز أن يتولّى متقدمو الأسواق والمساجد الوساطات والصّلح عند الفورة والمخاصمة الخ.فالذي يظهر أنّ المراد بقوله: متقدمو الأسواق والمساجد؛ الذين يفوض إليهم وليّ الأمر النّظر على أهل الأسواق بإلزامهم بالشّرع وإنصاف بعضهم من بعضٍ ونحو ذلك، وكذلك الذي يجعل لهم النّظر على المساجد بصيانها وإصلاحها والاحتساب على المصلّين بها والمؤذّنين ونحو ذلك، فمَن فوّض إليه شيء من ذلك جاز له

ص -601- على ما ذكره ابن عقيل تولّي الوساطات، والذي يظهر أنّ المراد بالوساطات التّوسّط بين المتنازعين والصّلح عند الفورة، لعلّ المراد أنّه إذا حصل تنازع بين أهل السّوق أو المسجد يجوز لهم التّوسيط والصّلح بين المتنازعين فوراً حال التّنازع لأجل كف الشّر في الحال.والله أعلم.
وأمّا قولهم: فعل الحاكم حكم كتزويج يتيمة الخ.
فهذه مسألة مستقلّة ومعناها: أنّ الحاكم إذا فعل ذلك صار حكماً منه يرفع الخلاف؛ لأنّ حكم الحاكم في المسائل المختلف فيها يرفع الخلاف، فكذا فعله نحو ما إذا زوّج صغيرة بإذنها كبنت تسع صار حكماً منه بصحّة النّكاح فلا يجوز لِمَن لا يرى جواز تزويج الصّغيرة فسخ هذا النّكاح ونحو ذلك من المسائل المختلف فيها، فلا ينقض من حكم حاكمٍ إلاّ ما خالف نصّ الكتاب أو نصّ السّنة أو إجماعاً قطعيّاً أو إذا حكم بخلاف ما يعتقده.والله سبحانه وتعالى أعلم.
وأمّا تضمين مَن نهب مال مسلم في مثل هذه الحادثة فالذي نعتقده وجوب ردّه على صاحبه وتضمينه إن تلف.والله سبحانه وتعالى أعلم.
نسأل الله تعالى صلاح أحوال المسلمين، وأن يهدينا وإخواننا المسلمين صراطه المستقيم، صراط الذين أنعم الله عليهم غير المغضوب عليهم وغير الضّالّين.

بسم الله الرّحمن الرّحيم
من عبد الله بن عبد الرّحمن إلى الأخ الحبيب والشّيخ المفهم الأديب جمعان بن ناصر أسبغ الله علينا وعليه من نعمه باطنها وظاهرها، وأوزعنا جميعاً شكرها.

ص -602- سلام عليكم ورحمة الله وبركاته.وبعد؛
فموجب الخط إبلاغكم جزيل السّلام والاستخبار عن الأحوال أصلح الله أحوالنا وإيّاكم في الدّنيا والآخرة، والخط الشّريف وصل، وبه الأنس والسّرور حصل، حيث أفادنا عن صحّة أحوالكم وظهور الحقّ في بلادكم، والحمد لله على ما أولى من النّعم وصرف من النّقم، وفهمنا ما تضمنه كتابكم من البحث عن المسائل التي تضمنها.نسأل الله لنا ولكم التّوفيق والسّداد، وأن يهب لنا جميعاً ولكم حكماً ويلحقنا بالصّالحين.
المسألة الأولى: إذا كسدت السّكة بتحريم السّلطان لها أو بغيره أو رخصت.
فقد بسط القول في هذه المسألة ناظم المفردات وشارحها فنتحفك بنقل كلاهما ملخّصاً.قال النّاظم:
والعقد في المبيع حيث عينا وبعد ذا كساده تبينا
بل قيمة الفلوس يوم العقد بها فمنه عندنا لا تقبل
نحو الفلوس ثم لا يعامل والقرض أيضاً هكذا في الرّدّ

أي: إذا وقع العقد بنقدٍ معيّنٍ كدارهم مكسرة أو مغشوشة أو بفلوس ثم حرّمها السّلطان فمنع المعاملة بها قبل قبض البائع لها لم يلزم البائع قبضها بل له الطّلب بقيمتها يوم العقد، وكذلك لو أقرضه نقداً أو فلوساً فحرم السّلطان المعاملة بذلك فردّ المقترض لم يلزم المقرض قبوله ولو كان باقياً بعينه لم يتغيّر وله الطّلب بقيمة ذلك يوم القرض وتكون من غير جنس النّقد إن أفضى إلى ربا الفضل، فإذا كان دراهم أعطى عنها دنانير وبالعكس لئلا يؤدّي إلى الرّبا:
ومثله مَن رام عود الثّمن
من ردّه الْمبيع خذ بالأحسن
ص -603- قد ذكر الأصحاب ذا في ذي الصور والنص في القرض عيانا قد ظهر

أي: مثل ما تقدم مَن اشترى معيباً أو نحوه بدراهم مسكرة أو مغشوشة أو فلوس وأقبضها للبائع فحرمها السّلطان ثم ردّ المشتري المبيع لعيبٍ ونحوه وكان الثّمن باقياً فردّه لم يلزم المشتري قبوله منه لتعيبه عنده والأصحاب ذكروا هذه الصّور بالقياس على القرض، والنّصّ عن الإمام إنّما ورد في القرض في الدّارهم المسكرة.قال: يقوّمها كم تساوي يوم أخذها ثم يعطيه.وقال مالك واللّيث والشّافعي: ليس له إلاّ مثل ما أقرضه؛ لأنّ ذلك ليس بعيبٍ حدث بها فهو كرخص سعرها، ولنا أنّ تحريمها منع إنفاقها وأبطل ماليتها فأشبه كسرها.
والنّصّ بالقيمة في بطلانها لا في ازدياد القدر أو نقصانها
بل إن غلت فالمثل فيها أحرى كدانق عشرين صار عشرا
يعنِي: أنّ النّصّ في ردّ القيمة إنّما ورد عن الإمام فيما إذا أبطلها السّلطان فمنع المعاملة بها لا فيما إذا زادت قيمتها أو نقصت مع بقاء التّعامل بها وعدم تحريم السّلطان لها فيردّ مثلها سواء غلّت، أو رخصت، أو كسدت إلى أن قال:
وشبخ الاسلام فتى تيمية قال قياس القرض عن جلية
الطّرد في الدّيون كالصّداق وعوض للخلع والإعتاق
والغصب والصّلح عن القصص ونحو ذاطر بلا أختصاص
ونحو ذاطراً بلا اختصاص
أي: قال شيخ الإسلام بحر العلوم أبو العبّاس تقيّ الدِّين ابن تيمية ـ رحمه الله ـ في شرح المحرّر: قياس ذلك أي: القرض فيما إذا كانت مسكرة أو فلوساً وحرّمها السّلطان وقلنا يردّ قيمتها في جميع الدُّيون في بدل المتلف

ص -604- والمغصوب مطلقاً والصّداق والفداء والصّلح عن القصاص والكتابة.انتهى.قال: وجاء في الدَّين نصّ حرّره الأثرم إذا يحقّق يعنِي: قال ابن تيمية إنّ الأصحاب إنّما ذكروا النّصّ عن أحمد في القرض وكذلك المنصوص عن أحمد في سائر الدّيون.قال الأثرم: سمعت أبا عبد الله سُئِلَ عن رجلٍ له على رجلٍ دراهم مسكرة فسقطت المكسرة.قال: يكون له بقيمتها من الذّهب.
وقولهم إنّ الكساد نقصا فذاك نقص النّوع عاقب رخصا
قال ونقص النّوع ليس يعقل فيما سوى القيمة ذا لا يجهل
يعنِي: أنّ تعليل القاضي ومَن تابعه من الأصحاب بوجوب ردّ قيمة الفلوس إذا كسدت لمنع السّلطان التّعامل بها بأنّ الكساد يوجب النّقصان، وهو نوع عيب معناه: عيب النّوع؛ إذ ليس المراد عيب الشّيء المعيّن؛ فإنّه ليس هو المستحق وإنّما المراد عيب النّوع والأنواع لا يعقل عيبها إلاّ نقصان قيمتها.هذا معنى كلام الشّيخ تقيّ الدِّين في الاستدلال لما ذكره المصنّف عنه في البيتين المذكورين كما ستقف عليه بعد ذلك إلى أن قال:
وخرج القيمة في المثلى بنقص نوعٍ ليس بالخفي
واختاره وقال عدل ماضي خوف انتضار السّعر بالتّقاضي

ثم نقل الشّارح كلام الشّيخ إلى أن قال: فإذا أقرضه أو غصبه طعاماً فنقصت قيمته فهو نقص النّوع فلا يجبر على أخذه ناقصاً فيرجع إلى القيمة.وهذا هو العدل؛ فإنّ المالين إنّما يتماثلان إذا استوت قيمتهما.وأمّا مع اختلاف القيمة فلا تماثل.قال: ويخرج في جميع الدَّين من الثّمن والصّداق والفداء والصّلح عن القصاص مثل ذلك كما في الأثمان.انتهى ملخّصاً.
وكثير من الأصحاب تابعوا الشّيخ تقيّ الدِّين ـ رحمه الله تعالى ـ إلحاقاً لسائر

ص -605- الدّيون بالقرض.
وأمّا رخص السّعر فكلام الشّيخ صريح في أنّه يوجب ردّ القيمة أيضاً.وهو أقوى.فإذا رفع إلينا مثل ذلك وسطنا بالصّلح بحسب الإمكان هيبة للجزم بذلك.والله سبحانه وتعالى أعلم.
وقوله ـ رحمه الله ـ: أو غصبه الخ.
فهذا اختاره أيضاً بأنّ نقص قيمة المغصوب مضمون على الغاصب، وهو رواية عن أحمد في المغصوب.
وأمّا قوله ـ صلّى الله عليه وسلّم ـ:"مَن باع بيّعتين في بيعةٍ فله أوكسهما أو الرّبا".فهذا الحديث رواه الإمام أحمد وأبو داود.قال الشّيخ تقيّ الدِّين ـ رحمه الله ـ للنّاس في البيِّعتين في البيعة تفسران:
أحدهما: أن يقول: هو لك بنقدٍ بكذا وبنسيئة بكذا، كما رواه سماك بن حرب عن عبد الرّحمن بن عبد الله بن مسعود عن أبيه، قال: نهى رسول الله ـ صلّى الله عليه وسلّم ـ عن صفقتين في صفقةٍ، قال سماك: هو الرّجل يبيع البيع فيقول: هو بنساء بكذا، وهو بنقد بكذا وكذا.رواه الإمام أحمد.وعلى هذا فله وجهان: أحدهما: أن يبيعه بأحدهما مبهماً ويتفرّقان على ذلك.وهذا تفسير جماعة من أهل العلم لكنه يتعذر من هذا الحديث؛ فإنّه لا مدخل للرّبا هنا، ولا صفقتين هنا، وإنّما هي صفة واحدة بثمنٍ مبهمٍ.
والثّاني: أن يقول: هي بنقدٍ بكذا وأبيعكها بنسيئة بكذا؛ كالصّورة التي ذكرها ابن عبّاس.قال: إذا استقمت بنقدٍ فبعت بنقدٍ فلا بأس، وإذا استقمت بنقدٍ فبعت بنسيئة فلا خير فيه.ومعنى استقمت، أي: قوّمت السّلعة، يعنِي: إذا قوّمت السّلعة بنقدٍ فلا تبعها بنسيئة، معناه: إذا قوّمتها بنقدٍ بعشر مثلاً فلا تبعها بأكثر نسيئة، يعنِي: إذا قلت هي بنقدٍ بكذا وأبيعها بنسيئة بكذا، فيكون قد جمع صفتي النّقد والنّسيئة في صفقةٍ واحدةٍ، وجعل

ص -606- النّقد معيار النّسيئة.وهذا مطابق لقوله ـ صلّى الله عليه وسلّم ـ:"فله أوكسهما أو الرّبا"، فإنّ مقصوده حينئذٍ هو بيع دراهم عاجلة بآجلة، فلا يستحقّ إلاّ رأس ماله.وهو أوكس الصّفقتين، وهو مقدار القيمة العاجلة، فإن أخذ الرّبا فهو مربي.
التّفسير الثّاني: أن يبيعه الشيء بثمنٍ على أن يشتري المشتري منه ذلك الثّمن وأولى منه أن يبيعه السّلعة على أن يشتريها البائع بعد ذلك.وهذا أولى بلفظ البيِّعتين في بيعةٍ، فإنّه باع السّلعة وابتاعها أو باع الثّمن وباعه.وهذه صفقتان في صفقةٍ، وهذا بعينه هو العينة المحرّمة، وما أشبهها مثل أن يبيعه نساء ثم يشتري بأقلّ منه نقداً، أو بنقدٍ ثم يشتري بأكثر منه نساء، ونحو ذلك، فيعود حاصل هاتين الصّفقتين إلى أن يعطيه دراهم ويأخذ أكثر منها، وسلعته عادت إليه فلا يكون له إلاّ أوكس الصّفقتين، وهو النّقد.فإن ازداد فقد أربى.انتهى كلام الشّيخ ملخّصاً على هذا الحديث.
وقد صحّ عن النَّبِيّ ـ صلّى الله عليه وسلّم ـ أنّه نهى عن بيِّعَتين في بيعةٍ.وقال:"لا يحلّ سلف وبيع".وقد ذكر العلماء ـ رحمهم الله تعالى ـ لذلك صوراً كثيرةً، وضابطها: أن يشترط أحد المتعاقدين على صاحبه عقداً آخر.
وقد نصّ الإمام أحمد ـ رحمه الله ـ على صورٍ من ذلك نحو: أن يشترط أحدهما على صاحبه سلماً أو إجارة أو بيعاً أو قرضاً أو شركةً أو صرفاً للثّمن أو غيره.قال الأصحاب: وكذلك كلّما كان في معنى ذلك، مثل: أن يقول: بعتك كذا بكذا بشرط أن تزوّجنِي ابنتك أو أزوّجك ابنتِي.وكذا على أن تنفق على عبدي أو دابّتي أو نصيبِي من ذلك قرضاً أو مجاناً وذكروا صوراً أخر.
فإذا عرفت ضابط المسألة تبيّن لك تفصيلها وأنواعها، فإذا آجره أرضه
ص -607- أو زارعه عليها وشرط عليه أن يقرضه أو يبيعه كذا، أو ساقاه على نخله وشرط أن يبيعه أو يسلم إليه كذا، ونحو ذلك من اشتراط عقد في عقد آخر، فهذا ونحوه من نحو بيِّعتين في بعيةٍ وصفقتان في صفقةٍ.وقد روى الإمام أحمد عن ابن مسعود أنّ النَّبِيّ ـ صلّى الله عليه وسلّم ـ نهى عن صفقتين في صفقةٍ.
وأمّا مَن مات ولم يحجّ فهذا إن كان قد وجب عليه الحجّ قبل موته لاستكمال شروط الوجوب في حقّه مع سعة الوقت وجب أن يحجّ عنه من رأس ماله أوصى به أو لا.وإن كان الميّت لم يجب عليه الحجّ قبل موته لعدم تكامل شرائط الوجوب في حقّه في حياته لم يجب أن يُحَجّ عنه من مال إن لم يوص به، فإن أوصى به فمن ثلثه.هذا ما ذكره أصحابنا وغيرهم.
قال أصحابنا من لزمه حجّ أو عمرة فتوفي قبله وجب قضاؤه فرط أو لا، من رأس ماله كالزّكاة والدَّين ولو لم يوص به.واحتّجوا بحديث ابن عبّاس أنّ امرأة قالت: يا رسول الله إنّ أمِّي نذرت أن تحجّ فلم تحجّ حتّى ماتت، أفأحج عنها؟ قال:"نعم.حجّي عنها، أرأيت لو كان على أمِّك دين أكنتِ قاضيته؟ قافضوا الله، فالله أحقّ بالوفاء".رواه البخاري.
وأمّا ثبوت الجائحة في إجارة الأرض ونحوها فاختيار الشّيخ تقيّ الدِّين معلوم لديكم وأكثر العلماء على خلافه، قال في المغنِي: فإن استأجر أرضاً فزرعها فتلف الزّرع فلا شيء على المستأجر نصّ عليه أحمد ولا نعلم فيه خلافاً؛ لأنّ المعقود عليه منافع الأرض ولم تتلف إنّما تلف مال المستأجر فيها فصار كدار استأجرها ليقصر فيها ثياباً فتلفت الثّياب فيها.انتهى.
فظاهر قوله: فلا شيء على المؤجّر يتماول الأجرة وغيرها، لكن قال في الاختيارات لما ذكر إثبات الجائحة في أجرة الأرض: وبعض النّاس
ص -608- يظنّ أنّ هذا خلاف ما في المغنِي من الإجماع وهو غلط، فإنّ الذي في المغنِي أنّ نفس الزّرع إذا تلف يكون من ضمان المستأجر صاحب الزّرع لا يكون كالثّمرة المشتراة، فهذا ما فيه خلاف، وإنّما الخلاف في نفس أجرة الأرض ونقص قيمتها فيكون كما لو انقطع الماء عن الرّحى.انتهى.
وقد ذكر الشّيخ عن اختياره أنّه خلاف ما رآه عن أحمد ولم يحك صاحب الإنصاف إثبات الجائحة في صورة الإجارة عن غير الشّيخ إلاّ ما حكاه عن أبي الفضل بن حمزة في الحمام.وفرّق الأصحاب بين الثّمرة المشتراة وبين الأجرة بأنّ المعقود عليه في الإجارة نفع الأرض فالتّالف غير المعقود عليه، والمعقود عليه في الثّمرة المشتراة هو نفس الثّمرة فهي التّالفة.والله سبحانه وتعالى أعلم.
والذي نعتمده في المسألة هو الإلزام بجميع الأجرة إن تعذر الصّلح بين الخصوم.
وأمّا حديث:"الخراج بالضّمان"، وفي لفظٍ آخر:"الغلة بالضّمان"، فهذا الحديث وإن كان وارداً في صورة ردّ المبيع بالعيب فيتناول بعمومه صوراً كثيرةً، ذكرها الفقهاء في مواضعها؛ وكالنّماء الحاصل في مدّة الخيار، وكذا المبيع إذا رجع بالإقالة، وقد حصل منه غلّة أو نماء عند المشتري، وكذا الشّقص المشفوع إذا أخذه الشّفيع والعين عند المفلس إذا استردها بائعها، وكذا هبة الأب لولده إذا رجع فيها وقد نمت عند الولد، وكذلك الصّداق إذا نمى بيد الزّوجة ثم رجع نصفه إلى الزّوج بطلاق قبل الدّخول ونحوه، وغير ذلك من الصّور يعرفها مَن تتبّع مظانها من كتب الفقه.والله أعلم.
وأمّا تأثير الخلطة في غير الماشية في الزّكاة فالخلاف في ذلك مشهور

ص -609- بين القائلين بتأثير الخلطة في الماشية فالمشهور في مذهب أحمد عدم تأثير الخلطة في غير الماشية، وهو مذهب مالك في غير المساقاة، فخلطة المساقاة تؤثّر عند مالك.رحمه الله.
وعن أحمد رواية أخرى بتأثير خلطة الأعيان في غير السّائمة وهو مذهب الشّافعي المشهور عنه، وعلى هذا فهل تؤثّر خلطة الأوصاف؟ فيه وجهان للأصحاب ودليل كلّ من القولين مذكور في محلّه، وإن كانت حجّة القول الأوّل أظهر والقائلون به أكثر.والله سبحانه وتعالى أعلم.
وأمّا ضمّ ثمرة العام الواحد وزرعه بعضه إلى بعضٍ لتكميل النّصاب فامّا الثّمار فلا يضمّ جنس منها إلى آخر كالتّمر إلى الزّبيب بإجماع العلماء، وتضمّ أنواع الجنس بعضها إلى بعض، وأمّا الزّرع فالمشهور من مذهب أحمد أنّه لا يضم جنس منه إلى آخر وهو مذهب الشّافعي وهو قول الحنفية.
وعن أحمد رواية أخرى بضم الحنطة إلى الشّعير والقطاني بعضها إلى بعض، واختاره هذه الرّواية الخرقي وأبو بكر وهو مذهب مالك، وعن أحمد رواية ثالثة بضم الحبوب بعضها إلى بعضٍ مطلقاً.والله أعلم.
والقطاني اسم لحبوب كثيرة منها الحمص والعدس واللّوبيا والدّخل والزّر والباقلا.
وأمّا المسألة الأخيرة وهي ما إذا طلبت المرأة من زوجها الخلع على عروض بذلته وقبله الزّوج.وقال الله يرزقك ونحو ذلك من ألفاظ العامّة، فهذه مسألة مشكلة جداً؛ لأنّ الفقهاء من أصحابنا وغيرهم ذكروا كنايات الخلع والطّلاق ولم يذكروا فيها شيئاً من نحو هذه الألفاظ، وقالوا إنّ مالاً يدلّ على الطّلاق من نحو: كلّي واشربي، وبارك الله عليك ونحو ذلك لا يقع

ص -610- به طلاق ولو نواه؛ لأنّه لا يحتمل الطّلاق فلو وقع به الطّلاق وقع لمجرّد النّيّة، وكذا كنايات الخلع فمقتضى قولهم هذا أنّ قائل: الله يرزقك ونحوه ناوياً به طلاقاً أو خلعاً لا يقع به شيء من ذلك؛ لأنّ هذا اللّفظ ونحوه ليس من الكنايات المذكورة، فلو أوقعنا به طلاقاً أو خلعاً لكنّا قد أوقعناه بالنّيّة، ولكنّهم قد كروا من كنايات الطّلاق (أغناك الله) بلفظ الماضي ولم يذكروه بلفظ المضارع، كالله يغنيك، فيكون مثله الله يرزقك ونحوه، ولم يذكروا في ألفاظ الكنايات لفظ مضارعاً.والله سبحانه وتعالى أعلم.
ولو ذهب ذاهب إلى وقوع الخلع بقول العامي: الله يغنيك ونحوه، ناوياً به طلاقاً أو فسخاً مع بذل العوض وقبوله لم يبعد؛ لقول الشّيخ تقيّ الدِّين ـ رحمه الله تعالى ـ المنقول عن أحمد وقدماء أصحابه ألفاظهم كلّها صريحة في أنّ الخلع بلفظ البيع فسخ وبأي لفظٍ كان.
وقال أيضاً بعد أن ذكر ألفاظ العقود في الماضي والمضارع واسم الفاعل واسم المفعول، وأنّها لا تنعقد بالمضارع، قال وما كان من هذه الألفاظ محتملاً فإنّه يكون كناية حيث تصحّ الكناية كالطّلاق ونحوه، ويعتبر دلالات الأحوال.قال: وهذا الباب عظيم المنفعة خصوصاً في الخلع وبابه.انتهى.
وأفتَى بعض متأخري الأصحاب النّجديّين بأنّ الزّوجة إذا طلبت التّخلية على عوضٍ بذلته لزوجها، فقال: خلعت جوازك صحّ.قال: لأنّ ذلك لغة أهل بلدنا، قال: والعبرة في ذلك ومثله بلغة المتكلّمين به.انتهى.
وقد ذهبت طائفة من العلماء ـ رحمه الله تعالى ـ إلى أنّ الخلع يصحّ بمجرّد بذل المال وقبوله من غير لفظٍ من الزّوج، وإلى ذلك ذهب أبو حفص

ص -611- وابن شهاب العكبريان من أصحابنا، واحتجا بما رواه ابن منصور عن أحمد.قال: قلت لأحمد: كيف الخلع؟ قال: إذا أخذ المال فهي فرقة.وقال إبراهيم النّخعي: أخذ المال تطليقة بائنة.وروي عن الحسن نحوه.وروي عن عليّ ـ رضي الله عنه ـ مَنْ قبل مالاً على فراقٍ فهي تطليقة بائنة.وبكلّ حالٍ ففي هذه المسألة إشكال وعدم إيقاع الطّلاق أو الفسخ بنحو هذا اللّفظ أسلم.والله سبحانه تعالى أعلم.
وأمّا إيقاع الطّلاق الثّلاث بكلمةٍ واحدةٍ سواء كان في خلع أو غيره، فمذهب الشّيخ تقيّ الدِّين وكثير من أتباعه معلوم لديكم أنّ الزّوج إذا طلق امرأته ثلاثاً بكلمةٍ واحدةٍ أو بكلمات متفرّقة قبل رجعه أنّه لا يقع إلاّ طلقة واحدة.والمفتى به في المذهب الأربعة خلاف ذلك، ونصوص الأئمة الأربعة بخلاف قول الشّيخ معروفة.ولا ينبغي مخالفتهم في ذلك، ولم نرَ أحداً مِمَّن أدركناهم يفتي بقول الشّيخ في هذه المسألة.
وأخبرنِي بعض تلامذة الشّيخ محمّد ـ رحمه الله تعالى ـ أنّه قال: لم أفتِ بقول الشّيخ تقيّ الدِّين ـ رحمه الله تعالى ـ في هذه المسألة إلاّ مرّة واحدة، ثم لم أفتِ إلاّ بقول الجمهور رحم الله الجميع ورضي عنهم، وجمعنا وإيّاهم في جواره في جنّته.آمين يا ربّ العالمين.

بسم الله الرّحمن الرّحيم
من عبد الله بن عبد الرّحمن إلى الأخ الشّيخ جمعان بن ناصر وفّقه الوليّ القاهر وأمّنه مما يخشى ويحاذر.
سلام عليكم ورحمة الله وبركاته.وبعد؛
موجب الخط إبلاغ السّلام،

ص -612- والسّؤال عن الأحوال أصلح الله حال الجميع في الدّنيا والآخرة، والخط وصل أوصلك الله إلى ما تحبّ، وسرّنا ما ذركت أتم الله علينا وعليكم نعمته، وأوزعنا شكرها.ومن أمر المسائل:
الأولى: فيما أشكل عليكم من عبارة المختصر في المزارعة حيث قال: وتصحّ إجارة أرض بجزءٍ مشاعٍ معلومٍ مما يخرج منها الخ.
مراده: أنّه يصحّ إجارة الأرض إجارة حقيقية بجزءٍ مشاعٍ معلومٍ مما يخرج منها.وهذا إذا وقع العقد بلفظ الإجارة؛ كأن يقول استأجرت منك هذه الأرض لزرعها مدة كذا بنصف الخارج منها، أو ربعه ونحو ذلك، ويكون ذلك إجارة حقيقية لازمة فيتشرط له شروط الإجارة من تعيين المدة وغيره.
وقد نصّ الإمام أحمد ـ رحمه الله ـ في رواية جماعة من أصحابه فيمَن قال: أجرتك هذه الأرض بثلث ما يخرج منها، أنّه يصحّ.فقال أبو الخطاب ومَن تبعه: هذه مزارعة بلفظ الإجارة، فمعنى قوله: أجرتك هذه الأرض بثلث ما يخرج منها، أي: زارعتك بثلث عبر عن المزارعة بالإجارة على سبيل المجاز، وهذا على الرّواية التي يشترط فيها كون البذر من ربّ الأرض.وقال أكثر الأصحاب عن نصّ أحمد المتقدم: هي إجارة؛ لأنّها مذكورة بلفظها، فتكون إجارة حقيقية، وتصحّ ببعض الخارج من الأرض كما تصحّ بالدّارهم.
قال في الإنصاف بعد حكايته نصّ أحمد الذي ذكرناه: اختار المصنّف وأبو الخطاب وابن عقيل أنّ هذه مزارعة بلفظ الإجارة، فعلى هذا يكون ذلك على قولنا: لا يشترط كون البذر من ربّ الأرض، كما هو مختار المصنّف وجماعة.قال: والصّحيح من المذهب أنّ هذه إجارة، وأنّ الإجارة تصحّ بجزءٍ معلومٍ مشاعٍ مما يخرج من الأرض المؤجّرة نصّ عليه، وعليه جماهير

ص -613- الأصحاب.قال الشّيخ تقيّ الدِّين: تصحّ إجارة الأرض للزّرع ببعض الخارج منها.وهذا ظاهر المذهب، وهو قول الجمهور إلى أن قال صاحب الإنصاف: وعنه لا تصحّ الإجارة بجزءٍ مما يخرج من المؤجّر.اختاره أبو الخطاب والمصنّف.
قال الشّارح: وهو الصّحيح.قال فعلى هذا المذهب يشترط لها شروط الإجارة من تعيين المدّة وغيره.انتهى ملخّصاً.
فتبيّن أنّ الصّحيح من المذهب صحّة إجارة الأرض للزّرع بجزءٍ معلومٍ مشاعٍ مما يخرج منها خلافاً لأبي الخطاب والموفّق والشّارح.وهذا معنى قوله في شرح الزّاد: تصحّ إجارة الأرض بجزءٍ مشاعٍ مما يخرج منها، فتكون إجارة حقيقة يثبت لها حكمها من اللّزوم وغيره.
والمذهب أيضاً صحّة المزارعة بلفظ الإجارة، وهو مراد شارح الزّاد بقوله: تصحّ مساقاة ومزارعة بلفظ إجارة وتكون مزارعة حقيقة لها حكمها.
وقولهم: فإن لم تزرع سواء قلنا: إنّها إجارة أو مزارعة نظر إلى معدل المغل، أي: المغل الموازن لما يخرج منها لو زرعت، فيجب القسط المسمَّى فيه، فإذا قيل: لو زرعت حصل من زرعها مائة صاع والعقد وقع على نصف الخارج منها فيجب لصاحبه خمسون صاعاً.
وأمّا إذا فسدت المساقاة أو المزارعة لشرطٍ شرط أوجب فساده ثم أسقط المشترط شرطه طلباً لصحّة العقد، فإنّ العقد لا يعود صحيحاً بعد فساده.وهذا ظاهر.
وقد علّل الفقهاء ـ رحمهم الله ـ بقاء عقودٍ فاسدةٍ على فسادها بأنّ العقد لا ينقلب صحيحاً بعد فساده.والله أعلم.
المسألة الثّالثة: فيما إذا قال لزوجته: أنتِ طالق إلى مكّة...الخ.

ص -614- فعبارة الإنصاف والإقناع وشرحه كما ذكرت مطلقة، قال في الإنصاف: لو قال: أنتِ طالق إلى مكّة، ولم ينوِ بلوغها طلّقت في الحال.جزم به بعض المتأخرّين.وإن قال: أنتِ طالق بعد مكّة طلقت في الحال، وكذا عبّر في الفروع والإقناع والمنتهى وغيرها.وإطلاققهم يدلّ على أنّها تطلق واحدة فقط.وهذا ظاهر.ولله الحمد، لأنّ اللّفظ لا يقتضي عدداً كقوله: أنت طالق إلى شهر.
الرّابعة: إذا ادّعت المرأة بعد دخول الزّوج بها عدم الإذن في العقد وادّعى زوجها أنّها أذنت.
فذكر أصحابنا أنّها لا تصدق.قالوا: لأنّها لو كانت صادقة لم تمكن نفسها، فتمكينها من الوطء دليل على الإذن، فكان القول قول الزّوج؛ لأنّ الظّاهر معه.هذا إذا كان اختلافها مع الزّوج.
وأمّاإذا اختلفت هي ووليّها في الإذن وعدمه بعد دخول الزّج بها.
فقال في الفروع: يتوجّه في دعوى الولي إذنها كذلك، وذكر شيخنا قبول قبول قولها.انتهى.وأن ما شهدت البيّة أنّها زوجة مكرهة أو بغير إذنها وهي مِمَّن يعتبر إذنه تبيّنّا بطلان العقد بشهادة البيّنة لا تصديقاً للمرأة، ولأنّهم علّلوا قبول قول الزّوج بأنّ الظّاهر معه، وهذا مما يقدم فيه الظّاهر على الأصل، فإذا شهدت البيّنة بما يخالف الظّاهر عمل بها، كما أنّ القاعدة في الدّعاوى أنّ القول قول مَنِ الأصل أو الظّاهر معه، فإذا وجدت بيّنة تخالف ذلك قدّمت ووجب العمل بها.والله سبحانه وتعالى أعلم.

بسم الله الرّحمن الرّحيم
من عبد الله بن عبد الرّحمن إلى الأخ المكرّم والشّيخ المفهم جمعان ابن ناصر، لا زال محفوظاً بكلاءة القادر محفوفاً بعناية اللّطيف القاهر.

ص -615- سلام عليكم أيّها الأخ المْكرّم ورحمة الله وبركاته.وبعد؛
فموجب الخط هو إبلاغ المحبّ السّلام.رفع الله قدره بين الأنام وأسكننا وإيّاه بجواره في دار السّلام.
والمحب يحمد إليك الله على ما أولى من النّعم وصرف من النّقم، نسأل الله أن يجعلنا وإيّاكم من الشّاكرين لنعمه، ومشرفكم الشّريف وصل وأقرّ العين، وبه السّرور حصل لا زلتم بنعم الله محفوفين وبحراسته محفوظين، ولا تنسنا يا أخي من المراسلة والدّعاء بظهر الغيب كما هو منا لكم كذلك وما أورد المحب من المسائل فهي موضحة.ولله الحمد في كتب الفقهاء لِمَن نظر فيها:
المسألة الأولى: هل بين النّكاح الفاسد والباطل بعد الدّخول فرق في وجوب المهر والعدة ولحوق النّسب؟
فالجواب: نعم.بينهما فرق في الجملة فيستقرّ المهر بالخلوة في النّكاح الفاسد على المذهب، بخلاف الباطل، فيجب للجهالة بالتّحريم فيه مهر المثل بالوطء فقط، ويجب في الفاسد الْمسَمَّى لا مهر المثل على الصّحيح من المذهب.قال في الإنصاف فيمَن نكاحها فاسد: وإن دخل بها استقرّ الْمسمَّى.هذا المذهب.نصّ عليه.
قال في القواعد الفقهية: وهي المشهورة عن أحمد، وهي المذهب عند أبي بكر وابن أبي موسى واختارها القاضي وأكثر أصحابه.وعنه يجب مثل المهر.قال المصنّف: وهي أصحّ.وهو ظاهر كلام الخرقي واختاره الشّارح.وقال في الإنصاف أيضاً: ويستقرّ بالخلوة في النّكاح الفاسد.هذا المذهب نصّ عليه.وعليه جماهير الأصحاب وهو من مفردات المذهب.

ص -616- لكن هل الواجب الْمُسَمَّى أو مهر المثل؟ مبني على الذي قبله.انتهى.
وقال أيضاً: إذا كان نكاحها باطلاً فهي كمكرهة على الزّنا في وجوب المهر وعدمه على الصّحيح من المذهب، قدمّه في الفروع وغيره.وجزم به في الكافي والرّعاية وغيرهما.وفي التّرغيب رواية يلزم الْمُسَمَّى.انتهى.ومراده بوجوب المهر إذا لم تكن عالمة بالتّحريم، والواجب للمكرهة على الزّنا مهر المثل.قال في الإنصاف: هو المذهب مطلقاً.وعيله جماهير الأصحاب.
قال المصنّف والشّارح: هذا ظاهر المذهب.وعنه يجب للبكر خاصّة اختاره أبو بكر.وعنه لا يجب مطلقاً.ذكرها واختارها الشّيخ تقيّ الدِّين.وقال: هو خبيث.وقال في الشّرح: فأمّا مَن نكاحها باطل بالإجماع كالمزوّجة والمعتدّة، إذا نكحها رجل فوطئها عالماً بالتّحريم وتحريم الوطء، وهي مطاوعة عالمة فلا مهر؛ لأنّه زنى يوجب الحدّ، وهي مطاوعة عليه، وإن جهلت تحريم ذلك، أو جهلت كونها في العدّة فلها المهر؛ لأنّه وطء شبهة، وفيه أيضاً: ويجب مهر المثل للموطوءة بشبهة بغير خلافٍ علمناه.
وقال في الإقناع وشرحه: وإذا تزوّج معتدّة من غيره وهما أي: العاقد والمعقود عليها عالمان بالعدّة.
قلت: ولم تكن مَن زنا وعالمان بتحريم النّكاح فيها أي العدّة، ووطئها فيها أيّ العدّة، فهما زاينان عليهما حدّ الزّنا، ولا مهر لها؛ لأنّها زانية مطاوعة، ولا نظر لشبهة العقد؛ لأنّه باطل مجمع على بطلانه، فلا أثر له بخلاف المعتدّة من زنا، فإنّ نكاحها فاسد، والوطء فيه حكمه حكم وطء الشّبهة للاختلاف في وجوبها، أي: ومحلّ سقوط مهرها إن لم تكن أمة، فإن كانت أمة لم يسقط؛ لأنّه لسيّدها فلا يسقط بمطاوعته لها، ولا يلحقه النّسب؛ لأنّه من زنا، وإن كانا ـ أي: النّاكح والمنكوحة ـ

ص -617- جاهلين بالعدّة أو جاهلين التّحريم، ثبت النّسب، وانتفى الحدّ، ووجب المهر؛ لأنّه وطء شبهةٍ، وإن علم هو دونها فعليه الحدّ للزّنا، وعليه المهر بما نال من فرجها، ولا يلحقه النّسب؛ لأنّ زانٍ، وإن علمت هي دونه فعليها الحدّ، ولا مهر لها إن كانت حرّة؛ لأنّها زانية مطاوعة، ويلحقه النّسب؛ لأنّه وطء شبهة وصرّحوا بلحوق النّسب في النّكاح الباطل ووطء الشّبهة.
قال في الفروع: ويلحق في كلّ نكاحٍ فاسدٍ فيه شبهة نقله الجماعة.وقيل: إن لم يعتقد فساده.انتهى.وكذلك قال في الإنصاف.وقال أيضاً: ويلحقه الولد بوطء الشّبهة كعقد.نصّ عليه.وهو المذهب قدمه في المغنِي والشّرح والفروع وغيرها.
قال المصنّف والشّارح: هذا المذهب.وذكره الشّيخ تقيّ الدِّين، وقال أبو بكر: لا يلحقه.قال القاضي: وجدت بخط أبي بكر: لا يلحق به؛ لأنّ النّسب لا يلحق إلاّ في نكاحٍ صحيحٍ أو فاسدٍ أو ملكٍ أو شبهة ملكٍ، ولم يوجد شيء من ذلك.انتهى.وقد قال الإمام أحمد ـ رحمه الله ـ كلّ مَن درأت عنه الحدّ ألحقت به الولد.
وأمّا العدّة فتجب في النّكاح الفاسد بمجرّد الخلوة، وكذا تجب عليها عدة الوفاة على الصّحيح من المذهب فيهما، ولا تجب العدّة في النّكاح الباطل إلاّ بالوطء إجماعاً، ولا تجب به عدّة الوفاة.
قال في الإنصاف: وإن كان النّكاح مجمعاً على بطلانه لم تعتدّ للوفاة من أجله وجهاً واحداً، وذكر قبل ذلك وجوب العدّة بالخلوة في النّكاح الفاسد.قال: وهو المذهب.وعليه أكثر الأصحاب.ونصّ عليه الإمام أحمد.قال ابن حامد: لا عدّة في الخلوة في النّكاح الفاسد بل بالوطء كالنّكاح

ص -618- الباطل إجماعاً.وفي الإنصاف أيضاً وإذا مات عن امرأة نكاحها فاسد كالنّكاح المختلف فيه.قال القاضي: عليها عدّة الوفاة.نصّ عليه أحمد في رواية جعفر بن محمّد.وهو المذهب.اختاره أبو بكر وغيره.وقدّمه في الفروع والرّعايتين والحاوي والمحرّر والنّظم وغيرها.وقال ابن حامد: لا عدّة عليها للوفاة.انتهى.
وقال في الشّرح لما تكلّم في حكم النّكاح الباطل: كمَن نكح ذات محرّم أو معتدّة من غير الخلوة بها كالخلوة بالأجنبية لا يوجب عدّة، وكذلك الموت عنها لا يوجب عدة الوفاة، وإن وطءها اعتدّت لوطئه بثلاثة قروء منذ وطئها سواء فارقها أو مات عنها، كالمزني بها من غير عقدٍ، فأمّا إن نكحها نكاحاً مختلفاً فيه فهو فاسد، فإن مات عنها فنقل جعفر بن محمّد أنّ عليها عدّة الوفاة، وهو اختيار أبي بكر.وقال أبو عبد الله بن حامد: ليس عليها عدّة الوفاة.وهو مذهب الشّافعي؛ لأنّه نكاح لا يثبت فأشبه الباطل، فعلى هذا إن كان قبل الدّخول فلا عدّة عليها، وإن كان بعده اعتدت بثلاثة قروء، ووجه الأوّل أنّه نكاح يلحق به النّسب فوجبت به العدّة كالنّكاح الصّحيح بخلاف الباطل؛ فإنّه لا يلحق به النّسب.انتهى.
وأمّا عبارة المنتهى، وهي قوله: لا فرق في عدّة وجبت بدون وطء...الخ.
فلا إشكال فيها؛ لأنّ العدّة تجب بمجرّد الخلوة بدون وطء على المذهب، ولا معارضة في ذلك للآية.
وأمّا قولك: وقد أجمعوا على أنّ المطلقة قبل المسيس لا عدّة عليها.
فليس ذلك بصواب.وأظنّ سبب الإيهام أنّ هذه العبارة عندكم مختصر الشّرح هكذا كما هي فيه عندنا كذلك، وسقط من العبارة لفظ الخلوة.

ص -619- فالصّواب في العبارة: أجمعوا على أنّ المطلقة قبل المسيس والخلوة لا عدّة عليها، وعبارة الشّرح: كلّ امرأةٍ فارقها زوجها قبل الخلوة فلا عدّة عليها أجمع العلماء على ذلك.ثم قال بعد ذلك: ولا خلاف بين أهل العلم في وجوبها على المطلقة بعد المسيس.
فأمّا إن خلا بها، ولم يصبها ثم طلّقها، فإنّ العدّة تجب عليها.روي ذلك عن الخلفاء الرّاشدين وزيد وابن عمر.وبه قال عروة وعلي بن الحسين وعطاء والزّهري والثّوري والأوزاعي وإسحاق وأصحاب الرّأي والشّافعي في قديم قوليه.وقال في الجديد: لا عدّة عليها، لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا}، [الأحزاب، من الآية: 49].وهذا نصّ؛ ولأنّها مطلقة لم تمس فأشبهت مَن لم يخل بها.
ولنا إجماع الصّحابة.فروى الإمام أحمد والأثر بإسنادهما عن زرارة بن أبي أوفى قال: قضى الخلفاء الرّاشدون أنّ مَن أرخى ستراً أو أغلق باباً فقد وجب المهر، ووجبت العدّة، ورواه أيضاً عن الأحنف عن عمر وعليّ وعن سعيد بن المسيب عن ابن عمر وزيد بن ثاب ـ رضي الله عنهم ـ.وهذه قضايا اشتهرت فلم تنكر فصارت إجماعاً.وضعّف أحمد ما روي في خلاف ذلك؛ ولأنّه عقد على المنافع فالتّمكين فيه يجري مجرى الاستيفاء في الأحكام كعقد الإجارة، والآية مخصوصة بما ذكرنا، ولا يصحّ القياس على مَن لم يخل بها؛ لأنّه لم يوجد التّمكن.انتهى.
وقال في الإنصاف: وإن خلا بها وهي مطاوعة فعليها العدّة سواء كان بهما أو بأحدهما مانع من الوطء كالإحرام والصّيام والحيض والنّفاس والمرض والجبّ والعنة، أو لم يكن.هذا المذهب مطلقاً بشرطه الآتي، سواء كان

ص -620- المانع شرعيّاً أو حسيّاً كما مثّل المصنّف.وعليه جماهير الأصحاب إلى أن قال: إلاّ أن لا يعلم بها كالأعمى والطّفل فلا عدّة عليها، وكذا لو كانت طفلة.وهذا هو المشار إليه في قوله بشرطه الآتي.
وأمّا صور النّكاح الباطل منها ما ذكرتم وكنكاح المرأة على عمتها أو خالتها، ونكاح مطلقة ثلاثاً من قبل أن تنكح زوجاً غيره، ونكاح الوثنية والنّكاح الخالي من الولي والشّاهدين جميعاً وغير ذلك.
المسألة الثّانية: في قتل الجماعة بالواحد بشرطه الآتي.هو المذهب وهو قول جمهور العلماء.قال في الشّرح: ويقتل الجماعة بالواحد، إذا كان فعل كلّ واحدٍ منهم لو انفرد أوجب القصاص عليه.روى ذلك عن عمر وعلي والمغيرة بن شعبة وابن عبّاس ـ رضي الله عنهم ـ.وبه قال سعيد بن المسيب والحسن وأبو سلمة وعطاء وقتادة.وهو مذهب مالك والثّوري والأوزاعي والشّافعي وإسحاق وأبي ثور وأصحاب الرّأي.وعن أحمد رواية أخرى: لا يقتلون به.وتجب عليهم الدّيّة.والمذهب الأوّل إلى أن قال:
ولنا إجماع الصّحابة.فروى سعيد بن المسيب أنّ عمر ـ رضي الله عنه ـ قتل سبعة من أهل صنعاء قتلوا رجلاً، وقال: لو تمالأ عليه أهل صنعاء لقلتهم جميعاً، وعن عليّ ـ رضي الله عنه ـ أنّه قتل ثلاثة قتلوا رجلاً، وعن ابن عبّاس أنّه قتل جماعة بواحدٍ ولم نعرف لهم في عصرهم مخالفاً، فكان إجماعاً.ولأنّها عقوبة تجب للواحد على الجماعة كحدّ القذف.وتفارق الدّية فإنّها تبعض والقصاص لا يتبعّض.ولأنّ القصاص لو سقط بالاشتراك أدّى إلى تسارع القتل به فيؤدّي إلى إسقاط حكمة الرّدع والزّجر...إلى أن قال:
ولا يعتبر في وجوب القصاص على المشتركين التّساوي في سببه،

ص -621- لو جرحه أحدهما جرحاً والآخر مائه أو أوضحه أحدهما، وشجّه الآخر آمة أو أحدهما جائفة والآخ غير جائفة كانا سواء في القصاص والدّية؛ لأنّ اعتبار التّساوي يفضي إلى سقوط القصاص على المشتركين؛ إذ لا يكاد جرحان يتساويان من كلّ وجهٍ، ولأنّ الجرح الواحد يحتمل أن يموت منه دون المائة كما يحتمل أن يموت من الموضحة دون الآمة، ومن غير الجائفة دون الجائفة...إلى أن قال:
وإذا اشترك ثلاثة في قتل فقطع واحد يده والآخر رجله، وأوضحه الثّالث فمات فللولي قتل جميعهم والعفو عنهم إلى الدّية، فيأخذ من كلّ واحدٍ ثلثها، وله العفو عن واحدٍ فيأخذ منه ثلث الدّية، ويقتل الآخرين، وأن يفعو عن اثنين فيأخذ منها ثلثي الدّية ويقتل الثّالث، وإن برئت جراحة أحدهم ومات من الجرحين الأخيرين، فله أن يقتصّ من الذي برئ جرحه بمثل جرحه، ويقتل الآخرين أو يأخذ منها دية كاملة أو يقتل أحدهما ويأخذ من الآخرين نصف الدّية.وله أن يعفو عن الذي برئ جرحه ويأخذ منه دية جرحه إلى أن قال:
وإن فعل أحدهما فعلاً لا تبقى معه الحياة كقطع خشونه أو مريئه أو ودجيه ثم ضرب عنقه آخر فالقاتل هو الأوّل ويعزر الثّاني، وإن شقّ الأوّل بطنه أو قطع يده ثم ضرب الثّاني عنقه، فالثّاني هو القاتل، وعلى الأوّل ضمان ما أتلف بالقصاص أو الدّية.انتهى.
وقال في الإنصاف: وتقتل الجماعة بالواحد، هذا المذهب بلا ريب عليه جماهير الأصحاب.قال في الهداية: عليه عامّة شيوخنا، وعنه لا يقتلون به نقلها حنبل إلى أن قال:

ص -622- فعلى المذهب من شرط قتل الجماعة بالواحد أن يكون فعل كلّ واحدٍ منهم صالحاً للقتل به، قاله الأصحاب إلى أن قال:
ولو قتلوه بإفعالٍ لا يصحّ واحد منها لقتله نحو أن يضربه كلّ واحدٍ سوطاً في حالة أو متوالية فلا قود، وفيه عن تواطؤ وجهان في التّرغيب واقتصر عليه في الفروع.
قلت: الصّواب القود ـ إلى أن قال:
قال المصنّف ـ رحمه الله ـ والشّارح إن فعل ما يموت به يقيناً وبقيت معه حياة مستقرّة كما لو خرق خشوته ولم يبنها ثم ضرب آخر عنقه كان القاتل هو الثّاني؛ لأنّه في حكم الحياة لصحّة وصية عمر ـ رضي الله عنه ـ.قال في الفروع: ويتوجّه تخريج من مسألة الذّكاة أنّهما قاتلان.قلت: وهو الصّواب.
قال في الفروع: ولهذا اعتبروا إحداهما بالأخرى.قال: ولو كان فعل الثّاني كما فعل الأوّل لم يؤثّر مثل غرق حيوان في الماء يقتله مثله بعد ذبحه على إحدى الرّواتين.انتهى.
وقال في الإقناع وشرحه: وتقتل الجماعة بالواحد إذا كان فعل كلّ واحدٍ منهم صالحاً للقتل به لو انفرد، وإن لم يصلح فعل كلّ واحدٍ من الجماعة للقتل كما لو ضربه كلّ واحدٍ منهم بحجرٍ صغيرٍ فمات فلا قصاص عليهم؛ لأنّه لم يحصل من واحدٍ منهم ما يوجب القود ما لم يتواطأوا على ذلك الفعل ليقتلوه فعليهم القصاص لئلا يتّخذ ذرية إلى ردّ القصاص إلى أن قال:
وإن قتله جماعة اثنان فأكر بأفعال لا يصلح واحد منها لقتله نحو أن يضربه كلّ واحدٍ سوطاً في حالة أو متوالية فلا قود فيه عن تواطؤ وجهان قاله في التّرغيب، والصّواب وجوب القود.انتهى ملخّصاً.
ومعنى قولهم: أن يكون فعل كلّ واحدٍ منهم صالحاً للقتل به أي:

ص -623- أن يكون فعل كلّ واحدٍ صالحاً؛ لأن يكون سبباً لموت المجنِي عليه، لا أنّه يغلب حصول الموت من تلك الجناية؛ لأنّهم مثلوا بالموضحة مع أنّ حصول الموت بها نادر.وصرّحوا بأنّ القصاص إنّما يجب على المباشر بالشّرط المذكور.فخرج المشير والآمر، فلا يجب عليهما القصاص لاسيما وقد صرّحوا بعدم وجوب القصاص على الآمر في جملة.وإن كان بعض الأصحاب حكى رواية بوجوب القصاص على الآمر.فالمذهب خلافها.
قال في الشّرح: وإن أمر كبيراً عاقلاً عالماً بتحريم القتل فقتل فالقصاص على القاتل لا نعلم فيه خلافاً؛ لأنّه قاتل ظلماً فوجب عليه القصاص كما لو لم يأمر.ثم ذكر حكم ما إذا أمر السّيّد عبده بقتل رجلٍ وما فيه من التّفصيل المذكور في كتب الفقه إلى أن قال:
وإن أمر السّلطان بقتل إنسانٍ بغير حقٍّ مَن يعلم ذلك فالقصاص على القاتل، وإن لم يعلم فعلى الآمر.فإذا كان المأمور يعلم أنّ الإنسان المأمور بقتله لا يستحقّ القتل فالقصاص عليه؛ لأنّه غير معذورٍ في فعله؛ فإنّ النَّبِيّ ـ صلّى الله عليه وسلّم ـ قال:"لا طاعة لمخلوقٍ في معصية الخالق".وعنه ـ عليه الصّلاة والسّلام ـ:"مَن أمركم من الولاة بمعصية الله فلا تطيعوه".فلزمه القصاص كما لو أمره غير السّلطان.وإن لم يعلم ذلك فالقصاص على الآمر دون المأمور؛ لأنّ المأمور معذور بوجوب طاعة الإمام في غير المعصية.فالظّاهر أنّه لا يأمر إلاّ بالحقّ.
وإن كان الآمر غير السّلطان فالقصاص على القاتل بكلّ حالٍ علم أو لم يعلم؛ لأنّه لا تلزمه طاعته وليس له القتل بخلاف السّلطان، فإنّ إليه القتل في الرّدّة والزّنا، وقطع الطّريق إذا قتل القاطع ويستوفي القصاص للنّاس، وهذا ليس له شيء من ذلك.انتهى.

ص -624- وقوله ـ رحمه الله ـ: وإن لم يعلم ذلك فالقصاص على الآمر دون المأمور، هكذا قال جماعة من الأصحاب.وقال الشّيخ تقيّ الدِّين ـ رحمه الله ـ: هذا بناء على وجوب طاعة السّلطان في القتل المجهول.وفيه نظر.بل لا يطاع حتّى يعلم جواز قلته.وحينئذٍ فتكون الطّاعة له معصية لاسيما إذا كان معروفاً بالظّلم، فهنا الجهل بعدم الحلّ كالعلم بالحرمة.انتهى.
وما في شرح رسالة ابن أبي زيد: أنّه إذا باشر القتل بعضهم وحبسه البعض قتلوا جميعاً، فهذا مذهب مالك وهو رواية عن أحمد، واحتجّ بعض مَن قال بقتل الممسك بقول عمر: لو تمالأ عليه أهل صنعاء، أي: تعاونوا، والممسك له ليقتل معِين للقاتل.وأجاب الآخرون عن قول عمر: لو تمالأ عليه، أي: لو تشاوروا في قتله.
قال في الشّرح: وإن أمسكه له ليقتله مثل أن أمسكه له حتّى ذبحه فاختلف الرّواية فيه عن أحمد، فروي عنه أنّ الممسك يحبس حتّى يموت.وهذا قول عطاء وربية.وروي عن عليّ ـ رضي الله عنه ـ.وروي عن أحمد أنّه يقتل أيضاً.وهو قول مالك.وقال أبو حنيفة والشّافعي وأبو ثور يعاقب ويأثم ولا يقتل.وأمّا القاتل فيقتل بغير خلافٍ.
فقوله ـ رحمه الله ـ وإن أمسكه له ليقتله.يدلّ من كلامه على أنّ هذا الحكم مخصوص بما إذا أمسكه له ليقتله لا ما إذا أمسكه له ولم يعلم أنّه يريد قتله، وهكذا قيّد كثير من الأصحاب.
قال في الإنصاف: شرط في المغنِي في الممسك أن يعلم أنّه يقتله.وتابعه الشّارح.قال القاضي: إذا أمسكه للعب أو الضّرب، وقتله القاتل فلا قود على الماسك.وذكره محلّ وفاق.وقال في منتخب الشّيرازي: لا مازحاً

ص -625- متلاعباً.انتهى.وظاهر كلام جماعة الإطلاق.انتهى.
وقال في الإقناع وشرحه: وإن كان الممسك لا يعلم أنّ القاتل يقتله فلا شيء عليه؛ لأنّ موته ليس بفعله ولا بأثر فعله بخلاف الجارح؛ فإنّه لا يعتبر فيه، قصد القتل؛ لأنّ السّراية أثر جرحه المقصود له.انتهى.
وأمّا الرّدء فلم يذكروه هنا لم يعطوه حكم المباشر في هذا الباب.وإنّما جعلوا حكم ردء قطاع الطّريق حكم مباشرهم للعلة التي علّلوا بها.
قال في الشّرح في (باب قطاع الطّريق) وحكم الرّدء حكم المباشر.وبهذا قال مالك وأبو حنيفة، وقال الشّافعي: ليس على الرّدء إلاّ التّعزير؛ ولأنّ الحدّ يجب بارتكاب المعصية فلا يتعلّق بالمعين كسائر الحدود.
ولنا أنّه حكم يتعلّق بالمحاربة فاستوى فيه الرّدء والمباشر كاستحقاق الغنيمة؛ وذلك لأنّ المحاربة مبنية على حصول المنفعة والمعاضدة والمناصرة، فلا يتمكّن المباشر من فعله إلاّ بقوّة الرّدء بخلاف سائر الحدود، فعلى هذا إذا قتل واحد منهم ثبت حكم القتل في حقّ جميعهم، فيجب قتل الكلّ، وإن قتل بعضهم وأخذ بعضهم المال جاز قتلهم وصلبهم كما لو فعل الأمرين واحد منهم.انتهى.
وقال في الإقناع وشرحه: وردء للمحارب وهو المساعد والمغيث له عند احتياجه إليه كمباشر وطليع وهو الذي يكشف للمحاربين حال القافلة.ليأتوا إليها كمباشر كما في جيش المسلمين إذا دخلوا دار الحرب وباشر بعضم القتال وأخذ المال ووقف الباقون للحفظ والحراسة مِمَّن يدهمهم من ورائهم أو أرسل الإمام عيناً ليتعرّف أحوال العدو، فإنّ الكلّ يشتركون في الغنيمة، وذكر أبو الفرج السّرقة كذلك.فإذا قتل واحد منهم ثبت

ص -626- القتل في حقّ جميعهم فيجب قتل الكلّ؛ لأنّ حكم الرّدء حكم المباشر، وإن قتل بعضهم وأخذ المال بعضهم قتلوا كلّهم وجوباً.انتهى.
قال في الإنصاف: وحكم الرّدء حكم المباشر.هذا المذهب.وعليه الأصحاب.قال في الفروع: وكذا الطّليع.واختار الشّيخ تقيّ الدِّين يقتل الآمر كردء، وإنّه في السّرقة كذلك.انتهى.
وقول عمر ـ رضي الله عنه ـ: لو تمالأ عليه أهل صنعاء، أي: لو تعاون، وفي رواية: لو أنّ أهل صنعاء شركوا في قتله لقتلته أجمعين.
قال بعض العلماء في الكلام على أثر عمر المذكور: قوله: (تمالأ) مهموز ـ أي: تعاون ـ قال عليّ ـ رضي الله عنه وأرضاه ـ: والله ما قتلت عثمان، ولا مالأت في قتله ـ أي: عاونت ـ قال الخطابي في تصاحيف الرّواة: هو مهموز من الملأ، أي: صاروا كلّهم ملأ واحداً في قتله.قال: والمحدِّثون يقولونه بغير همز.والصّواب الهمز؛ لأنّ (الملأ) مهموز غير مقصور.انتهى.
واشترط الفقهاء المباشرة للقتل من الجميع وأن يكون فعل كلّ واحدٍ منهم صالحاً للقتل به، ومالك ـ رحمه الله ـ يلحق الممسك بالمباشر يدلّ على أنّهم حملوا قول عمر ـ رضي الله عنه ـ على التّعاون فقط، لا على التّشاور.
المسألة الثّالثة: إذا ادّعى شخص عند الحاكم بأنّه حكم له بكذا ولم يذكره الحاكم فشهد به شاهدان.
فالمذهب أنّه تقبل شهادتهما ما لم يتيّقن صواب نفسه.وهذا مذهب مالك.وقال أبو حنيفة والشّافعي: لا يقبل شهادتهما.ولا يرجع إلى قولهما حتّى يذكر أنّه حكم به.وظاهر كلام الأصحاب أنّه لا بدّ من شاهدين فلا يكفي الشّاهد ويمين المدّعي للحكم, وقد احتجّو لما ذكروه بقصة ذي اليدين واقصتارهم على الشّاهدين دليل على أنّه لا يكتفي

ص -627- بغيرهما ولم يذكر في الفروع ولا في الإنصاف خلافاً.فدلّ على اعتبار الشّاهدين لاسيما والخلاف في عدم قبول الشّاهدين مشهور.والفقهاء يحكون الخلاف في قبول الشّاهدين وعدمه ولم يذكروا الشّاهد واليمين فدلّ على أنّه لا خلاف في عدم قبول الشّاهد مع اليمين.والله أعلم.
المسألة الرّابعة: ما صفة العدالة باطناً؟ وهل يعتبر اليوم في الشّاهد ما ذكروه في صفة العدل من الشّروط أم لا؟
فالجواب: أنّه ليس مرادهم باطناً معرفة ما في القلوب، فهذا أمر لا يعلمه إلاّ الله.لكن مَن طالت صحبته لإنسان أو كثرت معاملته عرف من أحواله ما يستدلّ به على حسن باطنه.فهذا معنى العدالة في الباطن، ولهذا قالوا: يشترط في التّزكية خبرة المزكّي للشّاهد خبرة باطنة بصحبته ومعاملته ونحوهما.
قال في الشّرح: يحتمل أن يريد الأصحاب بما ذكروه أنّ الحاكم إذا علم أنّ المعدل لا خبرة له لم يقبل شهادته بالتّعديل كما فعل عمر ـ رضي الله عنه ـ، ويحتمل أنّهم أرادوا لا يجوز للمعدل الشّهادة بالعدالة إلاّ أن تكون له خبرة باطنة، فأمّا الحاكم إذا شهد عنده العدل بالتّعديل فله أن يقبل الشّهادة من غير كشف، وإن استكشف الحال كما فعل عمر فحسن.انتهى.
قال الزّركشي: لا يقبل التّعديل إلاّ مِمَّن له خبرة باطنة ومعرفة بالتّعديل والجرح غير متّهمٍ بعصبيةٍ ولا غيرها.قال: ومعنى الخبرة الباطنة كما جاء عن عمر ـ رضي الله عنه ـ أنّه أتى بشاهدين، فقال: لست أعرفكما ولا يضرّكما إن لم أعرفكما جيئا بِمَن يعرفكما، فأتيا برجلٍ فقال له عمر: أتعرفهما؟ قال: نعم.فقال عمر: صَحِبْتَهما في السّفر الذي يبيّن فيه جواهر النّاس؟ قال: لا.

ص -628- قال: عَامَلتَهما في الدّنانير والدّراهم التي تقطع فيها الرّحم؟ قال: لا.قال: كُنْتَ جاراً لهما تعرف صباحهما ومساءهما؟ قال: لا.قال يا ابن أخي لسْتَ تعرفهما.جيئانِي بِمَن يعرفكما.
وأمّا اعتبار الصّفات المكذورة في كتب الفقهاء في الشّاهد فلا يمكن اعبتارها في هذه الأزمنة إذ لو اعتبرت لم يمكن الحكم بين النّاس.قال أبو العبّاس ـ رحمه الله ـ العدل في كلّ زمانٍ ومكانٍ وطائفة بحسبها فيكون الشّهيد في كلّ قومٍ مَن كان ذا عدل فيهم، وإن كان لو كان في غيرهم لكان عدلاً على وجهٍ آخر.وبهذا يمكن الحكم بين النّاس، وإلاّ فلو اعتبر في كلّ طائفةٍ ألا يشهد عليهم إلاّ مَن يكون قائماً بأداء الواجبات وترك المحرمات كما كان الصّحابة لتعطلت الشّهادات كلّها أو غالبها.
وقال أبو العبّاس في موضعٍ آخر: إذا فسر الفاسق في الشّهادة بالفاجر أو بالمتّهم فينبغي أن يفرّق بين حال الضّرورة وعدمها، كما قلنا في الكافر.وقال في موضعٍ آخر: ويتوجّه أن تقبل شهادة المعروفين وإن لم يكونوا ملتزمين للحدود عند الضّرورة مثل: الجيش وحوادث البدو، وأهل القرية الذين لا يوجد فيهم عدل، وله أحوال منها شهادة أهل الذّمة في الوصيّة في السّفر إذا لم يوجد غيرهم، وشهادة بعضهم على بعضٍ في قول، وشهادة النّساء فيما لا يطّلع عليه الرّجال.انتهى.ويشهد لكلام الشّيخ ـ رحمه الله ـ ما ذكروه في القاضي إذا تعذرت عدالته.
وقد قال الشّيخ ـ رحمه الله ـ: الولاية لها ركنان: القوّة والأمانة.فالقوّة في الحكم ترجع إلى العلم بالعدل وتنفيذ الحكم، والأمانة ترجع إلى خشية الله.قال: وهذه الشّروط تعتبر حسب الإمكان ويجب تولية الأمثل فالأمثل.

ص -629- وقال: على هذا يدلّ كلام أحمد وغيره فيولى لعدم أنفع الفاسقين وأقلّهما شرّاً، وأعدل المقلّدين وأعرفهما بالتّقليد، قال في الفروع: وهو كما قال.وقال في الإقناع وشرحه بعد أن أورد كلام الشّيخ هذا: وهو كما قال.وإلاّ لتعطلّت الأحكام واختل النّظام.
قال القرافي: ونصّ ابن أبي زيد على أنّا إذا لم نجد في جهة العدول أقمنا أمثلهم وأقلّهم فجوراً للشّهادة عليهم، ويلزم مثل ذلك في القضاء وغيره لئلا تضيع المصالح.قال القراقي: وما أظنّ أحداً يخالفه في هذا.فإنّ التّكليف مشروط بالإمكان.
المسألة الخامسة: إذا تعذّر حصول الأرش الواجب على العاقلة لعدمهم أو فقرهم وتعذر الأخذ من بيت المال، فهل يلزم به الجاني أم لا؟
الصّحيح من المذهب السّقوط والحالة هذه.ولا يطالب الجاني بذلك.قال في الإنصاف: هو المذهب.وعليه أكثر الأصحاب بناء على أنّ الدّية وجبت على العاقلة ابتداء، وجزم به الخرقي وصاحب الوجيز والمنور ومنتخب الآمدي وغيرها.قال ابن منجا في شرحه: هذا المذهب.وقدّمه في المحرّر والنّظم والرّعايتين والحاوي الصّغير والفروع وغيرها.وهو من مفردات المذهب.ويحمل أن تجب في مال القاتل.
قال المصنّف ـ رحمه الله ـ هنا: وهو أولى فاختاره يعنِي: اختاره المصنّف، وهو الشّيخ موفّق الدِّين ابن قدامة.هذا القول الثّاني.قال في الشّرح: فإن لم يمكن الأخذ من بيت المال فليس على العاقلة شيء، وهذا أحد قولي الشّافعي، ولأنّ الدّية لزمت العاقلة ابداء بدليلٍ أنّها لا يطالب بها غيرهم إلى أن قال: فعلى هذا إن وجد بعض العاقلة حملوا بقسطهم وسقط الباقي فلا يجب على أحدٍ.

ص -630- قال شيخنا: ويحتمل أن تجب في مال القاتل إذا تعذر حملها عنه.وهذا القول للشّافعي لعموم قوله تعالى: {وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ}، [النّساء، من الآية: 92].ولأنّ قضية الدّليل وجوبها على الجاني جبراً للمحلّ الذي فوته، وإنّما سقط عن القاتل لقيام العاقلة مقامه في جبر المحلّ، فإذا لم يوجد ذلك بقي واجباً عليه بمقتضى الدّليل، ولأنّ الأمر دائر بين أن يبطل دم المقتول وبين إيجاب ديته على المتلف لا يجوز الأوّل؛ لأنّ فيه مخالفة للكتاب والسّنة وقياس أصول الشّريعة فتعيّن الثّاني.ولأنّ إهدار الدّم المضمون لا نظير له وإيجاب الدّية على قاتل الخطأ له نظائر.وأطال الكلام في تقوية هذا القول.واختار هذا القول الثّاني أيضاً الشّيخ تقيّ الدِّين.
قال في الاخيتارات: وتؤخذ الدّية من الجاني خطأ عند تعذّر العاقلة في أصحّ قولي العلماء.قال في شرح الإقناع: وعنه تجب في مال القاتل.قال في المقنع: وهو أولى، أي: من إهدار دم الأحرار في غالب الأحوال؛ فإنّه لا يكاد توجد عاقلة تحمل الدّية كلّها ولا سبيل إلى الأخذ من بيت المال فتضيع الدّماء.
المسألة السّادسة: إذا لم تنقص الجناية المجني عليه بعد البرء ولا حال جريان الدّم.
فالمشهور في المذهب أنّه لا شيء فيها، سوى التّعزير.فقد صرّحوا بوجوب التّعزير في ذلك.قال في الإنصاف في هذه المسألة: فإن لم تنقصه شيئاً بحال أو زادته حسناً كإزالة ليحة امرأة أو إصبع زائدة ونحوه فلا شيء فيها.هذا المذهب وعليه جماهير الأصحاب.
قال في المحرّر: فلا شيء فيها على الأصحّ.قال في الفروع: فلا شيء فيها في الأصحّ.وكذا قال النّاظم وصحّحه في المغنِي والشّرح وغيرهما.

ص -631- وقيل: بلى.قال القاضي: نصّ أحمد على هذا.قال المصنّف: فعلى هذا يقوم في أقرب الأحوال إلى البرء، فإن لم ينقص في ذلك الحال قوّم حال جريان الدّم؛ لأنّه لا بدّ من نقص للخوف عليه.ذكره القاضي.وجزم بهذا القول في الهداية.والمذهب والخلاصة.انتهى.
وعلى القول الأوّل: يعزّر الجاني؛ لأنّهم صرّحوا بوجوب التّعزير في جناية لا قصاص فيها؛ كالصّفع والوكز ونحو ذلك، مع أنّ في اللّطمة ونحوها رواية بثبوت القصاص في ذلك.قال في الإنصاف: لما ذكر عدم وجوب القصاص في ذلك، وقال: إنّه المذهب وعليه الأصحاب.قال: ونقل حنبل والشّالنجي القود في اللّطمة ونحوها.
ونقل حنبل عن الإمام أحمد والشّعبي والحكم وحماد قالوا: ما أصاب بسوطٍ أو عصا وكان دون النّفس ففيه القصاص.قال أحمد: وكذلك أرى.ونقل أبو طالب لا قصاص بين المرأة وزوجها في أدب يؤدّبها به، فإن اعتدى أو جرح أو كسر يقتص لها منه.ونقل ابن منصور إذا قتله بعصا أو خنقه أو شدخ رأسه بحجرٍ يقتل بمثل الذي قتل به؛ لأنّ الجروح قصاص، ونقل أيضاً كلّ شيءٍ من الجراح والكسر يقدّر على القصاص يقتصّ منه للأخبار.واختار ذلك الشّيخ تقيّ الدِّين وقال: ثبت عن الخلفاء الرّاشدين.انتهى.والله أعلم.

بسم الله الرّحمن الرّحيم
من عبد الله بن عبد الرّحمن أبو بطين إلى الأخ حسين بن عليّ.
سلام عليكم ورحمة الله وبركاته.وبعد؛
موجب الخط إبلاغك

ص -633- وأمّا القنوت إن كان إماماً جهر به، وأمن المأمومون جهراً.
وأمّا الأجرة على الأذان فقال ـ صلّى الله عليه وسلّم ـ لبعض أصحابه:"اتّخذ مؤذناً لا يأخذ على أذانه أرجاً".
وأمّا الأذان قبل الوقت فلا يجزئ بل يعاد في الوقت.
وأمّا بيع القهوة بطعام نسيئة فبعض أهل العلم يمع من هذا الجنس، وبعضهم يبيحه.
وأمّا أخذ الطّعام عن دراهم ثمن سمن فالخلاف في مثل هذه المسألة مشهور في زمن السّلف.هذا إذا كان الطّعام حاضراً ليس مؤخّراً وأرى في مثل هذه المسألة الغفلة عن الفاعل.
وصلّى الله على محمّد وآله وصحبه وسلّم.

بسم الله الرّحمن الرّحيم
من عبد الله بن عبد الرّحمن إلى الأخ عليّ بن عثمان سلّمه الله
سلام عليكم ورحمة الله وبركاته.وبعد؛
نذكر لك من جهة الذي تذكر أنّه يأخذ عن الدّراهم ثمن الغنم زاداً، فهذا لا بأس به إن شاء الله.فإن كان الدّراهم ثمن لحمٍ فلا ينبغي أخذ الزّاد عنها خروجاً من الخلاف.
ومن جهة شهود الطّلاق هل يجوز نقل شهادتهم، فإذا جاز نقل الشّهادة فشهود الطّلاق وغيرهم سواء، ونذر الطّاعة يلزم الوفاء به ويجبر عليه الممتنع، والمرأة إذا كانت رشيدة يصحّ تصرّفها في مالها ولا يمنعها زوجها من التّصرّف في مالها.
وأمّا اشتراط الرّجل على زوج ابنته عند العقد، فهذا جائز بخلاف غير الأب.
وأمّا قضاء رمضان فلا يجب فيه التّتابع.والله أعلم.
وصلّى الله على محمّد وآله وصحبه وسلّم

ص -634- بسم الله الرّحمن الرّحيم
قال الشّيخ أبو بطين: وهذه الصّور التي نهى عنها رسول الله ـ صلّى الله عليه وسلّم ـ في البيع نهى عن ثمن الكلب، ومهر البغي، وحلوان الكاهن، وثمن السّنور، وكسب الحجام، وبيع الخمر، وكلّ ما حرم أكله وبيع الميتة، وبيع الأصنام، وبيع الحرّ، وبيع عسب الفحل، وبيع فضل الماء، وبيع الكلأ، وبيع الحصاة، وبيع الغرر، وبيع حبل الحبلة، وبيع الملامسة، وبيع المنابذة والمزابنة، والمحاقلة والمخابرة والمعاوضة والثّنيا، وبيع الثّمر قبل الصّلاح، وبيع الطّعام قبل قبضه، والبيع على بيع أخيه، والنَّجش والتّصرية، وبيع حاضر لبادٍ، وتلقي الرّكبان، والغشّ والكذب، والاحتكار، وأكل الرّبا، وتوكيله، وبيع الذّهب بمثله متفاضلاً، وبيع الفضّة بمثلها متفاضلةً، والبرّ بالبرّ متفاضلاً، والذّهب بالذّهب نساء, والفضّة بالفضّة نساء، والتّمر بالتّمر نساء، والشّعير بالشّعير نساء، والبرّ بالبرّ نساء، والملح بالملح نساء، والذّهب بالفضّة نساء، والتّمر بالبر نساء، والتّمر بالشّعير نساء، والتّمر بالملح نساء، والبرّ بالشّعير نساء، والبر بالملح نساء، والشّعير بالملح نساء، واشتراط ما ليس في كتاب الله، وكلّ ما تقدّم في الصّحيحين أو أحدهما.
قوله: المزانبة: وهي أن يبيع ثمر حائطه إن كان نخلاً بتمرٍ كيلاً، وإن كان كرماً أن يبيعه بزبيب كيلاً، وإن كان زرعاً أن يبيعه بكيل طعاماً، نهى عن ذلك كلّه، ويورى المزابنة أن يباع ما في رؤوس النّخل بتمرٍ كيلاً مُسمَّى إن زاد فلي وإن نقص فعلي.
قوله: نهى عن المخابرة والمحاقلة، فالمحاقلة: أن يبيع الرّجل الزّرع

ص -635- بمائة فرق حنطة، والمزابنة أن يبيع الثّمر في رؤوس النّخل بمائة فرق مثلاً، والمخابرة: كراء الأرض بالثّلث أو الرّبع، والمعاومة: أن يبيع حمل الشّجر المستقبل أعواماً.
قوله: المنابذة: وهي طرح الرّجل ثوبه للبيع إلى الرّجل قبل أن يقبله أو ينظر إليه.
قوله: الملامسة: هي لمس الثّوب لا ينظر إليه.
قوله: حبل الحبلة: وكان بيعاً يبيعه أهل الجاهلية، كان الرّجل يبتاع الجزور إلى أن تنتج النّاقة ثم أن تنتج التي في بطنها، وقيل: إنّه كان يبيع الشّارف وهي الكبيرة بالمسنة بنتاج الجنين الذي ببطن ناقته.
وقوله: بيع الحصاة، وهو: أن يقول: أيّ موضعٍ وقعت عليه هذه الحصاة من هذه الأرض فهو لي بكذا وكذا.اهـ.
فائدة لأبي بطين:
إذا غلب حكم الكفر في بلدةٍ صارت دار حربٍ، وعند أبي حنيفة: لا تصير دار حربٍ إلاّ باجتماع ثلاثة شروط: ظهور أحكام الكفر، وأن لا يبقى فيها مسلم ولا ذميّ بالأمان الأصلي، وأن تكون ملحقة بدار الحرب.اهـ.

بسم الله الرّحمن الرّحيم
من عبد الله بن عبد الرّحمن أبي بطين إلى الأخ المحبّ الشّيخ عثمان ابن عيسى وفّقه الله لطاعته وحفظه بحراسته.
سلام عليكم ورحمة الله وبركاته.وبعد؛
تذكر من حال كتاب الحاكم

ص -636- برؤية الهلال، وما ذكر لك عبد الرّحمن النّميري أنِّي ذكرت لك شيئاً في ذلك عن العسكري فعبد الرّحمن يثبت لكن ما حضرنِي الآن.والذي يظهر لي العمل به والاعتماد عليه في ذلك؛ لأنّ الفقهاء ذكروا أنّه إذا رئي هلال رمضان بمكان لزم جميع النّاس الصّوم، وإنّما يثبت ذلك غالباً في حقّ غير أهل موضع الرّؤية بإخبار الثّقات فرعاً عن أصل وخطوط القضاة، بل أهل موضع الرّؤية ليسوا كلّهم يأتون إلى الشّاهد برؤية الهلال ليسمعوا شهادته، بل يعتمدون على إخبار بعضهم بضعاً عن الشّاهد؛ كشهادة الفرع على الأصل، فإذا تقرّر قبول خبر الفرع أو شهادته في ذلك، فكذا كتاب القاضي؛ لأنّ الفقهاء ذكروا أنّه لا تقبل الشّهادة على الشّهادة إلاّ فيما يقبل فيه كتاب القاضي إلى القاضي، وأنّ كتاب القاضي حكمه كالشّهادة على الشّهادة، وكلامه في الكافي صريح في قبول الشّهادة على الشّهادة في ذلك لما ذكر وجهين في قبول قول المرأة في هلال رمضان.قال في تعليل الوجه الثّاني: وهذا لا يقبل فيه شهادة الفرع مع إمكان شهادة الأصلن فدلّ كلامه على قبول شهادة الفرع مع عدم الإمكان، ونظره صاحب الفروع بقوله: كذا قال.والذي يظهر لي أنّ تنظيره إنّما هو اعتباره لقبول شهادة الفرع إمكان شاهد الأصل، كما قدّمنا أنّ المسلمين يعتمدون على ذلك مع الإمكان وعدمه.والله سحبانه وتعالى أعلم.
ولعلّك وفقت على قول شارح الإقناع عند قول المتن في حكم كتاب القاضي: لا يقبل في حدّ الله كالزّنا ونحوه.قال الشّارح: وكالعبادات ووجه ذلك؛ أنّه لا مدخل لحكمه في عبادة، فكذا كتابه.قال الشّيخ تقيّ الدِّين: أمور الدِّين والعبادات المشتركة لا يحكم فيها إلاّ الله ورسوله إجماعاً.

ص -637- قال في الفروع عقبه: فدلّ على أنّ إثبات سبب الحكم كرؤية الهلال والزّوال ليس بحكم الخبر، فدلّ ذلك على أنّ كتاب القاضي بإثبات رؤية الهلال ليس حكماً في عبادةٍ ولا إثباتاً لها.وإنّما هو لإثبات سببها فلا ينافي كونه لا يقبل في عبادةٍ ولا يحكم فيها، وقد صرّحوا بأنّه لا مدخل لحكمه في عبادةٍ أو وقتٍ، وإنّما هو فتوى فدلّ كلامهم على أنّ إثبات رؤية الهلال مثلاً فتوى، والفتوى يعمل فيها بالخط، وإن كان كتابه شهد عندي فلان وفلان مثلاً، برؤية الهلال، ففرع على أصلٍ لا فتوى.مطلقاً.والله سبحانه وتعالى أعلم.

بسم الله الرّحمن الرّحيم
من عبد الله بن عبد الرّحمن بن أبي بطين إلى الأخ عثمان بن عيسى.
قال بعد السّلام:
وما ذكرت من حال المرأة التي استدخلت ذكر زوجها وهما محرمان، مرادكم وهو نائم، هل يجب عليه الكفارة أم لا؟ وهل تتحملها عنه الزّوجة كالنّفقة أم لا؟
فالظّاهر وجوب الفدية عليه؛ لأنّ هذا نوع إكراه، والمكره تجب عليه الفدية على الصّحيح من المذهب.قال في الإنصاف في باب ما يفسد الصّوم...الخ: فتبيّن بذلك أنّ المذهب وجوب الكفارة على مَن استدخلت زوجته ذكره، وهو نائم، وأنّها لا تتحملها عنه على الصّحيح من المذهب.
وأمّا مَن قيل له: لم ضربت غلامك ولم أدميته؟ فقال: إن كان ظهر منه دم فهو حرّ، هل يعتق بذلك التّعليق إذا وجد الشّرط وهو ظهور الدّم؟
فالظّاهر أنّه يعتق إذا كان قد وجد الشّرط، وهو ظهور الدّم، والتّعليق

ص -638- على الماضي معلوم من الكتاب والسّنة، ونحو هذا التّعليق يُسَمّى حلفاً؛ لأنّ التّعليق الذي يقصد به الحنث على فعلٍ أو المنع منه أو يراد به تصديق خبرٍ أو تكذيبه يُسمَّى حلفاً.وأمّا التّعليق الذي لا يقصد به شيء من ذلك فلا يُسَمَّى حلفاً على الصّحيح من المذهب.فلو قال: إن كنت فعلت كذا فزوجتِي طالق، وكان قد فعله حنث، وكذا لو قال: إن لم أكن فعلت كذا فزوجتِي طالق، أو فعبدي حرّ، وكان لم يفعله حنث إن لم يتأوّل حيث جاز التّاويل كما ذكره في باب التّأويل في الحلف.وما ذكرتموه من كلام منصور بأنّ المعلّق عليه لا يكون ماضياً، فلعلّ مراده إذا تجرّد الشّرط عن لفظ كان، كما قال القاضي فيما روي عن أحمد في رجلٍ قال لامرأته: إن وهبت كذا فأنت طالق، وإذا هي قد وهبته.قال الإمام: أخاف أن يكون قد حنث.
قال القاضي: هذا محمول على أنّه قال: إن كنت قد وهبته، وإلاّ فلا يحنث حتّى تبتدئ هبته.انتهى.فإذا اتّصلت كان بأداة الشّرط جاز كون المعلّق عليه ماضياً وحالاً.
وقال م.ص: وقد يكون المعلّق عليه موجوداً في الحال، وقد يكون مستقبلاً ولا يكون ماضياً، ولذلك تقلب أدوات الشّرط الماضي إلى الاستقبال، فدلّ قوله: وكذلك...الخ على أنّ مراده بقوله: ولا يكون ماضياً، إذا تجرّد من كان؛ لأنّ الماضي إذا اقترنت به كان لا يكون مستقبلاً، بل يبقى على مضيه، وهي إنّما تقلب الماضي إلى الاستقبال إذا لم تقترن بكان أو يكون أو مضارعاً، فدلّ قوله: ولذلك الخ، تقلب أدوات الشّرط، آخر ما وجد من هذه الرّسالة.والله أعلم.

ص -639- وله أيضاً رحمه الله:
بسم الله الرّحمن الرّحيم
ما قولكم ـ رفع الله قدركم ـ في ريع وقف عقار انتقل من طبقة إلى طبقة أرضاً أو نخلاً من مزارعة أو مساقاة أو إجارة بعد ظهور الثّمرة، ومتى تستحقّ الطّبقة الثّانية لذلك، وهل بين مَن كان يستحقّها بوصفٍ أو مقابلة عملٍ فرق، أفتونا مأجورين.
الجواب: الحمد لله ربّ العالمين، الكلام في هذه المسألة كالكلام في الحمل في أنّه يتجدّد حقّه من الوقف بوصعه لا قبله من ثمرٍ وزرعٍ، كتجدّد حقّ المشتري.هذا هو المشهور في المذهب.ومن المعلوم أنّه إذا بيعت أرض وفيها زرع كبر ونحوه أنّه للبائع ما لم يشترط مشترٍ.وكذا إذا بيع نخل قد تشقّق طلعه أنّه للبائع ما لم يشترطه المشتري.فهكذا حكم الحمل المستحقّ للوقف بعد وضعه.قال في المغنِي: ومَن وقف على أولاده أو أولاد غيره وفيهم حمل لم يستحقّ شيئاً قبل انفصاله.قال أحمد في رواية جعفر بن محمّد فيمَن وقف نخلاً على قومٍ وما توالدوا، ثم ولد مولود فإن كان النّخل قد أُبِّرَ فليس له فيه شيء، وهو للأوّل، وإن لم يكن قد أُبِّرَ فهو معهم، وإنّما قال ذلك؛ لأنّها قبل التّأبير تتبّع الأصل في البيع، وهذا الموجوب يستحقّ نصيبه فيتبعه حصته من الثّمر كما لو اشترى ذلك النّصيب من الأصل، وبعد التّأبير، لا تتبع الأصل، ويستحقّ مَن كان له الأصل، فكانت للأوّل؛ لأنّ الأصل كان كلّه له فاستحقّ ثمرته كما لو باع هذا النّصيب منها، ولم يستحقّ المولود منها شيئاً كالمشتري.وهكذا الحكم في سائر ثمر الشّجر الظّاهر، فإنّ المولود لا يتستحقّ

ص -640- منه شيئاً، ويستحقّ مما ظهر بعد ولادته.وإن كان الوقف أرضاً فيها زرع يستحقّه البائع فهو للأوّل، وإن كان مما يستحقّه المشتري فللمولود حصّته منه؛ لأنّ المولود يتجدّد استحقاقه للأصل كتجدّد ملك المشتري فيه.انتهى كلامه.
وهذا التّعليل الذي علّل به ظاهر في أنّ حكم الطّبقة الثّانية حكم الحمل.وهو واضح.ولله الحمد.
قال في الإنصاف: تجدّد حقّ الحمل بوضعه من ثمرٍ وزرعٍ لمشترٍ نقله المروذي وجزم به في المغنِي والشّرح والحارثي.وقال: ذكره الأصحاب في الأولاد وقدمه في الفروع.ونقل جعفر يستحقّ من زرع قبل بلوغه الحصاد، ومن نخل لم يؤبّر، فإن بلغ الزّرع الحصاد، وأُبِّرَ النّخل لم يستحقّ شيئاً إلى أن:
قال في الفروع: ويشبه الحمل إن قدم إلى ثغر موقوف عليه فيه أو خرج منه إلى بلد موقوف عليه فيه، نقله يعقوب.قال: وقياسه من نزل في مدرسته ونحوه.قال ابن عبد القوي: ولقائل أن يقول: ليس كذلك؛ لأنّ واقف المدرسة ونحوها جعل ريع الوقف في السّنة كالجعل على اشتغال مَن هو في المدرسة عاماً، فينبغي أن يستحقّ بقدر عمله من السّنة من ريع الوقف في السّنة لئلا يفضي إلى أن يحضر الإنسان شهراً مثلاً فيأخذ جميع مغل الوقف ويحضر غيره باقي السّنة بعد ظهور الثّمرة، فلا يستحقّ شيئاً.وهذا يأباه مقتضى الوقوف.ومقاصدها.انتهى.
قال الشّيخ تقيّ الدِّين: يستحقّ بحصّته من مغله.وقال: من جعله كالولد فقد أخطأ.وللورثة من المغل بقدر ما باشر مورثهم.انتهى.
قال في القواعد الفقهية: واعلم أنّما ذكرناه في استحقاق الموقوف عليه ههنا إنّما هو إذا كان استحقاقه بصفةٍ محضةٍ مثل كونه ولداً أو فقيراً ونحوه، أمّا إن كان استحقاقه الوقف عوضاً عن عملٍ، وكان المغل كالأجرة فيقسط على جميع السّنة كالمقاسمة
ص -641- القائمة مقام الأجرة حتّى مَن مات في أثنائه استحقّ بقسطه وإن لم يكن الزّرع قد وجد.وبنحو ذلك أفتى الشّيخ تقيّ الدِّين.انتهى.
فظهر من كلامهم أنّ مَن كان استحقاقه بصفةٍ لكونه ولداً أو فقيراً ونحو ذلك أنّ حكمه في الاستحقاق من زرع الأرض الموقوفة، وثمر الشّجر الموقوف حكم المشتري.هذا هو المعمول به في المذهب.
وأمّا مَن كان استحقاقه في مقابلة عملٍ ففيه الخلاف، كما تقدّم.فصاحب الفروع قاس هذه المسألة قبلها، فقال: وقياسه مَن نزل في مدرسةٍ ونحوه وتبعه.في الإقناع وغيره وكلام الشّيخ تقيّ الدِّين وابن عبد القوي وابن رجب بخلاف ذلك.والعمل به أولى إن شاء الله تعالى.
وأمّا إن كان الوقف مؤجّراً فالذي ظهر لنا من كلامهم أنّ الأجرة تقسط على جميع السّنة، فَمَن مات من المستحقّين في أثناء السّنة فله من الأجرة بقدر ما مضى من السّنة.وهو صريح في كلام بعضهم، كما قال ابن رجب ـ رحمه الله ـ في أثناء كلامٍ له.قال: كما تقول في الوقف إذا انتقل إلى البطن الثّاني، ولم تنفسخ إجارته أنّهم يستحقّون الأجرة من يوم الانتقال.انتهى.
فهذا يدلّ على القول بأنّها لا تنفسخ بموت المؤجّر من الطّبعة الأولى، وعلى القول الثّاني الذي هو الصّحيح عند ابن رجب وصحّحه أيضاً الشّيخ تقيّ الدِّين وصوّبه في الإنصاف أنّها تنفسخ، فإنّ المنافع تنتقل للطّبقة الثّانية، فتكون الأجرة لهم من حين انتقل الوقف إليهم.
قال ابن رجب أيضاً في أثناء كلامٍ له: وفي أمثلة ذلك الوقف إذا زرع فيه أهل البطن الأوّل أو مَن آجروه ثم انتقل إلى البطن الثّاني والزّرع قائم، فإن قيل: إنّ الإجارة لا تنفسخ وللبطن الثّاني حصّتهم من الأجرة فالزّرع مبقى لمالكه بالأجرة

ص -642- السّابقة، وإن قيل: بالانفساخ، وهو المذهب الصّحيح فهو كزرع المستأجر بعد انقضاء المدّة إذا كان بقاؤه بغير تفريطٍ من المستأجر فيبقى بالأجرة إلى أوان أخذه، وقد نصّ عليه الإمام أحمد في رواية مهنا في مسألة الإجارة المنقضية، وأفتى به في الوقف الشّيخ تقيّ الدِّين.والله سبحانه وتعالى أعلم.اهـ.
والمجيب هو: الشّيخ عبد الله بن عبد الرّحمن أبا بطين.رحمه الله تعالى.

بسم الله الرّحمن الرّحيم
مسألة: ما قول شيخنا ـ وفّقه الله ـ لإيضاح المشكلات في إنسانٍ اشترى قهوة من آخر مثلاً، واكتالها كيلاً جيداً، أو اشترط أنّه يكيلها فلان مثلاً، وأراد بعد ذلك بيعها فلما باعها، قال: أكيلها أنا، والحالة أنّ كيله هو أو فلان أنقص من ذلك الكيل الأوّل، هل يكون ذلك ممنوعاً في الشّرع المطهر أم لا؟
أيضاً ـ سلّمك الله ـ: إذا اشترط البائع على المشتري أنّه لا يكيلها إلاّ أنت أو فلان، والحالة أنّه هو أو فلان لا يحسنون الكيل الذي يساوي كيله أو لا والتزم له المشتري بذلك هو يسوغ له الشّرط أم لا؟ نلتمس من فيض إفضالكم تحرير الجواب باختصارٍ وإيجاز.ولكم من الله بذلك الثّواث الجزيل والمفاز.
وأيضاً ـ سلّمك الله ـ: حصل زيادة بين كيلٍ البائع وكيل المشتري بلا شرط على المشتري، والحال أنّ المشتري الأوّل شرط على البائع الأوّل أنّه يكيلها فلان والمشتري الثّاني لم يشترط كيل أحدٍ.
فأجاب ـ رحمه الله تعالى ـ: الذي أرى ـ والله أعلم ـ أنّه إذا قال المشتري:

ص -643- أكيلها أنا أو فلان والحالة أنّ كيله أو كيل فلان أنقص من الكيل الأوّل الذي اكتاله البائع أنّ ذلك لا يمنع.
وأمّا إذا شرط البائع على المشتري أنّه لا يكيلها إلاّ أنت أو فلان، فهذا الشّرط غير صحيحٍ، ويجوز أن يتولّى الكيل غير المعيّن للمشروط، كما قالوا: إذا شرط في السّلم مكيالاً معيّناً له عرف أنّه لا يصحّ هذا الشّرط ولا يلزم التّعيين.والله سبحانه وتعالى أعلم.
فائدة: قال ابن القيم ـ رحمه الله تعالى ـ في بدائع الفوائد: الحاكم محتاج إلى ثلاثة أشياء لا يصحّ له الحكم إلاّ بها: معرفة الأدلّة، والأسباب، والبيّنات.فالأدلّة تعريفه: الحكم الشّرعي لا الكلّيّ، والأسباب معرفة ثبوته في هذا المحلّ المعتبر وانتفاؤه عنه.والبيّنات معرفة طريق الحكم عند التّنازع.ومَن أخطأ واحداً من هذه الثّلاثة أخطأ في الحكم وجميع خطأ الحكام مداره على هذه الثّلاثة أو بعضها.
مثال ذلك: إذا تنازع اثنان في ردّ سلمة مشتراة فحكمه موقوف على العلم بالدّليل الشّرعي الذي سلط المشتري على الرّدّ، وهو إجماع الأمّة المستند إلى حديث المصراة، وعزاه على العلم بالسّبب المثبت بحكم الشّارع في هذا المبيع المعيّن، ويقولون هذا الوصف عيب سلط على الرّدّ أم لا؟ وهذا لا يتوقّف العلم به على الشّرع بل على الحسّ والعادّة أو العرف أو الجزاء ونحو ذلك، وعلى البيّنة التي هي طريق الحكم بين المتنازعين، وهي كلّ يبيّن ما له صدق أحدهما، أو ظنا من إقرار أو شهادة أربعة عدول، أو ثلاثة في دعوى الإعسار بتلف ماله على أصحّ القولين أو شاهدين، أو رجلٍ وامرأتين، أو شاهد ويمين، أو شهادة رجلٍ.انتهى.

ص -644- بسم الله الرّحمن الرّحيم
من عبد الله بن عبد الرّحمن أبي بطين إلى الولد المحبّ عليّ بن عبد الله القاضي ألهمه الله رشده وهداه، ووفّقه لما يحبّه ويرضاه.
سلام عليكم ورحمة الله وبركاته.وبعد؛
موجب الخطّ إبلاغك السّلام.والخط وصل وصلك الله إلى ما تحب.ومن حال ما ذكرت من أخذ الرّجل من طول لحيته إذا كانت دون القبضة فالظّاهر الكراهة، لقول النَّبِيّ ـ صلّى الله عليه وسلّم ـ:"اعفوا اللّحى"، وفي حديثٍ آخر:"ارخوا اللُّحى".والسّنة عدم الأخذ من طولها مطلقاً.وإنّما رخص بعض العلماء في أخذ ما زاد على القبضة لفعل ابن عمر ـ رضي الله عنهما ـ، وبعض العلماء يكره ذلك لقول النَّبِيّ ـ صلّى الله عليه وسلّم ـ:"اعفوا اللّحى".
وأمّا حلق ما على الخدّين من الشّعر فلا شكّ في كراهته لمخالفته قوله ـ صلّى الله عليه وسلّم ـ:"اعفوا اللّحى".واللّحية في اللّغة اسم لمحلّ الشّعر النّابت على الخدّين والذّقن.ومعنى قوله ـ صلّى الله عليه وسلّم ـ:"اعفوا اللّحى"، أي: وفرّوها واتركوها على حالها مع أنّه ورد حديث في النّهي عن ذلك، فروى الطّبراني عن ابن عبّاس ـ رضي الله عنهما ـ أنّ النَّبِيّ ـ صلّى الله عليه وسلّم ـ قال:"مَن مثّل بالشّعر ليس له عند الله من خلاق".قال الزّمخشري: معناه: صيّره مثلة بنتفه أو حلقه من الخدود، وقيل: نتفه أو تغيير بسواد.وهذا الحديث ظاهر في تحريم هذا الفعل.والله سبحانه وتعالى أعلم.
وقال أصحابنا: يباح للمرأة حلق وجهها وحفّه، ونصّ الإمام أحمد على كراهة حفّ الرّجل سوى وجهه، والحفّ أخذه بالمقراض والحلق

ص -645- بالموسى.فإذا كره الحفّ فالحلق أولى بالكراهة.ويكفي ذلك أنّه يخالف سنة النَّبِيّ ـ صلّى الله عليه وسلّم ـ في قوله:"اعفوا اللّحى".وفي الحديث:"وفّروا اللُّحى خالفوا المشركين".الله أعلم.

بسم الله الرّحمن الرّحيم
هذه مسائل سُئِلَ عنها الشّيخ العالم العلاّمة البحر الفهّامة عبد الله ابن عبد الرّحمن أبو بطين رحمه الله وعفا عنه:
المسألة الأولى: إذا ترك السّاعي في الخرص لربّ المال شيئاً من كمال النّصاب كما إذا صار عنده خمسة أوسق فترك منها وسقاً فقد ذكروا إن كان ربّ المال أكل هذا الوسق المتروك فلا يجب عليه شيء في الأوسق الأربعة الباقية، وإن لم يأكل هذا الوسق المتروك زكى الأسوق الأربعة فقط.
الثّانية: وجوب الزّكاة في غلة الوقف فإن كان الوقف على معيّنٍ واحدٍ أو جماعةٍ وحصل لكلّ وحدٍ نصاب زكّاه، وإن كان الوقف على غير معيَّنٍ لم يجب شيء.
الثّالثة: إذا كان عند إنسانٍ نصاب في الشّتاء وبعض نصاب في القيظ أخرج زكاة نصاب الشّتاء ولم يجب عليه شيء في زرع القيظ إذا لم يبلغ نصاباً.
الرّابعة: إذا دبر عبده وأوصى بثلث ماله في جهة فزكاة الجميع تخرج من الثّلث؛ لأنّ التّبدير وصية على المشهور، وله الرّجوع في الوصية وبيع المدبّر على اختلاف في ذلك.

ص -646- الخامسة: السّلم فلا يباع قبل قبضه ولا يؤخذ مِمَّن هو عليه عوض عن دَين السّلم في قول أكثر العلماء.
السّادسة: إذا مات الوصي أقام الحاكم عدلاً في ذلك من العصبة أو غيرهم، وليس للعصبة ولاية إلاّ مع عدم حاكمٍ أو وصي على قول غير مشهورٍ لكنه متوجّه مع عدم الحاكم.
السّابعة: إذا طلق الرّجل زوجته ثلاثاً فإنّها تقع الثّلاث ولو كان على عوضٍ.
الثّامنة: إذا قال الزّوج لزوجته: إن خرجت فأنت طالب وكرّرها ثلاثاً ثم خرجت فإنّها تطلق ثلاثاً ولو لم ينو شيئاً، وإن ادّعى أرادة الإفهام بالتّكرير قُبِلَ منه.
التّاسعة: إذا قال الرّجل لامرأته: أمرك بيدك، فإنّها تملك ثلاثاً، ولو قال: طلِّقي نفسك، لم تملك إلاّ واحدةً.
العاشرة: إذا وقف نخلة معيّنة فالذي نرى أنّ موضعها لا يكون وقفاً بذلك، فإذا سقطت النّخلة زال حقّ أهل الوقف، وقد صرّح بذلك الفقهاء فيما إذا أقرّ له بنخلة أو باعه إيّاها تناول ذلك الجذع فقط، فإذا سقطت لم يكن له إعادتها كما نصّ عليه الإمام أحمد فيما إذا أقرّ له بنخلةٍ.والله سبحانه وتعالى أعلم.
وصلّى الله على محمّد وآله وصحبه وسلّم
مسألة: ما حكم ما يغرس أو ينبت من النّخل ونحوه على ماء الشّريك في المشاع إذا أراد الشّركاء القسمة؟
الجواب: الحمد لله.أمّا ما غرس الشّريك في الأرض المشاعة بغير إذن شريكه فقد صرّح الأصحاب بأنّ حكمه حكم غرس الغاصب، ونصّ

ص -647- على ذلك الإمام أحمد، فإنّه سُئِلَ عَمَّن غرس نخلاً في أرض بينه وبين قوم مشاعاً، قال: إن كان بغير إذنهم قلع نخله.قال في الإنصاف:
قلت: وهذا مما لا إشكال فيه.قالوا: وكذا لو غرس نوى فصار شجراً فحكمه حكم الغرس لا كالزّرع على الصّحيح من المذهب.
وأمّا قول الشّيخ ـ رحمه الله ـ: مَنْ رَزَعَ بلا إذن شريكه، والعادّة بأن مَن زَرع فيها له نصيب معلوم ولربّها نصيب قسم غلة ما زرعه في نصيب شريكه كذلك.فالظّاهر أنّ هذا في الزّرع خاصّة دون الغرس ولجريان العادّة بذلك.
وأمّا إذا نبت في الأرض المشاعة شجر بغير فعل صاحب الماء وإنّما نبت على مائه بغير فعلٍ منه، فلم أرَ في كتب الأصحاب ذكراً لهذه المسألة بعينها.
ورأيت جواباً للشّيخ عبد الله بن ذهلان النّجدي في هذه المسألة:
اعلم أنّ الغرس النّابت في الأرض المأجورة والموقوفة لم نظفر فيه بنصٍّ وتعبنا من زمن، وجاءنا فيه جواب للبلياني وأظنّه غير محرّر، وأرسلنا من زمنٍ طويلٍ للشّيخ عبد الرّحمن بن عبد الله الشّافعي المفتِي بالأحساء فيمَن استأجر أرضاً مدةً طويلةً فنبت فيها غراس الظّاهر سقوطه في مدّة الإجارة ونما من عمل مستأجر ما حكمه؟
فأجاب: إذا استجأر شخص مدّة طويلةً ووقع منه نوى في الأرض المذكورة ولم يعرض عنه كان النّابت ملكاً لمستأجر إن تحقّق أنّ النّوى ملكه، وإن لم يتحقّق أنّه ملكه أو أعرض عنه، وهو مِمَّن يصحّ إعراضه، فهو ملك لصاحب الأرض، وإنّما نما بعمل المستأجر.هذا جوابه.

ص -648- ومن جواب محمّد بن عثمان الشّافعي: الودي النّابت في الأرض لمالكها لا للمستأجر.وإن حصل نمو بفعل المستأجر من سقيه وتعاهده.اهـ.
قال في الشّرح: وإن رهن أرضاً نبت فيها شجر فهو رهن؛ لأنّه نبات الأرض سواء نبت بفعل الرّاهن أو بغيره.وكذا قال في المغنِي وغيره، فتعليلهم أنّ النّابت من نماء الأرض ربّما يلحظ منه شيء.والله سبحانه وتعالى أعلم.

بسم الله الرّحمن الرّحيم
نقل من إملاء الشّيخ عبد الله أبي بطين:
ما قول العلماء هل للحيوان عهدة من جهة الجرب؟
فقال: وأمّا عهد الحيوان إذا بان فيه جرب بعد البيع بمدّة فقول أهل الخبرة بذلك أنّه يمكن حدوثه في هذه المدّة.وإنّما نعتقد تقدّمه على البيع أثبتنّا الرّدّ بفسخ البيع، وإن احتمل الأمرين أوجبنا اليمين على البائع بنفي تقدّم الجرب عملاً بإحدى الرّوايتين من أنّ القول قول البائع بيمينه على البتّ إذا اختلفا في حدوث العيب، وكان محتملاً لأمرين.انتهى.
قال في شرح الزّاد في باب الخيار: ويقبل قول قابضٍ في ثابتٍ من ثمنٍ وقرضٍ وسلمٍ إن لم يخرج عن يده ما صورته؟
الجواب: معناه: أنّه إذا ثبت في ذمّة عمرو لزيد عشرة آصع مثلاً، سواء كانت ثمن ميبعٍ باعه زيد على عمرو، أو قرضٍ أقرضه زيد عمرواً، أو دَين سلم في ذمّة عمرو لزيد، أو أجرة دار في ذمّته أو قيمة سلعة أتلفها عمرو لزيدٍ، فثبت غرمها لزيد فبعد ما قبضه زيد من عمرو ردّها زيد بعيبٍ وجده فيها،

ص -649- وأنكر عمرو كون الآصع المردودة ليست هي التي دفعها، فإنّ القول في هذه الصّورة التي صوّرنا قول القابض للثّابت، وهو زيد بيمينه؛ لأنّ الأصل بقاء شغل الذّمّة بهذا الحقّ الثّابت.
والقاعدة: أنّ القول قول مدّعي الأصل وإنّما عبر بالقابض لشمل البائع والمقرض والمسلم والمؤجّر والمتلف ونحوهم.انتهى.
وقال أيضاً في الشّرح: ومَن اشترى متاعاً فوجده خيراً مِمَّا اشترى فعليه ردّه إلى بائع، وعبارة الحاشية على المنتهى لعثمان النّجدي: وفي الإقناع أيضا: لو اشترى متاعاً فوجده خيراً مِمَّا اشترى فعليه ردّه إلى بائعه، وكما لو وجده رديئاً كان له ردّه، ولعلّ محلّ ذلك إذا كان البائع جاهلاً به.
وفيه أيضاً: وإن أنعل الدّابة ثم أراد ردّها بعيبٍ مثلاً ينْزع النّعل ما لم يعيبها فيتركه إلى سقوطه أو موتها وليس له قيمته على البائع.انتهى.
ونقل أيضاً من حاشية عثمان على المنتهى على صورة البيع الذي لا يصحّ تصرّف المشتري فيه قبل قبضه سبع صور: المكيل والموزون والمعدود والمذروع إذا بيع ذلك بالكيل ونحوه، والبيع بصفة إذا كان معيّناً، والمبيع برؤية متقدمة.فهذه ستّ صور المبيع فيها معيّن ومع ذلك لا يصحّ تصرّف المشتري فيها بغير ما استثنى.وهو العبد والدّار ومثله في ذلك الثّمن إذا دفع بإحدى الصّور السّتّ.
والسّابعة: كلّ عوضٍ في عقدٍ تتوقف صحّته على القبض كالصّرف والسّلم؛ فإنّه لا يصحّ التّصرّف أيضاً في العوض قبل قبضه.وحاصل ما يكون للبائع على ما ذكره ثمان صور السّتّ المتقدّمة والثّمر على الشّجر وكلّ مبيع

ص -650- منع البائع المشتري من قبضه، وقال أيضاً: فلو بيع أو أخذ بشفعة...الخ في العبارة صورتان:
الأولى: قوله: فلو بيع، صورتها: أن يشتري زيد من عمرو دراً بصبرة طعام على أنّها عشرة أرادب بمثل بيع زيد لمشتري الدّار المذكورة لبكر بثنم معلومٍ ثم يتلف الطّعام بغير فعل آدمي قبل قبضه بالكيل، فإنّ البيع الأوّل ينفسخ وحده دون الثّاني، فتستقرّ الدّار لبكر بثمنها الذي اتّفق هو وزيد عليه، وهو المشتري الثّاني، ولعمرو وهو البائع الأوّل قيمة الدّار لتعذّر ردّها.انتهى.
مسألة على باب الضّمان: قال شيخ الإسلا أحمد بن تيمية في النّبذة التي في المظالم المشتركة: وإذا كان الإعطاء واجباً لرفع ضرر هو أعظم منه فمذهب مالك وأحمد بن حنبل المشهور عنه وغيرهما أنّ كلّ مَن أدّى عن غيره فله أن يرجع به إذا لم يكن متبرّعاً بذلك.وإن أدّاه بغير إذنه مثل مَن قضى دَين غيره بغير إذنه سواء كان قد ضمنه بغير إذنه أو أدّاه عنه بلا ضمان، وكذلك مَن افتك أسيراً من الأسرى بغير إذنه، يرجع عليه بما افتكه به، وكذلك مَن أدّى عن غيره نفقة واجبة عليه مثل أن ينفق على ابنه أو زوجته أو بهائمه فيها حقّ مثل أن يكون مرتهناً أو مستأجراً أو كان مؤتمناً عليها مثل المودع ومثل ردّ العبد الآبق، ومثل اتّفاق أحد الشّريكين على البهائم المشتركة.
وقد دلّ على هذا الأصل قوله تعالى: {فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ}، [الطّلاق، من الآية: 6].فأمرنا بإيتاء الأجر بمجرّد رضاعتهن ولم يشترط لذلك استئجاراً ولا إذن الأب لها إن رضع بالأجر، بل لما كان إرضاع الطّفل واجباً على

ص -651- أبيه إذا أرضعته المرأة استحقّت بمجرّد إرضاعها.انتهى.
فائدة: إذا أخلّ الجاهل في أحكام صلابته بركنٍ أو واجبٍ أو فعل مبطلاً واعتقد أنّ صلاته صحيحة ثم أخبر أنّها غير صحيحة وقد صلّى فروضاً أعادها فقط، وأمّا العالم أو الشّاكّ فيعيد الصّلوات كلّها.وهذه مسألة مَن جهل أنّ عليه صلاة في الرّواية المشهورة.وأمّا مَن ذكر فائتة وجهل وجوب التّرتيب وصلّى قبلها أعاد.انتهى.
فائدة: وأمّا زكاة الفطر فيعتبر أيضاً لها إخراجها إلى المستحقّ لا إخراجها عن يده إلى وكيل ونحوه.
فائدة: إذا أراد إنسان أن يضحّي بأضحيةٍ عن جماعةٍ جاز تشريكهم فيها، وتكفي النّيّة فلا يشترط أن يسمِّي مَن أرادهم بالأضحية، لكن تستحبّ تسميتهم، فيقول بعد التّسمية والتّكبير عن فلان وفلان، أو عن أهل بيتِي أو عن والدي ونحوه.انتهى.
فائدة: وقال أيضاً ـ رحمه الله ـ وفرض على كلّ أحدٍ معرفة التّوحيد وأركان الإسلام بالدّليل ولا يجوز التّقليد في ذلك، لكن العامّي الذي لا يعرف الأدلّة إذا كان يعتقد وحدانية الرّبّ ورسالة محمّد ـ صلّى الله عليه وسلّم ـ ويؤمن بالبعث بعد الموت، والجنة والنّار، ويعتقد أنّ هذه الأمور الشّركية التي تفعل عند هذه المشاهد باطل وضلال، فإذا كان يعتقد ذلك اعتقاداً جازماً لا شكّ فيه، فهو مسلم، وإن لم يترجم بالدّليل؛ لأنّ عامّة المسلمين ولو لقنوا الدّليل فإنّهم لا يفهمون المعنى غالباً.انتهى.

ص -652- 15 -
بسم الله الرّحمن الرّحيم
سُئِل الشّيخ عبد اله أبو بطين ـ رحمه الله ـ عن التتن هل يطلق عليه التّحريم وما وجه تحريمه؟
فأجاب ـ رحمه الله ـ أمّا التتن فالذي نرى فيه التّحريم لعلتين:
إحداهما: حصول الإسكار فيما إذا فقده شاربه مدّة ثم شربه وإن لم يسكر ولم يحصل له إسكار فقد يحصل له تخدير وتفتير، وقد روى الإمام أحمد ـ رحمه الله ـ حديثاً مرفوعاً: نهى رسول الله ـ صلّى الله عليه وسلّم ـ"عن كلّ مخدر ومفتر".
والعلة الثّانية: أنّه دخان منتن فهو مستخبث عند مَن لم يعتده.
واحتجّ بعض العلماء بقوله تعالى: {وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ}، [الأعراف، من الآية: 157].فهو بلا شكّ مستخبث.وأمّا مَن ألفه واعتاده فلا يرى خبثه كالجعل لا يستخبث العذرة.والله سبحانه وتعالى أعلم.
قال الفضيل بن عياض: أفضل العلم ما دلّك على معرفة الله وخشيته ومحبّته، ومحبّة ما يحب، وكراهة ما يكره، لاسيما عند غبلة الجهل والتّعبّد به أفضل من عمل الجوارح، وفائدة العلم العمل وإلاّ فهو حجّة على صاحبه.انتهى كلامه رحمه الله تعالى.
مسألة: إذا كان رجلان شريكان في ثمرة نخلّ واحتاج أحدهما إلى أخذ ثمرة نخلة بعضها تمر وبعضها بسر، فقال لشريكه: إذا صرم النّخل فخذ قيمة الثّمر هل يصحّ أم لا؟
الجواب: الحمد لله، فقد ذكر العلماء أنّه يجوز قسمة الثّمار خرصاً، ولو كانت الثّمار على الشّجر قبل بدوّ صلاحه، أي: الثّمر ولو بشرط التّبقية،

ص -653- وأنّه لا يجوز تفرّقهما قبل القبض؛ لأنّها إفراز حقّ لا بيع.
وأمّا المسألة المسؤول عنها فلا يجوز؛ لأنّه في الحقيقة بيع، وهو غير صحيحٍ أظنّه جواب الشّيخ أبو بطين رحمه الله.
قال ـ رحمه الله ـ: أمّا شرط المرأة على الزّوج طلاق زوجته فأكثر الأصحاب يصحّحون هذا الشّرط بمعنى أنّ لها الفسخ إذا لم يفِ.واختار الموفّق وجماعة من الأصحاب عدم صحّة هذا الشّرط.وأنّها لا تملك الفسخ إذا لم يف؛ للنّهي عنه في الحديث الصّحيح، وأرجو أنّ هذا القول أقرب.والله أعلم.
فائدة: إذا كان مثلاً عند إنسانٍ لآخر مائة صاع سلم جاز أن يشتري منه بنقد ثم يقبضه ثم يدفعه إليه عما في ذمّته سلماً.وإن كان غير سلم جاز أن يقضيه عنه عوضه.
فائدة: ذكر ابن عقيل فيمَن عليه فائتة وخشي فوات الجماعة روايتين:
إحداهما: يسقط التّرتيب؛ لأنّه اجتمع واجبان لا بدّ من تفويت أحدهما، فكان مخيّراً فيهما.
والثّانية: لا يسقط التّرتيب لما ذكرنا.قال شيخنا: وهذه الرّواية أحسن وأصلح إن شاء الله.
بسم الله الرّحمن الرّحيم
ومن جوابٍ للشّيخ عبد الله أبي بطين رحمه الله:
وما سألت عنه من الاقتصار في التّراويح على أقلّ من عشرين ركعة فلا بأس بذلك، وإن زاد فلا بأس، قال الشّيخ تقيّ الدِّين: له أن يصلّي عشرين كما هو المشهور في مذهب أحمد والشّافعي، قال: وله أن يصلّي ستة وثلاثين، كما هو مذهب مالك، قال الشّيخ: وله أن يصلّي أحدى عشرة

ص -654- أو ثلاث عشر.قال: وكلّه حسن، كما نصّ عليه أحمد رحمه الله.قال الشّيخ: فيكون تكثير الرّكعات وتقليلها بحسب طول القيام وقصره، وقد استحبّ أحمد أنّه لا ينقص في التّراويح عن ختمة، يعنِي في جميع الشّهر.وأمّا قوله سبحانه: {كَانُوا قَلِيلاً مِنَ اللَّيْلِ مَا يَهْجَعُونَ}، [الذّاريات: 17]، فالهجوع اسم للنّوم باللّيل.
والمشهور في معنى الآية: أنّهم كانوا يهجعون قليلاً من اللّيل ويصلّون أكثره، وقيل: المعنى أنّهم لا ينامون كلّ اللّيل بل يصلّون فيه، إمّا في أوّله أو آخر.أمّا الاستغفار فيراد به الاستغفار المعروف وأفضله سيّد الاستغفار.وقال بعض المفسِّرين: {وَبِالأَسْحَارِ هُمْ يَسْتَغْفِرُونَ}، [الذّاريات: 18].أي: يصلّون؛ لأنّ صلاتهم بالأسحار لطلب المغفرة، وإذا صار الإنسان يجلس في المسجد فلا بأس من كونه يجعل عصاه في مكانٍ فاضلٍ بحيث إنّه لا يخرج إلاّ لما بدّ منه من نحو وضوء وفطور وسحور ونحوه، وأمّا إن كان يخرج لنحو بيع وشراء وكد فلا يجوز.والله أعلم.
فائدة: سُئِل الشّيخ عبد الله بن عبد الرّحمن أبو بطين رحمه الله، وعفا عنه عن الذي يروى:"مَن كفّر مسلماً فقد كفر".
فأجاب ـ عفا الله عنه ـ: لا أصل لهذا اللّفظ فيما نعلم عن النَّبِيّ ـ صلّى الله عليه وسلّم ـ، وإنّما الحديث المعروف:"مَن قال لأخيه يا كافر فقد باء بها أحدهما".ومَن كفّر إنساناً أو فسّقه أو نفّقه متأوّلاً غضباً لله تعالى فيرجى العفو عنه كما قال عمر ـ رضي الله عنه ـ في شأن حاطب بن أبي بلتعة أنّه منافق، وكذا جرى من غيره من الصّحابة وغيرهم.
وأمّا مَن كفّر شخصاً أو نفّقه غضباً لنسفه أو بغير تأويلٍ فهذا يخاف عليه، وأمّا مَن جعل سبيل الكفار أهدى من سبيل المؤمنين، فإن كان

ص -655- مراده حال أهل الزّمان اليوم كأن يقول: إنّ فعل مشركي الزّمان عند القبور وغيرها أحسن مِمَّن لا يدعو إلاّ الله ولا يدعو غيره، فهذا كافر بلا شكّ، وكذا قولنا: إن فعل مشركي الزّمان عند القبور من دعاء أهل القبور وسؤالهم قضاء الحاجات وتفريج الكربات والذّبح والنّذر لهم، وقولنا: إنّ هذا شرك أكبر وأنّ مَن فعله فهو كافر، والذين يفعلون هذه العبادات عند القبور كفار بلا شكّ، وقول الجهال إنّكم تكفّرون المسلمين، فهذا ما عرف الإسلام ولا التّوحيد.والظّاهر عدم صحّة إسلام هذا القائل، فإن لم ينكر هذه الأمور اليت يفعلها المشركون اليوم، ولا يراها شيئاً فليس بمسلمٍ.اهـ.
فائدة: قال الأصحاب: الدّار داران: دار إسلامٍ ودار كفرٍ، فدار الإسلام هي التي تجري أحكام الإسلام فيها وإن لم يكن أهلها مسلمين، وغيرها دار كفرٍ، وكرهوا التّجارة والسّفر إلى أرض العدوّ، وبلاد الكفر مطلقاً.قوله: مطلقاً، سواء أظهر دِينه أم لا؟ وإن عزج عن إظهار دِينه حرم السّفر إليها.قال في الفروع: وجزم غيره، يعنِي غير شيخه بكراهة التّجارة السّفر إلى أرض كفرٍ ونحوه كأرض بدع.
وقال شيخنا أيضاً: لا يمنع منه إذا لم يلزموه بفعل محرمٍ أو ترك واجبٍ، وينكر ما يشاهد من المنكر.انتهى.وذكر قبل ذلك تحريم شهود عيد اليهود والنّصارى إلى أن قال: لا بيع لهم فيها، نقله مهنا.وحرمه شيخنا، وخرّجه على ما ذكره من روايتين منصوصتين في حمل التّجارة إليهم.
قال حرب: قال عبد الله بن أحمد: سألت أبِي عن رجلٍ اكتسب مالاً من شبهة هل صلاته وتسبيحه تحط عنه من مأثم ذلك؟ فقال: إن صلّى وسبّح يريده بذلك فأرجو.قال الله تعالى: {خَلَطُوا عَمَلاً صَالِحاً وَآخَرَ سَيِّئا} الآية، [التّوبة، من الآية: 102].

ص -656- بسم الله الرّحمن الرّحيم
من عبد الله بن عبد الرّحمن أبي بطين، إلى الولد عليّ بن عبد العزيز بن سليم، زاده الله علماً ووهب لنا وله حكماً.
سلام عليكم ورحمة الله وبركاته.وبعد؛
موجب الخط السّلام والخط وصل، وصلك إلى الخير، وسرّنا ما ذكرت أتم الله نعمته على الجميع، وغير ذلك سألت عن معنى الحديث أنّه ـ صلّى الله عليه وسلّم ـ نهى عن بيع الطّعام حتّى يجري فيه الصّاعان: صاع البائع، وصاع المشتري، فهذا مثل الحديث الآخر:"إذا بعت فكل، وإذا ابتعت فاكتل"، يستدلّ بذلك إذا اشترى شيئاً بكيلٍ أو وزنٍ فإنّما يحصل قبضه بالكيل فيما يكال، والوزن فيما يوزن، ولا يتصرّف فيه قبل كيله، فإذا اشترى شيئاً بالكيل قبضه بصاعه، وإذا باعه قبضه المشتري منه بصاعه.
وأمّا حديث عهدة الرّقيق فاستدلّ بهذا المكالية في قولهم: عهدة الرّقيق ثلاثة أيّام، يعنون إذا اشترى فأصابه عيب أو غيره فهو من ضمان البائع، واحتجّوا بحديث عقبة لكن الذي رأينا فيه ثلاثة أيّام، وأكثر العلماء لا يرون ذلك.قال الإمام أحمد: ليس فيه حديث.وقال ابن المنذر: لا تثبت العهدة في حديث.وأمّا حديث اعطوا كلّ سورة حظّها من الرّكوع والسّجود فالظّاهر أنّ المراد لا يزيد في الرّكعة على سورة وفي هذه المسألة خلاف، فالأكثرون من العلماء على أنّه لا يكره الجمع بين سورتين فأكثر في الرّكعة الواحدة لقراءة النَّبِيّ ـ صلّى الله عليه وسلّم ـ.
ص -657- بسم الله الرّحمن الرّحيم
من عبد الله بن عبد الرّحمن أبي بطين، إلى الأخ المكرّم عبد الله بن شومر سلّمه الله تعالى وعافاه ووفّقه لما يحبّ ويرضاه.
سلام عليكم ورحمة الله وبركاته.وبعد؛
وموجب الخط إبلاغك السّلام، والسّؤال عن الأحوال نسأل الله أن يصلح لنا ولكمن الدّنيا والآخرة.
والخط وصل وصلك الله إلى رضوانه، وسرّنا ما ذكرت من صلاح الأمور، وما سألت عنه من أنّه هل يجوز تعيين إنسانٍ بعينه بالكفر إذا ارتكب شيئاً من المكفِّرات فالأمر الذي دلّ عليه الكتاب والسّنة وإجماع العلماء على أنّ مثل الشّرك بعبادة غير الله سبحانه كفر.
فَمَن اركتب شيئاً من هذا النّوع أو حسّنه، فهذا لا شكّ في كفره ولا بأس بِمَن تحقّقت منه أشياء من ذلك أن تقول كفر فلان بهذا الفعل، يبيّن هذا أنّ الفقهاء يذكرون في باب حكم المرتدّ أشياء كثيرة يصير بها المسلم مرتدّاً كافراً، ويستفتحون هذا الباب بقولهم: مَن أشرك بالله فقد كفر، وحكمه أنّه يستتاب، فإن تاب وإلاّ قُتِل، والاستتابة إنّما تكون مع معيّن.
ولما قال بعض أهل البدع عند الشّافعي ـ رحمه الله ـ إنّ القرآن مخلوق، قال: كفرت بالله العظيم.وكلام العلماء في تكفير المعيَّن كثير.وأعظم أنواع هذا الشّرك عبادة غير الله، وهو كفر بإجماع المسلمين، ولا مانع من تكفير مَن اتّصف بذلك؛ لأنّ مَن زنا قيل: فلان زانٍ، ومَن رابا قيل: فلان ربا.
ص -658- بسم الله الرّحمن الرّحيم
سُئِلَ شيخنا أبو بطين أيّده الله تعالى عن بيان حكم الرّافضة وعن قول مَن يقول: إنّ مَن تكلّم بالشّهادتين ما يجوز تكفيره.
فأجاب رحمه الله عنه ورضي عنه:
سألت عن بيان حكم الرّافضة فهم في الأصل طوائف:
منهم: طائفة يسمّون المفضلة لتفضليهم عليّ بن أبي طالب على سائر الأصحاب، لا يلعنون.
ومنهم: طائفة يزعمون غلط جبريل في الرّسالة، ولا شكّ في تكفير هذه الطّائفة.وأكثرهم في الأصل يعترفون برسالة محمّد ـ صلّى الله عليه وسلّم ـ، ويزعمون أنّ الخلافة لعليّ، ويلعنون الصّحابة ويفسّقونهم، ونذكر ما ذكره شيخ الإسلام تقيّ الدِّين ـ رحمه الله تعالى ـ في حكمهم:
قال ـ رحمه الله تعالى ـ في الصّارم المسلول: ومَن سبَّ أصحاب الرّسول، أو واحداً منهم، واقترن بسبّه دعوى أنّ عليّاً إله، أو نبِيّ، أو أنّ جبريل غلط فلا شكّ في كفر هذا بل لا شكّ في كفر مَن توقّف في تكفيره.ومَن قذف عائشة وقبّح ـ يعنِي لعن الصّحابة ففيه خلاف، هل يكفر في أو يفسق، توقّف أحمد في كفره.وقال: يعاقب ويجلّد ويحبس حتّى يموت أو يتوب.
قال الشّيخ: وأمّا مَن جاوز ذلك كَمَن زعم أنّ الصّحابة ارتدّوا بعد موت النَّبِيّ ـ صلّى الله عليه وسلّم ـ إلاّ نفراً قليلاً، يبلغون بضعة عشرة، أو أنّهم فسقوا فلا ريب أيضاً في كفر قائل ذلك، بل مَن شكّ في كفره، فهو كافر.انتهى.
فهذا حكم الرّافضة في الأصل، فأمّا حكم متأخّريهم الآن، فجمعوا يبن الرّفض والشّرك بالله العظيم بالذي يفعلونه عند المشاهد وهم الذين ما بلغهم

ص -659- شرك العرب الذين بعث إليهم رسول الله ـ صلّى الله عليه وسلّم ـ.
وأمّا مَن يقول إنّ مَن تكلّم بالشّهادتين ما يجوز تكفيره، فقائل هذا القول لا بدّ أن يتناقض، ولا يمكنه طرد قوله في مثل مَن أنكر البعث أو شكّ فيه مع إتيانه بالشّهادتين، أو أنكر نبوّة أحد من الأنبياء الذين سَمّاهم الله تعالى في كتابه.أو قال: الزّنا حلال، أو اللّواط، أو الرّبا، ونحو ذل، أو أنكر مشروعية الأذان أو الإقامة أو أنكر الوتر أو السّواك، ونحو ذلك، فلا أظنّه يتوقّف في كفر هؤلاء ومثالهم إلاّ أن يكابر أو يعاند، فإن كابر أو عاند فقال لا يضرّ شيء من ذلك ولا يكفر به مَن أتى بالشّهادتين فلا شكّ في كفره ولا في كفر مَن شكّ في كفره؛ لأنّه بقوله هذا مكذِّب لله ولرسوله ولجميع المسلمين.والأدلّة على كفره ظاهره من الكتاب والسّنة والإجماع.
ويقال لِمَن قال: إنّ مَن أتى بالشّهادتين لا يتصوّر كفره، ما معنى الباب الذي يذكره الفقهاء في كتب الفقه وهو: (باب حكم المتردّ)؟ والمرتدّ هو الذي يكفر بعد إسلامه بكلامٍ أو اعتقادٍ أو فعلٍ أو شكٍّ، وهو قبل ذلك يتلفّظ بالشّهادتين ويصلّي ويصوم، فإذا أتى بشيء مما ذكروه صار مرتدّاً، مع كونه يتكلّم بالشّهادتين، ويصلّي ويصوم، ولا يمنعه تكلّمه بالشّهادتين وصلاته وصومه عن الحكم عليه بالرّدّة.وهذا ظاهر بالأدلّة من الكتاب والسّنة والإجماع.
وأوّل ما يذكرون في هذا الباب الشّرك بالله، فَمَن أشرك بالله فهو مرتدّ، والشّرك عبادة غير الله، فَمَن جعل شيئاً من العبادة لغير الله فهو مشرك، وإن كان يصوم النّهار ويقوم اللّيل فعمله حاط.قال الله تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ}، [الزّمر: 65].والشّرك عبادة غير الله.والعبادة هي ما أمر

ص -660- الله به رسوله من إيجابٍ أو استحبابٍ.قال القاضي عياض في كتابه: (الشّفاء):
(فصل: في بيان ما هو من المقالات كفر) إلى أن قال:
والفصل البيّن في هذا أنّ كلّ مقالةٍ صرحت بنفي الرّبوبية أو الوحدانية أو عبادة غير الله أو مع الله فهي كفر إلى أن قال:
والذين أشركوا بعبادة الأوثان أو أحد الملائكة أو الشّياطين أو الشّمس أو النّجوم أو النّار أو أحد غير الله من مشركي العرب أو أهل الهند أو السّودان أو غيرهم إلى أن قال: أو أن ثَمَّ للعالم صانعاً سوى الله أو مدبِّراً فذلك كلّه كفر بإجماع المسلمين".
فانظر حكاية إجماع المسلمين على كفر مَن عبد غير الله من الملائكة وغيرهم، وهذا ظاهر ولله الحمد.
ونصوص القرآن في ذلك كثيرة، فمَن قال إنّ مَن أتى بالشّهادتين وصلّى وصام لا يجوز تكفيره أو عبد غير الله، فهذا كافر، ومَن شكّ في كفره فهو كافر.إلى أن قال: على هذا القول: فهو مكذِّب لله ولرسوله وللإجماع القطعي الذي لا يستريب فيه مَن له أدنى نظر في كلام العلماء، لكن الهوى والتّقليد يعمي ويصمّ: {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ}، [النّور، من الآية: 40].
وليعلم مَن أنعم الله عليه بمعرفة الشّرك الذي خفي على كثير من النّاس اليوم أنّه قد منح أعظم النّعم: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ}، [يونس: 58].
{وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الإيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ فَضْلاً مِنَ اللَّهِ وَنِعْمَةً}، [الْحجرات، من الآيتين: 7-8].ثم لا يؤمن عليه من ربّه الافتتان بذلك.
اللهم إذا هديتنا للإسلام فلا تنْزعه منّا، ولا تنْزعنّا منه حتّى توفّانا عليه: {رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ
ص -661- أَنْتَ الْوَهَّابُ}، [آل عمران: 8].انتهى من خطّ الشّيخ عبد الله بن عبد الرّحمن أبي بطين.آتاه الله من رحمته كفلين، ونصر به الوحيين.
وصلّى الله على محمّد وآله وصحبه وسلّم.والسّلام.
ثم اعلم أنّ ضدّ التّوحيد الشّرك، وهو ثلاثة أنواع: شرك أكبر، وشرك أصغر، وشرك خفي.والدّليل على الشّرك الأكبر قوله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلالاً بَعِيداً} [النّساء: 116].
وقال المسيح: {يَا بَنِي إِسْرائيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ}، [المائدة، من الآية: 72].وهو أربعة أنواع:
الأوّل: شرك الدّعوة.والدّليل قوله تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ}، [العنكبوت: 65].
النّوع الثّاني: شرك النّيّة والإرادة والقصد، والدّليل قوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ}، [هود: 15-16].
النّوع الثّالث: شرك الطّاعة، والدّليل قوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ}، [التّوبة: 31].وتفسيرها الذي لا إشكال فيه طاعة العلماء والعباد في المعصية لادعاؤهم إيّاهم كما فسّرها النَّبِيّ ـ صلّى الله عليه وسلّم ـ لعدي بن حاتم لما سأله، فقال: لسنا نعبدهم.فذكر له أنّ عبادتهم طاعتهم في المعصية.
النّوع الرّابع: شرك المحبّة، والدّليل قوله تعالى: {وَمِنَ النَّاسِ مَنْ

ص -662- يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}، [البقرة، من الآية: 165].
والنّوع الثّاني: شرك أصغر، وهو الرّياء، والدّليل قوله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}، [الكهف، من الآية: 110].
والنّوع الثّالث: شرك خفي، والدّليل قوله ـ صلّى الله عليه وسلّم ـ:"الشّرك في هذه الأمّة أخفى من دبيب النّملة السّوداء على صفاة سوداء في ظلمة اللّيل".
وكفارته قوله ـ صلّى الله عليه وسلّم ـ:"اللهم إنِّي أعوذ بك أن أشرك بك شيئاً وأنا أعلم وأستفغرك من الذّنب الذي لا أعلم".اهـ.

بسم الله الرّحمن الرّحيم
من عبد الرّحمن بن عبد العزيز، وعبد الله بن عبد العزيز، وحمد بن عليّ إلى جناب الشّيخ المكرّم عبد الله بن عبد الرّحمن أبي بطين سلّمه الله من النّار، وجعله من عباده الأخبار.آمين.
سلام عليكم ورحمة الله وبركاته.
وموجب الخط إبلاغك السّلام والسّؤال عن حالك لا حال بك سوء ولا مكروه.وبعد؛
متّعنا الله بك.أفتنا في شعيب الخطامة يسقي نخيلاً في السّابق وقلبانه إذا قلّ المطر ييبس أكثرها أو يقلّ ماؤها، وركز ناس من جماعتنا في أعلاه نخلاً وودّهم يجعلون لها من الشّعيب مسايل يطوّونها لأجل أن يشربوا أو يسقوا نخيلهم من السّيل، والذين أسفل منهم يقولون: علينا مضرّة بهذا ويمنعون السّيل إذا صار ما هو بجيد وقلباننا تصفى ونحن سابقون، وخصماؤهم يقولون إنّ الشّعيب واد، وإنّه إذا جاء جيداً تعداهم، وأشكل علينا الأمر المطلوب من الله ثم منك تذكر لهم هل
ص -663- يمنعونهم من إحداث المسايل والحال منا ذكرنا لك أم لهم بقدر ما يسيلهم؟ إذكر لنا الذي يبيّن لك أحسن الله إليك؛ لأنّ هذه خصومة تحتاج إلى اجتهاد، ولا مخلص لنا إلاّ الله، ثم أنت من هذه المشكلة أحسن الله إليك.
وبلغ سلامنا العيال ومن عزّ عليك.ومن لدينا الجماعة يسلمون عليك، وأنت بأمان الله وحفظه.والسّلام.

بسم الله الرّحمن الرّحيم
وعليكم السّلام ورحمة الله وبركاته.وبعد؛
تذكرون لنا في مسألة شعيب الخطامة الذي مغروس فيه في السّابق ويسقون نخيلهم من المسيل وغرس ناس من جماعتهم في أعلاه نخلاً وطلبوا أن يجعل لها مسيل من الشّعيب، وأهل العقارات السّابقة يقولون علينا مضرّة بهذا.فهذه المسألة مذكور حكمها في كتب الفقه في (باب إحياء الموات).قالوا: ولِمَن في أعلى ماء غير مملوك كماء الأمطار والأنهار الصّغار أن يسقي ويحبسه إلى كعبه.قالوا: ولو أراد إنسان إحياء أرض فوقهم فهل لهم منعه؟ على قولين أصحّهما ليس لهم منعه إن لم يضربهم، لكن ليس له أن يسقي قبلهم لسبقم، ولأنّهم ملكوا الأرض بحقوقها قبله فلا يملك إبطال حقوقهم، وسبقهم إيّاه بالسّقي من حقوقها، ولحديث:"مَن سبق إلى ما لم يسبق إليه مسلم فهو أحقّ به"، ولا فرق بين وادٍ كبيرٍ أو صغيرٍ؛ ولأنّه إذا صار السّيل غير جيد، ولو كان الوادي كبيراً أضربهم وسدّه عنهم.هذا الذي ذكره الفقهاء ومشوا عليه.والسّلام.

ص -664- بسم الله الرّحمن الرّحيم
من عبد الله بن عبد الرّحمن إلى الولد عليّ بن عبد العزيز بن سليم ـ سلّمه الله تعالى وعافاه، وألهمه رشده وهداه ـ.
سلام عليكم ورحمة الله وبركاته.وبعد؛
موجب الخط إبلاغ السّلام مع جواب المسائل:
الأولى: فيمَن صلّى صلاة من الخمس ناسياً حدثه ولم يذكر إلاّ بعد ما صلّى فرضاً أو فروضاً كَمَن صلّى الفجر محدثاً ناسياً ولم يذكر إلاّ بعد ما صلّى الظهر والعصر، فإنّه يعيد الفجر فقط.
قال في الفروع: لما ذكر أنّ التّرتيب يسقط بالنّسيان على الأصحّ، قال وقال أبو المعالي وغيره تبيّن بطلان الصّلاة الماضية كالنّسيان، ولمّا ذكر أيضا أنّ المذهب عدم سقوط وجوب التّرتيب بالجهل بالوجوب.قال فلو صلّى الظّهر ثمّ الفجر جاهلا ثمّ العصر في وقتها صحّت عصره لاعتقاده أن لا صلاة عليه كمن صلاها ثمّ تبيّن له أنّه صلّى الظّهر بلا وضوء أعاد الظّهر.
(المسألة الثّانية): الإكراه على فعل محرّم ففيه تفصيل يعذر فيه في بعض دون بعض فلو أكرهت المرأة على الزّنا لم تحد عند أكثر العلماء لقوله تعالى: {وَلا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاءِ} [النور، من الآية:33]، إلى آخر الآية.وكذا لو أكره على شرب الخمر ولو أكره رجل على قتل معصوم قتل به، وكذا مكرهه عند الجمهور.
وأمّا الإكراه على فعل مكفر فالظّاهر من كلام الفقهاء أنّه في حكم المرتد حيث قالوا إنّه الّذي يكفر بعد إسلامه؛ لقول أو فعل أو شك أو

ص -665- اعتقاد، واشترطوا كونه طوعا ولم يقيدوه بالقول.
وقال ابن رجب في شرح الأربعين: ولو أكره على شرب الخمر أو غيره من الأفعال المحرمة ففي إباحته بالإكراه قولان ـ إلى أن قال ـ.
(والقول الثّاني): إنّ التّقية في الأقوال ولا تقية في الأفعال ولا إكراه عليها.روي ذلك عن ابن عبّاس وجماعته من التّابعين ذكرهم وهو رواية عن أحمد ـ إلى أن قال ـ.
وأمّا ما روى عن النّبيّ ـ صلّى الله عليه وسلّم ـ أنّه وصى طائفة من أصحابه فقال:"لا تشركوا بالله شيئاً وإن قطعتم أو حرقتم"فالمراد الشّرك بالقلوب اهـ.
فظّاهر كلامه أنّ الإكراه يكون في الفعل والقول لقول الله تعالى: {وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْراً}، [النحل، من الآية:106].والله أعلم.
وأمّا من وجد ماله المسروق أو الضّال ونحوه عند إنسان مشتريه فلا أرى العدول عن العمل بالحديث الّذي احتج به الأئمّة أحمد وغيره وهو حديث سمرة عن النّبيّ ـ صلّى الله عليه وسلّم ـ قال:"من وجد متاعه عند رجل فهو أحقّ به"ويتبع المبتاع من باعه، ويعضد ذلك ما رواه ابن أبي شيبة، عن ابن سيرين أنّ حذيفة ـ رضي الله عنه ـ عرف جملاً له عند إنسان فخاصم فيه إلى قاضٍ من قضاة المسلمين فصارت على حذيفة يمين في القضاء فحلف بالله الّذي لا إله إلا هو ما باع ولا وهب، وروى ابن أبي شيبة عن شريح أنّه قال إذا شهد الشّهود حلفه بالله ما أهلكت ولا أمرت مهلكاً.
وأمّا قول الأصحاب فيما لا يجوز لبسه من المركب من الحرير وغيره أنّ الممنوع منه ما كان أكثره ظهوراً يتناول ما سدى بغير الحرير
ص -666- وألحم بحرير وغيره، وظاهر كلامهم تناوله لغير تلك الصّورة.والله أعلم.
وأمّا قول الإنسان لمن شرب هنيئا وأنّ بعض النّاس يستدلّ بقوله تعالى: {كُلُوا وَاشْرَبُوا هَنِيئاً} [الحاقة، من الآية:24]، فلو كان في الآية دليل لذلك لفعله السّلف الصّالح.
وأمّا ما روي عن ابن عبّاس ـ رضي الله عنهما ـ أنّه قال:"لا عهد لظالم عليك، وإن عاهدته فانقضه؛ فيحتمل أنّ مراده نحو ما إذا طلب ظالم قادر مالاً من إنسان ظلماً وعاهده أنّه يأتيه به أو عاهد لصاً أنّه لا يخبر به ونحو ذلك والله أعلم.انتهى كلام شيخنا عبد الله بن عبد الرّحمن أبي بطين ـ أيّده الله تعالى ـ.
(مسألة): ومن أعطى أرضه لرجل يغرسها بجزء معلوم وشرط عليه عمارتها فغرس بعض الأرض وتعطل باقي الأرض من الغراس، فإذا لم يقم بما شرط عليه كان لربّ الأرض الفسخ، وإذا فسخ العامل أو كانت فاسدة فلربّ الأرض أن يتملك نصيب الغارس بقيمته إذا لم يتّفقا على القلع.
أفتنا عفى الله عنك عن حكم ما إذا وجد البدوي ماله عند حضري ونحوه ولم يعلم أنّه غصب هل يفرق بين كون البدوي حرباً للآخر وقد أخذ ماله أم لا؟
وكذا إذا عرف الحضري ماله عند حضري أو بدوي وادعى أنّه قد اشتراه من حربي للمدّعي وربّما أنّه قد أخذ مالاً للبائع فما الحكم في ذلك وابسطوا الجواب ـ أثابكم الله تعالى ـ.
الّذي نرى أنّه في مثل هذه الأزمان الّتي ينهب البدو بعضهم مال بعض أنّ من عرف منهم ماله عند حضري مشتريه من بدوي أنّه ليس

ص -667- له أخذ منه بل يعطيه الثّمن الّذي اشتراه به، وكذا نرى إذا لم يكن إمام في مثل نجد فصار الحضري ينهب البدوي والبدوي ينهب الحضري فالحكم عندي كذلك.
وأمّا إذا صار في نجد مثلاً إمام كان البدو والحضر بعضهم عن بعض كفا مستقراً فلا فرق بين الحضري والبدوي وأنّ من وجد سرقته عند إنسان أخذها ويرجع المأخوذ منه على بائعه.والله أعلم.

بسم الله الرّحمن الرّحيم
سئل الشّيخ عبد الله بن عبد الرّحمن أبو بطين ـ رحمه الله تعالى ـ عن نهب البدو بعضهم بعضاً وهل يجوز الشّراء منهم؟
فأجاب ـ رحمه الله ـ أمّا المسألة الأولى وهي نهب البدو بعضهم بعضا فالّذي أرى عدم الشّراء منهم مطلقاً إذا تحقق أنّه بعينه نهباً لاشتباه أمرهم، وأمّا إذا عرف أحدهم ماله عند حضري وثبت أنّه منهوب منه بالبيّنة فالّذي نفتي به في أزمنة هذا الاختلاف أن يعطى المشتري ثمنه الّذي دفعه ويأخذ ماله إن لم يكونوا حرباً للحضري وقد أفتى بذلك غير واحد من متأخري الأصحاب.انتهى جوابه ـ رحمه الله ـ.

بسم الله الرّحمن الرّحيم
قال شيخنا الشّيخ عبد الله أبو بطين عفى الله عنه.
وأمّا مسألة الجزار إذا ذبح ناقة وصارت أنقص ممّا ظنّ فيها فمثبت الخيار له غالط والفقهاء ذكروا خيار الغبن في ثلاث صور وهذا يثبت

ص -668- صورة رابعة وهي ما إذا اشترى جزافاً فبان دون ما ظنه كمشتري الصبرة جزافاً فهل قال أحمد بثبوت الخيار في ذلك لمشتري الجزور ظانا أنّه يحصل منه مثلاً ثلاثون رطلاً من شحم فبان أقلّ من ذلك.
وقد تنازع فقهاء نجد وغيرهم في الهزال هل هو عيب؟ فقال سليمان بن عليّ وابن ذهلان أنّه عيب، وقال عبد الهادي وابن عطوه ليس بعيب، لكن قال الأوّلون إذا كان قيمتها بعد الذّبح تقارب ثمنها الّذي اشتريت به فلا فسخ ولا ردّ، وبكلّ حال فهذا القول غلط.والله سبحانه وتعالى أعلم انتهى ملخّصا.

بسم الله الرّحمن الرّحيم
ما قولكم ـ أدام الله النفع بعلومكم ـ في دين السّلم الثّابت في الذمّة هل يصحّ الشّراء به من صاحبه الّذي هو في ذمّته عرض من أرض أو نخل أو غير ذلك؟
أجاب الشّيخ عبد الله بن عبد الرّحمن أبو بطين: لا يجوز عند أكثر العلماء أن يأخذ عرضاً عن دين السلم ممّن هو في ذمّته، واحتجّوا بحديث:"من أسلم في شيء فلا يصرفه إلى غيره".وعن أحمد رواية أخرى أنّه يجوز أن يأخذ عرضاً بدون حقّه اختاره الشّيخ تقي الدّين؛ لقول ابن عبّاس: إذا أسلفت في شيء فإن أخذت ما أسلفت فيه وإلاّ فخذ عرضاً أنقص منه ولا تربح مرّتين، وعند مالك يجوز أن يأخذ غير الطّعام يتعجله ولا يتأجله، فبان ذلك أنّ الجمهور على المنع مطلقاً واختيار الشّيخ الّذي هو رواية عن أحمد ما ذكرته، وعليه عمل أهل هذه البلدان فيما مضى والله أعلم.

ص -669- بسم الله الرّحمن الرّحيم
من عبد الله بن عبد الرّحمن إلى الأخ عثمان بن عيسى زاده الله فهماً وعلماً ووهب لنا وله حكماً.
سلام عليك ورحمة الله وبركاته.وبعد،
موجب الخط إبلاغك جزيل السّلام والسّؤال عن حالك أحسن الله لنا ولك والحال في الدّنيا والآخرة، والخط الشّريف وصل، وبه الأنس والسّرور حصل حيث أفاد صحّة حالكم، وإن سألت عن المحب فبخير ونعم من المولى متوافرة نسأل الله أن يوزعنا شكرها ومن حال المسألتين المسؤول عنهما.
(فالأولى): إذا نذر إنسان شيئاً معيّناً لشخص معيّن نذر تبرر فردّه أو مات قبل قبوله أو قبله وقبضه ثمّ ردّه، فأمّا إذا ردّه أو مات قبل القبول والرّد فالّذي يظهر بطلان هذا النّذر كما تبطل الصّدقة بذلك لأنّ الصّدقة نوع من الهبّة صرح به الأصحاب كما في المغني وغيره، وهو ظاهر كلام أحمد لقوله في رواية حنبل؛ إذا تصدّق على رجل بصدقة دار وما أشبه ذلك فإذا قبضها الموهوب له صارت في ملكه انتهى.
وقد صرحوا باعتبار القبول للهبّة وأنّها تبطل بالرّد وبموت الموهوب له قبل القبول، فإذا كان هذا حكم الهبّة فالصّدقة نوع من الهبّة، وقد جعل الأصحاب حكم الصّدقة المعيّنة حكم النّذر كما نقله في القواعد عنهم ولفظه بعد كلام سبق، فإذا قال هذه صدقة تعينت وصارت في حكم المنذورة صرح به الأصحاب، لكن هل ذلك إنشاء للنّذر أو إقرار به فيه خلاف بين الأصحاب انتهى.
ص -670- فقوله: هل ذلك إنشاء للنّذر أو إقرار به؟ صريح في أنّه إذا تصدق بشيء معيّن؟ فقال هذا صدقة أنّه نذر حقيقة.
فإذا علمت ما ذكره علماؤنا ـ رحمهم الله تعالى ـ من أحكام الهبّة وقد صرحوا بأنّ الصّدقة نوع من الهبّة لها حكم الهبّة، بل صرحوا باعتبار القبول للصّدقة ولم يخصوا بذلك نوعاً منها، وجعلوا حكم الصّدقة المعيّنة حكم المنذورة ظهر لك حكم مسألة السّؤال ـ إن شاء الله تعالى ـ.
وقال الزّركشي بعد حكايته الوجهين: قال ابن حمدان وابن المنجا أنّهما مبيّنان على انتقال الملك إلى الموقوف عليه إن قلنا ينتقل اشترط وإلاّ فلا، قال: والظّاهر أنّهما على القول بالانتقال انتهى فظهر بما ذكروه من التّعليل اعتبار القبول في مسألتنا؛ لأنّ المنذور له يملك النّذر ويتصرّف فيه بالبيع وغيره ولا يتعلّق به حق لغيره، فإذا لم يقبله المنذور له جاز للنّاذر التّصرّف فيه، يقوي ذلك أيضاً ما ذكره جماعة من الأصحاب وصرح به في الإقناع والمنتهى أنّ الوقف يرجع إلى الواقف إذا انقطعت الجهّة الموقوف عليها والواقف حيّ فمسألتنا أولى.
وأمّا إذا قبضه المنذور له ثمّ ردّه فعلى ما قررناه حكمه حكم الصّدقة المردودة بعد القبض، قال في الفروع ومن سأل فأعطي فقبضه فسخطه لم يعط لغيره في ظاهر كلام العلماء انتهى، وذكر في الاختيارات ما معناه أنّهما إن تفاسخا عقد الهبّة صحّ والله سبحانه وتعالى أعلم.
(المسألة الثّانية): وهي ما إذا أوصى إنسان بشيء من ماله يحج به لبعض ورثته أو يضحي به عنه، فالّذي يظهر صحة هذه الوصيّة ولزومها في الثّلث بدون إجازة لأنّ الموصى له لا يملكها ولا ينتفع بها، وإنّما يرجو
ص -671- ثوابها في الآخرة فهي كصدقته في مرضه وجعل ثوابها للوارث.
وقد قال الأصحاب في تعليل صحّة وقف المريض ثلثه أو وصيته بوقفه على بعض الورثة بأنّهم لا يبيعون ذلك ولا يهبونه وإنّما ينتفعون به ومسألة السّؤال أولى بالجواز لأنّ الموصى له بأن يحج عنه ونحوه لا يملك الموصى به ولا ينتفع به في الدّنيا، والموقوف عليه ينتفع بالوقف ويملكه على المشهور.ولمّا ذكر الزّركشي تعليل الأصحاب لمسألة الوقف المذكورة قال قلت فكأنّه عتق الوارث انتهى.
يشير والله أعلم إلى ما ذكروه في تصرّف المريض إذا ملك وارثه بشراء ونحوه، وقياس مسألتنا على مسألة العتق أولى والله سبحانه وتعالى أعلم.
بسم الله الرّحمن الرّحيم
من عبد الله بن عبد الرّحمن أبي بطين إلى الأخ عثمان بن عيسى ـ سلّمه الله وعافاه ـ.
سلام عليكم ورحمة الله وبركاته.
وموجب الخطّ إبلاغك السّلام وغير ذلك عثرة على فتيا منسوبة لأبي المواهب الحنبلي مضمونها أنّه سئل عمن أوصى بأن يحجّ عن أمّه من ماله وأمّه حيّة فأفتى بأنّ ذلك يتوقّف على إجازة الورثة والله سبحانه وتعالى أعلم.

بسم الله الرّحمن الرّحيم
من عبد الله بن عبد الرّحمن أبي بطين إلى الأخ المكرّم عليّ بن فراج ـ سلّمه الله تعالى ـ.

ص -672- سلام عليكم ورحمة الله وبركاته.
والخط وصل وما ذكرت من المسائل الثّلاث.
(المسألة الأولى): إذا اشترى إنسان من آخر طعاماً يجري فيه الرّبا بنسيئة ثمّ اشترى منه بذلك الثّمن مالا يجوز بيعه به نسيئة ففي المسألة خلاف مشهور؛ فمذهب أحمد وطائفة تحريم ذلك، ومذهب الشّافعي جوازه، واختار الشّيخ تقيّ الدّين جواز ذلك للحاجة، وكثير من أهل هذا الزّمان لو لم يأخذ منه غريمه طعاماً ما أوفاه، فلو امتنع من أخذ الطّعام ذهب حقّه فالظّاهر أنّ الشّيخ يجير، ذلك؛ لأنّ هذا حاجة أبلغ من احتياجه إلى الطّعام.
والحنابلة يتوصّلون إلى إجازة ذلك بأن يشتري الّذي له الدّين من غريمه الطّعام بثمن في الذّمة، فإذا ثبت الثّمن في ذمّة المشتري الثّاني قال لغريمه: في ذمّتك لي مثلاً ريال وفي ذمّتي لك ريال؛ فهذا بهذا ولا ينقد شيئاً ويسمّون هذا مقاصة وهو جائز عندهم والله أعلم.
(المسألة الثّانية): وهي ما إذا صلّى إنسان في ثوبٍ نجس لكونه لا يجد غيره أو على بدنه نجاسة لا يمكنه إزالتها، فهذا يصلّي على حسب حاله، وهل يجب عليه إعادة أم لا؟
فقد حكوا فيمَن لم يجد إلاّ ثوباً نجساً وصلّى فيه هل عليه إعادة أم لا؟ حكوا في المسألة قولين للعلماء هما: روايتان عن أحمد، والمشهور عن أحمد أنّه يعيد.والله أعلم.
(المسألة الثّالثة): وهي ما إذا رمى إنسان بعيراً ولم يمكنه تذكيته، فهذا إذا سقط البعير أو سقط في بئر ولم يمكن نحره فهذا حكمه حكم الصّيد إذا رماه إنسان فإن أدركه حيّاً حياة مستقرّة فلا بدّ من ذبحه، فإن لم يكن فيه حياة إلاّ مثل حياة المذبوح فلا يحتاج إلى تذكيته، وإن أصابه وغاب
ص -673- عنه ثم وجده ميّتاً ولا أثر به غير رميته فإنّه يباح ويشترط التّسمية عند رميه قاصداً قتل المرمي، وهكذا حكم البعير الشّارد أو المتردّي في بئرٍ ونحوها.انتهى.

بسم الله الرّحمن الرّحيم
من عبد الله بن عبد الله بن عبد الرّحمن أبي بطين إلى الأخ المكرّم سلمان بن عبد المحسن سلّمه الله تعالى.
سلام عليكم ورحمة الله وبركاته.
وما ذكرت من التّشريك في سبع البدنة أو البقرة فلم أر ما يدلّ على الجواز ولا عدمه، وإن كان بعض الذين أدركنا يفعلون ذلك لكن ما رأيت ما يدلّ عليه.والله سبحانه وتعالى أعلم.
وأمّا الذين يتصدّق عليه بجلد الأضحية أو لحمها أو يهدى إليه ذلك فإنّه يتصرّف فيه بما شاء من بيعٍ وغيره.
وأمّا ما ذكرت من تقليد المؤذّن إذا كان في السّماء غيم ونحوه فلا ينبغي تقليده؛ لأنّه يؤذّن عن اجتهاد فلا يقلّد، بل يجتهد الإنسان لنفسه فلا يفطر حتّى يتيقن أو يغلب على ظنّه الغروب فيجوز له الفطر مع غلبة الظّنّ، وأمّا في الصّحو فيجوز الاعتماد على أذان المؤذّن إذا كان ثقة.
وأمّا أخذ الرّهن والضّمين بدين السّلم ففيه عن أحمد روايتان.
(إحداهما): لا يجوز أخذ الرّهن ولا أخذ الكفيل بذلك وهذا هو المشهور في المذهب.
(والرّواية الأخرى): يجوز واختاره الموفّق وغيره وهو قول أكثر العلماء وهو الصّحيح إن شاء الله تعالى والله سبحانه وتعالى أعلم.

ص -674- وله أيضاً ـ رحمه الله تعالى ـ إجابة عن هذه المسائل.
بسم الله الرّحمن الرّحيم
ما قولكم فيما إذا كان لإنسان على آخر دين وقال دينك قادم في هذا الزّرع أو هذه الثّمرة هل يكون هذا رهن أم لا؟ وفي رجل عليه دين ولا يفي دينه بما عليه وعند إنسان له رهن هل صاحب الرّهن مقدّم على من سواه، وفيما إذا امتنع الرّاهن من قضاء الدّين وأبى أن يأذن في بيع الرّهن وتعذر إجباره وتعذر الحاكم، فهل إذا قام عدل وباع الرّهن وقضى الدّين هل ينفذ تصرّفه أم لا؟
وهل إذا أعطت الأمّ ابنتها الصّغيرة حليا تلبسه ولم يقبضه وليها لها وليست ذات زوج فهل تملكه أم لا؟ وهل إذا شرط البائع للثّمرة بعد بدو صلاحها القطع على المشتري فتلقت بجائحة أو تعيبت بها فهل يكون ضمانها على المشتري أم لا؟
وهل إذا باع الرّاهن الرّهن بغير إذن المرتهن فهل يكون بدله الّذي أبدله به رهن والحالة هذه.وإذا ادعى إنسان على آخر عقاراً فقال المدّعي عليه ورثته من أبي ولم أعلم أنّ لك فيه حقاً هل تقبل يمينه هذه على صفة جوابه؟
وإذا ادّعى إنسان شيئاً وأنّه يملكه الآن وشهدت البيّنة أنّه كان له أمس أو لأبيه قبل موته إلى أن مات هل تسمع أم لا؟ أفتونا مأجورين.
الجواب ـ وبالله التّوفيق ـ أمّا المسألة الأولى فيما إذا قال حقك أو دينك قادم في هذا الزّرع الخ فهذا ليس برهن وإنّما هو وعد فيصير المقول
ص -675- له ذلك أسوة الغرماء، وإن لم يكن غريم غيره فيستحبّ للقائل الوفاء بوعده ولا يجب عند أكثر العلماء.
وأمّا إذا ضاق مال الإنسان عن دينه وكان له عين مرهونة عند بعض الغرماء فإنّ المرتهن أحقّ بثمن الرّهن من سائر الغرماء إذا كان رهنا لازما بلا نزاع.
قال في الشّرح: لا نعلم فيه خلافاً؛ فإن كان الرّاهن حين الرّهن قد ضاق ماله عن دينه أنبني صحّة رهنه على جواز تصرّفه وعدمه وهو أنّه هل يكون محجوراً عليه إذا ضاق ماله عن ديونه بغير حكم حاكم كما هو قول مالك، ويحكى رواية عن أحمد اختاره الشّيخ تقيّ الدّين، أو لا يكون محجوراً عليه إلا بحكم حاكم كما هو قول أبي حنيفة والشّافعي وأحمد في المشهور عنه.
وأمّا إذا امتنع الرّاهن من قضاء الدّين فقال الشّيخ تقيّ الدّين جوز بعض العلماء للمرتهن دفع الرّهن إلى ثقة يبيعه ويحتاط بالإشهاد على ذلك ويستوفي في حقه إذا تعذر الحاكم ولم يكن الرّاهن قد أذن للمرتهن في بيع الرّهن بعد حلول الأجل، وهذا قول حسن إن شاء الله تدعو الحاجة إليه في كثير من البلدان والأزمان والله أعلم.
وأمّا إذا ألبست الأمّ ابنتها حلياً الخ فقد رأيت في ذلك جواباً لأحمد بن يحي بن عطوة فإنّه سئل عمّا إذا وجد على البنت الصّغيرة حلي وثياب فاخرة فما حكم ذلك وهل تسمع دعوى الأمّ أنّ ذلك لها، وإنّما ألبستها إيّاه تجميلاً أو دعوى الورثة أنّه لموروثهم وإنّما جملها به، وهل بين الصّغير والكبير فرق أم لا؟ وهل ذلك عام في الأبّ والأمّ أفتونا مأجورين.

ص -676- أجاب ـ رحمه الله ـ الظّاهر من شواهد الأحوال والعرف والعادة المستمرّة أنّ تجميل الأبوين بنتهما بكلّ ما يعد تجميلاً أنّه تخصيص لها بذلك دون سائر من يرثهما إذا لم تجر عادتهما بأنّه عارية تجري عليها أحكامها.
إذا علم ذلك فلا كلام لسائر الورثة في ذلك بعد موت المخصص المعطي للزوم ذلك بموته كما صرح به الأصحاب، والتّخصيص سائغ أيضا في مسائل كفقر وعلم ونحوهما في رواية.
وأمّا الأمّ فإن أقامت بيّنة شرعيّة أنّ ذلك لها وإنّه عارية ساغت دعواها بذلك، وإلاّ فلا فرق بين الصّغيرة والمميّزة الكبيرة في ذلك.
وأمّا غير المميّزة فمحل نظر وتأمل، والّذي يظهر لي أنّ ذلك عام في الأبّ والأمّ وإنّما يعد الأبّ لأنّه الغالب والشّيء إذا خرج مخرج الغالب لا مفهوم له.إلى أن قال:
فحيث ثبت إمكان ملك البنت في المسألة المذكورة بما ذكر فلا يجوز انتزاع ما صار إليها إلاّ بدليل راجح يسوغ المصير إليه شرعا اهـ.
ومن جواب للشّيخ سليمان بن عليّ وقد سئل عن هذه المسألة: إذا كان الحلي على البنت ولو لم تذهب به إلى بيت زوج وادعته الأمّ لم تقبل إلاّ ببيّنة أنّه للأمّ وأنّه على البنت عارية، ولو أقامت الأمّ بيّنة أنّها هي الّتي اشترته لم تقبل حتّى تقول وهو عارية على البنت اهـ.
وأمّا إذا باع الثّمرة بعد بدو صلاحها بشرط القطع فقدم في الشّرح وغيره يجوز هذا الشّرط وهو ظاهر، وإذا تلفت والحالة هذه فإن كان تلفها قبل تمكن المشتري من أخذها فهي من ضمان بائع، وإن كان تلفها بعد التّمكن من أخذها فهي من ضمان مشتر لتفريطه، وقد صرح
ص -677- قال لا ولكن أحلفه والله ما يعلم أنّها أرضي اغتصبها أبوه.فتهيّأ الكندي لليمين ولم ينكر ذلك النّبيّ ـ صلّى الله عليه وسلّم ـ ولأنّه لا تمكّنه الإحاطة بفعل غيره بخلاف فعل نفسه فوجب أن لا يكلّف اليمين على البنت.
وأمّا إذا ادّعى أنّ هذه العين له الآن وشهدت البيّنة بأنّها كانت له أمس أو أنّها كانت في يده أمس لم تسمع بيّنته لعدم تطابق البيّنة والدّعوى.
قال في الإنصاف في أصحّ الوجهين حتّى يتبيّن سبب يد الثّاني نحو غاصبه بخلاف ما لو شهدت أنّه كان ملكه اشتراه من ربّ اليد فإنّها تقبل اهـ.
وأمّا إذا شهدت البيّنة بأنّ هذه العين لهذا المدّعي بهذه الصّيغة كفى ذلك وسلمت إلى المدّعي ولو لم تقل وهي في ملكه الآن.
وأمّا إذا ادّعى أنّ هذه العين كانت لأبيه أو أمّه أو أخيه ومات وهي في ملكه سمعت البيّنة بذلك، وإن قالت البيّنة كانت ملكا لأبيه ونحوه ولم تشهد بأنّه خلفها تركة لم تسمع هذه البيّنة.
وفي الفروع والإنصاف عن الشّيخ تقيّ الدّين ـ رحمه الله ـ أنّه قال فيمن بيده عقار فادعى آخر بثبوت عند حاكم أنّه كان لجدّه إلى موته ثمّ لورثته ولم يثبت أنّه مخلف عن موروثه لا ينتزع منه بذلك لأن أصلين تعارضا، وأسباب انتقاله أكثر من الإرث ولم تجر العادة بسكوتهم المدّة الطّويلة، ولو فتح هذا الباب لاتنْزع كثير من عقار النّاس بهذه الطّريق والله سبحانه وتعالى أعلم، وصلّى الله على محمّد وآله وصحبه وسلّم.
وأمّا تقليد المؤذّن إذا كان في السّماء غيم ونحوه فلا ينبغي تقليده، لأنّه يؤذّن عن اجتهاد فلا يقلد بل يجتهد الإنسان لنفسه فلا يفطر حتّى يتيقن أو يغلب على ظنّه الغروب فيجوز له الفطر مع غلبة الظّن.

ص -678- قال لا ولكن أحلفه والله ما يعلم أنّها أرضي اغتصبها أبوه.فتهيّأ الكندي لليمين ولم ينكر ذلك النّبيّ ـ صلّى الله عليه وسلّم ـ ولأنّه لا تمكّنه الإحاطة بفعل غيره بخلاف فعل نفسه فوجب أن لا يكلّف اليمين على البنت.
وأمّا إذا ادّعى أنّ هذه العين له الآن وشهدت البيّنة بأنّها كانت له أمس أو أنّها كانت في يده أمس لم تسمع بيّنته لعدم تطابق البيّنة والدّعوى.
قال في الإنصاف في أصحّ الوجهين حتّى يتبيّن سبب يد الثّاني نحو غاصبه بخلاف ما لو شهدت أنّه كان ملكه اشتراه من ربّ اليد فإنّها تقبل اهـ.
وأمّا إذا شهدت البيّنة بأنّ هذه العين لهذا المدّعي بهذه الصّيغة كفى ذلك وسلمت إلى المدّعي ولو لم تقل وهي في ملكه الآن.
وأمّا إذا ادّعى أنّ هذه العين كانت لأبيه أو أمّه أو أخيه ومات وهي في ملكه سمعت البيّنة بذلك، وإن قالت البيّنة كانت ملكا لأبيه ونحوه ولم تشهد بأنّه خلفها تركة لم تسمع هذه البيّنة.
وفي الفروع والإنصاف عن الشّيخ تقيّ الدّين ـ رحمه الله ـ أنّه قال فيمن بيده عقار فادعى آخر بثبوت عند حاكم أنّه كان لجدّه إلى موته ثمّ لورثته ولم يثبت أنّه مخلف عن موروثه لا ينتزع منه بذلك لأن أصلين تعارضا، وأسباب انتقاله أكثر من الإرث ولم تجر العادة بسكوتهم المدّة الطّويلة، ولو فتح هذا الباب لاتنْزع كثير من عقار النّاس بهذه الطّريق والله سبحانه وتعالى أعلم، وصلّى الله على محمّد وآله وصحبه وسلّم.
وأمّا تقليد المؤذّن إذا كان في السّماء غيم ونحوه فلا ينبغي تقليده، لأنّه يؤذّن عن اجتهاد فلا يقلد بل يجتهد الإنسان لنفسه فلا يفطر حتّى يتيقن أو يغلب على ظنّه الغروب فيجوز له الفطر مع غلبة الظّن.

ص -679- بسم الله الرّحمن الرّحيم
من عبد الله بن عبد الرّحمن أبي بطين إلى الأخ أحمد بن دعيج ـ سلّمه الله ـ.
سلام عليكم ورحمة الله وبركاته.
وما ذكرت من أمر روائح الأشياء إذا شمّها الصّائم فلا بأس بذلك إلاّ الدّخان إذا سمّه الصّائم متعمّداً لشمّه فإنّه يفطر بقصد شمّ الدّخان أي دخان كان، وإن دخل في أنفه من غير قصد لشمّه لم يفطر لمشقّة التّحرز منه والسّلام.

بسم الله الرّحمن الرّحيم
ما قولكم ـ أدام الله النّفع بعلومكم ـ فيمن لا يعرف الإيمان بالله ولا معنى الكفر بالطّاغوت، وهذه حال الأكثر ممّا لدينا، يدعي الإسلام ويلتزم شرائعه الظّاهرة ويزعم حبّ أهل الحقّ وينتسب إليهم على الإجماع، وأمّا على التّفصيل فيبغض أهل التّوحيد ويمقتهم ويرى منهم الخطأ في الأمور الّتي تخالف عادته وما يعرف فيعتقد خلاف ما عرف خطأ، لأنّ الّذي في ذهنه أنّ ما عرف النّاس عليه هو الدّين، ولا يعرف دليلا يرد به عليه، ولا يرعوي ولا يلتفت إليه، لأنّه يرى الدّين ما تظاهر به المنتسبون، فما حال من هذا وصفه؟ ومنهم كثيرون يصرحون بالبغض والعداوة لأهل الحقّ ويحرصون على اتّباع عوراتهم والوقوع في عثراتهم، ونرى مثل هؤلاء الّذين منهم هذا المذكور مع عدم معرفة أصل الإسلام وضدّه كفارا لأنّهم لم يعرفوا

ص -680- الإسلام أوّلاً، وثانيا عادوا أهله وأبغضوهم، ورأوا الدّين ما عليه أكثر المنتسبين، فهل رأينا فيهم صواب أم لا؟ وبيّنوا حال الصّنف الأوّل لنا أيضا هل يطلق عليهم الكفر أم لا؟ وفيمن يزعم أنّ النّفاق لا يوجد في هذه الأمة بعد زمن النّبيّ ـ صلّى الله عليه وسلّم ـ أو قريبا منه، ثمّ بعد ذلك لا يوجد إلاّ الإسلام المحض أو الكفر المحض.
ويحتج بما رواه البخاري عن عبد الله بن عقبة بن مسعود قال: سمعت عمر بن الخطّاب ـ رضي الله عنه ـ يقول: إنّ النّاس كانوا يؤاخذون بالوحي وإنّ الوحي قد انقطع، فمن أظهر لنا خيراً أمناه وقرّبناه وليس لنا من سريرته من شيء الله يحاسبه في سريرته ومن أظهر لنا سوءاً لم نأمنه ولم نصدقه، وإن قال إنّ سريرته حسنة.
وعن حذيفة ـ رضي الله عنه ـ قال: إنّما النّفاق كان على عهد النّبيّ ـ صلّى الله عليه وسلّم ـ فأمّا اليوم إنّما هو الكفر والإيمان.رواه البخاري.
ما الجواب عن قول حذيفة وعن قول عمر وما علامات النّفاق الّذي يصير به الرّجل في الدّرك السفل من النّار، وما معنى قول الشّيخ محمّد بن عبد الوهّاب ـ رحمه الله ـ في كتاب التّوحيد رد المسألة المشكلة إلى المسألة الواضحة ليزول الإشكال في (باب لا يذبح لله بمكان يذبح فيه لغيره)، وقوله في (باب الدّعاء إلى شهادة أن لا إله إلا الله) في كلامه على حديث معاذ الرّابعة عشرة: كشف العالم الشّبهة عن المتعلّم أشكل علينا استخراج هذه المسألة من الحديث، وعن قول النّبيّ ـ صلّى الله عليه وسلّم ـ في آخر حديث رواه مسلم"ومن مات وليس في عنقه بيعة فإنّه يموت ميتة الجاهليّة"أفتونا مأجورين.
أجاب الشّيخ عبد الله بن عبد الرّحمن أبو بطين ـ رحمه الله تعالى ـ:
ص -681- الحمد لله، الجواب عن حكم الصنفين المسئول عنهما الموصوفة حالهما يرجع إلى شيء واحد وهو إن كان الرّجل يقرّ بأنّ هذه الأمور الشّركية الّتي تفعل عند القبور وغيرها من دعاء الأموات والغائبين وسؤالهم قضاء الحاجات وتفريج الكربات والتّقرب إليهم بالنّذور والذّبائح إنّ هذا شرك وضلال، ومن أنكره هو المحق ومن زينه ودعا إليه فهو شرّ من الفاعل فهذا يحكم بإسلامه؛ لأنّ هذا معنى الكفر بالطّاغوت والكفر بما يعبد من دون الله، فإذا اعترف بأنّ هذه الأمور وغيرها من أنواع العبادة محض حق الله لا يصلح لغيره لا لملك مقرب، ولا نبيّ مرسل فضلاً عن غيرهما.
فهذا حقيقة الإيمان بالله والكفر بما يعبد من دون الله.قال النّبيّ ـ صلّى الله عليه وسلّم ـ"من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله"وفرض على كلّ أحد معرفة التّوحيد وأركان الإسلام بالدّليل ولا يجوز التّقليد في ذلك، لكن العامي الّذي لا يعرف الأدلّة إذا كان يعتقد وحدانيّة الرّب سبحانه ورسالة محمّد ـ صلّى الله عليه وسلّم ـ ويؤمن بالبعث بعد الموت وبالجنّة والنّار.
وإنّ هذه الأمور الشّركيّة الّتي تفعل عند هذه المشاهد باطل وضلال فإذا كان يعتقد ذلك اعتقاداً جازماً لا شكّ فيه فهو مسلم وإن لم يترجم بالدّليل؛ لأنّ عامة المسلمين ولو لقنوا الدّليل فإنّهم لا يفهمون المعنى غالباً.
ذكر النّووي في شرح مسلم في الكلام على حديث ضمام بن ثعلبة قال: قال أبو عمرو بن الصّلاح فيه دلالة لما ذهب إليه أئمّة العلماء من

ص -682- أنّ العوام المقلّدين مؤمنون وإنه يكتفى منهم بمجرّد اعتقاد الحق جزماً من غير شكّ وتزلزل خلافا لمن أنكر ذلك من المعتزلة، وذلك لأنّه ـ صلّى الله عليه وسلّم ـ قرّر ضماماً على ما اعتمد عليه في تعرف رسالته وصدقه ومجرد إخباره إيّاه بذلك ولم ينكر عليه ذلك ولا قال يجب عليك النّظر في معجزاتي والاستدلال بالأدلّة القطعيّة اهـ.
وأمّا من قال: إنّ هذه الأمور الّتي تفعل عند هذه المشاهد من دعا غير الله والنّذر والذّبح لهم إنّ هذا ليس بحرام، فإطلاق الكفر على هذا النّوع لا بأس به بل هذا كفر بلا شكّ، وأمّا من يوافق في الظّاهر على أنّ هذه الأمور شرك ويبطن خلاف ذلك فهو منافق نفاقاً أكبر، فإن كان يظهر منه بغض من قام بهذه الدّعوة الإسلاميّة عامة فهذا دليل نفاقه.
قال بعض العلماء في قول النّبيّ ـ صلّى الله عليه وسلّم ـ في الأنصار"لا يحبّهم إلاّ مؤمن ولا يبغضهم إلاّ منافق"قال فمن أبغض من قام لنصرة دين الله وسنّة نبيّه ـ صلّى الله عليه وسلّم ـ استحق هذا الوصف وهو النّفاق، وأمّا من يبغض بعضاً دون بعض فقد يكون ذلك لسبب غير الدّين.
وأمّا من صرح بالسب فقد قال شيخ الإسلام تقيّ الدّين ـ رحمه الله ـ فيمن يسبّ أصحاب رسول الله ـ صلّى الله عليه وسلّم ـ قال: اختلف العلماء في حكمهم على قولين: قيل بكفرهم، وقيل بفسقهم، توقف أحمد في كفره وقتله، وقال يعاقب ويجلّد ويحبس حتّى يموت أو يرجع عن ذلك.قال وهذا هو المشهور من مذهب مالك اهـ.
فإذا كان هذا كلامهم في الّذي يسبّ أصحاب رسول الله ـ صلّى الله عليه وسلّم ـ الّذين أثنى الله عليهم ورضي عنهم فغيرهم دونهم ولم يقل أحد من العلماء بكفر

ص -683- من سبّ غيرهم ولا قتله، ولهذا قال الأصحاب: من سبّ إماماً عدلاً، أو عدلاً غيره عزر.
وأمّا قول من قال: إنّ النّفاق لا يوجد إلاّ في أفضل القرون فهذا جاهل بحقيقة النّفاق ضال أو معاند فاجر بل كافر إذا قال: إنّه لا يوجد بعد ذلك إلا الإسلام المحض، وصاحب هذا القول مكذب لله ولرسوله ولجميع علماء المسلمين، ومثل هذا يرد عليه بكلام العلماء الّذي لا يمكنه ردّه.
وقد أجمع علماء السّنّة والجماعة على كفر الاتّحاديّة الّذين يقولون الخالق هو المخلوق، وكذلك أجمعوا على تكفير الحلوليّة الّذين يقولون: إنّ الله بذاته في كلّ مكان، وهاتان الطّائفتان منتشرتان في أمصار المسلمين.
ولمّا ذكر صاحب الإقناع حكم هاتين الطّائفتين قال شارحه: وقد عمت البلوى بهذه الفرق فأفسدوا كثيراً من عقائد أهل التّوحيد فأخبر الشّارح بكثرة هؤلاء المجمع على كفرهم، وذكر هاتين الطّائفتين، وكذا من قذف عائشة ـ رضي الله عنها ـ أو ادّعى أنّ جبريل غلط ونحو ذلك ممّا لا يقدر أحد على إنكاره.
وأمّا أمر الشّرك فالكلام معهم فيه يطول وكفر هذا فضيحة، قوله: إنّ النّفاق والكفر يوجد في أفضل القرون ويستحيل وجوده فيما بعده.وهذا في حقيقة أمره ينكر على الفقهاء وضعهم باب حكم المرتدّ إذا لم يكن إلا الإسلام المحض فيلزم تخطئتهم بأن نقول لا كفر ولا نفاق بعد القرن الأوّل الفاضل.
وأمّا احتجاج بعضهم بقول عمر ـ رضي الله عنه ـ أنّ النّاس كانوا يؤاخذون بالوحي على عهد رسول الله ـ صلّى الله عليه وسلّم ـ الخ فأيّ حجة له في هذا على نفي الكفر
ص -684- والنّفاق عن الأمّة، وإنّما هذا مثل قوله ـ صلّى الله عليه وسلّم ـ فيمن أتى بشرائع الإسلام حيث قال:"وحسابهم على الله تعالى"، ومراد عمر ـ رضي الله عنه ـ أن من رأينا عمله حسناً ولم ير منه ما يعاب أمناه وقرّبناه وحسابه في سريرته إلى الله، ومن رأينا ما يكرهه الله من المعاصي كشرب الخمر وشهادة الزّور والكذب والنّميمة والغيبة وغير ذلك من الذّنوب أو إخلال في فرض لم نأمنه ولم نقرّبه، وإن قال: إنّ سريرته حسنة.
وقوله: من أظهر لنا سوءاً، أي من أطلعنا منه على ذلك وعلمناه ليس مراده أنّه يظهر ذلك ويجاهر به وهكذا كما يقول العلماء في الشّاهد إذا علم منه ما يقدح في شهادته، ردّت شهادته، وإن كان لا يظهر إلاّ الخير، وكذا إذا رأينا من ظاهره الخير لكن رأيناه يألف الفسقة أو أهل البدع والضّلال، قلنا هذه خصلة سوء يتّهم بها وإن قال سريرته حسنة.
نقل أبو داود عن الإمام أحمد ـ رحمه الله ـ في الرّجل يمشي مع المبتدع لا تكلّمه، ونقل غيره إذا سلم على المبتدع فهو يحبّه، وقال أحمد ـ رحمه الله ـ إنّما هجر النّبيّ ـ صلّى الله عليه وسلّم ـ الثّلاثة لأنّه اتّهمهم بالنّفاق فكذا كلّ من خفنا عليه وهذا الّذي ينكر وجود النّفاق سببه عدم معرفة الإسلام وضدّه.
وحقيقة النّفاق إظهار الخير وإسرار ضدّه، فإذا كان إنسان عند أهل السّنة يظهر بطلان مذهب الاتّحاديّة والحلوليّة ونحوهم وهو يعتقد في الباطل صحّة بعض هذه المذاهب فهو منافق نفاقاً أكبر، وكذا إذا أظهر تضليل غلاة الرّافضة وهو في الباطن يرى رأيهم فهو منافق، وكذا من اعترف بصحّة هذا الأمر الّذي ندعو إليه وهو التّوحيد وإفراد الله بالعبادة يعترف به ظاهراً ويبطن خلافه فهو منافق نفاقاً أكبر.

ص -685- وأمّا قول حذيفة فهو كما روى عنه من وجه آخر أنّه قال المنفقون على عهد رسول الله ـ صلّى الله عليه وسلّم ـ يخفون نفاقهم وهم اليوم يظهرونه، فمراد حذيقة أنّهم في زمانه تبدو منهم أمارات ظاهرة بخلاف حالهم زمن النّبوّة، وقال: إن كان الرّجل ليتكلّم بالكلمة على عهد رسول الله ـ صلّى الله عليه وسلّم ـ يصير بها منافقاً وإنّي لأسمعها من أحدكم في اليوم في المجلس عشر مرّات.
وسمع حذيفة رجلاً يقول: اللهمّ أهلك المنفقين فقال يا ابن أخي لو أهلك المنفقين لاستوحشتم في طرقاتكم من قلّة السّالكين، وهذا النّافي للنّفاق عن جميع الأمّة قائل بغير علم كاذب وما يدريه أنّه ليس في الأمّة حاضرها وباديها منافق؛ لأنّ من أظهر الإسلام وهو يشكّ في البعث بعد الموت أو في رسالة محمّد ـ صلّى الله عليه وسلّم ـ فهو منافق نفاقاً أكبر.
وهل اطّلع هذا المتخرص على قلوب الأمّة شرقاً وغرباً وهل يأمن على نفسه من النّفاق بأن يزيغ الله قلبه إذا زاغ عن الحقّ {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ}[الصف، من الآية:5]، وقد أثنى الله سبحانه على الرّاسخين في العلم بسؤالهم إيّاه أن لا يزيغ قلوبهم في قولهم {رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ} [آل عمران، الآية:8].
ومن دعاء النّبيّ ـ صلّى الله عليه وسلّم ـ:"يا مقلّب القلوب ثبّت قلبي على دينك"فقيل له أو تخاف علينا؟ قال:"نعم، ما من قلب إلاّ وهو بين إصبعين من أصابع الرّحمن إذا شاء أن يقيمه أقامه، وإذا شاء أن يزيغه أزاغه"ومن دعائه ـ صلّى الله عليه وسلّم ـ عند الانتباه من النّوم:"ولا تزغ قلبي بعد إذ هديتني".قيل للإمام أحمد ـ رحمه الله ـ ما تقول فيمن لا يخاف النّفاق على نفسه؟ فقال ومن يأمن على نفسه النّفاق؟

ص -686- وروي عن الحسن أنّه حلف ما مضى مؤمن قطّ ولا بقي إلاّ وهو من النّفاق خائف، ولا مضى منافق قطّ ولا بقي إلاّ وهو من النّفاق آمن وكلام السّلف في هذا كثير، ويكفي في بيان بطلان قول هذا إثباته الكفر والنّفاق في أفضل قرون الأمّة ونفي ذلك عن القرون الّتي وصفها ـ صلّى الله عليه وسلّم ـ بأنّها شرّ إلى يوم القيامة، ويفضح شبهة هذا وشبهة من قال إنّه يستحيل وجود الكفر في أرض العرب ما ثبت في صحيح مسلم من حديث أنس عن النّبيّ ـ صلّى الله عليه وسلّم ـ قال"ليس من بلد إلاّ سيطوله الدّجّال إلاّ مكّة والمدينة، وما من نقب من أنقابها إلاّ وعليه الملائكة صافين تحرسهما فينْزل السّبخة فترجف المدينة ثلاث رجفات يخرج الله تعالى منها كلّ كافر ومنافق"فأخبر ـ صلّى الله عليه وسلّم ـ أنّ في المدينة إذ ذاك كفّاراً ومنافقين موجودين قبل خروج الدّجّال، فإذا كان هذا حال المدينة فغيرها أولى وأحرى والله سبحانه وتعالى أعلم.
وقوله ـ صلّى الله عليه وسلّم ـ:"من مات وليس في عنقه بيعة مات ميتة جاهليّة"فأرجو أنّه ما يجب على كلّ إنسان المبايعة وأنّه إذا دخل تحت الطاعة وانقاد ورأى أنّه لا يجوز الخروج على الإمام ولا معصيته في غير معصية الله أنّ ذلك كاف، وإنّما وصف ـ صلّى الله عليه وسلّم ـ ميتته بالميتة الجاهليّة؛ لأنّ أهل الجاهليّة كانوا يأنفون من الانقياد لواحد منهم ولا يرضون بالدّخول في طاعة واحد فشبه حال من لم يدخل في جماعة المسلمين بحال أهل الجاهليّة في هذا المعنى والله أعلم.
وقول الشّيخ ردّ المسألة المشكلة إلى آخره الظّاهر أنّه أراد أنّ الّذي سأل النّبيّ ـ صلّى الله عليه وسلّم ـ من حكم نذره أنّه أشكل هل يوفي به أم لا؟ فلّما أخبر ـ صلّى الله عليه وسلّم ـ أن ذلك المعيّن خال ممّا ذكر زال الإشكال.

ص -687- وأمّا قوله: كشف العالم الشّبهة عن المتعلّم فلا يتبيّن لي مراده إلاّ إن كان يشير إلى أنّ النّبيّ ـ صلّى الله عليه وسلّم ـ فصل له صفة ما يدعو إليه والله أعلم.

بسم الله الرّحمن الرّحيم
من عبد الله بن عبد الرّحمن إلى الولد المحب عليّ بن عبد العزيز بن سليم ـ زاده الله علماً ووهب لنا وله حكماً ـ.
سلام عليكم ورحمة الله وبركاته.وبعد،
موجب الخطّ إبلاغ السّلام والسّؤال عن الحال أصلح الله لنا ولكم الدّين والدّنيا والآخرة، والخطّ وصل أوصلك الله إلى ما تحب، وما سألت عنه من حكم صرف ما ذكرت بعضه ببعض كالرّيال بالجدد والإرباع والقاروني بشيء من ذلك، وهل ذلك من مسألة مد عجوة؟
فقال في الإقناع وشرحه: وإن باع ديناراً أو درهماً مغشوشاً بمثله أي بدينار أو درهم مغشوش والغش فيهما أي المثمن والثّمن، أو غير معلوم المقدار لم يجز؛ لأنّ الجهل بالتّساوي كالعلم بالتّفاضل، وإن علم التّساوي في الذّهب الّذي في الدّينارين وعلم تساوي الغش الّذي فيهما جاز بيع أحدهما بالآخرة لتماثلهما في النّقود وهو الذّهب، ولتماثلهما في غيره أي الغش وليس من مسألة مد عجوة لكون الغش غير مقصود فكأنّه لا قيمة له كالملح في الخبز انتهى.
ونقل في الفروع عن الشّيخ جواز بيع فضّة لا يقصد غشّها بخالصة مثلاّ بمثل، ورأيت أيضا في فتوى للشّيخ تقيّ الدّين بعد كلام سبق في مسألة مد عجوة، قال وكذا يجوز بيع حنطة فيها شعير يسير بحنطة فيها

ص -688- شعير يسير فإنّ ذلك يجوز عند الجمهور، وكذا إذا باع الدّراهم الّتي فيها غشّ بجنسها فإنّ الغشّ غير مقصود والمقصود بيع الفضّة وهما متماثلان.
وقال أيضا: إذا باع درهما خالصا بمغشوش فإن كانت فضّة الدّراهم الخالص تزيد على فضّة المغشوش تزيد على فضّة المغشوش زيادة يسيرة بقدر النّحاس الّذي في الآخرة جاز ذلك في أحد قولي العلماء، فظهر من كلام الشّيخ عدم جواز صرف ما ذكرتم بعضها ببعض كالقاروني بالجدد أو الإرباع ونحو ذلك وهو صريح الإقناع وشرحه والله أعلم.

بسم الله الرّحمن الرّحيم
من عبد الله بن عبد الرّحمن أبي بطين إلى الولد عليّ بن عبد العزيز ـ وفقه الله لطاعته وأصلح له دنياه وآخرته ـ.
سلام عليكم ورحمة الله وبركاته.وبعد،
موجب الخطّ إبلاغ السّلام والخطّ وصل أوصلك الله إلى ما تحب، وما سألت عنه من الجهر بالتّهليل بعد الصّبح والمغرب فما علمت ورود شيء يخصّه، وإنّما اختلف العلماء في الجهر بالذّكر المشروع في إدبار الصّلوات ولم يخصوا ذكراً دون ذكر والله أعلم.
(وأمّا قولك) إذا ظهر من إنسان الكفر وقامت عليه الحجّة وامتنع إنسان من تكفيره فكأنك تشير إلى حال أهل هذه المشاهد الّتي يقع عندها الشّرك الأكبر.
ومن المعلوم أنّه لا يصحّ إسلام إنسان حتّى يكفر بالطّاغوت وهو كلّ ما عبد من دون الله {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى}،[البقرة، من الآية:256]، وفي الحديث الصّحيح:"من قال لا إله إلاّ الله وكفر بما

ص -689- يعبد من دون الله حرم ماله ودمه"، والكفر بذلك البراءة منه واعتقاد بطلانه نسأل الله لنا ولكم الهدي والسّداد والله أعلم.
(فائدة في قراءة الجنب) قوله ولا يزيد على ما يجزيء من القراءة وظّاهر العبادة مطلقا وهذا في الجنب لا في المحدث حدثا أصغر.قاله الجراعي في حواشي الفروع، وفي شرح المحرم للسيسي أنّ ذلك محرم، وفي الغاية ولا يزيد على ما يجزيء في قراءة وغيرها ويتّجه ندبا وفي زائد عن الفاتحة لجنب وجوبا، وفي خطّ زامل تلميذ المصنّف على هامش المنتهى، فإذا زاد حرم وبطلت والله أعلم.
(فائدة يجب التّنبّه لها والتّحرز منها) قال وقول بعضهم: لو أنّي حاضر ما سنه الله.هذه كلمة كفر، يردّ قضاء الله بزعمه في ذلك، وقول بعضهم أنا متوجّه عليك بالله، هذا من الشّرك بالله، ومثل قول بعض العوام: الحديث ما غدى أحداً ولا عشى أحداً ونحو هذه الألفاظ كلمة كفر نعوذ بالله؛ لأنّ هذا استنقاص للسنّة نسأل الله العفو والعافية، وقول بعض العوام فلان ما يلقى في قبره إلاّ الدّواب ونحو ذلك لا يجوز ذلك لأنّه اعتراض على الله، ومثل قولهم فلان المرحوم؛ بل يقول الله يرحمه لأنّه لا يدري والله أعلم.
(مسألة): ما يعمله بعض الجهّال من توديعهم الفطرة عند جار ونحوه الّذي يجيء يعطونها إيّاه وهذا لا يجزئ؛ لأنّهم لم يخرجوها على وجهها فلا يسقط قدر الفطرة من الثّمرة المكنوزة بل الّذين جربوه يقولون قدر وزنتين إلاّ ثّلث.
(فائدة): وقال حذيفة ـ رضي الله عنه ـ لا تفرّ من الفتنة ما عرفت دينك
ص -690- إنّ الفتنة إذا اشتبه عليك الحقّ بالباطل، وقال ابن الجوزي المحرم من الدّم هو المفسوح، ثمّ قال القاضي فأمّا الدّم الّذي يبقى في خلال اللّحم بعد الذّبح وما يبقى في العروق فمباح، قال المجد في شرح الهداية: وكذلك ما يبقى على اللّحم بعد السّفح فمباح حتّى لو مسه بيده فظهر عليها أو مسه بقطنة لم ينجس نصّ عليه، وبه قال الثّوري وابن عيينة وإسحاق وأبو يوسف.قال ابن قندس: فعلى هذا النّجس من الدّم هو المفسوح أو لا فقط.قال أبو العبّاس: إنّما حرّم الله الدّم المفسوح المصبوب المراق فأمّا ما يبقى في العروق فلم يحرمه أحد من أهل العلم والله أعلم.
(فائدة): قال في الإنصاف يجوز دفع الزّكاة إلى أقاربه الّذين لا تلزمه نفقتهم وإن كان يرثهم وهو المذهب انتهى، وقال في جمع الجوامع: هل يجوز دفع الزّكاة إلى من يرثه بفرض أو تعصيب أو لا؟ ثمّ قال يجوز: نقلها الجماعة واختارها جماعة، وقطع بها في المنور وفاقاً لأبي حنيفة وأصحابه، ومن لا تجب نفقته فيجوز الدّفع إليه إجماعاً ثمّ قال: ولا يخل القريب من غير عمودي النّسب إمّا أن تجب نفقته على الدّافع أو لا؟ فإن لم تجب جاز الدّفع إليه بلا نزاع أو وجبت ففيه روايتان، ومن كلام لأبي العبّاس شيخ الإسلام: يجوز الدّفع إلى الوالدين والولد إذا كانوا فقراء وهو عاجز عن الانفاق عليهم وهو أحد القولين عن أحمد وما أخذه الإمام باسم المكس جاز دفعه بنيّة الزّكاة وتسقط ولو لم يكن على صفتها انتهى.


رسائل وفتاوى الشّيخ سعيد بن حجي - وآخرون - بقية الجزء الثالث - مجموعة الرسائل والمسائل ج 1

مجموعة الرسائل والمسائل النجدية (الجزء الأول)

ص -691- رسائل وفتاوى الشّيخ سعيد بن حجي - وآخرون - بقية الجزء الثالث

بسم الله الرحمن الرّحيم.
من سعيد بن حجي إلى الأخ جمعان بن ناصر كان الله له ناصر.
سلام عليكم ورحمة الله وبركاته.وبعد،
وصل الخط وصلك الله إلى رضوانه وجعلك من أعوانه وسر الخاطر ما ذكرت من نصر الله لدينه، فالله المحمود على ذلك وتسأل عن مسائل.
(الأولى): ما قول العلماء رحمهم الله في الهاشمة والمنقلة في الرأس إذا لم توضح، بل دمغت وهشمت ونقلت عظامها بعد ما شقوا الجلد ولحمته الفوقية ما حكم الدّية؟
(الجواب): اعلم أولاً أنّ الشّجاج العشر اسم لجراح الرّأس والوجه خاصة، فأمّا الهاشمة فهي التي توضح العظم أي تبرزه وتهشمه وتكسره ففيها عشر من الإبل، وأمّا إن ضرب رأسه فهشم العظم ولم يوضحه ففيه وجهان:
(أحدهما): فيه خمس من الإبل.
(والثّاني): تجب الحكومة وهو المذهب، وأمّا المنقلة فهي التي توضح العظم وتهشمه وتنقل عظامها بتكسرها وفيها خمس عشر من الإبل بالإجماع، وأمّا الدّامغة فليست من أولئك وأمّا إذا هشم العظم فقط وشق الجلد واللحمة الّتي فوق العظم ثمّ نقلت العظام.
فالجواب: إن كان ذلك بإذن المجني عليه وهو رشيد فلا شيء له أو بإذن وليه إن كان غير رشيد فلا شيء له، وإن فعله أجنبي بغير إذن فعلى الشّاق الّذي أوضح العظم خمس من الإبل وعلى منقل العظام خمس من

ص -692- الإبل، وعلى الهاشم الأول خمس من الإبل، فإن تأملت كلام الفقهاء وتفصيلهم في الموضحة والجائفة وجدته كذلك والله أعلم.
(المسألة الثّانية): الأسنان إذا جني عليها وبقي لها سنوخ لم ينتفع بها المجني عليه هل يحكم بديتها تامة أم لا؟ الخ.
(الجواب): لا نعلم بين أهل العلم خلافاً في أنّ دية السّن خمس من الإبل، وإنّما يجب هذا الضّمان في سن من قد ثغر وهو الّذي أبدل أسنانه وبلغ حداً إذا تلف سنه لم يعد بدلها، فأمّا سن الصّبي الّذي لم يثغر فلم يجب بقلعها في الحال شيء فإن مضت مدة يئس من عودها وجبت ديتها، وإن نبت مكانها أخرى لم تجب ديتها، لكن إن عادت قصيرة أو مشوهة أو طويلة ففيها حكومة، وتجب دية السن فيما ظهر من اللثة لأنّ ذلك هو المسمى سنا وفي اللثة يسمى سنخا، فإذا كسر السن ثمّ جاء آخر فقلع السنخ ففي السن ديتها وفي السنخ حكومة، وإن قلعها الأول بسنخها لم يجب فيها أكثر من ديتها والله أعلم.
(المسألة الثّالثة): حضانة الأم إذا تزوجت وسقطت هل الجدة أم الأم أولى بالحضانة أم الأب؟
الحمد لله (الجواب): الحضانة واجبة كالإنفاق فالأم أحق بها من أبيه ثمّ أمهاتها القربى فالقربى، ثمّ أمهاتها إلى آخر كلامهم.
(المسألة الرّابعة): هل على سيدة الغلام إذا كان لها فيه شركة أن تحتجب عنه أم لا؟.
(الجواب): وللعبد النّظر إلى الوجه والكفّين من مولاته لقوله تعالى: {أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ} [النّور من الآية: 31]، فأمّا النّظر إلى شعرها فكرهه الحسن وأباحه

ص -693- ابن عباس لقوله تعالى: {لِيَسْتَأْذِنْكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ} الآية، [النّور من الآية: 58]"وعبارة الإقناع وشرحه والعبد المشترك، وأفتى الموفق في المشترك أنّه كالعبد له نظر ذلك أي الوجه والرّقبة واليد والقدم والرّأس والسّاق من مولاته لقوله تعالى: {وَلا يُبْدِينَ زِينَتَهُنَّ} الآية، إلى قوله: {أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ} [النّور من الآية: 31]؛ ولأنّه يشق على رب العبد التّحرز انتهى.
(المسألة الخامسة): إذا دفن ميت مسلم بغير تكفين أو تغسيل وهو ممن يغسل بلا عذر وهما فرضا كفاية ما الحكم؟
(فالجواب): لو دفن قبل الغسل من أمكن غسله لزم نبشه إن لم يخف تفسخه أو تغيره، ومثله من دفن غير متوجه إلى القبلة أو قبل الصّلاة عليه أو قبل تكفينه انتهى.
وذكر في المبدع ثماني صور في نبش الميت إلى أن قال: قال في الشّرح فإن تغير الميّت لم ينبش بحالٍ وكلّ موضعٍ أجزنا نشبه فالأفضل تركه.انتهى.
(المسألة السّادسة): إذا دفع إنسان إلى آخر دابته يرعاها بأجرة ثمّ دفعها الأجير إلى أجير آخر بغير إذن صاحب الدّابة فهلكت ما الحكم؟.
فإن أفتيتم بالضمان فهو على الأول أو على الثّاني أو هو مخير.
الحمد لله (الجواب): لا ضمان على الرّاعي إذا لم يتعد بلا نزاع فإن تعدى ضمن مثل أن ينام عنها أو يتركها تتباعد عنه أو تغيب عن نظره أو يسلك بها موضعاً تتعرض فيه للتلف انتهى، فإذا كان هو يضمن بهذه الأمور فإذا تعدى وآجرها غيره إذن فمن باب أولى، اللهم إلاّ أن يكون محسناً فلا يبعد عدم الضّمان، وأمّا ضمانها عليه فهو مبني على معرفة الأجير الخاص من المشترك والله أعلم.

ص -694- بسم الله الرحمن الرحيم.
فائدة لَخصها سعيد بن حجي على بعض الحساد لما اعترض عليه في معرفة وقت الظّهر.
أمّا بعد فلما رأيت بعض من يدعي العلم وليس بعالم اعترض علي في معرفة وقت الظّهر وهو لنفسه ظالم، فإنّه قد قيل بترك ما لا يعنيك يتم لك ما يغنيك فأحببت أن أبين له الدّليل ليكون كالدّواء للعليل فمن قبل الحق انتفع ومن أعرض عنه ذل وارتدع.
(فائدة): تجب في معرفة أوقات الصلاة لأنّها من شروطها، قال يحي بن محمد بن هبيرة الحنبلي الوزير ـ رحمه الله ـ في كتابه المسمى (الإفصاح) الّذي وضعه لما أجمع عليه العلماء وما اتفق عليه الأئمة الأربعة وما اختلفوا فيه من مسائل الفقه، واختلفوا في وقت وجوب الصلاة، فقال مالك رحمه الله والشّافعي وأحمد تجب بأول الوقت، وقال بعض أصحاب أبي حنيفة تجب بآخره، وأجمعوا على أنّ أول وقت الظهر إذا زالت الشمس وأنّه لا يجوز أن يصلي قبل الزّوال انتهى.
وقال الإمام موفق الدّين أبو محمد عبد الله بن أحمد بن قدامة المقدسي الحنبلي في كتابه (الكافي) الأولى هي الظهر لما روى أبو برزة الأسلمي قال كان رسول الله ـ صلّى الله عليه وسلّم ـ يصلي الهجير التي تدعونها الأولى حين تدحض الشّمس يعني تزول.متفق عليه، وأوّل وقتها إذا زالت الشمس وآخره إذا صار ظل كل شيء مثله بعد القدر الّذي زالت الشمس عليه لما روى ابن عباس عن النّبي ـ صلّى الله عليه وسلّم ـ قال:"أمني جبريل عند البيت مرتين فصلى بي الظّهر

ص -695- في المرة الأولى حين زالت الشّمس والفيء مثل الشراك، ثمّ صلّى بي في المرة الأخيرة حين صار ظل كل شيء مثله وقال الوقت ما بين هذين"رواه أبو داود والترمذي وحسنه، ويعرف زوال الشّمس بطول ظل بعد تناهي قصره انتهى.
وقال الشّارح: يعني صاحب الشرح الكبير على المقنع والظهر هي الأولى ووقتها من زوال الشمس إلى أن يصير ظل كل شيء مثله بعد الّذي زالت عليه الشمس، ومعنى زوال الشمس ميلها عن وسط السّماء وإنّما يعرف ذلك بطول الظل بعد تناهي قصره لأنّ الشمس حين تطلع يكون الظل طويلا وكلما ارتفعت الشمس قصر الظل، فإذا مالت عن كبد السماء شرع في الطول فذلك علامة زوال الشمس.
فمن أراد معرفة ذلك فليقوم ظل شيء ثم ليصبر قليلا ثم يقوم ثانيا فإن نقص لم يتحقق، وإن زاد فقد زالت الشمس، وكذلك إن لم ينقص لأن الظل لا يقف فيكون قد نقص، وتعجيلها في غير الغيم أفضل بغير خلاف علمناه، ويستحب تأخيرها في شدة الحر، قال القاضي إنّما يستحب الإبراد بثلاثة شروط: شدة الحر، وأن يكون في البلاد الحارة ومساجد الجماعات.
فأمّا صلاة الجمعة فلم ينقل أنّه ـ صلّى الله عليه وسلّم ـ أخرها، بل كان يعجلها.ثمّ العصر وهي الوسطى، وأول وقتها من خروج وقت الظّهر وآخره إذا صار ظل الشيء مثليه سوى ظل الزوال اهـ من الإقناع، وهو قول مالك والشّافعي.وعنه ما لم تصفر الشمس، قال ابن عبد البر: أجمع العلماء على أن من صلى العصر والشمس بيضاء نقية فقد صلاها لوقتها وتعجيلها أفضل بكل حال اهـ.

ص -696- وقال في الكافي: وتعجيلها أفضل بكل حال لقول أبي برزة في حديثه كان رسول الله ـ صلّى الله عليه وسلّم ـ يصلي العصر ثمّ يرجع أحدنا إلى رحله في أقصى المدينة والشمس حية.متفق عليه انتهى، وقد نظم بعض العلماء معرفة وقت الظّهر والعصر فقال:
يا سائلي عن زائد الظّل والقصر وظل زوال هاك وصفا على العصر
فخذ أنت عوداً ذا اعتدال وطوله كشبر وإن زاد القياس على الشّبر
ومن بعد فانصبه بأرض سوية لتعلم كون الظّل في دائم الدّهر
فما زال في نقص فزده بنقصه إلى أن تراه واقفاً زائد القدر
فأوّل وقت للزّوال زيادة وحين زوال الشّمس من أوّل الظّهر
وكن عارفاً للظّل كم قد مضى به لتعلم تحقيق الصّواب من القدر
وصف سبعة الأقدام فوق الّذي مضى فذلك حقٌ أوّل الوقت للعص

وقال في الإقناع: طول ظل كل إنسان سبعة أقدام بقدم نفسه تقريباً إلا ثلث قدم اهـ.
فقد عرفت رحمك الله تعالى ممّا مرّ أنّ أول وقت الظهر الزوال بالإجماع، وأنّ الزّوال يعرف بطول الظل بعد تناهي قصره، وأن آخره إذا صار ظل كل شيء مثله بعد ظل الزّوال، وأن تعجيلها أفضل لا مستثنى وأن أول وقت العصر من حين خروج وقت الظهر، وأن تعجيلها أفضل بكل حال، فمن اتضح له الحق وبان فليرجع فإن الصواب يقبله أولو الألباب، ولكنه عدل إلى فعل الحسود، وقد قيل: إنّ الحسود ما يسود لا سيما أن عرفت مذهب المعترض _ إن كان له مذهب _ هو ما قاله ابن هبيرة فيما مر وهو قوله: وقال بعض أصحاب أبي حنيفة تجب بآخره اهـ.

ص -697- فإن تاب المعترض بعد هذا وبين وإلا فيزع الله بالسلطان أكثر ممّا يزع بالقرآن وبالله التّوفيق، ونسأل الله أن يرزقنا علماً نافعاً وعملاً متقبلاً، ونعوذ بالله من علم لا ينفع وهو حسبنا ونعم الوكيل، ولا حول ولا قوة إلاّ بالله العلي العظيم.وصلى الله على سيدنا محمد وعلى آله وصحبه أجمعين.

بسم الله الرحمن الرحيم.
من سعيد بن حجي إلى الأخ جمعان بن ناصر.
سلام عليكم ورحمة الله وبركاته.وبعد،
وصل الخط وصلك الله إلى رضوانه، وما ذكرت من جهة القضاء فهو جمرة من الغضا إلا من عصمه الله بالتقوى ومنها القوة والأمانة فالأمانة العلم والقوة تنفيذه والعمل به، وقد جاءك مني رسالة فيما مضى فيها مقدمة فيها فوائد فلا بأس لو راجعتها وتسأل فيه عن مسائل.
(الأولى): هل الإقالة لها خيار مجلس كالبيع أم لا؟
فالجواب: ـ وبالله التوفيق ـ ليس لها خيار مجلس لأنها ليست بيعاً ولا بمعناه وإنّما هي فسخ للعقد من أصله فلا فيها خيار مجلس وتجوز الإقالة في دين السلم، حكاه ابن المنذر إجماع من يحفظ عنه من أهل العلم؛ لأنّها فسخ للعقد إذا قبض رأس مال السلم في مجلس الإقالة هذا المختار عند الموفق والشّارح وصاحب المبدع وغيرهم يعني قبض رأس مال السلم في مجلس الإقالة.
(المسالة الثّانية): إجارة الإنسان نفسه أو غيره بجزء مشاع من ثمرة زرع أو نخل قبل بدو صلاحها هل يجوز إلى آخره؟
ص -698- (فالجواب): يشترط معرفة الأجرة بما تحصل به معرفة الثمن بغير خلاف نعله< لأنه ـ صلّى الله عليه وسلّم ـ نهى عن استئجار الأجير حتى يبين له أجره.رواه أحمد إلا أنه يصح استئجار الأجير بطعامه وكسوته.روى عن أبي بكر وعمر وأبي موسى ـ رضي الله عنهم ـ لما تقدم من قوله ـ صلّى الله عليه وسلّم ـ"رحم الله أخي موسى"الخبر، وشرع من قبلنا شرع لنا ما لم يثبت نسخه، وإنّ العادة جارية به من غير نكير فكان كالإجماع، ولأنه مقيس على الظّئر، وكذلك الظئر إجماعا لقوله تعالى: {فَإِنْ أَرْضَعْنَ لَكُمْ}[الطلاق: من الآية: 6]، وقوله تعالى: {وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ}[البقرة: من الآية: 233]، اهـ ملخصاً من المبدع، فقد علم السّائل أنه لا بد من معرفة الأجرة وأنّها لا تصح مجهولة إلا في الظئر بالنص أو في الأجير بطعامه وكسوته بدليل فعل الصّحابة ولأنه مقيس على الظئر.
(المسألة الثّالثة): عمد الصّبي والمجنون هل هو في ماله أو عاقلته؟ الخ.
(فالجواب): عمد الصبي والمجنون خطأ لا قصاص فيه؛ لأنه عقوبة وغير المكلف ليس من أهلها، والدية على العاقلة حيث وجبت في الخطأ والكفارة وما جرى مجراه اهـ، وعبارة غيره وجناية الصبي والمجنون الخ.
(المسألة الرابعة): إذا دفع بعيره إلى آخر يرعاه مدة معلومة بأجرة معلومة ثم هلك البعير بآفة سماوية إلى آخره ما الحكم؟
(فالجواب): تنفسخ الإجارة بتلف المعقود عليه كدابة نفقت أو عبد مات؛ لأن المنفعة زالت بالكلية بتلف المعقود عليه فانفسخت كتلف المبيع قبل قبضه وله أحوال ثلاثة: أن تتلف بعد مضي بعض المدة فافسخ فما بقي من المدة خاصة في الأصح اهـ مبدع وغيره، لكن تسقط الأجرة بأن يكون أجرها في الصّيف أكثر من الشّتاء أو العكس.
ص -699- (المسألة الخامسة): المقدر من الشجاج كالموضحة إذا كانت لم تبن حين الجناية ثمّ بانت بعد مدة بسبب معالجة الدواء هل يحكم بذلك أم لا؟
(الجواب): الموضحة هي التي توضح العظم؛ أي: تبدي بياضه، أي: تبرزه ولو بقدر رأس إبرة، وموضحة الوجه والرّأس سواء، وفيها إن كانت من حر مسلم ولو أنثى خمس من الإبل لحديث عمرو بن حزم رواه الخمسة، ولا يعتبر إيضاحها للناظر، فلو أوضحه برأس مسلة أو إبرة وعرف وصولها إلى العظم كانت موضحة فحد الموضحة ما أفضى إلى العظم اهـ كلامهم ولم يذكروا ما أبرزه الدواء.
(المسالة السّادسة): ما حد الجائفة في القرب والبعد؟
(فالجواب): قال: وفي الجائفة ثلث الدية وهي التي تصل إلى الجوف وهذا قول عامة أهل العلم، والجائفة ما وصل غاى باطن الجوف من بطن أو ظهر أونحر أو صدر أو ورك وغيره؛ فإن جرحه في جوفه فخرجت من الجانب الآخر فهي جائفة هذا القول أكثر أهل العلم، قال ابن عبد البر: لا أعلمهم يختلفون في ذلك، ولما روي أن رجلاً رمى رجلاً بسهم فأنفذه فقضى أبو بكر بثلثي الدية ولا مخالف له فيكون إجماعاً.أخرجه سعيد اهـ مغني فقد علمت أنّه لا يعتبر القرب والبعد، بل متى نفذ إلى الجوف وجبت الدية.
(المسألة السابعة): إذا كان إنسان في بلد ومال في آخر هل الزكاة تتبع البدن أم المال؟
(الجواب): إذا كان في بلد وماله في آخر أخرج زكاة المال في بلده أي المال نص عليه؛ لأن المال سبب الزكاة، وأما زكاة الفطر فيخرجها في

ص -700- البلد الذي هو فيه، هكذا ذكر الفقهاء في كتبهم والله أعلم وصلى الله على نبينا محمّد وآله وصحبه وسلم.

بسم الله الرحمن الرحيم.
من سعيد بن حجي إلى جمعان بن ناصر.
سلام عليكم ورحمة الله وبركاته.وبعد،
وصل الخط وصلك الله إلى رضوانه وتسأل فيه عن مسائل.
(الأولى): العاقلة الذين يعقلون في الدية ما حدهم الذي ينتهون إليه في البعد والقرب؟
(فالجواب): ـ وبالله التوفيق ـ لا خلاف بين أهل العلم في أن العاقلة العصبات وأن غيرهم من الإخوة من الأم وسائر ذوى الأرحام والزوج وكل من عدا العصبات ليس هم من العاقلة وسائر العصبات من العاقلة بعدوا أو قربوا من النسب والولاء، وبهذا قال عمر بن عبد العزيز وحماد ومالك والشّافعي ولا أعلم عن غيرهم خلافهم ولا يعتبر أن يكونوا وارثين في الحال، بل متى كانوا يرثون لولا الحجب عقلوا _ إلى أن قال _ وليس على فقير من العاقلة ولا صبي ولا زائل عقل حمل شيء من الدية.وأكثر أهل العلم على أنّه لا مدخل لأحد من هؤلاء في تحمل العقل.
قال ابن المنذر أجمع كل من نحفظ عنه من أهل العلم على أن المرأة والصبي الذي لم يبلغ لا يعقلان، وأجمعوا على أنّ الفقير لا يلزمه شيء وهذا قول مالك والشافعي وأصحاب الرّأي اهـ مخلصاً من المغني، فقد علمت أنّ العاقلة العصبات الّذين يرثون بالتعصيب وأنّهم يعصبون وإن حجبوا، وأن الفقير والمرأة والصبي لا عقل لهم.

ص -701- (الثّانية): عورة المرأة إذا جني عليها هل للرجال النظر إليها من غير ذوي محارمها كالنّظر للطبيب عند الحاجة أم لا؟
(الجواب): ونعم.له ذلك واعلم أنّ الطبيب اسم للعالم بالطب وهو في الأصل الحاذق في الأمور، ويعرف العلة بالتّأمل وغيره، قال الفقهاء في باب تحريم نظر الرجل إلى الأجنبية: وللطبيب نظر ولمس ما ندعو الحاجة إلى نظره ولمسه من جميع بدنها من العورة وغيرها، وليكن ذلك مع حضور محرم أو زوج اهـ.
(الثّالثة): إذ جنى الزوج على زوجته وألقت جنيناً ميتاً هل تجب عليه الغرة ولا يرث منها أم لا؟.
(فالجواب): إذا شربت الحامل دواء وألقت جنيناً فعليها غرة عبد أو أمة ولا ترث منها شيئا لأن القاتل لا يرث المقتول وتكون الغرة لسائر ورثته وعليها عتق رقبة وليس في هذا اختلاف بين أهل العلم نعلمه، ولو كان الجاني المسقط الجنين أباً أو غير ه من ورثته فعليه غرة لا يرث منها شيئا ويعتق رقبة وهذا قول الزّهري والشّافعي وغيرهما قاله في المغني.
(الرّابعة): إذا قتل امرأة حاملاً خطأ هل تجب الدّية والغرة معا أم لا؟.
(فالجواب): ولو قتل حاملا فلم اسقط جنينها فلا شيء فيه لأنّه لا يثبت حكم الولد إلاّ بخروجه اهـ اقناع وشرحه، وعبارة الكافي وإن قتل فلم يسقط لم يضمن جنينها لعدم اليقين لحملها اهـ، وكذا قال الزّركشي وغيره، وكذا قال ابن المقري الشّافعي في شرح الإرشاد فقد علمت أن قاتل الحامل ليس عليه إلا الدّية إذا لم يسقط جنينها.
(المسألة الخامسة): إذا دفع ولي الأمر زكاة أهل بلد إلى أمير تلك

ص -702- البلد أو بعضها لنوائيه وما يتعلق به وأراد المعطى أن يعطي غيره ممن ليس من أهلها هل تحل للمعطي الثّاني كما إذا دفع إلى المسكين فأهدى إلى الغني لا يجوز؟
فالجواب: ـ وبالله التوفيق ـ اعلم أنّ الله تعالى حصر الزّكاة في ثمانية أصناف بقوله: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ}[التوبة: من الآية60]، وهذا إجماع، قال الموفق وغيره من الحنابلة: وأربعة يأخذون أخذاً مستقراً.لا يرجع عليهم بشيء: الفقراء والمساكين والعاملين والمؤلّفة؛ لأنّهم ملكوها ملكاً مستقراً، وأربعة يأخذون أخذاً مراعي: الرّقاب والغارمين والغزاة وابن السّبيل إن صرفوه فيما أخذوا له وإلاّ استرجع منهم، وكذا إن فضل معهم شيء بعد قضاء ما أخذوا له استرجع منهم، فقد علمت أنّ الأصناف الأربعة المتقدمة وهم: الفقراء والمساكين والعاملين والمؤلّفة، يملكون ما أخذوه من الزّكاة فعلى هذا يملكون جميع التّصرفات فيه، ولا يحرم على غيرهم ما أخذه منهم هبة أو صدقة أو نحوهما والله أعلم.
(السّادسة): إذا أسلم إنسان إلى آخر في نخل أو زرع أو غيرهما من الثّمار بعد بدو صلاحه وحلول بيعه هل هو سلم صحيح أم لا يجوز التّعيين ولو قد بدأ فيه الصّلاح الخ؟
فالجواب: ـ وبالله التّوفيق ـ إذا أسلم في نمرة بستان بعينه أو قرية صغيرة أو في نتاج فحل بني فلان أو غنمه لم يصح؛ لأنّه لم يأمن تلفه وانقطاعه أشبه ما لو أسلم في شيء قدره بمكيال معلوم أو صنجة بعينها دليل الأصل ما روي عن النّبي ـ صلّى الله عليه وسلّم ـ أنّه أسلف إليه اليهودي من ثمر حائط بني فلان فقال النّبي ـ صلّى الله عليه وسلّم ـ"أما من حائط بني فلان فلا"رواه ابن ماجه ورواه الجوزاني

ص -703- وفي المترجم قال: أجمع العلماء على كراهة هذا البيع، قال ابن المنذر المنع منه كالإجماع لاحتمال الجائحة.
ونقل أبو طالب وغيره يصح إذا بدأ صلاحه واستحصل ويعارضه ما سبق اهـ مبدع، وعبارة الشّرح الكبير، وقال ابن المنذر إبطال السلم إذا أسلم في ثمرة بستان بعينه كالإجماع من أهل العلم، منهم الثّوري ومالك والشّافعي والأوزاعي وإسحاق وأصحاب الرّأي اهـ، وذكر في الكافي وغيره نحو ذلك، فقد علمت أنّ العقد المسؤول عنه ليس بصحيح، وإنّ الخلاف فيه ضعيف والله أعلم.
(السّابعة): نصاب السرقة الّذي نفهم ثلاثة دراهم أو أربع دينار، وقدروا المائتي درهم في نصاب الزّكاة واحداً وعشرين ريالاً فعليه بم يقدر نصاب السرقة الآن من الجدد والذهب والفضة؟
(فالجواب): نصابٍ السرقة في قدره إختلاف كثير ومعرفة الدينار وهو المثقال والدرهم أيضا صعبة لتغير النّقدين وزناً وغشاً ونقص حب الشّعير الّذي يعرف به المثقال والدّرهم، والجدد عرض من العروض ليست من النّقدين والحدود تدرأ بالشّبهات، فنقول الله أعلم وصلى الله على محمّد وآله وصحبه وسلّم.

بسم الله الرّحمن الرّحيم.
من سعيد بن حجي إلى الأخ جمعان لأن ناصر.
سلام عليكم ورحمة الله وبركاته.وبعد،
وصل الخط أوصلك الله إلى رضوانه.وسر الخاطر سؤالك وورعك عن القول بلا علم، لكن نذكر
ص -704- قبل الشّروع في المرام مقدمة نافعة إن شاء الله لمن تأملها وعمل بها.قال ابن القيّم في أعلام الموقعين:
(فصل): وكان السّلف من الصّحابة والتّابعين يكرهون الشّروع في الفتوى ويود أحدكم أن يكفيه إياها غيره، فإذا رأى أنّها قد تعينت عليه بذل اجتهاده في معرفة حكمها من الكتاب والسّنة وأقوال الخلفاء الرّاشدين، ثمّ أفتى، وقال عبد الله بن المبارك عن عبد الرّحمن بن أبي ليلى قال: أدركت عشرين ومائة من أصحاب رسول الله ـ صلّى الله عليه وسلّم ـ أراه قال في المسجد فما كان منهم أحد يحدث إلا ود أن أخاه كفاه الحديث، ولا مفت إلاّ ود أن أخاه قد كفاه الفتيا.
قال ابن عباس أن كل من أفتى النّاس في كل ما يسألون عنه لمجنون وقال سحنون بن سعيد أجسر النّاس على الفتيا أقلهم علماً اهـ ملخصاً.وقال في كتاب آداب الفتيا اعلم أنّ الأفتاء عظيم الخطر كبير الموقع كثير الفضل لكنه معرض للخطأ أو الخطر، ولهذا قال المفتي موقع عن الله تعالى قال رسول الله ـ صلّى الله عليه وسلّم ـ:"إنّ الله لا يقبض العلم انتزاعاً ينتزعه من النّاس، ولكن يقبضه بقبض العلماء حتّى إذا لم يبق عالم اتّخذ النّاس رؤساء جهالاً يفتون بغير علم فضلّوا وأضلّوا"رواه الشّيخان، وعن ابن مسعود: عسى رجل أن يقول أنّ الله أمر بكذا أو عني كذا وكذا ويقول الله له كذبت.رواه الطّبراني.
وعن الشّافعي وقد سئل عن مسألة فسكت ولم يجب، فقيل له ألا تجيب؟ فقال حتى أدري أن الفضل في سكوتي أو في الجواب، وعنه أنّه ربّما كان يسأل عن خمسين مسألة فلا يجيب في واحدة منها وكان يقول:
ص -705- من أجاب في مسألة فينبغي قبل الجواب أن يعرض نفسه على الجنّة والنّار وكيف خلاصه ثمّ يجيب، وعن أبي حنيفة أنّه سئل عن تسع مسائل فقال فيها لا أدري، وعن الأثرم سمعت أحمد بن حنبل يكثر أن يقول لا أدري وذلك لما عرف من الأقاويل انتهى ملخصاً.

ومن كان يهوى أن يرى متصدراً ويكره لا أدري أصيبت مقاتله

إذا تم ذلك فلنرجع إلى المسائل المسؤول عنها:
(الأولى): تضمن السؤال عنها أن جماعتكم يكرون الأرض للزرع بطعام معلوم من جنس ما يخرج منها فأصاب الزّرع جائحة أذهبته أو بعضه وأنّك قلت للأمير يحط من الكراء قدر ما أذهبت الجائحة، فإن كان ذهب الزّرع كله فهل على العامل شيء من الكراء؟
(فالجواب): ـ وبالله التّوفيق ـ نذكر لك شيئاً من كلام الفقهاء لعل الحق يتبين لك، قال في المغني: أمّا إجارة الأرض بطعام معلوم من جنس ما يزرع فيها ففيه روايتان:
(إحداهما): المنع وهي قول مالك لما تقدم من الأحاديث.
(والثّانية): جواز ذلك وهو قول أبي حنيفة والشّافعي انتهى.
وأمّا قدر وضع الجائحة من الكراء فقال في المغني أيضاً: ومتى غرق الزّرع أو هلك بحريق أو جراد أو برد أو غير ذلك فلا ضمان على المؤجر ولا ضمان على المكتري نص عليه أحمد ولا نعلم فيه خلافاً، وهو مذهب الشّافعي؛ لأن التّالف غير المعقود عليه وإنّما تلف مال المكتري فيه فأشبه من اكترى دكاناً فاحترق متاعه فيه، ثمّ إن أمكن المكتري الانتفاع بالأرض بغير الزّرع أو بالزّرع في بقية المدة فله ذلك فالأجر لازم له؛ لأن تعذره لفوات وقت.
ص -706- الزّراعة بسبب غير مضمون على المؤجر لا لمعني في العين انتهى كلامه.
وقال في الإنصاف: متى زرع فغرق أو تلف أو لم ينبت فلا خيار له وتلزمه الأجرة انتهى.
وهذا مذهب متأخري الحنابلة، ثمّ قال في الإنصاف: وإن تعذر زرعها لغرقها فله الخيار، وكذا له الخيار لقلّة ماء قبل زرعها أو بعده أو عابت بغرق تعيب به بعض الزّرع، واختار الشّيخ تقي الدين ابن تيمية أو برد أو نار أو تعذر قال أمضى العقد فله الأرش كعيب الأعيان فإن فسخ فعليه القسط قبل القبض ثمّ أجرة المثل إلى كماله انتهى.
وقال في الإنصاف أيضاً: لا جائحة في غير النخل، واختار الشّيخ تقي الدين الجائحة في زرع مستأجر وحانوت نقص نفعه عن العادة وحكم به أبو الفضل بن حمزة في حمام انتهى.فتنبّه لقوله: وإن تعذر زرعها لغرقها إلى قوله بعض الزرع؛ فإنّه غير الّذي قبله، فهذا كلام الفقهاء كما ترى.
(الثّانية): أن عندكم من يساقي على النخل بمئات أو آلاف من الثّمرة لصاحب النّخل هل من أجاز هذا إذا أصاب الثّمرة جائحة يحط عن العامل قدر الجائحة أم لا؟
(فالجواب): ـ وبالله التّوفيق ـ: ليس هذه مساقاة وإنّما المساقاة أن يدفع الرّجل شجره إلى آخر ليقوم بسقيه وعمل سائر ما يحتاج إليه بجزء معلوم له من ثمره فهذه جائزة لحديث ابن عمر قال: عامل رسول الله ـ صلى الله عليه وسلّم ـ أهل خيبر بشرط ما يخرج منها من ثمر أو زرع حديث صحيح متّفق عليه.
والإجماع منعقد على جوازها، وأمّا إجارة الشّجر كالمسألة المسؤول عنها فقال في الإنصاف: ولا تجوز إجارة أرض أو شجر كحملها حكاه أبو عبيد إجماعاً، وجوّزه ابن عقيل تبعاً للأرض ولو كان الشّجر أكثر، اختاره الشّيخ

ص -707- تقي الدّين بل جوز إجارة الشّجر مفرداً ويقوم عليه المستأجر كأرض الزّرع، فإن تلفت الثّمرة فلا أجرة، وإن نقصت عن العادة فالفسخ أو الأرش لعدم المنفعة المقصودة بالعقد كجائحة انتهى.
فقد علمت ـ رحمك الله ـ أنّ من أجاز إجارة الشّجر إذا أصابته جائحة يحط عن العامل قدرها وإن أذهبت جميع الثّمرة فلا شيء على العامل.
(الثّالثة): هل حكم من جامع وهو صائم قضاء رمضان كمن جامع في نهار رمضان في إيجاب الكفّارة عليه عند من أوجبها أم لا؟
(فالجواب): ـ وبالله التّوفيق ـ: لا كفارة على من جامع وهو صائم في قضاء رمضان لعدم حرمة الزّمان.قال الموفق في الكافي: ولا تجب الكفارة بالوطء في غير رمضان لعدم حرمة الزّمان انتهى.
وقال في المبدع والإقناع نحو ذلك، وقال في الذّيل وشرحه للشّافعية: لما ذكر الكفّارة على من أفسد صوم رمضان بالجماع: فلا كفارة على من أفسده بغير جماع أو بجماع في غير رمضان كنذر وقضاء لأنّ النّص إنّما ورد في إفساد صوم رمضان بجماع اهـ.
(الرّابعة): من أوجب النية للصّوم الواجب من اللّيل هل محلها كلّه حتّى يطلع الفجر أم تختص بوقت من اللّيل؟
(فالجواب): ـ وبالله التّوفيق ـ: قال في الشّرح الكبير ولا يصح صوم واجب إلاّ أن ينويه من اللّيل وهو مذهب مالك والشّافعي انتهى.وفي الكافي عن حفصة عن النّبي ـ صلّى الله عليه وسلّم ـ أنّه قال:"من لم يبيّت الصّيام من اللّيل فلا صيام له"رواه أبو داود انتهى.
وقال في المبدع: ولا يصحّ صوم واجب إلاّ أن ينويه من اللّيل لما روى ابن عمر عن حفصة أن النّبي ـ صلّى الله عليه وسلّم ـ قال:"من لم يجمع الصّيام قبل الفجر فلا صيام له"رواه الخمسة، وعن عائشة

ص -708- مرفوعاً:"من لم يبيّت الصّيام قبل الفجر فلا صيام له"رواه الدارقطني، وظاهره أنّه في أيّ وقت من اللّيل نوى أجزأه لإطلاق الخبر وسواء وجد بعدها ما يبطل الصّوم كالجماع والأكل أو لا.نص عليه انتهى كلام صاحب المبدع على المقنع ملخصاً.فقد عرفت أنّه متى نوى من اللّيل قبل الفجر في الصّوم الواجب صحّت منه.
(الخامسة): قول الفقهاء: لا يقبل في الطّلاق إلاّ شهادة رجلين عدلين هل دليلهم حديث عمرو بن شعيب عن أبيه عن جدّه إلى آخره، هل هناك نصّ غير هذا الحديث؟
(فالجواب): ـ وبالله التّوفيق ـ: قد ذكر الفقهاء أنّ ما ليس بعقوبة ولا مال ويطلع عليه الرّجال غالباً كنكاح وطلاق ورجعة ونسب إلى آخره لا يقبل فيه أقل من رجلين لقوله تعالى: {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ}[الطلاق: من الآية: 2]، قاله في الرّجعة والباقي قياساً انتهى.
وقد ذكر شارح رسالة ابن أبي زيد المالكي نحواً من ذلك، وعن أحمد رواية أخرى يقبل فيه رجل وامرأتان، وقال القاضي: النّكاح وحقوقه لا يثبت إلاّ بشاهدين وما عدا يخرج فيه رويتان، والأولى هي المذهب عند متأخري الحنابلة.وأمّا حديث عمرو بن شعيب فقال في إعلام الموقعين لابن القيّم: وفي حديث عمرو بن شعيب عن أبيه عن جدّه عن النّبي ـ صلّى الله عليه وسلّم ـ:"إنّ المرأة إذا أقامت شاهداً واحداً على الطّلاق فإن حلف الزّوج أنّه لم يطلق لم يقض عليه وإن لم يحلف حلفت المرأة ويقضى عليه".وقد احتج الأئمّة الأربعة والفقهاء قاطبة بصحيفة عمرو بن شعيب عن أبيه عن جدّه، ولا نعرف في أئمّة الفتوى إلاّ من احتاج إليها، واحتج بها في هذه الحكومة أنّه يقضى في الطّلاق وما يقوم مقام

ص -709- شاهد آخر من النّكول ويمين المراة انتهى ملخصاً.
(السّادسة): كفارة الظّهار إذا كان المظاهر لا يملك إلاّ ثمن الرقية هل تلزم أم لا؟
(فالجواب): ـ وبالله التّوفيق ـ: قال في الكافي بعد ما ذكر الآية والحديث في كفارة الظّهار: فمن ملك رقبة أو مالا يشتري به رقبة فاضلاً عن حاجته لنفقته وكسوته ومسكنه وما لا بدّ له منه من مؤنة عياله ونحوه لزمه العتق لأنّه واجد، وإن كانت له رقبة لا يستغني عن خدمتها لم يلزمه عتقها؛ لأنّ ما استغرقته حاجته كالمعدوم انتهى، وقال غيره نحو ذلك حتى قالوا: إن كان عليه دين ولو لم يكن مطالباً به أو له دابة يحتاج إلى ركوبها أو كان له رقرق يتقوت بخراجهم أو له عقار يحتاج إلى غلته أو عرض للتّجارة ولا يستغني عن ربحه في مؤنته ومؤنة عياله وحوائجه الأصلية لم يلزمه العتق؛ يعني وينتقل إلى الصّوم، وقال في الإرشاد للشّافعية نحو ذلك.
(السّابعة): إذا انتقل المظاهر إلى صيام شهرين هل يشترط أن لا يكون فيهما يوم عيد؟ وهل من أفطر فيهما شيئاً من الأيام يكفيه قضاء ذلك اليوم ونحوه أم يستأنف شهرين متتابعين؟
(فالجواب): وبالله التّوفيق: قال في الكافي ومن لم يجد رقبة وقدر على الصّيام لزمه صيام شهرين متتابعين، وإن شرع في أوّل شهر أجزأه صيام شهرين بالأهلة تامين كانا أو ناقصين، فإن دخل في أثناء شهر صام شهراً بالهلال وأتم الشّهر الّذي دخل فيه بالعدد ثلاثين يوماً، فإن أفطر يوماً لغير عذر لزمه استئناف الشّهرين لأنّه أمكنه التتابع، وإن حاضت المرأة أو نفست أو أفطرت لمرض مخوف أو جنون أو إغماء لم ينقطع التتابع؛
ص -710- لأنّها لا صنع لها في الفطر، وإن أفطر لسفر فظاهر كلام أحمد أنّه لا ينقطع التتابع؛ لأنّه عذر مبيح للفطر أشبه المرض، ويتخرج في السّفر والمرض غير المخوف أنّه ينقطع التتابع؛ لأنّه أفطر باختياره، وإن أفطر يوم عيد فطر أو أضحى أو أيّام التّشريق لم ينقطع به التتابع؛ لأنّه فطر واجب ويكمل الشّهر الّذي أفطر فيه يوم الفطر ثلاثين يوما لأنّه بدأ من أثنائه، وإن صام ذي الحجة قضى أربعة أيّام حسب بعد ما أفطر؛ لأنّه بدأ من أوّله، وإن قطع صوم الكفارة بصوم رمضان لم يقطع التتابع؛ لأنّه زمن منع الشّرع صومه في الكفارة أشبه زمن الحيض انتهى.
(الثّامنة): وهل المرأة الّتي ظاهر منها زوجها إذا تمت عدتها تزوج إذا لم يفعل زوجها ما وجب عليه وتصير مظاهرته محل طلاق أم كيف الحكم؟
(فالجواب): ـ وبالله التّوفيق ـ: لا يكون الظّهار طلاقاً وإن نوى به الطّلاق أو صرح به قال في الإقناع وشرحه: وإن قال لزوجته أنت عليّ كظهر أمّي، فهو ظهار ولا يقع به الطّلاق ولو نواه ولو صرح به، فقال بعد قوله أنت عليّ كظهر أمّي أعني به الطّلاق لم يصر طلاقاً لأنّه لا تصلح الكناية عنه، ذكره في الشّرح والمبدع انتهى، وقال في الكافي وغيره نحو ذلك، وقال في الإرشاد للشّافعية: إذا قال لزوجته: أنت حرام كظهر أمّي فله أحوال إلى أن قال الخامس أن ينعكس فينوي بالحرام الظّهار وبالآخرة الطّلاق فيصح الظّهار فقط؛ لأنّ قوله كظهر أمّي لا يصلح كناية عن الطّلاق اهـ.
وقاله في شرح الرّسالة، وأمّا حكم الظّهار فقال أيضاً في الإقناع وشرحه ويحرم على مظاهر منها الوطء قبل التّكفير للآية ولحديث ابن عبّاس ومن مات منهما ورثه الآخر، ولو مات أحدهما أو طلقها المظاهر

ص -711- قبل الوطء فلا كفارة عليه، وإن عاد المظاهر فتزوجها لم يطأها حتى يكفر اهـ ملخصاً، وذكر في الكافي وغيره نحو ذلك.
وأمّا إذا ظاهر من زوجته ولم يكفر إضراراً بها بلا عذر وطلبت زوجته منه ذلك فقد ذكر بعض فقهاء الحنابلة أنّ حكمه كحكم المولي من زوجته فتضرب له مدة أربعة أشهر، فإذا مضت الأربعة الأشهر ولم يكفر ويطأ أو يفيء: لسانه إن كان له عذر ورافعته إلى الحاكم أمره الحاكم بذلك، فإن أبى أمره الحاكم بالطّلاق إذا طلبته الزّوجة، فإن لم يطلق طلق الحاكم عليه بعد طلب الزّوجة، فلو طلق عليه الحاكم طلقة أو طلقتين أو فسخ صح ذلك لأنّ الحاكم قائم مقام الزّوج؛ لأنّه نائبه انتهى ملخصاً وذلك يوم الاثنين السّابع من شهر ربيع أوّل سنة 1318 هـ.

بسم الله الرحمن الرّحيم.
من سعيد بن حجي إلى الأخ جمعان وفقه الله للإيمان.
سلام عليكم ورحمة الله وبركاته.وبعد،
وصل الكتاب وتقول أفتنا في مسائل ممّا تفضل الله به عليك.
(الأولى): هل يجوز رهن ثمرة النخل قبل بدو صلاحها وإلا تتبع للأصول، وهل يجوز رهن الزّرع الأخضر قبل اشتداد حبه أم لا؟
(فالجواب): ـ وبالله التّوفيق وبه الثّقة ـ: نعم يجوز.قال الموفق ـ رحمه الله ـ: (باب ما يصلح رهنه وما لا يصلح) إلى أن قال: ويصحّ رهن الثّمرة قبل بدو صلاحها والزّرع الأخضر مطلقاً وبشرط التّبقية لأنّ الغرر يقل فيه لاختصاصه بالوثيقة مع بقاء الدّين بحاله بخلاف البيع اهـ.وكذا قال غيره من فقهاء الحنابلة ولا شيء يرده.
ص -712- (الثّانية): إذا قال لزوجته أنت طالق إلى مكة ونحوها ما حكم هذه اللفظة؟
(الجواب): قال في الإقناع وشرحه: وإن قال أنت طالق إلى مكة ولم يرد بلوغها مكة، أو قال: أنت طالق بعد مكة طلقت في الحال ويأتي ذلك في باب الطّلاق في الماضي والمستقبل اهـ.وكذا قال في الإنصاف اهـ.فقد علمت أنّه إذا قال ذلك في الحال، وإنّه إذا نوى بلوغ مكة لم تطلق حتّى تبلغها.
(الثّالثة): هل لأب المرأة أن يأخذ صداقها أو بعضه أم لا؟
(الجواب): نعم له ذلك بشروط واستدل الفقهاء بجوازه بقصّة شعيب، مع موسى، وبقوله ـ صلّى الله عليه وسلّم ـ:"أنت ومالك لأبيك"وبقوله ـ عليه السّلام ـ:"أطيب ما أكلتم من كسبكم وإن أولادكم من كسبكم"رواه أبو داود والتّرمذي وحسنه هذا ممّن كان لا يصح تملكه من مال الولد على ما تقدم تفصيله في الهبة، ومن شرطه أنّه لا يجحف بمال البنت، قال في المجرد وابن عقيل والموفق والشّارح: وهذا مذهب المتأخرين، وقال الثّوري وأبو عبيد يكون كله للمرأة وكلام الحنابلة أقرب على شروط تملك الأب من مال الولد في الهبة فليراجع والله أعلم.
(الرّابعة): إذا كان لإنسان بناء مشرف على جاره وهذا البناء سابق متقدم على جاره وطلب منه الجار الحادث سترة نفسه عن الإشراف عليه هل يدفع الضّرر المتقدم أم لا؟
(فالجواب): لم نقف على تفرقة بين البناء المتقدم والحادث وإنّما ذكروا في المغني والشّرح وغيرهما أنّه إذا كان سطح أحدهما أعلى من سطح الآخر فليس لصاحب العلو الصّعود على وجه يشرف على جاره إلا أن يبني سترة تستره؛ لأنّه إضرار بجاره ويشرف على حرمه فأشبه ما لو اطّلع إليه من

ص -713- ظاهر بابه، وقد دل على المنع قوله ـ صلّى الله عليه وسلّم ـ:"لو أن رجلاً اطّلع عليه وخذفه بحصاه ففقأت عينه لم يكن عليه جناح"اهـ.لكن قال في الإقناع والرّوض المربع: فإن استويا اشتركا وأيّهما أبى أجبر مع الحاجة إلى السترة اهـ.
(الخامسة): التّكبير في ليلة عيد الفطر هل هو مطلق أو مقيد بعد الفرائض؟
(فالجواب): هو مطلق غير مقيد، قال القاضي: والتّكبير في الفطر مطلق غير مقيد، وقال أبو الخطّاب: يكبّر من غروب الشّمس إلى خروج الإمام إلى المصّلى اهـ كافي، وعبارة المقنع وشرحه يسنّ التّكبير في ليلتي العيدين وفي الفطر آكد اهـ.
(السّادسة): إذا حملت من لا زوج لها ولا سيّد هل تحد بمجرّد الحمل أم لا؟ وإن أدعت شبهة ها يقبل منها؟
(الجواب): المسألة فيها خلاف قديم ولا يمكننا التّكلم فيها إلاّ عند الحاجة، وأمّا إذا أدعت شبهة فلا خلاف أنّ الحدّ يدرأ عنها بالشّبهات، قاله في المغني.
(السّابعة): هل يجوز بيع الدّين لغير من هو في ذمّته إلى آخره؟
(فالجواب): أمّا بيع دين السّلم قبل قبضه فقال في الشّرح وغيره لا يجوز بيع المسلم فيه قبل قبضه بغير خلاف علمناه؛ لأنّه ـ صلّى الله عليه وسلّم ـ نهى عن بيع الطّعام قبل قبضه وعن ربح ما لم يضمن اهـ وهذا المفتى به.
والرّواية الثّانية عن أحمد أنّه يجوز وقاله الشّيخ تقي الدّين فمعناه بقدر القيمة لئلا يربح فيما لم يضمن، ولا يجوز أخذ غيره مكانه.وبه قال أبو حنيفة والشّافعي، وعن ابن عبّاس قال: إذا أسلمت في شيء إلى أجل
ص -714- فإن أخذت ما أسلفت فيه وإلا فخذ عرضاً أنقض منه ولا تربح مرتين رواه سعيد.ولنا قوله ـ صلّى الله عليه وسلّم ـ:"من أسلم في شيء فلا يصرفه في غيره"رواه أبو داود وابن ماجه.
وأمّا بيع الدّين غير دين السّلم فيجوز بيع الدين المستقر لمن هو في ذمّته بشرط أن يقبض عوضه في المجلس ولا يجوز لغيره لحديث ابن عمر كنّا نبيع الإبل إلى آخره، فدلّ على جواز بيع ما في الذّمة من أحد النّقدين بالآخر وغيره مقاس أو دلّ على اشتراط القبض في المجلس قوله:"لا بأس أن يأخذها بسعر يومها ما لم يتفرقا وليس بينهما شيء"رواه أبو داود والأثرم، فإن باع الدّين لغير من هو في ذمّته لم يصح.وبه قال أبو حنيفة والثّوري وإسحاق اهـ من الشّرح الكبير، ويوضحه عبارة الإقناع قال: ويصحّ بيع دين مستقر من ثمن وقرض ومهر بعد دخول وأجرة استوفى نفعها أو فرغت مدّتها وأرش جناية وقيمة متلف ونحوها لمن هو في ذمّته ورهنه له بحقّ له ولا يصحّ بيعه لغيره اهـ.وعبارة مختصر المقنع وشرحه: ويصحّ بيع دين مستقرّ كقرض وثمن بيع لمن هو عليه بشرط قبض عوضه في المجلس اهـ.
(الثّامنة): إذا عقد على امرأة هل يلزمه نفقة لها قبل الدّخول بها أم لا؟ وإذا دخل بها وتحول إلى مسكنه هل لها عليه نفقة؟
(فالجواب): قال الموفّق: باب نفقة الزّوجات يجب على الرجل نفقة زوجته وكسوتها بالمعروف إذا أسلمت نفسها إليه ومكنته من الاستمتاع بها كما روى جابر أنّه-صلّى الله عليه وسلّم-قال:"اتقوا الله في النّساء فإنهنّ عوان عندكم أخذتموهنّ بأمانة الله واستحللتم فروجهنّ بكلمة الله ولهنّ عليكم رزقهنّ وكسوتهنّ بالمعروف".رواه مسلم، فإن امتنعت من تسليم نفسها التّسليم
ص -715- التّام فلا نفقة لها، وإن عرضت عليه التّمكين التّام وهو حاضر لزمته النّفقة وإن كان غائباً لم تجب حتّى يقدم هو أو وكيله، وإن لم تسلّم إليه ولم تعرض عليه فلا نفقة عليه، ولو عرضت صغيرة لا يوطأ مثلها فلا نفقة لها اهـ ملخصاً, فقد علمت أنّ المرأة بعد العقد وقبل الدّخول لا نفقة لها إلاّ أن تمكنه من نفسها لتمكين التّام أو تعرض عليه، وإنّه إذا دخل بها ومكّنته من نفسها التّمكين التّام أنّ لها النّفقة والكسوة.
(التّاسعة): إذا طلقت المرأة وحاضت حيضة أو حيضتين ثمّ أمسك عنها ولا تدري ما رفعه حتّى مضت سنة بعد ما أمسك عنها الدّم هل تتزوّج والحالة هذه أم لا؟
(الجواب): نعم تتزوّج بعد تسعة أشهر للحمل؛ لأنّها مدّته غالباً وثلاثة أشهر عدة الآسية.قال الشّافعي ـ رحمه الله ـ هذا قضاء عمر بين المهاجرين والأنصاري لا ينكره منكر علمناه فصار إجماعاً.
(العاشرة): ما قول أهل العلم في الأب إذا أعطى بعض ولده ولم يعط الآخر ومات الأبّ هل للإخوة الرّجوع على المعطى بالتّسوية أم لا؟
(فالجواب): ليس لهم الرّجوع، قال في المغني والشّرح: إذا مات يعني الأبّ قبل أن يسترده ثبت ذلك للموهوب له ولزم وليس لبقية الورثة الرّجوع، هـ ا المنصوص عن أحمد وبه قال مالك وأصحاب الرّأي وأكثر أهل العلم انتهى، لكن بشرط صحّة العطية وأن لا تكون في مرض الموت والله أعلم.
(الحادية عشرة): هل تجب الزّكاة في المشاخصة الّتي تعلق مع الحلي للبس وتدعي صاحبتها أنّها حلي أم لا بدّ أن تصاغ على عادة النّساء في الحلي؟
(فالجواب): لا زكاة في الحلي المباح المعد للاستعمال لقوله ـ صلّى الله عليه وسلّم ـ:

ص -716- "ليس في الحلي زكاة"رواه الطّبراني وهو قول ابن عمر وعائشة وأسماء بنت أبي بكر وجماعة من التّابعين، ويباح للنّساء من الذّهب كل ما جرت عادتهنّ بلبسه قلّ أو كثر، وقال ابن حامد إن بلغ ألف مثقال حرم وفيه الزّكاة إلى أن قال: فرع يجوز للمرأة التّحلي بدراهم ودنانير معراة أو في مرسلة في وجه وعليها تسقط الزّكاة اهـ مبدع.
وقال في الإقناع: ولا زكاة في حلي مباح إلى أن قال: ويباح للنّساء من ذهب وفضة ما جرت عادتهنّ بلبسه كطوق وخلخال وسوار إلى أن قال: ولو زاد على ألف مثقال حتّى دراهم ودنانير معراة أو في مرسلة اهـ، وقال الشّيخ تقي الدّين الحصني الشّافعي ـ رحمه الله ـ: قوله هل تجب الزّكاة في الحلي المباح فيه قولان: أحدهما: لا وهو الأظهر؛ لأنّ عائشة ـ رضي الله عنها ـ كانت تحلي بنات لأخيها يتامى في حجرها فلا تخرج منها الزّكاة رواه في الموطّأ ـ إلى أن قال ـ وفي جواز التّحلي بالدّراهم والدّنانير المثقوبة الّتي في القلادة وجهان أصحّهما الجواز.
قال الأسنائي: وحكاية الخلاف ممنوع، بل يجوز لبس ذلك للنّساء وبلا كراهة وصرح به في البحر اهـ ملخصاً، فقد علمت أنّ المسألة المسؤول عنها وهو لبس المشاخصة مع الحلي لا زكاة فيها تبعاً للحلي ومراده بالشروط المتقدّمة، لكن إن كان اتّخاذ المشاخصة في الحلي للفرار من الزّكاة ففيها الزّكاة والله أعلم.
(الثّانية عشرة): هل يعتبر بينة على وكالة المرأة المعتبر إذنها لوليّها في التّزويج أم يصدق؟
(فالجواب): قال الفقهاء: ولا يشترط الإشهاد على إذنها لوليّها أن يزوّجها

ص -717- ولو غيره أو مجبرة، والاحتياط الإشهاد فإن ادعى زوج إذنها في التّزويج للولي وأنكرت صدقت قبل الدّخول ولا تصدق بعد الدّخول؛ لأن تكينها من نفسها دليل على إذنها اهـ إقناع وشرحه، قال في الإنصاف: وإذن الثيّب الكلام بلا نزاع في الجملة، وإذن البكر الصمات هذا المذهب إلى أن قال: وفي التّرغيب وغيره: لا يشترط الإشهاد على إذنها، وكذا قال ابن المني في تعليقه لا تعتبر الشّهادة على رضى المرأة وقدمه في الفروع اهـ فقد علمت أن الإشهاد أحوط لاسيّما في هذه الأزمنة اهـ.

بسم الله الرّحمن الرّحيم.
الحمد لله ربّ العالمين وصلّى الله على محمّد وآله وصحبه أجمعين.
ما قول العلماء ـ أيدهم الله ونفع بهم المسلمين ـ في المبيع المقبوض بعقد فاسد هل يملك به وهل ينفذ تصرف المشتري فيه وهل يضمنه أو نقصه وزوائده وأجرته إن كانت وهل عليه مؤنة ردّه أم لا؟
الحمد لله (الجواب): قال في الإقناع ويحرم تعاطيهما عقداً فاسداً فلا يملك به ولا ينفذ تصرفه ويضمنه وزياداته بقيمته كمغصوب لا بالثّمن اهـ.
وقال الموفّق في الكافي لما ذكر الاختلاف في الشّروط في البيع: وكلّ موضع فسد العقد لم يحصل به ملك وإن قبض؛ لأنّه مقبوض بعقد فاسد أشبه ما لو كان الثّمن ميتة ولا ينفذ تصرّف المشتري فيه وعليه ردّه بنمائه المنفصل والمتّصل وأجرة مثله مدّة مقامه في يده، ويضمنه إن تلف أو نقص بما يضمن به المغصوب؛ لأنّه ملك غيره حصل في يده بغير إذن الشّرع أشبه المغصوب اهـ.
ص -718- وقال في الإنصاف: فائدة يحرم تعاطيهما عقداً فاسداً فلو فعلا لم يملك به ولا ينفذ تصرّفه على الصّحيح من المذهب.وقال الشّيخ تقي الدّين: يترجّح أنّه يملك بعقد فاسد فعلى المذهب حكمه حكم المغصوب في الضّمان.
وقال ابن عقيل وغيره: حكمه حكم المقبوض على وجه السّوم، وعلى المذهب أيضاً يضمنه بقيمته، وذكر أبو بكر يضمنه بالمسمّى واختاره الشّيخ تقي الدّين اهـ وكلامه في المبدع قريب من كلام الإنصاف فهذه عبارات الحنابلة كما ترى.
وأمّا كلام الشّافعيّة فقال في كتاب الأنوار (تكملة) حيث فسد البيع وحصل القبض لم يملكه المشتري ولم ينفذ تصرّفه فيه ولزمه الرّد ومؤنته وأجرة المثل لمدّة يده وإن لم ينتفع، وأرش النّقص إن نقص وأقصى القيم من القبض إلى التّلف إن تلف والزّوائد مضمونة عليه ولو اتفق مدّة لم يرجع وإن جهل الفساد اهـ.
وقال في الحاوي وحيث فسد لو قبض المشتري فهو كالمغصوب أي في موضع فسد البيع بانضمام شرط فاسد أو للإخلال بشرط أو ركن لو قبض المشتري المبيع بذلك البيع الفاسد فالمشتري المقبوض مثل المغصوب وإن قبضه بإذن البائع حتّى لا يجوز تصرفه فيه ولزم أقصى القيم أو المثل ويجب عليه مؤنة الرّد ولا يرجع بما أنفق سواء علم الفساد أو ظنّ الصّحة ويجب عليه أجرة المثل لمدّة التّصرف سواء استوفى المنفعة أو لا ورد الزّوائد متّصلة كانت أو منفصلة اهـ.
وأمّا كلام المالكيّة فقال أبو الجودي في شرحه على رسالة ابن أبي زيد المسمّى (إيضاح المسالك على المشهور من مذهب مالك) ص: وكلّ بيع فاسد فضمانه من البائع فإن قبضه المبتاع فضمانه من المبتاع من يوم قبضه
ص -719- فإن حال سوقه أو تغير في يده فعليه قيمته يوم قبضه ولا يرده، وإن كان ممّا يوزن أو يكال فعليه مثله ولا يفيت المبتاع حوالة سوق.ش، إذا وقع عقد المبيع فاسداً فضمان المبيع على البائع لأنّ المبيع الفاسد لا ينقل الملك فإن قبضه المبتاع انتقل الضّمان إلى المتباع، فإذا فسد ردّ المبيع إلى بائعه ولا شيء على المبتاع ممّا اغتله لأنّه خراج والخراج للضّامن، فإن تعذّر الرّد لفوات المبيع ضمن قيمته في المقوم ومثله في المثلي، والمشهور أنّ التّقويم يوم القبض لا يوم الفوات اهـ، ثمّ ذكر أنواع الفوات.
وقال محمّد بن غانم البغدادي الحنفي في كتابه مجمع الضّمانات: البيع الباطل لا يفيد الملك بالقبض، ولو هلك المبيع في يد المشتري كان أمانة عند بعض وعند البعض يكون مضموناً؛ لأنّه لا يكون من المقبوض على سوم الشّراء إلى أن قال: والفاسد يفيد الملك عند القبض، ويكون الْمبيع مضموناً في يد المشتري يلزمه مثله إن كان مثلياً والقيمة إن كان قيمياً كما في الهداية.اهـ.
وذكر في المقبوض بعقدٍ غير صحيحٍ من الخلاف ما يطول ذكره عند الحنفية، فمَن تأمّل هذه العبارات اتّضح له الحقّ.والله الموفّق وهو المستعان، وعليه التّكلان.

بسم الله الرّحم الرّحيم
من سعيد بن حجي إلى الأخ رشيد السّردي.
سلام عليكم ورحمة الله وبركاته.وبعد،
وصل الكتاب وتسأل فيه عن مسائل:
ص -720- (الأولى): إذا قال الإنسان في كلامه: وأبي أني صادق، أو وأبي أنّك كاذب ونحو ذلك هل هذا شرك؛ لأنّه أدخل عليه واو القسم وينكر على قائله أم لا؟
(الجواب): ـ وبالله التّوفيق ـ هو شرك وينكر عليه، قال في الإقناع وشرحه ويحرم الحلف بغير الله ولو كان الحلف بنبي؛ لأنّه إشراك في تعظيم الله تعالى، ولحديث ابن عمر مرفوعاً:"من حلف بغير الله فقد أشرك"رواه التّرمذي وحسّنه، وروى ابن عمر النّبي ـ صلّى الله عليه وسلّم ـ سمع عمر يحلف بأبيه فقال:"إنّ الله ينهاكم أن تحلفوا بآبائكم، فمن كان حالفاً فليحلف بالله أو ليصمت"متّفق عليه، فإن حلف بغير الله أو صفاته استغفر الله وتاب بالنّدم والإقلاع والعزم أن لا يعود اهـ.وقال في الشّرح: والحلف بغير الله يشبه تعظيم الرّب تبارك وتعالى ولهذا سمي شركاً اهـ.
(المسألة الثّانية): هل يعصب بنو الإخوة أخواتهم من الميراث كالإخوة أم لا؟
(الجواب وبالله التّوفيق): قال في المغني أربعة من الذّكور يعصبون أخواتهم فيمنعونهنّ الفرض ويقتسمون ما ورثوا للذكر مثل حظ الأنثيين وهم: الابن وابن الابن وإن نزل والأخ من الأبوين والأخ من الأب وسائر العصبات ينفرد الذّكور بالميراث دون الإناث وهم بنو الإخوة والأعمام وبنوهم، ثمّ ذكر الدّليل والتّعليل ـ إلى أن قال ـ وهذا لا خلاف فيه بحمد الله اهـ فقد عرفت أن بني الإخوة المسؤول عنهم ينفردون بالميراث دون أخواتهم.
(الثّالثة): إذا كان الأخوات عصبة مع الغير هل يحجبن الأخ للأب ومن أبعد منه من العصبة أم لا؟
ص -721- (الجواب وبالله التّوفيق): الأخوات مع البنات عصبات لهنّ ما فضل بعد الفرض، والمراد بالأخوات من الأبوين ومن الأب وإلى هذا ذهب عامّة الفقهاء، فإنّ ابن مسعود قال في بنت وبنت ابن وأخت: لأقضين فيها بقضاء رسول الله ـ صلّى الله عليه وسلّم ـ، للبنت النّصف ولبنت الابن السّدس وما بقي فللأخت.رواه البخاري وغيره وما تأخذه مع البنت ليس بفرض وإنّما هو بالتّعصيب كميراث الأخ، وأجمع أهل العلم على أنّ بنات الابن بمنْزلة البنات عند عدمهنّ في إرثهنّ، وفي جعل الأخوات منهنّ عصبات وغير ذلك انتهى ملخصاً من المغني.
قال الشّنشوري تتمة حيث صارت الأخت الشّقيقة عصبة مع الغير صارت كالأخ الشّقيق فتحجب الإخوة للأبّ ذكوراً كانوا أو إناثاً ومن بعدهم من العصبات، وحيث صارت الأخت للأبّ عصبة مع الغير صارت كالأخ للأبّ فتحجب بني الإخوة ومن بعدهم من العصبات اهـ.
(الرّابعة): إذا كان الإنسان قبل أن يسلم أو في الإسلام يبيع عشرة آصع من البر أو من التّمر بعشرين صاعاً نساء ونحو ذلك، ثمّ نهي عن ذلك فتحيل وقال للآخر أعطيك قروشاً على عشرين واشترى بها منّي على عشرة هل يجوز هذا التّحيل أم لا؟
(الجواب وبالله التّوفيق): لا يجوز بيع الربوي بالربوي إلاّ يداً بيد فإن كان جنساً واحداً كالتّمر بالتّمر والبرّ بالبرّ ونحوها اشترط فيه المساواة والتّقابض في مجلس العقد، وإن كان جنساً بجنس آخر كالتّمر بالبرّ ونحوها اشترط التّقابض في المجلس ولم تشترط المساواة فيجوز صاع تمر بصاعي برّ ونحو ذلك بشرطه المتقدّم.
ص -722- وأمّا مسألة الحيلة المسؤول عنها فلا تجوز لاسيّما إذا كان يعامل بالرّبا ثمّ نهي عنه، قال في الشّرح: وأمّا الحيل فهي محرمة كلّها.قال أيّوب السّختياني: إنّهم ليخادعون الله كما يخادعون صبيّاً لو أتوا الأمر على وجهه كان أهون علي.
وقال أبو حنيفة: هي جائزة إذا لم يشترطا عند العقد، ولنا أنّ الله عذب أمّة بحيلة احتالوها وجعل ذلك نكالاً لما بين يديها وما خلفها وموعظة للمتّقين يتعظون بهم اهـ، وذكر في الإقناع نحواً من ذلك وهل إذا أسلم إليه القروش وتقابضا واشترى منه بذلك الثّمن ربوياً، أمّا إذا لم يتقابضا شيئاً فالبيع فاسد.
(الخامسة): هل يصحّ الأذان إلى غير القبلة أم لا؟، وإذا تكلّم المقيم في أثناء الإقامة هل يعيدها أم لا؟
(الجواب وبالله التّوفيق): قال في الشّرح: قال ابن المنذر: أجمع أهل العلم على أنّ من السّنّة أن يستقبل القبلة في الأذان وكره طائفة من أهل العلم الكلام في الأذان، وقال الأوزاعي: لا نعلم أحداً يقتدى به فعله ورخص فيه سليمان بن صرد وغيره، قيل لأحمد: الرّجل يتكلّم في أذانه؟ قال نعم، قيل وفي الإقامة؟ قال لا، وعن الأوزاعي إذا تكلّم في الإقامة أعادها، وأكثر أهل العلم على أنّها تجزيء قياساً على الأذان اهـ، فقد عرفت أن استقبال القبلة في الأذان سنّة، وأن تركها لا يبطله، وأنّ الكلام في الأذان والإقامة مكروه وأن فعل المكروه لا يبطلها.
(المسألة السّادسة): إذا سمع الإنسان الأذان هل يجوز له أن يقوم من حين يسمعه أم لا؟
ص -723- (الجواب وبالله التّوفيق): قال في الإقناع يستحب أن لا يقوم إذا أخذ المؤذّن في الأذان، بل يصبر قليلاً؛ لأنّ في التّحرك عند النّداء شبهاً بالشّيطان اهـ، فلعل مراده قوله ـ صلّى الله عليه وسلّم ـ:"إذا نودي للصّلاة أدبر الشّيطان وله ضراط حتّى لا يسمع التّأذين"رواه البخاري ومسلم.
(السّابعة): هل يجوز الفصد والكحل في نهار رمضان أم لا؟
(الجواب وبالله التّوفيق): قال في الإقناع وغيره ولا يفطر بفصد ولا شرط ولا رعاف انتهى، وقال في الكافي: وإن اكتحل فوصل الكحل إلى حلقه أفطر لأنّ العين منفذ وإن شكّ في وصوله لكونه يسيراً كالميل ونحوه ولم يجد طعمه لم يفطر نصّ عليه انتهى، وكذا قال غيره.وقال الشّافعي لا يفطر الكحل واختاره الشّيخ تقي الدّين فقد عرفت أنّ الأحوط تركهما في نهار رمضان.
(الثّامنة): هل تجوز المبالغة في المضمضة للصّائم أم لا؟
(الجواب): ـ وبالله التّوفيق ـ: قال في الشّرح: في سنن الوضوء والبداءة بالمضمضة والاستنشاق والمبالغة فيهما إلاّ أن يكون صائماً انتهى.قال في الإقناع وغيره: فتكره يعني للصّائم، قال في المطلع: المضمضة إدارة الماء بجميع فمه والاستنشاق جذبه بنفسه إلى أقصى أنفه اهـ.
(التّاسعة): هل الفرخ في بيضة المأكول نجس أم لا؟
(الجواب): ـ وبالله التّوفيق ـ: إن كان الفرخ حياً فهو طاهر، وإن كان ميّتاً أو دما فهو نجس.
(العاشرة): هل يجوز التّدخن بروث الفرس أم لا؟.
(الجواب): وبالله التّوفيق: يجوز التّدخن بروثها؛ لأنّه طاهر بخلاف

ص -723- هو المغصوب فقط، بل كلّ ما حرم الله ورسوله فهو سحت كائناً ما كان.
وأمّا إذا لمس الطّفل شيئاً وبه بلل أي اللامس أو ما لمسه، فإن علم نجاسة العضو الّذي لمس به الشّيء يقينا فنجس، وإن علمت طهارته يقيناً فطاهر، وإن شك في ذلك فما لمسه طاهر بيقين والنّجاسة الطّارئة عليه من الطّفل شك ولا يزال اليقين بالشّك، لكن الأطفال معلوم أنّهم لا يتنَزهون من النّجاسات جداً فالتنَزُّه عنهم وعمّا يباشرونه أحوط وأسلم، وإن لم يكن طهر بعد ولادته فهو نجس لمباشرته النّجاسة الّتي لا تخفى غالباً تعرف بالعقل والحس ولا ينكرها إلا جاهل فتطهيرهم أحسن.
وأمّا الوصي على تفريق لحم الأضاحي ونحوها كالصّدقات المتقرب بها فلا يجوز له أخذ شيء منها.
وأمّا الوارث ونحوه الّذي يستحق الولاية بأصل الشّرع لا بالوصية فيجوز له الأكل والادخار.
واعلم أنّه من أراد التّضحية فدخل عليه عشر ذي الحجة حرم عليه أخذ شيء من شعره أو ظفره أو بشرته إلى الذّبح، قال ابن منجا في شرحه على المقنع إجماعاً للحديث الشّريف المتّفق على صحته.
وأمّا الوكيل والوصي على شرائها أو تفريق لحماً فليس من النّهي في شيء ولا جناح عليه لو أخذ شيئاً من ذلك بخلاف المضحي عن نفسه والمضحى عنه كما قدمنا والله أعلم.
وسئل أيضاً ـ رحمه الله ـ عن رجل له بستان وعليه جدار فانهدم الجدار فقال له جاره: ابن جدارك؛ لأنّك إذا تركته أضر بي فأبى فهل يجبره على بنائه أم لا؟ وإذا قال الزّوج لزوجته: ما هي معي أو قال: ما تحلّ لي بالمذاهب
ص -724- الحمار؛ فإنّ روثه نجس ودخان النّجاسة نجس وفيه تفصيل، قال في الكافي: ودخان النّجاسة وبخارها نجس فإن اجتمع منه شيء أو لاقا جسماً صقيلاً فصار ماء فهو نجس، وما أصاب الإنسان من دخان النّجاسة وغبارها فلم يجتمع منه شيء ولا ظهر له صفة فهو معفو عنه لعدم إمكان التّحرز منه اهـ وكذلك ذكر غيره.
(الحادية عشرة): إذا كان ماء قيمة أربعين صاعاً أو أكثر ووجد فيه أثر كلب هل يجوز الوضوء منه أم لا؟
(الجواب): ـ وبالله التّوفيق ـ: يجوز الوضوء منه؛ لأنّ الصّحيح من أقوال العلماء أنّ الماء لا ينجس إلاّ أن يتغيّر بالنّجاسة، قال في الشّرح.
(الرّواية الثّانية): لا ينجس الماء إلاّ بالتّغيّر، روي عن حذيفة وأبي هريرة وابن عبّاس ومالك وابن المنذر وهو قول الشّافعي لقوله ـ صلّى الله عليه وسلّم ـ لما سئل عن بئر بضاعة:"الماء طهور لا ينجسه شيء"رواه أبو داود والنّسائي والتّرمذي وحسّنه وصحّحه أحمد اهـ وهو اختيار الشّيخ تقي الدّين والشّيخ محمّد ـ يعفو الله عنهما ـ، وأيضاً نجاسة الكلب مختلف فيها فمذهب مالك طهارته وسؤره.
(الثّانية عشرة): إذا كان للإنسان لقب غير اسمه هل ينهى عن ذلك أم لا؟
(الجواب): وبالله التّوفيق: قال النّووي ـ رحمه الله ـ في كتاب الأذكار باب النّهي عن الألقاب الّتي يكرهها صاحبها قال الله تعالى: {وَلا تَنَابَزُوا بِاْلأَلْقَابِ} الآية، [الحجرات: من الآية11]، واتّفق العلماء على تحريم تلقيب الإنسان بما يكره سواء كان صفة له كالأعمى والأعمش والأجلح والأعرج، أو كان صفة لأبيه أو لأمّه أو غير ذلك ممّا يكرهه، واتّفقوا على جواز ذكره بذلك على سبيل التّعريف لمن لا يعرف إلاّ بذلك، وأدّلة كلّ ما ذكرته كثيرة مشهورة
ص -725- حذفتها اختصاراً واستغناءاً لشهرتها.
(باب جواز استحباب اللّقب الّذي يحبّه صاحبه)
فمن ذلك أبو بكر الصّديق اسمه عبد الله بن عثمان واتّفق العلماء على أنّه لقب الخير، ومن ذلك أبو تراب لقب علي بن أبي طالب وكنيته أبو الحسن، في الصّحيح أنّ رسول الله ـ صلّى الله عليه وسلّم ـ وجده نائماً في المسجد وعليه التّراب فقال:"قم أبا تراب"فلزمه هذا اللّقب الحسن الجميل وكان أحب أسماء علي إليه اهـ.فقد عرفت الفرق بين اللّقب الّذي يحبّه صاحبه واللّقب الّذي يكرهه صاحبه فإنّه ينهى عنه، قال الشّيخ تقي الدّين في جواب سائل سأله عن الألقاب.
(فصل): وأمّا الألقاب فكانت عادة السّلف الأسماء والكنى فإذا أكرموه كنوه بأبي فلان وتارة يكنون الرّجل بولده وتارة بغير ولده كما يكنون مَن لا ولد له إمّا بإضافة اسمه أو اسم أبيه أو ابن سميه أو إلى أمر له به تعلق كما كنَّى النَّبِيّ ـ صلّى الله عليه وسلّم ـ عائشة باسم ابن أختها عبد الله، وكما يكنون داود أبا سليمان لكونه باسم داود الّذي اسم ولده سليمان، وكذلك كنَّي إبراهيم أبا إسحاق وكما كنَّى النَّبِيّ ـ صلّى الله عليه وسلّم ـ أبا هريرة باسم هرة كانت تكون معه إلى أن قال ولا ريب أن الّذي يصلح معه الإمكان ما كان السّلف يعتادونه اهـ، فقد عرفت أنّ هذه الألقاب الّتي يكرهها صاحبها ليست من عادة السّلف وهم القدوة والخير في اتّباعهم والله أعلم.قال كاتب الأصل تاريخ الخط في شهر الله المحرّم 17 سنة 1222 هـ.
ص -726- رسالة لصاحب الجلالة.الإمام عبد العزيز بن مسعود.
بسم الله الرّحمن الرّحيم.
من عبد العزيز بن سعود إلى الأخوان من أمراء المسلمين وعامّتهم.
سلام عليكم ورحمة الله وبركاته.وبعد،
جرى بين أمير حرمة والعسكر طلابة في عقد بيع نخل متقدّم ودخل عليه عقد ثانٍ وفسد عليه وفلج العسكر وأصل وجه الدّعوى لأمير حرمة وصاح الشّيطان في النّاس ولبوا له، وكلّ جماعة قام بعضهم على بعض وقاموا يتقلّبون في عقود ماضية طول هذا في أموال مستول عليها أهلها من سنين طوال وحضروا عندنا آل الشّيخ واتّفق رأيهم على أنّ ما أفتى به الشّيخ ـ رحمه الله ـ أو غيره من قضاة المسلمين واستغله الّذي هو في يده مدّة والمدّعي ما جود ولا أنكر وادعى فلا له طريق إلاّ إن تبيّن بمقالة فيها نص صحيح، أو إجماع أهل العلم، أو ما اتّفق عليه قضاة المسلمين الموجودين، وإلاّ ما يثبت له دعوى بفتيا الواحد في مثلها بمقالة؛ كتلك المقالة الّتي يقضي فيها قاضٍ من قضاة المسلمين فلا يتعرضها الآخر إلاّ بإجماع القضّاة، إنّ هذه الفتيا مخالفة للشّرع؛ فإن نقضها واحد ما صحّ نقضه، فإن تعدّى أمير أو مأمور على مسلم وأكل ماله بظلم أو بيع فاسد فهذا يجيئي وأقوم له إن شاء الله.ويذكر لنا بعض النّاس الّذين حضروا الشّيخ محمّد ـ رحمه الله ـ أنّه إذا عرض عليه حفيظة بخط مطوع من مطاوعة الجاهليّة أمضاها ولا نكثها، فإذا استدام ملك واحد في يد الآخر استغله ثلاث سنين أو أربع سنين وراعي الدّعوى حاضر ولا ادّعى في هذه المدّة سدّ عليه الباب السّلام.

ص -727- رسالة الشّيخ أحمد بن محمّد بن حسن القصير الأشيقري
بسم الله الرّحمن الرّحيم
سئل الشّيخ أحمد بن محمّد بن حسن القصير الأشيقير ـ رحمه الله ـ عن رجل أوصى بقدر معلوم يشتري به أرض ثمّ توقف هل يجوز شراء نخل معها أرض أو أوصى بشراء نخل هل يجوز شراء أرض إذا ظنّ أنّها أصلح ومراد الموصي والله أعلم أنّ الأرض والنّخل سواء لكن ما عنده بهذا شيء أم لا يجوز؟
وعن امرأة وقفت نخلاً على المسجد واستثنت غلته مدة حياتها وأكلته ثلاث سنين ثمّ توفيت والنّخل قد ركب الجريد، فقال إمام المسجد الموقوف عليه الثّمرة تابعة للأصل، وقال ورثة المرأة الثّمرة إرث لنا؛ لأنّها مستثناة.
وعمّا إذا كان لإنسان دار بجنب المسجد والسّوق بينها وبين المسجد فأراد صاحب الدّار أن يخرج سطحاً على السّوق ويجعل خشبه على جدار المسجد ويكون المسجد فيه سعة له وظلّ لمن مشى تحته أو قعد وذلك بأمر والي البلد هل يصحّ ذلك أم لا؟
وعمّا إذا كان ثمّ حمل هدوم بين شركاء وليس هو مشاع بينهم بل كلّ واحد له هدوم معلومة متميّزة موسوعة وأخذ منها ظالم عشر عبيات مثلاً من هدوم أحدهم والظّالم آخذهنّ من جميع الهدوم أي الحمل أو منعهم قاطع طريق بجزء مشاع من الهدوم وقاسمهم وصار نصيب القاطع هدوم أحدهم هل تذهب المأخذات على صاحبهنّ أم يرجع صاحبهنّ على شركائه
وعمّا إذا أخذ ظالم من إنسان بسبب دين أو إتلاف أو غضب مالاً للظّالم المذكور عند أقارب الإنسان المظلوم المذكور أو جيرانه أو

ص -728- أهل بلده هل يرجع به المظلوم عليهم أم لا؟
وعمن لم يمكنه استنقاذ مال غيره من يد نحو قاطع طريق إلا بشرائه منه بثمن ونوى الشّراء لمالكه على وجه المصلحة لمالكه هل يرجع بالثّمن على مالكه أم لا؟
أجاب ـ رحمه الله تعالى ـ: إذا أوصى بشراء أرض ثمّ توقف أو نخل وجب العمل بما قال فلا يجوز شراء غيره عملاً بقول الموصي ولو كان غيره أنفع.وأمّا ثمرة النّخل المذكور فالّذي نفهم من كلامهم أن ثمرة النّخل الموقوف إذا تشقق والموقوف عليه حي والواقف استثنى ثمر ما وقف كمسألتكم فإنّ الثّمر يصير للوارث من بعده لصيرورة الثّمر إذا ظهر على ملك مورثهم كما يقال في مولود من قوم موقوف عليهم، فإن كان وضعه قبل التّأبير شاركهم، وإن كان مولوداً بعده فلا يستحق معهم شيئاً لظهور الثّمرة على ملكهم صرح به غير واحد من الأصحاب.
وأمّا وضع الخشب على السّوق وعلى المسجد فإن كان الأمر كما ذكرتم وأذن فيه والي البلد القاهر لهم بسيفه حتّى أذعنوا له جاز ذلك على صحيح المذهب لكن بشرط انتفاء الضّرر عن المارة وعن جدار المسجد، مثل أن يوضع على الجدار أطراف خشب تعيبه، فإن خيف شيء من ذلك لم يصحّ وضعه عليه.
وأمّا إذا قصد ظالم مال قوم فضرب عليهم ضريبة تعديا منه ولم يقصد مال أحد منهم دون غيره وجب على الملاك التّساوي في غرم ذلك وتكون قيمته موزعة على قيم أموالهم كلّ بقدره، وإذا ظلم قوماً دفعة واحدة أي لم يخص أحداً منهم دون غيره وجب عليهم التّساوي في الظّلم كما يجب التّساوي
ص -729- في العدل ذكره الشّيخ تقي الدّين، ولم يزل يفعل ذلك في كلّ عصر ومصر، إذا ضرب السّلاطين الظّلمة أو نوابهم ونحوهم من أهل البادية على أهل بلد أو قافلة أو حاج ضريبة ظلماً أنّه يجب عليهم التّساوي على قدر أموالهم ولم يظهر في ذلك نكير فجرى مجرى الإجماع، فعلى هذا لو أخذ الظّالم مال أحدهم , بعضهم عن مال الآخرين فله الرّجوع عليهم بقدر مال كلّ منهم.
وأما إذا ظلم إنسان إنساناً بأخذ ماله أو نحوه فأكره أقاربه أو جيرانه أو أصدقائه على أن يؤدّوا عنه فلهم الرّجوع عليه مع النّية عند الدّفع منه إذا دفعوا جنس ما لزم الظّالم، هذا المذهب فيمن أدى عن غيره ديناً واجباً غصبا أو غيره، وعند الشّيخ تقي الدّين يرجع مطلقاً حيث قال: ومن صودر على أخذ مال وأكره أقاربه أو أصدقاءه أو جيرانه على أن يؤدوا عنه فلهم الرّجوع؛ لأنّهم ظلموا لأجله ولم يذكر هو بنية رجوع ولا غيره، فظاهره لهم الرّجوع عليه مطلقاً لظاهر تعليله.
وأمّا إذا وجد إنسان مال مسلم في يد ظالم أخذه الظّالم بغير حق فلكل مسلم أن يستنقذ مال أخيه من يد ذلك الظّالم بأي حيلة وكيد بشرط أن ينوي بذلك الثّواب باستنقاذ مال أخيه المسلم فعند ذلك له من الله الثّواب.وأمّا المعاوضة عنه بمال لأجل استنقاذه فذلك جائز في نفس الاستنقاذ وهو محسن في ذلك كلّه بشرطه المذكور لكن لا يرجع بذلك العوض الّذي سمّاه ثمناً على المالك بغير إذنه له، وعند الشّيخ تقي الدّين وفي زعمي وابن القيّم إنّه يرجع مطلقاً والله أعلم.
وسئل أيضاً ـ رحمه الله تعالى ـ: عن أكيلة السّبع إذا أكل بعض أمعائها
ص -730- وذكيت هل تحل أم لا؟ وعن قولهم أو أبنيت حشوته ما معناه، وإذا أصلح مفت بين خصمين وتراضيا هل يلزم أم لا؟ وإذا كان أرض قادم في غلتها كل عام أضحية وما بقي فعلى الفقراء والمساكين وغاب وليّها ولم تذبح تلك السّنة فهل يذبح في القابل أضحيتين قادمتين في الغلة أم كيف الحكم؟ وهل إذا لم يوجد تلك السّنة أضاحي تباع هل يرصد من غلّة هذا العام أضحية، وهل يجوز ذبحها في غير أيّام النّحر أم لا يجوز إلاّ في العام المقبل؟ وما معنى قوله في الإقناع: وإن فات الوقت قبل ذبح هدي أو أضحية ذبح الواجب قضاء وسقط التّطوّع، والوليّ على الأضحية هل يحرم عليه أخذ شيء من بدنه وشعره أم لا؟ وهل يجوز له الأكل منها والادخار أم لا؟ والدّهن المتنجس هل يجعل في طعام الصّبيان الّذين لا يصلون يأكلونه وتدهن به رؤوسهم أم لا؟ وإذا لمس الطّفل الّذي لا يصلي طعاماً أو شراباً أو أكل أو شرب منه فهل يكون ذلك في حكم النّجس المحرم أكله وشربه إذا لم ير على الصّغير نجاسة وهو كما تخبرون يباشر النّجاسات.
فأجاب ـ رحمه الله تعالى ـ: أمّا أكيلة السّبع فإذا لم يستكمل السّبع أمعاءها وإبان بعض الأمعاء ولم تبن كلّها ووجد بها حياة مستقرة فذكيت وهي فيها حلت والعكس بالعكس.
وأمّا المفتي إذا أصلح بين الخصمين ورضيا بذلك الصّلح ثمّ افترقا على الرّضا به فلا يحل لأحد منهما بعد ذلك نقضه.وأمّا لزوم ذلك وعدمه فلا يلزم إذا لم يحكم به من هو للحكم أهل.
وأمّا الأضحية الموصى بها مقدمة في غلة أرض موقوفة تذبح في كلّ عام فيجب العمل بذلك لكن إن فات وقت الذّبح ولم تعين الأضحية ذبحت من العام المقبل في أيّام النحر تكون قضاء عن الماضي، وإن اشتريت
ص -731- من الغلة ومضت أيّام النّحر ولم تذبح لعذر أو غيره ذبحت أي وقت كان لأنّها وجبت بنفس الشّراء من الغلة فتعيّنت به، وإن مضت أيّام النّحر قبل الشّراء فكما ذكرنا تذبح في العام المقبل مع أضحية فيكونان اثنتين، وكذا عامان أو أكثر فيذبح لكلّ عام أضحية فلا تسقط بمضي الزّمان، وكذا لو عدمت في عام ثمّ وجدت في آخر لكن مع العدم لا إثم بالتّأخير على النّاظر ومع الوجود يأثم إثماً عظيماً بتأخيرها عن وقتها.
وأمّا قوله: وإن فات الوقت الخ فمراده إذا عين الإنسان شاة مثلاً ناوياً بقلبه قائلاً بلسانه: هذه أضحية أضحيها وهذا هدي سواء كان ذلك الهدي عن واجب كهدي التّمتع أو القران أو من فعل محصور أو ابتدأه تطوّعاً سماه هدياً يريد التّقرب به إلى فقراء الحرم ونحوه، فهذا هو الواجب فيجب ذبحه متى زال عذره، ويكون قضاء؛ لأنّ وقته قد فات وما سواه بأن لم يعين شيئاً من بهيمة الأنعام وطلب القربة بذبح شيء يريده هدياً أو أضحية وفات الوقت وهو أيّام النّحر فلا يستفيد شيئاً من ذلك؛ لأنّه والحالة هذه تطوع فسقط، وإن فعل فهو لحم يأكله ما لم يكن نذر فلا يأكل ولا يبيع منه شيئاً بل يتصدّق به على الفقراء والمساكين.
وأمّا النّجس فلا يجوز أكله وكذلك المتنجّس قبل تطهيره فلا يجوز أكل ذلك ولا شربه سوى دفع لقمة غص بها، ولا يجوز إطعامه الأطفال؛ لأنّ كلّ نجس العين كالميتة وكذا المتنجس وهو الطّاهر الّذي طرأت عليه النّجاسة وهو يمكن تطهيره كلّ ذلك حرام أكله وشربه، ولا يحلّ لولي الطّفل ونحوه كالمجنون ومن ليس بمكلّف إطعامه من ذلك؛ لقوله ـ صلّى الله عليه وسلّم ـ:"لحم نبت على السّحت ـ وهو الحرام ـ فالنّار أولى به"وليس
ص -733- الأربعة، ومات أحدهما هل يتوارثان أم لا؟
وعن الأرض المشتراة بشرط الخيار إذا أجّرها المشتري لِمَن يزرعها وفسخ البيع بعد ما زرعت من يستحقّ الأجرة، هل للبائع أو للمشتري أم كيف الحكم؟
أجاب ـ رحمه الله تعالى ـ: أمّا إذا انهدم جدار بستانه وهو متّحد بملكه لا مشارك له فيه فلا يجبر على بنائه بخلاف الجدار المشترك، فإنّ الشّريك يجبر شريكه على إعادته.
وأمّا إذا قال لزوجته، أو لغيرها ما هي معي أو لا تحلّ لي في المذاهب الأربعة فالصّحيح أنّ هذه قرينة يرجع فيها إلى نيّته بهذا اللّفظ، فإن نوى به طلاقاً فهو طلاق أو ظهاراً فهو ظهار، أو يميناً فهو يمين.هذا في الصّورة الأخيرة نظير قوله: أنتِ عليّ كالميتة، أو الدّم، أو الخنْزير، فإنّ هذا اللّفظ يصلح لذلك كلّه، ثم إذا مات الزّوج مثلاً ولم تعلم نيّته فبينونة الزّوجة منه في حياته شكّ لعدم الاطّلاع على قصده بما تلفظ تلفّظ به، لكن نحكم بأنّ النّكاح ثابت عقده بيقين وانحلاله هنا شك، فلا يزال انعقاده ابتداء إلاّ بيقين انحلاله انتهاء، فعلى هذا، الزّوجية بحالها، ويتوارثان، وإن كان الموت أصاب الزّوج ويسأل الزّوج عن قصده بنيّته؛ لأنّ ذلك لا يعرف إلاّ من قبله فقبل قوله في نيّته ثم يعمل بمقتضى قوله.
وأمّا الأرض المشتراة بشرط الخيار فأجّرها المشتري وزرعت ثم فسخ البيع فالأجرة كلّها للمشتري؛ لأنّها حصلت في زمن ملكه.ولأنّها تجب بالعقد ولو لو تسلم إليه.
ولما ورد في الحديث:"الخراج بالضّمان"، لكن الذي يظهر لي أنّ المشتري لا يسوغ له أن يؤجّرها مدّة تزيد على مدّة الخيار، فإن فعل فالإجارة

ص -734- صحيحة لصدورها ابتداء من مالك العين والمنفعة والأجرة له قبل الفسخ وبعده لبائعها؛ لأنّه لو يحكم بها أي بالإجارة فيما بقي من المدّة بعد الفسخ للمشتري ونحوه أضرّ بالبائع؛ لأنّ المشتري لو يظفر بملك منفعة عين في مدّة لم يملك الرّقبة فيها لأجرها أمداً بعيداً.وهذا لا سبيل إليه لقوله ـ صلّى الله عليه وسلّم ـ:"لا ضرر ولا ضرار".والله أعلم.
(رسالة الشّيخ محمّد بن عبد الله بن إسماعيل)
سُئِلَ الشّيخ محمّد بن عبد الله بن إسماعيل الأشيقري ـ رحمه الله تعالى ـ عن رجلٍ قال لزوجته: اشتري نفسك منِّي بعوض وعوضته شيئاً.وقال: أنا خالع زواجك وجهازك من رقبتِي، هل تبين منه أم لا؟ وعن الغزاة إذا أرادوا أن يشتروا ذهاباً وحملاناً ونحوه مما يحتاجون إليه هل يحرم البيع عليهم، ويكون حكمه حكم السّلاح أم لا؟ وعمّا إذا ظلم واحد من الغزو إنساناً وأخذ منه مالاً وقدر المظلوم على واحدٍ من الغزو هل له أن يأخذ قدر ماله منه؛ لأنّهم يعين بعضهم بعضاً والرّدء كالمباشر أم لا؟ وعما إذا أوصى شريك شريكه على أولاده هل له أن يقاسم نفسه أم لا؟ وإذا كان عليه جرح في اجتماع المال كيف يصنع في عزل المالين.
أجاب ـ رحمه الله تعالى ـ: الخلع المذكور صحيح تبين به الزّوجة، لأنّ الخلع يصح بكل لفظ يؤدي معناه مع أنّ هذا لفظ صحيح؛ صريح لأنّه إذا قال أنا خالع زواجك من رقبتي فهذا صريح، وقولها أنا شارية نفسي أوهاك هذا واخلعني أو خلني صحيح أيضاً.
وأمّا لفظة الجهاز فلا أصل لها وهي زيادة ما تضر.
وأمّا قطاع الطّريق وأهل الفتنة فلا يجوز بيع السّلاح عليهم ونحوه كدرع وترس.
وأمّا بيع الزّاد
ص -735- والثّياب والقرب فلا عندي فيه علم بالمنع، والظّاهر صحة بيعة إلا بدليل.
وأمّا الرّحل والدّابة فلا أدري، لكن أكره ذلك؛ لأنّه يعين على المعصية، وهو من التّعاون على الإثم والعدوان.
وأمّا الغزو إذا اجتمعوا واعتصبوا وتظاهروا لقطع الطّريق ثمّ أخذ بعضهم مالاً وهم حوله يكونون ردءاً له إذا رأى ما يكره؛ فالكل منهم ضامن، ومن وجدت منهم فلك أخذ قدر مالك منه قهراً؛ لأنّ أهل العلم قالوا ردء وطليع كمباشر وإن أخذ مالك بعضهم والباقي بعيد بحيث لا يكون ردأ لو رأوا ما يكرهون فلا ضمان على البعيد، بل على الآخذ ومن حوله فقط.
وأمّا الوصي على الأيتام وهو شريك لهم فله أخذ نصيبه وإفرازه من المكيل ونحوه وغير المكيل والموزون لا يقاسم نفسه، فإن تضرر بعدم القسمة ولم يصبر حتّى يرشدوا فله عزل نفسه عن الوصية ثمّ ينظر في مال الأيتام الحاكم إن كان حاكم وإلا فعدل إن تعذر الحاكم، ثمّ ينظر الحاكم أو العدل فإن كانت قسمة أجبار قاسمك، وإن كانت نوع قسمة التّراضي فإن رأى لهم مصلحة ظاهرة في القسمة وحظاً فله المقاسمة وإلاً فلا والله أعلم.
وسئل أيضاً عن مسائل:
(منها) إذا وهب إنسان ملكه لورثته في حياته واستثنى من غلته ثلثها مدة حياته هل يصحّ ذلك أم لا؟
(ومنها): إذا أبرأ الغريم غريمه بعد ما ضمن له ظانا عدم براءة الضّامن منه؛ لأنّه جاهل بحكم الشّرع هل تصحّ براءة الغريم على هذه الصّفة أم لا؟
(ومنها): إذا كان الملك كلّه وقفاً أو بعضه وقف وبعضه طلق هل يجبر الشّريك شريكه على القسمة إن لم يكن فيها ضرر ولا رد عوض أم لا؟ وإذا

ص -736- ادعى أحدهم الضّرر والآخر عدمه ولا بيّنة فهل الأصل عدم الضّرر أم لا؟
(أجاب رحمه الله تعالى): أمّا إذا وهب الإنسان ملكه لورثته أو أجنبي واستثنى الغلة مدة حياته أو بعضها فالشّرط باطل إلاّ في الثّمرة الظّاهرة وقت الهبة وغير الظّاهر فلا؛ لأنّ ذلك معدوم فلا يصح هبة المعدوم كالّذي تحمل به أمته أو شجرة واستثناؤه كذلك لا يصحّ سواء كان مدة حياته أو مدة معلومة بخلاف الوقف.
وأمّا عقد الهبة المذكورة فلا أدري أتبطل الهبة ببطلان الشّرط أم لا ولكن الرّاجح في القلب بطلانها.
وأمّا إذا أبرأ الغريم غريمه من الدّين بعد ما ضمن له ظاناً عدم براءة الضّامن منه كما يفعله بعض الجهال بأحكام الشّرع فإنّه لا يبرأ المدين ولا الضّامن، بل الدّين باقٍ بحاله حتى يوفى أو ببراءة يعرف حقيقة أمرها.
وأمّا العقار إذا كان بعضه طلقاً وبعضه وقفاً وكان ممّا لا ضرر في قسمه بإمكان تعديله بلا رد عوض، فالظّاهر أنّ قسمته قسمة إجبار، فإذا طلب أحدهما إمّا صاحب الطّلق أو مستحق الوقف أو النّاظر للقسمة وكانت ممّا لا ضرر فيها ولا رد عوض أجبر أحدهما صاحبه فيما ظهر لي، فإن كان الكلّ وقفا وطلب بعض المسحقّقين للوقف القسمة وأبى الآخر وكانت القسمة ممّا لا ضرر فيها ولا رد عوض فلا يخلو الوقف من حالتين: إمّا أن يكون الوقف على جهتين أو جهة واحدة.قال في الإقناع في باب القسمة في فضل نوع الإجبار وهي إفراز حق لا بيع فيصحّ قسم وقف بلا رد عوض من أحدهما إن كان على جهتين فأكثر، فأمّا على جهة واحدة فلا تقسم عينه قسمة لازمة اتّفاقاً؛ لتعلّق حق الطّبقة الثّانية والثّالثة، لكن تجوز
ص -737- المهايأة وهي قسمة المنافع.قاله الشّيخ تقي الدّين عن الأصحاب وهذا وجه، فظّاهر كلام الأصحاب لا فرق.
قال في الفروع: وهو أظهر، وفي المبهج لزومها إذا اقتسموا بأنفسهم ورضوا وتهايؤوا.انتهى كلام الشّرح والمتن، وفي الغاية: لا يصحّ قسم موقوف ولو على جهة خلافاً له اهـ.
وقال في المغني: ومتى جازت قسمة الوقف وطلبها أحد الشّريكين أو ولي الوقف أجبر الآخر؛ لأنّ كلّ قسمة جازت بلا رد عوض ولا ضرر فهي واجبة انتهى.
وأمّا إذا ادعى أحد الشّريكين الضّرر والآخر عدمه فالشّيخ أحمد القصير يفتي بأن الأصل عدم الضّرر؛ لأنّ أحدهما يدعيه وخصمه ينكره، والّذي يظهر أنّ الشّريك لا يجبر ألاّ بشروط:
(أحدها) ثبوت انتفاء الضّرر.ذكره في شرح الإقناع وشرح المنتهى كما لا يخفى عليكم، فإذا لم يثبت انتفاء الضّرر فلا إجبار.والله أعلم.
(رسالة الشّيخ محمّد بن أحمد بن إسماعيل)
سُئِلَ الشّيخ محمّد بن أحمد بن إسماعيل ـ رحمه الله ـ عمّا إذا دفع رجل لآخر مائة محمّدية مثلاً أو وكله في شراء سلعة بها ثم يبيعها على نفسه بمائة وخمسين إلى أجل وهما متواطئان على أنّ المائة بمائة وخمسين، هل يصحّ أم لا؟ وعمّا إذا كان عند زيد لعمرو حمران، وقال له: أنت بريء ثم قال بعد ذلك: أنت بريء من غير تلك الحمران وليس له عليه دين غيرهن هل تصحّ هذه البراءة ولو لم يقل من مالي عليك، أو مما في ذمّتك لي أو من هذه الحمران أم لا؟
ص -738- وعن قاتل النّفس عمداً إذا تاب توبةً نصوحاً هل تصحّ إمامته أم لا؟ وعن الذي يؤكل لحمه من البقرة والغنم والإبل ما خرج منهن مع الولادة من الدّم والسّلا طاهر أم لا؟
وعن رجلين رَهنَا رَهْناً بدينين لهما على آخر كلّ واحد منهما دينه منفرد وحده وشرط أحدهما على الآخر أن دينه مقدم ولا للآخر إلاّ ما بقي، فإن استغرق دين الأوّل الرّهن فهو له، وإن بقي منه شيء فهو للثّاني أو يقضي دينه من غلة الرّهن وليس للثّاني شيء حتّى يقضي الأوّل دينه هل يثبت ذلك أم لا؟
وعمّا إذا استأجر إنسان إنساناً يأتي له بإبل أو غنم من البادية أو من البلد الفلاني وأتى بهن واسترفق عليهنّ أو استخفر عليهنّ خفيراً أو خيالاً كما هو العادة، وقال صاحبهنّ ما أمرتك تسترفق ولا تشترط للخيال وهو فاعل ذاك للمصلحة عليهن وعلى غيرهن هل يستحق ذلك أم لا؟ وعمّا إذا استأجرت رجلا يأتي بشيء من عند فلان وذهب إليه فلم يجده فما يستحق علي؟
(فأجاب رحمه الله تعالى): إذا نفع شخص بالغ عاقل لمثله ملاً معلوماً يشتري به عيناً معلومةً أو موصوفةً ويقبضها لموكله وتكون من ضمان الموكل ثمّ يبيعها على نفسه بزيادة الثّلث أو أقلّ أو أكثر إلى أجل صحّ، ولو كان قبل ذلك العقد مواعداً؛ لأنّ وجود هذا المواعد كعدمه لا يلزم بشيء من العقد، أمّا إذا قال: اشتر بهن سلعة ولم يعينها ولم يصفها تصحّ الوكالة.
وأمّا إذا كان لزيد على عمرو دين وقال: أبرئني من الّذي علي لك، أو
ص -739- عندي لك، أو ما يدل على ذلك وأجابه بقوله أنت بريء ولم يزد على ذلك صحّ؛ لأنّ هذا جواب صحيح ويبرأ ممّا له عليه كلّه، وأمّ إذا قال أنت بريء ولم يتقدّمه كلام يدلّ على أنّه يريد من الدّين الّذي له عليه ولا جواب لكلام متقدّم ثمّ فسّره بمحتمل بأن يكون له عليه دين آخر أو عين أو مظلمة في مال أو عرض، أو فسّره بأنّه يريد بريء من شيء من ذلك قبل تفسيره، وإن لم يفسّره بمحتمل فالّذي يظهر لي براءته ممّا له عليه.
وأمّا قاتل النّفس عمداً إذا تاب إلى الله توبة صحيحة بشروطها وهي ندم وإقلاع وعزم أن لا يعود، وأيضاً يتخلص من حقوق الورثة بأن يسلم نفسه إلى وارث المقتول، فإن شاء الوارث قلته، وإن شاء عفا عنه مجاناً أو رضي الوارث بدية أو ديات، فإذا تم ذلك بقي حق المقتول وتخلص من حقّين: حقّ الله بالتّوبة وحقّ الوارث بتسليم نفسه أو بذل ديات حتّى يرضوا وبقي حقّ المقتول وقد تعذر الخلاص منه في دار الدّنيا ثم بعد ذلك يدعو له جهده ويتصدّق له، ثم بعد ذلك إمامته صحيحة وشهادته.
وأمّا الولد من آدمي أو بهيمة يؤكل لحما فطاهر إذا عُرِيَ عن الدّم، والماء الخارج عند الولادة طاهر إذا لم يكن فيه دم.
وأمّا السّلا فما دم متّصلاً بالحيوان فهو طاهر أيضاً، وكذا إذا عُرِيَ عن الدّم فإن انفصل عن الحيوان فنجس من غير الآدمية، وأمّا من الآدمي فطاهر؛ لأنّ ما أبين من حي فهو كميتته.
وأمّا إذا رهن اثنان عيناً في دينين بشرط تقديم أحد الدّينين فالّذي يظهر لي صحّة الرّهن دون الشّرط فيكونان بالسوية في الدّينين ولم أقف فيها على نصّ صريح.
ص -740- وأمّا إذا استأجر رجل رجلاً يأتي بماله من مكانٍ معيَّن أو غير معيَّنٍ فقبض مالاً صار أمانة بيده له أن يفعل فيه ما يقوم بحفظه مما جرت به العادة.فإذا خاف عليه من ضياعٍ أو ظالمٍ فبذل شيئاً في حفظه وصيانته بما جرت العادة به العادة من الملاّك في أملاكهم وأهل الأموال في أموالهم صحّ وله الرّجوع به على أهل المال.لكن إذا زاد على أجرة المثل ضَمِنَ الزّيادة فقط؛ لأنّه متبرِّع فإن نقد الأجرة من ماله بنيّة الرّجوع وكذلك يرجع.
وأمّا إذا استأجر إنسان إنساناً إلى موضعٍ معيَّن ليأتي له بشيءٍ معيَّنٍ معلومٍ صحّ.فإن لم يجده وتعذر عليه إتيانه بغير تقصيرٍ ولا تفريطٍ فله أجرة عمله ويسقط من الأجرة قدر حمله على المالك إن كان لحمله مؤنة.وإن كان التّقصير من الأجير لم يستحقّ شيئاً وهذا مع صحّة الإجارة وإلاّ فله أجرة المثل.والله أعلم.
وسئل أيضاً ـ عفا الله عنه ـ عمّا إذا لم يكن بالبلد حاكم وغاب الرّاهن أو امتنع من بيع الرّهن أو من وفاء الدّين فماذا يكون؟
وعن المفلس إذا أراد توليج ماله عن غرمائه من الّذي يحجر عليه ويوفي غرماءه إذا امتنع؟
وعمّا إذا أقرّ المفلس أن ما بيدي أو شيئاً معلوماً ممّا بيده لفلان أو لزوجة أو غيرها هل للغرماء اليمين على المقرّ له أنّه ليس بتلجئة أم لا؟
وعمّا إذا كان عند رجل لآخر دين أو وديعة وقال الّذي عنده الدّين أو الوديعة أن الّذي دينني أو أودعني أشهدني أنّه لفلان ومات المالك وقال ورثته: هذا مال مورثنا ولا نعمل بقولك، فهل تصحّ شهادته ويحلف المقرّ له معه أم لا؟ أو يكون المال للورثة، وهل إن صحّ المال للورثة هل
ص -741- يلزم المودع أو المدين ما أقرّ به للمقرّ أم لا؟
(الجواب وبالله التّوفيق): إذا حلّ الدّين الّذي به رهن وجب على الرّاهن بيعة بطلب المرتهن وإيفاء الدّين من غيره، فإن أبى لزم الحاكم إجباره على ذلك فإن لم يكن حاكم أجبره رئيس القرية بالحبس والضّرب ونحوه ما أمكنه حتّى يبيع ويسلم للمرتهن ثمنه أو حقه، فإن أبى عن البيع وأصرّ وقف الأمر ولا يبيعه المرتهن.
وأمّا المفلس فلا يحجر عليه إلا حاكم فإن خصص بعض الغرماء قبل الحجر نفذ تخصيصه لكن يحرم عليه التّخصيص، وإن أقرّ بماله كلّه أو بعضه لغيره أو وهبه صحّ إذا كان المفلس مكلّفا رشيداً، وليس للغرماء مطالبة المقرّ له أو الموهوب له ولا استحلافه لكن لهم على المدين يمين بالله لا مال له ولا يقدر على الوفاء ولا بعضه انتهى.
وأمّا إذا أودع إنسان إنساناً وديعة وقال هي لفلان صحّ ذلك وقبل قول المودع بلا بينة إن كان الإيداع بلا بيّنة نصّ عليه في حاشية الإقناع قال فيها:
(فائدة): قال في الاختيارات: لو قال المودع أودعنيها الميت، وقال هي لفلان، وقال: ورثته بل هي له، ولم تقم بيّنة إنّها كانت للميّت ولا على الإيداع.قال أبو العبّاس: أفتيت أنّ القول قول المودع بيمينه؛ لأنّه قد ثبتت له اليد انتهى كلامه.
وأمّا الدّين في الذّمة فلا يقبل قوله أي الّذي هو في ذمّته إذا أقرّ إنّه لفلان وهذا إقرار ممن هو في ذمّته لا شهادة فيلزمه تسليمه لمن أقرّ له به، ويسلم أيضاً ثانية لوارث الميّت إن كان ميتاً وإلاّ فلمالكه إن كان حياً؛ لأنّه أقر به لغير مالكه بلا بينة، وهذا كلّه مع إقراره به أو تصديقه للميّت

ص -742- أنّه لفلان مع إنكار الورثة.
وأمّا إن قال: أقرّ الميّت أنّ الدّين الّذي عليّ لفلان ولست مصدقه بما قال، فلا يلزمه شيء للمقرّ له به إذا أنكره الورثة ولم تقرّ به بيّنة، وإن علم الدّين أنّه للمقرّ له به لزمه تسليمه إليه، فإن طالب الوارث به فله الحلف أنّك لا تستحقّ عليّ شيئاً ما لم تقم به بيّنة للميّت، فإن قامت به بيّنة لزمه أيضاً تسليمه إلى الوارث؛ لأنّ المدين يدعي أنّ الورثة ظلموه والله أعلم.
رسالة للشّيخ عبد العزيز بن عبد الجبّار.
بسم الله الرّحمن الرّحيم.
من عبد العزيز بن عبد الجبّار إلى الأخ المكرّم محمّد بن نصر الله ـ سلّمه الله تعالى ـ.
سلام عليكم ورحمة الله وبركاته.وبعد،
يا أخي وصل خطن وما ذكرت صار معلوماً وتذكر أنّ الشّيخ ذكر لكم أنّ شركة بيت المال ما تثبت بها الشّفعة، وهذا حقّ؛ لكونه وقفاً والوقف ما يشفع به، ولكن وقت الخصومة ما ذكرتم لي أن الّذي شافع به ابن مهيدب بيت مال، وثبت عندي بعد ذلك أنّه بيت مال فعلى هذا الحال ليس لابن مهيدب شفعة عليكم لشركة بيت المال وما أفتيت به بثبوته الشّفعة له إنا ناقضه لمخالفته نص مذهبنا ليكون لديك معلوماً والسّلام.
رسالة الشّيخ حمد بن عتيق.
بسم الله الرّحمن الرّحيم.
قال شيخنا حمد بن عتيق في جوابه لمن ناظره في حكم أهل مكّة وما يقال في البلد نفسه.
فأجاب بقوله (سبحانك اللّهم لا علم لنا إلا ما علّمتنا إنّك أنت العليم الحكيم) جرت المذاكرة في كون مكّة بلد كفر أم بلد إسلام.

ص -743- فنقول ـ وبالله التّوفيق ـ: قد بعث الله محمّداً ـ صلّى الله عليه وسلّم ـ بالتّوحيد الّذي دين جميع الرّسل، وحقيقته هو مضمون شهادة أن لا إله إلاّ الله وهو أن يكون الله معبود الخلائق فلا يتعبدون لغيره بنوع من أنواع العبادة، ومخ العبادة هو الدّعاء ومنها: الخوف والرّجاء والتّوكّل والإنابة والذّبح والصّلاة وأنواع العبادة كثيرة، وهذا الأصل العظيم الّذي هو شرط في صحّة كلّ عمل.
(والأصل الثّاني): هو طاعة النّبي ـ صلّى الله عليه وسلّم ـ في أمره وتحكيمه في دقيق الأمور وجليلها وتعظيم شرعه ودينه والإذعان لأحكامه في أصول الدّين وفروعه:
(فالأوّل): ينافي الشّرك ولا يصحّ مع وجوده:
(والثّاني): ينافي البدع ولا يستقيم مع حدوثها، فإذا تحقق وجود هذين الأصلين علماً وعملاً ودعوةً، وكان هذا دين أهل البلد أيّ بلد كان بأن عملوا به ودعوا إليه وكانوا أولياء لمن دان به ومعادين لمن خالفه فهم موحدون.
وأمّا إذا كان الشّرك فاشياً مثل دعاء الكعبة والمقام والحطيم ودعاء الأنبياء والصّالحين، وإفشاء توابع الشّرك مثل الزّنا والرّبا وأنواع الظّلم ونبذ السّنن وراء الظّهر، وفشو البدع والضّلالات وصار التّحاكم إلى الأئمّة الظّلمة ونواب المشركين وصارت الدّعوة إلى غير القرآن والسّنة، وصار هذا معلوماً في أيّ بلد كان فلا يشكّ من له أدنى علم أنّ هذه البلاد محكوم عليها بأنّها بلاد كفر وشرك لاسيّما إذا كانوا معادين أهل التّوحيد وساعين في إزالة دينهم وفي تخريب بلاد الإسلام.
وإذا أردت إقامة الدّليل على ذلك وجدت القرآن كلّه فيه، وقد أجمع عليه العلماء فهو معلوم بالضّرورة عند كلّ عالم.
وأمّا قول القائل: ما ذكرتم من الشّرك إنّما هو من الأفاقية لا من أهل

ص -744- البلد، فيقال له أوّلاً: هذا إمّا مكابرة وإمّا عدم علم بالواقع فمن المتقرر أنّ أهل الآفاق تبع لأهل تلك البلاد في دعاء الكعبة والمقام والحطيم كما يسمعه كلّ سامع ويعرفه كلّ موحد.
ويقال ثانياً: إذا تقرر وصار هذا معلوما فذاك كافٍ في المسألة ومن الّذي فرق في ذلك ويا لله العجب إذا كنتم تخفون توحيدكم في بلادهم ولا تقدرون أن تصرحوا بدينكم وتخافتون بصلاتكم لأنّكم علمتم عداوتهم لهذا الدّين وبغضهم لمن دان به فكيف بقع لعاقل إشكال! أرأيتم لو قال رجل منكم لمن يدعو الكعبة أو المقام أو الحطيم ويدعو الرّسول والصّحابة يا هذا لا تدعو غير الله أو أنت مشرك هل تراهم يسامحونه أم يكيدونه؟ فليعلم المجادل أنّه ليس على توحيد الله فوالله ما عرف التّوحيد ولا تحقق بدين الرّسول ـ صلّى الله عليه وسلّم ـ أرأيت رجلاً عندهم قائلا لهؤلاء راجعوا دينكم أو اهدموا البناآت الّتي على القبور ولا يحلّ لكم دعاء غير الله هل ترى يكفيهم فيه فعل قريش بمحمّد ـ صلّى الله عليه وسلّم ـ؟ لا والله لا والله.
وإذا كانت الدّار دار إسلام لأيّ سيء لم تدعوهم إلى الإسلام وتأمروهم بهدم القباب واجتناب الشّرك وتوابعه، فإن يكن قد غركم أنّهم يصلّون أو يحجّون أو يصومون ويتصدّقون، فتأمّلوا الأمر من أوله وهو أنّ التّوحيد قد تقرر في مكّة بدعوة إسماعيل بن إبراهيم الخليل ـ عليهما السّلام ـ ومكث أهل مكّة عليه مدّة من الزّمان، ثمّ إنّه فشا فيهم الشّرك بسبب عمرو بن لحي وصاروا مشركين وصارت البلاد بلاد شرك مع أنّه قد بقي معهم أشياء من الدّين، وكما كانوا يحجّون ويتصدّقون على الحاج وغير الحاج.

ص -745- ولقد بلغكم شعر عبد المطّلب الّذي أخلص فيه قصّة الفيل وغير ذلك من البقايا ولم يمنع الزّمان ذلك من تكفيرهم وعداوتهم، بل الظّاهر عندنا وعند غيرنا أنّ شركهم اليوم أعظم من ذلك الزّمان، بل قبل هذا كلّه أنّه مكث أهل الأرض بعد آدم عشرة قرون على التّوحيد حتّى حدث فيهم الغلوّ في الصّالحين فدعوهم مع الله فكفروا فبعث الله إليهم نوحا ـ عليه السّلام ـ يدعو إلى التّوحيد.
فتأمل ما قصّ الله عنهم وكذا ما ذكر الله عن هود ـ عليه السّلام ـ أنّه دعاهم إلى إخلاص العبادة لله لأنّهم لم ينازعوه في أصل العبادة، وكذلك إبراهيم دعا قومه إلى إخلاص التّوحيد وإلا فقد أقرّوا لله بالآلهة، وجماع الأمر أنّه إذا ظهر في بلد دعاء غير الله وتوابع ذلك واستمرّ أهلها عليه وقاتلوا عليه، وتقرّرت عندهم عداوة أهل التّوحيد وأبوا عن الانقياد للدّين، فكيف لا يحكم عليها بأنّها بلد كفر؟ ولو كانوا لا ينتسبون لأهل الكفر وأنّهم منهم بريؤون مع مسبّتهم لهم وتخطأتم لِمَن دان به والحكم عليهم بأنهم خوارج أو كفّار، فكيف إذا كانت هذه الأشياء كلّها موجودة فهذه مسألة عامّة كلّيّة؟
وأمّا القضايا الجزئية فنقول: قد دلّ القرآن والسّنة على أنّ المسلم إذا حصلت منه موالاة أهل الشّرك والانقياد لهم ارتد بذلك عن دينه.
فتأمل قوله تعالى {إِنَّ الَّذِينَ ارْتَدُّوا عَلَى أَدْبَارِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى الشَّيْطَانُ سَوَّلَ لَهُمْ وَأَمْلَى لَهُمْ}.[محمد: 25].
مع قوله: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُم}، [المائدة، من الآية: 51].وأمعن النّظر في قوله تعالى: {فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذاً مِثْلُهُمْ}، [النّساء، من الآية: 140].
ص -746- وأدلّة هذا كثيرة ولا تنسوا ما ذكر الله في سورة التّوبة: {لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}، [التّوبة، من الآية: 66].
وقوله: {وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْر}، [التّوبة، من الآية: 74].واذكر قوله تعالى: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ}، [آل عمران: 80].
وتأمل قوله تعالى: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ تَعْرِفُ فِي وُجُوهِ الَّذِينَ كَفَرُوا الْمُنْكَرَ يَكَادُونَ يَسْطُونَ بِالَّذِينَ يَتْلُونَ عَلَيْهِمْ آيَاتِنَا}، [الحجّ، من الآية: 72]، في موضعين وقد علمت حالهم إذا دعوا إلى التّوحيد انتهى والله أعلم.
رسالة لبعض علماء المسلمين من أهل الرّياض.
بسم الله الرّحمن الرّحيم.
الحمد لله ربّ العالمين والصّلاة والسّلام على محمّد وآله وصحبه أجمعين.
قال ابن القيّم ـ رحمه الله تعالى ـ في الهدي النّبوي:
(فصل): في حكمه ـ صلّى الله عليه وسلّم ـ في قسمة الغنائم حكم ـ صلّى الله عليه وسلّم ـ إنّ للفارس ثلاثة أسهم وللرّاجل سهم، هذا حكمه الثّابت عنه في مغازيه كلّها عند الجمهور العلماء، وحكم أنّ السّلب للقاتل ثمّ قال: وقال عبادة بن الصّامت خرجنا مع رسول الله ـ صلّى الله عليه وسلّم ـ إلى بدر، فلّما هزم الله العدوّ وتبعتهم طائفة يقتلونهم وأحدقت طائفة برسول الله ـ صلّى الله عليه وسلّم ـ وطائفة استولت على المعسكر والغنيمة فلمّا رجع الّذين طلبوهم قالوا لنا النّقل ونحن طلبنا العدوّ، وقال الّذين أحدقوا برسول الله ـ صلّى الله عليه وسلّم ـ نحن أحقّ به لأنا أحدقنا برسول الله ـ صلّى الله عليه وسلّم ـ أن لا ينال العدوّ غرّته، وقال الّذين استولوا على المعسكر هو لنا نحن حويناه، فأنزل الله تعالى: {يَسْأَلونَكَ عَنِ اْلأَنْفَالِ قُلِ الأَنْفَالُ لِلَّهِ وَالرَّسُولِ}[لأنفال، من الآية: 1]، فقسمه رسول الله ـ صلّى الله عليه وسلّم ـ عن بواء قبل أن ينْزل {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ
ص -747- لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ}[الأنفال، من الآية: 41]، اهـ ثمّ قال ابن القيّم في الهدي:
(فصل): في حكم النّبيّ ـ صلّى الله عليه وسلّم ـ بالسّلب للقاتل ولم يخمسه ولم يجعله من الخمس بل من أصل الغنيمة وهذا حكمه وقضاؤه.قال البخاري في صحيحه: السّلب للقاتل إنّما هو من غير الخمس وحكم به بشهادة الواحد وحكم به بعد القتل؛ فهذه أربعة أحكام تضمّنها حكمه ـ صلّى الله عليه وسلّم ـ بالسّلب لمن قتل قتيلا ـ ثمّ قال ـ والصّحيح أنّه يكتفى في هذا بالشّاهد الواحد ولا يحتاج إلى شاهد آخر ولا يمين كما جاءت به السّنّة الصّحيحة الصّريحة الّتي لا معارض لها اهـ.
(مسألة): قال في الشّرح الكبير"والسّلب ما كان عليه من ثياب وحلي وسلاح والدّابة بآلتها، وعنه أنّ الدّابة ليست من السّلب ونفقته وخيمته ورحله غنيمة"سلب القتيل ما كان لابسه من ثياب وعمامة وقلنسوة ومنطقة ودرع ومغفر وبيضة وتاج وأسورة وران وخف بما في ذلك من حلية لأنّ المفهوم من السّلب اللّباس، وكذلك السّلاح من السّيف والرّمح واللت والقوس ونحوه؛ لأنّه يستعين به في قتاله فهو أولى بالأخذ من اللّباس.
فأمّا المال الّذي معه في هميانه وخريطته فليس بسلب، لأنّه ليس من الملبوس ولا ممّا يستعين به في الحرب وكذلك رحله وإناؤه وما ليست يده عليه ـ ثمّ قال ـ واختلفت الرّواية عن أحمد في الدّابة فنقل عنه أنّها ليست من السّلب اختاره أبو بكر؛ لأنّ السّلب ما كان على بدنه والدّابة ليست كذلك فلا تدخل في الخبر ثمّ ـ قال ـ: ونقل عنه أنّها من السّلب وهو المذهب وبه قال الشّافعي لما روى عوف بن مالك قال: خرجت مع زيد بن حارثة في غزوة مؤتة ووافقني مددي من أهل اليمن فلقينا جموع الرّوم وفيهم

ص -749- لأنّ الكفّار ملكوه بالاستيلاء فصار غنيمة كسائر أمولهم.
ولنا ما روى ابن عمر أن غلاماً له أبق إلى العدوّ فظهر عليه المسلمون فردّه النّبيّ ـ صلّى الله عليه وسلّم ـ إلى ابن عمر ولم يقسمه، وعنه قال ذهب فرس له فأخذها العدوّ فظهر عليه المسلمون فردّ عليه في زمن النّبيّ ـ صلّى الله عليه وسلّم ـ رواهما أبو داود.
وعن رجاء بن حيوة أنّ أبا عبيدة كتب إلى عمر بن الخطّاب فيما أحرز المشركون من المسلمين ثمّ ظهر المسلمون عليهم بعد، قال من وجد ماله بعينه فهو أحقّ به مالم يقسم.رواه سعيد والأثرم، وكذلك إن علم الإمام بمال مسلم قبل قسمه فقسمه وجب ردّه وصاحبه أحقّ به بغير شيء ـ ثمّ قال ـ:
(فصل): فإن أخذه أحد الرّعية نهبة أو سرقة أو بغير شيء فصاحبه أحقّ به بغير شيء ـ ثمّ قال ـ: ولنا ما روي أنّ قوماً أغاروا على سرح النّبيّ ـ صلّى الله عليه وسلّم ـ فأخذوا ناقة وجارية من الأنصار فأقامت عندهم أيّاماً ثمّ خرجت في بعض اللّيل قالت فما وضعت يديّ على ناقة الأرغب قالت حتّى وضعتها على ناقة ذلول فامتطيتها ثمّ توجّهت إلى المدينة ونذرت أن نجاني الله عليها أن أنحرها، فلمّا قدمت المدينة إستعرفت النّاقة فإذا هي ناقة رسول الله ـ صلّى الله عليه وسلّم ـ فأخذها فقلت يا رسول الله إنّي نذرت أن أنحرها، قال:"بئسما جازيتها لا نذر في معصية الله"وفي رواية"لا نذر لابن آدم فيما لا يملك"أخرجه مسلم، ولأنّه لم يحصل في يده بعوض فكان صاحبه أحقّ به بغير شيء كما لو أدركه في الغنيمة قبل القسمة انتهى.
وهذا عام في كلّ مال مسلم أخذ من العدوّ سواء ذهب إليهم من الغزو أو أخذه منهم أو من بلادهم ثمّ قال في الشّرح الكبير:
ص -750- (مسألة): وإذا أراد القسمة بدأ بالأسلاب فدفعها إلى أهلها فإن كان فيها مال مسلم دفعه إليه؛ لأنّ صاحبه متعين؛ ولأنّه استحقه بسبب سابق ثمّ بمؤنة الغنيمة، من أجرة النّقال والجمال والحافظ والمخزن والحاسب؛ لأنّه لمصلحة الغنيمة، ثمّ بالرّضخ في أحد الوجهين؛ لأنّه استحق بالمعاونة في تحصيل الغنيمة أشبه أجرة النّقالين والحافظين وفي الآخر يبدأ بالخمس قبله؛ لأنّه استحق بحضور الوقعة وهذا أقيس.ثمّ قال ويرضخ لمن لا سهم له وهم العبيد والنّساء والصّبيان، ومعنى الرّضخ أن يعطوا شيئاً من الغنيمة دون السّهم ولا تقدير فيما يعطونه بل ذلك إلى اجتهاد الإمام فإن شاء التّسوية بينهم سوَّى، وإنّ رأي التّفضيل فَضَّلَ.وهذا قول أكثر العلماء ـ ثمّ قال ـ.
(مسألة): وإن غزا العبد على فرس لسيّده قسم للفرس ورضخ للعبد ـ ثمّ قال: وقال أبو حنيفة والشّافعي: لا يسهم للفرس لأنّها تحت من لا يسهم له فلم يسهم له كما لو كانت تحت مخذل، ولنا أنّه فرس حضر الوقعة وقوتل عليه فأسهم له كما لو كان السّيّد راكبه، إذا ثبت هذا فإنّ سهم الفرس ورضخ العبد لسيّده لأنّه مالكه ومالك فرسه سواء حضر السّيّد القتال أو غاب عنه ـ ثمّ قال ـ: أجمع أهل العلم على أنّ للغانمين أربعة أخماس الغنيمة، وقد دلّ النّص على ذلك بقوله تعالى: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ} [الأنفال، من الآية:41]، يفهم منه أنّ أربعة أخماسها الباقية لهم؛ لأنّه أضافها إليهم ثمّ أخذ منها سهماً لغيرهم فبقي سائرها لهم ويقسم بينهم للرّاجل سهم وللفارس ثلاث أسهم سهم له وسهمان لفرسه ـ ثمّ قال ـ: قال ابن المنذر: أجمع كلّ من نحفظ عنه من أهل العلم على أنّ من غزا على بعير فله سهم راجل، كذلك قال الحسن ومكحول والثّوري والشّافعي وأصحاب الرّأي، وهو الصّحيح إن شاء الله
ص -751- تعالى؛ لأنّ النّبيّ ـ صلّى الله عليه وسلّم ـ لم ينقل عنه أنّه أسهم لغير الخيل من البهائم ولو أسهم لها لنقل وكذلك بعد النّبيّ ـ صلّى الله عليه وسلّم ـ من خلفائه وغيرهم مع كثرة غزواتهم لم ينقل عن أحد منهم فيما علمنا أنّه أسهم لغير الخيل، قال في الشّرح الكبير وهي لمن شهد الوقمة من أهل القتال قاتل أو لم يقاتل وقال فيه أيضا ومن بعثه الإمام لمصلحة الجيش مثل الرّسول والدّليل والجاسوس وأشباههم فإنّه يسهم له وإن لم يحضر لأنّه لمصلحة الجيش أشبه السّريّة.
قال أحمد: إذا غنم المسلمون غنيمة فلحقهم العدوّ وجاء المسلمين مدد فقاتلوا العدوّ معهم حتّى سلموا الغنيمة فلا شيء لهم من الغنيمة؛ لأنّهم قاتلوا عن أصحابهم دون الغنيمة؛ لأنّ الغنيمة قد صارت في أيديهم وحووها.قيل له فإن أهل المصيصة غنموا ثمّ استنقذ منهم العدوّ فجاء أهل طرسوس فقاتلوا معهم حتّى استنقذوه؟ فقال: أحب أن يصطلحوا.أمّا في الصّورة الأولى فإنّ أهل الغنيمة قد أحرزوها وملكوها بحيازتها فكانت لهم دون من قاتل معهم.وأمّا في الصّورة الثّانية فإنّما حصلت الغنيمة بقتال الّذين استنقذوها في المرّة الثّانية فينبغي أن يشتركوا فيها؛ لأنّ الإحراز الأوّل قد زال يأخذ الكفّار لها.ويحتمل أنّ الأوّلين قد ملكوها بالحيازة الأولى ولم يزل ملكهم بأخذ الكفّار لها منهم فلهذا أحبّ أحمد أن يصطلحوا على هذا انتهى ملخصاً من الشّرح الكبير.
وقال في الشّرح الكبير أيضا: والنّفل في الغزو ينقسم ثلاثة أقسام:
(أحدها): هذا وهو أنّ الإمام أو نائبه إذا دخل دار الحرب غازيا بعث بين يديه سريّة تغيّر على العدوّ ويجعل لهم الرّبع بعد الخمس فما قدمت به السّريّة أخرج خمسه وأعطى السّريّة ما جعل لهم وهو ربع الباقي وقسم ما بقي

ص -752- في الجيش والسّريّة معاً فإذا قفل فبعث سريّة تغيّر وجعل لهم الثّلث بعد الخمس فما قدمت السّريّة أخرج خمسه ثمّ أعطى السّريّة ثلث ما بقي ثمّ قسم سائره في الجيش والسّريّة معه.
(القسم الثّاني): أن ينفل الإمام بعض الجيش لعنائه وعنايته وبأسه أو لمكروه تحمله دون سائر الجيش.
(القسم الثّالث): أن يقول الأمير: من طلع هذا الحصن أو هدم هذا السّور أو نقب هذا النّقب أو فعل كذا فله كذا، أو من جاء بأسير فله كذا، فهذا جائز في قول أكثر أهل العلم.انتهى ما نقلته من الشّرح الكبير رحم الله مؤلّفه، فظهر ممّا نقل الجواب عن المسائل المسؤول عنها وبيان حكمها.
وأمّا من منع إنسانا من العدوّ وأمنه على أن يعطيه فرسه أو بعيره أو سلاحه أو ما معه فالظّاهر أنّه لا يستحقّه وحده إلاّ أن يجعله الإمام له وإلاّ فيجعل مع الغنيمة والله أعلم.وصلّى الله على محمّد وآله وصحبه وسلّم.
وقال في الشّرح الكبير:
(مسألة) وإذا لحق مدد وجاء أسير وأدركوا الحرب قبل تقضيها أسهم لهم وإن جاؤوا بعد إحراز الغنيمة فلا شيء لهم.
رسالة لبعض علماء المسلمين أهل نجد.
بسم الله الرّحمن الرّحيم.
(مسألة): هل يجوز إطلاق لفظة تبارك على غير الله مثل من قول تبارك علينا فلان أو تباركت الدّابة ونحو ذلك وهل هو دعاء أو إخبار فلا يمنع منه أو صفة من الصّفات فلا تطلق إلا على الله؟
(الجواب): الحمد لله هذه المسألة قد كفانا جوابها شمس الدّين ابن القيّم ـ رحمه الله تعالى ـ في بدائع الفوائد بأوضح عبارة وأبيّنها لمن أراد الإنصاف
ص -753- وسلّم من التّعصب والاعتساف وصرف المعاني عن حقائقها إلى مالا تدلّ عليه ولا تفهم منه قال ـ رحمه الله ـ:
(فصل): وأمّا البركة فهي نوعان أحدها بركة هي فعله تبارك وتعالى، والفعل من بارك يتعدّى بنفسه تارة وبأداة على تارة وبأداة في تارة والمفعول منها مبارك وهو ما جعل كذلك فكان مباركاً بجعله تعالى.
(والنّوع الثّاني): بركة تضاف إليه تعالى إضافة الرّحمة والعزّة والفعل منها تبارك ولهذا لا يقال لغيره ذلك ولا يصلح إلاّ له ـ عزّ وجلّ ـ فهو سبحانه المتبارك وعبده ورسوله المبارك وذلك كما قال المسيح: {وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنْتُ} [مريم، من الآية:31], فما بارك الله فيه وعليه فهو المبارك.
وأمّا صيغة تبارك فمختصة به تعالى كما أطلقها على نفسه بقوله: {فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ} [المؤمنون، من الآية: 14]، {وَتَبَارَكَ الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا} [الزخرف، من الآية: 85]، {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ} [الفرقان، من الآية: 1]، {تَبَارَكَ الَّذِي إِنْ شَاءَ جَعَلَ لَكَ خَيْراً مِنْ ذَلِكَ} [الفرقان، من الآية: 10]، {تَبَارَكَ الَّذِي إِنْ شَاءَ جَعَلَ لَكَ خَيْراً مِنْ ذَلِكَ} [الفرقان، من الآية: 10]،{تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجاً} [الفرقان، من الآية: 61]، أفلا تراها كيف أطردت في القرآن جارية عليه مختصّة به لا تطلق على غيره وجاءت على بناء السّعة والمبالغة كتعالى وتعاظم ونحوه فجاء بناء تبارك على بناء تعالى الّذي هو دال على كمال العلوّ ونهايته؛ فكذلك تبارك دال على كمال بركته وعظمتها وسعتها، وهذا معنى قول من قال من السّلف تبارك تعاظم، وقال آخر: إن مجيء البركات من قبله، فالبركة كلّها منه وقال غيره: كثرة خيره وإحسانه إلى خلقه، وقيل: اتّسعت رأفته ورحمته بهم، وقيل: تزايد على كلّ شيء وتعالى عنه في صفاته وأفعاله، ومن هنا قيل: معناه تعالى وتعاظم، وقيل: تبارك تقدس وطهر الطّهارة، وقيل: تبارك أي: اسمه مبارك في كلّ شيء، وقيل: تبارك ارتفع المبارك المرتفع ذكره البغوي
ص -754- وقيل: تبارك أي: البركة تكتسب وتنال بذكره، وقال ابن عبّاس حاز كلّ بركة وحقيقة اللّفظة أنّ البركة كثرة الخير ودوامه ولا أحقّ بذلك وصفاً وفعلاً منه تبارك وتعالى، وتفسير السّلف يدور على هذين المعنيين وهما متلازمان لكن الأليق باللّفظ معنى الوصف لا الفعل؛ فإنّه فعل لازم مثل تعالى وتقدس وتعاظم، ومثل هذه الألفاظ لا يصحّ أن يكون معناها أنّه جعل غيره عالياً ولا قدوساً ولا عظيماً وهذا ممّا لا يحتمله اللّفظ بوجه وإنّما معناها في نفس من نسبت إليه وهو المتعالي المتقدّس في نفسه، فكذلك تبارك لا يصحّ أن يكون معناها بارك في غيره وأين أحدهما من الآخر لفظاً ومعنى هذا لازم، وهذا متعد فقد علمت أنّ مَن فسّر تبارك بمعنى ألقى البركة وبارك في غيره لم يصب معناها، وإن كان هذا من لوازم كونه تعالى متباركا، فتبارك من باب مجد، والمجد صفات الجلال والكمال والسّعة والفضل، وبارك من باب أعطى وأنعم.
ولمّا كان المتعدّي في ذلك يستلزم الّلازم من غير عكس فسّر من فسّر من السّلف اللّفظة بالتّعدي لينتظم المعنيين فقال مجيء البركة كلّها من عنده أو البركة كلّها من قبله، وهذا فرع على تباركه في نفسه وتدبّر النّبيّ ـ صلّى الله عليه وسلّم ـ في حديث ثوبان الّذي رواه مسلم في صحيحه عند انصرافه من الصّلاة:"اللّهمّ أنت السّلام ومنك السّلام تباركت يا ذا الجلال والإكرام"، فتأمّل هذه الألفاظ الكريمة كيف جمعت نوعي الثّناء أعني ثناء التّنْزيه والتّسبيح، وثناء الحمد والتّحميد بأبلغ لفظ وأوجزه وأتمّه معنى فأخبر أنّه السّلام ومنه السّلام، فالسّلام له وصفاً وملكاً، وقد تقدّم بيان هذا في وصفه تعالى بالسّلام، وأنّ صفات كماله ونعوت جلاله وأفعاله وأسمائه كلّها سلام.
وكذا الحمد كلّه له
ص -755- وصفاً وملكاً فهو المحمود في ذاته وهو الّذي بجعل من يشاء من عباده محموداً.
وكذلك العزّة كلّها له وصفاً وملكاً، وهو العزيز الذّي لا شيء أعزّ منه ومن عزّ من عباده فبإعزازه له.
وكذلك الرّحمة كلّها له وصفاً وملكاً.
وكذلك البركة فهو المتبارك في ذاته والّذي يبارك فيمن يشاء من خلقه، وعليه فيصير بذلك مباركاً: {فَتَبَارَكَ اللَّهُ رَبُّ الْعَالَمِين} [غافر: من الآية: 64]، {وَتَبَارَكَ الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَاْلأرْضِ وَمَا بَيْنَهُمَا وَعِنْدَهُ عِلْمُ السَّاعَةِ وَإِلَيْهِ تُرْجَعُونَ} [الزّخرف، الآية: 85]، وهذا البساط إنّما هو غاية معارف العلماء الّذين من أهل حواشيه وأطرافه.
وأمّا ما وراء ذلك فكما قال أعلم الخلق وأقربهم إلى الله وأعظمهم عنده جاها"لا أحصي ثناء عليك أنت كما أثنيت على نفسك"وقال في حديث الشّفاعة الطّويل:"فأخبر ساجداً لربّي فيفتح عليّ من محامده بما لا أحسنه الآن"وفي دعاء الهمّ والغمّ"أسألك بكلّ اسم هو لك سمّيت به نفسك أو أنزلته في كتابك أو علّمته أحداً من خلقك أو استأثرت به في علم الغيب عندك"، فدل على أنّ لله سبحانه أسماء وصفات استأثر بها في غيبه دون خلقه لا يعلمها ملك مقرب ولا نبيّ مرسل، وحسبك الإقرار بالعجز والوقوف عند ما أذن لنا فيه من ذلك، فلا نغلو فيه ولا نجفو عنه.وبالله التّوفيق انتهى وصلّى الله على سيّدنا محمّد وعلى آله وسلّم.
رسالة الشّيخ محمد بن أحمد بن محمّد القصير.
بسم الله الرّحمن الرّحيم.
من محمّد بن حسن بن شبانة إلى جناب الشّيخ المكرّم محمّد بن أحمد بن محمّد القصير ـ سلّمه الله تعالى ـ.
سلام عليكم ورحمة الله وبركاته.
ص -756- وبعد،
أشكل علينا مسائل:
منها: بيّنة الإكراه هل هي مقدّمة على بيّنة الطّواعية أم لا؟ وذاكرت فيها الشّيخ عمي فقال إذا كانت البيّنتان على إقرار قدّمت بيّنة الإكراه وإن كانتا على عقد بيع قدّمت بيّنة الطّواعية، هكذا قال فإن ظفرت فيها بجواب فأفد به أخاك جزيت خيراً.
(الثّانية): وقع في القصيم خصومة وهي رجل خلع زوجته بحضرة شاهدين لكن الّذي بذل العوض أحد الشّاهدين فقال ابن عضيب تصحّ شهادة الّذي بذل العوض وإن لم تصحّ حلفت ضرّتها وأخذت المال لأنّه المقصد وذلك بعد موت الزّوج فنازعه آل زامل في ذلك، ووصلت إلى العارض أسئلة ابن عضيب فقال فيها الشّيخ أحمد: إمّا أنّها تحلف مع الشّاهد فلا يتصوّر، وأمّا شهادة الّذي بذل العوض فلا عندي فيها شيء إلاّ ما قال في آخر باب شروط من تقبل شهادته.
قوله: وتقبل شهادة الشّخص على فعل نفسه الخ، وهو مترجّح عنده الصّحة لكن توقف عنها، وأمّا آل سليمان فجزموا بأنّها لا تصحّ وإنّ ما قال في باب شروط من تقبل شهادته محصور على الحاكم والقاسم والمرضعة فقط فإن رأيت فيها شيئاً فنبّهنا عليه.
(وغير ذلك) رجل دفع إلى آخر أحمرين، وقال: ادفعهما إلى زيد مضاربة فلمّا حضروا للمحاسبة قال الدّافع للعامل دفعت لك أحمرين لفلان ودفعت لك سبعة من مالي ضاربتك عليها فأنكر العامل الأحمرين وأقرّ بالسّبعة، فهل إذا حلف العامل أنّه لم يصل إليه سوى السّبعة تقبل يمين الدّافع أنّه دفع للعامل أحمرين وأنّ هذه السّبعة له ولا شيء لصاحب الأحمرين أم كيف الحكم؟ أفتنا أثابك الله الجنّة والسّلام.
الحمد لله وعليكم السّلام ورحمة الله وبركاته.وبعد،
فاعلم أنّ بيّنة
ص -757- الإكراه مقدّمة على بيّنة الطّواعية؛ لأنّ معها زيادة علم ولم يظهر لي الفرق بين ذلك في الإقرار دون العقد.
وأمّا شهادة الدّافع للعوض الباذل له في الخلع فلا تصحّ؛ لأنّه يشهد على تصرّفه بنفسه في حل عقد النّكاح.
وقولهم في المرضعة والقاسم والحاكم فمختصّ بذلك، والقول قول الوكيل في دفع الأحمرين إلى فلان، وأنّه دفع إذا كان أمانة فإن اتّهم حلف، والقول قوله أيضاً في سبعة الحمران أنّها له؛ لأنّه أمين ولا يعرف ذلك إلاّ من جهته، فإن حلف العامل أنّه لم يدفع إليه أحمرين سوى السّبعة ولا شيء منهما ذهب المال على المالك والله أعلم.
رسالة لبعض علماء الدّرعية.
بسم الله الرّحمن الرّحيم.
(المسألة الأولى): الرّكن والسّنّة في قول التّنقيح في واجبات الصّلاة وركوع مأموم أدرك إمامه راكعا فركن وسنّة.
(الجواب): اعلم وفقك الله أنّ المأموم إذا لم يدرك الإمام إلاّ في ركوع فإنّه يكبّر معه للإحرام ثمّ يركع معه؛ لأنّ تكبيرة الإحرام ركن مطلقاً وتكبيرة الرّكوع في هذه الحال سنّة لا واجب؛ لا اجتزاء عنها بتكبيرة الإحرام، ووجهه أنّه اجتمع عبادتنان من جنس واحد في محل فأجزأ الرّكن عن الواجب؛ كطواف الزّيارة والوداع، وفيما سوى هذه الصّورة تكبيرة الرّكوع واجبة وهنا ليس إلاّ ركن وسنّة فقط.
(المسألة الثّانية): عن قوله في الإقناع في الشّفعة: وإن نما عنده نماء متّصلاً كشجر كبر وطلع لم يؤبر تبعه في عقد وفسخ هل للشّفيع أخذ النّماء المتّصل إذا كان سببه مال المشتري الخ.
ص -758- (الجواب): المجزوم به عند جمهور الحنابلة أنّ النّماء المتّصل كالشّجر يكبر وطلع لم يؤبر يتبع في الأخذ بالشّفعة والرّد بالعيب فيكون ملكاً للشّفيع قال في الإنصاف قاله الأصحاب منهم القاضي في المجرد وابن عقيل في الفصول، والمصنّف في المغني، والكافي والشّرح وغيرهم اهـ.
وفي شرح الإقناع كالرّد بالغيب فيأخذه الشّفيع بزيادته، لا يقال: فلم لا يكون حكمه حكم الزّوج إذا طلق قبل الدّخول؛ لأنّ الزّوج يقدر على الرّجوع بالقيمة إذا فاته الرّجوع في العين وهذا يسقط حقّه منها إذا لم يرجع في الشّقص فافترقا انتهى.
فهذا كلام فقهاء الحنابلة ولم يحك في الإنصاف خلافاً في المذهب، لكن إذا قاسوه على الرّد بالغيب فأبو العبّاس ابن تيمية اختار هناك أنّ النّماء المتّصل كالمنفصل يكون للمشتري لا للبائع وقال: نصّ عليه أحمد في رواية ابن منصور، قال في الإنصاف: فعلى هذا يقوم على البائع انتهى، أي في الرّد بالعيب ولا يبعد قياس مسألتنا عليه.إنّي أتوقف عن الإفتاء في هذه المسألة والله أعلم.
رسالة للشّيخ محمّد بن عمر بن سليم.
بسم الله الرّحمن الرّحيم.
ما قولكم ـ وفقكم الله ـ في رجل خرج من بيته بعد ما ارتفعت الشّمس فلقيه رجل آخر فقال له أنّه لم يصل الصبح حتّى الآن، قال له ما منعك عن الصّلاة؟ قال إنّه كانت عليه جنابة وكان الماء بارداً فلم يغتسل ثمّ مضى في شأنه حتّى كاد أن يدخل وقت الظّهر ما يجب عليه وما يقال فيه؟
وفي رجل لقيه رجل آخر يريد أن يسلم عليه فقال: له ألا تركت السّلام

ص -759- علينا حتّى نرجع من السّفر علينا غبار المسلمين نهلهل عليك وكان سفره لبلد الرّياض وقصده الاستهزاء صريحاً ما يقال في مثل هذا أنفاق أم كفر أم دون ذلك؟ أفتونا مأجورين.
الحمد لله الجواب وبالله التّوفيق:
(المسألة الأولى): نقول هذا الرجل الّذي أخر صلاة الفجر إلى قريب الظّهر مخطيء آثم؛ لأنّ تأخير الصّلاة عن وقتها حرام باتفاق العلماء.قال شيخ الإسلام ابن تيمية ـ رحمه الله تعالى ـ اتّفق المسلمون كلّهم على أن عليه أن يصلي الظّهر والعصر بالنّهار، ويصلّي الفجر قبل طلوع الشّمس لا يترك ذلك لصناعة ولا لصيد ولا لهو ولا زراعة ولا لجنابة ونجاسة ولا غير ذلك، والنّبيّ ـ صلّى الله عليه وسلّم ـ أخر صلاة العصر يوم الخندق لاشتغاله بجهاد الكفّار ثمّ صلاها بعد المغرب فأنزل الله تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى} [البقرة، من الآية: 238]، صلاة العصر.
ولهذا قال جمهور العلماء إنّ ذلك التّأخير منسوخ لهذه الآية فلم يجز تأخير الصّلاة حال القتال بل أوجبوا عليه الصّلاة في الوقت حال القتال هذا مذهب مالك والشّافعي وأحمد في المشهور عنه، وعن أحمد رواية أخرى يخيّر حال القتال بين الصّلاة وبين التّأخير، ومذهب أبي حنيفة يشتغل بالقتال ويصلّي بعد الوقت.
وأمّا تأخير الصّلاة لغير الجهاد لصناعة أو زراعة أو عمل أو صيد فلا يجوز ذلك عند أحد من العلماء، بل قال الله ـ سبحانه وتعالى ـ {فَوَيْلٌ لِلْمُصَلِّينَ الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ} [الماعون، الآيتان: 4ـ5]، قال طائفة من السّلف هم الّذين يؤخرونها عن وقتها، وقال بعضهم هم الّذين لا يؤدونها على وجه المأمور به، وإن

ص -760- صلوها في الوقت فتأخيرها عن الوقت حرام باتفاق العلماء، والعلماء متّفقون على أنّ تأخير صلاة اللّيل إلى النّهار وتأخير صلاة النّهار إلى اللّيل بمنْزلة تأخير شهر رمضان إلى شوّال، وإنّما يعذر بالتّأخير النّائم والنّاسي كما قال النّبيّ ـ صلّى الله عليه وسلّم ـ:"من نام عن صلاة أو نسيها فليصلها إذا ذكرها لا كفارة لها إلاّ ذلك".
وأمّا الجنب والمحدث ومَن عليه نجاسة إذا عدم الماء أو خاف الضّرر باستعماله لمرض أو برد فإنّه يتيمّم ويصلّي في الوقت وجوباً ولا يؤخر الصّلاة حتّى يصلّي في غير الوقت باغتسال، قال النّبيّ ـ صلّى الله عليه وسلّم ـ:"الصّعيد الطّيّب طهور المسلم ولو لم يجد الماء عشر سنين، فإذا وجدت الماء فامسه بشرتك فإنّه خير لك"فكلّ ما يباح بالماء يباح بالتّيمّم عند عدم الماء أو عدم القدرة على استعماله، فإذا تيمم للصّلاة يقرأ القرآن داخل الصّلاة وخارجها وإن كان جنباً.
وقال شيخ الإسلام تقيّ الدّين ـ رحمه الله تعالى ـ أيضاً: ومن امتنع عن الصّلاة بالتيمّم فإنّه من جنس اليهود والنّصارى، فإنّ التيمّم إنّما أبيح لهذه الأمّة خاصة كما قال النّبيّ ـ صلّى الله عليه وسلّم ـ في الحديث الصّحيح:"فضلنا على النّاس بثلاث: جعلت صفوفنا صفوف الملائكة، وجعلت لي الأرض مسجداً وطهوراً، وأحلت لي الغنائم ولم تحل لأحد قبلي".قال: وممّا يزيد ما تقدّم وضوحاً قول النّبيّ ـ صلّى الله عليه وسلّم ـ لعمران بن حصين:"صل قائماً فإن لم تستطع فقاعداً، فإن لم تستطع فعلى جنب".فتبيّن بهذا أنّ المريض يصلّي في الوقت على حسب حاله قاعداً أو على جنب إذا كان القيام يزيد في مرضه، ولا يصلّي بعد خروج الوقت قائماً هذا ممّا اتّفق عليه العلماء، وهذا كلّه لأنّ
ص -761- فعل الصّلاة في وقتها فرض والوقت آكد فرائض الصّلاة؛ كما أنّ صيام شهر رمضان أوجب في وقته ليس لأحد أن يؤخّره عن وقته، لكن يجوز الجمع بين الظّهر والعصر بعرفة وبين المغرب والعشاء وبين الظّهر والعصر عند كثير من العلماء للسّفر والمرض ونحو ذلك من الأعذار.
وأمّا تأخير صلاة النّهار إلى اللّيل واللّيل إلى النّهار والفجر بعد طلوع الشّمس فلا يجوز لمرض ولا لسفر ولا لشغل ولا صناعة باتّفاق العلماء، قال عمر ـ رضي الله عنه ـ: الجمع بين الصّلاتين لغير عذر من الكبائر، وفي وصيّة أبي بكر لعمر ـ رضي الله عنهما ـ: إنّ لله حقّا بالنّهار لا يقبله باللّيل، وحقّا باللّيل لا يقبله بالنّهار.ومن ظنّ أنّ الصّلاة بعد خروج الوقت بالماء خير من الصّلاة في الوقت بالتّيمّم فهو جاهل ضال.انتهى كلام الشّيخ ـ رحمه الله تعالى ـ.
وأمّا حكم تارك الصّلاة فقال في الإقناع وشرحه: ومَن جحد وجوبها كفر، فإن تركها تهونًا أو كسلاً لا جحوداً دعاه الإمام أو نائبه إلى فعلها لاحتمال أن يكون تركها لعذر يعتقد سقوطها به كالمرض ونحوه، ويهدّده فإن أبى أن يصلّيها حتّى تضايق وقت الّتي بعدها وجب قتله لقوله تعالى: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ} إلى قوله تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} [التّوبة، من الآية: 5].
فمتى ترك الصّلاة لم يأت بشروط التّخلية فيبقى على إباحة القتل ولقوله ـ صلّى الله عليه وسلّم ـ:"من ترك الصّلاة متعمّداً فقد برئت ذمّة الله ورسوله"، رواه الإمام أحمد عن مكحول وهو مرسل جيّد ولا يقتل حتّى يستتاب ثلاثة أيّام كمرتدّ نصّاً، فإن تاب بفعلها وإلاّ قتل بضرب عنقه بالسّيف لكفره
ص -762- لما روى جابر مرفوعاً:"بين الرّجل وبين الكفر ترك الصّلاة"رواه مسلم وروى بريدة مرفوعاً:"من تركها فقد كفر"رواه الخمسة انتهى.
قال منصور في شرح المنتهى: ولا قتل ولا تكفير قبل الدّعاية ولم يقتل بترك الأولى لأنّه لا يعلم أنّه عزم على تركها إلاّ بخروج وقتها، فإذا خرج علم تركه لها لكنّها فاتته لا يقبل بها، فإذا تضايق وقت الثّانية وجب قتله اهـ، قلت: هذا أحد الوجهين في المذهب، وعنه يجب قتله إذا أبى حتّى يتضايق وقت أوّل صلاة بعدها اختار هذا القول المجد وصاحب مجمع البحرين قال في الفروع وهو أظهر.
وقال ابن رجب ـ رحمه الله تعالى ـ: ظاهر كلام أحمد وغيره من الأئمّة الّذين يرون كفر تارك الصّلاة أنّ من تركها يكفر بخروج الوقت عليه ولم يعتبروا أن يستتاب ولا أن يدعى إليها، وعليه يدّل كلام المتقدّمين من أصحابنا كالخرقي وأبي بكر وابن أبي موسى، ثمّ استدلّ لذلك بالأحاديث الّتي فيها ذكر تارك الصّلاة كقوله:"بين الرّجل وبين الكفر ترك الصّلاة"وحديث:"العهد الّذي بيننا وبينهم الصّلاة فمن تركها فقد كفر"اهـ كلام ابن رجب ـ رحمه الله تعالى ـ.
وقال الشّيخ أحمد بن حجر الهيتمي الشّافعي في التّحفة: إنّ ترك الصّلاة جاحداً وجوبها كفر بالإجماع، أو تركها كسلاً مع اعتقاد وجوبها قتل لآية {فَإِنْ تَابُوا} وخبر:"أمرت أن أقاتل النّاس"، فإنّهما شرطان في الكفّ عن القتل والمقاتلة؛ الإسلام وإقامة الصّلاة وإيتاء الزّكاة.إلى آخر كلامه ـ رحمه الله ـ.هذا ما أمكن نقله من كلام العلماء على هذا السّؤال وما تحتمله هذه الورقة.
(وأمّا المسألة الثّانية): فقائل الكلام الّذي ذكرتم يتهم بكلامه هذا

ص -763- ويخاف عليه من النّفاق فلو هجر هذا القائل كان هجره عندي مناسباً بشرط أن يكون في هجره مصلحة.
قال الإمام أحمد ـ رحمه الله تعالى ـ: إنّما هجر النّبيّ ـ صلّى الله عليه وسلّم ـ الثّلاثة لأنّه اتّهمهم بالنّفاق فكذا كلّ من خنفا عليه اهـ.
وأمّا إطلاق الكفر والنّفاق بمجرّد كلامه ذلك فلا أتجاسر عليه؛ لأنّ كلامه ليس بصريح بسب الدّين ولا الاستهزاء به ولا بِمَن قام به، قال بعض العلماء في قول النّبيّ ـ صلّى الله عليه وسلّم ـ في الأنصار:"لا يحبهم إلاّ مؤمن ولا يبغضهم إلاّ منفق"، قال: فمن أبغض من قام بنصرة دين الله أو سنّة نبيّه ـ صلّى الله عليه وسلّم ـ استحقّ هذا الوصف، وأمّا من يبغض بعضاً دون بعض فقد يكون ذلك لسبب غير الدّين.
قال شيخ الإسلام: اختلف العلماء فيمن يسبّ الصّحابة على قولين: قيل بكفرهم وقيل بفسقهم.توقف أحمد في كفره وقتله، وقال: يعاقب ويجلّد ويحبس حتّى يموت أو يرجع عن ذلك.قال: وهذا هو المشهور من مذهب مالك اهـ.هذا كلامهم في الّذي يسبّ أصحاب رسول الله ـ صلّى الله عليه وسلّم ـ الّذين أثنى الله عليهم ورضي عنهم فغيرهم دونهم، ولم يقل أحد من العلماء ـ رحمهم الله ـ بكفر من سبّ غيرهم ولا قتله، ولهذا قال الأصحاب من سبّ إماماً عدلاً أو عدلاً غيره عزر فبذلك يظهر الجواب عن السؤال والله أعلم.
(تمّ القسم الثّالث)
(من الجزء الأوّل من مجموعة الرّسائل والمسائل النّجديّة)
(وبتمامه يتمّ الجزء الأوّل والحمد لله في البدء والختام).


النبذة الشريفة النفيسة في الرد على القبوريين للشيخ حمد بن ناصر - مجموعة الرسائل والمسائل ج 4 ق 2

مجموعة الرسائل والمسائل النجدية (الجزء الرابع، القسم الثاني)

النبذة الشريفة النفيسة في الرد على القبوريين للشيخ حمد بن ناصر
...
النبذة الشريفة النفيسة في الرد على القبوريين
من فتاوى "العلامة مفتي الديار النجدية وعالم الطائفة السلفية" الشيخ حمد بن ناصر بن عثمان بن معمر الحنبلي رحمه الله تعالى
إطلاق الكفر بدعاء غير الله
بسم الله الرحمن الر حيم
{الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ الرَّحْمَنِ الرَّحِيمِ مَالِكِ يَوْمِ الدِّينِ} 1 وأشهد أن لا إله إلا الله وحده لا شريك له ولا ند ولا معين، وأشهد أن محمدا عبده ورسوله، أرسله رحمة للعالمين، وحجة على الكافرين، صلى الله عليه وعلى آله وسلم تسليما، وصحبه ومن تبعهم بإحسان إلى يوم الدين.
أما بعد: فإنه ما كان منتصف جمادى الثانية من شهور سنة سبع عشرة بعد المائتين والألف وصلت إلينا رسالة من محمد بن أحمد الحفظي اليمني، يسأل فيها عن مسائل أوردها عليه بعض المجادلين، فطلب منا الجواب عليها.
منها زعم أن إطلاق الكفر بدعاء غير الله غير مسلم لوجوه:
"الوجه الأول" عدم النص الصريح على ذلك بخصوصه.
"الثاني" أنه إن نظر فيه من حيثية القول فهو كالحلف بغير الله، وقد ورد أنه شرك وكفر، ثم أولوه بالأصغر، وإما نظر فيه من حيثية الاعتقاد فهو كالطيرة وهي من الأصغر.
"الثالث" أنه قد ورد في الحديث -أي حديث الضرير- قوله: "يا محمد إني أتوجه بك"2 الخ، وفي الجامع الكبير وعزاه للطبراني: "فمن انفلتت عليه دابته قال: يا عباد الله احبسوا" وهذا دعاء ونداء لغير الله.
"الجواب" وبالله التوفيق والتأييد، ومنه أستمد العون والتسديد. اعلم أن دعاء غير الله وسؤاله نوعان:
"أحدهما" سؤال الحي الحاضر ما يقدر عليه، مثل سؤاله أن يدعو له أو ينصره أو يعينه بما يقدر عليه، فهذا جائز كما كان الصحابة -رضي الله عنهم- يستشفعون بالنبي صلى الله عليه وسلم في حياته فيشفع لهم، ويسألونه الدعاء فيدعو لهم. فالمخلوق يطلب منه من هذه
__________
1 سورة الفاتحة آية:2: 4.
2 الترمذي: الدعوات "3578" , وابن ماجه: إقامة الصلاة والسنة فيها "1385" , وأحمد "4/138".

(1/592)

الأمور ما يقدر عليه منها، كما قال تعالى في قصة موسى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} 1 وقال تعالى: {وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ} 2 وكما ورد في الصحيحين: أن الناس يوم القيامة يستشفعون بآدم، ثم بنوح، ثم بإبراهيم، ثم بموسى، ثم بعيسى، ثم بنبينا محمد صلى الله عليه وسلم.
وفي سنن أبي داود "أن رجلا قال للنبي صلى الله عليه وسلم إنا نستشفع بالله عليك ونستشفع بك على الله فقال: شأن الله أعظم من ذلك، إنه لا يستشفع به على أحد من خلقه"فأقره علىقوله: نستشفع بك على الله، وأنكر قوله: نستشفع بالله عليك؛ فالصحابة -رضي الله عنهم- كانوا يطلبون منه الدعاء، ويستشفعون به في حياته صلى الله عليه وعلى آله وصحبه.
"النوع الثاني" سؤال الميت والغائب وغيرهما مما لا يقدر عليه إلا الله مثل سؤال قضاء الحاجات، وتفريج الكربات، وإغاثة اللهفات، فهذا من المحرمات المنكرة باتفاق أئمة المسلمين، لم يأمر الله به ولا رسوله، ولا فعله أحد من الصحابة، ولا التابعين لهم بإحسان، ولا استحسنه أحد من أئمة المسلمين، وهذا مما يعلم بالاضطرار أنه ليس من دين الإسلام.
فإنه لم يكن أحد منهم إذا نزل به شدة أو عرضت له حاجة يقول: يا سيدي فلان اقض حاجتي أو اكشف شدتي، وأنا في حسبك، وأنا مستشفع بك إلى ربي. كما يقوله بعض هؤلاء المشركين لمن يدعونهم من الموتى والغائبين، ولا أحد من الصحابة استغاث بالنبي صلى الله عليه وسلم بعد موته، ولا بغيره من الأنبياء عند قبورهم، ولا إذا أبعدوا عنهم، فإن هذا من الشرك الأكبر الذي كفر الله به المشركين.
فإن المشركين الذين كفرهم النبي صلى الله عليه وسلم واستباح دماءهم وأموالهم لم يقولوا: إن آلهتهم شاركت الله تعالى في خلق العالم، أو أنها تنزل المطر وتنبت النبات بل
__________
1 سورة القصص آية: 15.
2 سورة الأنفال آية: 72.

(1/593)

كانوا مقرين بذلك لله وحده، كما قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ} 1 الآية وقال تعالى: {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَِ} 2 إلى قوله: {سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} 3 وقال تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} 4.
قال طائفة من السلف في تفسير هذه الآية: كانوا إذا سئلوا من خلق السماوات والأرض؟ قالوا: الله. وهم يعبدون غيره، ففسروا الإيمان في الآية بإقرارهم بتوحيد الربوبية، وفسروا الإشراك بإشراكهم في توحيد الإلهية الذي هو توحيد العبادة.
تعريف العبادة والدعاء
والعبادة اسم جامع لما يحبه الله ويرضاه من الأقوال والأعمال، من ذلك الدعاء بما لا يقدر على جلبه أو دفعه إلا الله، فمن طلب من غيره أو استعانه فيه فقد عبده به، والدعاء من أفضل العبادة وأجل الطاعات، قال الله تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} 5.
وفي الترمذي عن ابن عباس عن النبي صلى الله عليه وسلم قال: "الدعاء مخ العبادة" 6 وللترمذي والنسائي وابن ماجه من حديث النعمان بن بشير قال: قال رسول الله صلى الله عليه وسلم "إن الدعاء هو العبادة ثم قرأ: " {وقال ربكم ادعوني أستجب لكم} إلى آخر الآية"7 قال الترمذي: حديث حسن صحيح. قال الشارح: معنى قوله: "الدعاء هو العبادة" 8 أي أعظمها فهو كقوله: "الحج عرفة " 9 أي: ركنه الأعظم.
ومعنى قوله: "الدعاء مخ العبادة" 10 أي: خالصها؛ لأن الداعي إنما يدعو الله عند انقطاع أمله مما سواه. وذلك حقيقة التوحيد والإخلاص. انتهى.
والدعاء في القرآن يتناول معنيين "أحدهما" دعاء العبادة وهو دعاء الله لامتثال أمره في قوله: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} 11.
"الثاني" دعاء المسألة، وهو دعاؤه سبحانه في جلب المنفعة ودفع المضرة، وبقطع النظر عن الامتثال فقد فسرقوله تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ
__________
1 سورة لقمان آية: 25.
2 سورة المؤمنون آية: 84، 85.
3 سورة المؤمنون آية: 89.
4 سورة يوسف آية: 106.
5 سورة غافر آية: 60.
6 الترمذي: الدعوات "3371".
7 الترمذي: تفسير القرآن "2969 ,3247" والدعوات "3372" , وأبو داود: الصلاة "1479" , وابن ماجه: الدعاء "3828" , وأحمد "4/267 ,4/271 ,4/276".
8 الترمذي: تفسير القرآن "3247" , وابن ماجه: الدعاء "3828".
9 الترمذي: الحج "889" , والنسائي: مناسك الحج "3044" , وأبو داود: المناسك "1949" , وابن ماجه: المناسك "3015" , وأحمد "4/309 ,4/335" , والدارمي: المناسك "1887".
10 الترمذي: الدعوات "3371".
11 سورة غافر آية: 60.

(1/594)

لَكُمْ} 1
بالوجهين:
"أحدهما" ما هو معلوم من الدعاء وغيره، وهو العبادة وامتثال الأمر له سبحانه، فيكون معنى قوله: {أَسْتَجِبْ لَكُمْ} 2 أثبكم كما قال في الآية الأخرى: {وَيَسْتَجِيبُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} 3 أي: يثيبهم على أحد التفسيرين.
"الثاني" ما هو خاص: معناه سلوني أعطكم، كما في الصحيحين عن النبي صلى الله عليه وسلم أنه قال: "ينزل ربنا كل ليلة إلى السماء الدنيا حين يبقى ثلث الليل الآخر، فيقول: من يدعوني فاستجيب له، من يسألني فأعطيه، من يستغفرني فأغفر له" 4 فذكر أولا لفظ الدعاء، ثم السؤال، ثم الاستغفار، والمستغفر سائل، كما أن السائل داع، فعطف السؤال على الدعاء والاستغفار، فهو من عطف الخاص على العام، وهذا المعنى الثاني هو الإخلاص لوجهين:
"أحدهما" ما في حديث النعمان بن بشير أن رسول الله صلى الله عليه وسلم قال: "الدعاء هو العبادة ثم قرأ: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} " 5 فاستدلاله صلى الله عليه وسلم بالآية على الدعاء دليل على أن المراد منها سلوني، وخطاب الرب -سبحانه وتعالى- عباده المكلفين بصيغة الأمر منصرف إلى الوجوب ما لم يقم دليل يصرفه إلى الاستحباب، فيفيد قصور نقله على الله، فلا يجعل لغيره؛ لأنه عبادة، ولهذا أمر الله الخلق بسؤاله فقال: {وَاسْأَلُوا اللَّهَ مِنْ فَضْلِه} 6.
وفي الترمذي عن ابن مسعود عن النبي صلى الله عليه وسلم "سلوا الله من فضله فإن الله يحب أن يسأل" 7 وله عن أبي هريرة مرفوعا: "من لم يسأل الله يغضب عليه" 8 وله أيضا: "إن الله يحب الملحين في الدعاء".
فتبين بهذا أن الدعاء من أفضل العبادات وأجل الطاعات.
"الوجه الثاني" أنه سبحانه قال: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} 9 والسائل راغب راهب، وكل سائل راغب راهب فهو عابد للمسئول، وكل عابد فهو أيضا راغب راهب، يرجو رحمته ويخاف عذابه،
__________
1 سورة غافر آية: 60.
2 سورة غافر آية: 60.
3 سورة الشورى آية: 26.
4 البخاري: التوحيد "7494" , ومسلم: صلاة المسافرين وقصرها "758" , والترمذي: الدعوات "3498" , وأبو داود: الصلاة "1315" والسنة "4733" , وابن ماجه: إقامة الصلاة والسنة فيها "1366" , وأحمد "2/258 ,2/264 ,2/267 ,2/282 ,2/383 ,2/419 ,2/487 ,2/504" , ومالك: النداء للصلاة "496" , والدارمي: الصلاة "1479".
5 الترمذي: تفسير القرآن "3247" , وابن ماجه: الدعاء "3828".
6 سورة النساء آية: 32.
7 الترمذي: الدعوات "3571".
8 الترمذي: الدعوات "3373" , وابن ماجه: الدعاء "3827".
9 سورة البقرة آية: 186.

(1/595)

وكل عابد سائل، وكل سائل فهو عابد لله، قال تعالى: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً} 1 ولا يتصور أن يخلو داع لله دعاء عبادة أو دعاء مسألة من الرغب والرهب والخوف والطمع.
دعاء العبادة ودعاء المسألة
فدعاء العبادة ودعاء المسألة كلاهما عبادة لله، لا يجوز صرف شيء منهما إلى غيره؛ فلا يجوز أن يطلب من مخلوق ميت أو غائب قضاء حاجة، أو تفريج كربة، بل ما لا يقدر عليه إلا الله لا يجوز أن يطلب إلا من الله؛ فمن دعا ميتا أو غائبا فقال: يا سيدي فلان أغثني أو انصرني أو ارحمني أو اكشف عني شدتي ونحو ذلك؛ فهو كافر مشرك يستتاب فإن تاب وإلا قتل.
وهذا مما لا خلاف فيه بين العلماء، فإن هذا هو شرك المشركين الذين قاتلهم النبي –صلى الله عليه وسلم - فإنهم لم يكونوا يقولون: إنها تخلق وترزق وتدبر أمر من دعاها، بلكانوا يعلمون أن ذلك لله وحده كما حكاه عنهم في غير موضع من كتابه، وإنما كانوا يفعلون عندها ما يفعله إخوانهم من المشركين اليوم من دعائها والاستغاثة بها، والذبح لها، والنذر لها، يزعمون أنها وسائط بينهم وبين الله تعالى تقربهم إليه، وتشفع لهم لديه، كما حكاه عنهم في قوله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 2 وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 3.
فقاتلهم الرسول صلى الله عليه وسلم ليكون الدعاء كله لله، والذبح كله لله، والاستغاثة كلها بالله، وجميع العبادات لله، والله سبحانه قد بين في غير موضع من كتابه أن الدعاء عبادة، فقال تعالى حاكيا عن خليله إبراهيم - عليه السلام-: {وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلَّا أَكُونَ بِدُعَاءِ رَبِّي شَقِيّاً فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ} 4 الآية. وقال تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ
__________
1 سورة الأنبياء آية: 90.
2 سورة الزمر آية: 3.
3 سورة يونس آية: 18.
4 سورة مريم آية: 48، 49.

(1/596)

كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} 1.
فأخبر سبحانه أنه لا أضل من هذا الداعي، وأن المدعو لا يستجيب له، وأن ذلك عبادة سيكفر بها المعبود يوم القيامة. كقوله تعالى: {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزّاً كَلَّا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً} 2.
الدعاء من أفضل العبادات وأجل الطاعات
وقد سمى الله سبحانه الدعاء دينا في غير موضع، وأمرنا أن نخلصه له، وأخبر أن المشركين يخلصون له في الشدائد فقال تعالى: {وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} 3 وقال تعالى: {حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ وَجَاءَهُمُ الْمَوْجُ مِنْ كُلِّ مَكَانٍ وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} 4 وقال تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} 5.
فأخبر سبحانه أنهم عند الاضطرار يدعونه وحده لا شريك له، مخلصين في تلك الحال، لا يستغيثون بغيره فيها، فلما نجاهم من تلك الشدة إذا هم يشركون في دعائهم. ولهذا قال: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ} 6 أي أنه سبحانه لما نجاكم إلى البر أعرضتم أي: نسيتم ما عرفتم من توحيده، وأعرضتم عن دعائه وحده لا شريك له.
وقال تعالى: {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} 7 وقال تعالى: {هُوَ الْحَيُّ لا إِلَهَ إِلَّا هُوَ فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ} 8.
فالدعاء من أفضل العبادات، وأجل الطاعات؛ ولهذا أخبر أنه الدين، فذكره معرفا بالألف واللام، وأخبر أن المشركين يخلصونه له في الشدائد، وأنهم في الرخاء يشركون معه غيره، فيدعون من لا ينفعهم ولا يضرهم، ولا يسمع دعاءهم فصاروا بذلك كافرين.
شرك المشركين كان في الدعاء والذبح
ومن تأمل الكتاب والسنة علم أن شرك المشركين الذين كفرهم النبي صلى الله عليه وسلم
__________
1 سورة الأحقاف آية: 5، 6.
2 سورة مريم آية:81، 82.
3 سورة لقمان آية: 32.
4 سورة يونس آية: 22.
5 سورة العنكبوت آية: 65.
6 سورة الإسراء آية: 67.
7 سورة غافر آية: 14.
8 سورة غافر آية: 65.

(1/597)

إنما هو في الدعاء والذبح والنذر والتوكل والالتجاء ونحو ذلك. فإن جادل مجادل وزعم أنه ليس هذا، قيل له: فأخبرنا عما كانوا يفعلون عند آلهتهم، وما الذي يريدون وما هذا الشرك الذي حكاه الله عنهم؟.
فإن قال: شركهم عبادة غير الله. قيل له: وما معنى عبادتهم لغير الله؟ أتظن أنهم يعتقدون أن تلك الأخشاب والأحجار تخلق وترزق، وتدبر أمر من دعاها؟ فهذا يكذبه القرآن؛ لأن الله عزوجل ذ أخبر عنهم أنهم مقرون بذلك لله وحده.
فإن قال: إنهم يريدون منهم النفع والضر من دون الله، فهذا يكذبه القرآن أيضا؛ لأن الله أخبر أنهم لم يريدوا إلا التقرب بهم إلى الله، وشفاعتهم عنده كما قال تعالى حاكيا عنهم: {مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 1 وقال تعالى: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 2.
وأخبر تعالى عن شركهم في غير آية من كتابه كقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً} 3 أي: لا يدفعونه بالكلية، ولا يحولونه من حال إلى حال. ثم قال: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} 4.
قال طائفة من السلف: كان أقوام يدعون المسيح والعزير والملائكة فبين الله لهم أن هؤلاء عبادي كما أنتم عبادي، يرجون رحمتي كما ترجون رحمتي، ويخافون عذابي كما تخافون عذابي، وأخبر أنهم لا يملكون كشف الضر عن الداعين ولا تحويله، وهذا هو الإغاثة.
والمشركون يزعمون أن آلهتهم تشفع لهم بالسؤال عند الله والطلب منه فيقضي الله لهم تلك الحاجات؛ فأبطل هذه الشفاعة التي يظنها المشركون، وبين أنه لا يشفع أحد عنده إلا بإذنه فقال: {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} 5 وقال: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ} 6.
__________
1 سورة الزمر آية: 3.
2 سورة يونس آية: 18.
3 سورة الإسراء آية: 56.
4 سورة الإسراء آية: 57.
5 سورة سبأ آية: 23.
6 سورة البقرة آية: 255.

(1/598)

هذا فهو كافر مشرك.
إطلاق الكفر بدعاء غير الله
إذا تقرر هذا فنقول: قول القائل: "إن إطلاق الكفر بدعاء غير الله غير مسلم لوجوه الوجه الأول: عدم النص الصريح على ذلك بخصوصه". كلام باطل، بل النصوص صريحة في كفر من دعا غير الله، وجعل لله ندا من خلقه يدعوه كما يدعو الله، ويرجوه كما يرجو الله، ويتوكل عليه في أموره كلها. قال الله تعالى: {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} 1 وقال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} 2 إلى قوله: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} 3 فمن أحب مخلوقا كما يحب الله، أو رجاه كما يرجو الله؛ فقد جعله ندا لله، وصار من الخالدين في النار.
وفي صحيح البخاري عن ابن مسعود –رضي الله عنه- قال: قال رسول الله –صلى الله عليه وسلم -: "من مات وهو يدعو لله ندا دخل النار "4.
وفي الصحيحين "أنه صلى الله عليه وسلم سئل: أي الذنب أعظم؟ قال: "أن تجعل لله ندا وهو خلقك" 5 والند المثل، قال الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} 6 وقال تعالى عن أهل النار: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} 7 ومعلوم أنهم ما يساوونهم به في الخلق والرزق والإحياء والإماتة، وإنما يساوونهم به في الدعاء والخوف والرجاء والمحبة والتعظيم والإجلال.
وقال تعالى: {وَإِذَا مَسَّ الْأِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ وَجَعَلَ لِلَّهِ أَنْدَاداً لِيُضِلَّ عَنْ سَبِيلِهِ قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ} 8 وقال تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ
__________
1 سورة الأنعام آية: 1.
2 سورة البقرة آية: 165.
3 سورة البقرة آية: 167.
4 البخاري: تفسير القرآن "4497" , وأحمد "1/374 ,1/402 ,1/407 ,1/462 ,1/464".
5 البخاري: الأدب "6001" , ومسلم: الإيمان "86" , والترمذي: تفسير القرآن "3182 ,3183" , والنسائي: تحريم الدم "4013 ,4014 ,4015" , وأبو داود: الطلاق "2310" , وأحمد "1/380 ,1/431 ,1/434 ,1/462 ,1/464".
6 سورة البقرة آية: 22.
7 سورة الشعراء آية: 97، 98.
8 سورة الزمر آية: 8.

(1/599)

رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ} 1.
فصرح بكفره وقال تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ} 2 إلى قوله: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} 3 فبين أن اتخاذ الملائكة والنبيين أربابا كفر. وقال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} 4 وقال فيما حكاه عن المسيح: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} 5 وقال: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ} 6. فدلت الآية الكريمة على أن أعظم شركهم إنما هو دعاء غير الله، فأخبر أنهم لا يملكون من قطمير، وهو القشر الذي يكون على ظهر النواة، أي ليس لهم من الأمر شيء، وإن قل.
ثم أخبر أنهم لا يسمعون دعاءهم، وأنهم لو سمعوا ما استجابوا لهم، وهذا صريح في دعاء المسألة.
ثم أخبر أن هذا شرك يكفرون به يوم القيامة فقال: {وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} 7 كقوله: {كَلَّا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً} 8 وكقوله: {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} 9.
والله سبحانه قد أرسل رسله، وأنزل كتبه ليعبدوه وحده، ويكون الدين كله له، ونهى أن يشرك به أحد من خلقه، وأخبر أن الرسالة عمت كل أمة، وأن دين الرسل واحد، وهو الأمر بعبادته وحده لا شريك له، وأنه لا يشرك به أحد سواه كما قال: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا} الطَّاغُوتَ} 10 وقال: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} 11 وأخبر أنه لا يغفر أن يشرك به، وأن من أشرك فقد حبط عمله وصار من
__________
1 سورة المؤمنون آية: 117.
2 سورة آل عمران آية: 79.
3 سورة آل عمران آية: 80.
4 سورة النساء آية: 48.
5 سورة المائدة آية: 72.
6 سورة فاطر آية: 13، 14.
7 سورة فاطر آية: 14.
8 سورة مريم آية: 82.
9 سورة الأحقاف آية: 6.
10 سورة النحل آية: 36.
11 سورة الأنبياء آية: 25.

(1/600)

الخالدين في النار، كما قال تعالى: {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ} 1 فيقال لمن أنكر أن يكون دعاء الموتى والاستغاثة بهم في الشدائد شركا أكبر: أَخْبِرْنَا عن هذا الشرك الذي عظَّمَه الله، وأخبر أنه لا يغفره، أتظن أن الله يحرمه هذا التحريم ولا يبينه لنا؟
بيان القرآن للشرك واستحالة تركه بغير بيان
ومعلوم أن الله سبحانه- أنزل كتابه تبيانا لكل شيء وهدى ورحمة وبشرى للمسلمين. وقد أخبر في كتابه أنه أكمل لنا الدين، وأتم علينا النعمة، ورضي لنا الإسلام دينا. فكيف يجوز أن يترك بيان الشرك الذي هو أعظم ذنب عُصِيَ الله به سبحانه-؟.
فإذا أصغى الإنسان إلى كتاب الله وتدبره وجد فيه الهدى والشفاء {مَنْ يُضْلِلِ اللَّهُ فَلا هَادِيَ لَه} 2 {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ} 3 ويقال أيضا: قد أمرنا الله بدعائه وسؤاله، وأخبر أنه يجيب دعوة الداعي إذا دعاه، وأمرنا أن ندعوه خوفا وطمعا، فإذا سمع الإنسان قوله تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} 4 وقوله: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً} 5.
فمعلوم أن هذا عبادة، فيقال: فإن دعا في تلك الحاجة نبيا أو ملكا، أوعبدا صالحا، هل أشرك في هذه العبادة؟. فلا بد أن يقر بذلك، إلا أن يكابر ويعاند. ويقال أيضا: إذا قال الله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} 6 وأطعت الله ونحرت له، هل هذا عبادة؟ فلا بد أن يقول: نعم. فيقال له: فإذا ذبحت لمخلوق نبي، أوملك، أوعبد أو غيرهما، هل أشركت في هذه العبادة؟ فلا بد أن يقول: نعم، إلا أن يكابر ويعاند، وكذلك السجود عبادة، فلو سجد لغير الله لكان مشركا في هذه العبادة.
دعاء الموتى
ومعلوم أن الله سبحانه- ذكر في كتابه من النهي عن دعاء غيره، وتكاثرت
__________
1 سورة التوبة آية: 17.
2 سورة الأعراف آية: 186.
3 سورة النور آية: 40.
4 سورة غافر آية: 60.
5 سورة الأعراف آية: 55.
6 سورة الكوثر آية: 2.

(1/601)

نصوص القرآن في النهي عن ذلك أعظم مما ورد في النهي عن السجود لغير الله والذبح لغير الله، فإذا كان من سجد لقبر نبي أو ملك أو عبد صالح لا يشك أحد في كفره، وكذلك لو ذبح القُرْبَان لم يشك أحد في كفره؛ لأنه أشرك في عبادة الله غيره، فيقال: السجود عبادة، وذبح القربان عبادة، والدعاء عبادة؛ فما الفارق بين السجود والذبح وبين الدعاء، إذ الكل عبادة؟ وما الدليل على أن السجود لغير الله، والذبح لغيره شرك أكبر؟ والدعاء بما لا يقدر عليه إلا الله شرك أصغر؟.
ويقال أيضا: قد ذكر أهل العلم من أهل كل مذهب باب حكم المرتد، وذكروا فيه أنواعا كثيرة، كل نوع منها يكفر به الرجل، ويحل دمه وماله، ولم يرد في واحد منها، ما ورد في الدعاء؛ بل لا نعلم نوعا من أنواع الكفر والردة ورد فيه من النصوص مثل ما ورد في دعاء غير الله بالنهي عنه، والتحذير من فعله، والوعيد عليه، ولا يشتبه هذا إلا على مَن لم يعرف حقيقة ما بعث الله به محمدا صلى الله عليه وسلم من التوحيد، ولم يعرف حقيقة شرك المشركين الذين كفَّرَهم النبي صلى الله عليه وسلم وأحَلَّ دماءهم وأموالهم، وأمره الله أن يقاتلهم حتى لا تكون فتنة؛ أي: لا يكون شرك {وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} 1.
فمن أصغى إلى كتاب الله عَلِمَ علمًا ضروريا أن دعاء الموتى من أعظم الشرك الذي كَفَّرَ الله به المشركين، فكيف يَسُوغُ لمن عرف التوحيد الذي بعث الله به محمدا صلى الله عليه وسلم - أن يجعل ذلك من الشرك الأصغر ويقول: قد عدم النص الصريح على كفر فاعله.
فإن الأدلة القرآنية، والنصوص النبوية قد دلت على ذلك دلالة ظاهرة ليست خفية، ومن أعمى الله بصيرته فلا حيلة فيه: {مَنْ يُضْلِلِ اللَّهُ فَلا هَادِيَ لَهُ وَيَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} 2.
وأيضا فإن كثيرا من المسائل التي ذكرها العلماء في مسائل الكفر والردة، وانعقد عليها الإجماع: لم يرد فيها نصوص صريحة بتسميتها كفرا، وإنما يستنبطها
__________
1 سورة الأنفال آية: 39.
2 سورة الأعراف آية: 186.

(1/602)

العلماء من عمومات النصوص، كما إذا ذبح المسلم نسكا متقربا به إلى غير الله: فإن هذا كفر بالإجماع، كما نص على ذلك النووي وغيره. وكذلك لو سجد لغير الله، فإذا قيل: هذا شرك؛ لأن الذبح عبادة والسجود عبادة، فلا يجوز لغير الله كما دل على ذلك قوله تعالى: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} 1 وقوله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ} 2 فهذا صريح في الأمر بهما، وأنه لا يجوز صرفهما لغيره.
فيبقى أن يقال: فأين الدليل المُصَرِّح بأن هذا كفرٌ بعينه؟ ولازمُ هذه المجادلة الإنكارُ على العلماء في كل مسألة من مسائل الكفر، والردة التي لم يرد فيها نص بعينها، مع أن هذه المسألة المسئول عنها قد وجدت فيها النصوص الصريحة من كلام الله وكلام رسوله، وأوردنا من ذلك ما فيه الهدى لمن هداه الله.
نصوص الفقهاء في شرك من يدعو غير الله بالإجماع
وأما كلام العلماء فنشير إلى قليل من كثير، ونذكر كلام من حكى الإجماع على ذلك، قال في الإقناع وشرحه: من جعل بينه وبين الله وسائط يدعوهم ويتوكل عليهم ويسألهم كَفَرَ إجماعا؛ لأن هذا كفعل عابدي الأصنام قائلين: {مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 3 انتهى.
وقال الشيخ تقي الدين -رحمه الله-: وقد سئل عن رجلين تناظرا فقال أحدهما: لا بد لنا من واسطة بيننا وبين الله؛ فإنا لا نقدر أن نصل إليه إلا بذلك. فأجاب بقوله: إن أراد بذلك أنه لا بد من واسطة تبلغنا أمر الله: فهذا حق؛ فإن الخلق لا يعلمون ما يحبه الله ويرضاه، وما أمر به، وما نهى عنه إلا بالرسل الذين أرسلهم إلى عباده، وهذا مما أجمع عليه أهل الملل من المسلمين واليهود والنصارى؛ فإنهم يثبتون الوسائط بين الله وبين عباده، وهم الرسل الذين بلغوا عن الله أوامره ونواهيه.
قال الله تعالى: {اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ} 4 ومن أنكر هذه الوسائط، فهو كافر بإجماع أهل الملل،
__________
1 سورة الكوثر آية: 2.
2 سورة الأنعام آية: 162، 163.
3 سورة الزمر آية: 3.
4 سورة الحج آية: 75.

(1/603)

وإن أراد بالواسطة أنه لا بد من واسطة يتخذه العباد بينهم وبين الله في جلب المنافع، ودفع المضار مثل: أن يكون واسطة في رزق العباد ونصرهم وهداهم يسألونه ذلك، ويرجعون إليه فيه، فهذا من أعظم الشرك الذي كَفَّرَ الله به المشركين حيث اتخذوا من دون الله أولياء وشفعاء يجتلبون بهم المنافع، ويدفعون بهم المَضَارّ، لكن الشفاعة لمن يأذن الله له فيها.
قال تعالى: {مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ} 1 وقال: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ} 2 وقال: {وَذَكِّرْ بِهِ أَنْ تُبْسَلَ نَفْسٌ بِمَا كَسَبَتْ لَيْسَ لَهَا مِنْ دُونِ اللَّهِ وَلِيٌّ وَلا شَفِيعٌ} 3 وقال: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلا لِمَنْ أَذِنَ لَهُ} 4.
وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً} 5 إلى قوله: {إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُور} 6.
قال طائفة من السلف: كان أقوام من الكفار يدعون عيسى والعزير والملائكة والأنبياء، فبيَّن الله لهم أن الملائكة والأنبياء لا يملكون كشف الضر عنهم ولا تحويله، وأنهم يتقربون إليه ويرجون رحمته ويخافون عذابه. وقال تعالى: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} 7 فبيَّن -سبحانه وتعالى- أن اتخاذ الملائكة والنبيين أربابا كفر. فمن جعل الملائكة والأنبياء وسائط يدعوهم ويتوكل عليهم، ويسألهم جلب المنافع ودفع المضار، مثل أن يسألهم غفران الذنوب وهداية القلوب، وتفريج الكُرُبَات وسد الفَاقَات فهو: كافر بإجماع المسلمين.
وقد قال تعالى: {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يَشْفَعُونَ إِلَّا لِمَنِ
__________
1 سورة السجدة آية: 4.
2 سورة الأنعام آية: 51.
3 سورة الأنعام آية: 70.
4 سورة سبأ آية: 22، 23.
5 سورة الإسراء آية: 56.
6 سورة الإسراء آية: 57.
7 سورة آل عمران آية: 80.

(1/604)

ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ} 1
إلى قوله: {كَذَلِكَ نَجْزِي الظَّالِمِينَ} 2 وقال: {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ} 3 الآية، وقال: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} 4 الآية، وقال: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} 5.وقال تعالي {إِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ} (1)
اتخاذ الوسائط في عبادة الله
فمن أثبت الوسائط بين الله وبين خلقه كالحجاب بين الملك ورعيته بحيث يكونون هم يرفعون إلى الله حوائج خلقه، وأن الله -تعالى- إنما يهدي عباده ويرزقهم وينصرهم بتوسطهم، بمعنى أن الخلق يسألونهم، وهم يسألون الخالق، كما أن الوسائط عند الملوك يسألون الملوك حوائج الناس؛ لقربهم منهم والناس يسألونهم، أدبا منهم أن يباشروا سؤال الملك؛ أو لأن طلبهم من الوسائط: أنفع لهم من طلبهم من الملك لكونهم أقرب إلى الملك من الطالب، فمن أثبتهم وسائط على هذا الوجه فهو كافر مشرك يجب أن يستتاب، فإن تاب وإلا قتل.
وهؤلاء مُشَبِّهُون، شبَّهُوا الخالقَ بالمخلوق، وجعلوا لله أندادا، وفي القرآن من الرد على هؤلاء ما لا تتسع له هذه الفتوى، فإن هذا دين المشركين، عُبَّاد الأوثان، كانوا يقولون: إنها تماثيل الأنبياء والصالحين، وإنها وسائل يتقربون بها إلى الله تعالى- وهو من الشرك الذي أنكره الله تعالى- على النصارى حيث قال: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّه} 6 الآية، وقال تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي} 7 أي فليستجيبوا إذا دعوتهم بالأمر والنهي، وليؤمنوا بي: أني أجيب دعاءهم لي بالمسألة والتضرع، وقال: {فَإِذَا فَرَغْتَ فَانْصَبْ وَإِلَى رَبِّكَ فَارْغَبْ} 8.
وقد بين الله هذا التوحيد في كتابه، وحسم موادَّ الإشراك به حيث لا يخاف
__________
1 سورة الأنبياء آية: 26: 28.
2 سورة الأنبياء آية: 26.
3 سورة النساء آية: 172.
4 سورة النجم آية 26
5 سورة البقرة آية 255.
6 سورة التوبة آية: 31.
7 سورة البقرة آية: 186.
8 سورة الشرح آية: 7، 8.

(1/605)

أحدٌ غيرَ الله ولا يرجو سواه، ولا يتوكل إلا عليه قال تعالى: {فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ} 1 {فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} 2 وقال: {وَلَمْ يَخْشَ إِلَّا اللَّهَ} 3 وقال: {مَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ} 4 فبين أن الطاعة لله والرسول، وأما الخشية والتقوى فللَّه وحده.
وقال تعالى: {وَلَوْ أَنَّهُمْ رَضُوا مَا آتَاهُمُ اللَّهُ وَرَسُولُهُ وَقَالُوا حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللَّهِ رَاغِبُونَ} 5 فبيَّن أن الإتيان لله والرسول؛ وأما التحسب فهو لله وحده كما قالوا: {حَسْبُنَا اللَّهُ} 6 ولم يقولوا: حسبنا الله ورسوله، ونظيره قوله تعالى: {زَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} 7.
تحقيق النبي لمعنى التوحيد وبيان كلمته وحسم الشركة
وقد كان النبي صلى الله عليه وسلم يحقق هذا التوحيد لأمته، ويحسم عنهم مواد الشرك؛ إذ هذا تحقيق قولنا: "لا إله إلا الله" فإن الإله هو الذي تَأْلَهُهُ القلوبُ بالمحبة والتعظيم والإجلال والإكرام والخوف، حتى قال لهم: "لا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله، ثم شاء محمد" 8 وقال لرجل قال له: ما شاء الله وشئت فقال: "أجعلتني لله ندا؟ بل ما شاء الله وحده" 9.
وقال لابن عباس: "إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله" 10 وقال: "لا تُطْرُونِي كما أَطْرَت النصارى ابن مريم، فإنما أنا عبد فقولوا عبد الله ورسوله" 11 وقال: "لا تتخذوا قبري عيدا، وصلوا عليَّ حيثما كنتم فإن صلاتكم تبلغني" 12 وقال -في مرضه الذي مات فيه-: "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد "13 يحذر ما صنعوا. قالت عائشة: ولولا ذلك لأبرز قبره ولكن خشي أن يتخذ مسجدا. وهذا باب واسع. انتهى ما لخصته من كلام الشيخ ابن تيمية في مسألة الوسائط.
وقال -رحمه الله في موضع آخر-: والله سبحانه- لم يجعل أحدا من الأنبياء والمؤمنين واسطة في شيء من الربوبية والإلهية، مثل ما ينفرد به من الخلق والرزق
__________
1 سورة المائدة آية: 44.
2 سورة آل عمران آية: 175.
3 سورة التوبة آية: 18.
4 سورة النور آية: 52.
5 سورة التوبة آية: 59.
6 سورة التوبة آية: 59.
7 سورة آل عمران آية: 173.
8 ابن ماجه: الكفارات "2118" , وأحمد "5/72" , والدارمي: الاستئذان "2699".
9 أحمد "1/283".
10 الترمذي: صفة القيامة والرقائق والورع "2516" , وأحمد "1/293 ,1/303 ,1/307".
11 البخاري: أحاديث الأنبياء "3445" , وأحمد "1/23 ,1/24".
12 أبو داود: المناسك "2042" , وأحمد "2/367".
13 البخاري: الصلاة "436" , ومسلم: المساجد ومواضع الصلاة "531" , والنسائي: المساجد "703" , وأحمد "1/218 ,6/34 ,6/80 ,6/121 ,6/146 ,6/252 ,6/255 ,6/274" , والدارمي: الصلاة "1403".

(1/606)

وإجابة الدعاء، والنصر على الأعداء، وقضاء الحاجات، وتفريج الكربات، بل غاية ما يكون العبد سببا مثل أن يدعو ويشفع، والله -تعالى- يقول: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} 1 وقال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} 2 وقال تعالى: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} 3.
أقسام الناس في الشفاعة
فبيَّن سبحانه- أن اتخاذ الملائكة والنبيين أربابا كفر؛ ولهذا كانوا في الشفاعة على ثلاثة أقسام:
فالمشركون أثبتوا الشفاعة التي هي شرك، كشفاعة المخلوق عند المخلوق، كما يشفع عند ملوك خواصّهم؛ لحاجة الملوك إلى ذلك، فيسألونهم بغير إذنهم، ويجيب الملوك سؤالهم؛ لحاجتهم إليهم، فالذين أثبتوا مثل هذه الشفاعة عند الله: مشركون كفار؛ لأن الله -تعالى- لا يشفع عنده أحد إلا بإذنه، ولا يحتاج إلى أحد من خلقه، بل من رحمته وإحسانه: إجابة دعاء الشافعين؛ ولهذا قال:. {مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ} 4 وقال: {أمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} 5.
وقال عن صاحب يس {أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلا يُنْقِذُونِ} 6.
وأما الخوارج والمعتزلة 7 فإنهم أنكروا شفاعة نبينا صلى الله عليه وسلم في أهل الكبائر من أمته، وهؤلاء مبتدعة ضُلال مخالفون للسنة المستفيضة عن النبي صلى الله عليه وسلم ولإجماع خير القرون.
{القسم الثالث} أهل السنة والجماعة وهم سلف الأمة وأئمتها ومن اتبعهم بإحسان، أثبتوا ما أثبته الله في كتابه وسنة رسوله، ونفوا ما نفاه، فالشفاعة التي أثبتوها: هي التي جاءت بها الأحاديث.
وأما الشفاعة التي نفاها القرآن كما عليه
__________
1 سورة البقرة آية: 255.
2 سورة النجم آية: 26.
3 سورة آل عمران آية: 80.
4 سورة السجدة آية: 4.
5 سورة الزمر آية: 43، 44.
6 سورة يس آية: 23.
7 هؤلاء هم القسم الثاني في الشفاعة.

(1/607)

المشركون والنصارى ومن ضَاهَاهُم من هذه الأمة، فينفيها أهل العلم والإيمان مثل: أنهم يطلبون من الأنبياء، والصالحين الغائبين والميتين قضاء حوائجهم ويقولون: إنهم إذا أرادوا ذلك قضوها، ويقولون: إنهم عند الله كخواصّ الملوك عند الملوك، يشفعون بغير إذن الملوك، ولهم على الملوك إِدْلالٌ يقضون به حوائجهم فيجعلونهم لله بمنزلة شركاء الملك، والله تعالى- قد نَزَّهُ نفسه عن ذلك. انتهى.
كلام ابن القيم في الشرك الأصغر والأكبر
وقال ابن القيم -رحمه الله تعالى-: وأما الشرك فنوعان: أكبر وأصغر. فالأكبر لا يغفره الله إلا بالتوبة منه، وهو أن يتخذ من دون الله ندا يحبه كما يحب الله، وهو الشرك الذي يتضمن تسوية آلهة المشركين برب العالمين. ولهذا قالوا لآلهتهم في النار:. {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} 1 مع إقرارهم بأن الله هو الخالق وحده، خالق كل شيء ومليكه، وأن آلهتهم لا تخلق ولا ترزق، ولا تحيي ولا تميت، وإنما كانت هذه التسوية في المحبة والتعظيم والعبادة كما هو حال أكثر مشركي العالم؛ بل كلهم يحبون معبوديهم ويعظمونها ويوالونها من دون الله، وكثير منهم بل أكثرهم يحبون آلهتهم أعظم من محبة الله، ويستبشرون بذكرهم أعظم من استبشارهم إذا ذكر الله وحده.
ويغضبون إذا انتقص أحدٌ معبودَهم وآلهتهم من المشايخ أعظم مما يغضبون إذا انتقص أحدٌ ربَّ العالمين. وإذا انتقص حرمة من حُرُمَات آلهتهم ومعبوداتهم غضبوا غضب الليث إذا حرب، وإذا انتُهكت حُرُمَات الله: لم يغضبوا لها، بل إذا قام المُنْتَهِكُ لها بإطعامهم شيئا رضوا عنه، ولم تُنْكِر له قلوبهم، وقد شاهدنا هذا منهم نحن وغيرنا.
وترى أحدهم قد اتخذ ذكر إلهه ومعبوده من دون الله على لسانه، إن قام، وإن قعد، وإن عثر، وإن مرض، فذكر إلهه ومعبوده من دون الله هو الغالب على لسانه، وهو لا ينكر ذلك ويزعم أنه باب حاجته إلى الله وشفيعه عنده ووسيلته إليه، وهكذا كان عُبَّاد الأصنام سواء.
__________
1 سورة الشعراء آية: 97، 98.

(1/608)

وهذا القدر هو الذي قام بقلوبهم يتوارثه المشركون بحسب اختلاف آلهتهم؛ فأولئك كانت آلهتهم من الحجر، وغيرهم اتخذوها من البشر، قال تعالى حاكيا عن أسلاف هؤلاء المشركين {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ} 1 ثم شهد عليهم بالكذب والكفر، وأخبر أنه لا يهديهم فقال: {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} 2.
فهذا حال من اتخذ دون الله وليا، يزعم أنه يقربه إلى الله، وما أعز مَن يُخْلُصُ مِن هذا، بل ما أعز مَن لا يعادي من أنكره، والذي في قلوب هؤلاء المشركين وسلفهم: أن آلهتهم تشفع لهم عند الله، وهذا عين الشرك، وقد أنكره الله عليهم في كتابه، وأبطله وأخبر أن الشفاعة كلها له، وأنه لا يشفع عنده أحد إلا بإذنه لمن رضي قوله وعمله، وهم أهل التوحيد الذين لم يتخذوا من دون الله شفعاء- ثم ساق كلاما طويلا، وقرره أحسن تقرير.
فتأمل كلامه -رحمه الله- وهذا حيث قرر أن الذي يفعله مشركو زمانه هو عين الشرك الذي فعله المشركون الأولون، ثم قال: وما أعز من يخلص من هذا، بل ما أعز مَن لا يعادي مَن أنكره، ففي هذا شاهدٌ لصحة الحديث الوارد عن رسول الله صلى الله عليه وسلم أنه قال: "بدأ الإسلام غريبا وسيعود غريبا كما بدا" 3 وقوله فيما صح عنه صلى الله عليه وسلم "لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه" 4 قالوا يا رسول الله: اليهود والنصارى؟ قال: "فمن؟ " خَرَّجَاه في الصحيحين.
كلام ابن تيمية في الشرك
وقال الشيخ أبو العباس ابن تيمية في الرسالة السنية، لما تكلم على الخوارج: فإذا كان في زمن النبي صلى الله عليه وسلم وخلفائه ممن انتسب إلى الإسلام مَن قد مرق من الدين مع عبادته العظيمة، فليعلم أن المنتسب إلى الإسلام في هذا الزمان قد يمرق أيضا،
__________
1 سورة الزمر آية: 3.
2 سورة الزمر آية: 3.
3 مسلم: الإيمان "145" , وابن ماجه: الفتن "3986" , وأحمد "2/389".
4 البخاري: أحاديث الأنبياء "3456" , ومسلم: العلم "2669" , وأحمد "3/84 ,3/89 ,3/94".

(1/609)

وذلك بأمور منها: الغلو الذي ذمه الله كالغلو في بعض المشايخ كالشيخ عدي، بل الغلو في علي بن أبي طالب، بل الغلو في المسيح، فكل من غلا في نبي أو رجل صالح وجعل فيه نوعا من الإلهية، مثل أن يدعوه من دون الله، بأن يقول: يا سيدي فلان أغثني، أو أنا في حسبك، فكل هذا شرك وضلالة يستتاب صاحبه، فإن تاب وإلا قتل، فإن الله أرسل الرسل، وأنزل الكتب ليُعْبَدَ وحده، ولا يجعل معه إله آخر، والذين يجعلون معه آلهة أخرى مثل الملائكة والمسيح والعزير والصالحين أو قبورهم لم يكونوا يعتقدون أنها تخلق وترزق، وإنما كانوا يدعونهم يقولون: هؤلاء شفعاؤنا عند الله، فبعث الله الرسل تَنْهَى أن يُدْعَى أحدٌ من دونه، لا دعاء عبادة ولا دعاء استعانة. انتهى.
كلام ابن عقيل في الشرك
وقال أبو الوفاء ابن عقيل -رحمه الله-: لما صعبت التكاليف على الجُهَّال والطغام عدلوا عن أوضاع الشرع إلى أوضاع وضعوها لأنفسهم، فسهلت عليهم؛ إذ لم يدخلوا بها تحت أمر غيرهم. قال: وهم عندي كفار بهذه الأوضاع، مثل تعظيم القبور، وإكرامها بما نهى عنه الشرع من إيقاد السُّرُج وتقبيلها وتخليقها، وخطاب الموتى بالحوائج، وكتب الرقاع فيها بأمور: أن افعل بي كذا وكذا، وأخذ تربتها تبركا، وإفاضة الطيب على القبور وشد الرحال إليها، وإلقاء الخِرَق على الشجر اقتداء بمن عبد اللات والعزى.
والويل عندهم لمن لم يقبل مشهد الكفر ولم يتمسح بالآجر يوم الأربعاء، ولم يقل الحَمَّالون على جنازته: الصديق أبو بكر أو محمد، وعليّ، أو لم يعقد على قبر أبيه أزجا بالجص والآجر، ولم يخرق ثيابه، ولم يُرِقْ ماء الورد على القبر. اهـ كلامه.
فتأمل رحمك الله- ما ذكره هذا الإمام وما كشفه من الأمور التي يفعلها الخواص من الأنام، فضلا عن النساء والغوغاء والعوام مع كونه في سادس القرون، والناس لما ذكره يفعلون، وجهابذة العلماء والنقدة لذلك مشاهدون، وحظهم من النهي مرتبته الثانية فهم بها قائمون، يتضح لك فساد ما زخرفه المبطلون ومَوَّهَ به المتعصبون والملحدون.

(1/610)

دعاء غير الله شرك لا كالحلف والطيرة
وأما قوله الثاني: {إن نظر فيه من حيثية القول فهو كالحلف بغير الله، وقد ورد أنه شرك، وكفر، ثم أوَّلوه بالأصغر. وإن نظر فيه من حيثية الاعتقاد فهو كالطيرة، وهي من الأصغر".
فنقول: هذا كلام باطل، وليس يخفى ما بينهما من الفرق، فأيّ مشابهة بين من وَحَّدَ الله وعبده، ولم يشرك معه أحدا من خلقه، وأنزل حاجاته كلها بالله، واستغاث به في تفريج كُرُبَاته وإغاثة لهفاته، لكنه حلف بغير الله يمينا مجردة لم يقصد بها تعظيمه على ربه، ولم يسأله، ولم يستغث به، وبين من استغاث بغير الله، وسأله جلب الفوائد، وكشف الشدائد، فإن هذا صَرَفَ مُخَّ العبادة -الذي هو لبها وخالصها- لغير الله، وأشرك مع الله غيره في أجلّ العبادات وأفضل القُرُبَات التي أمر الله به في غير موضع من كتابه، وأخبر النبي صلى الله عليه وسلم أنه هو العبادة كما تقدم في حديث النعمان بن بشير: " أن الدعاء هو العبادة" 1 وفي حديث أنس: "إن الدعاء مخ العبادة" 2 وأخبر النبي صلى الله عليه وسلم "أن الله يحب المُلِحِّين فيه"وأن "من لم يسأل الله يغضب عليه" 3 وفي الترمذي عن ابن مسعود عن النبي صلى الله عليه وسلم " سلوا الله من فضله، فإن الله يحب أن يُسْأَل" 4 وفيه أيضا: "إن الله يحب الملحين في الدعاء" وفيه أيضا: "من لم يسأل الله يغضب عليه" 5 وفي الترمذي وابن ماجه عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم "ليس شيء على الله أكرم من الدعاء" 6.
وأما الحلف فلم يأمرنا الله به بل أمرنا بحفظه فقال: {وَاحْفَظُوا أَيْمَانَكُمْ} 7 قيل: المعنى لا تحلفوا، وقيل: لا تحنثوا، ولا يرد على هذا ما روي عن النبي صلى الله عليه وسلم أنه حلف في مواضع، فإن اليمين تستحب إذا كان فيها مصلحة راجحة.
وعلى هذا حمل العلماء ما روي في ذلك عن النبي صلى الله عليه وسلم فهو يحلف لمصالح مطلوبة للأمة، كزيادة إيمانهم وطمأنينة قلوبهم، كما أمره الله بذلك في ثلاثة مواضع
__________
1 الترمذي: تفسير القرآن "2969" , وابن ماجه: الدعاء "3828".
2 الترمذي: الدعوات "3371".
3 الترمذي: الدعوات "3373" , وابن ماجه: الدعاء "3827".
4 الترمذي: الدعوات "3571".
5 الترمذي: الدعوات "3373" , وابن ماجه: الدعاء "3827".
6 الترمذي: الدعوات "3370" , وابن ماجه: الدعاء "3829".
7سورة المائدة آية: 89.

(1/611)

من كتابه، وأما الحلف لغير مصلحة فليس مشروعا، بل يباح إذا كان صادقا.
الدعاء يتضمن الرغبة والرهبة والتوكل على المدعو
وأما الدعاء: فهو مشروع محبوب لله، بل سماه الله في كتابه الدين، وأمر بإخلاصه له، وسماه رسوله صلى الله عليه وسلم العبادة، ومخ العبادة، فكيف يقال: هو كالحلف؟ فمن صرف الدعاء لغير الله فقد أشرك في الدين الذي أمر الله بإخلاصه له-، وفي العبادة التي أمر الله بها.
وأيضا فإن الداعي راغبٌ راهبٌ، فالعبد يدعو ربه رغبا ورهبا، ويتوكل عليه في حصول مطلوبه، ودفع مرهوبه، فإذا طلب فوائده، وكَشْفَ شدائده من غير الله فقد أشرك مع الله في الرغبة والرهبة والرجاء والتوكل، فإن هذا من لوازم الدعاء، وهو من العبادة التي أمر الله بها، كقوله تعالى: {وَإِلَى رَبِّكَ فَارْغَبْ} 1 وقوله تعالى: {وَإِيَّايَ فَارْهَبُونِ} 2 وقال: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} 3.
فمن استغاث بغير الله فهو راغب إليه في حصول مطلوبه رَاجٍ له، متوكل عليه، وذلك هو حقيقة العبادة التي لا تصلح إلا لله، وهو معنى لا إله إلا الله، فإن الإله هو الذي تألهه القلوب محبة ورجاء، وخوفا وتوكلا؛ ويقال أيضا: الذي يدعو غير الله في مهماته وكشف كرباته: قد رد على الله كلامه، وَكَذَّبَ بآياته، فإن الله عز وجل- أخبر أنه لا يشفع عنده أحد إلا بإذنه، وأن الشفاعة كلها لله، وهذا زعم أن الميت يشفع له، وأخبر الله أن الأولياء والصالحين لا يملكون كشف الضر ولا تحويله، وأنهم لا ينفعون ولا يضرون، ولا يسمعون الدعاء ولا يستجيبون، وهذا زعم أنهم باب حوائجه إلى الله، وأنهم ينفعون ويشفعون، وللدعاء يسمعون، وله يستجيبون، فكذب على الله وكذَّب بآياته.
فكيف يقال: إن هذا كالحلف بغير الله الذي أَوَّلُوهُ أن يكون شركا أصغر يُعَاقَب عليه، كما يعاقب الزاني وقاتل النفس وآكل الربا؛ لأنه ارتكب محرما غير مستحل له، نظير ما يفعله الزاني وقاتل النفس؟ فأما إن فعله مستحلا أو لكون
__________
1 سورة الشرح آية: 8.
2 سورة البقرة آية: 40.
3 سورة المائدة آية: 23.

(1/612)

المخلوق في قلبه أعظم من الخالق كان ذلك كفرا.
قول ابن القيم في الشرك الأصغر
قال ابن القيم -رحمه الله تعالى-: وأما الشرك الأصغر فكيسير الرياء والتَّصَنُّع للخلق، والحلف بغير الله، ونحو: ما لي إلا الله وأنت، وأنا متوكل على الله وعليك، ولولا أنت لم يكن كذا وكذا، وقد يكون هذا شركا أكبر بحسب حال قائله ومقصده. انتهى.
ويقال أيضا: من المعلوم بالاضطرار من دين الإسلام أن الله تعالى- بعث محمدا صلى الله عليه وسلم يدعو إلى التوحيد وينهى عن الإشراك، فكان أول آية أرسله الله بها: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ وَرَبَّكَ فَكَبِّرْ وَثِيَابَكَ فَطَهِّرْ وَالرُّجْزَ فَاهْجُرْ} 1 فأنذر عن الشرك، وهجر الأوثان، وكبرَ الله وعظمَه بالتوحيد، فاستجاب له من استجاب من المسلمين، وصبروا على الأذى من قومهم، وقاسوا الشدائد العظيمة فهاجروا وأُخْرِجُوا من ديارهم، وأُوذُوا في الله، وتَمَيَّزَ الكافر من المسلم، ومات من المسلمين مَن استوجب الجنة، ومات مِن الكفار مَن استحق النار، وهذا النهي كله قبل الحلف بغير الله.
فالاستغاثة بأهل القبور واستنجادهم واستنصارهم لم يبح في شرائع الرسل كلهم، بل بعث الله جميع رسله بالنهي عن ذلك، والأمر بعبادته وحده لا شريك له.
وأما الحلف فكان الصحابة يحلفون بآبائهم، ويحلفون بالكعبة وغير ذلك، ولم يُنْهَوْا عن ذلك إلا بعد مدة طويلة، فقال لهم النبي صلى الله عليه وسلم "إن الله ينهاكم أن تحلفوا بآباءكم" 2 وقال: "من كان حالفا فليحلف بالله أو ليصمت" 3.
ومن لا يميز الفرق بين دعاء الميت والحلف به: لا يعرف الشرك الذي بعث الله محمدا صلى الله عليه وسلم ينهى عنه ويقاتل أهله، وأيّ جامع بين الحلف والاستغاثة؟ فالمستغيث طالبٌ سائلٌ، والحالفُ لم يطلب ولم يسأل، فإن كان الجامع بينهما عند القائل باتحادهما: أن كلا منهما قولٌ باللسان؛ فيقال له: والأذكار والدعوات،
__________
1 سورة المدثر آية: 1: 5.
2 البخاري: الأدب "6108" , ومسلم: الأيمان "1646" , والترمذي: النذور والأيمان "1533 ,1534" , والنسائي: الأيمان والنذور "3766 ,3767 ,3768" , وأبو داود: الأيمان والنذور "3249" , وابن ماجه: الكفارات "2094" , وأحمد "2/7 ,2/8 ,2/11 ,2/17 ,2/20 ,2/69 ,2/76 ,2/86 ,2/98 ,2/142" , ومالك: النذور والأيمان "1037" , والدارمي: النذور والأيمان "2341".
3 البخاري: الشهادات "2679" , ومسلم: الأيمان "1646" , والترمذي: النذور والأيمان "1534" , وأبو داود: الأيمان والنذور "3249" , وأحمد "2/7 ,2/11 ,2/17 ,2/20 ,2/76 ,2/142" , ومالك: النذور والأيمان "1037" , والدارمي: النذور والأيمان "2341".

(1/613)

وقول الزور، وقذف المحصنات؛ كل ذلك قولٌ باللسان، ولو قال أحدٌ: إنها ألفاظٌ متقاربةٌ لَعُدَّ من المجانين، وإن أراد هذا القائل اتحادَهما في المعنى، فهذا باطل كما تقدم بيانُهُ، وأيّ مشابهة بين من جعل لله ندا من خلقه يدعوه ويرجوه ويستنصر به، ويستغيث به، وبين مَن لا يدعو إلا الله وحده لا شريك له، وأخلص له في عبادته، فالأول أشرك مع الله في قوله وفعله واعتقاده، بخلاف الحالف، بل لو اعتقد الحالف تعظيم المخلوق على الخالق لصار شركا أكبر كما تقدم.
حديث ذات الأنواط
ومما يبين أيضا أن الرسول صلى الله عليه وسلم لَمَّا نهاهم عن الحلف بغير الله وحلف بعض الصحابة -حديثو العهد- فقال في حلفه: واللات. قال النبي صلى الله عليه وسلم "من حلف باللات فليقل: لا إله إلا الله"1؛ ولما قال له بعض الصحابة حديثو العهد بالكفر-: "اجعل لنا ذات أنواط كما لهم ذات أنواط قال: "الله أكبر إنها السنن قلتم والذي نفسي بيده- كما قالت بنو إسرائيل لموسى: {اجعل لنا إلها كما لهم آلهة} لتركبن سنن من كان قبلكم" 2.
فانظر كيف نهى الحالف وأرشده إلى الكفارة بأن يقول: لا إله إلا الله من غير التغليظ الشديد. والذين قالوا: اجعل لنا ذات أنواط غلظ عليهم التغليظ الشديد، وحلف لهم أن طِلبتهم كطِلبة بني إسرائيل، وأن قولهم: اجعل لنا ذات… كقول بني إسرائيل: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ} 3 سواء بسواء، فهما متفقان معنًى، وإن اختلف اللفظ.
وهذا مما يُبَيِّنُ لك شيئا من معنى لا إله إلا الله، فإذا كان اتخاذ الشجرة للعُكُوف حولها، وتعليق الأسلحة بها للتبرك اتخاذ إله مع الله مع أنهم لا يعبدونها، ولا يسألونها، فما الظن بالعكوف حول القبر ودعائه في إنزال الفوائد، والاستغاثة به في كشف الشدائد؟ وأخذ تربته تبركا؟ وإسراج القبر وتخليقه؟ وأيّ نسبة للفتنة بشجرة إلى الفتنة بالقبر، لو كان أهل الشرك والبدع يعلمون؟.
قال بعض أهل العلم من أصحاب مالك: فانظروا رحمكم الله- أينما وجدتم سِدرة
__________
1 البخاري: تفسير القرآن "4860" والأدب "6107" والاستئذان "6301" والأيمان والنذور "6650" , ومسلم: الأيمان "1647" , والترمذي: النذور والأيمان "1545" , والنسائي: الأيمان والنذور "3775" , وأبو داود: الأيمان والنذور "3247" , وابن ماجه: الكفارات "2096" , وأحمد "2/309".
2 الترمذي: الفتن "2180" , وأحمد "5/218".
3 سورة الأعراف آية: 138.

(1/614)

أو شجرة يقصدها الناس ويعظمونها، ويرجون البِرّ والشفاء من قِبَلها، ويضربون بها المسامير والخِرَق فهي ذات أنواط فاقطعوها. انتهى.
الفرق بين دعاء الأموات والاستغاثة والحلف بهم
ومما يبيِّنُ الفرق بين دعاء الأموات والاستغاثة بهم وبين الحلف بهم: أن العلماء قسموا الشرك إلى: أكبر وأصغر، جعلوا دعاء الأموات والاستغاثة بهم -فيما لا يقدر عليه إلا رب الأرض والسماوات- هو عين شرك المشركين الذين كفَّرهم الله في كتابه، وجعلوا الحلف بغير الله شركًا أصغر، فيذكرون الأول في باب حكم المرتد. وأن من أشرك بالله فقد كفر، ويستدلون بقوله تعالى:. {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} 1 ويفسرون هذا الشرك بما ذكرنا.
ويذكرون الثاني في كتاب الأيْمَان، فيفرقون بين هذا وهذا، ولم نعلم أن أحدا من العلماء الذين لهم لسان صدق في الأمة قال: إن طلب الحوائج من الموتى والاستغاثة بهم: شرك أصغر، ولا قال: إن ذلك كالحلف بغير الله، اللهم إلا أن يكون بعض المنتسبين إلى العلم من المتأخرين الضالين الذين قرَّرُوا الشركَ وحَسَّنُوهُ للناس نَظْمًا وَنَثْرًا، وصار لهم نصيب من قوله عزوجل {لَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} 2.
شرك الطيرة وكونه من خرافات الجاهلية
وأما قوله: "وإن نظر فيه من جهة الاعتقاد فهو كالطِّيَرَة: فهو باطل أيضا يظهر بطلانُهُ مما تقدم".
فيقال: وأين الجامع بين شرك مَن جعل بينه وبين الله واسطة: يدعوه ويسأله قضاء حاجاته وكشف كرباته ويقول: هذا وسيلتي إلى الله، وباب حاجتي إليه، وبين مَن عبد الله وحده لا شريك له ودعاه خوفا وطمعا، وأنزل حاجاته كلها به، وكشف كرباته، وتبرأ من عبادة كل معبود سواه، ولكن وقع في قلبه شيء من الطِّيَرَة.
فالأول هو: دين أبي جهل وأصحابه، وهو دين أعداء الرسل من نوح إلى يومنا هذا.
وأما الطِّيَرة فتقع على المؤمنين الموحدين كما في الحديث المرفوع عن ابن مسعود:
__________
1 سورة النساء آية: 48.
2 سورة النساء آية: 50.

(1/615)

"والطيرة شرك وما منا إلا.... ولكن الله يُذْهِبه بالتوكل" 1 رواه أبو داود ورواه الترمذي وصححه وجعل آخرَه من قول ابن مسعود. وفي مراسيل أبي داود أن النبي صلى الله عليه وسلم قال: "ليس عبد إلا سيدخل قلبه طيرة، فإذا أحس بذلك، فليقل: أنا عبد الله، ما شاء الله، لا قوة إلا بالله، لا يأتي بالحسنات إلا الله، ولا يذهب بالسيئات إلا الله، أشهد أن الله على كل شيء قدير. ثم يمضي لوجهه".
وفي مسند الإمام أحمد عن ابن عمر عن النبي صلى الله عليه وسلم قال: "من أرجعته الطِّيَرَة عن حاجته: فقد أشرك، وكفارة ذلك أن يقول أحدهم: اللهم لا طير إلا طيرك، ولا خير إلا خيرك، ولا إله غيرك" 2.
وفي صحيح ابن حبان عن أنس عن النبي صلى الله عليه وسلم قال: " لا طيرة، والطيرة على من تَطَيَّرَ".
ومعنى هذا أن مَن تَطَيَّرَ تطيُّرًا مَنْهِيًّا عنه بأن يعتمد على ما يسمعه، أو يراه من الأمور التي يتطير بها حتى يمنعه عما يريد من حاجته: فإنه قد يصيبه ما يكرهه، وأما من توكل على الله، ولم ينظر إلى الأسباب المخوفة، وقال ما أُمِرَ به من هذه الكلمات ومضى فإنه لا يضره ذلك، فإذا كان هذا حال الطيرة، فأين الجامع بينها وبين الشرك الأكبر في الاعتقاد؟.
فإن أراد السائل أن المُتَطَيِّرَ إذا زَجَرَ الطير أو تَطَيَّرَ بما يراه من علم النجوم وغيره، أو بما يسمعه من الكلام يعتقد أن ذلك من علم الغيب، وأن الطير تخبره عما هو صائر إليه في المستقبل، أو أن الأفلاك تُدَبِّر أمرَ الخلائق؛ فليس هذا من الشرك الأصغر، بل هذا من الشرك الأكبر نظير شرك عُبَّاد الكواكب.
فصل في الدعاء والنداء لغير الله
دعاء الميت والغائب لم ينقل عن صحابي ولا تابعي
وأما قول القائل: {الثالث أنه قد ورد في حديث الضرير قوله يا محمد، وفي الجامع الكبير، وعزاه للطبراني فيمن انفلتت عليه دابته قال: "يا عباد الله احبسوا" وهذا دعاء ونداء لغير الله".
__________
1 الترمذي: السير "1614" , وأبو داود: الطب "3910" , وابن ماجه: الطب "3538" , وأحمد "1/389 ,1/438 ,1/440 2 أحمد "2/220"

(1/616)

فنقول -وبالله التوفيق-: اعلم أن الله -سبحانه وتعالى- بعث محمدا صلى الله عليه وسلم بالدعوة إلى التوحيد، والنهي عن الشرك، فحَمَى حِمَى التوحيد، وسَدَّ كل طريق يوصل إلى الشرك حتى في الألفاظ، حتى إن رجلا قال له: ما شاء الله وشئت قال: "أجعلتني لله ندا. قل: ما شاء الله وحده"1 فكيف يأمر بدعاء الميت أو الغائب؟.
بل من المعلوم بالضرورة من دين الإسلام أن دعاء الميت والغائب: لم يأمر الله به ولا رسوله، ولا فعله أحد من الصحابة ولا التابعين، ولا فعله أحد من أئمة المسلمين، ولا أحد من الصحابة استغاث بالنبي صلى الله عليه وسلم - بعد موته، ولا قال أحدٌ: إن الصحابة استغاثوا بالنبي صلى الله عليه وسلم - بعد موته، ولو كان هذا جائزا أو مشروعا: لفعلوه، ولو كان خيرا لسبقونا إليه. وقد كان عندهم من قبور أصحاب رسول الله صلى الله عليه وسلم - بالأمصار عددٌ كثيرٌ، وهم مُتَوَافِرُون، فما منهم مَن استغاث عند قبر صحابي ولا دعاه، ولا استغاث به ولا استنصر به.
ومعلوم أن مثل هذا مما تتوفر الهمم والدواعي على نقله؛ بل على نقل ما هو دونه؛ وحينئذ فلا يخلو إما أن يكون دعاء الموتى والغائبين، أو الدعاء عند قبورهم، والتوسل بأصحابها أفضل، أو لا يكون، فإن كان أفضل فكيف خَفِيَ علمًا وعملا على الصحابة والتابعين وتابعيهم؛ فتكون القرون الثلاثة الفاضلة جاهلة علما وعملا بهذا الفضل العظيم، ويظفر به الخلوف علما وعملا.
وهذان الحديثان اللذان أوردهما السائل إما أن يكون الصحابة الذين رَوَوْهُمَا وسمعوهما من النبي صلى الله عليه وسلم جاهليْن بمعناهما، وعلمه هؤلاء المتأخرون، وإما أن يكون الصحابة علموهما علما، وزهدوا فيهما عملا مع حرصهم على الخير وطاعتهم لنبيهم صلى الله عليه وسلم وكلاهما مُحَالٌ، بل هم أعلم الناس بكلام رسول الله صلى الله عليه وسلم وأطوع الناس لأوامره، وأحرص الناس على كل خير، وهم الذين نقلوا إلينا سنة نبينا صلى الله عليه وسلم فهل فهموا من هذه الأحاديث جواز دعاء الموتى والغائبين فضلا عن استحبابه والأمر به؟.
__________
1 أحمد "1/283".

(1/617)

ومعلوم أنه قد عرضتْ لهم شدائدُ واضطراراتٌ وفتنٌ وقحطٌ وسنونٌ مجدباتٌ، أفلا جاءوا إلى قبر النبي صلى الله عليه وسلم - شاكين وله مخاطبين، وبكشفها عنهم وتفريج كرباتهم داعين.
والمضطرب يَتَشَبَّثُ بكل سبب يعلم أن له فيه نفعا؛ لا سيما الدعاء، فلو كان ذلك وسيلة مشروعة وعملا صالحا: لفعلوه؛ فهذه سنة رسول الله صلى الله عليه وسلم في أهل القبور حتى توفاه الله، وهذه سنة خلفائه الراشدين، وهذه طريقة جميع الصحابة والتابعين، هل يمكن أحد أن يأتي عنهم بنقل صحيح أو حسن أو ضعيف أنهم كانوا إذا كانت لهم حاجة، أو عرضت لهم شدة قصدوا القبور، فدعوا عندها وتمسحوا بها، فضلا عن أن يسألوها حوائجهم، فمن كان عنده في هذا أثرٌ أو حرف واحد في ذلك فليوقفنا عليه.
نعم يمكنهم أن يأتوا عن الخُلُوف الذين يقولون ما لا يفعلون، ويفعلون ما لا يُؤْمَرُونَ، بكثير من المُخْتَلَقَات، والحكايات المكذوبات، حتى لقد صُنِّفَ في ذلك عدّة مصنفات، ليس فيها حديث صحيح عن رسول الله صلى الله عليه وسلم وإنما فيها التَّمْوِيهَات والحكايات المخترعات، والأحاديث المكذوبات. كقولهم: إذا أعيتكم الأمور فعليكم بأصحاب القبور، وحديث: لو أحسن أحدكم ظنه بحجر لنفعه.
وفيها حكايات لهم عن تلك القبور: أن فلانا استغاث بالقبر الفلاني في شدة فخلص منها، وفلانا دعاه أو دعا به في حاجة فقضيت، وفلانا نزل به ضُرٌّ، فأتى صاحب ذلك القبر: فكشف ضره، ونحو ذلك مما هو مُضَادٌّ لما بعث الله به محمدا صلى الله عليه وسلم من الدين، ومن له معرفة بما بعث الله به محمدا صلى الله عليه وسلم يعلم أنه حَمَى جانب التوحيد وسد الذرائع الموصلة إلى الشرك، فكيف يستدل بكلامه على نقيض ما أمر به فيستدل بقوله في حديث الأعمى: "يا محمد" على أنه أمر بدعائه في حال غيبته فيدل على جواز الاستغاثة بالغائب. وكذلك قوله "يا عباد الله احبسوا" يدل على ذلك.

(1/618)

وأيضا هذا من أعظم المُحَال وأبطل الباطل، بل كلامه صلى الله عليه وسلم يوافق الوحيَ المُنَزَّل عليه، يصدقه ولا يكذبه فإنهما عن مشكاة واحدة {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} 1.
ونحن نجيب عن هذين الحديثين -بعون الله وتأييده- من وجوه فنقول:
الرد على من استدل بحديث يا عباد الله احبسوا في دعاء غير الله
{حديث يا عباد الله احبسوا. وحديث توسل الأعمى"
{والرد على من استدل بهما على جواز دعاء غير الله تعالى"
من بضعة وجو هـ 2
"الوجه الأول": أن القرآن فيه: {مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ} 3 فَيُرَدُّ المتشابهُ إلى المُحْكَم، ولا يُضْرَبُ كتاب الله بعضه ببعض، وكذلك السنة فيها محكم، وفيها متشابه، فيرد متشابهها إلى المحكم، ولا يضرب بعضها ببعض فكلام النبي صلى الله عليه وسلم لا يتناقض بل يصدق بعضه بعضا ويوافق القرآن ولا يناقضه، وهذا أصل عظيم تجب مراعاته، ومن أهمله فقد وقع في أمر عظيم وهو لا يدري.
ومن المعلوم أن أدلة القرآن الدالة على النهي عن دعاء غير الله متظاهرة مع وضوحها وبيانها، كقوله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 4 وقوله تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} 5 وقوله تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} 6 الآية. إلى غير ذلك من الآيات الواضحات البينات.
فمن أعرض عن هذا كله وَتَعَامَى عنه، وأعرض عن الأحاديث الصحيحة الدالة على تحقيق التوحيد وإبطال الشرك وسد ذرائعه، وتعلق بحديث ضعيف، بل ذكر بعض العلماء أنه حديث منكر، وهو قوله: "إذا انفلتَتْ دابة أحدكم فليناد: يا عباد الله احبسوا" ومثل حديث الأعمى الذي فيه: "يا محمد" وزعم أن رسول الله صلى الله عليه وسلم أمره أن يسأله
__________
1 سورة النجم آية: 3، 4.
2 هذا العنوان ليس من الأصل، وإنما وضع للتنبيه وتوجيه النظر إلى موضوع المسألة.
3 سورة آل عمران آية: 7.
4 سورة الجن آية: 18.
5 سورة الرعد آية: 14.
6 سورة يونس آية: 106.

(1/619)

في حال غَيْبَته لم يكن هذا إلا من زَيْغٍ في قلبه قد تناوله كقوله تعالى {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ} 1.
وقوله صلى الله عليه وسلم فيما ثبت عنه في الصحيح من حديث عائشة: "إذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم" 2.
"الوجه الثاني": أن يقال لمن استدل بالحديثين على دعاء غير الله: أتظن أن الرسول صلى الله عليه وسلم يأمر أمته بالشرك، وقد نهى عنه، وجَرَّدَ التوحيد لله، ونهى عن دعوة غير الله، وقال -فيما ثبت عنه- في صحيح البخاري: "من مات وهو يدعو لله نِدًّا دخل النار" 3 وقال لابن عباس: " إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله" 4 فكيف يجتمع في قلبك أن الله بعثه بالتوحيد والتحذير من الإشراك، ثم يأمر أمته بعين ما حَذَّرَهُم عنه؟!.
فمن زعم أن قوله: " يا عباد الله احبسوا" يدل على جواز دعاء الغائب بالنص، وعلى دعاء الميت بالقياس على الغائب، وكذلك حديث الأعمى هذا فقد حَادَّ الله ورسوله؛ حيث زعم أن الرسول أمر أمته بالإشراك الذي بعثه الله ينهى عنه.
"الوجه الثالث": أن يقال: وعلى تقدير أن هذا يدل على أن الاستغاثة بغير الله شرك أصغر، فهل يظن من في قلبه رائحة إيمان أن الرسول صلى الله عليه وسلم يأمر أمته بالشرك الأصغر الذي قد حرَّمه الله ورسوله؟ بل إذا علم الإنسان أن هذا شرك أصغر، ثم زعم أن الرسول صلى الله عليه وسلم - أمر أمته به كان كافرا.
وقد قال تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ} 5 إلى قوله: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} 6 فحاشا جنابه صلى الله عليه وسلم أن يأمر أمته بالشرك ولو كان أصغر.
ومن استدل بهذين الحديثين على دعاء الموتى والغائبين: فهو بين أمرين لا محيد
__________
1 سورة آل عمران آية: 7.
2 البخاري: تفسير القرآن "4547" , ومسلم: العلم "2665" , والترمذي: تفسير القرآن "2993 ,2994" , وأبو داود: السنة "4598" , وابن ماجه: المقدمة "47" , وأحمد "6/48 ,6/124 ,6/132 ,6/256" , والدارمي: المقدمة "145".
3 البخاري: تفسير القرآن "4497" , وأحمد "1/402 ,1/407 ,1/462 ,1/464".
4 الترمذي: صفة القيامة والرقائق والورع "2516" , وأحمد "1/293 ,1/303 ,1/307".
5 سورة آل عمران آية: 79.
6 سورة آل عمران آية: 80.

(1/620)

له عنهما: إما أن يقول: هذا يدل على أن دعاءهم مستحبٌ أو جائزٌ، ومن قال ذلك: فقد خالف إجماع المسلمين، ومرق من الدين، فإنه لم يقل أحد من المسلمين: إن دعاء الموتى جائز أو مستحب.
وإما أن يقول: إن ذلك يدل على أن دعاء الموتى شركٌ أصغر لا أكبر، ومن قال ذلك: فقد تناقض في استدلاله حيث استدل بكلام النبي صلى الله عليه وسلم الذي أمر به على ما نهى عنه، وكيف يسوغ لمن يؤمن بالله واليوم الآخر أن يستدل بأمره على نهيه.
ثم يقال لهذا المستدل بقوله: "فليناد يا عباد الله احبسوا" أَخْبِرْنَا عن هذا الأمر؟ هل هو للوجوب أو للاستحباب أو الإباحة، وهي أقل أحواله، وأما ما كان مكروها أو محرما فلا يكون فيما أمر به النبي صلى الله عليه وسلم فما وجه الاستدلال؟.
"الوجه الرابع": أن هذا الحديث لا يصح عن النبي صلى الله عليه وسلم - فإن من رواته معروف بن حسان، وهو منكر الحديث قاله ابن عدي.
"الوجه الخامس": أن يقال: إن صح الحديث فلا دليل فيه على دعاء الميت والغائب، فإن الحديث ورد في أذكار السفر، ومعناه: أن الإنسان إذا انفلتت دابته، وعجز عنها فقد جعل الله عبادا من عباده الصالحين من صالحي الجن أو من الملائكة أو ممن لا يعلم من جنده سواه: {مَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ} 1 فأخبر النبي صلى الله عليه وسلم أن لله عبادا قد وكلهم بهذا الأمر، فإذا انفلتت الدابة، ونادى صاحبها بما أمره به النبي صلى الله عليه وسلم في هذا الحديث: حبسوا عليه دابته.
فإن هؤلاء عباد الله أحياء، وقد جعل الله لهم قدرة على ذلك كما جعل للإنس فهو ينادي من يسمع ويعين بنفسه كما ينادي أصحابه الذين معه من الإنس، فأين هذا من الاستغاثة بأهل القبور؟ بل هذا من جنس ما يجوز طلبه من الأحياء، فإن الإنسان يجوز له أن يسأل المخلوق من الأحياء ما يقدر عليه كما قال تعالى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} 2 وكما في قوله تعالى: {وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إ} 3 وكما يستغيث الناس يوم القيامة بآدم ثم بنوح ثم إبراهيم ثم بموسى ثم بعيسى
__________
1 سورة المدثر آية: 31.
2 سورة القصص آية: 15.
3 سورة الأنفال آية: 72.

(1/621)

حتى يأتوا نبينا صلى الله عليه وسلم - بل هذا من جنس استغاثته بِرُفْقَتِهِ من الإنس، فإذا انفلتت دابته ونادى أحد رُفْقَتَه يا فلان: رُدَّ الدابة لم يكن في هذا بأس.
فهذا الذي ورد في الحديث: من جنس هذا، بل قد يكون قربة إذا قصد به امتثال أمر النبي صلى الله عليه وسلم - فأين هذا من استغاثة العبادة بأن ينادي ميتا أو غائبا في قطر شاسع، سواء كان نبيا أو عبدا صالحا.
"الوجه السادس": أن الله -تعالى- قال: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي} 1 فبعد أن أكمله بفضله ورحمته فلا يحل أن يخترع فيه ما ليس منه. ونقيس عليه ما لا يقاس عليه، بل الواجب اتباع ما ورد عن النبي صلى الله عليه وسلم كما أمر به، فإذا نادى شخصا معينا باسمه، فقد كذب على رسول الله صلى الله عليه وسلم ونادى مَن لم يُؤْمَر بندائه، وليس ذلك في كل حركة وسكون وقيام وقعود، وإنما ذلك في أمر مخصوص.
الاستدلال بحديث الأعمى في دعاء غير الله
وأما حديث الأعمى، فالجواب عليه من وجوه:
{الوجه الأول" أن الحديث إذا شذ عن قواعد الشرع: لا يُعْمَل به، فإنهم قالوا: إن حَدَّ الحديث الصحيح: إذا رواه العدل الضابط عن مثله من غير شذوذ ولا علة، فهذا الحديث لا يجوز الاحتجاج به في هذا الباب؛ لمخالفته قواعد الشرع وأصوله، بل من احتج به على دعاء الميت والغائب فقد خالف نصوص الكتاب والسنة، مع أنه بحمد الله- يوافق ذلك ولا يخالفه، فليس فيه دليل على ما ذكره السائل كما سنبينه إن شاء الله- وكيف يستدل بما ليس فيه دلالة مطابقة ولا تضمن ولا التزام؟.
{الوجه الثاني" أن يقال: هذا الحديث قد رواه النسائي في عمل اليوم والليلة، والبيهقي وابن شاهين في دلائلهما، كلهم عن عثمان بن حنيف، ولم يذكروا فيه هذه اللفظة: أعني:"يا محمد" ولفظ الحديث عندهم عن عثمان بن حنيف: "أن رجلا أعمى أتى النبي صلى الله عليه وسلم - فقال يا نبي الله قد أُصِبْتُ في بصري فادعُ الله لي. فقال له النبي
__________
1 سورة المائدة آية: 3.

(1/622)

-صلى الله عليه وسلم -: "توضأ وصل ركعتين ثم قل: اللهم إني أتوجه إليك بنبي محمد، نبي الرحمة إني أتشفع به إليك في رد بصري، اللهم شَفِّع نبيي فيَّ " ففعل ذلك، فرد الله عليه بصره وقال له: " إذا كانت لك حاجة فبمثل ذلك فافعل"انتهى.
فهذا الحديث بهذا اللفظ لا حجة فيه للمبطل؛ لأن غايته أنه توسل بالنبي صلى الله عليه وسلم -، وساقه الترمذي رحمه الله- بسياق قريب من هذا. فقال: حدثنا محمد بن غيلان ثنا عثمان بن عمر ثنا شعبة عن أبي جعفر عن عمارة بن خزيمة بن ثابت عن عثمان بن حنيف: "أن رجلا ضرير البصر أتى النبي -صلى الله عليه وسلم - فقال: ادع الله لي أن يعافيني، قال "إن شئت دعوتُ وإن شئتَ صبرتَ فهو خير لك" قال فادعه فأمره أن يتوضأ فيحسن وضوءه ويدعو بهذا الدعاء: "اللهم إني أسألك وأتوجه إليك بنبيك محمد نبي الرحمة، إني توجهت بك إلى ربي في حاجتي هذه لِتُقْضَى اللهم فَشَفِّعْهُ فيَّ" 1 هذا حديث حسن صحيح غريب، لا نعرفه إلا من حديث أبي جعفر، وهو غير الخَطمي. انتهى.
هذا لفظه بحروفه، وفي نسخة أخرى: "إني توجهت به إلى ربي" وليست هذه اللفظة في الحديث في سياق هؤلاء الأئمة أعني قوله: يا محمد، التي هي غاية ما يتعلق به المبطلون.
"الوجه الثالث" أن يقال: على تقدير صحة هذه اللفظة فليس فيها ما يدل على دعاء النبي صلى الله عليه وسلم بعد موته، ولو كان فيها ما يدل على ذلك لفعله الصحابة رضي الله عنهم -، فلما ثبت أن الصحابة لم يفعلوه، بل ولا أجازوه علمنا أنه ليس في ذلك دلالة.
فيبقى أن يقال ما معناه؟ فنقول:
ذكر العلماء في معناه قولين: "أحدهما" أنه توسل بالنبي صلى الله عليه وسلم - فيدل على جواز التوسل به صلى الله عليه وسلم - في حياته وبعد وفاته، إلا أن التوسل ليس فيه دعاء له ولا استغاثة به، وإنما سؤال الله بِجَاهِهِ، وهذا ذكره الفقيه أبو محمد العز بن عبد السلام في فتاويه، فإنه أفتى بأنه لا يجوز التوسل بغير النبي صلى الله عليه وسلم - قال: وأما التوسل به صلى الله عليه وسلم -: فجائز إن صح الحديث فيه- يعني حديث الأعمى.
__________
1 الترمذي: الدعوات "3578" , وابن ماجه: إقامة الصلاة والسنة فيها "1385".

(1/623)

التوسل بالنبي وما ورد فيه
قال الشيخ ابن تيمية -رحمه الله-: أما التوسل إلى الله بغير نبينا صلى الله عليه وسلم فلا نعلم أحدا من السلف فعله، ولا روى فيه أثرا، ولا نعلم فيه إلا ما أفتى ابن عبد السلام من المنع، وأما التوسل بالنبي صلى الله عليه وسلم ففيه حديث في السنن، وهو حديث الأعمى الذي أصيب ببصره، فلأجل هذا الحديث استثنى الشيخ التوسل به، وللناس في معنى الحديث قولان:
"أحدهما" أن هذا التوسل هو الذي ذكره عمر لما استسقى بالعباس فذكر أنهم كانوا يتوسلون بالنبي صلى الله عليه وسلم - في الاستسقا، ثم توسلوا بعمه العباس بعد موته، وتوسلهم به هو استسقاؤهم به، بحيث يدعو ويدعون معه، فيكون هو وسيلتهم إلى الله. وهذا لم يفعله الصحابة بعد موته وفي مغيبه، والنبي صلى الله عليه وسلم - كان في مثل هذا شافعا لهم داعيا، ولهذا قال في حديث الأعمى: "اللهم فَشَفِّعْهُ فيَّ" 1 فعلم أن النبي صلى الله عليه وسلم - شفع له فسأل الله أن يُشَفِّعَهُ فيه.
"والثاني" أن التوسل به يكون في حياته وبعد وفاته. انتهى كلام الشيخ -رحمه الله-. فتبين بهذا أن معنى التوسل إلى الله هو بدعائه وشفاعته في حضوره أو التوسل بذاته، بأن يسأل الله بجاهه.
والتوسل غير الاستغاثة، فإنه لم يقل أحد: إن من قال: اللهم إني أسألك بحق فلان أنه استغاث به؛ بل إنما استغاث بمن دعاه، بل العامة الذين يتوسلون في أدعيتهم بأمور كقول أحدهم: أتوسل إليك بحق الشيخ فلان، أو بحرمته، أو نحو ذلك مما يقولونه في أدعيتهم يعلمون أنهم لا يستغيثون بهذه الأمور، فإن المستغيث بالشيء طالبٌ منه سائل له، والمتوسل به لا يُدْعَى، ولا يُسْأَلُ ولا يُطْلَبُ منه، وإنما يطلب به، وكل أحد يُفَرِّقُ بين المدعو والمدعو به، والاستغاثة هي طلب الغوث، وهو إزالة الشدة كالاستنصار: طلب النصر، والاستعانة: طلب العون، فكل أحد يفرق بين المسئول والمسئول به.
__________
1 الترمذي: الدعوات "3578" , وابن ماجه: إقامة الصلاة والسنة فيها "1385".

(1/624)

فالحديث على هذا المعنى -الذي ذهب إليه ابن عبد السلام- لا حُجَّة فيه لمن جَوَّزَ الاستغاثة بالنبي صلى الله عليه وسلم - بعد وفاته، فإن هذا لم يفهمه أحد من العلماء من الحديث، ولم يذكروا في معناه إلا هذين القولين اللذين ذكرناهما.
"أحدهما" ما ذهب إليه ابن عبد السلام:"والثاني" ما ذهب إليه الأكثرون أن معناه: التوسل إلى الله بدعائه وشفاعته بحضوره كما في صحيح البخاري أن عمر –رضي الله عنه- استسقى بالعباس فقال: "اللهم إنا كنا إذا جدبنا توسلنا إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا فَيُسْقَوْنَ"1.
فبيَّن عمر أنهم كانوا يتوسلون به في حياته فيسقون، وتوسلهم به: هو أنهم يسألونه أن يدعو الله لهم، فيدعو ويدعون معه، فيتوسلون بدعائه كما في الصحيحين عن أنس: "أن رجلا دخل المسجد يوم الجمعة من بابٍ كان نَحْوًا من دار القضاء ورسول الله صلى الله عليه وسلم قائم يخطب، فاستقبل رسول الله صلى الله عليه وسلم قائما ثم قال: يا رسول الله: هلكت الأموال وانقطعت السبل، فادع الله أن يغيثنا، فرفع رسول الله صلى الله عليه وسلم يديه فقال: "اللهم أغثنا" 2 الحديث بطوله، ففي هذا أنه قال: "ادع الله أن يغيثنا". فلما كثر الغيث قال: "ادع الله أن يمسكها عنا".
فهذا هو التوسل الذي كانوا يفعلونه، فلما مات صلوات الله وسلامه عليه- لم يتوسلوا به، ولم يستسقوا به، فلو كان ذلك مشروعا لم يعدلوا إلى العباس، وكيف يتركون التوسل بنبيهم صلى الله عليه وسلم - ويعدلون إلى العباس؟ وكذلك معاوية استسقى بيزيد بن الأسود الجرشي وقال: "اللهم إنا نتشفع إليك بخيارنا، يا يزيد ارفع يديك إلى الله" فرفع يديه ودعا ودعوا فَسُقُوا.
وقال أبو العباس ابن تيمية -في رده على ابن البكري لما تكلم على حديث
__________
1 البخاري: الجمعة "1010".
2 البخاري: الجمعة "1014" , ومسلم: صلاة الاستسقاء "897" , والنسائي: الاستسقاء "1518".

(1/625)

الأعمى- قال: والأعمى كان قد طلب من النبي صلى الله عليه وسلم أن يدعو له كما كان الصحابة يطلبون منه في الاستسقاء.
وقوله: "أتوجه إليك بنبيك محمد نبي الرحمة" أي: بدعائه وشفاعته لي، ولهذا قال في تمام الحديث: "اللهم فشفعه فيَّ" فالذي في الحديث مُتَّفَقٌ على جوازه، وليس هو مما نحن فيه. انتهى.
وقال -رحمه الله- في موضع آخر: لفظ التوجه والتوسل يُرَادُ به: أن يتوجه بهم ويتوسل إلى الله بدعائهم وشفاعتهم، فهذا هو الذي جاء في ألفاظ السلف من الصحابة –رضي الله عنهم-، كقول عمر: "اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا، فيسقون"1 فهذا إخبار من عمر عما كانوا يفعلونه. وتوسلوا بالعباس كما كانوا يتوسلون بالنبي صلى الله عليه وسلم وكذلك معاوية لما استسقى بأهل الشام توسل بيزيد.
ومن هذا الباب ما في البخاري عن عمر -رضياللهعنه- قال: ربما ذكرت قول الشاعر، وأنا أنظر إلى وجه النبي صلى الله عليه وسلم يستسقي، فما ينزل حتى يجيش الميزاب:
وأبيضُ يُسْتَسْقَى الغَمَام بوجهه ... ثِمَال اليتامى عصمة للأرامل
دعاء النبي للأعمى الذي توسل به
ومن هذا الباب: حديث الأعمى، فإنه أتى النبي صلى الله عليه وسلم فقال: ادع الله أن يعافيني. قال: "إن شئت دعوت، وإن شئت صبرت فهو خير لك" قال: ادع الله، فأمره أن يتوضأ فيحسن الوضوء، ويدعو هذا الدعاء "اللهم إني أسألك وأتوجه إليك بنبيك محمد -نبي الرحمة-، يا محمد إني أتوجه بك إلى ربي في حاجتي هذه لِتُقْضَى اللهم فشفعه فيَّ" فأمره أن يطلب من الله أن يشفع فيه النبي صلى الله عليه وسلم وإنما يكون طلبا لتشفيعه فيه إذا شفع فيه فدعا الله له.
وكذلك في أول الحديث أنه طلب من النبي صلى الله عليه وسلم أن يدعو له. فدل الحديث على أن النبي صلى الله عليه وسلم شفع له ودعا له، وأن النبي صلى الله عليه وسلم أمره هو أن يدعو الله وأن
__________
1 البخاري: الجمعة "1010".

(1/626)

يسأله قبول شفاعة النبي صلى الله عليه وسلم فهذا نظير توسلهم به في الاستسقاء؛ حيث طلبوا منه أن يدعو الله لهم، وَدَعَوْا هم اللهَ تعالى- أيضا.
وقوله: "يا محمد إني توجهت بك إلى ربي": خطاب لحاضر في قلبه، كما نقول في صلاتنا: "السلام عليك أيها النبي ورحمة الله وبركاته"، وكما يستحضر الإنسان من يحبه ويبغضه أو يخاطبه، وهذا كثير.
فهذا كله يبين أن معنى التوسل والتوجه به وبالعباس وغيرهما في كلامهم: هو التوسل والتوجه بدعائه وبدعاء العباس ودعاء من توسلوا به، وهذا مشروع بالاتفاق لا ريب فيه. انتهى كلام أبي العباس ابن تيمية.
وفيما ذكرنا كفاية لمن نَوَّرَ الله قلبه، ومن أعمى الله قلبه لم تَزِدْه كثرةُ النُّقُول إلا حيرة وضلالا: {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ} 1.
فصل في التوسل المشروع هو التقرب إلى الله بالعمل والدعاء
وأما قول القائل: وأما التوسل فقد أخرج الحاكم في مستدركه وصححه أن آدم توسل بالنبي صلى الله عليه وسلم وورد: "اللهم بحق نبيك والأنبياء قبلي" ولا أدري من خَرَّجَهُ.
فأما التوسل بالنبي صلى الله عليه وسلم خاصةً: فقد رأيت لشيخ الإسلام محمد بن عبد الوهاب نقلا في جواز ذلك عن ابن عبد السلام، فبقي الكلام في النبي، أو في غيره من الأنبياء، وفي معاني الأحاديث الأخر، وما حكمها؟ وما الحجة المقابلة لما يقولون، المُخَصِّصَة لما يفهمون؟ وأما التوسل بغير الأنبياء فَيُورِدُونَ أن عمر توسل بالعباس في الاستسقاء فسُقُوا، وطفق الناس يتمسحون به، ويقولون: هذا الوسيلة إلى الله.
فأما أول القصة فهي في البخاري، وهي لدينا بحمد الله، وقولهم: فطفق إلى آخره. لا أدري من قالها، فما تقولون في معناها؟. وقد رأيت لبعض المحققين أن التوسل بالأولياء غير التوسل إليهم، فالأول جائز، والثاني شرك. وفي عدة الحصن الحصين
__________
1 سورة النور آية: 40.

(1/627)

للجَزَرِيّ: والتوسل إلى الله بأنبيائه ورسله.
{فالجواب" أن يقال: العبادات بناؤها على الأمر والاتباع، لا على الهوى والابتداع، والتوسل الذي جاءت به السنة وتواتر في الأحاديث هو: التوسل والتوجه إلى الله بالأسماء والصفات، وبالأعمال الصالحة، كالأدعية الواردة في السنة كقوله: "اللهم إني أسألك بأن لك الحمد، لا إله إلا أنت، المنان بديع السماوات والأرض يا ذا الجلال والإكرام، لا إله إلا أنت يا حي يا قيوم" 1 وفي الحديث الآخر: "اللهم إني أسألك بأني أشهد أنك أنت الله، لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد" 2 وقوله في الحديث الآخر: "أسألك بكل اسم هو لك سميت به نفسك أو أنزلته في كتابك، أو علمته أحدا من خلقتك، أو استأثرت به في علم الغيب عندك"3.
وكما حكى الله سبحانه- عن عباده المؤمنين أنهم توسلوا إليه بصالح أعمالهم فقال حاكيا عنهم: {رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِياً يُنَادِي لِلْإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا} 4 الآية. وكما ثبت في الصحيحين من قصة الثلاثة الذين أووا إلى الغار، فانطبقت عليهم الصخرة، فتوسلوا إلى الله بصالح أعمالهم. وكالتوسل بدعاء الأنبياء والصالحين وشفاعتهم في حياتهم، كما ذكرنا من توسل الصحابة بالنبي صلى الله عليه وسلم في الاستسقاء، وتوسلهم بالعباس وبيزيد بن الأسود، وتوسل الأعمى بدعاء النبي صلى الله عليه وسلم وشفاعته له.
فهذا كله مما لا نزاع فيه، بل هو من الأمور المشروعة، وهو من الوسيلة التي أمر الله بها في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} 5.
التوسل بذوات الصالحين غير مشروع
وأما التوسل بالذات فيقال: ما الدليل على جواز سؤال الله بذوات المخلوقين؟ ومن قال هذا من الصحابة والتابعين؟ فالذي فعله الصحابة -رضي الله عنهم- هو التوسل إلى الله بالأسماء والصفات والتوحيد، والتوسل بما أمر الله به من الإيمان بالرسل ومحبتهم وطاعتهم ونحو ذلك، وكذلك توسلوا بدعاء النبي صلى الله عليه وسلم وشفاعته
__________
1 النسائي: السهو "1300" , وأبو داود: الصلاة "1495".
2 الترمذي: الدعوات "3475" , وابن ماجه: الدعاء "3857".
3 أحمد "1/452".
4 سورة آل عمران آية: 193.
5 سورة المائدة آية: 35.

(1/628)

في حياته، وبدعاء العباس ويزيد.
وأما التوسل بالذات بعد الممات: فلا دليل عليه، ولا قاله أحد من السلف؛ بل المنقول عنهم يناقض ذلك؛ وقد نص غير واحد من العلماء على أن هذا لا يجوز، ونقل عن بعضهم جوازه، وهذه المسألة وغيرها من المسائل إذا وقع فيها النزاع بين العلماء فالواجب رد ما تنازعوا فيه إلى الله والرسول، قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} 1 وقال تعالى: {مَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} 2.
ومعلوم أن هذا لم يكن منقولا عن النبي صلى الله عليه وسلم ولا مشهورا بين السلف، وأكثر العلماء على النهي عنه، ولا ريب أن الأنبياء والصالحين لهم الجاه عند الله، لكن الذين لهم النفع عند الله من الجاه والمنازل والدرجات أمرٌ يعود نفعه إليهم، ونحن ننتفع من ذلك باتباعنا لهم ومحبتنا، فإذا توسلنا إلى الله بإيماننا بنبيه صلى الله عليه وسلم - ومحبته وطاعته واتباع سنته كان هذا من أعظم الوسائل.
وأما التوسل بنفس ذاته مع عدم التوسل بالإيمان به وطاعته: فلا يكون وسيلة؛ فالمتوسل بالمخلوق إذا لم يتوسل بما مر من المتوسل به من الدعاء للمتوسل، أو بمحبته، واتباعه، فبأي شيء يتوسل به؟ والإنسان إذا توسل إلى غيره بوسيلة فإما أن يطلب من الوسيلة الشفاعة له عند ذلك، مثل أن يقول لأبي الرجل أو صديقه أو من يكرم عليه: اشفع لنا عند فلان، وهذا جائز، وإما أن يقسم عليه، ولا يجوز الإقسام على مخلوق بمخلوق كما أنه لا يجوز أن يقسم على الله بالمخلوقين.
فالتوسل إلى الله بذات خلقه: بدعة مكروهة، لم يفعلها السلف من الصحابة، ولا التابعين لهم بإحسان.
سؤال الله بأحد خلقه وظن استجابة الدعاء عند قبره
قال ابن القيم -رحمه الله- في كتابه "إغاثة اللهفان في مكايد الشيطان": وهذه
__________
1 سورة النساء آية: 59.
2 سورة الشورى آية: 10.

(1/629)

الأمور المبتدعة عند المقبور أنواع: أبعدها عن الشرع: أن يسأل الميت حاجته، كما يفعله كثير، وهؤلاء من جنس عُبَّاد الأصنام، ولهذا قد يتمثل لهم الشيطان في صورة الميت، كما يتمثل لعباد الأصنام، وكذلك السجود للقبر وتقبيله والتمسح به.
"النوع الثاني": أن يسأل الله به، وهذا يفعله كثير من المتأخرين، وهو بدعة إجماعا.
"النوع الثالث": أن يظن الدعاء عنده مستجابا، أو أنه أفضل من الدعاء في المسجد فيقصد القبر لذلك، فهذا أيضا من المنكر إجماعا، وما علمت فيه نزاعا بين أئمة الدين، وإن كان كثير من المتأخرين يفعله.
وبالجملة، فأكثر أهل الأرض مفتونون بعبادة الأصنام، ولم يتخلص منه إلا الحُنَفَاء أتباع ملة إبراهيم، وعبادتها في الأرض من قبل نوح، وهي كلها ووقوفها وسدنتها وحجابها والكتب المُصَنَّفَة في عبادتها قد طبقت الأرض، قال إمام الحنفاء -عليه الصلاة والسلام-: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الاأَصْنَامَ َبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ} 1.
وكفى في معرفة أنهم أكثر أهل الأرض: ما صح عن النبي صلى الله عليه وسلم "إن بَعْث النار من كل ألف تسعمائة وتسعة وتسعون" 2 وقد قال تعالى: {فَأَبَى أَكْثَرُ النَّاسِ إِلا كُفُوراً} 3 وقال: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} 4.
ولو لم تكن الفتنة بعبادة الأصنام عظيمة: لما أقدم عُبَّادُها على بذل نفوسهم وأموالهم وأبنائهم دونها، وهم يشاهدون مصارع إخوانهم، وما حل بهم، ولا يزيدهم ذلك إلا حبا لها وتعظيما، ويوصي بعضهم بعضا بالصبر عليها. انتهى كلامه -رحمه الله-.
والمقصود أنه حكى الإجماع على أن التوسل إلى الله بصاحب القبر: بدعة إجماعا.
سؤال الله بخلقه أو بحق أحد
وقال شيخ الإسلام ابن تيمية -رحمه الله تعالى- في الرد على ابن البكري: "وما زلتُ أبحث وأكشف ما أمكنني عن كلام السلف والأئمة والعلماء، هل جَوَّزَ أحدٌ
__________
1 سورة إبراهيم آية: 35، 36.
2 البخاري: أحاديث الأنبياء "3348" , ومسلم: الإيمان "222" , وأحمد "3/32".
3 سورة الإسراء آية: 89.
4 سورة الأنعام آية: 116.

(1/630)

منهم التوسل بالصالحين في الدعاء، أو فعل ذلك أحد منهم فما وجدته، ثم وقفتُ على فُتْيَا للفقيه أبي محمد بن عبد السلام، أفتى بأنه لا يجوز التوسل بغير النبي صلى الله عليه وسلم وأما بالنبي صلى الله عليه وسلم فَجَوَّزَ التوسل به -إن صح الحديث في ذلك"-.
وذكر القُدُورِيُّ في شرح الكرخي عن أبي حنيفة وأبي يوسف أنه لا يجوز أن يسأل الله إلا به. انتهى كلامه.
وذكر ابن القيم -رحمه الله- عن أبي الحسن القدوري نحو ذلك؛ فقال رحمه الله- قال القدوري: قال بشر بن الوليد: سمعت أبا يوسف قال: قال أبو حنيفة: لا ينبغي لأحد أن يدعو الله إلا به، وأكره أن يقول: بمَعَاقِد العِزّ من عرشك، أو يقول: بحق خلقك.
والجوازُ قولُ أبي يوسف- قال أبو يوسف: بمعقد العز من عرشك هو الله، فلا أكره ذلك، وأكره بحق فلان أو بحق أنبيائك ورسلك، وبحق البيت، والمشعر الحرام، قال القدوري: المسألة لا تجوز؛ لأنه لا حق لمخلوق على الخالق: فلا تجوز يعني وفاقا.
وقال البلدجي في شرح المختارة: ويكره أن يدعو الله إلا به، فلا يقول: أسألك بفلان أو بملائكتك وأنبيائك ونحو ذلك؛ لأنه لا حق للمخلوق على الخالق. انتهى.
وقال أبو العباس ابن تيمية -رحمه الله- في كتاب "اقتضاء الصراط المستقيم" لفظ التوسل بالشخص، والتوجه به، والسؤال به فيه إجمالٌ واشتراكٌ، غلط بسببه مَن لم يَفْهَم مقصود الصحابة، فإنه يُرَاد به التسبب به؛ لكونه داعيا وشافعا مثلا؛ أو لكون الداعي مجيبا له مطيعا لأمره مقتديا به، فيكون التسبب إنما هو بمحبة السائل واتباعه له، وأما بدعاء الوسيلة وشفاعته، ويُرَاد به الإقسام به والتوسل بذاته، فهذا هو الذي كرهوه، ونهوا عنه.
وكذلك لفظ السؤال بشيء، قد يُراد به المعنى الأول وهو التسبب به لكونه سببا في حصول المطلوب، وقد يُراد به الإقسام، ومن الأول: حديث الثلاثة الذين أَوَوْا إلى غار، وهو حديث مشهور في الصحيحين وغيرهما؛ فإن الصخرة انطبقت عليهم فقالوا: لِيَدْعُ كل رجل منكم بأفضل

(1/631)

عمله؛ فدعوا الله بصالح أعمالهم؛ لأن الأعمال الصالحة هي أعظم ما يتوسل به العبد إلى الله؛ ويتوجه به إليه ويسأل به، وهؤلاء دعوه بعبادته، وفعل ما أمر به من العمل الصالح، وسؤاله والتضرع إليه.
ومن هذا ما يذكر عن الفضيل بن عياض أنه أصابه عسر البول فقال: بحبي إياك إلا فَرَّجْتَ عني، فَفَرَّجَ عنه. وكذلك المرأة المهاجرة التي أحيا الله ابنها لما قالت: اللهم إني آمنت بك وبرسولك وهاجرت في سبيلك، وسألت الله أن يحيي ولدها، وأمثال ذلك.
وهذا كما قال المؤمنون: {رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِياً يُنَادِي لِلْإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا} 1 الآيات. من سؤال الله، والتوسل إليه بامتثال أوامره واجتناب نواهيه.
حديث أبي سعيد أسألك بحق السائلين عليك وبحق ممشاي هذا
وأما قوله في حديث أبي سعيد: "أسألك بحق السائلين عليك وبحق ممشاي هذا" فهذا الحديث رواه عطية العوفي وفيه ضعف، لكن بتقدير ثبوته هو من هذا الباب، فإن حق السائلين عليه أن يُجِيبهم، وحق المطيعين له أن يثيبهم. فالسؤال له والطاعة سبب لحصول إجابته وإثابته، فهو من التوسل به والتوجه به والتسبب به.
ولو قُدِّرَ أنه قَسَم لكان قَسَمًا بما هو من صفاته؛ فإن إجابته وإثابته من أفعاله وأقواله، فصار هذا كقوله في الحديث الصحيح "أعوذ برضاك من سخطك، وبمعافاتك من عقوبتك، وأعوذ بك منك لا أحصي ثناء عليك، أنت كما أثنيت على نفسك" 2.
والاستعاذة لا تصح بمخلوق، كما نص عليه الإمام أحمد وغيره من الأئمة، فاستعاذ صلى الله عليه وسلم بعفوه ومُعَافَاتِه من عقوبته، مع أنه لا يُسْتَعَاذ بمخلوق كسؤال الله بإجابته وإثابته، وإن كان لا يسأل المخلوق، ومن قال من العلماء: لا يسأل إلا به لا ينافي السؤال بصفاته، كما أن الحلف لا يشرع إلا بالله، و "من حلف بغير الله فقد أشرك" 3 ومع هذا: فالحلف بعزة الله، ولعمر الله، ونحو ذلك مما ثبت عن النبي -صلى الله عليه وسلم -
__________
1 سورة آل عمران آية: 193.
2 مسلم: الصلاة "486" , والترمذي: الدعوات "3493" , والنسائي: التطبيق "1100 ,1130" والاستعاذة "5534" , وأبو داود: الصلاة "879" , وابن ماجه: الدعاء "3841" , وأحمد "6/58" , ومالك: النداء للصلاة "497".
3 الترمذي: النذور والأيمان "1535" , وأبو داود: الأيمان والنذور "3251" , وأحمد "2/34 ,2/69 ,2/86 ,2/125".

(1/632)

الحلف به لم يدخل في الحلف بغير الله.
وأما قول بعض الناس: أسألك بالله وبالرحم، وقراءة من قرأ {تسألون به والأرحام" فهو من باب التسبب بها، فإن الرحم توجب الصلة، وتقتضي أن يصل الإنسان به قرابته؛ فسؤال السائل بالرحم لغيره: يتوسل إليه بما يوجب صلته من القرابة التي بينهما، ليس هو من باب الإقسام، ولا من باب التوسل بما لا يقتضي المطلوب، وتوسل بما هو يقتضي المطلوب كالتوسل بدعاء الأنبياء وبطاعتهم.
ومن هذا الباب ما يروى عن عبد الله بن جعفر أنه قال: كنت إذا سألت عليا شيئا فلم يُعْطِينِيه، قلت له: بحق جعفر إلا ما أعطيتنيه فيعطينيه، أو كما قال بعض الناس ظن، فإن هذا من باب الإقسام عليه بجعفر، ومن باب قولهم: أسألك بحق أنبيائك، ونحو ذلك، وليس كذلك بل جعفر هو أخو علي، وعبد الله ابنه، وله عليه حق الصلة، فصلة عبد الله صلة لأبيه جعفر، كما في الحديث: "إن من أبر البر أن يصل الرجل أهل وُدِّ أبيه، بعد أن يولي" 1.
ولو كان من هذا الباب الذي ظنوه لكان سؤاله لعلي بحق النبي صلى الله عليه وسلم وإبراهيم الخليل ونحوهما أولى من سؤاله بحق جعفر، ولكان عليّ إلى تعظيم رسول الله صلى الله عليه وسلم ومحبته وإجابة السائل أسرع منه إلى إجابة السائل بغيره. انتهى ملخصا.
بطلان ما روي من توسل آدم بالنبي
وأما قول القائل: فقد أخرج الحاكم في مستدركه، وصححه: "أن آدم توسل بالنبي صلى الله عليه وسلم فهو من رواية عبد الرحمن بن زيد بن أسلم، قال أحمد بن حنبل: ضعيف، وقال ابن معين: ليس حديثه بشيء، وضعَّفَه ابن المديني جدا، وقال أبو داود: أولاد زيد بن أسلم كلهم ضعيف، وقال النسائي: ضعيف، وقال ابن عبد الحكم: سمعت الشافعي يقول: ذكر رجل لمالك حديثا. فقال من حَدَّثَك؟ فذكر إسنادا له منعطفا. فقال: اذهب إلى عبد الرحمن بن زيد يحدثك عن أبيه
__________
1 مسلم: البر والصلة والآداب "2552" , والترمذي: البر والصلة "1903" , وأبو داود: الأدب "5143" , وأحمد "2/88 ,2/91 ,2/97 ,2/111".

(1/633)

عن نوح عليه السلام-.
وقال أبو زرعة: ضعيف، وقال أبو حاتم: ليس بقوي في الحديث، كان في نفسه صالحا، وفي الحديث واهيا. وقال ابن حبان: كان يَقْلِب الأخبار، وهو لا يعلم حتى كثر ذلك في روايته من رفع المراسيل وإسناد الموقوف فاستحق الترك، وقال ابن سعد: كان كثير الحديث ضعيفا جدا، وقال ابن خزيمة: ليس هو ممن يحتج أهل العلم بحديثه، وقال الحاكم: وأبو نعيم روى عن أبيه أحاديث موضوعة، وقال ابن الجوزي: أجمعوا على ضعفه، فهذا الحديث الذي استدل به: تفرد به عبد الرحمن بن زيد، وهو كما تسمع.
وقال الشيخ تقي الدين ابن تيمية -رحمه الله- في رده على ابن البكري: وأما قول القائل: قد توسل به الأنبياء، آدم وإدريس ونوح وأيوب، كما هو مذكور في كتب التفسير وغيرها. فيقال: مثل هذه القصص لا يجوز الاحتجاج بها بإجماع المسلمين فإن الناس لهم في شرع من قبلنا قولان:
"أحدهما": أنه ليس بحجة.
"الثاني": أنه حجة ما لم يأت شرعنا بخلافه، بشرط أن يثبت ذلك بنقل معلوم، كإخبار النبي صلى الله عليه وسلم.
الخلاف في شرع من قبلنا وعدم الاحتجاج بالإسرائيليات
فأما الاعتماد على أخبار أهل الكتاب، أو نقل مَن نقل عنهم: فهذا لا يجوز باتفاق المسلمين؛ لأن في الصحيح عن النبي صلى الله عليه وسلم - أنه قال: "إذا حدثكم أهل الكتاب فلا تصدقوهم ولا تكذبوهم"1.
وهذه القصص التي فيها ذِكْر توسل الأنبياء بذاته: ليست في شيء من كتب الحديث المعتمدة، ولا لها إسناد معروف عن أحد من الصحابة، وإنما تُذْكَرُ مُرْسَلَة كما تُذْكَرُ الإسرائيلياتُ التي تُرْوَى عَمَّن لا يُعْرَفُ. وقد بُسِطَ الكلام في غير هذا الموضع عما نُقِلَ في ذلك عن النبي صلى الله عليه وسلم وتكلمنا عليه وبَيَّنَا بطلانَ جميعه.
ولو نقل ذلك عن كعب ووهب ومالك بن دينار ونحوهم ممن ينقل عن أهل الكتاب: لم يجز أن يحتج به؛ لأن الواحد من هؤلاء، وإن كان ثقة، فغاية
__________
1 أبو داود: العلم "3644" , وأحمد "4/136".

(1/634)

ما عنده: أن ينقل من كتاب من كتب أهل الكتاب، أو يسمعه من بعضهم؛ فإنه بينه وبين الأنبياء زمن طويل، والمُرْسَل عن المجهول من أهل الكتاب الذي لا يُعْرَف علمُه وصدقُه: لا يُقْبَل باتفاق المسلمين.
ومراسيل أهل زماننا عن نبينا صلى الله عليه وسلم لا تقبل عند علمائنا مع كون ديننا محفوظًا محروسًا؛ فكيف بما يُرسل عن آدم وإدريس ونوح وأيوب عليهم السلام؟ والقرآن قد أخبر بأدعية الأنبياء وتوباتهم واستغفارهم، وليس فيها شيء من هذا.
وقد نقل أبو نعيم في الحلية: أن داود -عليه السلام- قال: "يا رب أسألك بحق آبائي عليك: إبراهيم وإسحاق ويعقوب. فقال: يا داود وأيّ حق لآبائك علي؟ ".
فإن كانت الإسرائيليات حجة، فهذا يدل على أنه لا يسأل بحق الأنبياء، وإن لم يكن حجة: لم يجز الاحتجاج بتلك الإسرائيليات انتهى كلامه. وبيَّن رحمه الله- أنه لا يصح في هذا شيء عن النبي صلى الله عليه وسلم - وأن جميع ما روي في ذلك باطل لا أصل له.
الاستدلال بحديث الأعمى على التوسل بالذات
وأما قوله: وأما التوسل بالنبي صلى الله عليه وسلم خاصة، فقد رأيت لشيخ الإسلام محمد بن عبد الوهاب نقلا في جواز ذلك عن ابن عبد السلام. فنقول: قد تقدم أن التوسل المشروع، هو التوسل إلى الله بالأسماء والصفات والتوحيد؛ وكذلك التوسل بمحبة النبي صلى الله عليه وسلم - والإيمان به وطاعته، وكذلك التوسل بدعائه وشفاعته وهذا كله مشروع بلا ريب.
وأما التوسل بنفس الذات، فقد قدمنا أن أكثر العلماء نَهَوْا عن ذلك، وجعلوه من البدعة المكروهة المُحْدَثَة، وبعضهم رَخَّصَ في ذلك، وهو قول ضعيف مردود، والعز بن عبد السلام أنكر التوسل إلى الله بغير النبي صلى الله عليه وسلم -.
وأما التوسل بالنبي صلى الله عليه وسلم فعلق القول بجوازه على صحة حديث الأعمى،

(1/635)

لأنه فهم من الحديث أن الأعمى توسل بذات النبي -صلى الله عليه وسلم - وأما الجمهور فحملوا حديث الأعمى على أنه توسل بدعاء النبي -صلى الله عليه وسلم - كما كان الصحابة يتوسلون به في الاستسقاء، كما في حديث أنس الذي رواه البخاري في صحيحه، وقد تقدم، 1.
وشيخنا -رحمه الله- نقل كلام العز بن عبد السلام؛ ليبين أن مسألة التوسل بغير النبي صلى الله عليه وسلم - بدعة مكروهة وأما التوسل بالنبي -صلى الله عليه وسلم - فأجازه بعض العلماء كالعز بن عبد السلام.
والسائل فهم من نقل الشيخ أنه اختاره، وليس الأمر كذلك؛ بل اختياره رحمه الله- هو ما ذهب إليه الجمهور أن ذلك بدعة مُحْدَثَة لم يفعلها الصحابة ولا التابعون؛ فإنه لم يُنْقَل عن أحد منهم أنه توسل بالنبي صلى الله عليه وسلم بعد موته كما قدمناه.
وأما قوله: وأما التوسل بغير الأنبياء فَيُورِدُونَ أن عمر توسل بالعباس في الاستسقاء، فقد تقدم بيانه بما فيه كفاية.
وبيان أن التوسل بدعاء الصالحين في الاستسقاء وغيره مشروع، كما فعله الصحابة؛ لما توسلوا بالعباس ويزيد بن الأسود وليس كلامنا في هذا، وإنما الكلام في التوسل بنفس الذات.
وأما قولهم في حديث العباس: "فطفق الناس يتمسحون به". فلم نقف لها على أصل، ولا رأيناها في شيء من الكتب، وعلى تقدير ثبوتها فليس فيها حجة على التوسل بالأموات.
__________
1 جملة القول في حديث الأعمى أن له وجها موافقا للعقائد والقواعد، وهو طلب الدعاء والتشفع به، فيؤخذ به، ووجها مخالفا لها فلا يجوز الأخذ به لشذوذه مع مخالفته؛ فإنه لم يرد شيء في معناه عن أحد من الصحابة، ورواية الشاذ كهذا لا يُحْتَجُّ بها مطلقا، فكيف إذا كانت في مسألة تعبدية تمس العقيدة- فهذه لا تثبت إلا بنص قَطْعِي الرواية والدلالة معا.

(1/636)

فصل بلوغ الدعوة وفهمها الذي تقوم به الحجة
وأما قوله: إن سلمنا هذا القول، وظهر دليله فالجاهل معذور؛ لأنه لم يُدْرِك الشرك والكفر، ومن مات قبل البيان فليس بكافر، وحكمُهُ حكمُ المسلمين في الدنيا والآخرة؛ لأن قصة ذات أنواط وبني إسرائيل حين جاوزوا البحر تدل على ذلك إلى آخره.
"فالجواب" أن يقال: إن الله تعالى- أرسل الرسل {مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} 1 فكل من بلغه القرآن ودعوة الرسول صلى الله عليه وسلم فقد قامت عليه الحجة، قال الله -تعالى-: {لأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} 2 وقال تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} 3.
وقد أجمع العلماء على أن مَن بلغته دعوة الرسول صلى الله عليه وسلم أن حجة الله قائمة عليه. ومعلوم بالاضطرار من الدين أن الله سبحانه- بعث محمدا صلى الله عليه وسلم وأنزل عليه الكتاب لِيُعْبَدَ وحده ولا يُشْرَكُ معه غيرُهُ، فلا يُدْعَى إلا هو ولا يُذْبَحُ إلا له، ولا يُنْذَرُ إلا له، ولا يُتَوَكَّلُ إلا عليه، ولا يُخَافُ خوفَ السر إلا منه، والقرآن مملوءٌ من هذا.
قال الله -تعالى-: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 4 وقال: {لَهُ دَعْوَةُ الْحَقِّ} 5 الآية، وقال: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ} 6 وقال: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} 7 وقال: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} 8 وقال: {فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ} 9 وقال: {وَإِيَّايَ فَارْهَبُونِ} 10 وقال: {وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} 11 وقال: {لَمْ يَخْشَ إِلَّا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ} 12.
والآيات الواردة في هذا المعنى كثيرة، والله سبحانه- لا يُعَذِّبُ خلقَه إلا بعد الإعذار إليهم، فأرسل رسله وأنزل كتبه لئلا يقولوا: {لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ} 13 وقال تعالى: {وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ مِنْ قَبْلِ أَنْ نَذِلَّ وَنَخْزَى} 14.
__________
1 سورة النساء آية: 165.
2 سورة الأنعام آية: 19.
3 سورة الإسراء آية: 15.
4 سورة الجن آية: 18.
5 سورة الرعد آية: 14.
6 سورة يونس آية: 106.
7 سورة الكوثر آية: 2.
8 سورة المائدة آية: 23.
9 سورة هود آية: 123.
10 سورة البقرة آية: 40.
11 سورة آل عمران آية: 175.
12 سورة التوبة آية: 18.
13 سورة القصص آية: 47.
14 سورة طه آية: 134.

(1/637)

فكل من بلغه القرآن: فليس بمعذور، فإن الأصول الكبار -التي هي أصل دين الإسلام- قد بَيَّنَهَا الله في كتابه، ووضحها وأقام بها الحجة على عباده، وليس المراد بقيام الحجة: أن يفهمها الإنسان فَهْمًا جَلِيًّا كما يفهمها مَن هداه الله، ووفَّقه وانقاد لأمره، 1.
فإن الكفار قد قامت عليهم حجة الله، مع إخباره بأنه جعل على قلوبهم أَكِنَّة أن يفهموا كلامه، فقال: {وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً} 2 وقال: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدىً وَشِفَاءٌ وَالَّذِينَ لا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمىً} 3 وقال تعالى: {نَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} 4 وقال تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً لَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً} 5 والآيات في هذا المعني كثيرة.
يخبر سبحانه- أنهم لم يفهموا القرآن، ولم يفقهوه، وأنه عاقبهم بجعل
__________
1 هذا القيد الذي قيَّد الشيخ به الفهم هنا قد أزال اللبس الذي يتبادر إلى الذهن من بعض إطلاقاته في مواضع أخرى، واتبعه فيه بعضُ علماء نجد، فصار بعضهم يقول بأن الحجة تقوم على الناس ببلوغ القرآن، وإن لم يفهمه من بلغه مطلقا. وهذا لا يُعْقَلُ ولا يَتفق مع قوله تعالى: {ومن يشاقق الرسول من بعد ما تبين له الهدى} الآية. الذي بنى عليه المحققون قولهم: إن فهم الدعوة بدليلها شرط لقيام الحجة. وقد علمنا من هذا القيد أن الفهم الذي لا يشترطه الشيخ، هو فقه نصوص القرآن المؤثر في النفس، الحامل لها على ترك الباطل، كما يفقهها من اهتدى بها. ففهم التفقه في الحقيقة أخص من فهم المعنى اللغوي، كما يدل عليه استعمال القرآن، وحديث "من يرد الله به خيراً يفقهه في الدين" متفق عليه، وفي رواية حسنة زيادة "ويلهمه رشده". والمشركون الذين شبههم الله بالصم البكم المختوم على قلوبهم، والمطبوع عليها، والمجعول عليها الأكنة: كلهم قد فهموا مدلول آيات القرآن في التوحيد والبعث والرسالة؛ لأنهم أهل اللغة وقد أنزلت بأفصح أساليبها؛ ولكنهم لم يهتدوا بها لثلاثة أسباب: "أحدها" العناد من الرؤساء. "ثانيها" التقليد من الدهماء. "ثالثها" الشبهات على الأصول الثلاثة، كزعمهم أن دعاء غير الله لا يضر إذا كان بقصد التقريب إليه تعالى والشفاعة عنده. وأن الرسول بشر مثلهم؛ فلا يعقل أن يكون رسولا من الله، وأنه تعالى لو أراد أن يبعث رسولا؛ لبعث ملكا، أو لأيَّدَهُ بملك يكون معه نذيراً. وأن البعث لا يُعْقَلُ.
2 سورة الأنعام آية: 25.
3 سورة فصلت آية: 44.
4 سورة الأعراف آية: 30.
5 سورة الكهف آية: 103.

(1/638)

الأكنة على قلوبهم، والوقر في آذانهم وأنه ختم على قلوبهم وأسماعهم وأبصارهم 1 فلم يعذرهم مع هذا كله، بل حكم بكفرهم، وأمر بقتالهم فقاتلهم رسول الله صلى الله عليه وسلم - وحكم بكفرهم.
فهذا يبين لك أن بلوغ الحجة نوعٌ، وفهمها نوعٌ آخر 2.
وقد سئل شيخنا -رحمه الله تعالى- عن هذه المسألة فأجاب السائل بقوله: هذا من العجب العجاب، كيف تشكون في هذا، وقد وضحته لكم مرارا؟ فإن الذي لم تقم عليه الحجة هو الحديث العهد بالإسلام، والذي نشأ ببادية بعيدة، أو يكون ذلك في مسألة خفية مثل الصرف والعطف فلا يكفر حتى يعرف.
وأما أصول الدين التي وضحها الله وأحكمها في كتابه، فإن حجة الله هي القرآن، فمن بلغه فقد بلغته الحجة، ولكن أصل الإشكال أنكم لم تفرقوا بين قيام الحجة وفهم الحجة، فإن أكثر الكفار والمنافقين لم يفهموا حجة الله مع قيامها عليهم، كما قال تعالى: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً} 3.
وقيام الحجة وبلوغها نوعٌ وفهمها نوع آخر، وكفرهم الله ببلوغها إياهم مع كونهم لم يفهموها 4.
وإن أشكل عليكم ذلك، فانظروا قوله -صلى الله عليه وسلم، في الخوارج-: "أينما لقيتموهم فاقتلوهم" مع كونهم في عصر الصحابة، ويحقر الإنسان عمل الصحابة معهم، ومع إجماع الناس فإن الذي أخرجهم من الدين هو: التشديد والغلو والاجتهاد، وهم يظنون أنهم يطيعون الله، وقد بلغتهم الحجة، ولكن لم يفهموها 5.
__________
1 هذه التمثيلات بيان بليغ لاستحواذ الكفر عليهم، وعدم رجوعهم عنه، وهو سبب العقاب لا عينه.
2 أي فهمها على الوجه المؤثر في حصول الهُدَى لا فهم الخطاب والمعنى اللغوي كما تقدم.
3 سورة الفرقان آية: 44.
4 أي فهمها على الوجه المؤثر في حصول الهدى، لا فهم الخطاب والمعنى اللغوي كما تقدم.
5 مسألة الخوارج ليست في أصول الدين الاعتقادية؛ بل هي في مسائل عملية، وقد اختلف السلف في عذرهم بالاجتهاد فيها وعدمه، والإمام علي وأصحابه لم يكفروهم، بل قاتلوهم بخروجهم عليهم، وعن أحمد وشيخ الإسلام ابن تيمية يُرجِّحَان عدمَ التكفير.

(1/639)

وكذلك قتل علي رضي الله عنه الذين اعتقدوا فيه الإلهية، وتحريقهم بالنار مع كونهم تلاميذ الصحابة، ومع عبادتهم وصلاحهم، وهم أيضا يظنون أنهم على حق.
وكذلك إجماع السلف على تكفير أناس من غلاة القدرية وغيرهم، مع كثرة علمهم وشدة عبادتهم، وكونهم يظنون أنهم يحسنون صنعا، ولم يتوقف أحد من السلف في تكفيرهم؛ لأجل أنهم لم يفهموا، فإن هؤلاء كلهم لم يفهموا. اه كلامه –رحمه الله-.
التفصيل فيمن يحكم بكفره ومن لا يحكم بكفره
إذا تقرر هذا فنقول: هؤلاء الذين ماتوا قبل ظهور هذه الدعوة الإسلامية، وظاهرُ حالهم الشركُ بالله لا نتعرض لهم، ولا نحكم بكفرهم ولا بإسلامهم، بل نقول: من بلغته هذه الدعوة المحمدية، فإن انقاد لها، ووحَّد الله، وعبده وحده لا شريك له، والتزم شرائع الإسلام، وعمل بما أمره الله به، وتجنَّب ما نهاه عنه: فهذا من المسلمين الموعودين بالجنة في كل زمان، وفي كل مكان.
وأما من كانت حالُه حالَ أهل الجاهلية، لا يعرف التوحيد الذي بعث الله به رسوله يدعو إليه، ولا الشرك الذي بعث الله رسوله ينهى عنه ويقاتل عليه، فهذا لا يقال: إنه مسلم؛ لجهله بل من كان ظاهر عمله: الشرك بالله، فظاهره الكفر فلا يستغفر له، ولا يتصدق عنه، وَنَكِلُ حالَه إلى الله الذي يبلو السرائر، ويعلم ما تُخْفِي الصدور، ولا نقول: فلان مات كافرا؛ لأنا نفرق بين المُعَيَّن وغيره، فلا نحكم على مُعَيَّن بكفر؛ لأنا لا نعلم حقيقة حاله وباطن أمره، بل ذلك إلى الله، ولا نَسُبُّ الأموات؛ بل نقول: أَفْضَوْا إلى ما قَدَّمُوا.
وليس هذا من الدين الذي أمرنا الله به، بل الذي أمرنا به أن نعبد الله ولا نشرك به، ونقاتل من نَكَلَ عن ذلك بعد ما ندعوه إلى ما دعاه إليه رسول الله صلى الله عليه وسلم فإذا أصَرَّ وعَانَدَ كَفَّرْنَاه وقاتلناه.
فينبغي للطالب أن يفهم الفرق بين المُعَيَّن وغيره، فنكفر من دان بغير الإسلام جملة، ولا نحكم على معين بالنار، ونلعن الظالمين جملة، ولا نَخُصُّ معيّنًا بلعنة، كما قد ورد في الأحاديث من لعن السارق وشارب الخمر، فنلعن مَن لعنه رسول الله صلى الله عليه وسلم

(1/640)

جملة، ولا نخص شخصا بلعنة.
يبين ذلك أن رسول الله صلى الله عليه وسلم لعن شارب الخمر جملة، ولما جلد رجلا قد شرب الخمر، قال رجل -من القوم-: اللهم العنه، ما أكثر ما يُؤْتَى به إلى النبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم "لا تلعنوه فوالله ما علمت إلا أنه يحب الله ورسوله "1.
فصل في إقرار العلماء لبدع القبور والموالد
وأما قوله: {ومنها أن كثيرا من العلماء الكبار فعلوا هذا الأمر، وَفُعِلَتْ بحضرتهم ولم ينكروا. من ذلك تتابعهم على بناء القباب على القبور، واتخاذها أعيادا في الغالب، فلكل شيخ يوم معروف في شهر معلوم، يؤتى إليه من النواحي، وقد يحضر بعض العلماء ولا ينكر".
"فالجواب" من وجوه:
"الوجه الأول" أن يقال: قد افترض الله على العلماء طاعة رسوله صلى الله عليه وسلم وأخبر أن من أطاعه فقد أطاع الله، فقال تعالى: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} 2 وقال: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} 3 وقال: {وَإِنْ تُطِيعُوهُ تَهْتَدُوا} 4 وقال: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} 5 وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} 6.
فإذا اختلف الناس في شيء من أمور الدين، هل هو واجب أو محرم، أو جائز؟ وجب رد ما وقع فيه النزاع والاختلاف إلى الله والرسول، ويجب على المؤمن إذا دُعِيَ إلى ذلك أن يقول: سَمْعًا وطاعة، قال تعالى: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا} 7.
فنحن نحاكم مَن نازَعنا في هذه المسألة وغيرها من المسائل إلى الله والرسول، لا إلى أقوال الرجال وآرائهم.
__________
1 البخاري: الحدود "6780".
2 سورة النساء آية: 80.
3 سورة آل عمران آية: 31.
4 سورة النور آية: 54.
5 سورة الحشر آية: 7.
6 سورة النساء آية: 59.
7 سورة النور آية: 51.

(1/641)

الأحاديث في تسوية القبور وحظر البناء وإيقاد السرج عليها
فنقول لمن أجاز بناء القباب على القبور بالجص والآجر، وأسرجها، وفرشها بالرخام، وعلق عليها القناديل الفضة، وبيض النعام، وكساها كما يُكْسَى بيت الله الحرام-: هل أمر رسول الله صلى الله عليه وسلم بهذا وحثَّ عليه، أم نَهَى عنه، وأمر بإزالة ما وضع من ذلك عليه؟ فما أمرنا به ائتمرنا، وما نهانا عنه انتهينا، وسنته هي الحاكمة بيننا وبين خصومنا في محل النزاع.
فنقول: قد ثبت في صحيح مسلم عن أبي الهياج الأسدي قال: قال لي علي بن أبي طالب رضي الله عنه "ألا أبعثك على مابعثني عليه رسول الله صلى الله عليه وسلم أن لا أدع تمثالا إلا طمسته، ولا قبرا مشرفا إلا سويته" 1.
وفي صحيحه أيضا عن ثمامة بن شفي الهمداني، قال: كنا مع فضالة بن عبيد بأرض الروم، فَتُوُفِّيَ صاحب لنا، فأمر فضالة بن عبيد بقبره فَسُوِّيَ، ثم قال: سمعت رسول الله صلى الله عليه وسلم يأمر بتسويتها.
وفي صحيحه أيضا عن جابر بن عبد الله قال: "نهى رسول الله صلى الله عليه وسلم عن تجصيص القبر، وأن يقعد عليه، وأن يبنى عليه" 2.
وروى أبو داود في سننه والترمذي عن جابر أن رسول الله صلى الله عليه وسلم " نهى أن تجصص القبور، وأن يكتب عليها" 3 قال الترمذي: حديث حسن صحيح.
وعن ابن عباس -رضي الله عنهما- قال: "لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسرج" 4 رواه الإمام أحمد وأهل السنن.
فنهى رسول الله صلى الله عليه وسلم عن البناء عليها، وأمر بهدمه بعد ما يُبْنَى، ونهى عن الكتابة عليها، ولعن من أسرجها، فنحن نأمر بما أمر به رسول الله صلى الله عليه وسلم من تسويتها، وننهى عن البناء عليها، كما نهى عنه رسول الله صلى الله عليه وسلم فهو الذي افترض الله علينا طاعته واتباعه، وأما غيره فَيُؤْخَذُ من قوله ويُتْرَكُ، كما قال الإمام مالك: "كل أحد يؤخذ من قوله ويترك إلا رسول الله -صلى الله عليه وسلم -".
__________
1 مسلم: الجنائز "969" , والترمذي: الجنائز "1049" , وأبو داود: الجنائز "3218" , وأحمد "1/89 ,1/96 ,1/111 ,1/128 ,1/145".
2 مسلم: الجنائز "970" , والترمذي: الجنائز "1052" , والنسائي: الجنائز "2027 ,2028 ,2029" , وأبو داود: الجنائز "3225" , وابن ماجه: ما جاء في الجنائز "1562 ,1563" , وأحمد "3/295 ,3/332 ,3/339 ,3/399".
3 مسلم: الجنائز "970" , والترمذي: الجنائز "1052" , والنسائي: الجنائز "2028 ,2029" , وأبو داود: الجنائز "3225" , وابن ماجه: ما جاء في الجنائز "1562 ,1563" , وأحمد "3/295 ,3/332 ,3/339".
4 الترمذي: الصلاة "320" , والنسائي: الجنائز "2043" , وأبو داود: الجنائز "3236" , وابن ماجه: ما جاء في الجنائز "1575" , وأحمد "1/229 ,1/287 ,1/324 ,1/337".

(1/642)

وقال الإمام أحمد: "لا تقلد في دينك أحدا، ما جاء عن النبي صلى الله عليه وسلم وعن أصحابه فَخُذْهُ، ثم التابعين بعدُ: فالرجل فيهم مُخَيَّر"وقال أيضا: "لا تقلدوني ولا تقلدوا مالكا، ولا الثوري ولا الأوزاعي، وخذ من حيث أخذوا".
لا يحل لمسلم ترك حديث الرسول لقول أحد
والعجب ممن يسمع هذه الأحاديث عن رسول الله صلى الله عليه وسلم في النهي عن تعظيم القبور وعقد القباب عليها بالجص والآجر وإسراجها، ولعن من أسرجها ثم يقول: فُعِلَتْ هذه الأمور بحضرة العلماء الكبار ولم ينكروا، كأنه لم يسمع ما جاء عن رسول الله صلى الله عليه وسلم في ذلك.
قال ابن عباس -رضي الله عنهما-: "يوشك أن تنزل عليكم حجارة من السماء"أقول: قال رسول الله صلى الله عليه وسلم وتقولون: قال أبو بكر وعمر؟.
وقال الإمام أحمد: عجبت لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان، والله -تعالى- يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} 1 أتدري ما الفتنة؟ الفتنة: الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك.
فإذا كان هذا كلام ابن عباس فيمن عارض السنة بقول أبي بكر وعمر، وكلام أحمد فيمن ذهب إلى رأي سفيان فكيف بمن عارض السنة بقول فلان وفلتان، وقد روى البيهقي عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم "إن أشد ما أتخوف على أمتي ثلاث: زلة عالم، وجدال منافق بالقرآن، ودنيا تقطع أعناق الرجال" 2.
ومن المعلوم أن المخوف في زلة العالم تقليده فيها؛ إذ لولا ذلك لم يخف من زلة العالم على غيره. فإذا عرف أنها زلة لم يجز له أن يتبعه فيها باتفاق العلماء، فإنه اتباعٌ للخطأ على عمد. وقال عمر بن الخطاب –رضى الله عنه-: "يُفْسِد الزمانَ ثلاثةٌ: أئمة مُضلون، وجدال منافق بالقرآن- والقرآن حق- وزلة العالم"3.
فإذا صح، وثبت أن العالم يَزِلُّ ويُخْطِئُ لم يجز لأحد أن يفتي ويدين الله بقولٍ لا يعرف وجهه، فكيف إذا عارض بقوله أو فعله قولَ رسول الله صلى الله عليه وسلم أو فعله؟
__________
1 سورة النور آية: 63.
2 الدارمي: المقدمة "649".
3 الدارمي: المقدمة "649".

(1/643)

إيثار أخذ العلم عن السلف وعلماء القرون الثلاثة
"الوجه الثاني" أن يقال: إذا لم تقنع نفسك، ولم يطمئن قلبك بما جاء عن رسول الله –صلى الله عليه وسلم - وقلت: العلماء أعلم منا بالسنة وأطوع لله –تعالى- ولرسوله –صلى الله عليه وسلم - فنقول: أعلم الناس بما أمر به رسول الله –صلى الله عليه وسلم - وما نهى عنه أصحابه –رضي الله عنهم- فهم أعلم الناس بِسُنته، وأطوعهم لأمره، وهم الذين رضي الله عنهم ورضوا عنه، ورضي عمن اتبعهم بإحسان.
وفي حديث العرباض بن سارية عن رسول الله صلى الله عليه وسلم أنه قال: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل بدعة ضلالة" 1.
وفي الصحيح عنه صلى الله عليه وسلم أنه قال: "خير القرون قرني الذين بعثت فيهم، ثم الذين يلونهم، ثم الذين يلونهم"2 وقال عبد الله بن مسعود رضي الله عنه "من كان منكم مُسْتَنًّا فليستن بمن قد مات، فإن الحي لا تؤمن عليه الفتنة، أولئك أصحاب محمد صلى الله عليه وسلم أَبَرُّ هذه الأمة قلوبا، وأعمقها علما، وأقلها تكلفا، قوم اختارهم الله لصحبة نبيه، وإقامة دينه، فاعرفوا لهم حقهم، وتمسكوا بهديهم، فإنهم كانوا على الصراط المستقيم".
وقال حذيفة بن اليمان -رضي الله تعالى عنه-: "يا معشر القراء استقيموا وخذوا طريق مَن قبلكم، فوالله لقد سُبِقْتُمْ سبقا بعيدا، ولئن أخذتم يمينا وشمالا: لقد ضللتم ضلالا بعيدا"3.
فإذا احتج أحدٌ علينا بما عليه المتأخرون، قلنا: الحجة بما عليه الصحابة والتابعون الذين هم خير القرون، لا بما عليه الخلف الذين يقولون مالا يفعلون، ويفعلون ما لا يؤمرون، فهؤلاء أصحاب رسول الله صلى الله عليه وسلم هل نُقِلَ عنهم أنهم عقدوا القباب على القبور أو أسرجوها، أو خلقوها، أو كسوها الحرير، أم هذا مما حدث بعدهم من المُحْدَثات التي هي بدع وضلالات؟.
__________
1 أبو داود: السنة "4607" , والدارمي: المقدمة "95".
2 أحمد "5/357".
3 البخاري: الاعتصام بالكتاب والسنة "7282".

(1/644)

ومعلوم أن عندهم من قبور الصحابة الذين ماتوا في حياة رسول الله –صلى الله عليه وسلم - وبعد وفاته مالا يُحْصَى، هل بنوا على قبورهم وعظَّموها، ودَعَوْا عندها، وتمسحوا بها، فضلا عن أن يسألوها حوائجهم، ويسألوا الله بأصحابها، فمن كان عنده في هذا أثر صحيح أو حسن، فليرشدنا إليه وليدلنا عليه، وأنَّى له بذلك؟ فهذه سنة رسول الله صلى الله عليه وسلم في القبور وسنة خلفائه الراشدين
العثور على جسد دانيال وكتابه في تستر
وقد روى خالد بن سنان عن أبي العالية قال: لما فتحنا تَسْتُر 1 وجد في بيت مال الهرمز أن سريرا عليه رجل ميت عند رأسه مصحف، فأخذنا المصحف، فحملناه إلى عمر بن الخطاب، فدعا له كعبا فنسخه بالعربية.
فأنا أول رجل من العرب قرأته مثل ما أقرأ القرآن. قال خالد: فقلت لأبي العالية: ما كان فيه؟ قال: سيرتكم وأموركم ولحون كلامكم وما هو كائن بعدُ. قلت: فما صنعتم بالرجل؟ قال: حفرنا بالنهار ثلاثة عشر قبرا متفرقة، فلما كان بالليل دفناه وساوينا القبور كلها مع الأرض لِنُعَمِّيهِ عن الناس لا ينبشونه. فقلت: وما يرجون منه؟ قال: كانت السماء إذا حبست عنهم أبرزوا السرير فَيُمْطَرُونَ. فقلت: مَن كنتم تظنون الرجل؟ قال: رجل يقال له دانيال. فقلت منذ كم وجدتموه مات؟ قال منذ ثلاثمائة سنة، قلت: ما كان تغير منه شيء؟ قال: لا، إلا شعرات من قفاه؛ إن لحوم الأنبياء لا تبليها الأرض ولا تأكلها السباع.
ففي هذه القصة ما فعله المهاجرون والأنصار من تعمية قبرة؛ لئلا يَفْتَتِنَ به الناس، ولم يذروه للدعاء عنده والتبرك به، ولو ظفر به هؤلاء المشركون، وعلموا حقيقته لبنوا عليه وعظَّموه وزخرفوا قبره، وأسرجوه، وجعلوه وثنًا يُعْبَد، فإنهم قد اتخذوا من القبور أوثانا مَن لا يُدَانِي هذا ولا يقاربه، بل لعله عدو لله، وأقاموا لها سدنة، وجعلوها معابد، واعتقدوا أن للصلاة عندها والدعاء حولها والتبرك بها
__________
1 بلد بالعراق العجمي.

(1/645)

فضيلة مخصوصة ليست في المساجد.
ولو كان الأمر كما زعموا، بل لو كان مباحا لنصب المهاجرون والأنصار هذا القبر علما وَلَمَا أَخْفَوْهُ خشية الفتنة به، بل لدَعَوْا عنده، وبيَّنُوه لمن بعدهم، ولكن كانوا أعلم بالله ورسوله ودينه من هؤلاء الخلوف الذين أضاعوا الصلاة، واتبعوا الشهوات، أو صرفوا لغير الله أجلَّ العبادات.
وما أحسن ما قال الإمام مالك -رحمه الله تعالى-: "لن يُصْلِح آخر هذه الأمة إلا ما أصلح أولها"ولكن كلما نقص تمسكهم بسنة نبيهم صلى الله عليه وسلم وهديه وسنة خلفائه الراشدين، تَعَوَّضُوا عن ذلك بما أحدثوه من البدع والشرك.
ومن له خبرةٌ بما أمر به رسول الله صلى الله عليه وسلم عند زيارة القبور، وما يُفْعَل بها، وبما يفعل عندها، وبما كان عليه الصحابة -رضي الله عنهم-، ثم وَازن بين هديه صلى الله عليه وسلم وهدي أصحابه وبين ما عليه المتأخرون اليوم، وما يفعلونه عند القبور، تبين له ما بينها من التباين والتضاد، وعلم أن بينهما من الفرق أبعد مما بين المشرق والمغرب كمل قيل:
سَارَتْ مُشَرِّقَة وَسِرْتُ مُغَرِّبًا ... شَتَّانَ بين مُشَرِّق ومُغَرِّب
أقوال فقهاء المذاهب في منكرات القبور
"الوجه الثالث" أن يقال: قوله: إن كثيرا من العلماء فعلوا هذه الأمور، وفُعِلَتْ بحضرتهم فلم ينكروا من ذلك تتابعهم على بناء القباب على القبور.
فيقال: بل قد نهوا عن ذلك، وصرحوا بكراهته والنهي عنه، وهذه كتبهم بأيدينا مُصَرِّحَة بما ذَكَرْنَا، ونحن نَسُوقُ عباراتهم بألفاظها.
فأما كلام الحنابلة فقال في "الإقناع": ويستحب رفع القبر قدر شبر ويكره فوقه، ويكره البناء عليه؛ سواء لاصق البناء الأرض أو لا، ولو في ملكه، من قبة أو غيرها؛ للنهي عن ذلك. وقال ابن القيم -رحمه الله تعالى- في إغاثة اللهفان: ويجب هدمُ القباب التي على القبور؛ لأنها أُسِّسَتْ على معصية الرسول. انتهى.
وهو في المسألة أشد تحريما، قال الشيخ: هو غاصب. وقال أبو حفص: تحرم الحجرة بل تُهْدَم

(1/646)

وهو الصواب. انتهى كلامه في "الإقناع". هذا والذي ذكره: ذكره غيرُ واحدٍ من أئمة الحنابلة فلا حاجة إلى الإطالة بنقل عباراتهم.
وأما كلام الشافعية فقال الأذرعي -رحمه الله- في قوت المحتاج إلى شرح المنهاج عند قول المؤلف-: ويكره تجصيص القبر والبناء والكتابة عليه. ثبت في صحيح مسلم النهي عن التجصيص والبناء، وفي الترمذي وغيره النهيُ عن الكتابة، وعبارة الحلوانية: ممنوعٌ منهما. وعبارة القاضي ابن كج: ولا يجوز أن تجصص القبور، ولا أن يُبْنَى عليها قِبَابٌ، ولا غير قباب، والوصية بها باطلة.
وقال أبو يعلى الموصلي في مسنده: حدثنا أبو بكر بن أبي شيبة حدثنا زيد بن الحباب حدثنا جعفر بن إبراهيم من ولد ذي الجناحين حدثنا علي بن الحسين أنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم فيدخل فيها، فيدعو فنهاه فقال: ألا أحدثكم بحديث سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا قبري عيدا، ولا بيوتكم قبورا، وسلموا عليَّ، فإن تسليمكم يبلغني أينما كنتم" 1 رواه أبو عبد الله محمد بن عبد الواحد المقدسي في مختاراته التي اختارها من الأحاديث الجياد الزائدة على الصحيحين.
وقال سعيد بن منصور في السنن: حدثنا حبان بن علي حدثني محمد بن عجلان عن أبي سعيد مولى المهري قال: قال رسول الله صلى الله عليه وسلم "لا تتخذوا بيتي عيدا، ولا بيوتكم قبورا، وصلوا عليَّ حيثما كنتم فإن صلاتكم تبلغني" 2.
وقال سعيد: حدثنا عبد العزيز بن محمد أخبرني سهيل بن أبي سهيل قال: رآني الحسن بن الحسن بن علي بن أبي طالب عند القبر فناداني-وهو في بيت فاطمة يتعشى- فقال: هلم إلى العشاء، فقلت: لا أريده، فقال: ما لي رأيتك عند القبر؟ فقلت: سلمت على النبي –صلى الله عليه وسلم - فقال: إذا دخلت المسجد فسلم، ثم قال: إن رسول الله –صلى الله عليه وسلم - قال: "لا تتخذوا قبري عيدا، ولا تتخذوا بيوتكم مقابر، لعن الله اليهود
__________
1 أبو داود: المناسك "2042" , وأحمد "2/367".
2 أبو داود: المناسك "2042" , وأحمد "2/367".

(1/647)

والنصارى اتخذوا قبور أنبيائهم مساجد، وصلوا عليَّ فإن صلاتكم تبلغني حيثما كنتم، ما أنتم ومن بالأندلس إلا سواء".
فهذان المرسلان من هذين الوجهين المختلفين يدلان على ثبوت الحديث، لا سيما، وقد احتج به مَن أرسله، وذلك يقتضي ثبوته عنده، هذا لو لم يكن روي مُسْنَدًا من وجوه غير هذا، فكيف وقد تقدم مُسْنَدًا؟.
نهي النبي عن اتخاذ القبور مساجد وقبره عيدا
ووجه الدلالة منه أن قبر رسول الله –صلى الله عليه وسلم - أفضل قبر على وجه الأرض، وقد نَهَى عن اتخاذه عيدا فقبر غيره أولى بالنهي كائنا من كان، ثم إنه قَرَنَ ذلك بقوله: "ولا تتخذوا بيوتكم قبورا" 1 أي: لا تعطلوها من الصلاة فيها والدعاء والقراءة، فتكون بمنزلة القبور، فأمر بتحري النافلة في البيوت ونهى عن تحري العبادة عند القبور.
وهذا ضد ما عليه المشركون، ثم إنه عَقَّبَ النهي عن اتخاذها عيدا بقوله: " وصلوا عليَّ حيثما كنتم فإن صلاتكم تبلغني" 2 يشير بذلك إلى أن ما يَنَالني منكم من الصلاة والسلام يحصل مع قربكم من قبري وبُعْدكم، فلا حاجة إلى اتخاذه عيدا.
وقد حَرَّفَ هذه الأحاديث بعض مَن أخذ شَبَهًا من النصارى بالشرك، وشَبَهًا من اليهود بالتحريف، فقال: هذا أمر بملازمة قبره، والعكوف عنده واعتياد قصده وانتيابه، ونهى أن يجعل كالعيد الذي إنما يكون من الحول إلى الحول، بل اقصدوه كل ساعة، وكل وقت، وهذا مراغمة ومحادَّة ومناقضة لما قصده الرسول صلى الله عليه وسلم وقلبٌ للحقائق، ونسبة الرسول صلى الله عليه وسلم إلى التدليس والتلبيس والتناقض، فقاتل الله أهل الباطل أنى يؤفكون.
ولا ريب أن ارتكاب كل كبيرة بعد الشرك أسهلُ إثما وأخف عقوبة من تعاطي مثل ذلك في دينه وسنته، وهكذا غُيِّرَتْ أديان الرسل، ولولا أن الله أقام لدينه أنصارا وأعوانا يَذُبُّونَ عنه لجرى عليه ما جرى على الأديان قبله، ولو
__________
1 البخاري: الصلاة "432" , ومسلم: صلاة المسافرين وقصرها "777" , والترمذي: الصلاة "451" , والنسائي: قيام الليل وتطوع النهار "1598" , وأبو داود: الصلاة "1448" , وابن ماجه: إقامة الصلاة والسنة فيها "1377" , وأحمد "2/6 ,2/16 ,2/122".
2 أبو داود: المناسك "2042" , وأحمد "2/367".

(1/648)

أراد رسول الله صلى الله عليه وسلم ما قاله هؤلاء الضلال لم يَنْهَ عن اتخاذ قبور الأنبياء مساجد ويلعن فاعل ذلك، فإنه إذا لعن من اتخذها مساجد يُعْبَد الله فيها، فكيف يأمر بملازمتها والعكوف عندها، وأن يعتاد قصدها وانتيابها، ولا تجعل كالعيد الذي يجيء من الحول إلى الحول، وكيف يسأل ربه أن لا يجعل قبره وثنًا يعبد؟ وكيف يقول أعلم الخلق بذلك: "ولولا ذلك لأبرز قبره ولكن خشي أن يتخذ مسجدا"وكيف يقول: "لا تجعلوا قبري عيدا، وصلوا عليَّ حيثما كنتم؟ ".
وكيف لم يفهم أصحابه وأهل بيته من ذلك ما فهمه هؤلاء الضلال الذين جمعوا بين الشرك والتحريف. وهذا أفضل التابعين من أهل بيته علي بن الحسين –رضي الله عنه- نهى ذلك الرجل أن يتحرى الدعاء عند قبره –صلى الله عليه وسلم - بالحديث، وهو الذي رواه وسمعه من أبيه الحسين عن جده علي رضي الله عنه وهو أعلم بمعناه من هؤلاء الضلال.
وكذلك ابن عمه الحسن بن الحسن شيخ أهل بيته كره أن يقصد الرجلُ القبرَ إذا لم يُرِدْ المسجدَ، ورأى أن ذلك مِن اتخاذه عيدا. فانظر إلى هذه السنة كيف مخرجها من أهل البيت، وأهل البيت الذين لهم من رسول الله صلى الله عليه وسلم قرب نَسَبِيّ وقرب الدار؛ لأنهم إلى ذلك أحوج من غيرهم وكانوا له أضبط.
والعيد إذا جعل اسما للمكان فهو المكان الذي يُقْصَد الاجتماع فيه وانتيابه للعبادة عنده، أو لغير العبادة، كما أن المسجد الحرام ومزدلفة وعرفة جعلها الله عيدا مثابة للناس يجتمعون فيها وينتابونها للدعاء والذكر والنسك، وكان المشركون لهم أمكنة ينتابونها للاجتماع عندها، فلما جاء الإسلام مَحَا ذلك كله.

(1/649)

فصل في مفاسد اتخاذ القبور أعيادا
واعلم أن في اتخاذ القبور أعيادا من المفاسد العظيمة، التي لا يعلمها إلا الله، ما يغضب لأجله كل مَن في قلبه وقار لله وغيرة على التوحيد، فمن ذلك الصلاة إليها والطواف بها، وتقبيلها واستلامها، وتعفير الخدود على ترابها، والاستغاثة بأصحابها وسؤالهم الرزق والنصر والعافية وقضاء الديون، وتفريج الكُرُبَات وإغاثة اللهفات.
وغير ذلك من أنواع الطلبات، التي كان عباد الأصنام يسألونها أوثانهم، وهذا هو عين الشرك الأكبر الذي بعث الله رسوله ينهى عنه ويقاتل أهله، ومن مات عليه كان من أهل النار- عياذا بالله من ذلك.
وكان مبدأ هذا الداء العظيم في قوم نوح؛ لما غلوا في الصالحين، كما أخبر الله عنهم في كتابه حيث قال: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} 1.
قال ابن جرير: وكان من خبر هؤلاء ما حدثناه ابن حميد حدثنا مهران عن سفيان عن موسى عن محمد بن قيس أن يغوث ويعوق ونسرا كانوا قوما صالحين من بني آدم، وكان لهم أتباع يقتدون بهم، فلما ماتوا قال أصحابهم -الذين يقتدون بهم-: لو صوَّرْنَاهم كان أشوق لنا إلى العبادة إذا ذكرناهم، فصوَّروهم، فلما ماتوا، وجاء آخرون دَبَّ إليهم إبليس فقال: إنما كانوا يعبدونهم وبهم يُسْقَوْنَ المطر فعبدوهم.
وقال غير واحد من السلف: كان هؤلاء قوما صالحين في قوم نوح، فلما ماتوا عكفوا على قبورهم، ثم صوروا تماثيلهم، ثم طال عليهم الأمد فعبدوهم فهؤلاء جمعوا بين الفتنتين: فتنة القبور وفتنة التماثيل، وهما الفتنتان اللتان أشار إليهما النبي صلى الله عليه وسلم لما ذكرت له أم سلمة كنيسة رأتها بأرض الحبشة، وما فيها من الصور، فقال: "أولئك إذا مات فيهم العبد الصالح أو الرجل الصالح بَنَوْا على قبره مسجدا، وصوَّرُوا فيه تلك الصور، أولئك شرار الخلق عند الله" 2 وهذا كان سبب عبادة اللات، فروى
__________
1 سورة نوح آية: 23.
2 البخاري: الصلاة "434" , ومسلم: المساجد ومواضع الصلاة "528" , والنسائي: المساجد "704" , وأحمد "6/51".

(1/650)

ابن جرير بإسناده عن منصور عن مجاهد {أَفَرَأَيْتُمُ الَلاتَ وَالْعُزَّى} 1 قال: "كان يَلُتُّ السويق للحاج، فمات فعكفوا على قبره".
وكذلك قال أبو الجوزاء عن ابن عباس:" كان يَلُتُّ السويق للحاج".
فقد رأيت أن سبب عبادة يغوث ويعوق ونسرا واللات إنما كان سبب تعظيم قبورهم، اتخذوا لها تماثيل، ثم عبدوها.
أصل الشرك عبادة الصالحين بتعظيم قبورهم
قال أبو العباس ابن تيمية -قدَّس الله روحه-: وهذه العلة التي لأجلها نهى الشارع عن اتخاذ المسجد على القبور، هي التي أوقعت كثيرا من الأمم إما في الشرك الأكبر أو فيما دونه من الشرك، فإن الشرك بغير الرجل الذي يُعْتَقَدُ صلاحه أقرب إلى النفوس من الشرك بخشبة أو حجر؛ ولهذا تجد أهل الشرك كثيرا يتضرعون عندها، ويخشونها، ويعبدونها بقلوبهم عبادة لا يفعلونها في بيوت الله، ولا وقت السحر، ومنهم من يسجد لها، وأكثرهم يرجون من بركة الصلاة عندها ما لا يرجون في المساجد؛ فلأجل هذه المفسدة حسم النبي صلى الله عليه وسلم مادتها حتى نهى عن الصلاة وقت طلوع الشمس، وإن لم يقصد ما قصده المشركون سدا للذريعة، قال: وأما إن قصد الرجل بالصلاة عند القبر تبرُّكا بالصلاة في تلك البقعة، فهذا عين المحادة لله ورسوله والمخالفة لدينه، وابتداع دين لم يأذن به الله، فإن المسلمين قد أجمعوا على أن الصلاة عند القبور منهي عنها، وأنه لعن من اتخذها مساجد.
فمن أعظم المحدثات، وأسباب الشرك الصلاة عندها، واتخاذها مساجد، وبناء المساجد عليها، وقد تواترت النصوص عن النبي صلى الله عليه وسلم بالنهي عن ذلك، والتغليظ فيه، بل نهى عن ذلك في آخر حياته، ثم إنه لعن وهو في السياق 2 من فعل ذلك من أهل الكتاب ليحذر أمته أن يفعلوا ذلك.
قالت عائشة -رضي الله عنها-: قال رسول الله صلى الله عليه وسلم في مرضه الذي لم يقم
__________
1 سورة النجم آية: 19.
2 أي: وهو يعالج سكرات الموت.

(1/651)

منه: "لعن الله اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد، ولولا ذلك لأبرز قبره، غير أنه خَشِيَ أن يُتَّخَذَ مسجدا" 1 متفق عليه وقولها: "خشي" هو بضم الخاء المعجمة تعليلا لمنع إبراز قبره.
نهي النبي عن الجلوس والصلاة على القبور
وأبلغ من هذا أنه نهى عن الصلاة إلى القبر، فلا يكون القبر بين المصلي وبين القبلة، فروى مسلم في صحيحه عن أبي مرثد الغنوي أن رسول الله صلى الله عليه وسلم قال: "لا تجلسوا على القبور، ولا تصلوا إليها" 2 وفي هذا إبطال قول مَنْ زعم أن النهي عن الصلاة فيها لأجل النجاسة، فهذا أبعد شيء عن مقاصد الرسول صلى الله عليه وسلم وهو باطل من عدة أوجه:
منها: أن الأحاديث كلها ليس فيها فرق بين المقبرة الحديثة والمنبوشة، كما يقوله المعللون بالنجاسة.
ومنها: أنه صلى الله عليه وسلم لعن اليهود والنصارى على اتخاذ قبور أنبيائهم مساجد، ومعلوم قطعا أن هذا ليس لأجل النجاسة؛ لأن قبور الأنبياء من أطهر البقاع، وليس للنجاسة عليها طريق، فإن الله حرَّم على الأرض أن تأكل أجسادهم، فهم في قبورهم طريون، ومنها أنه نهى عن الصلاة إليها.
ومنها: أنه أخبر أن الأرض كلها مسجد إلا المقبرة والحمام، ولو كان ذلك لأجل النجاسة لكان ذكر الحشوش والمجازر أولى من ذكر القبور.
ومنها: أنه لعن المتخذين عليها المساجد والسرج، ولو كان ذلك لأجل النجاسة لأمكن أن يتخذ عليها المسجد مع تطيينها بطين طاهر، وهذا باطل قطعا.
وبالجملة فمن له معرفة بالشرك وأسبابه، وفهم عن الرسول مقاصده جزم جزما لا يحتمل النقيض أن هذه المبالغة واللعن والنهي ليس لأجل النجاسة، بل هو لأجل الشرك، فإن هذا وأمثاله منه صلى الله عليه وسلم صيان لحمى التوحيد، فأبى المشركون إلا معصية لأمره وارتكابا لنهيه، ومن جمع بين سنة رسول الله صلى الله عليه وسلم في القبور وما أمر به وما نهى عنه وبين ما عليه أكثر الناس اليوم رأى أحدهما مضادا للآخر،
__________
1 البخاري: الصلاة "436" , ومسلم: المساجد ومواضع الصلاة "531" , والنسائي: المساجد "703" , وأحمد "1/218 ,6/34 ,6/80 ,6/121 ,6/146 ,6/252 ,6/255 ,6/274" , والدارمي: الصلاة "1403".
2 مسلم: الجنائز "972" , والترمذي: الجنائز "1050" , والنسائي: القبلة "760" , وأبو داود: الجنائز "3229" , وأحمد "4/135".

(1/652)

مناقضا له، فإنه نهى عن الصلاة إليها، وهؤلاء يصلون عندها، ونهى عن اتخاذها مساجد، وهؤلاء يبنون عليها المساجد، ويسمونها مشاهد مضاهاة لبيوت الله، ونهى عن إيقاد السرج عليها، وهؤلاء يوقفون الوقوف على إيقاد القناديل عليها، ونهى أن تُتَّخَذَ عيدا، وهؤلاء يتخذونها أعيادا ومناسك يجتمعون لها كاجتماعهم للعيد أو أكثر، وأمر بتسويتها وهؤلاء يرفعونها ويبنون عليها القباب، ونهى عن الكتابة عليها، وهؤلاء يكتبون عليها القرآن وغيره، ونهى أن يزاد عليها غير ترابها، وهؤلاء يزيدون سوى التراب والآجر والأحجار والجص، فأهل الشرك مناقضون لما أمر به الرسول صلى الله عليه وسلم في أهل القبور، وفيما نهى عنه، محادون له في ذلك.
فإذا نهى الموحدون عما نهى عنه رسول الله صلى الله عليه وسلم من تعظيمها، والصلاة عندها، وإسراجها، والبناء عليها، والدعاء عندها، وما هو أعظم من ذلك، مثل بناء المساجد عليها ودعائها، وسؤالها قضاء الحاجات، وإغاثة اللهفات، غضب المشركون، واشمأزَّت قلوبهم، وقالوا: قد تنقَّص أهل الرتب العالية، وزعم أنهم لا حرمة لهم ولا قدر، وسرى ذلك في نفوس الجهال الطغام حتى عادوا أهل التوحيد، ورموهم بالعظائم، ونفَّروا الناس عن دين الإسلام، ووالوا أهل الشرك وعظَّموهم {وَيَأْبَى اللَّهُ إِلا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} 1.
فصل في إتيان القبور في يوم معلوم
وأما قوله: "فلكل شيخ يوم معروف، في شهر معلوم، يُؤْتَى إليه من النواحي، وقد يحضر بعض العلماء فلا ينكر" فنقول:
أما قوله: "فلكل شيخ يوم معروف، في شهر معلوم" فقد قدَّمنا الجواب عن ذلك، وبينا أن ذلك من اتخاذها أعيادا، وأنه مما نهى عنه رسول الله صلى الله عليه وسلم فإن العيد
__________
1 سورة التوبة آية: 32، 33.

(1/653)

ما يعتاد مجيئه وقصده من زمان ومكان، فالزمان كقوله صلى الله عليه وسلم "يوم عرفة ويوم النحر وأيام مِنى عيدنا أهل الإسلام" 1 رواه أبو داود وغيره.
وأما المكان فكما روى أبو داود في سننه أن رجلا قال: "يا رسول الله: إني نذرت أن أنحر إبلا بِبُوَانَةَ 2. فقال: أَبِها وثن من أوثان المشركين، أو عيد من أعيادهم. قال: لا. قال: فأوف بنذرك"وكقوله: "لا تجعلوا قبري عيدا" فالعيد مأخوذ من المعاودة والاعتياد، فإذا كان اسما للمكان فهو المكان الذي يقصد الاجتماع فيه، وإتيانه للعبادة أو لغيرها، كما أن المسجد الحرام ومِنى ومزدلفة وعرفة والمشاعر جعلها الله عيدا للحنفاء، كما جعل أيام التعبد فيها عيدا.
فإتيان القبور في يوم معلوم، من شهر معلوم، والاجتماع لذلك بدعة لم يشرعها رسول الله صلى الله عليه وسلم ولم يفعلها الصحابة ولا التابعون لهم بإحسان، سواء ذلك في البلد أو خارجا عنه.
وأما قوله: {يُؤْتَى إليه من النواحي" فنقول: وهذا –أيضا- بدعة مذمومة لم يفعلها الصحابة ولا التابعون لهم بإحسان.
زيارة القبور الشرعية والبدعية
وبيان ذلك أن زيارة القبور نوعان: زيارة شرعية، وزيارة بدعية شركية، فالزيارة الشرعية مقصودها ثلاثة أشياء:
{أحدها": تذكير الآخرة والاتعاظ والاعتبار.
{والثاني": الإحسان إلى الميت في أن لا يطول عهده به؛ فيهجره ويتناساه، فإذا زاره وأهدى إليه هدية من دعاء أو صدقة سُرَّ الميت بذلك، كما يسرُّ الحي من يزوره ويهدي له؛ ولهذا شرع النبي صلى الله عليه وسلم للزائر أن يدعو لأهل القبور بالمغفرة والرحمة، ولا يشرع أن يدعوهم ولا يدعو بهم ولا يصلي عندهم.
"الثالث": إحسان الزائر إلى نفسه باتباع السنة والوقوف عند ما شرعه الرسول -صلى الله عليه وسلم -؛ فيحسن إلى نفسه، وإلى المزور.
__________
1 الترمذي: الصوم "773" , والنسائي: مناسك الحج "3004" , وأبو داود: الصوم "2419" , وأحمد "4/152" , والدارمي: الصوم "1764".
2 هضبة من وراء ينبع.

(1/654)

وأما الزيارة البدعية الشركية فأصلها مأخوذ من عبادة الأصنام، وهو أن يقصد قبر صالح في الصلاة عنده، أو الدعاء عنده، والدعاء به، أو طلب الحوائج منه، أو الاستغاثة به، ونحو ذلك من البدع التي لم يشرعها رسول الله صلى الله عليه وسلم ولا فعلها أحد من الصحابة ولا التابعين لهم بإحسان -كما تقدم بيانه مبسوطا-.
ثم اعلم أن الزيارة الشرعية هي التي لا تُشَدُّ لها الرحال، فإن كانت تشد رحال فهي زيارة بدعية، لم يأمر بها رسول الله صلى الله عليه وسلم ولا فعلها الصحابة، بل قد نهى عنها رسول الله صلى الله عليه وسلم كما ثبت عنه في الصحيحين أنه قال: "لا تُشَدُّ الرحال إلا إلى ثلاثة مساجد، المسجد الحرام، والمسجد الأقصى، ومسجدي هذا" 1 وهذا الحديث اتفق الأئمة على صحته والعمل به.
زيارة مسجد قباء لأهل المدينة
فلو نذر رجل أن يصلي في المسجد، أو يعتكف فيه، أو يسافر إليه لم يجب عليه ذلك باتفاق الأئمة حتى نص بعض العلماء على أن لا يسافر إلى مسجد قباء؛ لأنه ليس من الثلاثة، مع أن مسجد قباء تُسْتَحَبُّ زيارته لمن كان بالمدينة؛ لأن ذلك ليس بشد رحل، كما في الصحيح: "مَنْ تَطَهَّرَ في بيته، ثم أتى مسجد قباء، لا يريد إلا الصلاة فيه، كان كعمرة" 2 قالوا: ولأن السفر لزيارة الأنبياء، وقبور الصالحين بدعة لم يفعلها أحد من الصحابة والتابعين، ولا أمر بها رسول الله صلى الله عليه وسلم ولا استحبَّها أحد من أئمة المسلمين، فمن اعتقد ذلك عبادة وفعلها فهو مخالف للسنة، وإنما اختلف العلماء أتباع الأئمة في الجواز بعد اتفاقهم أنه ليس مشروعا ولا مستحبا.
فالمتقدمون منهم قالوا: لا يجوز السفر إليها، ولا تقصر الصلاة في هذا السفر؛ لأنه معصية، وهذا قول أبي عبد الله بن بطة، وأبي الوفاء بن عقيل، وطوائف كثيرة.
وذهب طائفة من متأخري أصحاب أحمد والشافعي إلى جواز السفر إليها كأبي حامد الغزالي وابن عبدوس وأبي محمد المقدسي، وأجابوا عن حديث: "لا تشد الرحال" 3 بأنه لنفي الاستحباب والفضيلة، وردَّ عليهم الجمهور من وجهين:
__________
1 البخاري: الجمعة "1189 ,1197" والحج "1864" والصوم "1996" , ومسلم: الحج "827" , والترمذي: الصلاة "326" , وابن ماجه: إقامة الصلاة والسنة فيها "1410" , وأحمد "3/78".
2 النسائي: المساجد "699" , وابن ماجه: إقامة الصلاة والسنة فيها "1412" , وأحمد "3/487".
3 البخاري: الجمعة "1189" , وابن ماجه: إقامة الصلاة والسنة فيها "1410" , وأحمد "3/45".

(1/655)

"أحدهما": أن هذا تسليم منهم أن هذا السفر ليس بعمل صالح، ولا قربة ولا طاعة، ومن اعتقد أن السفر لزيارة القبور قربة وطاعة فقد خالف الإجماع، وإذا سافر لاعتقاده بأنه طاعة، فإن ذلك محرم بإجماع المسلمين، فصار التحريم من جهة اتخاذه قربة، ومعلوم أن أحدا لا يسافر إليها إلا لذلك، وأما إذا قصد بشد الرحل غرضا من الأغراض المباحة فهذا جائز.
{الوجه الثاني": أن النفي يقتضي النهي، والنهي يقتضي التحريم، والأحاديث التي تذكر في زيارة قبر النبي صلى الله عليه وسلم ضعيفة باتفاق أهل العلم بالحديث، بل هي موضوعة، فليس في زيارة قبر النبي صلى الله عليه وسلم حديث صحيح ولا حسن، ولا يروي أهل السنن المعروفة كسنن أبي داود والترمذي والنسائي وابن ماجه في ذلك شيئا، بل ولا أهل المسانيد المعروفة كمسند أحمد وأبي داود الطيالسي وعبد بن حميد وغيرهم، ولا أهل المصنفات المعروفة كموطأ مالك وغيره، بل لمَّا سُئِلَ الإمام أحمد -وهو أعلم الناس في زمانه بالسنة- عن هذه المسألة لم يكن عنده ما يقيمه عليها إلا حديث أبي هريرة عن النبي صلى الله عليه وسلم أنه قال: "ما من رجل يُسَلِّمُ عليَّ إلا ردَّ الله علي روحي حتى أردَّ عليه السلام" 1 وعلى هذا اعتمد أبو داود في سننه.
وكذلك مالك في الموطأ روى عن عبد الله بن عمر -رضي الله عنهما- أنه كان إذا دخل المسجد قال: "السلام عليك يا رسول الله، السلام عليك يا أبا بكر، السلام عليك يا أبي، ثم ينصرف".
واتفق الأئمة على أنه إذا دعا بمسجد النبي صلى الله عليه وسلم لا يستقبل قبره، وتنازعوا عند السلام عليه، فقال مالك وأحمد وغيرهم: "يستقبل قبره، ويسلم عليه"، وهو الذي ذكره أصحاب الشافعي، وأظنه منصوصا عنه، وقال أبو حنيفة: "يستقبل القبلة، ويسلم عليه"، هكذا في كتب أصحابه.
وقال مالك: "لا أرى أن يقف عند قبر النبي صلى الله عليه وسلم ويدعو، ولكن يسلم ويمضي".
__________
1 أبو داود: المناسك "2041" , وأحمد "2/527".

(1/656)

ومَنْ رخَّص منهم في الدعاء عند قبره صلى الله عليه وسلم فإنما يرخص فيما إذا سلم عليه، ثم أراد أن يدعو استقبل القبلة إما مستدبرا القبر، وإما منحرفا عنه، وهو أن يستقبل القبلة ويدعو، ولا يدعو مستقبل القبر.
وهكذا المنقول عن سائر الأئمة ليس منهم من استحب للمرء أن يستقبل القبر، أعني: قبر النبي صلى الله عليه وسلم ويدعو عنده، فإذا كان هذا حالهم وفعلهم عند قبر النبي صلى الله عليه وسلم فكيف بغيره؟!
حدوث المشاهد للقبور بعد عصر السلف
ولم يكن على عهد النبي صلى الله عليه وسلم ولا في عصر الصحابة والتابعين مشهد يقصد بالزيارة، لا في الحجاز، ولا في الشام، ولا اليمن، ولا العراق، ولا خراسان، ولا مصر بعد ما فتح الله هذه البلاد، وصارت بلاد إسلام، وإنما حدث فيها بعد انقراض عصر السلف.
وصار يوجد في كلام بعض الناس فلان تُرْجَى الإجابة عند قبره، وفلان يُدْعَى عند قبره، وبعضهم يقول: قبر فلان الترياق المجرب، ونحو ذلك مما لم يكن معروفا في عهد الصحابة والتابعين، وقائل هذا أحسن أحواله أن يكون مجتهدا في هذه المسألة ومقلدا؛ فيعفو الله عنه، أما أن هذا الذي قاله يقتضي استحباب ذلك فلا، بل يقال: هذه زلة عالم، فلا يجوز تقليده فيها إذا عرف أنها زلة؛ لأنه اتباع للخطأ على عمد، ومن لم يعرف أنها زلة فهو أعذر من العارف، وكلاهما مُفَرِّطٌ فيما أمره به ربه.
قال الشعبي: قال عمر رضي الله عنه " يفسد الزمان ثلاثة: أئمة مضلون، وجدال المنافق بالقرآن -والقرآن حق-، وزلة العالم"، وقال معاذ: "احذروا زيغة الحكيم، فإن الشيطان قد يقول الضلالة على لسان الحكيم، وقد يقول المنافق كلمة الحق"، وقال:

(1/657)

"اجتنبوا من كلام الحكيم المشتبهات التي يقال ما هذه، ولا يثنيك ذلك عنه، فإنه لعله يراجع، وتلق الحق إذا سمعته، فإن على الحق نورا".
واعلم -رحمك الله- أن الرجل الجليل الذي له في الإسلام قدم صادق، وآثار حسنة، وهو من الإسلام وأهله بمكان قد يكون منه الهفوة والزلة، وهو فيها معذور، بل مأجور لاجتهاده، فلا يجوز أن يتبع فيها، ولا يجوز أن يغمط مكانه وإمامته ومنزلته من قلوب المسلمين.
قال مجاهد والحكم ومالك وغيرهم: "ليس أحد من خلق الله إلا يُؤْخَذُ من قوله ويُتْرَكُ إلا رسول الله -صلى الله عليه وسلم -". وقال سليمان التيمي: "إن أخذت برخصة كل عالم اجتمع فيك الشر كله".
وقد روى كثير بن عبد الله بن عمرو بن عوف المزني عن أبيه عن جده قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إني لأخاف على أمتي من بعدي من أعمال ثلاثة. قالوا: وما هي يا رسول الله؟ قال: أخاف عليهم من زلة العالم، وجدال المنافق بالقرآن -والقرآن حق-، وعلى القرآن منار كأعلام الطريق".
ويكفي اللبيب في هذا ما قصَّه الله –سبحانه- في كتابه عن بني إسرائيل مع صلاحهم وعلمهم: أنهم بعد ما فلق الله لهم البحر وأنجاهم من عدوهم أتوا نبيهم قائلين: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ} 1 وكذلك ما رواه الترمذي وغيره: "أن ناسا من الصحابة في غزوة حنين أتوا عند النبي صلى الله عليه وسلم حين مروا بسدرة للمشركين يعلقون عندها وينوطون بها أسلحتهم يقال لها: ذات أنواط، فقالوا: يا رسول الله: اجعل لنا ذات أنواط كما لهم ذات أنواط فقال: الله أكبر، إنها السنن، قلتم -والذي نفسي بيده- كما قالت بنو إسرائيل لموسى: {اجعل لنا إلها كما لهم آلهة قال إنكم قوم تجهلون} لتركبن سنن من كان قبلكم".
فإذا كان هذا قد خفي عليهم مع وضوحه وبيانه، وقبلهم قوم موسى مع
__________
1 سورة الأعراف آية: 138.

(1/658)

صلاحهم وعلمهم، وقد اختارهم الله على علماء زمانهم 1 وخفي عليهم هذا، وقالوا: يا موسى {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ} 2 فهذا يفيد أن المسلم، بل العالم قد يقع في أشياء من الشرك، وهو لا يدري، فيفيد الحرص، وبذل الجهد في البحث عما جاء عن الله ورسوله، ولا يقلد دينه الرجال، فإنهم لن يسلموا أن يغلطوا، وأبى الله أن يصلح إلا كتابه، وأن يعصم إلا رسوله.
وإذا اشتبه الحق في هذا الباب أو غيره فليدع بما رواه مسلم في صحيحه عن النبي صلى الله عليه وسلم أنه كان يقول إذا قام يصلي من الليل: "اللهم رب جبريل وميكائيل وإسرافيل فاطر السماوات والأرض، عالم الغيب والشهادة، أنت تحكم بين عبادك فيما كانوا فيه يختلفون، اهدني لما اخْتُلِفَ فيه من الحق بإذنك، إنك تهدي من تشاء إلى صراط مستقيم" 3.
وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم
__________
1 إن الاعتبار في محله، وإن كان بنو إسرائيل قالوا هذا عقب خروجهم من مصر، وقبل نزول التوراة، وكانت الوثنية المصرية غالبة عليهم، ولكنهم علموا أن موسى -عليه السلام- دعا فرعون وقومه إلى عبادة الله وحده، وشاهدوا الآيات الدالة على صدقه، وكأنهم ظنوا أن الإله الذي يجعله لهم لا ينافي عبادته وحده كما يظن القبوريون من المسلمين اليوم بجهلهم، وقد قال لهم موسى: "إنكم قوم تجهلون إن هؤلاء متبر ما هم فيه وباطل ما كانوا يعملون"، ولم يمنعهم هذا العلم من عبادة العجل بعد ذلك.
2 سورة الأعراف آية: 138.
3 مسلم: صلاة المسافرين وقصرها "770" , والترمذي: الدعوات "3420" , والنسائي: قيام الليل وتطوع النهار "1625" , وأبو داود: الصلاة "767" , وابن ماجه: إقامة الصلاة والسنة فيها "1357" , وأحمد "6/156".

(1/659)

..
رسالة فيما يدلي به العاصب من الورثة وما لا يدلي
بسم الله الرحمن الر حيم
من حمد بن ناصر إلى الأخ المكرم محمد بن عبد الوهاب بن صالح قاضي بلد الرياض في آخر وقت الدرعية.
سلام عليكم ورحمة الله وبركاته.
وبعد:
وصل خطك -وصلك الله إلى رضوانه-، وتسأل عن معنى بيت الجعبري حيث قال:
وبالجهة التقديم ثم بقربه ... وبعدهما التقديم بالقوة اجعلا
فاعلم أنه إذا اجتمع عصبة، فتارة يستوون في الدرجة والجهة والقوة أو لا، فإن استووا
فيما ذكرنا اشتركوا في المال، وفيما أبقت الفروض، وإن لم يستووا في ذلك حجب بعضهم بعضا.
والجهات سبع: البنوة، ثم بعدها الأبوة، ثم الجدودة والأخوة عند من يقول: إن الإخوة يشاركون الجد، ثم بنو الإخوة، ثم العمومة ثم الولاء، ثم بيت المال.
إذا فهمت ذلك فإذا اجتمع عاصبان، فمن كانت جهته مقدمة فهو المقدم، وإن بَعُدَ على من كانت جهته مؤخرة، فإذا اجتمع ابن ابن أخ شقيق أو لأب فهو مقدم على ابن العم، وهذا معنى قول الجعبري -رحمه الله تعالى-: "فبالجهة التقديم" فإن كانوا في الجهة سواء، فالقريب درجته هو المقدم كالابن يُقَدَّمُ على ابن الابن.
وكذلك لو اجتمع ابن أخ لأب مع ابن ابن أخ شقيق، فابن الأخ للأب يقدم على ابن ابن الأخ الشقيق النازل بالإجماع؛ لأن الأول أقرب، ومعنى قول الجعبري -رحمه الله تعالى-: "ثم بقربه" إذا اجتمع عاصبان من جهة واحدة، وكان أحدهما أقرب درجة، فلا شيء للبعيد كما مثَّلته لك، فإن استووا في الجهة والدرجة، وكان أحدهما أقوى -وهو الذي يدلي بقرابتين- فهو المقدم على المدلي بقرابة واحدة.

(1/660)

مثاله: إذا اجتمع أخ شقيق وأخ لأب فقد استويا في الجهة والدرجة، فالشقيق هو المقدم، وهذا هو يعني: أن ذا القرابتين يُقَدَّمُ على ذي القرابة الواحدة إذا استويا في الجهة والدرجة.
طريقة قسمة المواريث
وحاصل الأمر: أن الابن يُقَدَّمُ على ابن الابن، وأن ابن الابن مقدم على الأب في العصب، والأب مقدم على الجد مطلقا، والأب مقدم على الأخ الشقيق، والأخ الشقيق مقدم على الأخ للأب، والأخ للأب مقدم على ابن الأخ الشقيق، وابن الأخ الشقيق مقدم على ابن الأخ للأب، والأخ للأب مقدم على ابن الأخ الشقيق الذي هو أنزل منه، وبنو الإخوة الأشقاء أو لأب مقدمون على العمومة، فلا يرث العم مع ابن الأخ سواء كان ابن أخ شقيق أو لأب وإن نزل، والعم للأب لا يرث مع العم الشقيق، والعم للأب يقدم على ابن العم الشقيق؛ لأنه أقرب، وابن العم الشقيق يقدم على ابن العم للأب؛ لأنه أقوى.
وأما قولك: ما معنى التماثل والتناسب، فاعلم أنه إذا كان الكسر على أكثر من فريق، ونظرت بين كل فريق وسهامه، ثم نظرت بين الرءوس والرءوس، فإنه لا يخلو من أربع أحوال:
إما أن تجد بين الرءوس والرءوس مماثلة، ومعنى المماثلة هنا: المساواة في العدد كثلاثة وثلاثة، وخمسة وخمسة، وستة وستة، فهذا المماثلة، وحكمه كما قال الناظم:
فخذ من المماثلين واحداً
فإذا وجدت رؤساء متماثلة في العدد، فخذ رءوس أحدهما واكتفِ به، فإن لم تجد بين الرءوس والرءوس مماثلة، فانظر هل تجد بينهما مناسبة، والمناسبة هي المداخلة، ومعناها أن الأصغر يدخل في الأكبر، فإذا سلطته عليه أفناهُ من غير زيادة ولا نقصان، وذلك كاثنين وأربعة، واثنين وثمانية، أو خمسة وعشرة، وثلاثة وتسعة، هذا هو معنى المناسبة، وحكمه كما قال الناظم:
............. ... وخذ من المناسبين الزائد
يعني: العدد الأكبر خذه واكتفِ به عن الأصغر، فإن لم تجد بينهما مماثلة

(1/661)

ولا مناسبة فانظر هل تجد بينهما موافقة؟ وهي أن يكون بينهما موافقة في جزء من الأجزاء كأربعة وستة، أو ستة وثمانية، أو ستة وتسعة، أو أربعة وعشرة، وحكم هذا النوع هو ما قال الناظم:
واضرب جميع الوفق في الموافق
فإذا كان معك أربعة وستة، فقد توافقا بالإنصاف، فخذ نصف أحدهما، واضربه في كامل الآخر، فتبلغ اثني عشر، وهكذا تفعل في الباقي تأخذ الوفق، فتضربه في كامل الآخر، فإن لم يكن مناسبة ولا موافقة، فقد حصل التباين، وحكمه كما قال الناظم.
وخذ جميع العدد المباين ... واضربه في الثاني ولا تداهن
وذلك كثلاثة وخمسة وخمسة وتسعة. انتهى. وصلى الله على محمد وعلى آله وصحبه وسلم. تمت.
رسالة فيما يلحق بالنقدين في الزكاة وما لا يلحق فيها مما يتعامل الناس به
بسم الله الرحمن الر حيم
من حسن بن حسين إلى الأخ سعد العجيري.
سلام عليكم ورحمة الله وبركاته.
الخط وصل -وصلك الله إلى رضوانه-، وما سألت عنه من: هل الجدد ملحقة بالنقدين أو بالعروض؟ فنقول:
اعلم أن المختار المقطوع به عند علمائنا أنها ملحقة بالعروض كالفلوس، فتكون عرضا من سائر العروض، وتحسب بقيمتها في باب الزكاة كما تحسب العروض بالقيمة، كذا قالوا، وقد اعتنوا بتمييز ما فيها من الفضة، فلم يجدوا فيها إلا القليل، وأما إلحاقها بالنقدين فهو خطأ، والقائل به قد قال شططا، إذ كيف يلحق ما ليس نقدا بالنقود؟!.
وأما قول القائل: إن بعض الجدد فيه من الفضة النصف، وبعضها فضة خالصا، فهذا ممنوع غير مسلم، وتحديد صرف الريال بالسبع أو الثمان من الجدد باطل، ولو فهم هذا القائل اختيار الشيخ في مسألة مد عجوة لم يكثر فيها نجوه، والسلام، والخط على عجلة.

(1/662)


رسالة تنزيه الذات والصفات من درن الإلحاد والشبهات لبعض علماء نجد - مجموعة الرسائل والمسائل ج 4 ق 2

مجموعة الرسائل والمسائل النجدية (الجزء الرابع، القسم الثاني)

رسالة تنزيه الذات والصفات من درن الإلحاد والشبهات
لبعض علماء نجد الأعلام
معنى قوله وما خلقت الجن والإنس إلا ليعبدون
بسم الله الرحمن الر حيم
الحمد لله الذي خلق الإنسان لعبادته، وشرفه بخطابه ورسالته، وأمره ونهاه، وألهمه فجوره وتقواه، لما أراده منه وقدره عليه؛ ليكون مصيره ومنتهاه إليه، لا إله إلا هو، ولا رب سواه، وأشهد أن لا إله إلا الله، وأشهد أن محمدا عبده ورسوله.
"أما بعد":
فقد قال الله -سبحانه وتعالى-: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} 1 أي: إن الله –سبحانه- غني كريم عزيز حكيم، فهو محسن إلى عبده مع غنائه عنه، يريد به الخير، ويكشف عنه الضر لا لجلب منفعة، ولا لدفع مضرة، بل رحمة منه وإحسانا، فهو –سبحانه- لم يخلق خلقه ليستكثر بهم من قلة، ولا ليعتز بهم من ذلة، ولا ليرزقوه ولا لينفعوه ولا ليدفعوا عنه، بل ما خلقهم "إلا ليعبدوه" حق عبادته.
وأما العباد فإنهم لفقرهم وحاجتهم إنما يحسن بعضهم إلى بعض لحاجته وانتفاعه به عاجلا أو آجلا، ولولا تصور ذلك النفع لما أحسن إليه، فهو في الحقيقة إنما أراد الإحسان إلى نفسه، وجعل إحسانه إلى غيره وسيلة وطريقا إلى وصول ذلك الإحسان إليه، فإنه إما أن يحسن إليه لتوقع جزائه في العاجل فهو محتاج إلى ذلك الجزاء معاوضا بإحسانه، أو لتوقع حمده وشكره، فهو محسن إلى نفسه بإحسانه إلى غيره، وإما أن يريد الجزاء من الله في الآخرة، فهو –أيضا- محسن إلى نفسه بذلك كما قال –تعالى-: {إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لَأَنْفُسِكُمْ} 2 وقال –تعالى-: {مَا تُنْفِقُوا مِنْ خَيْرٍ يُوَفَّ إِلَيْكُمْ} 3 وقال رسول الله صلى الله عليه وسلم فيما رواه عن ربه عزوجل "يا عبادي إنكم لن تبلغوا ضري فتضروني، ولن تبلغوا نفعي فتنفعوني، إنما هي أعمالكم أحصيها لكم، ثم أوفيكم إياها، فمن وجد خيرا فليحمد الله، ومن وجد غير ذلك فلا يلومن
__________
1 سورة الذاريات آية: 56، 58.
2 سورة الإسراء آية: 7.
3 سورة البقرة آية: 272.

(1/664)

إلا نفسه" 1 وقال –تعالى-: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً} 2 أي: لعبا وباطلا لا لحكمة، وهو منصوب على الحال، أي: عابثين، وقيل: للعبث، أي: لتلعبوا وتعبثوا كما خُلِقَت البهائم لا لثواب ولا عقاب، وهو مثل قوله: {أَيَحْسَبُ الْأِنْسَانُ أَنْ يُتْرَكَ سُدىً} 3 وإنما خلقتم للعبادة، وإقامة أوامر الله –تعالى- واجتناب نواهيه و" حسبتم: {أَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ} 4 في الآخرة لنجازيكم بما عملتم، ولولا ذلك اليوم لما تميَّز المطيع عن العاصي، والصديق عن الزنديق، ويكون هذا الخلق عبثا، تعالى الله عن ذلك علوا كبيرا.
وأول ما يقرع سمعك في المصحف من الأمر -بعد ما بيَّن الله مراتب الخلق بين مؤمن وكافر ومنافق-: {اأَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} 5 وقال –تعالى-: {اعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} 6 أمر –تعالى- بعبادته وحده لا شريك له، فإنه الخالق الرازق المتفضل على خلقه بآلائه في جميع الحالات، فهو المستحق منهم أن يوحدوه في عبادته لا يشركوا به شيئا من مخلوقاته، كما قال صلى الله عليه وسلم لمعاذ: "أتدري ما حق الله على العباد؟ قال: الله ورسوله أعلم. قال: أن يعبدوه لا يشركوا به شيئا. ثم قال: أتدري ما حق العباد على الله إذا هم فعلوا ذلك؟ أن لا يعذبهم" 7.
الاخلاص والاتباع شرطا العبادة
وللعبادة شرطان:
"أحدهما": الإخلاص في العمل لقوله –تعالى-: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} 8 أي: الملة المستقيمة، والشريعة المتبعة، وإنما أضاف الدين للقيمة، وهي نعته لاختلاف اللفظين، وأنَّث القيمة ردا إلى الملة، وقيل: القيمة جمع القيم.
واحتجَّ بهذه الآية من قال: الإيمان عبارة عن القول والاعتقاد، والعمل هو الدين؛ لأنه –تعالى- ذكر في هذه الآية مجموع هذه الثلاثة قال: {وَذَلِكَ دِينُ الْقَيِّمَةِ} 9 أي: وذلك المذكور دين القيمة؛ لأن الدين هو الإسلام، والإسلام هو الإيمان
__________
1 مسلم: البر والصلة والآداب "2577".
2 سورة المؤمنون آية: 115.
3 سورة القيامة آية: 36.
4 سورة المؤمنون آية: 115.
5 سورة البقرة آية: 21، 22.
6 سورة النساء آية: 36.
7 البخاري: التوحيد "7373" , ومسلم: الإيمان "30" , والترمذي: الإيمان "2643" , وابن ماجه: الزهد "4296" , وأحمد "3/260 ,5/228 ,5/229 ,5/230 ,5/234 ,5/236 ,5/238 ,5/242".
8 سورة البينة آية: 5.
9 سورة البينة آية: 5.

(1/665)

لقوله –تعالى-: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْأِسْلامُ} 1 والإسلام هو الإيمان من وجهين.
"الأول": أن الإيمان لو كان غير الإسلام لما كان مقبولا عند الله لقوله –تعالى-: {مَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ} 2 ولكن الإيمان بالإجماع مقبول عند الله، فلا شك أنه عين الإسلام كما هو ظاهر.
"والوجه الثاني": قوله –تعالى-: {أَخْرَجْنَا مَنْ كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ} 3.
وقال بعضهم: الإشارة في ذلك راجعة إلى الإخلاص من قوله –تعالى-: {مُخْلِصِينَ لَهُ الدِّينَ} 4 وأما مجموع ما تقدم فهو الدين الكامل أي: المستقل بنفسه.
"والشرط الثاني": متابعة الرسول صلى الله عليه وسلم بفعل ما أمر به، وترك ما نهى عنه، كما قال –تعالى-: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي} 5 وقال –تعالى-: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} 6.
أولو الأمر الذين أمر الله بطاعتهم
قال الأخفش في قوله: "عن أمره" صلة، والمعنى يخالفون أمره صلى الله عليه وسلم وقال غيره: عن أصلية، والمعنى يعرضون عن أمره، ويميلون عن سنته، وقال –تعالى-: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} 7.
وكان سبب نزول قوله –تعالى-: {فَلْيَحْذَرِ الَّذِينَ} 8 الآية، أنه كان صلى الله عليه وسلم يُعَرِّضُ في الخطبة بالمنافقين ويعيبهم، فإذا سمع المنافقون ذلك خرجوا ولم يصلوا.
"والثانية": نزلت في أموال الفيء والغنيمة، والعبرة بعموم اللفظ لا بخصوص السبب، فهو عام في كل ما أمر به صلى الله عليه وسلم ونهى عنه من قول وعمل، كما هو جارٍ في جميع الخطاب المتعلق بأفعال المكلفين، فكيف وقد أوجب الله طاعته بقوله –تعالى-: {اأَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ} 9؟ قال ابن عباس وجابر: "هم الفقهاء والعلماء الذين يُعَلِّمُون الناس معالم دينهم على شريعته ومنهاجه"، وهو قول الحسن والضحاك ومجاهد مستدلين على ذلك بقوله: {وَلَوْ
__________
1 سورة آل عمران آية: 19.
2 سورة آل عمران آية: 85.
3 سورة الذاريات آية: 35، 36.
4 سورة الأعراف آية: 29.
5 سورة آل عمران آية: 31.
6 سورة النور آية: 63.
7 سورة الحشر آية: 7.
8 سورة النور آية: 63.
9 سورة النساء آية: 59.

(1/666)

رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الْأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ} 1.
وقال أبو هريرة: "هم الأمراء والولاة الذين يُعَلِّمُون ويحكمون بما أنزل الله على رسوله صلى الله عليه وسلم.
وقال علي بن أبي طالب رضي الله عنه "حق على الإمام أن يحكم بما أنزل الله، ويؤدي الأمانة، فإذا فعل ذلك فحق على الرعية أن يسمعوا ويطيعوا".
وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم "من أطاعني فقد أطاع الله، ومن عصاني فقد عصى الله، ومن أطاع أميري فقد أطاعني، ومن عصى أميري فقد عصاني" 2.
وعن نافع عن عبد الله بن عمر عن النبي صلى الله عليه وسلم أنه قال: "السمع والطاعة على المرء المسلم فيما أحب وكره ما لم يؤمر بمعصية، فإذا أمر بمعصية فلا سمع ولا طاعة" 3.
وقال عبادة بن الصامت: "بايعنا رسول الله صلى الله عليه وسلم على السمع والطاعة في اليسر والعسر، وأن نقوم –أو نقول- بالحق حيثما كنا، لا نخاف في الله لومة لائم"4.
وعن أنس بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "اسمع وأطع ولو لعبد حبشي كأن رأسه زبيبة" 5.
وعن أبي أمامة قال: "سمعت رسول الله صلى الله عليه وسلم يخطب في حجة الوداع فقال: يا أيها الناس اتقوا الله، وصلوا خمسكم، وصوموا شهركم، وأدوا زكاة أموالكم، وأطيعوا ذا أَمْرِكُمْ تدخلوا جنة ربكم" 6.
فطاعة هؤلاء من طاعته صلى الله عليه وسلم الواجبة على كل مكلف، وقال –تعالى-: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ} 7 أي: إلى كتاب الله وإلى رسوله في حياته، وبعد وفاته إلى سنته.
وجوب رد المتنازع فيه إلى الله ورسوله
وقال مجاهد -وغير واحد من السلف-: هذا أمر من الله عزوجل بأن كل شيء تنازع الناس فيه من أصول الدين وفروعه يرد التنازع في ذلك إلى كتاب الله
__________
1 سورة النساء آية: 83.
2 البخاري: الأحكام "7137" , ومسلم: الإمارة "1835" , والنسائي: البيعة "4193" والاستعاذة "5510" , وابن ماجه: المقدمة "3" والجهاد "2859" , وأحمد "2/244 ,2/252 ,2/270 ,2/313 ,2/342 ,2/386 ,2/467 ,2/471 ,2/511".
3 البخاري: الأحكام "7144" , ومسلم: الإمارة "1839" , والترمذي: الجهاد "1707" , وأبو داود: الجهاد "2626" , وابن ماجه: الجهاد "2864" , وأحمد "2/17 ,2/142".
4 البخاري: الأحكام "7199" , ومسلم: الحدود "1709" , والنسائي: البيعة "4149 ,4151 ,4152 ,4153 ,4154" , وابن ماجه: الجهاد "2866" , وأحمد "3/441 ,5/318 ,5/319 ,5/325" , ومالك: الجهاد "977".
5 البخاري: الأذان "693" , وابن ماجه: الجهاد "2860" , وأحمد "3/114 ,3/171".
6 الترمذي: الجمعة "616" , وأحمد "5/251 ,5/262".
7 سورة النساء آية: 59.

(1/667)

وسنة رسوله، كما قال –تعالى-: {مَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} 1 فما حكم به كتاب الله وسنة رسوله فهو الحق {فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلالُ} 2؛ ولهذا قال –تعالى-: {إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} 3 أي: ردوا الخصومات والجهالات إلى كتاب الله وسنة رسوله، فتحاكموا إليهما فيما شجر بينكم إن كنتم تؤمنون بالله واليوم الآخر، فدلَّ على أن من لم يتحاكم في مجال النزاع إلى الكتاب والسنة، ولم يرجع إليهما في ذلك فليس مؤمنا بالله واليوم الآخر.
فالرد إلى الكتاب والسنة واجب لصريح الأمر، وتعليق الإيمان عليه وجودا وعدما؛ لأن الوعيد عائد إلى قوله: " فردوه" والشرط جوابه محذوف عند جمهور البصريين، أي: فردوه إلى الله وهو المتقدم عند غيرهم، كما جاء الوعيد في قوله: {لا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} 4 فالوعيد عائد إلى التحكيم، و"لا" أصلية، والمعنى: ليس الأمر كما يزعمون أنهم آمنوا وهم يخالفون حكمك، ثم استأنف بعد ذلك، فعلى هذا يكون الوقف على "لا" تاما، وقيل: إن "لا" مزيدة لتأكيد معنى القسم، كما زيدت في: {لئلا يعلم} 5.
وقد جاء في الحديث: "والذي نفسي بيده لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به".
وسبب نزول هذه الآية ما رواه ابن أبي حاتم عن أبي الأسود قال: "اختصم رجلان إلى رسول الله صلى الله عليه وسلم فقضى بينهما، فقال الذي قضى عليه: ردنا إلى عمر بن الخطاب. فقال: نعم. فانطلقا إليه، فقال الرجل: يا ابن الخطاب: قضى لي رسول الله صلى الله عليه وسلم على هذا، فقال: ردنا إلى عمر فردنا إليك. فقال: أكذلك؟ فقال: نعم. فقال عمر: مكانك حتى أخرج إليكما فأقضي بينكما، فخرج إليهما مشتملا على سيفه فضرب الذي قال ردنا إلى عمر، فقتله وأدبر الآخر فارا إلى رسول الله، فقال: يا رسول الله: قتل عمر والله صاحبي، ولو ما أني أعجزته لقتلني. فقال رسول الله: كنت
__________
1 سورة الشورى آية: 10.
2 سورة يونس آية: 32.
3 سورة النساء آية: 59.
4 سورة النساء آية: 65.
5 سورة الحديد آية: 29.

(1/668)

ما أظن أن يتجرَّأ عمر على قتل مؤمن"فأنزل الله: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} 1 الآية.
فهدر دم ذلك الرجل، وبريء عمر منه، فعلى هذا تكون الآية متعلقة بما قبلها، وهو أقرب للمقام من السبب الآتي ذكره، وبه قال مجاهد وعطاء والشعبي وغيرهم من علماء السلف.
وقيل: إن هذه الآية نزلت في أنصاري مجهول، وقيل: في حاطب بن أبي بلتعة الأنصاري البدري 2 حين اختصم مع الزبير عند رسول الله في سقيا ماء، فحكم صلى الله عليه وسلم للزبير فقال حاطب: ابن عمتك، فتلوَّن وجه النبي صلى الله عليه وسلم فنزلت هذه الآية.
وعلى هذا تكون الآية مستأنفة حينئذ "الراج مسايل الماء" 3 {ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً} 4 قال مجاهد: شكا، وقال غيره: ضيقا {مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} 5 أي: انقادوا لأمرك.
__________
1 سورة النساء آية: 65.
2 ليس في البدريين من الأنصار رجل اسمه حاطب بن أبي بلتعة، وإنما فيهم حاطب بن عمرو، كذا في هامش الأصل. ولكن لهذا القيل أصلا أخرجه ابن أبي حاتم من مراسيل سعيد بن المسيب -وهي أقوى المراسيل-، قال: نزلت في الزبير بن العوام، وحاطب بن أبي بلتعة، وأخذ بهذه الرواية الثعلبي وعنه الواحدي وغيرهما، وَعُدَّ بيانا لرواية البخاري عن عروة عن عبد الله بن الزبير أنه حدَّثه أن رجلا من الأنصار خاصم الزبير عند النبي –صلى الله عليه وسلم- في شراج الجرة التي يسقون بها النخل إلخ، ولما كان حاطب هذا مهاجريا أنصاريا قال بعض العلماء في توجيه الجمع بين الروايتين: إنه كان حليفا للأنصار، وقد سمَّى هذا الأنصاري بعض الرواة بأسماء أخرى، منها قول الواحدي: إنه ثعلبة بن حاطب، وقال بعضهم: إنه كان من المنافقين، والصواب الاكتفاء باتهامه كما فعل البخاري.
3 صواب هذه الكلمة الشراج ككتاب، وهو مفرد جمعه شراج وشروج كبحار وبحور، وهي مسائل الماء التي اختصم فيها الزبير مع الأنصاري، ولم تذكر هنا، ولعلها سقطت من قلم النساخ.
4 سورة النساء آية: 65.
5 سورة النساء آية: 65.

(1/669)

معنى كلمة التوحيد " لا إله إلا الله "
وقال صلى الله عليه وسلم "وكل ما ليس عليه أمرنا فهو رد" 1 2 وقال صلى الله عليه وسلم "إياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار" 3 أي: صاحبها فلا يعبد الله إلا بما شرع على لسان نبيه صلى الله عليه وسلم.
ومعنى لا إله إلا الله: توحيده في عبادته مع التبرئ من كل معبود سواه، كما أخبر الله عن نبيه إبراهيم -عليه السلام- بقوله –تعالى-: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ} 4 وهذا هو الذي تضمَّنه قول لا إله إلا الله، فإنما دعت الرسل أممها إلى قول هذه الكلمة، واعتقاد معناها، والعمل به لا بمجرد قولها باللسان.
ومعناها: هو إفراد الله بالإلهية والعبادة، والنفي لما يُعْبَد من دونه، والبراءة منه كما حكى الله عن إبراهيم -عليه السلام -: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} 5 وقال صلى الله عليه وسلم "من قال لا إله إلا الله، وكفر بما يعبد من دونه حرم ماله ودمه وحسابه على الله" 6 رواه مسلم فحينئذ من لا يكفر بكل معبود سوى الله لا يحرم دمه وماله، ولا يكون مسلما بمجرد التلفظ بلا إله إلا الله إلا إذا أضاف إليها الكفر بما يعبد من دون الله، ولا بمعرفة معناها مع التلفظ بها بل ولا كونه لا يدعو إلا الله، ولم يكفر بما يعبد من دون الله لم يكن مسلما بذلك فلا يحرم ماله ودمه، فهذا أصل لا مرية فيما تضمنه، ولا شك فيه، وأنه لا يتم إيمان أحد حتى يعلمه، ويعمل به.
"فإن قيل": قد أنكر صلى الله عليه وسلم على أسامة قتله لمن قال: لا إله إلا الله؟
"فالجواب": أنه لا شك أن من قال: لا إله إلا الله من الكفار حُقِنَ دمه وماله حتى يتبين منه ما يخالف ما قاله؛ ولذا أنزل الله في قصته: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا} 7 الآية، فإن تبيَّن التزامه لمعناها، وهو إفراد الإلهية والعبودية لله –تعالى- كان له ما للمسلمين، وعليه ما عليهم، وإن تبيَّن خلافه لم يُحْقَنْ
__________
1 البخاري: الصلح "2697" , ومسلم: الأقضية "1718" , وأبو داود: السنة "4606" , وابن ماجه: المقدمة "14" , وأحمد "6/73 ,6/146 ,6/180 ,6/240 ,6/256 ,6/270".
2 المعروف من رواية البخاري ومسلم من حديث عائشة وغيرهما: "من عمل عملا ليس عليه أمرنا فهو رد".
3 أبو داود: السنة "4607" , والدارمي: المقدمة "95".
4 سورة الزخرف آية: 26، 27.
5 سورة الزخرف آية: 26، 27.
6 مسلم: الإيمان "23" , وأحمد "3/472".
7 سورة النساء آية: 94.

(1/670)

بمجرد التلفظ ماله ودمه، وهكذا كل من أظهر التوحيد وجب الكفُّ عنه إلى أن يتبين منه ما يخالف ذلك.
وقوع الشرك في توحيد الألوهية دون الربوبية
واعلم أن التوحيد قسمان:
القسم الأول: توحيد الربوبية والخالقية ونحوها، ومعناه: أن الله وحده هو الخالق للعالم، وهو الرب لهم والرازق لهم، وهذا لا ينكره المشركون، ولا يجعلون لله فيه شريكا، بل هم مقرُّون به كما أخبر الله عنهم في غير موضع من كتابه.
والقسم الثاني: توحيد العبادة، ومعناه: إفراد الله وحده بجميع أنواع العبادة الآتي بيانها، فهذا هو الذي جعلوا لله فيه شركاء، ولفظ شريك يشعر بالإقرار بالله –تعالى-.
فالرسل -عليهم السلام- بُعِثُوا لتقرير الأول، ودعاء المشركين لله عند قولهم في خطاب المشركين: {أفِي اللَّهِ شَكٌّ} 1 {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ} 2 ولنهيهم عن شرك العبادة، وكذلك قال –تعالى-: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ} 3 أي: قائلين لأممهم: {أَنِ اعْبُدُوا اللَّهَ} 4 وحده {وَاجْتَنِبُوا الطَّاغُوتَ} 5 وهو كل ما يعبد من دون الله، فأفاد بقوله –تعالى-: {فِي كُلِّ أُمَّةٍ} 6 أن جميع الأمم لم ترسل إليهم الرسل، وتبعث إلا بطلب توحيد العبادة لا للتعريف بأن الله هو الخالق للعالم، وأنه رب السماوات والأرض، فإنهم مقرون بذلك؛ ولهذا لم ترد الآيات في الغالب إلا بصيغة استفهام التقرير نحو: {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ} 7 {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ} 8 {أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ} 9 {قُلْ أَغَيْرَ اللَّهِ أَتَّخِذُ وَلِيّاً فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ} 10 {فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ} 11 {أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ} 12 استفهام تقرير لهم؛ لأنهم به مقرون.
وبهذا يُعْرَف أن المشركين لم يتخذوا الأوثان والأصنام، ولم يعبدوها ولم يتخذوا المسيح وأمه، ولم يتخذوا الملائكة شركاء لله –تعالى- في خلق السماوات والأرض وفي خلق أنفسهم، بل اتخذوهم أولياء يقربونهم إلى الله زلفى كما قالوه، فهم مقرون بالله –تعالى- في نفس كلمات كفرهم، وأنهم شفعاء عند الله –تعالى: {قُلْ
__________
1 سورة إبراهيم آية: 10.
2 سورة فاطر آية: 3.
3 سورة النحل آية: 36.
4 سورة النحل آية: 36.
5 سورة النحل آية: 36.
6 سورة النحل آية: 36.
7 سورة فاطر آية: 3.
8 سورة النحل آية: 17.
9 سورة إبراهيم آية: 10.
10 سورة الأنعام آية: 14.
11 سورة لقمان آية: 11.
12 سورة فاطر آية: 40.

(1/671)

أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 1 فجعل -سبحانه وتعالى- اتخاذهم للشفعاء شركا ونزَّه نفسه عنه؛ لأنه لا يشفع عنده أحد إلا بإذنه، فكيف يثبتون شفعاء لم يأذن الله لهم في الشفاعة، ولا يغنون عنهم من الله شيئا؟
فصل في أنواع العبادة الأربعة ودعوة الرسل كلهم إلى جعلها كلها لله وحده
والعبادة أنواع: اعتقادية –وهي أساسها-: وذلك أن يعتقد أنه الرب الواحد الأحد الذي له الخلق والأمر، وبيده النفع والضر، وأنه الذي لا شريك له، ولا يشفع عنده أحد إلا بإذنه، وأنه لا معبود بحق إلا هو، وغير ذلك مما يجب له من لوازم الإلهية.
ومنها لفظية: وهي النطق بكلمة التوحيد، فَمَنْ اعتقد ما ذكر ولم ينطق بها لم يُحْقَنْ دمه ولا ماله، وكان كإبليس فإنه يعتقد التوحيد، بل ويقر به، ولم يمتثل أمر الله بالسجود فكفر، ومن نطق ولم يعتقد حُقِنَ ماله ودمه وحسابه على الله، وحكمه حكم المنافقين.
وبدنية: كالقيام والركوع والسجود في الصلاة، ومنها الصوم وأفعال الحج والطواف.
ومالية: كإخراج جزء من المال امتثالا لما أمر الله –تعالى- به.
وأنواع الواجبات والمندوبات في الأبدان والأموال والأفعال والأقوال كثيرة، لكن هذه أمهاتها.
وإذا تقررت هذه الأمور، فاعلم أن الله –تعالى- بعث الأنبياء -عليهم السلام- من أولهم إلى آخرهم يدعون العباد إلى إفراد الله بالعبادة، لا إلى إثبات أنه خلقهم ونحوه، إذ هم مقرُّون بذلك كما ذكرناه، ولم يعبدوا الأصنام بالخضوع لهم، والتقرب بالنذور والنحر لهم إلا لاعتقادهم أنها تقرِّبهم إلى الله، وتشفع لهم لديه، فأرسل الله الرسل تأمرهم بترك عبادة كل ما سواه، وأن هذا الاعتقاد الذي يعتقدونه في الأنداد باطل، والتقرب إليهم باطل، وأن ذلك لا يكون إلا لله وحده، وأمر عباده أن يقولوا: {إِيَّاكَ نَعْبُدُ} 2.
__________
1 سورة يونس آية: 18.
2 سورة الفاتحة آية: 5.

(1/672)

ولا يصدق قائل هذا إلا إذا أفرد العبادة لله، وإلا كان كاذبا منهيا عن أن يقول هذه الكلمة، إذ معناها: نخصُّك بالعبادة ونفردك بها وهو معنى قوله: {فَإِيَّايَ فَاعْبُدُونِ} 1 و {وَإِيَّايَ فَاتَّقُونِ} 2 لما عرف من علم البيان أن تقديم ما حقه التأخير يفيد الحصر، أي: لا تعبدوا إلا الله ولا تعبدوا غيره، ولا تتقوا إلا الله، ولا تتقوا غيره -كما في الكشاف-.
فإفراد الله –تعالى- بتوحيد العبادة لا يكون إلا بأن يتم جميعها كلها له، والنداء في الشدائد والرخاء لا يكون إلا لله وحده، والاستغاثة والاستعانة بالله وحده، واللجأ إلى الله، والنذر له، والنحر له، وجميع أنواع العبادة، ومن يفعل شيئا من ذلك لمخلوق من حي أو ميت أو جماد فقد أشرك في العبادة، وصار من يفعل له هذه الأمور إلها لعابديه، سواء كان ملكا أو نبيا أو وليا أو شجرا أو قبرا أو جنيا، وصار بهذه العبادة أو بأي نوع منها عابدا لذلك المخلوق، وإن أقرَّ بالله وعبده، فإن إقرار المشركين بالله وتقربهم إليه لم يخرجهم عن الشرك، وعن وجوب سفك دمائهم وسبي ذراريهم ونهب أموالهم، فإن الله –تعالى- أغنى الشركاء عن الشرك لا يقبل عملا شورك فيه غيره، ولا يؤمن به عبد عَبَدَ معه غيره، كما أخرجه مسلم من حديث أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "يقول الله: أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك فيه معي غيري تركته وشركه" 3.
وقد عرفت من هذا كله أن من اعتقد في شجر أو حجر أو قبر أو ملك أو حي أو ميت أنه ينفع أو يضر، وأنه يقرب إلى الله أو يشفع عنده في حاجة من حوائج الدنيا بمجرد التشفع به إلى الرب –تعالى-، إلا ما ورد في حديث فيه مقال في حق نبينا صلى الله عليه وسلم أو نحو ذلك- فإنه قد أشرك مع الله غيره، واعتقد ما لا يحل اعتقاده؛ لقوله –تعالى-: {مَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} 4.
__________
1 سورة العنكبوت آية: 56.
2 سورة البقرة آية: 41.
3 مسلم: الزهد والرقائق "2985" , وابن ماجه: الزهد "4202" , وأحمد "2/301 ,2/435".
4 سورة الكهف آية: 110.

(1/673)

وعن أنس قال سمعت رسول الله صلى الله عليه وسلم يقول: "قال الله: يا ابن آدم إنك لو أتيتني بِقُرَابِ الأرض خطايا، ثم لقيتني لا تشرك بي شيئا لأتيتك بقرابها مغفرة" 1 2.
وعن عبد الله بن مسعود رضي الله عنه قال: من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم فليقرأ: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً} 3 إلى قوله: {َأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} 4.
وعن معاذ بن جبل قال: "كنت رديف النبي صلى الله عليه وسلم على حمار، فقال: يا معاذ أتدري ما حق الله على العباد، وما حق العباد على الله؟ قلت: الله ورسوله أعلم. قال صلى الله عليه وسلم إن حق الله على العباد أن يعبدوه ولا يشركوا به شيئا، وحق العباد على الله أن لا يعذب من لا يشرك به شيئا. قلت: يا رسول الله: أفلا أبشر الناس؟ قال: لا تبشرهم فيتكلوا" 5 أخرجاه في الصحيحين.
فصل في الشرك الأكبر بدعاء غير الله عز وجل
الدعاء اعتراف بالعبودية والذلة والمسكنة
ومما تساهل فيه الناس من أنواع العبادة دعاء المسألة الذي أخبر الله به -سبحانه وتعالى- عن موسى وهارون بقوله –تعالى-: {رَبَّنَا إِنَّكَ آتَيْتَ فِرْعَوْنَ وَمَلأَهُ زِينَةً وَأَمْوَالاً فِي الْحَيَاةِ الدُّنْيَا رَبَّنَا لِيُضِلُّوا عَنْ سَبِيلِكَ رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ فَلا يُؤْمِنُوا حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ} 6 قال العلي العظيم: {قَدْ أُجِيبَتْ دَعْوَتُكُمَا} 7 أي: ما سألتماه {فَاسْتَقِيمَا} 8 على دعوة الله إلى أن يأتيهم العذاب.
وأخبر -سبحانه وتعالى- عن زكريا -عليه السلام- بقوله: {كهيعص ذِكْرُ رَحْمَتِ رَبِّكَ عَبْدَهُ زَكَرِيَّا إِذْ نَادَى رَبَّهُ نِدَاءً خَفِيّاً} 9 أي: دعا {رَبَّهُ نِدَاءً خَفِيّاً} 10 أي: دعا الله سرا في
__________
1 الترمذي: الدعوات "3540".
2 رواه الترمذي وحسنه، والحاكم: وقال صحيح الإسناد.
3 سورة الأنعام آية: 151.
4 سورة الأنعام آية: 153.
5 البخاري: الجهاد والسير "2856" , ومسلم: الإيمان "30" , والترمذي: الإيمان "2643" , وابن ماجه: الزهد "4296" , وأحمد "3/260 ,5/228 ,5/229 ,5/230 ,5/234 ,5/236 ,5/238 ,5/242".
6 سورة يونس آية: 88.
7 سورة يونس آية: 89.
8 سورة يونس آية: 89.
9 سورة مريم آية: 2.
10 سورة مريم آية: 3.

(1/674)

قومه {قَالَ رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي وَاشْتَعَلَ الرَّأْسُ شَيْباً وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيّاً} 1 وأخبر -سبحانه وتعالى- عن أيوب -عليه السلام- بقوله: {وَأَيُّوبَ إِذْ نَادَى رَبَّهُ} 2 أي: دعاه {أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ فَاسْتَجَبْنَا لَهُ فَكَشَفْنَا مَا بِهِ مِنْ ضُرٍّ} 3 وقال –تعالى-: {ادْعُونِي أَسْتَجِبْ لَكُمْ} 4.
قال الجمهور: هو أمر بالدعاء الذي هو أخص من العبادة لقوله –تعالى-: {أَسْتَجِبْ لَكُمْ} 5 وقيل: إنه أمر بالعبادة التي هي أعم من الدعاء لقوله –تعالى-: {إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي} 6 فأجيب عن ذلك بأن الدعاء اعتراف بالعبودية والذلة والمسكنة، فما يتركه إلا مستكبر عن إظهار العبودية، ولمَّا عبَّر عن العبادة بالدعاء جعل الإثابة استجابة.
وعن النعمان بن بشير قال سمعت رسول الله صلى الله عليه وسلم يقول على المنبر: "الدعاء هو العبادة، ثم قرأ {وقال ربكم ادعوني استجب لكم إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين} 7 أي: صاغرين أخرجه أبو داود والترمذي، وقال حديث حسن صحيح وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم "مَنْ لم يسأل الله يغضب عليه" 8 أخرجه الترمذي وعنه عن النبي صلى الله عليه وسلم قال: "ليس شيء أكرم على الله من الدعاء" 9 أخرجه الترمذي.
استجابة الدعاء الذي كملت شروطه
فإذا استكملت شروط الدعاء حصلت الإجابة قطعا للوعد الحق؛ ولما رواه أبو هريرة عن النبي صلى الله عليه وسلم "ما من رجل يدعو الله إلا استجاب له، إما أن يعجله له في الدنيا، وإما أن يدخره له في الآخرة، وإما أن يكفر عنه من ذنوبه بقدر ما دعا، ما لم يدعُ بإثم أو قطيعة رحم أو يستعجل. قالوا: يا رسول: وكيف يستعجل؟ قال: يقول: دعوت ولم يستجب لي" وقال –تعالى-: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ} 10.
قال ابن عباس: قال يهود المدينة، يا محمد، كيف يسمع ربنا دعاءنا، وأنت تزعم أن بيننا وبين السماء خمسمائة عام وبين كل سماء خمسمائة عام، وغلظ
__________
1 سورة مريم آية: 4.
2 سورة الأنبياء آية: 83.
3 سورة الأنبياء آية: 83: 85.
4 سورة غافر آية: 60.
5 سورة غافر آية: 60.
6 سورة غافر آية: 60.
7 الترمذي: تفسير القرآن "3247" , وابن ماجه: الدعاء "3828".
8 الترمذي: الدعوات "3373" , وابن ماجه: الدعاء "3827".
9 الترمذي: الدعوات "3370" , وابن ماجه: الدعاء "3829".
10 سورة البقرة آية: 186.

(1/675)

كل سماء خمسمائة عام؟ فنزلت هذه الآية 1 وقيل: سأل بعض الصحابة النبي صلى الله عليه وسلم أقريب ربنا فنناجيه أو بعيد فنناديه؟ فنزلت هذه الآية بقوله: {فَإِنِّي قَرِيبٌ} 2 أي: بالعلم لا يخفى عليه شيء.
وقال –تعالى-: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ} 3 أي: المكروب من مرض وبلاء ونازلة من نوازل الدهر، فإذا نزلت بأحد نازلة بادر إلى الالتجاء والتضرع إلى الله –تعالى-؛ فيجيب دعوته؛ فيكشف ما به من مرض وكرب وبلاء؛ لأنه لا يقدر على تغيير الحال من فقر إلى غنى، ومن مرض إلى صحة، ومن ضيق إلى سعة، إلا القادر الذي لا يعجز، والقاهر الذي لا يغلب {مَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ} 4 تدعونه في جلب النفع وكشف الضر {قَلِيلاً مَا تَذَكَّرُونَ} 5 أي: تتعظون.
وقال صاحب الكشاف: "الاضطرار الحال المحوجة إلى الالتجاء، اضطره إلى كذا، والفاعل والمفعول مضطر 6 وهو من أصابه مرض أو فقر أو نازل نزل به أحوجه إلى التضرع إلى الله"، وقال السيد: "الذي لا حول له ولا قوة"، والخلاف لفظي.
الآيات في إبطال الشرك بدعاء غير الله
وقال –تعالى-: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ} 7 أي: ادعوهم ليكشفوا عنكم الضر الذي نزل بكم فإنهم {لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ} 8 من خير وشر {هُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} 9 أي: لا شريك ولا معين {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} 10 تكذيبا لهم حيث قالوا: {هَؤُلاءِ شُفَعَاؤُنَا} 11.
وقال –تعالى-: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} 12 القشرة الرفيعة التي على النواة {إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا} 13 على سبيل الفرض والتقدير؛ لأن لو حرف امتناع {مَا اسْتَجَابُوا لَكُمْ} 14 أي: ما أجابوكم فيما
__________
1 هذا الحديث لا يصح بل هو من الإسرائيليات.
2 سورة البقرة آية: 186.
3 سورة النمل آية: 62.
4 سورة النمل آية: 62.
5 سورة النمل آية: 62.
6 يعني: أن لفظ اسم الفاعل والمفعول واحد لا يظهر الفرق بينهما في النطق لسبب الإدغام.
7 سورة سبأ آية: 22.
8 سورة سبأ آية: 22.
9 سورة سبأ آية: 22.
10 سورة سبأ آية: 23.
11 سورة يونس آية: 18.
12 سورة فاطر آية: 13.
13 سورة فاطر آية: 14.
14 سورة فاطر آية: 14.

(1/676)

سألتموهم {وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} 1 أي: يتبرءون منكم، ومن دعائكم {وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} 2.
وقال –تعالى-: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ} 3 وذلك أن المشركين أصابهم قحط شديد حتى أكلوا الكلاب والجيف، فاستغاثوا بالنبي صلى الله عليه وسلم ليدعو لهم، فقال الله عزوجل {قُلِ} 4 للمشركين {ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ} 5 أي: الجوع والقحط {وَلا تَحْوِيلاً} 6 إلى غيركم.
والمقصود من الآية حيث قالوا: ليس لنا أهلية أن نشتغل بعبادة الله، فنحن نعبد هؤلاء المقربين إلى الله، وهم الملائكة، ثم إنهم اتخذوا لذلك الملك الذي عبدوه تمثالا وصورة، واشتغلوا بعبادته، فاحتجَّ على بطلان قولهم بهذه الآية، ثم قال –تعالى-: {أُولَئِكَ الَّذِينَ يَدْعُونَ} 7 يعني: الذين يدعوهم المشركون {يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} 8 أي: القربة والدرجة العليا، قال ابن عباس: "هم عيسى وأمه والعزير والملائكة". وقال ابن مسعود: "نزلت هذه الآية في نفر من العرب كانوا يعبدون نفرا من الجن، فأسلم أولئك الجن، ولم يعلم الإنس بذلك، فتمسكوا بعبادتهم، فغيَّرهم الله من حال إلى حال، وأنزل هذه الآية". وقوله –تعالى-: {أَيُّهُمْ أَقْرَبُ} 9 معناه: أي ينظرون أيهم أقرب إلى الله فيتوسلون به، وقيل: أيهم أقرب يبتغي الوسيلة إلى الله بالعمل الصالح، وعليه الأكثرون {وَيَرْجُونَ رَحْمَتَهُ} 10 أي: جنته {وَيَخَافُونَ عَذَابَهُ إِ} 11 ناره كغيرهم، فإذا كان الملائكة والمسيح والعزير لا يقدرون على كشف الضر وجلب النفع فكيف بغيرهم؟!.
وقال –تعالى-: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ} 12 إن عبدته بشيء من أنواع العبادة {وَلا يَضُرُّكَ} 13 إن تركت عبادته {فَإِنْ فَعَلْتَ} 14 ما نهيتك عنه، فعبدت غيري، أو طلبت النفع، وكشف الضر من غيري {فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} 15 فهذا الخطاب، وإن كان للنبي صلى الله عليه وسلم فالمراد به غيره؛ لأنه صلى الله عليه وسلم لم يدعُ من دون الله شيئا ألبتة، فعلى
__________
1 سورة فاطر آية: 14.
2 سورة فاطر آية: 14.
3 سورة الإسراء آية: 56.
4 سورة الإسراء آية: 56.
5 سورة الإسراء آية: 56.
6 سورة الإسراء آية: 56.
7 سورة الإسراء آية: 57.
8 سورة الإسراء آية: 57.
9 سورة الإسراء آية: 57.
10 سورة الإسراء آية: 57.
11 سورة الإسراء آية: 57.
12 سورة يونس آية: 106.
13 سورة يونس آية: 106.
14 سورة يونس آية: 106.
15 سورة يونس آية: 106.

(1/677)

هذا المعنى المراد: ولا تدع من دون الله أيها الإنسان ما لا ينفعك ولا يضرك.
إبطال ما تعلق به المشركون في اتخاذهم آلهة من دون الله
وقال –تعالى-: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ} 1 يعني: الأصنام لا تجيب دعاء عابديها فيما يسألونها {لَى يَوْمِ الْقِيَامَةِ} 2 أي: لا تجيبهم {وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} 3 أي: لا يسمعون ولا يفهمون {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} 4 أي: جاحدين، وكل مَنْ دعا من دون الله فيما لا يقدر عليه إلا الله فقد أشرك؛ لأن الدعاء اعتراف بالعبودية، فبدعائه له صيَّره إلها.
وقال –تعالى-: {لَهُ دَعْوَةُ الْحَقِّ} 5 يعني: دعوة الصدق، وقال علي: "دعوة الحق: التوحيد". وقال ابن عباس: "دعوة الحق: شهادة أن لا إله إلا الله". والخلاف بينهما لفظي، وقال صاحب الكشاف: دعوة الحق فيها وجهان:
"أحدها": أن تضاف الدعوة إلى الحق الذي هو نقيض الباطل على أن الدعوة ملابسة للحق مختصة به، وأنها بمعزل عن الباطل، والمعنى أن الله يدعى؛ فيستجيب الدعوة، ويعطي الداعي سؤاله.
"والوجه الثاني": أن تضاف الدعوة إلى الحق الذي هو الله على معنى دعوة الحق الذي يسمع ويجيب، وعن الحسن أنه الحق، وكل دعاء إليه دعوة الحق.
{وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ} 6 أي: يدعونهم من دون الله {لا يَسْتَجِيبُونَ لَهُمْ بِشَيْء} 7 أي: لا يجيبونهم فيما يسألونه منهم من نفع ودفع ضر إذا دعوهم {إِلا كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ} 8 يعني: أن استجابتهم لهم كاستجابة الماء لمن بسط كفيه إليه يطلب منه أن يبلغ فاه، وكذلك ما يدعونه جمادا لا يحس دعاءهم، ولا يستطيع إجابتهم، وقيل: شبههم في قلة جدوى دعائهم لآلهتهم بمن أراد أن يغرف الماء بيده ليشرب به، فبسطهما ناشرا أصابعه، لا يكون منه في يده شيء، كذلك الذي يدعو الأصنام بأنها لا تضر ولا تنفع، ولا بيده منها شيء، وقال مجاهد: "كالعطشان الذي يرى الماء بعينه من بعيد، وهو يشير بكفيه إلى الماء، ويدعوه بلسانه، فلا يأتيه أبدا". وقال عطاء: "كالعطشان الجالس على شفير البئر، وهو يمد يده إلى الماء فلا هو يبلغ
__________
1 سورة الأحقاف آية: 5.
2 سورة الأحقاف آية: 5.
3 سورة الأحقاف آية: 5.
4 سورة الأحقاف آية: 6.
5 سورة الرعد آية: 14.
6 سورة الرعد آية: 14.
7 سورة الرعد آية: 14.
8 سورة الرعد آية: 14.

(1/678)

الماء، ولا الماء يرتفع إليه، فلا ينفعه بسط الكف إلى الماء، ودعاؤه له، كذلك الذين يدعون الأصنام لا ينفعهم دعاؤهم". وقال ابن عباس: "كالعطشان إذا بسط كفيه إلى الماء لا ينفعه ذلك ما لم يغرف، ولا يبلغ الماء فاه ما دام باسطا كفيه إلى الماء" {وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلالٍ} 1 أي: كل مدعو سواه يضل عمن دعاه إذا احتاج إليه، وقال ابن عباس: "إن أصواتهم محجوبة عن الله –تعالى-، وهذا مثل ضربه الله لمن يدعو غيره فيما لا يقدر عليه إلا هو -سبحانه وتعالى-".
وقال –تعالى-: {إنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ} 2 أي: ملك لله أمثالكم، لا يملكون لأنفسهم شيئا، فالذي لا يملك لنفسه شيئا من نفع كيف يتصور في حقه النفع لغيره؟! {فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} 3 في دعواكم، وقال –تعالى-: {قُلْ أَرَأَيْتَكُم} 4 يعني: قل يا محمد لهؤلاء الذين تركوا عبادة الله وحده، وعبدوا معه غيره من الأصنام، أخبروني، تقول: أرأيتك، يعني: أخبرني بحالك، وأصله: أرأيتم، والكاف للتأكيد {إِنْ أَتَاكُمْ عَذَابُ اللَّهِ} 5 قبل الموت، مثل ما نزل بالأمم الماضية من الغرق والخسف والصواعق، ونحو ذلك من العذاب {أَوْ أَتَتْكُمُ السَّاعَةُ} 6 أي: القيامة {َغَيْرَ اللَّهِ تَدْعُونَ} 7 في كشف العذاب عنكم {إِنْ كُنْتُمْ صَادِقِينَ} 8 في دعواكم.
ومعنى الآية: أن الكفار إذا نزل بهم بلاء وشدة رجعوا إلى الله بالتضرع والدعاء، وتركوا الأصنام، فقيل لهم: أترجعون إلى الله في حال الشدة والبلاء، ولا تعبدونه وتطيعونه في اليسر والرخاء، {بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ} 9 من الضر الذي من أجله دعوتموه، وإنما قيد الإجابة بالمشيئة رعاية للمصلحة، وإن كانت جميع الأمور بمشيئته -سبحانه وتعالى- {وَتَنْسَوْنَ مَا تُشْرِكُونَ} 10 أي: تتركون دعاء الأصنام التي تدعونها؛ لأنها لا تضر ولا تنفع، وقيل: المعنى تركتم دعاء الأصنام بمنزلة من قد نسيها، وهذا قول الحسن، فقد نفى الله عما سواه ما يتعلق به المشركون من دعاء غيره من أن يكون له شرك في مثقال ذرة من نفع أو ضر،
__________
1 سورة الرعد آية: 14.
2 سورة الأعراف آية: 194.
3 سورة الأعراف آية: 194.
4 سورة الأنعام آية: 40.
5 سورة الأنعام آية: 40.
6 سورة الأنعام آية: 40.
7 سورة الأنعام آية: 40.
8 سورة الأنعام آية: 40.
9 سورة الأنعام آية: 41.
10 سورة الأنعام آية: 41.

(1/679)

كما قال لنبيه وخليله: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ} 1 وقال: {قُلْ مَا كُنْتُ بِدْعاً مِنَ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلا بِكُمْ} 2 وقال صلى الله عليه وسلم في حديث ابن مظعون: "ما يدري ما يفعل به" 3 وفي رواية "ما يفعل بي، وأنا رسول الله" 4.
وفي الصحيح عن أنس قال: "شُجَّ النبي صلى الله عليه وسلم يوم أُحُدٍ، فقال: كيف يفلح قوم شجوا نبيهم؟ فنزلت عليه {ليس لك من الأمر شيء} 5 وفيه عن ابن عمر: "أنه سمع النبي –صلى الله عليه وسلم - يقول –إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر-: اللهم العن فلانا وفلانا، بعد ما يقول: سمع الله لمن حمده، فأنزل الله عليه {ليس لك من الأمر شيء} 6 و "لما نزل عليه صلى الله عليه وسلم {وأنذر عشيرتك الأقربين} صعد إلى الصفا فقال: يا معشر قريش –أو كلمة نحوها- اشتروا أنفسكم لا أغني عنكم من الله شيئا، ويا عباس بن عبد المطلب لا أغني عنك من الله شيئا، ويا صفية عمة رسول الله لا أغني عنك من الله شيئا، ويا فاطمة بنت محمد لا أغني عنك من الله شيئا، سليني من مالي" 7 فإذا كان سيد الأولين والآخرين، وإمام المتقين، وحبيب رب العالمين، لا يملك لنفسه ولا لأقاربه نفعا ولا ضرا، فكيف بغيره ممن لا يعلم حاله مع ربه، ولا مصيره إلى نعيم أو جحيم؟!
فإن كان قيل فيمن عبد الملائكة وعيسى وأمه، والله يقول: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ} 8.
قال ابن القيم: "في هذه الآية دليل على جواز الخطاب العام وإرادة الخاص من غير بيان تفصيلي ولا إجمالي، فإن لفظة "ما" عام يشمل المعبودين سوى الله، ولم يرد العموم مع تأخير بيان المخصص، فإنه لمَّا نزلت هذه الآية قال ابن الزِّبَعْرَى: والله لألزمن محمدا بهذه الآية، فحضر عند النبي صلى الله عليه وسلم وقال: لقد عُبدت الملائكة وعُبد عيسى، فيجب أن يكون هؤلاء حصب جهنم، وهو خلاف دينك يا محمد،
__________
1 سورة الأعراف آية: 188.
2 سورة الأحقاف آية: 9.
3 البخاري: الجنائز "1243" , وأحمد "6/436".
4 البخاري: الجنائز "1243" , وأحمد "6/436".
5 مسلم: الجهاد والسير "1791" , والترمذي: تفسير القرآن "3002" , وابن ماجه: الفتن "4027" , وأحمد "3/99 ,3/178 ,3/201 ,3/206".
6 البخاري: المغازي "4070" , والنسائي: التطبيق "1078" , وأحمد "2/93 ,2/147".
7 البخاري: الوصايا "2753" , ومسلم: الإيمان "206" , والنسائي: الوصايا "3646 ,3647" , والدارمي: الرقاق "2732".
8 سورة الأنبياء آية: 98.

(1/680)

فسكت رسول الله صلى الله عليه وسلم ولم ينكر عليه، فنزل بعد حين: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} 1 فقد أطلق العام مع إرادة الخاص، وبين بعد حين".
واعترض على هذا الدليل بأنا لا نسلم احتياج الآية إلى البيان، وإنما تحتاج إليه لو دخلت الملائكة وعيسى في عموم الآية، وهو ممنوع؛ لأن "ما" لغير من يعقل، فلا تتناول الملائكة ولا عيسى؛ ولهذا نقل في بعض الروايات أن النبي صلى الله عليه وسلم قال لابن الزبعرى: "ما أجهلك بلغة قومك، أما علمت أن "ما" لما لا يعقل، و "من" لمن يعقل 2 وإنما نزلت {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى} 3 زيادة بيان لجهل المعترض لا بيانا للآية السابقة.
وإن سلم أن كلمة "ما" تشملهم فلا تحتاج الآية إلى البيان أيضا؛ لأن العقل يحكم بخروجهم عن الآية؛ لأن تعذيب الملائكة وعيسى –بذنب الغير، وهو عبادة الناس إياهم – غير جائز عقلا، وإنما يجوز تعذيبهم لو كانوا راضين بذلك، وهو مستحيل في حقهم.
فصل في توحيد الأسماء والصفات والمذهب الصحيح في ذلك
الإيمان بأسماء الله وصفاته
فإذا عرفت ما تقرر من توحيد العبادة فاعلم بأن إيماننا بما ثبت في نعوته -تعالى- كإيماننا بذاته المقدسة، إذ الصفات تابعة للموصوف، فنعقل وجود الباري، ونميِّز ذاته المقدسة عن الأشباه من غير أن نعقل الماهية، فكذلك القول في صفاته، نؤمن بها، ونعقل وجودها، ونعلمها في الجملة من غير تكييف ولا تمثيل، ولا تشبيه ولا تعطيل، ونقول -كما قال السلف الصالح-: آمنا بالله على مراد الله، و {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 4 فالاستواء معلوم من الكتاب العزيز {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} 5.
وكل ما وصف الله به نفسه وجب الإيمان به، كما يجب الإيمان بذاته، والكيف
__________
1 سورة الأنبياء آية: 101.
2 هذا ليس عليه طلاوة كلام الرسول -صلى الله عليه وسلم-.
3 سورة الأنبياء آية: 101.
4 سورة الشورى آية: 11.
5 سورة فصلت آية: 42.

(1/681)

مجهول فيهما لاستحالة تصوره؛ لقوله –تعالى-: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 1 ومن ليس له مثل لا يمكن التصور في ذاته وصفاته لا شرعا ولا عقلا.
ومَن أوَّلَ فقد تصور المستحيل في حقه -سبحانه وتعالى- من المشابهة للحوادث، فما وسعهم مما تصوروه من التشبيه الواقع في أذهانهم إلا الفرار منه إلى التعطيل.
فأوَّلوا اليدين بالقدرة، وقد أثبت الله لنفسه يدا وقدرة، وأوَّلوا الاستواء بالاستيلاء المفيد للتجدد والحدوث في الملك، وهو مستحيل في حقه -سبحانه وتعالى- وعطَّلوا صفتين من صفاته، وقد قال -تعالى-: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} 2 وقال -تعالى-: {وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ} 3 وقال -تعالى-: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 4 وقال -تعالى-: {الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ} 5 إلى غير ذلك من آيات الاستواء.
وقال –تعالى-: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ ائْتِيَا طَوْعاً أَوْ كَرْهاً قَالَتَا أَتَيْنَا طَائِعِينَ} 6 وقال –تعالى-: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ} 7.
وقال –تعالى-: {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ} 8 وقال –تعالى-: {إلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ} 9 وقال –تعالى-: {إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} 10 وقال –تعالى-: {وَمَا قَتَلُوهُ يَقِيناً بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} 11 وقال –تعالى- في الملائكة: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} 12 وقال –تعالى -: {مِنَ اللَّهِ ذِي الْمَعَارِجِ} 13.
وقال –تعالى-: {وَقَالَ فِرْعَوْنُ يَا هَامَانُ ابْنِ لِي صَرْحاً لَعَلِّي أَبْلُغُ الْأَسْبَابَ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى} 14 وقال –تعالى-: {أَمِنْتُمْ مَنْ فِي السَّمَاءِ} 15 "في" بمعنى "على" كقوله -تعالى-: {فَسِيحُوا فِي الْأَرْضِ} 16 وقوله: {وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ} 17 أي: على
__________
1 سورة الشورى آية: 11.
2 سورة الأعراف آية: 54.
3 سورة هود آية: 7.
4 سورة طه آية: 5.
5 سورة الفرقان آية: 59.
6 سورة فصلت آية: 11.
7 سورة البقرة آية: 29.
8 سورة السجدة آية: 5.
9 سورة فاطر آية: 10.
10 سورة آل عمران آية: 55.
11 سورة النساء آية 157 158
12 سورة النحل آية: 50.
13 سورة المعارج آية: 3.
14 سورة غافر آية: 36.
15 سورة الملك آية: 16.
16 سورة التوبة آية: 2.
17 سورة طه آية: 71.

(1/682)

الأرض، وعلى جذوع النخل، وكذلك في السماء، أي: على العرش فوق السماء إلى غير ذلك من نصوص القرآن العظيم جلَّ منزِّله، وتعالى قائله.
الأحاديث المصرِّحة بعلو الله
وأما السنة: فمن الأحاديث الواردة في العلو حديث معاوية بن الحكم السلمي قال: "كانت لي غنم بين أحد والجوانية فيها جارية لي، فاطلعت ذات يوم، فإذا الذئب قد ذهب منها بشاة، وأنا رجل من بني آدم فأسفت، فصككتها، فأتيت إلى النبي صلى الله عليه وسلم فذكرت ذلك له، فعظم ذلك علي، فقلت: يا رسول الله: أفلا أعتقها؟ قال: ادعها. فدعوتها، فقال لها: أين الله؟ قالت: في السماء قال: مَنْ أنا؟ قالت: أنت رسول الله صلى الله عليه وسلم قال: أعتقها فإنها مؤمنة" 1 هذا حديث صحيح، أخرجه مسلم وأبو داود والنسائي، وغير واحد من الأئمة في تصانيفهم.
وقال عطاء بن يسار: حدثني صاحب الجارية نفسه قال: "كانت لي جارية ترعى"2 الحديث، وفيه: "فمد النبي صلى الله عليه وسلم يده إليها مستفهما: مَنْ في السماء؟ قالت: الله. قال: فمن أنا؟ قالت: أنت رسول الله. قال: أعتقها فإنها مسلمة."وقال النسائي في تفسيره في قوله –تعالى-: {ثم استوى إلى السماء} 3 أنبأنا قتيبة عن مالك عن هلال بن أسامة عن عمر بن الحكم قال: "أتيت رسول الله صلى الله عليه وسلم فقلت: يا رسول الله: إن جارية لي كانت ترعى غنما لي، فجئتها ففقدت شاة من الغنم، سألتها عنها، فقالت: أكلها الذئب، فأسفت عليها، وكنت رجلا من بني آدم، فلطمت وجهها، وعلي رقبة فأعتقها؟ فقال لها رسول الله صلى الله عليه وسلم أين الله؟ قالت: في السماء. قال: فمن أنا؟ قالت: أنت رسول الله. قال: فأعتقها" 4 كذا سمَّاه مالك عمر بن الحكم.
وعن أبي هريرة قال: "جاء رجل إلى رسول الله صلى الله عليه وسلم بجارية أعجمية فقال: يا رسول الله: إن علي رقبة مؤمنة، فأعتق هذه؟ فقال لها: أين الله؟ فأشارت إلى السماء، قال: فمن أنا؟ فأشارت إلى رسول الله صلى الله عليه وسلم ثم إلى السماء، قال: أعتقها فإنها مؤمنة" 5.
__________
1 مسلم: المساجد ومواضع الصلاة "537" , والنسائي: السهو "1218" , وأبو داود: الصلاة "930" والأيمان والنذور "3282".
2 مسلم: المساجد ومواضع الصلاة "537".
3 سورة البقرة آية: 29.
4 مسلم: المساجد ومواضع الصلاة "537" , والنسائي: السهو "1218" , وأبو داود: الصلاة "930" , وأحمد "5/448" , ومالك: العتق والولاء "1511".
5 أبو داود: الأيمان والنذور "3284" , وأحمد "2/291".

(1/683)

وعن ابن عباس -رضي الله عنهما- قال: "جاء رجل إلى النبي صلى الله عليه وسلم ومعه جارية سوداء أعجمية، فقال: عليَّ رقبة، فهل تجزئ هذه عني؟ فقال: أين الله؟ فأشارت بيدها إلى السماء، فقال: مَنْ أنا؟ قلت: أنت رسول الله. قال: أعتقها فإنها مؤمنة".
حديث أسامة بن زيد الليثي عن يحيى بن عبد الرحمن بن حاطب قال: "جاء حاطب إلى رسول الله صلى الله عليه وسلم بجارية له فقال: يا رسول الله: إن عليَّ رقبة، فهل تجزئ هذه عني؟ فقال لها رسول الله صلى الله عليه وسلم من أنا؟ قالت: أنت رسول الله. قال: فأين ربك؟ فأشارت إلى السماء، قال: أعتقها فإنها مؤمنة" وهو مرسل.
حديث جابر بن عبد الله: أن رسول الله صلى الله عليه وسلم قال في خطبة يوم عرفة: "ألا هل بلغت، فجعل يرفع أصبعه إلى السماء وَيَنْكُبُهَا إليهم ويقول: اللهم اشهد" 1 أخرجه مسلم.
وحديث أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: "يتعاقبون فيكم ملائكة بالليل وملائكة بالنهار، ويجتمعون في صلاة الفجر وصلاة العصر، ثم يعرج الذين باتوا فيكم، فيسألهم وهو أعلم بهم، كيف تركتم عبادي؟ فيقولون: أتيناهم وهم يصلون، وتركناهم وهم يصلون" 2 متفق عليه.
وعن أبي رزين العقيلي قال: " قلت: يا رسول الله: أين كان ربنا قبل أن يخلق السماوات والأرض؟ قال: كان في عماء" 3 قال أبو عبيد: "العماء: الغمام". وقال خالد بن يزيد الرازي: "أخطأ أبو عبيد إنما العمى مقصور، ولا يدرى أين كان الرب –تعالى-"، وقيل: معناه مقصور لا شيء معه فوق هواء، وما تحته هواء، ثم خلق العرش، ثم استوى عليه. رواه الترمذي وابن ماجه وإسناده حسن.
وعن عبد الله بن عمرو بن العاص أن رسول الله صلى الله عليه وسلم قال: "الراحمون يرحمهم الرحمن، ارحموا من في الأرض يرحمكم من في السماء"4 أخرجه أبو داود والترمذي.
وعن عبد الله بن مسعود: "ارحم من في الأرض يرحمك من في السماء" 5.
__________
1 مسلم: الحج "1218" , وابن ماجه: المناسك "3074" , والدارمي: المناسك "1850".
2 البخاري: مواقيت الصلاة "555" , ومسلم: المساجد ومواضع الصلاة "632" , والنسائي: الصلاة "485" , وأحمد "2/257 ,2/312 ,2/344 ,2/396 ,2/486" , ومالك: النداء للصلاة "413".
3 الترمذي: تفسير القرآن "3109" , وابن ماجه: المقدمة "182" , وأحمد "4/11 ,4/12".
4 الترمذي: البر والصلة "1924" , وأبو داود: الأدب "4941".
5 الترمذي: البر والصلة "1924" , وأبو داود: الأدب "4941".

(1/684)

وعن أنس أن زينب بنت جحش كانت تفتخر على أزواج النبي صلى الله عليه وسلم تقول: "زوَّجكن أهاليكن، وزوَّجني الله من فوق سبع سماوات" وفي لفظ: أنها قالت للنبي صلى الله عليه وسلم "زوجنيك الرحمن من فوق عرشه"أخرجه البخاري.
وعن أبي سعيد الخدري قال رسول الله صلى الله عليه وسلم 1 متفق عليه.
وعن أبي هريرة أن ر "ألا تأمنوني، وأنا أمين من في السماء، يأتيني خبر السماء صباحا ومساء." سول الله صلى الله عليه وسلم قال: "والذي نفسي بيده ما من رجل يدعو امرأته إلى فراشه، فتأبى عليه إلا كان الذي في السماء ساخطا عليها، حتى يرضى عنها زوجها" 2 أخرجه مسلم.
وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم "لما أُلْقِي إبراهيم -عليه السلام- في النار قال: "اللهم إنك واحد في السماء، وأنا في الأرض واحد أعبدك" هذا حديث حسن الإسناد..
وعن عبادة بن الصامت أن رسول الله صلى الله عليه وسلم كان يقول: "من توضَّأ فأحسن الوضوء، ثم قام إلى الصلاة، فأتمَّ ركوعها وسجودها والقراءة فيها، قالت: حفظك الله كما حفظتني، ثم صُعد بها إلى السماء، ولها نور وضوء، وفتحت لها أبواب السماء، حتى يُنْتَهَى بها إلى الله عز وجل فتشفع لصاحبها".
وعن أبي هريرة عن النبي صلى الله عليه وسلم قال: "إن الميت يحضره الملائكة، فإذا كان الرجل الصالح قالوا: اخرجي أيتها النفس الطيبة كانت في الجسد الطيب، أبشري بروح وريحان ورب غير غضبان، فلا يزال يقال لها ذلك حتى تخرج، ثم تعرج بها إلى السماء التي فيها الله –تعالى-" 3 رواه أحمد في مسنده، والحاكم في مستدركه، وهو على شرط البخاري ومسلم.
وعن جابر قال: قال رسول الله صلى الله عليه وسلم "بينا أهل الجنة في نعيمهم إذ سطع لهم نور، فيرفعون رءوسهم، فإذا الرب -جلَّ جلاله- قد أشرف عليهم، فقال: السلام عليكم"
__________
1 البخاري: المغازي "4351" , ومسلم: الزكاة "1064" , والنسائي: تحريم الدم "4101" , وأبو داود: السنة "4764" , وأحمد "3/68 ,3/73".
2 مسلم: النكاح "1736".
3 أحمد "2/364".

(1/685)

يا أهل الجنة. فذلك قوله: عزوجل"سلام قولا من رب رحيم" أخرجه ابن ماجه في سننه.
وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم "من تصدَّق بعدل تمرة من كسب طيب –ولا يصعد إلى الله إلا طيب- فإنه يقبلها بيمينه، ويربيها لصاحبها حتى تكون مثل الجبل" 1 أخرجه البخاري.
وعن أبي موسى الأشعري قال: قال رسول الله صلى الله عليه وسلم "إن الله لا ينام، ولا ينبغي له أن ينام، يخفض القسط ويرفعه، يُرْفَعُ إليه عمل الليل قبل النهار، وعمل النهار قبل الليل، حجابه النور –وفي رواية النار- لو كشفه لأحرقت سبحات وجهه كل شيء أدركه بصره" 2 أخرجه الشيخان.
وقال صلى الله عليه وسلم لِحُصَيْنٍ: " كم تعد لنفسك من إله؟ قال: سبعة: ستة في الأرض، وواحد في السماء، قال: فأيهم تعد لرهبتك ورغبتك؟ قال: الذي في السماء. فقال له صلى الله عليه وسلم أما إنك لو أسلمت لعلمتك كلمتين ينفعانك، فلما أسلم حصين قال له: قل: "اللهم ألهمني رشدي وعافني من شر نفسي" أخرجه ابن خزيمة في كتاب التوحيد.
وروى الشيخان عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم "لما قضى الله الخلق كتب في كتاب، فهو عنده فوق العرش: إن رحمتي تغلب غضبي" 3 وفي رواية للبخاري: "إن الله كتب كتابا، فهو عنده فوق العرش: إن رحمتي سبقت غضبي، فهو مكتوب عنده فوق العرش" 4.
وفي رواية لهما: "إن الله لما خلق الخلق" 5 وعند مسلم: "لما قضى الله الخلق كتب في كتاب كتبه على نفسه، فهو موضوع عنده" 6 زاد البخاري "على العرش" 7 ثم اتفقا "إن رحمتي تغلب غضبي" 8.
وعن أبي الدرداء قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من اشتكى منكم أو اشتكى أخ له فليقل: ربنا الله الذي في السماء تقدَّس اسمك، أمرك في السماء والأرض،
__________
1 البخاري: التوحيد "7429".
2 مسلم: الإيمان "179" , وابن ماجه: المقدمة "195" , وأحمد "4/405".
3 البخاري: بدء الخلق "3194" , ومسلم: التوبة "2751" , والترمذي: الدعوات "3543" , وابن ماجه: المقدمة "189" والزهد "4295" , وأحمد "2/358".
4 البخاري: التوحيد "7554" , وابن ماجه: المقدمة "189" , وأحمد "2/257 ,2/259 ,2/381 ,2/397 ,2/466".
5 البخاري: الأدب "5987".
6 البخاري: بدء الخلق "3194" والتوحيد "7404 ,7422 ,7453 ,7553 ,7554" , ومسلم: التوبة "2751" , والترمذي: الدعوات "3543" , وابن ماجه: المقدمة "189" والزهد "4295" , وأحمد "2/257 ,2/259 ,2/313 ,2/358 ,2/381 ,2/397 ,2/433 ,2/466".
7 البخاري: التوحيد "7404" , ومسلم: التوبة "2751" , والترمذي: الدعوات "3543" , وابن ماجه: الزهد "4295" , وأحمد "2/313 ,2/358 ,2/381 ,2/433".
8 البخاري: التوحيد "7404" , ومسلم: التوبة "2751" , والترمذي: الدعوات "3543" , وابن ماجه: الزهد "4295" , وأحمد "2/433".

(1/686)

كما رحمتك في السماء، اجعل رحمتك في الأرض، واغفر لنا حوبنا وخطايانا، أنت رب الطيبين، أنزل رحمة من رحمتك، وشفاء من شفائك على هذا الوجع. فيبرأ" 1 أخرجه أبو داود.
وهكذا حال من يسأل: أين الله؟ يبادر بفطرته، ويقول: في السماء. ففي الخبر مسألتان:
"أحدهما": قول السائل: أين الله؟
"وثانيها": قول المسئول: في السماء. فمن أنكر هاتين المسألتين، فإنما ينكر على رسول الله -صلى الله عليه وسلم -؛ لأنه قالهما، وأقرهما من غيره، والعياذ بالله من الإعراض عما وصف الله به نفسه، ووصفه به رسوله.
ولم تخبر الرسل بما تستحيله العقول، بل أخبارهم قسمان:
"أحدهما": ما يشهد به العقل والنظر.
"والثاني": ما لا تدركه العقول بمجردها كالغيوب التي أخبروا بها عن تفاصيل البرزخ، واليوم الآخر، وتفاصيل العقاب والثواب، ولا يكون خبرهم محالا في العقول أصلا.
وكل خبر تظن أن العقل يحيله فلا يخلو من أحد أمرين: إما لعدم صحة في النقل أو لفساد في العقل، والعقل الصحيح لا يخالف النص الصريح.
قول الإمام مالك في الاستواء
واختلف السلف في الاستواء، فقال قوم: "استوى بمعنىاستقرَّ"، ومنهم ابن عباس -رضي الله عنهما- كما رواه البيهقي في الأسماء والصفات، وهو استقرار يليق بذاته.
وقال آخرون -منهم سفيان الثوري والأوزاعي والليث بن سعد وسفيان بن عيينة وعبد الله بن المبارك، وغيرهم من علماء السلف-: "إقرارها وإمرارها كما جاءت بلا كيف". وقال البغوي:" أهل السنة يقولون: الاستواء على العرش صفة الله بلا كيف، يجب على الإنسان الإيمان به، ويكل العلم به إلى الله -عز وجل-".
وروى البيهقي بسنده عن عبد الله بن وهب قال: كنا عند مالك بن أنس، فدخل رجل، فقال: يا أبا عبد الله: {الرحمن عفلى العرش استوى} 2 كيف استوى؟ قال:
__________
1 أبو داود: الطب "3892".
2 سورة طه آية: 5.

(1/687)

فأطرق مالك، وأخذته الرحضاء، ثم رفع رأسه، فقال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 1 كما وصف نفسه، ولا يقال: كيف؟ وكيف عنه مرفوع، وأنت رجل سوء صاحب بدعة، أخرجوه، فَأُخْرِجَ الرجل.
وفي رواية يحيى قال: كنا عند مالك بن أنس، فجاء رجل، فقال: يا أبا عبد الله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 2 كيف استواؤه؟ فأطرق مالك رأسه حتى علاه الرحضاء، ثم قال: الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب، والسؤال عنه بدعة، وما أراك إلا مبتدعا.
ما ورد في القرآن والأحاديث في صفة وجه الله الكريم
وقال –تعالى-: {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} 3 وقال: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالْأِكْرَامِ} 4 وقال: {وَمَا آتَيْتُمْ مِنْ زَكَاةٍ تُرِيدُونَ وَجْهَ اللَّهِ} وقال: {نَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ} 5 وقال: {وَالَّذِينَ صَبَرُوا ابْتِغَاءَ وَجْهِ رَبِّهِمْ} 6 وقال: {إِلا ابْتِغَاءَ وَجْهِ رَبِّهِ الْأَعْلَى} 7 وقال: {يُرِيدُونَ وَجْهَه} 8.
وروى البخاري عن جابر بن عبد الله قال: "لما نزل على النبي صلى الله عليه وسلم {قل هو القادر على أن يبعث عليكم عذابا من فوقكم أو من تحت أرجلكم} قال: أعوذ بوجهك "أو يلبسكم شيعا ويذيق بعضكم بأس بعض" قال: هاتان أهون وأيسر" 9.
وروى البخاري عن أبي موسى الأشعري قال: قال النبي صلى الله عليه وسلم "جنتان من فضة، آنيتهما وما فيهما، وجنتان من ذهب، آنيتهما وما فيهما، وما بين القوم وأن ينظروا إلى وجه ربهم عزوجل إلا رداء الكبرياء على وجهه في جنة عدن" 10.
وروى البخاري عن عتبان بن مالك قال: قال رسول الله صلى الله عليه وسلم "حرَّم الله على النار أن تأكل مَنْ قال: لا إله إلا الله. يبتغي بها وجه الله" 11.
وروى مسلم عن سعد بن أبي وقاص قال: "كنا مع رسول الله صلى الله عليه وسلم ونحن ستة نفر، فقال المشركون: اطرد هؤلاء عنك، لا يجترئون علينا، وكنت وعبد الله بن مسعود –أظنه قال: وبلال ورجل من هذيل، ورجلان قد نسيت اسمهما- فوقع
__________
1 سورة طه آية: 5.
2 سورة طه آية: 5.
3 سورة القصص آية: 88.
4 سورة الرحمن آية: 27.
5 سورة الإنسان آية: 9.
6 سورة الرعد آية: 22.
7 سورة الليل آية: 20.
8 سورة الأنعام آية: 52.
9 البخاري: تفسير القرآن "4628" , والترمذي: تفسير القرآن "3065" , وأحمد "3/309".
10 البخاري: تفسير القرآن "4878" , ومسلم: الإيمان "180" , وأحمد "4/416" , والدارمي: الرقاق "2822".
11 البخاري: الصلاة "425" , ومسلم: الإيمان "33".

(1/688)

في نفس النبي صلى الله عليه وسلم ما شاء الله أن يحدث به نفسه، فأنزل الله عز وجل "ولا تطرد الذين يدعون ربهم بالغداة والعشي يريدون وجهه"الآية.
صفة اليد لله تعالى وما ورد فيها من النصوص
وقال –تعالى-: {اإِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} 1 وقال: {وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ} 2.
وروى الشيخان عن أنس بن مالك أن نبي الله صلى الله عليه وسلم قال: "يُجْمَعُ المؤمنون يوم القيامة، فيهتمون لذلك، فيقولون: لو استشفعنا على ربنا حتى يريحنا من مكاننا هذا، فيأتون آدم فيقولون: يا آدم: أنت أبو الناس خلقك الله بيده، وأسجد لك ملائكته، وعلَّمك أسماء كل شيء، اشفع لنا إلى ربنا حتى يريحنا من مكاننا هذا" 3 وذكر الحديث بطوله.
وروى البخاري عن أبي هريرة قال: "أُتِيَ رسول الله صلى الله عليه وسلم يوما بلحم فَدُفِعَ إليه الذراع، وكانت تعجبه، فنهش منها نهشة ثم قال: أنا سيد الناس يوم القيامة، وهل تدرون لم ذلك؟ " 4 قال: فذكر حديث الشفاعة، وفيه: "فيأتون آدم فيقولون: يا آدم: أنت أبو البشر خلقك الله بيده، ونفخ فيك من روحه –أظنه قال:- وعلَّمك أسماء كل شيء، اشفع لنا إلى ربك" 5.
وروى البخاري عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم "احتجَّ آدم وموسى، فقال موسى: أنت الذي خلقك الله بيده، ونفخ فيك من روحه" 6 إلخ.
وروى البخاري عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "احتجَّ آدم وموسى، فقال موسى لآدم: أنت أبونا جئت، وأخرجتنا من الجنة. فقال له آدم: أنت موسى الذي اصطفاك الله بكلامه، وخطَّ لك في الألواح بيده" 7 إلخ.
وعن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم "خلق الله جنات عدن، وغرس أشجارها بيده، فقال لها: تكلَّمي فقالت: " قد أفلح المؤمنون".
__________
1 سورة ص آية: 75.
2 سورة المائدة آية: 64.
3 البخاري: التوحيد "7410" , ومسلم: الإيمان "193" , وابن ماجه: الزهد "4312" , وأحمد "3/116 ,3/244 ,3/247".
4 البخاري: تفسير القرآن "4712" , ومسلم: الإيمان "194" , والترمذي: صفة القيامة والرقائق والورع "2434".
5 البخاري: أحاديث الأنبياء "3340" , ومسلم: الإيمان "194" , والترمذي: صفة القيامة والرقائق والورع "2434" , وأحمد "2/435".
6 البخاري: أحاديث الأنبياء "3409" وتفسير القرآن "4738" , ومسلم: القدر "2652" , والترمذي: القدر "2134" , وأبو داود: السنة "4701" , وابن ماجه: المقدمة "80" , وأحمد "2/248 ,2/264 ,2/268 ,2/287 ,2/314 ,2/392 ,2/398 ,2/448 ,2/464" , ومالك: الجامع "1660".
7 البخاري: أحاديث الأنبياء "3409" , ومسلم: القدر "2652" , والترمذي: القدر "2134" , وأبو داود: السنة "4701" , وابن ماجه: المقدمة "80" , وأحمد "2/248 ,2/264 ,2/268 ,2/287 ,2/314 ,2/392 ,2/398 ,2/448 ,2/464" , ومالك: الجامع "1660".

(1/689)

وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم "كتب ربكم -تبارك وتعالى- على نفسه بيده قبل أن يخلق الخلق: إن رحمتي سبقت غضبي" 1.
وعن ابن عمر قال: "خلق الله أربعة أشياء بيده: العرش وجنات عدن وآدم والقلم، واحتجب من الخلق بأربعة: بنار وظلمة ونور فظلمة".
وقد تكون اليد في غير هذه المواضع بمعنى القوة، قال الله –تعالى-: {اذْكُرْ عَبْدَنَا دَاوُدَ ذَا الْأَيْدِ} 2 أي: ذا القوة، وقد تكون بمعنى النعمة، تقول العرب: كم يد لي عند فلان، أي: كم من نعمة لي قد أسديتها إليه، وقال –تعالى-: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 3وقال: {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ لأَخَذْنَا مِنْهُ بِالْيَمِينِ} 4.
وعن أبي هريرة عن النبي صلى الله عليه وسلم قال: "يقبض الله -تبارك وتعالى- الأرض يوم القيامة، ويطوي السماء بيمينه، ثم يقول: أنا الملك، أين ملوك الأرض؟ " 5 رواه البخاري. وروى مسلم عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال: "المقسطون عند الله يوم القيامة على منابر من نور، على يمين الرحمن، وكلتا يديه يمين" 6.
وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم "لمَّا خلق الله آدم، ونفخ فيه الروح عطس، فقال: الحمد لله. فحمد الله بإذن الله، فقال له ربه: رحمك ربك يا آدم، وقال له: يا آدم: اذهب إلى أولئك الملائكة، إلى ملأ منهم جلوس فقل: السلام عليكم. فذهب وسلَّم، قالوا: وعليك السلام ورحمة الله وبركاته. ثم رجع إلى ربه، فقال: هذه تحيتك وتحية بنيك. فقال الله -تبارك وتعالى له، ويداه مقبوضتان-: أيهما شئت؟ فقال: اخترت يمين ربي، وكلتا يدي ربي يمين مباركة، ثم بسطها فإذا فيها آدم وذريته"وذكر الحديث.
وسُئِلَ عمر بن الخطاب عن قوله –تعالى-:
{وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ
__________
1 مسلم: التوبة "2751" , وابن ماجه: المقدمة "189" , وأحمد "2/259 ,2/381 ,2/397".
2سورة ص آية: 17.
3سورة الزمر آية 67.
4سورة الحاقة آية 44: 46.
5 البخاري: الرقاق "6519" , ومسلم: صفة القيامة والجنة والنار "2787" , وابن ماجه: المقدمة "192" , وأحمد "2/374" , والدارمي: الرقاق "2799".
6 مسلم: الإمارة "1827" , والنسائي: آداب القضاة "5379" , وأحمد "2/159 ,2/160 ,2/203".

(1/690)

ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى} 1 الآية.
فقال عمر بن الخطاب رضي الله عنه سمعت رسول الله صلى الله عليه وسلم سئل عنها، فقال رسول الله صلى الله عليه وسلم "خلق الله آدم، ثم مسح ظهره بيمينه، فاستخرج منه ذرية، فقال: خلقت هؤلاء للجنة، وبعمل أهل الجنة يعملون، ثم مسح ظهره، واستخرج منه ذرية، فقال: خلقت هؤلاء للنار، وبعمل أهل النار يعملون، فقال رجل: يا رسول الله: فَفِيمَ العمل؟ فقال رسول الله صلى الله عليه وسلم إن الله إذا خلق الرجل للجنة استعمله بعمل أهل الجنة حتى يموت على عمل من أعمال أهل الجنة؛ فيدخله به الجنة، وإذا خلق الرجل للنار استعمله بعمل أهل النار؛ فيدخله به النار".
وعن هشام بن حكيم أن رجلا أتى رسول الله صلى الله عليه وسلم فقال: "يا رسول الله: أنبتدأ الأعمال أم قد قضى القضاء؟ فقال رسول الله صلى الله عليه وسلم إن الله أخذ ذرية بني آدم من ظهورهم، وأشهدهم على أنفسهم، ثم أفاض بهم في كفيه، فقال: هؤلاء للجنة، وهؤلاء للنار، فأهل الجنة ميسرون لعمل أهل الجنة، وأهل النار ميسرون لعمل أهل النار".
صفة اليمنى والأصبع لله تعالى
وروى مسلم عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم "ما تصدَّق أحد بصدقة من طيب، ولا يقبل الله إلا الطيب إلا أخذها الرحمن بيمينه -وإن كانت تمرة - فتربو في كفِّ الرحمن حتى تكون أعظم من الجبل، كما يُرَبِّي أحدكم فَلُوَّهُ أو فَصِيلَهُ" 2 وقال صلى الله عليه وسلم "من تصدق بعدل تمرة من كسب طيب، ولا يصعد إلى الله إلا طيب، فإن الله رضي الله عنه يتقبلها بيمينه فيربيها لصاحبها كما يربي أحدكم فلوه حتى يكون مثل أحد" 3 أخرجه البخاري.
وروى البخاري عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم "يمين الله ملأى لا يغيضها نفقة، سَحَّاءُ الليل والنهار، أرأيتم ما أنفق منذ خلق السماوات والأرض؟ فإنه لم ينقص مما في يمينه –قال:- وعرشه على الماء، وبيده الأخرى القسط يرفع ويخفض" 4.
__________
1سورة الأعراف آية 172.
2 مسلم: الزكاة "1014" , والترمذي: الزكاة "661" , والنسائي: الزكاة "2525" , وابن ماجه: الزكاة "1842" , وأحمد "2/418".
3 البخاري: الزكاة "1410" , ومسلم: الزكاة "1014" , والترمذي: الزكاة "661" , والنسائي: الزكاة "2525" , وابن ماجه: الزكاة "1842" , وأحمد "2/331" , ومالك: الجامع "1874" , والدارمي: الزكاة "1675".
4 البخاري: التوحيد "7419" , ومسلم: الزكاة "993" , والترمذي: تفسير القرآن "3045" , وابن ماجه: المقدمة "197" , وأحمد "2/242 ,2/313 ,2/500".

(1/691)

وروى مسلم عن عبد الله بن مسعود قال: "أتى النبي صلى الله عليه وسلم رجل من أهل الكتاب، فقال: يا أبا القاسم: أَبَلَغَكَ أن الله عز وجل يجعل السماوات على أصبع، والأرضين على أصبع، والشجر على أصبع، والثرى على أصبع، والخلائق على أصبع؟ فضحك رسول الله صلى الله عليه وسلم حتى بدت نواجذه، فأنزل عز وجل "وما قدروا الله حق قدره والأرض جميعا قبضته يوم القيامة والسماوات مطويات بيمينه""1.
وروى البخاري عن عبد الله بن مسعود قال: "جاء حبر إلى رسول الله صلى الله عليه وسلم فقال: يا محمد: -أو يا رسول الله- إن الله جعل السماوات على أصبع، والأرضين على أصبع، والجبال على أصبع، والشجر على أصبع، والماء والثرى على أصبع، وسائر الخلق على أصبع، فيهزهنَّ، ويقول: أنا الملك. قال: فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه تصديقا لقول الحبر، ثم قرأ {وما قدروا الله حق قدره والأرض جميعا قبضته يوم القيامة والسماوات مطويات بيمينه} " 2 إلخ.
وروى الشيخان عن عبد الله بن مسعود قال: "جاء حبر إلى رسول الله صلى الله عليه وسلم فقال: يا محمد: إن الله يضع السماء على أصبع، والأرضين على أصبع، والجبال على أصبع، والشجر على أصبع، وسائر الخلق على أصبع، ثم يقول: أنا
__________
1 البخاري: تفسير القرآن "4811" , ومسلم: صفة القيامة والجنة والنار "2786" , والترمذي: تفسير القرآن "3238" , وأحمد "1/378 ,1/429 ,1/457".
2 البخاري: تفسير القرآن "4811" , ومسلم: صفة القيامة والجنة والنار "2786" , والترمذي: تفسير القرآن "3238" , وأحمد "1/378".

(1/692)

الملك. فضحك رسول الله صلى الله عليه وسلم وقال: {ما قدروا الله حق قدره} 1 وفي رواية: "والماء والثرى على أصبع، وسائر الخلق على أصبع، يهزهنَّ" 2 وفيه أن رسول الله صلى الله عليه وسلم "ضحك حتى بدت نواجذه عجبا وتصديقا له، ثم قرأ: {ما قدروا الله حق قدره} 3 الآية.
وروى الشيخان عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم "يطوي الله السماوات يوم القيامة، ثم يأخذهن بيمينه، ثم يقول: أنا الملك. أين الجبارون؟ أين المستكبرون؟ ثم يطوي الأرضين بشماله، ثم يقول: أنا الملك. أين الجبارون؟ أين المتكبرون؟ "4 وفي رواية يقول: "إن الله يقبض أصابعه ويبسطها، ثم يقول: أنا الملك. أين الجبارون؟ أين المتكبرون؟ "5 وفي رواية يقول: "أنا الله، ويقبض أصابعه ويبسطها، ثم يقول: أنا الملك. حتى نظرت إلى المنبر يتحرَّك من أسفله حتى إني أقول: أَسَاقِطٌ هو برسول الله -صلى الله عليه وسلم -؟ " 6 هذا لفظ مسلم والبخاري: "إن الله يقبض يوم القيامة الأرضين، وتكون السماوات بيمينه، ويقول: أنا الملك" 7.
وروى البخاري عن أبي هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول: "يقبض الله الأرض، ويطوي السماء بيمينه، ثم يقول: أنا الملك. أين ملوك الأرض؟ " 8 وقال صلى الله عليه وسلم "قلوب الخلائق بين أصبعين من أصابع الرحمن، يُقَلِّبُهَا كيف يشاء" 9.
صفة القدم لله وإتيانه في ظلل من الغمام
وروى البخاري عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم "لا تزال جهنم تقول: هل من مزيد؟ حتى يضع رب العزة فيها قدمه، فتقول: قَطْ قَطْ وعزتك، وينزوي بعضها إلى بعض" 10.
وروى البخاري عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم "تحاجَّت الجنة والنار، فقالت النار: أُوثِرْتُ بالمتكبرين والمتجبرين. وقالت الجنة: فما لي لا يدخلني إلا ضعفاء الناس وسقطهم؟ قال الله عز وجل للجنة: إنما أنت رحمتي أرحم بك من أشاء من عبادي. وقال للنار: أنت عذابي أعذب بك من أشاء من عبادي، ولكل واحدة منكما ملؤها، فأما النار فلا تمتلئ حتى يضع الله فيها رجله، فتقول: قَطْ قَطْ قَطْ، فهنالك تمتلئ، وينزوي بعضها إلى بعض، ولا يظلم الله من خلقه أحدا، وأما الجنة فإن الله ينشئ لها خلقا" 11 وقال –تعالى-: {هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ} 12 وقال –تعالى-: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} 13 وقال –تعالى-: {هَلْ يَنْظُرُونَ إِلا أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ رَبُّكَ} 14.
وقد ذكر الإمام أبو جعفر ابن جرير هنا حديث الصور بطوله عن أبي هريرة عن رسول الله صلى الله عليه وسلم وهو حديث مشهور، وساقه غير واحد من أصحاب الأسانيد وغيرهم، وفيه: "إن الناس إذا اهتموا لموقفهم في العَرَصَات تشفَّعوا إلى ربهم بالأنبياء واحدا بعد واحد، من آدم -عليه السلام- فمن بعده، فكلهم يحيدون حتى ينتهوا إلى
__________
1 البخاري: التوحيد "7451" , ومسلم: صفة القيامة والجنة والنار "2786" , والترمذي: تفسير القرآن "3238" , وأحمد "1/378 ,1/429 ,1/457".
2 البخاري: التوحيد "7513" , ومسلم: صفة القيامة والجنة والنار "2786" , والترمذي: تفسير القرآن "3238" , وأحمد "1/378 ,1/429 ,1/457".
3 البخاري: التوحيد "7415" , ومسلم: صفة القيامة والجنة والنار "2786" , والترمذي: تفسير القرآن "3238" , وأحمد "1/378 ,1/429 ,1/457".
4 البخاري: التوحيد "7413" , ومسلم: صفة القيامة والجنة والنار "2788" , وابن ماجه: المقدمة "198" والزهد "4275" , وأحمد "2/87".
5 مسلم: صفة القيامة والجنة والنار "2788" , وابن ماجه: المقدمة "198" والزهد "4275".
6 مسلم: صفة القيامة والجنة والنار "2788" , وابن ماجه: المقدمة "198" والزهد "4275" , وأحمد "2/87".
7 البخاري: التوحيد "7413" , ومسلم: صفة القيامة والجنة والنار "2787 ,2788" , وأحمد "2/374" , والدارمي: الرقاق "2799".
8 البخاري: الرقاق "6519" , ومسلم: صفة القيامة والجنة والنار "2787" , وابن ماجه: المقدمة "192" , وأحمد "2/374" , والدارمي: الرقاق "2799".
9 الترمذي: القدر "2140" , وابن ماجه: الدعاء "3834".
10 البخاري: الأيمان والنذور "6661" , ومسلم: الجنة وصفة نعيمها وأهلها "2848" , والترمذي: تفسير القرآن "3272" , وأحمد "3/134 ,3/141 ,3/229 ,3/234".
11 البخاري: تفسير القرآن "4850" والتوحيد "7449" , ومسلم: الجنة وصفة نعيمها وأهلها "2846" , والترمذي: صفة الجنة "2561" , وأحمد "2/276 ,2/314 ,2/507".
12 سورة البقرة آية: 210.
13 سورة الفجر آية: 22.
14 سورة الأنعام آية: 158.

(1/693)

محمد صلى الله عليه وسلم فإذا جاءوا إليه قال: أنا لها أنا لها، فيذهب ويسجد لله تحت العرش، ويشفع عند الله في أن يأتي لفصل القضاء بين العباد، فيشفعه الله، ويأتي في ظلل من الغمام بعد ما تشقق السماء الدنيا، وينزل ما فيها من الملائكة، ثم الثانية، ثم الثالثة، ثم الرابعة إلى السابعة، وتنزل حملة العرش والكروبيون، وينزل الجبار عز وجل في ظلل من الغمام والملائكة، لهم زجل في تسبيحهم يقولون: سبحان ذي الملك والملكوت، سبحان ذي العرش والجبروت، سبحان الحي الذي لا يموت، سبحان الذي يميت الخلائق ولا يموت، سبوح قدوس رب الملائكة والروح، قدوس قدوس سبحان ربنا الأعلى، سبحان ذي السلطان والعظمة، سبحانه أبدا أبدا".
وعن عبد الله بن عمرو في قوله: {هَلْ يَنْظُرُونَ إِلا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ} 1 الآية قال: "يهبط حين يهبط وبينه وبين خلقه سبعون ألف حجاب، منها: النور والظلمة والماء، فيصوت الماء في تلك الظلمة صوتا تنخلع منه القلوب".
وعن ابن مسعود عن النبي صلى الله عليه وسلم قال: "يجمع الله الأولين والآخرين لميقات يوم معلوم، قياما شاخصة أبصارهم إلى السماء، ينظرون فصل القضاء، وينزل الله في ظلل من الغمام من العرش إلى الكرسي"وعن مجاهد: {فِي ظُلَلٍ مِنَ الْغَمَامِ} قال: "هو السحاب، ولم يكن قط إلا لبني إسرائيل في تيههم".
وقال أبو العالية: {هَلْ يَنْظُرُونَ إِلا أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ رَبُّكَ} فالملائكة يجيئون في ظلل من الغمام، والله –تعالى- يجيء فيما شاء، وهي في بعض القراءة: {هَلْ يَنْظُرُونَ إِلا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ} وهي كقوله: {وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ وَنُزِّلَ الْمَلائِكَةُ تَنْزِيلاً} 2.
نزول الرب سبحانه وكلماته
وقال صلى الله عليه وسلم "ينزل ربنا إلى سماء الدنيا"3 الحديث. وقال الله –تعالى-: {قُلْ لَوْ كَانَ الْبَحْرُ مِدَاداً لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَداً} 4 وقال: {وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ
__________
1 سورة البقرة آية: 210.
2 سورة الفرقان آية: 25.
3 البخاري: الجمعة "1145" , ومسلم: صلاة المسافرين وقصرها "758" , والترمذي: الصلاة "446" والدعوات "3498" , وأبو داود: الصلاة "1315" والسنة "4733" , وابن ماجه: إقامة الصلاة والسنة فيها "1366" , وأحمد "2/258 ,2/264 ,2/267 ,2/282 ,2/419 ,2/487 ,2/504 ,2/521" , ومالك: النداء للصلاة "496" , والدارمي: الصلاة "1478 ,1479".
4 سورة الكهف آية: 109.

(1/694)

مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ} 1.
وقال: {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّهِ} 2 ولم يقل: حتى يرى خلق الله. وقال: {يَسْمَعُونَ كَلامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ} 3 وقال: {يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ اللَّهِ} 4 وقال: {اتْلُ مَا أُوحِيَ إِلَيْكَ مِنْ كِتَابِ رَبِّكَ لا مُبَدِّلَ لِكَلِمَاتِهِ} 5 وقال: {وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ} 6 قال: {وَيُرِيدُ اللَّهُ أَنْ يُحِقَّ الْحَقَّ بِكَلِمَاتِهِ وَيَقْطَعَ دَابِرَ الْكَافِرِينَ} 7.
وقال: {وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ} 8 وقال: {وَتَمَّتْ كَلِمَةُ رَبِّكَ لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ} 9 وقال: {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لا يُؤْمِنُونَ وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ} 10 وقال: {وَتَمَّتْ كَلِمَتُ رَبِّكَ الْحُسْنَى عَلَى بَنِي إِسْرائيلَ بِمَا صَبَرُوا} 11.
وروى البخاري عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "تكفَّل الله عز وجل لمن جاهد في سبيله لا يخرجه من بيته إلا الجهاد في سبيله، وتصديق كلماته أن يدخله الجنة، أو يرجعه إلى مسكنه الذي خرج منه مع ما نال من أجر وغنيمة "12.
وروى مسلم عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال: "تكفَّل الله لمن جاهد في سبيله لا يخرجه من بيته إلا جهاد في سبيله، وتصديق كلمته بأن يدخله الجنة، أو يرجعه إلى مسكنه الذي خرج منه مع ما نال من أجر وغنيمة" 13.
وعن أبي موسى الأشعري قال: "أتى النبي صلى الله عليه وسلم رجل، فقال: يا رسول الله، الرجل يقاتل شجاعة، ويقاتل حمية، ويقاتل رياء، أي ذلك في سبيل الله؟ قال رسول الله صلى الله عليه وسلم مَنْ قاتل لتكون كلمة الله هي العليا فهو في سبيل الله" 14 رواه مسلم.
وروى البخاري عن ابن عباس قال: "كان النبي صلى الله عليه وسلم يعوذ الحسن والحسين، أعيذكما بكلمات الله التامة من كل شيطان وهامة، ومن كل عين لامة، ثم يقول: كان أبوكما يعوذ بهما إسماعيل وإسحاق" 15.
__________
1 سورة لقمان آية: 27.
2 سورة التوبة آية: 6.
3 سورة البقرة آية: 75.
4 سورة الفتح آية: 15.
5 سورة الكهف آية: 27.
6 سورة الزمر آية: 71.
7 سورة الأنفال آية: 7، 8.
8 سورة يونس آية: 82.
9 سورة هود آية: 119.
10 سورة يونس آية: 96 97
11 سورة الأعراف آية: 137.
12 البخاري: فرض الخمس "3123" , ومسلم: الإمارة "1876" , والنسائي: الجهاد "3122 ,3123" والإيمان وشرائعه "5029 ,5030" , وابن ماجه: الجهاد "2753" , وأحمد "2/231 ,2/384 ,2/399 ,2/494" , ومالك: الجهاد "974" , والدارمي: الجهاد "2391".
13 البخاري: فرض الخمس "3123" والتوحيد "7457 ,7463" , ومسلم: الإمارة "1876" , والنسائي: الجهاد "3122" , ومالك: الجهاد "974" , والدارمي: الجهاد "2391".
14 البخاري: التوحيد "7458" , ومسلم: الإمارة "1904" , والترمذي: فضائل الجهاد "1646" , والنسائي: الجهاد "3136" , وأبو داود: الجهاد "2517" , وابن ماجه: الجهاد "2783" , وأحمد "4/392 ,4/397 ,4/401 ,4/405 ,4/417".
15 البخاري: أحاديث الأنبياء "3371" , والترمذي: الطب "2060" , وأبو داود: السنة "4737" , وابن ماجه: الطب "3525" , وأحمد "1/236 ,1/270".

(1/695)

وعن خولة بنت حكيم أنها سمعت رسول الله صلى الله عليه وسلم يقول: "إذا نزل أحدكم منزلا فليقل: أعوذ بكلمات الله التامات من شر ما خلق، فإنه لا يضره شيء حتى يرتحل منه" 1.
قال يعقوب بن عبد الله عن القعقاع بن حكيم عن ذكوان عن أبي هريرة أنه قال: "جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله: ما لقيت من عقرب لدغني البارحة، قال: أما أنك لو قلت حين أمسيت أعوذ بكلمات الله التامات من شر ما خلق لم تضرك" رواه مسلم ومالك والترمذي.
وعن عمرو بن شعيب عن أبيه عن جده قال: "كان رسول الله صلى الله عليه وسلم يعلمنا كلمات نقولهن عند النوم من الفزع: بسم الله، أعوذ بكلمات الله التامة من غضبه وعقابه، وشر عباده، ومن همزات الشياطين، وأن يحضرون" 2 فكان عبد الله بن عمرو يعلمها من بلغ من ولده، ومن لم يبلغ كتبها وعلقها عليه.
فاستعاذ رسول الله صلى الله عليه وسلم وأمر أن يستعاذ في هذه الأخبار بكلمات الله –تعالى- كما أمره الله -جل ثناؤه- أن يستعيذ به فقال: {وَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ} 3 وقال: {فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ} 4 ولا يصح أن يستعيذ المخلوق بالمخلوق، فدَّل أنه استعاذ بصفة من صفات ذاته، وهي غير مخلوقة كما أمره الله أن يستعيذ بذاته، وذاته غير مخلوقة.
قال البيهقي: روى ميسرة عن علي عن رسول الله صلى الله عليه وسلم أنه كان يقول عند مضجعه: "اللهم إني أعوذ بوجهك الكريم، وبكلماتك التامة من شر ما أنت آخذ بناصيته، اللهم أنت تكشف المغرم والمأثم، لا يُهْزَمُ جندُك، ولا يُخْلفُ وعدُك، ولا ينفع ذا الجد منك الجد، سبحانك وبحمدك".
فاستعاذ رسول الله صلى الله عليه وسلم بكلمات الله كما استعاذ بوجهه الكريم، فكما أن وجهه الذي استعاذ به غير مخلوق، فكذلك كلماته التي استعاذ بها غير
__________
1 مسلم: الذكر والدعاء والتوبة والاستغفار "2708" , والترمذي: الدعوات "3437" , وابن ماجه: الطب "3547" , وأحمد "6/377 ,6/378 ,6/409" , والدارمي: الاستئذان "2680".
2 الترمذي: الدعوات "3528".
3 سورة المؤمنون آية: 97، 98.
4 سورة النحل آية: 98.

(1/696)

مخلوقة، وكلام الله –تعالى- واحد، وإنما جاء بلفظ الجمع على معنى التفخيم والتعظيم.
وهذه الآيات والأحاديث صريحة في أن المسموع كلام الله، وأنه قديم، والقول هو الكلام، قال الله عز وجل {وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي} 1 وقال: {مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ} 2 وقال: {وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلاً} 3 وقال: {وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلاً} 4 وقال: {سَلامٌ قَوْلاً مِنْ رَبٍّ رَحِيمٍ} 5 وقال: {قَوْلُهُ الْحَقُّ وَلَهُ الْمُلْكُ} 6 فأثبت الله -جل ثناؤه- لنفسه صفة القول في هذه الآيات.
وروى البخاري عن ابن عباس -رضي الله عنهما- قال: "كان رسول الله صلى الله عليه وسلم إذا تهجَّد من الليل قال: اللهم لك الحمد، أنت نور السماوات والأرض، ولك الحمد أنت قيم السماوات والأرض ومن فيهن، أنت الحق، ووعدك الحق، وقولك الحق، ولقاؤك الحق، والجنة حق، والنار حق، والنبيون حق، اللهم لك أسلمت، وبك آمنت، وعليك توكلت، وإليك أنبت، وبك خاصمت، وإليك حاكمت، فاغفر لي ما قدَّمت وما أخَّرت، وما أسررت وما أعلنت، أنت إلهي لا إله إلا أنت" 7.
وقد قال –تعالى-: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً} 8 فوصف نفسه بالتكليم، ووكده بالتكرار فقال: {تكليما} . وقال –تعالى-: {وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ} 9 وذكر في غير آية من كتابه ما كلَّم به موسى -عليه السلام- فقال: {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ} 10 إلى قوله: {يَا مُوسَى إِنِّي أَنَا رَبُّكَ فَاخْلَعْ نَعْلَيْكَ وَاصْطَنَعْتُكَ لِنَفْسِي} 11 وقال: {قَالَ يَا مُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالاتِي وَبِكَلامِي فَخُذْ مَا آتَيْتُكَ وَكُنْ مِنَ الشَّاكِرِينَ} 12 فهذا كلام سمعه موسى من ربه بلا ترجمان كان بينه وبينه، فدعاه إلى وحدانيته، وأمره بعبادته، وإقامة الصلاة لذكره، وأخبر أنه اصطنعه لنفسه، واصطفاه برسالاته وبكلامه.
وروى البخاري عن أبي هريرة قال: قال: رسول الله صلى الله عليه وسلم "احتجَّ آدم وموسى،
__________
1 سورة يس آية: 7.
2 سورة ق آية: 29.
3 سورة النساء آية: 122.
4 سورة النساء آية: 87.
5 سورة يس آية: 58.
6 سورة ص آية: 84.
7 البخاري: الجمعة "1120" , ومسلم: صلاة المسافرين وقصرها "769" , والترمذي: الدعوات "3418" , والنسائي: قيام الليل وتطوع النهار "1619" , وأبو داود: الصلاة "771" , وابن ماجه: إقامة الصلاة والسنة فيها "1355" , وأحمد "1/298 ,1/308 ,1/358" , ومالك: النداء للصلاة "500" , والدارمي: الصلاة "1486".
8 سورة النساء آية: 164.
9 سورة الأعراف آية: 143.
10 سورة البقرة آية: 253.
11 سورة طه آية: 41.
12 سورة الأعراف آية: 144.

(1/697)

فقال موسى: يا آدم: أنت أبونا خَيَّبْتَنَا وأخرجتنا من الجنة. فقال له آدم: يا موسى: اصطفاك الله بكلامه، وخطَّ لك التوراة أتلومني على أمر قدَّره عليَّ قبل أن يخلقني؟! قال فحجَّ آدم موسى"1.
وفي هذا أن موسى كلَّمه الله تكليما، وسمع كلامه بلا واسطة.
وأما قوله: {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْياً أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولاً فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ} 2 فالوحي أول ما أرى الله الأنبياء في منامهم.
قال الشافعي -رحمه الله- وغيره من العلماء: "رؤيا الأنبياء وحي لقول ابن إبراهيم لما أُمِرَ أبوه في المنام بذبحه: {افْعَلْ مَا تُؤْمَرُ} 3 ".
أنواع تكليم الله تعالى لأنبيائه
وأما الكلام من وراء حجاب: فهو كما كلَّم الله موسى من وراء حجاب، وروى البيهقي عن عمر بن الخطاب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم " إن موسى -عليه السلام- قال: يا رب: أرنا الذي أخرجنا ونفسه من الجنة، فأراه الله عز وجل آدم -عليه السلام-، فقال: أنت أبونا آدم؟ فقال له أبونا آدم: نعم، فقال: أنت الذي نفخ الله فيك من روحه، وعلَّمك الأسماء كلها، وأمر الملائكة فسجدوا لك؟ قال: نعم، قال: فما حملك على أن أخرجتنا ونفسك من الجنة؟ قال له آدم: فمن أنت؟ قال: أنا موسى، قال: أنت نبي بني إسرائيل الذي كلمك الله من وراء حجاب، لم يجعل بينك وبينه رسولا من خلقه؟ قال: نعم" 4 إلخ الحديث.
وأما الكلام بالرسالة: فهو إرسال الروح الأمين إلى من شاء من عباده، قال الله –تعالى-: {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ نَزَلَ بِهِ الرُّوحُ الْأَمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ} 5 والأحاديث في ذلك كثيرة.
قال البيهقي: وقد كان لنبينا صلى الله عليه وسلم هذه الأنواع الثلاثة:
أما الرسالة: فقد كان جبريل يأتيه بها من عند الله عز وجل.
وأما الرؤيا في المنام: فقد قال الله –تعالى-: {قَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيا بِالْحَقِّ} 6.
وأما التكليم: فقد قال الله عز وجل {فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى} 7 ثم كان فيما أوحى
__________
1 البخاري: أحاديث الأنبياء "3409" وتفسير القرآن "4738" , ومسلم: القدر "2652" , والترمذي: القدر "2134" , وأبو داود: السنة "4701" , وابن ماجه: المقدمة "80" , وأحمد "2/248 ,2/264 ,2/268 ,2/287 ,2/314 ,2/398 ,2/448 ,2/464" , ومالك: الجامع "1660".
2 سورة الشورى آية: 51.
3 سورة الصافات آية: 102: 104.
4 أبو داود: السنة "4702".
5 سورة الشعراء آية: 192.
6 سورة الفتح آية: 27.
7 سورة النجم آية: 10.

(1/698)

إليه ليلة المعراج خمسين صلاة، فلم يزل يسأل ربه التخفيف لأمته حتى صارت إلى خمس صلوات، وقال له ربه: "ما يبدل القول لدي " وهي بخمسين صلاة" 1.
مذاهب الفرق في رؤية الله تعالى وعلوه
وعن أبي سعيد الخدري رضي الله عنه قال: "قلنا يا رسول الله: هل نرى ربنا -جل ذكره-؟ قال: هل تضارون في رؤية الشمس إذا كان صحو؟ قلنا: لا. قال: فتضارون في رؤية القمر ليلة البدر إذا كان صحو؟ قلنا: لا. قال: فإنكم لا تضارون في رؤية ربكم إلا كما تضارون في رؤيتهما، ثم ينادي منادٍ: ليذهب كل قوم مع من كانوا يعبدون" 2 فذكر الحديث، قال فيه: "فيقول: هل بينكم وبينه آية تعرفونها؟ فيقولون: الساق، فيكشف عن ساقه؛ فيسجد له كل مؤمن، ويبقى من كان يسجد رياء وسمعة، فيذهب كيما يسجد، فيعود ظهره طبقا واحدا" 3.
وقال صلى الله عليه وسلم "إنكم سترون ربكم عز وجل يوم القيامة كما ترون الشمس لا تُضَامُّون في رؤيتها" 4.
فأما أهل الحديث والسنة المحضة فإنهم متفقون على إثبات العلو والمباينة والرؤية، والمعتزلة ينفونها، واختلف الأشعرية في العلو واتفقوا على الرؤية بلا مقابلة.
قال ابن القيم: من أثبت أحدهما، ونفى الآخر فهو أقرب إلى الشرع والعقل ممن نفاهما؛ لأن الآيات والأحاديث والآثار المنقولة عن الصحابة في دلالتها على العلو والرؤية أعظم من أن تنحصر، وليس مع نفاة الرؤية والعلو ما يصلح أن يذكر من الأدلة الشرعية، وإنما يزعمون أن عندهم أدلة عقلية.
فقول الأشعرية المتناقضين في العلو خير من قول المعتزلة النافين للرؤية والعلو، وذلك أنا إذا عرضنا على العقل وجود موجود لا يشار إليه، ولا يصعد إليه شيء، ولا ينزل منه شيء، ولا هو داخل العالم، ولا هو خارجه، ولا ترفع الأيدي إليه، ولا هو فوق ولا تحت ولا يمين ولا شمال ولا خلف ولا إمام، كانت الفِطَرُ تنكر ذلك، والعقول الصحيحة؛ لأنه لو قيل لك: صف شيئا بالعدم لما قلت أكثر من ذلك كما قاله الحافظ الذهبي.
__________
1 البخاري: الصلاة "349" , والترمذي: الصلاة "213" , والنسائي: الصلاة "449 ,450" , وأحمد "3/161".
2 ابن ماجه: المقدمة "179" , وأحمد "3/16".
3 البخاري: التوحيد "7440".
4 البخاري: التوحيد "7436" , ومسلم: المساجد ومواضع الصلاة "633" , والترمذي: صفة الجنة "2551" , وأبو داود: السنة "4729" , وابن ماجه: المقدمة "177" , وأحمد "4/360 ,4/362 ,4/365".

(1/699)

الأدلة على رؤية الله تعالى
قوله تعالى لن تراني
وقد تمسَّك مَنْ نفى الرؤية من أهل البدع والخوارج والمعتزلة وبعض المرجئة بقوله: {لَنْ تَرَانِي} 1 وقال: "لن" تكون لتأييد النفي ودوامه، والمعتزلة لا يشهد لهم بذلك كتاب ولا سنة، وما قالوه في أن "لن" للتأبيد خطأ بيِّن، وليس يشهد لما قالوه نص عن أهل اللغة والعربية.
ويدل على ذلك قوله –تعالى- في اليهود: {وَلَنْ يَتَمَنَّوْهُ أَبَداً} 2 مع أنهم يتمنون الموت يوم القيامة، ويدل عليه قوله –تعالى-: {وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ} 3. وقوله {ياليتها كانت القاضية}
وقد اتفق على الرؤية الأنبياء والمرسلون وجميع الصحابة والتابعين، وأئمة الإسلام على تتابع القرون، وأنكرها أهل البدع المارقون والجهمية المهوكون والفرعونيون المعطلون والباطنية الذين هم من جميع الأديان منسلخون، والرافضة الذين هم بحبائل الشيطان متمسكون، وعن حبل الله منقطعون، ولكل عدو لله ورسوله ولأمته مسالمون، وكل هؤلاء عن ربهم محجوبون، وعن بابه مطرودون، أولئك أحزاب الضلال شيعة اللعين، وقد قال –تعالى-: {لَنْ تَرَانِي وَلَكِنِ انْظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكّاً وَخَرَّ مُوسَى صَعِقاً} 4.
فبيان الدلالة من هذه الآية على الرؤية من وجوه عديدة:
"أحدها": أنه لا يظن بكليم الرحمن أن يسأل ربه ما لا يجوز عليه، بل ذلك من أبطل الباطل، وأعظم المحال، فيالله العجب كيف صار اتباع الصابئة والمجوس والمشركين وفروخ الجهمية والفرعونية أعلم بما يجب لله، ويستحيل عليه، وأشد تنزيها له من رسوله وكليمه؟!
"الوجه الثاني": أن الله –سبحانه- لم ينكر عليه سؤاله، ولو كان محالا لأنكره عليه؛ ولهذا لما سأل إبراهيم الخليل ربه أن يريه كيف يحيي الموتى لم ينكر عليه، ولما سأل عيسى ابن مريم ربه أن ينزل مائدة من السماء لم ينكر سؤاله، ولما سأل
__________
1 سورة الأعراف آية: 143.
2 سورة البقرة آية: 95.
3 سورة الحاقة آية: 27.
4 سورة الأعراف آية: 143.

(1/700)

نوح ربه نجاة ابنه أنكر عليه سؤاله وقال {إِنِّي أَعِظُكَ أَنْ تَكُونَ مِنَ الْجَاهِلِينَ قَالَ رَبِّ إِنِّي أَعُوذُ بِكَ أَنْ أَسْأَلَكَ مَا لَيْسَ لِي بِهِ عِلْمٌ وَإِلَّا تَغْفِرْ لِي وَتَرْحَمْنِي أَكُنْ مِنَ الْخَاسِرِينَ} 1.
"الوجه الثالث" أنه أجابه بقوله: {لَنْ تَرَانِي} 2 ولم يقل: إني لا أرى، ولا: إني لست بمرئي، أو: لا تجوز رؤيتي، والفرق بين الجوابين ظاهر لمن تأمله، وهذا يدل على أنه –سبحانه- مرئي، ولكن موسى لا تحمل قواه رؤيته في هذا الدار، لضعف قوة البشر عن رؤيته –تعالى-. يوضحه:
{الوجه الرابع" وهو قوله: {وَلَكِنِ انْظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي} 3 فأعلمه أن الجبل مع قوته وصلابته لا يثبت، لتجليه له في هذه الدار، فكيف بالبشر الضعيف، الذي خلق من ضعف؟
"الوجه الخامس" أن الله -سبحانه- قادر على أن يجعل الجبل مستقرا مكانه، وليس هذا بممتنع في مقدوره، بل هو ممكن، وقد علق به الرؤية، ولو كانت محالا في ذاتها لم يعلقها بالممكن في ذاته.
"الوجه السادس" قوله: {لَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكّاً} 4 وهذا من أبين الأدلة على جواز رؤيته -تبارك وتعالى- فإنه إذا جاز أن يتجلى للجبل، الذي هو جماد لا ثواب له ولا عقاب، فكيف يمتنع أن يتجلى لأنبيائه ورسله وأوليائه في دار كرامته، ويريهم نفسه؟ فأعلم –سبحانه- موسى –عليه السلام- أن الجبل إذا لم يثبت لرؤيته في هذه الدار، فالبشر أضعف.
"الوجه السابع" أن الله -سبحانه- قد كلمه منه إليه، وخاطبه وناجاه وناداه، ومن جاز عليه التكلم والتكليم، وسمع كلامه بغير واسطة فرؤيته أولى بالجواز، ولهذا لا يتم إنكار الرؤية إلا بإنكار التكليم.
وقد جمعت هذه الطوائف بين إنكار الأمرين فأنكروا أن يكلم الله أحدا أو يراه
__________
1 سورة هود آية: 46، 47.
2 سورة الأعراف آية: 143.
3 سورة الأعراف آية: 143.
4 سورة الأعراف آية: 143.

(1/701)

أحد، ولهذا سأله موسى النظر إليه لما أسمعه كلامه، وعلم نبي الله جواز رؤيته من وقوع خطابه وتكليمه، ولم يخبر -سبحانه- باستحالة ذلك عليه، ولكن أراه أن ما سأله لا يقدر على احتماله، كما لم يثبت الجبل لتجليه.
وأما قوله: {لَنْ تَرَانِي} 1 فإنما يدل على النفي في المستقبل، ولا يدل على دوامه، ولو قيد بالتأبيد فكيف إذا أطلق كما قال تعالى: {وَلَنْ يَتَمَنَّوْهُ أَبَداً} 2 مع قوله: {وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ} 3.
قوله تعالى واتقوا الله واعلموا أنكم ملاقوه
والدليل الثاني قوله -تعالى -: {اتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّكُمْ مُلاقُوهُ} 4 وقوله -تعالى-: {تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلامٌ} 5 وقوله -تعالى-: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ} 6 وقوله -تعالى-: {الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو رَبِّهِمْ} 7.
وأجمع أهل اللسان أن اللقاء متى نُسِب إلى الحي السليم من العَمى والمانع اقتضى المعاينةَ والرؤيةَ، ولا ينتقض هذا بقوله -تعالى-: {فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ} 8.
فقد دلت الأحاديث الصحيحة والصريحة على أن المنافقين يرونه في عرصات القيامة، بل والكفار أيضا كما في الصحيحين من حديث التجلي يوم القيامة.
وفي هذه المسألة ثلاثة أقوال لأهل السنة:
"أحدها": أنه لا يراه إلا المؤمنون.
"والثاني": يراه المؤمن والمنافق.
"والثالث": يراه جميع أهل الموقف، مؤمنهم وكافرهم، ثم يحتجب عن الكفار، فلا يرونه بعد ذلك، والأقوال الثلاثة في مذهب أحمد، وهي لأصحابه، وكذلك الأقوال الثلاثة بعينها في تكلمه لهم، ولشيخ الإسلام في ذلك مصنف مفرد، حكى فيه الأقوال الثلاثة، وحجج أصحابها.
وكذلك قوله -سبحانه وتعالى-: {يَا أَيُّهَا الْأِنْسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحاً فَمُلاقِيهِ} 9 إن عاد الضمير على العمل فهو رؤيته في الكتاب مسطورا، وإن عاد على الرب –تعالى- فهو لقاؤه الذي وعد به.
__________
1 سورة الأعراف آية: 143.
2 سورة البقرة آية: 95.
3 سورة الزخرف آية: 77.
4 سورة البقرة آية: 223.
5 سورة الأحزاب آية: 44.
6 سورة الكهف آية: 110.
7 سورة البقرة آية: 46.
8 سورة التوبة آية: 77.
9 سورة النشقاق آية: 6.

(1/702)

قوله تعالى والله يدعوا إلى دار السلام
"والدليل الثالث" قوله -تعالى-: {وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ وَلا يَرْهَقُ وُجُوهَهُمْ قَتَرٌ وَلا ذِلَّةٌ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ} 1 فالحسنى: الجنة، والزيادة: النظر إلى وجهه الكريم، وكذلك فسرها الذي أنزل عليه القرآن صلى الله عليه وسلم والصحابة بعده.
كما رواه مسلم في صحيحه، من حديث حماد بن سلمة، عن ثابت عن عبد الرحمن بن أبي ليلى، عن صهيب رضي الله عنه قال: قرأ صلى الله عليه وسلم {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} 2 ثم قال: "إذا دخل أهل الجنة الجنة، وأهل النار النار، نادى مناد: يا أهل الجنة: إن لكم عند الله موعدا، يريد أن ينجزكموه فيقولون: ما هو؟ ألم يثقل موازيننا، ويبيض وجوهنا ويدخلنا الجنة ويخرجنا من النار؟! فيكشف الحجاب فينظرون إليه، فما أعطاهم شيئا أحب إليهم من النظر إليه، وهي الزيادة" 3.
وروى الحسن عن أنس بن مالك قال: سئل رسول الله صلى الله عليه وسلم عن هذه الآية: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} قال: " {للذين أحسنوا العمل في الدنيا الحسنى} وهي: الجنة، والزيادة: النظر إلى وجه الله -تعالى-".
وروى محمد بن جرير، عن كعب بن عجرة رضي الله عنه عن النبي صلى الله عليه وسلم في قوله -تعالى-: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} قال: "الزيادة النظر إلى وجه الرحمن" وروى أبو العالية عن أبي بن كعب قال "سألت رسول الله صلى الله عليه وسلم في قوله -تعالى-: للذين أحسنوا الحسنى وزيادة قال: الحسنى الجنة والزيادة النظر إلى الله عز وجل"4 وقال أبو بكر رضي الله عنه الزيادة هي النظر إلى وجه الله. وقال حذيفة رضي الله عنه هي النظر إلى وجه ربهم.
وقال أبو موسى الأشعري: هي النظر إلى وجه الرحمن، وقال وهو يخطب الناس في جامع البصرة: إن الله عز وجل يبعث ملكا إلى أهل الجنة فيقول: يا أهل الجنة هل أنجزكم الله ما وعدكم؟ فينظرون إلى الحلي والحلل والأنهار والأزواج
__________
1 سورة يونس آية: 25، 26.
2 سورة يونس آية: 26.
3 الترمذي: صفة الجنة "2552" وتفسير القرآن "3105" , وابن ماجه: المقدمة "187" , وأحمد "4/332 ,4/333 ,6/15".
4 الترمذي: صفة الجنة "2552" , وأحمد "6/15".

(1/703)

المطهرة فيقولون: نعم قد أنجز الله ما وعدنا، ثم يقول الملك: هل أنجزكم الله ما وعدكم؟ ثلاث مرات، فيقولون: نعم، فيقول: قد بقي لكم شيء؟ إن الله يقول {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} ألا إن الحسنى الجنة، والزيادة النظر إلى وجه الله الكريم.
وقال ابن عباس وابن مسعود -رضي الله عنهما-: الحسنى الجنة، والزيادة النظر إلى وجه الله، والقتر السواد.
وقال عبد الرحمن بن أبي ليلى، وعامر بن سعد، وإسماعيل بن عبد الرحمن السدي، والضحاك، وعبد الرحمن بن سابط، وأبو إسحاق السبيعي، وقتادة، وسعيد بن المسيب، والحسن، وعكرمة مولى ابن عباس، ومجاهد: "الحسنى" الجنة، "والزيادة": النظر إلى وجه الله.
ولما عطف –سبحانه وتعالى- الزيادة على الحسنى التي هي الجنة، دل على أنها أمر آخر وراء الجنة، وقدر زائد عليها، ومن فسر الزيادة بالمغفرة والرضوان فهو من لوازم رؤية الرب -تبارك وتعالى-.
قوله تعالى كلا بل ران على قلوبهم
والدليل الرابع: قوله -تعالى-: {كَلا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ كَلا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} 1.
ووجه الاستدلال بها أنه -سبحانه- جعل من أعظم عقوبة الكفار كونهم محجوبين عن رؤيته وسماع كلامه، فلو لم يره المؤمنون، ويسمعوا كلامه كانوا أيضا محجوبين عنه، وقد احتج بهذه الحجة الإمام الشافعي وغيره من الأئمة، فذكره الطبراني وغيره عن المزني قال: سمعت الشافعي يقول في قول الله عز وجل {كَلا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} 2 قال: فيها دليل على أن أولياء الله يرون ربهم يوم القيامة.
وقال الحاكم: حدثنا الأصم، حدثنا الربيع، قال: حضرت محمد بن إدريس الشافعي، وقد جاءته رقعة من الصعيد فيها: ما تقول في قوله: {كَلا إِنَّهُمْ عَنْ رَبِّهِمْ
__________
1 سورة المطففين آية:14، 15.
2 سورة المطففين آية: 15.

(1/704)

يَوْمَئِذٍ لَمَحْجُوبُونَ} 1
قال: لما حجب هؤلاء في السخط كان في هذا دليل على أن أولياءه يرونه في الرضاء.
قوله تعالى {لهم ما يشاءون فيها}
"والدليل الخامس": قوله عز وجل {لَهُمْ مَا يَشَاءُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ} 2 قال الطبراني: قال علي بن أبي طالب، وأنس بن مالك: هو النظر إلى وجه الله عز وجل.
قوله تعالى لا تدركه الأبصار
"والدليل السادس": قوله عز وجل {لا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ} 3 والاستدلال بهذه الآية عجيب فإنه من أدلة نفاة الرؤية، وقد قرر شيخ الإسلام ابن تيمية وجه الاستدلال بها أحسن تقرير، وقال: لا يحتج مبطل بآية، أو حديث صحيح على باطله إلا وفي ذلك الدليل ما يدل على نقيض قوله.
فمنها هذه الآية، وهي على جواز الرؤية أدل منها على امتناعها، فإنه -سبحانه- ذكرها في سياق التمدح، ومعلوم أن المدح إنما يكون بالأوصاف الثبوتية، وأما العدم المحض فليس بكمال، ولا يتمدح به.
وإنما يمدح الرب -تعالى- بالعدم إذا تضمن أمرا وجوديا، كتمدحه –سبحانه وتعالى- بنفي السنة والنوم المتضمن كمال القيومية، ونفي الموت المتضمن كمال الحياة، ونفي اللغوب والإعياء المتضمن كمال القدرة، ونفي الشريك والصاحبة والولد والظهير المتضمن كمال ربوبيته وإلهيته وقهره، ونفي الأكل والشرب المتضمن كمال صمديته، وغناه عن خلقه، ونفي الظلم المتضمن كمال عدله وعلمه وغنائه، ونفي النسيان وعزوب شيء عن علمه المتضمن كمال علمه وإحاطته، ونفي المثل المتضمن كمال ذاته وصفاته.
ولهذا لم يتمدح بعدم محض لا يتضمن أمرا ثبوتيا، فإن المعدوم يشارك الموصوف في ذلك العدم، ولا يوصف الكامل بأمر يشترك هو والمعدوم فيه، فلو كان المراد بقوله: {لا تُدْرِكُهُ الْأَبْصَارُ} 4 أنه لا يرى بحال لم يكن في ذلك مدحا ولا كمالا لمشاركة المعدوم له في ذلك، فإن العدم الصرف الذي لا يرى، ولا
__________
1 سورة المطففين آية: 15.
2 سورة ق آية: 35.
3 سورة الأنعام آية: 103.
4 سورة الأنعام آية: 103.

(1/705)

تدركه الأبصار. والرب -جل جلاله- يتعالى أن يمدح بأمر يشاركه فيه العدم المحض، فالمعنى أنه يرى ولا يدرك ولا يحاط به، كما كان المعنى في قوله: {وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ} 1 أنه يعلم كل شيء، وفي قوله: {وَمَا مَسَّنَا مِنْ لُغُوبٍ} 2 أنه كامل القدرة. وفي قوله: {وَمَا مَسَّنَا مِنْ لُغُوبٍ} 3 أنه كامل العدل، وفي قوله: {لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ} 4 أنه كامل القيومية.
وقوله: {لا تُدْرِكُهُ الْأَبْصَارُ} 5 يدل على غاية عظمته، وأنه أكبر من كل شيء، وأنه لعظمته لا يدرك بحيث لا يحاط به، فإن الإدراك هو الإحاطة بالشيء، وهو قدر زائد على الرؤية كما قال تعالى: {فَلَمَّا تَرَاءَى الْجَمْعَانِ قَالَ أَصْحَابُ مُوسَى إِنَّا لَمُدْرَكُونَ قَالَ كَلا} 6 فلم ينف موسى الرؤية، ولم يريدوا بقولهم إنا لمدركون: لمرئيون.
فإن موسى –عليه السلام- نفى إدراكهم إياهم بقوله: "كلا" فأخبر الله -سبحانه- أنه لا يخاف دركهم بقوله: {وَلَقَدْ أَوْحَيْنَا إِلَى مُوسَى أَنْ أَسْرِ بِعِبَادِي فَاضْرِبْ لَهُمْ طَرِيقاً فِي الْبَحْرِ يَبَساً لا تَخَافُ دَرَكاً وَلا تَخْشَى} 7 فالرؤية والإدراك كل منهما يوجد مع الآخر وبدونه، فالرب -تعالى- يرى ولا يدرك، كما يعلم، ولا يحاط به، وهذا الذي فهمه الصحابة والأئمة.
قال ابن عباس: {لا تُدْرِكُهُ الْأَبْصَارُ} 8 لا تحيط به الأبصار، فالمؤمنون يرون ربهم -تبارك وتعالى- بأبصارهم عيانا، ولا تدركه أبصارهم بمعنى أنها لا تحيط به، وهكذا يسمع كلامه من يشاء من خلقه، ولا يحيطون بكلامه، وكذلك يعلم الخلق ما علمهم، ولا يحيطون بعلمه.
ونظير هذا استدلالهم على نفي الصفات بقوله -تعالى-: {لَيْسَ كَمِثْلِهِ شَيْءٌ} 9 وهذا من أعظم الأدلة على كثرة صفات كماله ونعوت جلاله، وأنها لكثرتها وعظمتها وسعتها لم يكن له مثل فيها، وهكذا جميع العقلاء إنما يفهمون من قول القائل: فلان لا مثل له، وليس له نظير ولا شبيه، أنه قد تميز عن الناس بأوصاف
__________
1 سورة يونس آية: 61.
2 سورة ق آية: 38.
3 سورة الكهف آية: 49.
4 سورة البقرة آية: 255.
5 سورة الأنعام آية: 103.
6 سورة الشعراء آية:61، 62.
7 سورة طه آية: 77.
8 سورة الأنعام آية: 103.
9 سورة الشورى آية: 11.

(1/706)

ونعوت لا يشاركونه فيها، وكلما كثرت أوصافه ونعوته فات، وبعد عن مشابهة أضرابه، فكيف بالحي القيوم الذي لا مثل له في ذاته وصفاته؟ فقوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ} 1 من أدل شيء على كثرة نعوته وصفاته. وقوله: {لا تُدْرِكُهُ الْأَبْصَارُ} 2 من أدل شيء على أنه يرى، ولا يدرك.
قوله تعالى وجوه يومئذ ناضرة
"والدليل السابع": قوله عز وجل {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} 3 فأنت إذا أخرجت هذه الآية عن تحريفها عن موضوعها، والكذب على المتكلم بها -سبحانه- فيما أراد منها، وجدتها منادية نداء صريحا أن الله -سبحانه- يُرَى عيانا بالأبصار يوم القيامة، وإن أبيت إلا تحريفها الذي يسميه المحرفون: تأويلا، فتأويل نصوص المعاد والجنة والنار والميزان والحساب أسهل على أربابه من تأويلها، وتأويل كل نص تضمنه القرآن والسنة كذلك.
ولا يشاء مبطل على وجه الأرض أن يتأول النصوص، ويحرفها عن مواضعها إلا وجد إلى ذلك من السبيل ما وجد متأول مثل هذه النصوص، وهذا الذي أفسد الدين والدنيا.
وإضافة النظر إلى الوجه الذي هو محله في هذه الآية، وتعديته بأداة "إلى" الصريحة في نظر العين، وإخلاء الكلام من قرينة تدل على أن المراد بالنظر المضاف إلى الوجه المعدى بإلى، خلاف حقيقته وموضوعه -صريح في أن الله أراد بذلك نظر العين التي في الوجه إلى نفس الرب -جل جلاله-.
فإن النظر له عدة استعمالات بحسب صلاته، وتعديه بنفسه، فإن عدي بنفسه فمعناه التوقف والانتظار، كقوله: {انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ} 4 وإن عدي ب في فمعناه التفكر والاعتبار، كقوله: {أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالْأَرْضِ} 5 وإن عدي ب "إلى" فمعناه المعاينة بالأبصار، كقوله: {انْظُرُوا إِلَى ثَمَرِهِ إِذَا أَثْمَرَ} 6 فكيف إذا أضيف إلى الوجه الذي هو محل النظر؟.
وكيف وقد قال صلى الله عليه وسلم في قوله -تعالى-: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ} 7 قال "من البهاء والحسن" {إِلَى رَبِّهَا نَاظِرَةٌ} 8 قال "في وجه الله عز وجل".
__________
1 سورة الشورى آية: 11.
2 سورة الأنعام آية: 103.
3 سورة القيامة آية:22، 23.
4 سورة الحديد آية: 13.
5 سورة الأعراف آية: 185.
6 سورة الأنعام آية: 99.
7 سورة القيامة آية: 22.
8 سورة القيامة آية: 23.

(1/707)

فاسمع أيها الإنسان تفسير النبي صلى الله عليه وسلم والأحاديث الدالة على الرؤية متواترة رواها عنه صلى الله عليه وسلم أبو بكر الصديق، وأبو هريرة، وأبو سعيد الخدري، وجرير بن عبد الله، وصهيب، وعبد الله بن مسعود، وعلي ابن أبي طالب، وأبو موسى الأشعري، وعدي بن حاتم الطائي، وأنس بن مالك الأنصاري، وبريدة بن الحصيب الأسلمي، وأبو رزين وجابر بن عبد الله، وأبو أمامة الباهلي، وزيد بن ثابت، وعمار بن ياسر، وعائشة أم المؤمنين، وعبد الله بن عمر، وسلمان الفارسي، وحذيفة بن اليمان، وعبد الله بن عباس، وعبد الله بن عمرو بن العاص، وحديثه موقوف، وأبي بن كعب، وكعب بن عجرة، وفضالة بن عبيد، وحديثه موقوف، فمن أراد الاطلاع عليها فليراجعها في مظانها.
قوله تعالى وهو معكم
وقوله -تعالى-: {يَعْلَمُ مَا يَلِجُ فِي الأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} 1 وهذه الآية من أدل شيء على مباينة الرب لخلقه باستوائه على عرشه، وهو يعلم ما هم فاعلون، ويراهم وينفذهم بصره، ويحيط بهم علما وقدرة وإرادة وسمعا وبصرا، فهذا معنى كونه -سبحانه- معهم أينما كانوا. انتهى كلام ابن القيم.
قال الحافظ الذهبي في قوله -تعالى-: {وَهُوَ مَعَكُمْ} 2 هو كما إذا كتبت إلى رجل: إني معك، وأنت غائب عنه. قال ابن عباس: نزلت هذه الآية في ربيعة وحبيب ابني عمر، وصفوان بن أمية؛ كانوا يوما يتحدثون، فقال أحدهم: هل يعلم الله ما نقول؟ وقال الثاني: يعلم البعض دون البعض، وقال الثالث: إن كان يعلم البعض فيعلم الكل.
والمراد من قوله -تعالى-: {مَعَكُمْ} 3 كونه -تعالى- عالما بكلامهم وضميرهم وسرهم وإعلانهم، كما قال ابن مسعود رضي الله عنه"العرش فوق الماء، والله فوق العرش لا يخفى عليه شيء من أعمالكم".
__________
1 سورة الحديد آية: 4.
2 سورة الحديد آية: 4.
3 سورة الحديد آية: 4.

(1/708)

وعن زر عن عبد الله قال: ما بين السماء القصوى وبين الكرسي خمسمائة سنة، وما بين الكرسي والماء خمسمائة سنة، والعرش فوق الماء، والله فوق العرش لا يخفى عليه شيء من أعمال بني آدم".
وقال البيهقي: لقد أصاب أبو حنيفة -رحمه الله- فيما نفى عن الله عز وجل من الكون في الأرض، وأصاب فيما ذكر من تأويل الآية، وتبع مطلق السمع بأن الله -تعالى- في السماء.
وبلغنا عن أبي مطيع الحكم بن عبد الله البلخي صاحب الفقه الأكبر قال: سألت أبا حنيفة عمن يقول: لا أعرف ربي في السماء، أو في الأرض فقال: قد كفر؛ لأن الله يقول: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 1 وعرشه فوق سماواته، فقلت: إنه يقول: أقول {عَلَى الْعَرْشِ اسْتَوَى} 2 ولكن قال: لا يدري العرش في السماء، أو في الأرض؟ فقال: إذا أنكر أنه في السماء فقد كفر. رواها صاحب الفاروق بإسناد عن أبي بكر بن يحيى عن الحكم.
وسمعت الفاسي الإمام تاج الدين عبد الخالق بن علوان، قال سمعت الإمام أبا محمد عبد الله بن أحمد المقدسي مؤلف المقنع يقول: بلغني عن أبي حنيفة -رحمه الله- أنه قال: من أنكر أن الله عز وجل في السماء فقد كفر، وقال محمد بن كثير: سمعت الأوزاعي يقول: كنا - والتابعون متوافرون - نقول: إن الله عز وجل فوق عرشه، ونؤمن بما وردت به السنة من صفاته. أخرجه البيهقي في كتاب الأسماء والصفات.
وروى أبو إسحاق المفسر قال: سئل الأوزاعي عن قوله -تعالى-: {ثم اسْتَوَى عَلَى الْعَرْشِ} 3 قال هو على العرش كما وصف نفسه، وقد سأل الوليد بن مسلم الإمام أبا عمرو الأوزاعي عن أحاديث الصفات، فقال: أمروها كما جاءت
__________
1 سورة طه آية: 5.
2 سورة طه آية: 5.
3 سورة الحديد آية: 4.

(1/709)

ومن كلام هذا الإمام عليك بآثار من سلف، وإياك وآراء الرجال، وإن زخرفوه لك بالقول.
وروى عبد الله بن أحمد بن حنبل في كتاب السنة عن مقاتل بن حيان في قوله -تعالى-: {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} 1 قال: هو على عرشه وعلمه معهم.
وروى البيهقي بإسناده عن مقاتل بن حيان قال: بلغنا- والله أعلم- في قوله -تعالى-: {هُوَ الأَوَّلُ} 2 قبل كل شيء {وَالآخِرُ} بعد كل شيء {وَالظَّاهِرُ} فوق كل شيء، {وَالْبَاطِنُ} أقرب من كل شيء، وأنه قريب بعلمه، وهو فوق عرشه، وسئل سفيان الثوري عن قوله عز وجل {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} 3 قال علمه.
الله في السماء وعلمه في كل مكان لا يخلو منه
وقال عبد الله بن أحمد بن حنبل في الرد على الجهمية: حدثني أبي، حدثنا شريح بن النعمان عن عبد الله بن نافع، قال مالك بن أنس: الله في السماء، وعلمه في كل مكان لا يخلو منه" ولهذا افتتح -سبحانه وتعالى- الآية بالعلم، واختتمها بالعلم بقوله: {أَنَّ اللَّهَ يَعْلَمُ} 4 وقوله: {بِكُلِّ شَيْءٍ عَلِيمٌ} 5 كما قاله الإمام أحمد بن حنبل -رحمه الله-، وقال تعالى: {َيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ} 6 وقال: {كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ} 7 وقال: {وَاصْطَنَعْتُكَ لِنَفْسِي} 8 وقال فيما أخبر به عن عيسى -عليه السلام-: {عْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ} 9.
وعن عبد الله بن مسعود رضي الله عنهقال: لا أحد أغير من الله؛ ولذلك حرم الفواحش ما ظهر منها؛ وما بطن، ولا شيء أحب إليه المدح من الله، ولذلك مدح نفسه. رواه البخاري في الصحيح عن حفص بن عمر، وأخرجه مسلم من وجه آخر عن سعد، وعنه قال: قال النبي صلى الله عليه وسلم " ما أحد أحب إليه المدح من الله ومن أجل ذلك مدح نفسه، وما أحد أغير من الله، ومن أجل ذلك حرم الفواحش" 10.
وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم "لما قضى الله الخلق كتب في كتاب كتبه على نفسه، وهو مرفوع فوق العرش أن رحمتي تغلب غضبي" 11 رواه مسلم
__________
1 سورة المجادلة آية: 7.
2 سورة الحديد آية: 3.
3 سورة الحديد آية: 4.
4 سورة البقرة آية: 77.
5 سورة البقرة آية: 29.
6 سورة آل عمران آية: 28.
7 سورة الأنعام آية: 54.
8 سورة طه آية: 41.
9 سورة المائدة آية: 116.
10 البخاري: تفسير القرآن "4634" , ومسلم: التوبة "2760" , والترمذي: الدعوات "3530" , وأحمد "1/381 ,1/425 ,1/436" , والدارمي: النكاح "2225".
11 البخاري: بدء الخلق "3194" , ومسلم: التوبة "2751" , والترمذي: الدعوات "3543" , وابن ماجه: المقدمة "189" والزهد "4295" , وأحمد "2/358".

(1/710)

في الصحيح. وعنه أن رسول الله صلى الله عليه وسلم قال: "إن الله -سبحانه- لما خلق الخلق كتب بيده على نفسه: إن رحمتي سبقت غضبي"1.
وعنه عن النبي صلى الله عليه وسلم قال: "التقى آدم وموسى فقال موسى لآدم: أنت آدم الذي أشقيت الناس، وأخرجتهم من الجنة؟ قال: فقال آدم لموسى: أنت موسى الذي اصطفاك الله برسالاته، واصطنعك لنفسه" 2 الحديث رواه البخاري في الصحيح.
وعن الصلت بن محمد، وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم "يقول الله عز وجل أنا عند ظن عبدي بي، وأنا معه حين يذكرني، فإن ذكرني في نفسه ذكرته في نفسي، وإن ذكرني في ملأ ذكرته في ملأ خير منه، وإن تقرب إلي شبرا تقربت إليه ذراعا، وإن تقرب إلي ذراعا تقربت منه باعا، وإن أتاني يمشي أتيته هرولة" 3 أخرجاه في الصحيح من وجه عن الأعمش.
وعن أنس قال: قال رسول الله صلى الله عليه وسلم عن الله: "ابن آدم اذكرني في نفسك أذكرك في نفسي فإن ذكرتني في ملأ ذكرتك في ملأ من الملائكة، أو قال: في ملأ خير منه" 4.
وعن أبي ذر الغفاري عن رسول الله صلى الله عليه وسلم عن الله عز وجل أنه قال: "إني حرمت الظلم على نفسي، وجعلته بينكم محرما فلا تظالموا" 5 رواه مسلم في الصحيح.
وعن ابن عباس عن جويرية "أن رسول الله صلى الله عليه وسلم مر بها حين صلى الغداة، أو بعد ما صلى الغداة، وهي تذكر الله، ثم مر بها بعد ما ارتفع النهار، أو بعد ما انتصف النهار، وهي كذلك فقال لها: لقد قلت منذ وقفت عليك كلمات ثلاث مرات هن أكثر أو أرجح، أو أوزن مما كنت فيه منذ الغداة: سبحان الله عدد خلقه، سبحان الله رضى نفسه، سبحان الله زنة عرشه، سبحان الله مداد كلماته" رواه مسلم في الصحيح.
وعن ابن عمر أن رسول الله صلى الله عليه وسلم قرأ على المنبر: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} 6 فجعل رسول الله صلى الله عليه وسلم يقول:
"كذا
__________
1 البخاري: بدء الخلق "3194" , ومسلم: التوبة "2751" , والترمذي: الدعوات "3543" , وابن ماجه: المقدمة "189" , وأحمد "2/257 ,2/259 ,2/313 ,2/358 ,2/381 ,2/397 ,2/433".
2 البخاري: تفسير القرآن "4736" , ومسلم: القدر "2652" , والترمذي: القدر "2134" , وأبو داود: السنة "4701" , وابن ماجه: المقدمة "80" , وأحمد "2/248 ,2/264 ,2/268 ,2/287 ,2/314 ,2/392 ,2/398 ,2/448 ,2/464" , ومالك: الجامع "1660".
3 البخاري: التوحيد "7405 ,7505" , ومسلم: الذكر والدعاء والتوبة والاستغفار "2675" , والترمذي: الزهد "2388" والدعوات "3603" , وابن ماجه: الأدب "3822" , وأحمد "2/251 ,2/413 ,2/435 ,2/445 ,2/480 ,2/482 ,2/515 ,2/517 ,2/524 ,2/534".
4 أحمد "3/138".
5 مسلم: البر والصلة والآداب "2577".
6 سورة الزمر آية: 67.

(1/711)

يمجد نفسه -جل وعز-: أنا الجبار أنا العزيز أنا المتكبر" 1 فرجف به المنبر حتى قلنا: ليخر به إلى الأرض.
وقال تعالى: {وَلِتُصْنَعَ عَلَى عَيْنِي} 2 وقال: {فَإِنَّكَ بِأَعْيُنِنَا} 3 وقال: {وَاصْنَعِ الْفُلْكَ بِأَعْيُنِنَا} 4 عن نافع أن عبد الله بن عمر أخبره أن المسيح الدجال ذكر بين ظهراني الناس فقال رسول الله صلى الله عليه وسلم "إن الله ليس بأعور ألا إن المسيح الدجال أعور عينه اليمنى، كأن عينه عنبة طافية" 5 رواه البخاري في الصحيح.
وعن أنس عن النبي صلى الله عليه وسلم أنه قال: "ما بعث نبي إلا وقد أنذر أمته الأعور الكذاب ألا إنه أعور وإن ربكم ليس بأعور مكتوب بين عينيه كافر" 6 وعن ابن عباس: {وَاصْنَعِ الْفُلْكَ بِأَعْيُنِنَا} 7 قال: بعين الله -تبارك وتعالى-.
ساق الله وذات الله وما ورد في ذلك
وقال -تعالى-: {وْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلا يَسْتَطِيعُونَ خَاشِعَةً أَبْصَارُهُمْ} 8 عن أبي سعيد الخدري أنه قال: "قلنا يا رسول الله: أنرى ربنا -تعالى ذكره-؟ قال: هل تضارون في رؤية الشمس إذا كان صحو؟ قلنا: لا. قال: فتضارون في رؤية القمر ليلة البدر إذا كان صحو؟ قلنا: لا. قال: فإنكم لا تضارون في رؤية ربكم إلا كما تضارون في رؤيتهما، ثم ينادي مناد: ليذهب كل قوم مع من كانوا يعبدون" 9.
فذكر الحديث، وقال فيه: "فيقول: هل بينكم وبينه آية تعرفونها؟ فيقولون: الساق. فيكشف عن ساقه فيسجد له كل مؤمن، ويبقى من كان يسجد رياء وسمعة، فيذهب كيما يسجد فيعود ظهره طبقا واحدا "10.
قال وذكر الحديث رواه البخاري في الصحيح عن ابن بكير، ورواه عن آدم بن إياس عن الليث مختصرا. وقال في الحديث: "يكشف ربنا عن ساقه" 11 ورواه مسلم عن عيسى بن حماد الليثي، كما رواه ابن بكير.
وروي ذلك أيضا عن عبد الله بن مسعود، عن النبي صلى الله عليه وسلم وقال -تعالى-:
__________
1 أحمد "2/72".
2 سورة طه آية: 39.
3 سورة الطور آية: 48.
4 سورة هود آية: 37.
5 البخاري: أحاديث الأنبياء "3440" , ومسلم: الإيمان "169" , وأحمد "2/27 ,2/126".
6 البخاري: الفتن "7131" , ومسلم: الفتن وأشراط الساعة "2933" , والترمذي: الفتن "2245" , وأبو داود: الملاحم "4316" , وأحمد "3/103".
7 سورة هود آية: 37.
8 سورة القلم آية: 42، 43.
9 ابن ماجه: المقدمة "179" , وأحمد "3/16".
10 البخاري: التوحيد "7440".
11 البخاري: تفسير القرآن "4919".

(1/712)

{عَسَى رَبُّكُمْ أَنْ يُهْلِكَ عَدُوَّكُمْ وَيَسْتَخْلِفَكُمْ فِي الْأَرْضِ فَيَنْظُرَ كَيْفَ تَعْمَلُونَ} 1 وقال: {إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَناً قَلِيلاً أُولَئِكَ لا خَلاقَ لَهُمْ فِي الْآخِرَةِ وَلا يُكَلِّمُهُمُ اللَّهُ وَلا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ} 2.
وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم في حديث ذكره: "إن الله لا ينظر إلى أجسادكم، ولا إلى صوركم، ولكن ينظر إلى قلوبكم، التقوى ههنا، وأشار إلى صدره" 3 رواه مسلم في الصحيح عن أبي الطاهر عن ابن وهب، وعنه عن النبي صلى الله عليه وسلم قال: "إن الله عز وجل لا ينظر إلى صوركم وأموالكم، ولكن إنما ينظر إلى قلوبكم وأعمالكم" 4.
وعنه عن النبي صلى الله عليه وسلم قال: "إن الله لا ينظر إلى صوركم، ولا إلى أجسامكم، ولكن ينظر إلى قلوبكم وأعمالكم" 5 هذا هو الصحيح المحفوظ فيما بين الحفاظ، فأما الجاري على ألسنة جماعة من أهل العلم وغيرهم: إن الله لا ينظر إلى صوركم، ولا إلى أعمالكم، ولكن ينظر إلى قلوبكم. فهو مخالف للحديث الصحيح، ولقوله -تعالى-: {فَسَيَرَى اللَّهُ عَمَلَكُمْ} 6.
وعن محمد بن سيرين عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لم يكذب إبراهيم قط إلا ثلاث كذبات: ثنتين في ذات الله قوله: {إني سقيم} ، وقوله: {بل فعله كبيرهم هذا} ، وواحدة في شأن سارة: إنها أختي" 7 رواه البخاري في الصحيح عن معبد بن تليد عن ابن وهب، ورواه مسلم عن أبي الطاهر.
وعن ابن عباس قال: "تفكر في كل شيء ولا تفكر في ذات الله"، وعن أبي الدرداء: لا تفقه كل التفقه حتى تمقت الناس في ذات الله، ثم تقبل على نفسك فتكون لها أشد مقتا منك للناس، إلى غير هذا من الآيات الصريحة، والأحاديث الصحيحة التي يجب الإيمان بها، والعمل بمقتضاها من غير تحريف وتبديل وتشبيه وتعطيل، بل نثبت ما أثبت الله لنفسه، ونكل علمه إليه، ونقول:
__________
1 سورة الأعراف آية: 129.
2 سورة آل عمران آية: 77.
3 مسلم: البر والصلة والآداب "2564" , وابن ماجه: الزهد "4143" , وأحمد "2/284".
4 مسلم: البر والصلة والآداب "2564" , وأحمد "2/539".
5 مسلم: البر والصلة والآداب "2564" , وابن ماجه: الزهد "4143".
6سورة التوبة آية: 105.
7 البخاري: أحاديث الأنبياء "3358" , ومسلم: الفضائل "2371" , والترمذي: تفسير القرآن "3166" , وأبو داود: الطلاق "2212" , وأحمد "2/403".

(1/713)

آمنا بالله على مراد الله، كما قاله خير القرون الذين هم بالله وصفاته عارفون من الخلفاء الراشدين، والصحابة، والتابعين، ومن على سننهم من أئمة المسلمين.
كما قال أبو المعالي الجويني إمام الحرمين: لقد تأملت الطرق الكلامية، والمناهج الفلسفية، فما رأيتها تشفي عليلا، ولا تروي غليلا، بل هم بين مشبه ومعطل، والطريق المخلص منهما طريق القرآن، اقرأ في الإثبات: {الرحمن على العرش استوى} 1 {لَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ} 2 واقرأ في النفي: {لَيْسَ كَمِثْلِهِ شَيْءٌ} 3 {وَلا يُحِيطُونَ بِهِ عِلْماً} 4 ومن جرب مثل تجربتي عرف مثل معرفتي.
تأويل صفات الله وأفعاله يستلزم ظن السوء به
قال ابن القيم: من ظن أن الله -سبحانه وتعالى- أخبر عن نفسه وصفاته وأفعاله بما ظاهره باطل، وتشبيه وتمثيل، وترك الحقائق المقصودة من كلامه –سبحانه وتعالى-، ورمز إليهم رموزا بعيدة، وأشار إليهم إشارة ملغزة، وصرح بالتشبيه والتمثيل والأمور الباطلة التي لا تجوز عليه، ولا تليق به.
وأراد من خلقه أن يبعثوا أذهانهم وقواهم وأفكارهم في تحريف كلامه عن مواضعه، وتأويله على غير تأويله المفهوم من ظاهره، ويتطلبوا له وجوه الاحتمالات المستكرهة شرعا وعقلا، والتأويلات التي هي بالألغاز والأحاجي أشبه منها بالكشف والبيان، وأحالهم في معرفته، وأسمائه، وصفاته على عقولهم وآرائهم، لا على كتابه، بل أراد منهم أن لا يحملوا كلامه على ما يعرفون من خطابهم ولغتهم، مع قدرته على أن يصرح لهم بالحق الذي ينفي التصريح به، ويريحهم من الألفاظ التي توقعهم في الاعتقاد الباطل، فلم يفعل، بل سلك بهم خلاف طريق الهدي والبيان- فقد ظن به ظن السوء.
فإنه إن قيل: إنه غير قادر على التعبير عن الحق باللفظ الصريح الذي عبر به هو وسلفه فقد ظن العجز بقدرته، وإن قيل: إنه قادر، ولم يبين، وعدل عن البيان والتصريح بالحق إلى ما يوهم
__________
1 سورة طه آية: 5.
2 سورة فاطر آية: 10.
3 سورة الشورى آية: 11.
4سورة طه آية: 110.

(1/714)

بل يوقع في الباطل المحال، والاعتقاد الفاسد، فقد ظن بحكمته ورحمته ظن السوء، وظن أنه وسلفه عبروا عن الحق بصريحه دون الله ورسوله، وأن الهدى والحق في كلامهم وعبارتهم، وأما كلام الله، فإنما يؤخذ من ظاهره التشبيه والتمثيل والضلال، وظاهر كلام االمتهوكين الحائرين هو الهدى والحق، هذا من سوء الظن بالله، فكل هؤلاء من الظانين بالله ظن السوء، ومن الظانين بالله غير الحق ظن الجاهلية.
أنواع المبتدعين الظانين بالله ظن السوء
ومن ظن به أنه ليس فوق سماواته على عرشه بائن من خلقه، وأن نسبة ذاته -تعالى- إلى عرشه كنسبتها إلى أسفل السافلين، فقد ظن به ظن السوء، ومن ظن أنه أسفل كما هو أعلى، وأن من قال: سبحان ربي الأسفل، كمن قال: سبحان ربي الأعلى، فقد ظن به أقبح الظن وأسوأه.
ومن ظن به خلاف ما وصف به نفسه، أو وصفه به رسوله، أو عطل حقائق ما وصف به نفسه، ووصفه به رسوله، فقد ظن به ظن السوء.
ومن ظن به أن أحدا يشفع عنده بغير إذنه، وأن بينه وبين خلقه وسائط يرفعون حوائجهم إليه، وأنه نصب لعباده أولياء من دونه يتقربون بهم إليه، ويتوسلون بهم عليه، ويجعلونهم وسائط بينه وبينهم، فيدعونهم في حاجتهم إليه –سبحانه وتعالى-، فقد ظن به أقبح الظن وأسوأه اهـ.
وقال الحافظ الذهبي: وما أدركنا عليه العلماء في جميع الأمصار حجازا، وعراقا، وشاما، ويمنا يقولون: إن الله على عرشه بائن من خلقه، كما وصف نفسه بلا كيف، وأحاط بكل شيء علما، وهكذا يقولون في جميع الصفات القدسية.
وقال الحافظ أبو القاسم الطبراني: مذهبنا واختيارنا اتباع رسول الله صلى الله عليه وسلم وأصحابه والتابعين من بعدهم، والتمسك بمذاهب أهل الأثر مثل الشافعي وأحمد وغيرهم -رحمهم الله-، ونعتقد أن الله عز وجل على عرشه بائن من خلقه {كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 1.
__________
1 سورة الشورى آية: 11.

(1/715)

القرآن كلام الله غير مخلوق
وقال محمد بن أسلم الطوسي: القرآن كلام الله غير مخلوق أينما تلي، وحيثما كان لا يتغير، ولا يتبدل، ينقل من المصحف مائة مصحف، وذاك الأول لا يتحول في نفسه، ولا يتغير، وتلقن القرآن ألف نفس، وما في صدرك باق بهيئته، وذاك أن المكتوب والكتابة تعددت، والذي في صدرك واحد، وما في صدور المؤمنين هو عين ما في صدرك، والمتلو واحد، وإن تعدد التالون له، وهو كلام الله ووحيه وتنزيله ليس هو كلامنا أصلا، وتكلمنا به، وتلاوتنا له من أفعالنا، وكذلك كتابتنا له، وأصواتنا به من أعمالنا {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} 1.
فالقرآن المتلو مع قطع النظر عن أعمالنا كلام الله ليس بمخلوق، فإذا سمعه المؤمنون في الآخرة من رب العالمين، فالتلاوة إذ ذاك والمتلو ليسا بمخلوقين.
وقال عبد الله بن الإمام أحمد: سألت أبي ما تقول في الرجل يقول التلاوة مخلوقة، وألفاظنا بالقرآن مخلوقة، والقرآن كلام الله ليس بمخلوق؟.
وكان أبي يكره أن يتكلم في اللفظ بشيء، أو يقال مخلوق، أو غير مخلوق كلام حسن، وإلا فالملفوظ كلام الله، والتلفظ به فمن كسبنا.
وقال الإمام أبو محمد عبد الله بن مسلم بن قتيبة في كتابه مختلف الحديث: نحن نقول في قول الله -تعالى-: {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} 2 يعلم ما هم عليه كما إذا وجهت رجلا إلى بلد، وقلت له: احذر التقصير فإني معك، تريد أنه لا يخفى علي تقصيرك، ولا يسوغ لأحد أن يقول: إنه -سبحانه- بكل مكان على الحلول فيه مع قوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 3 ومع قوله: {إلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ} 4 فكيف يصعد إليه شيء هو معه، وكيف تعرج الملائكة والروح إليه وهي معه؟.
ولو أن هؤلاء رجعوا إلى فطرهم، وما ركبت عليه ذواتهم في معرفة الخالق لعلموا أن الله عز وجل هو العلي الأعلى، وأن الأيدي ترفع بالدعاء إليه، والأمم كلها أعجميها وعربيها تقول: إن الله في السماء ما تركت على فطرها.
__________
1 سورة الصافات آية: 96.
2 سورة المجادلة آية: 7.
3 سورة طه آية: 5.
4 سورة فاطر آية: 10.

(1/716)

أقوال الأئمة في أخذ الصفات بلا تأويل ولا تمثيل
وقال ابن خزيمة: من لم يقر بأن الله على عرشه، استوى فوق سبع سماواته بائن من خلقه، فهو كافر يستتاب، فإن تاب، وإلا ضربت عنقه، وكان إماما في الحديث، وإماما في الفقه.
وقال ابن سريج: حرام على العقول أن تمثل الله، وعلى الأوهام أن تحده، وعلى الألباب أن تصفه بغير ما وصف به نفسه في كتابه، أو على لسان رسول الله صلى الله عليه وسلم وقد صح عند جميع أهل الديانة والسنة إلى زماننا أن جميع الآيات، والأخبار الصادقة عن رسول الله صلى الله عليه وسلم يجب على المسلمين الإيمان بكل واحد منها كما ورد، وأن السؤال عن معانيها بدعة وكفر وزندقة مثل قوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 1 وقوله: {هَلْ يَنْظُرُونَ إِلَا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ} 2.
وقوله: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} 3 ونظائرها مما نطق به القرآن كالفوقية والنفس، واليدين والوجه، والسمع والبصر والضحك والتعجب، والنزول إلى السماء الدنيا: اعتقادنا فيه وفي الآي المتشابه في القرآن أن نقبلها، ولا نردها، ولا نتناولها بتأويل المخالفين، ولا نحملها على تشبيه المشبهين، ولا نترجم عن صفاته بلغة غير العربية.
وسئل أبو جعفر الترمذي عن حديث نزول الرب فقال: النزول معقول، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة.
فالنزول والكلام، والسمع والبصر، والاستواء عبارات جلية واضحة للسامع، فإذا اتصف بها من ليس كمثله شيء فالصفة تابعة للموصوف.
وقال الطحاوي في العقيدة التي ألفها: " ذكر بيان السنة والجماعة على مذهب أبي حنيفة وأبي يوسف ومحمد -رضي الله عنهم-" نقول: في توحيد الله معتقدين أن الله واحد لا شريك له، ولا شيء مثله، ما زال بصفاته قبل خلقه، وأن القرآن كلام الله يتلى، وأنزله على نبيه وحيا، وصدقه المؤمنون حقا، وأيقنوا أنه كلام
__________
1 سورة طه آية: 5.
2 سورة البقرة آية: 210.
3 سورة الفجر آية: 22.

(1/717)

الله بالحقيقة ليس بمخلوق، فمن سمعه وزعم أنه كلام البشر فقد كفر، والرؤية لأهل الجنة حق بغير إحاطة ولا كيفية.
وكل ما في ذلك من الصحيح عن رسول الله صلى الله عليه وسلم فهو كما قال، ومعناه على ما أراد -سبحانه وتعالى-، ولا تثبت قدم الإسلام، إلا على ظهر التسليم والاستسلام، فمن رام ما حظر عليه علمه، ولم يقنع بالتسليم فهمه، حجبه مرامه عن خالص التوحيد، وصحيح الإيمان، ومن لم يَتَوَقَّ النفي والتشبيه زل، ولم يصب التنزيه، إلى أن قال: والعرش والكرسي حق كما بين في كتابه، وهو مُسْتَغْنٍ عن العرش، وما دونه، محيط بكل شيء وفوقه.
حكاية الأشعري لعقائد أهل السنة
وقال أبو الحسن الأشعري في كتابه الذي سماه: " اختلاف المصلين، ومقالات الإسلاميين" فذكر فِرَق الخوارج والروافض والجهمية وغيرهم، إلى أن ذكر مقالات أهل السنة، وأصحاب الحديث.
قال: قولهم الإقرار بالله وملائكته وكتبه ورسله، وبما جاء عن الله، وما رواه الثقات عن رسول الله صلى الله عليه وسلم وأن الله -تعالى- على عرشه كما قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 1 وأن له يَدَيْن بلا كيف كما قال: {أَنْزَلَهُ بِعِلْمِهِ} 2 {وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلَّا بِعِلْمِهِ} 3 وأثبتوا السمع والبصر، ولم ينفوا ذلك كما نفته المعتزلة.
وقالوا: لا يكون في الأرض من خير وشر إلا ما شاء الله، كما قال -تعالى-: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ} 4 ويقولون: القرآن كلام الله غير مخلوق، ويؤمنون بالأحاديث التي جاءت عن رسول الله صلى الله عليه وسلم "إن الله ينزل إلى السماء الدنيا فيقول: هل من مستغفر" 5 الحديث.
ويقرون أن الله يجيء يوم القيامة كما قال: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} وأن الله -تعالى- يقرب من خلقه كيف شاء قال: {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} 6.
__________
1 سورة طه آية: 5.
2 سورة النساء آية: 166.
3 سورة فاطر آية: 11.
4 سورة الإنسان آية: 30.
5 البخاري: الجمعة "1145" والدعوات "6321" والتوحيد "7494" , ومسلم: صلاة المسافرين وقصرها "758" , والترمذي: الصلاة "446" والدعوات "3498" , وأبو داود: الصلاة "1315" والسنة "4733" , وابن ماجه: إقامة الصلاة والسنة فيها "1366" , وأحمد "2/258 ,2/264 ,2/267 ,2/282 ,2/383 ,2/419 ,2/433 ,2/487 ,2/504 ,2/521 ,3/94" , ومالك: النداء للصلاة "496" , والدارمي: الصلاة "1478 ,1479 ,1484".
6 سورة ق آية: 16.

(1/718)

إلى أن قال: فهذا جملة ما يأمرون به، ويعتقدونه، ويرونه، وبكل ما ذكرنا من قولهم نقول وإليه نذهب.
كلام الأشعري في علو الله تعالى
وذكر الأشعري في كتابه المذكور في "باب هل الباري -تعالى- في مكان دون مكان، أم ليس في مكان، أم في كل مكان؟ " فقال: اختلفوا في ذلك على سبع عشرة مقالة:
"منها": قول أهل السنة وأصحاب الحديث: إنه ليس بجسم، ولا يشبه الأشياء، وإنه على العرش كما قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 1 ولا نتقدم بين يدي الله بالقول، بل نقول: استوى بلا كيف، وإن له يدين كما قال: {خَلَقْتُ بِيَدَيَّ أَ} 2 وإنه ينزل إلى سماء الدنيا كما جاء في الحديث، ثم قال: وقالت المعتزلة: استوى على عرشه بمعنى استولى، وتأولوا اليد بمعنى النعمة، وقوله: {تَجْرِي بِأَعْيُنِنَا} 3 أي بعلمنا.
وقال فيه أيضا في باب الاستواء فإن قال قائل: ما تقولون في الاستواء؟ قيل نقول: إن الله مستو على عرشه كما قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ} 4 وقال: {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} 5.
وقال حكاية عن فرعون: {وَقَالَ فِرْعَوْنُ يَا هَامَانُ ابْنِ لِي صَرْحاً لَعَلِّي أَبْلُغُ الْأَسْبَابَ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِباً} 6 أكذب فرعون موسى في قوله: إن الله فوق سماواته.
وقال عز وجل {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ} 7 فالسماوات فوقها العرش، وكل ما علا فهو سماء، والعرش أعلى السماوات، فلولا أن الله -تعالى- فوق عرشه ما قال في حق ملائكته: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} 8 ولما فطر الخلق عند سؤاله على رفع الأيدي إلى السماء.
وقال قائلون من المعتزلة والجهمية والحرووية: إن معنى "استوى" استولى وملك وقهر، بما يفيد التجدد والحدوث في الملك، تعالى الله عن ذلك علوا كبيرا،
__________
1 سورة طه آية: 5.
2 سورة ص آية: 75.
3 سورة القمر آية: 14.
4 سورة فاطر آية: 10.
5 سورة النساء آية: 158.
6 سورة غافر آية: 36، 37.
7 سورة الملك آية: 16.
8 سورة النحل آية: 50.

(1/719)

بل هو مستو ومالك وقاهر على العرش، وعلى جميع مخلوقاته من حين خلقهم.
وقالوا: إنه في كل مكان، وجحدوا أن يكون على عرشه، كما قال أهل الحق، وذهبوا في الاستواء إلى القدرة، فلو كان كما قالوا كان لا فرق بين العرش، وبين الأرض السابعة؛ لأنه قادر على كل شيء، وكيف يكون في كل مكان؟ ومنه الحشوش والحانات، والمزابل، وما أشبه ذلك من الأماكن المستقذرة، تعالى الله عن ذلك علوا كبيرا، ولم يجز عند أحد من المسلمين أن يكون الله في شيء من ذلك، فبطل ما يقولونه بالنقل والعقل.
وذكر أدلة من الكتاب والسنة والعقل سوى ذلك فلا نطيل بذكرها فلتراجع في مظانها.
قول الإمام أحمد في عقيدة أهل السنة
وقال أحمد: جملة ما نقول أن نقر بالله وملائكته وكتبه ورسله، وما جاء عن الله، وما رواه الثقات عن رسول الله صلى الله عليه وسلم وأن الله إله واحد في ذاته وصفاته، لا إله غيره، وإن محمدا عبده ورسوله، وأن الجنة حق، والنار حق، وأن الساعة آتية لا ريب فيها، وأن الله يبعث من في القبور، وأن الله -تعالى- مستو على عرشه كما قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 1 وأن له وجها كما قال: {وَيَبْقَى وَجْهُ رَبِّكَ} 2 وأن له يدين كما قال: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} 3 وأن له عينا بلا كيف كما قال: {تَجْرِي بِأَعْيُنِنَا} 4. وأن من زعم أن اسم الله غيره كان جاهلا، وأن الله يرى بالأبصار يوم القيامة كما يرى القمر ليلة البدر، وأنه يقلب القلوب بين إصبعين من أصابعه، وأنه يضع السماوات على إصبع، والأرضين على إصبع، وأنه ينزل في كل ليلة إلى السماء الدنيا كما جاءت الأحاديث، وأنه يقرب من خلقه كيف يشاء، كما قال: {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} 5 وكما قال: {ثُمَّ دَنَا فَتَدَلَّى فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى} 6 إلى أن قال: ونرى مفارقة كل داعية إلى بدعة ومجانبة أهل الأهواء.
وقد أخذ أبو الحسن"الأشعري" عن الجبائي، ثم نابذه، ورد عليه، وصار متكلما بالسنة،
__________
1 سورة طه آية: 5.
2 سورة الرحمن آية: 27.
3 سورة المائدة آية: 64.
4 سورة القمر آية: 14.
5 سورة ق آية: 16.
6 سورة النجم آية:8، 9.

(1/720)

ووافق أئمة الحديث في جمهور ما يقولونه، وقد نقل إجماعهم على ذلك وموافقتهم عليه، وكان يتوقد ذكاء، وتوفي سنة أربع وعشرين وثلاثمائة، وله أربع وستون سنة -رحمه الله-.
وقال علي بن خلف شيخ الحنابلة ببغداد: الكلام في الرب محدث وبدعة وضلالة، فلا يتكلم في الله إلا بما وصف به نفسه، ولا يقال في صفاته: لم؟ ولا كيف على عرشه استوى؟ وعلمه بكل مكان، والقرآن كلام الله وتنزيله، ونوره ليس بمخلوق.
اعتقاد أهل السنة في صفات الله
وقال الحافظ أبو بكر محمد بن الحسين الآجري في "كتاب الشريعة في السنة" في باب التحذير من مذهب الحلولية: فالذي ذهب إليه أهل العلم أن الله -تعالى- على عرشه فوق سماواته، وعلمه محيط بكل شيء، ويرفع إليه أعمال العباد، فإن قيل: ما معنى قوله: {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} 1 قيل: علمه والله على عرشه، وعلمه محيط بهم، والآية يدل أولها وآخرها على أنه العلم، وهو على عرشه، هذا قول المسلمين.
وقال مالك -رحمه الله-: الله في السماء، وعلمه في كل مكان لا يخلو من علمه مكان، وقال أحمد بن إبراهيم الإسماعيلي في كتابه: "المسمى اعتقاد أهل السنة" قال: اعلموا رحمكم الله أن مذهب أهل السنة والجماعة الإقرار بالله وملائكته وكتبه ورسله، وما نطق به كتاب الله، وما صحت به الرواية عن رسول الله صلى الله عليه وسلم لا نعدل عما وردا به، ويعتقدون أن الله -تعالى- مدعو بأسمائه الحسنى، موصوف بصفاته التي وصف بها نفسه، ووصفه بها نبيه، خلق آدم بيده، ويداه مبسوطتان بلا كيف، واستوى على عرشه، وأحاط بكل شيء علما.
وقال الإمام محمد الهروي 2 صاحب التهذيب: الله -تعالى-على العرش، ويجوز
__________
1 سورة المجادلة آية: 7.
2 كذا في الأصل ولعله أبو إسماعيل عبد الله بن محمد الهروي.

(1/721)

أن يقال في المجاز: هو في السماء لقوله: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} 1.
وقال الإمام أبو الحسن علي بن مهدي الطبري تلميذ الأشعري في كتاب "مشكل الآثار" له في باب قوله -تعالى-: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} 2: اعلم أن الله في السماء فوق كل شيء، مستو على عرشه، بمعنى أنه عال عليه، ومعنى الاستواء الاعتلاء، كما تقول العرب، استويت على ظهر الدابة، واستويت على سطح الدار، بمعنى علوته، واستوت الشمس على رأسي، واستوى الطير على قمة رأسي بمعنى علا في الجو فوجد فوق رأسي.
فالقديم -جل جلاله وتعالت عظمته- عال على عرشه بذاته، بائن من مخلوقاته؛ لقوله: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} 3 وقوله: {إِذْ قَالَ اللَّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} 4 وقوله: {عْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ} 5.
الرد على من أول الاستواء بالاستيلاء
وزعم البلخي أن استواء الله على العرش هو الاستيلاء عليه، مأخوذ من قول العرب استوى بشر على العراق إذا استولى عليها.
"فالجواب": أن الاستواء هنا ليس بمعنى الاستيلاء، لأن الله مستول على العرش، وعلى جميع مخلوقاته من حين أوجدهم كما هو المعلوم من الدين بالضرورة، فلا معنى حينئذ لتخصيص العرش بالاستيلاء عليه من دون سائر خلقه، فبان بذلك بطلان قوله، وكذلك أيضا الاستواء هنا ليس هو الاستيلاء الذي هو من قول العرب: استوى فلان على كذا، أي استولى إذا تمكن من بعد أن لم يكن متمكنا، والبارىء عز وجل لا يوصف بالتمكن بعد أن لم يكن متمكنا تعالى الله عن ذلك علوا كبيرا.
إلى غير ذلك من الآيات والأحاديث والآثار، وما عليه الصحابة والتابعون، وتابعوهم وأئمة المسلمين من المجتهدين والمقلدين، وبالله المستعان، وعليه التكلان.
وفيما ذكر كفاية لمن له أدنى دراية، وبالله التوفيق إلى سواء الطريق، وحسبنا الله، ولا حول ولا قوة إلا بالله، ولا نعبد إلا إياه مخلصين له الدين ولو كره الكافرون، وصلى الله وسلم على سيدنا محمد، وعلى آله وصحبه أجمعين، والحمد لله رب العالمين.
__________
1 سورة الملك آية: 16.
2 سورة طه آية: 5.
3 سورة الملك آية: 16.
4 سورة آل عمران آية: 55.
5 سورة المعارج آية: 4.

(1/722)


رسالة فيما هو الميثاق الذي أخذ الله على بني آدم - مجموعة الرسائل والمسائل ج 4 ق 2

مجموعة الرسائل والمسائل النجدية (الجزء الرابع، القسم الثاني)

رسالة فيما هو الميثاق الذي أخذ الله على بني آدم
وإليه الإشارة بقوله -تعالى-: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا} 1 الآية.
لم يذكر اسم مؤلفها، والأسلوب يدل على أنه من المحققي
وفيها نقول كثيرة عن العلامة المحقق ابن القيم من كتاب الروح
رسالة فيما هو الميثاق الذي أخذ الله على بني آدم
الأحاديث في أخذ ذرية آدم من ظهره
بسم الله الرحمن الر حيم
الحمد لله الذي خلق الإنسان من صلصال كالفخار، ونفخ فيه من روحه لما سيودعه من الحكم والأسرار، حيث خلقه بيده وسواه، وألهمه فجوره وتقواه، لما أراده منه، وقدره عليه، ليكون مصيره ومنتهاه إليه، وأشهد أن لا إله إلا الله وحده لا شريك له، وأني عبده، وابن عبده، وابن أمته، ومن لا غنى له طرفة عين عن فضله ورحمته، ولا مطمع له بالفوز بالجنة والنجاة من النار إلا بعفوه ومغفرته، وأشهد أن محمدا عبده ورسوله وصفيه وحبيبه وخليله.
أما بعد: فقد قال الله -سبحانه-: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ َوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ وَكَذَلِكَ نُفَصِّلُ الآياتِ وَلَعَلَّهُمْ يَرْجِعُونَ} 2.
"اعلم"- رحمك الله تعالى- بأنه –سبحانه وتعالى- لما ذكر قصة موسى -عليه السلام- ذكر في هذه الآية ما يجري مجرى تقرير الحجة على جميع المكلفين.
واختلف العلماء في تفسيرها فقال بعضهم محتجا بما رواه مسلم بن يسار الجهني: إن عمر بن الخطاب رضي الله عنهسئل عن هذه الآية فقال: سمعت رسول الله صلى الله عليه وسلم سئل عنها فقال: "إن الله خلق آدم، ثم مسح ظهره بيمينه، فاستخرج منه ذرية فقال: خلقت هؤلاء للجنة، وبعمل أهل الجنة يعملون، ثم مسح ظهره فاستخرج منه ذرية فقال: خلقت هؤلاء للنار، وبعمل أهل النار يعملون. فقال رجل: يا رسول الله ففيم العمل فقال رسول الله صلى الله عليه وسلم إن الله إذا خلق العبد للجنة استعمله بعمل أهل الجنة حتى يموت على عمل من أعمال أهل الجنة فيدخل به الجنة، وإذا خلق
__________
1 سورة الأعراف آية: 172.
2 سورة الأعراف آية: 172: 174.

(1/724)

العبد للنار استعمله بعمل أهل النار حتى يموت على عمل من أعمال أهل النار فيدخل به النار"1 قال الحاكم: هذا على شرط مسلم.
وروى الحاكم أيضا من طريق هشام بن زيد بن أسلم، عن أبي صالح عن أبي هريرة مرفوعا "لما خلق الله آدم مسح ظهره فسقط من ظهره كل نسمة هو خالقها إلى يوم القيامة أمثال الذر، ثم جعل بين عيني كل إنسان منهم وبيصا من نور، ثم عرضهم على آدم قال: من هؤلاء يا رب؟ فقال: هؤلاء ذريتك، فرأى رجلا منهم أعجبه وبيص ما بين عينيه: فقال: يا رب من هذا؟ فقال: هذا ابنك داود يكون في آخر الأمم، قال: كم جعلت له من العمر؟ قال ستين سنة، قال: يا رب زده من عمري أربعين سنة، فقال الله -تعالى-: إذا يكتب ويختم فلا يبدل، فلما انقضى عمر آدم جاءه ملك الموت، فقال: أو لم يبق من عمري أربعون سنة؟ قال: أو لم تجعلها لابنك داود؟ قال: فجحد فجحدت ذريته، ونسي فنسيت ذريته، وخطيء فخطئت ذريته"وهذا على شرط مسلم، ورواه الترمذي، وقال: هذا حديث حسن صحيح.
ورواه الإمام أحمد من حديث ابن عباس قال: لما نزلت آية الدين قال رسول الله صلى الله عليه وسلم "إن أول من جحد آدم"2 وزاد محمد بن سعد: ثم أكمل الله له ألف سنة، ولداود مائة سنة.
وفي صحيح الحاكم أيضا من حديث أبي جعفر الرازي، حدثنا الربيع بن أنس، عن أبي العالية، عن أبي بن كعب في قوله: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي} 3 الآية قال: جمعهم له يومئذ جميعا ما هو كائن منهم إلى يوم القيامة، فجعلهم أرواحا، ثم صورهم، واستنطقهم فتكلموا، وأخذ عليهم العهد والميثاق {وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا} 4.
قال الله -تعالى-: فإني أشهد عليكم السماوات السبع والأرضين السبع، وأشهد عليكم أباكم آدم {أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ} 5 لم نعلم، أو تقولوا: {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ} 6 فلا تشركوا بي شيئا، فإني أرسل إليكم رسلي يذكرونكم
__________
1 الترمذي: تفسير القرآن "3075" , وأبو داود: السنة "4703" , وأحمد "1/44" , ومالك: الجامع "1661".
2 أحمد "1/251".
3 سورة الأعراف آية: 172.
4 سورة الأعراف آية: 172.
5 سورة الأعراف آية: 172.
6 سورة الأعراف آية: 172.

(1/725)

عهدي وميثاقي، وأنزل عليكم كتبي، فقالوا: نشهد إنك ربنا وإلهنا، لا رب لنا غيرك، ولا إله لنا غيرك، ورفع لهم أبوهم آدم فرأى منهم الغني والفقير وحَسَن الصورة وغير ذلك، فقال: يا رب، لو سويت بين عبادك؟ فقال: إني أحب أن أشكر، ورأى فيهم الأنبياء مثل السُّرُج.
وخصوا بميثاق آخر بالرسالة والنبوة فذلك قوله: {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ} 1 وهو قوله: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ} 2 وذلك قوله: {هَذَا نَذِيرٌ مِنَ النُّذُرِ الأُولَى} 3 وقوله: {وَمَا وَجَدْنَا لِأَكْثَرِهِمْ مِنْ عَهْدٍ وَإِنْ وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ} 4 وهو قوله: {ثُمَّ بَعَثْنَا مِنْ بَعْدِهِ رُسُلاً إِلَى قَوْمِهِمْ فَجَاءُوهُمْ بِالْبَيِّنَاتِ فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا بِهِ مِنْ قَبْلُ} 5.
كان في علمه بما أقروا به من يكذب به، ومن يصدق به، فكان روح عيسى من تلك الأرواح التي أخذ عليها الميثاق في زمن آدم، فأرسل ذلك الروح إلى مريم حين {انْتَبَذَتْ مِنْ أَهْلِهَا مَكَاناً شَرْقِيّاً فَاتَّخَذَتْ مِنْ دُونِهِمْ حِجَاباً فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا فَتَمَثَّلَ لَهَا بَشَراً سَوِيّاً} 6 إلى قوله:? {قْضِيّاً فَحَمَلَتْهُ} 7 قال: حملت الذي خاطبها، وهو روح عيسى -عليه السلام-، قال أبو جعفر: فحدثنا الربيع بن أنس، عن أبي العالية، عن أبي بن كعب قال: "دخل من فيها" وهذا إسناد صحيح.
الآثار في أخذ ذرية آدم من ظهره
وروى إسحاق بن راهويه بسنده عن هشام بن حكيم بن حزام أن رجلا قال: "يا رسول الله: تبتدأ الأعمال أم قضي القضاء؟ فقال: إن الله لما أخرج ذرية آدم من ظهره، وأشهدهم على أنفسهم، ثم أفاض بهم في كفيه فقال: هؤلاء للجنة، وهؤلاء للنار، فأهل الجنة مُيَسَّرُون لعمل أهل الجنة، وأهل النار ميسرون لعمل أهل النار".
وروى ابن إسحاق بسنده عن أبي هريرة رضي الله عنه"قال: لما أراد الله أن يخلق آدم فذكر خلق آدم فقال له: يا آدم أيّ يدي أحب إليك أن أريك ذريتك فيها؟ فقال: يمين ربي، -وكلتا يدي ربي يمين- فبسط يمينه، وإذا فيه ذريته كلهم ما هو خالق إلى يوم القيامة، الصحيح على هيئته، والمبتلى على هيئته، والأنبياء
__________
1 سورة الأحزاب آية: 7.
2 سورة الروم آية: 30.
3 سورة النجم آية: 56.
4 سورة الأعراف آية: 102.
5 سورة يونس آية: 74.
6 سورة مريم آية: 16، 17.
7 سورة مريم آية:22، 23.

(1/726)

على هيئاتهم، فقال: ألا عافيتهم كلهم؟ فقال: أحب أن أشكر".
وروى محمد بن نصر بسنده عن عبد الله بن سلام قال: "خلق الله آدم، ثم قال: بيديه فقبضهما فقال: اختر يا آدم فقال: اخترت يمين ربي -وكلتا يديك يمين- فبسطها فإذا فيها ذريته؟ فقال: من هؤلاء يا رب؟ قال: من قضيت أن أخلق من ذريتك إلى يوم القيامة".
وروى أيضا ابن إسحاق بسنده عن أبي هريرة رضي الله عنهعن النبي صلى الله عليه وسلم قال "لما خلق الله آدم مسح ظهره فسقط منه كل نسمة هو خالقها من ذريته إلى يوم القيامة" 1.
وحدث ابن إسحاق، عن عمرو بن زرارة بسنده عن ابن عباس -رضي الله عنهما- في قوله: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ} 2 الآية. قال: مسح ربك ظهر آدم فخرجت منه كل نسمة هو خالقها إلى يوم القيامة، وهو ينظر بنعمان- هذا الذي بإزاء عرفة- وأخذ ميثاقهم {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا} 3.
ورواه أبو حمزة الضبعي ومجاهد، وحبيب بن أبي ثابت، وأبو صالح، وغيرهم عن ابن عباس.
وقال ابن إسحاق أخبرنا جرير، عن منصور، عن مجاهد، عن عبد الله بن عمر في هذه الآية قال: أخذهم كما يأخذ المشط من الرأس.
وحدثنا حجاج عن ابن جريج، عن الزبير بن موسى، عن سعيد بن جبير، عن ابن عباس -رضي الله عنهما-: إن الله -تعالى- حين خلق آدم ضرب منكبه الأيمن فخرجت كل نفس مخلوقة للجنة بيضاء نقية، فقال: هؤلاء أهل الجنة، ثم ضرب منكبه الأيسر فخرجت كل نفس مخلوقة للنار، فقال: هؤلاء أهل النار، ثم أخذ عهده على الإيمان به، والمعرفة له ولأمره، والتصديق به وبأمره من بني آدم كلهم، وشهدهم على أنفسهم، فآمنوا، وصدقوا، وعرفوا، وأقروا.
وعنه رضي الله عنهأنآدم أبصر في ذريته قوما لهم نور، فقال: يا رب من هم؟
__________
1 الترمذي: تفسير القرآن "3076".
2 سورة الأعراف آية: 172.
3 سورة الأعراف آية: 172.

(1/727)

فقال الأنبياء: ورأى واحدا هو أشدهم نورا فقال: من هو؟ فقال: داود، قال: كم عمره؟ فقال: ستون سنة، فقال: هو قليل، وهبت له من عمري أربعين سنة، وكان عمر آدم ألف سنة، فلما تم عمر آدم تسعمائة وستين سنة أتاه ملك الموت ليقبض روحه، فقال: بقي من أجلي أربعون سنة، فقال: ألست وهبته من ابنك داود؟ فقال: ما كنت لأهب لأحد من أجلي شيئا، فعند ذلك كتب لكل نفس أجلها.
تفسير وإذ أخذ ربك من بني آدم بالأحاديث الواردة
وقال مقاتل: إن الله مسح صفحة ظهر آدم اليمنى، فخرج منه ذرية بيض كهيئة الذر، ثم جانبه الأيسر، فخرج منه ذرية سود كهيئة الذر، فقال: يا آدم هؤلاء ذريتك، ثم قال لهم: {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا} 1 فقال للبيض: هؤلاء في الجنة برحمتي، وهم أصحاب اليمين، وقال للسود: هؤلاء للنار، ولا أبالي، وهم أصحاب الشمال، ثم قرأ {فَأَصْحَابُ الْمَيْمَنَةِ مَا أَصْحَابُ الْمَيْمَنَةِ وَأَصْحَابُ الْمَشْأَمَةِ مَا أَصْحَابُ الْمَشْأَمَةِ} 2 ثم أعادهم جميعا في صلب آدم. فأهل القبور محبوسون حتى يخرج أهل الميثاق كلهم من أصلاب الرجال وأرحام النساء.
وقال تعالى فيمن نقض العهد الأول: {وَمَا وَجَدْنَا لِأَكْثَرِهِمْ مِنْ عَهْدٍ} 3 وهذا القول قد ذهب إليه كثير من قدماء المفسرين كسعيد بن المسيب، وسعيد ابن جبير، والضحاك، وعكرمة، والكلبي، وذكر محمد بن نصر من تفسير السدي عن أبي مالك، وعن أبي صالح، عن ابن عباس، وعن مرة الهمداني عن ابن مسعود، وعن أناس من أصحاب النبي صلى الله عليه وسلم في قوله: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ} الآية: لما أخرج الله آدم من الجنة قبل أن يهبط من السماء مسح صفحة ظهره اليمنى، وأخرج منه ذرية بيضاء مثل اللؤلؤ كهيئة الذر، فقال لهم: ادخلوا الجنة برحمتي، ومسح صفحة ظهره اليسرى، فأخرج منه ذرية سوداء كهيئة الذر، فقال لهم: ادخلوا النار، ولا أبالي.
فذلك حيث يقول: وأصحاب اليمين وأصحاب الشمال، ثم أخذ منهم الميثاق فقال: {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى} فأعطاه طائفة طائعين، وطائفة كارهين على جهة
__________
1 سورة الأعراف آية: 172.
2 سورة الواقعة آية:8، 9.
3 سورة الأعراف آية: 102.

(1/728)

التقية، فقال هو والملائكة: {شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ} 1 أو تقولوا: {إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ} 2 فليس أحد من بني آدم إلا وهو يعرف أن الله ربه، ولا مشرك إلا وهو يقول: إنا وجدنا آباءنا على أمة، فذلك قوله -تعالى-: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ} 3 وقوله: {وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعاً وَكَرْهاً} 4 وقوله: {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} 5.
يعني يوم أخذ عليهم الميثاق -سبحانه وتعالى- صور النسم، وقدر خلقها، وأجلها، وأعمالها، واستخرج تلك الصور من مادتها، ثم أعادها إليها، وقدر خروج كل فرد من أفرادها في وقته المقدر له كما قال أبو محمد بن حزم.
نعم الرب -سبحانه- يخلق منها جملة بعد جملة على الوجه الذي سبق به التقدير أولا، فيجيء الخلق الخارجي مطابقا للتقدير السابق كشأنه -سبحانه وتعالى- في جميع مخلوقاته، قدر لها أقدارا وآجالا وصفات وهيئات، ثم أبرزها في الوجود مطابقة لذلك التقدير الذي قدره لها لا تزيد عليه ولا تنقص عنه.
وأخذ عليهم الميثاق بالتوحيد، وترك الأنداد، فلا تناقض حينئذ بين الآية والأحاديث؛ لأن ما في الآية لا ينافي المسح على ظهر آدم، ولا في الأحاديث ما ينفي خروج الذرية من ظهور بني آدم، وإنما سبقت الآية ببيان ما وقع من أخذ الميثاق، وبروز الذرية من ظهور بني آدم، وهذا لا يخالف ما في الأحاديث المذكورة من أن الله -تعالى- خلق آدم، ثم مسح ظهره بيمينه، فاستخرج منه ذرية، فإن الذرية المستخرجة من ظهور بني آدم هي بواسطة مسح ظهر أبيهم، فخرج من ظهره ذرية بلا واسطة، وخرج من ظهور ذريته ذرياتهم بواسطة مسح ظهر أبيهم، ويصدق عليهم جميعا أنهم استخرجوا من ظهر آدم بواسطة، وبلا واسطة، وهكذا حكم كل فرع مع أصله.
فالآية الكريمة فصلت ما أجملته الأحاديث من الإخراج، وبينت كيفيته، وبينت الأحاديث أن أخذ الذرية من ظهور بني آدم بواسطة مسح ظهر أبيهم،
__________
1 سورة الأعراف آية: 172.
2 سورة الأعراف آية: 173.
3 سورة الأعراف آية: 172.
4 سورة آل عمران آية: 83.
5 سورة الأنعام آية: 149.

(1/729)

حتى خرج منه من علم الله بروزه إلى عالم الكون والفساد، وأخذ عليهم الميثاق بالتوحيد، وترك الأنداد، وليس فيها نفي ما تضمنته الآية من خروج الذرية من ظهور بني آدم كما أخبر الله -سبحانه وتعالى-.
تفسير آية وإذ أخذ ربك من بني آدم بأنها ليست بمعنى الأحاديث الواردة
ونازع هؤلاء البعض الآخر في كون هذا معنى الآية، وقالوا: معنى قوله -تعالى-: {إِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ} 1 أي أخرجهم، وأنشأهم بعد أن كانوا نطفا في أصلاب الآباء إلى الدنيا على ترتيبهم في الوجود، وأشهدهم على أنفسهم أنه ربهم بما أظهر لهم من آياته وبراهينه التي تضطرهم إلى أن يعلموا أنه خالقهم، فليس من أحد إلا وفيه من صنع ربه ما شهد على أنه بارئه، ونافذ الحكم فيه، فلما عرفوا ذلك، ودعاهم كل ما يرون، ويشاهدون إلى التصديق به كانوا بمنزلة الشاهدين والمشهدين على أنفسهم بصحته، كما قال في غير هذا الموضع من كتابه: {شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ} 2 يريد: هم بمنزلة الشاهدين، وإن لم يقولوا: نحن كفرة، وكما يقال: قد شهدت جوارحي بقولك، يريد قد عرفته، وكأن جوارحي لو أشهدت وفي وسعها أن تنطق لشهدت.
ومن هذا الباب أيضا {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلا هُوَ} 3 يريد أعلم وبين، فأشبه إعلامه وتبيينه ذلك شهادة من شهد عند الحكام وغيرهم، كما قاله ابن الأنباري.
وزاد الجرجاني- بيانا لهذا القول- فقال حاكيا عن أصحابه: إن الله لما خلق الخلق، ونفذ علمه فيهم بما هو كائن مما لم يكن بعد صار ما هو كائن كالكائن، إذ علمه بكونه واقعا غير كونه واقعا في مجاري العربية، فساغ أن يضع ما هو منتظر مما لم يقع بعد موضع الواقع لسبق علمه بوقوعه، كما قال عز وجل في مواضع من القرآن كقوله: {وَنَادَى أَصْحَابُ النَّارِ} 4 {وَنَادَى أَصْحَابُ الْجَنَّةِ} 5 {وَنَادَى أَصْحَابُ الْأَعْرَافِ} 6 قال: فيكون تأويل قوله: {إِذْ أَخَذَ رَبُّكَ} وإذ يأخذ ربك.
وكذلك قوله {وَأَشْهَدَهُمْ عَلَى
__________
1 سورة الأعراف آية: 172.
2 سورة التوبة آية: 17.
3 سورة آل عمران آية: 18.
4 سورة الأعراف آية: 50.
5 سورة الأعراف آية: 44.
6 سورة الأعراف آية: 48.

(1/730)

أَنْفُسِهِمْ}
أي ويشهدون بما رُكِّبَ فيهم من العقل الذي يكون به الفهم، ويجب به الثواب والعقاب، وكل مولود بلغ الحنث، وعقل الضر والنفع، وفهم الوعد والوعيد والثواب والعقاب صار كأن الله -تعالى- أخذ عليه الميثاق في التوحيد بما ركب فيه من العقل، وأراه من الآيات والدلائل على وجوده، وأنه لا يجوز أن يكون قد خلق نفسه، وإذا لم يجز ذلك فلا بد له من خالق هو غيره: {لَيْسَ كَمِثْلِهِ شَيْءٌ} 1.
وليس من مخلوق يبلغ هذا المبلغ، ولم يقدح فيه مانع من فهم، إلا إذا حزبه أمر فزع إلى الله عز وجل حين يرفع رأسه إلى السماء، ويشير إليها بأصبعه علما منه بأن خالقه فوقه، وإذا كان العقل الذي منه الفهم والإفهام مؤديا إلى معرفة ما ذكرنا ودالا عليه، فكل من بلغ هذا المبلغ فقد أخذ عليه العهد والميثاق.
وجائز أن يقال له: قد أقر، وأذعن، واستسلم، إذ جعل فيه السبب والآلة اللذين بهما يؤخذ العهد والميثاق، كما قال عز وجل {وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعاً وَكَرْهاً} 2.
عرض الأمانة على السموات والأرض والجبال من المجاز
واحتجوا بقوله صلى الله عليه وسلم "رفع القلم عن ثلاثة: عن الصبي حتى يحتلم، وعن المجنون حتى يفيق، وعن النائم حتى ينتبه"3 وقوله عز وجل {إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا} ثم قال: {وَحَمَلَهَا الْأِنْسَانُ} 4.
والأمانة ههنا عهد وميثاق، فامتناع السماوات والأرض والجبال من حمل الأمانة خلوها من العقل الذي يكون به الفهم والإفهام، وحمل الإنسان إياها لمكان العقل فيه، قال: وللعرب في هذا المعنى ضروب نظم فمنها قوله:
ضمن القنان لفقعس سوآتها ... إن القنان لفقعس لا يأتلي
والقنان: جبل فذكر أنه قد ضمن لفقعس، وضمانه لهم أنهم كانوا إذا جرى بهم أمر من هزيمة، أو خوف لجأوا إليه فجعل ذلك كالضمان منه لهم. ومنه قول النابغة:
__________
1 سورة الشورى آية: 11.
2 سورة الرعد آية: 15.
3 أبو داود: الحدود "4403" , وأحمد "1/116 ,1/118 ,1/140 ,1/154 ,1/158".
4 سورة الأحزاب آية: 72.

(1/731)

كاجارن الجولان من هلك ربه ... وحوران منها خاشع متضائل 1
وأجارن الجولان جبالها، وحوران الأرض التي إلى جانبها.
قال إن في قوله: {أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِين َأَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ} 2 دليلا على هذا التأويل؛ لأنه عز وجل علم أن هذا الأخذ للعهد عليهم، لئلا يقولوا يوم القيامة: {إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ} 3.
والغفلة هاهنا لا تخلو من أحد وجهين: إما أن يكون عن يوم القيامة، أو عن أخذه الميثاق، فأما يوم القيامة فلم يذكر -سبحانه- في الكتاب أنه أخذ عليهم عهدا وميثاقا بمعرفة البعث والحساب، وإنما ذكر معرفته فقط.
أخذ ميثاق النبيين كأخذ العهد على ذرية آدم
فأما أخذ الميثاق فالأطفال والإسقاط إن كان هذا العهد مأخوذا عليهم- كما قال المخالف- فهم لم يبلغوا بعد أخذ الميثاق عليهم مبلغا يكون منهم غفلة عنه، فيجحدونه، وينكرونه. فمتى تكون هذه الغفلة منهم؟ وهو عز وجل لا يؤاخذهم بما لم يكن منهم، وذكر ما لا يجوز، ولا يكون محالا.
وقوله: {تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ} 4 فلا يخلو هذا الشرك الذي يؤاخذون به أن يكون منهم أنفسهم، أو من آبائهم، فإن كان منهم، فلا يجوز أن يكون ذلك إلا بعد البلوغ وثبوت الحجة عليهم، إذ الطفل لا يكون منه شرك ولا غيره، وإن كان من غيرهم، فالأمة مجمعة على {أَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} 5 كما قال الله عز وجل.
وليس هذا بمخالف لما روي عن النبي صلى الله عليه وسلم "إن الله مسح ظهر آدم، وأخرج منه ذرية، وأخذ عليهم العهد" 6؛ لأنه صلى الله عليه وسلم اقتص قول الله عز وجل فجاء بمثل
__________
1 كذا في الأصل، والبيت يرثي به النابغة أبا حجر الغساني. وهو في التاج هكذا: بكى حارث الجولان من فقد ربه ... إلخ، ويروى من هلك ربه. كما هنا. والحارث قلة من قلاته والجولان: جبل بالشام.
2 سورة الأعراف آية:172، 173.
3 سورة الأعراف آية: 172.
4 سورة الأعراف آية: 173.
5 سورة النجم آية: 38.
6 الترمذي: تفسير القرآن "3075" , وأبو داود: السنة "4703" , وأحمد "1/44" , ومالك: الجامع "1661".

(1/732)

نظمه فوضع الماضي من اللفظ موضع المستقبل، وهذا شبيه قوله: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ} 1 فجعل -سبحانه- ما أنزل على الأنبياء من الكتاب والحكمة ميثاقا أخذه من أممهم بعدهم، يدل على ذلك قوله: {ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ} ثم قال للأمم: " َأقْرَرْتُمْ وأخذتم إصري؟ قالوا أقررنا قال فأشدوا وأنا معكم من الشاهدين "
فجعل -سبحانه- بلوغ الأمم كتابه المنزل على أنبيائهم حجة عليهم كأخذ الميثاق عليهم، وجعل معرفتهم إقرارا منهم.
الآيات في أخذ العهد والميثاق على بني آدم
وشبيه به أيضا قوله: {وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ وَمِيثَاقَهُ الَّذِي وَاثَقَكُمْ بِهِ إِذْ قُلْتُمْ سَمِعْنَا وَأَطَعْنَا} 2 فهذا ميثاقه الذي أخذه عليهم بعد إرسال رسله إليهم بالإيمان به وتصديقه، ونظيره قوله -تعالى-: {لَّذِينَ يُوفُونَ بِعَهْدِ اللَّهِ وَلا يَنْقُضُونَ الْمِيثَاقَ} 3 وقوله: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ وََأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ} 4 فهذا عهده إليهم على ألسنة رسله.
ومثله قوله -تعالى- لبني إسرائيل: {وَأَوْفُوا بِعَهْدِي أُوفِ بِعَهْدِكُمْ} 5 ومثله {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ} 6 وقوله: {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ وَأَخَذْنَا مِنْهُمْ مِيثَاقاً غَلِيظا} 7 فهذا ميثاق أخذه منهم بعد بعثهم كما أخذ من أممهم بعد إنذارهم.
وهذا الميثاق الذي لعن الله -سبحانه- من نقضه، وعاقبه بقوله: {فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً} 8 فإنما عاقبهم بنقضهم الميثاق الذي أخذه عليهم على ألسنة رسله. وقد صرح به في قوله: {وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ وَاذْكُرُوا مَا فِيهِ لَعَلَّكُمْ تَتَّقُونَ} 9.
ولما كانت هذه الآية ونظيرها في سور مدنية خاطب بالتذكير بهذا الميثاق.
__________
1 سورة آل عمران آية: 81.
2 سورة المائدة آية: 7.
3 سورة الرعد آية: 20.
4 سورة يس آية: 60.
5 سورة البقرة آية: 40.
6 سورة آل عمران آية: 187.
7 سورة الأحزاب آية: 7.
8 سورة المائدة آية: 13.
9 سورة البقرة آية: 63.

(1/733)

فيها أهل الكتاب، فإنه ميثاق أخذه عليهم بالإيمان به وبرسله.
ولما كانت آية الأعراف في سورة مكية ذكر فيها الميثاق والإشهاد العام بجميع المكلفين بالإقرار بربوبيته ووحدانيته، وبطلان الشرك، وهو ميثاق وإشهاد تقوم به عليهم الحجة، وتنقطع به المعذرة، وتحل به العقوبة، ويستحق بمخالفته الإهلاك، فلا بد أن يكونوا ذاكرين له عارفين به، وذلك ما فطرهم عليه من الإقرار بربوبيته، وأنه ربهم وفاطرهم، وأنهم مخلوقون مربوبون، ثم أرسل إليهم رسله يذكرونهم بما في فطرهم وعقولهم، ويعرفونهم حقه عليهم، وأمره، ونهيه، ووعده ووعيده، ونظم الآية إنما يدل على هذا من وجوه متعددة:
"أحدها" أنه قال -سبحانه وتعالى-: {إِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ} 1 ولم يقل: من آدم، وبنو آدم غير آدم.
"الثاني" أنه قال: {مِنْ ظُهُورِهِمْ} 2 ولم يقل من ظهره، وليس لآدم إلا ظهر، وهذا بدل بعض من كل، أو بدل اشتمال، وهو أحسن.
"الثالث" أنه قال: {ُرِّيَّتَهُمْ} 3 بصيغة الجمع، ولم يقل من ذريته، وهو مفرد 4.
"الرابع " أنه قال: {وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ} 5 أي جعلهم شاهدين على أنفسهم، فلا بد أن يكون شاهدا ذاكرا لما يشهد به، وهو إنما يذكر شهادته بعد خروجه إلى هذه الدار، لا يذكر شهادته قبلها.
"الخامس" {إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ} والحجة إنما قامت عليهم بالرسل والفطر التي فطروا عليها كما قال -تعالى-: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} 6.
"السادس" تذكيرهم بذلك؛ لئلا يقولوا يوم القيامة: {إِنَّا كُنَّا عَنْ هَذَا
__________
1 سورة الأعراف آية: 172.
2 سورة الأعراف آية: 172.
3 سورة الأعراف آية: 172.
4 في قراءة حفص المشهورة "ذريتهم" والمفرد المضاف إلى الجمع يفيد العموم.
5 سورة الأعراف آية: 172.
6 سورة النساء آية: 165.

(1/734)

غَافِلِينَ} 1.
ومعلوم أنهم غافلون بالإخراج لهم من صلب آدم كلهم، وإشهادهم جميعا ذلك الوقت، فهذا لا يذكره أحد منهم.
"السابع" قوله: {أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ} 2 فذكر حكمتين في هذا التعريف والإشهاد:
"إحداهما" أن لا يدعوا الغفلة.
"والثانية" أن لا يدعوا التقليد، فالغافل لا شعور له، والمقلد متبع في تقليده لغيره.
"الثامن" أنه -سبحانه وتعالى- أشهد كل واحد على نفسه أنه ربه وخالقه، واحتج عليهم بهذا الإشهاد في غير هذا الموضع من كتابه كقوله: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} 3 أي فكيف يعرضون عن التوحيد بعد هذا الإقرار منهم أن الله ربهم وخالقهم؟ وهذا كثير في القرآن.
فهذه هي الحجة التي أشهدهم على أنفسهم بمضمونها، وذكرتهم بها رسله بقوله: {أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالأَرْضِ} 4 فالله -سبحانه وتعالى- ذكرهم على ألسنة رسله بهذا الإقرار والمعرفة، ولم يذكرهم بإقرار سابق على إيجادهم، ولا أقام به عليهم حجة.
"التاسع" قوله -تعالى-: {فَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ} 5 أي لو عذبهم لجحودهم وشركهم لقالوا ذلك، وهو -سبحانه وتعالى- إنما يهلكهم لمخالفة رسله وتكذيبهم، فلو أهلكهم بتقليد آبائهم في شركهم من غير إقامة الحجة عليهم بالرسل لأهلكهم بما فعل المبطلون، أو أهلكهم مع غفلتهم عن معرفة بطلان ما يكونون عليه، وقد أخبر -سبحانه- بأنه لم يكن {لِيُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا مُصْلِحُونَ} 6 وإنما يهلكهم بعد الأعذار والإنذار.
"العاشر" أنه جعل هذا آية وهي الدلالة الواضحة البينة المستلزمة لمدلولها بحيث لا يتخلف عنها المدلول، وهذا شأن آيات الرب -تعالى- فإنها أدلة معينة على مطلوب معين مستلزم للعلم به فقال -تعالى-: {وَكَذَلِكَ نُفَصِّلُ الْآياتِ} 7 أي مثل
__________
1 سورة الأعراف آية: 172.
2 سورة الأعراف آية: 173.
3 سورة الزخرف آية: 87.
4 سورة إبراهيم آية: 10.
5 سورة الأعراف آية: 173.
6 سورة هود آية: 117.
7 سورة الأعراف آية: 174.

(1/735)

هذا التفصيل والتبيين، {وَلَعَلَّهُمْ يَرْجِعُونَ} 1 من الشرك إلى التوحيد، ومن الكفر إلى الإيمان.
الجمع بين آية أخذ الميثاق وحديث "إن الله مسح ظهر آدم"
وهذه الآيات التي فصلها، وبينها في كتابه من أنواع مخلوقاته، وهي آيات أفقية ونفسية، آيات في نفوسهم وذواتهم وخلقهم، وآيات في الأقطار والنواحي مما يحدثه الرب -تبارك وتعالى- مما يدل على وجوده ووحدانيته، وصدق رسله والمعاد والقيامة، ومن أثبتها ما أشهد به كل أحد على نفسه من أنه ربه وخالقه ومبدعه، وأنه مربوب مصنوع مخلوق، حادث بعد أن لم يكن، ومحال أن يكون محدثا بلا محدث، أو يكون هو المحدث لنفسه، فلا بد له من موجد أوجده {لَيْسَ كَمِثْلِهِ شَيْءٌ} 2 وهذا الإقرار والمشاهدة فطرة فطروا عليها ليست بمكتسبة.
وهذه الآية وهي قوله: وإذ أخذ ربك من بني آدم من ظهورهم ذرياتهم مطابقة لقوله صلى الله عليه وسلم "كل مولود يولد على الفطرة " 3 ولقوله -تعالى-: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} 4.
وفيما ذهبتم إليه من تأويل هذا الحديث على ظاهره تفاوت بينه وبين ما جاء به القرآن في هذا المعنى إلا أن يرد تأويله إلى ما ذكرناه؛ لأنه عز وجل قال: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ} 5 لم يذكر آدم في القصة، إنما هو ههنا مضاف إليه لتعريف ذريته أنهم منه وأولاده، وفي الحديث: "أنه مسح ظهر آدم" 6 فلا يمكن رد ما جاء في القرآن، وما جاء في الحديث إلى الاتفاق إلا بالتأويل الذي ذكرناه.
قال الجرجاني: وأنا أقول ونحن إلى ما روي في الآية عن رسول الله صلى الله عليه وسلم وما ذهب إليه أهل العلم من السلف الصالح أميل، وإليه أقبل، وبه آنس.
قال ابن القيم: وفيما ادعيتموه من التفاوت بين الآية والخبر لاختلاف ألفاظهما نظر لأن الخبر عن الرسول صلى الله عليه وسلم "إن الله مسح ظهر آدم" أفاد زيادة خبر كان في القصة التي ذكرها الله في كتابه، ولو أخبر النبي صلى الله عليه وسلم سوى هذه الزيادة
__________
1 سورة الأعراف آية: 174.
2 سورة الشورى آية: 11.
3 البخاري: الجنائز "1385" , ومسلم: القدر "2658" , وأبو داود: السنة "4714" , وأحمد "2/233 ,2/282 ,2/315 ,2/346 ,2/393 ,2/410" , ومالك: الجنائز "569".
4 سورة الروم آية: 30.
5 سورة الأعراف آية: 172.
6 الترمذي: تفسير القرآن "3075" , وأبو داود: السنة "4703" , وأحمد "1/44" , ومالك: الجامع "1661".

(1/736)

التي أخبر بها فما عسى أن يكون قد كان في ذلك الوقت الذي أخذ فيه العهد مما لم يضمنه الله كتابه لما كان في ذلك خلاف ولا تفاوت، بل كان زيادة في الفائدة.
وكذلك الألفاظ إذا اختلفت في ذاتها، وكان مرجعها إلى شيء واحد، لم يوجب ذلك تناقضا، كما قال عز وجل في كتابه في خلق آدم، فذكره مرة أنه خلق من تراب، ومرة أنه خلق من حمأ مسنون، ومرة من طين لازب، ومرة من صلصال كالفخار.
فهذه الألفاظ مختلفة، ومعانيها أيضا في الأحوال مختلفة، فإن الصلصال غير الحمأ، والحمأ غير التراب، إلا أن مرجعها كلها في الأصل إلى جوهر واحد وهو التراب، ومن التراب تدرجت في هذه الأحوال. فقوله -سبحانه وتعالى-: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ} 1 وقوله صلى الله عليه وسلم "إن الله مسح ظهر آدم واستخرج منه ذريته "2 فمرجعهما إلى جوهر واحد وهو آدم، ومنه تدرجت الذرية إلا أن قوله صلى الله عليه وسلم "مسح ظهر آدم" زيادة في الخبر عن الله عز وجل ومسح ظهر آدم مسح لظهور ذريته، واستخراج ذرياتهم من ظهورهم كما أخبر الله -سبحانه وتعالى- بذلك إلى أن قال ابن القيم رحمه الله-: وفيه أيضا أنه عز وجل لما أضاف الذرية إلى آدم احتمل أن يكون الخبر عن الذرية وعن آدم كما قال -تعالى-: {فَظَلَّتْ أَعْنَاقُهُمْ لَهَا خَاضِعِينَ} .
فالخبر في الظاهر عن الأعناق، والنعت للأسماء المكنية فيها، وهو مضاف إليها كما كان آدم مضافا إليه هناك، وليسا جميعا بالمقصودين في الظاهر بالخبر، ولا يحتمل أن يكون قوله "خاضعين" للأعناق لأن وجه جمعها خاضعات. ومنه قول الشاعر:
ويشرق بالقول الذي قد أذعته ... كما شرقت صدر القناة من ادم
فالصدر مذكر. وقوله: شرقت أنث لإضافة الصدر إلى القناة 3.
__________
1 سورة الأعراف آية: 172.
2 الترمذي: تفسير القرآن "3075" , وأبو داود: السنة "4703" , وأحمد "1/44" , ومالك: الجامع "1661".
3 إلى هنا كلام ابن القيم -رحمه الله- وأوله "ونازع هؤلاء البعض الأخرون".

(1/737)

وقال أصحاب النظر وأرباب المعقولات: إنه -تعالى- أخرج الذرية، وهم الأولاد من أصلاب آبائهم، وذلك الإخراج أنهم كانوا نطفة فأخرجها الله -تعالى- من أصلاب الآباء إلى أرحام الأمهات، وجعلها علقة، ثم مضغة، حتى جعلهم بشرا سويا، وخلقا كاملا مرضيا. ثم أشهدهم على أنفسهم بما ركب فيهم من دلائل وحدانيته، وعجائب خلقه، وخزائن صنعه وقت الإشهاد حتى صاروا كأنهم قالوا بلى، وإن لم يكن هناك قول باللسان.
ولذلك نظائر منها قوله -تعالى -: {فَقَالَ لَهَا وَلِلْأَرْضِ ائْتِيَا طَوْعاً أَوْ كَرْهاً قَالَتَا أَتَيْنَا طَائِعِينَ} 1 ومنها قوله -تعالى-: {إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ} 2.
وقالت العرب: امتلأ الحوض وقال قطني، فهذا النوع من المجاز والاستعارة مشهور في كلام العرب، فوجب حمل الكلام عليه.
هذا ما اطلعت عليه من كلام السلف والخلف في الآية والحديث، ومحصل الفائدة منهما {ثبوت الحجة على كل منفوس ممن بلغ، وممن لم يبلغ بالميثاق الذي أخذه عليهم بالمعرفة له، والإيمان به، بقوله -تعالى -: {أَلَسْتُ بِرَبِّكُمْ} 3
وزاد على من بلغ منهم الحجة بالآيات والدلائل التي نصبها لهم في أنفسهم، وفي العالم، وبإرسال الرسل إليهم مبشرين ومنذرين، وبالمواعظ والأمثال المنقولة إليهم أخبارها، ولا يطالب -سبحانه وتعالى- أحدا بشيء من الطاعة، إلا بقدر ما لزمه من الحجة، وركب فيه من القدرة، وبين -سبحانه- ما هو عامل في البالغين الذين أدركوا الأمر والنهي، وحجب عنا علم ما قدره في غير البالغين، إلا أننا نعلم أنه عدل لا يجور في حكمه، وحكيم لا تفاوت في صنعه، وقادر لا يسئل عما يفعل {لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} " 4 5.
وصلى الله على سيدنا محمد وعلى آله وصحبه.
"تمت"
__________
1سورة فصلت آية: 11.
2سورة النحل آية: 40.
3سورة الأعراف آية: 172.
4سورة الأعراف آية: 54.
5 ما بين العلامتين "" من كلام ابن القيم في الروح.

(1/738)


مسائل وفتاوى فقهية في الطهارة والجمعة والأضحية والتغليس والوقف واللقطة والتغليس والوقف واللقطة والصلح للشيخ حسن بن حسين - مجموعة الرسائل والمسائل ج 4 ق 2

مجموعة الرسائل والمسائل النجدية (الجزء الرابع، القسم الثاني)

مسائل وفتاوى فقهية في الطهارة والجمعة والأضحية والتغليس والوقف واللقطة والتغليس والوقف واللقطة والصّلح للشيخ حسن بن حسين
...
مسائل وفتاوى فقهية في الطهارة والجمعة والأضحية والتغليس والوقف واللقطة والصلح
من تأليف الفاضل المحقق الشيخ حسن بن حسين من أحفاد الشيخ محمد بن عبد الوهاب رحمهم الله
مسائل وفتاوى في فروع فقهية
تداخل الطهارة الصغرى في الكبرى
بسم الله الرحمن الر حيم
من حسن بن حسين إلى الأخ الفالح والمحب الصالح عبد الرحمن بن محمد لا زال علمه يزداد ويتجدد، سلام عليكم ورحمة الله وبركاته، والخط المصحوب بالصحيفة، المشتملة على سؤالاتكم اللطيفة، وصل -وصلكم الله عز وجل-، وتلقينا الأسئلة بالترحاب، ووافيناها فورا بالجواب، طلبا لمستطاب الثواب، ورجاء لدعوات نافعة في المآب.
قال السائل -كثر الله تعالى فوائده-:
"المسألة الأولى": رجل عليه موجب للغسل فنوى بطهارته رفع الحدث الأكبر فقط، هل يرتفع الأصغر، وتتداخل الأحداث بعضها في بعض أم لا؟.
"الجواب": إذا نوى من عليه موجب أكبر رفعه بغسله، فإنه يرتفع المنوي، وما كان من جنسه ووصفه، كما إذا نوت من عليها غسل حيض وجنابة رفع أحد الحدثين فيرتفعان معا بنية رفع أحدهما بالغسل؛ لتداخلهما وتساويهما موجبا وحكما. وكما إذا نوى رفع الحدث وأطلق، أو نوى الصلاة ونحوها مما يحتاج لوضوء وغسل. ويسقط الترتيب والموالاة، لكون البدن فيه بمنزلة العضو الواحد.
وأما الحدث الأصغر فلا يرتفع بنية الأكبر فقط؛ لما بينهما من تباين الأوصاف، واختلاف الأصناف التي لا يجامعها تداخل. هذا منصوص أحمد، والمعتمد عند أكثر أصحابه، وهو من مفردات مذهبه. قال ناظمها:
والغسل للكبرى فقط لا يرفع ... صغرى وإن نوى فعنه يرفع

(1/740)

قال في شرحه: أي وإن نوى بالغسل الطهارة الكبرى أي رفع الحدث الأكبر لم يرتفع حدثه الأصغر؛ لقول رسول الله صلى الله عليه وسلم "وإنما لكل امرئ ما نوى" 1 وهذا لم ينو الوضوء، هذا الصحيح من المذهب وعليه جماهير الأصحاب، وقطع به كثير منهم اهـ.
وحكى في "الفروع" و"المبدع" و"الإنصاف" عن الأزجي، وأبي العباس ابن تيمية أن الأصغر يرتفع بنية الأكبر، وجزم به ابن اللحام في الاختيارات لاندراج الأصغر في الأكبر، فيدخل فيه ويضمحل معه.
ومبنى الطهارات على التداخل فماهية الأصغر انعدمت بانعدام جزئها، وسواء تقدم الأصغر الأكبر، أو تأخر عنه، وروى البيهقي عن عمر أنه كان يقول: وأي وضوء أتم من الغسل إذا أجنب الفرج؟.
وعن يحيى بن سعيد قال: سئل سعيد بن المسيب عن الرجل يغتسل من الجنابة. يكفيه ذلك من الوضوء؟ قال: نعم.
واستأنسوا- أعني القائلين بدخوله في الأكبر- بحديث جابر بن عبد الله أن أهل الطائف قالوا: "يا رسول الله: إن أرضنا باردة فما يجزئنا من غسل الجنابة؟ فقال: أما أنا فأفرغ على رأسي ثلاثا" 2 وبقوله صلى الله عليه وسلم لأم سلمة: "إنما يكفيك أن تحثي على رأسك ثلاث حثيات، ثم تفيضين عليك الماء فتطهرين"3 أو قال: "فإذا أنت قد طهرت" 4 رواهما مسلم.
لكن الدلالة من هذين الحديثين ليست بصريحة، وعلى المذهب فقد حصر مُحَشِّي "المنتهى" الشيخُ عثمان صورَ نية رفع الحدث الأكبر في ست فقال: نية رفع الحدث الأكبر. نية رفع الحدثين. نية رفع الحدث وتطلق. نية استباحة أمر يتوقف على الوضوء والغسل معا. نية ما يسن له الغسل ناسيا للغسل الواجب. ففي هذه الصور كلها يرتفع الأكبر، ويرتفع الأصغر أيضا فيما عدا الأولى والأخيرتين، ثم ذكر أنها تأتي في الأصغر أيضا وزيادة، ولا حاجة لذكرها هنا؛ لأنها ليست من غرض السائل.
__________
1 البخاري: بدء الوحي "1" , ومسلم: الإمارة "1907" , والترمذي: فضائل الجهاد "1647" , والنسائي: الطهارة "75" والطلاق "3437" والأيمان والنذور "3794" , وأبو داود: الطلاق "2201" , وابن ماجه: الزهد "4227" , وأحمد "1/25 ,1/43".
2 البخاري: الغسل "254" , ومسلم: الحيض "327" , والنسائي: الطهارة "250" والغسل والتيمم "425" , وأبو داود: الطهارة "239" , وابن ماجه: الطهارة وسننها "575" , وأحمد "4/85".
3 مسلم: الحيض "330" , والترمذي: الطهارة "105" , والنسائي: الطهارة "241" , وأبو داود: الطهارة "251" , وابن ماجه: الطهارة وسننها "603".
4 الترمذي: الطهارة "105" , وأبو داود: الطهارة "251" , وابن ماجه: الطهارة وسننها "603".

(1/741)

غسل من عليه الحدث الأكبر يديه بنية القيام من النوم
"المسألة الثانية": إذا غسل يديه من عليه الحدث الأكبر بنية القيام من نوم الليل، هل يرتفع الحدث عنهما بتلك النية أم لا بد من التخصيص بالنية أو بالفعل أو بهما؟
"الجواب" إذا قلنا بما اعتمده المتأخرون من الروايات عن أحمد في هذه المسألة واشترطنا النية لغسلهما كما هو المقطوع به عندهم فإن غسلهما بنية القيام من نوم الليل لا يرفع الحدث عنهما، لأنهم صرحوا بأن غسلهما من نوم الليل طهارة مفردة يجوز تقديمها على الوضوء والغسل بالزمن الطويل، لكون وجوب غسلهما منه تعبديا غير معقول لنا، لاحتمال ورود النجاسة عليهما وغسلهما لمعنى فيهما لا كما يقوله بعضهم، وحكاه أبو الحسين ابن القاضي رواية عن أحمد من أن غسلهما لإدخالهما في الإناء، فقد عرفت أنه لا بد لرفع الحدث عنهما من نية وفعل، على المذهب خاصة.
"تنبيه" غمس الشمال في هذا كغمس اليمين ولا فرق لأنه مفرد مضاف فيعم كقوله -عليه السلام- "إذا وطئ أحدكم بنعله الأذى" 1 صرح به في قوله "فإن التراب لهما طهور" وقوله في رواية مسلم " فنفض بيده" والمراد بيديه كما في المتفق عليه.
قال أبو الحسن ابن اللحام في القواعد الأصولية: المفرد المضاف يعم، هذا مذهبنا ونص عليه إمامنا تبعا لعلي وابن عباس.
وقال بدر الدين بن عبد الهادي في كتابه: غاية السول في الأصول المفرد المضاف يعم.
قال ابن القيم في البدائع: وعموم المفرد المضاف من قوله: {وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ} 2 وقوله: {هَذَا كِتَابُنَا يَنْطِقُ عَلَيْكُمْ بِالْحَقِّ} 3 والمراد جميع الكتب التي أحصيت فيها أعمالهم انتهى.
"قلت" ويستفاد أيضا من قوله -تعالى-: {فَعَصَوْا رَسُولَ رَبِّهِمْ} 4.
__________
1 أبو داود: الطهارة "385".
2 سورة التحريم آية: 12.
3 سورة الجاثية آية: 29.
4 سورة الحاقة آية: 10.

(1/742)

قال ابن كثير: وليس رسولهم واحداً، وقوله صلى الله عليه وسلم فيما يرويه عن ربه عز وجل "لو أن السماوات السبع وعامرهن غيري" والمراد جميع عمارهن سوى الله -سبحانه-. ونظائره كثيرة في الكتاب والسنة واللغة فلا نطول باستقصائه إذ المقام مقام اختصار. والغرض التفطن لهذه القاعدة المهمة.
غمس اليدين في الماء بعد غسلهما بنية رفع الحدث
"المسألة الثالثة" إذا غسلهما بنية رفع الحدث فهل يؤثر غمسهما في الماء بعد الغسل أم لا؟
"الجواب" إذا فرعنا على القول الذي ذكرناه أولا فإن غسلهما والحالة هذه يؤثر في الماء فسادا. قال في "شرح المفردات": ولا يكفي نية الغسل عن نية غسلهما انتهى، وكذا قال غيره من متأخري الأصحاب لما تقدم من أنها طهارة مفردة.
إذا تقرر هذا فاعلم أن أحمد نص في رواية أخرى على أن غمسهما في الماء القليل لا يسلبه الطهورية، واختارها من أصحابه الخرقي والموفق وأبو البركات ابن تيمية وابن أبي عمر في شرح المقنع وجزم به في الوجيز وفاقا لأكثر الفقهاء.
قال في شرح مسلم: الجماهير من العلماء المتقدمين والمتأخرين على أنه نهي تنزيه لا تحريم، فلو خالف وغمس لم يفسد الماء ولم يأثم الغامس. وأما الحديث 1 فمحمول على التنزيه. انتهى.
تقدم الطهارة للمسح على الجبيرة
"المسألة الرابعة" هل يظهر لكم دليل للأصحاب في اشتراطهم تقدم الطهارة للمسح على الجبيرة أم لا؟
"الجواب" دليلهم القياس على الخف والعمامة، بجامع الحائل. والقياس إذا صح فهو أحد الأدلة الخمسة التي هي الكتاب والسنة والإجماع والقياس والاستصحاب
__________
1 وهو "إذا استيقظ أحدكم من نومه فلا يغمس يده في الإناء حتى يغسلها ثلاثا".

(1/743)

فكل واحد من هذه الخمسة دليل مستقل بنفسه، إلا أنه وقع من بعض الأصوليين خلاف في الاستصحاب، وقال ابن عبد الهادي: ذكره المحققون إجماعا انتهى، فالتحق بالأصول الأربعة.
وقد عرفوا القياس اصطلاحا بأنه حمل فرع على أصل في حكم بجامع بينهما. قال ابن عبد الهادي: وأركانه أربعة الأصل، والفرع، وحكم الأصل، والوصف الجامع. انتهى، قال أبو العباس ابن تيمية: لا تتناقض دلالة القياس إذا كانت صحيحة انتهى.
فينظر في قياسهم الجبيرة على الخف ونحوه، هل هو صحيح باجتماع أركان القياس الصحيح فيه فيصح دليلا أم لا؟ وإنما يتضح ذلك بنقل عبارات أهل الأصول المحررة، وتمهيد قواعدهم المقررة، ولو ذهبنا ننقلها في هذا الموضع لأدى بنا ذلك إلى التزام ما لا يلزم.
إذا علمت ذلك فما اعتمده متأخرو الأصحاب من هذا الاشتراط هو إحدى الروايتين عن أحمد {الثانية" لا يشترط لمسح الجبيرة تقدم الطهارة واختارها الخلال وابن عقيل وأبو عبد الله ابن تيمية في التلخيص والموفق، وجزم به في الوجيز للأخبار والمشقة لكون الجراح قد تقع في حال لا يعلم وقوعها فيه، ففي اشتراط تقدم الطهارة للمسح إفضاء إلى الحرج الموضوع.
الموالاة والترتيب بين الوضوء والتيمم
"المسألة الخامسة" هل يشترط الموالاة والترتيب بين الوضوء والتيمم أم لا.
"الجواب" قال في "المبدع": وإن كان حدث الجريح أصغر راعى الترتيب والموالاة ويعيد غسل الصحيح عند كل تيمم في وجه، وفي الآخر لا ترتيب ولا موالاة. فعلى هذا لا يعيد الغسل إلا إذا أحدث انتهى. والأول هو الذي اعتمده المتأخرون فأوجبوا الترتيب والموالاة بين الوضوء والتيمم لاشتراط الترتيب في

(1/744)

الوضوء، فلا ينقل عن عضو حتى يكمله غسلا وتيمما عملا بقضية الترتيب، فعلى هذا لا يضر نداوة التراب في يديه كما هو ظاهر كلامهم، وصرح به بعض الشافعية، وحكي في الفروع عن المجد أن قياس المذهب أن الترتيب سنة.
وحكي في الإنصاف وغيره عن أبي العباس ينبغي أن لا يرتب وقال غيره لا تلزمه مراعاة الترتيب، وهو الصحيح من مذهب أحمد وغيره، قال والفصل بين أبعاض الوضوء بتيمم بدعة. وجزم به ابن اللحام في الاختيارات، والنفس تميل إلى ما قاله لا سيما وقد حكى هو وغيره من العلماء عن أصل أحمد وغيره من فقهاء الحديث أن الأصل في العبادات التوقيف فلا يشرع منها إلا ما شرعه الله. اللهم إلا أن يكون بين إيجاب الترتيب والموالاة وبين بعض الأدلة الشرعية رابط خفي علينا ففوق كل ذي علم عليم.
اشتراط دخول الوقت للوضوء من الحدث الدائم
"المسألة السادسة" هل يظهر لكم دليل لاشتراطهم دخول الوقت لوضوء من حدثه دائم كسلس البول ودائم الريح ومن به قروح أو جروح؟
"الجواب" دليل ما ذكروه من اشتراط دخول الوقت لمن حدثه دائم كسلس البول ودائم الريح والجروح التي لا يرقأ دمها والقروح السيالة، هو القياس على المستحاضة بجامع العذر، وقد أسلفنا لك أن القياس إذا صح دليل مستقل بنفسه، ونحن نذكر حكم المسألة من كلامهم.
قال في شرح المفردات عند قول الناظم:
وبدخول الوقت طهر يبطل ... لمن بها استحاضة قد نقلوا
لا بالخروج منه لو تطهرت ... للفجر لم يبطل بشمس ظهرت
يعني أن المستحاضة ومن به سلس البول ونحوه يتوضأ لوقت كل صلاة إلا لأن يخرج منه شيء، وهو قول أصحاب الرأي لحديث علي بن ثابت عن أبيه

(1/745)

الناس في الألفاظ والأفعال انعقد العقد عند كل قوم بما يفهمونه من الصيغ والأفعال، وليس لذلك حد مستمر لا في شرع، ولا في لغة، بل يتنوع اصطلاح الناس كما تتنوع لغاتهم، ولا يجب على الناس التزام نوع معين من الاصطلاحات، ولا يحرم عليهم التعاقد بغير ما يتعاقد به غيرهم؛ إذا كان ما يتعاقدون به دالا على مقصودهم، وإن كان قد يستحب بعض الصفات، وهذا هو الغالب على أصول مالك، وظاهر مذهب أحمد، فأما التزام لفظ مخصوص فليس فيه أثر، ولا نظر.
وهذه القاعدة من أن العقود تصح بكل ما دل على مقصودها من قول أو فعل هي التي تدل عليها أصول الشريعة، وهي التي يعرفها العامة، ولم ينقل عن أحد من الصحابة والتابعين أنه عيّن للعقود صفة معينة من الألفاظ أو غيرها، أو قال ما يدل على ذلك من أنها لا تنعقد إلا بالصيغ، بل قد قيل: إن هذا القول يخالف الإجماع القديم، وهو أنه من البدع، وهذه قاعدة عظيمة نافعة. انتهى ملخصا. والمنصف لا يعدل عنه.
رد اللقطة لصاحبها
"الخامسة عشرة": إذا التقط رجل لقطة فطلبها صاحبها، وكتمها الملتقط؛ ليبذل عليها صاحبه مالا، هل له أخذ المال على هذا المنوال، أم لا؟ فإن قلتم: لا يحل، فهل يملك الباذل الرجوع، أم لا؟ وهل لقوله حال الإنشاد: حلال من الله، تأثير، أم لا؟
الجواب": لا يحل له أخذ المال المبذول، والحال ما ذكر؛ لوجوب تعريفها عليه، وإيصالها إلى صاحبها فورا، متى جاء، بأمر رسول الله صلى الله عليه وسلم ويحرم عليه كتمانها، ولو تلفت في هذه الحال ضمنها بقيمتها مرتين.
قال أبو بكر في التنبيه: ثبت خبر عن النبي صلى الله عليه وسلم "في الضالة المكتومة غرامتها، ومثلها معها" 1 وهذا حكم رسول الله صلى الله عليه وسلم فلا يرد. اه.
وصرح الفقهاء بأن أجرة المنادي عليه، وبكتمانه لها ارتكب محرما، وترك واجبات متعددة، فيجب عليه رد ما أخذه إن لم تطب به نفس باذله بعد علمه بالحال،
__________
1 أبو داود: اللقطة "1718".

(1/746)

قبل البرء، واختاره شيخنا مطلقا كإزالة شعر اه وعنى بشيخه أبا العباس، قال العكبري: فلو خلع الجبيرة على طهارة لم ينتقض وضوءه بمجرد خلعها.
وقال في الإقناع والمنتهى وشرح المفردات: وزوال جبيرة كخف اه وكذا عبر غيرهم بلفظ زالت وزوال، وكلا اللفظين أعم من أن يكون بفعل، فعلى هذا إن كان سقوطها على طهارة لم تنتقض الطهارة به وإن كان بعد حدث انتقضت وعلى الثانية هي باقية مطلقا ما لم يبرأ.
صور من جمع المسافر بين الصلاتين
"المسألة الثامنة" إذا تحقق المسافر وصول الماء قبل خروج وقت الثانية من المجموعتين هل له أن يصليهما جميعا في هذه الحال أم لا؟
"الجواب" له أن يؤخر الأولى جمعا مع الثانية لجواز الجمع للمسافر مطلقا، تحقق وجود الماء أو ظنه وقت الثانية أم لا على المشهور في مذهب أحمد، بل حكي في الفروع عن بعضهم أن الجمع في السفر في وقت الثانية أفضل وأنه مذهب الشافعي، وقال المنقح في تصحيح الفروع: جزم به في الهداية والخلاصة، وقال ابن تميم نص عليه اهـ.
وقال أبو العباس في المسألة المسماة "بتيسير العبادات" الجمع بين الصلاتين بطهارة كاملة خير من أن يفرق بين الصلاتين بتيمم، والجمع بين الصلاتين مشروع لحاجة دنيوية فلأن يكون مشروعا لتكميل الصلاة أولى، والجامع بين الصلاتين مصل في الوقت وقال في موضع: آخر الجمع بين الصلاتين يصير الوقتين وقتا لهما، وقاله في الإنصاف وغيره.
ما يستحب وما يكره للجمعة وحكم السفر قبل صلاتها
"المسألة التاسعة" ما ورد في يوم الجمعة كقراءة سورة الكهف والغسل والتفريق بين الاثنين وغيرها هل هو مختص بما قبل الزوال أو باليوم كله؟
"الجواب" أما قراءة سورة الكهف فظاهر الخبر الآتي وصريح كلام

(1/747)

فقهاء الحنابلة والشافعية أنها في مطلق اليوم، والأصل فيه ما رواه الحاكم والبيهقي عن أبي سعيد مرفوعا "من قرأ سورة الكهف يوم الجمعة أضاء له من النور ما بين الجمعتين" وفي رواية للبيهقي "ما بينه وبين البيت العتيق" قال في "شرح الجامع الصغير": وفي رواية " ليلة الجمعة" بدل "يوم الجمعة" وجمع بأن المراد اليوم بليلته والليلة بيومها اه. وقاله في "شرح المنهاج"، وفي "الفتاوى المصرية": هي مطلقة يوم الجمعة ما سمعت أنها مختصة ببعد العصر اه.
قال في "شرح المنهاج": ويستحب الإكثار من قراءتها كما نقل عن الشافعي وقراءتها نهارا آكد، وأولاها بعد الصبح مسارعة للخير اه.
فلم يقيدها بغير الأولوية وعليها يحمل ما حكاه في "المغني" وغيره عن خالد بن معدان من أنها قبل الصلاة.
لكن هل الليلة ما قبل اليوم أو ما بعده؟ قال ابن القيم في البدائع: هذا مما اختلف فيه فحكي عن طائفة أن ليلة اليوم بعده، والمعروف عند الناس أن ليلة اليوم قبله، ومنهم من فصَّل بين الليلة المضافة إلى اليوم كليلة الجمعة وغيرها فالمضافة إلى اليوم قبله، والمضافة إلى غيره بعده والذي فهمه الناس قديما وحديثا من قول النبي صلى الله عليه وسلم "لا تخصوا يوم الجمعة بصيام من بين الأيام، ولا ليلة الجمعة بقيام من بين الليالي" 1 أنها الليلة التي تسفر صبيحتها عن يوم الجمعة اه ملخصا.
وقد جاء الحديث أيضا بقراءة سورة هود وسورة آل عمران في يومها، روى الدارمي في مسنده عن عبد الله بن رباح مرفوعا "اقرءوا سورة هود يوم الجمعة" 2 ثم أخرجه كذلك بزيادة عن كعب وهو في مراسيل أبي داود. قال الحافظ مرسل صحيح الإسناد، وروى الطبراني في الأوسط عن ابن عباس مرفوعا "من قرأ السورة التي يذكر فيها آل عمران يوم الجمعة صلى الله وملائكته عليه حتى تجب الشمس" 3.
ومما ورد من الخصائص مطلقا أيضا الصلاة على رسول الله صلى الله عليه وسلم فيه
__________
1 مسلم: الصيام "1144".
2 الدارمي: فضائل القرآن "3403".
3 أي تغيب من "وجب" بمعنى سقط كقوله -تعالى- "وجبت جنوبها" أي سقطت.

(1/748)

رواه أبو داود والترمذي من حديث أوس بن أوس قال الحاكم: صحيح على شرط الشيخين، ومن ذلك أوكدية السواك والتفرغ للعبادة ومزية الصدقة، ودنو أرواح المؤمنين من قبورهم وتوافيها فيه.
وأما الاغتسال والتطيب، ولبس أحسن الثياب، وقص الشارب، وتقليم الأظفار، والنهي عن التخطي والتفريق والتحلق، والحبوة، فدلت الأخبار على أنه قبل الصلاة، وإن كان ظاهر الفروع في الاغتسال عدم التقييد لأنه قال في يومها الحاضر: إن صلاها، إلا لامرأة، وقيل: ولها اهـ.
ففي الصحيحين عن ابن عمر مرفوعا "من أتى الجمعة فليغتسل" 1 وفي السنن عن أبي هريرة مرفوعا "من اغتسل يوم الجمعة غسل الجنابة ثم راح –فذكره إلى أن قال-: فإذا خرج الإمام حضرت الملائكة يستمعون الذكر" 2 وفي سنن أبي داود عن أبي سعيد مرفوعا "من اغتسل يوم الجمعة ولبس أحسن ثيابه ومس من الطيب إن كان عنده ثم أتى الجمعة فلم يتخط رقاب الناس ثم صلى ما كتب له ثم أنصت إذا خرج إمامه"الحديث.
وفي البخاري عن سلمان مرفوعا "ثم راح فلم يفرق بين اثنين فصلى ما كتب له ثم إذا خرج الإمام أنصت" 3 الحديث، وفي الطبراني عن أبي هريرة: "كان رسول الله –صلى الله عليه وسلم - يقلم أظفاره ويقص شاربه يوم الجمعة قبل أن يخرج إلى الصلاة" وفي مسند أحمد وسنن أبي داود عن ابن عمر: "نهى رسول الله صلى الله عليه وسلم عن الحبوة يوم الجمعة والإمام يخطب"4.
وأما السفر لمن كان من أهل وجوبها فمنعه الأصحاب بعد الزوال إن لم يخف فوت رفقته إذا لم يأت بها في طريقه، وقبل الزوال فمكروه بشرطه، قال ابن المنذر: لا أعلم خبرا ثابتا يمنع السفر أول النهار إلى الزوال، وإنما يمنع إذا سمع النداء لوجوب السعي حينئذ، وقال المجد في "شرح الهداية" روى ابن أبي ذئب قال: "رأيت ابن شهاب يريد يسافر يوم الجمعة ضحوة، فقلت له تسافر يوم الجمعة؟ فقال إن رسول
__________
1 البخاري: الجمعة "877 ,894 ,919" , ومسلم: الجمعة "844" , والترمذي: الجمعة "492" , والنسائي: الجمعة "1376 ,1405 ,1407" , وابن ماجه: إقامة الصلاة والسنة فيها "1088" , وأحمد "2/3 ,2/9 ,2/35 ,2/37 ,2/41 ,2/42 ,2/48 ,2/53 ,2/55 ,2/57 ,2/64 ,2/75 ,2/77 ,2/78 ,2/101 ,2/105 ,2/115 ,2/120 ,2/141 ,2/145 ,2/149" , ومالك: النداء للصلاة "231" , والدارمي: الصلاة "1536".
2 البخاري: الجمعة "881" , ومسلم: الجمعة "850" , والترمذي: الجمعة "499" , والنسائي: الجمعة "1388" , وأبو داود: الطهارة "351" , وأحمد "2/460" , ومالك: النداء للصلاة "227".
3 البخاري: الجمعة "910" , وأحمد "5/438 ,5/440".
4 الترمذي: الجمعة "514" , وأبو داود: الصلاة "1110" , وأحمد "3/439".

(1/749)

الله –صلى الله عليه وسلم - سافر يوم الجمعة"رواه أبو بكر النجاد وهو من أقوى وجوه المُرْسل لاحتجاج من أرسله به اهـ.
وفي مسند الشافعي عن عمر أنه رأى رجلا عليه هيئة السفر فسمعه يقول: لولا أن اليوم يوم الجمعة لخرجت، فقال عمر: اخرج فإن الجمعة لا تحبس عن سفر، وفيه عن علي نحوه، وفي سنن سعيد بن منصور عن ابن كيسان أن أبا عبيدة بن الجراح سافر يوم الجمعة ولم ينتظر الصلاة.
وأما ما رواه الدارقطني في الإفراد عن ابن عمر يرفعه "من سافر يوم الجمعة دعت عليه الملائكة أن لا يصحب في سفره"ففيه ابن لهيعة ولا يحتج بحديثه عند الحفاظ.
وأما ساعة الإجابة فاختلف العلماء فيها وفي موضعها على أكثر من ثلاثين قولا ذكرها الحافظ ابن حجر في "الفتح" و"لوامع الأنوار" وغيرهما، ونظمها السيوطي في سبعة عشر بيتا، وأقرب الأقوال فيها قولان -وأحدهما أرجح من الآخر، كما قاله ابن القيم في الهدي وغيره-: "الأول" ما بين جلوس الإمام إلى انقضاء الصلاة. {والثاني" أنها بعد العصر، وهو قول عبد الله بن سلام وأبي هريرة، وذكره ابن جرير عن ابن عباس. قال الترمذي هو مذهب أحمد وإسحاق وجماهير من أهل العلم.
"خاتمة" ذكر في "التوشيح" وغيره أن خصائص الجمعة تزيد على الأربعين.
الاشتراك في الأضحية وإجزاء الشاة عن الرجل وعياله
"المسالة العاشرة" ما معنى قوله -عليه السلام- في الأضحية "البدنة عن سبعة، والبقرة عن سبعة" وقوله لما ذبح "أضحية محمد، وآل محمد، وأمة محمد" وهل يشترك في البدنة والبقرة أكثر من سبعة؟ وهل المراد سبعة من الغنم أو سبعة أشخاص إلخ؟
" الجواب" قوله: الجزور عن سبعة يعني تضحية الإبل والبقر عن سبعة أشخاص مجزية عن كل واحد سبع. انتهى من المفاتيح.

(1/750)

وقال عن حديث ابن عباس الذي رواه الترمذي والنسائي: "كنا مع النبي صلى الله عليه وسلم في سفر، فحضر الأضحى، فاشتركنا في البقرة سبعة، وفي البعير عشرة" 1 إن هذا الحديث منسوخ بما تقدم وهو "الجزور عن سبعة" 2 انتهى.
وقال في "المغنى" عن حديث رافع: إن النبي صلى الله عليه وسلم قسَّم فعَدَل عشرةً من الغنم ببعير، هو في القسمة لا في الأضحية. انتهى.
وقد أخذ كثير من العلماء، أو أكثرهم بمفهوم الناسخ، فقالوا: لا تجزئ البدنة كالبقرة عن أكثر من سبعة أشخاص، لكن لو اشترك جماعة في بدنة، أو بقرة فذبحوها على أنهم سبعة، فبانوا ثمانية ذبحوا شاة وأجزأتهم.
قال في "الإنصاف" على الصحيح من المذهب، نقله ابن القاسم وعليه أكثر الأصحاب. ونقل منها تجزي عن سبعة، ويرضون الثامن ويضحي، وهو قول في الرعاية. انتهى ملخصا.
وقال في حاشية "التنقيح": قوله عن سبعة، ويعتبر ذبحها عنهم، قال الزركشي: وتعتبر أن تشترك الجماعة دفعة واحدة؛ فلو اشترك ثلاثة في بقرة أضحية، أو قالوا: من جاء يريد الأضحية شاركناه، فجاء قوم فشاركوهم، لم تجز إلا عن الثلاثة. انتهى.
وإذا صح الاشتراك، فالظاهر لا يمنع كون أحدهم مضح لنفسه، وبعضهم مضح لميته 3.
وأما الحديث الثاني، فقال الخطابي في معالم السنن في قوله -عليه السلام-: "تقبل من محمد، وآل محمد" 4 دليل على أن الشاة الواحدة تجزئ عن الرجل وأهله وإن كثروا، وروى عن أبي هريرة وابن عمر أنهما كانا يفعلان ذلك، وأجازه مالك، والشافعي، والأوزاعي، وأحمد بن حنبل، وإسحاق، وكره ذلك الثوري، وأبو حنيفة. انتهى.
قال ابن تيمية في الفتاوى المصرية: أجزأه ذلك في أظهر قولي العلماء، وهو مذهب مالك، وأحمد، وغيرهما؛ فإن الصحابة كانوا يفعلون ذلك، وقد ثبت في الصحيح أنه صلى الله عليه وسلم ضحى، وقال- فذكر الحديث-، وترجم جده المجد في المنتقى "باب الاجتزاء
__________
1 الترمذي: الأضاحي "1501" , والنسائي: الضحايا "4392" , وابن ماجه: الأضاحي "3131".
2 مسلم: الحج "1318" , والترمذي: الحج "904" والأضاحي "1502" , وأبو داود: الضحايا "2807" , وابن ماجه: الأضاحي "3132" , وأحمد "3/293 ,3/363" , ومالك: الضحايا "1049".
3 كذا في الأصل والوجه في الإعراب أن يقال "مضحيا" في الموضعين؛ لأنه خبر لكون.
4 مسلم: الأضاحي "1967" , وأبو داود: الضحايا "2792" , وأحمد "6/78".

(1/751)

بالشاة لأهل البيت الواحد" ثم ذكر حديث عطاء بن يسار عن أبي أيوب، وذكر في الإفصاح عن مالك: أنه لا يجوز الاشتراك فيها بالأثمان والأعراض، بل على سبيل الإرفاق، وكان يشرك رب البيت أهل بيته، وسواء في ذلك عنده: البدنة، والبقرة، والشاة.
وقال في الإنصاف: وتجزئ الشاة عن واحد بلا نزاع، وتجزئ عن أهل بيته وعياله على الصحيح من المذهب، نص عليه وعليه أكثر الأصحاب، وقطع به كثير منهم، وقيل: لا تجزئ، وقدمه في الرعاية الكبرى، وقال: وقيل في الثواب، لا في الإجزاء. انتهى.
والمعتمد عند الشافعية: عدم إجزاء الشاة عن أكثر من واحد، قال في المنهاج وشرحه: والشاة عن واحد، فلو اشترك اثنان في شاة لم يجز، والأحاديث المخالفة لذلك كحديث: "اللهم هذا عن محمد، وآل محمد" 1 محمولة على أن المراد التشريك في الثواب، لا في الأضحية. انتهى.
وقال الخلخالي في المفاتيح: ذكر في الروضة أن الشاة الواحدة لا يُضحَّى بها إلا عن واحد، لكن إذا ضحى بها واحد عن أهل بيته تأدى الشعار والسنة لجميعهم. وعلى هذا حمل ما روي أنه -عليه السلام- ضحى بكبش وقال: "اللهم تقبل عن محمد، وآل محمد" 2 وكما أن الفرض بنفسه ينقسم إلى عين وكفاية، فقد ذكروا أن التضحية كذلك، وأنها مسنونة لأهل كل بيت، وقد حمل جماعة الحديث على الاشتراك في الثواب؛ لأنه قال: "وعن أمة محمد" انتهى.
إخراج الزكاة المستحقة على المورث
"المسألة الحادية عشرة": رجل غني مات، لكن غالب ماله؛ إما في ذمة صاحب عقار معسر، لا يحصل منه وفاء إلا من غلته، أو عند مماطل، أو جاحد ونحوه، فحصل من ذلك المال كل نوع بحسبه، فهل زكاته -لما مضى- واجبة من موت المورث إلى الحصول؟ وهل وقته الذي كان في حياة المورث واجبة على الوارث؟.
__________
1 أحمد "6/391".
2 أحمد "6/391".

(1/752)

فإن قلتم: نعم، وكان بعض الورثة لا يملك نصابا، فهل تكون الزكاة من رأس المال، أو على حصة من ملك نصابا؟
"الجواب": إذا اعتمدنا ما قطع به المتأخرون من وجوب الزكاة في الدَّين الذي على غير المليء كعلى المليء، لصحة الحوالة به عليه والإبراء منه، فإنه يكون في المسألة تفصيل، فإن كان قد مضى على الدَّين المذكور حَولٌ فأكثر من ملك ربه له قبل موته، فإن زكاته تخرج من تركته لما مضى، ولو لم يبلغ المقبوض نصابا.
قال في المبدع: وإذا مات من وجبت عليه الزكاة أخذت من تركته؛ نص عليه لقوله -عليه الصلاة والسلام-: "فدين الله أحق بالقضاء" 1 وصرحوا بأن الوارث لا يبني على حول مورثه، بل يستأنف حولا من ابتداء ملكه، وهو وقت موت المورث.
ثم إن كان قد مضى من موته في صورة السؤال حول فأكثر، وبلغ نصابا، زكاه صاحبه كذلك.
وإن لم يحل عليه الحول أو حال ولم يبلغ نصابا، فإنه لا زكاة فيه، هذا على المقطوع به عند المتأخرين من الروايات عن أحمد في المسألة.
وعنه رواية ثانية: أن الدين على غير المليء لا زكاة فيه مطلقا، صححها في التلخيص ورجحها جماعة، واختارها ابن شهاب والشيخ تقي الدين ذكره عنهم في المبدع، وقال: روي عن عمر وابن عمر؛ لأنه غير تام، وهو خارج عن يده وتصرفه، ولأن الزكاة وجبت في مقابلة الانتفاع بالنماء حقيقة أو مظنة، وهذا مفقود. انتهى.
وعنه رواية ثالثة: إنما يؤمل رجوعه كالدَّين على الغائب المنقطع خبره والمفلس، ففيه الزكاة، وما لا يؤمل رجوعه كالمسروق والمغصوب فلا زكاة فيه، قال أبو العباس: وهذا أقرب -إن شاء الله-، حكاه عنه في المبدع والإنصاف.
__________
1 البخاري: الصوم "1953" , ومسلم: الصيام "1148" , وأبو داود: الأيمان والنذور "3310" , وأحمد "1/227 ,1/258 ,1/362".

(1/753)

وجد البائع عين ماله عند المفلس بشروطه المعتبرة
"المسألة الثانية عشرة": إذا وجد البائع عين ماله عند المفلس بشروطه المعتبرة، وكان المبيع جمع عددا أكثر بين عشرة إلى مائة، فهل إذا وجد بعضها يأخذه بقسطه، ويضرب فيما بقي مع الغرماء، أم يكون أسوة الغرماء، ولا يملك أخذ باقي سلعته؟
الجواب": هذه المسألة فيها روايتان عن أحمد: "إحداهما": أنه يرجع في العين الباقية؛ جزم به في المنتهى والإقناع، وذكر في الإنصاف: أنه الصحيح من المذهب؛ لأن السالم وجده ربه بعينه، فيدخل في عموم الخبر، قاله في شرح المنتهى، ووجه في الغاية أن مثله المكيل والموزون، فيأخذ ما وجد منه.
والرواية الثانية": أن المتعدد كغيره إذا لم يجده كله كان أسوة الغرماء؛ لتعذر كل العين. قال في الإنصاف: وهو ظاهر كلام المصنف هنا وجماعة. انتهى. وفي الأولى قوة مع كونها مختار المتأخرين.
التزام شروط الواقف ومن جوز تغييرها إلى الأصلح
"المسألة الثالثة عشرة": إذا وقَّف إنسان وقفا على جهة معينة كعلى صوام المسجد الفلاني، ثم أراد الواقف 1 أو غيره صرفه إلى جهة أخرى؛ إما في تلك البلد، أو في بلد أخرى، هل له ذلك، أم لا؟
"الجواب": يتعين مصرف الوقف إلى الجهة المعينة على الصحيح من المذهب؛ نقله الجماعة، وقدمه في الفروع وغيره، وقطع به أكثرهم، وعليه الأصحاب.
وقال الشيخ تقي الدين: يجوز تغيير شرط الواقف إلى ما هو أصلح منه وإن اختلف ذلك باختلاف الأزمان، حتى لو وقف على الفقهاء والصوفية، واحتاج الناس إلى الجهاد صُرِف إلى الجند. انتهى من الإنصاف.
فجوز الشيخ تغييره إلى ما هو أصلح، لا إلى ما هو مثله أو دونه. ووجه الأول وقوع الوقف لازما، وانتقال الملك
__________
1 كذا في الأصل؛ وهو من أوقف لغة تميم، وأنكرها بعضهم.

(1/754)

فيه بمجرد عقده إلى الله -سبحانه-، ومعنى الانتقال هو انفكاكه عن اختصاصات الآدميين.
قال العلامة ابن زياد الشافعي: والذي يظهر المنع في صورة السؤال، والموقف وغيره في هذا سواء؛ لزوال الملك عنه في الموقوف.
ما تصح به العقود من قول وفعل
"المسألة الرابعة عشر": إذا وقف إنسان وقفا، وأشهد عليه، وكتب به، والشاهد والكاتب يعرفان معنى ما نطق به من لغته وعُرفه، فكتب الكاتب خلاف ما نطق به الموقف وأراده، ظنا منه أن المعنى واحد، كما إذا قال: على أولادي وأولادهم، وهما عالمان منه إرادة التعقيب دون التشريك، إلخ.
"الجواب": يتعين العمل بما شهدا عليه من لفظ لغته، وعلماه من إرادته، وإنما يحكم على العامة في هذا ونظائره بما تقتضيه لغاتهم، ويدل عليه عرفهم، وإن عدلوا عن الصيغ الاصطلاحية عند الفقهاء؛ لكون العقود بالمقصود.
قال أبو العباس: للفقهاء في صفة العقود ثلاثة أقوال:
"أحدها" أن الأصل في العقود أنها لا تصح إلا بالصيغ والعبارات التي يخصها بعض الفقهاء باسم الإيجاب والقبول، سواء في ذلك البيع، والإجارة، والنكاح، والوقف، والعتق، وغير ذلك، وهذا ظاهر قول الشافعي، وهو قول في مذهب أحمد؛ لكون الأصل عندهم هو اللفظ.
"والقول الثاني" أنها تصح بالأفعال كالوقف؛ كمن بنى مسجدا، أو أذن للناس في الصلاة فيه، وكبعض أنواع الإجارة. فهذه العقود لو لم تنعقد بالأحوال الدالة عليها لفسدت أكثر أحوال الناس، وهذا هو الغالب على أصول أبي حنيفة، وقول في مذهب أحمد، ووجه في مذهب الشافعي، بخلاف المعاطاة في الأموال الجليلة، فإنه لا حاجة إليه، ولم يجر به العرف.
"والقول الثالث" أن العقود تنعقد بكل ما دل على مقصودها من قول أو فعل، فكل ما عده الناس بيعا، أو إجارة فهو بيع، أو إجارة. وإن اختلف اصطلاح

(1/755)

عن جده في المستحاضة "تدع الصلاة أيام إقرائها ثم تغتسل وتصوم وتصلي وتتوضأ عند كل صلاة" 1 رواه أبو داود والترمذي.
وعن عائشة قالت: جاءت فاطمة بنت أبي حبيش إلى النبي صلى الله عليه وسلم - فذكرت خبرها - ثم قالت قال "توضئي لكل صلاة حتى يجيء ذلك الوقت" 2 رواه أحمد وأبو داود والترمذي وقال حسن صحيح. فإذا توضأ أحد هؤلاء قبل الوقت ثم بعد أن دخل الوقت بطلت طهارته لأن دخوله يخرج به الوقت الذي توضأ فيه.
والحدث مبطل للطهارة، وإنما عفي عنه مع الحاجة إلى الطهارة، ولا حاجة قبل الوقت، وإن توضأ بعد الوقت صح وضوءه ولم يؤثر فيه ما يتجدد من الحدث الذي لا يمكن التحرز منه، ولا تبطل الطهارة بخروج الوقت إذا لم يدخل وقت صلاة أخرى من الخمس، فمن تطهرت لصلاة الصبح لم يبطل وضوءها بطلوع الشمس لأنه لم يدخل وقت صلاة أخرى.
قال المجد – في شرح الهداية – ظاهر كلام أحمد أن طهارة المستحاضة تبطل بدخول الوقت دون خروجه. وقال أبو يعلى: تبطل بكل واحد منهما ثم قال: والأول أولى انتهى. ومشى على الثاني في الإقناع. والمشهور عند الحنفية أنها تبطل بخروج الوقت لا بدخوله، فلو توضأت بعد طلوع الشمس لم تبطل حتى يخرج وقت الظهر. انتهى كلامه.
وقال أبو العباس: أظهر قولي العلماء أن مثل هؤلاء يتوضئون لوقت كل صلاة أو لكل صلاة.
نقض الوضوء بسقوط الجبيرة
"المسألة السابعة" إذا سقطت الجبيرة بنفسها من غير برء هل تنتقض الطهارة بذلك أم لا؟
"الجواب" قال في الفروع: وإن زالت الجبيرة فكالخف وقيل طهارتها باقية
__________
1 الترمذي: الطهارة "126" , وأبو داود: الطهارة "297" , وابن ماجه: الطهارة وسننها "625" , والدارمي: الطهارة "793".
2 البخاري: الوضوء "228" , وأبو داود: الطهارة "298".

(1/756)

وقول مالكها حال الإنشاد: حلال من الله، لا تأثير له، وقد صرحوا فيمن رد ضالة قبل بلوغه بذل مالكها للجعل أنه يحرم عليه أخذه، وهو من أكل المال بالباطل، مع كونه بعد بذل صاحب الضالة له، لكنه لم يسمعه، وهو في مقابلة عمله، ولم يرتكب فيه محرما عمدا، أو يمتنع من واجب، فكيف بمن كتم وأثم.
التحكيم ونفوذ حكم الحكم بالتراضي أو مطلقا
"السادسة عشرة": إذا تحاكم اثنان إلى رجل حكماه ورضيا به، هل يلزم أحدهما الآخر بما قاله، أم لا؟ وهل يفرق بينه وبين غيره، أم لا؟ وهل هو محسن، أم لا؟
"الجواب": إذا تحاكم رجلان إلى رجل يصلح للقضاء، وحكماه بينهما، جاز ذلك، ونفذ حكمه عليهما، وبهذا قال أبو حنيفة، وللشافعي قولان: "أحدهما": لا يلزمهما حكمه إلا بتراضيهما.
ولنا ما روى أبو شريح أن رسول الله صلى الله عليه وسلم قال: "إن الله هو الحكم فلِمَ تكنى أبا الحكم؟، قال: إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم، فرضي الفريقان، قال: ما أحسن هذا، فمَن أكبر ولدك؟، قال: شريح، قال: فأنت أبو شريح"1 أخرجه النسائي، وروي عن النبي صلى الله عليه وسلم "من حكم بين اثنين تراضيا عليه، فلم يعدل بينهما فهو ملعون" ولولا أن حكمه يلزمهما لما لحقه هذا الذم، ولأن عمر وأُبَيَّا تحاكما إلى زيد، وحاكم عمر أعرابيا إلى شريح قبل أن يوليه القضاء، وتحاكم عثمان وطلحة إلى جبير بن مطعم. اه من شرح المقنع.
وقال في الإنصاف: نفذ حكمه في المال، وينفذ في القصاص والحدود، والنكاح، واللعان في ظاهر كلامه، وهو المذهب، وقال القاضي: لا ينفذ إلا في الأموال خاصة، وقال في المحرر والفروع: وعنه لا ينفذ في قَود وحدّ، وقذف ولعان ونكاح، وقال في الرعاية: وليس له حبس في عقوبة، ولا ضرب دية خطأ على عاقلة من رضي بحكمه، وما قاله في الإنصاف أولا هو المعتمد، قطع به في التنقيح، وتبعه من بعده، قال في
__________
1 النسائي: آداب القضاة "5387" , وأبو داود: الأدب "4955".

(1/757)

التنقيح: فهو كحاكم الإمام مطلقا، قال في حاشيته: أي سواء وجد حاكم أم لا. اهـ. فلهذا قال المحشي في إقناعه: حتى مع وجود قاض.
وقال في الاختيارات: إذا حكّم أحد الخصمين خصمه، جاز لقصة ابن مسعود، وكذا إن حكّما مفتيا في مسألة اجتهادية، وهل يفتقر ذلك إلى تعيين الخصمين أو حضورهما، أو يكفي وصف القضية له؟ الأشبه أنه لا يفتقر، بل إذا تراضيا بقوله في قضية موصوفة مطابقة لقضيتهم فقد لزم، فإن أراد أحدهما الامتناع؛ فإن كان قبل الشروع فينبغي جوازه، وإن كان بعد الشروع لم يملك الامتناع؛ لأنه إذا استشعر بالغلبة امتنع فلا يحصل المقصود. اه. فقد ظهر -مما قلناه- لزوم ما حكم به.
وأما اشتراط الأهلية فكتب الأصحاب طافحة بها لصحة حكمه ولزومه، وحكى شارح التنبيه من أئمة الشافعية عليها الاتفاق، وأما اتصافه بالإحسان، فذلك إلى الرحمن.
وليكن هذا ختام ما نقلناه، وختام ما قلناه، في هذه الألفاظ اللائحة، والأحرف الواضحة، جعله الله -تعالى- في مقام الإخلاص والتقوى السبب الأقوى، والله أعلم، وصلى الله على سيدنا محمد آله وصحبه وسلم.
"انتهت"

(1/758)


الرد على المدعو عبد المحمود البخاري فيما موه به من أقوال الإتحادية والمشركين لأحد علماء نجد - مجموعة الرسائل والمسائل ج 4 ق 2

مجموعة الرسائل والمسائل النجدية (الجزء الرابع، القسم الثاني)

الرد على المدعو عبد المحمود البخاري فيما موّه به من أقوال الإتحادية والمشركين لأحد علماء نجد
...
الرد على المدعو عبد المحمود البخاري فيما موّه به من أقوال الاتحادية والمشركين
استواء الله على عرشه وعلوه على خلقه وبدع المبتدعة
بسم الله الرحمن الر حيم
الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، إله الأولين والآخرين، وأشهد أن محمدا عبده ورسوله؛ إمام المتقين -صلوات الله وسلامه عليه، وعلى آله وأصحابه أجمعين، وسلم تسليما.
أما بعد: فإني وقفت على ورقتين لرجل جاءنا، يزعم أنه من أهل بخارى، ويقول: إن اسمه عبد المحمود، فرأيت ورقتيه تضمنتا عبارات تنبئ أنه يقول بقول أهل وحدة الوجود، وربما خلط ذلك بعبارات الفلاسفة، فتعين عليَّ أن أبين ما في ورقتيه من الإلحاد والدسائس التي موَّه بها على بعض الجهال، فأوقع بعضهم في لبس وضلال، فلما حصل الجواب رجع من رجع.
فأول ما ابتدأ به الورقتين قوله: "الحمد لله المتوحد بجميع الجهات"؛ فاعلموا -وفقكم الله- أن هذه الكلمة ليس لها استعمال في الكتاب، ولا في السنة، ولا عند علماء السنة، ولا عند غيرهم من الطوائف، بل هي من عبارات أهل الاتحاد، ومعناها: أنه المتوحد بجميع الجهات، فهو فيها وحده، ليس فيها غيره، ومصدره توحّد يتوحد توحدا، إذا توحد بالمكان، فليس فيه غيره، كقول القائل: توحّد فلان بمكان كذا وكذا، إذا كان هو الذي فيه وحده.
وأرادت هذه الطائفة بمثل هذه العبادة أن كل ما في الجهات فهو الله، يبين ذلك أنك لا تجد أحدا من أهل السنة، ولا من المتكلمين يصف الله -تعالى- بأنه توحد بجميع الجهات.
فالسلف -أهل السنة- يقولون: إنه -تعالى- فوق العرش الذي هو أعظم المخلوقات، وهو فوق السموات، والله -تعالى- فوق عرشه، كما قال -تعالى-: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} 1 {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 2 في سبعة مواضع،
__________
1 سورة النحل آية: 50.
2 سورة طه آية: 5.

(1/760)

{تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ} 1 {يا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} 2.
وأمثال هذه الأدلة في الكتاب والسنة كثير تدل على أن الله -تعالى- فوق عرشه، وأنه ليس في الجهات، وأدلة علو الرب -تبارك وتعالى- على عرشه كثيرة في الكتاب والسنة.
وأما أهل البدع من الجهمية، ومن سلك سبيلهم، فيقولون: إنه -تعالى- حال في كل شيء، تعالى الله عما يقولون علواً كبيراً، لكنهم لم يقولوا بقول أهل الاتحاد: إن الذي هو حال فيه هو عينه، بل يقولون: إنه غيره، وأما أهل الوحدة فيقولون: إنه الوجود بعينه، وهو قول هذا الرجل، كما يدل عليه بقية كلامه.
وأما الأشاعرة فأخلوه -تعالى- من جميع الجهات، ولم يثبتوا علوه على خلقه، واستواءه على عرشه 3 فخالفوا السلف، وأهل السنة، ولم يؤمنوا بما في كتاب الله، ولا
__________
1 سورة المعارج آية: 4.
2 سورة آل عمران آية: 55.
3 لم يثبتوه كما أثبته السلف بمعناه العربي من غير تمثيل ولا تعطيل ولا تأويل، بل أولوه بما ينافي ما أرادوه من التنزيه، فقالوا: استولى على العرش. فيقال لهم: إن كان استيلاؤه عليه كاستيلاء بشر على العراق ونحوه، فهذا عين التشبيه الذي تفرون منه، وان كان استيلاء يليق به لا كاستيلاء الملوك وغيرهم على البلاد، فلم لا تقولون هذا في اللفظ الوارد في كتاب الله، كما قال السلف، والحال أن لفظكم يرد عليه من الاعتراض ما لا يرد على لفظ كتاب الله، وذلك من وجهين: "أحدهما": أنه لا يقال: إن فلانا الملك، أو القائد استولى على بلد كذا إلا إذا انتزعه من خصم له كان مستولياً عليه قلبه، "ثانيهما": أن عطف الاستواء على خلق السموات والأرض بثُمّ يفيد أن الاستيلاء على العرش حصل بعد خلق السموات والأرض، والحق أنه كان مستولياً عليه ومالكا له قبل ذلك، أي منذ خلقه، وهذا لا يرد على نص التنزيل على طريقة السلف كما هو ظاهر، ولا على طريقتكم في التأويل؛ لأن الاستواء في اللغة يدل على معنيين: العلو والتدبير الذي ورد في آية: {استوى على العرش يدبر الأمر} ، فإنه لا محذور في العطف بثم على هذين المعنيين. إذ حاصلة أنه -تعالى- لما خلق السموات والأرض، وتحقق بذلك متعلق صفة الملك، تحقق بعده كل من علوه -سبحانه- على مجموع هذا الملك وتدبيره له، وهو معنى استوائه على العرش، فإن رتبة العلو على الملك وتدبيره مرتبة على خلقه وإيجاده، وإنما التراخي بثم هنا في الرتبة لا في الزمن. وكتبه محمد رشيد رضا.

(1/761)

في سنة رسوله من أدلة العلو، ويلزمهم على هذا لوازم ليس هذا محل ذكرها.
وإنما أردنا بيان طريقة هذا الرجل، وما دل عليه كلامه لقول أهل الاتحاد، وليس في الكتاب والسنة، ولا في كلام سلف الأمة أن الله -تعالى- متوحد بجميع الجهات، بل الذي في القرآن: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ} 1.
ومعناه: أنه -تعالى- اختص بالإلهية دون كل ما سواه؛ فهو الذي تؤلهه القلوب محبة وذلا وعبودية، وتعظيما، ودعاء ورجاء، وغير ذلك من أنواع العبادة التي لا تصلح إلا له، وكل إله سواه فهو باطل، فالإلهية صفته التي لا يصح أن يوصف بها غيره إلا على وجه الإنكار لها ونفيها، وهذا هو التوحيد الذي بعث الله به رسله، وأنزل به كتبه، وفي سورة الإخلاص: {قُلْ هُوَ اللَّهُ أَحَدٌ} 2 أي لا شبه له، ولا مثل له، ولا ند له، ولا كفو له، بل هو الكامل في ذاته وصفاته، لا إله غيره ولا رب سواه، فهذا هو التوحيد العلمي الذي يجب اعتقاده.
بيان القرآن لتوحيد الألهية والربوبية وإلحاد المبتدعة
والقرآن يقرر هذا التوحيد، ويبين أنه الإله الحق، كما قال -تعالى-: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ} 3 وهذا هو التوحيد في الإلهية، ويبين توحيده في ربوبيته بقوله -تعالى-: {ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ} 4 وقوله: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ} 5 إلى قوله: {فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} وهذا التوحيد الثاني قد أقر به مشركو العرب وغيرهم، لكنهم جحدوا التوحيد العملي؛ توحيد العبادة، فصار إقرارهم بهذا النوع حجة عليهم فيما جحدوا، كما قال -تعالى-: {مَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} 6.
قال علماء الصحابة والسلف والمفسرون: تسألهم مَن خلق السموات والأرض؟ فيقولون: الله، فذلك إيمانهم، وهم مع ذلك يعبدون غيره، فذلك شركهم.
وأما توحيده -تعالى- في أسمائه التي هي أوصافه -تعالى-، فالسلف وأهل السنة يثبتون ما أثبته الله في كتابه، وما أثبته رسوله في سنته، على ما يليق بجلال الرب
__________
1 سورة البقرة آية: 163.
2 سورة الإخلاص آية: 1.
3 سورة الحج آية: 62.
4 سورة يونس آية: 3.
5 سورة يونس آية: 31.
6 سورة يوسف آية: 106.

(1/762)

-تعالى- وعظمته، إثباتا بلا تمثيل، وتنزيها بلا تعطيل، كما قال -تعالى-: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 1.
وأما أهل البدع فألحدوا في هذا التوحيد؛ فمنهم من نفى ما دلت عليه الصفات من كمال الرب، ومنهم من تأولها تأويلات بعيدة تخالف ما دلت عليه من المعاني المعروفة في اللغة، ولسان الشرع، والفطر والعقول الصحيحة.
فتدبر -أيها الطالب للعلم والهدى- والله يهدي من يشاء إلى صراط مستقيم، إذا عرفت ذلك، وتميز الحق من الباطل عند من طالع في هذا الجواب، فليعلم أن أهل السنة والجماعة لا يطلقون على الله -تعالى- لفظ الجهة؛ لعدم وروده في الكتاب والسنة، وإنما يطلقون على الله -تعالى- ما ورد، فيقولون: إنه -تعالى- استوى على عرشه استواء يليق بجلاله وعظمته، ويقولون: إنه فوق العرش، وأنه على عرشه -تعالى- وتقدس، ويثبتون له العلو من جميع الجهات، علو القهر، وعلو القدر، وعلو الذات، ولا يبخسونه واحداً منها، كما قال -تعالى-: {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} 2 وهذا في عدة مواضع من القرآن.
فلله الحمد لا نحصي ثناء عليه، هو كما أثنى على نفسه، وفوق ما يثني عليه خلقه.
الزعم بأن الإله في كلمة التوحيد كلي مطلق
وأما قوله: "إن لا إله إلا الله إنما نفت كليا في الذهن، لا يوجد منه في الخارج إلا فرد، وهو المستثنى" فهذا تحريف فاسد لمعنى كلمة الإخلاص، لم يسبقه إليه أحد من مشركي الأمم، ولا يقدر أحد على هذا التحريف الذي لا أفسد منه، فإن "لا" إنما وضعت لنفي أفراد الجنس الموجودة في الخارج، ولم توضع لمقدرات الذهن التي لا يوجد لها أفراد، وهذا أمر معروف بالضرورة. واليهود الذين وصفهم الله -تعالى- بكونهم يحرفون الكلم عن مواضعه لا يقدر أحد منهم على مثل هذا التحريف، الذي هو من أعظم التحريف وأبعده عن الإسلام والإيمان، والرسل والكتب،
__________
1 سورة الشورى آية: 11.
2 سورة البقرة آية: 255.

(1/763)

وهذا الكلي الذي قدره هؤلاء في الذهن لا حقيقة له، بل هو كذب محض، وجناية على أصل دين الإسلام، وإبطال لمعنى هذه الكلمة العظيمة التي هي أساس الدين، وهذا من عظيم كفر هذه الطائفة الاتحادية.
ومن المعلوم عند كل طائفة أن "لا" النافية للجنس لم توضع لما يقدر في الأذهان، بل وضعت لغة لنفي أفراد الجنس الموجود في الأعيان، والخيالات الذهنية، لم يوضع لها شيء من الأدوات أصلا؛ لأنها خيال ذهني كاذب.
وقد مثل ما ذهب إليه بقوله "لا شمس إلا الشمس" يعني أنه قدر في ذهنه أن هناك شموساً انتفت بلا، واستثنى منها الفرد الموجود، وهذا كذب محض، فما ليس في الوجود لا يصح تقديره موجوداً ينتفي بلا، بل هو منتف في نفسه أصلا، فكيف يدعي أن "لا" نفت ما لا وجود له من تخيلات الأذهان التي هي كذب محض.
وهذه الطائفة حاولوا إبطال معنى لا إله إلا الله الذي جاءت به الكتب والرسل من نفي عبادة الأصنام والأنداد، التي دلت العقول الصحيحة والفطر السليمة، والرسل والكتب على نفيها وإبطالها، وعلى ما حرفته هذه الطائفة لم يبق من الإسلام والإيمان حبة خردل، بل هو كفر؛ لأنه لم ينف وثنا ولا صنما، والرسل والكتاب تنفي ذلك كله بكلمة الإخلاص، وقد أراد بذلك أن يفتن الجهال، فوقى الله شره، فلله الحمد على ذلك.
وأيضاً فقد تناقض بدعواه أن هذا الفرد الموجود قد انتفى بلا، ثم أثبت بلا، وهذا تناقض ظاهر لا يصدر إلا ممن لا يدري ما يقول، وكل صاحب باطل فلا بد أن يأتي بكلام يناقض بعضه بعضاً.
كلمة التوحيد تنفي آلهة الباطل المتخذة وتثبت الإله الحق
وأما قول هذا الأعجمي: الإله هو المعبود غير مقيد بقيد الحقيقة أو البطلان "فالجواب": لا يخفى أن هذا قول في غاية الفساد والمغالطة، فالعناد لا يؤخذ

(1/764)

منه معنى ويستفاد، ولا صدر عن دراية ولا عن رواية، بل ولا تقليد، بل هو عن الصواب بمكان بعيد، بل هو زعم كاذب، لا أصل له في كلام أحد من طوائف الأمة، قد خالف اللغة والمنقول والمعقول.
بيان ذلك: أن أسماء المسميات موجودة في سابق علم الله -تعالى- قبل وجود مسمياتها، كاسم الجنس، وعلم الجنس، والمتواطئ، والمشترك، والأعلام ونحو ذلك، ثم إن الله -تعالى- علم آدم الأسماء كلها، كما قال -تعالى-: {وَعَلَّمَ آدَمَ الْأَسْمَاءَ كُلَّهَا ثُمَّ عَرَضَهُمْ عَلَى الْمَلائِكَةِ فَقَالَ أَنْبِئُونِي بِأَسْمَاءِ هَؤُلاءِ إِنْ كُنْتُمْ صَادِقِينَ} 1.
وجميع اللغات إنما وجدت بإلهام من الله -تعالى- ولم يحدث لها بعد ذلك تغيير ولا تقييد بعد الوضع الأول، وكل اسم وضع على مسماه، فمنها ما هو مشترك بين الحق والباطل، كاسم الإله فإنه يقع على كل معبود. إذا ألهه العبد بالعبادة صار مألوها، فإن كان الذي ألهه العبد بالعبادة هو الله وحده فهو الإله الحق، وهذا وصفه تعالى فيما لم يزل ولا يزال كما قال -تعالى-: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ} 2 وقال -تعالى-: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ} 3 الآية، ولها نظائر في القرآن. فإن اتخذ العبد معبودا سوى الله فقد ألهه بالعبادة وصار باطلا كما في قوله: {وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ} وهذا هو الأصل في وضع هذا الوصف لم يتغير إطلاقه عن الأصل على الإله الحق سبحانه.
وأما إطلاقه على غيره فمن جهة فعل العبد إذا ألَّه غير الله بالمحبة والإجلال، والخضوع والذل، والتوجه ودعائه، وغير ذلك من أنواع العبادة، فيكون قد ألهه بذلك، وشبهه بالإله الحق بعبادته له، فأطلق عليه بهذا الاعتبار، كما قال -تعالى-: {أَمِ اتَّخَذُوا مِنْ دُونِهِ آلِهَةً قُلْ هَاتُوا بُرْهَانَكُمْ هَذَا ذِكْرُ مَنْ مَعِيَ وَذِكْرُ مَنْ قَبْلِي} 4 الآية.
فبين -تعالى- أن إلهيتها ليست بحق، والحق ما قام عليه البرهان. وقال -تعالى-: {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزّاً كَلا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ
__________
1 سورة البقرة آية: 31.
2 سورة البقرة آية: 163.
3 سورة الحج آية: 62.
4 سورة الأنبياء آية: 24.

(1/765)

عَلَيْهِمْ ضِدّاً} 1.
ففي هذه الآية بيان: أن الإلهية هي العبادة، قال -تعالى-: {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنْصَرُونَ} 2 فسماهم -تعالى- آلهة، وأخبر عن عجزهم عن نصرة أنفسهم، فضلا عن غيرهم.
وقد فسر الله هذه الكلمة العظيمة في مواضع من كتابه بأوضح بيان، وأظهر برهان، يعرف ذلك من طلبه، وبالله التوفيق.
وهذا الذي ذكرناه هو العلم الذي يستفاد منه التوحيد، وهذه الآلهة التي تعبد من دون الله هي المنفية بلا إله إلا الله، فلا بد من نفيها بالقول والفعل والاعتقاد، وأما ما ذكره هذا الأعجمي فلا يفيد إلا التخبيط والتخليط، وإدخال الشك على من لا بصيرة له، ولا مقاربة في الفهم ولا تسدد، فالحمد لله الذي دفع عن المسلمين فتنته وبليته، وأظهر لأهل العلم طويته.
وأنت -أيها المغرم بحبه- فتش كلامه هذا الذي ذكرناه وانظر إلى ما تأخذه منه، فإنك لا تجد فيه ما ينفعك، وما إخالك تسلم، فإنك عرفت أنه إنما يتكلم بجهل محض لا يعرف عن أحد من طوائف الأمة، بل هو من تخاليط الجهال، وأرباب الضلال، وإلى الله -تعالى- نرغب في هداية قلوبنا، ومغفرة ذنوبنا، وهو المستعان، وعليه التكلان.
وأما قوله: إذ اشتقاقه من ألّهه إذا عبده، يوجب اتحاده معه في المعنى.
"فالجواب": هذا لا يصلح تعليلا لقوله: غير مقيد بقيد، بل هو إلى كونه مقيداً أقرب، فإن المشتق والمشتق منه
لا بد أن يكون متضمنا لمعناه الذي وضع له على ما كان هو عليه في أصل الوضع، وهذا أمر بين لمن له أدنى معرفة بما ذكره العلماء -رحمهم الله تعالى- في أصل وضع اللغة، وهذا لا يلتبس إلا على جاهل؛ لا معرفة عنده، ولا بصيرة له.
وقوله يوجب اتحاده معه في المعنى، هذا لا يفيد معنى الاشتقاق، فلو كان له
__________
1 سورة مريم آية: 81، 82.
2 سورة يس آية: 74.

(1/766)

معرفة لبين معنى اتحاد المشتق مع المشتق منه، وذلك لعدم معرفته بحقيقة ما تكلم به.
إذا عرفت ذلك فقد ذكر العلماء- منهم ابن القيم -رحمه الله تعالى- ما يبين حقيقة الاشتقاق فقال: ونحن لا نعني بالاشتقاق إلا أنها ملاقية لمصادرها في اللفظ لا أنها متولدة منه، تولد الفرع من أصله. وتسمية النحاة للمصدر، والمشتق منه أصلا وفرعا، ليس معناه أن أحدهما متولد من الآخر، وإنما هو باعتبار أن أحدهما يتضمن الآخر وزيادة. اه.
نفي أعيان المعبودات وإبطالها وإزالتها وجعل الله هو المعبود وحده
ثم إن هذا الرجل لما سمع بما كتبته من الرد عليه، أجاب بقوله: قلنا: إنما يلزم هذا لو أريد بالمستثنى منه فرد خاص جزئي، وإنما أريد منه المفهوم العام المتناول لأفراد المعبود بحق سواء كانت في الذهن أو في الخارج.
"فالجواب": أن من تأمل كلام هذا علم أن هذا الكلام مع تناقضه يصرح بما ذهب إليه من الاتحاد، وذلك أنه قال: إنما يلزم هذا لو أريد بالمستثنى منه فرد خاص جزئي، وإنما أريد منه المفهوم العام، فصرح بأن المراد من المستثنى منه المفهوم العام، وهذا هو معنى قوله الأول: إن لا إله إلا الله إنما نفت مفهوما، ولم تنف ما نفاه الخليل -عليه السلام- وإخوانه من الرسل، وجميع ما في القرآن والسنة، فإن المنفي في ذلك أشخاص موجودة عند عابديها، كأصنام قوم نوح، وكاللات، والعزى، ومناة، ونحو ذلك مما كان يعبده الأمم.
وهذا هو الذي نفته كلمة الإخلاص لا إله إلا الله، نفت أن يكون لله شريك في الإلهية من جميع ما كان يعبده أهل الشرك كما قال -تعالى- عن قوم إبراهيم: {قَالُوا نَعْبُدُ أَصْنَاماً فَنَظَلُّ لَهَا عَاكِفِينَ} 1 وقال -تعالى-: {وَجَاوَزْنَا بِبَنِي إِسْرائيلَ الْبَحْرَ فَأَتَوْا عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَهُمْ} 2 إلى قوله: {أَغَيْرَ اللَّهِ أَبْغِيكُمْ إِلَهاً} 3 الآية.
__________
1 سورة الشعراء آية: 71.
2 سورة الأعراف آية: 138.
3 سورة الأعراف آية: 140.

(1/767)

فليس المراد بالنفي في كلمة الإخلاص مفهوما، وإنما المنفي بها أعيان المعبودات، وإبطال عبادتها وإزالتها، وجهاد الخلق على أن يكون الله وحده معبودهم، دون كل معبود.
وقد حصل ذلك لما فتح الله على رسوله مكة، فأزال كل صنم حول الكعبة، وهي ثلاثمائة وستون صنما، وبعث علي بن أبي طالب إلى مناة فهدمها، وبعث خالد بن الوليد إلى العزى مرتين، فقطع الشجرة، وهدم البناء.
ولما أسلم أهل الطائف بعث المغيرة بن شعبة فهدم اللات، فلم يبق في جزيرة العرب من الأصنام والأوثان شيء إلا أزاله صلى الله عليه وسلم وقد بعث جرير بن عبد الله إلى ذي الخلصة فهدمه، فصارت كلمة الله هي العليا.
فلله الحمد على ما أكمل للأمة من دينه الذي بعث به رسوله صلى الله عليه وسلم فأنزل الله على نبيه صلى الله عليه وسلم في حجة الوداع، وهو بعرفة: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} 1 كما صرح به القرآن في هذه الآيات ونحوها. وهذه الأصنام ونحوها هي التي تجب البراءة منها، ومن عابديها؛ لقول الخليل -عليه السلام- {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلا الَّذِي فَطَرَنِي} 2 الآية، فتبرأ مما كانوا يعبدون بالقول والفعل، ولم يكونوا يعبدون مفهوما محله الذهن، وقال -تعالى-: {إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَاناً مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا} 3 إلى قوله: {وَمَا لَكُمْ مِنْ نَاصِرِينَ} 4.
فمن قال: إن المستثنى منه مفهوم عام فقد خالف الكتب والرسل، ولم يدر ما معنى هذه الكلمة العظيمة، ثم إن هذا القول منه يقتضي أن هذه الأصنام والأوثان التي يعبدها المشركون ليست منتفية بكلمة الإخلاص، فيلزمه أن تكون تلك الأوثان والأصنام ثابتة غير منتفية، إذا كان النفي مفهوما عاما فغيره على قوله، ولم ينف هذا -لم يقل به- إلا أهل الاتحاد خاصة.
وأما طوائف أهل الشرك فهم يعتقدون أن الرسل إنما نهتهم عن عبادة
__________
1 سورة المائدة آية: 3.
2 سورة الزخرف آية: 26، 27.
3 سورة العنكبوت آية: 25.
4 سورة العنكبوت آية: 25.

(1/768)

ما كانوا يعبدونه من تلك الأشخاص التي تألهتها قلوبهم، هذا القول مبني على ما تقدم من كلام أهل الوحدة القائلين: بأن مسمى الله هو الوجود بعينه، فكل شيء يوجد في الخارج فهو الله، وبهذا وسمهم العلماء بأنهم أكفر أهل الأرض.
ثم إنه قال: وإنما أريد منه المفهوم العام المتناول لأفراد المعبود بحق، فجعل المستثنى منه يتناول أفراد المعبود بحق، فجعل للمعبود بحق أفرادا، ولهذا قال سواء كانت في الذهن أو في الخارج، فانظر كيف جعل للمعبود بحق أفرادا، وهذا كفر صريح؛ فإن المعبود بحق هو الله وحده لا شريك له في ذلك، كائنا ما كان.
التوحيد الذي دعا إليه جميع الرسل
ثم يقال: كيف يكون معبوداً بحق، وهو منفي بلا النافية للجنس؟ فإذا انتفت إلهيته بطل أن تكون حقا، وتعين أن المستثنى هو الحق خرج من المنفي بأداة الاستثناء، كما قال -تعالى-: {إِنَّ هَذَا لَهُوَ الْقَصَصُ الْحَقُّ وَمَا مِنْ إِلَهٍ إِلا اللَّهُ وَإِنَّ اللَّهَ لَهُوَ الْعَزِيزُ الْحَكِيمُ} 1 فهذا هو التوحيد الذي دعت إليه الرسل، ولم يفهم أهل الشرك من دعوة الرسل إلا هذا التوحيد، وهو إفراد الرب -تعالى- بالإلهية كما أخبر -تعالى- عن المشركين أنهم قالوا: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} 2 وأخبر عن قوم هود أنهم قالوا: {أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ} 3.
ولم يقل أحد من الأمم أن المستثنى له أفراد كلها حق، وهذا القول ينافي ما تقدم له في ورقته من قوله: إن المنفي بلا كلي منوي، لا يوجد منه في الخارج إلا فرد واحد وهو المستثنى، وهو يناقض كلامه هنا، مع أنه باطل في نفسه.
فإن قال لنا قائل: المشركون كانوا يعتقدون في آلهتهم أنها حق. قلنا: هذا هو الذي أنكرته الرسل على الأمم؛ فإن الله لم يبعثهم لإبطال ما كان يفعله أهل الشرك مع آلهتهم التي يعبدونها من دون الله، ولم يجحدوا معنى ما دعتهم الرسل إليه، لكن هم لم يتركوا عبادة آلهتهم التي كانوا يعبدونها مع الله، وهؤلاء جحدوا المعنى الذي دلت عليه لا إله إلا الله كما قد عرفت، فخالفوا الرسل والأمم في معنى ما دعت إليه
__________
1 سورة آل عمران آية: 62.
2 سورة ص آية: 5.
3 سورة الأعراف آية: 70.

(1/769)

الرسل من نفي الإلهية عما سوى الله بأداة النفي في كلمة الإخلاص، وخالفوهم في إثبات الإلهية لله وحده، وقالوا: كل شيء هو الله، كما تقدمت الإشارة إليه عن إمامهم ابن عربي من قوله:
وعبَّاد عجل السامري على هدًى ... ولائمهم في اللوم ليس على رشد
بناء منه على مذهبه الخبيث الذي تقدم بيانه، وقالوا: إن لا إله إلا الله لم تنف شيئاً موجوداً في الخارج، بل كل ما في الخارج من الأصنام وغيرها فهو الله، فلهذا صاروا أكفر الطوائف؛ لأنهم جعلوا المخلوقات هي عين الخالق، وهذا لم يقله أحد ممن تقدم من طوائف أهل الشرك، إلا ما كان من الفلاسفة، فإن قولهم يضاهي قول هؤلاء، قاتلهم الله، ولا حاجة بنا إلى ذكر مذهبهم.
ولولا أنا قد ابتلينا بهذا الملحد في بلدنا، لما تجاسرنا على أن نحكي ما كانوا عليه من الضلال، وقد قال -تعالى- عن قوم هود: {أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ} 1 فدل على أنهم يعبدونه -تعالى- لكنهم أبوا أن يفردوه بالعبادة، وعرفوا أنه غير معبوداتهم.
وكذلك مشركو العرب أقروا لله -تعالى- بربوبيته، وأن الخلق خلقه، وهو الذي خلقهم وحده، كما قال -تعالى-: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} 2 ولما قال لهم رسول الله صلى الله عليه وسلم "أريد منكم كلمة واحدة، قولوا: لا إله إلا الله" 3 فقالوا: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} 4 فأنكروا ما دعاهم إليه من أن لا يجعلوا لله شريكا في الإلهية التي هي العبادة.
فبهذا وأمثاله مما في القرآن يتبين أن أهل الاتحاد، والفلاسفة قد أربوا في كفرهم على كل كافر.
وذكر شيخ الإسلام ابن تيمية -رحمه الله- عن هاتين الطائفتين -أعني الفلاسفة، وأهل الوحدة- أنهم أخذوا أسماء جاء بها الشرع، ووضعوا لها مسميات مخالفة لمسميات صاحب الشرع، ثم صاروا يتكلمون بتلك الأسماء، فيظن الجاهل أنهم
__________
1 سورة الأعراف آية: 70.
2 سورة الزخرف آية: 87.
3 الترمذي: تفسير القرآن "3232" , وأحمد "1/227".
4 سورة ص آية: 5.

(1/770)

قصدوا ما قصده صاحب الشرع، فأخذوا مخ الفلسفة، فكسوه ثوب الشريعة، وهذا كلفظ الملك والملكوت والجبروت، واللوح المحفوظ، والشيطان، والحدث والقدم، وغير ذلك، وقد ذكرنا من ذلك طرفا في الرد على الاتحادية، لما ذكرنا قول ابن سبعين وابن عربي، وما يوجد في كلام بعض الناس من أصول هؤلاء الفلاسفة والملاحدة الذين حرفوا كلام الله ورسوله عن مواضعه، كما فعلت القرامطة الباطنية. اه.
المراد بالجنس المنفي بكلمة التوحيد
قلت: وقد ذكر إبراهيم بن سعد الكوراني تحريفهم لمعنى لا إله إلا الله، ذكر أنهم اشترطوا في {لا" النافية للجنس في هذه الكلمة شرط الوحدة؛ فجعلوا الجنس المنفي واحداً، لا يوجد إلا ذهنا.
وردّ -رحمه الله- هذا القول بأن قال:
"أما أولا": فالمراد بالجنس المأخوذ بلا شرط، وهو الصالح للصدق على الأفراد، يعني المنفية بلا إله إلا الله فهي صادقة بنفي كل فرد مما كان يعبد من دون الله.
قال: "وأما ثانيا": فإن الكلام يخرج عن إفادة التوحيد بالكلية؛ لأن حاصله حينئذ: هذا الجنس المأخوذ بشرط الوحدة الذهنية المغايرة لله -تعالى- منتف، وليس هذا من التوحيد في شيء، ولا شم من رائحة الدلالة عليه.
"ويقال: ثالثا": إن أريد أن هذا الجنس منتف في الذهن فهو قطعي البطلان، إذ كل من ينطق بهذا التوحيد مستحضر لمعناه، وقد تحقق هذا الجنس في ذهنه، فكيف يصح نفيه؟ وعلى كل حال فلا يصح تفسيرا لهذه الكلمة؛ لأن المراد من لا إله إلا الله هو الدلالة على توحيد الإلهية، وهذا معلوم بالضرورة، وعلى تفسيرهم يكون بينهم وبين الدلالة على التوحيد بُعْد المشرقين. اهـ.
فذكر رحمه الله تعالى حقيقة قول هؤلاء الملاحدة، وأنهم حملوا معنى كلمة الإخلاص على معنى بعيد من معناها الذي وضعت له شرعاً ولغة، وفطرة وعقلا، وأنهم أبطلوا دلالتها على التوحيد الذي يفهمه منها كل أحد من علماء المنقول والمعقول.
وهذا القول الذي أبطله -رحمه الله- وبيّن بُعْده عن التوحيد، هو بعينه قول هذا الرجل الذي يقول: إنه من بخارى، فموّه على الجهلة بما يوقعهم في الإلحاد، ويبعدهم

(1/771)

عن التوحيد الذي دعت إليه الرسل، فهذه بلية عظيمة، وقى الله المسلمين شرها.
تفسير ابن القيم والرازي لكلمة التوحيد
وأما التوحيد الذي بعث الله به رسله، فنذكر من كلام العلامة ابن القيم -رحمه الله- ما يدل عليه؛ لأنه هو وشيخه من أحسن من عبر عن معنى هذه الكلمة على مقتضى ما دل عليه القرآن والسنة، قال -رحمه الله-:
نظير هذا اشتمال كلمة الإسلام، وهي شهادة أن لا إله إلا الله على النفي والإثبات، فكان في الإتيان بالنفي في صدر هذه الكلمة من تقرير الإثبات، وتحقيق معنى الإلهية، وتجريد التوحيد الذي يقصد بنفي الإلهية عن كل ما ادعيت فيه سوى الإله الحق -تبارك وتعالى-، فتجريد هذا التوحيد من القلب واللسان بتصور إثبات الإلهية لغير الله، كما قال أعداؤه المشركون، ونفيه وإبطاله من القلب واللسان، من تمام التوحيد وكماله وتقريره، وظهور أعلامه، ووضوح شواهده، وصدق براهينه.
وقال الفخر الرازي في معنى لا إله إلا الله: التحقيق أن المضمر المرفوع بلا راجع بالحقيقة إلى نفي الأعيان التي سموها آلهة، من حيث إنها آلهة لا إلى وجودها في حد ذاتها ضرورة أنها موجودة في الخارج، بالفعل محسوسة. وحاصله نفي كل فرد إله من تلك الحيثية غير الله، راجع إلى نفي الألوهية عن كل موجود غير الله. انتهى.
{قلت": وحقيقتها إبطال إلهية كل ما يؤله من الأعيان بأي نوع كان من أنواع العبادة؛ كأصنام قوم نوح، والأمم بعدهم، ولما فتح الله مكة لنبيه محمد صلى الله عليه وسلم أزال كل ما فيها من صنم، وهي ثلاثمائة وستون صنما، وبعث علي بن أبي طالب إلى مناة فهدمها، وبعث خالد بن الوليد إلى العزى فهدمها، وقطع الشجرة، ولما أسلمت ثقيف بعث المغيرة فهدم اللات -كما تقدم-.
فأبطلت هذه الكلمة عبادة كل ما عبد من دون الله، أو يعبد من جميع الأعيان، ولو تتبعنا ما في القرآن من بيان معنى هذه الكلمة، وما قاله العلماء في معناها لاحتمل جزءاً، وفي الإشارة إلى ذلك كفاية لمن رغب في معرفة التوحيد الذي دلت عليه الآيات المحكمات، وقد غلط في مسماه طوائف لا يحصيهم إلا الله -تعالى-، والحمد لله على تمييز الحق من الباطل، لا نحصي ثناء عليه، وصلى الله على نبينا محمد، وعلى آله وأصحابه وسلم تسليما كثيراً إلى يوم الدين، والحمد لله رب العالمين.

(1/772)


رسالة في العهد والأمان لبعض علماء نجد - مجموعة الرسائل والمسائل ج 4 ق 2

مجموعة الرسائل والمسائل النجدية (الجزء الرابع، القسم الثاني)

رسالة في العهد والأمان لبعض علماء نجد
...
رسالة في العهد والأمان هل يشترط في احترامهما أن يكون من يعقدهما مؤمناً عدلاً، أم لا؟ وفي العهد والأمان الذي يكون من البدو والإعراب لبعضهم ولغيرهم
تأليف بعض علماء نجد لم يذكر اسمه
رسالة في العهد والأمان وما يشترط في احترامهما وممن يكونان
بسم الله الرحمن الر حيم
الحمد لله نحمده ونستعينه، ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأن محمداً عبده ورسوله صلى الله عليه وسلم تسليما كثيرا. اللهم رب جبرائيل وميكائيل وإسرافيل، فاطر السموات والأرض، عالم الغيب والشهادة، أنت تحكم بين عبادك فيما كانوا فيه يختلفون، اهدني لما اختلف فيه من الحق بإذنك، إنك تهدي من تشاء إلى صراط مستقيم.
"وبعد": فقد وقع مذاكرة في حال الأعراب الذين يوجد فيهم شيء من المكفرات، هل يصلح أمانهم لبعضهم عن بعض؟ فنقول، وبالله التوفيق:
يصح أمان الكفار بعضهم بعضا، ولغيرهم بالكتاب، والسنة، والاعتبار.
أما الكتاب: فقوله -تعالى-: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا} 1 الآيات، قال مجاهد وقتادة: نزلت في حلف أهل الجاهلية، وآخر السياق يدل على عموم الآية، وهو قوله: {وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً} 2 قال المفسرون: على ملة واحدة وهي الإسلام، {وَلَكِنْ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ} 3 فدل على أن هذا الخطاب شامل للمهديين وغيرهم.
وقال -تعالى- في شأن اليهود: {وَإِذْ أَخَذْنَا مِيثَاقَكُمْ لا تَسْفِكُونَ دِمَاءَكُمْ وَلا تُخْرِجُونَ أَنْفُسَكُمْ مِنْ دِيَارِكُمْ ثُمَّ أَقْرَرْتُمْ وَأَنْتُمْ تَشْهَدُونَ} 4 إلى قوله: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ} 5 قال أهل التفسير: يقول -تعالى- منكراً على اليهود ما كانوا يأتونه مع الأوس، فإن يهود المدينة كانوا ثلاث قبائل: بني قينقاع، وبني النضير، وبني قريظة.
فبنو قينقاع وبنو النضير حلفاء الخزرج، وبنو قريظة حلفاء الأوس، فكانت الحرب إذا شبت بينهم قاتل كل فريق منهم مع حلفائه، فيقتل اليهودي غير اليهودي من أعدائه، وقد يقتل اليهودي الآخر من الفريق الآخر، وذلك حرام عليهم بنص الكتاب،
__________
1 سورة النحل آية: 91.
2 سورة النحل آية: 93.
3 سورة النحل آية: 93.
4 سورة البقرة آية: 84.
5 سورة البقرة آية: 85.

(1/774)

ويخرجونهم من بيوتهم، وينهبون ما فيها من الأثاث والأموال، ثم إذا وضعت الحرب أوزارها فكوا الأسارى من الفريق المغلوب، عملا بحكم التوراة، ولهذا قال: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ} 1.
فهذه الآية تدل على أن الله -تعالى- حرم قتال بعضهم بعضا، وإن كان الكل كفارا وقت النزول؛ لأن هذا القتل ليس على حق، وإنما هو في سبيل الشيطان.
وأما الأحاديث: فما رواه أبو داود والنسائي والترمذي عن ابن عنبسة قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من كان بينه وبين قوم عهد فلا يخلف عهده، ولا يشدنه حتى يمضي أمرها، وينبذ إليهم على سواء" 2 وهذا الحديث عام.
وروى الإمام أحمد عن جبير بن مطعم، عن عمرو بن شعيب، أن النبي صلى الله عليه وسلم قال في خطبته: "أوفوا بحلف الجاهلية، فإنه لا يزيده الإسلام إلا شدة، ولا تحدثوا حلفا في الإسلام" 3.
قال العلماء في معنى الحديث: إن الإسلام لا يحتاج معه إلى الحلف الذي كان يفعله أهل الجاهلية، فإن في التمسك بالإسلام كفاية عما كانوا فيه، وما كان منه على نصرة الإسلام وصلة الأرحام، كحلف المطيبين وما جرى مجراهم، فذاك الذي قال فيه رسول الله صلى الله عليه وسلم: "أيما حلف كان في الجاهلية لم يزده الإسلام إلا شدة" 4.
وفي صحيح مسلم عن نافع عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم "إذا جمع الله الأولين والآخرين يوم القيامة، يرفع لكل غادر لواء؛ فيقال: هذه غدرة فلان بن فلان" 5 وهذا العقاب لا يختص بالمسلم، بل هو عام في المسلم وغيره.
وروى البخاري وغيره عن عبد الله بن عمرو بن العاص قال: قال رسول الله صلى الله عليه وسلم "من قتل معاهدا لم يرح رائحة الجنة، وإن ريحها يوجد من مسيرة أربعين خريفا" 6 قال ابن الأثير: يجوز أن يقرأ بفتح الهاء وكسرها على الفاعل والمفعول. والمعاهد من كان بينك وبينه عهد، وأكثر ما يطلق في الحديث على أهل الذمة، وقد يطلق على غيرهم من الكفار إذا صولحوا على ترك الحرب مدة، وقال صلى الله عليه وسلم يوم الفتح: " قد أجرنا من أجرتِ يا أم هانئ" 7 وهي من مسلمة الفتح.
__________
1 سورة البقرة آية: 85.
2 الترمذي: السير "1580" , وأبو داود: الجهاد "2759" , وأحمد "4/111 ,4/113 ,4/385".
3 أحمد "2/207".
4 مسلم: فضائل الصحابة "2530" , وأبو داود: الفرائض "2925" , وأحمد "4/83".
5 البخاري: الأدب "6177" , ومسلم: الجهاد والسير "1735" , والترمذي: السير "1581" , وأبو داود: الجهاد "2756" , وأحمد "2/16 ,2/29 ,2/56 ,2/69 ,2/75 ,2/96 ,2/103 ,2/112 ,2/116 ,2/123 ,2/142 ,2/156".
6 البخاري: الجزية "3166" , والنسائي: القسامة "4750" , وابن ماجه: الديات "2686" , وأحمد "2/186".
7 البخاري: الصلاة "357" , ومسلم: صلاة المسافرين وقصرها "336" , وأحمد "6/423" , ومالك: النداء للصلاة "359" , والدارمي: الصلاة "1453".

(1/775)


مسائل وفتاوى في الطلاق والخلع والشهادات والعينة وشروط الصلاة وغيرها لأحد علماء نجد - مجموعة الرسائل والمسائل ج 4 ق 2

مجموعة الرسائل والمسائل النجدية (الجزء الرابع، القسم الثاني)

مسائل وفتاوى في الطلاق والخلع، والشهادات والعينة، وشروط الصلاة وغيرها
لأحد علماء نجد غير معروف اسمه
بسم الله الرحمن الر حيم
الحمد لله رب العالمين، والصلاة والسلام على سيد المرسلين، وإمام المتقين، ورسول رب العالمين، محمد عليه من الله أفضل الصلاة والتسليم.
المسألة الأولى": فيمن طلق امرأته ثلاثا بلفظة واحدة، أو ثلاث متتابعات كقوله: أنت طالق، أنت طالق، أنت طالق: على عوض عوضته المرأة الزوج، هل يصح لهما أن يتراجعا إذا تراضيا بملاك، أم لا؟ فنقول:
"الجواب": هذا السؤال مشتمل على ثلاث مسائل من مسائل الطلاق:"الأولى": إذا طلق الرجل امرأته ثلاثا بكلمة واحدة، أو أكثر من الثلاث بلفظة واحدة "والثانية": إذا قال: أنت طالق، أنت طالق، أنت طالق، ثلاث مكررات في مجلس واحد. "والثالثة": إذا طلق الرجل زوجته ثلاثا على عوض، هل يجوز أن يراجعها بملاك جديد، أم لا؟
فالجواب عن المسألة الأولى أن نقول: هذه المسألة فيها خلاف بين العلماء من السلف والخلف، قديما وحديثا، وفيها قولان مشهوران للعلماء:
"القول الأول": قول أكثر العلماء من أهل الحديث والفقهاء وغيرهم من المالكية، والشافعية، والحنابلة، والحنفية من المتأخرين والمتقدمين: أن الرجل إذا طلق زوجته ثلاثا بكلمة واحدة؛ بانت منه -صارت لا تحل له حتى تنكح زوجا غيره-، واستدلوا على ذلك بدلائل: منها قوله -تعالى-: {أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنْتُمْ مِنْ وُجْدِكُمْ وَلا تُضَارُّوهُنَّ لِتُضَيِّقُوا عَلَيْهِنَّ وَإِنْ كُنَّ أُولاتِ حَمْلٍ فَأَنْفِقُوا عَلَيْهِنَّ حَتَّى يَضَعْنَ حَمْلَهُنَّ} 1 قالوا: وهذا لا يكون إلا في المبتوتة؛ لأن غير
__________
1 سورة الطلاق آية: 6.

(1/778)

المبتوتة ممن له عليها الرجعة ينفق عليهن حوامل، أو غير حوامل.
فعلم بهذا أن قوله: {لا تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْراً} 1 راجع إلى بعض ما انتظمه الكلام، وهي التي لم تبلغ بطلاقها ثلاثا، كما أن قوله: {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ} 2 قد عم المطلقات ذوات القروء، وقوله في نسق الآية: {فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ} 3 راجع إلى من لم يبلغ بطلاقها.
وفي ذلك إباحة إيقاع ما شاء المطلق من الطلاق. وظاهر حديث ابن عمر يشهد بهذا؛ لأنه قال: "ثم إن شاء طلق، وإن شاء أمسك" 4 فلم يخص طلاقا من طلاق، ولا عدة من عدة في الطلاق، قالوا: فله أن يطلق كم شاء، إذا كان مدخولا بها، وإن كانت غير مدخول بها طلقها كم شاء، ومتى شاء طاهرا أو حائضا؛ لأنه لا عدة عليها، ومما احتجوا به أيضا: أن العجلاني طلق امرأته بعد اللعان ثلاثا، فلم ينكره رسول الله صلى الله عليه وسلم وأن رفاعة بن شموال طلق امرأته ثلاثا، فلم ينكره عليه رسول الله صلى الله عليه وسلم وأن ركانة طلق امرأته ألبتة، فقال له رسول الله صلى الله عليه وسلم "ما أردت بها" 5 فدل على أنه لو أراد ثلاثا لكانت ثلاثا، ولم ينكر ذلك عليه رسول الله صلى الله عليه وسلم.
وأن فاطمة بنت قيس طلقها زوجها ثلاثا. ذكره الشعبي عن فاطمة، وشعبة، وسفيان، ثم أبي بكر، وكذلك قال أكثر أصحاب ابن شهاب في حديث فاطمة: طلقها ثلاثا.
قالوا: ومن جهة النظر أن من كان له أن يوقع واحدة كان له أن يوقع ثلاثا، وليس في عدد الطلاق سنة ولا بدعة. قد أباحه الله ورسوله صلى الله عليه وسلم فعند هؤلاء أن من طلق امرأته ثلاثا مجتمعات في طهر لم يصبها فيه فقد طلقها طلاقا مباحا، ومنهم من يقول: إنه قد طلقها للسنة.
"والقول الثاني": قول مالك وأصحابه وأحمد بن حنبل في المشهور عنه: أن طلاق السنة أن يطلقها طلقة في طهر، لم يمسها فيه، ولو كان في آخر ساعة منه، ثم يمهلها حتى تنقضي عدتها، وذلك بطهر أول الحيضة الثالثة في الحرة، أو أول الحيضة
__________
1 سورة الطلاق آية: 1.
2 سورة البقرة آية: 228.
3 سورة الطلاق آية: 2.
4 البخاري: تفسير القرآن "4908" والطلاق "5252 ,5253 ,5258 ,5332" والأحكام "7160" , ومسلم: الطلاق "1471" , والنسائي: الطلاق "3389 ,3390 ,3391 ,3392 ,3396 ,3556" , وأبو داود: الطلاق "2185" , وابن ماجه: الطلاق "2019" , وأحمد "2/43 ,2/63 ,2/64 ,2/74 ,2/79 ,2/81 ,2/102 ,2/124 ,2/128 ,2/130" , ومالك: الطلاق "1220" , والدارمي: الطلاق "2262".
5 الترمذي: الطلاق "1177" , وأبو داود: الطلاق "2208" , وابن ماجه: الطلاق "2051" , والدارمي: الطلاق "2272".

(1/779)

الثانية في الأمة، فيتم للحرة ثلاثة أقراء، وللأمة قرآن، القرء: الطهر المتصل بالدم عندهم، فإن طلقها في طهر تطليقة، أو طلقها ثلاثا مجتمعات في طهر لم يمسها فيه فقد لزمه، وليس بمطلق للسنة عند مالك، وجمهور أصحابه، وهو قول الأوزاعي وأبي عبيد، وهذا هو المشهور عن أحمد وأصحابه.
وأجابوا عما احتج به أهل القول الأول فقالوا: أما حديث العجلاني فلا حجة فيه؛ لأنه طلق في غير موضع طلاق، فاستغنى عن الإنكار عليه.
وأما حديث رفاعة بن شموال فقالوا: يحتمل أن يكون طلقها ثلاثا مفترقات في أوقات.
وأما حديث فاطمة بنت قيس، فقد قال فيه أبو سلمة: " بعث إلي زوجي بتطليقتي الثالثة"، وأما حديث ركانة فقد تكلموا فيه وضعفوه، فلا حجة فيه.
واحتج هؤلاء بقوله -تعالى-: {الطَّلاقُ مَرَّتَانِ} 1 ثم قال: {إِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ} 2ومرتان لا تكون إلا في وقتين، والثلاث في ثلاث أوقات، كما في قوله -عليه السلام-: "من سبح الله مائة مرة"أي مرة بعد مرة، ليس المراد أن يقولها مرة واحدة، وكذلك من قال: قرأت سورة كذا مرتين، المراد مرة بعد مرة.
ومن حجتهم أيضا قول الله -تعالى-: {إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ} 3إلى قوله: {لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْراً} 4 فأي أمر يحدث بعد الثلاث، والأمر إنما أريد به المراجعة، فبطل أن يكون وقوع الثلاث للسنة.
ومن حجتهم أيضا: ما روى النسائي عن محمود بن لبيد: "أن رجلا طلق امرأته ثلاث تطليقات جميعا، فأخبر النبي صلى الله عليه وسلم بذلك فقام مغضبا، فقال: "أيلعب بكتاب الله، وأنا بين أظهركم؟ " قال العسقلاني: رجاله ثقات.
وبما روى سعيد بن منصور عن النبي صلى الله عليه وسلم أن عمر كان إذا أُتي برجل طلق امرأته ثلاثا، أوجع ظهره، قال العسقلاني: وسنده صحيح، وبما روى عبد الرزاق وغيره أن ابن عمر قال لمن طلق امرأته ثلاثا مجموعة: عصيت ربك، وبانت منك امرأتك. وبما روى
__________
1 سورة البقرة آية: 229.
2 سورة البقرة آية: 230.
3 سورة الطلاق آية: 1.
4 سورة الطلاق آية: 1.

(1/780)

أبو داود بسند صحيح عن مجاهد قال: كنت عند ابن عباس، فجاءه رجل فقال: إنه طلق امرأته ثلاثا، فسكت حتى ظننت أنه سيردها إليه، فقال: "ينطلق أحدكم فيركب الأحموقة، ثم يقول: يا ابن عباس، يا ابن عباس، إن الله قال: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً} 1وإنك لم تتق الله، فلا أجد لك مخرجا، عصيت ربك، وبانت منك امرأتك"، قالوا: ففي هذا دليل على أن من طلق امرأته ثلاثا مجتمعات فقد عصى ربه وفعل ما هو محرم، ومن فعل مباحا لا يقال: عصى ربه.
وقال هؤلاء: يصير مطلقا امرأته ثلاثا، فلا تحل له حتى تنكح زوجا غيره، وإن كان فعله هذا محرما عليه.
ومن القائلين بالتحريم للزوم من قال: إذا طلق ثلاثا مجموعة وقعت واحدة، وهو قول محمد بن إسحاق -صاحب المغازي-، ونقله ابن المنذر عن جماعة من التابعين؛ كعمرو بن دينار، وطاووس، وغيرهما.
ومن أقوى ما احتجوا به ما أخرجه مسلم في صحيحه عن ابن عباس قال: "كان الطلاق على عهد رسول الله صلى الله عليه وسلم وأبي بكر، وسنتين من خلافة عمر طلاق الثلاث واحدة، فقال عمر بن الخطاب: إن الناس استعجلوا في أمر كان لهم فيه أناة، فلو أمضيناه عليهم، فأمضاه عليهم"2.
قال أبو عمر بن عبد البر في حديث ابن عباس هذا: لم يتابع عليه طاوس، وأن سائر أصحاب ابن عباس يروي عنه خلاف ذلك، وما كان ابن عباس يروي عن النبي صلى الله عليه وسلم ثم يخالفه إلى رأي نفسه، بل المعروف عنه أنه كان يقول: أنا أقول لكم: سنة رسول الله صلى الله عليه وسلم وأنتم تقولون: أبو بكر وعمر؟ قاله في فسخ الحج وغيره. قال جمهور العلماء: إن حديث طاوس في قصة أبي الصهباء لا يصح معناه.
وممن روينا عنه أن الثلاث تحرم التي لم يدخل بها زوجها، حتى تنكح زوجا غيره كالدخول سواء: علي بن أبي طالب، وابن مسعود، وابن عباس، وابن عمر،
__________
1 سورة الطلاق آية: 2.
2 مسلم: الطلاق "1472".

(1/781)

وعبد الله بن عمرو بن العاص، وأبو سعيد الخدري، وجابر بن عبد الله، وعبد الله بن المغفل، وأبو هريرة، وعائشة، وأنس، وهو قول جماعة من التابعين، وبه قال جماعة فقهاء الأمصار، وابن أبي ليلى، وابن شبرمة، وسفيان الثوري، ومالك، وأبو حنيفة، والشافعي وأصحابه، وأحمد، وإسحاق، وأبو ثور، وأبو عبيد الطبري. انتهى.
إذا عرفت مذهب أهل العلم في المسألة، فالقول المفتى به عندنا ما ذكره ابن عبد البر، وغيره عن جماعة العلماء: أن الرجل إذا طلق امرأته ثلاثا بكلمة واحدة، سواء كان مدخولا بها، أو غير مدخول بها، صغيرة أو كبيرة، أنها تحرم عليه، حتى تنكح زوجا غيره.
تعدد لفظ الطلاق وتكراره ثلاثا
"وأما المسألة الثانية": إذا قال لامرأته أنت طالق، أنت طالق، أنت طالق ثلاث كلمات مكررات، فالصحيح من مذهب أحمد: أن ذلك يرجع إلى نيته؛ فإن أراد التأكيد بطلقة واحدة، ولم يرد أنها ثلاث طلقات فهي تصير واحدة، يجوز له رجعتها، ما دامت في العدة، فإن خرجت من العدة لم يجز له مراجعتها إلا بملاك جديد، وإن أريد بقوله: أنت طالق، أنت طالق، أنت طالق ثلاث تطليقات لم تحل له حتى تنكح زوجا غيره، وهذا هو المفتى به عندنا؛ لأنا لا نعلم شيئا يخالفه من الكتاب والسنة.
الخلاف في كون الخلع طلاقا وعده من الثلاث
وأما المسألة الثالثة: إذا طلق الرجل زوجته ثلاثا على عوض، هل يجوز أن يتراجعا بملاك جديد، أم لا؟.
فهذه المسألة تحتاج إلى تفصيل: فإن كانت المرأة أعطت زوجها عوضا على طلاقها إذا كرهته، وخافت أن لا تقيم ما أوجب الله عليها من القيام بحقوق الزوج من المعاشرة بالمعروف، وتمكنه من الاستمتاع منها، وخدمته كما ينبغي من مثلها لمثله، فلا بأس بذلك، ولا على الزوج حرج في أخذ العوض منها، إذا كان الحال كما وصفنا-، ويسمى هذا: الخلع الصحيح، كما قال تعالى-: {وَلا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا

(1/782)

آتَيْتُمُوهُنَّ شَيْئاً إِلَّا أَنْ يَخَافَا أَلَّا يُقِيمَا حُدُودَ اللَّهِ فَإِنْ خِفْتُمْ أَلَّا يُقِيمَا حُدُودَ اللَّهِ فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ تِلْكَ حُدُودُ اللَّهِ فَلا تَعْتَدُوهَا وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ} 1.
وقد اختلف العلماء هل يكون هذا الخلع طلاقا يعد من الطلقات الثلاث، أم لا يكون طلاقا، ولو خالعها أكثر من ثلاث؟ فمذهب ابن عباس رضي الله عنهكما روى ابن عيينة، عن عمرو بن دينار، عن طاوس، عن ابن عباس رضي الله عنهأن إبراهيم بن سعد بن أبي وقاص سأله عن رجل طلق امرأته تطليقتين، ثم اختلعت منه، أيتزوجها؟ قال: نعم، ليس الخلع بطلاق، ذكر الله الطلاق في أول الآية وآخرها، والخلع فيما بين ذلك، فليس الخلع بشيء، ثم قرأ: {الطَّلاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ} 2 وقرأ: {فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ} 3 وبهذا قال أحمد بن حنبل وجمهور أصحابه، وإسحاق، وأبو ثور، وداود، واختار هذا القول طوائف من العلماء منهم الشيخ تقي الدين بن تيمية، وهو اختيار شيخنا -رحمه الله-.
وقال أكثر العلماء من الصحابة وغيرهم: هو طلاق يعد من الطلقات الثلاث، وهو طلاق بائن لا رجعة فيه للزوج إلا برضى الزوجة، فعلى هذا القول: لو خالعها ثلاث مرات، أو طلقها طلقتين وخالعها مرة، حرمت عليه حتى تنكح زوجا غيره، سواء تلفظ بلفظ الطلاق، أو غيره.
واختلف العلماء هل يلحق المختلعة طلاق ما دامت في العدة؟ فقال مالك: إن طلقها بعد الخلع من غير سكوت طلقت، وإن كان بينهما سكوت لم تطلق، وقال الشافعي: لا يلحقها طلاق، وإن كانت في العدة، وهو قول ابن عباس، وابن الزبير، وبه قال أحمد، وإسحاق، وأبو ثور. وهذا هو المفتى به عندنا، وهو أظهر الأقوال، وعكسه قول أبي حنيفة، وكثير من التابعين.
واختلف -أيضا - في قدر عدتها؛ فقال أكثر العلماء: عدة المطلقة، وقال عثمان، وابن عباس -رضي الله عنهم-: عدتها حيضة واحدة. وبه قال عكرمة، وابن عباس،
__________
1 سورة البقرة آية: 229.
2 سورة البقرة آية: 229.
3 سورة البقرة آية: 230.

(1/783)

وإسحاق بن راهويه، وحجتهم: ما روي عن رسول الله صلى الله عليه وسلم أنه جعل عدة جميلة بنت أبي سلول حيضة، حين اختلعت من زوجها ثابت بن قيس بن شماس، وأصل القصة ثابت في الصحيحين.
فالذين قالوا: إن الخلع الصحيح المجتمع فيه الشروط التي ذكرها الله ليس من الطلاق، يقولون: إنه إذا خالعها، ولم يذكر الطلاق لفظا ولا نواه بقلبه فإنه لا يقع به شيء من الطلاق.
قال العسقلاني، واستدل لمن قال: إنه فسخ بما وقع في بعض طرق حديث امرأة ثابت بن قيس عند أبي داود والترمذي والنسائي وابن ماجه من حديث الربيع بنت معوذ: أن عثمان أمرها أن تعتد بحيضة. قالت: وتبع عثمان في ذلك قضاء رسول الله صلى الله عليه وسلم في امرأة ثابت بن قيس. قال الخطابي: في هذا أقوى دليل لمن قال: إن الخلع فسخ، وليس بطلاق، إذ لو كان طلاقا لم تعتد بحيضة. انتهى.
وأما إذا تلفظ بالطلاق عند الخلع، أو نواه بقلبه، فالذي عليه الجمهور من التابعين، وفقهاء الأمصار بالحجاز والعراق والشام أنه يقع طلاقا بائنا، لا يجوز له الرجعة إلا بعد عقد جديد، ورضاء الزوجة، إلا أن تقول: أنت طالق ثلاثا، فلا يجوز له مراجعتها إلا بعد زوج جديد كالمطلقة ثلاثا بغير عوض.
وقيل: إنه فسخ سواء تلفظ بالطلاق أو نواه، أو لم يكن، وهو قول ابن عباس؛ فإنه صح عنه أنه قال: ما أجازه المال فليس بطلاق، وصح عنه أنه قال: الخلع يفرق وليس بطلاق. وصح عن ابن الزبير، وروي ذلك عن غير واحد من الصحابة والتابعين، واختاره الشيخ تقي الدين ابن تيمية، وعليه دل كلام أحمد، وقدماء أصحابه، قال صاحب الفروع: ومراده ما قال عبد الله بن الإمام أحمد: رأيت أبي كان يذهب إلى قول ابن عباس.
وأما إذا كان حال الزوجين مستقيمة، ولم يوجد ما ذكر الله من الخوف ألا

(1/784)

يقيما حدود الله، ثم خالعها زوجها مع ذلك على ما بذلته له الزوجة أو غيرها، فالذي عليه جمهور العلماء: أنه يكره، ويصح الخلع، وعن أحمد -رحمه الله-: أن ذلك لا يجوز، ولا يصح.
وأما إن عضلها وأساء عشرتها لتفتدي منه، ففعلت فالخلع باطل، والعوض مردود، والزوجية بحالها إلا أن يذكر الطلاق فيقع رجعيا، وقيل: يقع طلاقا بائنا، إن قيل: إن الخلع يصح بلا عوض.
قال العسقلاني في شرح البخاري: أخرج عبد الرزاق بسند صحيح عن سعيد ابن المسيب قال: ما أحب أن يأخذ منها ما أعطاها، ليدع لها شيئا، وقال: لم أزل أسمع أن الفدية تجوز بالصداق، وبأكثر لقوله -تعالى-: {فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ} 1 ولحديث حبيبة بنت سهل. فإذا كان الخلع من قِبلها حل للزوج ما أخذ منها برضاها، وإن كان من قِبله لم يحل، ويرد عليها إن أخذ، وتمضي الفرقة. انتهى.
"قلت": وهذا القول كان يفتي به شيخنا رحمه الله تعالى لكثرة الظلم للنساء في هذا الزمان؛ لأن كثيرا من الذين لا يخافون الله إذا أراد أن يطلق امرأته بعد أن تستقيم حالها مدة عضلها وأضر بها، ومنهم من يضربها، فإذا فعل ذلك اشترت نفسها بمال تبذله له على طلاقها فيطلقها، فكان شيخنا -رحمه الله- يفتي إذا كان الأمر ما وصفناه أن العوض الذي بذلت له المرأة على الطلاق مردود، وتَبِين منه المرأة، فلا يمكن من مراجعتها إلا برضاها.
طلق امرأته بحضرة شاهد عدل وأنكر الزوج
وأما المسألة الثانية من المسائل المسئول عنها: فيمن طلق امرأته، بحضرة شاهد عدل، وأنكر الزوج.
فالذي عليه أكثر العلماء، وعليه الفتوى، أنه لا يقبل فيه إلا شاهدان عدلان.
طلق امرأته وأحضر شاهدا عدلا وقال العاقد: لا بد من شاهدين عدلين
"وأما المسألة الثالثة": فيمن طلق امرأته وأحضر شاهدا عدلا، وقال العاقد: لا بد
__________
1 سورة البقرة آية: 229.

(1/785)

من شاهدين عدلين، هل يزوج العاقدين أو يمنعهما؟ فإن كان مراد السائل -رحمه الله- أن المرأة المطلقة من زوجها، أو وكيلها أحضرت شاهدا على طلاقها من زوجها، وطلبت من العاقد أن يعقد نكاحها على زوجها الثاني بشهادة شاهد واحد على طلاقها من زوجها الأول.
فجواب هذه المسألة يؤخذ من جواب التي قبلها؛ لأن الذي عليه عامة العلماء من المالكية والشافعية والحنبلية: أن الطلاق لا يثبت إلا بشاهدين عدلين، وإن كان له مراد غير ذلك، فلم نفهمه من سؤاله.
شهادة النساء في الطلاق
"وأما الرابعة": هل تقبل شهادة النساء في الطلاق
فالذي عليه أكثر العلماء، وعليه الفتوى، أن شهادة النساء لا تقبل في ذلك، ولا تقبل منفردات إلا فيما لا يطلع عليه الرجال في غالب الأحوال: كالرضاع، وكعيوب المرأة التي تحت الثياب، والثيوبة، والبكارة، والاستهلال، وما جرى هذا المجرى.
له دين على مليء أو مفلس وأراد صاحب الدَّين أن يسلم على المدين
"وأما المسألة الخامسة": فيمن له دَين على مليء أو مفلس، وأراد صاحب الدَّين أن يسلم على المدين، ويقضيه إياه، هل يجوز أم لا؟ فإذا كان المدين مفلسا فلا يجوز ذلك؛ لأن ذلك يكون حيلة على الربا، والحيل لا تجوز في الدين.
وأما إذا كان المدين مليئا، وكل من أراد أن يكتب عليه في ذمته ويسلم فعل، سواء كان رب الدَّين أو غيره، وكل يشتهيه؛ لأجل ملاءته، فلا أعلم في ذلك بأسا عند أكثر العلماء.
واشتراط بعض المالكية: دفع رأس مال السلم، ويذهب به عن مجلس العقد إلى السوق، أو إلى بيته، ثم إن بدا له بعد ذلك أن يوفيه أوفاه.
التسمية بعبد المطلب
"وأما المسألة السادسة": ما معنى قوله في كتاب التوحيد:"اتفقوا على تحريم كل مُعبَّد لغير الله 1 حاشا عبد المطلب" ما الحكمة في هذا الاستثناء؟.
__________
1 أي في التسمية؛ بأن يسمي عبد الرسول، أو نحو ذلك.

(1/786)

فسبب الاستثناء: أن بعض العلماء أجاز التسمية بعبد المطلب على ظاهر ما صح عن النبي صلى الله عليه وسلم أنه قال في غزوة حنين، لما انهزم عنه أصحابه إلا قليل "أنا النبي لا كذب، أنا ابن عبد المطلب" 1 ولِما حكى ابن حزم الإجماع على تحريم كل اسم معبد لغير الله، استثنى التسمية بعبد المطلب من ذكر الإجماع، لأجل ما تقدم عن بعض العلماء.
بيع الصفر بالصفر والرصاص بالرصاص والنحاس بالنحاس
"وأما المسألة السابعة": هل الصفر والنحاس والرصاص تدخل في المنصوص عليه في قوله "الذهب بالذهب" 2 إلخ، الحديث؟.
فهذه مسألة اختلف فيها كثير من العلماء، يقولون: إن العلة في الذهب والفضة كونهما موزونين من جنس واحد، فيطّردون العلة في كل موزون من جنس واحد، فلا يجوز بيع الصفر بالصفر، أو الرصاص بالرصاص، أو النحاس بالنحاس، أو الحديد بالحديد، وكذلك الأصناف الأربعة: البر، والشعير، والتمر، والملح، المنصوص عليها في حديث عبادة المُخرَّج في صحيح مسلم "الذهب والفضة"يقولون: العلة في البر، والشعير، والتمر، والملح: الطعم والكيل، فيطردون ذلك في كل مطعوم ومكيل.
وأما المطعوم الذي لا يكال ولا يوزن كالمعدودات، كالبطيخ والرمان، وكالبعير والفرس، وما جرى هذا المجرى فيجوز التفاضل في ذلك إذا كان يدا بيد، ولا يجوز بيع ذلك بعضه ببعض نسيئة، هذا الذي عليه قول أكثر العلماء، وعليه الفتوى عندنا.
واستدلوا على ذلك بما روى الإمام أحمد في المسند: أن رسول الله صلى الله عليه وسلم قال "لا تبيعوا الدينار بالدينارين، ولا الدرهم بالدرهمين، ولا الصاع بالصاعين، فإني أخاف عليكم الرماء" 3 وهو الربا، فقام إليه رجل فقال: يا رسول الله، الرجل يبيع الفرس بالأفراس، والنجيبة بالإبل؟ فقال: "لا بأس إذا كان يدا بيد" 4.
__________
1 البخاري: الجهاد والسير "2864" , ومسلم: الجهاد والسير "1776" , والترمذي: الجهاد "1688" , وأحمد "4/280 ,4/281 ,4/289 ,4/304".
2 البخاري: البيوع "2134" , وابن ماجه: التجارات "2253" , والدارمي: البيوع "2578".
3 أحمد "2/109".
4 أحمد "2/109".

(1/787)

زكاة الطعام
"وأما المسألة الثامنة": إذا حال عند رجل تمر، أو عيش يزكي زكاة الحرث، فإن كان أراده للتجارة فهو يزكيه زكاة التجارة، بحسب قيمته وقت حلول زكاة التجارة، وإن كان أراده للأكل له أو لبهائمه فليس عليه زكاة، ولو أقام عنده سنين، وإن نقص عن قيمة النصاب، ولم يكن عنده ما يضيفه إليه من الذهب والفضة، أو العروض فلا زكاة فيه، هذا هو الذي عليه الفتوى، والعمل عندنا.
أركان الصلاة
"وأما التاسعة": ما أركان الصلاة؟.
فاعلم أن أركان الصلاة المعمول بها عندنا ثلاثة عشر:
"الأول": القيام مع القدرة بإجماع أهل العلم، واستدلوا على ذلك بقوله -تعالى-: {وَقُومُوا لِلَّهِ قَانِتِينَ} 1.
" الثاني": تكبيرة الإحرام، واستدلوا عليه بقوله -عليه السلام-: "تحريمها التكبير" وبقوله في حديث المسيء في صلاته: "إذا قمت إلى الصلاة فكبّر" 2.
"الثالث": قراءة الفاتحة لمن يقدر على تعلمها 3 لقوله عليه السلام "لا صلاة لمن لم يقرأ بفاتحة الكتاب" 4 وأما العاجز عن تعلمها فيقرأ ما تيسر معه من القرآن، أو يذكر بالتهليل، والتكبير، والتحميد.
__________
1 سورة البقرة آية: 238.
2 البخاري: الأذان "757" , ومسلم: الصلاة "397" , والترمذي: الصلاة "303" , والنسائي: الافتتاح "884" , وأبو داود: الصلاة "856" , وابن ماجه: إقامة الصلاة والسنة فيها "1060" , وأحمد "2/437".
3 يظن بعض الجهلة أن البليد الذي لا يحفظ الفاتحة بسهولة، عاجز عن تعلمها، والعيي الذي لا يحسن مخارج حروفها عاجز أيضا، وأن لكل منهما أن يستبدل بها غيرها، وهذا خطأ كبير، وجهل عظيم إذا أُخذ على إطلاقه. وقد يصح إذا أريد به أن له ذلك، إن خاف فوت الوقت قبل أن يحفظها. ويجب عليه أن يحفظها ولو في زمن طويل، ويغتفر للأعجم والعيي ما عجز بالخلقة عن أدائه من الحروف صحيحا كالألثغ. وكل ركن عجز عنه المصلي يسقط عنه؛ فالعاجز عن القيام يصلي قاعدا، والعاجز عن القعود يصلي مضطجعا، والعاجز عن الركوع أو السجود يومئ بها إيماء، وإنما ذكر العجز في الفاتحة لأجل ذكر البدل. وكتبه محمد رشيد رضا.
4 البخاري: الأذان "756" , ومسلم: الصلاة "394" , والترمذي: الصلاة "247" , والنسائي: الافتتاح "910 ,911" , وأبو داود: الصلاة "822" , وابن ماجه: إقامة الصلاة والسنة فيها "837" , وأحمد "5/313".

(1/788)

"الرابع": الركوع حتى يطمئن راكعا، لحديث المسيء في صلاته وفيه: "اركع حتى تطمئن راكعا" 1.
"الخامس": الاعتدال من الركوع حتى يطمئن قائما ويقيم صلبه، لقوله عليه السلام في حديث المسيء في صلاته: "ثم ارفع حتى تعتدل قائما" 2.
"السادس": السجود حتى يطمئن ساجدا، لقوله في حديث المسيء في صلاته: "ثم اسجد حتى تطمئن ساجدا"3 "السابع": الاعتدال من السجود حتى يطمئن جالسا.
"الثامن": السجدة حتى يطمئن ساجدا.
"التاسع": قراءة التشهد الأخير إلى قوله: "أشهد أن لا إله إلا الله، وأشهد أن محمدا عبده ورسوله" لما جاء في حديث ابن مسعود: كنا نقول قبل أن يفرض علينا التشهد.
"العاشر": الجلوس له حتى يفرغ.
"الحادي عشر": الترتيب على ما ذكر الله ورسوله.
"الثاني عشر": الطمأنينة في جميع أحوال الصلاة.
"الثالث عشر": التسليم لقوله -عليه السلام- "وتحليلها التسليم" 4.
واعلم أن أكثر هذه الأركان قد تضمنها حديث المسيء في صلاته، وهو ما ثبت في الصحيحين والسنن عن أبي هريرة رضي الله عنه"أن رجلا دخل المسجد، ثم صلى، ورسول الله صلى الله عليه وسلم جالس، ثم جاء فسلم على النبي صلى الله عليه وسلم فقال له: ارجع فصل فإنك لم تصل، فرجع الرجل فصلى كما كان صلى، ثم جاء فسلم على النبي صلى الله عليه وسلم فرد عليه السلام، ثم قال: ارجع فصل فإنك لم تصل، فعل ثلاثاً، ثم قال في الثالثة: والذي بعثك بالحق لا أحسن غير هذا فعلمني، فقال: إذا قمت إلى الصلاة فكبّر، ثم اقرأ بما تيسر معك من القرآن، ثم اركع حتى تطمئن راكعا، ثم ارفع حتى تعتدل قائما، ثم اسجد حتى تطمئن ساجدا، ثم اجلس حتى تطمئن جالسا، ثم افعل ذلك في
__________
1 البخاري: الأذان "757" , ومسلم: الصلاة "397" , والترمذي: الصلاة "303" , والنسائي: الافتتاح "884" , وأبو داود: الصلاة "856" , وابن ماجه: إقامة الصلاة والسنة فيها "1060" , وأحمد "2/437".
2 البخاري: الأذان "793" , ومسلم: الصلاة "397" , والترمذي: الصلاة "303" , والنسائي: الافتتاح "884" , وأبو داود: الصلاة "856" , وابن ماجه: إقامة الصلاة والسنة فيها "1060" , وأحمد "2/437".
3 البخاري: الأذان "757" , ومسلم: الصلاة "397" , والترمذي: الصلاة "303" , والنسائي: الافتتاح "884" , وأبو داود: الصلاة "856" , وابن ماجه: إقامة الصلاة والسنة فيها "1060" , وأحمد "2/437".
4 الترمذي: الطهارة "3" , وابن ماجه: الطهارة وسننها "275" , وأحمد "1/123 ,1/129" , والدارمي: الطهارة "687".

(1/789)

صلاتك كلها" 1.
قال العلماء: فدل على أن الطمأنينة في هذا الحديث لا تسقط بحال، فإنها لو سقطت لسقطت عن الأعرابي الجاهل.
النية في الاستجمار
"وأما المسألة العاشرة": فيمن صلى، ولم يستنج وهو مستجمر، وغسل أطرافه، لكنه لم ينو بالاستجمار عن الصلاة.
{فالجواب": أن الاستجمار بثلاثة أحجار، أو أكثر إذا أزال الإنسان بذلك النجاسة وبِلتها يكفي عن الاستنجاء، باتفاق العلماء، لكن الاستنجاء بالماء مع الاستجمار أفضل وأكمل. والاستجمار لا يحتاج إلى نية الصلاة؛ لأنه من التروك، والتروك لا تحتاج إلى نية.
تحية المسجد في الأوقات المنهي عنها
"وأما المسألة الحادية عشرة": في أوقات النهي التي نُهي عن الصلاة فيها، هل يدخل في النهي تحية المسجد، وسنة الوضوء، وسنة الطواف، وأشباه ذلك؟.
فهذا مخصوص من النهي، واستدلوا على ذلك بحديث بلال في سنة الوضوء، وبأن النبي صلى الله عليه وسلم قضى سنة الظهر بعد العصر كما ثبت ذلك في الصحيحين وغيرهما، واستدلوا بحديث جبير بن مطعم أن النبي صلى الله عليه وسلم قال "يا بني عبد مناف، لا تمنعوا أحدا طاف بهذا البيت أية ساعة من ليل أو نهار، وصلى ركعتين" 2 واستدلوا بدلائل أخرى غير ما ذكرنا.
الحديث الغريب والمتصل
"وأما المسألة الثانية عشرة": في الحديث الغريب والمتصل، فالغريب: الذي ليس له إلا سند واحد كما يقول الترمذي في بعض الأحاديث: هذا غريب لا نعرفه إلا من هذا الوجه، وقد يكون صحيحا إذا كان رواته موثقين، وقد يكون ضعيفا، فعلى كل تقدير هو ضعيف في الحديث.
والمتصل هو ما اتصل
__________
1 البخاري: الأذان "793" , ومسلم: الصلاة "397" , والترمذي: الصلاة "303" , والنسائي: الافتتاح "884" , وأبو داود: الصلاة "856" , وابن ماجه: إقامة الصلاة والسنة فيها "1060" , وأحمد "2/437".
2 الترمذي: الحج "868" , والنسائي: مناسك الحج "2924" , وأبو داود: المناسك "1894" , وابن ماجه: إقامة الصلاة والسنة فيها "1254" , وأحمد "4/81 ,4/83" , والدارمي: المناسك "1926".

(1/790)

سنده من أوله إلى أن يصل إلى منتهاه، سواء كان مرفوعا، أو موقوفا، أو مقطوعا فيخرج المرسل، والمنقطع، والمعضل.
الإجارة بنصف الثمرة
"وأما المسألة الثالثة عشرة": فيمن أجر بلده بنصف غرسها، وشرط عليه المستأجر أن يقومها سنين معلومة، فإذا مضت السنون تقاسما النخل.
فالذي عليه الفتوى عندنا: أن هذه إجارة صحيحة لازمة، ليس فيها شيء من الغرر.
بيع العينة
"وأما المسألة الرابعة عشرة": فيمن باع سلعة مؤجلة، فلما حل الأجل رد السلعة بما عليه من الثمن وألحق عليه دراهم، أو باعه إياها بدون ثمنها، هل يصح ذلك، أم لا؟ وكذلك مسألة العِينة، بيّنْها لنا.
"فالجواب" عن المسألة الأولى": أن الذي ذكره العلماء في صفة العِينة المحرمة هي المسئول عنها، قال علماؤنا -رحمهم الله-: ومن باع سلعة بنسيئة، أو بثمن لم يقبضه لم يجز أن يشتريها بأقل مما باعها به، فإن فعل بطل البيع الثاني، ولو كان بعد حلول أجله. قال الشيخ تقي الدين: إن قصد بالعقد الأول الثاني بطل الأول والثاني جميعا، وهو قول أبي حنيفة ومالك. وهذه هي مسألة العينة المشهورة، وروي تحريمها عن ابن عباس، وعائشة -أم المؤمنين-، وهو قول مالك، وأبي حنيفة، وإسحاق، وأصحاب الرأي، واحتجوا على ذلك بما رواه الإمام أحمد في مسنده عن ابن عمر -رضي الله عنهما- أن رسول الله صلى الله عليه وسلم قال "إذا تبايعتم بالعِينة، وأخذتم أذناب البقر، ورضيتم بالزرع، وتركتم الجهاد، سلط الله عليكم ذلا؛ لا ينزعه عنكم، حتى تراجعوا دينكم"1 وهذا وعيد شديد يدل على التحريم.
وروي عن شعبة، عن أبي إسحاق، عن امرأته العالية قالت: دخلت أنا وأم ولد زيد بن أرقم وامرأة على عائشة -أم المؤمنين-، فقالت أم ولد زيد: إني بعت غلاما من
__________
1 أبو داود: البيوع "3462" , وأحمد "2/42 ,2/84".

(1/791)

زيد بن أرقم بثمانمائة درهم إلى العطاء، ثم اشتريته منه بستمائة درهم، فقالت لها: بئسما شريت، وبئسما اشتريت، أبلغي زيد بن أرقم أنه قد بطل جهاده مع رسول الله صلى الله عليه وسلم إلا أن يتوب. رواه الإمام أحمد وسعيد بن منصور. قالوا: والظاهر أنها لا تقدم على مثل هذا الوعيد الشديد إلا بتوقيف من النبي صلى الله عليه وسلم ولأن ذلك ذريعة إلى الربا، فإنه يدخل السلعة ليستبيح به بيع ألف بخمسمائة، ولذلك قال ابن عباس في مثل هذا: أرى مائة بخمسين بينهما حريرة، ولم يستثن من ذلك إلا أن تتغير صفتها بما ينقصها أو ينقص ثمنها، مع أن أحمد -رحمه الله- توقف في رواية مثنى فيما إذا نقص في نصه؛ لأن علة المنع باقية.
واختار الموفق وغير واحد من أصحاب أحمد الجواز إذا تغيرت الصفة، وذلك مثل هزال العبد، وسوء الصنعة، أو تخرق الثوب، وذلك لأن الثمن لنقص المبيع لا للتوسل إلى الربا. فهذه صورة مما استثنوها من بيع العينة المحرمة.
"الصورة الثانية": إذا كان بيعها الأول بعرض، فاشتراها بنقد.
"الصورة الثالثة": إذا كان بيعها الأول بنقد، واشتراها بعرض. قال في المغني: لا نعلم فيه خلافا.
"الصورة الرابعة": إذا باعها بنقد واشتراها بنقد آخر فقيل: يجوز، وقال الموفق وغير واحد: لا يجوز، قال في "الإنصاف": وهو الصواب.
"الخامسة": إذا باعها بمثل الثمن الأول من غير زيادة ولا نقصان، فإن ذلك جائز، قاله غير واحد من علمائنا -رحمهم الله-.
"الصورة السادسة": إذا باعها بأكثر من ثمنها الأول جاز أيضا، فأما إن باع سلعة بنقد، ثم اشتراها بأكثر منه، فهي كمسألة العينة.
"السابعة": إذا وجدها تباع مع غيره إلا أن يكون وكيلا له.
وقال أحمد في رواية حرب: لا يجوز إلا أن تتغير السلعة؛ لأن ذلك يتخذ وسيلة إلى الربا، فهي كمسألة العينة.

(1/792)

ونقل أبو داود عن أحمد -رحمه الله-: يجوز بلا حيلة، فأما إن اشترى السلعة التي باعها بنقد بسلعة أخرى، أو بأقل من ثمنها، أو بمثله جاز، فإن اشتراها بنقد آخر بأكثر من ثمنها، فهو كمسألة العينة أيضا.
ونقل المروزي فيمن يبيع الشيء، ثم يجده يباع: أن يشتريه بأقل مما باعه بالنقد، قال: لا، ولكن بأكثر لا بأس.
قال الموفق -رحمه الله-: يحتمل ألا يجوز له شراؤها بجنس الثمن بأكثر منه، إذا لم يكن مواطأة ولا حيلة، بل وقع اتفاقا بلا قصد.
ومن مسائل العينة أيضا: إذا باعه شيئا بثمن لم يقبضه، ثم اشتراه بأقل مما باعه نقدا على الخلاف المتقدم لم يصح، ذكره غير واحد من أئمة الحنابلة، وهو ظاهر كلام الإمام أحمد؛ قاله في الإنصاف.
لبس الحرير في الحرب
"وأما المسألة الخامسة عشرة": وهي مسألة لبس الحرير في الحرب، فذكر العلماء أنه يباح لبسه وقت الملاقاة للعدو، كما يباح التبختر في المشي عند ملاقاة العدو، كما صح بذلك الخبر عن رسول الله صلى الله عليه وسلم أنه رأى رجلا يتبختر بين الصفين فقال "إن هذه المشية يبغضها الله، إلا في مثل هذا الموطن".
بيع المكيل جزافا
"وأما المسألة السادسة عشرة": إذا كان تمر أو عيش مجموع، وأخبر البائع المشتري بكيله، ورضي بذلك، هل يجوز، أم لا؟
فالجواب": إن ذلك لا يجوز، واحتجوا بما روى الأثرم بإسناده عن الحكم قال: "قدم طعام لعثمان رضي الله عنه- على عهد رسول الله صلى الله عليه وسلم فقال: اذهبوا إلى عثمان نعينه على طعامه، فقال عثمان: إن في هذه الغرارة كذا وكذا، وأبيعها بكذا وكذا، فقال رسول الله صلى الله عليه وسلم إذا سميت الكيل فكِلْ"واحتج به أحمد،

(1/793)

فعلى هذا: إذا أعلمه بالكيل أو الوزن، ثم باعه إياها مجازفة على أنه بذلك الثمن، زاد أو نقص، لم يجز.
العدة بالخلوة
"وأما المسالة السادسة عشرة": فيمن دخل بامرأة 1 وأغلق بابا، وأرخى حجابا، هل تجب العدة، ولو أقر أنه لم يجر بينهما جماع.
"فالجواب": إن الذي عليه قول أهل العلم: إن العدة تجب في هذه الصورة.
مسافة الرخصة في السفر
"وأما المسألة السابعة عشرة": ما المسافة التي يترخص فيها برخص السفر؟
"فالجواب": إن الذي عليه كثير من العلماء: أن ذلك يتحدد بقدر مسيرة يومين للأحمال، وفيها اختلاف كثير بين العلماء، والذي يختاره الشيخ: أن ذلك لا يتحدد بمسافة، بل كل ما سمي سفرا جاز الترخص فيه برخص السفر؛ لأن الله ذكر السفر، وأطلق ولم يحدد، وكذلك لم يصح عن الرسول صلى الله عليه وسلم تحديد ذلك.
بيع الحيوان بالحيوان نسيئة
"المسالة الثامنة عشرة": بيع الحيوان بالحيوان نسيئة، البعير بالبعيرين، أو أقل أو أكثر، إلى أجل معلوم.
"فالجواب": إن بعض العلماء كره ذلك، وكثير منهم لا يرى بذلك بأسا؛ لما روي أن عليا باع بعيرا يقال له: عصيفير بأربعة أبعرة إلى أجل معلوم.
عسب الفحل
"وأما المسألة التاسعة عشرة": في أخذ الأجرة على من أراد أن يعلي فرسه بحصان غيره.
"فالجواب": إن ذلك لا يجوز، ولا يصح؛ لنهي النبي صلى الله عليه وسلم عن عسب الفحل، وصلى الله على محمد وآله وصحبه، وسلم تسليما كثيرا.
__________
1 هذا سؤال مبهم، لم يفهم إلا من القرينة، والمراد بالمرأة المنكِرة فيه: المرأة المعقود عليها، يعني إذا دخل الرجل بالمرأة التي عقد عليها نكاحه بينا، وأغلق بابه عليه وعليها، ثم طلقها وادعى أنه لم يجامعها هل تعد مدخولا بها، وتجب عليها عدة الطلاق، أم لا؟.

(1/794)


مسائل وفتاوى فقهية لبعض علماء نجد - مجموعة الرسائل والمسائل ج 4 ق 2

مجموعة الرسائل والمسائل النجدية (الجزء الرابع، القسم الثاني)

مسائل وفتاوى فقهية لبعض علماء نجد جاءتنا غير معزوّة إلى أحد
ثبوت خيار المجلس وصوره
بسم الله الرحمن الر حيم
مسائل وأجوبتها
"الأولى": بمَ يثبت خيار المجلس، وما صورته؟
"الجواب": خيار المجلس يثبت للمتبايعيْن، ولكل منهما فسخه ما داما مجتمعين لم يتفرقا، وهو قول أكثر أهل العلم، لما في الصحيحين عن ابن عمر عن النبي صلى الله عليه وسلم أنه قال: " إذا تبايع الرجلان، فكل واحد منهما بالخيار، ما لم يتفرقا، وكانا جميعا، أو يخير أحدهما الآخر، فإن خيّر أحدهما الآخر، فتبايعا على ذلك، فقد وجب البيع، وان تفرقا بعد أن تبايعا، ولم يترك أحدهما البيع فقد وجب البيع" 1 والمرجع في التفرق إلى عُرف الناس وعادتهم.
تبايعا وشرطا أن ما بينهما خيار مجلس
"الثانية": إذا تبايعا وشرطا أن ما بينهما خيار مجلس.
"الجواب": يلزم البيع ويبطل الخيار؛ لقول النبي صلى الله عليه وسلم في حديث ابن عمر "فإن خير أحدهما صاحبه فتبايعا على ذلك، فقد وجب البيع" 2 يعني لزم البيع.
قال في الشرح: وهذا مذهب الشافعي، وهو الصحيح -إن شاء الله- لحديث ابن عمر.
قبض رأس مال السلم في مجلس العقد
"الثالثة": إذا تواعد رجلان يبي يكتب أحدهما على الآخر مائة جديدة، ويوم صار باكر جاءه بالدراهم يبي يكتب عليه، قال: بدا لي، هل يلزمه، أم لا؟ 3.
"الجواب": لا بد من قبض رأس مال السلم في مجلس العقد، فإن تفرقا قبل قبضه لم يصح، وهو مذهب أبي حنيفة والشافعي، وقال مالك: يجوز أن يتأخر قبضه يومين، أو ثلاثا، أو أكثر ما لم يكن ذلك شرطا.
__________
1 البخاري: البيوع "2107 ,2109 ,2111 ,2112" , ومسلم: البيوع "1531" , والترمذي: البيوع "1245" , والنسائي: البيوع "4465 ,4466 ,4467 ,4468 ,4469 ,4470 ,4471 ,4472 ,4473 ,4474 ,4475 ,4476 ,4477 ,4478 ,4479 ,4480" , وأبو داود: البيوع "3454" , وابن ماجه: التجارات "2181" , وأحمد "1/56 ,2/4 ,2/9 ,2/54 ,2/73 ,2/119 ,2/135" , ومالك: البيوع "1374".
2 البخاري: البيوع "2112" , ومسلم: البيوع "1531" , والنسائي: البيوع "4467 ,4468 ,4472" , وابن ماجه: التجارات "2181" , وأحمد "2/119".
3 قوله يبي: أصله يبغي: أي يريد، وهي لغة أهل نجد. ويوم صار باكر: أي في صباح اليوم الثاني. بدا لي: أي أن أرجع.

(1/796)

بيع الطعام قبل قبضه
"الرابعة": إذا شرى رجل من آخر مائة صاع، وواعده يبي يكيلها الصبح، ويوم جاء يبي يكيلها، قال: بدا لي، وهو ما بعد نقد الدراهم، هل يلزمه، أم لا؟
"الجواب": يلزمه البيع بمجرد العقد، ولا يوافق على فسخ المبيع إلا برضاء المشتري، ولكن لا يجوز بيعه قبل قبضه؛ لقول النبي صلى الله عليه وسلم "من ابتاع طعاما، فلا يبعه حتى يستوفيه"1 متفق عليه.
عقد الإجارة والمساقاة
"الخامسة": الإجارة والمساقاة، هل هما عقد لازم، أم جائز وما معنى اللازم والجائز؟
"الجواب": أما الإجارة: فهي عقد لازم، وهو قول جمهور العلماء؛ لأنها بمعنى البيع، وأما المساقاة فأكثر الفقهاء على أنها عقد لازم، واختاره الشيخ تقي الدين، وعند شيخنا أنها عقد لازم من جهة المالك، وعقد جائز من جهة العامل.
وأما معنى اللازم والجائز؛ فاللازم: هو الذي لا يتمكن أحد المتعاقدين من فسخه إلا برضاء الآخر. والجائز: هو الذي يفسخه كل منهما بغير رضاء صاحبه.
الاختلاف بين البائع والمشتري في الثمن
"السادسة": إذا باع رجل بعيرا على آخر، وقال البائع: الثمن عشرة، وقال المشتري: بل تسعة.
"الجواب": إذا اختلفا في قدر الثمن، ولا بينة لأحدهما تحالفا؛ فيحلف البائع أولا: ما بعته بكذا وإنما بعته بكذا، ثم يحلف المشتري: ما اشتريته بكذا، وإنما اشتريته بكذا، فإذا تحالفا، ولم يرض أحدهما بقول الآخر انفسخ البيع، وهو مذهب أبي حنيفة، والشافعي، ورواية عن مالك، وعن أحمد: أن القول قول البائع، أو يترادّان البيع لما روى ابن مسعود عن النبي صلى الله عليه وسلم أنه قال "إذا اختلف البيعان، وليس بينهما بينة، فالقول ما قال البائع، أو يترادّان البيع" 2 رواه سعيد بن منصور وابن ماجه. قال الزركشي: وهذه الرواية، وإن كانت خفية مذهبا فهي ظاهرة دليلا، وذكر دليلها، ومال إليها.
__________
1 البخاري: البيوع "2126" , ومسلم: البيوع "1526" , والنسائي: البيوع "4595 ,4604" , وأبو داود: البيوع "3492" , وابن ماجه: التجارات "2226" , ومالك: البيوع "1335".
2 الدارمي: البيوع "2549".

(1/797)

الاختلاف في أجرة الكراء
"السابعة": إذا أكرى رجل بعيرا، وقال صاحب البعير: الأجرة عشرة، وقال المكتري: الأجرة ثمانية.
"الجواب": إذا اختلفا في قدر الأجرة، وهو كما إذا اختلفا في قدر الثمن في البيع -كما تقدم- في المسألة التي قبلها، نص أحمد على أنهما يتحالفان، وهو مذهب الشافعي قال في الشرح: وهو الصحيح -إن شاء الله-.
الخلاف بين المالك والمستأجر في مدة الكراء
"الثامنة": إذا استكرى رجل بيتا، وقال صاحب البيت: أنا مكريك سنة، وقال المستأجر: أما مستكر سنتين.
"فالجواب": إن القول قول المالك مع يمينه.
قال في الشرح: لأنه منكر للزيادة، فكان القول قوله بيمينه، كما لو قال: بعتك هذا العبد بمائة، وقال "المشتري": بل هذين العبدين بمائتين.
حكم غلة المبيع في مدة الخيار
"التاسعة": إذا تبايعا نخلا، وشرطا الخيار: عشر سنين، وأخذ المشتري العمارة في هذه العشر السنين، ويوم فك البائع النخل، هل العمارة ترد على البائع، أو تكون للمشتري يأخذها مع الدراهم؟
"الجواب": ما حصل من غلات المبيع ونمائه في مدة الخيار، فهو للمشتري -أمضيا العقد أو فسخاه-؛ لقول النبي صلى الله عليه وسلم "الخراج بالضمان "1 2 قال الترمذي: هذا حديث صحيح، وهذا من ضمان المشتري، فيجب أن يكون خراجه له بمقابلة ضمانه.
ضمان تلف الرهن
"العاشرة": إذا رهن رجل قِدرا، وضاع القدر، وهو لم يفرط فيه 3 هل يسقط الدَّين، أو الدين ثابت، ولو ضاعت الرهانة؟.
"الجواب": إذا تلف الرهن في يد المرتهن؛ فإن كان بتعديه، أو تفريطه في حفظه ضمنه، قال في الشرح: لا نعلم فيه خلافا، فأما إن تلف من غير تعد منه
__________
1 الترمذي: البيوع "1285" , والنسائي: البيوع "4490" , وأبو داود: البيوع "3508" , وابن ماجه: التجارات "2242 ,2243".
2 أي ما خرج من الغلة بما على واضع اليد من الضمان من التلف.
3 القدر التي يطبخ فيها، مؤنثة في العربية، والتذكير لغة العوام.

(1/798)

ولا تفريط فلا ضمان عليه، وهو من مال الراهن، يروى ذلك عن علي رضي الله عنهوبه قال عطاء، والزهري، والأوزاعي، والشافعي، وأبو ثور، وابن المنذر، فإذا تلف بغير تعد ولا تفريط لم يضمنه، ولم يسقط شيء من الدَّين، بل هو ثابت في ذمة الراهن؛ لأن الدَّين ثابت في ذمة الراهن، ولم يوجد ما يسقطه.
مطالبة الضامن والمضمون عنه
"الحادية عشرة": إذا ضمن رجل على آخر، وادعى للمضمون عنه أني أعطيت الغني.
"الجواب": لصاحب الحق مطالبة من شاء من الضامن والمضمون عنه، وبه قال الشافعي، والثوري، وإسحاق، وأصحاب الرأي، وأبو عبيد؛ لقوله -عليه السلام- "الزعيم غارم" 1 فإن أدى المضمون عنه برئت ذمة الضامن بغير خلاف، وإن أدى الضامن الدَّين، ونوى الرجوع رجع على المضمون عنه بما أداه لصاحب الحق، وهو مذهب مالك والشافعي.
براءة الذمة بالإحالة على المليء
"الثانية عشرة": إذا أحال رجل آخر بعشرة جدد على مليء وقبله، وبعد هذا أفلس المحال عليه، هل ينحرف على صاحبه، أم لا؟
"الجواب": إذا أحاله على مليء برئت ذمة المُحيل، ولم يعد الحق إليه، سواء أمكن الاستيفاء، أم لا، وبه قال الليث، والشافعي، وأبو عبيد، وابن المنذر؛ لأنه أحاله على مليء برضاه وقبله، فلم يكن له على المحيل رجوع، بشرط أن تكون الحوالة صحيحة بشروطها.
معنى تعارض البينتين
"الثالثة عشرة": ما معنى تعارض البَيْنَتَيْن؟
"الجواب": معنى تعارض البينتين: تساويهما من كل وجه، فإذا أقام المدعي بينة، وأقام المدعى عليه بينة وتساويتا، فقد تعارضتا، "ومتى تعارضت" بينتاهما سقطتا، وكانا كمن لا بينة لهما.
__________
1 الترمذي: البيوع "1265" , وأبو داود: البيوع "3565" , وابن ماجه: الأحكام "2405".

(1/799)

بينة الداخل والخارج
"الرابعة عشرة": ما معنى قولهم: بَيْنَة الداخل والخارج؟
"الجواب": بينة الخارج بينة المدعي، وبينة الداخل بينة المدعَى عليه.
قسمة التراضي وقسمة الإجبار
"الخامسة عشرة": الفرق بين قسمة التراضي والإجبار.
"الجواب": قسمة الإجبار: هي التي لا ضرر فيها على أحد من الشركاء. ويمكن تعديل السهام من غير رد عوض، فإن كان فيها ضرر لم يجبر الممتنع؛ لقول النبي صلى الله عليه وسلم "لا ضرر ولا ضرار"1 فإن كان فيها رد عوض، فهي بمعنى البيع فلا يجبر عليها الممتنع، فإذا لم تكمل هذه الشروط فهي قسمة تراض، لا يجبر الممتنع عليها، بل برضاه.
المنع من المباني الضارة بالجار
"السادسة عشرة": إذا بنى رجل بيتا، وبنى فيه مدابغ وكنيفا، وبنى جاره بعده بيتا، وأقام الثاني بينة: أن كنيفك، ومدابغك تضر بي.
"الجواب": إذا كانت المدابغ والكنيف سابقة على ملك جاره، ولا حدثت دار جاره إلا بعد بناء الكنيف والمدابغ، فلا تُزال؛ لأنها سابقة على ملك الجار، والجار هو الذي أدخل الضرر على نفسه.
وفي إزالة ضرره إضرار بجاره، فلا يزال الضرر بالضرر، فإذا كانت المدابغ ونحوها سابقة على ملك الجار لم تزل، وإن أضرت بالجار، والله أعلم.
"السابعة عشرة": 2 إذا بنى رجل مدابغ أو بنى كنيفا تحت جاره، وأقام الأول البينة أن هذه البنية التي حدثت في ملكك تضر بي.
"الجواب": يمنع الجار أن يحدث في ملكه ما يضر بجاره؛ لقول النبي صلى الله عليه وسلم "لا ضرر ولا ضرار"3 فإذا أراد أن يحدث في ملكه ما يضر بجاره فإنه يمنع للحديث، وهذه المسألة عكس التي قبلها في الصورة والحكم.
الأيمان على البت والقطع لا على نفي فعل الغير
"الثامنة عشرة": إذا مات رجل، وجاء آخر إلى الوارث يدعي أن له دَينا على الميت، وليس على المدعي "؟ " شهود، أيش صفة يمين الوارث؟
"الجواب": إذا لم يكن مع المدعي بينة، وأراد أن يستحلف الوارث، فإنه
__________
1 ابن ماجه: الأحكام "2340" , وأحمد "5/326".
2 هذه المسألة مكررة مع ما قبلها.
3 ابن ماجه: الأحكام "2340" , وأحمد "5/326".

(1/800)

يحلف على نفي العلم، قال في "المغني": والأيمان كلها على البت والقطع لا على نفي فعل الغير، فإنها على نفي العلم، فإذا حلف على نفي مثل أن يدعي عليه، أي: على الغير دينا أو غصبا؛ فإنه يحلف على نفي العلم لا غير.
"التاسعة عشرة " إذا ادعى رجل على آخر بدعوى وليس عند المدعي بينة ما صفة يمين المنكر؟.
"الجواب" يحلف المنكر على البت والقطع لأن الأيمان كلها على البت لا على نفي فعل الغير فإنها على نفي العلم كما تقدم في المسألة قبلها.
الحكم إذا نكل المنكر عن اليمين
"العشرون" إذا تداعى اثنان ولا بينة معهما، وصارت اليمين على المنكر؛ فإن حلف قضي له، وإن أبى أن يحلف، فهل يقضى عليه بنكوله أم تردون اليمين على المدعي؟.
"الجواب" فيه قولان للعلماء هما روايتان عن أحمد.
"إحداهما" لا ترد، بل إذا نكل من توجهت عليه اليمين قضي عليه بالنكول، وهو قول أبي حنيفة.
"والرواية الأخرى" أن اليمين ترد على المدعي فيقال له: رد اليمين على المدعي؛ فإن ردها حلف المدعي، وحكم له بما ادعاه اختاره أبو الخطاب وقال: قد صوبه أحمد، وما هو ببعيد يحلف ويستحق، واختار هذا القول ابن القيم في الطرق الحكمية والموفق في العمدة، وهو قول أهل المدينة.
وروي ذلك عن علي رضي الله عنهوبه قال شريح والشعبي والنخعي وابن سيرين ومالك في المال خاصة، وقال الشافعي: بل في جميع الدعاوي.
وقال الشيخ تقي الدين: مع علم مدع وحده بالمدعى به لهم ردها، وإذا لم يحلف لم يأخذ كالدعوى على ورثة ميت حقاً عليه بتركته، وإن كان المدعى عليه هو العالم بالمدعي به دون المدعى مثل أن يدعي الورثة أن الوصي على غريم الميت؛ فينكر فلا يحلف المدعي، وأما إن كان المدعي يدعي العلم والمنكر يدعي العلم، فهنا يتوجه القولان، يعني المتقدمين، هل يقضي بالنكول أم ترد؟ والله أعلم.
وصلى الله على سيدنا محمد وآله وصحبه وسلم.

(1/801)

مسائل وفتاوي أخرى لبعض علماء نجد
بسم الله الرحمن الر حيم
الحمد لله والصلاة والسلام على خير خلق الله وعلى آله وأصحابه الذين كانوا نصرة لدين الله.
"المسألة الأولى" ما قولكم فيمن ترك السنة 1 من غير استخفاف ما حكمه؟.
"الجواب" الذي ذكر أهل العلم أن من ترك السنة وداوم عليها من غير استخفاف بها أنه يكون ناقصا ولا تقبل شهادته.
الرواتب كم قدرها ووقتها وأيها أفضل
"الثانية" ما قولكم في الرواتب كم قدرها ووقتها وأيها أفضل؟
"الجواب" ثبت في الصحيحين عن عبد الله بن عمر قال: "حفظت من رسول الله صلى الله عليه وسلم عشر ركعات: ركعتين قبل الظهر وركعتين بعدها وركعتين بعد المغرب وركعتين بعد العشاء وركعتين قبل صلاة الصبح"وفي حديث في الصحيحين عن عائشة رضي الله عنها-: "كان رسول الله صلى الله عليه وسلم -يصلي قبل الظهر أربعا"2 فيحتمل أنه كان يصلي تارة أربعا قبل الظهر وتارة ركعتين. وذكر العلماء أن آكد التطوع الكسوف، ثم الوتر ثم ركعتا الفجر؛ لأن رسول الله -صلى الله عليه وسلم -لم يدعهن لا حضرا ولا سفرا.
المسند والمرسل معناهما وأيهما أقوى
"الثالثة" المسند والمرسل أيهما أقوى.
"الجواب" إن المسند أقوى من المرسل؛ وذلك لأن المسند ما اتصل سنده إلى رسول الله صلى الله عليه وسلم -فإذا كان رجال المسند كلهم ثقات وليس فيه شذوذ؛ فأجمع العلماء
__________
1 أي من الصلاة النافلة وهي التي تسمى الرواتب. وليس المراد السنة بمعنى الهدي النبوي والطريقة الشرعية.
2 الترمذي: الصلاة "424".

(1/802)

على الاحتجاج به 1 إذا لم يعارض بمثله أو أقوى منه، وأما المرسل؛ فهو ما يرويه التابعي عن النبي صلى الله عليه وسلم -كقول الحسن: قال رسول الله صلى الله عليه وسلم -كذا.
وقول محمد بن شهاب الزهري: قال رسول الله صلى الله عليه وسلم -، أو قول عطاء: قال رسول الله صلى الله عليه وسلم -، فسقط الصحابي بينه وبين الرسول صلى الله عليه وسلم - وكثير من أهل العلم لا يحتج بالمرسل إلا إذا اتصل وأسند من وجه صحيح، فإذا كان ذلك كذلك تبين لك أن المسند أقوى وأصح من المرسل بكثير.
"الرابعة" ما قولكم في معناهما؟.
"الجواب" يتبين لك من جواب المسألة قبلها. ومن أصح المراسيل عندهم مراسيل سعيد بن المسيب القرشي المديني عالم المدينة. وقيل: إنه عالم التابعين وأفضلهم، رضي الله عنه.
ترجيح الحديثين المتعارضين في الأمر والنهي
"الخامسة" إذا جاء خبران عن النبي -صلى الله عليه وسلم -أحدهما يدل على الأمر، والآخر يدل على النهي أيهما أرجح؟.
"فالجواب" أن الراجح ما صح سنده إلى النبي -صلى الله عليه وسلم - بنقل العدول الثقات الضابطين، فإن قدر اتحادهما في الصحة، فإن أمكن معرفة الآخر منهما أخذ بالآخر؛ لأنه هو الناسخ، وإنما يؤخذ بالآخر، فالآخر من فعل رسول الله صلى الله عليه وسلم أو قوله، فإن لم يمكن معرفة ذلك وأمكن الجمع بينه جمع بينهما، فإن لم يمكن ذلك أخذ بالأحوط، وهو الذي عليه الأكثر من العلماء والفقهاء.
مذاهب العلماء في قراءة البسملة والجهر بها في الصلاة
"السادسة" ما قولكم في حذف البسملة في الصلاة وما الدليل على ذلك؟.
"فالجواب" أن البسملة اختلف الفقهاء فيها، هل هي آية من الفاتحة وغيرها من كل
__________
1 أي في الأحكام العملية من العبادات والمعاملات وإن كان آحاديا.

(1/803)

سورة، أو هي آية من الفاتحة دون غيرها من السور؟ أو ليست من الفاتحة ولا غيرها من السور بل هي آية من القرآن تكتب في أول كل سورة وتقرأ سوى سورة براءة؟.
هذه أقوال ثلاثة، ذهب إلى كل قول طائفة من العلماء، والذي يترجح عندنا القول الأخير، وبه قال الإمام أحمد بن حنبل وغيره من فقهاء الحديث.
وأما الجهر بها في الصلاة؛ فالأحاديث الصحيحة تدل على أن الرسول صلى الله عليه وسلم -كان لا يجهر بها لا هو ولا الخلفاء الراشدون اللهم إلا أن يكون بعض الأحيان، فإنه قد روي في بعض أحاديث كما ثبت ذلك في الصحيح عن أنس بن مالك خادم رسول الله -صلى الله عليه وسلم - أن رسول الله -صلى الله عليه وسلم -وأبا بكر وعمر كانوا يستفتحون القرآن ب {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} 1 في أول القراءة ولا في آخرها، يعنى أن أول ما يجهر به في الصلاة من القرآن {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} 2 وبذلك أخذ الإمام أحمد وجماعة من فقهاء الحديث واستحبوا ترك الجهر بها من غير إنكار على من جهر بها.
رفع اليدين ووضعهما في الصلاة
"السابعة" ما قولكم في الرفع والضم وما الدليل على ذلك؟.
"فالجواب" إن كان مراد السائل رفع اليدين في الصلاة، وجعل اليمين على الشمال في الصلاة، فهذا سنة مؤكدة ثابتة عن رسول الله -صلى الله عليه وسلم -في أحاديث كثيرة في الصحاح والسنن والمسانيد ومن أشهر ذلك حديث عبد الله بن عمر رضي الله عنهما- المتفق على صحته قال: "كان رسول الله -صلى الله عليه وسلم -يرفع يديه حذو منكبيه إذا افتتح الصلاة وإذا أراد أن يركع وإذا رفع رأسه من الركوع".
وأما وضع اليمين على الشمال ففي حديث سهل بن سعد في صحيح البخاري قال: "كان الناس يؤمرون أن يضع الرجل يده اليمنى على ذراعه اليسرى في الصلاة" 3 وإن كان مراد السائل غير ذلك فيبينه بعبارة صحيحة واضحة.
__________
1 سورة الفاتحة آية: 1.
2 سورة الفاتحة آية: 2.
3 البخاري: الأذان "740" , وأحمد "5/336" , ومالك: النداء للصلاة "378".

(1/804)

التأمين آخر الفاتحة
" الثامنة" ما قولكم في التأمين آخر الفاتحة؟.
" فالجواب" إنه سنة مؤكدة وصح أن رسول الله صلى الله عليه وسلم -كان إذا قرأ: {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} 1 قال: آمين يجهر بها، وصح من حديث أبي هريرة أن الله صلى الله عليه وسلم -قال: "إذا قال الإمام: {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} 2 فقولوا: آمين، فإن من وافق قوله قول الملائكة غفر له ما تقدم من ذنبه" وأجمع العلماء من أهل السنة على استحباب ذلك.
قول المؤذن الصلاة خير من النوم
"التاسعة" ما قولكم في قول المؤذن: "الصلاة خير من النوم" وما الدليل على ذلك؟.
"الجواب" دليله ما رواه أهل السنن قالوا: كان بلال إذا أذن أيقظ النبي صلى الله عليه وسلم -لصلاة الفجر، فقيل له: إن رسول الله صلى الله عليه وسلم -نائم، فقال: الصلاة خير من النوم، ورفع بها صوته، قال ابن المسيب: فأدخلت هذه الكلمة في أذان الفجر، واتفق الأئمة الأربعة على استحباب ذلك.
دعاء الاستفتاح في الصلاة
"العاشرة" ما قولكم في استفتاح الصلاة بما الناس عليه وما الدليل على ذلك؟.
"فالجواب" أنه قد ثبت في السنن الأربعة "أن رسول الله صلى الله عليه وسلم -كان يستفتح الصلاة بسبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى جدك ولا إله غيرك" 3.
وصح في صحيح مسلم أن عمر كان يجهر بهؤلاء الكلمات يعلمهن الناس في مسجد رسول الله -صلى الله عليه وسلم -بحضرة الأكابر من أصحاب رسول الله -صلى الله عليه وسلم -من المهاجرين والأنصار، فلأجل ذلك أخذ به الإمام أحمد وجماعة من فقهاء الحديث قال أحمد: أنا اختاره وإن استفتح رجل بغيره مما صح عنه صلى الله عليه وسلم فحسن.
__________
1 سورة الفاتحة آية: 7.
2 سورة الفاتحة آية: 7.
3 الترمذي: الصلاة "243" , وأبو داود: الصلاة "776" , وابن ماجه: إقامة الصلاة والسنة فيها "806".

(1/805)

أول من وضع علم النحو
"الحادية عشرة" ما قولكم في النحو، هل شيء جاء في الاجتهاد أم لا؟.
"الجواب" إن علم النحو وضعه بعض العلماء بسبب تغير لغة العرب، وقيل: إن أول من وضعه علي رضي الله عنه- وذلك لأن الله أنزل القرآن والسنة على لغة العرب، فيجب على الأمة معرفة اللغة وضبطها ليعرف بذلك كتاب الله وسنة نبيه عليه الصلاة والسلام.
النسخ في الكتاب والسنة
"الثانية عشرة" هل ينسخ القرآن بعضه بعضا، وهل ينسخ السنة والسنة تنسخه أم لا؟.
"الجواب" الذي عليه أئمة أهل العلم أن القرآن ينسخ بعضه بعضاً، وفيه آيات معروفة منسوخة، والآية التي نسختها معروفة، يعرف ذلك من طلبه من مظانه. وكذلك القرآن ينسخ السنة بإجماع.
وأما نسخ القرآن بالسنة، فالذي عليه المحققون من العلماء أن السنة لا تنسخ القرآن، لكن السنة تفسر القرآن وتبينه وتفصل مجمله، لأن الله امتن على أزواج نبيه بما يتلى في بيوتهن من الكتاب والحكمة، قال كثير من العلماء: كان جبرائيل ينزل على رسول الله -صلى الله عليه وسلم -بالسنة كما ينزل بالقرآن، ولا يسمى ذلك نسخا، بل هو تفسير له وتوضيح وتشريع للأمة؛ لأن الله ضمن لنبيه صلى الله عليه وسلم -جمع القرآن في صدره وبيان معناه كما قال تعالى: {إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ} 1.
رواية الكتاب والسنة بالمعنى
"الثالثة عشرة" هل تجوز رواية الكتاب والسنة بالمعنى أم لا؟.
"الجواب" أما قراءة القرآن بالمعنى فما علمت أحدا يجوز ذلك، وكيف يجوز تغيير كلام الله وتغيير نظمه الذي أعجز الله به جميع الخلق وجعله آية ودلالة باهرة على نبوة محمد صلى الله عليه وسلم -؟ هذا لا يقوله أحد. وأما رواية الحديث بالمعنى، فهو مما اختلف
__________
1 سورة القيامة آية:17: 19.

(1/806)

فيه العلماء وأجازه طائفة ومنعه كثيرون من أهل الحديث وغيرهم.
حجية إجماع الصحابة
"الرابعة عشرة" هل إجماع الصحابة حجة وقول الواحد منهم حجة أم لا؟.
"الجواب" إن إجماعهم حجة قاطعة يجب الأخذ بها بالإجماع من أهل العلم، واستدلوا على ذلك بقوله تبارك وتعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً} 1 وقوله: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} 2 وقوله في أعظم سورة من القرآن: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} 3 وهم أصحاب رسول الله صلى الله عليه وسلم -.
وأما قول الواحد منهم فهو حجة عند العلماء يأخذ به الإمام أحمد وغيره إذا لم تخالفه مثله، وأما إذا خالفه غيره من الصحابة فليس قول أحدهما حجة على الآخر.
إجماع علماء الإسلام
"الخامسة عشرة" إجماع علماء الإسلام من غير الصحابة حجة.
"الجواب" نعم حجة قاطعة 4 لكن لا يوجد إجماع صحيح إلا وله سند من
__________
1 سورة النساء آية: 115.
2 سورة التوبة آية: 100.
3 سورة الفاتحة آية:6،7.
4 إطلاقه هذا الجواب غريب وأول مخالف فيه الإمام أحمد "رح" فالمشهور عنه أنه لا يحتج إلا بإجماع الصحابة فقد روى عنه أبو داود أنه قال: الإجماع أن يتبع ما جاء عن النبي "ص" وعن أصحابه وهو في التابعين مخير. وروي مثل هذا عن أبي حنيفة، وهو مذهب الإمام داود بن علي، بل روي عن الإمام أحمد أنه يقول بعدم إمكان العلم بالإجماع في عصره أو بعد الصحابة. والقائلون بحجية إجماع العلماء المجتهدين وهم جمهور الأصوليين قد اختلفوا فيه هل هو حجة قطعية أو ظنية أو فيه تفصيل؟ وقوله: إن الأمة لا تجتمع على ضلالة هو معنى حديث مرفوع استدل به القائلون بأنه حجة، ورد المنكرون عليهم بأن خطأ المجمعين قد يكون عن اجتهاد في صحة نص أو في دلالته وهذا لا يسمى ضلالة، على أن إجماع المجتهدين في عصر على شيء ليس إجماعا للأمة كلها، ولا تتسع هذه الحاشية لأكثر من هذا التنبيه.

(1/807)

الكتاب والسنة وإجماع الصحابة وكثير من المسائل يدعى بعضهم فيها الإجماع، وليس هو قول جميع علماء الإسلام، بل يوجد فيها خلاف لبعض العلماء لا يعلمه من حكى الإجماع. وأمة محمد صلى الله عليه وسلم -لا تجتمع على ضلالة بل قد أجارها الله من ذلك.
الواجب من قراءة القرآن في الصلاة
"السادسة عشرة" كم الواجب من القرآن في الصلاة وما الدليل على ذلك؟.
"فالجواب" الواجب من ذلك هو قراءة الفاتحة لا غير لمن قدر على تعلمها واستدلوا على ذلك بقوله صلى الله عليه وسلم -: "لا صلاة لمن لم يقرأ بفاتحة الكتاب"1 أخرجه مسلم في صحيحه وفيه دلالة واضحة.
قراءة المأموم في الصلاة
"السابعة عشرة" هل يجب أن يقرأ المأموم لنفسه أم الإمام يتحمل ذلك؟.
"فالجواب " هذه مسألة اختلف العلماء فيها؛ فأوجب طائفة من العلماء قراءة الفاتحة على الإمام والمأموم والمنفرد واستدلوا بالحديث المتقدم، وكرهها آخرون للمأموم في السر والجهر وتوسط فيها آخرون فأوجبوها على الإمام والمنفرد في كل ركعة، واستحبوها للمأموم في الصلاة السرية وكرهوها للمأموم في الجهرية إذا سمع قراءة الإمام، واستدلوا على ذلك بقوله عز وجل {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا} 2 قال أحمد: هذه الآية في الصلاة، وبما روي في الحديث "من كان له إمام فقراءة الإمام له قراءة" 3 وهذا الذي عليه العمل عندنا ونختاره.
قراءة المأموم مع الإمام
"الثامنة عشرة" إذا قرأ المأموم مع الإمام هل تفسد صلاته؟.
"فالجواب" إن صلاته لا تفسد ولا أعلم أحداً قال بفسادها بذلك، بل كرهها من كرهها من العلماء للآية المتقدمة التي قبلها، ولدلائل أخر ليس هذا موضع بسطها ولم يبطلوها بذلك.
__________
1 البخاري: الأذان "756" , ومسلم: الصلاة "394" , والترمذي: الصلاة "247" , والنسائي: الافتتاح "910 ,911" , وأبو داود: الصلاة "822" , وابن ماجه: إقامة الصلاة والسنة فيها "837" , وأحمد "5/313".
2 سورة الأعراف آية: 204.
3 ابن ماجه: إقامة الصلاة والسنة فيها "850" , وأحمد "3/339".

(1/808)

حكم صلاة الجماعة والعيدين
"التاسعة عشرة" ما قولكم في صلاة الجماعة والعيد هل هما واجبتان أم مسنونتان؟ وما الدلائل على ذلك؟.
فنقول: أما صلاة الجماعة فاختلف العلماء في وجوبها، وهل هي شرط لصحة الصلاة أو ليست بواجبة ولا شرط لصحة الصلاة، بل سنة مؤكدة؟ فالمشهور عن أحمد وغيره من فقهاء الحديث أنها واجبة على الرجال المكلفين حضراً وسفراً، واستدلوا على ذلك بما ثبت في الصحيحين أن رجالا كانوا يتخلفون عن صلاة الجماعة مع النبي -صلى الله عليه وسلم -فهَمَّ -صلى الله عليه وسلم -بتحريق بيوتهم بالنار، وإنما منعه من ذلك ما فيها من النساء والذرية، وقال: " لقد هممت أن آمر رجلا يؤم الناس ثم أخالف إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم"1 وقال ابن مسعود: "لقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق"2 ولدلائل أخر ليس هذا موضع بسطها، وأما صلاة العيدين، فالصحيح من أقوال العلماء: أنها فرض كفاية، ومن قال: إنهما سنتان قال: إذا اتفق أهل بلد على تركهما قاتلهم الإمام، واستدلوا على أنها فرض كفاية بأن النبي -صلى الله عليه وسلم -أمر بهما مالك بن الحويرث وصاحبه.
النهي عن سب الصحابة وجزاء من يفعل ذلك
"العشرون" من سب الصحابة هل يكفر أو يفسق، وما الدليل على ذلك؟.
"فالجواب" إن فسقه لا خلاف فيه لقوله عليه السلام-: "سباب المسلم فسوق وقتاله كفر" 3 وأما تكفيره فاختلف العلماء في ذلك فمنهم من كفره ويذكر عن مالك، واحتج على كفره بقوله تعالى: {لِيَغِيظَ بِهِمُ الْكُفَّارَ} 4 قال: فكل من سبهم فهو كافر لهذه الآية. والذي عليه الأكثر عدم تكفيره، وتوقف أحمد في تكفيره وقتله، وأما تعزيره وتأديبه بالضرب والحبس الذي يزجره عن ذلك فلا خلاف فيه.
وهذا ما تحتمله الورقة ونسأل الله أن يوفقنا وسائر إخواننا لما يحبه ويرضاه، وصلى الله على محمد وآله وصحبه وسلم.
__________
1 البخاري: الخصومات "2420" , ومسلم: المساجد ومواضع الصلاة "651" , والترمذي: الصلاة "217" , والنسائي: الإمامة "848" , وأبو داود: الصلاة "548 ,549" , وابن ماجه: المساجد والجماعات "791" , وأحمد "2/314 ,2/376 ,2/416 ,2/479 ,2/525 ,2/537" , ومالك: النداء للصلاة "292" , والدارمي: الصلاة "1212".
2 مسلم: المساجد ومواضع الصلاة "654" , وأبو داود: الصلاة "550" , وابن ماجه: المساجد والجماعات "777" , وأحمد "1/382 ,1/414".
3 البخاري: الإيمان "48" , ومسلم: الإيمان "64" , والترمذي: البر والصلة "1983" والإيمان "2634 ,2635" , والنسائي: تحريم الدم "4105 ,4106 ,4108 ,4109 ,4110 ,4111 ,4112 ,4113" , وابن ماجه: المقدمة "69" والفتن "3939" , وأحمد "1/385 ,1/411 ,1/417 ,1/433 ,1/439 ,1/446 ,1/454 ,1/460".
4 سورة الفتح آية: 29.

(1/809)


مسائل وفتاوى في القراءة لأحد علماء نجد - مجموعة الرسائل والمسائل ج 4 ق 2

مجموعة الرسائل والمسائل النجدية (الجزء الرابع، القسم الثاني)

مسائل وفتاوى في القراءة لأحد علماء نجد
...
مسائل وفتاوى في القراءة
في الصلاة والطهارة والوضوء والتيمم والطلاق والعدة وعورة الأمة والكلام عند الآذان وتلاوة القرآن وغير ذلك
لأحد علماء نجد، غير معروف اسمه
مسائل وفتاوى لأحد علماء نجد غير معروف اسمه
الصلاة خلف الإمام
بسم الله الرحمن الر حيم
وبه نستعين ولا حول ولا قوة إلا بالله العلي العظيم.
الحمد لله والصلاة على خير خلق الله وآله وأصحابه الذين كانوا أنصاراً لدين الله.
"المسألة الأولى" ما قول العلماء -رضي الله عنهم- فيمن صلى خلف الإمام ما حكمه؟.
"الجواب" وبالله التوفيق: السنة أن يقف المأموم خلف الإمام، وإن كان واحدا صلى عن يمينه، فإن كان معهم امرأة قامت خلفهم، فإذا وقف المأموم قدام الإمام لم تصح صلاته، وإن وقف الرجل خلف الصف أو خلف الإمام وحده فصلى ركعة فأكثر لم تصح صلاته.
صلاة من أخل بإعراب الفاتحة
"المسألة الثانية" هل تصح صلاة من أخل بإعراب الفاتحة أم لا؟.
"الجواب" وبالله التوفيق: يلزم القارئ أن يقرأ الفاتحة مرتبة مشددة غير ملحون فيها لحنا يحيل المعنى، نحو أن يقول: "أنعمتُ" برفع التاء، فإن فعل لم يعتد بقراءته إلا أن يكون عاجزا، وهذا مذهب الشافعي، فإن كان لحنا لا يحيل المعنى نحو أن يكسر النون من "نستعين" لم تبطل صلاته.
الصلاة في ثوب به نجاسة وهو لا يعلم
"المسألة الثالثة" إذا صلى من في بدنه أو ثوبه نجاسة نسيها أو جهلها ولم يعلم بها إلا بعد انقضاء صلاته هل يعيدها أم لا؟.
"الجواب" وبالله التوفيق: هذه المسألة فيها عن أحمد روايتان:
"أحدهما" لا تفسد صلاته، وهو قول ابن عمر وعطاء لحديث النعلين وفيه: "كان رسول الله صلى الله عليه وسلم يصلي بأصحابه إذ خلع نعليه إلى أن قال: إن جبرائيل أتأنى فأخبرني أن فيهما قذرا"1 رواه أبو داود ولو بطلت لاستأنفها.
"والثانية" يعيد وهو مذهب الشافعي، فإن علم بها في أثناء الصلاة وأمكنه إزالتها من غير عمل كثير كخلع النعال والعمامة
__________
1 أبو داود: الصلاة "650" , وأحمد "3/20" , والدارمي: الصلاة "1378".

(1/812)

ونحوهما أزالها، وبنى على ما مضى من صلاته وإلا بطلت.
صلاة الإمام محدثا جاهلا هو والمأمومون
"الرابعة" إذا صلى الإمام محدثا جاهلا والمأمون حتى سلموا ما حكم صلاتهم؟
"الجواب" صلاتهم صحيحة دون الإمام فإنه يعيد، يروى عن عمر وعثمان وعلي ومالك والشافعي، وإن علمه وهو في الصلاة بطلت وأعادها.
في بدن الجنب نجاسة فزالت بغسل الوضوء أو غسل الجنابة ولم ينو إزالتها
"الخامسة" إذا كان في أعضاء الوضوء أو في بدن الجنب نجاسة؛ فزالت بغسل الوضوء أو غسل الجنابة، ولم ينو إزالتها هل تزول أم لابد من النية؟.
"الجواب" غسل النجاسة لا يفتقر إلى نية، بل متى زالت عين النجاسة بالماء طهر المحل؛ لأنها من التروك بخلاف الأوامر، فإنها مفتقرة إلى نية لقوله -عليه السلام-: "إنما الأعمال بالنيات"1 الحديث، لكن عليه أن يزيل النجاسة عن أعضائه وعن بدنه قبل الغسل.
تعدد الصلوات بوضوء واحد
"السادسة" إذا توضأ الإنسان لمشروع كالنافلة وصلاة الجنازة ولم ينو به الفرض هل يصلي به الفرض أم لا؟.
"الجواب" يصلي به ما شاء فرضا أو نفلا، وأيضا قال في "الشرح الكبير": ولا بأس أن يصلي الصلوات بالوضوء الواحد لا نعلم فيه خلافا. انتهى.
تأخير التيمم إلى آخر الوقت لمن يرجو وجود الماء
"المسألة السابعة" إذا دخل الوقت على عادم الماء، ويرجو أن يصل إليه في آخر الوقت، هل يصلي بالتراب في أول الوقت أو يؤخر الصلاة حتى يأتي الماء؟.
"الجواب" قال في الشرح: يستحب تأخير التيمم إلى آخر الوقت لمن يرجو وجود الماء، روي ذلك عن علي وعطاء والحسن وأصحاب الرأي، وقال الشافعي في أحد قوليه: التقديم أفضل. انتهى.
عدة المرضعة
"المسألة الثامنة" إذا طلقت المرأة وهي ترضع، ولم يأتها الحيض بسبب الرضاع ما عدتها؟.
"الجواب" هي في عدة حتى يأتيها الحيض، فتعتد به ثلاث حيضات أو تصير آيسة فتعتد بثلاثة أشهر.
__________
1 البخاري: بدء الوحي "1" , وأبو داود: الطلاق "2201" , وابن ماجه: الزهد "4227".

(1/813)

ادعت المرأة أنها اعتدت بعد الطلاق في وقت تمكن العدة فيه
"المسألة التاسعة": إذا ادعت المرأة أنها اعتدت بعد الطلاق في وقت تمكن العدة فيه هل تصدق أم لا؟ وإذا شهدت امرأة أو امرأتان أنها اعتدت بالحيض هل تقبل شهادتهن في ذلك لعدم اطلاع الرجال أم لا؟
"الجواب" تصدق لقوله تعالى: {وَلا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ} 1 الآية، وإذا شهدت امرأة عدل أنها حاضت ثلاث حيض وهو يمكن قبلت، والأحوط شهادة امرأتين.
كشف الأمة المملوكة لوجهها
"المسألة العاشرة": هل وجه الأمة المملوكة عورة فيلزمها الخمار كالحرة أم لا؟.
"الجواب": لا يلزمها؛ لأن عمر بن الخطاب كان ينهى الإماء عن التقنع فاشتهر فلم ينكر، فكان إجماعا، لكن إذا كانت الأمة جميلة يخشى بها الفتنة لم يجز النظر إليها بشهوة. وأما الحرة فلا يجوز كشف وجهها في غير الصلاة بغير خلاف 2 والأمة إذا عتقت فهي حرة.
حكم الكلام عند الأذان والإقامة وتلاوة القرآن وعند الجماع
"المسألة الحادية عشرة": ما حكم الكلام عند الأذان والإقامة وتلاوة القرآن، والكلام عند الجماع.
"الجواب": قال في الشرح: يستحب لمن سمع المؤذن أن يقول كما يقول إلا في الحيعلة فإنه يقول: لا حول ولا قوة إلا بالله، وهذا مستحب لا نعلم فيه خلافا، ثم يقول: "اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمداً الوسيلة والفضيلة وابعثه مقاما محموداً الذي وعدته"3 رواه البخاري، انتهى.
وقال بعض العلماء: كذلك عند الإقامة، وأما الكلام عند تلاوة القرآن فقال النووي -رحمه الله- في كتاب التبيان: ويتأكد الأمر باحترام القرآن من أمور، فمنها اجتناب الضحك واللغط والحديث في خلال القرآن إلا كلاما يضطر إليه وليمتثل أمر الله، قال تعالى: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا} 4 وعن ابن عمر أنه كان إذا قرئ
__________
1 سورة البقرة آية: 228.
2 هذا إنما يصح في حال خوف الفتنة فقط.
3 البخاري: الأذان "614" , والترمذي: الصلاة "211" , والنسائي: الأذان "680" , وأبو داود: الصلاة "529" , وابن ماجه: الأذان والسنة فيه "722" , وأحمد "3/354".
4 سورة الأعراف آية: 204.

(1/814)

القرآن لا يتكلم حتى يفرغ مما أراد أن يقرأ انتهى.
وأما الكلام حال الجماع: فيكره كثرة الكلام حال الوطء، قيل إن منه الخرس والفأفأة 1.
نداء والديه أو قرابته أو معلميه بأسمائهم
"المسألة الثانية عشرة": هل نداء الشخص والديه أو قرابته بأسمائهم من العقوق المنهي عنها أم لا؟
"الجواب": قال في كتاب الأذكار: {باب نهي الولد والمتعلم والتلميذ أن ينادي أباه أو معلمه أو شيخه باسمه" رُوِّينا في كتاب ابن السني عن أبي هريرة أن رسول الله صلى الله عليه وسلم -رأى رجلا معه غلام فقال: "يا غلام من هذا؟ قال: أبي، قال: لا تمش أمامه، ولا تستسب له، ولا تجلس قبله، ولا تدعه باسمه"قلنا: معنى لا تستسب له أي: لا تفعل فعلا تتعرض فيه لأن يسبك أبوك زجرا لك وتأديبا لك على فعلك القبيح. ورُوّينا عن عبد الله بن زحر قال: كان يقال: "من العقوق أن تسمي أباك باسمه، وأن تمشي أمامه في الطريق"انتهى. 2 وأما القرابة غير الوالدين فلا أعلم في ندائهم بأسمائهم بأسا.
التفريق بين المملوكة وولدها في البيع والهبة
"المسألة الثالثة عشرة": هل يجوز التفريق بين المملوكة وولدها في البيع والهبة أم لا؟.
"الجواب": لا يجوز التفريق بين ذوي رحم محرم قبل البلوغ؛ لقوله صلى الله عليه وسلم "من فرق بين والدة وولدها فرق الله بينه وبين أحبته يوم القيامة" 3 حديث حسن.
افتقار غسل النجاسة إلى عدد
"المسألة الرابعة عشر": هل يفتقر غسل النجاسة إلى عدد أم لا؟.
"الجواب": أما نجاسة الكلب والخنزير وما تولد منهما إذا أصابت غير
__________
1 أي أنه يورث هذين الأمرين: وفي هذا نظر.
2 هذان العملان من سوء الأدب بلا شك، ولكن لا يعدان من العقوق إلا إذا كان الوالد يتأذى بهما أذى شديدا، وهذا يختلف باختلاف العرف والأحوال، فالعقوق الأذى الشديد، مشتق من العق وهو شق الثوب ونحوه، ولذلك كان من أكبر الكبائر.
3 الترمذي: السير "1566" , وأحمد "5/412 ,5/414" , والدارمي: السير "2479".

(1/815)

الأرض فيجب غسلها سبعا إحداهن بالتراب سواء من ولوغه أو غيره؛ لأنهما نجسان وما تولد منهما 1 لقوله صلى الله عليه وسلم "إذا ولغ الكلب في إناء أحدكم فليغسله سبعا إحداهن بالتراب" 2 متفق عليه ولمسلم: "أولاهن بالتراب" 3
وأما النجاسات على الأرض فيطهرها أن يغمرها بالماء فيذهب عينها أو لونها لقوله -صلى الله عليه وسلم -في بول الأعرابي: "صبوا عليه ذنوبا من ماء" 4 متفق عليه وأما باقي النجاسات ففيها عن أحمد ثلاث روايات: "الأولى" سبعا "والثانية" ثلاثا "والثالثة" تكاثر بالماء حتى يذهب عينها ولونها من غير عدد لقوله صلى الله عليه وسلم "اغسله بالماء" ولم يذكر عدداً. وهذا مذهب الشافعي، واختاره شيخ الإسلام أحمد بن تيمية وهو المفتى به عندنا.
كلام المصلي أثناء الصلاة
"المسألة الخامسة عشرة": إذا تكلم المصلي في نفس الصلاة أو تنحنح هل تبطل صلاته أم لا؟.
"الجواب": إن تكلم فيها عمداً لغير إصلاح صلاته بطلت بالإجماع، وإن تكلم فيها ناسيا أو جاهلا لتحريمه لم تبطل في إحدى الروايتين عن أحمد، وهو مذهب الشافعي؛ لحديث معاوية بن الحكم حين تكلم في صلاته، ولم يأمره بالإعادة، وكذلك إن تنحنح لم تبطل، وقيل: إن بان حرفان بطلت. والله أعلم.
__________
1 كان ينبغي أن يقول: إن هذا مذهب أحمد الذي هو مذهبهم وكذا الشافعي، فإنهما عللا الأمر في الحديث بالنجاسة وقاسا الخنزير على الكلب. ويرى مالك أن الأمر تعبدي؛ لأنه غير معقول والتعبدي لا يقاس عليه ولا يتعدى حكمه المنصوص؛ فلا يقال: إن الثوب إذا لاقى شعر الكلب مع البلل في أحدهما، فإنه يجب غسله سبع مرات إحداهن بالتراب، بل لم يرد نص من الشارع بغسل صيد الكلب مع الحاجة إليه لو كان نجسا وتوفر الدواعي على نقله لو ورد، وقد ظهر للأطباء علة للأمر بغسل الإناء الذي ولغ فيه وتتريبه وهو أن لعاب الكلب يوجد فيه جراثيم دودة ضارة تسمى الدودة الشريطية كما يوجد في لحم الخنزير جراثيم الدودة الوحيدة. وكتبه محمد رشيد رضا.
2 البخاري: الوضوء "172" , ومسلم: الطهارة "279" , والترمذي: الطهارة "91" , والنسائي: الطهارة "63 ,64 ,66" والمياه "335 ,338 ,339" , وأبو داود: الطهارة "71 ,73" , وابن ماجه: الطهارة وسننها "363 ,364" , وأحمد "2/245 ,2/253 ,2/265 ,2/271 ,2/314 ,2/360 ,2/398 ,2/424 ,2/427 ,2/460 ,2/480 ,2/489 ,2/507" , ومالك: الطهارة "67".
3 مسلم: الطهارة "279" , والترمذي: الطهارة "91" , والنسائي: المياه "338 ,339" , وأبو داود: الطهارة "71" , وأحمد "2/427 ,2/489 ,2/507".
4 البخاري: الأدب "6128" , والترمذي: الطهارة "147" , والنسائي: المياه "330" , وأحمد "2/239 ,2/282".

(1/816)

المسالة السادسة عشرة: هل يحل عرض أحد من المسلمين أم لا؟
"الجواب": الغيبة محرمة بالإجماع، وهي ذكرك أخاك بما يكرهه لو كان حاضراً، وتباح لستة أسباب:
"الأول": التظلم فيجوز أن يقول لمن له قدرة على إنصافه: فلان ظلمني أو فعل بي كذا ونحو ذلك.
"الثاني": الاستعانة على تغيير المنكر ورد العاصي إلى الصواب، فيقول لمن يرجو قدرته على إزالة المنكر: فلان يعمل كذا فازجره.
"الثالث": الاستفتاء بأن يقول للمفتي: ظلمني أبي أو أخي، أو فلان بكذا ونحو ذلك فهذا جائز للحاجة.
"الرابع": تحذير المسلمين من الشر ونصيحتهم فمنها جرح المجروحين من الرواة والشهود، ومنها إذا استشارك إنسان في مصاهرته أو معاملته، ونحو ذلك، فيجب عليك أن تذكر له ما تعلم منه على وجه النصيحة، ومنها إذا رأيت من يشتري سلعة معيبة، فعليك أن تبين ذلك للمشتري، وهذا على كل من علم بالعيب وجب عليه بيانه.
"الخامس": أن يكون مجاهراً بالفسق أو ببدعة كالمجاهر بشرب الخمر وخيانة الأموال ظلما وتولي الأمور الباطلة، فيجوز ذكره بما يجاهر به، ويحرم ذكره بغيره من العيوب إلا أن يكون لجوازه سبب آخر.
"السادس": التعريف، فإذا كان الإنسان معروفا بلقب كالأعرج والأعمى ونحوهما جاز تعريفه بذلك بنية التعريف لا التنقيص. فهذه الستة ذكرها العلماء مما يباح بها الغيبة ودلائلها مشهورة في الأحاديث.
فرحم الله من نظر فيها، وأصلح خلل ألفاظها ومعانيها بعد التحقيق 1 فإن الإنسان لا يعصم من الخطأ والنسيان، وصلى الله على محمد وعلى آله وصحبه وسلم تسليما كثيراً.
__________
1 يقول محمد رشيد رضا: إنني أرجو أن أكون أهلا لهذا الدعاء وأدعو لهذا المفتي بمثل ذلك،- رحمه الله- وأثابه، وصلى الله على خاتم النبيين محمد وآله وأصحابه آمين.

(1/817)

مسائل وفتاوى للشيخ محمد بن عبد الوهاب
المدة التي يحكم بها بموت المفقود
هذه مسائل سئل عنها الشيخ محمد بن عبد الوهاب- رحمه الله- تعالى فأجاب والسائل عامي 1.
بسم الله الرحمن الر حيم
أما المفقود فلا يحكم بموته إلا بعد أربع سنين. وإذا أخذ الكفار مال مسلم وتملكه مسلم آخر بشراء أو هبة لم يكن لصاحبه الأول عليه طريق؛ لانتقال ملك الأول عنها؛ لأن الكفار يملكون أموال المسلمين بالقهر والاستيلاء كما هو مذهب أحمد في إحدى الروايتين وهي المذهب، ومذهب مالك وأبي حنيفة، لكن يكون صاحبه أحق به بالثمن بعد قسمه أو شرائه.
النخلة متى تصير وقفا
والنخلة: ما تصير وقفا إلا بشهادة رجلين مقبولين.
أعطى بعض بنيه عطية وحازها المعطى ولم يعط الآخرين.
والوالد: إذا أعطى بعض بنيه عطية، وحازها المعطى، ولم يعط الآخرين لم يرجعوا عليه، البيع يصح إذا انقطع الخيار ولو كان بدون القيمة.
البعير إذا غدت عينه وهو مثل قاطر
والبعير: إذا غدت عينه وهو مثل قاطر ذبحت، ولا علم القصاب أنها غادية إلا بعد ما ذبحها فلا له طلابه.
"رد الدين على المعسر
ورد الدين على المعسر ما يجوز، لا ثمن زاد ولا غيره، وإذا أوفاه بالعقد الفاسد مثل الرد على المعسر ماله إلا رأس ماله.
قسم الدين في الذمة
ويصح قسم الدين في الذمة.
استغرق دين من عليه الدين
وإذا استغرق دين من عليه الدين لم يصح الرهن إلا بأمر الديانين.
اختلف المقرض والمقترض
وإذا اختلف المقرض والمقترض، فقال المقرض: أقرضتك، وقال الآخر: أرهنتني، فالقول قول المقرض مع يمينه.
تلفت الصبرة والمشتري متمكن من القبض ولم يقبض
وإذا تلفت الصبرة والمشتري متمكن من القبض ولم يقبض؛ فهي من ضمان المشتري.
اشترى ثوبا فصبغه أو نسجه أو اختاطه وهو معيب
وإذا اشترى ثوبا فصبغه أو نسجه أو اختاطه، وهو معيب عند البائع، فهو يرده المشتري؛ لإمساكه مع الأرش، وله قدر صبغه أو نسجه أو خياطته وقت الرد، ويلحق البائع قدر استعماله له.
__________
1 قد عثرنا على ورقة فيها هذه المسائل بعد طبع ما تقدم فطبعناها بنصها.

(1/818)

استأجر أجيرًا إلى مكان يأتي له منه بشيء فحصل له مانع
وإذا استأجر أجيرًا إلى مكان يأتي له منه بشيء فحصل له مانع لزمته الأجرة، والصبي أبو خمسة عشر سنة أنا راجي أن مثله ما يضمن ومثله 1.
الزكاة في مال اليتامى
ومال اليتامى ما فيه زكاة حتى يصيب كل واحد منهم نصاب.
قال الزوج لامرأته اطلعي من داري
وإذا قال الزوج لامرأته: اطلعي من داري؛ فليست بقرينة ويحلف أنه ما أراد الطلاق.
متى يطلب المهر
والمهر إذا كان عادة الناس أنه ما يطلب إلا إذا طلقت المرأة، أو مات الزوج فلا يطلب إلا إذا طلق أو مات.
وصاحب الدين المؤجل إذا قال لست بمزكيه إلا بعد قبضه
وصاحب الدين المؤجل إذا قال: لست بمزكيه إلا بعد قبضه فوافقوه، وبعد ما جد يوم يشتري النخل فيعطي زكاة ثمنه.
يشتري صبر التمر في الحصاد فلا يبيعها مشتريها حتى يشيلها
والذي يشتري صبر التمر في الحصاد، فلا يبيعها مشتريها حتى يشيلها، وما ذكرت من قبل الذي يسرق من الثمرة فهو على المشتري.
الهبة تلزم بمجرد العقد
والهبة تلزم بمجرد العقد، وإذا وهبه وقال: أوهبتك عمرك أو عشر سنين فهذا جائز.
تنفيل بعض أولاده في العطية
ولا يجوز للوالد تنفيل بعض أولاده في العطية على بعض.
المرأة إذا حلفت بالظهار
والمرأة التي حلفت بالظهار فليس عليها إلا كفارة يمين.
الضرر المانع من القسمة
والضرر المانع من القسمة هو إذا نقص قيمته مفرداً فهو يمنع.
النخل الذي بين الشركاء وبعضهم يرفض القسمة
والنخل الذي بين الشركاء واحد يشتهي القسمة، وواحد ما يشتهي، فإن كان على بعضهم مضرة لم يقسم.
كان في ذمة رجل لآخر دراهم واشترى من رجل شيئا بشرط أنه يقبل الثمن من ذمة فلان
وأما إذا كان في ذمة رجل لآخر دراهم واشترى من رجل شيئا بشرط أنه يقبل الثمن من ذمة فلان فلا أرى فيه بأسا.
بيع الثمرة وقت الجذاذ
وأما الذين يبيعون الثمرة وقت الجذاذ فبيعهم صحيح ولو ما نقد المشتري الثمن وقبض الثمرة فإنه يلزم إذا خلى بينه وبينها ويكون قبضا؛ لأن قبض هذا بالتخلية.
أوصى بوصية وعلقها على الموت ثم بعد ذلك أوصى بثلث ماله
وإذا أوصى بوصية وعلقها على الموت ثم بعد ذلك أوصى بثلث ماله فالوصية من الثلث إلا إن كان منجزها.
الصغير الذي ورث عصبة له
ومسألة الصغير الذي ورث عصبة له، فإن كان الأمير يقول: بيعها أصلح له فلا تعارضه، وإن كان الأمير والجماعة يقولون: غاديه أصلح فالذي أرى أن البيع ما يتم.
الرهن إذا ظهر مستحقا
ومسألة الرهن إذا ظهر مستحقا فالتالي يرجع على الثاني والثاني يرجع على الأول.
"انتهى والله أعلم"
__________
1 بياض في الأصل.

(1/819)


مسائل وفتاوى في الطلاق والعدة والإجارة والثمار والعاقلة والتيمم للشيخ سعيد بن حجي - مجموعة الرسائل والمسائل ج 4 ق 2

مجموعة الرسائل والمسائل النجدية (الجزء الرابع، القسم الثاني)

مسائل وفتاوى في الطلاق والعدة والإجارة والثمار والعاقلة والتيمم للشيخ سعيد بن حجي
...
مسائل وفتاوىفي الطّلاق والعدّة والإجَارة والثمَار والعَاقلة والتيّمم لنجاسة الثوب والبدن والحدود والنكاح والإقرار وغير ذلك
للعلامة الشيخ سعيد بن حجي الحنبلي النجدي رحمه الله وعفا عنه
مسائل وفتاوى للشيخ سعيد بن حجي الحنبلي النجدي
طلقت قبل الدخول مرتين من رجلين هل تحل للأول
بسم الله الرحمن الر حيم
من: سعيد بن حجي إلى الأخ: مسفر بن عبد الرحمن.
سلام عليكم ورحمة الله وبركاته.
"وبعد": الخط وصل -وصلك الله إلى رضوانه- وتسأل فيه عن مسائل:
"الأولى": قول العلماء في رجل تزوج امرأة فطلقها قبل أن يدخل بها أعني الجماع، ثم تزوجها بعده آخر فطلقها قبل أن يدخل بها، هل تجوز أم لا؟
"الجواب": لا تحل له إن كان الأول طلقها ثلاثا بكلمة واحدة لعدم تمام شروط النكاح الثاني، وإن كان طلاقه أعني الأول دون الثلاث حلت له.
عتق العبد وتحته أمة ولم تعتق هي ما الحكم
"الثانية": إذا عتق العبد وتحته أمة ولم تعتق هي ما الحكم؟.
"الجواب": قال في الإنصاف: لو عتق العبد وتحته أمة فلا خيار له على الصحيح من المذهب. وقاله الموفق والشارح؛ لأن الكفاءة تعتبر فيه لا فيها، انتهى. وكذا قال في المغني والإقناع، فقد علمت أنه لا بأس باستدامة النكاح لهما.
طلاق البتة
"الثالثة": طلاق البتة هل المراد به جمع الثلاث بكلمة واحدة أو غيره؟
"الجواب" في المطلع: وبتة بمعنى مقطوعة يقال: طلقها ثلاثا بتة، وفي حديث فاطمة بنت قيس أن أبا عمرو طلقها البتة وهو غائب. وفي رواية طلقها ثلاثا الحديث متفق عليه. قال ابن دقيق العيد على هذا الحديث ما نصه -: أن لفظة البتة يعبر بها عن طلاق الثلاث دفعة، وتارة عن طلقة يتم بها الثلاث.
المعتدة في حكم الزوجات
"الرابعة": إذا كان عند الرجل أربع نسوة فطلق واحدة بالثلاث، وأراد أن يتزوج رابعة، والتي طلق لم تزل في العدة هل يجوز أم لا؟.
"الجواب": مذهب أحمد بن حنبل وأبي حنيفة لا يجوز حتى تنقضي عدة المطلقة فيتزوج رابعة إن شاء، قال في الإقناع وشرحه: ومن طلق واحدة من

(1/822)

نهاية جمعه لم يجز أن يتزوج أخرى حتى تنقضي عدتها ولو كانت بائنا؛ لأن المعتدة في حكم الزوجات، وإن ماتت واحدة جاز في الحال نص عليه انتهى.
ولأنه لا يجوز أن يجمع ماءه في رحم خمس نسوة، وهذا هو المفتى به عندنا الآن، ومذهب مالك والشافعي في البائن بخلافه.
استأجر أرضا بطعام وبقطعة من أرض معلومة
"الخامسة": إذا استأجر أرضا بطعام وبقطعة من أرض معلومة هل يصح أم لا؟.
"الجواب": إذا تمت شروط الإجارة صح إن كان المراد رقبة الأرض؛ لأن الأرض من العروض، وإن كان المعنى على حذف مضاف، تقديره وزرع قطعة من أرض لم يصح؛ لأنه من المخابرة المنهي عنها، ولأنه يعود بجهالة الأجرة.
بيع الثمار خرصا وقبل بدو صلاحه
"السادسة": إذا كان رجلان شريكان في ثمرة نخل، واحتاج أحدهما إلى أخذ ثمرة نخلة بعضها ثمر وبعضها بسر، وقال لشريكه: إذا صرم النخل؛ فخذ قيمتها ثمراً هل يصح أم لا؟.
"الجواب": قد ذكر العلماء أنه يجوز قسمة الثمار خرصا، ولو كانت الثمار على شجر قبل بدو صلاحه أي: الثمر ولو بشرط التبقية، وأنه يجوز تفرقهما قبل القبض؛ لأنها إفراز حق لا بيع، وأما المسألة المسئول عنها؛ فلا تجوز؛ لأنها في الحقيقة بيع وهو غير صحيح.
الأب وإن علا والابن وإن سفل من العاقلة
"السابعة": هل الأب وإن علا والابن وإن سفل من العاقلة أم لا؟
"الجواب": المسألة فيها روايتان عن أحمد بن حنبل المذهب عند متأخري الحنابلة أنهم من العاقلة؛ لأنهم أحق العصبات بميراثه؛ فكانوا أولى بتحمل عقله ولحديث عمرو بن شعيب وهو مذهب مالك وأبي حنيفة.
إحصان الأمة
"الثامنة": وهل الإحصان للأمة من قبل إقامة الحد عليها إذا زنت الإسلام أو التزويج؟.
"الجواب": قال في المغني: إذا زنى العبد أو الأمة جلد كل واحد منهما خمسين

(1/823)

ولم يغربا، بكرين كانا أو ثيبين، في قول أكثر الفقهاء منهم عمر وعلي وابن مسعود والحسن والنخعي ومالك والأوزاعي وأبو حنيفة والشافعي انتهى.
ثم ذكر اختلاف العلماء في المسألة وأصلها قوله تعالى: {فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ} 1 الآية.
وقد استدلوا على ما ذكرنا بقوله: {عَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ} 2 والعذاب الجلد منه؛ فينصرف التنصيف له دون غيره، وبقوله -صلى الله عليه وسلم -لعلي: "إذا تعالت من نفاسها فاجلدوها خمسين" 3 رواه عبد الله بن أحمد. ورواه مالك عن ابن عمر، وبعمومات الأحاديث التي وردت في إقامة الحد على الإماء.
التيمم لإزالة نجاسة الثوب والبدن
" التاسعة": رجل أصاب ثوبه أو بدنه نجاسة وعدم الماء وصلى بها هل يعيد إذا وجد الماء أم لا؟
" الجواب": قال الشيخ تقي الدين: أما التيمم للنجاسة على الثوب؛ فلا نعلم له قائلا من العلماء، وإن كانت النجاسة في البدن فهل يتيمم لها؟ فيه قولان للعلماء هما روايتان عن أحمد: "إحداهما" لا يتيمم لها وهذا قول جمهور العلماء كمالك وأبي حنيفة والشافعي إلى أن قال: لما كان عاجزاً عن إزالة النجاسة سقط وجوب إزالتها وجازت الصلاة معها بدون تيمم انتهى ملخصاً.
وقال في الكافي: وفي وجوب الإعادة روايتان: "إحداهما" لا يجب لقوله -عليه السلام-: "التراب كافيك ما لم تجد الماء" وقياسا على التيمم. والأخرى تجب الإعادة.
اللواط وإتيان البهيمة
"العاشرة": ما حكم من فعل اللواط وأتى بهيمة؟.
"الجواب": أجمع أهل العلم على تحريم اللواط، وأما حكمه فإنه اختلفت الرواية عن أحمد، فعنه أن حده الرجم بكراً كان أو ثيباً، وهذا قول علي وابن عباس وجابر وغيرهم ومالك وأحد قولي الشافعي،
__________
1 سورة النساء آية: 25.
2 سورة النساء آية: 25.
3 أحمد "1/136".

(1/824)

"والرواية الثانية" حده حد الزنى وبه قال ابن المسيب وغيره.
ووجه الرواية الأولى قوله صلى الله عليه وسلم "من وجدتموه يعمل عمل قوم لوط فاقتلوا الفاعل والمفعول به "1 رواه أبو داود وفي لفظ: "فارجموا الأعلى والأسفل"ولأن الصحابة أجمعوا على قتله وإنما اختلفوا في صفته. انتهى ملخصا من المغني.
وقال الشيخ تقي الدين في جواب له: وفي السنن عن النبي صلى الله عليه وسلم "من وجدتموه يعمل عمل قوم لوط فاقتلوا الفاعل والمفعول به" 2 ولهذا اتفق الصحابة على قتلهما جميعا، لكن اختلفوا في صفة القتل فمذهب جمهور السلف والفقهاء أنهما كانا يرجمان بكرين كانا أو ثيبين، حرين كانا أو مملوكين أو كان أحدهما مملوكا للآخر، واتفق المسلمون على أن من استحلها من مملوك أو غيره أنه كافر مرتد انتهى. وإنما يثبت هذا الحد ببينة أو إقرار كالزنى سواء.
وأما من أتى بهيمة فهو يعزر ويبالغ في تعزيره ولا حد عليه. روي ذلك عن ابن عباس وحماد ومالك وأصحاب الرأي وهو قول الشافعي، وتقتل البهيمة، ويكره أكل لحمها، وإنما يثبت هذا التعزير بشهادة رجلين عدلين أو إقراره ولو مرة.
سرقة الثمر وجمار النخل
"الحادية عشرة": ما معنى قوله -عليه السلام -: "لا قطع في ثمر ولا كثر" 3 رواه أبو داود وأحمد والترمذي وابن ماجه، ما الكثر؟
"الجواب": الكثر – بضم الكاف وسكون الثاء – جمار النخل، والجمار بالضم والتشديد شحم النخل الذي في جوفه، وجمرت النخلة قطعت جمارها.
الفرق بين المختلس والمنتهب
" الثانية عشرة": ما الفرق بين المختلس والمنتهب؟
"الجواب": السرقة أخذ مال محترم على وجه الاختفاء فلا قطع على منتهب، وهو الذي يأخذ المال على وجه الغنيمة لما روى جابر مرفوعا قال:
"ليس على
__________
1 الترمذي: الحدود "1456" , وأبو داود: الحدود "4462".
2 الترمذي: الحدود "1456" , وأبو داود: الحدود "4462".
3 الترمذي: الحدود "1449" , والنسائي: قطع السارق "4960" , وأبو داود: الحدود "4388" , وابن ماجه: الحدود "2593" , وأحمد "3/463 ,3/464 ,4/140 ,4/142" , ومالك: الحدود "1583" , والدارمي: الحدود "2304 ,2305 ,2306 ,2308".

(1/825)

منتهب قطع"1 رواه أبو داود ولا على مختلس، والاختلاس نوع من الخطف والنهب، وإنما سمي اختفاء في ابتداء اختلاسه. انتهى من "الإقناع" وشرحه.
اشتراط المرأة طلاق ضرتها
"الثالثة عشرة": إذا شرطت المرأة طلاق ضرتها، هل يصح هذا الشرط أم لا؟.
"الجواب": قال في "الشرح": وإن شرطت طلاق ضرتها فالصحيح أنه باطل لنهيه –صلى الله عليه وسلم - أن تشترط المرأة طلاق أختها رواه البخاري. والنهي يقتضي فساد المنهي عنه، وعند متأخري الحنابلة: أنه صحيح للزوجة بمعنى ثبوت الخيار لها بعدمه ولا يجب عليه الوفاء به بل يسن.
إقرار المريض في المرض المخوف
"الرابعة عشرة": إذا أقر المريض في مرضه المخوف بشيء لوارث أو لغيره هل يصح أم لا؟.
"الجواب": قال في الشرح: ويصح إقرار المريض في المرض المخوف بغير المال، وإن أقر بمال لمن لا يرثه، صح حكاه ابن المنذر إجماعا، وإن أقر لوارث لم يقبل إلا ببينة، وقال عطاء والحسن وإسحاق: يقبل، وقال مالك: يصح إلا أن يتهم إلا أن يقر لزوجته بمهر مثلها فأقل، فيصح في قول الجميع إلا الشعبي. انتهى.
الوكالة في النكاح
"الخامسة عشرة": إذا شهد رجل عدل أن فلانا وكل فلانا على تزويج ابنته فزوجها، ثم أنكر الموكل، هل تمضي الشهادة أم لا؟.
"الجواب": للولي أن يوكل من يزوج موليته، قال في "المغني": ولا يعتبر في صحة الوكالة إذن المرأة في التوكيل، ولا يفتقر إلى حضور شاهدين؛ لأنه إذن من الولي في التزويج، فلم يفتقر إلى إذن المرأة، ولا إلى الإشهاد كإذن الحاكم انتهى. لكن لابد من إذنها للوكيل، فقد علمت أنه إذا أذن للوكيل صح وإن لم يشهد، والإشهاد أحوط.
__________
1 الترمذي: الحدود "1448" , والنسائي: قطع السارق "4971 ,4972 ,4975" , وأبو داود: الحدود "4391" , وابن ماجه: الحدود "2591" , وأحمد "3/380" , والدارمي: الحدود "2310".

(1/826)

شهادة العبد إذا كان عدلا
"السادسة عشرة": هل تجوز شهادة العبد إذا كان عدلا في كل شيء، أم لا؟.
"الجواب": تجوز شهادته في كل شيء إلا في الحدود والقصاص في إحدى الروايتين عن أحمد، وعنه تقبل فيهما أيضا على الصحيح من المذهب، واختاره ابن القيم في إعلام الموقعين، ونصره هو وغيره بأدلة، ولعل مذهب الأئمة الثلاثة على خلافه.
إقرار السارق
"السابعة عشرة": هل يقطع السارق بإقراره مرة أم لا بد من مرتين؟.
"الجواب": قال في المغني: ولا يقطع إلا بشهادة عدلين أو اعترف مرتين، قال ابن المنذر: أجمع كل من نحفظ عنه من أهل العلم أن قطع السارق يجب إذا شهد بالسرقة شاهدان حران مسلمان ووصفا ما يوجب القطع انتهى. أو يعترف مرتين، روي ذلك عن علي، وبه قال ابن أبي ليلى وأبو يوسف وقال أبو حنيفة والشافعي: يقطع بإقراره مرة.
ولنا ما روى أبو داود أنه -عليه السلام- أتي بلص قد اعترف فقال: "ما إخالك سرقت؟ قال: بلى. فأعاد عليه مرتين فأمر به فقطع" 1 انتهى، ولحديث علي، وهذا مذهب الحنابلة والله أعلم.
وصلى الله على محمد وآله وصحبه وسلم.
__________
1 النسائي: قطع السارق "4877" , وأبو داود: الحدود "4380" , وابن ماجه: الحدود "2597" , وأحمد "5/293" , والدارمي: الحدود "2303".

(1/827)


رسالة في الرد على صاحب جريدة القبلة لأحد علماء نجد - مجموعة الرسائل والمسائل ج 4 ق 2

مجموعة الرسائل والمسائل النجدية (الجزء الرابع، القسم الثاني)

رسالة في الرد على صاحب جريدة القبلة لأحد علماء نجد
...
رسالة في الرد على صاحب جريدة القبلة التي كانت لسان الحسين بن علي بمكة المكرمة فيما افتراه على أهل نجد من تنقيص الرسول صلى الله عليه وسلم وغير ذلك من الفرى والضلال
وضعها أحد علماء نجد، لم يذكر اسمه على الأصل.
رسالة في الرد على صاحب جريدة القبلة بعثة النبي محمد وظهور نور الشريعة
بسم الله الرحمن الر حيم
الحمد لله رب العالمين، والعاقبة للمتقين، ولا عدوان إلا على الظالمين، وأشهد أن لا إله إلا الله إله الأولين والآخرين، وقيوم السماوات والأرضين، وأشهد أن محمدا عبده ورسوله، أرسله بالهدى ودين الحق؛ ليظهره على الدين كله وكفى بالله شهيدا، ونشهد أنه –صلى الله عليه وسلم - بلغ الرسالة وأدى الأمانة، ونصح الأمة، وكشف الغمة، وفتح الله به عيونا عميا، وآذانا صما، وقلوبا غلفا، وجاهد في الله حق جهاده، وعبد الله مخلصا له الدين حتى أتاه اليقين، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا.
"أما بعد": فاعلم يا من نور الله قلبه بالإسلام أن الله -سبحانه وتعالى- ما أنعم على خلقه نعمة أجل وأعظم من نعمته ببعثة محمد عبده ورسوله صلى الله عليه وسلم فإن الله بعثه وأهل الأرض عربهم وعجمهم كتابيهم وأميهم، قرويهم وبدويهم، جهال ضلال على غير هدى، ولا دين يرتضى، إلا من شاء الله من غُبَّر 1 أهل الكتاب – فصدع بما أوحي إليه وأمر بتبليغه، وبلغ رسالة ربه، وأنكر ما الناس عليه من الديانات المتفرقة، والملل المتباينة المتنوعة، ودعاهم إلى صراط مستقيم، ومنهج واضح قويم، يصل بسالكه إلى جنات النعيم، ويتطهر به من كل خلق ذميم، وجاءهم من الآيات والأدلة القاطعة الدالة على صدقه وثبوت رسالته، بما أعجزهم وأفحمهم عن معارضته، ولم يبق لأحد على الله حجة.
ومع ذلك كابر من كابر وعاند من عاند، وجادلوا بالباطل ليدحضوا به الحق، ورأوا أن الانقياد له صلى الله عليه وسلم وترك ما هم عليه من النحل والملل يجر عليهم من مسبة آبائهم، وتسفيه أحلامهم، أو نقص رياستهم، أو ذهاب مآكلهم، ما يحول بينهم وبين مقاصدهم ومآربهم.
فلذلك عدلوا إلى ما اختاروه من الرد والمكابرة، والتعصب على باطلهم والمثابرة، وأكثرهم
__________
1 غبر – بضم الغين المعجمة بعدها باء موحدة. كركع: بقية أهل الكتاب.

(1/830)

يعلمون أنه محق، وأنه جاءهم بالهدى ودعا إلى الله، لكن في النفوس موانع، وهناك إرادات ومؤاخاة ورياسات لا يقوم ناموسها، ولا يحصل مقصودها إلا بمخالفته، وترك الاستجابة له وموافقته، وهذا هو المانع في كل زمان ومكان من متابعة الرسل وتقديم ما جاءوا به، ولولا ذلك ما اختلف من الناس اثنان، ولا اختصم في الإيمان بالله وإسلام الوجه له خصمان.
ثم بعد أن ظهر نور الشريعة وطبق مغارب الأرض ومشارقها، وشامها ويمنها، حدث بعد ذلك في الدين من الأغيار، ما لا يعلمه إلا العليم الغفار، وتفرق الناس في أديانهم، وتشعبت بهم الأهواء، وصاروا شيعا كل حزب بما لديهم فرحون، ومن طاف البلاد وخبر أحوال الناس منذ أزمان متطاولة عرف انحرافهم عن الأصل الأصيل، وبعدهم عما جاءت به الرسل من التفريع والتأصيل.
فكل بلد وكل قطر وكل جهة فيما نعلم فيها من الآلهة التي عبدت مع الله بخالص العبادات، وقصدت من دونه في الرغبات والرهبات، ما هو معروف مشهور لا يمكن جحده ولا إنكاره، بل وصل الأمر ببعضهم إلى أن ادعوا لمعبوديهم مشاركة في الربوبية بالعطاء والمنع والتدبير، ومن أنكر ذلك عليهم فهو خارجي ينكر الكرامات، وكذلك في باب الأسماء والصفات، ورؤساؤهم وأحبارهم معطلة، وكذلك يدينون بالإلحاد والتحريفات، وهم يظنون أنهم من أهل التنزيه والمعرفة باللغات، ثم إذا نظرت إليهم وسبرتهم في باب فروع العبادات، رأيتهم قد شرعوا لأنفسهم شريعة لم تأت بها النبوات. هذا وصف من يدعي الإسلام منهم في سائر الجهات.
وأما من كذب بأصل الرسالة أو أعرض عنها ولم يرفع بذلك رأسا؛ فهؤلاء نوع آخر وجنس ثان ليسوا مما جاءت به الرسل في شيء، بل هم كما قال تعالى: {وَالْأِنْسِ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا أُولَئِكَ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ} 1.
__________
1 سورة الأعراف آية: 179.

(1/831)

ملخص عقيدة الوهابية السلفية الحنبلية
فإذا تقرر هذا فاعلم أن الذي نعتقده وندين الله به هو إفراد الله -سبحانه وتعالى- بإخلاص العبادة له وحده لا شريك له، وترك عبادة ما سواه، فلا ندعو إلا الله وحده لا شريك له، ولا نستغيث إلا به، ولا نستعين إلا به، ولا نتوكل إلا عليه، ولا نرجو إلا إياه ولا نخاف إلا منه، ولا ننيب إلا إليه، ولا نذبح إلا له، ولا نستعيذ إلا به، ولا ننذر إلا له، ولا نرغب إلا إليه – إلى غير ذلك من أنواع العبادة التي من صرفها لغير الله كان مشركا، ونقر أن الله -سبحانه وتعالى- هو الخالق الرازق المحيي المميت النافع الضار المدبر لجميع الأمور، وأنه رب كل شيء وخالقه ومليكه – إلى غير ذلك من أفعال الربوبية التي لا يقدر أحد عليها إلا هو سبحانه.
وبالجملة فنحن على ما كان عليه السلف الصالح وأئمة الفقه والتقوى في باب معرفة الله وإثبات صفات كماله، ونعوت جلاله، التي نطق بها الكتاب العزيز، وصحت بها الأخبار النبوية وتلقاها أصحاب رسول الله صلى الله عليه وسلم بالقبول والتسليم، نثبتها ونؤمن بها، ونمرها كما جاءت من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل. ونحن في هذا على مذهب الإمام أحمد بن حنبل -رحمه تعالى- خلافا لما يزعمه أعداء الله ورسوله من أن مذهبنا مذهب خامس.
ولبسط هذه الجمل موضع آخر، مذكورة فيه بأدلتها من الكتاب والسنة ليس هذا موضع بسطها، وما ذاك إلا أنا اتبعنا كتاب الله وسنة رسوله صلى الله عليه وسلم وقدمناهما على قول كل أحد كائنا من كان، فزعموا أن ذلك مذهب خامس، فمن أنكر شيئا مما ذكرناه وأراد المناظرة على ذلك ناظرناه، ومن سألنا عن بيان ذلك أجبناه بحول الله وقوته.
إذا تحققت هذا فاعلم أن السبب الداعي لهذا الكلام وتسطيره، والباعث على تصويره وتحريره، هو ما رأيناه في جريدة صاحب القبلة مما نسب إلينا معاشر الوهابية من الأكاذيب والأوضاع، التي تمجها النفوس وتنفر منها الطباع، وتستك عند سماعها الأسماع.

(1/832)

الرد على افترائه عليهم تفضيل العصا على المصطفى
وذلك أنه زعم أنا نقول: إن العصا أنفع من النبي صلى الله عليه وسلم.
فنقول: الله أكبر على هؤلاء الملاحدة الذين ينفرون الناس عن الدخول في دين الله، {يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجاً} 1 {وَيَسْعَوْنَ فِي الْأَرْضِ فَسَاداً وَاللَّهُ لا يُحِبُّ الْمُفْسِدِينَ} 2 {وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ} 3 {وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ} 4.
فمن نسب هذا إلينا، وافتراه علينا، فعليه لعنة الله والملائكة والناس أجمعين لا يقبل الله منه صرفا ولا عدلا، وفضحه على رءوس الأشهاد {يَوْمَ لا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ} 5.
ويا سبحان الله، كيف يتصور وقوع هذا عاقل أو جاهل أو مجنون؟ ولا يقول هذا من يؤمن بالله واليوم الآخر، ويعلم أنه موقوف بين يدي الله، ومسئول عن ذلك، بل لا يقوله إلا من هو أضل من حمار أهله، نعوذ بالله من رين الذنوب، وانتكاس القلوب {مَا يَكُونُ لَنَا أَنْ نَتَكَلَّمَ بِهَذَا سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} 6.
بل نشهد الله وملائكته وجميع خلقه أنا نشهد أن محمدا عبده ورسوله، وأمينه على وحيه، وخيرته من خلقه، أرسله رحمة للعالمين، وقدوة للعاملين، ومحجة للسالكين، وحجة على العباد أجمعين، بعثه للإيمان مناديا، وإلى دار السلام داعيا، وللخليقة هاديا، ولكتابه تاليا، وفي مرضاته ساعيا، وبالمعروف آمرا، وعن المنكر ناهيا. أرسله على حين فترة من الرسل، فهدى به إلى أقوم الطرق وأوضح السبل، وافترض على العباد طاعته ومحبته وتعزيره وتوقيره والقيام بحقه. وسد إلى الجنة جميع الطرق فلم يفتحها لأحد إلا من طريقه، فلو أتوا من كل طريق واستفتحوا من كل باب لما فتح لهم حتى يكونوا خلفه من الداخلين، وعلى منهاجه وطريقته من السالكين.
__________
1 سورة الأعراف آية: 45.
2 سورة المائدة آية: 64.
3 سورة الأنعام آية: 112.
4 سورة الأنعام آية: 113.
5 سورة غافر آية: 52.
6 سورة النور آية: 16.

(1/833)

إذا تحققت ما قدمته لك فكيف يصح مع هذا أن نقول: إن العصا أنفع من النبي صلى الله عليه وسلم؟ سبحان الله ما أعظم شأنه وأعز سلطانه {كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لا يَعْلَمُونَ} 1.
الرد على فرية أنهم اتخذوا ملة إبراهيم وأعرضوا عن ملة محمد
وأما قوله فيما نسبه هذا المفتري إلينا: إنا اتخذنا ملة إبراهيم وأعرضنا عن سنة محمد -عليه الصلاة والسلام- فنقول:
وهذا أيضا من الكذب علينا والظلم والعدوان، والزور والبهتان، فإن دين محمد صلى الله عليه وسلم وما سنه هو من ملة إبراهيم -عليه السلام-، وملة إبراهيم هي دين محمد لا فرق في ذلك قال الله تعالى لنبيه صلى الله عليه وسلم {قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ} 2 وقال تعالى: {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} 3 وقال تعالى: {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ} 4 وقال تعالى: {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ} 5.
فمن زعم أنا نفرق بين دين محمد وملة إبراهيم فقد كذب علينا، وافترى وأعظم الفرية على الله وعلى رسله ودينه وحسبنا الله ونعم الوكيل.
وقد قال صلى الله عليه وسلم "نحن معاشر الأنبياء أولاد علات، الأب واحد والأمهات متفرقات" فدين الرسل -صلوات الله وسلامه عليهم- من أولهم إلى آخرهم دين واحد وشرائعهم مختلفة كما قال تعالى: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً} 6.
ومراد هؤلاء الملاحدة بهذه الأوضاع الكاذبة الخاطئة تنفير الناس عن دين الله ورسوله: {يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ} 7.
__________
1 سورة الروم آية: 59.
2 سورة الأنعام آية: 161.
3 سورة النحل آية: 123.
4 سورة البقرة آية: 130.
5 سورة البقرة آية: 285.
6 سورة المائدة آية: 48.
7 سورة التوبة آية: 32.

(1/834)

الرد على فرية أن الوهابية يلزمون الناس تكفير آباءهم وأجدادهم
وأما قوله: إنا نلزم الناس أن يكفروا آبائهم وأجدادهم فنقول:
وهذا أيضا من نمط ما قبله من الكذب والبهتان. والذي نقوله في ذلك: إن من مات من أهل الشرك قبل بلوغ هذه الدعوة إليه فالذي يحكم عليه إذا كان معروفا بفعل الشرك: ويدين به ومات على ذلك فهذا ظاهره أنه مات على الكفر فلا يدعى له، ولا يضحى له، ولا يتصدق عنه.
وأما حقيقة أمره فإلى الله –تعالى- فإن كان قد قامت عليه الحجة في حياته وعاند فهذا كافر في الظاهر والباطن، وإن كان لم تقم عليه الحجة فأمره إلى الله.
وأما من لا نعلم حاله في حال حياته ولا ندري ما مات عليه، فإنا لا نحكم بكفره وأمره إلى الله. فمن نسب إلينا غير هذا فقد كذب علينا وافترى، وحسبنا الله ونعم الوكيل.
ثم لو قدر أن بعض الجهال الذين لا يعلمون حدود ما أنزل الله على رسوله قال ذلك جهلا منه بحقائق الأمور ومدارك الأحكام وتفاصيلها، أفينسب إلينا ما قاله هذا الجاهل؟ نحن نبرأ إلى الله من هذه المقالة التي قالها من قالها بغير دليل ولا برهان من الكتاب والسنة.
إبطال قياس دعاء الموتى على الأسباب الطبيعية وبيان أن هناك أسبابا محرمة لا يجوز تعاطيها
وأما قوله: في اعتقادهم في الأنبياء والصالحين أنه كما يقول الرجل لابنه: رد إبلي علي، أو لجاره رد ناقتي علي.
"فالجواب" أن نقول: هذا قياس من هؤلاء الملاحدة على أن هذه الأسباب العادية

(1/835)

الطبيعية يقاس عليها دعاء الأنبياء والصالحين بمعنى أنهم أسباب ووسائط بينهم وبين الله.
فيقال لهذا الجاهل: ليس الأمر كما زعمت ولا على ما توهمت، فإن هذا القول لا ينبغي أن يؤخذ على إطلاقه؛ لأنه من المعلوم بالضرورة أن من الأسباب أسبابا محرمة لا يجوز لأحد أن يتعاطاها ويجعلها أسبابا إلى ما حرمه الله ورسوله ونحن لا ننازع في إثبات ما أثبته الله من الأسباب والحكم، لكن من هو الذي جعل الاستغاثة بالمخلوق ودعاءه سببا في الأمور التي لا يقدر عليها إلا الله؟.
ومن الذي قال: إنك إذا استغثت بميت أو غائب من البشر نبيا كان أو غيره كان سببا في حصول الرزق والنصر والهدى وغير ذلك مما لا يقدر عليه إلا الله؟ ومن الذي شرع ذلك وأمر به؟ ومن الذي فعل ذلك من الأنبياء والصحابة والتابعين لهم بإحسان؟.
فإن هذا المقام يحتاج إلى مقدمة وهي أن الأسباب المشروعة لا يحرم فعلها، فإنه ليس كل ما كان سببا كونيا يجوز تعاطيه، فإن المسافر قد يكون سفره سببا لأخذ مال وكلاهما محرم.
والدخول في دين من الأديان غير الإسلام قد يكون سببا لمال يعطونه وهو محرم، وشهادة الزور قد تكون سببا لنيل المال يؤخذ من المشهود له وهو محرم، وكثير من الفواحش والظلم قد يكون سببا لنيل مطلب وهو محرم. وكذلك الشرك كدعوة الكواكب والشياطين بل وعبادة البشر قد يكون سببا لبعض المطالب وهو محرم.
فإن الله تعالى حرم من الأسباب ما كان مفسدته راجحة على مصلحته كالخمر وإن كان يحصل به بعض الأغراض أحيانا. وهذا المقام مما يظهر به ضلال هؤلاء المشركين خلقا وأمرا، فإنهم مطالبون بالأدلة الشرعية.

(1/836)

جواز الاستعانة بالأسباب الظاهرية الحسية
وأما قوله في الأسباب العادية: مثل قول الرجل لابنه: رد إبلي علي أو لجاره رد ناقتي علي. فنقول:
لا نزاع بين العلماء في جواز الاستعانة بالأسباب العادية الطبيعية الظاهرة الحسية، كأن يستعين الرجل بأصحابه في قتال أو إدراك عدو أو سبع ونحوه من الأسباب العادية المتعلقة مسبباتها بأسبابها، فمتى أتى العبد بالسبب وقع المقدور، ومتى لم يأت بالسبب انتفى المقدور. وهذا كما قدر الشبع والري بالأكل والشرب، وقدر الولد بالوطء، وقدر حصول الزرع بالبذر، وقدر خروج نفس الحيوان بذبحه، لكن هذه الأفعال العادية القائمة بفعالها تنسب إليه وتضاف إليه حقيقة، من إضافة الفعل إلى فاعله، فيقال: أكل وشرب وقام وقعد وحكى ودعا واستغاث حقيقة لا مجازاً بإجماع العقلاء، ولم يخالف في إضافة الأفعال إلى فاعلها حقيقة إلا من هو من أجهل الناس وأضلهم عن سواء السبيل.
إذا عرفت هذا؛ فالالتفات إلى الأسباب غير المشروعة شرك في التوحيد، ومحو الأسباب العادية أن تكون أسبابا نقص في العقل. والإعراض عن الأسباب بالكلية قدح في الشرع.
إذا تبين لك هذا فقياس الأموات من الأنبياء والصالحين في الأمور التي لا يقدر عليها إلا الله على الأحياء القادرين على الأسباب العادية المقدور عليها من أفسد القياس وأبطل الباطل وأمحل المحال؛ لأن الله –سبحانه وتعالى- فرق بين الأحياء والأموات ولم يسو بينهما بقوله: {وَمَا يَسْتَوِي الْأَحْيَاءُ وَلا الْأَمْوَاتُ} 1.
وقال تعالى: {وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ} 2 وقال تعالي: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ
__________
1 سورة فاطر آية: 22.
2 سورة النحل آية: 20، 21.

(1/837)

اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} 1.
وقال تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} 2.
هذا ملخص الجواب عما افتراه علينا كل آفك كذاب، ونحن نعلم أن من خالفنا في ديننا، وعاب علينا سلوك طريق نبينا صلى الله عليه وسلم وأصحابه ومن تبعهم من السلف الصالح والصدر الأول، أن عندهم من الترهات والأكاذيب والخرافات أضعاف أضعاف ما ذكره هذا المفتري.
وجوابنا عن كل ما يفتريه علينا أعداء الله ورسوله مما خالف دين الإسلام، وما كان عليه الأئمة الأعلام من سلف هذه الأمة وأئمتها أن نقول: سبحانك هذا بهتان عظيم، والله يقول الحق وهو يهدي السبيل، وحسبنا الله ونعم الوكيل.
تم بحمد الله وحسن توفيقه، والحمد لله أولا وآخراً، وظاهراً وباطنا. وصلى الله تعالى على عبده ورسوله نبينا محمد وعلى آله وصحبه.
انتهى الرد على الجريدة المسماة بالقبلة"
__________
1 سورة الأحقاف آية:5، 6.
2 سورة فاطر آية:13، 14.

(1/838)


الكلام المنتقى مما يتعلق بكلمة لا إله إلا الله للشيخ سعيد بن حجي - مجموعة الرسائل والمسائل ج 4 ق 2

مجموعة الرسائل والمسائل النجدية (الجزء الرابع، القسم الثاني)

الكلام المنتقى مما يتعلق بكلمة لا إله إلا الله للشيخ سعيد بن حجي
...
الكَلامُ المُنُتَقىَ ممَا يتعلّق بكلمَة التقوىَ "لاَ إلَهَ إلاّ الله"
تأليف للعلاّمة الشيخ سعيد بن حجِّي الحنبلي النجدي رحمه الله وعَفا عَنه
أصل التقوى وحقيقة معناها
بسم الله الرحمن الر حيم
"رب عونك"
إلى الأخ الشيخ: محمد بن أحمد الحفظي -حفظه الله من الآفات، وجنبه الشرك والبدع المضلات- سلام عليكم ورحمة الله وبركاته.
"أما بعد" فوصل الكتاب، وفهمنا مضمون الخطاب، وهو قولكم: الشوق إلى الاطلاع على فوائدكم، وما تنتجه القريحة من عوائدكم، وهاهنا عشرة أفصاص في كلمة الإخلاص، أفيدونا بالكلام عليها وهي هذه: لفظها، معناها، حقها، حقيقتها، حكمها، لازمها، فائدتها، مقتضاها، نواقضها، متمماتها. اه ملخص جوابكم.
"فالجواب وبالله التوفيق" قولكم: هاهنا يشعر أن العشرة لديكم أفصاص، لو قلت أفحاص، أي أبحاث لكان أنسب للمقام 1 وكلمة الإخلاص هي لا إله إلا الله، فأمرها عظيم، وخطبها جسيم، أعلاها مثمر، وأسفلها مغدق، وهي كلمة التقوى. قال الله تعالى: {وَأَلْزَمَهُمْ كَلِمَةَ التَّقْوَى} 2 قال ابن عباس وأكثر المفسرين: كلمة التقوى "لا إله إلا الله" وقال عطاء الخراساني: هي لا إله إلا الله محمد رسول الله. اه من البغوي، وقال البيضاوي وغيره: أضاف الكلمة إلى التقوى لأنها سببها، أو كلمة أهلها اهـ.
وأصل التقوى اتخاذ وقاية تقيه مما يخافه ويحذره. فتقوى العبد لله أن يجعل بينه وبين ما يخشاه من غضبه وقاية تقيه منه، وهي امتثال أوامره، واجتناب زواجره.
__________
1 الفص يجمع على فصوص، والفحص مصدر الأصل فيه ألا يجمع إلا باعتبار أفراده، وفص الخاتم قلبه الذي ينقش فيه الاسم وفصوص العظام مفاصلها. قال في أساس البلاغة: وفلان حزاز الفصوص إذا كان مصيبا في رأيه، وآتيك بالأمر من فصه أي من محزه وأصله. وقرأت في فص الكتاب كذا. ومنه فصوص الأخبار اه فاستعمال الفصوص في مسائل كلمة التوحيد أفصح من استعمال الأفحاص أو الفحوص.
2 سورة الفتح آية: 26.

(1/840)

وقولكم: أفيدونا بالكلام عليها. فلست أهلا لذلك؛ لأن علمي لم يصل إلى ذلك، "وتسمع بالمعيدي خير من أن تراه"، لكن ما لا يدرك كله لا يترك كله.
ونذكر قبل الشروع في المرام، مقدمة في فضل العلم لتكون له كالتمام: وقد ورد في فضل العلم آيات كثيرة، وأخبار صحيحة شهيرة، وله آداب وشروط، من أهمها الإخلاص لله تعالى في طلبه.
قال الإمام عبد الرحمن بن أحمد بن رجب الحنبلي في شرحه على الأربعين النووية المسمى "جامع العلوم والحكم": وقد ورد الوعيد على تعلم العلم لغير وجه الله –تعالى- كما خرج الإمام أحمد وأبو داود وابن ماجه من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "من تعلم علما مما يبتغى به وجه الله –تعالى- 1 لا يتعلمه إلا ليصيب به عرضا من الدنيا لم يجد عرف الجنة 2 يوم القيامة".
وخرج الترمذي من حديث كعب بن مالك –رضي الله عنه- عن النبي –صلى الله عليه وسلم - قال: "من طلب العلم ليماري به السفهاء، أو يجاري به العلماء، أو ليصرف به وجوه الناس إليه أدخله الله النار" 3 وخرجه ابن ماجه بمعناه. وجاء من حديث جابر: "لا تتعلموا العلم لتباهوا به العلماء، ولا لتماروا به السفهاء، ولا لتتخيروا به المجالس، فمن فعل ذلك فالنار النار" اهـ.
وقال الشهاب أحمد بن حجر العسقلاني في شرح الأربعين النووية عند قوله –صلى الله عليه وسلم -: "فإنما أهلك الذين من قبلكم " 4 الحديث: إن كثرة السؤال من غير ضرورة مشعر بالتعنت أو مفض إليه، وهو حرام. وقد نهى الشارع عن قيل وقال وكثرة السؤال اهـ.
وقال في الإحياء: حقيقة الإخلاص أن كل شيء يتصور أن يشوبه غيره، فإذا صفا عن شوبه وتخلص عنه يسمى خالصا، ويسمى الفعل المخلص المصفى، والتصفية إخلاصا، قال الله تعالى: {مِنْ بَيْنِ فَرْثٍ وَدَمٍ لَبَناً خَالِصاً} 5 فإذا خلص الفعل عن الرياء كان لله خالصا اهـ.
__________
1 أي من العلوم الدينية وخرج بهذا القيد العلوم المعاشية من فنون الصناعة والزراعة والتجارة وغيرها فهذه تتعلم لأجل عرض الدنيا، ولا يدخل متعلمها في هذا الوعيد، بل هو مأجور عليها؛ لأنها من فروض الكفايات.
2 عرف الجنة – بفتح العين المهملة وسكون الراء – ريح الجنة.
3 ابن ماجه: المقدمة "253".
4 تتمته "كثرة سؤلهم واختلافهم على أنبيائهم" وهذا الشرح لابن حجر الهيتمي الفقيه، لا للحافظ العسقلاني.
5 سورة النحل آية: 66.

(1/841)

وقال ابن القيم -رحمه الله-: من الناس من يحرم العلم لعدم حسن السؤال إما أنه لا يسأل، أو يسأل عن شيء وغيره أهم منه.
وقال سلمان لحذيفة: إن العلم كثير، والعمر قصير، فخذ من العلم ما تحتاج إليه في أمر دينك ودع ما سواه.
ضبط ألفاظ كلمة التوحيد وإعرابها
"رجعنا إلى الجواب"
"أما لفظها" فقال في المختصرة المسماة "فاكهة القلوب والأفواه، في تحقيق ما يتعلق بلا إله إلا الله، محمد رسول الله" المنتخبة من شرح محمد بن يوسف السنوسي:
فصل في ضبط هذه الكلمة
فينبغي للذاكر أن لا يمد ألف "لا" جدا، وأن يقطع الهمزة من إله، إذ كثيرا ما يلحن بعض الناس فيردها ياء، وكذلك يفصح بالهمزة من "إلا" ويشدد اللام بعدها، إذ كثيرا ما يلحن بعضهم فيرد الهمزة أيضا ياء ويخفف اللام، وأما كلمة الجلالة والتعظيم التي بعد "إلا" فلا يخلو إما أن يقف عليها الذاكر أو لا، فإن وقف تعين عليه السكون، وإن وصلها بشيء آخر كأن يقول: لا إله إلا الله وحده لا شريك له، فله فيها وجهان: الرفع وهو الأرجح، والنصب وهو مرجوح.
وقد ذكر أهل التجويد في اسم الله تعالى: المحافظة على ترقيق ألفه، وأن لا يزيد فيها على مقدار المد الطبيعي، وترقق لام "الله" إذا كسرت، أو كسر ما قبلها، وقد أجمعوا على تفخيمها بعد فتحة أو ضمة.
فصل في إعراب هذه الكلمة
قد احتوت على صدر وعجز، فعجزها ظاهر الإعراب، إذ هو جملة من مبتدأ وخبر ومضاف إليه، وأما صدرها فلا فيه نافية "وإله" مبني معها لتضمنه معنى "من"

(1/842)

إذ التقدير لا من إله، ولهذا كانت نصا في العموم، كأنه قد نفى كل إله غيره عز وجل من مبدأ ما يقدر منها إلى ما لا نهاية له، بني الاسم معها للتركيب، وذهب الزجاج إلى أن اسمها معرب منصوب بها، وإذا فرعنا على المشهور من البناء فموضع الاسم نصب ب"لا" العاملة عمل "إن"، وقال الأخفش: "لا" هي العاملة فيه.
ونقل السنوسي كلاما قال: قال أهل العلم: إن الاسم المعظم في هذا التركيب يرفع، وهو الكثير ولم يأت في القرآن غيره، وقد ينصب، فالرفع بالبدلية أو على الخبرية، فالقول بالبدلية هو المشهور، وهو رأي ابن مالك، ثم الأقرب أن يكون البدل من الضمير المستتر في الخبر المقدر، أما القول بالخبرية في الاسم المعظم فقد قال به جماعة.
ومن البسيط الوافي: "لا إله إلا الله" الأصل فيه: الله إله، فلما أريد قصر الخبر على المبتدأ، وهو من قصر الصفة على الموصوف، قدم الخبر فاقترن بإلا لأن المقصور عليه هو الذي يلي إلا، والمقصور هو الواقع في سياق النفي.
ومن القواعد: أن المبتدأ إذا اقترن بإلا وجب تقديم الخبر.
والله مرفوع على أنه بدل من اسم "لا" حملا على محله البعيد الذي هو الرفع بالابتداء الحاصل بالتحويل إليه بعد التقديم وقبل اعتبار النسخ، والتقدير: لا إله موجود في الوجود إلا الله، وهذا هو التقدير المشهور.
فصل
معنى كلمة التوحيد
وأما معنى هذه الكلمة فلا تتسع له هذه الرسالة، لكن لا تخل ببعضه والله المستعان.
فلا شك أنها محتوية على نفي وإثبات، فالمنفي كل فرد من أفراد حقيقة الإله غير مولانا عز وجل والمثبت من تلك الحقيقة فرد واحد، وهو مولانا عز وجل وأتي بإلا لقصر حقيقة الإله على الله تعالى-، وهو الواجب الوجود المستحق للعبادة، المعبود بحق، وهو الخالق المستغني عن كل ما سواه، المفتقر إليه كل من عداه. انتهى كلام صاحب فاكهة القلوب ملخصا.

(1/843)

ومنه قال العماد ابن كثير- رحمه الله- في تفسير قوله تعالى: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ} 1 الآية: هذا الخطاب يعم أهل الكتاب ومن جرى مجراهم، والكلمة تطلق على الجملة المفيدة كما قال هاهنا، ثم وصفها بقوله: {سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ} أي: عدل ونصف نستوي نحن وأنتم فيها، ثم فسرها بقوله: {أَلا نَعْبُدَ إِلَّا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً} لا وثنا، ولا صليبا، ولا صنما، ولا طاغوتا، ولا نارًا، ولا نبيا، بل نفرد العبادة لله وحده لا شريك له، وهذه دعوة جميع الرسل ثم قال تعالى: {وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ} قال ابن جرير: يعني يطيع بعضنا بعضا في معصية الله، وقال عكرمة: يعني يسجد بعضنا لبعض، انتهى ملخصا.
فقد علمت أن معنى لا إله إلا الله أن لا نعبد إلا الله ولا نشرك به شيئا، وشيئا أنكر النكرات، وأن لا يطيع بعضنا بعضا في معصية الله.
ومنه قوله تعالى: {ضَرَبَ اللَّهُ مَثَلاً كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ تُؤْتِي أُكُلَهَا كُلَّ حِينٍ بِإِذْنِ رَبِّهَا} 2 الآية، فالكلمة الطيبة كلمة التوحيد، أصلها تصديق بالجنان، وفرعها إقرار باللسان، وأكلها عمل بالأركان. انتهى من تفسير الحنفي.
وفي تفسير البغوي "كلمة طيبة" لا إله إلا الله. انتهى. ثم ذكر نحو ما تقدم.
ومنه الكفر بعبادة غير الله وتوحيده، قال العماد ابن كثير في تفسير قوله تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ} 3 الآية: أي من خلع الأنداد والأوثان وما يدعو إليه الشيطان من عبادة كل ما يعبد من دون الله، ووحَّد الله، فعبده وحده، وشهد أن لا إله إلا هو {فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} 4 أي: فقد ثبت على الصراط المستقيم قال مجاهد: {فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} 5 يعني الإيمان، وقال سعيد بن جبير
__________
1 سورة آل عمران آية: 64.
2 سورة إبراهيم آية: 24، 25.
3 سورة البقرة آية: 256.
4 سورة البقرة آية: 256.
5 سورة البقرة آية: 256.

(1/844)

والضحاك: يعني لا إله إلا الله. انتهى ملخصا.
ومنه قوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَا الَّذِي فَطَرَنِي} 1 الآية، أي: بريء من عبادتكم إلا الذي فطرني؛ لأنهم كانوا يعبدون الله والأوثان، أو إني بريء من آلهة تعبدونها غير الذي فطرني، انتهى ملخصاً من البيضاوي.
ومنه قوله صلى الله عليه وسلم "من قال: لا إله إلا الله، وكفر بما يعبد من دون الله، حرم ماله ودمه وحسابه على الله عز وجل" 2 رواه البخاري.
وقال الشيخ أبو علي إمام أهل نجد في زمانه محمد بن عبد الوهاب في معنى لا إله إلا الله في"كتاب التوحيد" شيئاً عجبياً، قال: "باب تفسير التوحيد وشهادة أن لا إله إلا الله" إلى أن قال: وشرح هذه الترجمة ما بعدها من الأبواب فليراجع.
ومنه قوله- رحمه الله- في نبذة تسمى "كشف الشبهات": إذا تحققت أن التوحيد الذي دعت إليه الرسل، وأبى عن الإقرار به المشركون هو التوحيد في العبادة، وهو معنى قولك: لا إله إلا الله، فإن الإله عندهم هو الذي يقصد لأجل هذه الأمور سواء كان ملكاً أو نبيا أو وليا أو شجرة أو قبراً أو جنياً، لم يريدوا أن الإله هو الخالق الرزاق، فإنهم يعلمون أن ذلك هو الله وحده، وإنما يعنون بالإله ما يعني المشركون في زماننا بلفظ السيد.
فأتاهم رسول الله - صلى الله عليه وسلم -يدعوهم إلى كلمة التوحيد "لا إله إلا الله" والمراد من هذه الكلمة معناها لا مجرد لفظها، والكفار الجهال يعلمون أن مراد النبي صلى الله عليه وسلم هو إفراد الرب بالتعلق، والكفر بما يعبد من دونه، والبراءة منهم. فإنه لما قال لهم: " قولوا: لا إله إلا الله قالوا: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً} 3 الآية" انتهى كلامه- رحمه الله-.
__________
1 سورة الزخرف آية: 26، 27،
2 مسلم: الإيمان "23" , وأحمد "3/472 ,6/394".
3 سورة ص آية: 5.

(1/845)

تعريف لفظ الإله ومدلوله
فرعان
"الأول" في تعريف الإله، قال الإمام البيضاوي في تفسيره: الله، أصله إله، فحذفت الهمزة وعوض عنها الألف واللام: ولذلك قيل يا ألله بالقطع، إلا أنه مختص بالمعبود بالحق، والإله في الأصل يقع على كل معبود، ثم غلب على المعبود بحق، واشتقاقه من أله إلهة وألوهة وألوهية، بمعنى عبد، وقيل: من أله إذا تحير، إذ العقول تتحير في معرفته، أو من ألهت إلى فلان أي: سكنت إليه؛ لأن القلوب تطمئن بذكره والأرواح تسكن إلى معرفته، أو من أله الفصيل إذا ولع بأمه، إذ العباد مولعون بالتضرع إليه في الشدائد، وقيل: إنه علم لذاته العلية لأنه يوصف ولا يوصف به، والأظهر أنه وصف في أصله، لكنه لما غلب عليه بحيث لا يستعمل في غيره صار له كالعلم، انتهى كلام البيضاوي ملخصا. وذكر العماد ابن كثير القولين.
"تنبيه"
انظر إلى قول البيضاوي المتقدم: والإله في الأصل يقع على كل معبود، ثم غلب على المعبود بحق، وقوله: والأظهر أنه وصف في أصله إلى آخره، وقول صاحب الفاكهة المتقدم، وهو من قصر الصفة على الموصوف، وقول أهل اللغة: أله يأله من باب تعب إلاهة بمعنى عبد عبادة، وتأله تعبد، والإله المعبود، وهو الله سبحانه- ثم استعاره المشركون لما عبدوا من دونه، وإله على فعال بمعنى مفعول، لأنه مألوه أي: معبود، ككتاب بمعنى مكتوب، وإمام بمعنى مؤتم به. انتهى من المصباح.
وانظر أيضا إلى قول الشيخ محمد المتقدم وهو قوله: فإن الإله عندهم هو الذي يقصد ... إلى آخره، وقال تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ} 1 الآية قال البيضاوي: يعبده إفراداً وإشراكا، انتهى. فسمي المعبود إلها.
وعن أبي واقد الليثي قال: "خرجنا مع رسول الله -صلى الله عليه وسلم -إلى حنين، ونحن
__________
1 سورة المؤمنون آية: 117.

(1/846)

حدثاء عهد بكفر وللمشركين سدرة يعكفون عندها، وينوطون بها أسلحتهم، يقال لها: ذات أنواط، فمررنا بسدرة، فقلنا: يا رسول الله، اجعل لنا ذات أنواط كما لهم ذات أنواط، فقال رسول الله صلى الله عليه وسلم الله أكبر، إنها السنن، قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى: {اجعل لنا إلها كما لهم آلهة قال إنكم قوم تجهلون} ، لتركبن سنن من كان قبلكم حذو القذة بالقذة " 1"رواه الترمذي في صحيحه فتأمل هذا الحديث وقصة بني إسرائيل المشار إليها تجدها مصرحة بما ذكرنا.
إذا ثبت هذا فالمقصود أن لفظة "إله" اسم صفة لكل من قصد بشيء من العبادة، كاسم القاضي لمن ولي القضاء، والأمير لمن تأمر، والإمام والمؤذن ونحو ذلك، فكل من قصد مخلوقا بشيء من العبادة فهو إله لمن قصده، والإله الأعظم المستحق للعبادة، المنزه عن النقائص، الموصوف بصفات الكمال هو الله تبارك وتعالى.
وهذا بخلاف اسم الجلالة، فإنه علم على الرب تبارك وتعالى مختص به وهو المعبود بالحق، فإنه لم يسم به غيره قال الله تعالى: {هَلْ تَعْلَمُ لَهُ سَمِيّاً} 2.
تعريف العبادة
الفرع الثاني"في تعريف العبادة".
قال العماد ابن كثير في تفسيره: العبادة في اللغة من الذلة، يقال طريق معبد أي مذلل، وبعير معبد أي: مذلل، وفي الشرع: عبارة عما يجمع كمال المحبة والخضوع والخوف انتهى.
وعبارة البيضاوي في تفسيره: العبادة أقصى غاية الخضوع والتذلل، ومنه طريق معبد أي: مذلل، وثوب ذو عبدة إذا كان في غاية الصفاقة؛ ولذلك
__________
1 القذة ريشة السهم، أي كما تقدر كل واحدة منهما على قدر صاحبتها وتقطع يضرب مثلا لشيئين يستويان ولا يتفاوتان.
2 سورة مريم آية: 65.

(1/847)

لا يستعمل إلا في الخضوع لله تعالى انتهى.
وفي حاشية الشهاب على البيضاوي: العبادة أبلغ من العبودية التي هي إظهار التذلل، وعرفت العبادة بأنها فعل اختياري مناف للشهوات البدنية يصدر عن نية يراد بها التقرب إلى الله تعالى. انتهى. والعبادة اسم جنس يشمل جميع أنواعها 1.
تنبيه
اعلم أن مبنى العبادة على الأمر لتظاهر الأدلة على ذلك، فمنها قوله تعالى: {إِنِ الْحُكْمُ إ} 2 في أمر الدين والعبادة {إِلاَا لِلَّهِ} 3 ثم بين ما حكم به فقال: {أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ} 4 الثابت الذي دلت عليه البراهين الآية وقوله تعالى: {وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ} 5 أمر أمرًا مقطوعا به {أَلاَا تَعْبُدُوا إِلا إِيَّاهُ} 6 "أن" مفسرة، ولا تعبدوا أي: بأن لا تعبدوا، انتهى من تفسير الحنفي. 7.
وقال البغوي في تفسيره: 8 أي: أمر ربك قاله ابن عباس وقتادة والحسن. انتهى.
وقد تقدم في حديث أبي واقد الليثي قول الصحابة: يا رسول الله اجعل لنا.
__________
1 هذا في العبادة الشرعية. وكل ما قدم من معناها اللغوي فهو من التعريف بالرسم والخواص. وأما حقيقة معناها الفطري الذي يصدق عليها عند العرب وغيرهم أنها: كل تعظيم وتقرب بقول أو فعل يبعث عليه الشعور بالسلطان الغيبي الذي هو مصدر النفع ودفع الضر بذاته لا بالأسباب، وأعظم هذه العبادة الدعاء بطلب منفعة أو دفع مضرة تعذر على الداعي بكسبه واتخاذ الأسباب له فلجأ إليه بشعوره بذلك السلطان الخاص برب العالمين القادر على كل شيء العالم بكل شيء الذي يجير ولا يجار عليه، والنصوص تدل على هذا ولا سيما الآيات والأحاديث في الدعاء.
2 سورة يوسف آية: 40.
3 سورة يوسف آية: 40.
4 سورة يوسف آية: 40.
5 سورة الإسراء آية: 23.
6 سورة الإسراء آية: 23.
7 لعله النسفي.
8 وقضى ربك أن لا تعبدوا إلا إياه.

(1/848)

ذات أنواط، فإنه متقرر عندهم أن العبادات مبناها على الأمر.
وقد ذكر ذلك الشيخ محمد بن عبد الوهاب في مسائله على التوحيد، ومنه قوله صلى الله عليه وسلم "وما أمرتكم به فأتوا منه ما استطعتم" 1 الحديث، متفق عليه وقال ابن القيم- رحمهالله- في نونيته:
حق الإله عبادة بالأمر لا ... بهوى النفوس فذاك للشيطان
إذا تمَّ هذا فالأمر هو استدعاء الفعل بالقول، ممن هو دونه على سبيل الوجوب عند الإطلاق والتجرد عن القرينة. فيحمل عليه والله أعلم.
فصل في حكم كلمة التوحيد
وأما حكمها فقال في "فاكهة القلوب والأفواه": اعلم أن الناس مؤمن وكافر، فأما المؤمن بالأصالة فيجب أن يذكرها مرة في عمره وينوي بها الوجوب. 2 ثم ينبغي له أن يكثر من ذكرها وليعرف معناها لينتفع بها، وأما الكافر فذكره
__________
1 البخاري: الاعتصام بالكتاب والسنة "7288" , ومسلم: الحج "1337" , والنسائي: مناسك الحج "2619" , وابن ماجه: المقدمة "2" , وأحمد "2/482".
2 قد قال كثير من العلماء مثل هذا في الصلاة على النبي -صلى الله عليه وسلم-بناء على أن الأمر في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} للوجوب، وأن الامتثال يحصل بمرة واحدة. ومثل هذا التدقيق أو التقييد بالاصطلاحات لم يكن يخطر ببال الصحابة ولا غيرهم من علماء السلف أولي السليقة العربية، ولا يعقل أحد منهم ولا عاقل من غيرهم أن يوجد مسلم في العالم لا يذكر كلمة التوحيد في عمره إلا مرة واحدة أو مرتين أو مرارًا قليلة، دع وجوبها في الصلاة. ولنا أن نقول -على طريقتهم في الاستدلال: إن الله تعالى- أمر المؤمنين أن يذكروه ذكرًا كثيرًا ووصفهم بكثرة الذكر قياما وقعودًا وعلى جنوبهم، ووصف المنافقين بقلة الذكر. وأفضل الذكر لا إله إلا الله، فهي مما أمرنا بالإكثار منها أو في مقدمته فحكمها الإكثار منها لا النطق بها مرة واحدة في العمر.

(1/849)

لهذه الكلمة واجب، وهو شرط في صحة إيمانه القلبي مع القدرة. انتهى ملخصا.
وفي حديث أبي هريرة المتفق عليه عن النبي -صلى الله عليه وسلم -أنه قال: "أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله، فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها"1.
قال علماؤنا -رحمهم الله-: إذا قال الكافر: لا إله إلا الله فقد شرع في العاصم لدمه، فيجب الكف عنه، فإن تمم ذلك تحققت العصمة وإلا بطلت ويكون النبي -صلى الله عليه وسلم -قد قال كل حديث في وقت فقال: "أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله "2.
ليعلم المسلمون أن الكافر المحارب إذا قالها كف عنه وصار ماله ودمه معصومين، ثم بين -صلى الله عليه وسلم -في الحديث الآخر أن القتال ممدود إلى الشهادتين والعبادتين، فقال: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله عز وجل" 3 متفق عليه.
فبين أن تمام العصمة إنما يحصل بذلك 4 ولئلا تقع الشبهة بأن مجرد الإقرار يعصم على الدوام.
__________
1 البخاري: الصلاة "393" , والترمذي: الإيمان "2608" , والنسائي: تحريم الدم "3966 ,3967" والإيمان وشرائعه "5003" , وأبو داود: الجهاد "2641" , وأحمد "3/199 ,3/224".
2 البخاري: الصلاة "393" , والترمذي: الإيمان "2608" , والنسائي: تحريم الدم "3966 ,3967" والإيمان وشرائعه "5003" , وأبو داود: الجهاد "2641" , وأحمد "3/199 ,3/224".
3 البخاري: الإيمان "25" , ومسلم: الإيمان "22".
4 التحقيق أن المراد بالحديثين واحد، وهو الدخول في الإسلام ومفتاح الدخول فيه من المشركين النطق بكلمة التوحيد فهو يعصم صاحبه في المعركة إذ لا مجال فيها لصلاة ولا زكاة، وأما الكفار الموحدون، فلابد من نطق أحدهم برسالة محمد -صلى الله عليه وسلم-كما سيأتي عن النووي. وذكر الصلاة والزكاة في الحديث الآخر يراد به قبول شرائع الإسلام وركنها الديني المحض الأعظم الصلاة وركنها المالي الزكاة فمن دان بهما دان بغيرهما، فإن فرض أنه جحد الصيام أو الحج أو غيرهما مما علم من الدين بالضرورة حكم بكفره، وقد حققنا هذه المسألة في تفسير فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ فيراجع في الجزء العاشر من تفسير المنار وسيأتي ما يؤيد هذا.

(1/850)

وقال النَوَوِيُّ -رحمه الله-: قوله صلى الله عليه وسلم "أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله. فمن قال: لا إله إلا الله. فقد عصم مني ماله ونفسه إلا بحقها، وحسابه على الله عز وجل"1.
قال الخَطَّابِيُّ: "معلوم أن المراد بهذا أهل الأوثان دون أهل الكتاب؛ لأنهم يقولون: لا إله إلا الله. ثم يقاتلون، ولا يرفع عنهم السيف".
وذكر القاضي عِيَاض -رحمه الله- معنى هذا، وزاد عليه وأوضح، فقال: "اختصاص عصمة المال والنفس لمن قال: لا إله إلا الله. تعبيرا عن الإجابة إلى الإيمان، وأن المراد مشركو العرب وأهل الأوثان ومن لا يوحد، وهم كانوا أول من دُعِي إلى الإسلام وقُوتل عليه، فأما غيرهم ممن يقرُّ بالتوحيد فلا يكتفى في عصمته بقوله: لا إله إلا الله. إذ كان يقولها في كفره وهي من اعتقاده؛ ولذلك جاء في الحديث الآخر: "أني رسول الله وتقيم الصلاة وتؤتي الزكاة"". هذا كلام القاضي.
"قلت" ولا بد من الإيمان بما جاء به رسول الله صلى الله عليه وسلم كما جاء في الرواية الأخرى لأبي هريرة رضي الله عنه"حتى يشهدوا أن لا إله إلا الله، ويؤمنوا بي وبما جئت به"انتهى كلام النَوَوِيّ، انتهى من رسالة الشيخ أحمد بن ناصِر الحَنْبَلِيّ المُسَمَّاة "الفَوَاكِهُ العِذَاب، في الرَّدِ على مَنْ لم يُحَكِّمْ السُّنَةَ والكِتَاب".
وقال الحافِظُ ابنُ رَجَبٍ في شرح "الأَرْبَعِين": "ومن المعلوم بالضرورة أن النبي صلى الله عليه وسلم كان يقبل من كل من جاء يريد الدخول في الإسلام الشهادتين، ويعصم دمه بذلك، ويجعله مسلما، وقد أنكر على أسامة بن زيد قتله من قال: لا إله إلا الله. واشتد نكيره عليه".
وقال شهابُ الدين أحمد بن حَجَر على شرح "الأربعين النووية" نحو ذلك.
والمقصود أن حكم من قال: لا إله إلا الله. أنها تعصم ماله ودمه، ثم يُطالب بمعناها وحقها، كالكفر بعبادة غير الله، وشهادة رسالة مُحَمَّدٍ صلى الله عليه وسلم وإقام الصلاة، وإيتاء الزكاة، وسائر شرائع الإسلام، وقد تظاهرت الأدلة على ذلك.
__________
1 البخاري: الصلاة "393" , والترمذي: الإيمان "2608" , والنسائي: تحريم الدم "3966 ,3967" والإيمان وشرائعه "5003" , وأبو داود: الجهاد "2641" , وأحمد "3/199 ,3/224".

(1/851)

فصل حق كلمة التوحيد
وأما حقها 1 فقال الحافظ ابن رجب في "شرح الأربعين": على حديث ابن عُمَر "أمرت أن أقاتل الناس حتى يقولوا" 2 إلخ وتقدم، فقوله صلى الله عليه وسلم "إلا بحقها" 3 وفي رواية: "إلا بحق الإسلام" 4 قد سبق أن أبا بكر الصديق رضي الله عنهأدخل في هذا الحق فعل الصلاة والزكاة، وأن من العلماء من أدخل فيه فعل الصيام والحج أيضا. ومن حقها ارتكاب ما يبيح دم المسلم من المحرمات، وقد روي تفسير حقها بذلك.
خرج الطَبَرَانِيُّ وابنُ جَرِيرٍ الطَّبَرِيُّ من حديث أنس عن النبي صلى الله عليه وسلم قال: "أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله. فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها، وحسابهم على الله عز وجل قيل: وما حقها؟ قال: زِنا بعد إِحْصان، وكُفْر بعد إيمان، وقَتْل نفسٍ فيقتل بها"5.
ويشهد لهذا ما في الصحيحين عن ابن مسعودٍ رضي الله عنه- عن النبي -صلى الله عليه وسلم - قال: "لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأن مُحَمَّدًا رسول الله إلا بإحدى ثلاث: الثيِّب الزَّانِي، والنَّفس بالنفس، والتارِك لدينه المُفارِق للجماعة"6 انتهى.
وقد ذكر ابن رجب في شرح هذا الحديث أنه قد ورد قتل المسلم بغير هذه الثلاث، فمنها اللُّواط، ومنها من أتَى ذَاتَ مَحْرَمٍ، ومنها الساحِر، وذكر غير ذلك.
__________
1 قال شيخ الإسلام ابن تيمية -رحمه الله- في نُبْذَةٍ له في الحب والبغض في الله: واعلم أن قول رسوله الله -صلى الله عليه وسلم-: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، وأني رسول الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها". "يدل" تحقيقا على أن الصلاة من حقها والزكاة من حقها والصوم من حقها والحج من حقها. فهذا تحقيق قوله -صلى الله عليه وسلم-: "إلا بحقها" يعني إذا أقرُّوا بالشهادتين وأقاموا الصلاة وآتوا الزكاة وصاموا رمضان وحجُّوا البيت "فقد عصموا مني دماءهم وأموالهم" انتهى. والله أعلم.
2 البخاري: الصلاة "393" , والترمذي: الإيمان "2608" , والنسائي: تحريم الدم "3966 ,3967" والإيمان وشرائعه "5003" , وأبو داود: الجهاد "2641" , وأحمد "3/199 ,3/224".
3 مسلم: الإيمان "21" , والترمذي: الإيمان "2606" , والنسائي: تحريم الدم "3971 ,3976 ,3977 ,3978" , وأبو داود: الجهاد "2640" , وابن ماجه: الفتن "3927 ,3928" , وأحمد "1/11 ,2/377 ,2/423 ,2/502 ,3/300 ,3/332 ,3/394".
4 البخاري: الإيمان "25".
5 البخاري: الصلاة "393" , والترمذي: الإيمان "2608" , والنسائي: تحريم الدم "3966 ,3967" والإيمان وشرائعه "5003" , وأبو داود: الجهاد "2641" , وأحمد "3/199 ,3/224".
6 البخاري: الديات "6878" , ومسلم: القسامة والمحاربين والقصاص والديات "1676" , والترمذي: الديات "1402" , والنسائي: القسامة "4721" , وأبو داود: الحدود "4352" , وابن ماجه: الحدود "2534" , وأحمد "1/382 ,1/428 ,1/444 ,1/465 ,6/181" , والدارمي: الحدود "2298" والسير "2447".

(1/852)

وأما لازمها، فالظاهر لي -والله أعلم- أنه داخل في حكمها وحقها المتقدمين، فتأملهما 1.
فصل نواقض كلمة التوحيد
وأما نواقضها، فقال في "المطلع على أبواب المقنع": "النواقض واحدها ناقض، وهو اسم فاعل من نقض الشيء إذا أفسده، فنواقض الوضوء مفسداته"، انتهى. ومنه "انقض الأمر بعد استقامته": فسد.
فنسأل الله الرحمن الرحيم، اللطيف الكريم، أن يحفظ علينا ديننا، وأن يمتِّعنا به، ويزيدَ إيماننا، وأن يدخلنا جنته برحمته، وأن يعيذنا من أليم نقمته، إنه جَوَادٌ كريم، ويجيب دعوة العباد.
فأما نواقض "لا إله إلا الله" فعسيرٌ إحصاؤها، ولا يكاد يُطاق استقصاؤها، وقد تقدم في معنى "لا إله إلا الله" وفي حكمها جمل من نواقضها، فتأمله، فنحيلك على باب المرتد.
قول الفقهاء في حكم المرتد.
قال في "الإقناع" وشرحه -وهو العمدة عند متأخري الحنابلة "باب حكم المرتد"-: "وهو الذي يكفر بعد إسلامه؛ نطقا أو اعتقادا أو شكا أو فعلا، ولو كان هازلا".
__________
1 اللزوم: الثبوت والدوام، وفسره بعضهم بعدم الانفكاك، فلازم الشيء ما يصحبه ولا ينفك عنه في الواقع، فلازم كلمة التوحيد ما هو أثر فِطريّ طَبعِيّ لاعتقاد مضمونها، وهو غير حقها وحكمها اللذان هما من وضع الشرع، لا من تأثير الطبع. فالمؤمن الموقن بأنه لا إله يعبد بحق إلا الله الخالق الذي بيده ملكوت كل شيء من نفع وضُرّ، وعطاء ومنع يلزم يقينه هذا إخلاص الدعاء له وحده في كل شدة تعرض له، هذا ألصق لوازم الكلمة بصاحبها مهما يكن مسرفا على نفسه، فإذا كمل يقينه بكثرة الذكر والعبادة كان من لوازم توحيده كمال التوكل والشجاعة في الحق إلى غير ذلك، فأظهر لوازم كلمة التوحيد ألا يدعو صاحبها غير الله فيما هو وراء الأسباب، ولا يستغيث غيره في الشدائد، ولا ينذر ولا يذبح لغيره نسكًا. فويل للمشركين الذين يبيحون كل انفكاك هذه اللوازم عن كلمة التوحيد بدعاء غير الله.. إلخ، ويسمونه توسلا إلى الله لا شركا به.

(1/853)

وأجمعوا على وجوب قتل المرتد، فمن أشرك بالله أو جحد ربوبيته أو صفة من صفاته أو اتخذ له -أي الله- صاحبة أو ولدا، كفر، ومن ادَّعى النبوة أو صدَّق من ادَّعَاها أو جحد البعث، أو سب الله ورسوله، أو استهزأ بالله أو كتبه أو رسله، كفر؛ لقوله تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} 1.
وقال الشيخ أبو العباس أحمد بن تيمية: "أو كان مبغضا لرسوله، أو لما جاء به الرسول اتفاقا". وقال أيضا: "أو جعل بينه وبين الله وسائط يدعوهم، ويتوكل عليهم، ويسألهم إجماعا". أي: كفر؛ لأن ذلك كفعل عابدي الأصنام قائلين: {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 2 انتهى من "الإقناع" وشرحه.
فتأمل قوله: "وهو الذي يكفر بعد إسلامه، فإن ظفرت بهذا الباب، ففيه ما يكشف الحجاب.
ونحيلك أيضا على كتاب "الإِعلام بقواطِعِ الإسلام" تأليف شهاب الدِّين أحمد بن حَجَرٍ الهَيْتَمِيّ الشَّافِعِيّ، فإنه ذكر فيه الألفاظ والأفعال التي توقع في الكفر عند الأئمة، حتى إنه ذكر أن العزمَ على الكفرِ كفرٌ في الحال.
الردة التي وقعت بعد وفاة النبي صلى الله عليه وسلم.
ونحيلك -أيضا- على نبذة ألفها الشيخ محمد بن عبد الوهاب -رحمه الله-، وذكر في آخرها سبع قصص.
"أولاهن" قصة الرِّدَّة بعد وفاته صلى الله عليه وسلم وصورتها أن العرب افترقت في رِدَّتِها؛ فطائفة رجعت إلى عبادة الأصنام، وقالوا: لو كان نبيا ما مات. وطائفة قالت: نؤمن بالله ولا نصلي. وطائفة أقرَّت بالإسلام وصلُّوا، ولكن منعوا الزكاة. وطائفة شهدوا أن لا إله إلا الله وأن مُحَمَّدًا رسول الله، ولكن صدَّقوا مُسَيْلِمَة الكَذَّاب: أن النبي صلى الله عليه وسلم - أشركه معه في النبوة، ولم يشُك أحد من الصحابة في كفر من ذكرنا إلا مانعي الزكاة، فناظر أبو بكر عمر فيهم، فاقتنع عمر، وأجمع العلماء على تصويب أبي بكر، فقاتلوهم.
__________
1 سورة التوبة آية:65، 66.
2 سورة الزمر آية: 3.

(1/854)

"الثانية" قصة وقعت في زمن الخلفاء الراشدين، وهي أن بقايا بني حَنِيفة لما رجعوا إلى الإسلام وتبرءوا من مسيلمة تحملوا إلى الثغر بأهليهم، فنزلوا الكوفة، فسمع منهم كلام معناه: أن مسيلِمة على حق، وهم جماعة، فجمع عبد الله بن مسعود من عنده من الصحابة فاستشارهم، فاستتاب بعضهم وقتل بعضهم. وهذه القصة في "صحيح البخاري".
"الثالثة" قصة أصحاب عَلِيٍّ بن أبي طَالِب رضي الله عنهلما اعتقدوا فيه الإلهية، فدعاهم إلى التوبة فأبوا، فخدَّ لهم الأخاديد، فأضرم فيها النار، فقذفهم فيها وهم أحياء، وأجمع الصحابة وأهل العلم على كفرهم.
"القصة الرابعة" قصة المختار بن أبي عبيد الثقفي، وهو رجل ظهر في العراق زمن التابعين يطلب بدم الحسين وأهل بيته، فقتل عبيد الله بن زياد قاتل الحسين، واستولى على العراق، وأظهر شرائع الإسلام، ونصب القضاة والأئمة من أصحاب ابن مسعود، وكان هو الذي يصلي بالناس الجمعة والجماعة، لكن في آخر أمره ادَّعَى أمورا باطلة، وغلا غلوًّا فاحشا، وزعم أنه يوحى إليه، فسيَّر إليه عبد الله بن الزبير جيشا فهزم جيشه فقتلوه. وأجمع العلماء على كفر المختار بن أبي عبيد هذا.
"الخامسة" ما وقع في زمن التابعين، وهي قصة الجَعْد بن دِرْهَم، وكان من أشهر الناس بالعلم والعبادة، فلما جحد صفات الله ضحَّى به خَالد بنُ عبد الله القَسْرِيّ ب"واسط" يوم الأضحى وقال: "يا أيها الناس، ضحُّوا تقبَّل الله ضحاياكم، فإني مُضَحٍّ بالجَعْدِ بنِ دِرْهَم؛ فإنه يزعم أن الله لم يَتَّخِذ إبراهيم خليلا، ولم يُكَلِّم موسى تكليما." ثم نزل فذبحه، ولم نعلم أحدا من العلماء أنكر عليه ذلك، بل ذكر ابن القيم في "النونية" إجماعهم على استحسانه فقال:
شكر الضحية كل صاحب سنة ... لله درك من أخي قربان
...
...
ثم ذكر قصة بني عبيد الله القداح، ثم ذكر قصة التتار. اه ملخصا من كلام الشيخ المتقدم ذكره.

(1/855)

وذكر القاضي عِيَاض في كتاب "الشفاء" أن رجلا -لما أتى مطر يسير- قال: "ابتدأ الخراز يرش سيوره، وهو قريب للملك". فلم يأمر القاضي بقتله مداراة للملك، فغضب المسلمون عليه، ورفعوا أمره إلى السلطان، فأمر السلطان بقتل قريبه، وأمر بعزل القاضي الذي تركه مداراة، انتهى.
فكل هؤلاء -الذين ذكرنا- لما نقضوا "لا إله إلا الله" جرى عليهم ما ذكرنا، والله أعلم.
فصل في بيان فضل لا إله إلا الله
فاعلم أنه لو لم يكن في بيان فضلها إلا كونها علما على الإيمان في الشرع تعصم الدماء والأموال إلا بحقها، وكون إيمان الكافر موقوفا على النطق بها لكان كافيا للعقلاء، كيف وقد ورد في فضلها أحاديث كثيرة؟.
فمنها قوله -صلى الله عليه وسلم -: "أفضل ما قلت أنا والنبيون من قبلي: لا إله إلا الله وحده لا شريك له"1 رواه مالك في المُوَطَّأ. زاد الترمذي في روايته: "له الملك، وله الحمد، وهو على كل شيء قدير" 2.
وروى النسائي أنه صلى الله عليه وسلم قال: "أفضل الذكر لا إله إلا الله، وأفضل الدعاء الحمد لله" 3.
وروى الترمذي أن النبي صلى الله عليه وسلم قال: "التسبيح نصف الإيمان، والحمد لله تملأ الميزان، ولا إله إلا الله ليس لها دون الله حجاب حتى تخلص إليه" 4.
وقال صلى الله عليه وسلم "ما قال أحد: لا إله إلا الله مخلصا من قلبه إلا فتحت له أبواب السماء حتى تفضي إلى العرش ما اجتُنِبَت الكبائر" 5.
وقال صلى الله عليه وسلم "أتاني آتٍ من ربي، فأخبرني أنه من مات يشهد أن لا إله إلا الله وحده لا شريك له فله الجنة، فقال له أبو ذر: وإنْ زنى أو سرق؟ قال: وإن زنى أو سرق، كررها
__________
1 مالك: النداء للصلاة "498".
2 الترمذي: الدعوات "3585".
3 الترمذي: الدعوات "3383" , وابن ماجه: الأدب "3800".
4 الترمذي: الدعوات "3518".
5 الترمذي: الدعوات "3590".

(1/856)

ثلاثا، كل ذلك يقول: وإن زَنَى وإن سرق، وقال في الثالثة: رغم أنف أبي ذر".
وقال صلى الله عليه وسلم "من دخل القبر بلا إله إلا الله خلصه الله من النار".
وقال صلى الله عليه وسلم "أسعد الناس بشفاعتي يوم القيامة من قال: لا إله إلا الله. خالصا من قلبه".
وقال صلى الله عليه وسلم "من مات وهو يعلم أن لا إله إلا الله دخل الجنة".
وعنه صلى الله عليه وسلم "لا إله إلا الله مفتاح الجنة".
وعنه صلى الله عليه وسلم أنه قال: "من لُقِّن عند الموت لا إله إلا الله دخل الجنة".
وفي "الإحياء" عنه صلى الله عليه وسلم "لو جاء قائل لا إله إلا الله صادقا بقراب الأرض ذنوبا غفر له" وقال: "لتدخلن الجنة كلكم إلا من أبى وشرد عن الله شرود البعير عن أهله، فقيل: يا رسول الله من يأبى؟ قال: من لم يقل لا إله إلا الله".
فأكثِرُوا من قول لا إله إلا الله من قبل أن يحال بينكم وبينها؛ فإنها كلمة التوحيد، وهي كلمة الإخلاص، وهي كلمة التقوى، وهي الكلمة الطيبة، وهي دعوة الحق، وهي العُروة الوُثْقَى، وهي ثمن الجنة.
وفي "الإحياء" أيضا قال تعالى: {هَلْ جَزَاءُ الأِحْسَانِ إِلا الأِحْسَانُ} 1 فقيل: الإحسان في الدنيا لا إله إلا الله، وفي الآخرة الجنة. اه ملخصا من "فاكهة القلوب والأفواه".
فوائد لا إله إلا الله
أما فائدة لا إله إلا الله فقال أهل اللغة: الفائدة ما استفدته من علم أو مال، وما أفادت له فائدة أي حصلت: وأفدت المال استفدته.
وقال في فاكهة القلوب والأفواه:
__________
1 سورة الرحمن آية: 60.

(1/857)

فصل "في الفوائد التي تحصل لذاكر هذه الكلمة المشرقة وهي كثيرة"
فمنها الزهد، ونعني به خلو الباطن من الميل إلى فانٍ، وفراغ القلب من الثقة إلى زائل، وإن كانت اليد معمورة بمتاع حلال فعلى سبيل العارية.
ومنها التوكل، وهو ثقة القلب بالوكيل الحق، بحيث يسكن عن الاضطراب عند تعذر الأسباب ثقة بمسبب الأسباب، ولا يقدح في توكله تلبس ظاهره بالأسباب إذا كان قلبه فارغا منها.
ومنها الحياء بتعظيم الله عز وجل بدوام ذكره، والتزام امتثال أمره ونهيه، والإمساك عن الشكوى إلى العجزة.
ومنها الغناء، وهو غناء القلب بسلامته من فتن الأسباب، فلا يعترض على الأحكام ب "لو، ولعل"؛ لعلمه بمن صدرت عنه عز وجل.
ومنها الفتوة، وهي التجافي عن مطالبة الخلق بالإحسان إليه ولو أحسن إليهم؛ لعلمه بأن إحسانه وإساءتهم إليه، كل ذلك مخلوق لله تعالى {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} 1.
ومنها الشكر، وهو إفراد القلب بالثناء على الله تعالى، ورؤية النعم في طي النقم.
ومنها وضع البركة في الطعام ونحوه، حتى يكثر القليل ويكفي اليسير، وهذا مشاهد لأولياء الله تعالى. انتهى ملخصا.
"قلت" ومنها أنها تعصم الدم والمال لمن قالها إلا بحقها كما تقدم.
ومنها أن من مات عليها دخل الجنة؛ لحديث معاذ مرفوعا: "من كان آخر كلامه: لا إله إلا الله. دخل الجنة" 2 رواه أحمد والحاكم، وقال: صحيح الإسناد. وغيره من الأحاديث الدالة على ذلك، وقد تقدم بعضها، والله أعلم.
تحقيق معنى كلمة التوحيد وإيضاحه
ثم بعد نقل هذه الرسالة من الكتب المذكورة -مع ما فتح الله به- سنح لي أن
__________
1 سورة الصافات آية: 96.
2 أبو داود: الجنائز "3116" , وأحمد "5/233 ,5/247".

(1/858)

ذكر كلاما ذكره الإمام الحافظ زين الدين عبد الرحمن بن رجب -المتقدم ذكره- على كلمة الإخلاص يليق ذكره هنا، فإنه ذكر شيئا من تحقيق لا إله إلا الله، وتحقيق أن مُحَمَّدًا رسول الله، وما تقتضي لا إله إلا الله وشيئا من أنواع العبادة، وشيئا من الشرك، وشيئا من فضل لا إله إلا الله.
قال -رحمه الله- في أثناء كلامه: فتحققه بقول لا إله إلا الله أن لا يؤله القلب غير الله؛ حبا ورجاء، وخوفا وتوكلا، واستعانة وخضوعا، وإنابة وطلبا.
وتحققه بأن مُحَمَّدًا رسول الله، أن لا يعبد الله بغير ما شرعه على لسان مُحَمَّدٍ صلى الله عليه وسلم وقد جاء هذا المعنى مرفوعا إلى النبي صلى الله عليه وسلم صريحا أنه قال: "من قال: لا إله إلا الله مخلصا دخل الجنة، قيل: ما إخلاصها يا رسول الله؟ قال: أن تحجزك عما حرَّم الله عليك" 1 وهذا يُروى من حديث أنس بن مالك وزيد بن أرقم، ولكن إسنادهما لا يصح، وجاء أيضا من مراسيل الحسن نحوه.
وتحقيق هذا المعنى وإيضاحه أن قول العبد: "لا إله إلا الله" يقتضي أن لا إله غير الله، والإله هو الذي يطاع فلا يعصى؛ هيبة له وإجلالا، ومحبة وخوفا ورجاء، وتوكلا عليه، وسؤالا منه، ودعاء له، ولا يصح ذلك كله إلا لله عز وجل-، فمن أشرك مخلوقا في شيء من هذه الأمور التي من خصائص الإلهية- كان ذلك قدحا في إخلاصه في قول "لا إله إلا الله"، ونقصا في توحيده، وكان فيه من عبودية المخلوق بحسب ما فيه من ذلك، وهذا كله من فروع الشرك؛ ولهذا ورد إطلاق الكفر والشرك على كثير من المعاصي التي منشؤها من طاعة غير الله أو خوفه أو رجائه، أو التوكل عليه، أو العمل لأجله.
كما ورد إطلاق الشرك على الرياء، وعلى الحلف بغير الله، وعلى التوكل على غير الله والاعتماد عليه، وعلى من سوى بين الله وبين المخلوق في المشيئة، مثل أن يقول: ما شاء الله وشاء فلان، وكذا قوله: ما لي إلا الله وأنت.
__________
1 الترمذي: الإيمان "2638".

(1/859)

وكذلك ما يقدح في التوحيد وتفرد الله بالنفع والضر، كالطيرة والرقى المكروهة، وإتيان الكهان وتصديقهم بما يقولون.
وكذلك اتباع هوى النفس فيما نهى الله عنه قادِح في تمام التوحيد وكماله، ولهذا أطلق الشرع على كثير من الذنوب التي مَنْشَؤها من اتباع هوى النفس أنها كفر وشرك كقتال المسلم، ومن أتى حائضا أو امرأة في دُبُرِها، ومن شرب الخمر في المرة الرابعة، وإن كان ذلك لا يخرج من الملة بالكلية، ولهذا قال السلف: "كفر دون كفر، وشرك دون شرك".
وقد ورد إطلاق الإله على الهوى المتبع، قال الله تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ} 1 قال الحَسَن: "هو الذي لا يهوى شيئا إلا ركبه". وقال قَتَادَة: "هو الذي كلما هوى شيئا ركبه، وكلما اشتهى شيئا أتاه، لا يحجزه عن ذلك ورع ولا تقوى".
ورُوي من حديث أبي أُمَامَةَ مرفوعا بإسناد ضعيف: "ما تحت السماء إله يعبد أعظم عند الله من هوى متبع".
وفي حديث آخر: " لا تزال لا إله إلا الله تدفع عن أصحابها حتى يؤثروا دنياهم على دينهم، فإذا فعلوا ذلك ردت عليهم، وقيل لهم: كذبتم".
ويشهد لذلك الحديث الصحيح عن النبي صلى الله عليه وسلم "تَعِسَ عبد الدينار، تَعِسَ عبد الدرهم، تَعِسَ عبد القطيفة، تَعِسَ عبد الخميصة، تَعِسَ وانْتَكَسَ، وإذا شِيكَ فلا انتَقَش"2 فدل هذا على أن كل من أحب شيئا وأطاعه، وكان غاية قصده ومطلوبه، ووالى لأجله، وعادى لأجله فهو عبده، وذلك الشيء معبوده وإلهه.
ويدل عليه أيضا أن الله -تعالى- سمَّى طاعة الشيطان في معصيته عبادة للشيطان، كما قال تعالى: {لَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ} 3 وقال تعالى- حاكيا:
__________
1 سورة الجاثية آية: 23.
2 انتكس: انقلب على رأسه، وهو دعاء عليه بالخيبة، "وإذا شِيكَ فَلا انْتَقَش": إذا دخلت فيه شوكة لا أخرجها من موضعها بالمنقاش.
3 سورة يس آية: 60.

(1/860)

عن خليله إبراهيم -عليه السلام- لأبيه: {يَا أَبَتِ لا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيّاً} 1.
فمن لم يحقق عبودية الرحمن وطاعته فإنه يعبد الشيطان بطاعته له ولم يخلص من عبادة الشيطان، إلا من أخلص عبودية الرحمن، وهم الذين قال فيهم: {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ} 2فهم الذين حققوا قول: "لا إله إلا الله"، وأخلصوا في قولها، وصدقوا قولهم بفعلهم، فلم يلتفتوا إلى غير الله، محبة ورجاء وخشية وطاعة وتوكلا، وهم الذين صدقوا في قول "لا إله إلا الله"، وهم عباد الله حقا.
فأما من قال: "لا إله إلا الله" بلسانه، ثم أطاع الشيطان وهواه في معصية الله ومخالفته فقد كذب فعله قوله، ونقص من كمال توحيده بقدر معصية الله في طاعة الشيطان والهوى {وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ} 3 {وَلا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ} 4.
فيا هذا، كن عبدًا لله لا عبدا للهوى؛ فإن الهوى يهوي بصاحبه في النار {أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ} 5 " تعس عبد الدرهم، تعس عبد الدينار" 6.
والله ما ينجو غدا من عذاب الله إلا من حقق عبودية الله وحده، ولم يلتفت معه إلى شيء من الأغيار.
من علم أن إلهه ومعبوده فرد فليفرده بالعبودية، ولا يشرك بعبادة ربه أحدا.
كان بعض العارفين يتكلم على أصحابه على رأس جبل، فقال في كلامه: لا ينال أحد مراده حتى ينفرد فردا بفرد، فانزعج واضطرب حتى رأى أصحابه أن الصخور قد تدَكْدَكَت، وبقي على ذلك ساعات، فلما أفاق فكأنه نشر من قبره.
قَول "لا إله إلا الله"، يقتضي أن لا يحب سواه؛ فإن الإله هو الذي يطاع محبة وخوفا ورجاء، ومن تمام محبته محبة ما يحبه، وكراهة ما يكرهه، فمن أحب شيئا مما يكرهه الله أو كره شيئا مما يحبه الله لم يكمل توحيده وصدقه في قول لا إله
__________
1 سورة مريم آية: 44.
2 سورة الحجر آية:42.
3 سورة القصص آية:52.
4 سورة ص آية: 26.
5 سورة يوسف آية: 39.
6 البخاري: الجهاد والسير "2887" , وابن ماجه: الزهد "4136".

(1/861)

إلا الله،
وكان فيه من الشرك الخفي بحسب ما كرهه مما يحبه الله، وما أحبه مما يكرهه الله، قال تعالى:? {ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُم} 1.
قال لَيْثُ بنُ سَعْدٍ عن مُجَاهِد في قوله تعالى: {لا يُشْرِكُونَ} 2 قال: "لا يحبون غيري".
وفي "صحيح الحاكم" عن عائشة عن النبي صلى الله عليه وسلم قال: "الشرك في هذه الأمة أخفى من دبيب الذرة على الصفا 3 في الليلة الظلماء وأدناه أن يحب على شيء من الجور أو يبغض على شيء من العدل".
وهل الدين إلا الحب والبغض؟ قال الله عز وجل {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} 4.
وهذا نص في أن محبة ما يكرهه الله وبغض ما يحبه متابعة للهوى، والموالاة على ذلك والمعاداة عليه من الشرك الخفي. وقال الحسن: "اعلم أنك لن تحب الله حتى تحب طاعته".
وسُئل ذو النُّون: متى أحب ربي؟ قال: "إذا كان ما يبغضه عندك أمرَّ من الصبر".
وقال بِشْرُ بنُ السَّرِيِّ: "ليس من أعلام الحب أن تحب ما يبغضه حبيبك". وقال أبو يعقوب النَّهرَجورِيُّ: "كل من ادَّعى محبة الله ولم يوافق الله في أمره فدعواه باطلة". وقال رُوَيْم: "المحبة: الموافقة في جميع الأحوال". وأنشد:
ولو قلت لي: مِتْ, مِتُّ سمعا وطاعة ... وقلت لداعي الموت: أهلا ومرحبا
ويشهد لهذا المعنى قوله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} 5 قال الحسن: قال أصحاب رسول الله صلى الله عليه وسلم "إنا نحب ربنا حبا شديدا، فأحب الله أن يجعل لحبه علما فأنزل الله هذه الآية".
ومن هنا يُعلم أنه لا تتم شهادة أن لا إله إلا الله إلا بشهادة أن مُحَمَّدًا رسول الله، فإذا علم أنه لا يتم محبة الله إلا بمحبة ما يحبه وكراهة ما يكرهه، فلا طريق إلى معرفة ما يحبه وما يكرهه إلا من طريق الرسول، فصارت محبة الله مستلزمة لمحبة رسوله.
__________
1 - سورة محمد آية: 28.
2 - سورة النور آية: 55.
3 الذرة: النملة الصغيرة، والصفا: الحجر الأملس.
4 - سورة آل عمران آية: 31.
5 - سورة آل عمران آية: 31.

(1/862)

وتصديقه ومتابعته؛ ولهذا قَرَنَ الله بين محبته ومحبة رسوله في قوله: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ َحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ} 1 كما قَرَنَ طاعته بطاعة رسوله في مواضع كثيرة.
وقال صلى الله عليه وسلم "ثلاث من كُنَّ فيه وجد بهن حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يرجع إلى الكفر بعد إذ أنقذه الله منه كما يكره أن يلقى في النار" 2.
هذه حال السحرة لما سكنت المحبة قلوبهم سمحوا ببذل نفوسهم، وقالوا لفرعون: {فَاقْضِ مَا أَنْتَ قَاضٍ} 3.
ومتى تمكنت المحبة في القلب، لم تنبعث الجوارح إلا إلى طاعة الرب، وهذا هو معنى الحديث الإلهي الذي خرَّجه البُخَارِيُّ في صحيحه، وفيه: "ولا يزال عبدي يتقرب إليّ بالنوافل حتى أحبه، فإذا أحببته كنت سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يمشي بها" 4 وقد قيل في بعض الروايات: "فبي يسمع، وبي يبصر، وبي يمشي".
والمعنى أن محبة الله -إذا استغرق بها القلب واستولت عليه- لم تنبعث الجوارح إلا إلى رضاء الرب، وصارت النفس حينئذ مطمئنة بإرادة مولاها عن مرادها وهواها.
يا هذا، اعبد الله لمراده منك لا لمرادك منه، فمن عبده لمراده منه فهو ممن يعبد الله على حرف {فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالآخِرَةَ} 5 ومتى قويت المعرفة والمحبة لم يرد صاحبها إلا ما يريد مولاه.
وفي بعض الكتب السابقة: من أحب الله لم يكن شيء عنده آثر من رضاه، ومن أحب الدنيا لم يكن شيء عنده آثر من هوى نفسه.
وروى ابن أبي الدنيا بإسناده عن الحسن قال: ما نظرت ببصري ولا نطقت بلساني ولا بطشت بيدي ولا نهضت على قدمي حتى أنظر على طاعة أو على
__________
1 - سورة التوبة آية: 24.
2 البخاري: الإيمان "16" , ومسلم: الإيمان "43" , والترمذي: الإيمان "2624" , والنسائي: الإيمان وشرائعه "4987" , وابن ماجه: الفتن "4033" , وأحمد "3/103 ,3/174 ,3/230".
3 - سورة طه آية: 72.
4 البخاري: الرقاق "6502".
5 - سورة الحج آية: 11.

(1/863)

معصية، فإن كانت على طاعة تقدمت، وإن كانت على معصية تأخرت. هذا حال خواص المحبين الصادقين.
فافهموا -رحمكم الله- هذا؛ فإنه من دقائق أسرار التوحيد الغامضة. وإلى هذا المقام أشار صلى الله عليه وسلم - في خطبته لما قدم المدينة حيث قال: "أحِبُّوا الله من كل قلوبكم"وقد ذكرها ابن إسحاق وغيره. فإنه من امتلأ قلبه من محبة الله لم يكن فيه فراغ لشيء من إرادة النفس والهوى، وإلى ذلك أشار القائل بقوله:
أَرَوحُ وقَدْ خَتَمْتُ عَلَى فُؤَادِي ... بحبِّك أَنْ يَحُلَّ بِهِ سِواكَا
فَلوْ أنِّي استَطَعْت غَضَضْت طَرفيِ ... فَلَمْ أَنْظُرْ بهِ حَتَّى أَرَاكَ
أُحبُّك لا بِبَعْضِي, بَلْ بِكُلِّي ... وَإِنْ لَمْ يُبقِ حُبُّكَ لِي حِرَاكَ
وفي الأحْبَابِ مَخْصُوصٌ بوَجدٍ ... وآخرٌ يَدَّعِي مَعَهُ اشْتِرَاكَ
إذا اشتَبَكَت دُموعٌ في خُدُودٍ ... تَبَينَ مَنْ بَكى مِمَنْ تَبَاكَى
ومتى بقي للمحب حظ من نفسه فما بيده من المحبة إلا الدعوى؛ إنما المحب من يفنى عن كل هوى ويبقى بحبيبه "فبي يسمع وبي يبصر" القلب بيت الرب، وفي بعض الإسرائيليات: ما وسعني سمائي ولا أرضي وإنما وسعني قلب عبدي المؤمن.
فمتى كان القلب فيه غير الله فالله أغنى الأغنياء عن الشرك، وهو لا يرضى بمزاحمة أصنام الهوى. الحق غيور يغار على عبده المؤمن أن يسكن في قلبه سواه، أو أن يكون فيه شيء لا يرضاه.
أَرَدْنَاكُم صَرفًا فلَّمَا مزَجْتُم ... بَعَدتُم بِمقْدَار التِفَاتِكم عَنَّ
وقُلْنَا لَكُم لا تُسْكِنُوا القَلْبَ غَيْرَنَا ... فأَسْكَنْتُم الأَغْيَار مَا أَنْتُم مِنَّا
لا ينجو غدا إلا من لقي الله بقلب سليم ليس فيه سواه، قال الله تعالى: {يَوْمَ لا يَنْفَعُ مَالٌ وَلا بَنُونَ إِلا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ} 1 السليم هو الطاهر من أدناس
__________
1 - سورة الشعراء آية: 88-89.

(1/864)

المخالفات، فأما المُتَلَطِّخُ بشيء من المكروهات فلا يصلح لمجاورة حضرة القدس إلا بعد أن يُصهر في كِير العذاب، فإذا زال عنه الخَبَث صلح حينئذ للمجاورة "إنَّ الله طيبٌ لا يقْبَلُ إلا طيِّبًا"فأما القلوب الطيبة فتصلح للمجاورة من أول الأمر {سَلامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ} 1 {الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ طَيِّبِينَ يَقُولُونَ سَلامٌ عَلَيْكُمُ ادْخُلُوا الْجَنَّةَ} 2.
من لم يحرق قلبه اليوم بنار الأسف على ما أسلف، أو بنار الشوق إلى لقاء الحبيب، فنار جهنم له أشد حرًّا، ما يحتاج للتطهير بنار جهنم إلا من لم يكمل تحقيق التوحيد والقيام بحقوقه.
أول من تُسَعَّر بهم النار من الموحدين العباد المُراءون بأعمالهم، وأولهم العالم والمجاهد والمتصدق للرياء؛ لأن يسير الرياء شرك.
ما نظر المُرائي إلى الخلق بعمله إلا لجهله بعظمة الخالق.
المرائي يُزوِّر التوقيع على اسم الملك؛ ليأخذ البراطيل لنفسه، ويوهم أنه من خاصة الملك، وهو ما يعرف الملك بالكلية.
نقش المرائي على الدرهم الزائف اسم الملك ليروج، والبهرج لا يجوز إلا على غير الناقد، وبعد أهل الرياء يدخل النار أصحاب الشهوات وعبيد الهوى، الذين أطاعوا هواهم، وعصوا مولاهم. وأما عبيد الله حقا فيقال لهم: {يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً} 3.
جهنم تنطفي بنور إيمان الموحدين، في الحديث: "تقول النار للمؤمن: جُزْ يا مؤمن؛ فقد أطفأ نورك لهبي".
وفي المسند عن جابر عن النبي صلى الله عليه وسلم "لا يبقى بر ولا فاجر إلا دخلها، فتكون على المؤمن بردا وسلاما كما كانت على إبراهيم، حتى إن للنار ضجيجًا من بردهم"هذا ميراث ورثه المحبون من حال الخليل عليه السلام.
__________
1 - سورة الزمر آية: 73.
2 - سورة النحل آية: 32.
3 - سورة الفجر آية: 27-30.

(1/865)

نار المحبة في قلوب المحبين تخاف منها نار جهنم، قال الجنيد: "قالت النار: يا رب، لو لم أطعك هل كنت تعذبني بشيء؟ قال: نعم؛ كنت أسلط عليك ناري الكبرى. قالت: وهل نار أعظم مني وأشد؟ قال: نعم؛ نار محبتي أسكنتها قلوب أوليائي المؤمنين" 1.
في الحديث: "من أصبح وهمه غير الله فليس من الله" قال بعضهم: من أخبرك أن وليه له هم في غيره فلا تصدقه.
وكان داود الطائي يقول: "همك عطل على الهموم، وحالف بيني وبين السهاد وشوقي إلى النظر إليك أوثق مني اللذات، وحال بيني وبين الشهوات، فأنا في سجنك أيها الكريم مطلوب.
ما لي شغل سواه ما لي شغل ... ما يصرف عن هواه قلبي عذل
ما أصنع إن جفا وخاب الأمل ... مني بدل ومنه ما لي بدل
إخواني: إذا فهمتم هذا المعنى فهمتم معنى قوله صلى الله عليه وسلم "من شهد أن لا إله إلا الله صادقا من قلبه حرمه الله على النار"فأما من دخل النار من أهل هذه الكلمة فلقلة صدقه في قولها، فإن هذه الكلمة إذا صدقت طهرت القلب من كل ما سوى الله، ومتى بقي في القلب أثر سوى الله فمن قلة الصدق في قولها.
من صدق في قول لا إله إلا الله لم يحب سواه، لم يرْجُ سواه، لم يخْشَ أحدا إلا الله، لم يتوكل إلا على الله، لم يبق له بقية من أثر نفسه وهواه.
ومع هذا، فلا تظنوا أن المحب مطالب بالعصمة؛ وإنما هو مطالب كلما زلَّ أن يتلافى تلك الوصمة، قال زيد بن أسلم: "إن الله ليحب العبد حتى يبلغ من حبه أن يقول: اذهب فاعمل ما شئت فقد غفرت لك " 2 وقال الشعبي: "إذا أحب الله عبدا لم يضره ذنب".
__________
1 إن صح هذا عن الجنيد فمراده منه أن نار الحب أشد حرا من جهنم بطريقة التمثيل لا الرواية، وهو أشبه بكلام جهلة الصوفية منه بكلام الإمام الجنيد "رح".
2 أخذ هذا من حديث أهل بدر الصحيح.

(1/866)

وتفسير هذا الكلام: أن الله عز وجل- له عناية بمن يحبه من عباده، فكلما زلق ذلك العبد في هوة الهوى أخذ بيده إلى النجاة، ويسّر له أسباب التوبة، ينبهه على قبح الزلة، فيفزع إلى الاعتذار، ويبتليه بمصائب مكفرة لما جنى.
في بعض الآثار يقول الله عز وجل "أهل ذكري أهل مجالستي، وأهل طاعتي أهل كرامتي، وأهل معصيتي لا أؤيسهم من رحمتي، إن تابوا فأنا حبيبهم، وإن لم يتوبوا فأنا طبيبهم، أبتليهم بالمصائب، لأطهرهم من المعايب".
وفي صحيح مسلم عن جابر عن النبي صلى الله عليه وسلم قال: "الحمى تذهب الخطايا كما يذهب الكير الخبث".
وفي المُسْنَد وصحيح ابن حِبَّان عن عَبْدِ الله بنِ مُغَفَّلٍ: "أن رجلا لقِي امرأة كانت بغيا في الجاهلية، فجعل يلاعبها حتى بسط يده إليها، فقالت: مَهْ؛ فإن الله قد أذهب الشرك وجاء بالإسلام. فتركها وولَّى، فجعل يلتفت خلفه وينظر إليها، حتى أصاب وجهه 1 فأخبره بالأمر، فقال صلى الله عليه وسلم -: أنت عبد أراد الله بك خيرا. ثم قال: إن الله إذا أراد بعبده شرا أمسك عنه بذنبه حتى يوافي يوم القيامة ".
يا قوم، قلوبكم على أصل الطهارة، وإنما أصابها رشاش من نجاسة الذنوب، فرُشُّوا عليها من دموع العيون فقد طهرت، اعزموا على فطام النفوس عن رضاع الهوى؛ فالحَمِّية رأس الدواء، متى طالبتكم بمألوفاتها فقولوا كما قالت تلك المرأة لذلك الرجل الذي دمي وجهه: "قد أذهب الله الشرك وجاء بالإسلام"، والإسلام يقتضي الاستسلام والانقياد للطاعة، ذكروها مدحة {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا} 2.
راود رجل امرأة في فَلاة ليلا فأبَتْ، فقال لها: ما يرانا إلا الكواكب. فقالت: فأين مُكَوْكِبُهَا؟.
__________
1 بياض في الأصل. والمفهوم من السياق أنه أصاب وجهه جدار أو نحوه فدمي. ثم ذهب إلى النبي –صلى الله عليه وسلم-.
2 - سورةافصلت آية:30.

(1/867)

أكره رجل امرأة على نفسها، وأمرها بغلق الأبواب، فغلقت، فقال لها: هل بقي باب لم تغلقيه؟ قالت: نعم، الباب الذي بيننا وبين الله تعالى. فلم يتعرض لها.
رأى بعض العارفين رجلا يكلم امرأة فقال: إن الله يراكما، سترنا الله وإياكما.
سُئل الجُنَيْد: عما يستعان به على غض البصر؟ قال: "بعلمك أن نظر الله إليك أسبق من نظرك إلى ما تنظره".
وقال المُحَاسِبِيُّ: "المراقبة علم القلب بقرب الرب، كلما قويت المعرفة بالله قوي الحياء من قربه ونظره.
"وصَّى النبي صلى الله عليه وسلم رجلا أن يستحي من الله كما يستحي من رجل من صالح عشيرته لا يفارقه"قال بعضهم: استحي من الله على قدر قربه منك، وخف من الله على قدر قدرته عليك.
كان بعضهم يقول: لي منذ أربعين سنة ما خطوت خطوة لغير الله، ولا نظرت إلى شيء أستحسنه؛ حياء من الله عز وجل.
كأن رقيبا منك يرعى خواطري ... وآخر يرعى ناظري وساني
فما أبصرت عيناي بعدك منظرا ... لغيرك إلا قلت قد رماني
ولا بدرت من فيَّ بعدك لفظة ... لغيرك إلا قلت قد سمعاني
ولا خطرت من ذكر غيرك خطرة ... على القلب إلا عرجت بعناني
فصل فضائل كلمة التوحيد
كلمة التقوى والإخلاص
وكلمة التوحيد لها فضائل عظيمة لا يمكن هاهنا- استقصاؤها، فنذكر بعض ما ورد فيها:
فهي "كلمة التقوى" كما قال عمر وغيره من الصحابة.
وهي كلمة الإخلاص، وشهادة الحق، ودعوة الحق، وبراءة من الشرك، ونجاة العبد، ورأس هذا الأمر، ولأجلها خلق الخلق، كما قال تعالى {وَمَا خَلَقْتُ الْجِنَّ

(1/868)

وَالأِنْسَ إِلا لِيَعْبُدُونِ} 1.
ولأجلها أرسلت الرسل وأنزلت الكتب كما قال الله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَا أَنَا فَاعْبُدُونِ} 2 وقال تعالى: {يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إِلا أَنَا} 3.
وهذه الآية أول ما عدَّد الله على عباده من النعم في سورة النعم التي تُسمى "سورة النحل"؛ ولهذا قال ابن عيينة: "ما أنعم الله على عبد من العباد نعمة أعظم من أن عرَّفه "لا إله إلا الله"، وإن "لا إله إلا الله" لأهل الجنة كالماء البارد لأهل الدنيا، ولأجلها أعدت دار الثواب ودار العقاب، ولأجلها أمرت الرسل بالجهاد، فمن قالها عصم ماله ودمه، ومن أباها فماله ودمه حلال.
مفتاح دعوة الرسل
وهي مفتاح دعوة الرسل، وبها كلم الله موسى كفاحا 4 وفي مسند البزَّار وغيره عن عِيَاض بن حمار الأنصار عن النبي صلى الله عليه وسلم قال: "إن لا إله إلا الله كلمة حق على كريم، ولها من الله مكان". كلمة جمعت وشركت
وهي كلمة جمعت وشركت، فمن قالها صادقا أدخله الله الجنة، ومن قالها كاذبا أحرزت ماله وحقنت دمه، ولقي الله فيحاسبه.
مفتاح الجنة ونجاة من النار
وهي مفتاح الجنة، وهي ثمن الجنة كما تقدم، قاله الحسن، وجاء مرفوعا من وجوه ضعيفة، ومن كانت آخر كلامه دخل الجنة، وهي نجاة من النار، و "سمع النبي صلى الله عليه وسلم مؤذنا يقول: أشهد أن لا إله إلا الله. فقال: خرج من النار"خرَّجه مسلم.
توجب المغفرة
وهي توجب المغفرة، في المسند عن شَدَّاد بنِ أَوْسٍ وعُبَادَة بنِ الصَّامِت "أن النبي صلى الله عليه وسلم قال لأصحابه يوما: ارفعوا أيديكم وقولوا: لا إله إلا الله، فرفعنا أيدينا ساعة، ثم وضع رسول الله صلى الله عليه وسلم يده، ثم قال: الحمد لله اللهم بعثتني بهذه الكلمة، وأمرتني بها، ووعدتني الجنة عليها، وإنك لا تخلف الميعاد، ثم قال: أبشروا؛ فإن الله قد غفر لكم" 5.
أحسن الحسنات
وهي أحسن الحسنات، قال أبو ذر قلت: "يا رسول الله، علمني عملا يقربني من
__________
1 سورة الذاريات آية: 56.
2 سورة الأنبياء آية: 25.
3 سورة النحل آية: 2.
4 أي بغير واسطة ولا حجاب.
5 هذا حديث متكلم فيه بالضعف الشديد.

(1/869)

الجنة ويباعدني من النار، فقال: إذا عملت سيئة فاعمل حسنة؛ فإنها عشر أمثالها، قلت: يا رسول الله، لا إله إلا الله من الحسنات؟ قال: هي أحسن الحسنات.
تمحو الذنوب والخطايا
وهي تمحو الذنوب والخطايا".
وفي "سنن ابن ماجه" عن أم هانئ عن النبي صلى الله عليه وسلم - قال: "لا إله إلا الله لا تترك ذنبا ولا يسبقها عمل".
رُئي بعض السلف بعد موته في المنام، فسئل عن حاله، فقال: ما أبقت لا إله إلا الله شيئا.
تجدد ما درس من الإيمان في القلب
وهي تجدد ما درس من الإيمان في القلب، وفي المسند: "أن النبي صلى الله عليه وسلم قال لأصحابه: جددوا إيمانكم، قالوا: كيف نجدد إيماننا يا رسول الله؟ قال: قولوا لا إله إلا الله".
لا يعدلها شيء في الوزن
وهي التي لا يعدلها شيء في الوزن، فلو وزنت بالسماوات والأرض لرجحت بهن، كما في المسند عن عبد الله بن عمر عن النبي -صلى الله عليه وسلم -: "إن نوحا عليه السلام- قال لابنه عند موته: آمرك بلا إله إلا الله؛ فإن السماوات والأرضين السبع لو وضعت في كفة ووضعت لا إله إلا الله في كفة رجحت بهن لا إله إلا الله، ولو أن السماوات السبع والأرضين السبع كن حلقة مبهمة فصمتهن لا إله إلا الله".
وفيه أيضا: عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم -: "إن موسى -عليه السلام- قال: يا رب، علمني شيئا أذكرك وأدعوك به، قال: يا موسى، قل: لا إله إلا الله، فقال: يا رب، كل عبادك يقولون هذا، قال: قل لا إله إلا الله، فقال: لا إله إلا أنت، إنما أريد شيئا تخصني به، قال: يا موسى، لو أن السماوات السبع وعامرهن غيري، والأرضين السبع في كفة، ولا إله إلا الله في كفة مالت بهن لا إله إلا الله ".
وكذلك ترجح بصحائف الذنوب كما في حديث السجلات والبطاقة، وقد أخرجه أحمد والنسائي والترمذي أيضا- من حديث عبد الله بن عمرو عن النبي صلى الله عليه وسلم.
تخرق الحجب كلها حتى تصل إلى الله
وهي التي تخرق الحجب كلها حتى تصل إلى الله عز وجل وفي الترمذي عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال: "لا إله إلا الله ليس لها دون الله حجاب حتى تصل إليه" وفيه أيضا عن أبي هريرة عن النبي صلى الله عليه وسلم "ما قال عبد لا إله إلا الله مخلصا إلا فتحت

(1/870)

له أبواب السماء حتى تفضي إلى العرش ما اجتُنِبَت الكبائر".
ويُروى عن عباس مرفوعا: "ما من شيء إلا بينه وبين الله حجاب إلا قول لا إله إلا الله، كما أن شفتيك لا تحجبها كذلك لا يحجبها شيء حتى تنتهي إلى الله عز وجل".
وقال أبو أُمَامَة: "ما من عبد يُهلِّل تهليلة فيُنَهْنِهُهَا 1 شيء دون العرش".
الكلمة التي ينظر الله إلى قائلها ويستجاب دعاءه
وهي التي ينظر الله إلى قائلها ويجيب دعاءه، خرَّج النسائي في كتاب "اليوم والليلة" من حديث رجلين من الصحابة عن النبي صلى الله عليه وسلم -: "من قال: لا إله إلا الله، وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير. مخلصا بها روحه، مصدقا بها لسانه، إلا فتق الله له السماء فتقا حتى ينظر إلى قائلها من أهل الأرض، وحق لعبد نظر الله إليه أن يعطيه سؤاله".
الكلمة التي يصدق الله قائلها
وهي الكلمة التي يصدق الله قائلها، كما خرج النسائي والترمذي وابن حبان، من حديث أبي هريرة وأبي سعيد عن النبي صلى الله عليه وسلم قال: "إذا قال: العبد لا إله إلا الله والله أكبر، صدقه ربه وقال: لا إله إلا أنا وأنا أكبر، وإذا قال: لا إله إلا الله وحده، يقول الله: لا إله إلا أنا وحدي، وإذا قال: لا إله إلا الله وحده لا شريك له، قال: لا إله إلا أنا وحدي لا شريك لي، وإذا قال: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد. قال الله: لا إله إلا أنا لي الملك ولي الحمد، وإذا قال لا إله إلا الله ولا حول ولا قوة إلا بالله، قال الله: لا إله إلا أنا لا حول ولا قوة إلا بي" 2.
وكان يقول: "من قالها في مرضه ثم مات لم تطعمه النار" 3.
أفضل ما قاله النبيون
وهي أفضل ما قاله النبيون، كما ورد ذلك في دعاء يوم عرفة.
أفضل الذكر
وهي أفضل الذكر كما في حديث جابر المرفوع: "أفضل الذكر لا إله إلا الله" 4.
وعن ابن عباس قال: أحب كلمة إلى الله "لا إله إلا الله". لا يقبل الله عملا إلا بها، وهي
__________
1 في النهاية: في حديث وائل "لقد ابتدرها اثنا عشر ملكا، فما نهنهها شيء دون العرش" أي: ما منعها وكفها عن الوصول إليه اه.
2 الترمذي: الدعوات "3430" , وابن ماجه: الأدب "3794".
3 الترمذي: الدعوات "3430".
4 الترمذي: الدعوات "3383" , وابن ماجه: الأدب "3800".

(1/871)

أفضل الأعمال وأكثرها تضعيفا، وتعدل عتق الرقاب، وتكون حرزا من الشيطان كما في الصحيحين عن أبي هريرة عن النبي صلى الله عليه وسلم "من قال: لا إله إلا الله، وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير. في كل يوم مائة مرة، كانت له عدل عشر رقاب، وكتبت له مائة حسنة، ومحيت عنه مائة سيئة، وكانت له حرزا من الشيطان يومه ذلك حتى يمسي، ولم يأت أحد بأفضل مما جاء به، إلا رجل عمل أكثر منه يوم ذلك" 1.
وفيهما أيضا عن أبِي أيُّوبَ عن النبي صلى الله عليه وسلم "من قالها عشر مرات كان كمن أعتق أربعة أنفس من ولد إِسماعِيل".
وفي التِرْمِذِيّ عن عُمَرَ مرفوعا: "من قالها إذا دخل السوق حتى يُمسي -وزاد فيها- يحيي ويميت، وهو حي لا يموت، بيده الخير، وهو على كل شيء قدير. كتب الله له ألف ألف حسنة، ومحا عنه ألف ألف سيئة، ورفع له ألف ألف درجة -وفي رواية- وبني له بيتا في الجنة" 2 3.
أمان من وحشة القبر وهول المحشر
ومن فضائلها أنها أمان من وحشة القبر وهول المحشر، كما في المسند وغيره عن النبي صلى الله عليه وسلم قال: "ليس على أهل لا إله إلا الله وحشة في قبورهم ولا في نشورهم، وكأني بأهل لا إله إلا الله قد قاموا ينفضون التراب عن رءوسهم، ويقولون: الحمد لله الذي أذهب عنا الحزن".
وفي حديث مُرْسَلٍ من رواية عَلِيّ كرَّم الله وجهه: "من قال: لا إله إلا الله الملك الحق المبين. كل يوم مائة مرة، كان له أمان من الفقر، وأنس من وحشة القبر، واستجلب به الغنى، واستقرع به باب الجنة".
شعار المؤمنين إذا قاموا من قبورهم
وهي شعار المؤمنين إذا قاموا من قبورهم.
__________
1 البخاري: بدء الخلق "3293" , ومسلم: الذكر والدعاء والتوبة والاستغفار "2691" , والترمذي: الدعوات "3468" , وابن ماجه: الأدب "3798" , وأحمد "2/302 ,2/360 ,2/375" , ومالك: النداء للصلاة "486".
2 الترمذي: الدعوات "3428" , وابن ماجه: التجارات "2235" , وأحمد "1/47" , والدارمي: الاستئذان "2692".
3 رواه التِرْمِذِيُّ من طريق أَزْهَر بنِ سِنَانٍ، وهو ضعيف، وأنكروه عليه، وضعفه به عَلِيُّ بنُ المَدِينِي جدا. ومن طريق عَمْرُو بنِ دِينَارٍ البَصْرِيُّ قَهْرَمَان آلِ الزُّبَيْرِ، وهو ضعيف يروي المنكرات عن الثقات، بل يروي الموضوعات أيضا، وقد أنكروه عليه. ومثل هذه المبالغة في الثواب الكثير على العمل اليسير من علامات وضع الحديث.

(1/872)

قال النَضْرُ بنُ عَرَبِيٍّ: "بلغني أن الناس إذا قاموا من قبرهم كان شعارهم: لا إله إلا الله".
وقد خرج الطبَراني مرفوعا: "إن شعار هذه الأمة على الصراط: لا إله إلا أنت".
تفتح لقائلها أبواب الجنة الثمانية
ومن فضائلها أنها تفتح لقائلها أبواب الجنة الثمانية يدخل من أيها شاء، كما في حديث عمر عن النبي صلى الله عليه وسلم فيمن أتى بالشهادتين بعد الوضوء، وقد خرَّجه مسلم.
وفي الصحيحين عن عُبَادَة بنِ الصَّامِت عن النبي صلى الله عليه وسلم "من قال: أشهد أن لا إله إلا الله، وحده لا شريك له، وأن مُحَمَّدًا عبده ورسوله، وأن عِيسَى عبد الله ورسوله وكلمته ألقاها إلى مَرْيَم وروح منه، وأن الجنة حق والنار حق، وأن الله يبعث من في القبور، فتحت له ثمانية أبواب الجنة يدخل من أيها شاء".
وفي حديث عبد الرَّحمَن بن سَمُرَة عن النبي صلى الله عليه وسلم في قصة منامه الطويل وفيه: "رأيت رجلا من أمتي انتهى إلى أبواب الجنة فأغلقت الأبواب دونه، فجاءته شهادة أن لا إله إلا الله ففتحت له الأبواب وأدخلته الجنة".
أهل كلمة التوحيد غير مخلدين في النار
ومن فضائلها أن أهلها -وإن دخلوا النار بتقصيرهم في حقوقها- فإنهم لا بد أن يخرجوا منها.
وفي الصحيحين عن أنس عن النبي صلى الله عليه وسلم "يقول الله عز وجل وعزتي وجلالي وكبريائي وعظمتي لأخرجن منها من قال: لا إله إلا الله" 1.
وخرج الطَّبَرَانِيُّ عن أنس عن النبي صلى الله عليه وسلم قال: "إن أناسا من أهل لا إله إلا الله يدخلون النار بذنوبهم، فيقول لهم أهل اللات والعزى: ما أغنى عنكم قول لا إله إلا الله، فيغضب الله لهم، فيخرجهم من النار ويدخلهم الجنة" ومن كان في سخطه محسنا فكيف يكون إذا ما رضي؟ لا يسوي بين من وحده وإن قصر في حقوق توحيده- وبين من أشرك به.
قال بعض السلف: كان إِبْرِاهِيم -عليه السلام- يقول في دعائه: "اللهم لا تشرك من كان يشرك بك بمن كان لا يشرك بك".
كان بعض السلف يقول في دعائه: "اللهم إنك قلت عن أهل النار: إنهم أقسموا بالله جهد أيمانهم لا يبعث الله من يموت. ونحن نقسم بالله جهد أيماننا ليبعثن الله من يموت، اللهم لا تجمع بين أهل القسمين في دار واحدة ".
__________
1 البخاري: التوحيد "7510".

(1/873)

كان أبو سليمان يقول: "إن طالبني ببخلي طالبته بجوده، وإن طالبني بذنوبي طالبته بعفوه، وإن أدخلني النار أخبرت أهل النار أني كنت أحبه، ما أطيب وصله، وما أعذبه، ما أثقل هجره وما أصعبه، في السخط والرضى فما أهيبه، القلب يحبه وإن عذبه". انتهى كلام الحافظ بن رجب ملخصا.
فتأمل -رحمك الله- قوله: "فتحققه بقول لا إله إلا الله أن لا يأله القلب غير الله إلى آخره". وقوله: "وتحققه بأن مُحَمَّدًا رسول الله أن لا يعبد الله بغير ما شرعه على لسان مُحَمَّدٍ -صلى الله عليه وسلم ". إلخ، وقوله: "وتحقيق هذا المعنى وإيضاحه أن قول العبد لا إله إلا الله يقتضي أنه لا إله غير الله إلى آخره". وقوله: "وقد ورد إطلاق الإله على الهوى المتبع" إلخ. وقوله: "قول لا إله إلا الله يقتضي أن لا يحب سواه". إلخ، وقوله: "ومن هنا يعلم أنه لا يتم شهادة أن لا إله إلا الله إلا شهادة أن مُحَمَّدًا رسول الله". إلى آخره، وهذه من متممات "لا إله إلا الله" وغير ذلك مما يتعلق ب"لا إله إلا الله"، فإنه إنما يبرز بتأمله؛ لأن له تعلقا بما نحن بصدده، والله أعلم.
فهذا ما فتح الله به ويسره من فضله من الكلام على عشرة الإفصاص، على كلمة الإخلاص، جمعه ولخصه -فقير ربه الملتجئ إلى عفوه ومغفرته- سَعِيد بنُ حجي الحَنْبَلِيُّ النَّجْدِيُّ، قدَّس الله روحه ونوَّر ضريحه، آمين.
انتهى
طبع هذا عن نسخة حسنة الخط، قليلة التحريف والغلط، أخذها الأستاذ الشيخ حامد الفقي المصري من العلامة الشهير الشيخ عبد الله بن بليهد النجدي، وقد كنت ناسخها في آخرها ما نصه.
وافق الفراغ من كتابة هذه النسخة صبيحة الجمعة، في يوم تسع وعشرين من ربيع الأول، من شهور سنة 1299 ألف ومائتين وتسع وتسعين، على يد -المفتقر إلى كرم الله- صالح بن سالم بن محسن بن شيبان، غفر الله له ولوالديه ولمشائخه ولجميع المسلمين، آمين.
ويلي هذا الرسالة الآتية للمؤلف.

(1/874)

رسالة في حكم التزام مذهب معين والانتقال من مذهب إلى آخر
رسالة من الشيخ سعيد بن حجي الحنبلي النجدي، إلى الشيخ محمد بن أحمد الحفظي الشافعي التهامي- هي جواب سؤال.
"السؤال" ما قول العلماء -رحمهم الله- فيمن التزم مذهبا. هل له الانتقال عنه إلى غيره أم لا؟
"الجواب" قال شيخ الإسلام أحمد بن تيمية في الفتاوى المصرية:
وإذا كان الرجل متبعا لأبي حنيفة أو مالك أو الشافعي أو أحمد، ورأى في بعض المسائل أن مذهب غيره أقوى فاتبعه كان قد أحسن في ذلك، ولم يقدح ذلك في دينه ولا عدالته بلا نزاع، بل هذا أولى بالحق، وأحب إلى الله ورسوله ممن يتعصب لواحد معين غير النبي صلى الله عليه وسلم كمن يتعصب لأبي حنيفة أو مالك أو الشافعي أو أحمد، ويرى أن قول هذا المعين هو الصواب الذي ينبغي اتباعه دون الإمام الذي خالفه، فمن فعل هذا كان جاهلا، بل قد يكون كافرا. انتهى.
وقال في "الإقناع" وشرحه: "ولزوم التمذهب بمذهب وامتناع الانتقال إلى غيره الأشهر عدمه".
قال الشيخ تقي الدين بن تيمية العامي، هل عليه أن يلتزم مذهبا معينا يأخذ بعزائمه ورخصه؟ فيه وجهان لأصحاب أحمد، وهما وجهان لأصحاب الشافعي والجمهور من هؤلاء وهؤلاء لا يوجبون ذلك، والذين يوجبون يقولون إذا التزمه لم يكن له أن يخرج عنه ما دام ملتزما له، أو ما لم يتبين له أن غيره أولى بالالتزام منه.
ولا ريب أن التزام المذاهب والخروج عنها -إن كان لغير أمر ديني، مثل أن يلتمس مذهبا لحصول غرض دنيوي من مال أو جاه أو نحو ذلك- فهذا مما لا يحمد عليه، بل يذم عليه في نفس الأمر، ولو كان ما انتقل إليه خيرا مما انتقل عنه وهو

(1/875)

بمنزلة من يسلم لا يسلم إلا لغرض دنيوي، والمهاجر من مكة إلى المدينة لامرأة يتزوجها أو دنيا يصيبها.
قال: "وأما إن كان انتقاله من مذهب إلى مذهب لأمر ديني فهو مثاب على ذلك، بل واجب على كل واحد -إذا تبين له حكم الله ورسوله في أمر- أن لا يعدل عنه، ولا يتبع أحدا في مخالفة الله ورسوله؛ فإن الله فرض طاعة رسوله على كل أحد في كل حال". انتهى.
وفي "الرعاية": من التزم مذهبا أنكر عليه مخالفته بلا دليل ولا تقليد سائغ ولا عذر". ومراده بقوله: "بلا دليل" إذا كان من أهل الاجتهاد، وقوله: "ولا تقليد سائغ" أي: لعالم أفتاه إذا لم يكن أهلا للاجتهاد، وقوله: "ولا عذر" أي: يبيح له ما فعله فينكر عليه؛ لأنه يكون متبعا لهواه.
وقال في موضع آخر: "يلزم كل مقلد أن يلتزم بمذهب معين في الأشهر ولا يقلد غيره". وقيل بلى، وقيل لضرورة، انتهى كلام صاحب "الإقناع" وشرحه بلفظه.
وقال في "الإنصاف" في {كتاب القضاء" وقال الشيخ تقي الدين: "من أوجب تقليد إمام بعينه استتيب، فإن تاب وإلا قُتل 1 وإن قال: ينبغي. كان جاهلا ضالا، ومن كان متبعا لإمام فخالفه لقوة الدليل، أو لكون أحدهما أعلم أو أتقى فقد أحسن، ولم يقدح في عدالته بلا نزاع، وقال: "في هذه الحال يجوز تقليد من اتصف بذلك عند أئمة الإسلام". وقال: "بل يجب"، انتهى.
ومن قول الشافعي وقواعده: "إذا صح الحديث فهو مذهبي". وفي لفظ: "فاضربوا بقولي الحائط". وفي رواية عنه: "إذا رأيتم عن النبي صلى الله عليه وسلم الثبت فاضربوا على قولي وارجعوا إلى الحديث". انتهى، نقلته من كتاب الآداب.
فقد علم السائل أن من كان متَّبِعا مذهبا من المذاهب الأربعة، ورأى الحق مع غيره فاتبعه أنه محسن، ولا يقدح في عدالته -لا سيما إن كان مع الغير نص أو إجماع أو قول صحابي بشرطه أو جمهور العلماء، والله أعلم.
وصلى الله على سيدنا مُحَمَّدٍ وعلى آله وصحبه وسلم.
"تم الكتاب"
__________
1 أي: لأن هذا الإيجاب إشراك بالله في التشريع الذي هو من خصائصه بنص قوله تعالى: "أم لهم شركاء شرعوا لهم من الدين ما لم يأذن به الله".

(1/876)


مسائل وفتاوى ويليه رسالة في دحض شبهات على التوحيد من سوء الفهم لثلاثة أحاديث - مجموعة الرسائل والمسائل ج 4 ق 2

مجموعة الرسائل والمسائل النجدية (الجزء الرابع، القسم الثاني)

مسائل وفتاوى ويليه رسالة في دحض شبهات على التوحيد من سوء الفهم لثلاثة أحاديث
...
1 مسائل وفتاوى تأليف عبد الرحمن بن حسن بن محمد بن عبد الوهاب.
تشديد الشيخ ابن تيمية وتلميذه في أمر الشرك إنما هو اتباع لما جاء عن الله ورسوله في ذلك"
بسم الله الرحمن الرحيم
من عبد الله بن عبد الرحمن -أبا بطين-، إلى جناب الأخ إبراهيم بن عجلان، وفقه الله لطاعته، وهداه بهدايته. آمين.
سلام عليكم ورحمة الله وبركاته. والخط وصل، وصلك الله إلى الخير، وصرف عنا وعنكم كل ضير، وذكرت في خطك أشياء ينبغي تنبيهك عليها.
"منها": قولكم: "إن الشيخ تقي الدين ابن تيمية شدد في أمر الشرك تشديدا لا مزيد عليه" فالله -سبحانه- هو الذي شدد في ذلك، لقوله -سبحانه-: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} 1 في موضعين من كتابه، وقال على لسان المسيح لبني إسرائيل: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ} 2 الآية، وقال الله -تعالى- لنبيه صلى الله عليه وسلم: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} 3 الآية، وقال: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} 4، وقال سبحانه-: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ} 5
وفي السنة الثابتة عن النبي صلى الله عليه وسلم: من التحذير عن الشرك والتشديد فيه ما لا يحصى. وغالب الأحاديث التي يذكر فيها صلى الله عليه وسلم الكبائر يبدأها بالشرك. ولما سئل صلى الله عليه وسلم أي الذنب أعظم عند الله؟ قال: "أن تجعل لله ندا، وهو خلقك" 6.
__________
1 سورة النساء آية: 48.
2 سورة المائدة آية: 72.
3 سورة الزمر آية: 65.
4 سورة الأنعام آية: 88.
5 سورة التوبة آية: 5.
6 البخاري: تفسير القرآن "4477" , ومسلم: الإيمان "86" , والترمذي: تفسير القرآن "3182 ,3183" , والنسائي: تحريم الدم "4013 ,4014 ,4015" , وأبو داود: الطلاق "2310" , وأحمد "1/380 ,1/431 ,1/434 ,1/462 ,1/464".

(1/466)

إذا عرف ذلك، تعين على كل مكلف معرفة حد الشرك وحقيقته، لا سيما في هذه الأزمنة التي غلب فيها الجهل بهذا الأمر العظيم.
والشيخ تقي الدين وتلميذه إنما بالغا في بيان الشرك، وإيضاحه لما شاهدا من ظهوره في زمنهما، وكثرته في بلاد الإسلام؛ وبينا بطلانه بالأدلة والبراهين القاطعة الواضحة، كما قال أبو حيان في حق الشيخ:
قام ابن تيمية في نصر شرعتنا ... مقام سيد تيم إذ عصت مضر
وأظهر الحق إذ آثاره اندرست ... وأخمد الكفر إذ طارت له شرر
الفرق بين الشرك الأكبر والشرك الأصغر
وقولك: إن هذه الأمور المحدثة منها ما هو شرك أكبر، ومنها وما هو أصغر، فالأمر كذلك، لكن يتعين معرفة الأكبر المُخرج من الملة، الذي يحصل به الفرق بين المسلم والكافر، وهو عبادة غير الله؛ فمن جعل شيئا من العبادة لغير الله، فهو المشرك الشرك الأكبر.
من ذلك الدعاء الذي هو مخ العبادة، كالتوجه إلى الموتى، والغائبين بسؤالهم قضاء الحاجات، وتفريج الكربات، كذلك الذبح، والنذر لغير الله.
كذلك يتعين البحث عن الشرك الأصغر؛ فمنه الحلف بغير الله، ونحو تعليق الخرز والتمائم من العين، وكيسير الرياء في أنواع كثيرة لا تحصى.
ومن كلام الشيخ تقي الدين، وقد سئل عن الوسائط، فقال بعد كلام: وإن أراد بالواسطة أنه لا بد من واسطة يتخذها العباد بينهم وبين الله في جلب المنافع ودفع المضار، مثل أن يكونوا واسطة في رزق العباد ونصرهم وهداهم، يسألونهم ذلك، ويرجعون إليهم فيه؛ فهذا من أعظم الشرك الذي كفّر الله به المشركين؛ حيث اتخذوا من دون الله أولياء وشفعاء، يجلبون بهم المنافع، ويدفعون بهم المضار، إلى أن قال: قال -تعالى-: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً} 1 إلى قوله: {إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} 2.
__________
1 سورة الإسراء آية: 56.
2 سورة الإسراء آية: 57.

(1/467)

قال طائفة من السلف: كان أقوام من الكفار يدعون عيسى، وعزيرا، والملائكة، والأنبياء، فبيّن الله لهم أن الملائكة والأنبياء لا يملكون كشف الضر عنهم ولا تحويله، وأنهم يتقربون إليه، ويرجون رحمته، ويخافون عذابه – إلى أن قال رحمه الله -:
"فمن جعل الملائكة والأنبياء وسائط يدعوهم، ويتوكل عليهم، ويسألهم جلب المنافع، ودفع المضار، مثل أن يسألهم غفران الذنوب، وهداية القلوب، وتفريج الكربات، وسد الفاقات، فهو كافر مشرك بإجماع المسلمين" إلى أن قال:
"فمن أثبت وسائط بين الله وبين خلقه كالحُجّاب الذين يكونون بين الملك ورعيته، بحيث يكونون هم يرفعون إلى الله حوائج خلقه، وإن الله إنما يهدي عباده ويرزقهم وينصرهم بتوسطهم، بمعنى أن الخلق يسألونهم، وهم يسألون الله، كما أن الوسائط عند الملوك يسألون حوائج الناس لقربهم منهم، والناس يسألونهم أدبا منهم لكونهم أقرب إلى الملك من الطالب، فمن أثبتهم وسائط على هذا الوجه فهو كافر مشرك يجب أن يستتاب، فإن تاب وإلا قتل. وهؤلاء مشبهون شبهوا الخالق بالمخلوقين، وجعلوا لله أندادا.
وفي القرآن من الرد على هؤلاء ما لا تتسع له هذه الفتوى، فإن هذا دين المشركين، عباد الأوثان الذين كانوا يقولون: إنها تماثيل الأنبياء والصالحين، وإنها وسائل يتقربون بها إلى الله. وهو من الشرك الذي أنكره الله على النصارى"، إلى أن قال:
وأما الشفاعة التي نفاها القرآن -كما عليه المشركون والنصارى ومن ضاهاهم من هذه الأمة- فينفيها أهل العلم والإيمان، مثل أنهم يطلبون من الأنبياء والصالحين والغائبين والميتين قضاء حوائجهم، ويقولون: إنهم إن أرادوا ذلك قضوها، ويقولون: إنهم عند الله كخواص الملوك عند الملوك، ولهم على الملوك إدلال يقضون به حوائجهم، فيجعلونهم لله بمنْزلة شركاء الملك، والله -سبحانه- قد نزه نفسه عن ذلك. انتهى ملخصا.

(1/468)

فهذا الذي ذكر الشيخ -رحمه الله- إجماع المسلمين على أن مرتكبه مشرك كافر يقتل، هو الذي زعم داود البغدادي أنه جائز، بل زعم أن الله أمر به؛ وأنه معنى الوسيلة التي أمر الله بها في قوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} 1.
وزعم أن الوسيلة التي أمر الله بها أمر إيجاب أو استحباب بطلب الحاجات، وتفريج الكربات من الأموات والغائبين.
وزعم أن الشرك هو السجود لغير الله فقط، وأن دعاء الأموات والغائبين والتقرب إليهم بالنذور والذبائح ليس بشرك، بل هو مباح. ثم زاد على ذلك بالكذب على الله، وعلى رسوله، وزعم أن الله أمر بذلك وأحبه. لم يقتصر على دعوى إباحة ذلك، بل زعم أن الله أمر عباده المؤمنين أن يقصدوا قبور الأموات، ويسألونهم قضاء حاجاتهم، وتفريج كرباتهم، فسبحان الله! ما أجرأ هذا على الافتراء، والكذب على الله!
فلو أن إنسانا ادعى إباحة بعض صغائر الذنوب، كأن يزعم أنه يباح للرجل تقبيل المرأة الأجنبية لكان كافرا بإجماع المسلمين، وإن زاد على ذلك بأن قال: إن الله يحب ذلك ويرضاه، فقد ازداد كفرا على كفره، فكيف بمن زعم أن الله أباح الشرك الأكبر؟ ثم زاد على ذلك بأن قال: إن الله أمر به، وأحب من عباده المؤمنين أن يسارعوا إليه؟ ما أعظم هذه الجراءة!!.
وكلام شيخ الإسلام في هذه المسألة كثير، لا يخلو غالب مصنفاته من الكلام عليها. وذكر -رحمه الله- عن بعض علماء عصره أنه قال: هذا من أعظم ما بينته لنا.
وذكر -رحمه الله- في الرسالة السنية، لما ذكر حديث الخوارج قال: وإذا كان في زمن رسول الله صلى الله عليه وسلم من قد مرق من الدين مع عبادته العظيمة، فليعلم أن المنتسب إلى الإسلام في هذا الزمان قد يمرق أيضا، وذلك بأمور: منها الغلو الذي
__________
1 سورة المائدة آية: 35.

(1/469)

ذمه الله؛ كالغلو في بعض المشايخ، مثل الشيخ عدي، 1 بل الغلو في علي بن أبي طالب، بل الغلو في المسيح؛ فكل من غلا في نبي، أو رجل صالح، وجعل فيه نوعا من الإلهية، مثل أن يدعوه من دون الله بأن يقول: يا سيدي فلان، أغثني، أو أجرني، أو توكلت عليك، أو أنا في حسبك، فكل هذا شرك وضلال يستتاب صاحبه، فإن تاب وإلا قتل؛ فإن الله أرسل الرسل، وأنزل الكتب ليعبد وحده، ولا يجعل معه إله آخر.
والذين يجعلون مع الله آلهة أخرى مثل: الملائكة، والمسيح، وعزير، والصالحين، أو قبورهم، لم يكونوا يعتقدون أنها ترزق وتدبر أمر من دعاها، وإنما كانوا يدعونهم يقولون: "هؤلاء شفعاؤنا عند الله"، فبعث الله الرسل تنهى أن يدعى أحد من دونه لا دعاء عبادة، ولا دعاء استعانة، وكلامه -رحمه الله- في هذا الباب كثير.
وكذلك ابن القيم بالغ في إيضاح هذا الأمر، وبيّن بطلانه، كقوله في شرح المنازل: ومنه- أي الشرك- طلب الحوائج من الموتى، والاستعانة بهم، والتوجه إليهم، فإن هذا أصل شرك العالم؛ فإن الميت قد انقطع عمله، وهو لا يملك لنفسه ضرا، ولا نفعا، فضلا عمن استغاث به، وسأله أن يشفع له. انتهى.
وهذا الذي قال: إنه أصل شرك العالم هو الذي يزعم داود البغدادي أن الله أمر به، تعالى الله -عما يقول المفترون- علوا كبيرا.
وجوب هدم مواضع الشرك والطاغوت
وقال ابن القيم في الهدي- في فوائد غزوة الطائف- ومنها: أنه لا يجوز إبقاء مواضع الشرك والطواغيت بعد القدرة على هدمها وإبطالها، يوما واحدا، فإنها شعائر الكفر والشرك، ولا يجوز الإقرار عليها البتة.
قال: وهذا حكم المشاهد التي بنيت على القبور التي اتخذت أوثانا، وطواغيت تعبد من دون الله، وكذا الأحجار
__________
1 لعله الشيخ عدي بن مسافر الذي تؤلهه فرقة اليزيدية بالعراق، والذين يقال عنهم: إنهم يعبدون الشيطان.

(1/470)

التي تقصد بالتعظيم، والتبرك، والنذر، والتقبيل، فلا يجوز إبقاء شيء منها على وجه الأرض، مع القدرة على إزالتها. وكثير منها بمنْزلة اللات والعزى ومناة الثالثة الأخرى، بل أعظم شركا عندها وبها. والله المستعان.
ولم يكن أحد من أرباب هذه الطواغيت يعتقد أنها تخلق، وترزق، وتحيي وتميت، وإنما كانوا يفعلون عندها وبها ما يفعله إخوانهم من المشركين اليوم عند طواغيتهم، اتبع هؤلاء سنن من كان قبلهم، وسلكوا سبيلهم حذو القذة بالقذة، وأخذوا مأخذهم شبرا بشبر، وذراعا بذراع. وغلب الشرك على أكثر النفوس لظهور الجهل، وخفاء العلم، وصار المعروف منكرا، والمنكر معروفا، والسنة بدعة، والبدعة سنة.
ونشأ في ذلك الصغير، وهرم عليه الكبير، وطمست الأعلام، واشتدت غربة الإسلام، وقلّ العلماء، وغلب السفهاء، وتفاقم الأمر، واشتد البأس، وظهر الفساد في البر والبحر بما كسبت أيدي الناس. ولكن لا تزال طائفة من العصابة المحمدية بالحق قائمين، ولأهل الشرك والبدع مجاهدين، إلى أن يرث الله الأرض ومن عليها، وهو خير الوارثين. انتهى.
عبادة القبور واتخاذها أوثانا
فانظر قوله في المشاهد التي بنيت على القبور، كونها اتخذت أوثانا وطواغيت، وربما ينفر قلب الجاهل من تسمية قبر نبي، أو رجل صالح وثنا، وقد قال النبي صلى الله عليه وسلم:" اللهم لا تجعل قبري وثنا يعبد " 1.
فهذا الحديث يبين أنه لو قصد قبر النبي صلى الله عليه وسلم بعبادة له، كان قاصده بذلك قد اتخذه وثنا، فكيف بغيره من القبور؟
وقوله -رحمه الله-: كثير منها بمنْزلة اللات والعزى ومناة الثالثة الأخرى، بل أعظم شركا عندها وبها. صدق -رحمه الله- لما شاهدنا في هذه الأزمنة من الغلو والشرك العظيم، من كون كثير من الغلاة عند الشدائد في البر والبحر يخلصون الدعاء لمعبوديهم، وكثير منهم ينسون الله عند الشدائد كما هو مستفيض عند الخاصة
__________
1 أحمد "2/246".

(1/471)

والعامة، وقد أخبر الله عن المشركين الأولين أنهم يخلصون عند الشدائد الدعاء له -سبحانه وتعالى- وينسون آلهتهم. ونصوص القرآن في ذلك كثيرة كما قال -سبحانه-: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} 1، {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلا إِيَّاهُ} 2، وقال: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ} 3، {وَإِذَا مَسَّ الْأِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ وَجَعَلَ لِلَّهِ أَنْدَاداً} 4.
فهذا إخباره -سبحانه- عن المشركين الذين بعث إليهم رسول الله صلى الله عليه وسلم ينهاهم عن الشرك، ويأمرهم بالتوحيد. وغالب مشركي أهل هذا الزمان بعكس ذلك.
لا يأتي زمان إلا والذي بعده شر منه
وقول ابن القيم -رحمه الله-: غلب الشرك على أكثر النفوس، وسبب ذلك كله: ظهور الجهل وقلة العلم. فهذا قوله فيما شاهده في زمانه ببلاد الإسلام، فكيف لو رأى هذا الزمان؟ وفي الحديث: "لا يأتي زمان، إلا والذي بعده شر منه" 5 قال ابن مسعود: "لا أقول زمان أخصب من زمان، ولا أمير خير من أمير، ولكن بذهاب خياركم وعلمائكم"، فكيف لو شاهد من يقول: إن الله أمر بطلب الحاجات من الأموات، ويقول: إنما الشرك هو السجود لغير الله لا غير، كما قال ذلك داود البغدادي مشافهة لي، فيلزمه إن قصد المشركين الأولين لآلهتهم كاللات والعزى ومناة، وكذلك هبل إذ طلب الحاجات منها، وكشف الكربات، والتقرب إليها بالنذور والذبائح، إن هذا ليس بشرك إذا لم يسجدوا لها. فيا سبحان الله!! كيف يبلغ الجهل بمن ينسب إلى علم إلى هذه الفضيحة!
البدع التي يعذر فاعلها بالجهل والتأول ما لم تكن شركا بينا
وقال ابن القيم -رحمه الله-: رأيت لأبي الوفاء ابن عقيل فصلا حسنا، فذكرته بلفظه قال: لما صعبت التكاليف على الجهال والطغام، عدلوا عن أوضاع الشرع إلى أوضاع وضعوها لأنفسهم، فسهلت عليهم، إذ لم يدخلوا بها تحت أمر غيرهم.
__________
1 سورة العنكبوت آية: 65.
2 سورة الإسراء آية: 67.
3 سورة الأنعام آية: 40، 41.
4 سورة الزمر آية: 8.
5 البخاري: الفتن "7068" , وأحمد "3/132 ,3/177 ,3/179".

(1/472)

قال: وهم عندي كفار بهذه الأوضاع، مثل تعظيم القبور، وإكرامها بما نهى عنه الشرع من إيقاد السرج عليها، وتقبيلها، وتخليقها 1 وخطاب أهلها بالحوائج، وكتابة الرقاع فيها: يا مولاي افعل لي كذا وكذا، وأخذ تربتها تبركا، وإفاضة الطيب على القبور، وشد الرحال إليها، وإلقاء الخرق على الشجر، اقتداء بمن عبد اللات والعزى.
وقولك: إن الشيخ تقي الدين وابن القيم يقولان: إن من فعل هذه الأشياء لا يطلق عليه أنه كافر مشرك، حتى تقوم عليه الحجة الإسلامية من إمام، أو نائبه، فيصر، وأنه يقال: هذا الفعل كفر، وربما عذر فاعله لاجتهاد، أو تقليد، أو غير ذلك: فهذه الجملة التي حكيت عنهما لا أصل لها في كلامهما.
وأظن اعتمادك في هذا على ورقة كتبها داود، نقل فيها نحو هذه العبارة من اقتضاء الصراط المستقيم للشيخ تقي الدين، لما قدم عنيزة المرة الثانية معه هذه الورقة، يعرضها على ناس في عنيزة، يشبه بها، ويقول: لو سلمنا أن هذه الأمور التي تفعل عند القبور شرك -كما تزعم هذه الطائفة- فهذا كلام إمامهم ابن تيمية، الذي يقتدون به يقول: إن المجتهد المتأول، والمقلد، والجاهل، معذورون، مغفور لهم فيما ارتكبوه.
فلما بلغني هذا عنه أرسلت إليه، وحضر عندي، وبينت له خطأه، وأنه وضع كلام الشيخ في غير موضعه، وبينت له أن الشيخ إنما قال ذلك في أمور بدعية ليست بشرك، مثل تحري دعاء الله عند قبر النبي صلى الله عليه وسلم وبعض العبادات المبتدعة، فقال في الكلام على هذه البدع: وقد يفعل الرجل العمل الذي يعتقده صالحا، ولا يكون عالما أنه منهي عنه، فيثاب على حسن قصده، ويعفى عنه لعدم علمه، وهذا باب واسع.
وعامة العبادات المنهي عنها قد يفعلها بعض الناس، ويحصل له نوع من الفائدة، وذلك لا يدل على أنها مشروعة. ثم العامل قد يكون متأولا، أو مجتهدا مخطئا، أو مقلدا، فيغفر له خطأه، ويثاب على ما فعله من المشروع المقرون بغير المشروع، فهذا كلامه في الأمور التي ليست شركا.
__________
1 تخليقها: تطييبها بالحلوق، ومثله كل عطر وطيب.

(1/473)

وأما الشرك فقد قال -رحمه الله-: إن الشرك لا يغفر، وإن كان أصغر؛ نقل عنه ذلك تلميذه صاحب الفروع فيه، وذلك -والله أعلم- لعموم قوله -تعالى-: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} 1 مع أن الشيخ -رحمه الله- لم يجزم أنه يغفر لمن ذكرهم، وإنما قال: قد يكون.
وقد قال -رحمه الله- في شرح العمدة، لما تكلم في كفر تارك الصلاة فقال: وفي الحقيقة فكل رد لخبر الله، أو أمره فهو كفر، دق أو جل، لكن قد يعفى عما خفيت فيه طرق العلم، وكان أمرا يسيرا في الفروع، بخلاف ما ظهر أمره، وكان من دعائم الدين من الأخبار والأوامر، يعني فإنه لا يقال: قد يعفى عنه.
وقال -رحمه الله- في أثناء كلام له في ذم أصحاب الكلام، قال: والرازي من أعظم الناس في باب الحيرة، له نهمة في التشكيك والشك، والباطل خير من الثبات على اعتقاده، لكن قل أن يثبت أحد على باطل محض، بل لا بد فيه من نوع من الحق، وتوجد الردة فيهم كثيرا كالنفاق.
وهذا إذا كان في المقالات الخفية، فقد يقال: لم تقم عليه الحجة التي يكفر صاحبها، لكن يقع ذلك في طوائف منهم في أمور يعلمها العامة والخاصة، بل اليهود والنصارى يعلمون أن محمدا بعث بها، وكفر من خالفها، مثل عبادة الله وحده لا شريك له، ونهيه عن عبادة غيره، فإن هذا أظهر شرائع الإسلام، ومثل أمره بالصلوات الخمس، ومثل معاداة المشركين وأهل الكتاب، ومثل تحريم الفواحش، والربا، والميسر، ونحو ذلك.
وقولك: إن الشيخ يقول: إن من فعل شيئا من هذه الأمور الشركية لا يطلق عليه أنه كافر مشرك، حتى تقوم عليه الحجة الإسلامية. فهو لم يقل ذلك في الشرك الأكبر، وعبادة غير الله، ونحوه من الكفر، وإنما قال هذا في المقالات الخفية، كما قدمنا من قوله: وهذا إذا كان في المقالات الخفية، فقد يقال: لم تقم عليه الحجة التي يكفر صاحبها، فلم يجزم بعدم كفره وإنما قد يقال.
__________
1 سورة النساء آية: 48.

(1/474)

وقوله: قد يقع ذلك في طوائف منهم يعلم العامة والخاصة، بل اليهود والنصارى يعلمون أن محمدا بعث بها، وكفر من خالفها، مثل عبادة الله وحده لا شريك له، ونهيه عن عبادة غيره، فإن أظهر شرائع الإسلام، يعني فهذا لا يمكن أن يقال: لم تقم عليه الحجة التي يكفر تاركها. والأمر بعبادة الله وحده لا شريك له، والنهي عن عبادة غيره هو ما نحن فيه، قال -تعالى-: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} 1.
وقوله -رحمه الله-: بل اليهود والنصارى يعلمون ذلك، حكى لنا عن غير واحد من اليهود في البصرة أنهم عابوا على المسلمين ما يفعلون عند القبور، قالوا: إن كان نبيكم أمركم بهذا فليس بنبي، وإن لم يأمركم فقد عصيتموه.
من جعل شيئا من العبادة لغير الله فهذا هو الشرك الأكبر الذي لا يغفره الله
وعبادة الله وحده لا شريك له هي أصل الأصول الذي خلق الله الجن والإنس لأجله، قال -تعالى-: {وَمَا خَلَقْتُ الْجِنَّ وَالاِنْسَ إِلا لِيَعْبُدُونِ} 2: أي يعبدوني وحدي، وهو الذي أرسل به جميع الرسل، قال -تعالى-: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 3 والطاغوت اسم لكل ما عبد من دون الله، وقال -تعالى-: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ} 4. وكل رسول أرسله الله، فأول ما يدعوهم إليه هذا التوحيد، قال -تعالى-: {لَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} 5، {وَإِلَى عَادٍ أَخَاهُمْ هُوداً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} 6، {وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحاً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} 7، {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} 8.
فمن جعل شيئا من العبادة لغير الله، فهذا هو الشرك الأكبر الذي لا يغفره الله، قال الله -تعالى-: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} 9؛ فمن زعم أن الله -سبحانه- يغفره فقد رد خبر الله -سبحانه-.
__________
1 سورة النساء آية: 165.
2 سورة الذاريات آية: 56.
3 سورة النحل آية: 36.
4 سورة الأنبياء آية: 25.
5 سورة الأعراف آية: 59.
6 سورة الأعراف آية: 65.
7 سورة الأعراف آية: 73.
8 سورة الأعراف آية: 85.
9 سورة النساء آية: 48.

(1/475)

وحد العبادة وحقيقتها: طاعة الله؛ فكل قول، وعمل ظاهر وباطن يحبه الله فهو عبادة. فكل ما أمر به شرعا أمر إيجاب أو استحباب فهو عبادة. فهذا حقيقة العبادة عند جميع العلماء التي من جعل منها لغير الله شيئا فهو كافر مشرك.
الجهل بحقيقة التوحيد وأصول الدين ليس عذرا لأحد
ومما يبين أن الجهل ليس بعذر في الجملة قوله صلى الله عليه وسلم في الخوارج ما قال، مع عبادتهم العظيمة؛ ومن المعلوم أنه لم يوقعهم فيما وقعوا إلا الجهل، وهل صار الجهل عذرا لهم؟
يوضح ما ذكرنا أن العلماء من كل مذهب يذكرون في كتب الفقه "باب حكم المرتد"؛ وهو المسلم الذي يكفر بعد إسلامه، وأول شيء يبدؤون به من أنواع الكفر: الشرك، يقولون: من أشرك بالله كفر، لأن الشرك عندهم أعظم أنواع الكفر، ولم يقولوا: إن كان مثله لا يجهله، كما قالوا فيما دونه.
وقد قال النبي صلى الله عليه وسلم لما سئل: أي الذنب أعظم إثما عند الله؟ قال: أن تجعل لله ندا وهو خلقك 1، ولو كان الجاهل أو المقلد غير محكوم بردته إذا فعل الشرك لم يغفلوه، وهذا ظاهر.
وقد وصف الله -سبحانه- أهل النار بالجهل كقوله: {وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ} 2، وقال: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالْأِنْسِ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا أُولَئِكَ كَالانْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ} 3، وقال: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً} 4، وقال -تعالى-: {فَرِيقاً هَدَى وَفَرِيقاً حَقَّ عَلَيْهِمُ الضَّلالَةُ إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُون} 5، قال ابن جرير، عند تفسير هذه الآية: وهذا يدل على أن الجاهل غير معذور.
ومن المعلوم أن أهل البدع، الذين كفرهم السلف والعلماء بعدهم، أهل علم وعبادة،
__________
1 البخاري: تفسير القرآن "4477" , ومسلم: الإيمان "86" , والترمذي: تفسير القرآن "3182 ,3183" , والنسائي: تحريم الدم "4013 ,4014 ,4015" , وأبو داود: الطلاق "2310" , وأحمد "1/380 ,1/431 ,1/434 ,1/462 ,1/464".
2 سورة الملك آية: 10.
3 سورة الأعراف آية: 179.
4 سورة الكهف آية: 103، 104.
5 سورة الأعراف آية: 30.

(1/476)

وفيهم زهد ولم يوقعهم فيما ارتكبوه إلا الجهل، والذين حرقهم علي بن أبي طالب رضي الله عنه بالنار هل آفتهم إلا الجهل؟
من كفر جاهلا أو مقلدا غير معذور
ولو قال إنسان: أنا أشك في البعث بعد الموت، لم يتوقف من له أدنى معرفة في كفره، والشاك جاهل. قال -تعالى-: {وَإِذَا قِيلَ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَالسَّاعَةُ لا رَيْبَ فِيهَا قُلْتُمْ مَا نَدْرِي مَا السَّاعَةُ إِنْ نَظُنُّ إِلا ظَنَّاً وَمَا نَحْنُ بِمُسْتَيْقِنِينَ} 1، وقد قال الله -سبحانه- عن النصارى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ} 2 الآية. قال عدي بن حاتم للنبي صلى الله عليه وسلم ما عبدناهم. قال: "أليس يحلون ما حرم الله فتحلونه، ويحرمون ما أحل الله فتحرمونه؟ قال: بلى قال: فتلك عبادتهم" فذمهم الله -سبحانه-، وسماهم مشركين مع كونهم لم يعلموا أن فعلهم معهم هذا عبادة لهم، فلم يعذروا بالجهل.
ولو قال إنسان عن الرافضة في هذه الأزمان: إنهم معذورون في سبهم الشيخين وعائشة لأنهم جهال مقلدون، لأنكر عليه الخاص والعام.
وما تقدم من حكاية شيخ الإسلام -رحمه الله- إجماع المسلمين على أن من جعل بينه وبين الله وسائط يتوكل عليهم، ويسألهم جلب المنافع، ودفع المضار أنه كافر مشرك، يتناول الجاهل وغيره، لأنه من المعلوم أنه إذا كان إنسان يقر برسالة محمد صلى الله عليه وسلم ويؤمن بالقرآن، ويسمع ما ذكر الله -سبحانه- في كتابه من تعظيم أمر الشرك بأنه لا يغفره، وأن صاحبه مخلد في النار، ثم يقدم عليه، وهو يعرف أنه شرك، هذا ما لا يفعله عاقل، وإنما يقع فيه مَن جهل أنه شرك.
وقد قدمنا كلام ابن عقيل في جزمه بكفر الذين وصفهم بالجهل فيما ارتكبوه من الغلو في القبور. نقله عنه ابن القيم مستحسنا له.
والقرآن يرد على من قال: إن المقلد في الشرك معذور، وقد افترى وكذب على الله، وقد قال الله عن المقلدين من أهل النار:
{وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا
__________
1 سورة الجاثية آية: 32.
2 سورة التوبة آية: 31.

(1/477)

فَأَضَلُّونَا السَّبِيلا} 1، وقال -سبحانه- حاكيا عن الكفار قولهم: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ} 2، وفي الآية الأخرى: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ} 3.
الواجب على كل مسلم قبول الحق من كل مَن بينه بالحجة
واستدل العلماء بهذه الآية ونحوها على أنه لا يجوز التقليد في التوحيد والرسالة وأصول الدين، وإن فرضا على كل مكلف أن يعرف التوحيد بدليله، وكذلك الرسالة وسائر أصول الدين لأن أدلة هذه الأصول ظاهرة، ولله الحمد، لا يختص بمعرفتها العلماء.
وقولك: حتى تقوم عليه الحجة الإسلامية من إمام أو نائبه، معناه: أن الحجة الإسلامية لا تقبل إلا من إمام أو نائبه، وهذا خطأ فاحش، لم يقله أحد من العلماء، بل الواجب على كل أحد قبول الحق ممن قاله كائنا من كان. ومقتضى هذا: أن من ارتكب أمرا محرما شركا فما دونه بجهل، وبيّن له من عنده علم بأدلة الشرع أن ما ارتكبه حرام، وبيّن له دليله من الكتاب والسنة أنه لا يلزمه قبوله، إلا أن يكون ذلك من إمام أو نائبه، وأن حجة الله لا تقوم عليه، إلا أن يكون ذلك من الإمام أو نائبه.
وأظنك سمعت هذا الكلام من بعض المبطلين، وقلدته فيه، وما فطنت لعيبه، وإنما وظيفة الإمام أو نائبه: إقامة الحدود، واستتابة من حكم الشرع بقتله كالمرتد في بلاد الإسلام.
وأظن هذه العبارة مأخوذة من قول بعض الفقهاء في تارك الصلاة: إنه لا يقتل حتى يدعوه إمام أو نائبه إلى فعلها، والدعاء إلى فعل شيء غير بيان الحجة على خطئه، أو صوابه، أو كونه حقا أو باطلا بأدلة الشرع. فالعالم مثلا يقيم الأدلة الشرعية على وجوب قتل تارك الصلاة، ثم الإمام، أو نائبه يدعوه إلى فعلها، ويستتيبه.
وقولك: إنك رأيت كثيرا من هذه الأمور التي نقول إنها شرك ظاهرة في الشام والعراق والحجاز، ولم تسمع منكرا. فمن رزقه الله بصيرة بدينه ما راج عليه
__________
1 سورة الأحزاب آية: 67.
2 سورة الزخرف آية: 22.
3 سورة الزخرف آية: 23.

(1/478)

ذلك، والمتعين على الإنسان معرفة الحق بدليله، فإذا عرف الحق بالأدلة الشرعية عرض أعمال الناس عليه، فما وافق الحق عرفه وقبله، وما خالفه رده، ولا يغتر بكثرة المخالف.
قال رجل لعلي بن أبي طالب رضي الله عنه أترى أننا نظن إنك على الحق، وفلانا على باطل؟ فقال علي: ويحك يا فلان، إن الحق لا يعرف بالرجال، اعرف الحق تعرف أهله. وقد سبق كلام ابن القيم في وصفه أهل زمانه.
من له بصيرة بالحق لم يغتر بكثرة المخالف
وقوله: غلب الشرك على أكثر النفوس، لظهور الجهل، وخفاء العلم، وصار المعروف منكرا والمنكر معروفا، والسنة بدعة والبدعة سنة، ونشأ في ذلك الصغير وهرم عليه الكبير، وطمست الأعلام، واشتدت غربة الإسلام، وقلّ العلماء، وغلب السفهاء؛ هذا وصفه لزمانه، فما ظنك بأهل زمان بعده بخمسمائة عام؟ لأنه لا يأتي عام إلا والذي بعده شر منه بخبر الصادق المصدوق صلى الله عليه وسلم مع قوله: "لتتبعن سنن من كان قبلكم حذو القذة بالقذة" 1، مع أننا قد سمعنا وبلغنا عن كثير من علماء الزمان إنكار هذه الأمور المبتدعة الشركية.
سمعنا من ناس في الحرمين واليمن، وبلغنا عن أناس في مصر والشام إنكار هذه المحدثات، لكن همتهم تقصر عن إظهار ذلك؛ لأن عمارة هذه المشاهد الشركية أكثرها من تحت أيدي ولاة الأمور، وأهل الدنيا، ووافقهم على ذلك وزينه لهم علماء السوء، بسبب ذلك استحكم الشر وتزايد، والشر في زيادة والخير في نقصان.
وفي حديث عن النبي صلى الله عليه وسلم قال: "هلكت بنو إسرائيل على يدي قرائهم وفقهائهم، وستهلك هذه الأمة على يدي قرائها وفقها ئها" فما أصدق قول عبد الله بن المبارك رحمه الله:
وهل أفسد الدين إلا الملوك ... وأحبارسوء ورهبانها
__________
1 البخاري: أحاديث الأنبياء "3456" , ومسلم: العلم "2669" , وأحمد "3/84 ,3/89 ,3/94".

(1/479)

ومما يبين لك عدم الاغترار بالكثرة: أن أكثر أهل هذه الأمصار التي ذكرت مخالفون للصحابة والتابعين وأئمة الإسلام، خصوصا الإمام أحمد، ومن وافقه في صفات الرب -تبارك وتعالى-، يتأولون أكثر الصفات بتحريف الكلم عن مواضعه، من ذلك قولهم: إن الله لا يتكلم بحرف وصوت، وأن حروف القرآن مخلوقة، ويقولون: الإيمان مجرد التصديق.
وكلام السلف والأئمة في ذم أهل هذه المقالات كثير، وكثير منهم صرح بكفرهم، وأكثر الأئمة ذما لهم وتضليلا الإمام أحمد -رحمه الله- وأفاضل أصحابه بعده.
وأكثر هذه الأمصار اليوم على خلاف ما عليه السلف والأئمة، ومن له بصيرة بالحق لم يغتر بكثرة المخالف، فإن أهل الحق هم أقل الناس فيما مضى، فكيف بهذه الأزمان التي غلب فيها الجهل، وصار -بسبب ذلك- المعروف منكرا، والمنكر معروفا؟
نسأل الله أن يهدينا وإخواننا صراطه المستقيم؛ صراط الذين أنعم عليهم من النبيين والصديقين والشهداء والصالحين. وصلى الله على محمد وآله وصحبه وسلم تسليما.
"انتهت الرسالة"
طبعت عن نسخة كتب في آخرها ما نصه:
بقلم الفقير إلى الله عبد الله الرشيد الفرج، من خط المصنف -رحمه الله- سنة 1345.

(1/480)

رسالة في دحض شبهات على التوحيد من سوء الفهم لثلاثة أحاديث
"حديث: يئس الشيطان من عبادته في جزيرة العرب، وحديث: يا عباد الله احبسوا،
وحديث: عصمة كلمة التوحيد لدم قائلها وماله"
تأليف "العلامة مفتي الديار النجدية، وعالم الطائفة السلفية".
العلامة الشيخ عبد الله بن الشيخ عبد الرحمن -أبا بطين- -رحمه الله تعالى-.
بسم الله الرحمن الر حيم
الحمد لله رب العالمين، وصلى الله على نبينا وآله وصحبه أجمعين.
قال الشيخ عبد الله بن عبد الرحمن، مفتي الديار النجدية المعروف "بأبا بطين"، عليه الرحمة والغفران:
أما بعد: فقد طلب مني بعض الإخوان أن أكتب له جوابا عما يورده بعض الناس من قوله صلى الله عليه وسلم: "إن الشيطان يئس أن يعبده المصلون في جزيرة العرب" 1 ويستدل به على استحالة وقوع شيء من الشرك في جزيرة العرب. والحديث المروي: "يا عباد الله، احبسوا، احبسوا" وعما يورده بعضهم من قوله صلى الله عليه وسلم لأسامة: "أقتلته بعد ما قال: لا إله إلا الله" 2، وقوله: "أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله" 3 ويستدل بذلك على أن من قال: لا إله إلا الله لا يجوز قتاله، ولا قتله.
(فالجواب": أما قوله صلى الله عليه وسلم: "إن الشيطان يئس أن يعبده المصلون في جزيرة" العرب 4 فيقال:
(أولا": من المعلوم بالضرورة أن الله -سبحانه- بعث محمدا صلى الله عليه وسلم يدعو إلى التوحيد وهو توحيد الألوهية، وينهى عن الشرك وهو عبادة غير الله.
وأما الشرك بالربوبية، فمن المعلوم بنصوص الكتاب أن المشركين الذين بعث إليهم رسول الله وقاتلهم، يقرون بتوحيد الربوبية، وأن شركهم هو في توحيد العبادة، وهو توحيد الألوهية الذي هو مضمون شهادة أن لا إله إلا الله. فعبدوا من عبدوه من دون الله ليشفعوا لهم عنده في نصرهم ورزقهم وغير ذلك، كما قال -تعالى- إخبارا عنهم: {مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 5، {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 6. فبعث الله رسوله محمدا صلى الله عليه وسلم ينهاهم عن هذا الشرك، ويدعوهم إلى توحيد
__________
1 مسلم: صفة القيامة والجنة والنار "2812" , والترمذي: البر والصلة "1937" , وأحمد "3/313 ,3/354 ,3/366 ,3/384".
2 البخاري: المغازي "4269" , ومسلم: الإيمان "96" , وأبو داود: الجهاد "2643" , وأحمد "5/200 ,5/207".
3 البخاري: الصلاة "393" , والترمذي: الإيمان "2608" , والنسائي: تحريم الدم "3966 ,3967" والإيمان وشرائعه "5003" , وأبو داود: الجهاد "2641" , وأحمد "3/199 ,3/224".
4 مسلم: صفة القيامة والجنة والنار "2812" , والترمذي: البر والصلة "1937" , وأحمد "3/313 ,3/354 ,3/366 ,3/384".
5 سورة الزمر آية: 3.
6 سورة يونس آية: 18.

(1/482)

العبادة وهذه دعوة الرسل من أولهم إلى آخرهم،
قال -تعالى-: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 1، وقوله: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ} 2.
وهذا الأصل هو الذي خلق الله الجن والإنس لأجله. قال -تعالى-: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلَّا لِيَعْبُدُونِ} 3.
فإذا تبين أن هذا هو أصل الأصول، علمنا يقينا أن الله -سبحانه- لا يترك هذا الأمر ملتبسا، بل لا بد أن يكون بيّنا واضحا، لا لبس فيه ولا اشتباه، لأنه أصل الدين، ومعرفته فرض على كل مسلم مكلف، ولا يجوز فيه التقليد.
وحقيقة ذلك أن الشرك هو عبادة غير الله -تعالى-؛ والعبادة هي الطاعة بفعل ما أمر الله به ورسوله من واجب ومندوب؛ فمن أخلص ذلك لله فهو الموحد، ومن جعل شيئا من العبادة لغير الله فهو مشرك. قال -تعالى-: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئا} 4 أي: في العبادة، وقال -تعالى-: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً} 5 الآية.
فإذا علم الإنسان حقيقة الشرك عرف يقينا أن الشرك وقع في الجزيرة كثيرا عند مشاهد وقبور يمنا وحجازا، من دعاء الأموات والغائبين، والاستغاثة بهم وسؤال الحاجات، وتفريج الكربات، والتقرب إليهم بالنذور والذبائح، وكذلك الذبح للجن والاستغاثة بهم؛ وهذا أمر معلوم بالتواتر عند من شاهد ذلك.
فإذا تحقق الإنسان ذلك علم أن قوله صلى الله عليه وسلم: "إن الشيطان قد يئس أن يعبده المصلون في جزيرة العرب" 6 ليس فيه معارضة لهذا الأصل العظيم، الذي هو أصل الأصول، وليس فيه دلالة على استحالة وجود الشرك في أرض العرب.
فمن استدل بهذا الحديث على استحالة وجود الشرك في أرض العرب يقال له: بيّن لنا الشرك الذي حرمه الله، وأخبر أنه لا يغفره، فإن فسره بالشرك في توحيد
__________
1 سورة النحل آية: 36.
2 سورة الأنبياء آية: 25.
3 سورة الذاريات آية: 56.
4 سورة النساء آية: 36.
5 سورة الكهف آية: 110.
6 مسلم: صفة القيامة والجنة والنار "2812" , والترمذي: البر والصلة "1937" , وأحمد "3/313 ,3/354 ,3/366 ,3/384".

(1/483)

الربوبية، فنصوص القرآن تبطل قوله لأنه -سبحانه- أخبر عن المشركين أنهم يقرون بتوحيد الربوبية، كما في قوله: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} 1؛ والآيات في ذلك كثيرة.
وإن فسر الشرك ببعض أنواع العبادة دون بعض، فهو مكابر، ويخاف على مثله أن يكون من الذين في قلوبهم زيغ، يتركون المحكم، ويتبعون المتشابه؛ مع أنه ليس في الحديث حجة لهم ولا شبهة، وإنما معنى الحديث: أنه يئس أن يجتمعوا كلهم على الكفر.
معنى يئس الشيطان من عبادة الناس له
قال ابن رجب على الحديث: المراد أنه يئس أن تجتمع الأمة كلها على الشرك الأكبر. وأشار ابن كثير إلى هذا المعنى عند تفسير قوله -تعالى-: {الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُوا مِنْ دِينِكُمْ} 2 قال ابن عباس رضي الله عنه: يعني: يئسوا أن تراجعوا دينهم.
وكذا قال عطاء والسدي ومقاتل، قال: وعلى هذا يرد الحديث الصحيح: إن الشيطان يئس أن يعبده المصلون في جزيرة العر ب 3.
فأشار إلى أن معنى الحديث موافق لمعنى الآية، وأن معنى الحديث أنه يئس أن يرجع المسلمون عن دينهم إلى الكفر. قال غير واحد من المفسرين: إن المشركين كانوا يطمعون في عود المسلمين إلى دينهم، فلما قوي الإسلام وانتشر يئسوا من رجوعهم عن الإسلام إلى الكفر، وكذا معنى إياس الشيطان لما رأى من ظهور الإسلام وانتشاره، وتمكنه من القلوب ورسوخه فيها. وعلى هذا فلا يدل الحديث أن الشيطان يئس من وجود شرك في جزيرة العرب أبد الآبدين.
ويدل لما ذكرناه ما رواه الإمام أحمد عن ابن عباس قال: لما افتتح رسول الله صلى الله عليه وسلم مكة رن إبليس رنة اجتمع إليه جنوده فقال: ايئسوا أن تردوا أمة محمد إلى الشرك بعد يومكم هذا، ولكن افتنوهم؛ فافشوا فيهم النوح.
وأيضا ففي الحديث نسبة اليأس إلى الشيطان مبنيا للفاعل لم يقل أيس بالبناء
__________
1 سورة الزخرف آية: 9.
2 سورة المائدة آية: 3.
3 مسلم: صفة القيامة والجنة والنار "2812" , والترمذي: البر والصلة "1937" , وأحمد "3/313 ,3/354 ,3/366 ,3/384".

(1/484)

للمفعول، ولو قدر أنه يئس من عبادته في أرض العرب إياسا مستمرا، فإنما ذلك ظن منه وتخمين، لا عن علم لأنه لا يعلم الغيب، وهذا غيب لا يعلمه إلا الله: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً إِلا مَنِ ارْتَضَى مِنْ رَسُولٍ} 1 فإنه يطلعه على ما يشاء من الغيب، وقد قال -تعالى-: {مَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدا} 2 أي من خير وشر، وهذا من مفاتيح الغيب التي لا يعلمها إلا الله، وقال النبي صلى الله عليه وسلم: "مفاتح الغيب خمس لا يعلمها إلا الله: لا يعلم ما تغيض الأرحام إلا الله، ولا يعلم ما في غد إلا الله" 3 الحديث.
وكانت الشياطين في زمن سليمان بن داود -عليهما السلام- يدعون علم الغيب، فلما مات سليمان لم يعلموا بموته إلا بعد سنة، وهم في تلك السنة دائبون في التسخير والأعمال الشاقة، فلما علموا بموته تبين لهم أنهم لا يعلمون الغيب، قال -تعالى-: {فَلَمَّا قَضَيْنَا عَلَيْهِ الْمَوْتَ مَا دَلَّهُمْ عَلَى مَوْتِهِ إِلَا دَابَّةُ الأَرْضِ تَأْكُلُ مِنْسَأَتَهُ} 4 إلى قوله: {فَلَمَّا خَرَّ تَبَيَّنَتِ الْجِنُّ أَنْ لَوْ كَانُوا يَعْلَمُونَ الْغَيْبَ مَا لَبِثُوا فِي الْعَذَابِ الْمُهِينِ} 5.
ونبينا صلى الله عليه وسلم أخبر: "أنه يجاء برجال من أمته يوم القيامة، فيؤخذ بهم ذات الشمال إلى النار فيقول: أصحابي أصحابي، فيقال له: إنك لا تدري ما أحدثوا بعدك" 6. فكيف يقال: إن الشيطان يعلم ما تستمر عليه الأمة من خير وشر، وكفر وإسلام، وهذا غيب لا يعلمه إلا الله، ومن يطلعه عليه من رسله؟
لا دلالة في حديث يئس الشيطان على عدم وقوع الشرك
فتبين بما ذكرنا أنه لا دلالة في الحديث على استحالة وقوع الشرك في جزيرة العرب؛ ويوضح ذلك أن أكثر العرب ارتدوا بعد وفاة النبي صلى الله عليه وسلم. فكثير منهم رجعوا إلى الكفر وعبادة الأوثان، وكثير صدقوا من ادعى النبوة كمسيلمة وغيره، ومن أطاع الشيطان في نوع من أنواع الكفر فقد عبده.
لا تختص عبادة الشيطان بنوع من الشرك لقوله -تعالى-: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ} 7 أي: لا تطيعوه، فعبادته طاعته.
يوضح ذلك تفسير النبي صلى الله عليه وسلم لقوله -تعالى-:
{اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ
__________
1 سورة الجن آية: 26.
2 سورة لقمان آية: 34.
3 البخاري: التوحيد "7379" , وأحمد "2/24 ,2/52 ,2/58 ,2/85 ,2/122".
4 سورة سبأ آية: 14.
5 سورة سبأ آية: 14.
6 البخاري: الرقاق "6576" والفتن "7049" , ومسلم: الفضائل "2297" , وابن ماجه: المناسك "3057" , وأحمد "1/384 ,1/402 ,1/406 ,1/407 ,1/425 ,1/439 ,1/453 ,1/455 ,5/387 ,5/393 ,5/400".
7 سورة يس آية: 60.

(1/485)

دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ} 1 الآية، أن طاعتهم في التحريم والتحليل. فسمى الله ذلك شركا، وعبادة منهم للأحبار والرهبان.
وأيضا فقد صح عن النبي صلى الله عليه وسلم أنه قال: " لا تقوم الساعة حتى تعبد اللات والعزى" 2 3، وقال: "لا تقوم الساعة حتى تضطرب إليات نساء دوس حول ذي الخلصة" 4 5، وهو صنم كان لهم في الجاهلية بعث النبي صلى الله عليه وسلم لهدمه جرير بن عبد الله.
وقوع عبادة الشيطان في هذه الأمة
فتبين أن عبادة الشيطان وجدت بعد موت النبي صلى الله عليه وسلم في جزيرة العرب، وتوجد آخر الزمان، بهذه النصوص الثابتة، وقال النبي صلى الله عليه وسلم: "لتتبعن سنن من كان قبلكم حذو القذة بالقذة؛ حتى لو دخلوا حجر ضب لدخلتموه، قالوا: يا رسول الله، اليهود والنصارى؟ قال: فمن؟ " 6، وقال: "لتأخذن هذه الأمة مأخذ الأمم قبلها شبرا بشبر، وذراعا بذراع، قالوا: يا رسول الله، فارس والروم؟ قال: ومن الناس إلا أولئك".
فأخبر النبي صلى الله عليه وسلم أن هذه الأمة تفعل كما فعلت الأمم قبلها: اليهود والنصارى وفارس والروم، وأن هذه الأمة لا تقصر عما فعلته الأمم قبلها، وقال: لا تزال طائفة
__________
1 سورة التوبة آية: 31.
2 مسلم: الفتن وأشراط الساعة "2907".
3 هو في صحيح مسلم من حديث عائشة مرفوعا بلفظ "لا يذهب الليل والنهار حتى تعبد اللات والعزى، قالت: فقلت يا رسول الله: إن كنت لأظن حين أنزل الله "هو الذي أرسل رسله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون" إن ذلك تام. قال "إنه سيكون من ذلك ما شاء الله"" إلخ.
4 البخاري: الفتن "7116" , ومسلم: الفتن وأشراط الساعة "2906" , وأحمد "2/271".
5 رواه مسلم. وذو الخلصة: بيت كان فيه صنم لدوس، وخثعم، وبحيلة، وغيرهم، وقيل: ذو الخلصة: الكعبة اليمانية التي كانت باليمن، فأنفذ رسول الله -صلى الله عليه وسلم- جرير بن عبد الله فخربها، وقيل: ذو الخلصة: الصنم نفسه. والمعنى أنهم يرتدون ويعودون إلى جاهليتهم في عبادة الأوثان، فتسعى نساء بني دوس طائفات حول ذي الخلصة فترتج أعجازهن. اه من النهاية لابن الأثير.
6 البخاري: أحاديث الأنبياء "3456" , ومسلم: العلم "2669" , وأحمد "3/84 ,3/89 ,3/94".

(1/486)

من أمتي على الحق منصورة؛ لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله 1.
نسأل الله أن يجعلنا منهم بفضله، ورحمته، وكرمه.
"يا عباد الله احبسوا" ليس بحديث ومعناه على فرضه
وأما الجواب عن الحديث المروي فيمن انفلتت دابته في السفر أن يقول: يا عباد الله: احبسوا فأجيب بأنه غير صحيح؛ لأنه من رواية معروف بن حسان، وهو منكر الحديث، قاله: ابن عدي.
ومن المعلوم- إن كان صحيحا- أن النبي صلى الله عليه وسلم لا يأمر من انفلتت دابته أن يطلب ردها، وينادي من لا يسمعه ولا يقدر على ردها، بل نقطع أنه إنما أمره أن ينادي من يسمعه، وله قدرة على ذلك، كما ينادي الإنسان أصحابه الذين معه في سفره ليردوا دابته. وهذا يدل- إن صح- على أن لله جنودا يسمعون ويقدرون: {مَا يَعْلَمُ جُنُودَ رَبِّكَ إِلا هُوَ} 2 وروي زيادة لفظه في الحديث "فإن الله حاضر"، فهذا صريح في أنه إنما ينادي حاضرا يسمع، فكيف يستدل بذلك على جواز الاستغاثة بأهل القبور والغائبين؟
فمَن استدل بهذا الحديث على دعاء الأموات لزمه أن يقول: إن دعاء الأموات ونحوهم، إما مستحب أو مباح لأن لفظ الحديث "فليناد" وهذا أمر أقل أحواله الاستحباب أو الإباحة. ومن ادعى أن الاستغاثة بالأموات والغائبين مستحب أو مباح فقد مرق من الإسلام.
فإذا تحققت أن الرسول صلى الله عليه وسلم لا يأمر من انفلتت دابته أن ينادي من لا يسمعه، ولا قدرة له على ذلك، وكما دل عليه قوله "فإن الله حاضر" تبين لك ضلال من استدل به على دعاء الغائبين والأموات، الذين لا يسمعون ولا ينفعون، وهل هذا إلا مضادة لقول الله -تعالى-: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} 3، وقوله:
{وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ
__________
1 مسلم: الإمارة "1920" , والترمذي: الفتن "2229" , وأبو داود: الفتن والملاحم "4252" , وابن ماجه: المقدمة "10" والفتن "3952" , وأحمد "5/279".
2 سورة المدثر آية: 31.
3 سورة يونس آية: 106.

(1/487)

مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} 1 الآية، وقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} 2، {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 3، وقال: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلا كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ} 4 الآية.
فهذه الآيات وأضعافها نص في تضليل من دعا من لا يسمع دعاءه، ولا قدر له على نفعه ولا ضره، ولو قدر سماعه فإنه عاجز.
فكيف تترك نصوص القرآن الواضحة، وترد بقوله: "يا عباد الله: احبسوا"، مع أنه ليس في ذلك معارضة لما دل عليه القرآن، ولا شبهة معارضة؟ ولله الحمد.
قول: لا إله إلا الله وحده غير كاف في العصمة
وأما من ادعى أن من قال: لا إله إلا الله، فإنه لا يجوز قتله، ولا قتال الطائفة الممتنعة، إذا قالوا هذه الكلمة وإن فعلوا أي ذنب، فهذا قول مخالف للكتاب والسنة والإجماع، ولو طرد هذا القائل أصله لكان كافرا بلا شك.
أما الكتاب: فقول الله -تعالى-: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ} 5 إلى قوله: {فَإِنْ تَابُوا} 6 أي: عن الشرك {وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} 7، فجعل قتالهم ممدودا إلى إقامة الصلاة وإيتاء الزكاة، بعد الإتيان بالتوحيد. وقال -تعالى-: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ} 8 أي: شرك {وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} 9.
وأما السنة: فكثير جدا: "منها": ما ثبت في الصحيحين من حديث ابن عمر -رضي الله عنهما- أن النبي صلى الله عليه وسلم قال: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله، ويقيموا الصلاة ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم، وأموالهم إلا بحقها" 10.
وفي الصحيحين عن أبي هريرة قال: لما توفي رسول الله صلى الله عليه وسلم استخلف
__________
1 سورة فاطر آية: 13، 14.
2 سورة الأحقاف آية: 5.
3 سورة الجن آية: 18.
4 سورة الرعد آية: 14.
5 سورة التوبة آية: 5.
6 سورة التوبة آية: 5.
7 سورة التوبة آية: 5.
8 سورة الأنفال آية: 39.
9 سورة الأنفال آية: 39.
10 البخاري: الإيمان "25" , ومسلم: الإيمان "22".

(1/488)

أبو بكر، وكفر من كفر من العرب. قال عمر لأبي بكر: كيف تقاتل الناس، وقد قال رسول الله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله، فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها " 1؟ فقال أبو بكر: "لأقاتلن من فرق بين الصلاة والزكاة؛ فإن الزكاة حق المال، فوالله لو منعوني عقالا كانوا يؤدونه إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعه"، فقال عمر: "فوالله ما هو إلا أن رأيت الله قد شرح صدر أبي بكر للقتال، فعرفت أنه الحق". فقد جعل الصديق رضي الله عنه المبيح للقتال: مجرد المنع، لا جحد الوجوب.
وقال النووي في شرح مسلم: "باب الأمر بقتال الناس، حتى يقولوا: لا إله إلا الله محمد رسول الله، ويقيموا الصلاة ويؤتوا الزكاة، ويؤمنوا بجميع ما جاء به النبي صلى الله عليه وسلم، وأن من أتى بذلك عصم نفسه وماله إلا بحقها، ووكلت سريرته إلى الله، وقتال من منع الزكاة وغيرها من حقوق الإسلام، واهتمام الإمام بشرائع الإسلام"، ثم ساق الحديث، ثم قال: قال الخطابي في شرح هذا الكتاب كلاما حسنا، لا بد من ذكره لما فيه من الفوائد:
قتال الصحابة لمن فرق بين الصلاة والزكاة
قال رحمه الله: مما يجب تقديمه أن يعلم أن أهل الردة كانوا صنفين ارتدوا عن الدين، ونابذوا الملة وعادوا لكفرهم، وهم الذين عنى أبو هريرة بقوله: "وكفر من كفر من العرب".
"والصنف الثاني": فرقوا بين الصلاة والزكاة، فأقروا بالصلاة، وأنكروا فرض الزكاة، ووجوب أدائها إلى الإمام.
وقد كان في ضمن هؤلاء المانعين من يكاد يسمح بالزكاة ولا يمنعها، إلا أن رؤساءهم صدوهم عن ذلك الرأي، وقبضوا على أيديهم في ذلك، كبني يربوع، فإنهم جمعوا صدقاتهم، وأرادوا أن يبعثوا بها إلى أبي بكر، فمنعهم مالك بن نويرة من ذلك وفرقها فيهم، وفي أمر هؤلاء عرض الخلاف، ووقعت الشبهة عند عمر -رضي الله
__________
1 البخاري: الصلاة "393" , والترمذي: الإيمان "2608" , والنسائي: تحريم الدم "3966 ,3967" والإيمان وشرائعه "5003" , وأبو داود: الجهاد "2641" , وأحمد "3/199 ,3/224".

(1/489)

عنه -،
فراجع أبا بكر، وناظره، واحتج عليه بقول النبي صلى الله عليه وسلم: "أمرت أن أقاتل الناس، حتى يقولوا: لا إله إلا الله، فمن قال: لا إله إلا الله، فقد عصم نفسه وماله"1.
وكان هذا من عمر تعلقا بظاهر الكلام قبل أن ينظر في آخره، ويتأمل شرائطه، فقال له أبو بكر "الزكاة حق المال"، يريد أن القضية قد تضمنت عصمة دم ومال معلقة بإيفاء شرائطها. والحكم المعلق بشرطين لا يحصل بأحدهما والآخر معدوم، ثم قايسه بالصلاة، ورد الزكاة إليها.
وكان في ذلك من قوله دليل على قتال الممتنع من الصلاة، وإن كان إجماعا من الصحابة -رضي الله عنهم-، ولذلك رد المختلف فيه إلى المتفق عليه.
فلما استقر عندهم رأي أبي بكر رضي الله عنه وبان لعمر صوابه، تابعه على قتال القوم، وهو معنى قوله: "فلما رأيت الله شرح صدر أبي بكر للقتال، عرفت أنه الحق"، يريد انشراح صدره بالحجة التي أدلى، والبرهان الذي أقامه نصا ودلالة. انتهى.
قول النووي والخطابي في حديث: "أمرت أن أقاتل الناس"
وقال النووي أيضا: وقال الخطابي -ويبين لك أن حديث أبي هريرة مختصر-: إن عبد الله بن عمر وأنسا روياه بزيادة لم يذكرها أبو هريرة.
ففي حديث ابن عمر عن رسول الله صلى الله عليه وسلم قال: "أمرت أن أقاتل الناس، حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها" 2.
وفي رواية أنس: أمرت أن أقاتل الناس، حتى يشهدوا أن لا إله إلا الله، وأن محمدا رسول الله، وأن يستقبلوا قبلتنا، وأن يأكلوا ذبيحتنا، وأن يصلوا صلاتنا، فإذا فعلوا ذلك حرمت علينا دماؤهم إلا بحقها، ولهم ما للمسلمين، وعليهم ما على المسلمين3 انتهى.
"قلت": وقد ثبت في الطريق الثالث المذكور في الكتاب من رواية أبي
__________
1 البخاري: الصلاة "393" , والترمذي: الإيمان "2608" , والنسائي: تحريم الدم "3966 ,3967" والإيمان وشرائعه "5003" , وأبو داود: الجهاد "2641" , وأحمد "3/199 ,3/224".
2 البخاري: الإيمان "25" , ومسلم: الإيمان "22".
3 البخاري: الصلاة "393" , والترمذي: الإيمان "2608" , والنسائي: تحريم الدم "3967" والإيمان وشرائعه "5003" , وأبو داود: الجهاد "2641" , وأحمد "3/224".

(1/490)

هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "أمرت أن أقاتل الناس، حتى يشهدوا أن لا إله إلا الله، ويؤمنوا بي وبما جئت به، فإذا قالوا ذلك عصموا مني دماءهم وأموالهم، إلا بحقها" 1.
وفي استدلال أبي بكر واعتراض عمر -رضي الله عنهما- دليل على أنهما لم يحفظا عن رسول الله صلى الله عليه وسلم ما حفظه ابن عمر وأنس وأبو هريرة، وكان هؤلاء الثلاثة سمعوا هذه الزيادة في روايتهم في مجلس آخر، فإن عمر لو سمع ذلك لما خالف، ولما كان احتج بالحديث، فإن هذه الزيادة حجة عليه، ولو سمع أبو بكر هذه الزيادة لاحتج بها، ولمَا كان احتج بالقياس والعموم. والله أعلم. انتهى كلام النووي -رحمه الله-.
وقال النووي في شرح قوله صلى الله عليه وسلم: "أمرت أن أقاتل الناس، حتى يقولوا لا إله إلا الله، فمن قالها عصم مني ماله ونفسه إلا بحقه، وحسابه على الله" 2.
معنى قوله عليه السلام: وحسابه على الله"
قال الخطابي: معلوم أن المراد بهذا أهل الأوثان دون أهل الكتاب لأنهم يقولون: لا إله إلا الله، ثم يقاتلون، ولا يرفع عنهم السيف. قال: ومعنى "وحسابه على الله"، أي فيما يسرونه ويخفونه، ففيه: أن من أظهر الإسلام، وأسر الكفر يقبل إسلامه في الظاهر، وهذا قول أكثر العلماء. وذهب مالك إلى أن توبة الزنديق لا تقبل، ويحكى ذلك عن أحمد بن حنبل. هذا كلام الخطابي.
وذكر القاضي عياض معنى هذا، وزاد عليه، ووضحه، فقال: اختصاص عصمة المال والنفس لمن قال: لا إله إلا الله؛ تعبير عن الإجابة إلى الإيمان، وأن المراد مشركو العرب وأهل الأوثان، ومن لا يوحد، وهم أول من دعي إلى الإسلام وقوتل. فأما غيرهم ممن يقر بالتوحيد فلا يكتفى في عصمته بقول: لا إله إلا الله إذ كان يقولها في كفره، وهي من اعتقاده، فلذلك جاء في الحديث الآخر: أني رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة 3 وهذا كلام القاضي.
__________
1 مسلم: الإيمان "21".
2 البخاري: الصلاة "393" , والترمذي: الإيمان "2608" , والنسائي: تحريم الدم "3966 ,3967" والإيمان وشرائعه "5003" , وأبو داود: الجهاد "2641" , وأحمد "3/199 ,3/224".
3 البخاري: الإيمان "25" , ومسلم: الإيمان "22".

(1/491)

قول فقهاء المذاهب فيمن قال لا إله إلا الله وعمل بضدها
"قلت": ولا بد من الإيمان بما جاء به الرسول، كما جاء في الرواية الأخرى عن أبي هريرة: حتى يشهدوا أن لا إله إلا الله، ويؤمنوا بي، وبما جئت به1 انتهى كلام النووي.
ولازم قول من قال: أنه لا يجوز قتال من قال: لا إله إلا الله، تخطئة أصحاب رسول الله صلى الله عليه وسلم في قتالهم مانعي الزكاة، وإجماعهم على قتال من لا يصلي، إذا كانوا طائفة ممتنعين؛ بل يلزم من ذلك تخطئة جميع الصحابة في قتالهم بني حنيفة، وتخطئة علي بن أبي طالب رضي الله عنه في قتال الخوارج؛ بل لازم ذلك رد النصوص، بل رد نصوص القرآن -كما قدمنا-، ورد نصوص رسول الله صلى الله عليه وسلم التي لا تحصى.
ويلزم صاحب هذه المقالة الفاسدة أنه لا يجوز قتال اليهود؛ لأنهم يقولون: لا إله إلا الله.
فتبين بما قررناه أن صاحب هذا القول مخالف للكتاب، والسنة، والإجماع.
ونذكر بعض ما اطلعنا عليه من كلام فقهاء المذاهب:
قال الشيخ علي الأجهوري المالكي: من ترك فرضا أخره لبقاء ركعة بسجدتيها من غير الضرورة، قتل بالسيف حدا على المشهور. وقال ابن حبيب وجماعة: ظاهر المذهب كفر، واختاره ابن عبد السلام. وقال: في فضل الأذان معنيان:
"أحدهما": إظهار الشعائر، والتعريف بأن الدار دار إسلام، وهو فرض كفاية، يقاتل أهل القرية حتى يفعلوه، إن عجز عن قهرهم على إقامته إلا بقتال.
"والثاني": الدعاء إلى الصلاة، والإعلام بوقتها.
وقال الأبي في شرح مسلم: والمشهور أن الأذان فرض كفاية على أهل المصر لأنه شعار الإسلام، فقد كان رسول الله صلى الله عليه وسلم إن لم يسمع أذانا أغار، وإلا أمسك. وقول المصنف: يقاتلون عليه، ليس القتال عليه من خصائص القول بالوجوب، لأنه نص عن عياض في قول المصنف: والوتر غير واجب؛ لأنهم اختلفوا في التمالؤ
__________
1 مسلم: الإيمان "21" , وابن ماجه: المقدمة "71".

(1/492)

على ترك السنن، هل يقاتلون عليها؟ والصحيح قتالهم وإكراههم لأن في التمالؤ على تركها إماتتها. اه.
وقال في فضل صلاة الجماعة: صلاة الجماعة مستحبة للرجل في نفسه، فرض كفاية في الجملة، يعني أهل المصر، قال: ولو تركوها قوتلوا، كما تقدم. اه.
وقال الشيخ أحمد بن حمدان الأدرعي الشافعي في كتاب "قوت المحتاج في شرح المنهاج": من ترك الصلاة جاحدا وجوبها كفر بالإجماع، وذلك جار في جحود مجمع عليه، معلوم من الدين بالضرورة. فإن تركها كسلا قتل حدّا على الصحيح والمشهور. أما قتله، فلأن الله قال: {فَاقْتُلُوا الْمُشْرِكِينَ} 1. ثم قال: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} 2 فدل على أن القتل لا يرفع إلا بالإيمان، وإقام الصلاة، وإيتاء الزكاة، ولما في الصحيحين: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم، إلا بحقها" 3 إلى أن قال في الروضة: تارك الصلاة يقتل على الصحيح، جزم به الشيخ أبو حامد.
وفي البيان: لو صلى عريانا مع القدرة على السترة، أو صلى الفريضة قاعدا بلا عذر، قُتل، إلى أن قال: والصحيح قتله بصلاة واحدة، بشرط إخراجها عن وقت الضرورة.
وقال ابن حجر الهيتمي في التحفة "في باب حكم تارك الصلاة": إن ترك الصلاة جاحدا وجوبها كفر بالإجماع، أو تركها كسلا مع اعتقاد وجوبها قتل، للآية {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} 4، وحديث: "أمرت أن أقاتل الناس" 5 الحديث، فإنهما شرطا في الكف عن القتل والمقاتلة: الإسلام، وإقام الصلاة، وإيتاء الزكاة.
لكن الزكاة يمكن الإمام أخذها، ولو بالمقاتلة ممن امتنعوا وقاتلوا، فكانت فيها على حقيقتها، بخلافها في الصلاة، فإنه لا يمكن فعلها بالمقاتلة، فكانت فيها بمعنى القتل. اهـ.
__________
1 سورة التوبة آية: 5.
2 سورة التوبة آية: 5.
3 البخاري: الإيمان "25" , ومسلم: الإيمان "22".
4 سورة التوبة آية: 5.
5 البخاري: الصلاة "393" , والترمذي: الإيمان "2608" , والنسائي: تحريم الدم "3966 ,3967" والإيمان وشرائعه "5003" , وأبو داود: الجهاد "2641" , وأحمد "3/199 ,3/224

(1/493)

مجرد الاعتصام بالإسلام مع عدم التزام شرائعه ليس بمسقط القتال
وأما كلام الحنابلة، فصرحوا بأن أهل البلد إذا تركوا الأذان والإقامة قوتلوا؛ أي: قاتلهم الإمام، أو نائبه حتى يفعلوهما. وكذا قالوا في صلاة الجماعة يقاتل تاركها، وكذا قالوا في صلاة العيد يقاتل أهل بلد تركوها، وكذا قالوا في قتال مانعي الزكاة، وأن الواجد إذا امتنع من أداء الزكاة، ولم يمكن أخذها منه قهرا، قتل بعد الاستتابة.
وقال شيخ الإسلام ابن تيمية -رحمه الله تعالى-: كل طائفة ممتنعة عن التزام شريعة من شرائع الإسلام الظاهرة المتواترة، فإنه يجب قتالهم حتى يلتزموا شرائعه، وإن كانوا مع ذلك ناطقين بالشهادتين، وملتزمين بعض شرائعه، كما قاتل الصديق رضي الله عنه مانعي الزكاة، وعلى ذلك اتفق الفقهاء بعدهم بعد سابقة مناظرة عمر لأبي بكر -رضي الله عنهما-، فاتفق الصحابة -رضي الله عنهم- على القتال على حقوق الإسلام، عملا بالكتاب والسنة.
وكذلك ثبت عن النبي صلى الله عليه وسلم من عشرة أوجه الحديث عن الخوارج، وأخبر أنهم شر الخلق والخليقة، مع قوله: "تحقرون صلاتكم مع صلاتهم، وصيامكم مع صيامهم" 1، فعلم أن مجرد الاعتصام بالإسلام مع عدم التزام شرائعه، ليس بمسقط القتال. فالقتل واجب حتى يكون الدين كله لله، وحتى لا تكون فتنة، فمتى كان الدين لغير الله فالقتال واجب. فأيما طائفة ممتنعة امتنعت من بعض الصلوات المفروضة، أو الصيام، أو الحج، أو عن التزام تحريم الدماء والأموال، والخمر والميسر، ونكاح ذوات المحارم، أو عن التزام جهاد الكفار، أو ضرب الجزية على أهل الكتاب، أو غير ذلك من التزام واجبات الدين، أو محرماته التي لا عذر لأحد في جحودها، أو تركها التي يكفر الواحد بجحودها، فإن الطائفة الممتنعة تقاتل عليها، وإن كانت مقرة بها. وهذا مما لا أعلم فيه خلافا بين العلماء. وإنما اختلف الفقهاء في الطائفة إذا أصروا على ترك بعض السنن كركعتي الفجر، والأذان، والإقامة عند
__________
1 البخاري: فضائل القرآن "5058" , ومسلم: الزكاة "1064" , وأحمد "3/33 ,3/56 ,3/60 ,3/65".

(1/494)

من لا يقول بوجوبهما، ونحو ذلك من الشعائر، فهل تقاتل الطائفة الممتنعة على تركها أم لا؟ فأما الواجبات أو المحرمات المذكورة، ونحوها فلا خلاف في القتال عليها، انتهى.
وأيضا فالمقصود من لا إله إلا الله البراءة من الشرك، وعبادة غير الله -تعالى-. ومشركو العرب يعرفون المراد منها لأنهم أهل اللسان، فإذا قال أحدهم: لا إله إلا الله، فقد تبرأ من الشرك، وعبادة غير الله -تعالى-. فلو قال: لا إله إلا الله، وهو مصر على عبادة غير الله لم تعصمه هذه الكلمة؛ لقوله -سبحانه وتعالى-: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ} 1 أي: شرك {وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} 2، وقوله: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} 3.
وقال النبي صلى الله عليه وسلم: "بعثت بالسيف بين يدي الساعة، حتى يُعبد الله وحده، لا شريك له" 4، وهذا معنى قوله -تعالى-: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ} 5أي: الطاعة وهذا معنى لا إله إلا الله.
نسأل الله أن يجعلها آخر كلامنا، ويتوفانا مسلمين برحمته، فهو أرحم الراحمين. وصلى الله على سيدنا ونبينا محمدوعلى آله وصحبه والتابعين لهمبإحسان إلى يوم الدين
تمت هذه النسخة الشريفة، المحتوية على الألفاظ المنيفة اللطيفة.
أسكن الله -تعالى- مؤلفها الغرف العالية الرفيعة. آمين.
وصلى الله على عبده ورسوله محمد وعلى آله
وصحبه وسلم تسليما كثيرا
__________
1 سورة الأنفال آية: 39.
2 سورة الأنفال آية: 39.
3 سورة التوبة آية: 5.
4 أحمد "2/50".
5 سورة البقرة آية: 193.

(1/495)

رسالة في معنى قوله صلى الله عليه وسلم "إن لله تسعة وتسعين اسما، من أحصاها دخل الجنة"ومحاجة آدم لموسى -عليهما السلام-
معنى إحصاء أسماء الله
بسم الله الرحمن الر حيم
من عبد الله بن عبد الرحمن -أبا بطين- إلى الإخوان محمد آل عمر، وصالح آل عثمان، ومحمد آل إبراهيم، ثبتهم الله على الإسلام، ووفقهم للتمسك بسنة سيد الأنام، سلام عليكم ورحمة الله وبركاته.
"وبعد" فموجب الخط: إبلاغ السلام، والوصية بالتمسك بما من الله به عليكم من معرفة التوحيد، الذي هو حق الله على العبيد، فاعرفوا حق هذه النعمة، وتواصوا بالحق وتواصوا بالصبر، نسأل الله أن يجعلنا وإياكم ممن إذا أنعم الله عليه شكر، وإذا ابتلي صبر، وإذا أذنب استغفر.
وما سألتم عنه من معنى قوله صلى الله عليه وسلم: "إن لله تسعة وتسعين اسما، فمن أحصاها دخل الجنة" 1 فقد ذكر ابن القيم -رحمه الله تعالى- ما معناه: إن الإحصاء يتناول ثلاثة أمور: "الأول": حفظها، "الثاني": معرفة معانيها، "الثالث": اعتقاد ما دلت عليه، والعمل بمقتضاه.
محاجة آدم لموسى
وأما معنى محاجة آدم موسى -عليهما السلام- ولوم موسى لآدم، فذكر شيخ الإسلام وغيره: أن لوم موسى لآدم إنما هو على المصيبة التي لحقت الذرية بسبب الذنب، وآدم إنما احتج بالقدر على المصيبة، لا على الذنب.
يوضح ذلك: أنه لو جاز الاحتجاج بالقدر على الذنب، وأنه حجة صحيحة، لكان حجة لإبليس وجميع العصاة، وهذا باطل بدلائل الكتاب والسنة، وإجماع أهل الحق من الأمة، والله -سبحانه وتعالى- أعلم، وصلى الله على محمد وآله وصحبه وسلم.
__________
1 البخاري: الشروط "2736" , ومسلم: الذكر والدعاء والتوبة والاستغفار "2677" , والترمذي: الدعوات "3508" , وابن ماجه: الدعاء "3860" , وأحمد "2/258 ,2/267 ,2/427 ,2/499 ,2/503 ,2/516".

(1/496)

الطلاق على عوض
بسم الله الرحمن الر حيم
من عبد الله بن عبد الرحمن -أبا بطين- إلى الأخ المكرم إبراهيم آل علي -سلمه الله تعالى-، سلام عليكم ورحمة الله وبركاته.
"وبعد" موجب الخط: إبلاغك السلام، والخط وصل -أوصلك الله إلى ما تحب-، وما ذكرت من حال طلاق الذي يذكر أنه طلق زوجته طلقة على عوض منها، ثم بعد ذلك طلقها ثلاثا، فإذا صدقته الزوجة على قوله: إنه طلقها الأولى على عوض منها، فلا يلحقها الطلاق الذي بعد ذلك، وتجوز له بعقد جديد.
وما ذكرت من حال الذي يبغي يعطي الأمير، فالذي تراه مبارك؛ إن أعطى سعر مثله فهو المطلوب، فإن قصر عن السعر، ولا سمحت نفسه بالتمام، فهذا شيء زهيد ما يسوى يكتب من طرفه، ومتى ما شفت له مبيعه تبيعه -إن شاء الله-. وسلم لنا على العيال، والأمير، وولدنا عبد العزيز، وإخوانه، وآل محمد، والطلبة يسلمون عليكم، وأنت في حفظ الله وأمانه. والسلام.
نصيحة في التمسك بالتوحيد والأمر بإنكار المنكر
بسم الله الرحمن الر حيم
"وبه نستعين"
من عبد الله بن عبد الرحمن -أبا بطين- إلى الإخوان عبد الله آل علي، وحمود، وعلى آل عبد الله التويجر، وفقهم الله لطاعته، وحفظهم بكلاءته.
سلام عليكم ورحمته وبركاته.

(1/497)

وبعد موجب الخط: إبلاغكم السلام، والسؤال عن حالكم -أصلح الله لنا ولكم الدين والدنيا والآخرة-، وخطكم وصل -أوصلكم الله إلى الخير-، نسأل الله أن يحيينا، وإياكم حياة طيبة، وهي الحياة في الطاعة، وأوصيكم بتقوى الله، والاستكثار من أعمال الخير، والتمسك بما تعرفون من التوحيد الذي دعا إليه الشيخ محمد بن عبد الوهاب -رحمه الله-.
فأكثر الناس اليوم صار المعروف عندهم منكرا، والمنكر معروفا، وهذا زمان القابض فيه على دينه كالقابض على الجمر، وكل زمان شر مما قبله، وتصدّر للفتوى جهال؛ أضلوا الناس، اجتمع فيهم الجهل والفجور.
وبعض من عنده معرفة، صار يناظر وجوه أهل الدنيا1، والمنصف اليوم أعز من الكبريت الأحمر، والحق -ولله الحمد- عليه نور.
قال صلى الله عليه وسلم: "تركتكم على البيضاء ليلها كنهارها" 2 والحق مع ظهوره في غاية الغربة، ويرى المؤمن ما يذوب من قلبه.
ونرجو أن المتمسك بدين الله اليوم يحصل له أجر خمسين من أصحاب رسول الله صلى الله عليه وسلم؛ لأجل ظهور الشرك في الأمصار، وظهور المنكرات، وإضاعة الصلوات.
فلم يبق -والله- من الإسلام إلا اسمه، وهذا مصداق ما أخبر به الصادق المصدوق -صلوات الله وسلامه عليه، وعلى سائر الأنبياء والمرسلين-.
نسأل الله أن يهدينا وإياكم صراطه المستقيم، ويتوفانا مسلمين، ويجعلنا وإياكم مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين.
هذا، وأنتم في أمان الله، وحفظه. والسلام، وصلى الله على محمد وآله وصحبه وسلم.
__________
1 أي يجتهد أن يكون نظيرهم في الجاه والمال.
2 ابن ماجه: المقدمة "44" , وأحمد "4/126"

(1/498)

فتاوى في الاستشفاع والاستغاثة وغيرها
معنى الاستشفاع والاستغاثة
سئل الشيخ عبد الله بن عبد الرحمن -أبا بطين-، عن المسائل الآتية، فأجاب عنها بما نصه:-
وما سألت عنه من إنكار النبي صلى الله عليه وسلم على من قال: نستشفع بالله عليك، ولم ينكر قوله: نستشفع بك على الله؛ لأن معنى قوله: نستشفع بك على الله، أي نطلب منك أن تدعو الله أن يغيثنا؛ لأن الداعي شافع، ومعنى نستشفع بالله عليك: نطلب من الله أن يطلب منك أن تدعو لنا، وتستسقي لنا، والله -سبحانه وتعالى- يُشفع إليه، ولا يشفع هو إلى أحد.
وأما آخر الحديث الذي أشار إليه بعد قوله: لا يستشفع به على أحد، شأن الله أعظم من ذلك. إن الله على عرشه، وإن عرشه على سمواته وأرضه هكذا 1 وقال بأصابعه مثل القبة، وفي لفظ: وإن عرشه فوق سماواته، وسماواته فوق أرضه هكذا 2 - وقال بأصابعه مثل القبة 3.
وأما قوله في الحديث الآخر: إنه لا يستغاث بي الحديث، فإن كان 4
__________
1 أبو داود: السنة "4726".
2 أبو داود: السنة "4726".
3 يراجع ما قاله شيخ الإسلام في هذا الحديث في رسالة العرش.
4 هكذا في الأصل وليس بعد هذا الشرط جزاء له. ومن المعلوم أن الاستغاثة كالاستعانة والدعاء، منها ما هو عادي، وما هو عبادة. فالعادي ما يطلب من الناس من الأمور العادية التي تدخل في كسبهم وقدرتهم، وأما العبادة فهو طلب ما لا يدخل في كسب العباد، ولا في نظام الأسباب والمسببات، وهذا لا يطلب إلا من الله القادر على كل شيء، فإذا وجه إلى مخلوق كان عبادة له، وشركا بالله -تعالى-، ومن ذلك دعاء الموتى والاستغاثة بهم، وقد انقطع كسبهم، وصاروا في عالم الغيب، الذي لا يعلم شأنهم فيه إلا الله -تعالى-.

(1/499)

النبي صلى الله عليه وسلم أراد بهذا الحماية لجانب التوحيد، وإن كانت الاستغاثة بالمخلوق -فيما يقدر عليه- جائزة كقوله -تعالى-: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} 1، وإذا أقبل عليك عدو ونخيت على ربعك2 يعاونونك، فهذا استغاثة بهم، والاستغاثة بالمخلوق فيما يقدر عليه جائزة.
ضعف الإيمان في القلوب حتى أصبحت لا تحس بما يقع من الشرك
والحديث المروي: "يأتي على الناس زمان يذوب فيه قلب المؤمن" الحديث؛ فهذه الأزمنة، والله كذلك، ولكن لضعف الإيمان ما نحس بذلك على حقيقته، وقد اشتدت -والله- غربة الإسلام. وأي غربة أعظم من غربة من وفقه الله لمعرفة التوحيد، الذي اتفقت عليه جميع الرسل الذي هو حق الله على عباده، مع جهل أكثر الناس اليوم به، وإنكارهم له، والأمر كما قال الله -تعالى-: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} 3. نسأل الله لنا ولكم الوفاة على التوحيد؛ الذي هو إخلاص العبادة لله وحده.
وقول الحسن -رحمه الله-، فما أحسن ذلك وأجله، وتوجعه وتأوهه، فما رأى في زمانه المثنى على أهله، ولا يأتي زمان إلا والذي بعده شر منه، كما قال الصادق المصدوق، لكن لغلبة الجهل وقلة العلم، وإلف العادة، ضعف استنكار المنكر وعُدِم..
فالله المستعان، وصلى الله على محمد وآله وصحبه وسلم.
__________
1 سورة القصص آية: 15.
2 الربع: جماعة الرجل وقبيلته. ونخيت، أصله: أنخت بعيرك، والمعنى: نزلت عليهم، واستنصرت على العدو.
3 سورة يونس آية: 58.

(1/500)

معنى كلمة التوحيد
معنى كلمة التوحيد نفيا وإثباتا ومعنى المعبود والعبادة
معنى كلمة التوحيد وحكم من قالها ولم يكفر بما يعبد من دون الله. بسم الله الرحمن الر حيم
سئل الشيخ أبا بطين1 -رحمه الله- عن معنى لا إله إلا الله، وعمن قالها، ولم يكفر بما يعبد من دون الله. وهل من قالها، ودعا نبيا، أو وليا هل تنفعه؟ أو هو مباح الدم والمال ولو قالها؟
أجاب -رحمه الله وعفا عنه-: معنى لا إله إلا الله عند جميع أهل اللغة وعلماء التفسير والفقهاء، كلهم يفسرون الإله بالمعبود، والتأله: التعبد.
وأما العبادة فعرفها بعضهم بأنها ما أمر به شرعا من غير اطراد عرفي، ولا اقتضاء عقلي.
والمأثور عن السلف تفسير العبادة بالطاعة، فيدخل في ذلك فعل المأمور وترك المحظور من واجب ومندوب، وترك المنهي عنه من محرم ومكروه. فمن جعل نوعا من أنواع العبادة لغير الله كالدعاء، والسجود، والذبح، والنذر، وغير ذلك لغير الله فهو مشرك.
ولا إله إلا الله متضمنة للكفر بما يعبد من دونه، لأن معنى لا إله إلا الله إثبات العبادة لله وحده، والبراءة من كل معبود سواه، وهذا معنى الكفر بما يعبد من دونه، لأن معنى الكفر بما يعبد من دونه البراءة منه واعتقاد بطلانه، وهذا معنى الكفر بالطاغوت في قول الله –تعالى-: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} 2.
والطاغوت: اسم لكل معبود سوى الله،
__________
1 هذا اللفظ علم محكي كما كانوا ينطقون به في أحوال الإعراب الثلاثة فهو هنا محله الرفع كما هو ظاهر.
2 سورة البقرة آية: 256.

(1/501)

كما في قوله –تعالى-: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 1، وقول النبي صلى الله عليه وسلم في الحديث الصحيح: "من قال: لا إله إلا الله، وكفر بما يعبد من دون الله، حرم ماله ودمه، وحسابه على الله" 2.
فقوله: "وكفر بما يعبد من دون الله" 3 الظاهر أن هذا زيادة إيضاح؛ لأن لا إله إلا الله متضمنة للكفر بما يعبد من دون الله، ومن قال: لا إله إلا الله، ومع ذلك يفعل الشرك الأكبر، كدعاء الموتى والغائبين، وسؤالهم قضاء الحاجات، وتفريج الكربات، والتقرب إليهم بالنذور والذبائح، فهذا مشرك شاء أم أبى، والله لا يغفر أن يشرك به {مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} 4.
ومع هذا فهو مشرك، ومن فعله كان كافرا، ولكن على ما قال الشيخ: لا يقال فلان كافر حتى يبين له ما جاء به الرسول صلى الله عليه وسلم، فإن أصرَّ بعد البيان حكم بكفره وحل دمه وماله، وقال –تعالى-: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ} 5 أي: شرك {وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} 6. فإذا كان في بلد وثن يعبد من دون الله، قوتلوا لأجل هذا الوثن، أي: لإزالته وهدمه وترك الشرك، حتى يكون الدين كله لله.
والدعاء دين، سماه الله دينا كما في قوله –تعالى-: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} 7 أي: الدعاء، وقال صلى الله عليه وسلم: "بعثت بالسيف بين يدي الساعة، حتى يعبد الله وحده لا شريك له" 8. فمتى كان شيء من العبادة مصروفا لغير الله، فالسيف مسلول عليه، والله أعلم، وصلى الله على محمد وآله وصحبه وسلم.
__________
1 سورة النحل آية: 36.
2 مسلم: الإيمان "23" , وأحمد "3/472 ,6/394".
3 صحيح مسلم: كتاب الإيمان "23" , ومسند أحمد "3/472 ,6/394".
4 سورة المائدة آية: 72.
5 سورة الأنفال آية: 39.
6 سورة الأنفال آية: 39.
7 سورة العنكبوت آية: 65.
8 أحمد "2/50".

(1/502)

معنى كلمة التوحيد نفيا وإثباتا ومعنى الإله والعبادة
بسم الله الرحمن الر حيم
سأل بعض الإخوان الشيخ عبد الله بن عبد الرحمن -رحمة الله تعالى علينا وعليه- عن معنى لا إله إلا الله وما تنفي، وما تثبت.
فأجاب -رحمه الله تعالى-: وما سألت عن معنى لا إله إلا الله، وما تثبت وما تنفي، "فأول" واجب على الإنسان معرفة معنى هذه الكلمة، قال الله –تعالى- لنبيه صلى الله عليه وسلم: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلا اللَّهُ} 1، وقال: {وَلا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلا مَنْ شَهِدَ بِالْحَقِّ} 2 أي: بلا إله إلا الله {هُمْ يَعْلَمُونَ} 3 بقلوبهم ما شهدوا به بألسنتهم.
فأفرض الفرائض معرفة معنى هذه الكلمة، ثم التلفظ بمقتضاها، فالإله هو المعبود والتأله التعبد. لا معبود إلا الله: نفت الإلهية عمن سوى الله، وأثبتتها لله تعالى وحده. فإذا عرفت أن الإله هو المعبود، والإلهية هي العبادة، والعبادة: اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأفعال، فالإله هو المعبود المطاع، فمن جعل شيئا من العبادة لغير الله فهو مشرك، وذلك كالسجود، والدعاء، والذبح، والنذر، وكذلك التوكل والخوف والرجاء، وغير ذلك من أنواع العبادة الظاهرة والباطنة. وإفراد الله –سبحانه- بالعبادة، ونفيها عمن سواه هو حقيقة التوحيد، وهو معنى لا إله إلا الله.
فمن قال: لا إله إلا الله بصدق ويقين، أخرجت من قلبه كل ما سوى الله محبة وتعظيما وإجلالا ومهابة وخشية وتوكلا، فلا يصير في قلبه محبة لما يكرهه الله ولا كراهة لما يحبه، وهذا حقيقة الإخلاص الذي قال فيه صلى الله عليه وسلم: "من قال لا إله إلا الله مخلصا من قلبه دخل الجنة، أو حرم الله عليه النار" 4.
قيل للحسن البصري: إن ناسا يقولون: من قال لا إله إلا الله دخل الجنة، فقال: من قال لا إله إلا الله فأدَّى حقها وفرضها. وغالب من يقول لا إله إلا الله إنما يقولها تقليدا، ولم يخالط الإيمان بشاشة قلبه
__________
1 سورة محمد آية: 19.
2 سورة الزخرف آية: 86.
3 سورة الزخرف آية: 86.
4 أحمد "5/236".

(1/503)

فلا يعرف ما 1 ومن لا يعرف ذلك يخفى عليه أن يصرف عنها عند الموت، وفي القبور أمثال هؤلاء يقولون كما في الحديث: سمعت الناس يقولون شيئا فقلته 2. نسأل الله أن يثبتنا وإياكم بالقول الثابت في الحياة الدنيا وفي الآخرة، والله أعلم. اهـ.
"نقل من خط من يزعم أنه نقله من خط الشيخ العلامة والعالم الفاضل البحر الفهامة، وحيد زمانه، وفائق أقرانه، وفارس المعاني والألفاظ، وأوحد الأجلة الحفاظ، ذي الهمم السنية، والمفاخر العلية، مفتي الديار النجدية، نادرة العصر، وزينة الدهر، عبد الله بن عبد الرحمن أبا بطين –رحمه الله تعالى-".
فتاوى فقهية ومسائل
وصي الصغير وتصرفاته في مال الصغير
"في تصرف وصي الصبي في ماله وفي الطلاق وليهما يقدم من مال الميت سداد الدين أو الحج عنه".
بسم الله الرحمن الر حيم
أفتنا -عفا الله عنك-: إذا كان هنا وكيل لعيال صغار قاصرين، والوكيل كأخ، أو عم، أو أجنبي، هل تمضي وكالته بكل حال كقسم عقار، أو تصرف بمال أو غيره، أو تمضي بشيء دون شيء؟
"مسألة": إذا طلَّق رجل امرأته في حال صحته بائنا بعوض، أو ثلاث، فمات وهي في عدته، هل يجب عليها حداد؟ ويستحب، أم لا؟
"مسألة": إذا مات إنسان وفي ذمته دين آدميين وحجة الإسلام، وتركته ما توفي الجميع، هل يقدم الدين، أو الحجة أو يتحاصَّان؟ أفتنا مأجورا. انتهى.
__________
1 بياض بالأصل ولعله "تنفيه وتثبته".
2 البخاري: العلم "86" , ومسلم: الكسوف "905" , وأحمد "6/345 ,6/354" , ومالك: النداء للصلاة "447".

(1/504)

أجاب الشيخ عبد الله بن عبد الرحمن أبا بطين -رحمه الله تعالى-:
"الجواب": من طرف المسألة الأولى فالوصي على الصغار إنما يملك التصرف فيما وصي عليه به، فإذا أوصاه أبو الصغار عليهم في النظر في مالهم، وما يصلح لهم، ملك التصرف فيما فيه مصلحة لهم، وكذلك إذا كان لهم شريك في شيء، وطلب القسمة فالوصي عليهم يقسم لهم، وتمضي قسمته. ولا يملك الوصي تزويج صغير إلا إن نص له الأب على التزويج بأن يقول: وصيت إليك بتزويج بناتي ونحو هذا.
البائن في الصحة
وأما البائن في الصحة فلا يلزمها إحداد إذا مات زوجها وهي في عدته، ولا تنتقل عن عدة الطلاق، بل تتم عدة طلاق فقط، ولا يستحب لها الإحداد أيضا؛ لأنها غير وارثة منه.
مات وكان قد وجب عليه الحج في حياته لاستكمال شروطه وعليه دين
وأما من مات وعليه حجة الإسلام بأن يكون قد وجب عليه الحج في حياته لاستكمال شروطه حج عنه من ماله، فإن كان عليه دين، وماله لا يفي، فالدين ونفقة الحج سواء يقسم بالحصص. والله أعلم وصلى الله على محمد وآله وصحبه وسلم.
"رسالة في هبة ثواب الأعمال إلى الميت هل يجوز أم لا؟ "
بسم الله الرحمن الر حيم
هذا جواب مسائل وردت على شيخنا فقال:
أما ما ذكرت من إيراد عثمان بعض عبارات الأصحاب على جواز التشريك في نفس العمل، فهو إيراد غير صحيح، ولا ينبغي للطالب العدول عن صريح كلامهم ومعارضته بما يحتمل من موافقة الصريح من كلامهم، ويحتمل ضده ثم يحمله على ما يخالف الصريح، بل الذي ينبغي رد المحتمل من كلامهم على صريحه ومنصوصه كما يجب رد المتشابه إلى المحكم.
وأما ما رواه الكحَّال عن أحمد قال: قيل لأبي عبد الله: الرجل يعمل الشيء

(1/505)

من الخير، من صلاة وصدقة أو غير ذلك، فيجعل نصفه لأبيه أو لأمه. قال: أرجو، فهذا يحتمل أن المراد جعل نصف نفس العمل، ويحتمل نصف ثوابه، ويتعين حمله على الاحتمال الثاني لوجهين:
"أحدهما": أن الأصحاب لما ذكروا جواز إهداء ثواب العمل، احتجوا لقولهم برواية الكحال عن الإمام، فدلَّ على أن هذا معنى الرواية عندهم.
"الوجه الثاني": أنهم لما نصوا على أنه إذا حرم عن اثنين وقع عن نفسه قاسوا ذلك على الصلاة، فدلَّ على أن كون الصلاة لا تقع عن اثنين لا خلاف فيه عندهم لأنهم جعلوه أصلا، وقاسوا عليه الحج، فدلَّ على أنهم لم يفهموا من رواية الكحال إلا التشريك في نفس العمل، وإنما معناها التشريك في الثواب.
ولما ذكر ابن القيم -رحمه الله تعالى- وصول ثواب القربات إلى الأموات، وذكر ما في المسألة من الخلاف، وصحَّح القول بوصولها، وذكر حجج المخالفين، وذكر من حججهم قولهم: لو ساغ ذلك لساغ إهداء نصف الثواب وربعه إلى الميت.
فأجاب بوجهين:
"أحدهما": منع الملازمة.
"الثاني": التزام ذلك والقول به، نصَّ عليه الإمام أحمد من رواية محمد بن يحيى الكحال، قال: ووجه هذا أن الثواب ملك له، فله أن يهديه جميعا، وله أن يهدي بعضه، يوضحه أنه لو أهداه إلى أربعة مثلا- تحصل لكل منهم ربعه، فإذا أهدى الربع، وأبقى لنفسه الباقي جاز كما لو أهداه إلى غيره. اهـ
الوصي بالأضحية هل يأكل منها أم لا؟
وأما الوصي في الأضحية فقاسوه على من أوصى إليه بتفرقة شيء –مثلا- على الفقراء وهو فقير. المشهور في المذاهب أنه لا يأخذ شيئا، وأجاز جماعة له الأخذ، وفيه قول يجوز له الأخذ إن دلت قرينة على الإذن وإلا فلا، وتعليلهم على أنه يجوز مع الإذن، فكذلك إذا أذن الموصي للوصي في الأكل من الأضحية جاز، وصرح ابن عبد الهادي بجواز الأكل له كغيره.

(1/506)

وأما ما أفهمه كلام أحمد بن محمد من أنه لا يجوز له الأكل حتى مع الإذن، فالظاهر أنه ليس بصواب، لأن كلام الأصحاب قد دلَّ على جواز الأخذ لمن أوصى إليه بتفرقة شيء، أو وكل إليه فيه إذا أذن له في الأخذ، فكذلك إذا أذن الموصي للوصي في الأخذمن لحم الأضحية، وأي فرق؟
وأما إذا قال الموصي لوصيه في الأضحية: لك جلدها ونحوه على سبيل الوصية له بذلك، أو على طريق العوض، فالظاهر عدم جواز ذلك، وأما إذا قال: أذنت لك في الأكل من لحمها فلا مانع منه، والله أعلم.
العمل بالخط في إثبات الوقف
"وأما المسألة الثالثة": وهي العمل بالخط في إثبات الوقف، وهل ينْزع العقار ونحوه ممن هو في يده؟ بخط قاض معروف ويحكم به بمجرد الخط؟ فالذي يظهر أن هذا مبني على جواز العمل بمجرد الخط في الحكم والشهادة.
ومن المعلوم أن الذي عليه أكثر متقدمي الأصحاب أنه لا يجوز العمل بمجرد الخط، وقد علمتم ما شرطوه في كتاب القاضي إلى القاضي وغير ذلك. والذي عليه عمل المتأخرين جواز العمل بالخط، والكلام الذي نقلتموه مضمونه عدم جواز العمل بالخط. لأنه أخرجه عن كونه بينة، ولا شك أن هذا هو مقتضى قول أكثر المتقدمين.
وأما ما اعتمده كثير من المتأخرين من العمل بالخطف مقتضى قولهم جواز العمل بذلك، والاعتماد عليه
بشرط تحقق الحاكم أنه خط القاضيالمعروف خطه وثقته، فلا يجوزالاعتماد على خط لا يتيقنه ولا يعرف ثقة كاتبه
والله سبحانه وتعالى أعلم

(1/507)


رسالة في حكم من يكفر غيره من المسلمين والكفر الذي يعذر صاحبه بالجهل للشيخ عبد الله بن عبد الرحمن - مجموعة الرسائل والمسائل ج 4 ق 2

مجموعة الرسائل والمسائل النجدية (الجزء الرابع، القسم الثاني)

رسالة في حكم من يكفر غيره من المسلمين والكفر الذي يعذر صاحبه بالجهل للشيخ عبد الله بن عبد الرحمن
...
رسالة في حكم من يكفِّر غيره من المسلمين، والكفر الذي يعذر صاحبه بالجهل "فلا يحكم عليه به إلا بعد أن تقوم عليه الحجة" والذي لا يعذر.
من فتاوي العلامة مفتي الديار النجدية، وعالم الطائفة السلفية الشيخ عبد الله بن عبد الرحمن المشتهر بأبا بطين -رحمه الله تعالى-
علَّق عليه بعض الحواشي الضرورية في هذه المسألة المهمة السيد محمد رشيد رضا
رسالة في حكم من يكفِّر غيره من المسلمين
حكم من يكفِّر غيره من المسلمين
بسم الله الرحمن الر حيم
استفتاء
"مسألة": قال الشيخ تقي الدين -رحمه الله تعالى- في رده على ابن البكري: فلهذا كان أهل العلم والسنة لا يكفرون من خالفهم، وإن كان ذلك المخالف يكفرهم، لأن الكفر حكم شرعي، فليس للإنسان أن يعاقب بمثله، كمن كذب عليك، وزنى بأهلك، ليس لك أن تكذب عليه، وتزني بأهله، لأن الزنى والكذب حرام لحق الله –تعالى-، وكذلك التكفير حق لله –تعالى- فلا نكفر إلا من كفره الله ورسوله.
وأيضا فإن تكفير الشخص المعين، وجواز قتله موقوف على أن تبلغه الحجة النبوية التي يكفر من خالفها، وإلا فليس كل من جهل شيئا من الدين يكفر ... إلى أن قال: ولهذا كنت أقول للجهمية من الحلولية والنفاة الذين ينفون أن يكون –تعالى- فوق العرش: أنا لو وافقتكم كنت كافرا، لأني أعلم أن قولكم كفر، وأنتم عندي لا تكفرون لأنكم جهال ... إلخ
أفتونا ما معنى قيام الحجة -أثابكم الله بمنه وكرمه-؟
"الجواب": الحمد لله رب العالمين. تضمَّن كلام الشيخ -رحمه الله- مسألتين: "إحداهما": عدم تكفيرنا لمن كفرنا، وظاهر كلامه أنه سواء كان متأولا أم لا، وقد صرَّح طائفة من العلماء أنه إذا قال ذلك متأولا لا يكفر. ونقل ابن حجر الهيتمي عن طائفة من الشافعية أنهم صرَّحوا بكفره إذا لم يتأوَّل، فنقل عن المتولي أنه قال: إذا قال لمسلم: يا كافر، بلا تأويل، كفر.
قال وتبعه على ذلك جماعة، واحتجُّوا بقوله صلى الله عليه وسلم: "إذا قال الرجل لأخيه: يا كافر، فقد باء بها أحدهما" 1، والذي رماه به مسلم، فيكون هو كافرا، قالوا: لأنه سمى الإسلام كفرا. وتعقب بعضهم هذا التعليل وهو قوله: لأنه
__________
1 البخاري: الأدب "6103".

(1/510)

سمى الإسلام كفرا فقال: هذا المعنى لا يفهم من لفظه: ولا هو مراده، إنما مراده ومعنى لفظه أنك لست على دين الإسلام الذي هو حق، وإنما أنت كافر دينك غير الإسلام، وأنا على دين الإسلام. وهذا مراده بلا شك لأنه إنما وصف بالكفر الشخص لا دين الإسلام، فنفى عنه كونه على دين الإسلام، فلا يكفر بهذا القول، إنما يعزر بهذا السب الفاحش بما يليق به.
ويلزم على ما قالوه أن من قال لعبد: يا فاسق، كفر لأنه سمى العبادة فسقا، ولا أحسب أحدا يقوله، وإنما يريد أنك تفسق، وتفعل مع عبادتك ما هو فسق، لا أن عبادتك فسق. انتهى.
وظاهر كلام النووي في شرح مسلم يوافق ذلك، فإنه لما ذكر الحديث قال: وهذا مما عده العلماء من المشكلات، فإن مذهب أهل الحق أن المسلم لا يكفر بالمعاصي كالقتل والزنى، وكذا قوله لأخيه: يا كافر من غير اعتقاد بطلان دين الإسلام.
ثم حكى في تأويل الأحاديث وجوها:
"أحدها": أنه محمول على المستحل ومعنى "باء بها" بكلمة الكفر، وكذا "حار- عليه" في رواية أي: رجعت عليه كلمة الكفر، فباء وحار ورجع بمعنى.
"الثاني": رجعت عليه نقيصته لأخيه ومعصية تكفيره.
"الثالث": أنه محمول على الخوارج المكفرين للمؤمنين، وهذا نقله القاضي عياض عن مالك، وهو ضعيف لأن المذهب الصحيح المختار الذي قاله الأكثرون والمحققون أن الخوارج لا يكفرون كسائر أهل البدع.
"الرابع": معناه أنه يؤول إلى الكفر، فإن المعاصي كما قالوا بريد الكفر، ويخاف على المكثر منها أن يكون عاقبة شؤمها المصير إلى الكفر. ويؤيده رواية أبي عوانة في مستخرجه على مسلم: فإن كان كما قال، وإلا فقد باء بالكفر 1.
"الخامس": فقد رجع بكفره، وليس الراجع حقيقة الكفر بل التكفير، كونه جعل أخاه المؤمن كافرا، فكأنه كفر نفسه، إما لأنه كفر من هو مثله، وإما لأنه كفر من لا يكفره إلا كافر يعتقد بطلان الإسلام انتهى..
وقال ابن دقيق العيد في قوله صلى الله عليه وسلم: "ومن دعا رجلا بالكفر وليس
__________
1 أبو داود: السنة "4687" , وأحمد "2/23".

(1/511)

كذلك إلا حار عليه" 1 أي: رجع عليه. وهذا وعيد عظيم لمن كفر أحدا من المسلمين، وليس هو كذلك، وهي ورطة عظيمة وقع فيها خلق من العلماء اختلفوا في العقائد، وحكموا بكفر بعضهم بعضا. ثم نقل عن الاستاذ أبي إسحاق الإسفراييني أنه قال: لا أكفر إلا من كفرني، قال: وربما خفي هذا القول على بعض الناس، وحمله على غير محمله الصحيح.
والذي ينبغي أن يحمل عليه أنه لمح هذا الحديث الذي يقتضي أن من دعا رجلا بالكفر، وليس كذلك رجع عليه الكفر، وكذلك قوله صلى الله عليه وسلم: "من قال لأخيه: يا كافر، فقد باء بها أحدهما " "2".
وكان هذا المتكلم أي أبو إسحاق يقول: الحديث دل على أنه يحصل الكفر لأحد الشخصين، إما المكفِّر؛ وإما المكفَّر، فإذا كفرني بعض الناس فالكفر واقع بأحدنا، وأنا قاطع أني لست بكافر، فالكفر راجع إليه. انتهى.
وظاهر كلام أبي إسحاق أنه لا فرق بين المتأول وغيره، والله أعلم.
وما نقله القاضي عن مالك من حمله الحديث على الخوارج موافق لإحدى الروايتين عن أحمد في تكفير الخوارج، اختارها طائفة من الأصحاب وغيرهم، لأنهم كفروا كثيرا من الصحابة، واستحلوا دماءهم وأموالهم متقربين بذلك إلى الله تعالى، فلم يعذروهم بالتأويل الباطل، لكن أكثر الفقهاء على عدم كفرهم لتأويلهم. وقالوا: من استحل قتل المعصومين، وأخذ أموالهم بغير شبهة ولا تأويل كفر. وإن كان استحلاله ذلك بتأويل كالخوارج لم يكفر، والله أعلم وأحكم.
تكفير الشخص المعين وقتله مشروط بقيام الحجة عليه
"المسألة الثانية": إن تكفير الشخص المعين وجواز قتله موقوف على أن تبلغه الحجة النبوية التي يكفر من خالفها إلخ.
يشمل كلامه من لم تبلغه الدعوة، وقد صرح بذلك في موضع آخر، ونقل ابن عقيل عن الأصحاب أنه لا يعاقب، وقال: إن عفو الله عن الذي كان يعامل، ويتجاوز
__________
1 مسلم: الإيمان "61" , وأحمد "5/166".
2 البخاري: الأدب "6104" , ومسلم: الإيمان "60" , والترمذي: الإيمان "2637" , وأبو داود: السنة "4687" , وأحمد "2/18 ,2/23 ,2/44 ,2/47 ,2/60 ,2/105 ,2/112 ,2/113 ,2/142" , ومالك: الجامع "1844".

(1/512)

لأنه لم تبلغه الدعوة، وعمل بخصلة من الخير، واستدل لذلك بما في صحيح مسلم مرفوعا: والذي نفسي بيده، لا يسمع بي أحد من هذه الأمة يهودي أو نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أصحاب النار 1.
قال في شرح مسلم: خص اليهود والنصارى لأن لهم كتابا، قال: وفي مفهومه أن من لم تبلغه دعوة الإسلام فهو معذور. قال: وهذا جار على ما تقرر في الأصول "لا حكم قبل ورود الشرع على الصحيح". اهـ.
وقال القاضي أبو يعلى في قوله تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} 2 في هذا دليل على أن معرفة الله تعالى- لا تجب عقلا، وإنما تجب بالشرع وهو بعثة الرسل، وأنه لو مات الإنسان قبل ذلك لم يقطع عليه بالنار. اهـ.
وفيمن لم تبلغه الدعوة قول آخر أنه يعاقب3. اختاره ابن حامد، واحتج بقوله تعالى-: {أَيَحْسَبُ الْأِنْسَانُ أَنْ يُتْرَكَ سُدىً} 4. والله أعلم.
فمن بلغته رسالة محمد صلى الله عليه وسلم وبلغه القرآن فقد قامت عليه الحجة 5، فلا يعذر في عدم الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر، فلا عذر له بعد ذلك بالجهل، وقد أخبر الله سبحانه- بجهل كثير من الكفار مع تصريحه بكفرهم 6.
ووصف النصارى بالجهل مع أنه لا يشك مسلم في كفرهم، ونقطع إن أكثر اليهود والنصارى اليوم جهال مقلدون، ونعتقد كفرهم وكفر من شك في كفرهم. وقد دل القرآن على أن الشك في أصول الدين كفر، والشك هو التردد بين
__________
1 مسلم: الإيمان "153" , وأحمد "2/317 ,2/350".
2 سورة الإسراء آية: 15.
3 أجاب القائلون بهذا عن الآية بأن المراد بها عذاب الاستئصال لمعاندي الرسل لا عذاب الآخرة، وهو الذي يدل عليه السياق الذي وردت فيه.
4 سورة القيامة آية: 36.
5 لأن القرآن مشتمل على الحجج العقلية على ما يجب الإيمان به.
6 الكفر كله جهل، والجهل عذر للكافر الذي لم تبلغه الدعوة بالعلم، وحجة الإسلام تزيل هذا الجهل فيزول بها هذا العذر.

(1/513)

شيئين كالذي لا يجزم بصدق الرسول ولا كذبه، ولا يجزم بوقوع البعث ولا عدم وقوعه، ونحو ذلك كالذي لا يعتقد وجوب الصلاة، ولا عدم وجوبها، أو لا يعتقد تحريم الزنى، ولا عدم تحريمه، وهذا كفر بإجماع العلماء.
ولا عذر لمن كان حاله هكذا بكونه لم يفهم حجج الله وبيناته، لأنه لا عذر له بعد بلوغها له وإن لم يفهمها 1. وقد أخبر الله عن الكفار أنهم لم يفهموا فقال: {وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً} 2، وقال: {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} 3.
فبين سبحانه- أنهم لم يفقهوا فلم يعذرهم لكونهم لم يفهموا، بل صرح القرآن بكفر هذا الجنس من الكفار كما في قوله تعالى-: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً أُولَئِكَ الَّذِينَ كَفَرُوا بِآياتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْناً} 4 الآية.
من قال إن من عجز عن معرفة الحق بعد النظر فهو معذور بكفره
قال الشيخ أبو محمد موفق الدين بن قدامة -رحمه الله تعالى- لما أنجز كلامه في مسألة: هل كل مجتهد مصيب أم لا؟، ورجح أنه ليس كل مجتهد مصيبا، بل الحق في قول واحد من أقوال المجتهدين.
قال: وزعم الجاحظ أن مخالف ملة الإسلام إذا نظر فعجز عن درك الحق فهو معذور غير آثم 5 ... إلى أن قال: وأما ما ذهب إليه الجاحظ فباطل يقينا، وكفر بالله تعالى- ورد عليه وعلى رسوله، فإنا نعلم قطعا أن النبي صلى الله عليه وسلم أمر اليهود والنصارى بالإسلام واتباعه، وذمهم على إصرارهم، وقاتل جميعهم 6 يقتل البالغ منهم.
ونعلم أن المعاند العارف ممن يقل، وإنما الأكثر مقلدة
__________
1 من لم يفهم الدعوة لم تقم عليه الحجة، وما ذكره من إجماع العلماء محله جحود المسلم الذي نشأ بين المسلمين لما ذكر ونحوه مما هو معلوم من الدين بالضرورة فلا يقبل منه دعوى الجهل.
2 سورة الأنعام آية: 25.
3 سورة الأعراف آية: 30.
4 سورة الكهف آية: 103، 104.
5 وصرح بهذا بعض الأشعرية أيضا، وسيأتي تفصيل الكلام فيه.
6 كذا في الأصل.

(1/514)

اعتقدوا دين آبائهم تقليدا، ولم يعرفوا معجزة لرسول صلى الله عليه وسلم وصدقه، والآيات الدالة في القرآن على هذا كثيرة كقوله تعالى-: {ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} 1، {وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ} 2، {وَإِنْ هُمْ إِلَّا يَظُنُّونَ} 3، وقوله: {وَيَحْسَبُونَ أَنَّهُمْ عَلَى شَيْءٍ} 4، {وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} 5، {الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاًأُولَئِكَ الَّذِينَ كَفَرُوا بِآياتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْناً} 6. وفي الجملة ذم المكذبين لرسول الله صلى الله عليه وسلم لا ينحصر في الكتاب والسنة اهـ.
فبين رحمه الله تعالى- أنا لو لم نكفر إلا المعاند العارف لزمنا الحكم بإسلام أكثر اليهود والنصارى، وهذا من أظهر الباطل 7.
التكفير والقتل موقوف على بلوغ الحجة وفهمها
فقول الشيخ تقي الدين -رحمه الله تعالى-: إن التكفير والقتل موقوف على بلوغ الحجة، يدل كلامه على أن هذين الأمرين -وهما التكفير والقتل- ليسا موقوفين على فهم الحجة مطلقا، بل على بلوغها، ففهمها شيء، وبلوغها شيء آخر، فلو كان هذا الحكم موقوفا على فهم الحجة لم نكفر ونقتل إلا من علمنا أنه معاند خاصة، وهذا بين البطلان8.
بل آخر كلامه -رحمه الله- يدل على أنه يعتبر فهم الحجة في الأمور
__________
1 سورة ص آية: 27.
2 سورة فصلت آية: 23.
3 سورة الجاثية آية: 24.
4 سورة المجادلة آية: 18.
5 سورة الأعراف آية: 30.
6 سورة الكهف آية: 103، 104.
7 من يقول إن الكافر الذي لم تبلغه الدعوة على وجه يفهمه، وتقوم به عليه الحجة معذور، لا يعني أنه يحكم بإسلامه ولا أنه غير كافر، وإنما يعني أن الله –تعالى- لا يعذبه عذاب من قامت عليه الحجة، وجحدها، ولا عذاب من تولى، وأعرض عن آياتها.
8 في هذه المسألة نظر، وقد اختلف فيها كبار علماء نجد المعاصرون في مجلس الإمام عبد العزيز بن فيصل آل سعود الملك بمكة المكرمة فكانت الحجة للشيخ عبد الله بن بليهد بأن العبرة بفهم الحجة لا بمجرد بلوغها من غير فهم، وأورد لهم نصا صريحا في هذا من كلام المحقق ابن القيم -رحمه الله تعالى- فقنعوا به. وسيأتي تحقيق المسألة في مواضع أخرى.

(1/515)

التي تخفى على كثير من الناس، وليس فيها مناقضة للتوحيد والرسالة كالجهل ببعض الصفات.
مسائل من الكفر يجهلها كثير من العوام
وأما الأمور التي هي مناقضة للتوحيد والإيمان بالرسالة فقد صرح -رحمه الله تعالى- في مواضع كثيرة بكفر أصحابها وقتلهم بعد الاستتابة، ولم يعذرهم بالجهل مع أنا نتحقق أن سبب وقوعهم في تلك الأمور إنما هو الجهل بحقيقتها، فلو علموا أنها كفر تخرج عن الإسلام لم يفعلوها1.
وهذا في كلام الشيخ -رحمه الله تعالى- كثير كقوله في بعض كتبه: فكل من غلا بنبي أو رجل صالح، وجعل فيه نوعا من الإلهية، مثل أن يدعوه من دون الله، نحو أن يقول: يا فلان أغثني، أو اغفر لي، أو ارحمني، أو انصرني، او أجبرني، أو توكلت عليك، وأنا في حسبك وأنت حسبي، ونحو هذه الأقوال التي هي من خصائص الربوبية التي لا تصلح إلا لله، فكل هذا شرك وضلال يستتاب صاحبه فإن تاب وإلا قتل.
وقال أيضا: فمن جعل بينه وبين الله وسائط يدعوهم ويتوكل عليهم ويسألهم، كفر إجماعا.
وقال: من اعتقد أن زيارة أهل الذمة في كنائسهم قربة إلى الله، فهو مرتد. وإن جهل أن ذلك محرم، عُرف ذلك، فإن أصر صار مرتدا.
وقال: من سب الصحابة أو واحدا منهم، أو اقترن بسبه دعوى أن عليا إله أو نبي، أو أن جبريل غلط، فلا شك في كفر هذا، بل لا شك في كفر من توقف في تكفيره.
وقال أيضا: من زعم أن الصحابة ارتدوا بعد رسول الله صلى الله عليه وسلم إلا نفرا قليلا لا يبلغون بضعة عشر، أو أنهم فسقوا، فلا ريب في كفر قائل ذلك، بل من شك في كفره فهو كافر. انتهى.
__________
1 فيه أن الاستتابة تتضمن إزالة الجهل لأنها تكون بإعلام فاعل ما ينافي الإيمان بأن فعله كفر يجب عليه تركه والتوبة منه، ويجب التفريق في هذا المقام بين الكافر الأصلي الذي لم يفهم حجة الإسلام وبين المسلم الذي يفعل ما ذكر من مناقضة التوحيد والإيمان بالرسل لجهله بأنه من الإسلام. وفيه تفصيل سيأتي قريبا.

(1/516)

ما يعذر به الجاهل بجهله من أمور الدين واستحلال المحرمات وما لا يعذر
فانظر كيف كفر الشاك، والشاك جاهل، فلم ير الجهل عذرا في مثل هذه الأمور1.
وقال -رحمه الله- في أثناء كلام له: ولهذا قالوا من عصى مستكبرا كإبليس، كفر بالاتفاق. ومن عصى مشتهيا لم يكفر عند أهل السنة. ومن فعل المحارم مستحلا فهو كافر بالاتفاق.
قال: والاستحلال اعتقاد أنها حلال2، وذلك يكون تارة باعتقاد أن الله لم يحرمها، وتارة بعدم اعتقاد أن الله حرمها، وهذا يكون الخلل في الإيمان بالربوبية، أو الرسالة، ويكون جحدا محضا غير مبني على مقدمة، وتارة يعلم أن الله حرمها، ثم يمتنع من التزام هذا التحريم، ويعاند فهذا أشد كفرا ممن قبله. انتهى.
__________
1 علماء الأمة متفقون على أن الجهل بأمور الدين القطعية المجمع عليها التي هي معلومة منه بالضرورة كالتوحيد، والبعث وأركان الإسلام وحرمة الزنى والخمر ليس بعذر للمقصر في تعلمها مع توفر الدواعي. وأما غير المقصر كحديث العهد بالإسلام، والذي نشأ في شاهق جبل مثلا أي حيث لا يجد من يتعلم منه، فهو معذور. وهم متفقون أيضا على عذر العوام بجهل المسائل الاجتماعية غير المعلومة بالضرورة، ويمثلون بها في الكتب المختلفة بكون بنت الابن إذا وجدت مع بنت الصلب فإنها ترث الثلث تكملة للثلثين في قوله –تعالى- "فإن كانتا اثنتين فلهما الثلثان مما ترك"، وهذا التفصيل هو الذي يظهر به كلام شيخ الإسلام في المواضع المختلفة، وفي معناه ما يذكره المؤلف قريبا من نص السلف والأئمة وما ذكرناه أوضح.
2 هذا التفسير للاستحلال هو الذي تلقيناه عن المشايخ فيكون داخلا في عموم عدة المذكورة آنفا فيما يعذر بجهله، وما لا يعذر وهو قسمان فقط: عدم اعتقاد الحكم أو اعتقاد خلافه. وأما القسم الثالث وهو عدم التزام التحريم مع العلم به فلا يدخل في التفسير المذكور للاستحلال، ولكنه هو المعنى المتبادر منه فيما يعد كفرا مطلقا. فالمستحل للحرام الذي أطلقوا القول بكفره هو من يعلم أنه حرام، ولا يذعن لما جاء به الشرع من تحريمه. وشرط صحة الإيمان الذي هو الاعتقاد: الإذعان النفسي الذي هو مفهوم الإسلام وهو الذي يقتضي العمل عند عدم المانع. وأما الاستحلال بالمعنى الأول فلا يعد كفرا مطلقا، بل هو جهل يزول بالعلم. والمتأول به لما يحتمل التأويل معذور باتفاق العلماء، ومنه ما يأتي قريبا من استحلال بعض الصحابة الخمر للمؤمن الصالح التقي.

(1/517)

وكلامه -رحمه الله- في مثل هذا كثير، فلم يخص التكفير بالمعاند مع القطع بأن أكثر هؤلاء جهال لم يعلموا أن ما قالوه، أو فعلوه كفر، فلم يعذروا بالجهل في مثل هذه الأشياء، لأن منها ما هو مناقض للتوحيد الذي هو أعظم الواجبات، ومنها ما هو متضمن معارضة الرسالة ورد نصوص الكتاب والسنة الظاهرة المجمع عليها بين علماء السلف.
وقد نص السلف والأئمة على تكفير أناس بأقوال صدرت منهم مع العلم أنهم غير معاندين، ولهذا قال الفقهاء -رحمهم الله تعالى-: من جحد وجوب عبادة من العبادات الخمس، أو جحد حل الخبز ونحوه، أو جحد تحريم الخمر ونحوه، أو شك في ذلك ومثله لا يجهله كفر، وإن كان مثله يجهله عُرف ذلك، فإن أصر بعد التعريف كفر وقتل، ولم يخصوا الحكم بالمعاند.
وذكروا في باب حكم المرتد أشياء كثيرة -أقوالا وأفعالا- يكون صاحبها بها مرتدا، ولم يقيدوا الحكم بالمعاند.
وقال الشيخ أيضا: لما استحل طائفة من الصحابة والتابعين الخمر كقدامة وأصحابه، وظنوا أنها تباح لمن آمن وعمل صالحا على ما فهموه من آية المائدة1، اتفق علماء الصحابة كعمر وعلي وغيرهما على أنهم يستتابون، فإن أصروا على الاستحلال كفروا، وإن أقروا به جلدوا، فلم يكفروهم بالاستحلال ابتداء لأجل الشبهة حتى يبين لهم الحق، فإن أصروا كفروا.
وقال أيضا: ونحن نعلم بالضرورة أن رسول الله صلى الله عليه وسلم لم يشرع لأمته أن يدعوا أحدا2 من الأحياء والأموات- لا الأنبياء ولا غيرهم-، لا بلفظ الاستغاثة ولا بلفظ الاستعانة ولا بغيرهما، كما أنه لم يشرع لهم السجود لميت ولا إلى ميت
__________
1 يعني آية "ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا إذا ما اتقوا وآمنوا وعملوا الصالحات" إلخ.
2 يعني دعاء العبادة وهو طلب ما لا يقدر عليه الناس بكسبهم المراد بقوله -تعالى "فلا تدعوا مع الله أحدا".

(1/518)

ونحو ذلك.
بل نعلم أنه نهى عن ذلك كله، وأنه من الشرك الذي حرمه الله ورسوله، لكن لغلبة الجهل وقلة العلم بآثار الرسالة في كثير من المتأخرين، لم يمكن تكفيرهم بذلك حتى يبين لهم ما جاء به الرسول. انتهى.
فانظر إلى قوله: لم يمكن تكفيرهم حتى يبين لهم ما جاء به الرسول، ولم يقل حتى يتبين لهم،1 ونتحقق منهم المعاندة بعد المعرفة.
وقال أيضا لما أنجز كلامه في ذكر ما عليه كثير من الناس من الكفر والخروج عن الإسلام قال: وهذا كثير غالب لا سيما في الأعصار والأمصار التي تغلب فيها الجاهلية والكفر والنفاق، فلهؤلاء من عجائب الجهل والظلم والكذب والكفر والنفاق والضلال ما لا يتسع لذكره المقال.
وإذا كان في المقالات الخفية فقد يقال: إنه فيها مخطيء ضال لم تقم عليه الحجة التي يكفر صاحبها، لكن ذلك يقع في طوائف منهم في الأمور الظاهرة التي يعلم الخاصة والعامة من المسلمين أنه من دين الإسلام، بل اليهود والنصارى والمشركون يعلمون أن محمدا صلى الله عليه وسلم بعث بها، وكفر من خالفها مثل أمره بعبادة الله -وحده لا شريك له-، ونهيه عن عبادة أحد سوى الله من الملائكة والنبيين أو غيرهم، فإن
__________
1 في هذا أن الله -تعالى- قال: "ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم" والدعوة الصحيحة إنما تكون بالآيات والبينات، والغرض من بيان الآيات أن تتبين لمن توجه إليهم كما قال –تعالى-: "سنريهم آياتنا في الآفاق وفي أنفسهم حتى يتبين لهم أنه الحق". وهذه المسائل التي قال فيها شيخ الإسلام أن الجاهل لها لا يمكن الحكم بكفره فيها "حتى يبين له ما جاء به الرسول" لا يحتاج المسلم الجاهل في تبينها إلا إلى بيانها. أعنى أنه لما كان مؤمنا برسالة الرسول كان مقتضى هذا الإيمان أن يقبل كل ما علم أنه من الدين الذي جاء به، ولا يتحقق بيانه إلا بما يفهمه بحسب لغته ودرجة فهمه، فذكر النص العربي للجاهل العجمي لا يعد بيانا له، وكذلك ذكره للعربي العامي بألفاظ غريبة، أو اصطلاحية لا يفهمها.

(1/519)

هذا أظهر شعائر الإسلام، ومثل معاداة اليهود والنصارى والمشركين، ومثل تحريم الفواحش والربا والخمر والميسر ونحو ذلك، ثم تجد كثيرا من رؤوسهم وقعوا في هذه الأنواع فكانوا مرتدين، وإن كانوا قد يتوبون من ذلك أو يعودون ... إلى أن قال: وبلغ من ذلك أن منهم من يصنفون في دين المشركين والردة عن الإسلام كما صنف الرازي كتابه في عبادة الكواكب، وأقام الأدلة على حسن ذلك ومنفعته، ورغب فيه،1 وهذه ردة عن الإسلام باتفاق المسلمين، وإن كان قد يكون تاب عنه وعاد إلى الإسلام. انتهى.
فانظر إلى تفريقه بين المقالات الخفية والأمور الظاهرة، فقال في المقالات الخفية التي هي كفر قد يقال: إنه فيها مخطئ ضال لم تقم عليه الحجة التي يكفر صاحبها، ولم يقل ذلك في الأمور الظاهرة.
فكلامه ظاهر في الفرق بين الأمور الظاهرة والخفية، فيكفر بالأمور الظاهر حكمها مطلقا، وبما يصدر منها من مسلم جهلا، كاستحلال محرم، أو فعل، أو قول شركي بعد التعريف، ولا يكفر بالأمور الخفية جهلا كالجهل ببعض الصفات فلا يكفر الجاهل بها مطلقا2 وإن كان داعية، كقوله للجهمية: أنتم عندي لا تكفرون
__________
1 في طبقات السبكي إنكار نسبة هذا الكتاب إليه.
2 الأقسام التي ذكرها ثلاثة "الأول": ما يكفر به مطلقا ولا يعذر بجهله، وهو ما عبر بالأمور الظاهر حكمها، وعبر عنه المحققون بالأمور المعلومة من الدين بالضرورة المجمع عليها، واستثنوا من عموم الإطلاق قريب العهد بالإسلام، ومن نشأ بعيدا عن المسلمين الذين يمكنه التعلم منهم، ومنه أن تقنع رجلا كافرا في بلاد الكفر بتوحيد الله ورسالة محمد -صلى الله عليه وسلم- وما جاء به من البعث والجزاء. ويموت قبل أن تتمكن من تعليمه شرائع الإسلام، أو تعلمه بعضها كالصلاة والصيام دون بعض، وتتركه، وتسافر من بلاده، فهو يعذر بجهل ما لم يعلمه من الضروريات الأخرى إلى أن تتمكن من تعلمها إن علم أن هنالك أمورا أخرى لا بد له من العلم والإيمان بها. "الثاني"هـ: ما لا يكفر بجهله مطلقا، وهو الأمور الخفية من الدين، ويقال باصطلاح جمهور العلماء هي ما ليس مجمعا عليه ولا معلوما من الدين بالضرورة كالمسائل التي اختلف فيها أئمة المسلمين من تفويض وتأويل. "الثالث": ما لا يكفر به إذا فعله جاهلا إلا بعد إعلامه بحكم الله فيه، وهو المجمع عليه مما يجب عليه وجوبا عينيا بنص قطعي، وتعرض فيه الشبهة وسوء الفهم كمسألة استحلال الخمر المتقدمة، ومسألة الأعرابي الذي فهم من الخيط الأبيض والخيط الأسود في آية الصيام ظاهر اللفظ، فأعلمه النبي -صلى الله عليه وسلم- أن المراد بهما الليل والنهار، وهنالك قسم رابع وهو المسائل الاجتهادية التي ليس فيها نص قطعي الرواية والدلالة. فهذه يعذر فيها كل مجتهد باجتهاده.

(1/520)

لأنكم جهال، وقوله "عندي" يبين أن عدم تكفيرهم ليس أمرا مجمعا عليه لكنه اختياره. وقوله في هذه المسألة خلاف المشهور في المذهب، فإن الصحيح من المذهب تكفير المجتهد الداعي إلى القول بخلق القرآن، أو نفي الرؤية، أو الرفض، ونحو ذلك، وتفسيق المقلد.
وجوب الاحتياط في التكفير وقصره على ما اتفق عليه
قال المجد ابن تيمية -رحمه الله-: الصحيح أن كل بدعة كفرنا فيها الداعية، فإنا نفسق المقلد فيها، كمن يقول بخلق القرآن، أو أن علم الله مخلوق، أو أن أسماءه مخلوقة، أو أنه لا يرى في الآخرة، أو يسب الصحابة تدينا، أو أن الإيمان مجرد الاعتقاد، وما أشبه ذلك، فمن كان عالما في شيء من هذه البدع يدعو إليه ويناظر، عليه فهو محكوم بكفره. نص أحمد على ذلك في مواضع. انتهى.
فانظر كيف حكموا بكفرهم مع جهلهم، والشيخ1 -رحمه الله- يختار عدم كفرهم، ويفسقون عنده.
ونحوه قول ابن القيم -رحمه الله تعالى- فإنه قال: وفسق الاعتقاد كفسق أهل البدع الذين يؤمنون بالله واليوم الآخر، ويحرمون ما حرم الله، ويوجبون
__________
1 يعني شيخ تقي الدين ابن تيمية. وقاعدة الشيخ محمد بن عبد الوهاب عدم التكفير بما اختلف فيه العلماء فهو على رأي الشيخ تقي الدين في هذه المسألة.

(1/521)

ما أوجب الله، ولكن ينفون كثيرا مما أثبت الله ورسوله جهلا وتأويلا وتقليدا للشيوخ، ويثبتون ما لم يثبته الله ورسوله كذلك، وهؤلاء كالخوارج المارقة وكثير من الروافض والقدرية والمعتزلة وكثير من الجهمية الذين ليسوا غلاة في التجهم.
وأما غلاة الجهمية فكغلاة الرافضة1 ليس للطائفتين في الإسلام نصيب، ولذلك أخرجهم جماعة من السلف من الثنتين والسبعين فرقة، وقالوا: هم مباينون للملة. انتهى.
وبالجملة فيجب على من نصح نفسه أن لا يتكلم في هذه المسألة إلا بعلم وبرهان من الله، وليحذر من إخراج رجل من الإسلام بمجرد فهمه، واستحسان عقله، فإن إخراج رجل من الإسلام، أو إدخاله فيه أعظم أمور الدين، وقد كفينا بيان هذه المسألة كغيرها بل حكمها في الجملة أظهر أحكام الدين.
فالواجب علينا الاتباع وترك الابتداع، كما قال ابن مسعود رضي الله عنه: اتبعوا ولا تبتدعوا فقد كفيتم، وأيضا فما تنازع العلماء في كونه كفرا، فالاحتياط للدين التوقف وعدم الإقدام ما لم يكن في المسألة نص صريح عن المعصوم صلى الله عليه وسلم.
وقد استزل الشيطان أكثر الناس في هذه المسألة فقصر بطائفة، فحكموا بإسلام من دلت نصوص الكتاب والسنة والإجماع على كفره، وتعدى بآخرين، فكفروا من حكم الكتاب والسنة مع الإجماع بأنه مسلم.
ومن العجب أن أحد هؤلاء لو سئل عن مسألة في الطهارة أو البيع، لم يفت بمجرد فهمه واستحسان عقله، بل يبحث عن كلام العلماء ويفتي بما قالوه، فكيف
__________
1 غلاة الجهمية ينكرون جميع صفات الله –تعالى- الوجودية المنصوصة في القرآن بتأويلات تتبرأ منها اللغة، وغلاة الرافضة هم الباطنية الذين ذهبوا إلى أن باطن الإسلام المقصود بالذات هو غير ظاهره الذي تناقله المسلمون بالعلم والعمل عن النبي -صلى الله عليه وسلم- وأصحابه، وأن الباطن الذي هو الحق يجب تلقيه عن أئمتهم المعصومين.

(1/522)

يعتمد في هذا الأمر العظيم الذي هو أعظم أمور الدين وأشدها خطرا على مجرد فهمه واستحسانه؟
فيا مصيبة الإسلام من هاتين الطائفتين، ومحنته من تينك البليتين، ونسألك اللهم أن تهدينا الصراط المستقيم، صراط الذين أنعمت عليهم غير المغضوب عليهم ولا الضالين، والحمد لله رب العالمين، وصلى الله على محمد وآله وصحبه وسلم.
جواز تكفير الشخص بما هو قطعي
فائدة عظيمة
من كلام مفتي الديار النجدية عبد الله بن عبد الرحمن أبا بطين -قدس الله سره-.
"في موضوع التكفير المتقدم عنه"
قال -رحمه الله تعالى-: وأما ما سئلت عنه من أنه هل يجوز تعيين إنسان بعينه بالكفر إذا ارتكب شيئا من المكفرات؟ فالأمر الذي دل الكتاب والسنة وإجماع العلماء عليه أنه كفر مثل الشرك بعبادة غير الله سبحانه-. فمن ارتكب شيئا من هذا النوع أو حسنه، فهذا لا شك في كفره، ولا بأس بمن تحققت منه شيئا من ذلك أن تقول كفر فلان بهذا الفعل.
يبين هذا أن الفقهاء يذكرون في باب حكم المرتد أشياء كثيرة يصير بها المسلم مرتدا كافرا، ويستفتحون هذا الباب بقولهم: من أشرك بالله كفر، وحكمه أن يستتاب فإن تاب، وإلا قتل. والاستتابة إنما تكون مع معين، ولما قال بعض أهل البدع عند الشافعي: إن القرآن مخلوق، قال: كفرت بالله العظيم. وكلام العلماء في تكفير المعين كثير.
وأعظم أنواع الكفر الشرك بعبادة غير الله، وهو كفر بإجماع المسلمين، ولا مانع من تكفير من اتصف بذلك كما أن من زنى قيل: فلان زان، ومن رابى قيل: فلان مراب، والله أعلم "منقولة حرفا بحرف وصلى الله على محمد وصحبه وسلم".

(1/523)

رسالة أخرى في سكوت أكثر الناس عن المنكرات
رسالة أخرى في سكوت أكثر الناس عن المنكرات
"وكونه لا يعد إجماعا يحتج به على مشروعيتها؟ "
بسم الله الرحمن الر حيم
وبه نستعين. من علي بن عبد الله إلى الوالد المكرم عبد الله بن عبد الرحمن، سلمه الله تعالى، وأسبغ عليه نعمه. السلام عليكم ورحمة الله وبركاته.
"وبعد":
إن قال قائل: تقرون أن إجماع الأمة حجة، وأنها لا تجتمع على ضلالة، وأنتم قد خالفتم جميع العلماء من أهل الأمصار قاطبة، وادعيتم ما لم يدعيه غيركم، وأنكرتم ما لم ينكر في جميع الأرض، والإشارة هنا إلى التوحيد، وإلى ما دعا إليه الشيخ محمد بن عبد الوهاب –رحمه الله تعالى-، وتكفير من أشرك بالله في ألوهيته عند المشاهد وغيرها، فما الجواب لذلك؟ أفدنا جزاك الله خيرا جوابا سديدا.
"فأجاب": سلام عليكم ورحمة الله وبركاته.
"وبعد":
دعوى هذا المبطل إجماع العلماء على جواز دعاء أهل القبور، والاستغاثة بهم، والتقرب إليهم بالنذور والذبائح، فهذا كذب، وشبهته أن هذه الأمور ظاهرة في جميع الأمصار، ولم يسمعوا أن عالما أنكرها.
فيقال: قد أنكرها كثير من علماء هذا الزمان، ووافق عليه خواص من علماء الحرمين واليمن، وسمعنا منهم مشافهة، ولكن الشوكة لغيرهم. وصنف فيه جماعة كالنعيمي من أهل اليمن، له مصنف في ذلك حسن، وكذلك الشوكاني ومحمد بن إسماعيل الأمير الصنعاني وغيرهم، ورأيت مصنفا لعالم من أهل جبل سليمان في

(1/524)

إنكار ذلك.
وهذا مصداق قول النبي صلى الله عليه وسلم: "لا تزال طائفة من أمتي على الحق ظاهرين" 1، وليس المراد بالظهور بالسيف بل بالحجة دائما، وبالسيف أحيانا. ولو قال هذا المجادل: إن أكثر الناس على ما يرى، لكان صادقا، وهذا مصداق الحديث "بدأ الإسلام غريبا، وسيعود غريبا كما بدأ" 2.
وأيضا فالبناء على القبور، وإسراجها، وتجصيصها، ظاهر غالب في الأمصار التي تعرف، مع أن النهي عن ذلك ثابت عن النبي صلى الله عليه وسلم، ومنصوص عليه في جميع المذاهب، فهل يمكن هذا المبطل أن يقول: إن الأمة مجمعة على جواز ذلك لكونه ظاهرا في الأمصار.
والله سبحانه- إنما افترض على الخلق طاعته وطاعة رسوله صلى الله عليه وسلم، وأمرهم أن يردوا إلى كتابه وسنة رسوله ما تنازعوا فيه، وأجمع العلماء على أنه لا يجوز التقليد في التوحيد والرسالة.
فإذا عرف أن الشرك عبادة غير الله، وعرف معنى العبادة، وأنها كل قول وعمل يحبه الله ويرضاه، 3، ومن أعظم ذلك الدعاء لأنه مخ العبادة، وعلم ما يفعل عند القبور من دعاء أصحابها وسؤالهم قضاء الحاجات، وتفريج الكربات، والتقرب إليهم بالنذور والذبائح.
علم أن هذا هو الشرك الأكبر الذي هو
__________
1 مسلم: الإمارة "1920" , والترمذي: الفتن "2229" , وأبو داود: الفتن والملاحم "4252" , وابن ماجه: المقدمة "10" والفتن "3952" , وأحمد "5/279".
2 مسلم: الإيمان "145" , وابن ماجه: الفتن "3986" , وأحمد "2/389".
3 يعني أن عبادة الله –تعالى- تشمل جميع الأقوال والأفعال المذكورة، وليس هذا تعريفا للعبادة بمعناها الأعم الذي يشمل عبادات الكفار كطواف المشركين بالبيت عراة، وأكثر العلماء يعرفونها بما يسمى تعريف الرسم. وأدق تعريف لها أن يقال: هي كل قول وعمل بدني، أو نفسي يوجه، ويتقرب به إلى من يعتقد فاعله أن له قدرة على النفع ودفع الضرر فوق الأسباب التي يقدر عليها البشر، إما بذاته كالرب الخالق –تعالى-، وإما بالوساطة والتأثير عنده –تعالى-. ومن الأخير قوله –تعالى- في المشركين "ويعبدون من دون الله ما لا يضرهم ولا ينفعهم ويقولون هؤلاء شفعاؤنا عند الله" يعنون أن الله تعالى ينفعهم، ويدفع عنهم الضر بشفاعتهم عنده التي يدعونهم لأجلها لا لذواتهم.

(1/525)

عبادة غير الله، فإذا تحقق الإنسان ذلك عرف الحق، ولم يبال بمخالفة أكثر الناس، ويعتقد أن الأمة لا تجتمع على ضلالة.
فإن قال هذا المجادل: إن هذه الأمور التي تفعل عند القبور جائزة شرعا، فهو محاد لله ورسوله، فإن قال: هذه الأمور ما تجوز لكنها ليست بشرك، مع دعواه أن علماء الزمان أجمعوا على ذلك، فيلزمه أن الأمة أجمعت على ضلالة، والإنسان إذا تبين له الحق لم يستوحش من قلة الموافقين وكثرة المخالفين لا سيما في هذا الزمان.
وقول الجاهل: لو كان هذا حقا ما خفي على فلان وفلان، هذه دعوى الكفار في قولهم {وْ كَانَ خَيْراً مَا سَبَقُونَا إِلَيْهِ} 1، {أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا} 2.وقد قال علي رضي الله عنه "اعرف الحق تعرف أهله".
وأما الذي في حيرة ولبس، فكل شبهة تروج عليه، فلو أن أكثر الناس اليوم على الحق لم يكن الإسلام غريبا، وهو والله اليوم في غاية الغربة. ولما ذكر ابن القيم –رحمه الله تعالى- الشرك وظهوره قال: فما أعز من يخلص من هذا، بل ما أعز من لا يعادي من أنكره، يعني ما أقل من لا يعادي من أنكره، وهذا قوله في زمانه، ولا يأتي زمان إلا والذي بعده شر منه كما قال النبي صلى الله عليه وسلم.
وقد نقلنا في الأوراق التي كتبنا وهي عندكم طرفا من كلام العلماء في أنواع الشرك، ومن ذلك قول الشيخ تقي الدين –رحمه الله تعالى-: من جعل الملائكة والأنبياء وسائط يدعوهم، ويتوكل عليهم، ويسألهم جلب المنافع ودفع المضار، فهو كافر بإجماع المسلمين. انتهى.
وهذا الذي يفعل عند هذه المشاهد، وهذا أظهر أمور الدين، {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ} 3. نسأل الله أن يهدينا صراطه المستقيم، صراط الذين أنعم عليهم من النبيين والصديقين والشهداء والصالحين، آمين، وصلى الله على محمد.
__________
1 سورة الأحقاف آية: 11.
2 سورة الأنعام آية: 53.
3 سورة النور آية: 40.

(1/526)

رسالة في الرد على من احتج على جواز الشرك والضلال بعمل الناس
رسالة له أخرى (في الرد على من احتج على جواز الشرك والضلال بعمل الناس وكثرة السواد
بسم الله الرحمن الر حيم
"رب يسر وأعن يا كريم"
من عبد الله بن عبد الرحمن إلى الولدين المكرمين محمد آل عبد الله ومحمد آل عمر آل سليم زادهما الله علما وفهما، ووهب لنا ولهما حلما وحكما. سلام عليكم ورحمة الله وبركاته.
وبعد موجب الخط إبلاغ السلام، والخط وصل -أوصلكما الله إلى كل الخير-، وكذلك الأبيات التي نقلتم كتبنا عليها ما اتسع له المحل، وبطلان ما تضمنته ظاهر، ولله الحمد ما يخفى إلا على من أعمى الله بصيرته، ولكن إذا تحققتم بقول الصادق المصدوق أن هذه الأمة تتبع اليهود والنصارى فيما أحدثوا حذو القذة بالقذة مع قوله صلى الله عليه وسلم: "بدأ الإسلام غريبا وسيعود غريبا كما بدأ" 1 2، فإذا صدق الإنسان بذلك لم يستنكر 3 ما حدث من الشرك والبدع وظهور المنكرات، وتضييع شرائع الإسلام، وتعطيل حدود الله.
فإذا عرف ذلك، وعلم أنه لم يضل اليهود والنصارى إلا علماؤهم، علم أن سبب ضلال هذه الأمة علماؤها كما في الحديث المشهور "علماؤهم شر من تحت أديم السماء، منهم خرجت الفتنة وفيهم تعود".
وقول القائل: لو أن هذا ما يجوز، ما خفي على فلان وفلتان، فهذه شبهة باطلة. وقد روى ابن وضاح عن عمر رضي الله عنه قال: "أخذ رسول الله صلى الله عليه وسلم بلحيتي وأنا أعرف الحزن في وجهه، فقال: إنا لله وإنا إليه راجعون، فقلت: أجل
__________
1 مسلم: الإيمان "145" , وابن ماجه: الفتن "3986" , وأحمد "2/389".
2 سقط من الأصل جواب: إذا تحققتم إلخ، ويحتمل أن يكون استغنى عنه بجواب الشرط في الجملة التالية لهذه.
3 يعني لم يستغرب ذلك، ولا يعني أنه لا يعده منكرا.

(1/527)

إنا لله وإنا إليه راجعون، فما ذاك يا رسول الله؟ قال: أتاني جبريل فقال: إن أمتك مفتتنة بعد قليل من الدهر غير كثير، قلت: فتنة كفر، أم فتنة ضلالة؟ قال: كل سيكون، قلت: وأين يأتيهم ذلك وأنت تارك فيهم كتاب الله؟ قال: بكتاب الله يضلون، وذلك من قبل قرائهم وأمرائهم".
قال محمد بن وضاح: الخير من بعد الأنبياء ينقص، والشر يزداد. وقال: إنما هلكت بنو إسرائيل على يدي قرائهم وفقهائهم وستهلك هذه الأمة على يدي قرائهم وفقهائهم، قال ابن المبارك:
وأحبار سوء ورهبانها
وهل أفسد الدين إلا الملوك
وقد أخبر الله -سبحانه- عن اليهود أنهم يحرفون الكلم عن مواضعه، أي: يتأولون كتاب الله على غير ما أراد الله، وقال: {وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ} 1، وأخبر عنهم أنهم {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً} 2، ولا بد أن يوجد في هذه الأمة من يتابعهم على ما ذمهم الله به.
والإنسان إذا عرف الحق وضده، لم يبال بمخالفة من خالف كائنا من كان، ولا يكبر في صدره مخالفة عالم ولا عابد، لأن هذا أمر لا بد منه، وما أخوفني على من عاش أن يرى أمورا عظيمة لا منكر لها، والله المستعان.
الاستغاثة بغير الله تعالى شرك
"قلت": والاستغاثة بالنبي صلى الله عليه وسلم صدرت من كثير من المتأخرين ممن يشار إليه بالعلم، وقد صنف رجل يقال له ابن البكري كتابا في الاستغاثة بالنبي صلى الله عليه وسلم ورد عليه شيخ الإسلام ابن تيمية في مجلد، بين فيه بطلان ما ذهب إليه، وبين أنه من الشرك.
قال الشيخ: وقد طاف- يعني ابن البكري- على علماء مصر فلم يوافقه أحد منهم، وطاف عليهم بجوابي الذي كتبته، وطلب منهم معارضته فلم يعارضه أحد
__________
1 سورة البقرة آية: 75.
2 سورة النساء آية: 51.

(1/528)

منهم مع أن عند بعضهم من التعصب ما لا يخفى، ومع أن قوما كان لهم غرض وجهل بالشرع قاموا في ذلك قياما عظيما، واستعانوا بمن له غرض من ذوي سلطان مع فرط عصبيتهم، وكثرة جمعهم، وقوة سلطانهم، ومكايدة شيطانهم.
قال شيخ الإسلام تقي الدين -رحمه الله تعالى-: والاستغاثة بالنبي صلى الله عليه وسلم بعد موته موجودة في كلام بعض الناس، مثل يحيى الصرصري ومحمد بن النعمان، وهؤلاء لهم صلاح، لكن ليسوا من أهل العلم، بل جروا على عادة كعادة من يستغيث بشيخه عند الشدائد ويدعوه. اهـ.
والمقصود أن نوع الشرك من الاستغاثة بالنبي صلى الله عليه وسلم وغيره جرى في زمان الشيخ، والشر يزيد، لا يأتي عام إلا والذي بعده شر منه، فالله المستعان. وفي هذه الأزمنة يقال: العجب ممن نجا كيف نجا ليس العجب ممن هلك كيف هلك.
وقول من يقول: استعملها من هو أعلم منا وأعرف بكلام العرب، فبئس الحجة الواهية، والله لم يأمرنا باتباع من رأيناه أعلم منا، وإنما أوجب علينا عند التنازع الرد إلى كتابه وسنة نبيه، قال -تعالى-: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} 1 خاصة في أصول الدين، فإنه لا يجوز التقليد فيها بإجماع العلماء، ولأن أدلته ولله الحمد ظاهرة، ولم يقل -سبحانه- فإن تنازعتم في شيء فاتبعوا ما عليه أكثر الناس ولا ما عليه بلد من البلدان.
وأكثر الناس اليوم- خصوصا طلبة العلم- خفي عليهم الشرك، والشيخ ابن عجلان المذكور يجوز الاستغاثة بالأموات فكيف بالنبي صلى الله عليه وسلم؟ وكلامه صريح ما يحتمل تأويلا كقوله:
ومنقذي من عذاب الله والألم
نسأل الله السلامة، وابن عجلان أقل الأحوال هجره، وأما النصيحة فلا تفيد في مثله. وأمره هذا إن وصل الشيخ عبد الرحمن بن حسن، أو فيصل، أو ابن
__________
1 سورة النساء آية: 59.

(1/529)

سعود الادني فأخاف على نفسه، ولو له عقل ما أظهر هذا الأمر الذي يجر عليه شرا، ولكن قد أحسن القائل -رحمه الله ورضي عنه-:
يا من له عقل ونور قد غدا ... يمشي به في الناس كل أوان
لكننا قلنا مقالة صارخ ... في كل وقت بينكم بأذان
الرب رب والرسول فعبده ... حقا وليس لنا إله ثان
فلذاك لم نعبده مثل عبادة الر ... حمن فعل المشرك النصراني
كلا ولم نغل الغلو, كما نهى ... عنه الرسول مخافة الكفران
لله حق لا يكون لغيره ... ولعبده حق, هما حقان
لا تجعلوا الحقين حقا واحدا ... من غير تمييز ولا فرقان
فالحج للرحمن دون رسوله ... وكذا الصلاة وذبح ذي القربان
وكذا السجود ونذرنا ويميننا ... وكذا متاب العبد من عصيان
وكذا التوكل والإنابة والتقى ... وكذا الرجاء وخشية الرحمن
وكذا العبادة واستعانتنا به ... إياك نعبد، ذاك توحيدان
وعليهما قام الوجود بأسره ... دنيا وأخرى حبذا الركنان
وكذا التسبيح والتكبير والته ... ليل حق إلهنا الديان
لكنما التعزير والتوقير حـ ... ق للرسول بمقتضى القرآن
والحب والإيمان والتصديق لا ... يختص بل حقان مشتركان
هذي تفاصيل الحقوق ثلاثة ... لا تجملوها يا أولي العدوان
حق الإله عبادة بالأمر لا ... بهوى النفوس فذاك لليطان
من غير إشراك ولا شك هما ... سببا النجاة فحبذا السببان
ورسوله فهو المطاع وقوله ... مقبول إذ هو صاحب البرها
...
إلى آخر كلامه -رحمه الله ورضي عنه-، وصلى الله على محمد وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين والله أعلم.

(1/530)

أسئلة عن أحاديث غير صحيحة وأجوبتها
حديث " لو أن أحدكم أدلى بحبل "
بسم الله الرحمن الر حيم
"الحمد لله وحده"
سئل الشيخ علامة العصر، ونادرة الدهر، عبد الله بن عبد الرحمن أبا بطين -رحمة الله علينا وعليه آمين- عن حديث: "لو أن أحدكم أدلى بحبل لهبط على الله" 1.
فأجاب: حديث: "لو أن أحدكم أدلى بحبل لهبط على الله" 2 رواه الترمذي من رواية الحسن عن أبي هريرة.
وللشيخ تقي الدين -رحمه الله- على هذا الحديث كلام طويل، قال: فإن كان ثابتا3 فقوله: "لو أن أحدكم أدلى بحبل لهبط على الله" 4 إنما هو تقدير مفروض أي: لو وقع الإدلاء لوقع عليه، لكنه لا يمكن أن يدلي أحد على الله -سبحانه وتعالى- شيئا لأنه عال بالذات.
وإذا هبط شيء إلى جهة الأرض وقف في المركز من الجزء ... إلى أن قال: فكما أن ما يهبط إلى جوف الأرض يمتنع صعوده إلى تلك الناحية لأنها عالية، فترد الهابط بعلوها، كما أن الجهة العليا من عندنا ترد ما يصعد إليها من الثقيل، فلا يصعد الثقيل إلا برافع يرفعه يدافع به ما في قوته من الهبوط، فكذلك ما يهبط من أعلى الأرض إلى أسفلها وهو المركز، لا يصعد من هناك إلى ذلك الوجه إلا برافع يرفعه يدافع به ما في قوته من الهبوط إلى المركز.
فإن قدر أن الرافع أقوى كان صاعدا به إلى الفلك من تلك الناحية، وصعد به إلى الله، وإنما يسمى هبوطا باعتبار ما في أذهان المخاطبين من أن ما يحاذي أرجلهم يكون هابطا، ويسمى هبوطا مع تسمية إهباطه إدلاء.
وهو إنما يكون إدلاء حقيقيا إلى المركز، ومن هناك إنما يكون مدا للحبل والدلو، لا إدلاء له، ولكن الجزء والشرط مقدران لا محققان، فإنه قال: لو أدلى لهبط، أي: لو
__________
1 الترمذي: تفسير القرآن "3298" , وأحمد "2/370".
2 الترمذي: تفسير القرآن "3298" , وأحمد "2/370".
3 يعني أن الحديث ليس بثابت في نفسه؛ لأن سنده غير صحيح، ومتنه غير معقول، وإنما هو مفروض كما يفرض المحال، وكلام شيخ الإسلام فيه تراه في كتابه في العرش.
4 الترمذي: تفسير القرآن "3298" , وأحمد "2/370".

(1/531)

فرض أن هناك إدلاء لفرض أن هناك هبوطا، وهو يكون إدلاء وهبوطا إذا قدر أن السموات تحت الأرض، وهذا منتف.
ولكن فائدته بيان الإحاطة والعلو من كل جانب، وهذا المفروض ممتنع في حقنا، لا نقدر عليه فلا يتصور أن ندلي، فلا يتصور أن يهبط على الله شيء، لكن الله قادر على أن يخرق من هناك بحبل لكن لا يكون في حقه إدلاء، فلا يكون في حقه هبوط عليه، كما لو خرق بحبل من القطب إلى القطب، أو من مشرق الشمس إلى مغربها، وقدرنا أن الحبل مر في وسط الأرض فإن الله قادر على ذلك كله ... إلى أن قال: فعلى كل تقدير قد خرق بالحبل من جانب المحيط إلى جانبه الآخر مع خرق المركز، وبتقدير إحاطة قبضته بالسموات والأرض، فالحبل الذي قدر أنه خرق به العالم وصل إليه، ولا يسمى شيئا بالنسبة إليه لا إدلاء ولا هبوطا، وأما بالنسبة إلينا فإن ما تحت أرجلنا تحت لنا، وما فوق رؤوسنا فوق لنا.
وما ندليه من ناحية رؤوسنا إلى ناحية أرجلنا نتخيل أنه هابط، فإذا قدر أن أحدنا أدلى بحبل كان هابطا على ما هنالك، لكن هذا التقدير ممتنع في حقنا، والمقصود به بيان إحاطة الخالق -تعالى-، كما بين أنه يقبض السموات، ويطوي الأرض ونحو ذلك مما فيه بيان إحاطته بالمخلوقات، ولهذا قرأ في تمام هذا الحديث {هُوَ الأَوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} 1.
وهذا كله كلام على تقدير صحته فإن الترمذي لما رواه قال: وفسر بعض أهل العلم بأنه هبط على علم الله.
ثم قال الشيخ: وتأويله بالعلم تأويل ظاهر الفساد، قال: وبتقدير ثبوته يكون دالا على الإحاطة، والإحاطة قد علم أن الله قادر عليها، وعلم أنها تكون يوم القيامة بالكتاب والسنة. فليس في إثباتها في الجملة ما يخالف العقل ولا الشرع، لكن لا نتكلم إلا بما نعلم، وما لم نعلم أمسكنا عنه.
__________
1 سورة الحديد آية: 3.

(1/532)

أحاديث ليس لها أصل
وأما من روى أن الزيدية مجوس هذه الأمة، فلا شك أن هذا كذب وإنما المروي: القدرية مجوس هذه الأمة.
وحديث: "القرآن كلام الله" ... إلخ، ليس له أصل عن النبي صلى الله عليه وسلم وحديث: تارك الصلاة ... إلخ، ما له أصل. وحديث ابن عطاء الله ما ذكر ما أظن له أصلا، ولا ينبغي التحديث بهذا وأشباهه. وحديث: الحديث في المسجد ... إلخ ما علمت له أصلا. والله -سبحانه أعلم-.
عدد ركعات صلاة التراويح
(مسألة": في قول بعض الناس ما تصح الجمعة خلف إمام لم يتزوج، وكذلك قول بعضهم في التراويح يجب إتمام عشرين ركعة، ما الصحيح؟ أفتونا مأجورين.
(الجواب": الحمد لله وحده، والصلاة والسلام على من لا نبي بعده.
(وبعد"، فصلاتكم التراويح أقل من العشرين فلا بأس، والصحابة -رضي الله عنهم- منهم من يقل، ومنهم من يكثر، والحد المحدود لا نص عليه من الشارع صحيح.
إمامة الأعزب في الجمعة
وأما صلاتكم الجمعة خلف الإمام الذي ما تزوج فليس الزواج بشرط، وإنما الشرط البلوغ والاستيطان. والسلام عليكم ورحمة الله وبركاته، وصلى الله على محمد وآله وصحبه.
الكلام على إعادة الروح إلى الميت في قبره وقت السؤال
إعادة الروح إلى الميت في قبره وقت السؤال
بسم الله الرحمن الر حيم
قال ابن القيم في كتاب الروح:
(فصل": وأما المسألة السادسة وهي أن الروح هل تعاد إلى الميت في قبره وقت السؤال أم لا تعاد؟ فقد كفانا رسول الله صلى الله عليه وسلم أمر هذه المسألة فأغنانا عن أقوال الناس، حيث صرح بإعادة الروح إليه.
فقد قال البراء بن عازب رضي الله عنه: كنا في جنازة في بقيع الغرقد، فأتانا النبي صلى الله عليه وسلم فقعد وقعدنا حوله ... إلى أن

(1/533)

قال في آخر الحديث: "حتى ينتهوا بها إلى السماء الدنيا فيستفتحون له، فيفتح له، فيشيعه من كل سماء مقربوها إلى التي تليها، حتى ينتهي بها إلى السماء التي يسمع فيها الخطاب 1. فيقول الله عز وجل: اكتبوا كتاب عبدي في عليين، وأعيدوه إلى الأرض "إلخ الحديث. ووجدت في كلام القرطبي تعليقا على هذا الحديث.
قال القرطبي في تذكرته: قوله صلى الله عليه وسلم "حتى ينتهي بها إلى السماء التي فيها الله -تعالى-" 2 المعنى أمر الله وحكمه، وهي السماء السابعة التي عندها سدرة المنتهى التي إليها يصعد ما يعرج به من الأرض، ومنها يهبط ما ينْزل به منها، كذا في صحيح مسلم من حديث الإسراء 3.
وفي حديث البراء: "أنه ينتهي بها إلى السماء السابعة" 4. وقد كنت تكلمت مع بعض أصحابنا القضاة ممن له علم وبصر، ومعنا جماعة من أهل النظر والاجتهاد فيما ذكر أبو عمر بن عبد البر في قوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 5، فذكرت له هذا الحديث فما كان إلا أن بادر إلى عدم صحته، ولعن رواته، وبين أيدينا رطب نأكله.
فقلت له: الحديث صحيح خرجه ابن ماجه في السنن، ولا ترد الأخبار بمثل هذا القول، بل تتأول، وتحمل على ما يليق من التأويل، والذين رووها هم الذين رووا لنا الصلوات الخمس وأحكامها، فإن صدقوا هنا صدقوا هناك، وإن كذبوا هنا كذبوا هناك، ولا تحصل الثقة بأحد منهم فيما يرويه. إلى هنا من التذكرة للقرطبي.
ووجدت بخط شيخنا معلقا على هذا الحديث: والهامش المنسوب للتذكرة: يا عجبا لمحرف حديث رسول الله صلى الله عليه وسلم ومغير ألفاظه، كيف يصف رسول الله
__________
1 بهامش الأصل: لفظ الحديث "حتى ينتهي إلى السماء التي فيها الله".
2 ابن ماجه: الزهد "4262" , وأحمد "2/364".
3 قول القرطبي هذا إنما هو على رأي المؤولين من المتأخرين، لا على مذهب السلف.
4 أحمد "4/287".
5 سورة طه آية: 5.

(1/534)

صلى الله عليه وسلم
ربه بأنه في السماء كما في حديث البراء المذكور.
وكذلك حديث أبي هريرة الموافق لحديث البراء في إثبات وصف الله -سبحانه- بأنه في السماء، وكذلك حديث الرقية المرفوع في سنن أبي داود: " ربنا الله الذي في السماء" 1 وكذلك قوله للجارية: أين الله؟ قالت: في السماء، فهذا أعلم الأمة بربه وأخشاهم له يصف ربه بأنه في السماء، ويشهد لمن وصفه بذلك بالإيمان.
ونقل الصحابة ألفاظه للتابعين، ونقلها التابعون، وبلغوها لمن بعدهم، وتداولها أهل الحديث وأئمة الإسلام، وأثبتوها في كتبهم، وأقروها على ظاهرها، وقالوا أمروها كما جاءت، وقالوا: تفسيرها قراءتها، فلما لم يتسع عطن هذا المعطل، لذلك حمله تعطيله وجهله على أن غير لفظ رسول الله صلى الله عليه وسلم وحرفه، ولم يكفه تغيير معناه مع إقرار لفظه كما يفعله كثير، كقول القرطبي في تأويل هذا الحديث.
فلهذا المحرف أوفر نصيب من مشابهة اليهود الذين يحرفون الكلم عن مواضعه، ففيه تصديق قوله صلى الله عليه وسلم "لتتبعن سنن من كان قبلكم" 2.
رد تأويل من أوّل " أن الله في السماء" وحقيقة معناها
وأما تأويل من تأول كونه في السماء بأن أمره وحكمه ونحو ذلك، فهذا تأويل باطل قطعا، فإن أمره وحكمه لا يختص بسماء دون سماء، ولا بالسماء دون الأرض، وأيضا فيكفي في بطلانه أن القرون المفضلة أقروا هذه الأحاديث على ظاهرها، وكذلك سائر آيات الصفات وأحاديثها.
وأنكروا على من تأولها بنحو هذه التأويلات وبدعوهم، فإجماعهم على الإضراب عن تأويلها، وتبديعهم من تأولها، دليل قاطع على بطلان هذه التأويلات. ومن توهم من قوله: إنه -سبحانه- في السماء، أنه سبحانه في داخل السموات فهو جاهل ضال، وليس هذا بمراد من اللفظ، ولا ظاهر فيه.
إذ السماء يراد بها العلو، فكل ما علا فهو سماء، سواء كان فوق الأفلاك، أو تحتها كما قال -تعالى-: {فَلْيَمْدُدْ بِسَبَبٍ إلي السَّمَاءِ} 3.
__________
1 أبو داود: الطب "3892".
2 البخاري: أحاديث الأنبياء "3456" , ومسلم: العلم "2669" , وأحمد "3/84 ,3/89 ,3/94".
3 سورة الحج آية: 15.

(1/535)

فلما كان قد استقر في نفوس المخاطبين أن الله هو العلي الأعلى، وأنه فوق كل شيء، كان المفهوم من قوله: إنه في السماء، أنه في العلو، وأنه فوق كل شيء.
وإذا قيل العلو فإنه يتناول ما فوق المخلوقات كلها، فما فوقها كلها هو في السماء، ولا يقتضي هذا أن يكون هناك ظرف وجودي يحيط به، إذ ليس فوق العالم موجود إلا الله، وإن قدر أن السماء المراد بها الأفلاك، كان المراد أنه عليها كما قال: {لأصلبنكم في جذوع النخل} 1 وكما قال: {فسيروا في الأرض} 2، وكما قال: {فسيحوا في الأرض} 3، ويقال: فلان في الجبل وفي السطح، وإن كان على أعلى شيء فيه.
ليس معنى قوله: "إن الله في السماء" أن السماء تحويه
ومن فهم من قول النبي صلى الله عليه وسلم أن الله في السماء أن هناك ظرفا يحيط به، فهذا فهم فاسد.
فإذا كانت السموات السبع بالنسبة إلى الكرسي كسبعة دراهم في ترس، والكرسي في العرش كحلقة في فلاة، والعرش مخلوق، فكيف يتوهم هذا في الخالق -جل وعز- الذي يطوي السموات بيمينه، والأرض بيده الأخرى؟ والله -سبحانه- أعظم وأكبر وأجل من كل شيء {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 4.
قال ابن عباس: ما السموات السبع في كف الرحمن إلا كخردلة في يد أحدكم. فلما كان هذا مستقرا في نفوس المخاطبين، كان المفهوم عندهم من كونه -سبحانه- في السماء أن المراد بذلك العلو الذي هو ضد السفل، وأنه فوق كل شيء عال على كل شيء. ومن توهم من وصف الله -سبحانه- بأنه في السماء أن السماء تحيط به، وتحويه، فهو ضال إن اعتقده في ربه، وكاذب إن نقله عن غيره.
ولو سئل سائر المسلمين هل تفهمون من قول النبي صلى الله عليه وسلم أن الله في السماء أن السماء تحويه، لبادر كل أحد منهم إلى أن يقول: هذا شيء لعله لم يخطر ببالنا، وإذا كان الأمر هكذا، فمن التكلف أن يجعل ظاهر اللفظ شيئا لا يفهمه الناس منه، بل هو محال عندهم، ثم يريد أن يتأوله؛ بل عند المسلمين أن الله في السماء وهو على
__________
1 سورة طه آية: 71.
2 سورة آل عمران آية: 137.
3 سورة التوبة آية: 2.
4 سورة الشورى آية: 11.

(1/536)

العرش واحد، إذ السماء إنما يراد بها العلو، فالمعنى أن الله في العلو لا في السفل.
ومن ظن أن ظاهر قوله أن الله في السماء أن السماء تحيط به، وتحويه فقد ظن برسول الله صلى الله عليه وسلم ما لا يليق به من كونه يخاطب أمته بما ظاهره كفر وضلال، ويشهد لمن قال ذلك بالإيمان، ولم يقل مرة واحدة: لا تعتقدوا ظواهر ما أحدثكم به في صفات ربكم، بل تأولوها، واعتقدوا فيها كذا وكذا، وإن ظاهرها غير مراد. فإنهم كانوا لا يفهمون من ظاهرها إلا ما هو حق، وهو أنه -سبحانه- فوق كل شيء عال على كل شيء، مستو على عرشه، بائن من خلقه، لا يشبهه شيء لا في ذاته ولا في صفاته {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 1. والله أعلم، وصلى الله على محمد وصحبه وسلم.
ما يعمله الناس من الحيل للوصول إلى الربا
بيان الربا وما يعمله الناس اليوم من الحيل ليصلوا به إلى الربا 2
"مسألة": في تحريم الربا، وما يفعل من المعاملات بين الناس اليوم؛ ليتوصلوا به إلى الربا. وإذا حل الدين يكون المديون معسرا فيقلب الدين في معاملة أخرى بزيادة مال، وما يلزم ولاة الأمور في هذا،؟ وهل يرد على صاحب المال رأس ماله دون ما زاد في معاملة الربا؟
"الجواب": المراباة حرام بالكتاب والسنة والإجماع "وقد لعن رسول الله صلى الله عليه وسلم آكل الربا وموكله وكاتبه وشاهديه والمحلل والمحلل له"3 قال الترمذي: حسن صحيح، فالاثنان ملعونان.
وكان أصل الربا في الجاهلية أن الرجل يكون له على الرجل المال المؤجل، فإذا حل الأجل، قال له: أتقضي، أم تربي؟ فإن وفاه، وإلا زاد هذا في الأجل، وزاد
__________
1 سورة الشورى آية: 11.
2 هذه المسائل غير منسوبة لأحد، والظاهر أنها للشيخ عبد الله -رحمه الله-. انتهى من الأصل.
3 أحمد "1/158".

(1/537)

هذا في المال، فيتضاعف المال، والأصل واحد، وهذا الربا حرام بإجماع المسلمين.
وأما إذا كان هذا هو المقصود، ولكن توصلوا بمعاملة أخرى، فهذا تنازع فيه المتأخرون من المسلمين.
وأما الصحابة فلم يكن منهم نزاع أن هذا محرم؛ فإن الأعمال بالنيات، والآثار عنهم بذلك كثيرة مشهورة. والله -تعالى- حرم الربا لما فيه من ضرر المحتاجين، وأكل المال بالباطل، وهذا موجود في المعاملات الربوية. وإذا حل الدين، وكان الغريم معسرا لم يجز بإجماع المسلمين أن يلزم لقلب لا بمعاملة ولا غيرها، بل يجب إنظاره، وإن كان موسرا كان عليه الوفاء فلا حاجة إلى القلب لا مع يساره ولا مع إعساره.
والواجب على ولاة الأمور بعد تعزير المتعاملين بالمعاملة الربوية بأن يأمروا المدين أن يؤدي رأس المال، ويسقط الزيادة الربوية، فإن كان معسرا وله مغلات يوفي منها، وفى دينه منها بحسب الإمكان، والله أعلم.
إبطال مسألة التورق لإفضائها إلى الربا
"مسألة": في رجل عليه دين يحتاج إلى بضاعة، أو حيوان ينتفع به أو يتاجر، فيطلبه من إنسان دينا فلم يكن عنده، هل للمطلوب أن يشتريه، ثم يدينه له بثمن إلى أجل؟ وهل له أن يوكله في شرائه، ثم يبيعه له بعد ذلك بربح اتفقا عليه قبل الشراء؟
"الجواب": من كان له عليه دين فإن كان موسرا وجب عليه أن يوفيه، وإن كان معسرا وجب إنظاره، ولا يجوز قلبه عليه بمعاملة ولا غيرها.
وأما البيع إلى أجل ابتداء، فإن كان مقصود المشتري الانتفاع بالسلعة أو التجارة فيها جاز إذا كان على الوجه المباح، وأما إذا كان مقصوده الدراهم فيشتريها بمائة مؤجلة، ويبيعها في السوق بسبعين

(1/538)

حالة، فهذا مذموم منهي عنه في أظهر قولي العلماء، وهذا يسمى التورق، قال عمر ابن عبد العزيز: التورق أخية الربا، والله أعلم.
بيع الرهن
"مسألة": فيمن له على شخص دين، ورهن عليه رهنا، والدين حال، ورب الدين محتاج إلى دراهمه فهل يجوز له بيع الرهن أم لا؟
"الجواب": إذا كان أذن له في البيع جاز، وإلا باع الحاكم إن أمكن، ووفاه حقه منه. ومن العلماء من يقول: إذا تعذر ذلك، دفعه إلى ثقة يبيعه، ويحتاط بالإشهاد على ذلك، واستوفى حقه منه، والله أعلم.
إطالة المدة في البينة
"مسألة": في رجل ادعى على رجل دعاوى، ولم يعترف الغريم بشيء، وخرج المدعي على أن يقيم بينة، واعتقل المدعى عليه، ولم يقم بينة بعد أربعة أيام أو خمسة، فهل يجوز تطاول المدة في البينة، أم تكون هذه البينة إلى مدة؟.
"الجواب": لا يجوز مثل هذا الحبس كما ذكر، بل قد نص أئمة المذاهب الأربعة أنه لا يجوز مثل هذا الحبس، وإنما تنازعوا هل يطلب من المدعى عليه كفيلا إلى ثلاثة أيام ونحوها، إذا قال المدعي: لي بينة حاضرة، وتنازعوا فيما إذا أقام حجة شرعية، ولها شرط مثل أن يقيم بينة ولم يذكرها، فيطلب حبس الخصم حتى يأتي بشرطها، على قولين في مذهب أحمد والشافعي وغيرهما. فأما هذا الحبس فلا يجوز باتفاق العلماء فيما أعلم، والله -سبحانه- أعلم.
إبراء الزوجة زوجها من الصداق
"مسألة": في امرأة لها زوج، ولها عليه صداق، فلما حضرتها الوفاة أحضرت شاهد عدل، وجماعة نسوة، وأشهدت على نفسها أنها أبرأت زوجها من صداقها، فهل يصح هذا الإبراء أم لا؟

(1/539)

"الجواب": إن كان الصداق ثابتا عليه إلى أن مرضت مرض الموت، لم يصح ذلك إلا بإجازة بقية الورثة. وأما إن كانت أبرأته في الصحة جاز ذلك، وثبت بشاهد ويمين عند مالك والشافعي وأحمد؛ ويثبت أيضا بشهادة امرأتين ويمين عند مالك، وقول في مذهب أحمد. وإن أقرت في مرضها أنها أبرأته في الصحة، لم يقبل هذا الإقرار عند أبي حنيفة وأحمد وغيرهما، ويقبل عند الشافعي.
وقد قال النبي صلى الله عليه وسلم: " إن الله قد أعطى كل ذي حق حقه فلا وصية لوارث" 1، وليس للمريض أن يخص الوارث بأكثر مما أعطاه الله، والله أعلم.
تكليم الله لموسى بغير واسطة
"مسألة": في رجلين تنازعا فقال أحدهما: إن الله كلم موسى تكليما سمعته أذناه ووعاه قلبه، وإن الله كتب التوراة بيده، وناولها من يده إلى يده إلى موسى. وقال الآخر: إن الله كلم موسى بواسطة، وإن الله لم يكتب التوراة بيده، ولم يناولها من يده إلى يده.
"الجواب": القائل الذي قال: إن الله كلم موسى تكليما كما أخبر في كتابه فمصيب، وأما الذي قال: كلم الله موسى بواسطة، فهذا ضال مخطيء؛ بل نص الأئمة على أن من قال ذلك فإنه يستتاب، فإن تاب، وإلا قتل، فإن هذا إنكار لما قد علم بالاضطرار من دين الإسلام، ولما ثبت بالكتاب والسنة والإجماع.
قال -تعالى-: {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَا وَحْياً أَوْ مِنْ وَرَاءِ حِجَابٍ} 2 الآية، ففرق بين تكليمه من وراء حجاب كما كلم موسى، وبين تكليمه بواسطة رسول كما أوحى إلى غير موسى.
قال -تعالى-: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} 3 إلى قوله: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً} 4. والأحاديث بذلك كثيرة في الصحيحين والسنن.
وفي الحديث المحفوظ عن النبي صلى الله عليه وسلم: "التقى آدم وموسى. قال آدم: أنت
__________
1 الترمذي: الوصايا "2121" , والنسائي: الوصايا "3641" , وابن ماجه: الوصايا "2712" , وأحمد "4/187 ,4/238 ,4/239" , والدارمي: الوصايا "3260".
2 سورة الشورى آية: 51.
3 سورة النساء آية: 163.
4 سورة النساء آية: 164.

(1/540)

موسى الذي كلمك الله تكليما، لم يجعل بينك وبينه رسولا من خلقه" 1. وسلف الأمة وأئمتها كفروا الجهمية الذين قالوا: إن الله خلق كلاما في بعض الآجام 2 سمعه موسى، وفسر التكليم بذلك.
وأما قوله: إن الله كتب التوراة بيده فهذا قد روي في الصحيحين، فمن أنكر ذلك فهو مخطيء ضال، وإذا أنكره بعد معرفته بالحديث الصحيح، فإنه يستحق العقوبة.
وأما قوله: ناولها بيده إلى يده، فهذا مأثور عن طائفة من التابعين، وهو كذلك عند أهل الكتاب، لكن لا أعلم هذا اللفظ مأثورا عن النبي صلى الله عليه وسلم. فالمتكلم به إن أراد ما يخالف ذلك، فقد أخطأ، والله -سبحانه وتعالى- أعلم.
تمت بقلم الفقير إلى الله -تعالى- عبد الرحمن بن عبد العزيز بن صعب،
غفر الله له ولوالديه ومشايخه وإخوانه وجميع المسلمين،
وصلى الله على نبينا محمد وعلى آله
وصحبه وسلم.
__________
1 أبو داود: السنة "4702".
2 جمع أجمة وهي الشجر الكثير الملتف.

(1/541)

المسائل الحفظية
نصيحة في تعلم التوحيد والطريق إليه
وبيان ما يجب على أهل القرى من حق الضيف، وحق الإمام في زكاة النقدين، والعمل بظاهر الأحاديث.
بسم الله الرحمن الر حيم
من حسين وعبد الله ابني الشيخ محمد بن عبد الوهاب إلى جناب الأخ في الله محمد بن أحمد الحفظي -سلمه الله تعالى- من الآفات، واستعمله بالباقيات الصالحات.
السلام عليكم ورحمة الله وبركاته.
"أما بعد":
فإنا نحمد الله إليك الذي لا إله إلا هو، وهو للحمد أهل، وهو على كل شيء قدير، والصلاة والسلام على نبيه وحبيبه محمد البشير النذير، وعلى آله وأصحابه أولي الفضل الشهير، والعلم المستطير.
وقد وصل إلينا كتابك، وفهمنا ما حواه من حسن خطابك، وتذكر أنك على هذا الدين الذي نحن عليه من إخلاص الدين لله -تعالى-، وترك عبادة ما سواه، وأنك لا ترضى بالإشراك والتخلف عن التوحيد، ولو قدر فواق 1، فالحمد لله الذي من علينا وعليك. وهذا هو أفرض الفرائض على جميع الخلق، ومن انتفع بهذا الدين، واستقام عليه فله البشرى في الحياة الدنيا والآخرة، وله العزة والرفعة والجاه والملابس الفاخرة.
وفي الحديث عن الصادق المصدوق -صلوات الله وسلامه عليه- قال: "إن الله ليرفع بهذا الدين أقواما ويضع به آخرين" 2.
__________
1 فواق- كغراب- ما بين الحلبتين من الوقت، أو ما بين يديك وقبضهما على الضرع.
2 مسلم: صلاة المسافرين وقصرها "817" , وابن ماجه: المقدمة "218" , وأحمد "1/35" , والدارمي: فضائل القرآن "3365".

(1/542)

والذي نوصيك به، ونحضك عليه: التفقه في التوحيد، ومطالعة مؤلفات شيخنا -رحمه الله تعالى-، فإنها تبين لك حقيقة التوحيد الذي بعث الله به رسوله صلى الله عليه وسلم، وحقيقة الشرك الذي حرمه الله -تعالى- ورسوله صلى الله عليه وسلم وأخبر أنه لا ينفع صاحبه، وأن الجنة على فاعله حرام، وأن من فعله حبط عمله.
والشأن كل الشأن في معرفة حقيقة التوحيد الذي بعث الله به رسوله صلى الله عليه وسلم وبه يكون الرجل مسلما مفارقا للشرك وأهله، وذلك لأن كثيرا من المصنفين إذا ذكر التوحيد لم يبينه، وقد يفسره بتوحيد الربوبية الذي أقر به المشركون، ومنهم من يفسره بتوحيد الذات والصفات، وذلك -وإن كان حقا- فليس هو المراد من توحيد العبادة الذي هو معنى لا إله إلا الله.
وكثير من المصنفين يفسر الشرك بالإشراك في توحيد الربوبية الذي أقر به كفار العرب وغيرهم من طوائف المشركين، كما قال -تعالى-: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ} 1، وقال: {قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ} 2 الآية.
وغير ذلك من الآيات التي تدل على أن المشركين يقرون بتوحيد الربوبية، وإنما الخلاف الذي بينهم وبين الرسول صلى الله عليه وسلم هو توحيد الإلهية الذي هو توحيد العبادة، ولهذا لم يصيروا موحدين بمجرد الإقرار بتوحيد الربوبية.
فإياك أن تغتر بما أحدثه المتأخرون وابتدعوه كابن حجر الهيتمي وأشباهه، واعتمد في هذا الأصل على كتاب الله الذي أنزله تبيانا لكل شيء، وهدى ورحمة وبشرى للمسلمين، وعلى ما كان عليه السلف الصالح من الصحابة والتابعين لهم بإحسان، ولا تغتر بما حدث بعدهم من البدع المضلة في أصول الدين وفروعه، كما قال -تعالى-: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} 3.
وبهذا تعرف حقيقة أصل الإسلام شهادة أن لا إله إلا الله، وأن محمدا
__________
1 سورة العنكبوت آية: 61.
2 سورة المؤمنون آية: 88، 89.
3 سورة الأنعام آية: 153.

(1/543)

رسول الله، فإن تحقيق شهادة أن لا إله إلا الله، أن لا تعبد إلا الله وحده لا شريك له. وتحقيق شهادة أن محمدا رسول الله، هو أن يطاع فيما أمر، وينتهى عما عنه نهى وزجر، ويكون هو الإمام المتبع، ومن سواه فيؤخذ من كلامه، ويترك فعلى أقواله وأفعاله تعرض الأقوال والأفعال، فما وافق قوله فهو المقبول، وما خالفه فهو المردود.
حكم الضيافة
وأما المسائل الثلاث التي سألتم عنها:
"فالأولى": مسألة الضيافة هي واجبة أم لا؟
فالذي عليه العمل أنها واجبة على أهل القرى، وعلى أهل البوادي دون الأمصار الكبار التي توجد الأطعمة تباع فيها بلا كلفة.
طلب الزكاة من الأموال الباطنة كالنقدين
"وأما الثانية": وهي قولكم: هل للإمام وعماله طلب الزكاة من الأموال الباطنة كالنقدين، أم يختص ذلك بالأموال الظاهرة؟
فهذه مسألة اختلف العلماء فيها، فمنهم من يقول: إن للإمام أخذ الزكاة من الأموال الباطنة كالظاهرة، ويجب دفعها إليه، وهو قول مالك، وقول في مذهب أحمد. وأما الأموال الظاهرة فيجب دفعها إلى الإمام العادل إذا طلبها، وهو مذهب مالك وأبي حنيفة والشافعي، ورواية عن الإمام أحمد.
واتفق على أن للإمام طلب الزكاة من الأموال الظاهرة والباطنة، وإنما الخلاف في وجوب الدفع إليه، وهل يجزئ عن صاحبها إذا لم يدفعها إليه أم لا؟
العمل بصريح الحديث وظاهره
"وأما المسألة الثالثة": في العمل بصريح الحديث وظاهره، إذا وجده المرء في الأمهات الست، أو ما التزم مخرجه فيه الصحة والحسن، هل للإنسان العمل به والاعتماد عليه وإن لم يبحث عنه هل هو منسوخ أم لا؟ وهل عارضه أقوى منه أم لا؟
فنقول: الذي ينبغي لطالب العلم إذا رأى مثل ذلك أن يبحث عن كلام أهل العلم في المسألة التي دل عليها الحديث، هل هو معمول به عندهم، أم هو منسوخ، أم

(1/544)

قد عارضه ما هو أقوى منه.
فإذا فعل ذلك، وعرف مذاهب العلماء في المسألة تبين له حينئذ، هل الحديث محكم صحيح، أو منسوخ، أم قد عارضه ما هو أقوى منه عند أهل العلم؟ هذا إذا كان الإنسان من أهل المعرفة بهذا الحديث وكلام العلماء. فإذا وجد حديثا مشهورا عند أهل العلم، محكوما بصحته أو حسنه، ولم يعلم له ناسخا، ولا معارضا أقوى منه، وقد أخذ بعض العلماء من أهل المذاهب المشهورة به تعين عليه العمل بالحديث إذا كان قد سبقه من أهل العلم من يقتدى به، ولو خالف مذهبه الذي ينسب إليه.
وأما إذا كان الرجل ليس له معرفة بالحديث، وكلام العلماء، وترجيح الأقوال، فإنما وظيفته تقليد أهل العلم.
قال الله -تعالى-: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} 1 والله -سبحانه وتعالى- أعلم.
والذي نشير به عليك أنك تسافر إلينا، ونتواجه نحن وإياك، وتواجه أمير المؤمنين، ونعرف حالك، وتصبر على تحمل المشقة في ذلك، فإنه خير لك وأحسن عاقبة إن شاء الله. وسلم لنا على الوالد وإخوانك من أهل الدين، وكاتبه أحمد بن ناصر بن معمر يبلغك السلام، ثم أنت في حفظ الله وأمانه.
وجوب جهاد أهل الفساد ودفع فسادهم في الدين
بسم الله الرحمن الر حيم
من عبد الرحمن بن حسن إلى كافة الإخوان، سلمهم الله من شرور الدنيا والآخرة، ووفقنا الله وإياهم للتجارة الفاخرة. سلام عليكم ورحمة الله وبركاته.
"وبعد":
فاعلموا، وفقنا الله وإياكم لشكر ما أنعم به عليكم من نعمة الإسلام، والاجتماع على ذلك، وجهاد من خرج عنه من أهل الجهل والفساد، الذين يفسدون في الأرض ولا يصلحون، وقد أوجب الله جهادهم
__________
1 سورة النحل آية: 43.

(1/545)

دفعا لعنادهم وخروجهم عن جماعة المسلمين، والسمع والطاعة لمن ولاه الله أمرهم، كما قال -تعالى-: {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الأَرْضُ وَلَكِنَّ اللَّهَ ذُو فَضْلٍ عَلَى الْعَالَمِينَ} 1.
ومن فضله عليكم اجتماعكم وجهادكم لأهل الفساد، ولولا الجهاد لأفسدوا عليكم دينكم ودنياكم، وأنتم ولله الحمد على ملة الإسلام، تعبدون ربكم، وتوحدونه، وتعملون بفرائضه، وتأمرون بالمعروف، وتنهون عن المنكر.
ومن أعظم الشكر: الجهاد الذي أوجبه الله في كتابه العزيز، قال -تعالى-: {كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ} 2 الآية، وقال -تعالى-: {فَقَاتِلْ فِي سَبِيلِ اللَّهِ لا تُكَلَّفُ إِلا نَفْسَكَ} 3 الآية، وقال -تعالى-: {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ} 4 الآية.
والإيمان بالله ورسوله، والجهاد في سبيله بالمال والنفس هو التجارة المنجية من شرور الدنيا والآخرة الموجبة لخير الدنيا والآخرة، كما قال -تعالى-: {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ} 5 الآيات.
فبشركم ربكم، فاقبلوا هذه البشارة، وامتثلوا أمره، وجاهدوا أهل الفساد، وارغبوا في ثواب الجهاد في سبيل الله.
وفي الحديث: "غدوة في سبيل الله، أو روحة خير من الدنيا وما فيها" 6. ولا تفرطوا في الغدوات والروحات فتضيع عليكم، وفي الحديث: "الجهاد باب من أبواب الخير ينجي الله به من الهم والغم، وخير المال ما أنفق فيه، وخير الأيام أيام المجاهدين" لأن المجاهد في حسنات تكتب له في يقظته ونومه، وفي سيره ومقامه.
فارغبوا في هذا الخير الذي رغب فيه ربكم، وابذلوا فيه المال والنفس. وأفضل المجاهدين من جاهد بنفسه وماله، وما عذر ربنا عن الجهاد إلا الأعمى والأعرج والمريض، كذلك الذين لا يجدون ما ينفقون إذا نصحوا لله ورسوله، والنصيحة لله ولدينه واجبة على المعذور وغيره. وصلى الله على محمد، وعلى آله وصحبه وسلم تسليما كثيرا.
__________
1 سورة البقرة آية: 251.
2 سورة البقرة آية: 216.
3 سورة النساء آية: 84.
4 سورة الحج آية: 40.
5 سورة الصف آية: 13.
6 البخاري: الجهاد والسير "2792" , ومسلم: الإمارة "1880" , والترمذي: فضائل الجهاد "1651" , وابن ماجه: الجهاد "2757 ,2824" , وأحمد "3/132 ,3/141 ,3/153 ,3/157 ,3/207 ,3/263".

(1/546)

الآيات في التوحيد الذي دعت إليه كل الأنبياء
توحيد العبادة
بسم الله الرحمن الر حيم
من عبد الرحمن حسن إلى الإخوان من أهل القصيم، سلام عليكم ورحمة الله وبركاته.
"وبعد":
اعلموا -وفقنا الله وإياكم لمعرفة العلم النافع والعمل به-، تفهمون أن الله -سبحانه- منَّ على أهل نجد بتوحيده بالعبادة، وترك عبادة ما سواه، وهذه نعمة عظيمة خص الله أهل نجد بالقيام فيها من الخاصة على العامة، لكن ما عرف قدرها. والغفلة ذمها الله في كتابه، وذكر أنها صفة أهل النار، نعوذ بالله من النار بقوله: {أُولَئِكَ هُمُ الْغَافِلُونَ} 1.
وذم أهل الإعراض بقوله: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً} 2 وذكره هو القرآن، ولا تعرفون العبادة التي خلقكم الله لها إلا من القرآن. والقرآن من أوله إلى آخره يبين لكم كلمة الإخلاص: لا إله إلا الله. ولا يصح لأحد إسلام إلا بمعرفة ما دلت عليه هذه الكلمة من نفي الشرك في العبادة، والبراءة منه وممن فعله، ومعاداته، وإخلاص العبادة لله وحده لا شريك له، والموالاة في ذلك.
فمن الآيات التي بين الله -تعالى- فيها هذه الكلمة قوله -تعالى-: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} 3 وهي: لا إله إلا الله.
وقد افتتح قوله بالبراءة مما كان يعبده المشركون عموما، ولم يستثن إلا الذي فطره، وهو الله -تعالى- الذي لا يصلح شيء من العبادة إلا له.
ونوع تعالى البيان لمعنى هذه الكلمة في آيات كثيرة يتعذر حصرها، كقوله -تعالى-: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلا نَعْبُدَ إِلا اللَّهَ} 4، والكلمة هي: لا إله إلا الله بالإجماع، ففسرها بقوله: {سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ} 5 أي: نكون
__________
1 سورة الأعراف آية: 179.
2 سورة طه آية: 124.
3 سورة الزخرف آية:26: 28.
4 سورة آل عمران آية: 64.
5 سورة آل عمران آية: 64.

(1/547)

فيها سواء، علما وعملا وقبولا وانقيادا.
فقال: {أَلا نَعْبُدَ إِلا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً} 1: فنفى ما نفته لا إله إلا الله بقوله: {أَلا نَعْبُدَ} 2، وأثبت ما أثبتته لا إله إلا الله بقوله: {إِلا اللَّهَ} 3، وقال: {أَمَرَ أَلا تَعْبُدُوا إِلا إِيَّاهُ} 4.
فهذا أمر عظيم أمر الله -تعالى- به عباده وخلفهم له، ففي قوله: {أَلا تَعْبُدُوا إِلَّا إِيَّاهُ} 5: نفى الشرك الذي نفته لا إله إلا الله، وقوله: {إِلا إِيَّاهُ} 6: هو الإخلاص الذي أثبتته لا إله إلا الله.
وقال -تعالى: {وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلَّا إِيَّاهُ} 7 قضى أي: أمر، {أَلا تَعْبُدُوا} 8: فيه من النفي ما في معنى لا إله، وقوله: {إِلا إِيَّاهُ} 9: هذا هو الإثبات الذي أثبتته إلا الله.
وقال -تعالى-: {قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلا أُشْرِكَ بِهِ} 10 فهذا هو الذي أمر به صلى الله عليه وسلم ودعا الناس إليه، وهو إخلاص العبادة، وتخليصها من الشرك قولا وفعلا واعتقادا.
وقد فعل صلى الله عليه وسلم ذلك، ودعا الناس إليه، وجاهدهم عليه حق الجهاد، وهذا هو حقيقة دين الإسلام، كما قال -تعالى-: {قُلْ إِنَّمَا يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَهَلْ أَنْتُمْ مُسْلِمُونَ} 11. بين -تعالى- أن توحيد الإلهية هو الإسلام، والأعمال كلها لا يصلح منها شيء إلا بهذا التوحيد، وهو أساس الملة ودعوة المرسلين.
والدين كله من لوازم هذا الأصل وحقوقه، وقد قال -تعالى-: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ} 12. فمن تدبر القرآن، وتذكر به عرف حقيقة دين الإسلام الذي أكمله الله لهذه الأمة، كما قال -تعالى-: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الأِسْلامَ دِيناً} 13.
هذا ما ننصحكم به، وندعوكم إليه، وبالله التوفيق. وصلى الله على سيد المرسلين، وإمام المتقين نبينا محمد، وعلى آله، وصحبه أجمعين، وسلم تسليما كثيرا.
__________
1 سورة آل عمران آية: 64.
2 سورة آل عمران آية: 64.
3 سورة آل عمران آية: 64.
4 سورة يوسف آية: 40.
5 سورة يوسف آية: 40.
6 سورة يوسف آية: 40.
7 سورة الإسراء آية: 23.
8 سورة الإسراء آية: 23.
9 سورة الإسراء آية: 23.
10 سورة الرعد آية: 36.
11 سورة الأنبياء آية: 108.
12 سورة ص آية: 29.
13 سورة المائدة آية: 3.

(1/548)

أقوال العلماء في الاشتغال بفن المنطق
بسم الله الرحمن الر حيم
من عبد الرحمن بن حسن إلى الأخ القادم من بلاد الأوغان عبد الله بن محمد -وفقه الله لحقيقة الإسلام والإيمان-. سلام عليكم ورحمة الله وبركاته:
وبعد:
فالذي يجب علينا محبة الخير لمن أراده وقصده، فلعل الله -تعالى- أن يجعله مؤثرا للحق على غيره، لكن نبحث مع مثلك في شيئين:
{الأول: إن علم المنطق قد حرمه كثير من المحققين، وأجازه بعض العلماء 1.
__________
1 الذي تلقيناه عن مشايخنا أن المنطق الذي اختلفوا فيه هو منطق اليونان الذي نقل في عهد المأمون، إذ كان في كتبه من المسائل والأمثلة ما يخالف الإسلام، وربما يكون شبهة عليه، وفيه قال الشيخ الأخضري صاحب السلم:
فابن الصلاح والنواوي حرما ... وقال قوم ينبغي أن يعلما
والقولة المشهورة الصحيحة ... جوازه لكامل القريحة
ممارس السنة والكتاب ... ليهتدي به إلى الصواب
أي الصواب في طرق الاستدلال العقلي، وكان شيخ الإسلام ابن تيمية يعرف المنطق وجميع علوم الفلسفة التي ألف المنطق لتحريرها وفهمها بأدلتها. وقد بين خطأ كثير من مسائله، وله مصنف في ذلك يوجد في الهند بخطه، وقد درس هذا العلم الشيخ عبد اللطيف ابن صاحب الفتوى -رحمهما الله-. والأمور الثلاثة التي ذكرها لا تدل على تحريم علم المنطق المعروف اليوم في كتب المسلمين، وإن كانت في نفسها صحيحة، فالمنطق ليس علما شرعيا فيؤخذ عن أئمة الدين، ولكنه كعلوم اللغة والصناعة والزراعة ... إلخ. وأما قوله "فصار ضرره أكثر من نفعه" فهو يصح في علم اليونان الذي ذكره، ولكن جل الضرر كان في الفلسفة النظرية التي استعمل فيها لا فيه هو. والمنطق الموجود اليوم ليس فيه ضرر مطلقا، ولكن فائدته قليلة؛ لأنه آلة للعلوم النظرية، وهو قلما يستعمل فيها، ويمكن الاستغناء عنه بعلم الأصول كما أشار إليه، وغرضي من هذه الحاشية أن لا يتجرأ من يقرؤون هذه الفتوى على تحريم علم المنطق المعروف، فإن التحريم الديني أمر عظيم جدا، وقد قال شيخ الإسلام: إن السلف لم يكونوا يحرمون شيئا إلا بنص قطعي. ولما نزل قوله -تعالى- في الخمر والميسر "وإثمهما أكبر من نفعهما" لم يحرمهما النبي -صلى الله عليه وسلم- على الأمة به لأن دلالته على التحريم غير قطعية إلى أن نزلت آيات سورة المائدة القطعية الدلالة.

(1/549)

لكن الصواب تحريمه لأمور: "منها": أنه ليس من علوم الشريعة المحمدية، بل هو من علوم اليونان، وأول من أحدثه المأمون بن الرشيد، وأما في خلافة من قبله من أسلافه من بني العباس، وقبلهم خلفاء بني أمية فلا يعرف في عصرهم.
"الأمر الثاني ": أن أئمة التابعين من الفقهاء والمفسرين والمحدثين لا يعرفون هذا العلم، وهم نقلة العلم، والإسلام في وقتهم أظهر، والعلوم النافعة عندهم أكثر، وقد توافرت دواعيهم على نقل العلم، وكذلك من أخذ عنهم من الأئمة الأربعة، ومن في طبقتهم من المحدثين، ومن الفقهاء والمفسرين، فلا تجد في كتبهم، ولا من أخذ عنهم شيئا من هذا العلم.
"الأمر الثالث": أن هذا العلم إنما أحدثه الجهمية لما ألحدوا في أسماء الله وصفاته، واستمالوا المأمون إلى تعريب كتب اليونان، فعظمت فتنة الجهمية، وظهرت بدعتهم من أجل ذلك، فصار ضرره أكثر من نفعه. وذكر العلماء أن ما فيه من صحيح فهو موجود في كتب أصول الفقه، فيتعين تركه وعدم الالتفات إليه، والمعول إنما هو على الكتاب والسنة، وما عليه السلف والأئمة.
وهذه كتبهم موجودة بحمد الله ليس فيها من شبهات أهل المنطق شيء أصلا. فهذا الذي ندين الله به.
التوحيد وأنواعه وحقيقة كل نوع منه
"البحث الثاني": السؤال عن التوحيد وأنواعه وحقيقة كل نوع منه، فإن كان عند القادم من ذلك تحقيق، وإلا فيجب إرشاده إلى ذلك وتعليمه، لأن العلم أقسام ثلاثة لا رابع لها.
فيجب عليك أيها الرجل القادم أن تسعى لنفسك بمعرفة الحق بدليله واللي يبي 1 يقبل علمنا هذا الذي منَّ الله به علينا من تمييز الحق من الباطل، فهو أخونا، والحمد لله على هداية من اهتدى، واللي يرى غير ذلك فلا نحن بإخوان له. والسلام وصلى الله على محمد وآله وصحبه وسلم تسليما كثيرا.
__________
1 والذي يحب.

(1/550)

رسالة فيها الإشارة إلى ما حدث للمسلمين من العقاب بذنوبهم
رسالة فيها الإشارة إلى ما حدث للمسلمين من العقاب بذنوبهم {وما يجب عليهم في هذا المشهد من التوبة عن السيئات، وما فوقه من مشهد الأسماء والصفات".
بسم الله الرحمن الر حيم
من عبد اللطيف بن عبد الرحمن إلى الابن المكرم المحب المفهم: محمد بن عمر بن سليم، سلك الله بنا وبه الصراط المستقيم، ومنَّ علينا وعليه بمخالفة أصحاب الجحيم، ورفع درجتنا ودرجته في جنات النعيم.
سلام عليكم ورحمة الله وبركاته، ما تعاقبت غدوات الدهر وروحاته، سلام ألذ من نسيم الصبا، وأبهى من رونق الصبا. وموجب الخط إبلاغ السلام والتحية، وتفقد تلك الشمائل المرضية، لا زالت محروسة بعين الرعاية الربانية. والخط وصل لا زلت موصولا بنفحات القرب والمحبوبية، محفوظا بألطاف الله الخفية والجلية، وسرنا ما أفاده من الأخبار السارة عن تلك الذات أدام الله سرورها، ورد أيام أنسها وحبورها-، وصار له عند المحب موقع كريم، بما تضمن من الدعوات والنصائح، جعلك الله ممن يدرأ القبائح والفضائح، ويعمل بالحق ويوصي باتباعه، ويبثه في إخوانه وأشياعه.
وما أشرت إليه من أسباب ما حدث بالإسلام وأهله، وأنه من عقوبات الذنوب، فنعم هو ذاك، كما أخبر به -سبحانه وتعالى- في كتابه المبين، على لسان نبيه الأمين. وهذا المشهد يوجب للعبد من التوبة والإنابة، وتدارك ما فرط من الشر وأسبابه ما يطهره من دنس الذنوب والعيوب، ويستقيل به عثراته وهفواته بين يدي علام الغيوب

(1/551)

وفوقه مشهد أكبر منه وأجلُّ، وهو مشهد الأسماء الحسنى، والصفات العلى، فيشهد عزته ولطفه ورحمته وعفوه وقيوميته وجبروته وانتقامه، وما يبدئ ويعيد، وما يقدر ويريد؛ وهذا المشهد من أجلِّ مشاهد التوحيد، ومنه يطلع العبد على أسرار القدر والقضاء، ويدرك به من حقائق الإيمان ونفحات الرضاء، ما يتبوأ به منازل الصديقين، ويرى الحوادث الكونية قبل وقوعها من وراء ستر رقيق. فنسأل الله أن يجعل لنا ولكم نصيبا وافرا، وحظا كاملا من العلم به، وحسن عبادته ومعاملته، وأن لا يجعلنا ممن اتبع هواه وكان أمره فرطا.
وما ذكرته من الوصايا النافعة باجتماع المسلمين ولم شعثهم، فنسأل الله التوفيق لذلك، والإعانة على ما هنالك. والأمور بيد فاطر السموات والأرض، والقلوب بين إصبعين من أصابع الرحمن، وقد وصل الأمر إلى غاية لا يصل إليها الوعظ والقرآن، فنعوذ بالله من شرور أنفسنا وسيئات أعمالنا.
والعذر عن المكاتبة مقبول، والقلوب شواهد عدول، والدعاء للإخوان بظهر الغيب مبذول، فلا تنس أُخَيّك في أوقات المناجاة وفي ساعات التوجهات، وعليك بالإلحاح في الدعاء بظهور الإسلام ونصره، وإعلاء كلمة الله، ودحض الباطل وأهله. والله أسأل أن يمن بالاجتماع على حال يرضاها، متمسكين من التقوى بأقوى حبالها وعراها، وأن يعيد أوقاتا سلفت بمذاكرة العلم الشريف ألفت.
وبلغ سلامنا الوالد والأبناء والإخوان: سهل وعبد العزيز الصقعبي وابن جربوع وناصر السيف، ومن لدينا العيال وإسماعيل وإخوانه والإخوان ينهون السلام، وأنت سالم والسلام سنة 1291.

(1/552)

وجوب صلاة الجمعة على أهل القرى والعدد الذي تنعقد به جماعتها
بسم الله الرحمن الر حيم
من عبد اللطيف بن عبد الرحمن إلى الأخ المكرم الشيخ عبد العزيز بن حسن -سلمه الله تعالى-.
سلام عليكم ورحمة الله وبركاته.
وبعد:
فأحمد إليك الله الذي لا إله إلا هو على نعمه، وخطك وصل، وتأخر جوابه لكثرة الاشتغال، وتشتت البال، والله المستعان. وتسأل فيه عن وجوب صلاة الجمعة على أهل القرى الذين لم يبلغ العدد فيهم أربعين من أهل الوجوب، فاعلم أنهم اتفقوا على أن من شرط وجوبها وصحتها الجماعة، واختلفوا في مقدار الجماعة، فمنهم من قال: واحد والإمام، وهذا مذكور عن ابن جرير الطبري. ومنهم من قال: اثنان سوى الإمام لأن أقل الجمع عنده اثنان. ومنهم من قال: ثلاثة دون الإمام، وقائل هذا يرى أن أقل الجمع ثلاثة لا اثنان. والكلام مبسوط على أقل الجمع في شرح التحرير وغيره. والقول الأخير هو قول أبي حنيفة.
ومنهم من اشترط أربعين، وهو قول الشافعي وأحمد. وقال قوم: ثلاثين. ومنهم من قال: يجوز فيما دون الأربعين إلا الثلاثة والأربعة، ولم يشترط عددا، وإنما ذكر حدا أورده، وهو أنه لا تجب إلا على عدد تتقرى بهم قرية.
وأصحاب القولين الأولين أخرجوا الإمام من مسمى الجمع للاختلاف في دخوله في الجماعة، وأصحاب القول الأخير يقولون: الجمع في غالب الأحوال له حكم غير ما يطلق عليه اسم الجمع في جميعها، بل هم الذين يمكنهم أن يسكنوا على حدة من الناس، وهذا يروى عن

(1/553)

مالك؛ ويروى عنه أيضا: اشتراط اثنا 1 عشر من أهل الوجوب، وكلا القولين معروف. ومن شرط الأربعين كالشافعي وأحمد وجماعة من السلف، فإنما صاروا إلى ما صح من أن هذا العدد كان في أول جمعة صليت بالناس، فهذا هو حد شرطها، أعني شرط الوجوب وشرط الصحة؛ فإن من الشروط ما هو شرط للوجوب فقط، ومنها ما يجمع الأمرين.
واختيار شيخ الإسلام ابن تيمية أن هذا الشرط للوجوب فقط، لا للصحة. وهذا من أحسن الأقوال، وبه يتفق غالب كلام المختلفين. إذا عرف هذا، فإنهم اختلفوا أيضا في الأحوال الراتبة التي اقترنت بهذه الصلاة عند فعله إياها صلى الله عليه وسلم. هل هي شرط في الصحة والوجوب أم ليست بشرط؟ وتلك كالجماعة والمصر والاستيطان. فمن رآه دليلا اشترطها، ومنهم من رجح بعضها دون بعض، واشترطه في المرجح لا غير. وبعضهم لم يرها دليلا، ورجع في الاشتراط والوجوب إلى أدلة أخرى لعموم الجماعة في سائر الصلوات.
ولقائل أن يقول: لو كانت هذه الأحوال شروطا في صحة الصلاة لما جاز أن يسكت عنها رسول الله صلى الله عليه وسلم، ولا يترك بيانها لقوله تعالى: {لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} 2. هذا ما يحضرني، فإن رأيت خللا، فلا جناح عليك في إصلاحه.
وصدقة المحمل 3 تصل إليك إن شاء الله، فعليك بتحري العدل في القسمة، وبلغ سلامنا حمد والعيال والشيخ الوالد، والعيال بخير وينهون السلام.
__________
1 هذا الكلام به مخالفة لمقتضى الإعراب مجاراة للغة العوام في خطابهم.
2 سورة النحل آية: 44.
3 قسم من بلاد نجد إلى جنب العارض.

(1/554)

وصية بالتقوى والأمر بالمعروف والنهي عن المنكر
حكم الأمر بالمعروف والنهي عن المنكر
بسم الله الرحمن الر حيم
من عبد اللطيف بن عبد الرحمن إلى الأخ المكرم عبد الرحمن بن جربوع، وفقه الله للعمل بدينه المشروع.
سلام عليكم ورحمة الله وبركاته
"وبعد"
فنحمد إليك الله الذي لا إله إلا هو على سوابغ نعمه، وجزيل عطائه وكرمه، وعلى ما ألبسنا من ملابس فضله، وما اختصنا به من عظيم العطاء الذي صرفه عمن شاء بعدله. والخط وصل وصلك الله إلى ما يرضيه، ونظمك في سلك من يخشاه ويتقيه.
وأوصيك بتقوى الله، والحرص على معرفة تفاصيلها على القلوب والجوارح، فإنك في وقت كثر قراؤه، وقل فقهاؤه. وما ذكرت من طلب الفائدة بما ورد من النصوص الشرعية الدالة على وجوب الأمر بالمعروف والنهي عن المنكر، فهذا مما لا يخفى على آحاد العامة من المسلمين، فضلا عن الطلبة والمتعلمين.
وهذا الأصل من آكد الأصول الإسلامية وأوجبها وألزمها. وقد ألحقه بعضهم بالأركان التي لا يقوم بناء الإسلام إلا عليها، وهو من فروض الكفاية، لا يسقط عن المكلفين إلا إن قام به طائفة يحصل بها المقصود الشرعي. وفرض الكفاية من فروض العين من جهة متعلقه، لأن الخطاب به لجميع الأمة، وإنما أرسلت الرسل، وأنزلت الكتب للأمر بالمعروف الذي رأسه وأصله التوحيد، والنهي عن المنكر الذي رأسه وأصله الشرك والعمل لغير الله.
وشرع الجهاد لذلك، وهو قدر زائد عن مجرد الأمر والنهي، ولولا ذلك ما قام الإسلام، ولا ظهر دين الله، ولا علت كلمته. ولا يرى تركه والمداهنة فيه إلا من أضاع حظه ونصيبه من العلم والإيمان. قال تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ

(1/555)

تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ} 1.
وقال تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} 2.
فهذه الآيات تدل على وجوبه، وأن القائم به خير الناس وأفضلهم، وأن الخيرية لا تحصل إلا بذلك. وفيها أن الفلاح محصور في أهل الأمر بالمعروف والنهي عن المنكر، وهو الفوز بالسعادة الأبدية.
وأما الوعيد على تركه، فمثلقوله تعالى: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ} 3 الآية. ففي هذه الآية لعنهم على ألسن أنبيائهم بترك النهي عن المنكر والأمر بالمعروف. واللعن هو الطرد والإبعاد عن الله وعن رحمته.
وذكر بعض المفسرين هنا حديث: "إن من كان قبلكم كانوا إذا عمل العامل فيهم بالخطيئة جاءه الناهي تعذيرا، فإذا كان الغد جالسه وواكله وشاربه كأن لم يره على خطيئة بالأمس. فلما رأى الله ذلك منهم ضرب بقلوب بعضهم على بعض، ثم لعنهم على لسان نبيهم داود وعيسى ابن مريم {ذلك بما عصوا وكانوا يعتدون} . والذي نفس محمد بيده لتأمرن بالمعروف، ولتنهون عن المنكر، ولتأخذن على يد السفيه، ولتأطرنه على الحق أطرا 4، أو ليضربن الله بقلوب بعضكم على بعض، ثم يلعنكم كما لعنهم".
وذكر ابن أبي الدنيا عن إبراهيم بن عمرو الصنعاني قال: "أوحى الله عز وجل إلى يوشع بن نون أني مهلك من قومك أربعين ألفا من خيارهم، وستين ألفا من شرارهم، قال: يا رب، هؤلاء الأشرار، فما بال الأخيار؟ قال: إنهم لم يغضبوا لغضبي، وكانوا يواكلونهم ويشاربونهم".
وذكر أيضا من حديث ابن عمر: "لينقضن الإسلام عروة عروة حتى لا يقال
__________
1 سورة آل عمران آية: 110.
2 سورة آل عمران آية: 104.
3 سورة المائدة آية:78، 79.
4 أي تعطفونه وتثنونه.

(1/556)

الله الله. لتأمرن بالمعروف ولتنهون عن المنكر، أو ليسلطن الله عليكم شراركم، فيسومونكم سوء العذاب، ثم يدعو خياركم فلا يستجاب لهم"1 "ولتأمرن بالمعروف ولتنهون عن المنكر، أو ليبعثن الله عليكم من لا يرحم صغيركم، ولا يوقر كبيركم".
وفي المسند مرفوعا: "يا أيها الناس، إن الله يقول: مروا بالمعروف، وانهوا عن المنكر، قبل أن تدعوني فلا أجيبكم، وتستنصروني فلا أنصركم، وتسألوني فلا أعطيكم" 2.
وفي حديث ابن عباس: "وما ترك قوم الأمر بالمعروف والنهي عن المنكر إلا لم ترفع أعمالهم، ولم يُسمع دعاؤهم"رواه الطبراني.
وذكر الإمام أحمد -رحمه الله تعالى- عن عمر بن الخطاب رضي الله عنه: "يوشك القرى أن تخرب وهي عامرة" قالوا: كيف تخرب وهي عامرة؟ قال: "إذا علا فجارها أبرارها، وساد القبيلة منافقوها".
والأحاديث في هذا كثيرة تطلب من مظانها.
فصل في مفاسد ترك الأمر بالمعروف والنهي عن المنكر
وترك ذلك على سبيل المداهنة، والمعاشرة، وحسن السلوك، ونحو ذلك مما يفعله بعض الجاهلين أعظم ضررا، وأكبر إثما من تركه لمجرد الجهالة. فإن هذا الصنف رأوا أن السلوك، وحسن الخلق، ونيل المعيشة لا يحصل إلا بذلك؛ فخالفوا الرسل وأتباعهم، وخرجوا عن سبيلهم ومنهاجهم لأنهم يرون العقل إرضاء الناس على طبائعهم، ويسالمونهم، ويستجلبون مودتهم ومحبتهم، وهذا مع أنه لا سبيل إليه فهو إيثار للحظوظ النفسية، والدعة، ومسالمة الناس، وترك المعاداة في الله، وتحمل الأذى في ذاته.
وهذا في الحقيقة هو الهلكة في الآجلة. فما ذاق طعم الإيمان من لم يوال في الله ويعادِ فيه، فالعقل كل العقل ما أوصل إلى رضى الله ورسوله. وهذا إنما يحصل بمراغمة أعداء الله، وإيثار مرضاته، والغضب له إذا انتهكت محارمه، والغضب
__________
1 أحمد "5/389".
2 أحمد "6/158".

(1/557)

ينشأ من حياة القلب وغيرته وتعظيمه، وإذا عدم الحياة والغيرة والتعظيم عدم الغضب والاشمئزاز، وسوى بين الخبيث والطيب في معاملته وموالاته ومعاداته، وأي خير يبقى في قلب هذا؟
وفي بعض الآثار: "إن الله أوحى إلى جبريل أن اخسف بقرية كذا وكذا. قال: يا رب، إن فيهم فلانا العابد. قال: به فابدأ، إنه لم يتمعر 1 وجهه فيَّ قط".
وذكر ابن عبد البر: "إن الله بعث ملكين إلى قرية ليدمراها بمن فيها، فوجدا فيها رجلا قائما يصلي في مسجد، فقالا: يا رب، إن فيها عبدك فلانا يصلي، فقال الله عز وجل دمراها ودمراه معهم، فإنه ما تمعر وجهه فيَّ قط". انتهى.
ومن له علم بأحوال القلوب، وما يوجبه الإيمان ويقتضيه من الغضب لله، والغيرة لحرماته، وتعظيم أمره ونهيه، يعرف من تفاصيل ذلك فوق ما ذكرنا، ولو لم يكن إلا مشابهة المغضوب عليهم والضالين في الإنس بأهل المعاصي ومواكلتهم ومشاربتهم لكفى بذلك عيبا. والله الموفق والهادي لا إله غيره.
وبلغ سلامنا الإخوان والخواص إجازة مطلقة، والشيخ الوالد والعيال بخير وينهون السلام، ولا تنسنا من صالح دعائك والسلام.
رسالة في بيان فضل من يحيي السنة ويهدم الشرك والبدعة
بسم الله الرحمن الر حيم
من عبد اللطيف بن عبد الرحمن إلى ذي الجناب المكرم، والفضل الباذخ المقدم السيد عبد الرحمن الألوسي، سلك الله به سبل الاستقامة، وزينه بحلل التوفيق والكرامة، ورفعه إلى رتب السيادة والإمامة.
سلام عليكم ورحمة الله وبركاته.
__________
1 تمعر الوجه: تغير للغضب والغيظ. وأصله قلة النضارة وعدم إشراق اللون.

(1/558)

أما بعد:
فإنا نحمد إليك الله الذي لا إله إلا هو كثير الخير دائم المعروف، على ما أولاه من سوابغ نعمه الباطنة والظاهرة، وما ألبسه من ملابس كرامته السنية الفاخرة، التي أعظمها وأجلها على الإطلاق هدايته لدينه الذي ارتضاه لنفسه، واختص به أولياءه، وخاصة أهل كرامته وقدسه.
مع أنه قد اطرد القياس بفساد أكثر الناس، وتركهم من الإسلام أصله الأعظم والأساس، وكثرة الاشتباه في أبواب الدين والالتباس، وجمهورهم عكَس القضية في مسمى الملة الإسلامية، ولم يميزوا بينها وبين الملة القرشية، والسنة الجاهلية، فهم كما وصفهم الله تعالى بقوله: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً} 1.
وكتابك الكريم وصل إلينا، وحسن موقعه لدينا، لما بلغنا عنك من إظهار الإسلام والسنة، وعيب أهل الشرك والبدعة، وطعنك على الدعاة إلى الضلالة، وعيبهم بما يبدونه من سوء العمل وشنيع المقالة، وأن الله قمعهم بك وقواك عليهم، فأذلهم وأهانهم، فأبشر بثواب ذلك، واعتده من أفضل أعمالك وحسناتك.
وفي الحديث: "من أحيا شيئا من سنتي، كنت أنا وهو في الجنة كهاتين، وضم بين إصبعيه".
وفي الأثر: "إن لله عند كل بدعة كيد بها الإسلام وليا لله يذب عنها، وينطق بعلاماتها". فاغتنم ذلك، وكن من صالح أهله، واحرص أن يكون لك في ذلك جماعة وتلامذة يقومون مقامك إن حدث بك حدث، فيكونون أئمة بعدك، ويجري لك مثل أجورهم إلى يوم القيامة كما صح به الخبر.
فاعمل على بصيرة، وسر إلى الله بصلاح القصد والسريرة، وإياك أن يكون لك من أهل الشرك الذين يعبدون الأولياء والصالحين جليس أو صديق، فقد جاء في الأثر: "من جالس صاحب بدعة نزعت منه العصمة ووكل إلى نفسه، ومن مشى إلى
__________
1 سورة الفرقان آية: 44.

(1/559)

صاحب بدعة مشى في هدم الإسلام". وهذا في بدع لا تخرج عن الملة، فكيف بالشرك الذي يتضمن العدل والتسوية برب العالمين؟ بل يتضمن مسبته تعالى وتقدس.
{سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ وَسَلامٌ عَلَى الْمُرْسَلِينَ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} 1.
هذا وشيخنا الوالد المكرم، والإمام الفاضل المقدم يبلغانك السلام، والسلام على من لديك من الإخوان في الله، المحبين لجلاله، ورحمة الله وبركاته، وصلى الله على محمد، وعلى آله وصحبه وسلم.
الإشارة إلى إيواء أهل عنيزة لبعض الخارجين وأخذ العهود عليهم في الامتناع منه
بسم الله الرحمن الر حيم
من عبد اللطيف بن عبد الرحمن إلى الأخ المكرم محمد بن عمر آل سليم -سلمه الله تعالى، وتولاه في الدنيا والآخرة، وألبسه ملابس ولايته السنية الفاخرة-.
سلام عليكم ورحمة الله وبركاته.
وبعد:
الخط وصل -وصلك الله إلى ما يرضيه-، وسرنا سلامتك وعافيتك، كذلك سرنا ما ذكرت من القراءات وملازمة الدروس، فالحمد لله على ذلك.
والله أسأل أن يجعلك هاديا مهديا إماما للمتقين.
وما ذكرت وصل، فالليمون وما معه كله موجود عندنا بكثرة، والمقصود الأترنج لما فيه من الخواص والمنافع، وحيث تعذر وجوده فصلتك مقبولة، وهبتك مرضية محمولة، ولا وصلنا جوابكم إلا بعد ما انكفنا 2 وحرر هذا على ثرمدا 3 وجاءنا عبد الله بن جربوع بالنصيحة بعد ما قرأها على أهل عنيزة، وخضعت لها رقابهم، ورغمت بها أنوفهم في يوم مشهود ظهر فيه الحق، وعلت كلمة الله، وقامت حجته، وجاءتنا
__________
1 سورة الصافات آية: 180: 182.
2 أنكفنا. أي: انكفأنا ورجعنا. ويقصدون بها الرجوع من الجهة التي كانوا فيها، وهكذا ينطق بها أهل نجد.
3 ثرمدا من بلاد القصيم في نجد.

(1/560)

المكاتبة من مَلإها وأكابرها يعتذرون ويتنصلون ويحلفون، والله يعلم علانيتهم وسرائرهم، ويحاسب عباده بعلمه فيهم.
وقد وعدونا أنه لا يعود إلى بلدتهم ولا يدخلها، وحلف أميرهم عندي في المجلس على ذلك، وأغلظ على نفسه بعد ما جرت المعاتبة، وأغلظت له القول على حمله وتمكينه من دخول البلدة، والرسالة المشار إليها تصلكم مع هذا الجواب -إن شاء الله-. اقرءوها، وتدبروا ما فيها، فإنها مفيدة مع اختصارها.
ونسأل الله أن يجعل أعمالنا وأعمالكم خالصة لوجهه الكريم. وبلغ الوالد والعيال والإخوان منا السلام إجازة عامة. ومن لدينا عبد العزيز بن عبد الرحمن وإسماعيل والابن عبد الله وعيال محمد بن علي يبلغون السلام، والسلام. وصلى الله على محمد.
عموم المصاب بقسوة القلوب وانصراف الخلق عن العبادة وغربة الإسلام
بسم الله الرحمن الر حيم
وبه نستعين
من عبد اللطيف بن عبد الرحمن إلى الأخ المكرم محمد بن عمر آل سليم -سلك الله بنا وبه صراطه المستقيم، ووفقنا بمَنِّه لمخالفة أصحاب الجحيم-.
سلام عليكم ورحمة الله وبركاته.
"وبعد":
فأحمد إليك الله الذي لا إله إلا هو على ما أولاه من إنعامه، وما ألبسه من ملابس إكرامه، جعلنا الله وإياكم ممن عرف نعمة الله عليه، واستعملها فيما يقرب إليه، والخط وصل -وصلك الله بالرضا-، وقد سرنا ما أفاده من سلامة الحال، واعتدال الأوقات، لا زالت أحوالا محروسة، وأوقاتا بذكر الله معمورة مأنوسة.
وما أشرت إليه من قسوة القلوب، وكثرة الذنوب، وانصراف الخلق عما خلقوا

(1/561)

له، فنعم، قد عم بذلك المصاب، واستحكم الداء، وعز الدواء، إلا أن يمن الله على من يشاء من عباده بالهداية والشفاء. واشتداد الغربة، واستحكام الشدة والكربة قد وجد منذ أزمان، والشأن في هذا الزمان في نفس الوجود. فإن غالب الأماكن والقرى والبلدان لا يعرفون فيها للدين حقيقة ولا اسما، ولا يهتدون سبيلا إلى ما جاءت به الرسل ولاسيما والإسلام عندهم هو ما نشئوا عليه، وتلقوه عن أسلافهم في باب معرفة الله ومعرفة حقه، وباب معرفة حكمه وشرعه.
فالأول حقيقته عندهم هو التعطيل المحض.
"والثاني" خلاصته ولبه فيما بينهم هو التعلق على عباده، وجعلهم شركاء له..
"والثالث" جردوا فيه متابعة الأشياخ والآباء عما جاءت به الرسل والأنبياء. وهذا هو عين العكس وقلب الحقائق.
فاجتهد في الخلاص من شبكات تلك المهالك والمضايق بلزوم السنة والكتاب، والسلوك على أثر الآل والأصحاب، ومن تبعهم من ذوي الألباب، واجتهد في التضرع إلى الله في الإعانة على ذكره وشكره وحسن عبادته، ولا تنسنا من صالح دعائك، وبلغ سلامنا الوالد والعيال والإخوان: محمد آل عبد الله وآل شومر وابن جاسر ومطلق وكافة الإخوان، ومن لدينا الشيخ المكرم وأولاده وأولادنا وعبد الرازق بخير وينهون السلام، والسلام.
حكم العمل بالخط المعروف في الوصية وغيرها
بسم الله الرحمن الر حيم
الحمد لله وحده. وجدت على ظهر وثيقة أوصى بها عبد الرحمن بن محمد القاضي ما نصه:
بسم الله الرحمن الر حيم
الحمد لله وحده. إن كانت هذه الوثيقة بيد ورثة الموصي، وسبق عمل بها من وارثه أو وارث وارثه، ولم ينازع أحد من الورثة في صدورها عن مورثهم؛ فهذا

(1/562)

منهم إقرار بالوصية، وتسليم بمقتضاها؛ فيثبت الحكم الشرعي بهذا العمل والتقرير لمضمون الوصية، وهو حجة شرعية، وإذا كان بخط من يوثق به من طلبة العلم المعروفين بالدين والأمانة؛ فهو مما يقوي ثبوت هذه الوصية والعمل بها.
قاله ممليه الفقير إلى الله عبد اللطيف بن عبد الرحمن بن حسن، وكتبه عن أمره أحمد بن محمد بن عبيد، وصدر في 27 محرم سنة 1291.
ونقله من خط أحمد بن محمد بن عبيد بعد معرفته يقينا، وعليه ختم ممليه سليمان بن عبد الرحمن بن حمدان. وصلى الله على محمد وسلم.
ونقله من خط من سمى نفسه عبد الله بن إبراهيم الربيعي.
فتوى في حق الضيف على أهل القرى والبادية
بسم الله الرحمن الر حيم
الحمد لله. من قام بما يجب عليه للضيف الذي يختص به سقط عنه ما يوضع على البلد من جهة الضيف إذا كان الخارج منه للضيف قدر ما يستحق؛ لوجوب العدل الذي أمر الله به. قاله ممليه عبد اللطيف بن عبد الرحمن، وكتبه عن أمره حسن بن علي. وصلى الله على محمد وسلم.
بسم الله الرحمن الر حيم
ما ذكره الوالد -رحمه الله تعالى- يلزم العمل بمقتضاه، ولا يجوز لأحد العدول عنه حتى لا يخفى. قاله ممليه محمد بن عبد اللطيف -عفا الله عنه-، ونقله من أصله وعليه ختم كل منهما: سليمان بن عبد الرحمن بن حمدان. وصلى الله على محمد وسلم.
بسم الله الرحمن الر حيم
ما ورد على أهل البلد من الكلف، كالضيف وشبهه يكون على كل أحد بحسبه، والذي يدفع أكثر من غيره فله الرجوع على غيره، كالرجل المعروف المنصر.
قال ذلك ممليه عبد الرحمن بن عدوان، ونقله من أصله الذي عليه ختم ممليه سليمان بن حمدان. ونقله من خط ناقله من سمى نفسه عبد الله بن إبراهيم الربيعي.

(1/563)

المسائل الشرعية إلى علماء الدرعية
الشرك الأكبر الذي يحل الدم والمال
جواب مسألة سئل فيها الشيخ عبد العزيز "قاضي الدرعية" ومن حوله من العلماء المسماة "المسائل الشرعية إلى علماء الدرعية".
فوصل الجواب، واختصر ألفاظ السؤال في كل باب، بل حُذف كثير من ذلك الخطاب، لكن بيت القصيد قد ضمن في الجواب السديد. وصلى الله على محمد النبي الأمي، وآله وصحبه وسلم.
نص الجواب
بسم الله الرحمن الر حيم
الحمد لله رب العالمين، وبه التوفيق، وبيده أزِمَّة الهداية والتحقيق.
"أما المسألة الأولى" وهي السؤال الأول عن الشرك بالله، ما هو الأكبر الذي ذم فاعله؟ وماله حلال لأهل الإسلام، ولا يغفر لمن مات عليه؟ وما هو الأصغر؟
فنقول: قد ذكر العلماء –رحمهم الله تعالى- أن الشرك نوعان: أكبر وأصغر فالأكبر أن يجعل لله ندا من خلقه يدعوه كما يدعو الله، ويخافه كما يخاف الله، ويرجوه كما يرجو الله، ويتوكل عليه في الأمور كما يتوكل على الله.
والحاصل أن من سوى بين الله وبين خلقه في عبادته ومعاملته، فقد أشرك بالله، وهو الشرك الأكبر الذي لا يغفره الله، كما دل على ذلك قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} 1 إلى قوله: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} 2.وقال تعالى عن أهل النار: {تاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} 3 قال بعض المفسرين: والله ما سووهم بالله في الخلق والرزق والتدبير،
__________
1 سورة البقرة آية: 165.
2 سورة البقرة آية: 167.
3 سورة الشعراء آية:97، 98.

(1/564)

ولكن سووهم به في المحبة والإجلال والتعظيم. وقال تعالى: {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} 1 أي يعدلون به في العبادة.
ولهذا اتفق العلماء كلهم على أن من جعل بينه وبين الله وسائط يدعوهم ويتوكل عليهم ويسألهم فقد كفر؛ لأن هذا كفر عابدي الأصنام قائلين: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ} 2 ثم شهد الله عليهم بالكذب والكفر فقال: {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} 3 فهذا حال من اتخذ من دون الله أولياء يزعم أنهم يقربونه إلى الله. وقال: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 4.
وقد أنكره الله في كتابه وأبطله، وأخبر أن الشفاعة كلها له، وأنه لا يشفع عنده أحد إلا لمن أذن له أن يشفع فيه، ورضي قوله وعمله، وهم أهل التوحيد الذين لم يتخذوا من دون الله شفعاء، فإنه –سبحانه وتعالى- يأذن في الشفاعة لهم حيث لم يتخذوا من دونه شفعاء، فيكون أسعد الناس بشفاعة الشفعاء صاحب التوحيد الذي حقق قول: لا إله إلا الله.
والشفاعة التي أثبتها الله ورسوله هي الشفاعة الصادرة عمن أذن له لمن وحَّده، والشفاعة التي نفاها القرآن هي الشفاعة الشركية التي يظنها المشركون، فيعاملون بنقيض قصدهم، ويفوز بها الموحدون.
فتأمل قوله صلى الله عليه وسلم لأبي هريرة- وقد سأله: من أسعد الناس بشفاعتك يا رسول الله؟ قال: " من قال: "لا إله إلا الله" خالصا من قلبه"5 فجعل أعظم الأسباب التي تنال بها الشفاعة تجريد التوحيد، عكس ما عند المشركين: أن الشفاعة تنال باتخاذهم شفعاء، وعبادتهم وموالاتهم من دون الله. فأكذب النبي –صلى الله عليه وسلم - زعمهم الكاذب، وأخبر أن سبب الشفاعة تجريد التوحيد، فحينئذ يأذن الله للشافع أن يشفع فيه.
ومن جهل المشرك اعتقاده أن من اتخذ من دون الله شفيعا أنه يشفع له، وينفعه
__________
1 سورة الأنعام آية: 1.
2 سورة الزمر آية: 3.
3 سورة الزمر آية: 3.
4 سورة يونس آية: 18.
5 البخاري: العلم "99" , وأحمد "2/373".

(1/565)

كما يكون عند خواص الملوك والولاة، ولم يعلموا أن الله لا يشفع عنده أحد إلا بإذنه، ولا يأذن في الشفاعة إلا لمن رضي قوله وعمله، كما قال تعالى في الفصل الثاني: {وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى} 1 وبقي فصل ثالث وهو: أنه ما يرضى من القول والعمل إلا التوحيد، واتباع الرسول صلى الله عليه وسلم وعن هاتين الكلمتين يسئل الأولون والآخرون، كما قال أبو العالية: كلمتان يسئل عنهما الأولون والآخرون: ماذا كنتم تعبدون؟ وماذا أجبتم المرسلين؟
فهذه ثلاثة أصول تقطع شجرة الشرك من قلب من وعاها وعقلها:
"فالأول" أنه لا شفاعة إلا بإذنه.
"والثاني" أنه لا يأذن إلا لمن رضي قوله وعمله.
"والثالث" أنه لا يرضى من القول والعمل إلا توحيده، واتباع رسوله.
وقد قطع -سبحانه وتعالى- الأسباب التي يتعلق بها المشركون قطعا، يعلم من تأمله وعرفه أن من اتخذ من دون الله وليا أو شفيعا فهو كمثل العنكبوت اتخذت بيتا، فقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلا لِمَنْ أَذِنَ لَهُ} 2 فالمشرك إنما يتخذ معبوده لما يحصل له به من النفع، والنفع لا يكون إلا فيمن فيه خصلة من هذه الأربع: إما مالك لما يريد عابده منه، فإن لم يكن مالكا كان شريكا للمالك، فإن لم يكن شريكا له كان معينا وظهيرا، فإن لم يكن معينا ولا ظهيرا كان شفيعا عنده.
فنفى -سبحانه وتعالى- المراتب الأربع نفيا مرتبا منتقلا من الأعلى إلى ما دونه، فنفى الملك والشرك والمظاهرة والشفاعة التي يطلبها المشرك، وأثبت شفاعة لا نصيب فيها لمشرك، وهي الشفاعة بإذنه، فكفى بهذه الآية برهانا ونورا وتجريدا للتوحيد، وقطعا لأصول الشرك ومواده لمن عقلها، والقرآن مملوء من أمثالها ونظائرها، {ولكن أكثر الناس لا
__________
1 سورة الأنبياء آية: 28.
2 سورة سبأ آية: 22، 23.

(1/566)

يشعرون}
بدخول الواقع تحته، ويظنه في قوم قد خلوا من قبل ولم يعقبوا وارثا، وهذا هو الذي يحول بين القلب وفهم القرآن.
ولعمر الله إن كان أولئك قد خلوا، فقد ورثهم من هو مثلهم أو شر منهم أو دونهم، وتناول القرآن لهم كتناوله لأولئك، ولكن الأمر كما قال عمر بن الخطاب رضي الله عنه "إنما تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية". والشرك وما عابه الله وذمه فإنه يقع فيه ويقره، ويدعو إليه ويصوبه ويحسنه، وهو لا يعرف أنه الذي كان عليه أهل الجاهلية أو نظيره، أو شر منه أو دونه.
فتنقض بذلك عرى الإسلام، ويعود المعروف منكرا، والمنكر معروفا، والبدعة سنة، والسنة بدعة، ويُبَدَّع الرجل لتجريد التوحيد، ومتابعة الرسول صلى الله عليه وسلم ومفارقة أهل الأهواء والبدع، ومن له بصيرة وقلب حي يرى عيانا. والله المستعان.
والكلام في هذه المسألة يحتاج إلى بسط طويل ليس هذا محله، وإنما نبهناك على ذلك تنبيها يعرف به- كل من نور الله قلبه- حقيقة الشرك الذي لا يغفره الله إلا بالتوبة منه، وحرم الجنة على فاعله، ولكن من أعظم أنواعه، وأكثرها وقوعا في هذه الأزمان طلب الحوائج من الموتى، والاستغاثة بهم، والرحيل إليهم.
وهذا أصل شرك العالم كما ذكره المفسرون عند قوله -تعالى- حكاية عن قوم نوح: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} 1 إن هذه أسماء رجال صالحين في قوم نوح، فلما ماتوا عكفوا على قبورهم، ثم طال عليهم الأمد فعبدوهم، كما ذكر البخاري في صحيحه في تفسير سورة نوح -عليه السلام-، وكما ذكر غيره من أهل العلم، والله -سبحانه وتعالى- أعلم.
الشرك الأصغر
وأما الشرك الأصغر فَكَيَسِير الرياء والحلف بغير الله كما ذكر عن النبي –صلى الله عليه وسلم -
__________
1 سورة نوح آية: 23.

(1/567)

أنه قال: "من حلف بغير الله فقد أشرك" 1 ومن ذلك قول الرجل: ما شاء الله وشئت، وهذا من الله ومنك، وأنا بالله وبك، ومالي إلا الله وأنت، وأنا متوكل على الله وعليك، ولولا أنت لم يكن كذا وكذا.
وقد ثبت عن النبي صلى الله عليه وسلم أنه قال له رجل: ما شاء الله وشئت فقال: "أجعلتني لله ندا؟ قل: ما شاء الله وحده" 2 وهذه اللفظة أحق من غيرها من الألفاظ، وقد يكون هذا شركا أكبر بحسب حال قائله ومقصده. وهذا الذي ذكرنا متفق عليه عند العلماء أنه من الشرك الأصغر، كما أن الذي قبله متفق عليه أنه من الشرك الأكبر.
وجوب التوبة من كبير الشرك وصغيره
واعلم أن التوبة مقبولة منهما، ومن سائر الذنوب قطعا، إذا صحت التوبة واستكملت شروطها، لكن ابن عباس رضي الله عنه ومن تبعه قال: لا تقبل توبة القاتل. وقد ناظر ابن عباس -رضي الله عنهما- أصحابه، وخالفه جمهور العلماء في ذلك، وقالوا: التوبة تأتي على كل ذنب. فكل ذنب يمكن التوبة منه وتقبل. واحتجوا بقوله تعالى: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} 3 وبقوله تعالى: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى} 4 فإذا تاب هذا القاتل وآمن وعمل صالحا، فإن الله عزوجل غفار له.
فصل في مراتب الدين
وأما قول السائل: هل للتوحيد والإيمان مرتبتان وحقيقتان ومجازان، يقابل كل واحد واحدة من مراتب الشرك والكفران، ويتعلق بأحدهما دون الآخر النقص والبطلان، ويخرج بفعل بعض قواعد الشرك، أو ترك بعض قواعد التوحيد عن دائرة الإسلام لا دائرة الإيمان، أو بالعكس؟
فاعلم- رحمك الله تعالى- أن العلماء ذكروا أن الدين على ثلاث مراتب:
__________
1 الترمذي: النذور والأيمان "1535" , وأبو داود: الأيمان والنذور "3251" , وأحمد "2/34 ,2/69 ,2/86 ,2/125".
2 أحمد "1/283".
3 سورة الزمر آية: 53.
4 سورة طه آية: 82.

(1/568)

"المرتبة الأولى" مرتبة الإسلام، وهي المرتبة الأولى التي يدخل فيها الكافر أول ما يتكلم بالإسلام ويذعن وينقاد له.
"المرتبة الثانية" مرتبة الإيمان، وهي أعلى من المرتبة الأولى؛ لأن الله تعالى نفى عمن ادعوها الإيمان أول وهلة، وأثبت لهم الإسلام، فقال تعالى: {قَالَتِ الْأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الْأِيمَانُ فِي قُلُوبِكُمْ وَإِنْ تُطِيعُوا اللَّهَ وَرَسُولَهُ لا يَلِتْكُمْ مِنْ أَعْمَالِكُمْ شَيْئاً إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ أُولَئِكَ هُمُ الصَّادِقُونَ} 1 فأنكر –سبحانه- عليهم ادعاءهم الإيمان، وأخبر أنهم لم يبلغوا هذه المرتبة إذ ذاك.
وفي الحديث الصحيح- حديث سعد- لما قال للنبي صلى الله عليه وسلم مالك عن فلان؟ فوالله إني لأراه مؤمنا 2 فقال: "أو مسلما" 3.
"المرتبة الثالثة" الإحسان، وهي أعلى المراتب كلها، وقد تضمن حديث جبريل -عليه السلام- هذه المراتب كلها لما سأله عن الإسلام والإيمان والإحسان، فأخبره صلى الله عليه وسلم بذلك، ثم قال: "هذا جبريل أتاكم يعلمكم أمر دينكم"4.
فقد ينفى عن الرجل الإحسان ويثبت له الإيمان، وينفى عنه الإيمان ويثبت له الإسلام، كما في قوله -عليه السلام-: "لا يزني الزاني حين يزني وهو مؤمن" 5 ولا يخرجه عن مرتبة الإسلام إلا الكفر بالله، والشرك المخرج من الملة.
وأما المعاصي والكبائر كالزنى والسرقة وشرب الخمر وأشباه ذلك فلا تخرجه عن دائرة الإسلام عند أهل السنة والجماعة، خلافا للخوارج والمعتزلة الذين يكفرون بالذنوب، ويحكمون بتخليد فاعلها في النار.
__________
1 سورة الحجرات آية: 14، 15.
2 أي مالك تعرض أو تعدل عن فلان فلا تعطيه؟ وقوله -صلى الله عليه وسلم-: "أو مسلما" إضراب يتضمن النهي عن وصفه بالإيمان، وأن يصفه بالإسلام الذي يصدق مهما يكن باطن الرجل. والحديث في الصحيحين.
3 البخاري: الإيمان "27" , ومسلم: الإيمان "150" , والنسائي: الإيمان وشرائعه "4993" , وأبو داود: السنة "4683 ,4685" , وأحمد "1/176 ,1/182".
4 مسلم: الإيمان "8" , والترمذي: الإيمان "2610" , والنسائي: الإيمان وشرائعه "4990" , وأبو داود: السنة "4695" , وابن ماجه: المقدمة "63" , وأحمد "1/27 ,1/28 ,1/51".
5 البخاري: المظالم والغصب "2475" , ومسلم: الإيمان "57" , والترمذي: الإيمان "2625" , والنسائي: قطع السارق "4870 ,4871 ,4872" والأشربة "5659 ,5660" , وأبو داود: السنة "4689" , وابن ماجه: الفتن "3936" , وأحمد "2/243 ,2/317 ,2/386" , والدارمي: الأشربة "2106".

(1/569)

واحتج أهل السنة والجماعة على ذلك بحجج كثيرة من الكتاب والسنة، وأقوال الصحابة والتابعين، فمن ذلك ما رواه محمد بن نصر المروزي الإمام المشهور: حدثنا إسحاق بن إبراهيم: حدثنا وهب بن جرير بن حازم: حدثنا أبي عن الفضل عن أبي جعفر محمد بن علي أنه سئل عن قول النبي صلى الله عليه وسلم "لا يزني الزاني حين يزني وهو مؤمن" 1.
فقال أبو جعفر: هذا الإسلام ودونه دائرة واسعة، وهذا الإيمان ودونه دائرة صغيرة في وسط الكبيرة، فإذا زنى أو سرق خرج من الإيمان إلى الإسلام، ولا يخرج من الإسلام إلى الكفر بالله. انتهى.
قال: وإن الله تعالى جعل اسم الإيمان اسم ثناء وتزكية، ومدحه، وأوجب عليه الجنة فقال: {وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلامٌ} 2 وقال: {وَبَشِّرِ الَّذِينَ آمَنُوا أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِنْدَ رَبِّهِمْ} 3 وقال: {يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ} 4 وقال تعالى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا} 5 وقال تعالى: {وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ} 6 الآية. قالوا: وقد توعد الله بالنار أهل الكبائر، فدل ذلك على أن اسم الإيمان زال عمن أتى بكبيرة، قالوا: ولم نجده تعالى أوجب الجنة باسم الإسلام، فثبت أن اسم الإسلام باق على حاله، واسم الإيمان زائل عنه.
الكفر ضد أصول الإيمان
فإن قيل: أليس ضد الإيمان الكفر؟.
"فالجواب" أن الكفر ضد أصل الإيمان؛ لأن الإيمان له أصول وفروع، فلا يثبت الكفر حتى يزول أصل الإيمان الذي هو ضد الكفر، فإن قيل: الذي زعمتم أن النبي –صلى الله عليه وسلم - أزال عنهم اسم الإيمان، هل بقي معهم من الإيمان شيء؟
قيل: نعم أصله ثابت، ولولا ذلك لكفَّرهم.
__________
1 البخاري: المظالم والغصب "2475" , ومسلم: الإيمان "57" , والترمذي: الإيمان "2625" , والنسائي: قطع السارق "4870 ,4871 ,4872" والأشربة "5659 ,5660" , وأبو داود: السنة "4689" , وابن ماجه: الفتن "3936" , وأحمد "2/243 ,2/317 ,2/386" , والدارمي: الأشربة "2106".
2 سورة الأحزاب آية: 43، 44.
3 سورة يونس آية: 2.
4 سورة الحديد آية: 12.
5 سورة البقرة آية: 257.
6 سورة التوبة آية: 72.

(1/570)

فإن قيل: كيف أمسكتم عن اسم الإيمان أن تسموا به الفاسق، وأنتم تزعمون أن أصل الإيمان معه، وهو التصديق بالله ورسوله؟.
"قلنا": لأن الله ورسوله وجماهير المسلمين يسمون الأشياء بما علمت عليها من الأسماء، فيسمون الزاني فاسقا، والقاذف فاسقا، وشارب الخمر فاسقا، ولم يسموا واحدا من هؤلاء تقيا ولا ورعا، وقد أجمع المسلمون أن فيه أصل التقوى والورع، وذلك أنه يتقي أن يكفر أو يشرك بالله، وكذلك يتقي أن يترك الغسل من الجنابة والصلاة، ويتقي أن يأتي أمه فهو في جميع ذلك يتقي 1.
وقد أجمع المسلمون من الموافقين والمخالفين أنه لا يسمى تقيا ولا ورعا إذا كان يأتي بالفجور، مع أن أصل التقوى والورع نفاه الله يزيد فيه 2.
من دعاء بعد الأصل كتورعه عن إتيان المحارم، ثم لا يسمونه تقيا ولا ورعا مع إتيانه ببعض الكبائر، بليسمونه فاسقا وفاجرا مع علمهم أنه قد نفى بعض التقوى والورع، فمنعهم من ذلك أن اسم التقي اسم ثناء وتزكية، وأن الله قد أوجب عليهم المغفرة والجنة. قالوا: فلذلك لا نسميه مؤمنا، ونسميه فاسقا وزانيا، وإن كان في قلبه أصل الإيمان؛ لأن اسم الإيمان أصل أثنى الله به على المؤمنين، وزكاهم به، وأوجب لهم الجنة.
ثم قال: مسلم ولم يقل ومن قالوا: ولو كان أحد من المسلمين الموحدين يستحق أن لا يكون في قلبه إيمان وإسلام لكان أحق الناس به أهل النار الذين يخرجون منها؛ لأنه صح عن النبي –صلى الله عليه وسلم - أن الله يقول: "أخرجوا من النار من كان في قلبه مثقال ذرة من إيمان"3 فثبت أن شر المسلمين في قلبه إيمان.
ولما وجدنا الأمة تحكم بالأحكام التي ألزمها الله المسلمين، ولا يكفرونهم، ولا يشهدون لهم بالجنة؛ ثبت أنهم مسلمون يجري عليهم أحكام المسلمين، وأنهم لا يستحقون أن يسموا مؤمنين
__________
1 الكلام هنا غير منسق. فلعله سقط منه شيء.
2 بياض في الأصل.
3 البخاري: الإيمان "22" , ومسلم: الإيمان "184" , وأحمد "3/56".

(1/571)

إذا كان الإسلام مثبتا للملة التي يخرج بها المسلم من جميع الملل، ويزول عنه اسم الكفر، ويثبت له أحكام المسلم.
الفرق بين المسلم والمؤمن
والمقصود معرفة ما قدمناه من أن للدين ثلاث مراتب: أولها الإسلام، وأوسطها الإيمان، وأعلاها الإحسان، ومن وصل إلى العليا، فقد وصل إلى التي قبلها، فالمحسن مؤمن مسلم، والمؤمن مسلم، وأما المسلم فلا يلزم أن يكون مؤمنا.
وهذا التفصيل الذي أخرجه النبي صلى الله عليه وسلم في حديث جبريل جاء به القرآن، فجعل الأمة على هذه الأصناف الثلاثة، فقال تعالى: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ} 1 الآية.
فالمسلم الذي لم يقم بواجب الإيمان هو الظالم لنفسه، والمقتصد هو المؤمن المطلق الذي أدى الواجب وترك المحرم، والسابق بالخيرات هو المحسن الذي عبد الله كأنه يراه. وقد ذكر الله سبحانه تقسيم الناس في المعاد إلى هذه الأقسام الثلاثة في سورة الواقعة والمطففين وهل أتى.
وقال أبو سليمان الخطابي -رحمه الله تعالى-: فأكثر ما يغلط الناس في هذه المسألة. فأما الزهري فقال: الإسلام الكلمة، والإيمان العمل. واحتج بالآية. وذهب غيره إلى أن الإسلام والإيمان شيء واحد، واحتج بقوله: {فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ} 2 قال: والصحيح من ذلك أن يقيد الكلام في هذا ولا يطلق.
وذلك أن المسلم قد يكون مؤمنا في بعض الأحوال، ولا يكون مؤمنا في بعضها، والمؤمن مسلم في جميع الأحوال، فكل مؤمن مسلم، وليس كل مسلم مؤمنا، وإذا حملت الأمر على هذا استقام لك تأويل الآيات، واعتدل القول فيها، ولم يختلف شيء منها.
قال الشيخ تقي الدين: والذي اختاره الخطابي هو قول من فرق بينهما، كأبي جعفر وحماد بن زيد وعبد الرحمن بن مهدي، وهو قول أحمد بن حنبل وغيره،
__________
1 سورة فاطر آية: 32.
2 سورة الذاريات آية: 35.

(1/572)

وما علمت أحدا من المتقدمين خالف هؤلاء، وجعل نفس الإسلام نفس الإيمان. وكان عامة أهل السنة على هذا الذي قاله هؤلاء كما ذكره الخطابي.
وكذلك ذكر أبو القاسم التيمي الأصبهاني، وابنه محمد شارح مسلم وغيرهما: أنه المختار عند أهل السنة، وأنه لا يطلق على السارق والزاني اسم مؤمن كما دل عليه النص 1.
فصل في تفاضل الناس في التوحيد ولوازمه
إذا تمهدت هذه القاعدة تبين لك أن الناس يتفاضلون في التوحيد تفاضلا عظيما، ويكونون فيه على درجات بعضها أعلى من بعض؛ فمنهم من يدخل الجنة بغير حساب ولا عذاب، كما دلت عليه النصوص الصريحة الصحيحة، ومنهم من
__________
1 وقال بعض العلماء: إن نفي الإيمان عن الزاني والسارق وشارب الخمر معناه أنه في حال تلبسه بما ذكر لا يكون متلبسا بالإيمان بتحريم الله له، كما يدل عليه تقييده بقوله -صلى الله عليه وسلم-: حين يزني وحين يشرب وحين يسرق. أي: بل يكون غافلا عنه، وقال بعضهم: المراد به نفي الإيمان الكامل، وهو الذي بينه في آخر سورة الحجرات، وأول سورة الأنفال، وفي سور أخرى، فهذا هو الذي ينافي الفسق وارتكاب الكبائر، وقد قال الله تعالى في سورة الحجرات: "وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما فإن بغت إحداهما على الأخرى فقاتلوا التي تبغي".. الآية. فأطلق لقب المؤمنين على المتقاتلين حتى الباغية منهما.
وأما الإسلام فهو العمل بالشريعة، فإن كان اعتقادا قطعيا -وهو الإيمان- كان إسلاما صحيحا، وإلا كان نفاقا ولم يكن إسلاما إلا في الظاهر؛ لأن الإيمان بالاعتقاد الجازم أمر باطني لا يعلمه حق العلم إلا الله –تعالى-، وله آيات ودلائل ذكرت في مواضع من القرآن كما تقدم، والمعصية لا تبطله، وإن كانت كبيرة إلا بالاستحلال، بشرطه الذي تقدم بيانه في رسائل العلامة أبا بطين وحواشيها، وإنما تنافي كماله. وفي الإصرار خطر لا محل لبيانه هنا.

(1/573)

يدخل النار وهم العصاة، ويمكثون فيها على قدر ذنوبهم، ثم يخرجون منها؛ لأجل ما في قلوبهم من التوحيد والإيمان، وهم في ذلك متفاوتون كما في الحديث الصحيح من قول النبي صلى الله عليه وسلم "أخرجوا من النار من قال: "لا إله إلا الله" وفي قلبه من الخير ما يزن برة" -وفي لفظ: "شعيرة"، وفي لفظ: "ذرة"، وفي لفظ: حبة خردل - من إيمان" 1
ومن تأمل النصوص تبين له أن الناس يتفاضلون في التوحيد والإيمان تفاضلا عظيما، وذلك بحسب ما في قلوبهم من الإيمان بالله، والمعرفة الصادقة والإخلاص واليقين. والله -سبحانه وتعالى- أعلم.
فصل في دار الكفر ودار الإيمان
وأما السؤال الثاني وهو قولكم: من لم تشمله دائرة إمامتكم، ويتسم بسمة دولتكم، هل داره دار كفر وحرب على العموم.. الخ؟
فنقول وبالله التوفيق: الذي نعتقده وندين الله به أن من دان بالإسلام، وأطاع ربه فيما أمر، وانتهى عما عنه نهى وزجر، فهو المسلم حرام المال والدم، كما دل على ذلك الكتاب والسنة وإجماع الأمة، ولم نكفر أحدا دان بالإسلام؛ لكونه لم يدخل في دائرتنا، ولم يتسم بسمة دولتنا، بل لا نكفر إلا من كفر الله ورسوله، ومن زعم أنا نكفر الناس بالعموم، أو نوجب الهجرة إلينا على من قدر على إظهار دينه ببلده، فقد كذب وافترى.
وأما من بلغته دعوتنا إلى توحيد الله، والعمل بفرائض الله، وأبى أن يدخل في ذلك، وأقام على الشرك بالله، وترك فرائض الإسلام، فهذا نكفره، ونقاتله، ونشن عليه الغارة.
وكل من قاتلناه فقد بلغته دعوتنا، بل الذي نتحققه ونعتقده أن أهل اليمن وتهامة والحرمين والشام والعراق قد بلغتهم دعوتنا، وتحققوا أنا نأمر بإخلاص الدين والعبادة لله، وننكر ما عليه أكثر الناس من الإشراك بالله من دعاء غير الله،
__________
1 البخاري: الإيمان "44" , ومسلم: الإيمان "193" , والترمذي: صفة جهنم "2593" , وابن ماجه: الزهد "4312" , وأحمد "3/116 ,3/173 ,3/247 ,3/276".

(1/574)

والاستغاثة به عند الشدائد، وسؤالهم قضاء الحاجات، وإغاثة اللهفات. وأنا نأمر بإقامة الصلاة، وإيتاء الزكاة، وسائر أمور الإسلام، وننهى عن الفحشاء والمنكرات، وسائر الأمور المبتدعات.
ومثل هؤلاء لا يجب دعوتهم قبل القتال؛ فإن النبي صلى الله عليه وسلم أغار على بني المصطلق وهم غارون، وغزا أهل مكة بلا إنذار ولا دعوة.
وأما قوله صلى الله عليه وسلم لعلي رضي الله عنه يوم خيبر- لما أعطاه الراية- وقال: "انفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام"1 فهو عند أهل العلم على الاستحباب. وأما إذا قدرنا أن أناساً لم تبلغهم دعوتنا، ولم يعلموا حقيقة أمرنا، أن الواجب دعوتهم أولا قبل القتال، فيدعون إلى الإسلام، وتكشف شبهتهم إن كان لهم شبهة، فإن أجابوا فإنه يقبل منهم، ثم يكف عنهم، فإن أبوا حلت دماؤهم وأموالهم.
فصل في الهجرة من دار الكفر
وأما قولكم: من أجاب الدعوة، وحقق التوحيد، وتبرأ من الشرك. هل تلزمه الهجرة، وإن لم يكن له قدرة؟
"فنقول": الهجرة تجب على كل مسلم لا يقدر على إظهار دينه ببلده إن كان قادرا على الهجرة، كما دل على ذلك قوله تعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً} 2.
وأما من لم يقدر على الهجرة فقد استثناهم الله تعالى بقوله: {إِلا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلاً} 3 الآية.
فصل في الإيمان بالمعنى اللغوي والمعنى الشرعي
وأما السؤال الثالث، وهو قولكم: قد ورد: "الإسلام يهدم ما قبله" 4 وفي رواية: "يجب ما قبله"، وفي حديث حجة الوداع: "ألا إن دم الجاهلية كله موضوع"5 الخ..
__________
1 البخاري: الجهاد والسير "2942" , ومسلم: فضائل الصحابة "2406" , وأحمد "5/333".
2 سورة النساء آية: 97.
3 سورة النساء آية: 98.
4 مسلم: الإيمان "121" , وأحمد "4/204".
5 الترمذي: تفسير القرآن "3087" , وأبو داود: البيوع "3334" , وابن ماجه: المناسك "3055".

(1/575)

وظهر لنا من جوابكم أن المؤمن بالله ورسوله إذا قال أو فعل ما يكون كفرا جهلا منه بذلك، فلا تكفرونه حتى تقوم عليه الحجة الرسالية، فهل لو قتل من هذا حاله قبل ظهور هذه الدعوة موضوع أم لا؟.
فنقول: إذا كان يعمل بالكفر والشرك لجهله وعدم من ينبهه لا نحكم بكفره حتى تقام عليه الحجة، ولكن نحكم بأنه مسلم، بل نقول: عمله هذا كفر يبيح المال والدم، وإن كنا لا نحكم على هذا الشخص لعدم قيام الحجة عليه، لا يقال: إن لم يكن كافرا فهو مسلم. بل نقول: عمله عمل الكفار. وإطلاق الحكم على هذا الشخص بعينه متوقف على بلوغ الحجة الرسالية إليه..
وقد ذكر أهل العلم أن أصحاب الفترات يمتحنون يوم القيامة في العرصات ولم يجعلوا حكمهم حكم الكفار ولا حكم الأبرار. وأما حكم هذا الشخص إذا قتل، ثم أسلم قاتله، فإنا لا نحكم بديته على قاتله إذا أسلم، بل نقول: الإسلام يجب ما قبله؛ لأن القاتل قتله في حال كفره والله أعلم.
وأما كلام أسعد على قوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ} 1 إنه الإيمان اللغوي الشرعي، فهو مصيب في ذلك، وقد ذكر المفسرون أن معنى قوله: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ} 2 أن إيمانهم إقرارهم بأن الله هو الخالق الرازق المدبر، ثم إنهم مع هذا الإيمان بتوحيد الربوبية مشركون بالله في العبادة. ومعلوم أن مشركي العرب وغيرهم يؤمنون بالله رب كل شيء ومليكه، وأن بيده ملكوت كل شيء، وهو يجير ولا يجار عليه، ولم تنفعهم هذه الاعتقادات حيث عبدوا مع الله غيره، وأشركوا معه، بل نجد الرجل يؤمن بالله ورسوله وملائكته وكتبه ورسله وما بعد الموت، فإذا فعل نوعا من المكفرات حكم أهل العلم بكفره وقتله، ولم ينفعه ما معه من الإيمان.
وقد ذكر الفقهاء من أهل كل مذهب "باب حكم المرتد" وهو الذي يكفر
__________
1 سورة يوسف آية: 106.
2 سورة يوسف آية: 106.

(1/576)

بعد إسلامه، ثم ذكروا أنواعا كثيرة من فعل واحدا منها كفر
وإذا تأملت ما ذكرناه تبين لك أن الإيمان الشرعي لا يجامع الكفر بخلاف الإيمان اللغوي. والله أعلم.
وأما قولكم: وهل ينفع هذا المؤمن المذكور ما يصدر منه من أعمال البر وأفعال الخير قبل تحقيق التوحيد.
فيقال: لا يطلق على الرجل المذكور اسم الإسلام فضلا عن الإيمان، بل يقال: الرجل الذي يفعل الكفر أو يعتقده في حال جهله وعدم من ينبهه إذا فعل شيئا من أفعال البر وأفعال الخير؛ أثابه الله على ذلك إذا صحح إسلامه وحقق توحيده، كما يدل عليه حديث حكيم ابن حزام: "أسلمت على ما أسلفت من خير"1.
وأما الحج الذي فعله في تلك الحالة فلا نحكم ببراءة ذمته به، بل نأمره بإعادة الحج؛ لأنا لا نحكم بإسلامه في تلك الحالة، والحج من شرط صحته الإسلام، فكيف يحكم بصحة حجه وهو يفعل الكفر أو يعتقده؟ ولكنا لا نكفره لعدم قيام الحجة عليه، فإذا قامت عليه الحجة، وسلك غير سبيل المحجة، أمرناه بإعادة الحج؛ ليسقط الفرض عنه بيقين.
وأما ما ذكرته عن السيوطي أن الردة لا تنقض الأعمال إن لم تتصل فهي مسألة اختلف العلماء فيها، وليست من هذا الباب؛ لأن كلام السيوطي فيمن فعل شيئا من الأعمال في حال إسلامه، ثم ارتد، ثم أسلم، هل يعيد ما فعله قبل ردته؛ لأنه قد حبط بالردة أم لا؟ لأن الردة لا تحبط العمل إلا بالموت عليها؟
فصل في المصافحة بالأيدي والمعانقة وتقبيل اليد
وأما السؤال الرابع عن المصافحة بالأيدي والمعانقة وتقبيل اليد. فالمصافحة حسنة مرغب فيها، والمعانقة لا بأس بها.
وأما تقبيل اليد فورد فيها أحاديث تدل على ذلك، واعتقاده في حق البعض،
__________
1 البخاري: الزكاة "1436" , ومسلم: الإيمان "123" , وأحمد "3/402 ,3/434".

(1/577)

وبعض الأحيان دون بعض، وأما المداومة على ذلك واعتقاده سنة؛ فليس في الأحاديث ما يدل على ذلك، ونحن لم ننه الناس عن تقبيل اليد على الوجه الوارد في الأحاديث، بل ننهاهم عن الواقع منهم على خلاف ذلك؛ فإنهم يقبلون أيدي السادة الذين يعتقدون فيهم السر، ويرجون منهم البركة، ويجعلون التقبيل من باب الذل والانحناء المنهي عنه، وصار ذريعة إلى الشرك بالله. والشرع قد ورد بسد الذرائع.
فصل في حلق شعر الرأس
وأما السؤال الخامس عن حلق شعر الرأس:
فالذي تدل عليه الأحاديث النهي عن حلق بعضه وترك بعضه، فأما تركه كله فلا بأس به إذا أكرمه الإنسان كما دلت عليه السنة الصحيحة.
وأما حديث كليب، فهو يدل على الأمر بالحلق عند دخوله في الإسلام إن صح الحديث، ولا يدل على أن استمرار الحلق سنة.
وأما تعزير من لم يحلق وأخذ ماله فلا يجوز، وينهى فاعله عن ذلك؛ لأن ترك الحلق ليس منهيا عنه، وإنما نهى عنه ولي الأمر؛ لأن الحلق هو العادة عندنا، ولا يتركه إلا السفهاء عندنا 1 فنهى عن ذلك نهي تنزيه، لا نهي تحريم سدا للذريعة؛ ولأن كفار زماننا لا يحلقون؛ فصار في عدم الحلق تشبها بهم 2.
__________
1 قوله: السفهاء: مراده -رحمه الله- أن الذي يتركه ويعزره ما مقصوده السنة، بل مقصوده الجمال ليعشقه المردان وربات الحجال ويتبعه الفسقة والأرذال اهـ من حاشية الأصل.
2 فيه أن الكفار إذا فعلوا فعلا مشروعا في الإسلام لا يصح لنا أن نتركه؛ لئلا يكون تشبها، لأننا إنما نفعله لأنه مشروع عندنا وهم المتشبهون بنا، وقد صح أن النبي -صلى الله عليه وسلم- كان يرسل شعره ويفرقه، وأنه لم يحلقه إلا في النسك، فلا ينبغي أن يتركه أهل العلم والدين ليصير شعارا للسفهاء أو الكافرين.

(1/578)

فصل في فضائل أهل بيت النبي
وأما السؤال السادس فيما ورد في فضائل أهل بيت النبي صلى الله عليه وسلم.
فنقول: قد صح في فضائل أهل البيت أحاديث كثيرة.
وكثير من الأحاديث التي يرويها من صنف في فضائل أهل البيت أكثرها لا يصححها الحفاظ، وفيما صح من ذلك كفاية.
وأماقوله تعالى: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيراً} 1 وقول من قال: إن الإرادة صفة أزلية لا تتبدل، وأن "إنما" للحصر وغير ذلك.
فنقول: قد ذكر أهل العلم أن الآية لا تدل على عصمتهم من الذنوب، يدل على ذلك أن أكابر أهل البيت كالحسن والحسين وابن عباس لم يدعوا لأنفسهم العصمة، ولا استدل أحد منهم بهذه الآية على عصمتهم 2.
وقد ذكر العلماء أن الإرادة في كتاب الله تعالى على نوعين: إرادة قدرية وإرادة شرعية، فالإرادة القدرية لا تبدل ولا تغير، والإرادة الشرعية قد تغير وتبدل.
فمن الأول قوله تعالى: {وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا} 3 وقوله تعالى: {وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءاً
__________
1 سورة الأحزاب آية: 33.
2 بل كان بعضهم يخالف بعضا في الأحكام الشرعية كمخالفة الحسن في ترك الإمامة لمعاوية، وكذا مخالفة الحسين في الخروج على يزيد. فهؤلاء خيارهم بالإجماع، وأما من بعدهم فقد كان منهم غلاة الباطنية المارقون من الإسلام، الذين يكيدون له ويدعون إلى تركه وعداوة أهله، والذين يذكرون الحصر في الآية لا يفهمون معناه، وهو ما بيناه في الحاشية في صفحة 582، ولو كانت الآية تدل على العصمة لوجب أن تقول الشيعة بعصمة أزواجه -صلى الله عليه وسلم- بالأولى، وأفضلهن عائشة التي يبغضونها، ويخطئونها كما نخطئها في حرب الجمل.
3 سورة الإسراء آية: 16.

(1/579)

فَلا مَرَدَّ لَهُ} 1
وقوله تعالى: {وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً} 2 الآيتين.
ومن الثاني قوله تعالى: {يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ} 3 وقوله تعالى: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ} 4 كقوله تعالى: {مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ} 5 وكقوله: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ} 6 وكقوله: {يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ} 7 فإن إرادة الله في هذه الآية متضمنة لمحبة الله، فذلك المراد رضاه به، وأنه شرعه للمؤمنين وأمرهم به ليس في ذلك خلف هذا المراد، ولا أنه قضاؤه وقدره.
والدليل على ذلك أن النبي صلى الله عليه وسلم بعد نزول هذه الآية قال: "اللهم هؤلاء أهل بيتي فأذهب عنهم الرجس وطهرهم تطهيرا "8 فطلب من الله تعالى إذهاب الرجس والتطهير عنهم 9.
فلو كانت الآية تقتضي إخبار الله بأنه أذهب عنهم الرجس وطهرهم لم يحتج إلى الطلب والدعاء، وهذا على قول القدرية أظهر، فإن إرادة الله تعالى عندهم لا تتضمن وجوب المراد، بل قد يريد ما لا يكون ويكون ما لا يريد، فليس في قوله تعالى: {يُرِيدُ} 10 ما يدل على وقوعه.
ومن العجب أن الشيعة يحتجون بهذه الآية على عصمة أهل البيت، ومذهبهم في القدر من جنس مذهب القدرية الذين يقولون: إن الله قد أراد إيمان كل من على وجه الأرض، فلم يقع مراده.
الإرادة في كتاب الله
وأما على قول أهل السنة والتحقيق فما تقدم، وهو أن يقال: الإرادة في كتاب الله تعالى نوعان: إرادة شرعية دينية تتضمن محبته ورضاه، وإرادة كونية
__________
1 سورة الرعد آية: 11.
2 سورة القصص آية: 5.
3 سورة النساء آية: 26، 27.
4 سورة الأحزاب آية: 33.
5 سورة المائدة آية: 6.
6 سورة البقرة آية: 185.
7 سورة النساء آية: 26.
8 الترمذي: تفسير القرآن "3205".
9 كذا في الأصل ولعل أصله الصحيح: إذهاب الرجس عنهم والتطهير لهم.
10 سورة النساء آية: 26.

(1/580)

تتضمن خلقه وتقديره "فالأولى" كقوله تعالى: {يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ} 1 "والثانية" كقوله تعالى: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ} 2 الآية. وقوله تعالى: {وَلا يَنْفَعُكُمْ نُصْحِي إِنْ أَرَدْتُ أَنْ أَنْصَحَ لَكُمْ إِنْ كَانَ اللَّهُ يُرِيدُ أَنْ يُغْوِيَكُمْ هُوَ رَبُّكُمْ وَإِلَيْهِ تُرْجَعُونَ} 3 ومثل ذلك كثير في القرآن.
فالله تعالى قد أخبر أنه يريد أن يتوب على المؤمنين ويطهرهم وفيه 4 من تاب، وفيه من لم يتب، وفيه من تطهر، وفيه من لم يتطهر، فإذا كانت الآية ليس فيها دلالة على وقوع ما أراده من التطهير وإذهاب الرجس؛ لم يلزم بمجرد الآية ثبوت ما ادعاه هؤلاء.
ومما يبين ذلك أن أزواج النبي صلى الله عليه وسلم مذكورات في الآية، فقد قال تعالى: {يَا نِسَاءَ النَّبِيِّ مَنْ يَأْتِ مِنْكُنَّ بِفَاحِشَةٍ مُبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيراً وَمَنْ يَقْنُتْ مِنْكُنَّ لِلَّهِ وَرَسُولِهِ وَتَعْمَلْ صَالِحاً نُؤْتِهَا أَجْرَهَا مَرَّتَيْنِ} 5 إلىقوله: {وَأَقِمْنَ الصَّلاةَ وَآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيراً وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ إِنَّ اللَّهَ كَانَ لَطِيفاً خَبِيراً} 6 فالخطاب كله لأزواج النبي صلى الله عليه وسلم وفيه الأمر والنهي والوعد والوعيد.
لكن لما كان ما ذكره سبحانه يعمّهن، ويعمّ غيرهن من أهل البيت جاء بلفظ التزكية فقال: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيراً} 7 والذي يريد الله من حصول 8 الرجس وحصول التطهير.
فهذا الخطاب وغيره ليس مختصا بأزواجه، بل هو يتناول أهل البيت كلهم، وعلي
__________
1 سورة النساء آية: 26.
2 سورة الأنعام آية: 125.
3 سورة هود آية: 34.
4 قوله: وفيه. لعل أصله وفيهم، وكذا ما بعده.
5 سورة الأحزاب آية: 30، 31.
6 سورة الأحزاب آية: 33، 34.
7 سورة الأحزاب آية: 33.
8 كذا في الأصل والظاهر أنه سبق قلم أو سهو من الناسخ والأصل: إذهاب الرجس.

(1/581)

وفاطمة والحسن والحسين أخص من غيرهم بذلك، خصصهم النبي صلى الله عليه وسلم بالدعاء لهم 1.
وهذا كما أن قوله: {لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ} 2 نزل بسبب مسجد قباء، ولكن الحكم يتناوله، ويتناول ما هو أحق منه بذلك، وهو مسجد المدينة.
وفي الصحيح أن النبي صلى الله عليه وسلم سئل عن المسجد الذي أسس على التقوى فقال: "هو مسجدي هذا" 3 وفي الصحيح أنه كان يأتي مسجد قباء كل سبت راكبا وماشيا، فكان يقوم في مسجده يوم الجمعة، ويأتي قباء يوم السبت، وكلاهما مؤسس
__________
1 التحقيق أن هذه الآيات كلها في نساء النبي -صلى الله عليه وسلم- فقط، وإنما ذكر الضمير في "عنكم"، "ويطهركم" تغليبا للنبي -صلى الله عليه وسلم-، وقد أعاد الخطاب لهن بعد هذه الآية، وهي تعليل لما في الآيات من الأوامر والنواهي، والوعد بمضاعفة الثواب، والوعيد بمضاعفة العقاب. والمعنى: إنما يريد الله بما ذكر من أمر ونهي ووعد ووعيد وترغيب وترهيب؛ أن يطهر هذا البيت المنسوب إلى رسوله من كل رجس، ودنس، وعار يمكن أن يمسه عاره بارتكاب أحد منكن لما نهاكن عنه، وترك ما أمركن به. فهذه الإرادة في الطهارة المعنوية كقوله تعالى في الطهارة الحسية بعد الأمر بالوضوء والغسل: {ما يريد الله ليجعل عليكم من حرج ولكن يريد ليطهركم وليتم نعمته عليكم لعلكم تشكرون} وما ورد في الدعاء لعلي وفاطمة وولديهما، أو الخبر بكونهم من أهل بيته؛ فمعناه أنهم يدخلون في عموم لفظ أهل البيت الوارد في نسائه -صلى الله عليه وسلم- فيجب عليهم مما جعله الله سببا للتطهير في الآيات التي خاطب بها نساءه، على القاعدة الأصولية المعروفة: العبرة بعموم اللفظ لا بخصوص السبب. وفي حديث أم سلمة إشكال؛ لأنه يخالف ظاهر الآيات التي هي نص في الأزواج الطاهرات، وأم سلمة منهم، فهي داخلة في منطوقها أوليا، وظاهر الحديث أن إرادة التطهير قدرية تكوينية لا أنها أثر لامتثال تلك الأوامر والنواهي المعللة بها، فليراجع سنده، فلعل فيه بعض الشيعة المحرفين للآية.
2 سورة التوبة آية: 108.
3 مسلم: الحج "1398" , والترمذي: الصلاة "323" , والنسائي: المساجد "697" , وأحمد "3/8 ,3/23 ,3/24 ,3/91".

(1/582)

على التقوى، وهكذا أزواجه وعلي وفاطمة والحسن والحسين كلهم من أهل البيت. لكن علي وفاطمة والحسن والحسين أخص بذلك من أزواجه، فلهذا خصصهم بالدعاء 1.
فصل في آل النبي أهل بيته بالقرابة وأزواجه
وأما قولكم: ومن يطلق عليه اسم الآل؟
فنقول: قد تنازع العلماء في آل محمد من هم؟ فقيل: هم أمته. وهذا قول طائفة من أصحاب مالك وأحمد وغيرهم، وقيل: المتقون من أمته. ورووا حديثا: "آل محمد كل تقي" رواه الخلال، وتمام في فوائده، وهو حديث لا أصل له. والصحيح: أن آل محمد هم أهل بيته. وهذا هو المنقول عن الشافعي وأحمد، لكن هل أزواجه من آله؟ على قولين، هما روايتان عن أحمد. والصحيح أن أزواجه من آله، فإنه قد ثبت في الصحيحين عن النبي –صلى الله عليه وسلم - أنه علمهم الصلاة عليه: "اللهم صل على محمد وأزواجه وذريته" 2 ولأن امرأة إبراهيم -عليه السلام- من آله وأهل بيته، وامرأة لوط من آله وأهل بيته. والآية المذكورة تدل على أنهن من أهل بيته.
وأما الأتقياء من أمته فهم أولياؤه، كما ثبت في الصحيح عنه صلى الله عليه وسلم أنه قال: "إن آل بني فلان ليسوا لي بأولياء، إن وليي الله وصالح المؤمنين" 3 فأولياؤه
__________
1 هذا خلاف المتبادر كما علم مما تقدم، ومن الضروري المعلوم بالفطرة والخبرة أن ما يلحق الرجل من العار بعدم طهارة أزواجه أقوى مما يلحقه بعدم طهارة صهره وأسباطه وأحفاده، فلهذا أورد نص الآيات في الأزواج الطاهرات وافتتحت بقوله تعالى: {يا نساء النبي لستن كأحد من النساء إن اتقيتن} فهذا تفضيل صريح لهن، وهذا لا ينافي كون السيدة فاطمة -عليها السلام- أفضل منهن بكونها بضعة منه -صلى الله عليه وسلم-، وبشخصها أيضا، وكذا ولداها وبعلها -عليهم السلام والرضوان-.
2 البخاري: أحاديث الأنبياء "3369" , ومسلم: الصلاة "407" , والنسائي: السهو "1294" , وأبو داود: الصلاة "979" , وابن ماجه: إقامة الصلاة والسنة فيها "905" , وأحمد "5/424" , ومالك: النداء للصلاة "397".
3 مسلم: الإيمان "215" , وأحمد "4/203".

(1/583)

المتقون بينه وبينهم قرابة الدين والإيمان والتقوى، والقرب بين القلوب والأرواح أعظم من القرب بين الأبدان، وأما أقاربه ففيهم المؤمن والكافر، والبر والفاجر.
ومن كان فاضلا منهم كعلي رضي الله عنه وجعفر والحسن والحسين وابن عباس، فتفضيلهم بما فيهم من الإيمان والتقوى، وهم أولياؤه بهذا الاعتبار لا مجرد النسب. فأولياؤه قد يكونون أعظم درجة من آله، وأنه وإن أمر بالصلاة على آله تبعا لم يقتض ذلك أن يكونوا أفضل من أوليائه، وهم أفضل من أهل بيته، وإن لم يدخلوا في الصلاة معه تبعا، فالمفضول قد يختص بأمر، ولا يلزم أن يكون أفضل من الفاضل. وأزواجه ممن يصلى عليه كما ثبت ذلك في الصحيحين.
وقد ثبت باتفاق العلماء كلهم أن الأنبياء أفضل منهم، والله أعلم، وصلى الله على محمد، وآله وصحبه وسلم.
"تمت الأجوبة السنية عن الأسئلة الحفظية"

(1/584)


فتاوى ومسائل فقهية مختلفة لبعض علماء نجد - مجموعة الرسائل والمسائل ج 4 ق 2

مجموعة الرسائل والمسائل النجدية (الجزء الرابع، القسم الثاني)

فتاوى ومسائل فقهية مختلفة
فتاوى ومسائل فقهية مختلفة "لبعض علماء نجد معزوة إليهم".
بسم الله الرحمن الر حيم
أجوبة مسائل سئل عنها الشيخ سليمان بن علي وغيره، وأجاب فيها بما صورته:
"المسألة الأولى" ما ذكرتم من أن الكي عيب في الرقيق فقط. فاعلم أن إطلاقه ليس خصوصية في الرقيق دون غيره، لكن إذا كان الكي لا ينقص القيمة في عرف التجار؛ فوجوده كعدمه. والله أعلم
المعاويد التي مع ودعي البدو
"الثانية"
وأما ما ذكرتم من المعاويد التي مع ودعي البدو، أو هن مجتمعات بالمشرب والمبيت، وهن مع وديعين لبلدين كل واحد لبلد مثلا، وهن جميع مثلا كما ذكرتم. فاعلم أن الفقهاء صرحوا -ومن أعظمهم تصريحا شيخ الإسلام ابن تيمية رحمه الله تعالى- بأن الراعي والرعاة ولو غير عدول إذا عاوض أحدهم، أو عاوضوا الظالم عن المال ببعضه؛ لزم المدفوع إلى الظالم المال كله، كل بقسطه؛ لأنه مجتهد في هذه الصورة غير مفرط.
وأما إن أخذ الظالم من غير معاوضة الراعي أو الرعاة، ولا دعوى مكس؛ فمصيبة أصابت المال المدفوع فقط دون غيره من المال لا يؤاخذ بها أحد.
وأما إقرار الراعي أو الرعاة أولا به، ثم أقروا ثانيا بغيره، فالعمل على الإقرار الأول دون غيره يعني دون الثاني.

(1/585)

الوقف الذي ظهر بعضه مستحقا
"الثالثة"
إذا وقف عقارا، ثم خرج فيه سهم مستحق، هل يصح الوقف أم لا؟.
"الجواب" الوقف الذي ظهر بعضه مستحقا حكمه حكم البيع والهبة والرهن بأنه وقف ما لا يملك، وبيع ما لا يملك، وهبته ورهنه ما لا يملك لا يصح، ويصح ذلك فيما يملكه، وكذلك هذا الوقف يصح فيما يملكه، ولا يصح فيما لا يملكه.
وجواب الشيخ أحمد البجادي في هذه المسألة كذلك.
وأما جواب الشيخ عبد الوهاب بن مشرف أن محل صحة ما وقف يملكه منه إذا كان غير عالم وقت وقفه أن بعضه مستحق، وأما إذا كان عالما أن بعضه مستحق وقت التوقيف، فإن كان يعلم نصيبه من نصيب غيره ووقف الجميع صح في نصيبه دون غيره، وإن كان يجهل نصيبه ووقف الجميع لم يصح.
الثمرة المشتركة في رءوس النخل
"الرابعة"
وأما الثمرة المشتركة في رءوس النخل؛ فيصح قسمها خرصا؛ لكون قسمة الثمرة من نوع الإجبار، ولم أر نصا في إجبار الشريك على البيع إذا طلب القسم في رأسها، ولو تعلل بعضهم بعدم أمن البعض، ولو كان محتملا، فعلى هذا تقسم في رأسها إذا تشاحوا، ويحجر على الممتنع من الشركاء، فمن خاف السرقة استأجر حافظا، والله أعلم.
قيمة حفر البئر إذا كان فيها دفين أو غيره
مسألة في أن على مؤجر الأرض قيمة حفر البئر إذا كان فيها دفين أو غيره
"للشيخ عبد الله بن عضيب"
بسم الله الرحمن الر حيم
ما قول العلماء -وفقهم الله تعالى إلى السداد، وأيدهم بالتوفيق والإرشاد- في إنسان ضم أرضا من آخر، ثم إن ماء بئر تلك الأرض قل، وإنما قل لأجل أن فيها دفينا من تراب وغيره، وأراد العامل حفرها؛ ليسقي ذلك الزرع، وتعذر حفرها من

(1/586)

المالك لغيبته أو امتناعه عن حفرها، وحفرها العامل بنية الرجوع على المالك؛ لأنهما شريكان في المنفعة، ثم ظهرت تلك الضمامة فاسدة، فهل والحالة هذه يرجع على المالك؛ لأنهما شريكان في المنفعة، ولأن عقدهما جائز، فلا يمنع نفوذ تصرفه بلا إذن، وهو دخول العامل بالضمامة من المالك، أم ترتب عليه أحكام الغصب لفساده فلا يرجع بشيء؟ وصلى الله على محمد، وآله وصحبه وسلم.
"الجواب" الحمد لله.
اعلم -وفقنا الله وإياك- أن الذي يظهر لي من حكم تلك المسألة: أنه يلزم صاحب البئر القيام مع المزارع في إخراج الدفين من البئر، ونفقة ذلك على مالك البئر، وإن كان العقد فاسدا لوضعه البذر بإذنه فلزمه ما فيه تمامه، ومن تمامه الماء وتربة الأرض، فكما لا يجبره على قلع زرعه من الأرض التي ينمو الزرع بسببها، بل يلزمه تركه بالأجرة ألزم بتحصيل الماء الذي به ثمرة الزرع، فحفظ الزرع بهاتين الخصلتين- أعني الأرض والماء- لازم لمالك الأرض، ولا فرق بينهما؛ لأن بهما تمام الزرع الحاصل في أرضه بإذنه والله أعلم.
قاله عبد الله بن عضيب. وصلى الله على محمد وآله وصحبه وسلم.
مسألة في حق النخلة في الماء المجاور لها
بسم الله الرحمن الر حيم
ومن جواب لعبد الوهاب بن سليمان بن علي عن مسألة:
وصورتها: نخلة على جال ساقي قريبة من اللزاء، وجاءها قصيرها يبغي يفرك الساقي، والماء يصب في حوضها أولا، فهل له ذلك أم لا؟
"الجواب" إذا كان الأمر كما ذكر السائل لم يجز صرف الماء عن النخلة المذكورة لثبوت ذلك لها شرعا، ولو باع النخلة الصارف لمجري الماء الذي هو

(1/587)

حق للنخلة المذكورة لم يسقط ما هي مستحقته من جريان الماء، وذلك ظاهر لا يخفى. قال ذلك وكتبه مخبرا به الفقير إلى الله سبحانه عبد الوهاب بن سليمان اه.
ومن جواب لإبراهيم بن سليمان بن علي –رحمه الله تعالى- عن مسألتين سئل عنهما وصورة السؤال:
إذا ادعى إنسان على آخر أن مورثك أقر لي بنخلتين معينتين من ثلاث نخلات أو أكثر، مع كون المقر به بيد المقر وتصديق المقر له، وأقام بذلك بينة، وعينت البينة إحدى النخلتين، واشتبهت عليه الثانية، أي: نسيت عينها بعد المعرفة لها من تلك النخلات الثلاث، فهل يقدح في ذلك شهادة البينة أم لا؟
رجوع المقر عن إقراره
"الثانية" إذا أقر إنسان أن عقاري الفلاني لأبي، وأن المال الذي عندي لأبي، وادعى بعد ذلك إبطال الإقرار وقال: إنما أقررت بذلك تلجئة أريد به الحيلة لإسقاط حق وارث، وأقام بذلك بينة هل تسمع أم لا؟ وهل إن عدم البينة وادعى ذلك وحفت بدعواه قرينة على صدقه. ما الحكم في ذلك؟ ابسطوا لنا الجواب أعظم الله لكم الثواب
"الجواب وبالله التوفيق"
"الحمد لله سبحانه اللهم ألهمني الصواب"
إذا كان الحال كما ذكر السائل- وفقنا الله وإياه لفهم المسائل- وكان الشاهدان يعرفان النخلات المذكورات وقت الإقرار. فالإقرار المذكور صحيح، وصارت النخلتان المعينتان بالإقرار مالا محازا للمقر له، وتعيين ما اشتبه منهما إلى ورثة المقر بأيمانهم؛ لأن ورثة المقر يقومون مقامه في ميراثه والدين الذي له وعليه، وبيناته ودعاويه والأيمان التي له وعليه، فإن لم يحلفوا لم يجز التصرف فيما أثبتته، حتى يقف المقر والمقر له على تعيين النخلة التي اشتبهت إما بتصادق أو قرعة شرعية على

(1/588)

ما قدمه في الإقناع فيما إذا اشتبه عبده بعبد غيره. انتهى.
وقال الشيخ مرعي في الغاية: ويتجه يصح قبلها إن تبين عنده.
" والجواب عن الثانية" فإقرار الشخص المذكور أن عقاره لأبيه إقرار صحيح بشرط تصديق الأب لابنه في إقراره.
وأما قوله: إنه أقر بذلك تلجئة أريد به الحيلة. فقوله ذلك غير مقبول شرعا، حتى ولو أقام بذلك بينة شرعية إلا أن تشهد البينة أن أباه المشار إليه قد أكرهه على الإقرار بذلك العقار المذكور، وأن الأب المشار إليه يتوعده إما بتهدد، وأنه قادر على إيقاع ما تهدده به إما بقتل أو ضرب يؤلمه، أو أخذ مال يضره ولا يمكنه دفعه عنه بهرب ولا غيره، فإذا كان الأمر كذلك، وقامت به البينة العادلة، بان لنا أنه مكره، وأن إقراره المذكور غير صحيح.
وأما إذا أقر خوفا من غضب أبيه ونحو ذلك فليس ذلك بإكراه.
وأما قول بعض الجهال: إني أقررت تقية أو خوفا، والمقر قادر على دفع الإكراه، أو قادر على الهرب، والمقر له ليس بقادر على إكراه هذا المقر، إما بسلطنة أو قوة أو تلصص ونحو ذلك، فإقرار هذا المقر المشار إليه بالمقدار المذكور إقرار صحيح شرعي، صرح بذلك علماؤنا -رضي الله عنهم-.
قال ذلك وكتبه مخبرا عن مذهبه إبراهيم بن سليمان بن علي الحنبلي.
الحمد لله
جوابي كما أجاب الشيخ إبراهيم لموافقته الصواب والله أعلم.
وكتبه الفقير إلى الله سبحانه عبد الوهاب بن سليمان -عفا الله عنه بمنّه وكرمه- وصلى الله على محمد، وآله وصحبه وسلم.

(1/589)


مجموعة رسائل وفتاوى في مسائل مهمة تمس إليها حاجة العصر

[الرسالة الأولى في الاتباع وحظر الغلو في الدين للشيخ عبد الله بن عبد اللطيف آل الشيخ]
مجموعة رسائل وفتاوى في مسائل مهمة تمس إليها حاجة العصر رسالة
في الاتباع وحظر الغلو في الدين
بسم الله الرحمن الرحيم
من عبد الله بن عبد اللطيف إلى من يراه من الإخوان، سلك الله بنا وبهم صراطه المستقيم، وثبتنا على دينه القويم، وأعاذنا من الأهواء والطرق المفضية بسالكها إلى طريق الجحيم، آمين.
سلام الله عليكم ورحمة الله وبركاته
أما بعد فالباعث لهذه النصيحة إقامة الحجة على المعاند، والبيان للجاهل (الذي) نيته وقصده طلب الحق ولكنه ابتلي بالوساوس والغرور.

(1/1)

تعلمون وفقنا الله وإياكم أن الله بعث محمداً صَلَّى اللهُ عَلَيْهِ وَسَلَّم بالهدى ودين الحق وهو ما جاء به من البرهان والنور. قال تعالى {يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمْ بُرْهَانٌ مِنْ رَبِّكُمْ وَأَنْزَلْنَا إِلَيْكُمْ نُورًا مُبِينًا} [النساء: 174] وقال تعالى {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر: 7] وقال تعالى {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63] الفتنة هي الشرك (1) وفرض الله علينا الإخلاص في عبادته، واتباع سنة نبيه صَلَّى اللهُ عَلَيْهِ وَسَلَّم ولا يقبل لأحد شيء من الأعمال إلا بالقيام بهذين الركنين: الإخلاص
_________
(1) الفتنة في أصل اللغة المحنة والابتلاء بما يشق على النفس فعله أو تركه ومنه قوله تعالى (إنما أموالكم وأولادكم فتنة) وقوله (ونبلوكم بالشر والخير فتنة) وتفسر بما يقع به الفتون والإفتان من الشرك والكفر والشهوات. وقد فسرت في آية النور التي أوردها الشيخ هنا بالكفر أو بإظهاره لأنها نزلت في المنافقين.

(1/2)

والمتابعة، فالإخلاص أن يكون العمل لله. والمتابعة أن يكون متّبعاً لأمر رسوله، لأن كل عبادة حدها الشرعي ما أمر به الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّم من غير اطراد عرفي ولا اقتضاء عقلي. ليست العبادة ما درج عليه عرف الناس وما اقتضته مقاييسهم وعقولهم، لها حد يقف المؤمن والخائف من عقاب الله عنده، وهو ما أمر به الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّم، قال صَلَّى اللهُ عَلَيْهِ وَسَلَّم «من عمل عملًا ليس عليه أمرنا فهو رد» وقال «من أحدث شيئا ليس عليه أمرنا فهو رد» (1) .
وما خرج أحد عن شريعته وطريقته إلا سلك إحدى الطريقتين إما جفاء وإعراض، وإما غلو وإفراط،
_________
(1) أي مردود عليه لا يقبل. والحديث رواه الإمام أحمد ومسلم باللفظ الأول هنا ورواه البخاري ومسلم وأبو داود وابن ماجه بلفظ (من أحدث في أمرنا هذا ما ليس منه فهو رد) .

(1/3)

وهذه مصائد الشيطان التي يصطاد بها بني آدم ولهذا حذر سبحانه عن الغلو. قال تعالى {يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ وَلَا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ} [النساء: 171] وفي الآية الأخرى {لَا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلَا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيرًا وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ} [المائدة: 77] فلما من الله سبحانه على المسلمين في آخر هذه الأزمان التي اشتدت فيها غربة الدين باجتماع المسلمين ورد لهم الكرة، ولم شعثهم بإمام يدعوهم إلى دين الله وإلى طاعته بماله ونفسه ولسانه، وهدى الله بسبب ذلك من هدى من البادية وعرفهم الإسلام ورغبهم فيه ودانوا به وهي من أعظم النعم عليهم وعلى المسلمين عموماً أن هداهم لدينه وعرفهم به وأخرجهم من ظلمات الكفر والجهل إلى نور الإسلام وطاعة ربهم، وعرفهم دينهم

(1/4)

الذي خلقوا له وتعبدهم الله سبحانه وبحمده به وقد كانوا قبل ذلك في جاهلية جهلاء، وضلالة عمياء، أشقى الناس في الدنيا من عاش منهم عاش شقياً، ومن مات منهم ردي في النار.
فالواجب علينا وعليكم معرفة هذه النعمة والقيام بحق الله تعالى في ذلك وشكر نعمه عليكم ولا تكونوا كالذين {بَدَّلُوا نِعْمَتَ اللَّهِ كُفْرًا وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ} [إبراهيم: 28] قال تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا فَرِيقًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ يَرُدُّوكُمْ بَعْدَ إِيمَانِكُمْ كَافِرِينَ} [آل عمران: 100] وقال {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ - وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ} [آل عمران: 102 - 103]

(1/5)

إلى قوله {وَلَا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ - يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكَفَرْتُمْ بَعْدَ إِيمَانِكُمْ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ - وَأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اللَّهِ هُمْ فِيهَا خَالِدُونَ} [آل عمران: 105 - 107] قال ابن عباس - رضي الله عنه -: تبيض وجوه أهل السنة والجماعة، وتسود وجوه أهل البدعة والشناعة، وقال تعالى {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ} [الشورى: 13] وقال تعالى {وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَةُ} [البينة: 4]

(1/6)

والآيات في النهي عن التفرق في الدين والاختلاف كثيرة لكن القصد التنبيه على ما يلقيه الشيطان ويزينه للناس من التفرق والاختلاف. والذي قصده الله والدار الآخرة يرد ما صدر وما سمع إلى كتاب الله وسنة رسوله، قال تعالى {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} [النساء: 59] ولا هنا عمل إلا بدليل وبرهان يطالب به صاحب العمل.
وقد بلغني عن بعض من غره الغرور الطعن في العلماء ورميهم بالمداهنة وأشباه هذه الأقاويل التي صدت أكثر الخلق عن دين الله وزين لهم الشيطان بسبب ذلك الطعن في الولاية بأمور حقيقتها البهتان والطعن الباطل، وقد علمتم ما جاء به صَلَّى اللهُ عَلَيْهِ وَسَلَّم وفرضه من السمع والطاعة قال تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ} [النساء: 59]

(1/7)

ولم يستثن سبحانه برا من فاجر، ونهى صَلَّى اللهُ عَلَيْهِ وَسَلَّم عن إنكار المنكر إذا أفضى إلى الخروج عن طاعة ولي الأمر، ونهى عن قتالهم لما فيه من الفساد.
عن عبادة بن الصامت قال: «دعانا رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم فبايعنا وكان فيما أخذ علينا أن بايعنا على السمع والطاعة في مكرهنا ومنشطنا وعسرنا ويسرنا وأثرة علينا، وأن لا ننازع الأمر أهله، قال: (إلا أن تروا كفراً بواحاً عندكم فيه من الله برهان» أخرجاه في الصحيحين، وقوله (وأن لا ننازع الأمر أهله) دليل على المنع من قتال الأئمة إلا أن يروا كفراً بواحاً وهو الظاهر الذي قد باح به صاحبه. فطاعة ولي الأمر وترك منازعته هي فصل النزاع بين أهل السنة وبين الخوارج والرافضة.
وعن حذيفة بن اليمان - رضي الله عنه - قال: إن رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم قال «اسمع وأطع للأمير وإن ضرب ظهرك،

(1/8)

وأخذ مالك» وعن ابن عباس قال: قال رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم «من رأى من أميره شيئاً يكرهه فليصبر فإنه ليس أحد من الناس خرج من السلطان شبراً فمات إلا مات ميتة جاهلية» وعن عبد الله بن عمر قال: سمعت رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم يقول: «من خلع يداً من طاعة لقي الله يوم القيامة لا حجة له ومن مات وليس في عنقه بيعة مات ميتة جاهلية» فذكر في هذا الحديث البيعة والطاعة فالخروج عليهم نقض للعهد والبيعة، وترك طاعتهم ترك للطاعة.
وبهذه الأحاديث وأمثالها عمل أصحاب رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم بها وعرفوا أنها من الأصول التي لا يقوم الإسلام إلا بها، وشاهدوا من يزيد بن معاوية والحجاج ومن بعدهم خلا الخليفة الراشد عمر بن عبد العزيز أموراً ظاهرة ليست خفية، ونهوا عن

(1/9)

الخروج عليهم والطعن فيهم، ورأوا أن الخارج عليهم خارج عن دعوة المسلمين إلى طريقة الخوارج، ولهذا لما حج ابن عمر - رضي الله عنه - مع الحجاج وطعن في رجله قيل له: أنبايعك على الخروج على الحجاج وعزله - وهو أمير من أمراء عبد الملك بن مروان - غلظ الإنكار عليهم وقال: لا أنزع يداً من طاعة واحتج عليهم بالحديث الذي تقدم ذكره.
فإذا فهمتم ذلك فاشكروا نعمة الله عليكم بما منَّ به من إمامة إسلام تدعوهم إليه ظاهراً أو باطناً مما سمعتم وصدقه الفعل من بذل المال والسلاح والقوة وإعانة المهاجرين لأجل دينه لا لقصد سوى ذلك، يعرف ذلك من عرفه، ولا يجحده إلا منافق مفارق بقلبه ونيته ما اعتقده المسلمون وقاموا به.
وأما الطعن على العلماء فالخطأ ما يعصم منه أحد،

(1/10)

والحق ضالة المؤمن، فمن كان عنده علم يقتضي الطعن فليبينه جهاراً ولا يخف في الله لومة لائم، حتى يعرفوا حقيقة الطعن وموجبه، واحذروا التمادي في الضلالة، والخروج عن الجماعة. فالحق عيوف، والباطل شنوف، والشيطان متكئ على شماله، يدب بين الأمة بالعداوة والشحناء، عياذاً بالله من فتنة جاهل مغرور، أو خديعة فاجر ذي دهاء وفجور، يميل به الهوى، ويزين له الشيطان طريق الغواية والردى، والله أسأل أن يُثبتنا وإياكم على دينه، وأن لا يزيغ قلوبنا بعد إذ هدانا، وأن يهب لنا من لدنه رحمة إنه هو الوهاب، وصلى الله على محمد وآله وصحبه وسلم تسليماً كثيراً إلى يوم الدين.

(1/11)

[الرسالة الثانية للشيخ سعد بن حمد بن عتيق]
الرسالة الثانية
بسم الله الرحمن الرحيم
من سعد بن حمد بن عتيق إلى من يصل إليه هذا الكتاب من إخواننا من أهل الأرطاوية والغطغط وغيرهم من عتيبة ومطير وقحطان وغيرهم من إخواننا المسلمين، نور الله قلوبنا وقلوبهم بنور العلم والإيمان، وجعلنا وإياهم من أتباع السنة والقرآن، وأعاذنا وإياهم من زيغ القلوب ونزغات الشيطان.
السلام عليكم ورحمة الله وبركاته:
وبعد فإن الله سبحانه وتعالى بعث محمداً صَلَّى اللهُ عَلَيْهِ وَسَلَّم بالهدى ودين الحق، وأنزل عليه الكتاب المبين، وجعله هدى للمتقين، وشفاء ورحمة للمؤمنين،

(1/12)

وحجة على المبطلين، وضمن الرحمة والسعادة والفلاح والهدى والفوز بالجنة والنجاة من النار لمن اتبعه وعمل بما فيه، وتوعد من خالفه أو أعرض عنه أنواعاً من الوعيد. قال تعالى {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ} [الأنعام: 155] وقال {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ} [ص: 29] وقال تعالى {فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى - وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى - قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيرًا - قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى} [طه: 123 - 126] قال بعض السلف: تكفل الله لمن قرأ القرآن وعمل بما فيه أن لا يضل في الدنيا، ولا يشقى في الآخرة.
ومما أمر الله به في كتابه المبين، وأوحاه إلى

(1/13)

رسوله الأمين، الحث على الاجتماع على الدين، والاعتصام بحبله المتين، واتباع سبيل المؤمنين، واجتناب ما ذمه الله سبحانه من أخلاق من ذمَّهم في كتابه من أهل التفرق والاختلاف والمشاقة له ولرسوله، ومخالفة أهل الصراط المستقيم، قال تعالى {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ} [الشورى: 13] وقال تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ - وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا} [آل عمران: 102 - 103] وقال تعالى {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ - وَلَا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ - يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ} [آل عمران: 104 - 106]

(1/14)

قال بعض المفسرين: تبيض وجوه أهل السنة والائتلاف وتسود وجوه أهل البدعة والاختلاف، وقد ورد في الحديث عنه صَلَّى اللهُ عَلَيْهِ وَسَلَّم أنه قال «إن الله يرضى لكم ثلاثا: أن تعبدوا الله ولا تشركوا به شيئاً، وأن تعتصموا بحبل الله جميعاً ولا تفرقوا، وأن تناصحوا من ولاه الله أمركم» .
ومن أعظم أسباب التفرق والاختلاف والعدول عن طريق الحق والإنصاف، ما وقع من كثير من الناس من الِإفتاء في دين الله بغير علم، والخوض في مسائل العلم بغير دراية ولا فهم، فإن الله تعالى قد حرم القول عليه بغير علم في أسمائه وصفاته وشرعه وأحكامه، وجعل ذلك قريناً للشرك الذي هو أعظم

(1/15)

المحرمات (1) كما قال تعالى {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ} [الأعراف: 33] وقال تعالى {وَلَا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلَالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ} [النحل: 116] وقال تعالى {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [الأنعام: 144]
وهذا مصداق ما أخبر به النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم مما يكون في
_________
(1) بل عده المحقق ابن القيم أشد من الشرك لأن الشرك كفر قاصر على صاحبه والقول على الله بغير علم كفر متعد ضرره إلى الناس " راجع تفسير الآية له في مدارج السالكين " ومن أدلة كون القول على الله تعالى بغير علم شرك قوله عز وجل (أم لهم شركاء شرعوا لهم من الدين ما لم يأذن به الله) .

(1/16)

آخر الزمان من قبض العلم بذهاب أهله وظهور الجهل واتخاذ الناس الجهلة المفتين بالفتوى المضلة، وقال صَلَّى اللهُ عَلَيْهِ وَسَلَّم في حديث عبد الله بن عمرو - رضي الله عنه -: «إن الله لا يقبض العلم انتزاعاً ينتزعه من صدور الرجال ولكن يقبض العلماء حتى إذا لم يبق عالم اتخذ الناس رؤوساً جهالا فسئلوا فأفتوا بغير علم فضلوا وأضلوا» وقد قال تعالى في هذا الصنف من الناس {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلَا سَاءَ مَا يَزِرُونَ} [النحل: 25] وفي الحديث عنه صَلَّى اللهُ عَلَيْهِ وَسَلَّم أنه قال «من سنَّ في الِإسلام سنة حسنة كان له أجرها وأجر من عمل بها من بعده لا ينقص ذلك من أجورهم شيئا، ومن سن في الِإسلام سنة سيئة كان عليه وزرها ووزر من عمل بها إلى يوم القيامة لا ينقص ذلك من أوزارهم شيئا» .

(1/17)

ومما انتحله بعض هؤلاء الجهلة المغرورين الاستخفاف بولاية المسلمين، والتساهل بمخالفة إمام المسلمين والخروج عن طاعته والافتيات عليه بالغزو وغيره، وهذا من الجهل والسعي في الأرض بالفساد بمكان، يعرف ذلك كل ذي عقل وإيمان، وقد علم بالضرورة الِإسلامية أنه لا دين إلا بجماعة، ولا جماعة إلا بإمامة، ولا إمامة إلا بسمع وطاعة، وإن الخروج عن طاعة أولي أمر المسلمين والافتيات عليه من أعظم أسباب الفساد في البلاد والعباد، والعدول عن سبيل الهدى والرشاد، وقد قيل:
تهدى الأمور بأهل الرأي إن رشدت ... وإن تولت فبالأشرار تنقاد
لا يصلح الناس فوضى لا سراة لهم ... ولا صلاح إذا جهالهم سادوا

(1/18)

وفي الحديث عنه صَلَّى اللهُ عَلَيْهِ وَسَلَّم أنه قال: «وأنا آمركم بخمس السمع والطاعة والجهاد والهجرة والجماعة فإنه من فارق الجماعة قيد شبر فقد خلع ربقة الِإسلام من عنقه» وفي الحديث «ثلاث لا يغل عليهن قلب مسلم إخلاص العمل لله، ومناصحة المسلمين، ولزوم جماعتهم، فإن دعوتهم تحيط من ورائهم» .
ومن ذلك ما وقع من غلاة هؤلاء من اتهام أهل العلم والدين ونسبتهم إلى التقصير وترك القيام بما وجب عليهم من أمر الله سبحانه وكتمان ما يعلمون من الحق. ولم يدر هؤلاء الجهلة أن اغتياب أهل العلم والدين والتفكه بأعراض المؤمنين، سم قاتل وداء دفين، وإثم واضح مبين، قال الله تعالى {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا} [الأحزاب: 58]

(1/19)

شعرا:
أقلوا عليهم لا أبا لأبيكموا ... من اللوم أو سدوا المكان الذي سدوا
ومن ذلك ما التزموه وألزموا به غيرهم من أعراب المسلمين من ترك سكنى البادية والتزام الحضر وإنشاء العمران والبنيان، والتشديد في أمر العمائم والعدوان على كثير من أهل الإسلام والتوحيد، بالضرب الشديد، والهجر والتهديد، إلى غير ذلك من الأمور التي خرجوا بها عن حكم العقل والعدل والإنصاف، وانتظموا بها في سلك أهل الجهل والظلم والاعتساف، وهم مع ذلك يحسبون أنهم مهتدون، ويزعمون أنهم هم المفسدون {أَلَا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لَا يَشْعُرُونَ} [البقرة: 12]
وهذه الأمور ونحوها يكفي في ردِّها مجرد الإشارة والتنبيه دون بسط القول فيها واستقصاء الأدلة على ردها.

(1/20)

فاتقوا الله عباد الله {وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ} [البقرة: 281] ولا تكونوا كالذين فرقوا دينهم وكانوا شيعا {وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ} [آل عمران: 103] ونسأل الله تعالى أن يهدينا وإياكم صراطه المستقيم، ويجنبنا موجبات غضبه وعذابه الأليم، إنه على كل شيء قدير وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.

(1/21)

[الرسالة الثالثة للشيخ محمد بن عبد اللطيف آل الشيخ والشيخ عبد الله بن عبد العزيز العنقري]
الرسالة الثالثة من إملاء الشيخ محمد بن عبد اللطيف آل الشيخ والشيخ عبد الله بن عبد العزيز العنقري.

بسم الله الرحمن الرحيم
الحمد لله الذي بعث محمداً بالهدى ودين الحق على حين فترة من الرسل فهدى به إلى أقوم المناهج، وأوضح السبل، فشرع الشرائع وبين الأحكام، ولم يقبضه إليه حتى تم شرعه وكمل، فمن أراد الله سعادته اكتفى بهديه عن سائر الشرائع والنحل، ومن قضى عليه بالشقاء صدف عن ذلك وعدل، ونشهد أن لا إله إلا الله وحده لا شريك له شهادة تنجي قائلها يوم العرض من كل كرب ووجل، ونشهد أن محمداً عبده ورسوله أفضل الخلق وخاتم الرسل،

(1/22)

صلى الله عليه وعلى آله وأصحابه الذين حازوا قصب سبق الفضائل بالعلم والعمل.
أما بعد فإن الله سبحانه وتعالى لما منَّ على بادية نجد في آخر هذا الزمان بالِإقبال على تعلم دين الِإسلام والعمل به، وكثر ذلك فيهم وانتشر، ورأى الشيطان منهم قوة في ذلك وحرصاً على الخير يئس منهم أن يردهم على حالهم الأولى التي انتقلوا منها، فأخذ في فتح أبواب من أبواب الشر حسنها لهم وزينها، وجعلها لهم في قالب القوة والصلابة في الدين، وأن من أخذ بها فهو المتمسك بملة إبراهيم ومن تركها فقد ترك ملة إبراهيم، وهذا هو المعهود من كيد اللعين، كما أشار إلى ذلك العلامة ابن القيم - رحمه الله - في إغاثة اللهفان فإنه ذكر أن الشيطان لعنه الله يشم قلب العبد فإذا رأى فيه كسلًا سعى في رده عن

(1/23)

الدين بالكلية، وإن رآى فيه قوة سعى في حمله على مجاوزة الحد والزيادة على ما شرعه الله ورسوله، وإذا أخبر بالأمر المشروع قال له الشيطان ما يكفيك هذا فإن الواجب عليك شيء غير هذا. هذا معنى كلامه - رحمه الله تعالى -.
إذا علم هذا فمن الأمور التي أدخل على الأخوان - وفقهم الله - أنه غلظ أمر الأعراب عندهم حتى صار منهم من يعتقد كفرهم مطلقا، ومنهم من يرى جهادهم حتى يلتزموا سكنى القرى. والجواب عن هذا أن تعلم أيها المنصف الذي مراده الحق أن الواجب علينا وعلى جميع المسلمين رد ما تنازعنا فيه إلى كتاب الله وسنة رسوله ولا يرد ذلك إلى محض الجهل والهوى، أو استحسان العقل والأقيسة الفاسدة، ونحن نطالب من قال ذلك بدليل من كتاب الله

(1/24)

وسنة رسوله أو نقل عن الخلفاء الراشدين، والصحابة المهديين، أو من تبعهم من أئمة الدين، فإن كان اعتمادهم فيما توهموه من إلزام البادية بالسكنى في القرى على مطلق وجوب الهجرة فنعرفك عن حقيقة الهجرة الواجبة بالشرع المطهر فنقول:
الهجرة تجب من بلاد الشرك إلى بلاد الإسلام على من لم يقدر على إظهار دينه، فإن كان المحل الذي فيه الأعراب تظهر فيه شعائر الشرك وتفعل فيه المحرمات وتترك فيه الواجبات، فإن الهجرة تجب من ذلك المحل إلى بلاد تظهر فيها شعائر الإسلام سواء كان ذلك في بادية أو حاضرة.
وأما البادية الذين هم في ولاية إِمام المسلمين وهم مع ذلك ملتزمون شرائع الإسلام من الإتيان بأركان الإسلام الخمسة وترك الشرك والكفر ولا

(1/25)

يظهر فيهم شيء من نواقض الِإسلام، فلا تجب عليهم الهجرة إلى القرى ولا يجوز إلزامهم بذلك، ومن ألزمهم بذلك ورآه دينا فقد شرع في الدين ما لم يأذن به الله قال تعالى {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} [الشورى: 21] وقد قال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم «من عمل عملا ليس عليه أمرنا فهو رد - وفي رواية - من أحدث في أمرنا ما ليس منه فهو رد» أي من أحدث في ديننا وشرعنا زيادة لم نشرعها، فمن قال قولا أو عمل عملا لم يشرعه الله ورسوله فهو مردود عليه كائناً من كان. وقال تعالى {وَلَا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلَالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ} [النحل: 116]
ومن نسب إلزام بادية المسلمين بسكنى القرى إلى دين الله ورسوله فقد افترى وضل، نعم تستحب

(1/26)

الهجرة في حقهم والحالة هذه لما يترتب على ذلك من حضور الجمع والأعياد وغير ذلك من غير إكراه على ذلك. فافهموا حكم الهجرة ومن تجب عليه، وقولوا بعلم ودعوا الجهل والهوى واستحسانات العقول، وإن أردتم الدليل على ما قلناه فانظروا إلى سيرة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم وخلفائه وأصحابه وحالهم مع أعرابهم الموجودين في عصر النبوة وما بعده، فإنهم لم يلزموهم بسكنى القرى، فإن كان عند أحد دليل عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم فليوجدناه ونقبله على الرأس والعين.
وقد قال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم في حديث بريدة الطويل الذي رواه مسلم في صحيحه في أعراب المسلمين فإنه قال: كان النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم إذا أمر أميراً على سرية أو جيش إلى قوله «ثم ادعهم إلى الإسلام فإن أجابوك فاقبل منهم وكف عنهم ثم ادعهم إلى التحول من دارهم إلى

(1/27)

دار المهاجرين فإن أبوا فأخبرهم أنهم يكونون كأعراب المسلمين يجرى عليهم حكم الله» الحديث. فدل الحديث على أنه قد كان في زمن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم أعراب ولم يلزمهم بالهجرة.
وقال ابن القيم - رحمه الله تعالى - في الهدي النبوي في أواخر الوفود (فصل في قدوم وفد بني عبس) : وقدم عليه بنو عبس فقالوا: يا رسول الله قدم علينا قراؤنا فأخبرونا أنه لا إسلام لمن لا هجرة له ولنا أموال ومواش وهي معايشنا، فإن كان لا إسلام لمن لا هجرة له فلا خير في أموالنا ومواشينا بعناها وهاجرنا عن آخرنا. فقال رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم «اتقوا الله حيث كنتم فلن يلتكم من أعمالكم شيئا» انتهى.
نعم يجب على ولي الأمر إلزام الأعراب بشرائع الإسلام وكفهم عن المحرمات من الشرك وغيره كغيرهم من المسلمين، وأما إطلاق الكفر على

(1/28)

الأعراب بالعموم فالدليل على منعه قوله تعالى {وَمِنَ الْأَعْرَابِ مَنْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} [التوبة: 99] الآية.
فإذا علمت أنها لا تجب الهجرة على من كان في بادية المسلمين تبين لك أنه لا يجوز هجر من قدم على الحاضرة منهم إلا من عرف منهم بالمجاهرة بالمعاصي والإعلان بها، وهذا ليس خاصا بالأعراب فإن المجاهر بالمعاصي يشرع هجره سواء كان ذلك من أهل البادية أو الحاضرة إذا كان فيه مصلحة راجحة ولم يترتب عليه مفسدة لأن درء المفاسد مقدم على جلب المصالح.
ومن الأمور التي أوقعها الشيطان أن الإنسان إذا كان قد هاجر وسكن في قرية من قرى المسلمين واتخذ ماشية من إبل أو غنم واعتاش بها هو وعائلته وخرج لرعيها ومن نيته الرجوع إلى ذلك المحل

(1/29)

الذي خرج منه هجر عن السلام في زعم هذا الجاهل أن خروجه مع إبله وغنمه معصية، وهذا جهل وضلال، فإن فعله ذلك مباح فلا يجوز هجره والِإنكار عليه والحالة هذه، وقد كان للنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم نعم من إبل وغنم يجعل فيها رعاة يرعونها، وقال الفضل بن العباس: زارنا رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم في بادية لنا، وأما من هاجر ثم رجع إلى البادية منتقلا عن دار هجرته فإنه عاص ومرتكب كبيرة إذا لم يكن من نيته الرجوع.
فمن كان مقصوده اتباع الحق وطلب الهدى وسعه ما وسع رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم وأصحابه، ومن كان مقصوده الهوى والتعمق والتكلف والتضييق على نفسه وعلى غيره من غير دليل شرعي فهو شبيه بمن انحرف عن هدي رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم من أهل البدع والضلال، وقد قال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم «إن قوما شددوا

(1/30)

على أنفسهم فشدد الله عليهم فتلك بقاياهم في الصوامع والديارات» وذلك حين سأل نفر من أصحابه عن عبادته صَلَّى اللهُ عَلَيْهِ وَسَلَّم فكأنهم تقالّوها فقال أحدهم: أما أنا فلا آكل اللحم، وقال الآخر: أنا لا أتزوج النساء، وقال: الآخر أنا أصوم ولا أفطر وأصلي ولا أنام، فقال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم: «أما أنا فأصوم وأفطر وأصلي وأنام، وآكل اللحم وأتزوج النساء، فمن رغب عن سنتي فليس مني» ولما قام أبو إسرائيل في الشمس أمره أن يستظل.
ومن المعلوم أن مقصود هؤلاء النفر الحرص على الخير وطلب الزيادة في العبادة فبين لهم النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم أن الزيادة على المشروع ضرر على صاحبها وسبب لخروجه عن الصراط المستقيم ومضاهاته للمغضوب عليهم والضالين.

(1/31)

ومما أدخل الشيطان على بعض المتدينين اتهام علماء المسلمين بالمداهنة وسوء الظن بهم وعدم الأخذ عنهم، وهذا سبب لحرمان العلم النافع، والعلماء هم ورثة الأنبياء في كل زمان ومكان فلا يتلقى العلم إلا عنهم فمن زهد في الأخذ عنهم ولم يقبل ما نقلوه فقد زهد في ميراث سيد المرسلين واعَتاض عنه بأقوال الجهلة الخابطين الذين لا دراية لهم بأحكام الشريعة، والعلماء هم الأمناء على دين الله فواجب على كل مكلف أخذ الدين عن أهله كما قال بعض السلف: إن هذا العلم دين فانظروا عمن تأخذون دينكم. فأما من تعلق بظواهر ألفاظ من كلام العلماء المحققين ولم يعرضها على العلماء بل يعتمد على فهمه وربما قال حجتنا مجموعة التوحيد أو كلام العالم الفلاني وهو لا يعرف مقصوده بذلك الكلام فإن هذا جهل وضلال.

(1/32)

ومن المعلوم أن أعظم الكلام وأصحه كتاب الله العزيز، فلو قال إنسان ما نقبل إلا القرآن وتعلق بظاهر لفظ لا يعرف معناه أو أوله على غير تأويله فقد ضاهى الخوارج المارقين. فإذا كان هذا حال من اكتفى بالقرآن عن السنة فكيف بمن تعلق بألفاظ الكتب وهو لا يعرف معناها ولا ما يراد بألفاظها، والكتب أيضا فيها من الأحاديث الصحيح والضعيف، والمطلق والمقيد والعام والخاص، والناسخ والمنسوخ، فإذا لم يأخذ العلم عن العلماء النقاد الذين هم للحديث بمنزلة الصيارفة للذهب والفضة خبط خبط عشواء وتاه في وادي جهالة عمياء.
وقد قال الشيخ محمد بن عبد الوهاب - رحمه الله تعالى - في كتاب أصول الإيمان: (باب قبض العلم) ثم

(1/33)

ذكر حديث زياد بن لبيد قال: ذكر النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم شيئا فقال «ذلك عند أوان ذهاب العلم) قلت: يا رسول الله وكيف يذهب العلم ونحن نقرأ القرآن ونقرئه أبناءنا ويقرئه أبناؤنا أبناءهم إلى يوم القيامة؟ فقال (ثكلتك أمك يا زياد إن كنت لأراك من أفقه رجل في المدينة، أو ليس هذه اليهود والنصارى يقرأون التوراة والإنجيل ولا يعملون بشيء مما فيهما؟» رواه أحمد وابن ماجه، وعن ابن مسعود - رضي الله عنه - قال: عليكم بالعلم قبل أن يقبض وقبضه ذهاب أهله، عليكم بالعلم فإن أحدكم ما يدري متى يفتقر إليه أو يفتقر إلى ما عنده، وستجدون أقواما يزعمون أنهم يدعون إلى كتاب الله وقد نبذوه وراء ظهورهم، عليكم بالعلم وإياكم والبدع والتنطع والتعمق، وعليكم بالعتيق، رواه الدارمي بنحوه.

(1/34)

وفي الصحيح عن ابن عمر - رضي الله عنهما - مرفوعا «إن الله لا يقبض العلم انتزاعاً ينتزعه من العباد ولكن يقبض العلم بموت العلماء حتى إذا لم يبق عالم اتخذ الناس رءوساً جهالا فسئلوا فأفتوا بغير علم فضلوا وأضلوا» انتهى.
إذا عرف هذا تبين أن الذي يدعي أنه يستغني بمجموعة التوحيد عن الأخذ عن علماء المسلمين مخطئ لأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم ذكر أن سبب قبض العلم موت العلماء فإذا ذهب العلماء واتخذ الناس رءوساً جهالا وسألوهم وأخذوا بفتواهم ضلوا وأضلوا عياذاً بالله.
ومما أدخل الشيطان أيضا إساءة الظن بولي الأمر وعدم الطاعة له فإن هذا من أعظم المعاصي وهو من دين الجاهلية الذين لا يرون السمع والطاعة دينا. بل

(1/35)

كل منهم يستبد برأيه، وقد تظاهرت الأدلة من الكتاب والسنة في وجوب السمع والطاعة لولي الأمر في العسر واليسر والمنشط والمكره حتى قال صَلَّى اللهُ عَلَيْهِ وَسَلَّم «اسمع وأطع وإن أخذ مالك وضرب ظهرك» فتحرم معصيته والاعتراض عليه في ولايته وفي معاملته وفي معاقدته ومعاهدته لأنه نائب المسلمين والناظر في مصالحهم، ونظره لهم خير من نظرهم لأنفسهم، لأن بولايته يستقيم نظام الدين، وتتفق كلمة المسلمين، لا سيما وقد منّ الله عليكم بإمام ولايته ولاية دينية، وقد بذل النصح لعامة رعيته من المسلمين خصوصاً المتدينين بالإحسان إليهم ونفعهم وبناء مساجدهم وبث الدعاة فيهم والِإغضاء عن زلاتهم وجهالاتهم، ووجود هذا في آخر هذا الزمان من أعظم ما أنعم الله به على أهل هذه الجزيرة فيجب عليهم شكر هذه النعمة ومراعاتها والقيام بنصرته والنصح له باطنا وظاهرا، فلا يجوز لأحد الافتيات

(1/36)

عليهِ ولا المضي في شيء من الأمور إلا بإذنه (1) ومن افتات عليه فقد سعى في شق عصا المسلمين وفارق جماعتهم، وقد قال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم «من عصى الأمير فقد عصاني ومن عصاني فقد عصا الله» والمراد بالأمير في هذا الحديث من ولاه الله أمر المسلمين وهو الِإمام الأعظم (2) وقال ابن رجب - رحمه الله تعالى - في شرح الأربعين له: وأما السمع والطاعة لولاة أمور المسلمين ففيها سعادة الدنيا، وبها تنتظم مصالح العباد في معاشهم، وبها يستعينون على إظهار دينهم وطاعة ربهم، كما قال علي بن أبي طالب - رضي الله عنه -: إن الناس
_________
(1) يعني الأمور العامة المنوطة بالإمام وعماله من سياسية وقضائية وقصاص كإقامة الحدود وسائر العقوبات التعزيرية فليس لأحد من أفراد الناس أن يعاقب أحداً على ذنب ارتكبه بضرب ولا بسب بل العقاب حق الإمام أو نائبه.
(2) ومثله نوابه وعماله.

(1/37)

لا يصلحهم إلا إمام برّ أو فاجرٌ. إن كان فاجراً عبد المؤمن فيه ربه وحمل الفاجر فيها إلى أجله. وقال الحسن في الأمراء: يلون من أمورنا خمساً: الجمعة والجماعة والعيد والثغور والحدود، والله ما يستقيم الدين إلا بهم وإن جاروا وظلموا، والله لما يصلح الله بهم أكثر مما يفسدون، مع أن طاعتهم والله لغيظ، وإن فرقتهم لكفر. وخرج الخلال في كتاب الإمارة من حديث أبي أمامة قال: «أمر رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم أصحابه حين صلوا العشاء (أن احشدوا فإن لي إليكم حاجة) فلما فرغوا من صلاة الصبح قال: (هل حشدتم كما أمرتم؟) قالوا: نعم، قال (اعبدوا الله ولا تشركوا به شيئا، هل عقلتم هذه؟) ثلاثا، قلنا: نعم، قال (أقيموا الصلاة وآتوا الزكاة، هل عقلتم هذه؟) ثلاثا، قلنا: نعم، قال (اسمعوا وأطيعوا، هل عقلتم هذه؟) ثلاثا، قلنا: نعم

(1/38)

قال: فكنا نرى أن رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم سيتكلم كلاماً طويلًا ثم نظرنا في كلامه فإذا هو قد جمع الأمر كله» ، انتهى.
ومن الأمور التي أدخلها الشيطان في المسلمين لينال بها مقصوده من إغوائهم واختلاف كلمتهم وتفرفهم ما حملهم عليه من التهاجر على غير سبب يوجب ذلك. بل بمجرد الرأي المخالف لكتاب الله وسنة رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّم وهذا ينافي ما عقده الله بين المسلمين من الإخوة الإسلامية التي توجب التواصل والتواد والتراحم والتعاطف كما قال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم «مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد (1) الواحد» وقال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم
_________
(1) تتمته (إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى) رواه أحمد ومسلم عن النعمان بن بشير. وفي رواية (المؤمنون كرجل واحد إن اشتكى رأسه اشتكى كله، وإن اشتكى عينه اشتكى كله) .

(1/39)

«المؤمن للمؤمن كالبنيان يشد بعضه بعضا» (1) وقال الله تعالى {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا} [آل عمران: 103]- إلى قوله - {لَعَلَّكُمْ تَهْتَدُونَ} [آل عمران: 103] وقال {وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ} [الأنفال: 46] الآية، وقال صَلَّى اللهُ عَلَيْهِ وَسَلَّم «لا تباغضوا ولا تحاسدوا ولا تدابروا ولا تقاطعوا وكونوا عباد الله إخوانا المسلم أخو المسلم» الحديث.
وقد تقدم أن هجر أهل المعاصي يشرع إذا كانت المصلحة بذلك راجحة على مفسدته، فإذا لم تكن فيه مصلحة راجحة لم يشرع لما يترتب على ذلك من المفاسد كما قرر ذلك شيخ الإسلام ابن تيمية - قدس الله روحه - والهجر إنما شرع تأديباً وتعزيراً بترك السلام عليه وعدم تكليمه حتى ينزجر عن معصيته وأما
_________
(1) رواه البخاري ومسلم والترمذي والنسائي عن أبي موسى - رضي الله عنه -.

(1/40)

ضربه وتعنيفه فلا أصل له في الشرع، ومن نسب إلى الشيخ الإمام عبد اللطيف - رحمه الله تعالى - أنه يضرب كل من سافر إلى بلاد المشركين فقد افترى والناقل لذلك يطالب بصحة ما نقل عنه وإن صح من ذلك شيء فهو محمول على بعض المنتسبين الذين يقتدي بهم ويغتر بهم الجهال.
والله المسئول المرجو الإجابة أن ينصر دينه ويعلي كلمته وأن لا يزيغ قلوبنا بعد إذ هدانا إنه ولي ذلك والقادر عليه، وصلى الله على عبده ورسوله محمد النبي الأمين، وعلى آله وصحبه أجمعين.
قال ذلك وأملاه الراجيان لعفو الله ومغفرته محمد ابن عبد اللطيف بن عبد الرحمن وعبد الله بن عبد العزيز العنقري - سامحهما الله تعالى -.

(1/41)

[الرسالة الرابعة البر والعدل إلى المشركين مقتبس من الرسالة 33 من رسائل الشيخ عبد اللطيف]
البر والعدل إلى المشركين
وكونه لا يدخل في النهي عن موالاة المعادين منهم والمحاربين (مقتبس من الرسالة 33 من رسائل الشيخ عبد اللطيف ابن الشيخ عبد الرحمن ابن الشيخ حسن ابن الشيخ محمد عبد الوهاب - رحمهم الله أجمعين -) .

بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الأخ المحب عيسى بن إبراهيم سلك الله بي وبه صراطه المستقيم.
سلام عليكم ورحمة الله وبركاته:
وبعد فإني أحمد إليك الله الذي لا إله إلا هو على نعمه. والخط وصل فسرني نبؤه عن سلامة تلك الأحوال والذوات، لا زالت سالمة من الآفات، وما أشرت إليه قد علم، وجواب مسألتك ها هو ذا

(1/42)

قد رسم، نسأل الله التوفيق والإصابة، وحسن القصد والإثابة، فأما قوله تعالى {لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ} [الممتحنة: 8] الآية، فالذي يظهر أن هذا إخبار من الله جل ذكره لعباده المؤمنين بأنه لم ينههم عن البر والعدل والإنصاف في معاملة أي كافر كان من أهل الملل إذا لم يقاتلهم في الدين ولم يخرجهم من ديارهم، إذ العدل والإحسان والإنصاف مطلوب محبوب شرعاً، ولذا علل هذا الحكم بقوله تعالى {إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} [الممتحنة: 8]
وأما قوله {أَنْ تَبَرُّوهُمْ} [الممتحنة: 8] فقد قال بعض المعربين أنه بدل من الموصول بدل اشتمال وأن وما دخلت عليه في تأويل مصدر والتقدير لا ينهاكم الله عن بر من لم يقاتل في الدين. ولو قال هذا البعض أنه بدل بداء (1) لكان
_________
(1) كذا في الأصل.

(1/43)

أظهر إذ لا يظهر الاشتمال بأنواعه هنا وإلا ظهر عندي أن لا بدل مطلقاً وأن الموصول معمول للمصدر المتأخر المأخوذ من أن وما دخلت عليه، فالموصول إذاً في محل نصب بالمصدر المسبوك وتأخر العامل لا يضر - وأما على البدلية فهو في محل جر. وقوله {إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} [الممتحنة: 8] أكد الجملة هنا لمناسبة مقتضى الحال إذ المقام مظنة لغلط الأكثر ولتوهم خلاف المراد فاقتضى التأكيد والتوفية بالأداة كما يعلم من فنّ المعاني. وقوله {فِي الدِّينِ} [الممتحنة: 8] الفاء سببية في قوله «دخلت النار امرأة في هرة» الحديث.
وسبب النزول ما رواه الِإمام أحمد في مسنده حدثنا أبو معاوية حدثنا هشام بن عروة عَن فاطمة بنت المنذر عن أسماء بنت أي بكر - رضي الله عنها - قالت: قدمت أمي وهي مشركة في عهد قريش إذ عاهدوا فأتيت النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم فقلت يا رسول الله إن أمي قدمت

(1/44)

وهي راغبة أفأصلها؟ قال «نعم صلي أمك» وهذا الحديث أخرجه البخاري ومسلم. وفي بعض الطرق أنها جاءت لابنتها بهدية ضباب وأقط وسمن فأبت أسماء أن تقبل منها وتدخل البيت حتى سألت رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم فأنزل الله هذه الآية.
وأما قول ابن زيد وقتادة إنها منسوخة فلا يظهر لوجوه منها أن الجمع بينها وبين آية القتال ممكن غير متعذر ودعوى النسخ يصار إليها عند التعذر وعدم إمكان الجمع إن دل عليه دليل (ومنها) أن السنة متظاهرة بطلب الإحسان والعدل مطلقاً ولا قائل بالنسخ، لكن قد يجاب عن ابن زيد وقتادة بأن النسخ في كلامهما بمعنى التخصيص وهو متجه على اصطلاح بعض السلف ولا شك أن القتال بالسيف وتوابعه من العقوبات والغلظة في محلها مخصوص من هذا العموم.

(1/45)

ووجه مناسبة الآية لما قبلها من الآي أنه لما ذكر تعالى نهيه عباده المؤمنين عن اتخاذ عدوه وعدوهم أولياء يلقون إليهم بالمودة، ثم ذكر حال خليله ومن آمن معه في قولهم وبراءتهم من قومهم المشركين حتى يؤمنوا، وذكر أن لعباده المؤمنين أسوة حسنة خيف أن يتوهم أحد أو يظن أن البر والعدل داخلان في ضمن ما نهى عنه من الموالاة وأمر به من البراءة فناسب أن يدفع هذا بقوله تعالى {لَا يَنْهَاكُمُ اللَّهُ} [الممتحنة: 8] الآية.
* * * *

(1/46)

(فتوى في مسألة السلام على الكافر) (من الرسالة 18 من رسائل العلامة الشيخ عبد اللطيف ابن الشيخ عبد الرحمن آل الشيخ - رحمهم الله تعالى -) وأما البداءة بالسلام فلا ينبغي أن يبدأ الكافر بالسلام بل هو تحية أهل الِإسلام، لكن إن خاف مفسدة راجحة وفوات مصلحة كذلك فلا بأس بالبداءة لا سيما من ينتسب إلى الِإسلام ولكن يخفى عليه شيء من أصوله وحقوقه، وقد كان صَلَّى اللهُ عَلَيْهِ وَسَلَّم يأتي المشركين من العرب في منازلهم أيام الموسم ويدعوهم إلى توحيد الله وترك عبادة ما سواه، وأن يقولوا لا إله إلا الله ويتلو عليهم القرآن ويبلغهم ما أمر بتبليغه مع ما هم عليه من الشرك والكفر والرد القبيح، لما في ذلك من المصلحة الراجحة على مصلحة الهجر والتباعد. والهجر إنما شرع لما فيه من المصلحة وردع

(1/47)

المبطل فإذا انتفى ذلك وصار فيه مفسدة راجحة فلا يشرع. ومن تأمل السيرة النبوية، والآثار السلفية، يعرف ذلك ويتحقق. وقد أمر الله بالدعوة إليه على بصيرة قال تعالى {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ} [يوسف: 108] (1) قال تعالى {وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [الحج: 78] والجهاد بالحجة والبيان يقدم على الجهاد بالسيف والسنان. وقد مر صَلَّى اللهُ عَلَيْهِ وَسَلَّم على مجلس فيه أخلاط من المسلمين والمنافقين واليهود وفيه عبد الله بن أبيّ رأس المنافقين فسلم صَلَّى اللهُ عَلَيْهِ وَسَلَّم ونزل عن دابته ودعاه إلى الإسلام وذلك حين ذهب إلى سعد بن عبادة يعوده في منزله والقصة مشهورة.
_________
(1) وبعده في الآية (أنا ومن اتبعني) فكل متبع له صَلَّى اللهُ عَلَيْهِ وَسَلَّم يجب أن تكون دعوته إلى توحيد الله ودينه على بصيرة، أي على علم وحجة.

(1/48)

وكثير من العلماء يبتلى بخلطة هذا الضرب من الناس لكنه يكون مباركا أينما كان داعياً إلى الله مذكراً به هادياً إليه، كما قال عن المسيحِ عليه السلامِ {وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنْتُ} [مريم: 31] أي داعيا إلى الله مذكراَ به معلماً بحقوقه. فهذه هي البركة المشار إليها ومن عدمها محقت بركة عمره وساعاته وخلطته ومجالسته.
ونسأل الله العظيم لنا ولكم علماً نافعاً، ويكون لنا لديه يوم القيامة شافعاً، أسأل الله العظيم أن يغفر زلتي، ويقبل توبتي، ويقيل عثرتي، وصلى الله على محمد وآله وصحبه وسلم.

(1/49)


مقدمة - محمد بن عبد الوهاب عقيدته السلفية

محمد بن عبد الوهاب عقيدته السلفية ودعوته الإصلاحية وثناء العلماء عليه

مقدمة الطبعة الثانية
بقلم الفقير إلى عفو ربه: عبد العزيز بن عبد الله بن باز، عفا الله عنه.
الحمد لله الذي مَنَّ على عباده في كل زمان فترة بإيجاد أئمة هدى؛ يدعون الناس إلى الصراط المستقيم، ويرشدونهم إلى الطريق القويم، ويبصّرون بكتاب الله أهل العمى، ويصبرون منهم على الأذى، ينفون عن كتاب الله وعن سنة رسوله عليه الصلاة والسلام انتحال المبطلين، وتأويل الجاهلين، وتحريف الغالين، ويشرحون لهم حقيقة الدين، ويكشفون لهم الشبه بواضحات البراهين.
وكان من جملة هؤلاء الأئمة المهتدين والدعاة المصلحين؛ الإمام العلامة، والحبر الفهامة، مجدد ما اندرس من معالم الإسلام في القرن الثاني عشر، والدعي إلى سنة خير البشر: الشيخ محمد بن عبد الوهاب بن سليمان بن علي التميمي الحنبلي، طيب الله ثراه، وأكرم في الجنة مثواه، فلقد شرح الله صدره لمعرفة حقيقة الإسلام وما دعا إليه سيد ولد عدنان عليه من ربه أفضل الصلاة والسلام؛ من الهدى ودين الحق، في عصر استحكمت فيه غربة الإسلام، وغلب على أهله الجهل والبدع والخرافات، وعبادة الأنبياء والصالحين والأشجار والأحجار، وقَلَّ فيه من يصدع بالحق، ويشرح للناس حقيقة التوحيد الذي بعث الله به الرسل، وأنزل به الكتب، ويحذرهم من أنواع الشرك المنافية لدين الإسلام، فقام هذا الإمام في النصف الثاني من القرن الثاني عشر الهجري بالدعوة إلى الله سبحانه بقلمه ولسانه، وأوضح للناس حقيقة ما بعث الله به نبيه عليه الصلاة والسلام، وما ألصقه به الجهال والضُّلاَّل وهو برئ منه من الشرك والبدع والخرافات، وأوذي في ذلك أذى كثيراً من الجهال وأدعياء العلم، ومن علماء السوء الذين آثروا الحظ الأدنى على الحظ الأعلى، واشتروا الحياة الدنيا بالآخرة، {فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ} ، ومن الأمراء الجهال الذين لا يهمهم إلا تثبيت مناصبهم، وتحصيل أغراضهم العاجلة.
فصبر رحمه الله على ذلك، واستمر في الدعوة

(1/3)

والبيان، وإيضاح الحق بأنواع الأدلة من الكتاب والسنة، وشرح حال سلف الأمة؛ حتى قَبِل الدعوة من سبقت له السعادة، وساهم في نصرها ونشرها بكل ما يستطيع من قوة.
وكان على رأس من نصر الدعوة، وأيدها بقلمه ولسانه وسيفه وسنانه وأولاده وعشيرته، وكل من دخل في طاعته: الإمام الهمام محمد بن سعود؛ جد الأسرة السعودية الحاكمة، تغمده الله برحمته، وأسكنه فسيح جنته، وسائر من ساهم في نصر الدعوة وتأييدها، والاستقامة عليها.
فقام في ذلك هذا الإمام أكمل قيام، وأعلن الجهاد على من وقف في طريق الدعوة، ولم ينشرح لها صدره فلم يتقبلها، بل حاربها وصد عنها، حتى أيده الله ونصره وأتباعه، وأظهر على يديه الدعوة الإسلامية نقية سليمة من شبهات المخرفين، وبدع المضلين.
واستمر الشيخ رحمه الله في الدعوة إلى الله عز وجل، وتدريس العلوم الشرعية للطالبين، وكشف الشبهات التي يروجها الكفار والملحدون من عبّاد القبور وغيرهم، ويشجع على الجهاد بأنواعه، ويشارك فيه بنفسه وأولاده، ويؤلِّف المؤلفات النافعة والرسائل المفيدة في بيان العقيدة الصحيحة، ورد ما يخالفها بأنواع الأدلة والبراهين؛ حتى ظهر دين الله، وانتصر حزب الرحمن، وذلَّ حزب الشيطان، وانتصرت العقيدة السلفية في الجزيرة العربية وما حولها، وكثر الدعاة إلى الحق، ونكست أعلام البدع والشرك والخرافات، وقام سوق الجهاد، وعمّرت المساجد بالصلوات والدروس الإسلامية النقية.
فلله الحمد على هذه النعمة العظيمة، والمنحة الجسيمة، التي تفضل الله بها سبحانه على عباده عند ظهور البدع وغلبة الجهل، واندراس معالم الإسلام، وظهور الشرك في غالب المعمورة.
فجزى الله الشيخ محمد بن عبد الوهاب والإمام محمد بن سعود وأتباعهما وأنصارهما أفضل الجزاء، وأعظم المثوبة، إنه ولي ذلك والقادر عليه.
وقد ألَّف في دعوة الشيخ وجهاده وجهاد آل سعود جَمٌّ غفير، منهم الشيخ العلامة المؤرخ: أبو بكر حسين بن غنام، ومنهم الشيخ العلامة: عثمان بن عبد الله بن بشر، ومنهم في عصرنا الشيخ العلامة: أحمد بن حجر بن محمد آل أبو طامي، القاضي حالياً بالمحكمة الشرعية بقطر، فقد ألَّف كتاباً موجزاً مفيداً، عنوانه: الشيخ محمد بن عبد الوهاب: عقيدته السلفية، ودعوته الإصلاحية، وثناء العلماء عليه، أجاد فيه وأفاد، وأوضح فيه دعوة الشيخ وعقيدته وجهاده؛ بأسلوب جيد مفيد، ونقل فيه عن معاصريه وغيرهم من العلماء والمفكرين من المسلمين وغيرهم ما كتبوه عن دعوته، وما أثنوا به عليه، ورغب إليَّ في قراءة كتابه، وتصحيح ما وقع فيه من أخطاء مطبعية، وتعليق

(1/4)

ما استحسن تعليقه، فأجبته إلى ذلك مساهمة في نشر الحق والدعوة إليه، وقرأت كتابه قراءة تدبّر وتفهّم واستفادة، وأصلحت ما وجدت من أخطاء مطبعية، وعلّقت بعض التعاليق القليلة التي أرى أن فيها مزيداً من الفائدة لقارئ هذا الكتاب.
وكان المؤلف أثابه الله قد وضع بعض الحواشي المفيدة على الطبعة المذكورة، فلهذا رأيت تمييز تعليقي بوضع اسمي في آخره، وما سواه فهو للمؤلف.
وقد رأى وفقه الله أن يضيف إلى النقول السابقة في الطبعة الأولى نقولاً أخرى مفيدة، تبتدئ من الثاني والثلاثين، وتنتهي بالثاني والأربعين من بنود هذا الكتاب، وقد قرأتها فألفيتها مفيدة تحسن إضافتها إلى الكتاب.
وأسأل الله أن ينفع بهذا الكتاب الجليل جميع من اطلع عليه ويضاعف لمؤلفه الأجر وأن يغفر للشيخ محمد بن عبد الوهاب أنصاره وأتباعه في الحق وسائر دعاة الهدى وأن يتغمدهم برضوانه ويعاملنا وإياهم وسائر المسلمين بلطفه وعفوه وأن يكثر في المسلمين دعاة الهدى وأنصار الحق وأن يجمع كلمتهم على الهدى ويصلح قادتهم أنه سميع قريب وصلى الله وسلم على نبينا محمد وآله وصحبه. حرر في 22/3/1393
رئيس الجامعة الإسلامية بالمدينة المنورة عبد العزيز بن عبد الله بن باز

(1/5)

مقدمة الطبعة الأولى
بقلم السيد: علي صبح المدني
بسم الله الرحمن الرحيم
الحمد لله الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله، والصلاة والسلام الأتَمَّان الأَكملان على أَفضل الخلق وخاتم الرسل، سيد الخليقة على الإطلاق؛ محمد بن عبد الله، الذي ابتعثه الله على حين فترة من الرسل، فهدى به من الضلالة، وبصّر به من العمى، وفتح به أعيناً عمياً، وآذاناً صماً، وقلوباً غلفاً، فأدّى الأمانة، وبلّغ الرسالة، وجاهد في سبيل إعلاء كلمة الله، ورفع راية التوحيد، وجاهد في الله حق جهاده، ففتح الله على يديه الفتح المبين.
ولم ينتقل من هذه الدنيا إلا وقد دانت الجزيرة العربية بدين الحق، وتخطت دعوته إلى تخوم الأقطار الفارسية والرومية، فأتم صحابته الكرام فتح تلك الأصقاع المجاورة، فدخل الناس في دين الله أفواجاً.
ثم بعد انقراض رجال القرون الثلاثة المشهود لهم بالخيرية، دَبَّ في المسلمين داء التنافس على الرئاسة، وحب الدنيا، فتفرقت كلمتهم، وتبدد شملهم، فذلوا بعد عزة، وضعفوا بعد قوة، فأصبحوا مسودين بعد أن كانوا سائدين، ومحكومين بعد أن كانوا حاكمين، وفقدوا كل شيء حتى تعاليم دينهم الحنيف، ولا سيما توحيد رب العالمين، فاشرأبت أعناق الشرك، وزين لهم الشيطان سوء أعمالهم، فأحلّوا البدعة محل السنة، والشرك محل التوحيد.
وما زالوا كذلك غارقين في بحار الوثنية والشرك إلا من شاء الله، إلى أن قيّض الله لهذه الأمة من يجدد لها أمر دينها؛ ألا وهو شيخ الإسلام: محمد بن عبد الوهاب،

(1/7)

فاندفع إلى مبارزة أئمة الشرك والضلال، سلاحه كتاب الله وسنة رسوله عليه الصلاة والسلام، يكر على تلك الجحافل، فيبددها مع قلة عدد أنصاره وعدده، فكان النصر حليفه في كل وقائعه، ولا غرو فقد قال تعالى: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ} وقال: {إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} .
ولم يمت - رحمه الله ورضي عنه - إلا بعد أن دانت لدعوته الجزيرة العربية، فوحّد الله على يديه تلك القبائل والأمراء المتناثرة المتنافرة، فتحققت الوحدة العربية، ومات وهو قرير العين، مطمئن القلب، وقد خلفه أولاده ولا زالوا إلى الآن فكانوا خير خلف لخير سلف.
فجدير بالأجيال المتأخرة أن يدرسوا سير عظماء أسلافهم ليتأسّوا بهم، وينهجوا على منوالهم، فدراسة مناقب هؤلاء الأعلام تملأ الأجيال المتأخرة روحاً تقدمية، وأنفساً طموحة إلى العلا، شريطة أن تكون تلك الدراسة موزونة بميزان الكتاب والسنة، وكذلك كما قال عمر بن الخطاب: "كنا أذل أمة فأعزنا الله بالإسلام، ومهما ابتغينا العزة بغيره أذلنا الله".
لذلك نقدم هذه السيرة العطرة لنباتة البلاد العربية خصوصاً، ولكافة المسلمين عموماً، لتكون حافزاً لهم على التمسك بدينهم، خالصاً من شوائب الشرك والبدع.
ونهيب بسكان الجزيرة العربية ولا سيما الأقطار المقدسة أن يحرصوا على تربية أولادهم وتثقيفهم بالثقافة الإسلامية، ويبعدوهم عن بهرجة المدينة اللادينية الزائفة.
وختاماً فقد أجاد وأفاد مؤلف هذه الرسالة، فقد جمع إلى إيجاز العبارة، إستيفاء المراد.
فنسأل الله أن يجزل له الثواب جزاء ما بذل من هذا المجهود الطيب، وأن يوفقه إلى الاستزادة من المؤلفات النافعة التي تغرس الفضائل الإسلامية في الناشئة حتى ينبتوا نباتاً حسناً، وعلى الله التوفيق.
وصلى الله وسلم وبارك على خاتم رسله محمد وآله وصحبه أجمعين.

(1/8)

مقدمة المؤلف:
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على سيدنا محمد وعلى آله وأصحابه أجمعين، وسائر أئمة الدين والهداة المخلصين والدعاة المصلحين.
أما بعد:
فلم يخف ما كانت عليه العرب قبل البعثة المحمدية من شقاء، وشرك، وكفر، وذل، وفقر، وانحطاط، وتفرق، وشتات.
لا شريعة سماوية إليها يرجعون، وعلى منهاجها يسيرون، ولا ملك يجمع كلمتهم ويعدل بينهم.
ولما أراد الله لهم السعادة، وإنقاذهم من مهاوي الذل والكفران؛ بعث الله نبينا محمداً صلى الله عليه وسلم، فدعاهم إلى توحيد الخالق العليم، وأرشدهم إلى سلوك الصراط المستقيم، فدخلوا في دين الله أفراداً وجماعات، واعتنقوا هذا الدين الحنيف بحب وإخلاص، ومشوا على منهاجه القويم.
فتوحدت كلمتهم، وقويت شوكتهم، وعز سلطانهم، وفتحوا الأقطار، وأناروا الطريق للبشر، وهدوهم إلى السبيل الأقوم، ودانت لهم الأمم، ودخلوا في دين الله أفواجاً أفواجاً، وخفقت رايتهم من حدود أوروبا إلى الصين، وقوي سلطانهم، فأذل الله لهم الملوك الكافرين.
وذلك كله ببركة اتباعهم لكتاب الله المجيد والسنة المطهرة، واتصافهم بالأخلاق العظيمة والصفات الكريمة.

(1/9)

وبعد انقضاء القرون المفضلة؛ كثرت البدع والخرافات، والرجوع إلى الوثنية الأولى، بتعظيم المشاهد والقبور، وصرف العبادة لها من دون الله، وتقديم الآراء على السنة المطهرة، والتقليد على الأخذ من الوحيين، وتعطيل الأسماء والصفات بالتأويل، ودانوا بالبدع، وحكموا بحسن أكثر أنواعها.
سرى ذلك في أكثر الأمة الإسلامية، من بعض الأمم الأعجمية الداخلة في الإسلام نفاقاً وكيداً من بعضهم، وحسن ظن من بعض، وعدم فهم كامل لأصول الدين.
وسكت الأكثرون، إما لجهل بالحقائق، وإما مداهنة مع الرؤساء والجماهير، فلهذه الأسباب عَمَّ طوفان البدع والوثنية، فأغرق الأكثرين، وعم أرجاء الأرض من سائر الأقطار.
ولكن والحمد لله لم يخل قرن من القرون التي كثرت فيها البدع والشرك القبيح؛ من علماء ربانيين، ودعاة مصلحين، يجددون لهذه الأمة أمر دينها، بالدعوة والتعليم، وحسن القدوة، وينفون عنه تحريف الغالين، وانتحال المبطلين، وتأويل الجاهلين، كما يقومون برد الشبه، وقمع الملحدين، وتأييد شريعة سيد المرسلين.
وذلك مصداق ما ورد في الحديث الذي رواه أبو داود: "إن الله يبعث على رأس كل مائة سنة من يجدد لههذ الأمة أمر دينها" 1.
ولقد كان الشيخ الكبير والمصلح الشهير، الداعي إلى توحيد الله العلي الكبير، الشيخ: محمد بن عبد الوهاب التميمي النجدي، رحمه الله، من أولئك العدول المجددين، والمصلحين والمخلصين.
1 هذا الحديث إسناده جيد، رجاله كلهم ثقات، وقد صححه الحاكم والحافظ العراقي والعلامة السخاوي وآخرون، قال الحافظ ابن كثير رحمه الله في "النهاية" لما ذكر هذا الحديث ما نصه: "وقد ادعى كل قوم في إمامهم أنه المراد بهذا الحديث، والظاهر ـ والله أعلم ـ أنه يعم حملة العلم من كل طائفة، وكل صنف من أصناف العلماء من مفسرين ومحدثين وفقهاء ونحاة ولغويين، إلى غير ذلك من الأصناف"انتهى، والله أعلم. عبد العزيز بن عبد الله بن باز.?

(1/10)

قام يدعو إلىتجريد التوحيد، وإخلاص العبادة لله وحده بمشرعه في كتاباته، وعلى لسان رسوله خاتم النبيين صلى الله عليه وسلم.
كما قام يدعو إلى نبذ البدع والمعاصي، وعبادة الأولياء والصلحاء والأشجار والغيران.
ويأمر بإقامة شرائع الإسلام المتروكة، وتعظيم حرماته المنتهكة المنهوكة.
ولا زال الناس من عصره إلى اليوم، من مادح وقادح، يعتقد أن الشيخ لم يكن على الصواب، وأن دعوته التي دعا إليها الناس مخالفة للسنة والكتاب ولمذاهب الأئمة الأربعة - رحمهم الله -.
والسبب في ذلك: أن دعاية الأتراك واشراف مكة في العصر الماضي بضد دعوة الشيخ والسعوديين لأغراضهم السياسية قد نالت رواجاً وانتشاراً في الأقطار الإسلامية1، وتأثر بها الأكثرون، كما أثّرت الكتب التي كتبها بعض أدعياء العلم في نقد الدعوة، والرد على الشيخ.
وما كان أولئك عالمين بحقيقة دعوته، لأنهم لم يطلعوا على كتبه، ولا على كتب أبنائه وأحفاده، من أجل أن وسائل نشر العلم والكتب لم تكن إذ ذاك ميسورة كاليوم، وإنما سمعوا من أفواه بعض الناس، وكتبوا بدون تثبت ومستند، وراجت الدعاية لدى الجمهور، وظنوا أنها صحيحة.
كما اعتقدوا صحة ما كانوا يسمعونه وما يقرءونه من بعض الكتب التي تنتقد الشيخ ودعوته.
وجهل أولئك المؤلفون أو تجاهلوا أن الواجب على الشخص ولا سيما من انتسب إلى العلم أن لا يقبل كل ما يقال عن شخص أو مذهب أو طائفة
1 سيجئ هذا البحث في أثناء الكتاب مفصلاً.

(1/11)

حتى يثبت لديه، بأن يسمع من ذلك المنسوب إليه ما أذيع عنه، أو يقرأ كتابه ويتأكد من صحة نسبة الكتاب إليه، وهكذا القول فيما سمعه عن مذهب أو طائفة.
قلنا: إن دعاية الأتراك والأشراف في العصر الماضي قد نالت رواجاً وانتشاراً.
أما في هذا العصر، فقد خفّت وطأة تلك الدعاية السيئة، وعرف كثير من العقلاء في سائر الأقطار والبلدان، حقيقة دعوة الشيخ وصحتها، وذلك بفضل انتشار العلم والوعي في العالم، وبفضل ما اتصفت واشتهرت به الدولة السعودية من التوحيد، وتحكيم الشرع المبين، وإقامة شعائر الإسلام، وإقامة الحدود الشرعية، والأمر بالمعروف، والنهي عن المنكر، ونشر العدل والأمان، وتمسكها بالسنة الصحيحة والقرآن، ومحاربة أهل البدع، والاهتمام بالعلم والتعليم، ونشر المدارس والمعاهد والكليات في سائر أرجاء المملكة العربية، وفتح الأبواب للطلاب الوافدين من مختلف البلدان، وإعانتهم بالوسائل النافعة الكافية.
كما اشتهرت بالكرم والبذل لجميع الوافدين إليها؛ من غير فرق بين مذهب وبلد وعنصر.
وبالرغم مما قلنا من انتشار الوعي، واتصاف الدولة العربية السعودية بتلك الصفات الكريمة؛ لا زال كثير من المنتسبين إلى العلم فضلاً عن العوام يزعمون أن الشيخ محمد بن عبد الوهاب رحمه الله لم يكن على الصواب، وأن الفئة الوهابية تكفّر المسلمين، ولا ترى للأنبياء مقاماً ولا احتراماً ولا شفاعة، كما لا تحترم الأولياء والصالحين، ولا ترى زيارة قبر الرسول ولا غيره.
إلى غير ذلك من الأقاويل الزائفة التي لا تعتمد إلا على الوراثة، والسماع عن الماضين الجاهلين، والاغترار ببعض كتب المخرفين.

(1/12)

السبب الباعث للتأليف:
فمن أجل ذلك؛ رأيت أن أكتب في سيرة الشيخ المجدد لما اندرس من معالم الإيمان والإسلام، وعقيدته، ودعوته الإصلاحية مؤلفاً وسطاً، اعتمدت فيه على ما ذكره المؤؤخون لـ"نجد" كابن غنام، وابن بشر، والألوسي، والريحاني وغيرهم ممن ذكر الشيخ ودعوته في ثنايا كتبهم.
كما اعتمدت على بعض رسائل إمام الدعوة وأبنائه وأحفاده.
وسأختمه إن شاء الله بثناء العلماء الراسخين، وبعض المؤرخين المحققين من المسلمين والغربيين، على ذلك الإمام الجليل، الذي شغل عصره وبعده، بعلومه وآرائه، وإصلاحه، ودعوته المقيدة بالكتاب والسنة، والذي دوى صوته بعلومه ودعوته في نجد وفي الخارج، وجادل وناضر بقوة جنانه، وفصاحته لسانه، وواضح برهانه.
وإن كنت لست أهلاً لذلك؛ لقصور باعي، وعدم سعة إطلاعي عما هنالك، ولكني بالله استعنت، وإليه تضرعت؛ أن يعينني على هذا المرام، راجياً أن يقف القارئ بعد الاطلاع على هذا الكتاب، وإمعان النظر فيه؛ على حقيقة دعوة الشيخ وعقيدته السلفية، وما اتصف به من العلم والورع والغيرة على الدين، والنصح لعباد الله، والجهاد في سبيله.
فلا ينتهي من قراءته، إلا وقد انكشفت تلك الحجب والأستار التي نسجها أولئك المغرضون حول دعوة الشيخ رحمه الله.
ويعلم أن ما كان يسمعه من أفواه بعض الجاهلين، أو أدعياء العلم ضد الشيخ ودعوته وأتباعه؛ لا نصيب له من الصحة.

(1/13)

وأن تلك الكتب التي ألَّفها بعض من انتسب إلى العلم، راداً بزعمه على الشيخ وأتباعه لا قيمة لها في ميزان العلم والنقد، إذ لم تستند على دليل نقلي صحيح، ولا برهان عقلي سليم.
وكل ما هناك افتراءات على الشيخ، واستنادات على حكايات ملفّقة، وأحاديث ضعيفة أو موضوعة. وهذا أوان الشروع في المقصود، بعون الله الملك المعبود.
فأقول وبالله التوفيق، وبيده أزمة التحقيق.
المؤلف:

(1/14)


محمد بن عبد الوهاب عقيدته السلفية ودعوته الإصلاحية وثناء العلماء عليه - محمد بن عبد الوهاب عقيدته السلفية

محمد بن عبد الوهاب عقيدته السلفية ودعوته الإصلاحية وثناء العلماء عليه

محمد بن عبد الوهاب عقيدته السلفية ودعوته الإصلاحية وثناء العلماء عليه
...
بسم الله الرحمن الرحيم
ولادته، ونشأته ورحلته لطلب العلم:
ولد الشيخ محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد ابن راشد التميمي، سنة 1115 هجرية، الموافق سنة 1703م، في بلدة العيينة، الواقعة شمال الرياض.
ونشأ الشيخ في حجر أبيه عبد الوهاب، في تلك البلدة في زمن إمارة عبد الله بن محمد بن حمد بن معمر. وكان سباقاً في عقله وفي جسمه، حاد المزاج، فقد استظهر القرآن قبل بلوغه العشر، وبلغ الاحتلام قبل إتمام الاثنتي عشرة سنة.
قال أبوه: "رأيته أهلاً للصلاة بالجماعة، وزوجته في ذاك العام".
طلبه للعلم:
درس على والده الفقه الحنبلي والتفسير والحديث.
وكان في صغره، منكباً على كتب التفسير والحديث والعقائد.
وكان يعتني بكتب شيخ الإسلام ابن تيمية، وابن القيم رحمهما الله، ويكثر من مطالعة كتبهما.
رحلاته العلمية:
ثم غادر البلاد قاصداً حج بيت الله الحرام.
وبعد أدائه الفريضة أَمَّ المدينة المنورة، وقصد المسجد النبوي، وزار إمام المرسلين صلى الله عليه وسلم، وصحابته الأبرار المخلصين.

(1/15)

شيوخه بالمدينة المنورة:
وكان فيها إذ ذاك من العلماء العاملين، الشيخ: عبد الله بن إبراهيم بن سيف من آل سيف النجدي، كان رأساً في بلد المجمعة.
فأخذ عنه الشيخ: محمد بن عبد الوهاب كثيراً من العلم، وأحبه الشيخ عبد الله، وكان به حفياً، وبذل جهداً كبيراً في تثقيفه وتعليمه، وكان من أكبر عوامل توثيق الروابط بينهما وتمكين المحبة توافق أفكاره ومبدئه مع تلميذه في عقيدة التوحيد، والتألم مما عليه أهل نجد وغيرهم من عقائد باطلة، وأعمال زائفة.
واستفاد الشيخ من مصاحبته فوائد عظيمة، وأجازه الشيخ: عبد الله بالحديث المشهور والمسلسل بالأولية "الراحمون يرحمهم الرحمن" من طريقين:
أحدهما: من طريق ابن مفلح عن شيخ الإسلام أحمد بن تيمية، وينتهي إلى الإمام أحمد.
والثاني: من طريق عبد الرحمن بن رجب عن العلامة ابن القيم عن شيخ شيخ الإسلام، وينتهي أيضاً إلى الإمام أحمد.
كما أجازه الشيخ بكل مافي ثبت الشيخ عبد الباقي الحنبلي، شيخ مشايخ وقته؛ قراءة وعلماً وتعليماً، صحيح البخاري بسنده إلى مؤلفه، وصحيح مسلم وشروح الصحيحين، وسنن الترمذي والنسائي، وأبي داود، وابن ماجة ومؤلفات الدارمي، بسنده المتصل إلى المؤلف.
ومسند الإمام الشافعي، وموطأ الإمام مالك، ومسند الإمام أحمد، إلى غير ذلك مما ثبت في ثبت الشيخ عبد الباقي.
ثم وصل الشيخ عبد الله بن إبراهيم بن سيف حبل الشيخ محمد، بحبل المحدث الشيخ محمد حياة السندي، وعرفه به وبما هو عليه من عقيدة صافية، وبما تجيش به نفسه من مقت الأعمال الشائعة في كل مكان من البدع، والشرك الأكبر والأصغر، وأنه إنما خرج من نجد للرحلة في طلب العلم،

(1/16)

وسعياً إلى الاستزادة من السلاح الديني القوي، الذي يعينه على ما هو مصمم عليه من القيام بالدعوة والجهاد في سبيل الله.
وممن أخذ عنهم الشيخ وانتفع بمصاحبته الشيخ: علي أفندي الداغستاني، والشيخ: إسماعيل العجلوني، والشيخ: عبد اللطيف العفالقي الإحسائي، والشيخ: محمد العفالقي الإحسائي.
وقد أجاز الشيخان الداغستاني والإحسائي بمثل ما أجازه الشيخ عبد الله بن إبراهيم بما في ثبت أبي المواهب.
ثم توجه إلى نجد، ثم البصرة، قاصداً الشام، ليستزيد من العلوم النافعة.
شيوخه بالبصرة:
فأقام مدة بالبصرة، درس العلم فيها على جماعة من العلماء.
منهم الشيخ: محمد المجموعي، وقرأ الكثير من النحو واللغة والحديث، كما كتب كثيراً في تلك الإقامة من المباحث النافعة والكتب القيمة، ونشر علمه النافع وآراءه القيمة حول موضوع البدع والخرافات، وإنزال التضرع والحاجات بسكان القبور من عظام نخرة، وأوصال ممزقة، وعزز كلامه بالآيات الساطعات، والبراهين الواضحات.
فقابلوه بالتكذيب والأذى وأخرج من البلاد وقت الهجرة1 وأنزلوا بعض الأذى بشيخه المجموعي.
فقصد الزبير في وقت الصيف وشدة الرمضاء، وكان ماشياً على رجليه، وكاد يهلك من شدة الظمأ.
فساق الله إليه رجلا من بلد الزبير يسمى أبا حميدان، فرآه من أهل العلم والصلاح، فحمله على حماره، حتى أوصله إلى بلد الزبير.
وتوجه إلى الشام راجلاً لينهل من مناهل العلماء، ويتغذى من الثقافات الدينية، مستزيداً.
1 الهجيرة.

(1/17)

عودته إلى نجد:
غير أنه قلت نفقته، فقفل راجعاً، فأتى الأحساء، فنزل بها عند الشيخ: عبد الله بن عبد اللطيف الشافعي، وقرأ عنده ما شاء الله أن يقرأ.
ثم توجه إلى حريملاء، قرية من نجد، وذلك لأن والده الشيخ: عبد الوهاب قد انتقل إليها.
ولما آب الشيخ من رحلته الطويلة وراء العلم والتحصيل، لازم أباه، واشتغل عليه في علم التفسير والحديث وغيرهما.
وعكف على كتب الشيخين: شيخ الإسلام ابن تيمية، والعلامة ابن القيم رحمهما الله، فزادته تلك الكتب القيّمة علماً ونوراً وبصيرة، ونفخت فيه روح العزيمة.
ورأى الشيخ بثاقب نظره ما بنجد وما بالأقطار التي رحل إليها من العقائد الضالة، والعادات الفاسدة، فصمم على القيام بالدعوة.
حالة نجد قبل الدعوة من حيث الديانة والسياسة
سبق أن ذكرنا لك أيها القارئ الكريم: أن الشيخ رحمه الله زار الحجاز والأحساء والبصرة ولا زبير، وقيل: حتى فارس، حسبما نقل عن "لمع الشهاب"؛ ليروي ظمأه من مناهل العلوم الدينية، ويتفهم أصول الدين وشرائعه القويمة، ويقف على أحوال أولئك الأقوام وعقائدهم وعلومهم، بعدما شاهد في نجد وطنه ما شاهد من المنكرات الأثيمة، والشركيات القبيحة الذميمة، القائلة لمعنى الإنسانية.
وكان أيام تحصيله يقرر لسامعيه ومخالطيه ما فهمه من الدين والتوحيد، ويبين قبائح ما تأتيه العامة وأشباه العامة من أدعياء العلم.
وعندما كان في المدينة المنورة يسمع الاستغاثات برسول الله صلى الله عليه وسلم ودعائه من دون الله؛ فكاد مرجل غيظه ينفجر.

(1/18)

فقال للشيخ محمد حياة السندي: ما تقول يا شيخ في هؤلاء؟.
فأجابه على الفور: {إِنَّ هَؤُلاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} .
درس أحوال نجد وأهل البلدان التي زارها، ورأى ماهم فيه من بُعْدٍ عن الدين، ولا سيما نجد.
ماذا رأى؟.
رأى نجداً كما يحدثنا المؤرخون السالفون لنجد، كابن بشر، وابن غنام، والألوسي، والمعاصرون ك "حافظ وهبة"، وغيره مرتعاً للخرافات والعقائد الفاسدة التي تتنافى مع أصول الدين الصحيحة، فقد كان فيها كثير من القبور تنسب إلى بعض الصحابة، يحج الناس إليها، ويطلبون منها حاجاتهم، ويستغيثون بها لدفع كروبهم، فقد كانوا في الجبيلة يؤمون قبر زيد بن الخطاب، يتضرعون لديه، ويسألونه حاجاتهم وكذلك في الدرعية، كان قبر لبعض الصحابة كما يزعمون..
وأغرب من ذلك: توسلهم في بلد المنفوحة بفحل النخل، واعتقادهم أن من تؤمه من العوانس تتزوج، فكانت من تقصده تقول: "يا فحل الفحول، أريد زوجاً قبل الحول".
وفي الدرعية، كان غار يقصدونه، بزعم أنه كان ملجأ لإحدى بنات الأمير التي فرّت هاربة من تعذيب بعض الطغاة.
وفي شعب غبيرا، قبر ضرار بن الأزور، كانوا يأتون لديه من الشركة والمنكر ما لعل مثله، لا يتصور.
ورأى في الحجاز من تقديس قبور الصحابة وأهل البيت والرسول صلى الله عليه وسلم؛ ما لا يسوغ إلا مع رب الأرباب.
كما رأى في البصرة والزبير، وسمع عن العراق والشام ومصر واليمن من الوثنية الجاهلية ما لا يستسيغه العقل، ولا يقره الشرع.

(1/19)

كما سمع عن العيدروس في "عدن"، والزيلعي في اليمن الشئ الكثير.
رأى ما رأى، وسمع ما سمع، وتحقق، ووازن تلك الأفعال المنكرة بميزان الوحيين: كتاب الله المبين، وسيرة الرسول الأمين صلى الله عليه وسلم، وأصحابه المتقين، فرآهم في بعد عن منهج الدين وروحه.
رآهم لم يعرفوا لماذا بعث الله الرسل؟، ولماذا بعث الله محمداً للناس كافة؟، ورأى أنهم لم يعرفوا حالة الجاهلية، وما كان فيها من الوثنية الممقوتة، رآهم غَيَّروا وبدلوا أصول الدين وفروعه، إلا القليل.
هذه حالتهم في دينهم وعبادتهم.
حالة نجد السياسية:
أما حالتهم السياسية: فكما جاء في كتاب "جزيرة العرب في القرن العشرين": رأى أنه ليس هناك قانون ولا شريعة إلا ما قضت به أهواء الأمراء وعمالهم، وكانت نجد متقسمة إلى ولايات عديدة، يحكم كل واحدة منها أمير، لا تربطه وجاره أية رابطة.
ومن أهم هؤلاء الأمراء: بنو خالد في الأحساء، وآل معمر في العيينة، والأشراف في الحجاز.
وعدا هؤلاء، أمراء لا يعبأ بذكرهم.
وقد كان أولئك الأقوام في حروب دائمة، لا سيما مع البادية.
وكان الأمير على قدم الاستعداد عندما تسنح الفرص ليعتدي على جيرانه إذا بدا من هؤلاء الجيران ضعف أو عدم استعداد. انتهى. هكذا كانت حالة بلاد العرب عند إياب الشيخ من رحلته العلمية.
بدء نهضة الشيخ في الإصلاح الديني:
وبعد أن ثبت لديه وتحقق حالتهم السيئة في دينهم ودنياهم، ورأى إقرار العلماء في الحجاز وفي نجد وسائر الأقطار على تلك المنكرات والمبتدعات،

(1/20)

إلا القليل منهم ممن كان لا يتجاسر أن يبوح بمقت ما فعلوا، وأيقن أنهم قد أدخلوا في أصول الإسلام العليا ما يأباه القرآن، وما تأباه السنة المحكمة.
وكان يقوي عقيدته بخطئهم، وركونهم إلى البدع ما يقرؤه من الروايات القائلة: بأن المسلمين لا بد أن يغيروا، وأن يسلكوا مسالك الذين من قبلهم، كالحديث الصحيح: "لتتبعن سنن من كان قبلكم"، وكحديث: " لا تقوم الساعة حتى يعبد فئام من أمتي الأوثان"، وحديث: "بدأ الإسلام غريباً وسيعود غريباً كما بدأ".
حينئذ صمّم الشيخ أن يعلن قومه بأنهم قد ضلوا الطريق السوي، وزاغوا عن منهج الصواب.
يقول بعض الكاتبين: "حقاً إن الموقف دقيق حرج، يحتاج إلى شجاعة ما ضية، وإلى إيمان لا يبالي بالأذى في سبيل إرضاء الله وإرضاء الحق الذي اقتنع به، وسبيل إنقاذ البشرية المعذّبة، كما يحتاج إلى عدة كافية من قوة اللسان، وإصابة البرهان، ليواجه ما يجابهه من شبهات واعتراضات لا بد منها. ثم إلى مؤازر قوي يحمي ظهره، ويدافع عن دعوته".
دعوته لقومه:
ابتدأ الشيخ رحمه الله، دعوته لقومه في بلدة "حريملاء"، وبَيّن لهم أن لا يُدعى إلا الله، ولا يُذبح ولا يُنذر إلا له، وأن عقيدتهم في تلك القبور والأحجار والأشجار من الاستغاثة بها، وصرف النذور إليها، واعتقاد النفع والضرر منها؛ ضلال وزور، وبأنهم في حالة لا ترضي، فلا بد من نبذ ذلك، وعزز كلامه بآي من كتاب الله المجيد، وأقوال الرسول وأفعاله، وسيرة أصحابه، فوقع بينه وبين الناس نزاع وجدال، حتى مع والده العالم الجليل، لأنه كان مغتراً بأقاويل المقلدين السالكين تلك الأفعال المنكرة في قوالب حب الصالحين.

(1/21)

فاستمر الشيخ يجاهد بلسانه وقلمه وإرشاده، وتبعه أناس من أهل تلك البلدة، حتى انتقل أبوه عبد الوهاب إلى جوار رب الأرباب سنة 1153هـ.
والظاهر أن والده اقتنع بأقوال ابنه ومبادئه، كما اقتنع أخوه سليمان بعدما وقع بينه وبينه نزاع وردود1.
وبعد وفاة والده جاهر قومه بالدعوة والإنكار على عقائدهم الضالة، ودعا إلى متابعة الرسول في الأقوال والأفعال.
وكان في تلك البلدة قبيلتان، وكل يدعي الزعامة، وليس هناك من يحكم الجميع، ويأخذ حق الضعيف، ويردع السفيه، وكان لإحدى القبيلتين عبيد يأتون بكل منكر وفساد، ولا يحجمون عن التعدي على العباد؛ فصمم الشيخ على منعهم وردعهم.
ولما أحس أولئك الأرقّاء بما صمّم عليه الشيخ، عزموا أن يفتكوا به خفية، فتسوروا عليه من وراء الجدار، فشعر بهم بعض الناس، فصاحوا بهم وهربوا.
عندها غادر الشيخ "حريملاء" إلى "العيينة" مسقط رأسه، وموطن آبائه، وحاكمها إذ ذاك عثمان بن حمد بن معمر، فتلقاه بكل إجلال وإكرام، وبين الشيخ له دعوته الإصلاحية المباركة، القائمة على دعائم الكتاب والسنة المطهرة، وشرح له معني التوحيد، وأن أعمال الناس اليوم وعقائدهم منافية للتوحيد، وتلا عليه الآيات والأحاديث النبوية، ورجا له من الله إن قام بنصر
__________
1 راجع "صيانة الإنسان عن وسوسة الشيخ دحلان" ص: 461، الطبعة الثالثة، رسالة الشيخ سليمان بن عبد الوهاب إلى أحمد بن محمد التويجري، وأحمد ومحمد ابني عثمان ابن شبانة، كيف نصحهم بأن يقوموا مع الحق أكثر من قيامهم مع الباطل، وصرح فيها بأن الشرك أعظم ما نهى الله عنه.
وانظر جواب أولئك الثلاثة للشيخ سليمان ابن عبد الوهاب، ص: 461 برجوعهم عما كانوا عليه.

(1/22)

بلا إله إلا الله أن ينصره الله ويعلي كلمته، وتكون له السيادة والزعامة على نجد وغيرها، وله السعادة الأبدية إن شاء الله.
فقبل عثمان، ورحّب بما قال الشيخ، فأعلن الشيخ بالدعوة إلى الله، وإفراد العبادة لله، والتمسك بسنة رسول الله، وأمر بالمعروف ونهى عن المنكر، وقطع الشيخ الأشجار المعظّمة هناك، وهدم قبة زيد بن الخطاب، بمساعدة عثمان الأمير، وأقام الحد على امرأة اعترفت بالزنا مراراً، بعدما تأكد من صحة عقلها وكمال حواسها. فاشتهر أمر الشيخ، وذاع صيته في البلدان.
فبلغ خبره "سليمان بن محمد بن عريعر" حاكم الأحساء وبني خالد، فبعث هذا الجاهل الظالم إلى عثمان بن معمر كتاباً جاء فيه:
"إن المطوّع الذي عندك، قد فعل ما فعل، وقال ما قال، فإذا وصلك كتابي فاقتله، فإن لم تقتله، قطعنا خراجك الذي عندنا في "الأحساء"".
فعظم على عثمان الأمر، وكبر عليه مخالفة ابن عريعر، وغاب عن ذهنه عظمة رب العالمين، وكانت النتيجة من جرّاء ذلك الكتاب وضعف إيمان ابن معمر أن أمر بإخراج الشيخ من بلده.
ولم يفد فيه وعظ الشيخ ونصحه، وأنه لا بد للداعي والمصلح من أن يناله الأذى، ولابد أن تكون العاقبة للمتقين.
فخرج الشيخ رحمه الله، يمشي على رجليه موكلاً به فارس يمشي من خلفه، وليس مع الشيخ إلا المروحة في أشد وقت الحر من الصيف.
فهمّ الفارس بقتل الشيخ، وكان بإيعاز من ابن معمر، فارتعدت يده وكفى الله شره.
وكان الشيخ في مشيه لا يفتر عن ذكر الله، ويردد قوله تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} .

(1/23)

ونزل الشيخ بالدرعية وقت العصر سنة 1158هـ ضيفاً على عبد الرحمن ابن سويلم، وابن عمه أحمد بن سويلم.
وخاف ابن سويلم على نفسه من الأمير محمد بن سعود، لأنه كان يعلم حالة الناس، وأنهم لا يقبلون ما أتى به هذا العالم الجليل، ويقابلون ذلك بالأذى، ولا سيما من بيده الأمر.
ولكن الشيخ الممتلئ إيماناً وثقة بالله، سكن جاشه، وأفرغ عليه من العظات، وملأه رجاءاً، ووعده بأنه لا بد من أن يفرج الله وينصره نصراً مؤزراً. فعلم به الخواص من أهل الدرعية، فزاروه خفية، فشرح لهم معاني التوحيد وما يدعو إليه.
وكان للأمير أخوان: مشاري وثنيان، وزوجة كانت لبيبة عاقلة.
فبين الأخوان بعد ما نهلا من مناهل الشيخ لأخيهما الأمير، أن الشيخ محمداً نازل ضيفاً على ابن سويلم، وأن هذا الرجل غنيمة ساقه الله إليك، فاغتنم ما خصك الله به، ورغّبوه في زيارة الشيخ، فامتثل وزار الشيخ.
فدعاه الشيخ إلى التوحيد، وأن التوحيد هو ما بعثت من أجله الرسل، وتلا عليه آيات من الذكر الحكيم، فيها البيان ببطلان عبادة غير الله، ولفت نظره إلى ما عليه أهل نجد من الشرك، والجهل، والفرقة والاختلاف، وسفك الدماء، ونهب العباد.
وبالجملة: بَيَّن له ضعف دينهم ودنياهم، وجهلهم بشرائع الإسلام، ورجاه أن يكون إماماً يجتمع عليه المسلمون، ويكون له الملك والسيادة، ومن بعده في ذريته.
عند ذلك شرح الله صدر محمد بن سعود وأحبّه، واقتنع بما دعاه إليه الشيخ، وبشّر الأمير الشيخ بالنصرة، وبالوقوف معه على من خالفه.
وشرط الأمير على الشيخ شرطين:
الأول: أن لا يرجع الشيخ عنه إن نصرهم الله ومكّنهم.

(1/24)

والثاني: أن لا يمنع الأمير من الخراج الذي ضربه على أهل الدرعية وقت الثمار.
فقال الشيخ: "أما الأول: الدم بالدم، والهدم بالهدم. وأما الثاني: فلعل الله يفتح عليك الفتوحات، وتنال من الغنائم ما يغنيك عن الخراج".
فبايع الأمير الشيخ على الدعوة إلى الله، والجهاد في سبيل الله، والتمسك بسنة رسول الله، والأمر بالمعروف، والنهي عن المنكر، وإقامة الشعائر الدينية.
وبعد استقراره في الدرعية أتى إليه من كان ينتسب إليه، ومعتنقاً مبادئ دعوته، من رؤساء المعامرة وغيرهم، وأخذت الوفود تأتي من كل حدب لما علموا أن الشيخ في دار منعة.
عند ذلك، سمع عثمان بن معمر الذي أخرج الشيخ من بلده أن محمد بن سعود رحمه الله قد بايع الشيخ، وأنه ناصره وأهل الدرعية له مؤيدون، ومعه قائمون ومجاهدون.
فندم عثمان على ما سلف منه في حق الشيخ، فأتى إليه ومعه ثلة من الرجال من رؤساء البلاد وأعيانها، واعتذر، وطلب منه الرجوع. فعلّق الشيخ الأمر على رضاء الأمير محمد بن سعود، فرفض الأمير السماح، ورجع عثمان خائباً.
وشدت إلى الشيخ الرحال، وكثر الوافدون، ليرتووا من مناهله العذبة الصافية النقية من الخرافات والوثنية.
وكانت الحالة الاقتصادية للأمير والبلاد لا تقوي على القيام بمؤن أولئك الوافدين الطالبين؛ فكان بعضهم من شغفه وحبه للعلم يحترف بالليل بالأجرة، وفي النهار يحضر الدروس، إلى أن وسّع الله عليهم وأتى بالفرج واليسر بعد الشدة والعسر.

(1/25)

وثابر الشيخ باذلاً جهده ووسعه في إرشاد الناس وتعليمهم، وبيان معنى "لا إله إلا الله"، وأنها نفي وإثبات؛ ف "لا إله" تنفي جميعا المعبودات، و"إلا الله" تثبت العبادة لله.
وشرح لهم معنى الألوهية بأن الإله: هو الذي تأله القلوب محبة وخوفاً وإجلالاً ورجاءاً. وعلّمهم الأصول الثلاثة.
وبفضل تعاليمه الرشيدة، تنورت أذهانهم، وصفت قلوبهم، وصحت عقائدهم، وزادت محبة الشيخ في قلوب الوافدين إليه.
ثم أخذ يراسل رؤساء البلدان النجدية وقضاتهم، ويطلب منهم الطاعة والانقياد، ونبذ الشرك والعناد.
فمنهم من أطاعه، ومنهم من عصاه، واتخذه سخرياً، واستهزأ به، ونسبه إلى الجهل وعدم المعرفة.
ومنهم: من نسبه إلى السحر.
ومنهم: من رماه بأمور منكرة، هو منها بريء. قاتل الله الجهل والتقليد الأعمى.
ولو كان لأولئك عقل، لعقلوا أن الجاهل لا يستطيع إقامة الأدلة الصحيحة على مطالبه، الجاهل لا يستطيع أن يبارز العلماء الأجلاء ببراهين عقلية وحجج سمعية تقصر السامع على الخضوع، الساحر لا يأمر بخير، لا يأمر بمعروف، ولا ينهى عن منكر.
ولكن لا عجب، فقد قيل سابقاً للمرسلين ولجميع المصلحين، مثل هذا الكلام.
واصل الشيخ ليله ونهاره في نشر الدعوة والوعظ، وكتابة الرسائل العلمية مكتفياً بهذه الوسيلة السلمية،

(1/26)

والأمير "محمد بن سعود" يؤازره حسب مقدرته.
ولكن خصوم الدعوة كانوا يعملون على تأليف القلوب لمحاربة الدعوة بكل الوسائل، والاعتداء على الداخلين في الدعوة، فلم ير الشيخ محمد والأمير بُدّاً من الاستعانة بالسيف بجانب الدعوة الدينية، واستمرت الحروب الدينية سنين عديدة، وكان النصر حليف ابن سعود في أغلب المواقف، وكانت القرى تسقط واحدة تلو الأخرى بيده، ودخل البعض في الطاعة بالاختيار والرغبة، لما عرف حقيقة الأمر.
وإن أردت معرفة عناد القوم وبغيهم وجورهم واعتدائهم، ونقض بعضهم للعهد مرة بعد مرة، فاقرأ "عنوان المجد"، وأن زعماء الدعوة ما كانت خطتهم إلا الدفاع، ورفع العقبات عن سبيل الدعوة الخالصة.
وبعد فتح الرياض1 واتساع ملكهم، وانقياد كل صعب لهم، فوض الشيخ أمور الناس وأموال الغنائم إلى عبد العزيز بن محمد بن سعود الأمير، وتفرّغ الشيخ للعلم وللعبادة وإلقاء الدروس.
وكان محمد وابنه عبد العزيز لا يتصرفان في شيء إلا بعد أن يعلماه، ليعلمهما الحكم الشرعي، ولا ينفذان حكماً إلا عن أمره ورأيه.
__________
1 تم فتح الرياض سنة 1187، على يد الإمام عبد العزيز بن محمد بن سعود، بعد أن خرج دهام بن دواس هارباً من الرياض، وكان هروبه بعد أن اعتدى المرات العديدة على أئمة الدعوة، ونقض العهد أكثر من مرة، وكانت العاقبة للمتقين وجند الله الموحدين.
وفي سنة 1179 توفي الإمام محمد بن سعود، وبويع على الإمامة ابنه عبد العزيز.
وفي سنة 1215 غزا سعود بن عبد العزيز بأمر والده العراق، وأوقع خسائر هائلة بأهل كربلا،، وهدم قبة قبر الحسين.
وفي سنة 1218 في شهر رجب قتل الإمام عبد العزيز رجل شيعي جاء من العراق متنكراً كدرويش، وأظهر التنسك والطاعة، وتعلم شيئاً من القرآن، فأكرمه عبد العزيز وأعطاه، وأخذ يتعلم أمور الدين، ولكنه كان رافضياً خبيثاً، فوثب على الإمام من الصف الثالث والناس في السجود فطعنه بخنجر معه انتقاماً منه، وقضى الإمام نحبه من جرّاء ذلك، وبويع سعود بن عبد العزيز على الإمامة.

(1/27)

وما زال الشيخ على هذه الحالة الحسنة، والسيرة الطيبة الطاهرة؛ حتى انتقل إلى جوار ربه في ذي القعدة سنة 1206، رحمه الله وأسكنه فسيح الجنان.
علم الشيخ وصفاته:
كان الشيخ رحمه الله تعالى علماً من الأعلام، ناصراً للسنة، وقامعاً للبدعة، خبيراً مطلعاً، إماماً في التفسير والحديث والفقه وأصوله، وعلوم الآلة كالنحو والصرف والبيان، عارفاً بأصول عقائد الإسلام وفروعها، كشافاً للمشكلات، حلالاً للمعضلات، فصيح اللسان، قوي الحجة، مقتدراً على إبراز الأدلة، وواضح البراهين بأبلغ عبارة وأبينها، تلوح على محياه علامات الصلاح، وحسن السيرة، وصفاء السريرة، يحب العباد، ويغدق عليهم من كرمه، ويصلهم ببره وإحسانه، ويخلص لله في النصح والإرشاد، كثير الاشتغال بالذكر والعبادة، قلما يفتر لسانه من ذكر الله.
وكان يعطي عطاء الواثق بربه، ويتحمّل الدين الكثير لضيوفه، ومن يسأله، وكان عليه أُبَّهة العظمة، تنظره الناس بعين الإجلال والتعظيم؛ مع كونه متصفاً بالتواضع واللين، مع الغني والفقير، والشريف والوضيع.
وكان يخص طلبة العلم بالمحبة الشديدة، وينفق عليهم من ماله، ويرشدهم على حسب إستعدادهم.
وكان يجلس كل يوم عدة مجالس ليلقي دروسه في مختلف العلوم، من توحيد، وتفسير، وحديث، وفقه، وأصول وسائر العلوم العربية.
وكان عالماً بدقائق التفسير والحديث، وله الخبرة التامة في علله ورجاله، غير ملول ولا كسول من التقرير والتحرير، والتأليف والتدريس.
وكان صبوراً عاقلاً، حليماً، لا يستفزه الغضب إلا أن تنتهك حرمة الدين، أو تهان شعائر المسلمين، فحينئذ يناضل بسيفه ولسانه، معظِّماً للعلماء، منوهاً بما لهم من الفضائل، آمراً بالمعروف، ناهياً عن المنكر، غير صبور

(1/28)

على البدع، ينكر على فاعليها بلين ورفق، متجنباً الشدة والغضب والعنف، إلا أن تدعو إليه الحاجة.
ولا غرو إذا اتصف الشيخ بتلك السجايا الحميدة، والأخلاق الكريمة، فقد ورث تلك عن آبائه واسلافه الأبرار، لأنهم كانوا معروفين بالعلم والفضل والزهد.
فقد كان جده سليمان بن علي عالم نجد في زمانه له اليد الطولى في كثير من الفنون، فشدت إليه الرحال من أصقاع نجد لتحصيل العلوم.
قال ابن بشر: "صنّف مصنفات عديدة، ودرّس وأفتى،وأفاد طلاب العلوم من علمه الواسع".
وأبوه الشيخ عبد الوهاب قد كان عالماً كاملاً، ورعاً، زاهداً، له معرفة تامة في علوم الشريعة وآلاتها. تولّى القضاء في عدة أماكن من نجد، منها العيينة، وحريملا، وله مؤلفات ورسائل مستحسنة، فرحم الله الجميع رحمة واسعة.
مؤلفات الشيخ:
ألّف عدة كتب: منها: "كتاب التوحيد"، وهوغني بالشهرة عن التعريف به. "كشف الشبهات". "ثلاثة الأصول". "مختصر السيرة النبوية". "مختصر الإنصاف والشرح الكبير في الفقه". "نصيحة المسلمين بأحاديث خاتم المرسلين". "كتاب الكبائر". "آداب المشي إلى الصلاة". "أصول الإيمان". "مختصر زاد المعاد". "مختصر صحيح البخاري". "مسائل الجاهلية". "استنباط من القرآن" يقع في جزأين.

(1/29)

"أحاديث الفتن". وله رسائل عديدة، أكثرها في التوحيد.
أبناء الشيخ وتلامذته:
ذكر في "عنوان المجد": أن الشيخ رحمه الله قد أخذ عنه العلم عدة من العلماء الأجلاء، منهم: أبناؤه الأربعة العلماء، والقضاة الفضلاء، الذين درسوا العلوم الشرعية والفنون الأدبية، كما درسوا الفروع والأصول، وصارت لهم ملكة في المعقول والمنقول: حسين، وعبد الله، وعلي، وإبراهيم1.
وقد كان لكل واحد منهم قرب بيته مدرسة، وعنده من طلاب العلوم من أهل الدرعية والغرباء العدد الكثير، بحيث قد يعده السامع أنه قد بولغ في العدد.
ولا زال العلم في ذرية الشيخ وسيكون إن شاء الله باقياً إلى أن تقوم الساعة.
وآل الشيخ في هذا اليوم هم القائمون في المملكة العربية السعودية بالوظائف الدينية، من الإفتاء، والتدريس، والأمر بالمعروف والنهي عن المنكر، ورئاسة المعاهد والكليات، وحل المشاكل، والدفاع عن حوزة الدين، ونصر شريعة سيد المرسلين. فجزاهم الله أحسن الجزاء، ووفقنا وإياهم لما يحبه ويرضاه.
وأما التلامذة والطلاب الذين نهلوا من منهل الشيخ، وتخرجوا على يده، وصاروا قضاة ومفتين، فلا تحصيهم الأقلام.
ولا بأس أن نذكر عدداً قليلاً:
فمنهم الشيخ العالم الجليل: حمد بن ناصر بن عثمان بن معمر، والد مؤلف "منحة القريب"2.
__________
1 وأما ابنه الخامس وهو حسن، فالظاهر أنه لم يكن من طلبة العلم الأجلاء، وقد أخبرني بعض آل الشيخ أن حسن والد الشيخ عبد الرحمن بن حسن مات شاباً، ولم يكن ممن اشتغل كثيراً بالعلم، بل بالتجارة والأعمال الدنيوية.
2 "منحة القريب في الرد على عُبّاد الصليب"، ألّفه الشيخ العلامة عبد العزيز ابن الشيخ أحمد المذكور، وهو ذاك.

(1/30)

والشيخ الزاهد الورع: عبد العزيز بن عبد الله الحصين الناصري، تولى القضاء إذ ذاك في ناحية الوشم.
والشيخ الفاضل العالم العامل: سعيد بن حجي، قاضي حوطة بني تميم.
والعالم الجليل الشيخ: عبد الرحمن بن نامي، تولى القضاء ببلد "العيينة" والأحساء.
والشيخ المفضال: أحمد بن راشد العريني، القاضي في ناحية "سدير".
والشيخ: عبد العزيز أبو حسين.
والشيخ: حسن بن عيدان، وكان قاضياً في بلد حريملاء.
والشيخ: عبد العزيز بن سويلم، وكان قاضياً في بلد "القصيم".
ومن ذرية الشيخ حسن، وأشهر الموجودين من نسله في عصرنا الحاضر، الشيخ: محمد بن إبراهيم بن عبد اللطيف بن عبد الرحمن بن حسن، وهو الآن مفتي المملكة العربية السعودية، وإليه مرجع الهيئات الدينية.
وأخوه الشيخ: عبد اللطيف؛ رئيس المعاهد الدينية والكليات، والشيخ: عبد الملك رئيس هيئات الأمر بالمعروف بمكة المكرمة.
كما أن من أشهر الموجودين من نسل الشيخ حسين بن محمد، الشيخ: عمر بن حسن، رئيس هيئة الأمر بالمعروف ب "نجد" والمنطقة الشرقية.
عقيدة الشيخ محمد بن عبد الوهاب وجميع النجديين
عقيدته كعقيدة السلف الصالح، على ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه، والتابعون، والأئمة المهتدون: كأبي حنيفة، ومالك، والشافعي، وأحمد، وسفيان الثوري، وابن عيينة، وابن المبارك، والبخاري، ومسلم، وأبي داود، وسائر أهل السنن ممن تبعهم من أهل الفقه والأثر؛ كالأشعري، وابن خزيمة، وتقي الدين بن تيمية، وابن القيم، والذهبي، رحمهم الله.

(1/31)

يعتقد أن الله واحد أحد، فرد صمد، لا شريك له ولا مثيل، ولا وزير له ولا مشير، لم يتخذ صاحبة ولا ولداً، عالم بكل شيء ما كان وما يكون، ومالم يكن، لو كان كيف يكون، قادر على كل شيء، لا يعجزه شيء، بل هو الفعّال لما يريد، ويثبت جميع صفات الله العليا، وأسماءه الحسنى كما نطق الكتاب، وجاءت به السنة الصحيحة من صفة: العلم، والسمع، والبصر، والقدرة، والإرادة، والكلام، والاستواء على العرش، والنزول كل ليلة إلى سماء الدنيا، وسائر الصفات الذاتية والفعلية والخبرية.
يؤمن بها، ويمرّها كما جاءت من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل.
توحيد العبادة والربوبية:
يعتقد: بأن الله هو الحي القادر الخالق، الرازق، المحيي، المميت.
يؤمن بأن يُفرد ربنا بالعبادة، ولا يُشرك به أحد، لا ملك مقرّب، ولا نبي مرسل.
ويبرأ من عبادة ما سواه كائناً ماكان، وهذا هو الحكمة1 التي خلق الله لأجلها الجن والإنس، وأُرسلت لها الرسل، وأُنزلت بها الكتب.
ويبرأ من عبادة الأحجار والأشجار والصالحين الأخيار.
ويبرأ من عابديها، ويقيم الحجج العقلية والنقلية على أنها شرك وضلال، وكفر بالله ذي الجلال، كقوله تعالى حكاية عن قول الرسل لأقوامهم: {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} ، {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ} .
وكقوله: {إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} .
__________
1 قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إلاَّ لِيَعْبُدُونِ} ، فقد صرح القرآن أنه لم يخلق الخلق إلا لأجل عبادته، وما روي من حديث: ""لولاك لولاك لما خلقت الأفلاك" فباطل لا اصل له.

(1/32)

الإيمان بالرسل والأنبياء والملائكة والكتب واليوم الآخر:
يؤمن بجميع أنبياء الله ورسله، لا يفرّق بين أحد منهم، ويعتقد أن محمداً أفضلهم؛ أرسله الله بالآيات الباهرة، والمعجزات الظاهرة، وكرّمه بطهارة الأعراق، وحباه محاسن الأخلاق، فمن اتبعه صار من المفلحين، ومن عصاه صار من الأشقياء الخاسرين.
ويؤمن باليوم الآخر، وبالبعث بعد الموت، وحساب الله للعباد، وبالميزان والصراط، والجنة والنار، كما ستأتي عقيدته بنصها.
مسائل القدر والجبر والإرجاء والإمامة:
يؤمن بالقدر خيره وشره، ويبرأ مما قالته القدرية النفاة، والمجبرة، والمرجئة، ويوالي جميع أصحاب رسول الله صلى الله عليه وسلم وأهل بيته الطاهرين، ويكفّ عما شجر بينهم، ويعتقد بأفضلية أبي بكر، ثم عمر، ثم عثمان، ثم علي رضي الله عنهم.
عقيدته في العلماء:
يوالي كافة أهل الإسلام وعلمائهم، من أهل الحديث والفقه والتفسير، وأهل الزهد والعبادة، ولا سيما الأئمة الأربعة، ويرى فضلهم وإمامتهم، وأنهم من الفضل والفضائل في غاية ورتبة، يقصر عنها المتطاول، ولا يرى إيجاب ما قاله المجتهد إلا بدليل تقوم به الحجة من الكتاب والسنة، خلافاً لغلاة المقلدين. وعلى هذا القول أجمعت الأئمة الأربعة وغيرهم، كما حكاه ابن عبد البر رحمه الله.

(1/33)

نقول من رسائله وعقائده
وها أنا أنقل لك أيها القارئ الكريم بعض ما كتبه الشيخ من رسائله1 التي ذكر فيها عقيدته وما هو عليه.
فمن تلك الرسائل:
ما كتبه لأهل القصيم.
قال رحمه الله بعد البسملة:
"أشهد الله ومن حضرني من الملائكة، وأشهِدكم أني أعتقد ما أعتقده أهل السنة والجماعة، من الإيمان بالله وملائكته، وكتبه، ورسله، والبعث بعد الموت، والإيمان بالقدر، خيره وشره.
ومن الإيمان بالله: الإيمان بما وصف به نفسه في كتابه، وعلى لسان رسوله صلى الله عليه وسلم، من غير تحريف ولا تعطيل، بل أعتقد أن الله {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} ، فلا أنفي عنه، ما وصف به نفسه، ولا أحرّف الكلم عن مواضعه، ولا أُلْحِد في أسمائه وآياته، ولا أكيّف، ولا أمثّل صفاته بصفات خلقه، لأنه تعالى لا سَمِيّ له ولا كُفؤ، ولا ند له، ولا يقاس بخلقه، فإنه سبحانه وتعالى أعلم بنفسه وبغيره، وأصدق قيلاً، وأحسن حديثاً.
فنزّه نفسه عما وصفه به المخالفون من أهل التكييف والتمثيل، وعما نفاه عنه النافون، منأهل التحريف والتعطيل، فقال تعالى: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ وَسَلامٌ عَلَى الْمُرْسَلِينَ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} .
فالفرقة الناجية وسط في باب أفعاله تعالى بين القدرية والجبرية2.
__________
1 وإنما أنقل لك أيها القارئ من رسائله الآتية لتعرف عقيدة الشيخ في توحيد الألوهية وتوحيد الأسماء والصفات، وأنه على ما كان عليه السلف الصالح، وأن ما أشاعه أعداؤه مما يخالف ما جاء في رسائله وكتبه كذب لا أصل له، وسيأتيك زيادة بيان عند النقل.
2 القدرية: تسند الفعل إلى العبد، وتجعله خالقاً لفعل نفسه من خير أو شر.
وخالفتهم الجبرية، وقالت: العبد مجبور على الفعل من خير أو شر، فالعبد كالريشة في مهب الأرباح. من رسالة ابنه الشيخ عبد الله بعد دخول الإمام سعود مكة المكرمة سنة 1218.

(1/34)

وهم وسط في باب وعبد الله، بين المرجئة والوعيدية.
وهم وسط في باب الإيمان والدين، بين الحرورية والمعتزلة وبين المرجئة والجهمية.
وهم وسط في باب أصحاب رسول الله صلى الله عليه وسلم بين الروافض والخوارج1.
وأعتقد: أن القرآن كلام الله، منزّل غير مخلوق، منه بدأ، وإليه يعود، وأنه تكلم به حقيقة، وأنزله على عبده ورسوله وأمينه على وحيه، وسفيره بينه وبين عباده؛ نبينا محمد صلى الله عليه وسلم.
وأؤمن بأن الله فعّال لما يريد، ولا يكون شيء إلا بإرادته، ولا يخرج عن مشيئته، وليس شيء في العالم يخرج عن تقديره، ولا يصدر إلا عن تدبيره، ولا محيد لأحد عن القدر المحدود، ولا يتجاوز ما خط له في اللوح المسطور.
__________
1 الحرورية: هم الخوارج الذين خرجوا على عليّ عندما رضى بتحكيم الحكمين.
والمعتزلة: هم القدرية الذين أسندوا الفعل إلى العبد، ولم يؤمنوا بالقدر.
والمرجئة: هم الذين يقولون: لا يضر مع الإيمان معصية، كما لا ينفع مع الكفر طاعة.
والجهيمة: هم أتباع جهم بن صفوان، نفوا جميع صفات الله وأسمائه، ودانوا بالجبر المحض.
والروافض: هم الذين يقولون: إن عليَّ بن أبي طالب هو الخليفة بعد الرسول، وأن الرسول أوصى له بالخلافة، ويكفّرون أكثر أصحاب رسول الله.
والتوسط الذي أراده الشيخ، هو: أن أهل السنة يقولون ويعتقدون بعموم مشيئة الله وقدرته، ولا يقولون: إن العبد مجبور على فعل نفسه، بل هو مختار.
والتوسط بين المرجئة والوعيدية، الذين هم الحرورية والمعتزلة، هو: أن أهل السنة لا يقولون: لا يضر مع الإيمان معصية؛ لورود الآيات الناصّة على الوعيد.
ولا يقولون: إن مرتكب الكبيرة كافر، كما تقوله الخوارج، ولا أنه في المنزلة بين المنزلتين، كما تقوله المعتزلة، بل يرجون للمحسن، ويخافون على المسيء، وإن مات ولم يتب فأمره مفوّض لله، إن شاء عذبه، وإن شاء غفر له.
والتوسط بين الروافض والخوارج في الصحابة، هو: أن أهل السنة يعتقدون بفضل الصحابة كلهم، ولا يغلون في أهل البيت، بخلاف الروافض، فإنهم قد كفروا أكثر أصحاب رسول الله، وغلوا في أهل البيت. وبخلاف الخوارج، فإنهم كفّروا عثمان، وعلياً، وطلحة، والزبير، ومعاوية، وعمرو ابن العاص.

(1/35)

وأعتقد بكل ما أخبر به النبي صلى الله عليه وسلم مما يكون بعد الموت.
وأؤمن بفتنة القبر ونعيمه، وبإعادة الأرواح إلى الأجساد، فيقوم الناس لرب العالمين، حفاة، عراة، غرلاً، وتدنو منهم الشمس، وتنصب الموازين، وتوزن به أعمال العباد: {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ} ، وتُنشر الدواوين، فآخذ كتابه بيمينه، وآخذ كتابه بشماله.
وأؤمن بحوض نبينا محمد صلى الله عليه وسلم بعرصة القيامة، ماؤه أشد بياضاً من اللبن، وأحلى من العسل، آنيته عدد نجوم السماء، من شرب منه شربة لم يظمأ بعدها أبداً.
وأؤمن بأن الصراط منصوب على شفير جهنم، يمر به الناس على قدر أعمالهم.
وأؤمن بشفاعة النبي صلى الله عليه وسلم، وأنه أول شافع، وأول مشفع، ولا ينكر شفاعة النبي إلا أهل البدع والضلال، ولكنها لا تكون إلا من بعد الإذن والرضا، كما قال الله تعالى: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} ، وقال: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} وقال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} .
وهو لا يرضى إلا التوحيد، ولا يأذن إلا لأهله.
وأما المشركون، فليس لهم في الشفاعة نصيب كما قال تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} .
وأؤمن بأن الجنة والنار مخلوقتان، وأنهما اليوم موجودتان وأنهما لا يفنيان.
وأن المؤمنين يرون ربهم بأبصارهم يوم القيامة، كما يرون القمر ليلة البدر، لا يضامون في رؤيته.
وأؤمن بأن نبينا محمداً صلى الله عليه وسلم خاتم النبيين والمرسلين، ولا يصبح إيمان عبد حتى يؤمن برسالته، ويشهد بنبوته.

(1/36)

وأفضل أمته أبو بكر الصديق، ثم عمر الفاروق، ثم عثمان ذو النورين، ثم علي المرتضي، ثم بقية العشرة، ثم أهل بدر، ثم أهل الشجرة أهل بيعة الرضوان ثم سائر الصحابة رضي الله عنهم.
وأتولى أصحاب رسول الله، وأذكر محاسنهم، وأستغفر لهم، وأكف عن مساوئهم، وأسكت عما شجر بينهم.
وأعتقد فضلهم، عملا بقوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} .
وأترضى عن أمهات المؤمنين، المطهرات من كل سوء.
وأقر بكرامات الأولياء، إلا أنهم لا يستحقون من حق الله شيئاً، ولا أشهد لأحد من المسلمين بجنة ولا نار، غلا من شهد له الرسول صلى الله عليه وسلم، ولكني أرجو للمحسن، وأخاف على المسئ.
ولا أكفّر أحداً من المسلمين بذنبه، ولا أخرجه من دائرة الإسلام.
وأرى الجهاد ماضياً مع كل إمام، براً كان أو فاجراً، وصلاة الجاعة خلفهم جائزة.
والجهاد ماض، منذ بعث الله محمداً صلى الله عليه وسلم إلى أن يقاتل آخر هذه الأمة الدجال، لا يبطله جور جائر، ولا عدل عادل.
وأرى وجوب السمع والطاعة لأئمة المسلمين، برهم وفاجرهم ما لم يأمروا بمعصية الله.
ومن ولي الخلافة، واجتمع عليه الناس، ورضوا به، أو غلبهم بسيفه، حتى صار خليفة، وجبت طاعته، وحرم الخروج عليه.
وأرى هجر أهل البدع ومباينتهم، حتى يتوبوا، وأحكم عليهم بالظاهر، وأكل سرائرهم إلى الله.
وأعتقد أن كل محدثة في الدين بدعة.

(1/37)

وأعتقد أن الإيمان، قول باللسان، وعمل بالأركان، واعتقاد بالجنان، يزيد بالطاعة، وينقص بالمعصية، وهو بضع وسبعون شعبة أعلاها، شهادة أن لا إله إلا الله، وأدناها إماطة الأذى عن الطريق.
وأرى وجوب الأمر بالمعروف، والنهي عن المنكر، على ما توجبه الشريعة المحمدية الطاهرة.
فهذه عقيدة وجيزة، حررتها وأنا مشتغل البال، لتطلعوا على ما عندي، والله على ما نقول وكيل".
ومن رسالته إلى السويدي من علماء العراق، جواباً لما سأله عما يقول الناس فيه:
قال بعد البسملة:
"من محمد بن عبد الوهاب، إلى الأخ في الله: عبد الرحمن بن عبد الله.
سلام عليكم ورحمة الله وبركاته.
أما بعد:
فقد وصل إليّ كتابك، وسَرّ الخاطر، جعلك الله من أئمة المتقين، ومن الدعاة إلى دين سيد المرسلين.
وأخبرك أني ولله الحمد متّبع لست مبتدعاً.
عقيدتي وديني، الذي أدين الله به: هو مذهب أهل السنة والجماعة، الذي عليه أئمة المسلمين، مثل الأئمة الأربعة وأتباعهم إلى يوم القيامة.
ولكني بيّنت للناس إخلاص الدين لله، ونهيتهم عن دعوة الأحياء والأموات من الصالحين وغيرهم، وعن إشراكهم فيما يُعبد الله به، من: الذبح، والنذر، والتوكل، والسجود، وغير ذلك مما هو حق الله، الذي لا يشركه فيه أحد، لا ملَك مقرب، ولا نبي مرسل. وهو الذي دعت إليه الرسل من أولهم إلى آخرهم، وهو الذي عليه أهل السنة والجماعة.
وبيّنت لهم أن أول من أدخل الشرك في هذه الأمة هم الرافضة، الذين يدعون علياً وغيره، ويطلبون منهم قضاء الحاجات، وتفريج الكربات.

(1/38)

وأنا صاحب منصب، في قريتي مسموع الكلمة، فأنكر هذا بعض الرؤساء، لكونه خالف عادات نشأوا عليها، وألزمت من تحت يدي بإقام الصلاة، وإيتاء الزكاة، وغير ذلك من فرائض الله، ونهيتهم عن الربا، وشرب المسكر، وأنواع المسكرات؛ فلم يمكن الرؤساء، القدح في هذا وعيبه، لكونه مستحسناً عند العوام، فجعلوا قدحهم وعداوتهم فيما أمرت به من التوحيد، ونهيت عن الشرك، ولبّسوا على العوام أن هذا خلاف ما عليه أكثر الناس، ونسبوا إلينا أنواع المفتريات، فكبرت الفتنة، وأجلبوا علينا بخيل الشيطان ورجله.
فمنها: إشاعة البهت، كما ذكرتم أني أكفّر جميع الناس، إلا من اتبعني، وأزعم أن أنكحتهم غير صحيحة.
فيا عجباً، كيف يدخل هذا في عقل عاقل؟، وهل يقول هذا مسلم؟!، إني أبرأُ إلى الله من هذا القول الذي ما يصدر إلا عن مختل العقل.
والحاصل، أن ما ذكر عني غير دعوة الناس إلى التوحيد، والنهي عن الشرك فكله من البهتان" اهـ باختصار.
ومن رسالته إلى أهل المغرب:
بعد أن ساق آيات وأحاديث على وجوب اتباع السنة وترك البدع والمحدثات، وإخبار النبي صلى الله عليه وسلم أن أمته تأخذ مأخذ القرون قبلها "شبراً بشبر وذراعاً بذراع"، ولا بد أن تفترق كالأمم السالفة، وأن الناجية من كان على مثل ما كان عليه الرسول صلى الله عليه وسلم وأصحابه. قال:
"إذا عرف هذا، فمعلوم ما عمّت به البلوي من حوادث الأمور التي أعظمها: الإشراك بالله، والتوجّه إلى الموتى، وسؤالهم النصر على الأعداء، وقضاء الحاجات، وتفريج الكربات، التي لا يقدر عليها إلا رب السماوات، وكذلك التقرب إليهم بالنذور، وذبح القربان، والاستغاثة بهم في كشف الشدائد، وجلب الفوائد، إلى غير ذلك من أنواع العبادة، التي لا تصلح إلا لله.

(1/39)

وصرف شيء من أنواع العبادة لغير الله، كصرف جميعها، لأنه سبحانه أغنى الشركاء عن الشرك، ولا يقبل من العمل إلا ما كان خالصاً، كما قال الله: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} .
فأخبر الله سبحانه أنه لا يرضي من الدين إلا ما كان خالصاً لوجهه.
وأخبر أن المشركين يدعون الملائكة والأنبياء والصالحين ليقربوهم إلى الله زلفى، ويشفعوا لهم.
وأخبر أنه لا يهدي من هو كاذب كفّار، فكذبهم في هذه الدعوى، وكفرهم فقال: {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} " اهـ.
ومن رسالته في الأسماء والصفات:
بعد البسملة والحمد لله:
"الذي نعتقد وندين الله به: هو مذهب سلف الأمة وأئمتها من الصحابة والتابعين، والتابعين لهم بإحسان من الأئمة الأربعة وأصحابهم رضي الله عنهم.
وهو: الإيمان بآيات الصفات وأحاديثها، والإقرار بها، وإمرارها كما جاءت؛ من غير تشبيه ولا تمثيل ولا تعطيل، قال الله تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً} .
وقدر الله لأصحاب نبيه ومن تبعهم بإحسان، الإيمان، فعلم قطعاً أنهم المرادون بالآية الكريمة.
وقال الله تعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ} .

(1/40)

وقال الله تعالى {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ} الآية.
فثبت بالكتاب أن من اتبع سبيلهم فهو علىالحق، ومن خالفهم فهو على الباطل.
فمن سبيلهم في الاعتقاد: الإيمان بصفات الله وأسمائه التي وصف بها نفسه، وسمى بها نفسه في كتابه وتنزيله، أو على لسان رسوله صلى الله عليه وسلم، من غير زيادة عليها ولا نقصان منها، ولا تجاوز لها، ولا تفسير، ولا تأويل لها، بما يخالف ظاهرها، ولا تشبه بصفات المخلوقين، بل أقروها كما جاءت. وردوا علمها إلى قائلها، ومعناها، إلى المتكلم بها1، وأخذ ذلك الآخر عن الأول، ووصّى بعضهم بعضاً بحسن الاتباع، وحذرونا من اتباع طريق أهل البدع والاختلاف، الذين قال الله فيهم: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ} ، وقال: {وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ} .
والدليل على أن مذهبهم ما ذكرنا: أنهم نقلوا إلينا القرآن العظيم، وأخبار رسول الله صلى الله عليه وسلم، نقل مصدقٍّ لها، مؤمن بها، قابل لها، غير مرتاب فيها، ولا شاك في صدق قائلها، ولم يؤولوا ما يتعلق بالصفات منها.
__________
1 المراد بذلك: علم الكيفية والكُنه، ومعناهما عند أهل السنة والجماعة، وليس المراد علمهما ومعناهما من حيث اللغة العربية، فإن ذلك معلوم لدى أهل السنة، فإنهم يعلمون أن السمع غير البصر، وأن الاستواء غير النزول، وأن الغضب غير الرضا، وهكذا بقية الصفات، ويؤمنون بأن الله سبحانه موصوف بهذه الصفات حقاً لا مجازاً، على الوجه الذي يليق بجلاله، من غير أن يشابه خلقه في شيء من صفاته، كما قال مالك وشيخه ربيعة رحمة الله عليهما: "الاستواء غير مجهول، والكيف غير معقول" إلخ، وقال مالك أيضاً: "الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة" أي: عن الكيف، وقد تلقى عنه ذلك وعن شيخه ربيعة أئمة السنة، ووافقوه عليه. وهو الحق الذي لا ريب فيه، وهو الذي درج عليه أهل السنة جميعاً؛ عملاً بقوله سبحانه: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} ، وما جاء في معناها من الآيات. والله أعلم. عبد العزيز بن عبد الله بن باز

(1/41)

ولم يشبّهوه بصفات المخلوقين، إذ لو فعلوا شيئاً من ذلك لنقل عنهم، بل زجروا من سأل عن المتشابه، وبالغوا في كفه تارة بالقول العنيف، وتارة بالضرب.
ولما سئل مالك رحمه الله عن الاستواء: أجاب بمقالته المشهورة، وأمر بإخراج الرجل.
وهذا الجواب من مالك في الاستواء شاف كاف، في جميع الصفات، مثل: النزول والمجئ، واليد، والوجه، وغيرها.
فيقال في النزول: النزول معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة. وهكذا يقال في سائر الصفات، إذ هي بمثابة الاستواء، الوارد به الكتاب والسنة.
وثبت عن الربيع بن سليمان قالك سألت الشافعي رضي الله عنه عن صفات الله، فقال: "حرام على العقول أن تمثل الله، وعلى الأوهام أن تحده، وعلى الظنون أن تقطع، وعلى النفوس أن تفكر، وعلى الضمائر أن تتعمق، وعلى الخواطر أن تحيط، وعلى العقول أن تعقل، إلا ما وصف به نفسه على لسان نبيه صلى الله عليه وسلم".
وثبت عن إسماعيل بن عبد الرحمن الصابوني أنه قال: "إن أصحاب الحديث المتمسكين بالكتاب والسنة يصفون ربهم بصفاته التي نطق بها كتابه وتنزيله، وشهد له بها رسوله صلى الله عليه وسلم على ما وردت به الأخبار الصحاح، ونقلته العدول الثقات، ولا يعتقدون بها تشبيهاً بصفات خلقه، ولا يكيفونها تكييف المشبهة، ولا يحرفون الكَلِم عن مواضعه تحريف المعتزلة والجهمية.
وقد أعاذ الله أهل السنة من التحريف والتكييف، ومَنَّ عليهم بالتفهيم والتعريف، حتى سلكوا سبيل التوحيد والتنزيه، وتركوا القول بالتعطيل والتشبيه، واكتفوا في نفي النقائص بقوله عز وجل: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ

(1/42)

السَّمِيعُ الْبَصِيرُ} ، وبقوله: {لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} .
وثبت عن الحميدي شيخ البخاري وغيره، من أئمة الحديث أنه قال: "أصول السنة" فذكر أشياء وقال: "ما نطق به القرآن والحديث، مثل: {وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ} ، ومثل: {وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} ، وما أشبه هذا من القرآن والحديث، لا نرده، ولا نفسره، ونقف على ما وقف عليه القرآن والسنة، ونقول: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} ، ومن زعم غير هذا فهو جهمي".
فمذهب السلف رحمة الله عليهم: إثبات الصفات، وإجراؤها على ظاهرها، ونفي الكيفية عنها، لأن الكلام في الصفات فرع عن الكلام في الذات، كما أن إثبات الذات إثبات وجود، لا إثبات كيفية، ولا تشبيه، فكذلك الصفات، وعلى هذا مضى السلف كلهم.
ولو ذهبنا نذكر ما أطلعنا عليه من كلام السلف في ذلك لطال الكلام جداً، فمن كان قصده الحق، وإظهار الصواب، اكتفى بما قدمناه.
ومن كان قصد الجدال والقيل والقال، لم يزده التطويل إلا الخروج عن سواء السبيل، والله الموفق" اهـ.
المسائل التي دعا إليها الشيخ ووقع فيها الخلاف بينه وبين الأكثرين
1- توحيد العبودية:
ويقال له: توحيد الألوهية، وهو الذي بعث الله من أجله الرسل، من نوح إلى سيدنا محمد صلى الله عليه وسلم، كما قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} .
وحيث رأى الشيخ أهل نجد وغيرها، كما سبق، قد ألّهوا قبور الأنبياء والصالحين، وبعض الغيران والأشجار، وصرفوا بعض العبادات إليها، كالنذر والحلف والنحر والاستعانة والاستغاثة، إلى غير ذلك، مما لا ينبغي

(1/43)

صرف إلا الله1؛ أنكر عليهم، وبَيّن لهم أن العبادة هي طاعة الله، بامتثال ما أمر، وأنها اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال.
وأفراد العبادة كثيرة، منها: الصلاة، والصيام، والصدقة، والنذر، والذبح، والطواف، والاستعانة، والاستغاثة.
فمن صرف منها شيئاً لغير الله يكون مشركاً، قال الله تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ} ، فاتبعه بعضهم واعتنق مبدأه رغبة واختياراً، وأبى الأكثرون متمسكين بتقليد الآباء والخضوع للعادات، وبفشو هذه الأعمال في سائر الأمصار والقرى، وسكوت الأكثرين من العلماء.
2- التوسل:
التوسل قسمان: قسم مطلوب ومرغوب فيه، وهو التوسل بالإيمان، وبأسماء الله الحسنى وبالأعمال الصالحة، كما توسل الثلاثة الذين انطبقت عليهم الصخرة بصالح أعمالهم، ففرج الله عنهم2.
والثاني: التوسل المبتدع، وهو: التوسل بالذوات الصالحة، مثل: أن يقول الشخص: "اللهم إني أسألك بجاه الرسول، أو بحرمة فلان الصالح، أو بحق الأنبياء والمرسلين، أو بحق الأولياء والصالحين".
فنهاهم الشيخ عن القسم الثاني، إذ لم يرد عن الرسول ولا أصحابه رضي الله عنهم، وهو دعاء، والدعاء عبادة، ومبناها على التوقيف، ويعبد الله بما شرع، لا بالأهواء والبدع.
__________
1 وأضف إلى ذلك ما اتصفوا به من التهاون بالصلاة، ومنع الزكاة، والتحاكم إلى الطواغيت، وترك الأمر بالمعروف والنهي عن المنكر. راجع ما سبق "حالة نجد قبل الدعوة".
2 حديث الثلاثة: أخرجه البخاري ومسلم وأبو داود، وملخص معناه: أن أحد الثلاثة توسل بعفته عن الزنا، والثاني ببره لوالديه، والثالث بتنميته أجرة أجير قليل، وتوفيره حتى صار مالاً جزيلاً طائلاً، وكل عمل من الأعمال الثلاثة لا ريب أنه من أجلّ الأعمال الصالحة.

(1/44)

وتمسّك المجوزون بآيات لا تمت إلى دعواهم بصلة، كقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} .
إذ التفسير الوارد عن السلف وأَجِلاّء المفسرين: أن ابتغاء الوسيلة يكون بالأعمال الصالحة.
كما تمسكوا ببعض أحاديث موضوعة، كحديث: توسل آدم بالنبي لَمَّا اقترف الخطيئة. وضعيفة كحديث الأعمى، وحديث فاطمة بنت أسد، ولا حجة في موضوع ولا ضعيف.
3- منعه شد الرحال:
منع من شد الرحال إلى غير المساجد الثلاثة، كما جاء في الحديث الصحيح: "لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى".
ولم يلتفت الشيخ إلى تأويل المؤولين والمخالفين.
كما أن شَدّ الرحال لطلب العلم، أو لزيارة الأرحام، أو للسعي وراء الكسب؛ خارج عن دائرة النزاع، لأن هذه الأشياء وردت بها أوامر شرعية.
وقد سبق الشيخ إلى منع شد الرحال: شيخ الإسلام، أحمد بن تيمية، وابن القيم، والجويني والد إمام الحرمين من الشافعية، والقاضي عياض من المالكية.
وليس للمجوزين أية حجة يصح الاعتماد عليها.
4- البناء على القبور وكسوتها وإسراجها، وما إلى ذلك:
حرّم الشيخ: البناء على القبور، وكسوتها، وتعليق الستور عليها، وإسراجها، والكتابة عليها، وإقامة السدنة حولها وزيارتتها الزيارة الشركية التي تنجم منها مفاسد عديدة، كالتمسح بالقبر، والطواف حوله، والصلاة إليه، ودعاء المقبور في جلب نفع أو دفع ضر.
واستند الشيخ في منعه وتحريمه إلى أدلة صحيحة من الأحاديث الصحيحة،

(1/45)

كحديث: "لعن الله زائرات القبور والمتخذين عليها المساجد والسرج" وحديث: "إن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد" إلخ.
وأمر الشيخ بهدم تلك القبب المشيدة اتباعاً للأحاديث الصحيحة، كحديث أبي الهياج الأسدي لَمَّا قال له علي بن أبي طالب رضي الله عنه: ألا أبعثك على ما بعثني عليه رسول الله؟، أن لا تدع تمثالاً إلى طمسته، ولا قبراً مشرفاً إلا سويته.
وفقهاء المذاهب الأربعة وغيرها قد سبقوا الشيخ بمنع هذه الأمور وتحريمها، وإن عَبّر بعضهم بالكراهة في بعض منها، فإنما القصد كراهة التحريم لا التنزيه، والكراهة في القرآن والسنة وعلى لسان السلف تُطلق على التحريم.
والكراهة بمعنى: "لا يثاب فاعلها ولا يعاقب تاركها" اصطلاح حادث لا عبرة به، كما لا عبرة بقول بعض الفقهاء بتحريم البناء على القبر إن كان في أرض مسبلة لئلا تضيق الأرض على الموتى، وإن كان في ملكه فلا، بل يكره.
وإنما قلنا: لا عبرة به، لأن الأحاديث المانعة من البناء، والآمرة بهدمه، عامة، وما أتى عن الرسول صلى الله عليه وسلم ما يخصصها.
وليست عِلَّة التحريم تضييق الأرض كما زعم أولئك، بل العلة أن البناء يفضي إلى تعظيم المقبور ودعائه من دون الله، وهذا أمر مشاهد ملموس، لا يقبل الجدل والنزاع.
5- توحيد الأسماء والصفات:
قد سبق ما جاء في رسائل الشيخ، أنه في المعتقد على ما كان عليه السلف الصالح، من الصحابة والتابعين وتابعيهم من الأئمة الأربعة وغيرهم، وهو إثبات الأسماء والصفات، من غير تمثيل ولا تكييف.
ولم يرق للمخالفين هذا الاعتقاد، حيث كانوا مؤولين ومقلدين للجهم

(1/46)

ابن صفوان، والجعد بن درهم، مستمسكين بشبه فلسفية، لا تتفق مع آي القرآن والأحاديث الصحيحة، ومعتقد الصحابة والتابعين، والأئمة المهتدين، رضوان الله عليهم أجمعين.
6- إنكاره للبدع:
أنكر الشيخ البدع والمحدثات في الفروع، كالاحتفال بالمولد، والتذكير قبل الأذان، والصلاة على الرسول بعد الأذان جهراً، والتلفظ بالنية، وقراءة حديث أبي هريرة، عند صعود الخطيب على المنبر.
كما أنكر طرائق الصوفية المبتدعة، وما إلى ذلك من المبتدعات التي لم يرد في استحبابها عن الرسول صلى الله عليه وسلم ولا عن أصحابه.
وقد ألَّف العلماء قبل الشيخ في إنكار البدع والمحدثات، كابن وضاح، والطرطوشي، والشاطبي.
افتراء أعداء الشيخ عليه بما هو برئ، وتلقيب أتباعه بالوهابية:
لَمَّا دعاهم الشيخ إلى التوحيد الخالص، ونبذ الشرك ووسائله، والبدع والخرافات والأوهام.
وكان الأكثرون من أهل نجد وسائر الأقطار قد انغمسوا في حمأة تلك الرذائل، وورثوها عن آبائهم السالفين، تربى عليها الصغير، وهرم عليها الكبير؛ رأوا بفاسد فكرهم أن فيما يدعو إليه الشيخ تهجيناً بهم، ونسبتهم إلى الجهل والإشراك، وإزراءاً بآبائهم، ولا سيما أدعياء العلم، رأوا أنهم إن اتبعوه انحط مقامهم، وصغر شأنهم عند العامة، حيث إن العوام سيقولون: إن هؤلاء كانوا يزعمون بأنهم علماء، هادون إلى الخير، وكانوا يتصدرون للفتوى وللتعليم، وقد أتى هذا الشيخ وأبان جهلهم وفساد عقائدهم، وأنهم ليسوا على شيء، إلى غير ذلك مما أملاه عليهم الشيطان، وقادهم إليها الهوى، وحب الرياسة، إلى أن يستكبروا عن قبول الحق، وتسلحوا بسلاح الجدل والمكابرة.

(1/47)

فأوحوا إلى العوام أن الشيخ عقيدته غير صحيحة، ومخالف لما عليه المسلمون، ويتنقّص مقام الصالحين، فلا ينبغي أن يُتّبع، بل ينبغي أن يُزجر ويُقمع، وجادلوا الشيخ بالباطل، وبالآراء السخيفة والشبه الواهية، ونصر الله الشيخ، فأقام عليهم الحجج القويمة، المدعمة بآي القرآن وصحاح الأحاديث، كما تراها في مؤلفاته، ومؤلفات أبنائه وأحفاده، وأئمة الدعوة، وفَنَّد شبههم، وأزهق باطلهم، واشتد نكيره عليهم.
وعند ما عجز فضلاؤهم في ميادين الحجج والبراهين، وآبوا بالفضل؛ لجأوا إلى وضع العقبات في سبيل الدعوة، وإلى الاعتداء؛ الأمر الذي ألجأ الشيخ وحزبه برئاسة الأمير محمد بن سعود أن يقاوموهم بالسنان، فجرت الحروب الشديدة بين حزب الشيخ وبين أولئك.
فكما فشلوا في ميادين الحجج العلمية، وخرجوا صفر اليدين، فشلوا أيضاً في ميادين المقارعة والحروب، وكان النصر في الأغلب حليف الشيخ وحزبه.
فلما لم يبق لديهم من سلاح يحاربون الدعوة؛ شرع بعض المدّعين للعلم والأمراء يزيدون في اختلافهم الأكاذيب والافتراءات، وينسبونها إلى الشيخ، وأخذوا في استعمال الدعايات الكاذبة، والإشاعات الباطلة، وطفق بعضهم يكتب إلى الأتراك، وإلى الأشراف في الحجاز: أن هذا الشيخ مبتدع، ومذهبه خامس المذاهب، ولا يحب الرسول صلى الله عليه وسلم، ولا الأولياء، ومنع من زيارة الرسول صلى الله عليه وسلم، وكفّر جميع الناس، إلا من كان من أتباعه، ولا يعتبر المذاهب الأربعة، بل أمر بإتلاف كتب المذاهب، وينهي عن الصلاة على الرسول صلى الله عليه وسلم، حتى أحرق دلائل الخيرات، وأن أولئك السعوديين يفسدون قلوب الناس، ويغيرون عقائدهم، ويريدون تحويلهم عن الطريق الموروثة، والسبيل التي وجدوا عليها الآباء والأجداد، ويحقرون شعائر الدين بهدم قباب المشايخ والأولياء الكبار، التي أطبقت الأجيال على تعظيمها والتبريك بها، وأن قعود الدولة عن رد هؤلاء المعتدين يذهب بهيبتها من

(1/48)

نفوس المسلمين، ويحقر من شأنها عندهم، فلا تبقى صاحبة الحق في دعوى الخلافة عليهم.
وما زالوا بالدولة العثمانية يستنصرون بقوتها وجيشها، ويستفزون ملوكها وقضاتها بأساليب الخداع، وأنواع الإغراء؛ بأنها حامية الحرمين الشريفين، وحامية الإسلام، وأوغروا صدر الدولة على دعوة الشيخ، وشوهوا وجهها الجميل مما كذبوا عليها وألصقوه بها من الفرى والبهتان، حتى بلغت بهم الوقاحة، وقِلَّة الحياء والإيمان إلى حد أن زعموا: أن السعوديين النجديين لا يقولون في الأذان: أشهد أن محمداً رسولالله، بل يقولون: محمد رسول الله.
قال في::جزيرة العرب في القرن العشرين" ما نصه
"سمعت في نجد: أن حكام نجد الشمالية أثناء خصومتهم مع آل سعود، كانوا يكتبون إلى الأتراك: أن آل سعود اتخذوا راية شعارها: لا إله إلا الله محمد رسول الله "بحذف ميم محمد" تنفيراً للأتراك من خصومهم، وأنهم يعلمون حق العلم أن هذا كذب"اهـ.
وما زالوا بالعثمانيين يتوسلون إليهم، وإلى شيوخ إسلامهم، وقواد جيشهم؛ حتى انخدعت الدولة بأولئك المفترين، وزاد الطين بلة ما رأت الدولة من قوة انتشار دعوة الشيخ، وتأسيس دولة آل سعود، ورأت أن الدولة السعودية قد بسطت نفوذها على نجد، وامتد إلى عمّان، وأخذت تغزو العراق وأطراف الشام، وخافت أن يزول استعمارها من البلدان العربية، لا سيما بعدما فتح آل سعود مكة المكرمة سنة 1218هـ.
قام العثمانيون عنئذ بدورهم السياسي، واستعملوا القلم والسنان ضد الشيخ وأتباعه النجديين.
أما القلم فأخذوا يوعزون إلى بعض العلماء ممن قَلَّ نصيبه من الدين والعقل والحياء، بأن يؤلِّفوا ضد الشيخ وأتباعه، وينشروا بين الناس تلك الأكاذيب.
وأما السنان فقد أمرت الدولة "محمد علي باشا" واليها بمصر، أن يجهز الجيوش الجرارة لحرب النجديين وإبادتهم.

(1/49)

فرّحب بالأمر، وجهّز الوالي جيشاً عرمرماً بقيادة ابنه "طوسون"، ثم ابنه إبراهيم سنة 1226 هجرية1، وحارب النجديين، وانكسر الجيش التركي عدة مرات، ولكنه أخيراً تم له النصر على السعوديين سنة 1233هـ.
وقامت أشراف الحجاز بدورهم السياسي قبل الترك، وحاربوا السعوديين والدعوة السلفية.
ولكنهم باءوا بالفشل الذريع واندحروا، وتَمَّ للسعوديين فتح مكة كما سبق، كما حاربوا السعوديين قبل استيلائهم على مكة المكرمة، وبعد خروجهم منها؛ بنشر الدعايات الكاذبة، والافتراءات الصريحة، وإيعازهم إلى بعض علمائهم بتأليف كتب ضد دعوة الشيخ وأتباعه.
فألّف مأجورو الترك والأشراف كتباً، شحنوها بالأكاذيب والترهات، وحشوها بالأحاديث الموضوعة والضعيفة، والحكايات السمجة ضد الدعوة السلفية، وزعموا أن الشيخ مبتدع خارجي.
حتى إن "زيني دحلان" نزّل الأحاديث الواردة في الخوارج على الشيخ وأتباعه، في كتابه "الدرر السنية"، وفي "الفتوحات الإسلامية".
فعلوا كل ذلك تنفيراً للناس، كيلا يتّبعوا الشيخ الجليل، ويعتنقوا مبدأه الصحيح.
ومن دعايات الأتراك والأشراف المنفّرة للناس: نبزهم لأتباع الشيخ بالوهابية2، وجعلهم هذا اللهب على هذه الفرقة السلفية كعنوان لخروج هذه الفرقة عن المذاهب، وعدم محبة النبي والصالحين، وكذبوا والله في ذلك.
__________
1 هذه رواية ابن بشر، وأما الريحاني فيقول: إن ابتداء تسيير جيش محمد على الزحف على نجد 1229. ورواية ابن بشر أولى، لأن رب البيت أدرى بما فيه.
2 نسبة للشيخ محمد بن عبد الوهاب، وهي نسبة على غير القياس العربي، فلقد كان الصحيح أن يقال: المحمدية، إذ إن اسم صاحب هذه الدعوة والقائم بها هو الشيخ محمد، لا أبوه عبد الوهاب.
ومن أعجب العجب أنك لا تجد لهذا اللقب أثراً بنجد، بل يستنكر النجديون هذا اللقب ممن يخاطبهم به، أو ينسبهم إليه، وهذا يدلك على أن هذه النسبة جاءت من الخارج من خصوم الدعوة، وأكبرهم إذ ذاك: الأشراف والأتراك، وأكثر علمائها.

(1/50)

والقصد الوحيد من تلك الدعايات والإشاعات الباطلة: صد الناس عن اعتناق الدعوة.
وأمرٌ آخر وهو: أن لا تقوى شوكة السعوديين، ويتسع نفوذهم، كي تبقى سيطرة الأتراك، وإمارة الأشراف.
ولكن الله ردّ كيدهم في نحرهم، وعاملهم بنقيض قصدهم؛ فانتشرت دعوة الشيخ في سائر الأقطار، وعرف كثير من الناس صحتها وحقيقتها، وأنها لا تخرج عن نطاق الكتاب والسنة، فاعتنقها كثيرون، وألّف جمع من المعتنقين لها كتباً في تأييدها والدفاع عنها1.
ولا زالت الدعوة تزداد نفوذاً وقوة وانتشاراً، ما كرّت الليالي والأيام، وأزال الله دولة الأتراك والأشراف، ومكّن الله الدولة السعودية مرّة أخرى بقيادة مليكها الراحل "عبد العزيز بن عبد الرحمن آل فيصل السعود" رحمه الله، وبسطت سيطرتها ونفوذها على نجد والحجاز وعسير، وعرف الجمهور كذب أولئك المفترين.
ومن معاملة الله لهم بنقيض قصدهم، هو: أنهم قصدوا بلقب الوهابية ذمهم، وأنهم مبتدعة، ولا يحبون الرسول كما زعموا، صار الآن لقباً لكل من يدعو إلى الكتاب والسنة، وإلى الأخذ بالدليل، وإلى الأمر بالمعروف الونهي عن المنكر، ومحاربة البدع والخرافات، والتمسك بمذهب السلف.
فترى كل من تنكر عليه أو ينكر غيرك عليه، بدعة أو منكراً صار يقابلك بقوله: "أنت وهابي"، فصار هذا اللقب والحمد لله مدحاً وعَلَماً على الفرقة التابعة للكتاب والسنة، وعلى كل من يعتنق مذهب السلف الصالح، وعلى كل من يدعو إلى توحيد الألوهية والعبادة، وكفاهم فخراً وشرفاً، وما أحسن قول الشيخ عمران رحمه الله:
__________
1 كمؤلف "صيانة الإنسان"، و "نيل الأماني".

(1/51)

إن كان تابع أحمد متوهباً
فأنا المقر بأنني وهابي
أنفي الشريك عن الإله فليس لي
رب سوى المتفرد الوهابي
لا قبة تُرجى ولا وثن ولا
قبر له سبب من الأسباب
أيضاً ولست معلقاً لتميمة أو
حلقة أو ودعة أو ناب
لرجاء نفع أو لدفع بلية
الله ينفعني ويدفع ما بي
كتب أدعياء العلم تلك الكتب التي مَرَّ وصفها، متظاهرين بمظاهر العلماء الراسخين، الغيورين على دين الإسلام، المخلصين في محبة الرسول صلى الله عليه وسلم والأولياء والصالحين، والذابين عنهم، ولكن في الحقيقة أخلصوا لمطامعهم وأهوائهم، وأحبوا الرئاسة والزعامة على العوام، والتقرب من ملوك الأتراك وأمراء الأشراف، ونيل الأصفر الرنّان، وخابوا وخسروا، وباءوا بالفشل والحرمان، وأصبحت تلك الكتب لا قيمة لها، وليس لها ذكر إلا عند بعض الجهلة من القبوريين، وانتشر العلم، وتنوّرت الأذهان، وعرف المعلمون في سائر الأقطار أن أولئك الكاتبين ضد الشيخ وأتباعه كانوا دجاجلة، لا نصيب لهم من العلم والتحقيق.
وإن أردت أيها القارئ أن تعرف وتتأكد من صحة قولي، فاقرأ "الدرر السنية" لزيني دحلان، وقارنها ب"صيانة الإنسان".
واقرأ "شواهد الحق" للنبهاني، و"غاية الأماني" في الرد عليه، للشيخ: محمود شكري الألوسي.
واقرأ الكتب التي أُلِّفت في تاريخ نجد من السالفين والمعاصرين؛ من المسلمين والغربيين الكافرين.
الأسباب التي أدت لنفرة الكثيرين عن الشيخ وأتباعه:
1- كانت العامة في سائر الأقطار الإسلامية تنظر إلى دولة الأتراك إذ ذاك أنها دولة الخلافة، وأنها هي القائمة بنصر الدين ومحاربة الكافرين، وحماية شريعة سيد المرسلين.

(1/52)

رأوها تحارب هذه الدعوة السلفية النجدية، حتى إنها أرسلت الجيوش لمحاربة آل سعود وقمعهم.
2- كانت تسمع من علمائهم ذم الدعوة والشيخ والعلماء الصغار، كانوا يقتدون بعلمائهم الكبار، الذين أخذوا على عاتقهم محاربة الدعوة، والدعاية بضدها.
3- سمع الحجاج الوافدون إلى مكة من أشراف الحجاز وبعض علماء مكة والمدينة التقديس التام من العوام، والانقياد الكامل لأقوالهم1 ضد الشيخ وأتباعه الشئ الكثير، من كون أتباع الشيخ لا يحترمون الأولياء والصالحين، ويهدمون قبابهم، ويمنعون من زيارة القبور، ويقولون: "عصا أحدنا خير من محمد"، ولا يحبون الرسول، ويمنعون من زيارته.
فلهذه الأسباب التي ذكرناها، أخذ جمهور الناس في سائر الأقطار فكرة سيئة عن الشيخ وأتباعه، واعتقدوا أنه وأتباعه على غير حق. وهذا بالنسبة لما سلف.
أما اليوم فقد هان الأمر، واستبان الحق، وانتشر الوعي، وعرف الكثيرون بطلان تلك الدعايات.
فلو كان عند خصوم الدعوة والمنخدعين بهم أدنى علم وعقل؛ لعلموا من سيرة الشيخ وأتباعه، ومن كتبهم؛ أنهم هم المحبون للرسول صلى الله عليه وسلم، المعظمون له.
والدليل على ذلك: أنهم حكموا القرآن وسنة الرسول في جميع الأمور، ولم يسمحوا لأحد أن يخرج عن منهج الرسول وأصحابه.
ومن ابتدع ولو بدعة صغيرة، نهوه عنها، ومنعوه من ارتكابها وقالوا: "من عمل عملاً ليس عليه أمر الرسول صلى الله عليه وسلم وأصحابه فهو مرودود عليه، كائناً من كان"، طبقاً لقوله صلى الله عليه وسلم: "من عمل عملاً ليس عليه أمرنا فهو رد".
__________
1 مفعول لسمع الحجاج، أي: سمع الحجاج ضد الشيخ، وقوله: "ولعلماء مكة ... إلخ" جملة معترضة بين الفعل ومفعوله.

(1/53)

فهل هؤلاء محبون للرسول حقاً وصدقاً؟، أم الذين يتظاهرون بحب الرسول بألسنتهم وبالقصائد في مدحه صلى الله عليه وسلم، وبلفظ: "اللهم صل على سيدنا محمد" عند ذكره؟.
والحال أنهم يأتون أفانين البدع وأنواع المحدثات، وينبذون السنة المطهرة خلف ظهورهم، ويحكّمون القوانين والآراء بدلاً عن القرآن والسنة.
فيا أيها القارئ؛ وازن بين الطرفين بميزان العدالة، واحكم بالعدل والإنصاف. والله يتولى الهداية والتوفيق.
من رسالة الشيخ: محمد بن عبد الوهاب أجزل الله له الأجر والثواب في بيان ماهم عليه، وكذب ما نسب إليه1
ننقل أيها القارئ من هذه الرسالة التي كتبها الشيخ عبد الله بعد دخول الإمام سعود رحمه الله مكة المكرمة سنة 1218هـ، جواباً لمن سأله عما يعتقدونه ويدينون الله به، فأجاب بما ستقف عليه:
قال رحمه الله بعد البسملة والحمدلة:
"أما بعد:
فإننا معاشر غزو الموحدين لَمَّا مَنَّ الله علينا وله الحمد بدخول مكة المشرّفة نصف النهار، يوم السبت، 9 شهر محرم الحرام، سنة 1218هـ، بعد أن طلب أشراف مكة وعلماؤها وكافة العامة من أمير الغزو سعود حماه الله؛ الأمان، وقد كانوا تواطأوا مع أمراء الحجيج وأمير مكة على قتاله، أو الإقامة في الحرم ليصدوه عن البيت، فلما زحفت أجناده الموحدين ألقى الله الرعب في قلوبهم، فتفرقوا شذر مذر، كل واحد يعد الإياب غنيمة، وبذل الأمير حينئذ الأمان لمن بالحرم الشريف، ودخلنا وشعارنا التلبية، آمنين، محلقين رؤوسنا ومقصّرين، غير خائفين من أحد من المخلوقين، بل من مالك يوم
__________
1 رسالة الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب، التي نقلت عنها هي في "الهدية السنية والتحفة الوهابية النجدية"، التي تشتمل علىخمس رسائل لكبار أئمة نجد وعلمائها، جمع وترتيب: الشيخ سليمان بن سحمان، رحمه الله.

(1/54)

الدين، ومن حين دخل الجند الحرم، وهم على كثرتهم مضبوطون متأدبون، لم يعضدوا به شجراً، ولم ينفروا صيداً، ولم يريقوا دماً، إلا دم الهدي، أو ما أحل الله من بهيمة الأنعام على الوجه المشروع.
ولَمَّا تَمَّت عمرتنا، جمعنا الناس ضحوة الأحد، وعرض الأمير على العلماء ما نطلب من الناس، ونقاتلهم عليه، وهو إخلاص التوحيد لله وحده، وعرّفهم أنه لم يكن بيننا وبينهم خلاف له وقع، إلا في أمرين:
أحدهما: إخلاص التوحيد لله، ومعرفة أنواع العبادة، وأن الدعاء من جملتها، وتحقيق معنى الشرك الذي قاتل الناس عليه نبينا محمد صلى الله عليه وسلم، واستمر دعاؤه برهة من الزمان بعد النبوة إلى ذلك التوحيد وترك الإشراك، قبل أن تفرض عليه أركان الإسلام الأربعة.
والثاني: الأمر بالمعروف، والنهي عن المنكر، الذي لم يبق عندهم إلا اسمه، وانمحى أثره ورسمه، فوافقونا على استحسان ما نحن عليه جملة وتفصيلاً، وبايعوا الأمير على الكتاب والسنة، وقبل منهم، وعفا عنهم جميعاً، فلم يحصل على أحد منهم أدنى مشقة.
ولم يزل يرفق بهم غاية الرفق لا سيما العلماء، ويقرر لهم حال اجتماعهم، وحال انفرادهم لدينا، أدلة ما نحن عليه، ويطلب منهم المناصحة والمذاكرة، وبين الحق، وعرفناهم بأن صرح لهم الأمير حال اجتماعهم بأنا قابلون ما وضحوا برهانه من كتاب، أو سنة، أو أثر عن السلف الصالح، كالخلفاء الراشدين، المأمورين باتباعهم بقوله صلى الله عليه وسلم: "عليكم بسنتي وسنة الخلفاء الراشدين من بعدي"، وعن1 الأئمة الأربعة المجتهدين، ومن تلقى العلم عنهم إلى آخر القرن الثالث، لقوله صلى الله عليه وسلم: "خيركم قرني، ثم الذين يلونهم، ثم الذين يلونهم".
وعرّفناهم أنا دائرون مع الحق أينما دار، وتابعون للدليل الجلي الواضح، ولا نبالي حينئذ بمخالفة ما سلف عليه من قبلنا، فلم ينقم العلماء علينا أمراً".
__________
1 معطوف على قوله: "أو أثر عن السلف الصالح".

(1/55)

ثم ذكر الشيخ كلاماً طويلاً، إلى أن قال:
"ونحن أيضاً في الفروع على مذهب الإمام أحمد بن حنبل، ولا ننكر على من قلّد الأئمة الأربعة دون غيرهم، لعدم ضبط مذاهب الغير، كالرافضة والزيدية والإمامية ونحوهم، لا نقرّهم ظاهراً على شيء من مذاهبهم الفاسدة، بل نجبرهم على تقليد أحد الأئمة الأربعة، ولا نستحق مرتبة الاجتهاد، ولا أحد منا يدعيه إلا أنا؛ في بعض المسائل إذا صح لنا نص جلي من كتاب أو سنة غير منسوخ، ولا مخصص، ولا معارض بأقوى منه، وقال به أحد الأئمة الأربعة؛ أخذنا به، وتركنا المذهب1 كإمام الصلاة.
فنأمر الحنفي والمالكي2 مثلاً بالمحافظة على نحو الطمأنينة في الاعتدال، والجلوس بين السجدتين؛ لوضوح ذلك، بخلاف جهر الإمام الشافعي بالبسملة فلا نأمره بالإسرار، وشتان ما بين المسألتين.
فإذا قوي الدليل؛ أرشدناهم بالنص وإن خالف المذهب، وذلك يكون نادراً جداً.
ولا مانع من الاجتهاد، في بعض المسائل دون بعض. ولا مناقضة لعدم دعوى الاجتهاد المطلق.
وقد سبق جمع من أئمة المذاهب الأربعة إلى اختيارات لهم في بعض المسائل؛ مخالفة للمذهب الملتزمين تقليد صاحبه.
ثم إنا نستعين على فهم كتاب الله بالتفاسير المتداولة، ومن أجلها لدينا
__________
1 مثّل هنا بتقديم الجد على الأخوة، وبإمام الصلاة لغير هذه المسألة. المصحح.
2 أما الأحناف فإنهم لا يرون الطمأنينة في الصلاة ركناً.
وأما المالكية: فإنهم كالشافعية والحنابلة؛ يرون الطمأنيننة في الركوع، والاعتدال، والسجود، والجلوس بين السجدتين؛ ركناً، ولا تختلف المالكية عن المذهبين في فرائض الصلاة إلا شيئاً يسير.
وأما الأحناف: فإنهم لا يعتبرون فرائض الصلاة المحررة عند المذاهب إلا ستة منها، وهي: النية، وتكبيرة الإحرام، والقراءة، ولو غير الفاتحة، والركوع، والسجود، والتشهد الأخير.

(1/56)

تفسير ابن جرير، ومختصره لابن كثير الشافعي، وكذلك البغوي، والبيضاوي، والخازن، والحداد، والجلالين، وغيرهم.
وعلى فهم الحديث بشروح الأئمة المبرزين، كالعسقلاني، والقسطلاني على البخاري، والنووي على "مسلم"، والمناوي على "الجامع الصغير".
ونحرص على كتب الحديث، خصوصاً الأمهات الست وشروحها، ونعتني بسائر الكتب في سائر الفنون، أصولاً وفروعاً وقواعدَ وسيراً، ونحواً وصرفاً، وجميع علوم الأئمة، ولا نأمر بإتلاف شيء من المؤلفات أصلاً؛ إلا ما اشتمل على ما يوقع الناس في الشرك، كروض الرياحين، وما يحصل بسببه خلل في العقائد، كعلم المنطق، فإنه قد حرمه جمع من العلماء، على أنا لا نفحص عن مثل ذلك، وكالدلائل إلا أن تظهر به صاحبه معاندا؛ أتلف عليه.
وما اتفق لبعض البدو من إتلاف بعض كتب أهل الطائف، إنما صدر من بعض الجهلة، وقد زجروا غيرهم عن مثل ذلك.
ومما نحن عليه: أنا لا نرى سبي العرب، ولن نفعله، ولم نقاتل غيرهم، ولا نرى قتل النساء والصبيان.
وأما ما يكذب علينا ستراً للحق، وتلبيساً على الخلق، بأنا نفسر القرآن برأينا، ونأخذ من الحديث ما وافق أفهامنا، من دون مراجعة شرح، ولا معوّل على شيخ، وأنا نضع من رتبة نبينا محمد صلى الله عليه وسلم بقولنا: "النبي رمة في القبر، وعصا أحدنا أنفع له منه، وليس له شفاعة، وأن زيارته غير مندوبة، وأنه كان لا يعرف معنى: لا إله إلا الله، حتى نزل عليه: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إلاَّ اللَّهُ} "، مع كون الآية مدنية.
وأنا لا نعتمد على أقوال العلماء، فنتلف مؤلفات أهل المذاهب، لكون فيها الحق والباطل. وأنا مجسمة. وأنا نكفّر الناس على الإطلاق أهل زماننا ومن بعد الستمائة، إلا من هو على ما نحن عليه.
ومن فروع ذلك: أن لا نقبل بيعة أحد إلا بعد التقرير عليه بأنه كان مشركاً، وأن أبويه ماتا على الشرك بالله، وأنا ننهي عن الصلاة على النبي صلى الله عليه وسلم، ونحرّم زيارة القبور المشروعة مطلقاً.
وأن من دان بما نحن عليه،

(1/57)

سقطت عنه جميع التبعات حتى الديون. وأنا لا نرى حق أهل البيت رضوان الله عليهم.
وأنا لا نجبرهم على تزويج غير الكفء لهم. وأنا نجبر بعض الشيوخ على فراق زوجته الشابة لتنكح شاباً، إذا ترافعوا إلينا. فلا وجه لذلك.
فجميع هذه الخرافات وأشباهها، لما استفهمنا عنها من ذكر أولاً كان جوابنا في كل مسألة من ذلك: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} .
فمن روى عنا شيئاً من ذلك أو نسبه إلينا، فقد كذب علينا وافترى.
ومن شاهد حالنا، وحضر مجالسنا، وتحقق ما عندنا؛ علم قطعاً أن جميع ذلك وضعه علينا وافتراه أعداء الدين، وإخوان الشياطين، تنفيراً للناس عن الإذعان بإخلاص التوحيد لله تعالى بالعبادة، وترك أنواع الشرك الذي نص عليه بأن الله لا يغفره {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} .
فإنا نعتقد: أن من فعل أنواعاً من الكبائر، كقتل المسلم بغير حق، والزنا، وشرب الخمر، وتكرر منه ذلك، أنه لا يخرج بفعله ذلك عن دائرة الإسلام، ولا يخلد به في دار الانتقام إذا مات موحداً، بجميع أنواع العبادة.
والذي نعتقده: أن رتبة نبينا محمد صلى الله عليه وسلم أعلى مراتب المخلوقين على الإطلاق، وأنه حَيٌّ في قبره حياة برزخية أبلغ من حياة الشهداء، المنصوص عليها في التنزيل، إذ هو أفضل منهم بلا ريب، وأنه يسمع سلام المسلم عليه، وتسن زيارته، إلا أنه لا يشد الرحل إلا لزيارة المسجد والصلاة فيه، وإذا قصد مع ذلك الزيارة فلا بأس.
ومن أنفق نفيس أوقاته بالاشتغال بالصلاة عليه عليه الصلاة والسلام الواردة عنه؛ فقد فاز بسعادة الدارين، وكفى همه وغمه، كما جاء في الحديث عنه.
ولا ننكر كرامات الأولياء، ونعترف لهم بالحق، وأنهم على هدي من ربهم، مهما ساروا على الطريقة الشرعية، إلا أنهم لا يستحقون شيئاً من أنواع

(1/58)

العبادات، لا حال الحياة، ولا بعد الممات، بل يطلب من أحدهم الدعاء، بل ومن كل مسلم، فقد جاء في الحديث: "دعاء المرء المسلم مستجاب لأخيه" الحديث. وأمر صلى الله عليه وسلم عمر وعلياً بسؤال الاستغفار من "أويس" ففعلا.
ونثبت الشفاعة لنبينا محمد صلى الله عليه وسلم يوم القيامة حسبما ورد، وكذا نثبتها لسائر الأنبياء والملائكة والأولياء والأطفال حسبما ورد أيضاً، ونسألها أيضاً من المالك لها، والإذن فيها لمن يشاء من الموحدين الذين هم أسعد الناس بها، كما ورد، بأن يقول أحدنا متضرعاً إلى الله تعالى: "اللهم شفّع نبينا محمداً صلى الله عليه وسلم فينا يوم القيامة" أو: "اللهم شفّع فينا عبادك الصالحين أو ملائكتك"، أو نحو ذلك مما يُطلب من الله، لا منهم.
فلا يقال: يا رسول الله، أو يا ولي الله؛ أسالك الشفاعة، أو غيرها، كأدركني، أو أغثني، أو اشفني، أو انصرني على عدوي، أو نحو ذلك، مما لا يقدر عليه إلا الله تعالى.
فإذا طلبت ذلك مما ذكر في أيام البرزخ، كان من أقسام الشرك؛ إذ لم يرد بذلك نص من كتاب أو سنة، ولا أثر من السلف الصالح على ذلك.
بل ورد الكتاب والسنة وإجماع السلف أن ذلك شرك أكبر، قاتل عليه رسول الله صلى الله عليه وسلم" اهـ ما أردنا نقله من تلك الرسالة.
وقد اتضح لك أيها القارئ أن الشيخ وأتباعه في الأصول على مذهب السلف الصالح، وفي الفروع على مذهب الإمام أحمد، وقد يخالفون المذهب للدليل، كما هو إجماع أهل العلم.
وأنه لم يبتدع ولم يقل إلا وحّدوا ربكم، وتمسكوا بسنة نبيكم، ودعوا المحدثات، ولا يغرّنكم كثرة السالكين المسلك المخالف لمسلك الرسول وأصحابه.
كما اتضح لك كذب ما نُسِبَ إليهم من تلك المفتريات التي ذكرناها فيما سلف، وذكر كثيراً منها الشيخ: عبد الله بن محمد بن عبد الوهاب.

(1/59)

فيقال للمخالفين وللمفترين: أرونا هذه المفتريات أو بعضها في شيء من مؤلفات الشيخ، أو من مؤلفات أبنائه، أو مؤلفات أئمة الدعوة؟.
ولا شك أنهم لا يستطيعون أن يثبتوا حرفاً واحداً في كتاب الشيخ وأتباعه.
وأما نحن، فنقول: هذه كتبهم، تُطبع وتُنشر، وقد بيّنا لكم معتقد الشيخ وما دعا إليه.
فإن كنتم في شك، فاقرأوا شيئاً من كتبه أو كتب أبنائه وأحفاده؛ لتطلعوا على الحقيقة، وتعرفوا كذب أولئك الأفّاكين، الذين اغتر بهم الأكثرون، وحسبوهم علماء محققين، ولا يقولون إلا الحق والصواب، والحال قد بان أنهم: {كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً وَوَجَدَ اللَّهَ عِنْدَهُ} الآية.
وأزيدك بياناً وإيضاحاً بأن أنقل لك من "تاريخ نجد" لمحمود شكري الألوسي رحمه الله مناظرة ذكرها في تاريخه، جرت بين عراقي وهو "داود بن جرجيس البغدادي" وعالم نجدي، وهو الشيخ: عبد اللطيف بن عبد الرحمن بن حسن، مؤلف "منهاج التأسيس والتقديس في كشف شبهات داود بن جرجيس".
وإنما أنقل بعضها لك، لما تضمنت هذه المناظرة من الفوائد النافعة، والمسائل القيمة، والجواب عن بعض ما اشتبه على بعض الناس، وكشف ما أشكل. وها أنا ألخص منها ما يمسّ بموضوعنا.
قال العراقي:
لِمَ تكفّرون يا أهل نجد المسلمين وعباد الله الصالحين، وتعتقدون ضلالهم، وتبيحون قتالهم، واستبحتم الحرمين الشريفين، وجعلتموهما دار حرب، واستحللتم دماء أهلهما وأموالهم، وجعلتم دار مسيلمة الكذاب هي دار الهجرة، ودار الإيمان، مع ما ورد فيها من الحديث أنها مواضع الزلازل

(1/60)

والفتن، لما طلب أهل نجد الدعاء لأرضهم.
والتكفير أمر خطير، حتى إن أهل العلم ذكروا أنه لو أفتى مائة عالم إلا واحداً بكلمة كفر صريحة مجمع عليها، وقال عالم واحد بخلاف أولئك؛ يُحكم بقول الواحد، ويُترك قول غيره، حقناً للدماء.
فلم لا تتبصرون في أمور دينكم، ولا تراقبون وقوفكم بين يدي بارئكم، وتركتم الناس سالمين من ألسنتكم وأيديكم؟.
قال العالم النجدي المجيب:
"أيها العراقي: ليس الأمر كما علمت أنت وأمثالك، بل أنتم في لبس مما نحن عليه، وعسى أن يزول ذلك عنكم إذا صادف ما أكتبه لكم قلوباً سالمة من داء الغباوة، فأقول:
أركان الإسلام خمسة: أولها الشهادتان، ثم الأركان الأربعة.
فالأربعة، إذا أقر بها أحد وتركها تهاوناً فنحن وإن قاتلناه على فعلها فلا نكفّره بتركها، والعلماء اختلفوا في كفر التارك لها كسلاً من غير جحود. ولا نقاتل إلا على ما أجمع عليه العلماء كلهم، وهو الشهادتان.
وأيضاً نكفّره بعد التعريف إذا عرف وأنكر، فنقول:
أعداؤنا معنا على أنواع:
النوع الأول: من عرف أن التوحيد دين الله ورسوله صلى الله عليه وسلم، أظهره للناس، وأقر أيضاً أن هذه الاعتقادات في الحجر والشجر الذي هو دين غالب الناس أنه الشرك بالله، الذي بعث الله رسوله صلى الله عليه وسلم ينهي عنه، ويقاتل أهله ليكون الدين كله لله، ومع ذلك لم يلتفت إلى التوحيد، ولا تعلمه، ولا دخل فيه، ولا ترك الشرك؛ فهذا كافر، نقاتله بكفره، لأنه عرف دين الرسول فلم يتبعه، وعرف دين الشرك فلم يتركه، مع أنه لا يبغض دين الرسول، ولا من دخل فيه، ولا يمدح الشرك، ولا يزينه للناس.

(1/61)

النوع الثاني: من عرف ذلك كله، ولكنه تبين في سب دين الرسول مع إدعائه أنه عامل به، وتبين في مدح من عبد غير الله وغالى في أوليائه، ففضلهم على من وحّد الله وترك الشرك؛ فهذا أعظم من الأول، وفيه قوله تعالى: {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ} ، وهو ممن قال الله فيه: {وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ وَطَعَنُوا فِي دِينِكُمْ فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ إِنَّهُمْ لا أَيْمَانَ لَهُمْ} .
النوع الثالث: من عرف التوحيد واتّبعه، وعرف الشرك وتركه، ولكن يكره من دخل في التوحيد، ويحب من بقي على الشرك، فهذا أيضاً كافر. وفيه قول الله: {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ} .
النوع الرابع: من سلم من هذا كله، ولكن أهل بلده مصرحون بعداوة التوحيد واتباع أهل الشرك، وساعون في قتالهم، ويتعذر عليه ترك وطنه، ويشق عليه، فيقاتلهم أهل التوحيد، ويجاهدهم بماله ونفسه. فهذا أيضاً كافر، فإنهم لو يأمرونه بترك صوم رمضان، ولا يمكنه ترك الصيام إلا بفراقهم؛ فعل. ولو يأمرونه بتزوج امرأة أبيه، ولا يمكنه ترك ذلك، إلا بمخالفتهم؛ فعل. وموافقته على الجهاد معهم بنفسه زماله مع أنهم يريدون بذلك قطع دين الله ورسوله؛ أكبر من ذلك بكثير، فهذا أيضاً كافر، وهو ممن قال الله فيه: {سَتَجِدُونَ آخَرِينَ يُرِيدُونَ أَنْ يَأْمَنُوكُمْ وَيَأْمَنُوا قَوْمَهُمْ كُلَّ مَا رُدُّوا إِلَى الْفِتْنَةِ أُرْكِسُوا فِيهَا} . هؤلاء الذين نكفّرهم، لا غير.
وأما القول: بأنا نكفّر الناس عموماً، ونوجب الهجرة إلينا على من قدر على إظهار دينه، وأنا نكفّر من لم يكفر ولم يقاتل. ومثل هذا وأضعاف أضعافه؛ فكل هذا من الكذب والبهتان، الذي يصدون به الناس عن دين الله ورسوله.
وإذا كنا لا نكفّر من عبد القبور من العوام لأجل جهلهم، وعدم من

(1/62)

ينبههم1، فكيف نكفر من لم يشرك بالله، إذا لم يهاجر إلينا أو لم يكفر ويقاتل؟، {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} .
فقد ذكرنا لك - أيها السائل - ما يكشف عنك غطاءك، لو كان لك بصر ثاقب وفكر سديد، وفطنة كافية، تأخذ بيدك من أوهام الحيرة، وظلمات الوساوس، والله ولي التوفيق.
وأما ما ذكره السائل من استباحة الحرمين الشريفين: فاعلم أيها السائل الفاضل، أن هذا من الكذب والبهت البين، قال الله تعالى: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ} ، لم يقع فيهما قتال بحمد الله، فضلاً عن الاستباحة.
وإنما دخلهما المسلمون في حالة أمن، وصلح، وانقياد من شريف مكة، ورؤساء المدينة.
وجلس المشايخ منا في الحرمين الشريفين للتعليم والتدريس، وكتبت الرسائل في بيان التوحيد والتنزيه والتقديس، حتى جاءت العساكر: {فَجَاسُوا خِلالَ الدِّيَارِ وَكَانَ وَعْداً مَفْعُولاً} .
وأما الأموال التي أخذت من الحجرة الشريفة، فلم تؤخذ ولم تصرف، إلا بفتاوى أهل العلم من سكان المدينة، ووضع خطوطهم بذلك.
وحاصل ما كتب: أن هذه الأموال وضعت توسعة لأهل المدينة، وصدقة على جيران رسول الله، وأُرصِدَت لحاجتهم، وأُعِدَّت لفاقتهم، ولا حاجة لرسول الله إليها، وإلى اكتنازها وادخارها في حال حياته، فضلاً عن حال مماته. وقد تقطعت أسباب أهل المدينة ومرتباتهم بمنع الحاج في تلك السنة، وأخرجت تلك الأموال لما وصفنا من الحال، باطلاع وكيل الحرم وغيره من أعيان المدينة وغيرها.
__________
1 يريد الشيخ رحمه الله: أنهم لا يكفّرون العوام الجهال الذين لم تبلغهم الحجة من كتاب الله وسنة نبيه، وأما من بلغته الحجة، وعاند، وأصرّ على شركه من دعاء الموتى، والاستغاثة بهم، وطلب النفع منهم، أو دفع الضر؛ فلا شك في شركه، بل وفي كفر من لم يكفره.

(1/63)

وما وقع من خيانة وغلول، لا تجوز نسبته إلى أهل العلم والدين، أو أنهم راضون، أو غير منكرين له.
ولا يجوز أن يسمي ما وقع، استباحة للحرمين، كما ذكرت أيها السائل.
وقد وقع من تعظيم الحرمين وكسوة الكعبة الشريفة، وتأمين السبل، والحج إلى بيت الله، وزيارة الحرم الشريف النبوي، مالا يخفى على منصف عرف الحال، ولم يقصد البهت والضلال.
وأما الاستدلال على صلاح أهلها بشرف تلك البقعة، فهو استدلال من عزبت عنه أدلة الشرع وقواعده، وغابت عنه عهود الكتاب العزيز ومواعده، وصار من جملة الغوغاء والعامة.
ولا حاجة لنا إلى تعداد من كفر بآيات الله، وصادم رسله، ورد حججه من أهل الحرمين، ولا إلى تعداد من في بلاد الحبشة والهند، وبلاد الفراعنة كمصر، وبلاد الصابئة كـ"حران"، وبلاد الفرس المجوسية من أهل العلم والفقه والأمامة والدين.
وفضل الحرمين لا يشك فيه من له أدنى إلمام بما جاءت به الرسل الكرام، ولكن ليس فيه حجة على تحسين حال أهلها مطلقاً، وقد قال سلمان الفارسي لأبي الدرداء لما دعاه إلى الأرض المقدسة، ورغبّه فيها: "إن الأرض لا تقدّس أحداً"، قال الله تعالى: {وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ مَشَارِقَ الْأَرْضِ وَمَغَارِبَهَا الَّتِي بَارَكْنَا فِيهَا} وهي: مصر والشام.
فإن كان في شرف البقاع حجة ودليل على صلاح أهلها، فليكن هنا، وبنو إسرائيل في الأرض المقدسة، وسكان (إيليا) والمسجد الأقصى، وقد جرى منهم من الكفر والتكذيب، وقتل الأنبياء ما لا يخفى على من آنس شيئاً من أنوار النبوة والرسالة.
ثم استدلال أهل اليمن على حسن حالهم مطلقاً، بحديث: "الإيمان يمان، والحكمة يمانية"، وحديث: "أتاكم أهل اليمن، أرق قلوباً، وألين أفئدة" أظهر

(1/64)

من الاستدلال بشرف البقاع على عدم ضلال أهلها، لأن حديث: "الإيمان يأرز إلى المدينة كما تأرز الحية إلى جحرها" يصدق ولو على البعض، والأول أدل1 على العموم، ولو احتج الأسود العنسي وأمثاله على حسن حالهم بما تقدم لكان جوابه جواباً لنا، فقد قال الله: {وَتِلْكَ الْأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ} .
إيضاح المراد بمواضع الزلازل والفتن:
أيها السائل، إنك لمحت إلى أن المراد من مواضع الزلازل والفتن هي أرض نجد، وبلادها واتخذت ذلك سهماً رميت به من سكن هذه الخطة، ونحن نعذرك في ذلك، حيث لم تقف على معنى الحديث، وبعد بيانه، نرجو من لطف الله تعالى أن تذعن أنت وأضرابك للحق، إن كنت من أهل الفهم والإنصاف.
أما الحديث فهو قوله صلى الله عليه وسلم في الدعاء: "اللهم بارك لنا في شامنا وفي يمننا" قالوا: وفي نجدنا يا رسول الله؟، فكرر ثلاث مرات يدعو للشام واليمن، وهم يقولون: وفي نجدنا؟، فقال في الرابعة: "تلك مواضع الزلازل والفتن"، وقد استجيبت دعوته صلى الله عليه وسلم، وحصل من البركات بسبب هذه الدعوات في الشام واليمن، ما هو معروف ومشهور، وهل دوّنت الدواوين، ووضع العطاء، وجندت الجنود، وارتفعت الرايات والبنود، إلا بعد إسلام أهل اليمن وأهل الشام، وصرف أموالهما في سبيل الله.
ولكن لا يحتج به على صلاح دين أهلهما، إلا من غربت عنه الحقائق، وعدم الفهم لأصول الدين، فضلاً عن الفروع والدقائق.
وقد تقدم قوله تعالى: {وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ مَشَارِقَ الأَرْضِ وَمَغَارِبَهَا} ، وجمهور أهل نجد، كـ"تميم" و"أسد" و"طي" و"هوزان" و"غطفان" و"بني ذهل" و"بني شيبان"؛ صار لهم في الجهاد
__________
1 أي: حديث: "الإيمان يمان"، وحديث: "أتاكم أهل اليمن".

(1/65)

في سبيل الله، والمقام بالثغور، والمناقب والمآثر، لاسيما في جهاد الفرس والروم؛ ما لا يخفى على من له أدنى إلمام بشيء من العلوم، ولا ينكر فضائلهم، إلا من لم يعرف جهادهم وبلاءهم في تلك المواطن، ولا يشك عاقل أنهم أفضل من أهل الأمصار، قبل استيطان الصحابة، وأهل العلم والإيمان.
وأما بعد ذلك، فالفضل والتفضيل، باعتبار الساكن، يختلف وينتقل مع العلم والدين.
فأفضل البلاد والقرى في كل وقت وزمان: أكثرها علماً، وأعرفها بالسنن والآثار النبوية.
وشر البلاد: أقلها علماً، وأكثرها جهلاً وبدعة وشركاً، وأقلها تمسكاً بآثار النبوة، وما كان عليه السلف الصالح.
فالفضل والتفضيل، يعتبر بهذا في الأشخاص والسكان، وقد قال الله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا بَلَداً آمِناً وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ مَنْ آمَنَ مِنْهُمْ بِاللَّهِ وَالْيَوْمِ الآخِرِ قَالَ وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلاً ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ} ، وكما أن الحسنات تضاعف في البلد الحرام، فكذلك السيئات تضاعف، لعظم حرمته وفضيلته1.
وقد جاء في فضل بعض أهل نجد كـ"تميم" ما رواه البخاري عن أبي هريرة رضي الله عنه قال: أحب تميماً لثلاث سمعتهن من رسول الله صلى الله عليه وسلم: قوله لما جاءت صدقاتهم: "هذه صدقات قومي "، وقوله في الجارية التميمية: "أعتقيها فإنها من ولد إسماعيل"، وقوله: "هم أشد أمتي على الدجال". هذا في المناقب الخاصة. أما العامة للعرب، فلا شك في عمومها لأهل نجد، لأنهم من صميم العرب.
__________
1 ذهب بعض أهل العلم إلى أن المضاعفة في الكيفية لا في العدد، لقول الله سبحانه: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى إلاَّ مِثْلَهَا وَهُمْ لا يُظْلَمُونَ} ، وهذا نص صريح من كتاب الله سبحانه، لا تجوز مخالفته إلا بدليل صحيح يخص الحرم المكي من هذه الآية، ولا نعلم في ذلك ما يحسن الاعتماد عليه. عبد العزيز بن عبد الله بن باز.

(1/66)

وما ورد في تفضيل القبائل والشعوب أدل وأصرح في الفضيلة مما ورد في البقاع والأماكن للدلالة على فضل الساكن والقاطن.
ومعلوم أن رؤساء عباد القبور والداعين إلى دعائها وعبادتها لهم حظوا فيما يأتي به الدجال.
وقد تصدّى رجال من تميم وأهل نجد للرد على دجاجلة عباد القبور الدعاة إلى تعظيمها مع الله تعالى، وهذا من أعلام نبوته إن قلنا (أل) في الدجال للجنس لا لعهد، وإن قلنا: إنها للعهد كما هو الظاهر، فالرد على جنس الدجال توطئة وتمهيد لجهاده، ورد باطله. فتأمّله فإنه نفيس جداً.
وليت غيرك أيها السائل تكلم بهذا الكلام فإن بلادك أعني العراق معدن كل محنة وبلية، ولم يزل أهل الإسلام منها في رزية بعد رزية:
فأهل "حروراء" وما جرى منهم على أهل الإسلام، لا يخفى.
وفتنة "الجهمية" الذين أخرجهم كثير من السلف من الإسلام إنما خرجت ونبغت بالعراق.
و"المعتزلة" وما قالوه في الحسن البصري، وتواتر النقل به، واشتهر من أصولهم الخمسة، التي خالفوا بها أهل السنة.
ومبتدعة الصوفية الذين يرون الفناء في توحيد الربوبية، غاية يسقط بها الأمر والنهي، إنما نبغوا وظهروا بالبصرة1.
ثم "الرافضة" و"الشيعة" وما حصل منهم من الغلو في أهل البيت، والقول الشنيع في علي والأئمة، ومسبّة أكابر أصحاب الرسول صلى الله عليه وسلم، كل هذا معروف مستفيض عن أهل بلادك، أفلا يستحي أهل هذه العظائم من عيب أهل الإسلام ولمزهم بوجود مسيلمة في بلادهم.
__________
1 وكذلك وقعة الجمل، كما وقع بالعراق حرب صفين، وقتل علي، وقتل مسلم بن عقيل، والحسين بن علي وأبنائه، ودعوى المختار ابن أبي عبيد النبوة، إلى غير ذلك مما لا يحصر.
كذلك في عصرنا قد حصلت فتن بالعراق، ومنها أخيراً: فتنة عبد الكريم قاسم، وما جرى من القتل والسفك.

(1/67)

أما سمعت ما رواه الطبراني من حديث عبد الله بن عمر رضي الله عنه: أن النبي صلى الله عليه وسلم قال: "دخل إبليس العراق، فقضى فيها حاجته، ثم دخل الشام فطردوه، ثم دخل مصر فباض فيها وفرّخ وبسط عبقريته". والعراق قبل الإسلام، هي محل المجوس، وعباد النيران والبقر.
فإن قيل: طهرت بالفتح والإسلام.
قلنا: فما بال اليمامة لا تظهر بما أظهر الله فيها من الإسلام، وشعائره العظام، وجهاد أعداء الله ورسوله عليه الصلاة والسلام.
هذا كله أيها السائل لو سلّمنا أن المراد بنجد في الحديث هي القطعة الشهيرة، مع أن الأمر ليس كما فهمت أنت وأضرابك، بل المراد بنجد في هذا الحديث وأمثاله هو "العراق"، لأنه يحاذي المدينة جهة الشرق. يوضحه أن في بعض طرق هذا الحديث وأشار إلى "العراق".
قال الخطابي: " (نجد) من جهة الشرق ومن كان بالمدينة، كان نجده بادية العراق ونواحيها، فهي مشرق أهل المدينة. وأصل "نجد" ما ارتفع من الأرض، وهو خلاف الغور، فإنه ما انخفض منها".
وقال الداوودي: "إن نجداً من ناحية العراق، ذكر هذا الحافظ ابن حجر".
ويشهد له ما في مسلم عن ابن غزوان: سمعت سالم بن عبد الله، سمعت ابن عمر يقول: "يا أهل العراق، ما أسألكم عن الصغيرة وأركبكم للكبيرة!، سمعت رسول الله صلى الله عليه وسلم يقول: "إن الفتنة من ههنا" وأومأ بيده إلى المشرق".
فظهر أن هذا الحديث خاص لأهل العراق، لأن النبي صلى الله عليه وسلم فسّر المراد بالإشارة الحسية. وقد جاء صرياً في الكبير للطبراني، النص على أنها "العراق".

(1/68)

وقول ابن عمر وأهل اللغة، وشهادة الحال، كل هذا يعيّن المراد1.
وأما قولك أيها السائل: لو أفتى مائة عالم إلا واحداً بكلمة كفر صريحة مجمع عليها، وقال عالم بخلاف أولئك يحكم بقول الواحد ... إلخ.
فمما يستوجب الأسف عليك، حيث كنت بهذه المنزلة من معرفة دينك، أما علمت أن المحتج به في العقائد والأعمال إنما هو الكتاب والسنة والإجماع والقياس، فهذا الدليل من أي واحد من الأربعة.
ومن عرف ما في الدعوى من العموم والإجماع، على خرق الإجماع، حمد الله على السلامة من داء الجهل. ثم هذا العدد المخصوص أهو غاية وحد، لا يجوز أن يتجاوزه أحد؟، أو هو مبالغة وتهور لا يبالي به عند التحقيق والتصور. قوم2 هذا حاصل بحثهم ونهاية إقدامهم.
وأما قوله صلى الله عليه وسلم: "ادرأوا الحدود بالشبهات ما استطعتم" فهو ليس مما نحن فيه، فإن الخلاف ليس من الشبهة، ولا يلتفت إليه إذا خالف الكتاب والسنة والإجماع.
هذا باتفاق المسلمين، لا يشكل إلا على الأغبياء.
وإطلاق القول بأن الخلاف شبهة، يعود على الإسلام بالهد والهدم، والتسجيل على عامة العلماء بالعيب والذم، فقل حكم من الأحكام الاجتهادية، إلا وفيه خلاف.
ومن المعلوم أنه جاء الخبر النبوي: أن هذه الأمة تفترق على ثلاث وسبعين فرقة، وتختلف في دينها. والعلماء مجمعون على القول بهذا، وأنه لا يلتفت إلى
__________
1 ومن الأجوبة المسكتة: أن الشيخ محمد بن عبد الوهاب قد قرأ كتب شيخي الإسلام ابن تيمية وابن القيم، وأمعن النظر فيها، وهضم معانيها، فنفخت فيه روح الثورة على تلك الأوضاع الفاسدة، ومنحته سلاحاً قوياً من الحجج النقلية والبراهن العقلية ما استطاع بها أن يزهق باطل أولئك المردة والمشركين، وأن يزيّف شُبَه علمائهم ودعاة مذاهبهم.
ولا ريب أن الشيخين كانا شاميين، فإذا دعوة الشيخ شامية، والحديث يقول: "اللهم بارك لنا في شامنا وفي يمننا".
2 خبر لمبتدأ محذوف، التقدير: هؤلاء قوم.

(1/69)

كل خلاف، لا سيما ما خالف النصوص والإجماع، وأفتوا بهذا في مسائل لا تحصى في أصول الدين وفروعه.
فلو كان وجود الخلاف من الشبه، لحكما بضلالتهم في ذلك كله، وهم مجمعون على عكس ما قال السائل. ولو أفتى ألوف بما يخالف النصوص فهم في جانب النص والحجة، ولو مع واحد من الألوف.
قال الفضيل بن عياض: "لا تستوحش من الحق لقلة السالكين، ولا تغتر بالباطل لكثرة الهالكين".
وأحسن منه وأدلّ قوله تعالى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} ، فبطل الاحتجاج بالكثرة في الأصول والفروع، وما أحسن ما قيل:
وليس كل خلاف جاء معتبراً إلا خلاف له من حظ من النظر
قال السائل:
يا أهل نجد، ألم تعلموا أن من كفر المسلمين، هو في جملة المارقين؟، فما بالكم، اقتديتم بالخوارج، وسلكتم تلك المسالك والمناهج، ووافقتم مذهبهم الباطل، واعتقادهم العاطل، حيث قال أولئك: "لا حكم إلا لله"، وقلتم: "لا يعبد إلا الله"، وكل من الكلمتين معنى أريد بهما باطل، وتضليل الأمة المحمدية.
قال المجيب:
أيها السائل، لو عرفت حقيقة الحال؛ لما صدر منك هذا المقال، فأين أهل الإسلام والتوحيد الذين يكفّرون من عبد الأنبياء والأولياء والصالحين، ودعاهم مع الله، من الخوارج الذين يكفرون أهل القبلة والإيمان؟. وكأن عبدة القبور عندك هل سنة وجماعة!. ليس الأمر كما ظننت. {لا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ} . ما أردنا نقله انتهى"
ثم ذكر الشيخ حقيقة مذهب الخوارج، ومبدأ أمرهم، وبيان ما عليه عباد القبور، وبيان حال الشيخ محمد رحمه الله ومذهبه ومعتقده، إلى آخر ما ذكره.

(1/70)

المشابهة بين عصر الرسول صلى الله عليه وسلم ودعوته وبين عصر الشيخ محمد ودعوته:
ليس القصد أن نجعل الشيخ محمد بن عبد الوهاب كالرسول صلى الله عليه وسلم، لأن الرسول قد فضّله الله على جميع الأنبياء والمرسلين، وجعله خاتمهم، وليست درجته كدرجة غيره.
وأما الشيخ محمد، فعالم مصلح، مجدد لما اندرس من دين الرسول صلى الله عليه وسلم.
وإلى القارئ وجه الشبه بين العصرين في بعض الأمور التي جرت للرسول الأكرم وللشيخ محمد بن عبد الوهاب رحمه الله:
1- عصر الرسول كان عصراً قد بلغ من فساد العقائد والعادات والأخلاق مبلغاً عظيماً.
فالأصنام كانت تُعبد من دون الله في المسجد الحرام عند الكعبة وغيرها.
وكانت العرب قد انحطّت إلى أسفل الدركات من الوثنية الممقوتة والعادات السافلة الرذيلة، من: شرب الخمور، والبغاء، ووأد البنات، وتحكم الأقوياء في الضعفاء.
وقصارى ما يقال في هذا العصر: أنه عصر انتحار الفضائل الإنسانية الكبرى، والمعاني السامية العليا.
وكان عصر الشيخ ابن عبد الوهاب شبيهاً بذلك العصر، بما كانوا فيه من جاهلية مطلقة، كما كانوا غارقين في أودية الجهالة والرذيلة والوثنية المسبوكة في قالب حب الصالحين.
وأوجز ما يقال فيه: أنه عصر انتحار الفضائل الإنسانية والمعاني الرفيعة، يضاف إليه محو الدين، والخضوع لسلطان الخرافات والبدع.
2- بعث الله محمداً صلى الله عليه وسلم بعد فترة من الرسل، وكانت الإنسانية بما أصابها في مقاتلها تنتظر وتتعطش إلى هذه البعثة الكريمة، لعلها تهتدي بعد الضلال البعيد، وتنتقل من فوضى الأخلاق والطباع إلى نظام وطمأنينة وراحة.

(1/71)

وجاء الشيخ في وقت كانت جزيرة العرب في أمسّ الحاجة إلى مصلح بعالجها من أمراضها القاتلة، ويرجع بها إلى تعاليم الرسول صلى الله عليه وسلم، وينقذها مما وقعت فيه، ويأخذ بيدها من تلك الهوة السحيقة التي ارتطمت فيها، لكي تسير في سبيل مستقيم، حيث تصفو العقائد، وتشفى العقول، حيث النور المنبثق من القرآن والسنة يملآن الرحاب والبقاع.
3- كما وفق نبينا في الدعوة إلى الله وتوحيده، ونبذ الشرك وتهجينه.
وفّق محمد بن عبد الوهاب في تجديد دعوة الرسول صلى الله عليه وسلم، والسير على منهاجه، ونشر ما أتى عنه، نقياً خالصاً من كل شائبة وباطل.
4- لم يطلب المقام للرسول صلى الله عليه وسلم بمكة التي ولد فيها بإيذاء قريش له، وتسلطهم عليه بالسوء والأذى، حتى أجمعوا أخيراً على قتله، فهاجر إلى المدينة مع صديقه، ووجد من الأنصار عوناً وحباً، ثم تبعه صحابته فانتقلوا إليها مستخفين، خشية من الأذى والفتك، وفراراً بالدين والعقيدة.
وكذلك الشيخ، قد تآمر عليه مماليك بلده الذي ولد فيه على قتله1، وتسوروا عليه الجدار، ولقي من أهله الأذى والتنكيل، مما جعل الإقامة به أمراً مستحيلاً، ففر بدينه وعقيدته إلى الدرعية، ولقي فيها محببين كانوا عوناً له.
هنالك استطاع أن يهنأ بالعبادة والدين، وانتقل مريدوه وأتباعه إليها هرباً بمعتقداتهم وأرواحهم.
5- كما حدث للرسول صلى الله عليه وسلم في طريقه للمدينة وهو مهاجر، أن تبعه سراقة بن مالك، طمعاً في جعل قريش.
__________
1 هذا خلاف المعروف، وإنما المعروف أن التآمر وقع في حريملاء، وبسببه انتقل الشيخ رحمه الله إلى العيينة، كما ذكر ذلك الشيخ ابن بشر في تاريخه. عبد العزيز بن عبد الله بن باز.

(1/72)

ولما أدرك النبي وأبا بكر، ساخت قوائم فرسه في الأرض، فإذا هو في وثاق، لا يستطيع منه فكاكاً، حتى يستنجد بالرسول فينطلق.
كذلك قد جرى للشيخ محمد بن عبد الوهاب، فقد وكل به أمير العيينة عثمان بن معمر عندما أمر بمغادرة الشيخ البلاد فارساً والشيخ كان راجلاً، كافي القدم، حاسر الرأس، إلا من مروحة يتقي بها لظى القفر. حتى إذا رام أن يقتله، واستل سيفه، إذا بيده القوية تتهالك، فيسقط منها.
6- وكان ابن عبد الوهاب يعرض نفسه على القبائل والبطون، فمن ناصرة ومجيرة، إلى خاذلة وصادفة عنه، إلى قبائل لا تتورع عن إيذائه والكيد له، كما كان يكيد له الكراء والزعماء، فلا تلين له قناة.
كما كان الرسول صلى الله عليه وسلم يعرض نفسه على القبائل، ويستقبلها في المواسم والأسواق، فينصره بعضها، ويخذله بعضها، ويهزأ به بعضها، ويناله بعضها بما يكره، ولكنه صابر يقول في ابتسامته الحلوة الرائعة: "اللهم اهدي قومي فإنهم لا يعلمون".
7- ومثل ما اعترض حياة الرسول الكريم الخطر والهلاك، اعترضت حياة تابعه المخلص، الويلات والكوارث.
فكان يستدبر كارثة ليستقبل أخرى بنفس مطمئنة، وقلب مفعم بالإيمان.
8- وكما كان الرسول يغزو بنفسه، ويزج بها في المعارك والميدان، وإذا احتدم القتال يقوي قلوب صحابته الكرام، ويعززهم ويذكرهم، ويدعو الله لهم.
كان التابع المتبوع الإمام محمد بن عبد الوهاب، يغزو بنفسه مع محمد بن سعود، ولا يبخل بالرأي السديد، وكان من أبرز رجال القيادة العليا، حتى إذا اختلف في الرأي بينه وبين غيره؛ قدم رأيه، لأنه يسير بهدي الله ونوره.

(1/73)

9- وكان محمد عليه الصلاة والسلام يرسل الرسل للملوك، يدعوهم إلى الهدى ودين التوحيد، ويرسل السرايا للغزو، إن أعلنوا الحرب على الدعوة.
وكان ابن عبد الوهاب يفعل ذلك أيضاً، متبعاً سنة رسولنا عليه الصلاة والسلام.
10- وكما ابتلى الرسول بأعداء أقوياء، لدد في الخصومة، ينفسون عليه، ويتهمونه بالسحر والكذب، حتى إن أقرب ذوي قرباه كانوا في حيرة من أمره، وحتى إن عمه أبا لهب كان لا يرضى عنه، وخاصمه وسفه حلمه، ولم يأل جهداً في تأليب الناس عليه.
ابتلى ابن عبد الوهاب أيضاً بخصوم أشداء، نصبوا له الحبائل، ورشقوه بالسهام، ولكنها كانت تطيش وكان ينجو، بفضل الله، حتى أخوه سليمان، ونقد آرائه ودعوته وطريقته نقداً لاذعاً1.
11- وكما انتصر الرسول على أعدائه، وخضعوا له، وأصبحوا من خيرة أنصاره، كعمر، وخالد، وعمرو بن العاص.
فكذلك انتصر تابعه المخلص الأواه على مناوئيه، وأتوا إليه معتذرين، فإذا به يعفو كرماً، ويرتاح إليهم، ويصفح عنهم. وإذا بهم يعودون إخوة وأنصاراً مخلصين2.
__________
1 ثم إن سليمان المذكور اتضح له الحق فتاب إلى الله، ووفد على اخيه الشيخ محمد رحمه الله في الدرعية، واستقر بها حتى توفاه الله، كما ذكر ذلك العلامة ابن بشر في حوادث سنة 1190 في كتابه "عنوان المجد".
عبد العزيز بن عبد الله بن باز
2 جله منقول من كتاب محمد بن عبد الوهاب، لأحمد عبد الغفور، لكن باختصار في بعض العبارات، وزيادة في البعض.

(1/74)

أثر الدعوة في البلاد النجدية:
1- قضت هذه الدعوة المباركة قضاءً تاماً على ما كان شائعاً في "نجد" من الخرافات، وما كان شائعاً من تعظيم القبور والنذر لها، والاعتقاد في بعض الأشجار، وأحيت معالم الشريعة بعد اندثارها.
2- إن أهل نجد قد رجعوا إلى التوحيد الخالص من شوائب الشرك والوثنية، كما رجعوا إلى الكتاب والسنة المطهرة، وحكموها في جليل الأمور وحقيرها.
3- كانوا متفرقين، لا تجمعهم رابطة، ولا يجمعهم حكم شرعي، ولا قانوني، بل كانوا مختلفين ومتفرقين، في المشارب والنهزعات.
فوحّدت هذه الدعوة كلمتهم، وجمعت شملهم، وجعلتهم تحت راية واحدة وأخضعتهم لسلطان واحد، يسوسهم بكتاب الله المجيد، وسنة رسوله.
4- كانوا في نهاية من الجهل والغباوة، إلى حد أن اعتقدوا في الأشجار والغيرام.
فنشرت الدعوة فيهم علوم الشريعة المطهرة، وآلاتها من: التفسير، والحديث، والتوحيد، والفقه، والسير، والتواريخ، والنحو، وما إلى ذلك من العلوم.
وأصبحت الدرعية كعبة العلوم والمعارف، يفد إليها طلاب العلوم من سائر النواحي من أرجاء نجد، واليمن، والحجاز، والخليج العربي، وانتشر العلم في جميع الطبقات، حتى قال المؤرخون: أصبح الراعي يرعى المواشي في الفيافي، ولوح التعليم في عنقه.
حتى من قوة انتشار العلم وسريانه ظهر العلماء الراسخون، وألّفوا الكتب القيمة في مختلف العلوم، بعد ذلك الجهل العظيم الذي خيّم على أرجاء نجد، وتركها تتخبط في دياجير الظلمات والأوهام.

(1/75)

5- انتشر الأمن في جميع أرجاء نجد، حتى كان الماشي والراكب يمشي المسافات الطويلة، ذات اليالي والأيام، لا يخاف إلا الله، ولو كان عنده من الأموال ما تنوء بحملها عصبة من الرجال.
6- لم تكن نجد معروفة لدى الأمم، وكانت حقيرة، وليس لها حساب، ولا ميزان، ولا قيمة، ولم يكن لها ملِك ولا حاكم معروف، ما عدا بعض الأمراء الصغار الذين كانوا يحكمون قرية أو قريتين؛ فأصبحت نجد ببركة هذه الدعوة مملكة موحّدة، طار صيتها في الآفاق، ووضعت في صف الأمم.
وكانت الدولة إذ ذاك الدولة العثمانية، حسبت لها ألف حساب وحساب، وخافت على سلطتها وسيطرتها من هذه الدولة السعودية المباركة، حتى جرت الجيوش الجرارة لمحاربتها وإماتتها.
7- إنه بقي من آثارها: هذه الدولة السعودية الحاضرة، الممتد سلطانها من الخليج العربي شرقاً إلى البحر الأحمر غرباً، دولة الكتاب والسنة والتوحيد النقي.
دولة الأمر بالمعروف والنهي عن المنكر، دولة نشرت العدل والأمن والسلام.
دولة عززت من مركز العلم، وقامت بنشره بين جميع أفراد الرعية، وكل من يفد إليها، فأسست المعاهد العلمية والكليات، والمدارس وأنفقت الأموال الطائلة للمدرسين والدارسين، سواء كانوا من الوطنيين، أو من غيرهم. دولة تمثل الصدر الأول والسلف الصالح في أحكامها، وهيمنتها على الأخلاق، وتحكيمها للكتاب والسنة.
دولة تسهر على مصالح الرعية، وتعمل لرفاهية الشعب، ومحاربة الفقر، ورفع مستوى المعيشة، كما تسهر على راحة الحجاج، وبذل جميع الوسائل لرفاهية الحجاج، وتذليل جميع العقبات أمامهم، وترغيبهم في العودة المرّة بعد المرة إلى حج بيت الله الحرام، وزيارة المسجد النبوي، على صاحبه أفضل الصلاة والسلام.

(1/76)

وبالجملة؛ فهي أحسن الدول العربية في تحكيم الشرع، ونشر الأمن والعدل والعلم، ومحاربة أهل البدع والضلال، والأخذ على أيدي السفهاء والعابثين بالأخلاق، والمنتهكين الحرمات.
أيدها الله، ووفقها للخير والنفع العام.
انتشارها في الخارج:
انتشرت دعوة الشيخ في خارج نجد من أجل استيلاء الدولة السعودية على مكة المكرمة سنة 1218هـ، وأصبح حجاج البلاد الإسلامية يفدون إلى مكة المكرمة، ويشاهدون علماء هذه الدعوة الحقة، ويستمعون خطبهم ومواعظهم، وإرشاداتهم السديدة، وتوجيهاتهم القيمة، كما شاهدوا سيرة الدولة السعودية إذ ذاك، وما هي عليه من الاعتصام بالكتاب والسنة، ونشر الأمن والعدل والإنصاف.
فتأثر بعض الحجاج بدعوة الشيخ، فأخذ ينشر في بلاده التوحيد، ويحارب الخرافات الشائعات في بلاده، كما قام بضد القبوريين والداعين إلى تقديس القبور وبناء القباب عليها.
فانتقلت هذه المبادئ الإصلاحية إلى السودان في إفريقيا، وسومطرة في آسيا والهند.
كما انتشرت في العراق والشام ومصر والجزائر وجاوة، وعمان، وفارس، وكان هدف رعاتها في كل مكان تحل به هو: محاربة الفساد، والقضاء على البدع والخرافات، وتصحيح العقيدة الدينية.
فقامت الثورات على يد دعاة الوهابيين ضد الوضاع السائدة في البلاد.
أما في السودان فقد كان الداعية هو الشيخ عثمان بن فودي، أحد أفراد قبيلة الفولا، وهي من قبائل رعاة السودانيين، فإنه بعد التقائه بعلماء الدعوة في موسم الحج، وبعد اعتناقه المبادئ التي دعا إليها الشيخ؛ عاد إلى بلاده، وأخذ يحارب البدع الشائعة بين عشيرته وقومه، ويعمل للقضاء على بقايا الوثنية وعبادة الأموات، التي كانت لا تزال مختلطة بالعقيدة الإسلامية في

(1/77)

نفوس السودانيين، وأخذ ينشر تعاليم الدين الإسلامي الصحيحة، ويذيع مبادئ الشيخ محمد بن عبد الوهاب، فاستطاع أن يجمع حوله قبيلته في وحدة متماسكة، مرتبطة برباط الدين المتين، بعد أن كانت منقسمة إلى عدة وحدات ضعيفة متخاذلة.
وبعد ذلك ابتدأ حروبه سنة 1802م ضد قبائل الهوسا الوثنية، وقضى على مملكة غبر، التي كانت تقع على مجرى نهر النيجر.
وما مضت سنتان، حتى أقام عثمان مملكة (سوكوتو) في السودان على أساس من الدعوة الدينية الوهابية، ومدت رواقها على جميع الأقطار الواقعة بين (تمبكتو) وبحيرة (تشاد) ، وبقيت محافظة على استقلالها ووحدتها نحو قرن، حتى استطاع الاستعمار الأوربي، أن يقضي على ما كان لها من استقلال ووحدة. وكما غزت الدعوة الوهابية السودان، كذلك غزت الدعوة بعض المقاطعات الهندية بواسطة أحد الحجاج الهنود، وهو السيد أحمد.
وقد كان هذا الرجل من أمراء الهند، وذهب إلى الحجاز لأداء فريضة الحج، بعد أن اعتنق الإسلام سنة 1816 م.
فلما التقى بالوهابيين في مكة اقتنع بصحة ما يدعون إليه، وأصبح من دعاة المذهب، الذين تملكهم الإيمان، وسيطرت عليهم العقيدة.
ولما عاد سنة 1820م إلى وطنه في الهند بجهة البنغال، وجد ميداناً صالحاً للدعوة بين سكان المنطقة من الهنود المسلمين، الذين اختلطت عقائدهم وتقاليدهم الدينية بالكثير من عقائد الهندوس وعوائدهم.
فابتدأ الدعوة في مدينة (بتين) ، ودعا إخوانه المسلمين ليؤمنوا بمبادئ الإسلام الصحيحة، ويتركوا البدع والعقائد الهندوسية، التي كانت شائعة بنيهم.
وبعد مرحلة من الجهاد استطاع هؤلاء المسلمون الوهابيون أن يقيموا الدولة الإسلامية على أساس من المبادئ الوهابية، بجهة البنجاب، تحت حكم الداعية السيد أحمد.

(1/78)

ولم تلبث هذه الدولة طويلاً، حتى قضى عليها الاستعمار الإنكليزي في العقد الرابع من القرن التاسع عشر. ولكن الدعوة الوهابية ظلت قائمة هناك على يد خلفاء السيد أحمد من بعده، ولم يستطع المستعمرون أن ينالوا منها.
ولا يزال الكثيرون من سكان هذه المناطق يدينون بالإسلام على المذهب الوهابي.
وفي سومطرة ابتدأت الدعوة الوهابية سنة 1803م على يد أحد الحجاج من أهل الجزيرة، وكان قد عاد من الحج في نفس السنة، بعد أن التقى بالوهابيين، واطلع على صحة ما يدعون إليه.
فلما عاد إلى وطنه ابتدأ دعوته، ثم تطورت الحركة إلى حروب طاحنة بين المسلمين والوهابيين، الذين أصبحوا قوة كبيرة في سومطرة، وبين غير المسلمين من سكانها الأصليين، حتى رأت حكومة الاستعمار الهولندية سنة 1821م أن تناهض هذه الحركة القوية، محافظة على كيانها ونفوذها هناك.
واستمرت المناوشات والحروب بين المستعمرين الهولنديين، وبين السومطرين الوهابيين، مالا يقل عن ستة شعر عاماً. ثم انتهت بتغلب قوى الاستعمار على القائمين بحركة الوهابية.
كذلك الحركة السنوسية، التي ابتدأت في الجزائر أواسط القرن التاسع عشر، ثم غزت طرابلس بعد ذلك، وانتشرت في شمال أفريقيا، ثم مدت رواقها نحو الجنوب، فتمكنت في السودان هذه الحركة السنوسية، التي ناهضت الاستعمار في كل مكان، والتي كانت ولا زالت مدرسة تربية وتهذيب للشعب السنوسي، قد تأثرت بالدعوة الوهابية في أساسها.
فالسيد محمد علي السنوسي، مؤسس الحركة السنوسية، كان في مكة يطلب العلم وقت استيلاء الوهابيين عليها، فعاشرهم، وتتلمذ على علمائهم، وتأثر بمذهبهم.

(1/79)

ثم عاد إلى الجزائر، وابتدأ حركته الإصلاحية على ضوء تعاليم الإصلاح الدينية الإسلامية، التي أضرم نارها في الجزيرة العربية: محمد بن عبد الوهاب.
انتهى بحذف واختصار1.
وكما انتشرت في الجزائر بواسطة الدعوة السنوسية، فقد انتشرت هذه الدعوة المباركة بحضرموت، وجاوة بواسطة السيد محمد رشيد رضا، وتأليفه جمعية الإرشاد الداعية هناك إلى الكتاب والسنة، ونبذ البدع والخرافات، بق مبادئ الشيخ محمد بن عبد الوهاب.
وقد تأثر فيها كثيرون بحضرموت، وعدن، وجاوة، كما هو معروف.
بالجملة؛ فقد كان لهذه الدعوة أثر عظيم خطير في العالم الإسلامي من نواح مختلفة، وكانت الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله تأثر بها زعماء الإسلاح في سائر الأقطار الإسلامية، وكل الحركات الإصلاحية مدينة للدعوة الوهابية.
ويمكن تحديد الصلة بينها وبين كل من هذه الحركات، إما عن طريق الاقتباس، أو المحاكاة، أو مجرد التأثر.
ثناء العلماء على الشيخ محمد بن عبد الوهاب من المسلمين والغربيين الكافرين:
أكثر العلماء السلفيون والمؤرخون المحققون من الثناء على الشيخ، والتنويه بدعوته القائمة على دعائم الكتاب والسنة.
من ذلك: قصيدة الشيخ: محمد بن إسماعيل الأمير الصنعاني، مؤلف "سبل السلام"، لما بلغه دعوة الشيخ وثورته على البدع والخرافات، وقيامه بالدين الصحيح، والسنة المطهرة، وإرشاد الناس إلى أن يتمسكوا بالوحيين. وإلى القارئ بعض القصيدة:
سلامي على نجد ومن حل في نجد
وإن كان تسليمي على البعد لا يجدي
وقد صدرت من سفح صنعا سقى الحيا
رباها وحياها بقهقهة الرعد
__________
1 من كتاب "النهضات الحديثة" لابن ماضي.

(1/80)

سرت أسير بنشد الريح أن سرت
ألا يا صبا نجد متىهجت من نجد
قفي واسألي عن عالم حل سوحها
به يهتدي من ضل عن منهج الرشد
محمد الهادي لسنة أحمد
فيا حبذا الهادي وياحبذا المهدي
لقد أنكرت كل الطوائف قوله
بلا صدر في الحق منهم ولا ورد
وما كل قول بالقبول مقابل
وما كل قول واجب الرد والطرد
سوى ما أتى عن ربنا ورسوله
فذلك قول جل، ياذا، عن الرد
وأما أقاويل الرجال إنها
تدور على قدر الأدلة في النقد
وقد جاءت الأخبار عنه بأنه
يعيد لنا لاشرع الشريف بما يبدي
وينشر جهراً ما طوى كل جاهل
ومبتدع منه، فوافق ما عندي
ويعمر أركان الشريعة هادماً
مشاهد ضل الناس فيها عن الرشد
أعادوا بها معنى سواع ومثله
يغوث وود، بئس ذلك من ود
وقد هتفوا عند الشدائد باسمها
كما يهتف المضطر بالصمد الفرد
وكم عقروا في سوحها من عقيرة
أهلت لغير الله جهراً على عمد
وكم طائف حول القبور مقبل
ومستلم الأركان منهن باليد
لقد سرني ماجاءني من طريقه
وكنت أرى هذي الطريقة لي وحدي
يصب عليه صوت
ذم وغيبة ويجفوه من قد كان يهواه عن بعد
ويعزي إليه كل مالاً يقوله
لتنقيصه عند التهامي والنجدي
فيرميه أهل الرفض بالنصب فرية
ويرميه أهل النصب بالرفض والجحد
وليس له ذنب سوى أنه أتى
بتحكيم قول الله في الحل والعقد
ويتبع أقوال النبي محمد
وهل غيره بالله في الشرع من يهدي
لئن عده الجهال ذنباً فحبذا
به حبذا يوم انقرادي في لحدي
سلامي على أهل الحديث فإنني
نشأت على حب الأحاديث من مهدي
هم بذلوا في حفظ سنة أحمد
وتنقيحها من جهدهم غاية الجهد

(1/81)

أأنتم أهدى من صحابة أحمد
وأهل الكساء هيهات ما الشوك كالورد
أولئك أهدى في الطريقة منكمو
فهم قدوتي حتى أوسد في لحدي
إلى آخر ما جاء في تلك القصيدة
ومنهم: الشيخ: محمد بن أحمد الحفظي، صاحب دوجال من قرى عسير، فقد نظم أرجوزة طويلة، ذكر دعوة الشيخ، وأثنى عليه ثناءً حسناً، افتتح الأرجوزة بقوله:
الحمد حقاً مستحقاً أبداً لله
رب العالمين سرمداً
إلى أن قال:
مصلياً على الرسول الشارع
وأهله وصحبه والتابع
في البدء والختم، وأما بعد:
فهذه منظومة تعد
حركني لنظمها الخير الذي
قد جاءنا في آخر العصر القذي
لما دعا الداعي من المشارق
بأمر رب العالمين الخالق
وبعث الله لنا مجدداً
من أرض نجد عالماً مجتهداً
شيخ الهدى محمد المحمدي
الحنبلي الأثري الأحمدي
فقام والشرك الصريح قد سرى
بين الورى وقد طغى واعتكرا
لا يعرفون الدين والتهليلا
وطرق الإسلام والسبيلا
إلا أساميها وباق الرسم
والأرض لا تخلو من أهل العلم
وكل حزب فلهم وليجة
يدعونه في الضيق للتفريجة
وملة الإسلام والأحكام
في غربة وأهلها أيتام
دعا إلى الله وبالتهليلة
يصرح بين أظهر القبيلة
مستضعفاً وماله من ناصر
ولا له مساعد موازر
في ذلة وقلة وفي يده
مهفة تغنيه عن مهنده
كأنها ريح الصبا في الرعب
والحق يعلو بجنود الرب
قد أذكرتني درة لعمر
وضرب موسى بالعصا للحجر

(1/82)

ولم يزل يدعو إلى دين النبي
ليس إلى نفس دعا أو مذهب
يعلم الناس معاني أشهد
أن لا إله غير فرد يعبد
محمداً نبيه وعبده
رسوله إليكمو وقصده
أن تعبدوه وحده لا تشركوا
شيئاً به والابتداع فاتركوا
ومن دعا دون الإله أحداً
أشرك بالله ولو محمداً
إن قلتمو نعبدهمو للقربة
أو للشفاعة فتلك الكذبة
وربنا يقول في كتابه
هذا هو الشرك بلا تشابه
هذا معاني دعوة الشيخ لمن
عاصره فاستكبروا عن السنن
رثاء الشيخ العلامة: محمد بن علي الشوكاني، مؤلف "نيل الأوطار"، للشيخ: محمد بن عبد الوهاب، ومثنياً عليه:
مصاب دها قلبي فأذكى غلائلي
وأصمي بسهم الافتجاع مقاتلي
وخطب به إعشار أحشاي صدعت
فأمست بفرط الوجد أي تواكلي
ورزء تقاضاني، صفاء معيشتي
وانهلني قسراً أمر المناهل
مصاب به ذابت حشاشة مهجتي
وعن حمله قد كل متني وكاهلي
مصاب به الدنيا قد اغبر وجهها
وقد شمخت أعلام قوم أسافل

(1/83)

به انهدر كن الدين وانبت حبله
وشيد بناء الغي مع كل باطل
وقام على الإسلام جهراً وأهله
نعيق غراب بالمذلة هائل
وسيم منار الأتباع لأحمد
هوان انهدام جاء من كل جاهل
لقد مات طود العلم قطب رحى العلا
ومركز أدوار الفحول الأفاضل
ماتت علوم الدين طراً بموته
وغيب وجه الحق تحت الجنادل
إمام الهدى ما حي الردى قامع العدا
ومروي الصدى من فيض علم ونائل
إمام الورى علامة العصر قدوتي
وشيخ الشيوخ الجد فرد الفضائل
(محمد) ذو المجد الذي عز دركه
وجل مقاماً عن لحوق المطاول
إلى عابد الوهاب يعزي وإنه
سلالة انجاب زكي الخصائل
عليه من الرحمن أعظم رحمة
تيل ثراه بالضحى والأصائل
لقد أشرقت نجد بنور ضيائة
وقام مقامات الهدى بالدلائل
ومن شأنه قمع الضلال ونصره
لمن كان مظلوما وليس بخاذل
وكم كان في الدين الحنيف مجاهدا
بماضي سنان دامغ للأباطل
وكم ذب عن سامي حماه وذاد من
مضل وبدعي ومعفو ونائل
ففيم استباح أهل الضلالة لعرضة
وكم نكست أعلامة والأرازل
فلولاه لم تحرز رحى الدين مركزا ولا اشتد للاسلام ركن المعاقل
ولا كان للتوحيد واضح لا حب يقيم أعوجاج السير من كل عاذل
فما هو إلا قائم في زمانه مقام النبي في إماته باطل
ستبكيه أجفاني حياتي وإن أمت ستبكية عني جفن حقا وأرتحلت بباطل
أفق يا معيب الشيخ ماذا تعيبة لقد عبت حقا وأرتحلت بباطل
نعم ذنبه التقليد قد جد حبله وبل التعصب بالسيوف الصياقل
ولما دعا الله في الخلق صارخاً صرختم له بالقذف مثل الزواجل
أفيقوا أفيقوا إنه ليس داعياً لإلي دين آباء له وقبائل
دعا لكتاب الله والسنة التي أتانا بها طه النبي، خير قائل

(1/84)

وقال الشيخ: حسين بن غنام الإحسائي، رحمه الله، مؤلف "روضة الأفكار والأفهام"؛ يرثي الشيخ: محمد بن عبد الوهاب، ويثني عليه بما هو أهله:
إلى الله في كشف الشدائد نفزع
وليس إلى غير المهيمن مفزع
لقد كسفت شمس المعارف والهدى
فسالت دماء في الخدود وأدمع
إمام أصيب الناس طراً بفقده
وطاف بهم خطب من البين موجع
وأظلم أرجاء البلاد بموته
وحل بهم كرب من الحزن مفظع
شهاب هوى من أفقه وسمائه
ونجم ثوى في الترب وأراه بلقع
وكوكب سعد مستنير سناؤه
وبدر له في منزل اليمن مطلع
وصبح تبدي للأنام ضياؤه
فداج الدياجي بعده متقشع
لقد غاض بحر العلم والفهم والندى
وقد كان فيه للبرية مرتع
فقوم جلاعنهم صدى الرين فاهتدوا
فأسماعهم للحق تصغى وستمع
وقوم ذووا فقر وجهد وفاقة
حووا واقتنوا مافيه للعيش مطمع
لقد رفع المولى به رتبة الهدى
بوقت به يعلى الضلال ويرفع
أبان له من لمعة الحق لمعة
أزيل بها عنه حجاب وبرقع
سقاه نمير الفهم مولاه فارتوى
وعام بتيار المعارف يقطع
فأحيا به التوحيد بعد اندراسه
وأقوى به من مظلم الشرك مهيع
فأنواعر صبح السحق باد سناؤها
ومصابحه عال ورياه طيع
سما ذروة المجد التي ما ارتقى لها
سواه ولا حاذى سناها سميدع
وشمر في منهاج سنة أحمد
يشيد ويحي ما تعفى ويرفع
وينفي الأعادي عن حماه وسوحه
ويدمغ أرباب الضلال ويدفع
يناظر بالآيات والسنة التي
أمرنا إليها في التنازع نرجع
فأضحت به السمحاء يبسم ثغرها
وأمسى محياها يضي ويلمع
وعاد به نهج الغواية طامساً
وقد كان مسلوكاً به الناس تربع
وجرت به نجد ذيول افتخارها
وحق بالألمعي ترفع

(1/85)

فآثار فيها سوام سوافر
وأنواره فيها تضئ وتسطع
لقد وجد الإسلام يوم فراقه
مصاباً خشيناص بعده يتصدع
وطاشت أولو الأحلام والفضل والنهي
وكادت له الأرواح تترى وتتبع
وطارت قلوب المسلمين بموته
فظنوا به أن القيامة تقرع
فضجوا جميعاً بالبكاء تاسفاً
وكادت قلوب بعده تتفجع
وفاضت عيون واستهلت مدامع
يخالطها مزج من الدم يهمع
بكته ذووا الحاجات يوم فراقه
وأهل الهدى والحق والدين أجمع
إلى أن قال:
لئن كان في الدنيا له القبر موضع
فيوم الجزاء يرجى له الخلد موضع
سقى قبره من هاطل العفو ديمة
وباكره سحب من البر همع
وأسكنه بحبوحة الفوز والرضا
ولا زال بالرضوان فيها يمتع
وقال الشيخ: عمران بن علي بن رضوان، من سكان لنجه، من البلدان الفارسية؛ رداً على بعض الملحدين، ومثنياً على الشيخ؛ قصيدة أجاد فيها وأفاد. أولها:
جاءت قصيدتهم تروح وتغتدي
في سب دين الهاشمي محمد
قد زخرفوها للطغام بقولهم
إن الكتاب هو الهدى فبه اقتد
لو أن ناظمها تمسك بالذي
قد قال فيها أولاً إذ يبتدي
لهدى ووفق ثم جاز سعادة
لا شك فيها عند كل موحد
لكنه قد زاع عما قاله
متأولاً فيه بتأويل ردي
فأتت كشهد فيه سم ناقع
من ذاق منه ففي الهلاك المبعد
الشيخ شاهد بعض أهل جهالة
يدعون أصحاب القبور الهمد
تاجاً وشمساناً ومن ضاهاهما
من قبة أو تربة أو مشهد
يرجون منهم قربة وشفاعة
ويؤملون كذلك أخذاً باليد
ورأى لعباد القبور تقرباً
بالنذر والذبح الشنيع المفسد

(1/86)

ما أنكر القراء والأشياخ ما
شهدوا من الفعل الذي لم يحمد
بل جوزوه وشاركوا في أكله
من كان يذبح للقبور ويفتدي
فأتاهم الشيخ المشار إليه
بالنسح المبين وبالكلام الجيد
يدعوهم لله أن لا يعبدوا
إلا المهيمن ذا الجلال السرمد
لا يشركوا ملكاً ولا من مرسل
كلا ولا من صالح أو سيد
فتنافروا عنه وقالوا ليس ذا
إلا عجيب عندنا لم يعهد
ما قاله آباؤنا أيضاً ولا
أجدادنا أهل الحجي والسؤدد
إنا وجدنا جملة الآبا على
هذا فنحن بما وجدنا نفتدي
فالشيخ لما أن رأى ذا الشأن من
أهل الزمان اشتد غير مقلد
ناداهم يا قوم كيف جعلتم
لله أنداداً بغير تعدد
لو أنصفوا لرأوا له فضلاً على
أظهرا ما قد ضيعوه من اليد
ودعوا له بالخير بعد مماته
ليكافئوه على وفاق المرشد
لكنهم قد عاندوا، وتكبروا
ومشوا على منهاج قوم حسد
ورموه بالبهتان والإفك الذي
هم يعملون به ومنهم يبتدي
كمقالهم هو للمتابع قاطع
بدخول جنات وحور خرد
حاشا وكلا ليس هذا شأنه
بل إنه يرجو بها لموحد
قالوا له يا كافراً يا فاجراً
ما ضره قول العداة الحسد
قالت قريش قبلهم للمصطفى
ذا ساحر، ذا كاهن، ذا معتدي
قالوا له غشاش أمة أحمد
وهو النصيح بكل وجه يبتدي
هل قال إلا وحدوا رب السما
وذروا عبادة ما سوى المتفرد
وتمسكوا بالسنة البيضا، ولا
تتنطعوا بزيادة وتردد
هذا الذي جعلوه غشا وهو قد
بعثت به الرسل الكرام لمن هدى
من عهد آدم ثم نوح هكذا
تترى إلى عهد النبي محمد
وكذلك الخلفاء بعد نبيهم
والتابعون وكل حبر مهتدي
من هاجهم هذا عليه تمسكوا
من كان مستناً بهم فليقتد

(1/87)

ومن قصيدة: للشيخ أحمد بن مشرف الأحسائي، وفي مدح فيصل بن تركي، وذكر فيها عن الشيخ:
وأووا إماماً قام لله داعياً
يسمى بشيخ المسلمين محمد
لقد أوضح الإسلام عند اغترابه
وقد جد في إخفائه كل ملحد
وجدد منهاج الشريعة إذ عفت
فأكرم به من عالم ومجدد
وأحيا بدرس العلم دارس رسمها
كما قد أمات الشرك بالقول واليد
فكم شبهة للمشركين أزاحها
بكل دليل كاشف للتردد
وألف في التوحيد أوجز نبذه
بها قد هدى الرحمن للحق من هدى
نصوصاً من القرآن تشفي من العمى
وكل حديث للأئمة مسند
فوازروه عبد العزيز ورهطه
على قلة منهم وعيش منكد
فما خاف في الرحمن لومة لائم
ولم يثنه صولات باغ ومعتدي
قال علامة العراق، السيد: محمود شكري الألوسي - رحمه الله - في آخر تاريخه لنجد:
"كان الشيخ محمد من بيت علم في نواحي نجد، وكان أبوه الشيخ: عبد الوهاب عالماً فقيهاً على مذهب الإمام أحمد، وكان قاضياً في بلد العيينة، ثم في حريملاء، وذلك في أوائل القرن الثاني عشر، وله معرفة تامة بالحديث والفقه، وله أسئلة وأجوبة.
وكان والد عبد الوهاب الشيخ: سليمان عالماً، فقيهاً، أعلم علماء نجد في عصره، له اليد الطولى في العلم، وانتهت إليه رياسة العلم في نجد صنف ودرس وأفتى. إلا أن الشيخ محمداً لم يكن على طريقة أبيه وجده، وكان شديد التعصب للسنة، كثير الإنكار على من خالف الحق من العلماء.
والحاصل: أنه كان من العلماء الآمرين بالمعروف، والناهين عن المنكر، وكان يعلم الناس الصلاة وأحكامها، وسائر أركان الدين، ويأمر بالجماعات.

(1/88)

وقد جَدَّ في تعليم الناس، وحثهم على الطاعة وأمرهم بتعلم أصول الإسلام، وشرائطه، وسائر أحكام الدين، وأمر جميع أهل البلاد بالمذاكرة في المساجد كل يوم بعد صلاة الصبح، وبين العشائين، بمعرفة الله، ومعرفة دين الإسلام، ومعرفة أركانه، ومعرفة النبي محمد صلى الله عليه وسلم ونسبه ومبعثه وهجرته.
وأول مادعا إليه كلمة التوحيد، وسائر العبادات التي لا تنبغي إلا لله، كالدعاء، والذبح، والنذر، والخوف، والرجاء، والخشية، والرغبة، والتوكل، والإنابة، وغير ذلك.
فلم يبق أحد من عوام أهل نجد، جاهلاً بأحكام دين الإسلام بل كلهم تعلموا ذلك، بعد أن كانوا جاهلين، إلاالخواص منهم. وانتفع الناس به من هذه الجهة الحميدة أي سيرته المرضية وإرشاده النافع" انتهى.
الأمير: شكيب أرسلان، في الجزء الرابع من حاضر العالم الإسلامي، تحت عنوان: "تاريخ نجد الحديث".
ذكر ولادة الشيخ محمد بن عبد الوهاب
، ثم قال: "طلب محمد بن عبد الوهاب العلم في دمشق1، ورحل إلى بغداد والبصرة، وتشرّب مبادئ الحافظ حجة الإسلام ابن تيمية، وتلميذه ابن القيم، وابن عروة الحنبلي، وغيرهم من فحول أئمة الحنابلة، وأخذ يفكر في إعادة الإسلام لنقاوته الأولى، فلذلك، الوهابية يسمون مذهبهم عقيدة السلف2.
__________
1 أراد الذهاب إلى الشام، فقلّت نفقته، فرجع من بغداد.
2 نعم، ولهم الحق، لأنهم لم يخالفوا السلف قيد أنملة، وكتبهم ناطقة بذلك.

(1/89)

ومن هناك أنرك الاعتقاد بالأولياء وزيارة القبور1 والاستغاثة بغير الله، وغير ذلك مما جعله من باب الشرك واستشهد على صحة آرائه بالآيات القرآنية والأحاديث المصطوفية، ولا أظنه أورد ثمة شياً عير ما أورده ابن تيمية"انتهى.
الشيخ: محمد حامد الفقي، رئيس جماعة أنصار السنة المحمدية، من علماء الأزهر الشريف، في كتابه: "أثر الدعوة الوهابية"
قال: "الوهابية: نسبة إلى الإمام المصلح شيخ الإسلام: محمد بن عبد الوهاب، مجدد القرن الثاني عشر، وهي نسبة على غير القياس العربي، والصحيح أن يقال: المحمدية، إذ إن اسم صاحب هذه الدعوة والقائم بها هو محمد، لا عبد الوهاب".
ثم قال بعد كلام:
"وإنهم لحنابلة متعصبون لمذهب الإمام أحمد في فروعه ككل أتباع المذاهب الأخرى، فهم لا يدّعون، لا بالقول، ولا بالكتابة أن الشيخ ابن عبد الوهاب أتى بمذهب جديد، ولا اخترع علماً غير ما كان عند السلف الصالح، وإنما كان عمله وجهاده لإحياء العمل بالدين الصحيح، وإرجاع الناس إلى ما قرره القرآن في توحيد الإلهية والعبادة لله وحده؛ ذلاً، وخضوعاً، ودعاءً، ونذراً وحلفاً، وتوكلاً، وطاعة لشرائعه. وفي توحيد الأسماء والصفات: فيؤمن بآياتها كما وردت، لا يحرف ولا يؤول، ولا يشبه، ولا يمثل، على ما ورد في لفظ القرآن العربي المبين، وما جاء عن الرسول صلى الله عليه وسلم، وما كان عليه الصحابة وتابعوهم والأئمة المهتدون، من السلف والخلف رضوان الله عليهم، في كل ذلك وأن تحقيق شهادة أن لا إله إلا الله وأن محمداً رسول الله لا يتم على وجه الصحيح، إلا بهذا". انتهى بتلخيص.
__________
1 لم ينكر الزيارة المطلوبة شرعاً، المقصود بها: تذكر الإنسان الموت والدار الآخرة، والدعاء للمقبور، وإنما أنكر الزيارة البدعية المشتملة على الاشراك، كالاستغاثة، أو وسائل الشرك كالصلاة لله عند القبور، والدعاء عندها.

(1/90)

كلام: عبد المتعال الصعيدي، في كتابه "المجددون في الإسلام"
قال عنه: "هو الشيخ محمد بن عبد الوهاب". ثم ذكر ولادته ونشأته، ورحلاته لتحصيل العلوم، ثم قال:
وقد رجع إلى بلده بعد هذه الرحلة العلمية الطويلة، وقد تهيأ له بها مالم يتهيأ لغيره من علماء نجد، فكان أوسع منهم علماً، وأعرف بالعلماء السابقين الذين كانت لهم جولة في الإصلاح، ولم يقع في ذلك الجمود ولاركود، الذي وقع فيه علماء عصره حتى ألفوا ما فيه من البدع وأخذوها على أنها من أصول الدين وأركانه. فلما عاد الشيخ إلى بلده، لم يرض بما رضي به علماء نجد، من السكوت على تلك البدع، وأراد أن يعيد في محاربتها عهد أسلافه من الحنابلة، ولا سيما الشيخ ابن تيمية رحمه الله. وكان قد درس كتبه ورسائله الإصلاحية، فيما درسه في نشأته.
وأخذ يدعو إلى مثل ما دعا إليه ابن تيمية قبله، من التوحيد بالعبادة لله وحده، وإنكار التوجه إلى أصحاب القباب والقبور، وغنكار التوسل بالأولياء والأنبياء إلى الله في قضاء الحاجات.
وقد بدأ الشيخ محمد بن عبد الوهاب دعوته في بلده يلين ورفق ثم أخذ يرسل بها إلى أمراء الحجاز وغيره من الأقطار. ولما رأى أهل بلده مثابرته على ذعوته، قاموا باضطهاده، فتركهم إلى بلدة الدرعية بنجد، وكان أميرها محمد بن سعود، فعرض عليه دعوته فقبلها، وقام بحمايتها ونشرها في بلاد العرب.
ولم يزل الشيخ يقوم بدعوته في حماية هذه الإمارة، إلى أن مات رحمه الله سنة 1206 هـ"انتهى ملخصاً.

(1/91)

السيد: محمد رشيد رضا
قال في التعريف بكتاب "صيانة الإنسان"، بعد أن ذكر فشو البدع بسبب ضعف العلم والعمل بالكتاب والسنة، ونصر الملوك والحكام لأهلها، وتأييد المعممين لها.
قال رحمه الله ما نصه:
"الشيخ محمد بن عبد الوهاب رحمه الله:
لم يخل قرن من القرون التي كثر فيها البدع من علماء ربانيين، يجددون لهذه الأمة أمر دينها بالدعوة والتعليم وحسن القدوة، وعدول ينفون عنه تحريف الغالين وانتحال المبطلين، وتأويل الجاهلين، كما ورد في الأحاديث. ولقد كان الشيخ محمد بن عبد الوهاب النجدي، من هؤلاء العدول المجددين قام يدعو إلى تجريد التوحيد، وإخلاص العبادة لله وحده، بما شرعه في كتابه وعلى لسان رسوله خاتم النبيين صلى الله عليه وسلم، وترك البدع والمعاصي وإقامة شعائر الإسلام المتروكة وتعظيم حرماته المنتهكة المنهوكة.
فنهدت لمناهضته واضطهاده، القوى الثلاث. قوة الدولة والحكام، ووقوة أنصارها من علماء النفاق، وقوة العوام الغام. وكان أقوى سلاحهم في الرد عليه، أنه خالف جمهور المسلمين.
من هؤلاء المسلمون الذين خالفهم الشيخ محمد بن عبد الوهاب في دعوته
هم أعراب في البوادي، شر من أهل الجاهلية، يعيشون بالسلب والنهب، ويستحلون قتل المسلم وغيره لأجل الكسب، ويتحاكمون إلى طواغيتهم في كل أمر، ويجحدون كثيراً من أمور الإسلام المجمع عليها، التي لا يسع مسلماً جهلها، إلى آخر ما قال، عليه رحمه الله ذي الجلال.

(1/92)

كلام: أحمد بن عبد الغفور الحجازي، في كتابه "محمد بن عبد الوهاب":
"كان محمد بن عبد الوهاب الشاب الناهض من أكبر أنصار الحرية الفكرية، المتمشي على نهج الإسلام، يدعوا إليها في إخلاص وحماس، واستطاع أن يتحرر من قيود البيئة، ويخرج على تقاليد قومه البالية. فثار ثورته المشهورة على الجمود والتأخر وحاربهما حرباً ضروساً قاسية، سائراً في كل شؤونه على الطريقة العلمية والنقد العليم النزيه"انتهى.
الدكتور طه حسين قال:
"إن الباحث عن الحياة العقلية والأدبية في جزيرة العرب، لا يستطيع أن يهمل حركة عنيفة نشأت فيها أثناء القرن الثامن عشر، فلفتت إليها العالم الحديث في الشرق والغرب، واضطرته أن يهتم بأمرها، وأحدثت فيها آثاراً خطيرة، هان شأنها بعض الشئ ولكنها عادت فاشتدت في هذه الأيام وأخذت تؤثر لا في الجزيرة وحدها، بل في علاقاتها بالأمم الأوربية. هذه الحركة هي: حركة الوهابيين، التي أحدثها محمد بن عبد الوهاب، شيخ من شيوخ نجد".
ثم ذكر نزراً يسيراً عن نشأة الشيخ، ورحلاته العلمية ودعوته إلى أن قال:
"قلت: إن هذا المذهب الجديد قديم معنى، والواقع أنه جديد بالنسبة إلى المعاصرين، ولكنه قديم في حقيقة الأمر، لأنه ليس إلا الدعوة القوية إلى الإسلام الخالص، النقي المطهر من شوائب الشرك والوثنية.
هو الدعوة إلى الإسلام، كما جاء به النبي صلى الله عليه وسلم خالصاً لله، ملغياً كل واسطة بين الله وبين الناس. هو إحياء للإسلام العربي وتطهير له، مما أصابه من نتائج الجهل، ومن نتائج الاختلاط بغير العرب

(1/93)

فقد أنكر محمد بن عبد الوهاب على أهل نجد، ما كانوا قد عادوا إليه من جاهلية في العقيدة والسيرة، إلى أن قال:
ولولا أن الترك والمصريين، اجتمعوا على حرب هذا المذهب وحاربوه في داره بقوى وأسلحة لا عهد لأهل البادية بها، لكان من المرجو جداً أن يوحد هذا المذهب كلمة العرب في القرن الثاني عشر، والثالث عشر الهجري، كما وحد ظهور الإسلام كلمتهم في القرن الأول.
ولكن الذي يعنينا من هذا المذهب أثره في الحياة العقلية والأدبية عند العرب، فقد كان هذا الأثر عظيماً خطيراً من نواحٍ مختلفة. فهو قد أيقظ النفس العربية، فوضع أمامها مثلاً أعلى أحيته، وجاهدت في سبيله بالسيف والقلم والسنان.
وهو لفت المسلمين جميعاً، وأهل العراق والشام ومصر بنوع خاص، إلى جزيرة العرب".
انتهى من كتاب "محمد بن عبد الوهاب"، لأحمد عبد الغفور.
حافظ وهبه، في كتابه: "جزيرة العرب"
بعد أن ذكر نبذة يسيرة من تاريخ الشيخ، قال: "لم يكن الشيخ محمد بن عبد الوهاب نبياً، كما ادعى نيبهر الدانمركي، ولكنه مصلح مجدد، داع إلى الرجوع إلى الدين الحق، فليس للشيخ محمد تعاليم خاصة، ولا آراء خاصة، وكل ما يطبق في نجد، هو طبق مذهب الإمام أحمد بن حنبل رحمه الله. وأما في العقائد فهم يتبعون السلف الصالح، ويخالفون من عداهم. وتكاد تكون تعاليمهم مطابقة تمام المطابقة لما كتبه ابن تيمية وتلاميذه في كتبهم، وإن كانوا يخالفونهم في مسائل معدودة في فروع الدين"انتهى.

(1/94)

محمد بن قاسم، في كتابه "تاريخ أوربا":
"كان الوهابيون في عقيدتهم ومذهبهم على طريق أهل السنة والجماعة، والأساس الأصلي لمذهبهم، هو توحيد الله" اهـ.
الأستاذ: منح هارون، في الرد على الكاتب الإنجليزي (كونت ويلز) ، قال ما يأتي:
"ولما اتسعت حركة السعوديين في ذلك الحين، وأخذت تهدد العراق والشام والحجاز واليمن، لم تر السلطة العثمانية أو السياسة الغاشمة بداً من أن تعمل لصرف قلوب العرب عن هذا الأمير، يعني: عبد العزيز بن محمد بن سعود، الطامح لاسترداد مجد العرب، فأوعزت إلى بعض عمالها من المشايخ، فأخذوا يدسون على الشيخ ابن عبد الوهاب أقوالاً، ما أنزل الله بها من سلطان، ويتخذون من المسائل الخلافية بين مذهب الإمام أحمد، وبين المذاهب الإسلامية الأخرى وسيلة للطعن على الوهابيين، الذين ألصقوا بهم هذا الاسم؛ تضليلاً للرأي العام الإسلامي، وإيهاماً بأنهم ذوو مذهب جديد، غير معترف به، مع أنهم لم يخرجوا في شيء من مذهب الإمام أحمد، الذي هو مذهب السلف الصالح، ولم يقولوا شيئاً مبتدعاً في الدين، وكل ما قاله الشيخ ابن عبد الوهاب قال به غيره ممن سبقه من الأئمة الأعلام، ومن الصحابة الكرام، ولم يخرج في شيء عما قاله الإمام أحمد، وابن تيمية، رحمهما الله".
عمر أبو النصر في كتاب: "ابن سعود"
قال عن الشيخ محمد بن عبد الوهاب ما يلي:
"والواقع أن دعوة ابن عبد الوهاب ليست غير دعاية صالحة موفّقة لنبذ

(1/95)

البدع والمفاسد، التي نهكت دين الإسلام، والتي عمل بعض المشايخ على الترويج لها وذيوعها وانتشارها بين الناس.
وإذا ذهبنا نبحث الدعوة في مصادرها، ونتولاها بالنقد والبحث والتحقيق وجدنا أنها لا تختلف عن مذهب الإمام أحمد ابن حنبل إلا في بعض التبسيط والتطويل:
وليس للوهابيين مذهب خاص بدعى باسمهم، كما يقول بعض الحاملين عليهم، وإنما مذهبهم الإمام أحمد، وليس فيما يطلبونه ويدعونه غليه ما ينافي السنة ولا يتفق مع القرآن الكريم.
وهم ينكرون هذا التضليل، الذي يحاوله بعض الشيوخ وغير الشيوخ، وهذا الإغراق في إقامة القباب حول الأضرحة والقبور والصلاة فيها، وإقامة المباخر وطلب الشفاعة من أصحابها. والإسلام ينهي عن هذا. وليس في الإسلام وسيط، وليس هناك من يشفع عنده إلا بإذنه: انتهى باختصار وحذف، من كتاب أحمد عبد الغفور".
محمد كرد على، في "القديم والحديث"
بعد أن ذكر فصلاً ممتعاً عن أصل الوهابية. قال:
"وما ابن عبد الوهاب إلا داعية، هداهم من الضلال، وساقهم إلى الدين السمح وإذا بدت شدة من بعضهم، فهي ناشئة من نشأة البادية، وقلما رأينا شعباً من أهل الإسلام يغلب عليه التدين والصدق والإخلاص، مثل هؤلاء القوم. وقد اختبرنا عامتهم وخاصتهم، سنين طويلة، فلم نرهم حادوا عن الإسلام قيد غلوة، وما يتهمهم به أعداؤهم، فزور لا أصل له".

(1/96)

أحمد بن سعيد البغدادي، في كتابه "نديم الأديب"
عن كتاب محمد بن عبد الوهاب، لأحمد عبد الغفور1.
"وجميع ما ذكره المؤرخون عنها من جهة الاعتقاد محرف".
عن كتاب محمد بن عبد الوهاب لأحمد عبد الغفور.
__________
1 إليك أيها القارئ نص كلام أحمد سعيد منقولاً بتمامه من كتاب "نديم الأديب" ص: 11: "وأما حقيقة هذه الطائفة: فإنها حنبلية المذهب، وجميع ما ذكر المؤرخون عنها من جهة الاعتقاد محرف، وفيه تناقض كلي لمن اطلع عليه بتأمّل، لأن غالب مؤرخي الشرقيين ينقلون عن الكتب الأفرنجية، فإن كان المؤرخ المنقول عنه صاحب دراية وصادق الرواية؛ تجد أن من يترجم كتابه يجعل الترجمة على قدر اللفظ، فيضيع مزية الأصل، وإن كان المؤرخ غير صادق الرواية فمن باب أولى. ومنهم من يقول: إن هذه الطائفة تنتهى عن وصف النبي صلى الله عليه وسلم بأوصاف المدح والتعظيم، ويقول: إنها تؤمن بقدم القرآن. وبهذا يظهر بداهية التناقض، لأن من يؤمن بقدم القرآن يؤمن بما فيه، وفي القرآن الشريف مدح النبي عليه الصلاة والسلام، قال تعالى: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} ، وقال تعالى: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} ، وآيات غير هذه كثيرة. أما ما نهى عنه محمد بن عبد الوهاب إنما هو الوصف بأوصاف الألوهية، كالقدرة، والإرادة، وعلم الغيب، كما وصف النصارى عيسى عليه وعلى نبينا أفضل الصلاة وأتم السلام، فقد قال عليه الصلاة والسلام: "اللهم لا تجعل قبري وثناً يُعبد". ومن أراد أن يعرف جلياً اعتقاد هذه الطائفة فليطالع صاحب مصر لهذه الطائفة، فقد ذكره المؤرخ الشهير الموسيو (سيديو) الفرنساوي، وكلامه هذا محذوف من ترجمة كتابه التي أمر بها المرحوم علي باشا مبارك، وخلاصة معناه هي: أن انكلترا وفرنسا حين علمتا بقيام محمد بن عبد الوهاب وابن سعود، وبانضمام جميع العرب إليهما، لأن قيامهما كان لإحياء كلمة الدين؛ خافتا أن ينتبه المسلمون فينضمون إليهما، وتذهب عنهم غفلتهم، ويعود الإسلام كما كان في أيام عمر رضي الله عنه فيترتب على ذلك حروب دينية، وفتوحات إسلامية، ترجع أوروبا منها في خسران عظيم، فحرضتا الدولة العلية على حربهم، وهي فوضت ذلك إلى محمد علي باشا، وحصل ما حصل، ولكل أجل كتاب، وهذه الطائفة بريئة مما ينسب إليها الجاهلون، ومن سبها يأثم. والله أعلم بغيبه وأحكم".
انتهى ما كتبه المذكور في كتابه "نديم الأديب" بكماله. عبد العزيز بن عبد الله بن باز

(1/97)

الزركلي في "الأعلام" (الجزء السابع)
قال: "محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.
ولد ونشأ في العيينة بنجد، ورحل مرتين إلى الحجاز، ثم ذهب إلى المدينة، ورحل إلى البصرة، وعاد إلى نجد، وسكن حريملا، ثم انتقل إلى العيينة، ناهجاً منهج السلف الصالح، وداعياً إلى التوحيد الخالص ونبذ البدع، وتحطيم ما علق بالإسلام من الأوهام.
وكانت دعوته، الشعلة الأولى لليقظة الحديثة في العالم افسلامي كله، تأثر بها رجال الإصلاح، في الهند، ومصر، والعراق، والشام، وغيرها.
فظهر الألوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكته.
وعرف من ولاه، وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) ، وسماهم خصومهم بالوهابية، نسبة إليه"انتهى بحذف واختصار.
الدكتور: محمد عبد الله ماضي، في كتابه "حاضر العالم الإسلامي"، تحت عنوان: النهضة العربية السعودية، بعد كلام سابق، قال ما نصه:
"كما بعث الرسول صلى الله عليه وسلم محمد بن عبد الله بين العرب، وهم في فوضى شاملة، وانحطاط عام، وتفكك وانحلال، ليس لهم وحدة تربطهم، ولا فكرة صالحة تجمعهم، فنشر مبادئ الإسلام، بينهم، وجمعهم على التوحيد، فوحّد بينهم في العقيدة، فأصبحوا يدينون بمبدأ واحد، ويعبدون الله وحده، فوحّد

(1/98)

بينهم في المظهر، وجعل منهم أمة واحدة عربية مسلمة، قوية عزيزة الجانب، وأقام لهم دولة على أساس من الدين الحنيف. فكذلك أخذ المصلح الديني، والزعيم الإسلامي: محمد بن عبد الوهاب في منتصف القرن الثاني عشر الهجري، يدعو إلى تصحيح العقيدة، والرجوع إلى مبادئ الإسلام الصحيحة، واعتناقها من جديد بين النجديين. وكانوا قد فسدت عقيدتهم، وضلت سيرتهم.
وأخذ الزعيم السياسي النجدي محمد بن سعود، يناصر ابن عبد الوهاب في دعوته الدينية الإصلاحية، ويعمل على نشرها واعتناق الناس لها"انتهى.
محمد ضياء الدين الريس، أستاذ التاريخ الإسلامي بجامعة فؤاد الأول
نشر في مجلة "الإرشاد" الكويتية التي كانت تصدر سابقاً، في العدد السادس من شهر رجب، سنة 1373 هجري بعنوان:" الحركة الوهابية"، قال بعد كلام:
"مؤسس الدعوة هو: محمد بن عبد الوهاب، ولد في بلدة العيينة بإقليم العارض بنجد، عام 1703م، فتلقى العلم في موطنه، ثم رحل في سبيل الدراسة والمعرفة إلى المدينة ومكة، والإحساء، والبصرة، وبغداد، ودمشق، وقيل فارس أيضاً. فاكتسب من سياحته العديدة علماً غزيراً، وخبرة واسعة، ووقف على أحوال العالم الإسلامي، ثم قارن بين ما آلت إليه حاله وما كونه في ذهنه من أفكار عن المثل الدينية الصحيحة.
فكانت نتيجة ذلك، هذا المذهب الجديد الذي عرف به، وحمل اسمه، وكان سبباً في خلق هذه الحركة الإصلاحية الخطيرة. والمذهب الوهابي، ليس مذهباً بالمعنى الصحيح، وهو لا يعدو أن يكون تفسيراً، أو وجهة نظر معينة، في فهم بعض نواحي الدين الإسلامي، وهو لا يخرج ـ في مجموعة ـ عن حدود المذاهب السنية المعترف بها.

(1/99)

والوهابيون يتبعون في فروع الأحكام حيث الفقه، مذهب الإمام أحمد بن حنبل، وفي العقائد مذهب أهل السنة، وبخاصة كما قرروها وفسرها الإمام السني، العلامة ابن تيمية.
وابن تيمية هو الأستاذ المباشر لابن عبد الوهاب، وإن فصل بينهما أربعة قرون. فقد قرأ كتبه وتأثر كل التأثر، بتعاليمه.
والمبادئ الأساسية للدعوة الوهابية، هي تنقية معنى التوحيد من شوائب الشرك، ظاهرة وخفية، وإخلاص الدين لله، وعدم الالتجاء إلى غير الله، وعدم الغلو في تمجيد الرسول بما يخرجه عن حدود الطبيعة البشرية، وتحديد معنى الرسالة التي كلف بإبلاغها،.
ومصادر العقيدة، هو الرجوع إلى مذهب السلف في فهم الدين، وتفسير آيات القرآن، وأحاديث الرسول صلى الله عليه وسلم. وتكره الوهابية التعقيدات التي أدخلها المكلمون والفلاسفة والصوفية، ولا مانع من الاجتهاد، كما يرون ضرورة القيام بواجب الجهاد.
وهذه الحركة كانت نهضة أخلاقية شاملة، ووثبة روحية جريئة ودعوة إلى دين الحق والإصلاح.
فقد أيقظت العقول الراقدة، وحركت المشاعر الخامدة، ودعت إلى إعادة النظر في الدين، لتصفية العقيدة، وتطهير العقول من الخرافات والأوهام.
فقد احتوت على مبدأين، كان لهما أكبر الأثر في تطور العالم الإسلامي وتقدمه، وهما: دعوة إلى الرجوع إلى مذهب السلف، مع الاعتماد على الكتاب والسنة وتقرير مبدأ الاجتهاد. فكان هذان المبدآن أساساً لنهضة فلسفية روحية.

(1/100)

والواقع: أن كل حركات الإصلاح التي ظهرت في الشرق، في القرن التاسع عشر، كانت مدنية للدعوة الوهابية، لتقرير هذه الأصول.
ويمكن تحديد الصلة بينهما وبين كل من هذه الحركات، إما عن طريق الاقتباس أو المحاكات، أو مجرد التأثر". انتهى ملخصاً.
عبد الكريم الخطيب، في كتابه "محمد بن عبد الوهاب.. العقل الحر" في الفصل الخامس:
"الكلمة الطيبة كلمة مباركة، أصلها ثابت وفرعها في السماء، لأنها كلمة الحق، والحق في ظل الله، يباركه وينتصر له. ودعوة محمد بن عبد الوهاب من الكلم الطيب، لأنها تستند إلى الحق، وتدعو له، وتعمل في سبيله، لهذا كانت دعوة مباركة، وفيرة الثمر، كثيرة الخير. لقد قام صاحبها يدعو إلى الله، لا يبغي بهذا جاهاً، ولا بطلب سلطاناً، وإنما يضيء للناس معالم الطريق، ويكشف لهم المعاثر والمزالق التي أقامها الشيطان وأعوان الشيطان".
إلى أن قال:
"والذي لا شك فيه أن الدعوة الوهابية، كانت أشبع بالقذيفة الصارخة، تنفجر في جوف الليل والناس نيام. كانت صوتاً راعاداً أيقظ المجتمع الإسلامي كله، وأزعج طائر النوم المحوم على أوطانهم منذ أمد بعيدا "هـ.
الشيخ: محمد بشير السهسواني الهندي، مؤلف "صيانة الإنسان عن وسوسة دحلان"
قال عن الشيخ محمد:
"إنه من المعلوم عند كل عاقل خَبَر الناس، وعرف أحوالهم، وسمع شيئاً من أخبارهم وتواريخهم؛ أن أهل نجد وغيرهم ممن تبع دعوة الشيخ واستجاب

(1/101)

لدعوته من سكان جزيرة العرب؛ كانوا على غاية من الجهالة والضلالة، والفقر، والعالة، لا يستريب في ذلك عاقل، ولا يجادل فيه عارف".
إلى أن قال:
"فمحا الله بدعوته شعار الشرك ومشاهده، وهدم به بيوت الكفر والشرك ومعابده، وكبت الطواغيت والملحدين، وألزم من ظهر عليه من البوادي وسكان القرى بما جاء به محمد صلى الله عليه وسلم من التوحيد والهدى، وكفر من أنكر البعث، واستراب فيه من أهل الجهالة والجفا.
وأمر بإقام الصلاة، وإيتاء الزكاة، وترك المنكرات والمسكرات، ونهى عن الابتداع في الدين، وأمر بمتابعة السلف الماضين في الأصول والفروع من مسائل الدين، حتى ظهر دين الله واستعلى واستبان بدعوته منهاج الشريعة والسنن، وقام قائم الأمر بالمعروف والنهي عن المنكر، وحدت الحدود الشرعية، وعزرت التعازير الدينية، وانتصب علم الجهاد، وقاتل لإعلاء كلمة الله أهل الشرك والفساد، حتى سارت دعوته، وثبت نصحه لله ولكتابه، ولرسوله ولعامة المسلمين وأئمتهم.
وجمع الله به القلوب بعد شتاتها، وتألّفت بعد عداوتها، وصاروا بنعمة الله إخواناً.
فأعطاهم الله بذلك من النصر والعز والظهور، ما لا يعرف مثله بسكان تلك الفيافي والصخور، وفتح عليهم الأحساء والقطيف، وقهروا سائر العرب من عمان إلى عقبة مصر، من اليمن إلى العراق والشام، دانت لهم عربها، فأصبحت نجد تضرب إليها أكباد الإبل في طلب الدين والدنيا، وتفتخر بما نالها من العز والنصر، والإقبال والسنا"اهـ.
قلت في منظومتي اللآلي السنية بعد الثناء على الشيخ ابن تيمية، وعلى الشيخ ابن القيم رحمهما الله:
وعلى الشيخ الجليل المعتبر
من بشرع الله كان أظهرا
ذلك الحبر الإمام المرتضى
أيد الحق الذي قد غمرا

(1/102)

صاحب الدعوة في نجدهم
مظهر الحق الذي قد أنكرا
عم ذا الشرك القبيح نجدهم
ضم الأمصار الكبار والقرى
جاءهم يدعو إلى الله العلي
أتركوا القبر وخلوا الشجرا
اعبدوا الله الذي يرزقكم
من لهذا الخلق أيضاً قد برى
جاهد الشرك بسيف قاطع
ولسان مظهر ما استترا
بث دين الله جهراً ما ونى
مزق الإلحاد فيما حررا
ولصرح السنة في نجد بنى
وقصور الشرك فيها دمرا
فاستنارت نجدهم وافتخرت
حق لنجدي أن يفتخرا
محمد جميل بيهم، في كتابه: "الحلقة المفقودة في تاريخ العرب" تحت عنوان: "آل سعود في حكم آل عثمان".
"الوهابية، وأمارة السعوديين الأولى:
أصاب تركيا أواخر القرن السابع عشر في أثناء حروبها مع روسيا وفارس خذلان إثر خذلان.
خدم العرب وغيرهم في جهادهم القومي، ثم تعاقب على عرش السلطنة منذ مفتتح القرن التالي، خمسة عواهل، كانوا غير أكفاء.
فاهتز البعث القومي خلال حكمهم وربل، وانفسح المجال في جملة ذلك إلى حركات كانت قومية في العاطفة، ودينية في الغاية.
حدثت في نجد وكادت تجمع شتات جزيرة العرب وتحررها، وتنهض بها نهضة الإسلام الأولى، وأعني بها "الوهابية". واضع هذا المذهب رجل تميمي، اسمه: محمد بن عبد الوهاب رحمه الله طلب العلم في بغداد والبصرة.

(1/103)

ولما عاد إلى نجد في منتصف القرن الثامن عشر، كبر عليه أن يرى وطنه وسائر الجزيرة يهيمان في جهالة لا حد لها. 8464086 - 19883211
فود النهوض بها، فدعا إلى الاعتماد على القرآن، وإلى شريعة بيضاء نقية، كما تركها محمد صلى الله عليه وسلم، ونهى عن الغلو في تقديس الأنبياء والأولياء.
وكان خلال ذلك ينكر على الترك تحكمهم، ويؤاخذهم على الأخلاق التي تعتبر في الشرع إفساداً.
وكانت قبائل نجد وغيرها لا تعرف من الدين إلا أنها مسلمة، فأقبلت على دعوته، واستمسكت بالآداب التي بشربها. وكان زعيم مريديه "محمد بن سعود" يجمع بين الشجاعة والحكمة، فعقد له محمد بن عبد الوهاب
راية القيادة، واستطاع بعقله الكبير أن يؤلف بين القبائل، وأن يوجهها إلى أطراف الجزيرة لتنشر الوهابية، وكان الأمراء البارزون في جزيرة العرب وقتئذ هم أشراف الحجاز، وبنو خالد في الأحساء، وآل معمر في العيينة، وآل السعدون في العراق، والإمام المتوكلي في صنعاء، والسادة في نجران؛ فأعلنت نجد عليهم حروباً دامية كان هدفها الإصلاح على أساس المذهب الوهابي.
ستودارد الأمريكي، مؤلف "حاضر العالم الإسلامي"، الذي علق عليه الأمير شكيب أرسلان
قال في الفصل الأول من الكتاب في اليقظة الإسلامية في القرن الثامن عشر.
"كان العالم الإسلامي قد بلغ من التضعضع أعظم مبلغ، ومن التدلي والانحطاط أعمق درك، فاربد جوه، وطبقت الظلمة كل صقع من أصقاعه، ورجاً من أرجائه، وانتشر فيه فساد الأخلاق والآداب".
إلى أن قال:
"وأما الدين فقد غشيته غاشية سوداء، فألبست الوحدانية التي علمها صاحب الرسالة الناس سخفاً من الخرافات، وقشور الصوفية، وخلت المساجد من

(1/104)

أرباب الصلوات، وكثر عديد الأدعياء الجهلاء وطوائف الفقراء والمساكين، يخرجون من مكان إلى مكان، يحملون في أعناقهم التمائم والتعاويذ والسبحات، ويوهمون الناس بالباطل والشبهات، ويرغبونهم في الحج إلى قبور الأولياء، ويزينون للناس التماس الشفاعة من دفناء القبور.
وغابت عن الناس فضائل القرآن، فصار يشرب الخمر والأفيون في كل مكان، وانتشرت الرذائل، وهتكت ستر الحرمات على غير خشية ولا استحياء ونال مكة المكرمة والمدينة المنورة ما نال غيرهما من سائر مدن الإسلام. وعلى الجملة؛ فقد بدل المسلمون غير المسلمين، وهبطوا مهبطاً بعيد القرار.
فلو عاد صاحب الرسالة إلى الأرض في ذلك العصر، ورأى ما كان يدعي الإسلام، لغضب وأطلق على من استحقها1 من المسلمين، كما يعلن المرتدون، وعبدة الأوثان.
وفيما العالم الإسلامي مستغرق في هجعته، ومدلج في ظلمته، إذا بصوت يدوي من قلب صحراء شبه الجزيرة مَهَّد الإسلام، يوقظ المؤمنين، ويدعوهم إلى الإصلاح، والرجوع إلى سواء السبيل والصراط المستقيم. فكان الصارخ هذا الصوت إنما هو المصلح المشهور الشيخ: محمد بن عبد الوهاب، الذي أشعل نار الوهابية، فاشتعلت واتقدت، واندلعت ألسنتها، إلى كل زاوية من زوايا العالم الإسلامي.
ثم أخذ هذا الداعي يحض المسلمين على إصلاح النفوس، واستعادة المجد الإسلامي القديم، والعز التليد. تبدت تباشير صبح الإصلاح، ثم بدأ ت اليقظة الكبرى في عالم الإسلام" انتهى.
__________
1 لو أن فيلسوفاً نقريثياً من فلاسفة الإسلام، أو مؤرخاً عبقرياً بصيراً بجميع أمراضه الاجتماعية؛ أراد تشخيص حالته في هذه القرون الأخيرة ما أمكنه أن يصيب المحز،، وأن يطبق المفصل تطبيق هذا الكاتب الأمريكي (شكيب) .

(1/105)

كلام بروكلمان في "تاريخ الشعوب الإسلامية"، ج/ 4، "الإسلام في القرن التاسع عشر" بترجمة الدكتور: نبيه أمين فارس، ومنير البعلبكي.
قال تحت عنوان "الحركة الوهابية في بلاد العرب":
"ولم يحالف التوفيق محمد علي في شبه الجزيرة العربية بقد ما حالفه في مصر وسوريا.
وتفصيل ذلك أنه ولد في نجد المرتفعة في قلب الجزيرة محمد بن عبد الوهاب، من قبيلة تميم ما بين أواخر القرن السابع عشر، وأوائل القرن الثامن عشر.
فنشأ محمد محباً للعلم، واقفاً نفسه على دراسة الفقه والشريعة، وقصد وفقاً ـ للعادة القديمة ـ إلى عواصم الشرق الإسلامي طلباً للعلم في مدارسها.
وفي بغداد درس محمد فقه أحمد بن حنبل، مؤسس آخر المذاهب السنية الأربعة.
ثم إنه درس مؤلفات أحمد بن تيمية، الذي كان قد أحيا - في القرآن الرابع عشر - تعاليم ابن حنبل.
والواقع أن دراسته لآراء هذين الإمامين انتهت به إلى الإيقان من أن الإسلام في شكله السائد في عصره، وبخاصة بين الأتراك، مشرب بالمساوي التي لا تمت إلى الدين الصحيح بنسب.
فلما آب إلى بلده الأول سعى أول ما سعى إلى أن يعيد إلى العقيدة والحياة الإسلاميتين صفائهما الأصلي في محيطه الضيق". ثم ذكر التجاءه إلى محمد بن سعود.
"وهناك لقي محمد حفاوة وترحيباً، حتى إذا انقضت فترة قصيرة، اكتسبت تعالميه أنصاراً ومريدين.
ولقد شجب تقديس الرسول والأولياء على اختلاف صوره، وكان ذاك قد شاع بين المسلمين منذ قرون؛ تقليداً للنصرانية، وبعض الطقوس الدينية الأكثر

(1/106)

بدائية، رامياً بالشرك أولئك الذين يشاركون في هذا التقديس، والذي يقضي القرآن بحربهم، حتى يرجعوا عن غيهم، أو يبادوا1.
وأخذ محمد أتباعه بأداء صلاة الجمعة في صرامة لا تعرف الرحمة، ونهى عن كل زينة في اللباس2، وعن لبس الحرير خاصة "قلت: أي: بالنسبة للرجال فقط".
وحرم أيما تزيين أو زخرفة للمساجد والأضرحة، ليس هذا فحسب، بل لقد توسّع في فهم التحريم الإسلامي لمختلف ضروب المسكر، فحرم تدخين التبع الذي أعلن جميع الفقهاء تقريباً من الحنابلة وغير الحنابلة معارضتهم له أول دخوله إلى بلاد الشرق.
__________
والواقع أن هذا المصلح، لم يكن يتمتع من خصب الأفكار، أو الابتكار بأثر مما يتمتع به الرسول) اهـ.
1 هذا فيه إجمال، والمراد: أنه منع صرف العبادة للرسول صلى الله عليه وسلم والأولياء، وطلبهم المدد، ونحو ذلك مما يسميه العامة تقديساً للرسول صلى الله عليه وسلم والأولياء، وإنما هو الشرك الأكبر والوثنية بأوضح معانيها، فتدبّر.
وليس هذا الشرك تقديساً للرسول صلى الله عليه وسلم والأولياء، وإنما هو تنقص في الحقيقة له وللأولياء، لأنه والأولياء لا يرضون بذلك، ومن ظن أنهم يرضون بذلك فقد تنقّصهم، وأساء بهم الظن، وإنما تقديس الرسول صلى الله عليه وسلم باتباعه وتعظيم شرعه، ومحبته المحبة الصادقة فوق محبة النفس والأهل والمال والناس أجمعين، من غير غلو فيه بصرف شيء من حق الله له. وهكذا تقديس الأولياء، يكون بمحبتهم واتباع سبيلهم القيم، والترحّم عليهم، لا بالغلو فيهم وعبادتهم مع الله سبحانه. والله ولي التوفيق.
عبد العزيز بن عبد الله بن باز
2 هذا فيه إجمال، وليس الأمر على إطلاقه، لأن الزينة المباحة لم ينه عنها الشيخ رحمه الله، ولا غيره من أهل العلم، بل هي مأمور بها، كما في قوله سبحانه: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} ، ويمكن حمل الزينة المذكورة هنا على الزينة التي حرمها الله لكونها مشتملة على مشابهة الكفار والنساء، أو فيها إسبال. والله أعلم. عبد العزيز بن عبد الله بن باز

(1/107)

معنى قوله لم يكن يتمتع ... إلخ، أن الشيخ كان يمشي ويدعو الناس إلى اتباع سنة الرسول، غير مبيح لهم الزيادات المحدثة، التي أحدثها الخلوف، لأمور لا تخفي، كما فعلت الأمم السالفة.
ولم يكن مبتكراً ولا مبتدعاً للمبادئ التي دعا الناس إليها، بل كان تابعاً للرسول".
مصطفى الحفناوي وليمز، في كتابه "ابن سعود: سياسته، حروبه، مطامعه".
قال لما ذكر بعض ثورات الغربيين لإصلاح مجتمعهم الفاسد:
"كذلك لما شاع الفساد في بلاد المسلمين قام في جزيرة العرب محمد بن عبد الوهاب يحارب البدع، ويدعو إلى جمع الصفوف، لإعادة مجد الإسلام، وعبادة الله بقلب سليم.
ولكنه - كغيره من المصلحين - اضطهد، واتهم بالإلحاد والزندقة، وطورد حتى التجأ إلى محمد بن سعود. ثم ذكر ولادته، ورحلته لطلب العلم، وأنه لما عاد إلى بلاده صمّم على نشر الدين الصحيح.
وقال: "لما اتصل ببيت سعود، وتزوج محمد بن سعود بابنة الشيخ، عندئذ تشيع السعوديون للمذهب الجديد"1.
فغضب عليهم الأتراك، ولم يكن غضبهم صادراً عن عقيدة، وعن فكرة
__________
1 قوله عندئذ: "تشيّع السعوديون" يوهم كلامه هذا أن آل سعود تشيعوا لدعوة الشيخ محمد رحمه الله بسبب المصاهرة، وليس الأمر كذلك، وإنما قام الإمام محمد بن سعود رحمه الله وأولاده وأحفاده بمناصرة دعوة الشيخ من أجل أنها دعوة إلى الحق والدين الصحيح، لا من أجل المصاهرة إن ثبت وجودها ذلك الوقت.
عبد العزيز بن عبد الله بن باز

(1/108)

وصلوا إليها، بعد دراسة المذهب الجديد، الذي أكروه رجماص بالغيب، ظناً منهم أنه يقفعقبة في سبيل مطامعهم ببلاد العرب.
كان شريف مكة، قد احتكم إلى العلماء ليقولوا رأيهم في مذهب ابن عبد الوهاب، فقرروا صلاحية هذا المذهب.
كما أن "محمد علي باشا" جمع علماء مكة في سنة 1215هـ لنفس الغرض، فجاءت قراراتهم في صالح هذا المذهب.
ولكن الأتراك أصروا على العدوان، ولم يكن محمد بن عبد الوهاب إلا رسول سلام) اهـ. ص/ 21 - 22 بتلخيص واختصار.
ثم قال: في ص 74 - 75، ويكفي هذا الصدد أن نشير إلى بعض أوجه الخلاف بين مذهب الوهابيين، وبين غيرهم.
1- يرى الوهابيون، أن لا معبود إلا الله، وأن الرسول عليه الصلاة والسلام بشر، فوق مستوى البشر.
2- أعلن الوهابيون كراهيتهم لعبادة الأولياء، وهي متفشية بين المسلمين، حتى اضطر ابن سعود لتمير قباب الأولياء".
ثم ذكر الحفناوي قائلاً:
"وأنا من أنصار هذا الرأي.
فإنك لا تكاد تذهب إلى ضريح في مصر، إلا وترى الجهال يقبّلون الأعتاب، ويستغيثون بالأولياء، غير ذاكرين الله، ولا معتمدين إلا على العظام المدفونة في تلك القبور.
3- يحتفل المسلمون سبع حفلات دينية. ولكن الوهابيين، لا يحتفلون إلا بعيد الفطر، وعيد الأضحى".
ثم قال: "ومهما يكن الخلاف المذهبي بين الوهابيين وغيرهم من المسلمين؛
__________
(1) قوله فيحرمون على أنفسهم لبس الحرير والتحلي بالذهب لعل مراده أنهم يحرمون ذلك على الذكور خاصة أما النساء فإن الوهابيين وغيرهم لا يحرمون عليهن لبس الحرير والتحلي بالذهب لقول النبي صلى الله عليه وسلم " أحل الذهب والحرير لإناث أمتي وحرم على ذكورهم ".
عبد العزيز بن عبد الله بن باز

(1/109)

فإننا نجل الوهابيين، فإنهم يدققون في عبادتهم، فيحفظون القرآن والحديث، ويأتمرون بما جاء في الشريعة الغراء، وينهون عما نهى عنه النبي صلى الله عليه وسلم1، فيحرمون على أنفسهم لبس الحرير، والتحلي بالذهب، وشرب الخمر، وتدين التبغ، ويحاربون السحر والميسر، وغيرهما من الأرجاس"اهـ ملخصاً.
المستشرق سيديو، في: "تاريخ العرب العام"، الذي نقله إلى العربية عادل زعيتر
قال في أثناء كلامه على ثورات العرب لتحرر من سيطرة الترك وسيطرة البرتغال في عمان بعد كلام:
"ومن ثم نرى أن جزيرة العرب استردت استقلالها التام تقريباً، منذ أوائل القرن الثامن عشر بفضل جدها، وضعف أعدائها، ولم يبق لها إلا أن تؤيد نصرها بمركز يلتف حوله جميع النفوس.
وهذا ما حاولت صنعه قبيلة ظهرت في نجد حوالي سنة 1749م.
وهذا ما حوله الوهابيون النافذون حتى الآن، والذي سيكون لهم تأثير دائم في مصير جزيرة العرب لا ريب. واسم واضع هذه السيطرة هو: عبد الوهاب التميمي، الذي أكب على دراسة آداب العرب وعلومهم منذ صباه، والفقه أكثر ما عنى به.
واطلع على آراء رجال المذهب، وقصد بغداد، والبصرة، وفارس سائحاً، فنمت مداركه، فأنعم النظر في حال بني قومه وميولهم وغرائزهم، وطبيعة قواهم، فرأى أنه إذا ما حمل المسلمين على مراعاة أحكام القرآن، رجعت إليهم تلك الحماسة التي تعودتها عظمة الماضين.
__________
1 قوله: "فيحرّمون على أنفسهم لبس الحرير، والتحلي بالذهب" لعل مراده: أنهم يحرمون ذلك على الذكور خاصة، أما النساء فإن الوهابيين وغيرهم لا يحرّمون عليهن لبس الحرير والتحلي بالذهب، لقول النبي صلى الله عليه وسلم: "وأحل الذهب والحرير لأناث أمتي، وحرم على ذكورهم".
2 خطأ من المؤرخ بل هو الشيخ محمد بن عبد الوهاب
عبد العزيز عبد الله بن باز

(1/110)

ولم يكن للإصلاح الذي بدا زعيماً له هدف، سوى إعادة شريعة الرسول الخالصة إلى سابق عهدها.
وحارب ابن عبد الوهاب فعالات1 المسلمين في إحاطة محمد صلى الله عليه وسلم بتعظيم حرمه الله في كتير من كلامه. وحارب تقديس قبور الأولياء، فحمل أنصاره على هدمها.
وحارب ابن عبد الوهاب ما كان يعيبه على الترك من فساد الأخلاق. وحارب تعاطي المسكرات.
ومما ذكر الناس به، هو أن الشريعة تأمر المسلمين بأن يؤتوا الزكاة2، وتحرم عليهم الزينة3، وتلزم القضاة بالنزاهة التامة.
ومما عني به على الخصوص إبقاء روح الجهاد في قومه لما أدى إليه الجهاد من نصر عجيب منذ قرون.
ولا يمكن أن تنعت أقواله بالإلحاد على العموم لما بدع تكراراً لسور القرآن، وهو لموافقته تعاليم الإسلام الصحيحة كان بالغ الأثر لمبادئه، فصار صناديد قبائل نجد ينضمون إلى لوائه، أفراداً وأرسالاً، فيؤلفون جيشاً صغيراً بقيادة محمد بن سعود من عشيرة المساليخ، وكان محمد قد اعتنق المذهب الجديد في الدرعية، فأبصر ابن عبد الوهاب فيه من المواهب الحربية ما لم يجده في الغير، فزوجه بابنته، مفوضاً إليه أمر حكومة الوهابيين السياسية".
واستمر الكاتب في كتابته حتى قال:
__________
1 تأمّل كيف عرف هذا المؤرخ الأجنبي عن ديننا تعاليم هذا المصلح الكبير الصحيحة، وأنه قصد إرجاع الناس إلى الدين الصحيح، وتنقيته من شوائب البدع والوثنية، وكيف أنصف هذا الأجنبي، وعرف دين الرسول الصحيح، وما طرأ عليه مما لا يتفق وتعاليم الرسول، ولم يعرفه الكثيرون من المنتسبين إلى الإسلام.
2 أي: وسائر أركان الإسلام.
3 كلبس الحرير والذهب للرجال، لا مطلق الزينة.

(1/111)

"فخلع على دين محمد رونقاً جديداً، وبدد الخرافات التي1 زالت مع الزمن، فأظهر القرآن خالياً من جميع ما عزى إليه من الشوائب2.
وما لبثت النفوس التي أرهقتها شروح أئمة المسلمين المطولة الغامضة أن رجعت إلى بضعة مبادئ عامة بسيطة واضحة، فتقبلت خطط ابن عبد الوهاب الإصلاحية بقبول حسن.
ودعا الوهابيون إلى الفضيلة، خلافاً للقرامطة الذين تذرعوا بسيء المناخي، فلم يبالوا بغير قضاء المآرب"اهـ.
علي الطنطاوي، في كتابه: "محمد بن عبد الوهاب".
ذكر: فشو البدع قبل ولادة الشيخ "محمد" كما قال، واعتقد الناس النفع والضرر بالرسول والصالحين، وبالقبور والأشجار، والقباب والمزارات، فيطلبون منهم الحاجات، ويرجعون في الشدائد إليهم، وينذرون لهم، ويذبحون لهم، واشتد تعظيم الأموات. وكان حظ نجد في هذه الجاهلية الجديدة أكبر الحظوظ.
فقد اجتمع على أهله الجهل والبداوة، والفقر، والانقصام في كل ناحية من نواحي نجد، من الأمراء، بمقدار ما كان فيها من القرى، ففي كل قرية أمير، وفي كل ناحية جمعية أمم، وكان في كل إمارة قبر، عليه بناء، أو شجرة لها أسطورة، يقوم عليها سادن من شياطين الإنسن، يزين للناس الكفر، ويدعوهم إلى الاعتقاد بالقبر، والذبح له، والتبرك به، والدعاء عنده.
__________
1 تأمل كيف يصف زمان الشيخ بالخرافات، ويصف مقاومة الشيخ وإصلاحه مما لم يعرفه كثير من المسلمين، وعموا ـ بتعصبهم ـ عن محاسنه وخدماته، فرحمه الله.
وقد أحسن من أنصف وعرف الحق لأهله، ولو كان كافراً.
2 كأنه يريد من التفاسير الباطلة، والتأويلات المخالفة.

(1/112)

ثم ذكر شجرة تسمى شجرة الذئب، وقبر "زيد بن الخطاب" وذلك على سبيل المثال.
قال: "وكان العلماء قلة، والحكام عتاه ظلمة، والناس فوضى يغزو بعضهم بعضاً، ويعدو قويهم على ضعيفهم. في تلك البيئة نشأ محمد بن عبد الوهاب رحمه الله فرأى شمس الإسلام إلى أفول، ورأى ظلمة الكفر إلى امتداد وشمول.
وأراد الله له الخير، فقدر له أن يكون أحد الذين أخبر الرسول أنهم يبعثون ليجددوا لهذه الأمة دينها، بل لقد كان أحق بهذا الوصف من كل من وصف به في تاريخنا.
فقد حقق الله على يديه عودة نجد إلى التوحيد الصحيح، والدين الحق والألفة بعد الاختلاف، والوحدة بعد الانقسام.
ولا أقول: إن الرجل كامل، فالكمال لله، ولا أقول إنه معصوم فالعصمة للأنبياء، ولا أقول: إنه عار عن العيوب والأخطاء.
ولكن أقول: إن هذه اليقظة التي عمت نجداً، ثم امتدت حتى جاوزته إلى أطراف الجزيرة، ثم إلى ما حولها، ثم امتدت حتى وصلت إلى آخر بلاد الإسلام؛ ليست إلا حسنة من حسناته عند الله إن شاء الله"اهـ.
أبو السمح عبد الظاهر المصري، الذي كان إماماً بالمسجد الحرام رحمه الله، قال في "نونيته" التي تأسف فيها على الإسلام وأهله، مما عراهم: ابتدأها - رحمه الله - بقوله:
أسفي على الإسلام
ومضى فيها حتى ذكر الشيخ محمد بن عبد الوهاب قائلاً:
أسفي على الإسلام والإيمان
أسفي علي نور الهدى القرآن
أسفي علي الدين القديم وأهله
أسفا يذيب القلب بالأحزان

(1/113)

ومضى فيها حتى ذكر الشيخ محمد بن عبد الوهاب قائلاً:
أسفي على الشيخ الإمام محمد
حبر الأنام العالم الرباني
علم الهدى بحر الندى مفني العدا
من شن غارته علىالأوثان
من قام في نجد مقام نبوة
يدعو إلى الإسلام والإيمان
حتى غدت نجد كروض مزهر
يختال في ظلل من العرفان
أحيا لنا الدين الحنيف كما أتى
وأقامه بالسيف والبرهان
برهانه القرآن والسنن التي
تروي لنا عن سيد الأكوان
كم حارب الشرك الخبيث وأهله
وأذاقهم في الحرب كل هوان
وأبان توحيد العبادة بعدما
درست معالمه من الأذهان
كم أبطل البدع التي قد عكرت
صفو الشريعة مورد الظمآن
وأضاء نوراً لم يزل متألقاً
يهدي به الرحمن كل أوان
يارب دعوة مؤمن متضرع
أغدق عليه سحائب الرضوان
رأي عالم فرنسي:
1- قال برنادلوس في كتاب: "العرب في التاريخ" ما يلي:
"وباسم الإسلام الخالي من الشوائب الذي ساد في القرن الأول؛ نادى محمد بن عبد الوهاب بالابتعاد عن جميع ما أضيف للعقيدة والعبادات من زيادات، باعتبارها بدع خرافية غريبة عن الإسلام الصحيح".
رأي مستشرق نمساوي:
2- قال شيخ المستشرقين: جولد سيهر، في كتابه: "العقيدة والشريعة"، ما يلي:
"وإذا أردنا البحث في علاقة الإسلام السني بالحركة الوهابية نجد أنه مما يسترعي انتباهنا خاصة من وجهة النظر الخاصة بالتاريخ الديني الحقيقية

(1/114)

التالية: يجب على من ينصّب نفسه للحكم عن الحوادث الإسلامية أن يعتبر الوهابيين أنصاراً للديانة الإسلامية على الصورة التي وضعها النبي والصحابة، فغاية الوهابية هي إعادة الإسلام كما كان".
رأي المستشرق: "جب الإنجليزي".
3- قال في كتابه: "المحمدية":
"وفي جزيرة العرب قام حوالي 1744م 1157هـ محمد بن عبد الوهاب مع أمراء الدرعية آل سعود بتحقيق الدعوة إلى المدرسة "المذهب" الحنبلية، التي دعا إليها ابن تيمية في القرن الرابع عشر".
وقال أيضاً في كتابه: "الاتجاهات المدينة في الإسلام":
"أما مجال الفكر فإن الوهابية بما قامت به من الفتن ضد التدخلات العدوانية، وضد الأصول القائلة بوحدة الوجود، التي تريد تدنيس التوحيد في الإسلام؛ فقد كانت عاملاً مفيداً للخلاص الأبدي، وحركة تجديد أخذت تنجح في العالم الإسلامي شيئاً فشيئا".
دائرة المعارف البريطانية.
4- جاء في دائرة المعارف البريطانية، وهي تتكلم عن الوهابية ما يلي:
"الوهابية: اسم لحركة التطهير في الإسلام. والوهابيون: يتبعون تعاليم الرسول وحده، ويهملون كل ما سواها، وأعداء الوهابية هم أعداء الإسلام الصحيح".
رأي جماعة من المستشرقين:
5- قال الأستاذ: ويلفد، في كتاب "الإسلام في نظر الغرب"، ألّفه جماعة من المستشرقين:

(1/115)

"كان محمد بن عبد الوهاب يقول قبل كل شيء: يجب أن تعيشوا حسب الشرع الإسلامي. وهذا هو معنى أن تكونوا مسلمين، ولا ذاك الرغاء العاطفي، والتقي والحرارة التي يقدمها لكم الصوفيون، فأساس الإسلام هو الشرع، وإذا كنتم تريدون أن تكونوا مسلمين فيجب أن تعيشوا حسب أوامر الشرع ".
رأي مؤرخ ألماني:
6- قال الدكتور: داكبرت، المؤرخ الألماني في كتابه "عبد العزيز"، وقد صدر في ألمانيا سنة 1953م، ونقله إلى العربية الدكتور: أمين رويحة، عن الحركة والهابية:
"وكان لآل سعود إلى جانب سيفهم الذي يستخدمونه في الفتح سلاح معنوي آخر، يدينون له بأعظم قسط من نجاحهم، ذلك السلاح من صنع الشيخ محمد بن عبد الوهاب، أحد رجال الدين المطاردين في سبيل عقيدتهم.
والذي لجأ إلى الدرعية عاصمة آل سعود في ذلك الحين، فلقي لديهم الحماية والأمان، وكانت تملأ قلب محمد بن عبد الوهاب فكرة جديدة القوى العربية على أساس دين، ن ناسباً إلى ابتعادهم عن سيرة السلف الصالح وانقسامهم إلى شيع، وإلى ابتعادهم عن خلقهم العربي الأصيل؛ سبب تلاشيهم الذي جعلهم في متناول النفوذ الأجنبي".
إلى أن قال:
"ورأى الشيخ أن سبب الإنقاذ هو الرجوع إلى تعاليم الدين المشروعة، إلى تعاليم الرسول الصحيحة، فراح يبشر بوحي من ضميره وعقيدته بمحاربة البدع التي أدخلت على الإسلام عبر العصور الغابرة، والضال المضل من تقارير علماء الدين، غير مقيم وزناً إلا لما نص عليه القرآن صراحة، أو لما يمكن نسبته بصورة قاطعة للنبي محمد صلى الله عليه وسلم، وراح يحارب بكل قواه المستمدة من عقيدته الصلبة تقديس الأولياء، وجعلهم واسطة بين الله وبين الناس، وينادى بهدم الأضرحة، ومزارات الأولياء، وإزالة معالمها؛ اقتداء بالنبي الكريم، الذي حارب بدعة تقديس الهياكل، وعبادة الأصنام الموروثة من الجاهلية" انتهى ملخصاً.

(1/116)

رأي الأستاذ فيليب حتى:
7- قال الأستاذ فيليب، وهو مؤرخ لبناني، في كتابه "تاريخ العرب":
"ولقد تاثر محمد بن عبد الوهاب بفكرة هي: أن الإسلام كما يمارسه معاصروه قد انحرف كثيراً عملياً ونظرياً عن طريق السنة التي استنها القرآن، وقرر أن ينقيها هو بنفسه".
رأي الأستاذ أحمد حسين - مؤسس حزب مصر الفتاة -:
8- قال في كتابه "مشاهداتي في جزيرة العرب" بعد أن وصف ما كان في جزيرة العرب من جهالة قبل ظهور الدعوة ما يلي:
"وفي وسط هذا الجو ولد محمد بن عبد والهاب، وكان أبوه الشيخ عبد الوهاب قاضي بلدة العيينة، وكان شيخاً عالماً جليلاً، فقرأ على أبيه الفقه، وسرعان ما ظهرت عليه علائم النجابة، وبدأ يدرك على الفور ما تردت به البادية من همجية وردة عن دين الإسلام، وبدأت تجيش نفسه بما تجيش به نفس كل مصلح؛ من عزم على تغيير هذه الحال.
فلما بلغ من العمر عشرين ربيعاً، بدأ يستخدم فصاحته وعلمه في مناقشة أنداده وأضرابه، بل ومن هم أكبر منه سناً في فساد الحال، فلم يجد منهم أذناً صاغية".
وبعد أن ذكر سفر الشيخ إلى الحجاز والبصرة، ورجوعه ثانية إلى نجد، واستقرارة في الدرعية، واتفاقه مع محمد بن سعود، ختم هذا البحث بقوله:
"تلك هي قصة الشيخ محمد بن عبد الوهاب كما بدأت، والتي لم تكمل حتى الآن، فلا يزال أحفاد محمد بن سعود، وأحفاد الشيخ محمد يحملون لواء التوحيد، وينافحون عنه.
وإذا كان العالم الإسلامي كله اليوم تحت تأثير النور والعرفان، قد بدأ يدرك بفطرته هذا الذي دعا إليه محمد بن عبد الوهاب ويتعشقه، فسيظل التاريخ يسجل لآل سعود الذين كانوا أول من نصره واستجاب له"اهـ.

(1/117)

رأي الأستاذ الإمام: محمد عبده.
9- يقول الشيخ حافظ وهبه في كتابه "50 عاماً في جزيرة العرب"، وهو يتحدث عن طلبة العلم في الأزهر:
"أنه سمع الأستاذ الإمام محمد عبده مفتي مصر، يثني في دروسه بالأزهر على الشيخ: محمد بن عبد الوهاب، ويلقبّه بالمصلح العظيم، ويلقي تبعة وقف دعوته الإصلاحية على الأتراك، وعلى محمد علي الألباني، لجهلهم ومسايرتهم لعلماء عصرهم؛ ممن ساروا على سنة من سبقهم من مؤيدي البدع والخرافات، ومجافاة حقائق الإسلام".
رأي الأستاذ أحمد أمين، العالم المصري.
10- تناول الأستاذ أحمد أمين، العالم المصري الشهير في كتابه "زعماء الإصلاح الإسلامي" نهضة الإصلاح الديني في نجد، وهذا ما قاله عنها:
"ورأى الشيخ محمد بن عبد الوهاب في أثناء إقامته في الحجاز ورحلاته إلى كثير من بلاد العلام الإسلامي: أن هذا التوحيد الذي هو مزية الإسلام الكبرى، قد ضاع ودخله الكثير من الفساد.
فالتوحيد أساسه الاعتقاد بأن الله وحده، هو خالق هذا العالم، والمسيطر عليه، وواضع قوانينه التي يسير عليها، والشرع له، وليس في الخلق من يشاركه في خلقه، ولا في حكمه، ولا من يعينه على تصريف أموره، لأنه تعالى ليس في حاجة إلى عون أحد مهما كان من المقربين إليه، هو الذي بيده الحكم وحده، وهو الذي بيده النفع والضر وحده لا شريك له.
فمعنى: لا إله إلا الله: ليس في الوجود ذو سلطة حقيقية تسير العالم وفقاً لما وضع من قوانين إلا هو، وليس في الوجود من يستحق العبادة والتعظيم إلا هو.
وهذا هو محور القرآن: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ

(1/118)

وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} .
إذن، فما بال العالم الإسلامي اليوم يعدل عن هذا التوحيد المطلق الخالص من كل شائبة، إلى أن يشرك مع الله كثيراً من خلقه؟.
فهذه الأولياء يحج إليها، وتقدم لها النذور، ويعتقد أنها قادرة على النفع والضر.
وهذه الأضرحة التي لا عداد لها تقاوم في جميع أقطاره، يشد الناس إليها رحالهم، ويتمسحون بها، ويتذللون لها، ويطلبون جلب الخير لهم ودفع الشر عنهم، ففي كل بلدة ولي أو أولياء، وفي كل بلدة ضريح أو أضرحة، تشترك مع الله تعالى في تصريف الأمور، ودفع الأذى وجلب الخير، وكأن الله سلطان من سلاطين الدنيا يتقرب إليه بذوي الجاه، وأهل الزلفى لديه، ويرجحون في تغيير القوانين وقضاء الحاجات.
أليس هذا كما كان يقول مشركو العرب: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} ؟، وقولهم: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} ؟.
بل وا أسفاه، لم يكتف المسلمون بذلك، بل أشركوا مع الله حتى النبات والجماد، فهؤلاء أهل بلدة منفوحة باليمامة يعتقدون في نخلة هناك أن لها قدرة عجيبة، من قصدها من العرائس تزوجت لعامها.
وهذا الغار في الدرعية يحج إليه الناس للتبرك. وفي كل بلدة من البلاد الإسلامية مثل هذا، ففي مصر شجرة الحنفي، ونعل الكلشني، وبوابة المتولي1.
وفي كل قطر حجر وشجر، فكيف يخلص التوحيد من كل هذه العقائد؟.
إنها تصد الناس عن الله الواحد، وتشرك معه غيره، وتسيء إلى النفوس، وتجعلها ذليلة وضيعة مخرفة، وتجردها من فكرة التوحيد، وتفقدها التسامي.
__________
1 شجرة الحنفي: شجرة كانت في جامع الحنفي بالقاهرة يتبرك بها، ونعل الكلشني نعل قديمة في تكية الكلشني، يزعمون أن الماء إذا شرب منها ينفع للتداوي من العشق، وبوابة المتولي بالقاهرة أيضاً مملوءة بالمسامير، بها تعلق الشعور والخيوط لقضاء حاجة من علّقها. عبد العزيز بن عبد الله بن باز

(1/119)

هكذا شغلت ذهنه فكرة التوحيد في العقيدة مجردة من كل شريك، وفكرة التوحيد في التشريع، فلا مصدر له إلا الكتاب والسنة".
11- قال أمين سعيد، في كتابه "سيرة الإمام الشيخ محمد بن عبد الوهاب":
"سيرة الإمام الشيخ: محمد بن عبد الوهاب التميمي من أحفل السير بالعظات، وأغناها بالفضائل، وأحقها بالبحث والفصل، والتفسير والتعليل، وهي سيرة مصلح من كرام المصلحين، ومجاهد من كبار المجاهدين، وعالم من خيرة العلماء، أنار الله بصيرته، وهداه سبله، وألهمه التقوى، فدعا أمته للرجوع إلى الله، والعمل بكتابه وسنة رسوله، ونبذ الشرك وعبادة القبور. انقادت إليه، واقتدت به، واشتجايت به، فأخرجها به من الظلمات إلى النور، فنجت وفازت، وجنت أطيب الثمار، وسمت إلى مرتبة الأخيار".
ثم ذكر ولادة الشيخ، وما كانت حالة الضعف والانحطاط التي سرت في جسم الدولة العثمانية، وذكر أحوال الجزيرة العربية، وما فيها من ظلمات الجهل، ومزيد الفقر، وتفشي الفوضاء:
"وفي وسط ذلك الجو القائم المربد؛ جو الجهل والجمود، جو ضعف الوازع الديني، وتسلط الحكام، واستبداد الطغام؛ أشرقت من جانب نجد أنوار الدعوة الوهابية، التي حمل مشعلها الإمام الشيخ: محمد بن عبد الوهاب، فأنارت للأمة السبيل، وألهمتها رشدها، فشقت طريقها، واهتدت بهديها، وحققت الدعوة لنجد آمالها. وقد بدأت في محيطها، أو لما بدأت فأنشأت لها مجتمعاً إسلامياً سليماً، يؤمن بالتوحيد، ويعظم شأنه، ويسير على هداه، ولا يدعو مع الله أحداً.
ولا يزال هذا حاله، لم يتبدل ولم يتغير منذ عهد الشيخ حتى يومنا هذا، فهو يصدع بالحق ويؤمن به.
وانبثقت عن هذا المجتمع دولة عربية كريمة، نشأت في ظل الدعوة، وآمنت بها، فكانت أول دولة عربية كبرى يؤسسها العرب داخل جزيرتهم بعد دولة الخلفاء الراشدين، فاتبعت طريقهم، وترسمت خطاهم، فسادت وشادت، ووسعت حدودها، وانتشرت الدعوة في بلاد العرب، وبلاد الإسلام، وسرى نورها في أرجائها،

(1/120)

وأقل عليها الكثيرون، وأخذوا بها وتفاعلوا معها، واستجابوا لها، فكانت الأمة الكبرى لهذه النهضات التي تعم بلاد العرب وبلاد المسلمين، فأحيت ميت الهمم، وأيقظت خامد النفوس.
وضرب الشيخ الأمثال على تجرده ونزاهته، وعلى أنه لم يرد من دعوته سوى وجه الله وحده، وإصلاح حال أمته، وإنقاذها من ظلمات الجهالة التي كانت تغمرها.
ولقي في بدء الدعوة من الأذى والعدوان والمقاومة ما يلقاه الدعاة والمصلحون من قومهم، فما تردد وما توقف، بل صابر وثابر، لم يخفه تهديد، وما ثناه وعيد، ولا أثرت في نفسه مغريات.
فشرّقت الدعوة وغرّبت، وكثر عدد المؤمنين بها، وازداد أنصارها، واستقام أمرها، فأزعج ذلك خصومها، وأقلق أعداءها، فتألبوا عليها، وجاءوا صفوفاً صفوفاً لقتالها، وإطفاء أنوارها، فحملت السيف للدفاع عن نفسها، وحماية كيانا، والدفاع عن النفس حق مشروع، أقرته جميع الأديان، وجاءت به جميع الشرائع.
وهذه الحقيقة تنقض قول خصومها، وتلقف ما افتروا وما زيّفوا، فالدعوة لم تعتمد على السيف، ولم تشتهر في وجه الذين لم يدخلوا فيها، بل اعتمدت عليه في الدفاع عن نفسها، ومقاومة أعدائها الذين تجمعوا لقتالها، وتنادوا لمقاومتها، والإجهاز عليها.
فما أغنت عنهم جهودهم، فارتدوا منهزمين، وتواروا خاسرين، وانتصرت.
تغلبت لأنها نور وحق، وطبيعة النور أن يسري ويعم وينتشر مهما حاولوا ستره وإخفاءه، ومهما أقاموا من الحواجز في طريقه. ومن شأن الحق أن يعلو ولا يعلى عليه"انتهى. وهذا آخر ما تيسَّر جمعه.
والحمد لله الذي قد مَنَّ بإتمام ما أراد تسطيره وتحريره من ترجمة الشيخ محمد بن عبد الوهاب، رحمه الله، وأجزل لنا وله الثواب.
وصلى الله وسلم على سيدنا محمد، وعلى آله وجميع الأصحاب، والتابعين لهم بإحسان إلى يوم الدين.

(1/121)


محمد بن عبد الوهاب وأئمة الدعوة النجدية وموقفهم من آل البيت عليهم السلام

بسم الله الرحمن الرحيم
الإمام محمد بن عبد الوهاب
وأئمة الدعوة النجدية
وموقفهم من آل البيت عليهم السلام
بقلم
خالد بن أحمد الزهراني
راجعه وقدَّم له
علوي بن عبد القادر السقاف
تقديم
الحمد لله رب العالمين، والصلاة والسلام على خير خلق الله أجمعين، نبينا وحبيبنا وقرة أعيننا محمدٍ بن عبد الله القائل: «أذكركم الله في أهل بيتي، أذكركم الله في أهل بيتي، أذكركم الله في أهل بيتي» وعلى آله وصحبه أجمعين.
أما بعد:
فإن الله عز وجل فرض على المسلمين حب آل بيت نبيه صلى الله عليه وآله وسلم وموالاتهم وتقديرهم، وقد انقسم النَّاس في ذلك إلى غالٍ فيهم رفعهم عن مكانتهم وأخرجهم من صفات البشرية إلى صفات رب البرية، وادعى أن ذلك من محبتهم، وربما أدَّاه ذلك إلى بغض غيرهم من الصحابة رضي الله عنهم، وإلى جافٍ أبغضهم وانتقصهم وفرَّط في حقهم.
وهدى الله أهل السنة والجماعة إلى الأمر الوسط، فأحبوهم ووالوهم وحفظوا فيهم وصيَّة رسول الله صلى الله عليه وآله وسلم، فلم يُفْرِطوا ولم يُفَرِّطوا، ولم يغلوا ولم يجفوا، وجعلوا ذلك أصلًا من أصولهم وقرروه في عقيدتهم، ومن هؤلاء شيخ الإسلام ابن تيمية رحمه الله القائل في عقيدته المشهورة بالواسطية: «إنَّ من أصول أهل السنة والجماعة أنهم يحبون أهل بيت النبي ويتولونهم ويحفظون فيهم وصية رسول الله صلى الله عليه وسلم ».

وقد اتهم الذين غَلَوا في آل البيت كلَّ من لم يسلك مسلكهم ببغضهم وعدم محبتهم للنبي صلى الله عليه وآله وسلم ومن هؤلاء الذين كثرت التهم عليهم بالباطل الشيخ محمد بن عبد الوهاب وأتباعه، فقيض الله لهذه الفِرْيَة أخانا الشيخ: (خالد الزهراني) فَجَرَدَ كتبهم وأثبت لكل منصف أنهم بريئون من هذه التهمة براءة الذئب من دم يوسف عليه السلام، فقد جمع في هذا الكتاب أقوالهم التي تدل على محبتهم وموالاتهم لآل البيت وأنهم يعدون ذلك أصلًا من أصول عقيدتهم، وقد أحال ما نقله عنهم إلى كتبهم بالجزء والصفحة ولم يَدَعْ لشانىءٍ قول، فجزاه الله خيرًا وأثابه على ما فعل وقدَّم. وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.
كتبه:
علوي بن عبد القادر السَّقَّاف
 aasaggaf@hotmail.com
بسم الله الرحمن الرحيم
مقدمة
الحمد لله الذي أرسل رسوله محمدًا بالحق ليظهره على الدين كله ولو كره المشركون، وأيده بالكتاب الحقِّ المبين؛ وأصحابه ذوي الفضل العظيم؛ وآله الطيبين الطاهرين.
أحمده كما ينبغي لعظيم سلطانه وأصلي وأسلم على نبيه الرحمة المهداة، وعلى آله الهداة، وأصحابه الميامين، وأزواجه أمهات المؤمنين، وعلى من اتّبع هداهم واقتفى أثرهم إلى يوم الدين.
وأشهد أن لا إله إلا الله شهادة أرجو بها النجاة يوم لا ينفع مال ولا بنون إلا من أتى الله بقلب سليم. وأشهد أن محمدًا رسوله وخليله وصفيه شهادة أرجو بها من الله شفاعته يوم القيامة... أما بعد:
الباعث على كتابة هذه الرسالة:
فإن المتتبع لما يُكتب عن الأعلام المصلحين الذين بلغت شهرتهم الآفاق -وعَلِمَ حقيقة أمرهم البعض وجهلها آخرون- ليعلم أن من أبرز هؤلاء المصلحين المعاصرين الشيخ محمد بن عبد الوهاب رحمه الله وأتباعه الذين ساروا من بعده بدعوته على هدى من كتاب الله وسنة رسوله صلى الله عليه وسلم.

وقد كتب عن هذا المصلح كثيرون، منهم من أفرد له ومنهم من أشار، ومنهم من أصاب الحق في بيان دعوته ومنهجه، وطريقة أتباعه من أبنائه وأحفاده وغيرهم ممن دعا بدعوته، ومنهم من تعمد الكذب عليهم والإساءة إليهم بكيل التهم والافتراءات، وأقل أحوال هؤلاء أنهم يجهلون حالهم ودعوتهم، وينقلون عمن تعمد الكذب عليهم في مسائل كثيرة وأبحاث كبيرة.. منها: موقفهم رحمهم الله من أهل البيت عليهم السلام.
ومن هنا استخرت الله في كتابة رسالة تبين موقف هذا الشيخ المصلح وأبنائه وأحفاده وأتباعه من آل بيت النبي صلى الله عليه وسلم، ومزيد عنايتهم بهذا الجانب، موثقةً من أقوالهم في كتبهم ورسائلهم الخاصة؛ فإن كتب الرجل ومؤلفاته هي الشاهد الثقة على معتقده.
وقد ضمنتها مقتطفات من كلامه رحمه الله وكلام أبنائه وأحفاده وأتباعه، الذين ساروا على نهجه في محبة آل بيت رسول الله صلى الله عليه وسلم؛ ليتبين اشتهار هذه العقيدة بين أتباع هذه الدعوة المباركة، والتي قامت مستندة إلى كتاب الله سبحانه، وسنة رسوله صلى الله عليه وسلم، وفهم سلف هذه الأمة المباركة.
وقد آثرت الاختصار فيها وعدم الإطناب؛ لأن الأمر في الأصل بيِّن جلي؛ فالشيخ من أئمة أهل السنة والجماعة الذين يحبون آل بيت النبي صلى الله عليه وسلم ويعرفون لهم حقوقهم ومنزلتهم.
وأحيط القارئ الكريم علمًا أني عدلتُ عن نقل كثير من كلامهم؛ طلبًا للاختصار وعدم البسط، وسأكتفي هنا بذكر ثلاثة أمثلة فقط لهذا من كتب الشيخ الإمام محمد بن عبد الوهاب رحمه الله.
الأول: ذكر آل البيت عليهم السلام عند الصلاة والسلام على رسوله صلى الله عليه وسلم؛ وانظر على سبيل المثال: آخر رسالته: (كشف الشبهات: 1/181) و(كتاب التوحيد: 1/151) و(فضل الإسلام: 1/276) و(مفيد المستفيد: 1/325) و(الخطب) في مواضع كثيرة جدًا، منها على سبيل المثال لا الحصر: (ص: 5، 7، 10، 11، 13، 16، 18، 21، 29، 37...) وغيرها.

الثاني: مواضع تَرَضِّيه وتَرَحُّمِه رحمه الله على آل البيت كلما مرَّ ذكرهم أو ذكر أحدهم.
وانظر على سبيل المثال هذه الصفحات فقط من كتابه (التوحيد ص: 20، 22، 35، 56، 64، 74، 82، 88، 93، 95، 112، 149...) وهذا كله في كتيب صغير من كتبه رحمه الله؛ فكيف ببقية كتبه الكبار؟!
الثالث: مواضع كثيرة في كتبه رحمه الله ذكر فيها اختيارات فقهاء آل البيت وساداتهم من المجتهدين في فروع الشريعة والفقهيات.
ومن ذلك: في كتاب (مختصر الإنصاف): (كتاب الزكاة: 1/227) و(كتاب الصيام: 1/255) و(باب الإحرام: 1/279) و(باب الهدي والأضاحي: 1/352).
وانظر كذلك: كتاب المناسك قسم الحديث (مسألة:113) (3/47)، وباب حد المسكر والتعزير قسم الحديث (مسألة: 1756) (4/242)، وهكذا بقية كتبه وكتب أبنائه وأحفاده وأتباع دعوته.
ومن أراد الوقوف عليها فعليه بمطالعة كتبهم عامة؛ فإنه سيجد ما لا يستطيع تقييده من كلامهم رحمهم الله وأجزل لهم المثوبة.
وقد اعتمدت في النقل عنه على مجموع مؤلفات الشيخ الإمام محمد بن عبد الوهاب (طبع جامعة الإمام محمد بن سعود الإسلامية بالرياض). أما النقول الأخرى عن غيره من العلماء الأعلام فقد أثبتُّ بجوار كل نقل اسم المرجع ورقم الصفحة والجزء.
* وفي الختام أتقدم هنا بالشكر لفضيلة شيخنا السيد/ علوي بن عبد القادر السَّقَّاف، الذي أعطانا من وقته للنظر في هذا الكتاب وتصحيحه والتقديم له، فأسأل الله أن يجزيه خير الجزاء.
وصلى الله على نبينا محمد وعلى آله وصحبه.
كتبه/ خالد بن أحمد الزهراني
 kzahrany@hotmail.com
0505848988
من هو محمد بن عبد الوهاب؟

هو مصلح ظهر في قلب الجزيرة العربية وأهلها آنذاك في ظلام دامس وبُعدٍ عن كتاب الله وسنة رسوله صلى الله عليه وسلم؛ فقوم يدعون الأشجار وآخرون يرجون من الأحجار ما يرجون من الله الغفار! ظُلمٌ وقَتلٌ ونهبٌ بين القبائل، القوي يأكل الضعيف؛ والكبير يغلب الصغير؛ والغني يظلم الفقير.. نعم إنها غربة الدين.
ولد رحمه الله عام (1115هـ) على هذا الوضع السائد في الجزيرة وما جاورها، في بيت علم ودين؛ فنشأ نشأة صالحة.
طلب العلم، وسافر من نجد إلى مكة ثم المدينة النبوية ثم البصرة؛ فأقام بها مدة يستزيد من العلم على أيدي علمائها، وهناك تكونت شخصيته العلمية وقوي عوده، وقد أكسبته التجارب ورؤية أهل البلاد المختلفة قوة في حمل الحق والدفاع عنه.
فبدأ ينكر على العامة -في البصرة- أفعالهم الشركية، وينكر على العلماء سكوتهم، فاستحسن ذلك منه أحد أشياخه هناك وهو الشيخ (المجموعي). وقد قيل: إن الشيخ ألف كتابه (التوحيد) بالبصرة لنفع العامة والجهلة، وقيل: إنه ألفه في حريملاء بعد عودته من البصرة.
لكن لشدة غربة الدين آنذاك، وشدة بعد الناس عن منابع الدين الأصلية واجهه كثيرٌ من العامة والخاصة، وآذوه أشد الأذى، حتى إنهم أخرجوه من البصرة في الهاجرة ماشيًا وحده، فيَمَّمَ وجهه نحو الزبير، وأراد مواصلة المسير إلى الشام لتمام مقصده من العلم، ولكنَّ ضياع نفقته منه أثنى عزمه عن المسير إليها، فقصد الأحساء ونزل إلى علمائها والتقى بفحول العلماء هناك في ضيافة الشيخ عبد الله بن محمد بن عبد اللطيف الأحسائي الشافعي.

ثم بعد هذا السفر الشاق والبعد عن بلده ووالده عاد إلى نجد، فعاود القراءة في كتب التفسير والعقيدة والحديث، وقد وافق هذا الاطلاع من الشيخ ذهنًا حادًا وفكرًا نيرًا وفهمًا صحيحًا وتحرزًا من التقليد وبعدًا عن الجمود وطلبًا للحق مِنْ مراجعهِ الصحيحة ومنابعهِ الأولى؛ فقام بعد ذلك بواجب الدعوة إلى الله وتصحيح ما اندرس من معالم الدين الخالص والتوحيد النقي وأراد الرجوع بالناس إلى العقيدة الخالصة من الشركيات، القائمة على توحيد رب الأرض والسموات.. وقد وجد بسبب ذلك معارضة قوية وأذية كبيرة من مناوئيه، إلا أن ذلك لم يثنه عن عزمه ولم يصده عن مقصده، شأنه شأن الدعاة المصلحين السائرين على خطا سيد الأنبياء والمرسلين محمد بن عبد الله عليه أفضل الصلاة والتسليم.
وبعد هذه الحياة الحافلة بالعلم والدعوة وافاه أجل الله تعالى في عام (1206هـ) فرحمه الله رحمة واسعة وغفر له ولجميع المؤمنين.
وقفة تأمل وتحقيق
هذه سيرة هذا الشيخ كما ترجم له من هم أعرف الناس بحاله، ولكن لكل مصلح مناوئ وشانئ؛ ابتداء من الأنبياء عليهم صلوات الله وسلامه، وانتهاء بكل مصلح وداعية إلى الحق يأتي بخلاف الواقع الذي عليه قومه ومعاصروه، فهذا الشيخ المظلوم قد رماه أعداؤه عن قوس واحدة، لكن تكسرت الرماح دونه، فما أحقهم بقول القائل:
كناطح صخرة يومًا ليوهنها… فلم يضرها وأوهى قرنه الوعل
فأعلى الله شأنه؛ وكبت أعداءه ومبغضيه، فالتاريخ والعالم كله قد عرف محمد بن عبد الوهاب ولكن مَن يعرف ابن جرجيس أو ابن داود الزبيري أو القباني أو اللكنهوري أو النبهاني...؟ وغيرهم.

لقد بقي هذا الشيخ -رغم كل ما واجهه وافتري عليه- علمًا على الهداية ومجددًا أمر هذا الدين في هذا العصر، وصدق الله العظيم القائل: ((كَذَلِكَ يَضْرِبُ اللَّهُ الْحَقَّ وَالْبَاطِلَ فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنفَعُ النَّاسَ فَيَمْكُثُ فِي الأَرْضِ كَذَلِكَ يَضْرِبُ اللَّهُ الأَمْثَالَ)) [الرعد:17].
وعلى هذا.. فليعلم القارئ الكريم أن كل من كتبوا عن هذا الشيخ ودعوته وأتباعه، من أعدائهم دعاة الضلالة أصحاب المصالح الذاتية والمناصب الدنيوية اتفقوا في الكذب عليهم والبهتان، وإشاعة الدعايات المنفرة عنهم وعن دعوتهم، ثم تتابع مَنْ بعدهم على النقل عمن قبلهم بدون تمحيص أو رجوع على الأقل إلى كتاباتهم وكتبهم وأقوالهم ورسائلهم ليقفوا على الحق المبين الذي ينسف كل هذه الأكاذيب والدعايات التي ألصقت بهذا المصلح المفترى عليه ودعوته وأتباعه؛ فإن هذا هو المنهج العلمي الحق لمن أراد معرفة معتقد وأقوال الآخرين.
وقبل الشروع في نقل أقوالهم رحمهم الله في آل البيت عليهم السلام نذكر أمرًا ربما استشكله البعض، وهو: لماذا لم يكن للشيخ مصنفٌ مفردٌ في آل البيت وفضلهم ومكانتهم؟ وللجواب على هذا نقول وبالله التوفيق:
أولًا: الشيخ رحمه الله كان يغلب على عصره الأمور الشركية من دعاء غير الله واستغاثة بالأولياء والصالحين وعبادة للقبور، وذلك لفشو الجهل بكتاب الله تعالى وسنة رسوله صلى الله عليه وسلم وعدم فهمهما الفهم الصحيح. ولم يكن النصب ومعاداة أهل البيت السائد في زمنه رحمه الله فكتب وصنف فيما يعانيه أهل زمانه من بعدٍ عن حقيقة التوحيد وعدم معرفة بالشرك.

ثانيًا: الشيخ رحمه الله من أهل السنة والجماعة الذين يعرفون حقوق آل بيت النبي صلى الله عليه وسلم وينشرون فضائلهم في كتبهم، ففي الصحيحين فضائل آل البيت وفي بقية السنن والمسانيد كذلك، وفي كتب فضائل الصحابة كذلك؛ وهذه الكتب هي معتمد الشيخ رحمه الله في بيان اعتقاده فيما صح منها عن رسول الله صلى الله عليه وسلم.
ثالثًا: لا يلزم كل عالمٍ أنْ يؤلف في فضائل آل البيت عليهم السلام حتى يُعد موافقًا لأهل السنة والجماعة في ذلك! فهذا النووي وابن حجر رحمهما الله وغيرهما كثير لم يؤلف أحدٌ منهم مُؤلفًا مُستقلًا في آل البيت عليهم السلام؛ بل ولم يؤلف أحدٌ من الأئمة الأربعة -أبي حنيفة ومالك والشافعي وأحمد رحمهم الله- كتابًا مستقلًا عن آل البيت عليهم السلام.
وبعد هذا البيان لنشرع في المقصود، وهو نقل نصوصٍ من أقوال الشيخ وأبنائه وأحفاده وأتباعه رحمهم الله، فيها بيان محبتهم وتعظيمهم لأهل بيت رسول الله صلى الله عليه وسلم، وقد جعلتها تحت عناوين ليسهل على القارئ فهم النصوص وترتيب الأفكار.. فأقول:
الشيخ يُسمي أبناءه بأسماء آل البيت عليهم السلام
لاشك أن كل عاقل لا يسمي أبناءه إلا بأسماء من يحبهم، وأظهر من ذلك أنه لا يسميهم بمن يبغضهم(1).
__________
(1) ولا بأس هنا أن نبين حال أهل البيت رضي الله عنهم في تسمية أبنائهم ولو بالإشارة فقط: هذا علي رضي الله عنه يسمي من أبنائه ثلاثة بأسماء الخلفاء قبله (أبو بكر وعمر وعثمان) ولا عجب؛ فإنهم إخوة وأصهار ورحماء بينهم كما وصفهم الله تعالى. فأبو بكر صهر رسول الله وكذا عمر، وبعد وفاة أبي بكر تزوج عليٌ من أرملته (أسماء بنت عميس)، وزوَّج عليٌ ابنته (أم كلثوم) عمر رضي الله عنهم أجمعين، وعثمان زوجه النبي بابنتيه اللاتي هنَّ أخوات فاطمة الزهراء. ثم هذا الحسين رضي الله عنه سيد شباب أهل الجنة يُسمي ابنه (عمر) ولا غرابة! أليس هو زوج أخته؟!

ومن هنا فقد سمَّى الشيخ محمد بن عبد الوهاب ثلاثة من أبنائه (عليًا وحسنًا وحسينًا) وسمى ابنة له (فاطمة). وانظر في ذلك كتاب: (الدرر السنية الطبعة الأولى دار الإفتاء: 12/19) وكذلك كتاب: (علماء نجد للبسام: 1/155).. فَنِعْمَ الاسم والمسمى؛ فهم آل بيت النبي رضوان الله عليهم أجمعين.
كما أن كل عاقل لا يكنى إلا بما يحب، وكنية الإمام محمد ابن عبد الوهاب: (أبو حسين).
فعلى ماذا يدل هذا؟!!
إنه يدل دلالة واضحة على محبة الشيخ لآل البيت عليهم السلام.
فهل سيطل علينا بعد هذا من يقول: إن محمد بن عبد الوهاب يبغض آل البيت عليهم السلام؟!!
نقله أحاديث الوصية بكتاب الله وأهل بيت رسوله عليه الصلاة والسلام
والاستشهاد بها
قال رحمه الله في كتابه (فضل الإسلام: 1/256): «بابُ الوصيّة بكتابِ الله عز وجل».
وقوله تعالى: ((اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ)) [الأعراف:3].
عن زيد بن أرقم رضي الله عنه أن رسول الله صلى الله عليه وسلم خطب فحمد الله وأثنى عليه ثم قال: (أَما بعد: أَلا أيها الناس فإنما أَنا بشر يوشك أن يأتيني رسول ربي فأجيب، وأنا تارك فيكم ثقلين: أَولهما: كتاب الله فيه الهدى والنور؛ فخذوا بكتاب الله وتمسكوا به. فحثَّ على كتاب الله ورغَّب فيه، ثم قال: وأهل بيتي) وفي لفظ: (كتاب الله هو حبل الله المتين، من اتبعه كان على الهدى ومن تركه كان على الضلالة) رواه مسلم» اهـ.
وقال كذلك في كتاب (فضائل القرآن: 1/22): «باب من ابتغى الهدى من غير القرآن».
وقوله عز وجل: ((وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ)) [الزخرف:36].. الآيتين وقوله تعالى: ((وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ)) [النحل:89].

وعن زيد بن أرقم قال: قام فينا رسول الله صلى الله عليه وسلم خطيبًا بماء يدعى خمًا، فحمد الله وأثنى عليه ووعظ وذكَّر ثم قال: (أما بعد: أيها الناس إنما أنا بشر مثلكم يوشك أن يأتيني رسول من ربي فأجيب، وأنا تارك فيكم ثقلين: أولهما: كتاب الله فيه الهدى والنور؛ فخذوا بكتاب الله واستمسكوا به. فحثَّ على كتاب الله ورغَّب فيه ثم قال: وأهل بيتي، أذكركم الله في أهل بيتي)» اهـ.
وهكذا الشيخ رحمه الله يحفظ وصية رسول الله صلى الله عليه وسلم بالقرآن الكريم ويوردها مع وصيته صلى الله عليه وسلم بأهل بيته عليهم السلام، وما ذاك إلا لفهم الشيخ رحمه الله أن الاستمساك بهدي أهل البيت الأخيار الأطهار وما صح عنهم غير مخالف ولا مضاد للقرآن الكريم، بل هم رحمهم الله من أكمل الناس امتثالًا للقرآن الكريم.
من الغلو إسقاط حقوق آل البيت عليهم السلام
عاتب الشيخ رحمه الله بعض أتباعه لمَّا علم أنهم أنكروا على أحد الأشراف المنتسبين لآل البيت تقبيل الناس يده ولبسه اللون الأخضر في ذلك الزمان، فقال كما في (الرسائل الشخصية: 1/284): «فقد ذكر لي عنكم أن بعض الإخوان تكلم في عبد المحسن الشريف يقول: إن أهل الحسا يحبون على يدك وأنك لابس عمامة خضراء. والإنسان لا يجوز له الإنكار إلا بعد المعرفة، فأول درجات الإنكار معرفتك أن هذا مخالف لأمر الله، وأما تقبيل اليد فلا يجوز إنكار مثله، وهي مسألة فيها اختلاف بين أهل العلم، وقد قبَّل زيد بن ثابت يد ابن عباس وقال: (هكذا أمرنا أن نفعل بأهل بيت نبينا) وعلى كل حال فلا يجوز لهم إنكار كل مسألة لا يعرفون حكم الله فيها، وأما لبس الأخضر فإنها أحدثت قديمًا تمييزًا لأهل البيت؛ لئلا يظلمهم أحد أو يقصّر في حقهم من لا يعرفهم، وقد أوجب الله لأهل بيت رسول الله صلى الله عليه وسلم على الناس حقوقًا فلا يجوز لمسلم أن يسقط حقهم ويظن أنه من التوحيد، بل هو من الغلو...».
سبق أهل البيت بكل فضل لطيب معدنهم

وكون النبي عليه الصلاة والسلام منهم
يقول رحمه الله في (الرسائل الشخصية: 1/312) (الرسالة: 48): «والواجب على الكل منا ومنكم أنه يقصد بعلمه وجه الله ونصر رسوله كما قال تعالى: ((وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ)) [آل عمران:81] فإذا كان سبحانه قد أخذ الميثاق على الأنبياء إن أدركوا محمدًا صلى الله عليه وسلم على الإيمان به ونصرته فكيف بنا يا أمته؟ فلا بد من الإيمان به ولا بد من نصرته لا يكفي أحدهما عن الآخر، وأحق الناس بذلك وأولاهم به أهل البيت الذي بعثه الله منهم وشرَّفهم على أهل الأرض، وأحق أهل البيت بذلك من كان من ذريته صلى الله عليه وسلم. والسلام».
فهو هنا رحمه الله يبين أن الله بعث رسوله صلى الله عليه وسلم الذي هو أساس أهل البيت منهم، وأنه شرَّف أهل بيته على أهل الأرض أجمعين. وفيه أنه رحمه الله يُثبت وجود فئة من أهل بيت النبوة في عصره حيث يخاطبهم في هذه الرسالة، لا كما يزعم خصومه أنه يُنكر وجودهم، ويقول بانقطاع نسبه صلى الله عليه وسلم.
وجوب الصلاة على النبي عليه الصلاة والسلام
وعلى آل بيته في كل صلاة
جاء في رسالته (شروط الصلاة وأركانها وواجباتها: 1/11) وكذا في عامة رسائله رحمه الله عند ذكر صفة الصلاة الإبراهيمية ما يلي:
« (اللّهُمَّ صَلِّ على محمدٍ وعلى آل محمدٍ كما صلّيْتَ على إبراهيم إنّك حميدٌ مجيد) الصَّلاةُ من الله ثناؤهُ على عبده في الملإ الأعلى، كما حكى البخاريُّ في صحيحه عن أبي العالية قال: (صلاةُ الله ثناؤهُ على عبده في الملإ الأعلى)».

وجاء في رسالته (آداب المشي إلى الصلاة) (صفة الصلاة: 1/10) قوله رحمه الله: «فيقول: اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم إنك حميد مجيد، وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم إنك حميد مجيد، ويجوز أن يصلي على النبي صلى الله عليه وسلم مما ورد. وآل محمد أهل بيته».
وهذا الدعاء كما يعلم كل مسلم ركن من أركان الصلاة؛ لا تصح صلاة مسلم إلا به، وهذا هو مذهب الشيخ محمد بن عبد الوهاب رحمه الله، وهو الذي دلَّ عليه الدليل.
لآل النبي عليه الصلاة والسلام على الأمة حق لا يشركهم فيه غيرهم وهم يستحقون من زيادة المحبة والموالاة ما لا يستحق غيرهم
للشيخ محمد بن عبد الوهاب رحمه الله ملخص لطيف لكلام شيخ الإسلام ابن تيمية رحمه الله؛ انتقى منه جملًا وعبارات وجمعها في كتاب واحد طبع فيما بعد بعنوان: (مسائل لخصها الإمام محمد ابن عبد الوهاب من كلام شيخ الإسلام ابن تيمية) جاء فيها (ص:51): «لآله صلى الله عليه وسلم على الأمة حق لا يشركهم فيه غيرهم، ويستحقون من زيادة المحبة والموالاة ما لا يستحق سائر قريش، وقريش يستحقون ما لا يستحق غيرهم من القبائل، كما أن جنس العرب يستحقون من ذلك ما لا يستحقه سائر أجناس بني آدم...» إلى أن قال: «ولهذا كان في بني هاشم النبي صلى الله عليه وسلم الذي لا يماثله أحد في قريش، وفي قريش الخلفاء وغيرهم ما لا نظير له في العرب، وفي العرب من السابقين الأولين ما لا نظير له في سائر الأجناس».
فهذه عقيدة الشيخ في آل بيت النبي صلى الله عليه وسلم وأهله وقرابته يوافق فيها شيخ الإسلام ابن تيمية رحمه الله: أنَّ لهم على الأمة حقًا وواجبًا لا يشركهم فيه غيرهم من بقية الناس، وأنهم يستحقون رضي الله عنهم من زيادة المحبة والموالاة ما لا يستحقه غيرهم من الناس. وهذا فضل الله يُؤتيه من يشاء.

تلقيبه عليًا رضي الله عنه بالمرتضى واعتقاده أنه من أفضل صحابة رسول الله صلى الله عليه وآله وسلم
قال رحمه الله في (الرسائل الشخصية الرسالة الأولى: 1/10):
«وأومن بأن نبينا محمدًا صلى الله عليه وسلم خاتم النبيين والمرسلين، ولا يصح إيمان عبد حتى يؤمن برسالته ويشهد بنبوته؛ وأن أفضل أمته أبو بكر الصديق؛ ثم عمر الفاروق، ثم عثمان ذو النورين، ثم علي المرتضى، ثم بقية العشرة... إلخ».
فالشيخ محمد بن عبد الوهاب يعتبر الإمام عليًا رضي الله عنه رابع الخلفاء الراشدين المهديين ويلقبه بالمرتضى، ويعتقد أنه من أفضل صحابة النبي صلى الله عليه وسلم.
ما أصيب به الحسين رضي الله عنه من الشهادة في يوم عاشوراء إنما كان كرامة من الله عز وجل أكرمه بها ومزيد حظوة ورفع درجة عند ربه وإلحاقًا له بدرجات أهل بيته الطاهرين

ينقل رحمه الله في رسالة (الرد على الرافضة: 1/48) كلامًا جميلًا لشيخ الإسلام ابن تيمية وتلميذه ابن القيم رحمهما الله – موافقًا لهما - حول مُصاب الأمة في الحسين وقتلته الشنيعة؛ فيه حث على الصبر وعدم الجزع. فيقول رحمه الله: «قال الشيخ ابن تيمية الحنبلي الحراني رحمه الله: اعلم وفقني الله وإياك أن ما أصيب به الحسين رضي الله عنه من الشهادة في يوم عاشوراء إنما كان كرامة من الله عز وجل أكرمه بها ومزيد حظوة ورفع درجة عند ربه وإلحاقًا له بدرجات أهل بيته الطاهرين، وليهينن من ظلمه واعتدى عليه، وقد قال النبي صلى الله عليه وسلم لما سئل: أي الناس أشد بلاء؟ قال: (الأنبياء ثم الصالحون ثم الأمثل فالأمثل، يبتلى الرجل حسب دينه؛ فإن كان في دينه صلابة زِيْد في بلائه، وإن كان في دينه رقة خُفِّف عنه، ولا يزال البلاء بالمؤمن حتى يمشي على الأرض وليس عليه خطيئة) فالمؤمن إذا حضر يوم عاشوراء وذكر ما أصيب به الحسين يشتغل بالاسترجاع ليس إلا، كما أمره المولى عز وجل عند المصيبة ليحوزَ الأجر الموعود في قوله: ((أُوْلَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُوْلَئِكَ هُمْ الْمُهْتَدُونَ)) [البقرة:157] ويلاحظَ ثمرة البلوى وما أعده الله للصابرين، حيث قال: ((إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ)) [الزمر:10] ويشهدَ أن ذلك البلاء من المبلي فيغيب برؤية وجدان مرارة البلاء وصعوبته، قال تعالى: ((وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا)) [الطور:48] وقيل لبعض الشطار: متى يهون عليك الضرب والقطع؟ فقال: إذا كنا بعين من نهواه، فنعد البلاء رخاء والجفاء وفاء والمحنة منحة. فالعاقل يستحضر مثل هذا في ذلك الوقت ويستصغر ما يرد عليه من مصائب الدنيا وشدائدها وبلائها ويتسلى ويتعزى بما يصيبه من ذلك، ويشتغل يومه ذلك بما استطاع من الطاعات والأعمال الصالحات؛ لحثه صلى الله عليه وسلم على

صوم يوم عاشوراء، فبكل ذلك يصرف زمانه في أنواع القربات عسى أن يكتب من محبي أهل القربى. ولا يتخذه للندب والنياحة والحزن كفعل الجهلة؛ إذ ليس ذلك من أخلاق أهل البيت النبوي ولا من طريقهم، ولو كان ذلك من طرائقهم لاتخذت الأمة يوم وفاة نبيهم صلى الله عليه وسلم مأتمًا في كل عام؛ فما هذا إلا من تزيين الشيطان وإغوائه.
قال الشيخ(1) عقب ذكر ذلك: وهذا كما زين لقوم آخرين معارضة هؤلاء في فعلهم فاتخذوا هذا اليوم عيدًا وأخذوا في إظهار الفرح والسرور إما لكونهم من النواصب المتعصبين على الحسين رضي الله عنه وأهل بيته، وإما من الجهال المقابلين للفساد بالفساد والشر بالشر والبدعة بالبدعة، فأظهروا الزينة كالخضاب ولبس الجديد من الثياب والاكتحال وتوزيع النفقات وطبخ الأطعمة والحبوب الخارجة عن العادات، ويفعلون فيه ما يفعل في الأعياد ويزعمون أن ذلك من السنة، والمعتاد والسنة ترك ذلك كله؛ فإنه لم يرد في ذلك شيء يعتمد عليه ولا أثر صحيح يرجع إليه.. إلى أن قال: فصار هؤلاء لجهلهم يتخذون يوم عاشوراء موسمًا كموسم الأعياد والأفراح وأولئك يتخذون مأتمًا يقيمون فيه الأحزان والأتراح، وكلا الطائفتين مخطئة خارجة عن السنة متعرضة للجرم والجناح. انتهى.
وقال ابن القيم: وأما أحاديث الاكتحال والادهان والتطيب يوم عاشوراء فمن وضع الكذابين، وقابلهم الآخرون فاتخذوه يوم تألم وحزن، والطائفتان مبتدعتان خارجتان عن السنة» اهـ.
فهنا الشيخ رحمه الله ينقل ويقرر كلام أهل العلم قبله رحمهم الله في بيان الموقف الصحيح من مصاب أهل البيت رضي الله عنهم، معتمدًا على كتاب الله وصحيح سنة رسوله صلى الله عليه وسلم.
وأترك التعليق هنا لكل من يريد الحق في موقف هؤلاء الأئمة من آل البيت عليهم السلام، فقد افترى وكذب عليهم بعض الطوائف.. فنسبوا إليهم بغض آل البيت وسموهم نواصب!!
حديثٌ فيه فضيلة عظيمة لعلي رضي الله عنه وأرضاه
__________
(1) يعني ابن تيمية رحمه الله.

أورد رحمه الله في كتابه (التوحيد: 1/21) خبر فتح خيبر في العام السابع من الهجرة فقال:
«ولهما -البخاري ومسلم- عن سَهْل بن سَعْدٍ رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال يومَ خَيْبَر: (لأُعْطِيَنَّ الراية غدًا رجلًا يُحبُّ الله ورسولَه، ويُحبُّه اللهُ ورسولُه يَفْتَحُ الله على يديه، فباتَ الناسُ يَدُوكون ليلتهم: أَيُّهُمْ يُعطاها؟ فلما أصبحوا غَدَوْا عَلى رسول الله صلى الله عليه وسلم، كلهم يرجو أن يُعطاها. فقال: أين عليّ بن أبي طالب؟ فقيل: هو يشتكي عينيه، فأرسلوا إليه، فأُتيَ به، فَبَصَق في عينيه ودعا له، فبرَأَ كأن لم يكن به وجَع، فأعطاه الراية فقال: انْفُذْ عَلى رسْلِكَ، حتى تَنْزلَ بساحتهم، ثم ادْعُهُمْ إلى الإسلام، وأخبرهم بما يجب عليهم من حَقِّ الله تعالى فيه، فوالله لأنْ يَهْديَ الله بك رجلًا واحدًا، خيرٌ لك من حُمْر النّعَم» (يدوكون: أي: يخوضون).
ثم قال في فوائد هذا الحديث ومسائله: «الحادية والعشرون: فضيلة عليّ رضي الله عنه ».
وقال رحمه الله في (مسائل لخصها: 1/153): «وكذلك قوله: لأعطين الراية...إلخ. هو أصح حديث يروى في فضله» يعني: علي بن أبي طالب رضي الله عنه.
حديثٌ آخر فيه فضيلة عظيمة لعلي رضي الله عنه وأرضاه
قال رحمه الله في كتابه (مختصر زاد المعاد: 1/276) عند كلامه على أحداث غزوة تبوك: «واستخلف علي بن أبي طالب على أهله، فقال: تخلّفني مع النساء والصبيان؟ فقال: أما ترضى أن تكون مني بمنزلة هارون من موسى غير أنه لا نبي بعدي؟».
وبهذا الكلام لا يُتصوَّر أن يُقال عن الشيخ رحمه الله: إنه يبغض عليًا وآل بيته عليهم السلام، وهو يبرز فضائله في أكثر كتبه ورسائله.
فضيلة عظيمة لبضعة النبي عليه الصلاة والسلام فاطمة الزهراء رضي الله عنها
قال رحمه الله في كتابه (مختصر زاد المعاد: 1/296): «وقد كان صلى الله عليه وسلم يقوم لفاطمة رضي الله عنها سرورًا بها، وتقوم له كرامة».

فاطمة الزهراء رضي الله عنها سيدة نساء العالمين
قال رحمه الله في كتاب (التوحيد: 1/47): «الثالثة عشرة: قوله للأبعد والأقرب: (لا أُغني عنك من الله شيئًا) حتى قال: (يا فاطمة بنت محمد لا أغني عنكِ من الله شيئًا) فإذا صرح وهو سيد المرسلين بأنه لا يغني شيئًا عن سيدة نساء العالمين، وآمن الإنسان أنه صلى الله عليه وسلم لا يقول إلا الحق، ثم نظر فيما وقع في قلوب خواص الناس اليوم، تبين له التوحيد وغربة الدين».
هذه هي عقيدة الشيخ رحمه الله في بضعة النبي صلى الله عليه وسلم فاطمة الزهراء رضي الله عنها: أنها ذات المقام الرضي عند أبيها أفضل البشر عليه الصلاة والسلام، وأنها رضي الله عنها سيدة نساء العالمين.
ذم من أنكر نسب آل البيت من جهة الحسن رضي الله عنه ووصفُهُم بأنهم أعداء لآل البيت عليهم السلام
قال رحمه الله في رسالة (الرد على الرافضة: 1/29): «ومنها قولهم: إن الحسن بن علي لم يعقب وأن عقبه انقرض وأنه لم يبق من نسله الذكور أحد، وهذا القول شائع فيهم، وهم مجمعون عليه ولا يحتاج إلى إثباته كذا قيل، ومنهم من يدعي أن الجاج -هكذا- مثلهم كلهم وتوصلوا بذلك إلى أن يحصروا الإمامة في أولاد الحسين، ومنهم في اثني عشر وأن يبطلوا إمامة من قام بالدعوة من آل الحسن مع فضلهم وجلالتهم واتفاقهم بشروط الإمامة، ومبايعة الناس لهم وصحة نسبتهم ووفور علمهم بحيث أنهم كلهم بلغوا درجة الاجتهاد المطلق.. فقاتلهم الله أنى يؤفكون! انظر إلى هؤلاء الأعداء لآل البيت المؤذين رسول الله صلى الله عليه وسلم وفاطمة بإنكار نسب من يثبت نسبه قطعًا أنه من ذرية الحسن رضي الله عنه. وثبوت نسب ذريته متواتر لا يخفى على ذي بصيرة، وقد عدَّ صلى الله عليه وسلم الطعن في الأنساب من أفعال الجاهلية، وقد ورد ما يدل على أن المهدي من ذرية الحسن رضي الله عنه كما رواه أبو داود وغيره».

هكذا يعتقد رحمه الله خطأ من أنكر عقب الحسن رضي الله عنه ونفى الإمامة في ولده، وأن القائل بهذا القول يبطل إمامة من قام بالدعوة من آل الحسن رضي الله عنهم مع فضلهم وجلالتهم وتحليهم بشروط الإمامة ومبايعة الناس لهم وصحة نسبهم ووفور علمهم.. وهذا الإنكار لنسب أبناء الحسن رضي الله عنه فيه إيذاء لرسول الله صلى الله عليه وسلم وعلي وفاطمة رضي الله عنهما.
وصف الحسن بن علي رضي الله عنه بأنه سيد وأن الله سيصلح به بين فئتين عظيمتين من المسلمين
قال رحمه الله في كتابه (مختصر السيرة: 1/321) حوادث السنة الثامنة والثلاثين: «فبايع الناس ابنه الحسن، فبقي خليفة نحو سبعة أشهر، ثم سار إلى معاوية، فلما التقى الجمعان، علم الحسن: أن لن تَغْلِب إحدى الفئتين حتى يذهب أكثر الأخرى. فصالح معاوية، وترك الأمر له، وبايعه على أشياء اشترطها، فأعطاه معاوية إيّاها وأضعافها، وجرى مصداق ما صح عن رسول الله صلى الله عليه وسلم أنه قال في الحسن: (إن ابني هذا سيد، ولعل الله أن يصلح به بين فئتين عظيمتين من المسلمين)».
هكذا يعتقد رحمه الله أن بشارة النبي صلى الله عليه وسلم بالصلح بين المسلمين تحققت على يد سيدٍ من سادات آل البيت وهو الحسن رضي الله عنه؛ حيث صالح معاوية رضي الله عنه في هذه السنة وتنازل عن الخلافة له، وحقن الله به دماء المسلمين.
تنزيه أهل البيت رضي الله عنهم من القبائح حاشاهم

قال رحمه الله في رسالة (الرد على الرافضة: 1/15): «ومنها: إيجابهم سب الصحابة لا سيما الخلفاء الثلاثة نعوذ بالله: رووا في كتبهم المعتبرة عندهم عن رجل من أتباع هشام الأحول أنه قال: كنت يومًا عند أبي عبد الله جعفر بن محمد فجاءه رجل خياط من شيعته وبيده قميصان فقال: يا ابن رسول الله خِطت أحدهما وبكل غرزة إبرة وحّدتُ الله الأكبر، وخِطت الآخر وبكل غرزة إبرة [لعنتُ أبا] بكر وعمر... ثم نذرت لك ما أحببته لك منهما، فما تحبه خذه وما لا تحبه رده. فقال الصادق: أحب ما تم بلعن أبي بكر وعمر، وأرْدُدُ إليك الذي خِيط بذكر الله الأكبر.
فانظر إلى هؤلاء الكذبة الفسقة ماذا ينسبون إلى أهل البيت من القبائح حاشاهم!».
هكذا هو رحمه الله ينزه أهل بيت النبي صلى الله عليه وسلم من كذب الكاذبين ونسبة القبائح إليهم حاشاهم ورضي الله عنهم. كيف والإمام جعفر الصادق كان يقول عن جده أبي بكر الصديق رضي الله عنه: (ولدني أبو بكر مرتين)(1) أتعرف لماذا؟
لأن أمّه أمُّ فروة بنت القاسم بن محمد بن أبي بكر، وأمها هي أسماء بنت عبد الرحمن بن أبي بكر، فكان عليه السلام يقول: (ولدني أبو بكر مرتين)!
الإمام علي بن أبي طالب وأصحابه أقرب إلى الحق من معاوية وأصحابه رضي الله عنهم أجمعين
قال رحمه الله في كتابه (مختصر السيرة: 1/321) في حوادث السنة الثامنة والثلاثين: «وأن علي بن أبي طالب وأصحابه: أقرب إلى الحق من معاوية وأصحابه. وأن الفريقين كلهم لم يخرجوا من الإيمان».
هذه عقيدة الشيخ في أحداث الفتنة الدائرة بين الصحابة رضي الله عنهم وهي أن الأقرب إلى الحق والصواب في تلك الفتنة هو الإمام علي رضي الله عنه وأن كلا الفريقين لم يخرجوا من الإيمان.
__________
(1) تهذيب الكمال (5/75)، وسير أعلام النبلاء (6/255).

وهذا لفهمه الثاقب رحمه الله لآيات الكتاب الحكيم؛ فإن الله يقول في محكم كتابه: ((وَإِنْ طَائِفَتَانِ مِنْ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا)) [الحجرات:9]؛ فسماهم مؤمنين مع إثبات اقتتالهم. وكذلك علي رضي الله عنه قال لمن سأله عمن قاتله: (إخواننا بغوا علينا)(1) فسماهم إخوانًا له رضي الله عنه.
إشارته رحمه الله إلى حرص الصحابة على مصاهرة النبي عليه الصلاة والسلام
قال رحمه الله في كتابه (مختصر السيرة: 1/306) في حوادث السنة السابعة عشرة: «وفيها: تزوج عمر أم كلثوم بنت علي بن أبي طالب رضي الله عنهم؛ طلبًا لصهر رسول الله صلى الله عليه وسلم ».
يذكر رحمه الله هذا الزواج الميمون في كتابه مبينًا أن عمر رضي الله عنه إنما كان طالبًا القرب من نسب رسول الله صلى الله عليه وسلم الذي بقي في أبناء علي وفاطمة رضي الله عنهم؛ لشرف هذا النسب النبوي الكريم وعلو مكانته.
النواصب.. أهل شر وجهل وظلم
قال رحمه الله في (مسائل لخصها: 1/25) (مسألة: 27) في سياق نقل كلامٍ لابن تيمية رحمه الله رحمه الله حول تزيين الشيطان الضلالة لبعض الناس قال: «كما أعانوا المشركين من الترك على ما فعلوه ببغداد وغيرها بأهل البيت من ولد العباس وغيرهم فعارضهم قوم إما من النواصب المتعصبين على الحسين، وإما من الجهال الذين قابلوا الفاسد بالفاسد، فوضعوا آثارًا في توسيع النفقة على العيال وغير ذلك، وإن كان أولئك أشر قصدًا، وأعظم جهلًا وأظهر ظلمًا، لكن الله يأمر بالعدل والإحسان».
فأنت ترى هنا الشيخ وهو يُزري بكل من عادى أهل البيت رحمهم الله وآذاهم من النواصب الجهال الظلمة، وهذا الإزراء يبين بكل وضوح موقف الإمام محمد بن عبد الوهاب رحمه الله ممن نصب العداء لأهل بيت رسول الله صلى الله عليه وسلم.
موقف أئمة الدعوة السلفية من أهل البيت عليهم السلام
__________
(1) السنن الكبرى للبيهقي (8/173)، المصنف لابن أبي شيبة (7/535).

سوف نورد هنا بعض أقوال أبناء الشيخ وأتباعه ليظهر بوضوح منهج هذه الدعوة المباركة تجاه أهل بيت رسول الله صلى الله عليه وسلم.
المتمسك بكتاب الله وسنة رسوله صلى الله عليه وآله وسلم وما عليه أهل البيت الشريف لا يضل في الدنيا ولا يشقى في الآخرة
قال الإمام عبد العزيز بن سعود بن محمد رحمه الله: «من عبد العزيز ابن سعود: إلى جناب أحمد بن علي القاسمي، هداه الله لما يحبه ويرضاه. أما بعد: فقد وصل إلينا كتابك، وفهمنا ما تضمنه من خطابك، وما ذكرت من أنه قد بلغكم: أن جماعة من أصحابنا، صاروا ينقمون على من هو متمسك بكتاب الله، وسنة رسول الله صلى الله عليه وسلم ممن مذهبه مذهب أهل البيت الشريف. فليكن لديك معلومًا أن المتمسك بكتاب الله وسنة رسوله صلى الله عليه وسلم وما عليه أهل البيت الشريف فهو لا يضل في الدنيا ولا يشقى في الآخرة. ولكن الشأن: في تحقيق الدعوى بالعمل».
ثم قال رحمه الله: «...أصل دين رسول الله صلى الله عليه وسلم، وأهلبيته عليهم السلام، هو: توحيد الله بجميع أنواع العبادة، لا يدعى إلا هو، ولا ينذر إلا له، ولا يذبح إلا له، ولا يخاف خوف السر إلا منه، ولا يتوكل إلا عليه؛ كما دل على ذلك الكتاب العزيز. فقال تعالى: ((وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَداً)) [الجن:18] وقال تعالى: ((لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ)) [الرعد:14]، وقال تعالى: ((وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ)) [النحل:36] وقال تعالى: ((وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ)) [الأنبياء:25].

فهذا التوحيد، هو: أصل دين أهل البيت عليهم السلام، من لم يأت به فالنبي صلى الله عليه وسلم وأهل بيته براء منه، قال تعالى: ((وَأَذَانٌ مِنْ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الأَكْبَرِ أَنَّ اللَّهَ بَرِيءٌ مِنْ الْمُشْرِكِينَ وَرَسُولُهُ)) [التوبة:3].
ومن مذهب أهل البيت: إقامة الفرائض؛ كالصلاة، والزكاة، والصيام، والحج. ومن مذهب أهل البيت: الأمر بالمعروف، والنهي عن المنكر، وإزالة المحرمات. ومن مذهب أهل البيت: محبة السابقين الأولين، من المهاجرين والأنصار، والتابعين لهم بإحسان؛ وأفضل السابقين الأولين: الخلفاء الراشدون، كما ثبت ذلك عن علي من رواية ابنه محمد بن الحنفية، وغيره من الصحابة، أنه قال: (خير هذه الأمة بعد نبيها: أبو بكر، ثم عمر) والأدلة الدالة على فضيلة الخلفاء الراشدين أكثر من أن تحصر.
فإذا كان مذهب أهل البيت ما أشرنا إليه، وأنتم تدّعون أنكم متمسكون بما عليه أهل البيت، مع كونكم على خلاف ما هم عليه؛ بل أنتم مخالفون لأهل البيت، وأهل البيت براء مما أنتم عليه؛ فكيف يدّعي اتباع أهل البيت من يدعو الموتى، ويستغيث بهم في قضاء حاجاته، وتفريج كرباته، والشرك ظاهر في بلدهم، فيبنون القباب على الأموات، ويدعونهم مع الله، والشرك بالله هو أصل دينهم، مع ما يتبع ذلك من ترك الفرائض، وفعل المحرمات، التي نهى الله عنها في كتابه، وعلى لسان رسوله صلى الله عليه وسلم، وسب أفاضل الصحابة: أبو بكر، وعمر، وغيرهما من الصحابة؟!» (الدرر السنية: 1/269- 272).

ففي هذه الكلمات النيرة يبين هذا الإمام رحمه الله أن عقيدة أهل السنة والجماعة هي عقيدة أهل البيت الصحيحة المبنية على كتاب الله وسنة رسوله صلى الله عليه وسلم، مستفتحًا هذا البيان بكلمات ملؤها الحب والإجلال لآل بيت النبوة عليهم من الله أتم الرضوان، حيث قال رحمه الله: «فليكن لديك معلومًا أن المتمسك بكتاب الله وسنة رسوله صلى الله عليه وسلم وما عليه أهل البيت الشريف فهو لا يضل في الدنيا ولا يشقى في الآخرة».
أهل البيت رضوان الله عليهم لا شك في طلب حبهم ومودتهم لما ورد فيه من كتاب وسنة
يقول الشيخ عبد الله بن محمد بن عبد الوهاب رحمه الله: «وأما أهل البيت: فقد ورد سؤال على علماء الدرعية في مثل ذلك، وعن جواز نكاح الفاطمية غير الفاطمي، وكان الجواب عليه ما نصه: أهل البيت -رضوان الله عليهم- لا شك في طلب حبهم ومودتهم، لما ورد فيه من كتاب وسنة، فيجب حبهم ومودتهم، إلا أن الإسلام ساوى بين الخلق، فلا فضل لأحد إلا بالتقوى، ولهم مع ذلك التوقير والتكريم، والإجلال، ولسائر العلماء مثل ذلك، كالجلوس في صدور المجالس، والبداءة بهم في التكريم، والتقديم في الطريق إلى موضع التكريم، ونحو ذلك، إذا تقارب أحدهم مع غيره في السن والعلم» (الدرر السنية: 1/232-233).
ويقول أيضًا (الدرر: 1/246): «ونحن نعتقد أن علي بن أبي طالب رضي الله عنه أولى بالخلافة من معاوية فضلًا عن بني أمية، وبني العباس. والحسن والحسين سيدا شباب أهل الجنة، صح عن جدهما صلوات الله وسلامه عليه أنهما: (سيدا شباب أهل الجنة) وهم أولى من يزيد بالخلافة، وبني أمية، وبني العباس الذين تولوا الخلافة».

وقد جاء في رسالته الموسومة بـ(جواب أهل السنة النبوية في نقض كلام الشيعة والزيدية) كلمات كثيرة في الثناء على آل البيت عليهم السلام وأن مذهب أهل السنة والجماعة قاطبة - وعلماء نجد خاصة - توليهم وحبهم وتقديمهم ووضعهم في مكانهم اللائق بهم، وتبرئتهم مما افتراه عليهم أهل البدع.. ومن أقواله في ذلك على سبيل الإيجاز والاختصار ما يلي:
قال رحمه الله (ص:54) [من طبعة مجموعة الرسائل والمسائل النجدية المجلد الرابع. ط دار العاصمة – الرياض]: «إن أسعد الناس باتباعهم ومحبتهم [آل البيت] أهل السنة والجماعة القائلون بما دل عليه الكتاب والسنة».
وقال (ص:59): «... بل جميع أهل السنة يتولون عليًا وأهل البيت، ويقدمونه على معاوية، بل وعلى من هو أفضل من معاوية... إلخ».
وقال (ص:61-62): «وأما سائر أهل السنة والجماعة فكلهم يتولون عليًا وأهل البيت ويحبونهم، وينكرون على بني أمية الذين يسبون عليًا، وكتبهم مشحونة بالثناء عليه ومحبته وموالاته، وجميع كتب الحديث مذكور فيها فضل علي وأهل البيت... إلخ».
وقال (ص:62):
«وأما قوله [يعني المعترض]: ولذلك قال الشافعي لما رأى التبديع لأهل الحق:
إن كان رفضاً حب آل محمد……فليشهد الثقلان أني رافضي
فجميع أهل السنة وأكثر أهل البدع من المعتزلة والمرجئة وغيرهم يقولون كما قال الشافعي، ويقولون أيضًا كما قال بعض العلماء:
إن كان نصباً حب صحب محمد……فليشهد الثقلان أني ناصبي
فالبيت الأول: إرغام للخوارج وطائفة من بني أمية الذين يبغضون عليًا رضي الله عنه وأهل بيته، ومنهم من يكفره.
والبيت الثاني: إرغام للروافض والزيدية الذين يبغضون بعض أصحاب النبي صلى الله عليه وسلم... إلخ».
وقال رحمه الله (ص:65): «...أما لعن علي رضي الله عنه فإنما فعله طائفة قليلة من بني أمية، وهم عند أهل السنة ظلمة فسقة، وأهل السنة ينكرون عليهم ذلك بألسنتهم ويروون الأحاديث الصحيحة في فضائل علي.

وذلك أنهم أرادوا وضعه عند الناس، وحطّ رتبته ومحبته من قلوبهم فجازاهم الله بنقيض قصدهم، ورفعه الله، وأظهر أهل السنة والجماعة فضائله، وحدثوا بها الناس، فاشتهرت عند العامة فضلًا عن الخاصة، وجميع أهل السنة يحبونه ويوالونه رضي الله عنه... إلخ».
وقال (ص:69): «...كثير من أهل السنة يرون أن عليًا مصيب في قتاله لمعاوية ومن معه، وكلهم متفقون على أنه أقرب إلى الحق وأولى به من معاوية ومن معه... إلخ».
وقال في الصفحة نفسها: «... فإن أهل السنة والحديث أولى باتباع أهل البيت منهم، وهم شيعتهم على الحقيقة؛ لأنهم سلكوا طريقتهم واتبعوا هديهم... إلخ».
وقال رحمه الله (ص:73): «وما جرى للحسين رضي الله عنه وعلى أهل بيته مما يعظم الله به أجورهم ويرفع به درجاتهم رضي الله عنهم ».
وقال رحمه الله (ص:79) في رده قول المعترض أن أهل السنة والجماعة منحرفون عن آل البيت: «... إن هذا كذب على أهل السنة والجماعة لا يمتري فيه أحد عرف مذهبهم، وطالع كتبهم؛ فإنهم لم ينحرفوا عن أهل البيت، بل من أصول الدين عندهم محبة أهل البيت النبوي وموالاتهم والصلاة عليهم في الصلاة وغيرها، ولو ذهبنا نذكر نصوصهم في ذلك لطال الكلام جدًا».
وقال رحمه الله (ص:87): «... الذين ظلموا أهل البيت وقتلوهم أو واحدًا منهم، هم عند أهل السنة والجماعة أئمة جور وظلم لا يحبونهم ولا يوالونهم، بل يبغضونهم ويعادونهم، ويلعنون من ظلمهم. وهذه كتبهم محشوة بالثناء على أهل البيت والدعاء لهم، والترضي عنهم، وذمّ من ظلمهم... إلخ».
وقال رحمه الله (ص:91) بعد أن ذكر بعض الأحاديث في فضل أهل البيت: «... وإنما تدل على أن إجماع أهل البيت حجة، وأنهم لا يجمعون على باطل؛ لأن الله عصمهم من ذلك كما عصم الأمة أن تجتمع على ضلالة... إلخ».

وقال (ص:105): «... وأهل السنة كلهم يحبون آل محمد مع إثباتهم لصفات الله التي نطق بها القرآن... إلى أن قال: لأن أهل البيت لا يفارقون كتاب الله ولا يخالفونه كما ورد في الحديث أنه قال: (ولن يفترقا حتى يردا عليّ الحوض)...».
وقال (ص:206): «...وأما دعواه أن أهل السنة قد رضوا بسب علي رضي الله عنه فكذب عليهم لا يمتري فيه أحد، بل هم ينكرون سب علي رضي الله عنه أشد الإنكار في قديم الزمان وحديثه...».
وقال (ص:221): «...فقد تقرر وظهر ولله الحمد والمنة؛ أن أسعد الناس باتباع أهل البيت ومحبتهم هم أهل السنة والجماعة، القائلون بما دل عليه كتاب الله وسنة رسوله صلى الله عليه وسلم...».
وجاء في كلامٍ له رحمه الله حول مسألة الاستسقاء (مجموعة الرسائل والمسائل النجدية: 1/65): «...وقالوا [فقهاء أهل السنة] يستحب أن يستسقى بالصالحين، وإذا كانوا من أقارب رسول الله صلى الله عليه وسلم فهو أفضل».
وجاء كذلك في (الدرر السنية من الأجوبة النجدية: 1/249) وما بعدها:
«وسئل -الشيخ عبد الله بن محمد رحمه الله - أيضًا عن قوله تعالى: ((وَمَنْ يُشَاقِقْ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ)) [النساء:115] الآية، من هم المؤمنون الذين أمر الله باتباع سبيلهم؟ فإن قلتم: هم أصحاب رسول الله صلى الله عليه وسلم ومن سار سيرتهم، فنسألكم: هل كان علي بن أبي طالب، والحسن والحسين، والصادق، والباقر، والنفس الزكية، وحسن بن الحسن، وأمثالهم من ذرية علي وفاطمة رضي الله عنهم هم من المؤمنين الذين أنكر الله على من خالف سبيلهم أم لا؟

فأجاب: علي بن أبي طالب، والحسن، والحسين رضي الله عنهم، من ساداتهم، وكذلك طلحة، والزبير رضي الله عنهما، ومن معهما من أهل بدر، وكذلك معاوية بن أبي سفيان، ومن معه من أهل الشام، من أصحاب رسول الله صلى الله عليه وسلم ورضي الله عنهم أجمعين؛ فنتولى الجميع، ونكف عما شجر بينهم، وندعو لهم بالمغفرة، كما أمرنا الله بذلك بقوله: ((وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ)) [الحشر:10] ونقول كما قال بعض العلماء:
إن كان نصباً حب صحب محمد……فليشهد الثقلان أني ناصبي
ونقول لمن أمر بمعاداة أهل البيت، وبغضهم، والتبري منهم، ما قاله بعض العلماء:
إن كان رفضاً حب آل محمد……فليشهد الثقلان أني رافضي
وأما قولكم: إنا ننكر علم أهل البيت، وأقوالهم، ومذاهبهم، ومذهب الزيدي: زيد بن علي بن الحسين بن علي بن أبي طالب رضي الله عنهم، على علم جده رضي الله عنه، فهذا كذب وبهتان علينا بل زيد بن علي عندنا، من علماء هذه الأمة، فما وافق من أقواله الكتاب والسنة قبلناه، وما خالف ذلك رددناه، كما نفعل ذلك مع أقوال غيره من الأئمة، هذا إذا صح النقل عنه بذلك» انتهى.
فيا أيها القارئ الكريم رعاك الله:
بقلب ممتلئ بحب الحق.. وأذن تأبى سماع البهتان والزور.. وعين ترى بنور البرهان والدليل؛ انظر وتأمل:
- من يرى وجوب محبة آل البيت وموالاتهم هل من الممكن أن يبغضهم؟!
- هل من المعقول أن يعادي أهل البيت من يعتبر أن محبتهم وموالاتهم والصلاة عليهم من أصول الدين؟
- هل يمكن أن يخالف أهل البيت من يعتقد أن إجماعهم حجة وأنهم لا يجتمعون على ضلالة؟
حب علي رضي الله عنه علامة الإيمان وبغضه علامة النفاق

قال الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب رحمه الله في كتابه (تيسير العزيز الحميد: 1/107): «"قوله: يحب الله ورسوله ويحبه الله ورسوله" فيه فضيلة عظيمة لعلي رضي الله عنه؛ لأن النبي صلى الله عليه وسلم شهد له بذلك... وفيه إشارة إلى أن عليًا تام الاتباع لرسول الله صلى الله عليه وسلم حتى أحبه الله؛ ولهذا كانت محبته علامة الإيمان وبغضه علامة النفاق. ذكره الحافظ بمعناه».
وقال رحمه الله أيضًا (1/157): «... وعلي بن أبي طالب هو الإمام أبو الحسن الهاشمي ابن عم النبي صلى الله عليه وسلم وزوج ابنته فاطمة الزهراء، واسم أبي طالب عبد مناف ابن عبد المطلب ابن هاشم القرشي، كان من السابقين الأولين إلى الإسلام ومن أهل بدر وبيعة الرضوان وأحد العشرة المشهود لهم بالجنة ورابع الخلفاء الراشدين، ومناقبه كثيرة رضي الله عنه، قتله ابن ملجم الخارجي في رمضان سنة أربعين للهجرة».
وجاء فيه أيضًا (1/309): «قوله: «عن علي بن الحسين» أي: ابن علي بن أبي طالب المعروف بزين العابدين رضي الله عنه، وهو أفضل التابعين من أهل بيته وأعلمهم. قال الزهري: ما رأيت قرشيًا أفضل منه. مات سنة ثلاث وتسعين على الصحيح. وأبوه الحسين سبط النبي صلى الله عليه وسلم وريحانته، حفظ عن النبي صلى الله عليه وسلم واستشهد يوم عاشوراء سنة إحدى وستين، وله ست وخمسون سنة».
هذه هي العقيدة التي ربى الإمام محمد بن عبد الوهاب أبناءه وأحفاده عليها، وهي حب آل بيت رسول الله صلى الله عليه وسلم ومعرفة حقهم، وإنزالهم منازلهم التي أنزلهم الله ورسوله إياها.
السنة.. مخرجها أهل المدينة وأهل البيت عليهم السلام

ينقل الشيخ عبد الرحمن بن حسن آل الشيخ رحمه الله في فتح المجيد [تحقيق: د. الوليد بن عبد الرحمن آل فريان ط. دار الصميعي (1/429)] عند شرحه لـ(باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك) كلامًا لشيخ الإسلام ابن تيمية مقرًا له فيقول: «قال شيخ الإسلام رحمه الله: فانظر هذه السنة كيف مخرجها من أهل المدينة وأهل البيت الذين لهم من رسول الله صلى الله عليه وسلم قرب النسب وقرب الدار؛ لأنهم إلى ذلك أحوج من غيرهم، فكانوا له أضبط.اهـ».
وقال في باب من جحد شيئًا من الأسماء والصفات (2/674): «علي: هو أمير المؤمنين أبو الحسن علي بن أبي طالب، وأحد الخلفاء الراشدين».
فهاهو أحد أحفاد الشيخ محمد بن عبد الوهاب، ينقل عن شيخ الإسلام مقرًا له أن أهل البيت بقربهم من النبي صلى الله عليه وسلم نسبًا ودارًا، هم مخرج السنة، وهم لها أضبط، ويرى أن علي بن أبي طالب؛ أحد الخلفاء الراشدين المهديين، ويرى أنه من أسبق السابقين، وما ذلك إلا لمعرفته بحق آل بيت رسول الله صلى الله عليه وسلم، وتعظيم قدرهم؛ واتباعه لما أمر الله به في كتابه، ورسوله صلى الله عليه وسلم في سنته.
صح في فضائل أهل البيت أحاديث كثيرة
قال أبناء الإمام محمد بن عبد الوهاب والشيخ حمد بن ناصر المعمر: «وأما السؤال عما ورد في فضائل أهل بيت النبي صلى الله عليه وسلم؟ فنقول: قد صح في فضائل أهل البيت أحاديث كثيرة؛ وأما كثير من الأحاديث التي يرويها من صنّف في فضائل أهل البيت، فأكثرها لا يصححه الحفاظ، وفيما صح في ذلك كفاية». (الدرر السنية: 1/208)
علي رضي الله عنه رابع الخلفاء الراشدين المهديين

سئل الشيخ سليمان بن سحمان(1) مسألة حول الهجرة فكان من جوابه: «...ومن عاب ذلك أو أنكره، فقد عاب على أصحاب رسول الله صلى الله عليه وسلم، خصوصًا أمير المؤمنين علي بن أبي طالب رضي الله عنه، وقد قال صلى الله عليه وسلم: (عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور؛ فإن كل محدثة بدعة، وكل بدعة ضلالة) وعلي رضي الله عنه رابع الخلفاء الراشدين المهديين، الذين أمرنا رسول الله صلى الله عليه وسلم أن نتمسك بسنتهم وهديهم، فمن أنكر ما ذكرناه وعابه، فقد أخطأ وأضاع نصيبه من العلم، وتكلَّف ما لا علم له به» (الدرر السنية: 1/59).
وجاء في كتابه الضياء الشارق [تحقيق: عبد السلام آل عبد الكريم ط: دار العاصمة 1412هـ] (ص:552) تحت حديث استسقاء عمر رضي الله عنه بدعاء العباس رضي الله عنه عم النبي صلى الله عليه وسلم قوله: «...ولما مات النبي صلى الله عليه وسلم توسلوا بدعاء العباس، واستسقوا به، ولهذا قال الفقهاء: يستحب الاستسقاء بأهل الخير والدين، والأفضل أن يكونوا من أهل بيت النبي صلى الله عليه وسلم ».
وجاء في كتابه الحجج الواضحة الإسلامية [تحقيق: محمد الفوزان ط: مكتبة الرشد 1420هـ] (ص:312) عند كلامه على حديث (أذكركم الله في أهل بيتي) الذي رواه مسلم (2408) قوله رحمه الله: «...فيه الحض على محبتهم [يعني أهل البيت] وموالاتهم، ومعرفة حقوقهم... إلخ».
__________
(1) هو العلامة الفهامة شاعر الدعوة، من بلاد عسير جنوب الجزيرة العربية، توفي عام (1349هـ).

ففي هذه النصوص المباركة يبين هذا العَلَم مدى حب أتباع هذه الدعوة المباركة -والتي هي امتداد لمنهج السلف الصالح أهل السنة والجماعة- لأهل البيت عليهم السلام، فهو يستنكر ويشنع على من ينكر سنة الخليفة الراشد المهدي علي بن أبي طالب، ويبين خطر هذا الصنيع بقوله: (فقد أخطأ وأضاع نصيبه من العلم، وتكلّف ما لا علم له)، كذلك ما تضمنه كلامه حول مسألة الاستسقاء من تعظيم لآل البيت عليهم السلام ومعرفة فضلهم..
محبة أهل البيت عليهم السلام واجبة من وجوه
قال الشيخ الفهامة علامة القصيم /عبد الرحمن بن ناصر ابن سعدي رحمه الله في كتابه التنبيهات اللطيفة فيما احتوت عليه العقيدة الواسطية من المباحث المنيفة (ص:121) عند شرحه لكلام شيخ الإسلام ابن تيمية في موقف أهل السنة والجماعة من آل بيت النبي صلى الله عليه وسلم، قال:
«...فمحبة أهل بيت النبي صلى الله عليه وسلم واجبة من وجوه، منها: لإسلامهم، وفضلهم، وسوابقهم. ومنها: لما تميزوا به من قرب النبي صلى الله عليه وسلم، واتصال نسبه. ومنها: لما حث عليه، ورغّب فيه، ولما في ذلك من علامة محبة الرسول صلى الله عليه وسلم ».
فانظر إلى كلام هذا العلامة المحقق، والذي بيّن فيه أن محبة أهل بيت النبي صلى الله عليه وسلم واجبة من وجوه، وليس من وجه واحد، وهذا يدل على عظم المحبة ورسوخها.
يجب أَن يُحب أهل البيت زيادة على غيرهم من المسلمين
قال الشيخ العلامة محمد بن إبراهيم رحمه الله في الجزء الأول من فتاواه (ص:254): « (فضل أَهل البيت، والاعتدال في محبتهم).
- فضيلة أَهل البيت معلومة، والأَدلة على ما لهم من الميزة على من سواهم من أَجل أَنهم من البيت وقرابة النبي معلومة، فيجب أَن يحبوا زيادة على غيرهم من المسلمين».
هذه هي عقيدة أحد أحفاد الشيخ محمد بن عبد الوهاب المعاصرين رحمهم الله أجمعين، وهي أنه: «يجب أَن يُحبوا زيادة على غيرهم من المسلمين».

تسمية من ينتسب إلى آل بيت النبوة بـ(السيد) أو (بالشريف):
يكثر وينتشر في كلام الإمام العلامة محمد بن إبراهيم آل الشيخ تسمية من ينتسب إلى آل بيت النبوة بـ(السيد) أو (الشريف) وقد نقلت بعضًا من هذه المواضع التي أطلق فيها هذين الوصفين من كتابه مجموع الفتاوى؛ وهي تبين عظيمَ إجلال هذا الإمام لأهل البيت عليهم السلام، ووافرَ محبته لهم:
قال رحمه الله: «الحمد لله والصلاة والسلام على من لا نبي بعده:
وبعد: فقد سألني الشريف ناصر بن صامل عن السماح بإقامة الجمعة في مسجدهم الواقع في محلتهم الحزم من قرايا رنية...». [مجموع فتاوى ورسائل الشيخ محمد بن إبراهيم (3/32)].
وقال أيضًا: «..والسيد فضيلة الشيخ عباس مالكي، وفضيلة الشيخ محمد الحركان رئيس المحكمة الكبرى بجدة، بمشاركة محمد بن لادن مدير الإنشاءات الحكومية، ومحمد صالح القزاز، والمعلم حسين عجاج، والمهندسين الفنيين طارق الشواف وطه قرملي، حول توسيع المطاف...».
[مجموع فتاوى ورسائل الشيخ محمد بن إبراهيم (5/13)]
وقال: «من محمد بن إبراهيم إلى حضرات أصحاب الفضيلة المشايخ الكرام: الشيخ عبدالله بن جاسر رئيس هيئة التمييز بمكة، الشيخ سليمان بن عبيد رئيس المحكمة الكبرى بمكة، الشيخ السيد علوي عباس مالكي المدرس بالمسجد الحرام، الشيخ عبدالعزيز بن فوزان عضو هيئة التمييز بمكة المكرمة.. المحترمين:
السلام عليكم ورحمة الله وبركاته.. وبعد:...».
[مجموع فتاوى ورسائل الشيخ محمد بن إبراهيم (5/172)]
وقال عليه رحمة الله: «من محمد بن إبراهيم إلى المكرم الشريف مكرم بن عبد الكريم الراجحي.. سلّمه الله:
السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد جرى الاطلاع على استفتائك الموجه إلينا منك بخصوص ابنتك، وسؤالك عن زواجها من غير الأشراف..».
[مجموع فتاوى ورسائل الشيخ محمد بن إبراهيم (10/121)]
وقال: «من محمد بن إبراهيم إلى حضرة المكرم السيد علي البار المحترم:

السلام عليكم ورحمة الله وبركاته.. وبعد:
فقد وصل إلينا كتابك الذي تستفتي به عن الرباط الموقوف على السادة العلوية بموجب شرط الواقف المرفقة صورته...».
[مجموع فتاوى ورسائل الشيخ محمد بن إبراهيم (9/74)]
وقال: «وبالاطلاع على صكي الوقفية الصادرين من المحكمة الكبرى بمكة برقم (31) في (20/1/1331) ورقم (128) في (19/12/1331 هـ) المتضمن أولهما أن السيد عبدالله الدباغ أنهى بأن أخاه محمد توفي وكان ناظرًا على أوقاف الرباط وقف الشريفة لبابه بنت السلطان إسماعيل الكائنة بمكة بمحلة جياد، وكامل الدار الكائنة بمحلة الشامية بخط سويقة، وكامل الدار الكائنة بشعب عامر، أوقفهما سلطان المغرب الحسن، وذكر مصرف الوقف وشروطه، إلى آخر ما ذكر...».
[مجموع فتاوى ورسائل الشيخ محمد بن إبراهيم (9/42)]
وقال: «من محمد بن إبراهيم إلى حضرة المكرم الأستاذ السيد علوي مالكي. المحترم:
السلام عليكم ورحمة الله وبركاته.. وبعد:
ثم إنه وصل إلي كتابكم الكريم المؤرخ في (29/75) وبرفقه النسخة من المجموع الذي ألفه فضيلتكم، وقد اطلعت عليه وقرأنا منه بحثكم المعنون بكلمة (التحذير من التبشير) في صحيفة (173و74و75) وقد وجدناه أحسن شيء جزاكم الله خيرًا ووفقكم، وسنعود إن شاء الله إلى قراءة المجموع كله، وسنجده إن شاء الله أنفع شيء للمجموع، وفقنا الله وإياكم لما فيه مرضاته، وجعلنا وإياكم هداة مهتدين، والسلام عليكم ورحمة الله.(ص/م 1411 في 1/2/1375هـ)».
[مجموع فتاوى ورسائل الشيخ محمد بن إبراهيم (13/120-121)].
فهل يستطيع منصف بعد هذا أن يقول: إن الشيخ محمد بن عبد الوهاب وأتباعه يبغضون آل البيت عليهم السلام.
فضيلة علي رضي الله عنه وزيادة منقبته

قال العلامة عبد الرحمن بن قاسم النجدي رحمه الله في حاشيته على (الروض المربع: 3/330) في مسألة تحريم الزكاة على بني هاشم.. في الحاشية رقم (4): «... وعلله صلى الله عليه وسلم بكونها "أوساخ الناس" فحرمت عليه صلى الله عليه وسلم، وآل بني هاشم، ومواليهم فقط لشرفهم».
وقال رحمه الله في (حاشيته على كتاب التوحيد ص:61) تحت حديث: (لأعطين الراية غدًا رجلًا يحب الله ورسوله، ويحبه الله ورسوله، يفتح الله على يديه. فبات الناس يدوكون ليلتهم أيهم يعطاها. فلما أصبحوا غدوا على رسول الله صلى الله عليه وسلم كلهم يرجو أن يعطاها. فقال: أين علي بن أبي طالب؟)
قال رحمه الله: «.. وفيه فضيلة علي رضي الله عنه، وزيادة منقبته؛ لشهادة رسول الله صلى الله عليه وسلم له بذلك بخصوصه... إلى أن قال: لكن هذا الحديث من أحسن ما يحتج به على النواصب، الذين لا يتولونه، أو يكفرونه، أو يفسقونه كالخوارج... إلخ».
هذه هي عقيدة الشيخ محمد بن عبد الوهاب وأتباعه من بعده والتي هي عقيدة أهل السنة والجماعة قاطبة، وهو أن كل من لم يتولّ عليًا رضي الله عنه فهو ناصبي مبتدع.
فاطمة عليها السلام ممن كَمُل من النساء وهي سيدة نساء أهل الجنة
جاء في (فتاوى اللجنة الدائمة: 3/235) تبشير الرسول صلى الله عليه وسلم فاطمة رضي الله عنها بأنها سيدة نساء أهل الجنة.

وفي (فتاوى ومقالات ابن باز: 7/402): «...الكامل من الرجال كثير، ولكن محمدًا صلى الله عليه وسلم هو أكملهم، وأفضلهم؛ لما ثبت عن النبي صلى الله عليه وسلم أنه قال: (كَمُل من الرجال كثير، ولم يكمل من النساء إلا مريم ابنة عمران وآسية ابنة مزاحم - يعني زوجة فرعون - وفضل عائشة على النساء كفضل الثريد على سائر الطعام) وثبت عنه صلى الله عليه وسلم ما يدل على أن خديجة بنت خويلد رضي الله عنها أم أولاده صلى الله عليه وسلم ممن كمل من النساء، وهكذا فاطمة ابنته صلى الله عليه وسلم ثبت عنه صلى الله عليه وسلم أنها سيدة نساء أهل الجنة، فهؤلاء الخمس هنَّ الكاملات من النساء رضي الله عنهنَّ جميعًا».
هذه هي العقيدة التي يدين بها أتباع الإمام محمد بن عبد الوهاب والتي يصرح بها أكابر علمائهم، وهي أن فاطمة الزهراء عليها السلام ممن كمُل من النساء، وأنها سيدة نساء العالمين في الجنة.
علي بن أبي طالب رضي الله عنه من أفضل المهديين
قال الشيخ حمود بن عبد الله التويجري النجدي رحمه الله في كتابه (الاحتجاج بالأثر على من أنكر المهدي المنتظر: ص:17): «...وأما الإجماع: فهو إجماع أهل السنة والجماعة على تسمية أبي بكر وعمر وعثمان وعلي رضي الله عنهم بالخلفاء الراشدين المهديين... إلخ».
وقال (ص:113): «وليعلم أن أفضل المهديين بعد رسول الله صلى الله عليه وسلم نبي الله عيسى ابن مريم، وأفضل المهديين بعده أبو بكر وعمر وعثمان وعلي رضي الله عنهم ».
وقال كذلك (ص:709): « فأهل السنة.. يتولون جميع المؤمنين، ويعرفون قدر الصحابة وفضلهم، ويرعون حقوقهم وحقوق أهل البيت، ولا يرضون بما فعله المختار بن أبي عبيد وغيره من الكذابين، ولا ما فعله الحجاج وغيره من الظالمين».
الشيخ محمد بن عبد الوهاب وأتباعه كلهم يحبون آل رسول الله صلى الله عليه وآله وسلم ويتقربون إلى الله بمحبتهم
سئل سماحة الإمام عبد العزيز ابن باز رحمه الله:

هل صحيح أن الوهابية تناصب آل البيت العداء، وأنها تنتقص من سيد الخلق؟ وما حقيقة الدعوة الوهابية؟ ولماذا تحارب بهذا الشكل؟
فكان مما قال: «الشيخ محمد رحمه الله وأتباعه الذين ناصروا دعوته، كلهم يحبون أهل بيت رسول الله صلى الله عليه وسلم الذين ساروا على نهجه عليه الصلاة والسلام، ويعرفون فضلهم، ويتقربون إلى الله سبحانه بمحبتهم والدعاء لهم بالمغفرة والرحمة والرضا، كالعباس بن عبد المطلب عم رسول الله صلى الله عليه وسلم وأبنائه، وكالخليفة الرابع الراشد علي بن أبي طالب رضي الله عنه، وأبنائه الحسن والحسين ومحمد رضي الله عنهم، ومن سار على نهجهم من أهل البيت في توحيد الله وطاعته، وتعظيم شريعته». [من أسئلة صحيفة المسلمون، بإملاء سماحة الإمام عبد العزيز بن باز في (12/3/1417هـ)].
وقال في رسالة له (مفهوم الأحاديث المتعلقة بالفتن: 7/363): «ومن هذا الباب ما جرى بين علي ومعاوية رضي الله عنهما، فإن المصيب عند أهل السنة هو علي وهو مجتهد وله أجران، ومعاوية ومن معه مخطئون وبغاة عليه لكنهم مجتهدون طالبون للحق، فلهم أجر واحد رضي الله عن الجميع».
وقال رحمه الله في رسالة له بعنوان: (الوصية بكتاب الله القرآن الكريم: 9/14):
«...وقال النبي صلى الله عليه وسلم للناس يوم عرفة في حجة الوداع: (إني تارك فيكم ما لن تضلوا إن اعتصمتم به: كتاب الله) ويقول صلى الله عليه وسلم أيضًا: (إني تارك فيكم ثقلين: أولهما كتاب الله فيه الهدى والنور فخذوا بكتاب الله واستمسكوا به. ثم قال: وأهل بيتي، أذكركم الله في أهل بيتي) يعني بهم زوجاته وقراباته من بني هاشم، يذكر الناس بالله في أهل بيته بأن يرفقوا بهم، وأن يحسنوا إليهم، ويكفوا الأذى عنهم، ويوصوهم بالحق، ويعطوهم حقوقهم ما داموا مستقيمين على دينه متبعين لشريعته عليه الصلاة والسلام».
وجاء في: (مجموع فتاوى ومقالات متنوعة: 9/290-291):

س: تكثر عندنا المناداة بكلمة «سيد فلان» وذلك لكونه يرجع في النسب إلى أسر معينة هل يصح هذا؟
ج: «إذا عرف بهذا فلا بأس؛ لأن كلمة (السيد) تطلق على رئيس القوم، وعلى الفقيه، والعالم، وعلى من كان من ذرية فاطمة من أولاد الحسن والحسين، كل هذا اصطلاح بين الناس معروف. وكانت العرب تسمي رؤساء القبائل والكبراء "سادة" "سيد بني فلان، فلان" ومثلما قال النبي صلى الله عليه وسلم لما سأل بعض العرب: من سيدكم يا بني فلان؟ من سيدكم يا بني فلان أي: من رئيسكم.
وقال صلى الله عليه وسلم في الحسن: (إن ابني هذا سيد، ولعل الله أن يصلح به بين فئتين عظيمتين من المسلمين)... إلخ».
هذه هي عقيدة الشيخ محمد بن عبد الوهاب التي اعتقدها ونشرها في كتبه، والتي استقاها من كتاب الله سبحانه، وسنة رسوله صلى الله عليه وسلم، وقد سار عليها جميع أتباعه ومحبيه من بعده، فها هو إمام هذا العصر يصرح بهذه العقيدة بكل وضوح وبيان قائلًا: «الشيخ محمد رحمه الله وأتباعه الذين ناصروا دعوته، كلهم يحبون أهل بيت رسول الله صلى الله عليه وسلم الذين ساروا على نهجه عليه الصلاة والسلام، ويعرفون فضلهم، ويتقربون إلى الله سبحانه بمحبتهم والدعاء لهم بالمغفرة والرحمة والرضا».
من أصول أهل السنة والجماعة أنهم يحبون آل بيت رسول الله
صلى الله عليه وآله وسلم
قال العلامة الشيخ محمد بن عثيمين رحمه الله [في المجلد الثالث من الفتاوى سؤال (469)]: «... فأما السيد في النسب فالظاهر أن المراد به من كان من نسل رسول الله صلى الله عليه وسلم، وهم أولاد فاطمة رضي الله عنها – أي: ذريتها من بنين وبنات - وكذلك الشريف، وربما يراد بالشريف من كان هاشميًا... ».

وقال رحمه الله (مجموع الفتاوى: 4/307): «آل بيت النبي صلى الله عليه وسلم: آل بيت النبي صلى الله عليه وسلم زوجاته وكل من تحرم عليه الزكاة من أقاربه المؤمنين كآل علي وجعفر والعباس ونحوهم، والواجب نحوهم المحبة والتوقير والاحترام؛ لإيمانهم بالله ولقرابتهم من النبي صلى الله عليه وسلم، ولتنفيذ الوصية التي عهد بها رسول الله صلى الله عليه وسلم حيث قال: (أذكركم الله في أهل بيتي) ولأن ذلك من كمال الإيمان؛ لقوله صلى الله عليه وسلم: (والله لا يؤمنون حتى يحبوكم لله ولقرابتي).
وقال كذلك في شرح لمعة الاعتقاد (مجموع الفتاوى: 5/78-79): «وهؤلاء الأربعة هم الخلفاء الراشدون المهديون الذين قال فيهم النبي صلى الله عليه وسلم: (عليكم بسنتي، وسنة الخلفاء الراشدين من بعدي، عضوا عليها بالنواجذ).
وقال فيها أيضًا (مجموع الفتاوى: 5/80-81): «وممن شهد له النبي صلى الله عليه وسلم بالجنة الحسن، والحسين، وثابت بن قيس.
قال النبي صلى الله عليه وسلم: (الحسن والحسين سيدا شباب أهل الجنة). رواه الترمذي، وقال: حسن صحيح.
وقال صلى الله عليه وسلم في ثابت بن قيس: (إنك لست من أهل النار، ولكنك من أهل الجنة). رواه البخاري.
فالحسن سبط رسول الله صلى الله عليه وسلم، وريحانته، وهو أمير المؤمنين ابن أمير المؤمنين علي بن أبي طالب، ولد في (15رمضان سنة 3 هـ) ومات في المدينة ودفن في البقيع في ربيع الأول سنة (50 هـ).
والحسين سبط رسول الله صلى الله عليه وسلم وريحانته، وهو ابن علي بن أبي طالب رضي الله عنه، ولد في شعبان سنة (4هـ) وقتل في كربلاء في (10 محرم سنة 61هـ)... ».

وقال في شرح الواسطية (ص:588) [ط: الأولى. دار الثريا]: «فنحن نشهد الله عز وجل على محبة هؤلاء الصحابة، ونثني عليهم بألسنتنا بما يستحقون، ونبرأ من طريقين ضالين: طريق الروافض الذين يسبون الصحابة ويغلون في آل البيت، ومن طريق النواصب الذين يبغضون آل البيت، ونرى أن لآل البيت إذا كانوا صحابة ثلاثة حقوق: حق الصحابة، وحق الإيمان، وحق القرابة من رسول الله صلى الله عليه وسلم ».
وقال فيها عند شرحه لقول المصنف: "ويحبون أهل بيت رسول الله صلى الله عليه وسلم …" (ص:608-610): «أي: ومن أصول أهل السنة والجماعة أنهم يحبون آل بيت رسول الله صلى الله عليه وسلم، يحبونهم لأمرين: للإيمان، وللقرابة من رسول الله صلى الله عليه وسلم، ولا يكرهونهم أبدًا.
وعلى هذا فلا يمكن أن نحب عليًا حتى نبغض أبا بكر وعمر، وكأن أبا بكر وعمر أعداء لعلي بن أبي طالب، مع أنه تواتر النقل عن علي رضي الله عنه أنه كان يثني عليهما على المنبر.
فنحن نقول: إننا نُشهد الله على محبة آل بيت رسول الله صلى الله عليه وسلم وقرابته، نحبهم لمحبة الله ورسوله...
"وقال أيضًا للعباس عمه وقد اشتكى إليه أن بعض قريش يجفو بني هاشم فقال: (والذي نفسي بيده لا يؤمنون حتى يحبوكم لله ولقرابتي)".
أقسم صلى الله عليه وسلم أنهم لا يؤمنون، أي: لا يتم إيمانهم، حتى يحبوكم لله، وهذه المحبة يشاركهم فيها غيرهم من المؤمنين؛ لأن الواجب على كل إنسان أن يحب كل مؤمن لله، لكن قال: "ولقرابتي": فهذا حب زائد على المحبة لله، ويختص به آل البيت قرابة النبي عليه الصلاة والسلام...
فعقيدة أهل السنة والجماعة بالنسبة لآل البيت: أنهم يحبونهم ويتولونهم، ويحفظون فيهم وصية الرسول صلى الله عليه وسلم في التذكير بهم، ولا ينزلونهم فوق منزلتهم، بل يتبرؤون ممن يغلو فيهم، حتى يوصلوهم إلى حد الألوهية...".

وقال في منهاج أهل السنة والجماعة (مجموع الفتاوى: 5/204): «...كذلك أيضًا أهل السنة والجماعة يقولون: إن بعض الصحابة له مزية ليست لغيرهم فيجب أن ننزلهم في منازلهم، فإذا كان الصحابي من آل بيت الرسول عليه الصلاة والسلام كعلي بن أبي طالب، وحمزة، والعباس، وابن عباس وغيرهم فإننا نحبه أكثر من غيره من حيث قربه من الرسول عليه الصلاة والسلام، لا على سبيل الإطلاق...
إلى أن قال: وأهل السنة والجماعة في آل البيت لا يغلون غلو الروافض، ولا ينصبون العداوة لهم نصب النواصب، ولكنهم وسط بين طرفين، يعرفون لهم حقهم بقرابتهم من الرسول عليه الصلاة والسلام، ولكنهم لا يتجاوزون بهم منزلتهم».
وقال رحمه الله في شرح السفارينية عند شرح البيت رقم (184): «...نحن نحب آل البيت المؤمنين منهم؛ لكونهم مؤمنين، ولكونهم من قرابة الرسول عليه الصلاة والسلام، ونفضلهم على غيرهم بهذا المعنى، لكن لا نعطيهم الفضل المطلق، بل ننزلهم منزلتهم، وهم- أعني آل البيت- يرضون بهذا غاية الرضا، وكان أمير المؤمنين علي بن أبي طالب رضي الله عنه وهو إمام أهل البيت كان رضي الله عنه يقول على منبر الكوفة يعلن: (خير هذه الأمة بعد نبيها أبو بكر ثم عمر)... ».
وقال كذلك فيها عند كلامه على الروافض والنواصب في شرح البيت (151): «...أما الذين ينصبون العداوة لآل البيت فمن يطيعهم؟!!
من يطيع من يسب علي بن أبي طالب رضي الله عنه؟!!
كل الناس ينفرون مما ذهبوا إليه... إلخ».
وقال رحمه الله أيضًا: «أناس بالعكس صاروا نواصب، نصبوا العداوة لآل البيت وعلى رأسهم علي بن أبي طالب رضي الله عنه، وجعلوا يسبونهم ويلعنونهم والعياذ بالله، هؤلاء أيضًا اعتدوا في حق آل البيت، فيا ويل الطرفين: هؤلاء وهؤلاء... إلخ».
وقال تحته كذلك: «وقد اشتهر علي بن أبي طالب رضي الله عنه بسعة علمه وذكائه».

وقال رحمه الله في شرح الأربعين النووية تحت حديث رقم (11): « (عن أبي محمد الحسن بن علي) سبط رسول الله صلى الله عليه وسلم رضي الله عنه وعن أبيه وأمه، وهو ابن بنت رسول الله صلى الله عليه وسلم، وهو أفضل الحسنين؛ فإن النبي صلى الله عليه وسلم أثنى عليه وقال: (إن ابني هذا سيد، وسيصلح الله به بين فئتين من المسلمين)، فأصلح الله بين الفئتين المتنازعتين، حين تنازل عن الخلافة لمعاوية بن أبي سفيان، فنال بذلك السيادة».
فانظر أيها القارئ الكريم إلى أقوال هذا الإمام رحمه الله وتأمل في قوله: «إننا نُشهد الله على محبة آل بيت رسول الله صلى الله عليه وسلم وقرابته» واسأل نفسك بصدق وتجرد: هل يُطلب بعد هذا دليل على محبة أهل السنة والجماعة -والذين منهم الشيخ محمد بن عبد الوهاب وأتباعه- لأهل البيت عليهم السلام؟!!
كتاب في فضل آل بيت النبي عليهم السلام وفقههم
للشيخ محمد بن العلامة عبد الرحمن بن قاسم النجدي رحمه الله كتاب مفرد في موقف أهل السنة والجماعة من آل بيت النبي صلى الله عليه وسلم، وقد وسمه رحمه الله بـ(آل رسول الله صلى الله عليه وسلم وأولياؤه) وذكر فيه عقائدهم، وفضائلهم، وفقههم، وفقهاءهم. وقد لخصه رحمه الله من كتاب (منهاج السنة النبوية لشيخ الإسلام ابن تيمية رحمه الله).
وهذا إنما يدل على عظيم المحبة والموالاة؛ وصادق الحب والتقدير لآل بيت رسول الله عليهم السلام.
أفضل أهل البيت علي وفاطمة والحسن والحسين عليهم السلام
قال الشيخ عبد العزيز السلمان رحمه الله في كتابه (الكواشف الجلية عن معاني الواسطية: ص:700): «وأهل بيت رسول الله صلى الله عليه وسلم الذين حرمت عليهم الصدقة، وهم آل علي وآل جعفر وآل العباس وبنو الحارث بن عبد المطلب، وكذلك أزواجه من أهل بيته كما دل عليه سياق آية الأحزاب، وأفضلهم علي رضي الله عنه وفاطمة والحسن والحسين الذين أدار عليهم الكساء وخصهم بالدعاء... إلى أن قال: قال القحطاني:

أكرم بفاطمة البتول وبعلها……وبمن هما لمحمد سبطان
غصنان أصلهما بروضة أحمد…لله در الأصل والغصنان
فأهل السنة يحبون أهل بيت رسول الله صلى الله عليه وسلم ويحترمونهم ويكرمونهم لقرابتهم من رسول الله صلى الله عليه وسلم ولإسلامهم وسبقهم وحسن بلائهم في نصرة دين الله، وغير ذلك من فضائلهم؛ فاحترامهم ومحبتهم والبر بهم من توقيره صلى الله عليه وسلم واحترامه... إلخ».
وهاهو أحد أتباع الشيخ محمد بن عبد الوهاب رحمه الله يرى وجوب محبة آل البيت واحترامهم وإكرامهم، وعلى رأسهم أفضل أهل البيت علي وفاطمة والحسنين عليهم السلام.
علي بن أبي طالب رضي الله عنه من أعقل الناس وأحزمهم وأعلم الصحابة وأحفظهم
قال الشيخ عبد الله بن جبرين كما في (فتاواه: ص:35-36) [ط. المكتبة التوفيقية]:
«..علي بن أبي طالب رضي الله عنه كان من أعقل الناس وأحزمهم، وقد اشتهر بالشجاعة والإقدام، أما أول أمره فقد كان في كفالة النبي صلى الله عليه وسلم في صغره، ولما نزل الوحي كان صغيرًا، فهو أول من أسلم من الصبيان، ثم لازم النبي صلى الله عليه وسلم قبل الهجرة، ولم يكن قادرًا على الدفاع عنه لصغره، ولكونه على دينه، وعند خروج النبي صلى الله عليه وسلم من مكة صحبة أبي بكر رضي الله عنه خلفه فنام على فراشه، ثم بعد الهجرة تزوج بفاطمة فولدت له الحسن والحسين ومحسنًا وأم كلثوم، وماتت بعد موت أبيها بنصف عام، وتزوج بعدها فولد له أولاد من غيرها، ولما قتل عثمان رضي الله عنه بايعه أهل المدينة بالخلافة، وخرج عليه أهل الشام مطالبين بقتلة عثمان، وكذا خرج عليه بعض الصحابة وتوجهوا نحو العراق للطلب بالثأر من قتلة عثمان، ولم تتم له الخلافة لكثرة الفتن.
أما أعماله فهو أنه ملازم للنبي صلى الله عليه وسلم في غزواته إلا أنه خلفه في غزوة تبوك على أهله، وبعثه في سنة تسع بعد أبي بكر، ليبلغ الأمان والتعليم للحجاج.

أما علمه وفقهه فهو من أعلم الصحابة وأحفظهم، ولو خلُص علمه لكان فيه الخير الكثير، وكان يأخذ بالنقل والدليل، فإن لم يجد نصًا اجتهد برأيه كما أفتى في قضية الزبية وغيرها».
وجاء في شرحه للمعة الاعتقاد(ص:171)[ط. دار الصحيحين] ما يلي: «ونشهد بالجنة لكل من شهد له رسول الله صلى الله عليه وسلم بالجنّة كالحسن والحسين».
وجاء في شرحه (للعقيدة الواسطية: 2/225) ما يلي: «...والحاصل أن أهل السنة يترضون عن أهل البيت ويحفظون فيهم وصية رسول الله صلى الله عليه وسلم في هذا الحديث: (أذكركم الله في أهل بيتي) [أخرجه مسلم (2408)]، كذلك أيضًا يحذرون من نقص العقيدة والإيمان الذي توعّد به النبي صلى الله عليه وسلم في هذا الحديث، لما أخبره العباس أن بعض قريش يجفو بني هاشم قال: (والذي نفسي بيده لا يؤمنوا حتى يحبوكم لله ولقرابتي) [أخرجه أحمد في المسند (1/207) وصححه أحمد شاكر] يعني لا يكون إيمانهم كاملًا ولا تكمل متابعتهم إلا إذا أحبوكم لله، يعني لكونكم مؤمنين بالله متبعين لسنة رسوله، وكذلك أيضًا يحبونكم لقرابة النبي صلى الله عليه وسلم ».
الذين يحبون عليًا رضي الله عنه هم أهل السنة والجماعة
قال الشيخ صالح الفوزان عند قول شيخ الإسلام في العقيدة الواسطية [(ص:195) ط. مكتبة المعارف]: «ويحبون أهل بيت رسول الله صلى الله عليه وسلم ويتولونهم ويحفظون فيهم وصية رسول الله صلى الله عليه وسلم حيث قال يوم غدير خم: (أذكركم الله في أهل بيتي)».
قال حفظه الله: «بيّن الشيخ رحمه الله في هذا مكانة أهل البيت عند أهل السنة والجماعة، وأنهم يحبون أهل بيت رسول الله صلى الله عليه وسلم.

«أهل البيت» هم آل النبي صلى الله عليه وسلم الذين حرمت عليهم الصدقة، وهم آل علي وآل جعفر وآل عقيل وآل العباس وبنو الحارث بن عبد المطلب، وأزواج النبي صلى الله عليه وسلم وبناته من أهل بيته كما قال تعالى: ((إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمْ الرِّجْسَ أَهْلَ الْبَيْتِ)) [الأحزاب:33].
فأهل السنة يحبونهم ويحترمونهم ويكرمونهم؛ لأن ذلك من احترام النبي صلى الله عليه وسلم وإكرامه، ولأن الله ورسوله قد أمرا بذلك، قال تعالى: ((قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِلاَّ الْمَوَدَّةَ فِي الْقُرْبَى)) [الشورى:23].
وجاءت نصوص من السنة بذلك - منها ما ذكره الشيخ - وذلك إذا كانوا متبعين للسنة مستقيمين على الملة كما كان عليه سلفهم كالعباس وبنيه وعلي وبنيه. أما من خالف السنة ولم يستقم على الدين فإنه لا تجوز محبته ولو كان من أهل البيت.
وقوله: «ويتولونهم» أي: يحبونهم، من الولاية بفتح الواو وهي المحبة، وقوله: «ويحفظون فيهم وصية رسول الله صلى الله عليه وسلم » أي: يعملون بها ويطبقونها «حيث قال يوم غدير خم» الغدير هنا مجمع السيل (وخم) قيل: اسم رجل نسب الغدير إليه، وقيل: هو الغيظة، أي: الشجر الملتف، نُسب الغدير إليها لأنه واقع فيها.
وهذا الغدير كان في طريق المدينة مر به النبي صلى الله عليه وسلم في عودته من حجة الوداع وخطب فيه، فكان من خطبته ما ذكره الشيخ (أذكركم الله في أهل بيتي) أي: أذكركم ما أمر الله به في حق أهل بيتي من احترامهم وإكرامهم والقيام بحقهم.
«وقال أيضًا للعباس عمه» هو العباس بن عبد المطلب بن هاشم بن عبد مناف «وقد اشتكى إليه» أي: أخبره بما يكره «أن بعض قريش يجفوه» الجفاء ترك البر والصلة «فقال» أي: النبي صلى الله عليه وسلم: (والذي نفسي بيده) هذا قسم منه صلى الله عليه وسلم (لا يؤمنون) أي: الإيمان الكامل الواجب (حتى يحبوكم لله ولقرابتي) أي: لأمرين:

الأول: التقرب إلى الله بذلك؛ لأنهم من أوليائه.
الثاني: لكونهم قرابة النبي صلى الله عليه وسلم، وفي ذلك إرضاء له وإكرام له. «وقال» النبي صلى الله عليه وسلم مبينًا فضل بني هاشم الذين هم قرابته: (إن الله اصطفى) أي: اختار، والصفوة الخيار (بني إسماعيل) ابن إبراهيم الخليل رضي الله عنه (واصطفى من بني إسماعيل كنانة) اسم قبيلة، أبوهم كنانة بن خزيمة (واصطفى من كنانة قريشًا) وهم أولاد مضر بن كنانة (واصطفى من قريش بني هاشم) وهم بنو هاشم بن عبد مناف (واصطفاني من بني هاشم) فهو محمد بن عبد الله بن عبد المطلب بن هاشم بن عبد مناف بن قصي بن كلاب بن مرة بن كعب بن لؤي بن غالب بن فهر بن مالك بن النضر بن كنانة بن خزيمة بن مدركة بن إلياس بن مضر بن نزار ابن معد بن عدنان.
والشاهد من الحديث: أن فيه دليلًا على فضل العرب، وأن قريشًا أفضل العرب، وأن بني هاشم أفضل قريش، وأن الرسول صلى الله عليه وسلم أفضل بني هاشم، فهو أفضل الخلق نفسًا، وأفضلهم نسبًا، وفيه فضل بني هاشم الذين هم قرابة الرسول صلى الله عليه وسلم ».
وقال حفظه الله في تقديمه لكتاب (شيخ الإسلام ابن تيمية لم يكن ناصبيًا) [(ص:5) ط: دار الوطن]: «...وأن الذين يحبون عليًا رضي الله عنه هم أهل السنة والجماعة، الذين يعتبرونه رابع الخلفاء الراشدين وأحد السابقين الأولين المهاجرين، وأحد العشرة المبشرين بالجنة... ».
وقال حفظه الله في (الفتاوى: 1/335) عند بيان المراد من قوله تعالى: ((قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِلاَّ الْمَوَدَّةَ فِي الْقُرْبَى)) [الشورى:23]:
«القول الثالث: أن المراد بالقربى أهل بيته صلى الله عليه وسلم، وأن معنى ذلك أن النبي صلى الله عليه وسلم طلب من الأمة أن يحبوا أهل بيته وأن يوقروهم، وهذا حق؛ فإن أهل بيت النبوة الصالحين منهم والمستقيمين على دين الله لهم حق تجب مراعاته بمودتهم واحترامهم وتوقيرهم بمقتضى الشريعة الإسلامية» .

وقال في (تعليقه المختصر على الطحاوية: ص:227) [ط. دار العاصمة]: «...فهذا موقف المسلمين من صحابة رسول الله صلى الله عليه وسلم، يستغفرون لهم، ويسألون الله أن لا يجعل في قلوبهم بغضًا للصحابة، وكذلك آل بيت الرسول، فلهم حق القرابة وحق الإيمان، ومذهب أهل السنة والجماعة: موالاة أهل بيت النبي عليه الصلاة والسلام.
وأما النواصب: فيوالون الصحابة، ويبغضون بيت النبي عليه الصلاة والسلام، ولذلك سموا بالنواصب؛ لنصبهم العداوة لأهل بيت النبي عليه الصلاة والسلام».
وقال فيها كذلك (ص:235): «وأول أهل البيت هم أزواج النبي صلى الله عليه وسلم؛ قال تعالى: ((إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمْ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيراً)) [الأحزاب:33]، هذا خطاب لهن.
فأول من يدخل في أهل البيت: زوجاته، ثم قرابته عليه الصلاة والسلام، وهم آل العباس وآل أبي طالب، وآل الحارث ابن عبد المطلب».
وقال حفظه الله في (شرحه للمعة الاعتقاد لابن قدامة رحمه الله ص:231) [ط: الأولى بإشراف عبد السلام السليمان]: «...المهاجرون أيضًا يتفاضلون، فأفضلهم على الإطلاق الخلفاء الراشدون: أبو بكر وعمر وعثمان وعلي؛ هؤلاء هم الخلفاء الراشدون، وهم أفضل صحابة رسول الله صلى الله عليه وسلم على الإطلاق».
وقال أيضًا (ص:234): «...علي بن أبي طالب، وهو الخليفة الرابع، وهو ابن عم النبي صلى الله عليه وسلم وزوج ابنته فاطمة وأبو الحسن والحسين سبطي النبي صلى الله عليه وسلم وسيدا شباب أهل الجنة؛ وجهاده وشجاعته معروفة رضي الله عنه، وعبادته وعلمه وزهده معروف... إلخ».
وقال (ص:239): «وشهد صلى الله عليه وسلم للحسن والحسين بأنهما من أهل الجنة، فقال صلى الله عليه وسلم: (الحسن والحسين سيدا شباب أهل الجنة) أخرجه أحمد في المسند (10999)».

وقال (ص:261) عند ذكر صلح الحسن بن علي مع معاوية بن أبي سفيان رضي الله عنهما: «...وهذا ذكره النبي صلى الله عليه وسلم في خبر من المعجزات، حين قال صلى الله عليه وسلم في الحسن رضي الله عنه: (إن ابني هذا سيد، وسيصلح الله به بين طائفتين عظيمتين من المسلمين) أخرجه البخاري (2704) فكان في تنازله رضي الله عنه لمعاوية مصالح عظيمة للمسلمين... إلخ».
وقال (ص:276-277): «... زيد بن علي من أئمة أهل البيت... [و] جعفر الصادق رحمه الله.. من علماء أهل السنة ومن علماء السلف... ».
ففي هذه النصوص المتكاثرة يبين الشيخ حفظه الله عقيدة أهل السنة والجماعة في آل البيت عليهم السلام أتم بيان وأوضحه، بل ويطلقها صريحة ومدوية فيقول: (وأن الذين يحبون عليًا رضي الله عنه هم أهل السنة والجماعة).
فهل يستمر -بعد كل هذا- أعداء هذه الدعوة المباركة برميها بأبشع التهم وأشنعها، وهي: بغض آل بيت النبوة عليهم السلام؟!
((وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً)) [الإسراء:81]
الخاتمة نسأل الله حُسنها
إلى هنا وقف القلم، وأرجو أن يقف بهذا البيان كل كذب واتهام لهذا الشيخ وأتباعه الذين سخَّروا حياتهم كلها للذب عن دين الإسلام وحفظ جناب التوحيد وإخلاص العبادة لله تعالى ونبذ الشرك ومعاداة أصحابه، وتحقيق التوحيد ومحبة أهله.
وإني هنا أوجه ندائي إلى كل مسلم أن ينأى بعقله وفكره عن التبعية المذمومة، ويتحرر من التقليد الأعمى، وليس المطلوب منه أكثر من الوقوف بنفسه على مؤلفات ورسائل هذا العَلم وأتباعه الذين أساء إليهم الكثيرون وعرف قدرهم الكثيرون...
فإن كلماتهم رحمهم الله شاهدة لهم بحب آل البيت الكرام عليهم السلام واحترامهم ومعرفة حقوقهم والدفاع عنهم والتشرف بذكرهم وذكر فضائلهم ومناقبهم، وذم أعدائهم من النواصب وغيرهم.

أخي دونك كتب هذا الإمام: كتاب التوحيد، وكشف الشبهات، والأصول الثلاثة، والقواعد الأربعة، ونواقض الإسلام، وآداب المشي إلى الصلاة... إلى آخر كتبه ورسائله وفتاويه، ودونك كتب أئمة هذه الدعوة المباركة من بعده؛ اعرض ما تقرأه منها على كتاب الله تعالى وصحيح سنة نبيه عليه الصلاة والسلام، وانظر: هل ترى ما يخالف الكتاب والسنة؟
إن عقيدة الشيخ محمد بن عبد الوهاب وأبنائه وأتباعه في آل بيت رسول الله صلى الله عليه وسلم لا تخرج عما أوصى به النبي صلى الله عليه وسلم وما كان عليه السلف الصالح من محبة آل البيت ومودتهم ورعاية حقوقهم.
كل ذلك على المنهج الشرعي؛ بلا تقصير كما فعلت الخوارج الناصبة ومن وافقهم، ولا غلو كما فعل الغلاة ومن سلك سبيلهم، فليس من حق آل البيت الغلو فيهم، ولا اعتقاد قداستهم، ولا عصمتهم.
ورعاية حقوق آل بيت رسول الله صلى الله عليه وسلم مشروطة بشروطها، وهي استقامتهم على منهاج النبوة، أما من خرج عن الحق والسبيل فلا حق له.
وأخيرًا أقول لكل من ينتمي لأهل البيت: والله إنا نتقرب إلى الله بحبكم، ونسعد عندما نراكم متمسكين بسنة نبيكم وهديه صلى الله عليه وسلم، وأنتم -لا شك- أولى الناس من غيركم بحمل عقيدته وسنته ونشرها والدفاع عنها، ومكافحة كل بدعة دخيلة عليها. وأبشر الجميع بظهور جمع كريم من طلبة العلم السلفيين المنتمين نسبًا لأهل البيت، يتصدرون الناس في حمل الدعوة الصحيحة -زادهم الله توفيقًا- وأنصح بالرجوع إلى الرسالة القيمة: (العقيدة في أهل البيت بين الإفراط والتفريط) للدكتور سليمان السحيمي.
وصلى الله على محمد وآله وصحبه
والحمد لله رب العالمين
يا أهل بيت رسول الله حُبُّكُمُ
فرضٌ من الله في القرآنِ أنزله
يكفيكُمُ من عظيمِ الفخرِ أنَّكُمُ
من لم يصلِّ عليكم لا صلاةَ له
فهرس المحتويات
تقديم…2
مقدمة…3
الباعث على كتابة هذه الرسالة:…3
من هو محمد بن عبد الوهاب؟…6
وقفة تأمل وتحقيق…7

الشيخ يُسمي أبناءه بأسماء آل البيت عليهم السلام…9
نقله أحاديث الوصية بكتاب الله وأهل بيت رسوله عليه الصلاة والسلام…9
والاستشهاد بها…9
من الغلو إسقاط حقوق آل البيت عليهم السلام…10
سبق أهل البيت بكل فضل لطيب معدنهم…11
وكون النبي عليه الصلاة والسلام منهم…11
وجوب الصلاة على النبي عليه الصلاة والسلام…12
وعلى آل بيته في كل صلاة…12
لآل النبي عليه الصلاة والسلام على الأمة حق لا يشركهم فيه غيرهم وهم يستحقون من زيادة المحبة والموالاة ما لا يستحق غيرهم…12
تلقيبه عليًا رضي الله عنه بالمرتضى واعتقاده أنه من أفضل صحابة رسول الله صلى الله عليه وآله وسلم…13
ما أصيب به الحسين رضي الله عنه من الشهادة في يوم عاشوراء إنما كان كرامة من الله عز وجل أكرمه بها ومزيد حظوة ورفع درجة عند ربه وإلحاقًا له بدرجات أهل بيته الطاهرين…14
حديثٌ فيه فضيلة عظيمة لعلي رضي الله عنه وأرضاه…15
حديثٌ آخر فيه فضيلة عظيمة لعلي رضي الله عنه وأرضاه…16
فضيلة عظيمة لبضعة النبي عليه الصلاة والسلام فاطمة الزهراء رضي الله عنها…16
فاطمة الزهراء رضي الله عنها سيدة نساء العالمين…17
ذم من أنكر نسب آل البيت من جهة الحسن رضي الله عنه ووصفُهُم بأنهم أعداء لآل البيت عليهم السلام…17
وصف الحسن بن علي رضي الله عنه بأنه سيد وأن الله سيصلح به بين فئتين عظيمتين من المسلمين…18
تنزيه أهل البيت رضي الله عنهم من القبائح حاشاهم…18
الإمام علي بن أبي طالب وأصحابه أقرب إلى الحق من معاوية وأصحابه رضي الله عنهم أجمعين…19
إشارته رحمه الله إلى حرص الصحابة على مصاهرة النبي عليه الصلاة والسلام…20
النواصب.. أهل شر وجهل وظلم…20
موقف أئمة الدعوة السلفية من أهل البيت عليهم السلام…20
المتمسك بكتاب الله وسنة رسوله صلى الله عليه وآله وسلم وما عليه أهل البيت الشريف لا يضل في الدنيا ولا يشقى في الآخرة…21

أهل البيت رضوان الله عليهم لا شك في طلب حبهم ومودتهم لما ورد فيه من كتاب وسنة…22
حب علي رضي الله عنه علامة الإيمان وبغضه علامة النفاق…27
السنة.. مخرجها أهل المدينة وأهل البيت عليهم السلام…28
صح في فضائل أهل البيت أحاديث كثيرة…28
علي رضي الله عنه رابع الخلفاء الراشدين المهديين…29
وجاء في كتابه الحجج الواضحة الإسلامية [تحقيق: محمد الفوزان ط: مكتبة الرشد 1420هـ] (ص:312) عند كلامه على حديث (أذكركم الله في أهل بيتي) الذي رواه مسلم (2408) قوله رحمه الله: «...فيه الحض على محبتهم [يعني أهل البيت] وموالاتهم، ومعرفة حقوقهم... إلخ».…29
محبة أهل البيت عليهم السلام واجبة من وجوه…30
يجب أَن يُحب أهل البيت زيادة على غيرهم من المسلمين…30
فضيلة علي رضي الله عنه وزيادة منقبته…33
فاطمة عليها السلام ممن كَمُل من النساء وهي سيدة نساء أهل الجنة…33
علي بن أبي طالب رضي الله عنه من أفضل المهديين…34
الشيخ محمد بن عبد الوهاب وأتباعه كلهم يحبون آل رسول الله صلى الله عليه وآله وسلم ويتقربون إلى الله بمحبتهم…34
من أصول أهل السنة والجماعة أنهم يحبون آل بيت رسول الله…36
صلى الله عليه وآله وسلم…36
كتاب في فضل آل بيت النبي عليهم السلام وفقههم…40
أفضل أهل البيت علي وفاطمة والحسن والحسين عليهم السلام…40
علي بن أبي طالب رضي الله عنه من أعقل الناس وأحزمهم وأعلم الصحابة وأحفظهم…41
الذين يحبون عليًا رضي الله عنه هم أهل السنة والجماعة…42
الخاتمة نسأل الله حُسنها…46
فهرس المحتويات…49
تم الكتاب بحمد الله تعالى...


[تقديم] - من مشاهير المجددين

من مشاهير المجددين في الإسلام

[تقديم]
من مشاهير المجددين في الإسلام تقديم الحمد لله رب العالمين والعاقبة للمتقين والصلاة والسلام على عبده ورسوله وصفوته من خلقه وأمينه على وحيه نبينا وإمامنا محمد بن عبد الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين أما بعد:
فقد اطلعت على ما كتبه صاحب الفضيلة الدكتور صالح الفوزان المدرس بالمعهد العالي للقضاء بالرياض في ترجمة للإمامين العظيمين شيخ الإسلام ابن تيمية والشيخ محمد بن عبد الوهاب بن سليمان التميمي الحنبلي المجدد لما اندرس من معالم الإسلام في الجزيرة العربية في النصف الثاني من القرن الثاني عشر رحمهم الله جميعا رحمة واسعة وأسكنهما فسيح جناته وأجزاهما عن دعوتهما إلى الله وعن جهادهما في سبيله أحسن ما جزا به المحسنين فألفيتها ترجمة موجزة وافية بالمقصود من التعريف بحال الشيخين وما بذلاه من الجهود العظيمة في بيان حقيقة الإسلام والدعوة إليه والتعريف بالعقيدة الصحيحة التي سار عليها سلف الأمة من أصحاب النبي صلى الله عليه وسلم وعن أتباعهم بإحسان وفي بيان الرد على خصومهما وكشف الشبهات التي أوردوها وإيضاح ذلك بأوضح عبارة وألخص إشارة فجزاه الله خيرا وضاعف مثوبته وجعلنا وإياه وسائر إخواننا من دعاة الهدى وأنصار الحق إنه خير مسئول. ومن تأمل مؤلفات الشيخين ورسائلهما عرف حقيقة دعوتهما وسلامة عقيدتهما وأنهما قد سارا على الصراط المستقيم والمنهج القويم الذي سار عليه سلف الأمة وأئمتها وعلم نصحهما لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم وعلم أيضا شرحهما للعقيدة الصحيحة وبيانهما أقسام التوحيد الثلاثة التي جهلها الأكثرون وظنوا أنما كان عليه كفار العرب من قريش وغيرهم من الاعتراف بتوحيد الربوبية هو الدين الحق وهو حقيقة الإسلام جهلا منهم وتقليدا لعباد الأصنام أصحاب القبور والحق أن توحيد الربوبية وحده هو الاعتراف بأفعال الرب سبحانه من كونه الخالق والرازق والمدبر لأمور الخلق وغير ذلك من أفعاله سبحانه لا يدخل من اعترف به في الإسلام كما أن أهل الجاهلية لم يدخلوا في الإسلام بذلك وقد أخبر الله عنهم عز وجل أنهم قد اعترفوا بذلك كما في قوله سبحانه: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} [الزخرف: 87] وقال سبحانه: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ} [لقمان: 25] وقال عز وجل: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} [يونس: 31] إلى غير ذلك من الآيات الدالة على اعتراف المشركين بتوحيد الربوبية وهو الإقرار بأفعال الرب سبحانه كما تقدم وإنما كان كفرهم لشركهم في العبادة وعدم توحيد الله بها واتخاذهم الوسائط والشفعاء في ذلك.
كما قال عز وجل في سورة الصافات: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ - وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا} [الصافات: 35 - 36] وقال سبحانه في سورة ص: {وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ - أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [ص: 4 - 5] بين سبحانه في هذه الآية إنكار المشركين لتوحيد العبادة واستكبارهم عن الالتزام به كما أخبر سبحانه في آيات أخرى لاتخاذهم الشفعاء والوسطاء بينهم وبين الله في طلب حوائجهم فقال عز وجل في سورة يونس: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] ثم رد عليهم بقوله عز وجل: {قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [يونس: 18] وقال عز وجل في سورة الزمر: {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ - إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ - أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} [الزمر: 1 - 3] فأبان سبحانه في هذه الآيات أنه أنزل الكتاب من عنده سبحانه وهو القرآن الكريم وهو كلامه عز وجل وأنه أنزله بالحق وأمر نبيه أن يعبد الله مخلصا له الدين وهذا الأمر خرج مخرج الخصوص والمراد العموم له ولأمته صلى الله عليه وسلم ولهذا قال بعده: {أَلَا لِلَّهِ الدِّينُ الْخَالِصُ} [الزمر: 3]
ثم أنكر على المشركين اتخاذهم الأولياء من الرسل والأنبياء والصالحين وسائط يعبدونهم من دونه ويزعمون أنهم يقربونهم إلى الله بذلك زلفى ثم أكذبهم الله سبحانه في هذا الزعم بقوله عز وجل: {إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} [الزمر: 3] فأوضح عز وجل بهذا كذبهم فيما زعموا وكفرهم فيما فعلوا من اتخاذهم الأولياء آلهة مع الله يعبدونهم معه للدعاء والخوف والرجاء والذبح والنذر وغير ذلك والآيات في هذا المعنى كثيرة في كتاب الله عز وجل.
كما أن سنة النبي صلى الله عليه وسلم الصحيحة وسيرته المعلومة في دعوة أهل مكة وغيرهم إلى التوحيد وإنكاره عليهم ما هم عليه من الشرك وقتالهم على ذلك في غزوة بدر وأُحد وغيرهما كل ذلك يدل أن إقرارهم بتوحيد الربوبية لم يدخلهم في الإسلام ولم يعصم دماءهم وأموالهم وإنما يحصل الدخول في الإسلام بالاعتراف بتوحيد الألوهية وإخلاص العبادة لله عز وجل وحده مع الإيمان بتوحيد الربوبية ومع الإيمان به صلى الله عليه وسلم والإيمان بجميع ما جاء به والإيمان بأسماء الله سبحانه وصفاته كما جاءت في النصوص مع اعتقاد أنها حق وأنها ثابتة لله سبحانه على الوجه اللائق به عز وجل من غير تحريف ولا تعطيل ومن غير تكييف ولا تمثيل كما قال الله سبحانه: {قُلْ هُوَ اللَّهُ أَحَدٌ - اللَّهُ الصَّمَدُ - لَمْ يَلِدْ وَلَمْ يُولَدْ - وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص: 1 - 4] وقال سبحانه في سورة الشورى {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11]
وقد عني الشيخان رحمة الله عليهما شيخ الإسلام ابن تيمية والشيخ محمد بن عبد الوهاب بهذه المطالب العظيمة في دعوتهما وفي مؤلفاتهما وأوضحا للناس حقيقة ما جاءت به الرسل عليهم الصلاة والسلام ولا سيما خاتمهم وإمامهم نبينا محمد صلى الله عليه وسلم في أقسام التوحيد وأنواع الشرك وأقاما على ذلك البراهين النقلية من الكتاب والسنة والبراهين العقلية الصريحة الصحيحة على صحة ما دعت إليه الرسل وعلى صحة ما جاء به نبينا محمد صلى الله عليه وسلم وما دعا إليه أمته وردا في مؤلفاتهما ومجالسهما العامة والخاصة على خصوم الإسلام وكشفا الشبه التي يروجها أعداء الله، وكل من راجع مؤلفاتهما وتأمل ما أوضحناه فيها - طالبا للحق متجردا من الهوى - علم صحة معتقدهما وسلامة سيرتهما وأنهما قد سارا على منهج السلف الصالح وعلم براءة شيخ الإسلام ابن تيمية مما افترى عليه أعداؤه من كونه على خلاف مذهب السلف بل يعلم المنصف إذا قرأ مؤلفاته أنه هو الذي نشر مذهب السلف ودعا إليه ونصره بقلمه ولسانه وسنانه، وقد انتفعت الأمة الإسلامية بكتبه انتفاعا عظيما وشهد له أئمة العلم في زمانه وبعده من ذوي الإنصاف والعدالة أنه على طريقة السلف الصالح وأنه قد نصر دين الله بعلمه ولسانه ورد على خصوم الإسلام وأبان باطلهم وكشف شبههم بأساليب واضحة وبراهين قاطعة وحجج نيرة وقد جعل الله له لسان صدق في العالمين وثناء عاطرا بين العلماء المهتدين والأخيار الصالحين رحمه الله رحمة واسعة ورفع درجته في المهديين وجزاه عن جهاده ودعوته وصبره أحسن ما جزى به عباده المخلصين وأولياءه الناصرين دينه الذابين عن سنة نبيه محمد صلى الله عليه وسلم، وهكذا من تدبر كتب الإمام محمد بن عبد الوهاب وسيرته ودعوته علم بذلك أنه قد سار سيرة هذا الإمام قبله على نهج السلف الصالح وأئمة الهدى في الدعوة إلى الله سبحانه وبيان حقيقة الإسلام ونشر تعاليمه وإيضاح العقيدة الصحيحة التي درج عليها سلف الأمة وبيان حقيقة التوحيد الذي دعت إليه الرسل عليهم الصلاة والسلام من نوح إلى محمد عليهما وعلى سائر النبيين الصلاة والسلام كما أبان حقيقة الشرك وحذر منه وأبان ما كان عليه أهل الجاهلية من دعوة الأصنام والأشجار والأحجار والأنبياء والصالحين وأصحاب القبور وجاهد في بيان ذلك والدعوة إليه ونصر من دعا إليه والرد على خصوم الإسلام بقلمه ولسانه وسنانه وعلم أيضا أنه ليس له مذهب خاص كما يزعم خصومه والجهال بدعوته بل هو يدعو إلى ما دعا إليه رسول الله صلى الله عليه وسلم وأصحابه الكرام رضي الله عنهم وإلى مذهب سلف الأمة ويحذر من أنواع الشرك والبدع والخرافات التي كثرت في عصره وانتشرت بين الناس في نجد وغيرها فأعانه الله على ما قام به من الدعوة وأيده الله بآل سعود رحمة الله عليهم وأصلح بقيتهم ووفقهم لكل خير وأعانه الله أيضا بالعلماء الناصحين الذين عرفوا صحة ما دعا إليه فوازروه وساعدوه في نجد وغيرها حتى ظهر الحق وانتصر دين الله وعلت راية الإسلام واختفت أنواع الشرك والبدع في نجد وملحقاتها ثم في الحجاز وانتفع بهذه الدعوة الجم الغفير من العلماء في مصر والشام والعراق وأفريقيا وإندونيسيا والهند وغيرها رحمه الله رحمة واسعة ورفع درجته في المهديين وبارك في ذريته وزادهم من العلم والإيمان ونصر بهم الحق وضاعف المثوبة لأنصاره من آل سعود وغيرهم وبارك في ذرياتهم ونصر بهم الحق كما نصر بأسلافهم ووفق جميع المسلمين للتفقه في الدين والثبات عليه والبصيرة فيه وأعانهم على ترك كل ما يخالف شرعه ووفق قادتهم وحكامهم لما فيه رضاه ولتحكيم شريعته وإلزام الشعوب بها وترك ما خالفها لأن ذلك هو طريق القوة والسعادة والنجاة في الدنيا والآخرة وآخر دعوانا أن الحمد لله رب العالمين وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وصحبه ومن سلك سبيله واستقام على سنته ودعا إلى ما جاء به إنه جواد كريم.
عبد العزيز بن عبد الله بن باز
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد


[مقدمة] - من مشاهير المجددين

من مشاهير المجددين في الإسلام

[مقدمة]
مقدمة الحمد لله الذي جعل في كل زمان فترة من الرسل بقايا من أهل العلم يدعون من ضل إلى الهدى، ويصبرون منهم على الأذى، يحيون بكتاب الله عز وجل الموتى، ويبصرون بنور الله أهل العمى، فكم من قتيل لإبليس قد أحيوه، وكم من ضال تائه قد هدوه. فما أحسن أثرهم على الناس وأقبح أثر الناس عليهم، ينفون عن كتاب الله تحريف الغالين، وانتحال المبطلين، وتأويل الجاهلين، الذين عقدوا ألوية البدعة، وأطلقوا عنان الفتنة، فهم مختلفون في الكتاب، مخالفون للكتاب، مجمعون على مفارقة الكتاب، يقولون على الله وفي الله وفي كتاب الله بغير علم، يتكلمون بالمتشابه من الكلام، ويخدعون جهال الناس بما يشبهون عليهم، فنعوذ بالله من فتن المضلين (1) . وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وأصحابه وبعد:
فمن المعلوم أنه كلما تأخر الزمان وبعد الناس عن آثار الرسالة حدثت البدع والخرافات وفشا الجهل واشتدت غربة الدين وظن الناس أن ما وجدوا عليه آباءهم هو الدين وإن كان بعيدا عنه، ولكن الله سبحانه لا يخلي الأرض من قائم لله بحجة وقد أخبر الرسول صلى الله عليه وسلم بأن طائفة من المسلمين لا تزال على الحق لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تعالى، كما أخبر صلى الله عليه وسلم في الحديث الذي رواه أبو داود وصححه الحاكم وغيره حيث قال: «إن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها» قال المناوي في فيض القدير (2 / 281 -282) أي يقيض لها «على رأس كل مائة سنة» ) من الهجرة أو غيرها والمراد الرأس تقريبا، (مَنْ) أي رجلا أو أكثر، «يجدد لها دينها» أي يبين السنة من البدعة ويكثر العلم وينصر أهله ويكسر أهل البدعة ويذلهم - قالوا: ولا يكون إلا عالما بالعلوم الدينية الظاهرة والباطنة، قال ابن كثير: قد ادعى كل قوم في إمامهم أنه المراد بهذا الحديث والظاهر أنه يعم جملة من العلماء من كل طائفة وكل صنف من مفسر ومحدث وفقيه ونحوي ولغوي وغيرهم، انتهى. وقد وقع مصداق ما أخبر به النبي صلى الله عليه وسلم في هذا الحديث فلا يزال - والحمد لله - فضل الله على هذه الأمة يتوالى بظهور المجددين عند اشتداد الحاجة إليهم، ومن هؤلاء المجددين: شيخ الإسلام ابن تيمية في آخر القرن السابع وأول الثامن، وشيخ الإسلام محمد بن عبد الوهاب في القرن الثاني عشر، وقد أحببت في هذه العجالة أن أقدِّم بعض المعلومات عن هذين الإمامين وما قاما به من تجديد هذا الدين مما لا تزال آثاره باقية في هذه الأمة ولله الحمد والمنة، والقصد من ذلك تعريف من يجهل مجهود هذين الإمامين، والتنبيه للانتفاع بآثارهما والاقتداء بهما، والله الهادي على سواء السبيل.
_________
(1) هذه خطبة الإمام أحمد في كتاب الرد على الجهمية رأينا مناسبتها للموضوع فقدمناه بها.


[أولا التعريف بشيخ الإسلام ابن تيمية] - من مشاهير المجددين

من مشاهير المجددين في الإسلام

[أولا التعريف بشيخ الإسلام ابن تيمية]
[نسبه]
أولا - التعريف بشيخ الإسلام ابن تيمية هو شيخ الإسلام الحافظ المجتهد تقي الدين أبو العباس أحمد بن عبد الحليم بن عبد السلام بن عبد الله بن أبي القاسم بن الخضر بن محمد بن تيمية الحراني الحنبلي.
ولد بحران يوم الاثنين عاشر ربيع الأول سنة إحدى وستين وستمائة، وقدم به والده وبأخويه عند استيلاء التتار على البلاد إلى دمشق سنة 667هـ.

[مشايخه وتحصيله]
مشايخه وتحصيله أخذ الفقه والأصول عن والده وسمع عن خلق كثير منهم الشيخ شمس الدين (1) والشيخ زين الدين بن المنجا والمجد بن عساكر، وقرأ العربية على ابن عبد القوي، ثم أخذ كتاب سيبويه فتأمله وفهمه، وعني بالحديث وسمع الكتب الستة والمسند مرات، وأقبل على تفسير القرآن الكريم فبرز فيه، وأحكم أصول الفقه والفرائض والحساب والجبر والمقابلة وغير ذلك من العلوم، ونظر في الكلام والفلسفة وبرز في ذلك ورد على أكابر المتكلمين والفلاسفة، وتأهل للفتوى والتدريس وله دون العشرين من السنين، وتضلع في علم الحديث وحفظه وكان سريع الحفظ قوي الإدراك آية في الذكاء رأسا في معرفة الكتاب والسنة والاختلاف بحرا في النقليات، وكان له باع طويل في معرفة مذاهب الصحابة والتابعين.
_________
(1) الأعلام العلية في مناقب شيخ الإسلام بن تيمية ص23، 25، 28 -30.

[اشتغاله في التدريس]
اشتغاله في التدريس كان والده من كبار أئمة الحنابلة فلما مات خلفه في وظائفه وكان عمره تسع عشرة سنة فاشتهر أمره وبعد صيته في العالم، وأخذ في تفسير القرآن الكريم أيام الجمع من حفظه - قال عنه الحافظ أبو حفص عمر بن علي البزار وكان من معاصريه (1) لقد كان إذا قرأ في مجلسه آيات من القرآن العظيم يشرع في تفسيرها فينقضي المجلس بجملته والدرس برمته وهو في تفسير بعض آية منها، وقد منحه الله تعالى معرفة اختلاف العلماء ونصوصهم وكثرة أقوالهم واجتهادهم في المسائل وما روي عن كل واحد منهم من راجح ومرجوح ومقبول ومردود، حتى كان إذا سئل عن شيء من ذلك كأن جميع المنقول عن الرسول صلى الله عليه وسلم وأصحابه العلماء فيه من الأولين والآخرين متصور مسطور بإزائه، وهذا قد اتفق عليه كل من رآه أو وقف على شيء من عمله ممن لم يغلط عقله الجهل والهوى، انتهى. وقال أيضا: وأما ذكر دروسه فقد كنت في حال إقامتي بدمشق لا أفوتها، وكان لا يهيئ شيئا من العلم ليلقيه ويورده بل يجلس بعد أن يصلي ركعتين فيحمد الله ويثني عليه ويصلي على رسوله صلى الله عليه وسلم على صفة مستحسنة مستعذبة لم أسمعها من غيره ثم يشرع فيفتح الله عليه إيراد علوم وغوامض ولطائف ودقائق وفنون ونقول واستدلالات بآيات وأحاديث وأقوال العلماء ونقد بعضها وتبيين صحته أو تزييف بعضها وإيضاح حجته واستشهاد بأشعار العرب وربما ذكر ناظمها، وهو مع ذلك يجري كما يجري السيل ويفيض كما يفيض البحر، من غير تعجرف ولا توقف ولا لحن بل فيض إلهي حتى يبهر كل سامع وناظر فلا يزال كذلك إلى أن يصمت، وكنت أراه حينئذ كأنه قد صار بحضرة من يشغله عن غيره ويقع عليه إذ ذاك من المهابة ما يرعد القلوب ويحير الأبصار والعقول، وكان لا يذكر رسول الله صلى الله عليه وسلم قط إلا ويصلي ويسلم عليه، ولا والله ما رأيت أحدا أشد تعظيما لرسول الله صلى الله عليه وسلم ولا أحرص على اتباعه ونصر ما جاء به منه، حتى إذا كان أورد شيئا من حديثه في مسألة ويرى أنه لم ينسخه شيء غيره من حديثه يعمل به ويقضي ويفتي بمقتضاه، ولا يلتفت إلى غيره من المخلوقين كائنا من كان، وقال: كل قائل إنما يحتج لقوله لا به إلا رسول الله صلى الله عليه وسلم وكان إذا فرغ من درسه يقبل على الناس بوجه طلق بشيش وخلق دمث، وربما اعتذر إلى بعضهم من التقصير في المقال مع ذلك الحال، ولقد كان درسه الذي يورده حينئذ قدر عدة كراريس، وهذا الذي ذكرته من أحوال درسه أمر مشهور يوافقني عليه حاضريه وهم بحمد الله خلق كثير لم يحصر عددهم علماء ورؤساء وفضلاء من القراء والمحدثين والفقهاء والأدباء وغيرهم من عوام المسلمين، انتهى كلام البزار في كتابه "الأعلام العلية".
_________
(1) الأعلام العلية في مناقب شيخ الإسلام ابن تيمية ص23، 25، 28 -30.

[مؤلفاته]
مؤلفاته لشيخ الإسلام ابن يتمية مؤلفات قيمة ضخمة ورسائل وفتاوى بلغ الموجود منها مجلدات ضخمة وعديدة، طبع منها حسب علمي خمسة وستون مجلدا وهي:
1 - "مجموع الفتاوى" خمسة وثلاثون مجلدا، وقد طبع عدة مرات ووزع في كثير من الأقطار الإسلامية وانتفع به المسلمون لما يحتويه من علم غزير في العقائد والفقه والتفسير والحديث والأصول.
2 - "موافقة صحيح المنقول لصريح المعقول" وقد طبع في عشرة مجلدات.
3 - "الجواب الصحيح لمن بدل دين المسيح" (رد على شبه النصارى) وقد طبع في أربعة مجلدات.
4 - "منهاج السنة النبوية في الرد على الشيعة والقدرية" وقد طبع في أربعة مجلدات محققة.
5 - "الفتاوى المصرية" وقد طبع في خمسة مجلدات.
6 - "الاختيارات الفقهية" وقد طبع في مجلد.
7 - "القواعد النورانية الفقهية" وقد طبع في مجلد.
8 - " نقض منهاج التأسيس" وقد طبع الموجود منه في مجلدين.
9 - "إقامة الدليل على إبطال التحليل" وقد طبع في مجلد.
10 - "شرح العقيدة الأصفهانية" وقد طبع في مجلد.
11 - "الصفدية" وقد طبع في مجلدين.
12 - "الاستقامة" وقد طبع في المجلد الأول منه والبقية في الطريق. . إن شاء الله.
13 - "كتاب الإيمان" وقد طبع في مجلد.
14 - "كتاب نقض المنطق" وقد طبع في مجلد.
15 - "كتاب النبوات" وقد طبع في مجلد.
16 - "اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم" مجلد.
هذا ولا يزال الكثير من كتبه ورسائله وفتاويه مفقودا، ويعثر بين حين وآخر على شيء منه فيبادر من وجده إلى نشره للانتفاع به. وقد لمعت كتبه في هذا العصر وانتفع بها الخلق الكثير لما تحويه من العلم الغزير والتحقيق والتدقيق والأصالة، وقد شهد بذلك كل من اطلع عليها ممن لم تأخذه العصبية الجاهلية والتقليد الأعمى.

[ثناء العلماء عليه]
ثناء العلماء عليه قال الحافظ ابن كثير في البداية والنهاية (14 / 118 -119) : وقل أن سمع شيئا إلا حفظه ثم اشتغل بالعلوم وكان ذكيا كثير المحفوظ فصار إماما في التفسير وما يتعلق به عارفا بالفقه، فيقال إنه كان أعرف بفقه المذاهب من أهلها الذين كانوا في زمانه وغيره، وكان عالما باختلاف العلماء، عالما في الأصول والفروع والنحو واللغة وغير ذلك من العلوم النقلية والعقلية، وما قطع في مجلس ولا تكلم معه فاضل في فن من الفنون إلا ظن أن ذلك الفن فنه ورآه عارفا به متقنا له، وأما الحديث فكان حامل رايته حافظا له مميزا بين صحيحه وسقيمه عارفا برجاله متضلعا في ذلك، وله تصانيف كثيرة وتعاليق مفيدة في الأصول والفروع، انتهى. وقال الحافظ المزي في الثناء عليه (1) ما رأيت مثله ولا رأى هو مثل نفسه، وما رأيت أحدا أعلم بكتاب الله وسنة رسوله ولا أتبع لهما منه، وقال الحافظ ابن دقيق العيد: لما اجتمعت بابن تيمية رأيت رجلا كل العلوم بين عينيه يأخذ ما يريد ويدع ما يريد، وقال الشيخ إبراهيم الرقي: إن ابن تيمية يؤخذ عنه ويقلد في العلوم فإن طال عمره ملأ الأرض علما وهو على الحق ولا بد من أن يعاديه الناس لأنه وارث علم النبوة. وقال قاضي القضاة (2) ابن الحريري: إن لم يكن ابن تيمية شيخ الإسلام فمن هو؟ نقل هذه الأقوال عن هؤلاء الأئمة في الثناء على شيخ الإسلام ابن تيمية الشيخ مرعي بن يوسف الحنبلي في كتابه: (الكواكب الدرية) .
_________
(1) حياة شيخ الإسلام ابن تيمية ص 21. لمحمد بهجة البيطار.
(2) هذا على حد تعبيرهم وإن كان في إطلاق هذا اللفظ ما فيه من الكراهة.

[رد الشبهات التي وجهت في حق الشيخ]
رد الشبهات التي وجهت في حق الشيخ لقد ضاق خصومه قديما وحديثا به ذرعا ووجهوا ضده الاتهامات:
1 - من ذلك ما افتراه الرحالة ابن بطوطة حيث قال في رحلته في حق شيخ الإسلام ابن تيمية: (وكنت إذ ذاك بدمشق فحضرته يوم الجمعة وهو يعظ الناس على منبر الجامع ويذكرهم فكان من جملة كلامه أن قال: إن الله ينزل إلى سماء الدنيا كنزولي هذا ونزل درجة من درج المنبر) وقد رد على هذه الفرية الشيخ العلامة: محمد بهجة البيطار (1) بما يلي:
(1) أن ابن بطوطة لم يسمع من ابن تيمية ولم يجتمع به إذ كان وصوله إلى دمشق يوم الخميس التاسع عشر من شهر رمضان المبارك عام ستة وعشرين وسبعمائة (726هـ) وكان سجن شيخ الإسلام في قلعة دمشق أوائل شهر شعبان من ذلك العام ولبث فيه إلى أن توفاه الله تعالى ليلة الإثنين لعشرين من ذي القعدة عام ثمانية وعشرين وسبعمائة هجرية. فكيف رآه ابن بطوطة يعظ على منبر الجامع وهو إذ ذاك في السجن.
(2) لم يكن شيخ الإسلام ابن تيمية يعظ الناس على منبر الجامع وإنما كان يجلس على كرسي، قال الحافظ الذهبي: وقد اشتهر أمره وبعد صيته في العالم وأخذ في تفسير الكتاب العزيز أيام الجمع على كرسي من حفظه.
(3) إن هذا الذي ذكره ابن بطوطة يخالف ما ذكره الشيخ في جميع كتبه من أنه يجب إثبات أسماء الله وصفاته إثباتا بلا تشبيه وتنزيهها عن مشابهة صفات المخلوقين تنزيها بلا تعطيل، وهذا الذي ذكره ابن بطوطة تشبيه نهى عنه شيخ الإسلام ويحذر منه غاية التحذير.
(4) لشيخ الإسلام ابن تيمية في موضع النزول كتاب مستقل اسمه (شرح حديث النزول) وهو مطبوع ومتداول وليس فيه ما ذكره ابن بطوطة، بل فيه ما يرد عليه ويبطله من أصله والحمد لله رب العالمين.
2 - قالوا عنه إنه يخالف الإجماع، وقد أجاب عن هذه الشبهة الشيخ محمد بهجة البيطار (2) بقوله: اشتهر ابن تيمية بمسائل أثرت عنه وظن كثير من الناس أنه انفرد بها عن غيره. بل ظنوا أنه خالف في بعضها الإجماع وهي أمور اجتهادية يقع في مثلها الخلاف بين العلماء ومن المفروغ منه أن ابن تيمية قد بلغ رتبة الاجتهاد في الأحكام الشرعية.
وأنه كان يفتي الناس بما أدى إليه اجتهاده (3) وأنه موافق في فتاواه بعض الصحابة أو التابعين أو أحد الأئمة الأربعة أو غيرهم ممن عاصرهم أو جاء قبلهم أو بعدهم.
وقد قال العلامة برهان الدين بن الإمام محمد المعروف بابن قيم الجوزية: لا نعرف مسألة خرق فيها الإجماع، ومن ادعى ذلك فهو إما جاهل وإما كاذب، ولكن ما نسب إليه الانفراد به ينقسم إلى أربعة أقسام:
الأول: ما يستغرب جدا فينسب إليه أنه خالف فيه الإجماع لندور القائل به وخفائه على الناس لحكاية بعضهم الإجماع على خلافه.
الثاني: ما هو خارج عن مذاهب الأئمة الأربعة وقال به بعض الصحابة أو التابعين أو السلف والخلاف فيه محكي.
الثالث: ما اشتهرت نسبته إليه مما هو خارج عن مذهب الإمام لكن قد قال به غيره من الأئمة وأتباعهم.
الرابع: ما أفتى به واختاره مما هو خلاف المشهور في مذهب أحمد وإن كان محكيا عنه وعن بعض أصحابه، انتهى من كتاب حياة شيخ الإسلام ابن تيمية للشيخ محمد بهجة البيطار ص54-55.
قلت: وبهذا يعلم أن شيخ الإسلام ابن تيمية رحمه الله لم ينفرد بقول لم يقم عليه دليل من الكتاب والسنة ولم يقل به أحد من الأئمة من الصحابة والتابعين ومن بعدهم. ومن أراد الحق في هذا فلينظر في مجموع فتاواه الكبير الذي بلغ خمسة وثلاثين مجلدا وطبع عدة مرات ووزع على نطاق واسع في العالم الإسلامي ولا يصدق ما أشاعه عنه المغرضون فإن قول الخصم غير مقبول على خصمه، وإنما يرجع إلى كلام الشخص نفسه ويحكم عليه بموجبه، واليوم والحمد لله كتب شيخ الإسلام وفتاواه قد انتشرت واشتهرت وهي تدحض ما افتراه عليه خصومه من الأكاذيب، ومن رجع إلى هذه المؤلفات القيمة أدرك أنه مفترى عليه ووجد في هذه المؤلفات العلم الغزير الموروث عن النبي صلى الله عليه وسلم، ولا يسع المنصف الخالي من التعصب الأعمى إلا أن يقر له بالعلم والفضل.
3 - قالوا إنه أفتى بفتاوى تخالف فتاوى الأئمة أهل السنة والجماعة، وهذا من الكذب على شيخ الإسلام ابن تيمية فهو لم ينفرد بقول يخالف به الأئمة جميعا، سواء الأئمة الأربعة أو أئمة السلف الذين هم قبل الأربعة كما سبق بيانه فلم يقل قولا إلا وله سلف فيه من الأئمة، وأهل السنة والجماعة، اللهم إلا أن يريد هذا القائل بأهل السنة والجماعة جماعة الأشاعرة والماتريدية - فهذا اصطلاح خاطئ؛ لأن المراد بأهل السنة والجماعة حقا من كان على طريقة الرسول صلى الله عليه وسلم وأصحابه وهم الفرقة الناجية وهذا الوصف لا ينطبق إلا على الصحابة والتابعين ومن سار على نهجهم واتبع طريقهم، والأشاعرة والماتريدية خالفوا الصحابة والتابعين والأئمة الأربعة في كثير من المسائل الاعتقادية وأصول الدين فلم يستحقوا أن يلقبوا بأهل السنة والجماعة وهؤلاء لم يخالفهم شيخ الإسلام ابن تيمية وحده بل خالفهم عامة الأئمة والعلماء الذين ساروا على نهج السلف.
وهذه الفتاوى التي قالوا أن الشيخ خالف فيها فتاوى الأئمة أهل السنة والجماعة هي:
(أ) أنه يرى جلوس الله على العرش كجلوسه هو وأنه قال ذلك على المنبر في مسجد بني أمية مرارا في دمشق وفي مصر.
وقول هذا الكذب الواضح على شيخ الإسلام ابن تيمية، فشيخ الإسلام في هذه المسألة يثبت ما أثبته الله لنفسه من أنه استوى على العرش استواء يليق بجلاله سبحانه بلا تكييف ولا تمثيل ولا تشبيه كما قال الإمام مالك وغيره: "الاستواء معلوم والكيف مجهول والإيمان به واجب والسؤال عنه بدعة"، وإليك ما قال رحمه الله في هذه المسألة من إثبات استواء الله على عرشه مع نفي مشابهة المخلوقين في ذلك حيث قال رحمه الله: (ولله تعالى استواء على عرشه حقيقة وللعبد استواء على الفلك حقيقة وليس استواء الخالق كاستواء المخلوقين. فإن الله لا يفتقر إلى شيء ولا يحتاج إلى شيء بل هو الغني عن كل شيء) (4) فقال رحمه الله (لله استواء) ولم يقل جلوس، وفرق بين استواء الله واستواء الخلق.
(ب) قالوا: إنه يقول: (نزول الله إلى سماء الدنيا كل ليلة كنزوله هو من المنبر) وهذا من الكذب على شيخ الإسلام ومما افتراه عليه ابن بطوطة وقد بينا كذبه في ذلك ولله الحمد، ونحن نسوق عبارة الشيخ رحمه الله في هذه المسألة لما سئل عن حديث النزول وكان من جوابه: (لكن من فهم من هذا الحديث وأمثاله ما يجب تنزيه الله عنه كتمثيله بصفات المخلوقات ووصفه بالنقص المنافي لكماله الذي يستحقه فقد أخطأ في ذلك، وإن أظهر ذلك منع منه، وإن زعم أن هذا الحديث يدل على ذلك ويقتضيه فقد أخطأ أيضا في ذلك) (5) وقل أيضا: (من قال إنه ينزل فيتحرك وينتقل كما ينزل الإنسان من السطح إلى أسفل الدار كقول من يقول إنه يخلو منه العرش فيكون نزوله تفريغا لمكان وشغلا لآخر فهذا باطل يجب تنزيه الرب عنه) (6)
(ج) قالوا: إنه يحرم زيارة قبر النبي صلى الله عليه وسلم، ونقول: هذا أيضا من الكذب الواضح، فإن شيخ الإسلام ابن تيمية رحمه الله لم يحرم زيارة قبر النبي صلى الله عليه وسلم ولا زيارة غيره من القبور إذا وقعت هذه الزيارة وفق الأدلة الشرعية بأن يكون الزائر رجلا والقصد منها التذكير والاعتبار والدعاء للموتى من المسلمين بالرحمة والمغفرة، وكانت هذه الزيارة بدون سفر، فإن كانت زيارة القبور لقصد التبرك بها وطلب المدد وقضاء الحوائج وتفريج الكربات من الموتى، أو كانت هذه الزيارة تحتاج إلى سفر أو الزائر من النساء فشيخ الإسلام ليس وحده الذي يمنع من هذه الزيارة بل يمنع منها كل المحققين من علماء السلف والخلف، لأنها زيارة شركية أو بدعية، قد جاءت الأدلة من الكتاب والسنة بمنعها، وإليك ما قاله في هذه المسألة: قال رحمه الله: (فإن زيارة القبور على وجهين: وجه شرعي ووجه بدعي، فالزيارة الشرعية مقصودها السلام على الميت والدعاء له سواء كان نبيا أو غير نبي، ولهذا كان الصحابة إذا زاروا النبي صلى الله عليه وسلم يسلمون عليه ويدعون له ثم ينصرفون ولم يكن أحد منهم يقف عند قبره ليدعو لنفسه، ولهذا كره مالك وغيره ذلك وقالوا: إنه من البدع المحدثة.
ولهذا قال الفقهاء: إذا سلم المسلم عليه وأراد الدعاء لنفسه لا يستقبل القبر بل يستقبل القبلة وتنازعوا وقت السلام عليه هل يستقبل القبلة أو يستقبل القبر فقال أبو حنيفة: يستقبل القبلة، وقال مالك والشافعي وأحمد: يستقبل القبر، وهذا لقوله صلى الله عليه وسلم: «اللهم لا تجعل قبري وثنا يعبد» وقوله صلى الله عليه وسلم: «لا تتخذوا قبري عيدا» وقوله صلى الله عليه وسلم: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد يحذر ما فعلوا» وقوله صلى الله عليه وسلم: «إن من كان قبلكم كانوا يتخذون القبور مساجد. ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك» ولهذا اتفق السلف على أنه لا يستلم قبرا من قبور الأنبياء وغيرهم ولا يتمسح ولا يستحب الصلاة عنده ولا قصده للدعاء عنده أو به، لأن هذه الأمور كانت من أسباب الشرك وعبادة الأوثان كما قال تعالى: {وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا} [نوح: 23] قال طائفة من السلف: هؤلاء كانوا قوما صالحين في قوم نوح فلما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم فعبدوهم وهذه الأمور ونحوها هي من الزيارة البدعية وهي من جنس دين النصارى والمشركين وهو أن يكون قصد الزائر أن يستجاب دعاؤه عند القبر أو أن يدعو الميت ويستغيث به ويطلب منه أو يقسم به على الله في طلب حاجاته وتفريج كرباته، فهذه كلها من البدع (7)
(د) قالوا: إنه يقول إن التوسل في الدعاء كفر أو شرك، وهذا أيضا من الكذب الصريح على شيخ الإسلام ابن تيمية رحمه الله فإنه لم يحكم على التوسل بأنه كفر أو شرك وإنما كان يفصل في ذلك بين التوسل المشروع والتوسل الممنوع وإليك عبارته في ذلك، ويقول رحمه الله؛ (فلفظ التوسل يراد به ثلاثة معان:
أحدها: التوسل بطاعته (يعني النبي صلى الله عليه وسلم) فهذا فرض لا يتم الإيمان إلا به.
والثاني: التوسل بدعائه وشفاعته، وهذا كان في حياته ويكون يوم القيامة يتوسلون بشفاعته.
والثالث: التوسل به بمعنى الإقسام به على الله بذاته والسؤال بذاته - فهذا هو الذي لم يكن الصحابة يفعلونه في الاستسقاء ونحوه لا في حياته ولا بعد مماته، لا عند قبره ولا غير قبره، ولا يعرف هذا في شيء من الأدعية المشهورة بينهم، وإنما ينقل شيء من ذلك في أحاديث ضعيفة مرفوعة وموقوفة أو عن من ليس قوله حجة، وهذا هو الذي قال أبو حنيفة وأصحابه إنه لا يجوز، ونهوا عنه حيث قالوا: (لا يسأل بمخلوق ولا يقول أحد: أسألك بحق أنبيائك) (8) فبين الشيخ أن هذا النوع من التوسل لا يجوز وليس هو من فعل الصحابة ولم يقل إنه كفر أو شرك كما قال هذا الكاذب عليه.
(هـ) قالوا: إنه يكفر الناس الذين لا يتبعون آراءه مثل تكفيره الذين يزورون قبر الرسول وهذا من جنس ما قبله من الأكاذيب، فالشيخ تقي الدين لا يكفر إلا من كفره الله ورسوله بارتكابه ناقضا من نواقض الإسلام كدعاء غير الله من الموتى وغيرهم، ولم يكفر الذين يزورون قبر الرسول صلى الله عليه وسلم الزيارة الشرعية كما سبق بيانه.
(و) قالوا: إنه يحرم الطرق الصوفية وحيال هذا الموضوع أنقل عبارة الشيخ رحمه الله في هذا، قال رحمه الله: (الحمد لله: أما لفظ الصوفية فإنه لم يكن مشهورا في القرون الثلاثة وإنما اشتهر التكلم به بعد ذلك - إلى أن قال: ولأجل ما وقع في كثير منهم من الاجتهاد والتنازع فيه تنازع الناس في طريقهم، فطائفة ذمت الصوفية والتصوف وقالوا إنهم مبتدعون خارجون عن السنة، ونقل عن طائفة من الأئمة في ذلك من الكلام ما هو معروف وتبعهم على ذلك طوائف من أهل الفقه والكلام، وطائفة غلت فيهم وادعوا أنهم أفضل الخلق وأكملهم بعد الأنبياء، وكلا طرفي هذه الأمور ذميم، والصواب أنهم مجتهدون في طاعة الله كما اجتهد غيرهم من أهل الطاعة لله ففيهم السابق المقرب بحسب اجتهاده، وفيهم المقتصد الذي هو من أهل اليمين، وفي كل من الصنفين من قد يجتهد فيخطئ، وفيهم من يذنب فيتوب أو لا يتوب، ومن المنتسبين إليهم من هو ظالم لنفسه عاص لربه، وقد انتسب إليهم طوائف من أهل البدع والزندقة، ولكن عند المحققين من أهل التصوف ليسوا منهم كالحلاج مثلا (9) .
هذا كلامه رحمه الله في التصوف المعروف في وقته وقبله، أما اليوم فالطرق الصوفية تغيرت ودخلها من البدع والخرافات والشركيات الشيء الكثير، فيجب تركها والابتعاد عنها وملازمة السنة.
4 - قالوا: إنه أفتى بفتاوى تخالف الإجماع وهي كما يلي:
[أ] لا يعتبر الحلف بالطلاق طلاقا وإنما يعتبره يمينا مكفرة. والجواب عن هذا أن نقول أن دعوى الإجماع في هذه المسألة دعوى كاذبة، فإن الشيخ رحمه الله ذكر في هذه المسألة ثلاثة أقوال، وهذا نص كلامه حيث يقول: (إذا حلف بالطلاق أو العتاق يمينا تقتضي حضا أو منعا - كقوله الطلاق أو العتق يلزمه ليفعلن كذا أو لا يفعل كذا أو قوله إن فعلت كذا فامرأتي طالق أو فعبدي حر ونحو ذلك فللعلماء فيها ثلاثة أقوال:
أحدها: أنه إذا حنث وقع به الطلاق والعتاق، وهذا قول بعض التابعين وهو المشهور عند أكثر الفقهاء.
والثاني: لا يقع به شيء ولا كفارة عليه، وهذا مأثور عن بعض السلف وهو مذهب داود وابن حزم وغيرهما من المتأخرين، ولهذا كان سفيان بن عيينة شيخ الشافعي وأحمد لا يفتي بالوقوع.
والقول الثالث: أنه يجزئه كفارة يمين (10) .
[ب] قالوا: إنه يعتبر الطلاق الثلاث واحدة إذا قاله الزوج دفعة واحدة.
والجواب: أن هذا لم يخالف فيه الشيخ رحمه الله إجماعا ولم ينفرد به فقد سبقه إليه كثير من الأئمة قال رحمه الله: (وهذا القول منقول عن طائفة من السلف والخلف من أصحاب رسول الله صلى الله عليه وسلم. مثل الزبير بن العوام وعبد الرحمن بن عوف، ويروى عن علي وابن مسعود وابن عباس القولان وهو قول كثير من التابعين ومن بعدهم مثل طاوس وخلاس بن عمرو ومحمد بن إسحاق وهو قول داود وأكثر أصحابه) (11) قال القرطبي: وشدد طاوس وبعض أهل الظاهر إلى أن طلاق الثلاث في كلمة واحدة يقع واحدة ويروى هذا عن محمد بن إسحاق والحجاج بن أرطاة، وقيل عنهما لا يلزم منه شيء وهو قول مقاتل ويحكى عن داود أنه قال لا يقع والمشهور عن الحجاج بن أرطاة وجمهور السلف والأئمة أنه لازم واقع ثلاثا، (12) .
[ج] وقالوا: إنه لا يصحح طلاق الحائض والطلاق في الطهر الذي جامعها فيه، والجواب: أن هذا الطلاق طلاق بدعة وقد اختلف العلماء هل يقع أو لا، فإذا قال الشيخ بعدم وقوعه فإنه لم يخالف بذلك إجماعا كما يدعي هذا المفتري فالمسألة خلافية - قال القرطبي: وقال سعيد بن المسيب في آخرين لا يقع الطلاق في الحيض لأنه خلاف السنة، (13) .
[د] قالوا: إنه لا يرى قضاء الصلاة المتروكة عمدا، والجواب: أن الموجود من كلام الشيخ (14) في هذه المسألة ما نصه: (وأما من كان عالما بوجوبها وتركها بلا تأويل حتى خرج وقتها المؤقت فهذا يجب عليه القضاء عند الأئمة الأربعة، وذهب طائفة منهم ابن حزم وغيره إلى أن فعلها بعد الوقت لا يصح من هؤلاء، وكذلك قالوا فيمن ترك الصوم متعمدا - والله سبحانه وتعالى أعلم، انتهى. وقال الحافظ (15) على حديث «من نسي صلاة فليصل إذا ذكرها لا كفارة لها إلا ذلك» قال: وقد تمسك بدليل الخطاب منه القائل: إن العامد لا يقضي الصلاة، لأن انتفاء الشرط يستلزم انتفاء المشروط فيلزم منه أن من لم ينس لا يصلي. اهـ. فالشيخ إنما حكى الخلاف فقط والمسألة خلافية ليست محل إجماع، والله أعلم.
وقال الشيخ أيضا (16) واختلف الناس فيمن ترك الصلاة والصوم عامدا هل يقضيه؟ فقال الأكثرون يقضيه، وقال بعضهم: لا يقضيه ولا يصح فعله بعد وقته كالحج، انتهى. ولم يزد على حكاية الخلاف.
[هـ] وأنه قال: الذي ينكر الإجماع لا يعتبر كافرا أو فاسقا، وهذا كذب على الشيخ رحمه الله لأنه يحترم الإجماع ويحث على التمسك به وينهى عن مخالفته، قال (17) الحمد لله. . . معنى الإجماع: أن يجتمع علماء المسلمين على حكم من الأحكام، إذا ثبت إجماع الأمة على حكم من الأحكام لم يكن لأحد أن يخرج عن إجماعهم، فإن الأمة لا تجتمع على ضلالة، انتهى.
[و] قالوا: إنه يرى أن ذات الله عز وجل مركبة بعضها يحتاج إلى بعض، وأن الله له جسم وله جهات وينتقل من مكان إلى مكان آخر، وهذا من الكذب الشنيع على شيخ الإسلام ابن تيمية فإنه رحمه الله في كل كتاباته ومؤلفاته يقرر مذهب السلف الصالح من الصحابة والتابعين ومن تبعهم بإحسان في أسماء الله وصفاته وهو إثباتها كما جاءت من غير تحريف ولا تعطيل ومن غير تكييف ولا تمثيل على حد قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] قال في مطلع الرسالة الحموية الكبرى لما سئل: ما قول السادة العلماء أئمة الدين في آيات الصفات وأحاديث الصفات، فأجاب: الحمد لله رب العالمين. . . قولنا فيها ما قاله الله ورسوله صلى الله عليه وسلم والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان وما قاله أئمة الهدى بعد هؤلاء الذين أجمع المسلمون على هدايتهم ودرايتهم، وهذا هو الواجب على جميع الخلق في هذا الباب وغيره، (18) .
وقال أيضا في موضوع الحركة والانتقال (19) والذي يجب القطع به أن الله ليس كمثله شيء في جميع ما يصف به نفسه، فمن وصفه بمثل صفات المخلوقين في شيء من الأشياء فهو مخطئ قطعا كمن قال إنه ينزل فيتحرك وينتقل كما ينزل الإنسان من السطح إلى أسفل الدار كقول من يقول إنه يخلو منه العرش فيكون نزوله تفريغا لمكان وشغلا لآخر فهذا باطل يجب تنزيه الرب عنه كما تقدم وهذا هو الذي تقوم على نفيه وتنزيه الرب عنه الأدلة الشرعية والعقلية، انتهى.
وقال في موضوع الجسم والتركيب (20) فمن قال إنه جسم وأراد أنه مركب من الأجزاء فهذا قول باطل، وكذلك إن أراد أنه يماثل غيره من المخلوقات فقد علم بالشرع والعقل أن الله ليس كمثله شيء في شيء من صفاته، فمن أثبت الله مثلا في شيء من صفاته فهو مبطل، ومن قال أنه جسم بهذا المعنى فهو مبطل. ومن قال إنه ليس بجسم بمعنى أنه لا يرى في الآخرة ولا يتكلم بالقرآن وغيره من الكلام ولا يقوم به العلم والقدرة وغيرهما من الصفات ولا ترفع الأيدي إليه والدعاء ولا عرج بالرسول صلى الله عليه وسلم إليه ولا يصعد إليه الكلم الطيب ولا تعرج الملائكة والروح إليه فهذا قول باطل، وكذلك كل من نفى ما أثبته الله ورسوله وقال إن هذا تجسيم فنفيه باطل وتسمية ذلك تجسيما تلبيس منه. إلى أن قال: بل لم ينطق كتاب ولا سنة ولا أثر من السلف بلفظ الجسم في حق الله تعالى لا نفيا ولا إثباتا فليس لأحد أن يبتدع اسما مجملا يحتمل معاني مختلفة لم ينطق به الشرع ويعلق به دين المسلمين. انتهى.
وقال أيضا: وهذه الألفاظ المجملة المحدثة النافية مثل لفظ: (المركب) و (المؤلف) و (المنقسم) ونحو ذلك قد صار كل من أراد نفي شيء مما أثبته الله لنفسه من الأسماء والصفات عبر بها عن مقصوده. فيتوهم من لا يعرف مراده أن المراد تنزيه الرب الذي ورد به القرآن وهو إثبات أحديته وصمديته، ويكون قد أدخل في تلك الألفاظ ما رآه هو منفيا وعبر عنه بتلك العبارة وصفا له واصطلاحا اصطلح عليه هو ومن وافقه على ذلك المذهب، وليس ذلك من لغة العرب التي نزل بها القرآن ولا من لغة أحد من الأمم ثم يجعل ذلك المعنى هو مسمى الأحد والصمد والواحد ونحو ذلك من الأسماء الموجودة في الكتاب والسنة، (21) وبهذه المنقولات من كلام الشيخ رحمه الله ظهر بطلان ما نسبه إليه أعداؤه الكذابون من هذه الأباطيل، والحمد لله.
[ز] قالوا: إنه يرى أن القرآن حديث ليس بقديم، والجواب: أن نسوق عبارة الشيخ رحمه الله في هذا الموضوع، قال (22) إن السلف قالوا: القرآن كلام الله منزل غير مخلوق، وقالوا: لم يزل متكلما إذا شاء، فبينوا أن كلام الله قديم أي جنسه قديم لم يزل، ولم يقل أحد منهم إن نفس الكلام المعين قديم، ولا قال أحد منهم القرآن قديم، بل قالوا إنه كلام الله منزل غير مخلوق، وإذا كان الله قد تكلم بالقرآن بمشيئته كان القرآن كلامه وكان منزلا غير مخلوق ولم يكن مع ذلك أزليا قديما لقدم الله وإن كان الله لم يزل متكلما إذا شاء فجنس كلامه قديم، فمن فهم قول السلف وفرق بين هذه الأقوال زالت عنه الشبهات في هذه المسائل المعضلة التي اضطرب فيها أهل الأرض انتهى.
فتبين بهذا أن نفي القدم عن القرآن ليس رأيه وحده كما يزعم المفترون، وإنما هو رأي سلف هذه الأمة قاطبة، وأن هناك فرقا بين جنس الكلام وأفراد الكلام والله أعلم.
[ح] قالوا: إنه يقول بقدم العالم، وهذا من الكذب الصريح على شيخ الإسلام ابن تيمية رحمه الله فإنه لا يقول بقدم العالم، وإليك عبارته رحمه الله في إبطال هذا القول ورده قال (23) فإن الرسل مطبقون على أن كل ما سوى الله محدث مخلوق كائن بعد أن لم يكن ليسمع شيء قديم بقدمه، وأنه خلق السماوات والأرض وما بينهما في ستة أيام، والعقول تعلم أن الحوادث لا بد لها من محدث، وفي الجزء الثاني من هذا المجموع المبارك في الصفحة (188) صرح بتكفير من قال بقدم العالم.
[ط] قالوا: إنه يقول إن الأنبياء غير معصومين، والجواب: أن هذا كذب صريح وبهتان واضح، فان شيخ الإسلام رحمه الله يقرر عصمة الأنبياء ويثبتها وهذا نص عبارته في هذا الموضوع حيث يقول: (إن الأنبياء صلوات الله عليهم معصومون فيما يخبرون به عن الله سبحانه وفي تبليغ رسالاته باتفاق الأمة، ولهذا وجب الإيمان بكل ما أوتوه. إلى أن قال: وأما العصمة في غير ما يتعلق بتبليغ الرسالة فللناس فيه نزاع، هل هو ثابت بالعقل أو بالسمع؟ ومتنازعون في العصمة من الكبائر والصغائر أو من بعضها، أم هل العصمة إنما هي في الإقرار عليها لا في فعلها، أم لا يجب القول بالعصمة إلا في التبليغ فقط، وهل تجب العصمة من الكفر والذنوب قبل المبعث، أو لا؟ والكلام في هذا مبسوط في غير هذا الموضع، والقول الذي عليه جمهور الناس وهو الموافق للآثار المنقولة عن السلف إثبات العصمة من الإقرار على الذنوب مطلقا (24) .
وهكذا والحمد لله وجدنا في كلام الشيخ ردا على كل ما افتراه عليه خصومه ونفيا لما نسبوه إليه.
وهذا مما يدل على غزارة علمه وإمامته، ونحن لا ندعي له العصمة فهو كغيره من الأئمة يخطئ ويصيب، قال الإمام ابن كثير في ترجمته له (25) وأثنى عليه وعلى علومه جماعة من علماء عصره مثل القاضي الخوبي وابن دقيق العيد وابن النحاس والقاضي الحنفي قاضي قضاة مصر ابن الحريري وابن الزملكاني وغيرهم ووجدت بخط ابن الزملكاني أنه قال: اجتمعت فيه شروط الاجتهاد على وجهتها، وأن له اليد الطولى في حسن التصنيف وجودة العبارة والترتيب والتقسيم والتدين. . . إلى أن قال ابن كثير: وبالجملة كان رحمه الله من كبار العلماء وممن يخطئ ويصيب ولكن خطأه بالنسبة إلى صوابه كنقطة في بحر لجي، وخطؤه أيضا مغفور له كما في صحيح البخاري: «إذا اجتهد الحاكم فأصاب فله أجران وإذا اجتهد فأخطأ فله أجر» فهو مأجور، وقال الإمام مالك بن أنس: كل يؤخذ من قوله ويترك إلا صاحب هذا القبر، انتهى (26) .
وكما قلنا قريبا إن مؤلفات هذا العالم موجودة ومبذولة لكل من أرادها فمن أراد أن يعرف الحقيقة بلا مكابرة فليطالعها ولا يستمع لما يقوله عنه خصومه وحساده والمغرضون المضللون فإن العدل والإنصاف أن تحكم على الشخص من واقع كلامه المذكور في كتبه، لا من كلام خصومه.
أعماله وجهاده: ظهر شيخ الإسلام في عصر قد اشتدت فيه غربة الإسلام وتفرقت كلمة المسلمين وظهرت الفرق المخالفة لما كان عليه السلف الصالح في العقائد والفروع وخيم الجمود الفكري والتقليد الأعمى فأثر في الجو العلمي، ظهرت فرق الشيعة والصوفية المنحرفة والقبورية ونفاة الصفات والقدرية وطغى علم الكلام والفلسفة حتى حلا محل الكتاب والسنة لدى الأكثرية من المتعلمين في الاستدلال هذا كله في داخل المجتمع الإسلامي في ذلك العصر، ومن خارج المجتمع تكالب أعداء الإسلام فغزوا المسلمين في عقر دارهم فجاءت جيوش التتار تداهم المسلمين وتفتك بهم، في هذا الجو المعتم عاش شيخ الإسلام ابن تيمية ضياء لامعا بعلمه الأصيل الغزير يدرس للطلاب ويؤلف الكتب والرسائل ويفتي في النوازل والمسائل، ويناظر المنحرفين وينازل الفرق والطوائف، فيرد على الشيعة والقدرية ويرد على علماء الكلام والفلاسفة، ويرد على المعطلة والمئولة في الصفات من الجهمية والمعتزلة والأشاعرة، ويرد على الصوفية المنحرفة وعلى القبوريين والمبتدعة، وينازل أهل الجمود الفقهي والخمول الفكري برد الفقه إلى أصوله الصحيحة وتزييف الزائف حتى أعاد للشريعة نقاءها وإلى العلوم الشرعية صفاءها. يظهر ذلك في مؤلفاته التي خلفها ثروة علمية هائلة، وإلى جانب مجهوده العلمي العظيم شارك في الجهاد في سبيل الله فحمل السلاح وخاض المعارك ضد التتار عدة مرات مما كان له أطيب الأثر في تقوية معنوية المجاهدين حتى انتصروا على عدوهم، وقد تخرج على يد هذا العالم الجليل أئمة من طلابه حملوا الراية من بعده منهم الإمام ابن القيم والإمام ابن كثير والحافظ الذهبي والحافظ ابن عبد الهادي وغيرهم ممن أخذوا عنه العلم ونشروه في الآفاق بما ألفوه من المؤلفات القيمة التي تزخر بها المكتبات الإسلامية اليوم، فجزى الله شيخ الإسلام ابن تيمية عن الإسلام والمسلمين خير الجزاء ونفعنا بعلومه، ولما قام بهذا الواجب العظيم غاظ خصومه فرمته كل طائفة من الطوائف المنحرفة بلقب سيئ تريد بذلك صد الناس عن دعوته وتشويه علمه، فنفاة الصفات قالوا إنه مجسم لأن إثبات الصفات عندهم تجسيم.
ومتعصبة الفقهاء والمبتدعة قالوا إنه خرق الإجماع، لأن أخذ القول الراجح بالدليل المخالف لما هم عليه ورد البدع خرق للإجماع عندهم، وغلاة الصوفية والقبوريون قالوا إنه يبغض الأولياء ويكفر المسلمين ويحرم زيارة القبور لأن الدين عندهم هو التقرب إلى الأولياء والصالحين وتعظيم مشايخ الطرق الصوفية واتخاذهم أربابا من دون الله والغلو في تعظيمهم بصرف العبادة إليهم، هذا موقف هذه الطوائف من دعوة شيخ الإسلام وهو موقف يتكرر مع كل مصلح ومجدد يدعو إلى دين الله الذي جاء به رسوله صلى الله عليه وسلم ونبذ ما خالفه من دين الآباء والأجداد وعادات الجاهلية، وليس هذا بغريب فقد قوبلت دعوة النبي صلى الله عليه وسلم من قبل بأعظم من هذا وقيل عنه إنه ساحر كذاب وإنه شاعر مجنون إلى غير ذلك من الألقاب السيئة التي يراد بها الصد عن دين الله والبقاء على دين الشرك الذي ورثوه عن آبائهم وأجدادهم، فلشيخ الإسلام وإخوانه من الدعاة إلى الله أسوة بنبيهم ولهؤلاء المنحرفين سلف من المشركين والمكذبين، ولكن العاقبة للمتقين.
فهذه كتب شيخ الإسلام تأخذ طريقها إلى أيدي كل من يريدون الحق ويتنافسون في الحصول عليها والتنقيب عن المفقود منها لإخراجه للناس، فعليك أيها المسلم الناصح لنفسه أن لا تلتفت إلى أقوال المرجفين في حق هذا العالم المجدد المجاهد وأن تنظر إلى أقواله هو لا إلى ما يقال عنه لتصل إلى الحقيقة: {وَلَا يَسْتَخِفَّنَّكَ الَّذِينَ لَا يُوقِنُونَ} [الروم: 60] هذا وقد وصلت كتب هذا العالم المجاهد إلى مجدد القرن الثاني عشر: الشيخ محمد بن عبد الوهاب حيث تخرج عليها وانتفع بها فإلى التعرف على تلك الشخصية في الصفحات التالية:
_________
(1) حياة شيخ الإسلام ابن تيمية ص47 -48.
(2) حياة شيخ الإسلام ابن تيمية ص 54 -55.
(3) أي أنه الراجح من الأقوال.
(4) انظر مجموع فتاوى الشيخ (5 / 199) .
(5) انظر مجموع الفتاوى (5 / 323) .
(6) المجموع (5 / 579) .
(7) انتهى من مجموع الفتاوى (27 / 31 - 32) .
(8) انتهى من مجموع الفتاوى (1 / 202) .
(9) انتهى من مجموع الفتاوى (11 / 5، 17 -18) .
(10) اهـ من مجموع الفتاوى (33 / 195 -196) .
(11) انظر مجموع الفتاوى (33 / 8) .
(12) انتهى. (3 / 129) . من تفسير القرطبي.
(13) انتهى. (17 / 151) من تفسير القرطبي.
(14) في مجموع الفتاوى (22 / 103) .
(15) في فتح الباري (1 / 71) .
(16) في مجموع الفتاوى (22 / 18 -19) :.
(17) في مجموع الفتاوى (20 / 10) :.
(18) انتهى من مجموع الفتاوى (5 / 5 -6) .
(19) في المجموع (5 / 578 -579) .
(20) في مجموع الفتاوى (17 / 317) .
(21) انتهى من مجموع الفتاوى (17 / 351 -352) .
(22) في مجموع الفتاوى (12 / 54) .
(23) في مجموع الفتاوى (9 / 281) .
(24) انتهى من مجموع الفتاوى (10 / 289، 292 -293) .
(25) في البداية والنهاية (14 / 119) .
(26) وقد رد على هذه الشبهات جماعة من العلماء منهم الحافظ ابن عبد الهادي في "الصارم المنكي في الرد على السبكي" ومنهم علامة العراق الشيخ نعمان خيري الألوسي في كتابه": "جلاء العينين" ومنهم علامة الشام الشيخ محمد بهجة البيطار في "حياة شيخ الإسلام ابن تيمية".


[ثانيا التعريف بشيخ الإسلام محمد بن عبد الوهاب رحمه الله] - من مشاهير المجددين

من مشاهير المجددين في الإسلام

[ثانيا التعريف بشيخ الإسلام محمد بن عبد الوهاب رحمه الله]
[نسبه ومولده ونشأته]
ثانيا: التعريف بشيخ الإسلام محمد بن عبد الوهاب رحمه الله هو الشيخ محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد بن راشد بن بريد بن مشرف النجدي التميمي. ولد سنة 1115هـ ونشأ في بيت علم، فوالده من علماء البلاد وتولى القضاء في عدة جهات، وجده الشيخ سليمان كان عالما جليلا وإماما في الفقه وهو المفتي في البلاد في وقته وقد تخرج على يديه عدد كبير من العلماء وطلبة العلم، وعمه الشيخ إبراهيم بن سليمان كان من أجلة العلماء، فنشأ الشيخ محمد في هذا الجو العلمي وكان حاد الذهن متوقد الذكاء سريع الحفظ، حفظ القرآن الكريم قبل سن العاشرة ودرس على والده كتب الفقه الحنبلي وكان كثير المطالعة والقراءة للكتب إلى جانب قراءته على والده وقرأ في كتب التفسير والحديث والأصول، وعني عناية خاصة بكتب شيخ الإسلام ابن تيمية وكتب العلامة ابن القيم، وكان لكتب هذين الإمامين أكبر الأثر في تكوين شخصيته العلمية المتميزة والأخذ بيده إلى مصادر العلم الصحيحة فتكون لديه الاتجاه السليم منذ صغره وتركزت في قلبه العقيدة الصحيحة، وتخرج على كتب هذين الإمامين المحققين.

[رحلاته العلمية]
رحلاته العلمية ولما استوعب ما يدرس في بلدته من علوم الفقه والعربية والحديث والتفسير تطلع إلى الزيادة وعزم على الرحلة إلى علماء البلاد المجاورة للاستفادة من علومهم فرحل إلى البصرة وإلى الأحساء وإلى مكة والمدينة والتقى بعلماء تلك البلدان وأخذ عنهم واستحصل على الكتب والمراجع، ولنترك المجال لحفيده الشيخ عبد الرحمن بن حسن ليحدثنا عن تلك الرحلات المباركة، قال:
إنه نشأ في طلب العلم وتخرج على أهله في سن الصبا، ثم رحل لطلب العلم للبصرة مرارًا وللأحساء ثم إلى المدينة، ثم قال في تفصيل ذلك:
فظهر شيخنا بين أبيه وعمه فحفظ القرآن وهو صغير، وقرأ في فنون العلم وصار له فهم قوي وهمة عالية في طلب العلم فصار يناظر أباه وعمه في بعض المسائل بالدليل على بعض الروايات عن الإمام أحمد والوجوه عن الأصحاب، فتخرج عليهما في الفقه وناظرهما في مسائل قرأها في الشرح الكبير والمغني والإنصاف لما فيهما من مخالفة ما في متن المنتهى والإقناع، وعلت همته إلى طلب التفسير والحديث فسافر إلى البصرة غير مرة، كل مرة يقيم بين من كان بها من العلماء، فأظهر الله له أصول الدين ما خفي على غيره وكذلك ما كان عليه أهل السنة في توحيد الأسماء والصفات والإيمان. . . . إلى أن قال: فصنف في البصرة كتاب التوحيد الذي شهد له بفضله بتصنيفه القريب والبعيد، أخذه من الكتب التي في مدارس البصرة من كتب الحديث. . . . إلى أن قال: ثم إن شيخنا رحمه الله بعد رحلته إلى البصرة وتحصيل ما حصل بنجد وهناك رحل إلى الأحساء وفيها فحول العلماء منهم عبد الله بن فيروز أبو محمد الكفيف، ووجد عنده من كتب شيخ الإسلام ابن تيمية وابن القيم ما سر به، وأثنى على عبد الله هذا بمعرفته بعقيدة الإمام أحمد، وحضر مشايخ الأحساء ومن أعظمهم عبد الله بن عبد اللطيف القاضي فطلب منه أن يحضر الأول من فتح الباري على البخاري ويبين له ما غلط فيه الحافظ في مسألة الإيمان، وبين أن الأشاعرة خالفوا ما صدر به البخاري كتابه من الأحاديث والآثار، وبحث معهم في مسائل وناظر، وهذا أمر مشهور يعرفه أهل الأحساء وغيرهم من أهل نجد. . . . إلى أن قال:
ثم إن شيخنا رحمه الله رجع من الأحساء إلى البصرة وخرج منها إلى نجد قاصدًا الحج فحج رحمه الله، وقد تبين له بما فتح الله تعالى عليه ضلال من ضل باتخاذ الأنداد وعبادتها من دون الله في كل قطر وقرية إلا ما شاء الله، فلما قضى الحج وقف في الملتزم وسأل الله تعالى أن يظهر هذا الدين بدعوته وأن يرزقه القبول من الناس، فخرج قاصدًا المدينة مع الحاج يريد الشام فتعرض له بعض سراق الحجيج فضربوه وسلبوه وأخذوا ما معه وشجوا رأسه، وعاقه ذلك عن مسيرة مع الحجاج فقدم المدينة بعد أن خرج الحاج منها فأقام بها وحضر عند العلماء إذ ذاك منهم محمد حياة السندي وأخذ عنه كتب الحديث إجازة في جميعها وقراءة لبعضها ووجد فيها بعض الحنابلة (1) فكتب كتاب الهدي لابن القيم بيده وكتب متن البخاري وحضر في النحو وحفظ ألفية ابن مالك - حدثني بذلك حماد بن حمد عنه رحمهما الله ثم رجع إلى نجد وهم على الحالة التي لا يحبها الله، انتهى المقصود.
الدرر السنة (9 / 215 -216) .
فأنت ترى أيها القارئ من هذا السياق قوة الأسباب التي بذلها الشيخ لتحصيل العلم: كثرة الحفظ وكثرة القراءة والاطلاع وكثرة الرحلات في طلب العلم للتلقي عن العلماء مع شدة الذكاء والنية الصالحة، إن هذه الأسباب مع توفيق الله تعالى كفيلة بتوفر التحصيل وهذا ما حصل.
_________
(1) منهم الشيخ عبد الله بن إبراهيم بن سيف وابنه.

[حالة المسلمين عند ظهور دعوة الشيخ محمد بن عبد الوهاب]
حالة المسلمين عند ظهور دعوة الشيخ محمد بن عبد الوهاب لقد ذكر المؤرخون كابن غنام وابن بشر وغيرهما عن حالة أهل نجد خصوصا والعالم الإسلامي عموما الشيء الكثير من ظهور البدع والخرافات والشركيات والجهل بحقيقة الدين الصحيح، ففي نجد كانت القبور والأشجار والأحجار والمغارات تعبد من دون الله بأنواع من القربات، وفي الحجاز واليمن وغيرهما من البلاد من ذاك الشيء الكثير، يقول العلامة محمد بن إسماعيل الصنعاني في قصيدة له يصف المظاهر الشركية في البلاد الإسلامية وهو معاصر للشيخ محمد وقد وصف ما يفعل ويمارس حول القبور من الشرك الأكبر فيثني على دعوة الشيخ:
وقد جاءت الأخبار عنه بأنه ... عيد لنا الشرع الشريف بما يبدي
وينشر جهرا ما طوى كل جاهل ... ومبتدع منه فوافق ما عندي
ويعمر أركان الشريعة هادما ... مشاهد ضل الناس فيها عن الرشد
أعادوا بها معنى سواع ومثله ... يغوث وود بئس ذلك من ود
وقد هتفوا عند الشدائد باسمها ... كما يهتف المضطر بالصمد الفرد
وكم عقروا في سوحها من عقيرة ... أهلت لغير الله جهرا على عمد
وكم طائف حول القبور مقبل ... ومستلم الأركان منهن باليد
ويقول الإمام الشوكاني وهو من المعاصرين لدعوة الشيخ أيضا، يقول في وصف ما يفعل عند القبور من الشرك: وكم قد سرى عن تشييد أبنية القبور وتحسينها من مفاسد يبكي لها الإسلام، منها اعتقاد الجهلة لها كاعتقاد الكفار للأصنام، وعظم ذلك فظنوا أنها قادرة على جلب النفع ودفع الضرر، فجعلوها مقصدًا لطلب قضاء الحوائج وملجأ لنجاح المطالب، وسألوا منها ما يسأله العباد من ربهم وشدوا إليها الرحال وتمسحوا بها واستغاثوا.
وبالجملة إنهم لم يدعوا شيئا مما كانت الجاهلية تفعله بالأصنام إلا فعلوه، فإنا لله وإنا إليه راجعون، ومع هذا المنكر الشنيع والكفر الفظيع لا نجد من يغضب لله ويغار حمية للدين الحنيف لا عالمًا ولا متعلمًا ولا أميرًا ولا وزيرًا ولا ملكًا، وقد توارد إلينا من الأخبار ما لا يشك معه أن كثيرا من هؤلاء القبوريين أو أكثرهم إذا توجهت عليه يمين من جهة خصمه حلف بالله فاجرا، فإذا قيل له بعد ذلك: احلف بشيخك ومعتقدك الولي الفلاني تلعثم وتلكأ وأبى واعترف بالحق، وهذا من أبين الأدلة الدالة على أن شركهم قد بلغ فوق شرك من قال: إنه تعالى ثاني اثنين أو ثالث ثلاثة، فيا علماء الدين ويا ملوك المسلمين أي درء للإسلام أشد من الكفر، وأي بلاء لهذا الدين أضر عليه من عبادة غير الله، وأي مصيبة يصاب بها المسلمين تعدل هذه المصيبة، وأي منكر يجب إنكاره إن لم يكن إنكار هذا الشرك البين واجبا:
لقد أسمعت لو ناديت حيا ... ولكن لا حياة لمن تنادي
ولو نارًا نفخت بها أضاءت ... ولكن أنت تنفخ في رماد
انتهى من نيل الأوطار (4 / 90) .
وقد ألف كل من هذين الإمامين رسالة في التحذير من هذا الشرك الذي فشا في البلدان في عصرهما فألف الصنعاني رسالة اسمها "تطهير الاعتقاد عن أدران الإلحاد"، وألف الشوكاني رسالة اسمها "شفاء الصدور بتحريم البناء على القبور" وكلتا الرسالتين مطبوعة ومتداولة.
وإليك ما قاله فاضلان من أهل العلم معاصران للشيخ محمد ودعوته، قالا رحمهما الله:
(من محمد بن غيهب ومحمد بن عيدان إلى عبد الله المويس، الباعث للكتاب إخبارك عن ديننا قبل أن يجعل هذا الشيخ لهذا القرن (1) .
يدعوهم إلى الله وينصح لهم ويأمرهم وينهاهم حتى أطلع الله به شموس الوحي وأظهر به الدين وفرق به أهل الباطل من السادة والكهان والمرتشين فهو غريب في علماء هذا الزمان هو في شأن وهم في شأن آخر، رفع الله له علم الجهاد فشمر إليه فأمر ونهى ودعا إلى الله تعالى ونصح ووفى بالعهد لما نقضوه وشمر عن ساعد الجد لما تركوه وتمسك بالكتاب المنزل لما نبذوه فبدعوه وكفروه، فديننا قبل هذا الشيخ المجدد لم يبق منه إلا الدعوى والإسم فوقعنا في الشرك فقد ذبحنا للشياطين ودعونا الصالحين ونأتي الكهان ولا نفرق بين أولياء الرحمن وأولياء الشيطان ولا بين توحيد الربوبية الذي أقر به مشركو العرب وتوحيد الألوهية الذي دعت إليه الرسل، ولا نفرق بين السنة والبدعة فنجتمع لليلة النصف من شعبان لصلاتها الباطلة التي لم ينزل بها من سلطان ونضيع.
الفريضة، ونقدم قبل الصلاة الوسطى - صلاة العصر - من الهذيان ما يفوتها عن وقت الاختيار إلى وقت الضرورة، هذا وأضعافه من البدع لم ينهنا عنه علماؤنا بل أقرونا عليه وفعلوه معنا فلا يأمرون بمعروف ولا ينهون عن منكر ولا ينصحون جاهلًا ولا يهدون ضالًا والكلام من جهتهم طويل عصمنا الله وإياك من الاقتداء بهم واتباع طريقتهم فكن منهم على حذر إلا القليل منهم يكفيك عن التطويل أن الشرك بالله يخطب به على منابرهم ومن ذلك قول ابن الكهمري: اللهم صل على سيدنا وولينا ملجانا منجنانا معاذنا ملاذنا.
وكذلك تعطيل الصفات في الطيبي فيشهد أن الله لا جسم ولا عرض ولا قوة.
فقبل هذا الشيخ لا تؤدى أركان الإسلام كالصلاة والزكاة فلم يكن في بلدنا من يزكي الخارج من الأرض حتى جاء الحق وزهق الباطل إن الباطل كان زهوقا) (2) .
_________
(1) كذا في الأصل ولعل الصواب: "يجيء" "يجعل".
(2) من كتاب "علماء نجد خلال ستة قرون" للشيخ عبد الله البسام (2 / 605 -606) .

[عقيدة الشيخ محمد بن عبد الوهاب رحمه الله]
عقيدة الشيخ محمد بن عبد الوهاب رحمه الله قال رحمه الله جوابا لمن سأله عن عقيدته: انظر الدرر السنية (1 / 28 -30) .
أشهد الله ومن حضرني من الملائكة وأشهدكم أني اعتقد ما اعتقدته الفرقة الناجية أهل السنة والجماعة من الإيمان بالله وملائكته وكتبه ورسله والبعث بعد الموت والإيمان بالقدر خيره وشره، ومن الإيمان بالله الإيمان بما وصف به نفسه في كتابه على لسان رسوله صلى الله عليه وسلم من غير تحريف ولا تعطيل، بل أعتقد أن الله سبحانه وتعالى ليس كمثله شيء وهو السميع البصير، فلا أنفي عنه ما وصف به نفسه، ولا أحرف الكلم عن مواضعه ولا ألحد في أسمائه وآياته، ولا أكيف ولا أمثل صفاته تعالى بصفات خلقه؛ لأنه تعالى لا سمي له ولا كفؤ له ولا ند له ولا يقاس بخلقه، فإنه سبحانه أعلم بنفسه وبغيره وأصدق قيلًا واحسن حديثًا فنزه نفسه عما وصفه به المخالفون من أهل التكييف والتمثيل وعما نفاه عنه النافون من أهل التحريف والتعطيل فقال: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ - وَسَلَامٌ عَلَى الْمُرْسَلِينَ - وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الصافات: 180 - 182]
والفرقة الناجية وسط في باب أفعاله تعالى بين القدرية والجبرية، وهم وسط في باب وعيد الله بين المرجئة والوعيدية، وهم وسط في باب الإيمان والدين بين الحرورية والمعتزلة، وبين المرجئة والجهمية، وهم وسط في باب أصحاب رسول الله بين الرافضة والخوارج، وأعتقد أن القرآن كلام الله منزل غير مخلوق منه بدأ وإليه يعود، وأنه تكلم به حقيقة وأنزله على عبده ورسوله وأمينه على وحية وسفيره بينه وبين عباده نبينا محمد صلى الله عليه وسلم، وأؤمن بأن الله فعال لما يريد ولا يكون في ملكة شيء إلا بإرادته ولا يخرج شيء عن مشيئته، وليس شيء في العالم يخرج عن تقديره، ولا يصدر إلا عن تدبيره، ولا محيد لأحد عن القدر المحدود، ولا يتجاوز ما خط له في اللوح المسطور، وأعتقد الإيمان بكل ما أخبر به النبي صلى الله عليه وسلم مما يكون بعد الموت فأؤمن بفتنة القبر ونعيمه وبإعادة الأرواح إلى الأجساد، فيقوم الناس لرب العالمين حفاة عراة غرلا، تدنو منهم الشمس وتنصب الموازين وتوزن بها أعمال العباد: {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ - وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ} [المؤمنون: 102 - 103]
وتنشر الدواوين فآخذ كتابه بيمينه وآخذ كتابه بشماله، وأؤمن بحوض نبينا محمد صلى الله عليه وسلم بعرصة القيامة، ماؤه أشد بياضا من اللبن، وأحلى من العسل، آنيته عدد نجوم السماء، من شرب منه شربة لن يضمأ بعدها أبدًا، وأؤمن بأن الصراط منصوب على شفير جهنم يمر به الناس على قدر أعمالهم، وأؤمن بشفاعة النبي صلى الله عليه وسلم وأنه أول شافع وأول مشفع ولا ينكر شفاعة النبي صلى الله عليه وسلم إلا أهل البدع والضلال، ولكنها لا تكون إلا بعد الإذن والرضى، كما قال تعالى: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 28]
وقال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255]
قال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [النجم: 26] هو لا يرضى إلا التوحيد، ولا يأذن إلا لأهله، وأما المشركون فليس لهم من الشفاعة نصيب كما قال تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} [المدثر: 48]
وأؤمن بأن الجنة والنار مخلوقتان، وأنهما اليوم موجودتان، وأنهما لا يفنيان، وأن المؤمنين يرون ربهم بأبصارهم يوم القيامة كما يرون القمر ليلة البدر لا يضامون في رؤيته، وأؤمن بأن نبينا محمد صلى الله عليه وسلم خاتم النبيين والمرسلين، ولا يصح إيمان عبد حتى يؤمن برسالته ويشهد بنبوته، وأن أفضل أمته أبو بكر الصديق ثم عمر الفاروق، ثم عثمان ذو النورين، ثم على المرتضى، ثم بقية العشرة، ثم أهل بدر، ثم أهل الشجرة أهل بيعة الرضوان، ثم سائر الصحابة} .
وأتولى أصحاب رسول الله صلى الله عليه وسلم وأذكر محاسنهم وأترضى عنهم وأستغفر لهم وأكف عن مساويهم وأسكت عما شجر بينهم وأعتقد فضلهم عملا بقوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ} [الحشر: 10] وأترضى عن أمهات المؤمنين المطهرات من كل سوء، وأقر بكرامات الأولياء وما لهم من المكاشفات إلا أنهم ما لا يستحقون من حق الله تعالى شيئا، ولا يطلب منهم ما لا يقدر عليه إلا الله، ولا أشهد لأحد من المسلمين بجنة ولا نار إلا من شهد له رسول الله صلى الله عليه وسلم، ولكني أرجو للمحسن وأخاف على المسيء، ولا أكفر أحدا من المسلمين بذنب ولا أخرجه من دائرة الإسلام، وأرى الجهاد ماضيًا مع كل إمام برًا كان أو فاجرًا، وصلاة الجماعة خلفهم جائزة.
والجهاد ماض منذ بعث الله محمدا صلى الله عليه وسلم إلى أن يقاتل آخر هذه الأمة الدجال لا يبطله جور جائر ولا عدل عادل، وأرى وجوب السمع والطاعة لأئمة المسلمين برهم وفاجرهم ما لم يأمروا بمعصية الله، ومن ولي الخلافة واجتمع عليه الناس ورضوا به وغلبهم بسيفه حتى صار خليفة وجبت طاعته وحرم الخروج عليه، وأرى هجر أهل البدع ومباينتهم حتى يتوبوا، أحكم عليهم بالظاهر وأكل سرائرهم إلى الله، وأعتقد أن كل محدثة في الدين بدعة، وأعتقد أن الإيمان قول باللسان وعمل بالأركان، واعتقاد بالجنان، يزيد بالطاعة وينقص بالمعصية، وهو بضع وسبعون شعبة. أعلاها شهادة أن لا إله إلا الله وأدناها إماطة الأذى عن الطريق، وأرى وجوب الأمر بالمعروف والنهي عن المنكر على ما توجبه الشريعة المحمدية الطاهرة، فهذه عقيدة وجيزة حررتها وأنا مشتغل البال لتطلعوا على ما عندي، والله على ما نقول وكيل. انتهى.

[بدء دعوة الشيخ محمد رحمه الله]
بدء دعوة الشيخ محمد رحمه الله وفي وسط هذا الجو المظلم الذي سبق وصفه سطعت دعوة الشيخ محمد بن عبد الوهاب ورفع صوته منكرًا هذا الشرك داعيا الناس إلى التوحيد الذي بعث الله به رسوله محمدًا صلى الله عليه وسلم فلقي من الناس ما يلقاه أمثاله من الدعاة إلى الله من الأذى وأطاعه من وفقه الله لقبول الحق، يقول حفيده الشيخ عبد الرحمن بن حسن رحمه الله: ثم رجع إلى نجدوهم على الحالة التي لا يحبها الله ولا يرضاها من الشرك بعبادة الأموات والأشجار والأحجار والجن، فقام فيهم يدعوهم إلى التوحيد وأن يخلصوا العبادة بجميع أنواعها لله، وأن يتركوا ما كانوا يبعدونه من قبر أو طاغوت أو شجر أو حجر، والناس يتبعه الواحد منهم والإثنان فصاح به الأكثرون وحذروا منه الملوك وأغروهم بعداوته. انتهى من الدرر السنية (9 / 216) .
وهذا لا يعني أنه لا يوجد علماء في هذا العصر، بل يوجد منهم الكثير، ولكنهم ما بين مستحسن لهذا الوضع السيئ، أو غير مستحسن لكنه لا يملك الشجاعة لمقاومته.

[أصول دعوة الشيخ رحمه الله]
أصول دعوة الشيخ رحمه الله لقد أوضح أصول دعوته في إحدى رسائله حيث قال: (1 / 62 -64) الدرر السنية:
1 - أما ما نحن عليه من الدين فعلى دين الإسلام الذي قال الله فيه: {وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} [آل عمران: 85]
2 - وأما ما دعونا الناس إليه فندعوهم إلى التوحيد الذي قال الله فيه خطابًا لنبيه صلى الله عليه وسلم: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} [يوسف: 108]
وقوله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18]
3 - وأما ما نهينا الناس عنه فنهيناهم عن الشرك الذي قال الله فيه: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} [المائدة: 72] وقوله تعالى لنبيه صلى الله عليه وسلم على سبيل التغليظ، وإلا فهو منزه هو وإخوانه عن الشرك: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ - بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ} [الزمر: 65 - 66] وغير ذلك من الآيات، ونقاتلهم عليه كما قال تعالى: {وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ} [الأنفال: 39] أي شرك، ثم ساق الأدلة على ذلك إلى أن قال:
4 - وأما ما ذكرتم من حقيقة الاجتهاد فنحن مقلدون الكتاب والسنة وصالح سلف الأمة وما عليه الاعتماد من أقوال الأئمة الأربعة أبي حنيفة النعمان بن ثابت ومالك بن أنس ومحمد بن إدريس الشافعي وأحمد بن حنبل رحمهم الله.
5 - وما جئنا بشيء يخالف النقل ولا ينكره العقل. . . . نقاتل عباد الأوثان (1) كما قاتلهم صلى الله عليه وسلم ونقاتلهم على ترك الصلاة وعلى منع الزكاة كما قاتل مانعها صديق هذه الأمة أبو بكر الصديق رضي الله عنه، انتهى.
وقال في رسالة أخرى من رسائله: (1 / 56) الدرر السنية:
6 - وأما التكفير فأنما أكفر من عرف دين الرسول ثم بعدما عرفه سبه ونهى الناس عنه وعادى من فعله فهذا الذي أكفره، وأكثر الأمة ولله الحمد ليسوا كذلك (2) .
7 - وأما القتال فلم نقاتل أحدا إلا دون النفس والحرمة، فإنما على سبيل المقابلة: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} [الشورى: 40] وكذلك من جاهر بسب دين الرسول بعد ما عرفه.
وقال أيضا (1 / 54) الدرر السنية:
8 - وأيضا ألزمت من تحت يدي بإقام الصلاة وإيتاء الزكاة وغير ذلك من فرائض الله، ونهيتهم عن الربا وشرب المسكر وأنواع المنكرات.
_________
(1) وقال في بعض أجوبته: نقاتلهم بعدما نقيم الحجة عليهم من كتاب الله وسنة رسوله وإجماع السلف الصالح من الأئمة ممتثلين قوله تعالى: وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ [الأنفال: 39] . انتهى الدرر السنية (1 / 58) .
(2) وقال: فإن قال قائلهم: إنهم يكفرون بالعموم فنقول سبحانك هذا بهتان عظيم، الذي تكفر الذي يشهد أن التوحيد دين الله ودين رسوله، وأن دعوة غير الله باطلة، ثم بعد هذا يكفر أهل التوحيد ويسميهم بالخوارج.

[المراحل التي مرت بها دعوة الشيخ محمد رحمه الله]
المراحل التي مرت بها دعوة الشيخ محمد رحمه الله بدأ الشيخ دعوته في بلدة حريملاء لوجود والده فيها، ولكن لما كانت الظروف غير مواتية ترك هذه البلدة بحثا عن غيرها فاتجه إلى العيينة واتصل بأميرها عثمان بن معمر فساعده في أول الأمر واجتمع حوله طلبة وبدأ بتنفيذ الأحكام الشرعية فهدم بعض القباب الشركية ورجم في الزنا، ثم إن ابن معمر تخلى عنه خوفا من تهديد بعض الرؤساء، فترك الشيخ العيينة وبحث عن غيرها فاتجه إلى الدرعية واتصل بأميرها محمد بن سعود وعرض عليه دعوته فقبلها وبايعه على مناصرته وصدق في ذلك، وهنا استقر الشيخ رحمه الله وانعقدت حوله حلق الدروس ووفد إليه الطلاب من مختلف الجهات وتكونت في هذه البلدة ولاية إسلامية أميرها الإمام محمد بن سعود وموجهها الشيخ محمد بن عبد الوهاب، وامتدت الدعوة إلى البلاد المجاورة ونشأ الجهاد في سبيل الله لإعلاء كلمة التوحيد وقمع الشرك، وماهي إلا فترة وجيزة حتى انتشرت الدعوة وتوحدت جميع البلدان النجدية تحت رايتها، وامتدت فيما بعد إلى الحجاز وعسير وشمال الجزيرة، وكان ذلك بفضل الله وحده ثم بمؤازرة آل سعود لهذه الدعوة المباركة، وصدق الله وعده: {إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} [محمد: 7] {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} [الصافات: 173] {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ} [الحج: 40]
المراجع التي يعتمد عليها علماء الدعوة والمنهج الذي يسيرون عليه في الفتوى وأخذ المسائل:
المراجع التي يعتمد عليها علماء الدعوة هي:
1 - القرآن الكريم وتفاسيره المعتمدة.
2 - السنة النبوية وشروحها.
3 - كتب شيخ الإسلام ابن تيمية وتلميذه ابن القيم وغيرها في سائر الفنون.
4 - كتب المذاهب الأربعة وبالأخص كتب المذهب الحنبلي وما ترجح بالدليل من غيره (1) .
يقول الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب، الدرر السنية (1 / 127، 133) مذهبنا في أصول الدين مذهب أهل السنة والجماعة، وطريقتنا طريقة السلف وهي أنا نقر آيات الصفات وأحاديثها على ظاهرها.
ونحن أيضًا في الفروع على مذهب الإمام أحمد ابن حنبل ولا ننكر على من قلد أحد الأئمة الاربعة.
ولا نستحق مرتبة الاجتهاد المطلق ولا أحد لدينا يدعيها إلا أننا في بعض المسائل إذا صح لنا نص جلي من كتاب أو سنة غير منسوخ ولا مخصص ولا معارض بأقوى منه وقال به أحد الأئمة الأربعة أخذنا به وتركنا المذهب كإرث الجد والإخوة فإنا نقدم الجد بالإرث وإن خالف مذهب الحنابلة.
ولا مانع من الاجتهاد في بعض المسائل دون بعض، فلا مناقضة لعدم دعوى الاجتهاد، وقد سبق جمع من أئمة المذاهب الأربعة إلى اختيارات لهم في بعض المسائل مخالفين للمذهب الملتزمين تقليد صاحبه.
ثم إننا نستعين على فهم كتاب الله بالتفاسير المتداولة المعتبرة، ومن أجلها لدينا تفسير ابن جرير ومختصره لابن كثير الشافعي وكذا البغوي والبيضاوي والخازن والحداد والجلالين وغيرهم.
وعلى فهم الحديث بشروح الأئمة المبرزين كالعسقلاني والقسطلاني على البخاري والنووي على مسلم والمناوي على الجامع الصغير، ونحرص على كتب الحديث خصوصًا الأمهات الست وشروحها ونعتني بسائر الكتب في سائر الفنون أصولًا وفروعًا وقواعد وسيرًا ونحوًا وصرفًا وجميع علوم الأمة.
هذا وعندنا أن الإمام ابن القيم وشيخه إماما حق من أهل السنة وكتبهم عندنا من أعز الكتب إلا أنا غير مقلدين لهما في كل مسألة، فإن كل أحد يؤخذ من قوله ويترك إلا نبينا محمدًا صلى الله عليه وسلم ومعلوم مخالفتنا لهما في عدة مسائل منها طلاق الثلاث بلفظ واحد في مجلس، فإنا نقول به تبعًا للأئمة الأربعة.
_________
(1) قال الشيخ محمد رحمه الله: (وأما المتأخرون رحمهم الله فكتبهم عندنا فنعمل بما وافق النص منها ومالا يوافق النص لا نعمل به) انتهى. من الدرر السنية (1 / 65) .

[ثمرات دعوة الشيخ محمد بن عبد الوهاب رحمه الله وآثارها]
ثمرات دعوة الشيخ محمد بن عبد الوهاب رحمه الله وآثارها إن كل دعوة من الدعوات وكل عمل من الأعمال إنما تعرف قيمته من ثمراته المترتبة عليه ومن أثره الذي يتركه، وإن دعوة الشيخ ولله الحمد لما كانت دعوة خالصة لله مترسمة منهج رسول الله صلى الله عليه وسلم مستمدة علمها من الكتاب والسنة صار لها أطيب الأثر واستمر نفعها وبقي أثرها وأنتجت للأمة خيرات كثيرة منها:
1 - قيام دولة إسلامية هي دولة آل سعود الذين آزروا هذه الدعوة وجاهدوا في سبيلها، ولا تزال هذه الدولة ولله الحمد تحكم بشريعة الله وتخدم الحرمين الشريفين وتشد أزر المسلمين في كل مكان من بقاع العالم بعمارة المساجد والمراكز الإسلامية والتعليمية.
2 - تصحيح العقيدة الإسلامية مما علق بها من الشركيات والبدع والخرافات وإرجاعها إلى منبعها الصافي من كتاب الله وسنة رسوله، وقد طهر كل البلاد التي صار لهذه الدعوة المباركة فيها نفوذ وسلطة من جميع مظاهر الشرك والبدع والخرافات.
3 - امتداد أثر هذه الدعوة المباركة خارج بلادها حتى انتفع بها من هدفه الحق في مختلف بلدان العالم الإسلامي في الشام ومصر والمغرب العربي وأفريقيا والسودان واليمن والعراق والهند والباكستان وأندونيسيا وغيرها.
4 - وجود حركة علمية واعية متحررة من التقليد الأعمى، فانتشر التعليم في المساجد في مختلف مناطق البلاد حتى تخرج فيه علماء أفذاذ في حياة الشيخ وبعدها قاموا بنشر هذه الدعوة ورعايتها إلى يومنا هذا، ثم أسست لهذا التعليم جامعات إسلامية تخرج الأفواج تلو الأفواج من مختلف العالم الإسلامي مسلحين بالعقيدة الصحيحة والفكر السليم ينتشرون في العالم الإسلامي وغيره للدعوة إلى الله.
5 - نشاط حركة التأليف والنشر، فقد قدم علماء هذه الدعوة للأمة الإسلامية رصيدًا من الكتب النافعة في الأصول والفروع ومن ذلك:
1 -. مؤلفات الشيخ محمد بن عبد الوهاب إمام الدعوة ويتكون مجموعها من اثني عشر مجلدًا في الفقه والعقائد والتفسير والحديث والسيرة.
2 -. مجموع الفتاوى والرسائل لعلماء الدعوة ويتكون من أحد عشر مجلدًا.
3 -. كتب ألفها أئمة الدعوة في مختلف العصور للرد على خصوم الدعوة تبلغ العديد من المجلدات وهي مطبوعة ومتداولة.
4 -. نشر كتب السلف وتوزيعها على المسلمين في موسم الحج وغيره.
5 -. نشر كل مفيد من المؤلفات العصرية وتوزيعها مجانًا.

[الشبه التي أثيرت حول دعوة الشيخ]
الشبه التي أثيرت حول دعوة الشيخ تعرضت دعوة الشيخ كغيرها من دعوات المصلحين للنقد من قبل خصومها وأثيرت حولها شبهات ربما تروج على من لم يعرف حقيقتها، وقد أثير كثير من هذه الشبهات في حياة الشيخ ورد عليها بنفسه، وأثير البعض الآخر أو بالأصح أعيدت إثارة نفس تلك الشبه بعد وفاته فرد عليها تلامذته وغيرهم من محققي علماء المسلمين الذين لا يروج عليهم البهرج والكذب ولا تأخذهم في الله لومة لائم ومن هذه الشبه:
1 - أنه يبطل كتب المذاهب الأربعة وأن الناس من ستمائة سنة ليسوا على شيء.
2 - أنه يدعي الاجتهاد وأنه خارج عن التقليد وأنه يقول اختلاف العلماء نقمة.
3 - أنه يحرم زيارة قبر الرسول صلى الله عليه وسلم وزيارة قبر الوالدين وغيرهما.
4 - أنه يكفر من حلف بغير الله. وقد أجاب الشيخ عن هذه بقوله: جوابي عن هذه المسائل أني أقول: سبحانك هذا بهتان عظيم، وقبله من بهت النبي صلى الله عليه وسلم أنه يسب عيسى ابن مريم ويسب الصالحين فتشابهت قلوبهم بافتراء الكذب وقول الزور قال تعالى: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لَا يُؤْمِنُونَ بِآيَاتِ اللَّهِ} [النحل: 105] الآية بهتوه صلى الله عليه وسلم بأنه يقول إن الملائكة وعيسى وعزيرًا في النار فأنزل الله في ذلك: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} [الأنبياء: 101] انتهى، انظر الدرر السنية (1 / 30 -31) .
5 - قالوا إنه ينهى عن الصلاة على النبي صلى الله عليه وسلم وأنه يقول لو أن لي أمرًا هدمت قبة النبي صلى الله عليه وسلم وأنه يتكلم في الصالحين وينهى عن محبتهم. . . . وقد أجاب الشيخ عن ذلك بقوله: هذا كذب وبهتان افتراه عليَّ الشياطين الذين يريدون أن يأكلوا أموال الناس بالباطل، انظر الدرر (1 / 52) .
6 - قالوا: إنه يكفر جميع الناس إلا من اتبعه وأن أنكحتهم غير صحيحة. . . . وقد أجاب الشيخ عن ذلك بقوله: يا عجبًا كيف يدخل هذا في عقل عاقل وهل يقول هذا مسلم، إني أبرأ إلى الله من هذا القول الذي ما يصدر إلا من مختل العقل فاقد الإدراك، فقاتل الله أهل الأغراض الباطلة، انظر الدرر (1 / 55) .
7 - قالوا إنه يكفر بالعموم ويوجب الهجرة إليه على من قدر على إظهار دينه. . . . وقد أجاب الشيخ على ذلك بقوله: كل هذا من الكذب والبهتان الذي يصدون به الناس عن دين الله ورسوله، وإذا كنا لا نكفر من عبد الصنم الذي على عبد القادر والصنم الذي على قبر أحمد البدوي وأمثالها لأجل جهلهم وعدم من ينبههم فكيف نكفر من لم يشرك بالله ولم يهاجر إلينا أو لم يكفر ويقاتل (1) سبحانك هذا بهتان عظيم. انظر الدرر (1 / 66) .
8 - قالوا إنه ينكر الشفاعة، فرد الشيخ على ذلك بقوله: ثم بعد هذا يذكر لنا أن عدوان الإسلام الذين ينفرون الناس عنه يزعمون أننا ننكر شفاعة الرسول صلى الله عليه وسلم، فنقول: سبحانك هذا بهتان عظيم، بل نشهد أن رسول الله صلى الله عليه وسلم الشافع المشفع صاحب المقام المحمود نسأل الله الكريم رب العرش العظيم أن يشفعه فينا، وأن يحشرنا تحت لوائه، هذا اعتقادنا وهذا الذي مشى عليه السلف الصالح من المهاجرين والأنصار والتابعين وتابع التابعين والائمة الأربعة أجمعين وهم أحب الناس لنبيهم وأعظمهم في اتباعه وشرعه، فإن كانوا يأتون عند قبره يطلبونه الشفاعة فإن اجتماعهم حجة، والقائل إنه يطلب الشفاعة بعد موته يورد علينا الدليل من كتاب الله أو من سنة رسول الله أو من إجماع الأمة والحق أحق أن يتبع، انتهى من الدرر السنية (1 / 46) .
9 - وأما اتهام الشيخ أنه يكفر بالعموم ويقاتل المسلمين، فقد أجاب عنه الشيخ بقوله: وأما التكفير فأنا أكفر من عرف دين الرسول ثم بعد ما عرفه سبه ونهى عنه وعادى من فعله فهذا هو الذي أكفر، وأكثر الأمة ولله الحمد ليسوا كذلك، وأما القتال فلم نقاتل أحدًا إلى اليوم إلا دون النفس والحرمة وهم الذين أتونا في ديارنا ولا أبقوا ممكنا، ولكن قد نقاتل بعضهم على سبيل المقابلة: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} [الشورى: 40] وكذلك من جاهر بسب دين الرسول بعد ما عرف فإنا نبين لكم أن هذا هو الحق الذي لا ريب فيه وأن الواجب إشاعته في الناس وتعليمه الرجال والنساء، انتهى من الدرر السنية (1 / 51) .
وقال أيضًا لما بين بطلان الذي يفعله القبوريون: فهذا الذي أوجب الاختلاف بيننا وبين الناس حتى آل بهم الأمر إلى أن كفرونا وقاتلونا واستحلوا دماءنا وأموالنا حتى نصرنا الله عليهم وظفرنا بهم، وهو الذي ندعو الناس إلهي ونقاتلهم عليه بعد ما نقيم عليهم الحجة من كتاب الله وسنة رسوله وإجماع السلف الصالح من الأئمة ممتثلين لقوله سبحانه وتعالى: {وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} [الأنفال: 39] فمن لم يجب الدعوة بالحجة والبيان قاتلناه بالسيف والسنان، كما قال تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ} [الحديد: 25] انتهى من الدرر السنية (1 / 58) .
وقال ابنه الشيخ عبد الله بن محمد مجملا هذه الشبه مع الرد عليها: وأما ما يكذب علينا سترًا للحق وتلبيسًا على الخلق بأنا نفسر القرآن برأينا ونأخذ من الحديث ما وافق فهمنا من دون مراجعة شرح ولا معول على شيخ وأنا نضع من رتبة نبينا محمد صلى الله عليه وسلم بقولنا: النبي رمة في قبره وعصا أحدنا أنفع له منه وليس له شفاعة، وأن زيارته غير مندوبة وأنه كان لا يعرف معنى لا إله إلا الله حتى أنزل الله عليه: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ} [محمد: 19] مع كون الآية مدنية وأنا لا نعتمد على أقوال العلماء ونتلف مؤلفات أهل المذاهب لكون فيها الحق والباطل، وأنا مجسمة، ومن فروع ذلك أننا لا نقبل بيعة أحد إلا بعد التقرير عليه بأنه كان مشركًا وأن أبويه ماتا على الإشراك بالله وأنا ننهى عن الصلاة على النبي صلى الله عليه وسلم، ونحرم زيارة القبور المشروعة مطلقًا، وأن من دان بما نحن عليه سقطت عنه جميع التبعات حتى الديون، وأنا لا نرى حقًا لأهل البيت وأنا نجبرهم على تزويج غير الكفء لهم، وأنا نجبر بعض الشيوخ على فراق زوجته الشابة لتنكح شابًا إذا ترافعوا إلينا، فلا وجه لذلك فجميع هذه الخرافات وأشباهها لما استَفْهَمنَا عنها من ذكر أولا (يعني علماء مكة) كان جوابنا في كل مسألة من ذلك: سبحانك هذا بهتان عظيم، فمن روى عنا شيئا من ذلك أو نسبه إلينا فقد كذب علينا ومن شاهد حالنا وحضر مجلسنا وتحقق ما عندنا علم قطعًا أن جميع ذلك وضعه وافتراه علينا أعداء الدين وإخوان الشياطين تنفيرًا للناس عن الإذعان بإخلاص التوحيد لله تعالى بالعبادة وترك أنواع الشرك الذي نص الله عليه بأن الله لا يغفره: {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 116] فإنا نعتقد أن من فعل أنواعا من الكبائر كقتل المسلم بغير حق والزنا وشرب الخمر وتكرر منه ذلك أنه لا يخرج بفعله ذلك عن دائرة الإسلام ولا يخلد به في دار الانتقام إذا مات موحدا بجميع أنواع العبادة، والذي نعتقده أن رتبة نبينا محمد صلى الله عليه وسلم أعلى مراتب المخلوقين على الإطلاق وأنه حي في قبره حياة برزخية أبلغ من حياة الشهداء المنصوص عليها في التنزيل، إذ هو أفضل منهم بلا ريب، وأنه يسمع سلام المسلم عليه وتسن زيارته إلا أنه لا يشد الرحل إلا لزيارة المسجد والصلاة فيه وإذا قصد مع ذلك الزيارة فلا بأس، ومن أنفق نفيس أوقاته بالاشتغال بالصلاة عليه الصلاة والسلام الواردة عنه فقد فاز بسعادة الدارين وكفى همه وغمه كما جاء في الحديث عنه، ولا ننكر كرامات الأولياء ونعترف لهم بالحق وأنهم على هدى من ربهم مهما ساروا على الطريقة الشرعية والقوانين المرعية، إلا أنهم لا يستحقون شيئا من أنواع العبادات لا حال الحياة ولا بعد الممات، بل يطلب من أحدهم الدعاء في حال حياته بل ومن كل مسلم فقد جاء في الحديث: (دعاء المسلم مستجاب لأخيه) الحديث، وأمر صلى الله عليه وسلم عمر وعليا بسؤال الاستغفار من اويس ففعلا.
ونثبت الشفاعة لنبينا محمد صلى الله عليه وسلم يوم القيامة حسب ما ورد، وكذلك نثبتها لسائر الأنبياء والملائكة والأولياء والأطفال حسب ما ورد أيضا، ونسألها من المالك لها والآذن فيها لمن يشاء من الموحدين الذين هم أسعد الناس بها كما ورد بأن يقول أحدنا متضرعا: (اللهم شفع نبينا محمدًا صلى الله عليه وسلم فينا يوم القيامة،،، اللهم شفع فينا عبادك الصالحين أو ملائكتك أو نحو ذلك مما يطلب من الله لا منهم، فلا يقال يا رسول الله أو يا ولي الله أسألك الشفاعة أو غيرها كأدركني أو أغثني أو اشفني أو انصرني على عدوي ونحو ذلك مما لا يقدر عليه إلا الله تعالى، فإذا طلب ذلك مما ذكر في أيام البرزخ كان من أقسام الشرك، إذ لم يرد بذلك نص من كتاب أو سنة ولا أثر من السلف الصالح في ذلك، بل ورد الكتاب والسنة وإجماع السلف أن ذلك شرك أكبر قاتل عليه رسول الله صلى الله عليه وسلم. انتهى من الدرر السنية (1 / 127 -129) .
هذا وقد انبرى كثير من العلماء بعد وفاة الشيخ رحمه الله للإجابة عن هذه الشبهات وألفوا في ذلك مؤلفات ضخمة من أشهرها:
1 - (مصباح الظلام في الرد على من كذب على الشيخ الإمام ونسب إليه تكفير أهل الإسلام) في مجلد وهو للشيخ عبد اللطيف بن عبد الرحمن بن حسن من آل الشيخ رحمهم الله.
2 - (معارج القبول) ، للشيخ الحسين بن مهدي النعمي من علماء اليمن في مجلد.
3 - (غاية الأماني في الرد على النبهاني) للشيخ محمود شكري الألوسي من علماء العراق وهو في مجلدين.
4 - (صيانة الإنسان عن وسوسة الشيخ دحلان) للشيخ محمد بشير السهسواني الهندي في مجلد، وغير ذلك من الكتب التي ألفت في الذب على دعوة الشيخ حتى من غير المسلمين.
وهكذا يقيض الله سبحانه للحق أنصارا في كل زمان تقوم بهم حجة الله على خلقه، فلله الحمد والمنة، وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين.
_________
(1) يعني لم يكفر المسلمين ويقاتلهم.


أشعة الأنوار فيما تضمنته لا إله إلا الله من بعض الأسرار - منظومات ابن سحمان

منظومات ابن سحمان

أَشِعَّةُ الأَنْوَارِ فِيمَا تَضَمَّنَتْهُ (لا إلَهَ إلاَّ اللهُ) مِنْ بَعْضِ الأَسْرَارِ (1)
لِلعَلاَّمَةِ
سُلَيْمَانَ بْنِ سَحْمَانَ
[1266 تقريباً ـ1349 هـ]
رَحِمَهُ اللهُ تَعَالَى
نَقَلَهَا إلى الشَّبَكَةِ

 Almodhe1405@hotmail.com
 almodhe@yahoo.com
__________
(1) طُبِعَت بِتَحقيقِ الشَّيخِ: محمد بن عمر العقيل أبي عبدالرحمن بن عقيل الظاهري (ط: مكتبة الرشد) [1427 هـ] في السّفْر الّثالث ص171.
تنبيه: يأتي أحياناً في الحاشية في (أ) فالمقصود ط المصطفوية وإذا قال (ب) فالمقصود ط الرويشد كما أشار إلى ذلك المحقق في المقدمة.

وَقَالَ أَيْضًا - عَفَا اللهُ عَنْهُ - وَقَدْ سَأَلَهُ بَعْضُ الإخْوَانِ أَنْ يَنْظِمَ كَلامَ الشَّيْخِ عَبْدِ الرَّحْمَنِ بْنِ حَسَنِ بْنِ الشَّيْخِ مُحَمَّدِ بْنِ عَبْدِ الوَهَّابِ - رَحِمَه اللهُ: ـ
اِعْلَمْ - رَحِمَكَ اللهُ - أَنَّ كَلِمَةَ الإخْلاصِ "لا إلَهَ إلاَّ اللهُ" لا تَنْفَعُ قَائِلَهَا إلاَّ بِمَعْرِفَةِ مَعْنَاهَا، وَهُوَ نَفْيُ الإلَهِيَّةِ عَمَّا سِوَى اللهِ، وَالْبَرَاءَةُ مِنْ الشِّرْكِ فِي الْعِبَادَةِ، وَإفْرَادُ اللهِ تَعَالَى بِجَمِيعِ أَنْوَاعِهَا (1)
وَقَدْ ذَكَرَ شَيْخُنَا الشَّيْخُ عَبْدُ الرَّحْمَنِ بْنُ حَسَنِ بْنِ الشَّيْخِ مُحَمَّدِ بْنِ عَبْدِ الْوَهَّابِ - رَحِمَهُمُ اللهُ تَعَالَى (2) ـ سَبْعَةَ شُرُوطٍ، وَذَكَرَ أَنَّهَا لا تَصِحُّ هَذِهِ الْكَلِمَةُ مِنْ قَائِلِهَا وَلا تَنْفَعُهُ إلاَّ إذَا اسْتَجْمَعَتْ لَهُ هَذِهِ الشُّرُوطُ (3).

وَقَدْ أَحْبَبْتُ أَنْ أَنْظِمَهَا وَأَذْكُرَ فِي ضِمْنِ ذَلِكَ الإشَارَةَ (4) إلَى تَوْحِيدِ الرُّبُوبِيَّةِ وَتَوْحِيدِ الأَسْمَاءِ وَالصِّفَاتِ (عَلَى سَبِيلِ الإجْمَالِ وَالتَّنْبِيهِ، وَأَذْكُرَ) (5) نَوَاقِضَ الإسْلامِ الْعَشَرَةَ (6) الَّتِي ذَكَرَهَا
__________
(1) توجد القصيدة ومقدمتها مخطوطة بمكتبة الشيخ وليد آل فريان وفيها: أنواع العبادة.
(2) في نسخة وليد: شيخنا الشيخ عبدالرحمن بن حسن رحمه الله تعالى.
(3) يقول الشيخ عبدالرحمن بن حسن آل الشيخ في فتح المجيد ص 64: لا بُد في شهادة أن لا إله إلا الله من سبعة شروط , لا تنفع قائلها إلا باجتماعها.
أحدها: العلم المنافي للجهل.
الثاني: اليقين المنافي للشك.
الثالث: القبول المنافي للرد.
الرابع: الإنقياد المنافي للترك.
الخامس: الإخلاص المنافي للشرك.
السادس: الصدق المنافي للكذب.
السابع: المحبة المنافية لضدها.
(4) في نسخة وليد: فأحببت أن أنظم ذلك وأذكر في ضمنه الإشارة.
(5) فيما بين القوسين ليس في نسخة وليد. وفيها: ونواقض.
(6) نذكر كل واحدة في مكانها عندما ينص عليها الشاعر , وهي في (مجموعة التوحيد ص 27 ـ 28).

الشَّيْخُ شَيْخُ الإسْلامِ وَعَلَمُ الْهُدَاةِ الأَعْلامِ الشَّيْخُ مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ - رَحِمَهُ اللهُ - لِمَسِيسِ الْحَاجَةِ إلَى ذَلِكَ، فَأَقُولُ وَبِهِ الثِّقَةُ وَالْعِصْمَةُ (1):
رَسَائِلُ إخْوَانِ الصَّفَا وَالتَّوَدُّدِ ... (1) ... إلَى كُلِّ ذِي قَلْبٍ سَلِيمٍ مُوَحِّدِ (2)
وَمِنْ بَعْدِ حَمْدِ اللهِ وَالشُّكْرِ وَالثَّنَا ... (2) ... صَلاةً وَتَسْلِيمًا عَلَى خَيْرِ مُرْشِد
وَآلٍ وَصَحْبٍ وَالسَّلامُ عَلَيْكُمُ ... (3) ... بِعَدِّ وَمِيضِ الْبَرْقِ أَهْلَ التَّوَدُّد
وَبَعْدُ فَقَدْ طَمَّ البَلاءُ وَعَمَّنَا ... (4) ... مِنَ الْجَهْلِ بِالدِّينِ الْقَوِيمِ الْمُحَمَّدِ (3)
بِمَا لَيْسَ نَرْجُو كَشْفَهُ وَانْتِقَاذَنَا ... (5) ... لِغَيْرِ الإلَهِ الْوَاحِدِ الْمُتَفَرِّدِ (4)
وَلَمْ يَبْقَ إلاَّ النَّزْرُ فِي كُلِّ بَلْدَةٍ ... (6) ... يُعَادِيهِمُ مِنْ أَهْلِهَا كُلُّ مُعْتَدِي (5)
فَهُبُّوا عِبَادَ اللهِ مِنْ نَوْمَةِ الرَّدَى ... (7) ... إلَى الْفِقْهِ فِي أَصْلِ الْهُدَى وَالتَّجَرُّدِ (6)
وَقَدْ عَنَّ أَنْ نُهْدِي إلَى كُلِّ صَاحِبٍ ... (8) ... نَضِيدًا مِنَ الأَصْلِ الأَصِيلِ الْمُؤَطَّدِ (7)
فَدُونَكَ مَا نُهْدِي فَهَلْ أَنْتَ قَابِلٌ ... (9) ... لِذَلِكَ أَمْ قَدْ غِينَ قَلْبُكَ بِالدَّدِ (8)
__________
(1) لم ترد المقدمة السابقة في (ب).
(2) إخوان الصفا: يقصد معناها اللغوي المباشر , وليس الجماعة المعروفة في التاريخ.
(3) طمَّ: عمَّ.
(4) في نسخة وليد: بما ليس نشكو.
(5) النزر: القليل.
(6) الردى: الموت والهلاك.
(7) نضيداً: منسقاً مؤتلفاً مسوى. المؤطد: المثبت المرسى.
(8) غين على قلبه: غُطي عليه. الدَّد: اللهو اللعب.

تَرُوقُ لَكَ الدُّنْيَا وَلَذَّاتُ أَهْلِهَا ... (10) ... كَأَنْ لَمْ تَصِرْ يَوْمًا إلَى قَبْرِ مُلْحَدِ (1)
فَإنْ رُمْتَ أَنْ تَنْجُو مِنَ النَّارِ سَالِمًا ... (11) ... وَتَحْظَى بِجَنَّاتٍ وَخُلْدٍ مُؤَبَّدِ (2)
وَرَوْحٍ وَرَيْحَانٍ وَأَرْفَهِ حَبْرَةٍ ... (12) ... وَحُورٍ حِسَانٍ - كَالْيَوَاقِيتِ - خُرَّدِ (3)
فَحَقِّقْ لِتَوْحِيدِ الْعِبَادَةِ مُخْلِصًا ... (13) ... بِأَنْوَاعِهَا للهِ قَصْدًا وَجَرِّد
وَأَفْرِدْهُ بِالتَّعْظِيمِ وَالْخَوْفِ وَالرَّجَا ... (14) ... وَبِالْحُبِّ وَالرَّغْبَا إلَيْهِ وَوَحِّدِ (4)
وَبِالنَّذْرِ وَالذَّبْحِ الَّذِي أَنْتَ نَاسِكٌ ... (15) ... وَلا تَسْتَغِثْ إلاَّ بِرَبِّكَ تَهْتِدِي
وَلا تَسْتَعِنْ إلاَّ بِهِ وَبِحَوْلِهِ ... (16) ... لَهُ خَاشِيًا بَلْ خَاشِعًا فِي التَّعَبُّد
وَلا تَسْتَعِذْ إلاَّ بِهِ لا بِغَيْرِهِ ... (17) ... وَكُنْ لائِذًا بِاللهِ فِي كُلِّ مَقْصِد
إلَيْهِ مُنِيبًا تَائِبًا مُتَوَكِّلاً ... (18) ... عَلَيْهِ وَثِقْ بِاللهِ ذِي الْعَرْشِ تَرْشُد
وَلا تَدْعُ إلاَّ اللهَ لا شَيْءَ غَيْرَهُ ... (19) ... فَدَاعٍ لِغَيْرِ اللهِ غَاوٍ وَمُعْتَدِي (5)
وَكُنْ خَاضِعًا للهِ رَبِّكَ لا لِمَنْ ... (20) ... تُعَظِّمُهُ وَارْكَعْ لِرَبِّكَ وَاسْجُد
وَصَلِّ لَهُ وَاحْذَرْ مُرَاءَاةَ نَاظِرٍ ... (21) ... إلَيْكَ وَتَسْمِيعًا لَهُ بِالتَّعَبُّد
وَجَانِبْ لِمَا قَدْ يَفْعَلُ النَّاسُ عِنْدَ مَنْ ... (22) ... يَرَوْنَ لَهُ حَقًّا فَجَاؤُوا بِمَوْئِد
يَقُومُونَ تَعْظِيمًا وَيَحْنُونَ نَحْوَهُ ... (23) ... وَيُومُونَ نَحْوَ الرَّأْسِ وَالأَنْفِ بِالْيَد
__________
(1) الملحد: اللَّحد.
(2) رمت: طلبت.
(3) الرَّوح: الراحة , والرحمة , ونسيم الريح. الحبرة: الثوب الناعم الموشى. خُرَّد: أبكار.
(4) في (ب): والرُّغب.
(5) الغاوي: الضال وبعد هذا البيت سقط ستة أبيات من نسخة وليد.

وَهَذَا سُجُودٌ وَانْحِنَا بِإشَارَةٍ ... (24) ... إلَيْهِ بِتَعْظِيمٍ وَذَا فِعْلُ مُعْتَدِي (1)
إلَى غَيْرِ ذَا مِنْ كُلِّ أَنْوَاعِهَا الَّتِي ... (25) ... بِهَا اللهُ مُخْتَصٌّ فَوَحِّدْهُ تُسْعَد
وَفِي صَرْفِهَا أَوْ بَعْضِهَا الشِّرْكُ قَدْ أَتَى ... (26) ... فَجَانِبْهُ وَاحْذَرْ أَنْ تَجِيءَ بِمَوْئِدِ (2)
وَهَذَا الَّذِي فِيهِ الْخُصُومَةُ قَدْ جَرَتْ ... (27) ... عَلَى عَهْدِ نُوحٍ وَالنَّبِيِّ مُحَمَّد
فَوَحِّدْهُ فِي أَفْعَالِهِ جَلَّ ذِكْرُهُ ... (28) ... مُقِرًّا بِأَنَّ اللهَ أَكْمَلُ سَيِّد
هُوَ الْخَالِقُ الْمُحْيِي الْمُمِيتُ مُدَبِّرٌ ... (29) ... هُوَ الْمَالِكُ الرَّزَّاقُ فَاسْأَلْهُ وَاجْتَدِ (3)
إلَى غَيْرِ ذَا مِنْ كُلِّ أَفْعَالِهِ الَّتِي ... (30) ... أَقَرَّ وَلَمْ يَجْحَدْ بِهَا كُلُّ مُلْحِد
وَوَحِّدْهُ فِي أَسْمَائِهِ وَصِفَاتِهِ ... (31) ... وَلا تَتَأَوَّلْهَا كَرَأْيِ الْمُفَنَِّدِ (4)
فَتَشْهَدُ أَنَّ اللهَ حَقٌّ بِذَاتِهِ ... (32) ... عَلَى عَرْشِهِ مِنْ فَوْقِ سَبْعٍ مُمَجَّد
عَلَيْهِ اسْتَوَى مِنْ غَيْرِ كَيْفٍ وَبَائِنٌ ... (33) ... عَنِ الْخَلْقِ حَقًّا قَوْلُ كُلِّ مُوَحِّد
وَأَنَّ صِفَاتِ اللهِ حَقٌّ كَمَا أَتَى ... (34) ... بِهَا النَّصُّ مِنْ آيٍ وَمِنْ قَوْلِ أَحْمَد
بِكُلِّ مَعَانِيهَا فَحَقٌّ حَقِيقَةً ... (35) ... وَلَيْسَتْ مَجَازًا قَوْلَ أَهْلِ التَّرَمُّدِ (5)
فَلَيْسَ كَمِثْلِ اللهِ شَيْءٌ وَلا لَهُ ... (36) ... سَمِيٌّ وَقُلْ لا كُفْوَ للهِ تَهْتَدِي
وَذَا كُلُّهُ مَعْنَى شَهَادِةِ أَنَّهُ ... (37) ... إلَهُ الْوَرَى حَقًّا بَغَيْرِ تَرَدُّد
فَحَقِّقْ لَهَا لَفْظًا وَمَعْنًى فَإنَّهَا ... (38) ... لَنِعْمَ الرَّجَا يَومَ اللِّقَا لِلْمُوَحِّد
__________
(1) في (ب) وانحنى.
(2) صرفها أداؤها لغير الله.
(3) اجتد: اطلب العطية منه.
(4) بعد هذا البيت سقط أربعة أبيات من نسخة وليد.
(5) يقصد العَمَى

هِيَ الْعُرْوَةُ الْوُثْقَى فَكُنْ مُتَمَسِّكًا ... (39) ... بِهَا مُسْتَقِيمًا فِي الطَّرِيقِ الْمُحَمِّد
فَكُنْ وَاحِدًا فِي وَاحِدٍ وَلِوَاحِدٍ ... (40) ... تَعَالَى وَلا تُشْرِكْ بِهِ أَوْ تُنَدِّدِ (1)
وَمَنْ لَمْ يُقَيِّدْهَا بِكُلِّ شُرُوطِهَا ... (41) ... كَمَا قَالَهُ الأَعْلامُ مِنْ كُلِّ مُهْتَدِي
فَلَيْسَ عَلَى نَهْجِ الشَّرِيعَةِ سَالِكًا ... (42) ... وَلَكِنْ عَلَى آرَاءِ كُلِّ مُلَدِّدِ (2)
فَأَوَّلُهَا الْعِلْمُ المُنَافِي لِضِدِّهِ ... (43) ... مِنَ الْجَهْلِ إِنَّ الْجَهْلَ لَيْسَ بِمُسْعِدِ (3)
فَلَوْ كَانَ ذَا عِلْمٍ كَثِيرًا وَجَاهِلاً ... (44) ... بِمَدْلُولِهَا يَوْمًا فَبِالْجَهْلِ مُرْتَدِي (4)
وَمِنْ شَرْطِهَا وَهْوَ الْقَبُولُ وَضِدُّهُ ... (45) ... هُوَ الرَّدُّ فَافْهَمْ ذَلِكَ الْقَيْدَ تَرْشُدِ (5)
كَحَالِ قُرَيْشٍٍ حِينَ لَمْ يَقْبَلُوا الْهُدَى ... (46) ... وَرَدُّوهُ لَمَّا أَنْ عَتَوا فِي التَّمَرُّد
وَقَدْ عَلِمُوا مِنْهَا الْمُرَادَ وَأَنَّهَا ... (47) ... تَدُلُّ عَلَى تَوْحِيدِهِ وَالتَّفَرُّد
فَقَالُوا كَمَا قَدْ أَخْبَرَ اللهُ عَنْهُمُ ... (48) ... بِسُورَةِ صَادٍ فَاعْلَمَنْ ذَاكَ تَهْتَدِي (6)
فَصَارَتْ بِهِ أَمْوَالُهُمْ وَدِمَاؤُهُمْ ... (49) ... حَلالاً وَأَغْنَامًا لِكُلِّ مُوَحِّدِ (7)
وَثَالِثُهَا الإخْلاصُ فَاعْلَمْ وَضِدُّهُ ... (50) ... هُوَ الشِّرْكُ بِالْمَعْبُودِ فِي كُلِّ مَقْصِدِ (8)
__________
(1) لعل المعنى فكن واحداً: أي تميزاً في عبادة واحدة ومن أجل واحد وهو الله سبحانه.
(2) الملدد: المخاصم اللجوج.
(3) في (ب): والمنافي.
(4) في (أ, ب): وجاهل.
(5) في (أ, ب): وثانيها وهو القبول. والتصحيح من نسخة وليد.
(6) الآيات التي أشار إليها هو قوله تعالى: {وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ (4) أَجَعَلَ الْآَلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ (5) وَانْطَلَقَ الْمَلَأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آَلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ (6) مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الْآَخِرَةِ إِنْ هَذَا إِلَّا اخْتِلَاقٌ (7) أَءُُنْزِلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا بَلْ هُمْ فِي شَكٍّ مِنْ ذِكْرِي بَلْ لَمَّا يَذُوقُوا عَذَابِ} [سورة ص/8,7].
(7) في (أ, ب) دماؤهم وأموالهم.
(8) في نسخة وليد: هو الشرك بالمعبود من كل ملحد.

كَمَا أَمَرَ اللهُ الْكَرِيمُ نَبِيَّهُ ... (51) ... بِسُورَةِ تَنْزِيلِ الْكِتَابِ الْمُمَجَّدِ (1)
وَرَابِعُهَا شَرْطُ الْمَحَبَّةِ فَلْتَكُنْ ... (52) ... مُحِبًّا لِمَا دَلَّتْ عَلَيْهِ مِنَ الْهَدِي
وَإخْلاصُ أَنْوَاعِ الْعِبَادَةِ كُلِّهَا ... (53) ... كَذَا النَّفْيُ لِلشِّرْكِ الْمُفَنَِّدِ وَالدَّدِ (2)
وَمَنْ كَانَ ذَا حُبٍّ لِمَوْلاهُ إنَّمَا ... (54) ... مَحَبَّتُهُ لِلدِّينِ شَرْطٌ فَقَيِّد
وَمَنْ لا فَلا وَالْحُبُّ للهِ إنَّمَا ... (55) ... يَتِمُّ بِحُبِّ الدِّينِ دِينِ مُحَمَّد
فَعَادِ الَّذِي عَادَى لِدِينِ مُحَمَّدٍ ... (56) ... وَوَالِ الَّذِي وَالاهُ مِنْ كُلِّ مُهْتَدِي
وَأَحْبِبْ رَسُولَ اللهِ أَكْمَلَ مَنْ دَعَا ... (57) ... إلَى اللهِ وَالتَّقْوَى وأَكْمَلَ مُرْشِد
أَحَبَّ مِنَ الأَوْلادِ وَالنَّفْسِ بَلْ وَمِنْ ... (58) ... جَمِيعِ الْوَرَى وَالْمَالِ مِنْ كُلِّ أَتْلَدِ (3)
وَطَارِفِهِ وَالْوَالِدَيْنِ كِلَيْهِمَا ... (59) ... بِآبَائِنَا وَالأُمَّهَاتِ فَنَفْتَدِي (4)
وَأَحْبِبْ لِحُبِّ اللهِ مَنْ كَانَ مُؤْمِنًا ... (60) ... وَأَبْغِضْ لِبُغْضِ اللهِ أَهْلَ التَّمَرُّد
وَمَا الدِّينُ إلاَّ الْحُبُّ وَالْبُغْضُ وَالْوَلا ... (61) ... كَذَاكَ الْبَرَا مِنْ كُلِّ غَاوٍ وَمُعْتَدِي (5)
وَخَامِسُهَا فَالاِنْقِيَادُ وَضِدُّهُ ... (62) ... هُوَ التَّرْكُ لِلْمَأْمُورِ أَوْ فِعْلُ مُفْسِد
فَتَنْقَادُ حَقًّا لِلْحُقُوقِ جَمِيعِهَا ... (63) ... وَتَعْمَلُ بِالْمَفْرُوضِ حَتْمًا وَتَقْتَدِي
__________
(1) سورة تنزيل الكتاب هي سورة الزمر , والآية التي يشير إليها هي قوله تعالى: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} [سورة الزمر/2].
(2) الدَّد: اللهو واللعب.
(3) أتلد: القديم.
(4) في (ب): والدين كليهما. الطارف: خلاف التالد , أي الحديث المستفاد من مال ونحوه.
(5) البرا: البراء وهو في الإصطلاح ضد الموالاة للإخوة في الإيمان.

وَتَتْرُكُ مَا قَدْ حَرَّمَ اللهُ طَائِعًاً ... (64) ... وَمُسْتَسْلِمًا للهِ بِالْقَلْبِ تَرْشُد
فَمَنْ لَمْ يَكُنْ للهِ بِالْقَلْبِ مُسْلِمًا ... (65) ... وَلَمْ يَكُ طَوْعًا بِالْجَوَارِحِ يَنْقَد
فَلَيْسَ عَلَى نَهْجِ الشَّرِيعَةِ سَالِكًا ... (66) ... وَإنْ خَالَ رُشْدًا مَا أَتَى مِنْ تَعَبُّد
وَسَادِسُهَا وَهْوَ الْيَقِينُ وَضِدُّهُ ... (67) ... هُوَ التَّرْكُ لِلْمَأَمُورِ أَوْ فِعْلُ مُفْسِد
وَمَنْ شَكَّ فَلْيَبْكِي عَلَى رَفْضِ دِينِهِ ... (68) ... وَيَعْلَمَ أَنْ قَدْ جَاءَ يَومًا بِمَوْئِدِ (1)
وَيَعْلَمَ أَنَّ الشَّكَّ يَنْفِي يَقِينَهَا ... (69) ... فَلا بُدَّ فِيهَا بِالْيَقِينِ الْمُؤَيَِّدِ (2)
بِهَا قَلْبُهُ مُسْتَيْقِنًا جَاءَ ذِكْرُهُ ... (70) ... عَنِ السَّيِّدِ الْمَعْصُومِ أَكْمَلِ مُرْشِد
وَلا تَنْفَعُ الْمَرْءَ الشَّهَادَةُ فَاعْلَمَنْ ... (71) ... إذَا لَمْ يَكُنْ مُسْتَيْقِنًا ذَا تَجَرُّد
وَسَابِعُهَا الصِّدْقُ الْمُنَافِي لِضِدِّهِ ... (72) ... مِنَ الْكَذِبِ الدَّاعِي إلَى كُلِّ مُفْسِد
وَعَارِفُ مَعْنَاهَا إذَا كَانَ قَابِلاً ... (73) ... لَهَا عَامِلاً بِالْمُقْتَضَى فَهْوَ مُهْتَدِي
وَطَابَقَ فِيهَا قَلْبُهُ لِلَسَانِهِ ... (74) ... وَعَنْ وَاجِبَاتِ الدِّينِ لَمْ يَتَبَلَّد
وَمَنْ لَمْ تَقُمْ هَذِي الشُّرُوطُ جَمِيعُهُا ... (75) ... بِقَائِلِهَا يَوْمًا فَلَيْسَ عَلَى الْهَدِي
إذَا تَمَّ هَذَا وَاسْتَقَرَّ فَإنَّمَا ... (76) ... حَقِيقَتُهُ الإسْلامُ فَاعْلَمْهُ تَرْشُدِ (3)
وَإنَّ لَهُ فَاحْذَرْ هُدِيتَ نَوَاقِضًا ... (77) ... فَمَنْ جَاءَ مِنْهَا نَاقِضًا فَلْيُجَدِّد
فَقَدْ نَقَضَ الإسْلامَ وَارْتَدَّ وَاعْتَدَى ... (78) ... وَزَاغَ عَنِ السَّمْحَاءِ فَلْيَتَشَهَّدِ (4)
فَمِنْ ذَاكَ شِرْكٌ فِي الْعِبَادَةِ نَاقِضٌ ... (79) ... كَذَبْحٍ لِغَيْرِ الْوَاحِدِ الْمُتَفَرِّدِ (5)
__________
(1) الصواب فليبك: وأثبت الياء ضرورة.
(2) في نسخة وليد: باليقين المؤكد.
(3) في نسخة وليد: إذا صح هذا.
(4) زاغ: مال عن القصد. فليتشهد: ليقل أشهد أن لا إله إلا الله يجدد بها إيمانه.
(5) يبدأ الشاعر بنظم نواقض الإسلام التي ذكرها الشيخ محمد بن عبدالوهاب وأولها كما ورد في هذا البيت: الشرك في عبادة الله قال الله تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [سورة النساء/116,48] وقوله {مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [سورة المائدة/72] ومنه الذبح لغير الله كمن يذبح للجن أو للقبر (مجموعة التوحيد ص 27).

كَمَنَ كَانَ يَغْدُو لِلْقِبَابِ بِذَبْحِهِ ... (80) ... وَلِلْجِنِّ فِعْلَ الْمُشْرِكِ الْمُتَمَرِّد
وَجِاعِلِ بَيْنَ اللهِ بَغْيًا وَبَيْنَهُ ... (81) ... وَسَائِطَ يَدْعُوهُمْ فَلَيْسَ بِمُهْتَدِي (1)
وَيَطْلُبُ مِنْهُمْ بِالْخُضُوعِ شَفَاعَةً ... (82) ... إلَى اللهِ وَالزُّلْفَى لَدَيْهِ وَيَجْتَدِي
وَثَالِثُهَا مَنْ لَمْ يُكَفِّرْ لِكَافِرٍ ... (83) ... وَمَنْ كَانَ فِي تَكْفِيرِهِ ذَا تَرَدُّدِ (2)
وَصَحَّحَ عَمْدًا مَذْهَبَ الْكُفْرِ وَالرَّدَى ... (84) ... وَذَا كُلُّهُ كُفْرٌ بِإجْمَاعِ مَنْ هُدِي
وَرَابِعُهَا فَالإِعْتِقَادُ بِأَنَّ مَا ... (85) ... سِوَى الْمُصْطَفَى الْهَادِي وَأَكْمَلِ مُرْشِدِ (3)
لأَحْسَنُ حُكْمًا فِي الأُمُورِ جَمِيعِهَا ... (86) ... وَأَكْمَلُ مِنْ هَدْيِ النَّبِيِّ مُحَمَّد
كَحَالَةِ كَعْبٍ وَابْنِ أَخْطَبَ وَالَّذِي ... (87) ... عَلَى هَدْيِهِمْ مِنْ كُلِّ بَاغٍ وَمُعْتَدِي (4)
كَمَنْ وَضَعُوا الْقَانُونَ زَعْمًا بِأَنَّهُ ... (88) ... أَتَمُّ وَأَوْفَى مِنْ هَدِي خَيْرِ مُرْشِد
__________
(1) الثاني: من جعل بينه وبين الله وسائط يدعوهم ويسألهم الشفاعة ويتوكل عليهم فقد كفر إجماعاً (مجموعة التوحيد ص 27).
(2) الثالث: من لم يكفِّر المشركين أو يشك في كفرهم أو صحح مذهبهم كفر (مجموعة التوحيد ص 27).
(3) الرابع: من اعتقد أن غير هدي النبي - صلى الله عليه وسلم - أكمل من هديه , أو أن حكم غيره أحسن من حكمه , كالذين يفضلون حكم الطواغيت على حكمه فهو كافر. (مجموعة التوحيد ص 27)
(4) كعب بن الأشرف ( ... ـ 3 هـ): شاعر جاهلي , كانت أمه من بني النضير فدان باليهودية , وأكثر من هجو النبي - صلى الله عليه وسلم - وأصحابه , وتحريض القبائل عليهم وإيذائهم وأمر النبي - صلى الله عليه وسلم - بقتله فقتلوه , عن الأعلام 6/ 79 ـ 80 ط 2 وحُيِيّ بن أخطب ( ... ـ 5 هـ) جاهلي من بني النضير من الأشداء العتاة , أدرك الإسلام و آذى المسلمين , فأسروه يوم قريظة ثم قتلوه عن الأعلام 2/ 331 ط 2 وفي نسخة وليد: غاو ومعتدي وبعد هذا خمسة أبيات لا توجد في نسخة وليد.

فَفِي الشَّرْعِ قَتْلٌ بِالْحُدُودِ وَغَيْرِهَا ... (89) ... وَبالْمَالِ فِي الْقَانُونِ زَجْرٌ لِمُفْسِد
وَبِالْحَبْسِ فِي قَانُونِهِمْ وَافْتِرَائِهِمْ ... (90) ... نَجَاةٌ مِنَ الْقَتْلِ الْمُزَبَّرِ لا الْحَدِ (1)
فَتَبًّا لَهَاتِيكَ الْعُقُولِ وَمَا رَأَتْ ... (91) ... لَقَدْ عَزَلَتْ حُكْمَ الْكِتَابِ الْمُمَجَّد
وَقَدْ فَسَخَتْ حُكْمَ الرَّسُولِ مُحَمَّدٍ ... (92) ... وَأَصْحَابِهِ مِنْ كُلِّ هَادٍ وَمُهْتَدِي
وَخَامِسُهَا يَا صَاحِ مَنْ كَانَ مُبْغِضًا ... (93) ... لِشَيْءٍ أَتَى مِنْ هَدْيِ أَكْمَلِ سَيِّدِ (2)
فَقَدْ صَارَ مُرْتَدًّا وَإنْ كَانَ عَامِلاً ... (94) ... بِمَا هُوَ ذَا بُغْضٌ لَهُ فَلْيُجَدِّد
وَذَلِكَ بِالإجْمَاعِ مِنْ كُلِّ مُهْتَدٍ ... (95) ... وَقَدْ جَاءَ نَصٌّ ذِكْرُهُ فِي مُحَمَّدِ (3)
وَسَادِسُهَا مَنْ كَانَ بِالدِّينِ هَازِئًاً ... (96) ... وَلَوْ بِعِقَابِ الْوَاحِدِ الْمُتَفَرِّدِ (4)
وَحُسْنِ ثَوَابِ اللهِ لِلْعَبْدِ فَلْتَكُنْ ... (97) ... عَلَى حَذَرٍ مِنْ ذَلِكَ الْقِيلِ تَرْشُد
وَقَدْ جَاءَ نَصٌّ فِي بَرَاءَةَ ذِكْرُه ... (98) ... فَرَاجِعْهُ فِيهَا عِنْدَ ذِكْرِ التَّهَدُّدِ (5)
وَسَابِعُهَا مَنْ كَانَ لِلسِّحْرِ فَاعِلاً ... (99) ... كَذَلِكَ رَاضٍ فِعْلَهُ لَمْ يُفَنِّدِ (6)
__________
(1) في (ب) المزير: وفي (ا): غير واضحة , وزبره بالحجارة: رماه بها والمزبَّر: المكتوب في مصادر الشريعة.
(2) الخامس: من أبغض شيئاً مما جاء به الرسول - صلى الله عليه وسلم - ولو عمل به فقد كفر (مجموعة التوحيد ص 27).
(3) قال سبحانه في سورة محمد: {وَالَّذِينَ كَفَرُوا فَتَعْسًا لَهُمْ وَأَضَلَّ أَعْمَالَهُمْ (8) ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ} [سورة محمد/8 , 9].
(4) في (ب): يعاقب. قال الشيخ عبدالرحمن بن حسن: " من استهزأ بشيء من دين الرسول أو ثوابه أو عقابه كفر والدليل قوله تعالى {قُلْ أَبِاللَّهِ وَآَيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ (65) لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [سورة التوبة/65 , 66] (مجموعة التوحيد).
(5) النص الذي في براءة هو الآيات المذكورة آنفاً.
(6) السابع: السحر , ومنه الصرف والعطف , فمن فعله أو رضي به كفر , والدليل قوله تعالى: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ} [سورة البقرة/102] (مجموعة التوحيد ص 27).

وَفِي سُورَةِ الزَّهْرَاءِ نَصٌّ مُصَرِّحٌ ... (100) ... بِتَكْفِيرِهِ فَاطْلُبْهُ مِنْ ذَاكَ تَهْتَدِي (1)
وَمِنْهُ لَعَمْرِي الصَّرْفُ وَالْعَطْفُ فَاعْلَمَنْ ... (101) ... أَخِي حُكْمَ هَذَا الْمُعْتَدِي الْمُتَمَرِّدِ (2)
وَثَامِنُهَا وَهْيَ الْمُظَاهَرَةُ الَّتِي ... (102) ... يُعَانُ بِهَا الْكُفَّارُ مِنْ كُلِّ مُلْحِدِ (3)
عَلَى الْمُسْلِمِينَ الطَّائِعِينَ لِرَبِّهِمْ ... (103) ... عِيَاذًا بِكَ اللَّهُمَّ مِنْ كُلِّ مُفْسِد
وَمَنْ يَتَوَلَّى كَافِرًا فَهْوَ مِثْلُهُ ... (104) ... وَمِنْهُ بِلا شَكٍّ بِهِ أَوْ تَرَدُّدِ (4)
كَمَا قَالَهُ الرَّحْمَنُ جَلَّ جَلالُهُ ... (105) ... وَجَاءَ عَنِ الْهَادِي النَّبِيِّ مُحَمَّد
وَتَاسِعُهَا وَهْوَ اعْتِقَادٌ مُضَلِّلٌ ... (106) ... وَصَاحِبُهُ لا شَكَّ بِالْكُفْرِ مُرْتَدِي (5)
كَمُعْتَقِدٍ أَنْ لَيْسَ حَقًّا وَوَاجِبَاً ... (107) ... عَلَيْهِ اتِّبَاعُ الْمُصْطَفَى خَيْرِ مُرْشِد
فَمَنْ يَعْتَقِدْ هَذَا الضَّلالَ وَأَنَّهُ ... (108) ... يَسَعْهُ الْخُرُوجُ عَنْ شَرِيعَةِ أَحْمَد
كَمَا كَانَ هَذَا فِي شَرِيعَةِ مَنْ خَلا ... (109) ... كَصَاحِبِ مُوسَى حَيْثُ لَمْ يَتَقَيَّد
هُوَ الْخَضِرُ الْمَخْصُوصُ فِي الْكَهْفِ ذِكْرُهُ ... (110) ... وَمُوسَى كَلِيمُ اللهِ فَافْهَمْ لِمْقَصِدِ (6)
وَهَذَا اعْتِقَادٌ لِلْمَلاحِدَةِ الأُلَى ... (111) ... مَشَايِخُ أَهْلِ الإِتِّحَادِ الْمُفَنَّدِ (7)
__________
(1) في (ب) مصرحي النص الوارد في سورة الزهراء هو الآية 102 من سورة البقرة المذكورة آنفاً.
(2) الصرف: صد الزوج عن زوجه , والعطف بعكسه.
(3) في (ب): الظاهرة. ذكر الشيخ عبدالرحمن رحمه الله: مظاهرة المشركين ومعاونتهم على المسلمين ثم قال: والدليل قوله تعالى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [سورة المائدة/51] (مجموعة التوحيد ص 28).
(4) أثبت حرف العلة في يتولى لضرورة الوزن.
(5) من اعتقد أن بعض الناس يسعه الخروج عن شريعة محمد كما وسع الخضر الخروج عن شريعة موسى عليه السلام فهو كافر (مجموعة التوحيد ص 28).
(6) قصة موسى والخضر عليهما السلام وردت في سورة الكهف الآية 60 , 82.
(7) في نسخة وليد: الاتحاد المعتد.

كَنَحْوِ ابْنِ سِينَا وَابْنِ سَبْعِينَ وَالَّذِي ... (112) ... يُسَمَّى ابْنَ رُشْدٍ أَلْحَفِيدِ الْمُلَدِّدِ (1)
وَثَوْرٍ كَبِيرٍ فِي الضَّلالَةِ صَاحِب (م) ... (113) ... الْفُصُوصِ وَمَنْ ضَاهَاهُمُ فِي التَّمَرُّدِ (2)
وَإيَّاكَ أَنْ تَصْغَى لِقَوْلٍ مُفَنَّدٍ ... (114) ... يَرُوحُ بِهِ فِي النَّاسِ يَوْمًا وَيَغْتَدِي
أُنَاسٌ ذَوُو عِلْمٍ وَلَكِنْ دَهَاهُمُ ... (115) ... مِنَ الْجَهْلِ بِالْكُفَّارِ أَقْوَالُ مُعْتَدِي
يَقُولُونَ مُحْيِي الدِّينِ وَهْوَ مُمِيتُهُ ... (116) ... وَأَكْفَرُ خَلْقِ اللهِ مِنْ كُلِّ مُلْحِد
وَمِنْ قِيلِهِمْ مَنْ كَانَ بِاللهِ عَارِفًا ... (117) ... فَتَبًّا لَهُ مِنْ زَائِغٍ ذِي تَمَرُّد
وَعَاشِرُهَا الإعْرَاضُ عَنْ دِينِ رَبِّنَا ... (118) ... فَمَنْ لَمْ يُعَلَّمْهُ فَلَيْسَ بِمُهْتَدِي (3)
وَمَنْ لَمْ يَكُنْ يَوْمًا مِنَ الدَّهْرِ عَامِلاً ... (119) ... بِهِ فَهْوَ فِي كُفْرَانِهِ ذُو تَعَمُّد
وَلا فَرْقَ فِي هَذِي النَّوَاقِضِ كُلِّهَا ... (120) ... إذَا رُمْتَ أَنْ تَنْجُوْ وَلِلْحَقِّ تَهْتَدِي
__________
(1) في نسخة وليد: والحفيد. وابن سبعين: عبدالحق بن إبراهيم (613 ـ669هـ) من زهاد الفلاسفة , ومن القائلين بوحدة الوجود , وكفره كثير من الناس له مريدون وأتباع يعرفون بالسبعينية عن الأعلام 4/ 51 ط 2 وابن رشد محمد بن أحمد (520ـ 595) الفيلسوف من أهل قرطبة عني بكلام أرسطو وترجمته إلى العربية وزاد عليه زيادات كثيرة , وصنف نحو خمسين كتاباً, واتهمه خصومة بالزندقة والإلحاد يلقب بابن رشد الحفيد تمييزاً له عن جده. عن الأعلام 6/ 212ـ213 ط2 الملدد: المخاصم الشديد الخصومة.
(2) صاحب كتاب الفصوص (فصوص الحكم) هو محيي الدين ابن عربي المفكر الصوفي المعروف وفي نسخة وليد: وشيخ كبير. و عند طبع الديوان شح عليه بكلمة شيخ وجعله ثوراً ... قال أبو عبدالرحمن: إن للذبان شيوخاً , ولكل ضلالة شيخ. وبعد هذا أربعة أبيات لم ترد في نسخة وليد.
(3) في (ب): فمن لم يتعلمه. ولا يستقيم الوزن والإعراض عن دين الله لا يتعلمه ولا يعمل به ناقض الإسلام والدليل قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآَيَاتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ} [سورة السجدة/22] و لا فرق في جميع هذه النواقض بين الهازل والجاد إلا المكره , وكلها من أعظم ما يكون خطراً وأكثر ما يكون وقوعاً فينبغي للمسلم أن يحذرها ويخاف منها على نفسه نعوذ بالله من موجبات غضبه وأليم عقابه وصلى الله على خير خلقه محمد وآله وصحبه وسلم (مجموعة التوحيد ص 28).

سِوَى الْمُكْرَهِ الْمَضْهُودِ إنْ كَانَ قَدْ أَتَى ... (121) ... هُنَالِكَ بِالشَّرْطِ الأَطْيَدِ الْمُؤَكَّدِ (1)
وَحَاذِرْ هَدَاكَ اللهُ مِنْ كُلِّ نَاقِضٍ ... (122) ... سِوَاهَا وَجَانِبْهَا جَمِيعًا لِتَهْتَدِي
وَكُنْ بَاذِلاً لِلْجِدِّ وَالْجُهْدِ طَالِبَاً ... (123) ... وَسَلْ رَبَّكَ التَّثْبِيتَ أَيَّ مُوَحِّدِ (2)
وَإيَّاهُ فَارْغَبْ فِي الْهِدَايَةِ لِلْهُدَى ... (124) ... لَعَلَّكَ أَنْ تَنْجُوَ مِنَ النَّارِ فِي غَد
وَصَلِّ إلَهِي مَا تَأَلَّقَ بَارِقٌ ... (125) ... وَمَا وَخَدَتْ قُودٌ بِمَوْرٍ مُعَبَّدِ (3)
تَؤُمُّ إلَى الْبَيْتِ الْعَتِيقِ وَمَا سَرَى ... (126) ... نَسِيمُ الصَّبَا أَوْ شَاقَ صَوْتُ الْمُغَرِّدِ (4)
وَمَا لاحَ نَجْمٌ فِي دُجَى اللَّيْلِ طَافِحٌ ... (127) ... وَمَا انْهَلَّ صَوْبٌ فِي عَوَالٍ وَوُهَّدِ (5)
عَلَى السَّيِّدِ الْمَعْصُومِ أَفْضَلِ مُرْسَلٍ ... (128) ... وَأَكْرَمِ خَلْقِ اللهِ طُرًّا وَأَجْوَد
وَآلٍ وَأَصْحَابٍ وَمَنْ كَانَ تَابِعَاً ... (129) ... صَلاةً دَوَامًا فِي الرَّوَاحِ وَفِي الْغَدِ (6)

تَمَّتْ وَللهِ الْحَمْدُ وَالْمِنَّةُ (7)
__________
(1) المضهود: المقهور المغلوب على أمره. الأطيد: الثابت , يعني أن يكون قلبه مطمئناً بالإيمان.
(2) أي هنا وصف الدلالة على الكمال , كما تقول: محمدٌ رجل أيٌ رجل وفي (ب): إلى!.
(3) وخدت: أسرعت ووسعت الخطو. القود: جمع أقود الطويل العنق والظهر , والمراد هنا الإبل المنقادة. المور: الطريق الممهد المستوي.
(4) في (ب): تقوم. وتؤم بمعنى تقصد. شاقه: هاجه وجلب له الشوق.
(5) دجى الليل: ظلمته. طافح: مرتفع أو يمر كالذي يعدو. الَّصوْب: المطر بقدر ما ينفع ولا يؤذي. الوَهْد: الأرض المنخفضة.
(6) في (ب): صلاة دوامٍ ..
(7) آخر نسخة وليد: تمت وبالخير عمت وصلى الله على محمد وآله وصحبه وسلم تسليماً.


منظومة في الرد على من أنكر مشروعية الهجر - منظومات ابن سحمان

منظومات ابن سحمان

مَنْظُومَةٌ فِي الرَّدِّ عَلَى مَنْ أَنْكَرَ مَشْرُوعِيَّةَ الْهَجْرِ (1)
لِلعَلاَّمَةِ
سُلَيْمَانَ بْنِ سَحْمَانَ
[1266 تقريباً ـ1349 هـ]
رَحِمَهُ اللهُ تَعَالَى
نَقَلَهَا إلى الشَّبَكَةِ
أبُو مُهَنَّدٍ النَّجدِيُّ
 Almodhe1405@hotmail.com
 almodhe@yahoo.com
__________
(1) طُبِعَت بِتَحقيقِ الشَّيخِ: محمد بن عمر العقيل أبي عبدالرحمن بن عقيل الظاهري وشارك في التصحيح والتعليق محمد خير رمضان يوسف و عبدالمحسن بن عبدالعزيز العسكر (ط: مكتبة الرشد) [1427 هـ] في السّفْر الثالث ص76.
تنبيه: يأتي أحياناً في الحاشية في (أ) فالمقصود ط المصطفوية وإذا قال (ب) فالمقصود ط الرويشد كما أشار إلى ذلك المحقق في المقدمة.

قَالَ عَفَا اللهُ عَنْهُ رَدًّا عَلَى مَنْ أَنْكَرَ مَشْرُوعِيَّةَ الْهَجْرِ، وَحَصَلَ بِهَذَا الرَّدِّ مِحَنٌ وَبَلْوَى ممكن كَانَ فِي قَلْبِهِ ضَغَائِن وَحَسَدٌ وَزُورٌ وَبُهْتَانٌ وَحِقْدٌ فَقَالَ (1):
عَلَى قِلَّةِ الدَّاعِي وَقِلَّةِ ذِي الْفَهْمِ ... [1] ... وَكَثْرَةِ مَنْ يَعْمَى عَنِ الْحَقِّ بَلْ يَصْمِي
أَبْكِي وَمَا مِثْلِي يَضِنُّ بِدَمْعِهِ ... [2] ... فَوَا غُرْبَةَ الإسْلامِ وَا قِلَّةَ الْعِلْمِ (2)
أَرُكْنٌ مِنَ الأَرْكَانِ يَا قَوْمَنَا اجْتَرَا ... [3] ... عَلَى هَدِّهِ أَعْمَى وَبَالَغَ فِي الْهَدْمِ (3)
وَأَنْتُمْ سُيُوفُ اللهِ فِي كُلِّ مَوْطِنٍ ... [4] ... لَكُمْ عَلَمٌ يَهْدِيكُمُ لاحَ كَالنَّجْم
فَصُولُوا بَوَحْيِ اللهِ وَاحْتَمِلُوا الأَذَى ... [5] ... فَمَا بَعْدَ هَذَا لِلْمُخَالِفِ مِنْ سَلْم
أَيُنْكِرُ أَقْوَامٌ عَلَيْنَا بِزَعْمِهِمْ ... [6] ... مُهَاجَرَةَ الْعَاصِينَ قُبِّحَ مِنْ زَعْم
وَذَاكَ لأَغْرَاضٍ وَذُو الْعَرْشِ عَالِمٌ ... [7] ... كَسَاهُمْ رِدَاها فِي الْبَرِيَّةِ مِنْ قِدْمِ (4)
فَحِرْفَتُهُمْ زُورٌ وَبُهْتٌ وَمَا لَهُمْ ... [8] ... سِوَى الطَّعْنِ فِي الإخْوَانِ يَا قَوْمِ مِنْ سَهْم
نَعُوذُ بِرَبِّ النَّاسِ مِنْ كُلِّ طَاعِنٍ ... [9] ... عَلَيْنَا بِسُوءٍ قَدْ تَهَوَّرَ فِي الإثْم
مَتَى جَادَلُوا فَاللهُ مُوهِنُ كَيْدِهِمْ ... [10] ... فَكَمْ قَدْ ظَفِرْتُمْ بَالدَّلِيلِ عَلَى الْخَصْم
فَقُولُوا لَهُمْ رَدُّ التَّنَازُعِ بَيْنَنَا ... [11] ... إلَى اللهِ وَالْمَبْعُوثِ خَيْرِ أُولِي الْعَزْمِ (5)
__________
(1) لم ترد المقدمة السابقة في (ب).
(2) يضن: يبخل ,وفي (أ, ب):يظن!.
(3) اجترا: اجترأ , وفي (أ, ب): اجترى.
(4) في (أ, ب): الأغراض.
(5) في (أ, ب): ولي العزم.

فَأَهْلاً بِهِ أَهْلاً وَسَمْعًا لِحُكْمِهِ ... [12] ... فَفِيهِ شِفَا عَيِّي وَفِيهِ جِلا فَهْمِي (1)
أَمَا هَجَرَ الْمَعْصُومُ كَعْبًا وَصَحْبَهُ ... [13] ... وَقَدْ صَدَقُوا فِيمَا ادَّعَوْهُ بِلا كَتْمِ؟! (2)
أَمَا ضَرَبَ الْفَارُوقُ مُدَّةَ هَجْرِهِ ... [14] ... صَبِيغًا بِعَامٍ آخِذًا ذَاكَ عَنْ عِلْمِ؟
وَلَيْسَ لإنْسَانٍ يَقُولُ بِرَأْيِهِ ... [15] ... وَذَا عَمَلُ الْفَارُوقِ مَا الْحُكْمُ كَالْحُكْم
وَقُولُوا لَهُمْ إنَّ الْبُخَارِي مُحَمَّدًا ... [16] ... يُصَرِّحُ أَنَّ الْحَدَّ خَمْسُونَ مَعْ عَزْم
عَلَى تَوْبَةٍ لا بُدَّ مِنْ ضَرْبِ مُدَّةٍ ... [17] ... إلَى أَنْ يَزُولَ الرَّيْبُ فَالْوَيْلُ لِلْبُكْم
حَكَى الْبَغَوِي هَذَا فَسَلْ مُتَجَاهِلاً ... [18] ... عَنِ الْحَقِّ وَلْيَرْشُدْ إذَا كَانَ ذَا فَهْمِ (3)
فَإنْ قَالَ بِالتَّخْصِيصِ فَهْوَ مُكَابِرٌ ... [19] ... يُقَالُ لَهُ هَذَا هَوًى وَالْهَوَى يُعْمِي
فَأَبْدِ دَلِيلاً وَاضِحًا بِخِلافِ مَا ... [20] ... بِهِ تَرْجَمَ النِّحْرِيرُ لا زَعْمَ ذِي الْوَهْمِ (4)
فَإنَّ ضَعِيفَ الرَّأْيِ لا يَسْتَطِيعُهُ ... [21] ... وَلَيْسَ لَهُ ذَوْقٌ وَلَمْ يَكُ ذَا شَيْمِ (5)
وَلَكِنَّهُ وَاللَّهُ يَهْدِيهِ دَأْبُهُ ... [22] ... بِجَحْدِ وُجُوبِ الدَّعْوَةِ الْبُرءَ قَدْ يَرْمِي (6)
__________
(1) العي: العجز عن التعبير اللفظي بما يفيد المعنى المقصود , أو عدم الاهتداء لوجه المراد.
(2) كان ذلك في غزوة تبوك سنة تسع للهجرة منهم كعب بن مالك بن أبي كعب ومرارة بن الربيع وهلال بن أمية وأبو خيثمة وكانوا نفر صدق , لا يتهمون في إسلامهم انظر قصتهم في السيرة النبوية لابن هشام 4/ 619 فما بعد.
(3) قال الإمام البغوي في شرح السنة: وجعل محمد بن إسماعيل (البخاري) رحمه الله الخمسين حداً لتبين توبة العاصي وقال بعد أن نقل كلام الخطابي في باب النهي عن هجر الإخوان: قلت فأما هجران أهل العصيان , وأهل الريب في الدين فشرع إلى أن تزول الريبة عن حالهم , وتظهر توبتهم. انظر شرح السنة 13/ 100.
(4) النحرير: العالم الحاذق في علمه.
(5) في (أ, ب): شتم.
(6) في (أ, ب): يجحد وجوب الدعوة البراء يرمي.

وَيَحْلِفُ مَعْ هَذَا يَمِينًا وَإنَّهُ ... [23] ... لأَكْذَبُ فِيهَا مِنْ سَجَاحٍ وَمَا تَنْمِي (1)
وَيَشْكُو إلَى السُّلْطَانِ حِرْفَةَ مَنْ مَضَى ... [24] ... وَحَاشَاهُ أَنْ يُؤْوِي الْمُخَالِفَ أَوْ يَحْمِي
وَمَا أَنْكَرَ الإخْوَانُ وَاللهِ دَعْوَةً ... [25] ... إلَى اللهِ بَلْ هُمْ عَارِفُونَ وَذَوُو فَهْمِ (2)
يَقُولُونَ حَاشَا مَا نُثَرِّبُ دَاعِيًا ... [26] ... إذَا مَا دَعَا يَوْمًا إلَى اللهِ ذَا جُرْمِ (3)
وَبَاعَدَهُ حَتَّى تَبَيَّنَ حَالَهُ ... [27] ... وَلَمْ يَتَوَصَّلْ كَالْغَبِيِّ إلَى إثْم
فَإنْ صَدَقَ الْمَهْجُورُ فَهْوَ مُقَدَّمٌ ... [28] ... عَلَى غَيْرِهِ مِنْ صَاحِبٍ وَذَوِي رَحْم
وَحَقُّ امْرِئٍ للهِ هَاجَرَ نَحْوَنَا ... [29] ... أَكِيدٌ وَفِي الأَمْوَالِ إنْ عَالَ ذُو سَهْمِ (4)
فَهَذَا الَّذِي قُلْنَا وَهَذَا اعْتِقَادُنَا ... [30] ... فَمَنْ كَانَ ذَا رَدٍّ فَلا يَكُ ذَا كَتْم
فَإنْ كَانَ حَقًّا فَالرَّشَادُ قَبُولُهُ ... [31] ... وَإلاَّ مَعَ الْمَنْثُورِ تَرْمِيهِ بِالنَّظْمِ (5)
وَصَلِّ عَلَى الْهَادِي أَمين إلهه (6) ... [32] ... وَأَصْحَابِهِ وَالآلِ مَا ضَاءَ مِنْ نَجْم

انتَهَت بِحَمدِ اللهِ عَزَّ وَجَلَّ
__________
(1) سجاح: ادَّعت النبوة , وهي صاحبة مسيلمة.
(2) في (أ): وذوا فهم , وفي (ب): وذو وفهم.
(3) ثربه: لامه وعيَّره بذنبه.
(4) عال الأمر فلاناً: مال عليه وثقل واشتد.
(5) أي سنردُّ عليه بالشعر والنثر.
(6) كذا في المطبوع وصوب الشيخ عبد العزيز الغانم (الأَمِينِ مسلِّماً).


منظومة في حكم الإقامة بدار الكفر - منظومات ابن سحمان

منظومات ابن سحمان

مَنْظُومَةٌ فِي حُكْمِ الإقَامَةِ بِدَارِ الْكُفْرِ (1)
لِلعَلاَّمَةِ
سُلَيْمَانَ بْنِ سَحْمَانَ
[1266 تقريباً ـ1349 هـ]
رَحِمَهُ اللهُ تَعَالَى
نَقَلَهَا إلى الشَّبَكَةِ
أبُو مُهَنَّدٍ النَّجْدِيُّ
 Almodhe1405@hotmail.com
 almodhe@yahoo.com
__________
(1) طُبِعَت بِتَحقيقِ الشَّيخِ: محمد بن عمر العقيل أبي عبدالرحمن بن عقيل الظاهري وشارك في التصحيح والتعليق محمد خير رمضان يوسف و عبدالمحسن بن عبدالعزيز العسكر (ط: مكتبة الرشد) [1427 هـ] في السّفْر الثالث ص95.
تنبيه: يأتي أحياناً في الحاشية في (أ) فالمقصود ط المصطفوية وإذا قال (ب) فالمقصود ط الرويشد كما أشار إلى ذلك المحقق في المقدمة.

وَقالَ أَيْضًا عَفا اللهُ عَنْهُ جَوابًا أَرْسَلَهُ إلى الشَّيْخِ أَحْمَدَ بْنِ عِيسَى، وَهُوَ إذْ ذَاكَ فِي مَكَّةَ المُشَرَّفَةِ نازِلاً بها يَسْأَلُهُ هَلْ يَجُوزُ لِلْمُسْلِمِ أَنْ يُقِيمَ بِدارِ الْكُفْرِ وَهُوَ لا يَقْدِرُ عَلَى إظْهارِ دِينِهِ أَمْ لا يَجُوزُ ذَلِكَ؟
فَإنْ زَعَمَ أَنَّ ذَلِكَ يَجُوزُ فَما صِفَةُ إظْهارِ الدِّينِ المُبِيحِ لِلإقامَةِ؟
وَهَذا السُّؤالُ يَعْرِضُ فِيهِ الرَّدُّ عَلَى مَنْ أَقامَ بَيْنَ ظَهْرانَي المُشْرِكِينَ مِنْ غَيْرِ إظْهارٍ لِلدِّينِ الَّذِي هُوَ مِلَّةُ إبْراهِيمَ الخَلِيلِ عَلَيْهِ السَّلامُ (1):
سُؤَالٌ فَهَلْ مُفْتٍ مِنَ الْقَوْمِ يَنْظِمُ ... [1] ... جَوَابًا عَلَى هَذَا السُّؤَالِ وَيرْقُمُ (2)
بِمَا شَاءَ مِنْ نَثْرٍ وَنَظْمٍ مُنَضَّدٍ ... [2] ... يُبَيِّنُ مَا وَجْهُ الدَّلِيلِ وَيُفْهِمُ (3)
وَلَكِنْ بِقَالَ اللهُ جَلَّ ثَنَاؤُهُ ... [3] ... وَمَا قَالَهُ الزَّاكِي النَّبِيُّ الْمُكَرَّمُ (4)
أَهَلْ جَائِزٌ فِي الدِّينِ أَنْ يَمْكُثَ الْفَتَى ... [4] ... بِدَارٍ بِهَا الْكُفَّارُ حَلُّوا وَخَيَّمُوا (5)
وَأَحْكَامُهُمْ تَجْرِي عَلَى مَنْ بِسَفْحِهَا ... [5] ... وَمَا مِنْهُمُ مَنْ يُسْتَهَانُ وَيُهْضَمُ
وَقَدْ أَوْجَبَ اللهُ الْعَظِيمُ عَلَى الْفَتَى ... [6] ... يُهَاجِرَ* عَنْ أَرْضٍ بِهَا الْكُفْرُ مُظْلِمُ
سِوَى مَنْ لَهُ اسْتَثْنَى الإلَهُ لِضَعْفِهِ ... [7] ... وَحِيلَتِهِ أَوْ لَيْسَ بِالسُّبْلِ يَعْلَمُ (6)
__________
(1) كأن ابن سحمان يعرض بالشيخ أحمد بن إبراهيم آل عيسى من بني زيد من أهل شقراء.
(2) يرقم: يكتب.
(3) منضَّد: منسق , مؤتلف مسوَّى.
(4) في (أ, ب):ابقال.
(5) خيَّموا: أقاموا , وفي (أ, ب): وخيَّم.
(6) إشارة إلى قوله تعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا = =كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا (97) إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لَا يَسْتَطِيعُونَ حِيلَةً وَلَا يَهْتَدُونَ سَبِيلًا} [سورة النساء /97,98].

فَبِاللهِ مَا حُكْمُ الْمُقِيمِ بِدَارِهِمْ ... [8] ... وَمَا صِفَةُ الإظْهَارِ لِلدِّينِ فِيهِمُ
أَمِلَّةَ إبْرَاهِيمَ حَقًّا أَبِنْ لِنَا ... [9] ... بِتَوْضِيحِ مَعْنَاهَا الَّذِي هُوَ أَقْوَمُ
فَهَذَا مَحَطُّ الرَّحْلِ إنْ كُنْتَ مُقْدِماً ... [10] ... وَمَدْحَضَةُ الأَقْدَامِ إنْ كُنْتَ تُقْدِمُ (1)
أَمِ الْمَرْءُ يَكْفِيهِ الصَّلاةُ وَصَوْمُهُ ... [11] ... وَإظْهَارُهُ فِي الصَّحْبِ إنِّي لَمُسْلِمُ (2)
وأُبْغِضُ أَهْلَ الْكُفْرِ لَكِنْ أَخَافُهُمْ ... [12] ... فَلَسْتُ أُرِيهِمْ مَا يُسِيءُ وَيُؤْلِمُ
وَلَيْسَ بَشَرْطٍ أَنْ أُصَرِّحَ عِنْدَهُمْ ... [13] ... بِتَكْفِيرِهِمْ جَهْرًا وَلا أَتَكَلَّمُ
وَكَيْفَ وَأَمْوَالِي لَدَيْهِمْ وَعِنْدَهُمْ ... [14] ... مَعَاشِي وَأَوْطَانِي فَكَيْفَ التَّقَدُّمُ
إذَا لَمْ أُوَافِقْهُمْ وَرَبِّيَ عَالِمٌ ... [15] ... بِمَا يَنْطَوِي قَلْبِي عَلَيْهِ وَيَكْتُمُ
مِنَ الْحُبِّ لِلإسْلامِ وَالدِّينِ وَالْهُدَى ... [16] ... وَبُغْضِي لأهْلِ الْكُفْرِ وَاللهُ يَعْلَمُ
فَإنْ كَانَ هَذَا الْحُبُّ وَالْبُغْضُ كَافِيًا ... [17] ... وَلَوْ لَمْ يُصَرِّحْ بِالْعَدَاوَةِ فِيهِمُ
فَمَا وَجْهُ هَذَا مِنْ كِتَابٍ وَسُنَّةٍ ... [18] ... أَجِيبُوا عَلَى هَذَا السُّؤَالِ وَأَفْهِمُوا

انتَهَتْ بِحَمْدِ اللهِ عَزَّ وَجَلَّ
__________
(1) مدحضة: مزلقة.
(2) في (ب): أنى.


منظومة في غربة الإسلام - منظومات ابن سحمان

منظومات ابن سحمان

مَنْظُومَةٌ فِي غُرْبَةِ الإسْلامِ (1)
لِلعَلاَّمَةِ
سُلَيْمَانَ بْنِ سَحْمَانَ
[1266 تقريباً ـ1349 هـ]
رَحِمَهُ اللهُ تَعَالَى
نَقَلَهَا إلى الشَّبَكَةِ
أبُو مُهَنَّدٍ النَّجدِيُّ
 Almodhe1405@hotmail.com
 almodhe@yahoo.com
__________
(1) طُبِعَت بِتَحقيقِ الشَّيخِ: محمد بن عمر العقيل أبي عبدالرحمن بن عقيل الظاهري وشارك في التصحيح والتعليق محمد خير رمضان يوسف و عبدالمحسن بن عبدالعزيز العسكر (ط: مكتبة الرشد) [1427 هـ] في السّفْر الرابع ص327.
تنبيه: يأتي أحياناً في الحاشية في (أ) فالمقصود ط المصطفوية وإذا قال (ب) فالمقصود ط الرويشد كما أشار إلى ذلك المحقق في المقدمة.

وَقَالَ أَيْضًا عَفَا اللهُ عَنْهُ:
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
مِنْ سُلَيْمَانَ بْنِ سَحْمَانَ إلى الأَخِ الْمُكَرَّمِ وَالْمُحِبِّ الْمُقَدَّمِ إبْرَاهِيمَ بْنِ رَاشِدٍ آل حَمَدْ (1) حَلاَّهُ اللهُ بِحِلْيَةِ أَوْلِيَائِهِ، وَعَمَّرَهُ بِآلائِهِ وَنَعْمَائِهِ، وَرَفَعَ لَهُ ذِكْرَهُ بَيْنَ أَهْلِ أَرْضِهِ وَسَمَائِهِ آمِينَ.
سَلامُ اللهِ عَلَيْكُمْ وَرَحْمَةُ اللهِ وَبَرَكَاتُهُ وَبَعْدُ:
فَأَحْمَدُ إلَيْكُمْ اللهَ الَّذِي لا إلَهَ إلاَّ هُوَ، وَهُوَ لِلْحَمْدِ أَهْلٌ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، وَالْخَطُّ وَصَلَ بِمَا تَضَمَّنَ مِنَ الْوَصِيَّةِ، وَفَقَّنَا اللهُ وَإيَّاكَ لِقَبُولِ الْوَصَايَا الشَّرْعِيَّةِ، وَأَعَاذَنَا مِنْ سَيِّئَاتِ الأَعْمَالِ الكَسْبِيَّةِ، وَأُوصِيكَ بِمَا أَوْصَيْتَنِي بِهِ وَبِلُزُومِ الْكِتَابِ وَالسُّنَّةِ وَالرَّغْبَةِ فِيهِمَا، فَإنَّ أَكْثَرَ النَّاسِ نَبَذُوهُمَا ظِهْرِيًّا (2) وَزَهِدُوا فِيمَا تَضَمَّنَاهُ مِنَ الْعِلْمِ وَالْعَمَلِ، اللَّهُمَّ إلاَّ أَنْ يُوَافِقَ الْهَوَى، وَاذْكُرْ قَوْلَهُ - صلى الله عليه وسلم - لِحُذَيْفَةَ لَمَّا سَأَلَهُ عَنِ الْفِتَنِ قَالَ: "اقْرَأْ كِتَابَ اللَّهِ وَاعْمَلْ بِمَا فِيهِ " كَرَّرَهَا ثَلاثًا (3).
قَالَ شَيْخُنَا الشَّيْخُ عَبْدُ اللَّطِيفِ قَدَّسَ اللهُ رُوحَهُ: " وَالْحِكْمَةُ - وَاللهُ أَعْلَمُ - شِدَّةُ الْحَاجَةِ وَقْتَ الْفِتَنِ وَخَوْفُ الْفِتْنَةِ وَالتَّقَلُّبِ، وَأَكْثَرُ النَّاسِ مِنْ أَهْلِ نَجْدٍ وَغَيْرِهِمْ لَيْسُوا عَلَى شَيْءٍ فِي هَذِهِ الأَزْمَانِ، وَالْمُؤْمِنُ مَنِ اشْتَرَى نَفْسَهُ وَرَغِبَ فِيمَا رَغِبَ عَنْهُ الْجُهَّالُ وَالْمُتْرَفُونَ " (4) انتهى.
__________
(1) في الطبعتين آل أحمد , وإنما هو من آل حمد ولد سنة 1320 هـ , و توفي سنة 1371 هـ وانظر عنه علماء نجد1/ 112 ـ 115.
(2) في (أ) ظهر , والظهري: ما تجعله وراء ظهرك فتنساه.
(3) أصل الحديث ثابت في الصحيح , وأما ما أورده هنا فورد عند الإمام أحمد 5/ 406, غير أن في إسناده علي بن زيد بن جدعان والجمهور على تضعيفه.
(4) من رسالة بعث بها إلى عبدالله بن عبدالعزيز الدوسري / مجموعة الرسائل والمسائل النجدية 3/ 74.

وَتَذَكَّرْ مَا نَحْنُ فِيهِ مِنْ غُرْبَةِ الدِّينِ وَانْدِرَاسِ (1) مَعَالِمِ الإسْلامِ، إلَى آخِرِ مَا ذَكَرْتَ, فَالأَمْرُ كَمَا ذَكَرْتَ وَأَعْظَمُ مِمَّا إلَيْهِ أَشَرْتَ، فَإنَّا للهِ وَإنَّا إلَيْهِ رَاجِعُونَ، وَهَذَا مِصْدَاقُ مَا أَخْبَرَ بِهِ - صلى الله عليه وسلم - مِنْ قَوْلِهِ: "بَدَأَ الْإِسْلَامُ غَرِيبًا وَسَيَعُودُ غَرِيبًا كَمَا بَدَأَ " (2) ... الْحَدِيثَ.
وَقَدْ صَارَ إقْبَالُ النَّاسِ وَإكْبَابُهُمُ الْيَوْمَ عَلَى أَمْرِ الدُّنْيَا وَإصْلاحِهَا وَلَوْ بِفَسَادِ دِينِهِمْ.
قَالَ ابْنُ عَقِيلٍ (3) رَحِمَهُ اللهُ: " مِنْ عَجِيبِ ما قدمت فِي أَحْوَالِ النَّاسِ كَثْرَةُ مَا نَاحُوا عَلَى خَرَابِ الدِّيَارِ وَمَوْتِ الْأَقَارِبِ وَالْأَسْلافِ، وَالتَّحَسُّرِ عَلَى الأَرْزَاقِ وَذَمِّ الزَّمَانِ وَأَهْلِهِ، وَذِكْرِ نَكَدِ الْعَيْشِ فِيهِ وَقَدْ رَأَوْا مِنِ انْهِدَامِ الإسْلامِ وَشَعَثِ الأَدْيَانِ وَمَوْتِ السُّنَنِ وَظُهُورِ الْبِدَعِ وَارْتِكَابِ الْمَعَاصِي وَتَقَضِّي الْعُمُرِ فِي الْفَارِغِ الَّذِي لا يُجْدِي، فَلا أَحَدَ مِنْهُمْ نَاحَ عَلَى دِينِهِ وَلا بَكَى عَلَى فَارِطِ عُمُرِهِ وَلا تَأَسَّى عَلَى فَائِتِ دَهْرِهِ، وَلا أَرَى ذَلِكَ إلاَّ لِقِلَّةِ مُبَالاتِهِمْ بِالأَدْيَانِ وَعِظَمِ الدُّنْيَا فِي عُيُونِهِمْ ضِدَّ مَا كَانَ عَلَيْهِ السَّلَفُ الصَّالِحُ يَرْضَوْنَ بِالْبَلاغِ وَيَنُوحُونَ عَلَى الدِّينِ ... "انْتَهَى.
فَلأَجْلِ غُرْبَةِ الإسْلامِ وَانْطِمَاسِ مَعَالِمِهِ الْعِظَامِ وَإكْبَابِ النَّاسِ عَلَى جَمْعِ الحُطَامِ أَقُولُ:
عَلَى الدِّينِ فَلْيَبْكِ ذَوُو الْعِلْمِ وَالْهُدَى ... [1] ... فَقَدْ طُمِسَتْ أَعْلامُهُ فِي الْعَوَالِمِ (4)
__________
(1) في (أ): واندراس, واندرس بمعنى ذهب أثره.
(2) لَفْظُهُ فِي صَحِيْحِ مُسْلِم عَنْ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا عَنْ النَّبِيِّ - صلى الله عليه وسلم - قَالَ إِنَّ الْإِسْلَامَ بَدَأَ غَرِيبًا وَسَيَعُودُ غَرِيبًا كَمَا بَدَأَ وَهُوَ يَأْرِزُ بَيْنَ الْمَسْجِدَيْنِ كَمَا تَأْرِزُ الْحَيَّةُ فِي جُحْرِهَا "
وَ فِي مُسْلِم فِي كِتَاب الْإِيمَانِ بَاب بَيَانِ أَنَّ الْإِسْلَامَ بَدَأَ غَرِيبًا وَسَيَعُودُ غَرِيبًا وَأَنَّهُ يَأْرِزُ بَيْنَ الْمَسْجِدَيْنِ 1/ 90
أَيْضَاً عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَدَأَ الْإِسْلَامُ غَرِيبًا وَسَيَعُودُ كَمَا بَدَأَ غَرِيبًا فَطُوبَى لِلْغُرَبَاءِ.
(3) وهو أبو الوفاء علي بن عقيل المتوفى سنة 513 هـ أحد أكابر العلماء على مر العصور , كان شيخ الحنابلة ببغداد في وقته , وقد وقع في كلامه في الصفات بعض ميل عن منهج أهل السنة رحمه الله انظر درء تعارض العقل والنقل 8/ 60 , وذيل طبقات الحنابلة لابن رجب1/ 144, والميزان 3/ 146 , ومعرفة القراء الكبار1/ 308 كلاهما للذهبي.
(4) أثبت الياء ضرورة. طمست: زالت وامحت.

وَقَدْ صَارَ إقْبَالُ الْوَرَى وَاحْتِيَالُهُمْ ... [2] ... عَلَى هَذِهِ الدُّنْيَا وَجَمْعِ الدَّرَاهِم
وَإصْلاحِ دُنْيَاهُمُ بِإفْسَادِ دِينِهِمْ ... [3] ... وَتَحْصِيلِ مَلْذُوذَاتِهَا وَالْمَطَاعِم
يُعَادُونَ فِيهَا بَلْ يُوَالُونَ أَهْلَهَا ... [4] ... سَوَاءٌ لَدَيْهِمْ ذُو التُّقَى وَالْجَرَائِمِ (1)
إذَا انْتُقِصَ الإنْسَانُ مِنْهَا بِمَا عَسَى ... [5] ... يَكُونُ لَهُ ذُخْرًا أَتَى بِالْعَظَائِم
وَأَبْدَى أَعَاجِيبًا مِنَ الْحُزْنِ وَالأَسَى ... [6] ... عَلَى قِلَّةِ الأَنْصَارِ مِنْ كُلِّ حَازِم
وَنَاحَ عَلَيْهَا آسِفًا مُتَظَلِّمًا ... [7] ... وَبَاتَ بِمَا فِي صَدْرِهِ غَيْرَ كَاتِم
فَأَمَّا عَلَى الدِّينِ الْحَنِيفِيِّ وَالْهُدَى ... [8] ... وَمِلَّةِ إبْرَاهِيمَ ذَاتِ الدَّعَائِم
فَلَيْسَ عَلَيْهَا وَالَّذِي فَلَقَ النَّوَى ... [9] ... مِنَ النَّاسِ مِنْ بَاكٍ وَآسٍ وَنَادِمِ (2)
وَقَدْ دَرَسَتْ مِنْهَا الْمَعَالِمُ بَلْ عَفَتْ ... [10] ... وَلَمْ يَبْقَ إلاَّ الإِسْمُ بَيْنَ الْعَوَالِمِ (3)
فَلا آمِرٌ بِالْعُرْفِ يُعْرَفُ بَيْنَنَا ... [11] ... وَلا زَاجِرٌ عَنْ مُعْضِلاتِ الْجَرَائِمِ (4)
وَمِلَّةُ إبْرَاهِيمَ غُودِرَ نَهْجُهَا ... [12] ... عَفَاءً فَأَضْحَتْ طَامِسَاتِ الْمَعَالِم
وَقَدْ عُدِمَتْ فِينَا وَكَيْفَ وَقَدْ سَفَتْ ... [13] ... عَلَيْهَا السَّوَافِي فِي جَمِيعِ الأَقَالِمِ (5)
وَمَا الدِّينُ إلاَّ الْحُبُّ وَالْبُغْضُ وَالْوَلا ... [14] ... كَذَاكَ الْبَرَا مِنْ كُلِّ غَاوٍ وَآثِمِ (6)
وَلَيْسَ لَهَا مِنْ سَالِكٍ مُتَمَسِّكٍ ... [15] ... بِدِينِ النَّبِيِّ الأَبْطَحِيِّ ابْنِ هَاشِمِ (7)
__________
(1) في (أ, ب): سواء , بالنصب.
(2) فلق: شق. الآسي: الحزين.
(3) عفت: زالت وامحت.
(4) معضلات: شدائد.
(5) سفت الريح التراب ونحوه: ذرته أو حملته , فالريح سافية جمع سواف.
(6) في (ب): البرء , والبرا: البراء , الغاوي: الضال.
(7) الأبطحي: نسبة إلى أبطح مكة المكرمة , والأبطح: المكان المتسع يمر به السيل فيترك فيه الرمل والحصى الصغار.

فَلَسْنَا نَرَى مَا حَلَّ فِي الدِّينِ وَامَّحَتْ ... [16] ... بِهِ الْمِلَّةُ السَّمْحَاءُ إحْدَى الْقَوَاصِمِ (1)
فَنَأْسَى عَلَى التَّقْصِيرِ مِنَّا وَنَلْتَجِي ... [17] ... إلَى اللهِ فِي مَحْوِ الذُّنُوبِ الْعَظَائِم
فَنَشْكُو إلَى اللهِ الْقُلُوبَ الَّتِي قَسَتْ ... [18] ... وَرَانَ عَلَيْهَا كَسْبُ تِلْكَ الْمَآثِمِ (2)
أَلَسْنَا إذَا مَا جَاءَنَا مُتَضَمِّخٌ ... [19] ... بَأَوْضَارِ أَهْلِ الشِّرْكِ مِنْ كُلِّ ظَالِمِ (3)
نَهَشُّ إلَيْهِمْ بِالتَّحِيَّةِ وَالثَّنَا ... [20] ... وَنُهْرَعُ فِي إكْرَامِهِمْ بِالْوَلائِمِ (4)
وَقَدْ بِرِئ الْمَعْصُومُ مِنْ كُلِّ مُسْلِمٍ ... [21] ... يُقِيمُ بِدَارِ الْكُفْرِ غَيْرَ مُصَارِمِ (5)
وَلا مُظْهِرٍ لِلدِّينِ بَيْنَ ذَوِي الرَّدا ... [22] ... فَهَلْ كَانَ مِنَّا هَجْرُ أَهْلِ الْجَرَائِمِ (6)
وَلَكِنَّمَا الْعَقْلُ الْمَعِيشِيُّ عِنْدَنَا ... [23] ... مُسَالَمَةُ الْعَاصِينَ مِنْ كُلِّ آثِم
فَيَا مِحْنَةَ الإسْلامِ مِنْ كُلِّ جَاهِلٍ ... [24] ... وَيَا قِلَّةَ الأَنْصَارِ مِنْ كُلِّ عَالِم
وَهَذَا أَوَانُ الصَّبْرِ إنْ كُنْتَ حَازِمًا ... [25] ... عَلَى الدِّينِ فَاصْبِرْ صَبْرَ أَهْلِ الْعَزَائِم
فَمَنْ يَتَمَسَّكْ بِالْحَنِيفِيَّةِ الَّتِي ... [26] ... أَتَتْنَا عَنِ الْمَعْصُومِ صَفْوَةِ آدَم
لَهُ أَجْرُ خَمْسِينَ امْرَأً مِنْ ذَوِي الْهُدَى ... [27] ... مِنَ الصَّحْبِ أَصْحَابِ النَّبِيِّ الأَكَارِم
فَنُحْ وَابْكِ وَاسْتَنْصِرْ بِرَبِّكَ رَاغِبًا ... [28] ... إلَيْهِ فَإنَّ اللهَ أَرْحَمُ رَاحِم
__________
(1) القواصم: المصائب الشديدة , والقصم الكسر.
(2) الران: الغطاء والحجاب الكثيف.
(3) متضمخ: متلطخ , واستعمالها للتلطخ بالطيب الأوضار: الأوساخ والخبائث.
(4) هش له: انشرح صدره سروراً به.
(5) بقوله - صلى الله عليه وسلم -: " أَنَا بَرِيءٌ مِنْ كُلِّ مُسْلِمٍ يُقِيمُ بَيْنَ أَظْهُرِ الْمُشْرِكِينَ " رواه أحمد وأهل السنن , ومصارم: مقاطع.
(6) هذا البيت سقط في (ب).

لِيَنْصُرَ هَذَا الدِّينَ مِنْ بَعْدِ مَا عَفَتْ ... [29] ... مَعَالِمُهُ فِي الأَرْضِ بَيْنَ الْعَوَالِم
وَصَلِّ عَلَى الْمَعْصُومِ وَالآلِ كُلِّهِمْ ... [30] ... وَأَصْحَابِهِ أَهْلِ التُّقَى وَالْمَكَارِم
بِعَدِّ وَمِيضِ الْبَرْقِ وَالرَّمْلِ وَالْحَصَى ... [31] ... وَمَا انْهَلَّ وَدْقٌ مِنْ خِلالِ الْغَمَائِمِ (1)

هَذَا مَا لَزِمَ، وَبَلِّغِ السَّلامَ الشَّيْخَ إبْرَاهِيمَ وَمُحَمَّدَ بْنَ عَلِيٍّ وَخَوَاصَّ الإخْوَانِ مِنَّا عُمُومًا وَمِنْكَ خُصُوصًا، وَلَدَيْنَا الشَّيْخُ المُكَرَّمُ عَبْدُاللهِ بْنُ عَبْدِاللَّطِيفِ وَأَوْلادُهُ، وَحَاضِرُ الخَطِّ عُمَرُ (2) بْنُ يُوسُفَ، الكُلُّ يُبَلِّغُونَكَ السَّلامَ وَأَنْتَ سَالِمٌ، وَالسَّلامُ عَلَيْكُمْ وَرَحْمَةُ اللهِ وَبَرَكَاتُهُ (3).

انتَهَتْ بِحَمْدِ اللهِ عَزَّ وَجَلَّ
__________
(1) انهل ودق: نزل مطر.
(2) في (أ): بن مكررة.
(3) لم ترد الخاتمة في (ب).


منظومةفي عدد الطلقات - منظومات ابن سحمان

منظومات ابن سحمان

مَنْظُومَةٌ في عَدَدِ الطَّلَقَاتِ (1)
لِلْعَلاَّمَةِ
سُلَيْمانَ بْنِ سَحْمانَ
[1266 تقريباً ـ1349 هـ]
رَحِمَهُ اللهُ تَعَالَى
نَقَلها إلى الشَّبَكَةِ
أَبُوْ مُهَنْدٍ النَجْدِيُّ
 Almodhe1405@hotmail.com
 almodhe@yahoo.com
__________
(1) طُبِعَت بِتَحقيقِ الشَّيخِ: محمد بن عمر العقيل أبي عبدالرحمن بن عقيل الظاهري وشارك في التصحيح والتعليق محمد خير رمضان يوسف و عبدالمحسن بن عبدالعزيز العسكر (ط: مكتبة الرشد) [1427 هـ] في السّفْر الّرابْع ص 452.
ورد منها أبيات فحسب في نسخة (ب) وأحال الصمعاني هذه الأبيات إلى آخر مجموع في اختيارات شيخ الإسلام ابن تيميه بعنوان عقد الفرائد وكنز الفوائد لا يزال مخطوطاً بجامعة الملك سعود بالرياض برقم 2063/ 1.

تَبارَكَ عَلاَّمُ الْغُيُوبِ فَعِلْمُهُ ... [1] ... بِما كَانَ في الْماضِي وَما يَأْتِ في الْغَد
سَواءٌ فَما تَخْفَى عَلَيْهِ خَفِيَّةٌ ... [2] ... وَما قَدْ نَواهُ الْعَبْدُ مِنْ كُلِّ مَقْصِد
وَأَخْبَرَنا في وَحْيِهِ لِرَسُولِهِ ... [3] ... بِأَنْ لِامْرِئٍ ما قَدْ نَوَى فِيهِ اقْتُدِ (1)
فَجَلَّ عَزِيزًا ذا انْتِقامٍ وَغَيْرَةٍ ... [4] ... فَسُبْحانَهُ مِنْ قاهِرٍ ذِي تَفَرُّد
فَراقِبْهُ وَاحْذَرْ أَنْ تُحَرِّمَ مالَهُ ... [5] ... أَحَلَّ وَأَنْ تُحَلِّلَ حَرامًا فَتُعْبَدِ (2)
فَقَدْ حَرَّمُوا إذْ وَقَّعُوا مِنْ مُطَلِّقٍ ... [6] ... ثَلاثًا بِلَفْظٍ وَاحِدٍ غَيْرِ مُفْرِد
بِبَيْنُونَةِ الْخَوْدِ الْحَلالِ لِزَوْجِها ... [7] ... وَتَزْوِيجِها ظُلْمًا بِآخَرَ مُرْصَد
وَهَذا خِلافٌ لِلنُّصُوصِ فَإنَّما ... [8] ... بِها أَوْقَعَ المَعْصُومُ وَاحِدَةً قَد
وَهَذا اخْتِيارُ الشَّيْخِ وَابْنٍ لِْقَيِّمٍ ... [9] ... وَمَنْ يَعْتَقِدْ هَذا فَغَيْرُ مُفَنَّدِ (3)
فَقَدْ نَصَرا هَذا الْمَقالَ وَقَرَّرا ... [10] ... أَدِلَّتَهُ بِالنَّصِ عَنْ خَيْرِ مُرْشِد
وَلَيْسَ عَلَى مَنْ قَرَّرَ الْحَقَّ مَأْثَمٌ ... [11] ... بَلَى كُلُّ مَنْ يُنْكِرْهُ جاءَ بِمَوْئِدِ (4)
وَإنْ كَانَتِ الْفَتْوَى بِهِ في زَمانِنَا ... [12] ... وَكانَ عَلَيْهِ الأَكْثَرُونَ فَبَعِّد

انْتَهَتْ بِحَمْدِ اللهِ عَزَّ وَجَلَّ
__________
(1) عند الصمعاني: وأخبرنا في وصية.
(2) في كلمة (تعبد) إشارة إلى قصة عدي بن حاتم - رضي الله عنه - في تفسير: {اتَّخَذُوا أَحْبَارَهُمْ} الآية التوبة:31.
(3) عند الصمعاني: مفتد.
(4) عند الصمعاني: بمؤيد.


نظم اختيارات شيخ الإسلام - منظومات ابن سحمان

منظومات ابن سحمان

نَظْمُ اخْتِيَارَاتِ شَيْخِ الإِسْلامِ (1)
لِلعَلاَّمةِ
سُلَيْمَانَ بْنِ سَحْمَانَ
[1266 تقريباً ـ1349 هـ]
رَحِمَهُ اللهُ تَعَالَى
نَقَلَهَا إلى الشَّبَكَةِ

 Almodhe1405@hotmail.com
 almodhe@yahoo.com
__________
(1) طُبِعَت بِتَحقيقِ الشَّيخِ: محمد بن عمر العقيل أبي عبدالرحمن بن عقيل الظاهري وشارك في التصحيح والتعليق محمد خير رمضان يوسف و عبدالمحسن بن عبدالعزيز العسكر (ط: مكتبة الرشد) [1427 هـ] في السّفْر الّرابْع ص431.
تنبيه: يأتي أحياناً في الحاشية في (ب) فالمقصود ط الرويشد كما أشار إلى ذلك المحقق في المقدمة.
تنبيه ثان: في البيت رقم (77ـ87) تكرار في الشطر الثاني في كلٍ منهما فيبدو أنه خطأ وأثبت الذي ظهر لي صحته من ط الرويشد. (أبو مهند النجدي)

بِسْم اللهِ الرَّحْمَنِ الرَّحِيمِ

هَذِهِ اخْتِيَارَاتُ شَيْخِ الإسْلامِ ابْنِ تَيْمِيَّةَ؛ نَقَلَهَا العَلاَّمَةُ سُلَيْمَانُ بْنُ عَبْدِالرَّحْمَنِ بْنِ حَمْدَانَ قَالَ: وَجَدْتُ عَلَى " مُخْتَصَرِ النَّظْمِ " لِلشَّيْخ عَبْدِالْعَزِيزِ بْنِ حمد بْنِ مُعَمَّرٍ أَبْيَاتًا تَضَمَّنَتْ نَظْمَ اخْتِيَارَاتِ شَيْخِ الإسْلامِ فِي بَعْضِ الْمَسَائِلِ، وَهِي بِخَطِّ شَيْخِنَا الشَّيْخِ سُلَيْمَانَ بْنِ سَحْمَانَ وَمِنْ نَظْمِهِ - رَحِمَهُ اللهُ وَعَفَا عَنْهُ -. فَمِمَّا عَلَى أَقْسَامِ الْمِيَاهِ قَالَ رَحِمَهُ اللهُ:
وَقَوْلُ أَبِي الْعَبَّاسِ أَحْمَدَ إِنَّهَا ... (1) ... لَمَاءانِ فِي الْقَوْلِ الصَّحِيحِ الْمُؤَيَّد
وَمَا لَهُمَا مِنْ ثَالِثٍ جَاءَ مُثْبَتِ ... (2) ... بِنَصِّ رَسُولِ اللهِ أَفْضَلِ مُرْشِد
وَأَمَّا الَّذِي اسْتُثْنِيْ بِبَوْلٍ وَغَوْطَةٍ ... (3) ... فَإِنَّ عَلَى الْقَوْلِ الصَّحِيحِ الْمُسَدَّد
إِذَا كَانَ دُونَ الْقُلَّتَيْنِ فَإِنَّهُ ... (4) ... عَلَى ذَاكَ مَحْمُولٌ بِغَيْرِ تَرَدُّد
يُؤَيِّدُهُ نَصٌّ بِبِئْرِ بُضَاعَةٍ ... (5) ... فَرَاجِعْهُ لا تَكْسَلْ وَلا تَتَبَلَّد

وَعَلَى قَوْلِهِ: (وَإنْ تلقَ دُونَ الْقُلَّتَيْنِ نَجَاسَةً فَذَا نَجِسٌ بِالإِلْتِقَاءِ الْمُجَرَّدِ) قَالَ رَحِمَهُ اللهُ:
وَعِنْدَ أَبِي الْعَبَّاسِ ذَلِكَ طَاهِرٌ ... (6) ... إِذَا لَمْ يُغَيِّرْهُ الْمُلاقِي بِمُفْسِد

وَعَلَى قَوْلِهِ: (وَإنْ يشتبهْ مَاءٌ طَهُورٌ بِطَاهِرٍ ... إلخ) قَالَ رَحِمَهُ اللهُ:
وَقَالَ أَبُو الْعَبَّاسِ أَحْمَدُ إِنَّهُ ... (7) ... لَمَاءٌ طَهُورٌ فِي الأَصَحِّ الْمُؤَيَّد
وَلاَ نَصَّ فِي تَقْسِيِمِهِ بَيْنَ طَاهِرِ ... (8) ... وَبَيْنَ طَهُورٍ عَنْ نَبِيِّكَ أَحْمَد

بَابُ الآنِيَةِ
وَعِنْدَ ذِكْرِ جَوَازِ اسْتِقْبَالِ الْقِبْلَةِ بِالْغَائِطِ فِي بُنْيَانٍ قَالَ رَحِمَهُ اللهُ:
وَعِنْدَ أَبِي الْعَبَّاسِ فِي عَظْمِ مَيْتَةٍ ... (9) ... وَمِنْفَحَةٍ وَالْقَرْنِ وَالظُّفْرِ فَاعْدُدِ (1)
كَذَا الرِّيشُ مَعْ صُوفٍ فَذَلِكَ طَاهِرٌ ... (10) ... وَلاَ نَصَّ فِي تَنْجِيسِهَا فَتَقَيَّدِ (2)

بَابُ الاِسْتِنْجَاءِ
عَلَى مَسْحِ الذَّكَرِ وَنَتْرِهِ بَعْدَ الْبَوْلِ قَالَ رَحِمَهُ اللهُ:
وَكَانَ أَبُو الْعَبَّاسِ لِلْمَسْحِ مَانِعَاً ... (11) ... وَلِلنَّتْرِ إِذْ لاَ نَصَّ فِيهِ لِمُقْتَد
وَيُحْدِثُ هَذَا الْمَسْحَ لِلسَّلَسِ الَّذِي ... (12) ... يَشُقُّ فَخُذْ بِالْعِلْمِ عَنْ كُلِّ مُهْتَد
وَلَيْسَ حَدِيثُ النَّتْرِ وَالْمَسْحِ ثَابِتَاً ... (13) ... وَلا صَحَّ فِي فِعْلِ النَّبِيِّ مُحَمَّدِ (3)
__________
(1) المنفحة: ويقال: الإنفحة بكسر الهمزة وفتح الفاء المخففة: كرش الحمل أو الجدي ما لم يأكل , فإذا أكل فهو كرش. حكاه الجوهري عن أبي زيد (الصحاح: نفح) وانظر بقية اللغات في هذه الكلمات في: المطلع لابن أبي الفتح ص 10.
(2) انظر مجموع فتاوى شيخ الإسلام ابن تيمية 21/ 37 ـ 39 وص 20 , 16 , 97 , والأخبار العلمية ص 73.
(3) وَسُئِلَ عَنْ الِاسْتِنْجَاءِ هَلْ يَحْتَاجُ إلَى أَنْ يَقُومَ الرَّجُلُ وَيَمْشِيَ وَيَتَنَحْنَحَ وَيَسْتَجْمِرَ بِالْأَحْجَارِ وَغَيْرِهَا بَعْدَ كُلِّ قَلِيلٍ فِي ذَهَابِهِ وَمَجِيئِهِ لِظَنِّهِ أَنَّهُ خَرَجَ مِنْهُ شَيْءٌ: فَهَلْ فَعَلَ هَذَا السَّلَفُ رَضِيَ اللَّهُ عَنْهُمْ. أَوْ هُوَ بِدْعَةٌ أَوْ هُوَ مُبَاحٌ؟.
فَأَجَابَ: الْحَمْدُ لِلَّهِ. التَّنَحْنُحُ بَعْدَ الْبَوْلِ وَالْمَشْيُ وَالطَّفْرُ إلَى فَوْقٍ وَالصُّعُودُ فِي السُّلَّمِ وَالتَّعَلُّقُ فِي الْحَبْلِ وَتَفْتِيشُ الذَّكَرِ بِإِسَالَتِهِ وَغَيْرُ ذَلِكَ: كُلُّ ذَلِكَ بِدْعَةٌ لَيْسَ بِوَاجِبِ وَلَا مُسْتَحَبٍّ عِنْدَ أَئِمَّةِ الْمُسْلِمِينَ بَلْ وَكَذَلِكَ نَتْرُ الذَّكَرِ بِدْعَةٌ عَلَى الصَّحِيحِ لَمْ يَشْرَعْ ذَلِكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. وَكَذَلِكَ سَلْتُ الْبَوْلِ بِدْعَةٌ لَمْ يَشْرَعْ ذَلِكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. وَالْحَدِيثُ الْمَرْوِيُّ فِي ذَلِكَ ضَعِيفٌ لَا أَصْلَ لَهُ وَالْبَوْلُ يَخْرُجُ بِطَبْعِهِ وَإِذَا فَرَغَ انْقَطَعَ بِطَبْعِهِ وَهُوَ كَمَا قِيلَ: كَالضَّرْعِ إنْ تَرَكْته قَرَّ وَإِنْ حَلَبْته دَرَّ " (مجموع الفتاوى 21/ 106)
وقال أيضاً رحمه الله: " ويكره السلت، والنتر، ولم يصح الحديث في الأمر والمشي، والتنحنح عقيب البول بدعة " (الأخبار العلمية من الاختيارات الفقهية ص 9).

وَعِنْدَ ذِكْرِ جَوَازِ اسْتِقْبَالِ الْقِبْلَةِ بِالْغَائِطِ فِي بُنْيَانٍ قَالَ رَحِمَهُ اللهُ:
وَعِنْدَ أَبِي الْعَبَّاسِ لَيْسَ بِجَائِزٍ ... (14) ... وَلَوْ مِنْ وَرَا مَا حَالَ فَاحْظُرْ وَشَدِّد
فَكَمْ بَيْنَ بَيْتِ اللهِ مِنْ رُكْنِ شَامِخِ ... (15) ... وَأَسْوَارِ حِيطَانٍ وَبَيْتٍ مُعَمَّد
فَلِلْجِهَةِ التَّحْرِيمُ يَا صَاحِ فَاعْلَمَنْ ... (16) ... فَخُذْ نَصَّ تَسْرِيحٍ صَحِيحٍ مُؤَيَّدِ (1)
وَإِنْ ذَكَرُوا يَوْمًا حَدِيثًا مُجَوِّزَا ... (17) ... لِذَلِكَ فِي الْبُنْيَانِ غَيْرَ مُفْنَّد
فَقَدْ ذَكَرَ ابْنُ الْقَيِّمِ الْحَبْرُ أَنَّهَا ... (18) ... قَضِيَّةُ عَيْنٍ خُصِّصَتْ بِمُحَمَّدِ (2)

وَقَالَ عَفَا اللهُ عَنْه ُ:
وَمَا جَاءَ نَصٌّ فِي الْكَرَاهَةِ أَنْ تُدِرْ ... (19) ... إلَى الْقَمَرَيْنِ الْفَرْجَ عَنْ خَيْرِ مُرْشِد
لَئِنْ لَمْ يَكُنْ هَدْيُ النَّبِيِّ مُحَمَّدِ ... (20) ... وَلَيْسَ عَلَيْهِ أَمْرُهُ فَلَهُ ارْدُدِ (3)
__________
(1) " يحرم استقبال القبلة واستدبارها عند التخلي مطلقا سواء الفضاء والبنيان. وهو رواية اختارها أبو بكر عبد العزيز، ولا يكفي انحرافه عن الجهة " (الأخبار العلمية من الاختيارات الفقهية ص 8).
(2) انظر زاد المعاد لابن قيم الجوزية 2/ 47 ـ 49.
(3) سُئِلَ رَحِمَهُ اللَّهُ عَمَّنْ قَالَ: إنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: {غَرِّبُوا وَلَا تُشَرِّقُوا} وَمِنْهُمْ مَنْ قَالَ: {شَرِّقُوا وَلَا تُغَرِّبُوا}؟.
فَأَجَابَ: الْحَدِيثَانِ كَذِبٌ وَلَكِنْ فِي الصَّحِيحِ عَنْهُ أَنَّهُ قَالَ: {لَا تَسْتَقْبِلُوا الْقِبْلَةَ بِغَائِطِ وَلَا بَوْلٍ وَلَكِنْ شَرِّقُوا أَوْ غَرِّبُوا}. وَفِي السُّنَنِ عَنْهُ أَنَّهُ قَالَ: {مَا بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ قِبْلَةٌ} وَهَذَا خِطَابٌ مِنْهُ لِأَهْلِ الْمَدِينَةِ وَمَنْ جَرَى مَجْرَاهُمْ كَأَهْلِ الشَّامِ وَالْجَزِيرَةِ وَالْعِرَاقِ وَأَمَّا مِصْرُ فَقِبْلَتُهُمْ بَيْنَ الْمَشْرِقِ وَالْجَنُوبِ مِنْ مَطْلِعِ الشَّمْسِ فِي الشِّتَاءِ. وَاَللَّهُ أَعْلَمُ. (مجموع الفتاوى 21/ 105).

وَقَالَ عِنْدَ نَوَاقِضِ الْوُضُوءِ وَعِنْدَ ذِكْرِ [أَنَّ مَسَّ الأَمْرَدِ لا يَنْقُضُ الْوُضُوءَ] قَالَ عَفَا اللهُ عَنْهُ:
بَلَى مَسُّ إِنْسَانٍ لأَمْرَدَ نَاقِضٌ ... (21) ... وَعَنْ شَهْوةٍ ذَاكَ الْمَسِيسُ فَقَيِّد
وَهَذَا هُوَ الْقَوْلُ الصَّحِيحُ الَّذِي لَهُ ... (22) ... أَشَارَ أَبُو الْعَبَّاسِ يَا ذَا التَّنَقُّدِ (1)

بَابُ التَّيَمُّمِ
قَالَ عَفَا اللهُ عَنْهُ:
وَكُنْ عَالِمًا أَنَّ التَّيَمُّمَ رَافِعٌ ... (23) ... يُصَلَّى بِهِ كَالْمَاءِ كُلُّ التَّعَبُّد
فصحَّ عن المعصومِ أَنَّ طهورَنا ... (24) ... إِذَا لَمْ نَجِدْ مَاءً هُوَ الترّبُ فَاقْتَد
فَيُجْزِئُ قَبْلَ الْوَقْتِ بِالنَّصِّ يَا فَتَى ... (25) ... وَفِي الْوَقْتِ حَظْرُ النَّفْلِ لِلْمُتَعَبِّد
فَمُقْتَدِيًا بِالْحَقِّ كُنْ لا مُقَلِّدًا ... (26) ... تَفُزْ بِاقْتِفَا هَدْيِ النَّبِيِّ مُحَمَّد
وَلا تَتَيَمَّمْ عِنْدَ كُلِّ فَرِيضَةٍ ... (27) ... فَمَا صَحَّ هَذَا الْفِعْلُ عَنْ خَيْرِ مُرْشِد
فَأَطْلِقْهُ كَالْمَاءِ وَفِي كُلِّ حُكْمِهِ ... (28) ... فَصَلِّ بِهِ الأَوْقَاتِ ذَاتِ التَّعَدُّدِ (2)
وَأَنْ تَمْسَحَنْ بِالرَّمْلِ يَا صَاحِ خَالِصًا ... (29) ... فَلا بَأْسَ فِي هَذَا لَدَى كُلِّ مُهْتَد
إِذَا كُنْتَ فِي أَرْضٍ كَثِيرٍ رِمَالُهَا ... (30) ... كَأَرْضِ تَبُوكٍ فَامْسَحَنْ لاَ تَقَيَّدِ (3)
__________
(1) انظر مجموع الفتاوى 21/ 243ـ 244).
وقال في الأخبار العلمية " ويستحب الوضوء عقيب الذنب , ومن مس الذكر إذا تحركت الشهوة بمسه , وتردد فيما إذا لم تتحرك , ومال أبو العباس إلى استحباب الوضوء دون الوجوب من مس النساء , والأمرد إذا كان لشهوة " ص 16.
(2) وَسُئِلَ هَلْ يَقُومُ التَّيَمُّمُ مَقَامَ الْوُضُوءِ فِيمَا ذُكِرَ أَمْ لَا؟.
فَأَجَابَ: يَقُومُ التَّيَمُّمُ مَقَامَ الطَّهَارَةِ بِالْمَاءِ. فَمَا يُبِيحُهُ الِاغْتِسَالُ وَالْوُضُوءُ مِنْ الْمَمْنُوعَاتِ يُبِيحُهُ التَّيَمُّمُ. ... (مجموع الفتاوى 21/ 427) , وانظر ص 435 ـ 438.
(3) انظر مجموع الفتاوى 21/ 364.

وَعَلَى قَوْلِهِ: (فَفَرِّجْ وَسَمِّ وَاضْرِبِ التُّرْبَ وَامْسَحَنْ لِوَجْهِكَ مِنْ بَطْنِ الأَصَابِعِ وَامْسُدِ) وَالْبَيْتِ بَعْدَهُ قَالَ رَحِمَهُ اللهُ:
وَمَا صَحَّ هَذَا الْوَصْفُ مِنْ نَفْسِ فِعْلِهِ ... (31) ... وَلا أَمْرِهِ فَافْهَمْ وَرَاجِعْهُ تَرْشُد
كَمَسْحِكَ مِنْ بَطْنِ الأَصَابِعِ يَا فَتَى ... (32) ... لِوَجْهِكَ وَالْكَفَّيْنِ فِي رَاحَةِ الْيَد
فَلَيْسَ عَلَى هَذَا دَلِيلٌ مُقَرَّرُ ... (33) ... فَدَعْهُ وَلا تَعْمَلْ بِذَلِكَ تَقْتَدِي
وَيَكْفِيكَ فِعْلُ الْمُصْطَفَى فَتَقَيَّدَنْ ... (34) ... لِمَا سَنَّهُ وَاحْذَرْ تُخَالِفْهُ تَعْتَدِي (1)

بَابُ إزَالَةِ النَّجَاسَةِ
عِنْدَ قَوْلِهِ: (وَلا تَطْهُرَنْ بِالْحَوْلِ كُلُّ نَجَاسَةٍ) قَالَ عَفَا اللهُ عَنْهُ:
وَتَطْهُرُ بِالْحَوْلِ النَّجَاسَةُ كُلُّهَا ... (35) ... كَذَا الْخَمْرُ إنْ لَمْ يَقْصِدِ الْخَلَّ مُعْتَدِي
وَهَذَا اخْتِيَارُ الشَّيْخِ وَالنَّصُّ لَمْ يَرِدْ ... (36) ... بِتَنْجِيسِهَا بِالْحَوْلِ عَنْ خَيْرِ مُرْشِد

بَابُ صِفَةِ الصَّلاةِ
عِنْدَ قَوْلِهِ: (وَسُورَةٌ أَوْ بَعْضٌ تَلِي الْحَمْدَ فَاتْلُوَنْ مُقَدِّمَتِي مَا زَادَ .... ) إلَى آخِرِهِ قَالَ عَفَا اللهُ عَنْهُ:
وَفِي الْفَجْرِ فَاتْلُوْ مِنْ طِوَالِ مُفَصَّلٍ ... (37) ... وَفِي مَغْرِبٍ قَصِّرْ وَمِنْ ثَمَّ فَاقْصِدِ (2)
وَلَيْسَ عَلَى هَذَا دَلِيلٌ وَلَمْ تَكُنْ ... (38) ... بِسُنَّةِ خَيْرِ الْعَالَمِينَ مُحَمَّدِ (3)
__________
(1) انظر مجموع الفتاوى 21/ 422 ـ 427.
(2) في الأصل: فاتل. واقصر في مَغربٍ ثم اقْصِدِ.
(3) وَسُئِلَ هَلْ رُوِيَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ صَلَّى بِالْأَعْرَافِ أَوْ بِالْأَنْعَامِ جَمِيعًا فِي الْمَغْرِبِ أَوْ فِي صَلَاةٍ غَيْرِهَا وَإِنْ كَانَ قَدْ رَوَاهُ أَحْمَد هَلْ هُوَ صَحِيحٌ أَمْ لَا؟ =
= فَأَجَابَ: الْحَمْدُ لِلَّهِ. نَعَمْ ثَبَتَ فِي الصَّحِيحِ: أَنَّهُ صَلَّى فِي الْمَغْرِبِ بِالْأَعْرَافِ وَلَكِنْ لَمْ يَكُنْ يُدَاوِمُ عَلَى ذَلِكَ وَمَرَّةٌ أُخْرَى قَرَأَ فِيهَا بِالْمُرْسَلَاتِ وَمَرَّةً أُخْرَى قَرَأَ فِيهَا بِالطُّورِ وَهَذَا كُلُّهُ فِي الصَّحِيحِ وَاَللَّهُ أَعْلَمُ. (مجموع الفتاوى 22/ 445)

وَقَدْ أَنْكَرُوا أَعْنِي الصَّحَابَةَ فِعْلَهُ ... (39) ... فَرَاجِعْهُ فِي زَادِ الْمَعَادِ لِتَهْتَدِي (1)
فَلا تَقْرَأَنْ فِي مَغْرِبٍ بِقِصَارِهِ ... (40) ... بَلْ اقْرَأْهُ أَحْيَانًا وَحِينًا بِأَزْيَد
فَقَدْ قَرَأَ الأَعْرَافَ فِيهَا نَبِيُّنَا ... (41) ... وَبِالطُّورِ أَحْيَانًا وَلَمَّا يُقَيّد

بَابُ سُجُودِ السَّهْوِ
عِنْدَ قَوْلِهِ: (وَمَهْمَا يُبِنْ حَرْفَيْنِ عِنْدَ التَّكَلُّمِ) قَالَ عَفَا اللهُ عَنْهُ:
وَكُنْ عَالِمًا أَنَّ الْكَلامَ إِذَا أَتَى ... (42) ... فَأَصْغِ لَهْ سَمْعًا وَعِ الْعِلْمَ تَرْشُد
عَلَى دَرَجَاتٍ فَاعْلَمَنَّ ذَكَرْتُهَا ... (43) ... ثَلاثٍ فَأُولاهَا بِهَا الآنَ أَبْتَدِي
يَدُلُّ عَلَى مَعْنًى بِوَضْعٍ لِنَفْسِهِ ... (44) ... وَإِلاَّ فَمَعْ لَفْظٍ سِوَاهُ فَقَيِّد
وَذَاكَ كَـ (فِي) (مِنْ) فَاعْلَمَنَّ وَمِثْلُهُ ... (45) ... (يَدٌ) وَ (دَمٌ) (قُمْ) (خُذْ) و (فِيَّ) الْمُعَدَّد
فَهَذَا كَلامٌ ثُمَّ ثَانِيهِمَا الَّذِي ... (46) ... يَدَلُّ عَلَى مَعْنًى بِطَبْعٍ مُجَرَّد
كَمِثْلِ سُؤَالٍ وَالْعُطَاسِ تَثَاؤُبٍ ... (47) ... بُكَاءٍ وَتَأْوِيهٍ أَنِينٍ الْمُجَوِّدِ (2)
فَهَذَا الَّذِي عَدَّدْتُ أَشْيَاءُ مَا أَتَى ... (48) ... مِنَ النَّفْخِ فِي النَّصِّ الأَكِيدِ الْمَؤَيَّد
وَلَيْسَ كَلامًا فِي الْحَقِيقَةِ مُبْطِلاً ... (49) ... صَلاةَ الْفَتَى فِي قَوْلِ كُلِّ مُسَدَّد
وَلَوْ بَانَتِ الْحَرْفَانِ مِنْهُ كَمَا أَتَى ... (50) ... بِأُفٍّ ثَلاثٍ فِي الْحَدِيثِ الْمُؤَكَّد
إِذَا كَانَ مَغْلُوبًا عَلَى ذَاكَ يَا فَتَى ... (51) ... وَمَا لَيْسَ مَغْلُوبًا عَلَيْهِ فَقَيِّد
__________
(1) انظر زاد المعاد 1/ 109 ـ 110 , 112 , 113.
(2) في الأصل: كمثل سؤال.

فَفِيهِ نِزَاعٌ مُسْتَفِيضٌ مُقَرَّرُ ... (52) ... وَلَيْسَ لَعَمْرِي مُبْطِلاً فِي الْمُؤَكَّد
فَلا بُدَّ فِي لَفْظِ الْكَلامِ دَلالَةٌ ... (53) ... تَدُلُّ عَلَى مَعْنًى بِوَضْعٍ كَمَا ابْتُدِي
وَمَا لاَ عَلَى مَعْنًى يَدُلُّ بِوَصْفِهِ ... (54) ... وَلا طَبْعِهِ مِثْلَ التَّنَحْنُحِ فَاشْهَد
فَقَدْ جَاءَ فِي النَّصِّ الْمُؤَكَّدِ فِعْلُهُ ... (55) ... وَذَا حَاصِلُ التَّقْرِيرِ مِنْ قَوِلِ أَحْمَد
وَأَعْنِي أَبَا الْعَبَّاسِ حَيْثُ نَظَمْتُهُ ... (56) ... وَلَخَّصْتُ مَا مِنْهُ الْمُرَادُ لِمَقْصِدِ (1)

بَابُ صَلاةِ التَّطَوُّعِ
وَلا تَقْنُتَنْ فِي كُلِّ وِتْرِكَ يَا فَتَى ... (57) ... فَتَجْعَلْهُ كَالْوَاجِبِ الْمُتَأَكِّد
وَكُنْ قَانِتًا حِينًا وَحِينًا فَتَارِكًا ... (58) ... لِذَلِكَ تَسْعَدْ بِالدَّلِيلِ وَتَهْتَدِي
فَفِعْلٌ وَتَرْكٌ سُنَّةٌ وَكِلاهُمَا ... (59) ... أَتْتْ عَنْ رَسُولِ اللهِ إِنْ كُنْتَ مُقْتَدِ (2)

وَعِنْدَ قَوْلِهِ: (وَلا تَسْجُدَنْ فِي الْفَرْضِ سِرًّا ... ) إلخ قَالَ عَفَا اللهُ عَنْهُ:
__________
(1) انظر مجموع الفتاوى 22/ 615 ـ 624.
(2) وَسُئِلَ رَحِمَهُ اللَّهُ تَعَالَى عَنْ قُنُوتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَلْ كَانَ فِي الْعِشَاءِ الْآخِرَةِ؟ أَوْ الصُّبْحِ؟ وَمَا تُوُفِّيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْعَمَلُ عَلَيْهِ عِنْدَ الصَّحَابَةِ؟.
فَأَجَابَ: أَمَّا الْقُنُوتُ فِي صَلَاةِ الصُّبْحِ. فَقَدْ ثَبَتَ فِي الصَّحِيحِ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ كَانَ يَقْنُتُ فِي النَّوَازِلِ. قَنَتَ مَرَّةً شَهْرًا يَدْعُو عَلَى قَوْمٍ مِنْ الْكُفَّارِ قَتَلُوا طَائِفَةً مِنْ أَصْحَابِهِ ثُمَّ تَرَكَهُ وَقَنَتَ مَرَّةً أُخْرَى ... يَدْعُو لِأَقْوَامِ مِنْ أَصْحَابِهِ كَانُوا مَأْسُورِينَ عِنْدَ أَقْوَامٍ يَمْنَعُونَهُمْ مِنْ الْهِجْرَةِ إلَيْهِ. وَكَذَلِكَ خُلَفَاؤُهُ الرَّاشِدُونَ بَعْدَهُ كَانُوا يَقْنُتُونَ نَحْوَ هَذَا الْقُنُوتِ فَمَا كَانَ يُدَاوِمُ عَلَيْهِ وَمَا كَانَ يَدَعُهُ بِالْكُلِّيَّةِ وَلِلْعُلَمَاءِ فِيهِ ثَلَاثَةُ أَقْوَالٍ: قِيلَ: إنَّ الْمُدَاوَمَةَ عَلَيْهِ سُنَّةٌ. وَقِيلَ: الْقُنُوتُ مَنْسُوخٌ. وَأَنَّهُ كُلُّهُ بِدْعَةٌ. وَالْقَوْلُ الثَّالِثُ: وَهُوَ الصَّحِيحُ أَنَّهُ يُسَنُّ عِنْدَ الْحَاجَةِ إلَيْهِ كَمَا قَنَتَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَخُلَفَاؤُهُ الرَّاشِدُونَ. وَأَمَّا الْقُنُوتُ فِي الْوِتْرِ فَهُوَ جَائِزٌ وَلَيْسَ بِلَازِمِ فَمِنْ أَصْحَابِهِ مَنْ لَمْ يَقْنُتْ وَمِنْهُمْ مَنْ قَنَتَ فِي النِّصْفِ الْأَخِيرِ مِنْ رَمَضَانَ وَمِنْهُمْ مَنْ قَنَتَ السَّنَةَ كُلَّهَا. وَالْعُلَمَاءُ مِنْهُمْ مَنْ يَسْتَحِبُّ الْأَوَّلَ كَمَالِكِ وَمِنْهُمْ مَنْ يَسْتَحِبُّ الثَّانِيَ كَالشَّافِعِيِّ وَأَحْمَد فِي رِوَايَةٍ وَمِنْهُمْ مَنْ يَسْتَحِبُّ الثَّالِثَ كَأَبِي حَنِيفَةَ وَالْإِمَامِ أَحْمَد فِي رِوَايَةٍ وَالْجَمِيعُ جَائِزٌ. فَمَنْ فَعَلَ شَيْئًا مِنْ ذَلِكَ فَلَا لَوْمَ عَلَيْهِ وَاَللَّهُ أَعْلَمُ. (مجموع الفتاوى 23/ 98 ـ 99).

بَلَى فَاسْجُدَنْ فِي فَرْضِ سِرٍّ فَإِنَّهُ ... (60) ... لَسُنَّةُ خَيْرِ الْعَالَمِينَ مُحَمَّد
فَرَاجِعْهُ فِي الأَعْلامِ إِنْ كُنْتَ شَيِّقَا ... (61) ... تَجِدْ ثَمَّ مَا يَشْفِي وَيَكْفِي لِمَنْ هُدِي (1)

وَعِنْدَ قَوْلِهِ: (وَبَعْدَ صَلاةِ الْفَجْرِ فَامْنَعْ تَنَفُّلاً) قَالَ عَفَا اللهُ عَنْهُ:
كَذَا سُنَّةٌ لِلْفَجْرِ تُفْعَلُ بَعْدَهَا ... (62) ... إذَا لَمْ تُصَلَّى قَبْلَهَا فَتَقَيَّدِ (2)
فَإِنْ أَنْتَ لَمْ تَفْعَلْ فَلِلشَّمْسِ فَارْقُبَنْ ... (63) ... إلَى قِيدِ رُمْحٍ ثُمَّ ثِنْتَيْنِ فَاسْجُدِ (3)

وَعِنْدَ قَوْلِهِ: (وَفِي الْمَذْهَبِ امْنَعْ مَا بَقِي مِنْ تَطَوُّعٍ وَلَوْ ذَاتَ أَسْبَابٍ ... ) إلخ قَالَ رَحِمَهُ اللهُ:
وَعِنْدَ أَبِي الْعَبَّاسِ لا حَظْرَ لِلَّذِي ... (64) ... يُصَلِّيهِمَا أَعْنِي تَحِيَّةَ مَسْجِد
وَذَا لِعُمُومِ النَّصِّ إِذْ لا مُخَصِّصٌ ... (65) ... فَخُذْ قَوْلَ مَنْ بِالنَّصِّ يَهْدِي وَيَهْتَدِي
أَلَيْسَ بِهَا تَقْضِي الْفُرُوضَ وَكَالَّذِي ... (66) ... سَمِعْتَ بِهِ فِي نَظْمِهِ ذَا التَّعَدُّد
كَذَلِكَ صَحَّ النَّهْيُ حَالَةَ خُطْبَةِ الْـ ... (67) ... إِمَامِ لِمَنْ يَأْتِي بِنَفْلِ التَّعَبُّد
فَأَمَّا الَّذِي يَأْتِي ابْتِدَاءً فَإِنَّهُ ... (68) ... يُصَلِّي - وَلا يَجْلِسْ - تَحِيَّةَ مَسْجِد
فَهَذَا دَلِيلٌ وَاضِحٌ مُتَقَرِّرُ ... (69) ... وَقَدْ كَانَ فِي وَقْتٍ مِنَ النَّهْيِ فَاقْتَدِي
__________
(1) قال أبو العباس: والذي تبين لي أن سجود التلاوة واجب مطلقا في الصلاة وغيرها، وهو رواية عن أحمد، ومذهب طائفة من العلماء (الاختيارات ص 60 , وينظر مجموع الفتاوى 23/ 139) وفيه بحث موسع.
(2) في الأصل: لم تصل , وأثبتنا الياء لضرورة الوزن.
(3) ثم انثنى فلتسجد وهو منكسر.

بَابُ صَلاةِ الْجَمَاعَةِ
وَعِنْدَ قَوْلِهِ: (وَلِلْخَمْسِ أَلْزِمْ فِي الأَصَحِّ الرِّجَالَ بِالْـ ـجَمَاعَة ... ) إلخ قَالَ عَفَا اللهُ عَنْهُ:
وَإِنَّ الصَّحِيحَ الْمُرْتَضَى عِنْدَ مَنْ قَضَى ... (70) ... بِتَعْيِينِهَا فَرْضًا وَبِالنَّصِّ يَقْتَدِي
سِوَى مَنْ أَتَى بِالْعُذْرِ فَالنَّصُّ قَدْ أَتَى ... (71) ... بِتَخْصِيصِهِ لا غَيْرُ، ذَا قَوْلُ أَحْمَدِ (1)

وَعِنْدَ قَوْلِهِ: (وَأَدِّ وَرَا قَاضٍ وَبِالْعَكْسِ فَامْنَعَنْ بِمُطَّوِّعٍ أَوْ فَرْضِ أُخْرَى تُؤَيِّدِ) قَالَ عَفَا اللهُ عَنْهُ:
وَقَالَ أَبُو الْعَبَّاسِ بَلْ ذَاكَ جَائِزٌ ... (72) ... لِفِعْلِ مُعَاذٍ مَعْ صَحَابَةِ أَحْمَد
يُصَلِّي بِهِمْ فَرْضًا وَهُمْ ذُو فَرِيضَةٍ ... (73) ... وَقَدْ كَانَ صَلَّى الْفَرْضَ خَلْفَ مُحَمَّد
كَذَا مَنْ يُصَلِّي الظُّهْرَ يَأْتَمُّ بِالَّذِي ... (74) ... يُصَلِّي صَلاةَ الْعَصْرِ غَيْرَ مُفَنَّدِ (2)

فَصْلٌ فِي الْقَصْرِ
قَالَ عَفَا اللهُ عَنْهُ:
وَقَدْ قَصَرُوا أَعْنِي الصَّحَابَةَ دُونَ مَا ... (75) ... يُقَدِّرُهُ مِنْ فَرْسَخٍ بِالتَّعَدُّد
فَمَا حَدَّدَ الْمَعْصُومُ قَدْرَ مَسَافَةٍ ... (76) ... لِفِطْرٍ وَلا قَصْرٍ فَهَلْ أَنْتَ مُقْتَدِي (3)

قَالَ عَفَا اللهُ عَنْهُ:
__________
(1) انظر مجموع الفتاوى 23/ 191 ـ 199 و210 ـ 217.
(2) انظر مجموع الفتاوى 23/ 358 ـ 363.
وقال في الأخبار العلمية ص 68: " وأصح الطريقين لأصحاب أحمد: أنه يصح ائتمام القاضي بالمؤدي، وبالعكس، ولا يخرج عن ذلك ائتمام المفترض بالمتنفل ولو اختلفا، أو كان صلاة المأموم أقل، وهو اختيار أبي البركات وغيره ".
(3) " وتقصر الصلاة في كل ما يسمى سفرا سواء قل أو كثر، ولا يتقدر عده، وهو مذهب الظاهرية، ونصره صاحب " المغني " فيه، وسواء كان مباحا أو محرماً " (الأخبار العلمية من الاختيارات الفقهية ص 72 , وينظر مجموع الفتاوى 24/ 38).

وَشَرْطُ جَوَازِ [القصر] نِيّةُُ قَصْرِهَا ... (77) ... فَشَرْطٌ بَعِيدُ الرُّشْدِ غَيْرُ مُسَدَّدِ (1)
وَهَلْ جَاءَهَا إِلاَّ بِنِيَّةِ قَصْرِهَا ... (78) ... وَلا نَصَّ فِي تَقْيِيدِهَا حِينَ يَبْتَدِي
بِإحْرَامِهِ لِلْقَصْرِ مِنْ سَيِّدِ الْوَرَى ... (79) ... فَدَعْهُ وَلا تَعْمَلْ بِذَلِكَ تَرْشُدِ (2)

فَصْلٌ فِي الْجَمْعِ
قَالَ رَحِمَهُ اللهُ مَعْنَى مَا ذَكَرَ ابْنُ الْقَيِّمِ رَحِمَهُ اللهُ:
وَسُنَّةَ جَمْعِ الظُّهْرِ وَالْعَصْرِ يَا فَتَى ... (80) ... كَذَا جَمْعَهُ بَيْنَ الْعِشَاءَيْنِ فَاشْهَد
فَعَارَضَهُ إِنْ جَدَّ بِالسَّيْرِ قَاصِدٌ ... (81) ... فَإنْ لَمْ يَجِدَّ السَّيْرُ بَلْ قَامَ لِلْغَد
فَسُنَّتُهُ [في] الْقَصْرِ إنْ كُنْتَ مُقْتَدِ ... (82) ... فَرَاتِبَةٌ فَاعْلَمْ بِذَلِكَ تَرْشُد

فَصْلٌ فِي الْجَمْعِ
عِنْدَ قَوْلِهِ: (وَعَنْهُ وَفِي الظُّهْرَيْنِ أَيْضًا فَبَعِّدِ) قَالَ رَحِمَهُ اللهُ:
وَعَنْهُ وَفِي الظُّهْرَيْنِ أَيْضًا وَإِنَّهُ ... (83) ... لَقَوْلُ أَبِي الْعَبَّاسِ مَعْ كُلِّ سَيِّد
وَفِيهِ حَدِيثٌ ثَابِتٌ مُتَقَرِّرُ ... (84) ... عَنِ السَّيِّدِ الْمَعْصُومِ أَفْضَلِ مُرْشِدِ (3)
__________
(1) تنبيه: في ط أبو عبد الرحمن بن عقيل ولا نصَّ في تقييدِها حينَ يبتدي والمثبت من ط الرويشد.
(2) " و لا يشترط للقصر والجمع نية , واختاره أبو بكر عبدالعزيز بن جعفر وغيره "
(الأخبار العلمية من الاختيارات الفقهية ص 74 , وينظر مجموع الفتاوى 24/ 16).
(3) انظر مجموع الفتاوى 24/ 19ـ26.

بَابُ صَلاةِ الْجُمُعَةِ
عِنْدَ قَوْلِهِ: (وَقَائِمًا اخطبْ فِيهِمُ النَّاسَ وَاعْتَمِدْ عَلَى السَّيْفِ) قَالَ رَحِمَهُ اللهُ:
وَمَا كَانَ مِنْ هَدْيِ النَّبِيِّ اعْتِمَادُهُ ... (85) ... عَلَى السَّيْفِ إذْ لا نَصَّ فِيهِ لِمُهْتَدِي
وَلَكِنْ يَكُونُ الإِعْتِمَادُ عَلَى الْعَصَا ... (86) ... أَوِ الْقَوْسِ ذَا هَدْيُ النَّبِيِّ مُحَمَّد
وَمَا ظَنَّهُ الْجُهَّالُ أَنَّ اعْتِمَادَهُ ... (87) ... عَلَى السَّيْفِ فِيمَا يَزْعُمُونَ لِمَقْصِد
إشَارَةُ إظْهَارٍ لِدِينٍ أَتَى بِهِ ... (88) ... فَزَعْمٌ بَعِيدُ الرُّشْدِ غَيْرُ مُسَدَّدِ (1)

قَالَ رَحِمَهُ اللهُ: وَهَذَا مَعْنَى مَا ذَكَرَهُ شَيْخُ الإسْلامِ ابْنُ تَيْمِيَّةَ رَحِمَهُ اللهُ:
وَوَضْعُ الْمُصَلَّى فِي الْمَسَاجِدِ بِدْعَةٌ ... (89) ... وَلَيْسَ مِنَ الْهَدْيِ الْقَوِيمِ الْمُسَدَّد
وَتَقْدِيمُهُ فِي الصَّفِّ حَجْرٌ لِرَوْضَةٍ ... (90) ... وَغَصْبٌ لَهَا عَنْ دَاخِلٍ مُتَعَبِّد
وَيُشْبِهُهُ وَضْعُ الْعَصَاءِ وَحُكْمُهَا ... (91) ... كَحُكْمِ الْمُصَلَّى فِي ابْتِدَاعِ التَّعَبُّد
بَلَى مُسْتَحَبٌّ أَنْ يُمَاطَا وَيُرْفَعَا ... (92) ... عَنِ الدَّاخِلِينَ الرَّاكِعِينَ بِمَسْجِد
لَئِنْ لَمْ يَكُنْ هَذَا بِنَصٍّ مُقَرَّرِ ... (93) ... وَلا فِعْلِ أَصْحَابِ النَّبِيِّ مُحَمَّد
فَخَيْرُ الأُمُورِ السَّالِفَاتُ عَلَى الْهُدَى ... (94) ... وَشَرُّ الأُمُورِ الْمُحْدَثَاتُ فَبَعِّدِ (2)
__________
(1) لم نقف على هذه المسألة في مظانها من كلام شيخ الإسلام , وفي الهدي لابن القيم مما يوحي بأن الناظم قد استلهم المسألة منه , قال ابن القيم في زاد المعاد 1/ 429: " ... وَلَمْ يَكُنْ يَأْخُذُ بِيَدِهِ سَيْفًا وَلَا غَيْرَهُ وَإِنّمَا كَانَ يَعْتَمِدُ عَلَى قَوْسٍ أَوْ عَصًا قَبْلَ أَنْ يَتّخِذَ الْمِنْبَرَ وَكَانَ فِي الْحَرْبِ يَعْتَمِدُ عَلَى قَوْسٍ وَفِي الْجُمُعَةِ يَعْتَمِدُ عَلَى عَصًا , وَلم يُحْفَظْ عَنْهُ أَنْهُ اعْتَمَدَ عَلَى سَيْفٍ وَمَا يَظُنُّهُ بَعْضُ الجُهَّالْ أَنْهُ كَانَ يَعْتَمِدُ عَلَى السّيْفِ دَائِمًا وَأَنّ ذَلِكَ إشَارَةٌ إلَى أَنّ الدّينَ قَامَ بِالسّيْفِ فَمِنْ فَرْطِ جَهْلِهِ فَإِنّهُ لَا يُحْفَظُ عَنْهُ بَعْدَ اتّخَاذُ الْمِنْبَرِ أَنّهُ كَانَ يَرْقَاهُ بِسَيْفٍ وَلَا قَوْسٍ وَلَا غَيْرِهِ وَلَا قَبْلَ اتّخَاذِهِ أَنّهُ أَخَذَ بِيَدِهِ سَيْفًا الْبَتَّةَ وَإِنّمَا كَانَ يَعْتَمِدُ عَلَى عَصًا أَوْ قَوْسٍ "
وانظر للتوسع الأحاديث والآثار الواردة في العصا للخطيب , ورسالة تحف الأريب لمحمد العبدلي , نشر مكتبة التوعية الإسلامية بمصر.
(2) انظر مجموع الفتاوى 22/ 189 ـ 191 ـ 193 والبيت اقتباس من قول الإمام أبي محمد ابن حزم:
فخير الأمور السالفات على الهدى ... وشر الأمور المحدثات البدائع

كِتَابُ الصِّيَامِ
وَلَيْسَ صِيَامُ الْغَيْمِ يَوْمًا بِوَاجِبِ ... (95) ... وَلا مُسْتَحَبٍّ فِي الصَّحِيحِ الْمُؤَيَّد
فَقَدْ جَاءَ فِي هَذَا نُصُوصٌ صَحِيحَةٌ ... (96) ... فُخُذْ بِنُصُوصِ الْمُصْطَفَى وَتَقَيَّدِ (1)
وَإِيَّاكَ وَالآرَاءَ لا تَقْبَلَنَّهَا ... (97) ... وَقَدْ صَحَّ نَصٌّ عَنْ نَبِيِّكَ أَحْمَد
وَإِنْ أَوَّلُوا يَوْمًا لِلَفْظِ اقْدُِرُوا لَهُ ... (98) ... بِأَنْ ضَيَّقُوا فَارْدُدْهُ بِالنَّصِّ مُهْتَدِ ...
[
وَذَلِكَ فِي زَادِ الْمَعَادِ أَنِ اقْدُِرُوا ... (99) ... ثَلاثِينَ يَوْمًا كَامِلاتِ التَّعَدُّد
فَمَنْ يَسْتَحِبُّ الصَّوْمَ فِي يَوْمِ غَيْمِنَا ... (100) ... فَذَلِكَ عَاصٍ لِلرَّسُولِ مُحَمَّد
وَمَاذَا عَسَى أَنْ قَدَّرُوهُ لأَحْمَدٍ ... (101) ... وَعَنْ تَابِعٍ أَوْ صَاحِبٍ لا تُقَلِّد
فَلَيْسَ لإنْسَانٍ مِنَ النَّاسِ حُجَّةٌ ... (102) ... مَعَ السَّيِّدِ الْمَعْصُومِ أَفْضَلِ مُرْشِدِ (2)

بَابُ السَّلَمِ
عِنْدَ قَوْلِ: (وَجِنْسٌ سَوَاهُ أَخْذُهُ غَيْرُ جَائِزٍ ... ) إلخ. قَالَ رَحِمَهُ اللهُ:
وَقَالَ أَبُو الْعَبَّاسِ بَلْ ذَاكَ جَائِزٌ ... (103) ... وَعَنْ أَحْمَدٍ نَصُّ الْجَوَازِ فَأَوْرِد
إِنِ اعْتَاضَ عَنْ حَبِّ الشَعِيرٍ بِسِعْرِهِ ... (104) ... وَلا بَأْسَ فِي هَذَا لَدَى كُلِّ سَيِّد
فَيُرْوَى عَنِ الْحَبْرِ ابْنِ عَبَّاسَ أَنَّهُ ... (105) ... يَجُوزُ وَلَمْ يُعْرَفْ لَهُ مِنْ مُفَنِّد
وَأَمَّا حَدِيثُ النَّهْيِ عَنْ صَرْفِهِ إلَى ... (106) ... سِوَاهُ فَفِي الإسْنَادِ طَعْنٌ لِنُقَّد
__________
(1) انظر مجموع الفتاوى 25/ 98ـ 103.
(2) انظر زاد المعاد 1/ 325 ـ 333.

وَإِنْ صَحَّ هَذَا فَالْمُرَادُ بِصَرْفِهِ ... (107) ... إِلَى سَلَمٍ فِي غَيْرِ ذَاكَ فَقَيِّد
لِيَرْبَحَ فِيمَا لَيْسَ يَضْمَنُ فَاحْضُرَنْ ... (108) ... لِهَذَا فَفِيهِ النَّهْيُ فَافْهَمْ تُسَدَّدِ (1)

فَصْلٌ فِي مِيرَاثِ الأَبِ وَالْجَدِّ وَالإخْوَةِ
قَالَ رَحِمَهُ اللهُ:
وَإِنَّ صَحِيحَ الْقَوْلِ فِي الْجَدِّ أَنَّهُ ... (109) ... لَكَالأَبِ فِي أَحْوَالِهِ وَالتَّوَدُّد
وَذَا ظَاهِرُ الْقُرْآنِ فَاقْرَأْ لِيُوسُفٍ ... (110) ... تَرَى الْجَدَّ بِاسْمِ الأَبِّ يَا ذَا التَّنَقُّدِ (2)
فَمِنْ ظَاهِرِ الْقُرْآنِ أَخْذُكَ يَا فَتَى ... (111) ... أَحَقُّ وَأَوْلَى عَنْ إمَامٍ مُقَلَّد
__________
(1) وَسُئِلَ عَنْ رَجُلٍ يُخْرِجُ عَلَى الْقَمْحِ وَالشَّعِيرِ وَالْفُولِ وَالْحِمَّصِ وَنَحْوِ ذَلِكَ وَإِذَا جَاءَ أَوَانُ أَخْذِهِ بَاعَهُ لِلَّذِي هُوَ عِنْدَهُ بِسِعْرِ مَا يَسْوَى مِنْ قَبْلِ أَنْ يَقْبِضَهُ مِنْهُ. فَهَلْ هَذَا حَلَالٌ أَمْ حَرَامٌ؟ وَمَا عَلَيْهِ فِيمَا مَضَى مِنْ السِّنِينَ؟ وَمَا كَانَ يَفْعَلُهُ؟
فَأَجَابَ: هَذَا يُسَمَّى " السَّلَمُ " وَ " السَّلَفُ " وَلَا يَجُوزُ بَيْعُ هَذَا الدَّيْنِ الَّذِي هُوَ دَيْنُ السَّلَمِ قَبْلَ قَبْضِهِ لَا مِنْ الْمُسْتَلِفِ وَلَا مِنْ غَيْرِهِ فِي مَذْهَبِ الْأَئِمَّةِ الْأَرْبَعَةِ؛ بَلْ هَذَا يَدْخُلُ فِيمَا نَهَى عَنْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ بَيْعِ مَا لَمْ يُقْبَضْ. وَقَدْ يَدْخُلُ فِي رِبْحِ مَا لَمْ يَضْمَنْ أَيْضًا وَإِذَا وَقَعَ هَذَا الْبَيْعُ فَهُوَ فَاسِدٌ وَلَا يَسْتَحِقُّ هَذَا الْبَائِعُ السَّلَفَ إلَّا دَيْنَ السَّلَمِ؛ دُونَ مَا جَعَلَهُ عِوَضًا عَنْهُ. وَعَلَيْهِ أَنْ يَرُدَّ هَذَا الْعِوَضَ إنْ كَانَ قَبَضَهُ وَيُطَالِبَ بِدَيْنِ السَّلَمِ. فَإِنْ تَعَذَّرَ ذَلِكَ مِثْلَ أَنْ يَطُولَ الزَّمَانُ أَوْ لَا يَعْرِفَ ذَلِكَ وَنَحْوَ ذَلِكَ فَلْيَأْخُذْ بِقَدْرِ دَيْنِ السَّلَمِ مِنْ تِلْكَ الْأَعْوَاضِ وَلْيَتَصَدَّقْ بِالرِّبْحِ فَإِنَّهُ إذَا أَخَذَ مِثْلَ دَيْنِ السَّلَمِ فَقَدْ أَخَذَ قَدْرَ حَقِّهِ مِنْ ذَلِكَ الْمَالِ وَالزِّيَادَةُ رِبْحُ مَا لَمْ يَضْمَنْ وَهِيَ لَا تَحِلُّ لَهُ فَلْيَتَصَدَّقْ بِهَا عَنْ أَصْحَابِهَا وَإِنْ كَانَ لَمْ يَرْبَحْ شَيْئًا وَإِنَّمَا بَاعَهُ الْمُسْتَلِفُ بِسِعْرِهِ لَمْ يَكُنْ عَلَيْهِ إخْرَاجُ مَالِهِ. (مجموع الفتاوى 29/ 500 ـ 501).
(2) يقصد قوله تعالى: {وَكَذَلِكَ يَجْتَبِيكَ رَبُّكَ وَيُعَلِّمُكَ مِنْ تَأْوِيلِ الْأَحَادِيثِ وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ وَعَلَى آَلِ يَعْقُوبَ كَمَا أَتَمَّهَا عَلَى أَبَوَيْكَ مِنْ قَبْلُ إِبْرَاهِيمَ وَإِسْحَاقَ إِنَّ رَبَّكَ عَلِيمٌ حَكِيمٌ} [سورة يوسف/6].
قال شيخ الإسلام رحمه الله تعالى: " جُمْهُورُ الصَّحَابَةِ مُوَافِقُونَ لَلصِّدِّيقِ فِي أَنَّ الْجَدَّ كَالْأَبِ يَحْجُبُ الْإِخْوَةَ وَهُوَ مَرْوِيٌّ عَنْ بِضْعَةَ عَشَرَ مِنْ الصَّحَابَةِ وَمَذْهَبُ أَبِي حَنِيفَةَ وَأَحَدُ الْوَجْهَيْنِ فِي مَذْهَبِ الشَّافِعِيِّ وَأَحْمَد. اخْتَارَهُ أَبُو حَفْصٍ الْبَرْمَكِيُّ مِنْ أَصْحَابِهِ وَحَكَاهُ بَعْضُهُمْ رِوَايَةً عَنْ أَحْمَد. وَأَمَّا الْمُوَرِّثُونَ لِلْإِخْوَةِ مَعَ الْجَدِّ فَهُمْ عَلِيٍّ وَابْنِ مَسْعُودٍ وَزَيْدٌ وَلِكُلِّ وَاحِدٍ قَوْلٌ انْفَرَدَ بِهِ. وَعُمَرُ بْنُ الْخَطَّابِ كَانَ مُتَوَقِّفًا فِي أَمْرِهِ. وَالصَّوَابُ بِلَا رَيْبٍ قَوْلُ الصِّدِّيقِ؛ لِأَدِلَّةٍ مُتَعَدِّدَةٍ ذَكَرْنَاهَا فِي غَيْرِ هَذَا الْمَوْضِعِ " (مجموع الفتاوى 31/ 342ـ343).

يُرَادُ اجْتِهَادٌ مِنْهُ إذْ لَيْسَ وَارِدٌ ... (112) ... بِنَصٍّ عَنِ الْهَادِي الأَمِينِ مُحَمَّد

فَصْلٌ الثَّانِي مِنْ شُرُوطِ النِّكَاحِ قَالَ كتابٌ ...
وَلَيْسَ لأَبٍّ جَبْرُ بِكْرٍ عَلَى امْرِئٍ ... (113) ... أَبَتْهُ وَلَمْ تَرْضَاهُ إِنْ كُنْتَ مُقْتَدِي
وَهَذَا خِلافُ السُّنَّةِ الْمَحْضَةِ الَّتِي ... (114) ... أَتَتْنَا عَنِ الْمَعْصُومِ أَكْمَلِ سَيِّد
فَإِنْ كَرِهَتْ فَارْدُدْ إِلَيْهَا مُخَيِّرًا ... (115) ... فَإنْ لَمْ تَشَأْ فَافْسَخْ وَلا تَتَقَيَّد
وَهَذَا هُوَ الْقَوْلُ الصَّحِيحُ الَّذِي بِهِ ... (116) ... نَدِينُ إلَهَ الْعَالَمِينَ ونَقْتَدِ (1)

فَصْلٌ: بَابُ الصَّدَاقِ
عِنْدَ قَوْلِهِ: (وَإصْدَاقُ تَعْلِيمِ الْقُرَانِ فَأَلْغِه ... ) إلخ. قَالَ رَحِمَهُ اللهُ:
أَلا أَيُّهَا الإنْسَانُ إيَّاكَ وَالْهَوَى ... (117) ... وَتَقْلِيدَ آرَاءِ الرِّجَالِ فَتَقْتَدِي
وَلا تَتَعَصَّبْ لِلْمَذَاهِبِ جَهْرَةً ... (118) ... وَتَنْبِذَ خَلْفَ الظَّهْرِ سُنَّةَ أَحْمَد
فَإصْدَاقُ تَعْلِيمِ الْقُرَانِ فَضِيلَةٌ ... (119) ... بِنَصِّ رَسُولِ اللهِ أَكْمَلِ مُرْشِدِ (2)
فَإنَّ انْتِفَاعَ الْخَوْدِ يَا صَاحِ بِالَّذِي ... (120) ... تَعَلَّمُ مِنْ آيِ الْكِتَابِ الْمُمَجَّدِ (3)
لَأَفْضَلُ مَا يَسْعَى لَهُ النَّاسُ فِي الدُّنَا ... (121) ... وَأَعْظَمُ مَرْغُوبٍ إلَيْهِ لِمَنْ هُدِي
فَأَيْنَ انْتِفَاعُ الْخَوْدِ بِالشِّعْرِ يَا فَتَى ... (122) ... مِنَ النَّفْعِ بِالْقُرْآنِ إِنْ كُنْتَ تَقْتَدِي؟
وَمَنْ قَالَ هَذَا بِالنَّبِيِّ مُخَصَّصُ ... (123) ... فَقَوْلٌ بَعِيدُ الرُّشْدِ غَيْرُ مُسَدَّد
__________
(1) انظر مجموع الفتاوى (32/ 22ـ28).
(2) تسهل الهمزة في القرآن لأجل الوزن , وهو لغة فصيحة.
(3) الخُود: جمع خَود هي الشابة الناعمة الحسنة الخلق. تعلم: تتعلم.

وَمَنْ قَالَ لا إصْدَاقَ إلاَّ عَلَى الَّذِي ... (124) ... يُقَدَّرُ مِنْ مَالٍ فَلَيْسَ بِجَيِّد
وَإِنَّ الصَّحِيحَ الْمُرْتَضَى لَلَّذِي أَتَى ... (125) ... وَصَحَّ عَنِ الْهَادِي النَّبِيِّ مُحَمَّد
بِهَذَا نَدِينُ اللهَ جَلَّ جَلالُهُ ... (126) ... فَسَلْ رَبَّكَ التَّوْفِيقَ أَيَّ مُوَحَّدِ (1)
__________
(1) قال في الأخبار العلمية: " ولو علم السورة أو القصيدة غير الزوج ينوي بالتعليم أنه عن الزوج من غير أن يعلم الزوجة فهل يقع عن الزوج فيتوجه أن يقال: إن قلنا لا يجبر الغريم على استيفاء الدين من غير المدين لم يلتفت إلى نيته إذ لم يظهرها لأن هذا الاستيفاء شرط بالرضا والغريم المستحق لم يرض أنه يستوفي دينه من غير المدين وإن قلنا يجبر المستحق على الاستيفاء من غير الغريم فيتوجه أن يؤثر مجرد دينه الموفى ويقبل قوله فيما بعد " (الأخبار العلمية من الاختيارات الفقهية ص 230).


نظم ما انفرد به شيخ الإسلام ابن تيمية عن الأئمة الأربعة - منظومات ابن سحمان

منظومات ابن سحمان

نَظْمُ ما انْفَرَدَ بِهِ شَيْخُ الإسْلامِ ابْنُ تَيْمِيَّةَ عَنِ الأَئِمَّةِ الأَرْبَعَةِ (1)
لِلعَلاَّمَةِ
سُلَيْمَان بن سَحْمَان
[1266 تقريباً ـ1349 هـ]
رَحِمَهُ اللهُ تَعَالَى
نَقَلَهَا إلى الشَّبَكَةِ
أبُو مُهَنَّدٍ النَّجدِيُّ
 Almodhe1405@hotmail.com
 almodhe@yahoo.com
__________
(1) طُبِعَت بِتَحقيقِ الشَّيخِ: محمد بن عمر العقيل أبي عبدالرحمن بن عقيل الظاهري وشارك في التصحيح والتعليق محمد خير رمضان يوسف و عبدالمحسن بن عبدالعزيز العسكر (ط: مكتبة الرشد) [1427 هـ] في السّفْر الّرابْع ص423 وانظر هذه المسائل بنصها في العقود الدرية لابن عبدالهادي ص 212.
تنبيه: يأتي أحياناً في الحاشية في (ب) فالمقصود ط الرويشد كما أشار إلى ذلك المحقق في المقدمة.

بِحَمْدِ وَلِيِّ الْحَمْدِ مُسْدِي الْفَضَائِلِ ... [1] ... أُؤَلِّفُ نَظْمًا فائِقاً في الْمَسائِل
مَسَائِلُ عَنْ شَيْخِ الْوُجُودِ أُولِي التُّقَى ... [2] ... مُبيدِ الْعِدَى مِنْ كُلِّ غَاوٍ وَجَاهِلِ (1)
وَأَعْنِي بِهِ الْحَبْرَ بْنَ تَيْمِيَّةَ الرِّضَى ... [3] ... وَفي بَعْضِها جاءَتْ عُِضالُ الزَّلازِلِ (2)
تَفَرَّدَ عَنْ نُعْمانَ فِيها وَمَالِكٍ ... [4] ... وَعَنْ أَحْمَدَ وَالشَّافِعِيِّ الأَماثِل
وَقَدْ جاءَ بَعْضُ الصَّحْبِ يَسْأَلُ نَظْمَها ... [5] ... فَأَحْبَبْتُ أَنْ أَحْظَى بِدَعْوَةِ سَائِل
وَإِنْ لَمْ أَكُنْ ذَا خِبْرَةٍ وَدِرَايةٍ ... [6] ... وَلَسْتُ لِتَحْقِيقِ الْعُلُومِ بِآهِل
وَلَكِنَّنِي أَرْجُو مِنَ اللهِ رَحْمَةً ... [7] ... وَعِلْمًا وَتَفْهِيمًا بِكُلِّ الْمَسَائِل
المسأَلة الأُولى
فَأَوَّلُها قَصْرُ الصَّلاةِ لِكُلِّ ما ... [8] ... بِهِ سَفَرٌ يُسْمى لَدَى كُلِّ قَائِل
وسيَّانِعِنْدَ الشَّيْخِ كانَتْ طَوِيلَةً ... [9] ... مَسَافَتُهُ أَوْ دُونَهُ في التَّماثُل
وَذَا مَذْهَبٌ لِلظَّاهِرِيَّةِ قَدْ أَتَى ... [10] ... وَعَنْ بَعْضِ أَصْحابِ النَّبِيِّ الأَفَاضِلِ (3)
المسأَلة الثَّانية والثَّالثة
وَتَسْتَبْرِئُ الْبِكْرُ الْكَبِيرَةُ عِنْدَهُمْ ... [11] ... وَكَانَ إلى أَقْوالِهِمْ غَيْرَ ماثِل
__________
(1) الغَاوِيْ: الضَال.
(2) عضال الزلازل: المسائل التي تفرد بها وأثارت خصومه.
(3) قال ابن تيمية: " وتقصر الصلاة في كل ما يسمى سفراً , سواء قلّ أو كَثُر , ولا يتقدر بمدة , وهو مذهب الظاهرية , ونصره صاحب المغني فيه , وسواء كان مباحاً أو محرماً ". الأخبار العلمية من الإختيارات الفقهية للبعلي ص 72.

وَيَخْتارُ ما اخْتارَ البُخاري وَقَدْ أَتَى ... [12] ... بِذا أَثَرٌ عَنْ نَجْلِ حُلوِ الشَّمائِل
وَذَاكَ هُوَ الْفَارُوقُ وَالْقَوْلُ لابْنِهِ ... [13] ... وَثالِثُهَا ما قَالَهُ في الْمَسائِلِ (1)
فَيَخْتارُ ما اخْتارُوا لِسَجْدَةِ قارِئٍ ... [14] ... بَغَيْرِ اشْتِراطٍ لِلْوُضُوءِ لِفاعِلِ (2)
المسأَلة الرَّابعة
وَمُعْتَقِدًا لَيْلاً فَبانَ بِضِدِّهِ ... [15] ... لأَكْلٍ وَمَطْعُومٍ بِشَهْرِ الْفَضَائِل
فَلَيْسَ الْقَضَا يَوْمًا عَلَيْهِ بِواجِبٍ ... [16] ... وَما حُكْمُهُ إلاَّ كَنَاسٍ وَجَاهِل
وَما أَمَرَ الْمَعْصُومُ مَنْ كانَ مُخْطِئًا ... [17] ... مِنَ الصَّحْبِ أَنْ يَقْضِي الصِّيامَ فَسَائِل
كَذَلِكَ بَعْضُ التَّابِعِينَ وَبَعْضُ مَنْ ... [18] ... إلى الْفِقْهِ مَنْسُوبٌ وَمَنْ لِلْفَضَائِل
عَنَيْتُ بِهِ نَجْلَ الْخَلِيفَةِ ذِي التُّقَى ... [19] ... فَمَذْهَبُهُمْ أَلاَّ قَضاءَ لِفاعِل
__________
(1) وقال أيضاً: " و لا يجب استبراء الأمة البكر , سواء كانت كبيرة أو صغيرة , وهو مذهب ابن عمر واختيار البخاري , ورواية عن أحمد. والأشبه: ولا يجب الاستبراء على من اشتراها من رجل صادق وأخبره أن لم يطأ , أو وطئ واستبرأ. انتهى ".
(2) قال أبو العباس: والذي تبين لي: أن سجود التلاوة واجب مطلقاً في الصلاة وغيرها , وهو رواية عن أحمد , ومذهب طائفة من العلماء , ولا يشرع فيه تحريم ولا تحليل هذا هو السنة المعروفة عن النبي - صلى الله عليه وسلم - , وعليها عامة السلف وعلى هذا فليس هو صلاة , فلا يشترط له شروط الصلاة , بل يجوز على غير طهارة. كان ابن عمر يسجد على غير طهارة , واختارها البخاري , لكن السجود بشروط الصلاة أفضل , ولا ينبغي أن يخل بذلك إلا لعذر , فالسجود بلا طهارة خير من الإخلال به ". (الأخبار العلمية ص 60).

وَعُمْدَتُهُمْ ما في الصَّحِيحَيْنِ ذِكْرُهُ ... [20] ... وَقَدْ مَرَّ مَنْظُومًا فَكُنْ غَيْرَ غَافِلِ (1)
المسأَلة الخامسة
وَمَنْ كانَ في حَجَّاتِهِ مُتَمَتِّعًا ... [21] ... بِفَرْضٍ وَإلاَّ في جَمِيعِ النَّوافِل
فَيَكْفِيهِ سَعْيٌ واحِدٌ في اخْتِيارِهِ ... [22] ... وعنْ أحمدٍ يَرْوِيهِ بَعْضُ الأَفاضِل
وَكانَ ابْنُ عَبَّاسٍ بِذَلِكَ قائِلاً ... [23] ... فَأَعْظِمْ بِهِ مِنْ قُدْوَةٍ ذِي فَضَائِلِ (2)
المسأَلة السَّادسة
وَقَدْ جَوَّزَ الشَّيْخُ السِّبَاقَ بَغَيْرِ أَنْ ... [24] ... يُحَلِّلَهُ ما لَيْسَ يَوْمًا بِجاعِل
وَإِنْ أَخْرَجَا جُعْلاً وَهَذَا اخْتِيارُهُ ... [25] ... وَكانَ إمامًا عالِمًا بِالْمَسائِلِ (3)
المسأَلة السَّابعة والثَّامنة والتَّاسعة
__________
(1) " ومن أكل في شهر رمضان معتقداً أنه ليل , فبان نهاراً , فلا قضاء عليه , وكذا من جامع جاهلاً بالرفث , أو ناسياً , وهو إحدى الروايتين عن أحمد ". (الأخبار العلمية ص 109) والحديث الذي أشار إليه رواه البخاري (1959) عَنْ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُمَا قَالَتْ
أَفْطَرْنَا عَلَى عَهْدِ النَّبِيِّ - صلى الله عليه وسلم - يَوْمَ غَيْمٍ ثُمَّ طَلَعَتْ الشَّمْسُ قِيلَ لِهِشَامٍ فَأُمِرُوا بِالْقَضَاءِ قَالَ لَا بُدَّ مِنْ قَضَاءٍ. =
= قال شيخ الإسلام: لَا يَجِبُ الْقَضَاءُ فَإِنَّ النَّبِيَّ - صلى الله عليه وسلم - لَوْ أَمَرَهُمْ بِالْقَضَاءِ لَشَاعَ ذَلِكَ كَمَا نُقِلَ فِطْرُهُمْ فَلَمَّا لَمْ يُنْقَلْ ذَلِكَ دَلَّ عَلَى إنَّهُ لَمْ يَأْمُرْهُمْ بِهِ (مجموع الفتاوى 25/ 231).
تنبيه: القول بعد القضاء مشهور عن عمر في إحدى الروايتين عنه لابنه رضي الله عنهما يراجع المجموع 6/ 310 , وفتح الباري 4/ 235 , وحاشية الروض لابن القاسم 3/ 407.
تنبيه ثان: الحديث لم يروه مسلم وإنما هو في البخاري كما تقدم , كما رواه أبو داود (2359) وابن ماجه (1674).
(2) " والمتمتع يكفيه سعي واحد بين الصفا والمروة , وهو إحدى الروايتين عن أحمد , نقلها عبد الله عن أبيه كالقارن ". (الأخبار العلمية ص 118).
(3) ويجوز المسابقة بلا محلل , ولو أخرجه المتسابقان , ويصح شرط السبق للإنشاد وشراء قوس وكراء حانوت , وإطعام الجماعة , لأنه مما يعين على الرمي. (الأخبار العلمية ص 160).

وَمَنْ تَفْتَدِي تَسْتَبْرِئَنَّ بِحَيْضَةٍ ... [26] ... وَفي ذَا حَدِيثٌ مُرْسَلٌ في الْمَراسِلِ (1)
وَمَوْطُوءَةٍ يا صَاحِ أَعْنِي بُشُبْهَةٍ ... [27] ... وَمَنْ طُلِّقَتْ إحْدَى الثَّلاثِ الْكَوامِلِ (2)
المسأَلة العاشرة
كَذا وَطْءُ مَنْ حِيزَتْ بِمُلْكِ إِباحَةٍ ... [28] ... مِنَ الْوَثَنِيَّاتِ الْحِسَانِ الْخَواذِلِ (3)
__________
(1) قال شيخ الإسلام: والمختلعة يكفيها الاعتداد بحيضة واحدة. وهو رواية عن أحمد ومذهب عثمان بن عفان وغيره. (الأخبار العلمية ص 282).
وقال في مجموع الفتاوى 32/ 344: وَهَذَا الَّذِي دَلَّ عَلَيْهِ الْقُرْآنُ وَالسُّنَّةُ وَآثَارُ أَكَابِرِ الصَّحَابَةِ - كَعُثْمَانِ وَغَيْرِهِ - مِنْ أَنَّ عِدَّةَ الْمُخْتَلَعَة: حَيْضَةٌ وَاحِدَةٌ. اهـ. =
= وذهبت طائفة إلى أن عدة المختلعة عدة المطلقة ثلاث حيض , واستدل الأولون بما ورد أن امرأة ثابت بن قيس اختلعت من زوجها على عهد النبي - صلى الله عليه وسلم - فأمرها النبي - صلى الله عليه وسلم - أن تعتد بحيضة , رواه أبو داود (2221) والترمذي (1185) والبيهقي 7/ 450 , كلهم رووه موصولاً عن ابن عباس به , ورواه عبد الرزاق 6/ 506, عن عكرمة عن النبي - صلى الله عليه وسلم - مرسلاً وهذا الذي أشار إليه الناظم.
(2) قال أبو العباس في موضع آخر: الموطوءة بشبهة ملك تستبرأ بحيضة , وهو رواية عن أحمد والمطلقة ثلاث تطليقات عهدتها حيضة واحدة. قلت: علق أبو العباس من الفؤاد بذلك عن ابن اللبان (الأخبار العلمية ص 282).
(3) فلو وطئ إحدى الأختين المملوكتين لم تحل له الأخرى , حتى يحرم على نفسه الأولى بإخراج عن ملكه , أو تزويج قال ابن عقيل: و لا يكفي في رباحتها مجرد إزالة الملك حتى تمضي حيضة الاستبراء وتنقضي , فتكون الحيضة كالعدة وقال أبو العباس: وليس هذا القيد من كلام أحمد , وجماعة الأصحاب , وليس هو في كلام علي وابن عمر , مع أن علياً لا يجوّز وطء الأخت في عدة أختها , ولو زال ملكه عن بعضها كفى , وهو قياس قول لأصحابنا (الأخبار العلمية ص 212).
وقال بعد كلام: " ... وتحرير هذه المسائل: أن العدة إما أن تكون من نكاح صحيح , فلا يجوز تزويج أختها و لا وطؤها بملك يمين , وإن كانت من ملك يمين لم يصح النكاح على المشهورة , ولا توطأ بنكاح ولا بملك يمين حتى تنقضي العدة ولا يجوز في عدة النكاح تزوج أربع سواها , قولاً واحداً ويجوز ذلك في عدة ملك اليمين , وإن كانت العدة من نكاح فاسد أو شبهة نكاح فهي كحقيقة النكاح في المشهور من المذهب , وإن كانت العدة من نكاح فاسد أو شبهة ملك , فإنما الواجب الاستبراء , وذلك لا يزيد على حقيقة الملك (الأخبار العلمية ص 214 , 215).

المسأَلة الحادية عشرة
وَجَوَّزَ عَقْدًا لِلرِّداءِ لِمُحْرِمٍ ... [29] ... بِإحْرامِهِ فَافْهَمْ مَقَالَ الأَفاضِلِ (1)
المسأَلة الثَّانية عشرة
وَجَوَّزَ يا صاحِ الطَّوافَ لِحائِضٍ ... [30] ... وَلَيْسَ لِما قَدْ أَوْجَبُوهُ بِمائِل
إذا كانَ لَمْ يُمْكِنْ طَوافُ طَهارَةٍ ... [31] ... وَرُفقتُها قد قَرَّبوا لِلرَّواحِلِ (2)
المسأَلة الثَّالثة عشر (3)
وَجَوَّزَ بَيْعًا لِلْعَصِيرِ بِأَصْلِهِ ... [32] ... كَزَيْتٍ بِزَيْتُونٍ فَكُنْ غَيْرَ غافِلِ (4)
المسأَلة الرَّابعة عشر
كَذاكَ الْوُضُو ياصاحِ مِنْ كُلِّ مَاعَسَى ... [33] ... يُسَمَّى بِهِ الْما جَائِزٌ غَيْرُ حَائِلِ (5)
__________
(1) قال شيخ الإسلام: " ... وَالرِّدَاءِ لَا يَحْتَاجُ إلَى عَقْدِهِ فَلَا يَعْقِدُهُ فَإِنْ احْتَاجَ إلَى عَقْدِهِ فَفِيهِ نِزَاعٌ وَالْأَشْبَهُ جَوَازُهُ حِينَئِذٍ " (مجموع الفتاوى 26/ 111).
(2) " والمحصر بمرض أو ذهاب نفقة كالمحصر بعدو , وهو إحدى الروايتين عن أحمد , ومثله حائض تعذر مقامها وحرم طوافها , ورجعت ولم تطف لجهلها بوجوب طواف الزيارة , أو لعجزها عنه , أو لذهاب الرفقة " (الأخبار العلمية ص 119 ـ 120 , وينظر مجموع الفتاوى 26/ 242,224).
(3) في (ب): عشر. وهكذا في سائر المسائل.
(4) " وما خرج عن القوت بالصنعة فليس بربوي , ولا بجنس نفسه , فيباع خبز بهريسة , وزيت بزيتون , وسمسم بشيرج " (الأخبار العلمية ص 127).
(5) في (ب): ألما. وقد حُذفت الهمزة من " الماء " لضرورة الوزن.

سَواءٌ لَدَيْهِ مُطْلَقًا أَوْ مُقَيَّدًا ... [34] ... وَعَنْهُ رَأَيْنا مُطْلَقًا في الْمَسائِلِ (1)
المسأَلة الخامسة عشر
وَجَوَّزَ بَيْعًا لِلْحُلِيِّ وَغَيْرِها ... [35] ... إِذا اتُّخِذَتْ في فِضَّةٍ بِالتَّفاضُل
بِها وَالَّذِي قَدْ زادَ يُجْعَلُ لِلَّذِي ... [36] ... لِصَنْعَتِها في فاضِلٍ في الْمُقابِلِ (2)
المسأَلة السَّادسة عشر
وَإنْ وَقَعَتْ في مَائِعٍ مِنْ نَجاسَةٍ ... [37] ... سواءٌ قَلِيلاً أَوْ يَكُنْ غَيْرَ حَامِل
__________
(1) " وتجوز طهارة الحدث بكل ما يسمى ماء , وبمعتصر الشجر. قاله ابن أبي ليلى و الأوزاعي والأصم وابن شعبان , وبالمتغير بطاهر , وهو رواية عن أحمد رحمه الله , وهو مذهب أبي حنيفة , وبماء خلت به امرأة لطهارة , وهو رواية عن أحمد رحمه الله تعالى وهو مذهب الأئمة الثلاثة وبالمستعمل في رفع الحدث , وهو رواية اختارها ابن عقيل وأبو البقاء وطوائف من العلماء.
وذهبت طائفة إلى نجاسته , وهو رواية عن أحمد رحمه الله.
قال الخلال: حدثنا صالح بن أحمد قال: قلت لأبي: إذا اغتسل الجنب في البئر أو في الغدير وفيه الماء أكثر من قلتين؟
قال: يجزيه ذلك.
قال أحمد: أنجس الماء؟ =
= قول أحمد " قد أنجس الماء " ظن بعض أصحابه أنه أراد نجاسة الخبث فذكر رواية عنه , وإنما أراد أحمد نجاسة الحدث , كما يراد بالطهارة طهارة الحدث , و أحمد رضي الله عنه لا يخالف سنة ظاهرة معلومة له قط , والسنة في ذلك أبين من أن تخفى على أقل أتباعه. وحمل كلام الغدير يغتسل فيه أقل من قلتين من نجاسة الحدث , وليست هذه المسألة من موارد الظنون , يل هي قطيعة لا ريب.
ولا يستحب غسل الثوب والبدن منه , وهو أصح الروايتين عنه.
وأول القاضي القول بنجاسة الماء بجعله في صفة النجس من منع الوضوء , لا أنه تنجس حقيقة " (الأخبار العلمية ص 3).
(2) " ويجوز بيع المصوغ من الذهب والفضة بجنسه من غير اشتراط التماثل , ويجعل الزائدة في مقابلة الصنعة سواء كان البيع حالاً أو مؤجلاً ما لم يقصد كونها ثمناً " (الأخبار العلمية ص 127).

وَلَمْ يَتَغَيَّرْ لَيْسَ يَنْجُسُ عِنْدَهُ ... [38] ... وَقَدْ كَانَ أَحْظَى مِنْهُمْ بِالدَّلائِلِ (1)
المسأَلة السَّابعة عشر
وَمَنْ خافَ مِنْ عِيدٍ كَذاكَ وَجُمْعَةٍ ... [39] ... فَواتًا وَلَيْسَ الْماءُ يَوْمًا بِحاصِل
فَإنْ يَتَيَمَّمْ كانَ ذَلِكَ عِنْدَهُ ... [40] ... يَجُوزُ فَقابِلْ بِالثَّنا كُلَّ فاضِلِ (2)
المسأَلة الثَّامنة عشر
وَمِمَّا جَرَى مِنْها عَلَيْهِ فَوادِحٌ ... [41] ... عِظامٌ وَجاءَتْ نَحْوَهُ بِالزَّلازِل
بِإفْتائِهِ أَنَّ الطَّلاقَ إذا أَتَى ... [42] ... ثَلاثًا بِلَفْظٍ واحِدٍ غَيْرُ كَامِل
وَلا وَاقِعٌ بَلْ إنَّ تِلْكَ جميعَها ... [43] ... لَِواحِدَةٌ في قِيلِهِ كالأَماثِل
مِنَ الصَّحْبِ في عَهْدِ النَّبِيِّ وَبَعْدَهُ ... [44] ... إلى أَنْ أُجِيزَتْ في عُقُوبَةِ عادِل
وَلَوْ فُرِّقَتْ أَيْضًا إذا هِيَ لَمْ تَكُنْ ... [45] ... عَلَى سُنَّةِ الْمَعْصُومِ أَفْضَلِ فاضِلِ (3)
المسأَلة التَّاسعة عشر
وَمَنْ بِطلاقٍ حالِفٌ فَيَمِينُهُ ... [46] ... مُكَفَّرَةٌ لَكِنْ دُهِيَ بِالْقَلاقِل
__________
(1) "ولا ينجس الماء إلا بالتغير وهو رواية عن أحمد اختارها ابن عقيل وابن المنى وأبو الظفر , وابن الجوزي وأبو نصر وغيرهم من أصحابنا , وهو مذهب مالك , ولو كان تغيره في محل التطهير , وقاله بعض ... أصحابنا ... " (الأخبار العلمية ص 127).
(2) "ويجوز (أي التيمم) لخوف فوات صلاة الجنازة , وهو رواية عن أحمد وإسحاق , وهو قول ابن عباس ومذهب أبي حنيفة وقد ثبت أنه - صلى الله عليه وسلم - تيمم لرد السلام , وألحق به من خاف فوات العيد " (الأخبار العلمية ص 20).
(3) "فتوى ابن تيمية في عدم وقوع الطلاق الثلاث مرة واحدة مشهورة ومبثوثة في أكثر من مصدر وقد أشاعر في البيت الثالث من المسألة التاسعة عشرة أنه دافع عن فتواه هذه في ألف صفحة , وهو رقم تقريبي ولكنه قريب من الواقع وانظر الجزء 37 من فهرس مجموع فتاوى شيخ الإسلام لترى أرقام الصفحات لهذا المسألة من ص 3308: 310 , وفي الأخبار العلمية انظر ص 258. والشطر الثاني منكسر.

وَعُودِيَ بَلْ أُوذِي لإفْتائِهِ بِهَا ... [47] ... وَكَمْ مَرَّةٍ إلى ذا الآنَ مِنْ مُتَحامِل
وَقَدْ كَتَبَ الشَّيْخُ الإمامُ مُصَنَّفًا ... [48] ... بِأَلْفٍ مِنَ الأَوْراقِ دَفْعًا لِصَائِلِ (1)
وَلَكِنَّهُ مَعَ خَصْمِهِ سَوْفَ يَلْتَقَي ... [49] ... لَدَى اللهِ وَالرَّحْمَنُ أَعْدَلُ عادِل
وَفي بَعْضِ ما قَدْ مَرَّ مِمَّا نَظَمْتُهُ ... [50] ... مَواقِفُ مِنْهُمْ لَهُ في الْمَسَائِلِ (2)
وَقَدْ قالَ هَذا ما تَفَرَّدَ عَنْهُمُ ... [51] ... بِهِ الشَّيْخُ هَذا رَسْمُ خَطٍّ لِناقِل
وَصَلِّ إِلَهِي كُلَّ ما هَبَّتِ الصَّبَا ... [52] ... وَما انْهَلَّ صَوْبُ السَّارِياتِ الْهَوامِلِ (3)
عَلَى الْمُصْطَفَى الْهَادِي الأَمِينِ مُحَمَّدٍ ... [53] ... وَأَصْحابِهِ وَالآلِ أَهْلِ الْفَضَائِلِ (4)

انتَهَت بِحَمدِ اللهِ عَزَّ وَجَلَّ
__________
(1) انظر أسماء مصنفات الشيخ في هذه المسألة في العقود الدرية ص 214 وكذلك خبر ما جرى لها بسببها والله المستعان.
(2) في الأصل: مواقف.
(3) الصبا: ريح مهبها من مشرق الشمس إذا استوى الليل والنهار. الصوب: المطر بقدر ما ينفع ولا يؤذي. الساري من السحاب: التي تجئ ليلاً الهوامل: السائلة.
(4) انظر في هذه المسألة الأخبار العلمية ص 256 , 259 , 260 , 272.


منظومة في اختيارات ابن تيمية - منظومات ابن سحمان

منظومات ابن سحمان

مَنْظُومَةٌ فِي اخْتِيَارَاتِ ابْنِ تَيْمِيَةَ (1)
لِلعَلاَّمَةِ
سُلَيْمَانَ بْنِ سَحْمَانَ
[1266 تقريباً ـ1349 هـ]
رَحِمَهُ اللهُ تَعَالَى
نَقَلَهَا إلى الشَّبَكَةِ
أبُو مُهَنَّدٍ النَّجدِيُّ
 Almodhe1405@hotmail.com
 almodhe@yahoo.com
__________
(1) طُبِعَت بِتَحقيقِ الشَّيخِ: محمد بن عمر العقيل أبي عبدالرحمن بن عقيل الظاهري (ط: مكتبة الرشد) [1427 هـ] في السِّفْر الّرابْع ص474.

قالَ يَحُثُّ الْمُطَّلِعَ عَلى الإِخْتِياراتِ الْفِقْهِيَّةِ لِشَيْخِ الإسْلامِ ابْنِ تَيْمِيَّةَ أَنْ يَتَمَعَّنَ فِيها وَلا يَتَسَرَّعَ فِي الرَّدِّ إلاَّ بِدَلِيلٍ مِنَ السُّنَّةِ (1):
أَلا أَيُّهاذا النَّاظِرُ المُتَنَقِّدُ ... [1] ... عَلَيْكَ بِإمْعَانٍ وَإنْصَافِ مُقْتَد
وَلا تُعْجِّلَنَّ الرَّدَّ إلاَّ بِحُجَّةٍ ... [2] ... عَنِ الْمُصْطَفَى الْهَادِي النَّبِيِّ مُحَمَّد
وَإنْ تَجِدَنْ فِي هَامِشٍ قَدْ كَتَبْتُهُ ... [3] ... عَلَيْهِ خَطَا فَاعْلَمْ فَمَا عَنْ تَعَمُّد
وَأَنَّ أَبَا الْعَبَّاسِ وَابْنَاً لْقَيِّمٍ ... [4] ... بَرِيئَانِ مِنْ هَذَا الخَطَاء الْمُفَنَّد
وَأَسْتَغْفِرُ اللهَ الْعَظِيمَ لِزَلَّتِي ... [5] ... وَمَا قَدْ جَنَى قَلْبِي وَكَفِّي وَمِذْوَدِي
وَأَطْلُبُهُ عَفْوًا عَمِيمًا وَوَاسِعًا ... [6] ... فَلَلَّهُ أَوْلَى بِالْجَمِيلِ الْمُؤَبَّد
وَإنْ لَمْ تَجِدْ فَالْحَمْدُ للهِ وَحْدَهُ ... [7] ... وَقُلْ لِي جَزَاكَ اللهُ بِالْخَيْرِ فِي غَد
وَفِي هَذِهِ الدُّنْيَا مِنَ الْعِلْمِ بِالْهُدَى ... [8] ... وَمِنْ كُلِّ مَا تَرْجُوهُ مِنْ كُلِّ مَقْصِد
فَيَا رَبِّ يَا مَنَّانُ يَا مَنْ لَهُ الثَّنَا ... [9] ... وَعَالِمَ مَا يَخْفَى مِنَ الْخَيْرِ وَالرَّدِي
أَعِذْنَا مِنَ الأَهْوَاءِ وَالْبِدَعِ الَّتِي ... [10] ... بِسَالِكِهَا تَهْدِي إلَى النَّارِ فِي غَد
وَخُذْ بِنَوَاصِينَا إلَيْكَ وَدُلَّنَا ... [11] ... عَلَى السَّنَنِ الْمَحْمُودِ مِنْ نَصِّ أَحْمَد
وَيَا رَبِّ جَنِّبْنَا بِرَحْمَتِكَ الْهَوَى ... [12] ... وَتَقْلِيدَ آرَاءِ الرِّجَالِ لِنَهْتَدِي
وَصَلِّ إلَهِي كُلَّ آنٍ وَسَاعَةٍ ... [13] ... عَلَى الْمُصْطَفَى وَالآلِ مَعْ كُلِّ مُهْتَدِي
__________
(1) أورَدَها الصَّمعانيُّ نَقْلاً عن قسم المخطوطات بمكتبة جامعة الملك سعود بالرياض رقم 2063/ 1 ضمن مجموع ص 11.

انتَهَتْ بِحَمْدِ اللهِ عَزَّ وَجَلَّ


منهج شيخ الإسلام محمد بن عبد الوهاب في التأليف

منهج شيخ الإسلام محمد بن عبد الوهاب في التأليف
إعداد: عبد المحسن بن حمد العباد البدر
بسم الله الرحمن الرحيم
الحمد لله ربِّ العالَمين، وصلَّى الله وسلَّم وبارك على عبده ورسوله نبيِّنا محمد وعلى آله وأصحابه أجمعين.
أمَّا بعد، فإنَّ الكتابةَ والتأليف عن شيخ الإسلام محمد بن عبد الوهاب ـ رحمه الله ـ جوانبها كثيرة متعدِّدة، وهذه المحاضرة عن جانب منها، وهو منهجه ـ رحمه الله ـ في التأليف1، وقبل الدخول في الموضوع أذكر بين يديه لَمحات قصيرة عن الشيخ ـ رحمه الله ـ ودعوته.
الأولى: الشيخ الإمام هو محمد بن عبد الوهاب ابن سليمان بن علي التميمي، وُلد في (1115هـ) ،
__________
1 محاضرة ألقيت ليلة الجمعة 21 ـ 1 ـ 1425هـ في جامع إمام الدعوة بالرياض التابع لوقف السلام الخيري.

(1/3)

وتوفي سنة (1206) ، من قبيلة بني تميم الذين أخبر الرسول صلى الله عليه وسلم أنَّهم أشدُّ الناس على الدَّجَّال، أخرجه البخاري (2543) ، وهو دالٌّ على استمرار بقاء هذه القبيلة حتى زمن الدجَّال، وأنَّهم أشدُّ الناس عليه، وكما كانت هذه القبيلة في آخر الزمان أشدَّ الناس على الدجَّال الأعظم، فإنَّ شيخ الإسلام محمد بن عبد الوهاب وأبناءه وأحفاده وتلاميذه وتلاميذهم وتلاميذ تلاميذهم من أشدِّ الناس على الدجَّالين الذين ظهروا في أزمانهم من أهل الزيغ والضلال.
الثانية: أنَّ الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ من الأئمَّة المجدِّدين الذين أظهر الله بهم الدِّين ونصر بهم الحقَّ في القرن الثاني عشر من الهجرة وما بعده، وهو نعمة من الله عزَّ وجلَّ، أنعم بها على الجزيرة العربية وغيرها، حيث قُضي في بلاد

(1/4)

اليمامة وما تبعها من البلاد على مظاهر الشرك والبدع، وظهر فيها التوحيد، وقد كانت تلك البلاد قبل زمن الشيخ ـ رحمه الله ـ لا تختلف عن البلاد الأخرى، التي لا تزال مفتونة بأصحاب القبور ودعائهم وطلب الحاجات منهم، فجزاه الله عن الإسلام والمسلمين في هذه البلاد وغيرها أحسن جزاءٍ، وأثابه أتمَّ مثوبة.
الثالثة: دعوة الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ مبنيَّةٌ على اتِّباع الكتاب والسنَّة والسير على ما كان عليه سلف الأمَّة من أصحاب رسول الله صلى الله عليه وسلم ومن تبعهم بإحسان، ولَم يأت بشيء جديد يخالف ذلك، ولهذا فلا توصَف دعوته ومَن استفاد منها بالوهابية؛ لأنَّ النِّسَب إلى الأشخاص إنَّما تكون لِمَن أتى بشيء جديد، وهو لَم يأت بشيء جديد، وإنَّما يلمزهم بالوهابية

(1/5)

بعض الذين لَم يُوفَّقوا لسلوك المسلك القويم والصراط المستقيم؛ تنفيراً من الاستفادة بهذه الدعوة المباركة، المبنيَّة على الكتاب والسنة وما كان عليه سلف الأمَّة.
الرابعة: ومن أعظم الآثار الحميدة لدعوة الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ المبنيَّة على الكتاب والسنة وما كان عليه سلف الأمَّة، قيام دولة على هذا الأساس، أول إمام فيها الإمام محمد بن سعود ـ رحمه الله ـ الذي ناصر الشيخ الإمام، وحكَّم شرعَ الله في ولايته، واستمرَّت الولاية في هذه الأسرة إلى عصرنا هذا، وقد مضى عليها ما يقرب من ثلاثة قرون، ومن المعلوم أنَّ استمرار هذا البقاء لهذه الدولة في تلك القرون سببُه القوي بتوفيق الله الاستفادة من هذه الدعوة المباركة المبنيَّة على تحكيم الشرع واتِّباع الكتاب

(1/6)

والسنَّة، وهو السبب الأقوى لاستمرارها في المستقبل، ثبَّتها الله على هذا الحقِّ، وأعانها على القيام به على الوجه الذي يرضيه سبحانه وتعالى.
ومن محاسن الدولة السعودية الحاضرة اهتمامها بالمشتغلين بالعلم من أحفاد الشيخ الإمام وإسناد ولايات الإفتاء والقضاء والدعوة والإرشاد إليهم.
وقد نشأت دعوات حديثة لم تقم على منهج صحيح وطريقة سليمة، اشتدَّ حرصُ أصحابها على الظفر بولاية ولم يفرحوا بها، بخلاف هذه الدولة التي مكَّنها الله في الأرض لِمَا قامت عليه من الحقِّ والهدى، {فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الأَرْضِ} ، وقد قال الله عزَّ وجلَّ: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} .

(1/7)

الخامسة: أنَّ من الحاقدين على دعوة الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ مَن يحمل بعض الأحاديث الواردة في الفتن التي فيها أنَّ نجداً فيها الزلازل والفتن، وأنَّ منها يطلع قرنُ الشيطان، من الحاقدين مَن يحملها على اليمامة، التي اشتهرت في الأزمان المتأخرة باسم نجد؛ لصدِّ الناس عن الاستفادة من هذه الدعوة المباركة، وما يزعمونه من ذلك الحمل باطل؛ لأنَّه قد جاء في بعض الأحاديث وفي كلام أهل العلم ما يبين أنَّ المراد بها العراق، وقد ذكر الشيخ محمد ناصر الدين الألباني ـ رحمه الله ـ في تخريجه أحاديث فضائل الشام ودمشق للرَّبَعي (ص:9 ـ 10) وفي السلسلة الصحيحة (2246) طرقاً لحديث عبد الله بن عمر رضي الله عنهما في ذلك، وفي بعضها ما يبيِّن المراد، وهو العراق، وقال في السلسلة الصحيحة:

(1/8)

"وإنَّما أفضتُ في تخريج هذا الحديث الصحيح وذكر طرُقه وبعض ألفاظه؛ لأنَّ بعض المبتدعة المحاربين للسنَّة والمنحرفين عن التوحيد يطعنون في الإمام محمد بن عبد الوهاب مجدد دعوة التوحيد في الجزيرة العربية، ويحملون الحديث عليه باعتباره من بلاد نجد المعروفة اليوم بهذا الاسم، وجهلوا أو تجاهلوا أنَّها ليست هي المقصودة بهذا الحديث، وإنَّما هي العراق كما دلَّ عليه أكثرُ طرق الحديث، وبذلك قال العلماء قديماً، كالإمام الخطابي وابن حجر العسقلاني وغيرهم، وجهلوا أيضاً أنَّ كون الرجل من بعض البلاد المذمومة لا يستلزم أنَّه هو مذموم أيضاً إذا كان صالحاً في نفسه، والعكس بالعكس، فكم في مكة والمدينة والشام من فاسق وفاجر، وفي العراق من عالِم وصالح، وما أحكمَ قول سلمان الفارسي لأبي الدرداء حينما دعاه أن

(1/9)

يُهاجر من العراق إلى الشام: (أما بعد، فإنَّ الأرض المقدَّسة لا تُقدِّس احداً، وإنَّما يُقدِّسُ الإنسانَ عملُه") .
وقال ابن حجر في الفتح (13/47) بعد أن نقل كلاماً للخطابي: "وقال غيرُه: كان أهل المشرق يومئذ أهل كفر، فأخبر النَّبيُّ صلى الله عليه وسلم أنَّ الفتنة تكون من تلك الناحية، فكان كما أخبر ... وأوَّل الفتن كان من قبل المشرق، فكان ذلك سبباً للفرقة بين المسلمين، وذلك مِمَّا يُحبُّه الشيطان ويفرح به، وكذلك البدع نشأت من تلك الجهة، وقال الخطابي: نجد من جهة المشرق، ومن كان بالمدينة كان نجْدُه باديةَ العراق ونواحيها، وهي مشرق أهل المدينة، وأصل النجد ما ارتفع من الأرض، وهو خلاف الغور، فإنَّه ما انخفض منها، وتهامة كلها من الغور، ومكة من تهامة".

(1/10)

وقال قبل ذلك في الفتح (6/352) عند شرح حديث: "رأس الكفر نحو المشرق": "وفي ذلك إشارة إلى شدَّة كفر المجوس؛ لأنَّ مملكة الفرس ومن أطاعهم من العرب كانت من جهة المشرق بالنسبة إلى المدينة، وكانوا في غاية القسوة والتجبر، حتى مزَّق مَلِكُهم كتاب النَّبيِّ صلى الله عليه وسلم كما سيأتي في موضعه، واستمرَّت الفتن من قِبَل المشرق كما سيأتي بيانه واضحاً في الفتن".
وقال النووي في شرح صحيح مسلم (2/34) : "والمراد بذلك اختصاص المشرق بمزيد من تسلط الشيطان ومن الكفر، كما قال في الحديث الآخر: (رأسُ الكفر نحو المشرق) ، وكان ذلك في عهده صلى الله عليه وسلم حين قال ذلك، ويكون حين يخرج الدجَّال من المشرق، وهو فيما بين ذلك منشأ الفتن العظيمة ومثار الكفرَة الترك الغاشمة العاتية الشديدة البأس".

(1/11)

وقد مرَّ في كلام ابن حجر قريباً أنَّ ظهور البدع كان من تلك الجهة، أي جهة المشرق، ومن أمثلة ذلك أنَّ الخوارج والشيعة والقدرية والجهمية كان خروجهم من تلك الجهة، ومجيء التتار للقضاء على الخلافة العباسية وسقوط بغداد كان من المشرق، وفي آخر الزمان خروج الدجال من تلك الجهة، فإنَّه كما جاء في صحيح مسلم (2137) يخرج من خلة بين الشام والعراق، وفي صحيحه أيضاً (2944) : "يتبع الدجال من يهود أصبهان سبعون ألفاً عليهم الطيالسة".
وكما أنَّ تلك الجهة منشأ كثير من البدع، ومنها ظهور كثير من الشرور، فإنَّ فيها كثيرين من أهل العلم الذين ردُّوا على المبتدعة، ومنها محدِّثون وفقهاء كبار، ومن هؤلاء أصحاب الكتب الستة: محمد بن إسماعيل البخاري، ومسلم بن الحجاج

(1/12)

النيسابوري، وأبو داود السجستاني، وأبو عيسى الترمذي، وأبو عبد الرحمن النسائي، وابن ماجه القزويني، وقد ألَّف الشيخ محمد أشرف سندهو المتوفى سنة (1373هـ) رسالة أوضح فيها ما يتعلق بهذا الموضوع، سمَّاها: "أكمل البيان في شرح حديث نجد قرن الشيطان".
الأولويات في التأليف عند الشيخ الإمام
دعوة الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ مبنيَّةٌ على كتاب الله وسنَّة رسوله صلى الله عليه وسلم، وبيان العقيدة السليمة المستمدَّة من هذين الينبوعَين الصافيين، ولهذا كانت الأولويات في التأليف عنده في بيان العقيدة، والعناية بمعاني كلام الله عزَّ وجلَّ، ومعرفة أحاديث الرسول صلى الله عليه وسلم، وبيان الأحكام الفقهية المستندة إلى النصوص الشرعية، وكان أولى

(1/13)

اهتمامه وجلُّ عنايته في إيضاح توحيد العبادة الذي أُرسلَت الرسل وأُنزلت الكتبُ من أجله، كما قال الله عزَّ وجلَّ: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} ، وقال: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} ، فألَّف في التوحيد كتباً عديدة، أهمها كتاب التوحيد الذي هو حقُّ الله على العبيد، وكتاب الأصول الثلاثة وأدلتها، وكتاب كشف الشبهات.
منهجه في تأليف كتاب التوحيد
كتاب التوحيد الذي هو حق الله على العبيد، هو أهمُّ وأوسع كتب الشيخ ـ رحمه الله ـ في العقيدة، وقد اشتمل على ستة وستين باباً، أوَّلها: باب فضل التوحيد وما يُكفِّرُ من الذنوب،

(1/14)

وآخرها: باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} الآية، وقبل الباب الأول ترجم بكتاب التوحيد، وأورد فيه خمس آيات وحديثاً وأثراً، وهذه الآيات هي قول الله عزَّ وجلَّ: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} ، وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} ، وقوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً} ، وقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} ، وقوله: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً} الآيات، وعقَّب الآيات من سورة الأنعام بأثر ابن مسعود رضي الله عنه بشأنها، ثم أورد حديث معاذ بن جبل رضي الله عنه المتفق على صحته في بيان حق الله على العباد وحق العباد على الله، ومن منهجه في تأليفه:

(1/15)

1 ـ أنَّ الكتابَ من أوَّله إلى آخره يسوق فيه الشيخ الإمام آيات وأحاديث وآثاراً عن سلف هذه الأمَّة، من الصحابة ومن بعدهم مِمَّن سار على نهجهم وطريقتهم، وصنيعه هذا شبيه بصنيع الإمام البخاري ـ رحمه الله ـ في كتابه الجامع الصحيح، وعلى الأخصِّ كتاب التوحيد الذي هو آخر الكتب في صحيح البخاري، فإنَّ طريقةَ البخاري في ذلك أنَّه يورد آيات وأحاديث وآثاراً، وقد بلغت أبواب كتاب التوحيد من صحيح البخاري ثمانية وخمسين باباً، أوَّلها: باب ما جاء في دعاء النَّبيِّ صلى الله عليه وسلم أمَّته إلى توحيد الله تبارك وتعالى، وقد أورد فيه حديث معاذ بن جبل رضي الله عنه في بيان حقِّ الله على العباد وحق العباد على الله، وعدة أبواب كتاب التوحيد عند الإمام البخاري وأبواب التوحيد عند الإمام محمد بن عبد الوهاب متقاربة، وهي في

(1/16)

الصحيح ثمانية وخمسون، وعند الإمام محمد بن عبد الوهاب ستة وستون.
2 ـ أنَّه عند إيراده الآيات والأحاديث والآثار يقدِّم الآيات ثم الأحاديث ثم الآثار، إلاَّ إذا كان الأثر متعلِّقاً بآية أو بحديث، فإنَّه يقدِّمه من أجل ذلك التعلق.
3 ـ هذا الكتاب مشتمل على الآيات والأحاديث والآثار، وبذلك علا قدرُ الكتاب وارتفعت منزلته، وليس للشيخ ـ رحمه الله ـ فيه كلام إلاَّ ما يورده في آخر كلِّ باب من مسائل مستنبطة من الآيات والأحاديث والآثار، وهي تدلُّ على قوة فهم الشيخ ـ رحمه الله ـ ودقَّة استنباطه، وفيها شحذ أذهان طلاَّب العلم في معرفة المواضع التي استنبطت منها هذه المسائل.
4 ـ أنَّ أبواب هذا الكتاب متضمِّنةٌ تقرير

(1/17)

التوحيد، الذي هو إفراد الله بالعبادة، والتحذير مِمَّا يُنافي أصل التوحيد، وهو الشرك بالله، أو يُنافي كمالَه، وهو الشرك الأصغر والبدع، ومن أبواب كتاب التوحيد في تقرير التوحيد باب فضل التوحيد وما يُكفِّر من الذنوب، وباب من حقق التوحيد دخل الجنة بلا حساب ولا عذاب، وباب الدعاء إلى شهادة أن لا إله إلاَّ الله، وباب تفسير التوحيد وشهادة أن لا إله إلاَّ الله.
ومن الأبواب فيما يُنافي أصل التوحيد وهو الشرك، باب من الشرك أن يستغيث بغير الله أو يدعو غيره، وباب ما جاء في الذبح لغير الله، وباب من الشرك النذر لغير الله، وباب من الشرك الاستعاذة بغير الله، وباب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} الآية، وباب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} .

(1/18)

ومن الأبواب فيما يُنافي كمال التوحيد وهو البدع والشرك الأصغر: باب ما جاء أنَّ سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين، وباب ما جاء من التغليظ فيمَن عبَد اللهَ عند قبر رجل صالح، فكيف إذا عَبَدَه؟! وباب ما جاء أنَّ الغلوَّ في قبور الصالحين يصيِّرها أوثاناً تُعبد من دون الله، وباب ما جاء في حماية المصطفى صلى الله عليه وسلم جَناب التوحيد وسدّه كل طريق يوصل إلى الشرك، وباب قول: ما شاء الله وشئت.
منهجه في تأليف كتاب الأصول الثلاثة وأدلَّتها
الأصول الثلاثة التي هي موضوع هذا الكتاب هي معرفة العبد ربه ودينه ونبيّه محمداً صلى الله عليه وسلم، ولهذه الأصول الثلاثة أهميَّة كبرى؛ فإنَّها التي يُسأل عنها

(1/19)

الميت في قبره، فقد روى الإمام أحمد (18534) بإسناد حسن عن البراء بن عازب رضي الله عنه حديثاً طويلاً وفيه: "فيأتيه ـ أي المؤمن ـ ملَكان فيجلسانه، فيقولان له: مَن ربُّك؟ فيقول: ربي الله، فيقولان له: ما دينك؟ فيقول: ديني الإسلام، فيقولان له: ما هذا الرجل الذي بُعث فيكم؟ فيقول: هو رسول الله صلى الله عليه وسلم"، وفيه: "ويأتيه ـ أي الكافر ـ مَلَكان فيُجلسانه، فيقولان له: مَن ربُّك؟ فيقول: هاه هاه لا أدري! فيقولان له: مَا دينك؟ فيقول: هاه هاه لا أدري! فيقولان له: مَا هذا الرجل الذي بُعث فيكم؟ فيقول: هاه هاه لا أدري! ".
وأيضاً فقد ورد ذكرُ هذه الثلاثة مجتمعة في بعض الأحاديث، منها ما يدلُّ على أنَّها من كمال الإيمان، وهو حديث العباس بن عبد المطلب في صحيح مسلم (56) أنَّه سمع رسول الله صلى الله عليه وسلم

(1/20)

يقول: "ذاق طعم الإيمان مَن رضي بالله ربًّا، وبالإسلام ديناً، وبمحمد رسولاً"، وفي صحيح مسلم أيضاً (1884) عن أبي سعيد الخدري رضي الله عنه أنَّ رسول الله صلى الله عليه وسلم قال: "يا أبا سعيد! من رضي بالله ربًّا، وبالإسلام ديناً، وبمحمد نبيًّا، وجبت له الجنة" الحديث، وقد وردت أيضاً في أدعية الأذان في صحيح مسلم (386) عن سعد بن أبي وقاص رضي الله عنه عن رسول الله صلى الله عليه وسلم أنَّه قال: "من قال حين يسمع الأذان: أشهد أن لا إله إلاَّ الله وحده لا شريك له، وأنَّ محمداً عبده ورسوله، رضيتُ بالله ربًّا، وبمحمد رسولاً، وبالإسلام ديناً، غفر له ذنبه".
وهو كتاب نفيس، لا يستغني عنه الخاص والعام؛ لِمَا اشتمل عليه من بيان هذه الأصول الثلاثة وأدلتها، وقد قال فيه: "فإذا قيل لك: ما الأصول الثلاثة التي يجب على الإنسان معرفتها؟

(1/21)

فقل: معرفة العبد ربه ودينه ونبيَّه محمداً صلى الله عليه وسلم، فإذا قيل لك: مَن ربُّك؟ فقل: ربي الله الذي ربَّاني وربَّى جميع العالَمين بنعمه، وهو معبودي ليس لي معبود سواه، والدليل قوله تعالى: {الحمد لله رب العالمين} ، وكلُّ ما سوى الله عالَم، وأنا واحد من ذلك العالَم، فإذا قيل لك: بمَ عرفتَ ربَّك؟ فقل: بآياته ومخلوقاته، ومن آياته الليل والنهار والشمس والقمر، ومن مخلوقاته السموات السبع والأرضون السبع ومَن فيهنَّ وما بينهما"، واستدلَّ لذلك من القرآن، ثم قال: "والربُّ هو المعبود، والدليل قوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} ، قال ابن كثير رحمه الله تعالى:

(1/22)

"الخالقُ لهذه الأشياء هو المستحقُّ للعبادة"، ثم ذكر جملة من أنواع العبادة وأدلتها، ثم قال: "الأصل الثاني: معرفة دين الإسلام بالأدلة، وهو الاستسلام لله بالتوحيد والانقياد له بالطاعة والبراءة من الشرك وأهله، وهو ثلاث مراتب: الإسلام والإيمان والإحسان، وكلُّ مرتبة لها أركان"، ثم ذكر أركان الإسلام الخمسة، وأركان الإيمان الستة، والركن الواحد للإحسان، وذكر الأدلة على ذلك.
ثم قال: " الأصل الثالث: معرفة نبيِّكم محمد صلى الله عليه وسلم، وهو محمد بن عبد الله بن عبد المطلب بن هاشم، وهاشم من قريش، وقريش من العرب، والعرب من ذرية إسماعيل بن إبراهيم الخليل عليه وعلى نبيِّنا أفضل الصلاة والسلام، وله من العمر ثلاث وستون سنة، منها أربعون قبل النبوة، وثلاث وعشرون نبيًّا ورسولاً، نبِّئَ بـ { (اقْرَأْ} ، وأُرسل

(1/23)

بالمدثر، وبلده مكة، وهاجر إلى المدينة، بعثه الله بالنذارة عن الشرك ويدعو إلى التوحيد"، ثم ذكر جُملاً أخرى تتعلَّق بالرسول صلى الله عليه وسلم ورسالته واستدلَّ على ذلك، وقد ذكر ـ رحمه الله ـ نسبَه الشريف على سبيل الإجمال، ويدلُّ لشرف نسبه صلى الله عليه وسلم ما رواه مسلم في صحيحه (2276) عن واثلة بن الأسقع رضي الله عنه قال: سمعتُ رسول الله صلى الله عليه وسلم يقول: "إنَّ الله اصطفى كنانة من ولد إسماعيل، واصطفى قريشاً من كنانة، واصطفى من قريش بني هاشم، واصطفاني من بني هاشم"، وقريش هم أولاد فهر بن مالك، وهو الأب الحادي عشر للرسول صلى الله عليه وسلم، وآباؤه صلى الله عليه وسلم إلى عدنان واحد وعشرون، وهو المتفق عليه في نسبه، وما وراءه مختلف فيه، وهو محمد بن عبد الله بن عبد المطلب بن هاشم بن عبد مناف بن قصي بن كِلاب بن مرة بن كعب بن لؤي بن

(1/24)

غالب بن فهر بن مالك بن النضر بن كنانة بن خزيمة بن مُدرِكَة بن إلياس بن مُضَر بن نزار بن مَعَدّ بن عدنان، وهذا النسب أورده الإمام البخاري في صحيحه في مطلع باب مبعث النَّبيِّ صلى الله عليه وسلم في كتاب مناقب الأنصار، وأورد بعده الحديث (3851) عن ابن عباس رضي الله عنهما قال: "أُنزل على رسول الله صلى الله عليه وسلم وهو ابن أربعين، فمكث بمكة ثلاث عشرة سنة، ثم أُمر بالهجرة، فهاجر إلى المدينة، فمكث بها عشر سنين، ثم توفي صلى الله عليه وسلم"، وانظر هذا النسب في الطبقات الكبرى لابن سعد (1/55) ، ففيه نسبة قريش إلى فهر بن مالك الأب الحادي عشر للرسول صلى الله عليه وسلم، وانظر ما قيل في نسبه صلى الله عليه وسلم من عدنان إلى إسماعيل في فتح الباري (6/538 ـ 539) .
والحاصل أنَّ كتاب الأصول الثلاثة وضعه الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ مختصراً

(1/25)

واضح العبارات، مستدلاًّ لما يذكره بالكتاب والسنة، وهو من أوَّل ما ينبغي أن يُلقَّنه الصبيان، ويُعلَّمه العوام، ويستفيد منه الخاص والعام.
منهجه في تأليف كتاب كشف الشبهات
اسم الكتاب مُطابقٌ لموضوعه، فالشيخ ـ رحمه الله ـ أورد فيه الشبهات التي ذكرها أهلُ البدع، ملبِّسين بها على الدعوة إلى الحقِّ والصراط المستقيم، ومخالفين فيها لِما كان عليه سلف هذه الأمَّة من الصحابة ومَن سار على نهجهم، وذلك بتعلُّقهم بالأولياء والصالحين، وجعلهم وسائط بينهم وبين الله، يَدعونهم ويَستغيثون بهم، فجمع الشيخ ـ رحمه الله ـ جُملاً كبيرة من هذه الشُّبَه، فيذكر الشبهة ثم يذكر الجواب عليها، مستدلاًّ على ذلك بنصوص الكتاب والسنَّة وما كان عليه سلف

(1/26)

الأمَّة، وكتابه هذا متمِّمٌ لكتبه الأخرى في العقيدة، التي أوضح فيها ما يجب اعتقاده وفقاً لنصوص الكتاب والسنَّة، فإنَّه بهذا الكتاب أجاب على ما يُورَد على العقيدة الصحيحة من شبهات، مبيِّناً بطلانها ومخالفتها للحقِّ والهدى الذي كان عليه سلف هذه الأمَّة.
منهجه في تفسير القرآن الكريم
ليس للشيخ محمد بن عبد الوهاب ـ رحمه الله ـ تفسير كامل للقرآن الكريم، وإنما وُجد له تفسير لبعض سُوَر القرآن، منها ما يكون تفسيراً لسورة كلِّها، مثل سورة الفاتحة وسورة الجن والفلق والناس، أو تفسيراً لبعض الآيات من السُّوَر، وهي إمَّا كثيرة مثل سورة يوسف، وإمَّا قليلة لا تتجاوز آية أو ثلاث آيات مثل سورة يونس وسورة المؤمنون.

(1/27)

ومنهجه في الغالب مبنيٌّ على الاستنباط من الآية أو الآيات وذِكْر المسائل المستنبطة متسلسلة، مثل أول آية فسَّرها من سورة البقرة، وهي قوله: {وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ} ، فقد استنبط منها إحدى وخمسين مسألة، وهو دالٌّ على قوَّة فهم الشيخ ودقَّة استنباطه وعنايته بالفقه في الدِّين، فقد ثبت في الصحيحين من حديث معاوية رضي الله عنه قوله صلى الله عليه وسلم: "مَن يُرد الله به خيراً يفقِّهه في الدِّين".
ومن الآيات ما يذكر المسائل المستنبطة منها بغير سرد، بل يقول: فيها كذا وفيها كذا، كما في قوله تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ} ، والآيات الثلاث التي بعدها، وأحياناً يأتي بتفسير الكلمات والجمل من السورة، كما في سورة الجن، وأحياناً يأتي بتفسير قصة من قصص الأنبياء

(1/28)

في سورة، ثم يأتي بالكلام على القصة في سور أخرى، كما فعل في أول تفسير سورة القصص، فإنَّه تكلَّم على قصة موسى وهارون في هذه السورة، ثم ذكر بعدها الكلام على قصتهما في سور القرآن الأخرى.
وهذا مثال من أمثلة تفسير الشيخ واستنباطه المسائل من الآيات، قال ـ رحمه الله ـ في تفسير الآيات الثلاث من سورة المؤمنون: "قوله عزَّ وجلَّ: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً} الآيتين، فيه مسائل:
الأولى: أنَّ الله أمر الرسلَ بهذا مع اختلاف أزمنتهم وأمكنتهم، فيدلُّ على أنَّه من عظيم الأمور.
الثانية: أنَّ الرسلَ إذا أُمروا بذلك، فغيرهم أولى بالحاجة إلى ذلك، فأفاد أنَّ هذا يحتاج إليه أعلم

(1/29)

الناس حاجة شديدة.
الثالثة: إذا فُرض هذا على الرسل مع اختلاف الأزمنة والأمكنة، فكيف بأمَّة واحدة، نبيُّها واحد، وكتابها واحد؟!
الرابعة: أنَّ الخطاب للرسل عام للأمم، بدليل قوله: {فَتَقَطَّعُوا أَمْرَهُمْ} .
الخامسة: الأمر بالأكل من الطيبات، ففيه ردٌّ على الغلاة الذين يمتنعون عنها، وفيه ردٌّ على الجفاة الذين لا يقتصرون عليها.
السادسة: الأمر بإصلاح العمل مع الأكل من الطيبات، ففيه ردٌّ على ثلاث طوائف:
أولهم: الآكلون الطيبات بلا شكر، والشكر هو العمل المرضي.
وثانيهم: من يعمل العمل غير الخالص، مثل المرائي وقاصد الدنيا.

(1/30)

وثالثهم: الذي يعمل مخلصاً لكنه على غير الأمر.
السابعة: المسألة العظيمة التي سيق الكلام لأجلها، وهي فرض الاجتماع في المذهب وتحريم الافتراق، فإذا فرضه على الأنبياء مع اختلاف الأزمنة والأمكنة فكيف بأمَّة واحدة، ونبيُّها واحد، وكتابها ودينها واحد؟!
الثامنة: ذكره سبحانه فعلهم الذي صدر عنهم بعد ما عرفوا الوصية العظيمة بالاجتماع والنهي عن الافتراق، وأنَّهم تقطَّعوا أمرهم بينهم زبراً، كلُّ حزب بما لديهم فرحون، فذكر أنَّهم قابلوا الوصيَّةَ بعدما سمعوها بما يُضادُّها غاية المضادة، وهو أنَّهم تركوا الاجتماع وتفرَّقوا، ثم بعد ذلك كلُّ فرقة صنَّفت لها كتباً غير كتب الآخرين، ثمَّ كلُّ فرقة فرحت بما تركت من الهدى، وفرحت بما ابتدعته من الضلال، كما قال الشاعر:

(1/31)

حلفَتْ لنا أن لا تخون عهودها ... فكأنَّها حلَفتْ لنا أن لا تفي
انتهى كلامه رحمه الله.
وهذا البيت جرى مجرى المثل، ومثله قول الشاعر:
مواعيد عرقوب كانت لها مثلاً ... وما مواعيده إلاَّ الأباطيل
وهذا المنهج الذي سلكه الشيخ ـ رحمه الله ـ غالباً في التفسير ـ وهو سرد المسائل المستنبطة من كلِّ آية أو آيات ـ هو المنهج الذي سلكه في كتاب التوحيد، حيث يورد في آخر كلِّ باب المسائل المستنبطة من الآيات والأحاديث والآثار الواردة فيه، كما مرَّت الإشارة إلى ذلك عند ذكر منهجه في ذلك الكتاب العظيم.

(1/32)

وقد طُبع تفسير الشيخ ـ رحمه الله ـ لسور وآيات من القرآن الكريم ضمن مؤلفات الشيخ محمد بن عبد الوهاب رحمه الله، التي جُمعت وطُبعت بعناية جامعة الإمام محمد بن سعود الإسلامية، وذلك في مجلد تبلغ صفحاته تسعاً وثمانين وثلاثمائة صفحة.
منهجه في التأليف في الحديث والأثر
وقد كانت عناية الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ في الأحاديث والآثار عظيمة، واهتمامه كبيراً، فقد ألَّف فيه مؤلَّفات عديدة في موضوعات مختلفة، فله مجموع في الحديث يشتمل على ما يُقارب (4600) من الأحاديث والآثار، يورد فيه الأحاديث والآثار معزوة إلى مصادرها، وينقل غالباً كلام أهل العلم في الحكم عليها، بدأه بكتاب

(1/33)

الطهارة، وأول حديث فيه حديث بئر بُضَاعة، وهو يختلف في البدء عن المنتقى والمحرر والبلوغ؛ فإنَّها جميعاً بدأت بحديث ماء البحر، وآخر المجموع الدعاوى والبينات ثم الشهادات ثم الجامع ثم الطب.
وله كتاب أحاديث في الفتن والحوادث، يشتمل على مائتي حديث.
وله كتاب فضل الإسلام، يشتمل على اثني عشر باباً، فيها آيات وأحاديث وآثار، بلغ عدد الأحاديث والآثار ثمانية وأربعين معزوة إلى مصادرها، وبعض الآثار لا يعزوها إلى مصدر، وقد علَّق ـ رحمه الله ـ فيه على حديث الثلاثة الذين أرادوا التبتل والانقطاع للعبادة، وقال النَّبيُّ صلى الله عليه وسلم في آخره: "فمن رغب عن سنتي فليس منِّي"، بقوله (ص: 10) : "فتأمَّل! إذا كان بعض الصحابة أراد

(1/34)

التبتل للعبادة قيل فيه هذا الكلام الغليظ وسمي فعله رغوباً عن السنة، فما ظنُّك بغير هذا من البدع، وما ظنُّك بغير الصحابة؟! ".
وله كتاب أصول الإيمان، يشتمل على اثني عشر باباً، واثنين وأربعين ومائة حديث.
وله كتاب الكبائر، يشتمل على خمسة وعشرين ومائة باب، وثمانية وخمسين ومائتي حديث وأثر، وهو كلُّه آياتٌ وأحاديث وآثار.
وله كتاب فضل القرآن تعلمه وتعليمه، ويشتمل على آيات وأحاديث وآثار، بلغ عدد الأحاديث والآثار ثمانية وخمسين.
ومِمَّا لا شكَّ فيه أنَّ هذا الاهتمام والعناية بحديث رسول الله صلى الله عليه وسلم والآثار عن السلف الصالح من أعظم أسباب نجاح دعوة الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ وانتشارها وبقائها وعموم

(1/35)

نفعها، وهكذا ينبغي أن تكون عناية الدعاة إلى الله بالكتاب والسنة وكلام السلف الصالح؛ لأنَّ استدلالهم لِمَا يقولون بالآيات والأحاديث والآثار من أعظم أسباب قبول الناس منهم والإصغاء إليهم والاستفادة من دعوتهم.
منهجه في التأليف في الفقه
جرت عادة كثير من العلماء في مختلف العصور أنَّهم يدرسون الفقه على مذهب من مذاهب أهل السنة مع العناية بمعرفة الدليل، ثم لا يزالون يترقَّون في العلم حتى يتمكَّنوا من معرفة الراجح والمرجوح والأخذ بما دلَّ عليه الدليل، وإن كان القول الراجح في غير المذهب الذي درسوه، ولهذا يُنسبُ بعض أهل العلم الذين برَّزوا فيه إلى المذاهب التي نشؤوا عليها واعتنوا بها وإن لم يكونوا

(1/36)

مقلِّدين فيها، كابن عبد البر من المالكية، والذهبي وابن كثير من الشافعية، وابن تيمية وابن القيم من الحنابلة، وعلى هذا المنوال كان شيخ الإسلام محمد بن عبد الوهاب رحمه الله، فقد نشأ على دراسة المذهب الحنبلي، ولكنه يأخذ بالقول الذي دلَّ الدليل عليه ولو كان في غير المذهب الحنبلي، كما هو شأن العلماء المحققين، وهذه هي الطريقة المثلى؛ لاشتمالها على توقير العلماء والاستفادة من علمهم والتوسط بين الجفاء والغلو فيهم، قال ابن القيم في كتاب الروح (ص:395 ـ 396) : "فمَن عرض أقوال العلماء على النصوص ووَزَنها بها وخالف منها ما خالف النصَّ لم يهدر أقوالَهم ولم يهضِم جانبَهم، بل اقتدى بهم، فإنَّهم كلَّهم أَمَروا بذلك، فمُتَّبعُهم حقًّا مَن امتثل ما أوصوا به لا مَن خالفهم؛ فخلافهم في القول الذي جاء النصُّ

(1/37)

بخلافه أسهل من مخالفتهم في القاعدة الكلية التي أَمَروا ودَعوا إليها من تقديم النصِّ على أقوالهم، من هنا يتبيَّن الفرقُ بين تقليد العالِم في كلِّ ما قال، وبين الاستعانة بفهمه والاستضاءة بنور علمه، فالأول يأخذ قوله من غير نظر فيه ولا طلب لدليله من الكتاب والسنة، بل يجعل ذلك كالحبل الذي يلقيه في عنقه ويقلده به، ولذلك سمِّي تقليداً، بخلاف مَن استعان بفهمه، واستضاء بنور علمه في الوصول إلى الرسول صلوات الله وسلامه عليه، فإنَّه يجعلهم بمنزلة الدليل إلى الدليل الأول، فإذا وصل إليه استغنى بدلالته عن الاستدلال بغيره، فمَن استدلَّ بالنجم على القبلة فإنَّه إذا شاهدها لَم يبق لاستدلاله بالنجم معنى، قال الشافعي: (أجمع الناسُ على أنَّ مَن استبانت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدَعَها لقول أحد".

(1/38)

ومن أشهر ما ألَّفه الشيخ في الفقه كتاب آداب المشي إلى الصلاة، الذي يشتمل على فقه الصلاة والزكاة والصيام، وقد اشتهر بهذا الاسم الذي هو اسم أول باب فيه، وهو من تسمية الشيء ببعضه، ولم يُورد قبله ما يتعلَّق بأحكام الطهارة اكتفاءً برسالة شروط الصلاة وأركانها وواجباتها.
قال الشيخ محمد بن عبد العزيز بن مانع ـ رحمه الله ـ في أول تعليقه على كتاب آداب المشي إلى الصلاة: "لم يذكر المصنف ـ رحمه الله ـ كتاب أحكام الوضوء وشروط الصلاة قبل باب آداب المشي إلى الصلاة؛ اكتفاء برسالة شروط الصلاة المتضمِّنة لذلك كلِّه، وقد جرت العادة بقراءتها قبل هذا الكتاب، فكأنَّها جزء منه".
وبالمقارنة بين كتاب آداب المشي إلى الصلاة وكتاب كشاف القناع عن متن الإقناع في عدة

(1/39)

مواضع، تبيَّن أنَّ كثيراً مِمَّا في هذا الكتاب مطابقٌ لِمَا جاء فيه.
ومن منهجه في تأليف هذا الكتاب ما يلي:
1 ـ أنَّه يذكر المسائل الفقهية فيه بعبارات واضحة، مثل قوله في أوَّل باب الجنائز: "يجوز التداوي اتفاقاً، ولا يُنافي التوكل، ويُكره الكيُّ، وتُستحبُّ الحمية، ويحرم بمحرَّم أكلاً وشرباً، وصوت ملهاة؛ لقوله صلى الله عليه وسلم: (لا تداووا بحرام) ، وتحرم التميمة، وهي عَوذة أو خَرَزَة تعلَّق، ويُسنَّ الإكثار من ذكر الموت والاستعداد له وعيادة المريض، ولا بأس أن يُخبرَ المريضُ بما يجدُ من غير شكوى بعد أن يَحمدَ اللهَ، ويجب الصبر، والشكوى إلى الله لا تنافيه، بل هي مطلوبة، ويحسن الظن بالله وجوباً، ولا يتمنَّى الموت لضرٍّ نزل به، ويدعو العائد للمريض بالشفاء".

(1/40)

2 ـ أنَّه يذكر كثيراً الحكم مقروناً بدليله، مثل قوله في باب الجنائز: "ويُسارَع في قضاء دَيْنه وإبراء ذمَّته من نذر أو كفارة؛ لقوله صلى الله عليه وسلم: (نفس المؤمن معلَّقةٌ بدَيْنه حتى يُقضى عنه) ، حسنه الترمذي".
وأحياناً يذكر الحكمَ ويشير إلى الدليل، ولا يذكره اختصاراً، مثل قوله في الجنائز: "ولا يمشي بالنعل في المقبرة للحديث، قال أحمد: وإسناده جيد".
3 ـ أنَّه أحياناً يشير إلى الاختلاف في المسألة ويصير إلى ترجيح ما هو أحوط، مثل قوله في باب صلاة الجماعة: "وتجزئ تكبيرة الإحرام عن تكبيرة الركوع؛ لفعل زيد بن ثابت وابن عمر، ولا يُعرف لهما مخالفٌ من الصحابة، وإتيانه بهما أفضل خروجاً من خلاف من أوجبه".
4 ـ أنَّه يشرح بعض الكلمات في الأدعية، مثل: التحيات لله والصلوات والطيبات، ومثل: سبحانك

(1/41)

اللهمَّ وبحمدك وتبارك اسمك وتعالى جدك ولا إله غيرك".
5 ـ بعد أن أورد السلام على أصحاب القبور، استطرد بذكر جملة من آداب السلام والاستئذان والعطاس والتثاؤب.
وأمَّا كتاب أحكام تمنِّي الموت، فلا تصحُّ نسبته إلى الشيخ محمد بن عبد الوهاب رحمه الله، وهو مشتمل على أمور مخالفة لدعوة الشيخ المبنية على نصوص الكتاب والسنة وما كان عليه سلف الأمة، ولهذا فرح به بعضُ المخالفين لهذه الدعوة، وفيهم من عُني بطباعته وتوزيعه، وقد أوضح عدم صحَّة نسبة الكتاب إلى الشيخ ـ رحمه الله ـ الشيخ صالح الفوزان في رسالة بعنوان: "إبطال نسبة كتاب أحكام تمني الموت إلى شيخ الإسلام محمد بن عبد الوهاب".

(1/42)

اختصاره الكتب
عُني كثير من العلماء باختصار الكتب المطوَّلة، بغية تقريبها لطلبة العلم، ومنهم شيخ الإسلام محمد بن عبد الوهاب رحمه الله، فقد اختصر عدة كتب مطوَّلة، بقي الآن بعضها، مثل مختصر سيرة الرسول صلى الله عليه وسلم، ومختصر زاد المعاد، ومختصر الإنصاف والشرح الكبير، واختصاره هذا يدلُّ على قراءته تلك الكتب المطولة، ثم إبراز مختصراتها لتقريب الوصول إلى الفائدة منها، وإنَّما جمع بين مختصر الإنصاف والشرح الكبير في مؤلف واحد؛ لأنَّ كلاًّ منهما شرح لكتاب المقنع، والإنصاف شرح له في حدود مذهب الحنابلة دون مجاوزته إلى أقوال أخرى، بخلاف الشرح الكبير، فإنَّه شرح على طريقة المغني، يذكر فيه أقوال الصحابة والتابعين وأقوال الأئمَّة الآخرين.

(1/43)

وأقول في الختام: إنَّ بعضَ مؤلفات الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ من جملة المقررات الدراسية في المملكة العربية السعودية من زمن طويل، وكنت مِمَّن درس "الأصول الثلاثة" و"كشف الشبهات" و"آداب المشي إلى الصلاة" في المرحلة الابتدائية فيما بين عام (1368 ـ 1371هـ) ، ثم كتاب التوحيد بعد المرحلة الابتدائية، وكان للتعليم قبل إنشاء وزارة المعارف مديرية عامة، مقرها مكة المكرمة، وكان مديرها العام الشيخ العلامة محمد بن عبد العزيز بن مانع رحمه الله، وهو من أهل العلم والفضل، وقد وُضعت مناهج التعليم في ذلك الوقت، ولَمَّا أُنشئت وزارة المعارف بعد وفاة الملك عبد العزيز ـ رحمه الله ـ في عهد الملك سعود رحمه الله، كان خادم الحرمين الشريفين الملك فهد بن عبد العزيز ـ حفظه الله ـ أول وزير للمعارف، فأقرَّ مناهج

(1/44)

التعليم، ثم تعاقب على الوزارة بعده أربعة وزراء والمناهج التعليمية على ما هي عليه لم يُوجَّه إليها تهمة في هذه العهود المتتابعة، وقبل سنتين تقريباً، وبمناسبة الحملة الحاقدة على هذه البلاد المباركة من أعداء الإسلام، اتَّهم بعضُ الذين يميلون إليهم مناهجَ التعليم بأنَّها سبب التطرُّف والتكفير، وما تبع ذلك من تدمير وتفجير، وهذه المناهج بريئة من هذه التهم، ومتَّهمها هو المتَّهم، ثم لماذا تأخَّر هذا الاتهام إلى هذا الوقت، ولَم تُتَّهم في عهد الملك عبد العزيز والعهود بعده؟! ومن المعلوم أنَّ الكثيرين من العلماء والأمراء والوزراء وغيرهم قد درسوا هذه المناهج ولم يحصل لهم منها إلاَّ الخير والسلامة.
هذا، وإن تنازلنا عن شيء من أصولنا تحقيقاً لرغبة أعدائنا من الكفار والمنافقين بتغيير المناهج وإخلائها من عقيدة الولاء والبراء يسخط ربَّنا ولا يُرضي أعداءَنا، كما قال الله عنهم: {وَدُّوا لَوْ

(1/45)

تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً} ، وقال: {وَوَدُّوا لَوْ تَكْفُرُونَ} ، وقال: {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ} ، وفي صحيح ابن حبان عن عائشة رضي الله عنها: أنَّ رسول الله صلى الله عليه وسلم قال: "مَن التمس رضا الله بسخط الناس رضيَ اللهُ عنه وأرضى عنه الناسَ، ومَن التمس رضا الناس بسخط الله سخط الله عليه وأسخط عليه الناسَ".
وأسأل الله عزَّ وجلَّ أن يحفظَ هذه البلاد وسائر بلاد المسلمين من شرِّ الأشرار وكيد الكفار، وأن يجزي شيخ الإسلام محمد بن عبد الوهاب خير الجزاء على ما قام به من الدعوة إلى الله ونصرة الدين الحنيف، وصلى الله وسلم وبارك على عبده ورسوله نبيِّنا محمد وعلى آله وصحبه.

(1/46)


مقدمة - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

مقدمة
...
بسم الله الرحمن الرحيم
إن الحمد لله نحمده ونستعينه ونستهديه ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} 1 {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً} 2 {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} 3.
أما بعد4:
فإن أصدق الحديث كتاب الله، وخير الهدى هدي محمد رسول الله صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل بدعة ضلالة، وكل ضلالة في النار.
وإن الله عز وجل إنما خلق الخلق لعبادته وحده لا شريك له، ونصب لهم دلائل معرفته وتوحيده فأعطى الفطر والعقول، ثم بعث الرسل وأنزل الكتب {لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} 5.
وما من الأنبياء نبي إلا وقد أعطي من الآيات ما مثله آمن عليه البشر6 حتى كان نبينا صلى الله عليه وسلم الذي اختاره ربه وأجتباه ليرسله إلى أمة جعلها خير أمة أخرجت للناس. فكان الذي آتاه الله وحياً يتلى، ليخرج الناس به من الظلمات إلى النور كما قال تعالى: {الر كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ} 7.
__________
1 سورة آله عمران: آية "102".
2 سورة النساء: آية "1".
3 سورة الأحزاب: آية "70، 71".
4 هذه خطبة الحاجة التي كان الرسول صلى الله عليه وسلم يعلمها أصحابه وقد بين طرقها وألفاظها الشيخ الألباني في رسالة خطبة الحاجة/ طبع المكتب / ط. الرابعة 1400هـ
5 سورة النساء: آية "165".
6 ورد بهذا حديث رواه البخاري في صحيحه في مواضع منها /كتاب الاعتصام/ باب قول النبي صلى الله عليه وسلم: "بعثت بجوامع الكلمة", / انظر الفتح "13: 361" ومسلم في صحيحه/ كتاب الإيمان/ باب وجوب الإيمان برسالة نبينا محمد صلى الله عليه وسلم "1: 134" ح "239".
7 سورة إبراهيم: آية "1".

(1/1)

فكان هذا الكتاب لهذه الأمة هو الحجة البالغة، والمعجزة الباهرة، والنعمة التامة فهو حبل الله المتين، والذكر الحكيم، والصراط المستقيم، وهو الذي لا تزيغ به الأهواء، ولا تلتبس به الألسنة، ولا يشبع منه العلماء، ولا يخلق عن كثرة الرد، ولا تنقضي عجائبه، وهو الذي لم تنته الجن إذ سمعته أن قالوا: {إِنَّا سَمِعْنَا قُرْآناً عَجَباً} 1. هو الذي من قال به صدق، ومن حكم به عدل، ومن عمل به أجر، ومن دعا إليه فقد هدى إلى صراط مستقيم.
ففتح الله به آذانا صما، وأعينا عميا، وقلوبا غلفا، وأمر بالاعتصام به، والاهتداء بهديه، وتدبر آياته، والعمل بما فيه، وتكفل لمن قرأ القرآن وعمل بما فيه ألا يضل فى الدنيا، ولا يشقى في الآخرة فقال: {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى} 2 وأتم النعمة بأن تكفل بحفظه فقال: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} 3.
ولقد علم المسلمون أن هذا الكتاب العزيز هو مكمن قوتهم، ومصدر عزتهم، وسبب نجاتهم، وانبرى العلماء الأكفاء منهم لتفسير كتاب الله، وبيان ما يشتمل عليه من أنواع العلوم والهدى.
وكان الأسوة في ذلك البيان هو رسول الله صلى الله عليه وسلم حيث كان "خلقه القرآن" تحليلاً لما أحل، وتحريماً لما حرم، وهدياً ومنهجاً، فكان ذلك من قبيل بيانه للناس الذي أمره الله به بقوله: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} 4.
ثم تأسى به أصحابه الكرام، أعلام الهدى، ومصابيح الدجى، وغرر الزمان الذين لم تكتحل عين الزمان بمثلهم أصحاباً. فأخذوا بالقرآن، واعتصموا به، وأقبلوا عليه تعلماً وتعليماً واهتداءً، فزكت نفوسهم، وتهذبت أخلاقهم، واستقامت أمورهم، ثم تلاهم في ذلك التابعون وتابعوهم بإحسان فنهجوا نهجهم وسلكوا سبيلهم وعكفوا على كتاب ربهم وسخروا العلوم لخدمته
__________
1 سورة الجن: آية "1".
2 سورة طه: آية "123".
3 سورة الحجر: آية "9".
4 سورة النحل: آية "44".

(1/2)

وبذلوا جهدهم في تفسيره، وإيضاح دلالاته، واستنباط فوائده وأحكامه، وكلما ادلهمت عليهم الخطوب، وتكالبت الشرور، وجدوا في كتاب ربهم النجاة والمنعة، وصدق الله {بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ} 1.
وقد كان من العلماء الأعلام، أئمة الهدى الذين أعز الله بهم دينه، وأعلى بهم كلمته الإمام المجدد، شيخ الإسلام محمد بن عبد الوهاب رحمه الله الذي ألهمه الله رشده، ونور بصيرته، وعرفه بكتابه فعمل به، ودعا إليه وبينه، واستنبط كثيراً من أحكامه، ولفت الأنظار إليه، وذم من أعرض عنه، وابتغى الهدى من غيره.
حيث نشأ رحمه الله في زمن انتشرت فيه الجهالة في كثير من الأنحاء، وبعد الناس عن كتاب ربهم، وتمسكوا بأقوال متبوعيهم غير المعصومين في حين أعرضوا عن كتاب الله زاعمين أنهم لا يستطيعون فهمه مباشرة، فضيقوا على أنفسهم، وحجروا على غيرهم تفسير كتاب الله، فإذا فسر لهم آية رمقته عيونهم، ومقتته قلوبهم، واشمأزت منه نفوسهم.
فقام الشيخ بكتاب الله يدعو إليه، ويبين معانيه وأحكامه، وما تضمنه من عقيدة وأحكام وعبر، ويستنبط منه الفوائد، ويؤلف في ذلك، ويدعم رسائله وفتاواه بنصوص الوحي المطهر، حتى ظهر دين الله، وارتفعت رايته، وثاب المسلمون إلى رشدهم، وعادوا إلى كتاب ربهم، ونهلوا من معينه، وطبقوه في واقع حياتهم، فكان منهج الشيخ في التفسير والاستنباط- ذلك المنهج الذي كان من ثمراته تلك الدعوة الإصلاحية المباركة التي ما زالت تؤتي ثمارها- جديرا بالاهتمام والدراسة.
ولذ ارأيت أن يكون موضع رسالتي في مرحلة الماجستير بعنوان "منهج شيخ الإسلام الشيخ محمد بن عبد الوهاب في تفسيره مع تحقيق جزء من تفسيره"- وذلك لما أراه من أهمية هذا الموضوع، وفائدته، وحيويته.
__________
1 سورة الأنبياء: آية "18".

(1/3)

هذا وتتلخص أسباب اختيار الموضوع فيما يلي:
1- خدمة لكتاب الله عز وجل ببيان منهج من المناهج القويمة في فهم كتاب الله وتفسيره والاستنباط منه والاهتداء بهديه.
2- رغبة في إلقاء الضوء على جانب مهم من جوانب حياة الشيخ محمد بن عبد الوهاب العلمية، وهو الجانب التفسيري ذلكم الجانب الذي لم يلق العناية اللازمة من الباحثين مع أصالته وأهميته بالرغم من كثرة ما كتب فيما يتعلق ببيان جوانب مشرقة من حياة الشيخ.
3- قيمة تفسير الشيخ العلمية.
وإنما تظهر قيمه لما تميز به من ميزات قد ذكرتها في موضع آخر وألخصها هنا فيما يلي:
1- سلفية الشيخ ومنهجه القويم في الاعتقاد والتفسير، ومعلوم ذلكم التلازم الوثيق بين استقامة هذين الجانبين.
ولذا اصطبغ تفسيره بالصبغة السلفية فلا تحريف ولا تأويل، وإنما تمش مع النصوص وإجراء لها على ظواهرها مع الأيمان بمعانيها والاستفادة العلمية والعملية منها. فكان موضع ثقة وقبول من أهل الاعتقاد الصحيح.
2- اهتمامه في تفسيره واستنباطاته بالربط بين الواقع وبين المعاني المفهومة من الآيات فى سبيل إصلاح المجتمع وعلاجه من أدوائه، وربط الناس بكتاب الله ليأخذوا منه مباشرة ويهتدوا بهداه. وقد ظهر هذا الجانب في تفسيره ومنهجه نصاً واستقراء ومن ذلك قوله: اعلم أن الله سبحانه عالم بكل شيء يعلم ما يقع على خلقه، وأنزل هذا الكتاب المبارك الذي جعله تبياناً لكل شيء وتفصيلاً لكل شيء وجعله هدى لأهل القرن الثاني عشر ومن بعدهم، كما جعله هدى لأهل القرن الأول ومن بعدهم1.
__________
1 مؤلفات الشيخ/ القسم الرابع / التفسير ص "263".

(1/4)

3- الشمولية في استنباطاته بالتعرض لمعظم ما يذكر في الآية، وإن كان ذلك على وجه الاختصار أحياناً إذ الغرض هو التنبيه والإعلام، ولفت الأنظار إلى تلك المسائل المستنبطة والتي تتضمنها الآية.
كما أردت أن أحقق جزءاً من تفسير الشيخ واستنباطاته يشتمل على تفسير "سورة يوسف وسورة الحجر وسورة النحل" وذلك لتوالى هذه السور في المخطوطات التي بين يدي، ولتفسير الشيخ إياها كاملة. ليكون ذلك مثالاً قريباً لتفسيرات الشيخ واستنباطاته وليتبين من خلالها منهجه المتكامل.
لهذا كله أحببت أن أكتب في هذا الموضوع مستعيناً بالله ومتبرئاً من الحول والقوة ة إلا به.
وقد قسمت البحث إلى قسمين:
أولاً: قسم الدراسة.
ويشتمل على مقدمة وتمهيد وثلاثة أبواب:
أما المقدمة فهي هذه.
وأما التمهيد فقد بينت فيه ما يلي:
أولاً: البيئة من حول الشيخ.
ثانياً: اسم الشيخ ومولده وأسرته ونشأته.
ثالثاً: رحلاته العلمية.
رابعاً: نبذه عن دعوته الإصلاحية والمراحل التي مرت بها.
خامساً: علاقة دعوته بالقرآن وتفسيره.
سادساً: قيمة تفسيره العلمية.
سابعاً: مشائخه.
ثامناً: تلاميذه.
تاسعاً: مؤلفاته.
عاشراً: وفاته.
حادي عشر: ثناء العلماء عليه مفسراً.
وأما الأبواب فهي كما يلي:
الباب الأول: تفسير الشيخ القرآن بالمأثور.
ويشتمل على ثلاثة فصول:

(1/5)

الفصل الأول: تفسيره القرآن بالقرآن.
الفصل الثاني: تفسيره القرآن بالسنة.
الفصل الثالث: تفسيره القرآن بأقوال السلف من الصحابة والتابعين.
ويشتمل على ثلاثة مباحث:
المبحث الأول: تفسيره القرآن بأقوال الصحابة.
المبحث الثاني: تفسيره القرآن بأقوال التابعين.
المبحث الثالث: موقفه من اختلاف السلف في التفسير.
الباب الثاني: التفسير بالرأي أو بالمعقول.
ويشتمل على خمسة فصول:
الفصل الأول: نظرته إلى العقل ومكانته من الشرع.
الفصل الثاني: نظرته إلى التفسير بالرأي.
الفصل الثالث: توفر أدوات التفسير بالرأي المحمود لديه.
ويشتمل على ثلاثة مباحث:
المبحث الأول: معرفته باللغة ومدى اهتمامه بها في تفسيره.
المبحث الثاني: معرفته بالنحو والإعراب ومدى اهتمامه به في تفسيره.
المبحث الثالث: معرفته بالبلاغة ومدى اهتمامه بها في تفسيره.
الفصل الرابع: مظاهر التفسير بالرأي لدى الشيخ.
ويشتمل على ثلاثة مباحث.
المبحث الأول: التفسير الإفرادي.
المبحث الثاني: التفسير الإجمالي.
المبحث الثالث: الاستنباط المباشر من الآيات.
الفصل الخامس: السمات العامة لتفسيره بالرأي.
ويشتمل على مبحثين:
المبحث الأول: تمشيه مع روح الشريعة الإسلامية.
المبحث الثاني: تمشيه مع تفسيرات السلف وأقوالهم.

(1/6)

الباب الثالث: أهم الأغراض التي تناولها الشيخ أو حققها من خلال تفسيره:
ويشتمل على ستة فصول:
الفصل الأول: التركيز على العقيدة من خلال تفسيره.
ويشتمل على ثلاثة مباحث:
المبحث الأول: اهتمامه بالعقيدة من خلال تفسيره بصفة عامة.
المبحث الثاني: أهم المباحث العقدية التي بينها من خلال تفسيره.
المبحث الثالث: استنباطه جوانب حماية العقيدة من خلال تفسيره.
الفصل الثاني: اهتمامه في تفسيره بالردود على المخالفين.
الفصل الثالث: الاتجاه الإصلاحي في تفسيره.
الفصل الرابع: اهتمامه بالفقه والتأصيل في تفسيره.
ويشتمل على مبحثين:
المبحث الأول: اهتمامه بالفقه في تفسيره.
المبحث الثاني: اهتمامه بالتأصيل في تفسيره.
ويشتمل على مطلبين:
المطلب الأول: اهتمامه بالتأصيل العام في تفسيره.
المطلب الثاني: اهتمامه بأصول الفقه في تفسيره.
الفصل الخامس: القصص في تفسير الشيخ ومدى اهتمامه به.
ويشتمل على أربعة مباحث:
المبحث الأول: نظرته إلى القصص واهتمامه به.
المبحث الثاني: طريقته في دراسة القصص والاستنباط منها.
المبحث الثالث: المنهج الموضوعي في تفسير القصص عنده.
المبحث الرابع: موقفه من القصص الإسرائيلي.
الفصل السادس: ما ذكره من علوم القرآن في تفسيره.
واشتمل على ما يلي:
1- علم القراءات.
2- علم فضائل القرآن.
3- علم قصص القرآن.
4- علم أسباب النزول.
5- تعرضه للنسخ في القرآن الكريم.

(1/7)

وقد التزمت في بحث كل جزئيه من الجزئيات أن أدلل عليها من تفسيرات الشيخ نصاً أو استقراء.
ثانياً: قسم التحقيق.
فقد قدمت له بمقدمة بينت فيها ما يلي:
أولاً: اسم الكتاب المحقق جزؤه وتوثيق نسبته إلى مؤلفه.
ثانياً: وصف النسخ المخطوطة.
ثالثاً: منهجي في التحقيق.
ثم شرعت فى تحقيق النص ويشتمل على تحقيق السور الثلاث "يوسف والحجر والنحل".
ثم ختمت البحت بخاتمة بينت فيها أهم نتائج البحث.
وذيلت الرسالة بعمل فهارس عامة على النحو التالي:-
1- فهرس الآيات القرآنية. وقد اكتفيت فيه بفهرس الآيات المستشهد بها أو الواردة في غير موضعها. أما الواردة في موضعها من التحقيق فلم أفهرسها لتسلسلها مع معرفة سورها.
2- فهرس الأحاديث والآثار.
3- فهرس الأعلام.
4- فهرس المراجع العامة.
5- فهرس الموضوعات.
هذا وقد بذلت جهدي لإظهار هذه الرسالة بالمظهر اللائق على اعتراف مني بالتقصير وحسبي أني لفت الأنظار إلى جانب مهم من جوانب حياة الشيخ محمد بن عبد الوهاب "رحمه الله".
فإن أصبت ووفقت فذلك من فضل الله فله الحمد والمنة، وإن أخطأت فمن نفسي وأستغفر الله.
هذا وفي الختام أشكر الله عز وجل أولاً وآخراً على ما من به من التوفيق والسداد والنعم العظيمة التي لا تحصى وأسأله المزيد والقبول.
ثم أشكر الجامعة الإسلامية التي كان لنا شرف الانتماء إليها وتلقي العلم الشرعي المستمد من كتاب الله وسنة رسوله على منهج السلف الصالح في أحضانها.

(1/8)

وأسأل الله عز وجل لها مزيد التوفيق والثبات على منهجها السني.
كما أسأله أن يجزي كل من ساهم فى إنجاز هذه الرسالة أو كان له بها أي علاقة خير الجزاء.
وأسأله تعالى آن يلهمنا رشدنا ويقينا شرور أنفسنا ويختم بالصالحات أعمالنا.
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
وآخر دعوانا أن الحمد لله رب العالمين.
الطالب
مسعد بن مساعد الحسيني

(1/9)


التمهيد - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

التمهيد
تناول كثير من الباحثين دراسة جوانب عديدة من حياة الشيخ الخاصة والعامة فدرسوا بيئته ونشأته ودعوته الإصلاحية دراسات مستفيضة جلت جوانب كثيرة منها1، ولم تحظ أي دعوة إصلاحية في العصر الحديث بمثل ما حظيت به هذه الدعوة من الدراسة والتحليل، ولا نكاد نجد دراسة لأحوال جزيرة العرب في القرن الثاني عشر الهجري إلا وتعرضت لذكر هذه الدعوة والقائم بها.
فلا حاجة بي إذاً إلى الإفاضة في ذكر تلك الجوانب التي استبانت إذ لست هنا بمقام المؤرخ، وإنما أحببت أن أعطي القارئ إلمامه بهذا العلم الهمام، ونشأته، وأصل دعوته، وما يتعلق بذلك لتتبين له المنزلة العلمية لمن أنا بصدد دراسة منهجه في التفسير. مع الإحالة إلى بعض المراجع الموسعة لمن أحب التوسع والاستزادة.
فأقول وبالله التوفيق:-
__________
"1" من أشهر من كتب في ذلك وأكثرت من النقل عنهم:
1- العلامة المؤرخ أبو بكر حسين بن غنام. في "روضة الأفكار والأفهام".
2- العلامة المؤرخ عثمان بن عبد الله بن بشر. في "تاريخ نجد".
3- الشيخ عبد اللطيف بن عبد الرحمن بن حسن في مجموعة الرسائل والمسائل النجدية "3: 379 وما بعدها".
4- الشيخ عبد الرحمن بن محمد بن قاسم في "الدرر السنية" "13: 3 وما بعدها".
5- الشيخ أحمد بن حجر آل بوطامي في "الشيخ محمد بن عبد الوهاب. عقيدته السلفية، ودعوته الإصلاحية، وثناء العلماء عليه".
6- الدكتور صالح العبود في "عقيدة الشيخ محمد بن عبد الوهاب السلفية، وأثرها في العالم الإسلامي".
7- الدكتور عبد الله الصالح العثيمين في "الشيخ محمد بن عبد الوهاب. حياته وفكره".

(1/2)

أولاً: البيئة من حول الشيخ1:
درس كثير من الباحثين البيئة التي قام فيها الشيخ بدعوته، واتفق أهل التحقيق منهم على أن العصر الذي نشأ فيه قد انتشرت فيه الضلالة، وعمت الجهالة، وطمست فيه أنوار الهداية، وذلك بطمس أسها وملاكها وهو توحيد العبادة وعدم تحققه في قلوب كثير من العباد، حيث ارتكس كثير من الناس في أوحال الشرك، وارتدوا إلى الجاهلية، لغلبة الجهل عليهم وقلة أو عدم المرشد لديهم، واستعلاء ذوي الأهواء والضلال عليهم. فنبذوا كتاب الله وسنة رسوله صلى الله عليه وسلم وراء ظهورهم معرضين عن تدبرهما والاهتداء بهما متبعين لأهوائهم وما كان عليه آباؤهم وأجدادهم ولسان حالهم يقول: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} 2.
فعدلوا عن عبادة رب العباد إلى عبادة العباد، إذ عدلوا إلى عبادة الأولياء والصالحين، وتقديسهم، والتبرك بهم، ودعائهم في تفريج الكربات وقضاء الحاجات، وتقديم القرابين والنذور لهم، وزين لهم الشيطان أعمالهم فصدهم عن السبيل ويحسبون أنهم مهتدون.
وكما عبد الأولياء والصالحون، فقد عبدت الأغوار والأشجار والأحجار في كثير من الأقطار.
ولم تكن غير نجد من البلدان بأحسن حالا منها، بل عمها طغيان الجهالة والضلالة، فنحو ما في نجد كان يوجد في سائر الأقطار والبلدان في جدة واليمن
__________
1 انظر وصف ابن غنام للبيئة من حول الشيخ في روضة الأفكار "1: 5- 14" فقد ذكر ما يندى له الجبين، وتقشعر منه الأبدان.
وقد أفاض شيخنا الدكتور/ صالح العبود في وصف البيئة من حول الشيخ في العالم الإسلامي، وضمنها نقولاً كثيرة فراجعها في كتابه "عقيدة الشيخ محمد بن عبد الوهاب السلفية، وأثرها في العالم الإسلامي "1: 21- 64".
2 سورة الزخرف: آية "23".

(1/3)

وحضرموت وما جاورها، ومصر وصعيدها، والشام ونواحيها والموصل وبلاد الأكراد. كما لم يسلم الحرمان الشريفان من ذلك الطغيان، بل أصابها ما أصاب غيرها، فكان طوائف من الوفود والأعراب يأتون فيها من الفسوق والضلال والعصيان ما يملأ القلب أسى وحزناً إذ عبدت المآثر والقبور وارتكبت المحارم وانتهكت الحدود، ولا حول ولا قوة إلا بالله.
وأما العلماء فإنهم ما بين مقتصر على درسه وحلقته لا يتجاوزها إلى مجتمعه لعلاجه، أو متأسف عاجز، أو مجامل للعامة والرؤساء مشفق على مركزه خائف زواله بالإنكار عليهم، أو صاحب مصلحة في الضلالة كما يزين له الشيطان – والعياذ بالله- أو جاهل بأصل الدين وحقيقته.
فكان الناس في أمس الحاجة إلى عناية إلهية تنقذهم مما هم فيه من ضلال وغي وتعيدهم إلى رشدهم ودينهم القويم.
فتجلت تلك العناية الإلهية في ذلك المرشد الموفق، والمصلح المسدد، الذي ألهمه الله رشده ونور بصيرته وهو الشيخ محمد بن عبد الوهاب الذي عرف حقيقة التوحيد وأصله وأنه أعظم ما دعا إليه القرآن وهو الغاية من خلق الناس وبعث الرسل كما يتبين ذلك من القرآن في غير موضع كما قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} 1. وقال: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 2. وقال: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} 3، وعرف ما عليه كثير من الناس من أعمال مضادة للتوحيد ومناقضة أو قادحة فيه، فقام بدعوته إلى الله، وبين للناس ولفت أنظارهم إلى ما تضمنه كتاب الله وسنة رسوله صلى الله عليه وسلم، من دلائل التوحيد، ونصب أعلامه وجاهد في سبيل ذلك حتى عاد للعقيدة نقاؤها وصفاؤها.
__________
1 سورة الذاريات: آية "56".
2 سورة النحل: آية "36".
3 سورة الأنبياء: آية "25".

(1/4)

ثانياً:- نسب الشيخ ومولده وأسرته ونشأته.
نسبه:
هو الشيخ محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد بن راشد بن بريد بن محمد بن بريد بن مشرف الوهيبي التميمي1.
وأما أمه فهي بنت محمد بن عزاز المشرفي الوهيبي التميمي. فهي من عشيرته الأدنين2.
مولده:
ولد الشيخ سنة "1115" خمس عشرة وألف ومائه من الهجرة النبوية في بلدة "العيينة" من بلدان نجد3.
أسرته ونشأته:
نشأ الشيخ في أسرة علمية دينية. وذلك أن "آل مشرف" الذين ينتمي إليهم الشيخ قد برز منهم علماء أفذاذ، وقضاة، كانت لهم المكانة العلمية الظاهرة.
والمتتبع للمصادر التاريخية يلحظ بوضوح أنه منذ القرن العاشر الهجري لمعت أسماء علماء من "آل مشرف" المذكورين، منهم القاضي: عبد القادر بن بريد المشرفي، وأحمد بن مشرف، تلميذ أبي النجا الحجاوي، مصنف الإقناع وزاد المستنقع وغيرهما4.
أما إذا انتقلنا إلى أسرته الأقربين فإنا نجد أن جده الشيخ سليمان بن علي قد تولى القضاء في روضة سدير، ثم في العيينة، وكان فقيهاً غزير المعرفة، علامة زمانه، ومرجع علماء نجد في زمنه. وقد ألف منسكا سماه "تحفة الناسك في أحكام المناسك" 5.
__________
1 انظر روضة الأفكار والأفهام لابن غنام "25:1".
2 انظر علماء نجد خلال ستة قرون للبسام "26:1".
3 روضة الأفكار والأفهام "1: 25".
4 انظر عنوان المجد "1: 22" "سابقه" وعلماء نجد "2: 492" وكتاب الشيخ محمد بن عبد الوهاب، حياته وفكره ص "26".
5 انظر عنوان المجد "62:1" وعلماء نجد "309:1-313".

(1/5)

وأما أبوه الشيخ عبد الوهاب:-
فقد ولد في "العيينة" في كنف والده، فتلقى العلم والفقه على يديه كما تلقى عن غير من العلماء حتى تضلع في الفقه، فولي قضاء "العيينة" بعد أبيه، ثم أنتقل منها إلى "حريملاء" ونشأ الشيخ في بيت أبيه الذي كان من الطبيعي أن يكون ملتقى طلاب العلم وخواص العلماء الذين لا تخلو مجالسهم من مسائل علمية ومناقشات بصفته منزل القاضي فكان يحضر تلك المجالس، إضافة إلى قربه مما يعرض لأبيه من قضايا شرعية، وما يحكم به على مرأى منه ومسمع فكان لهذا الأثر في حياة الشيخ وشغفه بالعلم وتزوده منه1.
وأما عمه الشيخ إبراهيم بن سليمان:-
فكان على قدر من العلم والفقه، وقد تلقى عن والده، وكان كثير الإقامة مع أخيه عبد الوهاب قال البسام: وقد ولي القضاء في بلدة "أشيقر" ورأيت له حكماً في بعض عقاراتها2.
وفى هذه الأسرة الدينية العريقة ولد الشيخ ونشأ فأنبته الله نباتاً حسناً إذ ترعرع في كنف والده، فحفظ القرآن قبل بلوغه العاشرة من عمره، وكان حاد الفهم، وقاد الذهن، ذكيًا، سريع الكتابة والحفظ.
فقرأ على أبيه الفقه فبرز فيه.
وجد في طلب العلم وأدرك وهو في سن مبكرة حظاً وافراً من العلم، حتى إن والده كان يتوسم فيه مخايل النجابة والذكاء، ويتعجب من فهمه وإدراكه ويذكر أنه استفاد منه بعض الفوائد. وقد كتب إلى بعض إخوانه رسالة نوة فيها بشأن ابنه، وأثنى عليه، وعلى حفظه وفهمه وإتقانه، وذكر فيها أن ابنه بلغ الاحتلام قبل أن يكمل اثنتي عشرة سنة من عمره، وأنه رآه حينئذٍ أهلاً للصلاة بالجماعة لمعرفته بالأحكام فقدمه ليؤم الناس، وزوجه وهو
__________
1 انظر: عنوان المجد "1: 90" وكتاب "الشيخ محمد بن عبد الوهاب/ حياته وفكره" ص "29".
2 انظر: عنوان المجد "1: 90" والدرر السنية "9: 215" وعلماء نجد "1: 110".

(1/6)

ابن اثنتي عشرة سنة بعد البلوغ.
ثم استأذن أباه في الحج فأذن له فحج ثم قصد مدينة الرسول "صلى الله عليه وسلم" وأقام فيها قرابة شهرين ثم عاد إلى نجد فلزم أباه، وأخذ في القراءة عليه في الفقه على مذهب الإمام أحمد1.
وكان "رحمه الله" في صغره كثير المطالعة في كتب التفسير والحديث وكلام العلماء في أصل الإسلام، فشرح الله صدره لمعرفة التوحيد وتحقيقه، ومعرفة نواقضه المضلة عن طريقه. وتبين له ما وقع فيه كثير من الناس من البدع والشركيات وتقديس الأشجار والأحجار والمشاهد وما إلى ذلك. فكان ينهى عن ذلك وينكره، ويستدل عليه بالآيات البينات، ويحث الناس على تدبرها وفهمها فاستحسنه منه كثير من الناس، إلا أنهم لم ينهوا عما فعل الجاهلون2.
فلما رأى أن القول لا يغني وحده صمم على مزيد من التزود بالعلم، الذي يكون معه سلاحاً في وجه قوى الشر والطغيان3، فلم تقف طموحه وآماله عند مجرد الأخذ عن أبيه في بلده بل رغب في الرحلة في طلب العلم.
__________
1 انظر فيما تقدم روضة الأفكار والأفهام"1: 25، 26" وتاريخ نجد "1: 6" والدرر السنية "9: 215" "12: 4".
2 تاريخ نجد "1: 6، 7"
3 المرجع السابق "7:1" بتصرف. وانظر: عقيدة الشيخ محمد بن عبد الوهاب للدكتور صالح العبود ص "80، 81".

(1/7)

ثالثاً- رحلاته العلمية:
بعد أن نهل الشيخ من منهل أبيه الذي يغلب عليه الجانب الفقهي تطلع إلى المزيد وذلك بالسير على منهج الأسلاف في الرحلة في طلب العلم الشرعي مهما كلف ذلك من مشقة وعناء.
فبدأ هذه الرحلات الميمونة بحج بيت الله الحرام، فلما قضى حجه سار إلى المدينة النبوية فقضى بها زمناً أخذ فيه العلم عن علمائها المشهورين في ذلك الزمان، ومنهم الشيخ عبد الله بن إبراهيم بن سيف النجدي ثم المدني، الذي أجازه من طريقين1، كما أجازه في كل ما حواه ثبت الشيخ عبد الباقي أبي المواهب الحنبلي قراءة وتعلماً وتعليماً من صحيح البخاري بسنده إلى مؤلفه، وكذا صحيح مسلم وشروح كل منهما، وسنن الترمذي وسنن أبى داود وسنن ابن ماجة وسنن النسائي الكبرى وسنن الدرامي وكتب القراءات واللغة ... إلى غير ذلك مما ثبت في ثبت الشيخ عبد الباقي2.
وكان أول ما سمع من الشيخ عبد الله بن إبراهيم النجدي من الحديث الحديث المسلسل بالأولية المروي عن عبد الله بن عمرو بن العاص قال: قال رسول الله صلى الله عليه وسلم: "الراحمون يرحمهم الرحمن، ارحموا من في الأرض يرحمكم من في السماء" 3.
كما سمع منه مسلسل الحنابلة المروي عن ابن عدي عن حميد عن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا أراد الله بعبده خيراً استعمله".
قالوا: كيف يستعمله؟
__________
1 انظر روضة الأفكار"1: 26" والدرر السنية "12: 4".
2 التوضيح عن توحيد الخلاق ص "17" عقيدة الشيخ: للدكتور العبود ص "96".
3 روضة الأفكار "1: 26، 27" والدرر السنية "12: 4". والحديث رواه أحمد في مسنده "2:16" وأبو داود قي سننه/ كتاب الأدب/ باب في الرحمة "4: 285" ح "4941".
والترمذي في جامعه/ كتاب البر والصلة/ باب ما جاء في رحمة المسلمين "4: 323، 324"، ح "1924" وقال حسن صحيح. والحاكم في مستدركه "4: 159" وصححه ووافقه الذهبي. وغيرهم كما صححه من المعاصرين الشيخ ناصر الدين الألباني في سلسلة الأحاديث الصحيحة ح "925" وانظر المقاصد الحسنة للسخاوي ص"100"ح "88".

(1/8)

قال: "يوفقه لعمل صالح قبل موته" 1.
ثم وصل الشيخ عبد الله بن إبراهيم النجدي حبل الشيخ بحبل المحدث الشيخ محمد حياة السندي وعرفه به وبأهله، فأقام الشيخ عنده وأخذ عنه، وتأثر به كثيراً2.
قال ابن بشر3: وحكي أن الشيخ محمداً وقف يوماً عند الحجرة النبوية عند أناس يدعون ويستغيثون عند حجرة النبي صلى الله عليه وسلم، فرآه محمد حياة فأتى إليه فقال الشيخ: ما تقول في هؤلاء؟ قال: {إِنَّ هَؤُلاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} 4.
فأقام الشيخ في المدينة ما شاء الله يأخذ عن علمائها، ثم خرج منها إلى نجد، فقصد بلدة العيينة، وأقام بها قرابة سنة ثم تجهز إلى البصرة5.
وفي البصرة:
سمع الحديث والفقه من جماعة كثيرين، وقرأ بها النحو وأتقنه، وكتب الكثير من الحديث واللغة6.
وكان من أشهر من أخذ عنه الشيخ من علماء البصرة عالم يدعى الشيخ: "محمد المجموعي" 7.
__________
1 انظر روضة الأفكار "1: 27" والدرر السنية "12: 4".
والحديث رواه أحمد في مسنده "224:5" والحاكم في مستدركه "1: 340".
وصححه ووافقه الذهبي. كما صححه الألباني من المعاصرين في سلسلة الأحاديث الصحيحة ح "1114".
2 مصباح الظلام ص "139" وكتاب محمد بن عبد الوهاب.. لأحمد بن حجر آل بوطامي ص19.
3 عنوان المجد "7:1".
4 سورة الأعراف: آية "139".
5 عنوان المجد "7:1" ومشاهير علماء نجد "17".
6 انظر روضة الأفكار "27:1" ومجموعة الرسائل والمسائل النجدية "3: 380".
7 عنوان المجد "1: 8".

(1/9)

وكان الشيخ في أثناء مقامه في البصرة ينكر ما يرى ويسمع من الشرك والبدع، ويحث على طريق الهدى والاستقامة، ويبين دلائل التوحيد، ويعلن للناس أن الدعوة كلها لله ولا يجوز صرف شيء منها لغير الله، ويبين لهم أن دعاء الصالحين ليس من محبتهم في شيء، وإنما محبتهم باتباعهم فيما كانوا عليه من الهدى والدين1.
وقد كان لدعوته قبول حسن لدى شيخه المجموعي، إذ قرر الشيخ له توحيد العبادة، ومعنى لا إله إلا الله، فانتفع شيخه بذلك حتى لقد قال ابن بشر:
أخبرني شيخنا القاضي عثمان بن منصور الناصري قال: أخبرني رجل في مجموعة البصرة بأن أولاد ذلك العالم الذي قرأ عليه الشيخ محمد هم أحسن أهل بلدهم بالصلاح، ومعرفة التوحيد، وهذا – والله أعلم- ببركة اجتماع بوالدهم2.
ثم رحل الشيخ إلى الأحساء:
قال الشيخ عبد الرحمن بن حسن: "ثم إن شيخنا "رحمه الله تعالى" بعد رحلته إلى البصرة رحل إلى الأحساء ثم رجع من الأحساء إلى البصرة" 3.
ومن العلماء الذين أخذ عنهم الشيخ في الأحساء الشيخ عبد الله بن محمد بن عبد اللطيف الشافعي الأحسائي، وأجازه بما في ثبت الشيخ عبد الباقي، كما لقي الشيخ عبد الله بن فيروز وغيرهم4.
__________
1 روضة الأفكار "1: 27، 28" والمحرر "1: 76".
2 عنوان المجد "1: 8".
3 الدرر السنية "9: 216".
4 انظر عنوان المجد "1: 8" والدرر السنية "9: 216" وتحفة المستفيد بتاريخ الأحساء القديم والجديد "1: 125" "2: 74" وكتاب الشيخ محمد بن عبد الوهاب.. لأحمد بن حجر آل بوطامي ص"19".
والأحسائي المذكور له ذكر في عنوان المجد "1: 8" والدرر السنية "9: 216" وتحفة المستفيد "1: 125" "2: 74" ويذكر من المناوئين للدعوة. انظر دعاوى المناوئين ص "42".
وابن فيروز هو: عبد الله بن محمد بن عبد الوهاب بن عبد الله بن محمد بن فيروز الوهيبي التميمي ولد سنة "1105" هـ وأخذ عن والده وخاله الشيخ عبد الوهاب ابن سليمان بن علي وغيرهما، مهر في الفقه وأصوله وأصول الدين وغيرها. وكان سلفي العقيدة. وتوفي سنة "1175"هـ.
قاله ابن بسام في "علماء نجد خلال ستة قرون" "2: 627، 628".

(1/10)

ثم إن الشيخ في البصرة استمر على ما كان عليه من النصح والإرشاد، وبيان التوحيد الخالص، والتحذير مما يشو به من بدع وشركيات، مما لم يرق لأهل المصالح من علماء السوء وأعداء التوحيد الذين وشوا به عند ملأ البصرة وأعيانها فآذوه أشد الأذى وأخرجوه في وقت الهاجرة1.
قال ابن بشر: فلما خرج وتوسط في الدرب فيما بينها وبين بلد "الزبير" أدركه العطش، وأشرف على الهلاك، وكان ماشياً على رجليه وحده، فوافاه صاحب حمار مكارى يقال له أبو حميدان فسقاه وحمله على حماره حتى وصل "الزبير" 2.
ويذكر الشيخ عبد الرحمن بن حسن أن الشيخ خرج من البصرة إلى نجد قاصداً الحج فحج "رحمه الله"، فلما قضى حجه وقف في الملتزم وسأل الله أن يظهر هذا الدين بدعوته وأن يرزقه القبول من الناس، فخرج قاصداً المدينة مع الحجاج يريد الشام فعرض له بعض سراق الحجيج فضربوه وسلبوه، وأخذوا ما معه، وشجوا رأسه وعاقه ذلك عن مسيره مع الحجاج، فقدم المدينة بعد أن خرج الحاج منها ثم رجع منها إلى نجد3.
وعندما تيمم نجدا قصد بلدة حريملاء إذ كان أبوه قد انتقل إليها، فاستقر معه فيها بما حمله من علم سني جم من جراء تنقله خلال رحلاته العلمية، بين كثير من مراكز العلم في زمنه كالمدينة والبصرة والأحساء وغيرها.
وقبل هذه المرحلة وأثناءها أخذ الشيخ عن مشائخ فضلاء وعلماء أجلاء في نجد والمدينة والبصرة والأحساء، وحصل على إجازات منهم، وكتب كثيراً من كتب السنة وكتب ابن تيمية وابن القيم، وكان ينكر ما يراه مخالفاً للإسلام إنكاراً لفت الأنظار إليه، وجعله مستهدفاً بالأذى والإخراج
__________
1 مشاهير علماء نجد "17، 18".
2 عنوان المجد: "1: 8" باختصار بسيط.
3 الدرر السنية "9: 215، 216" باختصار. وانظر "عقيدة الشيخ للدكتور العبود ص "84"".

(1/11)

كما حصل له في البصرة1.
وعندما استقر بالشيخ المقام في نجد لم تنقطع صلته بالعلم بل كان كما يذكر الشيخ عبد الرحمن بن عبد اللطيف يقرأ على والده، وبعد فراغه من القراءة يخلو بنفسه ويعكف على دراسة الكتاب والسنة وتفاسير علماء السلف الأجلاء وشروحهم بتدبر وإمعان، فبلغ رحمه الله الغاية القصوى، والطريقة المثلى في معرفة معاني الكتاب والسنة، واستنباط ما فيها من الأسرار الشرعية، والأحكام الدينية، وأكب معهما على مطالعة مؤلفات شيخ الإسلام ابن تيمية، وتلميذه ابن القيم، فأزداد بهما علماً وتحقيقاً وعرفاناً، وبصيرة في كتاب الله تعالى وإدراكاً لمعانيه وأسراره والاهتداء به في شئون الحياة2.
وفي هذه الفترة كان مستمراً على إنكار ما يفعله الجهال من البدعيات والشركيات في الأقوال والأفعال، حتى توفي والده سنة "1153" ثلاث وخمسين ومائه وألف من الهجرة النبوية. فحينئذ شمر عن ساعد الجد للقيام بدعوته الإصلاحية3.
__________
1 انظر: "عقيدة الشيخ محمد بن عبد الوهاب.." لشيخنا الدكتور العبود ص "88".
2 انظر: مشاهير علماء نجد ص "18". بتصرف وزيادات.
3 انظر: عنوان المجد "1: 8،9"

(1/12)

رابعاً: نبذة عن سير دعوته والمراحل التى مرت بها:-
كان الشيخ "رحمه الله" في كل مكان حل فيه يبين التوحيد ودلائله من الكتاب والسنة وأقوال السلف لمن حوله وينكر ما يرى من الشركيات والبدع، وذلك لما علمه من منافاتها لما عليه سلف الأمة، ولما فيها من قدح في العقيدة الصحيحة أو منافاة لها.
ولما توفي والده استمر الشيخ في الدعوة إلى الله والأمر بالمعروف والنهي عن المنكر وجهر بذلك، وأخذ يقرره للعام والخاص، ويزجر من يرتكب شيئاً من المنكرات فذاع ذكره في جميع بلدان العارض، في حريملاء والعيينة والدرعية والرياض ومنفوحه، وصار له أنصار ومعارضون كما هي سنة الله تعالى الجارية في الصراع بين الحق والباطل1.
وكان في "حريملاء" عبيد كثر تعديهم وفسقهم، فأراد الشيخ أن يمنعوا، فتآمروا على قتله، وتسوروا عليه الجدار، فرآهم بعض أهل البلد فصاحوا بهم فهربوا ثم لما لم يجد الشيخ مناصرة ومؤازرة قوية توجه إلى "العيينة" وأميرها يومئذ عثمان بن حمد بن معمر فتلقاه بالإجلال والاحترام، فعرض عليه الشيخ دعوته، وبين له التوحيد، ورغبه فيه، فاتبعه وناصره، وألزم الخاصة والعامة أن يمتثلوا أمره2.
وكان في "العيينة" وما حولها كثير من القباب والمساجد والمشاهد المبنية على قبور الصحابة، وكثير من الأشجار التي يقدسونها ويتبركون بها.
فأمر الشيخ بتغيير تلك المنكرات، فخرج هو والأمير فقطعوا الأشجار، وهدموا المشاهد وعدلوا القبور على السنة3.
وهكذا استمرت الأمور على أحسن حال، فعلت كلمة الحق، وأحببت سنة المصطفى صلى الله عليه وسلم، وأقيمت الحدود وعاد للعقيدة صفاؤها وأثرها.
__________
1 انظر تاريخ نجد "المحرر": "1: 77" وعنوان المجد "8:1، 9".
2 انظر تاريخ نجد "المحرر": "1: 78" وعنوان المجد "1: 9".
3 انظر المرجعين السابقين بصحائفهما.

(1/13)

وعاد الناس إلى كتاب الله وسنة رسوله صلى الله عليه وسلم وتدبرهما وتطبيقهما في واقع الحياة1.
فبم يرق ذلك لعلماء السوء وأرباب المصالح بل أنكرته قلوبهم، وما أنكرت إلا التوحيد وتطبيق القرآن، ولسان حالهم يقول: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} 2. فتألبوا على الإنكار عليه ومخاصمته ومحاربته، وإثارة الشبهات حول دعوته: {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ} 3. فكتبوا إلى علماء الأحساء والبصرة والحرمين يشوهون الحقائق، ويؤلبون على الشيخ ويغرون به العامة والخاصة، وخصوصاً الحكام، حتى وشوا به إلى حاكم الأحساء سليمان بن محمد بن غرير الحميدي4.
فكتب سليمان هذا إلى عثمان بن معمر يأمره بقتل الشيخ أو إجلائه عن بلده وشدد عليه، وهدده بقطع ما كان يبعث به إليه من خراج.
فلما ورد كتابه على عثمان عظم الأمر في عينه، وعز عليه مخالفة أمير الأحساء، فأمر الشيخ بالخروج من العيينة5.
فخرج الشيخ منها محفوفاً برعاية الله سنة سبع أو ثمان وخمسين ومائة وألف، وتوجه إلى الدرعية، حيث كان له أنصار وتلاميذ، فنزل أول ليلة على عبد الله بن سويلم ثم انتقل في اليوم التالي إلى دار تلميذه الشيخ: أحمد بن سويلم6.
__________
1 انظر تاريخ نجد "المحرر": "1: 78، 79" وعنوان المجد "1: 9، 10" بتصرف.
2 سورة "ص": آية "5".
3 سورة الصف: آية "8".
4 انظر ترجمته فيما يأتي من الدراسة ص "205".
5 انظر روضة الأفكار "1: 31، 33" "2: 2، 3" والمحرر باسم تاريخ نجد "1: 80". وعنوان المجد "1: 10، 11".
6 انظر روضة الأفكار "3:2".

(1/14)

فلما سمع أميرها الإمام محمد بن سعود بذلك، وشرح الله صدره لنصرة التوحيد قام مسرعاً فأتى الشيخ في بيت أحمد بن سويلم فسلم عليه ورحب به وقال: أبشر ببلاد خير من بلادك، وأبشر بالعز والمنعة.
فقال الشيخ:- وأنا أبشرك بالعز والتمكين، وهذه كلمة "لا إله إلا الله" من تمسك بها، وعمل بها ونصرها ملك بها البلاد والعباد، وهي كلمة التوحيد، وأول ما دعت إليه الرسل من أولهم إلى آخرهم.
وبين له ما كان عليه الرسول "صلى الله عليه وسلم"، وما دعا إليه، وما كان عليه صحابته "رضي الله عنهم أجمعين" من بعده، وما أمروا به، وما نهوا عنه، وأن كل بدعة ضلاله، وما أمرهم الله به من الجهاد في سبيله وأغناهم به وجعلهم إخوانا.
ثم أخبره بما عليه أهل نجد في زمنه من مخالفة لشرع الله بالشرك به تعالى والبدع والاختلاف، وإعراض عن القرآن وتفهمه والعمل به.
فتحقق الإمام معرفة التوحيد، وعاهد الشيخ على النصرة والتأييد، فهيأ الله لهذه الدعوة المباركة قوة السنان والسلطان، كما هيأ لها قوة الإيضاح والبيان1.
فقام الشيخ بالدعوة إلى الله بلسانه وبيانه معلماً، وواعظاً، ومدرساً، وبقلمه مؤلفاً، ومكاتباً، وبنفسه مجاهداً في سبيل الله، نصرة لدينه وإعلاء لكلمته، يؤازره هذا الإمام الراشد وأعوانه حتى آتت هذه الدعوة المباركة ثمارها، وعاد للعقيدة صفاؤها ودورها في الحياة فاستبان الناس الحق ووضح لهم الصواب وانكشفت عنهم غياهب الجهل والشك والارتياب.
وعادوا إلى كتاب ربهم وسنة نبيهم صلى الله عليه وسلم قراءةً وتفهماً وتدبراً وإستنباطاً واستدلالاً واهتداءً بهما.
وما تزال هذه الدعوة المباركة تؤتي ثمارها كل حين بإذن ربها منتشرة
__________
1 انظر روضة الأفكار "3:2" وعنوان المجد "1: 11، 12".

(1/15)

في الأفاق، ملاقية القبول عند كل من عرف حقيقتها، وتجرد عن الهوى إذ ليست هي إلا الدعوة إلى دين الله الخالص الخالي من كل البدع والشوائب فالحمد لله على فضله وإحسانه، وجزى الله الدعاة إليها ومناصريهم وأتباعهم بإحسان خير الجزاء.

(1/16)

خامساً:- علاقة دعوته بالقرآن الكريم وتفسيره 1:
إن علاقة دعوة الشيخ بالقرآن الكريم علاقة تلازم وارتباط، فلا يمكن أن تنفك عنه أبداً، وذلك أنها دعوة سلفية سنية، ومن المعلوم أنه من مقتضيات ذلك ولوازمه، بل من أساسياته ومما لا تكون الدعوة سلفية إلا به الاعتماد على كتاب الله تعالى، والإيمان به هدى وبياناً، ومنهجاً وبرهاناً، فهي دعوة نابعة من القرآن وداعية إليه. فلذا كتب لها البقاء والذيوع والانتشار لإيوائها إلى هذا الركن الشديد.
فيجد الناظر- بكل وضوح- أن حامل لواء هذه الدعوة ارحمه الله يحث دائماً على النظر في كتاب الله تعالى وتدبرّه، والاهتداء بهديه، والتزود منه والاعتماد عليه، وينزله المنزلة العظمى معتقداً ومنهجاً، جملة وتفصيلاً.
- ويرى أنه هدى يعتصم به من الضلالة، ورحمة يعتصم به من الهلكة، فلا يضل من اتبعه ولا يشقى، وأنه يفصل الأمور أي يبينها ويوضحها، وأنه كاف عما سواه من الكتب2، وقد ترجم في كتاب "فضل الإسلام" بـ "باب وجوب الاستغناء بمتابعته" يعني القرآن3.
فلذا كله- وغيره مما ذكر كثير من هذا القبيل- يحث على معرفة تفسيره وفهم معانيه وتدبره، وأن يكون أعظم ما عند المسلم في غير ما موضع. من تفسيره، وكتبه، وفتاواه، ورسائله يعرف ذلك من ألقى عليها نظرة ولو سطحية عابرة.
- فمن حثه على تأمل القرآن قوله: "فيجب على كل إنسان يخاف الله والنار أن يتأمل كلام ربه الذي خلقه، هل يحصل4 لأحد من الناس أن يدين الله بغير
__________
1 من المعلوم أن اعتماد الدعوة على القرآن اعتماد على السنة أيضاً لأنه يحيل إليها، ولكن الغرض هنا بيان هذا الجانب بالذات.
2 انظر عقيدة الشيخ في القرآن ضمن كتاب شيخنا الدكتور صالح العبود "عقيدة الشيخ محمد بن عبد الوهاب....". ص "250- 257".
3 مؤلفات الشيخ/ القسم الأول/ العقيدة والآداب الإسلامية/ كتاب فضل الإسلام ص "221".
4 أي هل يستقيم له ويصح منه.

(1/17)

دين النبي صلى الله عليه وسلم. لقوله تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى} الآية1، ودين النبي "صلى الله عليه وسلم" التوحيد، وهو معرفة "لا اله إلا الله محمد رسول الله" والعمل بمقتضاهما2.
- ومن ذلك أيضاً إشارته على من قبل نصيحته من إخوانه ألا يصير في قلبه أجل من كتاب الله، ويظن أن القراءة فيه أجل من قراءة القرآن3.
واعتماد الشيخ على القرآن في دعوته ظاهر جلي كما قلت تصريحاً واستقراء.
- ومن ذلك أنه يدعو من يخالفه إلى التحاكم لكتاب الله كقوله: وأنا أدعو من خالفني إلى أحد أربع: إما إلى كتاب الله، وإما إلى سنة رسول الله صلى الله عليه وسلم، وإما إلى إجماع أهل العلم، فإن عاند دعوته إلى المباهله ... 4.
- وقوله: والقائل إنه يطلب الشفاعة- أي من النبي صلى الله عليه وسلم مباشرة- بعد موته يورد علينا الدليل من كتاب الله أو من سنة رسول الله أو من إجماع الأمة والحق أحق أن يتبع5.
- ومن الأمثلة الظاهرة على ارتكاز الدعوة على القرآن، وفهم تفسيره ومعانيه، والتزود به، قول الشيخ في وصيته العامة إلى من يصل إليه من المسلمين: وقد يكون لأعداء التوحيد علوم كثيرة وكتب وحجج كما قال تعالى: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ} 6، فإذا عرفت ذلك، وعرفت أن الطريق إلى الله لابد له من أعداء قاعدين عليه أهل فصاحة وعلم وحجج كما قال تعالى: {وَلا تَقْعُدُوا بِكُلِّ صِرَاطٍ تُوعِدُونَ وَتَصُدُّونَ عَنْ سَبِيلِ اللَّهِ} الآية7
__________
1 سورة النساء: آية "115".
2 مؤلفات الشيخ/ القسم الخامس/ الرسائل الشخصية ص "182".
3 المرجع السابق ص "37".
4 المرجع السابق ص "266".
5 المرجع المسابق ص "49".
6 سورة غافر: آية "83"
7 سورة الأعراف: آية "86".

(1/18)

فالواجب عليك أن تعلم من دين الله ما يصير لك سلاحاً تقاتل به هؤلاء الشياطين الذين قال إمامهم ومقدمهم لربك عز وجل: {لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} 1. ولكن إذا أقبلت على الله وأصغيت إلى حجج الله وبيناته فلا تخف ولا تحزن: {إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً} 2. والعامي من الموحدين يغلب ألفاً من علماء المشركين، كما قال تعالى: {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} 3، فجند الله هم الغالبون بالحجة واللسان، كما أنهم الغالبون بالسيف والسنان، وإنما الخوف على الموحد الذي يسلك الطريق وليس معه سلاح، وقد من الله علينا بكتابه الذي جعله تبياناً لكل شيء وهدى ورحمة وبشرى للمسلمين، فلا يأتي صاحب باطل بحجة إلا وفي القرآن ما ينقضها ويبين بطلانها كما قال تعالى: {وَلا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً} 4، قال بعض المفسرين: هذه الآية عامة في كل حجة يأتي بها أهل الباطل إلى يوم القيامة.
ثم يقول: ومن أعجب ما جرى من الرؤساء المخالفين أني لما بينت لهم كلام الله وما ذكر أهل التفسير في قوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} الآية5، وقوله: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّه} 6، وقوله: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 7، وما ذكر الله من إقرار الكفار في قوله: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ} الآية8 وغير ذلك. قالوا القرآن لا يجوز العمل به لنا ولأمثالنا ولا بكلام الرسول ولا بكلام المتقدمين ... إلى آخر ما ذكر "رحمه الله" 9.
__________
1 سورة الأعراف: الآيتان "16، 17".
2 سورة النساء: آية "76".
3 سورة الصافات: آية "173".
4 سورة الفرقان: آية "33".
5 سورة الإسراء: آية "57".
6 سورة يونس: آية "18".
7 سورة الزمر: آية "3".
8 سورة يونس: آية "31".
9 مؤلفات الشيخ/ القسم الخامس/ الرسائل الشخصية ص "156، 157".

(1/19)

- ومن حثه أيضاً على التمعن في كتاب الله، وفهم التوحيد منه قوله: "قيل: إن أول آية نزلت قوله سبحانه بعد إقرأ: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ} 1 قف عندها ثم قف ثم قف ترى العجب العجيب، ويتبين لك ما أضاع الناس من أصل الأصول، وكذلك قوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً} الآية2، وكذلك قوله تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ} الآية3، وكذلك قوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} الآية4، وغير ذلك من النصوص الدالة على حقيقة التوحيد ... 5.
- وبمقابل ذلك نجد أن الشيخ "رحمه الله" يذم فن يتبع غير كتاب الله ويعرض عنه فيقول عند قول الله تعالى: {وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ} الآية6:كون أناس من أهل الكتاب إذا وقعت المسألة وأرادوا إقامة الدليل عليها تركوا كتاب الله7.
ويقول ذاماً لكتب علم الكلام: ... مع أنك إذا طالعت في كتاب من كتب الكلام مع كونه يزعم أن هذا- أي الإيمان بتوحيد الأسماء والصفات وتنزيه الله تعالى- واجب على كل أحد، وهو أصل الدين تجد الكتاب من أوله إلى آخره لا يستدل على مسألة منه بآية من كتاب الله ولا حديث رسول الله صلى الله عليه وسلم اللهم إلا أن يذكره ليحرفه عن مواضعه8.
كما يذم ذماً بالغاً- في غير موضع- الذين يحجرون على أنفسهم ويعرضون عن القرآن بحجة أنه لا يفهمه إلا المجتهد، ولذا حرموا الهدى والعياذ بالله9.
وكل ما تقدم- وغيره كثير- إنما هو في بيان علاقة دعوته بالقرآن وتفسيره من خلال نصوصه وتصريحه، وأما إذا ما نظرت إلى كتبه ومؤلفاته
__________
1 سورة المدثر: الآيتان "1، 2".
2 سورة النحل: آية "36".
3 سورة الجاثية: آية "23".
4 سورة التوبة: آية "31".
5 مؤلفات الشيخ/ القسم الخامس/ الرسائل الشخصية ص "172، 173".
6 سورة البقرة: آية "102".
7 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "21".
8 مؤلفات الشيخ/ القسم الخامس/ الرسائل الشخصية ص "263".
9 انظر منهج الشيخ في تفسيره فيما يأتي ص "93-95".

(1/20)

واستقرأت موضوعاتها فإنك تجدها مليئة بالاستدلال بكتاب الله عز وجل وتفسيره.
فانظر مثلاً إلى أعظم مؤلفاته وهو "كتاب التوحيد" تجده مشحوناً بالاستدلال بالآيات القرآنية، بل بالترجمة بها أحياناً والاستنباط منها كما يظهر من المسائل في آخر كل باب وكذا الحال في بقية كتبه ورسائله كرسالة "كشف الشبهات" و "القواعد الأربع" إذ استدل على كل قاعدة منها بآية قرآنية وكذا الأصول الثلاثة وغيرها مما يتبين به حقيقة الأمر، وأن دعوته رحمه الله مرتكزة على كتاب الله ونابعة منه ومحيلة إليه وإلى تفسير السلف لمعانيه وبيان فوائده وأحكامه.
فلا غرو إذاً أن يهتم هو بتفسير بعض السور والآيات، ويركز جل اهتمامه على تفسير الآيات المتعلقة بالعقيدة مباشرة، وإن كان القرآن كله مقرراً للعقيدة ومبيناً لها.

(1/21)

سادساً:- قيمة تفسير الشيخ العلمية.
لتفسير الشيخ "رحمه الله" قيمه علمية لا يستهان بها، وتلك القيمة لما تميز به هذا التفسير من ميزات قد لا تتوفر في كثير من كتب التفاسير منها:
1- سلفية مؤلفه ومنهجه القويم في الاعتقاد وبالتالي الاتجاه والدعوة والأسلوب فقد درس تفاسير السلف وأقوالهم وكتبهم وتضلع من ذلك كما تشير إليه مصادر ترجمته، وكما تشعر به مؤلفاته ورسائله ودعوته كلها.
فلذا كان من الطبيعي أن يصطبغ تفسيره بتلك الصبغة السلفية، فلا تحريف ولا تأويل؛ ولذا يأنس إليه كل ذي التماس لهذا المنهج وانتماء إليه.
وكم يسر طالب العلم الحق عندما يجد من يثق فيه معتقداً وعلماً يفسر له آية من كتاب الله، إذ سيطمئن إلى تفسيره لهذه الآية على وجهها، ويأمن من أن يدس له السم في العسل- كما يقال- من حيث لا يشعر.
2- اهتمامه البالغ بالتعرض للآيات المتعلقة بالعقيدة مباشرة، تفسيراً واستنباطاً، إذ فاق اهتمامه بها اهتمام كثير من المفسرين ففسر تلك الآيات مستفيداً من أقوال المحققين من السلف، ومستنيراً بها، فاجتمع في تفسيره من الاستنباطات العقدية الكثير جداً، مما لم يبلغه كثير من التفاسير، ولم يهتم به كثير من المفسرين.
3- ما يلمح في تفسيره من اهتمام بالنواحي الإصلاحية للحياة، ومعالجة للمجتمع بآيات الكتاب العزيز، الذي جعله الله تبياناً لكل شيء، بربطه به، ولفت الأنظار إلى تدبر كتاب الله الذي يسره لكل مدكر، فلم يقف عند مجرد سرد أقوال المفسرين بل استفاد منها مع ما آتاه الله من الفهم، ومعرفة شأن القرآن، وأحوال المجتمع.
4- الشمولية في الاستنباط إذ لا يقصر النظر على جانب واحد في الآية بل يستنبط كل ما يظهر تعرض الآية له أوجله. ولا أريد أن استبق الأمور فكل هذه الميزات والجوانب سيأتي إيضاحها في موضعها من الدراسة إن شاء الله تعالى.

(1/22)

وأختم ما يحضرني من ميزات تفسير الشيخ بما ذكره الدكتور: فهد الرومي بقوله:
5- ذلكم التأثير العجيب الذي يشعر به قارئ مؤلفات الشيخ محمد بن عبد الوهاب "رحمه الله" إذا قرأها بتمعن وتأمل وتجرد فلا يكاد يقرأ فيها حتى يحس بتدفق تأثيرها في قلبه، ويشعر بسريانها في كوامنه، وما تزال تدب في مشاعره دبيب الوعي في النائم عند استيقاظه حتى يجد نفسه وقد أشرف على حقيقة كان يجهلها، أو على الأقل غابت عن ذهنه1.
وقد قال بنحو قوله من قبل الأستاذ مسعود الندوي، حيث قال عن مؤلفات الشيخ رحمه الله: "ولكن هناك جوهرة ثمينة أخرى في مكتوباته ونادراً ما نراها في التراث الإسلامي كله.. وإن سمحتم نعبر عنها "بالروح ".. فإن كل سطر من سطوره مملوء بالتأثير، ولعل سببه كامن في ذلك الشعور الديني الوقاد الذي كان يقض مضجعه طوال حياته.. 2.
وهذا هو ما استطعت بيانه مما يبين قيمة تفسيره مع هذه العجالة وقد يتبين لناظر في تفسيره غيري أكثر مما تبين لي.
__________
1 مقدمة تحقيق تفسير سورة الفاتحة للشيخ محمد بن عبد الوهاب تحقيق الدكتور فهد الرومي ص "11، 12".
2 "محمد بن عبد الوهاب، مصلح مظلوم، ومفترى عليه" للأستاذ مسعود الندوي ص "135".

(1/23)

سابعاً- مشائخه:
تلقى الشيخ "رحمه الله" العلم عن عدد من علماء عصره في وطنه والأقطار التي رحل إليها في طلب العلم ومنهم:
1- والده الشيخ عبد الوهاب بن سليمان.
وقد نشأ والده في بيت علم وفضل، وتلقى العلم على يد أبيه علامة نجد في زمنه وغيره من العلماء حتى أدرك في الفقه خاصة، وتولى قضاء العيينة زمناً ثم انتقل منها عام "1139هـ" تسع وثلاثين ومائة وألف إلى قضاء حريملاء إلى أن توفي سنة "1153هـ" ثلاث وخمسين ومائة وألف "رحمه الله" وقد ربى ابنه تربية علمية دينية كما بينته سابقاً. وقرأ ابنه عليه في الفقه والحديث والتفسير1.
2- عمه الشيخ إبراهيم بن سليمان.
وقد ولد سنة "1070" سبعين وألف من الهجرة في بلدة "العيينة"، وأخذ العلم عن أبيه وعن غيره من العلماء فنال منه حظاً وافراً وخصوصاً في الفقه وكتب منه شيئاً كثيراً وقد ولي قضاء بلدة "أشيقر" وتوفي سنة "1141" إحدى وأربعين ومائة وألف من الهجرة "رحمه الله" 2.
3- الشيخ عبد الله بن إبراهيم بن سيف من آل سيف رؤساء بلده "المجمعة" وهو من أفاضل الفقهاء قرأ على علماء المدينة ثم ارتحل إلى الشام فقرأ على شيخ الحنابلة هناك العلامة أبي المواهب ثم عاد إلى المدينة فسكن بها حتى توفي سنة "1140" أربعين ومائة وألف من الهجرة النبوية3 "رحمه الله" وقد قرأ عليه الشيخ فأجازه من طريقين، وروى عنه الحديث المسلسل بالأولية والحديث المسلسل بالحنابلة كما تقدم4.
__________
1 انظر "علماء نجد خلال ستة قرون" للبسام: "669:3، 670" وانظر ما تقدم "6".
2 انظر السحب الوابلة "25".
3 انظر "علماء نجد خلال ستة قرون": "2: 501- 504".
4 انظر ما تقدم ص "8".

(1/24)

4- العلامة الكبير والمحدث الشهير الشيخ محمد حياة بن إبراهيم السندي المدني. ولد بالسند ثم تنقل في طلب العلم حتى استقربه المقام في المدينة النبوية فلازم الشيخ أبا الحسن محمد بن عبد الهادي السندي "صاحب الحواشي على دواوين السنة الستة" وأجازه الشيخ عبد الله بن سالم البصري وغيره.
وكان عالماً جليلاً متحرراً للدليل. وله مصنفات كثيرة منها "شرح الترغيب والترهيب" و "تحفة المحبين في شرح الأربعين" وغيرهما1.
وقد كان له الأثر الحسن في حياة الشيخ محمد العلمية، يبين هذا قول الشيخ عبد الرحمن بن حسن "وكان له أكبر الأثر في توجيهه إلى إخلاص توحيد العبادة، والتخلص من رق التقليد الأعمى والاشتغال بالكتاب والسنة2.
وتوفي الشيخ "محمد حياة السندي" بالمدينة سنه "1163" ثلاث وستين ومائة وألف من الهجرة3، وقيل غير ذلك "رحمه الله".
وقد أخذ الشيخ عن غير هؤلاء العلماء ومنهم:
5- مسند الحجاز العلامة المحقق "عبد الله بن سالم البصري أصلاً المكي مولد الشافعي المتوفى سنه "1134" أربع وثلاثين ومائه وألف من الهجرة بمكة المكرمة "رحمه الله" 4.
6- الشيخ إسماعيل بن محمد العجلوني صاحب "كشف الخفا" المتوفى سنة "1162" اثنتين وستين ومائة وألف من الهجرة "رحمه الله" 5.
__________
1 انظر عنوان المجد "1: 25، 26" وسلك الدرر في أعيان القرن الثاني عشر "4: 34" وفهرس الفهارس "1: 356، 357".
2 مصباح الظلام ص "154".
3 انظر سلك الدرر "4: 34" وفهرس الفهارس "1: 356" وعنوان المجد "1: 25، 26".
4 انظر هدية العارفين "1: 480" وفهرس الفهارس "1: 193" وانظر بحث إسماعيل الأنصاري المقدم لمؤتمر أسبوع الشيخ محمد بن عبد الوهاب "1: 129- 130"، وكتاب عقيدة الشيخ محمد بن عبد الوهاب لشيخنا العبود "90- 92".
5 انظر ترجمته في سلك الدرر "1: 259- 272" وقد ذكره من مشائخ الشيخ محمد بن عبد الوهاب كل من ابن بدران في المدخل إلى مذهب الإمام أحمد" ص"447" وابن قاسم في الدرر السنية "12: 4" وانظر "عقيدة الشيخ محمد بن عبد الوهاب.. لشيخنا العبود "99- 100".

(1/25)

7- الشيخ علي أفندي بن صادق الداغستاني المتوفى سنة "1199" تسع وتسعين ومائه وألف من الهجرة. رحمه الله1.
وقد أخذ الشيخ عنه في المدينة وأجازه بمثل ما أجازه به الشيخ/ عبد الله بن إبراهيم النجدي بما في ثبت أبي المواهب الحنبلي2.
8- الشيخ عبد اللطيف العفالقي الأحسائي.
وقد ذكر صاحب "التوضيح عن توحيد الخلاق" وأحمد بن حجر آل بوطامي أنه أجاز الشيخ بمثل ما أجازه به الشيخ عبد الله بن إبراهيم النجدي بما في ثبت أبي المواهب الحنبلي أيضاً3.
9- الشيخ محمد المجموعي.
وقد أخذ الشيخ عنه بالبصرة كما تقدم ذكره4.
وقد أخذ الشيخ عن غير هؤلاء من العلماء.
ثامناً- تلاميذه.
إن من الطبيعي لدعوة سلفية إصلاحية كدعوة الشيخ كان لها أنصار كثير، أن يتوافد أنصارها- وخصوصاً من طلبة العلم- إلى هذا الإمام المجدد لينهلوا من علمه، ويكونوا بقربه.
__________
1 انظر ترجمته في سلك الدرر "3: 215"، وفهرس الفهارس "1: 365"، وقد ذكره من مشائخ الشيخ محمد الشيخ محمد بن علي بن غريب في التوضيح عن توحيد الخلاق ص "16، 17". وابن بدران في "المدخل" ص "447"، وابن قاسم في الدرر "12: 4" والشيخ إسماعيل الأنصاري في بحوث أسبوع الشيخ ص "129" وغيرهم.
2 انظر التوضيح عن توحيد الخلاق ص "16، 17" وكتاب الشيخ محمد بن عبد الوهاب.. لأحمد بن حجر آل بوطامي ص "19".
3 انظر التوضيح عن توحيد الخلاق ص "16، 17" وكتاب الشيخ محمد بن عبد الوهاب.. لأحمد بن حجر آل بوطامي ص "19".
4 انظر ما تقدم ص "9".

(1/26)

ولذا فقد كثر تلاميذ الشيخ جداً وصعب حصرهم، وسأكتفي هنا بذكر بعض المشهورين منهم وهم:-
1- ابنه الشيخ حسين..
أخذ عن أبيه حتى أدرك، وصار له معرفة تامة في أصول العلم وفروعه، وولي قضاء الدرعية زمناً فحمد قضاؤه، وعدله، وكان له دروس واستفاد بعلمه خلق كثير منهم ابناه علي وعبد الرحمن، وسعيد بن حجي وغيرهم.
وتوفي سنة "1224" أربع وعشرين ومائتين وألف من الهجرة في "الدرعية" رحمه الله1.
2- ابنه الشيخ عبد الله..
أخذ عن أبيه وغيره، وكان آية في العلم ومعرفته، ومعرفة فنونه، ولي القضاء بعد أبيه، وكان مرجعاً للعلماء والقضاة، وله دور بارز في نشر الدعوة بعد أبيه والرد على أعدائها كما ألف جملة من المصنفات المشهورة منها "جواب أهل السنة في نقض كلام الشيعة والزيدية" و"مختصر السيرة" و"الفصول النافعة في المكفرات الواقعة" وغيرها.
وأخذ عنه العلم خلق كثير منهم بنوه الشيخ سليمان وعلي وعبد الرحمن والشيخ عبد الرحمن بن حسن وغيرهم.
وتوفى سنه "1242" اثنتين وأربعين ومائتين وألف من الهجرة في "مصر" رحمه الله2.
3- ابنه الشيخ علي..
أخذ العلم عن أبيه وغيره. وقال فيه ابن بشر: "كان عالماً جليلاً ورعاً كثير الخوف من الله، وكان يضرب به المثل في بلد الدرعية بالورع والديانة، وله معرفة في الفقه والتفسير وغير ذلك، وراودوه على القضاء فأبى
__________
1 انظر الدرر السنية "46:12" ومشاهير علماء نجد وغيرهم ص "28".
2 انظر: الدرر السنية "12: 43-45" ومشاهير علماء نجد وغيرهم ص "32- 50" وعلماء نجد "48:1- 55".

(1/27)

عنه1" أ. هـ.
وقال الشيخ عبد الرحمن بن عبد اللطيف: "الغالب على الظن أن الشيخ علي توفي سنة "1245هـ" بمصر رحمه الله2.
4- ابنه الشيخ إبراهيم.
قال ابن بشر: "رأيت عنده حلقة في التدريس، وله معرفة في العلم، ولكنه لم يل القضاء3".
وقال الشيخ عبد الرحمن بن قاسم" ولم أقف له على وفاة ولكنه موجود سنة "1251هـ" في مصر وتوفي فيها4 رحمه الله.
5- الشيخ عبد الرحمن بن حسن بن محمد بن عبد الوهاب.
أخذ العلم عن جده الشيخ، وعن عمومته والشيخ حمد بن ناصر بن معمر وغيرهم في شتى الفنون. وكان فقيهاً، محدثاً بارعاً في الفنون كلها وله مؤلفات شهيرة منها "كتاب فتح المجيد شرح كتاب التوحيد" و "قرة عيون الموحدين وتأسيس التقديس في الرد على داود بن جرجيس" وغيرها.
وقد ولي القضاء في الدرعية وأخذ العلم عنه خلق كثير من القضاة والفقهاء منهم الشيخ عبد الرحمن بن ناصر بن بشر والشيخ حمد بن عتيق وغيرهما. وتوفي سنه "1285" خمس وثمانين ومائتين وألف من الهجرة في الرياض "رحمه الله" 5.
6- الشيح حمد بن ناصر بن عثمان بن معمر.
وكان عالماً جليلاً أخذ عن الشيخ وعن سليمان بن عبد الوهاب، وأخذ العربية عن الشيخ حسين بن غنام، وأخذ عنه ابنه عبد العزيز والشيخ عبد الرحمن بن حسن والشيخ عبد الله أبابطين وغيرهم.
__________
1 عنوان المجد "1: 93".
2 مشاهير علماء نجد وغيرهم:"51" وانظر الدرر السنية "12: 46، 47".
3 عنوان المجد "1: 93".
4 الدرر السنية "12: 46".
5 عنوان المجد "1: 93، 94" والدرر السنية "12: 60، 66".

(1/28)

وقد ولي قضاء الدرعية زمناً، ثم أرسله الإمام سعود بن عبد العزيز قاضياً ومعلماً في مكة المكرمة، فأقام فيها حتى توفي سنة "1225" خمس وعشرين ومائتين وألف من الهجرة "رحمه الله".
وله في الدرر السنية رسائل وأجوبه تدل على جلالة قدره وعلمه. وله رسالة قيمة اسمها "الفواكه العذاب في الرد على من لم يحكم السنة والكتاب" 1.
7- الشيخ عبد العزيز بن عبد الله بن إبراهيم الحصين الناصري التميمي.
وكان عالماً فقيهاً أخذ عن الشيخ وأبنائه والشيخ حمد بن معمر المتقدم ذكره وغيرهم، وعنه جمع من العلماء منهم الشيخ عبد الله أبابطين والشيخ إبراهيم بن سيف وغيرهما.
وقد ولي القضاء في ناحية "الوشم" زمناً.
وتوفي سنة "1237هـ" سبع وثلاثين ومائتين وألف من الهجرة. "رحمه الله" 2.
8- الشيخ سعيد بن حجي.
رحل إلى الدرعية، وأخذ عن الشيخ، وابنيه الشيخ عبد الله، والشيخ حسين، والشيخ حمد بن ناصر بن معمر وغيرهم. فلما تفقه عينه الإمام عبد العزيز بن محمد قاضياً في حوطة بني تميم وما حولها، فقام بالقضاء والإفتاء والتدريس فيها حتى توفي سنة "1229" تسع وعشرين ومائتين وألف من الهجرة "رحمه الله" 3.
هذا وللشيخ "رحمه الله" تلاميذ آخرون كثير أصبحوا علماء أجله وفقهاء وقضاة قال ابن بشر بعد أن ذكر جمعاً ممن أخذ عن الشيخ: أخذ عنه من القضاة ممن لا يحضرني الآن عده عدد كثير، وأخذ عنه ممن لم يل القضاء من الرؤساء والأعيان ومن دونهم الجم الغفير4"أ. هـ رحم الله الجميع رحمة واسعة.
__________
1 عنوان المجد "1: 94" والدرر السنية "13: 47" مشاهير علماء نجد وغيرهم ص "157-160".
2 عنوان المجد "1: 94" والدرر السنية "12: 49، 50".
3 عنوان المجد "1: 94" وعلماء نجد "273:1".
4 عنوان المجد "1: 94، 95".

(1/29)

تاسعاً: مؤلفاته:
كما نشر الشيخ فكراً سلفياً سنياً، نابعاً من كتاب الله وسنة رسوله "صلى الله عليه وسلم" وفهمهما، وتطبيقهما، وما يتعلق بهما، فقد ترك كذلك ثروة علمية قيمة في فنون شتى، لقيت قبولاً وانتشاراً بين أهل الاعتقاد الحسن، والمهتمين بدعوة الشيخ وعلمه، وهي دالة على ما كان لدى الشيخ من معرفة، وما جمع من علوم.
ومؤلفاته ما بين مؤلف مستقل، ومختصر من كتاب قيم أو منتخب منه.
وقد قام الباحث الدكتور: "أحمد محمد الضبيب" بعمل سجل بيبلوغرافي لما نشر من مؤلفات الشيخ، كما قامت جامعة الإمام محمد بن سعود الإسلامية بجمع ما أمكن من مؤلفاته في مجموعة واحدة، كما ذكر غير واحد من الباحثين والمؤلفين مؤلفات الشيخ ودرسوها.
ونظراً لطبع جل مؤلفاته، وتعدد طبعات الكثير منها، فسأقتصر فيما طبع على الإحالة إلى موضعه من المجموعة فقط. وسأتناول ذكر هذه الكتب حسب فنونها فأقول:
أولاً: مؤلفاته فيما يتعلق بالقرآن وعلومه.
1- فضائل القرآن.
ويقع ضمن مجموعة المؤلفات/القسم الرابع كمقدمة لاستنباط القرآن.
2- استنباط القرآن.
وقد شمل معظم تفسيره وهو ضمن مجموعة المؤلفات/القسم الرابع.
كما أنه يوجد له تفسير لآيات أخر لم يشملها هذا التفسير وأعظم مجموعة منها ما هو موجود في الدرر السنية لابن قاسم/المجلد الرابع/ الجزء العاشر/ كتاب تفسير القرآن. ولأذكر هنا ما شمله هذان السفران من آيات فسرها الشيخ أو استنبط منها، وهو جل ما اعتمدت عليه في دراسة المنهج.

(1/30)

1- كلام في الاستعاذة. "الدرر" ص "26".
2- تفسير سورة الفاتحة. الاستنباط "7-18" الدرر ص "27- 33".
3- استنباط من سورة الفاتحة. الاستنباط "18" الدرر ص "33".
4- استنباط من سورة الفاتحة. الدرر "33- 35".
- سورة البقرة:
الآيات "2-5" في الدرر ص "39، 40".
الآيات "102، 109، 110" الاستنباط "21- 29" الدرر "42- 44".
الآيات "124-141" الاستنباط ص "30-42" الدرر ص "45- 49".
كلام يتعلق بالآية "124" أيضاً الدرر ص "45".
الآيات "139-141" الاستنباط ص "28، 29" الدرر ص "44، 45".
الآيتان "140، 141" الاستنباط ص "42- 44" الدرر ص "49، 50".
ذكر ما اشتملت عليه سورة البقرة من تقرير أصول الدين. الدرر ص "54-56".
- سورة آل عمران:
الآية "18" الدرر ص "56".
الآيات "79- 83" الاستنباط ص "45- 47" الدرر ص "57، 58".
الآية "97" الدرر ص "58".
الآيات "100- 108" الاستنباط ص "48- 51" الدرر ص "59".
- سورة النساء:
الآيات "26- 28" الدرر ص "62".
الآيات "97-100" الدرر ص "62".
سورة الأنعام:
الآيات"40- 45" الاستنباط ص "53- 55" الدرر ص "63، 64".
الآيات "50- 55" الاستنباط ص "56- 58" الدرر ص "64، 65".
الآيات"71.- 73" الاستنباط ص "59- 61" الدرر ص "65، 66".
الآيات "71- 73" مرة أخرى الاستنباط ص "1 6- 63" الدرر ص "66، 67".

(1/31)

الآية "71" مرة أخرى أيضاً الدرر ص "67".
الآيات "74- 90" الاستنباط ص "63- 68" الدرر ص "67- 69".
استنباط يتعلق بالآية "136" الدرر ص "70".
استنباط يتعلق بالآية "145" الدرر ص "69، 70".
- سورة الأعراف:
الآيات "2- 33" ما عدا الآية "25" الاستنباط ص "69- 80" الدرر ص "71- 72" "79- 81".
- قصة آدم وإبليس:- الاستنباط "81- 98" الدرر ص "72-79" "129، 130". مسائل مستنبطة منها أيضاً- الدرر ص "79".
الآيات "28- 30" الاستنباط ص "99، 100" الدرر ص "80، 81".
كلام يتعلق بالآية "30" الدرر ص "79".
الآيات "59- 84" الاستنباط ص "101- 110" الدرر ص "83- 85".
الآيات "175- 177" الاستنباط ص "111، 112" الدرر ص "91، 92".
سورة يونس:
الآية "35" الدرر ص "94، 95".
الآيات "104- 106" الاستنباط ص "113، 114" الدرر ص "95، 96".
- سورة هود:
الآيات "1- 13" الاستنباط ص "115- 119" الدرر ص "97، 98".
الآيتان "15، 16" الاستنباط ص "120- 123" الدرر ص "98، 99".
الآيات "49، 31، 40، 46، 36، 27" حسب ورودها في المسائل المستنبطة.
الاستنباط "124- 126" الدرر "99، 100".
الآيات "110- 123" الدرر ص "100- 102".
- سورة يوسف:
جميعها. الاستنباط ص "127- 182" الدرر ص "104- 125".

(1/32)

- سورة إبراهيم:
الآية "24". الدرر ص "126".
- سورة الحجر:
جميعها. الاستنباط ص "183- 197" الدرر ص "126- 129".
- سورة النحل:
جميعها. الاستنباط ص "199- 236" الدرر ص "130- 138".
كلام في معنى السلطان المثبت في قوله تعالى: {إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ} الآية "100" النحل. والسلطان المنفي في قوله: {وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي..} الآية "22" إبراهيم- الدرر "138".
الآيات "120- 123" مرة أخرى الاستنباط ص "237" الدرر ص "138".
- سورة الكهف:
الآيات "1- 10" الاستنباط ص "239- 242" الدرر ص "139، 140".
الآيات "13- 16" الاستنباط ص "242- 244" الدرر ص "141".
الآيات "19- 29" الاستنباط ص "245- 250" الدرر ص "141- 143".
الآية "49". الاستنباط ص "250" الدرر ص "143".
- قصة موسى والخضر. وهي الواردة في الآيات "60- 82" 0 الاستنباط ص "251- 260" الدرر ص "143- 145".
الآية "110" الاستنباط ص "260، 261" الدرر ص "145، 146".
- سورة طه:
الآيات "124- 127" الاستنباط ص "263- 268" الدرر ص "146- 147".
- سورة المؤمنون:
الآيات "51- 53" الاستنباط ص "269، 270" الدرر ص "149، 150".
- سورة النور:
الآيات "1- 37" الاستنباط ص "271- 278" الدرر ص "150، 151".

(1/33)

الآيتان "39، 40" الاستنباط ص "278" الدرر ص "151".
الآيات "47- 54" الاستنباط ص "278، 279" الدرر ص "151".
- سورة القصص:
الآيات "1- 42" الاستنباط ص "381- 294" الدرر ص "152- 155".
- قصة "موسى وفرعون" في السور الأخرى، الاستنباط ص "295- 316" الدرر ص "155- 159" والسور هي:
طه: الآيات "9- 75" الأعراف الآيات "104، 105، 116، 118، 119". "123-
137" الشعراء: الآيات "18- 39" "44" "50- 68" النمل: الآيات "8- 14" يونس: الآيات "77- 92" هود: الآيات "96- 98" الإسراء: الآيات "101-104" الحج: الآيات "42- 44" الصافات: الآيتان "114، 115" غافر: الآيات "23- 46" الزخرف: الآيات "46- 56" الدخان: الآيات "17- 30" المؤمنون: الآيات "45- 48" الذاريات: الآيتان "38، 39" القمر: الآيات "41- 43". المزمل: الآيات "15- 17" النازعات: الآيات "15- 26".
- الآيات "58- 61" الدرر ص "159، 160".
- سورة الزمر:
جميعها الاستنباط ص "317- 343" الدرر ص "162- 169".
كلام يتعلق بقوله: {فَوَيْلٌ لِلْقَاسِيَةِ قُلُوبُهُمْ} في الآية "22" الدرر ص "169".
كلام يتعلق بقوله: {مَثَانِيَ} في الآية "23" الدرر ص "169".
الآيات "64- 67" مرة أخرى. الاستنباط ص "344 - 348" الدرر ص "169- 171".
استنباط من سورة "الفتح" وأغلبه من أحداث القصة ذاتها وهو أشبه بها يسمى "فقه السيرة" الدرر ص "172- 176".
- سورة الحجرات:-
الآيات "1- 8" وذكرت الآيتان "9، 10" ولم يذكر تفسيرهما. الاستنباط "349- 354" الدرر ص "176- 178".
- سورة الحديد:
الآيتان "23، 24" الدرر ص "183".

(1/34)

سورة المجادلة:
الآية "11" الدرر ص "182، 183".
استنباطات عامه من السور الثلاث "نوح، والجن، والمزمل" الدرر ص "185".
- سورة الجن:
جميعها الاستنباط ص "355- 363" الدرر ص "185- 188".
الآية "18" مرة أخرى. الاستنباط ص "362، 363" الدرر ص "188".
- سورة المدثر:
الآيات "1- 7" الاستنباط ص "365، 366" الدرر ص "190".
- مقارنات بين سورتي "اقرأ" "العلق" والمدثر الاستنباط ص "366، 367" الدرر ص "190، 191".
- سورة العلق:
جميعها الاستنباط ص "369- 373" الدرر ص "189، 190".
- استنباطات من سورة: اقرأ. "العلق" إلى آخر القرآن. الاستنباط ص "375- 380" الدرر ص "191، 192".
- ما في قصة سبب نزول "تبت" "المسد" إلى آخرها من المسائل الاستنباط ص "381، 382".
- ذكر ما في سورة "التكاثر" إلى آخر القرآن من المسائل الدرر ص "193".
- استنباطات من بعض قصار السور. الدرر ص "193".
- استنباطات من بعض قصار السور. الدرر ص "194".
- سورة الإخلاص:
جميعها، الاستنباط ص "383" الدرر ص "198، 199".
- سورة الفلق:
جميعها. الاستنباط ص "385، 386" الدرر ص "199، 200".
- سورة الناس:
جميعها الاستنباط ص "387- 389" الدرر ص "200".
وهذا عدا ما نقله عن شيخ الإسلام ابن تيمية في التفسير فلم أثبته هنا.

(1/35)

3- مختصر تفسير سورة الأنفال:
ويقع ضمن مجموعة المؤلفات/ ملحق المصنفات.
4- تفسير سورة الفلق:
وهو مختصر من تفسير الإمام ابن القيم لها.
وموجود بالمتحف العراقي ببغداد ومصورته بالجامعة الإسلامية بالمدينة المنورة رقم "2320". وقد حققه أخيراً الدكتور/ فهد بن عبد الرحمن الرومي.
كما تناسب للشيخ كتب في التفسير أخرى ومنها:
1- مختصر تفسير سورة الحجرات:
وهو مصور بجامعة الملك سعود بالرياض برقم "1639" ضمن مجموع يشتمل على عشرين كتابا لعلماء السلف كابن تيمية ومحمد بن عبد الوهاب وغيرهما. وهو بقدر سبع صفحات ونصف تقريبا بمعدل "25" سطراً في الصفحة الواحدة. وهو مختصر من تفسير الإمام ابن كثير وجار على منهج الشيخ في الاختصار بالمحافظة على اللفظ المختصر حتى كأنه منتخب منه انتخاباً.
2- قطعة من مختصر تفسير ابن كثير:
وهي موجودة لدى الشيخ: عبد الرحمن الفارس1 بالرياض.
وهو جزء من المختصر، مبتور من أوله ومن آخره، إذ يبدأ من أواخر ما يتعلق بتفسير الآية "الثالثة والستين" من سورة الأنبياء. وينتهي بعد سطرين مما يتعلق بتفسير آخر سورة الحجرات. وقد أفادني الشيخ الفارس أنه كان في أوله ورقة فيها نسبته إلى الشيخ محمد "رحمه الله" ويقع هذا التفسير في حوالي "280" ورقة تترواح عدد سطور صفحاتها من "23" إلى "33" سطرا، وأكثر صفحاتها إلى "33" سطراً أقرب.
__________
1 قاضي تمييز متقاعد بالرياض وهو من تلاميذ الشيخ محمد بن إبراهيم "رحمه الله" انظر مشاهير علماء نجد ص "137".

(1/36)

وهذا التفسير جارٍ على منهج الشيخ في الاختصار كما في سابقه.
وقد ذكر للشيخ مختصرا التفسير ابن كثير صاحب تحفة المستفيد بتاريخ الأحساء القديم والجديد "1: 127" للشيخ محمد بن عبد الله بن عبد المحسن آل عبد القادر الأحسائي. فالله أعلم.
2- تفسير سورة النصر.
وهي تالية لمختصر تفسير سورة الحجرات المتقدم ذكره وبقدر ثمان صفحات تقريبا معدل كل صفحة "26" سطرا.
وقد تبين لي بالمقارنة أنها للحافظ ابن رجب الحنبلي وقد نسبت في المخطوط للشيخ محمد بن عبد الوهاب خطأ.
ثانياً: مؤلفاته فيما يتعلق بالحديث.
1- كتاب مجموع الحديث على أبواب الفقه.
وهو ضمن مجموعة المؤلفات/ قسم الحديث "الأجزاء 1، 2، 3، 4".
2- كتاب بعنوان: هذه أحاديث في الفتن والحوادث التي أخبر النبي صلى الله عليه وسلم أنها ستكون بعده جمعها الشيخ/ محمد ابن عبد الوهاب.
3- مختصر فتح الباري:
ذكره ابن قاسم في الدرر السنية1،ولم أقف عليه.
__________
1 انظر "12: 19".

(1/37)

ثالثاً:- مؤلفاته فيما يتعلق بالعقيدة والآداب الإسلامية.
وسأبدأ بذكر ما جمع مجموعة المؤلفات/ القسم الأول/العقيدة والآداب الإسلامية وهو ما يلي:-
1- كتاب التوحيد الذي هو حق الله على العبيد. ص "7- 151".
2- كشف الشبهات. ص "153- 181".
3- ثلاثة الأصول. ص "183- 196".
4- القواعد الأربع. ص "197- 202".
5- فضل الإسلام. ص "203- 227".
6- أصول الإيمان. ص "229- 277".
7- كتاب مفيد المستفيد في كفر تارك التوحيد. ص "279- 329".
7- مجموعة رسائل في التوحيد والإيمان ومنها:-
- الرسالة الأولى: "مسائل الجاهلية" ص "332- 352".
- الرسالة الثانية: "شرح ستة مواضع من السيرة" ص "353- 362".
- الرسالة الثالثة: "تفسير كلمة التوحيد" ص "363- 369".
- الرسالة الرابعة: "تلقين أصول العقيدة للعامة" "370- 373".
- الرسالة الخامسة: "ثلاث مسائل". ص "374، 375".
- الرسالة السادسة: "معنى الطاغوت ورؤوس أنواعه" "376- 378".
- الرسالة السابعة: "الأصل الجامع لعبادة الله وحده" "379- 381".
- رسالة في "نواقض الإسلام" ص "385- 387".
- رسالة في "ستة أصول عظيمة مفيدة" في "393- 397".
- "رسالة في توحيد العبادة" ص "398 -399".
9- كتاب الكبائر.
وهو ضمن مجموعة المؤلفات/القسم الأول/ العقيدة والآداب الإسلامية.
1- رسالة في الرد على الرافضة..
وهو ضمن مجموعة المؤلفات/ ملحق المصنفات.

(1/38)

كما تذكر له بعض المختصرات في العقيدة. لم أقف على شيء منها وهي:
1- مختصر الإيمان.
2- مختصر العقل والنقل.
3- مختصر الصواعق.
4- مختصر المنهاج1.
رابعاً: مؤلفاته فيما يتعلق بالفقه والأحكام.
وهي ضمن مجموعة المؤلفات/ القسم الثاني / الفقه.
1- مختصر الإنصاف والشرح الكبير "ضمن المجلد الأول" وما بعده ضمن المجلد الثاني.
2- أربع قواعد تدور الأحكام عليها.
3- مبحث الاجتهاد والخلاف.
4- كتاب الطهارة.
5- شروط الصلاة وأركانها وواجباتها.
6- كتاب آداب المشي إلى الصلاة.
7- أحكام الصلاة.
خامساً: مؤلفاته في السيرة وفقهها.
1- مختصر سيرة الرسول "صلى الله عليه وسلم".
وهو ضمن مجموعة المؤلفات / القسم الثالث.
وقد ذكر له كل من ابن غنام وابن قاسم كتابا آخر في السيرة وهو "السيرة المطولة" ولم أقف عليه2.
__________
1 ذكر هذه المختصرات وغيرها ابن قاسم في الدرر السنية "12: 18،19".
2 انظر روضة الأفكار: "1: 50" والدرر السنية"12: 18"، وانظر تعليق شخنا الدكتور صالح العبود في كتابه "عقيدة الشيخ محمد بن عبد الوهاب.." ص "123" حول ما ذكر.

(1/39)

3- مختصر زاد المعاد.
وهو ضمن مجموعة المؤلفات/ القسم الرابع.
3 - بعض فوائد صلح الحديبية.
وهو ضمن مجموعة المؤلفات/ ملحق المصنفات.
4- شرح ستة مواضع من السميرة.
وهو ضمن مجموعة المؤلفات/ القسم الأول ص "353- 362"
وغير ذلك من الرسائل والمكاتبات والخطب التي جمع الكثير منها.

(1/40)

وفاته:
في سنة "1206" ست ومائتين وألف من الهجرة النبوية توفي الشيخ: الإمام محمد بن عبد الوهاب بمدينة الدرعية عن عمر يناهز الثانية والتسعين1.
ذكر ابن قاسم عن يوم جنازته "وكان يوماً مشهوداً، تزاحم الناس على سريره وصلوا عليه في بلدة الدرعية، وخرج مع جنازته الكبير والصغير2.
وقد رثاه الشعراء وأثنى عليه العلماء.
فرحمه الله رحمة واسعة، واسكنه فسيح جناته، وأتم له أجر من دعا إلى هدى، وحشرنا وإياه في زمرة الذين أنعم عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقاً.
ثناء العلماء عليه مفسراً:
إن العظماء في التاريخ كالشيخ محمد "رحمه الله" لتثني عليهم جهودهم العظيمة وآثارهم الحميدة وقد أثنى العلماء والمنصفون على الشيخ ثناءً عطراً، فلا تكاد تعثر على ترجمة له إلا وتجدها تفوح بالثناء العاطر على هذا الإمام الجليل والمصلح النبيل.
وسأقتصر هنا على إيراد بعض ثناء العلماء في ما يناسب المقام وذلك في جانب الثناء عليه مفسراً.
فقد تبين من خلال ترجمة الشيخ ورحلاته العلمية أنه قرأ التفسير وتأمل فيه وبرز وقد صرح بعض العلماء بذكر منزلته فيه فمن ذلك:-
تلميذه ومعاصره ابن غنام حيث يقول: "كان رحمه الله تعالى رحمة واسعة.. قد أعطى في القرآن فهماً وقاداً حديداً، ومقولاً باهراً مصيباً سديداً موفقاً مجيداً، فكان إذا تكلم على الآيات ونزلها على الواقع بهر
__________
1 روضة الأفكار لابن غنام "2: 154" وعنوان المجد "1: 95".
2 الدرر السنية "12: 20".

(1/41)

السامع كلامه" 1.
وقال في الثناء عليه في هذا الجانب أيضاً " ... المستنبط من كتاب الله تعالى ما يقصر عن بعضه الفهم.. المتفنن في فهم القرآن والاستنباط.." 2.
ولهذه الشهادة وزنها وقيمتها لصدورها ممن عاصر الشيخ وجالسه وأخذ عنه مع بروزه في علم اللغة والنحو3.
وممن أثنى عليه بالتفسير ومعرفته ابن بشر في "عنوان المجد" حيث قال عند ذكر مؤلفاته:
وكلامه على القرآن أكثر من مجلد. أتى فيه بالعجب العجاب من تقرير التوحيد ومعرفة الشرك، وكل آية وقصة يأتي عليها بعدة مسائل حتى أتى من قصه موسى والخضر في سورة الكهف بقريب مائة مسألة.
وممن أثنى عليه بهذا أيضاً العلامة الشوكاني في رثائه له بقصيدته الطويلة الشهيرة وفيها:
فمن للبخاري بعده ولمسلم ... يبين المخبا منهما للمحاول
ومن ذا لتفسير الكتاب ومن ترى ... لأحكام فقه الدين من للرسائل4
وممن أثنى عليه في هذا المجال أيضاً الشيخ ابن قاسم في "الدرر السنية" حيث قال: وله من المسائل المستنبطات من كتاب الله ما يقصر عنه فهم الفحول الأفاضل ولا يقدر على إبرازه ذوو التدقيق الأماثل. تكلم على غالب السور واستنبط منها من الفوائد ما لم يسبق إليه5.
وكل ناظر في تفسير الشيخ بفكر وتعمق وروية مع تجرد عن الهوى لا يملك إلا أن يذعن لهذا الإمام بالمعرفة بهذا الفن، وما أوتيه من دقة فهم واستنباط وغوص لمعان عميقة ونكت بديعة مما يدل على تمكنه فيه.
__________
1 روضة الأفكار "1: 222".
2 المرجع السابق "2: 154".
3 انظر الثناء على ابن غنام بمعرفة علوم العربية في تحفة المستفيد "2: 104" مع دلالة أسلوبه في "روضة الأفكار" على ذلك.
4 الدرر السنية "12: 23".
5 المرجع السابق "12: 19".

(1/42)


قسم الدراسة - تفسير الشيخ القرآن بالمأثور، تفسيره القرآن بالقرآن - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

قسم الدراسة - الباب الأول: تفسير الشيخ القرآن بالمأثور
الفصل الأول: تفسيره القرآن بالقرآن
...
الباب الأول: تفسير الشيخ القرآن بالمأثور
ويشتمل على ثلاثة فصول:
الفصل الأول: تفسيره القرآن بالقرآن.
الفصل الثاني: تفسيره القرآن بالسنة.
الفصل الثالث: تفسيره القرآن بأقوال السلف من الصحابة والتابعين.
ويشتمل على ثلاثة مباحث:-
المبحث الأول: تفسيره القرآن بأقوال الصحابة.
المبحث الثاني: تفسيره القرآن بأقوال التابعين.
المبحث الثالث: موقفه من اختلاف السلف في التفسير.

(1/43)

الفصل الأول: تفسيره القرآن بالقرآن.
إن المنهج الصحيح الذي ارتضاه المحققون لتفسير كتاب الله عز وجل يبدأ من القرآن نفسه، وذلك أن كثيراً من الآيات يفسر بعضها بعضا، ويوضح المراد منه؛ فما أجمل في موضع من القرآن الكريم قد يبين في موضع آخر، وما أطلق في موضع قد يلحقه التقييد في موضع آخر، وما جاء عاماً قد يدخله التخصيص في موضع آخر، وهكذا.
قال شيخ الإسلام ابن تيمية رحمه الله تعالى: فإن قال قائل: فما أحسن طرق التفسير؟
فالجواب: إن أصح الطرق في ذلك أن يفسر القرآن بالقرآن. فما أجمل في مكان فإنه قد فسر في موضع آخر، وما اختصر في مكان فقط بسط في موضع آخر1. ا. هـ.
فلهذا كان لا بد لمن يتعرض لتفسير كلام الله عز وجل أن ينظر أولا في القرآن ليفسر بعضه ببعض فإن صاحب الكلام أعلم بكلامه ومراده منه.
وفي أثناء دراستي لتفسير الشيخ محمد بن عبد الوهاب رحمه الله اتضح لي أنه لم يغفل هذا المسلك الرشيد، بل كان يسلكه كلما أمكن ذلك، ووجد من الآيات ما يساعده على تحقيقه. وذلك في سبيل إيضاح المعنى وبيانه، وهو الغرض الذي يرمي إليه الشيخ من تفسيره. وأي إيضاح وبيان أعظم من بيان القرآن للقرآن؟ وذلك غاية البيان. ومما يلاحظ أن للشيخ أغراضا من إيراد الآيات التي يفسر بعضها بعضا أو يتعلق بعضها ببعض وأهمها ما يلي:
أولاً: تفسير الآية بالآية، وبيان مبهم فيها، أو نحو ذلك، وهذا هو الأصل في تفسير القرآن بالقرآن، وأمثله ذلك كثيرة في تفسيره أورد منها ما يلي:
__________
1 انظر: "مقدمة في أصول التفسير" لشيخ الإسلام ابن تيمية ص "93".
وقد أورد كل من الزركشي في "البرهان في علوم القرآن" وابن كثير في تفسيره هذا الكلام بنصه. فانظر البرهان "2: 175" وتفسير ابن كثير "1: 4".

(1/44)

1-قال في تفسير قوله تعالى: {مَالِكِ يَوْمِ الدِّينِ} من سورة الفاتحة ما نصه: وأما تفسير الملك فيأتي الكلام عليه، وذلك أن قوله: {مَالِكِ يَوْمِ الدِّينِ} وفي القراءة الأخرى: {مَالِكِ يَوْمِ الدِّينِ} ، فمعناه عند جميع المفسرين كلهم ما فسره الله به في قوله: {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} 1.
1- وقال عند تفسير قوله تعالى: {وَلَآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ} 2 ما نصه:.. ومعنى ذلك أن الله فطر عباده على الفطرة، وهي الإسلام، كما قال تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا} 3 الآية.
2- وقال عند تفسير قوله تعالى: {أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ} 4 ما نصه: فهذه حجة عقلية شرحها في قوله تعالى: {ضَرَبَ اللَّهُ مَثَلاً رَجُلاً فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلاً سَلَماً لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلاً} 5 الآية.
3- وقال عند تفسير قوله تعالى: {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجَا} 6 ما نصه:
أنه أنزله معتدلا لا عوج فيه، ففيه معنى قوله: {وَلَوِ اتَّبَعَ الْحَقُّ أَهْوَاءَهُمْ لَفَسَدَتِ السَّمَاوَاتُ وَالْأَرْضُ} 7.
4- وقال في أواخر تفسير سورة الناس ما نصه:
وقوله: {مِنَ الْجِنَّةِ وَالنَّاسِ} يعني: أن الوسواس نوعان: إنس وجن،
__________
1 سورة الانفطار آية "17-19" وانظر مؤلفات الشيخ / القسم الرابع / التفسير ص "13".
2 سورة النساء آية "119".
3 سورة الروم آية "30" وانظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "90".
4 سورة يوسف آية "39".
5 سورة الزمر آية "29" وانظر مؤلفات الشيخ / القسم الرابع / التفسير "146".
6 سورة الكهف آية "1".
7 سورة المؤمنون آية "71" وانظر مؤلفات الشيخ / القسم الرابع / التفسير ص "240".

(1/45)

فإن الوسوسة: الإلقاء الخفي. لكن إلقاء الإنس بواسطة الأذن، والجني لا يحتاج إليها، ونظير اشتراكهما في الوسوسة، اشتراكهما في الوحي الشيطاني في قوله: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الْأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ} 1.
ثانياً: بيان بعض المعاني المتعلقة بالآية، عن طريق ذكر الآية المقابلة لها، أو التي بينها وبينها مناسبة لإيضاح وجه العلاقة بين تلك الآيات. ويتضح ذلك بالأمثلة التالية من تفسيره:
1- قال عند تفسير قوله تعالى: {وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْناً وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ} 2.
ما نصه: ذكره أنه عهد إلى إبراهيم وإسماعيل أن يطهراه لهذه الطائفة، ولذلك أنزل الله: {إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا} 3.
2- وقال عند تفسير قوله تعالى: {وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ} 4 الآية.
ما نصه: ونظيره: {فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ} 5 والله سبحانه يخاطب الموجودين، والمراد آباؤهم، كقوله: {وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً} 6. وقد يستطرد سبحانه من الشخص إلى النوع كقوله: {ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ} 7 إلى آخره.
__________
1 سورة الأنعام آية "112" وانظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "389".
2 سورة البقرة آية "125".
3 سورة التوبة آية "28" وانظر مؤلفات الشيخ/ القسم الرابع / التفسير ص "31".
4 سورة الأعراف آية "11".
5 سورة الحج آية "5".
6 سورة البقرة آية "55".
7 سورة المؤمنون آية "13".

(1/46)

فالمخلوق من سلالة آدم، ومن نطفة ذريته1.
3- وقال عند تفسير قوله تعالى إخباراً عن مقالة يوسف: {مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ} 2 ما نصه:
قوله: {مِنْ شَيْءٍ} عام كل ما سوى الله، وهذه المسألة هي التي غلط فيها أذكياء العالم، وعقلاء بني آدم، كما قال تعالى: {كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ} 3.
4- وقال عند تفسير قوله تعالى: {كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ} 4. ما نصه:
الإخبار بعذابهم من حيث لا يشعرون، بضد من يرزقه من حيث لا يحتسب5. أ. هـ فهو يريد أن يلفت الأنظار إلى نكتة عظيمة هنا وهي أنه كما أتى المكذبين عذاب من حيث لا يشعرون لتكذيبهم، أتى المتقين رزق من حيث لا يحتسبون لتقواهم. كما قال تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} 6.
ومما يدل على تمشية مع هذا المنهج – أعني تفسير القرآن بالقرآن – ما أمكن – ما نراه من جمع للآيات التي يبين بعضها بعضا ويظهر من مجموعها بيان معنى معين في بعض أبواب كتاب التوحيد كما يأتي الإشارة إليه في موضعه إن شاء الله تعالى7.
مما به يتبين هذا الجانب في تفسيراته واستنباطاته.
__________
1 انظر: مؤلفات الشيخ/ القسم الرابع/ التفسير ص "82، 83".
2 سورة يوسف "38".
3 سورة الشورى آية "13" وانظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "145" وانظر قسم التحقيق ص "329".
4 سورة الزمر آية "25".
5 انظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "327".
6 سورة الطلاق آية "2، 3".
7 انظر فيما يأتي ص "128".

(1/47)


تفسيره القرآن بالسنة - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

الفصل الثاني: تفسيره القرآن بالسنة
يذهب الشيخ محمد رحمه الله إلى أن النبي "صلى الله عليه وسلم" فسر للصحابة رضوان الله عليهم ألفاظ القرآن كما بلغها. وقد مال إلى هذا القول من قبل الإمام ابن جرير الطبري1، وقرره شيخ الإسلام ابن تيمية رحمهم الله2.
والذي يظهر أن مرادهم بذلك أن النبي صلى الله عليه وسلم بين ما يحتاج إلى بيان وإيضاح، كما تدل عليه عباراتهم، واستدلالاتهم، كما سيأتي، وأما ما سوى ذلك فمجرد إبلاغه بيان له، على ما سيأتي توضيحه.
فإن قول الشيخ محمد: "فسر" مشعر بذلك، حيث أن التفسير في اللغة: هو الكشف والبيان3. والذي يحتاج إلى كشف وبيان هو ما كان مستوراً غامضاً، وهو ما أمر النبي صلى الله عليه وسلم ببيانه في قول الله تعالى له: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} 4 فتولى النبي صلى الله عليه وسلم ذلك بالبيان على أوجه كثيرة: كبيان المجمل، وتوضيح المشكل، وتخصيص العام، وتقييد المطلق، وغير ذلك، والأدلة على بيانه صلى الله عليه وسلم كثيرة منها:
1- قوله تعالى: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} فالبيان في الآية يتناول بيان معاني القرآن، كما يتناول بيان ألفاظه بتبليغها.
2- قوله تعالى: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ} 5 وقوله: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ} 6 وقوله: {أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ} 7، وتدبر الكلام بدون فهم معانيه لا يمكن.
__________
1 انظر ترجمته فيما يأتي ص "286" من قسم التحقيق.
2 انظر مؤلفات الشيخ/ التفسير ص"254"، وتفسير الطبري "1: 73 وما بعد ها" ومقدمة في أصول التفسير لشيخ الإسلام ابن تيمية ص "35".
3 انظر لسان العرب "5: 55". والمصباح المنير "472" مادة: فسر.
4 سورة النحل: آية "44".
5 سورة "ص": آية "29".
6 سورة النساء: آية "82".
7 سورة المؤمنون: آية "68".

(1/48)

وقوله: {إِنَّا أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ} 1. وعقل الكلام متضمن لفهمه. ومن المعلوم أن كل كلام فالمقصود منه فهم معانيه لا مجرد ألفاظه. فالقرآن أولى بذلك.
ولهذا كان الصحابة رضوان الله عليهم يبقون مدة في حفظ السورة.
قال أنس كان الرجل إذا قرأ البقرة وآل عمران جد فينا2.
وأقام ابن عمر على حفظ البقرة عدة سنين. قيل: ثمان سنين. كما ذكره مالك "رحمه الله" 3، وقال أبو عبد الرحمن السلمي: حدثنا الذين كانوا يقرئوننا القرآن كعثمان بن عفان وعبد الله بن مسعود وغيرهما أنهم كانوا إذا تعلموا من "النبي صلى الله عليه وسلم" عشر آيات لم يجاوزوها حتى يتعلموا ما فيها من العلم والعمل، قالوا: فتعلمنا القرآن، والعلم والعمل جميعا4.
3- ما أخرجه أحمد وابن ماجة عن عمر أنه قال: من آخر ما نزل آية الربا وأن الرسول "صلى الله عليه وسلم" قبض قبل أن يفسرها5.
فقد دل فحوى الكلام أنه كان يفسر لهم كل ما نزل، وأنه إنما لم يفسر هذه الآية لسرعة موته بعد نزولها، وإلا لم يكن للتخصيص بها وجه6.
4- أن العادة تمنع أن يقرأ قوم كتاباً في فن من العلم كالطب والحساب ولا يستشرحوه، فكيف بكلام الله تعالى الذي هو عصمتهم وبه نجاتهم وسعادتهم وقيام دينهم ودنياهم7؟!
__________
1 سورة يوسف: آية "3"
2 رواه الإمام أحمد في مسنده "3: 120".
ومعنى قوله: جد فينا أي صار ذا حظوة وقدر عظيم بيننا.
3 أخرجه مالك في الموطأ/ كتاب القرآن/ باب ما جاء في القرآن "1: 205" اثر "11".
4 أخرجه الإمام أحمد في مسنده "5: 410" والطبري في تفسيره "1: 80" تحقيق: أحمد شاكر، وابن أبي شيبة في المصنف/ كتاب فضائل القرآن/ في تعليم القرآن كم آية "6: 117" أثر "29929".
5 أحمد في مسنده "36:1، 50" وابن ماجة/ كتاب التجارات/ باب التغليظ في الربا "2/764" حديث "2276" قال الساعاتي في الفتح الرباني "18: 54" وسنده ضعيف لانقطاعه لأن سعيد بن المسيب لم يدرك عمر لكن يعضده ما رواه البخاري عن ابن عباس قال: آخر ما نزل على رسول الله صلى الله عليه وسلم آية الربا.
6 الإتقان "205:2".
7 انظر مقدمة في أصول التفسير لابن تيمية "37".

(1/49)

بيد أن بعض العلماء: "ومنهم الخويي1" و "السيوطي2" قد ذهبوا إلى أن النبي "صلى الله عليه وسلم" لم يفسر من القرآن إلا آيات قلائل.
فيقول الخويي:- وأما القرآن فتفسيره على وجه القطع لا يعلم إلا بأن يسمع من الرسول "صلى الله عليه وسلم" وذلك متعذر إلا في آيات قلائل3.
__________
1 هو شمس الدين أحمد بن الخليل بن سعادة المهلبي الخويي- نسبة إلى خوي مدينة بأذربيجان- الشافعي أبو العباس ولد سنة "ثلاث وثمانين وخمسمائة" دخل خراسان وقرأ بها الكلام والأصول على الفخرالرازي "سمع من ابن الصلاح وقرأ الفقه على الرافعي.
قال الذهبي:- كان فقيهاً، إماماً، مناظراً، خبيراً بعلم الكلام، أستاذاً في الطب والحكمة ديناً كثير الصلاة والعبادة.
وقال التاج السبكي: حفظ القرآن على كبره. وله مصنفات كثيرة ونظم كثير.
توفي في شعبان سنة "سبع وثلاثين وستمائة".
انظر: سير أعلام النبلاء "33: 64، 65" وطبقات الشافعية للسبكي "8: 16، 17"" وشذرات الذهب "183:5".
2 هو الإمام الحافظ جلال الدين عبد الرحمن بن أبي بكر بن محمد الخضيري السيوطي.
ولد سنة "تسع وأربعين وثمانمائة" وحفظ القرآن وهو دون الثامنة، كما حفظ كثيراً من المتون.
وقال عن نفسه إنه رزق التبحر في سبعة علوم وهي: التفسير، والحديث والفقه، والنحو، والمعاني والبيان، والبديع.
وله مؤلفات جمه، منتشرة في الآفاق، وكثير منها حسن مفيد.
توفي سنة إحدى عشرة وتسعمائة.
انظر: الضوء اللامع "4: 65" وحسن المحاضرة "188:1" والكواكب السائرة "1: 226" وشذارت الذهب "8: 51".
3 نقله عنه السيوطي في الإتقان "174:2".

(1/50)

ويقول السيوطي: الذي صح من ذلك- أي من النقل عن "النبي صلى الله عليه وسلم" في التفسير- قليل جداً بل أصل المرفوع منه في غاية القلة1.
وقد استدلوا على ما ذهبوا إليه بأدلة منها:
1- ما أخرجه البزار والطبري عن عائشة "رضي الله عنها" قالت:- ما كان رسول الله "صلى الله عليه وسلم" يفسر من كتاب الله إلا أيا بعدد علمه إياهن جبريل2.
2- ما أخرجه أحمد وابن حبان والحاكم وصححه، وغيرهم أن النبي "صلى الله عليه وسلم" دعا لابن عباس بقوله: "اللهم فقهه في الدين وعلمه التأويل" 3.
فلو كان التأويل مسموعاً كالتنزيل لما كان لتخصيص ابن عباس بهذا الدعاء فائدة4.
3- إنه يتعذر أن يفسر النبي "صلى الله عليه وسلم" القرآن كله، ولا يمكن ذلك إلا في آيات قلائل، والعلم بالمراد من الآيات يستنبط بأمارات ودلائل، والحكمة فيه أن الله تعالى- أراد أن يتفكر عباده في كتابه، فلم يأمر نبيه بالتنصيص على المراد في جميع آياته5.
والرأي الذي ارتضيه بعد هذا هو ما ذهب إليه الشيخ محمد رحمه الله ومن سبقه إليه، وهو أن النبي "صلى الله عليه وسلم" قد امتثل أمر ربه وبين كل ما يحتاج إلى بيان من معاني القرآن الكريم ويظهر الحق جلياً إن شاء الله تعالى إذا علمت الأمور التالية:
1- أن بيان السنة للكتاب ليس مقتصراً على تفسير كلمة قرآنية بكلمة نبوية، بل هو أعم من ذلك، فيشمل ما كان بياناً بالقول، أو الفعل، أو التقرير، أو الوصف، وكل ذلك سنة، وبها يكون البيان.
__________
1 المرجع السابق "2: 179".
2 تفسير الطبري "1: 84" بتحقيق: أحمد شاكر.
3 انظر مسند الإمام أحمد في مواضع منها "226:1" والإحسان بترتيب صحيح ابن حبان "9/98" ح "7015". والمستدرك "3: 534".
4 الجامع لأحكام القرآن للقرطبي "33:1".
5 الإتقان "3: 174".

(1/51)

ولهذا قالت عائشة رضي الله عنها عندما سئلت عن خلق رسول الله "صلى الله عليه وسلم" "كان خلقه القرآن"1 فما تحلى به "صلى الله عليه وسلم" من كمال العبودية لله تعالى، وكريم الشمائل هو من قبيل تفسير القرآن بالسنة، فتحليله لما أحل القرآن، وتحريمه لما حرم، والتزامه بشرائعه وآدابه، في جميع شؤونه، كل ذلك هو ما قصدته عائشة "رضي الله عنها". فهو داخل ضمن التفسير.
2- أن تفسير القرآن الكريم على أربعة أوجه، كما ذكر ذلك ابن عباس بقوله "التفسير على أربعة أوجه: وجه تعرفه العرب من كلاهما، وتفسير لا يعذر أحد بجهالته، وتفسير تعرفه العلماء، وتفسير لا يعلمه إلا الله تعالى2.
فمعلوم أن القسم الأول مجرد تبليغ لفظه كاف عن تفسيره، وذلك لظهور معناه، وبخاصة لدى الصدر الأول، أهل العربية والفصاحة، فإن تفسير الواضح قد يعميه، فمثل هذا لا يحتاج إلى أن يبين الرسول صلى الله عليه وسلم معناه.
وكذا ما لا يعذر أحد بجهالته، لظهور معناه أيضاً.
ولهذا كان الشيخ الإمام رحمه الله يشنع على الذين يقولون بأن القرآن لا يفهم معناه، وأنهم لا يستطيعون أن يستفيدوا منه مباشرة بل يأخذون من أقوال متبوعيهم دون النظر إلى نصوص الكتاب3.
وأما ما استأثر الله بعلمه، كوقت قيام الساعة، وحقيقة الروح، ونحو ذلك، فهذا لم يطلع الله عليه نبيه "صلى الله عليه وسلم"، فمعلوم أنه غير مراد بالبيان، ولكن الغرض من ذكر ذلك في القرآن قد حصل وهو الابتلاء والامتحان،
__________
1 أخرجه أحمد في مسنده في مواضع منها "6/ 91" ومسلم في صحيحه في حديث طويل / كتاب صلاة المسافرين وقصرها/ باب جامع صلاة الليل "1/ 512" ح "129" وغيرهما.
2 أخرجه الطبري في تفسيره "1: 75" بتحقيق: أحمد شاكر.
3 انظر ما يأتي ص "93-95".

(1/52)

ليتميز من يؤمن ويسلم ويعمل، ممن يتبع المتشابه ويجادل.
فأما ما يحتاج إلى بيان وإيضاح من النبي "صلى الله عليه وسلم"، ولا يدرك علمه إلا ببيانه، من تفصيل المجمل، وتوضيح المشكل، وتخصيص العام، وتقييد المطلق، ونحو ذلك فقد بينه النبي صلى الله عليه وسلم أتم بيان.
وأما ما زاد بعد ذلك من تفاسير المفسرين فالأمرين:
الأمر الأول: لبعد الناس شيئاً فشيئاً عن اللغة العربية الصحيحة، والذوق السليم، والفهم الصافي، فاحتاجوا بقدر بعدهم إلى إيضاح ما كان واضحاً لمن قبلهم.
الأمر الثاني: ولعظمة كتاب الله تعالى وإعجازه في كل زمان ومكان، فيجد فيه كل ناظر حصيف حاجته وكفايته، فتستنبط المعاني، الكثيرة من الآية الواحدة في كافة العلوم من عقيدة، وفقه، ودعوة، ونحو ذلك.
وأما ما استدل به أصحاب القول الثاني فالذي يظهر لي أنه لا تنهض به حجة على المدعي. وتوضيح ذلك:
1- أن حديث عائشة متكلم فيه حيث روي من طريق جعفر بن محمد الزبيري. وقد قال فيه البخاري: لا يتابع في حديثه. وقال الأزدي: منكر الحديث1.
وعلى فرض صحته فهو محمول على بيان بعض مغيبات القرآن، وتفسير مجمله، ونحو ذلك مما لا سبيل إلى معرفة معناه إلا بتوقيف من الله تعالى، وذلك في أي ذوات عدد بلا شك2.
وقد أجاب الإمام ابن جرير الطبري على الاستدلال بهذا الحديث بكلام حسن يحسن إثباته حيث قال:
ولو كان تأويل الخبر عن رسول الله صلى الله عليه وسلم – أنه لا يفسر من القرآن شيئاً إلا آيا بعدد3 – وهو ما يسبق إليه أوهام أهل الغباء، من أنه لم
__________
1 انظر ميزان الاعتدال "1: 416" ولسان الميزان "2: 124".
2 انظر تفسير الطبري "1: 87" بتحقيق: أحمد شاكر.
3 سبق تخريجه ص "51".

(1/53)

يكن يفسر من القرآن إلا القليل من آية، واليسير من حروفه كان إنما أنزل إليه "صلى الله عليه وسلم" الذكر ليترك للناس بيان ما أنزل إليهم، لا ليبين لهم ما أنزل إليهم.
وفي أمر الله جل ثناؤه نبيه "صلى الله عليه وسلم" ببلاغ ما أنزل إليه، وإعلامه إياه أنه إنما نزل إليه ما أنزل ليبين للناس ما نزل إليهم، وقيام الحجة على أن النبي صلى الله عليه وسلم قد بلغ وأدى ما أمره الله ببلاغه وأدائه على ما أمر به، وصحة الخبر عن عبد الله بن مسعود بقيله: كان الرجل منا إذا تعلم عشر آيات لم يجاوزهن حتى يعلم معانيهن والعمل بهن1، ما ينبي عن جهل من ظن أو توهم أن معنى الخبر الذي ذكرنا عن عائشة عن رسول الله "صلى الله عليه وسلم": أنه لم يكن يفسر من القرآن شيئاً إلا آيا بعدد، هو أنه لم يكن يبين لأمته من تأويله إلا اليسير القليل منه.
هذا مع ما في الخبر الذي روي عن عائشة من العلة التي في إسناده، التي لا يجوز معها الاحتجاج به لأحد ممن علم صحيح سند الآثار وفاسدها في الدين، لأن راويه ممن لا يعرف في أهل الآثار وهو: جعفر بن محمد الزبيري2. أ. هـ.
قلت: وقد تقدم ذكر بعض كلام العلماء في جعفر هذا3.
2- وأما دعاؤه "صلى الله عليه وسلم" لابن عباس فلا يلزم منه عدم بيانه فمعاني القرآن واسعة، وأغراضه كثيرة.
وأيضاً فقد دعا له بالفقه في الدين، ولا يلزم منه عدم بيان "صلى الله عليه وسلم" الأحكام الشرعية، كما أن غير ابن عباس قد شاركه في الفقه والتأويل، كعلي وابن مسعود وغيرهما فلا يدل على تخصيصه بالفقه والتأويل.
3- وأما كون بيان النبي "صلى الله عليه وسلم" لكل معاني القرآن متعذر فلا وجه له. ولكن لعل أصحاب القول الثاني قد قصروا التفسير على معنى ضيق وهو بيان
__________
1 أخرجه الطبري في تفسيره "1: 80" بتحقيق أحمد شاكر وتقدم نحوه ص "49".
2 انظر تفسير الطبري "1: 39".
3 انظر ما سبق ص "53".

(1/54)

كلمة قرآنية بكلمة نبوية لفظاً فحسب والله أعلم.
فإذا ثبت ما تقدم من بيان النبي "صلى الله عليه وسلم" لأصحابه مع قوله: "ألا إني أوتيت الكتاب ومثله معه" 1 وقوله تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} 2 علمت أهمية تفسير القرآن بالسنة.
فيجب على من أراد فهم كتاب الله عز وجل فهماً سليماً، وتفسيره تفسيراً صحيحاً، ألا يهمل هذا الجانب بل يهتدي بهداه، ويستنير بضياه.
وذلك هو ما سار عليه الشيخ من واقع سلفيته، فتجد في تفسيره ملامح كثيرة لهذا المسلك القويم، يتجلى فيها ما أسلفته من نظره شمولية لتفسير السنة للقرآن الكريم، سواء أكان تفسير كلمة بأخرى، أو ما هو أوسع من ذلك. وهذا هو الأكثر في تفسيره. ومن خلال استقرائي لمنهج الشيخ في هذا النوع من التفسير أتضح لي أن له طريقتين في تفسير القرآن بالسنة والاستفادة منها في بيان المعنى:-
الطريقة الأولى: إيراد نص الحديث أو بعضه مميزاً إياه عن أسلوبه بما يعرف به أنه حديث كقوله: قال النبي صلى الله عليه وسلم: كذا أو نحو ذلك ومثل هذا كثير ومنه:
- قوله عند قول الله تعالى في شأن إبليس لعنه الله: {..وَقَالَ لَأَتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيباً مَفْرُوضاً وَلَأُضِلَّنَّهُمْ وَلَأُمَنِّيَنَّهُمْ وَلَآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الْأَنْعَامِ وَلَآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ ... } الآية3 ما نصه:
.... ومعنى ذلك أن الله فطر عباده على الفطرة وهي الإسلام كما قال تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا} الآية4.
__________
1 جزء من حديث رواه أحمد في مسنده "4: 131" وأبو داود في سننه/ كتاب السنة/ باب في لزوم السنة "4: 200" ح "4604".
2 سورة النجم: الآيتان "3، 4".
3 سورة النساء: آية "118، 119".
4 سورة الروم: آية "30".

(1/55)

وفي الصحيح "ما من مولود إلا يولد على الفطرة فأبواه يهودانه" الحديث1 فجمع "صلى الله عليه وسلم" بين الأمرين: تغيير الفطرة بالتهويد وغيره، وتغيير الخلقة بالجدع، وهما اللذان أخبر إبليس أنه لا بد أن يغيرهما2. أ. هـ.
ويعني الشيخ بتغيير الخلقة بالجدع ما ورد في بعض ألفاظ الحديث في آخره ".... كما تنتجون البهيمة، هل تجدون فيها من جدعاء حتى تكونوا أنتم تجدعونها" 3.
- وقوله عند قول الله تعالى: {إِذْ قَالَ يُوسُفُ لَأَبِيهِ يَا أَبَتِ إِنِّي رَأَيْتُ أَحَدَ عَشَرَ كَوْكَباً وَالشَّمْسَ وَالْقَمَرَ رَأَيْتُهُمْ لِي سَاجِدِينَ قَالَ يَا بُنَيَّ لا تَقْصُصْ رُؤْياكَ عَلَى إِخْوَتِكَ فَيَكِيدُوا لَكَ كَيْداً إِنَّ الشَّيْطَانَ لِلْإِنْسَانِ عَدُوٌّ مُبِينٌ} 4 ما نصه:
"...... ولما كان تعبيرها- أي الرؤيا- خضوعهم له، خشي إن حدثهم أن يحسدوه فيبغون له الغوائل. وثبت أن رسول الله صلى الله عليه وسلم أمر من رأى ما يحب أن يحدث به، ولا يحدث إلا من يحب، وإذا رأى ما يكره فليتحول إلى جنبه الآخر ويتفل عن يساره ثلاثاً ويتعوذ بالله من شرها فإنها لا تضره5؟ " أ. هـ.
فهذا من بيان التأكيد كما يأتي إيضاحه في الفصل التالي، إذ أن شرع من قبلنا شرع لنا ما لم يرد في شرعنا ما يخالفه.
الطريقة الثانية: تضمين تفسيره معاني واردة في بعض الأحاديث، ولا يصرح بنص الحديث بل يمتزج أسلوبه مع نص الحديث أو يرويه بالمعنى
__________
1 رواه البخاري في صحيحه في مواضع منها/ كتاب الجنائز/ باب إذا أسلم الصبي فمات هل يصلى عليه/ انظر الفتح "3: 260" ح "1358، 1359" ومسلم في صحيحه/ كتاب القدر/ باب معنى: "كل مولود يولد على الفطرة" "2047:4- 2049" ح "2658".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص90.
3 رواه البخاري في صحيحه/ كتاب القدر/ باب: الله أعلم بما كانوا عاملين.
انظر الفتح "502:11" ح "6599" ومسلم في الموضع السابق في هامش رقم "1".
4 سورة يوسف: آية "4، 5".
5 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "129" وانظر تخريج هذه الأحاديث في موضعها من التحقيق ص "293".

(1/56)

وذلك لإيضاح بعض المعاني أو تقرير بعض المسائل.
ومن أمثلة ذلك:
- قوله ضمن المسائل المستنبطة من قوله تعالى: {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا وَلا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطاً} 1 حيث يقول- أن صلاة البر دين بالإخلاص توصل إلى المراتب العالية2.
فهو بهذا قد ضمن تفسيره معنى الحديث الشريف "من صلى البردين دخل الجنة" 3، واستفاد منه في تأييد معان مستنبطة من هذه الآية بدون ذكره نص الحديث ومن هذه المعاني المرادة هنا والمستفادة من إيراد هذا الحديث:
أ- شمول الدعاء للصلاة أيضاً، وذلك أن الصلاة في اللغة: هي الدعاء4.
ب- تفسير الغداة والعشي بأنهما وقت البردين أي أول النهار وآخره وهما الفجر والعصر5.
جـ- فضل المحافظة على صلاة البردين.
- قوله ضمن المسائل المستنبطة من قوله تعالى: {فَلْيَدْعُ نَادِيَهُ سَنَدْعُ الزَّبَانِيَةَ} 6 ما نصه:
أنه لو دعا ناديه، أودنا من النبي "صلى الله عليه وسلم" لعوجل، ولكن دفع عنه ذلك لكونه ترك ما في نفسه7.
__________
1 سورة الكهف: آية "28".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "249".
3 رواه البخاري في صحيحه/ كتاب مواقيت الصلاة/ باب فضل صلاة الفجر انظر الفتح "63:2" ح "574". ومسلم في صحيحه/ كتاب المساجد/ باب فضل صلاتي الصبح والعصر والمحافظة عليهما "1: 440" ح "635".
4 انظر المصباح المنير "346" مادة: صلى.
5 انظر فتح الباري "2: 64" ومؤلفات الشيخ/ القسم الرابع/ التفسير ص "57".
6 سورة العلق: آية "17، 18".
7 مؤلفات الشيخ/ التفسير ص 373.

(1/57)

فقد ضمن الشيخ تفسيره هذا معنى مستفاداً من قوله "صلى الله عليه وسلم" في أبي جهل: "لو دنا منى لاختطفته الملائكة عضوا عضوا" 1.
فلم يورد نص الحديث بل اكتفى بالاستفادة من معناه، وإن كان في كلامه ما يشعر بأن هذا المعنى مبني على حديث، إذ أن هذا الاستنباط الذي ذكره لا مجال للعقل فيه، بل لا بد فيه من نص من الشرع.
- قوله فمن المسائل المستنبطة من قوله تعالى في سورة "المسد": {مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ} 2 ما نصه:- إن الولد من الكسب، ففيه دليل على أن أطيب ما أكلتم من كسبكم، وأن أولادكم من كسبكم3.
فقد ضمن استنباطه هذا الحديث الشريف وهو قوله "صلى الله عليه وسلم" "إن أطيب ما أكلتم من كسبكم، وإن أولادكم من كسبكم" 4.
والغرض هنا هو التمثيل والاستدلال لبيان المنهج لا استقصاء جميع ما ورد.
وحيث أن سنن رسول الله "صلى الله عليه وسلم" مع كتاب الله وجهان5، فقد استفاد الشيخ من كلا الوجهين، وأوردهما في تفسيراته وهذان الوجهان هما:
الوجه الأول: نص من السنة موافق لنص الآية. فيعتبر نص السنة في هذه الحال من قبيل بيان التأكيد ومن أمثلة ذلك من تفسير الشيخ ما يلي:-
__________
1 أخرجه البخاري في صحيحه/ كتاب التفسير/ باب {كَلَّا لَئِنْ لَمْ يَنْتَهِ لَنَسْفَعاً بِالنَّاصِيَةِ} انظر الفتح "8/ 595" ح "4958". ومسلم في صحيحه كتاب صفات المنافقين وأحكامهم/ باب قوله: {كَلَّا إِنَّ الْأِنْسَانَ لَيَطْغَى أَنْ رَآهُ اسْتَغْنَى} "5/2154" ح "2797".
2 سورة المسد: آية "2".
3 مؤلفات الشيخ/ التفسير ص "382".
4 أخرجه الإمام أحمد في مسنده في مواضع منها "2: 179" وابن ماجة في سننه/ كتاب التجارات/ باب ما للرجل من مال ولده "2: 768" ح "2290" والترمذي في جامعه "كتاب الأحكام" باب ما جاء أن الوالد يأخذ من مال ولده "3: 630" ح "1358".
5 انظر الرسالة للشافعي ص "91".

(1/58)

1- قوله فهن المسائل المستنبطة من قوله تعالى: {كَلَّا لا تُطِعْهُ وَاسْجُدْ وَاقْتَرِبْ} 1 ما نصه2:- الأمر بالاقتراب. ففيه معنى "أقرب ما يكون العبد من ربه وهو ساجد" 3
فيلاحظ في هذا الحديث أنه لم يزد على ما في الآية شيئاً بل ولم يوضح مبهماً فيها وإنما أكد معنى ظاهراً في الآية ظهوره في الحديث.
2- قوله ضمن المسائل المستنبطة من قوله تعالى: {فَلَمَّا رَجَعُوا إِلَى أَبِيهِمْ قَالُوا يَا أَبَانَا مُنِعَ مِنَّا الْكَيْلُ فَأَرْسِلْ مَعَنَا أَخَانَا نَكْتَلْ وَإِنَّا لَهُ لَحَافِظُونَ قَالَ هَلْ آمَنُكُمْ عَلَيْهِ إِلَّا كَمَا أَمِنْتُكُمْ عَلَى أَخِيهِ مِنْ قَبْلُ فَاللَّهُ خَيْرٌ حَافِظاً وَهُوَ أَرْحَمُ الرَّاحِمِينَ} 4.
حيث يقول5: جوابه عليه السلام لهم فيدل على قوله: "لا يلدغ المؤمن من جحر مرتين" 6.
فالذي يظهر لي أن هذا أيضاً من قبيل بيان التأكيد وذلك أن يعقوب عليه السلام أراد من قوله هذا أنه لا يلدغ المؤمن من جحر مرتين، وهذا ما أكده حديث نبينا "صلى الله عليه وسلم".
الوجه الثاني:- نص من السنة مفسر أو مبين لمعاني مفردات أو معان متعلقة بالآية فمن أمثله ذلك:
1- ما أورده الشيخ رحمه الله في تفسيره لسورة الفاتحة حيث يقول7: ومن أحسن ما يفتح لك الباب في فهم الفاتحة حديث أبي هريرة الذي
__________
1 سورة العلق: آية "19".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير "373".
3 رواه مسلم في صحيحه/ كتاب الصلاة/ باب ما يقال في الركوع والسجود "1: 350" خ "482".
4 سورة يوسف: آية "63، 64".
5 مؤلفات الشيخ/ القسم الرابع/ التفسير "160".
6 رواه الشيخان ويأتي تخريجه في موضعه من التحقيق ص "361".
7 مؤلفات الشيخ/ القسم الرابع/ التفسير "8".

(1/59)

في صحيح مسلم قال: سمعت رسول الله "صلى الله عليه وسلم" يقول: "يقول الله تعالى: قسمت الصلاة بيني وبين عبدي نصفين ولعبدي ما سأل. فإذا قال العبد: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} قال الله: حمدني عبدي. فإذا قال: {الرَّحْمَنِ الرَّحِيمِ} قال الله: أثنى علي عبدي، فإذا قال: {مَالِكِ يَوْمِ الدِّينِ} قال الله: مجدني عبدي. فإذا قال: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} قال الله: هذا بيني وبين عبدي ولعبدي ما سأل. فإذا قال: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} قال الله: هذا لعبدي ولعبدي ما سأل" 1.
فبين في هذا الحديث القدسي معاني بعض المفردات، والجمل، وبعض متعلقاتها.
2- قوله عند تفسير قوله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 2.
ما نصه3: ... في الصحيح: أن رسول الله صلى الله عليه وسلم قرأها على المنبر وقال: "إن الله يقبض يوم القيامة الأرضين وتكون السموات بيمينه" ثم ذكر تمجيد الرب تبارك وتعالى نفسه، وأنه يقول: "أنا الجبار، أنا المتكبر، أنا الملك، أنا العزيز، أنا الكريم"، قال ابن عمر: فرجف برسول الله "صلى الله عليه وسلم" حتى قلنا ليخرن به4.
فهناك نوع مناسبة وبيان بين التسبيح في آخر الآية، والإخبار عن الله أنه يمجد نفسه ويقول: "أنا الجبار، أنا المتكبر.. " الحديث.
والله أعلم.
__________
1 أخرجه مسلم في صحيحه/ كتاب الصلاة/ باب وجوب قراءة الفاتحة في كل ركعة "1: 369" ح "395".
2 سورة الزمر آية "67".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير "345".
4 رواه من حديث "ابن عمر" أحصد في مسنده "73:3" ومسلم في صحيحه/ كتاب صفة القيامة والجنة والنار. "4: 2147" ح "2788" واللفظ لأحمد.

(1/60)

ومما ورد من السنة في بيان هذه الآية ما أورده الشيخ في كتاب التوحيد "باب {مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} " الآية1 من الأحاديث المفسرة لمعناها حيث قال بعد سياق هذه الآية التي ترجم بها: عن ابن مسعود رضي الله عنه قال: جاء حبر من الأحبار إلى رسول الله صلى الله عليه وسلم فقال: يا محمد إنا نجد أن الله يجعل السماوات على أصبع، والأرضين على أصبع، والشجر على أصبع، والماء على أصبع، والثرى على أصبع وسائر الخلق على أصبع فيقول: أنا الملك, فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه، تصديقاً لقول الحبر.
ثم قرأ: {وما قدروا الله حق قدره والأرض جميعا قبضته يوم القيامة} .
وفي رواية لمسلم: "والجبال والشجر على أصبع، ثم يهزهن، فيقول: أنا الملك أنا الله".
وفي رواية للبخاري "يجعل السموات على أصبع، والماء والثرى على أصبع، وسائر الخلق على أصبع" أخرجاه2.
ولمسلم عن ابن عمر مرفوعاً "يطوي الله السموات يوم القيامة ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟ ثم يطوي الأرضين السبع، ثم يأخذهن بشماله، ثم يقول أنا الملك، أين الجبارون؟ أين المتكبرون؟ " 3.
ففي هذه الأحاديث زيادة تفسير وبيان لمعنى الآية.
3- ما أورده في كتاب التوحيد/ باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحديد ما حرم الله فقد اتخذهم أرباباً من دون الله4، من حديث عدي بن
__________
1 مؤلفات الشيخ/ القسم الأول/العقيدة/ كتاب التوحيد باب "66" ص "148، 149".
2 رواه البخاري في صحيحه في مواضع منها/ كتاب التفسير/ باب: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} انظر الفتح "8: 412، 413"" ح "4811" ومسلم في صحيحه/ كتاب صفة القيامة والجنة والنار "4: 2147، 2148" ح "2786".
3 رواه مسلم في صحيحه/ كتاب صفة القيامة والجنة والنار "4: 2148" ح "2788".
4 مؤلفات الشيخ/ القسم الأول/ العقيدة كتاب التوحيد/ باب "37" ص "102".

(1/61)

حاتم أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} 1 فقلت له: إنا لسنا نعبدهم. قال: "أليس يحرمون ما أحل الله، فتحرمونه، ويحلون ما حرم الله فتحلونه"، فقلت: بلى. قال: "فتلك عبادتهم" رواه أحمد والترمذي وحسنه2.
فقول النبي صلى الله عليه وسلم لعدي هنا بيان وإيضاح لمعنى العبادة المذكورة في الآية.
4- وقوله ضمن الفوائد المستنبطة من قصة آدم وإبليس3: ومنها أن في القصة معنى قوله "صلى الله عليه وسلم": "كل مولود يولد على الفطرة، فأبواه يهودانه، أو ينصرانه، أو يمجسانه" 4 إلى آخره.
ومن ذلك قوله حكاية عن إبليس: {وَلَآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ} 5. فإنهم ذكروا في معناه: أي آمرهم بتغيير خلق الله، وهي فطرته التي فطر عباده عليها، وهي الإسلام لله وحده لا شريك له6.
فان قوله صلى الله عليه وسلم "فأبواه يهودانه.." الحديث هو كالتفسير للآية المذكورة.
وللشيخ "رحمه الله" غرض ثالث في إيراد نصوص السنة، وهو الاستشهاد بها على معان مستنبطة من الآيات فمن أمثلة ذلك:
__________
1 سورة التوبة: آية "31".
2 رواه الترمذي في جامعه/ كتاب تفسير القرآن/ باب ومن سورة التوبة "278:5" ح "3095" والطبري في تفسيره "10: 114" وغيرهما.
3 مؤلفات الشيخ، القسم الرابع، التفسير "96".
4 تقدم تخريجه ص "56".
5 سورة النساء: آية "119".
6 مؤلفات الشيخ، القسم الرابع، التفسير "96".

(1/62)

1- قوله ضمن المسائل المستنبطة من قوله تعالى: {وَقَالَ لِلَّذِي ظَنَّ أَنَّهُ نَاجٍ مِنْهُمَا اذْكُرْنِي عِنْدَ رَبِّكَ فَأَنْسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ فَلَبِثَ فِي السِّجْنِ بِضْعَ سِنِينَ} 1.
ما نصه2: إن من المقامات ما يحسن من شخص، ويلام في تركه، ويذم من شخص آخر، كما نهى رسول الله "صلى الله عليه وسلم" من أراد الإقتداء به في الوصال بقوله: "إني لست كهيئتكم" 3.
2- قوله ضمن المسائل المستنبطة من قوله تعالى: {قَالَ تَزْرَعُونَ سَبْعَ سِنِينَ دَأَباً فَمَا حَصَدْتُمْ فَذَرُوهُ فِي سُنْبُلِهِ إِلَّا قَلِيلاً مِمَّا تَأْكُلُونَ} 4 الآيات.
من نصه:- النصيحة ولو لغير المسلمين كما قال "صلى الله عليه وسلم": "في كل كبد رطبة أجر" 5. وأما المسلم فنصحه من الفرائض6.
3- قوله ضمن المسائل المستنبطة من قوله تعالى: {قَالَ إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ} 7- ما نصه8: إن هذا في مثل هذا المقام ليس من الفخر كما قال النبي "صلى الله عليه وسلم": "أنا سيد ولد آدم ولا فخر" 9.
4- قوله ضمن المسائل المستنبطة من قوله تعالى: {قَالَ إِنِّي أُرِيدُ أَنْ أُنْكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ عَلَى أَنْ تَأْجُرَنِي ثَمَانِيَ حِجَجٍ فَإِنْ أَتْمَمْتَ عَشْراً
__________
1 سورة يوسف: آية "42".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير "149".
3 سيأتي تخريجه في موضعه من التحقيق ص "337".
4 سورة يوسف: آية "47".
5 سيأتي تخريجه في موضعه من التحقيق ص "343".
6 مؤلفات الشيخ "القسم الرابع، التفسير "152".
7 سورة يوسف: آية "86".
8 مؤلفات الشيخ، القسم الرابع، التفسير "170".
9 سيأتي تخريجه في موضعه من التحقيق ص "381".

(1/63)

فَمِنْ عِنْدِكَ وَمَا أُرِيدُ أَنْ أَشُقَّ عَلَيْكَ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّالِحِينَ} 1.
ما نصه2:- إن هذه المهنة لا نقص فيها، كيف وقد قال رسول الله "صلى الله عليه وسلم": "ما بعث الله نبياً إلا رعى الغنم" 3.
ويتضح من كل ما تقدم نظرة الشيخ الشمولية لتفسير القرآن بالسنة، حتى إنه يوضح بعض المعاني المستنبطة من الكتاب بفعل النبي "صلى الله عليه وسلم"، "وهو من السنة" ومن ذلك قوله ضمن المسائل المستنبطة من قوله تعالى للوط عليه السلام: {فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ وَاتَّبِعْ أَدْبَارَهُمْ وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ وَامْضُوا حَيْثُ تُؤْمَرُونَ} 4.
ما نصه5: معرفة قدر كونه آخر الرفقة في السفر، كما كان النبي "صلى الله عليه وسلم" يتخلف في آخرهم6.
ويوضح المعاني أحياناً بتقرير النبي "صلى الله عليه وسلم" مما يؤكد النظرة الشمولية لمعنى السنة وتفسير القرآن بها ويتضح هذا من إيراده الحديث الآتي بعد قوله في كتاب التوحيد "باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 7.
ولحديث الذي أورده بعد هذه الآية مبيناً لها هو ما ورد عن أبن مسعود، رضي الله عنه قال جاء حبر من الأحبار إلى رسول الله "صلى الله عليه وسلم" فقال: يا محمد، إنا نجد أن الله يجعل السموات على أصبع والأرضين على أصبع والشجر على أصبع، والماء على إصبع، والثرى على أصبع وسائر الخلق على أصبع
__________
1 سورة القصص: آية "27".
2 مؤلفات الشيخ، القسم الرابع، التفسير "290".
3 رواه البخاري في صحيحه/ كتاب الإجارة/ باب رعي الغنم على قراريط "انظر البخاري مع الفتح "4: 516" ح "2262" من حديث أبي هريرة ونحوه عند مسلم. كتاب الأشربة/باب فضيلة الأسود من الكباث "3: 1621" ح "2050" من حديث جابر وفيه: وهل من نبي إلا وقد رعاها.
4 سورة الحجر: آية "65"
5 مؤلفات الشيخ، القسم الرابع، التفسير "193".
6 سيأتي تخريجه في موضعه من التحقيق ص "415"
7 سورة الزمر: آية "67".

(1/64)

فيقول: أنا الملك. فضحك النبي "صلى الله عليه وسلم" حتى بدت نواجذه تصديقاً لقول الحبر، ثم قرأ: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} وقد تقدم الحديث برواياته1.
ومما يدل على أن الشيخ رحمه الله أورد هذا الحديث مورد التفسير للآية قوله ضمن المسائل المستنبطة من هذا الباب: الأولى: تفسير قوله تعالى: {وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} 2 والله أعلم.
__________
1 انظر ما تقدم ص "61".
2 مؤلفات الشيخ / القسم الأول/ التوحيد "150".

(1/65)


تفسيره القرآن بأقوال السلف من الصحابة والتابعين - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

الفصل الثالث: تفسيره القرآن بأقوال السلف من الصحابة والتابعين
المبحث الأول: تفسيره القرآن بأقوال الصحابة
اهتم الشيخ "رحمه الله" بتفسير الصحابة، فكان كثيرا ًما يورد تفاسيرهم في الآية مكتفياً بها حيناً، ومستفيداً من فهمهم وتفسيراتهم حيناً آخر، وخصوصاً من اشتهر منهم بطول باعه، وتضلعه من علم التفسير كحبر الأمة ابن عباس وابن مسعود وغيرهما "رضي الله عنهم أجمعين".
وذلك أن تفسير الصحابة رضي الله عنهم له المنزلة السامية بين تفاسير السلف، فإذا لم نجد التفسير في كتاب الله، ولا في سنة رسول الله "صلى الله عليه وسلم" فإننا نرجع إلى تفسيراتهم، وأقوالهم، واستنباطاتهم من القرآن وذلك لما ورد من الآيات المتكاثرة، والأحاديث المتواترة الناصة على كمالهم، والمورثة العلم القطعي بفضلهم وسبقهم وعدالتهم1، كما قال تعالى: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْأِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً} 2 وغير ذلك.
ولكونهم أدرى بالتفسير من غيرهم لما شاهدوه من القرائن والأحوال التى اختصوا بها، ولما لهم من الفهم التام والعلم الصحيح.
وللشيخ "رحمه الله" طريقتان في إيراد أقوال الصحابة والاستفادة من تفسيراتهم:
الطريقة الأولى: أن يصرح بذكر اسم الصحابي المروي عنه، كأن يقول: قال ابن عباس. أو قاله ابن عباس مثلا. أو نحو ذلك.
ومن أمثلة ذلك:
- قوله في تفسير قول الله تعالى: {الرَّحْمَنِ الرَّحِيمِ} :
__________
1 انظر مؤلفات الشيخ/ ملحق المصنفات/ رسالة في الرد على الرافضة ص "16- 19".
2 سورة الفتح: آية "29".

(1/66)

اسمان مشتقان من الرحمة، أحدهما أبلغ من الآخر مثل العلام والعليم، قال ابن عباس: هما اسمان رقيقان أحدهما أرق من الآخر1. أي أكثر من الآخر رحمة2.
- وقوله في تفسير قول الله تعالى: {وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ} 3: قال ابن القيم:- قال ابن عباس: {وَلَقَدْ خَلَقْنَاكُمْ} يعني آدم, {ثُمَّ صَوَّرْنَاكُمْ} لذريته4.
- وقوله في تفسير قوله تعالى: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ} 5:
قال ابن عباس في رواية الوالبي6- الصلصال: الطين اليابس.
وفي رواية: الذي إذا نقر صوت.
- وقوله في تفسير قوله تعالى: {وَأَلَّوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُمْ مَاءً غَدَقاً لِنَفْتِنَهُمْ فِيهِ وَمَنْ يُعْرِضْ عَنْ ذِكْرِ رَبِّهِ يَسْلُكْهُ عَذَاباً صَعَداً} 7.
__________
1 أخرجه البيهقي في الأسماء والصفات ص "71" من طريق السدي عن الكلبي عن أبي صالح عن ابن عباس. وهذه من أوهى الطرق عن ابن عباس.
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "10".
3 سورة الأعراف: آية "11".
4 أخرجه الطبري في تفسيره "126:8" وانظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "82".
5 سورة الحجر: آية "26".
6 لعل المراد بالوالبي هنا سعيد بن جبير، ويؤيده الرواية التي هي بنحو هذا عن سعيد بن جبير عن ابن عباس أخرجها الطبري في تفسيره "27:14" ونحوها عن سعيد عن قتاده. وسعيد هو: ابن جبير بن هشام، الإمام، الحافظ، المقرئ، المفسر، الشهيد أبو محمد ويقال: أبو عبد الله الأسدي، الوالبي، مولاهم، الكوفي، أحد أعلام التابعين، صحب ابن عباس فأكثر عنه وجود، وأخذ عن غيره من الصحابة. وقتله الحجاج سنة "95" خمس وتسعين من الهجرة، عن "57" سبعة وخمسين عاماً. انظر طبقات ابن سعد "6: 256" سير أعلام النبلاء "4: 321" تهذيب التهذيب "4: 11".
7 سورة الجن: آية "16، 17".

(1/67)

أخرج ابن جرير عن عمر: حيث كان الماء كان المال، وحيث ما كان المال كانت الفتنة1.
وقوله: {يَسْلُكْهُ عَذَاباً صَعَداً} "قال ابن عباس: شاقاً2.
الطريقة الثانية: أن لا يصرح بذكر اسم الصحابي المروي عنه، ولكن يذكر أن هذا قول لبعض الصحابة، أو يذكر أنه قول بعض السلف أو نحو ذلك، والمعني هو ذلك الصحابي القائل. ومن أمثلة ذلك:
- قوله عند الكلام على قول الله تعالى: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} 3 بعد كلام له:
فذكر الله لمن أعرض عن القرآن وأراد الفقه من غيره عقوبتين:
أحداهما: المعيشة الضنك- وفسرها السلف بنوعين:
الأول: ضنك الدنيا. وهو أنه إن كان غنياً سلط الله عليه خوف الفقر، وتعب القلب والبدن في جمع الدنيا، حتى يأتيه الموت ولم يتهن بعيش.
الثاني: الضنك في البرزخ وعذاب القبر.
وفسر الضنك أيضاً بالجهل، فإن الشك والحيرة لها من القلق وضيق الصدر ما لها4، فصار في هذا مصداق قوله في الحديث "ومن ابتغى الهدى من غيره أضله الله" 5.
__________
1 أخرجه الطبري في تفسيره "29: 115" وانظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "359".
2 أخرجه الطبري في تفسيره "115:29" إلا أنه قال: مشقة من العذاب يصعد فيها. فلعل الشيخ رواه بالمعنى.
3 سور طه: آية "124".
4 مؤلفات الشيخ/القسم الرابع/ التفسير ص "267".
5 جزء من حديث مرفوع رواه الدارمي في سننه/ كتاب فضائل القرآن/ باب فضل من قرأ القرآن "435:2" والترمذي في جامعه/ كتاب فضائل القرآن/ باب ما جاء في فضل القرآن "172:5" ح "2906" ويصححه العلماء موقوفاً من كلام علي رضي الله عنه.
وانظر الكلام عليه في كتاب "فضائل القرآن" لابن كثير بذيل تفسيره "4: 582".

(1/68)

فالنوع الأول الذي ذكره الشيخ في تفسير المعيشة الضنك روي نحو معناه عن ابن عباس رضي الله عنهما؛ حيث روي عنه: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً} يقول: كل مال أعطيته عبداً من عبادي قل أو كثر، لا يتقيني فيه، لا خير فيه، وهو الضنك في المعيشة. ويقال: إن قوماً ضلالاً أعرضوا عن الحق وكانوا أولي سعة من الدنيا مكثرين، فكانت معيشتهم ضنكاً، وذلك أنهم كانوا يرون أن الله عز وجل ليس بمخلف لهم معايشهم من سوء ظنهم بالله، والتكذيب به، فإذا كان العبد يكذب بالله ويسيء الظن به، اشتدت عليه معيشته فذلك الضنك1.
والنوع الثاني: مروي عن بعض الصحابة كأبي سعيد الخدري، وأبي هريرة وابن مسعود رضي الله عنهم2.
__________
1 أخرجه البخاري في تفسيره عن ابن عباس "227:16" من طريق واهيه؛ إذ هو من طريق العوفي عنه.
2 أخرجه الطبري في تفسيره "16: 227، 228".

(1/69)

المبحث الثاني: تفسيره القرآن بأقوال التابعين.
حيث أن التابعين هم تلامذة الصحابة الكرام رضوان الله عليهم، وقد تلقوا عنهم علومهم ومعارفهم، ونهلوا من منهلهم الصافي. فقد برز منهم علماء أفذاذ في تلك الحقبة الفاضلة، كانوا غرة في جبين الأمة الإسلامية ومسيرتها.
وقد كان لعلومهم أثرها، ولقولهم وزنه، ومن هنا اهتم العلماء بإيراد أقوالهم ضمن إيرادهم للتفسير المأثور في كتبهم التي اهتمت بذلك كتفسير عبد الرزاق، والطبري، والبغوي، وغيرهم.
وكان الشيخ محمد رحمه الله من أولئك العلماء الذين اهتموا بالاستفادة من تفاسير التابعين، وإيراد أقوالهم، فأوردها مستعيناً بها على تفسير الآية وإيضاح معناها، ومستشهداً بها على ما يستنبطه من أحكام وفوائد، وإن لم يكن ذلك بالقدر الموجود عند من افردوا التفسير بتصنيف خاص لجميع القرآن، إلا أنه قد طبق منهج المفسرين في هذا الجانب، فلم يهمل تفسير التابعين، بلى إنه أنزله منزلة عالية حتى كأنه يميل إلى حجية تفسير التابعين، يتضح هذا من قوله ضمن كلام وارد في رسالة مبحث الاجتهاد والخلاف وهي مختصرة من "أعلام الموقعين" لابن القيم: ومن تأمل كتب السلف ومن بعدهم وجدها مشحونة بالاحتجاج بتفسير التابعي1.
ولم يعقب الشيخ على هذا الكلام بشيء، مما يوحي بميله إلى هذا القول. ومما يقوي القول بترجيحه لما اقتصر على ذكره أن ابن القيم ذكر في "إعلام الموقعين" قبل هذا الكلام مباشرة أن في الاحتجاج بتفسير التابعي عن الإمام أحمد روايتين2. فأعرض الشيخ عن هذا الكلام وأورد ما ذكرت ففي هذا ما يوحي باختياره لإحدى الروايتين عن الإمام أحمد في هذا الموضوع.
وإذا كان الأمر كذلك فقد رجع كثير من الأئمة في تفسير القرآن إلى أقوال التابعين،
__________
1 انظر مجموع المؤلفات "القسم الثاني- الفقه- المجلد الثاني- مبحث الاجتهاد والخلاف ص 35.
2 إعلام الموقعين لابن القيم 156:4.

(1/70)

إذا لم يجدوا التفسير في القرآن نفسه، أو السنة الصحيحة، أو أقوال الصحابة1، فلا يكاد يخلو كتاب من كتب التفسير من إيراد أقوال التابعين، كمجاهد، وقتادة، وسعيد بن جبير، وسعيد بن المسيب، والضحاك، والحسن البصري، وغيرهم.
وقد حكى الأئمة أقوالهم، لأن غالب تفسيراتهم متلقاة من قبل الصحابة، فقد تلقوا عنهم القرآن وتفسيره، وعايشوا الصحابة، ورأوا أحوالهم، وعرفوا عقيدتهم، ومنهجهم، وأقوالهم، فمجاهد مثلا يقول:- عرضت المصحف على ابن عباس ثلاث عرضات من فاتحته إلى خاتمته أوقفه عند كل آية منه، وأسأله عنها2.
وابن أبي مليكة يقول: رأيت مجاهداً يسأل ابن عباس عن تفسير القرآن، ومعه ألواحه، فيقول له ابن عباس اكتب حتى سأله عن التفسير كله3.
ولهذا كان سفيان الثوري يقول: إذا جاءك التفسير عن مجاهد فحسبك به4.
وقتادة يقول: ما في القرآن آية إلا وقد سمعت فيها شيئاً5.
قال شيخ الإسلام ابن تيمية في معرض كلامه في الحث على التفسير على منهج السلف والتحذير من الابتداع وفى الجملة: من عدل عن مذاهب الصحابة والتابعين وتفسيرهم إلى ما يخالف ذلك كان مخطئاً في ذلك، بل مبتدعاً، وإن كان مجتهداً مغفوراً له خطؤه.
فالمقصود بيان طرق العلم، وأدلته، وطرق الصواب، ونحن نعلم أن القرآن قرأه الصحابة، والتابعون، وتابعوهم، وأنهم كانوا أعلم بتفسيره ومعانيه، كما أنهم أعلم بالحق الذي بعث الله به رسوله "صلى الله عليه وسلم" فمن خالف قولهم، وفسر القرآن بخلاف تفسيرهم فقد أخطأ في الدليل والمدلول جميعاً، ومعلوم أن كل من خالف قولهم له شبهة يذكرها إما عقلية وإما سمعيه كما هو مبسوط في موضعه6.
__________
1 مقدمة في أصول التفسير ص "102".
2 أخرجه الطبراني في تفسيره "1: 40".
3 أخرجه الطبراني في تفسيره "1: 40".
4 أخرجه الطبراني في تفسيره "1: 40".
5 أخرجه الترمذي في جامعه/ كتاب التفسير/ باب ما جاء في الذي يفسر القرآن برأيه "5: 200".
6 مقدمة في أصول التفسير ص "91".

(1/71)

بينما ذهبت طائفة أخرى من العلماء إلى عدم الاحتجاج بتفسير التابعين، وهو رواية عن الإمام أحمد وحكي عن شعبة1.
قال الزركشي: ولعل اختلاف الرواية عن أحمد إنما هو فيما كان من أقوالهم وآرائهم2. قلت: ولا ريب عندي أن الأمر كذلك، إذ ما صرحوا بنقله عن غيرهم لا يكون من قولهم بل هم في هذه الحالة رواة.
أما شعبة فقد حكي عنه أنه قال: أقوال التابعين في الفروع ليست حجه فكيف تكون حجة في التفسير؟ قال شيخ الإسلام: يعني أنها لا تكون حجة على غيرهم ممن خالفهم3. ولعل عدم احتجاج هؤلاء العلماء بتفسير التابعي لأنهم ليس لهم سماع من النبي صلى الله عليه وسلم، كما أنهم لم يشاهدوا القرائن والأحوال التي نزل عليهم القرآن. ثم إن عدالة كل تابعي غير منصوص عليها كما نص على عدالة الصحابة. كما أنه لا دليل على حجية قولهم لذاته. والله أعلم.
والذي أختاره بعد هذا أن النفس تطمئن إلى التفسير المأثور عن التابعين أكثر ممن بعدهم لقربهم من عمر النبوة وخير القرون.
وأما الاحتجاج بأقوالهم لمجردها، فالأمر عندي كما قال شيخ الإسلام: إن أقوالهم لا تكون حجة على غيرهم ممن خالفهم، أما إذا اجتمعوا على الشيء فلا يرتات في
__________
1 المرجع السابق ص "105" وأعلام الموقعين "4: 156" والبرهان في علوم القرآن للزركشي "158:2" وشعبة هو ابن الحجاج بن الورد يكنى بأبي بسطام، العتكي، مولاهم، الواسطي ثم البصري، الإمام، الحافظ، أمير المؤمنين في الحديث.
كال الذهبي:- كان إماماً، ثبتاً، حجة، ناقداً، جهبذاً، صالحاً، زاهداً، قانعاً بالقوت، رأساً في العلم والعمل منقطع القرين.
وتوفي سنة "160" وله "77" سنة تقريباً.
انظر في ترجمته طبقات ابن سعد "7: 280، 281" سير أعلام النبلاء "7: 202-228" تهذيب التهذيب "338:4- 346".
2 البرهان في علوم القرآن "158:2".
3 مقدمة في أصول التفسير "105".

(1/72)

كونه حجة، فإن اختلفوا فلا يكون قول بعضهم حجة على بعض، ولا على من بعدهم، ويرجع في ذلك إلى لغة القرآن، أو السنة، أو عموم لغة العرب أو أقوال الصحابة في ذلك1.
هذا وبعد إيضاح علو منزلة تفسير التابعين عند الشيخ رحمه الله، والإشارة إلى مذاهب العلماء في حجة تفسيرهم، أعود فأقول إن مجمل روايات التابعين التي يوردها الشيخ تدور على أعلامهم المشهورين منهم بالتفسير كمجاهدين جبر المخزومي، وقتادة بن دعامة السدوس، والحسن البصري.
وله رحمه الله طريقتان مشهورتان في إيراد أقوال التابعين والاستفادة من تفسيراتهم:
الطريقة الأولى: أن يصرح باسم التابعي المفسر أو المستشهد بكلامه كمجاهد وقتادة وغيرهما.
ومن أمثلة ذلك ما يلي:
- ما أورده من نقول عن السلف في تفسير بعض الآيات المتعلقة بقصة آدم وإبليس ومنها قوله تعالى إخباراً عن مقالة إبليس: {ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} 2.
حيث قال في قوله: {وَعَنْ شَمَائِلِهِمْ} : الباطل أرغبهم فيه، قال الحسن: السيئات يحثهم عليها ويزينها في أعينهم3.
فقد فسر الشيخ رحمه الله قوله: {عَنْ شَمَائِلِهِمْ} بأن المراد منه ترغيبهم في الباطل. ثم أورد تفسير التابعي – الحسن البصري – مستشهداً به على ما ذهب إليه من تفسير الآية.
__________
1 مقدمة في أصول التفسير ص "105".
2 سورة الأعراف الآية "17".
3 مؤلفات الشيخ، القسم الرابع، التفسير ص "88" –وقول الحسن لم أجده عنه، وقد روي نحوه عن ابن عباس، كما ورد نحوه عن غير الحسن من التابعين كقتادة وإبراهيم وغيرهم.
انظر تفسير الطبري "8: 136، 137".

(1/73)

- وعند قوله: {مِنْ بَيْنِ أَيْدِيهِمْ} أورد تفسير مجاهد، وهو قوله: من حيث يبصرون: {وَمِنْ خَلْفِهِمْ} من حيث لا يبصرون1.
- كما قال عند قوله تعالى: {لَأَتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيباً مَفْرُوضاً} 2 قال الضحاك مفروضا: معلوما3.
وعند قوله: {وَلَآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ} 4 قال ابن عباس: دين الله. وقاله ابن المسيب والحسن وإبراهيم وغيرهم5.
فقد أورد تفسير الصحابي هنا ثم من وافقه من التابعين.
- وعند تفسير قوله تعالى- في قصة يوسف: {وَيُعَلِّمُكَ مِنْ تَأْوِيلِ الْأَحَادِيث} 6 قال: قال مجاهد وغيره، عبارة الرؤيا7.
وقد قال بهذا القول مع مجاهد قتادة والسدي8.
- وأورد خلال تفسير سورة الجن بعض تفسيرات التابعين حيث قال عند قوله تعالى: {وَأَنَّهُ كَانَ يَقُولُ سَفِيهُنَا عَلَى اللَّهِ شَطَطاً} 9 سفيههم إبليس. قاله مجاهد10.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص89 وقول مجاهد في هذا أخرجه الطبري ص "8: 137".
2 سورة النساء الآية "118".
3 مؤلفات الشيخ، القسم الرابع، التفسير ص "90" وقول الضحاك أخرجه الطبري "5: 281".
4 سورة النساء: آية "119".
5 مؤلفات الشيخ،القسم الرابع، التفسير ص"90" وانظر تفسير الطبري "5: 283، 284".
6 سورة يوسف: آية "6".
7 مؤلفات الشيخ، القسم الرابع، التفسير ص"129" وقول مجاهد أخرجه الطبري "153:12".
8 ذكره ابن الجوزي عنهما في زاد المسير "4: 181".
9 سورة الجن آية "4".
10 أخرجه الطبري "29: 107".

(1/74)

- وعند قوله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 1 قال: قال قتادة: كان اليهود والنصارى إذا دخلوا بيعهم وكنائسهم أشركوا بالله فأمرنا أن نخلص لله الدعوة إذا دخلنا المساجد2.
وقيل المساجد أعضاء السجود.
- وقال عند تفسير قوله تعالى: {وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَداً} 3 ... وعن قتادة قال: لما قام عبد الله للدعوة تلبدت الإنس والجن وتظاهروا عليه ليبطلوا الحق الذي جاءهم به ويطفئوا نور الله: {وَيَأْبَى اللَّهُ} إلا أن يتم هذا الأمر وينصره على من ناوأه4.
- وقال عند تفسير قوله تعالى: {وَأَنَّا مِنَّا الصَّالِحُونَ وَمِنَّا دُونَ ذَلِكَ} 5.... قال الحسن: أمثالكم فمنهم قدرية ومرجئة ورافضة6.
الطريقة الثانية:- أن لا يصرح بذكر اسم التابعي، ولكن يميزه عن قوله بما يتميز به، نحو "قال بعض السلف" أو "قيل" ويريد به قول بعض التابعين.
ومن أمثله ذلك:
- قوله عند تفسير قوله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} وقيل: المساجد أعضاء السجود 7.أ. هـ.
وهذا القول مروي عن سعيد بن جبير 8.
- قوله عند تفسير قوله تعالى: {وَأَوْحَيْنَا إِلَيْهِ لَتُنَبِّئَنَّهُمْ بِأَمْرِهِمْ هَذَا وَهُمْ لا يَشْعُرُونَ} 9 وقيل- لا يشعرون بإيحائنا ذلك إليه10.أ. هـ.
وهذا القول مروي عن مجاهد11.
__________
1 سورة الجن: آية "18".
2 أخرجه الطبري "117:29".
3 سورة الجن: آية "19".
4 أخرجه الطبري عن قتادة "118:29" مع بعض الاختلاف ولعل الشيخ أورده بالمعنى.
5 سورة الجن: آية "11".
6 ذكره البغوي في تفسيره "403:4".
7 مؤلفات الشيخ، القسم الرابع، التفسير ص"360".
8 ذكره البغوي عن سعيد بن جبير "404:4".
9 سورة يوسف: آية "15".
10 مؤلفات الشيخ، القسم الرابع، التفسير ص "132".
11 سيأتي تخريجه عن مجاهد في موضعه من التحقيق ص "301".

(1/75)

- وقال عند قوله تعالى: {وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} [طه:124] ، قال بعض السلف: أعمى عن الحجة لا يقدر على المجادلة بالباطل كما كان يصنع في الدنيا1.
وهذا القول مروي عن مجاهد وأبي صالح.
حيث قال مجاهد: {وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} عن الحجة2.
وقال أبو صالح: {وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} ليس له حجة3.
والشيخ رحمه الله لا يقتصر على إيراد ما هو من قبيل التفسير بل يورد أحياناً من أقوال التابعين ما يناسب المقام وله نوع تعلق بالآية وإن لم يكن من قبيل التفسير فيهدف من ذلك إلى الحث على أمر، أو التحذير منه، أو الاستدلال لصحة استنباط أو نحو ذلك.
فمن ذلك قوله ضمن الفوائد المستنبطة من قصة آدم وإبليس4: ومنها- أي من الفوائد- معرفة شدة عداوة عدو الله لنا وحرصه على إغوائنا بكل طريق فيعتد المؤمن لهذا الحرب عدته ويعلم قوة عدوه وضعفه عن محاربته إلا بمعونة الله كما قال قتادة: إن عدوا يرانا هو وقبيله من حيث لا نراهم أنه شديد المؤونة إلا من عصمه الله5.
وقد ذكر الله عداوته في القرآن في غير موضع وأمرنا باتخاذه عدوا.
فقد استنبط الشيخ من هذه القصة شدة عداوة إبليس لت وخطورته وكيفية النجاة منه ثم دعم ذلك بإيراد قول التابعي رحمه الله.
ثم أورد الشيخ قول قتادة أيضاً بعد تفسير قوله تعالى حكاية عن إبليس: {ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ..} 6 الآية حيث يقول: أتاك الشيطان يا ابن آدم من كل وجه إلا أنه لم يأتك من فوقك ولم يستطع أن يحول بينك وبين رحمة ربك7.
ومن الاستشهاد بأقوال التابعين أيضاً قوله ضمن المسائل المستنبطة من قصة يوسف وإخوته وحال أبيه من الحزن: العبرة فيما ذكركما قال الحسن: لقد ابتلى بهذه المدة الطويلة وأنه لأكرم أهل الأرض على الله8.
__________
1 مؤلفات الشيخ، القسم الرابع، التفسير ص "268".
2 أخرجه الطبري "16: 229".
3 المرجع السابق "16: 229".
4 مؤلفات الشيخ، القسم الرابع" التفسير "81".
5 عزا السيوطي أخراجه عن قتادة إلى عبد بن حميد وأبى الشيخ انظر الدر المنثور "3: 436".
6 س سورة الأعراف: آية "17".
7 أخرجه الطبري "136:8".
8 سورة مؤلفات الشيخ، القسم الرابع، التفسير ص 169والأثر سيأتي تخريجه في موضعه من التحقيق ص "379".

(1/76)

المبحث الثالث: موقف الشيخ من اختلاف السلف في التفسير
أورد الشيخ رحمه الله جملة صالحة من تفاسير السلف من الصحابة والتابعين وغيرهم كما سبقت الإشارة إلى ذلك في تفسير الصحابة والتابعين في المبحثين السابقين.
ومن المعلوم أن السلف كانوا يختلفون في التفسير أحياناً، فما موقف الشيخ وقد أورد شيئاً من ذلك الاختلاف؟.
لبيان هذا أقول: إن الاختلاف منه ما هو اختلاف تباين، ومنه ما هو من قبيل اختلاف التنوع والعبارة، فيذكر كل من المفسرين نوعاً مما هو مندرج تحت أصل عام، أو يعبر عن المعنى بخلاف ما يعبر عنه الآخر، والكل داخل تحت معنى الآية.
وقد بين الشيخ أن أكثر اختلاف السلف في التفسير من قبيل النوع الثاني وهو اختلاف التنوع والعبارة لا اختلاف التضاد والتباين حيث قال: عادة السلف يفسرون اللفظ العام ببعض أفراده، وقد يكون السامع يعتقد أن ذلك ليس من أفراده. وهذا كثير في كلامهم جداً، ينبغي التفطن له1.
ويقول عند قول الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ} 2 الآية.: اختلاف كلام المفسرين، والمعنى واحد، لكن كل رجل يصف نوعاً من التقدم3.أ. هـ.
وذلك أن المفسرين اختلفوا في تحديد معنى التقدم المنهي عنه في الآية-
فقال ابن عباس: لا تقولوا خلاف الكتاب والسنة.
وقال مجاهد: لا تفتاتوا على رسول الله صلى الله عليه وسلم بشيء حتى يقضي الله على لسانه.
وقال الضحاك: لا تقضوا أمراً دون الله ورسوله من شرائع دينكم.
وقال سفيان الثوري: {لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ} بقول ولا فعل.
__________
1 مؤلفات الشيخ، القسم الثالث، الفتاوى ص "54".
2 سورة الحجرات: آية "1".
3 مؤلفات الشيخ، القسم الرابع، التفسير ص "349".

(1/77)

وقيل غير ذلك1.
فوضح الشيخ بعبارته السابقة أن المعنى واحد، وكلاً من المفسرين قد ذكر نوعاً من أنواع التقدم، والكل راجع إلى معنى واحد وهو ما عبر عنه ابن كثير بقوله- قبل إيراده الأقوال المذكورة وغيرها- أي: لا تسرعوا في الأشياء بين يديه- أي قبله- بل كونوا تبعاً له في جميع الأمور2.
وإنما نبه الشيخ إلى هذا لعظيم فائدته. فينبغي التفطن له، لئلا يظن من لا فهم عنده للمعاني، أومن يقصر نظره عن المعنى العام الجامع فيغفل عنه، ويقصر نظره على أنواعه أن ذلك اختلاف تضاد فيحكي في معنى الآية أقوالاً عديدة، ومآلها إلى معنى واحد، أو هي جميعاً مندرجة تحت أصل عام. وهذه فائدة نفيسة كما ترى. فكثير من الأقاويل عند التدقيق والتحقيق ترجع إلى معنى واحد. وكما نبه الشيخ إلى هذا فإنا نجد في تفسيره منهجاً تطبيقياً لموقف المفسر من هذا الاختلاف، إذ يجمع بعض أقوال السلف إلى بعض ويحسن الربط بينها، وإيضاح وجه كل منها، وبيانه بياناً شافياً، ولربما دعم ذلك البيان بالكتاب والسنة وضرب الأمثلة.
ويتضح ذلك من كلامه على قصة آدم وإبليس عندما ذكر تفاسير السلف لقوله تعالى: {ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ} 3.
فقال: {مِنْ بَيْنِ أَيْدِيهِمْ} يعني الدنيا "أو" 4 الآخرة: {وَمِنْ خَلْفِهِمْ} يعني
__________
1 انظر هذه الأقوال وغيرها في تفسير الطبري "26: 116، 117" وتفسير ابن كثير "345:7".
2 تفسير ابن كثير "345:7".
3 سورة الأعراف: آية "11".
4 في النسخ المخطوطة والمطبوعة من التفسير بالواو، في هذا الموضع والذي بعده، والأظهر. ما أثبته كما هو في روضة. الأفكار والأفهام "1: 425" والمطبوع المحرر "2: 396".

(1/78)

الآخرة "أو" الدنيا1: {وَعَنْ أَيْمَانِهِمْ} قال ابن عباس: أشبه عليهم أمر دينهم2، وعنه أيضاً: من قبل الحسنات3.
وقوله: {وَعَنْ شَمَائِلِهِمْ} الباطل أرغبهم فيه.
قال الحسن: السيئات يحثهم عليها ويزينها في أعينهم4.
قال قتادة: أتاك الشيطان يا ابن آدم من كل وجه إلا أنه لم يأتك من فوقك، ولم يستطع أن يحول بينك وبين رحمة الله5.
ثم قال الشيخ وهو يوافق قول من "قال" 6: ذكر هذه الأوجه للمبالغة في التوكيد. أي أتصرف لهم في الإضلال من جميع جهاتهم.
ولا يناقض ما ذكر السلف. فإن ذلك على جهة التمثيل، فالسبل التي للإنسان أربعة فقط، فإنه تارة يأخذ على جهة شماله، وتارة على يمينه، وتارة أمامه، وتارة يرجع خلفه. فأي سبيل من هذه سلكها وجد الشيطان عليها راصداً له، فإن سلكها في طاعة ثبطه، وإن سلكها بالمعصية حداه. وأنا أمثل لك مثالاً واحداً لما ذكر السلف: وهو أن العدو الذي من بني آدم إذا أراد أن يمكر بك لم يستطع أن يمكر بك إلا في بعض الأشياء، وهي الأشياء الغامضة، والأشياء التى ليست بعالية، فلو أراد أن يمكر بك في أمر واضح بين مثل التردي من جبل أو بئر وأنت ترى ذلك لم يستطع، خصوصاً إذا عرفت أنه قد مكر بك مرات متعددة، ولو أراد ليمكر بك لتتزوج عجوزاً شوهاء وأنت تراها لم يستطع ذلك.
__________
1 أورده الطبري في تفسيره "8: 136" عن ابن عباس من طريق ابن أبي طلحة في قوله: {مِنْ بَيْنِ أَيْدِيهِمْ} يقول: أشككهم في آخرتهم: {وَمِنْ خَلْفِهِمْ} أرغبهم في دنياهم.
وعنه أيضاً من الطريق نفسه: {مِنْ بَيْنِ أَيْدِيهِمْ} يعنى من الدنيا: {وَمِنْ خَلْفِهِمْ} من الآخرة. فكأن الشيخ قد اعتبر كلا الروايتين لورودهما بإسناد واحد متكرر.
والله أعلم.
2 أخرجهما عنه الطبري في تفسيره "8: 136" بالإسناد المتكرر الذي أشرت إليه في الهامش السابق.
3 أخرجهما عنه الطبري في تفسيره "8: 136" بالإسناد المتكرر الذي أشرت إليه في الهامش السابق.
4 تقدم تخريجه ص "73".
5 تقدم تخريجه ص "76".
6 ليست في شيء من النسخ المطبوعة والمخطوطة "فيما اطلعت عليه" وإنما أتثبتها من روضة الأفكار والأفهام لابن غنام "1: 246" والمطبوع المحرر "397:2" وهذه المقالة ذكرها ابن الجوزي في زاد المسير "177:3".

(1/79)

وأنت ترى اللعين- أعاذنا الله منه- يأتي الآدمي في أشياء واضحة بينة أنها مما حرم الله ورسوله فيحمله عليها حتى "يفعلها"1، ويزينها في عينه حتى يفرح بها، ويزعم أن فيها مصلحة، ويذم من خالفه كما قال تعالى: {لا تَحْسَبَنَّ الَّذِينَ يَفْرَحُونَ بِمَا أَتَوْا} 2 الآية وقوله: {وَلا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُوا الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ} 3، وقوله: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ} 4.
وهذا معنى قول من قال: {مِنْ بَيْنِ أَيْدِيهِمْ} من قبل الدنيا، فإنهم يعرفونها وعيوبها، ومجمعون على ذمها، ثم مع هذا لأجلها قطعوا أرحامهم، وسفكوا دماءهم، وفعلوا ما فعلوا، وهذا معنى قول مجاهد: {مِنْ بَيْنِ أَيْدِيهِمْ} من حيث يبصرون5. فهو لم يقنع بإتيانه إياهم من الجهة التي يجهلون أنها معصية مثل ما فسر به مجاهد: {وَمِنْ خَلْفِهِمْ} قال: من حيث لا يبصرون6.
ولا من جهة الغيب كما قال فيها بعضهم: الآخرة أشككهم فيها، لم يقنع بذلك عدو الله حتى أتاهم في الأمور التي يعرفونها عياناً أنها النافعة وضدها الضار، وفي الأمور التي يعرفون أنها سيئات وضدها حسنات، ومع هذا أطاعوه في ذلك إلا من شاء الله منهم كما قال تعالى: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقاً مِنَ الْمُؤْمِنِينَ} 7.
فقد أوضح الشيخ بهذا البيان والربط البديع بين المعاني- بعد جمعها- أن اختلافها ليس اختلافاً متضاداً، وإنما هو من قبيل التعبير عن الشيء
__________
1 في المطبوعة. "يفعله" والتصحيح من المخطوطات.
2 س سورة آل عمران: آية "188" وتكملتها: {وَيُحِبُّونَ أَنْ يُحْمَدُوا بِمَا لَمْ يَفْعَلُوا فَلا تَحْسَبَنَّهُمْ بِمَفَازَةٍ مِنَ الْعَذَابِ وَلَهُمْ عَذَابٌ أَلِيمٌ} .
3 سورة البقرة: آية "42".
4 سورة البقرة: آية "102".
5 تقدم تخريجهما ص "74".
6 تقدم تخريجهما ص "74".
7 سورة سبأ: آية "20" وانظر مؤلفات الشيخ، القسم الرابع، التفسير ص "87- 89".

(1/80)

الواحد بألفاظ متقاربة بل مآلها عند التحقيق واحد. فهي متحدة في الغاية والمصب كما اتحدت في المأخذ والمشرب. ولعل الطبري رحمه الله قد شعر بهذا إذ قال بعد أن أورد أقوال السلف في معنى الآية:- وأولى هذه الأقوال عندي بالصواب قول من قال:- معناه: ثم لآتينهم من جميع وجوه الحق والباطل، فأصدهم عن الحق وأحسن لهم الباطل، وذلك أن ذلك عقيب قوله: {لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ} 1 فأخبر أنه يقعد لبني آدم على الطريق الذي أمرهم الله أن يسلكوه، وهو ما وصفنا من دين الله الحق، فيأتيهم في ذلك من كل وجوهه، من الوجه الذي، أمرهم الله به، فيصدهم عنه، وذلك من بين أيديهم وعن أيمانهم، ومن الوجه الذي نهاهم الله عنه فيزينه لهم، ويدعوهم إليه، وذلك من خلفهم وعن شمائلهم. وقيل: ولم يقل من فوقهم لأن رحمة الله تنزل على عباده من فوقهم2.
وقد كان لجمع أقوال السلف فى تفسير هذه الآية أثر كبير في بيان المعنى وتحقيقه وقد نبه إلى أهمية هذا شيخ الإسلام ابن تيميه رحمه الله بقوله:- وجمع عبارات السلف في مثل هذا نافع جداً، فإن مجموع عباراتهم أدل على المقصود من عبارة أو عبارتين3.
ولأمثل بمثال آخر يتأكد به ما ذكرت من سير الشيخ على هذا المنهج، وحرصه على متابعة السلف في أقوالهم وتتبع آثارهم، وإنزالها في مواضعها، وغاية الاستفادة منها، إذ يقول عند قوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا ... } الآيتين4.
ما نصه: وقد ذكر عن السلف من أهل العلم فيها أنواع مما يفعل الناس اليوم ولا يعرفون معناه.
__________
1 سورة الأعراف: آية "16".
2 ورد هذا عن ابن عباس كما رواه الطبري في تفسيره "137:8" وانظر ما تقدم ص: "76".
3 مقدمه في أصول التفسير ص "54" وقد ذكر كلاماً نفيساً في أوجه اختلاف السلف في التفسير فراجعه.
4 سورة هود وتكملتهما: {فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} "16".

(1/81)

الأول: من ذلك العمل الصالح الذي يفعل كثير من الناس ابتغاء وجه الله من صدقه وصلاة وإحسان إلى الناس ونحو ذلك، وكذلك شرك ظلم أو كلام في عرض ونحو ذلك مما يفعله الإنسان أو يتركه خالصاً لله لكنه لا يريد ثوابه في الآخرة، إنما يريدان يجازيه الله بحفظ ماله، وتنميته، وحفظ أهله وعياله، وإدامة النعمة عليهم، ونحو ذلك، ولا همة له في طلب الجنة ولا الهروب من النار فهذا يعطى ثواب عمله في الدنيا وليس له في الآخرة نصيب.
وهذا النوع ذكر عن ابن عباس في تفسير الآية1.
الثاني: وهو أكبر من الأول وأخوف وهو الذي ذكر مجاهد أن الآية نزلت فيه وهو أن يعمل أعمالاً صالحة ونيته رئاء الناس لا طلب ثواب الآخرة وهو يظهر أنه أراد وجه الله وإنما صلى أو صام أو تصدق أو طلب العلم لأجل أن الناس يمدحونه ويجل في أعينهم"فإن الجاه من أعظم أنواع الدنيا ولما ذكر معاوية حديث أبى هريرة في الثلاثة الذين هم أول من تسعر بهم النار وهم: الذي تعلم ليقال عالم حتى قيل، وتصدق ليقال جواد، وجاهد ليقال شجاع بكى معاوية بكاء شديداً ثم قرأ هذه الآية2.
الثالث: أن يعمل الأعمال الصالحة ومقصده بها مالاً، مثل أن يحج لمال يأخذه لا لله، أو يهاجر لدنيا يصيبها أو امرأة ينكحها، أو يجاهد لأجل المغنم، فقد ذكر هذا النوع أيضاً في تفسير هذه الآية كما في الصحيح أن النبي صلى الله عليه وسلم قال: "تعس عبد الدينار وتعس عبد الدرهم تعس عبد الخميصة" 3..إلخ.
__________
1 أخرجه عنه الطبري في تفسيره "12: 11" من طريق العوفي وهو إسناد ضعيف جداً انظر كلام الشيخ أحمد شاكر في هامش تفسير الطبري "1: 261، 262" بتحقيقه.
2 انظر الجامع الصحيح للترمذي/ كتاب الزهد/ باب ما جاء في الرياء والسمعة "4: 591" ح "2382" وتفسير الطبري "12: 13".
3 أخرجه البخاري في صحيحه في مواضع منها/ كتاب الجهاد/ باب الحراسة في الغزو في سبيل الله، انظر الفتح "6: 95" ح "2886، 2887".

(1/82)

وكما يتعلم العلم لأجل مدرسة أهله أو مكسبهم أو رياستهم أو يقرأ القرآن ويواظب على الصلاة لأجل وظيفة المسجد كما هو واقع كثيراً، وهؤلاء اعقل من الذين قبلهم لأنهم عملوا لمصلحة يحصلونها، والذين قبلهم عملوا لأجل المدح والجلالة في أعين الناس ولا يحصل لهم طائل، والنوع الأول اعقل من هؤلاء لأنهم عملوا لله وحده لا شريك له لكن لم يطلبوا منه الخير العظيم وهو الجنة ولم يهربوا من الشر العظيم وهو العذاب في الآخرة1.
النوع الرابع: أن يعمل الإنسان بطاعة الله مخلصاً في ذلك لله وحده لا شريك له لكنه على عمل يكفره كفراً يخرجه عن الإسلام مثل اليهود والنصارى إذا عبدوا الله وتصدقوا أو صاموا ابتغاء وجه الله والدار الآخرة ومثل كثير من هذه الأمة الذين فيهم شرك أكبر أو كفر أكبر يخرجهم عن الإسلام بالكلية إذا أطاعوا الله طاعة خالصة يريدون بها ثواب الله في الدار الآخرة لكنهم على أعمال تخرجهم من الإسلام، وتمنع قبول أعمالهم، فهذا النوع أيضاً قد ذكر في الآية عن أنس بن مالك وغيره2. وكان السلف يخافون منه كما قال بعضهم: لو أعلم أن الله تقبل مني سجدة واحدة لتمنيت الموت3، لأن الله يقول: {إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ} 4 فهذا قصد وجه الله والدار الآخرة، لكن فيه من حب الدنيا والرياسة والمال ما حمله على ترك كثير من أمر الله ورسوله، أو أكثره، فصارت الدنيا أكبر قصده، فلذلك قيل قصد الدنيا. وصار ذلك القليل كأن لم يكن، كقوله صلى الله عليه وسلم: "صل فإنك لم تصل" 5 والأول أطاع الله ابتغاء وجهه، لكن أراد من الله
__________
1 انظر تفسير الطبري "12: 12، 13".
2 انظر تفسير الطبري "12:12".
3 ذكر نحو ذلك عن ابن عمر "رض الله عنهما" انظر الدر المنثور "3: 57".
4 سورة المائدة: آية "27".
5 هذا جزء من حديث المسيء صلاته، وقد أخرجه البخاري في صحيحه من مواضع "انظر البخاري مع الفتح/ كتاب الآذان باب وجوب القراءة للإمام والمأموم "2: 276" ح "757".
ومسلم في صحيحه كتاب الصلاة/ باب وجوب قراءة الفاتحة في كل ركعة "298:1" ح "397".

(1/83)

الثواب في الدنيا، وخاف على الحظ والعيال، مثل ما يقول الفسقة. فصح أن يقال: قصد الدنيا، والثاني والثالث واضح1.
فتبين من خلال هذا أن اختلاف السلف هنا من قبيل اختلاف التنوع فكل منهم يصف نوعاً تشمله الآية. ومثل هذا هو ما أشار إليه شيخ الإسلام ابن تيمية بقوله بعد أن ذكر اختلافاً للسلف من هذا القبيل: فكل قول فيه ذكر نوع دخل في الآية، ذكر لتعريف المستمع بتناول الآية له. وتنبيهه به على نظيره، فإن التعريف بالمثال قد يسهل أكثر من التعريف بالحد المطابق.
والعقل السليم يتفطن للنوع كما يتفطن إذا أشير له إلى رغيف فقيل له: هذا هو الخبر2.
فتبين بهذا هذا المنهج القويم وهذه النظرة الواعية لأقوال السلف وتفسيراتهم بفهمها والجمع بينها ما أمكن، والاستفادة من المعاني التي فسروا بها.
وبالله التوفيق.
__________
1 انظر مؤلفات الشيخ / القسم الرابع/ التفسير ص "120- 123".
2 س مقدمة في أصول التفسير ص "44".

(1/84)


التفسير بالرأي أو بالمعلول، نظرته إلى العقل ومكانته من الشرع - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

الباب الثاني: التفسير بالرأي أو بالمعلول
الفصل الأول: نظرته إلى العقل ومكانته من الشرع
...
الباب الثاني: التفسير بالرأي أو بالمعلول
ويشتمل على خمسة فصول هي:
الفصل الأول: نظرته إلى العقل ومكانته من الشرع.
الفصل الثاني: نظرته إلى التفسير بالرأي.
الفصل الثالث: توفر أدوات التفسير بالرأي لدى الشيخ.
ويشتمل على ثلاثة مباحث:
المبحث الأول: معرفته باللغة ومدى اهتمامه بها في تفسيره.
المبحث الثاني: معرفته بالنحو والإعراب ومدى اهتمامه به في تفسيره.
المبحث الثالث: معرفته بالبلاغة ومدى اهتمامه بها في تفسيره.
الفصل الرابع: مظاهر التفسير بالرأي عند الشيخ.
ويشتمل على ثلاثة مباحث.
المبحث الأول: التفسير الافرادي.
المبحث الثاني: التفسير الإجمالي.
المبحث الثالث: الاستنباط المباشر من الآيات.
الفصل الخامس: السمات العامة لتفسيره بالرأي.
ويشتمل على مبحثين:
المبحث الأول: تمشيه مع روح الشريعة الإسلامية.
المبحث الثاني: تمشيه مع تفسيره بالسلف وأقوالهم.

(1/85)

الفصل الأول: نظرته إلى العقل ومكانته في الشرع
نص الشيخ مراراً على أهمية التفكر والتدبر امتثالاً لأمر الله عز وجل بذلك في كتابه في غير ما موضع، إذ من المعلوم أن الإسلام دين العقل والحكمة كما هو دين النقل، وقد حرر العقل من قيود كانت مضروبة عليه، ففك آساره وجعله مناط التكليف، وأنزله منزلته اللائقة به، فقرر به بعض دلائل التوحيد وجزئيات الشريعة، ووجهه الوجهة الصحيحة، قال تعالى: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ} 1، وقال: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} 2، وقال في غير ما آية: {لَعَلَّكُمْ تَعْقِلُونَ} 3: {لِقَوْمٍ يَتَفَكَّرُونَ} 4: {لِقَوْمٍ يَفْقَهُونَ} 5 إلى غير ذلك مما به تتأكد أهمية استعمال العقل للنظر والتدبر والتأمل.
يقول الشيخ منبهاً على التفكر عند قول الله تعالى: {أَفَلا تَتَفَكَّرُونَ} 6 حثه سبحانه على التفكر الذي هو باب العلم كما حث عليه سبحانه في غير موضع 7.
ويقول مبيناً منزلة العقل، وتقرير الشرع به عند ذكر محاجة إبراهيم قومه كما أخبر الله عنه بذلك بقوله: {وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ} الآيات 8: إن ذلك من أعظم الأدلة على المسألة – أي مسألة التوحيد- ببديهة العقل لأن من رأى نخلاً كثيراً لا يتخالجه شك أن المدبر له ليس نخلة واحدة منه فكيف بملكوت السماوات والأرض9؟!
__________
1 سورة ص آية "29".
2 سورة محمد آية"24".
3 سورة البقرة آية "242" يوسف آية "2" النور آية "61" الزخرف آية "3".
4 سورة يونس آية "24" الرعد آية "3" النحل الآيتان "11، 69" وغيرها.
5 سورة الأنعام آية "98".
6 سورة الأنعام آية "50".
7 مؤلفات الشيخ/ القسم الرابع، التفسير ص "57".
8 سورة الأنعام الآيات "75-79".
9 مؤلفات الشيخ/ القسم الرابع / التفسير ص "64".

(1/86)

ويقول أيضاً عند ذكر مقالة نوح لقومه: {أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ وَلِتَتَّقُوا وَلَعَلَّكُمْ تُرْحَمُونَ} 1 تعريفهم أن هذا الذي استغربوا، ونسبوا من قاله إلى الجهالة والجنون، هو الواجب في العقل، وهو أيضاً حظهم ونصيبهم من الله لأنه سبب الرحمة ففي هذا الكلام من أوله إلى آخره من تحقيق الحق، وذكر أدلته العقلية على تحقيقه، وإبطال الباطل، وذكر الأدلة العقلية على بطلانه، ما لا يخفى على من له بصيرة2.
وعند قوله تعالى: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} 3 يقول: ذكر الحكمة في إنزال القرآن على محمد وأنها لبيان المنزل ولتفكرهم 4.
وعند قوله تعالى: {أَرَأَيْتَ الَّذِي يَنْهَى- عَبْداً إِذَا صَلَّى} 5 الآيات يقول: تقرير الشرع بالعقل لقوله: {أَرَأَيْتَ} 6.
وبهذا تتبين منزلة العقل من الشرع، وأهميته، وإيمان الشيخ بذلك وتركيزه عليه، واستنباطه له.
وفي المقابل، وضح الشيخ تمشياً مع القرآن أيضاً التحذير من زلل العقل، وتقديمه على النقل، وتجرده عنه، إذ أن في ذلك مهاوي الردي ومعاطب الهلاك، فقد جعل الله لكل شيء قدرا.
وكثير من الضلالات نتجت من جراء تجاوز العقل حدوده، وخروجه عن مجاله، ودلالة أسمه، إذ الشأن أن يعقل صاحبه لا أن يحمله على أن يجمح ويتعدى.
__________
1 سورة الأعراف آية "63".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "102".
3 سورة النحل آية: "44".
4 مؤلفات الشيخ / القسم الرابع/ التفسير ص "212".
5 سورة العلق الآيات: "9-14".
6 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "371".

(1/87)

فقال الشيخ عند قوله تعالى: {قَالَ مَا مَنَعَكَ أَلَّا تَسْجُدَ إِذْ أَمَرْتُكَ قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ} 1: تغليظ رد النص بالرأي2.أ. هـ وذلك أن إبليس- عليه لعنة الله- اجتهد فيما لا مجال للاجتهاد فيه، فالمقام مقام امتثال وطاعة لأمر الله لا مقام اجتهاد.
ويقول مستنبطاً من قصة آدم وإبليس ونكوص إبليس عن السجود: ومنها أي من الفوائد المستنبطة –التحذير من معارضة القدر بالرأي لقوله: {أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ} 3 وهذه بلية عظيمة لا يتخلص منها إلا من عصمه الله لكل مقل ومكثر4.
ومنها- وهي من أعظمها- تأدب المؤمن من معارضة أمر الله ورسوله بالرأي، كما استدل بها السلف على هذا الأمر، ولا يتخلص من هذا إلا من سبقت له من الله الحسنى5.
ويقول عند قول الله تعالى: {وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّهِ لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِنَ الْأَمْرِ لَعَنِتُّمْ} الآية6: إن نتيجة هذا الدلالة على التمسك بالوحي والتحذير من الرأي المخالف ولو من أعلم الناس7.
وغير ذلك من الاستنباطات في هذا المجال.
__________
1 سورة الأعراف: آية: "12".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "73".
3 سورة الإسراء آية: "62".
4 مؤلفات، لشيخ/ القسم الرابع/ التفسير ص"85".
5 المرجع السابق بصحيفته.
6 سورة الحجرات: آية "7".
7 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "353".

(1/88)


نظرته إلى التفسير بالرأي - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

الفصل الثاني: نظرته إلى التفسير بالرأي
يرى الشيخ رحمه الله تحريم التفسير بالرأي 1.
كما يحث في الوقت نفسه على التفكر والتدبر في القرآن تبعاً لأمر الله بذلك كما تقدم2 ومعلوم أن التدبر والتفكر قدر زائد عن مجرد النقل عن السابقين. فما وجه ذلك وما حقيقة رأي الشيخ في التفسير بالرأي؟
وجهه – والله أعلم – أن النظر والتدبر والتأمل ليس حجراً محجوراً على طائفة من الناس، وإنما هو عام للناس كلهم فمن حق كل قارئ للقرآن أن يتدبره ويتأمل معانيه، بل إنه مأمور بذلك.
ومعلوم أن من تفسير كلام الله ما تعرفه العرب من لغتها، ومنه ما لا يعذر أحد بجهالته، كما ورد ذلك عن حبر الأمة رضي الله عنه3. ولهذا نجد أن عامة المسلمين يفهمون كثيراً من معانيه، وقد كان الرجل يدخل في الإسلام فيسمع آيات الله تتلى عليه فيتأثر بها، ويأتمر بأمرها، وينزجر عما تزجر عنه، والواقع شاهد بهذا حتى في زمننا الحاضر الذي عمت فيه العجمة وبعد فيه الناس عن اللغة العربية الفصحى.
ومن كلام الله ما لا يعلمه إلا العلماء، إذ يحتاج إلى علم ودراية لفهمه وشرحه واستنباط الأحكام منه.
ولعل مما يقرر هذا الأخير من كلام الشيخ، قوله ضمن المسائل التي لخصها من كلام شيخ الإسلام ابن تيمية رحمه الله: " ... وأما النظر في مسألة معينة لطلب حكمها والعبد لا يعرف ما يدله عليه فهذا النظر لا يفيد، بل قد يقع له تصديقات يحسبها حقاً، وهي من إلقاء الشيطان، وقد يقع له تصديقات من إلقاء الملك، وكذلك إذا كان النظر في دليل هادي وهو القرآن فقد يفهم مقصود الدليل فيهتدي، وقد لا يفهمه
__________
1 انظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "80"، وفضائل القرآن ص "28".
2 انظر الفصل السابق مباشرة.
3 انظر ما تقدم ص "52".

(1/89)

أو يحرفه عن مواضعه فيضل به، ويكون ذلك من إلقاء الشيطان، كما قال تعالى: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلا يَزِيدُ الظَّالِمِينَ إِلَّا خَسَاراً} 1 وقال: {يُضِلُّ بِهِ كَثِيراً وَيَهْدِي بِهِ كَثِيراً} 2 وقال: {فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ} 3 وقال: {وَالَّذِينَ لا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمىً} 4 فالناظر في الدليل كالمترائي للهلال، قد يراه، وقد لا يراه لغشى في بصره. وكذلك عمى القلب ... " إلى آخر ما قال رحمه الله5.
فإذا لم يكن لدى المرء أهلية للتفسير بل تجرأ وفسر القرآن برأيه المجرد فقد وقع في المذموم.. وهو ما عناه الشيخ بالتحريم حيث ترحم في كتاب فضائل القرآن بـ "باب وعيد من قال في القرآن برأيه وبما لا يعلم"6 وقول الله تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} إلى قوله: {وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} 7.
وعن ابن عباس أن رسول الله صلى الله عليه وسلم قال: "من قال في القرآن برأيه" وفي رواية: "من غير علم فليتبوأ مقعده من النار".. رواه الترمذي وحسنه8.
وعن جندب قال: قال رسول الله صلى الله عليه وسلم: "من قال في القرآن برأيه فأصاب فقد أخطأ" رواه أبو داود والترمذي وقال:
__________
1 سورة الإسراء: آية "82".
2 سورة البقرة: آية "26".
3 سورة التوبة: آية "125".
4 سورة فصلت: آية "44".
5 مؤلفات الشيخ/ ملحق المصنفات ص "196".
6 مؤلفات الشيخ/ القسم الرابع/ كتاب فضائل القرآن ص "28".
7 سورة الأنفال: آية "33".
8 رواه الترمذي في جامعه في كتاب التفسير/ باب ما جاء في الذي يفسر القرآن برأيه "5: 199" ح "2950، 2951".

(1/90)

غريب1.
كما ترجم في كتاب الكبائر بـ "باب ما جاء في القول على الله بلا علم"2 وقول الله تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} الآية. قال أبو موسى: من علمه الله علماً فليعلمه الناس، وإياه أن يقول ما لا علم له به فيكون من المتكلفين، أو يمرق من الدين3.
وفي الصحيح عن ابن عمرو رضي الله تعالى، عنهما مرفوعاً: "إن الله لا يقبض العلم انتزاعاً ينتزعه من قلوب الرجال، ولكن يقبض العلم بموت العلماء حتى إذا لم يبق أتخذ الناس رؤساء جهالاً فسئلوا فأفتوا بغير علم فضلوا وأضلوا" 4.
وقال الشيخ عند قوله تعالى: {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ} 5 إنكاره عليهم القول عليه بلا علم6.
وقال عند قوله تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} 7: تحريم القول بلا علم8.
__________
1 رواه أبو داود في سننه/ كتاب العلم/ باب الكلام في كتاب الله بغير علم "3: 320" ح "3652" والترمذي في جامعه في كتاب التفسير/ باب ما جاء في الذي يفسر القرآن برأيه "5: 199" ح "2950، 2951".
2 مؤلفات الشيخ/ القسم الأول/ كتاب الكبائر ص "28".
3 لم أجده فيما وقعت عليه.
4 رواه البخاري في صحيحه في مواضع منها/ كتاب العلم/ باب كيف يقبض العلم انظر الفتح "1: 234" ح "100" ومسلم في صحيحه/ كتاب العلم/ باب رفع العلم وقبضه، وظهور الجهل والفتن في آخر الزمان "4: 2058" ح "2673".
5 سورة الأعراف: آية "28".
6 مؤلفات الشيخ/ القسم الرابع/ التفسير/ ص "77".
7 سورة الأعراف: آية "33".
8 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "80".

(1/91)

ولاشك أن أعظم القول على الله القول في تفسير كلامه.
ورأي الشيخ هذا في تحريم هذا النوع من التفسير بالرأي صرح به جمع من العلماء وهو مجمع عليه وممن صرح به الإمام الطبري "رحمه الله" حيث قال بعد أن ساق جملة من الأحاديث في تحريم التفسير بالرأي: "وهذه الأخبار شاهدة لنا على صحة ما قلنا من أن ما كان من تأويل آي القرآن الذي لا يدرك علمه إلا بنص بيان رسول الله صلى الله عليه وسلم، أو بنصبه الدلالة عليه، فغير جائز لأحد القيل فيه برأيه، بل القائل في ذلك برأيه وإن أصاب الحق فيه فمخطئ فيما كان من فعله بقيله فيه برأيه، لان إصابته ليست إصابة موقن أنه محق، وإنما هو إصابة خارص وظان ولقائل في دين الله بالظن قائل على الله ما لم يعلم، وقد حرم الله جل ثناؤه ذلك في كتابه على عباده فقال: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} ، فالقائل في تأويل كتاب الله الذي لا يدرك علمه إلا ببيان رسول الله صلى الله عليه وسلم الذي جعل الله إليه بيانه قائل بما لا يعلم، وإن وافق قيله ذلك في تأويله ما أراد الله به من معناه، لأن القائل فيه بغير علم قائل على الله ما لا علم له به1".
وقد صرح بهذا أيضاً النووي وشيخ الإسلام ابن تيمية وغيرهما، قال النووي: "ويحرم تفسيره بغير علم، والكلام في معانيه لمن ليس من أهلها، والأحاديث في ذلك كثيرة، والإجماع منعقد عليه.
وأما تفسيره للعلماء فجائز حسن، والإجماع منعقد عليه" 2.
وإذا كان من التفسير ما يحتاج إلى علم ودراية لفهمه فإن العلماء قد اشترطوا شروطاً للمفسر تؤهله للتفسير، كأن يكون ذا معرفة بعلوم الشريعة، وإلمام بوسائلها كاللغة العربية، وعلومها، من نحو وبلاغة
__________
1 تفسير الطبري ص "1: 35".
2 انظر التبيان في آداب حملة القرآن ص "32" ومقدمة في أصول التفسير لشيخ الإسلام ابن تيمية ص "105".

(1/92)

ونحوها وذلك لفهم مناحي الكلام ومقاصده وقد توفر ذلك في الشيخ ولله الحمد حسبما دل عليه ما ظهر من خلال تفسيره كما سيأتي إن شاء الله تعالى.
إلا أن الشيخ رحمه الله قد نبه على أمر مهم وخطير، وهو أنه لا يشترط للنظر في كتاب الله والتدبر فيه وتفسيره بلوغ تلك الرتبة التي أسماها بعضهم "رتبة الاجتهاد" وشرطوا لبلوغها شروطا قد لا توجد في أجله العلماء، وزعموا أن من بلغها فله أن يجتهد وينظر في كتاب الله، ومن لم يبلغها فلا يسعه إلا التقليد.
وإنما يرى الشيخ أن على عموم المسلمين النظر والتأمل والدراسة لكتاب الله، ومن كان عنده من العلم ما يؤهله للتفسير والاستنباط فإن له ذلك وإن لم يبلغ تلك الرتبة.
وقد رد الشيخ مراراً على من يزعم أن التفسير وقف على المجتهدين من العلماء، كما ذهب إلى ذلك بعض الجهال من المتعصبين الجامدين الذين اعترفوا على أنفسهم بالقصور والجهل، وأرادوا أن يلزموا غيرهم بأن يسلك مسلكهم، حيث اشترطوا للتفسير شروطاً لعلها لا تتوفر في سادة المسلمين وأئمتهم كأبي بكر وعمر رضي الله عنهما وغيرها كما ألمحت قريباً.
فأبطل الشيخ هذه المقالة، وفند مزاعم أصحابها، وشبههم، بنصوص القرآن في كل مناسبة.
- ومن ذلك استنباطه من قوله تعالى: {وَكَيْفَ تَكْفُرُونَ وَأَنْتُمْ تُتْلَى عَلَيْكُمْ آيَاتُ اللَّهِ وَفِيكُمْ رَسُولُهُ} 1 الآية.: الرد على أعداء الله الذين زعموا أن القرآن لا يفهم معناه2.
ووجه ذلك أن الله احتج عليهم بكون آياته تتلى عليهم ولا يحتج
__________
1 سورة آل عمران: آية "101".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "49".

(1/93)

عليهم بما لا يفهمون.
وقوله عند قول الله تعالى: {قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِنْ هُوَ إِلَّا ذِكْرَى لِلْعَالَمِينَ} 1 قوله: {لِلْعَالَمِينَ} فيه تكذيب من قال لا يعرفه إلا المجتهد2.
ووجه ذلك: أن العالمين كل من سوى الله تعالى.
وقوله عند قول الله تعالى: {قَالَ اهْبِطَا مِنْهَا جَمِيعاً بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً} الآية3:.... ومعلوم أن الهدى هو هذا القرآن، فمن زعم أن القرآن لا يقدر على الهدى منه إلا من بلغ رتبة الاجتهاد فقد كذب الله في خبره أنه هدى، فإنه على هذا القول الباطل لا يكون هدى إلا في حق الواحد من الآلاف المؤلفة، وأما أكثر الناس فليس هدى في حقهم، بل الهدى في حقهم أن كل فرقة تتبع مما وجدت عليه الآباء، فما أبطل هذا من قول! وكيف يصح لمن يدعي الإسلام أن يظن في الله وكتابه هذا الظن4؟ ‍.
وقد بين الشيخ ستة أصول عظيمة مفيدة بينها الله تعالى بياناً واضحاً وجهلها الكثير من الناس، والأصل السادس رد به على أصحاب هذه المقالة فقال5: رد الشبهة التي وضعها الشيطان في ترك القرآن والسنة، وإتباع الآراء والأهواء المتفرقة المختلفة، وهى أن القرآن والسنة لا يعرفهما إلا المجتهد المطلق، والمجتهد هو الموصوف بكذا وكذا، أوصاف لعلها لا توجد تامة في أبى بكر وعمر، فإن لم يكن الإنسان كذلك فليعرض عنهما حتما لا شك ولا إشكال فيه، ومن طلب الهدى منهما فهو إما زنديق، وإما مجنون لأجل صعوبة فهمهما، فسبحان الله وبحمده كم بين الله سبحانه شرعاً وقدراً وخلقاً وأمراً في رد هذه الشبهة الملعونة من وجوه شتى بلغت إلى حد
__________
1 سورة الأنعام: آية "90".
2 مؤلفات الشيح/ القسم الرابع/ التفسير ص "68".
3 سورة "طه": آية "123".
4 مؤلفات الشيخ لم القسم الرابع/ التفسير ص "265".
5 مؤلفات الشيخ/ القسم الأول/ الرسالة الثانية عشرة "ستة أصول عظيمة" ص "396"، "397".

(1/94)

الضروريات العامة ولكن أكثر الناس لا يعلمون: {لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ فَهُمْ لا يُؤْمِنُونَ إِنَّا جَعَلْنَا فِي أَعْنَاقِهِمْ أَغْلالاً فَهِيَ إِلَى الْأَذْقَانِ فَهُمْ مُقْمَحُونَ وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدّاً وَمِنْ خَلْفِهِمْ سَدّاً فَأَغْشَيْنَاهُمْ فَهُمْ لا يُبْصِرُونَ وَسَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَنَ بِالْغَيْبِ فَبَشِّرْهُ بِمَغْفِرَةٍ وَأَجْرٍ كَرِيمٍ} 1.
__________
1 سورة "يس": الآيات "7- 11".

(1/95)


توفر أدوات التفسير بالرأي لدى الشيخ - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

الفصل الثالث: توفر أدوات التفسير بالرأي لدى الشيخ
مدخل
...
الفصل الثالث: توفر أدوات التفسير بالرأي لدى الشيخ
تبين من خلال الفصل السابق انقسام التفسير إلى قسمين:
تفسير بالرأي المحمود، كالتفسير بالرأي المذموم.
وإذا نظرنا إلى تفسير الشيخ رحمه الله نجد أنه كثيراً ما يتعرض لتفسير كلام الله عز وجل بالرأي، ولكنه ليس بالرأي المجرد المذموم النابع أصلاً من التعصب والهوى والتجرؤ على كلام الله بغير علم.
وإنما هو حقيقة ما يفهم من كلام الله تعالى، ومتمش مع معاني الشريعة ومقاصدها، مع تحمل اللفظ لذلك المعنى، على ما سيأتي بيانه إن شاء الله تعالى1 وذلك أنه قد توفر في الشيخ الشروط اللازمة للتفسير إذ من المعلوم أن الشيخ رحمه الله قد تضلع من علوم الشريعة حيث طلب العلم وطالع كثيراً، ورحل من أجله، وأخذ عن أجله من العلماء في عصره، ودرس، وأفتى، وألف، في علوم شتى كالتفسير، والحديث والعقيدة، والفقه، والسيرة، والآداب الإسلامية.
فتدريسه التفسير، وتأليفه فيه- وكثير منه من قبيل التفسير بالرأي المحمود- دليل على أنه يعلم من نفسه أنه أهل لذلك، إذ لا يتصور أن يحث على طلب العلم، وينكر على من يقول بغير علم، تم بعد هذا يتكلم في أعظم شيء بلا علم.
ثم إن الدارس لتفسيره يلحظ اأنه قد ظهر من خلاله ما يدل على معرفته بعلوم أخرى اشترطوها للمفسر مع أنه لم يهدف إلى إظهار تلك العلوم لذاتها، وإنما لتحقيق غرض معين. ومنها: "معرفة اللغة والإعراب والبلاغة وغيرها فضلا عن أساس ذلك وملاكه وهو صحة المعتقد. وإليك بعض اللمحات الدالة على ذلك فيما يتعلق بعلوم العربية في مباحث وأما ما يتعلق بالتضلع في العقيدة ومعرفة الفقه وأصوله وعلم القصص فسأبرزها إن شاء الله في فصول خاصة من خلال تفسيره وسألمح أيضاً إلى علوم أخرى وردت في تفسيره وظهر اعتباره لها كورود بعض القراءات والإشارة للناسخ والمنسوخ وأسباب النزول في مواضعها إن شاء الله تعالى2.
__________
1 انظر المبحث الأول من الفصل الخامس ض هذا الباب ص "117".
2 انظر ما يأتي ص "256 وما بعدها".

(1/96)

المبحث الأول: معرفته باللغة ومدى اهتمامه بها في تفسيره.
لغة التأليف عند الشيخ لغة عربية فصيحة، ومن استعرض كتبه من تفسير وغيره مما أراد به التأليف تبين له ذلك، بل إنه ينص في تفسيره أحيانا على بعض المسائل أو المعاني اللغوية، إذا احتاج إليها، إذ ليس من منهجه الاهتمام بالتشقيقات اللغوية لذاتها، فليست هي الغرض من التفسير عنده، بل الغرض فهم كتاب الله، والاستنباط منه، والاهتداء بهديه، واللغة وسيلة لذلك، وتفسير الشيخ للقرآن، واستنباطه منه، وعمله بهداه دليل على فهمه ومعرفته، ولا يمكن ذلك إلا بمعرفة اللغة العربية الصحيحة، فأنى لمن لا يفهم العربية أن يفهم فضلا عن أن يستنبط! اللهم الآن ترجمت له المعاني.
ومن نص الشيخ على بعض المسائل اللغوية قوله عند قول الله تعالى: {وَلَمَّا بَلَغَ أَشُدَّهُ} الآية1: تقول العرب: بلغ أشده أي منتهى شبابه2.
وقوله عند قول الله تعالى: {وَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ قَالَ ائْتُونِي بِأَخٍ لَكُمْ مِنْ أَبِيكُمْ} الآية3: يقال: "جهزت القوم" إذا هيأت لهم جهاز السفر.
والرحل: كل ما يعد للرحيل من وعاء للمتاع، ومركب للبعير، وحلس وغير ذلك4.
وقوله عند قوله تعالى: {قَالُوا يَا أَبَانَا مَا نَبْغِي} 5 الآية: قبل أي شيء نريد وقد ردت بضاعتنا: {وَنَمِيرُ أَهْلَنَا} أي نأتي لهم بالطعام، يقال: مار وأهله
__________
1 سورة سورة يوسف: آية "22".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "135" وانظر قسم التحقيق ص "306".
3 سورة يوسف: آية "59".
4 مؤلفات الشيخ / القسم الرابع/ التفسير ص "159" وانظر قسم التحقيق ص "358".
5 سورة يوسف: آية "65".

(1/97)

إذا أتاهم بطعام1.
قال: وقوله: {إِلَّا أَنْ يُحَاطَ بِكُمْ} 2 أي يأتيكم أمر يهلككم كلكم3.
ومن دلائل معرفته بلغة العرب تفسير المفردات على ما سيأتي بيانه في موضعه إن شاء الله تعالى4.
ومن دلائلها أيضاً أنه ينص على الفروق بين الكلمات المتقاربة في المعنى التي يظن ترادفها، ولا يميز بينها إلا المتأمل في اللغة الخبير بها، إلا أنه وسيرا على منهجه في الاختصار يكتفي بالنص على وجود فرق ولا يبينه غالباً، وإنما يترك على القارئ مهمة البحث عنه ومن أمثلة ذلك:
قوله- الفرق بين الأمان والطمأنينة5.
وقوله- الفرق بين العلم والحكم6.
وقوله- الفرق بين التكذيب والتولي7.
وقوله:- الفرق بين التكذيب والإباء8.
وقوله:- الفرق بين العذاب المخزي والعذاب المقيم9.
وقوله- الفرق بين المغفرة والرحمة10. وغير ذلك.
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "164" وانظر قسم التحقيق ص "360".
2 سورة يوسف: آية "66".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "164".
4 انظر ما يأتي ص "109".
5 مؤلفات الشيخ / القسم الرابع/ التفسير ص "231".
6 المرجع السابق ص "384".
7 المرجع السابق ص "298".
8 المرجع السابق ص "299".
9 المرجع السابق ص "332".
10 المرجع السابق ص "336".

(1/98)

المبحث الثاني: معرفته بالنحو والإعراب ومدى اهتمامه به في تفسيره
الحال في النحو والإعراب في تفسير الشيخ كالحال في اللغة، إذ يلتزم في كتاباته العلمية وتأليفه ومنها التفسير بقواعد النحو، ويتجنب اللحن كيف وقد حفظ: ألفية ابن مالك في النحو1.
وأما بيان جزئيات النحو والإعراب فلا يهتم بالنص عليها غالباً لأن ذلك ليس من أغراض تفسيره كما تقدمت الإشارة إلى نحوه، ومع هذا فلم يخل تفسيره واستنباطاته من بعض اللمحات النحوية إذا دعت الحاجة إليها لبيان معنى أو فائدة من جراء تركيب نحوي معين ومن ذلك:
قوله مستنبطاً من قصة آدم وإبليس:- ومنها- أي من الفوائد- المستنبطة- وهي من أعظمها- معرفه الطرق التى يأتينا منها عدو الله كما ذكر الله تعالى عنه في القصة أنه قال: {لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ} 2 وإنما تعرف عظمة هذه الفائدة بمعرفة شيء من معاني هذا الكلام.
قال جمهور المفسرين:- انتصب صراط بحذف على" التقدير: لأقعدن لهم على صراطك. قال ابن القيم: والظاهر أن الفعل "مضمن3" فإن القاعد على الشيء ملازم له، فكأنه قال: لألزمنه ولأرصدنه ونحو ذلك4.
فقد أورد هذا النقل المتعلق بالنحو لبيان حقيقة المعنى الذي به تتبين عظمة الفائدة كما أسلفت.
ومن ذلك أيضاً قوله عند تفسير قول الله تعالى: {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآناً عَجَباً} الآية5 حيث قال:
وقوله: {عَجَباً} أي بليغاً في لفظه ومعناه "أنه استمع"- بالفتح- لأنه نائب فاعل "أوحي" و "إنا سمعنا"- بالكسر- أنه محكى بعد
__________
1 ذكر ذلك عنه حفيده الشيخ عبد الرحمن بن حسن كما في الدرر السنية "9: 216".
2 سورة الأعراف: آية "16".
3 في المطبوعة "مضمر" والصواب ما أثبته كما هو في روضة الأفكار "المخطوط" بجامعة الإمام برقم "ف "2074" ورقة "77/أ".
4 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "87".
5 سورة الجن: آية "1".

(1/99)

القول1.
ثم قال- والضمير في: {وَأَنَّهُمْ ظَنُّوا} للجن، والخطاب في: {ظَنَنْتُمْ} للإنس2.
فنص على مرجع الضمائر ليتبين بها المعنى.
وقال عند قوله تعالى: {قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً} 3 ومعنى الاستثناء قيل إنه من: {لَا أَمْلِكُ} أي: أملك إلا بلاغاً من الله،: {قُلْ إِنِّي لَنْ يُجِيرَنِي} جملة معترضة لتأكيد نفي الاستطاعة عن نفسه، على معنى أن الله إذا أراد به سوءا من مرض، أو موت، أو غيرهما، لم يصح آن يجيره منه أحد، أو يجد من دونه ملاذا يأوي إليه، والملتحد: الملتجأ.
وقيل: {بلاغاً} بدل من ملتحدا أي لن أجد من دون منجى إلا أن أبلغ ما أرسلني به4.
وهذا البيان وإن كان اعتمد فيه على نواحٍ بلاغية إلا أن له علاقة بالنحو، ويظهر ذلك جليا في القول الثاني.
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص 355.
2 المرجع السابق ص "356".
3 سورة الجن: آية "22".
4 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "361".

(1/100)

المبحث الثالث: معرفته بالبلاغة ومدى اهتمامه بها في تفسيره
من أظهر ما في تفسير الشيخ من النواحي المتعلقة بالعربية وعلومها ما يتعلق بفن البلاغة وضروبها، فقد استفاد الشيخ منها أيما استفادة بل نص على كثير من فنونها وأغراضها، وذلك لأنها تخدم كثيراً منهج الشيخ في إيضاح المعنى والاستنباط، كما أنه يظهر من خلال النص عليه في بيان عظمة أسلوب القرآن، ودقة ألفاظه وتراكيبه وبلاغته وبذلك يظهر للقارئ روعة هذا الكتاب وعظمته. وهو عرض من أغراض التفسير لدى الشيخ.
والناظر في تفسيره واستنباطاته يجد أنه يمتلك دقة في النظر والتأمل وتذوقاً للبلاغة، ويهتم من خلال ذلك ببيان بعض المعاني والنكت وتقريرها أولفت أنظار إليهم أو التحذير من بعض المخالفات وهو يسير في بيان اللمحات والأساليب البلاغية على منهجه العام في الاختصار.
فانظر إلى فهمه ودقته في الاستنباط عند قول الله تعالى لإبليس: {مَا مَنَعَكَ أَلَّا تَسْجُدَ إِذْ أَمَرْتُكَ} 1.
حيث قال تعظيم الفعل بقوله: {إِذْ أَمَرْتُكَ} 2.
ووجه هذا التعظيم الذي أشار إليه أن المسألة أمرٌ وتكليف وليست إباحة أو ندباً، ثم إن الآمر هو الرب عز وجل، والمأمور به داخل في جمله العباد المأمورين، ففعله الذي هو النكوص عن السجود عظيم مع توفر هذه الدواعي للامتثال.
وقوله ضمن المسائل المستنبطة من قوله تعالى: {وَيَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ فَكُلا مِنْ حَيْثُ شِئْتُمَا وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ} 3.
حيث قال تأكيد النهي4.
__________
1 سورة الأعراف: آية "12".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "72".
3 سورة الأعراف: آية "19".
4 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "74".

(1/101)

ووجه هذا التأكيد- والله أعلم- أن الله تعالى نهاهما عن قربان الشجرة مبالغة في النهي عن الآكل منها، وفي هذا معنى تأكيد النهي عن الأكل.
كما أن في قوله: {فَتَكُونَا مِنَ الظَّالِمِينَ} ما يقوي هذا النهي أيضاً إذ يترتب على مخالفته كون المخالف ظالماً في فعله هذا.
- وقوله مستنبطاً من قول الله تعالى إخباراً عن مقالة يوسف عليه السلام....: {وَقَدْ أَحْسَنَ بِي إِذْ أَخْرَجَنِي مِنَ السِّجْنِ وَجَاءَ بِكُمْ مِنَ الْبَدْوِ مِنْ بَعْدِ أَنْ نَزَغَ الشَّيْطَانُ بَيْنِي وَبَيْنَ إِخْوَتِي} الآية1 حيث يقول: كرمه عليه السلام في قوله: {أَخْرَجَنِي مِنَ السِّجْنِ} ولم يقل: من الجب. وكرمه في قوله: {نَزَغَ} ولم يقل من بعدما ظلمونى2.
وهذا تأمل عجيب، ودليل حس بلاغي، ونظر دقيق لدى الشيخ رحمه الله.
- وقوله عند قول الله تعالى: {نبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ. وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الْأَلِيمُ} 3 حيث يقول: 4
إن المغفرة والرحمة وصف بها نفسه، وأما العذاب الأليم فوصف به عذابه. وقد اقتصر هاهنا على لفت الأنظار إلى هذه الدقيقة، ولم يعللها، ولعله أراد أن يتأمل الناظر ويبحث عن السبب، فإن ما يتوصل إليه بعد بحث وعناء تكون العناية به أشد.
وقد عُلِّل هذا الأسلوب في الآية بترجيح جانب الوعد على الوعيد، والرحمة على الغضب5.
- وقوله مستنبطاً من قول الله تعالى في شأن قوم فرعون وطغيانهم: {فَلَمَّا
__________
1 سورة يوسف: آية "100".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "176".
3 سورة الحجر: الآيتان "41، 50".
4 مؤلفات الشيخ/القسم الرابع/ التفسير ص "190" وانظر قسم التحقيق ص "413".
5 انظر البحر المحيط لأبي حيان "457:5".

(1/102)

كَشَفْنَا عَنْهُمُ الرِّجْزَ إِلَى أَجَلٍ هُمْ بَالِغُوهُ إِذَا هُمْ يَنْكُثُونَ} 1 {فَانْتَقَمْنَا مِنْهُمْ ... } الآية2. حيث قال: قوله: {فَانْتَقَمْنَا مِنْهُمْ} بالفاء.
ولم يذكر الغرض من ذلك ولعل ذلك لما سبق من إرادة تأمل القارئ وبحثه عن السبب، أو لظن عدم خفاء مثل ذلك على القارئ لشهرته.
والغرض من هذا- والله أعلم- أن الانتقام مترتب على طغيان قوم فرعون ومتسبب عن نكثهم، وذلك أن من أغراض العطف بالفاء السببية والتعقيب3.
فظهر بما تقدم الحس البلاغي والنظر المتأمل عند الشيخ.
وقد وظف الشيخ البلاغة بشكل واضح لترسيخ بعض المعاني أو شرحها واستنباطها أو التحذير مما يخالفها.
فانظر إلى قوله- منبهاً على أعظم الأمور في حياة المسلم وهو التوحيد بدلالة أسلوب بلاغي بديع وهو الحصر بطريق النفي والإثبات الذي يذكره كثيراً حيث يقول: إن كلمة التوحيد "لا إله إلا الله" تتضمن النفي والإثبات، نفي الإلهية عما سوى الله سبحانه وتعالى، وإثباتها لله عز وجل4.
ومما يستدل بها على هذا النفي والإثبات قوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ} 5 فهذا دليل النفي، ودليل الإثبات: {إِلَّا الَّذِي فَطَرَنِي} 6.
__________
1 سورة الأعراف: الآيتان "135، 136".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "304".
3 انظر مغني اللبيب لابن هشام "161:1- 163".
4 مؤلفات الشيخ/ القسم الخامس/ الرسائل الشخصية رقم "16" ص "105" "106"، ورقم "35" ص "174" والقسم الأول/ العقيدة/ الثلاثة الأصول ص "190" وتلقين أصول العقيدة للعامة ص "371".
5 سورة الزخرف: آية "36".
6 مؤلفات الشيخ/ القسم الأول/ العقيدة/ الثلاثة الأصول ص "190" وتلقين أصول العقيدة للعامة ص "371".

(1/103)

ويقول أيضاً مقررا هذا المعنى عند قوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 1: أنه لا بد مع الإثبات من النفي2 كما يوضح هذا المعنى جليا فيقول في شرح كلمة التوحيد:
... فإن "لا" في قولك "لا إله إلا الله" هي النافية للجنس، تنفى جميع الآلهة و "إلا" حرف استثناء يفيد حصر جميع العبادة على الله عز وجل3.
ويقول أيضاً مرسخا هذا المعنى من خلال هذا الأسلوب- أسلوب الحصر- ولكن بطريق تقديم ما حقه التأخير ما نصه: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} فيها توحيد الألوهية وتوحيد الربوبية: {إِيَّاكَ نَعْبُدُ} فيها توحيد الألوهية: {وَإِيَّاكَ نَسْتَعِينُ} فيها توحيد الربوبية4.
ويوضح هذا المعنى في موضع آخر بأبسط من هذا وبه يتبين جليا اعتباره لهذا المعنى البلاغي فيقول عند نفس الآية:
فالعبادة: كمال المحبة، وكمال الخضوع، والخوف والذل، قدم. المفعول وهواه {إِيَّاكَ} وكرر للاهتمام والحصر أي لا نعبد إلا إياك، ولا نتوكل إلا عليك، وهذا هو كمال الطاعة، والدين كله يرجع إلى هذين المعنيين، فالأول: التبرؤ من الشرك، والثاني: التبرؤ من الحول والقوة، فقوله: {إِيَّاكَ نَعْبُدُ} أي إياك نوحد، ومعناه أنك تعاهد ربك أن لا تشرك به في عبادته أحداً لا ملكاً ولا نبياً ولا غيرهما5.
ويقول مرسخا هذا المعنى أيضاً بهذا الأسلوب- أسلوب الحصر- ولكن بطريق تقديم المسند إليه حيث يقول مستنبطاً من قوله تعالى: {هُوَ الَّذِي
__________
1 سورة النحل: آية: "36".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "309" وقسم التحقيق ص "27".
3 مؤلفات الشيخ/ القسم الخامس/ الرسائل الشخصية رقم "16" ص "105، 106".
4 مؤلفات الشيخ/ القسم الأول/ العقيدة والآداب الإسلامية/ بعض فوائد سورة الفاتحة.: ص "383".
5 مؤلفات الشيخ/القسم الربع/ التفسير ص "16".

(1/104)

أَنْزَلَ مِنَ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ} 1، فيها الاستدلال بإنزال المطر، وأن غيره لا يقدر عليه2.
ونحوه أيضاً قوله عند قول الله تعالى: {وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُوا مِنْهُ لَحْماً طَرِيّاً} الآية3.
حيث يقول تسخير البحر، وأنه الذي فعله لا غيره 4.
فقوله: أن الذي فعله لا غيره، هو تقرير لربوبية الله وتفرده بالتعرف والإنعام لم ومما يدل على التفرد هنا الحصر في الآيتين.
وقد نص الشيخ على طرق أخرى من أساليب الحصر مستفيداً منها كالحصر "بإنما" في قوله تعالى: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ} 5 حيث يقول: حصر الكذب فيمن لم يؤمن بآيات الله6.
والحصر المستفاد من توسط الضمير كما في قوله تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ} الآيات إلى قوله: {وَأُولَئِكَ هُمُ الْغَافِلُونَ لا جَرَمَ أَنَّهُمْ فِي الْآخِرَةِ هُمُ الْخَاسِرُونَ} 7 حيث يقول:- ذكر حصر الغفلة فيهم.
- حصر الخسران في الآخرة فيهم8.
ومن الأساليب التي نص الشيخ عليها مراراً مستفيداً من دلالتها الاستفهام بأنواعه من إنكار أو تقرير أو نحوه.
__________
1 سورة النحل: آية. "10".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "203".
3 سورة النحل: آية "10".
4 مؤلفات الشيخ/القسم الرابع/ التفسير ص"303".
5 سورة النحل: آية "105".
6 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "329".
7 سورة النحل: آية "106- 109".
8 مؤلفات الشيخ/ القسم الرابع/ التفسير ص"230".

(1/105)

ومن ذلك قوله: تقرير التوحيد بقوله: {أَفَأَنْتَ تُنْقِذُ مَنْ فِي النَّارِ} الآية1
وقوله: استفهاماً التقرير الدال على عظمه القصة في قوله تعالى: {وَهَلْ أَتَاكَ حَدِيثُ مُوسَى} 2.
وقوله: استفهام الإنكار في هذا الأمر الباهر في قوله: {أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَتِ اللَّهِ هُمْ يَكْفُرُونَ} 3.
وقد يكتفي أحياناً بقوله: "استفهام التقرير" أو "استفهام الإنكار" مثلا4. ومن توظيف البلاغة أيضاً لترسيخ بعض المعاني العقدية قوله مستنبطا من قول الله تعالى إخباراً عن قول يوسف "عليه السلام": {مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ} 5.
حيث يقول: قوله: {مِنْ شَيْءٍ} عام كل ما سوى الله6.
ووجه ذلك أن "شيء" نكرة في سياق النفي فتعم، "ومن" لتأكيد النفي فنبه من خلال الاستفادة من هذا الأسلوب، إلي تقرير التوحيد والنهي عن إشراك آي شيء مع الله تعالى.
هذا ولا أريد أن استقصي جميع ما نص عليه الشيخ، أو استفاد منه من أوجه البلاغة، وإنما الغرض هو الإشارة إلى معرفة الشيخ بهذا الفن، بل واهتمامه به في حدود ما يبين المعنى ويوضحه، أو يلفت الأنظار إليه مع السير على منهجه في الاختصار.
__________
1 المرجع السابق ص "335" والآية في الزمر رقم "19".
2 المرجع السابق ص "395" والآية في طه رقم "9".
3 المرجع السابق ص "330" والآية في النحل رقم "73".
4 انظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "19،335،336،337،330" وغيرها.
5 سورة يوسف: آية. "38".
6 مؤلفات الشيخ/القسم الرابع/ التفسير ص "145" انظر قسم التحقيق ص "329".

(1/106)

وليس من غرض الشيخ بيان التشقيقات البلاغية وضروبها لذاتها، وللزهو بها، ولهذا لما ورده سؤال "ابن عفالق" 1 المتنطع عن أضرب.
البلاغة في "سورة العاديات"2 لم يتكلف الجواب عليه، ولم أعلم ألف رد عليه في رسالته هذه، إذ لا يجب الجواب على المتنطعين الذين يقصدون من أسئلتهم إظهار ملكتهم أو إحراج المسئول أو نحو ذلك، إذ ليس هو بمسترشد فيرشد أو مستفيد فيفاد.
"وبالله التوفيق".
__________
1 هو محمد بن عبد الرحمن بن عفالق الأحسائي، من فقهاء الحنابلة، وكان من المناوئين لدعوة الشيخ محمد بن عبد الوهاب رحمه الله، وقد ألفا رسالة وجهها إلى الشيخ محمد وكان عنوانها "تهكم المقلدين في مدعى تجديد الدين" وضمنها أسئلة تهكميه تعجيزيه تحمل طابع التحدي والغرور.
وتوفي ابن عفالق عام "1164هـ" في الأحساء.
انظر السحب الوابلة ص "382، 383" ترجمة "597" وعلماء، نجد "3: 818" ترجمة"288".
2 انظر - إن شئت- طرفاً من هذه الأسئلة في كتاب دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب عرض ونقض لعبد العزيز بن محمد العبد اللطيف ص"43" ذكرها نقلاً عن الرسالة الموسومة "بتهكم المقلدين".

(1/107)


مظاهر التفسير بالرأي عند الشيخ - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

الفصل الرابع: مظاهر التفسير بالرأي عند الشيخ
مدخل
...
الفصل الرابع: مظاهر التفسير بالرأي عند الشيخ
لم يسر الشيخ رحمه الله في تفسيره على نمط واحد من حيث الطريقة "الشكل" وإنما تنوعت أساليبه في ذلك، ولعل ذلك لتفاوت الزمن الذي ألف فيه تفسيره، ولاختلاف الأغراض الداعية لتفسير جزئية عن أخرى، فقد يُساَّل عن آية أو آيات فيفسرها بطريقة يراها مناسبة للسائل، وقد يختار آية أو آيات فيستنبط منها المسائل، وقد يستعرض سورة كاملة فيفسرها تفسيراً شاملاً ونحو ذلك.
وقد استوعب تفسيره ثلاثة مناهج في العرض، سأذكرها إن شاء الله في مباحث:-

(1/108)

المبحث الأول: التفسير الإفرادي
وأعني به تفسير المفردات تفصيلاً ببيان كلمة أو كلمات قرآنية بما يرادفها أو يقاربها أو يراد منها. وهذا غالباً فيما يرى أنه يحتاج إلى بيان وإيضاح، وهي طريقة من طرق المفسرين سلفاً وخلفاً. وتكثر أمثلة ذلك في بعض السور، وتقل في البعض الآخر.
ومما كثر فيه هذا النوع من التفسير تفسير سورة يوسف، فإنه كثيراً ما يبدأ بشرح مفرداتها ثم يردف باستنباط المسائل منها، ومن ذلك: قوله عند قول الله تعالى: {لَقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آيَاتٌ لِلسَّائِلِينَ. إِذْ قَالُوا لَيُوسُفُ وَأَخُوهُ أَحَبُّ إِلَى أَبِينَا مِنَّا وَنَحْنُ عُصْبَةٌ إِنَّ أَبَانَا لَفِي ضَلالٍ مُبِينٍ} الآيات1.
{إِذْ قَالُوا لَيُوسُفُ وَأَخُوهُ} : شقيقه: {وَنَحْنُ عُصْبَةٌ} أي جماعة. وقوله: {لَفِي ضَلالٍ مُبِينٍ} آي في تقديمهما علينا. وقوله: {اطْرَحُوهُ أَرْضاً} أي ألقوه في أرض بعيدة....
وقوله: {فِي غَيَابَتِ الْجُبِّ} أي أسفله: {يَلْتَقِطْهُ بَعْضُ السَّيَّارَةِ} أي المارة من المسافرين: {إِنْ كُنْتُمْ فَاعِلِينَ} أي إن كنتم عازمين على ما تقولون2.
وعند قوله تعالى: {وَجَاءُوا أَبَاهُمْ عِشَاءً يَبْكُونَ} 3 الآيات. يقول: لما رجعوا إلى أبيهم باكين إظهاراً للحزن على يوسف، اعتذروا باستباقهم وهو الترامي، وقالوا: {إِنَّا ذَهَبْنَا نَسْتَبِقُ} .
وقوله: {عِنْدَ مَتَاعِنَا} أي ثيابنا وأمتعتنا.
وقوله: {وَمَا أَنْتَ بِمُؤْمِنٍ لَنَا} أي بمصدقنا: {وَلَوْ كُنَّا صَادِقِينَ} عندك، فكيف مع التهمة؟!
ثم قال: قوله: {سَوَّلَتْ} أي: زينت وسهلت، والصبر الجميل: الذي لا شكوى
__________
1 سورة يوسف: الآيات "7- 10".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص"130" وانظر قسم التحقيق ص "297".
3 سورة يوسف: الآيات "16- 18".

(1/109)

معه وقوله: {تَصِفُونَ} أي تذكرون1.
ثم يقول عند قوله تعالى: {وَجَاءَتْ سَيَّارَةٌ فَأَرْسَلُوا وَارِدَهُمْ} الآيات2:-
السيارة: الرفقة السائرون، والوارد: الذي يرد الماء ليستقي للقوم: {وَأَسَرُّوهُ بِضَاعَةً} : أي أظهروا أنهم أخذوه بضاعة من أهل الماء.
وقوله: {وَشَرَوْهُ بِثَمَنٍ بَخْسٍ} أي باعوه في مصر بثمن قليل3.
ويقول في مواضع آخر من السورة استعصم امتنع وأبى4.
والعجاف ضد السمان.
والملأ: كبار القوم ورؤساؤهم.
و {أَضْغَاثُ أَحْلامٍ} : أخلاط وأباطيل.
وادكر: تذكر شأن يوسف.
دأبا: متوالية
تحصنون: تخزنون5.
التحسس: البحث والطلب.
وروح الله: رحمة الله6.
{لا تَثْرِيبَ عَلَيْكُمُ} : لا تعيير عليكم7.
لولا أن تفندون: والفند ذهاب العقل8.
ويقول في سورة الحجرات عند قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} الآية9: معنى التبين وهو التثبت10.
__________
1 مؤلفات الشيخ /القسم الرابع /التفسير ص"133" وانظر قسم التحقيق ص"303".
2 سورة يوسف: الآيتان "19، 20".
3 مؤلفات الشيخ/القسم الرابع/التفسير ص"133،34ا" وانظر قسم التحقيق ص"304".
4 المرجع السابق ص "141" وقسم التحقيق ص "320".
5 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "152" وقسم التحقيق ص "344".
6 المرجع السابق ص "171" وقسم التحقيق ص "381".
7 المرجع السابق ص "173" وقسم التحقيق ص "384".
8 المرجع السابق ص "174" وقسم التحقيق ص "387".
9 سورة الحجرات: آية "6".
10 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "352".

(1/110)

معنى العنت: الضيق1.
ويقول في مواضع من سورة الفلق:-
فمعنى أعوذ: أعتصم وألتجئ وأتحرز.
والفلق: هو بياض الصبح إذا انفلق من الليل.
والغاسق: الليل. {إِذَا وَقَبَ} أي أظلم ودخل في كل شيء2.
...... وهكذا.
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "353".
2 المرجع السابق ص "385، 386"

(1/111)

المبحث الثاني: التفسير الإجمالي
وأعني به أن يبين معنى الآية ومقصدها إجمالا، دون آن ينص على معاني ألفاظها لفظة لفظة، وهذا منهج من مناهج التفسير، وقد كان أكثر ما يهتم به السلف من الصحابة وغيرهم أن يفهموا عن الله مراده، دون الاهتمام بالتشقيقات والتعريفات لكل كلمة، وأصلها، ومعناها الخاص، ولهذا وردعن أنس رضي الله عنه قال: قرأ عمر بن الخطاب رضي الله عنه: {عَبَسَ وَتَوَلَّى} فلما أتى على هذه الآية: {وَفَاكِهَةً وَأَبّاً} قال: قد عرفنا الفاكهة، فما الأب؟ قال: لعمرك يا ابن الخطاب إن هذا لهو التكلف1.
ولعله- والله أعلم- يعني بذلك أن المعنى العام وهو امتنان الله على عباده بالنعم هو المراد وقد حصل وكل واحد يعلم أن الأب نبات لقوله تعالى: {فَأَنْبَتْنَا فِيهَا حَبّاً. وَعِنَباً وَقَضْباً. وَزَيْتُوناً وَنَخْلاً. وَحَدَائِقَ غُلْباً. وَفَاكِهَةً وَأَبّاً. مَتَاعاً لَكُمْ وَلِأَنْعَامِكُمْ} 2.
ومثل هذه الطريقة ينهجها الشيخ- غالباً- عندما يرى وضوح معاني المفردات، أو عندما يركز على جانب الدعوة والإصلاح من خلال الآيات. ومن أمثلة هذه الطريقة:
قوله عند قول الله تعالى: {قُلْ أَتُحَاجُّونَنَا فِي اللَّهِ وَهُوَ رَبُّنَا وَرَبُّكُمْ وَلَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ وَنَحْنُ لَهُ مُخْلِصُونَ} 3: أمر الله لنا آن نحاجهم بهذه الحجة القاطعة:- فإذا كان الله رب الجميع، وأيضاً أنه بإقراركم أنه عدل لا يظلم بل كل عامل فعمله له، وافترقنا في كوننا قاصديه4 مخلصين له الدين، وأنتم قصدتم غيره، فكيف يساوى بيننا وبينكم أو يخص بكرامته من أعرض عنه دون من قصده؟ هذا لا يدخل عقل عاقل4.
__________
1 أخرجه الطبري في تفسيره "30: 59".
2 سورة عبس الآيات "27-32" وانظر كلام ابن كثير رحمه الله في توجيه قول عمر "رضي لله عنه" في تفسيره "348:8".
3 سورة البقرة: آية "139". في النسخ المخطوطة والمطبوعة "قاصدينه" وهو سهو.
4 مؤلفات الشيخ/ القسم الرابع/التفسير ص"40، 41" وقد فسرها بأبسط من هذا ص "28، 29".

(1/112)

- وقوله عند قول الله تعالى: {قَالَ اهْبِطَا مِنْهَا جَمِيعاً بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً} 1 يقول تعالى: لما أجليتكم عن وطنكم فإن بعد هذا الكلام، وهو أني مرسل إليكم هدى من عندي، لا أكلكم إلى رأيكم، ولا رأي علمائكم، بل أنزل عليكم العلم الواضح الذي يبين الحق من الباطل والصحيح من الفاسد، والنافع من الضار، لئلا يكون للناس على الله حجة بعد الرسل، ومعلو أن الهدى هو هذا القرآن2.
وقوله عند قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} 3 التنبيه على سبب الشرك وهو أن المشرك بان له شيء من جلالة الأنبياء والصالحين ولم يعرف الله سبحانه وتعالى، وإلا لو عرفه لكفاه وشفاه عن المخلوق، وهذا معنى قوله: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} الآية4.
وقوله عند قول الله تعالى: {وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَداً} 5.
معناه: قام عبد الله يعبده كادوا يزدحمون عليه متراكمين، تعجباً مما رأوا من عبادته، وإعجاباً بما تلا من القرآن لأنهم رأوا منه ما لم يروا مثله، وعبادة عبد الله ليس بأمر مستبعد عن العقل، ولا مستنكر، حتى يكونوا عليه لبدا6، ثم ذكر أقوالاً أخر في معنى الآية.
__________
1 سورة طه: آية "123".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "265".
3 سورة الزمر: آية "67".
4 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "346".
5 سورة الجن: آية "19".
6 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "360".

(1/113)

المبحث الثالث: الاستنباط المباشر من الآيات
كثيرا ما يعمد الشيخ رحمه الله إلى الاستنباط المباشر من الآيات دون التعرض لتفسيرها قبل ذلك تفصيلاً أو إجمالاً.
ولاشك أنه يتبين من خلال استنباطه فهمه الآيات، ووجهها عنده، إذ الاستنباط ناتج عن ذلك الفهم فلا يتصور أن يستنبط من الآيات الاستنباطات الصحيحة من لم يفهمها.
وفهم الشيخ هذا يعتمد في كثير من الأحيان على النظر المتأمل في الآيات دون الاعتماد على أثر في معناها فهو يندرج حينئذ تحت التفسير بالرأي. وينحى الشيخ هذا المنحى غالبا فيما يرى وضوح معناه عموما، وإنما يحتاج إلى النص على ما يقرره من مسائل، وما ينطوي عليه من فوائد. وأمثله هذه الطريقة كثيرة جداً، إذ ينهج هذه الطريقة في أغلب تفسيره من ذلك:-
- استنباط من سورة الفاتحة حيث يقول:
{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} : فيها التوحيد.
{اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} فيها المتابعة1.
فهذه الاستنباطات المختصرة مبنية على فهم مسبق للآيات، ويتضح هذا الفهم من خلال تفسيره المبسوط لهذه الآيات فليراجع2.
- وقوله مستنبطاً من أول سورة النور:- 3
فيه مسائل:
الأولى: حد الزانية4.
الثانية: النهي عن الرأفة 5.
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "18".
2 المرجع السابق ص "16،17".
3 المرجع السابق ص "273، 273".
4 في قوله تعالى: {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ} .
5 في قوله تعالى: {وَلا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ} .

(1/114)

الثالثة: قوله: {وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ} 1.
الرابعة: تحريم نكاح الزانية2.
الخامسة: ما ذكر الله في رمي المحصنات ما لم يأتوا بالبينة3.
السادسة: رد شهادتهم4.
السابعة. كون الله استثنى التوبة والإصلاح5.
الثامنة: ما ذكر الله في رمي الإنسان زوجته، وفيه من الأحكام أنها إذا لم تلاعن ترجم6.
... إلى غير ذلك من الاستنباطات المتمشية مع ظاهر النص القرآني ومنها يتبين فهم الشيخ للآيات وإجراؤه إياها على ظاهرها والاكتفاء بالنص على ما فيها من أحكام.
ومن ذلك أيضاً قوله مستنبطاً من قول الله تعالى: {وَمَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلَّا
__________
1 سورة النور: آية "2".
2 في قوله تعالى: {الزَّانِي لا يَنْكِحُ إِلَّا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لا يَنْكِحُهَا إِلَّا زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ} سورة النور آية "3".
3 في قوله تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً} .
4 في قوله تعالى: {وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ} آية "4".
5 في قوله تعالى: {إِلَّا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} آية "5".
6 في قوله تعالى: {وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلَّا أَنْفُسُهُمْ فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الصَّادِقِينَ. وَالْخَامِسَةُ أَنَّ لَعْنَتَ اللَّهِ عَلَيْهِ إِنْ كَانَ مِنَ الْكَاذِبِينَ. وَيَدْرَأُ عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الْكَاذِبِينَ. وَالْخَامِسَةَ أَنَّ غَضَبَ اللَّهِ عَلَيْهَا إِنْ كَانَ مِنَ الصَّادِقِينَ} الآيات "6-9".

(1/115)

كَانُوا بِهِ يَسْتَهْزِئُونَ كَذَلِكَ نَسْلُكُهُ فِي قُلُوبِ الْمُجْرِمِينَ لا يُؤْمِنُونَ بِهِ وَقَدْ خَلَتْ سُنَّةُ الْأَوَّلِينَ} 1 الإيمان بالقدر2.
وهذا مبين لوجه المعنى عند الشيخ، وأنه يرى عود الضمير في قوله: {نَسْلُكُهُ} إلى الاستهزاء المذكور والكفر، كما ذهب إليه جمع من السلف على ما سيأتي بيانه في موضع آخر إن شاء الله تعال3.
والأمثلة على هذا القسم كثيرة والغرض هنا بيان هدا المنهج والاستشهاد له لا استقصاء كل ما يندرج تحته.
والله أعلم.
__________
1 سورة الحجر: الآيات "11- 13".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "185".
3 انظر ما يأتي ص "124" وقسم التحقيق ص "405".

(1/116)


السمات العامة لتفسيره بالرأي - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

الفصل الخامس: السمات العامة لتفسيره بالرأي
المبحث الأول: تمشيه مع روح الشريعة الإسلامية
إن من أهم مميزات تفسير الشيخ بالرأي أنه يتمش مع روح الشريعة ومقاصدها، ويسير في إطار النصوص الشرعية، فهو إذا ليس تفسير اً مجرداً متحرراً، وإنما هو تفسير مقيد في معناه ومضمونه، ومحدود بحدود التمشي مع النصوص، قد أشرب معانيها، وقرر مقاصدها ومراميها. فقرر الشيخ في تفسيره كثيراً مما تقرر في الشرع من عقيدة، ومعاملات وآداب، ودروس، وعظات، وحذر مما حذر منه الشرع، من شر وفساد ورذيلة على وجه البسط تارة، والإيجاز تارة أخرى.
وما كان من هذا القبيل من التفسير هو ما يسميه الزركشي "بالتفسير بالمقتضى من معنى الكلام والمقتضب من قوة الشرع"1.
مع تمشيه مع دلالة اللفظ المفسر لغة على ما يقرره، من معان.
وشواهد ما ذكرته كثيرة ظاهرة، يتبين كثير منها من خلال ما سيأتي - إن شاء الله تعالى- من تركيزه على جانب العقيدة وترسيخها واهتمامه بما يتعلق بالاتجاه الإصلاحي وتحذيره من البدع كل ذلك من خلال التمشي مع النصوص2.
ولأمثل هنا ببعض أمثلة القريبة التي تتضح من خلالها جلياً هذه السمة في تفسيره.
فمن ذلك-
قوله:- وأما البسملة فمعناها: أدخل في هذا الأمر من قراءة، أو دعاء/ أو غير ذلك "بسم الله" لا بحولي ولا بقوتي، بل أفعل هذا الأمر مستعيناً بالله، متبركاً باسمه تبارك وتعال3 ...
فانظر إلى ما أشار إليه من خلال البسملة من الاستعانة بالله، والتبري من الحول والقوة، والتبرك باسم الله تعالى، مما هو من مسلمات العقيدة.
__________
1 البرهان في علوم القرآن للزركشي "2: 161".
2 انظر ما يأتي من ص "126" إلى ص "213".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "9".

(1/117)

ومما يوضح هذه السمة أيضاً قوله ضمن المسائل المستنبطة من قوله تعالى: {وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ ... } الآية1 حيث يقول:
- إن السحر نوعان.
- إن له تأثيرا، لقوله: {يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ} .
الإرشاد إلى التوكل، بكونه لا يضر أحداً إلا بإذن الله2.
فهذه المعاني التي استنبطها الشيخ كلها قد قررت في الشريعة، واعتقدها السلف.
حيث اعتقدوا أن السحر منه ما هو حقيقة، ومنه ما هو تخييل3.
وأن له تأثيرا ولكن لا يكون إلا بإذن الله سبحانه وقدره ع وليس خارجاً عن قدره في ملكه، فمن توكل على الله كفاه ووقاه، ولهذا قال تعالى: {وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ} .
فانظر إلى تمشي الشيخ مع النصوص، وتقريره لمعانيها، وتسليمه لدلالتها والسلامة في التسليم لنصوص الشرع. ولله الحمد.
ومن تمشيه مع روح الشريعة ومقرراتها قوله:-
{كَمَا بَدَأَكُمْ تَعُودُونَ} 4 أي لابد أن يخلقكم للبعث كما بدأ خلقكم من نطفة. ثم قال: {فَرِيقاً هَدَى وَفَرِيقاً حَقَّ عَلَيْهِمُ الضَّلالَةُ} 5 فهذا القدر يهدي من يشاء، ويضل من يشاء، فجمع في هذه الآية الإيمان بالله، والإيمان باليوم الآخر، والإيمان بالشرع، والإيمان بالقدر.
وذكر فيها تفصيل الشرع الذي أمر به، وذكر حال من عكس الأمر فجعل المنكر معروفا، والمعروف منكراً، ثم ختم الآية بهذه المسألة
__________
1 سورة البقرة: آية "102".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "23".
3 تيسير العزيز الحميد "383".
4 سورة الأعراف: آية "29".
5 سورة الأعراف: آية "30".

(1/118)

العظيمة، وهى: {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} 1 فلا أجهل ممن هرب عن طاعة الله واختار طاعة الشيطان ومع هذا يحسب أنه مهتد مع هذا الضلال الذي لا ضلال فوقه2.
ومن استضاءته بنور الشريعة أنه يذكر في الفروق الشرعية الدقيقة منبها عليها، ليميز بينها، فمن ذلك قوله عند قوله تعالى: {قُلْ يَا عِبَادِ الَّذِينَ آمَنُوا اتَّقُوا رَبَّكُمْ} 3 الآية.
إن إضافة العباد إليه إضافة الخاصة لا العامة4.
ويعني بالإضافة التي تكون معها الكفاية، كما ذكر في موضع آخر5 وهى إضافة تكريم وتشريف، بخلاف الإضافة العامة التي تشمل البر والفاجر كما في قوله تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً} 6.
ومن ذلك أيضاً قوله عند قول الله تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ. قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ} 7 إن الشفاعة كلها له ومعرفة هذه بمعرفة صفة الشفاعتين8. ويعني بالشفاعتين: الشفاعة المثبتة، وهي الشرعية، وتكون لمن أذن الله له ورضي عن المشفوع أن يشفع فيه.
والشفاعة المنفية، وهى خلاف ذلك وهي التي فيها شرك أولم تستوف شروطها9.
"والله أعلم"
__________
1 سورة الأعراف: آية "30".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "100".
3 سورة الزمر: آية "10".
4 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "323".
5 انظر المرجع السابق ص "330".
6 سورة مريم آية: "93" وانظر مؤلفات الشيخ/ القسم الرابع/التفسير ص "137" وقسم التحقيق ص "312".
7 سورة الزمر: آية "43، 44".
8 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "333".
9 انظر مؤلفات الشيخ/القسم الأول/ العقيدة/ كتاب التوحيد ص "52".

(1/119)

المبحث الثاني: تمشيه مع تفسيرات السلف وأقوالهم
يتمشى الشيخ- من واقع سلفيته- مع أقوال السلف وتفسير اتهم للآيات، ويسير على منهجهم. وقد أكثر "رحمه الله"- كما هو معلوم- من الإطلاع على كتبهم، وأقوالهم، حتى استقرت في ذهنه، وامتزجت بأسلوبه، فصار يقرر "رحمه الله" ما قرروه من معان، ناهجا نهجهم، وسالكاً سبيلهم فنجد في تفسيره أقوالا قد قالوها، أو فسروا بها أو بنحوها، أصبحت من معارفه ومسلماته، وجرى بها قلمه، وزخرت بها مؤلفاته.
فغالب اختياراته في التفسير تجد له فيها سلفاً إن لم يكن بنصها فبمعناها، وهو أثر من آثار إطلاعه على تفاسير السلف، وفهمه لمعاني القرآن من خلال النظر الصحيح، المستضيئ بما يثمر له إصابة المعنى، ومن أهمه معرفة أقوال السلف وآرائهم وتفسير اتهم التي اهتم بها، وحث على تعلمها، كما يظهر ذلك في غير موضع من كلامه.
فمما يدل على اطلاعه على أقوال المفسرين:-
- قوله في سورة الفاتحة: وذلك أن قوله: {مَالِكِ يَوْمِ الدِّينِ} وفى القراءة الأخرى "ملك يوم الدين" فمعناه عند جميع المفسرين كلهم ما فسره الله به في قوله: {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ. ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ. يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} 1.
- وقوله:.... وأنا أذكر لكم آية من كتاب الله أجمع أهل العلم على تفسيرها، وأنها في المسلمين، وأن من فعل ذلك- أي الشرك- فهو كافر في أي زمان كان، قال تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْأِيمَانِ} إلى آخر الآية وفيها: {ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الْآخِرَةِ} 2.
__________
1 سورة الانفطار: الآيات "17- 19" وانظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "13".
2 سورة النحل: الآيتان "106، 107" وانظر مؤلفات الشيخ/ القسم الخامس/ الرسائل الشخصية ص "272".

(1/120)

وقوله منكراً طاعة الأئمة في مخالفة أمر الله تعالى بعد سياقه قول الله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} 1 الآية. فقد فسرها رسول الله صلى الله عليه وسلم والأئمة بعده بهذا الذي تسمونه "الفقه" وهو الذي سماه الله شركا واتخاذهم أرباباً، لا أعلم بين المفسرين في ذلك اختلافاً2.
ففي هذه الأقوال وغيرها دليل على ما ذكرت من اطلاعه على تفاسير السلف والمفسرين عموماً، وأنه لا يفسر القرآن بمعزل عن ذلك.
وكما أطلع على تفاسيرهم، وأستفاد منها، فقد حث على العناية بها، والاطلاع عليها، وفهمهما والاستفادة منها.
فأنظر إلى قوله بعد أن ذكر بعض العلماء وذكر منهم ابن جرير وابن قتيبة وأبا عبيد: فهؤلاء إليهم المرجع في كلام الله، وكلام رسوله، وكلام السلف، وإياك وتفاسير المحرفين للكلم عن مواضعه، وشروحهم، فإنها القاطعة عن الله وعن دينه3.
وقوله بعد أن ذكر بعض الآيات: واطلب تفاسير هذه الآيات من كتب أهل العلم، وأعرف من نزلت فيه، وأعرف الأقوال والأفعال التي كانت سببا لنزول هذه الآيات4.
وغير ذلك مما هو دال على ما ذكرت من عنايته بكلام السلف من المفسرين، ولا شك أنه قد ظهرت آثار هذه العناية في تفسيراته برأيه الذي استضاء فيه بهذه الآراء كما سيتضح ذلك في غير موضع من تفسيره.
ومن ذلك:
قوله ضمن المسائل المستنبطة من قوله تعالى: {وَالَّذِينَ اجْتَنَبُوا الطَّاغُوتَ أَنْ يَعْبُدُوهَا وَأَنَابُوا إِلَى اللَّهِ لَهُمُ الْبُشْرَى فَبَشِّرْ عِبَادِ الَّذِينَ يَسْتَمِعُونَ
__________
1 سورة التوبة: آية "31".
2 مؤلفات الشيخ/ القسم الخامس/ الرسائل الشخصية/ ص "277".
3 مؤلفات الشيخ/ القسم الخامس/ الرسائل الشخصية/ ص "259".
4 المرجع السابق ص "261".

(1/121)

الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ أُولَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ وَأُولَئِكَ هُمْ أُولُو الْأَلْبَابِ} 1
التحذير من فتنة جدال منافق بالقرآن2.
ووجه هذا الاستنباط أن الله أثنى على عباده الذين يستمعون القول فيتبعون أحسنه ولا يجادلون فيه فيضربون بعضه ببعض.
وقد ورد نحو هذا المعنى الذي ذكره الشيخ عن عمر رضي الله عنه حيث ورد عنه أنه قال: يهدم الإسلام زلة العالم، وجدال المنافق بالكتاب، وحكم اللائمة المضلي3.
ومن ذلك قوله عند قول الله تعالى: {قَالَ اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ} 4.
حيث قال: قوله: {إِنِّي حَفِيظٌ} أي أحفظ ما وليتني عليه: {عَلِيمٌ} بأمره وحسابه واستخراجه5.
فتفسيره هذا موافق لما ورد عن السلف، بل كأنه مستقرأ من تفاسيرهم؛ فقد روى الطبري عن قتادة: أنه قال: {إِنِّي حَفِيظٌ عَلِيمٌ} يقول: حفيظ لما وليت عليه، عليم بأمره6.
وروى عن ابن إسحاق أنه قال: {إِنِّي حَفِيظٌ عَلِيمٌ} ، أي حافظ لما استودعتني، عالم بما وليتني7 ... ، ثم أورد الطبري قولا آخر عن الأشجعي8 حيث قال: {إِنِّي
__________
1 سورة الزمر: الآيتان "17، 18".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "324".
3 رواه الدارمي في سننه/المقدمة/باب في كراهة أخذ الرأي "1: 71".
4 سوف يوسف: آية "55".
5 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "156".
6 انظر تخريج الأقوال في موضعه من التحقيق ص"354".
7 انظر تخريج الأقوال في موضعه من التحقيق ص"354".
8 هو الإمام الحافظ، الثبت، عبيد الله بن عبيد الرحمن الأشجعي، الكوفي، قدم بغداد فلم يزل بها حتى توفي سنة "اثنتين وثمانين ومائة".
قال ابن حجر في التقريب: ثقة، مأمون، أثبت الناس كتابا في الثوري.
انظر تاريخ بغداد "10: 311" وسير أعلام النبلاء "514:8" وتهذيب التهذيب "34:7" وتقريب التهذيب "373".

(1/122)

حَفِيظٌ عَلِيمٌ} حافظ للحساب، عليم بالألسن1.
ثم اختار القول الأول وهو قول قتادة وابن إسحاق.
بينما يظهر من كلام الشيخ استفادته من كلا القولين، وعدم قصره العلم على جانب دون جانب.
ومن ذلك أيضاً تعليله قول يعقوب عليه السلام: {يَا بَنِيَّ لا تَدْخُلُوا مِنْ بَابٍ وَاحِدٍ} الآية2: أنه خاف عليهم من العين3.
وهذا التعليل الذي ذكره وردعن ابن عباس ومجاهد وقتادة وجمهور المفسرين4 ومن سيره على منهج السلف، أنه يبنى استنباطاته أحياناً على تفسيراتهم وأقوالهم فمن ذلك قوله مستنبطاً من قول الله تعالى: {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ. عَمَّا كَانُوا يَعْمَلُونَ} 5 معرفة أن لا إله إلا الله عمل6.
ووجه ذلك أنه قد ورد عن بعض السلف كأنس ومجاهد أن المراد بقوله: {عَمَّا كَانُوا يَعْمَلُونَ} أي عن لا إله إلا الله7.
فاستنبط الشيخ من ذلك أن لا اله إلا الله عمل، مشيراً بذلك إلى أن العقيدة كما هي اعتقاد وقول فهي عمل أيضاً.
ومن ذلك قوله ضمن المسائل المستنبطة من قوله تعالى: {كَذَلِكَ نَسْلُكُهُ فِي قُلُوبِ الْمُجْرِمِينَ. لا يُؤْمِنُونَ بِهِ وَقَدْ خَلَتْ سُنَّةُ الْأَوَّلِينَ} 8 الإيمان بالقدر9.
__________
1 انظر تفسير الطبري "13: 5".
2 سورة يوسف: آية "67".
3 مؤلفات الشيخ/القسم الرابع/ التفسير ص "163".
4 انظر تخريج الأقوال في موضعه من التحقيق ص "363".
5 سورة الحجر: الآيتان "92، 93".
6 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "196".
7 انظر تخريج الأقوال في موضعه من التحقيق ص "421".
8 سورة الحجر: آية. "12".
9 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "185".

(1/123)

ووجه ذلك أنه وردعن بعض السلف كابن جريح والحسن وابن زيد:- أن المراد كذلك نسلك الكفر والتكذيب في قلوب المجرمين1. وهذا هو القدر فنص الشيخ على هذا الركن من أركان الإيمان الذي دلت عليه الآية، وهو ما ذهب إليه من ذكر من السلف وغيرهم.
فتبين بما سقته من أمثله أن تفسير الشيخ واستنباطاته ليست بمعزل عن تفسيرات السلف واستنباطاتهم وإنما هو مقرر لها ومؤكد ودائر في إطارها. ولله الحمد والمنة.
__________
1 انظر تخريج الأقوال في موضعه من التحقيق ص "405".

(1/124)


أهم الأغراض التي تناولها الشيخ أو حققها من خلال تفسيره، التركيز على العقيدة من خلال تفسيره - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

الباب الثالث: أهم الأغراض التي تناولها الشيخ أو حققها من خلال تفسيره
الفصل الأول: التركيز على العقيدة من خلال تفسيره
المبحث الأول: اهتمامه بالعقيدة من خلال تفسيره بصفة عامة
...
الباب الثالث: أهم الأغراض التي تناولها الشيخ أو حققها من خلال تفسيره
ويشتمل على ستة فصول:
الفصل الأول: التركيز على العقيدة من خلال تفسيره. ويشتمل على ثلاثة مباحث:-
المبحث الأول: اهتمامه بالعقيدة من خلال تفسيره بصفة عامة.
المبحث الثاني: أهم المباحث العقدية التي بينها من خلال تفسيره.
ويشتمل على مطلبين.
المطلب الأول: اهتمامه ببيان أنواع التوحيد من خلال تفسيره.
المطلب الثاني: اهتما عه بتقرير أركان الإيمان من خلال تفسيره.
المبحث الثالث: استنباطه جوانب حماية العقيدة من خلال تفسيره.
الفصل الثاني: اهتمام الشيخ في تفسيره بالردود على المخالفين.
الفصل الثالث: الاتجاه الإصلاحي في تفسيره.
الفصل الرابع: اهتمامه بالفقه والتأصيل في تفسيره.
ويشتمل على مبحثين:-
المبحث الأول:- اهتمامه بالفقه في تفسيره.
المبحث الثاني:- اهتمامه بالتأصيل في تفسيره.
ويشتمل على مطلبين:-
المطلب الأول:- اهتمامه بالتأصيل العام في تفسيره.
المطلب الثاني:-، اهتمامه بأصول الفقه في تفسيره.
الفصل الخامس: القصص في تفسير الشيخ ومدى اهتمامه به.
ويشتمل على أربعة مباحث:-
المبحث الأول: نظرته إلى القصص واهتمامه به.
المبحث الثاني: طريقته في دراسة القصص والاستنباط منها.
المبحث الثالث: المنهج الموضوعي في تفسير القصص عنده.
المبحث الرابع: موقفه من القصص الإسرائيلي.
الفصل السادس: ما ذكره الشيخ من علوم القرآن في تفسيره.
1- القراءات.
2- فضائل القرآن.
3- علم قصص القرآن.
4- علم أسباب النزول.
5- علم النسخ.

(1/125)

الفصل الأول: التركيز على العقيدة من خلال تفسيره.
المبحث الأول: اهتمامه بالعقيدة من خلال تفسيره بصفة عامة.
عقيدة الشيخ رحمه الله عقيدة سلفية، متمشية مع نصوص كتاب الله وسنة رسوله "صلى الله عليه وسلم".
وأهم الشروط لأي تفسير ليلاقي القبول، ويؤثر في القلوب التأثير المستقيم، المثمر للعمل الصالح، أن يكون مبنياً على أسس ثابتة قوية، يكون في مقدمتها النظرة العقدية الصحيحة لنصوص كتاب الله عز وجل، ووضعها في مواضعها، وإجراؤها في مجراها الصحيح.
وقد تميز تفسير الشيخ بهذه الميزة تميزاً واضحاً، على الرغم من منحى الاختصار الذي ينحاه الشيخ، ولذلك كان تفسيره من التفاسير الموثوق بها عند أهل الاعتقاد الصحيح، كبقية تفاسير السلف التي توافرت على السير على الأسس العقدية الصحيحة، المستمدة من كتاب الله وسنة رسوله "صلى الله عليه وسلم" وأسس قواعدها رسول الله "صلى الله عليه وسلم" على هدى وبصيرة من الله، كما قال تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 1.
وقد ركز الشيخ "رحمه الله" على العقيدة تركيزاً بالغاً، لأهميتها ومنزلتها العظيمة في الدين، ولما رأى من أحوال كثير من الناس الشركية والبدعية فكان لزاماً عليه، وقد صمم على القيام بمهمة الدعوة إلى الله على بصيرة أن يركز على هذا الأساس العظيم، الذي جهله فئام كثيرة من الناس وتجاهله آخرون فلم يعبؤوا به، ولم يرفعوا به رأساً، ولم يهتموا به، استكبارًا أو إعراضاً أو استهانة، أو غير ذلك: {وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ} 2. ومن ألقى نظرة على مؤلفات الشيخ، أو فتاويه، أو رسائله ومكاتباته، يظهر له تركيز، على حذا الجانب جلياً واضحاً.
__________
1 سورة يوسف: آية "108".
2 سورة الرعد: آية "33" وسورة الزمر: آية. "23".

(1/126)

وحيث إن أهم الأغراض التي وردت في كتاب الله تعالى بيان وحدانية الله عز وجل وتفرده، بالربوبية والألوهية والكمال المطلق في ذاته وأسمائه وصفاته، ترسيخاً للعقيدة، وحماية لجنابها، وذباً عنها، فلا تكاد تخلو سورة من سور الكتاب العزيز من مبحث عقدي أو إشارة عقدية، فقد اهتم الشيخ بهذا الجانب، فكان يركز في تفسيره واستنباطاته عليه، ويسعى من خلال ذلك لإيضاح العقيدة، وترسيخها، والذب عن حياضها وحماية جنابها، والتحذير مما يناقضها أو يقدح فيها شارحاً للآيات، ومستدلاً بها، ومستنبطاً منها.
وفي الحقيقة أنه لا يمكن للمنصف فصل العقيدة عن التفسير، إذ أن أساس معرفة تفصيلات العقيدة هو كتاب الله، والتفسير إيضاح لمعاني كلام الله عز وجل.
ومن هنا نجد آن الشيخ ربط بين العقيدة والتفسير كما هو المنهج الصحيح، ويتضح تمام هذا الربط جليا في كتابه المشهور "كتاب التوحيد الذي هو حق الله على العبيد"، ويجد ربي وأنا بصدد دراسة منهج الشيخ في الاهتمام بالعقيدة من خلال تفسيره آن أدلل على هذا الاتصال والربط بإلقاء نظرة سريعة على هذا الكتاب القيم، فإن عنوان هذا الكتاب دال على مضمونه، وهو أنه كتاب يبحث في إيضاح التوحيد وتحقيقه وتجريده.
ومع هذا ففي الكتاب ملامح تفسيرية واضحة أذكر منها ما يلي:
1- ترجمته بالآية القرآنية أو الآيات وجعلها عنوانا لما يندرج تحتها، ودليلا لما يراد إثباته في هذا الباب، ومثل هذا لا يكون إلا بعد فهم الآية المترجم بها، فإن تراجم الأبواب لها أهمية كبيرة، ولهذا اهتم العلماء بمثل هذه التراجم ومراد المترجم منها في هذا الموضع، وبهذه الصياغة سواء في هذا الكتاب أم في غيره من الكتب، وأفردوها بالمصنفات.
وقد ترجم الشيخ لاثني عشر بابا بآيات قرآنية، عدا ما أورده من آيات هي جزء من الترجمة ومن أمثلة ذلك:

(1/127)

قوله1: باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} 2.
ويوضح الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب وجه إيراد المصنف لهذه الآية في هذا الموضع، وغرضه من ذلك- ويتضح منه مدى فهم الشيخ محمد لها- فيقول: أراد المصنف رحمه الله بهذه الترجمة بيان حال الملائكة الذين هم أقوى وأعظم من عبد من دون الله، فإذا كان هذا حالهم مع الله تعالى، وهيبتهم منه، وخشيتهم له، فكيف يدعوهم أحد من دون الله؟ وإذا كانوا لا يدعون مع الله تعالى، لا استقلالا ولا وساطة بالشفاعة فغيرهم ممن لا يقدر على شيء من الأموات والأصنام أولى أن لا يدعى ولا يعبد. ففي الرد على جميع فرق المشركين الذين يدعون مع الله من لا يداني الملائكة ولا يساويهم في صفة من صفاتهم ... إلى آخر ما قال "رحمه الله" 3.
وفى هذا إيضاح تفسير لما يشاكل هذه الآية من الآيات المتعلقة بالدعاء. كم أن ما يورده الشيخ من آيات أخر، وأحاديث وغير ذلك في الباب دال على وجه فهمه لهذه الآية المترجم بها.
2- إيراده لأكثر من آية في الباب الواحد. وهذه الآيات يبين بعضها بعضاً ويوضح معناه ووجهه فهو من قبيل تفسير القرآن بالقرآن كما أن هذا الإيراد أيضاً يمكن أن يلحق بالتفسير الموضوعي وذلك أنها آيات من مواضع متعددة في القرآن وقد جمعت لاشتراكها في إيضاح موضوع واحد وإن كان ذلك غير شامل لجميع الآيات في الموضوع أحياناً.
ومن أمثلة ذلك:-
قوله- باب الشفاعة4. وقول الله عز وجل: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ
__________
1 مؤلفات الشيخ/القسم الأول/ العقيدة/ كتاب التوحيد باب "15" ص "48".
2 سورة سبأ: آية "23".
3 تيسير العزيز الحميد: ص "263، 364".
4 مؤلفات الشيخ/ القسم الأول/ العقيدة كتاب التوحيد ص "51".

(1/128)

أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ} 1.
وقوله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} 2.
وقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} 3.
وقوله: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} 4.
وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ} الآيتين5.
فهذه الآيات قد تضافرت في بيان موضوع واحد وهو موضع الشفاعة فيتحمل من مجموعها المذهب الصحيح في الشفاعة نفياً وإثباتاً.
وقد أوضح ابن تيمية ذلك بقوله الذي أورده الشيخ تعقيباً على هذه الآيات فقال: قال أبو العباس: نفى الله عما سواه كل ما يتعلق به المشركون فنفى أن يكون لغيره ملك أو قسط منه، أو يكون عوناً لله، ولم يبق إلا الشفاعة، فبين أنها لا تنفع إلا لمن أذن له الرب كما قال: {لا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} إلى آخره6.
3- إيراده الأحاديث المفسرة للآيات المتقدمة عليها، وهذا من قبيل تفسير القرآن بالسنة، وكثيرا ما يورد ما يكون سببا لنزول الآية، والعلم بالسبب يعين على فهم المسبب.
ومن أمثلة ذلك:
__________
1 سورة الأنعام: آية "51".
2 سورة الزمر: آية "44".
3 سورة البقرة: آية "255".
4 سورة النجم: آية "26".
5 سورة سبأ: آية "22، 23".
6 سورة الأنبياء: آية "28".

(1/129)

قوله: باب ما جاء في الاستسقاء بالأنواء1.
وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} 2.
وعن أبى مالك الأشعري "رضي الله عنه" أن رسول الله "صلى الله عليه وسلم" قال: "أربع في أمتي من أمر الجاهلية الفخر بالأحساب، والطعن في الأنساب والاستسقاء بالنجوم، والنياحة", وقال: "النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران، ودرع من جرب" رواه مسلم3.
ولهما عن زيد بن خالد "رضي الله عنة" قال: صلى لنا رسول الله "صلى الله عليه وسلم" صلاة الصبح بالحديبية، على إثر سماء كانت من الليل، فلما انصرف أقبل على الناس فقال: "هل تدرون ماذا قال ربكم؟ ", قالوا: الله ورسوله أعلم. قال: قال: "أصبح من عبادي مؤمن بي، وكافر، فأما من قال: مطرنا بفضل الله ورحمته، فذلك مؤمن بي، وكافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا فذلك كافر بي مؤمن بالكوكب" 4.
ولهما من حديث ابن عباس معناه وفيه: قال بعضهم: لقد مطرنا بنوء كذا وكذا فأنزل الله هذه الآية {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} إلى قوله: {تُكَذِّبُونَ} 5.أ. هـ.
فقد أوردهنا قول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} والمعنى: وتجعلون
__________
1 مؤلفات الشيخ/ القسم الأول/ العقيدة/ كتاب التوحيد ص "85".
2 سورة الواقعة: آية "82".
3 رواه مسلم في صحيحه/كتاب الجنائز/باب التشديد في النياحة "2: 644"ح "934".
4 رواه البخاري في صحيحه/ في مواضع منها/ كتاب الاستسقاء، باب قول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} انظر الفتح "2: 606" ح "1038" ومسلم في صحيحه/ كتاب الإيمان/ باب بيان كفر من قال مطرنا بنوء كذا وكذا "83:1" ح "71".
5 رواه مسلم في صحيحه/ كتاب الإيمان/ باب بيان كفر من قال مطرنا بنوء كذا وكذا "1:84" ح "73" وأخرجه في صحيح البخاري.

(1/130)

شكركم أنكم تكذبون1. ثم أورد سبب نزول هذه الآية، وهو معين على فهم شيء من ذلك التكذيب المقصود في الآية، وهو قول بعضهم: مطرنا بنوء كذا وكذا في مقابل هذه النعمة، فأتضح معنى الآية بإيراد الأحاديث المتعلقة بها تحتها.
4- إيراده بعض أقوال السلف من الصحابة والتابعين وغيرهم، المبينة لمعنى في الآية، وهذا داخل ضمن التفسير بالمأثور.
فمن أمثله ذلك:
- أنه أورد في باب "قول الله تعالى": {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} 2.
قول ابن عباس في قوله: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} 3 قال: المودة4.
- وأورد في باب "من الإيمان بالله الصبر على أقدار الله" 5 وقول الله تعالي: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} 6.
ثم قال: قال علقمة: هو الرجل تصيبه المصيبة، فيعلم أنها من عند الله فيرضى ويسلم 7.
- وأورد في باب "قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا} الآية" 8.
__________
1 ورد هذا التفسير في حديث مرفوع أخرجه الإمام أحمد في مسنده "108:1" والطبري في تفسيره "208:27" والترمذي في جامعه/ كتاب التفسير / باب "ومن سورة الواقعة" "401:5" ح "3295"
2 سورة البقرة: آية "165" وانظر مؤلفات الشيخ/ القسم الأول/ العقيدة/ كتاب التوحيد ص "88".
3 سورة البقرة: آية "166".
4 أخرجه الطبري في تفسيره "71:2".
5 مؤلفات الشيخ/ القسم الأول/ العقيدة/ كتاب التوحيد ص "96".
6 سورة التغابن: آية "11".
7 أخرجه الطبري في تفسيره "123:38".
8 سورة النحل: الآية: "83" وانظر مؤلفات الشيخ/ القسم الأول/ العقيدة/ كتاب التوحيد ص "108".

(1/131)

قول مجاهد ما معناه: هو قول الرجل: هذا مالي ورثته عن آبائي1.
وقول عون بن عبد الله: لولا فلان لم يكن كذا2.
ثم أردف بقول غير هؤلاء فقال وقال ابن قتيبة: يقولون: هذا بشفاعة آلهتنا3.
وقال أبو العباس: بعد حديث زيد بن خالد الذي فيه وإن الله تعالى قال: "أصبح من عبادي مؤمن بي وكافر" الحديث- وقد تقدم4- وهذا كثير في الكتاب والسنة يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به. وقال بعض السلف: هو كقولهم: كانت الريح طيبة، والملاح حاذقا، ونحو ذلك مما هو جار على ألسنة كثيرة.
فقد أورد هنا بعض النصوص المفسرة للآية. من أقوال السلف.
5- النص ضمن مسائل الباب الواحد على تفسير الآيات المذكورة. فإن كان تفسيرها قد أتضح فبها ونعمت، وإلا فيرجع إلى تفسيرها الصحيح لأنه معين على فهمها، واستنباط الشاهد للباب منها.
وأمثلته كثيرة فكل باب ترجم له بآية نص في المسائل المستنبطة على التفسير بقوله: فيه مسائل: الأولى: تفسير آية كذا وكذا أو نحو ذلك.
ومن أمثلته:
- قوله "باب من الشرك إرادة الإنسان عمله الدنيا" 5.
وقول الله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا} الآيتين6.
ثم أورد حديث أبي هريرة المرفوع: "تعس عبد الدينار، تعس عبد الدرهم" الحديث7.
__________
1 تفسير الطبري "14: 158".
2 تفسير الطبري "14: 158".
3 انظر غريب القرآن لابن قتيبة ص "248".
4 انظر ما تقدم ص "130".
5 مؤلفات الشيخ/ القسم الأول/ العقيدة/ كتاب التوحيد ص "100".
6 سورة هود: آية "15، 16".
7 تقدم تخريجه ص "82".

(1/132)

ثم قال: فيه مسائل: الأولى: إرادة الإنسان الدنيا بعمل الآخرة.
الثانية: تفسير آية هود.
6- الاستنباط من الآيات وهو داخل ضمن منهجه الاستنباطي من القرآن الكريم ومن أمثله ذلك قوله: "باب من الشرك آن يستغيث بغير الله أو يدعو غيره" 1 وقول الله: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ. وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ} الآية2.
وقوله: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ} الآية3.
وقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ} الآيتين4.
وقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ} 5.
وروى الطبراني بإسناده أنه كان في زمن النبي "صلى الله عليه وسلم" منافق يؤذى المؤمنين فقال بعضهم: قوموا بنا نستغيث برسول الله "صلى الله عليه وسلم" من هذا المنافق، فقال النبي "صلى الله عليه وسلم": "أنه لا يستغاث بي وإنما يستغاث بالله" 6.
فيه مسائل:
الأولى: أن عطف الدعاء على الاستقامة من عطف العام على الخاص.
الثانية: تفسير قوله: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ} .
الثالثة: أن هذا هو الشرك الأكبر.
الرابعة: أن أصلح الناس لو يفعله إرضاء لغيره صار من الظالمين.
الخامسة: تفسير الآية التي بعدها.
__________
1 مؤلفات الشيخ/ القسم الأول/ العقيدة/ كتاب التوحيد ص "42".
2 سورة يونس: آية "107،106".
3 سورة العنكبوت: آية "17".
4 سورة الأحقاف: آية "6،5".
5 سورة النمل: آية "62".
6 ذكره الهيثمي في مجمع الزوائد "159:10".

(1/133)

السادسة: كون ذلك لا ينفع في الدنيا مع كونه كفرا.
السابعة: تفسير الآية الثالثة.
الثامنة: أن طلب الرزق لا ينبغي إلا من الله، كما أن الجنة لا تطلب إلا منه.
التاسعة: تفسير الآية الرابعة.
العاشرة: أنه لا أضل ممن دعا غير الله.
الحادية عشرة: أنه غافل عن دعاء الداعي لا يدري عنه.
الثانية عشرة: أن تلك الدعوة سبب لبغض المدعو للداعي، وعداوته له.
الثالثة عشرة: تسمية تلك الدعوة عباده للمدعو.
الرابعة عشرة: كفر المدعو بتلك العبادة ... وهكذا.
وبهذا يتضح ما أردت إيضاحه من الملامح التفسيرية في هذا الكتاب العظيم. هذا وبعد إيضاح الملامح التفسيرية في كتاب التوحيد، والتي يتضح منها تمام ربط الشيخ بين العقيدة والتفسير أعود فأقول:
إن تركيز الشيخ على العقيدة في تفسيره يتجلى في اختياره السور والآيات ذات الملامح العقدية الهامة، حتى تكون أساسا لفهم ما يشاكلها في القرآن كله مما يتعلق بموضوع نفسه.
فمن السور التي قصرها "سورة الفاتحة" حيث توسع في تفسيرها أكثر من غيرها، وبرز فيها واضحاً تركيزه على العقيدة، وترسيخها، وحماية جنابها من خلال الفهم الصحيح، لآيات هذه السورة العظيمة، وهي سورة لا يخفى شأنها وأهميتها ويكفي أنها "أم الكتاب".
ومن تلك السور سورة "النحل" وهى مليئة بالمباحث العقدية.
فمنها ما يتعلق بالإشارة إلى اليوم الآخر وتنزيه الله عز وجل نفسه، وتعاليه عن الشرك: {أَتَى أَمْرُ اللَّهِ فَلا تَسْتَعْجِلُوهُ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 1.
وفيها ذكر تنزيله تعالى الملائكة بالأمر بوحدانية الله تعالى وتقواه {يُنَزِّلُ
__________
1 سورة النحل: آية "1".

(1/134)

الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاتَّقُونِ} 1.
كما أن السورة تعرضت لذكر ربوبية الله عز وجل، والآيات الدالة عليه، كخلقه السماوات والأرض، وخلقه الإنسان من نطفه فإذا هو خصيم مبين، وما خلقه عز وجل لعباده من النعم في البر والبحر {وَالْأَنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ. وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُرِيحُونَ وَحِينَ تَسْرَحُونَ. وَتَحْمِلُ أَثْقَالَكُمْ إِلَى بَلَدٍ لَمْ تَكُونُوا بَالِغِيهِ إِلَّا بِشِقِّ الْأَنْفُسِ إِنَّ رَبَّكُمْ لَرَؤُوفٌ رَحِيمٌ. وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً وَيَخْلُقُ مَا لا تَعْلَمُونَ} 2. كما تعرضت السورة لبعض مباحث الرسالة: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 3. الآية.
إلى غير ذلك من المباحث التي نص الشيخ على كل جزئيه منها في استنباطاته ولست هنا بصدد ذكر تلك الاستنباطات، وإنما أكتفي بالإشارة إلى كثرة المباحث العقدية في هذه السورة المختارة.
ومن تلك السور المختارة سورة "الزمر" و"الجن" والمدثر" والإخلاص" والمعوذتين" وفي كل سورة من هذه السور تعلق وثيق بالعقيدة وشمول لمعظم المباحث العقدية. فلعله لهذا اختارها الشيخ للتفسير ليفسر ما يشاكلها من السور والآيات ذات الموضوع نفسه على ضوئها.
كما أن تركيز الشيخ على العقيدة في تفسيره كما يتجلى في اختيار السور المفسرة فكذلك الحال بالنسبة للآيات المفسرة، بل قد يكون ذلك أوضح.
فمن الآيات المختارة للتفسير قوله تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ} الآيتين4.
فقد أوضح الشيخ رحمه الله أهمية هذه الآيات، واتصالها المباشر بالعقيدة
__________
1 سورة النحل: آية "2".
2 سورة النحل: الآيات "5- 8".
3 سوره النحل: آية "36".
4 سورة آل عمران: آية "79، 80".

(1/135)

بما فيها من تقرير الإخلاص لله، والبراءة من الشرك، وما فيها من بيان حال الدعاة المصلحين، من الأنبياء وأتباعهم مع أقوامهم، فقال رحمه الله بعد ذكر الآيتين السابقتين:- إذا عرفت أن سبب نزولها قول أهل الكتاب "نحن مسلمون نعبد الله إلا إن كنت تريد أن نعبدك"1 عرفت أنها من أوضح ما في القرآن من تقرير الإخلاص والبراءة من الشرك، ومن أعظم ما يبين لك طريق الأئمة المهديين من الأئمة المضلين، وذلك أن الله وصف أئمة الهدى بالنفي والإثبات، فنفى عنهم أن يأمروا أتباعهم بالشرك بهم، أو بالشرك بالملائكة والأنبياء وهم أصلح المخلوقات، وأثبت أنهم يأمرون أتباعهم أن يصيروا ربانيين، فإذا كان من أنزله الله بهذه المنزلة لا يتصور أن يأمر أتباعه بالشرك به ولا بغيره من الأنبياء والملائكة فغيرهم أظهر وأظهر.
وإذا كان الذي يأمرهم به كونهم ربانيين، تبين طريقة الأنبياء وأتباعهم من طريقه أئمة الضلال وأتباعهم.
ومعرفة الإخلاص والشرك، ومعرفة أئمة الهدى وأئمة الضلال أضل ما حصل المؤمن2.
إلى آخر ما يتعلق بهذه الآية من استنباطات معظمها استنباطات عقدية هامة، نابعة من فهم صحيح للآيات المختارة.
ثم بعد الآيتين السابقتين تعرض لتفسير آيتين تاليتين لهما وهما قوله تعالى: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ} الآيتين3.
وفيهما تقرير نبوة محمد "صلى الله عليه وسلم" والبشارة به في الكتب السابقة.
يوضح الشيخ هذا وغيره بقوله:- فيه- أي فيما ذكر من الآيتين- ما هو من أبين الآيات للخاص والعام، وكونه "صلى الله عليه وسلم" مذكوراً مبشرا ًبه
__________
1 سيأتي تخريجه في موضعه ص "263".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "45، 46".
3 سورة آل عمران: آية "81، 82".

(1/136)

في كتب الأنبياء، وفيه حجة على أن دعوته عامة في الظاهر والباطن، وفيه أن الإيمان به لا يكفي عن نصرته، بل لا بد من هذا وهذا، وفيه أخذه تعالى الميثاق على الأنبياء بذلك، دليل على شدته إلا على من يسره الله عليه، وفيه أن من آتاه الله الكتاب والحكمة أحق بالانقياد للحق إذا جاء به من بعده، بخلاف ما عرف من حال الأكثر من ظنهم أنه لو اتبعه غيرهم فهو نقص في حقهم وفيه مزيد التأكيد بقوله: {أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي} . وفيه إشهادهم مع شهادته سبحانه، وفيه أن من تولى بعد ذلك فجرمه أكبر، وفيه أن الآخر مصدق لما معهم لا مخالف له1.
ومن الآيات التي اختارها للتفسير قوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ آزَرَ أَتَتَّخِذُ أَصْنَاماً آلِهَةً إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلالٍ مُبِينٍ} إلى قوله: {إِنْ هُوَ إِلَّا ذِكْرَى لِلْعَالَمِينَ} 2. وفيها يتجلى الولاء والبراء، والالتجاء إلى الله والاعتصام به من قبل إبراهيم: {وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِ وَلا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلَّا أَنْ يَشَاءَ رَبِّي شَيْئاً وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْماً أَفَلا تَتَذَكَّرُونَ} 3.
وما تفضل الله به على عبده الحنيف الموحد، ومن سار على نهجه في التوحيد،: {وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ كُلّاً هَدَيْنَا ... } الآيات4.
فيستنبط الشيخ من هذه الآيات، التي قصت عليت ما جرى بين إبراهيم وقومه فيقول: القدح في حجتهم، لأن السواد الأعظم ليس لهم حجة إلا هي، فيدل على الرسوخ في مخالفتهم بالأدلة اليقينية، لقوله: {إِنِّي
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "46، 47".
2 سورة الأنعام: الآيات "74- 90".
3 سورة الأنعام: الآية "80".
4 سورة الأنعام: آية "83". وما بعدها.

(1/137)

أَرَاكَ وَقَوْمَكَ فِي ضَلالٍ مُبِينٍ} 1.
وينبه الشيخ في ما أشارت إليه الآيات من البراء فيقول: براءته من شركهم، نفي أولا كونها "تستحق" 2، ونفى ثانيا عن نفسه الالتفات إليها.
- تصريحه بما ذكر، ولم يدار مع كثرتهم ووحدته.
- تصريحه بالبراءة منهم بقوله: {وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 3.
ويقول الشيخ مستنبطاً من الآيات إنعام الله على عباده الموحدين:-
- أن العلم بدلائل التوحيد، وبطلان الشبه فيه، يرفع الله به المؤمن درجات.
- معرفة آن الرب تبارك وتعالى حكيم يضع الأشياء في مواضعها.
- كونه عليم بمن هو أهل لها كما قال تعالى: {وَكَانُوا أَحَقَّ بِهَا وَأَهْلَهَا} .
- ذكر نعمة على إبراهيم بذريته التي أنعم عليهم بالهداية.
- أن العلم والهداية أفضل النعم لقوله: {وَنُوحاً هَدَيْنَا مِنْ قَبْلُ} .
- هدايته لمذكورين أصولهم وفروعهم ومن في درجتهم.
- ذكر الذي هداهم الله إليه وهو الصراط المستقيم. وهو المقصود من القصة4.
ومن الآيات التي اختارها الشيخ للتفسير أيضاً قوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ. أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} 5.
وفى هاتين الآيتين يتضح حال من لم يرد بعمله وجه الله تعالى، بل أراد عرضاً زائلاً، وأن ذلك سبب لحبوط عمله وخسرانه في الآخرة، والعياذ بالله. وقد ذكرنا ما ذكره الشيخ من أقوال السلف في ذكر الأقسام المندرجة تحت هذه الآية6.
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "64".
2 في جميع النسخ المخطوطة والمطبوعة التي أطلعت عليها "لا تستحق" وهو خطأ.
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "65".
4 مؤلفات الشيخ/القسم الرابع/ التفسير ص "66،67".
5 سورة هود: آية "15،16".
6 انظر ما تقدم ص "84-81".

(1/138)

وللشيخ رحمة الله مقدرة فائقة في استنباط المسائل العقدية من الآيات، وكيف لا وهو حامل لواء تجديد العقيدة الإسلامية التي خالطت روحه وفكره وثقافته، فتراه حتى في الآيات المتعلقة بالقصص القرآني يركز على الجانب العقدي، وإيضاح ما يستفاد من دروس عقدية من القصة، فلا يقف عند مجرد سرد أحداث القصة القرآنية كما درج عليه كثير من المفسرين، وذلك أن العقيدة واحدة لم تتغير بتغير الأمم، ولاشك أن الهدف من القصص هو العظة والعبرة، لا مجرد سرد الأحداث وسيأتي- إن شاء الله- مزيد تفصيل لمنهج الشيخ في القصص القرآني. واكتفى هنا بذكر مثال واحد يتضح به ما ذكرت.
فقد قال الشيخ مستنبطاً من قصة آدم وإبليس1: وفي القصة فوائد عظيمة وعبر لمن اعتبر بها، منها: أن خلق آدم من تراب من أبين الأدلة على المعاد، كما استدل عليه سبحانه في غير موضع، وعلى قدرته سبحانه، وعظمته، ورحمته، وعقوبته، وإنعامه، وكرمه، وغير ذلك من صفاته.
ومنها: أنها من أدلة الرسل عامة، ومن أدلة نبوة محمد "صلى الله عليه وسلم" خاصة، ومنها: الدلالة على الملائكة وعلى بعض صفاتهم، ومنها: الدلالة على القدر خيره وشره، فقد اشتملت على أصول الإيمان الستة في حديث جبريل، ومنها: وهى أعظمها أنها تفيد الخوف العظيم الدائم في القلب، وأن المؤمن لا يأمن حتى تأتيه الملائكة عند الموت تبشره.
وذلك من قصة إبليس، وما كان فيه أولا من العبادة والطاعة، ففي ذلك شيء من تأويل قوله "صلى الله عليه وسلم": "إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع" إلى آخره2.
والشيخ رحمه الله لم يكتف بالامتثال منه وكفى، بل دعا غيره إلى إتباع الحق والتمسك به ونبذ ما يخالفه من البدع والأهواء، وهذا وأضح تمام الوضوح في تفسيره. فقد كان يهتم كثيراً بإيضاح العقيدة، ويرى أنها روح الإسلام وجوهره، بل هي الدين كله.
فانظر إلى كلامه حيث يقول وأما قوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} فالعبادة كمال المحبة وكمال الخضوع. والخوف والذل، وقدم المفعول وهو إياك، وكرر للاهتمام والحصر أي لا نعبد إلا إياك ولا نتوكل إلا عليك، وهذا هو كمال الطاعة والدين كله يرجع إلى هذين المعنيين، فالأول التبرؤ من الشرك والثاني لتبرؤ من الحول
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "84".
2 رواه البخاري في صحيحه في مواضع منها/ كتاب القدر/ باب "1" انظر الفتح "1 486:1" ح "6594" ومسلم في صحيحه/ كتاب القدر/ باب كيفية خلق الآدمي في بطن أمه ... "2036:4" ح "2643".

(1/139)

والقوة، فقوله: {إِيَّاكَ نَعْبُدُ} أي إياك نوحد، ومعناه أنك تعاهد ربك أن لا تشرك به في عبادته أحدا، لا ملكا، ولا نبياً ولا غيرهما كما قال للصحابة: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} 1. فتأمل هذه الآية.
واعرف ما ذكرت لك في الربوبية أنها التي نسبت إلى "تاج" و"معمد بن شمسان" 2 فإذا كان الصحابة لو يفعلونها مع الرسل كفروا بعد إسلامهم، فكيف بمن فعلها في تاج وأمثاله؟
وقوله: {وَإِيَّاكَ نَسْتَعِينُ} هذا فيه أمران: أحدهما: سؤال الإعانة من الله، وهو التوكل والتبريء من الحول والقوة، وأيضاً طلب الإعانة من الله كما مر أنها من نصف العبد3.أ. هـ.
فانظر إلى كلامه "رحمه الله" عند تفسير هذه الآية العظيمة التي تضمنت الدين كله كما قال، حيث إن العلاقة بين المخلوق والخالق عبادة من المخلوق للخالق، وتكرم بالعون من الخالق للمخلوق، فنصرف لله وحده ماله من العبادة: {إِيَّاكَ نَعْبُدُ} ، ونسأله التفضل علينا بالعون في جميع الأمور، ونتوكل عليه سبحانه، فلا حول ولا قوة لنا إلا بالله: {وَإِيَّاكَ نَسْتَعِينُ} ، ومن هنا كان الدين كله يرجع إلى هذين المعنيين كما قال الشيخ.
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "16".
2 هما رجلان سلك الناس فيهما- في ذلك الزمن - سبيل الطواغيت، ورفعوهما إلى مقام الألوهية بل الربوبية.
أما محمد بن شمسان فقد كان له أولاد يأمرون الناس ويندبونهم لينذروا اله ويعتقدوا فيه الولاية.
أما "تاج" فكان بعض الناس يعتقدون فيه الولاية، وكانوا يأتونه لقضاء حاجاتهم، وكان هو يأتيهم من بلده الخرج إلى الدرعية لتحصيل ما تجمع من النذور، وكان أهل البلاد المجاورة يعتقدون فيه اعتقاداً عظيماً، فخافه الحكام، وهاب الناس أعوانه وحاشيته. وزعموا أنه أعمى وأنه يأتي من بلده من غير قائد. وغير ذلك من الحكايات والاعتقادات التي ضلوا بسببها عن الصراط والمستقيم.
انظر: روضه الأفكار "226،216،188،178،155،130:1" وتاريخ نجد "المحرر 1:12" والرسائل الشخصية ص "52، 75، 172، 240".
وتحقيق الدكتور/ فهد بن عبد الرحمن الرومي لسورة الفاتحة ص "45" الطبعة الخامسة.
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "16".

(1/140)

وقد أوضح الشيخ كلا المعنيين هنا بينما اختصر القول في موضع آخر في الاستنباط من هذه الآية واكتفى بقوله: فيها التوحيد. وهذا جري على منهجه الاستنباطي المعروف فاكتفى بهذه الكلمة الفذة الشاملة عن كلام كثير جداً لو سطره لوسع مجلدات كما فعل ابن القيم من قبل في كتابه "مدارج السالكين بين مراتب {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} ".
ولكن الشيخ "رحمه الله" كما هو معهود عنه من كتاباته ومؤلفاته يهدف إلى الاختصار، والنص على أصول المسائل المفيدة من أقصر طريق، وإن كان يرى أن الموضوع وأسع جدا، ومما يؤيد هذا أن الشيخ بعد أن استنبط من الفاتحة بعض المسائل المختصرة قال في آخرها: آيات الفاتحة كل آية منها لو يعلمها الإنسان صار فقيهاً، وكل آية قد أفرد معناها بالتصانيف1. وإضافة إلى بيان الشيخ للعقيدة وأسسها من خلال تفسيره، فإنه يبين أحياناً أهمية بعض المسائل بطريقة ما كأن ينص على أهميتها، أو يتعجب من عظمها، أو غفلة الناس عنها إن كانت حسنة أو انغماسهم فيها إن كانت خلاف ذلك.
ولاشك أن مثل هذا الأسلوب يحدو بالقارئ إلى آن يقف عند هذه المسألة وقفة ليتمعن فيها، ويتأثر بما تأثر به الشيخ منها. وأمثلة ذلك كثيرة جدا فمنها:
قوله عند تفسير قوله تعالى: {مَالِكِ يَوْمِ الدِّينِ} فمن عرف تفسير هذه الآية وعرف تخصيص الملك بذلك اليوم مع أنه سبحان مالك كل شيء ذلك اليوم وغيره عرف أن التخصيص لهذه المسألة الكبيرة العظيمة، التي بسبب معرفتها دخل الجنة من دخلها، ودخل النار من دخلها، فيالها من مسألة لو رحل الرجل فيها أكثر من عشرين سنة لم يوفها حقها! فأين هذا المعنى والإيمان بما صرح به القرآن مع قوله "صلى الله عليه وسلم": "يا فاطمة بنت محمد لا أغني عنك من الله شيئاً" 2. من قول صاحب البردة:
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "19".
2 انظر تخريجه فيما يأتي في قسم التحقيق ص "338".

(1/141)

ولن يضيق رسول الله جاهك بي ... إذا الكريم تجلي باسم منتقم
فإن لي ذمة منه بتسميتي ... محمداً وهو أوفى الخلق بالذمم
إن لم تكن في معادي أخذاً بيدي ... فضلا وإلا فقل يازلة القدم
فليتأمل من نصح نفسه هذه الأبيات ومعناها، ومن فتن بها من العباد، ممن يدعي أنه من العلماء، واختاروا تلاوتها على تلاوة القرآن. هل يجتمع في قلب عبد التصديق بهذه الأبيات والتصديق بقوله: {يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} 1 وقوله: "يا فاطمة بنت محمد لا أغنى عنك من الله شيئاً " 2؟! لا والله. لا والله. لا والله 3....
ومن ذلك قوله ضمن المسائل المستنبطة من قوله تعالى: {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا: أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} 4.
حيث يقول:- المسألة العظيمة الكبيرة وهى الاستدلال بصفات الله على ما أشكل عليك من القدرة، لأنه سبحانه رد عليهم ما وقع في أنفسهم من استبعاد كون الله حرمهم، وخص هؤلاء بالكرامة5.
ويقول: جلالة هذه المسألة، وهي مسألة علم الله، لأنه سبحانه رد بها على الملائكة لما قالوا: {أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ} 6 الآية ورد بها على الكفار والجهال في هذه الآية كما ترى" 7.
وقوله ضمن المسائل المستنبطة من قوله تعالى: {ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} 8 العظيمة التي لم يعرفها
__________
1 سورة الانفطار: آية "19".
2 انظر تخريجه في قسم التحقيق ص "338".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "14،15".
4 سورة الأنعام: آية "53".
5 مؤلفات الشيخ/القسم الرابع/ التفسير ص "58".
6 سورة البقرة: آية "30".
7 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "58".
8 سورة الأنعام: آية "88".

(1/142)

أكثر من يدعي الدين وهي مسألة تكفير من أشرك، وحبوط عمله، ولو كان من أعبد الناس، وأزهدهم1.
وقوله ضمن المسائل المستنبطة من قوله تعالى: {مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} 2حيث يقول:
إبطال ما غرهم به الشيطان أن قصدهم وجه الله لا غير، وما أجلها من مسألة! 3
ومن نصه على أهمية بعض المسائل قوله في قصة يوسف: وأعظم ما فيها تقرير الشهادتين بالأدلة الواضحة4.
ومن كمال نصح الشيخ "رحمه الله" أن يهتم بإيضاح المسائل التي قد يشكل أمرها على بعض الناس من خلال التفسير، لئلا يتوهم متوهم وجود اختلاف أو تعارض أو إشكال في أمر من الأمور.
وقد وجد مناسبات كثيرة لهذه التنبيهات في قصة يوسف فمنها:-
ما استنبطه من قوله تعالى حكاية عن يوسف قال: {قَالَ اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ} 5 حيث قال الشيخ- قوله: {عَلَى خَزَائِنِ الْأَرْضِ} هذا فيه طلب الولاية كما قال عمر بن الخطاب لبعض الصحابة لما عرض عليه ولاية فأبى فقال: طلبها من هو خير منك، يعني يوسف "عليه السلام" ولا يخالف هذا ما ورد من النهي عن طلب الأمارة، لأن هذا في غير شدة الحاجة كما أن خالداً لما أخذ الراية يوم موته من غير إمرة مدح على ذلك6.
- وقوله: {إِنِّي حَفِيظٌ عَلِيمٌ} فليس هذا مما نهي عنه من تزكية النفس
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "67".
2 سورة الزمر: آية "3".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "318".
4 المرجع السابق ص "131".
5 سورة يوسف: آية "55".
6 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "156" وانظر هذه الأخبار في موضعها من قسم التحقيق فيما يأتي ص "353".

(1/143)

بل يذكر الإنسان ما فيه من الفضائل عند الحاجة إذا لم يقصد التزكية كما ورد عن جماعة من الصحابة1.
وكذا قوله عند قول، الله تعالى: {وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الْأَرْضِ يَتَبَوَّأُ مِنْهَا حَيْثُ يَشَاءُ نُصِيبُ بِرَحْمَتِنَا مَنْ نَشَاءُ وَلا نُضِيعُ أَجْرَ الْمُحْسِنِينَ} 2 حيث قال:- تسمية الله سبحانه ذلك رحمة في قوله: {نُصِيبُ بِرَحْمَتِنَا مَنْ نَشَاءُ} وهذه من أشكل المسائل على أكثر الناس، بعضهم يظن أن هذا كله نقص أو مذموم، وأن التجرد من المال مطلقا هو الصواب، وبعض يظن أن عطاء الدنيا يدل على رضا الله، وكلاهما على غير الصواب. وذلك أن من أنعم الله عليه بولاية أو مال فجعلها طريقا إلى طاعة الله فهو ممدوح وهو أحد الرجلين اللذين يغبطهما المؤمن، وإن كان غير هذا فلا3.
كما استنبط من قوله تعالى حكاية عن يوسف: {أَلا تَرَوْنَ أَنِّي أُوفِي الْكَيْلَ وَأَنَا خَيْرُ الْمُنْزِلِينَ} 4.
إن هذا ليس من تزكية النفس المذموم.
وان هذا ليس من المن والأذى المذموم5.
واستنبط مما حكاه الله عن يعقوب من قوله: {يَا أَسَفَى عَلَى يُوسُفَ} 6 إن الكلام إذا لم يكن فيه جزع لم يناف الشكوى7.
وقال عند قوله تعالى حكاية عن يعقوب أيضاً: {إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ} 8.
__________
1 المرجع السابق بصحيفته.
2 سورة يوسف: آية "56".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "157" وانظر قسم التحقيق ص "355".
4 سورة يوسف: آية "59".
5 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "159"، "160". وانظر قسم التحقيق ص "359".
6 سورة يوسف: آية "84".
7 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "169" وانظر قسم التحقيق ص "378".
8 سورة يوسف: آية "86".

(1/144)

جوابه لهم عليه السلام وهو يدل على أن الشكوى إلى الله لا تنافى الصبر بل هي ممدوحة كما ذكر عن أيوب.
- إخبار الرجل بنيته الصالحة إذا احتاج، أو انتفع السامع، ولا محذور في ذلك1 كما استنبط من قوله تعالى حكاية عن يوسف: {اذْهَبُوا بِقَمِيصِي هَذَا فَأَلْقُوهُ عَلَى وَجْهِ أَبِي يَأْتِ بَصِيراً وَأْتُونِي بِأَهْلِكُمْ أَجْمَعِينَ} 2 أن التبرك بذلك وإمساكه والتداوي به ليس من الشرك كما كانوا يفعلون بآثار رسول الله "صلى الله عليه وسلم" بل ذلك حسن مطلوب3.
ومن المعلوم أن الحق والباطل في صراع دائم، وعلى الصراط دعاة يصدون عنه من آمن ويبغونها عوجا. وفي كتاب الله عز وجل من الحجج ما يقذف به الباطل فيدمغه فإذا هو زاهق. ولحماية جناب العقيدة، والذب عن حياضها من خلال التفسير نجد آن الشيخ "رحمه الله" قد ركز على جانب الردود على أهل البدع كثيراً بنص الآيات أو بدلا لالتها وما يستنبط منها، كما سيأتي بيانه في مبحث خاص إن شاء الله تعالى4.
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "170" وانظر قسم التحقيق ص "380".
2 سورة يوسف: آية "93".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "174" وانظر قسم التحقيق ص "386".
4 انظر ذلك فيما سيأتي ص "186-193".

(1/145)


أهم المباحث العقدية التي بين لها الشيخ في تفسيره - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

المبحث الثاني: أهم المباحث العقدية التي بين لها الشيخ في تفسيره
المطلب لأول: اهتمامه ببيان أقسام التوحيد من خلال تفسيره
...
المبحث الثاني: أهم المباحث العقدية التي بين لها الشيخ في تفسيره
كما أهتم الشيخ "رحمه الله" بالجانب العقدي في تفسيره وركز عليه في الجملة فقد نبه على كثير من المسائل عندما وجد لذكرها مجالا ومناسبة.
وقد آن لي أن أبين أهم النواحي العقدية التي تعرض لها في تفسيره، وسيكون إيضاحي لهذه النواحي من خلال الاستنباط- إن شاء الله- على وجه التنبيه والإعلام والاستدلال مع الاختصار في كل ذلك ما أمكن.
وأما تفصيل القول في تلك النواحي العقدية وغيرها، ومعتقد الشيخ فيها، وتقريره لها فأحيل الراغب في معرفتها إلى كتاب "عقيدة الشيخ محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي" تأليف شيخنا الدكتور: صالح بن عبد الله العبود. فقد أفاد وأجاد وفصل القول في جوانب مهمة من العقيدة، فجزاه الله خيرا، وأجزل مثوبته.
وليكن أيضاً حي لأهم المباحث العقدية التي بينها الشيخ في تفسيره في مطلبين:-
المطلب لأول: اهتمامه ببيان أقسام التوحيد من خلال تفسيره
لقد أهتم الشيخ بهذا الجانب كثيراً وبينه وقرره واستنبط من الآيات ما يدل عليه حتى كان أظهر ما في تفسيره "رحمه الله" واليك بيانه:
أولاً: اهتمامه بتوحيد المعرفة والإثبات في تفسيره.
أهتم الشيخ في تفسيره بتوضيح توحيد المعرفة والإثبات وهو المشتمل على توحيد الربوبية والأسماء والصفات، وهو التوحيد العلمي الخبري، وذلك لأنه الأصل، فلا يغلط في الإلهية إلا من لم يعطه حقه.
وقد سار الشيخ في إيضاح هذا التوحيد مع كتاب الله عز وجل، حيث الإشارة إلى وحدانية الله، وكماله، وتفرده بتعريف ملكوت السماوات والأرض، وذكر الدلائل الشرعية والعقلية لتقرير هذا التوحيد.

(1/146)

ففي مجال إيضاح توحيد الربوبية:
يوضح الشيخ معنى الرب في تفسير سورة الفاتحة بأنه المالك المتصرف ثم يقول:- وأما العالمين" فهو اسم لكل ما سوى الله تبارك وتعالى، فكل ما سواه من ملك ونبي وانسي وجني وغير ذلك مر بوب مقهور يتصرف فيه، فقير، محتاج، كلهم صامدون إلى واحد لا شريك له في ذلك، وهو الغني الصمد1.
ويستدل على توحيد الربوبية ببديهة العقل، لأن توحيد الربوبية ثابت مشهود، فيقول في قوله تعالى: {وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ} 2 الآيات:- فإن ذلك من أعظم الأدلة على المسألة- أي الربوبية- ببديهة العقل، أن من رأى نخلا لا يتخالجه شك أن المدبر له ليس نخلة واحدة منه، فكيف بملكوت السماوات والأرض3؟!
ويقول: والله من فضله أعطى الفطر ثم العقول ثم بعث الرسل وأنزل الكتب4، فمع ثبوت آيات الله الكونية الدالة عقلا على ربوبية الله تعالى إلا أن الله قد أقام الحجة على خلقه ببعث الرسل، وإنزال الكتب، لتنبيه الخلق على دلائل ربوبيته ووحدانيته وتقريرها.
وقد سار "رحمه الله" في إيضاح هذا التوحيد مع تلك الآيات القرآنية الدالة على ربوبية الله تعالى، وتفرده بخلق السماوات والأرض والملكوت كله، والتفرد بالضر والنفع والتصرف فيما شاء سبحانه.
فمن دلائل ربوبية الله تعالى خلق المخلوقات، والتصرف فيها، كما في قوله تعالى: {خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ يُكَوِّرُ اللَّيْلَ عَلَى النَّهَارِ وَيُكَوِّرُ النَّهَارَ عَلَى اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمّىً أَلا هُوَ الْعَزِيزُ الْغَفَّارُ} 5.
وقد ذكر الشيخ هذه الآية، ثم ذكر ما فيها من براهين دالة على الدين الحق وضده في مسائل مستنبطه وهي:
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "11".
2 سورة الأنعام: آية "75" وما بعدها.
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "64".
4 المرجع السابق ص "145".
5 سورة الزمر: آية "5".

(1/147)

الأولى: خلق السماوات والأرض.
الثانية: أنه الحق.
الثالثة: تكوير المكورين.
الرابعة: تسخير النيرين.
الخامسة: ذكر عزته في هذا.
السادسة: ذكر مغفرته1.
ثم ذكر براهين أخرى في الآية التي تليها وهي قوله تعالى: {خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا وَأَنْزَلَ لَكُمْ مِنَ الْأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقاً مِنْ بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلاثٍ ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لا إِلَهَ إِلَّا هُوَ فَأَنَّى تُصْرَفُونَ} 2.
وقد ذكر هذه البراهين في مسائل تدعو إلى التفكر وهي:
الأولى: خلقنا من نفس واحدة مع هذه الكثرة.
الثانية: إنزاله لنا من الأنعام هذه النعم العظيمة.
الثالثة: خلقنا في البطون.
الرابعة: أنه خلق من بعد خلق.
السادسة: أنه في الظلمات الثلاث.
السابعة: كلمة الأخلاص.
الثامنة التعجب من الغلط في هذا مع كثرة هذه البراهين ووضوحها3.
ومن دلائل ربوبية الله تعالى إنعامه على عباده، بالنعم، وتربيتهم بها، كما قال: {وَلَقَدْ مَكَّنَّاكُمْ فِي الْأَرْضِ وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ قَلِيلاً مَا تَشْكُرُونَ. وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ لَمْ يَكُنْ مِنَ السَّاجِدِينَ} 4 فيض الشيخ على ما ذكرت هاتان الآيتان فيقول:
__________
1 مؤلفات الشيخ/القسم الرابع/ التفسير "319".
2 سورة الزمر: آية "6".
3 مؤلفات الشيخ /القسم الرابع/ التفسير ص "320".
4 سورة الأعراف: آية "10، 11".

(1/148)

الآية الأولى: فيها ذكر نعمته بالتمكين في الأرض.
الثانية: ذكر نعمته بما فيها من المعايش.
الثالثة: ذكر قلة شكرهم.
وفى الآية الثانية: ذكر نعمة الخلق.
الثانية: ذكر نعمة التصوير.
الثالثة: ذكر نعمة أمر الملائكة بالسجود لأبينا آدم1.
ويذكر الشيخ أيضاً بعض دلائل ربوبية الله تعالى من خلال الآيات كما في قوله تعالى: {وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجاً وَزَيَّنَّاهَا لِلنَّاظِرِينَ. وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ. إِلَّا مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ. وَالْأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ شَيْءٍ مَوْزُونٍ. وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ وَمَنْ لَسْتُمْ لَهُ بِرَازِقِينَ. وَإِنْ مِنْ شَيْءٍ إِلَّا عِنْدَنَا خَزَائِنُهُ وَمَا نُنَزِّلُهُ إِلَّا بِقَدَرٍ مَعْلُومٍ. وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ فَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَسْقَيْنَاكُمُوهُ وَمَا أَنْتُمْ لَهُ بِخَازِنِينَ. وَإِنَّا لَنَحْنُ نُحْيِي وَنُمِيتُ وَنَحْنُ الْوَارِثُونَ. وَلَقَدْ عَلِمْنَا الْمُسْتَقْدِمِينَ مِنْكُمْ وَلَقَدْ عَلِمْنَا الْمُسْتَأْخِرِينَ. وَإِنَّ رَبَّكَ هُوَ يَحْشُرُهُمْ إِنَّهُ حَكِيمٌ عَلِيمٌ} 2.
فيذكر ما في الآية من دلائل ربوبية الله عز وجل فيقول:
فيها ما جعل الله في البروج من الآيات سواء قيل: أنها النجوم، أو الكبار منها.
الثانية: تزيين السماء.
الثالثة: حفظها من الشياطين.
الرابعة: ذكر الاستراق.
الخامسة: ذكر عقوبته.
السادسة: مد الأرض.
السابعة: الرواسي.
الثامنة: إنبات البنات.
__________
1 مؤلفات الشيخ/القسم الرابع/التفسير ص "71".
2 سورة الحجر: الآيات "16- 25".

(1/149)

التاسعة: كثرته، وكونه من كل شيء.
العاشرة: كونه موزونا.
الحادية عشرة: ذكر المعا يش.
الثانية عشرة: ذكر الأنعام.
الثالثة عشرة: كوننا لا نرزقهم مع كونهم لنا.
واستنبط من قوله: {وَإِنْ مِنْ شَيْءٍ إِلَّا عِنْدَنَا خَزَائِنُهُ} مسألتين:
الأولى: فيها أن كل شيء خزائنه عنده.
الثانية: إنزاله بقدر معلوم.
كما استنبط من قوله: {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ ... } إلى آخر الآيات ما يلي:
الأولى: فيها ذكر إنعامه بإرسال الرياح.
الثانية: أنها تلقح السحاب والشجر.
الثالثة: إنزال الماء من السماء.
الرابعة: تسهيل تناوله.
الخامسة: عجزهم عن خزانته.
السادسة: تفرده بالإحياء والإماتة.
السابعة: أنه الو ارث.
الثامنة: علمه بالمستقدم والمتأخر في الزمان وفي الطاعة.
التاسعة: تفرده بحشر الجميع.
العاشرة: ذكر حكمه وعلمه مع ذلك1.
ويوضح الشيخ أيضاً أن من دلائل ربوبية الله تعالى، تفرده سبحانه بالضر والنفع فيقول عند قوله تعالى: {وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِ وَلا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلَّا أَنْ يَشَاءَ رَبِّي شَيْئاً وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْماً أَفَلا تَتَذَكَّرُونَ} 2.
__________
1 مؤلفات الشيخ / القسم الرابع/ التفسير ص "186،187" وانظر قسم التحقيق ص "08-406".
2 سورة الأنعام: آية "80".

(1/150)

أنهم لما خصموا رجعوا إلى التخويف كفعل أمثالهم، فذكر أنه لا يخاف إلا الله المتفرد بالضر والنفع، بخلاف آلهتهم، فذكر النفي الإثبات1. ولله تعالى مقاليد السماوات والأرض ليس لأحد فيهما شرك بل الملك كله لله سبحانه.
يوضح الشيخ هذا مستنبطاً إياه من الآيات بقوله عند ذكر قصة نوح عليه السلام2:
- التحقيق بكون المخلوق ليس له من الأمر شيء ولو كان نبياً مرسلاً بسبب ما فيها من قمة ابن نوح.
- تبرؤ الرسل من دعوى أن عندهم خزائن الله وعلم الغيب مع أن الطواغيت في زماننا ادعوا ذلك وصدقوا وعبدوا أجل ذلك.
- معرفة شيء من حكمة الله في تأديبه الرسل كما قال لنوح: {إِنِّي أَعِظُكَ أَنْ تَكُونَ مِنَ الْجَاهِلِينَ} 3.
فالشيخ رحمه الله قد تمشى في إثبات ما تقدم من دلائل ربوبية الله "ووحدانيته مع كتاب الله عز وجل واكتفى بالله، والتنبيه على ما دلت عليه الآيات من الدلائل وذلك مدعاة ليجول الناظر بتفكيره في هذه الدلائل العظيمة ثم أن مجرد التنبيه على توحيد الربوبية والتذكير به كاف في إثباته لذوي العقول الإسلامية. كما أن هذا يوضح حقيقة هامة، وهي أن الشيخ يرى أن من كتاب الله ما لا يحتاج إلى شرح وتفسير بل هو واضح في نفسه، فلفظه دال دلالة ظاهرة على معناه، فالمرء بحاجة إلى لفت النظر، إلى نص كتاب الله تعالى فقط.
وفي مجال توحيد الربوبية أيضاً يوضح الشيخ أنه متقرر عند الكفار عبده الأوثان ربوبية الله عز وجل فهم يعرفون ذلك معرفة مجردة.
يقول الشيخ4: فالله تعالى مالك كل شيء، وهو المتصرف فيه، وهذا حق.
__________
1 مؤلفات الشيخ/القسم الرابع/ التفسير ص "65".
2 المرجح السابق ص "124، 125".
3 سورة هود: آية "46".
4 مؤلفات الشيخ/القسم الرابع/ التفسير ص "13،12".

(1/151)

ولكن أقربه عباد الأصنام الذين قاتلهم رسول الله "صلى الله عليه وسلم"، كما ذكر الله عنهم في القرآن في غير موضع كقوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} 1.
بل إن الكفار يعرفون بعض صفات الله عز وجل فقد استنبط الشيخ من قوله تعالى: {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} 2.
أنه متقرر عند الكفار، عبدة الأوثان، منكري البعث، أن الله سبحانه حكيم، يضع الأشياء في مواضعها "والاشاعرة يزعمون أنه لا يفعل شيئاً لشيء3 ".
ولكن الكفار لم يعبدوا الله وحده كما هو مقتضى شهادتهم بالربوبية كما قال: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} 4.
وذلك لأنهم لم يعطوا هذا التوحيد حقه، وإلا فكيف يشرك بالله من يعلم أنه هو النافع الضار؟! وكيف يؤثر على الله شيئاً من يعلم أن الملك كله لله وحده؟! وكيف يشرك بالله من يعلم أن الله يعلم السر وأخفى؟! نسأل الله السلامة. وقد أشار الشيخ إلى نحو من هذه المعاني عند قوله تعالى: {قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا} الآيات5.
حيث ذكر بعض المسائل التي يجاوب بها من أشير عليه بشيء يصير به مرتداً ومنها:
- الجواب بقوله: {أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا} يعني كيف تدبر
__________
1 سورة يونس: آية "31".
2 سورة الأنعام: آية "52".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص"58". وهو يشير هنا إلى أنهم ينفون الحكمة.
4 سورة الزمر: آية "3".
5 سورة الأنعام الآيات "71-73".

(1/152)

عن هذا وتقبل على هذا؟
أن الملك كله له يوم ينفخ في الصور، فكيف تؤثر عليه مالاً، أوحالاً أو جاهاً، أو غير ذلك؟!.
- أنه عالم السر وأخفى فكيف لي بفعل ما تأمرني به وهو لا يغفى عليه1؟! ولهذا يبين الشيخ أن من عرف الله معرفة حقة، وعرف عظمته لم يشرك به، فيقول عند قوله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 2.
ففي الصحيح أن رسول الله "صلى الله عليه وسلم" قرأها على المنبر وقال: "إن الله يقبض يوم القيامة الأرضين وتكون السماوات بيمينه"، ثم ذكر تمجيد الرب تبارك وتعالى نفسه، وأنه يقول:- "أنا الجبار أنا المتكبر أنا الملك أنا العزيز أنا الكريم" قال ابن عمر فرجف برسول الله صلى الله عليه وسلم حتى قلنا ليخرن به3.
ويستنبط الشيخ من هذه الآية التنبيه على سبب الشرك، وهو أن المشرك بان له شيء من جلالة الأنبياء والصالحين، ولم يعرف الله سبحانه وتعالى، وإلا لو عرفه لكفاه وشفاه عن المخلوق، وهذا معنى قوله: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} الآية4.
__________
1 مؤلفات شيخ/ القسم الرابع/ التفسير ص "59، 60".
2 سورة الأنعام: آية "91".
3 سبق تخريجه ص "60".
4 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "345، 346".

(1/153)

وأما في مجال إيضاح توحيد الأسماء والصفات:
فقد اهتم به الشيخ في تفسيره، نظراً لكثرة وروده وتقريره وتأكيده في كتاب الله تعالى، فكان الشيخ تبعاً لذلك يبين هذا القسم من التوحيد، ويهتم به، ويرى أنه أصل العلوم1.
فلذا يجب تعلمه والقيام بحقوقه، لأنه لا يستقيم للمرء توحيد الربوبية، وتوحيد الألوهية إلا بالإقرار بالصفات.
وهو يسير في تفسير، لآيات الأسماء والصفات على منهج السلف الصالح، أهل السنة والجماعة.
فعند تفسير سورة الفاتحة يبين الشيخ شيئاً مما يتعلق بالأسماء والصفات، وهو أن الله تعرف إلى عباده بأسمائه وصفاته فيقول:
....فذكر الله في أول هذه السورة التي هي أول المصحف الألوهية والربوبية والملك في قوله: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} وقوله: {مَالِكِ يَوْمِ الدِّينِ} كما ذكره في آخر سورة في المصحف: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ. مَلِكِ النَّاسِ إِلَهِ النَّاسِ} فهذه ثلاثة أوصاف لربنا تبارك وتعالى ذكرها مجموعة في موضع واحد في أول القرآن ثم ذكرها مجموعة في موضع واحد في آخر ما يطرق سمعك من القرآن، فينبغي لمن نصح نفسه أن يعتني بهذا الموضع، ويبذل جهده في البحث عنه، ويعلم أن العليم الخبير لم يجمع بينهما في أول، القرآن ثم في آخره إلا لما يعلم من شدة حاجة العباد إلى معرفتها، ومعرفة الفرق بين هذه الصفات، فكل صفة لها معنى غير معنى الصفة الأخرى2.
ويقول عند الكلام في موضع آخر على سورة الفاتحة أيضاً منبهاً على ما فيها مما يتعلق بالأسماء والصفات:
وفي سورة الفاتحة معرفة الله على التمام، ونفى النقائص عنه تبارك وتعالى، وفيها معرفة الإنسان ربه، ومعرفة نفسه، فإنه إذا كان هنا رب فلا بد من مربوب، و، إذا كان هنا راحم فلا بد من مرحوم، وإذا كان هنا
__________
1 مؤلفات الشيخ/القسم الرابع/ التفسير ص "372".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص"11،12".

(1/154)

مالك فلا بد من مملوك، وإذا كان هنا عبد فلا بد من معبود، وإذا كان هنا هاد فلا بد من مهدى، وإذا كان هنا منعم فلا بدمن منعم عليه، وإذا كان هنا مغضوب عليه فلا بد من غاضب، و، إذا كان هنا ضال فلا بد من مضل.
فهذه السورة تضمنت الألوهية، والربوبية، ونفي النقائص عن الله عز وجل، وتضمنت معرفة العبادة وأركانها1.
فانظر- يرحمك الله- إلى هذا النظر المستنير إلى ما تضمنته هذه السورة من مباحث تتعلق بالأسماء والصفات وغيرها، إذ أن هذه الجمل الشرطية معتمدة على فهم آيات الفاتحة ومتمشية معها، فتأمل.
ومن اهتمامه باستنباط ما يتعلق بتوحيد الأسماء والصفات من الآيات أن ميزه عن غيره من العلوم وأفرده بالذكر وقدمه عند تصنيفه لصدر سورة هود، وذكر ما فيه من العلوم حيث قال:
ذكر ما في صدر سورة هود من العلوم:
الأول: علم معرفة الله:
الأولى2: ذكر أنه حكيم.
الثانية: أنه خبير.
الثالثة أنه قدير.
الرابعة: أنه ذكر شيئاً من تفصيل العلم في قوله: {أَلا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ لِيَسْتَخْفُوا مِنْهُ أَلا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} 3.
الخامسة: ذكر شيء من تفصيل القدرة، في قوله: {وَمَا مِنْ دَابَّةٍ
__________
1 مؤلفات الشيخ/ القسم الأول/ بعض فوائد سورة الفاتحة ص "384".
2 ليست في الأصل وزدتها للبيان.
3 سورة هود: آية "5".

(1/155)

فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ} 1
السادسة: خلق السماوات والأرض في ستة أيام.
السابعة: كون عرشه على الماء.
الثامنة: ذكر شيء من تفصيل الحكمة في قوله: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} 2.
التاسعة- كونه وكيلاً على كل شيء3.
والشيخ من واقع منهجه السلفي يوضح أحياناً معاني بعض الأسماء والصفات الواردة في القرآن الكريم، فإن معانيها معلومة لأنها بلسان عربي مبين، أما الكيفية فلا يعلمها إلا الله تبارك وتعالى.
يقول الشيخ:
"الرحمان الرحيم": اسمان مشتقان من الرحمة، أحدهما أبلغ من الآخر مثل العلام والعليم. قال ابن عباس: هما اسمان رقيقان أحدهما ارق من الآخر أي أكثر من الأخر رحمة.
ويقول: "وأما قوله: {لِلَّهِ رَبِّ الْعَالَمِينَ} فالله علم على ربنا تبارك وتعالى ومعناه: الإله أي المعبود لقوله: {وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ} أي المعبود في السماوات والمعبود في الأرض {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً} الآيتين4.
وأما الرب فمعناه المالك المتصرف 5.
ويقول: قوله: {إِنَّ رَبَّكَ عَلِيمٌ حَكِيمٌ} 6 أي "عليم" بمن يصلح للاجتباء "حكيم" يضع الأشياء في مواضعها7.
__________
1 سورة هود: آية "6".
2 سورة هود: آية "7".
3 مؤلفات الشيخ/ القسم الرابع/ ص "116".
4 سورة مريم: آية "93، 94".
5 مؤلفات الشيخ/القسم الرابع التفسير ص "11".
6 سورة يوسف: آية "6".
7 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "129".

(1/156)

ويقول: إنه الحكيم الخبير فلا يتصور أنه يشتبه عليه من يعصيه بمن يطيعه، ولا يتصور أنه يجعل من أطاعه كمن عصاه، لأنه الحكيم الخبير يضع الأشياء في مواضعها1.
ويقول في تفسير سورة "الإخلاص" وما تضمنته من الأسماء والصفات:
و"الأحد" الذي لا نظير له.
و"الصمد" الذي تصمد الخلائق كلها إليه في جميع الحاجات، وهو الكامل في صفات السؤدد، فقوله: "الصمد" إثبات صفات الكمال.
وفى قوله: {لَمْ يَلِدْ وَلَمْ يُولَدْ} نفي الصاحبة والعيال.
وفي قوله: {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} نفي الشركاء لذي الجلال2.
وقد وضح الشيخ في تفسيره من خلال الآيات مرارا أن العلم والقدرة هما أصل الأسماء والصفات لله تعالى.
فقال عند قوله تعالى"إخباراً عن إبراهيم": {إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالْأَرْضَ حَنِيفاً وَمَا أَنَا مِنَ الْمُشْرِكِينَ. وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِ وَلا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلَّا أَنْ يَشَاءَ رَبِّي شَيْئاً وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْماً أَفَلا تَتَذَكَّرُونَ} 3 ما نصه:-
- سعة العلم وما قبله سعة القدرة، وهاتان هما اللتان خلق العالم العلوي والسفلي لأجل معرفتنا لهما.
- أن من ادعى معرفتهما وأشكل عليه التوحيد فعجب ولذلك قال: {أَفَلا تَتَذَكَّرُونَ} 4.
ويركز من خلال الآيات أيضاً على الاستفادة العملية التي يثمرها علم الأسماء والصفات، وهي من لوازم هذا التوحيد لمن عرف معرفة حقه، فإن فائدة العلم العمل.
__________
1 المرجع السابق ص "61" ونحوه ص "62".
2 المرجع السابق ص "387".
3 سورة الأنعام: الآيتان "79، 80".
4 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "65" وانظر ص "366،367".

(1/157)

فمن أوجه الاستفادة العملية:- ما تورثه هذه المعرفة من إجلال الله وتعظيمه ومحبته، فأسماء الله سبحانه دالة على صفاته، ومعرفة صفاته مستلزمة عبادته كما قال تعالى: {وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} 1.
فاستنبط الشيخ من هذه الآية: الأمر بالتقوى في هذا الموضع أي النهي عن التقدم بين يدي الله ورسوله:- والاستدلال بالأسماء الحسنى على المسألة2 وذلك أن من علم أن الله "سَمِيعٌ عَلِيمٌ" أثبت لله صفة "السمع والعلم"، فإذا آمن بهما حقا فذلك مستلزم لتقوى "السميع والعليم" ومراقبته لئلا يسمع منه ولا يعلم إلا خيرا.
ومن خلال، الفهم الصحيح للآيات، والاستنباط الدقيق منها، المهتدى بالمنهج السلفي في التفسير نجد أن الشيخ يرى أن الأسماء والصفات قواعد كليه يستدل بها على جزئيات كثيرة، وأنه يستدل بها على ما أشكل على الإنسان من القدرة ونحوها، والاستدلال بصفات الله على أفعاله.
فيقول مستنبطاً من قوله تعالى: {وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ فَاعْفُوا وَاصْفَحُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} 3.
وقوله: {إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} فيه:-
الاستدلال بالصفات على الأفعال.
والاستدلال بالقدرة على ما لا يظن وقوعه.
والاستدلال بها على جعل العفو سببا لعز العافي وذل المعفو عنه.
ولكن أحسن ما فيها تنبيه أعلم الناس على أشكل المسائل بقوله: {إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} 4.
__________
1 سورة الحجرات: آية "1".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "350".
3 سورة البقرة: آية "109".
4 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "27".

(1/158)

ويقول عند قوله تعالى: {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} 1 ما نصه:-
- المسألة العظيمة الكبيرة، وهي الاستدلال بصفات الله على ما أشكل عليك من القدرة، لأنه سبحانه رد عليهم ما وقع في أنفسهم من استبعاد كون الله حرمهم، وخص هؤلاء بالكرامة.
- جلالة هذه المسألة، وهى مسألة علم الله، لأنه سبحانه رد بها على الملائكة لما قالوا: {أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ} الآية2 ورد بها على الكفار الجهال في هذه الآية كما ترى3.
ومن خلال الآيات أيضاً يركز الشيخ على جانب آخر من الاستفادة العملية من معرفة الأسماء والصفات وهو دعاء الله عز وجل بها، والتوسل إليه بأسمائه وصفاته، كما أمر الله عز وجل بقوله: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} 4 ولهذا ترجم الشيخ بهذه الآية في "كتاب التوحيد" فقال باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} الآية5.
وكان أنبياء الله وأولياؤه يتوسلون إلى الله بأسمائه وصفاته كما أخبر عنهم فقال: {وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ. رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ. رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} 6.
__________
1 سورة الأنعام: آية "53".
2 سورة البقرة: آية "30".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "58".
4 سورة الأعراف: آية "180".
5 مؤلفات الشيخ/ القسم الأول/ العقيدة/ كتاب التوحيد ص "124".
6 سورة البقرة: الآيات "127-129".

(1/159)

وقد نبه الشيخ على هذا أيضاً عند قول الله تعالى إخباراً عن يوسف: {قَالَ رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ وَإِلَّا تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُنْ مِنَ الْجَاهِلِينَ. فَاسْتَجَابَ لَهُ رَبُّهُ فَصَرَفَ عَنْهُ كَيْدَهُنَّ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} 1.
فقال- استفتاحه الدعاء بربه وقوله: {فَاسْتَجَابَ لَهُ رَبُّهُ} 2.
فأشار بهذا إلى توسله إلى الله عز وجل بهذا الوصف وهو الربوبية "رب" ففيه معنى التربية والعناية، ومن كان بهذه الصفة فهو الذي يجأر إليه في الشدائد، ويدعى في الملمات، فكان من لطف هذا الرب المربي بالنعم التفضل على عبده بالإجابة، وصرف الكيد عنه وهذا من كمال عناية الرب تعالى بمربوبه. "والله أعلم ".
وهكذا يسير الشيخ في بيان آيات الصفات ومعانيها وما يستنبط منها على المنهج الصحيح فيقررها، ويبين معانيها، وأهميتها، وثمرتها، ولا يحرف معانيها أو يتاولها على غير تأويلها. "ولله الحمد والمنة".
__________
1 سورة يوسف: آية "33، 34".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "142".

(1/160)

ثانيا: اهتمامه بتوحيد القصد والطلب وهو توحيد الإلهية والعبادة.
وقد ركز عليه في تفسيره كثيرا مستنبطاً إياه من الآيات ومقررا له.
فعند قول الله تعالى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} يوضح الشيخ معنى الإله وأنه المعبود فيقول: إذا عرفت أن معنى الله هو الإله، وعرفت أن الإله هو المعبود، ثم دعوت الله أو ذبحت له أو نذرت له فقد زعمت أنه هو الله، فمن عرف أنه قد جعل "شمسان" أو "تاجا" 1. برهة من عمره هو الله عرف ما عرفت بنو إسرائيل لما عبدوا العجل، فلما تبين لهم ارتاعوا، وقالوا ما ذكر الله عنهم: {وَلَمَّا سُقِطَ فِي أَيْدِيهِمْ وَرَأَوْا أَنَّهُمْ قَدْ ضَلُّوا قَالُوا لَئِنْ لَمْ يَرْحَمْنَا رَبُّنَا وَيَغْفِرْ لَنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} 2.
فقد بين هنا معنى الإله وشيئاً من كيفية تحقيق العبودية لله تعالى. كما بين ضروبا من الشرك في العبودية تحذيرا منها وحماية لجناب، التوحيد. وعند قوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} يوضح أن العبودية كمال المحبة، وكمال الخضوع والخوف والذل، فيقول: وأما قوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} .
فالعبادة كمال المحبة، وكمال الخضوع، والخوف والذل، وقدم المفعول وهو إياك وكرر للاهتمام والحصر، أي لا نعبد إلا إياك، ولا نتوكل إلا عليك وهذا هو كمال الطاعة، والدين كله يرجع، إلى هذين المعنيين، فالأول: التبرؤ من الشرك والثاني: التبرؤ من الحول والقوة فقوله: {إِيَّاكَ نَعْبُدُ} أي، إياك نوحد ومعناه أنك تعاهد ربك أن لا تشرك به في عبادته أحدا ل املكا مقربا ولا نبيا ولا غيرهما كما قال للصحابة، {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} 3 فتأمل هذه الآية واعرف ما ذكرت لك في الربوبية أنها التي نسبت إلى "تاج ومحمد بن شمسان". فإذا كان الصحابة لو يفعلونها مع الرسل كفروا
__________
1 انظر ما تقدم ص "140" هامش "2".
2 سورة الأعراف: آية "149" وانظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص"12".
3 سورة آل عمران: آية "80".

(1/161)

بعد إسلامهم، فكيف بمن فعلها في تاج وأمثاله1؟.
وقوله: {وَإِيَّاكَ نَسْتَعِينُ} هذا فيه أمران أحدهما: سؤال الإعانة من الله وهو التوكل، "والثاني" التبريء من الحول والقوه، وأيضاً: طلب الإعانة من الله كما مرأنها من نصف العبد 2.
فقد بين هنا العبادة، وأهميتها، وان الدين كله دائر بين معاني: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} ووضح معنى كل منهما.
ويوضح الشيخ عند قول الله تعالى إخبارا عن قول إبراهيم لأبيه: {أَتَتَّخِذُ أَصْنَاماً آلِهَةً} 3 أن أعظم شيء عند المسلم آلهة ومعبودة فيقول: قوله: {أَتَتَّخِذُ أَصْنَاماً آلِهَةً} السؤال عن معنى الآلهه؟ فإنها جمع إله، وهو أعلى الغايات عند المسلم والكافر، فكيف يتغذ جمادا؟! وهذا أعجب وأبعد عن العقل من جعل الحمار قاضيا، لأن الحيوان أكمل من الجماد فإذا كان هذا من خشب أو حجر لم يعص الله فكيف بمن اتخذ فاسقا إلها مثل نمرود وفرعون؟! فإن كان اتخذه بعد موته فأعجب وأعجب4.
ويوضح الشيخ في بداية تفسيره عند الكلام على الاستعاذة والبسملة بعض أنواع العبادة والإخلاص فيها فيقول: فمعنى "أعوذ بالله من الشيطان الرجيم" ألوذ بالله واعتصم بالله وأستجير بجنابه من شر هذا العدو أن يضرني في ديني أو دنياي، أو يصدني عن فعل ما أمرت به، أو يحثني على فعل ما نهيت عنه، لأنه أحرص ما يكون على العبد إذا أراد عمل الخير من صلاة أو قراءة وغير ذلك. وذلك أنه لا حيلة لك في دفعة إلا بالاستعاذة بالله لقوله تعالى: {إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لا تَرَوْنَهُمْ} 5 فإذا طلبت
__________
1 مؤلفات الشيخ/القسم الرابع/ التفسير ص "16".
2 المرجع السابق ص "8، 16".
3 سورة الأنعام: آية "74".
4 مؤلفات الشيخ/القسم الرابع/ التفسير ص "64".
5 سورة الأعراف: آية "27".

(1/162)

من الله أن يعيذك منه، واعتصمت به، كان هذا سببا في حضور القلب، فاعرف معنى هذه الكلمة، ولا تقلها باللسان فقط كما عليه أكثر الناس.
وأما البسملة: فمعناها أدخل في هذا الأمر من قراءة أو دعاء، أو غير ذلك: "بِسْمِ اللَّهِ" لا بحولي ولا بقوتي، بل أفعل هذا الأمر مستعينا بالله متبركا باسمه تبارك وتعالى، هذا في كل أمر تسمى في أوله من أمر الدين أو أمر الدنيا فإذا أحضرت في نفسك أن دخولك في القراءة بالله مستعينا به، متبرئا من الحول والقوة، كان هذا أكبر الأسباب في حضور القلب وطرد الموانع من كل خير1.
فقد قرر رحمه الله خلال شرح معنى الاستعاذة والبسملة معنى الاستعاذة والاستعانة والالتجاء إلى الله عز وجل والإخلاص في ذلك وبين ما يترتب عليه من عون الله وتوفيقه وحمايته لعبده.
وعند قول الله تعالى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} يتعرض الشيخ لإيضاح أنواع الحمد المستغرق في الآية فيقول:- اعلم أن الحمد هو الثناء باللسان على الجميل الاختياري فأخرج بقوله: "الثناء باللسان" الثناء بالفعل الذي يسمى لسان الحال فذلك من نوع الشكر، وقوله: "على الجميل الاختياري" أي الذي يفعله الإنسان با رادته، وأما الجميل الذي لا صنع له فيه مثل الجمال ونحوه فالثناء به يسمى مدحا لا حمدا، والفرق بين الحمد والشكر: أن الحمد يتضمن المدح والثناء على المحمود بذكر محاسنه سواء كان إحسانا إلى الحامد أو لم يكن، والشكر لا يكون إلا على إحسان المشكور، فمن هذا الوجه الحمد أعم من الشكر، لأنه يكون على المحاسن والإحسان، فإن الله يحمد على ماله من الأسماء الحسنى، وما خلقه في الآخرة والأولي، ولهذا قال: {الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً} 2 الآية، وقال: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ} 3 إلى غير ذلك من الآيات.
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "9".
2 سورة الإسراء: آية "111".
3 سورة الأنعام: آية "1".

(1/163)

وأما الشكر فإنه لا يكون إلا على الإنعام، فهو أخص من الحمد من هذا الوجه، لكنه يكون بالقلب واليد واللسان، ولهذا قال تعالى: {اعْمَلُوا آلَ دَاوُدَ شُكْراً} 1 والحمد إنما يكون بالقلب واللسان، فمن هذا الوجه الشكر أعم من جهة أنواعه، والحمد أعم من جهة أسبابه.
والألف واللام في قوله "الحمد" للاستغراق، آي جميع أنواع الحمد لله لا لغيره، فأما الذي لا صنع للخلق فيه مثل خلق الإنسان، وخلق السمع والبصر والسماء والأرض والأرزاق وغير ذلك فواضح، وأما ما يحمد عليه المخلوق مثل ما يثني به على الصالحين، والأنبياء، والمرسلين، وعلى من فعل معروفا، خصوصا إن أسداه إليك، فهذا كله لله أيضاً بمعنى أنه خلق ذلك الفاعل، وأعطاه ما فعل به ذلك، وحببه إليه، وقواه عليه، وغير ذلك من إفضال الله الذي لو يختل بعضها لم يحمد ذلك المحمود فصار الحمد لله كله بهذا الاعتبار2.
فقد أوضح الشيخ أولا معنى كل من الحمد والشكر والعلاقة بينهما وفصل القول في ذلك تفصيلا وافيا بالغرض وذكر أنواع الحامد ودخولها في {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} . ثم بين أنها لله وحده، ووجه ذلك.
وخلال تفسير الشيخ لسورة الفاتحة يذكر بضرورة حضور الذهن عند قراءتها وذلك لما تثمره في قلب صاحبها من كمال العبودية لله تعالى، إذا قرأها بتدبر لمعانيها، وما تتضمنه من الدعاء فإنه لا يستجاب الدعاء من قلب غافل.
يقول الشيخ: فإذا علم العبد أنها- أي الفاتحة- نصفان: نصف لله، وهو أولها، إلى قوله: {إِيَّاكَ نَعْبُدُ} ونصف للعبد، دعاء يدعو به لنفسه وتأمل أن الذي علمه هذا هو الله تعالى، وأمره أن يدعو به، ويكرره في كل ركعة، وأنه سبحانه من فضله وكرمه ضمن إجابة هذا الدعاء إذا دعاه
__________
1 سورة سبأ: آية "13".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "10،11".

(1/164)

بإخلاص وحضور قلب تبين له ما أضاع أكثر الناس1.
ومن خلال القرآن ومحاجة المعاندين به يبين الشيخ أن تلك الآيات فيها ترسيخ توحيد الألوهية والتحذير من الشرك فيه فيقول عند قوله تعالى: {أَمْ تَقُولُونَ إِنَّ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطَ كَانُوا هُوداً أَوْ نَصَارَى قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ وَمَنْ أَظْلَمُ مِمَّنْ كَتَمَ شَهَادَةً عِنْدَهُ مِنَ اللَّهِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ} 2.
إذا كان رسول الله "صلى الله عليه وسلم" وأصحابه والأئمة بعدهم قد أجمعنا أنهم ومن اتبعهم على الحق، ومن خالفهم فهو على الباطل، فنقول: هذه المسألة التي اختلفنا وإياكم فيها هل رسول الله "صلى الله عليه وسلم" وأصحابه على قولنا أو على قولكم؟ فإذا أقروا أن دعاء أهل القبور، والبناء عليها وجعل الأوقاف والسدنة عليها من دين الجاهلية، فلما بعث الله محمدا "صلى الله عليه وسلم" ونهى عن ذلك كله، وهدم البناء الذي جعلته الجاهلية على القبور، ونهي عن دعاء الصالحين، وعن التعلق بهم، وأمر بإخلاص الدعوة لله، وآمر بإخلاص الإستعانة لله، وبلغنا عن الله أنه يقول: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 3 ومضى رسول الله "صلى الله عليه وسلم" وأصحابه والتابعون وأتباعهم والأئمة، وأصحابهم، على ذلك ولم يحدث هذا إلا بعد ذلك "أعني دعاء غير الله والبناء على القبور، وما يتبع ذلك من المنكرات، فكيف تقرون أن رسول الله "صلى الله عليه وسلم" وأصحابه والأئمة بعدهم على ما نحن عليه، ثم تنكرونه أعظم من إنكار دين اليهود والنصارى مع إقرار كم أنه الدين الذي عليه رسول الله صلى الله عليه وسلم وأصحابه والأئمة؟ أم كيف تنصرون الشرك وما يتبعه، وتبذلون في نصره النفس والمال مع إقراركم أنه دين الجاهلية المشركين؟!
__________
1 مؤلفات الشيخ/القسم الرابع/ التفسير ص "8".
2 سورة البقرة- آية "140".
3 سورة الجن: آية "18".

(1/165)

هذا هو الشيء العجاب لأجعل الآلهة إلهاً واحداً1.
فقد بين في هذه المحاجة للمبطلين أن النبي "صلى الله عليه وسلم" قد بعث بالحنيفية السمحة داعياً إلى التوحيد ومحذراً من الشرك وبين ذلك واستدل له ليهلك من هلك عن بينة ويحيى من حي عن بينة.
__________
1 مؤلفات الشيخ / القسم الرابع/ التفسير ص "42، 43".

(1/166)

المطلب الثاني: اهتمامه بتقرير أركان الإيمان من خلال تفسيره
إن الناظر في استنباطات الشيخ "رحمه الله" من الآيات القرآنية يرى أنه يهتم بالنص على ما تتضمنه تلك الآيات من ركائز الإيمان وأركانه، بل يجعل ذلك من أوليات ما ينظر إليه كي يثمر العلم العمل، فإن الأعمال داخلة في مسمي الإيمان كما ذكر الشيخ عند قوله تعالى: {وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّهِ لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِنَ الْأَمْرِ لَعَنِتُّمْ وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْأِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ} 1.
وقد ذكر الشيخ عند استنباطه من قصة آدم وإبليس أن هذه القصة قد اشتملت على أصول الإيمان الستة في حديث جبريل وذكر هذه الأصول في موضع واحد فقال 2:
وفي القصة فوائد عظيمة وعبر لمن اعتبر بها، منها أن خلق آدم من تراب من أبين الأدلة على المعاد كما استدل به سبحانه في غير موضع "وهذه دلالة القصة على الإيمان باليوم الآخر".
ومنها أنها من أبين الأدلة على قدرته سبحانه وعظمته ورحمته وعقوبته و، إنعامه وكرمه وغير ذلك من صفاته "وهذه بعض دلالتها على الإيمان بالله".
ومنها: أنها من أدلة الرسل عامة، ومن أدلة نبوة محمد "صلى الله عليه وسلم" خاصة "وهذه دلالتها على الإيمان بالرسل".
ومنها: الدلالة على الملائكة وعلى بعض صفاتهم "وهذه دلالتها على الإيمان بالملائكة".
ومنها: الدلالة على القدر خيره، وشره "وهذه دلالتها على الإيمان بالقدر". أما دلالتها على الإيمان بالكتب فلعل ذلك لكون هذه القصة، إنما أتت عن طريق الكتب، ولم يأت بها البشر من عند أنفسهم ولم يشهدها أحد منهم فدل ذلك على أن الكتاب منزل من لدن حكيم خبير كما قال تعالى: {بَلْ هُوَ
__________
1 سورة الحجرات: آية "7". وانظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص"353".
2 مؤلفات الشيخ/القسم الرابع/ التفسير ص "84".

(1/167)

قُرْآنٌ مَجِيدٌ. فِي لَوْحٍ مَحْفُوظٍ} 1.
هذا وقد استنبط الشيخ في مواضع اخرى ما يتعلق بهذه الأركان الستة نصا عليها وتوضيحا لها. فأشير، إلى اهتمامه بترسيخ هذه الأركان من خلال القرآن وتفسيره.
أولا: الإيمان بالله:
أعظم ما نص عليه الشيخ في تفسيره، ونبه إليه، ووضحه الإيمان بالله تعالى "وقد أوضحت شيئاً من اهتمام الشيخ بهذا الجانب عند الكلام عن اهتمامه بتوحيد المعرفة والإثبات وتوحيد القصد والطلب من خلال تفسيره ففي ذلك الكفاية فليراجع 2.
ثانيا: الإيمان بالملائكة:
من خلال الاستنباطات ينص الشيخ على ما يتعلق بالملائكة، وصفاتهم، ليرسخ الإيمان بهم في القلوب، وقد سبق أن ذكرت أنه ذكر في قصة آدم وإبليس الدلالة على الملائكة وعلى بعض صفاتهم3، فهم عباد مكرمون، لا يعصون الله ما أمرهم، ويفعلون ما يؤمرون.
ومن خلال القرآن يوضح شيئاً من تلك الصفات التي أجملها هنا. فمن ذلك طاعتهم لله عز وجل وسجودهم لآدم، وتواضعهم طاعة لرب العالمين، كما قال: {إِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي خَالِقٌ بَشَراً مِنْ طِينٍ. فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ. فَسَجَدَ الْمَلائِكَةُ كُلُّهُمْ أَجْمَعُونَ} 4.
وينص الشيخ على بعض صفاتهم فيقول: إن الملائكة لما أخبرهم الله تعالى بأنه جاعل في الأرض خليفة قالوا: {أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ} 5 فقيل لهم ما قيل وعوتبوا بقوله تعالى: {إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ} 6
__________
1 سورة البروج آية "21،22".
2 انظر ما تقدم ص "146" وما بعدها.
3 انظر ما تقدم ص "139".
4 سورة "ص" الآيات "71- 73" وانظر مؤلفات الشيخ/القسم الرابع/التفسير ص"83،91،188".
5 سورة البقرة آية "30".
6 سورة البقرة آية "30".

(1/168)

فكانت توبتهم أن قالوا: {قَالُوا سُبْحَانَكَ لا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا} 1 فكان كما لهم، ورجوعهم عن العتب، وكمال علمهم أن أقروا على أنفسهم بالجهل إلا ما علمهم سبحانه فقالوا: {قَالُوا سُبْحَانَكَ لا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ} 2.
وعند قوله تعالى: {وَلِلَّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مِنْ دَابَّةٍ وَالْمَلائِكَةُ وَهُمْ لا يَسْتَكْبِرُونَ. يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} 3 مما فيه تفسير لقوله تعالى: {لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} 4 يستنبط ما دلت عليه هاتان الآيتان، من صفاتهم فيقول: سجود الملائكة، وعدم استكبارهم مع شرفهم، وخوفهم منه مع ذلك، وأنهم مع ذلك الخوف كاملوا الانقياد فيما أمروا 5.
ويستنبط من قوله تعالى: {الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ} 6.
الآية: أن ملك الموت له أعوان يتوفون7.
ويستنبط من قوله تعالى: {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ} 8 أن روح القدس هو جبرائيل9.
ووجه هذا الاستنباط أنه من المعلوم أن الذي ينزل بالقرآن على النبي صلى الله عليه وسلم هو جبرائيل فلما ذكر سبحانه في هذه الآية أن الذي نزله هو روح القدس علم أن روح القدس هو جبرائيل.
__________
1 سورة البقرة: آية "32".
2 مؤلفات الشيخ/القسم الرابع/ التفسير ص "94".
3 سورة النحل آية "50،49".
4 سورة التحريم: آية "6".
5 مؤلفات الشيخ/ القسم الرابع/التفسير ص "213".
6 سورة النحل: آية "28".
7 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "207".
8 سورة النحل آية "102".
9 مؤلفات الشيخ/القسم الرابع/ التفسير ص "228".

(1/169)

ويستنبط من قوله تعالى: {يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاتَّقُونِ} 1 أن تنزيل الملائكة بالروح بمشيئة الله لا باقتراح الخلق2.
ثالثا: الإيمان بالكتب.
يستنبط الشيخ من قوله تعالى: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ} 3. وجوب الإيمان بجميع المنزل على هؤلاء الأنبياء، وعدم التفريق بينهم4.
وينبه عند قوله تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} 5 على ما نصت عليه الآية من الأمر بأتباع المنزل إلينا، والتحريض على ذلك بأنه منزل إلينا من ربنا، والنهي عن اتباع ما سواه6.
وعند قوله تعالى: {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آمَنُوا وَهُدىً وَبُشْرَى لِلْمُسْلِمِينَ} 7 ينبه إلى ما دلت عليه الآيات من أن الحكمة من إنزال القرآن هي تثبيت المؤمنين، وهدايتهم، وتبشيرهم8.
ثم يوضح عند قوله تعالى: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ
__________
1 سورة النحل: آية "2".
2 مؤلفات الشيخ/القسم الرابع/ التفسير ص "200".
3 سورة البقرة: آية "136".
4 مؤلفات الشيخ/القسم الرابع/ التفسير ص "39".
5 سورة الأعراف: آية "3".
6 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "69".
7 سورة النحل: آية "102".
8 مؤلفات الشيخ/القسم الرابع/ التفسير ص "228".

(1/170)

اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ} 1 أن الإيمان بآيات الله يستلزم العمل ومنه ترك الكذب2.
وفي هذا إيضاح الغرض من إنزال الكتب وهو الإيمان بالله المتضمن العمل الصالح. ويوضح عند قوله تعالى: {وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ} 3 الآية: ضرورة التسليم لكتب الله، وعدم معارضتها بغيرها، ومع هذا ففي من يدعى العلم من اختار كتب السحر على كتاب الله، ويعارضون بها كتاب الله. واتباع غير كتاب الله ضلال4.
ولبيان ما تقدم يقول الشيخ: إن الذي يقتصر على الوحي هو البصير، وضده الأعمى5 وذلك من خلال النظر في قوله تعالى: {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ قُلْ هَلْ يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ أَفَلا تَتَفَكَّرُونَ} 6.
رابعا: الإيمان بالرسل.
من خلال الفهم الصحيح لآيات كتاب الله تعالى يوضح الشيخ وجوب الإيمان برسل الله، والغرض من إرسالهم، ودلائل رسا لاتهم، وأحوالهم والواجب تجاههم، وغير ذلك مما تنص عليه الآيات فعند قوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} الآية7 ينبه الشيخ على ما نصت عليه هذه الآية من عموم الرسالة لكل أمه، وأن كل أمة لها رسول يخصها، وأن بعثه الكل لأجل هاتين الكلمتين، وأنه لا بد مع الإثبات من النفي8.
__________
1 سورة النحل: آية "105".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "229".
3 سورة البقرة: آية "102".
4 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "23، 24".
5 المرجح السابق ص "56".
6 سورة الأنعام: آية "50".
7 سورة النحل: آية "36".
8 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "209" وانظر قسم التحقيق ص "437،436".

(1/171)

ويبين الشيخ من خلال قوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالاً نُوحِي إِلَيْهِمْ فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ. بِالْبَيِّنَاتِ وَالزُّبُرِ وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} 1 أن كل الرسل رجال لاجني فيهم ولا أنثي، وأن كل رسول لا يرسل إلا ببينات2.
ويتضح اهتمام الشيخ بالتنبيه على ما يتعلق بأحوال الأنبياء من خلال إفراده الكلام عن الرسالات بالذكر عند تصنيفه لمواضيع بعض السور أو الآيات. فعند تصنيفه لما اشتمل عليه صدر سورة هود من العلوم ذكر العلم الثالث وهو "تقرير الرسالة" 3 فذكر ما اشتمل عليه صدر هذه السورة مما يتعلق بهذا الموضوع من مسائل وهي:-
الأولى: المسألة الكبرى: {أَلَّا تَعْبُدُوا إِلَّا اللَّهَ} 4.
الثانية: أنه نذير من الله وبشير لنا.
الثالثة: تقرير صحة رسالته باعتراضهم بقولهم إنها سحر مبين مع موافقتها للعقل.
الرابعة: تقريرها بقولهم: {لَوْلا أُنْزِلَ عَلَيْهِ كَنْزٌ} 5.
الخامسة: تقريرها بمعرفة العلماء بها.
السادسة: تقريرها بالتحدي.
السابعة: تقريرها بأنها الحق من الله.
والسادسة مستنبطة من قوله: {أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ} 6.
__________
1 سورة النحل: آية "44،43".
2 مؤلفات الشيخ/القسم الرابع/ التفسير ص "212".
3 المرجع السابق ص "117".
4 سورة هود: آية "2".
5 سورة هود: آية "12".
6 سورة هود: آية "13".

(1/172)

والخامسة والسابعة مستنبطتان من قوله تعالى: {أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ وَيَتْلُوهُ شَاهِدٌ مِنْهُ وَمِنْ قَبْلِهِ كِتَابُ مُوسَى إِمَاماً وَرَحْمَةً أُولَئِكَ يُؤْمِنُونَ بِهِ وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ فَالنَّارُ مَوْعِدُهُ فَلا تَكُ فِي مِرْيَةٍ مِنْهُ إِنَّهُ الْحَقُّ مِنْ رَبِّكَ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ} 1.
وعند تصنيفه لما اشتملت عليه قصة "موسى والخضر" من العلوم ذكر العلم الثاني: ما يتعلق بأحوال الأنبياء. وفيه مسائل2: "وهي مستنبطة من الكتاب والسنة على أساس أن السنة تبين القرآن".
الأولى: أن النبي يجوز عليه الخطأ "كما وقع من موسى عليه السلام حين نفى أن يكون في الأرض من هو أعلم منه"3.
الثانية: أنه يجوز عليه النسيان وذلك كما نسي فتاه الحوت، ونسي هو شرط الخضر ثم اعتذر بالنسيان فقال: {لا تُؤَاخِذْنِي بِمَا نَسِيت} 4.
الثالثة: فضيلة نبينا "صلى الله عليه وسلم" بعموم الرسالة لقوله: موسى بني إسرائيل.
الرابعة: ما جبل عليه موسى عليه السلام من الشدة في أمر الله "لقول الله تعالى: {وَإِذْ قَالَ مُوسَى لِفَتَاهُ لا أَبْرَحُ حَتَّى أَبْلُغَ مَجْمَعَ الْبَحْرَيْنِ أَوْ أَمْضِيَ حُقُباً} 5.
الخامسة: أنه لا ينكر إصابة الشيطان للأنبياء بما لا يقدح في النبوة لقوله: {نَسِيَا حُوتَهُمَا} 6 مع قوله: {وَمَا أَنْسَانِيهُ إِلَّا الشَّيْطَانُ} 7.
__________
1 سورة هود: آية "17".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "252،253".
3 أنظر الكلام على هذه القصة وتخريج لم أخبارها في الفصل الخاص بدراسة القصص ص"239".
4 سورة الكهف: آية "73".
5 سورة الكهف: آية "60".
6 سورة الكهف: آية "61".
7 سورة الكهف: آية "63".

(1/173)

السادسة:- ما عليه الإنسان من البشرية، ولو كان نبيا، وذلك من أدلة التوحيد وذلك من وجوه منها: {اسْتَطْعَمَا أَهْلَهَا} 1.
ويوضح الشيخ من خلال الآيات بعض دلائل النبوة فيقول عند قول الله تعالى لما ذكر قصة نوح {تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ} 2 الآية فيها: معرفة آيات رسول الله "صلى الله عليه وسلم" حيث وافق ما قصه مع كونه لم يعلم، ولم يأخذ عمن يعلم ما عند أهل الكتاب، فلم يستطيعوا أن يردوا عليه مع شدة العداوة3.
وعند قوله: {قُلْ يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَيَحِلُّ عَلَيْهِ عَذَابٌ مُقِيمٌ} 4 يقول آية النبوة وهى إخبارهم، حينئذ بهذا ثم وقع5.
ويذكر الشيخ أن سورة "المسد" قد اشتملت على بعض دلائل النبوة6.
ولعل من ذلك الإخبار بمصير أبي لهب وهو حي، فلم يهتد، ومات على كفره والعياذ بالله.
ويستنبط من قول الله تعالى: {وَلَقَدْ كَذَّبَ أَصْحَابُ الْحِجْرِ الْمُرْسَلِينَ} 7 أن من كذب رسولا فقد كذب الرسل8.
وهو يوافق ما ذكره ابن كثير في تفسيره حيث يقول: أصحاب الحجر هم ثمود الذين كذبوا صالحا نبيهم عليه السلام، ومن كذب برسول فقد كذب بجميع المرسلين، ولهذا أطلق عليهم تكذيب المرسلين9.
ويوضح الشيخ من خلال الآيات مناقب الأنبياء، وفضائلهم، فمن ذلك قوله عند
__________
1 سورة الكهف: آية "77".
2 سورة هود: آية "49".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "124".
4 سورة الزمر: آية "39، 40".
5 مؤلفات الشيخ/القسم الرابع/ التفسير ص "332".
6 المرجع السابق ص "381".
7 سورة الحجر: آية "80".
8 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "194".
9 تفسير ابن كثير "462:4" وانظر قسم التحقيق فيما يأتي ص "418".

(1/174)

قول الله تعالى: {وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ} 1 الآية: الثناء على إبراهيم بأنه أتم الكلمات التي ابتلاه بها. قيل: إن الله لم يبتل أحداً بهذا الدين فأتمه إلا إبراهيم ولهذا قال: {وَإِبْرَاهِيمَ الَّذِي وَفَّى} 2 وأنه جازاه على ذلك بأمور منها أنه جعله إماماً، وهي مرتبة عظيمة في الدين3.
وعند قول الله تعالى في شأن موسى: {فَلَمَّا قَضَى مُوسَى الْأَجَلَ وَسَارَ بِأَهْلِهِ آنَسَ مِنْ جَانِبِ الطُّورِ نَاراً قَالَ لِأَهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَاراً لَعَلِّي آتِيكُمْ مِنْهَا بِخَبَرٍ أَوْ جَذْوَةٍ مِنَ النَّارِ لَعَلَّكُمْ تَصْطَلُونَ فَلَمَّا أَتَاهَا نُودِيَ مِنْ شَاطِئِ الْوَادِ الْأَيْمَنِ} الآية4.
يقول الشيخ: فيها اختصاص موسى بهذه المرتبة – وهي تكليم الله إياه- ولذلك ذكرها إبراهيم عليه السلام إذا طلبت منه الشفاعة5.
وعند قول الله تعالى: {لَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ} 6 الآية ينبه الشيخ على ما اختص به خاتم النبيين "صلى الله عليه وسلم" من عموم الرسالة فيقول: فيها معنى قوله "وكان النبي يبعث إلى قومه خاصة وبعثت إلى الناس عامة" 7.
__________
1 سورة البقرة: آية "124".
2 سورة النجم: آية "37" وهذا القول أخرجه الطبري عن ابن عباس "27: 73".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "30".
4 سورة القصص: آية "29" وما بعدها.
5 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "292" وحديث الشفاعة.
أخرجه البخاري في صحيحه في مواضع منها/ كتاب التوحيد/ باب كلام الرب عز وجل يوم القيامة مع الأنبياء وغيرهم انظر الفتح "13: 481، 482" ح "7510" ومسلم في صحيحه/ كتاب الإيمان/ باب أدنى أهل الجنة منزلة "1: 180-184" ح "193".
6 سورة الأعراف: آية "59".
7 أخرجه البخاري في صحيحه في مواضع منها/ كتاب التيمم/ باب "1" انظر الفتح "1: 519" ح "335".

(1/175)

خامساً: الإيمان باليوم الآخر.
اليوم الآخر هو يوم الدين، وهو يوم الجزاء، والحساب، يقول الشيخ عند قوله تعالى: {مَالِكِ يَوْمِ الدِّينِ} معناه عند جميع المفسرين كلهم ما فسره الله به في قوله: {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} 1 ومن قوله تعالى: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَإِنَّ السَّاعَةَ لَآتِيَةٌ فَاصْفَحِ الصَّفْحَ الْجَمِيلَ} 2.
يستنبط الشيخ وجوب الإيمان بإتيان الساعة، وأن العلم بإتيانها فيه تعزية للمظلوم3.
ويستدل الشيخ بالآيات وما تشير إليه من أحداث على اليوم الآخر فيقول في قصة آدم وإبليس كما تقدم: إن خلق آدم من تراب من أبين الأدلة على المعاد4. وذلك أن القادر على البدء قادر على الإعادة.
وعند قصة أصحاب الكهف يقول: وأما دلالتها على اليوم الآخر فمن طول لبثهم لم يتغيروا، كما قال تعالى: {وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لا رَيْبَ فِيهَا} 5.
ويقول أيضاً: إن الساعة لا ريب فيها لما وقع بينهم النزاع، وذلك أن بعض الناس زعم أن البعث للأرواح خاصة، فأعثر عليهم ليكون دليلاً على بعث الأجساد6.
ويستدل الشيخ بقوله تعالى: {رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمِينَ} 7. وبقوله في شأن آل فرعون: {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوّاً وَعَشِيّاً وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} 8 على عذاب القبر كما ذهب إلى ذلك جمع من
__________
1 سورة الانفطار الآيات "17-19" وانظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص"12".
2 سورة الحجر: آية "85".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "195".
4 انظر ما تقدم "139".
5 سورة الكهف: آية "21" وانظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص 241، 242.
6 مؤلفات الشيخ / القسم الرابع / التفسير ص "246".
7 سورة الحجر: آية "1".
8 سورة غافر: آية "46".

(1/176)

العلماء1.
ومن قوله تعالى: {إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَالَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ قُلُوبُهُمْ مُنْكِرَةٌ وَهُمْ مُسْتَكْبِرُونَ} 2 يستنبط الشيخ أن الشرك وعدم الإيمان بالآخرة متلازمان.
فإنه مع تكاثر أدلة الإلهية، ووضوحها أنكرته قلوب المشركين، فسبب ذلك عدم الإيمان بالآخرة، لاخفاء الأدلة3.
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "183،313" وانظر قسم التحقيق ص "403".
2 سورة النحل: آية "22".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "205".

(1/177)

سادساً: الإيمان بالقدر.
يوضح الشيخ هذا الركن من خلال الآيات فيقول عند قوله تعالى: {فَرِيقاً هَدَى وَفَرِيقاً حَقَّ عَلَيْهِمُ الضَّلالَةُ} 1 فهذا القدر، يهدي من يشاء ويضل من يشاء 2.
وينص الشيخ على هذا الركن في آيات كثيرة ولا يخوض فيه بل يشير، إلى بعض ما يظهر من الآيات المتعلقة بالقضاء والقدر.
فيقول في قصة آدم وإبليس كما تقدم: فيها الدلالة على القدر خيره وشره والقصة تفيد المعني العظيم المذكور في قوله: {وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِه} 3 حيث أنظره الله فلم ينزع إلى التوبة، بل ازداد معصية، فهذا من عجائب القدر، كيف صدر هذا منه مع علمه وعبادته4.!
ومن خلال هذه القصة يحذر الشيخ من معارضة القدر بالرأي لقوله: {أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ} 5 وهذه بلية عظيمة لا يتخلص منها إلا من عصمه الله، لكل مقل ومكثر6.
كما يذكر الشيخ عند قول الله تعالى إخبارا عن قول إبليس: {قَالَ فَبِمَا أَغْوَيْتَنِي لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ} 7: أن الاحتجاج بالقدر على المعاصي من طريقة إبليس8. فيجب أن يقول المرء كقول أبويه: {رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} 9. وقد احتج به المشركون والعياذ بالله متبعين لمنهج إبليس هذا كما أخبر الله عنهم بقوله: {وَقَالَ الَّذِينَ أَشْرَكُوا
__________
1 سورة الأعراف آية "30".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "78، 100".
3 سورة الأنفال: آية "24".
4 انظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "73، 96".
5 سورة الإسراء: آية "62".
6 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "85".
7 سورة الأعراف: آية "16".
8 مؤلفات الشيخ/القسم الرابع/ التفسير ص "73".
9 سورة الأعراف: آية "23" وانظر مؤلفات الشيخ/ القسم الرابع/التفسير ص"85".

(1/178)

لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ دُونِهِ مِنْ شَيْءٍ كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلاغُ الْمُبِينُ} 1 ومن خلال الآيات يوضح الشيخ أن السبب يكون من العبد، ولكن الله هو الذي ينفع بمشيئته كما قال تعالى: {ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ} الآية2.
وقال: {وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا وَلَكِنَّهُ أَخْلَدَ إِلَى الْأَرْضِ وَاتَّبَعَ هَوَاهُ} الآية3 ففي الآية ذكر مشيئة الله. وذكر السبب من العبد4.
__________
1 سورة النحل: آية "35" وانظر مؤلفات الشيخ/ القسم الرابع التفسير ص "208".
2 سورة الزمر: آية "23" وانظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "326".
3 سورة الأعراف: آية "176".
4 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "112".

(1/179)


استنباطه جوانب حماية العقيدة من الآيات - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

المبحث الثالث: استنباطه جوانب حماية العقيدة من الآيات.
يسير الشيخ وراء كتاب الله تعالى في الاهتمام بالعقيدة، وترسيخها، وحماية جنابها بإيضاح ما يناقضها من الشرك أو غيره أو يؤثر فيها. ومن هنا جاءت اهتمامات الشيخ في تفسير الآيات مركزة على ما نص عليه القرآن بل إنه في بعض الأحيان يرى أن النص القرآني لا يحتاج إلى بيان فيكتفي به كقوله مثلًا في بعض المسائل قوله: {مَا لَهُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ} 1 وكونه: {وَلا يُشْرِكُ فِي حُكْمِهِ أَحَداً} 2.
ومن اهتمامه بحماية جناب التوحيد، من خلال الآيات القرآنية الاهتمام ببيان الشرق، والتحذير منه، وتقبيحه، ولذلك يقول عند قول الله تعالى: {قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} 3.
في الآيات أنواع من بطلان الشرك وتقبيحه:
الأول: استفهام، لإنكار "أي أن في قوله: {أَفَغَيْرَ اللَّهِ} دلالة على إنكار هذا الأمر".
الثاني: كيف يؤمر بهذا لغير الله. "أي بالعبادة".
الثالث: التسجيل عليهم بالجهل "أي بقوله: {أَيُّهَا الْجَاهِلُونَ} .
__________
1 سورة الكهف: آية "36"
2 سورة الكهف: آية "36" وانظر مؤلفات الشيخ/ القسم الرابع التفسير ص "248"
3 سورة الزمر: آية "65".

(1/180)

الرابع: ما جاء من السمعيات أنه أوحى إليك بهذا الأمر العظيم.
الخامس: أنه أوحاه إلى من قبلك.
السادس: أن أقرب الخلائق منزلة لو يفعله لم يسامح.
السابع: أن الحسنات وإن كثرت- إذا وجد- أي الشرك- لم يبق منها شيء.
الثامن: كون ذلك المقرب لو يفعله لم يكف بطلان عمله بل صار من أولئك1.
ولتبيين خطر الشرك يقول عند قول الله تعالى: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ أُولَئِكَ الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ فَإِنْ يَكْفُرْ بِهَا هَؤُلاءِ فَقَدْ وَكَّلْنَا بِهَا قَوْماً لَيْسُوا بِهَا بِكَافِرِينَ} 2.
المسألة التي لم يعرفها أكثر من يدعي العلم، وهي مسألة تكفير من أشرك، وحبوط عمله، ولو كان أعبد الناس وأزهدهم3.
ويقول عند قول الله تعالى: {وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالْأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ أَفَأَمِنُوا أَنْ تَأْتِيَهُمْ غَاشِيَةٌ مِنْ عَذَابِ اللَّهِ أَوْ تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً وَهُمْ لا يَشْعُرُونَ} 4.
المسألة العظيمة: وهي إخبار، تبارك وتعالى أن أكثر هذا الخلق لو آمن أفسد إيمانه بالشرك، فهذه أي هذه المسألة- فساد القوة العملية5. كما ينبه أيضاً على أن في هذه الآية التنبيه على الاحتراز من اجتماع الإيمان مع الشرك المفسد، خصوصا لما ذكر أن هذا حال الجمهور6.
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "339".
2 سورة الأنعام: آية "88، 89".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "67".
4 سورة يوسف: الآيات "105- 107".
5 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "178" وانظر قسم التحقيق ص "392".
6 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "178" وانظر قسم التحقيق ص "392".

(1/181)

ثم يستنبط من هذه الآيات أيضاً:- احتقارهم هذا العصيان العظيم كيف أمنوا عقوبة الدنيا. وهو يدل على جهالة من أمن ذلك. وكيف آمنوا أن تأتيهم الساعة بغته وهم لا يشعرون1.
وعند قوله تعالى: {الَّذِينَ يَجْعَلُونَ مَعَ اللَّهِ إِلَهاً آخَرَ فَسَوْفَ يَعْلَمُونَ} 2 يقول:- وصفهم بالشرك، وذكر أنهم يجعلون مع الله إلهاً آخر فلم يتركوا، وتقبيح ذلك في جعلهم معه ذلك كائناً من كان3.
وينبه على الوعيد في قوله: {فَسَوْفَ يَعْلَمُونَ} وأنه لا يناقضه الإمهال4.
وبما تقدم يتضح أن الشيخ رحمه الله يهتم كثيراً بالتنبيه على ما تضمنته الآيات مع الاختصار، مكتفياً بالبيان القرآني الوافي نصه بإيضاح عظم الموضوع وأهميته، فيكتفي الشيخ في الغالب بلفت النظر إلى ما دلت عليه الآيات من عظم الشرك، أو غيره، وذلك واضح في القرآن فمن عرف فليلزم، ومن لم يعرف فليعرف.
وكما يوضح الشيخ مستنبطاً من الآيات عظم الشرك ينص على بعض أنواعه وأضربه وأسبابه، فيوضح أن من أعظم أسباب الشرك الغلو في الصالحين والجهل بعظمة الله عند قوله تعالى: {وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا} 5 حيث يقول معرفة أن لا إله إلا الله كما في قصة آدم وإبليس ويعرف ذلك من عرف أسباب الشرك وهو الغلو في الصالحين، والجهل بعظمة الله6.
وعند قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 7.
__________
1 مؤلفات الشيخ/القسم الرابع/ التفسير ص "178" وانظر قسم التحقيق ص "392".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "111".
3 سورة الحجر: آية "96".
4 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "197".
5 المرجع السابق بصحيفته.
6 سورة الأعراف: آية "175" وما بعدها.
7 سورة الزمر: آية "67".

(1/182)

يقول: فيها التنبيه على سبب الشرك، وهو أن المشرك بان له شيء من جلالة الأنبياء والصالحين، ولم يعرف الله سبحانه وتعالى، وإلا لو عرفه لكفاه وشفاه عن المخلوق، وهذا معنى قوله: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} الآية1.
وعند قوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً} 2 يقول: إن الذين غلبوا على أمرهم قالوا: لنتخذن عليهم مسجدا فإذا تأملت ما قالوا، وأن الذي حملهم عليه محبة الصالحين، ثم ذكرت قوله "صلى الله عليه وسلم" "أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح بنوا على قبره مسجداً، وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله يوم القيامة" 3 عرفت الأمر4.
فيلاحظ أن الشيخ هنا قد اختصر العبارة في إيضاح سبب الشرك، واقتصر على تفسير القرآن بالسنة، لإيضاح أن تعظيم الصالحين، والبناء على قبورهم، يؤدي إلى عبادتهم من دون الله.
ولاهتمام الشيخ بالتحذير من الغلو في الصالحين ترجم لثلاثة أبواب من "كتاب التوحيد" بما يحذر من الغلو في الصالحين وهي:- باب: ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين5.
وقول الله تعالى: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ} الآية6.
وأورد حديث ابن عباس في قوله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} 7.
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "346".
2 سورة الكهف: آية "21".
3 رواه البخاري في صحيحه في مواضع منها/ كتاب الصلاة/ باب هل تنبش قبور مشركي الجاهلية ويتخذ مكانها مساجد؟ انظر الفتح "1: 624" ح "427" ومسلم في صحيحه ض مواضع منها/ كتاب المساجد/ باب النهي عن بناءا لمساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد "1: 375، 376" ح "528".
4 مؤلفات الشيخ/ القسم الرابع/ تفسير ص "246"
5 مؤلفات الشيخ/ القسم الأول/ العقيدة/ كتاب التوحيد ص "56".
6 سورة النساء: آية "171".
7 سورة نوح: آية "23".

(1/183)

قال: هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصاباً، وسموها بأسمائهم، ففعلوا، ولم تعبد، حتى إذا هلك أولئك، ونسي العلم عبدت1.
وباب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده2؟!
وباب ما جاء أن الغلو في قبور الصالحين يصيرها أوثاناً تعبد من دون الله3. ومما أورد فيه ما رواه ابن جرير بسنده عن سفيان عن منصور عن مجاهد: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} 4 قال: كان يلت لهم السويق فعكفوا على قبره5.
وكذا قال أبو الجوزاء عن ابن عباس: "كان يلت السويق للحاج"6.
ويوضح الشيخ أيضاً عند قول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} 7 أن من شروط الإيمان بالله، واليوم الآخر أن لا يشرك بعبادة ربه أحداً، ففيه التصريح بأن الشرك في العبادة، ليس في الربوبية.
وفيه الرد على من قال: أولئك يستشفعون بالأصنام ونحن نستشفع بالصالحين، لأنه قال: {وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} ، فليس بعد هذا بيان.
وافتتح الآية بذكر براءة النبي صلى الله عليه وسلم الذي هو أقرب الخلق إلى الله وسيله، وختمها بقوله: {أَحَداً} 8.
__________
1 أخرجه البخاري في صحيحه/كتاب التفسير/سورة نوح "1" باب "ودا ولا سواعا ولا يغوث ويعوق" انظر الفتح "8: 535" ح "4920".
2 مؤلفات الشيخ/ القسم الأول/ العقيدة/ كتاب التوحيد ص "60".
3 المرجع السابق ص "64".
4 سورة النجم: آية "19".
5 تفسير الطبري "58:27".
6 المرجع السابق "27: 59".
7 سورة الكهف: آية "110".
8 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "260، 261".

(1/184)

ثم يوجه الشيخ النظر المتأمل إلى هذه الآية، ويبين أن معرفة بعض الفوارق بين مسائل العقيدة أساس لفهمها، فيقول واعلم رحمك الله أنه لا يعرف هذه الآية المعرفة التي تنفعه إلا من يميز بين توحيد الربوبية، وتوحيد الألوهية تمييزاً تاماً، وأيضاً يعرف ما عليه غالب الناس، إما طواغيت ينازعون الله في توحيد الربوبية الذي لم يصل شرك المشركين إليه، وإما مصدق لهم، تابع لهم، وإما رجل شاك، لا يدري ما أنزل الله على رسوله "صلى الله عليه وسلم" ولا يميز بين دين الرسول ودين النصارى". والله أعلم1.
__________
1 المرجع السابق ص "261".

(1/185)


اهتمام الشيخ في تفسيره بالردود على المخالفين - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

الفصل الثاني: اهتمام الشيخ في تفسيره بالردود على المخالفين
حيث أنه من أهم أغراض التفسير ومقاصده التي تعرض لها الشيخ في تفسيره الاهتمام ببيان العقيدة من خلال الآيات القرآنية، فإنه من المعلوم أن الحق والباطل في صراع دائم وأصحاب الباطل لا يفتؤون يلبسون الأمور، ويثيرون الشبهات، في محاولة لإطفاء نور الله ويأبى الله إلا أن يتم نوره ولوكره الكافرون، ولذا فإنه من باب حماية المفهوم الصحيح للآيات الكريمة الرد على تلك الشبه كما يظهر التركيز على هذا الجانب في القرآن الكريم في غير موضع.
ومن خلال استنباطات الشيخ يظهر اهتمامه بهذا الجانب، وإيضاح ما تتضمنه الآيات من الردود على بعض المبتدعين في التأويل والمخالفين عموماً، وقد لا تصل تلك المخالفة إلى حد الابتداع في الدين، ولكن غرض الشيخ "رحمه الله" إيضاح وجه الحق كما تفيده الآيات وتعرية ضده، وبيان عوره وزيفه، سواء أكان بدعة أم خطأ في اجتهاد.
ولا تكاد تمر آية لها مساس بالتحذير من البدع إلا وينص الشيخ على ذلك الجانب منها محذراً من البدعة أياً كانت، ومقبحاً لها، حرصاً منه رحمه الله على المحافظة على الحق، ولزوم الاستقامة عليه. وقد نص على أن من القواعد الكلية أن أحكام الدين إلى الله لا إلى آراء الرجال كما قال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} 1.
ومن أمثلة استنباطه التحذير من البدع استنباطه من قول الله تعالى: {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ} 2 النهي عن البدع، فإن في التحريض عليه- أي الاقتداء بهديهم- نهي عن ضده3.
__________
1 سورة الشورى: آية "10" وانظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "147".
2 سورة الأنعام: آية "90".
3 مؤلفات الشيخ/القسم الرابع/ التفسير ص "67".

(1/186)

واستنباطه من قول الله تعالى: {مَا تَعْبُدُونَ مِنْ دُونِهِ إِلَّا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} 1 التنبيه على بطلانها- أي المعبودات من دونه- بكونها بدعة ابتدعها من قبلكم فتبعتموهم2.
ولاهتمام الشيخ بالتحذير من البدع فإنه ينص على القواعد الكلية أو شواهدها من الآيات.
فمن ذلك:
أ- قوله في قصة آدم وإبليس: أن فيها معرفة القاعدة من أحدث في أمرنا هذا ما ليس منه فهو رد. وهي من قوله: {وَلَآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الْأَنْعَامِ} 3، فإنهم ذكروا أن معناه قطع آذان البحيرة تقرباًً إلى الله على عادات الجاهلية4.
ب- وقوله ضمن الفوائد المستنبطة من قصة آدم وإبليس أيضاً بعد أن ذكر القاعدة المعروفة وهي أن كل عمل لا يقصد به وجه الله فهو باطل.
ما نصه:- ومنها- أي من الفوائد- الشهادة للقاعدة الثانية وهي:
أن كل عمل على غير اتباع الرسول "صلى الله عليه وسلم" غير مقبول، لقوله في القصة: {اهْبِطُوا مِنْهَا جَمِيعاً فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً} الآية5.
فقسم الناس إلى قسمين: إلى أهل الجنة وهم الذين اتبعوا الهدى المنزل من الله. وأهل الشقاق والضلال وهم من أعرض عنه6.
__________
1 سورة يوسف: آية "40".
2 مؤلفات الشيخ/ القسم الرابع/التفسير ص "146".
3 سورة النساء: آية "119".
4 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "96".
5 سورة البقرة: آية "38" وانظر المرجع السابق ص "98".
6 المرجع السابق بصحيفته.

(1/187)

ويوضح الشيخ من خلال الآيات أنه ليس كل الشبه والبدع يجب أن يرد عليها فيقول مستنبطاً من قصة آدم وإبليس: إن الشبهة إذا كانت واضحة البطلان، لا عذر لصاحبها، فإن الخوض معه في إبطالها تضييع للزمان، وإتعاب للحيوان، مع أن ذلك لا يردعه عن بدعته، وكان السلف لا يخرجون مع أهل الباطل في رد باطلهم كما عليه المتأخرون، بل يعاقبونهم إن قدروا وإلا أعرضوا عنهم. وقال أحمد لمن أراد أن يرد عليهم: اتق الله ولا تنصب نفسك لهذا فإن جاءك مسترشداً فأرشده.
وهو سبحانه لما قال اللعين: {أَنَا خَيْرٌ مِنْهُ} 1 قال: {فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ} ولما قالت الملائكة ما قالت: {قَالَ إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ} 2 ثم بين لهم ما بين حتى أذعنوا3.
وبعض استنباطات الشيخ يفهم منها أنها تتضمن الرد على أقوال مخالفة، وإن كان النص على المسائل العقدية في الوقت نفسه قد يكون تنبيهاً على خطأ المخالف في هذه المسألة، إلا أن الرد المفهوم يتجلى في بعض المسائل أكثر من غيرها فمن ذلك:
أ- استنباطه من قوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالاً نُوحِي إِلَيْهِمْ فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} 4 أن كل الرسل رجال، لا جني فيهم ولا أنثي5.
فقد نص هنا على هذه المسألة، ويفهم من نصه هذا الرد على من يزعم خلاف ذلك وهو أن في الجن رسلاً أو في النساء.
وقد صرح في موضع آخر مشابه أن في تلك الآية رداً فقال عند قوله
__________
1 سورة ص: آية "76".
2 سورة البقرة: آية "30".
3 مؤلفات الشيخ/القسم الرابع/ التفسير ص "93".
4 سورة النحل: آية "43".
5 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "212".

(1/188)

تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالاً نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى} الآية1.
إنهم – أي الرسل- كلهم رجال، ففيه الرد على من يزعم أن في الجن رسلاً أو في النساء2.
ب- واستنباطه من قوله تعالى: {فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ} 3 أنه تعالى شهيد على الجزئيات4.
وهذا رد على من يزعم أن الله تعالى لا يطلع على الجزئيات، ويزعم أنه بهذا ينزه الله عن الإحاطة بالأشياء الحقيرة، مع أن كمال التنزيه في إثبات تمام العلم وشموله، وقد دل عليه آيات من الذكر الحكيم، الذي أنزله الله تعالى ليبين للناس ما اختلفوا فيه فقال تعالى: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلا فِي السَّمَاءِ وَلا أَصْغَرَ مِنْ ذَلِكَ وَلا أَكْبَرَ إِلَّا فِي كِتَابٍ مُبِينٍ} 5.
والرد على المخالفين في الآيات القرآنية إما أن يكون صريحا بأن تكون الآية في محاجة القوم في عقائدهم وادعاءاتهم، وإما أن يكون مستنبطاً من الآية.
أما القسم الأول: فاكتفى فيه الشيخ غالباً بالتنبيه على هذا الرد المنصوص عليه بالآية وإيضاح معناه إن احتيج إلى ذلك فمن ذلك قوله عند قول الله تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ
__________
1 سورة يوسف: آية "109"
2 مؤلفات الشيخ/القسم الرابع/ التفسير ص "179" وانظر قسم التحقيق ص "394".
3 سورة الأعراف: آية "7".
4 مؤلفات الشيخ/القسم الرابع/ التفسير ص "70".
5 سورة يونس: آية "61".

(1/189)

إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ} 1: أمره سبحانه وتعالى بمحاجتهم بهذه الحجة الواضحة للجاهل والبليد، لكن بشرط التفكر والتأمل، فيا سبحان الله ما أقطعها من حجة، وكيف يخالف من أقر بها2؟!
ومن تلك الآيات قوله تعالى: {أَمْ تَقُولُونَ إِنَّ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطَ كَانُوا هُوداً أَوْ نَصَارَى قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ وَمَنْ أَظْلَمُ مِمَّنْ كَتَمَ شَهَادَةً عِنْدَهُ مِنَ اللَّهِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ} 3.
فإن الرد على المخالفين واضح بنص هذه الآية، وقد تعرض الشيخ لتوضيحه كما مر ص "165".
وأما القسم الثاني: وهو الردود المستنبطة من الآيات فهذا كثير في تفسير لشيخ، وقد اهتم به لأن القسم الأول واضح، وأما هذا فيحتاج إلى فهم مذهب الخصم، ثم فهم الآية، ثم القدرة على استنباط الرد منها. ولإيراد الشيخ لهذه الردود أحوال:
1- فأحياناً يستنبط من الآية الرد على الطائفة المخالفة، أو القول المخالف مع ذكر القول المردود عليه ووجه الرد عليه من الآية.
ومن أمثلة ذلك:-
- قوله عند قول الله تعالى: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ} 4.
الأمر بالأكل من الطيبات، ففيه رد على الغلاة الذين يمتنعون عنها، وفيه رد على الجفاة الذين لا يقتصرون عليها5.
وقوله أيضاً مستنبطاً من الآية نفسها: الأمر بإصلاح العمل مع الأكل من
__________
1 سورة الأنعام: آية "41".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "53".
3 سورة البقرة: آية "140".
4 سورة المؤمنون: آية "51".
5 مؤلفات الشيخ/القسم الرابع/ التفسير ص "270".

(1/190)

الطيبات، ففيه رد على ثلاث طوائف:
أولهم: الآكلون الطيبات بلا شكر، والشكر هو العمل المرضي.
وثانيهم: من يعمل العمل غير الخالص مثل المرائي وقاصد الدنيا.
وثالثهم: الذي يعمل مخلصاً لكنه على غير الأمر1.
- واستنباطه من قصة موسى والخضر الرد على منكري الأسباب، لأنه سبحانه قادر على إنجاء السفينة، وتثبيت أبوي الغلام، وإخراج أهل الكنز له بدون ما جرى2.
2- وأحياناً يذكر أن في الآية رداً على من قال: "كذا وكذا" مما به يتبين الأمر المردود عليهم فيه، ولا يعين اسم تلك الفرقة لمعرفتها، وليشمل كل من قال بتلك المقالة كما لا يبين وجه الرد من الآية لظهوره فيها.
ومن أمثلة ذلك:
- استنباطه من قوله تعالى: {أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ} 3: الرد على من قال: ما عبدتك خوفاً وطمعاً4.
وهذه مقالة الصوفية الغلاة النافين لما يحب الله من خوفه والطمع في رحمته.
ففي هذه الآية رد عليهم لأن الله تعالى وصف عباده في مقام الثناء عليهم بعبادتهم ربهم بالخوف والرجاء، كما قال في آية أخرى: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ} 5.
- واستنباطه من قوله تعالى: {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "270".
2 المرجع السابق ص "259".
3 سورة الزمر: آية "9".
4 مؤلفات الشيخ/القسم الرابع/التفسير ص "322".
5 سورة الأنبياء: آية "90".

(1/191)

آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ} 1.
الرد على من أنكر التحسين والتقبيح العقلي2.
وإنكار التحسين والتقبيح العقلي من أصله هو مذهب الأشاعرة ومن وافقهم، وهو مع منافاته للنصوص مكابرة للعقول وإلغاء لها في هذا3.
ووجه الرد عليهم هنا: أن الفحشاء هي القبيح من قول أو فعل، والمراد بها هنا ما كانوا يفعلونه في الجاهلية من الطوائف بالبيت عراة، فأنكر الله هذا ووصفه بأنه فاحشة، وفحشها ظاهر بالعقل4.
3- وأحياناً يذكر أن في الآية رداً على طائفة معينة، ولا يذكر المعتقد المردود عليهم فيه ولا وجه الرد بل يترك ذلك للقارئ لما يرى من ظهوره وشهرته..
ومن أمثلة ذلك:
- قوله عند قول الله تعالى: {رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمِينَ} 5.
فيها الرد على الخوارج، والرد على المعتزلة6.
ولم يوضح هنا معتقدهما الذي تضمنت الآية الرد عليهما فيه، وبالتالي لم
__________
1 سورة الأعراف: آية "28".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "77".
3 انظر الكلام على مذهب الأشاعرة وبيان مذهب أهل السنة فيما ذكر في مجموع الفتاوى لابن تيميه "432:8- 436".
4 انظر تفسير الطبري "8: 153، 154" ومؤلفات الشيخ/ القسم الرابع/ التفسير ص "99".
5 سورة الحجر: آية "2".
6 مؤلفات الشيخ/القسم الرابع/ التفسير ص "183".
وانظر الكلام على هاتين الفرقتين ووجه الرد عليهما في موضعه من قسم التحقيق ص "401، 402".

(1/192)

يوضح وجه الرد عليهما، إلا أن استنباطه هذا دال على إطلاعه على تفسير الآية وهو ما ورد أن هذا التمني من الكفار عندما يرون أهل الكبائر من الموحدين يخرجون من النار1.
والخوارج والمعتزلة يزعمون أن مرتكب الكبيرة في الآخرة خالد مخلد في النار، ففي هذه الآية رد عليهم في معتقدهم هذا كما يتضح من تفسيرها. - وقوله عند قول الله تعالى: {وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَلَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَعْمَلُونَ} 2.
فيها الرد على القدرية، والرد على الجبرية3.
وهذا استنباط دال على النظر المتأمل في كلام الله عز وجل والاستفادة من كل كلمة منه، فوجه الرد على القدرية هنا:- أن الله تعالى أثبت في الآية أنه يضل من يشاء ويهدي من يشاء بمقتضى عدله وحكمته.
والقدرية يزعمون أن العبد يخلق أفعال نفسه، فإن شاء ضل، وإن شاء اهتدى استقلالا، كما سيأتي بيان مذهبهم في موضعه.
ووجه الرد على الجبرية- أن الله تعالى أثبت لعباده عملا هم مسئولون عنه فقال: {وَلَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَعْمَلُونَ} .
والجبرية لا يثبتون للعبد فعلا على الحقيقة بل يزعمون أنه مقهور مجبور على أفعاله فهو كالريشة في مهب الريح.
وهكذا يظهر من هذه الأمثلة وغيرها اهتمام الشيخ في تفسيره باستنباط الردود على المخالفين من خلال الفهم الصحيح لآيات الكتاب العزيز، والنظر المتأمل الدقيق، مع سابق اطلاع على تفسير الآية وما قاله العلماء فيها. ومن ذلك أيضاً تطهر الشمولية لدى الشيخ في التفسير والاستنباط وعدم قصره ذلك على مجرد معاني الآيات أو الألفاظ القرآنية. والله أعلم.
__________
1 انظر تخريج هذا الأثر في موضعه من قسم التحقيق ص "401، 402".
2 سورة النحل: آية "93".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "225،226"- وانظر الكلام على هاتين الفرقتين، ووجه الرد عليهما في موضعه من قسم التحقيق ص "455، 456".

(1/193)


الاتجاه الإصلاحي في تفسير الشيخ - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

الفصل الثالث: الاتجاه الإصلاحي في تفسير الشيخ
إن أظهر السمات البارزة في تفسير الشيخ رحمه الله هي الدعوة إلى الإصلاح الشامل في جميع شئون الحياة التي تكدرت بما شابها من زيف وانحراف في الأصول والفروع.
ولذلك نرى أنه يسعى للربط بين الواقع وبين المعاني المفهومة من كتاب الله العزيز، نصحاً وإيضاحاً لما يشكل، وتفنيداً وتزييفاً لما يبطل، كما هو واضح من استنباطاته واهتماماته المتميزة بالنص على الفائدة.
يقول رحمه الله:- اعلم رحمك الله أن الله سبحانه عالم بكل شيء، يعلم ما يقع على خلقه، وأنزل هذا الكتاب المبارك، الذي جعله تبياناً لكلى شيء، وتفصيلًا لكل شيء، وجعله هدى لأهل القرن الثاني عشر، ومن بعدهم كما جعله هدى لأهل القرن الأول ومن بعدهم.
ومن أعظم البيان الذي فيه بيان الحجج الصحيحة، والجواب عما يعارضها، وبيان الحجج الفاسدة ونفيها، فلا إله إلا الله، ماذا حرمه المعرضون عن كتاب الله من الهدى والعلم!، ولكن لا معطي لما منع الله1. أ. هـ.
وفي سبيل تحقيق الإصلاح الشامل يركز على ناحيتين عظيمتين لا تجدي إحداهما بدون الأخرى.
الناحية الأولى: التركيز على القوة العلمية.
وقد نال استنباط ما يتعلق بالاهتمام بالعلم الصحيح والتحذير من ضده عناية كبيرة من قبل الشيخ، ولا غرو في ذلك إذ أن استنباطاته من كتاب الله الذي وضحت فيه العناية البالغة بهذا الجانب.
فقد لاحظ الشيخ هذا الجانب فاستفاد منه ودعا إليه. وقد نص في مقدمة رسالة الأصول الثلاثة على أنه يجب علينا تعلم أربع مسائل2:- أولاهن: العلم ثم أورد قول البخاري رحمه الله "باب العلم قبل القول والعمل" والدليل عيه قوله تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ} 3 فبدأ بالعلم
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "263".
2 مؤلفات الشيخ القسم الأول/ رسالة ثلاثة الأصول ص "185".
3 سورة محمد: آية "19".

(1/194)

قبل القول والعمل1.
ويتضح اهتمام الشيخ بما يتعلق بالقوة العلمية من خلال الآيات من خلال إفراده الكلام عن آداب العالم والمتعلم2 بالذكر عند تصنيفه لأمهات المسائل المستنبطة من قصة موسى والخضر.
ومن المسائل التي استنبطها من القصة في هذا المجال:
1- أن خدمة العالم مما يرفع الله بها كما رفع يوشع.
2- تعلم العالم ممن دونه.
3- اتخاذ ذلك نعمة يبادر إليها لا نقمة يبغضها.
4- التعلم بعد الرياسة.
5- لرحلة في طلب العلم.
6- رحلة الفاضل إلى المفضول.
7- ركوب البحر لطلب العلم.
8- أدب المتعلم لقوله: {هَلْ أَتَّبِعُكَ} إلى آخره.
9- احتمال المشاق في طلب العلم لقوله: {لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَباً} .
وإنما أهتم الشيخ بالعلم أنه هو أصل العمل، فلذا ورد التنويه بشأن العلم والعلماء في غير ما آية من كتاب الله تعالى، إذ أن العلم الصحيح بفضل الله عصمة من الزلل لمن قام بحقه.
ويقرر الشيخ هذا المفهوم ضمن المسائل المستنبطة من قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ} 3 بقوله:
- وجوب طلب العلم بسبب أن هذا "أي هذا الفعل" مع كونه سبباً للإحباط لا يفطن له فكيف بما هو أغلظ منه بكثير؟
__________
1 انظر صحيح البخاري مع الفتح/كتاب العلم/ باب العلم قبل القول والعمل "1: 192".
2 مؤلفات الشيخ/القسم الرابع/تفسير ص "255، 256"..
3 سورة الحجرات: آية "2".

(1/195)

وقوله: {وَأَنْتُمْ لا تَشْعُرُونَ} أي لا تدرون. فإذا كان هذا فيمن لا يدري دل على وجوب التعلم والتحرز، وأن الإنسان لا يعذر بالجهل في كثير من الأمور1.
والعلم الذي يرى الشيخ وجوبه على كل مسلم هو معرفة الله، ومعرفة نبيه، ومعرفة دين الإسلام بالأدلة2.
وهذا شامل لعلم الدين كله.
وتركيز الشيخ على هذه العلوم والمعارف من أظهر ما في تفسيره فمن ذلك قوله عند قول الله تعالى: {وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنَ الْغَاوِينَ} 3 فيه مسائل- وذكر منها- الأولى: معرفة أن لا إله إلا الله كما في قصة آدم وإبليس، ويعرف ذلك من عرف أسباب الشرك، وهو الغلو في الصالحين، والجهل بعظمة الله.
الثانية:- معرفة أن محمداً رسول الله، يعرفه من عرف عداوة علماء أهل الكتاب له.
الثالثة:- معرفة الدين الصحيح والدين الباطل، لأنها نزلت في إبطال دينهم الذي نصروا، وتأييد دينه الذي أنكروا4.
ويبين الشيخ أن أهم مصادر العلم الصحيح هو كتاب الله تعالى فيقول مستنبطاً من قول الله تعالى: {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ مَا كَانَ حَدِيثاً يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} 5.
إن من أكبر آياته- أي القرآن- تصديقه لما بين يديه من العلوم التي جاءت بها الرسل، التي هي العلم النافع في الحقيقة.
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "350".
2 مؤلفات الشيخ/ القسم الأول/ ثلاثة الأصول ص "187".
3 سورة الأعراف.: آية "175".
4 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "111".
5 سورة يوسف: آية "111".

(1/196)

- أن هذا فيه تفصيل كل شيء يحتاج إليه، ففيه العلم النافع، وفيه الإحاطة بالعلوم الكثيرة، ومع هذا يفصلها، أي يبينها.
- وإنه هدى يعتصم به من الضلالة، ورحمة يعتصم به من الهلكة، فلا يضل من اتبعه ولا يشقى1.
ويقول أيضاً عند قوله تعالى: {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ} 2. ومما يدل على أن القرآن كاف عما سواه من الكتب أن عمر أتى النبي "صلى الله عليه وسلم" بكتاب فقرأ عليه، فغضب، فقال: "أمتهوكون فيها يا ابن الخطاب، والذي نفسي بيده لقد جئتكم بها بيضاء نقيه لا تسألوهم عن شيء، فيخبروكم بحق فتكذبونه، أو بباطل فتصدقونه، والذي نفسي بيده، لو كان موسى حياً ما وسعه إلا اتباعي" 3.
ثم يقول: والمراد بأحسن القصص القرآن لا قصة يوسف وحدها. وقوله: {تِلْكَ} أي هذه: {تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ} الواضح الذي يوضح الأشياء المبهمة.
وقوله: {لَعَلَّكُمْ تَعْقِلُونَ} أي تفهمون معانيه.
ثم يقول عند قوله تعالى: {وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ} أي الجاهلين وهذا مما يبين جلالة القرآن، لأن فيه دلالة على أن علمه صلى الله عليه وسلم من القرآن4.
ويستنبط الشيخ من كتاب الله تعالى ما يتعلق بحماية القوة العلمية، وذلك بالتحذير من كتب الضلالة، فيقول عند قول الله تعالى: {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "181".
2 سورة يوسف: آية "3".
3 سيأتي تخريجه في التحقيق ص "289"
4 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "128".

(1/197)

الْأَلْبَابِ مَا كَانَ حَدِيثاً يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} 1
تعريفه سبحانه بالأحاديث المفتراة وإقبال الأكثر عليها واشتراء الكتب المصنفة بغالي الأثمان وتكبر من اشغل بها وظنه أنه أفضل ممن لم يشتغل بها وزعمه أنها من العلوم الجليلة ومع هذا معرض عن قصص الأنبياء مستحقر له زاعم أنه علم العوام الجهال2.
ويقول مستنبطا من قول الله تعالى: {وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ} 3 الآية كون أناس من أهل الكتاب إذا وقعت المسألة وأرادوا إقامة الدليل عليها تركوا كتاب الله كأنهم لا يعلمون واحتجوا بما في الكتب الباطلة4.
ويهدف الشيخ من استنباطه هذا إضافة إلى إيضاح حال القوم – إلى التحذير من فعلهم بالاحتجاج بالكتب الباطلة وترك كتاب الله كما يظهر ذلك من خلال السياق القرآني لأن الله تعالى وصفهم يهذا الوصف في معرض الذم لهم ففيه تحذير من سلوك سبيلهم.
ويقول عند هذه الآية أيضا:
إن في من يدعي العلم من اختار كتب السحر على كتاب الله.
وأنهم يعارضون به كتاب الله وإن اتباع غير كتاب الله ضلال5.
ثم يقول: لا تأمن الكتب ولا من ينتسب إلى العلم على دينك6.
وهو يعني كتب الضلالة كتلك التي اتبعها اليهود ونبذوا كتاب الله وراء ظهورهم.
__________
1 سورة يوسف: الآية: "111".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "181".
3 سورة البقرة: الآية: "102".
4 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "21".
5 المرجع السابق ص "23, 24".
6 المرجع السابق بصحيفته.

(1/198)

ويعني بمن ينتسب إلى العلم من يدعي أنه عالم وليس بعالم على الحقيقة، وإنما ينتسب انتساباً ويتشبه بالعلماء تشبهاً على وجه التلبيس والتمويه.
ومن قبيل الاتجاه الإصلاحي في مجال الاهتمام بالقوة العلمية توجيه العلماء والدعاة وذلك أن النصيحة واجبة ولو لغير المسلمين لقوله صلى الله عليه وسلم. "في كل كبد رطبة أجر" 1، كما ذكر الشيخ هذا عند قول الله تعالى: {قَالَ تَزْرَعُونَ سَبْعَ سِنِينَ دَأَباً فَمَا حَصَدْتُمْ فَذَرُوهُ فِي سُنْبُلِهِ إِلَّا قَلِيلاً مِمَّا تَأْكُلُون} 2 وقال وأما المسلم فنصحه من الفرائض3.
وذلك أن العلماء والدعاة من أهل القوة العلمية.
يقول الشيخ عند قوله تعالى: {وَلِرَبِّكَ فَاصْبِرْ} 4: أمره بالطريق إلى القوة على ما تقدم5 فهو الصبر خالصاً. ففيها آداب الداعي، لأن الخلل يدخل على رؤساء الدين من ترك هذه الوصايا أو بعضها، ففيها الحرص على الدنيا، فنهى عنه بقوله: {وَلا تَمْنُنْ تَسْتَكْثِرُ} ومنها عدم الجد فنبه عليه بقوله: {يَا أَيُّهَا الْمُدَّثِّرُ} 6.
ومنها رؤية الناس فيه العيوب المنفرة لهم عن الدين كما هو الواقع.
ومنها التقصير في تعظيم العلم الذي هو من التقصير في تعظيم الله.
ومنها عدم الصبر على مشاق الدعوة.
ومنها عدم الإخلاص.
ومنها عدم هجران الرجز والتقصير في ذلك، وهو من أضرها على الناس، وهو من تطهير الثياب، لكن أفرد بالذكر كنظائره7.
__________
1 يأتي تخريجه في موضعه من التحقيق ص "343".
2 سورة يوسف: آية "47".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "152" وانظر قسم التحقيق ص "343".
4 سورة المدثر: آية "7".
5 المراد بما تقدم ما تقدم من التوجيهات في قوله تعالى: {قُمْ فَأَنْذِرْ وَرَبَّكَ فَكَبِّرْ وَثِيَابَكَ فَطَهِّرْ وَالرُّجْزَ فَاهْجُرْ وَلا تَمْنُنْ تَسْتَكْثِرُ} سورة المدثر "2-6".
6 سورة المدثر: آية "1".
7 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "265، 266".

(1/199)

فقد استنبط الشيخ من أوائل سورة المدثر نبراساً نيراً للدعاة، إذ هي توجيهات ربانية لإمام الدعاة "صلى الله عليه وسلم" تجب العناية بها والاهتمام.
كما يستنبط من إجابة يوسف "عليه السلام" للسائلين المسجونين معه دروساً نافعة للعلماء والدعاة منها:-
1- أنه ينبغي للعالم إذا سأله العامي عما لا يحتاج إليه أو سأله عما غيره أهم منه أن يفتح له باباً إلى المهم.
قلت وهذا مأخوذ من بيان يوسف "عليه السلام" وحدانية الله، وبطلان ما سواه قبل البدء في تفسير رؤياهما لأنهما في هذه الحال مصغيان إليه غاية الإصغاء مهتمان بما يقول لما قد يكون له من علاقة بالجواب.
2- أنك لا تحقر عن التعليم من تظنه أبعد الناس عنه، ولا تستبعد فضل الله، فإن الرجلين من خدام الملوك الكفرة، بخلاف من يقول: ليس هذا بأهل للعلم بل تعليمه إضاعة للعلم.
3- أنه أجاب السائل بأكثر مما سأله عنه خلافاً لمن جعل هذا من عدم الأدب1.
ويستنبط الشيخ من قوله في قصة يوسف: {إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ} 2 أنه لا ينبغي للإنسان أن يسأل عن مسائل العلم إلا من رآه يحسن ذلك3.
فهذا توجيه للعوام والمستفتين بأن يسألوا أهل الذكر حقيقة كما أمر الله تعالى بقوله: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} 4.
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "147، 148".
2 سورة يوسف: آية "36".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "143".
4 سورة الأنبياء: آية "7".

(1/200)

الناحية الثانية: التركيز على القوة العملية.
يركز الشيخ من خلال استنباطاته على العمل كما ركز على العلم تركيزاً بالغاً، وذلك أنه ثمرة العلم، بل أنه يرى أن العلم الذي لا يثمر العمل لا يسمى علماً1. وإن سمى علماً، فأنه علم لا ينفع- والعياذ بالله- يقول الشيخ عند قول الله تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أو أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ} 2. معرفة العلم النافع والعلم الذي لا ينفع، فمع معرفتهم أن ما يكشفه إلا الله، ومع معرفتهم بعجز معبوداتهم، ونسيانهم إياها ذلك الوقت يعادون الله هذه المعاداة، ويوالون آلهتهم تلك الموالاة3 قال تعالى: {أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَتِ اللَّهِ هُمْ يَكْفُرُونَ} 4.
ويقول عند قول الله تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} إلى قوله: {كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ} 5: "أن الفائدة في تعليم العلم تذكر المتعلم واهتداؤه6".
ويقول أيضاً مركزاً على ضرورة اقتران العلم بالعمل عند قول الله تعالى: {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَأنه فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ} 7.
بعد أن استنبط بعض المسائل قال:
المسألة الخامسة: "التي سيق لأجلها الكلام، أنك إذا عرفت ملته فالواجب الاتباع لا مجرد الإقرار مع الرغوب عنها8.
__________
1 لتفسير ص "163" وانظر قسم التحقيق ص "364".
2 سورة الأنعام: آية "40، 41".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "54".
4 سورة النحل: آية "72".
5 سورة آل عمران آية: "103".
6 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "50".
7 سورة البقرة: آية "130".
8 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "35".

(1/201)

ويقول عند قوله تعالى: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} إن الهداية إلى ذلك تتضمن العلم النافع، والعمل الصالح، على وجه الاستقامة والكمال والثبات على ذلك إلى أن يلقى الله1.
ولاشك أن هذا التركيز على القوة العملية أمر ضروري، ومن السنن المألوفة من مصلح ومجدد يتخذ من كتاب الله وسنة رسوله "صلى الله عليه وسلم" مصدراً للإصلاح الشامل في جميع شئون الحياة إيماناً بقول الله تعالى {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ} 2 ويستنبط منهما ما به يكون الإصلاح. حيث يتضح في هذين الأصلين التركيز على الجانب العملي قال تعالى: {وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ} 3 الآية.
فلذا ركز الشيخ في استنباطاته على هذا الجانب وبيأنه وإصلاحه والتحذير من إفساده وأعظم ما اهتم الشيخ بإصلاحه في مجال القوة العملية إصلاح الجانب الاعتقادي.
إذ العقيدة هي المثمرة للعمل، ومن ثم يسهل إصلاح الحياة بجميع نواحيها الاجتماعية والسياسية وغيرها، للارتباط الوثيق بينها وبين العقيدة، وخصوصاً إذا نظرنا إلى العقيدة تلك النظرة الشمولية المستوعبة لجميع شئون الحياة.
فمن أهم ما ركز عليه في هذا المجال:
1- التوحيد:
وقد تقدم الكلام عن اهتمام الشيخ بجانب ترسيخ العقيدة وبيانها، واستنباطاته المتعلقة بهذا الموضوع في الفصل "الأول" بعنوان "التركيز على العقيدة من خلال تفسيره". إذ الغرض من ذلك البيان والإيضاح هو الإصلاح الاجتماعي كما هو معلوم فليرجع إلى ما سبق4.
__________
1 المرجع السابق ص "17".
2 سورة النحل: آية "89".
3 سورة التوبة: آية. "105".
4 انظر ما تقدم ص "126". وما بعدها.

(1/202)

2- التحذير من فساد هذه القوة العملية.
وحيث قد بين الشيخ القوة العملية فقد اهتم بحماية جنابها والتحذير مما يناقضها أو يؤثر فيها.
فمن ذلك بيأنه الكفر والمكفرات والشرك وأسبابه وقد تقدم شيء من ذلك1.
- يقول الشيخ منبهاً على النهي عن فساد القوة العملية عند قول الله تعالى بعد ذكر قصة يوسف وأخوته {وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالْأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} 2 قال بعد أن ذكر المسألة الثامنة: إن الذي أتاهم من الآيات ليست هذه وحدها، بل كم وكم من الآيات السماوية والأرضية يمرون عليها، ويعرضون عن الانتفاع بها، وليس هذا قصوراً في البيان، فأنه مشاهد، بل القلوب غير قابلة:
التاسعة: المسألة العظيمة، وهي إخباره تبارك وتعالى أن أكثر هذا الخلق لو آمن أفسد إيمأنه بالشرك، فهذه فساد القوة العملية، والتي قبلها فساد القوة العلمية3.
وذلك أن الشرك- والعياذ بالله- محبط للعمل من أساسه مهما كان ذلك العمل عظيماً كما قال تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} 4.
وقال: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} 5. وسيأتي ما قاله الشيخ عند هذه الآية6.
ويبين الشيخ عظمة الشرك عند قول الله تعالى لما ذكر قصة نوح مع قومه {تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنْتَ تَعْلَمُهَا أَنْتَ وَلا قَوْمُكَ مِنْ قَبْلِ هَذَا فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ} 7. فيقول عظمة الشرك عند الله ولو قصد صاحبه التقرب إلى
__________
1 انظر ما تقدم ص "180". وما بعدها.
2 سورة يوسف آية "105، 106".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "178" وانظر قسم التحقيق ص "391، 392".
4 سورة الفرقان: آية "23".
5 سورة الزمر: آية "65".
6 ص "204، 206".
7 سورة هود: آية "49".

(1/203)

الله، وذلك مما فعل الله بأهل الأرض لما عبدوا ودا، وسواعا، ويغوث، ويعوق، ونسرا1. ويقول أيضاً عند قول الله تعالى: {ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} 2: العظيمة التي لم يعرفها أكثر من يدعى الدين وهي مسألة تكفير من أشرك، وحبوط عمله، ولو كان أعبد الناس وأزهدهم3.
كما يقول محذراً من الكفر ومظاهرة الكافرين، ومبيناً بعض ما يتعلق به عند قول الله تعالى: {قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} إلى قوله: {سبحانه وَتَعَالَى عَمَّا يُشْرِكُونَ} 4.
يقول: أن المسلم إذا أطاع من أشار عليه في الظاهر كفر، ولو كان باطنه يعتقد الإيمان، فإنهم لم يريدوا من النبي "صلى الله عليه وسلم" تغيير عقيدته. ففيه بيان لما يكثر وقوعه ممن ينتسب إلى الإسلام، في إظهار الموافقة للمشركين خوفاً منهم، ويظن أنه لا يكفر إذا كان قلبه كارهاً له.
- إن الجهل وسخافة العقل هو موافقتهم في الظاهر، وإن العقل والفهم والذكاء هو التصريح بمخالفتهم، ولو ذهب مالك، خلافاً لما عليه أهل الجهل من الاعتقاد أن بذل دينك لأجل مالك هو العقل، وذلك في آخر الآية {أَيُّهَا الْجَاهِلُونَ} .
أما الآية الثانية {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ} الآية ففيها مسائل أيضاً:
الأولى: شدة الحاجة إلى تعلم التوحيد فإذا كان الأنبياء يحتاجون إلى ذلك ويحرصون عليه فكيف بغيرهم؟ ففيه رد على الجهال الذين يعتقدون أنهم عرفوه فلا يحتاجون إلى تعلمه.
الثانية: المسألة الكبرى وهي كشف شبهة علماء المشركين الذين يقولون: هذا
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "134".
2 سورة الأنعام: آية "88".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "67".
4 سورة الزمر: الآيات "64- 67".

(1/204)

شرك ولكن لا يكفر من فعله لكونه يودي الأركان الخمسة، فإذا كان الأنبياء لو يفعلونه كفروا فكيف بغيرهم؟!
الثالثة: أن الذي يكفر به المسلم ليس هو عقيدة القلب خاصة، فإن هذا الذي ذكرهم الله لم يريدوا منه "صلى الله عليه وسلم" تغيير العقيدة كما تقدم، بل إذا إطاعة المسلم من أشار عليه بموافقتهم أجل ماله أو بلده أو أهله مع كونه يعرف كفرهم ويبغضهم فهذا كافر إلا من أكره1.
كما ينبه الشيخ على تقبيح الشرك عقلا في آخر هذه الآية فيقول:
إن آخر الآية وهو قوله: {سبحانه وَتَعَالَى عَمَّا يُشْرِكُونَ} ينبهك على الحكمة في كونه سبحانه يغفر الكبائر ولا يغفر الشرك، وتزرع بغض الشرك وأهله ومعاداتهم في قلبك. وذلك أن أكبر مسبة بعض الصحابة مثل أبى بكر وعمر لو يصل في منزلته بعض ملوك زماننا مثل سليمان2 ن أو غيره، مع كون الكل منهم آدمي، والكل ينتسب إلى دين محمد "صلى الله عليه وسلم"، والكل يأتي بالشهادتين والكل يصلي ويصوم رمضان.
فإذا كان من أقبح المسبة لأبى بكر أن يسوي بينه وبين بعض الملوك في زماننا، فكيف يجعل للمخلوق من الماء المهين –ولو كان نبياً- بعض حقوق من هذا بعض عظمته وجلاله من كونه يدعى كما يدعى، ويخاف كما يخافه ويعتمد عليه كما يعتمد عليه؟! هذا أعظم الظلم، وأقبح المسبة لرب العالمين وذلك معنى قوله في آخر الآية: {سبحانه وَتَعَالَى عَمَّا يُشْرِكُونَ} ولكن رحم الله من تنبه لسر الكلام، وهو المعنى الذي نزلت فيه هذه الآيات، من كون المسلم يوافقهم في شيء من دينهم الظاهر مع كون القلب بخلاف ذلك، فإن هذا هو الذي أرادوا من النبي "صلى الله عليه وسلم" فأفهمه فهماً حسناً لعلك
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "344، 345".
2 لعله يعنى: سليمان بن محمد بن غرير الحميدي، وكان رئيس بني خالد، وقد ملك الأحساء وأمتد سلطانه على ما جاورها حتى بلغ نجدا.
وهو الذي هدد ابن معمر- أمير العينية- بقطع العطاء عنه إن لم يقتل الشيخ محمد بن عبد الوهاب أو يخرجه.
وتوفي سليمان هذا في الخرج من أرض نجد عام 1166هـ بعد أن غدر به قومه وأخرجوه من الأحساء.
انظر تاريخ نجد "1: 10، 27" وتحفة المستفيد "1: 124" وما تقدم ص "14".

(1/205)

تعرف شيئاً من دين إبراهيم "عليه السلام" الذي بادر أباه وقومه بالعداوة عنده1.
ويقول أيضاً مبيناً الكفر عند استنباطه المسائل من قول الله تعالى: {وَرَبَطْنَا عَلَى قُلُوبِهِمْ إِذْ قَامُوا فَقَالُوا رَبُّنَا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهاً لَقَدْ قُلْنَا إِذاً شَطَطاً} 2.
- المسألة الكبرى أن من ذبح لغير الله أو دعا غيره فقد كذب بقول: "لا إله إلا الله". وقد دعا إلهين اثنين، واتخذ ربين.
- المسألة العظيمة المشكلة على أكثر الناس؛ أنه إذا وافقهم بلسانه مع كونه مؤمناً حقاً كارهاً لموافقتهم فقد كذب في قوله "لا إله إلا الله" واتخذ إلهين اثنين، وما أكثر الجهل بهذه والتي قبلها.
- أن ذلك لو يصدر منهم - أعني موافقة الحاكم فيما أراد من ظاهرهم مع كراهتهم لذلك- فهو قوله: {شَطَطاً} والشطط: الكفر3.
ومن جوانب الاتجاه الإصلاحي عند الشيخ: استنباط ما يتعلق بإيضاح المنهج الصحيح لاتباع الأئمة المهتدين من خلال الآيات، وذلك أن الحاجة ماسة لإيضاح ذلك، حيث أن الفترة التي قام فيها الشيخ بدعوته قد عم فيها الجمود في التقليد الأعمى، وتجاوز ذلك التقليد في الفقه إلى التقليد في العقيدة، بل في أي عقيدة، ومهما كان ذلك المقلد سواءً أكان ذا منزلة علمية وصلاح، أم لا فحاد كثير من الأتباع عن منهج الاتباع الصحيح، فمنهم من يزعم أنه يحب الصالحين، وأنهم سلفه، ولكنه في العمل مخالف لهم ولهديهم، ومنهم من يعتقد فيهم فوق مالهم.
فلذا لاحظ الشيخ هذا الأمر الخطير، وظهر في تفسيره التنبيه إليه، والتحذير من ضرره في غير موضع.
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "347، 348".
2 سورة الكهف: آية "14".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "243".

(1/206)

فأوضح الشيخ من خلال استنباطاته أنه لا بد قبل الاقتداء من النظر في أحوال الأئمة المقتدى بهم لمعرفتهم، وتمييز من يصلح للاقتداء من غيره، فيقول عند قول الله تعالى: {وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ} 1 إن معرفة هذا مما يوجب الحرص على النظر في الأئمة إذا كان منهم من جعله الله يدعو إلى النار ومنهم من قال فيه: {وَجَعَلْنَاهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا} 2.
وفي موضع آخر يستنبط وصف الأئمة المهتدين، وحالهم مع متبوعيهم فيقول عند قول الله تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ} 3 الآيتين: إذا عرفت أن سبب نزولها قول أهل الكتاب: نحن مسلمون نعبد الله إلا إن كنت تريد أن نعبدك4.
عرفت أنها من أوضح ما في القرآن من تقرير الإخلاص والبراءة من الشرك، ومن أعظم ما يبين لك طريق الأئمة المهديين من الأئمة المضلين، وذلك أن الله وصف أئمة الهدى بالنفي والإثبات، فنفى عنهم أن يأمروا أتباعهم بالشرك بهم أو بالشرك بالملائكة والأنبياء وهم أصلح المخلوقات، وأثبت أنهم في يأمرون أتباعهم أن يصيروا ربانيين، فإذا كان من أنزله الله بهذه المنزلة لا يتصور أن يأمر أتباعه بالشرك به ولا بغيره من الأنبياء والملائكة، فغيرهم أظهر وأظهر.
وإذا كان الأمر الذي يأمرهم به كونهم ربانيين، تبين طريقة الأنبياء وأتباعهم، من طريقة أئمة الضلال وأتباعهم. ومعرفة الإخلاص والشرك، ومعرفة أئمة الهدى وأئمة الضلال أفضل ما حصل المؤمن5.
ويستنبط في موضع آخر كيفية موالاة الصالحين، ويحذر من الزلل فيها فيقول عند قول الله تعالى: {أَمْ كُنْتُمْ شُهَدَاءَ إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَهاً وَاحِداً وَنَحْنُ لَهُ مُسْلِمُونَ} 6 "ضمن استنباطات كثيرة متعلقة بالاتباع":
__________
1 سورة القصص: آية "41".
2 مؤلفات الشيخ بر القسم الأول/ التفسير ص "394".
3 سورة آل عمران: آية "79، 80".
4 انظر تخريج هذا في ص "263".
5 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "45، 46".
6 سورة البقرة: آية "133".

(1/207)

جوابهم- أي أبناء يعقوب- {نَعْبُدُ إِلَهَكَ} الآية، لأن في هذا معنى الحجة، وظهور الأمران من اتبع الصالحين يسلك طريقهم، وأما كونه يترك طريقهم بزعمه أنه اتباع لهم فهذا خلاف العقل.
ويقول أيضاً: إخبارهم له بلزوم الإسلام بعد موته. وذكرهم له أن ذلك الإسلام لله وحده لا شريك له، ليس لك ولا لآبائك منه شيء1. ويحاج بهذه الآيات أيضاً الذين لم ينهجوا المنهج الصحيح في الاتباع بل خالفوا من يزعمون أنهم يوالونهم من الصالحين فيقول:- إن ذلك من أوضح الحجج على ذريتهم مع إقرارهم بذلك. ومع هذا يزعمون أنهم على ملتهم مع تركها، وشدة العداوة لمن اتبعها2.
ويقول أيضاً عند قول الله تعالى: {أَمْ تَقُولُونَ إِنَّ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطَ كَانُوا هُوداً أَوْ نَصَارَى قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ وَمَنْ أَظْلَمُ مِمَّنْ كَتَمَ شَهَادَةً عِنْدَهُ مِنَ اللَّهِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ} 3. إن كانت الخصومة في الصالحين، ودعواهم أنهم على طريقهم، فهم لا يقدرون آن يدعوا أن رسول الله "صلى الله عليه وسلم" وأصحابه على طريقتهم، بل يصرحون أنهم على غيرها، ولكن يعتذرون أنهم لا يقدرون عليها، فكيف هذا التناقض؟! يدعون أنهم تابعوهم مع تحريمهم اتباعهم وزعمهم أن أحدا لا يقدر عليه4!
وحيث أن من أسباب الاتباع والتعظيم عند كثير من الناس ما يظهر على أيدي بعض الناس من كرامات، وخوارق للعادات، فيتبعون لذلك، فلم يغفل الشيخ هذا الجانب ومعالجته بالقرآن فقد قال مستنبطاً من قصة آدم وإبليس مبيناً حقيقة الكرامة، ومحذراً من الاغترار بخوارق العادات: ومنها- أي من الفوائد المستنبطة من هذه القصة- أنه لا ينبغي للمؤمن أن يغتر بخوارق العادة إذا لم يكن مع صاحبها استقامة على أمر الله، فإن اللعين أنظره الله تعالى، ولم يكن ذلك إلا إهانة له وشقاء عليه، وحكمة بالغة يعلمها الحكيم الخبير. فينبغي
__________
1 مؤلفات الشيخ/القسم الرابع/ التفسير ص "37".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "37".
3 سورة البقرة: آية "140"
4 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "41".

(1/208)

للمؤمن أن يميز بين الكرامات وغيرها، ويعلم أن الكرامة هي لزوم الاستقامة1 ويقول أيضاً مستنبطاً من إجابة الله طلب إبليس النظرة: إن إجابة دعاء الداعي في بعض الأحيان لا تدل على الكرامة2.
ويستنبط من هذه القصة أيضاً أن الفاجر قد يعطيه الله سبحانه كثيراً من القوى والإدراكات في العلوم والأعمال، حتى في صحة الفراسة، كما ذكر عن اللعين حين تفرس فيهم أن يغويهم إلا المخلصين، فصدق الله فراسته في قوله: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقاً مِنَ الْمُؤْمِنِينَ} 3.
كما ينبه الشيخ من أعطي شيئاً من الكرامات أن لا يغتر بها فقد يكون ذلك من قبيل الاستدراج فيقول مستنبطاً من قول الله تعالى: {وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنَ الْغَاوِينَ} 4.
عدم الاغترار بالكرامات وإجابة الدعاء5.
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "95".
2 المرجع السابق ص "73".
3 سورة سبأ: آية "20" وانظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "97".
4 سورة الأعراف: آية "175".
5 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "111".

(1/209)

ومن جوانب الاتجاه الإصلاح عند الشيخ والمتعلقة بما سبق:
الإرشاد إلى النظر في حقيقة الأمور بمنظار الشرع، وعدم الاغترار بكثرة من يعمل بها زمنا بعد زمن وما عليه السواد الأعظم من الناس، وليس ضرر ذلك بأقل من ضرر الجمود في التقليد، بل أنه يربو عليه ويكفي في الدلالة على ذلك أن من أعظم ما وقف في وجه دعوات الأنبياء هو هذا، وهو ما أخبر الله به من قول كثير من الأمم لأنبيائهم {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} 1.
فكان الشيخ يستنبط من الآيات ما فيه الدلالة على أن اتباع الحق هوا الحق لا اتباع الناس وإن كثروا {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} 2، {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} 3.
فيقول عند قول الله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالاً نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَلَدَارُ الْآخِرَةِ خَيْرٌ لِلَّذِينَ اتَّقَوْا أَفَلا تَعْقِلُونَ} 4.
إن الذي حملهم على إنكاره كونه غريباً مخالفاً لما عليه السواد الأعظم، وذلك لا يوجب رده، لأن اتباع الحق إذا ظهر هو الحق. وإذا ظهر الباطل لم يزينه فعل الأكثر له، مثل الرياء والكذب والخيانة5.
ويقول أيضاً عند قول الله تعالى: {وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لا يَعْلَمُونَ وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ} الآية6، إنهم لمحبتهم ما هم عليه من الجاهلية، وغرامهم به، نبذوا كتاب الله الذي عندهم وراء ظهورهم كأنهم لا يعرفونه، والذي حملهم على هذه العظائم أنه أتاهم أمر من الله موافق لدينهم لكن مخالف لعاداتهم الجاهلية7. ويقول عند قول الله تعالى مخبراً عن قول هود
__________
1 سورة الزخرف: آية "23".
2 سورة الأنعام: آية "116".
3 سورة يوسف: آية "103".
4 سورة يوسف: آية "109".
5 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "179" وانظر قسم التحقيق ص "393"
6 سورة البقرة: آية "101، 102".
7 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "25".

(1/210)

لقومه: {قَالَ قَدْ وَقَعَ عَلَيْكُمْ مِنْ رَبِّكُمْ رِجْسٌ وَغَضَبٌ أَتُجَادِلُونَنِي فِي أَسْمَاءٍ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا نَزَّلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ} 1. كون الشيء معمولاً به قرنا بعد قرن من غير نكير لا يدل على صحته2.
ففي هذه الاستنباطات وما شابهها لفت الأنظار إلى هذه الحقيقة، وتوجيه لكل من قرأها بأن يكون متبعاً لشرع الله، وقافاً عند حدود الله، لينال السعادة في الدنيا والآخرة.
بل أنه في موضع آخر يسعى لتربية الأتباع، وتوجيههم إلى الاتباع الصحيح المبني على أسس عقدية صحيحة من كتاب الله عز وجل وسائر ما أوحى إلى رسوله فهو يوضح كون ذلك الوحي سياجاً واقياً، وسلاحاً للمؤمن يشهره في وجوه أعداء الحق ودعاة الضلالة، الذين يزينون الباطل ويدعون إليه، إضلالا منهم، ومعاندة لرب العالمين، وغشاً لعباده.
فيقول عند قول الله تعالى: {قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ} الآيات إلى قوله: {وَهُوَ الْحَكِيمُ الْخَبِيرُ} 3 فيه أربعة عشر جواباً لمن أشار عليك بموافقة السواد الأعظم على الباطل لما فيه من مصالح الدنيا والهرب من مضارها، ولكن ينبغي أن تعرف أولاً أن الكلام مأمور به مؤمن فقيه.
فالأول: أن تجيبه بقوله: {قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا} وهذا تصوره كاف في فساده.
الثاني: {وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ} وهذا أيضاً كذلك.
الثالث: هذا المثل الذي هو أبلغ ما يرغبك في الثبات، ويبغض إليكم موافقته. "ويعني بالمثل المثل المذكور في الآية {كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي
__________
1 الأعراف: آية "71".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "105".
3 قال تعالى: {قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الْأَرْضِ حَيْرَانَ لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَى الْهُدَى ائْتِنَا قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَأُمِرْنَا لِنُسْلِمَ لِرَبِّ الْعَالَمِينَ وَأَنْ أَقِيمُوا الصَّلاةَ وَاتَّقُوهُ وَهُوَ الَّذِي إِلَيْهِ تُحْشَرُونَ وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَيَوْمَ يَقُولُ كُنْ فَيَكُونُ قَوْلُهُ الْحَقُّ وَلَهُ الْمُلْكُ يَوْمَ يُنْفَخُ فِي الصُّورِ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ} سورة الأنعام.

(1/211)

الْأَرْضِ حَيْرَانَ} .
الرابع: قولك له إذا زعم أن الهدى في موافقة فلان وفلان بدليل الأكثر فتجيبه بقولك: {إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى} .
الخامس: أن تجيبه بقوله: {وَأُمِرْنَا لِنُسْلِمَ لِرَبِّ الْعَالَمِينَ} فإذا أمرتني بالإسلام لفلان، فالله أمرني بما لا أحسن منه.
السادس: أن تقول وأمرنا بإقامة الصلوات، وهذه خصلة مسلمة لا جدال فيها، ولا يقيمها إلا الذين أمرتني بتركهم، والذين أمرتني بموافقتهم لا يقيمونها.
السابع: أنا مأمورون بتقوى الله، وأنت تأمرني بتقوى الناس.
الثامن: أن هذا الذي أمرتني بترك أمره {وَهُوَ الَّذِي إِلَيْهِ تُحْشَرُونَ} . كما قالوا لفرعون لما دعاهم إلى ذلك {إِنَّا إِلَى رَبِّنَا مُنْقلِبُونَ} 1.
التاسع: أنه هو الذي خلق السموات والأرض بالحق، وهذا مقتضى ما نهيتني عنه. والذي أمرتني به يقتضي أنه خلقها باطلاً.
العاشر: أن الذي تأمرني بترك أمره حشر هذا الخلق العظيم ما دونه إلا قوله: {كُنْ فَيَكُونُ} .
الحادي عشر: أن هذا الذي أمرتني بترك أمره قوله الحق، وقد قال ما لا يخفى عليك ووعد عليه بالخلود في النعيم، ونهى عما أمرتني به، وتوعد عليه بالخلود في الجحيم، وهو لا يقول إلا الحق فكيف مع هذا أطيعك؟!
الثاني عشر: أن له الملك يوم ينفخ في الصور، فإذا أقررت بذلك اليوم، وأن عذابه ونعيمه دائمان، فما ترجوه من الشفاعات كلها باطلة ذلك اليوم، وقد بين تعالى معنى ملكة لذلك اليوم في آخر الانفطار "أي قوله تعالى: {يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} 2.
__________
1 الأعراف: آية "125". وسورة الشعراء: آية "50".
2 سورة الانفطار: آية "19".

(1/212)

الثالث عشر: أنه عالم الغيب والشهادة، فلا يمكن التلبيس عليه، بخلاف المخلوق ولو أنه نبي.
الرابع عشر: أنه هو الحكيم الخبير، فلا يجعل من اتبع أمره ولو فارق الناس كمن ضيع أمره موافقة للناس، حاشاه من ذلك. ولهذا يقول الموحدون يوم القيامة: قد ذهب الناس فارقناهم في الدنيا أحوج ما كنا إليهم1. والله أعلم.
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "61- 63". وما ذكره الشيخ من قول الموحدين هنا، رواه البخاري في صحيحه في مواضع منها كتاب التفسير / باب {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ} انظر الفتح "98:8" ح "4581" ومسلم في صحيحه/كتاب الإيمان/باب معرفة طريق الرؤية "1: 167-171" ح "183" في حديث طويل.

(1/213)


اهتمامه بجانب الفقه والتأصيل في تفسيره - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

الفصل الرابع: اهتمامه بجانب الفقه والتأصيل في تفسيره
المبحث الأول: اهتمامه بالفقه في تفسيره
إن من ضرورات المنهج الاستنباطي الشمولي الذي ينحاه الشيخ أن يتعرض لنواحٍ كثيرة مما تضمنه كتاب الله تعالى، وحيث أن هذا الكتاب العظيم تبيان لكل شيء، وتفصيل له من لدن حكيم خبير، كما قال تعالى: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ} 1.
ففيه ما يتعلق بتوحيد الله- وهو ما سبق أن أوضحت منهج الشيخ في دراسته- وقصص السابقين وما يتعلق بأحكام المكلفين، وهو ما يتعلق بالفقه والأصول، وهو ما أنا بصدد الحديث عن اهتمام الشيخ به، ومنهجه في بيانه في مجال الفقه هنا.
فمعلوم أن القرآن العظيم هو أول أدلة الأحكام، وأعظم مصادرها، كما دل على هذا حديث معاذ عندما سأله النبي صلى الله عليه وسلم: "بم تحكم؟ ", قال: بكتاب الله,.. إلى آخر الحديث. وفيه قول النبي "صلى الله عليه وسلم" في آخره، "الحمد لله الذي وفق رسول رسول الله لما يرضي رسول الله" 2.
فقد قدم الكتاب على غيره من مصادر الأحكام، وأقره النبي "صلى الله عليه وسلم" على ذلك.
فلا يستغني المشتغل بمعرفة الأحكام الفقهية عنه، كما أن الناظر في كتاب الله لا يسعه أن يهمل النظر في الأحكام، وإلا كان نظره قاصراً محدوداً.
وحيث أن الشيخ رحمه الله سلفي المنهج والاتجاه، ودعوته كلها معتمدة على الكتاب والسنة، ومستمدة منهما، وقائمة عليهما، فإن ذلك يقتضي
__________
1 سورة النحل: آية: "89".
2 أخرجه الإمام أحمد في مسنده في مواضع منها "5: 330" وأبو داود في سننه/ كتاب الأقضية باب اجتهاد الرأي في القضاء "303:3" ح "3592" والترمذي في جامعة كتاب الأحكام/ باب ما جاء في القاضي كيف يقضي "607:3" ح "1327، 1328" وغيرهم.
وانظر الكلام على هذا الحديث في "إعلام الموقعين" لابن القيم "1: 202".

(1/214)

أن يركز على النظر في النصوص، للاستدلال الصحيح بها لما يذهب إليه، واستنباط الأحكام منها.
وهذا هو ما نهجه الشيخ كما تشهد به كتبه الفقهية، ومختصراته في الأحكام، فإنا نجدها مليئة بالاستدلال بالكتاب والسنة، واستنباط الأحكام منهما، طلباً للحق بدليله أسوة علماء السلف الذين يحذو حذوهم، ويسلك مسلكهم.
ولأمثل هنا بمثال واحد مشهور وهو استدلاله على إبطال وقف الجنف1 الذي كان منتشراً في زمنه، ويفتي بجوازه بعض المتفقهة آنذاك فأبطله الشيخ بنصوص الكتاب والسنة، قال رحمه الله: وأما وقف الإثم والجنف فمن رد، فقد عمد بالسنة، ورد البدعة، واتبع القرآن2.
وذلك أن الله عز وجل قد تولى قسم الميراث بنفسه فقال: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ} 3. وقال: {وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ} 4 وغير ذلك.
فوقف الجنف على بعض الورثة مخالف لذلك، ولم يشرعه رسول الله صلى الله عليه وسلم، بل هو من الظلم المحرم وتعدي حدود الله فقد قال الله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} 5. وقال: {وَإِنْ تُطِيعُوهُ تَهْتَدُوا} 6 وقال: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} 7 فمن قبل ما آتاه الرسول، وانتهى عما نهى عنه، وأطاعه ليهتدي، واتبعه ليكون محبوباً عند الله
__________
1 صورة هذا الوقف حسبما ذكر: أن كثيراً من الجهال والعامة- إذا أراد أن يغير فرائض الله ويحرم بعض أولاده من الإناث ما قسم الله له أو يحرم أولاد الإناث ويخصه بالذكور وأولادهم أو أراد أن امرأته لا ترث من هذا النخل، ولا تأكل منه إلا لاحياه عينها- وقف ماله وأشهد عليه انظر روضة الأفكار والأفهام "1: 124- 129" وتاريخ نجد "2: 112- 120 ومؤلفات الشيخ/ القسم الخامس/ الرسائل الشخصية ص "78- 85".
2 مؤلفات الشيخ/القسم الخامس/الرسائل الشخصية ص "82".
3 سورة النساء: آية "11".
4 سورة النساء: آية "12".
5 سورة الحشر: آية "7".
6 سورة النور: آية "54".
7 سورة آل عمران: آية "31".

(1/215)

فليوقف كما أوقف رسول الله صلى الله عليه وسلم، وكما وقف عمر رضي الله عنه، وكما وقفت حفصة1، وغيرهم من الصحابة وأهل العلم2.
يقول الشيح3: وأما الوقف المحدث الملعون المغير لحدود الله فهذا الذي قال الله فيه بعد ما حد المواريث والحقوق للأولاد والزوجات وغيرهم {تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُهِينٌ} 4.
وأما ظهور هذا الجانب- جانب استنباط الأحكام من الآيات- في تفسيره فهو ظاهر جداً حيث لم يهمله، بل كان يستنبط من الأحكام ما يجد له مجالاً ومناسبة وموضع استنباط.
ولعل مما يؤكد اعتبار الشيخ له نصه على ما في قصة "موسى والخضر عليهما السلام" من الفقه، حيث أفرده بالذكر عند تصنيفه الفوائد المستنبطة من هذه القصة تصنيفا موضوعياً.
فقد استنبط من هذه القصة، وما ورد من أحداثها، سواءً في الكتاب أو السنة مما هو معين على فهمها استنباطات تنم عن مقدرة فائقة في استخراج الأحكام والدقائق من مصادرها، وإن كانت تلك المصادر أحداث قصة ماضية، إذ أن شرع من قبلنا شرع لنا ما لم يرد في شرعنا ما يخالفه5.
__________
1 هي أم المؤمنين "رضى الله عنها".
2 مؤلفات الشيخ/ القسم الخامس/ الرسائل الشخصية ص "84".
3 المرجع السابق ص "84، 85".
4 سورة النساء: الآيتان "13، 14"..
5 انظر مؤلفات الشيخ/ القسم الرابع/التفسير ص "67"، وروضه الناظر لابن قدامة "1: 400- 403".

(1/216)

وهذا ما يبين النظرة الواعية فيما ينبغي على المسلم تجاه كتاب ربه من الاستفادة من كل ما جاء فيه، وأعمال النظر في ذلك، والاهتمام بموضع الفائدة المستنبطة من النص القرآني مباشرة سواءً أكانت اعتباراً بحال من مضى، أم استنباط مسائل فقهيه، أم استدلالاً لها أم نحو ذلك.
وسأذكر هنا- إن شاء الله- بعض ما استنبطه من هذه القصة من مسائل فقهيه، موضحاً موضع استنباطها ما أمكن، ليتبين ما ذكرت.
يقول الشيخ: ما فيها- أي في هذه القصة- من مسائل الفقه.
الأولى: عمل الإنسان في مال الغير بغير إذن إذا خاف عليه الهلاك1.
ووجه استنباطها: هو ما يبينه العلامة الشيخ: عبد الرحمن بن ناصر السعدي، في استنباطه الذي وافق فيه الشيخ، كما وافقه في كثير من استنباطاته من هذه القصة، وسار على منهج الشيخ فيها في إفرادها بالذكر، والاستنباط منها مع بيان وجه الاستنباط من الآيات2.
فيقول السعدي: ومنها- أي من الفوائد المستنبطة- القاعدة الكبيرة أيضاً وهي: أن عمل الإنسان في مال غيره إذا كان على وجه المصلحة وإزالة المفسدة أنه يجوز، ولو بلا إذن، حتى ولو ترتب على عمله إتلاف بعض مال الغير، كما خرق الخضر السفينة لتعيب، فتسلم من غصب الملك الظالم3.
قال الشيخ: الثانية: ليس من شروط الجواز خوف الهلاك، بل قد يجوز للإصلاح لقصة الجدار4.
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "256".
2 انظر تفسير السعدي "63:5- 72".
3 تفسير السعدي "5: 71".
4 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "256".

(1/217)

وهذه المسألة مستنبطة من قصة الجدار كما ذكر. ووجه ذلك أن الخضر عمل في مال غيره بغير إذنه، وعرف من ذلك الإصلاح، مع أنه لا يلزم من عدم عمله ذلك ذهاب كنز الغلامين. والله أعلم.
الثالثة: أنه ليس من شروط المسكين في الزكاة أنه لا مال له1.
ووجه استنباطها أن أصحاب السفينة قد وصفوا بالمسكنة مع ملكهم إياها.
وقد سبق الشيخ إلى مثل هذا البغوي في تفسيره ووافقه السعدي في تفسيره كذلك2.
الرابعة: أنه استدل بها على أنه أحسن حالاً من الفقير3.
وممن استدل بها على ما ذكر الشافعي4، وذلك أن الفقير: من لا مال له، والمسكين: من له مال لا يبلغ كفايته كأصحاب السفينة.
ثم ذكر الشيخ بقية ما يستنبط من هذه القصة من مسائل فقهيه، ومنها ما هو من قبيل الفقه بمعناه الاصطلاحي، ومنها ما هو من قبيله بمعناه العام.
وللشيخ "رحمه الله" طريقتان واضحتان في إيراد المسائل الفقهية، وكلتاهما متمشيتان مع منهجه المقتضب غالباً، وإحداهما أضر من الأخرى:
فالطريقة الأولى: أن يلفت النظر إلى نص الآية وما تضمنه من حكم فقهي ومن ذلك قوله مستنبطاً من أول سورة النور:
- حد الزانية.
- تحريم نكاح الزانية.
__________
1 المرجع السابق ص "257".
2 انظر تفسير البغوي "3: 176" وتفسير السعدي "5: 71".
3 انظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "258".
وانظر الاستدلال بها على ما ذكر الشيخ في الجامع لأحكام القرآن للقرطبي "8: 169".
4 ذكره عن الشوكاني في فتح القدير "303:3" وذكر القرطبي في الجامع لأحكام القرآن "8: 169" أنه أحد قولي الشافعي وأكثر أصحابه.

(1/218)

- ما ذكر في رمي المحصنات ما لم يأتوا بالبينة.
- رد شهادتهم.
- كون الله سبحانه استثنى التوبة والإصلاح1.
إلى غير ذلك من الاستنباطات الفقهية الكثيرة جداً في أول هذه السورة والتي لا يظن خفاؤها على من قرأ الآيات لظهورها.
والطريقة الثانية: أن يستنبط المسألة الفقهية من الآية.
ومن ذلك ما تقدم من استنباطاته من قصة "موسى والخضر" 2.
وقوله مستنبطاً من سورة يوسف:
- قوله: {وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ} 3 فيه جواز بذل الأجرة لمن جاء بالسرقة4.
- قوله: {وَأَنَا بِهِ زَعِيمٌ} 5 استدل به على صحة الضمان ولزومه6.
وقوله عند قول الله تعالى إخباراً عن قول يوسف: {قَالَ مَعَاذَ اللَّهِ أَنْ نَأْخُذَ إِلَّا مَنْ وَجَدْنَا مَتَاعَنَا عِنْدَهُ} 7: جواب يوسف يدل على أن السرقة تثبت بوجود المسروق عند الرجل8.
... وهكذا.
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "272،273".
2 انظر ما تقدم ص "216- 218".
3 سورة يوسف: آية "73".
4 مؤلفات الشيخ/القسم الرابع/ التفسير ص "165" وانظر التحقيق ص "368".
5 سورة يوسف: آية "72".
6 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "165" وانظر التحقيق ص "368".
7 سورة يوسف: آية "79".
8 مؤلفات الشيخ/القسم الرابع/ التفسير ص "167" وانظر التحقيق ص "372، 375".

(1/219)

وتمشياً مع هذا المنهج المختصر غالباً نجد أن الشيخ لا يكاد يتعرض لأدلة المسائل المستنبطة- فيما أراد به التفسير والاستنباط- وإنما يكتفي باستنباطها من الآيات فتكون الآية ذاتها دليلاً على المسألة.
كما أنه لا يتعرض لذكر الأقوال في المسألة، ولكنه يشير أحياناً إلى ما في الآية من حكم ورد على المخالف في تلك المسألة مصرحاً بردها عليه أو ملمحا.
ومن أمثلة ذلك قوله مستنبطاً من قصة موسى والخضر عليهما السلام:-
- أنه يجوز أخذ الأجرة على العمل الذي لا يكلف خلاف ما توهمه بعضهم1.
وقوله مستنبطاً من قوله تعالى: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ} 2:
الأمر بالأكل من الطيبات، ففيه رد على الغلاة الذين يمتنعون عنها، وفيه رد على الجفاة الذين لا يقتصرون عليها3.
وقوله مستنبطاً من قول الله تعالى إخباراً عن مقالة والد البنتين اللتين سقى لهما موسى "عليه السلام" {قَالَ إِنِّي أُرِيدُ أَنْ أُنْكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ عَلَى أَنْ تَأْجُرَنِي ثَمَانِيَ حِجَجٍ فَإِنْ أَتْمَمْتَ عَشْراً فَمِنْ عِنْدِكَ ... } الآية4.
حيث قال الشيخ- وقوله: {قَالَ إِنِّي أُرِيدُ} إلى آخره فيه أن هذه الإجارة صحيحة بخلاف قول كثير من الفقهاء، من منعهم الإجارة بالطعام والكسوة للجهالة5.
الثانية: أن المنفعة يصح جعلها مهراً للمرأة خلافاً لمن منع ذلك6.
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "257".
2 سورة المؤمنون: آية "51".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "270".
4 سورة القصص: آية "27".
5 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "289".
6 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "289".

(1/220)

المبحث الثاني: اهتمامه بالتأصيل في تفسيره
المطلب الأول: التأصيل العام في تفسيره
من سمات المنهج الاستنباطي المختصر عند الشيخ الاهتمام بالتأصيل وذكر القواعد العامة كثيراً، فيندرج تحت القاعدة أفرادها، ويغني ذلك عن كلام كثير، كما ينطلق من خلال تلك القواعد إلى تفسير ما يشابه من الآيات.
وللاهتمام بالتأصيل أهميته البالغة ولعل الشيخ استفاد من قول شيخ الإسلام ابن تيمية رحمه الله:
لا بد أن يكون مع الإنسان أصول كلية ترد إليها الجزئيات ليتكلم بعلم وعدل، ثم يعرف الجزئيات كيف وقعت؟ وإلا فيبقى في كذب وجهل في الجزئيات، وجهل وظلم في الكليات، فيتولد فساد عظيم1.
ولهذا نجد واضحاً تركيز الشيخ على هذه القواعد العامة، عقدية كانت أم فقهية، فيما يسميه غالباً "بالقاعدة الكلية"، وهي قواعد كلية عامة يستنبطها من الآية أو يكون في الآية دليل لها. ويندرج تحتها جزئياتها الكثيرة، وقد ينص على شيء من تفاصيلها، أورد الجزئيات إليها، كما سيتضح من خلال الأمثلة.
وأكثر ما يكون ذلك في خواتم الآيات، إذ كثيرا ما تختم الآيات بقواعد أو أوصاف ذات صلة وثيقة بما تقدم في الآية من وعد أو وعيد أو تكليف أو نحو ذلك، فالمناسبة وثيقة بين الآية وختامها.
وقد أولى الشيخ هذا الجانب اهتماماً كبيراً فركز عليه مراراً، وهو لفت للأنظار منه إلى هذا الجانب وإلى أهمية معرفته والتركيز عليه.
ومن ذكره لتلك القواعد الكلية قوله:
القاعدة الكلية {إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ} 2.
__________
1 مجموع الفتاوى "19: 203".
2 سورة يوسف: آية "23"، وانظر مؤلفات الشيخ/القسم الرابع/ التفسير ص "135".

(1/221)

- وقوله عند قول الله تعالى: {....إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاءَ لِلَّذِينَ لا يُؤْمِنُونَ} 1:
القاعدة الكلية: وهي من مسائل الصفات2
ويعني بهذه القاعدة ما ذكره الله تعالى من جريان سنته في جعله الشياطين أولياء للذين لا يؤمنون.
وقوله عند قول الله تعالى بعد أن ذكر تعالى جمعا من الأنبياء {ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ} 3 الآية- القاعدة الكلية: أن هذا الطريق هو هدى الله يهدي به من يشاء من عباده ليس للجنة طريق إلا هو4.
ومن أمثلة رده المسائل الجزئية إلى القواعد الكلية قوله عند قول الله تعالى إخباراً عن قول يعقوب لبنيه {قَالَ سَوْفَ أَسْتَغْفِرُ لَكُمْ رَبِّي إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} 5.
رد المسألة الجزئية إلى القاعدة الكلية6.
فالمسألة الجزئية هنا استغفاره لهم راجياً أن يغفر الله لهم، والقاعدة الكلية إن ربه تبارك وتعالى غفور رحيم.
وكذا قوله عند قول الله تعالى إخباراً عن يوسف عليه السلام: {وَرَفَعَ أَبَوَيْهِ عَلَى الْعَرْشِ وَخَرُّوا لَهُ سُجَّداً ... } الآية إلى قوله: {إِنَّ رَبِّي لَطِيفٌ لِمَا يَشَاءُ إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ} 7.
رد هذه المسألة الجزئية إلى القاعدة الكلية وهي: إنه ربه تبارك وتعالى لطيف لما يشاء، فلذلك أجرى ما أجرى8.
__________
1 سورة الأعراف: آية "37".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "77".
3 سورة الأنعام: آية "88".
4 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "67".
5 سورة يوسف: آية "98".
6 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "175".
7 سورة يوسف: آية "100".
8 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "176".

(1/222)

فالمسألة الجزئية ما ذكر قبل من تصيير الله العاقبة إلى خير بعد أن جرى ما جرى بينه وبين أخوته، والكلية ما صرح بذكره.
ثم قال أيضاً- رد ذلك إلى القاعدة الكلية أيضاً وهي {إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ} 1 ومن ذلك أيضاً قوله عند قول الله تعالى إخباراً عن قول يوسف عليه السلام: {مَا تَعْبُدُونَ مِنْ دُونِهِ إِلَّا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} 2.
- بيان الواجب على العبد في الأديان السؤال عما أمر الله به ونهى عنه، وهو السلطان المنزل من السماء لا يعبد بالظن وما تهوى الأنفس3.
ثم قال- القاعدة الكلية التي تفرع عنها تلك الجزئية، وهى أن أحكام الدين إلى الله لا إلى آراء الرجال كما قال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} 4.
ثم يقول مستفيداً من تقرير هذه القاعدة الكلية ورد الجزئية إليها:
إذا ثبت أن الحكم له وحده دون الظن وما تهوى الأنفس فإنه سبحانه حكم بأن العبادة كلها محصورة عليه ليس لأحد من أهل السماء وأهل الأرض منها شيء5.
وبهذا يتبين اهتمام الشيخ بهذه القواعد الكلية- ومثلها كثير- ونصه عليها لما يترتب عليها من أحكام وما تثمره من فوا ئد، وما يندرج تحتها من جزئيات كثيرة.
__________
1 المرجع السابق بصحيفته.
2 سورة يوسف: آية "40".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "146، 147".
4 سورة الشورى: آية "10" وانظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص 147 وقسم التحقيق ص "332".
5 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "147".

(1/223)

المطلب الثاني: اهتمامه بأصول الفقه في تفسيره.
وأما أصول الفقه:
فإن الشيخ لم يخل تفسيره واستنباطاته منه بل كان ينص أو يشير أحياناً إلى ما تشتمل عليه الآيات أو تشهد له من قواعد أصولية فقهية.
ومن ذلك: قوله: {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} فيه حجه الإجماع1.
ووجه ذلك- والله أعلم- أن الله علم المؤمنين أن يدعوه بهذا الدعاء -دعاء الفاتحة- أن يهديهم الصراط المستقيم الذي بينه الله تعالى بأنه هو صراط الذين أنعم عليهم بمعرفة الحق، وإيثاره، وتقديمه على غيره. فمن كانت هذه حالهم من الأنعام عليهم فلا ريب أن ما اجتمعوا عليه حجة، وهو ما يدعو المؤمن ربه أن يوفقه إليه.
- ومن الاستنباطات الأصولية الفقهية أيضاً استنباطه ما يشهد للقول بالعموم والعمل به وذلك في مواضع منها:-
قوله: إن الاستدلال بالعموم صحيح2. وذلك في مواضع منها عندما أمر الله تعالى الملائكة بالسجود، وكان بينهم إبليس، فلم يسجد معهم فعاتبه الله بقوله: {مَا مَنَعَكَ أَلَّا تَسْجُدَ إِذْ أَمَرْتُكَ} 3 الآية بعد قوله تعالى: {وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ لَمْ يَكُنْ مِنَ السَّاجِدِينَ} 4 فأيأسه الله عز وجل.
- ومن استنباطه المسائل الأصولية وشواهدها أيضاً: قوله عند قول الله تعالى إخباراً عن مقالة إخوة يوسف: {قَالُوا إِنْ يَسْرِقْ فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ} 5 إبطال قياس الشبه6.
وقوله أيضاً عند قوله تعالى: {فَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا نَرَاكَ إِلَّا
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "18".
2 انظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "72، 78، 335" وغيرها.
3 سورة الأعراف: آية "12" وانظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "72".
4 سورة الأعراف: آية "11".
5 سورة يوسف: آية "77".
6 مؤلفات الشيخ/ القسم الرابع/التفسير ص "166" وانظر قسم التحقيق ص "371، 372".

(1/224)

بَشَراً مِثْلَنَا} 1 بيان الله تعالى لتلك الحجج فقولهم {مَا نَرَاكَ إِلَّا بَشَراً مِثْلَنَا} فيه القياس الفاسد2.
وقوله عند قوله تعالى: {قَدْ قَالَهَا الَّذِينَ مِنْ قَبْلِهِمْ فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ فَأَصَابَهُمْ سَيِّئَاتُ مَا كَسَبُوا وَالَّذِينَ ظَلَمُوا مِنْ هَؤُلاءِ سَيُصِيبُهُمْ سَيِّئَاتُ مَا كَسَبُوا} الآية3.
التصريح بالقياس الجلي أن هؤلاء كمن قبلهم4.
وقوله أيضاً: قوله تعالى: {فَبِهُدَاهُمُ اقْتَدِهْ} 5 أن دينهم واحد وأن شرع من قبلنا شرع لنا6.
وهذا مقيد بما لم يكن في شرعنا ما يخالفه كما هو معلوم7.
وهكذا يستنبط الشيخ هذه المسائل الأصولية من الآيات ليكون ذلك جزءاً من منهجه الاستنباطي الشامل.
__________
1 سورة هود: آية "27".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "176".
3 سورة الزمر: آية "50، 51".
4 مؤلفات الشيخ/القسم الرابع/ التفسير ص "335".
5 سورة الأنعام: آية "90".
6 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "67".
7 انظر ما تقدم ص "216".

(1/225)


القصص في تفسير الشيخ ومدى اهتمامه به - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

الفصل الخامس: القصص في تفسير الشيخ ومدى اهتمامه به
المبحث الأول: نظرته إلى القصص واهتمامه به
لقد نال القصص القرآني جانباً كبيراً من اهتمام الشيخ، فلم يمنعه اختياره لآيات أو سور معينة، والاستنباط منها بأسلوب مركز مقتضب غالباً من أن يتناول القصص بالدراسة والاستنباط، بل كان من الآيات المختارة أحياناً ما يحي قصة من قصص القرآن، واهتمامه ذلك نابع من نظرته إلى القصص النظرة الصحيحة، وهي أن القصة القرآنية لا تخرج في أهدافها وغاياتها عن بقية أقسام القرآن، من توحيد، وأحكام ووعد ووعيد، كما أن للقصة القرآنية تأثيرها البالغ في القلوب والمشاعر، إذ هي ليست مجرد أحداث مضت، لأمم خلت، في أزمنة سلفت، بل فيها من العظة والعبرة ما فيه مدكر لمدكر، ومزدجر لمزدجر، ومواعظ لمعتبر، فهي جديرة بالاهتمام والعناية.
وقد نقل الشيخ عن بعض السلف قوله "القصص جنود الله" قال الشيخ: يعني إن المعاند لا يقدر يردها1.
ولأهمية القصص القرآني ذكره الحكيم الخبير في كتابه العزيز مرات ومرات ولذا قال بعض العلماء: إن القرآن على ثلاثة أضرب وذكروا منها القصص2.
وقد اهتم الشيخ بالقصص القرآني اهتماماً فاق فيه كثيراً من المفسرين وسيأتي إن شاء الله إيضاح ملامح اهتمام الشيخ بالقصص وتميزه عن غيره.
والتنبيه على اهتمام الشيخ بالقصص ليس مجرد مسألة استقرائية – كما أن اهتمامه به لم يأت عفويا غير مقصود، بل نبه مراراً إلى الاهتمام بقصص القرآن.
__________
1 مؤلفات الشيخ/ القسم الثالث: مختصر سيرة الرسول صلى الله عليه وسلم ص "7".
2 انظر البرهان في علوم القرآن "1: 18" وتفسير القاسمي "17: 6301".

(1/226)

والاعتبار بما فيه من دروس وعظات، إيماناً بقول الله تعالى في شأن قصص الأولين {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ} 1 فيقول2: ومن أوضح ما يكون لذوي الفهم قصص الأولين والآخرين، قصص من أطاع الله وما فعل بهم وقصص من عصاه وما فعل بهم، فمن لم يفهم ذلك ولم ينتفع به فلا حيلة فيه، كما قال تعالى: {وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَشَدُّ مِنْهُمْ بَطْشاً فَنَقَّبُوا فِي الْبِلادِ هَلْ مِنْ مَحِيصٍ} 3.
فيوضح بعبارته هذه أهمية القصص للمتفكرين المتدبرين لكتاب الله، الناظرين في القصة وأحداثها نظرة واعية، منصبة على النظر في أحوال الناجين وسبب نجاتهم وأحوال الهالكين وأسباب هلاكهم، ففي هذه عبر عظيمة لا يحرمها إلا من أعمى الله بصيرته، حيث أنها واقع مادي ملموس، فكيف يكابر العقل وتنكر المحسوسات.
ويقول الشيخ أيضاً مبيناً أهمية القصص وأن هدف القصة القرآنية هو ترسيخ المعاني الإيمانية والتحذير من ضدها والنص على موضع العظة والعبرة، لا مجرد التسلية، أو سرد الأحداث والوقائع للتسجيل التاريخي فحسب، يقول4: ولما ذكر الله القصص في سورة الشعراء ختم كل قصة بقوله: {إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ} 5.أ. هـ. ومعنى آية: دلالة وحجة قاطعة وحكمة بالغة6.
ويقول الشيخ: فقص الله ما قص لأجلنا كما قال تعالى: {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ مَا كَانَ حَدِيثاً يُفْتَرَى} الآية.
__________
1 سورة يوسف آية "111".
2 مؤلفات الشيخ/ القسم الثالث/ مختصر سيرة الرسول صلى الله عليه وسلم ص "7".
3 سورة "ق" آية: "36".
4 مؤلفات الشيخ/ القسم الثالث / مختصر سيرة الرسول صلى الله عليه وسلم ص "10".
5 سورة الشعراء الآيات "8، 67، 103، 121، 139، 158، 174، 190".
6 تفسير ابن كثير "155:6".

(1/227)

ولما أنكر الله على أناس من هذه الأمة في زمن النبي "صلى الله عليه وسلم" أشياء فعلوها قال: {أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِنْ قَبْلِهِمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وَأَصْحَابِ مَدْيَنَ} الآية1.
وكذلك كان رسول الله "صلى الله عليه وسلم" يقص على أصحابه قصص من قبلهم ليعتبروا2.
ومن تنبيه الشيخ على أهمية القصص قوله مستنبطاً من قول الله تعالى: {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ مَا كَانَ حَدِيثاً يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} .
- الثناء على قصص الرسل وأن فيه عبرة.
- أن ما يفهم هذه العبرة مع وضوحها إلا أولوا الألباب.
- تعريضه سبحانه بالأحاديث المفتراه، وإقبال الأكثر عليها، واشتراء الكتب المصنفة بغالي الأثمان، وتكبر من اشتغل بها، وظنه أنه أفضل ممن لم يشتغل بها، وزعمه أنها من العلوم الجليلة، ومع هذا معرض عن قصص الأنبياء، مستحقر لها، زاعم أنه علم العوام الجهال3.
فانظر إلى هذا الكلام، وما فيه من دلالة واضحة على اهتمام الشيخ بالقصص القرآني، وعلو منزلته عنده، وهو حرى بذلك.
ويقول أيضاً مؤكداً ما سبق من الحث على تعلم القصص القرآني ومعرفته:- فاحرص على معرف ما جرى لأبيك آدم وعدوك إبليس، وما جرى لنوح وقومه وهود وقومه، وإبراهيم وقومه، ولوط وقومه، وموسى وقومه، وعيسى وقومه، ومحمد "صلى الله عليه وسلم" وقومه.. لعلك تعرف الإسلام والكفر فإن الإسلام اليوم غريب، وأكثر الناس لا يميز بينه وبين الكفر، وذلك هو الهلاك الذي لا يرجى معه فلاح4.
__________
1 سورة التوبة: آية "70".
2 مؤلفات الشيخ/ القسم الثالث/ مختصر سيرة الرسول صلى الله عليه وسلم ص "11".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "181" وانظر قسم التحقيق ص "398".
4 مؤلفات الشيخ/ القسم الثالث/ مختصر سيرة الرسول صلى الله عليه وسلم ص"8".

(1/228)

فانظر كيف يربط الشيخ هنا بين معرفة القصص وأحداثه، وبين معرفة الإسلام والكفر، إذ أن ما جرى من أحداث بين من ذكر ليست مجرد أحداث شخصية ذاتية، وإنما تبين الصراع بين الحق والباطل، والخير والشر، إذ في محاجة الأنبياء بأقوامهم بيان وحدانية الله، ذي الأسماء الحسنى والصفات العلى، وتفرده بالربوبية والألوهية، وتقرير ذلك، وأمرهم أقوامهم بتحقيقه والبعد عما ينافيه أو يؤثر فيه.
ومعلوم أن القصص القرآني يتفاوت في أهميته، وما يثمره من عظة وعبرة، وما يستخلص منه من دروس، فبينما نجد بعض القصص يرد مرة واحدة في كتاب الله، نجد بعضه قد كثر وتكرر في مواضع متعددة، وبأساليب متنوعة، فبينما تجمل القصة في موضع، يسهب في ذكرها وذكر بعض تفاصيلها في موضع آخر، وذلك لما تميزت به تلك القصة عن غيرها من أهميه، وقد تحكي حالا مشابهة لبعض الأحوال عند نزول القرآن فتعالجها، وفي كل موضع ترد فيه تلك القصة المتكررة من كتاب الله، تقضي غرضاً مهما وتركز على جانب معين من جوانبها، ثم إن تكرارها بصياغات مختلفة مدعاة لأن يفهمها ويتعظ بها كل من يسمعها.
والشيخ تبعاً لذلك قد ركز على أهم القصص، وتعرض لدراستها، وواستنباط الدروس والعبر والفوائد منها. فلنلق نظرة على أهم القصص التي تعرض الشيخ لها وأهميتها بما يتضح به الدواعي لاختيارها.
أولاً: قصة آدم وإبليس:
وهي قصة الإنسان الأولى والتي ما زالت ولن تزال أثارها باقية إلى ن يرث الله الأرض ومن عليها. ولذا ذكرها الله عز وجل في غير ما موضع من كتابه مذكراً عباده بها وممتناً عليهم بتكريمهم بخلقه أباهم آدم عليه السلام بيده، ونفخه فيه من روحه، وأمر ملائكته بالسجود له.
ومحذراً إياهم من عدوهم اللعين الذي تكبر ونكص على عقبيه، ونظر إلى

(1/229)

نفسه، وأعرض عن أمر مولاه، فلم يك من الساجدين، فلما لعنه الله وأبلسه، وسأل الله النظرة فأنظره إلى يوم الدين أقسم ليقعدن لعباد الله الصراط المستقيم ليصرفهم عنه بكل السبل فينقلبوا خاسرين، ويكونوا معه في سواء الجحيم إلا عباد الله المخلصين.
فلا غرابة إن تكررت هذه القصة العظيمة المستمرة. ولا غرابة أن يفردها الشيخ بالدراسة والاستنباط محذراً مما حذر الله منه من كيد إبليس وإغوائه وصده عن الطريق المستقيم.
ثانياً: قصة موسى وفرعون:
وهي امتداد للصراع بين الحق والباطل والخير والشر. الحق الذي يمثله موسى عليه السلام، بما يحمله من هداية وبيان ودعوة إلى الخير والشر الذي يمثله فرعون بتمرده وعتوه وطغيانه، وتجنيده نفسه وحاشيته لخدمة إبليس وطاعته بالصد عن سبيل الله، وإيذاء عباد الله، وتكذيب رسله، وبلوغ الغاية في العتو والتكبر بادعاء الألوهية. وهذا الصراع بين الحق والباطل لا يزال مستمراً.
فهذه القصة من أعظم قصص الأنبياء كما أن فيها منهجاً عظيماً للدعوة إلى الله والصبر عليها وحسن عاقبه الصابرين.
ثالثاً: قصة موسى والخضر:
وهي قصة عجيبة اشتملت على كثير من الفوائد والأحكام والقواعد، ففيها تعليم للإنسان بأن يسند العلم إلى الله تعالى، ويعلم أن ما أتاه الله من العلم بالنسبة لعلم الله كقطرة من بحر زاخر، فيطلب من الله المزيد، ويسعى في طلب العلم ويتحمل المشاق في تحصيله من أهله، وإن كان أعلى منهم رتبه.
وفيها آداب العالم والمتعلم، وما ينبغي لكل منهما. إلى غير ذلك من الفوائد الكثيرة التي نص الشيخ على بعضها.
فلأهمية هذه القصص مع كثرة ورود القصتين الأوليين في كتاب الله أفردهما الشيخ بالدراسة والاستنباط، ولم يقتصر على هذه القصص بل تناول غيرها بالذكر لها واستنباط المسائل والفوائد والعبر منها كقصة يوسف وإخوته وكثير من قصص الأنبياء ولكن عنايته بالقصص الثلاث السابقة قد فاقت غيرها فلذا أفردت بالذكر.

(1/230)

المبحث الثاني: طريقته في دراسة القصص والاستنباط منها
لم تجر دراسة الشيخ للقصص القرآني على نسق واحد من حيث الشكل، ولعل ذلك لتفاوت الزمن الذي ألف فيه تفسير كل قصة، والاستنباط منها شأنها في ذلك شأن بقية تفسيره، وإن كان بينها بعض السمات المشتركة المتحققة في تفسيراته كلها، وأهم هذه السمات هي المنهج الاستنباطي الذي يركز عليه الشيخ ويهتم به كثيراً، فقد حقق الشيخ هذا المنهج في جانب القصص، واستنبط منها المسائل والفوائد من خلال النظر في الآيات الدالة على أحداثها.
ولذلك فلا أستطيع أن أجد منهجاً شكلياً متحداً لدراسة القصص ولكن دراسته للقصص قد أتت على أنحاء مختلفة أهمها:
1- أنه تارة ينحى منحى الإسهاب والتفصيل إلى حد ما ويركز في ذلك على الفائدة أكثر من تركيزه على أحداث القصة ذاتها.
ويتضح ذلك في قصة آدم وإبليس حيث كثيراً ما يذكر الفائدة ويوضحها بأسلوب يفهمه المتعلم والعامي، ويوضح مأخذها من الآيات مستشهداً لدعم تلك الفائدة أو الاستنباط بآيات أخر أو بالسنة، أو أقوال السلف فمن ذلك قوله ضمن الفوائد المستنبطة من هذه القصة:
- ومنها- أي من الفوائد- معرفة العداوة التي بين آدم وذريته، وبين إبليس وذريته وأن هذا سببها لما طُرِد عدو الله، ولُعِن بسبب آدم لما لم يخضع، وهذه المعرفة مما يغرس في القلب محبة الرب جل جلاله، ويدعوه إلى طاعته، وإلى شدة مخالفة الشيطان، لأنه سبحانه ما طرد إبليس، ولعنه، وجعله بهذه المنزلة الوضيعة، بعد تلك المنزلة الرفيعة، إلا لأنه لم يخضع بالسجود لأبينا آدم، فليس من الإنصاف والعدل موالاته، وعصيان المنعم جل جلاله، كما ذكر هذه الفائدة بقوله: {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ

(1/231)

دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلاً} 1.
فقد أوضح الفائدة هنا، وهي معرفة العداوة التي بين آدم وذريته، وإبليس وذريته ومأخذها مما دلت عليه الآيات من نكول إبليس عن السجود لآدم وطرده بسبب ذلك واستدل على هذه الفائدة بذكره سبحانه هذه العداوة في الآية المذكورة.
وقوله2: ومنها- وهي أعظمها- أنها تفيد الخوف العظيم الدائم في القلب، وأن المؤمن لا يأمن حتى تأتيه الملائكة عند الموت تبشره، وذلك من قصة إبليس وما كان فيه أولاً من العبادة والطاعة، ففي ذلك شيء من تأويل قوله "صلى الله عليه وسلم": "إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع ... " إلى آخره3.
وقد دعم هذا الاستنباط بالسنة.
وقوله4:- ومنها معرفة شدة عداوة عدو الله لنا، وحرصه على إغوائنا بكل طريق فيعتد المؤمن لهذا الحرب عدته، ويعلم قوة عدوه وضعفه عن محاربته إلا بمعونة الله كما قال قتادة: إن عدوا يرآنا هو وقبيله من حيث لا نراهم أنه لشديد المؤنة إلا من عصمه الله، وقد ذكر الله عداوته في القرآن في غير موضع، وأمرنا باتخاذه عدوا5.
وقد دعم هذا الاستنباط بقول قتادة التابعي "رحمه الله".
وقد سار الشيخ على هذا النمط كثيراً في استنباطه الفوائد من قصة آدم وإبليس فمن ذلك قوله أيضاً:
__________
1 سورة الكهف: آية "50" وانظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "86، 87".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "84".
3 تقدم تخريجه ص "139".
4 مؤلفات الشيخ/ القسم الرابع/التفسير ص "87".
5 تقدم تخريجه ص "76".

(1/232)

ومنها معرفة قدر الإخلاص عند الله، وحمايته لأهله، لقول اللعين: {إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} 1 فعرف عدو الله أن لا سبيل له على أهل الإخلاص.
ومنها أن كشف العورة مستقر قبحه في الفطر والعقول لقوله: {فَوَسْوَسَ لَهُمَا الشَّيْطَانُ لِيُبْدِيَ لَهُمَا مَا وُورِيَ عَنْهُمَا مِنْ سَوْآتِهِمَا} 2. وقد سماه الله فاحشة. منها أنه لا ينبغي للمؤمن أن يغتر بالفجرة بل يكون على حذر منهم ولو قالوا ما قالوا، خصوصاً أولياء الشيطان، الذين تسبق شهادة أحدهم يمينه ويمينه شهادته، فإن اللعين حلف: {إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ} 3.
ومنها أن زخرفة القول قد تخرج الباطل في صوره الحق، كما في الحديث "إن من البيان لسحرا" 4. فإن اللعين زخرف قوله بأنواع منها: تسمية الشجرة "شجرة الخلد"، ومنها تأكيد قوله: {إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ} وغير ذلك مما ذكر في القصة، فينبغي للمؤمن أن يكون من زخرف القول على حذر، ولا يقنع بظاهرة حتى يعجم العود5.
وهكذا يتضح في معظم استنباطاته من قصة آدم وإبليس الفائدة ومأخذها، حتى لا يكون هناك مجال لردها، أو ادعاء المبالغة أو التخيل فيها فهي نابعة من صميم القصة وأحداثها.
وقد تكون الفائدة المستنبطة دعما واستدلالا لقاعدة معروفة أو أمر مقرر في الشرع فيقول مثلا:
-ومنها أن في القصة شاهداً لما ذكر في الحديث "إن من العلم جهلا" 6 أي من بعض العلم ما العلم به جهل، والجهل به هو العلم فإن اللعين من أعلم الخلق بأنواع
__________
1 سورة الحجر آية "40" وسورة "ص" آية: "83".
2 سورة الأعراف: آية "20".
3 سورة الأعراف: آية: "21".
4 رواه البخاري في صحيحه في مواضع منها/ كتاب الطب/ باب إن من البيان سحرا. انظر الفتح "10: 247" ح "5767" ومسلم في صحيحه كتاب الجمعة/ باب تخفيف الصلاة والخطبة "594:2" ح "869".
5 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "93، 94".
6 رواه أبو داود في سننه/ كتاب الأدب/ باب ما جاء في الشعر "303:4" ح "5012".
وضعفه الألباني في ضعيف الجامع "1: 193" ح "1989".

(1/233)

الحيل التي لا يعرفها آدم، مع أن الله علمه الأسماء كلها، فكان ذلك العلم من إبليس هو الجهل، وفى الحديث: "إن الفاجر خب لئيم وإن المؤمن غر كريم" 1 وأبلغ من ذلك وأعم منه قول الملائكة: {أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا} 2 فقيل لهم ما قيل وعوتبوا، فكانت توبتهم أن قالوا: {سُبْحَانَكَ لا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا} 3 فكان كمالهم ورجوعهم عن العتب وكمال علمهم أن أقروا على أنفسهم بالجهل إلا ما علمهم سبحانه، ففي هذه القصة شاهد للقاعدة الكبرى في الشريعة المنبة عليها في مواضع منها قوله "صلى الله عليه وسلم": "وسكت عن أشياء رحمة لكم غير نسيان فلا تبحثوا عنها" 4.
وقوله5: ومنها أن فيها معنى القاعدة الكبرى في الشريعة المذكورة في مواضع منها قوله "صلى الله عليه وسلم": "من أحدث في أمرنا هذا ما ليس منه فهو رد" 6 وهي من قوله: {وَلَآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الْأَنْعَامِ} 7 فإنهم ذكروا أن معناه قطع آذان البحيرة تقربا إلى الله على عادات الجاهلية8.
__________
1 رواه الإمام أحمد في مسنده "2: 394" وأبو داود في سننه "كتاب الأدب/ باب في حسن العشرة "4: 251" ح "4790" والترمذي في جامعه/ كتاب البر والصلة باب ما جاء في البخيل "344:4" ح "1964" وقال: حديث غريب. وحسنه الألباني في صحيح سنن الترمذي "2: 187" ح"1599".
2 سورة البقرة آية: "30".
3 سورة البقرة آية: "32".
4 أخرجه الطبري في تفسيره "85:7" والحاكم في مستدركه "4: 115".
5 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "96".
6 رواه البخاري في صحيحه في مواضع منها كتاب الصلح/ باب إذا اصطلحوا على صلح جور فالصلح مردود انظر الفتح "5: 355" ح "2697" ومسلم في صحيحه كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور "1343:3" ح "1718".
7 سورة النساء: آية "119".
8 قاله الطبري ورواه عن قتادة والسدي وعكرمة. انظر تفسيره "5: 281، 282".

(1/234)

وقوله:1- ومنها أن فيها شهادة لما ذكر عن بعض السلف: أن من عقوبة السيئة السيئة بعدها.
وقوله: ومنها أنها تفيد القاعدة المعروفة: إن الجزاء من جنس العمل، وذلك أنه قصد الترفع، فقيل له: {فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ} 2 فقصد العز فأذله الله بأنواع من الذل3.
وهكذا يسعى الشيخ لتحقيق شمولية الاستفادة من القصة بكل ما فيها من عبرة وعظة أو استدلال وتقرير لقاعدة أو مسألة إذ القرآن الذي حكاها لنا من لدن حكيم خبير. وشرع من قبلنا شرع لنا ما لم يرد في شرعنا ما يخالفه.
2- وتارة ينحى منحى الإيجاز في الاستنباط من القصة والإشارة إلى رؤوس الفوائد والمسائل وعدم التفصيل فيها فهو يسير بهذا على منهجه الاستنباطي المقتضب غالباً في تفسيره، وذلك كاستنباطه من قصة موسى وفرعون، فمن ذلك قوله مستنبطاً من قول الله تعالى: {وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ} الآية4.
هذا وحي إلهام ففيه إثبات كرامات الأولياء.
الثانية: أنها أمرت بإلقائه في اليم وبشرت بأربع.
الثالثة: {فَالْتَقَطَهُ آلُ فِرْعَوْنَ} فيه حكمة هذا الالتقاط.
الرابعة: أن اللام لام العاقبة.
الخامسة: أن الإنسان قد يختار ما يكون هلاكه.
السادسة: أن ذلك القدر بسبب خطايا سابقه5.
وقوله: {وَقَالَتِ امْرَأَتُ فِرْعَوْنَ} الآية6.
فيه أن المرأة الصالحة قد يتزوجها رجل سوء.
الثانية: قولها: {قُرَّتُ عَيْنٍ لِي وَلَكَ} فيه محبة الفأل.
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "97".
2 سورة الأعراف: آية "13".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "97".
4 سورة القصص: آية "7".
5 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "282، 283".
6 سورة القصص: آية "9".

(1/235)

الثالثة: ذكر الترجي.
الرابعة: عدم الشعور1.
وقوله: {وَأَصْبَحَ فُؤَادُ أُمِّ مُوسَى فَارِغاً} 2 الآية فيه: ما ابتليت به.
الثانية: لولا منة الله عليها بالربط.
الثالثة: لتكون من المؤمنين.
الرابعة: أن الإيمان يزيد وينقص3.
وقوله: {وَقَالَتْ لِأُخْتِهِ قُصِّيهِ..} الآية4 فيه: أن التوكل واليقين لا ينافي السبب.
الثانية: تسبب الأخت أيضاً.
الثالثة: عدم شعورهم مع ذكائهم، وظهور العلامات5.
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "383".
2 سورة القصص: آية: "10".
3 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "383".
4 سورة القصص: آية "11".
5 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "383".

(1/236)

المبحث الثالث: المنهج الموضوعي في تفسير القصص لدى الشيخ
ينحى الشيخ في دراسته للقصص في بعض الأحيان منحى الجمع الموضوعي لاحتواء أطراف القصة وأحداثها، ولتحقيق الوحدة الموضوعية وإن كان ذلك في نطاق محدود فيتسنى بذلك جمع الاستنباطات والفوائد المستنبطة من القصة، والمستوحاه منها، في موضع واحد ليسهل بذلك الاطلاع عليها، وتعم الفائدة المرجوه.
فمن ملامح هذا الجمع الموضوعي صنيعة في التعرض لتفسير قصة يوسف بأكملها دون اختيار أجزاء منها مما حدا به إلى تفسير السورة بأكملها حيث شغلت القصة منها حيزاً كبيراً.
وهذه القصة تتجلى فيها الوحدة الموضوعية في أبدع أشكالها، وأبهى حللها، إذ تسير القصة سيرا موضوعيا، منسجما، متكاملا كل جزئية منها متصلة بالجزئية الأخرى اتصالا وثيقا، منذ بداية القصة بالرؤيا: {إِذْ قَالَ يُوسُفُ لَأَبِيهِ يَا أَبَتِ إِنِّي رَأَيْتُ أَحَدَ عَشَرَ كَوْكَباً وَالشَّمْسَ وَالْقَمَرَ رَأَيْتُهُمْ لِي سَاجِدِينَ} 1 ومن ثم الأحداث المتتالية المنتهية بتأويل تلك الرؤيا بعد زمن طويل كان ظرفا لأحداث كثيرة: {فَلَمَّا دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَبَوَيْهِ وَقَالَ ادْخُلُوا مِصْرَ إِنْ شَاءَ اللَّهُ آمِنِينَ وَرَفَعَ أَبَوَيْهِ عَلَى الْعَرْشِ وَخَرُّوا لَهُ سُجَّداً وَقَالَ يَا أَبَتِ هَذَا تَأْوِيلُ رُؤْيايَ مِنْ قَبْلُ قَدْ جَعَلَهَا رَبِّي حَقّاً} الآية2.
ولعل اختيار الشيخ لهذه القصة المتكاملة الأحداث في مكان واحد، واستنباط ما فيها من العبر والدروس اعتبار منه لهذه الوحدة الموضوعية، وإن كان لا يستغرب على من تصدى لتفسير كتاب الله أن يتعرض لتفسير سورة يوسف بما فيها قصة يوسف "عليه السلام".
إلا أن الشيخ كما هو معلوم لم يرد فيما يبدو أن يفسر القرآن كله، بل آيات مختارة منه، فكون سورة يوسف بما فيها من تلك القصة التي تحققت فيها
__________
1 سورة يوسف: آية "4".
2 سورة يوسف: الآيتان "99، 100"

(1/237)

الوحدة الموضوعية من تلك المختارات اعتبار منه لهذا الأمر. والله أعلم. وتتجلى ملامح هذا الجمع الموضوعي واضحة عند تعرفه للاستنباط من قصة "موسى وفرعون"، فقد أهتم في ذكرها بجمع الآيات ذات العلاقة في موضع واحد، حيث جمع أكثر الآيات التي تعرضت لذكر هذه القصة فبدأ بسورة القصص، واستنبط ما فيها من الفوائد حسبما ذكر من أحداثها في هذه السورة ثم انتقل لذكر ما ورد في سورة "طه" من الزيادة مستنبطاً ما فيها من الفوائد ثم ما ورد في سورة الأعراف ثم الشعراء وهكذا حتى أتى على استنباط الفوائد المتعلقة بهذه القصة من خلال ورودها في خمس عشرة سورة هي:- "الأعراف" و "يونس" و "هود" و "الإسراء" و "المؤمنون" و "الشعراء" و "النمل" و "القصص" و "المؤمن" و "غافر" و "الزخرف" و "الدخان" و "الذاريات" و "القمر" و "المزمل" و "النازعات".
ومن ملامح هذا الجمع الموضوعي أيضاً صنيعه في قصة "آدم وإبليس" فقد تكلم عن القصة والفوائد المستنبطة منها مستفيداً من ورود أحداثها في سور متعددة.
فمثلا قوله: ومنها أن فيها معنى القاعدة الكبرى في الشريعة، المذكورة في مواضع منها قول النبي "صلى الله عليه وسلم": "من أحدث في أمرنا هذا ما ليس منه فهو رد" 1 وهي من قوله: {وَلَآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الْأَنْعَامِ} فإنهم ذكروا أن معناه قطع آذان البحيرة تقرباً إلى الله على عادات الجاهلية.
مستفاد من آية النساء المذكورة رقم "119".
وقوله: "ومنها أن كشف العورة مستقر قبحة في الفطر والعقول لقوله: {فَوَسْوَسَ لَهُمَا الشَّيْطَانُ لِيُبْدِيَ لَهُمَا مَا وُورِيَ عَنْهُمَا مِنْ سَوْآتِهِمَا} وقد سماه الله فاحشة2". مستفاد من آية الأعراف المذكورة رقم "20".
__________
1 تقدم تخريجه ص "234".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "93".

(1/238)

وقوله: "ومنها أن زخرفة القول قد تخرج الباطل في صورة الحق كما في الحديث "إن من البيان لسحرا" 1 فإن اللعين زخرف قوله بأنواع منها: تسمية الشجرة "شجرة الخلد" ومنها تأكيد قوله: {إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ} وغير ذلك مما ذكر في القصة.." 2.
مثل له بما ذكر في آيتين الأولى في سورة "طة" وهي قوله تعالى: {فَوَسْوَسَ إِلَيْهِ الشَّيْطَانُ قَالَ يَا آدَمُ هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لا يَبْلَى} الآية".
والأخرى في سورة "الأعراف" وهي قوله تعالى: {وَقَاسَمَهُمَا إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ} .
وهكذا بقية الفوائد المستنبطة من القصة هي مستنبطه من سور عديدة، فتحقق بهذا الجمع الموضوعي لهذه القصة بشكل شامل مبسط.
ومما يجدر التنبيه إليه هنا صنيع الشيخ في تصنيف الفوائد المستنبطة من قصة "موسى والخضر" تصنيعاً موضوعيا بديعا مستوحى من هذه القصة وما ورد من بيانها في الكتاب والسنة.
حيث صنف الفوائد المستنبطة إلى أقسام يندرج تحت كل قسم ما يتعلق به من فوائد وعبر عن هذه الأقسام بمسائل وكل مسألة مشتملة على مسائل3.
فالأولى: ما يتعلق بجلال الله وعظمته وفيه مسائل:
الأولى: معرفة سعة العلم لقوله "ما نقص علمي وعلمك" 4 وهذا من أعظم ما سمعنا من عظمة الله.
__________
1 تخدم تخريجه ص "233".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "93، 94".
3 انظر هذه المسائل في المرجع السابق ص "251" وما بعدها.
4 هذه اللفظة جزء من الحديث المتفق عليه في قصة موسى والخضر عليهما السلام وفيه "فلما ركبا في السفينة جاء عصفور فوقع على حرف السفينة فنقر في البحر نقرة أو نقرتين قال له الخضر: يا موسى ما نقص علمي وعلمك من علم الله إلا مثل ما نقص هذا العصفور بمنقاره من البحر".
رواه البخاري في صحيحه في مواضع منها كتاب أحاديث الأنبياء/ باب حديث الخضر مع موسى عليهما السلام "الفتح 497:6- 499" ح "3400- 3402" ومسلم في صحيحه/ كتاب الفضائل/ باب من فضائل الخضر عليه السلام "1847:4" ح "2380".

(1/239)

الثانية: الأدب مع الله لقوله: "فعتب الله عليه". 1
الثالثة:- الأدب معه أيضاً في قوله: {فَأَرَدْتُ أَنْ أَعِيبَهَا} 2 وقوله: {فَأَرَادَ رَبُّكَ أَنْ يَبْلُغَا أَشُدَّهُمَا} 3.
ووجه ذلك- والله أعلم- أنه نسب العيب إلى نفسه. وإرادة الصلاح إلى الله تعالى وهكذا.
الثاني: ما يتعلق بأحوال الأنبياء وفيه مسائل:
الأولى: أن النبي يجوز عليه الخطأ.
قلت: وهي مأخوذة من قول موسى وقد سئل: "أي الناس أعلم؟ فقال: أنا, فعتب الله عليه إذ لم يرد العلم إليه. فقال: بلى لي عبد بمجمع البحرين هو أعلم منك" الحديث4.
الثانية: أنه يجوز عليه النسيان.
قلت: وهي مأخوذة من قوله تعالى إخباراً عن قول موسى: {قَالَ لا تُؤَاخِذْنِي بِمَا نَسِيتُ} 5.
وكذا قوله: {نَسِيَا حُوتَهُمَا} 6.
الثالثة: فضيلة نبينا "صلى الله عليه وسلم" بعموم الدعوة لقوله: "موسى بنى إسرائيل" 7. وهكذا.
الثالث: مسائل الأصول. وفيه مسائل:
أعظمها التوحيد، ولكن سبق آنفاً فنقول:
الأولى: الدليل على اليوم الآخر، لأن من أعظم الأدلة إحياء الموتى في دار الدنيا.
الثانية: إثبات كرامات الأولياء على القول بعدم نبوة الخضر.
الثالثة: أنه قد يكون عند غير لنبي من العلم ما ليس عند النبي.
.... وهكذا
__________
1 هذا جزء من الحديث السابق تخريجه ص "239".
2 سورة الكهف: آية "79".
3 سورة الكهف: آية "84".
4 جزء من الحديث السابق تخريجه ص "239".
5 سورة الكهف: آية "73".
6 سورة الكهف: آية "61".
7 جزء من الحديث السابق تخريجه ص "239".

(1/240)

الرابع: ما فيها من التفسير:
الأولى: أن المذكور هو الخضر لا كما قال الحر بن قيس1.
الثانية: أن موسى هو المشهور عليه السلام خلافاً لنوف2.
الثالثة: أن النبي صلى الله عليه وسلم فسر لهم ألفاظ القرآن كما بينها.
.... وهكذا.
الخامس: آداب العالم والمتعلم ففيه مسائل:
الأولى: تسمية التلميذ الخادم فتى.
الثانية: أن تلك الخدمة مما يرفع الله بها كما رفع يوشع3.
الثالثة: تعلم العالم عمن دونه.
..... وهكذا.
السادس: ما فيها من مسائل الفقه:
فالأولى: عمل الإنسان في مال الغير بغير إذنه إذا خاف عليه الهلاك.
الثانية: ليس من شروط الجواز خوف الهلاك بل قد يجوز للإصلاح لقصة الجدار.
الثالثة: أنه ليس من شروط المسكين في الزكاة أنه لا مال له.
..... وهكذا.
السابع: المنثور والجامع.
الأولى: القصة بجملتها من أعجب ما سمع، ولا يعرف في نوعها مثلها.
الثانية: عين الحياة ومالله من الأسرار في بعض المخلوقات.
__________
1 هو صاحب رسول الله "صلى الله عليه وسلم" الحر بن قيس بن حصن الفزاري ابن أخي عيينة بن حصن وهو أحد الوفد الذين قدموا على رسول الله "صلى الله علية وسلم" مرجعه من تبوك، وكان من النفر الذين يدنيهم عمر "رضي الله عنه". انظر ترجمته في أسد الغابة "393:1، 394" والإصابة "2: 5، 6".
2 هو نوف بن فضالة الحميري البكالي، إمام أهل دمشق في عصره، وكان راوياً للقصص وهو ابن زوجة كعب الأحبار. استشهد مع محمد بن مروان في الصائفه وذكره البخاري في فضل من مات ما بين التسعين إلى المائة. انظر في ترجمته حلية الأولياء "48:6" وتهذيب التهذيب "10: 490".
3 هو يوشع بن نون "فتى موسى" الذي خلفه في بني إسرائيل.
انظر تفسير الطبري "15: 271" وزاد المسير "5: 164".

(1/241)

الثالثة: ما أبتلى به موسى عليه السلام مما لا يحتمل مع وعده الصبر وتعليقه بالمشيئة.
...... وهكذا.

(1/242)

المبحث الرابع: موقف الشيخ من القصص الإسرائيلي
لم يهتم الشيخ بالإسرائيليات وذلك لاهتمامه في مجال القصص القرآني ودراسته بالنص على الفائدة، ومن المعلوم أن القصة القرآنية قد نصت على موضع العبرة والفائدة، وغالب التفصيلات الواردة في أخبار بني إسرائيل لا فائدة فيها، يقول الشيخ عند قول الله تعالى في أول سورة يوسف: {الر تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ إِنَّا أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ} 1 ومما يدل على أن القرآن كاف عما سواه من الكتب أن عمر أتى النبي "صلى الله عليه وسلم" بكتاب فقرأ عليه، فغضب فقال: "أمتهوكون فيها يا ابن الخطاب. والذي نفسي بيده لقد جئتكم بها بيضاء نقيه، لا تسألوهم عن شيء فيخبروكم بحق فتكذبونه، أو بباطل فتصدقونه، والذي نفسي بيده لو كان موسى حياً ما وسعه إلا اتباعي" رواه أحمد2. وفي لفظ أنه استكتب جوامع من التوراة وقال: ألا أعرضها عليك، وفيه: "لو أصبح فيكم موسى حياً ثم أتبعتموه وتركتموني لضللتم إنكم حظي من الأمم وأنا حظكم من النبيين" 3.
قال الشيخ موضحاً حزم عمر في هذا الموضع: وقد انتفع عمر بهذا، فقال للذي نسخ كتاب دانيال: امحه بالحميم والصوف الأبيض، وقرأ عليه أول هذه السورة، وقال: لئن بلغني أنك قرأته أو أقرأته أحداً من الناس لأنهكنك عقوبة"4.
قلت: وهذا موقف حازم من عمر "رض الله عنه".
وأما من أنا بصدد دراسة موقفه من الإسرائيليات وهو الشيخ محمد "رحمه الله"
__________
1 سورة يوسف: الآيات "1- 3".
2 سيأتي تخريجه في موضعه من التحقيق ص "288، 289".
3 سيأتي تخريجه في موضعه من التحقيق ص "288، 289".
4 انظر مؤلفات الشيخ/القسم الرابع/ التفسير ص "128". والأثر سيأتي تخريجه في موضعه من التحقيق ص "290".

(1/243)

فيقول: أنه لا يجوز تفسير القرآن بما يؤخذ من الإسرائيليات1.
فهل يا ترى يذهب الشيخ إلى أنه لا يجوز تفسير القرآن بما يؤخذ من الإسرائيليات مطلقاً؟ أو أنه يسير على ما سار عليه كثير من المفسرين في جواز الأخذ من أخبار بني إسرائيل في حدود المباح؟
الذي يظهر لي أنه ليس في كلام الشيخ ما يدل على أنه يذهب إلى المنع مطلقاً، وإن كان يشعر بالتشديد في شأن أخبار بني إسرائيل.
وأما قوله: إن القرآن كاف عما سواه من الكتب. فحق لا مرية عليه ولكن القضية في حكم الأخذ من الإسرائيليات هل يجوز أولا؟
لقد ساق الشيخ هذا الحديث المتضمن هذه القصة التي حدثت لعمر رضي الله عنه ثم قال:- وقد انتفع عمر بهذا.... فلم يستنبط الشيخ منه حكما عاما، وإنما ذكر هذا الموقف لعمر "رضي الله عنه".
ثم إن هذا الموقف لعمر "رضي الله عنه" اجتهاد منه في العمل بالأمر الأول وهو المنع لما رأى من المصلحة، والحال المقتضية لذلك، إما لأنه رأى أن الناسخ لكتاب دانيال لم يتمكن من علوم الشريعة الإسلامية، فليس لديه القدرة على التمييز بين الحق والباطل، فخشى عليه أن يزيغ فيكذب بحق أو يصدق بباطل، وإما لخوف التشويش على أهل تلك الديار التي منها هذا الناسخ ممن هم حديثو عهد بكفر، وهم في أول إسلامهم، فناسب أن يعاملوا بما يناسب حالهم من المنع، كما منع الرسول "صلى الله عليه وسلم" المسلمين أول مرة من الأخذ من أخبار أهل الكتاب.
قال الحافظ ابن حجر: وكأن النهي وقع قبل استقرار الأحكام الإسلامية والقواعد الدينية خشية الفتنة، ثم لما زال المحظور وقع الإذن في ذلك لما في سماع الأخبار التي كانت في زمانهم من الاعتبار2. أ. هـ.
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "255".
2 انظر فتح الباري "575:6".

(1/244)

فموقف عمر "رضى الله عنه" هنا- وإن كان يدل على التشديد في شأن الأخذ من أخبار بنى إسرائيل والكراهة له- إلا أنه لا يدل على أنه يذهب إلى تحريم الأخذ من أخبارهم في حدود المباح، لمن كانت عنده القدرة على التمييز بين السليم والسقيم، ومثل هذا وأرد أيضاً عن بعض الصحابة كابن عباس "رضي الله عنه" فأنه قد ورد عنه النهي عن سؤال بنى إسرائيل ومع هذا فكان "رضي الله عنه" كثيراً ما يأخذ عن مسلمة أهل الكتاب من أخبارهم.
فدل هذا على أن التشديد من أولئك الصحابة هو في حق من لم يستطع التمييز بين الصحيح وغيره وما هو داخل ضمن المأذون في نقله من عدمه لعدم تضلعه من علوم الشريعة.
وأما من كان عنده القدرة على معرفة الحق من غيره، وكيفية الأخذ والاستفادة من أخبار بني إسرائيل، فإنه يجوز له أن يأخذ من أخبارهم، وإن كنا لسنا بحاجة إلى أخبارهم.
فإذا كان كلام الشيخ محمد بن عبد الوهاب المتقدم أنه لا يجوز تفسير القرآن بما يؤخذ من الإسرائيليات، لا يدل على أنه يرى النهي عن الأخذ من أخبار بني إسرائيل مطلقاً فما المراد به؟
وللإجابة على هذا السؤال أقول: إن كلام الشيخ هذا يحمل على أحد معان:
1- أنه صادر في حق من لم تكن لديه القدرة على التمييز بين الحق والباطل فهو من قبيل النهي المتقدم من الصحابة عن الأخذ من أخبار أهل الكتاب وسؤالهم وخصوصاً أن الجهل قد عم وطم في كثير من الأرجاء في الفترة التي قام فيها الشيخ بدعوته.
2- أنه لا يجوز تفسير كلام الله عز وجل وإيضاح معانيه بمجرد أخبار بني إسرائيل اعتماداً عليها، واعتقادا لها، حيث أن أخبارهم لا يقطع بصحة كونها من جملة أخبار كتبهم السماوية على الحقيقة. إذ أن الله عز وجل لم يتكفل بحفظ كتابهم، بل استحفظهم إياه كما قال: {إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدىً

(1/245)

وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالْأَحْبَارُ بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ وَكَانُوا عَلَيْهِ شُهَدَاءَ} , الآية1 فحفظ الأنبياء كتبهم، هم ومن سار على نهجهم من الربانيين والأحبار، حتى جاء من علمائهم وعبادهم من ضيعوا ما استحفظوا، وزادوا في كتبهم، ونقصوا وحرفوا لفظاً ومعنى، كما أخبر الله عنهم بقوله: {يُحَرِّفُونَ الْكَلِمَ مِنْ بَعْدِ مَوَاضِعِهِ} 2 وقوله: {يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِه} 3.
هذا مع فقد الإسناد لديهم. فلذا تذكر أحاديثهم وأخبارهم للاستشهاد لا للاعتقاد، فإنها وإن شهد لها ما عندنا من الكتاب المهيمن، والسنة الراشدة بالصحة، فالاعتقاد بما عندنا، وما عندهم إنما يستشهد به4.
3- أنه لا يجوز تفسير القرآن بما يؤخذ من الإسرائيليات مما يعلم بطلانه من أخبارهم لدلالة ما عندنا على بطلانه، فالشيخ يعني نوعاً معيناً من الإسرائيليات، وذلك أن أخبار بنى إسرائيل على ثلاثة أقسام5:
أحدها: ما علمنا صحته مما بأيدينا ما يشهد له بالصدق، كنبوة موسى وغيره من أنبيائهم، وغير ذلك فذاك صحيح.
الثاني: ما علمنا كذبه مما عندنا ما يخالفه، وذلك كرميهم لبعض الأنبياء بالتهم الباطلة المنافية لما نعلمه في ديننا من عصمة الأنبياء، فمثل هذا من أخبارهم كذب.
الثالث: ما هو مسكوت عنه، لا من هذا القبيل، ولا من هذا القبيل، فلا نؤمن به ولا نكذبه، وتجوز حكايته، وعليه يحمل قول النبي "صلى الله عليه وسلم": "لا تصدقوا بني إسرائيل ولا تكذبوهم" 6.
__________
1 سورة المائدة: آية "44".
2 سورة المائدة: آية "41".
3 سورة النساء: آية "46" وسورة المائدة: آية "13".
4 انظر مقدمة في أصول التفسير لابن تيمية ص "100".
5 انظر: مقدمة في أصول التفسير ص "100".
6 رواه البخاري في صحيحه في مواضع منها/ كتاب الاعتصام بالكتاب والسنة/ باب قول النبي صلى الله عليه وسلم: "لا تسألوا أهل الكتاب عن شيء" انظر الفتح "13: 345" ح "7363".

(1/246)

فالذي يعنيه الشيخ من هذه الأقسام هو القسم الثاني وهو ما علمنا كذبه لدلالة شرعنا على بطلانه، ولا يعنى الشيخ النوعين الآخرين، ويدل على هذا أمور منها:
1- أن الخبر الذي استنبط منه أنه لا يجوز تفسير القرآن بما يؤخذ من الإسرائيليات كان من قبيل ما يعلم كذبه بما عندنا مما يخالفه، وذلك الخبر هو ما ثبت أن سعيد بن جبير قال: قلت لابن عباس: إن نوفا البكالي يزعم أن موسى ليس بموسى بن إسرائيل، وإنما هو موسى آخر، فقال: كذب عدو الله، حدثنا أبي بن كعب عن النبي "صلى الله عليه وسلم" قال: "قام موسى النبي خطيباً في بني إسرائيل فسئل: أي الناس أعلم؟ فقال: أنا أعلم. فعتب الله عليه إذ لم يرد العلم إليه، فأوحى الله إليه أن عبدا من عبادي بمجمع البحرين هو أعلم منك ... ", الحديث1.
فسياق الكلام، ومنبع الاستنباط دال على أن المراد هو ما ذكر مما عندنا ما يخالفه، إذ أن قول نوف البكالي أنه ليس بموسى بنى إسرائيل من أخبار بنى إسرائيل الكاذبة، فالكلام هنا فيها لا غير.
2- أن الشيخ في بعض الأحيان ينقل بعض الأخبار التي هي في الحقيقة مأخوذة من بنى إسرائيل، مما هو داخل تحت الإباحة، فلا يتصور أن يرى الشيخ تحريم تفسير القرآن بالإسرائيليات مطلقاً ثم يأخذ هو منها.
وكل معنى من هذه المعاني صحيح2 في ذاته، وأقربها لمقصود الشيخ الثالث ثم الثاني، ولا يمتنع أن يجمع بينهما فيكون المعنى أنه لا يجوز تفسير القرآن بما يؤخذ من الإسرائيليات مما عندنا ما يكذبه، وإن ذكر ما ليس عندنا ما يكذبه، فإنما يذكر ذلك للاستشهاد لا للاعتقاد. وهذا هو رأى شيخ الإسلام ابن تيمية في هذا الموضوع3.
__________
1 تقدم تخريجه ص "239".
2 أي المعاني الثلاثة التي قلت: إن كلام الشيخ يحتملها.
3 انظر مقدمه في أصول التفسير ص "100".

(1/247)

وأما التوجيه الأول فيظهر لي أنه مع إمكانه فيه نظر وذلك أن الشيخ علق الحكم على التفسير لا على المفسر. والله أعلم.
إذا ثبت هذا فإن أخذ الشيخ من الأخبار الإسرائيلية هو في نطاق ضيق، وفى حدود ما أذن به، إذ أن الإسهاب في ذكر القصص الإسرائيلي لا يخدم منهج الشيخ، ولا يلائمة، لما علم من أن غرض الشيخ هو النص على الفائدة، ولما علم من ميزة كل من القصة القرآنية، والقصة الإسرائيلية.
فانظر إلى مقاله عند بداية الحديث عن قصة أصحاب الكهف عند قول الله تعالى: {أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آيَاتِنَا عَجَباً} 1 حيث يقول2: يعنى أن قصتهم مع كونها عجيبة، فيها مسائل جليلة، أعظمها الدلالة على التوحيد، وبطلان الشرك، والدلالة على نبوته "صلى الله عليه وسلم" ومن قبله، والدلالة على اليوم الآخر، ففي الآيات المشاهدة من خلق السماوات والأرض، وغير ذلك مما هو أعجب، وأدل على المراد من قصتهم، مع إعراضهم عن ذلك، فأما دلالتها على التوحيد وبطلان الشرك فظاهر، وأما دلالتها على النبوات فكذلك كما جعلها أحبار يهود آية لنبوته، وأما دلالتها على اليوم الآخر فمن طول لبثهم لم يتغيروا كما قال تعالى: {وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لا رَيْبَ فِيهَا} 3.
وهكذا عندما تعرض الشيخ للاستنباط مما ذكر من أحداث هذه القصة، حسبما ورد في كتاب الله تعالى ركز على الفوائد والعبر الواردة فيها، واستفاد من أحداثهما في النصح والتوجيه، دون التعرض لتفصيلات القصة وجزئياتها مما لم يذكر في شرعنا.
فمن ذلك قوله عند قول الله تعالى: {إِذْ أَوَى الْفِتْيَةُ إِلَى الْكَهْفِ} الآية4 فيه مسائل:
الأولى: كونهم فعلوا ذلك عند الفتنة وهذا هو الصواب عند وقوع الفتن الفرار منها.
__________
1 سورة الكهف: آية "9".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "241، 242".
3 سورة الكهف: آية "21".
4 سورة الكهف: آية "10".

(1/248)

الثانية: قولهم: {رَبَّنَا آتِنَا مِنْ لَدُنْكَ رَحْمَةً} لا نحصلها بأعمالنا ولا بحيلتنا.
الثالثة: قولهم: {وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَداً} طلبوا من الله أن يجعل لهم من ذلك العمل رشداً مع كونه عملاً صالحاً، فما أكثر ما يقصر الإنسان فيه، أو يرجع على عقبيه، أو يثمر له العجب والكبر، وفى الحديث "وما قضيت لنا من قضاء فأجعل عاقبته رشدا" 1.
وقوله تعالى: {نَحْنُ نَقُصُّ عَلَيْكَ نَبَأَهُمْ بِالْحَقِّ إِنَّهُمْ فِتْيَةٌ آمَنُوا بِرَبِّهِمْ وَزِدْنَاهُمْ هُدىً} إلى قوله: {مِنْ أَمْرِكُمْ مِرْفَقاً} 2 فيه مسائل:
الأولى: من آيات النبوة وإليه الإشارة بقوله "بالحق".
الثانية: {إِنَّهُمْ فِتْيَةٌ} وهم الشبان، وهم أقبل للحق من الشيوخ، عكس ما يظن الأكثر.
الثالثة: قوله: {آمَنُوا بِرَبِّهِمْ} فلم يسبقوا إلا بالإيمان بالله.
الرابعة: ما في الإضافة إلى ربهم من تقرير التوحيد.
الخامسة: في قوله: {وَزِدْنَاهُمْ هُدىً} إن من ثواب الحسنة الحسنة بعدها، ومن عمل بما يعلم أورثه الله تعالى علم ما لم يعلم.
السادسة: أن المؤمن أحوج شيء إلى أن يربط الله على قلبه، ولولا ذلك الربط افتتنوا.
السابعة: قولهم: {رَبُّنَا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ} هذه الربوبية هي الألوهية.
الثامنة: المسألة الكبرى: أن من ذبح لغير الله أو دعا غيره فقد كذب بقول "لا إله إلا الله" وقد دعا إلهين اثنين واتخذ ربين.
التاسعة: المسألة العظيمة المشكلة على أكثر الناس: أنه إذا وافقهم بلسانه مع كونه مؤمناً حقاً، كارهاً لموافقتهم فقد كذب في قوله: "لا إله إلا الله" واتخذ إلهين اثنين، وما أكثر الجهل بهذه والتي قبلها.
__________
1 هذا جزء من حديث طويل رواه الإمام أحمد في مسنده "6: 146، 147" والحاكم في مستدركه "1: 521، 522" وصححه، ووافقه الذهبي.
2 سورة الكهف: الآيات "13- 26".

(1/249)

العاشرة: أن ذلك لو يصدر منهم- أعني موافقة الحاكم فيما أراد من ظاهرهم مع كراهتهم لذلك فهو قوله: {شَطَطاً} والشطط: الكفر.
الحادية عشرة: قوله: {لَوْلا يَأْتُونَ عَلَيْهِمْ بِسُلْطَانٍ بَيِّنٍ} فهذه المسألة مفتاح العلم، وما أكبر فائدتها لمن فهمها.
الثانية عشرة: قوله: {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً} ففيه أن مثل هذا من افتراء الكذب على الله، وأنه أعظم أنواع الظلم، ولو كان صاحبه لا يدري بل قصد رضا الله.
الثالثة عشره: قوله: {وَإِذِ اعْتَزَلْتُمُوهُمْ وَمَا يَعْبُدُونَ إِلَّا اللَّهَ} فيه اعتزال أهل الشرك، واعتزال معبوديهم، وأن ذلك لا يجرك إلى ترك ما معهم من الحق، كما قال تعالى: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا} 1.
الرابعة عشره: قوله: {فَأْوُوا إِلَى الْكَهْفِ} فيه شدة صلابتهم في دينهم حيث عزموا على ترك الرياسة العظيمة، والنعمة العظيمة، واستبدلوا بها كهفاً في رأس جبل.
الخامسة عشرة: حسن ظنهم بالله، ومعرفتهم ثمرة الطاعة، ولو كان مباديها ذهاب الدنيا، حيث قالوا: {يَنْشُرْ لَكُمْ رَبُّكُمْ مِنْ رَحْمَتِهِ وَيُهَيِّئْ لَكُمْ مِنْ أَمْرِكُمْ مِرْفَقاً} .
السادسة عشرة: الدليل على الكلام المشهور أن التعب يثمر الراحة، والراحة تثمر التعب.
السابعة عشرة: عدم الاغترار بصورة العمل الصالح، فرب عمل صالح في الظاهر لا يثمر خيراً، أو عمل صالح يهيئ لصاحبه منه مرفقا2.
__________
1 سورة المائدة: آية "8".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "242- 244".

(1/250)

وهكذا لم يهتم الشيخ بذكر ما ذكره بعض المفسرين من القصص الإسرائيلي المتعلق بهذه القصة، وإنما ركز في النظر على الدروس المستفادة من أحداث هذه القصة، واستنبط منها كما استنبط من غيرها كقصة آدم وإبليس، وموسى وفرعون، استنباطات عجاب وفوائد عذاب.
وأما أحداث القصة ذاتها فإن ما جاء في القرآن من ذلك كاف عما سواه، إذ فيه الكفاية لفهم القصة وفائدتها، ولذا نجد أن الشيخ يركز أحياناً على استنباط أحداث القصة من خلال التأمل في النص القرآني ودلالته.
- ومن دلائل ذلك استنباطه من قوله تعالى: {وَلَمَّا فَتَحُوا مَتَاعَهُمْ وَجَدُوا بِضَاعَتَهُمْ رُدَّتْ إِلَيْهِمْ قَالُوا يَا أَبَانَا مَا نَبْغِي هَذِهِ بِضَاعَتُنَا رُدَّتْ إِلَيْنَا} 1 الآية. أنهم لم يعلموا أنها ردت إليهم حتى وصلوا إلى أهلهم وفتحوا المتاع2. وهذا الفهم من خلال التأمل في نص الآية فإن "لما" في هذا الموضع تقتضي جملتين؛ وجدت ثانيتهما عند وجود أولاهما3. ومفهوم ذلك ما ذكره الشيخ في استنباطه.
- ثم يقول مستنبط من هذه الآية والتي بعدها وهى قوله تعالى: {قَالَ لَنْ أُرْسِلَهُ مَعَكُمْ حَتَّى تُؤْتُونِ مَوْثِقاً مِنَ اللَّهِ لَتَأْتُنَّنِي بِهِ إِلَّا أَنْ يُحَاطَ بِكُمْ فَلَمَّا آتَوْهُ مَوْثِقَهُمْ قَالَ اللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ} 4.
إن هذا يدل على أنهم في جوع وضراء عظيمة، وهم أكرم أهل الأرض على الله وابتلاهم بذلك لا لهوانهم عليه"5.
وهذا الاستنباط إنما هو من خلال التأمل في حالهم وما جرى بينهم وبين أبيهم من حوار وعهود ومواثيق، إذ لو كان بهم غناء عن جلب الميرة لم يحتج أبوهم إلى أن يخاطر بابنه الآخر بل يكتفي بما عندهم من الزاد.
__________
1 سورة يوسف: آية "65".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "161".
3 انظر مغني اللبيب لابن هشام "280:1".
4 سورة يوسف: آية "66".
5 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "162".

(1/251)

ومن دلائله أيضاً قوله عند قول الله تعالى: {فَلَمَّا دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَبَوَيْهِ} الآية1.
انهم لما دخلوا على يوسف أوى إليه أبويه كما أوى إليه أخاه يدل على أنه لم يفعل ذلك بإخوته2.
وهذا الاستنباط من خلال تأمل قوله هنا: {آوَى إِلَيْهِ أَبَوَيْهِ} مع قوله: {وَلَمَّا دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَخَاهُ} 3 فمعلوم أنه أول مره لم يؤو إليه بقية إخوته، إذ أن قوله لأخيه: {إِنِّي أَنَا أَخُوكَ فَلا تَبْتَئِسْ بِمَا كَانُوا يَعْمَلُونَ} 4 يدل على أنه كان بمعزل عنهم، فأسر إليه هذا الأمر دونهم.
فكذا قوله: {آوَى إِلَيْهِ أَبَوَيْهِ} كذلك يدل على ما ذكره الشيخ.
وهذا من أحسن الفهم والاستنباط، أعني الفهم الناتج من ضم الآيات بعضها إلى بعض والاستنباط من خلال ذلك.
ومن دلائله أيضاً استنباطه من قوله تعالى إخباراً عن مقالة إخوة يوسف {قَالُوا يَا أَيُّهَا الْعَزِيزُ إِنَّ لَهُ أَباً شَيْخاً كَبِيراً فَخُذْ أَحَدَنَا مَكَانَهُ} الآية5.
أن هذا يدل على أن أهل مصر لم يعرفوا يعقوب معرفة تامة6.
وهذا الفهم ناتج من خلال النظر في كلام الاخوة، ووصفهم أباهم بالأوصاف المذكورة في الآية، فلو كان يعقوب عليه السلام معروفاً عند أهل مصر معرفة تامة لم يحتاجوا إلى أن يصفوه بهذه الأوصاف، وإنما يكتفون بقولهم: أنه ابن نبي الله يعقوب عليه السلام. أو نحو ذلك.
__________
1 سورة يوسف: آية "99".
2 مؤلفات الشيخ/ القسم الرابع/التفسير ص "175".
3 سورة يوسف: آية "69".
4 سورة يوسف: آية "69".
5 سورة يوسف: آية "78".
6 مؤلفات الشيخ/ القسم الرابع/التفسير ص "168".

(1/252)

بل إن الشيخ قد يرد على بعض ما ورد في القصص الإسرائيلي من خلال النص القرآني ومن ذلك قوله عند قول الله تعالى إخباراً عن مقالة النسوة {حَاشَ لِلَّهِ مَا عَلِمْنَا عَلَيْهِ مِنْ سُوء} 1 فيه رد لبعض الأقوال التي قيلت في الهم2.
ووجه ذلك أن {سُوء} نكرة في سياق النفي فيدل على العموم مع تأكيد النفي بزيادة {مِنْ} فدل ذلك على نفي جميع أنواع السوء عن يوسف عليه السلام كما قال تعالى من قبل: {كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ} 3.
إذ يقول الشيخ: عطف الفحشاء على السوء. قيل: إن السوء الذنوب كلها، وصرف الله عنه السوء والفحشاء، فيه رد على ما ذكر بعض المفسرين4.
فهذا الفهم لأحداث القصص من خلال النص القرآني أولى من الانهماك في نقل الأخبار الإسرائيلية، فإن في الأخذ عنهم مخاطرة عظيمة، يمكن تلافيها بالاستنباط من الآيات" والنظر الصحيح، الذي يكون صاحبه بين أجر وأجرين.
ثم أعود فأقول إن استنباطات الشيخ من القصص مع واقعيتها قد لا تخطر على بال الكثير. فكان تنبيهه إليها وإلى مواضع استنباطاتها من الآيات مما يثير الإكبار حقاً لهذا الفهم السليم، والمنهج القويم، حيث ينبه من خلاله إلى كثير من أهداف القصة ودروسها وعبرها، فتجد في هذه الاستنباطات ما يتعلق بترسيخ العقيدة، وما يتعلق بالاتجاه الإصلاحي للمجتمع، والاتعاظ والاعتبار والنصح والتوجيه بل والفقه والأحكام، وغير ذلك، وإن كانت القصة قد مضت وانتهت، إلا أن إخبار الله إيانا بها منطو على توجيهنا إلى الاتعاظ والاعتبار بما فيها كما قال: {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ} 5 وهذا هو ما نبه الشيخ إليه باستنباطاته امتثالاً أمر الله تعالى بالاعتبار بقصص القرآن.
__________
1 سورة يوسف آية "51".
2 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "153".
3 سورة يوسف: آية "24".
4 مؤلفات الشيخ/ القسم الرابع/ التفسير "137" وانظر قسم التحقيق ص "313".
5 سورة يوسف: آية "111".

(1/253)

فما أجدر من تعرض لدراسة القصص القرآني بأن يسلك هذا المنهج، ويعالج بما يستنبط من أحداثه واقعاً أليماً، ومشكلة واقعة بدلاً من الإسراف في نقل الإسرائيليات، والإغراق في الخيال، وذلك حتى نستفيد من كتاب ربنا الذي قال فيه: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} 1.
فإذا كنا مؤمنين بأن من أعظم أهداف القصة القرآنية الاتعاظ والاعتبار، فلنتعظ ونعتبر بما نص الله عليه من أحداث حقيقية ذكرها لعظيم ما يستنبط منها من فوائد، بينما لم يذكر سبحانه بعض التفصيلات التي لا تهمنا في شيء، فالبحث عن تلك التفاصيل من الأخبار الإسرائيلية إهدار للجهد والوقت فجما لم يكلفنا الله البحث عنه.
ولذا لم يهتم الشيخ كما قلت بذكر القصص الإسرائيلي، وإذا ذكر شيئاً منه للاستشهاد، أو لبيان أمر ما فإنه يحتاط في ذلك فلا ينقل شيئاً مما في شرعنا ما يخالفه.
ومع هذا يحتاط أيضاً في رواية أخبارهم المأخوذة عنهم فيذكر ما يروى غالب بصيغة التمريض نحو "قيل" و "روي" و "ذكر" وذلك لأنه لا يوثق بنقلهم. فالجزم بشيء من أخبارهم أنه من كتاب الله، وحقيقته أنه ليس من كتاب الله، أو الجزم أنه ليس من كتاب الله، وحقيقته أنه من كتاب الله أمر خطر بلا شك. فلعل الأسلم في رواية أخبارهم هذه الصيغة.
فمن أمثلة ذلك قوله عند قول الله تعالى: {وَدَخَلَ مَعَهُ السِّجْنَ فَتَيَانِ} إلى قوله: {إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ} 2. فيه مسائل، ونذكر قصة قبل ذلك:
قيل: إن الملك بلغه أن الخباز يريد أن يسمه، وأن صاحب شرابه مالأه لحى ذلك، فحبسهما جميعاً، وذلك قوله: {وَدَخَلَ مَعَهُ السِّجْنَ فَتَيَانِ} فقال الساقي: {إِنِّي أَرَانِي أَعْصِرُ خَمْراً} ، أي: أعصر عنباً خمراً، وقال صاحب الطعام: {إِنِّي أَرَانِي أَحْمِلُ فَوْقَ رَأْسِي خُبْزاً تَأْكُلُ الطَّيْرُ مِنْهُ نَبِّئْنَا بِتَأْوِيلِهِ} بتفسيره، {إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ} تأتي الأفعال الجميلة، وقيل: ممن يحسن
__________
1 سورة النحل: آية "89".
2 سورة يوسف: آية "36".

(1/254)

تعبير الرؤيا. ثم ذكر المسائل المستنبطة من هذه القصة1.
ويقول مستنبطاً من قصة تعبير يوسف رؤيا الملك: أنه عبر البقر السمان بالسنين المخصبة، والبقر العجاف بالسنين المجدبة، وأكلها السمان كون غلة السنين المخصبة يأكلها الناس في السنين المجدبة، وكذلك السنابل الخضر واليابسات، قيل: إنه رأى سبع سنابل خضر قد انعقد حبها، وسبعاً أخر يابسات، قد استحصدت، فالتوت اليابسات على الخضر حتى غلبن عليهن2. ويقول عند قول الله تعالى: {وَجَاءَ إِخْوَةُ يُوسُفَ فَدَخَلُوا عَلَيْهِ فَعَرَفَهُمْ وَهُمْ لَهُ مُنْكِرُونَ} إلى قوله: {قَالُوا سَنُرَاوِدُ عَنْهُ أَبَاهُ وَإِنَّا لَفَاعِلُونَ} 3 قيل: لما أطمأن يوسف في ملكه ومضت السنون المخصبة، ودخلت السنون المجدبة، وأصاب الشام من القحط ما أصاب غيرهم، فأرسل يعقوب بنيه إلى مصر وأمسك بنيامين عنده، فلما دخلوا عليه عرفهم. قيل: كان بين دخولهم عليه وإلقائه في الجب "أربعون سنة" فلذلك لم يعرفوه فقال: أخبروني ما أمركم؟ فقالوا: نحن قوم من أرض كنعان، جئنا نمتار طعاماً. قال: كم أنتم؟ قالوا: عشرة قال: أخبروني خبركم. قالوا: إنا إخوة، بنو رجل صديق، وإنا كنا اثني عشر، فذهب أخ لنا معنا في البرية فهلك فيها، وكان أحب إلى أبينا منا، فقال: فإلى من يسكن أبوكم بعده؟ قالوا: أخ لنا أصغر منه فذلك قوله {وَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ} ... إلى آخره4.
وهكذا يتبين ما أشرت إليه من منهجه في ذكر القصص القرآني.
"وبالله التوفيق"
__________
1 انظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "142، 143" وانظر قسم التحقيق ص "323" وما بعدها.
2 المرجع السابق ص "151" وقسم التحقيق ص "341".
3 سورة يوسف: الآيات "58- 61".
4 انظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "158، 159".
وتخريج هذه القصة في موضعه من قسم التحقيق ص "357".

(1/255)


ما ذكره الشيخ من علوم القرآن في تفسيره - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

الفصل السادس: ما ذكره الشيخ من علوم القرآن في تفسيره.
اشتمل تفسير الشيخ واستنباطاته على ذكر بعض ما يندرج تحت علوم القرآن، وإن كان ذلك على وجه الندرة والاختصار في بعض ما ذكر منها. إلا أنه رغبة مني في التطرق لكل ما يتعلق بعلم التفسير لديه آثرت آن أنبه القارئ إلى تلك العلوم وبعض مواضعها في تفسيره ليتبين جلياً شمولية تفسيره.
1- القراءات:
من المعلوم أنه من الضروري لمن يطلع على كلام المفسرين أن يطلع على ما ذكروه من قراءات ولكن لا يشترط لمن يفسر القرآن، وخصوصاً على منهج الشيخ أن يذكر القراءات الواردة في الآيات. فلذا لم يكثر الشيخ من ذكر القراءات وإن كان الظن أنه قد اطلع على كثير منها بل أنه قد أجيز بما يشمله ثبت أبي المواهب وهو مشتمل على القراءات كما تقدم1. فمن المواضع التي أورد فيها القراءات في تفسيره:
- قوله في تفسير سورة الفاتحة عند قوله تعالى: {مَالِكِ يَوْمِ الدِّينِ} ، وفى قراءة "ملِكِ يَوْمِ الدِّينِ"2.
وقوله في سورة يوسف عند قوله تعالى إخباراً عن مقالة إخوة يوسف {أَرْسِلْهُ مَعَنَا غَداً يَرْتَعْ وَيَلْعَبْ} 3 وفى قراءة "نرتع ونلعب"4.
وعند قوله تعالى: {مَا لَهُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا يُشْرِكُ فِي حُكْمِهِ أَحَداً} 5.
__________
1 انظر ما تقدم ص"8".
2 مؤلفات الشيخ/القسم الرابع/ التفسير ص "13" وانظر حجة القراءات ص "77- 79" والكشف عن وجوه القراءات "1:25- 33".
3 سورة يوسف: آية "12".
4 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "131" وانظر قسم التحقيق ص"300".
5 سورة الكهف: آية "26".

(1/256)

قال: النهي عن إشراك مخلوق في حكم الله على قراءة الجزم1.
وفى هذا- وإن لم أجد له نظيراً في تفسيره- دليل على أنه يولي القراءات نظرا ويستفيد منها طالما أنها قراءة صحيحة، وإن لم يسر عليها في بقية تفسيره واستنباطاته.
ولبيان ما أراده الشيخ أقول: إن هذه هي قراءة ابن عامر "ولا تشركْ" بالتاء والجزم.
وقراءة الباقين "ولا يشركُ" بالياء والرفع.
ووُجِّهت قراءة ابن عامر بأن المعنى "لا تشرك أيها الإنسان في حكم ربك أحدا" نهي عن الشرك، وهو رجوع من غيبة إلى الخطاب2.
وهذا المعنى هو الذي عناه الشيخ في استنباطه.
ومما يدل على اهتمامه بالقراءات ومعانيها أنه اختصر بعض المسائل، والفوائد من كلام شيخ الإسلام ابن تيميه "رحمه الله" وكان مما أورده في اختصاره، بعض ما يتعلق بالقراءات ومعلوم أن المختصر إنما يقتصر على ما يرى أهميته وفائدته أكثر من غيره، كما أن الاختصار في ذاته غرض من أغراض التأليف. يقول الشيخ "رحمه الله" في هذا الاختصار:.... وقرئ {وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ} 3 بالرفع والنصب، أي تستبين أنت سبيلهم، فالإنسان يستبين الأشياء وهم يقولون: بأن الشيء، وبينته، وتبين، وتبينته، واستبان ... واستبنته، كل هذا يستعمل لازماً ومتعدياً.
فقوله: {إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} 4 هنا متعد.
وقوله: {فَاحِشَةٍ مُبَيِّنَةٍ} 5 فهنا لازم. فالبيان بمعنى تبيين الشيء، وبمعنى
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "248".
2 انظر حجة القراءات ص "415" والكشف عن وجوه القراءات "58:2، 59".
3 سورة الأنعام: آية "55".
4 سورة الحجرات: آية "6".
5 سورة النساء: آية "19" وسورة الطلاق: آية "1".

(1/257)

بينت الشيء، أي أوضحته، وهذا هو الغالب1.
فمثل هذا النقل دال بلا شك على اهتمام الشيخ واعتباره لجانب القراءات واستفادته منها. وإن كان قد جرى في تفسيره على قراءة حفص عن عاصم.
وبالله التوفيق.
__________
1 انظر مؤلفات الشيخ: ملحق المصنفات/ مسائل لخصها الشيخ من كلام ابن تيمية ص "184" ومجموع الفتاوى لشيخ الإسلام "9: 64".
وانظر حجه القراءات "253" والكشف عن وجوه القراءات "433:1، 434".

(1/258)

2- فضائل القرآن:
بين الشيخ مراراً أهمية كتاب الله تعالى وعظمته ومنزلته، وأنه منبع الهداية، وطريق النجاة، وأن فيه الكفاية عما سواه من الكتب عند تعرضه لما يتعلق بهذا كما في أول سورة يوسف "عليه السلام"1، وفي كلامه في تفسير آيات من سورة "طه" وخصوصاً عند قوله تعالى في نهاية قصة آدم:
{فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى} 2.
وأورد هنالك قول ابن عباس رضى الله عنه: تكفل الله لمن قرأ القرآن وعمل بما فيه أن لا يضل في الدنيا ولا يشقى في الآخرة3..
وفي غير ذلك من المواضع.
ولاشك أن هذا من أعظم فضائل القرآن بل هو أعظمها، وجميع ما يذكر من فضائله يرجع إلى هذه المعاني العظيمة.
ومع هذا فقد ذكر في بعض المواضع بعض ما ورد من الأحاديث والآثار في بيان فضل القرآن.
فقد ذكر عند تفسير سورة الإخلاص الحديث المروي عن عبد الله بن خبيب قال: خرجنا في ليلة مطيرة، وظلمة شديدة، نطلب رسول الله صلى الله عليه وسلم يصلي لنا، قال: فأدركته، فقال: "قل". فلم أقل شيئاً ثم قال: "قل"، فلم أقل شيئاً قال: "قل", قلت: ما أقول؟ قال: " {قُلْ هُوَ اللَّهُ أَحَدٌ} والمعوذتين. حين تمسي وتصبح ثلاث مرات تكفيك من كل شيء" 4.
__________
1 انظر مؤلفات الشيخ/القسم الرابع/التفسير ص "1027" وقسم التحقيق ص "288".
2 سورة طه آية: "123". وانظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص464-468.
3 أخرجه الطبري في تفسيره "225:16".
4 انظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "383".
والحديث أخرجه أبو داود في سننه/ كتاب الأدب/ جاب ما يقول إذا أصبح "322:4" ح "5082". والترمذي في جامعه/ كتاب الدعوات/باب 17 "567:5" ح "3575" والنسائي في سننه/كتاب الاستعاذة باب 1 "8: 250" ح "5428".

(1/259)

ومن أعظم ما يدل على اهتمام الشيخ بهذا الجانب- وإن لم يسهب فيه كثيراً في تفسيره مراعاة لمنهجه- أنه ألف كتاباً نفيساً في فضائل القرآن ذكر فيه من الآيات والأحاديث والآثار المعزوة إلى مخرجيها كثيرا مما يبين عظيم قدر القرآن، ومنزلته، وفضله. ووجوب تعلمه واحترامه، وعدم المراءاة به، أو الغلو فيه، أو اتباع متشابهه أو تفسيره بالرأي المجرد. وغير ذلك.
وقد اشتمل على "ثمانية عشر باباً" بدأها بـ "باب فضائل تلاوة القرآن وتعلمه وتعليمه". واختتمها بـ "باب ما جاء في التغني بالقرآن".
3- علم قصص القرآن:
وهو من أكثر ما تعرض له الشيخ في تفسيره من علوم القرآن وذلك لما فيها من عظة وعبرة، وقد ذكرت اهتمامه بالقصص في فصل خاص لاهتمامه ومنهجه الظاهرين في عرضه وبيانه، والنظرة إليه، والاستنباط منه فليرجح إليه1.
4- أسباب النزول:
من علوم القرآن التي أولاها الشيخ اهتماما كما يظهر ذلك من خلال تفسيره أسباب النزول. وذكره لها- مع ما يقتضيه منهجه الاستنباطي المختصر غالباً- دليل على اهتمامه به لفائدته إذ العلم بالسبب مما يعين على العلم بالمسبب. وله في ذكر أسباب النزول طريقتان:-
1- فأحياناً يذكر القصة التي هي سبب النزول على وجه البسط نوعاً ما كذكره لسبب نزول أول سورة يوسف2، وأول سورة الكهف3، وكذا في أول سورة الجن حيث قال: روى الشيخان عن ابن عباس رضي الله عنهما قال: انطلق
__________
1 انظر ص "226 وما بعدها" فيما سبق.
2 انظر مؤلفات الشيخ/القسم الرابع/ التفسير ص "137" وقسم التحقيق ص "286- 288".
3 انظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "239".

(1/260)

النبي صلى الله عليه وسلم في طائفة من أصحابه عامدين إلى سوق عكاظ، وقد حيل بين الشياطين وبين خبر السماء، وأرسلت عليهم الشهب، فرجعت الشياطين إلى قومهم، فقالوا: ما لكم؟ فقالوا: حيل بيننا وبين خبر السماء وأرسلت علينا الشهب، قالوا: ما حال بينكم وبين خبر السماء إلا شيء حدث فاضربوا مشارق الأرض ومغاربها فانظروا ما هذا الذي حال بينكم وبين خبر السماء؟ ‍‍
فانصرف أولئك الذين توجهوا نحو تهامة إلى النبي صلى الله عليه وسلم وهو بنخلة عامدين إلى سوق عكاظ، وهو يصلي بأصحابه صلاة الفجر، فلما سمعوا القرآن استمعوا إليه، فقالوا: هذا والله الذي حال بينكم وبين خبر السماء، فهناك حين رجعوا إلى قومهم {فَقَالُوا إِنَّا سَمِعْنَا قُرْآناً عَجَباً} الآية فانزل الله على نبيه صلى الله عليه وسلم: {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآناً عَجَباً يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَداً} 1 يعني أنهم لما رجعوا إلى قومهم قالوا لهم هذا2.
وغير ذلك من المواضع.
2- وأحياناً يشير إلى السبب إشارة، ويستنبط منه استنباطات دالة على معرفته بذلك السبب دون أن يذكره وذلك في مواضع منها:
عند قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا فَرِيقاً مِنَ الَّذِينَ أُوتُوا الْكِتَابَ – إلى قوله- وَمَا اللَّهُ يُرِيدُ ظُلْماً لِلْعَالَمِينَ} 3.
__________
1 أخرجه البخاري في صحيحه في مواضع منها/ كتاب التفسير / باب سورة "قل أوحي" انظر الفتح "538:8" ح "4921".
ومسلم في صحيحه في كتاب الصلاة/ باب الجهر بالقراءة في الصبح والقراءة على الجن "1: 331" ح "449".
2 انظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "355".
3 سورة آل عمران الآيات "100- 108".

(1/261)

- معرفة سبب النزول يدل على شدة الحاجة لها فإذا احتاجوا فكيف بغيرهم1.
ولم يذكر سبب النزول، وإنما استفاد منه في فهم الآية.
وكذا قوله: قصة سبب نزول {تَبَّتْ} إلى آخرها فيها مسائل:
ثم ذكر المسائل وما فيها من استنباطات دالة على معرفته بالقصة مع عدم ذكره إياها2، كقوله:
__________
1 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "48".
وقد ذكر بعض المفسرين أن سبب نزولها ما حصل من تحريش اليهودي "شاس ابن قيس" بين الأوس والخزرج، لما رأى ما هم عليه من التآلف والتآخي وغاظه ذلك فأراد أن يوقع بينهم بالتحريش بتذكيرهم بما حصل بينهم في الجاهلية من حروب فاستثار أضغان الجاهلية حتى كاد أن يقع بينهم قتال لولا أن لطف الله فعلم الرسول "صلى الله عليه وسلم" بذلك فأتاهم فوعظهم وتلا عليهم الآيات فتابوا إلى رشدهم وعلموا أنها نزعة من الشيطان وكيد من العدو.
وانظر في ذلك تفسير الطبري "23:14- 25" وأسباب النزول للواحدي "ص 149" والدر المنثور للسيوطي "3: 278- 280".
2 وسبب نزول سورة تبت ما ثبت عن ابن عباس رضي الله عنه قال: لما نزلت {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} ورهطك منهم المخلصين" خرج رسول الله صلى الله عليه وسلم حتى صعد الصفا فهتف: "يا صباحاه". فقالوا: من هذا؟ فاجتمعوا إليه, فقال: "أرأيتم لو أخبرتكم أن خيلاً تخرج من سفح هذا الجبل أكنتم مصدقي؟ ", قالوا: ما جربنا عليك كذبا. قال: "فإني نذير لكم بين يدي عذاب شديد". قال أبو لهب: تباً لك. ما جمعتنا إلا لهذا؟ ثم قام فنزلت: {تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ} .
"وقد تب" هكذا قرأها الأعمش.
رواه البخاري في صحيحه في مواضع منها/ كتاب التفسير / باب سورة تبت يد أبي لهب وتب، انظر الفتح "8: 609" ح "4971" ومسلم في صحيحه/ كتاب الإيمان/ باب في قوله تعالى: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} "193:1، 194" ح "208".

(1/262)

- إن هذا هو العقل والصواب- أعني صعود الجبل والصياح في هذه المسألة ولو عده أكثر الناس سفها بل جنونا.
وقوله: لعل الكلمة التي لا يلقي لها بالا يكتب الله له بها سخطه إلى يوم يلقاه، ولعلة يعتقدها نصيحة أو صلة رحم.
والشيخ في استفادته من أسباب النزول يوسع دائرة النظر والاستنباط، فلا يقصر الآية على سبب نزولها، ولا يفسرها بمعزل عن سبب نزولها.
بل يعتبر بسبب نزولها ويستفيد منه، إذ أن معرفة السبب تعين على فهم المسبب كما تقدم. ولا يقصرها على سبب نزولها إن العبرة بعموم اللفظ لا بخصوص السبب كما هو معلوم ولهذا يقول رحمه الله: ... فمازال العلماء من عصر الصحابة فمن بعدهم يستدلون بالآيات التي نزلت في اليهود وغيرهم على من يعمل بها1.
وهذا أمر متقرر ولهذا يقول شيخ الإسلام ابن تيمية ضمن كلام له....... والآية التي لها سبب معين إن كانت أمراً أو نهياً فهي متناولة لذلك الشخص ولغيره ممن كان بمنزلته، وان كانت خبراً بمدح أو ذم فهي متناولة ذلك الشخص ولمن كان بمنزلته2.
وهذه هي النظرة الصحيحة لأسباب النزول. ومما يشهد لتطبيقه هذا المنهج الذي سلكه:
قوله عند قول الله تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ} الآيتين3:
"إذا عرفت أن سبب نزولها قول أهل الكتاب: نحن مسلمون نعبد الله، إلا إن كنت تريد أن نعبدك4، عرفت أنها من أوضح ما في القرآن من تقرير الإخلاص
__________
1 انظر مؤلفات الشيخ/ القسم الثالث/ الفتاوى ص "23، 24" والقسم الخامس/ الرسائل الشخصية "241".
2 انظر مقدمة في أصول التفسير ص "47".
3 سورة آل عمران، آية "79- 81".
4 انظر هذا السبب في تفسير الطبري "325:3" وأسباب النزول للواحدي ص "146".

(1/263)

والبراءة من الشرك، ومن أعظم ما يبين لك طريق الأئمة المهديين من الأئمة المضلين، وذلك أن الله وصف أئمة الهدى بالنفي والإثبات فنفى عنهم أن يأمروا أتباعهم بالشرك بهم أو بالشرك بالملائكة والأنبياء وهم أصلح المخلوقات، وأثبت أنهم يأمرون أتباعهم أن يصيروا ربانيين. فإذا كان من أنزله الله بهذه المنزلة لا يتصور أن يأمر أتباعه بالشرك به ولا بغيره من الأنبياء والملائكة فغيرهم أظهر وأظهر1.
فانظر - يرحمك الله- إلى استفادة الشيخ من هذه الآيات مع اقترانهما بهذه القصة التي هي سبب نزولها والإفادة من عموم لفظها في ترسيخ ما تتضمنه من معان وما يستنبط منها من فوائد غير مقصورة على من نزلت فيه.
ومن ذلك أيضاً قوله عند قول الله تعالى في أول سورة الحجرات: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ} الآية2.
لما قدم وفد بني تميم قال أبو بكر: يا رسول الله أمر فلاناً وقال عمر: بل فلاناً، قال: ما أردت إلا خلافي، قال: ما أردته، فتجادلا حتى ارتفعت أصواتهما3.
ففيه مسائل:
الأولى: الأدب مع رسول الله "صلى الله عليه وسلم" وتعظيم حرمته.
الثانية: إذا كان هذا التغليظ في الشيخين فكيف بغيرهم.
فقد ذكر سبب النزول هنا لبيان معنى الآية، ثم استنبط منها هذين الاستنباطين العامين وغيرهما4 مما هو مقرر لما ذكرته من سيره على هذا المنهج في أسباب النزول.
__________
1 انظر مؤلفات الشيخ/ القسم الرابع/ التفسير ص "45".
2 سورة الحجرات: آية "1، 2".
3 أخرجه البخاري في مواضع منها/ كتاب التفسير / باب {لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ} انظر الفتح "8: 454" ح "4845".
4 انظر مؤلفات الشيخ/القسم الرابع/ التفسير ص "349، 350".

(1/264)

5- تعرضه للنسخ:
تعرض الشيخ في تفسيره في بعض المواضع لذكر النسخ على وجه الاختصار البالغ مستنبطاً ذلك مما تشير إليه الآيات.
فمن ذلك قوله عند قول الله تعالى: {وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ قَالُوا إِنَّمَا أَنْتَ مُفْتَرٍ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ} 1.
حيث قال: ذكر النسخ2.
والآية دالة على وقوع النسخ، ولهذا يستدل بها العلماء على جوازه شرعا3. وقوله،: عند قوله تعالى: {وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ فَاعْفُوا وَاصْفَحُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} 4.
حيث يقول: الإشعار بالنسخ قبل وقوعه5.
ووجه ذلك عنده والله أعلم- أن الله تعالى أمر المؤمنين بالعفو والصفح عن أهل الكتاب بقوله: {فَاعْفُوا وَاصْفَحُوا} وجعل غاية ذلك إلى أن يأتي الله بأمره ففيه إشارة إلى نسخ حكم العفو قبل وقوعه، وهو ما تم بعد، إذ نسخ بقتال الكفار كافة، وقد قال بنسخ العفو والصفح عنهم ابن عباس وقتادة وغيرهما كما أخرجه عنهم الطبري6.
الموضع الثالث: قوله عند قول الله تعالى: {فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ} 7 إنها ناسخة. وهو يعني بذلك نسخها للحال الأولى وهى المرحلة السرية للدعوة المحمدية على صاحبها أفضل الصلاة وأتم التسليم8.
__________
1 سورة النحل: آية "101".
2 مؤلفات الشيخ/ القسم الرابع/التفسير ص "227".
3 انظر الإيضاح لناسخ القرآن ومنسوخه لمكي "61".
4 سورة البقرة: آية "109".
5 مؤلفات الشيخ/ القسم الرابع/ التفسير ص "196".
6 انظر بسط القول في ذلك في تفسير الطبري "490:1" والإيضاح لناسخ القرآن ومنسوخة لمكي "125، 126" ونواسخ القرآن لابن الجوزي "136-138"
7 سورة الحجر: آية "94".
8 انظر التعليق على هذا القول في قسم التحقيق ص "422".

(1/265)

كما نص في اختصاره لتفسير سورة الأنفال على بعض الآيات المنسوخة منها ومن ذلك قوله1:
وقوله: {يَا أَيُّهَا النَّبِيُّ حَرِّضِ الْمُؤْمِنِينَ عَلَى الْقِتَالِ إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ} إلى قوله: {وَاللَّهُ مَعَ الصَّابِرِينَ} 2 يأمر تعالى نبيه محمداً "صلى الله عليه وسلم" بتحريض المؤمنين على القتال، ويخبرهم أنه حسبهم أي كافيهم وناصرهم وإن كثر عددهم، ثم قال مبشراً وآمراً: {إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ} الآية ثم نسخ الأمر.
قال ابن عباس: "لما نزلت شق على المسلمين حين فرض ألا يفر واحد من عشرة ثم جاء التخفيف فقال: {الْآنَ خَفَّفَ اللَّهُ عَنْكُمْ} الآية، ونقص من الصبر بقدر ما خفف3.
وغير ذلك من المواضع4.
وبهذا يتبين اهتمام الشيخ بالنسخ، وتجويزه إياه، تمشياً مع كتاب الله تعالى. ومعلوم أن الشيخ لم يفسر القرآن كاملا حتى تظهر إحاطته بناسخ القرآن ومنسوخه. والله أعلم.
__________
1 مؤلفات الشيخ/ ملحق المصنفات/ مختصر تفسير سورة الأنفال ص "؟ 3، 35"
2 سورة الأنفال: آية "65، 66".
3 رواه البخاري في صحيحه/ كتاب التفسير / تفسير سورة الأنفال انظر الفتح "8: 162" ح "4652، 4653" والطبري في تفسيره "38:10، 39" وانظر تفسير ابن كثير "4: 31".
4 انظر مؤلفات الشيخ/ ملحق المصنفات/ مختصر تفسير سورة الأنفال ص "24، 26".

(1/266)


قسم التحقيق - مقدمة - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

قسم التحقيق - مقدمة
...
أولا: اسم الكتاب المحقق جزؤه وتوثيق نسبته
الجزء الذي قمت بتحقيقه هو جزء من تفسير الشيخ محمد بن عبد الوهاب المسمى "استنباط القرآن".
وقد ورد هذا الاسم في عنوان نسخة "ض" ونسب في جميع ما وجدته من مخطوطات للشيخ رحمه الله.
وهذا الاسم هو الذي اشتهر به بين الباحثين. فقد ذكره به الشيخ:
عبد الرحمن بن عبد اللطيف آل الشيخ1.
كما ذكره الشيخ أحمد بن حجر آل بوطامي بـ "استنباط من القرآن" 2.
وذكره الشيخ إسماعيل بن محمد الأنصاري باسم "الاستنباط" 3.
وقد ذكر بغير هذا:-
فذكر في عنوان نسخة "ب": "مسائل استنبطها الشيخ محمد بن عبد الوهاب من القرآن" وفي كتاب الأدب العربي وتاريخه: التفسير على بعض سور القرآن4.
وأما من عاصر الشيخ أو كان قريباً من عصره- في من اطلعت على كلامهم- فقد ذكروا أن الشيخ قد تكلم على جملة من السور والآيات واستنبط منها. فيقول ابن غنام: وكتب على كثير من السور مسائل كثيرة مثل تفسير سورة يوسف والحجر والزمر والنحل5.
ويقول ابن بشر: وكلامه على القرآن أكثر من مجلد6.
ولكنهما لم يذكرا تفسيره باسمه الذي اشتهر به "استنباط القرآن" فيتضح مما تقدم من أقوال العلماء والمؤرخين أن الشيخ قد تكلم على جملة من السور والآيات، تفسيرا، واستنباطا، يبلغ مجلدا وأكثر، ومن تلك السور الجزء
__________
1 انظر مشاهير علماء نجد وغيرهم ص "26".
2 انظر "الشيخ محمد بن عبد الوهاب. عقيدته السلفية.." ص "37".
3 انظر بحثه "حياة الشيخ محمد بن عبد الوهاب وآثاره العلمية" ضمن بحوت أسبوع الشيخ محمد بن عبد الوهاب "1: 144".
4 تاريخ الأدب العربي ملحق "2: 531".
5 روضة الأفكار "1: 222".
6 عنوان المجد "1: 92".

(1/268)

الذي قمت بتحقيقه وهو المشتمل على كلامه على سورة يوسف والحجر والنحل، ويظهر أن الشيخ لم يسم تفسيره، بما اشتهر به وهو "استنباط القرآن"، وإنما هو اسم وضع لتفسيره بعد جمعه في سفر واحد.
وإنما أستظهر هذا لعدم تسمية المتقدمين ممن أرخ للشيخ ما كتبه الشيخ بهذا الاسم.
ولما يظهر من أنها سور وآيات متفرقة، جمع تفسيرها والاستنباط منها في موضع وأحدـ إذ قد اشتمل هذا الاستنباط. على تفسيره لسورة الفاتحة وهو إنما كتبه مستقلا، جواباً لطلب الأمير عبد العزيز بن محمد بن سعود "رحمه الله" كما ذكر ابن غنام1.
كما أن في إيراد السور والآيات المفسرة ما يشعر بالجمع حيث يبدأ غالبهما في الاستنباط بقول الجامع: "قال الشيخ محمد بن عبد الوهاب رحمه الله......." أو "قال الشيخ رحمه الله: هذه مسائل مستنبطة من سورة كذا" أو "ذكر ما ذكر الشيخ على سورة كذا من المسائل" أو "سئل عن قوله تعالى "...." فأجاب" ونحو ذلك.
ثم في سياق كلام ابن غنام ما يشعر بذلك حيث قال: ونذكر في هذا الفصل كلامه على الآيات المتفرقة من كل سورة على ترتيب المصحف.
فأورد جل ما في الاستنباط، ولم يورد تفسير سورة يوسف والحجر والزمر والنحل مع ذكره لها من تفسير الشيخ. ولم يسمه بهذا الاسم.
ومع هذأ فالمراد من الاسم التعريف والتمييز عن الغير. وتسمية تفسير الشيخ باستنباط القرآن من حيث هي مناسبة جدا لمنهجه الاستنباطي الذي سلكه في تفسيره عموما.
__________
1 انظر روضة الأفكار "223:1".

(1/269)

ثانيا: وصف النسخ المخطوطة
توفر لدي لتحقيق ما حققته من تفسير الشيخ أربع نسخ مخطوطة بالإضافة إلى المطبوعة.
النسخة الأولى: "ض".
وهى بعنوان "استنباط القرآن" وهي من محتويات المكتبة السعودية التابعة لرئاسة البحوث العلمية والإفتاء والدعوة والإرشاد "بالرياض تحت رقم "516/86" وقد كتب على لوحة العنوان: "هذه النسخة الشريفة المسماة بـ "استنباط القرآن" تأليف الشيخ الإمام العالم العلامة: محمد بن عبد الوهاب عظم الله له الأجر والثواب. آمين. آمين. آمين، وصلى الله على أشرف المرسلين نبينا محمد وعلى آله وصحبه أجمعين".
وتحته "هذا الكتاب لو يباع بوزنه ذهباً لكان البائع هو المغبون".
وتحته في دائرة "اللهم اغفر لكاتبه، ولمؤلفه، ومالكه، وقاريه، ومستمعه، والناظر فيه، ولوالدي الجميع، ولجميع المسلمين، ولمن دعا لهم بالمغفرة يا رب العالمين".
وهذه النسخة تبدأ من أول تفسير سورة الفاتحة وأولها: بسم الله الرحمن الرحيم وبه نستعين قال شيخنا الشيخ محمد بن عبد الوهاب رحمه الله ورضي عنه بمنه وكرمه: اعلم أرشدك الله لطاعته وأحاطك بحياطته وتولاك في الدنيا والآخرة إن مقصود الصلاة وروحهما ولبها هو إقبال القلب على الله تعالى..إلخ وتنتهي بما ذكر، الشيخ من مقارنات بين سورتي اقرأ والمدثر، وآخرها قوله: العشرون: في السورتين شاهد لقوله: "العلم قبل القول والعمل".
وبعده كتب: "هذا آخر ما وجدته من هذه النسخة رحم الله مؤلفها وكاتبها وقاريها ومستمعها ومالكها ولجميع المسلمين. آمين".
وفى آخر ورقة كتب أيضاً: اللهم اغفر لكاتبه ومالكه وقاريه ومستمعه والناظر فيه ولمؤلفه. آمين.
وتحته كتابة يتبين بها تاريخ النسخ واسم الناسخ حيث جاء: تمت هذه النسخة

(1/270)

الشريفة في ضحى يوم السبت ثالث عشر من المحرم سنة "1286" ست وثمانين ومائتين وألف. بقلم "الفقير إلى الله أحمد بن محمد بن عبيد غفر الله له ولوالديه ولمشائخه. آمين. آمين.
وتحته: هذا الكتاب لو يباع بمثله ذهباً لكان البائع هو المغبون.
وتقع هذه النسخة في "96" صفحه بدون لوحة العنوان، يتراوح غالبها من "24 إلى 25" سطرا ويتراوح عددا لكلمات في غالب سطورها من "13" إلى "15" كلمة وهي نسخة مصححة.
وقد ألحق بهذه النسخة بقية لتفسير الشيخ تبدأ من الكلام على سورة الجن وتنتهي بنهاية الكلام على سورة الناس في "15" صفحة وهي بخط مغاير.
ويقع الجزء الذي حققته من نسخة استنباط القرآن في "2/1 31" صفحة. يبدأ بقوله ذكر ما ذكر الشيخ محمد "رحمه الله" على سورة يوسف من المسائل، الصفحة "40" وقد رمزت لها بحرف "ض".
النسخة الثانية:"س".
وهي موجودة لدى الشيخ عبد الرحمن بن عبد العزيز بن محمد بن سحمان القاضى بمحكمة التمييز بالرياض ضمن مجموع يضم عدة كتب منها الأدب المفرد للبخاري. ولم يعنون لتفسير الشيخ هنا بشيء.
وهي تبدأ من أول الكلام على سورة الفاتحة وأولها قوله: بسم الله الرحمن الرحيم وبه نستعين قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله ورضي عنه بمنه وكرمه. آمين: "اعلم أرشدك الله لطا عته ... ".
وتنتهي بنهاية الكلام على سورة الناس. "فهي نسخة كاملة".
وقد جاء في آخرها بيان الناسخ وتاريخ النسخ حيث جاء ما نصه "آخر ما وجد من كلام الشيخ محمد بن عبد الوهاب رحمه الله ورضي عنه وكرمه. آمين.
وقع الفراغ من هذه النسخة المباركة في جمادى أول باق منه يوم سنه "1276هـ" بقلم علي بن سلمان كفر الله له ولوالديه وللمسلمين والمسلمات.. آمين. آمين." وهذه النسخة تقع في "206" صفحه. يتراوح غالبها من "20 إلى 23" سطراً.
معدل ما في السطر الواحد "9" كلمات تقريباً.
وهي نسخة مصححة وقد كتبت آياتها بالحمرة.

(1/271)

ويقع الجزء الذي حققته في "65" صفحه منها، من ص 66 وليس لها بداية مستقلة. وقد رمزت لها بالحرف "س".
النسخة الثالثة: "ب"
وهي ضمن محتويات مكتبة "برلين" بألمانيا الغربية. وتقع ضمن مجموع برقم "3968" يضم عدة كتب منها "كتاب الإيمان" لشيخ الإسلام ابن تيمية وعنون لتفسير الشيخ بعنوان:- مسائل استنبطها الشيخ محمد بن عبد الوهاب من القرآن وخطها جميل جدا.
وأولها: بسم الله الرحمن الرحيم. وبه نستعين. هذه مسائل استنبطها الشيخ محمد بن عبد الوهاب من سورة الفاتحة:-
الأولى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} فيها التوحيد.. وهكذا.
وتنتهي أثناء الكلام على سورة الحجرات بقوله: الرابعة عشر: التنبيه على لطفه تعالى بنا وأنه أرحم بنا من أنفسنا {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا} إلى {لَعَلَّكُمْ تُرْحَمُونَ} فيه. ا. هـ.
وتقع هذه النسخة في "192 صفحة في كل صفحة حوالي "15" سطرا، ومعدل ما في السطر الواحد حوالي "10" كلمات.
ويقع الجزء الذي حققته في "2/1 84" صفحة منها. من ص "42" وليس لها بداية مستقلة وقد رمزت لها بحرف "ب".
النسخة الرابعة: "ق".
وهي ضمن محتويات مكتبة "مزعل" العامة بالقويعية
ولم يعنون لها بشيء كما لم يذكر اسم ناسخها ولا تاريخ النسخ.
وبدايتها موافقة لبداية نسخة "س".
ونهايتها بعد تمام الكلام على سورة "المسد" وهو قوله: "وأما أدلة النبوة ففي مواضع".
وجاء في آخرها ما نصه: وهذا آخر ما تيسر جمعه من كلام الشيخ رحمه الله تعالى.
وهى تقع في "169" صفحه يتراوح غالبها من "20 إلى 24" سطرا. في كل سطر حوالي "10" كلمات ويقع الجزء الذي حققته في "55" صفحة منها

(1/272)

تبدأ من ص "65" على نقص فيه.
ويبدو أنها مقابله على أصلها. إلا أنني اعتبرتها نسخة مساعدة "ثانوية" ولم أقابل سائرها مع باقي النسخ وإنما استبعدتها من المقابلة لأمور:-
1- سقط بعض صفحاتها.
2- كثرة سقط الكلمات فيها إذ تزيد الكلمات الساقطة فيما حققته عن "100" موضع.
3- كثرة أخطائها وخصوصا فيما تنفرد به.
4- غالب ما تنفرد به عن نسختي "ض" و "ب" توافقها فيه "س" فتكفى عنها، وذلك للعلاقة بينهما إذ أن غالب ما يكون ساقطاً من "ق" يكون ملحقاً في هامش "س".
أما المطبوعة:
فاعني بها تلك التي طبعتها جامعة الإمام محمد بن سعود الإسلامية عام 1399هـ ضمن مجموعة مؤلفات الشيخ محمد بن عبد الوهاب، والتي يحتويها القسم الرابع منها. وهي الطبعة الوحيدة- فيما أعلم- لاستنباط القرآن بصورته هذه، وإن كان قد طبع أجزاء من تفسير الشيخ ضمن كتاب روضة الأفكار لابن غنام، والدرر السنية لابن قاسم.
وإنما قصت بتحقيق جزء منها خدمة للقارئ والكتاب، نظرا لحاجة الكتاب إلى ذلك الأمور منها:
1- كثرة الأخطاء والتصحيف فيها.
2- عدم الاهتمام بإيضاح الفروق بين النسخ الخطية إلا نادرا، مع أنه ذكر في مقدمتها اعتماد المحقق لها على نسختين خطيتين بالإضافة إلى بعض المخطوطات التي ورد فيها شيء من التفسير.
حيث لم يثبتوا في تحقيق تفسير سورة الحجر مثلاً سوى اختلافين من اختلافات النسخ، في حين أثبت أكثر من أربعين اختلافاً من الاختلافات بين النسخ التي اعتمدوها في التحقيق فضلاً عن غيرها من النسخ، مع أن هذه السورة هي أقصر السور التي حققت تفسيرها وأقلها اختلافاً بين النسخ في تفسيرها.

(1/273)

3- عدم العناية بإيضاح كثير مما يحتاج إلى إيضاح من استنباطات الشيخ مما قد يشكل على الكثير أو يصعب فهمه.
4- ما يظهر من عجلة في تحقيقها كما يظهر ذلك من الإحالات المجملة مثل "انظر تفسير هذه الآية في التفاسير المطولة" أو نحو ذلك.
ولهذا فتداركا للنقص، وتتميما للفائدة، وخدمة للقارئ والكتاب فيما حققته أدرجت هذه المطبوعة في المقابلة على المنهج الذي سأوضحه إن شاء الله تعالى.

(1/274)

ثالثا: منهجي في التحقيق والتعليق
1- تحقيق نص الكتاب
سلكت في تحقيق النص مسلك إثبات النص المختار، وذلك بالمقارنة بين النسخ وإثبات ما أراه أقرب لنص المؤلف من خلال معنى الكلام وسياقه وما إلى ذلك من الاعتبارات المرجحة للفظ على آخر مع إثبات النص المرجوح في الهامش.
وأما إن اختلفت النسخ ولم يترجح لي نص دون الآخر فإني أثبت ما تواطأت عليه أكثر النسخ مع إثبات الفروق في الهامش.
وأما المطبوعة فإني إنما سلكتها في المقابلة للتنبيه على أخطائها فلا ألتزم بذكر موافقتها الصواب إذ هو المفترض إلا إن انفردت به فإني أشير إليه.
وقد حرصت على ألا أتصرف في النص لا إذا رأيت اللفظ خطأ لا يحتمل الصواب فإني أثبت ما أراه صواباً مع ذكر ما ورد في النسخ في الهامش وهو قليل جدا.
وقد رأيت أن الحاجة ماسة لبعض الإضافات في المتن وقد نبهت عليها في مواضعها من التحقيق وهى قليلة جدا وأهمها ما يلي:-
ا- وقع خطأ متكرر حيث لم تثبت تاء عشره عند التركيب في النسخ المخطوطة مع تأنيث المعدود إلا نادراً ولذا أثبتها مع عدم الإشارة إلى ذلك لكثرته إلا في أول موضع ص "331".
2- قصت بترقيم الآيات على ما سيأتي بيانه.
2- كتابة الآيات.
التزمت في كتابة الآيات الرسم العثماني.
واعتمدت في إثبات الآيات المفسرة في المتن على النسخ التي تورد أكبر قدر من الآية فإذا وردت آية أو آيات رقمتها في المتن.

(1/275)

وإذا وردت بعض الآيات المفسرة أو أشير إلى الآيات بقوله: ومن قوله تعالى: "..... إلى قوله.... " فيه مسائل. فإني أذكر الآيات في الهامش مع رقمها والاستدلال بالتفسير على الآيات المرادة. إذ قد يكون عد المؤلف مخالفاً لرقم الآية في المصحف فالمراد لدى المؤلف في كثير من الأحيان عد المقطع في الآيات ككل وقد يحتوي على أكثر من آية.
كما قمت بعزو الآيات المستشهد بها في التفسير.
3- تخريج الأحاديث والآثار:
قمت بتخريج جميع الأحاديث والآثار الواردة بعزوها إلى مصادرها الأصيلة فإذا كان الحديث أو الأثر في الصحيحين اكتفيت بهما في الغالب.
وإذا كان في أحدهما فقد أكتفي به وقد أزيد عليه.
وأما إذا لم يكن في واحد منهما فإني أجتهد في تخريجه من كتب السنة مع عدم الإطالة. وطريقتي في التخريج أن أعزو الحديث إلى مرجعه الأصيل بذكر الكتاب والباب، مع ذكر الجزء والصفحة ورقم الحديث، تسهيلًا للقارئ، وليناسب جميع الطبعات.
4- التعليق على ما يحتاج إلى تعليق.
قمت بالتعليق على ما يحتاج إلى تعليق من المسائل والفوائد مع توثيق ذلك التعليق إذا دعت الحاجة إلى ذلك.
كما قمت في كثير من الأحيان بتوثيق كلام الشيخ من كتب التفسير واللغة وغيرها إذا دعت الحاجة.
كما قمت ببيان موضع الاستنباط من الآيات ووجهه عند خفائه....
5- التراجم:
ترجمت للأعلام الوارد ذكرهم إلا المشهورين منهم جدا فاكتفيت بشهرته. كما ترجمت للفرق الوارد ذكرها وبينت وجه الرد عليهم من الآيات.
تنبيهات:
1- حرصت في ذكر مراجع التخريج والتعليق والترجمة على مراعاة التسلسل الزمني للمؤلفين ما لم تدع الحاجة إلى غير ذلك.
2- حرصت على إظهار التحقيق بمظهر متكامل والإحالة على ما يذكر فيه من تخريج أو ترجمة أو نحو ذلك وإن تقدم عليه في قسم الدراسة.

(1/276)


ذكر ما ذكر الشيخ محمد رحمه الله على سورة يوسف من المسائل - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

النص المحقق
ذكر ما ذكر الشيخ محمد رحمه الله على سورة يوسف من المسائل
...
"ذكر ما ذكر الشيخ محمد رحمه الله على سورة يوسف من المسائل" 1
بسم الله الرحمن الرحيم 2
{الر تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ إِنَّا أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ}
روى "ابن جرير" 3 عن سعد بن أبي وقاص4 قال:
__________
1 ما بين القوسين ساقط من "س" وهو في "ب": "ذكر ما ذكر الشيخ رحمه الله تعالى علي سورة يوسف من المسائل".
2 البسملة ساقطة من المطبوعة.
3 في "ض": "ابن جبير".
وابن جرير هو الإمام، العلم، المجتهد، الثقة، المقرئ، المفسر، الفقيه: أبو جعفر محمد بن جرير بن يزيد بن كثير بن غالب الآملي الطبري. صاحب التصانيف البديعة، منها تفسيره "جامع البيان عن تأويل آي القرآن" وتاريخ الأمم والملوك "وتهذيب الآثار" لم يتمه وغيرها.
توفي سنة "310" عشر وثلاثمائة.
قال الذهبي: كان ثقة، صادقاً، حافظاً، رأساً في التفسير، إماماً في الفقه والإجماع والاختلاف، علامة في التاريخ وأيام الناس، عارفاً بالقراءات وباللغة، وغير ذلك.
انظر: تاريخ بغداد "2: 162" سير أعلام النبلاء "14: 267" معرفة القراء الكبار "1: 264" طبقات المفسرين للداوودي "2: 110".
4 هو صاحب رسول الله صلى الله عليه وسلم: سعد بن أبي وقاص مالك بن أهيب بن عبد مناف بن زهرة الزهري القرشي: أبو إسحاق، أحد السابقين إلى الإسلام، أسلم وهو ابن سبع عشرة سنة، وهو أحد العشرة المبشرين بالجنة، وآخرهم موتا، شهد بدراً، وأحداً، والحديبية، والمشاهد كلها، وجمع له الرسول صلى الله عليه وسلم بين أبويه يوم أحد – فقال: "ارم فداك أبي وأمي".
وهو أحد الستة أهل الشورى، وقائد القادسية، تولى إمارة الكوفة زمناً، وكان مجاب الدعوة روى جملة من الأحاديث في الصحيحين وغيرهما واختلف في تاريخ وفاته. واختار الذهبي أنها كانت سنة خمس وخمسين من الهجرة.
انظر الطبقات الكبرى لابن سعد "3: 139" تاريخ بغداد "1: 144" أسد الغابة لابن الأثير "2: 390" سير أعلام النبلاء "1: 92" الإصابة لابن حجر "3: 83".

(1/286)

"أنزل" 1 على النبي صلى الله عليه وسلم القرآن فتلاه "زمانا" 2، فقالوا: يا رسول الله لو حدثتنا، فنزل: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ} 3 الآية، وله عن 4 عون بن عبد الله5 قال: مل الصحابة ملة، فقالوا: يا رسول الله "حدثنا" 6 فنزل:
__________
1 في "س" والمطبوعة "أنزل الله".
2 في "س": زماناً طويلاً.
3 رواه ابن جرير الطبري في تفسيره "12: 150" بلفظ: أنزل على النبي صلى الله عليه وسلم القرآن، قال: فتلاه عليهم زمانا، فقالوا: يا رسول الله: لو قصصت علينا، فأنزل الله: {الر تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ..} إلى قوله: {لَعَلَّكُمْ تَعْقِلُونَ..} الآية.
قال: ثم تلاه عليهم زمانا، فقالوا: يا رسول الله لو حدثتنا، فأنزل الله: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً..} إلى آخره.
ورواه البزار في مسنده "3/352" أثر "1152، 1153" وأبو يعلى في مسنده "2: 87" أثر رقم "740" وابن أبي حاتم في تفسيره "ص 15، 16" أثر "15" وابن حبان في صحيحه، انظر الإحسان "8: 31" والحاكم في مستدركه "2: 345" وقال صحيح الإسناد ولم يخرجاه، ووافقه الذهبي، والواحدي في أسباب النزول "311" وأورده السيوطي في الدر المنثور "4: 496" وزاد نسبته إلى إسحاق بن رواهويه، وابن المنذر، وأبي الشيخ.
4 أي لابن جرير.
5 هو الإمام القدوة، العابد: عون بن عبد الله بن عتبة بن مسعود أبو عبد الله الهذلي الكوفي.
وثقه أحمد وغيره.
وقال ابن سعد والبخاري: كان ثقة، كثير الإرسال.
توفي سنة بضع عشرة ومائة.
انظر طبقات ابن سعد "6: 313" والتاريخ الكبير للبخاري "7/13" وسير أعلام النبلاء "5: 103" وتهذيب التهذيب "8: 171".
6 في "س" و "ب": لو حدثتنا.

(1/287)

{اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ} ، ثم ملوا ملة فقالوا: "يا رسول الله" 1 "حدثنا2" ما فوق الحديث "ودون3" القرآن – يعنون القصص – فأنزل الله أول هذه السورة إلى قوله: {لَمِنَ الْغَافِلِينَ} 4.
ومما يدل على أن القرآن كاف عما سواه "من الكتب5" أن عمر أتى النبي صلى الله عليه وسلم بكتاب "فقرأه6" عليه، فغضب، فقال: "أمتهوكون "فيها 7 " يا ابن الخطاب؟ والذي نفسي بيده لقد جئتكم بها بيضاء "نقية 8 "، لا تسألوهم
__________
1 سقط من المطبوعة لفظ الجلالة. وهو خطأ مطبعي.
2 ساقطة من "س" و "ب" ومثبتة في هامش "ض".
3 في المطبوعة "دون" وهو خطأ مطبعي.
4 رواه الطبري في تفسيره "12: 150" بلفظ: مل أصحاب رسول الله صلى الله عليه وسلم ملة فقالوا: يا رسول الله حدثنا، فأنزل الله عز وجل: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ} ، ثم ملوا ملة أخرى فقالوا: يا رسول الله حدثنا فوق الحديث ودون القرآن – يعنون القصص – فأنزل الله: {الر تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ إِنَّا أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ} .
ورواه أبو عبيد في فضائل القرآن "ص7" ح "13". وذكره الواحدي في أسباب النزول "312" بدون إسناد.
5 ساقطة من "س" و "ب" ومثبتة في هامش "ض".
6 في "ض" و "ب": فقرأ عليه.
7 في "س" مثبتة في الهامش.
8 في "س" مثبتة في الهامش.

(1/288)

عن شيء "فيخبروكم 1 " بحق "فتكذبوا به" 1، أو بباطل "فتصدقوا به" 1 والذي نفسي بيده لو كان موسى حيا ما وسعه إلا إتباعي" رواه أحمد2.
وفي لفظ أنه استكتب "جوامع3" من التوراة وقال "ألا أعرضها4" عليك؟ ...
وفيه: "لو أصبح فيكم موسى 5 ثم اتبعتموه وتركتموني لضللتم، إنكم حظي من الأمم، وأنا حظكم من النبيين" 6.
وقد انتفع عمر بهذا، فقال للذي نسخ كتاب دانيا7: امحه بالحميم8 والصوف
__________
1 في "س" و "ض" و "ب": فيخبرونكم، وفي النسخ المخطوطة: أيضاً والمطبوعة "فتكذبونه، فتصدقونه" والتصويب في المسند.
2 رواه الإمام أحمد في المسند "387:3" من حديث جابر بن عبد الله أن عمر بن الخطاب أتى "النبي صلى الله عليه وسلم" بكتاب أصابه من بعض أهل الكتاب، فقرأه على النبي "صلى الله عليه وسلم"، فغضب فقال: "أمتهوكون فيها يا ابن الخطاب؟ والذي نفسي بيده لقد جئتكم بها بيضاء نقية. لا تسألوهم عن شيء فيخبروكم بحق فتكذبوا به، أو بباطل فتصدقوا به، والذي نفسي بيده لو أن موسى "صلى الله عليه وسلم" كان حياً ما وسعه إلا أن يتبعني". ورواه الدارمي في سننه "1: 115" وحسنه الألباني في تخريج المشكاة "1: 63" ح "177"
3 في "ب" جوامعا. وهو خطأ.
4 في "ب" لاعرضهاه.
5 في المطبوعة بزيادة "حيا" ولم أجدها في غيرها، وليست هي في هذه الرواية عند أحمد.
6 رواه الإمام أحمد في المسند "3: 471" من حديث عبد الله بن ثابت. وفيه جابر الجعفي، متكلم فيه. إلا أن الحديث السابق يشهد له. والله أعلم.
7 يقال: إنه أحد أنبياء بني إسرائيل، ممن وقع ض أسر بختنصر، فأتى به بابل، فتوفي في تلك الديار، فلما افتتح المسلمون مدينة السوس، بقيادة أبي موسى الأشعري "رضي الله عنه" في خلافة عمر "رضي الله عنه" وجدوا جثة دانيال وكتابه، فكتب إلى عمر يستشيره في شأنه. فأمره أن يغسله، ويكفنه، ويدفنه في مكان، ويخفي قبره، لئلا يفتتن به. والله أعلم- انظر مصنف ابن أبي شيبة "7: 4" أثر "33818، 33819" وفتوح البلدان للبلاذري "533" وتاريخ الأمم والملوك "3/187" ومجموع الفتاوى "15: 154" والبداية والنهاية "2: 37".
8 الحميم: الماء الحار. انظر مجمل اللغة لابن فارس "218:1": حم، ولسان العرب لأبن منظور "12: 153":حمم.

(1/289)

الأبيض. وقرأ عليه أول "هذه1" السورة. وقال: لئن بلغني أنك قرأته أو أقرأته أحداً من الناس لأنهكنك عقوبة2.
والمراد بأحسن القصص: القرآن، لا قصة يوسف وحدها3. وقوله: {تِلْكَ} أي: هذه4 {آيَاتُ الْكِتَابِ الْمُبِينِ} "أي5" الواضح الذي يوضح الأشياء المبهمة وقوله: {لَعَلَّكُمْ تَعْقِلُونَ} "أي6" "تفهمون7" معانيه.
__________
1 ساقطة من "ب".
2 رواه أبو يعلى الموصلي في مسنده انظر مجمع الزوائد للهيثمي "182:1" قال الهيثمي: وفيه عبد الرحمن بن إسحاق الواسطي ضعفه أحمد وجماعة. أ. هـ. ورواه ابن أبي حاتم في تفسيره ص "16، 17، 18" في مصنفه "6: 114" أثر "10166" وابن الضريس فضائل القرآن "102" أثر "88" نحوه مختصرا.
3 وبهذا قال الضحاك والزجاج حيث قال: تبين لك أحسن البيان.
واختاره شيخ الإسلام ابن تيمية واستدل له، فقال في قوله تعالى: {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ} : المراد الكلام الذي هو أحسن القصص، وهو عام في كل ما قصه الله لم يخص به سورة يوسف ولهذا قال: {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ} ولم يقل: بما أوحينا إليك هذه السورة، والآثار المأثورة عن السلف تدل كلها على ذلك. أ. هـ.
انظر معاني القرآن وإعرابه "3: 88" ومجموع الفتاوى لشيخ الإسلام "17: 39" والدر المنثور "4: 498".
4 {تِلْكَ} هي كما قال الشيخ بمعنى "هذه" إلا أن الإشارة فيه للبعيد، والبعد هنا بعد منزلة للتشريف.
انظر في ذلك شرح ابن عقيل لألفية ابن مالك "136:1" وبصائر ذوي التمييز إلى لطائف الكتاب العزيز للفيروز آبادي "26:3" والدرر السنية "10: 39".
5 سقطت من "ض" والمطبوعة.
6 سقطت من "س".
7 في "ب" تفقهون.

(1/290)

والقصص: مصدر قص الحديث يقصه "قصصا"1
{بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ} 2 "أي"3 بإيحائنا4 إليك هذا القرآن.
وقوله: {لَمِنَ الْغَافِلِينَ} أي "من"5 الجاهلين به هـ وهذا "مما"6 يبين جلالة القرآن، لأن فيه دلالة على أن "علمه"7 "صلى الله عليه وسلم" من القرآن.
وفيه دلالة على8 جلالة الله "سبحانه"9 وقدرته10، ودلالة على11 عظيم نعمته على نبيه "صلى الله عليه وسلم"12.
"وفيه دلالة"13 على كذب من أدعى أن غيره من الكتب أوضح منه14.
__________
1 في "ب" "قصا" وانظر البحر المحيط "5: 278"، ولسان العرب "7: 74": قصص.
2 ليست في شيء من النسخ التي بين يدي، وزدتها إذ يقتضيها السياق.
3 سقطت من "س".
4 قوله"بإيحائنا" تأويل لقوله تعالى: {بِمَا أَوْحَيْنَا} إشارة إلى أن "ما" وما دخلت عليه في تأويل مصدر.
انظر معاني القرآن للفراء "2: 32" وتفسير الطبري "12: 150" والبحر المحيط "5: 279".
5 سقطت من المطبوعة.
6 سقطت من "س".
7 في "ب" "علم النبي"
8 في "ب" بزيادة "أن" بعد "على".
9 زيادة من "ق".
10 من أوجه تلك الدلالة قوله تعالى: {نَحْنُ نَقُصُّ عَلَيْكَ} إذ عظم تعالى نفسه بقوله: {نَحْنُ} ، وقص عليه أحسن القصص من أخبار الأولين وغيرها مما لم يكن النبي صلى الله عليه وسلم يعلمه من قبل.
11 في "ب" بزيادة "أن" بعد "على".
12 مما يدل على ذلك قوله تعالى: {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ} إذ خصه بالإنزال عليه من بين قومه، وعلمه ما لم يكن يعلم.
13 مثبتة في هامش "ض".
14 ولعل من أولئك بعض المقلدة الجامدين الذين يعدلون عن النظر في القرآن والاهتداء به إلى النظر في أقوال أئمتهم الاستنباط منها؛ زاعمين أنهم لا يستطيعون أن يأخذوا من القرآن مباشرة. وقد رد عليهم الشيخ المصنف وعرض بهم عند تفسيره لقوله تعالى: {قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيراً} انظر مؤلفات الشيخ/القسم الرابع/ التفسير ص "263".

(1/291)

{إِذْ 1 قَالَ يُوسُفُ لَأَبِيهِ يَا أَبَتِ إِنِّي رَأَيْتُ أَحَدَ عَشَرَ كَوْكَباً وَالشَّمْسَ وَالْقَمَرَ رَأَيْتُهُمْ لِي سَاجِدِينَ قَالَ يَا بُنَيَّ لا تَقْصُصْ رُؤْياكَ عَلَى إِخْوَتِكَ فَيَكِيدُوا لَكَ كَيْداً إِنَّ الشَّيْطَانَ لِلْإِنْسَانِ عَدُوٌّ مُبِينٌ} 2.
أبوه: يعقوب بن إسحاق بن إبراهيم "عليه السلام"3، "والكواكب"4: عبارة عن أخوته، والشمس والقمر عبارة عن "أبيه وأمه"5، ووقع تفسيرها بعد أربعين "سنة"6.
وقيل: ثمانين7، حين رفع أبويه على العرش، وخروا له سجداً.
__________
1 في المطبوعة قوله عز وجل. وليس في شيء من النسخ التي أطلعت عليها.
2 في "س" من قوله تعالى: {يَا بُنَيَّ} إلى آخر الآية ملحق بالهامش.
3 وقد ورد هذا النسب الكريم في قول النبي صلى الله عليه وسلم "الكريم ابن الكريم ابن الكريم ابن الكريم يوسف بن يعقوب بن إسحاق بن إبراهيم"
رواه البخاري في صحيحه في مواضع منها: كتاب أحاديث الأنبياء/ باب قول الله تعالى: {لَقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آيَاتٌ لِلسَّائِلِينَ} انظر الفتح "482:6" ح "3390" والترمذي في جامعة: كتاب التفسير/ باب 13 ومن سورة يوسف "5: 293" ح "3116".
4 في "ب": "الكوكب".
5 في "س" "أمه وأبيه".
وقال بذلك في تأويل الكواكب والشمس والقمر قتادة وابن جريج والضحاك وابن زيد كما أخرجه عنهم الطبري في تفسيره "12: 151، 152".
وانظر تفسير البغوي "2: 409" وتفسير ابن كثير "485:2".
6 رواه الطبري في تفسيره "13: 69، 70" عن سلمان الفارسي وعبد الله بن شداد، وكذا رواه عن سلمان أيضاً الحاكم في مستدركه "396:4" بسند صححه ابن حجر. وقوى هذا القول الحافظ ابن حجر في فتح الباري "393:12" بعد أن ذكر غيره من الأقوال
7 رواه الطبري في تفسيره "13: 70، 71" عن الحسن والفضيل بن عياض.
وقيل غير ذلك. فانظر تفسير البغوي "2: 451" وتفسير ابن كثير "2: 485" والدر المنثور "4: 588، 589".

(1/292)

ولما كان تعبيرها خضوعهم له خشي إن حدثهم "أن يحسدوه"1 فيبغون له الغوائل وثبت أن رسول الله صلى الله عليه وسلم أمر من رأى "ما يحب"2 أن يحدث به، ولا يحدث "به"3 إلا من يحب، وإذا رأى ما يكره فليتحول إلى جنبه الآخر، ويتفل عن يساره ثلاثا، ويتعوذ بالله من شرها فإنها لا تضره4.
__________
1 في "ض" و "ب": أن يحسدونه. وهو خطأ من الناسخ.
2 في المطبوعة: ما يجب. وهو خطأ مطبعي.
3 مثبتة في "ب" دون بقية النسخ.
4 وردت هذه التوجيهات النبوية في أحاديث متفرقة "حسبما اطلعت عليه" فعن أبي سعيد الخدري أنه سمع النبي صلى الله عليه وسلم يقول: "إذا رأى أحدكم رؤيا يحبها فإنما هي من الله، فليحمد الله عليها، وليحدث بها، وإذا رأى غير ذلك مما يكره فإنما هي من الشيطان، فليستعذ من شرها، ولا يذكرها لأحد فإنها لا تضره".
رواه أحمد في المسند في مواضع منها "8:3" والبخاري في صحيحه: كتاب التعبير/ باب الرؤيا من الله. انظر الفتح "12: 385" ح "6985" والترمذي في جامعه كتاب الدعوات/ باب ما يقول إذا رأى رؤيا يكرهها "505:5" ح "3453".
وعن أبي قتادة: سمعت النبي صلى الله عليه وسلم يقول: "الرؤيا الحسنة من الله فإذا رأى أحدكم ما يحب فلا يحدث به إلا من يحب، وإذا رأى ما يكره فليتعوذ بالله من شرها، ومن شر الشيطان وليتفل ثلاثاً، ولا يحدث بها أحداً، فإنها لا تضره"، رواه البخاري في صحيحه/ كتاب التعبير/ باب إذا رأى ما يكره فلا يخبر بها ولا يذكرها. انظر الفتح "12: 449" ح "7044"
ومسلم في صحيحه: كتاب الرؤيا "4: 1771، 1772" ح "2261".
وعن جابر عن النبي "صلى الله عليه وسلم" أنه قال: "إذا رأى أحدكم الرؤيا يكرهها فليبصق عن يساره ثلاثا، وليستعذ بالله من الشيطان ثلاثاً، وليتحول عن جنبه الذي كان عليه".
أخرجه أحمد في مسنده "350:3"
ومسلم في صحيحه كتاب الرؤيا "4: 1772، 1773" ح "2262".
وأبو داود في سننه كتاب الأدب/ باب ما جاء في الرؤيا "305:4" ح "5022" وابن ماجة كتاب التعبير/ باب من رأى رؤيا يكرها "1286:2" ح "3908".

(1/293)

وفيها1: عدم الوثوق بنفسك وبغيرك. قيل للحسن: أيحسد المؤمن؟ قال: أنسيت إخوة يوسف2؟!
وفيها التنبيه على السبب وهو عداوة الشيطان للإنسان.
"وفيها: كتمان النعمة ما لم يؤمر بإظهارها" 3.
وفيها: كتمان السر.
{4 وَكَذَلِكَ يَجْتَبِيكَ رَبُّكَ وَيُعَلِّمُكَ مِنْ تَأْوِيلِ الْأَحَادِيثِ وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ وَعَلَى آلِ يَعْقُوبَ كَمَا أَتَمَّهَا عَلَى أَبَوَيْكَ مِنْ قَبْلُ إِبْرَاهِيمَ وَإِسْحَاقَ إِنَّ رَبَّكَ عَلِيمٌ حَكِيم} .
أي كما اختارك لهذه الرؤيا {كَذَلِكَ} 5 يختارك لنبوته: {وَيُعَلِّمُكَ مِنْ تَأْوِيلِ الْأَحَادِيثِ} .
قال مجاهد6 وغيره: عبارة الرؤيا7 {وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ} بإرسالك {كَمَا أَتَمَّهَا
__________
1 في "س" و "ب": وفيه.
2 ذكر ابن الجوزي نحوه فقال: قال حميد: قلت للحسن: أيحسد المؤمن المؤمن؟ قال: لا أبالك! ما نساك بني يعقوب؟!
انظر زاد المسير "4: 191"
3 ساقطة من "ب"
4 في المطبوعة: "قوله": وليست في شيء من النسخ التي اطلعت عليها.
5 في "ض" ملحقه بالهامش.
6 هو الإمام التابعي، الثقة، المقرئ، المفسر، الحافظ: مجاهد بن جبر المخزومي، مولاهم، المكي "أبو الحجاج".
كان إماماً في التفسير فقد ورد عنه أنه قال: عرضت القرآن على ابن عباس ثلاث عرضات أقف عند كل آية أسأله: فيم نزلت؟ وكيف كانت؟
ولذا قال الشافعي: إذا جاءك التفسير عن مجاهد فحسبك به.
قال فيه ابن سعد: ثقة، فقيه، عالم، كثير الحديث.
توفي سنة "ثلاث ومائه" وهو ابن "ثلاث وثمانين" سنه
انظر طبقات ابن سعد "466:5" حلية الأولياء "269:3" سير أعلام النبلاء "4: 449" معرفة القراء الكبار "1: 66" غاية النهاية ترجمه "2659" تهذيب التهذيب "10: 42".
7 قاله مجاهد والسدي وابن أبي نجيح كما أخرجه عنهم الطبري في تفسيره "12: 153، 176" وابن أبي حاتم في تفسيره "ص 31، 32" أثر "33".
وذكره ابن الجوزي عن ابن عباس بدون إسناد. انظر زاد المسير "4: 181".

(1/294)

عَلَى أَبَوَيْكَ مِنْ قَبْلُ} . وقوله: {إِنَّ رَبَّكَ عَلِيمٌ حَكِيمٌ} أي عليم بمن يصلح للاجتباء. {حَكِيمٌ} في الأشياء في مواضعها. وهذا من أنفع العلوم، يعني معرفة الله، تعالى، ولا يعتني به إلا من عرف قدره.
وفيها: "البشارة"1 بالخير، وأنه ليس من مدح الإنسان المنهي عنه2.
وفيها: تولية النعمة مسديها سبحانه "وتعالى"3.
وفيها "سؤال الله"4 "إتمام"5 النعمة. وأن علم التعبير علم صحيح "يمن"6 الله به على "يشاء"7 "من عباده"8.
__________
1 في "ب" بشارة.
2 وردفي النهي عن المدح أحاديث منها: ما ورد عن أبي بكرة أن رجلاً ذكر عند النبي "صلى الله عليه وسلم" فأثنى عليه رجل خيراً، فقال النبي صلى الله عليه وسلم: "ويحك قطعت عنق صاحبك" - يقوله مرارا- "إن كان أحدكم مادحاً لا محالة فليقل: أحسبه كذا وكذا- إن كان يرى أنه كذلك- وحسيبه الله ولا يزكي على الله أحداً".
رواه البخاري في صحيحه/ كتاب الأدب/ باب ما يكره من التمادح. انظر الفتح "10: 491" ح "6061" ومسلم في صحيحه/ كتاب الزهد والرقائق/ باب النهي عن المدح إذا كان فيه إفراط وخيف منه فتنة على الممدوح "4: 2296" ح"3000".
كما وردت أحاديث أخرى دالة على الإباحة منها: قول النبي صلى الله عليه وسلم لعمر: "والذي نفسي بيده ما لقيك الشيطان سالكاً فجاً قط إلا سلك فجاً غير فجك".
رواه البخاري في صحيحه/ كتاب فضائل الصحابة/ باب مناقب عمر رفي الله عنه/ انظر الفتح "7/50" ح "3683" ومسلم في صحيحه/ كتاب فضائل الصحابة/ باب من فضائل عمر رضي الله عنه "4/ 1863، 1864" ح "2396".
قال ابن حجر والضابط- أي في المدح الجائز- أن لا يكون في المدح مجازفة.، ويؤمن على الممدوح الإعجاب والفتنة. انظر فتح الباري "10: 494".
3 ساقطة من "س".
4 في المطبوعة: سؤال الله تعالى.
5 في "ض وب": تمام
6 في "س": من.
7 في "ض": شاء.
8 ساقطة من "ض" و "ب".

(1/295)

{1 لَقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آيَاتٌ لِلسَّائِلِينَ إِذْ قَالُوا لَيُوسُفُ وَأَخُوهُ أَحَبُّ إِلَى أَبِينَا مِنَّا وَنَحْنُ عُصْبَةٌ إِنَّ أَبَانَا لَفِي ضَلالٍ مُبِينٍ اقْتُلُوا يُوسُفَ أَوِ اطْرَحُوهُ أَرْضاً يَخْلُ لَكُمْ وَجْهُ أَبِيكُمْ وَتَكُونُوا مِنْ بَعْدِهِ قَوْماً صَالِحِينَ قَالَ قَائِلٌ مِنْهُمْ لا تَقْتُلُوا يُوسُفَ وَأَلْقُوهُ فِي غَيَابَتِ الْجُبِّ يَلْتَقِطْهُ بَعْضُ السَّيَّارَةِ إِنْ كُنْتُمْ فَاعِلِينَ} .
يعني أن في ذلك "عبراً"2 وفوائد "لمن سأل"3، فأنه خبر يستحق السؤال {إِذْ قَالُوا لَيُوسُفُ وَأَخُوهُ} شقيقه4 {وَنَحْنُ عُصْبَةٌ} "أي"5 جماعة، وقوله: {فِي ضَلالٍ مُبِينٍ} 6 أي "في"7 تقديمهما علينا8، وقوله: {أَوِ اطْرَحُوهُ أَرْضاً} 9 أي ألقوه في أرض بعيده {يَخْلُ لَكُمْ} وحدكم10 {وَجْهُ أَبِيكُمْ وَتَكُونُوا
__________
1 في المطبوعة: وقوله عز وجل. وليس في شيء من النسخ التي أطلعت عليها.
2 في "ض" و "ب": عبر. وهو خطأ.
3 في "س": لمن يسأل الله. وفي المطبوعة: لمن يسأل.
4 في المطبوعة بزيادة "أي" قبلها.
5 ساقطة من المطبوعة.
6 في "ض": "في ضلل" بدون قوله "مبين".
7 ساقطة من "ب" والمطبوعة.
8 وقال بذلك الطبري في تفسيره "12: 155" وأخرج بسنده عن السدي أنه قال: في ضلال من أمرنا. والبغوي في تفسيره "2: 411". وقال: وليس المراد من هذا الضلال الضلال عن الدين، ولو أرادوه لكفروا به بل المراد منه الخطأ في تدبير أمر الدنيا ... ، وابن كثير في تفسيره "487:4".
9 أو: ساقطة من المطبوعة.
10 س ساقطة من "ب".

(1/296)

مِنْ بَعْدِهِ قَوْماً صَالِحِينَ} 1 أي تتوبون2.
وقوله: {فِي غَيَابَتِ الْجُبِّ} أي أسفله {يَلْتَقِطْهُ بَعْضُ السَّيَّارَةِ} أي المارة من المسافرين {إِنْ كُنْتُمْ فَاعِلِينَ} "أي "إن"3 كنتم عازمين"4 على ما تقولون.
قال ابن إسحاق: لقد اجتمعوا على أمر عظيم يغفر الله لهم وهو أرحم الراحمين5.
وفيها مسائل:
منها ما نبه الله "تعالى"6 عليه أن هذه القصة فيها عبر. قال بعضهم: فيها أكثر من ألف مسألة7.
وفيها: أن الذي ينتفع بالعلم هو الذي يهتم به ويسأل عنه.
وأعظم ما فيها: تقرير الشهادتين بالأدلة الواضحة8.
__________
1 في "س" قال بعد قوله: {صَالِحِينَ} : الآية. ولا وجه لذلك.
2 في "ب" "يتوبون". وقال بهذا التفسير الطبري في تفسيره "12: 155" وأخرجه بسنده عن السدي.
والبغوي "2: 412" وابن كثير بمعناه "487:4" حيث قال: أضمروا التوبة قبل الذنب.
وذكر ابن الجوزي عن مقاتل وجهاً آخر حيث قال: يصلح حالكم عند أبيكم.
انظر زاد المسير "4: 184" والأظهر ما ذكره الشيخ لوجوه منها:
1- إن من أعظم ما يقف في وجه من يفكر في ارتكاب الجريمة الخوف من سوء العاقبة وتأنيب الضمير، فهو نوا على أنفسهم الخطب بتنبيت نية التوبة بعد الفعل.
3- إن صلاح حالهم عند أبيهم قد تضمنه قولهم: {يَخْلُ لَكُمْ وَجْهُ أَبِيكُمْ} فالقول بالتفسير الثاني- يقتضي التكرار، فيما يظهر، فاجتنابا لذلك يقال: إن المراد هو التوبة. لإصلاح حالهم عند أبيهم. والله أعلم.
3 "إن" ساقطة من "ض".
4 في "س" مثبتة في الهامش.
5 أخرجه عنه ابن أبي حاتم "ص 42" أثر "55" ضمن كلام طويل.
6 ساقطة من "س".
7 قاله العلامة ابن القيم "رحمه الله". وقال: لعلنا إن وفق الله أن نفردها في مؤلف مستقل. انظر الجواب الكافي "ص 251".
8 المراد بقوله "وأعظم ما فيها" أي القصة عموماً- فمن أدلة شهادة أن لا إله إلا الله، ما أخبر الله به من قول يوسف "عليه السلام": ... =

(1/297)

وفيها: أن الوالد يعدل بين الأولاد لئلا "يوقع"1 بينهم القطيعة، وأن ذلك ليس مختصاً بالمال2.
__________
= {يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ مَا تَعْبُدُونَ مِنْ دُونِهِ إِلَّا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} .
وأما شهادة "أن محمداً رسول الله" فمن إخباره صلى الله عليه وسلم بهذه القصة مطابقة للواقع والصحيح في الكتب السابقة مع أنه صلى الله عليه وسلم كما قال الله فيه: {وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلا تَخُطُّهُ بِيَمِينِكَ} فدل على أن ذلك من لدن حكيم خبير، وأنه رسوله ولهذا قال تعالى: {ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ أَجْمَعُوا أَمْرَهُمْ وَهُمْ يَمْكُرُونَ} .
وقد استنبط الشيخ منها: تنبيه الله على آية الرسالة بأن هذه القضية غيب لا يتوصل إليه الرسول إلا بالوحي لكونه لا يقرأ ولا يخط ولا أخذ عن عالم.
انظر ما يأتي ص "391"
والمطبوعة ص "146، 147، 177".
1 في "س": يقع وفي المطبوعة: تقع.
2 المعنى الذي أشار إليه الشيخ صحيح من حيث هو، ولعل وجه استنباطه أن فعل الإخوة ناتج من توهمهم تفضيل أبيهم يوسف وأخاه عليهم، مع أنه لم يقع، فدل على أن وقوع التفضيل حقيقة مدعاة لحدوث القطيعة.
وليس في الآيات- فيما يظهر لي- ما يدل على أن يعقوب "عليه السلام" لم يعدل بين أولاده.
وأما محبة الأب لأصغر أبنائه، ومزيد العناية بهم، فأمر طبيعي، مركوز في الفطر وهم محتاجون لها.
وعلاوة على ذلك فإن مزيد محبة يعقوب ليوسف هي لما توقع له من النبوة، وخصوصاً بعد رؤياه، ولكن لم يكن ذلك على حساب إخوته أبداً، وإن توهموه.
والميل القلبي مما لا يؤخذ الله به إذا لم يكن له أثر في الخارج.
"والله أعلم"

(1/298)

وفيها: غلط العالم في الأمر الواضح1، وتغليطه من لا ينبغي تغليطه "لقولهم"2: {وَنَحْنُ عُصْبَةٌ} الآية3.
وفيها: أن الإنسان لا يغتر بالشيطان "إذا"4 زين له المعصية ومناه التوبة.
وفيها شاهد للمثل المعروف "بعض الشر أهون من بعض"5.
وفيها: شاهد لقوله: "أشد الناس بلاء الأنبياء، ثم الأمثل فالأمثل، يبتلى الرجل على قدر دينه" 6.
وسيأتي بعض ما فيها من المسائل "في مواضعه"7 إن شاء الله تعالى.
{قَالُوا يَا أَبَانَا مَا لَكَ لا تَأْمَنَّا عَلَى يُوسُفَ وَإِنَّا لَهُ لَنَاصِحُونَ أَرْسِلْهُ مَعَنَا غَداً يَرْتَعْ وَيَلْعَبْ وَإِنَّا لَهُ لَحَافِظُونَ} .
__________
1 المراد غلط إخوة يوسف بحسدهم ومكيدتهم إياه معتزين بكثرتهم حيث قالوا: {وَنَحْنُ عُصْبَةٌ} وغلطوا أباهم النبي بقولهم: {إِنَّ أَبَانَا لَفِي ضَلالٍ مُبِينٍ} .
2 في "س" و"ب": لقوله.
3 قوله: "الآية" ساقط من "ض".
4 في "ب": وإذا.
5 انظر المثل في مجمع الأمثال للميداني "1: 164".
وموضع استنباط هذا قوله تعالى: {قَالَ قَائِلٌ مِنْهُمْ لا تَقْتُلُوا يُوسُفَ وَأَلْقُوهُ فِي غَيَابَتِ الْجُبِّ..} الآية.
فالإلقاء شر وقطيعة.، ولكنه أهون من القتل.
6 رواه أحمد في مسنده في مواضع منها "174:1"
والترمذي في جامعه كتاب الزهد/ باب ما جاء في الصبر على البلاء "4: 601، 602" ح "2398" وقاله حسن صحيح. وابن ماجة في سننه كتاب الفتن/ باب الصبر على البلاء "3: 1334" ح "4023" والدارمي في سننه/كتاب الرقائق/ باب في أشد الناس بلاء "2: 320".
وابن حبان في صحيحه/ كتاب الجنائز وما يتعلق بها/ ذكر الأخبار عما يجب على المرء من توطن النفس على تحمل ما يستقبلها من المحن والمصائب. انظر الإحسان "4: 245" ح "2890" والحاكم في مستدركه "1: 40، 41" و "343:3" كلهم من رواية مصعب بن سعد عن أبيه. وعند الحاكم بلفظ: "أشد الناس بلاء الأنبياء ثم العلماء ثم الأمثل فالأمثل....".
7 في "ب" "في مواضعها".

(1/299)

قال ابن عباس وغيره: {يَرْتَعْ وَيَلْعَبْ} يسعى "وينشط"1، وفى قراءة "نرتع ونلعب"2 فيه الرخصة في بعض اللعب خصوصا للصغار.
وفيه التحفظ على الأولاد.
وعليه إرسالهم مع الأمناء الناصحين.
وفيه عدم الاغترار بحسن الكلام.
{قَالَ إِنِّي لَيَحْزُنُنِي أَنْ تَذْهَبُوا بِهِ وَأَخَافُ أَنْ يَأْكُلَهُ الذِّئْبُ وَأَنْتُمْ عَنْهُ غَافِلُونَ قَالُوا لَئِنْ أَكَلَهُ الذِّئْبُ وَنَحْنُ عُصْبَةٌ إِنَّا إِذاً لَخَاسِرُونَ} .
قال: أنه "ليشق علي"3 مفارقته وقت ذهابكم "به"4 لفرط محبته {وَأَخَافُ أَنْ يَأْكُلَهُ الذِّئْبُ وَأَنْتُمْ عَنْهُ غَافِلُونَ} 5 أي تشغلون عنه برميكم "ورتعكم"6 فأخذوها منه وجعلوها عذرهم، ومن الأمثال "البلاء موكل بالمنطق"7.
وفيه: أنه لم يتهمهم "بما أرادوا"8 ولكن خاف من التقصير في حفظه {قَالُوا لَئِنْ أَكَلَهُ الذِّئْبُ} أي: إن عدا عليه فأكله {وَنَحْنُ عُصْبَةٌ} أي"9 جماعة إنا إذا لعاجزون.
فيه "الذم"10 لمن ترك الحزم، وفيه آن العجز هلكة.
__________
1 في "ض" و"س" و"ب" والمطبوعة: وينبسط. والوارد عن ابن عباس ما أثبته.
وبه قال الضحاك، انظر تفسير الطبري "158:12، 159".
2 قرأ ابن كثير وأبو عمرو وابن عامر "نرتع ونلعب" بالنون. "أخبر الاخوة عن أنفسهم".
ثم قالوا: {إِنَّا ذَهَبْنَا نَسْتَبِقُ} .
وقرأ أهل المدينة والكوفة "يرتع ويلعب" بالياء إخباراً عن يوسف.
وأما العين:
فقرأ نافع وابن كثير: "نرتعِ" بكسرها "من الرعي".
وقرأ الباقون: "نرتعْ" بإسكانها.- انظر حجة القراءات لابن زنجلة "ص355، 356" والكشف عن وجوه القراءات السبع لمكي "2: 5، 6، 7" والنشر في القراءات العشر للجزري "2: 293".
3 في "ب" "يشق عليه".
4 ساقطة من "ب".
5 انظر تفسير ابن كثير "4: 301".
6 في "ض" و "ب" والمطبوعة: ورعيكم.
7 انظر مجمع الأمثال للميداني "1: 26".
8 في "ب" "بما أراد".
9 ساقطة من "ض" و "ب" والمطبوعة.
10 في "س" و"ب": ذم

(1/300)

{فَلَمَّا ذَهَبُوا بِهِ وَأَجْمَعُوا أَنْ يَجْعَلُوهُ فِي غَيَابَتِ الْجُبِّ وَأَوْحَيْنَا إِلَيْهِ لَتُنَبِّئَنَّهُمْ بِأَمْرِهِمْ هَذَا وَهُمْ لا يَشْعُرُونَ} .
"هذا"1 فيه تعظيم لما فعلوا أنهم أتفقوا على "إلقائه"2 في أسفل الجب، وقد "أخذوه"3 من أبيه بذلك الكلام.
وقوله: {وَأَوْحَيْنَا إِلَيْهِ} 4 قيل: كان قد أدرك5.
وقيل6: أوحي إليه كما أوحي إلى عيسى "ويحيى"7، وقوله: {وَهُمْ لا يَشْعُرُونَ} أي لا يشعرون بأنك8 يوسف، "كذا"9 روي عن ابن عباس10.
وقيل لا يشعرون بإيحائنا ذلك إليه11.
__________
1 في "ب": هذه.
2 في "س": إلقاءه.
3 في المطبوعة: أخذوا.
4 قال في "س" بعد قوله تعالى: {وَأَوْحَيْنَا إِلَيْهِ} الآية.
5 قال في لسان العرب: أدرك الغلام وأدرك الثمر أي بلغ: انظر اللسان "10: 420": درك.
والقول بأن يوسف حينئذ قد أدرك عزاه ابن الجوزي والخازن إلى أبن السائب والحسن حيث ذكرا عنهما أن سنه حينئذ كان سبع عشرة سنة. وقيل غير ذلك.
انظر تفسير الخازن "3/268" وزاد المسير "4/190".
6 ذكر ابن الجوزي والخازن عن الحسن والضحاك نحوه حيث ذكرا عن الحسن أن سنه حينئذ "اثنتا عشرة" سنه
وعن الضحاك قال ست سنين.
انظر زاد المسير "4: 190" وتفسير الخازن "3: 268" وانظر ما يأتي ص "306"
7 في "ب" بزيادة "إلى" قبلها.
8 في "ض" مثبتة في الهامش. وفى "ب" "لا يشعرون أنك".
9 في "ب": كذلك.
10 انظر تفسير الطبري "12: 162".
11 أخرجه الطبري في تفسيره "12: 161، 162" عن مجاهد وقتادة.
وأخرجه ابن أبي حاتم في تفسيره "ص 53، 54" أثر "77" عن ابن عباس.

(1/301)

"وفيه"1 جواز الذنوب على الصالحين.
وفيه "الرجاء"2 "لرحمة الله"3.
وفيه: أن "لله"4 سبحانه "في"5 وقت البلاء "نعما"6 عظيمة.
وفيه: أن الماكر يصير وبال مكره عليه، ولكن "لا يشعر"7، ولو شعر لما فعل.
{وَجَاءُوا أَبَاهُمْ عِشَاءً يَبْكُونَ قَالُوا يَا أَبَانَا إِنَّا ذَهَبْنَا نَسْتَبِقُ وَتَرَكْنَا يُوسُفَ عِنْدَ مَتَاعِنَا فَأَكَلَهُ الذِّئْبُ 8 وَمَا أَنْتَ بِمُؤْمِنٍ لَنَا وَلَوْ كُنَّا صَادِقِينَ وَجَاءُوا عَلَى قَمِيصِهِ بِدَمٍ كَذِبٍ قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْراً فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ} 9.
لما رجعوا إليه باكين "إظهارا للحزن على يوسف "10 "اعتذروا"11 باستباقهم وهو
الترامي "وقالوا"12: {إِنَّا ذَهَبْنَا نَسْتَبِقُ} 13 وقوله:14 {عِنْدَ مَتَاعِنَا} أي "عند"15
__________
1 في "س" و "ب": فيه.
2 في "ب" والمطبوعة: رجاء.
3 في "ض" و "ب" والمطبوعة: رحمة الله
4 في "ض"و"س" و"ب" والمطبوعة: الله
5 ساقطة من "ض" و "ب".
6 في "س": "نعم".
7 في "س"مثبتة في الهامش وفي "ب" "لا يشعرون".
8 في هامش "س": {فَأَكَلَهُ الذِّئْبُ} إلى آخر الآية.
9 ساقطة من "ب".
10 في "ب": واعتذروا.
11 قاله البغوي "414:2" وابن كثير "488:2".
وعزاه ابن الجوزي إلى ابن عباس. وقاله ابن قتيبة حيت قال: والمعنى يسابق بعضنا بعضا في الرمي.
وذكر البغوي وابن الجوزي عن السدي أنه قال: نشتد على أقدامنا.
واللفظ محتمل للمعنيين، ولا نص أعلمه بتعيين أحدهما، والحاصل أنهم اعتذروا بانشغالهم عنه. والله أعلم.
انظر تفسير غريب القرآن لابن قتيبة ص "213" وزاد المسير "4: 191، 192"
12 في "ض": وقوله
13 ما بين القوسين ساقط من "ب"
14 في "س": وأما قوله. وفي "ب": قوله.
15 ساقطة من "ض" و"ب" "والمطبوعة".

(1/302)

ثيابنا "وأمتعتنا"1.
وقوله: {وَمَا أَنْتَ بِمُؤْمِنٍ لَنَا} أي لست بمصدقنا ولو كنا صادقين عندك فكيف مع التهمة؟
وقوله: {بِدَمٍ كَذِبٍ} نسوا أن يخرقوا القميص، فعرف كذبهم2. "وقوله"3: {سَوَّلَتْ}
أي4 زينت "أو سهلت"5. والصبر الجميل: الذي لا شكوى معه.
قوله: {تَصِفُونَ} آي تذكرون.
وفيه من الفوائد:
عدم الاغترار ببكاء الخصم، وعدم الاغترار بزخرف القول. وما يجعل الله على الباطل من العلامات.
وفيه الاستدلال بالقرائن6.
__________
1 في "س" مثبتة في الهامش.
2 أخرج الطبري في تفسير ة "12: 164" القول بنحو ما ذكر الشيخ عن ابن عباس والحسن والشعبي.
3 في "ض" و "ب": قوله.
4 ساقطة من "س".
5 في "س": وسهلت.
6 حيث استدل بعدم خرق القميص على كذبهم. ومثله ما سيأتي من شهادة يوسف حيث استعمل القرينة- وهى قد القميص- وحكم بها.
فالاستدلال بالقرائن أمر متقرر في الشرع.
وهذا ما لم تعارضها قرائن أخرى.
وانظر الكلام على هذا الباب مطولا في: تبصرة الحكام لابن فرحون "111- 130" والطرق الحكمية لابن القيم "3، 4" وغالب الكتاب.

(1/303)

وفيه ما ينبغي استعماله عند المصائب، وهو الصبر الجميل، والاستعانة بالله، وأن
التكلم بذلك حسن1.
{وَجَاءَتْ سَيَّارَةٌ فَأَرْسَلُوا وَارِدَهُمْ 2 فَأَدْلَى دَلْوَهُ قَالَ يَا بُشْرَى 3 هَذَا غُلامٌ وَأَسَرُّوهُ بِضَاعَةً وَاللَّهُ عَلِيمٌ بِمَا يَعْمَلُونَ وَشَرَوْهُ بِثَمَنٍ بَخْسٍ دَرَاهِمَ مَعْدُودَةٍ وَكَانُوا فِيهِ مِنَ الزَّاهِدِينَ} .
السيارة: الرفقة السائرون4. والوارد: الذي يرد الماء "ليستقي"5 للقوم6.
وقوله: {وَأَسَرُّوهُ بِضَاعَةً} أي أظهروا أنهم أخذوه بضاعة من أهل الماء.
وقوله: {وَشَرَوْهُ بِثَمَنٍ بَخْسٍ دَرَاهِمَ} أي باعوه7 في مصر بثمن قليل، لأنهم لم يعلموا حاله.
__________
1 قوله: بذلك. أي بالصبر والاستعانة وهو مستنبط من قوله تعالى: {فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ} ويؤيد هذا الاستنباط قوله تعالى إخباراً عن مقولة الأنبياء: {وَلَنَصْبِرَنَّ عَلَى مَا آذَيْتُمُونَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ} إبراهيم "12".
ومن السنة قول عائشة رضي الله عنها في قصة الإفك: إني والله لا أجد مثلا إلا أبا يوسف {فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ} .
أخرجه البخاري في عدة مواضع منها: كتاب التفسير /سورة يوسف/ باب {قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْراً فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ} انظر الفتح "213:8" ح "4690". ومسلم كتاب التوبة/ باب في حديث الإفك وقبول توبة القاذف "4:2129" ح "2770".
2 قال في "ض" بعد قوله "وارد هم": إلى قوله: {مِنَ الزَّاهِدِينَ} .
3 في "ب": يا بشراي.
4 انظر في هذا المعنى تفسير الطبري "166:12" وتفسير البغوي "415:2".
5 في "ض" والمطبوعة: "يستسقي".
6 انظر في هذا المعنى تفسير الطبري "166:12" وتفسير البغوي "415:2" ومعاني القرآن وإعرابه للزجاج "97:3".
7 الشرى: من الأضداد يقال: شراه أو اشتراه بمعنى باعه أو ابتاعه.
ولكن الأكثر أن "شرى" بمعنى: باع، و "اشترى" بمعنى: ابتاع.
والمعني في الآية ما ذكره الشيخ.
انظر تفسير الطبري"170:2" ومجمل اللغة لابن فارس "527:2" وكتاب الأضداد لأبن الأنبا ري ص"72" والمفردات للراغب ص "260" ولسان العرب "427:14" مادة: شرى.

(1/304)

"وفيه من الفوائد"1:
أن الله يبتلي أحب الناس إليه بمثل هذا البلاء العظيم عليه وعلى أبيه، ومن ذلك البلاء أنه سلط عليه من يبيعه بيع العبد.
وفيه: أنه لا ينبغي للعاقل أن يستحقر أحدا، فقد يكون زاهدا فيه وهو لا يعلم.
{وَقَالَ الَّذِي اشْتَرَاهُ مِنْ مِصْرَ لِامْرَأَتِهِ أَكْرِمِي مَثْوَاهُ 2 عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَداً وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الْأَرْضِ وَلِنُعَلِّمَهُ مِنْ تَأْوِيلِ الْأَحَادِيثِ وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} .
قال ابن مسعود" أفرس الناس ثلاثة: العزيز "حين"3 تفرس في يوسف،والمرأة "حين"4 قالت يا أبت استأجره، وأبو بكر في عمر5.
وقوله: {وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ} 6 أي: كما أنجيناه من كيد اخوته، ومن الجب، وجعلناه عند من يكرمه مكنا له: {وَلِنُعَلِّمَهُ مِنْ تَأْوِيلِ الْأَحَادِيث} 7 أي "إنما"8
__________
1 مكرره في "س".
2 قال في "س"بعد قوله: أكرمي مثواه: إلى أخره.
3 في المطبوعة: حيث.
4 في "س" و "ب" التي.
5 المراد بالمرأة هي المرأة التي قالت في موسى عليه السلام: {يَا أَبَتِ اسْتَأْجِرْهُ إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الْأَمِينُ} كما في سورة القصص آية رقم "26" وأبو بكر في عمر حين استخلفه بعده.
والأثر أخرجه ابن سعد في الطبقات الكبرى "273:3" وابن جرير في تفسيره "176:12" وابن أبي حاتم في تفسيره"ص0 8، 81" أثر "135".
والطبراني في المعجم الكبير "185:9" أثر "8830,8829"والحاكم في مستدركه "345:2" وصححه.
6 في هامش "س": ليوسف في الأرض.
7 ما بين القوسين ساقط من "س".
8 في "ب" "أنا".

(1/305)

فعلنا ذلك لحكمة وهى "إعطاؤنا"1 إياه العلم والعمل2.
وقوله3: {وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ} "أي"4: الذي يجري ما أراد لاما أراد العباد
"كما لم يعمل"5 كيدهم في يوسف.
وقوله: {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} ما أعظمها من فائدة لمن "فهمها"6!
{وَلَمَّا بَلَغَ أَشُدَّهُ آتَيْنَاهُ حُكْماً وَعِلْماً وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ} .
تقول العرب: بلغ أشده أي منتهى شبابه7.
"قيل"8: الحلم9. وقيل: أكثر من ذلك10.
__________
1 في "ض" و"س": إعطائنا.
2 تقدم ذكر الشيخ عن مجاهد أن المراد بتأويل الأحاديث: عبارة الرؤيا، واقتصر عليه هنالك، بينما فسرها الشيخ هنا بإعطاء العلم والحكم فلعله يرى أن تأويل الأحاديث أعم من مجرد تفسير الرؤيا كما ورد نحو ذلك عن ابن زيد حيث قال: تأويل الكلام: العلم والحكم، وكان يوسف أعبر الناس وقرأ {وَلَمَّا بَلَغَ أَشُدَّهُ آتَيْنَاهُ حُكْماً وَعِلْماً} .
انظر تفسير الطبري "153,154:12" والبحر المحيط لأبي حيان "5: 281" وزاد المسير "181:4".
3 في "س": وقال.
4 ساقطة من "ب".
5 في "ب" "كالم يعلم".
6 في هذا إشارة إلى عدم الاغترار بما عليه السواد الأعظم. وهو ما ينبه إليه الشيخ كثيرا. انظر ما تقدم في قسم الدراسة ص "210" وما بعدها.
7 انظر في هذا المعنى مجاز القرآن لأبى عبيده "1: 305"تفسير الطبري "8: 85" "176:12" وكتاب الأضداد للأنباري "224" وتفسير البغوي "417:12".
8 في "س": وقيل.
9 قاله زيد بن أسلم والشعبي وربيعة ومالك أخرجه عنهم ابن أبي حاتم في تفسيره "ص85،86،87" أثر "148,147,146,145" وعزاه السيوطي إخراجه عن الشعبي لعبد بن حميد أيضا. انظر الدر المنثور "518:4".
10 حيث قال ابن عباس ومجاهد وقتادة: ثلاث وثلاثون سنة.
وقال الضحاك: عشرون سنة.
وقال الحسن أربعون سنة.
وقال عكرمة.: خمس وعشرون..........=

(1/306)

وقوله1: {آتَيْنَاهُ حُكْماً وَعِلْماً} العلم: معرفة الأشياء. والحكم. العمل به وإصابة "الحق"2.
وقوله3: {وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ} يعني أن هذا ليس مختصا "بيوسف"4 بل الله سبحانه يجازي "المحسنين بخير الدنيا والآخرة، ومن ذلك "أنه"5 "يجازي"6 "المحسن"7 بإعطائه العلم "والحكم"8.
{وَرَاوَدَتْهُ الَّتِي هُوَ فِي بَيْتِهَا عَنْ نَفْسِه 9ِ وَغَلَّقَتِ الْأَبْوَابَ وَقَالَتْ هَيْتَ لَكَ قَالَ مَعَاذَ اللَّهِ إِنَّهُ رَبِّي أَحْسَنَ مَثْوَايَ إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ} فيه مسائل:
__________
= وقال السدي: ثلاثون سنة.
وقيل غير ذلك.
قال الحافظ: والحق أن المراد بالأشد بلوغ سن الحلم ففي يوسف عليه السلام ظاهر
ولهذا جاء بعده: {وَرَاوَدَتْهُ الَّتِي هُوَ فِي بَيْتِهَا} أ. هـ
يعني أنها إنما راودته لما بلغ مبلغ الرجال.
انظر تفسير الطبري "178,177:12" وابن أبي حاتم "ص 83، 4 8، 87، 88" أثر "140-144,149,150" وكتاب الأضداد للأنباري "224" وزاد المسير "4: 200" وفتح الباري "8: 209".
1 في "ض" و "ب": قوله.
2 في "ض"و "ب" المحز. والمراد به مفصل الأمور 0
3 في "ض"و "ب": قوله.
4 في "س" مثبتة في الهامش.
5 في "س": أن.
6 من قوله "المحسنين" إلى قوله "يجازي" الثانية ساقط من "ب".
7 في "ض": المحسنين.
8 "ض" و "ب": والحكمة.
9 في "س" بعد قوله: عن نفسه: الآية.

(1/307)

الأولى: قوله: {إِنَّهُ رَبِّي} إن هذا1 جائز في "شريعته"2 بخلاف شريعتنا3 لأنها لو كانت سمحة في العمل "فإنها"4 حنيفية في التوحيد.
الثانية: مراعاة حق المخلوق.
الثالثة: شكر نعمة المخلوق "لقوله: {أَحْسَنَ مَثْوَايَ} "5
الرابعة: القاعدة الكلية: {إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ} .
الخامسة: التنبيه على "عدم مخالطة"6 الخدم "للنساء"7 خصوصاً إذا كان في الخادم داعية8.
__________
1 يرى الشيخ- كما يظهر من هذا الاستنباط والاستنباط الثالث والرابع والسابع هنا- أن الضمير يرجع إلى العزيز زوج المرأة.
وهذا هو قول الأكثر وبه قال مجاهد والسدي وابن إسحاق.
وقال شيخ الإسلام ابن تيمية رحمه الله:- وهو أصح القولين. أ. هـ
وقال بعض المفسرين: {إِنَّهُ رَبِّي} أي إن الله تعالى ربي. والأول أصح.
انظر تفسير الطبري "182:12" وتفسير ابن أبى حاتم "ص18،99" أثر "171، 173، 174" وتفسير البغوي "3: 418" وزاد المسير"4: 03 3" وتفسير ابن تيمية "التفسير الكبير" "5: 54".
2 في "س" والمطبوعة: شريعتهم.
3 فقد قال رسول الله صلى الله عليه وسلم: "لا يقولن أحدكم: عبدي، فكلكم عبيد الله ولكن ليقل: فتاي. ولا يقل العبد: ربي، ولكن ليقل سيدي" رواه أحمد في مسنده "496,444:2" ومسلم في صحيحه كتاب الألفاظ من الأدب وغيرها/ باب حكم إطلاق لفظ العبد والأمة والمولى والسيد "1464:4" واللفظ له.
4 في "ض"و"ب"والمطبوعة: فهي.
5 هذه المسألة في "ض" مثبتة في الهامش. وما بين القوسين ساقط من "ب".
6 في "س" مثبته في الهامش.
7 في "ب": النساء.
8 رحم الله الشيخ فما أدق تفطنه لهذه المسألة، وما أعظم خطر عدم مراعاتها، وخصوصا مع ضعف الإيمان وموت الغيرة. فلا حول ولا قوة إلا بالله.

(1/308)

السادسة:- معرفة كمال يوسف "عليه السلام"، فإن صبر لا يعرف له نظير.
السابعة: براءته "عليه السلام"1 من الحول والقوة "بقوله"2: {مَعَاذَ اللَّهِ} "أي: أعوذ بالله {إِنَّهُ رَبِّي} أي سيدي، {أَحْسَنَ مَثْوَايَ} أي أكرمني"3.
الثامنة: "ان"4 الاعتذار بحق المخلوق لا بأس به، ولو كان في القضية حق الله ومعنى "هيت لك": أقبل5.
{وَلَقَدْ هَمَّتْ بِهِ وَهَمَّ 6 بِهَا لَوْلا أَنْ رَأى بُرْهَانَ رَبِّهِ كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ} فيه مسائل7:
__________
1 في "ض": "صلى الله عليه وسلم".
2 في "ض" و "ب" والمطبوعة "لقوله" وما أثبته من "س" وكذا هو في "ق".
3 من قوله "أعوذ بالله" إلى قوله "أكرمني" ساقط من "ب" من هذا الموضع ومثبت بعد قوله "أقبل" وفي "ض" مثبت في الهامش.
وسقطت "أي" الأولى من "ض" والمطبوعة.
4 ساقطة من "س".
5 في "س" والمطبوعة: أي أقبل.
والقول بأن هيت لك" بمعنى "أقبل" قال به ابن عباس ومجاهد والسدي والحسن وغيرهم. أخرجه عنهم ابن جرير في تفسيره "180,179:12". كما أخرجه ابن أبي حاتم في تفسره "ص94,93,92" أثر "61 ا- 166" عن ابن عباس ومجاهد وانظر معاني القرآن وإعرابه للزجاج "99:3".
ولسان العرب "3: 105" مادة: هيت.
6 قال في "س" بعد" وهم": الآية.
7 في "س": فيها.

(1/309)

الأولى: أن الهم الذي لا يقترن به عمل ولا قول لا يعد ذنبا، كما في الحديث "إن الله تجاوز لهذه الأمة "عما حدثت" 1 به أنفسها ما لم تكلم أو تعمل" 2.
الثانية: أن الذي صرفه عن ذلك فضل تفضل الله عليه به تلك الساعة غير إيمانه الأول، "وهذه"3 من أعظم ما يعرف الإنسان "نفسه"4.
__________
1 في "س" و "ب": ما حدثت. ووردت به بعض الروايات.
2 في "ب": أو تعلم.
وقد رواه البخاري في صحيحه في مواضع منها كتاب العتق/ باب الخطأ والنسيان في العتاقة والطلاق ونحوه.. انظر الفتح "190:5" ح "2528".
ومسلم في صحيحه/ كتاب الإيمان/ باب تجاوز الله عن حديث النفس والخواطر بالقلب إذا لم تستقر "117,116:6" ح "202,201".
وأقول إضافة لكلام الشيخ: بل إن الهم بالذنب الذي لا يقترن به قول ولا عمل إذا تركه المرء لله أثيب عليه كما ثبت في الصحيحين من حديث أبي هريرة قال: قال رسول الله "صلى الله عليه وسلم": "يقول الله تعالى: إذا هم عبدي بحسنة فاكتبوها له حسنة. فإن عملها فاكتبوها بمثالها". رواه البخاري/ كتاب التوحيد / باب قول الله تعالى: {يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ اللَّهِ} نظر الفتح "473:13" ح "7501" ومسلم كتاب الإيمان/ باب إذا هم العبد بحسنة. كتبت وإذا هم بسيئة لم تكتب "117:1"ح "128" واللفظ له.
وقد اختلفت عبارات المفسرين في هم يوسف عليه السلام، وخاص كثير منهم فيما لم يحط بعلمه، وغالبه اعتماد على الإسرائيليات، إذ لم يأت عن الله أو عن رسوله "صلى الله عليه وسلم" شيء مما ذكروا وقد أحسن شيخ الإسلام "رحمه الله" الكلام في هذا المقام فراجعه, وأورد العلامة الشنقيطي "رحمه الله" الأقوال وناقشها وخلص إلى أن الحقيقة لا تتعدى أحد أمرين:
1-إما أن يكون لم يقع منه هم أصلا بناء على تعليق همه على عدم رؤية البرهان وقدر أي البرهان.
2- وإما أن يكون همه الميل الطبيعي المزموم بالتقوى.
انظر التفسير الكبير لشيخ الإسلام "5: 77- 99" وأضواء البيان للشنقيطي "3: 68".
3 في "س": وهذا.
4 في "س": بنفسه.
وفي"ب" سقطت جمله "وهذه من أعظم ما يعرف الإنسان نفسه".

(1/310)

الثالثة: أن هذا الفضل سببه ما تقدم له من العمل الصالح، فمن ثواب العمل حفظ "الله"1 للعبد كما في قوله: "احفظ الله يحفظك" 2
الرابعة: معرفة قدر الإخلاص، حيث أثنى الله على يوسف أنه من أهله.
الخامسة: السابقة التي سبقت من الله كما قال أبو عثمان 3: لأنا بأول هذا اأمر أفرح مني بآخره4.
__________
1 لفظ الجلالة في "س" مثبت في الهامش.
2 جزء من حديث ابن عباس في وصية النبي "صلى الله عليه وسلم" رواه أحمد في مسنده "307,293:1" والترمذي في جامعه/ كتاب صفة القيامة باب 59 "667:4" ح "2516" وقال: حسن صحيح.
3 هو الإمام، الحجة، شيخ الوقت: عبد الرحمن بن مل "والميم مثلثة" وقيل"ابن مكي" بن عمرو بن عدي البصري يكنى بأبي عثمان النهدي، مخضرم، معمر، أدرك الجاهلية والإسلام، وأسلم على عهد النبي "صلى الله عليه وسلم"، ولم يره، ولكنه أدى إلى عماله الزكاة.
وغزا في خلافة عمر وبعدها غزوات.
وثقه ابن المديني وأبو زرعة وجماعة.
وقال ابن حجر في التقريب: ثقة، ثبت، عابد.
مات سنة "مائة" وقيل بعدها، وعاش "مائة وثلاثين" سنه وقيل أكثر انظر "طبقات ابن سعد "97:7" سير أعلام النبلاء "4: 175-178" تهذيب التهذيب "277:6" تقريب التهذيب"351".
4 هذا القول ذكره عن أبى عثمان ابن القيم في شفاء العليل ص"47" والمراد بهذا الأمر ما سبق من قضاء الله لعبده بالسعادة قال ابن القيم بعد أن ذكر قول أبي عثمان النهدى: ... وذلك لأنه إذ كان قد سبق له من الله سابقة، وهيأه ويسره، للوصول إليها، كان فرحه بالسابقة التي سبقت له من الله، أعظم من فرحه بالأسباب التي تأتي بها، فإنها سبقت له من الله قبل الوسيلة منه، وعلمها الله "وشاءها، وكتبها، وقدرها، وهيأله أسبابها لتوصله إليها، فالأمر كله من فضله وجوده السابق ... إلى آخر ما قال رحمه الله. ووجه هذه المسألة أن الله أثنى على يوسف أنه من المخلصين فسبق له من الله هذا القضاء. فلله الحمد والمنة.

(1/311)

السادسة: أن العباد "المضافين"1 إليه غير الذين قال فيهم: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً} 2.
السابعة: صرف الله "عنه"3 السوء والفحشاء "ففيه"4 رد على ما ذكر بعض المفسرين5.
الثامنة: أن الصارف له آية من آيات الله أراه إياها.
__________
1 في "س" و "ب": المضافون. وهو خطأ
2 سورة مريم: آية رقم "93".
والمراد أن العبودية في قوله: {إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ} عبودية خاصة، الإضافة فيها للتشريف والتكريم ولا تكون إلا للمتقين بخلاف العبودية في قوله تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً} . فهي عبودية عامة تشمل البر والفاجر، وهي من باب إضافة المملوك للمالك.
3 في "ض": عن.
4 في المطبوعة: فيه.
5 رد عليهم فيما ذكروه من همه بالفاحشة. كحل سراويله ونحوه.
ووجه الرد عليهم هنا: أن الله أخبر أنه صرف عنه جميع أنواع السوء والفحشاء.
والسوء: الذنوب كلها، كما قال تعالى في موضع آخر إخباراً عن قول النسوة {قُلْنَ حَاشَ لِلَّهِ مَا عَلِمْنَا عَلَيْهِ مِنْ سُوءٍ} والنكرة في سياق النفي تفيد العموم.
وانظر ما تقدم ص "253" وما سيأتي ص "313، 346".

(1/312)

التاسعة: عطف الفحشاء على السوء، قيل: إن السوء الذنوب كلها1.
{وَاسْتَبَقَا الْبَابَ وَقَدَّتْ قَمِيصَهُ مِنْ دُبُرٍ 2 وَأَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ قَالَتْ مَا جَزَاءُ مَنْ أَرَادَ بِأَهْلِكَ سُوءاً إِلَّا أَنْ يُسْجَنَ أَوْ عَذَابٌ أَلِيمٌ} 3.
"تبادرا الباب"4، إن سبق يوسف خرج، وإن "سبقته"5 أغلقت الباب لئلا يخرج. وقوله: {مِنْ دُبُرٍ} أي من خلف،: {وَأَلْفَيَا} " أي وجدا. {سَيِّدَهَا} أي زوجها: {لَدَى الْبَابِ} "أي" عنده6.
"فيه"7 مسائل:-
الأولى: حرصه عليه السلام على البعد عن "الذنب"8 كما حرصت على الفعل.
الثانية: لطف الله تعالى في تيسيره شق القميص من دبر.
الثالثة: كشف "الله"9 ستر العاصي فيما يستبعد.
الرابعة: شدة مكر النساء، كيف قويت على هذا في هذا الموضع.
__________
1 قال الراغب: السوء كل ما يغم الإنسان من الأمور الدنيوية والأخروية ومن الأحوال النفسية البدنية والخارجة من فوات مال وجاه وفقد حميم.
انظر المفردات "253,252".
واختار الشوكاني أن السوء عام في كل ما يسوء.
انظر فتح القدير "18:3".
2 قال في"س": {مِنْ دُبُر ... } الآية.
3 في "س" و "ب" والمطبوعة تبادرا إلى الباب.
4 في "ب" سبقت.
5 في المطبوعة "ألفيا". بدون الواو. وفى "ب" {وَأَلْفَيَا سَيِّدَهَا} .
6 ساقطة من "س".
7 في "ض" و "ب" والمطبوعة فيها.
8 في "س" الذنوب.
9 لفظ الجلالة ساقط من "ب".

(1/313)

الخامسة:- التحرز من "تظلم"1 الشخص فربما أنه هو الظالم، والدواء التأني وعدم العجلة.
السادسة: تسمية الزوج سيداً في كتاب الله2.
السابعة: ما عليه الكفار من استعظام الفاحشة.
الثامنة: الغيرة على الأهل3.
{قَالَ هِيَ رَاوَدَتْنِي عَنْ نَفْسِي وَشَهِدَ شَاهِدٌ مِنْ أَهْلِهَا إِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ 4 فَصَدَقَتْ وَهُوَ مِنَ الْكَاذِبِينَ وَإِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ دُبُرٍ فَكَذَبَتْ وَهُوَ مِنَ الصَّادِقِينَ} .
قوله: {مِنْ أَهْلِهَا} أي من أقاربها "وكان مع زوجها"5.
"فيه"6 مسائل:
__________
1 في "س": متظلم. وفي "ب": تظليم.
2 كان في هذا إشارة إلى الاستدلال بهذه الآية على جواز إطلاق لفظ "سيد" مقيداً بالإضافة على غير الله مع أن "السيد" من أسماء الله تعالى.
انظر بدائع الفوائد لابن القيم "213:3" والآداب الشرعية لابن مفلح "456:3".
3 يشير الشيخ إلى هذه المسألة التي فطر عليها كل أبي وهي الغيرة على الأهل.
وقد أرادت المرأة أن تستثير غيرة زوجها عليها بمكرها إلا لم أنه كان قليل الغيرة أو عديمها. كما سيأتي في استنباط الشيخ ص "316".
4 في "س" بعد قوله "من قبل": إلى آخر الكلام.
5 في "ض" "وإن كان مع زوجها" وانظر - إنا شئت- أقوال المفسرين في الشاهد في تفسير الطبري "193:13- 196" وتفسير ابن أبي حاتم "125ص-119ص" أثر "208-220". وفتح الباري "6: 553".
6 في "س": وفيه.

(1/314)

الأولى: "أن"1 القيام بالقسط في الشهادة قد يكون من الكفار. والعجب أنه في مثل هذه الحادثة.
الثانية: أن الشاهد إذا كان من قرابات "المشهود عليه"2 فهو أبلغ3.
الثالثة: الحكم "بالدلالات"4 والقرائن5.
الرابعة: "ذكره تعالى"6 ذلك على سبيل التصويب، فيفيد قبول الحق ممن أتى به كائنا من كان.
الخامسة: أن مثل هذه القرينة "يصح"7 الحكم بها.
السادسة: "ألطافه"8 تبارك وتعالى في البلوى.
السابعة: أن ذكر الخصم مثل هذا عن صاحبه لا يذم بل يحمد.
{فَلَمَّا رَأى قَمِيصَهُ قُدَّ مِنْ دُبُرٍ قَالَ إِنَّهُ مِنْ كَيْدِكُنَّ إِنَّ كَيْدَكُنَّ عَظِيمٌ} 9 يُوسُفُ أَعْرِضْ عَنْ هَذَا وَاسْتَغْفِرِي لِذَنْبِكِ إِنَّكِ كُنْتِ مِنَ الْخَاطِئِينَ} .
فيه مسائل:
__________
1 ساقطة من "ض" والمطبوعة.
2 في المطبوعة: الشهود عليه. وهو خطأ مطبعي.
3 في "س": إذا كان الشاهد من قرابة المشهود عليه فهو أبلغ.
4 في "ب" "بالدلالة".
5 مستنبط من قوله تعالى: {إِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ فَصَدَقَتْ وَهُوَ مِنَ الْكَاذِبِينَ وَإِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ دُبُرٍ فَكَذَبَتْ وَهُوَ مِنَ الصَّادِقِينَ} فنبه إلى الاستدلال على الحق بموضع قد القميص. وانظر ما تقدم ص"303".
6 في المطبوعة: ذكر الله تعالى.
7 في "س": يصلح.
8 في المطبوعة: ألطافة. وهو خطأ مطبعي.
9 في "س": بعد {إِنَّ كَيْدَكُنَّ عَظِيمٌ} : الآية.

(1/315)

الأولى: كون زوجها قبل الحق، وصار مع يوسف عليها.
الثانية: قلة الغيرة على "أهله"1.
الثالثة: "أن قوله"2 هذه القضية الجزئية خارجة عن قضايا كليه3.
الرابعة: "عظمة كيد النساء"4، وذكره تعالى "ذلك"5 غير "منكر"6 له مع "قول النبي صلى الله عليه وسلم":7 "إنكن لأنتن 8 " صواحب يوسف" 9
__________
1 مصححة بهامش "ض" وفي "س": أهلها. وفي "ب" الأهل.
وقد أشار إلى ما ذكر الشيخ هنا وقرره شيخ الإسلام ابن تيمية، كما أشار إليه ابن كثير أيضا ومما يدل عليه أن زوجها لم يعاقبها بعد أن علم حقيقة الأمر, ولم يغرق بينها وبين يوسف، وهي قد بقيت على إصرارها, ومراودتها، كما يدل عليه قوله تعالى: {قَالَتْ فَذَلِكُنَّ الَّذِي لُمْتُنَّنِي فِيهِ وَلَقَدْ رَاوَدْتُهُ عَنْ نَفْسِهِ فَاسْتَعْصَمَ وَلَئِنْ لَمْ يَفْعَلْ مَا آمُرُهُ لَيُسْجَنَنَّ وَلِيَكُوناً مِنَ الصَّاغِرِينَ} . والله أعلم.
انظر التفسير الكبير لشيخ الإسلام "62,61:5" وتفسير ابن كثير "311:4".
2 في "ب": "قوله أن".
3 الذي يظهر أن المراد بالقضية الجزئية كيد هذه المرأة ذاتها. والمراد بالقضية الكلية إن كيد النساء عموما عظيم كما يدل على هذا ما يأتي في المسألة الرابعة أعلاه.
4 ما بين القوسين ساقط من "ب".
5 ساقطة من "س".
6 في "ض" منكرا. وهو خطأ.
7 في "س": مع قوله صلى الله عليه وسلم لأزواجه.
8 في "س": لم أنتن.
9 رواه البخاري في مواضع منها كتاب الأذان / باب أهل العلم والمفضل أحق بالإمامة. انظر الفتح "193,192:2" ح "679" ومسلم كتاب الصلاة / باب استخلاف الإمام إذا عرض له عذر "313:1- 316" خ "95,94".

(1/316)

الخامسة: أنه لم يحكم عليها إلا بعد ما رأى القد.
السادسة: أمره ليوسف بكتمان السر مع "ما أنزل"1 الله في ذلك من التغليظ إلا "بأربعة"2 شهداء3.
السابعة: "أمره لها بالاستغفار "من"4 الذنب مع عدم الإسلام.
الثامنة: حكمه عليها أنها صارت من هؤلاء المذمومين عندهم.
{وَقَالَ نِسْوَةٌ فِي الْمَدِينَةِ امْرَأَتُ الْعَزِيزِ تُرَاوِدُ فَتَاهَا عَنْ نَفْسِهِ قَدْ شَغَفَهَا حُبّاً إِنَّا لَنَرَاهَا فِي ضَلالٍ مُبِينٍ} .
قوله: {فَتَاهَا} أي عبدها. وقوله: {شَغَفَهَا} "الشغاف"5 داخل القلب6، "أي"7
__________
1 في المطبوعة: ما أنزله.
2 في المطبوعة: أربعه.
3 كما في قوله تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ} . النور آيه رقم "4" قال ابن كثير في تفسيره "6: اا" فإن كان المقذوف رجلا فكذلك يجلد قاذفه.
ولعل الشيخ يشير بذلك إلى قلة غيره الرجل وجهله بالشرع وعدم إنصافه حيث لم يقم عليها حد القذف مع ظهور كذبها.
4 في "س": مع.
5 في "س": الشغفان.
6 وقد قال بهذا القول الحسن. وفى قوله شغفها ثلاثة أقوال:
ا- قيل الشغاف غلاف القلب.
2- وقيل هو حبة القلب وسويد اؤه.
3- وقيل الشغف داء يكون ض الشراسف وهى مقاطع رؤوس الأضلاع. والمعنى
وصل حبه إلى شغاف قلبها فغلب عليه.
انظر في هذا المعنى مجاز القرآن "308:1" وتفسير الطبري "12، 198-200" وزاد المسير "315,314:4" المفردات "363" لسان العرب "9: 178، 179" مادة: شغف.
7 ساقطة من "س".

(1/317)

دخل "حبه"1 في داخل قلبها.
فيه مسائل:
الأولى: أن هذا قبيح في عرفهن "وإن"2 لم يكن مسلمات.
الثانية: حب امرأة حب عظيما من هو دون مرتبتها مما يعينه.
الثالثة: أنها لم تكتم3 بل سعت في طلب الفاحشة بالراودة.
الرابعة: أن "هذا"4 من مثلها ضدل "مبين" عندهن.
{فَلَمَّا سَمِعَتْ بِمَكْرِهِنَّ أَرْسَلَتْ إِلَيْهِنَّ وَأَعْتَدَتْ لَهُنَّ مُتَّكَأً وَآتَتْ كُلَّ وَاحِدَةٍ مِنْهُنَّ سِكِّيناً وَقَالَتِ اخْرُجْ عَلَيْهِنَّ فَلَمَّا رَأَيْنَهُ أَكْبَرْنَهُ وَقَطَّعْنَ أَيْدِيَهُنَّ 5 وَقُلْنَ حَاشَ لِلَّهِ مَا هَذَا بَشَراً إِنْ هَذَا إِلَّا مَلَكٌ كَرِيمٌ} 6
فيه مسائل:
الأولى: بيان كمال عقلها الذي "يقصر"7 عنه أكثر "عقول"8 الرجال9.
الثانية: "ما أعطي"10 يوسف عليه السلام من جمال الصورة التي تبهر الناظر11.
__________
1 في "ض" "حب".
2 في "ض" والمطبوعة: "ولو".
3 أي لم تكتم حبها إياه ورغبتها فيه، بل وإعلانها مراودتها إياه.
4 ساقطة من "س".
5 في "ض" "بين".
6 في "س" بعد قوله: {وَقَطَّعْنَ أَيْدِيَهُنَّ} ، الآية.
7 في المطبوعة: ينقص.
8 في "ض"و "ب": عقلاء.
9 وذلك لاحتيالها عليهن بإعطائهن السكاكين, وأمر يوسف بالخروج عليهن, ليرينه ويحدث منهن العجب والانبهار فيعذرنها. وهذا أقرب إلى المكر والكيد. فكمال عقلها كمال ذكاء, لاكمال زكاء. والله أعلم.
10 في المطبوعة: ما أعطي.
11 وقد ورد في حديث أنس: قال رسول الله صلى الله عليه وسلم: "أعطي يوسف عليه السلام شطر الحسن" رواه أحمد في مسنده في مواضع منها "286,148:3" ومسلم في صحيحه/ كتاب الإيمان باب الإسراء برسول الله صلى الله عليه وسلم "147,146,145:1" ح "259".

(1/318)

الثالثة: غيبة عقولهن، وعدم إحساسهن بقطع "أيديهن"1. وهذه من أعجب ما سمع.
الرابعة: معرفتهن بالملائكة.
الخامسة: جلالة الملائكة "عندهن"2 وأنهم أكمل من البشر.
السادسة: معنى: {حَاشَ لِلَّهِ} في هذا المقام3.
السابعة: وصفهن الملك بالكرامة.
{قَالَتْ فَذَلِكُنَّ الَّذِي لُمْتُنَّنِي فِيهِ وَلَقَدْ رَاوَدْتُهُ عَنْ نَفْسِهِ فَاسْتَعْصَمَ وَلَئِنْ لَمْ يَفْعَلْ مَا آمُرُهُ لَيُسْجَنَنَّ وَلِيَكُوناً مِنَ الصَّاغِرِين}
فيه مسائل:
الأولى: إظهار عذرها لما أصابهن ما ذكر.
الثانية: إقرارها أنها ستعود.
__________
1 في "س": "ايهن" وفيها سقط.
2 ساقطة من "ب" وفي "س" عند.
3 كلمة {حَاشَ لِلَّهِ} تستعمل في موضعين:
أحدهما: التنزيه.
والثاني: الاستثناء.
وهي هنا للتنزيه, كأنه قيل: معاذ الله. وهو قول مجاهد وغير واحد من السلف. قال الزجاج: وأما على مذهب المحققين من أهل اللغة
فحاشا مشتقة من قولك: كنت في حشا فلان أي في ناحية فلان, فالمعنى في {حَاشَ لِلَّهِ} برأه الله من هذا، من التنحي، المعنى: قد نحى الله هذا من هذا ... إلى آخره.
وهذا تشقيق لغوى مآله إلى ما ذكر المفسرون.
انظر في هذا تفسير الطبري "208:12" ومعاني القرآن وإعرابه للزجاج "107/3". ولسان العرب "14: 181": حشا.

(1/319)

"الثالثة"1: "لما"2 أرتهن جماله الظاهر بالحسن، أخبرتهن بجماله الباطن بالعفة3.
الرابعة: "إخبارهن"4 أنها لا صبر لها عنه، فإن لم يفعل سعت في سجنه ومهونته.
الخامسة: معنى: {فَاسْتَعْصَمَ} امتنع "وأبى5".
{قَالَ رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ وَإِلَّا تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ 6 وَأَكُنْ مِنَ الْجَاهِلِينَ*فَاسْتَجَابَ لَهُ رَبُّهُ فَصَرَفَ عَنْهُ كَيْدَهُنَّ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} .
فيه مسائل:
الأولى: فضيلة يوسف "عليه السلام" كيف اختار السجن على ما ذكر مع قوة
الدواعي وصرف الموانع "ولا يعرف"7 لأحد نظير "هذ"18.
الثانية: التصريح "بأن النسوة"9 دعونه من غير امرأة العزيز.
__________
1 ساقطة من "ض".
2 ساقطة من "س" وفي المطبوعة: كما.
3 انظر تفسير ابن كثير "213:4".
4 في "ب":إخبارها.
5 ساقطة من "ض".
وقد ورد هذا المعنى في قوله: {فَاسْتَعْصَمَ} : عن ابن عباس "رضي الله عنه" وقال به البغوي وابن كثير وغيرهما.
انظر تفسير الطبري "12: 210" وتفسير البغوي "2: 424" وتفسير ابن كثير "4: 213" ولسان العرب "12: 404": عصم.
6 قال في "س" بعد قوله "أصب إليهن": إلى قوله: {السَّمِيعُ الْعَلِيمُ} .
7 في "س": فلا يعرف.
8 في "س" مثبتة في الهامش
9 في "س": بالنسوة.

(1/320)

الثالثة: معرفته عليه السلام بنفسه "وبربه"1، وأن القوة التي فيه لا تنفع إلا إن "أمده"2 الله "تعالى"3 "بمدد منه"4.
الرابعة: أن هذا الكلام دعاء ولو كان بهذه الصيغة5.
الخامسة: آن الله سبعا نه "ذكر أنه"6 استجاب "دعاءه"7، "فدعاؤه"8 عليه السلام سبب لصرف ذلك عنه.
السادسة: ختمه سبحانه ما ذكر بوصف نفسه "بأنه"9 السميع العليم10.
__________
1 ساقطة من "ب".
2 في "س": مده.
3 ساقطة من "س" والمطبوعة.
4 في "س": بمد من عنده
5 ولهذا قال الله تعالى: {فَاسْتَجَابَ لَهُ رَبُّهُ} فرتبت الاستجابة على ما قبلها.
وقوله عليه السلام كقول الأبوين: {قَالا رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} الأعراف: 33
وإخبار العبد بحاله وافتقاره إلى ربه من أسباب إجابة الدعاء.
انظر: الوابل الصيب لابن القيم "163،162".
6 في "س" مثبتة ض الهامش.
7 في "ض": دعاؤه. وهو خطأ.
8 في "س" فدعاء يوسف.
9 في "ب"أنه.
10 وجه ذلك: أن الله تعالى سميع لدعاء الداعين فسمع دعاء يوسف، عليم بأحوالهم، وإخلاصهم فعلم ما عليه يوسف من الإخلاص مع الكرب فاستجاب له.
وانظر تفسير الطبري "12: 212".

(1/321)

السابعة: استفتاحه الدعاء "بـ "رب "1" وقوله "تعالى":2 {فَاسْتَجَابَ لَهُ رَبُّهُ} 3.
الثامنة: إثبات المكر"أولاً"4 والكيد بعده لهن.
{ثُمَّ بَدَا لَهُمْ مِنْ بَعْدِ مَا رَأَوُا الْآياتِ لَيَسْجُنُنَّهُ حَتَّى حِينٍ} الآية.
قيل: "سبب5" ذلك أن الحديث شاع في الناس "فأرادوا سجنه إظهارا للناس أنه المذنب"6 {حَتَّى حِينَ} قيل: إلى أن تسكن القضية7.
فيه مسائل:
الأولى8: أنهم تمالوا على ذلك "ليس"9 رأيا لزوجها10 خامة.
الثانية: أن تلك الحيلة لم تنفع، بل أظهر الله "ما يكرهون"11 على الرغم منهم.
__________
1 في "ب" والمطبوعة: بربه.
2 ساقطة من "س".
3 انظر ما سبق من الكلام عن منهج الشيخ ص "160".
4 في "س": بالهامش.
5 في "س": أن سبب.
6 في المطبوعة: فأرادوا إظهار أنه المذنب.
7 ذكر البغوي في تفسيره "425:2" نحو هذا القول عن عطاء حيث قال: إلى أن تنقطع مقالة الناس.
8 في "س" مثبته في الهامش.
9 ساقطة من "ض".
10 لظاهر قوله تعالى.: {ثُمَّ بَدَا لَهُمْ} .
وانظر الجامع لأحكام القرآن للقرطبي "186:9".
11 في "س": ما يكرهونه.

(1/322)

الثالثة: ابتلاء الله أحب الخلق إليه وهم الأنبياء بالسجن.
الرابعة: أن السبب الذي أظهروا1 أكبر بلية "من"2 السجن عند أهل المروءات.
الخامسة: أن رؤية الآيات "والقطع على المسألة"3 "لا يستلزم"4 اتباع الحق وترك الباطل.
{وَدَخَلَ مَعَهُ السِّجْنَ فَتَيَانِ قَالَ أَحَدُهُمَا إِنِّي أَرَانِي أَعْصِرُ خَمْراً وَقَالَ الْآخَرُ إِنِّي أَرَانِي أَحْمِلُ فَوْقَ رَأْسِي خُبْزاً تَأْكُلُ الطَّيْرُ5 مِنْهُ نَبِّئْنَا بِتَأْوِيلِهِ إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ} .
فيه مسائل، ونذكر "القصة"6 قبل ذلك:
قيل إن الملك بلغه أن الخباز يريد أن يسمه، وأن صاحب "شرابه"7 مالأه
على ذلك فحبسهما جميعا "فذلك"8 قوله: {وَدَخَلَ مَعَهُ السِّجْنَ فَتَيَانِ} 9.
__________
1 لعل المراد بالسبب الذي اظهروا دعوته إلى الفاحشة.
2 ساقطة من "س".
3 في "ب": القطع على الملة. وهو تحريف.
4 في "س": لا تستلزم. بالتاء.
5 في المطبوعة "تأكل منه الطير".
6 في المطبوعة: قصة.
7 في "س": الماء.
8 في "ض" و "ب" والمطبوعة: وذلك.
9 اخرج نحو هذه القصة ابن أبى حاتم في تفسيره عن ابن عباس والسدي "ص167,166" أثر "313- 317". وابن جرير الطبري في تفسيره عن قتادة والسدي وابن إسحاق "214:12".

(1/323)

فقال الساقي: {إِنِّي أَرَانِي أَعْصِرُ خَمْراً} "أي أعصر عنبا خمرا"1، وقال صاحب الطعام: {إنِي أَرَانِي أَعْصِرُ خَمْراً وَقَالَ الْآخَرُ إِنِّي أَرَانِي أَحْمِلُ فَوْقَ رَأْسِي خُبْزا ً2 تَأْكُلُ الطَّيْرُ مِنْهُ نَبِّئْنَا} "أخبرنا"3: {بِتَأْوِيلِهِ} بتفسيره: {إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ} 4، تأتي "الأفعال"5 الجميلة6، وقيل: ممن يحسن تعبير الرؤيا7.
__________
1 في "س" مثبتة في الهامش.
وممن قال بهذا القول في قوله: {إِنِّي أَرَانِي أَعْصِرُ خَمْراً} البغوي حيث قال: {إِنِّي أَرَانِي أَعْصِرُ خَمْراً} أي عنبا سمى العنب خمرا باسم ما يؤول إليه كما يقال: فلان يطبخ الآجر، أي يطبخ اللبن للآجر.
وقيل: الخمر: العنب بلغة عمان. وعليه قراءة ابن مسعود: {إِنِّي أَرَانِي أَعْصِرُ عنبا} .
وبه قال الضحاك واختاره الطبري.
ولا معارضة بين القولين إذ مآلهما واحد. والله أعلم.
انظر تفسير الطبري "12: 215" وتفسير البغوي "2: 425".
2 في "س" بعد قوله: {خُبْزاً} : الآية.
3 ساقطة من "ب" والمطبوعة.
4 في "س" مثبته في الهامش.
5 في "ض" للأفعال.
6 قاله الضحاك وقتادة ورجحه الطبري وظاهر صنيع الشيخ يدل على اختياره لتقديمه واعتماده انظر تفسير الطبري "216,215:12".
7 وكذا حكاه الزجاج ولم يعزه وبه قال البغوي. ونحوه قول الفراء حيث قال: من العالمين، قد أحسنت العلم.
انظر معاني القرآن للفراء "45:2" ومعاني القرآن وإعرابه للزجاج "3/110" وتفسير البغوي "425:2".
والقول الأول، أولى لعمومه ويمكن أن يدخل تحته القول الثاني فيكون من إحسانه إليهم تأويله رؤياهم لما آتاه الله من العلم. والله أعلم.

(1/324)

فيه مسائل1:
الأولى: "أن"2 عبارة الرؤيا علم صحيح ذكره الله في القرآن "ولأجل ذلك"3 قيل لا يعبر الرؤيا إلا من هو من أهل العلم بتأويلها4 أنها من أقسام الوحي5.
الثانية: تعبير أكل الطير من الخبز الذي فوق رأس الرجل بما ذكر.
__________
1 ساقطة من "ب".
2 ساقطة من المطبوعة.
3 في "س": "لأجل ذلك" وفي "ب": "ولذلك".
4 ورد عند الإمام أحمد من حديث أبي رزين في الرؤيا وفيه: "ولا تحدثوا بها إلا عالما أو ناصحا أو لبيبا". المسند "4/ 10".
وعند الترمذي من حديث أبى هريرة عن النبي صلى الله عليه وسلم: "لا تقص الرؤيا إلا على عالم أو ناصح". الجامع الصحيح للترمذي- كتاب الرؤيا/ باب في تأويل الرؤيا ما يستجب منها وما يكره "537:4" ح "2280" قال الترمذي حديث حسن صحيح. وصححه الألباني في صحيح سنن الترمذي "260:2".
5 كما ورد من حديث أنس بن مالك "رضي الله عنه"، أن رسول الله "صلى الله عليه وسلم" قال: "الرؤيا الحسنة من الرجل الصالح جزء من ستة وأربعين جزءا من النبوة".
رواه البخاري في صحيحه/ كتاب التعبير/ باب رؤيا الصالحين. انظر الفتح "378:12" ح "6983"- ومسلم في صحيحه/ كتاب الرؤيا "4: 1774" ح "2264".
وعن أبى هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول: "لم يبق من النبوة إلا المبشرات" , قالوا: وما المبشرات؟ قال: "الرؤيا الصالحة".
رواه البخاري في صحيحه/ كتاب التعبير/ باب المبشرات"انظر الفتح "12: 391" ح "6990" وروى مسلم من حديث ابن عباس نحوه بلفظ: "إنه لم يبق من مبشرات النبوة إلا الرؤيا الصالحة يراها المسلم أو ترى له.. ", كتاب الصلاة/ باب النهي عن قراءة القرآن في الركوع والسجود "348:1" ح "479".

(1/325)

الثالثة: تعبير عصر الخمر بسلامة الذي رآه، ورجوعه إلى مرتبته.
الرابعة: فيه "دلالة"1 على قوله "صلى الله عليه وسلم": "إذا رأى أحدكم ما يكره فلا يذكرها" 2 وقوله: "الرؤيا على رجل طائر ما لم تعبر، فإذا عبرت وقعت" 3.
الخامسة: أن التأويل في كلام الله "ولغة"4 العرب غير التأويل في عرف المتأخرين.
ومعناه: ما يؤول الأمر إليه5.
السادسة: أنه لا ينبغي للإنسان أن يسأل عن مسائل العلم إلا من رآه يحسن ذلك.
__________
1 في "ب" "الدلالة".
2 انظر ما تقدم ص "293" هامش "4".
3 رواه أحمد في مسنده "4/10" وابن ماجة في سننه/ كتاب التعبير/ باب الرؤيا إذا عبرت وقعت فلا يقصها إلا على واد "1288:2" ح "3914" وأبو داود في سننه كتاب الأدب/ باب ما جاء في الرؤيا "305:4" ح "5020" كلهم من حديث أبي رزين رضي الله عنه.
4 في "س" مثبتة في الهامش.
5 في "ب" "ما يؤول إليه الأمر".
والتأويل في اللغة مأخوذ من الأول: وهو الرجوع يقال: آل الأمر إلى كذا أي رجع.- وأما في الاصطلاح فقال شيخ الإسلام ابن تيميه رحمه الله ما محصله: أن التأويل يطلق على ثلاثة معان: معنيان عند السلف ومعنى عند المتأخرين أما معنياه عند السلف فهما:
1"تفسير الكلام وبيان معناه، ومنه- والله أعلم- قول مجاهد: أن العلماء يعلمون تأويله، وقول ابن جرير الطبري: القول في تأويل قوله تعالى ".......".
2- نفس المراد بالكلام، فإن كان الكلام طلبا كان تأويله نفس الفعل المطلوب. وإن كان خبرا كان تأويله نفس الشيء المخبر به، ومن ذلك قول يوسف عليه السلام: {هَذَا تَأْوِيلُ رُؤْيايَ} وقوله: {إِلَّا نَبَّأْتُكُمَا بِتَأْوِيلِه} وهذا الوضع والعرف هو لغة القرآن التي نزل بهما...............=

(1/326)

{قَالَ لا يَأْتِيكُمَا طَعَامٌ تُرْزَقَانِهِ إِلَّا نَبَّأْتُكُمَا بِتَأْوِيلِهِ قَبْلَ أَنْ يَأْتِيَكُمَا ذَلِكُمَا مِمَّا عَلَّمَنِي رَبِّي إِنِّي تَرَكْتُ مِلَّةَ قَوْمٍ لا يُؤْمِنُونَ بِاللَّهِ وَهُمْ بِالْآخِرَةِ هُمْ كَافِرُونَ وَاتَّبَعْتُ مِلَّةَ آبَائي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ ذَلِكَ مِنْ فَضْلِ اللَّهِ عَلَيْنَا وَعَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ مَا تَعْبُدُونَ مِنْ دُونِهِ إِلَّا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} .
يقول عليه السلام: إني عليم بتعبير الرؤيا هذه وغيرها، فلا يأتيكما طعام "في المنام"1 إلا نبأتكما بتأويله قبل إتيانه فكيف بغير ذلك!
ففيه مسائل:
الأولى: ذكر العالم أنه من أهل العلم عند الحاجة، ولا يكون من تزكية النفس.
الثانية: إضافة هذه النعمة العظيمة إلى معطيها سبحانه وتعالى لا إلى فهم الإنسان واجتهاده.
__________
= وأما عند المتأخرين من المتفقهة والمتكلمة ونحوهم فهو صرف اللفظ عن المعنى الراجح إلى المعنى المرجوح لدليل يقترن به.
انظر: مجموع الفتاوى لابن تيمية "288:13- 294"
وانظر: الصواعق المرسلة لابن القيم "1: 170 وما بعدها" فقد أفاد وأجاد كعادته رحمه الله. وانظر لسان العرب "11: 32": أول.
1 في "ض"، والمطبوعة: "فلا يأتيكما طعام ترزقانه".
وفي "س":- "قال لا يأتيكما طعام في المنام" وكذا في "ق".
وفي "ب" ما لم أثبته. والأظهر أن الكلام مسوق مساق التفسير ولهذا قيد بالمنام كما عند الطبري في تفسيره "217:12".

(1/327)

الثالثة: ذكر سبب إكرام الله "له"1 بهذا الفضل، وهو الترك والفعل، فترك الشرك الذي هو مسلك الجاهلين، واتبع التوحيد الذي هو "سبيل"2 أهل العلم "من الأنبياء"3 وأتباعهم.
الرابعة: ذكره أنه من "ذرية"4 هؤلاء الأكرمين فانتسب إلى البيت الذي هو أشرف بيوت أهل الأرض، وهذا جائز على "غير سبيل"5 الافتخار خصوصا عند الحاجة.
الخامسة: أنه صرح لهم بأنهم إبراهيم وإسحاق ويعقوب6.
"السادسة"7: أن الجد يسمى أبا كما ذكر ابن عباس، واحتج بالآية8 على زيد بن ثابت9
__________
1 ساقطة من "ض".
2 في "س" هكذا "مسبيلك" ولعل الناسخ تردد في كتابتها بين "سبيل" و "مسلك".
3 ساقطة من "ض".
4 ساقطة عن "ض" و "ب" والمطبوعة.
5 في "س" مثبتة في الهامش.
6 انظر ما تقدم ص "292" هامش، "3".
7 في "ض" الخامسة. وهو خطأ.
8 أخرجه عبد الرزاق بسنده عن ابن عباس أنه كان يرى الجد أبا ويتلو هذه الآية: {مِلَّةَ آبَائي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ} .
انظر المصنف/ باب فرض الجد "10: 264" أثر "19053" وكذا أخرجه سعيد بن منصور في سننه باب الجد"47,46:1" أثر "52,51,50,49,46" وانظر السنن الكبرى للبيهقي/ كتاب الفرائض/ باب من لم يورث الاخوة مع الجد "6/246" وانظر الكلام على هذه المسألة في أحكام القرآن للجصاص "100:1ومابعدها" والمغنى لابن قدامه "218:6" وفتح الباري "19:12".
9 هو صاحب رسول الله صلى الله عليه وسلم وكاتب الوحي، الإمام الكبير، شيخ المقرئين والفرضيين مفتى المدينة، زيد بن ثابت بن الضحاك الخزرجى النجاري الأنصاري.
من كبار حفاظ القرآن ومفسريه من الصحابة، وهو الذي تولى جمعه في زمن أبى
بكر وعثمان رضى الله عنهما.
وكان عمر يستخلفه إذا حج على المدينة وتوفى في زمن معاوية، واختلف في تحديد سنة وفاته، لكن قال ابن حجر: في "خمس وأربعين" قول الأكثر.
انظر ترجمة في الطبقات الكبرى لابن سعد "358:3- 362" وأسد الغابة "223,222:2" وسير أعلام النبلاء "2: 426-441" الإصابة لابن حجر "23,22:3".

(1/328)

السابعة: قوله: {مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ} قيل "معناه"1: إن الله عصمنا2. وهذه الفائدة3 من أكبر الفوائد وأنفعها لمن عقلها، والجهل بها "من"4 أضر الأشياء وأخطرها.
الثامنة: قوله: {مِنْ شَيْءٍ} عام "كل ما"5 سوى الله6، وهذه المسألة7 "هي"8 التي غلط فيها أذكياء العالم، عقلاء بني آدم، كما قال تعالى: {كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ} 9.
__________
1 في "س" مثبته في الهامش.
2 قاله البغوي في تفسيره "436:2".
وذكره ابن الجوزي عن ابن عباس بغير إسناد "انظر زاد المسير "4/225".
3 وهي عدم إشراك شيء مع الله في العبادة كائنا من كان.
4 ساقطة من المطبوعة تبعا لنسخة "ق"، وفي "س"! مثبته في الهامش.
5 في "ض": كلما.
6 وذلك أن "شيء" نكرة في سياق النفي فتفيد العموم، وزيادة "من" قبلها لتأكيد العموم.
انظر: روضة الناظر لابن قدامه "124:2" وتفسير البحر المحيط "5: 310" ومغني اللبيب لابن هشاه "322:1".
7 المراد بهذه المسألة: مسألة إفراد الله بالعبادة، وعدم إشراك أي شيء معه فيها, وهى التي غلط فيها كثير من أذكياء العالم، وعقلاء بني آدم فأشركوا معه بعض مخلوقاته ممن كبروا في أعينهم، ولهذا استغربوا دعوة التوحيد واستعظموها كما قال تعالى: {كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ} ، "الشورى 13" وأخبر عن مقالتهم: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} "ص:5".
8 ساقطة من "س".
9 سورة الشورى آية: "13".

(1/329)

التاسعة: ذكر سبب معرفتهم بالمسألة وعلمهم بها "وثباتهم"1 عليها هو مجرد فضل الله فقط عليهم.
العاشرة: أن فضله سبحانه "هذا"2 ليس مخصوصا بنا، بل عام للناس "كلهم"3 لكن منهم من قبله، ومنهم من رده، وذلك أنه أعطى "الفطر"4 ثم العقول ثم بعث الرسل وأنزل الكتب.
الحادية عشرة: "إزالة"5 الشبهة عن المسألة التي "هي"6 "من"7 أكبر الشبه، وذلك "أن"8 الله. إذا تفضل بهذا "كله"9 خصوصا البيان، فما بال الأكثر لم يفهم، ولم يتبع، وما أكثر الجاهلين "بهذا"10، وما أكثر الشاكين فيه! "فقال"11 تعالى إن "السبب أن"12 جمهور الناس "لم يشكروا" 13، فأما من عرف "نعمة الله"14 فلم يلتفت إليها فلا إشكال فيه، وأما من لم يعرف فذلك لإعراضه، ومن أعرض فلم يطلب معرفة دينه فلم يشكر.
__________
1 في "ض": "واثباتهم".
2 ساقطة من "ض" والمطبوعة.
3 في "س" مثبتة في الهامش.
4 في "س": الفطرة.
5 في "س": إزالته.
6 في "س" مثبتة في الهامش.
7 ساقطة من "ض" و "ب".
8 في "ب": بأن
9 في "س" مثبتة في الهامش.
10 في "ب": بها.
11 في المطبوعة: فقد ذكر.
وهو بمعنى "أخبر تعالى" إذ هو تفسير لقوله تعالى: {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ} وهذا الأسلوب جارٍ عند المفسرين كابن جرير وغيره.
12 ساقطة من "ض".
13 في "س": لا يشكروا. وفى "ض" والمطبوعة: لم يشكر. وفي "ق": لا يشكر.
14 في "ض" و "ب" والمطبوعة: النعمة.

(1/330)

الثانية عشرة1: دعوته إياهما عليه السلام إلى التوحيد في تلك الحال، فلم تشغله عن النصيحة، والدعوة إلى الله، فدعاهما أولا بالعقل، ثم "بالنقل2". وهى الثالثة عشره3.
الرابعة عشرة4: قوله: {أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ} "فهذه حجة عقلية شرحها في قوله "تعالى5": {ضَرَبَ اللَّهُ مَثَلاً رَجُلاً فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلاً سَلَماً لِرَجُلٍ 6 هَلْ يَسْتَوِيَانِ مَثَلاً} الآية7.
الخامسة عشرة.: أن الذي في الجانب الآخر "هو الله الذي"8 "جبلت"9 القلوب وأقرت الفطر أنه ليس له "كفو"10.
السادسة عشرة: أنه هو القهار مع كونه "واحدا"11 وما سواه لا يحصيهم إلا هو، "فهذه قوته"12، وهذا عجزهم، فكيف "يعدل به واحد"13 منهم
__________
1 لم تثبت "تاء" عشرة في النسخ المخطوطة في هذا الموضع وأمثاله إلا نادرا والصواب إثباتها، فأثبتها مع عدم الإشارة إلى ذلك لكثرته.
2 في "ب": "ثم النقل"
3 وهي الدعوة بالعقل ثم بالنقل، وذلك لعدم إيمانهم بالنقل، وتقديمهم العقل عليه فخوطبوا به إذ أن العقل المريح لا يعارض النقل الصحيح.
4 ساقه من "ب".
5 ساقطة من "س".
6 في "س" بعد قوله: {لِرَجُلٍ} الآية.
7 سورة الزمر: آية "29".
8 في"ض" والمطبوعة: "هو الذي".
9 في "ب": جلت
10 في النسخ المخطوطة: {كُفُّوا} .
11 في النسخ المخطوطة "واحد" وهو خطأ.
12 في "ب": فهذه قوتهم وفى المطبوعة: "فهذه قوله" وهو تحريف.
13 في "ب": نعدل به واحدا.

(1/331)

أو عشرة "أو"1 مائه!
السابعة عشرة:- "بيان"2 بطلان ما عبدوا من دونه بأنها أسماء لا حقيقة لها.
الثامنة عشرة:- التنبيه على بطلانها بكونها بدعة ابتدعها من قبلكم فتبعتموهم.
التاسعة عشرة:- بيان أن الواجب على العبد في "الأديان"3 السؤال عما أمر الله به ونهى عنه، وهو السلطان المنزل من السماء، لا يعبد بالظن وما تهوى الأنفس.
العشرون:- القاعدة الكلية التي "تتفرع"4 "منها"5 تلك "المسائل"6 الجزئية وهي أن أحكام "الدين"7 إلى الله لا إلى آراء الرجال كما قال "تعالى"8: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ} 9 الحادية والعشرون: إذا ثبت أن الحكم له وحده دون الظن وما تهوى الأنفس فإنه سبحانه حكم بأن العبادة كلها محصورة عليه "وحده"10، ليس لأحد من أهل السماء "وأهل"11 الأرض منها شيء.
__________
1 ساقطة من "ب".
2 في "ب": بيانه.
3 في "س" مصححه في الهامش.
4 في "ض"و "ب" تفرع.
5 في المطبوعة: عنها.
6 ساقطة من المطبوعة.
7 في "ض": الدنيا
8 في "س": عز وجل.
9 سورة الشورى: آية رقم "10".
10 مثبتة في هامش "س" وساقطة من "ض"و "ب" والمطبوعة.
11 في "س" مثبتة في الهامش.

(1/332)

"الثانية والعشرون"1: أن هذه المسألة هي الدين القيم، "وكل ما"2 خالفها أو ليس منها فليس بقيم بل "أعوج"3 فعلامة الحق أن العقول السليمة تعرف "استقامته"4 بالفطرة، "وعلامة الباطل أن العقول السليمة تعرف اعوجاجه بالفطرة"5، ومع هذا أنزل الله السلطان من السماء بتحقيق هذا والإلزام به، وتبطيل ذلك "و"6 تغليظ الوعيد عليه.
الثالثة والعشرون- المسألة "الكبيرة العظيمة"7 التي لو "تجعلها"8 نصب عينيك ليلا ونهارا لم يكن كثيرا، "وأيضا"9 تبين "لك كثيرا من المسائل التي أشكلت على الناس، وهي أن الله "بي"10 لنا بيانا واضحا أن الأكثر "الجمهور"11 الذين يضيقون الديار، ويغلون الأسعار من أهل الكتاب والأميين لا يعلمون هذه المسألة مع "إيضاحها"12 "بالعقل والنقل"13 والفطرة، والآيات النفسية والأفقية14.
__________
1 في "ب": الثالثة والعشرون.
2 في "ب" والمطبوعة: "وكلما".
3 في هامش"س": معوج.
4 في المطبوعة: اعوجاجه. وهو خطأ بين.
5 ما بين القوسين ساقط من المطبوعة.
6 ساقطة من "ب".
7 في "س" العظيمة الكبيرة.
8 في "ب": لو جعلتها.
9 في "س" مثبته في الهامش.
10 ما بين القوسين ساقط من "ض".
11 في المطبوعة: والجمهور.
12 في "ض": إضاحها.
13 في "س" بالنقل والعقل.
14 كما قال تعالى: {وَفِي الْأَرْضِ آيَاتٌ لِلْمُوقِنِينَ وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ} آية "21,20".

(1/333)

الرابعة والعشرون: أنه ينبغي للعالم إذا "سأله"1 العامي عما لا يحتاج إليه، أو سأله عما غيره أهم منه أن يفتح له بابا إلى المهم.
الخامسة والعشرون: أنك لا تحقر عن التعليم من تظنه "من"2 أبعد الناس عنه، ولا تستبعد فضل الله، فإن الرجلين من خدام الملوك الكفرة.
بخلاف من يقول: ليس هذا "بأهل"3 للعلم بل تعليمه
إضاعة للعلم.
{يَا صَاحِبَيِ 4 السِّجْنِ أَمَّا أَحَدُكُمَا فَيَسْقِي رَبَّهُ خَمْراً وَأَمَّا الْآخَرُ فَيُصْلَبُ فَتَأْكُلُ الطَّيْرُ مِنْ رَأْسِهِ قُضِيَ الْأَمْرُ الَّذِي فِيهِ تَسْتَفْتِيَانِ} .
سبق ما في هذا من المسائل5، لكن فيه ما لم "6يذكر":
منها: "أنه يجوز للمفتي"7 أو يستحب أن "يفتي"8 "السائل"9 بما لا يحتاج إليه.
ومنها "أنه"10 يجيب السائل بما يسؤوه "إذا كانت الحال تقتضيه"11.
__________
1 في "س": سأله.
2 ساقطة من "ض" و "ب" والمطبوعة.
3 في "ب": من أهل.
4 هنا في المطبوعة: وقال رحمه الله تعالى: قوله تعالى.
5 انظر ما تقدم ص "325" وما بعدها.
6 في "س": يذكره.
7 في "س": أن الإفتاء به يجوز له.
وفي المطبوعة: أن المفتي يجوز له.
8 في "ب" ينبيء.
9 في "س": المسائل.
10 في "س": أن.
11 ما بين القوسين ساقط من "ض".

(1/334)

"ومنها: تأكيد الفتيا بما يسوؤة"1 بما ذكر من قضاء الله "عليه"2 ذلك.
{وَقَالَ لِلَّذِي ظَنَّ أَنَّهُ نَاجٍ مِنْهُمَا اذْكُرْنِي عِنْدَ رَبِّكَ فَأَنْسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ فَلَبِثَ فِي السِّجْنِ بِضْعَ سِنِينَ} .
يعنى3: قال يوسف للساقي الذي ظن نجاته- "قيل إن الظن هنا هو اليقين"4 {اذْكُرْنِي} 5 {عِنْدَ رَبِّكَ} أي الملك، {فَأَنْسَاهُ الشَّيْطَانُ} "أي أنسى
__________
1 ما بين القوسين ساقط من"ض"وفي هامش"س"بعد قوله بما يسوؤه: إذا كانت الحال تقتضيه ومنها تأكيد الفتيا بما يسوء.
2 في "س" والمطبوعة: على.
3 ساقطة من "ض".
4 في "ض": "والظن هنا هو اليقين"
وفي "ب" "وقيل الظن هنا هو اليقين".
وفي المطبوعة: "قيل الظن هنا هو اليقين"- وضمير "هو" في "س"مثبت في الهامش والظن من الأضداد:-
فيستعمل في اليقين كما هنا وكقوله: {إِنِّي ظَنَنْتُ أَنِّي مُلاقٍ حِسَابِيَهْ} "20" الحاقة وتستعمل في الشك كقوله: {وَإِذَا قِيلَ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَالسَّاعَةُ لا رَيْبَ فِيهَا قُلْتُمْ مَا نَدْرِي مَا السَّاعَةُ إِنْ نَظُنُّ إِلَّا ظَنَّاً وَمَا نَحْنُ بِمُسْتَيْقِنِينَ} "32"الجاثية. والقول بأنها هنا بمعنى اليقين ذكره ابن الجوزي في تفسيره عن ابن عباس بدون إسناد، وبه قال الطبري والبغوي.
وروى الطبري عن قتادة أن الظن هنا خلاف اليقين.
انظر في ما تقدم تفسير الطبري "12: 221، 222" وتفسير البغوي "2/427" وزاد المسير "4: 227" ومعجم مقاييس اللغة "3: 462" والمغردات للراغب "317" وبصائر ذوي التمييز "545:3" ولسان العرب "272:13" ظنن
5 في "س" والمطبوعة وقوله: {اذْكُرْنِي} .
وكلمه "اذكرني" في "س" مثبتة في الهامش.

(1/335)

الشيطان"1 يوسف ذكر الله2.
والبضع ما بين الثلاث إلى التسع3.
فيه مسائل:
الأولى: أن الرب كما يطلق على "المالك"4 يطلق على المخدوم5.
__________
1 في "س": مثبتة في الهامش.
2 يرى الشيخ رحمه الله عود الضمير في قوله "فأنسمه" إلى يوسف "عليه السلام". وهذا القول هو اختيار الطبري وقد أخرجه عن مجاهد وقتادة وعكرمه والحسن وروى في مضمون ذلك حديثا مرفوعا، ونسبه البغوي إلى ابن عباس وقال: وعليه الأكثرون. بينما ذهب بعض العلماء ومنهم شيخ الإسلام ابن تيميه وابن كثير إلى عود الضمير إلى الفتى الناجي فهو الذي أنساه الشيطان ذكر ربه. وقد ضعف ابن كثير الحديث المروي في ذلك ثم قال: وقد روى عن الحسن وقتادة مرسلا عن كل منهما، وهذه المرسلات هاهنا لا تقبل لو قبل المرسل من حيث هو في غير هذا الموطن.
والقول الثاني أظهر, ومن أقوى ما ذكروا من أدلته أن قوله تعال: {وَادَّكَرَ بَعْدَ أُمَّةٍ} دليل على أنه كان قد نسي من قبل فاذكر، والكلام هنا في الساقي بلا شك. "والعلم عند الله".
انظر تفسير الطبري "12: 222- 224" وتفسير ابن أبى حاتم "192، 193"أشر "367، 368" وتفسير البغوي "2: 428" والتفسير الكبير لشيخ الإسلام "5: 55- 60" وتفسير ابن كثير "317,316:4".
3 هذا القول أخرجه الطبري في تفسيره "12: 224،225" عن مجاهد وقتادة. كما أخرجه عن مجاهد أيضاً ابن أبى حاتم في تفسيره ص"194" أشر "372"- وانظر لسان العرب "8: 15" مادة بضع. وهذا القول هو الأشهر والأظهر. والله أعلم.
4 في "ض"و "ب": الملك.
5 انظر في هذا تفسير الطبري "12: 221، 222" وإصلاح الوجوه والنظائر للدامغاني "189" مادة: ربب، وتفسير القرطبي "9: 195"، والكلام هنا في ورود اللفظ لغة.
أما جوازه شرعا فقد سبق أن أشار الشيخ ص"308" إلى عدم جوازه في شرعنا.

(1/336)

الثانية: أن "مثل"1 هذا2 مما يعاقب "به"3 الأنبياء مع كونه "جائزا"4 لغيرهم.
الثالثة: أن المقرب قد "يؤاخذ"5 بما لا يؤاخذ به من دونه.
الرابعة: أن الشيطان قد يتوصل إلى "الأنبياء"6 بمثل هذا.
الخامسة: أن ترك هذا القول والاستغناء بالله من التوكل7.
السادسة: أن من المقامات ما يحسن "من"8 "شخص"9، ويلام في تركه ويذم من شخص آخر كما نهى رسول الله صلى الله عليه وسلم من "أراد الإقتداء"10 به في الوصال وقال: "إني لست كهيئتكم" 11.
__________
1 في "ض" مثبتة في الهامش.
2 المراد بهذا قول يوسف: {اذْكُرْنِي عِنْدَ رَبِّكَ} .
3 في "س" مثبته في الهامش.
4 في "ض" و "ب" جائز" وهو خطأ.
5 في المطبوعة: يؤخذ
6 في "ب" "للأنبياء"، و"إلى" في "س"مثبته في الهامش.
7 ويؤيد هذا المعنى ما ورد في الحديث أن النبي صلى الله عليه وسلم بايع بعض أصحابه على أن لا يسألوا الناس شيئاً قال الراوي وهو عوف بن مالك. فلقد رأيت بعض أولئك النفر يسقط سوط أحدهم فما يسأل أحدا يناوله إياه.
أخرجه مسلم في صحيحه/ كتاب الزكاة/ باب كراهة المسألة للناس"2: 721" ح "43 0 1" وأبو داود في سننه/ كتاب الزكاة/ باب كراهة المسألة "2: 121" ح "1643،1642" وابن ماجة في سننه/ كتاب الجهاد/ باب البيعة "957:2" ح "2867".
وهذا غاية في تجريد التوحيد، وتحقيقه ص وتعلق القلب بالله وتوكله عليه وصرفه عما سواه.
8 في "س": مثبتة. في الهامش.
9 في "ب" "الشخص".
10 في "س": اقتدى.
11 أخرجه البخاري في صحيحه/ كتاب الصوم/ باب الوصال "انظر الفتح 238:4" ح "1964" من حديث عائشة. ومسلم في صحيحه/ كتاب الصيام/ باب النهي عن الوصال في الصوم "774:2- 776" ح "1102" من حديث ابن عمر.

(1/337)

السابعة: أن هذا من أبين أدلة التوحيد لمن عرف أيشاب الشرك بالمقربين، "وهو1" أبلغ من قوله "صلى الله عليه وسلم2": "يا فاطمة "بنت" 3 محمد لا أغني عنك من الله شيئا" 4 وتمامها بمعرفة الثامنة وهي:
أن الله عاقبه باللبث في السجن هذه المدة الطويلة، مع "أن"5 لبث الإنسان فيه سنة واحدة من العذاب الأليم "فكيف"6 "بشاب"7 ابن نعمه.
{وَقَالَ الْمَلِكُ إِنِّي أَرَى سَبْعَ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ وَسَبْعَ سُنْبُلاتٍ خُضْرٍ وَأُخَرَ يَابِسَاتٍ يَا أَيُّهَا الْمَلَأُ أَفْتُونِي فِي رُؤْيايَ إِنْ كُنْتُمْ لِلرُّؤْيا تَعْبُرُونَ قَالُوا أَضْغَاثُ أَحْلامٍ وَمَا نَحْنُ بِتَأْوِيلِ الْأَحْلامِ بِعَالِمِينَ وَقَالَ الَّذِي نَجَا مِنْهُمَا وَادَّكَرَ بَعْدَ أُمَّةٍ أَنَا أُنَبِّئُكُمْ بِتَأْوِيلِهِ فَأَرْسِلُونِ} .
__________
1 في "ب" وهذا.
2 في "س": عليه السلام.
3 في "ب" ابنت.
4 أخرجه البخاري في صحيحه: كتاب الوصايا/ باب هل يدخل النساء والولد في الأقارب بلفظ: "يا فاطمة بنت محمد سليني ما شئت من ماي لا أغني عنك من الله شيئا".
انظر الفتح "449:5" ح "2753".
ومسلم في صحيحه كتاب الإيمان/ باب في قوله تعالى: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} بلفظ: "يا فاطمة بنت محمد سليني بما شئت لا أغني عنك من الله شيئا" "193,192:1" ح "206" وورد بألفاظ أخر.
5 ساقطة من "س".
6 في "س" مثبتة في الهامش.
7 في "ض" و "ب": شاب.

(1/338)

{يُوسُفُ أَيُّهَا الصِّدِّيقُ أَفْتِنَا فِي سَبْعِ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ وَسَبْعِ سُنْبُلاتٍ خُضْرٍ وَأُخَرَ يَابِسَاتٍ لَعَلِّي أَرْجِعُ إِلَى النَّاسِ لَعَلَّهُمْ يَعْلَمُونَ قَالَ تَزْرَعُونَ سَبْعَ سِنِينَ دَأَباً فَمَا حَصَدْتُمْ فَذَرُوهُ فِي سُنْبُلِهِ إِلَّا قَلِيلاً مِمَّا تَأْكُلُونَ ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ سَبْعٌ شِدَادٌ يَأْكُلْنَ مَا قَدَّمْتُمْ لَهُنَّ إِلَّا قَلِيلاً مِمَّا تُحْصِنُونَ ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ عَامٌ فِيهِ يُغَاثُ النَّاسُ وَفِيهِ يَعْصِرُونَ}
فيه مسائل1:
الأولى: تسمية الله ذلك الرجل بالملك2.
الثانية: أن الذي "سأل"3 عنه هو البقر والسنابل.
الثالثة4: أنه استفتى الملأ وهم الأشراف5، ولكن بشرط إن كان عندهم علم.
الرابعة: جوابهم بقولهم: {أَضْغَاثُ أَحْلامٍ} يدل على أن مما يراه النائم
فيه رؤيا حق، "وفيه"6 أضغاث أحلام "باطلة"7، "وقد صح بذلك
__________
1 في "س": الكلام فيه مسائل.
2 إشارة إلى جواز تسمية العباد بهذا وإن كان اسماً من أسماء الله تعالى الاشتراك هنا لفظي فملك الله عز وجل ملك تام يليق بجلاله وعظمته وغناه, وملك العبد ملك تمليك من الله مناسب لحال الإنسان وعجزه وقصوره وفقره. والله أعلم.
3 في "س":يسئل.
وفي "ب":سئل. ولعله أراد "سأل" حيث جرى كثيراً على كتابة الهمزة المفتوحة على نبرة. وفي المطبوعة: سأله.
4 في "ض": الثانية. وهو خطأ.
5 وقاله الطبري انظر تفسيره"225:12"وانظر بصائر ذوي التمييز "517:4" والمصباح المنير "2:580"مادة: ملل. ولسان العرب "1: 159" مادة: ملأ، وانظر ما يأتي ص. "344".
6 في "س" مثبته الهامش.
7 في "ب": باطل.

(1/339)

الحديث عن النبي صلى الله عليه وسلم"1.
الخامسة: إقرارهم بعدم العلم بالتعبير ولم يأنفوا مع أنهم الملأ.
السادسة: كلام الساقي وحذقه، كونه قطع أنها رؤيا وأن عند يوسف تعبيرها.
"السابعة"2: قوله: {وَادَّكَرَ بَعْدَ أُمَّةٍ} 3 أي "ذكر {بَعْدَ أُمَّةٍ} أي"4 دهر5، "فيه6 أن "الدهر"7 يسمى أمة.
__________
1 ما بين القوسين ساقط من "ب".
وفي "س": وقد صح بذلك الحديث عن رسول الله "صلى الله عليه وسلم" وقد ثبت عن النبي صلى الله عليه وسلم أنه قال. " ... والرؤيا ثلاثة: فرؤيا الصالحة بشرى من الله، ورؤيا تحزين من الشيطان، ورؤيا مما يحدث المرء نفسه " - رواه البخاري في صحيحه/ كتاب التعبير: باب القيد في المنام "انظر الفتح "422:12" ح "17 70" ومسلم في صحيحه/ كتاب الرؤيا "1773:4" ح "2263" من حديث أبى هريرة. واللفظ لمسلم.
كما ثبت عنه صلى الله عليه وسلم: " ... إن الرؤيا ثلاث: منها أهاويل من الشيطان ليحزن بها ابن آدم، ومنها ما يهم به الرجل في يقظته فيراه في منامه، ومنها جزء من ستة وأربعين جزءا من النبوة".
رواه ابن ماجة في سننه/كتاب تعبير الرؤيا/ باب الرؤيا ثلاث "1285:2" ح "3907" من حديث عوف بن مالك وصححه الألباني في صحيح سنن ابن ماجة "2: 340" ح"3155".
2 في "س": لسابعه.
3 في "ض": {وَادَّكَرَ بَعْدَ أُمَّة} . وفي "س": "ولدكر "
4 ساقطة من "ب" والمطبوعة.
5 انظر معنى "أمه" عند الطبري في تفسير"12: 227-229" ومعاني القرآن للفراء "3: 47" وإصلاح الوجوه والنظائر للدامغاني "42، 43، 44" مادة "أم ة" ولسان العرب "12: 27" مادة: أمم.
6 في "ض": وفيه.
7 في "س": لدهر.

(1/340)

الثامنة1: أنه لم يذهب مع تحققه ما طلب الملك إلا بعد الاستئذان.
التاسعة2: قوله: {يُوسُفُ أَيُّهَا الصِّدِّيقُ} يدل على أنه يعرف معنى الصديقية3، أنه عرف اتصاف يوسف بذلك.
العاشرة4: أنه ذكر ليوسف العلة، وهي علم الناس بما أشكل عليهم.
الحادية عشرة: أنه عبر البقر السمان بالسنين "المخصبة"5 والبقر العجاف بالسنين المجدبة، وأكلها "المسمان"6 كون "غله"7 السنين8 المخصبة يأكلها الناس في "السنين المجدبة، وكذلك السنابل الخفر، واليابسات. قيل: إنه رأى سبع سنابل خضر قد انعقد حبها "وسبعا"9 آخر "يابسات"10 قد "استحصدت"11، فالتوت اليابسات على الخضر حتى غلبن عليهن12.
__________
1 في "س": "لثامنه".
2 في "س": "لتاسعه".
3 ذكر المفسرون للصديق معاني تدور في مجملها حول معنى واحد وهو أنه الذي من دأبه الصدق في اعتقاداته وأقواله وأعماله، والتصديق بالصدق.
فقد قال الطبري في تفسيره "5: 162" في معناه: المصدق قوله بفعله وذكر أن الصيغة للمبالغة، وقال البغوي "2: 429" الصديق هو الكثير الصدق.
وذكر الراغب في مفردات القرآن "277" أقوالا في معنى الصديق ومنها الصديق: الذي صدق بقوله واعتقاده، وحقق صدقه بفعله قال تعالى: {وَاذْكُرْ فِي الْكِتَابِ مُوسَى إِنَّهُ كَانَ مُخْلَصاً وَكَانَ رَسُولاً نَبِيّاً} مريم:"41"، وقال: {صِدِّيقَةٌٍ} المائدة: 75.
4 في المطبوعة: العشرة.
5 في "س": الخصبة.
6 في "س" و"ب": للسمان.
7 في "س": علم. وهو خطأ.
8 في "س": لمسنين.
9 في "ض" و "ب" وهامش "س": وسبع
10 في "س" مثبتة في الهامش.
11 في "ب" استحصت. وهو تحريف.
12 ذكر هذا البغوي عن الكلبي انظر تفسير البغوي "428:2" والله أعلم.

(1/341)

الثانية عشرة: أنه أجاب السائل بأكثر مما سأله عنه، خلا فالمن جعل هذا من عدم الآداب1.
الثالثة عشرة: كرمه وطيب "أخلاقه2" "عليه السلام" 3 كما قال بعض "السلف"4 "لو كنت المسئول ما أجبتهم إلا بكذا وكذا"5.
الرابعة عشرة: معرفته عليه السلام بأمور الدنيا، وأن الحب إذا كان في سنبله لم تأته الآفة" ولو لبث سنين6.
الخامسة عشرة- أنه أمرهم بتدبير "المعيشة"7 لأجل "السنين"8 الجدب، ولا يأكلون إلا قليلا.
السادسة عشرة: أنه فهم من الرؤيا أن الخصب يأتي بعد سبع سنين.
السابعة عشرة: "ادخار الطعام للحاجة"9 "وأنه"10 لا يصير من الاحتكار المذموم.
__________
1 أنظر ما تقدم ص "334"..
2 في "ب": نفسه.
3 في "ض" و "ب": العلماء.
4 لم أجد من قال هذا. ولكن أخرج الطبري في تفسيره "235:12" من حديث عكرمة مرسلا قال: قال رسول الله صلى الله عليه وسلم " ... ولو كنت مكانه - يعنى يوسف- ما أخبرتهم بشيء حتى اشترط أن يخرجوني ... " الحديث.
5 وأخرج نحو هذا ابن أبى حاتم في تفسيره "ص204"، عن ابن زيد اشر "397".
6 في "ب": العيسه.
7 في "س" سنين
8 ما بين القوسين ساقط من "ب".
9 في "ب": أن هذا.
10 الاحتكار في الأصل: الجمع والإمساك، ويسمى أيضا "حكرة" وصاحبه "محتكر" وهو في الاصطلاح: جمع الطعام وحبسه, يتربص به وقت الغلاء.
انظر الصحاح للجوهري "2: 635" مادة: حكر، والتعريفات للجرجاني "11" ولسان العرب "208:4". حكر
وقد ورد في النهى عن الاحتكار أحاديث أصحها: ما روي معمر بن عبد الله العدوى أن النبي صلى الله عليه وسلم قال: "لا يحكر إلا خاطئ".
أخرجه مسلم في صحيحه /كتاب المساقاة/ باب تحريم الاحتكار في الأقوات"1227:3،1228" ح "1605" وأبو داود في سننه/ كتاب البيوع/ باب في النهى عن الحكرة "3: 271" ح "3447".
وابن ماجة في سننه/ كتاب التجارات/ باب الحكرة والجلب "2: 728"ح "3451".

(1/342)

"وكان صلى الله عليه وسلم يدخر لأهله قوت سنة1".
الثامنة عشرة:- النصيحة ولو لغير المسلمين كما قال "صلى الله عليه وسلم": "في كل كبد رطبة أجر" 2وأما المسلم فنصحه من الفرائض.
التاسعة عشرة:- أن الرؤيا الصحيحة قد تكون من "كافر3" كما استدل بها البخاري في صحيحه4.
العشرون: الفرق بين الحلم والرؤيا كما قال "صلى الله عليه وسلم": "الرؤيا من الله، والحلم من الشيطان" 5.
__________
1 ما بين القوسين ساقط من "ب".
وقد ورد عن عمر رضى الله عنه: أن النبي صلى الله عليه وسلم كان يبيع نخل بني النضير، ويحبس لأهله قوت سنتهم.
رواه البخاري في صحيحه/ كتاب النفقات/باب حبس الرجل قوت سنة على أهله "انظر الفتح" "9/412"ح "5357".
ومسلم في صحيحه/ كتاب الجهاد والسير/ باب حكم الفىء "3: 1376" ح "1757" واللفظ للبخاري.
وهذا من قبيل التدبير والاقتيات، لا من قبيل الاحتكار, وتربص غلاء السعر بسبب احتكاره.
2 رواه البخاري في صحيحه/ كتاب الشرب والمساقاة/ باب فضل سقي الماء "انظر الفتح "5: 50" ح "2363".
ومسلم في صحيحه/ كتاب السلام/باب فضل ساقي البهائم المحترمة وإطعامها "4: 1761" ح "2244".
3 في "س": الكافر.
4 حيث ترجم لباب من، أبواب كتاب التعبير بقوله: باب رؤيا أهل السجون والفساد والشرك لقوله: {وَدَخَلَ مَعَهُ السِّجْنَ فَتَيَانِ} إلى قوله: {أَأَرْبَابٌ مُتَفَرِّقُونَ} وقال الفضيل لبعض الأتباع: يا عبد الله {أَأَرْبَابٌ مُتَفَرِّقُونَ ... } الآيات. إلى قوله: {قَالَ ارْجِعْ إِلَى رَبِّكَ..} . انظر صحيح البخاري مع الفتح "12 ة 397".
قال ابن حجر: وقد وقعت الرؤيا الصادقة من بعض الكفار كما في رؤيا صاحبي السجن مع يوسف عليه السلام، ورؤيا ملكهما وغير ذلك "الفتح 12: 379".
5 رواه البخاري في صحيحه/ كتاب الطب/ باب النفث في الرقيه "10: 219".
ح "5747" ومسلم في صحيحه/ كتاب الرؤيا "4: ا 177" ح "1 226"، وقال ابن حجر عند الكلام في باب الرؤيا من الله: وظاهر قوله: "الرؤيا من الله والحلم من الشيطان" أن التي تضاف إلى الله لا يقال لها "حلم"، والتي تضاف للشيطان لا يقال لها "رؤيا" وهو تصرف شرعي وإلا فكل يسمى "رؤيا" وقد جاء في حديث آخر "الرؤيا ثلاث" أطلق على كل "رؤيا" الفتح "12: 386".

(1/343)

الحادية والعشرون: التعبير عن الماضي بالمضارع1.
والعجاف: ضد السمان، والملأ: كبار القوم "ورؤوسهم"2، وأضغاث أحلام: أخلاط وأباطيل، "وادكر"3: تذكر شأن يوسف، دأبا. متوالية، "تحصنون"4: "تخزنون"5: {يَعْصِرُونَ} 6:- قيل من العنب عصيرا، ومن الزيتون زيتا، ومن السمسم دهنا7، للخصب الذي أتاهم.
__________
1 حيت عبر بأرى عن رأيت. وهو سائغ في لغة العرب.
ولعل الغرض من ذلك حكاية الحال الماضية كما قال ابن عطية وأبو حيان وغيرهما، أواستحضار الصورة، كما قال الشوكاني.
أو الغرضان جميعا كما قال ابن القيم. والله أعلم.
انظر المحرر الوجيز لابن عطية "9: 308" والفوائد المشوق إلى علوم القرآن "102_104" والبحر المحيط "5: 312" وفتح القدير "3: 30".
2 في "س": ورؤسائهم- وفي المطبوعة: ورؤساؤهم.
3 في "س": والدكز وفي "ب": "واذكر".
4 في المطبوعة: تحصدون. وهو خطأ.
5 في "ب" "تختزنون".
6 في "ب" تعصرون.
7 اخرج ابن جرير نحو هذا القول عن ابن عباس وقتادة وغيرهما واختاره وهو اختيار البغوي وابن كثير أيضاً.
انظر تفسير الطبري "12: 232- 234" وتفسير البغوي "2: 430" وتفسير ابن كثير "318:4".

(1/344)

{وَقَالَ الْمَلِكُ ائْتُونِي بِهِ فَلَمَّا جَاءَهُ الرَّسُولُ قَالَ ارْجِعْ إِلَى رَبِّكَ فاسْأَلْهُ مَا بَالُ النِّسْوَةِ اللَّاتِي قَطَّعْنَ أَيْدِيَهُنَّ إِنَّ رَبِّي بِكَيْدِهِنَّ عَلِيمٌ قَالَ مَا خَطْبُكُنَّ إِذْ رَاوَدْتُنَّ يُوسُفَ عَنْ نَفْسِهِ قُلْنَ حَاشَ لِلَّهِ مَا عَلِمْنَا عَلَيْهِ مِنْ سُوءٍ قَالَتِ امْرَأَتُ الْعَزِيزِ الْآنَ حَصْحَصَ الْحَقُّ أَنَا رَاوَدْتُهُ عَنْ نَفْسِهِ وَإِنَّهُ لَمِنَ الصَّادِقِينَ ذَلِكَ لِيَعْلَمَ أَنِّي لَمْ أَخُنْهُ بِالْغَيْبِ وَأَنَّ اللَّهَ لا يَهْدِي كَيْدَ الْخَائِنِينَ وَمَا أُبَرِّئُ نَفْسِي إِنَّ النَّفْسَ لَأَمَّارَةٌ بِالسُّوءِ إِلَّا مَا رَحِمَ رَبِّي إِنَّ رَبِّي غَفُورٌ رَحِيمٌ}
فيه مسائل:
الأولى: أمر الملك بالإتيان به ليأخذ عنه مشافهة، وكذلك يفعل العقلاء والسفهاء في الأمر الذي "يهتون"1 به.
الثانية: أن طلب العلم الذي يزحزح عن النار ويدخل الجنة أحق بالحرص من جميع المهمات2.
الثالثة: هذا الأمر العظيم الذي "لم يسمع بمثله"3 ولهذا قال "صلى الله عليه وسلم": "ولو" 4 لبثت في السجن ما لبث يوسف لأجبت الداعي" 5
الرابعة: قوله: {ارْجِعْ إِلَى رَبِّكَ} 6.
__________
1 في "ب": "يتهمون".
2 لعله يشير إلى أن الملك قد حرص على علم تأويل رؤياه فكان عند يوسف "عليه السلام" علم تأويلها فأخرج من السجن بسبب ذلك ففيه أن العلم ينفع صاحبه، فينبغي أن يحرص المرء على العلم الذي هو أعلى العلوم وأشرفها، وهو الذي يكون به الفوز بالجنة والنجاة من النار. والله أعلم.
3 في "ض" و "ب": لم يسمع مثله. وفي المطبوعة: لم يسمح بمثله.
4 في "ض"و "س"والمطبوعة "لو".
5 أخرجه البخاري في صحيحه في مواضع منها/ كتاب أحاديث الأنبياء/ باب قوله تعالى: {وَنَبِّئْهُمْ عَنْ ضَيْفِ إِبْرَاهِيمَ} "الفتح 473:6" ح "3372".
ومسلم في صحيحه في مواضع منها/ كتاب الإيمان/ باب زيادة طمأنينة القلب بتظاهر الأدلة "1331" ح "151"
6 انظر ما تقدم ص "308,309".

(1/345)

الخامسة: قوله: {النِّسْوَةِ} قيل: لم يفرد امرأة العزيز أدباً وحفظاً لحق الصحبة1.
السادسة: قوله في هذا الموطن: {إِنَّ رَبِّي بِكَيْدِهِنَّ عَلِيمٌ} 2.
السابعة: قولهن3: {حَاشَ لِلَّهِ مَا عَلِمْنَا عَلَيْهِ مِنْ سُوءٍ} "فيه"4 رد لبعض الأقوال5 التي قيلت في "الهم"6.
__________
1 قاله الزجاج والبغوي.
انظر معاني القرآن وإعرابه للزجاج "3: 115" وتفسير البغوي "2: 430" وذكر ابن الجوزي توجيهات أخر فانظر زاد المسير "4: 236، 237".
2 لعل الشيخ رحمه الله يشير إلى أن المراد بالرب هنا هو الله عز وجل.
وهو الأظهر والأليق للمغايرة بين الضميرين في قوله: {ارْجِعْ إِلَى رَبِّك} وقوله: {إِنَّ رَبِّي بِكَيْدِهِنَّ عَلِيمٌ} .
فقوله: {ارْجِعْ إِلَى رَبِّك} أي سيدك كقوله: {مَعَاذَ اللَّهِ إِنَّهُ رَبِّي أَحْسَنَ مَثْوَايَ} في الأظهر.
وقيل: إن المراد بالرب في قوله: {إِنَّ رَبِّي} - سيده، زوج المرأة فهو ذو علم ببراءته مما قذف به.
انظر تفسير الطبري "12: 236" وتفسير البغوي "2: 430"
وانظر ما تقدم ص "308، 309" والله أعلم.
3 في "ض" والمطبوعة: قوله.
4 ساقطة من "ب".
5 ووجه الرد فيها أن: {سُوءٍ} نكرة في سياق النفي و"من" لتأكيد النفي.
فنفت الآية عنه أي سوء، ولا شك أن ما قاله بعض المفسرين من كيفية هم يوسف عليه السلام بأنه حل سراويله ونحو ذلك هو من السوء الذي نفته هذه الآية.
فظهر بذلك أن ما ذكروه من كيفية الهم هو من قبيل الإسرائيليات، ومعلوم من اليهوداتها مهم الصريح لأنبياء الله بما يبرأ منه أوساط الناس فضلاً عن صفوتهم.
انظر بعض ما قيل في الهم في تفسير الطبري "183:12- 191" وانظر ما سبق ص "312".
6 بياض في "ب".

(1/346)

الثامنة:- قولها1: {الْآنَ حَصْحَصَ الْحَقُّ أَنَا رَاوَدْتُهُ عَنْ نَفْسِهِ} 2. [إقرار بما فعلت. وقولها: {وَإِنَّهُ لَمِنَ الصَّادِقِينَ} في قوله: {هِيَ رَاوَدَتْنِي عَنْ نَفْسِي} 3.
التاسعة: {ذَلِكَ لِيَعْلَمَ أَنِّي لَمْ أَخُنْهُ بِالْغَيْبِ} هذا علة لما جرى سواء كان رد الرسول أو إقرارها، فإن كان الأول فالضمير للعزيز زوج المرأة، وإن كان الثاني فالضمير ليوسف4.
العاشرة:- رد هذه المسألة الجزئية إلى القاعدة الكلية وهي: {وَأَنَّ اللَّهَ لا يَهْدِي كَيْدَ الْخَائِنِينَ} أي لا يرشد "كيد"5 من خان "أمانته"6.
__________
1 في "س": قوله.
2 الآية في "س" إلى قوله: {أَنَا رَاوَدْتُهُ} .
3 ما بين المعقوفتين ساقط من "ب" والمطبوعة.
4 قوله فإن كان الأول: أي إن كان اسم الإشارة عائدا إلى الأول "أي إنما رددت الرسول" ليعلم العزيز، فالضمير المستتر في ليعلم للعزيز زوج المرأة.
وإن كان الثاني أي إن كان اسم الإشارة عائداً إلى إقرارها، فالضمير عائد ليوسف أي ليعلم يوسف أني لم أخنه في غيبته.
والأول عليه أكثر المفسرين وهو مروي عن ابن عباس ومجاهد وقتادة وغيرهم.
والثاني اختاره ابن كثير وابن تيمية وابن القيم وأبو حيان وغيرهم.
وهو الظاهر لاتصاله بكلامها، ولا يعدل عن الظاهر إلا بدليل. والله اعلم.
انظر تفسير الطبري "319:12، 320" وتفسير ابن أبى حاتم "214- 217" أثر "422- 430".
والتفسير الكبير لابن تيمية "5: 78، 79، 84" والتفسير القيم لابن القيم "316- 318" والبحر المحيط "5: 317، 318".
5 ساقطة من "س".
6 في "س": بأمانته.

(1/347)

قيل: يفتضح في العاقبة1.
الحادية عشرة: قوله: {وَمَا أُبَرِّئُ نَفْسِي} ما أجلها من مسألة وما أصعب فهمها! سواء كان "هذا من كلام يوسف عليه السلام أو من كلام امرأة العزيز"2.
الثانية عشرة: رد هذه المسألة الجزئية "إلى القاعدة الكلية وهي: أن هذا حال النفس" 3..
"الثالثة عشرة"4: الاستثناء من ذلك وهو من "رحمه الله"5، فأجاره الله من شر نفسه، كذلك ما أجلها من مسألة! "لكن"6 لمن فهمها7.
الرابعة عشرة: رد هذه المسألة الجزئية إلى القاعدة الكلية وهي "قوله"8: {إِنَّ رَبِّي غَفُورٌ رَحِيمٌ} .
__________
1 حكى ابن الجوزي نحوه ولم يعزه لأحد.
انظر زاد المسير "4: 240".
2 في "ب" سقطت "من" الثانية.
وفي "س": "من امرأة العزيز أو من كلام يوسف".
وفي المطبوعة "من كلام امرأة العزيز أو من كلام يوسف عليه السلام".
ويعني الشيخ- والله أعلم- أن احتقار النفس، وعدم تزكيتها والزهو بها، أمر عظيم القدر، جليل الفائدة، إذ يحمل صاحبه على السعي حثيثا إلى إصلاح نفسه، وتحصيل أسباب الكمال البشري لها.
3 في "س" مثبتة في الهامش.
4 في "س" مثبتة في الهامش.
5 في "ض" و "ب" والمطبوعة: رحمه الله.
6 ساقطة من "ض" والمطبوعة.
7 أي استثناء من رحمه الله من الأنفس الأمارة بالسوء.
وهذه مسألة جليلة القدر، عظيمة النفع، إذ من عرف حال كثير من النفوس البشرية وأنها أمارة بالسوء إلا من رحمه الله فحفظه، ووقاه، وسدد خطاه، لم يزك نفسه ويتعاظم، بل يتواضع ويفتقر إلى خالقه ويلتجئ إليه، ويعتصم به، طامعا في رحمته إذ لا غنى به عن ربه طرفة عين.
8 ساقطة من المطبوعة.

(1/348)

"وقوله1": {فاسْأَلْهُ مَا بَالُ النِّسْوَةِ} 2 قيل: معناه. اسأله أن يكشف عن الخبر حتى يعلم الحقيقة3. ففيه المسألة الخامسة عشرة وهي:
حرص المخلص لله على براءة عرضه عند الناس وأن ذلك لا يناقض الإخلال بل قد يكون واجباً، ولم يعتب عليه "في هذا"4 كما عتب عليه في قوله: {اذْكُرْنِي عِنْدَ رَبِّكَ} .
قيل: إن: {ما} في هذا الموضع5 بمعنى "من"6.
قوله: {مَا بَال} ما شأن النسوة.
{مَا خَطْبُكُنّ} 7 ما أمركن وقصتكن.
"وقوله8": {حَصْحَصَ الْحَقّ} "أي"9 ظهر وتبين10.
{الْآنَ} أي هذا الوقت.
{وَقَالَ الْمَلِكُ ائْتُونِي بِهِ أَسْتَخْلِصْهُ لِنَفْسِي فَلَمَّا كَلَّمَهُ قَالَ إِنَّكَ الْيَوْمَ لَدَيْنَا مَكِينٌ أَمِينٌ قَالَ اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ}
__________
1 في "ض" و"ب": "قوله".
2 في "ب": {مَا بَالُ النِّسْوَةِ اللَّاتِي قَطَّعْنَ أَيْدِيَهُنَّ} .
3 لم أجد هذا القول منسوبا.
4 في هامش "س": في ذلك.
5 يظهران المراد بهذا الموضع قوله تعالى: {إِنَّ النَّفْسَ لَأَمَّارَةٌ بِالسُّوءِ إِلَّا مَا رَحِمَ} .
6 في المطبوعة: "عن" وقد صرح بأنها بمعنى "من" البغوي في تفسيره "2: 431" والقرطبي في تفسيره "9: 210" وحكاه ابن الجوزي ولم يعزه انظر زاد المسير "4: 242"- وقدرها بمعنى "من" ابن كثير في تفسيره "4: 340".
7 في "ض" و"ب": "خطبكن".
8 في "ض": قوله.
9 ساقطة من "ض" و"ب".
10 وقد قال بهذا من قبل ابن عباس ومجاهد وقتادة وغيرهم.
انظر مجاز القرآن لأبي عبيدة "1: 314" وتفسير الطبري "12: 236، 237" وتفسير البغوي "2: 430".

(1/349)

فيه مسائل:
الأولى: {أَسْتَخْلِصْهُ لِنَفْسِي} ""أي: أجعله خالصاً لي دون غيري"1 كما يقال: الرفيق قبل الطريق2، "وكما قيل"3: "لينظر أحدكم من يخالل" 4.
__________
1 في "ب": "أن أجعله خالصاً دون غيره".
2 هذا القول أورده الميداني في الأمثال "52:2".
وقد روي مرفوعاً من حديث رافع بن خديج بلفظ "التمسوا الرفيق قبل الطريق والجار قبل الدار".
رواه الطبراني في الكبير "4/268، 269" برقم "4379" والخطيب في الجامع "2: 292، 293" والقضاعي في مسند الشهاب "412:1" ح "709" وغيرهم من حديث أبان بن المحبر عن سعيد بن معروف بن رافع ابن خديج عن أبيه عن جده.
وسعيد بن معروف قال فيه الأزدي: لا تقوم به حجة. أ. هـ.
وأبان بن المحبر قال فيه الذهبي: أبان متروك فالعهدة عليه. أ. هـ.
وللحديث شواهد رواها العسكري والخطيب.
قال السخاوي: وكلها ضعيفة ولكن بانضمامها تقوى. قال العجلوني: فيصير حسناً لغيره.
وقالا: وفي قوله تعالى حكاية عن آسية: {رَبِّ ابْنِ لِي عِنْدَكَ بَيْتاً فِي الْجَنَّةِ} ما يشير للجملة الثانية.
وقال الشيخ ناصر الدين الألباني: الحديث ضعيف جداً.
انظر ميزان الاعتدال "2: 159" المقاصد الخمسة للسخاوي "151" ح "163".
كشف الخفاء للعجلوني "1: 178" ح "531" ضعيف الجامع للألباني "1: 349" ح "1245".
3 في "ض": وكما يقال - وفي المطبوعة: وكما قال
4 رواه الإمام أحمد في مسنده "2: 303، 334".
وأبو داود في سننه/ كتاب الأدب/ باب من يؤمر أن يجالس "4: 259" ح "4833" والترمذي في جامعه/ كتاب الزهد/ باب 45 "4: 589" ح "2378" وقال: حديث حسن غريب. وحسنه الألباني في صحيح سنن الترمذي "2: 280" ح "1927".

(1/350)

الثانية: وهى أعجب: قوله: {فَلَمَّا كَلَّمَهُ} "وبيانها"1 لما دخل بعض العلماء، على بعض الملوك وكان "دميما"2 فضحك الملك "من دمامته"3 فذكر له هذه الآية واستحسن الملك جوابه4.
ومعنى هذا5 أن الملك لم يتمكن من قلبه لما رأى جمال صورته بل لأجل علمه الذي تبين له لما كلمه.
الثالثة: قوله: {قَالَ إِنَّكَ الْيَوْمَ لَدَيْنَا} 6 أي عندنا: {مَكِينٌ} أي مكنتك من ملكي تصرف فيه،: {أَمِينٌ} أي عرفت صحة أمانتك فأمنتك على ما تحت يدي، وهذا معنى قول أبي العباس7- الولاية لها ركنان
__________
1 في المطبوعة: وبيانه.
2 في "ض" و"ب" ذميما.
3 في "ض" و "ب" وهامش "س": من ذمامته.
4 لعل الشيخ يشير بهذا إلى قصة عبد العزيز الكناني ودخوله على المأمون لمناظرة بشر المريسي في مسألة خلق القرآن. فعاب خلقه بعض الحاضرين تم أجابه عبد العزيز بهذه الآية وما يتعلق بها.
انظر الحيده للإمام عبد العزيز بن يحيى الكناني ص "14، 15".
5 أي معنى قوله: {فَلَمَّا كَلَّمَهُ قَالَ إِنَّكَ الْيَوْمَ لَدَيْنَا مَكِينٌ أَمِينٌ} .
6 في "ض" و "ب": {إِنَّكَ الْيَوْمَ لَدَيْنَا مَكِينٌ أَمِينٌ} .
7 هو شيخ الإسلام أبو العباس، أحمد بن عبد الحليم بن عبد السلام بن تيمية الحراني ثم الدمشقي المولود بحران عام "661"هـ والمتوفى سنة "728هـ" بقلعة دمشق فضائله كثيرة ومناقبه جمة. وعلومه ومعارفه واسعة، ومؤلفاته جمة نفيسة وقد ترجمه كثير من العلماء فانظر في ترجمته: فوات الوفيات للكتبي "74:1- 80" والدرر الكامنة لابن حجر "1: 154- 170" وشذرات الذهب لابن العماد "6: 80- 86" وأفرد بعض العلماء ترجمته في مؤلف خاص كالعقود الدرية من مناقب شيخ الإسلام ابن تيمية، لابن عبد الهادي، والرد الوافر، لابن ناصر الدين، والكواكب الدرية، والشهادة الزكية في ثناء الأئمة على ابن تيمية، كلاهما لمرعي ابن يوسف الحنبلي.

(1/351)

القوة والأمانة كما في الآية الأخرى: {إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الْأَمِينُ} 1.
الرابعة.- قوله: {اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ} 2 "هذا"3 فيه طلب الولاية كما قال عمر بن الخطاب لبعض الصحابة لما عرض عليه "ولاية"4 "فأبى"5، فقال: طلبها من هو خير منك6، يعني يوسف "عليه السلام"7، ولا يخالف هذا ما ورد من النهي عن طلب الإمارة8،
__________
1 انظر مجموع الفتاوى لشيخ الإسلام "28: 253".
2 سورة القصص: آية "26".
3 ساقطة من "س".
4 في "ب": الولاية.
5 مكررة في "س".
6 الصحابي هو أبو هريرة رضي الله عنه، وقد دعاه عمر رضي الله عنه ليستعمله فأبى أن يعمل له فقال: أتكره العمل وقد طلبه من كان خيراً منك، يوسف؟
والأثر طويل وهذا موضع الشاهد منه.
وقد أخرجه عبد الرزاق في مصنفه "11: 323" أثر "30659" وابن سعد في الطبقات الكبرى "335:4" وابن أبي حاتم في تفسيره "ص222" أثر "439" والحاكم في مستدركه/كتاب التفسير / تفسير سورة يوسف "347:2" وأبو نعيم في الحلية "1: 380".
7 ساقطة من "س".
8 من ذلك قول النبي صلى الله عليه وسلم لعبد الرحمن بن سمرة رضي الله عنه: "يا عبد الرحمن لا تسأل الأماره، فإنك إن أعطيتها عن مسالة وكلت إليها، وإن أعطيتها عن غير مسألة أعنت عليها...." الحديث.
رواه البخاري في صحيحه/كتاب الأحكام/ باب من لم يسأل الأمارة أعانه الله عليها/ وباب من سأل الأمارة وكل إليها "الفتح 13: 132" ح "7146، 7147". ومسلم في صحيحه في مواضع منها/ كتاب الإمارة/ باب النهي عن طلب الإمارة والحرص عليها "1456:3" ح "1652" وقد استنبط مثل ما ذكره الشيخ من جواز طلب الولاية القرطبي وابن كثير وابن حجر.
انظر الجامع لأحكام القرآن "9: 215" وتفسير ابن كثير "4: 321" وفتح الباري "135:13".

(1/352)

لأن هذا في غير شدة الحاجة، كما أن خالدا لما أخذ الراية يوم موته من غير أمرة مدح على ذلك1.
الخامسة: قوله: {إِنِّي حَفِيظٌ عَلِيمٌ} "ليس"2 هذا مما نهي عنه من تزكية النفس3، بل يذكر الإنسان ما فيه من الفضائل عند الحاجة. إذا لم "يقصد"4 التزكية، كما ورد عن جماعة من الصحابة5.
__________
1 عن أنس رضي الله عنه قال: خطب رسول الله صلى الله عليه وسلم فقال: "أخذ الراية زيد فأصيب ثم أخذها جعفر فأصيب ثم أخذها عبد الله بن رواحة فأصيب، ثم أخذها خالد بن الوليد من غيرة إمرة ففتح الله عليه...." الحديث.
رواه أحمد في مسنده "3/ 113، 118".
والبخاري في صحيحه في مواضع منها كتاب الجهاد والسير/ باب من تأمر في الحرب من غير إمرة إذا خاف العدو. انظر الفتح "208:6" ح "3063".
وقد وقعت غزوة موته سنة ثمان بين المسلمين والروم، انظر خبرها في سيرة ابن هشام "427:3- 447".
2 في المطبوعة: فليس.
3 ما ورد به النهي قوله تعالى: {فَلا تُزَكُّوا أَنْفُسَكُمْ..} النجم آية: "32".
4 في "س": تقصد.
5 من ذلك ما ورد عن ابن مسعود "رضي الله عنه" أنه قال: والله الذي لا إله غيره ما نزلت سورة من كتاب الله إلا وأنا أعلم أين أنزلت، ولا نزلت آية من كتاب الله إلا وأنا أعلم فيمن أنزلت، ولو أعلم أحداً أعلم مني بكتاب الله تبلغه الإبل لركبت إليه".
رواه البخاري في صحيحه كتاب فضائل القرآن/ باب القراء من أصحاب النبي صلى الله عليه وسلم "الفتح 663:8" ح "5002".
ومسلم في صحيحه/ كتاب فضائل الصحابة/ باب 22 من فضائل عبد الله بن مسعود رضي الله عنه "1913:4" ح "2463". وإنما كان ذكر الإنسان شيئاً من فضائله حسناً بشرطه لأنه خرج مخرج الشكر، وتعريف المستفيد ما عند المفيد، كما ذكر هذا ابن الجوزي عن محمد بن القاسم، وذكر عن أبي يعلى أنه قال: في قصة يوسف دلالة على أنه يجوز للإنسان أن يصف نفسه بالفضل عند من لا يعرفه وأنه ليس من المحظور في قوله: {فَلا تُزَكُّوا أَنْفُسَكُمْ} - انظر زاد المسير "4: 245".

(1/353)

"قوله"1: {اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ} "أي"2 ارض مصر.
وقوله: {إِنِّي حَفِيظٌ} أي أحفظ ما وليتني عليه،: {عَلِيمٌ} بأمره وحسابه واستخراجه3.
{وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الْأَرْضِ يَتَبَوَّأُ مِنْهَا حَيْثُ يَشَاءُ نُصِيبُ بِرَحْمَتِنَا مَنْ نَشَاءُ وَلا نُضِيعُ أَجْرَ الْمُحْسِنِينَ وَلَأَجْرُ الْآخِرَةِ خَيْرٌ لِلَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} 4.
فيه مسائل:
الأولى: قوله: {وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الْأَرْضِ} قيل: معنى ذلك "كما أنعمنا عليه بنعم الدين أنعمنا عليه بنعم الدنيا"5.
الثانية: أن ذلك تمكينه في أرض مصر يحل وينزل منها: "ما"6 أراد بعد ذلك الحبس والضيق.
[الثالثة: "تسمية الله"7 سبحانه "ذلك"8 رحمة في قوله: {نُصِيبُ بِرَحْمَتِنَا مَنْ نَشَاءُ} 9] 10
__________
1 في "س" وقوله.
2 في "س" يعني.
وانظر تفسير الطبري "13: 5" وتفسير البغوي "2: 433" وتفسير ابن كثير "4: 321".
3 ورد نحو هذا التفسير عن قتادة وابن إسحاق.
انظر تفسير الطبري "13: 5" وتفسير البغوي "2: 342".
4 الآية الأخيرة: مثبته في هامش "ض".
5 في "ب": "كما أنعمنا عليه بنعمه الدنيا" بإسقاط الباقي. وهذا القول لم أجده معزوا.
6 ساقطة من "ض".
7 في "ب": تسميته.
8 ساقطة من "ب".
9 قوله: {مَنْ نَشَاءُ} ساقط من "ب".
10 ما بين المعقوفتين ع ساقط من"ض".

(1/354)

وهذه من أشكل المسائل على أكثر الناس، بعضهم يظن أن هذا كله نقص أو مذموم وأن التجرد من المال مطلقاً هو الصواب، "وبعض"1 يظن أن "عطاء الدنيا"2 يدل على رضي الله "وكلاهما على غير الصواب"3، وذلك أن من أنعم الله عليه بولاية أو مال فجعلها طريقاً إلى طاعة الله فهو ممدوح، وهو أحد الرجلين "اللذين يغبطهما"4 المؤمن، وإن كان غير هذا فلا.
الرابعة:- أن هذه الأمور وإن جلت وصارت أعلى المراتب وأصعبها طريقاً فتحصيلها مردود إلى محض المشيئة لا إلى الأسباب.
الخامسة: رد هذه المسألة الجزئية إلى القاعدة الكلية وهى أن الله لا يضيع أجر من أحسن عملا.
السادسة: أن من عدم إضاعته "أنه5" يعجل في الدنيا بعضه لمن أراد الله كما قال تعالى: {لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ} 6.
السابعة: "أن"7 الأجر الثاني لمن أحسن "خير"8 من ملك يوسف وسليمان ابن داود.
الثامنة: قوله: {لِلَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} "فالإيمان"9 يدخل فيه الدين كله. وأيضاً يدخل كله في التقوى، وأما إذا "قرن"10 "بينهما"11 كما هنا فالإيمان الأمور الباطنة والتقوى
__________
1 في "ق" وبعضهم.
2 في "ب": عطاء الله الدنيا.
3 في "ب" وكلاهما يدل على غير الصواب.
4 في "س" و "ب" والمطبوعة: الذين يغبطهم. أ.هـ.
وهما الموسر المتصدق، والعام العامل المعلم، كما في الحديث "لا حسد إلا في اثنين رجل آتاه الله مالاً فسلطه على هلكة في الحق، ورجل آتاه الله الحكمة فهو يقضي بها ويعلمهما" - رواه البخاري في صحيحه في مواضع منها/ كتاب العلم/ باب الاغتباط في العلم والحكمة "انظر الفتح "1: 199" ح"73" ومسلم في صحيحه / كتاب صلاة المسافرين/ باب فضل من يقوم بالقرآن ويعلمه "1: 559" ح"816".
5 في "ب" أن.
6 سورة النمل: آية "30".
7 ساقطة من المطبوعة.
8 في "س" مثبتة في الهامش.
9 في "ب" والإيمان.
10 في "ض" والمطبوعة: "فرق" ولعله تصحيف.
11 في "س" مثبته في الهامش.

(1/355)

الأمور الظاهرة. "وإن"1 قلت الإيمان فعل الواجبات والتقوى ترك المحرمات فقد أصبت2.
{وَجَاءَ إِخْوَةُ يُوسُفَ فَدَخَلُوا عَلَيْهِ فَعَرَفَهُمْ وَهُمْ لَهُ مُنْكِرُونَ وَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ قَالَ ائْتُونِي بِأَخٍ لَكُمْ مِنْ أَبِيكُمْ أَلا تَرَوْنَ أَنِّي أُوفِي الْكَيْلَ وَأَنَا خَيْرُ الْمُنْزِلِينَ فَإِنْ لَمْ تَأْتُونِي بِهِ فَلا كَيْلَ لَكُمْ عِنْدِي وَلا تَقْرَبُونِ قَالُوا سَنُرَاوِدُ عَنْهُ أَبَاهُ وَإِنَّا لَفَاعِلُونَ} 3
قيل: لما اطمأن يوسف في ملكه ومضت "السنين"4 المخصبة. ودخلت "السنين" "الجدب"5 وأصاب الشام من القحط ما أصاب غيرهم، فأرسل يعقوب بنيه إلى مصر، وأمسك "بنيامين"6 عنده. فلما دخلوا عليه عرفهم. قيل "كان"7 بين دخولهم عليه "وإلقائه"8 في الجب أربعون سنه، فلذلك لم يعرفوه9. فقال10 أخبروني ما أمركم؟ فقالوا: نحن قوم من أرض كنعان جئنا نمتار طعاماً.
__________
1 في المطبوعة: وإذا
2 أشار ابن تيمية رحمه الله إلى نحو هذا التفصيل في مواضع من الفتاوى وخصوصاً في كتاب الإيمان فانظر مثلا "7: 162، 169".
3 الآية في "ض" و "ب" إلى قوله: {قَالُوا سَنُرَاوِدُ عَنْهُ أَبَاهُ} .
4 في المطبوعة: السنون.
5 في المطبوعة: المجدبة.
6 في "ب": "ابن يامين" وهو خطأ.
7 في "س" مثبته في الهامش.
8 في "س": وبين إلقائه. وفي "ب": "إلقائه" بدون "و".
9 ذكره البغوي عن ابن عباس بدون إسناد.
انظر تفسير البغوي "2: 435".
10 في "ب" "فقال لهم".

(1/356)

قال: كم أنتم؟ "قالوا"1: عشرة قال: أخبروني خبركم. قالوا "إنا"2 إخوة "بنو رجل"3 صديق، وإنا كنا "اثني عشر"4 فذهب "أخ له معنا"5 في البرية فهلك فيها، "وكان أحبنا إلى أبينا"6. "قال"7 "فإلى من سكن"8 أبوكم بعده؟ قالوا: "إلى"9 أخ لنا أصغر منه، فذلك قوله: {وَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ} 10 يقال: جهزت القوم إذا هيأت لهم جهاز السفر11، وحمل لكل رجل منهم بعيرا، وقال ألا ترون أني أوف الكيل وأنا خير المنزلين"12.
__________
1 في "ض": قال.
2 في "ب": نحن.
3 في "س": "بني رجل".
4 في "ض" "اثنا".
5 في "ض": "معنا أخ لنا".
6 في المطبوعة "وكان احب إلى أبينا منا" وفي "ب" "وكان أخينا من أبينا" والموافق للرواية والنسخ المخطوطة ما أثبته.
7 في المطبوعة "فقال" والموافق للرواية والنسخ ما أثبته.
8 في "س" والمطبوعة فإلى من يسكن. وفي "ض": "لمن سكن".
9 من هامش "س" وهو الموافق للرواية.
10 في "ض": {وَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ قَالَ ائْتُونِي بِأَخٍ لَكُمْ مِنْ أَبِيكُمْ} وما أثبته من "ض" و "ب" وهو أنسب، وموافق لما عند البغوي في تفسيره "435:2".
11 انظر المصباح المنير "1: 113"
ولسان العرب "5: 325" مادة: جهز.
12 أخرج نحو هذه القصة ابن جرير الطبري عن كل من السدي وابن إسحاق انظر تفسير الطبري "13: 7". والبغوي "2: 434".

(1/357)

"المضيفين"1.
قيل: "إنه"2 أحسن ضيافتهم ثم أوعدهم على ترك الإتيان بالأخ فقال: فإن لم تأتوني به فلا كيل لكم عندي ولا تقربون"3.
وقوله: {..} ، والرحل "كل ما"4 يعد للرحيل "من"5 وعاء "للمتاع"6 ومركب للبعير وحلس7 "وغير ذلك"8.
قيل: مراده أنهم يعرفون "كرمه9" فيحملهم على العود10.
وقيل: خاف أن لا يكون عندهم ما يرجعون به11.
فيه مسائل:
الأولى: كون القحط عم البلاد لم يكن على مصر خاصة.
__________
1 ساقطة من "ض"، "ب": وهذه الرواية. ذكرها البغوي وعزاها إلى مجاهد بدون إسناد "2: 435".
2 في "ب": لأنه.
3 ذكر هذا ابن الجوزي في تفسيره ولم يعزه لأحد. انظر زاد المسير "4: 248".
4 في "ب" "كما".
5 ساقطة من "ض".
6 في "س" والمطبوعة "المتاع".
7 انظر زاد المسير "4: 249" والمصباح المنير "1: 222" مادة: رحل. والحلس: كساء يجعل على ظهر البعير تحت رحله. انظر المصباح المنير "1: 146" ولسان العرب "6: 54" مادة: حلس.
8 في "ب" لا غير ذلك. وهو تحريف.
9 في "ب" "إكرامه".
10 ذكره البغوي في تفسيره "2: 435"، وابن الجوزي في زاد المسير "4: 350"، والقرطبي في الجامع لأحكام القرآن "9: 223".
11 حكاه البغوي عن الكلبي، وابن الجوزي عن أبي صالح عن ابن عباس.
انظر تفسير البغوي "2: 435" وزاد المسير "4: 249".

(1/358)

الثانية: إنكارهم إياه "ومعرفته لهم"1.
الثالثة: حيلته "عليه السلام"2 في التوصل إلى إتيان أخيه.
الرابعة: "كون"3- ما فعل "معهم"4 حثهم "به"5 على الإتيان به.
الخامسة: أن هذا "ليس"6 من تزكية النفس "المذموم"7.
السادسة: أن هذا ليس من المن "والأذى"8 المذموم9.
السابعة: "أن"10 قوله: {فَلا كَيْلَ لَكُمْ عِنْدِي وَلا تَقْرَبُونِ} ليس من منع المضطر المذموم11.
الثامنة: ما صنع الله "له"12 من إذلالهم بين يديه، وذلك أنهم "وعدوه أنهم"13 يراودون "عنه"14 أباه "وأكدوا ذلك له"15 بالعزم على الفعل.
__________
1 في "ض": ومعرفتهم له.
2 ساقطة من "ض" و "ب" والمطبوعة.
3 في "ض": كونه.
4 في "س": بهم.
5 ساقطة من "س" والمطبوعة.
6 ساقطة من "ض".
7 في "س" مثبتة في الهامش، وانظر هذه المسألة فيما سبق ص "353".
8 في "س" مثبتة في الهامش.
9 المذموم في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى} الآية "264" من سورة البقرة، وغيره.
10 ساقطة من "س".
11 ومن أدلة ذم منع المضطر قوله تعالى: {فَوَيْلٌ لِلْمُصَلِّينَ الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ الَّذِينَ هُمْ يُرَاؤُونَ وَيَمْنَعُونَ الْمَاعُونَ}
وانظر شيئاً من الكلام على هذا المبحث في الطرق الحكمية لابن القيم ص "260".
12 ساقطة من "ض".
13 في "س" مثبتة في الهامش، وكلمه "أنهم" مكرره في المطبوعة.
14 ساقطة من "ض"، و"س" والمطبوعة.
15 في "س" و"ب" وأكدوا له ذلك.

(1/359)

التاسعة: أمره "الفتيان أن يجعلوا البضاعة"1 في رحالهم2، والحكمة في ذلك أنهم إذا رجعوا إلى أهلهم "وفتحوا المتاع"3 ووجدوها ردت إليهم رجعوا.
{فَلَمَّا رَجَعُوا إِلَى أَبِيهِمْ قَالُوا يَا أَبَانَا مُنِعَ مِنَّا الْكَيْلُ فَأَرْسِلْ مَعَنَا أَخَانَا نَكْتَلْ وَإِنَّا لَهُ لَحَافِظُونَ قَالَ هَلْ آمَنُكُمْ عَلَيْهِ إِلَّا كَمَا أَمِنْتُكُمْ عَلَى أَخِيهِ مِنْ قَبْلُ فَاللَّهُ خَيْرٌ حَافِظاً وَهُوَ أَرْحَمُ الرَّاحِمِينَ}
فيه مسائل:
الأولى: أنهم وفوا ليوسف "بما وعدوه"4.
الثانية: أنهم ذكروا لأبيهم ما يقتضي الإجابة وهو منع الكيل.
الثالثة: أن هذا "يدل"5 "على"6 أنهم لاغناء "بهم"7 عن التردد إلى الميرة8.
__________
1 في "ض" والمطبوعة "أمره بجعل الفتيان بضاعتهم في رحالهم". وفي "ب" "أمره الفتيان بجعل بضاعتهم".
2 في قوله: {وَقَالَ لِفِتْيَانِهِ اجْعَلُوا بِضَاعَتَهُمْ فِي رِحَالِهِمْ لَعَلَّهُمْ يَعْرِفُونَهَا إِذَا انْقَلَبُوا إِلَى أَهْلِهِمْ لَعَلَّهُمْ يَرْجِعُونَ} .
3 ساقطة من "ب".
4 في "ب": "ما وعدوه".
5 في المطبوعة: مما يدل.
6 في "س" مثبته في الهامش.
7 في المطبوعة: لهم.
8 "الميرة" "بكسر الميم" الطعام يجلبه الإنسان. يقال: مار أهله يميرهم ميرا إذا جلب لهم الطعام. وهم يمتارون لأنفسهم، ويميرون غيرهم، فقوله: {وَنَمِيرُ أَهْلَنَا} أي نجلب لهم الميرة.
انظر المفردات للراغب "478" ولسان العرب "5: 188".
المصباح المنير "2: 587": مير. وانظر ما يأتي ص "365".

(1/360)

الرابعة:- أنهم وعدوه حفظه، وأكدوه بإن واللام.
الخامسة: "جوابه عليه السلام لهم"1، فيدل على قوله "عليه السلام"2: "لا يلدغ المؤمن من جحر مرتين" 3.
السادسة: أن من "أساء"4 فعله ساء الظن فيه ولو لم يكن كذلك.
السابعة:- أنهم لما ذكروا له أنهم يحفظونه وأكدوا أجابهم بقوله: {فَاللَّهُ خَيْرٌ حَافِظاً} .
الثامنة: أنه أجابهم أيضاً بكون الله أرحم الراحمين.
التاسعة: ذكرك للممنوع سبب منعك إياه.
العاشرة: أنه "فعلكم"5 كقوله: {قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ} 6.
{وَلَمَّا فَتَحُوا مَتَاعَهُمْ وَجَدُوا بِضَاعَتَهُمْ رُدَّتْ إِلَيْهِمْ قَالُوا يَا أَبَانَا مَا نَبْغِي هَذِهِ بِضَاعَتُنَا رُدَّتْ إِلَيْنَا 7 وَنَمِيرُ أَهْلَنَا وَنَحْفَظُ أَخَانَا وَنَزْدَادُ كَيْلَ بَعِيرٍ ذَلِكَ كَيْلٌ يَسِيرٌ قَالَ لَنْ أُرْسِلَهُ مَعَكُمْ حَتَّى تُؤْتُونِ مَوْثِقاً مِنَ اللَّهِ لَتَأْتُنَّنِي بِهِ إِلَّا أَنْ يُحَاطَ بِكُمْ فَلَمَّا آتَوْهُ مَوْثِقَهُمْ قَالَ اللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ} .
فيه مسائل:
الأولى: استعطاف "الممتنع"8 بالخصال التي توجب إجابته.
__________
1 في "ب": جوابه لهم عليه السلام.
2 ساقطة من "ض" والمطبوعة. وفي "س" مثبته في الهامش.
3 رواه البخاري في صحيحه/ كتاب الأدب/ باب لا يلدغ المؤمن من جحر مرتين.
"انظر الفتح 10: 546" ح "6133". ومسلم في صحيحه/ كتاب الزهد/ باب "لا يلدغ المؤمن من جحر مرتين" "2295:4" ح "2998".
4 في "ب" ساء.
5 في "س" فلعلكم: وهو خطأ من الناسخ.
6 سورة آل عمران آية: "165".
7 في "ض" والمطبوعة بعد قوله: {رُدَّتْ إِلَيْنَا} قال: إلى قوله: {اللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ} .
8 في "ب": للممتنع.

(1/361)

الثانية: أنهم لم يعلموا أنها ردت إليهم حتى وصلوا "إلى"1 أهلهم وفتحوا المتاع.
الثالثة: ذكرهم له حاجة الضعفاء والذرية إلى الكيل.
الرابعة: أنهم "يزدادون"2 حملا آخر على ما أتوا به.
الخامسة: ذكرهم الثناء على يوسف بأن الحمل عليه يسير لكرمه مع شدة حاجتنا إليه وغلاء ثمنه3.
السادسة: أنه عليه السلام لما ذكروا "له ذلك"4 رجع عن رأيه الأول ورأى إجابتهم.
السابعة: أنه شرط عليهم هذا الشرط الثقيل.
الثامنة: أنهم أعطوه إياه على ثقله.
التاسعة: أنهم لما "آتوه5" الموثق وعظهم "وأكده"6 عليهم بقوله: {اللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ} 7.
العاشرة: أن هذا يدل على أنهم في جوع "وضراء"8 عظيمة، وهم أكرم أهل الأرض على الله، وابتلاهم بذلك لا لهوانهم عليه.
__________
1 ساقطة من "س".
2 في "ض": يزدادوا. وهو خطأ.
3 ذهب إلى نحو هذا القول الزجاج في معاني القرآن وإعرابه "119:3".
4 في "س": "ذلك له". وفي "ب": "إليهم ذلك".
5 في "ب" بزيادة أعطوه قبلها ولا وجه له.
6 في "ب": "وأكد".
7 في المطبوعة: {واللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ} .
8 في "س": مثبتة في الهامش.

(1/362)

{وَقَالَ يَا بَنِيَّ لا تَدْخُلُوا مِنْ بَابٍ وَاحِدٍ وَادْخُلُوا مِنْ أَبْوَابٍ مُتَفَرِّقَةٍ 1 وَمَا أُغْنِي عَنْكُمْ مِنَ اللَّهِ مِنْ شَيْءٍ إِنِ الْحُكْمُ إِلَّا لِلَّهِ عَلَيْهِ تَوَكَّلْتُ وَعَلَيْهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ وَلَمَّا دَخَلُوا مِنْ حَيْثُ أَمَرَهُمْ أَبُوهُمْ مَا كَانَ يُغْنِي عَنْهُمْ مِنَ اللَّهِ مِنْ شَيْءٍ إِلَّا حَاجَةً فِي نَفْسِ يَعْقُوبَ قَضَاهَا وَإِنَّهُ لَذُو عِلْمٍ لِمَا عَلَّمْنَاهُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ}
فيه مسائل:
الأولى: خوف عليهم من العين2.
الثانية: أمره لهم بالسبب الذي يمنع، ونهيهم عما قد يكون سبباً لوقوعها.
الثالثة: أنه مع فعل السبب تبرأ من الالتفات إليه.
الرابعة: أنه دلهم على عدم الالتفات إلى أبيهم3.
الخامسة: أنه دلهم على التوكل على الله.
السادسة: أنه "أخبرهم أنه توكل"4 عليه وحده لا شريك له، لا على "علمه"5 وفطنته ولا على السبب الذي أمرهم به.
السابعة6: أنه أخبرهم أن توكل المتوكلين "كلهم"7 "على الله فمن توكل"8 على غيره فليس منهم.
__________
1 في "ض" و "ب" والمطبوعة بعد قوله: {مُتَفَرِّقَةٍ} قال: إلى قوله: {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} .
2 وقد قال هذا القول ابن عباس ومجاهد وقتادة والضحاك ومحمد بن كعب القرظي وهو قول جمهور المفسرين.- انظر تفسير الطبري "13: 13، 14" وتفسير ابن أبي حاتم "ص 244، 245" أثر "497- 499".
3 في "س" مثبتة في الهامش وفي المطبوعة: التهمه كما في "ق".
4 في "ب" وهامش "س": أخبرهم أن توكله.
5 في "س": عمله.
6 في "س" "السا" بدون أخر الكلمة وهو سقط.
7 في "س" كله.
8 في "س": عليه لا شريك وفي "ب" "عليه فمن توكل".

(1/363)

الثامنة: خبره "تبارك و"1 تعالى أنهم قبلوا وصية أبيهم وعملوا بها "فتفرقوا"2 على الأبواب لما أرادوا دخول البلد.
التاسعة: أن ذلك لا يغني عنه "من الله شيئاً"3 لا يريد بهم "شيئاً"4.
العاشرة: الاستثناء، وهو أن ذلك التعليم من الرجل الحكيم المصيب، وقبول المنصوح "وعمله"5 بالنصيحة التي هي سبب لو أراد الله أن العين تصيبهم أصابتهم ولو تفرقوا "على الأبواب"6 حظا للعباد على الاعتماد عليه لا على الأسباب.
الحادية عشرة: ثناؤه على يعقوب بأنه "ذو علم لما عملناه"، قيل: معناه "عامل بما علم"7، وهو يدل على أن العلم الذي لا يثمر العمل لا يسمى علماً.
الثانية عشرة: ذكره أن أكثر الناس لا يعلمون.
{وَلَمَّا دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَخَاهُ8 قَالَ إِنِّي أَنَا أَخُوكَ فَلا تَبْتَئِسْ بِمَا كَانُوا يَعْمَلُونَ} .
قيل إنه قال لهم "ليصر"9 كل اثنين جميعا10. فبقي "أخوه"11 وحده فآواه
__________
1 ساقطة من "ض" و "ب" والمطبوعة.
2 في "ب": وتفرقوا.
3 في "ض" و"س" والمطبوعة: "شيئا من الله".
4 ساقطة من "ض".
5 في "ب" مصححة في الهامش.
6 في "س" مثبتة في الهامش.
7 في "ض" والمطبوعة: عامل بما علمه وفي "ب": عاقل بما علمه وهو تصحيف وهذا القول أخرجه الطبري عن قتادة. وذكره البغوي وابن كثير عن الثوري وروى الطبري عن الثوري أنه قال: من لا يعمل بما يعلم لا يكون عالما.
انظر تفسير الطبري "13: 15" وتفسير البغوي "2: 438" وتفسير ابن كثير "4: 324".
8 في "ض" و"ب" بعد قوله أخاه: الآية. وليس في المطبوعة. وفي "س": ما أثبته.
9 في المطبوعة: "يصير" وفي النسخ المخطوطة "ليصير" والصواب ما أثبته.
10 ذكر نحوا من هذا الطبري في تفسيره "15:13" عن السدي وابن إسحاق.
11 في المطبوعة وجميع النسخ المخطوطة: "أخاه".

(1/364)

إليه.
"فقال"1 له: {إِنِّي أَنَا أَخُوكَ} .
قيل: إنه أخبره الخبر2.
وقيل: المراد أخوة المحبة3.
"وقوله"4: {مَا نَبْغِي} 5. قيل أي شيء نريد وقد ردت بضاعتنا6.
و"قوله"7: أي "نأتي"8 لهم بالطعام، يقال مار أهله "إذا"9 أتاهم بطعام10.
__________
1 في "س": "وقال".
2 أخرجه الطبري في تفسيره "13: 15" وابن أبى حاتم في تفسيره ص "250" أثر "512" عن ابن إسحاق وزاد ابن الجوزي نسبته إلى ابن عباس- انظر زاد المسير "4: 255". وهذا القول هو الأظهر.
3 أخرجه الطبري في تفسيره "15:13" عن وهب بن منبه.
4 في "ب": "قوله".
5 في "ب": قوله: {مَا نَبْغِي هَذِه} .
6 أخرج الطبري في تفسيره "13: 12" نحوا من هذا عن قتادة. وكذا أخرجه عنه ابن أبي حاتم في تفسيره "ص 240" اشر "483".
ونحوه قال الزجاج في معاني القرآن "2: 118" والبغوي في تفسيره "3: 436".
7 ساقطة من "ض" و "ب" والمطبوعة.
8 في "ض": "نات".
9 في "س": "أي".
10 في "ب": "بالطعام".
وانظر ما تقدم ص "360" هامش: "8".

(1/365)

"وقوله"1 {إِلَّا أَنْ يُحَاطَ بِكُمْ} أي يأتيكم أمر يهلككم "كلكم"2.
{فَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ جَعَلَ السِّقَايَةَ فِي رَحْلِ أَخِيهِ ثُمَّ أَذَّنَ مُؤَذِّنٌ أَيَّتُهَا الْعِيرُ إِنَّكُمْ لَسَارِقُونَ قَالُوا وَأَقْبَلُوا عَلَيْهِمْ مَاذَا تَفْقِدُونَ قَالُوا نَفْقِدُ صُوَاعَ الْمَلِكِ وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ وَأَنَا بِهِ زَعِيمٌ قَالُوا تَاللَّهِ لَقَدْ عَلِمْتُمْ مَا جِئْنَا لِنُفْسِدَ فِي الْأَرْضِ وَمَا كُنَّا سَارِقِينَ قَالُوا فَمَا جَزَاؤُهُ إِنْ كُنْتُمْ كَاذِبِينَ قَالُوا جَزَاؤُهُ مَنْ وُجِدَ فِي رَحْلِهِ فَهُوَ جَزَاؤُهُ كَذَلِكَ نَجْزِي الظَّالِمِينَ}
فيه مسائل:
الأولى: كونه عليه السلام احتال بهذه الحيلة، ولا حجة في هذا لأهل الحيل الربوية4، لأن ذلك مما أذن الله فيه ليوسف عليه السلام5 وإلا لو "يفعل ذلك"6 "الآن رجل"7 مع
أبيه وإخوته حرم إجماعا.
__________
1 في "ض" و "ب" والمطبوعة: "قوله".
2 ساقطة من "س".
3 قال في "ض" و "ب" والمطبوعة بعد قوله: {فِي رَحْلِ أَخِيهِ} : إلى قوله: {وْكَذَلِكَ نَجْزِي الظَّالِمِينَ} .
4 الحيلة:، أن يقصد المرء سقوط الواجب أوحل الحرام بفعل لم يقصد به ما جعل ذلك الفعل له أو ما شرع ... قاله شيخ الإسلام في الفتاوى الكبرى "17:6".
5 وأما الحيل الربوية فهي مخادعة لله تعالى، وانتهاك لحرماته، وتعد لحدوده وما زجر عنه.- وانظر الكلام على إبطال الحيل عند شيخ الإسلام ابن تيميه في كتابه "إقامة الدليل على إبطال التحليل" ضمن الفتاوى الكبرى "6: 5-392".
وضمنه الكلام على وجه فعل يوسف عليه السلام هذا من ص "125" إلى ص "133"
وابن القيم في إعلام الموقعين من "3: 159" إلى "47:4" وضمنه الكلام على وجه
فعل يوسف من ص "216" إلى ص "222"
وخلاصه ما ذكروه في فعل يوسف هذا أنه لا يخلو من أمرين:
1- أنه كان بأمر الله.
2- أنه كان برضى أخيه، ورغبته البقاء عنده عندما علم أنه أخوه. وانظر ما يأتي ص "373".
6 في "س": "لو يفعله".
7 في "ب": "رجل الآن".

(1/366)

الثانية: قوله: {ثُمَّ أَذَّنَ مُؤَذِّنٌ} 1 "أي"2 المنادى بصوت رفيع
يسمى "مؤذنا"3 "وقوله"4: {إِنَّكُمْ لَسَارِقُونَ} قيل: فيه جواز المعاريض "إن"5 أراد بذلك أنهم سرقوه من أبيه فإنه لم يقل: سرقتم الصواع6.
__________
1 في "ب" وهامش "س": {ثُمَّ أَذَّنَ مُؤَذِّنٌ أَيَّتُهَا الْعِيرُ إِنَّكُمْ لَسَارِقُون} .
2 ساقطة من المطبوعة.
3 في "ض" و "ب" "مؤذن".
وانظر هذا المعنى عند الطبري في تفسيره "17:13" والراغب في المفردات"14" والدامغاني في إصلاح
الوجوه والنظائر "26" ولسان العرب"12: 9" مادة: أذن.
4 ساقطة من "ب" والمطبوعة.
5 ساقطة من "ب".
6 قوله فيه جواز المعاريض: التعريض: خلاف التصريح.
والمعاريض: التورية عن الشيء بالشيء
وعرفها شيخ الإسلام بقوله: المعاريض وهي أن يتكلم الرجل بكلام جائز يقصد به معنى صحيحا، ويتوهم غيره أنه قصد به معنى آخر ... ".
وهي جائزة ما لم تكن في إبطال حق أو إحقاق باطل.
وخصها بعضهم بوقت الحاجة أو الضرورة إليها.
انظر الصحاح للجوهري "3: 1087" مادة: عرض.
والفتاوى الكبرى لشيخ الإسلام "6: 0 2 1" ولسان العرب "7: 83 1" مادة عرض، وفتح الباري
"10: 610".
وكون المراد بقوله: {إِنَّكُمْ لَسَارِقُونَ} أي سرقتم يوسف من أبيه ذكره البغوي، في تفسيره "439:2" وابن العربي في أحكام القرآن "095:3 1" والقرطبي في الجامع لأحكام القرآن "9: 231".

(1/367)

الثالثة: قوله: {وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ} فيه جواز "بذل"1 الأجرة لمن جاء بالسرقة2.
"قوله"3: {وَأَنَا بِهِ زَعِيمٌ} استدل به على صحة الضمان4 ولزومه، "وهي"5 الرابعة.
الخامسة:- "قوله":6 {تَاللَّهِ لَقَدْ عَلِمْتُمْ مَا جِئْنَا لِنُفْسِدَ فِي الْأَرْضِ} . فيه جواز الحلف على مثل هذا
مع أن العلم في القلب، "لكن بعض ما في القلب يعرف بالقرائن"7.
أي: ما جئنا "لهذا"8، وما هذا "بفعل لنا"9، "ولا يصلح منا"10، "ولسنا أهلا له"11.
__________
1 في "ض" و "ب": نيل.
2 وذلك على سبيل الجعالة. وممن ذكر أنها في الجعاله الكيا الهراسي في أحكام القرآن "233:4" وابن العربي في أحكام القرآن "3: 96 0 1" وغيرهما.
3 ساقطة من "س".
4 عرفه ابن رشد في المقدمات الممهدات "373:2- 3 0 4" بقوله: الضمان هو التزام القيام بالشيء والاستطلاع به. واستدل على مشروعيته بهذه الآية.
وعرف ابن قدامة في المغنى "4: 590" بقوله: هو ضم ذمة الضامن إلى ذمة المضمون عنه في التزام الحق، فيثبت في ذمتهما جميعا، ولصاحب الحق مطالبة من شاء منهما. واستدل على مشروعيته بهذه الآية أيضاً.
وانظر الاستدلال بهذه الآية أيضاً على صحة الضمان ولزومه في أحكام القرآن لابن العربي "3: 1095".
5 في "ب": "هى".
6 في "س": قولهم. وفي "ب" قوله تعالى: {لَقَدْ عَلِمْتُمْ مَا..} .
7 في "س": لكن يعرف بعض ما في القلوب بالقرائن.
8 في المطبوعة: بهذا.
9 في "ض" و "ب" والمطبوعة: "بفعلنا".
10 في "ض": وما يصلح.
11 في "ض" و "س" "ولمسا أهل له"، وفي "ب" "ولسنا أهله".

(1/368)

السادسة: "أن"1 السرقة ونحوها من الفساد في الأرض.
"وقوله"2: {قَالُوا فَمَا جَزَاؤُهُ إِنْ كُنْتُمْ كَاذِبِينَ} قيل: "كان"3 في شرعهم استعباد السارق هو لهم كالقطع في شرعنا4 فلهذا {قَالُوا جَزَاؤُهُ مَنْ وُجِدَ فِي رَحْلِهِ فَهُوَ جَزَاؤُهُ} "5.
السابعة: "بداءته"6 بأوعيتهم "قبل وعاء أخيه"7 "إبعادا عن تهمته"8 وذلك من كيد الله له9.
الثامنة: قوله: {مَا كَانَ لِيَأْخُذَ أَخَاهُ فِي دِينِ الْمَلِكِ} أي "حكمه"10 علي السارق غير ذلك11، ولكن
الله دبر ما جرى نصرة ليوسف، لأنهم ظلموه، فكاد له، كما كادوا أباهم.
التاسعة: قوله: {إِلَّا أَنْ يَشَاءَ اللَّه} أي ما جرى على ألسنتهم من ذلك لقول الذي حكموا به على أنفسهم، فأخذه بفتياهم وذلك من مشيئة الله.
__________
1 ساقطة من "ب".
2 في "ض" و "ب": قوله.
3 ساقطة من "ض" و "ب".
4 أخرجه الطبري عن السدي وابن زيد وابن إسحاق ومعمر وهو قول جماهير المفسرين أنظر معاني القرآن للفراء "2: 53،54" وتفسير الطبري "13: 22، 26"وتفسير البغوي "2: 440" وزاد المسير لابن الجوزي "4: 360" والجامع لأحكام القرآن للقرطبي
"9:234".
5 في "س"مثبته في الهامش.
6 في "ض" "بداته" وفى "س" "بدؤته".
7 ساقطة من "ض" والمطبوعة.
8 في "ب" "ابعاد من تهمته".
9 هذه المسألة وما بعدها إلى نهاية المسألة الثالثة عشرة مستنبطه من قوله تعالى: {فَبَدَأَ بِأَوْعِيَتِهِمْ قَبْلَ وِعَاءِ أَخِيهِ ثُمَّ اسْتَخْرَجَهَا مِنْ وِعَاءِ أَخِيهِ كَذَلِكَ كِدْنَا لِيُوسُفَ مَا كَانَ لِيَأْخُذَ أَخَاهُ فِي دِينِ الْمَلِكِ إِلَّا أَنْ يَشَاءَ اللَّهُ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ} .
10 في "ب" "حكم".
11 نحو هذا التفسير مروي عن قتادة والضحاك ومحمد بن كعب القرظي وابن زيد وذكره ابن الجوزي عن ابن عباس بدون إسناد.
انظر تفسير الطبري "13: 25، 26" وتفسير ابن أبي حاتم "ص266،267" أثر "554، 555".

(1/369)

العاشرة: كونه يسبحانه "فاوت"1 بين عباده "تفاوتا عظيما"2، حتى الأنبياء "رفع"3 بعضهم فوق "بعض"4 درجات5.
الحادية عشرة: التنبيه "على"6 أن ذلك لا يكون إلا بمشيئة "الله"7.
الثانية عشرة: أن رفع الدرجات الذي ينافس "فيه"8 هو رفعها بالعلم.
الثالثة عشرة: أنه ذكر أن "فوق كل ذي علم عالم أعلم منه"9 حتى "ينتهي"10 العلم إلى الله.
{قَالُوا إِنْ يَسْرِقْ فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ فَأَسَرَّهَا يُوسُفُ فِي نَفْسِهِ وَلَمْ
__________
1 في "س": جعل.
2 في "ض": تفاوت عظيم.
3 في المطبوعة: "ورفع" كما في "ق".
4 في المطبوعة: بعضهم.
5 قال تعالى: {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَات ... } الآية "253" سورة البقرة.
6 ساقطة من "ب" وفى "ض" مثبتة في الهامش.
7 في "س" مثبتة في الهامش.
8 في "س": فيها.
9 في "س" والمطبوعة: كل عالم فوقه أعلم منه.
وفي "ض" كما أثبته مع زيادة "عليم منه" بعدها ولا وجه لها. والله أعلم
وفي "ب" "فوق كل عالم أعلم منه".
10 في "س": يصل.

(1/370)

يُبْدِهَا لَهُمْ قَالَ أَنْتُمْ شَرٌّ مَكَاناً وَاللَّهُ أَعْلَمُ بِمَا تَصِفُونَ} 1.
وفيه مسائل:
الأولى: إبطال قياس "الشبه"2.
__________
1 في "ض" بعد قوله {فِي نَفْسِهِ} قال: إلى قوله: {تَصِفُونَ} .
وفي "ب" قال: إلى قوله: {إِنَّا إِذاً لَظَالِمُونَ} .
2 في "ض" مثبته في الهامش.
وقد اختلف العلماء في حد قياس الشبه، وفي الاحتجاج به، إذ هو من أصعب مسالك العلة، كما صرح به الأصوليون فذكر ابن قدامة له تعريفين:
أحدهما: أن يتردد الفرع بين أصلين، حاظر ومبيح، ويكون شبهه أحدهما أكثر.
الثاني: الجمع بين الأصل والفرع بوصف يوهم استعماله على حكمة الحكم من جلب المصلحة أو دفع المفسدة.
ويقرب من التعريف الثاني قول من قال: إنه ما يوهم المناسبة من غير اطلاع عليها.
وقيل في حده غير ذلك من التعريفات. وغالبها يرجع إلى أن الوصف في قياس الشبه مرتية بين الطردى والمناسب.
- وقد اختلف في الاحتجاج به:
فأكثر الفقهاء والأصوليين على الاحتجاج به، فنقل الغزالى في "المنخول" قبوله عن أبى حنيفة ومالك والشافعي.
وعن الإمام أحمد فيه روايتان.
وممن قال بإبطاله العلامة ابن القيم، وقال: إن الله لم يحكه إلا عن المبطلين، ومثل له بأمثلة منها: قوله عن إخوة يوسف: {إِنْ يَسْرِقْ فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ} وحاصل ما ذكره ابن القيم هنا: أن الإخوة زعموا أن أخا بنيامين سرق من قبل فهو كذلك، فلم يجمعوا بين الفرع والأصل بعله، ولا دليلها، سوى الأخوة، وهذا هو الجمع بالشبه الفارغ، والقياس بالصورة المجردة، إذ الأخوة ليست مقتضية للتساوي في السرقة، لو كانت حقا..=

(1/371)

الثانية: أن تعيير غيرك بذنب قد فعلت أكبر منه غير صواب، كما في قوله: {يَسْأَلونَكَ عَنِ الشَّهْرِ الْحَرَامِ....} الآية1
الثالثة: كون المظلوم المرمي "بشيء خفي"2 يتعزى بعلم الله "تعالى"3 {قَالُوا يَا أَيُّهَا الْعَزِيزُ إِنَّ لَهُ أَباً شَيْخاً كَبِيراً فَخُذْ أَحَدَنَا مَكَانَهُ إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ قَالَ مَعَاذَ اللَّهِ أَنْ نَأْخُذَ إِلَّا مَنْ وَجَدْنَا مَتَاعَنَا عِنْدَهُ إِنَّا إِذاً لَظَالِمُونَ} 4.
فيه مسائل5:
الأولى: بيان مبالغتهم في حفظ "أخيهم"6.
الثانية: جواب يوسف يدل على أن السرقة تثبت بوجود المسروق عند الرجل7.
__________
1 قال تعالى: {يَسْأَلونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِنْدَ اللَّهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ} الآية "217" من سورة البقرة.
2 ساقطة من "ض".
3 مثبته في "ض" والمطبوعة.
4 قال في "ض" والمطبوعة بعد قوله: {فَخُذْ أَحَدَنَا مَكَانَهُ} إلى قوله: {إِنَّا إِذاً لَظَالِمُون} .
5 ما بين المعقوفتين من "الأولى" إلى نهاية قوله "فيه مسائل" ساقط من "ب".
6 في "ض" و "س": أخاهم. وفى "ب": أخيه.
7 انظر ما يأتي ص "375".

(1/372)

الثالثة: أن من وجب عليه الحد لو بذل "غيره"1 نفسه عنه لم يحل2.
الرابعة: "أن الرجل"3 يثبت أنه ظالم "ولو"4 بفعلة واحدة.
الخامسة: أنهم عرفوا "منه"5 "عليه السلام"6 من العدل والإحسان "ما فهموا"7 أنه من المحسنين.
السادسة: استشفاعك، على غيرك بما فيه من الخصال الحميدة.
السابعة: المعاريض فإنه عليه السلام لم يقل إنه سارق8.
الثامنة: إبطال استدلال أهل الحيل المحرمة فإن هذا يدل على أنه "إنما أخذه برضا"9 أو بوحي خاص10.
__________
1 في "س"و "ب": غير
2 قال ابن قدامة: وهو قول أكثر أهل العلم. وحكاه ابن المنذر والقرطبي إجماعاً، انظر المسألة في كتاب الأم للشافعي "230:3"
والإشراف على مذاهب أهل العلم لابن المنذر "1: 124" والإجماع لابن المنذر "144" والمبسوط للسرخسي "2: 102" والمنتقى للباجى "84:6" والمغنى
لابن قدامة "616:4" والجامع لأحكام القرآن للقرطيى "9: 240".
3 ساقطة من "ض" و "ب".
4 ساقطة من "ض" و "ب" والمطبوعة.
5 في المطبوعة: فيه.
6 ساقطة من "ض" و "ب" والمطبوعة.
7 في "ب" فهو.
8 انظر ما تقدم ص "367".
9 في "ض" و "س" "إنما أخذه إلا برضاه".
وفي "ب" "ما أخذه إلا برضاه" والتصحيح من "ق".
10 انظر ما تقدم ص "366".

(1/373)

التاسعة: أن المظلوم يجوز له أن يعامل من ظلمه بما لا يحلى أن يعامل به غيره1.
العاشر: "أن هذا"2 يدل على "أن"3 أهل مصر لم يعرفوا "يعقوب"4 معرفة تامة5.
{فَلَمَّا اسْتَيْأَسُوا مِنْهُ خَلَصُوا نَجِيّاً قَالَ كَبِيرُهُمْ أَلَمْ تَعْلَمُوا أَنَّ أَبَاكُمْ قَدْ أَخَذَ عَلَيْكُمْ مَوْثِقاً مِنَ اللَّهِ وَمِنْ قَبْلُ مَا فَرَّطْتُمْ فِي يُوسُفَ فَلَنْ أَبْرَحَ الْأَرْضَ حَتَّى يَأْذَنَ لِي أَبِي أَوْ يَحْكُمَ اللَّهُ لِي وَهُوَ خَيْرُ الْحَاكِمِينَ ارْجِعُوا إِلَى أَبِيكُمْ فَقُولُوا يَا أَبَانَا إِنَّ ابْنَكَ سَرَقَ وَمَا شَهِدْنَا إِلَّا بِمَا عَلِمْنَا وَمَا كُنَّا لِلْغَيْبِ حَافِظِينَ وَاسْأَلِ الْقَرْيَةَ الَّتِي كُنَّا فِيهَا وَالْعِيرَ الَّتِي أَقْبَلْنَا فِيهَا وَإِنَّا لَصَادِقُونَ قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْراً فَصَبْرٌ جَمِيلٌ عَسَى اللَّهُ أَنْ يَأْتِيَنِي بِهِمْ جَمِيعاً إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ} 6
__________
1 وجه استنباط هذه المسألة أن يوسف عليه السلام قد عامل إخوانه بما لا يحل أن يعامل به غيرهم من وضعه الصواع في رحل أخيه واستبقائه عنده وفى ذلك نكاية بهم.
وهذه المسألة من حيث هي لها ما يؤيدها كقوله تعالى: {لا يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوءِ مِنَ الْقَوْلِ إِلَّا مَنْ ظُلِمَ} النساء "149" وانظر تفسيرها عند الطبري "16: 1- 4" وابن كثير "2: 394- 396" وقوله تعالى: {وَالَّذِينَ إِذَا أَصَابَهُمُ الْبَغْيُ هُمْ يَنْتَصِرُونَ وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ إِنَّهُ لا يُحِبُّ الظَّالِمِينَ وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ فَأُولَئِكَ مَا عَلَيْهِمْ مِنْ سَبِيلٍ} الشورى وانظر تفسيرها عند الطبري "25: 37، 38" وابن كثير "197:7- 200".
2 في "س" مثبتة في الهامش.
3 ساقطة من "ب".
4 ساقطة من "ب".
5 وهذا مستنبط من قولهم كما أخبر الله عنهم {يَا أَيُّهَا الْعَزِيزُ إِنَّ لَهُ أَباً شَيْخاً كَبِيراً} .
6 في "ض" والمطبوعة بعد قوله: {مَوْثِقاً مِنَ اللَّهِ} قال: إلى قوله: {إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ} وقال في "ب" إلى قوله: {عَسَى اللَّهُ أَنْ يَأْتِيَنِي بِهِمْ جَمِيعاً} الآية.

(1/374)

فيه مسائل:
الأولى: أنهم بالغوا حتى استيأسوا منه.
الثانية: ثقل الأمر عليهم كما فعل كبيرهم.
الثالثة: أنه ذكر أنه على هذه الحال "إلى أن يأذن له أبوه"1 "أو يحكم"2 الله له فإنه سبحانه يحكم لك أو عليك.
الرابعة: رد هذه المسألة الجزئية إلى القاعدة الكلية، وهى معرفة أن الله "أحكم"3 الحاكمين4.
الخامسة: الشهادة على الرجل بالسرقة إذا وجد المسروق عنده5.
السادسة: أن هذه شهادة "بعلم"6 مع كونهم ما علموا إلا القرينة7.
__________
1 في "س": إلا إن أذن له أبيه. وفي "ب": إلى أن أذن له أبوه.
2 في "ب": "أو حكم".
3 في "ب": "هو خير".
4 المراد بهذه المسألة الجزئية المسألة الثالثة، وهى بقاء كبيرهم حتى يأذن له أبوه أو يحكم الله له.
5 وذلك- كما قال ابن القيم في الطرق الحكمية اعتمادا على القرينة الظاهرة في شأن المتهم، قال رحمه الله: ولم يزل الأئمة والخلفاء يحكمون بالقطع إذا وجد المال المسروق مع المتهم، وهذه القرينة أقوى من البينة والإقرار.
قلت: وهذا في شأن المتهم بالسرقة، وهو- والله أعلم- ما لم يدفع القرينة بأقوى منها فينظر.
وقد وافق الشيخ محمد بن عبد الوهاب- رحمه الله في استنباطه هنا العلامة السعدي في تفسيره.
انظر الطرق الحكميه لابن القيم "6،7" واعلام الموقعين له أيضاً "3: 220 221" وتفسير السعدي "4: 73".
6 في هامش "س": تعلم.
7 هذه مستنبطة من قوله تعالى: {وَمَا شَهِدْنَا إِلَّا بِمَا عَلِمْنَا}
وانظر نحوا من هذا عند القرطبي في الجامع لأحكام القرآن "245:9".
وقد استنبط نحوا منه السعدي في تفسيره تيسير الكريم المنان "4: 80".

(1/375)

السابعة: الاعتذار بعدم علم الغيب.
الثامنة: الرجوع إلى الجيران وأهل الخبرة في الأمور الخفية.
التاسعة: "تسمية"1 المدينة قرية2.
العاشرة: اتهام المتهمين كما ذكر النعمان بن بشير3.
__________
1 في المطبوعة: تسميته.
2 ويدل على هذا أيضاً قوله تعالى: {وَكَأَيِّنْ مِنْ قَرْيَةٍ هِيَ أَشَدُّ قُوَّةً مِنْ قَرْيَتِكَ الَّتِي أَخْرَجَتْكَ أَهْلَكْنَاهُمْ فَلا نَاصِرَ لَهُمْ} الآية: "13" سورة: محمد صلى الله عليه وسلم- وانظر لسان العرب "177:15" مادة: قرأ.
3 هو الصحابي ابن الصحابي والأمير العالم النعمان بن بشير بن سعد بن ثعلبه بن زيد الأنصاري الخزرجي. يكنى "أبا عبد الله" ويقال: "أبو محمد" وهو ابن أخت عبد الله بن رواحه رضي الله عنه.
ولد بعد الهجرة بأربعة عشر شهرا.
ولي الكوفة لمعاوية مدة، ثم ولي قضاء دمشق، ثم ولي إمرة حمص.
وكان كريما، جوادا، شاعرا، فصيحا.
قتل رضي الله عنه في ذي الحجة سنة أربع وستين من الهجرة.
انظر ترجمته في الطبقات الكبرى لابن سعد "53:6" وأسد الغابة "23:5"
وسير أعلام النبلاء "3: 1 41" والإصابة "6: 240"
ولعل الشيخ يعنى بما ذكر النعمان ما رواه من قول النبي صلى الله عليه وسلم: "إن الحلال بين, وإن الحرام بين، وبينهما أمور مشتبهات لا يعلمهن كثير من الناس فمن اتقى الشبهات استبرأ لدينه وعرضه، ومن وقع في الشبهات وقع في الحرام...." الحديث.
رواه البخاري في صحيحه في مواضع منها/ كتاب الإيمان/ باب فضل من استبرأ لدينه انظر الفتح "153:1" ح "52".
ومسلم في صحيحه/كتاب المساقاة/ باب أخذ الحلال وترك الحرام "3: 1219" ح
"1599" ووجه هذا الاستنباط- والله أعلم- أن من مفهوم الحديث أن من لم
يتق الشبهات لم يستبرىء لدينه من النقص وعرضه من الطعن. فلما سبق
من أخوه يوسف في شأنه ما سبق اتهمهم أبوهم هنا.
قال ابن حجر "رحمه الله" في شرح قوله "استبرأ": أي برأ دينه من النقص وعرضه من الطعن فيه، لأن من لم يعرف باجتناب الشبهات لم يسلم لقول من يطعن فيه.
وفيه دليل على أن من لم يتوق الشبهة في كسبه ومعاشه فقد عرض نفسه للطعن فيه.
وفى هذا إشارة إلى المحافظة على أمور الدين ومراعاة المروءة.
انظر فتح الباري "155:1".

(1/376)

الحادية عشرة: لتعزي بالعزم على الصبر الجميل عند "توالي"1 المصائب.
الثانية عشرة: الرجوع إلى الله في تفريج "الكرب"2.
الثالثة عشرة: رد هذه المسألة الجزئية3 إلى القاعدة الكلية "وهي قوله:"4 {إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ}
{وَتَوَلَّى عَنْهُمْ وَقَالَ يَا أَسَفَى عَلَى يُوسُفَ وَابْيَضَّتْ عَيْنَاهُ مِنَ الْحُزْنِ فَهُوَ كَظِيمٌ قَالُوا تَاللَّهِ تَفْتَأُ تَذْكُرُ يُوسُفَ حَتَّى تَكُونَ حَرَضاً أَوْ تَكُونَ مِنَ الْهَالِكِينَ قَالَ إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ} 5.
فيه مسائل:
الأولى:- التولي عن مثل هؤلاء كما قال "تعالى:"6 {فَتَوَلَّ عَنْهُمْ حَتَّى حِينٍ} 7.
__________
1 في "ب": التوالي.
2 في"س": الكربات.
3 المراد بالمسألة الجزئية هنا: الرجوع إلى الله ورجاؤه أن يأتيه بابنيه جميعا.
4 في "س" و "ب": لقوله.
5 قال في "ض" بعد قوله: {يَا أَسَفَى عَلَى يُوسُفَ} إلى قوله: {وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ} .
وقال في "ب" بعد قوله: {وَابْيَضَّتْ عَيْنَاهُ مِنَ الْحُزْنِ فَهُوَ كَظِيمٌ} : إلى قوله: {وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ} .
6 ساقطة من المطبوعة.
7 الصافات آية "174" وهي في "ب" فتولى عنهم وقال: {يَا أَسَفَى عَلَى يُوسُفَ} .

(1/377)

"الثانية: قوله: {يَا أَسَفَى عَلَى يُوسُفَ} أن الكلام"1 إذا لم يكن فيه جزع "لم يناف"2 الشكوى3.
الثالثة: ذكر الله تعالى كبر مصيبته أنه ابيضت عينا، من البكاء، وابتلى "سنين"4 كثيرة.
الرابعة: العبرة "فيما ذكر"5 كما قال الحسن6. لقد ابتلى "بهذا تلك
__________
1 في "س": "وقوله: {يَا أَسَفَى عَلَى يُوسُفَ} الثانية: أن الكلام".
ومن "الثانية"إلى قوله "يوسف" ساقط من "ب".
2 في "ض" و "س" و "ب" "لم ينافي". وهو خطأ.
3 المراد- والله أعلم- أن الكلام بذكر المصيبة إذا لم يكن فيه جزع وتسخط لا ينافي الشكوى إلى الله فقول يعقوب عليه السلام: {يَا أَسَفَى عَلَى يُوسُفَ} لا ينافى قوله: {إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ} وإنما هو من قبيل الإخبار بالحال من غير شكوى للبشر.
وقد وجه ابن الجوزي قوله يعقوب: {يَا أَسَفَى عَلَى يُوسُفَ} بتوجيهين:-
أحدهما: أنه شكا إلى الله لامنه.
الثاني: أنه أراد به الدعاء، فالمعنى: يا رب ارحم أسفي على يوسف.
انظر زاد المسير "4: 270" ومجموع الفتاوى "10: 184" وانظر ما يأتي من كلام
الشيخ ص"380".
4 في "ض": والمطبوعة: "بسنين".
5 في "س": فيما ذكر الله.
6 هو الحسن بن يساز، أبو سعيد، الأنصاري، مولاهم. البصري. التابعي.
كانت أمه مولاة لأم المؤمنين أم سلمه رضى الله عنها.
ولد لسنتين بقيتا من خلافة عمر رضي الله عنه، وشهد يوم الدار وله أربع عشرة سنة قال ابن سعد: وكان الحسن جامعاً، عالماً، عالياً، رفيعاً، فقينهاً، ثقةً، مأموناً، عابداً، ناسكاً، كثير العلم، فصيحاً، جميلاً، وسيماً.
وقال ابن حجر في التقريب: ثقة فقيه فاضل مشهور وكان يرسل كثيراً ويدلس توفي رحمه الله في رجب سنة "عشر ومائة" من الهجرة، عن نحو من "ثمان وثمانين" سنة.
انظر ترجمته في الطبقات الكبرى لابن سعد "7: 56 1" وسير أعلام النبلاء "4: 563" وتقريب التهذيب ص160 ترجمة رقم "1227".

(1/378)

المدة الطويلة"1 وإنه لأكرم أهل الأرض على الله2.
الخامسة: تسمية البكاء3 "حزنا"4 لأنه نشأ عنه5.
السادسة: وصفه بأنه كظيم، أي أنه كاظم "لحرارة"6 المصيبة "لا يشكو"7.
السابعة: معاتبتهم له على الحزن مع "مصيبة"8 طال "العهد"9 بها.
__________
1 في "س": "بهذه تلك المدة الطويلة". وفى المطبوعة: "بهذه المدة الطويلة".
2 أخرج عبد الله بن الإمام أحمد نحوه عن الحسن في زوائد الزهد بلفظ: بكى يعقوب على يوسف ثمانين سنه وكان أكرم أهل الأرض يومئذ على الله.
وأخرجه الطبري عنه بلفظ: والله ما على الأرض يومئذ خليقه أكرم على الله من يعقوب "صلى الله عليه وسلم".
وأورده السيوطي في الدر المنثور, وزاد نسبة تخريجه إلى أبي الشيخ.
أنظر الزهد للإمام أحمد "107"وتفسير ابن جرير الطبري "13: 48".
والدر المنثور "13: 568".
3 كلمه "البكاء"مكرره في "ض".
4 في "ض": حزن. وهو خطأ.
5 ذكر نحوا من هذا ابن عطية والقرطبي وأبو حيان.
وذكر ابن الجوزي عن ابن عباس- بدون إسناد- أنه قال: من الحزن: أي من البكاء.
انظر المحرر الوجيز لابن عطية "9: 358" وزاد المسير "4: 271" والجامع لأحكام القرآن "9: 248" وتفسير البحر المحيط "5: 335".
6 في "س": الحرارة.
7 في"س": لا شكوى.
8 في "ب": مصيبته.
9 في "س": الهد وهو سقط من الناسخ.

(1/379)

الثامنة: "جوابه لهم عليه السلام"1، وهو يدل على أن الشكوى إلى الله لا تنافي الصبر بل هي ممدوحة كما ذكر عن أيوب2.
التاسعة: أخبار الرجل بنيته الصالحة إذا احتاج "أو انتفع"3 السامع ولا "محذور"4 في ذلك.
العاشرة.: قوله: {وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ} كيف صار هذا جواباً لهم!
الحادية عشرة: قيل معناه: أعلم من صفات الله ورحمته ولطفه ما لا تعلمون5.
وقيل: إن يوسف لم يمت6.
__________
1 في "س": جوابه لهم عليه السلام على الكلام. وقوله: "عليه السلام" مثبت في الهامش.
2 في "ض" و "س" و "ب" قال بعد قوله: كما ذكر عن أيوب: وهي المسألة الثامنة.
ولا داعي لهذا القول فلم أثبته.
والمراد بما ذكر عن أيوب ما في قوله تعالى: {وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ فَاسْتَجَبْنَا لَهُ فَكَشَفْنَا مَا بِهِ مِنْ ضُرٍّ} . سورة الأنبياء "84-83".
وقوله تعالى: {وَاذْكُرْ عَبْدَنَا أَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الشَّيْطَانُ بِنُصْبٍ وَعَذَابٍ ... }
سورة ص."44-41"
3 في "س" و "ب" وانتفع.
4 في "س" في الهامش.
5 ذكر ابن الجوزى نحو هذا عن عطاء - بدون إسناد- وكذا ذكره القرطبي عن قتادة.
والذي أسنده الطبري عن قتادة أنه قال: ذكر لنا أن نبي الله يعقوب لم ينزل به بلاء قط إلا أتى حسن ظنه بالله من ورائه.
وقد قال بنحو ما ذكره الشيخ الزمخشري وأبو السعود.
انظر تفسير الطبري "13: 46" والكشاف للزمخشري "272:2" وزاد المسير "275:5" والجامع لأحكام القرآن "9: 251" وتفسير أبي السعود "302:4".
6 ذكره ابن الجوزي عن ابن السائب- بدون إسناد.
وبه قال البغوي.
انظر تفسير البغوي "2: 445" وزاد المسير "275:4".

(1/380)

الثانية عشرة: أن هذا في "مثل"1 هذا المقام ليس من الفخر، كما قال "صلى الله عليه وسلم": "أنا سيد ولد آدم ولا فخر" 2.
{يَابَنِيَّ اذْهَبُوا فَتَحَسَّسُوا مِنْ يُوسُفَ وَأَخِيهِ وَلا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ} 3.
فيه مسائل:-
الأولى: أمره لهم بالتحسس عن يوسف مع استبعادهم ذلك.
والتحسس "هو"4: البحث والطلب5.
الثانية: نهيهم عن اليأس من روح الله.
الثالثة: وهي العظيمة، أنه قد يقع اليأس من روح الله في مثل هذه القضية.
الرابعة: "إخباره لهم"6 بقدر هذا الذنب "بأنه"7 لا يصدر من مسلم بل لا يكون إلا من كافر. "وروح الله" "رحمة الله"8.
__________
1 ساقطة من "ب".
2 أخرجه بنصه ابن ماجة في سننه/ كتاب الزهد/ باب ذكر الشفاعة "1440:2" ح "4308" من حديث أبي سعيد.
وكذا أخرجه أحمد في مسنده "2:3" والترمذي في جامعه: كتاب التفسير /باب "18" ومن سورة بني إسرائيل "308:5" ح "3148".
كلاهما من حديث، أبي سعيد أيضاً بلفظ: أنا سيد ولد آدم يوم القيامة ولا فخر واخرج البخاري في صحيحه /كتاب أحاديث الأنبياء/ باب قول الله عز وجل {لَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ} - انظر الفتح "428:6" ح "3340".
ومسلم في صحيحه/ كتاب الإيمان/ باب أدنى أهل الجنة منزلة فيها "1: 184" ح "194"، كلأهما نحوه من حديث أبى هريرة بلفظ: "أنا سيد الناس يوم القيامة".
3 الآية في "س" والمطبوعة إلى قوله: {مِنْ يُوسُفَ} الآية.
وفي "ب" إلى قوله: {وَلا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ} الآية.
4 ساقطة من "ض" و "ب" والمطبوعة.
5 انظر تفسير البغوي "6: 38" ولسان العرب "6: 50" مادة: حسس.
6 في "ض" و "ب" المطبوعة "إخبارهم".
7 في "ب": أنه.
8 في "ب": رحمته.

(1/381)

{فَلَمَّا دَخَلُوا عَلَيْهِ قَالُوا يَا أَيُّهَا الْعَزِيزُ مَسَّنَا وَأَهْلَنَا الضُّرُّ وَجِئْنَا بِبِضَاعَةٍ مُزْجَاةٍ فَأَوْفِ لَنَا الْكَيْلَ وَتَصَدَّقْ عَلَيْنَا إِنَّ اللَّهَ يَجْزِي الْمُتَصَدِّقِينَ قَالَ هَلْ عَلِمْتُمْ مَا فَعَلْتُمْ بِيُوسُفَ وَأَخِيهِ إِذْ أَنْتُمْ جَاهِلُونَ قَالُوا أَإِنَّكَ لَأَنْتَ يُوسُفُ قَالَ أَنَا يُوسُفُ وَهَذَا أَخِي قَدْ مَنَّ اللَّهُ عَلَيْنَا إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ قَالُوا تَاللَّهِ لَقَدْ آثَرَكَ اللَّهُ عَلَيْنَا وَإِنْ كُنَّا لَخَاطِئِينَ قَالَ لا تَثْرِيبَ عَلَيْكُمُ الْيَوْمَ يَغْفِرُ اللَّهُ لَكُمْ وَهُوَ أَرْحَمُ الرَّاحِمِينَ اذْهَبُوا بِقَمِيصِي هَذَا فَأَلْقُوهُ عَلَى وَجْهِ أَبِي يَأْتِ بَصِيراً وَأْتُونِي بِأَهْلِكُمْ أَجْمَعِينَ} 1.
فيه مسائل:
الأولى: قولهم: {مَسَّنَا وَأَهْلَنَا الضُّرّ} أن الإخبار بالحال من غير "شكوى"2 لا يذم.
الثانية: ما ابتلى الله "به"3 أهل هذا البيت من الجوع المضروهم أكرم أهل الأرض على الله4.
الثالثة: ذكرهم قدر السلعة التي معهم أنها ناقصة "ردية"5 وليس هذا من ازدراء النعمة المذموم6
الرابعة: سؤالهم عند الحاجة، فيدل على أن مثل هذا السؤال في مثل هذه الحال لا يذم.
__________
1 في "ض"و "ب" والمطبوعة بعد قوله: {مَسَّنَا وَأَهْلَنَا الضُّرّ} إلى قوله: {وَأْتُونِي بِأَهْلِكُمْ أَجْمَعِينَ} .
2 في "س": شكوة.
3 ساقطة من "ض".
4 انظر قول الحسن فيما سبق ص "379".
5 في المطبوعة: رديئه. و "وردية": فصيحة.
6 مما ورد في ذم ازدراء النعمة قوله صلى الله عليه وسلم: "انظروا إلى من أسفل منكم, ولا تنظروا إلى من هو فوقكم فهو أجدر أن لا تزدروا نعمة الله" رواه مسلم في صحيحه/ كتاب الزهد والرقائق "2275:4" ح "2963".

(1/382)

الخامسة: سؤالهم الصدقة، فيدل على أنها غير محرمة عليهم1.
السادسة.: رد هذه المسألة الجزئية2 إلى القاعدة الكلية وهي السابعة: {إِنَّ اللَّهَ يَجْزِي الْمُتَصَدِّقِينَ} .
الثامنة: قوله: {قَالَ هَلْ عَلِمْتُمْ مَا فَعَلْتُمْ بِيُوسُفَ وَأَخِيهِ..} 3 الآية يدل على أن مثل هذا التقريع ليس بمذموم.
التاسعة: أنه "عليه السلام" ذكر في التقريع "ما يهونه"4 عليهم5.
العاشرة: استثباتهم أنه يوسف مع رؤيتهم له وذلك لاستبعادهم ذلك.
الحادية عشرة: قوله: {أَنَا يُوسُفُ وَهَذَا أَخِي} يدل على أنهم فعلوا مع أخيه ما لا يحسن.
قوله: {قَدْ مَنَّ اللَّهُ عَلَيْنَا} إسناد النعمة إلى مسديها في مثل هذا الموطن وهي الثانية عشرة.
الثالثة عشرة: رد هذه المسألة الجزئية6 إلى القاعدة الكلية وهي قوله: {إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ} .
__________
1 وهذا ظاهر النص القرآني، وبه قال سفيان بن عيينة، وهو اختيار الطبري والله أعلم. انظر تفسير الطبري "13: 53، 54".
2 المسألة الجزئية هنا هي طلبهم أن يتصدق عليهم خصوما طلبا لثواب الله.
لأن الله يجزى المتصدقين عموما، وهي الكلية.
3 في "ب": {هَلْ عَلِمْتُمْ} الآية.
وقوله: {مَا فَعَلْتُمْ بِيُوسُفَ وَأَخِيهِ} في "س"مثبت في الهامش.
4 في المطبوعة: ما يهون.
5 وهو قوله: {إِذْ أَنْتُمْ جَاهِلُونَ} .
6 المسألة الجزئية هي: أن الله تعالى من عليهما بالتقوى والصبر.

(1/383)

الرابعة عشرة: الجمع بين التقوى والإيمان "ومعرفة الفرق بينهما"1.
الخامسة عشرة: "أن"2 من جمع بينهما فهو من "المحسنين"3.
السادسة عشرة: "قولهم"4: {تَاللَّهِ لَقَدْ آثَرَكَ اللَّهُ عَلَيْنَا} "الآية"5 "اقروا باثنتين"6: بفعل الله مع يوسف، وفعلهم مع أنفسهم.
السابعة عشرة: "انتصار"7 الله له هذا الانتصار العظيم.
الثامنة عشرة: إذلاله إياهم8 هذا الإذلال العجيب.
التاسعة "عشرة"9: قوله: {لا تَثْرِيبَ عَلَيْكُمُ الْيَوْمَ} أي لا تعيير عليكم، يعنى أنى عفوت "عنكم"10، ومن عفوي11 أني لا أذكر لكم "ذ نبكم"12 بعد اليوم.
__________
1 في المطبوعة وهامش "ض" "ومعرفة الإيمان ومعرفة الغرق بينهما".
وانظر في الفرق بينهما ما تقدم ص "356،355".
2 في "س": أنه.
3 في "س": الحسنين. وهو خطأ من الناسخ.
4 في "ض" و"ب" والمطبوعة: قوله.
5 في "س"مثبته في الهامش.
6 ساقطة من "ض" و "ب".
والاثنتان كما ذكر الشيخ هما:
1- إيثار الله يوسف عليهم، كما في قولهم: {لَقَدْ آثَرَكَ اللَّهُ عَلَيْنَا}
2- خطؤهم، كما في قولهم: {وَإِنْ كُنَّا لَخَاطِئِينَ} .
7 في "ب": "انتصاره".
8 أي إذلال الله إياهم.
9 ساقطة من "س".
10 ساقطة من "ض" و "ب" والمطبوعة.
11 في "ب" بزيادة "عفى" قبل عفوي ولا معني لها.
12 في "ب" مصححة في الهامش.

(1/384)

العشرون: استغفاره لهم، "لما غفر"1 "لهم"2 حقه سأل الله لهم المغفرة.
الحادية والعشرون: رد هذه المسألة الجزئية3 إلى القاعدة الكلية4 وهي الثانية والعشرون.
الثالثة والعشرون: "تصديق القلب بأن الله أرحم الراحمين"5.
"الرابعة والعشرون"6: أن الذي خافوا منه واشتد عليهم "حتى فعلو بأبيهم وأبيهم ما فعلوا"7 "ظنا"8 أنه عليهم مضرة كبيرة وهو كون يوسف أرفع منهم صار أكبر المصالح لهم في دنياهم وفي دينهم "يبينه"9 الخامسة والعشرون.
وهي: قوله: {اذْهَبُوا بِقَمِيصِي هَذَا فَأَلْقُوهُ عَلَى وَجْهِ أَبِي يَأْتِ بَصِيراً وَأْتُونِي بِأَهْلِكُمْ أَجْمَعِينَ} 10 ذكر انه قميص هبط به جبرائيل على إبراهيم حين ألقي في النار، فلما ولد إسحاق جعله عليه، فجعله
__________
1 في "س" مثبتة في الهامش.
2 ساقطة من "ب".
3 المراد بالمسألة الجزئية هي: رحمة الله لهم باستغفار يوسف بقوله: {يَغْفِرُ اللَّهُ لَكُمْ} .
4 والمراد بالقاعدة الكلية هنا: كون الله أرحم الراحمين كما قال: وهو أرحم الراحمين وهي المسألة الثانية والعشرون.
5 في "ص" مثبتة في الهامش.
وقد نص الشيخ على هذه المسألة لعظمتها، وثمرتها، إذ بعد أن جرى من إخوة يوسف ما جرى من الأفعال الشنيعة، واعترفوا بخطئهم أمام أخيهم وسألوه أن يستغفر لهم استغفر لهم، وختم استغفاره بالثناء على الله بأنه أرحم الراحمين. ومن أعظم أثار معرفة ذلك عدم القنوط من رحمة الله تعالى. والله أعلم.
6 في "ض" مثبتة في الهامش.
7 في "ض": "حتى فعلوا ما فعلوا بأخيهم وأبيهم".
8 في "س" مثبتة في الهامش.
9 في "ض" و "ب" ينبه وفي "س" "يبينه" وقد ضرب عليها. وهي مثبته في "ق" والمطبوعة.
10 في "ض" و "س". والمطبوعة قال: وهي قوله: {اذْهَبُوا بِقَمِيصِي هَذَا} الآية.

(1/385)

إسحاق على يعقوب ["وجعله"1 يعقوب على يوسف] 2
ونسيه إخوته لما ألقوه في الجب فأمرهم أن يذهبوا به "فيلقوه"3 على وجه يعقوب ليرتد "إليه"4 بصره5.
السادسة والعشرون:- ما جعله الله من الأسباب الباطنة في بعض مخلوقاته.
السابعة والعشرون:- "أن"6 التبرك بذلك وإمساكه والتداوي به ليس من الشرك كما كانوا "يفعلون"7 بآثار "رسول الله"8 صلى الله عليه وسلم9، بل ذلك حسن مطلوب.
الثامنة والعشرون: أنه أمرهم بالإتيان بأهلهم كلهم، والانتقال عنده فأعطاهم الله هذا الخير والفرج من الشدة بسبب ارتفاعه الذي كرهوا "كراهة"10 شديدة.
{وَلَمَّا فَصَلَتِ الْعِيرُ قَالَ أَبُوهُمْ إِنِّي لَأَجِدُ رِيحَ يُوسُفَ لَوْلا أَنْ تُفَنِّدُونِ قَالُوا تَاللَّهِ إِنَّكَ لَفِي ضَلالِكَ الْقَدِيمِ فَلَمَّا أَنْ جَاءَ الْبَشِيرُ أَلْقَاهُ عَلَى وَجْهِهِ فَارْتَدَّ بَصِيراً قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ قَالُوا يَا أَبَانَا اسْتَغْفِرْ لَنَا ذُنُوبَنَا إِنَّا كُنَّا خَاطِئِينَ قَالَ سَوْفَ
__________
1 في"س" فجعله.
2 ما بين المعقوفتين ساقط من "ب".
3 في "ض" و "ب": فيلقونه.
4 في "ب"عليه.
5 ذكر البغوي نحواً من هذه القصة عن مجاهد بدون إسناد "448:2" ويظهر أنها من أخبار بنى إسرائيل. والله أعلم بحقيقتها.
6 ساقطة من "ب".
7 في هامش "س": "يفعلونه".
8 في "س": "النبي".
9 المراد بآثاره صلى الله عليه وسلم ما أثر من ذاته الشريفة كشعره وعرقه وريقه ونحو ذلك.
10 في المطبوعة: كراهية.

(1/386)

أَسْتَغْفِرُ لَكُمْ رَبِّي إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} 1.
فيه مسائل:
الأولى: كونه أدرك الريح من مكان بعيد.
الثانية: أنه عرف أنه ريح يوسف. قيل: "انه عرف ريح القميص"2 "وأنه"3 ليس إلا مع يوسف4.
الثالثة: قوله: {لَوْلا أَنْ تُفَنِّدُونِ} والفند: ذهاب العقل5، ففيه الأخبار بما تعلم أن المخبر يكذبك إذا كان في ذلك مصلحة.
الرابعة: قولهم: {قَالُوا تَاللَّهِ إِنَّكَ لَفِي ضَلالِكَ الْقَدِيمِ} لا ينبغي لمن حدث بغريب أن يغضب إذا كذب أو شتم.
الخامسة: الآية في رد بصره عليه بسبب إلقاء القميص.
السادسة: تقريره لهم ما أنكروا من تفاصيل القاعدة الكلية6.
السابعة: طلبهم الاستغفار من المظلوم.
الثامنة: "عفو المظلوم"7 "ودعاؤه"8 لمن طلب ذلك منه.
التاسعة: الاعتراف منهم بالذنب.
العاشرة: رد المسألة الجزئية إلى القاعدة الكلية9.
__________
1 في "ض" و "ب" والمطبوعة بعد قوله: {لَوْلا أَنْ تُفَنِّدُونِ} : إلى قوله: {إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} .
2 في "س" و "ب" "إنه عرف أنه ريح القميص.
3 في "ب" أنه.
4 ذكر ابن الجوزي في زاد المسير "4: 284" نحوا من هذا عن مجاهد "بدون إسناد" وانظر تفسير البغوي"448:2".
5 وقد قال بهذا مجاهدو ابن زيد كما أخرجه ضنهم الطبري في تفسيره "13: 60"
وهو أحد معاني الفند وانظر بقيتها في تفسير الطبري "13: 59- 61" والمحرر الوجيز لابن عطية "9: 373، 373" وزاد المسير "4: 385" وانظر مادة: فندفى لسان العرب "3: 338".
6 المراد بالتقرير المذكور ما في قوله تعالى: {أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ} .
7 في "س" مثبتة في الهامش.
8 في "ض" و "س" و "ب" ودعائه: وهو خطأ.
9 المسألة الجزئية هي طمعه في غفران الله لهم باستغفاره.
والمسألة الكلية هي كون الله غفور رحيم كما في قوله: {إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} .

(1/387)

{فَلَمَّا دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَبَوَيْهِ وَقَالَ ادْخُلُوا مِصْرَ إِنْ شَاءَ اللَّهُ آمِنِينَ وَرَفَعَ أَبَوَيْهِ عَلَى الْعَرْشِ وَخَرُّوا لَهُ سُجَّداً وَقَالَ يَا أَبَتِ هَذَا تَأْوِيلُ رُؤْيايَ مِنْ قَبْلُ قَدْ جَعَلَهَا رَبِّي حَقّاً وَقَدْ أَحْسَنَ بِي إِذْ أَخْرَجَنِي مِنَ السِّجْنِ وَجَاءَ بِكُمْ مِنَ الْبَدْوِ مِنْ بَعْدِ أَنْ نَزَغَ الشَّيْطَانُ بَيْنِي وَبَيْنَ إِخْوَتِي إِنَّ رَبِّي لَطِيفٌ لِمَا يَشَاءُ إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ رَبِّ قَدْ آتَيْتَنِي مِنَ الْمُلْكِ وَعَلَّمْتَنِي مِنْ تَأْوِيلِ الْأَحَادِيثِ فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ أَنْتَ وَلِيِّي فِي الدُّنْيَا وَالْآخِرَةِ تَوَفَّنِي مُسْلِماً وَأَلْحِقْنِي بِالصَّالِحِينَ} 1
فيه مسائل:
الأولى: أنهم لما دخلوا على يوسف آوى إليه أبويه كما آوى "إليه"2 أخاه،يدل على أنه لم يفعل ذلك باخوته.
الثانية: قوله لهم: {ادْخُلُوا مِصْرَ..} الآية.
الثالثة: تعليقه ذلك بالمشيئة3.
الرابعة: رفع أبويه "على العرش"4.
الخامسة: سجودهم كلهم له5.
السادسة: قوله لأبيه: {هَذَا تَأْوِيلُ رُؤْيايَ مِنْ قَبْلُ}
__________
1 في "ض"و"ب" والمطبوعة: بعد قوله: {آوَى إِلَيْهِ أَبَوَيْهِ} : إلى قوله: {وَأَلْحِقْنِي بِالصَّالِحِينَ} .
2 في "س" مثبته في الهامش.
3 في "س": {ادْخُلُوا مِصْرَ إِنْ شَاءَ اللَّهُ آمِنِينَ} .
4 في "س" مثبتة في الهامش.
5 فلم يأنفوا من إعطائه ما يستحقه من تقدير واحترام وأن كانوا أبويه وفي إخوته من هو اكبر منه سنا. وكان سجودهم له سجود تحيه وتعظيم لا سجود عبادة وقد قال جمع من المفسرين إن هذا كان جائزا في شرعهم ثم نسخ في شرعنا. والله أعلم.
انظر تفسير الطبري "3: 68، 69" وتفسير البغوي "450:2" وتفسير ابن كثير "4: 335".

(1/388)

السابعة: شكر نعمة الله عليه حيث جعلها حقا.
الثامنة: شكر نعمة الله في إخراجه من السجن.
التاسعة: شكر نعمة الله في إتيانه بأهله من "البدو"1.
العاشرة: شكر نعمة الله أنه بعد ما نزغ الشيطان بينهم صير الله العاقبة إلى "خير"2 ولم يضرهم نزع الشيطان.
الحادية عشرة: رد هذه "المسائل"3 الجزئية4 إلى القاعدة الكلية وهى آن ربه تبارك وتعالى لطيف لما يشاء فلذلك أجرى ما أجرى "وهي"5 الثانية عشره.
الثالثة عشرة: رد ذلك إلى القاعدة الكلية أيضاً وهى: {إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ} وهي الرابعة عشر6.
الخامسة عشرة: كرمه عليه السلام في قوله: {أَخْرَجَنِي مِنَ السِّجْن} ولم يقل من الجب.
السادسة عشرة: كرمه "أيضاً"7 في قوله: {نَزَغَ الشَّيْطَانُ بَيْنِي وَبَيْنَ إِخْوَتِي} 8 ,9 ولم يقل "من"10 بعد ما ظلموني.
__________
1 في "س": البدوي.
2 في المطبوعة: الخير.
3 في "ض" و "ب" والمطبوعة: المسألة.
4 المسائل الجزئية هنا هي كل ما تقدم في الآية من لطف الله به وبأبويه فيما أجراه عليهم من البلوى فكانت العاقبة إلى خير.
5 في "ض" مثبتة في الهامش وساقطة من المطبوعة، ولذا جمعت في المطبوعة: الثانية عشرة والثالثة عشرة. فالمسالة الثانية عشره لطف الله تعالى لما يشاء كما قال: {إِنَّ رَبِّي لَطِيفٌ لِمَا يَشَاءُ} .
6 فالرابعة عشرة: قوله تعالى: {إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ} .
7 ساقطة من "ض" والمطبوعة، ومثبته في هامش "س".
8 في "ض" والمطبوعة: {نَزَغَ} ، فقط وتكملة الآية مثبتة في هامش"س".
9 ما بين المعقوفتين ساقط من "ب".
10 ساقطة من "ض"و"ب" والمطبوعة.

(1/389)

"السابعة عشرة"1: أن إخراج الله الآدمي من البدو نعمة تشكر، ففيه فضل الحاضرة على البادية.
الثامنة عشرة: دعاؤه بهذا الدعاء2 وهو في غاية نعيم الدنيا.
التاسعة عشرة: "شكره"3 نعمة الملك.
العشرون: "شكر"4 نعمة التعبير.
الحادية والعشرون: ثناؤه على ربه "بأنه"5 فاطر السماوات والأرض6.
"الثانية والعشرون"7: إقراره "لله"8 بكونه وليه في الدنيا والآخرة.
الثالثة والعشرون: توسله بذلك كله إلى هذه "الحاجة"9 "وهى" 10وفاته على الإسلام وإلحاقه بالصالحين.
قوله: {ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ أَجْمَعُوا أَمْرَهُمْ وَهُمْ يَمْكُرُونَ وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ وَمَا تَسْأَلُهُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ هُوَ إِلَّا ذِكْرٌ لِلْعَالَمِينَ وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالْأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ أَفَأَمِنُوا أَنْ تَأْتِيَهُمْ غَاشِيَةٌ مِنْ عَذَابِ اللَّهِ أَوْ تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً وَهُمْ لا يَشْعُرُونَ} 11.
فيه مسائل:
__________
1 في "ب" السادسة عشر. وهو خطأ.
2 وهو قوله: {رَبِّ قَدْ آتَيْتَنِي مِنَ الْمُلْكِ وَعَلَّمْتَنِي مِنْ تَأْوِيلِ الْأَحَادِيثِ..} الآية فلم ينسه ما هو فيه من نعيم الدنيا افتقاره إلى الله واللجوء إليه.
3 في "ض" و "ب": شكر.
4 في "ض" والمطبوعة: شكر.
5 في "ب": أنه.
6 ما بين المعقوفتين في "ب" مثبت في الهامش.
7 ساقطة من "ب".
8 في "س": الله.
9 في "س" مثبتة في الهامش.
10 في "س" و "ب": وهو.
11 في "ض" و "ب" والمطبوعة. بعد قوله: {وَهُمْ يَمْكُرُونَ} إلى قوله: {وَهُمْ لا يَشْعُرُونَ} .

(1/390)

الأولى: تنبيه الله على آية الرسالة بأن هذه "القضية"1 غيب لا يتوصل إليها الرسول إلا بالوحي لكونه لا يقرأ "و"2 لا يغط ولا آخذ عن عالم3.
الثانية: تقريره هذه الحجة بقوله: {وَمَا كُنْتَ لَدَيْهِمْ} لأن هذا لا سبيل إلى العلم به إلا بالوحي أو بحضوره.
الثالثة: أن مكرهم خفي. لو حفرهم أحد لخفي عليه.
الرابعة: ذكر، سبحانه حقيقة الحال، أن الأكثر لا يقبلون الحق ولو تبين لهم بالأدلة.
الخامسة: ذكر حرصه "صلى الله عليه وسلم" على إيمان الناس.
السادسة: أنه لا مانع مع هذا البيان مثل سؤال الأجر4.
السابعة: أنه ذكر لهم مع شدة كراهتهم له، كما كره الأخوة ارتفاع يوسف.
الثامنة: أن الذي أتاهم من الآيات ليست هذه وحدها، بل كم وكم من آية من الآيات السماوية والأرضة "يمرون عليها ويعرضون عن الانتفاع بها"5. "وليس هذا للقصور في البيان"6 فإنه مشاهد "بل القلوب"7 غير قابلة.
__________
1 في "ب": العطية.
2 في المطبوعة: أو وهو خطا مطبعي.
3 انظر ما سبق ص. "297، 298".
4 يعني-والله أعلم- أنه ليس هناك مانع يمنعهم من الإيمان مثل سؤال الأجر فلا يؤمنوا ضنا منهم بالمال.
5 في "ب" يمرون عليها وهم عنها يعرضون ويعرفون عن الانتفاع بها.
6 في "ض" و "ب": وليس في هذا القصور البيان.
وفي المطبوعة: ليس هذا قصورا في البيان.
7 في "ب" بالقلوب.

(1/391)

التاسعة: المسألة العظيمة، وهي إخباره تبارك وتعالى أن أكثر هذا الخلق لو آمن أفسد إيمانه بالشرك، فهذه1 فساد القوة العملية، والتي قبلها2 فساد القوة العلمية.
العاشرة: التنبيه على الاحتراز من اجتماع الإيمان مع الشرك المفسد له خوصا لما ذكر أن هذا حال الجمهور.
الحادية عشرة: احتقارهم هذا العصيان العظيم، كيف أمنوا عقوبة الدنيا، وهو يدل على جهالة من أمن "عقوبة"3 ذلك.
الثانية عشرة: كيف أمنوا أن تأتيهم الساعة بغتة وهم لا يشعرون.
{قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالاً نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَلَدَارُ الْآخِرَةِ خَيْرٌ لِلَّذِينَ اتَّقَوْا أَفَلا تَعْقِلُونَ} 4.
فيه مسائل:
الأولى: أمره سبحانه نبيه بإخبار الناس بدينه مجملا.
الثانية: أن هذا "أيضاً"5 سبيل من اتبعه.
الثالثة: أن ذلك هو الدعوة إلى الله وحده لا شريك له.
الرابعة: أن ذلك "هو الدعوة إلى الله"6 على بصيرة خلافا لمن اتبع الحق ودعا إلى الله "على"7 غير بصيرة.
__________
1 أي المسألة التاسعة.
2 أي المسألة الثامنة.
3 ساقطة من "ض" والمطبوعة ومثبته في هامش "س".
4 في "ض" و "ب" والمطبوعة بعد قوله: {وَمَنِ اتَّبَعَنِي} إلى قوله: {أَفَلا تَعْقِلُونَ} .
5 في "س" مثبته في الهامش.
6 ساقطة من "س".
7 ساقطة من "ض".

(1/392)

الخامسة1: أن دينه الذي أنكره الأكثر هو تنزيه الله "عن"2 السوء "ولا إنكار"3 في ذلك.
السادسة: أن الذي حملهم على إنكاره كونه غريبا مخالفا لما عليه "السواد"4 الأعظم، وذلك لا يوجب رده "لأن اتباع الحق إذا ظهر هو الحق. "وإذا ظهر الباطل"5 لم يزينه فعل الأكثر له مثل "الربا"6 والكذب والخيانة.
السابعة: رد شبهتهم في كونه "بشرا"7، "وذلك"8 "واضح"9 لأنهم "إن"10 كانوا ممن يقر بالرسالة في الجملة كأهل الكتاب والمشركين"فواضح"11، وإن أنكروها كامجوس فالنكال الذي أوقع الله "بمن"12 خالف الرسل الذي سمعوه وشاهدوه حجة عليهم.
الثامنة: الرد عليهم في قولهم: {لَوْلا يُكَلِّمُنَا اللَّهُ} أو نحو ذلك، لأن الرسل ما أتوا الأمم إلا بالوحي.
__________
1 ساقطة من "ض".
2 في "ض" و "س" والمطبوعة: "من" والتصحيح من "ق".
3 في "س": والإنكار. وفي "ب" والمطبوعة: والإنكار.
والمراد أن ما دعا إليه الرسول "صلى الله عليه وسلم" هو تنزيه الله عن السوء. وهذا لا غرابة فيه ولا ينكر.
4 في المطبوعة: البسواد وهو خطأ مطبعي.
5 في "س" مثبتة في الهامش.
6 في "س" هكذا: الزيا وفي "ب" الزنا وفي "ق": الرياء.
7 في "ض" و "س" و "ب": "بشر". والتصحيح من "ق".
8 في "ض" و "ب": وذا
9 في "ض" و "س" و "ب": واضحاً. وهو خطأ.
10 في "ب" وهامش "س": إذا.
11 في "س": فواضحا.
12 في "س" و "ب": لمن.

(1/393)

التاسعة: أنهم كلهم رجال، ففيه الرد على من يزعم أن في الجن رسلا أو في النساء1.
العاشرة: قوله: {مِنْ أَهْلِ الْقُرَى} ، ففيه الرد على من انتقص أهل القرى، أو فضل البدو أو "ساواهم"2 بهم.
الحادية عشرة: استجهال الله إياهم، حيث لم يسيروا في الأرض فيعتبروا بمن قبلهم فدل "على أن فهم"3 ذلك مقدور لهم.
الثانية عشرة: إخباره "أن ما"4 يعطى الله من أطاع الرسل خير عما أعطى يوسف
__________
1 وجه الرد في هذه الآية وهي قوله: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالاً..} الآية هو ما دلت عليه من حصر النبوة في الرجال.
وما يذهب إليه الشيخ من ذلك هو الذي عليه الجمهور.
وقد نص على أن ليس في الجن رسلا ابن عباس ومجاهدو ابن جريج وغير واحد من السلف والخلف, وإليه ذهب الغراء والزجاج والقرطبي وغيرهم من المفسرين، وقد حكاه ابن تيمية وابن القيم عن الجمهور.
وخالف في ذلك الضحاك ومقاتل وأبو سليمان فذهبوا إلى أن فيهم رسلا.
وأما النساء:
فقد حكى ابن كثير عن الجمهور أيضاً أن ليس فيهم رسوله.
وقد نص على ذلك الحسن والطبري والقرطبي وغيرهم.
ولم أجد من خالف في ذلك.
وإنما خالف بعضهم من نبوة النساء فأثبتها كابن حزم والقرطبي.
انظر فيما سبق معاني القرآن للغراء "1: 354" وتفسير الطبري "8: 36" "13: 80" ومعاني القرآن للزجاج "292:2" والفصل الملل والنحل لابن حزم "5: 119" وزاد المسير "125:3" "4: 295" والجامع لأحكام القرآن "4: 82، 83، 84" "7: 86" والنبوات لابن تيمية "396" وطريق الهجرتين لابن القيم "416". وتفسير ابن كثير "3: 332، 333" "4: 345، 346".
2 في "ض" و "س" والمطبوعة: وأساهم. وهي بمعنى ساواهم.
انظر الصحاح للجوهري "6/8622" ولسان العرب "41/63" مادة: أسا.
3 في"ب":"أن فيهم".
4 في "ض":"إنما".

(1/394)

وسليمان وأيوب1 وغيرهم من حسن عاقبة الطاعة.
الثالثة عشرة: أن سنة الله في الرسل ومن أتبعهم، وسنته فيمن خالفهم في الدنيا قبل الآخرة، من أظهر البينات للكفار الجهال. فمن لم يفهمها يقال له: كيف زال عقلك؟!
{حَتَّى إِذَا اسْتَيْأَسَ الرُّسُلُ وَظَنُّوا أَنَّهُمْ قَدْ كُذِبُوا جَاءَهُمْ نَصْرُنَا فَنُجِّيَ مَنْ نَشَاءُ وَلا يُرَدُّ بَأْسُنَا عَنِ الْقَوْمِ الْمُجْرِمِينَ لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ مَا كَانَ حَدِيثاً يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} 2.
فيه مسائل:
__________
1 وجه تخصيص هؤلاء الأنبياء الكرام بالذكر لم أن كل واحد منهم قد ابتلى بلاء ذكر في القرآن فصبر، فآتاهم الله عاقبه الصبر عاجلا مع ما ادخر لهم عنده من الزلفى وحسن المآب.
فثواب الصابر المتقى في الآخرة خير مما أعطى هؤلاء الأنبياء في الدنيا من زينتها {وَالْآخِرَةُ خَيْرٌ وَأَبْقَى} ولهم هم النصيب الأوفر من ذلك "عليهم السلام".
قال الطبري- رحمه الله عند قول الله تعالى: {وَلَأَجْرُ الْآخِرَةِ خَيْرٌ لِلَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} سورة يوسف آية "57" ما نصه: يقول تعالى ذكره: ولثواب الله في الآخرة، {خَيْرٌ لِلَّذِينَ آمَنُوا} يقول: للذين صدقوا الله ورسوله مما أعطى يوسف في الدنيا من تمكينه له في أرض مصر {وَكَانُوا يَتَّقُونَ} .
يقول: وكانوا يتقون الله فيخافون عذابه في خلاق أمره، واستحلال محارمه، فيطيعونه في أمره ونهيه.
انظر تفسير الطبري "13: 7".
2 في "ض" والمطبوعة بعد قوله: {وَظَنُّوا أَنَّهُمْ قَدْ كُذِبُوا} :إلى آخر السورة.
وفي "ب" بعد قوله: {فَنُجِّيَ مَنْ نَشَاء} إلى آخر السورة.

(1/395)

الأولى: "تأخر النصر عن الرسل"1 حتى استبطؤوا. ولا يعجل الله لعجلة أحد2.
الثانية: إذا عرف أن هذه سنه فكيف يستعجل من يزعم أنه متبع لهم
كما قال "صلى الله عليه وسلم": "يستجاب لأحدكم ما لم يعجل" 3.
الثالثة: "أن ما"4 يقع في القلب من خواطر الشيطان لا يضر بل هو "صريح"5 الإيمان إذا كان مع الكراهة6.
__________
1 في المطبوعة: تأخير النصر على الرسل.
2 انظر تفسير الآية عند الطبري "13: 83-89" والتفسير الكبير لابن تيمية "135117:5"وتفسير ابن كثير "347:4- 349".
3 رواه مسلم في صحيحه/ كتاب الدعاء والتوبة والاستغفار/ باب بيان أنه يستجاب للداعي ما لم يعجل فيقول: دعوت فلم يستجب لي "4: 2095" ح "2735" والترمذي في جامعه/كتاب الدعوات/ باب "12" ماجاء فيمن يستعجل في دعائه "5: 464" ح "3387" وغيرهما.
4 في"س"- أنما.
5 في "ب" "من صريح".
6 كما ورد في الصحيح عن أبي هريرة قال: جاء ناس من أصحاب النبي صلى الله عليه وسلم فسألوه: إنا نجد في أنفسنا ما يتعاظم أحدنا أن يتكلم به. قال: "وقد وجد تموه؟ ", قالوا: نعم. قال: "ذاك صريح الإيمان".
رواه مسلم في صحيحه/ كتاب الإيمان/ باب بيان الوسوسة في الإيمان "1: 119" ح "132" وأبو داود في سننه/ كتاب الأدب/ باب في رد الوسوسة "4: 329" "5111" بلفظ آخر. والحافظ ابن منده في كتاب الإيمان باب69: ذكر ما يدل على أن الوسوسة التي تقع في قلب المسلم من أمر الرب عز وجل صريح الإيمان "2: 472".
قال النووي رحمه الله في شرح مسلم "2: 154" في معنى قوله: "ذاك صريح الإيمان" - استعظامكم الكلام به هو صريح الإيمان، فإن استعظام هذا وشدة الخوف منه، ومن النطق به، فضلا عن اعتقاده إنما يكون لمن استكمل الإيمان استكمالا محققا وانتفت عنه الريبة والشكوك. أ. هـ.
ثم أورد وجهاً آخر في معنى هذا الحديث ونحوه، وهو اختيار القاضي عياض فقال: وقيل معناه: أن الشيطان إنما يوسوس لمن أيس من إغوائه، فينكد......=

(1/396)

الرابعة: أن العادة أن الشدة إذا تمت وتضايقت جد افهو من علامات حضور الفرج.
الخامسة: أنه سبحانه ينجى من يشاء ولو كان مع المهلكين في المكان.
السادسة: أنه إذا جاء أمر الله لم يقدر على "دفعه"1 "أحد"2 من "آهل"3 السماء ولا من آهل أرض.
السابعة: أنه "سبحانه"4 لا يظلم "أحدا"5. وأن ذلك "بسبب"6 إجرامهم7.
__________
= عليه بالوسوسة لعجزه عن إغوائه، وأما الكافر فإنه يأتيه من حيث شاء ولا يقتصر في حقه على الوسوسة بل يتلاعب به كيف أراد. فعلى هذا معنى الحديث: سبب الوسوسة محض الإيمان، أو الوسوسة علامة محض الإيمان.
ولقول عياض رحمه الله وجه جيد من النظر ومما يشهد له ما ورد عند مسلم أيضاً في نفس الموضع عن عبد الله- هو ابن مسعود- قال: سئل النبي "صلى الله عليه وسلم" عن الوسوسة؟ قال: "تلك محض الإيمان".
فالظاهر من النص أن السؤال عن الوسوسة نفسها والإشارة بقوله: {تِلْكَ} إلى الوسوسة لا إلى استعظامها. مع أن المؤمن مستعظم لها مدافع.
وكذا قوله في الحديث السابق أيضاً "وقد وجد تموه؟ " وقوله: "ذاك صريح الإيمان" فالإشارة به إلى الموجود وهو الوسوسة بدليل أول الحديث: "إنا نجد في أنفسنا ما يتعاظم أحدنا أن يتكلم به.." والله أعلم.
1 في المطبوعة: رفعه.
2 في "س": أحداً. وهو خطأ.
3 ساقطة من "س".
4 ليست في "س" ولا في "ب".
5 في "ص"، أحد وهو خطأ.
6 في "س" و "ب": سبب.
7 فيه إشارة بالرد على الجبرية.
وسيأتي الكلام عليهم ص."455،456".

(1/397)

الثامنة: الثناء على قصص الرسل وأن فيه عبره.
التاسعة: "أنه لا"1 يفهم هذه العبرة مع وضوحها إلا أولو الألباب.
العاشرة: "تعريضه"2 سبحانه بالأحاديث المفتراة، وإقبال الأكثر عليها، واشتراء الكتب المصنفة "فيها"3 بغالي الأثمان، وتكبر من اشتغل بها وظنه أنه أفضل ممن لم يشتغل بها وزعمه أنها من "العلوم"4 الجليلة، ومع هذا معرض عن الأنبياء،! "مستحقر"5 له، "زاعم"6 أنه "من"7 علم "العوام"8 الجهال.
الحادية عشرة: أن من أكبر آياته تصديقه لما بين يديه من العلوم التي جاءت بها الرسل التي هي العلم النافع في الحقيقة.
الثانية عشرة: أن "هذا"9 فيه تفصيل كلى شيء يحتاج إليه، ففيه العلم النافع، وفيه الإحاطة بالعلوم الكثيرة، ومع هذا يفصلها أي يبينها.
الثالثة "عشرة":10: أنه هدى "يعتصم"11 به من الضلالة.
الرابعة عشرة: أنه رحمة "يعتصم به"12 من الهلكة فلا يضل من اتبعه ولا يشقى.
__________
1 في "ض" والمطبوعة: "أن ما" وفي "س": "أنما".
2 في "س": تقريره.
3 في هامش "س": فيه وهى ساقطة من المطبوعة.
4 في "ض": العموم.
5 في "ب": مستحقرا.
6 في "ب": زاعما.
7 ساقطة من "ض" و "ب" والمطبوعة.
8 ساقطة من "ب" وفى "س" مثبتة في الهامش.
9 ساقطة من "س" و "ب" ومثبته في هامش "ض".
10 ساقطة من "س".
11 في "س" و "ب": يعصم.
12 في "ض": يعتصم.
وفي "س": يعصم يه.
وفي "ب": يعصم.

(1/398)

الخامسة عشرة: أن هذا ليس لكل "أحد"1 "بل"2 لقوم مخصوصين.
السادسة عشرة: أن سبب ذلك الإيمان، ففيه شاهد لقوله: "من عمل" بما علم"3 أورثه الله علم ما لم يعلم"4.
آخره والحمد لله رب العالمين وصلى الله على نبينا محمد5.
__________
1 في "س":وأحد.
2 في المطبوعة: بلى.
3 في "ب": بما يعلم.
4 هذا القول لم ورده عن أنس مرفوعا أبو نعيم في الحلية "10: 14،15" وأنكر رفعه. وذكر السيوطي في الدر المنثور "3: 123، 124" للحديث شاهدا.
أخرجه أبو الشيخ من طريق جو يبر عن الضحاك عن أبن عباس قال: قال رسول الله صلى الله عليه وسلم " ... ومن تعلم علما فعمل به فإن حقا على الله أن يعلمه ما لم يكن يعلم".
وذكر، أن أبا يعقوب البغدادي أخرج في كتاب "رو آية الكبار عن الصغار" عن سفيان قال: من عمل بما يعلم وفق لما لا يعلم.
وذكر الشوكاني حديث أنس في الفوائد المجموعة "286" وضعفه.
أما الألباني فقد حكم عليه بالوضع في سلسلة الأحاديث الضعيفة والموضوعة "423:1" ح "422".
أما معناه فصحيح إذ قد جاءت به أدلة أخرى كقوله تعالى: {..وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ} البقرة آية "282". والله أعلم.
5 في "س": آخره والحمد لله رب العالمين.
وفي "ب": آخره والحمد لله رب العالمين، وصلى الله على محمد وعلى آله وصحبه وسلم والحمد لله رب العالمين أولا وأخرا وظاهرا وباطنا.
وفي المطبوعة: والحمد لله رب العالمين.

(1/399)


مسائل مستنبطة من سورة الحجر - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ 1
هذه مسائل مستنبطة من سورة الحجر
الآية الأولى2: فيها الترغيب في القرآن بجمعه بين الوصفين3.
الثانية: وصفه بالبيان.
الثالثة: "معنى"4 الكتاب المعرف بالألف واللام5.
"الرابعة: معنى القرآن" 6.
__________
1 قبل البسملة في "س": قال الشيخ محمد بن عبد الوهاب رحمه الله ورضي عنه. والبسملة في الهامش.
2 قوله تعالى: {الر تِلْكَ آيَاتُ الْكِتَابِ وَقُرْآنٍ مُبِينٍ} .
3 الوصفان هما: كونه مكتوباً {تِلْكَ آيَاتُ الْكِتَابِ} . ومقروءا بينا مبينا.
وانظر نحو هذا المعنى عند البغوي في تفسيره "3/43" وابن الجوزي في زاد المسير "4/379" والقرطبي في الجامع لأحكام القرآن "10/ 1".
4 ساقطة من "ب".
5 للمفسرين في معنى الكتاب قولان:
أحدهما: أنه القرآن، جمع له بين الوصفين.
الثاني: أنه التوراة والإنجيل، فعلى هذا تكون "ال" للجنس أي جنس الكتب المتقدمة.
والأول هو الأظهر وهو الذي يرجحه الشيخ فيما يظهر لقوله في المسألة الأولى:
الترغيب في القرآن بجمعه بين الوصفين.
انظر تفسير الطبري "14/ 1" وتفسير البغوي "3/ 43" وانظر تفسير ابن كثير عند تفسيره لآية مشابهة في سورة الرعد "4/ 350".
6 ساقطة من "ب".

(1/400)

"الآية1 الثانية2: فيها الرد على الخوارج3.
__________
1 ساقطة من "ض" و "ب".
2 قوله تعالى: {رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمِينَ} .
3 هذه هي المسألة الأولى في الآية الثانية.
والخوارج: في الأصل هم كل من خرج على الإمام الحق الذي اتفقت الجماعة عليه، سواء كان الخروج في أيام الصحابة على الأئمة الراشدين أو كان بعدهم على التابعين لهم بإحسان والأئمة في كل زمان، مح خروجهم على الدين.
ثم أصبح هذا الاسم علما بالغلبة على الفرقة الضالة التي خرجت على الإمام
علي بن أبي طالب رضي الله عنه عقب وقعة صفين وقضية التحكيم وقالوا: لم حكمت الرجال ولا حكم إلا لله؟! واعتزلوا عنه إلى حروراء فسموا حرورية أيضا, وهم المعنيون هنا، وهم فرق شتى.
ويجتمعون على إكفار علي وعثمان ولم صحاب الجمل والحكمين. ومن رضي بالتحكيم لم وصوب، لحكمين أولم حدهما، والخروج على السلطان الجائر.
كما لم شهم يقولون بخلق القرآن ومجمعون- إلا النجدات- على تكفير مرتكب الكبيرة والقول بتخليده في النار.
وهم لا يقولون بعذاب الخبر، ولا يرون أن لم حد ايعذب في قبره.
وفي الآية المذكورة هنا وهى قوله تعالى: {رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمِينَ} رد عليهم في قولهم بتخليد مرتكب الكبيرة في النار، على قول من قال إن هذا التمني من الكفار حينما يخرج الله عصاة الموحدين من النار كما ورد ذلك عن جابر وابن مسعود وابن عباس وأنس وغيرهم من السلف.
ويؤيد ذلك حديث أبي موسى الأشعرى "رضي الله عنه" قال: قال رسول الله "صلى الله عليه وسلم": "إذا اجتمع أهل النار في النار ومعهم من أهل القبلة من شاء الله، قالوا: ما أغنى عنكم إسلامكم وقد صرتم معنا في النار؟! قالوا: كانت لنا ذنوب فأخذنا بها. فسمع الله ما قالوا، فأمر بمن كان في النار من أهل القبلة فاخرجوا فيقول الكفار: يا ليتنا كنا مسلمين فنخرج كما خرجوا".
قال: وقرأ رسول الله صلى الله عليه وسلم: {الر تِلْكَ آيَاتُ الْكِتَابِ وَقُرْآنٍ مُبِينٍ رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمِينَ} ....=

(1/401)

الثانية: الرد على المعتزلة1.
__________
= رواه ابن جرير في تفسيره "14/2" وابن أبي عاصم في السنة"405:2" والحاكم في مستدركه "2: 242" وصححه ووافقه الذهبي.
وانظر أقوال من ذكر من السلف في تفسير ابن جرير "14: 3- هـ" والدر المنثور "62:5- 65".
كما أن في هذه الآية أيضا ردا على الخوارج في إنكار عذاب القبر كما سيأتي ص "403".
انظر عقيدة الخوارج في مقالات الإسلاميين للأشعري "86-127" والفرق بين الفرق للبغدادي "73" والملل والتحف للشهرستاني "1: 114".
1 المعتزلة: هم أتباع واصل بن عطاء الغزال "ت 131" سموا بذلك لاعتزال رئيسهم هذا مجلس الحسن البصري، حينما جاء رجل وسأل الحسن عن حكم مرتكب الكبيرة. فابتدر واصل الجواب قائلا بأن مرتكب الكبيرة ليس بمؤمن ولا كافر، وإنما هو بمنزلة بين المنزلتين "الإيمان والكفر"، ثم اعتزل إلى ناحية وأخذ يقرر ما ذهب إليه معتزلا شيخه والأمة كلها. ثم افترقت المعتزلة إلى فرق كثيرة تجمعها أصول خمسة وهي:
1- التوحيد: ويتضمن عندهم نفي صفات الباري جل وعلا، والقول بخلق القرآن.
2- العدل: وبه ينفون القدر، زاعمين أن الله لم يشأ ما لم يأمر به أو نهى عنه من أعمال العباد.
3- الوعد والوعيد: وبه يوجبون على الله أن يثيب المطيع ويعاقب العاصي.
4- المنزلة بين المنزلتين ويعنون بذلك م ن مرتكب لكبيرة يخرج من الإيمان ولا يدخل في الكفر فهو بمنزله بينهما، وفي الآخرة خالد مخلد في النار.
5- الأمر بالمعروف والنهي عن المنكر: ويتضمن عندهم وجوب الأمر بالمعروف والنهى عن المنكر، ولو بالسيف، وأمر غيرهم بما يأتمرون به ونهيه عما ينتهون عنه، وقتال المخالف لهم في أصولهم، والخروج على السلطان الجائر. ووجه الرد عليهم في الآية المذكورة هنا هو نفس الرد على الخوارج المتقدم. ص "401" إذ أن مذهبهم جميعاً القول بتخليد مرتكب الكبيرة في النار في الآخرة وإن اختلفوا في الحكم عليه في الدنيا. انظر عقيدة المعتزلة في المقالات الإسلامية "155" الفرق بين الفرق "114" الملل والنحل "1: 43".

(1/402)

الثالثة: النظر في العواقب.
الرابعة:. عدم الاغترار بالحال "الحاضرة"1.
الخامسة: إثبات عذاب القبر2.
"الآية3" الثالثة4: "فيها" 5 تعزية المؤمن عما هم فيه من "النعيم" 6.
الثانية: أن الاغترار بذلك من وصف الكفار.
الثالثة: أن الأمل سبب ترك الغير.
الرابعة: أن ذلك من وصفهم.
الخامسة: الوعيد الشديد.
"الآية" 7 الرابعة: فيها الآية العظيمة الباهرة وهي إهلاك القرى المكذبة.
__________
1 في ض: الحاظره. وهو خطأ.
2 وهذا بناءً على التفسير المروى عن ابن عباس وغيره في هذه الآية وهو ما رواه ابن أبى حاتم من طريق السدى عن أبى مالك وأبى صالح عن ابن عباس وعن مرة عن ابن مسعود وناس من الصحابة في قوله: {رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمِينَ} قال: ود المشركون يوم بدر حين ضربت أعناقهم حين عرفوا على النار أنهم كانوا مؤمنين بمحمد "صلى الله عليه وسلم".
انظر الدر المنثور "5: 61".
قال الزجاج بعد ذكر هذا القول وغيره:- والذي أراه- والله أعلم- أن الكافر كلما رأى حالاً من أحوال العذاب، ورأى حالا عليها أحوال المسلم ود لو كان مسلماً. قال: فهذه الأحوال كلها تحتملها الآية انظر معاني القرآن وإعرابه "3: 173". وهو اختيار الشيخ الشنقيطي في أضواء البيان أيضا "3: 116".
3 ساقطة من "ض" و "ب".
4 والمراد قوله تعالى: {ذَرْهُمْ يَأْكُلُوا وَيَتَمَتَّعُوا وَيُلْهِهِمُ الْأَمَلُ فَسَوْفَ يَعْلَمُونَ} .
5 ليست في شيء من النسخ التي بين يدي وزدتها إذ يقتضيها السياق.
6 في "ب": النعم.
7 ساقطة من "ض" و "ب".
والمراد بها قوله تعالى: {وَمَا أَهْلَكْنَا مِنْ قَرْيَةٍ إِلَّا وَلَهَا كِتَابٌ مَعْلُوم مَا تَسْبِقُ مِنْ أُمَّةٍ أَجَلَهَا وَمَا يَسْتَأْخِرُونَ} .
والاستنباطات دالة على الآية أو الآيات المستنبط منها.

(1/403)

الثانية: أن ذلك "الأجل"1 لا يتقدم "ولا يتأخر"2 ولا يستعجل الله لعجلة أحد.
الثالثة: التعزية.
الرابعة: أنه إذا جاء لا يؤخر لحظه ففيه الوعيد.
"الآية" 3 الخامسة والآيتان بعدها4 فيها أن الذكر هو القرآن.
الثانية: كلا مهم على سبيل الاستهزاء.
الثالثة: وصفهم أكمل الناس عقلا عندهم بالجنون.
الرابعة: أن الذي دلهم على جنونه عدم إتيانه بالملائكة.
الخامسة: عدم تصريحهم "بالعتابة" 5 بل تعللوا بتكذيبه.
السادسة: أنه سبحانه لا ينزل الملائكة لمثل ذلك.
السابعة: انه لا ينزلهم إلا بالحق.
الثامنة: أنهم سألوه شيئاً لو أجابهم إليه "لهلكوا" 6.
التاسعة: عليها تأكيد الضمير المتصل بالمنفصل7.
العاشرة: أن الذكر هو القرآن.
__________
1 في "س" و "ب": بأجل.
2 ساقطة من "ض" و "ب" والمطبوعة ومثبتة في هامش "س".
3 ساقطة من "ض" و "ب".
4 المراد قوله تعالى: {وَقَالُوا يَا أَيُّهَا الَّذِي نُزِّلَ عَلَيْهِ الذِّكْرُ إِنَّكَ لَمَجْنُونٌ لَوْ مَا تَأْتِينَا بِالْمَلائِكَةِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ مَا نُنَزِّلُ الْمَلائِكَةَ إِلَّا بِالْحَقِّ وَمَا كَانُوا إِذاً مُنْظَرِينَ إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} .
5 في "ض" بالعتابة, وفي "ب" بالعناية "وفي المطبوعة بالمعاتبة. ولعل الصواب ما اخترته إذ أن القوم لم يصرحوا بعتوهم وتمردهم وانما تعللوا بكون الذي جاءهم كذبا. والله اعلم.
6 في "ض" و "ب" والمطبوعة: هلكوا.
7 في قوله: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} .
فالضمير المتصل "نا" في قوله "إنا".
والضمير المنفصل "نحن".- انظر تفسير البحر المحيط "5: 446" وشرح ابن عقيل لألفية بن مالك "3/217,216".

(1/404)

الحادية عشرة: حفظ الله إياه عن شياطين الجن والإنس.
الثانية عشرة: كون ذلك الحفظ آية كافية "عن"1 إنزال الملائكة.
"الآية" 2 الثامنة وثلاث بعدها3 فيها أن الرسالة عمت بنى آدم.
الثانية: هذا الخبر "العجيب"4 مع انقيادهم للكذابين.
الثالثة: لم يكفهم الامتناع والتكذيب حتى استهزؤوا.
الرابعة: أن ذلك "بسبب"5 إجرامهم.
الخامسة: الإيمان بالقدر6.
السادسة: أن العقوبة "للذنب" 7 تكون بذنب أكبر منه.
السابعة: ذكر الآية الكبرى وهي أهلاك أمم لا يحصيهم إلا الله.
الثامنة: أن مع هذا الأمر القاطع لم "تنتمع" 8 به أمة واحدة.
التاسعة: خبر الصادق أنهم لو جاءتهم "آية" 9 ملجئة10 لم يؤمنوا.
__________
1 في "ب": على.
2 ساقطة من "ض" و "ب".
3 المراد قوله تعالى: {وَلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ فِي شِيَعِ الْأَوَّلِينَ وَمَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلَّا كَانُوا بِهِ يَسْتَهْزِئُونَ كَذَلِكَ نَسْلُكُهُ فِي قُلُوبِ الْمُجْرِمِينَ لا يُؤْمِنُونَ بِهِ وَقَدْ خَلَتْ سُنَّةُ الْأَوَّلِينَ وَلَوْ فَتَحْنَا عَلَيْهِمْ بَاباً مِنَ السَّمَاءِ فَظَلُّوا فِيهِ يَعْرُجُونَ لَقَالُوا إِنَّمَا سُكِّرَتْ أَبْصَارُنَا بَلْ نَحْنُ قَوْمٌ مَسْحُورُونَ} .
4 في "ص" و "ب": والمطبوعة: العجب.
والمراد بالخبر العجيب استهزاؤهم بالمرسلين {وَمَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلَّا كَانُوا بِهِ يَسْتَهْزِئُونَ} .
5 في "س" و "ب": سبب.
6 مستنبط من قوله تعالى: {كَذَلِكَ نَسْلُكُهُ فِي قُلُوبِ الْمُجْرِمِينَ} .
ويبينه قول البغوي في تفسيره "3: 45" {كَذَلِكَ نَسْلُكُهُ} أي كما سلكنا الكفر والتكذيب والاستهزاء بالرسل في قلوب شيع الأولين {كَذَلِكَ نَسْلُكُهُ} ندخله {فِي قُلُوبِ الْمُجْرِمِينَ} . يعني مشركي مكة قومك، وفيه رد على القدرية. أ. هـ. وانظر تفسير الطبري "14: 1059" وتفسير ابن كثير "445:4".
7 في "ض" والمطبوعة: بالذنب.
8 في "ض" و "س" والمطبوعة: ينتفع.
9 في "س" مثبتة في الهامش.
10 أي ملزمة لهم ومضطرتهم إلى التصديق- انظر لسان العرب "1: 152" والمصباح المنير "3: 55" مادة: لجأ.

(1/405)

العاشرة: مع هذا العتو يعتذرون تسكيرا1 وسحرا ولم يصرحوا بأنه حق ولكنه باطل.
"الآية" 2 الثانية عشرة وأربع بعدها3: فيها ما جعل الله في البروج من الآيات سواء قيل أنها "لنجوم" 4 أو الكبار5 "منها"6.
الثانية: تزيين السماء.
الثالثة: حفظها من الشياطين.
الرابعة: ذكر الاستراق.
الخامسة: ذكر عقوبته.
السادسة: مد الأرض.
السابعة: الرواسي.
الثامنة: إنبات النبات.
التاسعة: كثرته وكونه من كلى شيء.
العاشرة: كونا موزونا.
الحادية عشرة: ذكر المعايش.
الثانية عشرة: ذكر الأنعام.
الثالثة عشرة: كوننا لا نرزقهم مع كونهم لنا.
__________
1 في قولهم: {إِنَّمَا سُكِّرَتْ أَبْصَارُنَا} أي أصابها ما يصيب السكران الذي لا يعقل ولا يميز لم وسدت "على ما جاء في التفسير".
انظر في ذلك تفسير الطبري "10:14- 13" تفسير البغوي "3: 45" تفسير ابن كثير "446:4".
2 ساقطة من "ض" و"ب".
3 المراد قوله تعالى: {وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجاً وَزَيَّنَّاهَا لِلنَّاظِرِينَ وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ إِلَّا مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ وَالْأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ شَيْءٍ مَوْزُونٍ وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ وَمَنْ لَسْتُمْ لَهُ بِرَازِقِينَ} .
4 في هامش "س" "الصغار" بعد قوله النجوم. وفي "ب": النجوى: وهو تحريف وقد قال بأنها النجوم: قتاده في رواية أخرجها عنه الطبري في تفسيره "14:14".
5 قيدها بالنجوم الكبار البغوي في تفسيره "45:3" وروى ابن أبى حاتم في تفسيره عن أبى صالح أنه قال: هي الكواكب العظام. انظر الدر المنثور "5/69".
6 ساقطة من "ب".

(1/406)

"الآية"1 السابعة عشرة: فيها أن كل شيء خزائنه عنده.
الثانية: إنزاله بقدر معلوم.
"الآية"2 الثامنة عشرة وثلاث بعدها3 فيها: ذكر إنعامه بإرسال الرياح.
الثانية: أنها تلقح "السحاب" 4 والشجر5.
الثالثة: إنزال الماء من السماء.
الرابعة: تسهيل تناوله.
الخامسة: عجزهم عن خزانته.
السادسة: تفرده بالإحياء والإماتة.
السابعة: أنه لوارث
الثامنة: علمه بالمستقدم6 والمستأخر7 في الزمان وفي الطاعة8.
__________
1 مثبتة من هامش "س".
والمراد قوله تعالى: {وَإِنْ مِنْ شَيْءٍ إِلَّا عِنْدَنَا خَزَائِنُهُ وَمَا نُنَزِّلُهُ إِلَّا بِقَدَرٍ مَعْلُومٍ} .
2 مثبتة من "س".
3 المراد بها قوله تعالى: {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ فَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَسْقَيْنَاكُمُوهُ وَمَا أَنْتُمْ لَهُ بِخَازِنِينَ وَإِنَّا لَنَحْنُ نُحْيِي وَنُمِيتُ وَنَحْنُ الْوَارِثُونَ وَلَقَدْ عَلِمْنَا الْمُسْتَقْدِمِينَ مِنْكُمْ وَلَقَدْ عَلِمْنَا الْمُسْتَأْخِرِينَ وَإِنَّ رَبَّكَ هُوَ يَحْشُرُهُمْ إِنَّهُ حَكِيمٌ عَلِيمٌ} .
4 في "ب" مصححه في الهامش.
5 وقد قال به ابن عباس والحسن وهو اختيار الطبري والزجاج وابن كثير وغير واحد، انظر تفسير الطبري "14 20- 22" معاني القرآن وإعرابه "3: 177" تفسير ابن كثير "448:4".
6 في هامش "س" بالمستقدمين.
7 في "س" المستأخرين.
8 تكلم المفسرون في المراد بالمستقدمين والمستأخرين فذكروا أقوالاً كثيرة:
أ- فعن ابن عباس قال: المستقدمون كل من مات، والمستأخرون من هو حي ومن سيأتي. وروى نحوه عن عكرمة ومجاهد والضحاك وغيرهم. ورجحه الطبري.
ب- وعن ابن عباس رأبي الجوزاء: المستقدمون في الصفوف في الصلاة، المستأخرون فيها.
ج- وعن الحسن: المستقدمون في طاعة الله، والمستاخرون في معصيته.
وتفسير الشيخ هو بالنظر إلى علوم اللفظ، وسعة علم الله فشمل الأقوال كلها "والله أعلم"
انظر تفسير ابن جرير "4 1: 23- 27" وتفسير البغوي "3: 48".
والدر المنثور "5: 73- 77".

(1/407)

التاسعة: تفرد بحشر الجميع.
العاشرة: "ذكر"1 "حكمه"2 وعلمه مع"ذلك"3.
"الآية"4 الثانية والعشرون "وتسع عشرة"5 آية بعدها6 فيها. ذكر المادة التي خلق منها آدم7.
__________
1 في "س" ذكره.
2 هكذا في جميع النسخ ولعلها "حكمته".
3 في "س" مثبتة في الهامش.
4 مثبته من "س".
5 في "س" أو تسعة عشره".
6 المراد بها قوله تعالى: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ وَالْجَانَّ خَلَقْنَاهُ مِنْ قَبْلُ مِنْ نَارِ السَّمُومِ وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي خَالِقٌ بَشَراً مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ فَسَجَدَ الْمَلائِكَةُ كُلُّهُمْ أَجْمَعُونَ إِلَّا إِبْلِيسَ أَبَى أَنْ يَكُونَ مَعَ السَّاجِدِينَ قَالَ يَا إِبلِيسُ مَا لَكَ أَلَّا تَكُونَ مَعَ السَّاجِدِينَ قَالَ لَمْ أَكُنْ لِأَسْجُدَ لِبَشَرٍ خَلَقْتَهُ مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ وَإِنَّ عَلَيْكَ اللَّعْنَةَ إِلَى يَوْمِ الدِّينِ قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ قَالَ فَإِنَّكَ مِنَ الْمُنْظَرِينَ إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ قَالَ رَبِّ بِمَا أَغْوَيْتَنِي لَأُزَيِّنَنَّ لَهُمْ فِي الْأَرْضِ وَلَأُغْوِيَنَّهُمْ أَجْمَعِينَ إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ قَالَ هَذَا صِرَاطٌ عَلَيَّ مُسْتَقِيمٌ إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلَّا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ لَهَا سَبْعَةُ أَبْوَابٍ لِكُلِّ بَابٍ مِنْهُمْ جُزْءٌ مَقْسُومٌ} .
7 وهي كما قال الله هنا: {مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ} .
فالصلصال: هو التراب اليابس الذي له صلصله، كما فصره بذلك ابن عباس ومجاهد وقتادة وغيرهم.
والحمأ: الطين المتغير إلى السواد كما فسره ابن عباس.
والمسنون: المتغير كما فسره ابن عباس ومجاهد وقتادة وغيرهم.
انظر تفسير الطبري "14: 27- 29".

(1/408)

"الثانية: المادة التي خلق منها إبليس"1
الثالثة: إخبار الله للملائكة بمادته2 "وأنه بشر"3.
الرابعة: أنه سواه.
الخامسة: أنه نفخ فيه من روحه.
السادسة: أن السجدة لآدم4.
السابعة: أنها سجدة وقوع5.
الثامنة: أنهم سجدوا كلهم لم يستثن إلا إبليس.
التاسعة: الدليل على شدة عيبه أنه لم يدخل مع هذا الجمع ولم يتخلف إلا هو.
__________
1 ساقطة من "ض".
والمادة التي خلق منها إبليس كما ذكر الله هنا هي نار السموم.
وقد قال فيها ابن عباس: هي السموم الحارة التي تقتل كما أخرج ذلك عنه ابن جرير في تفسيره "14: 30".
2 أي مادة آدم عليه السلام.
3 ساقطة من "ض" وفي "ب": "وأنه لبشر".
4 كما يدل عليه ظاهر قوله تعالى: {فَقَعُوا لَهُ سَاجِدِينَ} .
والأمر كما قال ابن جرير وكثير من العلماء هـ إن السجود لآدم سجود تحية وتكرمة لا سجود عبادة له.
قال ابن عباس رضي الله عنه: كانت السجدة لآدم والطاعة لله.
أخرجه ابن أبى حاتم "1: 121" ط.
وقال قادة: كانت الطاعة لله والسجدة لآدم، أكرم الله آدم أن أسجد له ملائكته. أخرجه ابن أبى حاتم "229:1" ط.
وانظر تفسير البغوي "3: 49" وتفسير ابن كثير "5: 163" وتفسير القرطبي "293:1"، "24:10".
5 كما يدل عليه ظاهر قوله: {فَقَعُوا} فالظاهر أنها كانت بوضع الجباه على الأرض وقد حكاه القرطبي عن الجمهور، وقال: لأنه الظاهر من السجود في العرف والشرع.
أنظر الجامع لأحكام القرآن "1: 293".

(1/409)

العاشرة: أن اسمه "إبليس"1 من ذلك الوقت.
الحادية عشرة: تخلف الإنسان عن العمل الصالح وحده أكبر لقوله: {مَا لَكَ أَلَّا تَكُونَ مَعَ السَّاجِدِينَ} .
الثانية عشرة: تعذره بأصله وبكونه بشرا2.
الثالثة عشرة: علم الملائكة بالبعث قبل خلق "بني"3 آدم4.
__________
1 إبليس مأخوذ من الابلأس، قال الطبري: وهو الإياس من الخير. والندم والحزن كما قال جل ثناؤه: {فَإِذَا هُمْ مُبْلِسُونَ} "44" الأنعام. يعنى آيسون من الخير نادمون حزنا.
انظر تفسير الطبري "1/227"، ولسان العرب "6: 29" مادة: بلس.
2 في ب "بشر". وهو خطأ.
ومعنى هذه المسألة: تعذر إبليس بأصله وبكون آدم بشرا.
3 كلمه "بنى" في "س" مضروب عليها وتقرأ.
4 وهذا مستنبط من قوله تعالى: {قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ} فيحتمل أن يكون وجه هذا الاستنباط أن إبليس علم بالبعث من الملائكة لكونه بينهم. ويحتمل أن الشيخ يرى أن إبليس كان من الملائكة وهو الظاهر. وقد صرح به كما في الدار السنية "79:10" وهو ما رجحه الطبري وأخرجه في تفسير. عن ابن عباس وابن مسعود وابن جريج وابن المصيب وقتادة والضحاك وغيرهم عند قوله تعالى: {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ} البقرة.
وقال القرطبى: وهو قول الجمهور وهو ظاهر الآية.
قلت: ويعنى بذلك. والله أعلم. أن الظاهر أن الاستثناء هنا متصل كما هو الأصل في الاستثناء فيكون المستثنى من جنس المستثنى منه.
وذهب بعض العلماء إلى أن إبليس لم يكن من الملائكة كما قال الحسن البصري: ما كان إبليس من الملائكة طرفة عين قط، وإنه لأصل الجن،
كما أن آدم عليه السلام أصل البشر. رواه ابن جرير. وصحح ابن كثير إسناده.....=

(1/410)

الرابعة "عشرة"1: لا يسمى المسلم من أتباعه "ولو عصى"2 لقوله "الا من أتبعك من الغاوين. وإن جهنم لموعدهم أجمعين"3.
الخامسة عشرة: كل من اتبعه فهو "غاو" 4.
السادسة عشرة: التنويه بآدم قبل خلقه.
السابعة عشرة: وقوع ما أخبر الله به من قوله: {إِلَى يَوْمِ الدِّينِ} لأنه "لم يتب" 5.
الثامنة عشرة: كونه رجيم.
التاسعة عشرة: كونه من ساكني الجنة.
العشرون: خلق الجنة والنار قبل ذلك الوقت. 6
__________
= وقال عند قوله الله تعالى: {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ ... } الكهف "50", بعد أن ساق كثيرا من أقوال السلف المؤيدة للقول الأول: وقد روى في هذا آثار كثيرة عن السلف وغالبها من الإسرائيليات التي تنقل لينظر فيها، والله أعلم بحال كثير منها. ومنها ما قد يقطع بكذبه لمخالفته الحق الذي بأيدينا، وفي القرآن غنية عن كل ماعداه من الأخبار المتقدمة.... إلى آخر ما قال رحمه الله. وقال الشنقيطي- رحمه الله- في أضواء البيان: وأظهر الحج في المسألة حجة من قال: إنه غير ملك لأن قوله تعالى: { ... إِلَّا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ ... } الآية هو أظهر شيء في الموضوع من نصوص الوحي، والعلم عند الله. قلت: ولعل مما يؤكد القول الثاني قوله "صلى الله عليه وسلم": "خلقت الملائكة من نور، وخلق إبليس من مارج من نار، وخلق آدم مما وصف لكم". رواه الإمام أحمد في مسنده "168,153:6" ومسلم في صحيحه/ كتاب الزهد/ باب في أحاديث متفرقة "4: 2294".
فالاستثناء على هذا منقطع. والله أعلم بحقائق الأمور.
انظر هذا المبحث في تفسير الطبري "1: 224- 227" وتفسير القرطبي "295,294:1" وتفسير ابن كثير "165:163:5" وأضواء البيان للشنقيطي "121:119:4".
1 في "س" مثبتة في الهامش.
2 ساقطة من "ب".
3 قال في "ب" بعد ذكر الآية كاملة: الآية ولا وجه لذلك.
وفى "س": {وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ} الآية.
4 في "س" و "ب": من الغاوين.
5 في المطبوعة: لم ينب.
6 في هذا رد على من يرى أن جنة آدم التي أهبط منها ليست جنة الخلد.

(1/411)

"الآية" 1 "الثانية" 2 والأربعون وخمس بعدها3 فيها: وعد أهل التقوى.
"الثانية" 4: ما يقال لهم عند دخولها.
الثالثة: أن الغل الذي بينهم لا يفرج من التقوى5.
الرابعة: أن من نعيم أهل الجنة الأخوة الصافية.
الخامسة: التنبيه على أكبر عيوب الدنيا، وهو النصب والإخراج.
السادسة: أمره رسوله بتعليم عباده بهذه المسألة.
السابعة: أنه "صلى الله عليه وسلم" أخبرهم أن المؤمن "لو" 6 يعلم ما عنده من العقوبة 7...."الخ.
"الثامنة: أن المغفرة والرحمة وصف بها نفسه، وأما العذاب الأليم8 فوصف به "عذابه" 9.
__________
1 مثبتة من "س".
2 في "المطبوعة" الثامنة. وهو خطأ.
3 المراد قوله تعالى: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ ادْخُلُوهَا بِسَلامٍ آمِنِينَ وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَاناً عَلَى سُرُرٍ مُتَقَابِلِينَ لا يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الْأَلِيمُ} .
4 في المطبوعة: والثانية.
5 وجه ذلك إن الله تعالى وصفهم بالتقوى فقال: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ} ثم قال: {وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ} فدل على وجود نزع غل من الصدور لم يخرج من التقوى.
وانظر تفسير الآية في تفسير الطبري "4 1: 36- 38" وتفسير ابن كثير "457:455:4".
6 في "س" "لم" وفيها شيء من الغموض.
7 وذلك في قوله "صلى الله عليه وسلم": "لو يعلم المؤمن ما عند الله من العقوبة ما طمع بجنته أحد، ولو يعلم الكافر ما عند الله من الرحمة ما قنط من رحمته أحد" - رواه الإمام أحمد في مسنده "397,334:2".
ومسلم في صحيحه كتاب التوبة/ باب في سعة رحمة الله تعالى وأنها سبقت غضبه "2109:4" ح "2755". والترمذي في جامعه/ كتاب الدعوات/ باب خلق الله مائه رحمه "549:5" ح "3542" من حديث أبي هريرة رضي الله عنه واللفظ لمسلم.
8 في "س" مثبته في الهامش.
9 في "س": عذاب. وقد ذكر لهذا نكته، وهي أن ذلك لترجيح جانب الوعد على الوعيد.
انظر روح المعاني للآلوسي "14/60".

(1/412)

"التاسعة" 1: تأكيد الضمير المتصل بالمنفصل, وتعريف العذاب2.
العاشرة: وجوب تعلم هذه المسألة على المؤمن3.
"الآية" 4 الثامنة والأربعون "وإحدى وثلاثون" 5 آية بعدها6: فيها أمره رسوله بتعليم عباده بالقصة فدل على شدة حاجتهم إليها.
__________
1 في "ب" مثبته في الهامش.
2 في قوله: {أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ} .
فالضمير المتصل "الياء" في "إني".
والضمير المنفصل "أنا".
3 لقوله تعالى: {نَبِّئْ عِبَادِي} .
4 مثبته من "س".
5 في "ض" و "س" والمطبوعة: "وأحد وثلاثون" وفي "ب" "وواحد وثلاثون".
6 المراد قوله تعالى: {وَنَبِّئْهُمْ عَنْ ضَيْفِ إِبْرَاهِيمَ إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلاماً قَالَ إِنَّا مِنْكُمْ وَجِلُونَ قَالُوا لا تَوْجَلْ إِنَّا نُبَشِّرُكَ بِغُلامٍ عَلِيمٍ قَالَ أَبَشَّرْتُمُونِي عَلَى أَنْ مَسَّنِيَ الْكِبَرُ فَبِمَ تُبَشِّرُونَ قَالُوا بَشَّرْنَاكَ بِالْحَقِّ فَلا تَكُنْ مِنَ الْقَانِطِينَ قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ قَالَ فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ إِلَّا آلَ لُوطٍ إِنَّا لَمُنَجُّوهُمْ أَجْمَعِينَ إِلَّا امْرَأَتَهُ قَدَّرْنَا إِنَّهَا لَمِنَ الْغَابِرِينَ فَلَمَّا جَاءَ آلَ لُوطٍ الْمُرْسَلُونَ قَالَ إِنَّكُمْ قَوْمٌ مُنْكَرُونَ قَالُوا بَلْ جِئْنَاكَ بِمَا كَانُوا فِيهِ يَمْتَرُونَ وَأَتَيْنَاكَ بِالْحَقِّ وَإِنَّا لَصَادِقُونَ فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ وَاتَّبِعْ أَدْبَارَهُمْ وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ وَامْضُوا حَيْثُ تُؤْمَرُونَ وَقَضَيْنَا إِلَيْهِ ذَلِكَ الْأَمْرَ أَنَّ دَابِرَ هَؤُلاءِ مَقْطُوعٌ مُصْبِحِينَ وَجَاءَ أَهْلُ الْمَدِينَةِ يَسْتَبْشِرُونَ قَالَ إِنَّ هَؤُلاءِ ضَيفِي فَلا تَفْضَحُونِ وَاتَّقُوا اللَّهَ وَلا تُخْزُونِ قَالُوا أَوَلَمْ نَنْهَكَ عَنِ الْعَالَمِينَ قَالَ هَؤُلاءِ بَنَاتِي إِنْ كُنْتُمْ فَاعِلِينَ لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ فَأَخَذَتْهُمُ الصَّيْحَةُ مُشْرِقِينَ فَجَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ إِنَّ فِي ذَلِكَ لَآياتٍ لِلْمُتَوَسِّمِينَ وَإِنَّهَا لَبِسَبِيلٍ مُقِيمٍ إِنَّ فِي ذَلِكَ لَآيَةً لِلْمُؤْمِنِينَ وَإِنْ كَانَ أَصْحَابُ الْأَيْكَةِ لَظَالِمِينَ فَانْتَقَمْنَا مِنْهُمْ وَإِنَّهُمَا لَبِإِمَامٍ مُبِينٍ وَلَقَدْ كَذَّبَ أَصْحَابُ الْحِجْرِ الْمُرْسَلِينَ وَآتَيْنَاهُمْ آيَاتِنَا فَكَانُوا عَنْهَا مُعْرِضِينَ وَكَانُوا يَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتاً آمِنِينَ فَأَخَذَتْهُمُ الصَّيْحَةُ مُصْبِحِينَ فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ} .

(1/413)

الثانية: تسمية الملائكة أضيافاً.
الثالثة: تشريف إبراهيم "عليه السلام" بضيافتهم.
الرابعة: قولهم "سلاماً" استدل به على أجزائه في السلام.
الخامسة: جواز مخاطبة الأضياف بمثل هذا1 عند الحاجة.
السادسة: أن مثل هذا الخوف لا يذم.
السابعة: "البشارة" 2 بالغلام وبكونه عليم.
الثامنة: أن استبعاد مثل هذا "ليس" 3 من القنوط.
التاسعة: أنه مظنة القنوط لقولهم: {فَلا تَكُنْ مِنَ الْقَانِطِينَ} .
العاشرة: مثل هذا4 لا يخرج من التوكل.
الحادية عشرة: لا يخرج من معرفة "قدرة" 5 الله.
الثانية عشرة: معرفة كبر القنوط.
الثالثة عشرة: معرفته عليه السلام أن البشارة ليست حاجتهم وحدها6.
الرابعة عشرة: معرفة نقمة الله لمن خالف الرسل.
الخامسة عشرة: معرفة التوحيد من قصة امرأة لوط7.
السادسة عشرة: لم يعرفهم لوط أول مرة.
السابعة عشرة: معرفة جواز قول مثل هذا8 للأضياف عند الحاجة.
الثامنة عشرة: معرفة أنه9 خوفهم عقوبة الدنيا لقوله: {بِمَا كَانُوا فِيهِ يَمْتَرُونَ} .
__________
1 أي بمثل قوله: {إِنَّا مِنْكُمْ وَجِلُونَ} .
2 لأنه من قبيل الخوف الطبيعي وخصوصاً لما بدر من أولئك الأضياف من كفهم أيديهم عن الطعام.
3 في "ب": أن البشارة.
4 ساقطة من "ب".
5 أي مثل قوله: {قَالَ أَبَشَّرْتُمُونِي عَلَى أَنْ مَسَّنِيَ الْكِبَرُ فَبِمَ تُبَشِّرُونَ} وهو استغراب منه عليه السلام لأمر غير مجهود.
6 ساقطة من "ب".
7 حيث بادرهم "عليه السلام" بعد البشارة بقوله: {فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ} . وانظر مثل هذا الاستنباط في التفسير الكبير للرازي "19/ 202، 203" وتفسير البيضاوي "3/171" وروح المعاني للألوسى "14: 62، 63".
8 وجه ذلك أن لوطاً "عليه السلام" لم يستطع إنجاء امرأته من عذاب الله لما كفرت مع قومها، مع كونه نبيا، كما وعظ الله تعالى بهذا في قوله: {ضَرَبَ اللَّهُ مَثَلاً لِلَّذِينَ كَفَرُوا امْرَأَتَ نُوحٍ وَامْرَأَتَ لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَخَانَتَاهُمَا فَلَمْ يُغْنِيَا عَنْهُمَا مِنَ اللَّهِ شَيْئاً وَقِيلَ ادْخُلا النَّارَ مَعَ الدَّاخِلِينَ} التحريم.
9 أي مثل قول لوط عليه السلام: {إِنَّكُمْ قَوْمٌ مُنْكَرُونَ} "10" أي أن لوطاً "عليه السلام" خوف قومه عقوبة الدنيا.

(1/414)

التاسعة عشرة: معرفة أن التأكيد وتكرير المسألة على الطالب ليس نقصاً في حقه.
"لقولهم"1 بعده: {وَأَتَيْنَاكَ بِالْحَقِّ وَإِنَّا لَصَادِقُونَ} .
العشرون: أن اليقين يتفاضل حتى في حق الأنبياء، يوضحه ما تقدم من قولهم: {بَشَّرْنَاكَ بِالْحَقِّ} الآية2.
الحادية والعشرون: "معرفة3" الأمر بالهجرة.
الثانية والعشرون: تفصله "عليه السلام" بالهجرة مرتين4.
الثالثة والعشرون: "معرفة5" أنهم أمروا بها إلى مكان معين6.
الرابعة والعشرون: معرفة قدر كونه آخر الرفقة في السفر كما كان "صلى الله لحيه وسلم" يتخلف في آخرهم7.
__________
1 في المطبوعة: لقوله.
2 آية رقم "55" الحجر.
3 في "ض" مثبتة في الهامش.
4 لعل المراد بالهجرة الأولى هجرته مع إبراهيم "عليه السلام" كما قال تعالى: {فَآمَنَ لَهُ لُوطٌ وَقَالَ إِنِّي مُهَاجِرٌ إِلَى رَبِّي إِنَّهُ هُوَ الْعَزِيزُ الْحَكِيمُ} العنكبوت.
والهجرة الثانية هي المذكورة هنا في قوله: {فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ} ... الآية"65".
انظر تفسير الطبري "20: 142، 143" والجامع لأحكام القرآن للقرطبي "13: 339، 340".
والبحر المحيط "7: 149".
وتفسير ابن كثير "282:6".
5 ساقطة من "ب".
6 لقولهم له: {وَامْضُوا حَيْثُ تُؤْمَرُونَ} .
7 وذلك لئلا ينقطع الضعفاء، قال جابر رضي الله عنه: كان رسول "الله صلى الله عليه وسلم" يتخلف في المسير فيزجي الضعيف ويردف ويدعو لهم.
رواه أبو داود في سننه/ كتاب الجهاد/ باب في لزوم الساقه "3: 44".
ح "2639" وقد ذكر نحو هذا الاستنباط ابن كثير في تفسيره "4: 459".

(1/415)

الخامسة والعشرون: عدم الرأفة على أعداء الله لقوله: {وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ} 1.
السادسة والعشرون: معرفة إخباره أن هذه قضي فلا مراجعة فيه كما أخبر إبراهيم عليه السلام2.
السابعة والعشرون: معرفة قرب وقته3.
الثامنة والعشرون: معرفة الأمر العظيم وهو فرح الإنسان بما لعله هلاكه4.
التاسعة والعشرون: قوله: {إِنَّ هَؤُلاءِ ضَيفِي} إلخ يدل على توقيرهم إياه "يوضحه"5 قولهم: {أَوَلَمْ نَنْهَكَ عَنِ الْعَالَمِينَ} 6.
الثلاثون- أن طلب الستر وخوف الفضيحة من أعمال "الأنبياء"7.
الحادية والثلاثون: كونك تأمر بالتقوى ولو أفجر الناس.
__________
1 ذكر ابن كثير رحمه الله نحو هذا فقال: وقوله: {وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ} أي: إذا سمعتم الصيحة بالقوم فلا تلتفتوا إليهم، وذروهم فيما حل بهم من العذاب والنكال. انظر تفسير ابن كثير "4: 460".
2 وهذا مستنبط من قوله في شأن لوط "عليه السلام": {وقضينا إليه أن دابر هؤلاء مقطوع مصبحين} كما أخبر إبراهيم عليه السلام في قوله: {قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ إِلَّا آلَ لُوطٍ إِنَّا لَمُنَجُّوهُمْ أَجْمَعِينَ إِلَّا امْرَأَتَهُ قَدَّرْنَا إِنَّهَا لَمِنَ الْغَابِرِينَ} .
قال البغوي {قَدَّرْنَا} أي قضينا. انظر تفسيره "3/53".
3 وهو الصبح لقوله: {أَنَّ دَابِرَ هَؤُلاءِ مَقْطُوعٌ مُصْبِحِينَ} أي حال كونهم داخلين في الصباح كما قال تعالى في آية أخرى. "81" هود.
انظر البحر المحيط "5: 461".
4 مستنبط من قوله تعالى: {وَجَاءَ أَهْلُ الْمَدِينَةِ يَسْتَبْشِرُونَ} .
5 في "ب": "ويوضحه".
6 قوله: {عَنِ الْعَالَمِينَ} . في "س" مثبت في الهامش.
7 في "ض" "الدنيا".

(1/416)

الثانية والثلاثون: خوف الخزي.
الثالثة والثلاثون: شدة مدافعته عن ضيفه بعرض بناته1.
الرابعة والثلاثون: كرامة رسول "الله صلى الله عليه وسلم" بالقسم بحياته2.
الخامسة والثلاثون: تأمل ما أخبر الله به "من"3 سكر الشهوة.
السادسة والثلاثون: الجمع بين قلبها وإمطار الحجارة.
السابعة والثلاثون: معرفة تنبيه الله على هذه الآية.
الثامنة والثلاثون: تخصيص المتوسمين4.
التاسعة والثلاثون: توضيح الآية بكونها على الطريق.
الأربعون:- إقامتها5.
الحادية والأربعون: تخصيص المؤمنين بالآية.
"الثانية والأربعون: الآية التي في أصحاب الأيكة" 6.
__________
1 وقد اختلف المفسرون في وجه عرض لوط عليه السلام بناته على أقوال منها:
1- أنه عرض عليهم بناته لصلبه على وجه التزويج. عزاه ابن الجوزي إلى ابن عباس.
2- أنه أراد نساء أمته على وجه التزويج. وهو قول مجاهد وسعيد بن جبير وقتادة وغيرهم.
3- أنه أراد المدافعة عن ضيفه ولم يرد إمضاء ما قال. مروي عن عكرمة وابن عبيدة.
انظر بسط تفسير ابن جرير الطبري "12: 81-86" وزاد المسير "4: 137- 139" والجامع لأحكام القرآن للقرطبي "76:9- 78" وأضواء البيان للشنقيطي "34:3- 36".
2 ويشهد لهذا ما ورد عن ابن عباس "رضي الله عنه" قال: ما خلق الله وما ذرأ وما برأ نفسا أكرم عليه من محمد "صلى الله عليه وسلم" قال: {لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ} يقول: وحياتك يا محمد وعمرك وبقائك في الدنيا.
رواه ابن جرير في تفسيره "14: 44".
وأبو نعيم في دلائل النبوة "1/63" ح "21، 22".
والبيهقي في دلائل النبوة أيضاً "487:5، 488"
3 ساقطة من "ب".
4 والمتوسمون هم المتفرسون المعتبرون بما يجعله الله لخلقه من العلامات.
انظر تفسير الطبري "14/ 45- 47" ومعاني القرآن للزجاج "3: 184" وتفسير ابن كثير "461:4".
5 بقوله: {وَإِنَّهَا لَبِسَبِيلٍ مُقِيمٍ} أي معلم واضح بين.
انظر تفسير الطبري "14: 47" وتفسير البغوي "3: 55".
6 ساقطة من "ض" وهي في "المطبوعة" مؤخرة بلفظ "الثالثة والأربعون: الآية في أصحاب الأيكة". والأيك: الشجر الملتف.
أنظر تفسير الطبري "14: 48" ومعاني القرآن للزجاج "3: 185".

(1/417)

"الثالثة والأربعون"1: "توضيح الآية بكونها على الطريق الواضح.
الرابعة والأربعون2: ذكر السبب وأنه ظلمهم.
الخامسة والأربعون: ذنب أصحاب الحجر.
السادسة والأربعون: أن من كذب رسولا فقد كدب الرسل3.
السابعة والأربعون: ذكر إنعامه عليهم بالآيات.
الثامنة والأربعون: ذكر ما عاملوها به من الإعراض.
التاسعة والأربعون: ما أعطوا من القوى حتى نحتوا الجبال بيوتا.
الخمسون: أمنهم.
الحادية والخمسون: ذكر عقوبتهم وهي أخذ الصيحة صباحا.
الثانية والخمسون: ذكر أن ذلك العطاء الذي غرهم ما أغنى عنهم وقت البلاء كما أغنت الأعمال الصالحة عن أهلها.
[الآية] 4 التاسعة والسبعون وسبع بعدها5. فيها التنبيه على "تنزيه الله"6 عن مضاد الحكمة.
الثانية: كونه ما خلق ذلك إلا بالحق ففيه إثبات الحكمة.
الثالثة: أن من الحكمة في ذلك الإيمان به وتوحيده.
__________
1 في "ض" والمطبوعة الثانية والأربعون.
2 ما بين القوسين ساقط من "ب".
3 وجه ذلك أن الله أرسل إليهم صالحاً "عليه السلام" ثم أخبر أنهم كذبوا المرسلين فقال: {وَلَقَدْ كَذَّبَ أَصْحَابُ الْحِجْرِ الْمُرْسَلِينَ} وذلك لأن دين المرسلين واحد في الأصول، فمن كذب واحداً منهم فقد كذبهم جميعهم.
وانظر في هذا المعنى تفسير البغوي "3/55" والجامع لأحكام القرآن للقرطبي "10 / 46".
4 زدتها للإيضاح سيراً على منهج الشيخ في هذه السورة حسبما ورد في نسخه "س".
5 المراد بها قوله تعالى: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَإِنَّ السَّاعَةَ لَآتِيَةٌ فَاصْفَحِ الصَّفْحَ الْجَمِيلَ إِنَّ رَبَّكَ هُوَ الْخَلَّاقُ الْعَلِيمُ وَلَقَدْ آتَيْنَاكَ سَبْعاً مِنَ الْمَثَانِي وَالْقُرْآنَ الْعَظِيمَ لا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِنْهُمْ وَلا تَحْزَنْ عَلَيْهِمْ وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ وَقُلْ إِنِّي أَنَا النَّذِيرُ الْمُبِينُ كَمَا أَنْزَلْنَا عَلَى الْمُقْتَسِمِينَ الَّذِينَ جَعَلُوا الْقُرْآنَ عِضِينَ فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ عَمَّا كَانُوا يَعْمَلُونَ} .
6 في "ض" والمطبوعة: تنزيهه. وفي "ب" تنزيه.

(1/418)

"الرابعة"1: الإيمان بإتيان الساعة.
الخامسة: أن العلم بإتيانها "فيه"2 تعزية للمظلوم.
السادسة: أن العلم بكونه الخلاق العليم فيه تعزيه أيضاً.
السابعة: أن فيه الوعيد "للظالم"3.
الثامنة: المنة "بإيتاء4" السبع المثاني5 والقرآن العظيم، فيه التعزيه "عما أصابه6" وعما صرف عنه.
__________
1 في "س" مثبتة في الهامش.
2 في "ب": ففيه.
3 في "ض": للمظالم.
4 في "ب" "بإتيان" وفي المطبوعة باتياء. وهو خطأ مطبعي.
5 للمفسرين في المراد بالسبع المثاني أقوال أشهرها قولان:
أحدهما: أنها السبع الطوال: البقرة، وآل عمران، والنساء، والمائدة، والأنعام، والأعراف، ويونس.
الثاني: أنها الفاتحة. وقد ورد في ذلك أحاديث صحيحه منها ما رواه البخاري في صحيحه عن أبي هريرة قال: قال رسول الله "صلى الله عليه وسلم"
"أم القرآن هي السبع المثاني، والقرآن العظيم" ح "4704" كتاب التفسير / باب {وَلَقَدْ آتَيْنَاكَ سَبْعاً مِنَ الْمَثَانِي وَالْقُرْآنَ الْعَظِيمَ} انظر الفتح "232:8".
قال ابن كثير رحمه الله: فهذا نص في أن الفاتحة السبع المثاني والقرآن العظيم، ولكن لا ينافي وصف غيرها من السبع الطوال بذلك، لما فيها من هذه الصفة، كما لا ينافي وصف القرآن بكماله بذلك أيضاً كما قال: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً مَثَانِيَ} الآية "23" الزمر.... إلى آخر ما قال رحمه الله.
وانظر بسط هذه، المسألة في تفسير الطبري "14/ 51- 60" وزاد المسير لابن الجوزي "4: 413- 415" وتفسير ابن كثير "4: 465".
6 في المطبوعة: عما أصابه به.

(1/419)

التاسعة: نهيه عن مد العين إلى دنياهم.
العاشرة: كون ذلك من نتائج ذلك الإيتاء.
الحادية عشرة: نهيه عن الحزن عليهم ولو كانوا الملأ1.
الثانية عشرة: أمره "بخفض"2 الجناح لمن آمن ولو كان عندهم حقيرا3.
الثالثة عشرة: "قوله لهم" 4 {إِنِّي أَنَا النَّذِيرُ الْمُبِينُ} وما في هذه الكلمة من التأكيد5.
الرابعة عشرة: ذكر آياته في انتقامه منهم.
الخامسة عشرة: رجاء المؤمن إذا نظر إلى ذلك.
السادسة عشرة: وصفهم بالاقتسام6 ففيه جدهم في الباطل.
__________
1 الملأ: هم رؤساء القوم وإشرافهم.
وهذه المسألة مستنبطة من قوله: {لا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِنْهُمْ وَلا تَحْزَنْ عَلَيْهِمْ ... } الآية، لأن المراد بالأزواج: الأغنياء، الأمثال، الأشباه "على ما رواه الطبري عن مجاهد".
انظر تفسير الطبري "14/ 60، 61" وانظر تفسير الملأ فيما سبق ص "331، 344". التحقيق.
2 في "س" بحفظ. وهو تصحيف.
3 في "ض" حقير. وهو خطأ.
وقوله: "ولو كان عندهم حقير أي ولو كان المؤمن عند الكفار حقيرا.
4 في "ب" قولهم. وهو خطأ.
5 وذلك من تأكيد الضمير المتصل بالمنفصل كما نص عليه الشيخ مراراً انظر مثلا ص "404، 413".
6 اختلف المفسرون في المراد بالمقتسمين في الآية على أقوال:
القول الأول: انهم المتحالفون الذين يحلفون على تكذيب الرسل كما أخبر الله عنهم بقوله: {قَالُوا تَقَاسَمُوا بِاللَّهِ لَنُبَيِّتَنَّهُ وَأَهْلَهُ} الآية "49"
من سورة النمل وغيرها.
القول الثاني: أنهم اليهود والنصارى، وصفوا بالاقتسام لأنهم اقتسموا كتبهم فآمنوا ببعضها وكفروا ببعضها كما في قوله تعالى: {وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ} الآية "150" من سورة النساء وغيرها.
القول الثالث: أنهم كفار قريش، اقتسموا القرآن فقال بعضهم هو سحر وقال بعضهم، هو سحر وقال بعضهم كهانه. كما يدل على ذلك آيات.........=

(1/420)

السابعة عشرة: وصفهم القرآن بهذه الصفة1 ففيه شدة الجراءة. وفيه وضوح ضلالهم.
الثامنة عشرة: الإقسام على هذا الأمر العظيم.
التاسعة عشرة: معرفة أن لا إله إلا الله عمل2.
العشرون: أن ذلك شرع للكل.
"الآية"3 الثمانون وأربع بعدها آخر السورة4: فيها
__________
= كثيرة، كما في قوله: {فَقَالَ إِنْ هَذَا إِلَّا سِحْرٌ يُؤْثَرُ} الآية "34" من سورة المدثر وغيرها وقيل غير ذلك من الأقوال.
ورجح العلامة الشنقيطي القول الثالث بعد أن حكى الأقوال الثلاثة. وذلك أن القرية في الآية تؤيده ولا تنافي الثاني.. لأن قوله: {الَّذِينَ جَعَلُوا الْقُرْآنَ عِضِينَ} أظهر في القول الثالث، لجعلهم له أعضاء متفرقة بحسب اختلاف أقوالهم الكاذبة.
انظر تفسير الطبري "14: 61- 66" وزاد المسير "4: 417- 19 4" وتفسير البغوي "58:3".
وتفسير ابن كثير "466:4- 468" وأضواء البيان "197:3- 199".
1 وهو جعلهم القرآن عضين.
2 وجه ذلك أنه قد فسر العمل في قوله تعالى: {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ} بلا إله إلا الله. كما أخرجه الطبري في تفسيره "14: 67" عن أنس ومجاهد وغيرهما.
وقد روي عن أنس مرفوعاً كما أخرجه الترمذي في جامعه/ كتاب تفسير القرآن/ باب "ومن سورة الحجر" "5: 298" وابن جرير في تفسيره "14: 67" وغيرهما.
وانظر تفسير البغوي "58:3" وتفسير ابن كثير "468:4".
3 مثبتة من "س".
4 في "المطبوعة" إلى آخر السورة.
والمراد بها قوله تعالى: {فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئينَ الَّذِينَ يَجْعَلُونَ مَعَ اللَّهِ إِلَهاً آخَرَ فَسَوْفَ يَعْلَمُونَ وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُنْ مِنَ السَّاجِدِينَ وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} .

(1/421)

أن الصدع1فيه زيادة "على"2 الإنذار.
الثانية: أنها ناسخة3.
الثالثة: جمعه بين ذلك وبين الإعراض عنهم.
الرابعة: ذكر الآية في تلك الكفاية4.
الخامسة: في ذلك "تشجيع"5 على الصدع والتوكل.
السادسة: وصفهم بالاستهزاء بما لا يستهزأ به.
السابعة: وصفهم بالشرك.
__________
1 إذ الصدع بالدعوة هو إظهارها وإعلانها، وهو معنى زائد على النذارة التي قد تكون بدونه.
انظر في معنى الصدع هنا تفسير البغوي "3/59".
واصلاح الوجوده والنظائر "276".: صدع.
2 في "ب": عن.
3 يشير الشيخ بهذا إلى أن هذه الآية: {فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ} ناسخة لما كان عليه الرسول صلى الله عليه وسلم من الإسرار بالدعوة في مرحلتها الأولى "السرية".
ويدل على هذا ما روي عن عبد الله بن عبيده قال: مازال النبي "صلى الله عليه وسلم" مستخفياً حتى نزلت {فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ} .
فخرج هو وأصحابه أخرجه الطبري "68:14" بإسناد ضعيف لانقطاعه وضعف موسى ابن عبيدة الربذى، وقد ذكر ابن كثير في تفسيره "469:4" هذا الحديث عن أبي عبيدة عن عبد الله بن مسعود، وعزا السيوطي في الدر"5: 99" إلى ابن جرير إخراجه عنه ولم أجده.
وف أخرج عبد الرزاق في مصنفه "5: 361" نحوه عن عكرمة.
وانظر سيرة ابن هشام "1: 363" وما بعدها.
4 في كفايته المستهزئين وهم خمسة نفر كانوا يستهزئون بالنبي "صلى الله عليه وسلم" وبالقرآن فأهلكهم الله.
انظر في ذلك تفسير الطبري "14: 69- 73" وتفسير البغوي "3: 59، 60".
5 في "ب": التشجيع.

(1/422)

الثامنة: ذكر أنهم يجعلونها مع الله "إلها"1 فلم يتركوا.
التاسعة: تقبيح ذلك في جعلهم معه ذلك كائناً من كان.
العاشرة: الوعيد2.
الحادية عشرة: لا يناقضه الإمهال لقوله: {فَسَوْفَ يَعْلَمُونَ} 3.
الثانية عشرة: تعزيته بعلم الله.
الثالثة عشرة: تنبيهه على الدواء.
الرابعة عشرة: أن ذلك "بالجمع"4 بين التسبيح والحمد.
الخامسة عشرة: تنبيهه على السجود أنه مع ما تقدم هو الدواء.
السادسة عشرة: التحريض على ذلك بتذكر عباد الله الساجدين، وكونه منهم.
السابعة عشرة: ختمه السورة بهذه المسألة الكبيرة5.
__________
1 ساقطة من "ض" و "ب" "ب" ومثبته في "المطبوعة" فقط.
2 في قوله تعالى: {فَسَوْفَ يَعْلَمُونَ} .
3 في المطبوعة: {فَسَوْفَ يَعْلَمُونَ} .
4 في "ض": الجمع.
5 وهى عبادة الله عز وجل حتى الممات كما قال تعالى هنا: {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} .

(1/423)


مسائل مستنبطة من سورة النحل - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

مسائل مستنبطة من سورة النحل
...
"سورة النحل"
بسم الله الرحمن الرحيم 1
قوله: {أَتَى أَمْرُ اللَّهِ} 2: أي الذي يفصل بين المؤمنين والمشركين. فسر بالنصر في الدنيا3 "وبالقيامة"4 ففيها: إتيانه "سبحانه"5 بصيغة الماضي للتحقيق، والبشارة، والنذارة6.
الثانية: النهي "عن"7 الاستعجال به.
الثالثة: تسبيحه نفسه، وتعاليه عن شركهم، ففيه التنبيه على عظمة قبحه لكونه مسبة له.
"الثانية"8: فيها تنزيله الملائكة.
الثانية: "تسمية"9 المنزل روحا لكونه يعيى القلوب10.
__________
1 في "س" قدمت البسملة على اسم السورة.
2 قوله تعالى: {أَتَى أَمْرُ اللَّهِ فَلا تَسْتَعْجِلُوهُ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} .
3 فسره بذلك ابن عباس وابن جريج كما ذكره عنهما أبو حيان في البحر المحيط "472:5".
4 في "ض" مثبتة في الهامش.
وقد فسره بالقيامة ابن عباس وجمهور المفسرين.
انظر تفسير الطبري "14: 75" وتفسير البغوي "3: 61" وتفسير ابن كثير "4: 473".
5 ساقطة من "س".
6 انظر المدخل لعلم تفسير كتاب الله تعالى للحدادي "333" وتفسير أبى حيان "5: 472" وتفسير ابن كثير "4: 473".
7 ساقطة من "س".
8 في "س" و"ب" "الأولى".
والمراد قوله تعالى: {يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاتَّقُونِ} .
9 ساقطة من "ب".
10 ذكر نحو هذا البغوي في تفسيره "3: 61".

(1/424)

الثالثة: أن ذلك الروح من أمره.
الرابعة: أن التخصيص بمن ينزل عليه "بمشيئته"1 بالاقتراح.
الخامسة: أن المخصوص بذلك من جملة عباده.
السادسة: ذكر الحكمة في هذا وهو إنذار الخلق عن الشرك.
السابعة: أنه إذا ثبت ذلك فخصوه بالتقوى لكونه المتفرد بالضر والنفع.
"الثالثة2": عليها الاستدلال بخلق السماوات والأرض.
الثانية: أنه بالحق.
الثالثة: ذكر تعاليه عن شركهم، ذكره عند بدء الخلق، وعند الوعد بالفصل3.
"الرابعة":4 فيها الاستدلال بخلق الإنسان، ذكر أولاً الخلق العام ثم الخاص5.
الثانية: كونه "من"6 نطفه.
الثالثة: "صيرورته"7 إلى "هذه"8 الحال بعد تلك الحال، وهو تفضيله بالعقل والبيان.
__________
1 في "س" والمطبوعة: بمشيئة
2 في "س" و"ب" "الثانية" والمراد بها الآية الثالثة وهي قوله تعالى: {خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ تَعَالَى عَمَّا يُشْرِكُونَ} .
وهذه الآية وما بعدها إلى نهاية "السادسة عشرة" فيها دلائل ربوبية الله تعالى.
3 ذكر تعاليه عن شركهم عند بدء الخلق بقوله تعالى: {خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ تَعَالَى عَمَّا يُشْرِكُونَ} وعند الوعد بالفصل بقوله: {أَتَى أَمْرُ اللَّهِ فَلا تَسْتَعْجِلُوهُ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} .
4 في "س" و "ب" الثالثة والمراد بها الآية الرابعة وهي قوله تعالى: {خَلَقَ الْأِنْسَانَ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ} .
5 الظاهر أن المراد بالخلق العام خلق السماوات والأرض. والخلق الخاص هنا هو خلق الإنسان. والله أعلم.
6 ساقطة من "س".
7 في "ب": ضرورته.
8 في المطبوعة: هذا.

(1/425)

الرابعة: على تفسير مجاهد1 ذكر هذا الكفر بعد ما أعطاه من النعمة، وبين له من القدرة.
"الخامسة:"2 والآيتان بعدها3 فيها: الاستدلال بخلق الأنعام على اختلافها.
الثانية: أن ذلك لنا.
الثالثة: التنبيه على ما فيها من المصالح منها الدفء، والآكل "و"4 الجمال، وحمل الأثقال إلى ما ذكره، وغير ذلك من المنافع.
الرابعة: التنبيه على رأفته ورحمته بنا.
__________
1 لم أجد لمجاهد رحمه الله عند هذه الآية كلا ما فيما أطلعت عليه، ولكن الذي يظهر أن الشيخ أراد قول مجاهد عند آية أخرى هي كالمفسرة لهذه وهى قوله تعالى: {أَوَلَمْ يَرَ الْأِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ ... } الآية من سورة "يس" فقد قال مجاهد رحمه الله في قوله: {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ} : أبي بن خلف جاء بعظم فقال: يا محمد أتعدنا أنا إذا متنا فكنا مثل هذا العظم البالي-في يده ففته- وقال: من يحيينا إذا كنا مثل هذا.
رواه ابن جرير في تفسيره "23/30".
وعزا السيوطي إخراجه إلى أبن أبي حاتم وعبد بن حميد.
وابن المنذر: انظر الدر المنثور "7: 75".
وقد ذكر البغوي أن الآية في سورة النحل نزلت في أبي بن خلف، ولكن لم يعز ذلك لمجاهد. انظر تفسير البغوي "63:3" وكذلك ابن الجوزي في زاد المسير "428:4، 429" ولم يعزه لمعين بل قال: قال المفسرون.
2 في "س" و"ب" الرابعة.
3 المراد قوله: {وَالْأَنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُرِيحُونَ وَحِينَ تَسْرَحُونَ وَتَحْمِلُ أَثْقَالَكُمْ إِلَى بَلَدٍ لَمْ تَكُونُوا بَالِغِيهِ إِلَّا بِشِقِّ الْأَنْفُسِ إِنَّ رَبَّكُمْ لَرَؤُوفٌ رَحِيمٌ} .
4 ساقطة من "ب".

(1/426)

"الثامنة"1: ذكر الخيل والبغال والحمير في الاستدلال.
الثانية: ذكر نعمته أن الحكمة في ذلك لركوبنا.
الثالثة: زينة لنا.
الرابعة: التنبيه على خلق ما لا نعلم.
"التاسعة"2: فيها أن "السبل"3 منها "قاصد"4.
الثانية: أنه يوصل إلى الله.
الثالثة: أن منها جائر5 فيدل على الطلب والنظر.
الرابعة: "ذكر"6 القدرة بعد "ما"7 ذكر الشرع8.
العاشرة9: فيها الاستدلال بإنزال المطر.
__________
1 في "س" وهامش "ب" "السابعة" والصواب ما أثبته، والمراد بها الآية الثامنة وهي قوله تعالى: {وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً وَيَخْلُقُ مَا لا تَعْلَمُونَ} .
2 في "س" و"ب" الثامنة والمراد بها الآية التاسعة وهي قوله تعالى {وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ وَمِنْهَا جَائِرٌ وَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} .
3 في المطبوعة: السبيل. وليست في شيء من المخطوطات التي بيدي.
4 في "ض": "قصدا" وهو خطأ.
ومعنى قوله "ومنها قاصد" أي معتدل مستقيم وهو طريق الحق.
انظر تفسير الطبري "14/ 83، 84" والتفسير الكبير لابن تيمية "5: 149- 165".
5 قال ابن كثير رحمه الله "ومنها جابر": أي مائل زائغ عن الحق- انظر تفسيره "4/479".
6 في "س" و "ب" والمطبوعة: ذكر.
7 ساقطة من "ب".
8 أي بعد ما ذكر الله تعالى أن طريق الحق لا يعرج عنه، وأنه تعالى يوضحه ويبينه بقوله: {وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ} ذكر قدرته. فقال: {وَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} .
9 في "ض"، و"ب": التاسعة والعاشرة. والتاسعة قد تقدمت والمراد هنا الآية العاشرة والتي بعدها وهي قوله تعالى: {هُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالْأَعْنَابَ وَمِنْ كُلِّ الثَّمَرَاتِ إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَتَفَكَّرُونَ} .

(1/427)

الثانية: "التنبيه"1 على أن غيره لا يقدر عليه2.
الثالثة: التنبيه على النعمة بقوله: {لَكُمْ} .
الرابعة: ما يحصل به من الشراب والمرعى.
الخامسة: نبات الزرع والأشجار الخاصة.
السادسة: من كل الثمرات.
السابعة: أن ذلك الإنبات لنا.
الثامنة: ذكره أن في هذا "آيات"3.
التاسعة: كونها مخصوصة بالمتفكرين.
الحادية عشرة4: الاستدلال بخلق الليل والنهار والعلويات.
الثانية: أن تسخيرها لنا.
الثالثة: قوله: {مُسَخَّرَاتٌ بِأَمْرِهِ} .
الرابعة: ذكر الآيات في ذلك.
الخامسة: أنها مخصوصة بالذين يعقلون.
الثانية عشرة5: الاستدلال بخلق ما في الأرض "لنا"6 على
__________
1 ساقطة من المطبوعة.
2 يدل على هذا الحصر، ع المستفاد من تقديم الضمير في قوله: {هُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً} الآية.
3 في المطبوعة: لآيات.
4 المراد بها قوله تعالى: {وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومُ مُسَخَّرَاتٌ بِأَمْرِهِ إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَعْقِلُونَ} .
5 المراد بها قوله تعالى: {وَمَا ذَرَأَ لَكُمْ فِي الْأَرْضِ مُخْتَلِفاً أَلْوَانُهُ إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَذَّكَّرُونَ} .
6 ساقطة من "س".

(1/428)

"كثرته واختلافه"1.
الثانية: ذكر النعمة في كونه لنا.
الثالثة: ذكر الآيات في ذلك.
الرابعة: تخصيص المتفكرين بفهمها.
الثالثة عشرة2: ذكر تسخير البحر.
"الثانية"3: "أنه"4 الذي فعله لا غيرة5.
الثالثة: التنبيه على ما فيه من مصالحنا من "أكل"6 اللحم الطري، واستخراج الحلية، ولبسها، وجريان الفلك فيه، والابتغاء من فضله.
الرابعة: أن الحكمة في ذلك ليستخرج منكم "الشكر"7 في هذه الأمور التي فمها الآيات والنعم.
الرابعة عشرة8: الاستدلال بخلق "الجبال"9.
الثانية: ذكر الحكمة10.
__________
1 في "ض" والمطبوعة: اختلاف وكثرته.
2 المراد بها قوله تعالى: {وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُوا مِنْهُ لَحْماً طَرِيّاً وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ مَوَاخِرَ فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ} .
3 في "س" مثبتة في الهامش.
4 في "ب": أنه هو.
5 للحصر المدلول عليه بتخديم الضمير كما تقدم في ص "104، 105".
6 في "ض": استخراج.
7 في "ب": الشاكر.
8 المراد بها قوله تعالى: {وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَاراً وَسُبُلاً لَعَلَّكُمْ تَهْتَدُونَ} .
9 في "س" سقط آخر الكلمة فكتبت: الجبا.
10 في قوله: {أَنْ تَمِيدَ بِكُمْ} .
قال البغوي في تفسيره "3/64" والميد: هو الاضطراب والتكفؤ.

(1/429)

الثالثة: ذكر الأنهار.
الرابعة: ذكر السبل.
الخامسة: ذكر الحكمة وهي الاهتداء.
السادسة: ذكر الحكمة الثانية وهي العلامات. فالجبال: علامات النهار، ثم ذكر الحكمة "الثالثة"1 وهي الاهتداء بالنجم
في الليل2.
الخامسة عشرة3: ذكر الدليل القاطع البديهي "الفطري"4 الضروري.
الثانية: "دعاؤهم"5 إلى التذكر.
الثالثة: أتى باستفهام الإنكار، ولكن "ليتأمل"6 التذكر ما هو7؟ لقوله: {وَمَا يَتَذَكَّرُ إِلَّا مَنْ يُنِيبُ} 8.
الرابعة- "دعاؤهم"9 إلى الطاعة بذكر نعمه "على الإجمال"10، وأنها لا تحصى.
__________
1 في "ض" و "س" والمطبوعة: "حكمة ثالثة".
2 كون العلامات علامات النهار وهي الجبال وعلامات الليل وهي النجم روي نحوه عن ابن عباس كما أخرجه عنه الطبري واختاره، وذكره البغوي عن محمد ابن كعب والكلبي.
والذي أخرجه الطبري عن الكلبي، أنه قال: وعلامات: الجبال.
انظر تفسير الطبري "14/ 91، 92" وتفسير البغوي "3/ 64".
3 المراد بها قوله تعالى: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ*وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ} .
4 في "ب": "الفطر".
5 في "ض" و"س": دعاهم وفي "ب": "دعاؤه" وفي "ق": دعائهم.
6 في المطبوعة: لتأمل.
7 يعنى الشيخ: أن المراد بالتذكر حقيقة هو التذكر المثمر للعمل فعلاً أو تركاً رغبة أو رهبة لا مجرد استعادة الصورة في الذهن.
8 سورة غافر: آية "13".
9 في "ض" و "س": دعاهم وفي "ق": دعائهم.
10 في هامش "ض": "وأنها" ليكون الكلام: "وأنها على الاجمال ... ".

(1/430)

الخامسة:- "ختم"1 الآية بالاسمين.
السادسة عشرة2: ذكر سعة علمه وإحاطته بالسر والجهر.
الثانية: أن الذين يدعون غيره ليس لهم قدرة، ولا لهم علم، فلا يخلقون شيئاً، "ولا يدرون"3 متى يبعثون.
الثالثة: أنهم أموات غير أحياء.
السابعة عشرة4: ذكر توحيد "الإلهية5".
الثانية: "أنه"6 مع تكاثر هذه الأدلة ووضوحها أنكرته قلوب هؤلاء.
الثالثة: أن سببه عدم الإيمان بالآخرة لإخفاء الأدلة.
الرابعة: أن الشرك وعدم الإيمان بالآخرة متلازمان7.
الخامسة: أنهم مع هذا الجهل العظيم الذي لا أخس منه "مستكبرون"8.
السادسة: جمعوا بين الإنكار والاستكبار.
السابعة: ذكر علمه سرهم وعلانيتهم، وهو صريح في الوعيد.
الثامنة: كونه لا يحب المستكبرين.
__________
1 في "س" والمطبوعة: ختمه.
2 المراد بها قوله تعالى: {وَاللَّهُ يَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ} .
3 في المطبوعة: ولا يدري وهو خطأ.
4 المراد بها قوله تعالى: {إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَالَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ قُلُوبُهُمْ مُنْكِرَةٌ وَهُمْ مُسْتَكْبِرُونَ لا جَرَمَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ لا يُحِبُّ الْمُسْتَكْبِرِينَ} .
5 في "ب": الألوهية. وهو إفراد الله بالعبادة.
6 في "ب": "ان".
7 انظر مجموع الفتاوى "9: 32، 33".
8 في المطبوعة: متكبرون.

(1/431)

[الثامنة عشرة1: ذكر وصفهم أعظم نعمة جاءتهم من الله.
الثانية: إقرارهم بالربوبية2.
الثالثة: ذكر عاقبة ذلك3.
الرابعة: ذكر حملهم أوزار من أضلوا.
الخامسة: أنهم جهال ولو ظن "الأتباع"4 غيره.
السادسة] 5: تهويل "ذلك"6 الجزاء.
التاسعة عشرة وأربع "آيات"7 بعدها8:- ذكر ما فعل بمن قبلهم لما مكروا9.
__________
1 المراد بها قوله تعالى: {وَإِذَا قِيلَ لَهُمْ مَاذَا أَنْزَلَ رَبُّكُمْ قَالُوا أَسَاطِيرُ الْأَوَّلِينَ لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلا سَاءَ مَا يَزِرُونَ} .
2 حيث قيل لهم: {مَاذَا أَنْزَلَ رَبُّكُمْ} فقالوا: {أَسَاطِيرُ الْأَوَّلِينَ} فلم ينكروا الرب وإنما أنكروا المنزل. والله أعلم.
3 في قوله: {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ ... } الآية.
4 في "ب": زيدت "الا" قبل "الاتباع" ولا وجه لها.
5 ما بين المعقوفتين في "ض" مثبت في الهامش.
6 في "ض" والمطبوعة "ذكر".
7 ساقطة من "س".
8 المراد بها قوله تعالى: {قَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ فَخَرَّ عَلَيْهِمُ السَّقْفُ مِنْ فَوْقِهِمْ وَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ ثُمَّ يَوْمَ الْقِيَامَةِ يُخْزِيهِمْ وَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تُشَاقُّونَ فِيهِمْ قَالَ الَّذِينَ أُوتُوا الْعِلْمَ إِنَّ الْخِزْيَ الْيَوْمَ وَالسُّوءَ عَلَى الْكَافِرِينَ الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ فَأَلْقَوُا السَّلَمَ مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ بَلَى إِنَّ اللَّهَ عَلِيمٌ بِمَا كُنْتُمْ تَعْمَلُونَ فَادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَلَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ} .
9 زاد في "ب": أنه أتاه من القواعد.

(1/432)

الثانية: أنه "أتاه"1 من القواعد.
الثالثة: "أنه"2 خر عليهم الذي بنوا.
الرابعة: أن الخرور من فوقهم.
الخامسة: إتيان العذاب من "طرق"3 لم يعلموا بها.
السادسة: الخزي يوم القيامة.
السابعة: هذا العتاب الشديد.
الثامنة: ما فيه من قبح الشرك.
التاسعة: ما فيه من فتنة المشرك بالشرك.
العاشرة: "مشاقتهم"4 الله "وأولياءه"5.
الحادية عشرة: ذكره أن ذلك لأجل الشركاء6.
الثانية عشرة: ما فيه من تعزية المؤمن وتبشيره7.
الثالثة "عشرة"8: شرف العلم في الآخرة.
__________
1 في "س" و "ب": أتاهم. والضمير الظاهر في "أتاه" عائد إلى البنيان.
2 في المطبوعة أنهم.
3 في المطبوعة: طريق.
4 في "ب": مسافهتهم. وهو خطأ.
5 في "ض" و "س": "وأولياؤه" وهو خطأ.
6 هذه مستنبطة من قوله: {تُشَاقُّونَ فِيهِمْ} .
وممن ذكر أن معنى فيهم: لأجلهم.
ابن الجوزي في زاد المسير "4: 441".
والسعدي في تيسير الكريم المنان "4: 196".
وقال القرطبي في الجامع لأحكام القرآن: "10: 98": بسببهم.
7 الذي يظهر أن وجه استنباط هذه المسألة من كون الخزي يوم القيامة والسوء على الكافرين، ففيه تسلية للمؤمن عما هم فيه في الدنيا حيث أن مآلهم إلى ما ذكره، وبشارة له بالنجاة مما ذكر إذ ليس هو منهم. والله أعلم.
8 ساقطة من "ب".

(1/433)

الرابعة عشرة: جمعه بين الخزي والسوء1.
الخامسة عشرة: كونه على من كفر.
السادسة عشرة: ذكره "موتهم"2 على هذه "الحالة"3.
السابعة عشرة: كونهم ما ظلموا إلا أنفسهم.
الثامنة عشرة: كون ملك الموت له أعوان يتوفون.
التاسعة عشرة: كونهم ألقوا السلم حين لا ينفعهم.
العشرون: تفسير ذلك بقولهم "ما كنا نعمل من سوء".
الحادية والعشرون: جوابهم.
الثانية والعشرون: عقابهم.
الثالثة والعشرون: "أن"4 هؤلاء أهل الأبواب5.
الرابعة "والعشرون"6: عظمة الكبر عند الله.
الرابعة والعشرون: "والآيتان"7 بعدها8: قول المتقين في المنزل.
الثانية: الوعد بحسنة الدنيا.
__________
1 إذا لخزي هو الذل والهوان. والسوء هو العذاب.
انظر في هذا تفسير الطبري "14: 99" وتفسير البغوي "3: 66" والجامع لأحكام القرآن "10: 98".
2 في "ب": موته.
3 في المطبوعة: الحال.
4 ساقطة من المطبوعة.
5 قال ابن كثير في تفسيره "4: 454" عند قوله تعالى في سورة الحجر {وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ لَهَا سَبْعَةُ أَبْوَابٍ لِكُلِّ بَابٍ مِنْهُمْ جُزْءٌ مَقْسُومٌ} أي قد كتب لكل باب منهم جزء من أتباع إبليس يدخلونه لا محيد لهم عنه- أجارنا الله منها- وكل يدخل من باب بحسب عمله، ويستقر في درك بقدر فعله.
6 في "س": مثبتة في الهامش.
7 في "س" و "ب" والمطبوعة: وآيتان.
8 المراد بها قوله تعالى: {وَقِيلَ لِلَّذِينَ اتَّقَوْا مَاذَا أَنْزَلَ رَبُّكُمْ قَالُوا خَيْراً لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَلَدَارُ الْآخِرَةِ خَيْرٌ وَلَنِعْمَ دَارُ الْمُتَّقِينَ جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ لَهُمْ فِيهَا مَا يَشَاءُونَ كَذَلِكَ يَجْزِي اللَّهُ الْمُتَّقِينَ الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ طَيِّبِينَ يَقُولُونَ سَلامٌ عَلَيْكُمُ ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ} .

(1/434)

الثالثة: أن حسنة الآخرة خير.
الرابعة: أنها دار المتقين.
الخامسة: وصفها بهذه الصفات العظيمة.
السادسة: أن الجزاء بهذا "مما"1 يوصف الله به في حق المتقين2.
السابعة: وصفهم بحالهم عند الوفاة وما بقال لهم.
السابعة والعشرون:3 وآية بعدها: الموعظة "عن"4 التسويف.
الثانية: الفرق بين إتيان الملائكة وأمر الله5.
الثالثة: أن هذا كفعل من قبلهم.
الرابعة: تنزيهه سبحانه عن الظلم.
الخامسة: إثبات ظلمهم لأنفسهم.
السادسة: أن "عملهم"6 هو الذي أصابهم.
السابعة: كون الذي استهزءوا به حاق بهم.
__________
1 في "ب": ما.
2 في قوله تعالى: {كَذَلِكَ يَجْزِي اللَّهُ الْمُتَّقِينَ} .
3 والمراد هنا قوله تعالى: {هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ أَمْرُ رَبِّكَ كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ فَأَصَابَهُمْ سَيِّئَاتُ مَا عَمِلُوا وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} .
4 في "ض": "من".
5 إذ المراد بإتيان الملائكة: إتيانها لقبض أرواحهم.
والمراد بإتيان أمره يوم القيامة، قالهما مجاهد وقتادة.
وقيل: المراد بإتيان أمره: العذاب. وهو غير إتيانه تعالى حقيقة لفصل القضاء يوم القيامة. انظر تفسير الطبري "14: 102" وتفسير البغوي "68:3".
6 في "ب" "والمطبوعة": علمهم. وهو خطأ.

(1/435)

"الثامنة":1 والعشرون2: أن الاحتجاج بالقدر من كلام الكفار.
الثانية: اعترافهم أنهم يعبدون من دونه3 مع قولهم: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 4.
الثالثة: اعترافهم أنهم يحرمون من دونه مع زعمهم أنهم يتقربون به إليه5.
الرابعة: ذكره سبحانه أن هذا كفعل المتقدمين.
الخامسة: ذكره الو اجب على الرسل.
"التاسعة والعشرون"6: عموم الرسالة لكل أمة.
الثانية: أن كل أمة لها رسول يخصها.
الثالثة: أن بعثة الكل لأجل هاتين "المسألتين"7.
__________
1 في هامش "ض" التاسعة.
2 والمراد بها قوله تعالى: {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ دُونِهِ مِنْ شَيْءٍ كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلاغُ الْمُبِينُ} .
3 يشير الشيخ بهذا إلى أن اتخاذهم الشفعاء والوسائط عند الله عبادة لهم ولو زعموا خلاف، ولهذا اعترفوا بهذه العبادة في هذا الموطن.
4 في "ض" و "ب" والمطبوعة: عنده.
وقولهم: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} ورد في سورة يونس آية: "18".
5 يشير بهذا إلى أن ما كانوا يزعمون أنهم يتقربون به إلى الله عز وجل من تحريم بعض الأشياء كالوصيلة والحام مثلا هو تشريع منهم لما لم يأذن به الله، وإن زعموا التقرب به، ولهذا اعترفوا هنا.
6 في هامش "ض" "الثلاثون" والمثبت من "س" و "المطبوعة" وهو الصواب.
والمراد بها قوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ فَسِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لا يَهْدِي مَنْ يُضِلُّ وَمَا لَهُمْ مِنْ نَاصِرِينَ} .
7 في "س" الكلمتين.

(1/436)

الرابعة: أنه لا بد مع الإثبات من النفي1.
الخامسة: ذكر حسن الأولى بالإضافة إليه.
السادسة: ذكر قبح الشرك، وحسن النهي عنه.
السابعة: أنهم افترقوا.
الثامنة: أن من أعطي خيراً فالله أعطاه.
التاسعة: أن الضلالة "حقت"2 على الضالين.
العاشرة: "ذكر"3 الأمر بالسير في الأرض لأجل النظر في عاقبتهم.
الحادية عشرة: "ذكر أن"4 حرص الرسول لا يجدي على من "أضله الله"5.
الثانية عشرة: مالهم من ناصرين.
"الثلاثون"6: كونهم يقسمون بالله.
__________
1 في "س" والمطبوعة: أنه لا بدمن الإثبات مع النفي. والمثبت هنا عبادة الله والمنفي عبادة الطاغوت وهو معنى كلمة التوحيد "لا إله إلا الله"
وكثيرا ما يكرر الشيخ هذه العبارة وهي النفي والإثبات ومدارها على إخلاص التوحيد لله وحده. انظر مؤلفات الشيخ/ القسم الأول/ العقيدة/ الرسالة الثالثة "تفسير "كلمه التوحيد" ص "363".
2 في "ب": حق.
3 في "ض": ذكره.
4 في "ب": ذكره.
5 في المطبوعة: أضل الله.
6 في هامش "ض" "الحادية والثلاثون".
وفي "ب": "الثانية والعشرون"
والمراد بها قوله تعالى: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ بَلَى وَعْداً عَلَيْهِ حَقّاً وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ لِيُبَيِّنَ لَهُمُ الَّذِي يَخْتَلِفُونَ فِيهِ وَلِيَعْلَمَ الَّذِينَ كَفَرُوا أَنَّهُمْ كَانُوا كَاذِبِينَ إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ} .

(1/437)

الثانية: أنه القسم بالله عندهم أجل من القسم "بالآلهة"1.
الثالثة: "اجتهادهم"2 في اليمين على ما لا يعلمون.
الرابعة: كون هذا على نفي ما قامت الأدلة الواضحة على ثبوته.
الخامسة: تأليهم على الله ألا يفعل.
السادسة: رده عليهم بقوله: {بَلَىْ} .
السابعة: أنه لا يخلف الميعاد.
الثامنة: أنه جعل ذلك حقاً عليه.
التاسعة: إخباره أن السواد الأعظم لا يعلمون "ذلك"3.
العاشرة: "ذكر4" الحكمة في. ذلك، وهي تبيينه لهم ما اختلفوا فيه، ومعرفة الكافرين أنهم أهل الكذب لا خصومهم.
الحادية عشرة: ذكره عظيم قدرته "وأنها"5 على غير القياس، وهم "نفوا"6 "لما نظروا إلى عظمة الأمر"7 ولم يعرفوا عظمة الله8.
السادسة والثلاثون9: "ذكر"10 الهجرة.
__________
1 في "س" بالإلهيه.
وهذا دليل على أن شرك المتأخرين الذين يرون أن القسم بآلهتهم أعظم من القسم بالله أعظم من شرك أولئك وأغلظ.
2 في "ض": اجهادهم.
3 ساقطة من "س".
4 في "ب" ذكر.
5 في "س" مثبتة في الهامش.
6 في "س": أنفوا.
7 في "ب" "إلى ما نظروا إلى الأمر" وهو كلام لا معنى له.
8 تأمل-أخي- هذا الأصل العظيم فإن التوفيق لفهمه ينجي بفضل الله من مهالك كثيرة.
9 المراد بها قوله تعالى: {وَالَّذِينَ هَاجَرُوا فِي اللَّهِ مِنْ بَعْدِ مَا ظُلِمُوا لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَةً وَلَأَجْرُ الْآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ الَّذِينَ صَبَرُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} .
10 في "ض" ذكره.

(1/438)

الثانية: ذكر نية أهلها1.
الثالثة: ذكر الظلم الذي أصابهم وصبروا.
الرابعة: "ذكر"2 "الوعد"3 بحسنة الدنيا.
الخامسة: أن أجر الآخرة أعظم.
السادسة: أن هذا الخير العظيم لا يعلمه الأكثر، ولو "علموه"4 لاستبقوا إليه.
السابعة: وصفهم بالصبر.
الثامنة: وصفهم بالتوكل.
السابعة والثلاثون5: ذكر الحجة الدامغة لإنكارهم "إرسال"6 البشر مع تسليمهم "بنبوة"7 المتقدمين.
الثانية: أن الإرسال بالوحي.
الثالثة: أن هذا مسلم عند كل من عرف العلم النازل من الله.
الرابعة: تنبيه الجاهل "أنه"8 لا يعذر لأنه يمكنه السؤال.
الخامسة: أن كل الرسل رجال لاجني فيهم ولا أنثى9.
السادسة: أن كل "رسول"10 لا يرسل إلا ببينات11.
السابعة: لا يرسل إلا ومعه كتاب12.
__________
1 "في الله".
2 ساقطة من "المطبوعة".
3 في المطبوعة: الوعيد وهو خطا.
4 في "ب": علموا.
5 والمراد قوله: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالاً نُوحِي إِلَيْهِمْ فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ بِالْبَيِّنَاتِ وَالزُّبُرِ وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} .
6 في "ض" و "س" والمطبوع: "الإرسال".
7 في "ض" و "س": "نبوة".
8 ساقطة من "ب".
9 انظر ما تقدم ص "394".
10 كلمة "رسول" مكررة في "ب".
11 كما يدل عليه ظاهر الآية إذ "الباء" في قوله: {بِالْبَيِّنَاتِ وَالزُّبُرِ} متعلقه.
12 كما يدل عليه ظاهر الآية إذ "الباء" في قوله: {بِالْبَيِّنَاتِ وَالزُّبُرِ} متعلقه....=

(1/439)

الثامنة: ذكر الحكمة في إنزال القرآن على محمد. وأنها "لبيان"1 المنزل ولتفكرهم.
التاسعة: تسميته الذكر.
"الثامنة والثلاثون2": ذكر مكر السيئات.
الثانية: أنهم "مستحقون"3 التعجيل العقوبة.
الثالثة: كيف أمنوا ذلك.
الرابعة: ذكر أنواع العذاب الأربعة.
الخامسة: أنهم لا يعجزون بعد ذكر الثالث4.
__________
= بقوله أرسلنا. فتأويل الكلام كما قال الطبري: وما أرسلنا من قبلك إلا رجالا نوحي إليهم أرسلناهم بالبينات والزبر. وهو اختيار أبي حيان أيضاً وقدر البغوي الكلام: وما أرسلنا من قبلك بالبينات والزبر غير رجال يوحى إليهم.
والزبر: هي الكتب كما ورد ذلك عن ابن عباس ومجاهد وقتادة وغيرهم.
انظر تفسير الطبري "14: 109- 111" وتفسير البغوي "3: 70"، والبحر المحيط "5: 494". وتفسير ابن كثير "4: 493".
1 في "ب": "البيان".
2 والمراد هنا قوله تعالى: {أَفَأَمِنَ الَّذِينَ مَكَرُوا السَّيِّئَاتِ أَنْ يَخْسِفَ اللَّهُ بِهِمُ الْأَرْضَ أَوْ يَأْتِيَهُمُ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ أَوْ يَأْخُذَهُمْ فِي تَقَلُّبِهِمْ فَمَا هُمْ بِمُعْجِزِينَ أَوْ يَأْخُذَهُمْ عَلَى تَخَوُّفٍ فَإِنَّ رَبَّكُمْ لَرَؤُوفٌ رَحِيمٌ} .
3 في "ب" مستخفون.
وهو تصحيف.
4 أي بعد ذكر النوع الثالث من أنواع العذاب وهو المذكور في قوله تعالى: {أَوْ يَأْخُذَهُمْ فِي تَقَلُّبِهِمْ} .

(1/440)

السادسة: ذكر الرأفة والرحمة بعد الرابع1.
التاسعة والثلاثون2 والآيتان بعدها: فيها ذكر الآية التي في المخلوقات.
الثانية: "تقرير عدم رؤيتهم"3 ذلك مع وضوحه.
الثالثة: "تفيؤ"4 الظلال يمينا وشمالا5.
الرابعة: سجودهم لله.
الخامسة: حال الدخول6.
__________
1 أي بعد ذكر النوع الرابع من أنواع العذاب وهو المذكور في قوله تعالى: {أَوْ يَأْخُذَهُمْ عَلَى تَخَوُّفٍ} .
فقد ختم تعالى الآية الثالثة في هذا المقطع بما يدل على أن عدم معاجلتهم بالعقوبة مع تقبلهم في أسفارهم وتصرفاتهم ليس للعجز فما هم بمعجزين.
وختم الآية الثالثة بما يدل على أن سبب عدم مباغتهم بالعقوبة رأفته بخلقه ورحمته بهم، فيخوفهم وينقصهم ليتذكروا فيتداركوا.
انظر تفسير الطبري "14/ 114".
وتفسير البغوي "3/70".
2 المراد قوله تعالى: {أَوَلَمْ يَرَوْا إِلَى مَا خَلَقَ اللَّهُ مِنْ شَيْءٍ يَتَفَيَّأُ ظِلالُهُ عَنِ الْيَمِينِ وَالشَّمَائِلِ سُجَّداً لِلَّهِ وَهُمْ دَاخِرُونَ وَلِلَّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مِنْ دَابَّةٍ وَالْمَلائِكَةُ وَهُمْ لا يَسْتَكْبِرُونَ يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} .
3 في "ض": عدم تقرير رؤيتهم.
والمراد بالرؤية هنا الرؤية النافعة المثمرة للاتعاظ.
4 في "ب" نفي. وهو خطأ.
5 أي ميلها ورجوعها من جانب إلى جانب.
انظر تفسير الطبري "14/114- 116".
وتفسير البغوي "3/ 71".
6 {وَهُمْ دَاخِرُونَ} أي صاغرون.
انظر تفسير الطبري "14/116".

(1/441)

السادسة: ذكر جميع "دواب"1 السماء والأرض.
السابعة: سجود جميع الملائكة.
الثامنة: عدم استكبارهم مع شرفهم.
التاسعة: مع ذلك خوفهم منه.
العاشرة: ذكر الفوقيه.
الحادية عشرة: ذكر كونهم مع ذلك الخوف كامل الانقياد فيما أمروا.
الثانية والأربعون2: النهي عن اتخاذ إلهين.
الثانية: بيان أن الإله واحد.
الثالثة: "بيان"3 أن من لوازم ذلك إفراده "بالرهبة"4.
الرابعة: الاستدلال على ذلك "بملك"5 السماوات والأرض.
الخامسة: الاستدلال "بأن"6 دينه واصب7.
__________
1 في "ب": "الدواب".
2 والمراد قوله تعالى: {وَقَالَ اللَّهُ لا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ فَإِيَّايَ فَارْهَبُونِ وَلَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَلَهُ الدِّينُ وَاصِباً أَفَغَيْرَ اللَّهِ تَتَّقُونَ} .
3 ساقطة من "ب".
4 في "ب": بالألوهية.
5 في "ب" ملك.
6 في "ب": أن
7 في "س": واصباً. وهو خطأ
ومعنى واصب ثابت دائم كما ورد عن ابن عباس ومجاهد وقتادة، واختاره الطبري والبغوي وقدمه ابن كثير.
وقيل معناه: واجب وهو مروي عن ابن عباس أيضاً.
انظر تفسير الطبري "14/ 119، 120"
وتفسير البغوي "3/ 73".
وتفسير ابن كثير "4/495".

(1/442)

السادسة: الإنكار عليهم في تقوى غيره مع هذه الأدلة.
الثالثة والأربعون1: فيها التذكير بأن كل "ما بنا من نعمة"2 فهو "المتفرد بها"3.
الثانية: اللجأ إليه وحده إذا نزل الضر "بالجؤور"4.
الثالثة: فعلهم القبيح بعد كشفه وبعد الإخلاص.
الرابعة: ذكر عاقبة فعلهم أنه الكفر بالنعم.
الخامسة: ذكر العاقبة الثانية وهي التمتع.
السادسة: الوعيد.
السابعة "والأربعون"5: جعلهم حقا من الذي أعطاهم الله لغيره.
الثانية: أنهم "لا يعلمونه"6.
الرابعة: أنه بالقسم.
الثامنة والأربعون7: جعلهم "لله"8 الأوكس9.
__________
1 والمراد قوله تعالى: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ ثُمَّ إِذَا كَشَفَ الضُّرَّ عَنْكُمْ إِذَا فَرِيقٌ مِنْكُمْ بِرَبِّهِمْ يُشْرِكُونَ لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ فَتَمَتَّعُوا فَسَوْفَ تَعْلَمُونَ} .
2 في "ض": ما ينافى من نعمه.
3 في"ض" و"ب": المنفرد بها.
4 في "س" و "ب": بالجور.
5 في "س":والأربعه.
والمراد بها قوله تعالى: {وَيَجْعَلُونَ لِمَا لا يَعْلَمُونَ نَصِيباً مِمَّا رَزَقْنَاهُمْ تَاللَّهِ لَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَفْتَرُونَ} .
6 في "المطبوعة": لا يعلمون.
7 والمراد بها قوله تعالى: {وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَا يَشْتَهُونَ وَإِذَا بُشِّرَ أَحَدُهُمْ بِالْأُنْثَى ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ يَتَوَارَى مِنَ الْقَوْمِ مِنْ سُوءِ مَا بُشِّرَ بِهِ أَيُمْسِكُهُ عَلَى هُونٍ أَمْ يَدُسُّهُ فِي التُّرَابِ أَلا سَاءَ مَا يَحْكُمُونَ} .
8 في "ض" و "س" والمطبوعة: "الله".
9 أي الأنقص والأقل نصيباً. من "الوكس" انظر الصحاح "3/989" والمصباح المنير "2/670" مادة: وكس.

(1/443)

الثانية: جعلهم لأنفسهم الأعلى.
الثالثة: إذا بشروا بما جعلوا لله جرى منهم ما ذكر.
الرابعة: أنه لشدته يتوارى.
الخامسة: أنه يتردد هل يمسكه على هون أم يدسه؟
السادسة: التسجيل على سوء هذا الحكم.
الخمسون1: ذكر "أن"2 مثل السوء لمن لا يؤمن بالآخرة.
الثانية: إثبات المثل الأعلى لله سبحانه.
الثالثة: ذكر عزته.
الرابعة: ذكر حكمته.
الحادية والخمسون3: ذكر "حلمه"4.
الثانية- ذكر استحقاقهم5.
الثالثة: إهلاك من لا ذنب له بسبب كبر الجريمة6.
الرابعة: ذكر أنه مع ذلك لا يهمل.
__________
1 والمراد بها قوله تعالى: {لِلَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ مَثَلُ السَّوْءِ وَلِلَّهِ الْمَثَلُ الْأَعْلَى وَهُوَ الْعَزِيزُ الْحَكِيمُ} .
2 ساقطة من المطبوعة.
3 والمراد بها قوله: {وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِظُلْمِهِمْ مَا تَرَكَ عَلَيْهَا مِنْ دَابَّةٍ وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمّىً فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ} .
4 في "ب": حكمه والصواب ما أثبته.
5 مستنبطه من قوله تعالى: {بِظُلْمِهِمْ} إذا الباء سببية.
6 ويشهد لهذا ما ورد من حديث عائشة رفي الله عنها وفيه: قلت: يا رسول الله أنهلك وفينا الصالحون؟! قال: "نعم إذا كثر الخبث". رواه البخاري في صحيحه في مواضع منها/كتاب الفتن/ باب قول النبي "صلى الله عليه وسلم": "ويل للعرب من شر قد اقترب" انظر الفتح "13:13" ح "7059". ومسلم في صحيحه/ كتاب الفتن/ باب اقتراب الفتنة وفتح ردم يأجوج ومأجوج "4: 2207" ح "2880".

(1/444)

"الخامسة: أن"1 التأخير إلى أجل مسمى.
السادسة: أنه إذا جاء لا يستأخرون ساعة.
السابعة: أنهم لا يستقدمون قبله.
الثانية والخمسون2: ذكر فعلهم العجيب.
الثانية: ذكر اغترارهم مع ذلك.
الثالثة: ذكر الصواب فيما يستحقون.
الرابعة: أنهم مفرطون3.
الثالثة والخمسون4: القسم5.
الثانية: ذكر أنه أرشدهم إلى ما ينفعهم.
الثالثة: ذكر السبب الذي صدهم6.
الرابعة: ذكر الثمرة اليوم7.
__________
1 ساقطة من "ب".
2 المراد بها قوله تعالى: {وَيَجْعَلُونَ لِلَّهِ مَا يَكْرَهُونَ وَتَصِفُ أَلْسِنَتُهُمُ الْكَذِبَ أَنَّ لَهُمُ الْحُسْنَى لا جَرَمَ أَنَّ لَهُمُ النَّارَ وَأَنَّهُمْ مُفْرَطُونَ} .
3 أي متروكون منسيون كما قال مجاهد وقتادة والضحاك وغيرهم.
وقال قتادة: معجلون إلى النار، من الفرط وهو السابق إلى الورد.
قال ابن كثير: ولا منافاة لأنهم يعجل بهم يوم القيامة إلى النار، وينسون فيها، أي يخلدون.
انظر تفسير الطبري "14/127- 129".
وتفسير البغوي "3: 74".
وتفسير ابن كثير "4: 75".
4 المراد بها قوله تعالى: {تَاللَّهِ لَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَهُوَ وَلِيُّهُمُ الْيَوْمَ وَلَهُمْ عَذَابٌ أَلِيمٌ} .
5 والقسم دليل على الاهتمام بالأمر.
6 وهو تزيين الشيطان لهم كما في قوله تعالى: {فَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ} .
7 وهي ولاية الشيطان لهم كما في قوله تعالى: {فَهُوَ وَلِيُّهُمُ الْيَوْمَ} .

(1/445)

الخامسة: الوعيد بغيره1.
الرابعة والخمسون2: ذكر "الحكم"3 في إنزال "الكتاب"4 عليه.
الثانية: الحصر في ذلك.
الثالثة: أنها ثلاثة أنواع: الأول عام، والثاني والثالث خاص5.
الرابعة: ذكر سبب الخصوص6.
الخامسة والخمسون7: ذكر الآية الشهيرة.
الثانية: أن فيها آية.
الثالثة: لقوم مخصوصين.
الرابعة: أنهم أهل السمع.
السادسة والخمسون8: ذكر الآية في الإنعام باللبن.
الثانية: تفصيل الإنعام.
السابعة والخمسون9: ذكر ثمرات النوعين.
الثانية: اتخاذ النوعين منها.
الثالثة: ذكر الآية التي في ذلك.
__________
1 وهو أن لهم عذاب أليم كما في قوله تعالى: {وَلَهُمْ عَذَابٌ أَلِيمٌ} .
2 المراد قوله تعالى: {وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} .
3 في "ض" و"ب": الحكمة.
4 في "ب": "الكتب".
5 فالبيان عام، وكونه هدى ورحمة خاص بالمؤمنين.
6 سببه: الإيمان.
7 المراد بها قوله تعالى: {وَاللَّهُ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَسْمَعُونَ} .
8 المراد بها قوله تعالى: {وَإِنَّ لَكُمْ فِي الْأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهِ مِنْ بَيْنِ فَرْثٍ وَدَمٍ لَبَناً خَالِصاً سَائِغاً لِلشَّارِبِينَ} .
9 المراد بها قوله تعالى: {وَمِنْ ثَمَرَاتِ النَّخِيلِ وَالْأَعْنَابِ تَتَّخِذُونَ مِنْهُ سَكَراً وَرِزْقاً حَسَناً إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَعْقِلُونَ} .

(1/446)

الرابعة: أنها لأهل العقل خاصة.
الثامنة والخمسون1: ذكر أن الإلهام من أقسام الوحي.
الثانية: إلهامها اتخاذ تلك البيوت "من تلك الأمكنة" 2.
الثالثة: إلهامها مأكولها.
الرابعة: سلوك "سبل"3 ربها.
الخامسة: كونها ذللا4.
السادسة: خروج "ذلك"5 الشراب من بطونها.
السابعة: اختلاف ألوانه.
الثامنة: ما فيه من الشفاء.
التاسعة: الآية التي فيه.
العاشرة: كونها للمتفكرين.
التاسعة والخمسون6: الآية في خلقهم.
الثانية: توفيهم.
الثالثة: رد من شاء إلى أرذل العمر.
الرابعة: لكيلا يعلم من بعد "علم"7 شيئاً.
__________
1 المراد بها قوله تعالى: {وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ أَنِ اتَّخِذِي مِنَ الْجِبَالِ بُيُوتاً وَمِنَ الشَّجَرِ وَمِمَّا يَعْرِشُونَ ثُمَّ كُلِي مِنْ كُلِّ الثَّمَرَاتِ فَاسْلُكِي سُبُلَ رَبِّكِ ذُلُلاً يَخْرُجُ مِنْ بُطُونِهَا شَرَابٌ مُخْتَلِفٌ أَلْوَانُهُ فِيهِ شِفَاءٌ لِلنَّاسِ إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَتَفَكَّرُونَ} .
2 في "ب": "من تلك الأبيات والأمكنه".
3 في "ب": سبيل.
4 ذللا: جمع ذلول. وهي السهلة الميسرة.
انظر تفسير الطبري "14: 137، 138".
وتفسير البغوي "3: 76".
5 في "ض" و "س" والمطبوعة: تلك.
6 المراد بها قوله تعالى: {وَاللَّهُ خَلَقَكُمْ ثُمَّ يَتَوَفَّاكُمْ وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْ لا يَعْلَمَ بَعْدَ عِلْمٍ شَيْئاً إِنَّ اللَّهَ عَلِيمٌ قَدِيرٌ} .
7 ساقطة من "س".

(1/447)

الخامسة1: علمه.
السادسة2: قدرته.
الستون3: تفضيلهم في الرزق.
الثانية: أن المفضلين لا يرضون لأنفسهم بهذا خصوصا مع التساوي4.
الثالثة: استفهام الإنكار5.
الحادية والستون6: جعل الأزواج من الأنفس.
الثانية: جعل منها بنين.
الثالثة: حفدة.
الرابعة: الرزق من الطيبات.
الخامسة: استفهام الإنكار في هذا الأمر الباهر7.
الثانية والستون8: عبادة من لا يملك نفعا.
__________
1 في "ض": الرابعة.
2 في "ض": الخامسة.
3 المراد بها قوله تعالى: {وَاللَّهُ فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الرِّزْقِ فَمَا الَّذِينَ فُضِّلُوا بِرَادِّي رِزْقِهِمْ عَلَى مَا مَلَكَتْ أَيْمَانُهُمْ فَهُمْ فِيهِ سَوَاءٌ أَفَبِنِعْمَةِ اللَّهِ يَجْحَدُونَ} .
4 أي أن المفضلين لا يرضون أن يشاركهم مواليهم فيما رزقهم الله حتى يكونوا متساوين، فكيف يجعلون بعض العباد شركاء لسيدهم تعالى في العبادة فيرضون لله ما لا يرضونه لأنفسهم. أنظر في تفسير هذه الآية: تفسير الطبري "14: 142، 143".
5 في قوله تعالى: {أَفَبِنِعْمَةِ اللَّهِ يَجْحَدُونَ} .
6 المراد بها قوله تعالى: {وَاللَّهُ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً وَجَعَلَ لَكُمْ مِنْ أَزْوَاجِكُمْ بَنِينَ وَحَفَدَةً وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَتِ اللَّهِ هُمْ يَكْفُرُونَ} .
7 في قوله تعالى: {أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَتِ اللَّهِ هُمْ يَكْفُرُونَ} ؟
8 المراد بها قوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَهُمْ رِزْقاً مِنَ السَّمَاوَاتِ وَالْأَرْضِ شَيْئاً وَلا يَسْتَطِيعُونَ فَلا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} .

(1/448)

الثانية: أنهم لا يستطيعون.
الثالثة: النهي عن ضرب المثل له.
الرابعة: التنبيه على علمه وجهلهم.
الثالثة والستون1 والتي بعدها: "فيهما"2 "المثلان العظيمان القاطعان"3.
الخامسة والستون4: ذكر تفرده بعلم الغيب5.
"الثانية"6: ذكر "أمر"7 الآخرة.
الثالثة: ذكر قدرته على كل شيء فلا تستبعد شيئاً.
السادسة والستون8: ذكر إخراجنا من البطون هكذا9.
الثانية: وهب الآلات.
الثالثة: ذكر مراده في ذلك.
__________
1 المراد بها والتي بعدها قوله تعالى: {يَقْدِرُ عَلَى شَيْءٍ وَمَنْ رَزَقْنَاهُ مِنَّا رِزْقاً حَسَناً فَهُوَ يُنْفِقُ مِنْهُ سِرّاً وَجَهْراً هَلْ يَسْتَوُونَ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ وَضَرَبَ اللَّهُ مَثَلاً رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لا يَقْدِرُ عَلَى شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلاهُ أَيْنَمَا يُوَجِّهْهُ لا يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ} .
2 ساقطة من "ب" وفي "س": فيها.
3 في "ض" و "س" و"ب": المثلين العظيمين القاطعين. والمثبت من "ق" والمطبوعة.
4 المراد بها قوله تعالى: {وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا أَمْرُ السَّاعَةِ إِلَّا كَلَمْحِ الْبَصَرِ أَوْ هُوَ أَقْرَبُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
5 التفرد بعلمه الغيب مستفاد من الحصر المستفاد من تقديم الجار والمجرور {وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ} الآية.
6 في "ب": "الثالثة". وهو خطأ.
7 في المطبوعة: أمره.
8 المراد بها قوله تعالى: {وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لا تَعْلَمُونَ شَيْئاً وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ} .
9 أي لا نعلم شيئاً.

(1/449)

السابعة والستون1: ذكر "آية"2 الطير.
الثانية: كيف لم يفهموها؟
الثالثة: "أن فيها"3 آيات.
الرابعة: لقوم مخصوصين.
الثامنة والستون4: ذكر "السكن"5 من البيوت.
الثانية: جعل البيوت من جلود الأنعام.
الثالثة: استخفافها "ظعنا6" وإقامة.
الرابعة: من الأصواف والأوبار والأشعار أثاثاً7.
الخامسة: "المتاع"8 إلى حين.
التاسعة والستون9: ذكر الظلال "مما خلق"10.
__________
1 المراد بها قوله تعالى: {أَلَمْ يَرَوْا إِلَى الطَّيْرِ مُسَخَّرَاتٍ فِي جَوِّ السَّمَاءِ مَا يُمْسِكُهُنَّ إِلَّا اللَّهُ إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يُؤْمِنُونَ} .
2 في "المطبوعة": آيات.
3 ساقطة من "ب".
4 المراد بها قوله تعالى: {وَاللَّهُ جَعَلَ لَكُمْ مِنْ بُيُوتِكُمْ سَكَناً وَجَعَلَ لَكُمْ مِنْ جُلُودِ الْأَنْعَامِ بُيُوتاً تَسْتَخِفُّونَهَا يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثاً وَمَتَاعاً إِلَى حِينٍ} .
5 في "ض": السكر.
6 غير مقروءة في "ب".
7 أي من أصواف الضأن، وأوبار الإبل، وأشعار المعز.
أنظر تفسير البغوي "3/79" وتفسير ابن كثير "4: 509".
8 في "ض": متاعا.
9 المراد بها قوله تعالى: {وَاللَّهُ جَعَلَ لَكُمْ مِمَّا خَلَقَ ظِلالاً وَجَعَلَ لَكُمْ مِنَ الْجِبَالِ أَكْنَاناً وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تُسْلِمُونَ} .
10 ساقطة من "ب".

(1/450)

"الثانية"1: "الأكنان"2 من الجبال.
الثالثة سرابيل3 الحر.
الرابعة: سرابيل4 البأس.
الخامسة: إتمام النعمة.
السادسة: الحكمة في ذلك.
السبعون والتي بعدها5: ذكر الوعيد.
الثانية: التعزية.
الثالثة: "التعليم"6 أن ذلك ليس عليه7.
الرابعة: ذكر ما عليه.
الخامسة: "نعته"8 بالبيان.
السادسة: العجب العجاب وهو جمعهم بين الضدين9.
__________
1 في "س": الثالثة.
2 في "ب": ذكر الأكنان.
3 السرابيل جمع سربال قال الراغب: وهو القميص من أي نوع كان. أ. هـ والمراد بها هنا الثياب.
انظر تفسير الطبري "14/155، 156".
وإصلاح الوجوه والنظائر "234" والمفردات "229".
4 المراد بها الدروع.
انظر المراجع السابقة بصحائفها.
5 المراد قوله تعالى: {فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلاغُ الْمُبِينُ يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ} .
6 في "ب": تعليم.
7 أي أن الهدى ليس عليه على سبيل التوفيق إليه، وإنما على سبيل البيان والبلاغ.
8 في "س" والمطبوعة: نعمته.
9 الضدان هنا هما معرفة نعمه الله وإنكارها كما قال تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا} .

(1/451)

السابعة: أن أكثرهم عدم القوة "العملية"1.
الحادية والسبعون "والآيتان"2 بعدها3: ذكر "بعثه"4 الشهداء.
الثانية: أنه "من"5 كل أمة "شهيد"6.
الثالثة7: تخلف أسباب النجاة في "الآخرة8" "وهي"9 الإذن "والاستعتاب"10.
الرابعة: تغلف التخفيف والأنظار.
الرابعة والسبعون11: قول المشركين لشركائهم.
الثانية: معرفة أنهم يدعون من دونه.
الثالثة: تكذيب المعبودين لهم.
الرابعة: إلقاء السلم إلى الله12 حينئذ.
__________
1 في "س": العلمية.
2 في "ض" و"س" والمطبوعة: وآيتان.
3 المراد قوله تعالى: {وَيَوْمَ نَبْعَثُ مِنْ كُلِّ أُمَّةٍ شَهِيداً ثُمَّ لا يُؤْذَنُ لِلَّذِينَ كَفَرُوا وَلا هُمْ يُسْتَعْتَبُونَ وَإِذَا رَأى الَّذِينَ ظَلَمُوا الْعَذَابَ فَلا يُخَفَّفُ عَنْهُمْ وَلا هُمْ يُنْظَرُونَ} .
4 في المطبوعة: بعثة.
5 في "ب": "فى".
6 في "ض" و "المطبوعة": شهيدا.
7 مكرره في "ض".
8 في جميع النسخ المخطوطة والمطبوعة "الدنيا" والذي يتمشى مع معنى الآية ما أثبته. والله اعلم.
9 في "ض" و "س" والمطبوعة: وهو.
10 في "ب" والاستيعاب.
11 المراد قوله تعالى: {وَإِذَا رَأى الَّذِينَ أَشْرَكُوا شُرَكَاءَهُمْ قَالُوا رَبَّنَا هَؤُلاءِ شُرَكَاؤُنَا الَّذِينَ كُنَّا نَدْعُو مِنْ دُونِكَ فَأَلْقَوْا إِلَيْهِمُ الْقَوْلَ إِنَّكُمْ لَكَاذِبُونَ وَأَلْقَوْا إِلَى اللَّهِ يَوْمَئِذٍ السَّلَمَ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} .
12 أي استسلموا. قاله قتادة. انظر تفسير الطبري "14/ 160".

(1/452)

الخامسة: زوال الافتراء.
الخامسة والسبعون1: من جمع الكفر والصد جمع له ما ذكر.
الثانية: "ذكر"2 الحكمة.
السادسة والسبعون3: ذكر بعث الشهيد في كل أمة من أنفسهم.
"الثانية"4: "بعثه"5 صلى الله عليه وسلم على أمته.
الثالثة: تنزيل الكتاب عليه.
الرابعة: بيانه لكل شيء.
الخامسة: كونه هدى.
السادسة: كونه رحمة.
السابعة: كونه بشرى لقوم مخصوصين.
الثامنة: الثناء على الإسلام.
السابعة والسبعون6: الأمر بالعدل.
الثانية: الأمر بالإحسان.
الثالثة: الأمر بإيتاء ذي القربى.
الرابعة: النهي عن الفحشاء.
الخامسة: النهي عن المنكر.
__________
1 المراد قوله تعالى: {الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَاباً فَوْقَ الْعَذَابِ بِمَا كَانُوا يُفْسِدُونَ} .
2 ساقطة من "س".
3 المراد قوله تعالى: {وَيَوْمَ نَبْعَثُ فِي كُلِّ أُمَّةٍ شَهِيداً عَلَيْهِمْ مِنْ أَنْفُسِهِمْ وَجِئْنَا بِكَ شَهِيداً عَلَى هَؤُلاءِ وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} .
4 في "ض": الثالثة.
5 في "ض" والمطبوعة: بعثته.
6 المراد قوله تعالى: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْأِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ} .

(1/453)

السادسة: النهي عن البغي.
السابعة: ذكر أن الأمر والنهي موعظة.
الثامنة: ذكر الحكمة في ذلك.
التاسعة: أن التذكير مستلزم "للعمل"1.
الثامنة والسبعون2: الأمر بالوفاء بالعهد.
الثانية: نسبته إلى الله.
الثالثة: النهي عن نقص الأيمان بعد توكيدها.
الرابعة- التنبيه على قبح ذلك بجعلهم الله "عليهم كفيلا"3.
الخامسة: الوعظ بعلمه بأعمالهم.
التاسعة والسبعون4: "وأربع بعدها"5: نهيهم عن مشابهة الخرقاء.
الثانية: تبيين ذلك "باتخاذ"6 الإيمان دخلا بينهم.
الثالثة: أنه لأجل كون أمه أربى من أمة.
__________
1 في المطبوعة "العمل".
2 المراد قوله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ} .
3 في "ض" و"س" والمطبوعة: كفيلا عليهم. وما أثبته من "ب" وهو متمش مع سياق الآية ونسقها.
4 المراد قوله تعالى: {وَلا تَكُونُوا كَالَّتِي نَقَضَتْ غَزْلَهَا مِنْ بَعْدِ قُوَّةٍ أَنْكَاثاً تَتَّخِذُونَ أَيْمَانَكُمْ دَخَلاً بَيْنَكُمْ أَنْ تَكُونَ أُمَّةٌ هِيَ أَرْبَى مِنْ أُمَّةٍ إِنَّمَا يَبْلُوكُمُ اللَّهُ بِهِ وَلَيُبَيِّنَنَّ لَكُمْ يَوْمَ الْقِيَامَةِ مَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَلَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَعْمَلُونَ وَلا تَتَّخِذُوا أَيْمَانَكُمْ دَخَلا بَيْنَكُمْ فَتَزِلَّ قَدَمٌ بَعْدَ ثُبُوتِهَا وَتَذُوقُوا السُّوءَ بِمَا صَدَدْتُمْ عَنْ سَبِيلِ اللَّهِ وَلَكُمْ عَذَابٌ عَظِيمٌ وَلا تَشْتَرُوا بِعَهْدِ اللَّهِ ثَمَناً قَلِيلاً إِنَّمَا عِنْدَ اللَّهِ هُوَ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ وَلَنَجْزِيَنَّ الَّذِينَ صَبَرُوا أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} .
5 ساقطة من "ب".
6 في "ب": "بالاتخاذ".

(1/454)

الرابعة: ذكر أن ذلك "اختبار"1 منه سبحانه.
الخامسة: وعظهم بالبيان "للاختلاف"2 ذلك اليوم.
السادسة: أنه لو شاء "لجعلهم3 أمة واحدة.
السابعة عيان المشيئة.
الثامنة: الرد القدرية4.
التاسعة: "الرد على"5 الجبرية6.
__________
1 في "ض" و "س": اختيار.
2 في "ب": "لاختلاف".
3 في "ض"و "س": لجعلكم.
4 القدرية: هم الذين خاضوا في القدر قائلين بإنكاره، وأن الله لم يقدر أفعال العباد ولم يخلقها خيرها وشرها، وليس له قدرة ولا مشيئة في أفعالهم. وإنما هم يخلقون فعل أنفسهم بقدرتهم التامة التي خلقها الله فيفعلون من الكفر والمعاصي ما لم يشأ الله.
وقد حدثت هذه الفرقة في أو آخر زمن الصحابة، فتبرأ منهم من بقي من الصحابة، كأبي هريرة وجابر وابن عمر وابن عباس وأنس وغيرهم من الصحابة والتابعين وسائر سلف الأمة.
ووجه الرد عليهم هنا أن الله أسند الإضلال والهداية إليه في قوله: {وَلَكِنْ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ} وهم ينسبونها إلى البشر استقلالاً.
انظر في عقيدة القدرية:-
مقالات الإسلاميين "ص 227" والفرق بين الفرق "18-20، 115" والملل والنحل "1: 45" وشرح أصول اعتقاد أهل السنة "ص752" وانظر لوامع الأنوار البهية للسفاريني "1-297- 348".
5 ما بين القوسين مكرر في "س".
6 الجبرية:- "هم في مقابل القدرية" وهم القائلون بالجبر.
والجبر: هو نفي الفعل حقيقة عن العبد وإضافته إلى الرب تعالى.
والجبرية أصناف:
- فالجبرية الخالصة: هي التي لا تثبت للعبد فعلاً ولا قدرة على الفعل أصلا..........=

(1/455)

"العاشرة"1: "توعده"2 بسؤالهم.
الحادية عشرة: نهيه عن اتخاذها دخلا3.
الثانية عشرة: ذكر العقوبة.
الثالثة عشرة: أنها نوعان.
الرابعة عشرة: أن ذلك بما صدوا عن سبيله.
الخامسة عشرة: ذكر العذاب المهين.
السادسة عشرة: نهيهم عن الاشتراء بالعهد ثمناً قليلاً.
السابعة عشرة: "ذكر"4 "أن ما"5 عنده على الوفاء خير6.
__________
= فتزعم أنه كالريشة في مهب الريح، وحركاته كحركات المرتعش، ومنهم الجهم بن صفوان.
- والجبرية المتوسطة التي تثبت للعبد قدرة غير مؤثرة أصلا.
ووجه الرد عليهم هنا: أن الله أثبت لهم عملاً هم عاملوه ومسؤولون عنه فقال: {وَلَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَعْمَلُونَ} . وهم لا يثبتون له عملاً على الحقيقة.
انظر في عقيدة الجبرية:
مقالات الإسلاميين ص "279".
والفرق بين الفرق ص "211".
والملل والنحل "1: 85".
ولوامع الأنوار البهية للسفاريني "1: 306- 311".
1 في "س" مثبته في الهامش.
2 في "ض": توعدهم.
3 قوله "دخلاً": أي خديعة ومكراً.
قال الزجاج: وكل ما دخله عيب قيل هو مدخول، وفيه دخل.
وقال الراغب: الدخل كناية عن الفساد والعداوة المستبطنة كالدغل ...
انظر معاني القرآن للزجاج "3/ 217" والمفردات "166".
4 ساقطة من "ض".
5 في "س" و"ب": أنما.
6 أي: أن ما عند الله من الثواب على الوفاء بالعهد خير.

(1/456)

الثامنة عشرة: ذكر أن من أثر هذا فلجهله1.
التاسعة عشرة: ذكره بعض "الخيرية"2، وهو نفاذ هذا وبقاء هذا.
العشرون: وعد الصابرين.
الحادية والعشرون: أن ذلك بأحسن أعمالهم.
الرابعة والثمانون3: إلزام العمل الإيمان وبالعكس.
الثانية: ذكر الجزاء بالحياة الطيبة، وما بعدها أكبر، "وهو"4 "جزاؤهم"5 بأحسن أعمالهم.
الثالثة: أنه عام لمن فعل ذكرا كان أو أنثى.
الرابعة: التنبيه على طيب الحياة.
الخامسة والثمانون والتي بعدها6: الأمر بالاستعاذة من الشيطان عند القراءة.
الثانية: أن القراءة غير المقروء7.
الثالثة: التنبيه على التوحيد.
__________
1 مستنبطة من مفهوم قوله تعالى: {إِنْ كُنْتُمْ تَعْلَمُونَ} .
2 في "ب": الخيره.
3 المراد قوله تعالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} .
4 في المطبوعة: هو.
5 في "ض" و "س". جزاهم.
6 المراد قوله تعالى: {فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ} .
7 يريد بالقراءة هنا فعل العبد، وبالمقروء: القرآن الكريم
وانظر الكلام على هذه المسألة وما يتعلق بها في خلق أفعال العباد للبخاري ومجموع الفتاوى لشيخ الإسلام "12: 306، 307، 360، 361، 363، 372، 373، 560 إلى 563".
ومختصر الصواعق المرسلة "2: 431، 436، 442".

(1/457)

الرابعة: الإخبار "بأنه"1 "لا"2 سلطان له على هؤلاء3.
الخامسة: عطف التوكل على الإيمان مع أنه منه4.
السادسة: "أن نفي سلطانه عنهم"5 لا ينافي فعلهم الأسباب مثل الاستعاذة.
السابعة: إثبات سلطانه على هؤلاء6.
الثامنة: عطف توليهم على شركهم.
الثامنة والثمانون7: ذكر النسخ.
الثانية: ذكر الفتنة به.
الثالثة: جوابهم.
"الرابعة"8: سببه عدم العلم.
الخامسة: أن روح القدس جبريل9.
__________
1 في المطبوعة: "أنه" أي الشيطان.
2 في "س" مثبتة في الهامش.
3 المراد بهؤلاء المذكورون في الآية وهم: {آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} .
4 وفي هذا دلالة على عظيم شأن التوكل- ومثل هذا يستدل به على أن عطف الأعمال على الإيمان لا يدل على عدم دخولها في مسماه، إذ أن التوكل من أعمال القلوب ومع هذا عطف على الإيمان لأهميته فليس كل ما يعطف على الإيمان يكون خارجاً عنه.
5 في "ب": "أن في نفي سلطانه عنه" وهو تحريف من الناسخ.
6 المراد بهؤلاء المذكورون في الآية وهم: {الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ} .
7 المراد قوله تعالى: {وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ قَالُوا إِنَّمَا أَنْتَ مُفْتَرٍ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آمَنُوا وَهُدىً وَبُشْرَى لِلْمُسْلِمِينَ} .
8 ساقطة من "ب".
9 في "س" و "ب" والمطبوعة: جبرائيل.
ووجه هذا الاستنباط أنه ذكر هنا أن الذي نزله روح القدس في قوله: {قُلْ مَنْ كَانَ عَدُوّاً لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ..} وفسر في آية أخرى فقال تعالى: {قُلْ مَنْ كَانَ عَدُوّاً لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ} الآية "97" من سورة البقرة.

(1/458)

السادسة: أنه من ربك.
السابعة: أنه لا ينافي كون الله أنزله.
الثامنة: أنه "بالحق"1.
التاسعة: ذكر الحكمة وهى تثبيت هؤلاء2.
العاشرة: ذكر الحكمة الأخرى أنه هدى "لهؤلاء"3.
الحادية عشرة: ذكر الحكمة الأخرى أنه بشرى لهم.
الثانية عشرة: مدح الإسلام.
التاسعة والثمانون4: ذكر إفكهم.
الثانية: "ذكر"5 علمه به.
الثالثة: بيان فساد إفكهم بأوضح حجة.
الرابعة: الرد على الأشعرية6.
__________
1 في "ض" و "س" والمطبوعة "الحق".
2 المراد بهؤلاء الذين آمنوا في قوله تعالى: {لِيُثَبِّتَ الَّذِينَ آمَنُوا} .
3 في "ض" هؤلاء.
والمر اد بهم المسلمون لقوله: {وَبُشْرَى لِلْمُسْلِمِينَ} .
4 المراد قوله تعالى: {وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ} .
5 في "ض": ذكره.
6 الأشعريه: هم الذين ينتسبون في المعتقد إلى أبي الحسن الأشعري، وهم في الحقيقة على مذهبه إبان رجوعه عن مذهب المعتزلة، وقبل انتظامه على منهج السلف، وهم يخالفون أهل السنة والجماعة في كثير من أصول الاعتقاد، كما حقق ذلك الشيخ: سفر الحوالي في رسالته القيمة "منهج الأشاعرة في العقيدة".. إذ يقدمون العقل على النقل حتى في الإلهيات، ولذا لا يثبتون من الصفات في الجملة- على اختلاف بينهم فيما يثبتون- إلا سبعا يسمونها صفات السبع المعاني يزعمون أن العقل يقتضيها فحسب ولذا أثبتوها وأولوا ما عداها. وهي: "السمع والبصر والكلام والإرادة والعلم والقدرة والحياة".
كما أنهم يزعمون أن الإيمان هو التصديق بالجنان فقط......=

(1/459)

الخامسة: الرد على من زعم أنه لا يمكن معرفته1.
التسعون2: ذكر عقوبة من لم يؤمن بآيات الله.
__________
= ولهم معتقدات أخر ليس هذا موضع بسطهما فانظر:
الملل والنحل "1: 94 وما بعدها" مجموع الفتاوى "36: 122".
منهج ودراسات لآيات الأسماء والصفات للشنقيطي ص"5" وما بعدها.
والرد عليهم هنا في معتقدهم في القرآن حيث أنهم يقولون إن كلام الله نفسي قديم، ليس بحرف ولا صوت، فإن عبر عنه بالعربية فهو قرآن، وإن خبر عنه بالعبرانية فهو توراة، وإن عبر عنه بالسريانية فهو إنجيل.
وفى الآية رد عليهم في معتقدهم هذا من وجوه منها:
1- أن الإشارة هنا للقرآن وهو هذا الكتاب العربي، المقروء بسوره وآياته وكلماته وحروفه، وليس هذا كلاماً نفسياً.
2- أن الله احتج على المشركين في هذه الآية بأن لسان الذي يزعمون أنه يعلم النبي "صلى الله عليه وسلم" لسان أعجمي، والقرآن لسان عربي مبين، فهو يختلف عن ذلك اللسان ويباينه، فلو كان كلام الله كلاماً نفسياً لكان الكلامان في الحقيقة كلاماً واحداً فلا يتوجه الرد على المشركين.
كما أن في الآية ردا على من يقول- منهم ومن غيرهم من المتكلمين- إن القرآن فيض من العقل الفعال أو يقولون: إنه مخلوق في بعض مخلوقاته ووجه الرد عليهم: أن المعلَّم به في قوله: {إِنَّمَا يُعَلِّمُهُ بَشَرٌ} هو القرآن الذي نزله روح القدس من ربك. فهو أولاً: منزل، ثم الذي نزل به هو روح القدس، الموصوف بالأمانة في قوله تعالى: {نَزَلَ بِهِ الرُّوحُ الْأَمِينُ} والأمين هو المؤتمن على ما يرسل به، ثم أنه من ربك.
وانظر لمزيد الإيضاح التفسير الكبير لابن تيمية "5: 171- 175" وقد نقل الشيخ محمد بن عبد الوهاب كلام ابن تيميه ضمن المسائل التي لخصها من كلامه في ملحق المصنفات من مجموع مؤلفاته "72- 75" وانظر مجموع الفتاوى لابن تيميه "ج12" معظمه. ولوامع الأنوار البهية "161:1-170".
1 انظر ما سبق في قسم الدراسة ص "93- 95".
2 المراد قوله تعالى: {إِنَّ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ لا يَهْدِيهِمُ اللَّهُ وَلَهُمْ عَذَابٌ أَلِيمٌ} .

(1/460)

الثانية: أن ذلك منعهم الخير الذي هو الهداية، وإيصال الشر وهو العذاب1.
الثالثة: أن الهداية نعمة منه.
الحادية والتسعون2: تعظيم أمر الكذب بكونه ينافى الإيمان.
الثانية: "أن"3 الإيمان بآيات الله يستلزم العمل ومنه ترك الكذب.
"الثالثة: حصر الكذب"4 فيمن لم يؤمن "بآياته"5
الثانية والتسعون وأربع بعدها6: ذكر تعظيم الكفر بعد الإيمان.
الثانية: استثناء المكره المطمئن.
الثالثة: أن الرخصة لمن جمع بينهما "بخلاف"7 المكره فقط.
الرابعة: أن الردة المذكورة كلام أو فعل من غير اعتقاد.
الخامسة: أنها تكون مع شدة المعرفة بالدين.
السادسة: أنها تكون مع شدة المعرفة "بالباطل"8.
__________
1 أي أن عقوبة من لم يؤمن بآيات الله أمران: منع الخير عنهم وإيصال الشر لهم.
2 المراد قوله تعالى: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ} .
3 ساقطة من "ب".
4 ما بين القوسين في "س" مثبت في الهامش.
5 في "المطبوعة": بآيات الله.
6 المراد قوله تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْأِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْراً فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الْآخِرَةِ وَأَنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ أُولَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَسَمْعِهِمْ وَأَبْصَارِهِمْ وَأُولَئِكَ هُمُ الْغَافِلُونَ لا جَرَمَ أَنَّهُمْ فِي الْآخِرَةِ هُمُ الْخَاسِرُونَ ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ هَاجَرُوا مِنْ بَعْدِ مَا فُتِنُوا ثُمَّ جَاهَدُوا وَصَبَرُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ} .
7 في المطبوعة: خلاف.
8 ساقطة من "ب".

(1/461)

السابعة: أنها تكون مع محبة الدين.
الثامنة: أنها تكون مع بغض الباطل.
التاسعة: أنها تكون مع شدة الخوف.
العاشرة: تكون أيضاً مع شدة حاجته لما بذل له "أو لما يرجوه"1.
الحادية عشرة: كون من فعل ذلك كفر ولو هو أفضل الأولياء2.
الثانية عشرة: "يكفر بذلك"3 ولو كان في بلد المشركين تحت أيديهم.
الثالثة عشرة: من فعل ذلك فقد شرح بالكفر صدرا ولو كره ذلك، لأنه لم يستثن إلا من ذكر4.
الرابعة عشرة: فيه "أنه"5 يتصور أنه مؤمن ولم يطمئن6.
الخامسة عشرة: ذكر العقوبة وهي "نوعان"7.
السادسة عشرة: ذكر سبب تلك العقوبة، وهى استحباب الدنيا على الآخرة لا مجرد الاعتقاد "أو الشك"8.
السابعة عشرة: ذكر "السبب"9 الآخر، وهو من الصفات.
الثامنة عشرة: ذكر أن سبب فعدهم "الطبع"10 المذكور.
التاسعة عشرة: ذكر حصر الغفلة فيهم.
العشرون: حصر الخسران في الآخرة فيهم.
__________
1 في "ض" و "ب": أو لما يرجوا.
2 لعل هذا مستفاد من قوله "من كفر" لأن "من" من ألفاظ العموم. والله أعلم.
3 ساقطة من "ب".
4 المراد بقوله من ذكر: {مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْأِيمَانِ} .
5 في النسخ المخطوطة "ض" و"س" و "ب": أن. والأليق ما أثبته كما هو في المطبوعة. والله أعلم.
6 هكذا في جميع النسخ المخطوطة والمطبوعة التي بين يدي ولعل الكلام على وجه النفي والإنكار لهذا المتصور والحقيقة، أنه لا يتصور أنه مؤمن ولم يطمئن. والله أعلم.
7 في "ض": النوعان.
8 في "ض": والشك.
9 في "ب": سبب.
10 في "ض": للطبع.

(1/462)

الحادية والعشرون: ذكر قبول توبة هؤلاء.
الثانية والعشرون: ذكر صفة توبتهم وهي "الهجرة"1 والجهاد والصبر.
الثالثة والعشرون: ذكر أن المغفرة لما صدر منهم من الأعمال المذكورة.
السابعة والتسعون2: تعظيم ذلك اليوم.
الثانية: ذكر الأمر الهائل في كل نفس.
الثالثة: كشف الشبهة بقوله: {عَنْ نَفْسِهَا} 3.
الرابعة: توفية كل نفس عملها.
الخامسة: نفي الظلم ولو عن الأشرار.
الثامنة والتسعون "والتي بعدها"4: ذكر "ما أعطى"5 القرية.
الثانية: الفرق بين الأمان والطمأنينة6.
الثالثة: إتيان الرزق لها رغدا.
الرابعة: من كل مكان.
الخامسة: أن النعمة بما خرق العادة أظهر.
__________
1 في "س" مثبتة في الهامش.
2 المراد قوله تعالى: {يَوْمَ تَأْتِي كُلُّ نَفْسٍ تُجَادِلُ عَنْ نَفْسِهَا وَتُوَفَّى كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُمْ لا يُظْلَمُونَ} .
3 لعل المراد بالشبهة شبهة من يتخذون شفعاء من دون الله ليشفعوا لهم بزعمهم. فبين تعالى أن كل نفس تجادل عن نفسها، وكما قال في آية أخرى: {يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} الانفطار.
4 في "ب": "وأربع بعدها".
المراد قوله تعالى: {وَضَرَبَ اللَّهُ مَثَلاً قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَداً مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ وَلَقَدْ جَاءَهُمْ رَسُولٌ مِنْهُمْ فَكَذَّبُوهُ فَأَخَذَهُمُ الْعَذَابُ وَهُمْ ظَالِمُونَ} .
5 في "س" و "ب": ما أعطى.
6 قوله تعالى: {آمِنَةً} أي ذات أمن لا يهاج أهلها ولا يغار عليهم- وقوله "مطمئنة" أي ساكنه بأهلها، لا يحتاجون إلى الانتقال عنها لخوف أو ضيق- انظر تفسير البغوي "3: 87" وزاد المسير "4: 500".

(1/463)

السادسة: أن ترك الشكر له عقوبة عاجلة.
السابعة: أن العقوبة تأتي من حيث لا يحتسب.
الثامنة: ذكر الجمع بين "هاتين"1 العقوبتين.
التاسعة: أن ذلك لباس2.
العاشرة: كونه بصنيعهم.
الحادية عشرة: كون النعمة أتتهم ولم يطلبوها.
الثانية عشرة: كونه منهم.
الثالثة عشرة: تكذيبه مع هذا.
الرابعة عشرة: كون العذاب أخذهم بهذا السبب.
الخامسة عشرة3: كونهم في تلك الحالة "ظالمين"4
المائة5: ذكر قاعدة الشريعة وهي أن الأصل الحل6.
الثانية: أمره بالشكر.
الثالثة: تنبيهه على ترك الغلو.
__________
1 في "س" و "ب" "هؤلاء".
2 قال البغوي رحمه الله في تفسيره "3: 88" وذكر اللباس لأن ما أصابهم من الهزال والشحوب، وتغير ظاهرهم عما كانوا عليه من قبل كاللباس لهم".
وانظر تفسير الطبري "14: 187" وأضواء البيان "378:3، 379".
3 في "ض" ألحقت هذه المسألة بالهامش.
4 في "ض" الظالمين.
5 المراد قوله تعالى: {فَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلالاً طَيِّباً وَاشْكُرُوا نِعْمَتَ اللَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} .
6 انظر الكلام على هذه القاعدة في:-
روضه الناظر لابن قدامة "1: 117- 120"، وأما المفسرون فيذكرونها في كتب أحكام القرآن غالباً عند قوله تعالى: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعاً..} الآية "29" من سورة البقرة.
فانظر مثلاً الجامع لأحكام القرآن للقرطبي "1: 250- 252".
وتفسير البغوي "3: 77" وتفسير ابن كثير "4: 504، 505".

(1/464)

الرابعة: أن كل حلال فهو طيب.
الخامسة: "أن"1 الشكر للنعمة من الفرائض، لكونه من شروط العبادة "الخالصة"2.
"الحادية بعد المائة"3: ذكر تحريم الأربع.
الثانية: ذكر "إنما" التي تفيد الحصر4.
__________
1 ساقطة من "س" والمطبوعة.
2 في "المطبوعة": الخاصة.
3 في "ض" و"ب" الحادية والمائة.
والمراد بها قوله تعالى: {إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} .
4 قد اختلف العلماء في تخريج هذا الحصر في هذه الآية وما يشبهها كقوله تعالى في سورة الأنعام: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقاً أُهِلَّ لِغَيْرِ اللَّهِ بِهِ..} الآية "145".
على أقوال:
1- فمنهم من أجرى هذا الحصر على ظاهره، وقال لا محرم من الحيوان يخرج عن هذه الآية وهو قول يروى عن ابن عباس، وابن عمر، وعائشة.
قال القرطبي: ويروى عنهم خلافه.
2- ومنهم من قال بأن هذه الآية منسوخة. وذكروا من النواسخ لها نهي النبي "صلى الله عليه وسلم" عن أكل كل ذي ناب من السباع وذي مخلب من الطير.
3- ومنهم من قال بتحريم ما ثبت تحريمه بعد في الكتاب أو السنة مضافاً إلى ما ذكر في هذه الآية.
قال القرطبي: وعلى هذا أكثر أهل العلم من أهل النظر والفقه والأشر.
قلت: وهو رأي المصنف رحمه الله. وهو الأظهر لورود نصوص ثابتة بتحريم ما عدا المذكور في لآية، فتكون زيادة على النص لا تخالفه، ولا يصار إلى النسخ ما أمكن الجمع. وقد أمكن هنا.......=

(1/465)

الثالثة: الرخصة للمضطر
الرابعة: "شروط ذلك"1.
الخامسة: [ختم الحكم بالصفتين.
الثانية بعد المائة] 2,3: نهيه عن التعليل والتحريم بلا علم.
الثانية: أن ذلك وصف "الألسنة"4 "الكذب"5.
__________
= ثم لهؤلاء في توجيه هذا الحصر أقوال منها:
أ- أن هذا الحصر باعتبار ذلك الوقت، أي: لا أجد فيما أوحي إلى في هذا الوقت. ثم لا يمتنع تحريم غير ما ذكر فيما بعد.
ب- أن المعنى: قل لا أجد فيما أوحي إلي محرما مما كنتم تأكلون إلا أن يكون ميتة.
واستظهره الشافعي.
ج- أن الآية رد عليهم فيما زعموا حله على وجه المبالغة، فكان المعنى: لا حرام إلا ما حللتموه. والله أعلم.
انظر هذه المسائل في:
الأم للشافعي "2: 247" والرسالة له "ص 206، 207، 208، 231".
وتفسير الطبري "8: 69، 70" والناسخ والمنسوخ للنحاس "174- 177" ونواسخ القرآن لابن الجوزي "335، 336".
والجامع لأحكام القرآن "7: 115 وما بعدها" وفتح الباري "9: 570-574".
ومؤلفات الشيخ/القسم الثاني/ الفقه "1: 726، 727" وأضواء البيان للشنقيطي "2: 246 وما بعدها".
1 في "ض" و "ب" شرط ذلك.
والمراد بالشروط ما ذكر في قوله تعالى: {فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ} .
2 المراد قوله تعالى: {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ} .
3 ما بين المعقوفتين ساقط من "ب".
4 في "ب": السنة.
5 في المطبوعة: بالكذب.

(1/466)

الثالثة: "لام كى"1 في قوله: {لِتَفْتَرُوا} 2.
الرابعة: وعيد الفاعل3.
الخامسة: إزالة الشبهة4 بقوله: {مَتَاعٌ قَلِيلٌ} .
الثالثة بعد المائة5: ذكر تحريمه على اليهود ما ذكر.
"الثانية"6: أنه "بسبب" ظلمهم.
الثالثة: تسمية ما حرم عليهم طيبات.
الرابعة: "تنزيهه"7 نفسه "عن الظلم"8.
الخامسة: إثبات الظلم على من "ظلم"9.
__________
1 في "ب": "اللام".
2 يعني أن اللام في قوله لتفتروا لام التعليل.
وممن ذهب إلى ذلك:
ابن جرير الطبري، والبغوي، والزمخشري وأبو حيان.
انظر تفسير الطبري "14: 189".
وتفسير البغوي "3: 88".
والكشاف للزمخشري "2: 347".
والبحر المحيط لأبي حيان "5: 545".
3 أي المفترى على الله الكذب. ووعيده هو ما في قوله تعالى: {إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ} .
4 شبهة الاغترار بالدنيا، وطول الأمل فيها.
5 المراد قوله تعالى: {وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا مَا قَصَصْنَا عَلَيْكَ مِنْ قَبْلُ وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} .
6 في "ب": الثالثة.
7 في "ب": تنزيه.
8 في"ض": "من الظلم".
9 ساقطة من "ض".

(1/467)

الرابعة بعد المائة1: ذكر توبته على العاصين.
"الثانية"2: قوله بجهاله.
الثالثة: ذكره الإصلاح مع التوبة.
الرابعة: ذكر الربوبية في أول الكلمة "وآخرها"3.
الخامسة: "ختم الحكم"4 بالصفتين.
الخامسة بعد المائة5: ذكر تعظيمه إبراهيم بما لا يعلم له نظير.
الثانية: كونه أمه6.
الثالثة: قنوته لله7.
الرابعة: كونه حنيفا8.
__________
1 المراد قوله تعالى: {ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ عَمِلُوا السُّوءَ بِجَهَالَةٍ ثُمَّ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ} .
2 في "س" مثبتة في الهامش.
3 في المطبوعة: وآخره.
4 غير واضحة في "س".
5 المراد قوله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ شَاكِراً لَأَنْعُمِهِ اجْتَبَاهُ وَهَدَاهُ إِلَى صِرَاطٍ مُسْتَقِيمٍ وَآتَيْنَاهُ فِي الدُّنْيَا حَسَنَةً وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} .
6 أي إما ما يقتدى به في الخير.
لم نظر تفسير الطبري "14: 190- 192".
وتفسير ابن كثير "4: 530".
7 قال ابن كثير في تفسيره "4: 530" القانت الخاشع المطيع.
وانظر ما يأتي أيضاً من كلام الشيخ ص "471".
8 الحنيف: المائل عن الأديان الباطلة إلى التوحيد فلا يزول عنه أبداً.
انظر معاني القرآن وإعرابه "3/ 322".
وتفسير ابن كثير "4: 530".
وانظر ما يأتي من كلام الشيخ ص "471".

(1/468)

الخامسة: تنزيهه عن هذه الطائفة1.
السادسة: كونه "شاكرا"2
السابعة: كونه اجتباه.
الثامنة: هداه إلى صراط مستقيم.
التاسعة: أعطاه في الدنيا حسنه.
العاشرة: كونه في الآخرة مع هذه الطائفة3.
الحادية عشرة: "كون"4 سيد المرسلين "مأمورا"5 باتباع ملته.
التاسعة بعد المائة6: ذكر فرض "السبت"7 عليهم.
الثانية: ذكر الحصر بإنما.
الثالثة: ذكر اختلاهم فيه.
الرابعة: ذكر الوعيد.
الخامسة: ذكر فصل جميع الاختلاف ذلك اليوم8.
العاشرة بعد المائة9: "كونه"10: "مأموراً"11 بالدعوة إلى سبيل ربه "لا غير"12.
__________
1 أي طائفة المشركين.
2 في "ب" "شاكر".
3 أي طائفة الصالحين.
4 في "ض": كونه.
5 في "ض" و"س" و"ب": مأمور.
6 المراد قوله تعالى: {إِنَّمَا جُعِلَ السَّبْتُ عَلَى الَّذِينَ اخْتَلَفُوا فِيهِ وَإِنَّ رَبَّكَ لَيَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ} .
7 في "ب": "السبب" وهو تصحيف.
8 أي يوم القيامة.
9 المراد قوله تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} .
10 من قوله "كونه مأمورا" إلى نهاية قوله "الحادية عشر بعد المائة" في "س" قد أثبت في الهامش.
11 في "س" و"ب": مأمور.
12 في "س": لا غيره.

(1/469)

الثانية: كونه "بالحكمة"1.
الثالثة: كونه بالموعظة الحسنة.
الرابعة: المجادلة بالتي هي أحسن.
الخامسة: تعزية المؤمن بعلمه سبحانه "بالمهتدى"2 والضال.
الحادية عشرة بعد المائة"3 ذكر العدل حتى في حق الكفار.
الثانية: ذكر أن الصبر أفضل ولو على الكفار.
الثانية عشرة بعد المائة والتي بعدها4 "الأمر بالصبر"5.
الثانية: "أنه"6 لا يكون إلا بالله.
الثالثة: نهيه عن الحزن عليهم.
الرابعة: نهيه عن الضيق من مكرهم.
الخامسة: "تنبيهه"7 "على"8 أن الله مع الذين جمعوا بين الوصفين9.
آخره والحمد لله رب العالمين "وصلى الله على سيدنا ونبيا محمد وعلى آله وصحبه أجمعين10.
__________
1 في "س": حكمه.
2 في "س": بالمهتد.
3 المراد قوله تعالى: {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ} .
4 المراد قوله تعالى: {وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ وَلا تَحْزَنْ عَلَيْهِمْ وَلا تَكُ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} .
5 ساقطة من "ب".
6 ساقطة من "س" والمطبوعة.
7 في "ب": التنبيه.
8 ساقطة من "س" و "ب".
9 وهما التقوى والإحسان.
10 ما بين القوسين زيادة من "ض".
وفي المطبوعة: وصلى الله على سيدنا ونبينا محمد وآله وصحبه أجمعين.

(1/470)

"وتكلم رحمه الله على آخر هذه السورة "أيضاً"1 فقال"2:
"قوله تعالى"3: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً} لئلا يستوحش سالك الطريق من قلة السالكين: {قَانِتاً لِلَّهِ} لا للملوك ولا للتجار المترفين،: {حَنِيفاً} لا يميل يميناً ولا شمالاً كفعل "العلماء4" المفتونين: {وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} ، خلافاً لمن كثير سوادهم وزعم أنه من المسلمين: {شَاكِراً لَأَنْعُمِهِ} ليس كمن نسي "النعم"5 ونسبها إلى نفسه فصار من المتكبرين: {اجْتَبَاهُ} ليعلم أنه المتفرد بالفضل والتمكين: {وَهَدَاهُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} لتعرف الاستقامة من الاعوجاج عن الحق كمبين: {وَآتَيْنَاهُ فِي الدُّنْيَا حَسَنَةً} "ليعلم"6 أن الدنيا مع الآخرة في اتباع الدين: {وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ} ترغيبا في زمرة الصالحين.
ثم ختم هذا الثناء العظيم بالأمر الكبير والعصمة، والقاعدة الكلية فقال: {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} "تبيينا"7 للناجين من الهالكين، "وفرقانا"8 بين المحقين والمبطلين، وبياناً للموحدين من المشركين.
"أخر كلامه على هذه السورة، رحمه الله ورضي عنه، والحمد لله رب العالمين والصلاة والسلام على خير خلقه محمد وآله وصحبه أجمعين"9.
__________
1 كلمة "أيضا-" ساقطة من "ض" و"س" والمطبوعة.
2 في "س":- وقال رحمه الله في كلامه على آخر هذه السورة.
3 مثبتة في "ض" و"ب".
4 في "ب": علماء.
5 في المطبوعة: النعم.
6 في "س": "لتعلم". وفي المطبوعة "لنعلم".
7 في "ب": "تبيانا".
8 في "ض" و "ب": "وفرقا".
9 ما بين القوسين من "ق" فقط.
وفي "ب": آخر كلامه والحمد لله رب العالمين.

(1/471)


الخاتمة - منهج الشيخ في التفسير

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

الخاتمة
الحمد لله الذي بنعمه تتم الصالحات وبعد:
فقد يسر الله بمنه وإحسانه إتمام هذا البحث الذي بينت فيه من منهجا من مناهج السلف في التفسير ببيان منهج الشيخ محمد بن عبد الوهاب في التفسير وجليت جوانب مهمة منه كانت مجهولة لدي ولدى كثيرين.
وتوصلت منه إلى عدة نتائج كما أوصي بتوصيات أجملها فيما يلي:
أما النتائج فكما يلي:
1- أن الشيخ رحمه الله قد بلغ من العلم شأواً عظيماً في فنون شتى، ورحل في طلبه، وأخذ عن جلة من العلماء، مما أهله بفضل الله وتوفيقه للقيام بدعوته الإصلاحية والعودة بالناس إلى كتاب الله عز وجل.
2- بينت أن الشيخ قد سار في منهجه في التفسير على المنهج السلفي، مولياً التفسير بالمأثور عناية كبيرة ومهتدياً به في فهم القرآن وتفسيره، ومورداً كثيراً منه في تفسيره.
وعلى ضوء ذلك بينت تنبيه الشيخ إلى مسأله نفيسة وهي ضرورة الاهتمام بتفسيرات السلف وأقوالهم مهما اختلفت طالما أن لها وجهاً إذ أن كثيراً من اختلافاتهم من قبيل اختلاف التنوع والعبارة.
كما بينت نماذج من تعامله مع اختلافهم في التفسير وتطبيقه لما أشار إليه من منهج ينبغي سلوكه.
3- بينت أن الشيخ يرى تحريم التفسير بالرأي.
كما يرى ضرورة التدبر والتفكر في كتاب الله، الذي تعبد الله عباده به وأمرهم بتدبره والعمل به.
كما بينت أهلية الشيخ للتفسير بالرأي المحمود- لما توفر له من معرفة بعلوم الشريعة والعربية ووسائلها مما يحتاجه المفسر.
وأشرت إلى حقيقة مهمة نبه الشيخ إليها وهي أن القرآن ليس وقفاً على طائفة

(1/473)

معينة من الناس لا يفهمه غيرهم، بل كل من كان عنده أهلية فله أن يستنبط وإن لم يبلغ مرتبة الاجتهاد كما زعم البعض.
كما بينت أن الشيخ قد سار في تفسيره بالرأي المحمود على مناهج السلف، وطبقها من تفسير إجمالي وإفرادي واستنباط مباشر مع التمشي مع روح الشريعة وتفسيرات السلف.
4- بينت أن أهم أغراض التفسير عند الشيخ التركيز على العقيدة والاهتمام بها وتقريرها بالقرآن واستنباط مبادئها ومقرراتها منه.
5- كما بينت تنبيه الشيخ في تفسيراته واستنباطاته إلى ضرورة الاستغناء بالقرآن، والاعتصام به، والتحصن من قوى الشر والطغيان- وأن فيه الجواب على كلى الشبه والرد على كل البدع.
6- كما بينت اهتمام الشيخ البالغ بالربط بين المجتمع والقرآن وتفسيره بربطه به وتلمس علاج أدوائه منه ولفت أنظار الناس إلى ذلك.
وذكرت في هذا المجال نماذج طبقها الشيخ في هذا المجال فيما يتعلق باستنباط ما يتعلق بحماية الجانب العلمي والعملي وإصلاحهما..
7- كما بينت أنه قد أولى الفقه والتأصيل بنوعيه العام والخاص نظراً في تفسيره مستنبطاً كثيراً مما يتعلق بذلك من القرآن ومهتدياً به في بيان الأحكام والاستدلال لها والاهتمام بالقواعد الكلية المفيدة جداً.
8- بينت أن الشيخ قد أولى القصص القرآني عناية كبيرة تصريحاً واستقراء ونهج فيه منهجاً قويماً دراسة واستنباطا واعتباراً.
مع موقف حذر ومحذر من القصص الإسرائيلي، وعدم استرسال في الأخذ منه، مع الاحتياط في ذكر شيء منه لئلا يقع في الممنوع.
9- لبيان شمولية تفسير الشيخ أشرت إلى تعرف لبعض علوم القرآن وذكرها في تفسيره كالقراءات وفضائل القرآن وأسباب النزول ونحو ذلك.
10- وأخيراً قمت بتحقيق جزء من تفسير الشيخ ليتبين به منهج الشيخ المتكامل وكثير مما تعرضت له في الدراسة.

(1/474)

هذا وقد حرصت في كل ما أذكر أن أستدل له من واقع تفسير الشيخ واستنباطاته دفعاً للاستغراب أو توهم المبالغة.
وخلصت إلى نتيجة عامة وهي أن الشيخ ممن أوتي فهماً وتمكناً في تفسيره مع توفيق للعمل والاهتداء به والدعوة إليه.
وأما التوصيات والمقترحات فتتمثل فيما يلي:
1- ضرورة الاهتمام بتفاسير السلف، وخدمتها بتنقيتها وتقريبها للناس، وإظهار ميزتها، وترغيبهم فيها.
2- حبذا لو تولى بعض العلماء الأكفاء المتمرسين في العقيدة شرح تفسير الشيخ محمد بن عبد الوهاب واستنباطاته أو أجزاء منه لتقريبه للناس كما قرِّب لهم كتاب التوحيد بشروحه.
والحمد لله رب العالمين
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

(1/475)


مقدمة - نقض كلام المفترين

نقض كلام المفترين على الحنابلة السلفيين

بسم اللَّه الرحمن الرحيم
الحمد للَّه وحده، والصلاة والسلام على من لا نبي بعده وعلى آله وصحبه ... أما بعد:
فيقول الفقير إلى اللَّه أحمد بن حجر: "أنه قد ورد إلي سؤال من أخ عماني فاضل يقول فيه: كنت بالأمس أطالع فصلًا من كتاب (ضحى الإسلام للأستاذ أحمد أمين) عن المعتزلة وفلسفتهم الكلامية ومسائلهم الاعتقادية، ومنها مسألة خلق القرآن، وفي هذه المسألة استوقفت نظري العبارة التالية -نقلها عن الحنابلة في (ج3 ص39) وهي (وفريق آخر من بعض الحنابلة زعم أن القرآن بحروفه وأصواته قديم وقد بالغوا فيه حتى قال بعضهم جهلًا: الجلد والغلاف قديمان فضلًا عن المصحف) .
وأشار إلى أنه نقلها من كتاب المواقف (ج3 ص76) .
كما أن الرأي نفسه نقل عنهم من كتاب (نهاية الإقدام) للشهرستاني (ص313) في عبارة مماثلة فما هو نصيب هذا النقل من الصحة؟ وما هو موقف الفحول الكبار كشيخ الإسلام ابن تيمية وتلميذه ابن القيم من هذا القول؟
أرجو من فضيلتكم توضيح هذه المسألة من جميع جوانبها وإعطائها حقها من البحث والتحليل والتحقيق، والله يرشدكم إلى الصواب ...

(1/3)

بسم اللَّه الرحمن الرحيم
الحمد للَّه رب العالمين، والصلاة والسلام على أفضل الأنبياء والمرسلين، وعلى آله وأصحابه والتابعين لهم بإحسان إلى يوم الدين، وعلى الأئمة المهتدين أجمعين:
أما بعد: فقد كنت أجبت عن هذا السؤال الذي أرسله أخونا الفاضل العماني في عام 1391هـ - والآن بدا لي أن أراجع السؤال والجواب وأعيد النظر فيهما، وبالفعل قمت بالنظر في السؤال والجواب، وزدت في بعض مواضع الجواب زيادة في الفائدة للقراء والواقفين على هذا السؤال والجواب- أسأل اللَّه أن ينفع بهذا الجواب الشافي، وأن يثيبني في يوم لا ينفع فيه مال ولا بنون إلا من أتى اللَّه بقلب سليم.
فأقول وبالله التوفيق:
قد وقفت على ما ذكره أحمد أمين في كتابه (ضحى الإسلام - الجزء الثالث) فإذا هو كما ذكره السائل عنه فقد نقل عن (المواقف) (ونهاية الإقدام) للشهرستاني ما نسباه إلى بعض الحنابلة مما هو مذكور في السؤال بالنص الذي ذكره أحمد أمين، ولكن بالرجوع إلى كتاب المواقف لعضد الملة والدين عبد الرحمن بن أحمد الإيجي، وجدت عبارته في المقصد السابع في أن اللَّه متكلم، قال "بعد عبارات ساقها، ثم قال الحنابلة" كلامه حرف وصوت، يقومان بذاته وأنه قديم، وقد بالغوا فيه حتى قال بعضهم جهلًا: الجلد والغلاف قديمان فضلًا عن المصحف.
فإذا قارنا بين ما نقله أحمد أمين عن المواقف وبين عبارة المواقف وجدنا في العبارة فرقًا؛ لأن عبارة أحمد أمين تقول "وفريق آخر من

(1/7)

بعض الحنابلة زعم، وعبارة المواقف، وقال الحنابلة" ولم تقل للعبارة، وفريق آخر من بعض الحنابلة، ولم تقل زعم بل قالت "قال الحنابلة" وقال: إن القرآن بحروفه وأصواته قديم، والحال أن عبارة المواقف كلامه حرف وصوت يقومان بذاته، وأنه قديم، ولم تقل العبارة: القرآن بحروفه وأصواته قديم، ولا شك أن بين العبارتين فرقا، وبيانه أن قوله: بحروفه إن كان الضمير راجعا للقرآن فهو معقول، لكن وأصواته، فإن كان الضمير للقرآن فهو فاسد، لأن القرآن لا صوت له، وإن كان يقصد صوت القارئ فلم تقل الحنابلة بقدمه كما سيأتي، وعبارة المواقف ليس فيها إضافة إلى الضمير حتى يرد عليها ما يرد على ما نقله أحمد أمين، وإنما قصد صاحب المواقف أن يقول: إن الحنابلة تقول: "كلام اللَّه قديم مع كونه بصوت وحرف خلافًا للأشاعرة" ولا تعطي عبارته صوت القارئ وأنه قديم، وإن بعضهم نسب إليهم هذا.
فعبارة أحمد أمين توحي أن كلام المواقف حول القرآن، وليس الأمر كذلك، بل عبارة المواقف عن كلام اللَّه من حيث هو بقطع النظر عن القرآن وغيره، ومن المقارنة بين العبارتين يتبين بكل وضوح أن أحمد أمين لم يتحر الدقة في النقل، ولعله نقل بالمعنى وتصرف فيه، أما قوله: نقلا عن المواقف وقد بالغوا فيه حتى قال بعضهم جهلا: الجلد والغلاف قديمان، فهذه العبارة نقلها صحيح من المواقف (أما كلمة فضلا عن المصحف) فهذه الكلمة من الشراح وليست من متن المواقف.
وها أنا أشرع في الجواب بعون الملك الوهاب، فأقول إن هذا السؤال يشتمل على مسألتين:
(الأولى) : قوله (وفريق آخر من بعض الحنابلة زعم أن القرآن بحروفه وأصواته قديم) .

(1/8)

فيقال في الجواب: قوله (بحروفه) إن كان الضمير راجعا للقرآن فهو معقول، لكن (وأصواته) فإن كان الضمير للقرآن فهو فاسد كما سبق، لأن القرآن لا صوت له، فماذا يقصد الكتاب أو الناقل، من هذه العبارة.
فإن كان يقصد صوت القارئ، فما هنا مرجع إليه، والمرجع هنا هو القرآن، وإن كان يقصد صوت القارئ:
فجوابه:
لم يقل أحد من الحنابلة أن صوت القارئ قديم -كما سيأتي- بل إطلاق القديم على كلام اللَّه لم يرد عن السلف، ولا عن الإمام أحمد، ولا محققي الصحابة.. نعم قد يطلق بعضهم لفظ قديم على كلام اللَّه تجاوزًا ويقصد بذلك أنه غير مخلوق كما سيأتي في كلام ابن قدامة والسفاريني.
وإنما يقولون: القرآن كلام اللَّه غير مخلوق، منه بدأ وإليه يعود.
(ثانيًا) لا مرجع للضمير هنا إلا القرآن -كما سبق- نعم هناك قول لطائفة من أهل الكلام والحديث: أن كلام اللَّه بقطع النظر عن القرآن حروف وأصوات أزلية مجتمعة في الأزل.
وهذا كما ترى ليس من قول الحنابلة، وعلى الفرض أن بعض الحنابلة قال به، فليس خاصا بالحنابلة ولا بالقرآن، على أنه غير معقول ولا مؤيد بالدليل.
أما المسألة الثانية وهي: (وقد بالغوا فيه حتى قال بعضهم جهلًا: الجلد والغلاف قديمان فضلًا عن المصحف) .
وأشار أحمد أمين إلى أنه نقلها من كتاب المواقف ج3، ومن نهاية الإقدام للشهرستاني.

(1/9)


افتراء بعض المتكلمين على الحنابلة - نقض كلام المفترين

نقض كلام المفترين على الحنابلة السلفيين

افتراء بعض المتكلمين على الحنابلة
فالجواب:
ليست هذه أول فرية افتراها بعض المتكلمين الذين خالفوا مذهب السلف القويم، وتأثروا بآراء الفلاسفة فزعم بعضهم أن الحنابلة يمثلون الرب بخلقه، أو يجسمونه، تعالى اللَّه عن قولهم علوا كبيرا {كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلَّا كَذِبًا} ، فقد افترى عليهم سالفًا الراضي العباسي وبعض وزرائه وإلى القارئ البيان:
قال ابن الأثير في حوادث سنة 323هـ.

(1/10)

ذكر فتنة الحنابلة ببغداد
وفيها عظم أمر الحنابلة وقويت شوكتهم وصاروا يكبسون من دور القواد العامة، وإن وجدوا نبيذًا أراقوه، وإن وجدوا مغنية ضربوها وكسروا آلة الغناء واعترضوا في البيع والشراء ومشي الرجال مع النساء والصبيان، فإذا رأوا ذلك سألوا عن الذي معه من هو؟ فإن أخبرهم وإلا ضربوه وحملوه إلى صاحب الشرطة، إلى أن قال: فخرج توقيع الراضي بما يقرأ على الحنابلة ينكر عليهم فعلهم ويوبخهم باعتقاد التشبيه وغيره - ا. هـ.
وهنا نسب إليهم أنهم يشبهون اللَّه بخلقه، وأن هيئتهم على هيئة رب العالمين، وأنهم يطعنون على خيار الأئمة، وينسبون آل محمد إلى الكفر، وينكرون زيارة قبور الأئمة ويقولون بنزول اللَّه في كل ليلة إلى السماء الدنيا.

(1/11)

ويظهر أن صاحب الشرطة أو الوزير نقل إلى الخليفة الراضي العباسي عن الحنابلة ما ليس صحيحا في نفس الأمر، ومن أجل ذلك نسب الراضي إليهم ما نسب، ومن جراء ما شحنوه بالأكاذيب والافتراءات عليهم قال في توقيعه (يعني منشوره) الذي نشره تحذيرًا لهم: وأمير المؤمنين يقسم باللَّه قسمًا جهدًا إليه يلزم الوفاء به لئن لم تنتهوا عن مذموم مذهبكم ومعوج طريقتكم ليوسعنكم ضربًا وتشريدًا أو قتلًا وتبديدًا

(1/12)

وليستعملن السيف في رقابكم، والنار في منازلكم (من الكامل الجزء السادس) .
وزعم بعضهم أن شيخ الإسلام ابن تيمية كان يعظ على منبر جامع دمشق، وقرأ حديث النزول وقال: "ينزل كنزولي هذا" -يقصد أنه مشبه- وسيأتي رد هذا الزعم.
إن خصوم السلف وهم المعطلة من الجهمية والمعتزلة، يرمون السلف الذين يثبتون للَّه الصفات الواردة في الكتاب وفي صحيح السنة بالتجسيم والتمثيل، لأن هذه الصفات -بزعمهم- من صفات المخلوقين حتى زعم الشهرستاني أن مثبتة الصفات من السلف، قد آل ببعضهم الإثبات إلى التشبيه.
وخصصت ذكر الحنابلة، لأنهم هم أكثر الذين يمثلون مذهب السلف ويناضلون عنه سائر الفرق الضالة؛ إذ الممثل يعبد صنما، والمعطل يعبد عدما، والموحد يعبد إله الأرض والسماء.
وبرأ اللَّه أهل السنة والجماعة والسلف من أنهم يمثلون اللَّه بخلقه أو يشبهونه.

(1/13)

والشهرستاني على جلالة قدره في علم الكلام لم يحقق مذهب السلف، ولو حقق لعرف أنهم أبرياء مما نسب إليهم؛ إذ المعطلة والمشبهة والمجسمة هم من أهل البدع والضلال، بل قد تؤول عقيدة بعضهم إلى الكفر.
وهذه النسب الكاذبة إلى الحنابلة من دعوى التشبيه والتجسيم حصلت أيام الفتن والنزاع بين الحنابلة والشافعية وبين الحنابلة والحنفية وإليك تأييدًا لما قلت ما ذكره ابن الأثير في حوادث 475.

(1/14)

ذكر الفتنة ببغداد بين الشافعية والحنابلة
ورد إلى بغداد هذه السنة الشريف أبو القاسم البكري المغربي الواعظ وكان أشعري المذهب، وكان قد قصد نظام الملك فأحبه ومال إليه وسيره إلى بغداد وأجرى عليه الجراية الوافرة فوعظ بالمدرسة النظامية، وكان يذكر الحنابلة ويعيبهم ويقول: {وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا} والله ما كفر أحمد ولكن أصحابه كفروا، ثم إنه قصد يوما دار قاضي القضاة أبي عبد اللَّه الدامغاني بنهر القلائين فجرى بين بعض أصحابه وبين قوم من الحنابلة مشاجرة أدت إلى الفتنة وكثر جمعه فكبس دور بني الفراء وأخذ كتبهم وأخذ منها كتاب الصفات لأبي يعلى فكان يقرأ بين يديه وهو جالس على الكرسي للوعظ فيشنع به عليهم، وجرى له معهم خصومات وفتن ولقب البكري من الديوان بعلم السنة ومات ببغداد ودفن عند قبر أبي الحسن الأشعري (انتهى من الكامل لابن الأثير الجزء الثاني) .

(1/15)

أقول: لقد ابتلي المسلمون بمثل هؤلاء العلماء كأبي القاسم البكري السالف الذكر الذين جمدوا على التقليد ونبذوا الأخذ بالدليل، وفرقوا من جراء ذلك شمل المسلمين بتعصبهم الممقوت لمذهبهم وعقيدتهم، وإن كان في نفس الأمر فيها وفي المذهب ما يخالف الكتاب والسنة الصحيحة كاعتقادهم تأويل آيات الصفات جريا وراء مذهب المعتزلة والجهمية، والتقليد في الفروع ولو خالف نص الكتاب والسنة في بعض المسائل وإلا فلو لم يكن فيهم هذا الداء الوبيل، داء التأويل والتعطيل والتقليد ما عاب أبو القاسم الحنابلة ولا ذمهم، فأي عيب فيهم ومذهبهم في الأصول والفروع معروف، مذهبهم في العقيدة هو المذهب الصحيح من الإيمان باللَّه وبأسمائه وصفاته كما جاء في الكتاب والسنة إيمانا لا يشوبه تعطيل ولا تمثيل وحاشاهم عن التشبيه والتمثيل، وكذب أبو القاسم فيما عابه به عليهم وعفا اللَّه عنه.
وقال بعضهم، ناسبا إلى الحنابلة: إن القرآن قديم: وأصوات القراء قديمة، بل والمداد الذي يكتبون به قديم، بل زعم بعضهم بقدم الجلد والغلاف، حتى تهكم بعضهم وقال: ما بالهم لا يقولون بقدم الكاتب والمجلد، إلى غير ذلك من

(1/16)

الافتراءات الباطلة، والاختلاقات الكاذبة التي ما أنزل اللَّه بها من سلطان.
وما أدري كيف يوثق بعلم هؤلاء وبكتبهم وهم يفترون هذه الأكاذيب على جمهور من المسلمين، وصفوة أمة محمد سيد المرسلين.
وكيف ينقل زيد بن عمرو، وعمرو عن خالد من غير أن يرجع إلى كتب من نقل عنهم هذا القول ونسب إليهم؟ ... وكيف يكون المرء عالما محققا، إذا لم يمحص البحث ويحققه من جميع نواحيه، وينسب الأقوال إلى مصادرها الموثوقة؟.
أما مجرد أن يرى عبارة في كتاب لعالم يقول فيها قال العالم الفلاني، أو في المذهب الفلاني كذا، بدون ذكر المصدر فينقلها ناسبًا إياها إلى ذلك العالم أو المذهب، جازمًا بصحتها، فلا يكون محققا، ولا ينبغي أن يوثق بكلامه أو نقله، لأنه لم يبنه على دليل صحيح من نقل صحيح أو عقل رجيح.
فهؤلاء الذين نسبوا إلى الحنابلة هذه الأقوال السخيفة، التي لا تصدر إلا عن ملحد أو مبتدع ضال أرعن يعوزهم إثبات ذلك بنقل صحيح من

(1/17)

مصدر موثوق به، وها أنا بعون اللَّه وتوفيقه أبين بطلان هذه النسب الكاذبة التي لم يخش اللَّه ناسبوها ولم يتصفوا بالحياء ولا بالعقل الرجيح، فأقول وبالله التوفيق:
لا يخفى أن الحنابلة إمامهم أحمد بن حنبل، والإمام أحمد لم تخف مكانته العلمية، واتباعه للسنة المطهرة في عقائده وأقواله وأفعاله ومذهبه، وله مؤلفات عديدة، ولابنه عبد اللَّه مؤلفات، وقد بنى مذهبه في الأصول أعني العقائد - على الكتاب والسنة الصحيحة.
وإليك الآن بيان مذهب أحمد وعقيدته وأتباعه في الأصول والفروع، وأن عقيدتهم تمثل مذهب السلف الصالح، كما أن مذهبهم في الفروع مؤيد بالكتاب والسنة وبالإجماع والقياس الصحيح.

(1/18)


مذهب الإمام أحمد وأتباعه في الأصول والفروع - نقض كلام المفترين

نقض كلام المفترين على الحنابلة السلفيين

(مذهب الإمام أحمد وأتباعه في الأصول والفروع)
الإمام أحمد بن حنبل رحمه اللَّه تعالى هو الذي أظهر مذهب السلف وناضل عنه، -وإن كانت الأئمة كلهم رحمهم اللَّه على ذلك- فالإمام أحمد وأتباعه تابعون للسلف الصالح من الصحابة والتابعين وتابعيهم بإحسان إلى يوم الدين، لا يؤولون في صفات اللَّه ولا يشبهون اللَّه بخلقه، ولا يكيفون بل يقولون نؤمن بما ورد، فالكلام في الصفات فرع عن الكلام في الذات، فكما أن ذاته المقدسة لا تشبه ذوات المخلوقين فكذلك صفاته لا تشبه صفات المخلوقين، فيقولون للَّه علم يليق به، وللمخلوقين علم يليق بهم، وليس علم اللَّه كعلم المخلوق، ولله سمع يليق به، وللمخلوقين سمع يليق بهم، وليس سمع اللَّه كسمع المخلوق وهكذا سائر الصفات.

(1/19)

ومن صفاته الكلام، فيقولون: كلام اللَّه لا يشبه كلام المخلوق وكلام اللَّه غير مخلوق، منه بدأ وإليه يعود.
ومن المستحسن أن أذكر مذهب الإمام أحمد وأتباعه في الأصول، أعني العقائد باختصار: وذلك أنهم يؤمنون باللَّه وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره، فيشهدون أن

(1/20)

الله هو الرب الإله المعبود، المنفرد بكل كمال فيعبدونه وحده مخلصين له الدين.
فيقولون أن اللَّه هو الخالق البارئ المصور الرزاق المعطي المانع المدبر لجميع الأمور.
وأنه المألوه المعبود الموحد المقصود، وأنه الأول الذي ليس قبله شيء، والآخر الذي ليس بعده شيء، الظاهر الذي ليس فوقه شيء، الباطن الذي ليس دونه شيء.
وأنه العلي الأعلى بكل معنى واعتبار، علو الذات وعلو القدر، وعلو القهر.
وأنه على العرش استوى استواء يليق بعظمته وجلاله، ومع علوه المطلق وفوقيته، فعلمه محيط بالظواهر والبواطن والعالم العلوي والسفلي، وهو مع العباد بعلمه، يعلم جميع أحوالهم، وهو القريب المجيب.
وأنه الغني بذاته عن جميع مخلوقاته، والكل إليه مفتقرون في إيجادهم وإيجاد ما يحتاجون إليه في جميع الأوقات، ولا غنى لأحد عنه طرفة عين وهو الرؤوف الرحيم، الذي ما بالعباد من نعمة دينية ولا دنيوية ولا دفع نقمة إلا من الله، فهو الجالب للنعم الدافع للنقم.

(1/21)

ويصفونه بما وصف به نفسه ووصفه به -رسول اللَّه صلى اللَّه عليه وسلم - من الصفات الذاتية، كالحياة الكاملة والسمع والبصر، وكمال القدرة والعظمة والكبرياء والمجد والجلال والجمال، والحمد المطلق، ومن صفات الأفعال المتعلقة بمشيئته وقدرته كالرحمة والرضا، والسخط، وأنه يتكلم بما يشاء وكيف يشاء، وكلماته لا تنفد ولا تبيد.
وأن القرآن كلام اللَّه غير مخلوق، منه بدأ وإليه يعود.
وأنه لم يزل ولا يزال موصوفًا بأنه يفعل ما يريد، ويتكلم بما شاء، ويحكم على عباده بأحكامه القدرية، وأحكامه الشرعية وأحكامه الجزائية، فهو الحاكم المالك، ومن سواه مملوك محكوم عليه، فلا خروج للعباد عن ملكه ولا عن حكمه.
ويؤمنون بما جاء به الكتاب وتواترت به السنة، أن المؤمنين يرون ربهم تعالى عيانًا جهرة، وأن نعيم رؤيته والفوز برضوانه أكبر النعيم واللذة.

(1/22)

وأن من مات على غير الإيمان والتوحيد فهو مخلد في نار جهنم أبدا، وأن أرباب الكبائر إذا ماتوا على غير توبة ولا حصل لهم مكفر لذنوبهم ولا شفاعة، فإنهم وإن دخلوا النار لا يخلدون فيها، ولا يبقى في النار أحد في قلبه مثقال حبة خردل من إيمان إلا خرج منها.
وأن الإيمان يشمل عقائد القلوب وأعمالها، وأعمال الجوارح وأقوال اللسان، فمن قام بها على الوجه الأكمل فهو المؤمن حقا، الذي استحق الثواب وسلم من العقاب، ومن انتقص منها شيئا نقص من إيمانه بقدر ذلك، ولذلك كان الإيمان يزيد بالطاعة وفعل الخير، وينقص بالمعصية والشر.
ويشهدون أن محمدًا عبده ورسوله، أرسله اللَّه بالهدى ودين الحق ليظهره على الدين كله، وأنه أولى بالمؤمنين من أنفسهم، وهو خاتم النبيين، أرسل إلى الإنس والجن بشيرًا ونذيرًا وداعيًا إلى اللَّه بإذنه وسراجًا منيرًا، أرسله بصلاح الدين وصلاح الدنيا، وليقوم الخلق بعبادة اللَّه ويستعينوا برزقه على ذلك.
ويعلمون أنه أعلم الخلق وأصدقهم وأنصحهم وأعظمهم بيانا، فيعظمونه، ويقدمون محبته

(1/23)

على محبة الخلق كلهم، ويتبعونه في أصول دينهم وفروعه.
ويقدمون قوله وهديه على قول كل أحد وهديه.
ويعتقدون أن اللَّه جمع له من الفضائل والخصائص والكمالات ما لم يجمعه لأحد، فهو أعلى الخلق مقاما وأعظمهم جاهًا، وأكملهم في كل فضيلة، لم يبق خير إلا دل أمته عليه، ولا شر إلا حذرهم عنه.
وكذلك يؤمنون بكل كتاب أنزله الله، وكل رسول أرسله الله، لا يفرقون بين أحد من رسله ويؤمنون بالملائكة وأنهم عباد اللَّه المكرمون {لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} .
ويؤمنون بالقدر كله، وأن جميع أعمال العباد خيرها وشرها، قد أحاط بها علم الله، وجرى بها قلمه، ونفذت فيهما مشيئته، وتعلقت بها حكمته، حيث خلق للعباد قدرة وإرادة تقع بها أقوالهم وأفعالهم حسب مشيئتهم لم يجبرهم على شيء منها بل جعلهم مختارين لها، وخص المؤمنين بأن حبب إليهم الإيمان وزينه في قلوبهم وكره إليهم الكفر والفسوق والعصيان بعدله وحكمته.

(1/24)

ويؤمنون بيوم البعث وإحياء اللَّه الموتى للحساب والجزاء، ويؤمنون بالشفاعة العظمى للرسول صلى اللَّه عليه وسلم، وسائر الشفاعات الثابتة، وبالصراط والميزان والجنة والنار، كما جاء في القرآن وصحت الأحاديث عن النبي المختار.
ويؤمنون بأن أفضل الأمم أمة محمد صلى اللَّه عليه وسلم، وأفضلهم أصحاب رسول اللَّه صلى اللَّه عليه وسلم خصوصا الخلفاء الراشدين، والعشرة المشهود لهم بالجنة، وأهل بدر، وبيعة الرضوان، والسابقون الأولون من المهاجرين والأنصار.
ويحبون الصحابة ويدينون اللَّه به وينشرون محاسنهم ويسكتون عما شجر بينهم، ويدينون اللَّه باحترام العلماء الهداة وأئمة العدل، ومن لهم المقامات العالية في الدين والفضل المتنوع على المسلمين، ويسألون اللَّه أن يعيذهم من الشك والشرك والشقاق والنفاق وسوء الأخلاق، وأن يثبتهم على دين نبيهم إلى الممات.
هذه الأصول الكلية بها يؤمنون ولها يعتقدون وإليها يدعون. (من القول السديد لعلامة القصيم عبد الرحمن بن ناصر السعدي من

(1/25)

أكابر علماء نجد -رحمه اللَّه تعالى- بحذف في بعض المواضيع وزيادة في بعضها) .
الأصول التي بنيت عليها فتاوى الإمام أحمد
وإذ بينت عقيدة الإمام أحمد وأتباعه، فمن المستحسن جدًا أن أذكر أصول مذهبه في الفروع وفتاويه وهاك أيها القارئ تلك الأصول نقلا عن العلامة ابن القيم رحمه اللَّه تعالى: بنيت على خمس أصول وهي كما يلي:
الأصل الأول:- (النصوص)
النصوص، فإذا وجد النص أفتى بموجبه ولم يلتفت إلى ما خالفه ولا من خالفه كائنًا من كان، كما لم يلتفت إلى قول علي وعثمان وطلحة وأبي بن كعب من ترك الغسل من الإكسال لصحة حديث عائشة أنها فعلته هي ورسول اللَّه -صلى اللَّه عليه وسلم- فاغتسلا، ولم يلتفت إلى قول ابن عباس وإحدى الروايتين عن علي أن عدة المتوفى عنها الحامل أقصى الأجلين، لصحة حديث سبيعة الأسلمية.
وهذا كثير جدا، ولم يكن يقدم على الحديث عملًا ولا رأيًا ولا قياسًا ولا قول صاحب ولا عدم

(1/26)

علمه بالمخالف، الذي يسميه كثير من الناس إجماعا ويقدمونه على الحديث الصحيح، وقد كذب أحمد من ادعى هذا الإجماع.
ونصوص رسول اللَّه صلى اللَّه عليه وسلم أجل عند الإمام أحمد وسائر أئمة الحديث من أن يقدموا عليها توهم إجماع مضمونه عدم العلم بالمخالف، ولو ساغ لتعطلت النصوص، وساغ لكل من لم يعلم مخالفا في حكم مسألة أن يقدم جهله بالمخالف على النصوص، فهذا هو الذي أنكره الإمام أحمد والشافعي من دعوى الإجماع لا ما يظنه بعض الناس أنه استبعاد لوجوده.
الأصل الثاني: - (فتاوى الصحابة)
الأصل الثاني من أصول فتاوى الإمام أحمد ما أفتى به الصحابة، فإنه إذا وجد لبعضهم فتوى لا يعرف له مخالف منهم فيها لم يعدها إلى غيرها، ولم يقل أن ذلك إجماع، بل من ورعه في العبارة، يقول "لا أعلم شيئا يدفعه" أو نحو هذا، كما قال في رواية أبي طالب لا أعلم شيئا يدفع قول ابن عباس وابن عمر وأحد عشر من التابعين منهم عطاء ومجاهد وأهل المدينة على تسري العبد، وهكذا قال أنس بن مالك لا أعلم أحدًا رد شهادة العبد، حكاه عن

(1/27)

الإمام أحمد، وإذا وجد الإمام أحمد هذا النوع عن الصحابة، لم يقدم عليه عملًا، ولا رأيًا ولا قياسًا.
الأصل الثالث:- (الاختيار من أقوال الصحابة إذا اختلفوا)
الأصل الثالث من أصوله: إذا اختلف الصحابة تخير من أقوالهم ما كان أقربها إلى الكتاب والسنة، ولم يخرج عن أقوالهم، فإن لم يتبين له موافقة أحد الأقوال حكى الخلاف فيها ولم يجزم بقول.
قال إسحاق بن هانئ في مسائله قيل لأبي عبد الله: يكون الرجل في قومه فيسأل عن الشيء فيه اختلاف، قال يفتي بما وافق الكتاب والسنة، وما لم يوافق الكتاب والسنة أمسك عنه، قيل له: أفيجيب عليه؟ قال: لا.
الأصل الرابع: (الحديث المرسل)
الأصل الرابع: الأخذ بالمرسل والحديث الضعيف، إذا لم يكن في الباب شيء يدفعه وهو الذي رجحه القياس، وليس المراد بالضعيف عنده الباطل ولا المنكر ولا ما في روايته متهم بحيث لا يسوغ الذهاب إليه، فالعمل به، بل الحديث الضعيف عنده قسيم الصحيح

(1/28)

وقسم من أقسام الحسن، ولم يكن يقسم الحديث إلى صحيح وحسن وضعيف، بل إلى صحيح وضعيف، وللضعيف عنده مراتب، فإذا لم يجد في الباب أثرًا يدفعه ولا قول صاحب، ولا إجماعا على خلافه، كان العمل به عنده أولى من القياس.
الأصل الخامس: - (القياس للضرورة)
فإذا لم يكن عند الإمام أحمد في المسألة نص ولا قول للصحابة أو واحد منهم ولا أثر مرسل أو ضعيف عدل إلى الأصل الخامس -وهو القياس- فاستعمله للضرورة، وقد قال في كتاب الخلال: سألت الشافعي عن القياس، فقال: إنما يصار إليه عند الضرورة، أو ما هذا معناه.
فهذه الأصول الخمسة من أصول فتاويه، وعليه مدارها، وقد يتوقف في الفتوى لتعارض الأدلة عنده، أو اختلاف الصحابة فيها، أو لعدم اطلاعه فيها على أثر أو قول أحد من الصحابة والتابعين.
وكان شديد الكراهية والمنع للإفتاء بمسألة ليس فيها عن السلف، كما قال لبعض أصحابه: إياك أن تتكلم في مسألة ليس لك فيها إمام. ا. هـ

(1/29)

(من إعلام الموقعين - الجزء الأول باختصار من الأصل الأول) .
فهل في هذه الأصول الخمسة لمن تحلى بالإنصاف قول لقائل أو نقد لناقد، ولا شك أن الحنابلة هم أتباع هذا الإمام الجليل الذي قال فيه بعض أهل العلم: تأيد الدين برجلين بأبي بكر يوم الردة، وأحمد بن حنبل يوم المحنة، يقصد

(1/30)

بذلك يوم أن امتحنه بذلك المأمون والمعتصم والواثق بالسجن والضرب حتى يقول أن القرآن مخلوق فامتنع وصبر على الأذى واحتسب الأجر عند الله.
فهل وقف القارئ على عقيدة الإمام أو أحد من أتباعه وخصوصا فيما يوهم التشبيه والتجسيم كما يقول المفترون، وفي كلام اللَّه ما زعمه الزاعمون من أن الجلد والمداد قديمان، كل ما قالوا أن القرآن كلام اللَّه غير مخلوق، منه بدأ وإليه يعود، وسيأتي فيما بعد رد هذه الفرية من كلام شيخ الإسلام والحافظ ابن القيم رحمهما اللَّه وغيرهما.
وها أنا أتحدى هؤلاء الزاعمين المفترين -أن الحنابلة يمثلون اللَّه بخلقه أو يجسمونه أو

(1/31)

يشبهونه أو يقولون في القرآن ما زعموا- أن يأتوا بكلمة واحدة من كتب الإمام أحمد أو كتب أصحابه المحققين يثبت ذلك، وإلا فلينادوا على أنفسهم بالجهل والافتراء.
ويعلم الواقفون على كلامهم أن لا نصيب لكلامهم من الصحة، وأن علومهم هباء في هباء، وقولهم كذب وافتراء، إذ لم يسندوها إلى المصادر المعتبرة من كتب أولئك العلماء فوالله لو استعانوا بالجن والإنس، وصعدوا إلى المريخ ونزلوا إلى أعماق الأرضين، لما أتوا بحرف واحد يدل على زعمهم وافترائهم.
وها أنا ذا أوضح هذا المرام فيما يلي:

(1/32)

(تقسيم المتكلمين إلى ثلاثة أقسام بالنسبة للصفات ونفيها)
(أولًا) المتكلمون في العقائد، وسموا بالمتكلمين، لكثرة كلامهم حول كلام الله، وحول صفات الله، قد انقسموا إلى فرق:
(1) منهم من لم يثبت للَّه صفة ولا اسما كالجهمية.
(2) ومنهم من أثبت له الأسماء دون الصفات وهم المعتزلة، وقالوا عليم بلا علم، سميع بلا سمع، بصير بلا بصر، ونفوا الكلام لله، وقالوا بل يخلق اللَّه الكلام منفصلًا عنه، كما سيأتي بيانه.
(3) ومنهم من أثبت للَّه الأسماء وصفات المعاني فقط، وهي سبعة: الحياة والعلم والسمع والبصر والقدرة والإرادة والكلام، ومشتقاتها وهي الأسماء -أعني- كونه حيا عليمًا سميعًا بصيرًا متكلمًا ... إلخ.
ونفوا بعد ذلك الصفات الخبرية الواردة في الكتاب والسنة كالاستواء واليد ونحو ذلك، وهؤلاء هم أكثر الأشاعرة والماتريدية.

(1/33)

والسلف الصالح والذي أظهر مذهبهم وناضل عنه الإمام أحمد، يثبتون للَّه ما جاء في القرآن وصح في الحديث، من غير تكييف ولا تمثيل ولا تأويل ولا تشبيه، فيقولون:
الكلام في الصفات فرع عن الكلام في الذات فكما أن ذاته المقدسة لا تشبه ذوات المخلوقين، فكذلك صفاته لا تشبه صفات المخلوقين. فقالوا للَّه علم يليق به، وللمخلوق علم يليق به، وليس علم اللَّه كعلم المخلوق، واشتراك شيئين في لفظ لا يوجب اتحادهما في الحقيقة.
فالعرش موجود، والبعوض موجود، فهل وجود العرش كوجود البعوض؟. وإذا كان الجواب بالسلب، فالله موجود، والمخلوق موجود فهل وجود اللَّه كوجود المخلوق؟ لا يقول هذا من يفهم ما يقول، لأنه يقول لهم إن كان وجود اللَّه كوجود المخلوق، فهذا هو التشبيه بعينه، وإن كان له وجود خاص أبدي يليق به لم يزل ولا يزال، وللمخلوق وجود يليق به، فكذلك يقال: للَّه صفات تليق به، وللمخلوق صفات تليق به.
فإذا أثبتنا للَّه صفة تليق به، كصفة العلم والإرادة أو الاستواء فليس معنى هذا أن إرادة الله

(1/34)

كإرادة المخلوق، أو أن علمه تعالى كعلم المخلوق، أو أن استواءه -سبحانه- كاستواء المخلوق، وذلك أن علم اللَّه شامل للجزئيات وللكليات، ولما كان ولما يكون، لا يخفى عليه شيء في الأرض ولا في السماء، فهل للمخلوقين مثل هذا العلم؟
وإرادة اللَّه تخصص ما يريد من الممكنات من العدم إلى الوجود، ومن الوجود إلى العدم، وما يريده بإرادته الكونية لا راد لها، وقدرته شاملة لكل ما يريد، ليست محدودة وكذلك إرادته، فهل للمخلوق مثل تلك الإرادة أو القدرة؟ وهكذا القول في سائر الصفات.
لكن تنسب مقالة تشبيه اللَّه بخلقه إلى هشام بن الحكم، وداود الجواربي، وهما من غلاة الروافض، وإلى محمد بن كرام كما حكاه

(1/35)

الشهرستاني وغيره بأنهم شبهوا اللَّه بخلقه، حتى قال شيخنا الشيخ أحمد نور في منظومته:
فأثبتوا لذاته الجوارحا ... مما عدا الفروج والقبائحا
لكن في نفس الوقت قال بعضهم: جسم لا كالأجسام، ولم نقف على كتبهم، ونقل أهل الكلام يحتمل الصدق وضده، ولا أظن للمجسمة أو للمشبهة وجودا في هذا العصر، ولعلهم قد انقرضوا من قرون.
وقال بعض الكلاميين: إن أولئك الذين عبروا بقولهم (جسمًا لا كالأجسام) .
معنى قولهم جسمًا، أي قائم بنفسه لا بغيره، لأن الموجودات إما جسم، وهو الجوهر عند المناطقة وهو القائم بنفسه - أو عرض قائم بغيره، والله ليس بعرض، فزعموا أنه جسم قائم بنفسه، وأخطئوا وضلوا؛ حيث أطلقوا على اللَّه الجسمية، وتعالى اللَّه عن ذلك؛ لأنه لم يرد في القرآن ولا في السنة إطلاق الجسم على الله.
ومن المسلم به والمعروف بالبداهة والعقل السليم أن الخالق لا يكون مماثلًا للمخلوق، فالمشبه يعبد صنمًا والمعطل يعبد عدما، والموحد يعبد إله الأرض والسماء.

(1/36)

ويرحم اللَّه ابن القيم حيث قال:
إن لمشبه عابد الأوثان إن المعطل عابد البهتان فهو النسيب لمشرك نصراني فهو الكفور وليس ذا إيمان لسنا نشبه وصفه بصفاتنا كلا ولا نخليه عن أوصافه من شبه اللَّه العظيم بخلقه أو عطل الرحمن عن أوصافه

(1/37)

(إلزام المتكلمين لأهل السنة في قولهم بأن اللَّه على عرشه استوى يلزم منه التجسيم والتشبيه ورد الحنابلة عليهم وإلزامهم بما لا مفر منه)
فقالت الحنابلة، (أولًا) معاذ اللَّه أن نقول بالجسمية، أو أن نشبهه بخلقه، أو أن نقول يحويه عرش أو مكان.
ولكن نقول: استوى على عرشه كما يليق بجلاله، وأنتم إذا نفيتم أن يكون اللَّه عاليًا على خلقه، بل إنكم صرحتم بأنه لا داخل العالم ولا خارجه، ولا فوق ولا تحت، ولا يمين ولا شمال يلزمكم أن يكون معدوما؛ لأن هذه صفات المعدوم وبهذا خالفتم صريح الكتاب والسنة، وعقائد الصحابة والتابعين وجميع المسلمين بل والكتابيين.
(ثانيًا) : هذا الإلزام ليس بلازم لنا، لأن لازم المذهب ليس بلازم، فإن كان إلزامكم لازمًا لنا، فكذلك إلزامنا لكم ولا محيص لكم.
(ثالثًا) : هذا الإلزام، أو نقول هذه الشبهة لا ترد على اللَّه من حيث هو مستو على العرش، ومن حيث هو في السماء، بل هي واردة عليه،

(1/38)

من حيث هو موجود ولا شك. كأن يقال: اللَّه موجود، والموجود إما أن يكون جسمًا قائمًا بنفسه، أو عرضًا قائمًا بغيره، ولا ثالث لهذين الأمرين؛ إذ الموجودات كلها كذلك.
والله موجود، فإما أن يكون جسمًا، وإما أن يكون عرضًا، وباطل أن يكون عرضًا، فلم يبق إلا أن يكون جسمًا فهو جسم إذن، سواء أقيل أنه في السماء أم لا في السماء ولا في غيرها.
فلا ضرر إذا من القول بأنه في السماء، أو بأنه مستو على العرش، لأنه لا يلزم هذا معنى فاسد من حيث الصفة.
وحينئذ يقال: إن أمكن أن يكون ثم موجود ليس جسمًا، أمكن أن يكون ثم موجود في السماء.
أو نقول فوق العرش وليس جسمًا بالضرورة وتعالى اللَّه عن الجسمية والتشبيه {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} .

(1/39)

(تفرق المسلمين ورمي بعضهم بعضًا بالتفسق أو التكفير لتركهم الاستدلال بالكتاب والسنة ورجوعهم إلى القواعد الفلسفية والمنطقية)
من المحن التي ابتلي بها المسلمون النزاع والجدل، التفرق والاختلاف، ورمي بعضهم بعضًا بالتفسيق تارة، وبالتكفير أخرى؛ وذلك لأن أكثرهم ترك الاستدلال بالكتاب والسنة، ورجعوا إلى القواعد المنطقية والفلسفية، فآل بهم الأمر إلى ما آل.
وإلا لو رجعوا إلى كتاب اللَّه وسنة نبيه وقالوا كلنا متفقون على أن اللَّه ربنا وخالقنا ومعبودنا، لا شبيه له، ولا نظير له ولا مثيل له: {قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} .
وعلينا أن نتبع القرآن والسنة الصحيحة، فما ورد في القرآن وفي السنة الصحيحة من صفات اللَّه نؤمن به، ولا نكيف ولا نشبه ولا نمثل، وما لم يرد لا نخوض فيه.

(1/40)

مثلًا: ورد أن اللَّه له علم وسمع وبصر وقدرة وإرادة، فنقول: هذه صفات نؤمن بها، أما كونها هي عين الذات، أو غير عين الذات -كما يقول المتكلمون- ويطيلون الأبحاث والنقاش والجدل حولها، فهذا من فضول الكلام، ولسنا بمكلفين عن ذلك.
لو مشوا على هذا الصراط المستقيم، لما حصل ما حصل من التفرق والانقسام، وما نتج عنهما من هذه النسب الكاذبة، والإلزامات الباطلة.
(رابعًا) : هذه كتب الحنابلة طبعت في هذا العصر أكثر من قبل، وسارت بها الركبان شرقًا وغربًا فهل في إمكان أحد أن يأتي بحرف مما يؤيد تلك المزاعم الضالة؟
وعلى سبيل المثال والتوضيح والبيان أورد للقارئ ما يلي:

(1/41)

(افتراء الكثيرين على شيخ الإسلام ابن تيمية اعتمادا على رحلة ابن بطوطة في تشبيه نزول اللَّه بنزول خلقه، ودحض ذلك الافتراء من كتاب شرح النزول ومن الوجهة التاريخية ومن المعقول)
هذا شيخ الإسلام أحمد بن تيمية الحراني، قد نسب إليه كثير من أتباع المذاهب غير الحنابلة، فضلًا عن أهل الأهواء والضلال، أنه يقول بالتجسيم والتشبيه، ويؤيدون زعمهم بما وجدوه في رحلة ابن بطوطة من أنه قرأ حديث النزول ونزل من على المنبر وقال: ينزل كنزولي هذا.
فاسمع الجواب مما كتبته في كتابي (العقائد السلفية بأدلتها العقلية والنقلية) ص: (74) .
من الجهل الفاضح أو التجاهل والعصبية العمياء، ما نسبه كثير ممن ادعى العلم أن شيخ الإسلام ابن تيمية كان يقرر حديث النزول في المسجد الأموي، وأنه قال: (ينزل ربنا كنزولي هذا) ونزل من على منبر الجامع درجة، يريدون بذلك أنه مشبه مجسم، وأخذ يروي المتأخر عن السلف هذه الأكذوبة التي منشؤها ابن بطوطة في رحلته.

(1/42)

فيا سبحان الله، ما أعظم جهل هؤلاء؟ هلا قرءوا مؤلفات شيخ الإسلام ليروا كيف يرد على هؤلاء المشبهة والمجسمة، كما يرد على الجهمية والمعتزلة وغيرهم.
بل ألف شيخ الإسلام شرحًا لحديث النزول ليس فيه أدنى رائحة من التشبيه والتجسيم، بل يقرر في شرحه في عدة مواضع تنزيه اللَّه عن التمثيل، والشرح مطبوع عدة مرات متداول

(1/43)

بين الناس، فمن يشك فيما أقول فليقرأه ولو مرة واحدة، بل ليقرأ صفحات منه ليعلم كذب أولئك القوم ومبلغ تعصبهم.
فما أدري ما قيمة العالم إذا كان كذابًا مفتريًا قال تعالى: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لَا يُؤْمِنُونَ} .

(1/44)

وأما تمسكهم بما قاله ابن بطوطة، فالجواب: يحتمل أن الشيخ ابن تيمية قال: (ينزل ربنا لا كنزولي هذا) فلم يسمع ابن بطوطة كلمة (لا) أو سمعها وكتبها، ولكن حرفها النساخ.
هذا إذا أسلمنا أن ابن بطوطة رأى شيخ الإسلام، ولكن قال المحقق بهجت البيطار في كتابه حياة شيخ الإسلام: إن ابن بطوطة لم يسمع من ابن تيمية، ولم يجتمع به، إذ كان وصوله إلى دمشق يوم الخميس التاسع من رمضان عام ست وعشرين وسبعمائة هجرية.
وكان سجن شيخ الإسلام في قلعة دمشق أوائل شعبان من ذلك العام، إلى أن توفاه اللَّه ليلة الاثنين لعشرين خلون من ذي القعدة عام ثمان وعشرين وسبعمائة هجرية، فكيف رآه ابن بطوطة يعظ على منبر الجامع، وسمعه؟ ولم يكن يعظ الناس على منبر الجامع -كما زعم ابن بطوطة - وإنما كان يجلس على كرسي يعظ الناس.
على أن ابن بطوطة لم يكتب رحلته بقلمه، وإنما أملاه على ابن جزي الكلبي، فيجوز أن يكون ذلك من تحريف النساخ، أو وسوسة بعض الخصوم.ا. هـ.

(1/45)

وزيادة على ما أسلفناه نتحف القارئ بعقيدة موجزة لشيخ الإسلام في لاميته الشهيرة:
ومودة القربى بها أتوسل لكنما الصديق منهم أفضل آياته فهو الكريم المنزل المصطفى الهادي ولا أتأول حقًا كما نقل الطراز الأول وأصونها عن كل ما يتخيل وإذا استدل يقول قال الأخطل وإلى السماء بغير كيف ينزل أرجو بأني منه ريا أنهل فمسلم ناج وآخر مهمل وكذا التقي إلى الجنان سيدخل عمل يقارنه هناك ويسأل وأبي حنيفة ثم أحمد ينقل وإن ابتدعت فما عليك معول حب الصحابة كلهم لي مذهب ولكلهم قدر علا وفضائل وأقول في القرآن ما جاءت به وأقول قال اللَّه جل جلاله

(1/46)

وجميع آيات الصفات أمرها وأرد عهدتها إلى نقالها قبحًا لمن نبذ القرآن وراءه والمؤمنون يرون حقًا ربهم وأقر بالميزان والحوض الذي وكذا الصراط يمد فوق جهنم والنار يصلاها الشقي بحكمة ولكل حي عاقل في قبره هذا اعتقاد الشافعي ومالك فإن اتبعت سبيلهم فموفق

(1/47)

وقال الشيخ في خصوص كلام اللَّه في رسالته الواسطية:
فصل
ومن الإيمان باللَّه وكتبه: الإيمان بأن القرآن كلام اللَّه منزل غير مخلوق، منه بدأ، وإليه يعود، وأن اللَّه تكلم به حقيقة، وأن هذا القرآن الذي أنزل على محمد -صلى اللَّه عليه وسلم- وهو كلام اللَّه حقيقة لا كلام غيره ولا يجوز إطلاق القول بأنه حكاية عن كلام اللَّه أو عبارة، بل إذا قرأه الناس أو كتبوه بذلك في المصاحف لم يخرج عن أن يكون كلام اللَّه تعالى حقيقة، فإن الكلام إنما قاله مبلغًا مؤديًا، وهو كلام الله، حروفه ومعانيه، ليس كلام اللَّه الحروف دون المعاني، ولا المعاني دون الحروف.
وها أنا أذكر زيادة على كلام شيخ الإسلام عقيدة شيخين جليلين من قدماء الحنابلة وأكابر علمائهم.
(الأول) - الشيخ الحافظ العلامة عبد الغني المقدسي.
(الثاني) - الشيخ العلامة موفق الدين

(1/48)

عبد اللَّه أحمد بن محمد بن قدامة المقدسي مؤلف كتاب المغني.
وإلى القارئ ما قاله الشيخ عبد الغني المقدسي الحنبلي في عقيدته:
اعلم وفقنا اللَّه وإياك لما يرضيه من القول والعمل والنية، وأعاذنا وإياك من الزيغ والزلل أن صالح السلف وخيار الخلف وسادات الأئمة وعلماء الملة اتفقت أقوالهم وتطابقت آراؤهم على الإيمان باللَّه عز وجل، وأنه واحد أحد، فرد صمد، حي قيوم، سميع بصير لا شريك له ولا وزير ولا شبيه ولا نظير ولا عدل ولا مثيل، وأنه عز وجل موصوف بصفاته القديمة التي نطق بها كتابه العزيز الذي {لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} وصح به النقل عن نبيه وخيرته من خلقه محمد سيد البشر الذي بلغ رسالة ربه لأمته، وجاهد في اللَّه حق جهاده، وأقام الملة، وأوضح الحجة، وأكمل الدين، وقمع الكافرين ولم يدع لملحد مجالًا ولا لمجادل مقالًا.
وروى طارق بن شهاب رضي اللَّه عنه قال: جاء يهودي إلى عمر بن الخطاب رضي اللَّه عنه فقال يا أمير المؤمنين: آية في كتابكم تقرءونها لو علينا معشر اليهود نزلت لاتخذنا ذلك عيدًا. قال:

(1/49)

أي آية قال: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} .
فقال عمر إني لأعلم ذلك اليوم الذي نزلت فيه نزلت على رسول اللَّه صلى اللَّه عليه وسلم ونحن بعرفة عشية جمعة.
فآمنوا بما قال اللَّه سبحانه في كتابه وصح عن نبيه، وأمروه كما ورد من غير تعرض لكيفيته واعتقاد شبيه أو مثيل أو تأويل يؤدي إلى التعطيل، ووسعتهم السنة المحمدية والطريقة المرضية ولم يتعدوا بها إلى البدعة الردية فحازوا بذلك الرتبة السنية والمنزلة العلية.
كما قال في بحث الكلام:
ومن مذهب أهل الحق أن اللَّه عز وجل لم يزل متكلمًا بكلام مسموع مفهوم مكتوب، قال اللَّه عز وجل: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} وروى عدي بن حاتم رضي اللَّه عنه قال: قال رسول اللَّه صلى اللَّه عليه وسلم: «وما منكم من أحد إلا سيكلمه اللَّه يوم القيامة ليس بينه وبينه ترجمان ثم ينظر أيمن منه فلا يرى إلا شيئا قدمه، ثم ينظر أشأم منه فلا يرى إلا شيئا قدمه، ثم ينظر تلقاء وجهه فتستقبله النار فمن استطاع منكم أن يقي وجهه النار ولو»

(1/50)

«بشق تمرة فليفعل» .
وروى جابر بن عبد اللَّه رضي اللَّه عنهما قال: «لما قتل عبد اللَّه بن حرام قال رسول اللَّه -صلى اللَّه عليه وسلم-: يا جابر ألا أخبرك ما قال اللَّه لأبيك؟ قال: بلى. قال: وما كلم اللَّه أحدًا إلا من وراء حجاب وكلم أباك كفاحا قال يا عبد اللَّه: تمن علي أعطك. قال: يا رب تحيني فأقتل فيك ثانية. قال: إنه سبق مني أنهم لا يرجعون. قال: فأبلغ من ورائي فأنزل اللَّه عز وجل: {وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} » رواه ابن ماجه.
والقرآن كلام اللَّه عز وجل ووحيه وتنزيله والمسموع من القارئ كلام اللَّه عز وجل قال اللَّه تبارك وتعالى: {فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ} وإنما سمعه من التالي، وقال عز وجل: {يُرِيدُونَ أَنْ يُبَدِّلُوا كَلَامَ اللَّهِ} ، وقال عز وجل: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} ، وقال عز وجل: {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ نَزَلَ بِهِ الرُّوحُ الْأَمِينُ} ، وهو محفوظ في الصدور كما قال عز وجل: {بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ} (ا. هـ من

(1/51)

المجموعة العلمية السعودية من درر علماء السلف الصالح) تحقيق الشيخ عبد اللَّه بن محمد بن حميد.
وقال الشيخ العلامة موفق الدين عبد اللَّه بن أحمد بن محمد بن قدامة المقدسي: الحمد للَّه المحمود بكل لسان، المعبود في كل زمان، الذي لا يخلو عن علمه مكان، ولا يشغله شأن عن شأن، جل عن الأشباه والأنداد، وتنزه عن الصاحبة والأولاد، ونفذ حكمه في جميع العباد، ولا تمثله العقول بالتفكير، ولا تتوهمه القلوب بالتصوير، {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} .
له الأسماء الحسنى، والصفات العلى {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَمَا بَيْنَهُمَا وَمَا تَحْتَ الثَّرَى وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى} 5، 6، 7، سورة طه.
أحاط بكل شيء علمًا، وقهر كل مخلوق عزة وحكما، ووسع كل شيء رحمة وعلمًا

(1/52)

{يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْمًا} 110 سورة طه.
موصوف بما وصف به نفسه في كتابه العظيم وعلى لسان نبيه الكريم، وكل ما جاء في القرآن أو صح عن المصطفى عليه السلام من صفات الرحمن، وجب الإيمان به وتلقيه بالتسليم والقبول، وترك التعرض له بالرد والتأويل، والتشبيه، وما أشكل من ذلك وجب إثباته لفظًا وترك التعرض لمعناه ونرد علمه إلى قائله، ونجعل عهدته على ناقله، اتباعًا لطريق الراسخين في العلم الذين أثنى اللَّه عليهم في كتابه المبين بقوله سبحانه وتعالى: {وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ} آية (7) - آل عمران، وقال في ذم مبتغي التأويل لمتشابه تنزيله: {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ} آية 6 آل عمران فجعل ابتغاء التأويل علامة على الزيغ وقرنه بابتغاء الفتنة في الذم، حجبهم عما أملوه وقطع أطماعهم عما قصدوه، بقوله سبحانه: {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ} .
آية 6 آل عمران.
قال الإمام أبو عبد اللَّه أحمد بن محمد بن حنبل رضي اللَّه عنه في قول النبي صلى اللَّه عليه

(1/53)

وسلم: «إن اللَّه ينزل إلى السماء الدنيا» «وإن اللَّه يرى في القيامة» وما أشبهه: هذه الأحاديث نؤمن بها ونصدق بها، لا كيف ولا معنى ولا نرد شيئا منها، ونعلم أن ما جاء به الرسول حق، ولا نرد على رسول اللَّه صلى اللَّه عليه وسلم ولا نصف اللَّه بأكثر مما وصف به نفسه بلا حد ولا غاية {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} ونقول كما قال ونصفه بما وصف به نفسه، لا نتعدى ذلك ولا يبلغه وصف الواصفين، نؤمن بالقرآن كله محكمه ومتشابهه، ولا نزيل عنه صفة من صفاته لشناعة شنعت، ولا نتعدى القرآن والحديث، ولا نعلم كيف كنه ذلك إلا بتصديق الرسول صلى اللَّه عليه وسلم وتثبيت القرآن.
قال الإمام محمد بن إدريس الشافعي رضي اللَّه عنه: آمنت باللَّه وبما جاء عن اللَّه على مراد الله، وآمنت برسول اللَّه وبما جاء عن رسول اللَّه على مراد رسول الله، وعلى هذا درج السلف وأئمة الخلف رضي اللَّه عنهم كلهم متفقون على الإقرار والإمرار والإثبات لما ورد من الصفات في كتاب اللَّه وسنة رسوله من غير تعرض لتأويله، وقد أمرنا بالاقتفاء لآثارهم والاهتداء بمنارهم

(1/54)

وحذرنا المحدثات، وأخبرنا أنها من الضلالات فقال النبي صلى اللَّه عليه وسلم: «عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي عضوا عليها بالنواجذ، وإياكم ومحدثات الأمور فإن كل محدثة بدعة، وكل بدعة ضلالة» ، وقال عبد اللَّه بن مسعود رضي اللَّه عنه: اتبعوا ولا تبتدعوا فقد كفيتم.
(ا. هـ من لمعة الاعتقاد الهادي إلى سبيل الرشاد لشيخ الإسلام موفق الدين عبد اللَّه بن أحمد بن محمد بن قدامة المقدسي) .
فهذه عقيدة شيخ الإسلام والشيخين الجليلين وهكذا سائر الحنابلة، أنهم كسائر السلف الكرام في صفات اللَّه جل وعلا ومنها كلامه، فهل فيها حرف واحد مما يزعمه أولئك الذين نسبوه إلى التشبيه والتجسيم، وأولئك الذين نسبوا إلى الحنابلة هذا الزعم الباطل، وأنهم يقولون أن الجلد والغلاف للقرآن قديمان.
يا لها من فرية عظيمة لا تليق بمن لم يكن من أهل

(1/55)

العلم، فكيف بمن يزعم أنه من العلماء ينتصب للتدريس والوعظ والإرشاد والتأليف، ويدعي أنه يقود الناس إلى الصراط المستقيم، إلى صراط أهل السنة والجماعة.
فأين في عقيدة أهل السنة والصحابة والتابعين والأئمة المهتدين كالإمام الشافعي ومالك وأحمد بن حنبل والإمام أبي حنيفة وابن المبارك وإسحاق بن راهويه والأوزاعي والنخعي والليث بن سعد والبخاري ومسلم وسائر أهل الصحاح والمسانيد، تأويل الاستواء بالاستيلاء، ونزول اللَّه بنزول الرحمة واليد بالقدرة وكلام اللَّه أنه مخلوق، أو أنه عبارة عن كلام اللَّه النفسي القائم بذاته، وأما هذا القرآن الذي يتلوه الناس فهو حادث كما يقول الأشاعرة: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ يَعِظُكُمُ اللَّهُ أَنْ تَعُودُوا لِمِثْلِهِ أَبَدًا إِنْ كُنْتُمْ مُؤْمِنِينَ} آية 15 من سورة النور.

(1/56)

الافتراء على الشيخ محمد بن عبد الوهاب وأتباعه من الحنابلة النجديين ورد تلك المفتريات
فكما افترى بعض المتكلمين على الحنابلة السابقين، بأن رموا بعضهم بالتمثيل والتشبيه والتجسيم، وبعضهم بهذه الفرية، فقد افترى كثير من معاصري الشيخ المجدد المصلح الشهير محمد بن عبد الوهاب بن سليمان التميمي عليه وعلى أتباعه، وتناقلها كثير من الناس ممن نسب نفسه إلى العلم ومن العوام، ونسبوا إليه -رحمه الله- وإلى أتباعه أنهم لا يجعلون للرسول حرمة، بل يقول أحدهم: عصاي خير من الرسول، ولا يرون للعلماء والصالحين مقامًا، وينكرون شفاعة الرسول، ويحرمون زيارة قبره وقبور سائر المؤمنين، ولا يرون الصلاة على الرسول -صلى اللَّه عليه وسلم- ولا يعتنون بكتب الأئمة، بل يحرقونها ويتلفونها، ولا يرون تقليدهم جائزًا، ويكفرون المسلمين من قرون عديدة، سوى من كان على معتقدهم، ويحرمون قراءة المولد النبوي.. إلى غير ذلك من المزاعم.

(1/57)

والجواب: أن هذه الأشياء المنسوبة إليهم كلها كذب لا نصيب لها من الصحة أبدًا، وهذه كتبهم مطبوعة تباع وتوزع، فمن أراد أن يعرف كذب هذه المزاعم فليقرأ كتبهم.
وكل ما في الأمر أن الشيخ محمد عبد الوهاب -رحمه الله- رأى أكثر أهل نجد وأهل الحجاز وأهل البصرة والعراق، كما سمع بالنقل المتواتر عن سائر الأقطار الأخرى أنهم يؤلهون قبور الأنبياء والأولياء والصالحين، بل وكثيرًا من الكهوف والغيران والأشجار، يعتقدون فيها الضر والنفع، ويطوفون حول قبورهم، وينذرون لتلك القبور وتلك الأشجار، ويقدمون لها القرابين، ويحلفون بالأنبياء والصالحين، ويستغيثون بهم في الشدائد والملمات لدفع الكربات، وكشف البليات وقضاء الحاجات. ورأى تهاون أهل نجد بالصلاة ودفع الزكاة والأمر بالمعروف والنهي عن المنكر، زيادة على بدعهم وضلالهم، كما رأى علماء الأقطار وسكوتهم على تلك الترهات والمنكرات إلا من قل وندر، فقويت عزيمته وإرادته بتوفيق من الله أن يدعو الناس إلى الطريق المستقيم، فدعاهم إلى توحيد الله، وإفراده بالعبادة، وبين لهم أن اعتقادهم بأن الله، وإفراده بالعبادة، وبين لهم اعتقادهم بأن اللَّه هو الخالق الرازق المحيي المميت المدبر، لا

(1/58)

ينجيكم من عذاب اللَّه ما دمتم لا تخلصون لله، ولا تفردونه بالقصد والإرادة في عباداتكم بل تشركون معه نبيا أو صالحا أو شجرًا.
وبين لهم أقسام التوحيد: توحيد الألوهية وتوحيد الربوبية، وتوحيد الأسماء والصفات، ووضح لهم أن اعتقاد توحيد الربوبية لا يكفي لدخول الإنسان في الإسلام، لأن المشركين السابقين يعتقدون هذا الاعتقاد، ولم يدخلهم في الإسلام، قال الله: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} .
بل لا بد من توحيد العبودية، والعبادة اسم جامع لكل ما يحبه اللَّه ويرضاه من الأقوال والأعمال، فالصلاة والصوم والزكاة والحج والطواف والنذر والخشية والرغبة والتوكل والذبح والاستغاثة كلها من أفراد العبادة. فمن نذر لغير اللَّه أو استغاث بغيره أو طاف بالقبور أو اعتقد بواسطتها ينال خيرا ونفعًا، أو أنها تقربهم إلى الله، فإنه بذلك الاعتقاد يكون مشركًا.
واستدل الشيخ على دعوته بالآيات القرآنية والأحاديث النبوية، كقوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} الآية، وقوله: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} ،

(1/59)

{وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} ، وكقوله تعالى: {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئًا لَا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ} .
فكلمة من دون اللَّه تشمل كل معبود غيره من نبي أو ملك أو ولي أو غيرهم، واستدل الشيخ في نهيه عن عبادة الصالحين والأولياء بقوله تعالى: {وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} وسيسأل اللَّه المسيح عليه الصلاة والسلام يوم القيامة ليبكت المسيحيين الذين عبدوه وجعلوه إلها من دون الله، قال تعالى: {وَإِذْ قَالَ اللَّهُ يَاعِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ} وهنا يتبرأ المسيح ويجيب: {قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ} ،

(1/60)

فإذا كان اللَّه ينكر على عُباد المسيح وهو من النبيين المرسلين فكيف بمن يعبد غيره.
وبالجملة - حثهم على التمسك بالكتاب والسنة، وترك الشرك والبدع، فقامت عند ذلك قيامة الجهال، وأهل البدع والضلال، وعلماء السوء، وشنعوا على الشيخ ورموه بهذه الافتراءات، وجرى ما جرى مما سجله التاريخ.
وإلى القارئ تفنيد تلك المزاعم:
فنقول: بل يعتقدون أن رسول اللَّه -صلى اللَّه عليه وسلم- أفضل الأنبياء والمرسلين -فضلا عن سائر المخلوقين - ويؤمنون بشفاعته العظمى وغيرها من سائر الشفاعات.
قال الشيخ محمد بن عبد الوهاب -رحمه الله- في رسالته التي كتبها لأهل القصيم: وأومن بشفاعته -صلى اللَّه عليه وسلم- وأنه أول شافع وأول مشفع، ولا ينكر شفاعة النبي إلا أهل البدع والضلال، ولكنها لا تكون إلا من

(1/61)

بعد الإذن والرضا، كما قال اللَّه تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} . ا. هـ.
ويرون أن الصلاة على النبي -صلى اللَّه عليه وسلم- من أجل القربات وأفضل الطاعات، بل يرون أن الصلاة على الرسول -صلى اللَّه عليه وسلم- ركن من أركان الصلاة، لا تصح الصلاة إلا بالصلاة على الرسول، بينما سائر المذاهب يرون أنه سنة في الصلاة فقط.
فمن منهم أكثر محبة وتعظيما للرسول صلى اللَّه عليه وسلم؟
ولم يكفروا مرتكب الكبائر -كما عليه أهل السنة- ولم يقولوا بكفر جميع الناس، كما زعم الكذابون، بل قالوا: من عبد غير الله كأن يتقرب إلى قبر نبي أو صالح أو شجرة أو كهف، بصلاة أو صدقة أو نذر أو ذبح، أو يعتقد في مخلوق ضرا أو نفعا، فهذا يكون مشركا لقوله تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} ، وقوله تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} ،

(1/62)

وقوله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} .
ولا يشك عاقل مسلم أن الطواف عبادة، والنذر عبادة والصلاة عبادة والذبح عبادة والدعاء عبادة، فإذا صرف منها شيئا لغير اللَّه يكون قد أشرك مع اللَّه إلهًا آخر، ولكن لا يبادرون أحدا بالتكفير، حتى يقيموا عليه الحجة من الكتاب والسنة، ولم يقل أحد منهم أن عصاي خير من الرسول، بل لم يقولوا أن إبراهيم الخليل خير من الرسول، فضلا عن العصا، ولا يحرمون زيارة قبر الرسول، ولا زيارة سائر القبور، بل يقولون مسنونة، إلا النساء فإنهم يمنعونهن من الزيارة، لحديث: «لعن اللَّه زائرات القبور، والمتخذين عليها المساجد» ، ولكن يحرمون شد الرحال إلى قبور الأنبياء وغيرهم، للحديث الوارد: «لا تشد الرحال إلا إلى ثلاثة مساجد: مسجدي هذا والمسجد الحرام والمسجد»

(1/63)

«الأقصى» ، وينبغي أن يقصد زيارة المسجد لنص الحديث، فإذا ورد هناك فليسلم على الرسول -صلى اللَّه عليه وسلم- وصاحبيه، ويزور البقيع.
فإذا كانت زيارة سائر قبور المؤمنين سنة للحديث الوارد: «كنت نهيتكم عن زيارة القبور فزوروها» فكيف بزيارة قبر الرسول -صلى اللَّه عليه وسلم-؟
ويرون للعلماء والصالحين مقاما عظيمًا، وينتفعون بكتبهم، ويشترونها بأغلى الأثمان، من سائر المذاهب. لكنهم يقولون: "إن العلماء والصالحين وحتى الأنبياء والمرسلين لا يستحقون

(1/64)

العبادة، لأن العبادة مختصة باللَّه رب العالمين ولأننا إذا عبدناهم جعلناهم آلهة وهم لا يرضون بذلك، ولكن علينا أن نعظمهم ونتبعهم في هديهم الموافق لهدي الرسول -صلى اللَّه عليه وسلم- وننتفع بعلمهم وكتبهم.
وكيف لا يحبون العلماء وهم ورثة الأنبياء ونجوم أهل الغبراء؟
ولم يحرموا تقليد الأئمة المعتبرين، مع العلم ما في التقليد من الخلاف، فمن العلماء من حرمه مطلقا، ومنهم من أجازه مطلقا من غير تفصيل، ومنهم من قال: يحرم على المجتهد، أو من يكون قادرًا على الاجتهاد، ويجب على غير القادر.
والشيخ محمد عبد الوهاب كان حنبليا وأتباعه حنابلة، فلو كانوا يحرمون التقليد لما كانوا حنابلة، وأكثر كتبهم التي يقرؤونها ويدرسونها وينتفعون بها هي كتب الحنابلة الأقدمين والسابقين خصوصًا، وكتب أتباع المذاهب عمومًا.
نعم كان الشيخ -رحمه الله- وأتباعه من بعده، على أنه يجب الأخذ بالدليل الذي لا معارض له، ولا مخصص ولا ناسخ، ولو خالف المذهب، وبالفعل يأخذ علماؤهم بالدليل في بعض المسائل، خلاف المذهب، على أنه قل أن

(1/65)

يوجد قول مؤيد بالدليل والحال مخالف للمذهب المعتمد، وليس فيه رواية عن الإمام أحمد، على أننا لو سلمنا تسليمًا جدليًا، أنهم منعوا التقليد فليسوا بالمنفردين لذلك، بل الخلاف موجود وهذه كتب الأصول موجودة في إمكان كل واحد فاهم، أن يقرأ باب الاجتهاد والتقليد، ليعرف ما في التقليد من الخلاف، فأي ذنب إذا للحنابلة النجديين؟
وأما زعمهم أنهم حرموا قراءة المولد الشريف فهذا يدل على جهل عميق من القائلين، كسائر جهالاتهم السابقة، وتعصبهم الفاسد، إذ كل من شم رائحة العلم يعلم أن الاحتفال بالمولد حدث في القرن السابع، والذي أحدثه هو الملك المظفر صاحب إربل، وأقام الولائم الضخمة حتى قيل: كان يذبح في ليلة المولد عشرة آلاف رأس من الأغنام، وسبقه الفاطميون في مصر في القرن الرابع الهجري كما أسسوا المآتم وبنوا ضريحًا سموه قبر الحسين وهو كذب لا أثر له من الصحة.

(1/66)

ومن حين ما حدث اختلف العلماء، فمنهم من قال: إن الاحتفال بالمولد بدعة حسنة، ومن العلماء من قال: إنها بدعة، وكل بدعة ضلالة كما في نص الحديث، والرسول قد وردت عنه عدة أحاديث تحذر عن البدع والمحدثات كقوله: «عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، عضوا عليها بالنواجز، وإياكم ومحدثات الأمور، فإن كل بدعة ضلالة، وكل ضلالة في النار» رواه الترمذي وحسنه، ولم يأت ما يخصص هذا العموم حتى يزعموا أنها بدعة حسنة.
وقراءة المولد، باب من أبواب السيرة النبوية، وقراءة الإنسان سيرة الرسول -صلى اللَّه عليه وسلم- وشمائله ومعجزاته، وهجرته وغزواته، لا شك أنها تزيد الإيمان وتقويه، وينبغي للمسلم أن يكون ملمًا بسيرته ومناقبه -صلى اللَّه عليه وسلم- حتى يعرف حقيقة هذا الرسول العظيم، الذي أرسله اللَّه رحمة للعالمين.
والشيخ محمد -رحمه الله- ألف مختصر السيرة، وقد طبع عدة مرات، وانتشر في سائر الأقطار، فلو لم يكن محبًا للرسول، لما ألف سيرة له، ومن لا يحب الرسول، لا يكون مسلمًا، بل يكون يهوديًا أو مسيحيًا.

(1/67)

والشيخ وأتباعه يحثون الناس على التمسك بسنة الرسول الصحيحة، ويشددون النكير على من يخالف سنة الرسول، ويعدونه مبتدعًا.
أما هذا دليل على كمال حبهم وتعظيمهم لرسول اللَّه صلى اللَّه عليه وسلم؟؟ ولكن المنحرفين يرون حب الرسول -صلى اللَّه عليه وسلم- في قراءة الأناشيد والأشعار والاستغاثات بالرسول وقراءة البرزنجي وأمثاله. فمن عمل بهذا فهو محب للرسول - وإن ارتكب الموبقات، وتلطخ بقاذورات المبتدعات ومن لا فلا.
والنقطة الحساسة في هذا المقام: أنه لا خلاف في قراءة سيرة الرسول -صلى اللَّه عليه وسلم- من ولادته وشمائله، ولكن الاحتفال في ليلة الثاني عشر من شهر ربيع الأول، وقراءة كتاب مخصوص، ودق الدفوف، وما يحصل من الاختلاط والأمور المحرمة، فهذا هو المنكر المبتدع.
وإلا فمن أراد أن يقرأ سيرة الرسول -صلى اللَّه عليه وسلم- ويفهم الناس أخلاقه العظيمة وشمائله الكريمة، فلا مانع هنالك، بل يستحب ذلك في أي وقت أراد.

(1/68)

لكن هذه الأكاذيب والافتراءات، افترتها الأشراف والأتراك، وبعض علماء السوء، تنفيرًا عن دعوة الشيخ لما رأوا أن الدولة السعودية في ذلك الوقت قد قويت، ودخلت نجد كلها في طاعتها، وامتد سلطانها إلى عسير والحجاز وعمان، وغزت العراق، فحاربوها بمثل هذه الإشاعات والتهم، كما حاربوها بالسيف والسنان. والتاريخ شاهد بذلك، ولكن أبى اللَّه إلا أن يتم نوره ولو كره الكافرون.
وللشيخ مؤلفات عديدة أشهرها كتاب التوحيد وشرحه حفيده الشيخ عبد الرحمن بن حسن وسماه فتح المجيد بشرح كتاب التوحيد، وللشيخ محمد كتاب الكبائر ونصيحة المسلمين، ورسالة كشف الشبهات ومسائل الجاهلية، كما أن له رسائل عديدة مختصرة كثلاثة الأصول.
وها أنا أنقل للقارئ رسالة من رسائله ليعلم أن ما روجه أعداؤه من أنه كان مخالفا للسلف الصالح أو مذاهب الأئمة الأربعة، أو أنه كان يكفر الناس ولا يحب الرسول ولا الأنبياء ولا الأولياء إلى غير ذلك من الافتراءات التي أملاها

(1/69)

الشيطان على ألسنتهم، وسولت لهم أنفسهم بغية الصد عن دين الله، وتنفير الناس عن اتباع الشيخ وخدمة للدولة العثمانية وحكومة الأشراف بالحجاز، لأنهما رأيا أن في دعوة الشيخ خطرًا على حكومتهم وهاك نص الرسالة:
قال شيخ الإسلام العالم الرباني، مجدد الدعوة الإسلامية، والملة الحنيفية أوحد العلماء وأروع الزهاد، الشيخ محمد عبد الوهاب أجزل اللَّه له الأجر والثواب، وأسكنه الجنة بغير حساب لما سأله أهل القصيم عن عقيدته:
بسم اللَّه الرحمن الرحيم
أشهد اللَّه ومن حضرني من الملائكة، وأشهدكم أني أعتقد ما اعتقدته الفرقة الناجية أهل السنة والجماعة من الإيمان باللَّه وملائكته وكتبه ورسله والبعث بعد الموت والإيمان بالقدر خيره وشره، ومن الإيمان باللَّه الإيمان بما وصف به نفسه في كتابه على لسان رسوله -صلى اللَّه عليه وسلم- من غير تحريف ولا تعطيل، بل أعتقد أن اللَّه سبحانه وتعالى {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} ، فلا أنفي عنه ما وصف به نفسه، ولا أحرف الكلم عن مواضعه، ولا ألحد في أسمائه وآياته، ولا أكيف ولا أمثل صفاته تعالى بصفات خلقه؛ لأنه تعالى لا سمي له ولا كفء له ولا ند له

(1/70)

ولا يقاس بخلقه فإنه سبحانه أعلم بنفسه وبغيره وأصدق قيلًا وأحسن حديثًا فنزه نفسه عما وصفه به المخالفون من أهل التكييف والتمثيل، وعما نفاه عنه النافون من أهل التحريف والتعطيل فقال: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ وَسَلَامٌ عَلَى الْمُرْسَلِينَ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} .
والفرقة الناجية وسط في باب أفعاله تعالى بين القدرية والجبرية، وهم وسط في باب وعيد اللَّه بين المرجئة والوعيدية، وهم وسط في باب الإيمان والدين بين الحرورية والمعتزلة، وبين المرجئة والجهمية، وهم وسط في باب أصحاب رسول اللَّه صلى اللَّه عليه وسلم بين الروافض والخوارج.
وأعتقد أن القرآن كلام اللَّه منزل غير مخلوق منه بدأ وإليه يعود، وأنه تكلم به حقيقة، وأنزله على عبده ورسوله وأمينه على وحيه وسفيره بينه وبين عباده نبينا محمد صلى اللَّه عليه وسلم، وأؤمن بأن اللَّه فعال لما يريد، ولا يكون شيء إلا بإرادته، ولا يخرج شيء عن مشيئته، وليس شيء في العالم يخرج عن تقديره، ولا يصدر إلا عن تدبيره، ولا محيد لأحد عن القدر المحدود، ولا يتجاوز ما خط له في اللوح المسطور.

(1/71)

وأعتقد الإيمان بكل ما أخبر به النبي صلى اللَّه عليه وسلم مما يكون بعد الموت، فأومن بفتنة القبر ونعيمه، وبإعادة الأرواح إلى الأجساد، فيقوم الناس لرب العالمين حفاة عراة غرلا تدنو منهم الشمس وتنصب الموازين وتوزن بها أعمال العباد {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ} وتنشر الدواوين فآخذ كتابه بيمينه، وآخذ كتابه بشماله.
وأومن بحوض نبينا محمد صلى اللَّه عليه وسلم بعرصة القيامة، ماؤه أشد بياضا من اللبن، وأحلى من العسل آنيته عدد نجوم السماء، من شرب منه شربة لم يظمأ بعدها أبدًا، وأومن بأن الصراط منصوب على شفير جهنم يمر به الناس على قدر أعمالهم.
وأومن بشفاعة النبي صلى اللَّه عليه وسلم وأنه أول شافع وأول مشفع، ولا ينكر شفاعة النبي صلى اللَّه عليه وسلم إلا أهل البدع والضلال، ولكنها لا تكون إلا من بعد الإذن والرضى كما قال تعالى: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} ، وقال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} ، وقال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} ،

(1/72)

وهو لا يرضى إلا التوحيد، ولا يأذن إلا لأهله، وأما المشركون فليس لهم من الشفاعة نصيب كما قال تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} .
وأومن بأن الجنة والنار مخلوقتان، وأنهما اليوم موجودتان، وأنهما لا يفنيان، وأن المؤمنين يرون ربهم بأبصارهم يوم القيامة كما يرون القمر ليلة البدر لا يضامون في رؤيته.
وأومن بأن نبينا محمدا صلى اللَّه عليه وسلم خاتم النبيين والمرسلين، ولا يصح إيمان عبد حتى يؤمن برسالته ويشهد بنبوته، وأن أفضل أمته أبو بكر الصديق، ثم عمر الفاروق، ثم عثمان ذو النورين، ثم علي المرتضى، ثم بقية العشرة، ثم أهل بدر، ثم أهل الشجرة أهل بيعة الرضوان، ثم سائر الصحابة رضي اللَّه عنهم.
وأتولى أصحاب رسول اللَّه صلى اللَّه عليه وسلم، وأذكر محاسنهم، وأترضى عنهم، وأستغفر لهم، وأكف عن مساويهم، وأسكت عما شجر بينهم، وأعتقد فضلهم عملًا بقوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ} ،

(1/73)

وأترضى عن أمهات المؤمنين المطهرات عن كل سوء، وأقر بكرامات الأولياء وما لهم من المكاشفات إلا

(1/74)

أنهم لا يستحقون من حق اللَّه تعالى شيئا، ولا يطلب منهم ما لا يقدر عليه إلا اللَّه، ولا أشهد لأحد من المسلمين بجنة ولا نار إلا من شهد له رسول اللَّه صلى اللَّه عليه وسلم، ولكني أرجو للمحسن وأخاف على المسيء، ولا أكفر أحدا من المسلمين بذنب، ولا أخرجه من دائرة الإسلام، وأرى الجهاد ماضيًا مع كل إمام برا كان أو فاجرًا، وصلاة الجماعة خلفهم جائزة، والجهاد ماض منذ بعث اللَّه محمدًا صلى اللَّه عليه وسلم إلى أن يقاتل آخر هذه الأمة الدجال، لا يبطله جور جائر ولا عدل عادل، وأرى وجوب السمع والطاعة لأئمة المسلمين برهم وفاجرهم ما لم يأمروا بمعصية الله، ومن ولي الخلافة واجتمع عليه الناس ورضوا به وغلبهم بسيفه حتى صار خليفة وجبت طاعته، وحرم الخروج عليه، وأرى هجر أهل البدع ومباينتهم حتى يتوبوا، وأحكم عليهم

(1/75)

بالظاهر وأكل سرائرهم إلى الله، وأعتقد أن كل محدثة في الدين بدعة.
وأعتقد أن الإيمان قول باللسان وعمل بالأركان واعتقاد بالجنان، يزيد بالطاعة وينقص بالمعصية، وهو بضع وسبعون شعبة أعلاها: شهادة أن لا إله إلا اللَّه، وأدناها: إماطة الأذى عن الطريق، وأرى وجوب الأمر بالمعروف والنهي عن المنكر على ما توجبه الشريعة المحمدية الطاهرة.
فهذه عقيدة وجيزة حررتها وأنا مشتغل البال؛ لتطلعوا على ما عندي، والله على ما نقول وكيل.
ثم لا يخفى عليكم أنه بلغني أن رسالة سليمان بن سحيم قد وصلت إليكم وأنه قبلها وصدقها بعض المنتمين للعلم في جهتكم، والله يعلم أن الرجل افترى علي أمورًا لم أقلها ولم يأت أكثرها على بالي (فمنها) قوله: أني مبطل كتب المذاهب الأربعة، وأني أقول أن الناس من ستمائة سنة ليسوا على شيء أني أدعي الاجتهاد، وأني خارج على التقليد، وأني أقول أن اختلاف العلماء نقمة، وأني أكفر من توسل بالصالحين، وأني أكفر البوصيري لقوله: يا أكرم الخلق، وأني أقول: لو أقدر على هدم قبة رسول اللَّه صلى اللَّه عليه وسلم لهدمتها، ولو أقدر على الكعبة لأخذت

(1/76)

ميزابها وجعلت لها ميزابا من خشب، وأني أحرم زيارة قبر النبي -صلى اللَّه عليه وسلم- وأني أنكر زيارة قبر الوالدين وغيرهما، وأني أكفر من حلف بغير الله، وأني أكفر ابن الفارض وابن عربي، وأني أحرق دلائل الخيرات وروض الرياحين وأسميه روض الشياطين.
جوابي عن هذه المسائل أن أقول: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} ، وقبله من بهت محمدًا صلى اللَّه عليه وسلم أنه يسب عيسى ابن مريم ويسب الصالحين فتشابهت قلوبهم بافتراء الكذب وقول الزور، قال تعالى: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لَا يُؤْمِنُونَ} بهتوه صلى اللَّه عليه وسلم بأنه يقول: إن الملائكة وعيسى وعزيرًا في النار.
فأنزل اللَّه ذلك: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} الآية.
وأما المسائل الأخر وهي أني أقول: لا يتم إسلام الإنسان حتى يعرف معنى لا إله إلا اللَّه، وأني أعرف من يأتيني بمعناها، وأني أكفر الناذر إذا أراد بنذره التقرب لغير اللَّه وأخذ النذر لأجل ذلك، وأن الذبح لغير اللَّه كفر، والذبيحة حرام، فهذه المسائل حق وأنا قائل بها، ولي عليها دلائل من كلام اللَّه وكلام رسوله ومن أقوال

(1/77)

العلماء المتبعين كالأئمة الأربعة، وإذا سهل اللَّه تعالى بسطت الجواب عليها في رسالة مستقلة إن شاء اللَّه تعالى.
ثم اعلموا وتدبروا قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ} . الآية اهـ (مجموعة رسائل التوحيد- جمع عبد الرحمن بن محمد بن قاسم) .
فهل في هذه الرسالة وفي كتاب التوحيد الذي انتشر في الشرق وفي الغرب يستطيع عالم فضلًا عن جاهل أن يأتي بكلمة يدين بها الشيخ رحمه اللَّه مما زعمه أولئك المغرضون، ومثل هذه الرسالة عدة رسائل كتبها الشيخ رحمه اللَّه إلى كثيرين منها: إلى عبد اللَّه بن محمد عبد اللطيف الإحسائي، وكتب إلى علماء مكة وعالم من علماء المدينة، وكتب إلى من يصل إليه من المسلمين رسالة، وإلى السويدي عالم أهل العراق في زمانه، وإلى أهل المغرب وإلى رئيس بادية الشام، وإلى البكيلي اليماني، وإلى الشيخ إسماعيل الجراعي وإلى غير هؤلاء، وفي كثير منها ينفي ما نسب إليه من عدم محبة الأولياء والصالحين وتكفير الناس أجمعين إلا

(1/78)

من كان على مذهبه ومنع زيارة القبور، ومنها زيارة قبر الرسول -صلى اللَّه عليه وسلم- سوى منع شد الرحال إلا إلى المساجد الثلاثة، فإنه قد اتبع الحديث، وعدم احترام الأئمة الأربعة وغيرهم وإتلاف كتبهم إلى غير ذلك مما صنعه المفترون، وكل هذا كان جوابه رحمه الله، {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} .
ومن يشك فيما أقول، فليقرأ كتبهم ليعلم حقيقة الحال، ولا يروج عليه ما يفتريه الجهال، أو فليقرأ التواريخ التي ألفت لنجد كعنوان المجد لابن بشر، وتاريخ ابن غنام الإحسائي، وتاريخ نجد للألوسي وجزيرة العرب في القرن العشرين لحافظ وهبة، وتاريخ نجد القديم والحديث للريحاني المسيحي.
ويقرأ الكتب التي ألفت في تراجم الشيخ، مثل كتاب الشيخ محمد بن عبد الوهاب لأحمد بن عبد الغفور الحجازي، ورسالة مختصرة في ترجمة الشيخ لعلي الطنطاوي، كما أني كتبت في ترجمته كتابًا أسميته (الشيخ محمد بن عبد الوهاب، عقيدته السلفية، ودعوته الإصلاحية وثناء العلماء عليه) .
وأما ما ذكره الكتاب والمؤرخون في حقيقة دعوته والثناء عليه، فأكثر من أن يحصر مثل:

(1/79)

حاضر العالم الإسلامي وتعليقات شكيب أرسلان، ومثل ما كتبه الزركلي في الأعلام، كما ترجم له -رحمه الله- عبد الكريم الخطيب، حتى أن كثيرًا من المستشرقين كتبوا عن دعوة الشيخ وأثنوا عليها، هدانا اللَّه وإخواننا المسلمين إلى سلوك الطريق المستقيم.
وخلاصة ما في الأمر أن الشيخ محمد بن عبد الوهاب -أجزل اللَّه له الأجر والثواب- قال للناس: لا تعبدوا إلا اللَّه، ولا تتبعوا إلا الرسول محمد بن عبد اللَّه وأصحابه. صلى اللَّه على سيدنا محمد وعلى آله وأصحابه.
وذروا عبادة ما سوى المنفرد ولا تتنطعوا بزيارة وتردد بعثت به الرسل الكرام لمن هدى عهد النبي الهاشمي محمد هل قال إلا وحدوا رب السما وتمسكوا بالسنة البيضا هذا الذي جعلوه غشا وهو قد من عهد نوح هكذا تترى إلى وهي دعوة جميع الأنبياء والرسل، فإن كانت

(1/80)

الرسل قد قالوا لأممهم: اعبدوا اللَّه ولا تعبدوا الأوثان والأصنام؛ فقد قال الشيخ: اعبدوا اللَّه وحده وذروا عبادة القبور والأشجار والغيران والكهوف وكل شيء سوى اللَّه؛ لأن عبادة هذه الأشياء هي الوثنية بعينها، وكونهم كانوا يعتقدون بأن اللَّه خالق ورازق ومحيي ومميت، وأن محمدًا رسول، لا يفيدهم شيئا بعد أن أشركوا به غيره، ولكن مع ذلك كله ما كان الشيخ يحكم بتكفير أحد إلا بعد إقامة الحجة عليه.
وأحب أن يفهم القارئ أو السامع الأسباب والبواعث لانتشار تلك المفاهيم المغلوطة عن الشيخ محمد وأتباعه، وتلك الافتراءات المنسوبة إليهم، فتفضل اقرأ باختصار:
لما فشلت علماء الضلال من القبوريين والمتصوفة وأمثالهم في ميدان الحجج، كتب كثير منهم إلى الدولة العثمانية يحرضونها على الشيخ وأتباعه بأنه خارج عن دائرة المذاهب الأربعة، وأنه مبتدع ويكفر الناس، إلى غير ذلك من تلك الأكاذيب الملفقة التي أوحاها إليهم الشيطان وحب الرئاسة والأصفر الرنان، وما زالوا بالعثمانيين يتوسلون إليهم وإلى قواد جيشهم حتى انخدعت الدولة بأولئك المفترين وزاد

(1/81)

الطين بلة ما رأت الدولة من قوة انتشار دعوة الشيخ وتأسيس دولة آل سعود، ورأت أن الدولة السعودية قد بسطت نفوذها على نجد، وامتد إلى عمان، وأخذت تغزو العراق وأطراف الشام، وخافت أن يزول استعمارها من البلدان العربية لاسيما بعدما فتح آل سعود مكة المكرمة سنة 1218 هـ، قام العثمانيون عندئذ بدورهم السياسي، واستعملوا القلم والسنان ضد الشيخ وأتباعه النجديين.
أما القلم فأخذوا يوزعون إلى بعض العلماء ممن قل نصيبه من الدين والعقل والحياء بأن يؤلفوا ضد الشيخ وأتباعه، وينشروا بين الناس تلك الأكاذيب.
وأما السنان فقد أمرت الدولة محمد علي باشا واليها بمصر، أن يجهز الجيوش الجرارة لحرب النجديين وإبادتهم.. وجرى ما جرى.
وقامت أشراف الحجاز بدورهم السياسي قبل الترك، وحاربوا السعوديين والدعوة السلفية، ولكنهم باءوا بالفشل الذريع واندحروا، وتم للسعوديين فتح مكة.
كما حاربوا السعوديين قبل استيلائهم على مكة المكرمة وبعد خروجهم منها بنشر الدعايات

(1/82)

الكاذبة والافتراءات الصريحة، وإيعاذهم إلى بعض علمائهم، بتأليف كتب ضد دعوة الشيخ وأتباعه.
فألف مأجورو الترك والأشراف كتبا شحنوها بالأكاذيب والترهات، وحشوها بالأحاديث الموضوعة والضعيفة والحكايات السمجة ضد الدعوة السلفية، وزعموا أن الشيخ مبتدع خارجي.
حتى أن (زيني دحلان) نزل الأحاديث الواردة في الخوارج على الشيخ وأتباعه، في كتابه (الدرر السنية) وفي (الفتوحات الإسلامية) .
فعلوا كل ذلك تنفيرًا للناس، كيلا يتبعوا الشيخ الجليل، ويعتنقوا مبدأه الصحيح.
ومن دعايات الأتراك والأشراف المنفردة للناس، نبزهم لأتباع الشيخ بالوهابية، وجعلهم هذا اللقب على هذه الفرقة السلفية كعنوان لخروج هذه الفرقة عن المذاهب، وعدم محبة النبي والصالحين، وكذبوا والله في ذلك.
والقصد الوحيد من تلك الدعايات والإشاعات الباطلة صد الناس عن اعتناق الدعوة.
وأمر آخر وهو أن لا تقوى شوكة السعوديين ويتسع نفوذهم، كي تبقى سيطرة الأتراك،

(1/83)

وإمارة الأشراف، ولكن اللَّه رد كيدهم في نحرهم، وعاملهم بنقيض قصدهم، فانتشرت دعوة الشيخ في سائر الأقطار، وعرف كثير من الناس صحتها وحقيقتها، وأنها لا تخرج عن نطاق الكتاب والسنة، فاعتنقها كثيرون، وألف جمع من المعتنقين لها كتبًا في تأييدها والدفاع عنها.
وهاك زيادة على ما قدمناه من رسالة الشيخ الإمام محمد بن عبد الوهاب، ما قاله الشيخ سعد بن حمد بن عتيق أحد علماء نجد المتأخرين.
لما ذهب الشيخ إلى الهند وسئل هناك عما يعتقده ويعتقده مشايخه من علماء الدعوة في ثلاث مسائل:
الأولى: في حكم الاستغاثة بالنبي -صلى اللَّه عليه وسلم- كقول القائل: "أغثني يا رسول الله، اشفع لي، فرج كربي" ونحو ذلك.
والثانية: في شد الرحال إلى قبر النبي -صلى اللَّه عليه وسلم- وأقول ومثله سائر الأنبياء.
والثالثة: في التوسل به عليه الصلاة والسلام.
فأجاب في المسائل الثلاث بجواب مفيد، مستدلًا بالآيات القرآنية والأحاديث النبوية.

(1/84)


بيان ثلاث مسائل مهمة مما يعتقده الشيخ وأتباعه نقلا عن رسالة الشيخ سعد العتيق - نقض كلام المفترين

نقض كلام المفترين على الحنابلة السلفيين

قال في جوابه عن المسألة الأولى: "الذي نعتقده وندين للَّه تعالى به في هذه المسائل وغيرها، هو ما دل عليه كتاب اللَّه تعالى وسنة رسوله صلى اللَّه عليه وسلم، فإن اللَّه تعالى أنزل كتابه وأرسل رسوله ليبين للناس ما يهتدون به، ويخلصهم من ظلمات الجهل والضلال، ويوصلهم إلى ربهم سبحانه وتعالى، كما قال: {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ} ، وقال تعالى: {قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} ، وقال تعالى: {الر كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ} ، وقال تعالى: {فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى} .
قال ابن عباس -رضي اللَّه عنهما-: "تكفل اللَّه لمن قرأ القرآن وعمل بما فيه أن لا يضل في الدنيا ولا يشقى في الآخرة، ثم قال: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيرًا قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى} .

(1/85)

أما ما يفعله أكثر الناس عند قبر النبي -صلى اللَّه عليه وسلم- من دعائه والتضرع إليه وسؤاله بأنواع السؤال، وكذلك ما يفعله عباد القبور من دعاء الأموات والاستغاثة بهم في الشدائد والمهمات والاستنجاد بهم في تفريج الكربات وإغاثة اللهفات كل ذلك من أعظم المحدثات وأكبر المنكرات؛ لأنه من الدعاء الذي هو مخ العبادة التي هي حق اللَّه تعالى، كما قال تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} ، وقال تعالى: {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} ، وقال تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} أي: لا نعبد إلا إياك، ولا نستعين إلا بك كما يفيده تقدم المعمول، وهذا معنى قوله: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} ، وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} ، وقوله: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} ؛ فدلت هذه الآيات أوضح دلالة على أن العبادة بجميع أنواعها حق اللَّه تعالى، مختصة به لا يصلح منها شيء لملك مقرب ولا نبي مرسل فضلًا عن غيرهما من الأولياء والصالحين وغيرهم من الأشجار

(1/86)

والأحجار.
ولما كانت العبادة مختصة به تعالى أمرنا بإخلاصها له كما قال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} ، وغير ذلك من الآيات الدالة على اختصاصه تعالى بالعبادة بجميع أنواعها.
ومن أعظم أنواعها الدعاء كما قال النبي صلى اللَّه عليه وسلم: «الدعاء مخ العبادة» ، فمن دعا أحدًا غير اللَّه فقد عبده، فإن اللَّه تعالى قد سمى الدعاء عبادة في غير موضع من كتابه، كما قال تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} ؛ فسماه دعاء، ثم سماه عبادة، وقال تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} فسماه في أول الآية دعاء، وسماه في آخرها عبادة، وقد أفصح القرآن في مواضع بالنهي عن دعاء غير اللَّه كما قال تعالى: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} أي

(1/87)

المشركين، كما قال تعالى في الآية الأخرى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} ، وقال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} ، وصرح سبحانه بكفر من دعا غيره، فقال تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} فدلت هذه الآيات على أنه سبحانه هو الإله الحق المتفرد بالعبادة كما قال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ} .
فمن دعا غير اللَّه من نبي أو ملك أو صالح أو غيرهم فقد أتى بالشرك الذي قال اللَّه فيه: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} وشرع دينا لم يأذن به اللَّه كما قال تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} ، والله تعالى إنما شرع لعباده توحيده وإخلاص العبادة له كما قال تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ} .

(1/88)

والعبادة اسم جامع لكل ما يحبه اللَّه ويرضاه من الأقوال والأعمال الظاهرة والباطنة مثل الدعاء والخوف والرجاء والتوكل والذبح.
فمن أخلص هذه العبادة بجميع أنواعها للَّه تعالى فهو المسلم وإن فعل الكبائر، ومن أشرك في شيء من أنواعها مخلوقًا نبيًا أو ملكًا أو صالحًا أو شيطانًا أو شجرًا أو حجرًا فقد بدل الدين، وأشرك برب العالمين، وسلك ضد سبيل المؤمنين، وقد قال تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} ؛ ومما ذكرنا يعرف مراد النبي صلى اللَّه عليه وسلم من النهي عن الصلاة عند القبور والبناء عليها واتخاذها مساجد ولعن فاعل ذلك كما قال النبي صلى اللَّه عليه وسلم: «لعنة اللَّه على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد» وإنما نهى عن ذلك واشتد نكيره على فاعله؛ لأنه ذريعة إلى الشرك في العبادة التي هي حق اللَّه تعالى، وفي الصحيح عن عائشة أن أم سلمة رضي اللَّه عنها ذكرت لرسول اللَّه -صلى اللَّه عليه وسلم- كنيسة رأتها بأرض الحبشة وما فيها من الصور فقال: «أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح بنو على قبره مسجدًا وصوروا فيه»

(1/89)

«تلك الصور أولئك شرار الخلق عند الله» ، وفي حديث جندب بن عبد اللَّه مرفوعًا: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد ألا فلا تتخذوا القبور مساجد؛ فإني أنهاكم عن ذلك» .
ونهى النبي صلى اللَّه عليه وسلم عن الغلو والإطراء وهو مجاوزة الحد كما قال صلى اللَّه عليه وسلم: «لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد؛ فقولوا: عبد اللَّه ورسوله» ، وقال صلى اللَّه عليه وسلم: «إياكم والغلو فإنما أهلك من كان قبلكم الغلو» ، وقال -صلى اللَّه عليه وسلم- للذي قال قوموا بنا نستغيث برسول اللَّه صلى اللَّه عليه وسلم: «من هذا المنافق إنه لا يستغاث بي وإنما يستغاث بالله» .
وقد وقع ما حذر منه صلى اللَّه عليه وسلم أمته من الغلو والإطراء، وفشى ذلك في البلاد والعباد حتى عظمت الفتنة، واستحكم الشر، وتفاقم الأمر، واشتدت الفتنة بالقبور وأهلها حتى وقعوا في الغاية التي لأجلها نهى صلى اللَّه عليه وسلم عن الغلو وعن البناء على القبور واتخاذها مساجد، وصار المعروف منكرًا والمنكر معروفًا، والبدعة سنة والسنة بدعة، وباشر أكثر الخلق جهارًا ما جاءهم فيه النهي الصريح من ربهم ونبيهم

(1/90)

صلى اللَّه عليه وسلم، وهذا مصداق قوله صلى اللَّه عليه وسلم: «بدأ الإسلام غريبًا وسيعود غريبًا كما بدأ» فإنا للَّه وإنا إليه راجعون.
وبما حررنا تعرف أن ما يفعله القبوريون اليوم في مصر والشام والعراق والهند وغيرها من البلاد من عبادة القبور والاستمداد بأهلها وسؤالهم قضاء الحاجات وتفريج الكربات كقول بعضهم: يا فلان أغثني، أو يا فلان اشف مريضي ورد غائبي، وأنا في حسبك، ونحو هذه الألفاظ، أن هذا هو الشرك المبين والضلال البعيد كما قال تعالى: {يَدْعُو مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُ وَمَا لَا يَنْفَعُهُ ذَلِكَ هُوَ الضَّلَالُ الْبَعِيدُ} وفي الآيتين بالكاف التي هي للبعد وتوسط اللام بينهما وبين اسم الإشارة وإقحام ضمير الفصل بين المبتدأ والخبر مع تعريفه ووصفه بالبعد ما يقتضي أن هؤلاء قد بلغوا من الضلال والغواية والبعد عن الصراط المستقيم إلى ما لا نهاية له، كما قال تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} قال المفسرون: معنى قوله من أضل أي لا أحد أضل منه، ولهذا كان هذا الذنب أعظم الذنوب عند اللَّه وأكبر الكبائر، ورتب عليه الخلود في النار

(1/91)

وحرم أهله جنته كما قال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} ، وقال: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ} ، وقال تعالى: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} .
وفي الصحيح عن ابن مسعود مرفوعًا «أي الذنب أعظم؟ قال: أن تجعل للَّه ندا وهو خلقك. قال: ثم أي؟ قال: أن تقتل ولدك خشية أن يطعم معك. قال: ثم أي؟ قال: أن تزاني حليلة جارك» فأنزل اللَّه تصديق ذلك: {وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ} .

(1/92)

المسألة الثانية
وأما المسألة الثانية وهي مسألة شد الرحل لزيارة قبر النبي -صلى اللَّه عليه وسلم- فقد جوز طائفة من متأخري العلماء شد الرحل إلى قبر النبي صلى اللَّه عليه وسلم وكذلك قبور الصالحين، وخالفهم طوائف من المحققين. والذي نعتقده هو ما دل عليه الحديث الصحيح عن النبي صلى اللَّه عليه وسلم أنه قال: «لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى» ، وبهذا الحديث الصحيح تعرف بطلان قول المجوزين، فإن كل قول يخالف قول سيد المرسلين مردود على قائله، مضروب به في وجهه لا يلتفت إليه ولا يعول عليه.
وكل أحد من أفراد الأمة وإن بلغ في العلم ما عسى أن يبلغ فهو أنقص من أن يرد لقوله قول محمد بن عبد اللَّه -صلى اللَّه عليه وسلم- لا سيما إن كان ذلك القائل في القرون المتأخرة المفضولة كما في مسألتنا.
وعن ابن عباس رضي اللَّه عنهما قال: "يوشك أن تنزل عليكم حجارة من السماء أقول قال رسول اللَّه -صلى اللَّه عليه وسلم- وتقولون قال أبو بكر وعمر فإذا كان هذا فيمن اختار قول أبي بكر وعمر على قول رسول اللَّه صلى اللَّه عليه وسلم، فكيف تكون حال من رد

(1/93)

قوله صلى اللَّه عليه وسلم لقول عالم من العلماء؟.
فمن شد الرحل لزيارة القبر الشريف، أو غيره من قبور الصالحين فهذا ممنوع؛ لما في هذا الحديث من حصر جواز ذلك في المساجد الثلاثة.
والذي يشد الرحل لزيارة القبور أي قبر كان، داخل في هذا النهي، لكن ينبغي لمن يشد الرحل إلى أحد المساجد الثلاثة أن يزور من هناك من الصالحين؛ فإن زيارة القبور من غير شد رحل سنة مرغب فيها كما في صحيح مسلم من حديث أبي هريرة رضي اللَّه عنه مرفوعًا: «زوروا القبور فإنها تذكركم الموت» ، وفيه عن بريدة أن رسول اللَّه صلى اللَّه عليه وسلم قال: «نهيتكم عن زيارة القبور فزوروها» ، وقد كان صلى اللَّه عليه وسلم يخرج إلى أهل البقيع فيدعو لهم، كما جاء ذلك في الصحيح، فهذه هي الزيارة الشرعية وهي أن يكون مقصود الزائر تذكر الآخرة والدعاء للميت والاستغفار له.

(1/94)

وأما ما يتوهمه بعض الناس من أن الزيارة إنما شرعت لأجل التبرك بالصالحين، وتحري الإجابة عند قبورهم فهو وهم فاسد مخالف لما شرعه اللَّه ورسوله، قال ابن تيمية رحمه اللَّه تعالى: ولم يكن أحد من الصحابة يقصد الدعاء عند قبور الأنبياء ولا قبور غير الأنبياء ولا صلى عندها.

(1/95)

وقد كره العلماء كمالك وغيره أن يقوم الرجل عند قبر النبي -صلى اللَّه عليه وسلم- يدعو لنفسه، وذكروا أن هذا من البدع التي لم يفعلها السلف، وأما ما يروى عن بعضهم أنه قال: قبر معروف الترياق المجرب، وقول بعضهم فلان يدعى عند قبره، وقول بعض الشيوخ إن كان لك حاجة فاستغث به، أو قال استغث عند قبري ونحو ذلك، فإن هذا قد وقع فيه كثير من المتأخرين وأتباعهم، ولكن هذه الأمور كلها بدع محدثة في الإسلام بعد القرون المفضلة، وكذلك المساجد المبنية على القبور التي تسمى المشاهد محدثة في الإسلام، والسفر إليها محدث في الإسلام لم يكن شيء من ذلك في القرون الثلاثة المفضلة، بل ثبت في الصحيح عن النبي صلى اللَّه عليه وسلم - أنه قال: «لعن اللَّه اليهود والنصارى اتخذوا قبور أنبيائهم مساجد يحذر ما فعلوا» ، قالت عائشة -رضي اللَّه عنها-: ولولا ذلك لأبرز قبره؛ ولكن كره أن يتخذ مسجدًا، وثبت في الصحيح عنه أنه قال قبل أن يموت بخمس: «إن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك» ، وقد علم أن عمر لما أجدبوا استسقى بالعباس وقال: اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبيك فتسقينا، وإنا نتوسل إليك بعم نبيك فاسقنا فيسقون فلم يذهبوا

(1/96)

إلى القبور، ولا توسلوا بميت ولا غائب، بل توسلوا بالعباس، وكان توسلهم به توسلًا بدعائه كالإمام مع المأموم وهذا تعذر بموته. انتهى. قلت: وليت أهل زماننا اقتصروا على البدعة، ودعوا اللَّه عند قبور الصالحين، ولا أشركوهم في خالص حق اللَّه وأنت تراهم يسافرون إلى القبور من مسيرة أشهر، وبعضهم يرى ذلك السفر أفضل من الحج إلى بيت اللَّه، ويفعلون عند تلك القبور وفي تلك المشاهد من الشرك والكفر ما تطير منه أفئدة أهل الإيمان.
اللهم إنا نعوذ بك من الشرك ووسائله، والله أعلم.

(1/97)

المسألة الثالثة
وأما المسألة الثالثة وهي مسألة التوسل بالنبي صلى اللَّه عليه وسلم وهو أن يقول القائل: اللهم إني أتوسل إليك بنبيك محمد صلى اللَّه عليه وسلم، فهي مسألة مشهورة، والكلام فيها معروف عند أهل العلم. فطائفة من العلماء منعوا من ذلك سواء توسل بالنبي صلى اللَّه عليه وسلم أو بغيره، وطائفة جوزوا ذلك بالنبي صلى اللَّه عليه وسلم لا بغيره، واستدل هؤلاء بما روى الترمذي والنسائي أن النبي صلى اللَّه عليه وسلم علم بعض أصحابه أن يدعو فيقول: «اللهم إني أسألك وأتوجه إليك بنبيك محمد نبي الرحمة، يا رسول إني أتوسل بك إلى ربي في حاجتي ليقضيها؛ اللهم فشفعه في» ، فاستدلوا بهذا الحديث على جواز التوسل به صلى اللَّه عليه وسلم في حياته وبعد مماته، وقالوا: ليس في التوسل به صلى اللَّه عليه وسلم دعاء للمخلوق والاستغاثة به، وإنما هو دعاء ولكن فيه بجاهه صلى اللَّه عليه وسلم. قالوا: وهذا مثل قوله فيما رواه ابن ماجه في دعاء الخارج إلى الصلاة: اللهم إني أسألك بحق السائلين عليك وبحق ممشاي هذا فإني لم أخرج أشرًا ولا

(1/98)

بطرًا خرجت اتقاء سخطك وابتغاء مرضاتك، أسألك أن تنقذني من النار، وأن تغفر لي ذنوبي جميعًا إنه لا يغفر الذنوب إلا أنت، هذا حاصل ما استدل به المجوزون للتوسل به صلى اللَّه عليه وسلم.

(1/99)

وأما المانعون من ذلك فيقولون: إن صح الحديث فليس فيه دليل على جواز التوسل به صلى اللَّه عليه وسلم بعد مماته، وإنما فيه جواز ذلك في حياته بحضوره، قالوا: والدليل على صحة ما قلناه أن عمر بن الخطاب استسقى بالعباس رضي اللَّه عنهما فقال: اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبيك فتسقينا، وإنا نتوسل بعم نبيك فاسقنا فيسقون.
ولو كان التوسل به صلى اللَّه عليه وسلم بعد مماته مشروعًا لما عدل عمر عن النبي صلى اللَّه عليه وسلم إلى العباس هذا ما ذكره العلماء في هذه المسألة.
ونحن وإن قلنا بالمنع من التوسل به صلى اللَّه عليه وسلم بهذا اللفظ أو نحوه لما نعتقده من أصحية المنع فنحن مع ذلك لا نشدد في ذلك على

(1/100)

من فعله مستدلًا بالحديث فضلًا عن أن نكفره كما ينسبه إلينا من لم يعرف حقيقة ما نحن عليه، وكذلك قول بعضهم أنا نكفر الناس بالعموم، ونستبيح دماء الناس وأموالهم من غير حجة، وكقول بعضهم: أنا نمنع من زيارة القبور، ونكفر من فعله ونحو هذه الأقاويل التي برأنا اللَّه منها، وله الحمد.
ونحن لا نكفر إلا من كفره اللَّه ورسوله، ونعوذ باللَّه من أن نقول على اللَّه بلا علم في أسمائه وصفاته وشرعه وأحكامه، فإن ذلك من أعظم الذنوب كما قال تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ} .

(1/101)


بيان المذاهب في كلام الله - نقض كلام المفترين

نقض كلام المفترين على الحنابلة السلفيين

بيان المذاهب في كلام الله
وإذ ذكرنا مقدمة تطلع القارئ على معلومات جمة عن السلف الصالح، وعلى معتقدهم ومنهم الحنابلة، ونفي ما نسب إلى الحنابلة النجديين من الأمور السابقة وإلى السابقين ومن القول بقدم الجلد والغلاف.
كما تكشف له الافتراءات المنسوبة إليهم، وتبين حقيقة قولهم في الصفات، والكلام صفة من صفاته جل جلاله فلنشرع الآن في بيان المذاهب في كلام البارئ سبحانه وتعالى فنقول وبالله التوفيق:
هذه المسألة قد ضل فيها طوائف عديدة، وحبس الإمام أحمد وغيره من أجل أنه امتنع أن يقول: أن القرآن مخلوق، كما أوذي غيره بسببها من المأمون والمعتصم والواثق أبناء هارون الرشيد الذين تمذهبوا بمذهب المعتزلة، وهذا بيان المذاهب:
الأول -الذي عليه الحنابلة- هو ما عليه السلف الصالح من الصحابة والتابعين وتابعيهم بإحسان إلى يوم الدين- أن كلام اللَّه غير مخلوق

(1/102)

وأنه تعالى لم يزل متكلمًا إذا شاء وكيف شاء ومتى شاء، وأن الكلام صفة له قائمة له بذاته، وهو يتكلم بمشيئته وقدرته بحرف وصوت يسمع، وأن نوع الكلام قديم، وإن لم يكن الصوت المعين قديمًا.
قال العلامة ابن قدامة -رحمه الله- وهو من كبار علماء الحنابلة، قال:
(فصل) ومن صفات اللَّه تعالى أنه متكلم بكلام قديم يسمعه منه من شاء من خلقه سمعه موسى عليه السلام منه من غير واسطة، وسمعه جبريل عليه السلام، ومن أذن له من ملائكته ورسله، وأنه سبحانه يكلم المؤمنين في الآخرة ويكلمونه ويأذن لهم فيزورونه، قال اللَّه تعالى: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} ، وقال سبحانه: {يَامُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالَاتِي وَبِكَلَامِي} ، وقال سبحانه: {مِنْهُمْ مَنْ كَلَّمَ اللَّهُ} ، وقال سبحانه: {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ} ، وقال سبحانه: {فَلَمَّا أَتَاهَا نُودِيَ يَامُوسَى إِنِّي أَنَا رَبُّكَ}

(1/103)

وقال: {إِنَّنِي أَنَا اللَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدْنِي} وغير جائز أن يقول هذا أحد غير الله.
وقال عبد اللَّه بن مسعود -رضي اللَّه عنه- إذا تكلم اللَّه بالوحي سمع صوته أهل السماء. روى ذلك عن النبي صلى اللَّه عليه وسلم، وروى عبد اللَّه بن أنس عن النبي صلى اللَّه عليه وسلم أنه قال: «يحشر اللَّه الخلائق يوم القيامة عراة حفاة غرلا بهما فيناديهم بصوت يسمعه من بعد كما يسمعه من قرب أنا الملك أنا الديان» رواه الأئمة، واستشهد به البخاري.
وقال بعد كلام:
(فصل) ومن كلام اللَّه سبحانه القرآن العظيم، وهو كتاب اللَّه المبين، وحبله المتين، وصراطه المستقيم، وتنزيل رب العالمين، نزل به الروح الأمين، على قلب سيد المرسلين، بلسان عربي مبين، منزل غير مخلوق منه بدأ وإليه يعود، وهو سور محكمات وآيات بينات، وحروف وكلمات، ومن قرأه فأعربه فله بكل حرف عشر حسنات، له أول وآخر وأجزاء وأبعاض متلو بالألسنة، محفوظ

(1/104)

في الصدور، مسموع بالآذان، مكتوب في المصاحف، فيه محكم ومتشابه وناسخ ومنسوخ وخاص وعام وأمر ونهي {لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} ، {قُلْ لَئِنِ اجْتَمَعَتِ الْإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لَا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا} .
وسبق كلام شيخ الإسلام في منظومته اللامية وكلامه في رسالته الواسطية عن كلام الله.
فهذه عقائد الحنابلة، فمن أين جاء في أقوالهم أن الجلد والغلاف قديمان، وأن أصوات القراء قديمة، ومن هنا يتبين أن ما نسبه المفترون إلى الحنابلة كذب لا أصل له وبهتان عظيم، وسيأتي زيادة بيان من كلام ابن القيم -رحمه الله- في نونيته.
قال العلامة السفاريني -رحمه الله- وهو من متأخري الحنابلة في عقيدته:
والعلم والكلام قد تعلقا ... بكل شيء يا خليلي مطلقا

(1/105)

وأن ما جاء مع جبريل ... من محكم القرآن والتنزيل
كلامه سبحانه قديم ... أعيا الورى بالنص يا عليم
وليس في طوق الورى من أصله ... أن يستطيعوا سورة من مثله

(1/106)

قال الناظم في شرحه ناقلا عن شيخ الإسلام أحمد ابن تيمية في شرح رسالة الأصفهاني ما نصه:
قد اتفق سلف الأمة وأئمتها على أن اللَّه تعالى متكلم بكلام قائم بذاته، وأن كلامه تعالى غير مخلوق، وأنكروا على الجهمية ومن وافقهم من المعتزلة وغيرهم في قولهم أن كلامه تعالى مخلوق خلقه في غيره، وأنه كلم موسى بكلام خلقه في الشجرة، وكلم جبريل بكلام خلقه في الهواء، واتفق أئمة السلف على أن كلام اللَّه منزل غير مخلوق، منه بدأ وإليه يعود.
قال: ومعنى قولهم منه بدأ أي هو المتكلم به لم يخلقه في غيره كما قالت الجهمية ومن وافقهم من المعتزلة وغيرهم بأنه بدأ من بعض المخلوقات، وأنه سبحانه لم يقم به كلام.
قال: ولم يرد السلف أنه كلام فارق ذاته فإن الكلام وغيره من الصفات لا يفارق الموصوف، بل صفة المخلوق لا تفارقه وتنتقل إلى غيره فكيف صفة الخالق تفارقه وتنتقل إلى غيره، ولهذا قال سيدنا الإمام أحمد: كلام اللَّه ليس ببائن من خلقه في بعض الأجسام. قال شيخ الإسلام: ومعنى قول السلف "وإليه يعود" ما جاء في

(1/107)

الآثار "أن القرآن يسرى به حتى لا يبقى في المصاحف منه حرف ولا في القلوب منه آية" وما جاءت به الآثار عن النبي المختار صلى اللَّه عليه وسلم والصحابة والتابعين لهم بإحسان وغيرهم من أئمة المسلمين كالحديث الذي رواه الإمام أحمد في المسند، وكتبه إلى المتوكل في رسالته التي أرسل بها إليه عن النبي صلى اللَّه عليه وسلم أنه قال: "ما تقرب العباد إلى اللَّه بمثل ما خرج منه" يعني القرآن، وفي لفظ: "بأحب إليه مما خرج منه".
وقال بعد كلام طويل بعنوان "مذهب السلف في الكلام".
وتحرير مذهب السلف أن اللَّه تعالى متكلم كما مر، وأن كلامه قديم، وأن القرآن كلام اللَّه، وأنه قديم ومعانيه، وقد توعد اللَّه جل شأنه من جعله قول البشر بقوله: {إِنَّهُ فَكَّرَ وَقَدَّرَ فَقُتِلَ كَيْفَ قَدَّرَ ثُمَّ قُتِلَ كَيْفَ قَدَّرَ ثُمَّ نَظَرَ ثُمَّ عَبَسَ وَبَسَرَ ثُمَّ أَدْبَرَ وَاسْتَكْبَرَ فَقَالَ إِنْ هَذَا إِلَّا سِحْرٌ يُؤْثَرُ إِنْ هَذَا إِلَّا قَوْلُ الْبَشَرِ سَأُصْلِيهِ سَقَرَ}

(1/108)

ومحمد صلى اللَّه عليه وسلم بشر فمن قال إنه قول محمد فقد كفر، ولا فرق بين أن يقول بشر أو جني أو ملك فمن جعله قولا لأحد من هؤلاء فقد كفر.
وأما قوله تعالى: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ وَمَا هُوَ بِقَوْلِ شَاعِرٍ} فالمراد أن الرسول بلغه عن مرسله لا أنه قوله من تلقاء نفسه، وهو كلام اللَّه الذي أرسله كما قال: {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ} فالذي بلغه الرسول هو كلام اللَّه لا كلامه، ولهذا كان النبي صلى اللَّه عليه وسلم يعرض نفسه على الناس في المواسم ويقول: «ألا رجل يحملني إلى قومه لأبلغ كلام ربي؛ فإن قريشًا قد منعوني أن أبلغ كلام ربي» رواه أبو داود وغيره.
والكلام كلام من قاله مبتدئًا به لا كلام من قاله مبلغًا مؤديًا وموسى عليه السلام سمع كلام اللَّه من اللَّه بلا واسطة، والمؤمنون يسمعه بعضهم من بعض، فسماع موسى مطلق بلا واسطة، وسماع الناس مقيد بواسطة كما قال تعالى: {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولًا فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ}

(1/109)

ففرق بين التكليم من وراء حجاب كما كلم موسى وكلم نبينا صلى اللَّه عليه وسلم ليلة الإسراء، وبين التكليم بواسطة الرسول كما كلم سائر الأنبياء بإرسال رسول إليهم ... إلى أن قال: "فمن قال عن القرآن الذي يقرؤه المسلمون ليس هو كلام الله أو هو كلام غيره؛ فهو ملحد مبتدع ضال، ومن قال أن أصوات العباد أو المداد الذي يكتب به القرآن قديم أزلي فهو ملحد مبتدع ضال، بل هذا القرآن هو كلام اللَّه، وهو مثبت في المصاحف، وهو كلام اللَّه مبلغًا عنه مسموعًا من القراء ليس هو مسموعًا منه تعالى، فكلام اللَّه قديم وصوت العبد مخلوق. ا. هـ.

(1/110)

كلام الحافظ ابن القيم في النونية في رد هذه الفرية مع كلام شارحها
وقال الحافظ ابن القيم بعد أبيات عديدة من النونية، لزيادة الإيضاح والبيان والتأكيد ورفع الالتباس والشبهة، ولعله كان يقصد الرد على من زعم أن الحنابلة يقولون بقدم صوت القارئ ومداده وكتابته، فقال - رحمه الله-:
وتلاوة القرآن أفعال لنا ... وكذا الكتابة فهي خط بنان
لكنما المتلو والمكتوب والمحفوظ ... قول الواحد الرحمن
والعبد يقرؤه بصوت طيب ... وبضده, فهما له صوتان
وكذاك يكتبه بخط جيد ... وبضده فهما له خطان
أصواتنا, ومدادنا وأداؤنا ... والرق, ثم كتابة القرآن
ولقد أتى في نظمه من قال قول ... الحق والإنصاف غير جبان

(1/111)

إن الذي هو في المصاحف مثبت ... بأنامل الأشباح والشبان
هو قول ربي آيه وحروفه ... ومدادنا والرق مخلوقان
فشفى وفرق بين متلو ومصنوع ... وذاك حقيقة العرفان
الكل مخلوق وليس كلامه ... المتلو مخلوقًا, هنا شيئان
فعليك بالتفصيل والتمييز ... فالإطلاق والإجمال دون بيان
قد أفسدا هذا الوجود وخبطا ... الأذهان والآراء كل زمان
وتلاوة القرآن في تعريفها ... باللام قد يعنى بها شيئان
يعنى بها المتلو فهو كلامه ... هو غير مخلوق كذي الأكوان
ويراد أفعال العباد كصوتهم ... وأدائهم, وكلاهما خلقان
فانظر إلى كلامه -رحمه الله- حيث أكد غير مرة أن المداد والأداة والرق والكتابة كلها

(1/112)

مخلوقة، وأفاد فائدة جديدة حاثا عليها وهي- أنه يجب أن نفرق بين التلاوة والمتلو، وبين الكتابة والمكتوب، وأن لا نحكم حكمًا إجماليًا مطلقًا بغير تفصيل فإنه ما أفسد هذا الوجود، وأوقع هذا الشجار والنزاع بين الطوائف، وأضل العقول والأفكار، إلا عدم التفصيل والبيان، والتحديد لمعاني الألفاظ المجملة التي يقع في معانيها احتمال واشتباه، وبعض هذه المعاني يكون صحيحًا مرادًا، وبعضها يكون فاسدًا غير مراد، فتشبهث طوائف المبتدعة بتلك المعاني الفاسدة، وتفسر الألفاظ بها، فتقع في الضلال؛ ولهذا أوصى بما أوصى شيخه به من قبل، مبينًا أن الفساد كله إنما ينشأ عن الإطلاق والإجمال.
ففي المسألة التي معنا لا يجوز -مثلًا- إطلاق القول بأن القرآن مخلوق أو غير مخلوق، بل يجب التفصيل:
فإذا كان المراد بالقرآن نفس ألفاظ القارئ وصوته وأداؤه فذلك ولا شك مخلوق، وأما إن كان المراد به المتلو المؤدى، فهذا كلام اللَّه غير

(1/113)

مخلوق، وكذلك لفظ التلاوة، إذا عرف باللام كان محتملًا لمعنيين، أن يراد به المتلو، فيكون غير مخلوق كهذه الأكوان المخلوقة، وقد يراد به أفعال العباد من أدائهم وأصواتهم فهذا مخلوق، وقد اشتبه على كثير من الناس، ولم يهتدوا للفرق بين الأمرين، ومن أجل ذلك لما سئل الإمام أحمد هل لفظي بالقرآن مخلوق أو غير مخلوق؟ فقال: "لا أقول مخلوق ولا غير مخلوق.. فأنكر عليه من لم يفهم معنى كلامه نفي الضدين، واهتدى أولو المعرفة إلى سر ذاك النفي وحكمته، وذلك أن كلمة اللفظ من الكلمات المجملة التي لا يجوز الحكم عليها بنفي أو إثبات قبل التفصيل ومعرفة المراد منها، فإنها تصلح أن تكون مصدرًا بمعنى التلفظ وهي بهذا المعنى فعل العبد، وهو مخلوق، وتصلح أن يراد بها نفس الملفوظ به وهو القرآن، وهو بهذا المعنى غير مخلوق.
ولأجل احتمال المعنيين، أنكر الإطلاق في الإثبات والنفي قبل التفصيل والبيان الذي

(1/114)

يحصل به التمييز بين المعنيين ومعرفة المراد منهما انتهى.
الثاني: أنه مخلوق، خلقه اللَّه منفصلًا عنه، وهذا قول المعتزلة.
الثالث: أنه معنى واحد قائم بذات الله، هو الأمر والنهي والخبر والاستخبار، إن عبر عنه بالعربية كان قرآنًا، وإن عبر عنه بالعبرانية كان توراة، وهذا قول ابن كلاب ومن وافقه كالأشعري وغيره.
الرابع: أنه حروف وأصوات أزلية مجتمعة في الأزل، وهذا قول طائفة من أهل الكلام ومن أهل الحديث.
الخامس: أنه حروف وأصوات، لكن تكلم الله بها بعد أن لم يكن متكلما، وهذا قول الكرامية وغيرها.
السادس: أن كلامه يرجع إلى ما يحدثه من علمه وإرادته القائم بذاته.. وهذا يقول صاحب المعتبر ويميل إليه الرازي في المطالب العالية.

(1/115)

السابع: أن كلامه يتضمن معنى قائمًا بذاته هو ما خلقه في غيره، وهذا قول أبي منصور الماتريدي.
الثامن: أنه مشترك بين المعنى القديم القائم بالذات، وبين ما يخلقه في غيره من الأصوات، وهذا قول أبي المعالي ومن تبعه.
وبما أن أشهر هذه الأقوال، هو قول السلف وعليه الحنابلة، وقول المعتزلة والجهمية وقول الأشاعرة وهذه الأقوال هي التي شحنت بها الكتب ولها حتى الآن نصراء، ويحصل فيها الجدل والنقاش، نذكر حجج كل فريق، وبيان ما هو الصواب منها بطريق الاختصار؛ إذ بحث الكلام قد دونه العلماء الأعلام، وأطال فيه بعضهم إطالة مسهبة، فلا يمكن استقصاؤه فلذلك نكتفي بما يلي:-

(1/116)

حجة السلف على اتصاف اللَّه بالكلام
حجة السلف ومنهم الحنابلة، على اتصاف اللَّه بالكلام. القرآن، والسنة وإجماع الصحابة والتابعين والعقل.
أما القرآن: فآيات كثيرة يعسر استقصاؤها؛ ولذا نذكر بعضها:-
(1) - قال تعالى: {وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ} الآية.
(2) - قال تعالى: {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ} .
(3) - قوله تعالى: {أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلَامَ اللَّهِ} .
(4) - قال تعالى: {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ} .

(1/117)

(5) - قال الله: {وَرُسُلًا قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلًا لَمْ نَقْصُصْهُمْ عَلَيْكَ وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} .
وانظر كيف أكده بالمصدر بقوله: {تَكْلِيمًا} رفعا لتوهم عدم الحقيقة.
(6) - قوله تعالى: {حم تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ} .
(7) - قوله تعالى {يس وَالْقُرْآنِ الْحَكِيمِ إِنَّكَ لَمِنَ الْمُرْسَلِينَ عَلَى صِرَاطٍ مُسْتَقِيمٍ تَنْزِيلَ الْعَزِيزِ الرَّحِيمِ} .
ومن السنة:-
قوله صلى اللَّه عليه وسلم: «ما من عبد إلا سيكلمه اللَّه يوم القيامة، ليس بينه وبينه ترجمان» .
روى البيهقي في الأسماء والصفات، عن عبد اللَّه بن مسعود قال: قال رسول اللَّه صلى اللَّه عليه وسلم: «إن اللَّه عز وجل إذا تكلم بالوحي»

(1/118)

«سمع أهل السماء صلصلة كجر السلسلة على الصفا فيصعقون، فلا يزالون كذلك حتى يأتيهم جبريل عليه السلام، فإذا جاءهم جبريل فزع عن قلوبهم، قال: فيقولون: يا جبريل ماذا قال ربك؟ قال: فيقول الحق.
قال فينا دون الحق الحق» رواه أبو داود مرفوعًا.
وأما الإجماع:-
فقد أجمعت الصحابة والتابعون وتابعوهم بإحسان -قبل حدوث أهل الضلال- على أن اللَّه لم يزل متكلمًا متى يشاء وكيف شاء.
وأما البرهان العقلي:-
فإن العقل يحكم أن التكلم من أوصاف الكمال، وضده من أوصاف النقص، وكل كمال لا يستلزم نقصًا بوجه من الوجوه، فالله أولى أن يوصف به، فإذا ثبت أن الكلام صفة كمال في المخلوق، فالخالق أولى به، ومعطي الكمال أحق بالكمال.
فلو نفينا عنه الكلام لكان غيره أكمل، وكفى بذلك قبحا.

(1/119)

والدليل على أنه من أوصاف الكمال: أن اللَّه وبخ عباد العجل، وأبان قلة أفهامهم، كما بين بطلان ألوهية العجل من حيث إنه لا يتكلم، ولا يملك لهم ضرًا ولا نفعًا، فقال اللَّه: {أَلَمْ يَرَوْا أَنَّهُ لَا يُكَلِّمُهُمْ وَلَا يَهْدِيهِمْ سَبِيلًا} وفي آية أخرى: {أَفَلَا يَرَوْنَ أَلَّا يَرْجِعُ إِلَيْهِمْ قَوْلًا وَلَا يَمْلِكُ لَهُمْ ضَرًّا وَلَا نَفْعًا} .
وقال في وصف المنافقين: {صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لَا يَرْجِعُونَ} .

(1/120)

شبهات المعتزلة النقلية
للمعتزلة شبهات على قولهم: (أن كلام اللَّه مخلوق، خلقه منفصلًا عنه في بعض الأجسام) .
الأولى- قالوا: قال اللَّه: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} فالقرآن شيء، فيكون داخلًا في عموم (كل) فيكون مخلوقًا.
والجواب من وجوه:
الأول: أن هذا الاستدلال عجيب جدًا من هؤلاء، وبيان ذلك أنهم لا يعترفون ولا يعتقدون أن أفعال العباد مخلوقة لله، فإذا كان العموم مرادًا من قوله: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} فلماذا أخرجوا أفعال العباد.
مع العلم أننا نقول: كلام اللَّه صفة من صفاته به تكون الأشياء المخلوقة، إذ بأمره تكون المخلوقات، قال اللَّه تعالى: {وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ} .

(1/121)

ففرق بين الخلق والأمر، فلو كان الأمر مخلوقًا، لكان بأمر آخر، وللآخر بآخر إلى ما لا نهاية له، ويلزم منه التسلسل وهو باطل كما لا يخفى.
الثاني: عموم (كل) في كل موضع بحسبه، ألا ترى قوله تعالى إخبارا عن بلقيس: {وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ وَلَهَا عَرْشٌ عَظِيمٌ} .
فإن المراد من كل شيء يحتاج إليه الملوك، وهذا القيد يفهم من قرائن الكلام، وهو من أنواع التخصيص عند أهل الأصول.
وإذ عرفت ما ذكرنا لك، فاعلم أن المراد من قوله: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} أنه خالق كل موجود

(1/122)

سوى اللَّه فدخل في هذا العموم أفعال العباد، ولم يدخل فيه الخالق وصفاته، والكلام صفة من صفاته.
وقول المعتزلة (أن اللَّه خلق الكلام منفصلًا عنه في بعض الأجسام) .
فيقال في جوابهم: أن الصفة إذا قامت بمحل عاد حكمها على ذلك المحل، فإذا قام الكلام بمحل كان هو المتكلم به.
كما أن العلم والقدرة إذا قاما بمحل كان العالم القادر.
ولو كان كما تقول المعتزلة، لكان الكلام كلام ذلك الجسم الذي خلقه فيه، فكانت الشجرة هي القائلة: {إِنِّي أَنَا اللَّهُ رَبُّ الْعَالَمِينَ} وتصور هذا كاف في بطلانه.
الشبهة الثانية:-
{مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ إِلَّا اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ}

(1/123)

الآية.
والجواب: أن المعنى محدث في النزول.
الشبهة الثالثة:
قوله تعالى: {إِنَّا جَعَلْنَاهُ قُرْآنًا عَرَبِيًّا} ومعنى جعل: خلق.
والجواب: ما أفسد هذا الاستدلال؛ لأن جعل إذا كان متعديا إلى مفعول واحد يكون بمعنى خلق كقوله: {وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ} ، وقوله تعالى: {وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ} .
وأما إذا تعدى إلى مفعولين فلا يكون بمعنى خلق كقوله تعالى: {وَلَا تَجْعَلُوا اللَّهَ عُرْضَةً لِأَيْمَانِكُمْ} . فهل يقول عاقل: ولا تخلقوا اللَّه عرضة لأيمانكم) ، وقوله: {وَلَا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلًا} وكالآية التي استدلوا بها.
فهل يقول عاقل بمعنى جعلتم اللَّه في هذه الآية، خلقتم الله؟ بل جعل هنا بمعنى صير كما هو غير خاف.

(1/124)

اعتراض المعتزلة على احتجاج أهل السنة وجوابهم لهم
اعترضت المعتزلة على احتجاج أهل السنة بقوله تعالى: {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ} وسائر الآيات التي فيها لفظ التنزيل مثل قوله: {تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} أن هذا نظير إنزال المطر، أو إنزال الحديد فليس بمثل هذه الآيات حجة على أن القرآن غير مخلوق.
وأجاب أهل السنة: أن إنزال المطر مقيد بأنه منزل من السماء، كما قال اللَّه: {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُورًا} وفي آية أخرى: {مِنَ الْمُعْصِرَاتِ} وهي السحاب.
وأما إنزال القرآن فمذكور بأنه إنزال من اللَّه كقوله تعالى: {تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ} ، وقال تعالى: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنْذِرِينَ} .
وإنزال الحديد والأنعام مطلق، فكيف يشبه هذا الإنزال بهذا الإنزال، فالحديد إنما يكون

(1/125)

من المعادن التي في الجبال، وهي عالية على الأرض، وقد قيل: إنه كلما كان معدنه أعلى كان حديده أجود.
والأنعام تخلق بالتوالد المستلزم إنزال الذكور الماء من أصلابها إلى أرحام الإناث، ولهذا قال أنزل ولم يقل نزل، ومن المعلوم أن الأنعام تعلو فحولها إناثها عند الوطء، وينزل ماء الفحل من علو إلى رحم الأنثى، وتلقي ولدها عند الولادة من علو إلى سفل، وعلى هذا فيحتمل قوله: {وَأَنْزَلَ لَكُمْ مِنَ الْأَنْعَامِ} وجهين:
أحدهما: أن تكون (من) لبيان الجنس.
الثاني: أن تكون (من) لابتداء الغاية.
وهذان الوجهان يحتملان في قوله تعالى: {جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا وَمِنَ الْأَنْعَامِ أَزْوَاجًا} .
واعترضوا ثانيا على قول أهل السنة في احتجاجهم أن الكلام صفة للَّه؛ لأن اللَّه أضافه إلى نفسه؛ حيث قال: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} ، وقال: {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ} .

(1/126)

قالوا في اعتراضهم: أن الإضافة للتشريف كبيت الله، وناقة الله، فلا تقتضي أن تكون صفة ... وأجاب أهل السنة: أن الإضافة نوعان:
(1) إضافة أعيان: كالبيت والناقة، فهذه للتشريف والتنويه لما فيه من الصفات العظيمة.
(2) إضافة المعاني: كعلم اللَّه وقدرته وكلامه فهي من إضافة الصفة للموصوف.

(1/127)

للمعتزلة شبهات عقلية على اتصاف الله بالصفات عمومًا، والكلام خصوصًا
(1) قالوا ما معناه: من المعلوم الثابت عقلًا ونقلًا وفطرة أن اللَّه واحد فرد، قديم أزلي، وعلى ذلك جميع المسلمين فإذا وصفناه بصفات عديدة، كصفة العلم والسمع والبصر والكلام، وقلنا كلها قديمة أزلية، لزم تعدد القدماء، وقد كفرت النصارى بالتثليث، فكيف بهذه الصفات العديدة؟
والجواب:
أولًا: لا ينبغي لمن كان مسلمًا مؤمنًا أن ينكر ما ثبت للَّه في القرآن وفي السنة الصحيحة بمثل هذه التشكيكات القبيحة، بل عليه الإيمان والتسليم، ويجزم أن عقله قاصر مهما بلغ وعلا وارتقى أن يدرك كنه ذاته تعالى أو صفاته.
فإذا كان لا يدرك كنه كثير من المخلوقات كالروح والعقل، فكيف يمكنه أن يدرك كنه اللَّه أو صفاته؟
وإذا كان لا يدرك، فهل ينكر؟ لا بل يجب أن

(1/128)

يؤمن ويسلم؛ لأن الشرائع لا تأتي بما يحيله العقل، بل بما يدركه أو يحير فيه.
وأي عاقل يقول: إذا كنا لا ندرك حقيقة الروح والعقل والكهرباء، يجب علينا أن ننكرها. وثانيًا: يلزم تعدد القدماء لو قلنا بتعدد الذوات، أما تعدد الصفات لذات واحدة فلا يلزم ذلك، وليس فيه محذور.
(2) قالوا ما معناه: لو وصفنا اللَّه بالصفات المذكورة، وبالصفات التي تثبتها السلف، كصفة الرحمة والغضب والاستواء، لزم تمثيل اللَّه بخلقه وتشبيهه بهم، لأن هذه من صفات المخلوقين.
فالجواب:
أولًا: يفهم من الجواب السابق.
ثانيًا: معاذ اللَّه أن نقول بالمثلية والتشبيه، كيف وقد قال اللَّه: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} فالكلام في الصفات فرع عن الكلام في الذات -كما سبق- فكما أن ذاته لا تشبه ذوات المخلوقين، فكذلك صفاته.
ويلزم من قولهم أن القرآن مخلوق من تمثيل اللَّه وتشبيهه بخلقه؛ لأن القرآن طافح بصفات عديدة

(1/129)

لله يعز استقصاؤها، ولو كان لقولهم أصل لثبت عن رسول اللَّه وأصحابه والتابعين بأن يؤولوها كما تزعم المعتزلة وسائر المؤولة، ولا يسع المسلم الصحيح إلا ما وسعهم، والبحث في هذا يطول، وقد تكلفت كتب أئمة السنة برد هذه الشبه الواهية، وقد مر بعض ذلك في أوائل البحث.
(3) في خصوص الكلام قالت المعتزلة: إذا كانت ذات البارئ بالاتفاق وصفاته- على حد تعبيركم أهل السنة، واحدة لا تتجزأ فمحال أن يكون القرآن كلام الله، على معنى أنه صفة من صفاته؛ لأنه لو كان كذلك لكان هو وذاته وبقية صفاته شيئا واحدًا، ونحن نرى أن في القرآن أمرًا ونهيًا وخبرًا واستخبارًا، ووعدًا ووعيدًا، فهذه حقائق مختلفة، وخصائص متباينة.
ومن المحال أن يكون الواحد متنوعًا إلى خصائص مختلفة اهـ.
والجواب: أن نقول الحمد للَّه على نعمة العقل والهداية للإسلام والعقيدة الصحيحة، والحمد للَّه الذي عافانا مما ابتلاهم.

(1/130)

يزعم هؤلاء أنهم لا يثقون بالنقل، ويلجئون إلى العقل، أو يرجحونه على النقل، ويقولون: نبني عقائدنا على القواعد العقلية، لأنه يسلم بها كل عاقل ولو كان كافرًا.

(1/131)

هكذا زعموا.
ونحن نقول: أي عقل هذا يحكم أن الكلام إذا كان أمرًا ونهيًا ووعدًا ووعيدًا فإنه ينافي الوحدة؛ لأنه يحصل تغيير في ذات المتكلم كما يفهم من كلامهم.
ونقول ثانيًا -أن الله -جل جلاله- واحد في ذاته وفي صفاته، والكلام صفة من صفاته، والأمر والنهي والوعد والوعيد من أنواع الكلام، والتنوع في الكلام لا في ذاته، فأي استحالة في هذا؟ وأين المحذور الذي زعموه؟.
والمتكلم البشري إذا نوع كلامه من خبر إلى أمر إلى نهي فهل يقال إنها خصائص مختلفة؟ وأنها تؤثر على ذات الإنسان؟ والله أعلى من أن تضرب له الأمثال، ولكن له المثل الأعلى في صفاته العلى.
(4) قالوا- إذا كان الكلام أزليا وهو صفة من صفاته، ترتبت على ذلك أمور مستحيلة، منها: أن الأمر لا قيمة له ما لم يصادف مأمورًا إلا إذا كان هناك مأمورون بالصلاة، ولا كتب عليكم الصيام إلا إذا كان هناك مأمورون بالصيام.
ومن المسلم به، أن في الأزل لم يكن هناك

(1/132)

مأمور بالصلاة والصيام، ومحال أن يكون المأمور معدومًا.
ثانيًا: يلزم من ذلك أن يكون الكلام من غير مكلم، وهذا من المستحيلات.
ثالثًا: الخطاب مع موسى غير الخطاب مع محمد، ومناهج الكلامين مع الرسولين مختلفة.
ويستحيل أن يكون معنى واحدًا هو في نفسه كلام مع شخص على معان ومناهج، وكلام مع شخص آخر على معان ومناهج أخرى، ثم يكون الكلامان شيئا واحدًا ومعنى واحدًا.
الجواب:
أن هذه الأمور التي ذكرتها المعتزلة من أنها تترتب على الكلام الأزلي، وهو صفة من صفاته أو نقول- هذه الشبهات التي ذكروها ترد على الأشاعرة القائلين بالكلام النفسي كما سيأتي مذهبهم- لا علينا معشر السفليين.
لأننا نقول: "كلام اللَّه من حيث هو صفة له، وهو من صفات الذات والفعل".
وأما خطابه لموسى بقوله: {إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالَاتِي وَبِكَلَامِي} ، ولنبينا محمد

(1/133)

صلى اللَّه عليه وسلم بقوله: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ} فقد حصل كل واحد من الخطابين في وقته لا في الأزل.
وكذلك الأوامر والنواهي القرآنية حصلت بعد ما أرسل اللَّه الرسول، وآمن بعض الناس لا في الأزل، إلا أمر تبليغه الرسالة فقد حصل قبل أن يؤمن أحد.
(5) قالوا "قال اللَّه: {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ} والمسموع حادث؛ لأنه لا يكون إلا حرفًا وصوتًا.
والجواب:
نحن قائلون اللَّه يتكلم بحرف وصوت خلافًا للأشاعرة وغيرهم.
ودليلنا على الحرف ما ورد في الحديث الصحيح، عن عبد اللَّه بن مسعود عن النبي صلى اللَّه عليه وسلم: «من قرأ حرفًا من كتاب الله فله عشر حسنات» .
وأما الصوت- فقد ورد في الحديث الصحيح: «أن اللَّه ينادي بصوت يسمعه من بعد كما يسمعه من قرب أنا الملك أنا الديان» .

(1/134)

والنداء لا يكون إلا بصوت، ولكن لا يماثل صوت المخلوقين.
في شرح البخاري - ومن نفى الصوت، يلزمه أن اللَّه تعالى لم يسمع أحدًا من ملائكته ولا رسله كلامه، بل ألهمهم إياه إلهامًا، قال: "وحاصل الاحتجاج للنفي الرجوع إلى القياس على أصوات المخلوقين، لأنها التي عهدت ذات مخارج، كما أن الرؤية قد تكون من غير اتصال أشعة، ولئن سلم فيمنع القياس المذكور؛ لأن صفة الخالق لا تقاس على صفة المخلوقين.
وحيث ثبت ذكر الصوت بهذه الأحاديث الصحيحة وجب الإيمان به.
وقال ابن حجر أيضًا في موضع آخر من شرح البخاري "قوله صلى اللَّه عليه وسلم: «ثم يناديهم بصوت يسمعه من قرب، كما يسمعه من بعد» حمله بعض الأئمة على مجاز يأمر من ينادي فاستتبعه بعض من أثبت الصوت، لأن في قوله: «يسمعه من بعد» إشارة إلى أنه ليس من المخلوقات، لأنه لم يعهد مثل هذا عنهم، وبأن الملائكة إذا سمعوا صعقوا، وإذا سمع بعضها بعضًا لم يصعقوا.

(1/135)

قال: "فعلى هذا صوته صفة من صفات ذاته ليس يشبه صوت غيره، إذ ليس يوجد شيء من صفات المخلوقين.
قال: "وهكذا قرره المصنف يعني الإمام البخاري في كتاب خلق أفعال العباد، اهـ.
فإن قيل: إن هذه أحاديث آحاد لا تفيد إلا الظن والعقائد ينبغي أن تبنى على العلم والقطع.
الجواب:
أن هذا القول اخترعه المتكلمون من المعتزلة، واغتر به بعض السنة، وهو قول باطل فيه هدم لكثير من العقائد والشرائع، ومن المستحسن أن نذكر بعض الأدلة على قبول ذلك.

(1/136)

بعض الأدلة على قبول خبر الآحاد
الأول: أن الرسول -صلى اللَّه عليه وسلم- أرسل الرسل إلى ملوك العرب وغيرهم، يدعوهم إلى الإسلام، ومعلوم أن المرسل من الرسول كان رجلًا واحدًا أو اثنين ومعه كتاب، ولم تكن تلك الرسالة بدرجة التواتر، ومع ذلك أسلم من أسلم ورأى أن الحجة قد قامت على من أبى بواسطة إرسال ذلك الرسول، ولو لم تقم الحجة على المرسل إليهم بإرسال الرسول أو المرسولين، ويجب عليهم أن يقبلوا خبر رسول الرسول ويسلموا. لما أرسل رسول الله -صلى اللَّه عليه وسلم- رسله إلى كسرى وقيصر، وملك اليمامة وابني الجلندي ملك عمان وغيرهم.
كما أنه أرسل معاذا إلى اليمن وقال: «إنك تأتي قومًا أهل كتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله، -وفي رواية-: إلى أن يوحدوا الله، فإن هم أطاعوك لذلك، فأعلمهم أن اللَّه افترض عليهم خمس صلوات في كل يوم وليلة» الحديث أخرجه البخاري ومسلم.
الثاني: أن المسلمين لما أخبرهم العدل الواحد وهم بقباء في صلاة الصبح، أن القبلة قد

(1/137)

حولت إلى الكعبة قبلوا خبره، وتركوا الجهة التي كانوا عليها، واستداروا إلى القبلة، ولم ينكر عليهم رسول اللَّه صلى اللَّه عليه وسلم؛ بل شكروا على ذلك، وكانوا على أمر مقطوع به من القبلة الأولى.
فلولا حصول العلم لهم بخبر الواحد لم يتركوا المقطوع به، المعلوم لخبر لا يفيد العلم، وغاية ما يقال فيه أنه خبر اقترن به قرينة، وكثير منهم يقول: "لا يفيد العلم بقرينة ولا غيرها، وهذا في غاية المكابرة".
ومعلوم أن قرينة تلقي الأمة له بالقبول وروايته قرنا بعد قرن من غير نكير من أقوى القرائن وأظهرها, فبأي قرينة فرضتها، كانت أقوى منها.
والثالث: قوله: {وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} الإسراء- 36- أي لا تتبعه ولا تعمل به، ولم يزل المسلمون من عهد الصحابة يقفون أخبار الآحاد ويعملون بها، ويثبتون للَّه تعالى بها الصفات، فلو كانت لا تفيد علمًا لكان الصحابة والتابعون وتابعوهم وأئمة الإسلام كلهم قد قفوا ما ليس لهم به علم.
الرابع: قوله تعالى: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ}

(1/138)

وقال تعالى: {وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ} ، وقال النبي صلى اللَّه عليه وسلم: «بلغوا عني ولو آية» وقال لأصحابه في الجمع الأعظم يوم عرفة: «أنتم مسئولون عني فماذا أنتم قائلون؟ قالوا: نشهد أنك بلغت وأديت ونصحت» .
ومعلوم أن البلاغ هو الذي تقوم به الحجة على المبلغ، ويحصل به العلم، ولو كان خبر الواحد لا يحصل به العلم لم يقع به التبليغ الذي تقوم به حجة اللَّه على العباد، فإن الحجة إنما تقوم بما يحصل به العلم.
وقد كان رسول اللَّه صلى اللَّه عليه وسلم يرسل الواحد من أصحابه يبلغ عنه، فتقوم الحجة على من بلغه.
وكذلك قامت حجته علينا بما بلغنا العدول الثقات من أقواله وأفعاله وسنته، ولو لم يفد العلم لم تقم علينا بذلك حجة، ولا على من بلغه واحد أو اثنان أو ثلاثة أو أربعة، أو دون عدد التواتر، وهذا من أبطل الباطل.

(1/139)

فيلزم من قال أن أخبار رسول اللَّه صلى اللَّه عليه وسلم- لا تفيد العلم أحد أمرين:
إما أن يقول أن الرسول صلى اللَّه عليه وسلم لم يبلغ غير القرآن، وما رواه عنه عدد التواتر وما سوى ذلك لم تقم به حجة ولا تبليغ.
وإما أن يقول: "أن الحجة والبلاغ حاصلان بما لا يوجب علمًا، ولا يقتضي عملًا، وإذا بطل هذان الأمران بطل القول بأن أخباره صلى اللَّه عليه وسلم- التي رواها الثقات العدول الحفاظ وتلقتها الأمة بالقبول لا تفيد علمًا، وهذا أمر ظاهر لا خفاء به.
الخامس: قوله تعالى: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ} فأمر من لم يعلم أن يسأل أهل الذكر وهم أولو الكتاب والعلم، ولولا أن أخبارهم تفيد العلم لم يأمر بسؤال من لا يفيد خبره علمًا، وهو سبحانه لم يقل سلوا عدد التواتر، بل أمر بسؤال أهل الذكر مطلقًا، فلو كان واحدًا لكان سؤاله وجوابه كافيًا.
السادس: أن هؤلاء المنكرين لإفادة أخبار النبي -صلى اللَّه عليه وسلم- العلم، يشهدون شهادة جازمة قاطعة على أئمتهم بمذاهبهم

(1/140)

وأقوالهم أنهم قالوا، ولو قيل لهم أنها لم تصح عنهم لأنكروا ذلك غاية الإنكار وتعجبوا من جهل قائله، ومعلوم أن تلك المذاهب لم يروها عنهم إلا الواحد أو الاثنان والثلاثة ونحوهم لم يروها عنهم عدد التواتر، وهذا معلوم يقينًا.
فكيف حصل لهم العلم الضروري أو المقارب للضروري بأن أئمتهم ومن قلدوهم دينهم أفتوا بكذا وذهبوا إلى كذا، ولم يحصل لهم العلم بما أخبر به أبو بكر الصديق وعمر بن الخطاب وسائر الصحابة عن رسول اللَّه صلى اللَّه عليه وسلم، ولا بما رواه عنهم التابعون وشاع في الأمة وذاع، وتعددت طرقه وتنوعت، وكان حرصه عليه أعظم بكثير من حرص أولئك على متبوعيهم. إن هذا لهو العجب العجاب.
وهذا وإن لم يكن نفسه دليلًا لكنه يلزمهم أحد أمرين:
إما أن يقولوا أخبار رسول اللَّه صلى اللَّه عليه وسلم وفتاواه وأقضيته تفيد العلم.
وإما أن يقولوا أنهم لا علم لهم بصحة شيء مما نقل عن أئمتهم، وأن النقول عنهم لا تفيد علما.
وإما أن يكون ذلك مفيدًا للعلم بصحته عن أئمتهم دون المنقول عن رسول اللَّه صلى اللَّه عليه وسلم فهو من أبين الباطل.
السابع: قوله تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}

(1/141)

وهذا يعم كل مخالف بلغه أمره صلى اللَّه عليه وسلم إلى يوم القيامة بمخالفة ما لا يفيد علمًا للفتنة والعذاب الأليم، فإن هذا إنما يكون بعد قيام الحجة القاطعة التي لا يبقى معها لمخالف أمره عذر.
الثامن: أن التفريق بين العقيدة والأحكام العملية وإيجاب الأخذ بحديث الآحاد في هذه دون تلك، إنما بني على أساس أن العقيدة لا يقترن معها عمل، والأحكام العملية لا يقترن معها عقيدة، وكلا الأمرين باطل.
قال بعض المحققين: المطلوب في المسائل العملية أمران: العلم والعمل، والمطلوب في العمليات العلم والعمل أيضًا، وهو حب القلب وبغضه، وحبه للحق الذي دلت عليه وتضمنته، وبغضه للباطل الذي يخالفها فليس العمل مقصورًا على عمل الجوارح، بل أعمال القلوب أصل لعمل الجوارح، وأعمال الجوارح تبع، فكل مسألة علمية فإنه يتبعها إيمان القلب وتصديقه وحبه، وذلك عمل بل هو أصل العمل،

(1/142)

وهذا مما غفل عنه كثير من المتكلمين في مسائل الإيمان؛ حيث ظنوا أنه مجرد التصديق دون الأعمال، وهذا من أقبح الغلط وأعظمه. فإن كثيرًا من الكفار كانوا جازمين بصدق النبي صلى اللَّه عليه وسلم غير شاكين فيه، غير أنه لم يقترن بذلك التصديق، عمل القلب من حب ما جاء به والرضا به وإرادته، والموالاة له والمعاداة عليه.
فلا تهمل هذا الموضوع فإنه مهم جدًا، به تعرف حقيقة الإيمان، فالمسائل العلمية عملية، والمسائل العملية علمية، فإن الشارع لم يكتف من المكلفين في العمليات بمجرد العمل دون العلم، ولا في العمليات بمجرد العلم دون العمل.
ومما يوضح لك أنه لا بد من اقتران العقيدة في العمليات أيضًا أو الأحكام أنه لو افترض أن رجلًا يغتسل أو يتوضأ للنظافة أو يصلي تريضًا أو يصوم تطبيبًا، أو يحج سياحة، لا يفعل ذلك معتقدًا أن اللَّه تبارك وتعالى أوجبه عليه وتعبده به لما أفاده ذلك شيئا، كما لا يفيده معرفة القلب إذا لم تقترن بعمل القلب الذي هو التصديق كما تقدم.
فإذن كل حكم شرعي عملي يقترن به عقيدة لا بد وأن يرجع إلى الإيمان بأمر غيبي لا يعلمه

(1/143)

إلا اللَّه تعالى، ولولا أنه أخبرنا في سنة نبيه صلى اللَّه عليه وسلم لما وجب التصديق به والعمل به؛ ولذلك لم يجز لأحد أن يحرم أو يحلل بدون حجة من كتاب أو سنة، قال اللَّه تعالى: {وَلَا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلَالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ} فأفادت هذه الآية الكريمة أن التحريم والتحليل بدون إذن منه كذب على اللَّه تعالى وافتراء عليه، فإذا كنا متفقين على جواز التحليل والتحريم بحديث الآحاد، وأننا به ننجوا من التقول على الله، فكذلك يجوز إيجاب العقيدة بحديث الآحاد، ولا فرق، ومن ادعى الفرق فعليه البرهان من كتاب اللَّه وسنة رسوله، ودون ذلك خرط القتاد.
التاسع: أن القائلين بهذه العقيدة الباطلة لو قيل لهم أن العكس هو الصواب، لما استطاعوا رده، فإنه من الممكن أن يقال: لما كان كل من العقيدة والعمل يتضمن أحدهما الآخر، فالعقيدة يقترن معها عمل، والعمل يقترن معه عقيدة على ما سبق بيانه آنفًا، ولكن بينهما فرقًا واضحًا من حيث إن الأول إنما هو متعلق بشخص المؤمن ولا ارتباط له بالمجتمع، بخلاف العمل فإنه

(1/144)

مرتبط بالمجتمع الذي يحيا فيه المؤمن ارتباطًا وثيقًا، فيه تستحل الفروج المحرمة في الأصل، وتستباح الأموال والنفوس، فالأمور العملية من هذه الوجهة أخطر من الأمور الاعتقادية، ولنضرب على ذلك مثلًا موضحًا:
رجل يعتقد بأن سؤال الملكين في القبر أو ضغطة القبر حق بناء على حديث آحاد، ومات على ذلك، وآخر يعتقد استباحة شرب قليل من النبيذ المسكر كثيره، أو يستحل التحليل، ويقول بإباحته بعض المذاهب لدليل بدا لهم طبعًا، ولكنه ظني طبعًا ومات على هذا، والواقع أن كلًا من الرجلين كان مخطئا بشهادة السنة الصحيحة، فأيهما كان حاله أخطر على المجتمع؟ الذي كان واهمًا في اعتقاده أم الآخر الذي كان واهمًا في استباحة الفروج والشرب المحرمين؟. ولذلك فلو قال قائل: إن الحرام والحلال لا يثبتان بخبر الآحاد، بل لا بد فيهما من آية قطعية الدلالة، أو حديث متواتر قطعي الدلالة أيضًا، لم يجد المتكلمون وأتباعهم عن ذلك جوابًا.
أما نحن فلو كان لنا أن نحكم عقولنا في مثل هذا الأمر ونشرع لها ما لم يأذن به الله، كما فعل المتكلمون حين قالوا بهذا القول الباطل- لقلنا بنقيضه تمامًا، لأنه أقرب إلى المنطق السليم من

(1/145)

قولهم، ولكن حاشا أن نقول به أو بنقيضه، إذا لكل شرع، فلا نفرق بين ما سوى اللَّه تبارك وتعالى، ولا نسوي بين ما فرق، بل نؤمن بكل ما جاء به رسول اللَّه صلى اللَّه عليه وسلم وصح الخبر عنه آحادًا أو تواترًا، اعتقادًا أو عملًا، والحمد للَّه الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله.
العاشر: أن خبر العدل الواحد المتلقى بالقبول لو لم يفد العلم لم يجز الشهادة على اللَّه ورسوله بمضمونه، ومن المعلوم المتيقن أن الأمة من عهد الصحابة إلى الآن لم تزل تشهد على اللَّه وعلى رسوله بمضمون هذه الأخبار جازمين بالشهادة في تصانيفهم وخطابهم، فيقولون شرع اللَّه كذا وكذا على لسان رسوله صلى اللَّه عليه وسلم، فلو لم يكونوا عالمين بصدق تلك الأخبار جازمين بها لكانوا قد شهدوا بغير علم، وكانت شهادة زور، وقولًا على اللَّه ورسوله بغير علم، ولعمر اللَّه هذا حقيقة قولهم، وهم أولى بشهادة الزور من سادات الأمة وعلمائها.

(1/146)

والحمد للَّه على ما من علينا من إكمال هذا الجواب المتضمن لإجابة السائل، وزيادة مسائل مفيدة تهم القارئين والباحثين، وأحسب أنه أروى الغليل وأشفى العليل.
وقد تم تحريره وتسطيره في اليوم الثامن من شهر جمادى الآخرة عام أربعمائة وألف من الهجرة.
المؤلف
أحمد بن حجر آل بوطامي آل بن علي
قاضي المحكمة الشرعية الأولى
بدولة قطر
شوال 1400هـ الموافق أغسطس 1980م

(1/147)


التعريف بالكتاب - صيانة الإنسان

صيانة الإنسان عن وسوسة الشيخ دحلان

التعريف بالكتاب
...
صيانة الإنسان عن وسوسة الشيخ دحلان
تأليف
العلامة الكبير المحدّث الفقيه النحرير
محمد بشير السَّهسواني الهندي
1252 ـ 1326
الطبعة الرابعة
1410هـ
بسم الله الرحمن الرحيم
التعريف بكتاب صيانة الإنسان
بسم الله الرحمن الرحيم
{وقُلْ جاءَ الحَقُّ وَزَهَقَ الباطِلُ، إنَّ البَاطِلَ كانَ زَهُوقَا}
تمهيد في معنى السنة والجماعة والبدع
لما حدثت البدع في الأمة وصار لها شيع وأنصار، جعل لكل شيعة منها اسم، وأطلق على المحافظين على ما كان عليه السواد الأعظم من الصحابة والتابعين المجتنبين للمحدثات والبدع لقب "أهل السنة والجماعة".
والمراد بالسنة هنا معناها اللغوي، وهي الطريقة المخصوصة المسلوكة المتبعة بالفعل في أمر الدين -فعلاً وتركاً- من عهد النبي صلى الله عليه وسلم، فالتعريف فيها للعهد، وليس المراد بها ما اصطلح علماء الحديث من إطلاقها على أقوال النبي صلى الله عليه وسلم وأفعاله وتقريراته وشمائله، ولا ما اصطلح عليه الفقهاء من إطلاقها على ما واظب عليه صلى الله عليه وسلم غالباً على غير سبيل الوجوب، فإن جميع فرق المبتدعة في الإسلام يأخذون بالسنة بمعنييها الأخيرين على اصطلاحات لهم وقواعد في إثباتها ونفيها وتأويلها وتعارضها، كما أن للفقهاء والمتكلمين المنسوبين إلى السنة والجماعة بالمعنى الأصلي قواعد في ذلك.
والتحقيق أن ما كان عليه السلف في الصدر الأول لم يكن يسمى مذهباً، ولا يصح أن يسمى مذهباً في الإسلام، لأنه هو الإسلام كله، وهو وحدة لا تفرق فيها ولا اختلاف، والله يقول لرسوله: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَّسْتَ مِنْهُمْ فِي شَيْءٍ} . ويقول: {أَقِيمُوا الدِّينَ وَلاَ تَتَفَرَّقُوا فِيهِ} . وإنما صار يسمى مذهباً بالإضافة إلى ما حدث من البدع التي تتعصب لها الشيع.
ولو أن الأشاعرة جروا في تقرير العقائد للمسلمين في التعليم والتصنيف على صراط القرآن في إثبات ما أثبته ونفي ما نفاه والاستدلال بما استدل به من آيات الله في الأنفس والآفاق، والتزموا في ذلك هدي السلف من غير تعطيل ولا تمثيل ولا تأويل، ثم جروا في الرد على المخالفين على قاعدة الغزالي من كونه ضرورة تقدَّر

(1/3)

بقدرها في كل زمن بحسبه بإدحاض شبهاتهم، والتفرقة بينا ما لا يتفق مع أصول الملة القطعية وما يتفق معها ولو بضرب من تأويل بعض الظواهر غير القطعية -لو أنهم فعلوا هذا وذاك- لما كان ثمَّ وجه لتقسيم أهل السنة والجماعة إلى مذهبين مختلفين: سلفية، وخلفية. حتى أفضى ذلك إلى رد بعض متكلمي الخلف على متبعي السلف من أهل الحديث ورد هؤلاء عليهم، كما يردُّ الفريقان على المعتزلة وغيرهم من الذين خرجوا عن صراط الجماعة الذي كان عليه أهل الصدر الأول المتفق بينهما على هَدْيهم وهداهم.
وهذا ما جرينا عليه في مجلة المنار وفي تفسير المنار: نقرر مذهب السلف بالحجة وندافع عنه وندعو إليه، وقد نورد ما نراه ضرورياً من تأويل لغير القطعي المجمع عليه لبيان سعة الإسلام، وكون من لم يطمئن قلبه لبعض الظواهر على مذهبهم، فإن تأوله لها مع الإيمان بكل ما هو قطعي مجمع عليه لا يخرجه من حظيرة الحنيفية السمحة، ولكن لا يقتدى به في تأويله، وهذا هو الموافق لقول أئمة السنة والجماعة: لا نكفر أحداً من أهل القبلة بذنب ولا بدعة عملية، وإن المتأول المخطئ غير كافر.
ولكن الأشاعرة جروا على طريقة متكلمي المعتزلة في بناء العقائد على النظريات العقلية، وتأويل النصوص المخالفة لها، إلا قليلاً مما خالفهم فيه أبو الحسن وغيره من كبار نظارهم كمسألة الرؤية فصاروا فرقة غير أهل الحديث المتبعين للسلف من كل وجه.
لما حدثت البدع كان الأئمة يحتجون على أهلها بأنهم خالفوا السنة -أي الطريقة المتبعة- وفارقوا الجماعة والسواد الأعظم، واتبعوا غير سبيل المؤمنين، ويطبقون عليهم ما ورد في الكتاب والسنة من النصوص في وجوب الاتباع، وحظر الابتداع، والتفرق في الدين، حتى كانت حجة الإمام أحمد بن حنبل رحمه الله على بدعة القول بخلق القرآن أن هذا قول لم يقله رسول الله صلى الله عليه وسلم ولا خلفاؤه ولا أصحابه، ولا علماء التابعين، أفلا يسعنا ما وسعهم؟ أي أن فرضنا أنه في نفسه صحيح، فكيف إذا كان رأياً باطلاً في كتاب الله عز وجل فتح باب فتنة في الإسلام فرقت أهله شيعاً يسفك بعضهم دماء بعض ويكفر بعضهم بعضاً؟
وقد قال قبله إمام دار الهجرة مالك بن أنس رضي الله عنه: أكلما جاءنا رجل ذكي فصيح برأي في دين الله زينه بخلابته اللسانية ونظرياته الفكرية نترك ما نزل به

(1/4)

جبريل من عند الله تعالى على محمد رسول الله صلى الله عليه وسلم ونتبعه فيه، حتى إذا جاء ذكي آخر بما ينقضه بقول أفصح منه اتبعناه فيه، وهكذا دواليك لا يستقر لنا في ديننا حال؟ اهـ مبسوطاً بمعناه، وكان يقول: كل ما لم يكن في عهد رسول الله صلى الله عليه وسلم ديناً لا يكون بعده ديناً، فإن الله تعالى أكمل لنا الدين بنص كتابه قبل أن يقبضه إليه.
وقد قيل له: إن أناساً من أهل المدينة يقفون عند قبر النبي صلى الله عليه وسلم فيسلمون ويدعون ساعة، فقال: لم يبلغني هذا عن أحد من أهل الفقه ببلدنا وتركه واسع، ولا يصلح آخر هذه الأمة إلا ما أصلح أولها، ولم يبلغني عن أول هذه الأمة وصدرها أنهم كانوا يفعلون ذلك، ويكره إلا لمن جاء من سفر أو أراده. اهـ. ذكر هذا في المبسوط.
وإنما استثنى مالك من أراد سفراً أو قدم منه لأنه صح عن عبد الله بن عمر أنه كان يفعل ذلك أي يأتي القبر فيقول: السلام عليك يا رسول الله، السلام عليك يا أبا بكر، السلام عليك يا أبت، وينصرف كما في صحيح البخاري، ولم يرو هذا عن غيره من الصحابة، وكان عبد الله بن عمر رضي الله عنه أشدهم عناية بمثل هذا، فقد روى عنه أنه كان يتحرى في نسكه تتبع خطوات النبي صلى الله عليه وسلم ومواقفه وأمكنة طهارته، وصلاته ومنحره، وإن صح أن هذا غير مسنون، ولم يكن يفعله أبوه ولا غيره من الخلفاء الأربعة وعلماء الصحابة، لأن النبي صلى الله عليه وسلم قال كما في صحيح مسلم وغيره: "وقفت هنا وعرفه كلها موقف". وقال مثل ذلك في المزدلفة وقال في منى: "نحرت هاهنا ومنى كلها منحر" لئلا يتحرى الناس موقفه ومنحره ويجعلوه مشروعاً فيزدحموا عليه، وهذا زيادة في الشرع وهي كالنقص منه.
ثم إن البدع فشت بضعف العلم والعمل بالكتاب والسنة ونصر الملوك والحكام لأهلها كما فعل بعض العباسيين في عصر دولة العلم، وتفاقم في عصور من بعدهم من دول الأعاجم، حتى صار لفظ "السنة والجماعة" لقباً مذهبياً انتحله بعض علماء الكلام المبتدع -وكادوا يحتكرونه دون متبعي السلف، وهم الحنابلة وأهل الحديث- ومن هؤلاء المتكلمين المقلدون في الفروع لأبي حنيفة ومالك والشافعي وكذا أحمد ابن حنبل وإن خالفوا أئمتهم فيما كانوا عليه من اتباع السلف، واجتناب البدع، وعدهم علم الكلام منها، فترى المتأخرين منهم يشاركون العوام في بدعهم، ويتأولونها

(1/5)

لهم، وابتدعوا لهم قاعدة في إقرار البدع والإنكار على منكريها، وهي تقسيم البدعة إلى حسنة وسيئة! واختراع محسان لما فشا منها، ككونها من حب الأنبياء والصالحين وتعظيمهم والتبرك بهم، وهذا عين الغلو الذي فعله أهل الكتاب وقوم نوح من قبلهم، وحذرنا الله ورسوله من فعلهم.
ومقتضى هذه القاعدة أن لكل أحد أن يبتدع في دين الله تعالى كل ما يستحسنه كما فعل أهل الملل السابقة بعد أنبيائهم، حتى إذا فشت البدع وكثر أهلها أيدها الحكام الجاهلون المستبدون إرضاء للعامة، وأيدها المعممون المقلدون إرضاء للفريقين، وأعقب ذلك إنكار الثلاثة على أنصار السنة، وتسميتهم مبتدعة مخالفين للجماعة، وهكذا انعكست القضية، وانقلبت البدعة سنة والسنة بدعة، وتحول المعروف منكراً والمنكر معروفاً، وصار أهل البدع يحتجون على دعاة الكتاب والسنة بمخالفة الجماعة، والخروج على السواد الأعظم من الأمة، وتبديعهم، وتضليلهم بدعوى أن الأكثر هم المسلمون لا سواهم، ولا يقتصروا في ذلك على البدع الإضافية العملية كالأوراد المخالفة للمأثور في صفتها وتوقيتها، وجعلها كالشعائر في الاجتماع لها ورفع الأصوات بها، وبدعة محمل الحج، بل أدخلوا فيها البدع الوثنية بعبادة الصالحين بالدعاء وغيره، والعوام يتبعون من يدافع عنهم، ويدعي اتباع أئمتهم، وتؤيده حكوماتهم، ونبز داعي السنة بلقب المجتهد المحاول لهدم المذاهب المحتقر للأئمة، وباب الجدل واسع لا نهاية له، والعمدة في اتباع السنة والجماعة ما كان عليه أهل الصدر الأول في أمر الدين -ومنهم أئمة الحديث والفقه المعروفون- ولا سيما العبادات والقربات ومنها تعظيم الرسول صلى الله عليه وسلم وآل بيته وأصحابه والمهتدين بهديهم من غير غلو ولا ابتداع.
الشيخ محمد بن عبد الوهاب:
لم يخل قرن من القرون التي كثرت فيها البدع من علماء ربانيين يجددون لهذه الأمة أمر دينها، بالدعوة والتعليم وحسن القدوة، وعدول ينفون عنه تحريف الغالين، وانتحال المبطلين، وتأويل الجاهلين، كما ورد في الأحاديث، ولقد كان الشيخ محمد بن عبد الوهاب النجدي من هؤلاء العدول المجددين، قام يدعو إلى تجريد التوحيد

(1/6)

وإخلاص العبادة لله وحده، بما شرعه في كتابه وعلى لسان رسوله خاتم النبيين صلى الله عليه وسلم، وترك البدع والمعاصي وإقامة شعائر الإسلام المتروكة، وتعظيم حرماته المنتهكة المنهوكة، فنهدت لمناهضته واضطهاده القوى الثلاث: قوة الدولة والحكام، وقوة أنصارها من علماء النفاق، وقوة العوام الطغام، وكان أقوى سلاحهم في الرد عليه أنه خالف جمهور المسلمين.
مَن هؤلاء المسلمون الذين خالفهم الشيخ محمد بن عبد الوهاب في دعوته؟ هم أعراب في البوادي شر من أهل الجاهلية، يعيشون بالسلب والنهب، ويستحلون قتل المسلم وغيره لأجل الكسب، ويتحاكمون إلى طواغيتهم في كل أمر، ويجحدون كثيراً من أمور الإسلام المجمع عليها التي لا يسع مسلماً جهلها، ولا يقيمون ما حفظوا اسمه منها، ولكنهم قد يسمون أنفسهم مسلمين، وأهل حضر، فشت فيهم البدع الوثنية والمعاصي وأضاعوا هدي الشرع في العمل والحكم، فضاع جل ملكهم، وذهب سابق عزهم، وعرف هذا عالمهم وجاهلهم، وصرنا نسمع خطباءهم على منابر الجمعة يقولون: "لم يبق من الإسلام إلا اسمه، ولا من القرآن إلا رسمه"، على ما في كثير من هذه الخطب من تأييد البدع والكذب على الله ورسوله، والتعاليم التي تزيد الأمة جهلاً وضعفاً وفقراً، وهم لها مقترفون، وعليها مصرون، حتى إذا ما ارتفع صوت مصلح بالأمر بالمعروف والنهي عن المنكر الذي يشكون منه بالإجمال، مبيناً لهم أسبابه وسوء عاقبته بالتفصيل، هبوا لمعارضته، واستعدوا عليه الظالمين المستبدين للانتقام منه، إذا لم يجد هؤلاء الظالمون باعثاً سياسياً للإيقاع به.
ولما حج ابن جبير الأندلسي في القرن السادس ورأى ما رأى من المنكرات في مصر والحجاز حكم بأن الإسلام قد ذهب من المشرق ولم يحفظ إلا في المغرب.
رسالة الشيخ أحمد زيني دحلان في الرد على الوهابية:
تصدى للطعن في الشيخ محمد بن عبد الوهاب والرد عليه أفرادٌ من أهل الأمصار المختلفة، منهم رجل من أحد بيوت العلم في بغداد، قد عهدناه يفتخر بأنه من دعاة التعطيل والإلحاد1. وكان أشهر هؤلاء الطاعنين مفتي مكة المكرمة الشيخ أحمد زيني
__________
1 هو جميل الزهاوي.

(1/7)

دحلان المتوفى سنة 1304 ألَّف رسالة في ذلك تدور جميع مسائلها على قطبين اثنين: قطب الكذب والافتراء على الشيخ، وقطب الجهل بتخطئته فيما هو مصيب فيه.
أنشئت أول مطبعة في مكة المكرمة في زمن هذا الرجل فطبع رسالته وغيرها من مصنفاته فيها، وكانت توزع بمساعدة أمراء مكة ورجال الدولة على حجاج الآفاق فعم نشرها، وتناقل الناس مفترياته وبهاءته في كل قطر، وصدقها العوام وكثير من الخواص، كما اتخذ المبتدعة والحشوية والخرافيون رواياته ونقوله الموضوعة والواهية والمنكرة، وتحريفاته للروايات الصحيحة، حججاً يعتمدون عليها في الرد على دعاة السنة المصلحين، وقد فنيت نسخ رسالته تلك ولم يبق منها شيء بين الأيدي، ولكن الألسن والأقلام لا تزال تتناقل كل ما فيها من غير عزو إليها، ودأب البشر العناية بنقل ما يوافق أهواءهم، فكيف إذا وافقت هوى ملوكهم وحكامهم.
كنا نسمع في صغرنا أخبار الوهابية المستمدة من رسالة دحلان هذا ورسائل أمثاله فنصدقها بالتبع لمشايخنا وآبائنا، ونصدق أن الدولة العثمانية هي حامية الدين ولأجله حاربتهم وخضدت شوكتهم، وأنا لم أعلم بحقيقة هذه الطائفة إلا بعد الهجرة إلى مصر والإطلاع على تاريخ الجبرتي وتاريخ الاستقصا في أخبار المغرب الأقصى، فعلمت منهما أنهم هم الذين كانوا على هداية الإسلام دون مقاتليهم، وأكده الاجتماع بالمطلعين على التاريخ من أهلها ولا سيما تواريخ الإفرنج الذين بحثوا عن حقيقة الأمر فعلموها وصرحوا أن هؤلاء الناس أرادوا تجديد الإسلام وإعادته إلى ما كان عليه في الصدر الأول، وإذاً لتجدد مجده، وعادت إليه قوته وحضارته، وأن الدولة العثمانية ما حاربتهم إلا خوفاً من تجديد ملك العرب، وإعادة الخلافة الإسلامية سيرتها الأولى.
على أن العلامة الشيخ عبد الباسط الفاخوري مفتي بيروت كان ألف كتاباً في تاريخ الإسلام ذكر فيه الدعوة التي دعا إليها الشيخ محمد بن عبد الوهاب وقال إنها عين ما دعا إليه النبيون والمرسلون، ولكنه قال إن الوهابيين في عهده متشددون في الدين، وقد عجبنا له كيف تجرأ على مدحهم في عهد السلطان عبد الحميد، ورأيت شيخنا الشيخ محمد عبده في مصر على رأيه في هداية سلفهم، وتشدد خلفهم، وأنه لولا ذلك لكان إصلاحهم عظيماً ورجى أن يكون عاماً، وقد ربى الملك عبد العزيز الفيصل أيده الله

(1/8)

غلاتهم المتشددين منذ سنتين بالسيف تربية يرجى أن تكون تمهيداً لإصلاح عظيم1.
ثم أطلعت على أكثر كتب الشيخ محمد بن عبد الوهاب ورسائله وفتاويه وكتب أولاده وأحفاده ورسائلهم ورسائل غيرهم من علماء نجد في عهد هذه النهضة التجديدية فرأيت أنه لم يصل إليهم اعتراض ولا طعن فيهم إلا وأجابوا عنه، فما كان كذباً عليهم قالوا: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} وما كان صحيحاً أو له أصل بينوا حقيقته وردوا عليه وقد طبعت أكثر كتبهم، وعرف الألوف من الناس أصل تلك المفتريات عنهم.
ومن المستبعد جداً أن يكون الشيخ أحمد دحلان لم يطلع على شيء من تلك الكتب والرسائل وهو في مركزه بمكة المكرمة على مقربة منهم، فإن كان قد اطلع عليها ثم أصر على ما عزاه إليهم من الكذب والبهتان -ولا سيما ما نفوه صريحاً وتبرؤا منه- فأي قيمة لنقله ولدينه وأمانته؟ وهل هو إلا ممن باعوا دينهم بدنياهم؟
ولقد نقل عنه بعض علماء الهند ما يؤيد مثل هذا فيه، فقد قال صاحب كتاب (البراهين القاطعة على ظلام الأنوار الساطعة) المطبوع بالهند: إن شيخ علماء مكة في زماننا (قريب من سنة 1303هـ) قد حكم -أي أفتى- بإيمان أبي طالب وخالف الأحاديث الصحيحة لأنه أخذ الرشوة الربابي القليلة من الرافضي البغدادي اهـ. وشيخ مكة في ذلك العهد هو الشيخ أحمد دحلان الذي توفي سنة 1304، وصاحب الكتاب المذكور هو العلامة الشيخ رشيد أحمد الكتكوتي مؤلف (كتاب بذل المجهود شرح سنن أبي داود) والخبر مذكور فيه، وهو قد نسب إلى أحد تلاميذ مؤلفه الشيخ خليل أحمد والصحيح أنه هو الذي أملاه عليه، وهو كبير علماء ديوبند في عصره رحمه الله.
وإذا فرضنا أن الشيخ أحمد دحلان لم ير شيئاً من تلك الكتب والرسائل، ولم يسمع بخبر عن تلك المناظرات والدلائل، وأن كل ما كتبه في رسالته قد سمعه من الناس وصدقه، أفلم يكن من الواجب عليه أن يتثبت فيه، ويبحث ويسأل عن كتب الشيخ محمد بن عبد الوهاب ورسائله ويجعل رده عليها، ويقول في الأخبار اللسانية قال لنا فلان أو قيل عنه كذا، فإن صح فحكمه كذا؟
__________
1 يشير إلى فتنة فيصل الدويش الذي سجن بالرياض ومات سنة 1351.

(1/9)

إن علماء السنة في الهند واليمن قد بلغهم كل ما قيل في هذا الرجل فبحثوا وتثبتوا وتبينوا كما أمر الله تعالى، فظهر لهم أن الطاعنين فيه مفترون لا أمانة لهم، وأثنى عليه فحولهم في عصره وبعد عصره، وعدُّوه من أئمة المصلحين المجدّدين للإسلام، ومن فقهاء الحديث كما نراه في كتبهم، ولا تتسع هذه المقدمة لنقل شيء من ذلك، وإنما هي تمهيد للتعريف بهذا الكتاب في الرد عليه.
كتاب (صيانة الإنسان ومؤلفه)
كان الشيخ محمد بشير السهسواني رحمه الله تعالى من فحول علماء الهند وكبار رجال الحديث فيهم، ومن النظار الجامعين بين العلوم الشرعية والعقلية مع العمل بالعلم والتقوى والصلاح، وهو قد اجتمع بالشيخ أحمد دحلان في مكة المكرمة، وناظره في التوحيد الذي هو أساس دعوة الوهابية وأقام عليه الحجة، ولما عاد إلى الهند ألف كتابه هذا، ولكنه طبع في عهده منسوباً إلى العلامة الشيخ عبد الله بن عبد الرحمن بن عبد الرحيم السندي كما حصل في كتاب (بذل المجهود) ، والعلماء كثيراً ما يفعلون هذا في عصورهم، وهذا كتاب (نيل الأماني في الرد على النبهاني) هو من تأليف علامة العراق السيد محمود شكري الألوسي رحمه الله تعالى وعزى إلى الشيخ أبي المعالي الشافعي السلامي.
جرى الشيخ في رده على منهاج المحدّثين في التثبيت في النقل بتحرير الروايات وعزو الأحاديث والأخبار إلى مخرجيها، وبيان علل أسانيدها، وتحكيم قواعد الجرح والتعديل في رجالها، بنقل ما قاله كبار المصنفين في نقد الرجال في أشهر كتبهم، فاضطر إلى التكرار الممل فيها، ولعل سببه اتقاء تهمة كتمان بعض ما قيل في جرح المجروح منهم، كما يفعله أولو العصبيات المذهبية في محاولة تضعيف ما يخالف مذاهبهم وتقوية ما يؤيدها، وقد فضح بهذا جهل دحلان بعلم الحديث وأثبت أنه غير ثقة ولا صادق في النقل.
وجرى في تفنيد مطاعنه على طريقة الاستقلال الاجتهادي في الاستدلال وتحرير ما هو من دين الإسلام وما ليس منه، والاعتماد فيما هو سنة وما هو بدعة على نصوص الكتاب المعصوم، والسنن الصحيحة المأثورة، وما كان عليه أهل الصدر الأول من الصحابة والتابعين، وأئمة الأمصار المجتهدين، في مقابلة احتجاج دحلان

(1/10)

بالآثار الموضوعة والمنكرة، وبأقوال لبعض علماء التقليد المعروفين الذين أجمع أئمتهم على أن أقوالهم لا يعتدُّ بها، وبنقول لا يعرف لها قائل، وبتحريف بعض النصوص الثابتة عن مواضعها، وجعلها مثبتة للبدع المحدثة المردودة بالنصوص القطعية، وسيرة السلف العملية، كحديث استسقاء عمر بالعباس رضي الله عنهما، وهو صحيح، ولكنه حجة على القبوريين لا لهم، وحديث توسل الأعمى بالنبي صلى الله عليه وسلم، وهو على كونه غير صحيح يدل على توسله بدعائه صلى الله عليه وسلم في حياته لا بشخصه، وهو حجة على توسل القبوريين المخالف لأصول الدين ونصوص القرآن والسنن الصحيحة.
علم مما أجملناه أن قواعد الجهل التي بنى عليها الشيخ أحمد دحلان رده على الوهابية، وإباحة دعاء غير الله تعالى من الأنبياء والصالحين الميتين، والاستغاثة بهم وشد الرحال إلى قبورهم لدعائهم عندها وطلب قضاء الحوائج منهم -ثلاث قواعد:
(1) الروايات الباطلة وما في معناها من الحكايات والمنامات والأشعار، وهي لا قيمة لها عند أحد من علماء الملة، وإنما تروج بضاعتها في سوق العوام.
(2) الاستدلال بالنصوص على ما لا تدل عليه شرعاً كاستدلاله بالسلام على أهل القبور، وبخطاب النبي صلى الله عليه وسلم لقتلى المشركين ببدر وأمثال ذلك على حياة الموتى وجواز دعائهم ومطالبتهم بقضاء الحوائج ودفع المصائب، ووجه الجهل في هذا أنه يقيس حياة البرزخ على حياة الدنيا، وعالم الغيب على عالم الشهادة، وهو قياس باطل عند علماء أصول الشرع وعند جميع العقلاء، ويترتب عليه عقائد وأحكام تعبدية لا تثبت إلا بنص الشارع، مع كون الذي يثبتها مقلداً ليس من أهل الاجتهاد باعترافه واعتراف متبعيه في جهله هذا.
قلب الحقيقة وعكس القضية فيما ورد من الترغيب في اتباع جماعة المسلمين والترهيب من مفارقة الجماعة، فالجماعة بزعمه ومقتضى جهله هم الأكثرون في العدد في كل عصر، وهذه الدعوى مخالفة لنصوص القرآن والأحاديث الصحيحة وآثار السلف والواقع ونفس الأمر في كثير من البلاد والأزمنة، وقد فند المؤلف هذه الدعوى بما أوتي من سعة الإطلاع على كتب الحديث والآثار، فبين ما ورد من الآيات والروايات فيها، وما قاله أئمة العلماء في تفسيرها، وما في معناها من فشو البدع

(1/11)

والضلالات بعد خير القرون، وكون كل زمان يأتي شراً مما بعده، ومن بقاء طائفة على الحق في كل زمان هم الأقلون، حتى تقوم الساعة، فعلم من هذا التفصيل المؤيد بالنقل ما هو الحق في هذه المسألة المهمة التي بينا في التمهيد سبب ضلال المتأخرين فيها.
ومن فضائل هذا الكتاب ومؤلفه علو أدبه في عبارته، وتحاميه المبالغة في ذم المذموم، ومدح الممدوح، فهو لا يطري الإمام المجدد الذي يدافع عنه، ولا يهجو المتجرم الذي يرد عليه هجواً شعرياً يدخل في مفهوم السباب المذموم وإن كان جزاء وفاقاً، ومقابلة للسيئة بمثلها، فتراه يقول في كل فرية من مفترياته على الشيخ نفسه أو نقوله غير المسندة: هذا قول لم تصح به رواية، فليأتنا بروايته وما قيل في تعديل رواتها لنجيب عنها.
وجملة ما يقال في هذا الكتاب أنه ليس رداً على الشيخ دحلان وحده، ولا على من احتج بما نقله عنهم من الفقهاء مما لا حجة فيه كالشيخ تقي الدين السبكي والشيخ أحمد بن حجر الهيتمي المكي، بل هو رد على جميع القبوريين والمبتدعين حتى الذين جاءوا بعده إلى زماننا هذا.
ومما ينتقد على كتاب (صيانة الإنسان) هذا من ناحية صناعة التصنيف أنه لم يجعله أبواباً مقسمة، ولا فصولاً مفصلة، ذات عناوين تسهّل المراجعة، وقد تلافينا هذا في طبعتنا هذه فجعلنا لكل صفحة عنواناً في أعلاها لأهم ما فيها، وأحصينا في الفهرس جميع المسائل المهمة فيها، فبهذا سهل سبيل المراجعة لها كلها.
وقد طبع من نسخة الطبعة الهندية الأولى، وهي طبعة حجرية كثيرة الغلط والتحريف، فمنه ما هو معروف بالبداهة، ومنه ما هو منقول عن كتب موجودة راجعناها عند التصحيح، ومنه ما وضعنا له حواشي بينا رأيه فيه، وما عدا هذا قليل يمكن فهم المراد منه بالقرينة غالباً، ونسأل الله تعالى أن يثبتنا على ما أنفقناه من وقت طويل في العناية بهذا الكتاب المفيد، والحمد لله على ما من به من التوفيق.
وكتب في صفر سنة 1352
محمد رشيد رضا
منشئ مجلة المنار الإسلامية بمصر

(1/12)


ترجمة المؤلف - صيانة الإنسان

صيانة الإنسان عن وسوسة الشيخ دحلان

ترجمة المؤلف
معربة من كتاب (الياقوت والمرجان، في ذكر علماء سهسوان)
للعلامة محمد عبد الباقي السهسواني
هو العلامة المحدّث النحرير مولانا الشيخ محمد بشير الفاروقي، ابن الحكيم محمد بدر الدين، بقية السلف الصالحين في الفضائل والكمالات، وأعظم مفخرة في العلم والحكمة، كان من المجددين للدين، وأحد المحققين المتأخرين، بلغ درجة الاجتهاد المطلق في عصره، ولد في أواسط القرن الثالث عشر الهجري، وتوفي أبوه وهو ابن تسع سنين، وكان له أخوان أكبر منه وثالث أصغر.
قضى زمن طفولته في لكنو، وبدأ فيها تعلمه بالقراءة على الشيخ محمد واجد علي، وعلى بعض أفاضل فرنجي محل، قرأ فنون المعقولات والمنقولات المتداولة، ثم ذهب إلى دهلي لتكميل علوم التفسير والحديث والفقه والأصول، فقرأ على السيد أمير حسن بعض الكتب الدينية، وأخذ عن مولانا سيد نذير حسين كتب الصحاح والسنن الستة وغيرها سماعاً وقراءة، واستجاز من الشيخ حسين بن محسن الأنصاري اليمني والشيخ أحمد بن إبراهيم بن عيسى النجدي نزيل مكة، والشيخ محمد السهارنبوري المهاجر بمكة.
وبعد فراغه من الطلب استغل أولاً بتدريس العلوم العقلية من المنطق والفلسفة، ثم حصل له انهماك كثير من الفقه والأصول والأدب، وكان يفتي في الفقه موافقاً لمذهب الحنفية، ثم صاحب السيد أمير حسن فغلب عليه ذوق التحقيق في الدينيات، وتقدم في تحقيق اتباع القرآن والحديث، ومن ذلك الحين رجع في تحقيق جميع المسائل الجزئية والفرعية إلى الكتاب والسنة، وشرع في العمل بالحديث على طريقة المجتهدين، وصار يفتي بوجوب ترك الآراء والتقليد الشخصي، وكل مسألة وقع فيها اختلاف بين الأئمة الأربعة كان يرجح فيها مسلك المحدثين بأقوال السلف وآثار الصحابة، وكان

(1/13)

يستدل لكل مطلب بالحجج القوية، ويستنبط شواهده من الكتاب والسنة.
وكان رحمه الله وحيد عصره في سعة المعلومات والإطلاع على مذاهب السلف، يصرف أكثر أوقاته في التدريس والتصنيف والوعظ والإرشاد، ثم صار مدرساً للغة الفارسية والعربية في كلية سنت جونس بمدينة آكره، وزيادة على هذا كان يدرس للطلبة الذين يجيئون إلى داره فنون المعقول والمنقول، فقرأ عليه الحكيم مبارك علي والحكيم معصوم على كتاب (الأفق المبين) واشترك في هذا الدرس السيد أمير أحمد السهسواني.
وقد خرج حاجاً من آكره ولما رجع من الحج -أي بلا زيارة لقبر الرسول صلى الله عليه وسلم فاعترضوا عليه- صنف كتاب (القول المحقق المحكم، في حكم زيارة قبر الحبيب الأكرم) ، فرد عليه الشيخ عبد الحي اللكنوي بكتاب أسماه (الكلام المبرور) فرد عليه الشيخ بكتابه (القول المنصور) ، فكتب جوابه الشيخ عبد الحي اللكنوي (المذهب المأثور) ، فكتب الشيخ جوابه وجمع فيه جميع الاعتراضات على هذه المسألة من قديم وحديث وأجاب عنها كلها بجواب جامع سماه (إتمام الحجة، على من أوجب الزيارة كالحجة) ، والمعارضون له وإن كانوا قد كتبوا في جوابه لم يلتفت أهل التحقيق إلى جوابهم، ومع ذلك فقد كتب الشيخ جواباً على ذلك لكنه لم يطبع، وكان ابتداء هذا البحث من السيد إمداد على الذي كان من أكابر تلاميذ الشيخ بشير الدين القنوجي، لكن الشيخ إمداد على لما أحس بضعفه عن مقابلة الشيخ بشير دعا الشيخ عبد الحي لهذا الميدان وفوض إليه الأمر، وأعطاه جميع ما كتب، وإمداد على هذا كان نائب مدير المقاطعة، وكان الشيخ بشير المترجم مع ذلك كلما ذهب إلى لكنو نزل ضيفاً على الشيخ عبد الحي، فيستقبله بالاحترام والبشاشة، ويمسكه في ضيافته أياماً كثيرة أزيد مما يريد الشيخ، ويجلس في درس وعظه مستمعاً مع الأدب والتوقير للشيخ، وفي أيام مقامه بآكره حصل للشيخ أمير أحمد السهسواني مع الشيخ بشير اختلاف في بعض المسائل الفرعية، وكان الشيخ أمير أحمد يدفع فيها بلين والشيخ بشير يخالفه بالشدة، ثم انتهى الأمر إلى الاعتراف بالحق والمصالحة بينهما.

(1/14)

كان الشيخ بشير على جانب عظيم من الورع والتقوى والعبادة وقيام الليل، وكان يغلب عليه في وعظه رقة القلب والخشية حتى تدمع عيناه.
وفي 5 المحرم سنة 1295 استدعاه النواب صديق حسن خان بهادر من (آكره) إلى (بهوبال) وفوض إليه رياسة المدارس الدينية في إمارة بهوبال، فكان يتبرع بتدريس التفسير والحديث، وكان يجيب عن المسائل ويكتب الفتاوى بطريق الاجتهاد، وفي كل جمعة يجلس لدرس الوعظ في جامع القاضي ويصرح برأيه ولو خالف الحكومة بلا مبالاة، ويقيم حجته على المخالفين تقريراً وتحريراً مع التواضع وحسن الخلق.
وكان يخالط أحبابه بلا تكلف ولا احتشام، وكان ديدنه إكرام الضيوف وإمداد الغرباء بلا رياء ولا عجب ولا سمعة، وكان نصب عينيه اتباع آداب الكتاب والسنة، حتى كان يثقل على طبعه ترك المستحبات، وقد أقر له أهل الهند كافة بقوة الاجتهاد والفضيلة العلمية واعترفوا له بها.
تناظر الشيخ أحمد دحلان مفتي مكة في زمانه1، والشيخ بشير في مسألة التوحيد، فكتب الشيخ رداً عليه كتابه المسمى (صيانة الإنسان، عن وسوسة الشيخ دحلان) ، واشتهر الكتاب وطبعه علماء نجد ولم يرد عليه أحد من المخالفين.
ولما حصل النزاع بين النوّاب صديق حسن خان والشيخ عبد الحي اللكنوي وكتبت كتب من الطرفين وقع في نفس الشيخ عبد الحي أن بعض رسائل الرد من تصنيف الشيخ، وصرح بذلك في كتابه (إبراز الغي) ، فسعى الشيخ لدفع هذا الوهم عن فكر الشيخ عبد الحي وتصالحا بعد هذا.
ولما توفي النواب رحمه الله في جمادى الأولى سنة 1307هـ أراد الشيخ مفارقة بهوبال ولكن بيكم بهوبال2 تعلقت به وعطفت عليه واستبقته، فكان يذهب في كل يوم
__________
1 لعل المناظرة كانت لما حج واجتمع بدحلان بمكة فناظره شفوياً، ثم لما رجع رد عليه بكتابه (صيانة الإنسان) .
2 هي زوجة النواب صديق حسن خان أمير بهوبال الشهيرة، و (بيكم) مؤنث بك، كما أن (خانم) وتنطق في مصر (هانم) مؤنث خان، وبك وخان – ومؤنثهما بيكم وخانم – من ألقاب التعظيم.

(1/15)

اثنين من الأسبوع إلى تاج محل (قصر الأميرة بيكم) فيجلس للوعظ، ويجتمع عليه النساء المتصلات ببيكم لسماع وعظه وطلب الدعوات الصالحة منه، وكان يتكلم في وعظه هذا بالترغيب والترهيب والأمر بالمعروف والنهي عن المنكر بلا مداهنة ولا مبالاة، حتى توفيت بيكم رحمها الله في سنة 1319، ولما جلست بعدها على عرش ولايتها بنتها سلطان جيهان بيكم وأخذت في نشر العلوم العصرية والفنون الأوربية وتقليل شأن العلوم الدينية والقائمين بها ارتحل الشيخ عن بهوبال إلى دهلي بعد ما أقام فيها خمساً وعشرين سنة.
وكان الشيخ قد دعي لمنظرة مرزا غلام أحمد القادياني في دهلي فجاءها بأمر حكومة بهوبال، فأقبل عليه أهل العلم والدين والتجار وغيرهم ممن لهم تعلق بالشيخ نذير حسين كبير علمائها ورغبوا إليه أن يقيم بدهلي بسبب ضعف الشيخ نذير حسين وكبر سنه للقيام مقامه، ولكن لما كانت حكومة بهوبال لا تزال تعظم الشيخ وتسند إليه رياسة الأمور الدينية لم يستطع إجابتهم إلى رغبتهم حينئذ، فلما تغيرت الأحوال في بهوبال استأنفوا الطلب فأجابهم إلى ذلك، وتحول إليهم، ثم جلس في مقام شيخه يدرس ويفتي ويعظ.
وكان مرزا غلام أحمد ادعى أنه المهدي المنتظر، ثم ترقى عن دعوى المهدوية لنفسه إلى دعوى المسيحية، وتحول عن اشتغاله بمناظرة المسيحيين وأرياسماج من الهندوس إلى مناظرة علماء المسلمين، وكان لا يناظر إلا بالقرآن معرضاً عن الأحاديث وأقوال الصحابة، واشتهر أمره حتى صرح بطلب المناظرة، حينئذ أمرت بيكم بهوبال الشيخ محمد بشير أن يتوجه إلى دهلي لمناظرة المرزا، ولما لم يرض مرزا بالمناظرة الشفوية تناظرا كتابة وهما في دهلي وكل منهما في محله.
كان مرزا يصرّح بموت المسيح مستدلاً بقوله تعالى: {إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} . فعارضه الشيخ مثبتاً حياة المسيح بقوله تعالى: {وَإِن مِّنْ أَهْلِ الكِتَابِ إِلاَّ لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ} . ثم أخذ مرزا على عادته يجادل بالتأويلات، وينتقد القواعد النحوية والصرفية ليستدل على أن الآية لا تثبت حياة المسيح، فرد عليه الشيخ بأجوبة لم يستطع

(1/16)

ردها، فانقطع عن المناظرة معتذراً بأن أحد أقاربه بقاديان مريض، وأنه سيسافر لعيادته. وجميع المكاتبات التي دارت في هذه المناظرة حتى انقطع المرزا مدونة في كتاب (الحق الصريح، في إثبات حياة المسيح) وهو مطبوع، وكانت تلك المناظرة في سنة 1312هـ.
وفي مدة إقامته في دهلي كتب رسالة سماها (القول المحمود، في رد السود) 1. وكان أصل تلك المسألة من الشيخ نذير أحمد الدهلوي.
ومن مفردات الشيخ أنه كان يجيز الأضحية إلى آخر ذي الحجة، وخالفه أهل العلم في ذلك، فجمع كتاباً استدل فيه على رأيه بأقوال أهل العلم، فجاء كتاباً ضخماً ولكنه لم يطبع.
وصنف كتاباً مبسوطاً في مسألة القراءة خلف الإمام سماه (البرهان العجاب، في مسألة فرضية أم الكتاب) طبع بعد وفاته.
وله غير ذلك رسائل دينية منسوبة إلى بعض تلاميذه.
وكانت عادة الشيخ مدة مقامه في دهلي أن يعقد مجالس للتدريس في جميع العلوم، ومن ذلك ساعتان بعد صلاة الصبح لتفسير القرآن بالحديث2، وكان الناس يحضرون من أماكن بعيدة لاستماع هذا الدرس بشوق عظيم.
توفي رحمه الله في دهلي سنة 1326هـ، وكان عمره حينئذ أربعاً وسبعين سنة (إنا لله وإنا إليه راجعون) طيب الله ثراه، وجعل الجنة مثواه، وقد جمع الشيخ (نظر أحمد) تاريخ وفاته بحسب الجمل الحرفية فكانت (قد دخل الجنة بلا حساب) والشيخ إعجاز أحمد قد أخرج من لفظ (مغفور) تاريخ وفاته، وأنشد في ذلك قصيدة عربية فصيحة بليغة لا بأس بإيراد شيء منها قال:
__________
1 أي الربا، والسود لغة أوردية.
2 لعل الأصل "بالمأثور"، لأن الأحاديث المرفوعة في التفسير قليلة، وكذا الموقوفة.

(1/17)

خطب أباد نفوسنا لكبيرُ ... وكذا الزمان على النفوس يجور
أما الهدى فتضعضعت أركانه ... والدين أسقمه ضنىً وفتور
شمس الضحى أفلت وغاب شروقها ...
فإذا النهار كليلنا ديجور
وقال بعد هذا ولله دره:
تبكي عليه مساجد ومنابر ... ولأهل علم رنة وزفير
قد كان مجتهداً مصيباً ناسكا ... يحمي الشرائع سعيه المشكور
متخاشعاً لله منقاداً له ... متلألئاً من وجهه التنوير
نقاد إسناد الحديث ومتنه ...
كشاف أسرار الكتاب بصير
لما سألت القلب عام وفاته ... فأجابني تاريخه (مغفور)

(1/18)


خطبة الكتاب - صيانة الإنسان

صيانة الإنسان عن وسوسة الشيخ دحلان

خطبة الكتاب
...
بسم الله الرحمن الرحيم
الحمد لله الذي تعالى عن الشريك والمثل والكفؤ والنديد، والحمد لله الذي لا ملجأ ولا منجى منه إلا إليه، وهو فعال لما يريد، ونشهد أن لا إله إلا الله وحده لا شريك له، كلمة خلقت لأجلها الجن والإنس من إماء وعبيد، ونشهد أن سيدنا محمداً عبده ورسوله المبعوث بالملة الحنيفية القيمة وخالص التوحيد، اللهم فصلِّ وسلم على سيدنا محمد قاطع ذرائع الكفر وحبائل التقليد، وعلى آله وصحبه الآخذين بسنته والمقتدين بأمره في المدن والقرى والبيد، وعلى العدول الحاملين لهذا العلم النافين عنه تحريف كل غالٍ عنيد، وانتحال كل مبطل مريد، وتأويل كل جاهل ضديد1.
أما بعد فإني وقفت على الرسالة التي جمعها الشيخ أحمد بن زيني دحلان، أنقذه الله من دحلان الخذلان، وسماها (الدرر السنية، في الرد على الوهابية) ورأيت مؤلفها يدَّعي في ديباجة رسالته الباطلة الساقطة الدنية الردية، أنه جمع فيها ما تمسك به أهل السنة في زيارة النبي صلى الله عليه وسلم والتوسل به من الدلائل والحجج القوية، من الآيات والأحاديث النبوية، فتعجبت منه التعجب الصراح، كيف وليس في الباب حديث واحد حسن فضلاً عن الصحاح، فتأملت فيها تأمل الناقد البصير، لكي أعلم أنه هل صدق في تلك الدعوى أم كذب كذب المجادل الضرير، فوجدت دعواها عارية عن لباس الصدق والحق المبين، محلاة بحلية الزور والكذب والباطل المهين، فإنه ليس فيها من الأحاديث إلا ما أورده التقي السبكي (في شفاء الأسقام) 2 وهي دائرة بين الاحتمالات الثلاثة السقام: إما موضوعة عملتها أيدي الوضاع اللئام، أو ضعاف واهية رواها من وسم بمثل كثرة الغلط والخطأ والأوهام، أو شيء يسير من الصحيح والحسن في زعمه قاصر
__________
1 مبالغة من الضد.
2 سماه في (الصارم) شفاء السقام، وذكر في هذا الكتاب بالاسمين، فتركناه على أصله في كل موضع فليعلم.

(1/20)

عن إفادة المرام، كما بين ذلك كله الإمام أبو عبد الله محمد بن أحمد بن عبد الهادي في (الصارم المنكى) ، وليس فيها من الآيات والأحاديث الصحاح والحسان ما يدل على المطلوب المحكي، وكان حقاً على المؤلف تعاطي واحد مما يذكر، لئلا يعد كلامه مما يهجر وينكر: إما إيراده لأحاديث صحيحة أو حسن دالة على المطلوب غير ما أورده في الشفاء1، أو الإجابة عما تكلم به عليها صاحب الصارم وغيره من الأئمة الأذكياء. وإذ لم يفعل هذا ولا ذاك فليس لها فائدة، ولا يؤول هذا الطول إلى منفعة وعائدة.
ومن عجائب صنيعه أن المؤلف مع زعمه أنه من جملة المقلدين، يستدل بالأدلة الشرعية وهو منصب المجتهدين، فعنَّ لي أن أنبه على ما وقع فيه من مساوئ المفاهيم وزخارف الأقوال، وأراجيف الاستدلال، لئلا يغتر بها من يقف عليها ممن لا خبرة له بحقائق علم السنة من المتون والرجال، فالله أستعين وأقول، وبه أحول وبه أصول.
قوله: "اعلم رحمك الله تعالى أن زيارة قبر نبينا صلى الله عليه وسلم مشروعة".
أقول: لا نزاع لنا في نفس مشروعية زيارة قبر نبينا صلى الله عليه وسلم، وأما ما نسب إلى شيخ الإسلام ابن تيميه رحمه الله من القول بعدم مشروعية زيارة قبر نبينا صلى الله عليه وسلم فافتراء بحت2، قال الإمام العلامة أبو عبد الله محمد بن أحمد بن عبد الهادي المقدسي الحنبلي في (الصارم المنكى) : وليعلم قبل الشروع في الكلام مع هذا المعترض أن شيخ الإسلام رحمه الله لم يحرم زيارة القبور على الوجه المشروع في شيء من كتبه، ولم ينه عنها، ولم يكرهها، بل استحبها وحض عليها، ومصنفاته ومناسكه طافحة بذكر استحباب زيارة قبر النبي صلى الله عليه وسلم وسائر القبور، قال رحمه الله في بعض مناسكه:
__________
1 يعني شفاء الأسقام الذي مر ذكره آنفاً.
2 كما علم ذلك يقيناً كل من اطلع على كتابيه (الجواب الباهر) و (الرد على الأخنائي) .

(1/21)

وقال: بسم الله، والصلاة على رسول الله، اللهم اغفر لي ذنوبي، وافتح لي أبواب رحمتك، ثم يأتي الروضة بين القبر والمنبر فيصلي بها ويدعو بما شاء، ثم يأتي قبر النبي صلى الله عليه وسلم فيستقبل جدار القبر لا يمسه ولا يقبله، ويجعل القنديل الذي في القبلة عند القبر على رأسه ليكون قائماً وجاه النبي صلى الله عليه وسلم، ويقف متباعداً كما يقف لو ظهر في حياته بخشوع وسكون منكس الرأس وغاض الطرف، مستحضراً بقلبه جلالة موقفه، ثم يقول: السلام عليك يا رسول الله ورحمة الله وبركاته، السلام عليك يا نبي الله وخيرته من خلقه، السلام عليك يا سيد المرسلين، وخاتم النبيين، وقائد الغر المحجلين، أشهد أن لا إله إلا الله، وأشهد أنك رسول الله، أشهد أنك قد بلغت رسالات ربك، ونصحت لأمتك، ودعوت إلى سبيل ربك بالحكمة والموعظة الحسنة، وعبدت الله حتى أتاك اليقين، فجزاك الله أفضل ما جزى نبياً ورسولاً عن أمته، اللهم آته الوسيلة والفضيلة وابعثه مقاماً محموداً الذي وعدته، ليغبطه به الأولون والآخرون. اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على آل إبراهيم إنك حميد مجيد: اللهم احشرنا في زمرته، وتوفنا على سنته، وأوردنا حوضه، واسقنا بكأسه شرباً1 لا نظمأ بعده أبداً.
"ثم يأتي أبا بكر وعمر رضي الله عنهما فيقول: السلام عليك يا أبا بكر الصديق، السلام عليك يا عمر الفاروق، السلام عليكما يا صاحبي رسول الله صلى الله عليه وسلم وضجيعيه ورحمة الله وبركاته، جزاكما الله عن صحبة نبيكما وعن الإسلام خيراً {سَلامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ} . قال ويزور قبور أهل البقيع وقبور الشهداء إن أمكن".
هذا كلام الشيخ رحمه الله بحروفه، انتهى ما في الصارم.
وقال في موضع آخر: وقد قال الشيخ رحمه الله في منسك له صنفه في أواخر عمره2:
__________
1 الذي في كتاب الصارم المنكى المطبوع "مشرباً روياً".
2 في عبارته مخالفة قليلة لهذا المنسك المطبوع بمصر سنة 1324.

(1/22)


باب زيارة قبر النبي - صيانة الإنسان

صيانة الإنسان عن وسوسة الشيخ دحلان

باب زيارة قبر النبي صلى الله عليه وسلم:
"إذا أشرف على مدينة النبي صلى الله عليه وسلم قبل الحج أو بعده فليقل ما تقدم، فإذا دخل استحب له أن يغتسل، نص عليه الإمام أحمد، فإذا دخل المسجد بدأ برجله اليمنى

(1/21)


فصل في فضل المسجد النبوي - صيانة الإنسان

صيانة الإنسان عن وسوسة الشيخ دحلان

فصل في فضل المسجد النبوي
وإذا دخل المدينة -قبل الحج أو بعده- فإنه يأتي مسجد النبي صلى الله عليه وسلم ويصلي فيه،

(1/22)

والصلاة فيه خير من ألف صلاة فيما سواه إلا المسجد الحرام، ولا تشد الرحال إلا إليه وإلى المسجد الحرام والمسجد الأقصى، هكذا ثبت في الصحيحين من حديث أبي هريرة وأبي سعيد وهو مرويٌ من طرق أخرى، ومسجده كان أصغر مما هو اليوم، وكذلك المسجد الحرام، لكن زاد فيهما الخلفاء الراشدون ومن بعدهم، وحكم الزيادة حكم المزيد في جميع الأحكام، ثم يسلم على النبي صلى الله عليه وسلم وصاحبيه فإنه قد قال: "ما من أحد يسلم عليَّ إلا رد الله علي روحي حتى أرد عليه السلام". رواه أبو داود وغيره.
وكان عبد الله بن عمر إذا دخل المسجد قال: السلام عليك يا رسول الله، السلام عليك يا أبا بكر، السلام عليك يا أبت، ثم ينصرف. وهكذا كان الصحابة يسلمون عليه. وإذا قال في سلامه: السلام عليك يا رسول الله، السلام عليك يا نبي الله، السلام عليك يا خيرة الله من خلقه، السلام عليك يا أكرم الخلق على ربه يا إمام المتقين، فهذا كله من صفاته بأبي هو وأمي صلى الله عليه وسلم. وإذا صلى عليه مع السلام عليه فهذا مما أمر الله تعالى به، ويسلم مستقبل الحجرة مستدبر القبلة، عند أكثر العلماء كمالك والشافعي وأحمد. أما أبو حنيفة فإنه قال: يستقبل القبلة، فمن أصحابه من قال يستدبر الحجرة، ومنهم من قال يجعلها عن يساره، واتفقوا على أنه لا يستلم الحجرة ولا يقبلها ولا يطوف بها ولا يصلي إليها ولا يدعو هناك مستقبلاً الحجرة، فإن هذا كله منهي عنه باتفاق الأئمة، ومالك من أعظم الأئمة كراهية لذلك.
وقوله: "أما الكتاب فقوله تعالى: {وَلَوْ أَنَّهُمْ إِذ ظَّلَمُوا أَنفُسَهُمْ جَاءُوكَ} . الخ".
أقول: في هذا الاستدلال فساد من وجوه:
(الأول) : إن قوله دلت الآية على حث الأمة على المجيء إليه صلى الله عليه وسلم، ماذا أراد به؟ إن أراد حث جميع الأمة فغير مسلم، فإن الآية وردت في قوم معينين كما سيأتي، وليس هناك لفظ عام حتى يقال العبرة لعموم اللفظ لا لخصوص المورد، بل الألفاظ الدالة على الأمة الواقعة في هذه الآية كلها ضمائر، وقد ثبت في مقره أن الضمائر لا عموم لها، ولذا لم يتشبث أحد من المستدلين بهذه الآية على القربة من التقي السبكي والقسطلاني

(1/23)

وابن حجر المكي بعموم اللفظ، حتى إن صاحب الرسالة1 أيضاً لم يذكره. وأما ما قال صاحب الرسالة تبعاً للتقي السبكي والقسطلاني وابن حجر المكي من أن الآية تعم بعموم العلة ففيه أنه على هذا التقدير لا يكون الدليل كتاب الله بل القياس، وقد فرض أن الدليل كتاب الله، على أن المعتبر عند من يقول بحجة القياس قياس المجتهد الذي سلم اجتهاده الجامع للشروط المعتبرة فيه المذكورة في علم الأصول، وتحقق كلا الأمرين فيما نحن فيه ممنوع، كيف وصاحب الرسالة من المقلدين، والمقلد لا يكون من أهل الاجتهاد، مع أن الاجتهاد عند المقلدين قد انقطع بعد الأئمة الأربعة، بل المقلد لا يصلح لأن يستدل بواحد من الأدلة الشرعية، وما له وللدليل؟ فإن منصبه قبول قول الغير بلا دليل، فذكرُ صاحب الرسالة الأدلة الشرعية هناك خلاف منصبه، وإن أراد حث بعض الامة فلا يتم التقريب.
و (الثاني) : أن صاحب الرسالة جعل المجيء إليه صلى الله عليه وسلم الوارد في الآية عاماً شاملاً للمجيء إليه صلى الله عليه وسلم في حياته وللمجيء إلى قبره صلى الله عليه وسلم بعد مماته، ولم يدر أن اللفظ العام لا يتناول إلا ما كان من أفراده، والمجيء إلى قبر الرجل ليس من أفراد المجيء إلى الرجل لا لغة ولا شرعاً ولا عرفاً، فإن المجئ إلى الرجل ليس معناه إلا المجئ إلى عين الرجل، ولا يفهم منه أصلاً أمر زائد على هذا، فإن ادعى مدع فهم ذلك الأمر الزائد من هذا اللفظ فنقول له: هل يفهم منه كل أمر زائد، أو كل أمر زائد يصح إضافته إلى الرجل، أو الأمر الخاص أي القبر؟
والشق الأول مما لا يقول به أحد من العقلاء.
فإن اختير الشق الثاني يقال: يلزم على قولك الفاسد أن يطلق المجيء إلى الرجل على المجيء إلى بيت الرجل وإلى أزواجه وإلى أولاده وإلى أصحابه وإلى عشيرته وإلى أقاربه وإلى قومه وإلى أتباعه وإلى أمته وإلى مولده وإلى مجالسه، وإلى آباره وإلى بساتينه، وإلى مسجده وإلى بلده وإلى سككه وإلى دياره، وإلى مهجره، وهذا لا يلتزمه إلا جاهل
__________
1 أي رسالة دحلان المردود عليها.

(1/24)

غبي، وإن التزمه أحد فيلزمه أن يلتزم أن الآية دالة على قربة المجيء إلى الأشياء المذكورة كلها، وهذا من أبطل الأباطيل.
وإن اختير الشق الثالث فيقال: ما الدليل على هذا الفهم؟ ولن تجد عليه دليلاً من اللغة والعرف والشرع، أما ترى أن أحداً من الموافقين والمخالفين لا يقول في قبر غير قبر النبي صلى الله عليه وسلم إذا جاءه أحد أنه جاء ذلك الرجل، ولا يفهم أحد من العقلاء من هذا القول أنه جاء قبر ذلك الرجل.
فتحصل من هذا أن المجيء إلى الرجل أمر، والمجيء إلى قبر الرجل أمر آخر، كما أن المجيء إلى الرجل أمر، والمجيء إلى الأمور المذكورة أمور أخر، ليس أحدها فرداً للآخر.
إذا تقرر هذا فالقول بشمول المجيء إلى الرسول: المجيء إلى الرسول والمجيء إلى قبر الرسول، كالقول بشمول الإنسان الإنسان والفرس، وهذا هو تقسيم الشيء إلى نفسه وإلى غيره، وهو باطل بإجماع العقلاء، وهكذا جعل الاستغفار عنده عاماً شاملاً للاستغفار عنده في حياته وللاستغفار عند القبر بعد مماته، مع أن الاستغفار عند قبره ليس من أفراد الاستغفار عنده.
فإن قلت: لا نقول إن المجيء إليه صلى الله عليه وسلم شامل للمجيء إليه في حياته وللمجيء إلى قبره بعد مماته حتى يرد ما أوردتم، بل نقول إن المجيء إليه شامل للمجيء إليه في حياته الدنيوية المعهودة والمجيء إليه في حياته البرزخية، ولما كان المجيء إليه في حياته البرزخية مستلزماً للمجيء إلى قبره ثبت من الآية المجيء إلى قبره صلى الله عليه وسلم الذي هو المسمى بزيارة القبر.
قلنا: لا سبيل إلى إثبات الحياة البرزخية من لغة ولا عرف، فلا يفهم من هذا اللفظ -بحسب اللغة والعرف- إلا المجيء إليه في حياته الدنيوية المعهودة، فلا يكون المجيء إليه في حياته البرزخية فرداً للمجيء إليه بحسب اللغة والعرف، إنما تثبت الحياة البرزخية ببيان الشرع، لكن يبقى الكلام في أن كون المجيء إليه في حياته البرزخية فرداً من المجيء إليه هل يثبت من الشرع أم لا؟ وعلى مدعي الثبوت البيان، وفي أن

(1/25)

المجيء إلى قبره هو عين المجيء إليه في حياته البرزخية أو مستلزم له أم لا؟ وعلى المدعي الدليل، لم لا يحوز أن لا يكون المجيء إلى قبره عين المجيء إليه في حياته البرزخية ولا مستلزماً له بل يتوقف المجيء إليه في حياته البرزخية على أن يموت الجائي وينتقل إلى عالم البرزخ، فلابد من نفي هذا الاحتمال بدليل من الشرع، ويؤيد هذا أنا إذا قلنا جئنا زيداً، إنما نريد به أنا جئنا إلى مكان يُرى منه زيد ويسمع كلامه بحسب العادة، والمجيء إلى القبر ليس مجيئاً إلى مكان يُرى منه المقبور ويسمع كلامه، ويسمع المقبور كلام الجائي، أما تعلم أن الحي لو دفن في القبر كما يدفن الميت لن يرى أصلاً ولن يسمع كلامه، ولا هو يسمع كلام الجائي، وأما سماع الموتى خفق نعالنا وغير ذلك مما ثبت في الأحاديث فليس بحسب العادة، إنما هو بإسماع الله تعالى، بخلق قوة فيه هي خارجة عن العادة، أو بطريق آخر لا علم لنا بتعيينه، إنما نجزم أنه بطرق غير عادي.
يرشدك إلى هذا أن الزوار لا يرون المقبور ولا يسمعون كلامه، والمقبور يرى الزائر ويسمع كلامه، وهذا أدل دليل وأوضح برهان على أن رؤية المقبور وسماعه ليس بطريق عادي بل بطريق غير عادي، وإلا لسمع الزائر أيضاً كلام المقبور ورآه، على أن المجيء إليه قد انقطع بعد موته كما انقطع سائر الأحكام التي سيأتي ذكرها في الوجه الثالث، والفرق بين المجيء إليه وسائر الأحكام لا يقبل بغير بيان فارق شرعي، وأنى لك ذلك! وأما ما قال السبكي في تعليله وتبعه القسطلاني تعظيماً له فيرد عليه أنه على هذا يلزم أن لا تنقطع جميع الأحكام المذكورة أيضاً تعظيماً له، على أنه ما الدليل على أن التعظيم يوجب عدم انقطاع هذا الحكم بالموت من كتاب وسنة؟!
و (الثالث) : أن قوله "وهذا لا ينقطع بموته" قول لا دليل عليه، فإن انقطاع هذا الحكم لا استبعاد فيه، كما أن سائر الأحكام -من الإمامة الصغرى والكبرى1، والجهاد، والصلاة، والصيام، والحج، والزكاة، وصلة الأرحام، والأمر بالمعروف والنهي عن المنكر، وتحريض المؤمنين على القتال، والمشاورة، وتجهيز الجيوش، وحفظ الثغور- قد انقطعت بعد موته، فإن زعم زاعم أن النبي صلى الله عليه وسلم حي في قبره فما
1 الإمامة الصغرى إمامة الصلاة، والكبرى هي الخلافة وتنفيذ الأحكام.

(1/26)

معنى انقطاعه بعد الموت؟ إن الحياة البرزخية هل هي مساوية للحياة الدنيوية في كل الأحكام عندكم أم لا؟ والأول بديهي البطلان لإطباق الأمة على انقطاع الأحكام المذكورة من الإمامة الصغرى وغيرها، وعلى الثاني فلا استبعاد في انقطاع حكم المجيء إليه بعد موته صلى الله عليه وسلم.
(الرابع) قوله: "فأما استغفاره صلى الله عليه وسلم فهو حاصل لجميع المؤمنين بنص قوله تعالى: {وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} . فاسد.
بيانه أن المراد باستغفار الرسول الواقع في آية: {وَلَوْ أَنَّهُمْ إِذ ظَّلَمُوا أَنفُسَهُمْ جَاءُوكَ} . الاستغفار بعد وقوع الظلم استغفاراً مستأنفاً، فإن "استغفر" [في قوله] {وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ} . معطوف على {فَاسْتَغْفَرُوا اللَّهَ} . وهو الظاهر، أو على {جَاءُوكَ} . كما زعم السبكي في شفاء السقام، وعلى كلا التقديرين يكون بعد وقوع الظلم، أما على الأول فلأن استغفروا الله متأخر عن جاءوك، بدليل فاء التعقيب، والمعطوف في حكم المعطوف عليه، فيكون استغفر لهم الرسول متأخراً عن جاءوك، وجاءوك متأخراً عن الظلم، والمتأخر عن المتأخر عن الشيء متأخر عن ذلك الشيء، وأما على الثاني فلأن استغفر لهم الرسول على هذا التقدير معطوف على جاءوك والمعطوف في حكم المعطوف عليه، وجاءوك متأخر عن الظلم فاستغفار الرسول متأخر عن الظلم، فعلم بذلك أن الاستغفار العام المأمور به صلى الله عليه وسلم في قوله تعالى: {وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} . لا يكفي فيما هنالك، وتدل عليه الآية الأخرى والسنة:
أما الآية فقوله تعالى في سورة الممتحنة: {يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ المُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَن لاَّ يُشْرِكْنَ بِاللَّهِ شَيْئاً وَلاَ يَسْرِقْنَ وَلاَ يَزْنِينَ وَلاَ يَقْتُلْنَ أَوْلادَهُنَّ وَلاَ يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرْجُلِهِنَّ وَلاَ يَعْصِينَكَ فِي مَعْرُوفٍ فَبَايِعْهُنَّ وَاسْتَغْفِرْ لَهُنَّ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ} . فعلم أن الاستغفار العام المأمور به صلى الله عليه وسلم لا يكفي بل كان صلي الله عليه وسلم مأموراً باستغفار آخر وقت أخذ البيعة والتوبة من الشرك والمعاصي.

(1/27)

وقوله تعالى في سورة الفتح: {سَيَقُولُ لَكَ المُخَلَّفُونَ مِنَ الأَعْرَابِ شَغَلَتْنَا أَمْوَالُنَا وَأَهْلُونَا فَاسْتَغْفِرْ لَنَا} . وقوله تعالى في سورة المنافقين: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّهِ لَوَّوْا رُءُوسَهُمْ وَرَأَيْتَهُمْ يَصُدُّونَ وَهُم مُّسْتَكْبِرُونَ} .
فإن هاتين الآيتين تدلان على أن المسلمين كانت عادتهم أن أحدهم متى صدر منه ما يقتضي التوبة جاء إلى النبي صلى الله عليه وسلم فيقول: يا رسول الله فعلتُ كذا وكذا فاستغفر لي، وكان هذا فرقاً بينهم وبين المنافقين، وهذا الاستغفار كان غير ما أُمر به صلى الله عليه وسلم في قوله تعالى: {وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} .
وأما السنة فما روي عن كعب بن مالك حين تخلف عن غزوة تبوك في حديث طويل فيه: فلما قيل إن رسول الله صلى الله عليه وسلم قد أظل قادماً زاح عني الباطل، وعرفت أني لن أخرج منه أبداً بشيء فيه كذب، فأجمعت صدقه، وأصبح رسول الله صلى الله عليه وسلم قادماً -وكان إذا قدم من سفر بدأ بالمسجد فيركع فيه ركعتين، ثم جلس للناس- فلما فعل ذلك جاءه المخلفون فطفقوا يعتذرون إليه ويحلفون له، وكانوا بضعة وثمانين رجلاً، فقبل منهم رسول الله صلى الله عليه وسلم علانيتهم وبايعهم واستغفر لهم ووكل سرائرهم إلى الله، وفي ذلك الحديث: وسار رجال من بني سلمة فاتبعوني فقالوا لي: والله ما علمناك كنت أذنبت ذنباً قبل هذا، ولقد عجزت أن لا تكون اعتذرت إلى رسول الله صلى الله عليه وسلم، بما اعتذر به المخلفون قد كان كافيك من ذنبك استغفار رسول الله صلى الله عليه وسلم. وفي ذلك الحديث قال كعب: وكنا تخلفنا أيها الثلاثة عن أمر أولئك الذين قبل منهم رسول الله صلى الله عليه وسلم حين حلفوا له فبايعهم واستغفر لهم، وأرجأ رسول الله صلى الله عليه وسلم أمرنا حتى قضى الله فيه. رواه البخاري ومسلم وغيرهما واللفظ للبخاري، فعلم من هناك أنه كان من عادته صلى الله عليه وسلم أنه إذا جاءه مذنب وتاب واستغفر يستغفر له النبي صلى الله عليه وسلم استغفاراً مستأنفاً، ولا يقنع بالاستغفار العام.
على أن الله تعالى أمر رسوله صلى الله عليه وسلم في قوله تعالى: {وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} . بالاستغفار لأهل الإيمان، وآية أخرى: {وَلَوْ أَنَّهُمْ إِذ ظَّلَمُوا أَنفُسَهُمْ} . الآية.

(1/28)

وردت في شأن المنافقين، فالاستغفار الذي فعله صلى الله عليه وسلم بامتثال قوله تعالى: {وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} . لا يكون شاملاً للاستغفار لأهل النفاق، بل قد نهى الله تعالى رسوله صلى الله عليه وسلم عن الاستغفار للمنافقين فقال تعالى: {اسْتَغْفِرْ لَهُمْ أَوْ لاَ تَسْتَغْفِرْ لَهُمْ إِن تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَن يَغْفِرَ اللَّهُ لَهُمْ} . وقال تعالى: {وَلاَ تُصَلِّ عَلَى أَحَدٍ مِّنْهُم مَّاتَ أَبَداً وَلاَ تَقُمْ عَلَى قَبْرِهِ} . وقال تعالى: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَن يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُوْلِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الجَحِيمِ} . فلا بد من أن يراد باستغفار الرسول -الذي ورد في شأن المنافقين- غير ما ورد في قوله تعالى: {وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} . فإن المنافقين داخلون في آية: {وَلَوْ أَنَّهُمْ إِذ ظَّلَمُوا أَنفُسَهُمْ} . دخولاً أولياً، وإن سلم دخول غيرهم فيها بعموم العلة وما ضاهاه دخولاً ثانوياً.
وههنا نظر وعنه جواب فتأمل. وهكذا فهم جمهور أهل التفسير من الاستغفار الاستغفار الخاص ولم يقل أحد منهم إن الاستغفار العام يكفي هاهنا، قال الشوكاني رحمه الله في فتح القدير: {وَلَوْ أَنَّهُمْ إِذ ظَّلَمُوا أَنفُسَهُمْ} . بترك طاعتك والتحاكم إلى غيرك {جَاءُوك} متوسلين إليك متنصلين عن جناياتهم ومخالفاتهم {فَاسْتَغْفَرُوا اللَّهَ} . لذنوبهم وتضرعوا إليك حتى قمت شفيعاً فاستغفرت لهم.
وقال الإمام الرازي في مفاتيح الغيب: يعني أنهم عندما ظلموا أنفسهم بالتحاكم إلى الطاغوت والفرار من التحاكم إلى الرسول جاءوا الرسول وأظهروا الندم على ما فعلوه وتابوا عنه واستغفروا منه واستغفر لهم الرسول بأن يسأل الله أن يغفر لهم عند توبتهم: {لَوَجَدُوا اللَّهَ تَوَّاباً رَّحِيماً} . انتهى.
وقال أيضاً (المسألة الثانية) لقائل أن يقول: أليس لو استغفروا الله وتابوا على وجه صحيح لكانت توبتهم مقبولة؟ فما الفائدة في ضم استغفار الرسول إلى استغفارهم؟
(قلنا) الجواب عنه من وجوه: (الأول) أن ذلك التحاكم إلى الطاغوت كان مخالفة لحكم الله، وكان أيضاً إساءة إلى الرسول صلى الله عليه وسلم وإدخالاً للغم في قلبه، ومن

(1/29)

كان ذنبه كذلك وجب عليه الاعتذار عن ذلك الذنب لغيره، فلهذا المعنى وجب عليهم أن يطلبوا من الرسول أن يستغفر لهم. (الثاني) : أن القوم لما لم يرضوا بحكم الرسول ظهر منهم ذلك التمرد، فإذا تابوا وجب عليهم أن يفعوا ما يزيل عنهم ذلك التمرد، وما ذاك إلا بأن يذهبوا إلى الرسول صلى الله عليه وسلم ويطلبوا منه الاستغفار. اهـ.
وقال أبو السعود: جاءوك من غير تأخير، كما يفصح عنه تقديم الظرف متوسلين بك في التنصل عن جناياتهم القديمة والحادثة، ولم يزدادوا جناية على جناية بالقصد إلى سترها بالاعتذار الباطل، والأيمان الفاجرة، فاستغفروا الله بالتوبة والإخلاص، وبالغوا في التضرع إليك حتى انتصبت شفيعاً لهم إلى الله تعالى واستغفرت لهم. اهـ.
وقال في المدارك1: ولو وقع مجيئهم في وقت ظلمهم مع استغفارهم واستغفار الرسول لوجدوا الله تواباً. اهـ. وقال البيضاوي: فاستغفروا الله بالتوبة والإخلاص، واستغفر لهم الرسول واعتذروا إليك حتى انتصبت لهم شفيعاً. اهـ.
وقد علم من تلك العبارات أن عامة أهل التفسير قد فهموا من الآية أن استغفار الرسول يكون بعد استغفارهم. وأما ما قال السبكي في شفاء الأسقام: وليس في الآية ما يعين أن يكون استغفار الرسول بعد استغفارهم بل هي محتلمة والمعنى يقتضي بالنسبة إلى استغفار الرسول أنه سواء تقدم أم تأخر فإن المقصود إدخالهم بمجيئهم واستغفارهم تحت من يشمله استغفار الرسول صلى الله عليه وسلم، وإنما يحتاج إلى المعنى المذكور، إذا جعلنا {وَاسْتَغْفَرَ لَهُمُ الرَّسُول} . معطوفاً على {فَاسْتَغْفَرُوا اللَّهَ} أما إن جعلناه معطوفاً على {جَاءُوك} لم يحتج إليه. هذا آخر ما في الشفاء2، ففيه نظر من وجوه:
(الأول) أن عامة المفسرين قد فهموا من الآية أن يكون استغفار الرسول بعد استغفارهم، فالقول بأن ليس في الآية ما يعين أن يكون استغفار الرسول بعد استغفارهم تخطئة للجمهور ومخالفة لهم.
__________
1 هو تفسير النسفي.
2 أي شفاء السقام للسبكي.

(1/30)

(الثاني) أن تقديم استغفارهم على استغفار الرسول في الآية يستدعي أن يكون استغفارهم قبل استغفار الرسول صلى الله عليه وسلم، كما أن الشافعية استدلوا على وجوب الترتيب في الوضوء بالترتيب المذكور في الآية والسبكي أيضاً منهم، ويقويه ما ورد عن جابر بن عبد الله في صفة حج النبي صلى الله عليه وسلم: "ابدءوا بما بدأ الله به". أخرجه النسائي.
و (الثالث) أنه لو سلم أنه ليس في الآية ما يعين أن يكون استغفار الرسول بعد استغفارهم، فلا شك أن في الآية ما يعين أن يكون استغفار الرسول بعد وقوع الظلم منهم، وهذا القدر يكفي لإثبات مرامنا، فإنه يدل دلالة واضحة على أن الاستغفار العام غير كاف فيما هنالك.
و (الرابع) أن في قوله1 أما إن جعلناه معطوفاً على {جَاءُوك} لم يحتج إليه اهـ فإن هذا العطف لا يضرنا أصلاً، فإنه يدل على أن استغفار الرسول بعد وقوع الظلم منهم إذ المعطوف في حكم المعطوف عليه، ولا شك أن جاءوك بعد وقوع الظلم منهم.
(الخامس) من وجوه: الأصل أن قوله2 "فإذا وجد مجيئهم واستغفارهم فقد تكملت الأمور الثلاثة الموجبة لتوبة الله ورحمته". مردود بأنا لا نسلم أنه إذا وجد المجيء إلى القبر واستغفارهم عنده وجدت الأمور الثلاثة الموجبة لتوبة الله ورحمته، فإن الأمور الثلاثة الموجبة لتوبة الله ورحمته هي المذكورة في الآية، وإنما هي المجيء إليه صلى الله عليه وسلم في الحياة بعد الظلم، واستغفارهم عنده في الحياة بعد الظلم، واستغفار الرسول صلى الله عليه وسلم لهم في الحياة بعد الظلم، وفي زيارة القبر لا يوجد واحد منها.
(السادس) قوله: "وسيأتي في الأحاديث الآتية ما يدل على أن استغفاره صلى الله عليه وسلم لا يتقيد بحال حياته" فيه أنه سيأتي الكلام عليها فانتظره.
(السابع) قوله: "وقد علم من كمال شفقته صلى الله عليه وسلم أنه لا يترك ذلك لمن جاءه مستغفراً ربه"، ظن محض وتخمين صرف ليس عليه أثارة من كتاب ولا سنة فلا يسمع، على أن لنا أن نعارض فنقول: إنه لو كان استغفاره لمن جاءه مستغفراً بعد
__________
1 أي السبكي في شفائه.
2 أي المردود عليه دحلان تبعاً للسبكي في شفائه.

(1/31)

موته ممكناً أو مشروعاً لكان كمال شفقته ورحمته يقتضي ترغيبهم في ذلك وحضهم عليه، ومبادرة خير القرون إليه، لكن رسول الله صلى الله عليه وسلم لم يرغب في ذلك، ولم يبادر خيرُ القرون إليه، فتبين أن الاستغفار بعد موته صلى الله عليه وسلم ليس ممكناً أو مشروعاً، وهذا التقرير مستفاد من الصارم1.
(الثامن) قوله: "والآية الكريمة وإن وردت في قوم معينين في حال الحياة تعم بعموم العلة كل من وجد فيه ذلك الوصف في حال الحياة وبعد الممات".
قلت: الأمر كما أقر به الخصم في هذا المقام من أن الآية وردت في قوم معينين من أهل النفاق، يدل عليه قوله تعالى: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ المُنَافِقِينَ يَصُدُّونَ عَنكَ صُدُوداً} . وورد نظر ذلك في حقهم في سورة المنافقين: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّهِ لَوَّوْا رُءُوسَهُمْ وَرَأَيْتَهُمْ يَصُدُّونَ وَهُم مُّسْتَكْبِرُونَ} . ولكن عمومها بعموم العلة قد تقدم ما فيه في الوجه الأول، وبعد تسليم ذلك العموم يقال: إن الآية تعم ما وردت فيه وما كان مثله، فهي عامة في كل منافق قيل له تعالى إلى ما أنزل الله وإلى الرسول فصد عن الرسول صدوداً، وتحاكم إلى الطاغوت، ثم جاء الرسول في حياته فاستغفر الله واستغفر له الرسول في حياته وأما المؤمن الذي عصى فجاء قبر الرسول صلى الله عليه وسلم فاستغفر الله فليس مثله.
(التاسع) قوله: "ولذلك فهم العلماء منها العموم للجائين واستحبوا لمن أتى قبره صلى الله عليه وسلم أن يقرأها مستغفراً الله تعالى، واستحبوها للزائر ورأوها من آدابه التي ليس2 له فعلها، وذكرها المصنفون في المناسك من أهل المذاهب الأربعة".
قلت: هذا مما أورده السبكي في الشفاء ورد عليه العلامة ابن عبد الهادي رحمه الله ف الصارم، فلنذكر هنا عبارة الصارم بلفظها، قال في الصارم "وقوله: ولذلك فهم العلماء من الآية العموم في الحالتين" فيقال له: من فهم هذا من سلف الأمة وأئمة الإسلام؟ فاذكر لنا عن رجل واحد من الصحابة أو التابعين أو تابعي التابعين أو
__________
1 يعني الصارم المنكى في الرد على السبكي للحافظ ابن عبد الهادي رحمه الله.
2 كذا، وصوا به ينبغي بالإثبات لا بالنفي.

(1/32)

الأئمة الأربعة أو غيرهم من الأئمة أو أهل الحديث والتفسير أنه فهم العموم بالمعنى الذي ذكرته أو عمل به أو أرشد إليه، فدعواك على العلماء بطريق العموم هذا الفهم دعوى باطلة ظاهرة البطلان. اهـ.
ومن عجائب فهم صاحب الرسالة1 أنه زعم أن ضمير "حكاها" في الشفاء راجع إلى الآية فقال: وذكر المصنفون. مع أن مرجعه حكاية العتبى، ولفظ الشفاء هكذا: ولذلك فهم العلماء من الآية العموم في الحالتين، واستحبوا لمن أتى إلى قبره صلى الله عليه وسلم أن يتلوا هذه الآية ويستغفر الله تعالى. وحكاية العتبى في ذلك مشهورة، وقد حكاها المصنفون في المناسك من جميع المذاهب. اهـ
لا يقال إن الإمام مالكاً من الأئمة الأربعة فهم العموم كما سيأتي في حكاية مناظرة الخليفة المنصور والإمام مالك، لأنا نقول: هذه الرواية ليست مما يعتمد عليه كما سيأتي، على أن من فهم العموم فمناطه حكاية الأعرابي وهي ليست بثابتة، كما ستطلع عليه عن قريب2.
(العاشر) قوله: "ودلت الآية أيضاً على أنه لا فرق في الجائي بين أن يكن مجيئه بسفر أو غير سفر، لوقوع "جاءوك" في حيز الشرط الدال على العموم".
قلت: هذا ذكره ابن حجر المكي في الجوهر المنظم، وهو فاسد. بيانه أن عموم الفعل الواقع في حيز الشرط ليس إلا عموم النكرة في موضع الشرط. قال الإمام المحلي في شرحه على جمع الجوامع: لتضمن الفعل المنفي لمصدر منكر. وقال السعد في حاشيته على العضدي: والمحققون من النحاة على أن المراد بتنكير الجملة أن المفرد الذي يسبك منها نكرة، وعموم الفعل المنفي ليس من جهة تنكيره بل من جهة ما يتضمنه من المصدر نكرة، فمعنى "لا يستوي زيد وعمرو" لا يثبت استواء بينهما. اهـ
وعموم النكرة في موضع الشرط ليس إلا عموم النكرة في موضع النفي، قال السعد في التلويح: يريد أن الشرط في مثل "إن فعلت فعبده حر أو امرأته طالق"،
__________
1 أي الشيخ دحلان المردود عليه.
2 وانظر (التوسل والوسيلة) لابن تيميه طبع السلفية ص67-82 و 154 الخ.

(1/33)

لليمين على تحقق نقيض الشرط إن كان الشرط فيها مثل "إن ضربت رجلاً فكذا" فهو يمين للمنع، بمنزلة قولك "والله لأضربن رجلاً"، وإن كان منفياً مثل "إن لم أضرب رجلاً فكذا" فهو يمين للحمل بمنزلة قولك "والله لأضربن رجلاً"، ولا شك أن النكرة في الشرط المثبت خاص يفيد الإيجاب الجزئي فيجب أن يكون في جانب النقيض للعموم والسلب الكلي، والنكرة المنفية عام يفيد السلب الكلي فيجب أن يكون في جانب النقيض للخصوص والإيجاب الجزئي، فظهر أن عموم النكرة في موضع الشرط ليس إلا عموم النكرة في موضع النفي. اهـ
فتحصل من هذا أن عموم الفعل في سياق الشرط لا يكون إلا في موضع يحصل فيه نكرة في سياق النفي، وهذا لا يحصل إلا في مثل شرط يكون لليمين التي للمنع، ولذا قال السعد في حاشيته على العضدي: قوله "أو في معناه" يعني النكرة الواقعة في الشرط المستعمل موضع اليمين التي للمنع، مثل "إن أكلت فأنت طالق" فإنه للمنع عن الأكل، إذ انتفاء الطلاق مطلوب وذلك بانتفاء الأكل، فهو في معنى لا آكل البتة، وهذا معنى قوله: "إذ ينتفي الطلاق بأن لا يأكل".اهـ
وقال في التوضيح: والنكرة في موضع الشرط إذا كان مثبتاً عام في طرف النفي، وإنما قيد بقوله إذا كان الشرط مثبتاً، حتى لو كان الشرط منفياً لا يكون عاماً كقوله إن لم أضرب رجلاً فعبدي حر، فمعناه أضرب رجلاً، فشرط البر ضرب واحد من الرجال، فيكون للإيجاب الجزئي. اهـ.
وفي الآية الكريمة كون الشرط لليمين التي للمنع غير مسلم، وأيضاً قد علم أن في قوله "إن لم أضرب رجلاً فعبدي حر" الفعل واقع في سياق الشرط مع أنه ليس عاماً، فالقول بعموم الفعل الواقع في سياق الشرط عموماً فاسد.
(الحادي عشر) : أن جميع الأمة عصاة مذنبون، وخطّاء ظالمون، ورد في الحديث القدسي "يا عبادي إنكم تخطئون بالليل والنهار" رواه مسلم من حديث أبي ذر، وفيه "يا عبادي كلكم ضال إلا من هديته". وعن أنس قال: قال رسول الله صلى الله عليه وسلم: "كل بني آدم خطّاء وخير الخطائين التوابون" رواه الترمذي وابن ماجه والدارمي،

(1/34)

وعن ابن عباس في قوله تعالى: {إِلَّا اللَّمَمَ} . قال رسول الله صلى الله عليه وسلم:
"إن تغفر اللهم تغفر جما ... وأي عبد لك لا ألما "؟
رواه الترمذي وقال: هذا حديث حسن صحيح غريب، وفي حديث أبي ذر قال: قال رسول الله صلى الله عليه وسلم: "كلكم مذنب إلا من عافيت". رواه أحمد والترمذي وابن ماجه، وفي حديث ابن مسعود قال: "لما نزلت: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} . شق ذلك على أصحاب رسول الله صلى الله عليه وسلم وقالوا: يا رسول الله، أينا لم يظلم نفسه؟ فقال رسول الله صلى الله عليه وسلم: "ليس ذاك، إنما هو الشرك". رواه البخاري ومسلم.
فلو كانت الآية تعم كل ظالم سواء كان مؤمناً أو كافراً أو منافقاً، وسواء كانت بينه وبين النبي صلى الله عليه وسلم مدة سفر أو لم تكن، وسواء كان يدعي أو لم يدع، وسواء كان مجيئه إلى النبي صلى الله عليه وسلم في حياته أو إلى قبره بعد وفاته كما زعم صاحب الرسالة1 يلزم أن يكون مجيء كل أحد من أمته بعد كل ظلم ومعصية صغيرة كانت أو كبيرة إليه صلى الله عليه وسلم والاستغفار عنده قربة مطلوبة بالكتاب، وهذا مما لم يقل به أحد من المسلمين، ولا يطيقه أحد، وأيضاً يلزم أن يكون جميع مسلمي زمانه صلى الله عليه وسلم الذين لم يجيئوا إليه صلى الله عليه وسلم بعد كل ظلم تاركين لهذه القربة، وأيضاً يلزم أن لا يكون المجيء إلى القبر مرة كافياً، بل يكون المجيء بمرات غير محصورة على قدر ذنوبهم قربة مطلوبة، كيف وذنوبنا غير محصورة ولا واقفة عند حد، وأيضاً يلزم مزية زيارة القبر على الحج، فإن حج بيت الله فرض في العمر مرة وتكون زيارة قبر الرسول صلى الله عليه وسلم قربة في كل سنة بل في كل شهر بل في كل أسبوع بل في كل ساعة بل في كل لمحة، فإنا لا نخلو في لمحة من اللمحات من الذنوب، بل يلزم سكنى المدينة فيلزم أن يكون جميع الأكابر الذين لم يقيموا في المدينة من السلف والخلف تاركين لهذه القربة، وأيضاً يلزم أن يكون الزاد والراحلة غير مشروط في الزيارة مع أنهما شرطان في الحج، وهذه المفاسد مما لا يلتزمها إلا جاهل غبي.
(الثاني عشر) أن في الآية تقبيحاً لضرب من المجيء، أي إتيانهم حالفين بالله
__________
1 أي المردود عليها وهو دحلان.

(1/35)

حلفاً كاذباً كما جاء المنافقون، وتحسيناً لضرب آخر منه وهو أن يجيء مستغفراً فالمقصود الحث على تقدير المجيء على المجيء مستغفراً، فالثابت منها أنه على تقدير المجيء الإتيان مستغفراً قربة، لا أن نفس المجيء مع الاستغفار قربة، والمطلوب الثاني لا الأول فلا يتم التقريب.
(الثالث عشر) أنه لو صح الاستدلال المذكور بالآية المذكورة لصح بالأولى الاستدلال بالآية الواقعة في سورة الحجرات: {إِنَّ الَّذِينَ يُنَادُونَكَ مِن وَرَاءِ الحُجُرَاتِ أَكْثَرُهُمْ لاَ يَعْقِلُونَ وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْراً لَّهُمْ وَاللَّهُ غَفُورٌ رَّحِيمٌ} . على عدم كون زيارة القبر المعهودة في زماننا قربة الذي هو نقيض مطلوب صاحب الرسالة1 فإن الآية دلت على ذم نداء النبي صلى الله عليه وسلم من وراء الحجرات، وهذا لا ينقطع بموته صلى الله عليه وسلم تعظيماً له كما قال الخصم في تقرير الآية بل هو أولى، فإن النداء من وراء الحجرات بعد الموت بيا رسول الله وغيره من الألفاظ فرد من أفراد نداء النبي صلى الله عليه وسلم من وراء الحجرات بلا ريب ولا شبهة، بخلاف المجيء إلى قبره صلى الله عليه وسلم، فإن كونه فرداً من أفراد المجيء إلى النبي صلى الله عليه وسلم فاسد كما تقدم، ودلت أيضاً على تعليق ثبوت الخيرية لهم بالصبر على النداء من وراء الحجرات، والآية الكريمة وإن وردت في قوم معينين في حال الحياة تعم بعموم العلة كل من وجد فيه ذلك الوصف في حال الحياة وبعد الممات كما قرر الخصم في الآية، بل عمومه أولى بالنسبة إلى الآية التي استدل بها الخصم فإن في هذه الآية {الَّذِينَ} لفظ موصول وهو من الألفاظ العامة، بخلاف الآية المتقدمة فإن فيها ضميراً وهو ليس من العموم في شيء، ولذلك فهم العلماء منها العموم للمنادين.
قال القاضي عياض في الشفا: ناظر أبو جعفر أمير المؤمنين مالكاً في مسجد رسول الله صلى الله عليه وسلم فقال له مالك: يا أمير المؤمنين لا ترفع صوتك في هذا المسجد فإن الله تعالى أدب قوماً فقال: {لاَ تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ} . ومدح قوماً فقال: {إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِندَ رَسُولِ اللَّهِ} الآية، وذم قوماً فقال: {إِنَّ الَّذِينَ
__________
1 أي دحلان.

(1/36)

يُنَادُونَكَ مِن وَرَاءِ الحُجُرَاتِ} . وبأن حرمته ميتاً كحرمته حياً، فاستكان له أبو جعفر. اهـ. وهذه الرواية وإن كان فيها مقال كثير ولكنها من مسلمات الخصم.
وأيضاً قال القاضي فيه: ولما كثر على مالك الناس قيل له: لو جعلت مستملياً يسمعهم، فقال: قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لاَ تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ} . وحرمته حياً وميتاً سواء. اهـ.
وقال القطسلاني في المواهب: روي عن أبي بكر الصديق رضي الله عنه قال: إنه لا ينبغي رفع الصوت على نبي حياً ولا ميتاً، وروي عن عائشة رضي الله عنها أنها كانت تسمع صوت الوتد يوتد والمسمار يضرب في بعض الدور المطيفة بمسجد النبي صلى الله عليه وسلم، فترسل إليهم: لا تؤذوا رسول الله صلى الله عليه وسلم، قالوا: وما عمل علي بن أبي طالب رضي الله عنه مصراعي داره إلا بالمناصع توقياً لذلك، نقله ابن زبالة. اهـ.
ودلت الآية أيضاً على أنه لا فرق في الصابر بين أن يكون صبره بحيث تكون بينه وبين قبر النبي صلى الله عليه وسلم مدة سفر أو لا لوقوع "صبروا" في حيز الشرط الدال على العموم كما قرر الخصم، على أن زيارة قبره صلى الله عليه وسلم المعهودة في زماننا هل يرفع فيها الصوت ويجهر له بالقول أم لا؟ والأول منهي عنه لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لاَ تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلاَ تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَن تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لاَ تَشْعُرُونَ إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِندَ رَسُولِ اللَّهِ أُوْلَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُم مَّغْفِرَةٌ وَأَجْرٌ عَظِيمٌ} . وعن أبي هريرة قال: لما نزلت: {إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِندَ رَسُولِ اللَّهِ} . قال أبو بكر: والذي أنزل عليك الكتاب يا رسول الله لا أكلمك إلا كأخي السرار1 حتى ألقى الله، أخرجه عبد بن حميد والحاكم وصححه، وفي صحيح البخاري: قال ابن الزبير فما كان عمر يُسمع رسول الله صلى الله عليه وسلم حتى يستفهمه، ولم يذكر ذلك عن أبيه يعني أبا بكر. قال القسطلاني:
__________
1 هو المسارَّة، أي كصاحب السرار أو كمثل المساررة، لخفض صوته، والكاف صفة مصدر محذوف. اه‍ـ مجمع البحار.

(1/37)

وإن أكابر الصحب ما كانوا يخاطبونه إلا كأخي السرار. اهـ.
وبما جاء في صحيح البخاري عن السائب بن يزيد قال: كنت نائماً في المسجد فحصبني رجل، فنظرت فإذا هو عمر بن الخطاب رضي الله عنه، فقال: اذهب فائتني بهذين، فجئته بهما فقال: ممن أنتما، ومن أنتما؟ قالا: من أهل الطائف، قال: لو كنتما من أهل المدينة لأوجعتكما، ترفعان أصواتكما في مسجد رسول الله صلى الله عليه وسلم.
وعن مالك قال: بنى عمر رحبة في ناحية المسجد تسمى البطحاء وقال: من كان يريد أن يلغط أو ينشد شعراً أو يرفع صوته فليخرج إلى هذه الرحبة. رواه في الموطأ، كذا في المشكاة، وعن أبي هريرة في حديث مرفوع في أشراط الساعة فيه "وظهرت الأصوات في المساجد"، وفي رواية "وارتفعت الأصوات في المساجد". وعن مكحول في حديث في أشراط الساعة "وأن تعلو أصوات الفسقة في المساجد". رواه ابن أبي الدنيا مرسلاً، هكذا في الترغيب والترهيب للمنذري. ففي هذا الشق يلزم ثلاث محذورات: (الأول) رفع الصوت في المسجد، و (الثاني) رفع الصوت في مسجد رسول الله صلى الله عليه وسلم، و (الثالث) رفع الصوت عند رسول الله صلى الله عليه وسلم.
قال القسطلاني في المواهب: ومنها أنه حرم على الأمة نداءه باسمه، قال تعالى: {لاَ تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُم بَعْضاً} . أي لا تجعلوا دعاءه وتسميته كدعاء بعضكم بعضاً باسمه ورفع الصوت به، والنداء وراء الحجرات، ولكن قولوا: يا رسول الله، يا نبي الله، مع التوقير والتواضع وخفض الصوت. اهـ. قال الزرقاني بحرمة رفعه عليه، والظرف أي "بينكم" متعلق بتجعلوا لا حال من الرسول، لأنه يوهم أنه لا يحرم نداؤه باسمه بعد وفاته مع أن الحرمة ثابتة مطلقاً. اهـ.
وقال القسطلاني في المواهب أيضاً: ومنها أنه يحرم الجهر له بالقول، قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لاَ تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلاَ تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَن تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لاَ تَشْعُرُونَ} . اهـ، قال الزرقاني أي خشية ذلك بالرفع والجهر المذكورين، روى البخاري عن ابن أبي مليكة قال كاد

(1/38)

الخيران أن يهلكا: أبو بكر وعمر. لما قدم وفد بني تميم قال أبو بكر: أمر القعقاع بن معبد، وقال عمر: أمر الأقرع بن حابس. فقال أبو بكر لعمر: إنما أردت خلافي. فقال عمر: ما أردت خلافك. فارتفعت أصواتهما عند النبي صلى الله عليه وسلم فنزلت: {يَا أَيُّهَا الَّذِينَ آمَنُوا لاَ تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ -إلى قوله- عَظِيمٌ} . قال ابن أبي مليكة عن ابن الزبير: فكان عمر بعد إذا حدث النبي صلى الله عليه وسلم بحديث حدثه كأخي السرار لم يسمعه حتى يستفهمه. ولم يذكر ذلك عن أبيه، يعني أبا بكر. اهـ.
وقال القسطلاني في المواهب: وقال ابن عباس لما نزل قوله تعالى: {لاَ تَرْفَعُوا أَصْوَاتَكُمْ} . كان أبو بكر لا يكلم رسول الله صلى الله عليه وسلم إلا كأخي السرار. اهـ.
وقال في المواهب: وينبغي للزائر أن يستحضر من الخشوع ما أمكنه، وليكن مقتصداً في سلامه بين الجهر والإسرار. اهـ. وأيضاً في المواهب: ثم يقول الزائر بحضور قلب وغض طرف وسكون جوارح وإطراق: السلام عليك يا رسول الله.. الخ.
وقال ابن حجر في الجوهر المنظم: إذا وقت أو جلس ثم سلم لا يرفع صوته، بل يقتصد فيقول: السلام عليكم أيها النبي ورحمة الله وبركاته.. الخ. وقال السيوطي في (موجز اللبيب في خصائص الحبيب) : ويحرم التقدم بين يديه، ورفع الصوت فوق صوته، والجهر له بالقول، ونداؤه من وراء الحجرات، والصياح به من بعيد. اهـ.
والشق الثاني أيضاً باطل، فإن السلام المشروع عند القبر سلام تحية لا سلام دعاء، وسلام التحية لابد فيه من أن يفعل بحيث يسمعه المسلم عليه حتى يرده على المسلم.
قال في المواهب وشرحه للزرقاني: ويكثر من الصلاة والسلام على رسول الله صلى الله عليه وسلم بحضرته الشريفة حيث يسمعه ويرد عليه، بأن يقف بمكان قريب منه ويرفع صوته إلى حد لو كان حياً مخاطباً لسمعه عادة اهـ. وقال الزرقاني: والظاهر أن المراد بالعندية قرب القبر بحيث يصدق عليه عرفاً أنه عنده، وبالبعد ما عداه وإن كان بالمسجد اهـ. ولما سدت حجرة عائشة رضي الله عنها التي هي مدفن رسول الله صلى الله عليه وسلم وبنيت على القبر حيطان مرتفعة مستديرة حوله ثم بنى عليه جدران من ركني القبر

(1/39)

الشماليين تعذر الوصول إلى قرب القبر، فالزائرون اليوم إنما يسلمون من مسافة لو سلم على حي من تلك المسافة لما سمعه، فكيف يسمعه النبي صلى الله عليه وسلم ويرد عليه ولو سلم حياته صلى الله عليه وسلم في القبر؟ فإن قيل: إن رسول الله صلى الله عليه وسلم بعد الممات يمكن أن يزداد قوة سمعه فيسمع من تلك المسافة؟ فيقال: أي دليل على هذا من كتاب وسنة؟ ومجرد الإمكان العقلي لا يغني من شيء، على أنه هل لذلك تحديد أم لا؟ على الثاني يستوي المسلم من بعيد والمسلم عند القبر، وهذا باطل عند من يقول بقربة الزيارة فإنهم فضلوا السلام عند القبر على السلام من بعيد كالسبكي وابن حجر المكي، وعلى الأول فلا بد من بيانه بدليل شرعي، وأنى له ذلك؟
(الرابع عشر) أنه لو صح الاستدلال بالآية المذكورة لجاز أن يستدل على جواز بيعة رسول الله صلى الله عليه وسلم بعد الموت، لقوله تعالى في سورة الممتحنة: {يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ المُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَن لاَّ يُشْرِكْنَ بِاللَّهِ شَيْئاً وَلاَ يَسْرِقْنَ وَلاَ يَزْنِينَ وَلاَ يَقْتُلْنَ أَوْلادَهُنَّ وَلاَ يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرْجُلِهِنَّ وَلاَ يَعْصِينَكَ فِي مَعْرُوفٍ فَبَايِعْهُنَّ وَاسْتَغْفِرْ لَهُنَّ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ} . وبقوله تعالى في سورة الفتح: {إِنَّ الَّذِينَ يُبَايِعُونَكَ إِنَّمَا يُبَايِعُونَ اللَّهَ يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ فَمَن نَّكَثَ فَإِنَّمَا يَنكُثُ عَلَى نَفْسِهِ وَمَنْ أَوْفَى بِمَا عَاهَدَ عَلَيْهُ اللَّهَ فَسَيُؤْتِيهِ أَجْراً عَظِيماً} . وهذا لا ينقطع بموته صلى الله عليه وسلم تعظيماً له صلى الله عليه وسلم كما قال الخصم، ودلت الآية على أنه لا فرق في الجائية بين أن يكون مجيئها بسفر أو غير سفر، لوقوع "جاءوك" في حيز الشرط الدال على العموم كما قال الخصم، ولكون "الذين" من الأسماء الموصولة وهي من ألفاظ العموم، مع أن أحداً من الأمة لم يقل بجواز بيعة رسول الله صلى الله عليه وسلم بعد الموت، ولم يفعلها أحد من السلف والخلف.
(الخامس عشر) أنه لو دلت الآية على كون زيارة القبر قربة، وعلى أنه شرع لكل مذنب أن يأتي إلى قبره ليستغفر له، لكان القبر أعظم أعياد المذنبين وأجلها، وهذه مضادة صريحة لما قاله رسول الله صلى الله عليه وسلم "لا تجعلوا قبري عيداً".

(1/40)

(السادس عشر) أن أعلم الأمة بالقرآن ومعانيه وهم سلف الأمة لم يفهم منهم أحد إلا المجيء إليه في حياته ليستغفر لهم، ولم يكن أحد منهم قط يأتي إلى قبره ويقثول يا رسول الله فعلت كذا وكذا فاستغفر لي، ومن نقل هذا عن أحد منهم فقد جاهر بالكذب والبهت، أفترى عطل الصحابة والتابعون -وهم خير القرون على الإطلاق- هذا الواجب الفرية التي ذم الله سبحانه من تخلف عنها وجعل التخلف عنه من أمارات النفاق، ووفق له من لا يؤبه له من الناس، ولا يعد في أهل العلم1؟. ويالله العجب! أكان ظلم الأمة لأنفسها -ونبيها حي بين أظهرها- موجوداً وقد دعيت فيه إلى المجيء إليه ليستغفر لها وذم من تخلف عن المجيء، فلما توفي صلى الله عليه وسلم ارتفع ظلمها لأنفسها بحيث لا يحتاج أحد منهم إلى المجيء إليه ليستغفر له، وهذا يبين أن هذا التأويل الذي تأول عليه المعترض هذه الآية تأويل باطل قطعاً، ولو كان حقاً لسبقونا إليه علماً وعملاً وإرشاداً ونصيحة، ولا يجوز إحداث تأويل في آية أو سنة لم يكن على عهد السلف ولا عرفوه ولا بينوه للأمة2. وهذان الوجهان الأخيران مأخوذان من الصارم.
__________
1 زاد في الصارم المنكي هنا ما نصه: وكيف أغفل هذا الأمر أئمة الإسلام، وهداة الأنام، من أهل الحديث والفقه والتفسير ومن لهم لسان صدق في الأمة، فلم يدعوا إليه، ولم يحضوا عليه، ولم يرشدوا إليه، ولم يفعله أحد منهم البتة، بل المنقول الثابت عنهم ما قد عرف مما يسوء الغلاة فيما يكرهه وينهى عنه من الغلو والشرك، الجفاة عما يحبه ويأمر به من التوحيد والعبودية، ولما كان هذا المنقول شجى في حلوق البغاة، وقذى في عيونهم وريبة في قلوبهم، قابلوه بالتكذيب والطعن في الناقل، ومن استحيى منهم من أهل العلم بالآثار قابله بالتحريف والتبديل، ويأبى الله إلا أن يعلي منار الحق ويظهر أدلته ليهتدي المسترشد وتقوم الحجة على المعاند، فيعلي الله بالحق من يشاء، ويضع برده وبطره وغمص أهله من يشاء. اهـ.
2 يعني أن أحكام العبادات العملية المنصوصة في القرآن لا يعقل أن يجهلها أو يترك العمل بها الصحابة والتابعون وسائر علماء السلف، ثم ينفرد بعملها وفهمها مثل السبكي وابن حجر المكي بعدهم ببضعة قرون، وليس معناه أنه ليس لأحد بعد الصدر الأول أن يفهم من علوم القرآن وحكمه ما لم ينقل عنهم، فإن هذا باطل لم يقل به أحد، فعلوم القرآن وحكمه كدرر البحار لا تنفد، ولا تفتأ تتجدد. وكتبه محمد رشيد رضا.

(1/41)

قوله: وقد قال تعالى: {وَمَن يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِراً إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ المَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ} . ولا شك عند من له أدنى مسكة من ذوق العلم أن من خرج لزيارة رسول الله صلى الله عليه وسلم يصدق عليه أنه خرج مهاجراً إلى الله ورسوله، لما يأتي من الأحاديث الدالة على أن زيارته صلى الله عليه وسلم بعد وفاته كزيارته في حياته، وزيارته في حياته داخلة في الآية الكريمة قطعاً، فكذا بعد وفاته بنص الأحاديث الشريفة الآتية.
أقول: هذا كله مأخوذ من كلام ابن حجر المكي في الجوهر المنظم، وهو مردود من وجوه:
(الأول) أن الآية واردة في الهجرة من دار الشرك إلى دار الاسلام، يدل عليه سياق الآية وسباقها1، فإن أولها: {إِنَّ الَّذِينَ تَوَفَّاهُمُ المَلائِكَةُ ظَالِمِي أَنفُسِهِمْ قَالُوا فِيمَ كُنتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُوْلَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً إِلاَّ المُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لاَ يَسْتَطِيعُونَ حِيلَةً وَلاَ يَهْتَدُونَ سَبِيلاً فَأُوْلَئِكَ عَسَى اللَّهُ أَن يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُواًّ غَفُوراً وَمَن يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الأَرْضِ مُرَاغَماً كَثِيراً وَسَعَةً} . ويدل عليه أيضاً شأن نزولها: أخرج أبو يعلى وابن أبي حاتم والطبراني -قال السيوطي2 بسند رجاله ثقات- عن ابن عباس قال: خرج ضمرة بن جندب من بيته مهاجراً، فقال لقومه: احملوني فأخرجوني من أرض الشرك إلى أرض رسول الله صلى الله عليه وسلم، فمات في الطريق قبل أن يصل إلى النبي صلى الله عليه وسلم فنزل الوحي: {وَمَن يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِراً إِلَى اللَّهِ} الآية. كذا في فتح القدير للإمام الشوكاني رحمه الله، ويدل عليه أيضاً معنى الهجرة: قال في المصباح والهجرة –بالكسرة- مفارقة بلد إلى غيره، فإن كانت قربة لله فهي الهجرة الشرعية اهـ. وفي الصحاح: والمهاجرة من أرض إلى أرض ترك الأولى للثانية اهـ. وفي القاموس: والهجرة -بالكسر والضم- الخروج من أرض إلى أخرى اهـ. وفي
__________
1 أي الآيات السابقة عليها.
2 أي في الدر المنثور.

(1/42)

النهاية: الهجرة في الأصل الاسم من الهجر ضد الوصل، وقد هجره هجراً وهجراناً، ثم غلب على الخروج من أرض إلى أرض وترك الأولى للثانية، وفي مجمع البحار: الهجرة في الأصل الاسم من الهجر ضد الوصل، ثم غلب على الخروج من أرض إلى أرض.
فقد علم من ههنا أنه لابد في معنى الهجرة من أمرين: (الأول) الخروج من أرض إلى أرض (والثاني) ترك الأولى للثانية، والخروج لزيارة النبي صلى الله عليه وسلم في حياته يتحقق فيه الأمر الأول لا الثاني، ويدل على كون الأمرين معتبرين في معنى الهجرة أحاديث:
منها ما روى الشيخان عن جابر بن عبد الله أن أعرابياً بايع رسول الله صلى الله عليه وسلم فأصاب الأعرابي وعك بالمدينة، فأتى النبي صلى الله عليه وسلم فقال: يا محمد أقلني بيعتي، فأبى رسول الله صلى الله عليه وسلم. ثم جاءه فقال: أقلني بيعتي، فأبى، ثم جاءه فقال: أقلني بيعتي، فأبى. فخرج الأعرابي، فقال رسول الله صلى الله عليه وسلم "إنما المدينة كالكير تنفي خبثها وتنصع طيبها".
ومنها ما روى مسلم عن جابر قال: جاء عبد فبايع النبي صلى الله عليه وسلم على الهجرة، ولم يشعر أنه عبد، فجاء سيده يريده، فقال له النبي صلى الله عليه وسلم "بعنيه" فاشتراه بعبدين أسودين، ولم يبايع أحداً بعده حتى يسأله: أعبد هو أو حر؟
ومنها ما رواه البخاري ومسلم عن أبي سعيد الخدري رضي الله عنه قال: جاء أعرابي إلى النبي صلى الله عليه وسلم فسأله عن الهجرة فقال: "ويحك إن الهجرة شأنها شديد، فهل لك من إبل"؟ قال: نعم، قال "فتعطي صدقتها"؟ قال: نعم. قال "فهل تمنح منها"؟ قال: نعم. قال "فتحلبها يوم وردها "؟ قال: نعم. قال" فاعمل من وراء البحار فإن الله لن يترك من عملك شيئاً"1.
ومنها ما روى البخاري ومسلم عن العلاء بن الحضرمي قال: قال رسول الله صلى الله عليه وسلم "ثلاث للمهاجر بعد الصدر" 2.
ومنها ما رواه البخاري عن سعد بن أبي وقاص قلت: يا رسول الله أخلف3
__________
1 يترك بكسر التاء أي لن ينقصك.
2 الصدر بفتحتين: الرجوع، أي أن المهاجر بعد الرجوع من منى وانتهاء حجه له أن يلبث في مكة ثلاث ليال.
3 بتشديد اللام، أصله أأخلف أي أتأخر؟

(1/43)

بعد أصحابي؟ قال: "إنك لن تخلف فتعمل عملاً تبتغي به وجه الله إلا ازددت به درجة ورفعة، ولعلك تخلف حتى ينتفع بك أقوام، ويضر بك آخرون. اللهم أمض لأصحابي هجرتهم، ولا تردهم على أعقابهم". لكن البائس سعد بن خولة يرثي له رسول الله صلى الله عليه وسلم أن توفي بمكة1.
ومنها ما رواه البخاري عن عائشة رضي الله عنها أنها قالت: لما قدم رسول الله صلى الله عليه وسلم المدينة وعك أبو بكر، فكان أبو بكر إذا أخذته الحمى يقول:
كل امرئ مصبح في أهله ... والموت أدنى من شراك نعله
وكان بلال إذا أقلع عنه الحمى يرفع عقيرته ويقول:
ألا ليت شعري هل أبيتن ليلة ... بواد وحولي إذخر وجليل؟
وهل أردن يوماً مياه مجنة ... وهل يبدون لي شامة وطفيل؟
اللهم العن شيبة بن ربيعة وعتبة بن ربيعة وأمية بن خلف كما أخرجونا من أرضنا إلى أرض الوباء. ثم قال رسول الله صلى الله عليه وسلم: "اللهم حبب إلينا المدينة كحبنا مكة أو أشد، اللهم بارك لنا في صاعنا وفي مدنا وصححها لنا وانقل حماها إلى الجحفة". قال القاضي في الحديث الأول: إنما استقاله على الهجرة ولم يرد الارتداد عن الإسلام2، قال ابن بطال: بدليل أنه لم يرد حل ما عقده إلا بموافقة النبي صلى الله عليه وسلم على ذلك، ولو أراد الردة ووقع فيها لقتله إذ ذاك، وإنما لم يقله بيعته لأنها إن كانت بعد الفتح فهي على الإسلام فلم يقله إذ لا يحل الرجوع إلى الكفر، وإن كانت قبله فهي على الهجرة والمقام معه بالمدينة، ولا يحل للمهاجر أن يرجع إلى وطنه، كذا قال القسطلاني.
قال النووي: قال العلماء إنما لم يقله النبي صلى الله عليه وسلم بيعته لأنه لا يجوز لمن أسلم أن
__________
1 جملة الاستدراك هذه مدرجة في الحديث من رواية الزهري عن إبراهيم بن سعد، وليست من كلامه صلى الله عليه وسلم.
2 يعني أن الأعرابي إنما طلب من النبي صلى الله عليه وسلم أن يقيله بيعته على الهجرة ليخرج من المدينة فراراً من الحمى، ولم يطلب إقالته من الإسلام نفسه، أي لأنه لو أراد هذا لفر من المدينة ولم يقل يا رسول الله أقلني بيعتي.

(1/44)

يترك الإسلام، ولا لمن هاجر إلى النبي صلى الله عليه وسلم للمقام عنده أن يترك الهجرة ويذهب إلى وطنه أو غيره. اهـ.
وقال النووي في الحديث الثاني: وفيه ما كان عليه النبي صلى الله عليه وسلم من مكارم الأخلاق والإحسان العام، فإنه كره أن يرد ذلك العبد خائباً مما قصده من الهجرة وملازمة الصحبة، فاشتراه ليتم له ما أراده اهـ.
وقال القطسلاني في الحديث الثالث "فسأله عن الهجرة": أي أن يبايعه على أن يقيم بالمدينة "ويحك إن الهجرة شأنها " أي القيام بحقها "شديد" لا تستطيع القيام بحقها "فاعمل من وراء البحر" فلا تبال أن تقيم في بلدك ولو كنت في أقصى بلاد الإسلام اهـ.
وقال القسطلاني في الحديث الرابع: وهو بعد الرجوع من منى من غير زيادة، وجوز بعضهم الإقامة بعد الفتح. قال النووي: معنى الحديث: إن الذين هاجروا من مكة قبل الفتح إلى رسول الله صلى الله عليه وسلم حرم عليهم استيطان مكة والإقامة بها، ثم أبيح لهم إذا وصلوها بحج أو عمرة أو غيرهما أن يقيموا بعد فراغهم ثلاثة أيام ولا يزيدوا عن الثلاثة. وقال القاضي عياض: في هذه الحديث حجة لمن منع المهاجر قبل الفتح من المقام بمكة بعد الفتح، قال: هو قول الجمهور، وأجاز لهم جماعة بعد الفتح مع الاتفاق على وجوب الهجرة عليهم قبل الفتح ووجوب سكنى المدينة لنصرة النبي صلى الله عليه وسلم ومواساتهم له بأنفسهم، وأما غير المهاجر ومن آمن بعد ذلك فيجوز له سكنى أي بلد أراد سواء مكة وغيرها بالاتفاق. هذا كلام القاضي اهـ.
وقال القطسلاني في الحديث الخامس "ولا تردهم على أعقابهم": بترك هجرتهم ورجوعهم عن استقامتهم. "أن توفى" أي لأجل وفاته "بمكة" التي هاجر منها اهـ.
وقال القسطلاني في الحديث السادس: وتأمل كيف تعزى أبو بكر رضي الله عنه عند أخذ الحمى بما ينزل به من الموت الشامل للأصيل والغريب، وبلال رضي الله عنه تمنى الرجوع إلى وطنه على عادة الغرباء، يظهر لك فضل أبي بكر على غيره من الصحابة رضي الله عنهم اهـ.

(1/45)

ومنها ما روى مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "كلا إني عبد الله ورسوله، هاجرت إلى الله وإليكم، والمحيا محياكم والممات مماتكم". قال النووي: معنى هذه الجملة أنهم رأوا رأفة النبي صلى الله عليه وسلم بأهل مكة وكف القتل عنهم فظنوا أنه يرجع إلى سكنى مكة والمقام فيها دائماً ويرحل عنهم ويهجر المدينة، فشق ذلك عليهم، فأوحى الله تعالى إليه صلى الله عليه وسلم فأعلمهم بذلك اهـ. وأيضاً قال: فمعناه إني هاجرت إلى الله وإلى دياركم لاستيطانها، فلا أتركها ولا أرجع عن هجرتي الواقعة لله تعالى، بل أنا ملازم لكم، المحيا محياكم، والممات مماتكم، إني لا أحيا إلا عندكم، ولا أموت إلا عندكم. اهـ.
ومنها ما روى الترمذي عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم لمكة: "ما أطيبك من بلد وأحبك إلىّ، ولولا أن قومي أخرجوني منك ما سكنت غيرك".
ومنها ما روى مسلم عن سلمة بن الأكوع أنه دخل على الحجاج فقال: "يا ابن الأكوع ارتددت على عقبيك، تعربت، قال: لا ولكن رسول الله صلى الله عليه وسلم أذن لي في البدو".
قال النووي: قال القاضي عياض أجمعت الأمة على تحريم ترك المهاجر هجرته ورجوعه إلى وطنه، وعلى أن ارتداد المهاجر أعرابياً من الكبائر، ولهذا أشار الحجاج، إلى أن أعلمه سلمة أن خروجه إلى البادية إنما هو بإذن النبي صلى الله عليه وسلم، قال: ولعله رجع إلى غير وطنه، أو لأن الغرض في ملازمة المهاجر أرضه التي هاجر إليها وفرض ذلك إنما كان في زمن النبي صلى الله عليه وسلم لنصرته، أو ليكون معه، أو لأن ذلك إنما كان قبل فتح مكة لمواساة النبي صلى الله عليه وسلم ومؤازرته ونصرة دينه وضبط شريعته اهـ.
ومن ثم قال عثمان رضي الله عنه لما قال له الصحابة رضي الله عنهم -وقد حوصر- الحق بالشام: لن أفارق هجرتي، ومجاورة رسول الله صلى الله عليه وسلم فيها. كذا في الجوهر المنظم لابن حجر المكي. فقد علم من تلك الأحاديث أن الأمرين المذكورين معتبران في معنى الهجرة.
وجملة القول في هذا المقال أن ليست الهجرة عين الخروج لزيارته صلى الله عليه وسلم، بل بينهما

(1/46)

عموم وخصوص من وجه يجتمعان في مادة كمن هاجر في حياته صلى الله عليه وسلم إلى المدينة وزار النبي صلى الله عليه وسلم، ويفترقان كمن هاجر بعد وفاة النبي صلى الله عليه وسلم من دار حرب إلى دار الإسلام فيصدق عليه أنه خرج من بيته مهاجراً إلى الله ورسوله، فإن معنى "إلى الله وإلى رسوله" حيث أمر الله ورسوله، كذا في المدارك، ولا يصدق عليه أنه زار النبي صلى الله عليه وسلم وكمن زار النبي صلى الله عليه وسلم في المدينة ثم رجع إلى وطنه فيصدق عليه أنه زار، ولا يصدق عليه أنه هاجر، فدخول زيارته صلى الله عليه وسلم في حياته في الآية الكريمة ممنوع فضلاً عن دخول الزيارة فيها بعد مماته.
(والثاني) أن مثل من يستدل بهذه الآية على كون الزيارة قربة كمثل من يستدل على كون الزيارة قربة بحديث: "انتدب الله لمن خرج في سبيله لا يخرجه إلا إيمان بي وتصديق برسلي أن أرجعه بما نال من أجر أو غنيمة أو أدخله الجنة" متفق عليه، وحديث: "لغدوة في سبيل الله أو روحة خير من الدنيا وما فيها" متفق عليه، وحديث: "ما أغبرَّت قدما عبد في سبيل الله فتمسه النار" رواه البخاري، وحديث: "من فصل في سبيل الله فمات أو قتل أو وقصه فرسه أو بعيره أو لدغته هامة أو مات على فراشه بأي حتف شاء فإنه شهيد وإن له الجنة". رواه أبو داود، وحديث: "إن الهجرة تهدم ما كان قبلها "، وحديث: "فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله" وجميع الآيات التي ورد فيها ذكر الهجرة كقوله تعالى: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُوْلَئِكَ يَرْجُونَ رَحْمَةَ اللَّهِ وَاللَّهُ غَفُورٌ رَّحِيمٌ} . وقوله تعالى: {الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ أَعْظَمُ دَرَجَةً عِندَ اللَّهِ وَأُوْلَئِكَ هُمُ الفَائِزُونَ يُبَشِّرُهُمْ رَبُّهُم بِرَحْمَةٍ مِّنْهُ وَرِضْوَانٍ وَجَنَّاتٍ لَّهُمْ فِيهَا نَعِيمٌ مُّقِيمٌ خَالِدِينَ فِيهَا أَبَداً إِنَّ اللَّهَ عِندَهُ أَجْرٌ عَظِيمٌ} . وقوله تعالى: {وَالَّذِينَ هَاجَرُوا فِي سَبِيلِ اللَّهِ ثُمَّ قُتِلُوا أَوْ مَاتُوا لَيَرْزُقَنَّهُمُ اللَّهُ رِزْقاً حَسَناً وَإِنَّ اللَّهَ لَهُوَ خَيْرُ الرَّازِقِينَ لَيُدْخِلَنَّهُم مُّدْخَلاً يَرْضَوْنَهُ وَإِنَّ اللَّهَ لَعَلِيمٌ حَلِيمٌ} . وغير ذلك من الآيات، مع أن أحداً من أهل العلم والدين لم يستدل بهذه الأحاديث والآيات على كون الزيارة قربة.
(والثالث) أنه لو سلم دخول زيارته صلى الله عليه وسلم في الآية الكريمة في الحياة فلا نسلم

(1/47)

دخول زيارته صلى الله عليه وسلم بعد الممات فيها، والأحاديث الدالة على أن زيارته صلى الله عليه وسلم بعد وفاته كزيارته في حياته لم يثبت واحد منها كما سيأتي:
قوله: أما السنة فما يأتي من الأحاديث.
أقول: تلك الأحاديث ليس شيء منها قابلاً لأن يحتج به، كما ستطلع عليه عن قريب.
قوله: وأما القياس فقد جاء أيضاً في السنة الصحيحة المتفق عليها الأمر بزيارة القبور.. الخ.
أقول: الاستدلال بالسنة التي فيها الأمر بزيارة القبور استدلال بالسنة لا بالقياس، ولذا ذكر السبكي هذا الاستدلال في الاستدلال بالسنة في شفاء الأسقام ونصه هذا: وأما السنة فما ذكرناه في الباب الأول والثاني من الأحاديث وهي أدلة على زيارة قبره صلى الله عليه وسلم بخصوصه، وفي السنة الصحيحة المتفق عليها الأمر بزيارة القبور، فقبر النبي صلى الله عليه وسلم سيد القبور داخل في عموم القبور المأمور بزيارتها اهـ ملخصاً، وهذا الغلط قد صدر من المؤلف تقليداً لابن حجر المكي في الجوهر المنظم، وعبارته هكذا: وأما القياس فقد جاء أيضاً في السنة الصحيحة المتفق عليها الأمر بزيارة القبور، فقبر نبينا منها أولى وأحرى، وأحق وأعلى، بل لا نسبة بينه وبين غيره.
قوله: وأما إجماع المسلمين فقد قال العلامة ابن حجر في الجوهر المنظم في زيارة قبر النبي المكرم صلى الله عليه وسلم: قد نقل جماعة من الأئمة حملة الشرع الشريف الذين عليهم المدار والمعول الإجماع.
أقول ليس في المسألة إجماع، لتحقق ثبوت الخلاف فيها عن بعض المجتهدين، وإن كان قوله ضعيفاً من حيث الدليل. قال شيخ الإسلام في أثناء كلمه: مع أن نفس زيارة القبور مختلف في جوازها، قال ابن بطال في شرح البخاري: كره قوم زيارة القبور لأنه روي عن النبي صلى الله عليه وسلم أحاديث في النهي عنها، وقال الشعبي: لولا أن رسول الله صلى الله عليه وسلم نهى عن زيارة القبور لزرت قبر النبي صلى الله عليه وسلم. وقال إبراهيم النخعي: كانوا

(1/48)

يكرهون زيارة القبور. وعن ابن سيرين مثله. قال: وفي مجموعه قال علي بن زياد: سئل مالك عن زيارة القبور فقال: قد نهى عنه عليه الصلاة والسلام ثم أذن فيه، فلو فعل ذلك إنسان ولم يقل إلا خيراً لم أر بذلك بأساً، وليس من عمل الناس، وروي عنه أنه كان يضعف زيارتها، فهذا قول طائفة من السلف، ومالك في القول الذي رخص فيه يقول: ليس من عمل الناس، وفي الآخر ضعفها فلم يستحبها لا في هذا ولا في هذا، اهـ ما حكاه الشيخ، كذا في الصارم، وأما ما قال ابن حجر المكي في الجوهر المنظم "شاذ لا يلتفت إليه لمخالفة إجماع غيرهما" فهو مردود من وجهين: (الأول) أن قوله "لمخالفة إجماع غيرهما" غير صحيح، فإن ابن سيرين ومالكاً في قول موافق لهما. (والثاني) سلمنا أنه شاذ لكن كاف لنقض الإجماع كما تقرر في الأصول، وما قال ابن حجر المكي من أنه مؤول بفرض تسليمه الاعتداد به فهو لا يأتي في قبر نبينا صلى الله عليه وسلم الله عليه وسلم لا يخفى سخافته.
قوله: واحتج القائلون بوجوب الزيارة بقوله صلى الله عليه وسلم: "من حج البيت ولم يزرني فقد جفاني" رواه ابن عدي بسند يحتج به.
أقول: في سند ابن عدي نعمان بن شبل ومحمد بن محمد بن النعمان بن شبل، وهما ضعيفان جداً، أما النعمان فقد قال الحافظ ابن حجر في تلخيص الحبير: النعمان ضعيف جداً، وقال الذهبي في الميزان: النعمان بن شبل الباهلي البصري عن أبي عوانة ومالك، قال موسى بن هارون: كان متهماً. وقال ابن حبان: يأتي بالطامات. وقال في تنزيه الشريعة: النعمان بن شبل الباهلي البصري عن أبي عوانة ومالك قال موسى بن هارون: كان متهماً. وقال ابن حبان: يأتي بالطامات، وعن الأثبات بالمقلوبات، وقال في الصارم: قد اتهمه موسى بن هارون الحمال. وقال أبو حاتم البستي: يأتي عن الثقات بالطامات، وعن الأثبات بالمقلوبات.
وأما محمد بن محمد بن النعمان فقال الحافظ في اللسان: محمد بن محمد بن النعمان ابن شبل الباهلي عن مالك روى عنه الوراق وقد طعن فيه الدارقطني واتهمه، وقال في تنزيه الشريعة: محمد بن محمد بن النعمان ابن شبل الباهلي طعن فيه الدارقطني واتهمه،

(1/49)

وقال في الصارم: والطعن فيه على ابنه محمد بن محمد بن النعمان كما ذكر ذلك شيخ الصنعة إمام عصره وفريد دهره ونسيج وحده الحافظ الكبير أبو الحسن الدارقطني ولم يخالفه أحد يعتمد على قوله اهـ. وقال الحافظ في التقريب: محمد بن محمد بن النعمان بن شبل الباهلي البصري متروك اهـ.
فقولك "بسند يحتج به" باطل قطعاً، ومن ثم صرح جماعة من أهل النقد بضعف الحديث وجماعة بوضعه، ولم يذهب أحد إلى صحته أو حسنه، إنما تفرد به ابن حجر المكي وقلده على القارئ ولا عبرة بتحسينهما فإنهما ليسا بأهل لذلك ومن يدعي فعليه الإثبات.
قوله: ويدل لذلك أحاديث كثيرة صحيحة صريحة لا يشك فيها إلا من انطمس نور بصيرته.
أقول: ليس في الباب حديث واحد صحيح فضلاً عن الأحاديث الكثيرة الصحيحة، ولا أراك شاكاً في أن هذا القول غلط واضح وخطأ بين، فإن السبكي مع شدة سعيه في هذا الباب لم يثبت في زعمه إلا حسن حديثين أو صحتهما، الأول "من زار قبري وجبت له شفاعتي" والثاني "من جاءني زائراً لا تعمله حاجة إلا زيارتي كان حقاً عليّ أن أكون له شفيعاً يوم القيامة" هذان الحديثان فيهما أيضاً كلام شديد كما سيأتي، وبالجملة ادعاء صحة الأحاديث الكثيرة في زيارة قبر النبي صلى الله عليه وسلم باطل بالبداهة.
قوله: منها صلى الله عليه وسلم "من زار قبري وجبت له شفاعتي".
أقول في هذا الحديث كلام من وجهين: (الأول) أن في سنده موسى بن هلال العبدي وهو ضعيف، قال الحافظ ابن حجر في لسان الميزان قال أبو حاتم: مجهول، وقال العقيلي: لا يتابع على حديثه، ثم ذكر أي ابن القطان1 كلامهم في موسى بن هلال وقال: الحق أنه لم تثبت عدالته، وفي أسئلة البرقاني أنه سأل الدارقطني عن موسى
__________
1 ابن القطان لم يسبق له ذكر يصحح عود الضمير إليه كما في لسان الميزان فكان ينبغي للمؤلف أن يقول ثم ذكر الحافظ عن ابن القطان كذا.

(1/50)

ابن هلال فقال: هو مجهول، وقد أورد شيخنا في الذيل وهو المذكور فيه وأطلق عليه ذلك أبو حاتم اهـ ملخصاً.
فإن قلت: قال الحافظ ابن حجر فيه قال ابن عدي: أرجو أنه لا بأس به، قلت هو صالح الحديث فقد حصل التوثيق.
(قلت) : هاتان الكلمتان للتوثيق مما يكتب حديث صاحبها للاعتبار لا للاحتجاج، قال السيوطي في التدريب: الرابعة وهي سادسة بحسب ما ذكرنا "صالح" فإنه يكتب حديثه للاعتبار، وزاد العراقي فيها: صدوق إن شاء الله تعالى، أرجو أن لا بأس به، صويلح اهـ.
وبالجملة فموسى بن هلال في عداد من ينجبر ضعفه بالمتابعة وتعدد الطرق، فلينظر هل تابع أحد موسى بن هلال في رواية هذا الحديث أم لا؟ وعلى الأول فهل ذلك المتابع صالح للمتابعة أم لا؟ فأقول: قد تابعه مسلم بن سالم الجهني وهو لا يصلح للمتابعة، فإن أبا داود السجستاني قال في حقه: إنه ليس بثقة، نص عليه الحافظ في اللسان.
ومن يكتب في حقه هذا اللفظ فهو لا يصلح للمتابعة.
قال السيوطي في التدريب: وإذا قالوا متروك الحديث أو ذاهبه أو كذاب فهو ساقط لا يكتب حديثه ولا يعتبر به ولا يستشهد، إلا أن هاتين مرتبتان وقبلهما مرتبة أخرى ولا يعتبر بحديثها أيضاً، وقد أوضح ذلك العراقي، فالمرتبة التي قبل وهي الرابعة رد حديثه، ردوا حديثه، مردود الحديث، ضعيف جداً، واه بمرة، طرحوا حديثه، مطرح، مطرح الحديث، ارم به، ليس بشيء، لا يساوي شيئاً، يليها متروك الحديث، تركوه، ذاهب، ذاهب الحديث، ساقط، هالك، فيه نظر، سكتوا عنه، لا يعتبر به، لا يعتبر بحديثه، ليس بالثقة، ليس بثقة، غير ثقة اهـ.
(الثاني) أن في سنده عبد الله بن عمر العمري، وهو ضعيف، قال أبو عبد الله محمد بن أحمد بن عبد الهادي في الصارم: وقد تكلم في عبد الله العمري جماعة من أئمة الجرح والتعديل ونسبوه إلى سوء الحفظ والمخالفة للثقات في الروايات.
قال أبو حاتم محمد بن حبان البستي في كتاب المجروحين من المحدثين: عبد الله بن

(1/51)

عمر بن حفص بن عاصم بن عمر بن الخطاب العمري أخو عبيد الله بن عمر من أهل المدينة يروي عن نافع، روى عنه العراقيون وأهل المدينة، كان ممن غلب عليه الصلاح والعبادة حتى غفل عن حفظ الأخبار، وجودة الحفظ للآثار، فوقع المناكير في روايته، فلما فحش خطؤه استحق الترك، ومات سنة ثلاث وأربعين ومائة، حدثنا الهمداني حدثنا عمرو بن علي قال: كان يحيى بن سعيد لا يحدث عن عبد الله بن عمر. قال أبو حاتم: وهو الذي روى عن نافع عن ابن عمر أن النبي صلى الله عليه وسلم كان إذا توضأ خلل لحيته. وروى عن نافع عن ابن عمر أن النبي صلى الله عليه وسلم قال: "من أتى عرافاً يسأله لم تقبل له صلاة أربعين يوماً". وروى عن نافع عن ابن عمر أن النبي صلى الله عليه وسلم أسهم للفارس سهمين وللراجل سهماً -فيما يشبه هذا من المقلوبات والملزوقات التي ينكرها من أمعن في العلم وطلبه من مظانه. وقال أبو عيسى والترمذي في جامعه: وعبد الله بن عمر ضعفه يحيى بن سعيد من قبل حفظه. وقال البخاري في تاريخه: عبد الله بن عمر بن حفص العمري المدني القرشي كان يحيى بن سعيد يضعفه. وقال النسائي في كتاب الكنى: أبو عبد الرحمن عبد الله بن عمر بن حفص بن عاصم بن عمر ضعيف. وقال العقيلي: حدثنا عبد الله بن أحمد بن حنبل قال: سألت يحيى بن معين عن عبد الله بن عمر العمري فقال ضعيف. حدثنا عبد الله قال: سألت أبي عن عبد الله بن عمر فقال كذا وكذا. وقال أبو زرعة الدمشقي قيل لأحمد بن حنبل: كيف حديث عبد الله بن عمر؟ فقال: كان يزيد في الأسانيد ويخالف، وكان رجل صالحاً، وقد ذكر العقيلي هذا القول عن الإمام أحمد بن حنبل من رواية أبي بكر الأثرم عنه، وروى إسحاق بن منصور عن يحيى ابن معين قال: عبد الله بن عمر صويلح. وقال عبد الله بن علي بن المديني عن أبيه: ضعيف، وقال أبو حاتم الرازي: يكتب حديثه ولا يحتج به، وقال يعقوب بن شيبة: صدوق، في حديثه اضطراب. وقل صالح بن محمد البغدادي: لين، مختلط الحديث، وقال الحاكم أبو أحمد: ليس بالقوي عندهم اهـ. قال الحافظ في التقريب: عبد الله بن عمر بن حفص بن عاصم بن عمر بن الخطاب أبو عبد الرحمن المدني ضعيف عابد اهـ.
فإن قلت: قد ورد عن أئمة الجرح والتعديل في حقه ما يدل على حسن روايته

(1/52)

وتقويته كما في الكاشف وتهذيب التهذيب، قلت: تلك الألفاظ إنما هي صويلح، لا بأس به، صدوق، ليس به بأس، يكتب حديثه، ثقة في حديثه اضطراب، صالح ثقة، فمنها ما يكتب حديثه للاعتبار والاستشهاد لا للاحتجاج، ومنها ما يكتب حديثه وينظر فيه. وطريق النظر أن يقابل حديثه بحديث الضابطين فإن كان أكثره موافقاً فهو ضابط يحتج بحديثه ولا تضره مخالفته النادرة، وإن كانت المخالفة أكثر والموافقة نادرة ففي ضبطه خلل لا يحتج به. وعبد الله بن عمر العمري كثير المخالفة، قال أبو حاتم محمد بن حبان البستي في كتاب المجروحين: كان ممن غلب عليه الصلاح والعبادة حتى غفل عن حفظ الأخبار وجودة الحفظ للآثار فوقع المناكير في روايته، فلما فحش خطؤه استحق الترك اهـ. ومنها ما يدل على أن حديثه بانفراده لائق للاحتجاج وهو لفظ ثقة، وهذا مما كتبه يعقوب بن شيبة وابن معين، ولكن يعلم بعد البحث والنظر أن هذه اللفظة ليست نصاً على كونه قابلاً للاحتجاج عموماً، فإن لفظة "ثقة" تطلق على معاني: (الأول) العدل المطلق، (والثاني) العدل الضابط، (والثالث) رجل لم يرد في حقه جرح ولا تعديل، وشيخه والذي يروي عنه ثقتان، ولم يأت بحديث منكر، فيحتمل أن يكون المراد في كلامهما بالثقة العدل المطلق، وحديث العدل المطلق لا يصح الاحتجاج به حتى يكون ضابطاً، ومما يعين ذلك الاحتمال أن يعقوب بن شيبة قال مع ذلك: في حديثه اضطراب، ويحيى بن معين قال مع ذلك: ضعيف.
قوله: وفي رواية "حلت له شفاعتي" رواه الدراقطني وكثير من أئمة الحديث.
أقول: هذا اللفظ رواه البزار في مسنده وإسناده هكذا: حدثنا قتيبة حدثنا عبد الله بن إبراهيم حدثنا عبد الرحمن بن زيد عن أبيه عن ابن عمر عن النبي صلى الله عليه وسلم قال: "من زار قبري حلت له شفاعتي". وفي هذا السند ضعيفان: (أحدهما) عبد الله بن إبراهيم الغفاري، (والآخر) عبد الرحمن بن زيد بن أسلم.
قال ابن عبد الهادي في الصارم المنكى: واعلم أن هذا الحديث الذي ذكره من رواية البزار حديث ضعيف منكر ساقط الإسناد لا يجوز الاحتجاج بمثله عند أحد من أئمة الحديث وحفاظ الأثر كما سنبين ذلك إن شاء الله تعالى. وقتيبة شيخ البزار

(1/53)

هو ابن المرزبان روى عنه غير هذا الحديث، وأما عبد الله بن إبراهيم فهو ابن أبي عمرو الغفاري أبو محمد المدني، يقال إنه من ولد أبي ذر الغفاري، وهو شيخ ضعيف الحديث جداً منكر الحديث، وقد نسبه بعض الأئمة إلى الكذب ووضع الحديث نعوذ بالله من الخذلان. قال أبو داود: وهو شيخ منكر الحديث. وقال الدراقطني: حديثه منكر. وقال الحاكم أبو عبد الله: يروي عن جماعة من الثقات أحاديث موضوعة لا يرويها عنهم غيره. وقال البزار عقب رواية حديثه: وعبد الله بن إبراهيم حدّث بأحاديث لا يتابع عليها. وقال أبو حاتم بن حبان البستي: عبد الله بن أبي عمرو الغفاري شيخ يروي عن عبد الرحمن بن زيد بن أسلم وأهل المدينة. واسم أبيه إبراهيم، روى عنه سلمة بن شبيب والناس، كان ممن يأتي عن الثقات بالمقلوبات، وعن الضعفاء بالملزوقات، روى عن عبد الرحمن بن زيد بن أسلم عن أبيه عن ابن عمر عن النبي صلى الله عليه وسلم قال: "ما جزت ليلة أسري بي من سماء إلى سماء إلا رأيت اسمي مكتوباً محمد رسول الله أبو بكر الصديق" وهذا خبر باطل، فلست أدري البلية منه أو من عبد الرحمن بن زيد بن أسلم، على أن عبد الرحمن بن زيد ليس هذا من حديثه بمشهور، فكان القلب إلى أنه من عمل عبد الله بن أبي عمرو1 أميل اهـ. وأيضاً قال في الصارم: وذكر ابن عدي لعبد الله بن إبراهيم أحاديث كثيرة منكرة بل موضوعة، ثم قال: وعامة ما يرويه لا يتابعه عليه الثقات، وقال العقيلي: عبد الله بن إبراهيم الغفاري كان يغلب على حديثه الوهم.
وأما عبد الرحمن بن زيد بن أسلم فضعيف غير محتج به عند أهل الحديث، قال الفلاس: لم أسمع عبد الرحمن بن مهدي يحدث عنه، وقال أبو طالب عن أحمد بن حنبل: ضعيف، وقال عباس الدوري عن يحيى بن معين: ليس حديثه بشيء وقال البخاري وأبو حاتم الرازي: ضعفه علي بن المديني جداً، وقال أبو داود وأبو زرعة والنسائي والدراقطني: ضعيف. وقال ابن حبان: كان يقلب الأخبار وهو لا يعلم، حتى أكثر من ذلك في روايته من رفع المراسيل وإسناد الموقوف فاستحق الترك.
__________
1 في الصارم المنكى ابن إبراهيم بدل ابن أبي عمرو، وهو هو.

(1/54)

وقال الحاكم أبو عبد الله: روى عن أبيه أحاديث موضوعة لا يخفى على من تأملها من أهل الصنعة أن الحمل فيها عليه، وقال ابن خزيمة: عبد الرحمن بن زيد ليس ممن يحتج أهل الحديث بحديثه، وقال الحافظ أبو نعيم الأصبهاني: حدث عن أبيه لا شيء، وقال محمد بن عبد الله بن الحكم: سمعت الشافعي يقول: ذكر رجل لمالك حديثاً فقال: من حدثك؟ فذكر إسناداً منقطعاً، فقال: اذهب إلى عبد الرحمن بن زيد يحدثك عن أبيه عن نوح. وقال الربيع بن سليمان سمعت الشافعي يقول: سأل رجل عبد الرحمن بن زيد بن أسلم: حدثك أبوك عن أبيه عن جده أن سفينة نوح طافت بالبيت وصلت ركعتين؟ قال: نعم اهـ. وقال في الخلاصة: عبد الرحمن بن زيد بن أسلم المدني عن أبيه، وعنه وكيع وابن وهب وقتيبة وخلق، ضعفه أحمد وابن المديني والنسائي وغيرهم، مات سنة اثنتين وثمانين ومائة، وقال الذهبي في الميزان: عبد الرحمن بن زيد بن أسلم العمري مولاهم المدني أخو عبد الله وأسامه، قال أبو يعلى الموصلي سمعت يحيى بن معين يقول: بنو زيد بن أسلم ليسوا بشيء، وروى عثمان الدرامي أن يحيى بن معين يقول: بنو زيد ضعفاء. وقال البخاري: عبد الرحمن ضعفه علي جداً. وقال النسائي: ضعيف. وقال أحمد: عبد الله ثقة والآخران ضعيفان اهـ. وقال الترمذي في جامعه: وعبد الرحمن بن زيد بن أسلم ضعيف في الحديث، ضعفه أحمد بن حنبل وعلي بن المديني وغيرهما من أهل الحديث، وهو كثير الغلط اهـ. وقال الحافظ ابن حجر في اللسان وذكر -يعني عبد الحق- أن البزار رواه أيضاً، وإنما رواه البزار من طريق عبد الرحمن بن زيد بن أسلم وهو ضعيف أيضاً. وفيه أيضاً عبد الله بن إبراهيم الغفاري وقد تكلموا فيه أيضاً اهـ. وقال في تنزيه الشريعة: عبد الله بن إبراهيم الغفاري ويقال ابن أبي عمرو نسبه ابن حبان إلى وضع الحديث. وقال الذهبي في الميزان: نسبه ابن حبان إلى أن يضع الحديث. وقال ابن عدي: عامة ما يرويه لا يتابع عليه. وقال الدراقطني: حديثه منكر. وذكر له ابن عدي الحديثين اللذين في جزء ابن عرفة في فضل أبي بكر وعمر وهما باطلان. وقال الحاكم: عبد الله يروي عنجماعة من الضعفاء أحاديث موضوعة اه‍ـ ملخصاً. وقال في تهذيب التهذيب قال أبو داود: منكر الحديث. وقال ابن حبان: يضع الحديث. وقال ابن عدي: عامة ما يرويه لا يتابع عليه اهـ.

(1/55)

وقال الحافظ في التقريب: عبد الله بن إبراهيم بن أبي عمرو الغفاري أبو محمد المدني متروك، ونسبه ابن حبان إلى الوضع، من العاشرة اهـ. وقال الذهبي في الكاشف: عبد الله بن إبراهيم بن الغفاري المدني، عن إبراهيم بن مهاجر ومالك، وعنه الكديمي وأبو قلابة، متهم. وقال الهيثمي في مجمع الزوائد: عن ابن عمر عن النبي صلى الله عليه وسلم قال: "من زار قبري حلت له شفاعتي" رواه البراز، وفيه عبد الله بن إبراهيم الغفاري وهو ضعيف اهـ، وقال في تنزيه الشريعة في حق عبد الرحمن بن زيد بن أسلم قال الحاكم: روى عن أبيه أحاديث موضوعة لا يخفى على من تأملها من أهل الصنعة أن الحمل فيه عليه، وقال الذهبي في التذهيب: ضعفه أحمد وأبو داود والنسائي وغيرهم. وقال أبو حاتم: كان في نفسه صالحاً وفي الحديث واه، وضعفه ابن المديني جداً. وقال الحافظ في التقريب: عبد الرحمن بن زيد بن أسلم العدوي مولاهم ضعيف اهـ. وقال الذهبي في الكاشف: عبد الرحمن بن زيد بن أسلم المدني عن أبيه وابن المنكدر وعنه أصبغ وقتيبة وهشام، ضعفوه اهـ. وقال الهيثمي في مجمع الزوائد: عن ابن عمر عن النبي صلى الله عليه وسلم قال "من زار قبري حلت له شفاعتي". رواه البزار، وفيه عبد الله بن إبراهيم الغفاري وهو ضعيف اهـ، وقال الحافظ في التلخيص: ورواه البزار من حديث زيد بن أسلم عن ابن عمر، وفي إسناده عبد الله بن إبراهيم الغفاري وهو ضعيف اهـ. وقال الإمام الحافظ صفي الدين أحمد بن عبد الله الخزرجي الأنصاري في الخلاصة: عبد الله بن إبراهيم بن عمر الغفاري أبو محمد المدني عن أبيه وإبراهيم بن مهاجر، وعنه الحسن بن عرفة وسلمة بن شبيب: قال ابن حبان: يضع اهـ. وقال في التهذيب: قال ابن عدي عامة ما يرويه لا يتابعه عليه الثقات. وقال الدراقطني: حديثه منكر اهـ.
قوله: وقد أطال الإمام السبكي في كتابه المسمى شفاء السقام في زيارة قبر خير الأنام في بيان طرق هذا الحديث وبيان من صححه من الأئمة.
أقول: قد ردّ الإمام ابن عبد الهادي على السبكي رداً شنيعاً في كتابه المسمى (الصارم المنكى) وقد بين من ضعفه من الأئمة.
قوله: منها رواية "من زارني بعد موتي فكأنما زارني في حياتي".

(1/56)

أقول: هذا الحديث رواه الدراقطني في سننه وإسناده هكذا: حدثنا أبو عبيد والقاضي أبو عبد الله وابن مخلد قالوا حدثنا محمد بن الوليد البسري حدثنا وكيع حدثنا خالد بن أبي خالد وأبو عون عن الشعبي والأسود بن ميمون عن هارون بن أبي قزعة عن رجل من آل حاطب عن حاطب قال: قال رسول الله صلى الله عليه وسلم: "من زارني بعد موتي فكأنما زارني في حياتي، ومن مات بأحد الحرمين بعث من الآمنين يوم القيامة".
قال في الصارم والجواب أن يقال: هذا الحديث الذي جعله ثامناً هو بعينه الحديث السادس والسابع، فهو حديث واحد ضعيف مضطرب الإسناد، وهذه الرواية التي ذكرها لم تزده إلا اضطراباً في الإسناد، وفي المتن أيضاً، وقد أخرجها البيهقي في كتاب شعب الإيمان من طريق الدارقطني ثم قال: كذا وجدته في كتابه، وقال غيره سوار بن ميمون وقيل ميمون بن سوار، ووكيع هو الذي يروي عنه أيضاً. وفي تاريخ البخاري: ميمون بن سوار العبدي عن هارون بن أبي قزعة عن رجل من ولد حاطب عن رسول الله صلى الله عليه وسلم: "من مات في أحد الحرمين". قال يوسف بن راشد حدثنا وكيع حدثنا ميمون. والحاصل أن هذه الرواية المذكورة عن محمد بن الوليد عن وكيع لم تزد الحديث إلا ضعفاً واضطراباً في إسناده وفي لفظه، فالحديث حديث واحد مجهول الإسناد مضطرب اضطراباً شديداً، ومداره على هارون أبي قزعة، وقيل ابن قزعة، وقيل ابن أبي قزعة، وبعض الرواة يذكره وبعضهم يسقطه، وشيخه بعضهم يذكره وبعضهم يسقطه، وبعضهم يقول فيه عن رجل من آل عمر، وبعضهم يقول عن رجل من آل الخطاب، وبعضهم يقول عن رجل من ولد حاطب، ثم الرجل المبهم بعضهم يسنده عن عمر، وبعضهم يسنده عن حاطب، وبعضهم يرسله ولا يسنده لا عن حاطب ولا عن عمر، وهو الذي ذكره البخاري وغير واحد، ثم الراوي عن هارون يسميه بعض الرواة سوار بن ميمون ويقلبه بعضهم فيقول ميمون ابن سوار، ويسميه بعضهم الأسود بن ميمون، ولا يرتاب من عنده أدنى معرفة بعلم المنقولات أن مثل هذا الاضطراب الشديد من أقوى الحجج وأبين الأدلة على ضعف الخبر، وسقوطه وردّه، وعدم قبوله وترك الاحتجاج به، ومع هذا الاضطراب

(1/57)

الشديد في الإسناد، فاللفظ مضطرب أيضاً اضطراباً شديداً مشعراً بالضعف وعدم الضبط.
وأما ما وقع من الزيادة في الإسناد عن وكيع عن خالد بن أبي خالد وأبي عون أو ابن عون عن الشعبي أو بإسقاط الشعبي فإنها زيادة منكرة غير محفوظة، وليس للشعبي مدخل في إسناد هذا الحديث، وخالد بن أبي خالد وأبو عون أو ابن عون قد ذكر في الرواية الأولى أنهما يرويان عن الشعبي وفي الأخرى أنهما يرويان عن هارون بن أبي قزعة، ولم يذكر في الأولى عمن أسند الشعبي الحديث، وأسقط في الأخرى ذكره بالكية، وذكر الرجل الذي يروي عنه هارون الحديث، وكل ذلك مشعر بشدة الضعف وعدم الضبط.
وقوله عن خالد بن أبي خالد وهم، وإنما هو ابن أبي خلدة، قال البخاري في تاريخه: خالد بن أبي خلدة الحنفي الأعور، سمع الشعبي وإبراهيم، روى عنه الثوري ومروان ابن معاوية منقطع، وقال ابن أبي حاتم: خالد بن أبي خلدة الحنفي الأعور روى عن الشعبي وإبراهيم وروى عنه الثوري وابن عيينة ومروان بن معاوية سمعت أبي يقول.
والحاصل أن ذكر هذه الزيادة المظلمة في الإسناد لم يزد في الحديث قوة بل لم يزده إلا ضعفاً واضطراباً، فقد تبين أن هذا الحديث الذي احتج به المعترض على شيخ الإسلام وجعله ثلاثة أحاديث هو حديث واحد غير صحيح اهـ.
وقال في الصارم تحت حديث: "من زار قبري – أو من زارني – كنت له شفيعاً أو شهيداً". ومدار الحديث على هارون، وهو شيخ مجهول لا يعرف له ذكر إلا في هذا الحديث، وقد ذكره أبو الفتح الازدي وقال: هو متروك الحديث لا يحتج به، وقال أبو بشر محمد بن أحمد بن حماد الدولابي في كتاب الضعفاء والمتروكين له: هارون أبو قزعة روى عنه ميمون بن سوار لا يتابع عليه، قاله البخاري، وقال أبو أحمد ابن عدي في كتاب الكامل في معرفة الضعفاء وعلل الأحاديث: هارون أبو قزعة، سمعت ابن حماد يقول قال البخاري: هارون أبو قزعة روى عنه ميمون بن سوار لا يتابع عليه، قال ابن عدي: وهارون أبو قزعة لم ينسب، وإنما روى الشيء الذي أشار إليه البخاري.

(1/58)

هذا جميع ما ذكره ابن عدي في ترجمة هارون، ولو كان عنده شيء عن أمره غير ما قاله البخاري لذكره كما هي عادته. فقد تبين أن مدار هذا الحديث على هارون بن قزعة، وهو شيخ لا يعرف إلا بهذا الحديث الضعيف، ولم يشتهر من حاله ما يوجب قبول خبره، ولم يذكره ابن أبي حاتم في كتاب الجرح والتعديل، ولا ذكره الحاكم أبو أحمد في كتاب الكنى، ولم يذكر النسائي في كتاب الكنى أيضاً اهـ. قال الحافظ في اللسان: هارون بن قزعة عن رجل في زيارة قبر النبي صلى الله عليه وسلم قال البخاري: لا يتابع عليه. قال الأزدي: هارون أبو قزعة يروي عن رجل من آل حاطب المراسيل.
قلت: فتعين أنه الذي أراد الأزدي، وقد ضعفه أيضاً يعقوب بن شيبة، وذكره العقيلي والساجي وابن الجارود في الضعفاء، وأورد العقيلي حديثه من طريق الجندي اه‍ـ ملخصاً. وقال الحافظ أيضاً في اللسان: هارون بن قزعة لا يعرف، قال الأزدي: متروك اهـ. وقال البخاري روى عنه ميمون بن سوار لا يتابع عليه. قلت: ما يبعد أن الأزدي أراد من فوقه الذي تقدم. اهـ.
قوله: وفي رواية "من جاءني زائراً لا تعمله حاجة إلا زيارتي كان حقاً عليّ أن أكون له شفيعاً يوم القيامة".
أقول: رواه الطبراني، وفي سنده مسلمة بن سالم الجهني. قال في اللسان: مسلم بن سالم الجهني البصري كان يكون بمكة، قال أبو داود السجستاني: ليس بثقة اهـ. وقال في التقريب: مسلم بن سالم الجهني بصري، كان يكون بمكة، ضعيف. ويقال فيه مسلمة بزيادة هاء اهـ. قال الهيثمي في مجمع الزوائد: وعن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "من جاءني زائراً لا تعمله حاجة إلا زيارتي كان حقاً عليّ أن أكون له شفيعاً يوم القيامة" رواه الطبراني في الأوسط والكبير، وفيه مسلمة بن سالم وهو ضعيف. قال الإمام ابن عبد الهادي في الصارم: هذا الحديث ليس فيه ذكر زيارة القبر ولا ذكر الزيارة بعد الموت مع أنه حديث ضعيف الإسناد، منكر المتن، لا يصلح الاحتجاج به ولا يجوز الاعتماد على مثله، ولم يخرجه أحد من أصحاب الكتب الستة، ولا رواه الإمام أحمد في مسنده ولا أحد من الأئمة المعتمد على ما أطلقوه في روايتهم،

(1/59)

ولا صححه إمام يعتمد على تصحيحه، وقد تفرد به هذا الشيخ الذي لم يعرف بنقل العلم ولم يشتهر بحمله ولم يعرف من حاله ما يوجب قبول خبره وهو مسلمة بن سالم الجهني الذي لم يشتهر إلا برواية هذا الحديث المنكر وحديث آخر موضوع ذكره الطبراني بالإسناد المتقدم ومتنه "الحجامة في الرأس أمان من الجنون والجذام والبرص والضرس" وروى عنه حديث آخر منكر من رواية غير العبادي، وإذا انفرد مثل هذا الشيخ المجهول الحال القليل الرواية بمثل هذين الحديثين المنكرين عن عبيد الله بن عمر أثبت آل عمر بن الخطاب رضي الله عنه في زمانه وأحفظهم عن نافع عن سالم عن أبيه عبد الله بن عمر من بين سائر أصحاب عبيد الله الثقات المشهورين، والأثبات المتقنين، علم أنه شيخ لا يحل الاحتجاج بخبره، ولا يجوز الاعتماد على روايته.
هذا مع أن الراوي عنه وهو عبد الله بن محمد العبادي أحد الشيوخ الذين لا يحتج بما تفردوا به، وقد اختلف عليه في إسناد الحديث فقيل عنه عن نافع عن سالم كما تقدم، وقيل عنه عن نافع وسالم، وقد خالفه من هو أمثل منه وهو مسلم بن حاتم الأنصاري وهو شيخ صدوق فرواه عن مسلمة بن سالم عن عبد الله – يعني العمري- عن نافع عن سالم عن ابن عمر قال: قال رسول اله صلى الله عليه وسلم: "من جاءني زائراً لم ينزعه حاجة إلا زيارتي كان حقاً عليّ أن أكون له شفيعاً يوم القيامة". هكذا رواه الحافظ أبو نعيم عن أبي محمد بن حبان عن محمد بن أحمد بن سليمان الهروي عن مسلم بن حاتم الأنصاري، وهذه الرواية رواية مسلم بن حاتم التي قال فيها عن عبد الله وهو العمري الصغير المكبر1 الضعيف أولى من رواية العبادي التي اضطرب فيها وقال عن عبيد الله يعني العمري الكبير المصغر الثقة الثبت، وكلا الروايتين لا يجوز الاعتماد عليهما لمدارهما على شيخ واحد غير مقبول الرواية وهو مسلمة بن سالم، وهو شيبه بموسى بن هلال صاحب الحديث المتقدم الذي يرويه عن عبد الله العمري أو عن أخيه عبيد الله وقد أختلف عليه في ذلك كما اختلف على مسلمة. اهـ.
__________
1 قوله"المكبر" يعني به المسمى عبد الله، وعن أخيه "المصغر" يعني المسمى عبيد الله.

(1/60)

قوله: وفي رواية "من جاءني زائراً كان له حقاً على الله أن أكون له شفيعاً يوم القيامة".
أقول: قد روى1 أبو بكر بن المقري في معجمه بهذه اللفظة، وفي سنده أيضاً مسلمة بن سالم الجهني.
قوله: وفي رواية لأبي يعلى والدراقطني والطبراني والبيهقي وابن عساكر "من حج فزار قبري –وفي رواية فزارني– بعد وفاتي عند قبري كان كمن زارني في حياتي".
أقول: في سنده حفص بن أبي داود وليث بن أبي سليم، وفي بعض طرقه الحسن ابن طيب وأحمد بن رشدين، وكلهم ضعفاء مجروحون، قال الإمام ابن عبد الهادي في الصارم: واعلم أن هذا الحديث لا يجوز الاحتجاج به ولا يصلح الاعتماد على مثله، فإنه حديث منكر المتن، ساقط الإسناد، لم يصححه أحد من الحفاظ، ولا احتج به أحد من الأئمة، بل ضعفوه وطعنوا فيه، وذكر بعضهم أنه من الأحاديث الموضوعة والأخبار المكذوبة، ولا ريب في كذب هذه الزيادة فيه، وأما الحديث بدونها فهو منكر جداً، وراويه حفص بن أبي داود هو حفص بن سليمان أبو عمر الأسدي الكوفي البزار القاري الغاضري، وهو صاحب عاصم بن أبي النجود في القراءة وابن امرأته، وكان مشهوراً بمعرفة القراءة ونقلها، وأما الحديث فإنه لم يكن من أهله ولا ممن يعتمد عليه في نقله، ولهذا جرحه الأئمة وضعفوه وتركوه، واتهمه بعضهم، قال عثمان بن سعيد الدارمي وغيره عن يحيى بن معين: ليس بثقة. وذكر العقيلي عن يحيى أنه سئل عنه فقال: ليس بشيء، وقال عبد الله بن الإمام أحمد سمعت أبي يقول: حفص بن سليمان أبو عمر القاري متروك الحديث. وقال البخاري: تركوه.
وقال إبراهيم بن يعقوب الجوزجاني قد فرغ منه من دهر، وقال مسلم بن الحجاج: متروك. وقال علي بن المديني: ضعيف الحديث وتركته على عمد. وقال النسائي: ليس بثقة ولا يكتب حديثه. وقال مرة: متروك الحديث. وقال صالح بن محمد
__________
1 الظاهر أن يقول: قد رواه.

(1/61)

البغدادي: لا يكتب حديثه، وأحاديثه كلها مناكير. وقال زكريا الباجي: يحدث عن سماك وعلقمة بن مرثد وقيس بن مسلم وعاصم أحاديث بواطيل. وقال أبو زرعة: ضعيف الحديث. وقال ابن أبي حاتم سألت أبي عنه فقال: لا يكتب حديثه هو ضعيف الحديث لا يصدق متروك. قال ما حاله في الحروف؟ قال: أبو بكر بن عياش أثبت منه. وقال عبد الرحمن بن يوسف بن خراش: كذاب متروك يضع الحديث. وقال الحاكم أبو أحمد: ذاهب الحديث. وقال الدارقطني: ضعيفه. وقال أبو حاتم بن حبان: كان يقلب الأسانيد، ويرفع المراسيل. وكان يأخذ كتب الناس فينسخها ويرويها من غير سماع، وقال ابن عدي أخبرنا الباجي حدثنا أحمد بن محمد البغدادي قال سمعت يحيى بن معين يقول: "كان حفص بن سليمان وأبو بكر بن عياش من اعلم الناس بقراءة عاصم، وكان حفص أقرأ من أبي بكر، وكان أبو بكر صدوقاً، وكان حفص كذاباً. وروى ابن عدي لحفص أحاديث منكرة غير محفوظة منها هذا الحديث الذي رواه في الزيارة، قال: وهذه الأحاديث يرويها حفص بن سليمان، ولحفص غير ما ذكرت، وعامة حديثه عمن روى عنهم غير محفوظ.
وقال العقيلي حدثنا عبد الله بن أحمد قال حدثني أبي قال حدثنا يحيى القطان قال ذكر شعبة حفص بن سليمان وقال: كان يأخذ كتب الناس وينسخها، وقال شعبة: أخذ مني حفص بن سليمان كتاباً فلم يرده، وقال العقيلي أيضاً: حدثنا محمد بن إسماعيل حدثنا الحسن بن علي حدثنا شبابة قال: قلت لأبي بكر بن عياش: أبو عمر رأيته عند عاصم؟ قال: قد سألني عن هذا غير واحد ولم يقرأ على عاصم أحد إلا وأنا أعرفه، ولم أر هذا عند عاصم قط.
وقال أبو بشر الدولابي في كتاب الضعفاء والمتروكين: حفص بن سليمان متروك الحديث. وقد روى البيهقي في السنن الكبير حديث حفص الذي رواه في الزيارة وقالك تفرد به حفص وهو ضعيف. وقال في شعب الإيمان: وروى حفص بن أبي داود – وهو ضعيف – عن ليث بن أبي سليم عن مجاهد عن ابن عمر مرفوعاً: "من حج فزار قبري بعد موتي كان كمن زارني في حياتي". أخبرنا أبو سعد الماليني أنبأنا أبو أحمد

(1/62)

ابن عدي حدثنا عبد الله بن أحمد البغوي حدثنا أبو الربيع الزهراني حدثنا حفص بهذا الحديث، وأخبرنا علي بن أحمد بن عبدان أنبأنا أحمد بن عبيد حدثني محمد بن إسحاق الصفار حدثنا بكار حدثنا حفص بن سليمان فذكره وقال: قال رسول الله صلى الله عليه وسلم. قال البيهقي: تفرد به حفص وهو ضعيف في رواية الحديث. هكذا ضعف البيهقي حفصاً في كتاب السنن الكبير وفي كتاب شعب الإيمان وذكر أنه تفرد برواية هذا الحديث. فإذا كانت هذه حال حفص عند أئمة هذا الشأن فكيف يحتج بحديث رواه أو يعتمد على خبر نقله؟ مع أنه قد اختلف عليه في رواية هذا الحديث فقيل عنه عن ليث بن أبي سليم كما تقدم مع أن ليثاً مضطرب الحديث عندهم، وقيل عنه عن كثير ابن شنظير عن ليث، قال أبو يعلى أحمد بن علي بن المثنى الموصلي: حدثنا يحيى بن أيوب المقابري حدثنا حسان بن إبراهيم حدثنا حفص بن سليمان عن كثير بن شنظير عن ليث ابن أبي سليم عن مجاهد عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم:"من حج فزارني بعد وفاتي عند قبري فكأنما زارني في حياتي". اه‍ـ وأيضاً قال في الصارم: وليث بن أبي سليم مضطرب الحديث قاله الإمام أحمد بن حنبل.
وقال أبو معمر القطيعي: كان ابن عيينة يضعف ليث بن أبي سليم، وقال يحيى بن معين والنسائي: ضعيف، وقال السعدي: يضعف حديثه.
وقال إبراهيم بن سعيد الجوهري حدثنا يحيى بن معين عن يحيى بن سعيد القطان أنه كان لا يحدث عن ليث بن أبي سليم، وقال أحمد بن سليمان الرُّهاوي عن مؤمل بن المفضل قلنا لعيسى بن يونس: ألم تسمع من ليث بن أبي سليم؟ قال: قد رأيته وكان قد اختلط، وكان يصعد المنارة بارتفاع النهار فيؤذن.
وقال ابن أبي حاتم سمعت أبي وأبا زرعة يقولان: ليث لا يشتغل به، هو مضطرب الحديث. وقال أيضاً سمعت أبا زرعة يقول: ليث بن أبي سليم لين الحديث، لا تقوم به الحجة عند أهل العلم بالحديث. اهـ.
وقال الذهبي في الميزان في ترجمة حفص بن سليمان: وكان ثبتاً في القراءة، واهياً في الحديث، فإنه كان لا يتقن الحديث ويتقن القرآن ويجودّه، وإلا فهو في نفسه

(1/63)

صادق اهـ. وأيضاً فيه قال حنبل بن إسحاق عن أحمد: ما به بأس، وروى الحسين بن حبان عن ابن معين قال: هو أصح قراءة من أبي بكر وأبو بكر أوثق منه. وقال عبد الله بن أحمد عن أبيه: متروك الحديث. فهذه رواية ابن أبي حاتم عن عبد الله، وأما رواية أبي علي الصواف عن عبد الله عن أبيه فقال: صالح. وقال ابن معين أيضاً: ليس بثقة. وقال البخاري: تركوه، وقال أبو حاتم: متروك، وقال ابن خراش: كذاب يضع الحديث. وقال ابن عدي: لا يصدق، عامة أحاديثه غير محفوظة، وقال ابن حبان يقلب الأسانيد ويرفع المراسيل، وكان يأخذ كتب الناس فينسخها ويرويها من غير سماع.
وقال أحمد بن حنبل أخبرنا يحيى القطان قال: ذكر شعبة حفص بن سليمان فقال: كان يأخذ كتب الناس وينسخها، أخذ مني كتاباً فلم يرده، وقال أحمد بن محمد الحضرمي: سألت يحيى بن معين عن حفص بن سليمان أبي عمرو البزار فقال: ليس بشيء اهـ، وقال الذهبي في الكاشف: ثبت في القراءة لا الحديث. قال البخاري: تركوه. انتهى. وقال الحافظ ابن حجر في التقريب: حفص بن سليمان الأسدي أبو عمرو البزاز الغاضري بمجمعتين وهو حفص بن أبي داود القارئ صاحب عاصم ويقال له حفيص متروك الحديث مع إمامته في القراءة. اهـ. وقال الحافظ في التلخيص: أما حفص فهو ابن سليمان ضعيف الحديث، وإن كان أحمد قال فيه صالح اهـ. وقال الهيثمي في مجمع الزوائد: وفيه حفص بن أبي داود القارئ وثقه أحمد وضعفه جماعة اهـ.
وقال في الخلاصة: حفص بن سليمان الأسدي الغاضري بمعجمتين ثم مهملة أبو عمرو البزاز ابن امرأة عاصم ويقال له حفيص بن أبي داود الكوفي المقرئ عن علقمة ابن مرثد ومحارب بن دثار، وعنه آدم بن أبي إياس، ومحمد بن سليمان لوين وعلى بن حجر وخلق، قال البخاري: تركوه في رواية الحديث، وأما القراءة فهو فيها ثبت بإجماع اهـ.
وقال في تنزيه الشريعة: حفص بن أبي داود، وهو حفص بن سليمان صاحب القراءة، قال ابن خراش: كذاب يضع الحديث، اه‍ـ وقال الحافظ زكي الدين عبد العظيم المنذري في ترجمة ليث بن أبي سلم: فيه خلاف، وقد حدث عنه الناس

(1/64)

وضعفه يحيى والنسائي، وقال ابن حبان: اختلط في آخر عمره.
وقال مؤمل بن الفضل سألت عيسى بن يونس عن ليث فقال: رأيته وكان قد اختلط، وكنت ربما مررت به ارتفاع النهار وهو على المنارة يؤذّن، وقال الدارقطني: كان صاحب سنة، إنما أنكروا عليه الجمع بين عطاء وطاوس ومجاهد حسبُ، ووثقه ابن معين في رواية. اهـ.
وقال النووي في شرح صحيح مسلم: وأما ليث بن سليم فضعفه الجماهير، قالوا: واختلط واضطربت أحاديثه، قالوا: وهو ممن يكتب حديثه، قال أحمد بن حنبل: هو مضطرب الحديث ولكن حدَّث الناس عنه، وقال الدارقطني وابن عدي: يكتب حديثه، وقال كثيرون: لا يكتب حديثه، وامتنع كثيرون من السلف من كتابة حديثه اهـ، وقال في تهذيب الأسماء: اتفق العلماء على ضعفه، وقال ابن جملة في فوائده: وأكثر المحدثين على تضعيفه في الحديث، وصرح جماعة من أئمتهم بتركه. اهـ.
وفي الأنساب للسمعاني: ليث بن أبي سليم بن زُنيم الليثي من الأبناء، وأصله من أبناء فارس، واسم أبي سليم أنس، كان مولده بالكوفة فكان معلماً بها يروي عن مجاهد وطاوس وروى عنه الثوري وأهل الكوفة، وكان من العباد، ولكن اختلط في آخر عمره حتى لا يدري ما كان يحدث به، وكان يقلب الأسانيد، ويرفع المراسيل، ويأتي عن الثقات بما ليس من أحاديثهم، كل كان منه من اختلاط، تركه يحيى بن القطان وابن مهدي وأحمد بن حنبل ويحيى بن معين، ومات ليث سنة ثلاث وأربعين ومائة، قال عيسى بن يونس: ليث بن أبي سليم كان قد اختلط، ربما مررت به ارتفاع النهار وهو على المنارة يؤذن.
وذكر محمد بن خلف العسقلاني أنه رأى مجاهداً في النوم فقال له: يا أبا الحجاج أي شيء حال ليث بن أبي سليم عندكم؟ قال: مثل حاله عندكم، هكذا في تراجم الحفاظ للبدخشى، وقال الحافظ في التقريب: الليث بن أبي سليم بن زُنيم بالزاى والنون مصغراً، واسم أبيه أيمن، وقيل أنس، وقيل غير ذلك صدوق، اختلط أخيراً ولم يتميز حديثه فترك اهـ. وقال الحافظ في الفتح: قوله ولم يصح وذلك لضعف

(1/65)

إسناده واضطرابه، تفرد به ليث بن أبي سليم وهو ضعيف. اهـ.
وقال الذهبي في الميزان في ترجمة الحسن بن الطيب: الحسن بن الطيب البلخي عن قتيبة، قال ابن عدي: كان له عم يقال له الحسن بن شجاع فادعى كتبه حيث وافق اسمه اسمه، أخبرني بهذا عبدان، وكان عبدان يروي عن عمه، وقال ابن عدي: وقد حدث أيضاً بأحاديث سرقها، وكان قد حمل إلى بغداد وقرئ عليه، وقال الخطيب: حدث عن هدبة وقتيبة وأبي كامل الجحدري، روى عنه ابن المظفر والزيات وطائفة، قال البرقاني: إنه ذاهب الحديث، وقال الدارقطني: لا يساوي شيئاً، يحدث بما لا يسمع، وعن مطين: إنه كذاب. اهـ.
وقال في الميزان في ترجمة أحمد بن رشدين قال ابن عدي: كذبوه وأنكرت عليه أشياء، قلت: فمن أباطيله رواية الطبراني وغيره عنه قال: حدثنا حميد بن علي البجلي الكوفي حدثنا ابن أبي لهيعة عن أبي عثانة عن عقبة بن عامر مرفوعاً "قالت الجنة يا رب، أليس وعدتني أن تزينني بركنين؟ قال: ألم أزينك بالحسن والحسين؟ فماست الجنة كما تميس العروس" اهـ.
وقال في تنزيه الشريعة: أحمد بن محمد بن الحجاج بن رشدين بن سعد أبو جعفر المصري، قال ابن عدي: كذبوه، اهـ. وقال السيوطي في التدريب: وأوهى أسانيد المصريين أحمد بن محمد بن الحجاج بن رشدين بن سعد عن أبيه عن جده عن قرة بن عبد الرحمن عن كل من روى عنه فإنها نسخة كبيرة اهـ. وقال الحافظ في اللسان: محمد بن حجاج بن رشدين المهري عن أبيه عن جده قال العقيلي: في حديثه نظر، روى عنه ابنه أحمد بن محمد، ويروى أيضاً عن ابن وهب. توفي سنة 231. اهـ.
وقال ابن عدي: كأن بيت رشدين خصوا بالضعف، رشدين ضعيف، وابنه حجاج ضعيف، وللحجاج ابن يقال له محمد ضعيف. قلت: وابن محمد أحمد ضعيف، وقد تقدم، ويقال له أحمد بن رشدين ينسب إلى جده الأعلى. اهـ.
قوله: وفي رواية "من حج فزارني في مسجدي بعد وفاتي كان كمن زارني في حياتي".

(1/66)

أقول: رواه بهذا اللفظ بعض الحفاظ في زمن عبد الله بن منده، وفي سنده حفص بن سليمان وليث بن أبي سليم وقد تقدم الكلام فيهما، قال في الصارم: وقال بعض الحفاظ في زمن عبد الله بن منده: حدثنا أبو الحسن حامد بن حماد بن المبارك السر من رأى1 بنصيبين حدثنا أبو يعقوب إسحاق بن سيار بن محمد النصيبي حدثنا عمر بن سيار بمصر حدثنا حفص بن سليمان، عن ليث بن أبي سليم عن مجاهد عن عبد الله بن عمر قال: قال النبي صلى الله عليه وسلم:"من حج فزارني في مسجدي بعد وفاتي كان كمن زارني في حياتي" هكذا رواه بهذا اللفظ اهـ.
قوله: وفي رواية "من زارني إلى المدينة كنت له شفيعاً وشهيداً".
أقول: قال في (الصارم) والجواب أن يقال: هذا اللفظ المذكور غلط في هذا الحديث -حديث نافع عن ابن عمر- ولفظ الزيارة فيه غير محفوظ، ولو كان محفوظاً لم يكن فيه حجة على محل النزاع، والمحفوظ في هذا عن أيوب السختياني ما رواه هشام الدستوائي وسفيان بن موسى عنه عن نافع عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "من استطاع منكم أن يموت بالمدينة فليمت فنه من مات بها كنت له شفيعاً أو شهيداً". هذا هو حديث أيوب عن نافع، ليس فيه ذكر الزيارة أصلاً، وكذلك رواه الحسن بن أبي جعفر الجعفري -وهو ضعيف- عن أيوب عن نافع عن ابن عمر، ورواه وهيب عن أيوب عن نافع مرسلاً عن النبي صلى الله عليه وسلم، ورواه إسماعيل بن علية عن أيوب قال نبئت عن نافع قال: قال رسول الله صلى الله عليه وسلم. قال موسى بن هارون: ووهيب وابن علية اثبت من الدستوائي ومن الجعفري ومن سفيان بن موسى، وقد ذكرنا ألفاظ هذا الحديث فيما تقدم، وذكرنا من رواته نافعاً من أصحابه، وحكينا ما ذكره الدارقطني وغيره في ذلك، وقد وقف هذا المعترض على ما ذكره في كتاب العلل من الاختلاف في إسناد الحديث ومتنه ولم ينقل منه إلا طريقاً واحدة أخطأ فيها، ولفظاً
__________
1 سر من رأى اسم مدينة بين بغداد وتكريت استحدثه المعتصم، قال أبو عثمان المازني: سألني الخليفة الواثق: كيف ينسب رجل إلى سر من رأى؟ فقلت: سرى، بضم السين وتشديد الراء كالنسبة إلى تابط شراً: تأبطى.

(1/67)

واحداً وهم فيه الناقل، وأعرض عن ذكر الطرق الواضحة والألفاظ الصحيحة، وهل هذا إلا عين الخذلان أن ينظر الرجل في ألفاظ الحديث وطرقه في موضع واحد فينقل منها الضعيف السقيم، ويدع القوي الصحيح من غير بيان لذلك، ثم يعتل بأن النسخة التي نقل منها سقيمة.
وهذا الحديث الذي نقله المعترض من كتاب العلل للدارقطني أخطأ راويه في إسناده، ووهم في متنه، أما خطؤه في إسناده فقوله: "عن عون بن موسى" وإنما هو سفيان بن موسى، وهو شيخ من أهل البصرة روى له مسلم في صحيحه حديثاً واحداً متابعة يرويه عن أيوب عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم قال: "إذا أقيمت الصلاة ووضع العشاء فابدءوا بالعشاء" وقد ذكر ابن أبي حاتم أنه سئل عنه فقال مجهول، وذكره ابن حبان في آفات الثقات.
وأما وهمه في متنه فقوله صلى الله عليه وسلم: "من زارني إلى المدينة" ولفظ الزيارة في حديث أيوب عن نافع ليس بصحيح، والمعروف من حديثه عنه "من استطاع منكم أن يموت بالمدينة فليفعل"، وأصح منه الفظ الذي رواه مسلم في صحيحه من حديث ابن عمر قال: سمعت رسول الله صلى الله عليه وسلم يقول: "لا يصبر عن لأوائها وشدتها أحد إلا كنت له شهيداً أو شفيعاً يوم القيامة". اهـ.
قوله: وفي رواية: "من زارني إلى المدينة كنت له شفيعاً وشهيداً، ومن مات بأحد الحرمين بعثه الله من الآمنين يوم القيامة". رواه بهذه الزيادة أبو داود الطيالسي.
أقول: قال في (الصارم) والجواب أن يقال: هذا الحديث ليس بصحيح لانقطاعه وجهالة إسناده واضطرابه، ولأجل اختلاف الرواة في إسناده واضطرابهم فيه جعله المتعرض ثلاثة أحاديث، وهو حديث واحد ساقط الإسناد لا يجوز الاحتجاج به ولا يصلح الاعتماد على مثله كما سنبين ذلك إن شاء الله تعالى، وقد خرجه البيهقي في كتاب شعب الإيمان وفي كتاب السنن الكبير، وقال في كتاب السنن بعد تخريجه، هذا إسناد مجهول. (قلت) : وقد خالف أبو داود غيره في إسناده ولفظه، وسوار بن ميمون شيخه يقلبه بعض الرواة ويقول ميمون بن سوار، وهو شيخ مجهول،

(1/68)

لا يعرف بعدالة ولا ضبط، ولم يشتهر بحمل الحديث ونقله. وأما شيخ سوار في هذه الرواية رواية أبي داود فإنه شيخ مبهم، وهو أسوأ حالاً من المجهول، وبعض الرواة يقول فيه" عن رجل من آل عمر" كما في هذه الرواية، وبعضهم يقول: "عن رجل من ولد حاطب"، وبعضهم يقول: "عن رجل من آل الخطاب".
وقد قال البخاري في تاريخه: ميمون بن سوار العبدي عن هارون أبي قزعة عن رجل من ولد حاطب عن رسول الله صلى الله عليه وسلم: "من مات في أحد الحرمين" قاله يوسف بن راشد حدثنا وكيع حدثنا ميمون، هكذا سماه البخاري ميموناً من رواية وكيع عنه، ولم يذكر فيه عمر، وزاد فيه ذكر هارون، وقال: "عن رجل من ولد حاطب". وفي هذا مخالفة لرواية أبي داود من وجوه.
وقال في حرف الهاء من التاريخ هارون أبو قزعة عن رجل من ولد حاطب عن النبي صلى الله عليه وسلم: "من مات في أحد الحرمين" روى عنه ميمون بن سوار لا يتابع عليه، وقال العقيلي في كتاب الضعفاء: هارون بن قزعة مدني، روى عنه سوار بن ميمون حدثني آدم قال سمعت البخاري يقول: هارون بن قزعة مدني لا يتابع عليه، هكذا ذكر العقيلي هارون بن قزعة، والذي في تاريخ البخاري: هارون أبو قزعة، وقد يكون اسم أبي هارون قزعة وهارون يكنى بأبي قزعة.
ثم قال العقيلي: حدثنا محمد بن موسى حدثنا أحمد بن الحسن الترمذي حدثنا عبد الملك بن إبراهيم الجدي حدثنا شعبة عن سوار بن ميمون عن هارون بن قزعة عن رجل من آل الخطاب عن النبي صلى الله عليه وسلم قال: "من زارني متعمداً كان في جواري يوم القيامة، ومن مات في أحد الحرمين بعثه الله من الآمنين يوم القيامة". قال العقيلي بعد ذكر هذا الحديث: الرواية في هذا لينة. (قلت) : هكذا في هذه الرواية: "عن رجل من آل الخطاب" وهو يوافق رواية الطيالسي "عن رجل من آل عمر"، وكأنه تصحيف من حاطب، والذي في تاريخ البخاري "عن رجل من ولد حاطب" وليس في هذه الرواية التي ذكرها العقيلي ذكر عمر كما في رواية الطيالسي، وكذلك رواية وكيع التي ذكرها البخاري، وليس فيها ذكر عمر أيضاً، فالظاهر أن ذكره وهم من

(1/69)

الطيالسي، وكذلك إسقاطه هارون من روايته وهم أيضاً. اهـ.
قوله: ثم ذكر أحاديث كلها تدل على مشروعية الزيارة.
أقول: قد رد على كلها صاحب الصارم، فلم يبق واحد منها قابلاً لأن يحتج به على مشروعية الزيارة.
قوله: فتلك الأحاديث كلها مع ما ذكرنا صريحة في ندب بل تأكد زيارته صلى الله عليه وسلم حياً وميتاً للذكر والأنثى.
أقول: قد عرفت فيما تقدم أن تلك الأحاديث ليست قابلة لأن يحتج بها على حكم من الأحكام الشرعية، على أن بعضا فيها غير دال على المطلوب، فإنه ليس فيه ذكر القبر ولا ذكر الوفاة.
قوله: والزيارة شاملة للسفر، لأنها تستدعي الانتقال من مكان الزائر إلى مكان المزور كلفظ المجيء الذي نصت عليه الآية الكريمة.
أقول: هب أن الزيارة مطلقة شاملة للسفر، ولكن قوله صلى الله عليه وسلم: "لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى". مقيد لذلك الإطلاق، والتأويل الذي ذكره صاحب الرسالة ستطلع على فساده، على أن لفظ الزيارة مجمل كالصلاة والزكاة والربا فإن كل زيارة قبر ليست قربة بالإجماع للقطع بأن الزيارة الشركية والبدعية غير جائزة، فلما زار النبي صلى الله عليه وسلم القبور وقع ذلك الفعل بياناً لمجمل الزيارة، ولا يثبت السفر من فعله صلى الله عليه وسلم مع أن الخروج إلى مطلق المسجد أيضاً شامل للسفر وهو قربة كما سيأتي بيانه، فيكون السفر إلى مسجد غير المساجد الثلاثة أيضاً قربة والخصم أيضاً لا يقول به، وكذلك الصلاة والذكر شاملان لجميع الصلوات المبتدعة والأذكار المحدثة، فلو سوغ الاستدلال بمثل تلك الإطلاقات للزم جواز تلك الصلوات المبتدعة والأذكار المحدثة.
قوله: وإذا كانت كل زيارة قربة كان كل سفر إليها قربة.
أقول: هذا إما مبنى على القاعدة الآتية وهي فاسدة كما سيأتي بيانه، والمبني على

(1/70)

الفاسد فاسد، أو مبني على أن الزيارة شاملة للسفر فالجواب ما تقدم آنفاً من كون لفظ الزيارة مجملاً ووقوع فعل النبي صلى الله عليه وسلم بياناً لإجماله وكون حديث: "لا تشد الرحال" الحديث مقيداً لإطلاق الزيارة على تقدير تسليم شمول الزيارة للسفر.
قوله: وقد صح خروجه صلى الله عليه وسلم لزيارة قبور أصحابه بالبقيع وبأحد، فإذا ثبت مشروعية الانتقال لزيارة قبر غير قبره صلى الله عليه وسلم فقبره الشريف أولى.
أقول: الثابت بالحديث المذكور إنما هو مشروعية الانتقال الذي هو دون السفر للزيارة، ولا ينكره أحد، والانتقال الذي تنكر مشروعيته هو السفر وهو ليس بثابت.
قوله: والقاعدة المتفق عليها أن وسيلة القربة المتوقفة عليها قربة -إلى قوله-: صريحة في أن السفر للزيارة قربة مثلها.
أقول: فيه كلام من وجوه:
(الأول) أن هذه القاعدة في أي كتاب من كتب الأصول والفقه؟ وما الدليل عليها من الكتاب والسنة؟ ولابد من نقل الإجماع عليها.
و (الثاني) أن هذه القاعدة منقوضة بأن إتيان مسجد قباء والصلاة فيه ركعتين قربة لما روى الشيخان عن ابن عمر رضي الله عنهما قال: كان النبي صلى الله عليه وسلم يأتي مسجد قباء كل سبت ماشياً وراكباً ويصلي فيه ركعتين، وعن أسيد بن ظهير الأنصاري رضي الله عنه أن النبي صلى الله عليه وسلم قال: "صلاة في مسجد قباء كعمرة" رواه الترمذي وابن ماجه والبيهقي، وعن سهل بن حنيف قال: قال رسول الله صلى الله عليه وسلم: "من توضأ فأحسن الوضوء ثم دخل مسجد قباء فركع فيه أربع ركعات كان ذلك عدل رقبة" رواه الطبراني في الكبير. مع أن السفر إلى قباء ليس بقربة، فإنه سفر إلى مسجد غير المساجد الثلاثة التي تشد إليها الرحال، وكذلك تحية المسجد في غير المساجد الثلاثة قربة، لحديث أبي قتادة أن رسول الله صلى الله عليه وسلم قال: "إذا دخل أحدكم المسجد فليركع ركعتين قبل أن يجلس" متفق عليه. وكذلك الغدوّ إلى مسجد غير المساجد الثلاثة لتعليم الآيتين إذ قراءتهما قربة لحديث عقبة بن عامر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "أفلا

(1/71)

يغدو أحدكم إلى المسجد فيعلم أو يقرأ آيتين من كتاب الله". الحديث رواه مسلم. وكذلك الخروج إلى مسجد غير المساجد الثلاثة قربة لحديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "من غدا إلى المسجد أو راح أعدّ الله له نزله من الجنة كلما غدا أو راح" متفق عليه. ولحديث أبي موسى الأشعري قال: قال رسول الله صلى الله عليه وسلم: "أعظم الناس أجراً في الصلاة أبعدهم فأبعدهم ممشى". متفق عليه. ولحديث أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "وذلك أنه إذا توضأ فأحسن الوضوء ثم خرج إلى المسجد لا يخرجه إلا الصلاة لم يخط خطوة إلا رفعت له بها درجة وحط عنه بها خطيئة". متفق عليه. وعن بريدة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "بشر المشائين في الظلم إلى المساجد بالنور التام يوم القيامة". رواه أبو داود والترمذي. وعن أبي أمامة رضي الله عنه: "من خرج إلى المسجد فهو ضامن على الله". رواه أبو داود وابن حبان في صحيحه، مع أن السفر إلى مسجد غير المساجد الثلاثة ليس بقربة، وكذلك دخول بيت الله قربة مع أن وسيلته في بعض الأحيان -أي دفع الرشوة التي يأخذها الحجبة- ليس بقربة، كذا في كتب الفقه، وكذلك الحج قربة مع أن وسيلته في بعض الأزمنة والأمكنة دفع الرشوة وإعطاء المكس والخفارة، وهي ليست من القربة في شيء.
و (الثالث) أن القربة على نوعين: نوع ورد الترغيب فيه من الشارع بخصوصه كصلاة الليل والضحى وغيرهما، ونوع لم يرد الترغيب فيه من الشارع بخصوصه بل وقع الترغيب في عام وهي من أفراده، كالنفل الذي يؤدي بعد الظهر عقب الراتبة فإنه لم يرد في حقه ترغيب في حديث بل إنما ورد الترغيب في مطلق التطوع وهو من أفراده، والقربة التي هي من النوع الأول قربة بالذات، وأما القربة التي هي من النوع الثاني فإنها داخلة في عموم الأمر بزيارة القبور1، ولم يثبت حديث في خصوص كون زيارة قبره صلى الله عليه وسلم قربة كما عرفت فيما تقدم، فالقربة حقيقة فيما هنالك مطلق الزيارة وهو لا يتوقف على السفر بل تحصل هذه القربة بزيارة قبر من قبور بلد الزائر وقريته،
__________
1 لعله سقط من هنا بيان أن عموم الأمر بصلاة التطوع من هذا النوع، وأن زيارة قبره صلى الله عليه وسلم تدخل في عموم الأمر بزيارة القبور.

(1/72)

وإن كان فرده الكامل هو زيارة قبر النبي صلى الله عليه وسلم.
و (الرابع) أنا لا نسلم أن مطلق زيارة قبر النبي صلى الله عليه وسلم قربة، بل القربة هي الزيارة التي لا يقع فيها شد رحل بدليل حديث "لا تشد الرحال".
و (الخامس) أنه لو سلم كون مطلق زيارة قبر النبي صلى الله عليه وسلم قربة فلا نسلم كونها متوقفة على السفر للزيارة، لجواز أن يسافر لزيارة المسجد النبوي أو أمر آخر من التجارة وغيرها، ثم بعد وصول المدينة الطيبة يزور قبر النبي صلى الله عليه وسلم، فحينئذ تكون الزيارة متوقفة على مطلق السفر لا على سفر الزيارة1، فيكون مطلق السفر قربة لا سفر الزيارة، ومطلوب الخصم هذا دون ذاك فلا يتم التقريب.
(السادس) أنه لو سلمت هذه القاعدة فهي إنما هي وسيلة لم ينه الشارع عنها، والسفر للزيارة قد نهى الشارع عنه بدليل حديث "لا تشد الرحال".
قوله: ومن زعم أن الزيارة قربة في حق القريب فقط فقد افترى على الشريعة الغراء فلا يعول عليه.
أقول: هذا ليس من الافتراء على الشريعة في شيء بل هو الحق والصواب، فإن لفظ الزيارة الواقعة في الأحاديث مجمل يشمل الزيارة البدعية والشركية وهما غير مرادتين بالإجماع ولم يعلم أن المراد أي الزيارة، فبين النبي صلى الله عليه وسلم المراد منها بفعله، والثابت من قوله صلى الله عليه وسلم ليس إلا زيارة القبور القريبة التي ليست بينه صلى الله عليه وسلم وبينها مسافة سفر، ولو سلم أن المراد بالزيارة في الأحاديث مطلقها فحديث "لا تشد الرحال" يكون مقيداً لها، على أن لو كانت الزيارة قربة في حق البعيد لفعلها النبي صلى الله عليه وسلم أو واحد من أصحابه في زمنه صلى الله عليه وسلم أو بعده، ولما لم يفعلها النبي صلى الله عليه ولا أحد من أصحابه في زمنه صلى الله عليه وسلم ولا بعده، بل ولا فعلها واحد من التابعين وتبع التابعين علم أن السفر لزيارة القبور ليس من القربة في شيء.
قوله: وأما تخيل بعض المحرومين أن منع الزيارة أو السفر إليها من باب المحافظة
__________
1 إنما يجيء هذا في غير المقيم بالمدينة وجوارها.

(1/73)

على التوحيد، وأن ذلك مما يؤدي إلى الشرك، فهو تخيل باطل.
أقول: لعل المراد ببعض المحرومين شيخ الإسلام ابن تيميه رحمه الله وأتباعه، ولكن لم أجد بعد1 ذلك التخيل في كلام الشيخ المذكور ولا في كلام أحد من أتباعه، بل قد وجد في غير ما موضع من كلامه ما يدل صراحة على مشروعية زيارة قبر النبي صلى الله عليه وسلم، وقد تقدم نقل بعض عباراته في هذا الباب فتذكر، فعل هذا افتراء على الشيخ رحمه الله، نعم قد منع شيخ الإسلام الإفراط في تعظيم قبره صلى الله عليه وسلم معللاً بالعلة المذكورة، وعليه اعترض السبكي في شفاء الأسقام حيث قال: فإن قلت: الفرق أيضاً أن غيره لا يخشى فيه محذور، وقبره صلى الله عليه وسلم يخشى الإفراط في تعظيمه أن يعبد. قلت: هذا كلام تقشعر منه الجلود، ولولا خشية اغترار الجهال به لما ذكرته، فإن فيه تركاً لما دلت عليه الأدلة الشرعية بالآراء الفاسدة الخيالية، وكيف يقدم على تخصيص قوله صلى الله عليه وسلم "زوروا القبور" وعلى ترك قوله "من زار قبري وجبت له شفاعتي" وعلى مخالفة إجماع السلف والخلف بمثل هذا الخيال الذي لم يشهد به كتاب ولا سنة، وهذا بخلاف النهي عن اتخاذه مسجداً وكون الصحابة احترزوا عن ذلك للمعنى المذكور، لأن ذلك قد ورد النهي فيه وليس لنا أن نشرع أحكاماً من قبلنا {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} فمن منع زيارة قبر النبي صلى الله عليه وسلم فقد شرع في الدين ما لم يأذن به الله، وقوله مردود عليه، ولو فتحنا هذا الخيال الفاسد لتركنا كثيراً من السنن بل ومن الواجبات، والقرآن كله والإجماع المعلوم من الدين بالضرورة وسير الصحابة والتابعين وجميع علماء المسلمين والسلف والصالحين على وجوب تعظيم النبي صلى الله عليه وسلم والمبالغة في ذلك، ومن تأمل القرآن العزيز وما تضمنه من التصريح والإيماء إلى وجوب المبالغة في تعظيمه وتوقيره والأدب معه وما كانت الصحابة يعاملونه به من ذلك امتلأ قلبه إيماناً واحتقر هذا الخيال الفاسد واستنكف
__________
1 لعل كلمة "بعد": هنا من سبق القلم أو غلط الطبع، لأنها تدل على أنه يتوقع أن يجد ذلك بعد الآن، وكيف وقد وجد ما يخالفه؟ وهو ما ذكره بعده من تصريح شيخ الإسلام بأن زيارة قبره صلى الله عليه وسلم قربة، وهو ما تقدم في أول الكتاب.

(1/74)

أن يصغي إليه، والله تعالى هو الحافظ لدينه {وَمَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ} و {مَنْ يُضْلِلِ اللَّهُ فَلا هَادِيَ لَهُ} . وعلماء المسلمين مكلفون بأن يبينوا للناس ما يجب من الأدب والتعظيم والوقوف عند الحد الذي لا يجوز مجاوزته بالأدلة الشرعية، وبذلك يحصل الأمن من عبادة غير الله، ومن أراد الله ضلاله من أفراد الجهال فلن يستطيع أحد هدايته، فمن ترك شيئاً من التعظيم المشروع لمنصب النبوة زاعماً بذلك الأدب مع الربوبية فقد كذب على الله تعالى وضيع ما أمر به في حق رسله، كما أن من أفرط وجاوز الحد إلى جانب الربوبية فقد كذب على رسل الله وضيع ما أمروا به في حق ربهم سبحانه وتعالى، والعدل حفظ ما أمر الله به في الجانبين، وليس في الزيارة المشروعة من التعظيم ما يفضي إلى محذور، انتهى ما ذكره1.
وقد أجاب عنه الإمام العلامة أبو عبد الله محمد بن أحمد بن عبد الهادي المقدسي الحنبلي في الصارم المنكى2 فقال: "قوله: فإن قلت الفرق أيضاً أن غيره لا يخشى فيه محذور وقبره يخشى الإفراط في تعظيمه أن يعبد – سؤال لا تخفى صحته وقوته على أهل العلم والإيمان، وقوله في جوابه: هذا كلام تقشعر منه الجلود ولولا خشية اغترار الجهال به لما ذكرته. فيقال: نعم تقشعر منه جلود عباد القبور الذين إذا دعوا إلى عبادة الله وحده وأن لا يشرك به، ولا يتخذ من دونه وثن يعبد، اشمأزت قلوبهم، واقشعرت جلودهم واكفهرت وجوههم، ولا يخفى أن هذا نوع شبه وموافقة للذين قال الله فيهم {وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ} . ثم يقال: أما جلود أهل التوحيد المتبعين للرسول، العالمين بمقاصده، الموافقين له فيما أحبه ورغب فيه، وكرهه وحذر منه، فإنها لا تقشعر من هذا الفرق، بل تزيد قلوبهم وجلودهم طمأنينة وسكينة {وَهُمْ يَسْتَبْشِرُونَ} . وأما الذين في قلوبهم مرض فلا تزيدهم قواعد التوحيد وأدلته، وحقائقه وأسراره إلا رجساً إلى رجسهم، وإذا سلك التوحيد في قلوبهم دفعته قلوبهم وأنكرته ظناً منهم أنه تنقص وهضم
__________
1 أي السبكي في شفائه.
2 ص332-338.

(1/75)

للأكابر وإزراء بهم وحط لهم عن مراتبهم، وأتباع هؤلاء ضعفاء العقول، وهم أتباع كل ناعق، يميلون مع كل صائح، لم يستضيئوا بنور العلم ولم يلجأوا إلى ركن وثيق، وأما أهل العلم والإيمان فإنما تقشعر جلودهم من مخالفة الرسول فيما أمر، ومن ترك قبول قوله فيما أخبر، ومن قول القائل وإقراره بأن اليقين لا يستفاد بقوله، وأنه يجب أو يشرع الحج إلى قبره ويجعل من أعظم الأعياد، ويحتج بفعل العوام والطغام على أن هذا من دينه، ويقدم هديهم على هدي المهاجرين والأنصار والذين اتبعوهم بإحسان، ويستحل تكفير من نهى عن أسباب الشرك والبدع، ودعا إلى ما كان عليه خيار الأمة وساداتها، ويستحل عقوبته وينسبه إلى التنقص والإزراء، فهذا وأمثاله تقشعر منه جلود أهل العلم والإيمان.
وقوله إن في هذا الفرق "تركا لما دلت عليه الأدلة الشرعية بالآراء الفاسدة الخيالية"، ففي هذا الكلام من قلب الحقائق وترك موجب النصوص النبوية والقواعد الشرعية والمحكم الخاص المقيد، إلى المجمل المتشابه العام المطلق، كما يفعله أهل الأهواء الذين في قلوبهم زيغ، ما نبينه بحول الله ومعونته وتأييده، فإن النصوص التي صحت عنه صلى الله عليه وسلم بالنهي عن تعظيم القبور بكل نوع يؤدي إلى الشرك ووسائله من الصلاة عندها وإليها واتخاذها مساجد، وإيقاد السرج عليها، وشد الرحال إليها، وجعلها أعياداً يجتمع لها كما يجتمع للعيد ونحو ذلك، صحيحة صريحة محكمة فيما دلت عليه، وقبور المعظمين مقصودة بذلك النص والعلة، ولا ريب أن هذا من أعظم المحاذير، وهو أصل أسباب الشرك والفتنة به في العالم، فكيف يناقض هذا ويعارض بإطلاق "زوروا القبور" وبأحاديث لا يصح منها شيء البتة في زيارة قبره ولا يثبت خبر واحد، ونحن نشهد بالله أنه لم يقل شيئاً منها، كما نشهد بالله أنه قال تلك النصوص الصحيحة الصريحة، وهؤلاء فرسان الحديث وأئمة النقل ومن إليهم المرجع في الصحيح والسقيم من الآثار، وقد ذكرنا فيما تقدم أنهم لم يصححوا منها خبراً واحداً، ولم يحتجوا منها بحديث واحد، بل ضعفوا جميع ما ورد في ذلك وطعنوا فيه وبينوا سبب ضعفه وحكم عليه جماعة منهم بالكذب والوضع.

(1/76)

وكذلك دعواه إجماع السلف والخلف على قوله، فإذا أراد بالسلف المهاجرين والأنصار والذين اتبعوهم بإحسان فلا يخفى أن دعوى إجماعهم مجاهرة بالكذب، وقد ذكرنا غير مرة فيما تقدم أنه لم يثبت عن أحد من الصحابة شيء في هذا إلا عن ابن عمر وحده فإنه ثبت عنه إتيان القبر للسلام عند القدوم من سفر، ولم يصح هذا عن أحد غيره، ولم يوافقه عليه أحد من أصحاب رسول الله صلى الله عليه وسلم لا من الخلفاء الراشدين ولا من غيرهم، وقد ذكر عبد الرزاق في مصنفه عن معمر عن عبيد الله بن عمر أنه قال: ما نعلم أحداً من أصحاب النبي صلى الله عليه وسلم فعل ذلك إلا ابن عمر، وكيف ينسب مالك إلى مخالفة إجماع السلف والخلف في هذه المسألة وهو أعلم أهل زمانه بعمل أهل المدينة قديماً وحديثاً، وهو يشاهد التابعين الذين شاهدوا الصحابة وهم جيرة المسجد وأتبع الناس للصحابة، ثم يمنع الناذر من إتيان القبر ويخالف إجماع الأمة؟ هذا لا يظنه إلا جاهل كاذب على الصحابة والتابعين وأهل الإجماع.
"وقد نهى علي بن الحسين زين العابدين -الذي هو أفضل أهل بيته وأعلمهم في وقته- ذلك الرجل الذي كان يجيء إلى فرجة كانت عند القبر فيدخل فيها فيدعو، واحتج عليه بما سمعه من أبيه عن جده علي بن أبي طالب رضي الله عنهم عن النبي صلى الله عليه وسلم أنه قال: "لا تتخذوا قبري عيداً ولا بيوتكم قبوراً، فإن تسليمكم يبلغني أينما كنتم" وكذلك ابن عمه الحسن بن الحسن بن علي شيخ أهل بيته كره أن يقصد الرجل القبر للسلام عليه ونحوه عند غير دخول المسجد، ورأى أن ذلك من اتخاذه عيداً، وقال للرجل الذي رآه عند القبر: مالي رأيتك عند القبر؟ فقال: سلمت على النبي صلى الله عليه وسلم. فقال: إذا دخلت المسجد فسلم. ثم قال: إن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا بيتي عيداً ولا تتخذوا بيوتكم مقابر، لعن الله اليهود اتخذوا قبور أنبيائهم مساجد، وصلوا علي فإن صلاتكم تبلغني حيثما كنتم" ما أنتم ومن بالأندلس إلا سواء.
"وكذلك سعد بن إبراهيم بن عبد الرحمن بن عوف الزهري أحد الأئمة الأعلام وقاضي المدينة في عصر التابعين ذكر عنه ابنه إبراهيم أنه كان لا يأتي القبر قط، وكان يكره إتيانه، أفيظن بهؤلاء السادة الأعلام أنهم خالفوا الإجماع وتركوا تعظيم صاحب

(1/77)

القبر وتنقصوا به؟ فهذا لعمر الله هو الكلام الذي تقشعر منه الجلود.
"وليس مع عباد القبور من الإجماع إلا ما رأوا عليه العوام والطغام في الأعصار التي قل فيها العلم والدين، وضعفت فيها السنن، وصار المعروف فيها منكراً والمنكر معروفاً من اتخاذ القبر عيداً والحج إليه، واتخاذه منسكاً للوقوف والدعاء، كما يفعل عند مواقف الحج بعرفة ومزدلفة، وعند الجمرات، وحول الكعبة، ولا ريب أن هذا وأمثاله في قلوب عباد القبور لا ينكرونه ولا ينهون عنه، بل يدعون إليه ويرغبون فيه، ويحضون عليه، ظانين أنه من تعظيم الرسول صلى الله عليه وسلم والقيام بحقوقه، وإن من لم يوافقهم على ذلك أو خالفهم فيه فهو منتقص تارك للتعظيم الواجب، وهذا قلب لدين الإسلام وتغيير له، ولولا أن الله سبحانه وتعالى ضمن لهذا الدين أن لا تزال طائفة من الأمة قائمة به لا يضرهم من خذلهم ولا من خالفهم إلى قيام الساعة لجرى عليه ما جرى على دين أهل الكتاب قبله، وكل ذلك باتباع المتشابه، ولما لا يصح من الحديث، وترك النصوص المحكمة الصحيحة الصريحة.
وقوله1: إن من منع زيارة قبره فقد شرع من الدين ما لم يأذن به الله، وليس لنا ذلك. جوابه2 أن يقال: أما من منع مما منع الله ورسوله منه، وحذر مما حذر منه الرسول بعينه، ونبه على المفاسد التي حذر منها الرسول صلى الله عليه وسلم بتعظيم القبور وجعلها أعياداً واتخاذها أوثاناً ومناسك يحج إليها كما يحج إلى البيت العتيق، ويوقف عندنا للدعاء والتضرع والابتهال كما يفعل عند مناسك الحج، وجعلها مستغاثاً للعالمين ومقصداً للحاجات، ونيل الرغبات، وتفريج الكربات، فإنه لم يشرع ديناً لم يأذن به الله، وإنما شرعه من خالف ذلك ودعا إليه ورغب فيه، وحض النفوس عليه، واستحب الحج إلى القبر وجعله عيداً يجتمع إليه كما يجتمع للعيد، وجعله منسكاً للوقوف والسؤال والاستغاثة به، فأي الفريقين الذي شرع من الدين ما لم يأذن به الله إن كنتم تعلمون؟
ونحن نناشد عباد القبور هل هذا الذي ذكرناه عنهم وأضعافه كذب عليهم، أو هو أكبر مقاصدهم وحشو قلوبهم؟ والله المستعان.
__________
1 يعني السبكي.
2 هذا خبر "وقوله".

(1/78)

"وقوله1: والقرآن كله والإجماع المعلوم من الدين بالضرورة وسير الصحابة والتابعين وجميع علماء المسلمين والسلف الصالحين على وجوب تعظيم النبي صلى الله عليه وسلم والمبالغة في ذلك. جوابه: أنه قد عرف بما قررناه أهل تعظيمه المتبعون له، الموافقون لما جاء به والتارك لتعظيمه بتقرير خلاف ما جاء به، والحض على ما حذر منه، والتحذير مما رغب فيه، وترك ما جاء به لآراء الرجال وعقولهم، وتقريره وتقرير سلفه أن اليقين والهدى لا يستفاد بكلامه، وأن ما عليه عباد القبور هو من الغلو لا من التعظيم الذي هو من لوازم الإيمان، فلا حاجة إلى إعادته.
"وقوله": من تأمل القرآن وما تضمنه من التصريح والإيماء إلى وجوب المبالغة في تعظيمه وتوقيره والأدب معه، وما كانت الصحابة تعامله به من ذلك، امتلأ قلبه إيماناً واحتقر هذا الخيال الفاسد واستنكف أن يصغي إليه.
جوابه أن يقال: أنت وأضرابك من أقل الناس نصيباً من ذلك التعظيم، وإن كان نصيبكم من الغلو الذي ذمه وكرهه ونهى عنه نصيباً وافراً. فإن أصل هذا التعظيم وقاعدته التي يبتنى عليها هو طاعته فيما أمر، وتصديقه فيما أخبر. وأنت وأضرابك اكتفيتم من طاعته بأن أقمتم غيره مقامه، تطيعونه فيما قاله، وتجعلون كلامه بمنزلة النص المحكم، وكلام المعصوم أن التفتم إليه بمنزلة المتشابه، فما وافق نصوص من اتخذتموه من دونه قبلتموه، وما خالفها تأولتموه أو رددتموه أو أعرضتم عنه ووكلتموه إلى عالمه، فنحن ننشدكم الله هل تتركون نصوص من قلدتموه لنصه؟ أو تتركون نصه لنص من قلدتموه، واكتفيتم من خبره عن الله وصفاته بخبر من عظمتموه من المتكلمين الذين أجمع الأئمة الأربعة والسلف على ذمهم والتحذير منهم والحكم عليم بالبدعة والضلالة، فاكتفيتم من خبره عن الله وصفاته بخبر هؤلاء، وجعلتم خبرهم قواطع عقلية، وأخباره ظواهر لفظية لا تفيد اليقين، ولا يجوز تقديمها على أقوال المتكلمين.
ثم مع هذا العزل الحقيقي عظمتم ما يكره تعظيمه من القبور، وشرعتم فيها وعندها ضد ما شرعه، وعدتم بهذا التعظيم على مقصوده بالإبطال فعظمتم بزعمكم ما يكره
__________
1 أي السبكي.

(1/79)

تعظيمه، وتقربتم إليه بما يباعدكم منه، واستهنتم بالإيمان كله في تعظيمه، ونبذتموه وراء ظهوركم، واتخذتم من دونه من عظمتم أقواله غاية التعظيم حتى قدمتموها عليه، وما أشبه هذا بغلو الرافضة في علي رضي الله عنه وهم أشد الناس مخالفة له، وكذلك غلو النصارى في المسيح وهم من أبعد الناس منه، وإن ظنوا أنهم معظمون له، فالشأن كل الشأن في التعظيم الذي لا يتم الإيمان إلا به، وهو لازم وملزوم له، والتعظيم الذي لا يتم الإيمان إلا بتركه، فإن إجلاله عن هذا الإجلال واجب، وتعظيمه عن هذا التعظيم متعين.
"وقوله: إن المبالغة في تعظيمه واجبة. أيريد بها المبالغة بحسب ما يراه كل أحد تعظيماً حتى الحج إلى قبره، والسجود له والطواف به، واعتقاد أنه يعلم الغيب، وأنه يعطي ويمنع ويملك لمن استغاث به دون الله الضر والنفع، وأنه يقضي حوائج السائلين، ويفرج كربات المكروبين، وأنه يشفع فيمن شاء، ويدخل الجنة من يشاء؟ فدعوى وجوب المبالغة في هذا التعظيم مبالغة في الشرك وانسلاخ من جملة الدين، أم يريد بها التعظيم الذي شرعه الله ورسوله صلى الله عليه وسلم من وجوب محبته وطاعته ومعرفة حقوقه، وتصديق أخباره وتقديم كلامه على كلام غيره، ومخالفة غيره لموافقته ولوازم ذلك؟ فهذا التعظيم لا يتم الإيمان إلا به، ولكن هذا المعترض وأضرابه عن ذلك بمعزل، وإذا أخذ الناس منازلهم من هذا التعظيم فمنزلتهم منه أبعد منزل، وهو وحقوقه كما قال الأول:
نزلوا بمكة في قبائل هاشم ... ونزلت بالبيداء أبعد منزل
"وقوله: إن من ترك شيئاً من التعظيم المشروع لمنصب النبوة زاعماً بذلك الأدب مع الربوبية إلى آخر كلامه، فنعم ولكن الشأن في التعظيم المشروع وتركه وهل هو إلا طاعته وتقديمها على طاعة غيره، وتقديم خبره على خبر غيره، وتقديم محبته على محبة الولد والوالد والناس أجمعين. فمن ترك هذا فقد كذب على الله وعصى أمره وترك ما أمر به من التعظيم، وأما جعل قبره الكريم عيداً تشد المطايا إليه كما تشد إلى البيت العتيق، ويصنع عنده ما يكرهه الله ورسوله ويمقت فاعله، ويتخذ موقفاً للدعاء

(1/80)

وطلب الحاجات وكشف الكربات، فمن جعل ذلك من دينه فقد كذب عليه وبدل دينه". انتهى.
هذا آخر ما في الصارم، ومحصوله أن شيخ الإسلام لا يقول إن نفس الزيارة مما يؤدي إلى الشرك، إنما يقول: إن الإفراط في تعظيم قبره صلى الله عليه وسلم -بأن يجعل قبره الكريم عيداً أو يتخذ مسجداً أو موقفاً، أو تطلب الحاجات عنده، أو يعتقد وجوب زيارة قبره صلى الله عليه وسلم أو استحبابه استحباباً متأكداً فوق ما يثبت من قوله صلى الله عليه وسلم "فزوروها" أو من فعله صلى الله عليه وسلم في زيارة قبور المسلمين- مما يؤدي إلى الشرك، ولا يبعد أن يقال إن نفس الزيارة وإن كانت مشروعة عند شيخ الإسلام وجميع المسلمين ولكنها بالنسبة إلى العوام والطغام قد تفضي إلى الشرك، فإذن يمنعون عن نفس الزيارة قطعاً للذريعة وسداً للوسيلة، كما لو كانت زيارة قبر أحد غيره صلى الله عليه وسلم بالنسبة إلى العوام مفضية إلى الشرك فيمنع العوام عن نفس الزيارة هناك أيضاً. وهذا أمر جلي لا يجحده من فهم باب قطع الذرائع وسد الوسائل حق الفهم من أهل الفقه والحديث، ويدل عليه آيات بينات وأحاديث صحيحة وعبارات السلف والخلف من المتقدمين والمتأخرين لم تتعرض لذكرها خشية الإطناب.
قوله1: " ومنها أمران لا بد منهما: أحدهما وجوب تعظيم النبي صلى الله عليه وسلم ورفع رتبته عن سائر الخلق، والثاني إفراد الربوبية واعتقاد أن الرب تبارك وتعالى منفرد بذاته وصفاته وأفعاله عن جميع خلقه".
أقول: لا يخفى ما في هذا الحصر من النظر، فإنه لا بد هناك من أمر ثالث وهو عدم إحداث ما ليس من أمر الدين مما لم يأذن به الله ورسوله، بل من أمر رابع هو الاجتناب عما نهى الله عنه ورسوله، فمن أحدث في أمر الزيارة ما ليس عليه دليل
__________
1 يعني قول الشيخ دحلان.

(1/81)

شرعي أو ارتكب ما نهى الله عنه ورسوله فقد صار مبتدعاً ضالاً1.
قوله: ومن بالغ في تعظيمه صلى الله عليه وسلم بأنواع التعظيم ولم يبلغ به ما يختص بالباري سبحانه وتعالى فقد أصاب الحق وحافظ على جانب الربوبية والرسالة جميعاً، وذلك هو القول الذي لا إفراط فيه ولا تفريط.
أقول: فيه نظر عويص، فإن من أنواع التعظيم ما هو محدث، ومنها ما هو منهي عنه، مع أنهما مما لا يختص بالباري سبحانه وتعالى. فكيف يقال لمرتكبه أنه أصاب الحق؟
قوله: وأما قوله صلى الله عليه وسلم " لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى"، فمعناه أن لا تشد الرحال إلى مسجد لأجل تعظيمه والصلاة فيه إلا إلى المساجد الثلاثة –إلى قوله- وهذا التقدير لا بد منه، ولو لم يكن التقدير هكذا لاقتضى منع شد الرحال للحج والجهاد والهجرة من دار الكفر ولطلب العلم وتجارة الدنيا وغير ذلك، ولا يقول بذلك أحد.
أقول: عدم التقدير المذكور لو اقتضى منع شد الرحال إلى الأمور المذكورة فأي محذور فيه؟ فإن الآيات والأحاديث الدالة على وجوبها أو جوازها تقع مخصصة لعموم حديث "لا تشد الرحال"، وبناء العام على الخاص مسألة مشهورة، على أن ذكر الحج في الأمور المذكورة غفلة شديدة، إذ حديث "لا تشد الرحال" لا يقتضي
__________
1 هذه مسألة أخطأ فيها كثير من الناس، زعموا أنه لا يحظر من تعظيم النبي صلى الله عليه وسلم إلا وصفه بالربوبية والألوهية كما قال البوصيري:
دع ما ادعته النصارى في نبيهم ... واحكم بما شئت مدحاً فيهم واحتكم
وفي معناه:
دعوا مقال النصارى في نبيهم ... يا مادحيه، ومهما شئتم قولوا
والحق أن التعظيم غير المشروع نوعان: أحدهما كفر وهو ما يختص بالله تعالى، ومنه الدعاء والاستغاثة في الشدائد، والآخر معصية، كالكذب واختراع الآيات والمعجزات غير المروية بالأسانيد القوية وهو كثير.

(1/82)

منع شد الرحال للحج أصلاً1.
قوله: قال العلامة ابن حجر في الجوهر المنظم: ومما يدل أيضاً لهذا التأويل للحديث المذكور التصريح به في حديث سنده حسن، وهو قوله صلى الله عليه وسلم: "لا ينبغي للمطي أن تشد رحالها إلى مسجد يبتغى الصلاة فيه، غير المسجد الحرام ومسجدي هذا والمسجد الأقصى".
أقول: هذا الحديث رواه أحمد في مسنده عن شهر بن حوشب قال: سمعت أبا سعيد الخدري وذكر عنده صلاة في الطور فقال: قال رسول الله صلى الله عليه وسلم " لا ينبغي أن تشد رحال إلى مسجد ينبغي فيه الصلاة غير المسجد الحرام والمسجد الأقصى ومسجدي هذا. ولا ينبغي لامرأة دخلت في الإسلام أن تخرج من بيتها مسافرة إلا مع بعل أو ذي محرم منها. ولا ينبغي الصلاة في ساعتين من النهار: من بعد صلاة الفجر إلى أن ترتحل الشمس، ولا بعد العصر إلى أن تغرب الشمس. ولا ينبغي الصوم في يومين من الدهر: يوم الفطر من رمضان والأضحى". قال الهيثمي في مجمع الزوائد قلت: هو في الصحيح بنحوه، وإنما أخرجته لغرابة لفظه. انتهى. فحكم الهيثمي عليه بالغرابة.
والجواب عنه بوجوه: (الأول) أن هذا الحديث ضعيف لأن في سنده شهر ابن حوشب، وهو وإن وثقه جماعة من الأئمة فقد جرحه جماعة من النقاد هي أكثر عدداً من الأولى.
قال الدارقطني في سننه: شهر بن حوشب ليس بالقوي. وقال في موضع آخر منه: حدثنا صالح بن أحمد قال: سألت موسى بن هارون عن هذا الحديث، قال: ليس بشيء، فيه شهر بن حوشب، وشهر ضعيف اهـ. وقال مسلم في صحيحه: وحدثنا
__________
1 الاكتفاء بهذا التعليل السلبي قصور في تشنيع غفلة المعترض وبلادته. فكان ينبغي أن يقول: غفلة عن كون شد الرحال إلى الحج هي عين شدها إلى المسجد الحرام، أفما قرأت يا دحلان قوله تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} ، وتفسير الرسول صلى الله عليه وسلم الاستطاعة بالزاد والراحلة، ثم ألم تعلم أيها المفتي الذكي لم سميت الراحلة راحلة.

(1/83)

عبيد الله بن سعيد قال سمعت النضر يقول: سئل ابن عون عن حديث شهر وهو قائم على أسكفة الباب فقال: إن شهراً نزكوه إن شهراً نزكوه1. قال أبو الحسين مسلم بن الحجاج: يقول أخذته ألسنة الناس، تكلموا فيه، وحدثني الحجاج بن الشاعر قال حدثنا شبابة قال: قال شعبة: ولقد لقيت شهراً فلم أعتد به اهـ. قلت: نقل مسلم جرحه عن ابن عون وشعبة وسكت عليه، ولم ينقل توثيقه عن أحد، وهذا يدل على أن الراجح عنده الجرح، ومن ثم والله أعلم لم يورد حديثه في صحيحه إلا مقروناً بغيره.
وقال الترمذي في جامعه قال أحمد بن حنبل: لا بأس بحديث عبد الحميد بن بهرام عن شهر بن حوشب. قال محمد2: شهر حسن الحديث وقوى أمره، وقال إنما تكلم فيه ابن عون. ثم روى عن هلال بن أبي زينب عن شهر بن حوشب حدثنا أبو داود أخبرنا النضر بن شميل عن ابن عون قال: إن شهراً نزكوه، قال أبو داود قال النضر: نزكوه أي طعنوا فيه ا. هـ قال الذهبي في الميزان: شهر بن حوشب الأشعري عن أم سلمة وأبي هريرة وجماعة، وعنه قتادة وداود بن أبي هند وعبد الحميد بن بهرام وجماعة. قال أحمد: روى عن أسماء بنت يزيد أحاديث حساناً. وروى ابن أبي خيثمة ومعاوية ابن أبي صالح عن ابن معين ثقة، وقال أبو حاتم: ليس هو بدون أبي الزبير ولا يحتج به، وقال أبو زرعة: لا بأس به، وروى النضر بن شميل عن ابن عون قال: إن شهراً نزكوه، وقال النسائي وابن عدي: ليس بالقوي. يحيى بن أبي بكير الكرماني حدثني أبي قال: كان شهر على بيت المال فأخذ منه دراهم فقال قائل:
لقد باع شهر دينه بخريطة ... فمن يأمن القراء بعدك يا شهر
__________
1 نزكوه بالنون والزاي: عابوه وطعنوا فيه. وأصله الطعن بالنيزك، وهو الريح القصير، واستعمل الطعن بغير حق علمه الطاعن. قال في مجاز الأساس: نزكه: عابه بغير ما رأى منه، وشهر قد نزكوه اهـ. يعني شهر بن حوشب فهو قد حكى عبارتهم فيه شاهداً، وكتبه محمد رشيد رضا.
2 يعني البخاري.

(1/84)

وقال الدولابي: شهر لا يشبه حديثه حديث الناس، كأنه مولع بزمام ناقة النبي صلى الله عليه وسلم. قال السعدي قال الفلاس: كان يحيى بن سعيد لا يحدث عن شهر، وكان عبد الرحمن يحدث عنه. أبو داود أخبرنا شعبة عن أبي إسحاق عن عبد الله بن عطاء عن عقبة بن عامر، قال شعبة فلقيت ابن عطاء فسألته فقال حدثني زياد بن مخراق، فقدمت على زياد فسألته، فقال حدثني رجل من بني ليث عن مجاهد عن شهر من حديث عقبة بن عامر عن عمر بن الخطاب في الوضوء. معاذ بن معاذ سألت ابن عون عن حديث هلال بن أبي زينب عن شهر عن أبي هريرة عن النبي صلى الله عليه وسلم "لا تجف الأرض من دم الشهيد حتى تبتدره زوجتهاه" فقال ما يصنع بشهر؟ إن شعبة قد ترك شهراً. يحيى القطان عن عباد بن منصور قال: حججت مع شهر بن حوشب فسرق عيبتي.
وقال علي بن حفص المدايني سألت شعبة عن عبد الحميد بن بهرام فقال: صدوق، إلا أنه يحدث عن شهر. قال أحمد بن حنبل: عبد الحميد حديثه مقارب من حديث شهر وكان يحفظها كأنه يقرأ سورة وهي سبعون حديثاً. سيار بن حاتم حدثنا جعفر بن سليمان عن أبي بكر عن شهر بن حوشب قال: لما قتل ابن آدم أخاه مكث آدم مائة سنة لا يضحك، ثم أنشأ يقول:
تغيرت البلاد ومن عليها ... فوجه الأرض مغبر قبيح
تغير كل ذي لون وطعم ... وكل بشاشة الوجه المليح
إسحاق بن المنذر صدوق حدثنا عبد الحميد بن بهرام عن شهر عن ابن عباس مرفوعاً قال "لكل نبي حرم وحرمي المدينة". قال ابن عدي حدثنا محمد بن يحيى المروذي حدثنا إسحاق قال أبو عيسى الترمذي قال محمد –هو البخاري-: شهر حسن الحديث، وقوّى أمره، وقال أحمد بن عبد الله العجلي" ثقة شامي، وروى عباس عن يحيى: ثبت، وقال يعقوب بن شيبة شهر ثقة طعن فيه بعضهم، قال ابن عدي: شهر ممن لا يحتج به، ولا يتدين بحديثه، قلت: قد ذهب إلى الاحتجاج به جماعة، فقال حرب الكرماني عن أحمد: ما أحسن حديثه، ووثقه، وهو حمصي، وروى حنبل عن أحمد: ليس به

(1/85)

بأس، وقال الفسوي: شهر وإن تكلم فيه ابن عون فهو ثقة، قلت: أما روايته عن بلال وتميم الداري فظاهرة الانقطاع، قال صالح جزرة: قدم على الحجاز فحدث بالعراق ولم يوقف منه على كذب، وكان رجلاً يتنسك. وتفرد ثابت عنه عن أم سلمة أن النبي صلى الله عليه وسلم نهى عن كل مسكر ومفتر. انتهى.
قال المنذري في الترغيب والترهيب: شهر بن حوشب قال ابن عون نزكوه، وقال سبابة عن شعبة لقيت شهراً فلم أعتد به، وقال ابن عدي شهر ممن لا يعتد بحديثه ولا يتدين بدينه، وقال أبو حاتم: ليس بدون أبي الزبير، ولا يحتج به، وقال النسائي وغيره: ليس بالقوي، وقال أبو زرعة: لا بأس به، وقال يعقوب بن شيبة: شهر ثقة طعن فيه بعضهم، ووثقه ابن معين وأحمد بن حنبل والعجلي والفسوي، وروى له مسلم مقروناً، واحتج به غير واحد. انتهى.
وقال النووي في شرح صحيح مسلم: ويدل عليه أيضاً أن شهراً ليس متروكاً بل وثقه كثيرون من كبار أئمة السلف أو أكثرهم، فممن وثقه أحمد بن حنبل ويحيى بن معين وآخرون. وقال أحمد بن حنبل: ما أحسن حديثه ووثقه، وقال أحمد بن عبد الله العجلي: هو تابعي ثقة، وقال ابن أبي خيثمة عن يحيى بن معين: هو ثقة، ولم يذكر ابن أبي خيثمة غير هذا، وقال أبو زرعة: لا بأس به، وقال الترمذي قال محمد –يعني البخاري- شهر حسن الحديث وقوى أمره، وقال: إنما تكلم فيه ابن عون. ثم روى عن هلال بن أبي زينب عن شهر. وقال يعقوب بن أبي شيبة: شهر ثقة، وقال صالح بن محمد: شهر روى عنه الناس من أهل الكوفة وأهل البصرة وأهل الشام، ولم يوقف منه على كذب وكان رجلاً يتنسك أي يتعبد إلا أنه روى أحاديث لم يشركه فيها أحد. اهـ.
قال الحافظ في التقريب: شهر بن حوشب الأشعري الشامي مولى أسماء بنت يزيد ابن السكن صدوق كثير الإرسال والأوهام اهـ. وقال في الخلاصة: شهر بن حوشب مولى أسماء بنت يزيد بن السكن أبو سعيد الشامي أرسل عن تميم الداري وسلمان، وروى عن مولاته وابن عباس وعائشة وأم سلمة وجابر وطائفة، وعنه قتادة وثابت والحكم وعاصم بن بهدلة، ووثقه ابن معين وأحمد، وقال يعقوب بن سفيان: شهر

(1/86)

وإن قال ابن عون نزكوه فهو ثقة، وقال ابن معين ثبت، وقال النسائي: ليس بالقوي، وقال أبو زرعة: لا بأس به لم يلق عمرو بن عبسة، وقال البخاري وجماعة: مات سنة مائة وقيل سنة إحدى عشرة ا. هـ
إذا دريت ما تلونا عليك من العبارات فقد علمت أن القوم قد تحزبوا في شهر ثلاثة أحزاب: فحزب يقتصر على الجرح، وحزب يقتصر على التوثيق، وحزب يجمع بين الجرح والتعديل.
فمن الأول الدارقطني وموسى بن هارون وابن عون وشعبة ومسلم والنسائي وابن عدي وأبو بكير والدولابي ويجيى بن سعيد وعباد بن منصور.
ومن الثاني أحمد بن حنبل والبخاري والترمذي وابن معين وأبو زرعة والعجلي ويعقوب بن أبي شيبة والفسوي.
ومن الثالث أبو حاتم الرازي وصالح بن محمد وابن حجر العسقلاني.
ومن البين أن حديث شهر -على رأي الحزب الأول- ليس مما يحتج به قطعاً، وكذلك على رأي الجامعين بين التوثيق والجرح لا يكون حديث منفرداً قابلاً للاحتجاج، فإن أبا حاتم قد نص على أنه لا يحتج به، وأما صالح بن محمد فإنه قال: روى أحاديث لم يشركه فيها أحد، فيكون عنده منكر الحديث، والحافظ ابن حجر قد صرح بأنه كثير الإرسال والأوهام، وقد ثبت في الأصول أن حديث منكر الحديث وكثير الأوهام مما لا يحتج به.
قال ابن الصلاح: ولا تقبل رواية من كثرت الشواذ والمناكير في حديثه، جاء عن شعبة أنه قال: لا يجيئك الحديث الشاذ إلا من الرجل الشاذ، ولا تقبل رواية من عرف بكثرة السهو في رواياته إذا لم يحدث من أصل صحيح اهـ. وأيضاً من شرائط من يحتج بروايته أن يكون عدلاً ضابطاً لما يرويه، وكونه منكر الحديث كثير الأوهام مشعر بعدم ضبطه، فيكون حديثه على رأي أربعة عشر إماماً مما لا يحتج به، وعلى رأي ثمانية أئمة مما يحتج به، وكثرة العدد من المرجحات كما تقرر في الأصول.
قال الحافظ في الفتح، باب الخلع: ويؤخذ من إخراج البخاري هذا الحديث في الصحيح فوائد: منها أنا الأكثر إذا وصلوا وأرسل الأقل قدم الواصل ولو كان الذي أرسل أحفظ، ولا يلزم منه أنه تقدم رواية الواصل على المرسل دائماً اهـ.

(1/87)

فالراجح أن حديث شهر مما لا يحتج به منفرداً، ومن ثم لم يرو عنه مسلم إلا مقروناً بغيره، على أن الجرح مقدم على التعديل.
قال ابن الصلاح في مقدمته: إذا اجتمع في شخص جرح وتعديل، فالجرح مقدم، لأن المعدل يخبر عما ظهر من حاله والجارح مخبر عن باطن خفي على المعدل، فإن كان عدد المعدلين أكثر فقد قيل التعديل أولى، والصحيح الذي عليه الجمهور أن الجرح أولى لما ذكرنا اهـ. فإن قلت: الجرح المبهم غير مقبول وجرح شهر كذلك فلا يقبل. قلت: بعض جروحه مفسر كجرح أبي بكير حيث قال: كان شهر على بيت المال فأخذ منه دراهم، وكجرح عباد بن منصور فإنه قال: حججت مع شهر بن حوشب فسرق عيبتي. والبعض الآخر وإن كان مبهماً والجرح المبهم لا يقبل، ولكن يقبل لأن يتوقف في قبول حديثه.
قال ابن الصلاح في مقدمته: ولقائل أن يقول إنما يعتمد الناس في جرح الرواة ورد حديثهم على الكتب التي صنفها أئمة الحديث في الجرح أو في الجرح والتعديل، وقلما يتعرضون لبيان السبب، بل يقتصرون على مجرد قولهم فلان ضعيف، وفلان ليس بشيء، ونحو ذلك، أو هذا حديث ضعيف، وهذا حديث غير ثابت، ونحو ذلك، فاشتراط بيان السبب يفضي إلى تعطيل ذلك وسد باب الجرح في الأغلب والأكثر. وجوابه أن ذلك وإن لم نعتمده في إثبات الجرح والحكم به فقد اعتمدناه في أن توقفنا عن قبول حديث من قالوا فيه مثل ذلك، بناء على أن ذلك أوقع عندنا فيهم ريبة قوية يوجب مثلها التوقف، ثم من انزاحت عنه الريبة منهم ببحث عن حاله أوجب الثقة بعدالته قبلنا حديثه ولن نتوقف، كالذين احتج بهم صاحبا الصحيحين وغيرهما ممن فيهم مثل هذا الجرح من غيرهم، فافهم ذلك فإنه مخلص حسن اهـ.
ولو سلم أن شهراً عدل ضابط، فعلى هذا أيضاً لا يقبل حديثه لأنه شاذ، رواه مخالفاً لمن هو أوثق وأحفظ وأضبط منه، فإن قزعة مولى زياد روى عن أبي سعيد الخدري هذا الحديث، وليس فيه ذكر المستثنى منه.

(1/88)

قال البخاري في صحيحه1: حدثنا أبو الوليد قال: حدثنا شعبة عن عبد الملك قال: سمعت قزعة مولى زياد قال: سمعت أبا سعيد الخدري يحدث بأربع عن النبي صلى الله عليه وسلم فأعجبنني وآنقنني2 قال: "لا تسافر المرأة يومين إلا ومعها زوجها أو ذو محرم. ولا صوم في يومين: الفطر والأضحى، ولا صلاة بعد الصبح حتى تطلع الشمس، وبعد العصر حتى تغرب الشمس، ولا تشد الرحال إلا إلى ثلاثة مساجد: مسجد الحرام ومسجد الأقصى، ومسجدي".
وقال مسلم في صحيحه حدثنا قتيبة بن سعيد وعثمان بن أبي شيبة جميعاً عن جرير، قال قتيبة: حدثنا جرير عن عبد الملك وهو ابن عمير عن قزعة عن أبي سعيد قال: سمعت منه حديثاً فأعجبني، فقلت له: أنت سمعت هذا من رسول الله صلى الله عليه وسلم؟ قال: فأقول على رسول الله صلى الله عليه وسلم ما لم أسمع؟ قال: ما سمعته يقول؟ قال: قال رسول الله صلى الله عليه وسلم: "لا تشدوا الرحال إلا إلى ثلاثة مساجد: مسجدي هذا، والمسجد الحرام، والمسجد الأقصى"، وسمعته يقول: "لا تسافر المرأة يومين من الدهر إلا ومعها ذو محرم منها أو زوجها".
وقال الترمذي في جامعه: حدثنا ابن أبي عمر أخبرنا سفيان بن عيينة عن عبد الملك بن عمير عن قزعة عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: " لا تشد الرحال إلى إلى ثلاثة مساجد: مسجد الحرام، ومسجدي هذا، ومسجد الأقصى" قال: هذا حديث حسن صحيح اهـ.
ومن أجل ذلك حكم صاحب مجمع الزوائد على حديث شهر بالغرابة، وقزعة أثبت من شهر، وحسبك في توثيقه أنه من رجال الصحيحين، ولا أعلم أحدا ذكره بجرح، ولذا والله أعلم لم يذكره الذهبي في الميزان لأنه موضوع لذكر الضعفاء، ولو كان فيه جرح خفيف وجرحه من لا يعتمد على جرحه.
__________
1 رواه في باب مسجد بيت المقدس (فتح الباري) قبل أبواب العمل في الصلاة.
2 أعجبني الشيء استحسنته، وآنقني راعني حسنه أو إتقانه، فهو أخص مما قبله، وقل من يدقق في التفرقة بينهما.

(1/89)

وروى قزعة وغيره عن غير أبي سعيد هذا الحديث، وليس فيه أيضاً ذكر المستثنى منه، فقد روى سعيد عن أبي هريرة عن النبي صلى الله عليه وسلم قال: " لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجد الرسول، ومسجد الأقصى"، هذا لفظ البخاري.
ولفظ مسلم في رواية هكذا: "لا تشد الرجال إلا إلى ثلاثة مساجد: مسجدي هذا، ومسجد الحرام، ومسجد الأقصى". وفي رواية: "تشد الرحال إلى ثلاثة مساجد".
وروى سلمان الأغر عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "إنما يسافر إلى ثلاثة مساجد: مسجد الكعبة، ومسجدي، ومسجد إيليا"، رواه مسلم.
وروى أبو سلمة عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "لا تشد الرحال إلا إلى ثلاثة مساجد: الكعبة ومسجدي هذا، ومسجد الأقصى" رواه الدارمي. وروى حجية بن عدي عن علي قال: قال رسول الله صلى الله عليه وسلم: "لا تشد الرحال إلا إلى ثلاثة مساجد، مسجدي هذا، والمسجد الحرام، والمسجد الأقصى"، رواه الطبراني في المعجم الصغير.
وروى قزعة بن عبد الله بن عمرو بن العاص أن رسول الله صلى الله عليه وسلم قال: " لا تشد الرحال إلا إلى ثلاثة مساجد: إلى المسجد الحرام، وإلى المسجد الأقصى، وإلى مسجدي هذا" رواه ابن ماجه.
وروى أبو سلمة بن عبد الرحمن من حديث أبي هريرة عن بصرة بن أبي بصرة الغفاري قال: سمعت رسول الله صلى الله عليه وسلم يقول: "لا تعمل المطي إلا على ثلاثة مساجد: إلى المسجد الحرام، وإلى مسجدي هذا، وإلى مسجد إيلياء أو بيت المقدس"، رواه مالك في الموطأ. قال ابن عبد البر الصواب أبا بصرة1 واسمه جميل بن أبي بصرة، والغلط من يزيد لا من مالك، وفي التقريب: أبو بصرة الغفاري جميل بن بصرة اهـ. فيكون حديث شهر شاذاً مردوداً.
__________
1 كذا في الأصل ومقتضى الإعراب: أبو بصرة.

(1/90)

قال السيوطي في التدريب في بيان الشاذ "فالصحيح التفصيل: فإن كان الثقة بتفرده مخالفاً لمن هو أحفظ منه وأضبط؟ عبارة ابن الصلاح: لما رواه من هو أولى بالحفظ لذلك، وعبارة شيخ الإسلام: لمن هو أرجح منه لمزيد ضبط أو كثرة عدد أو غير ذلك من وجوه الترجيحات "كان ما انفرد به شاذاً مردوداً"
قال شيخ الإسلام: ومقابله يقابله يقال له المحفوظ، قال: مثاله ما رواه الترمذي والنسائي وابن ماجه من طريق ابن عيينة عن ابن عباس "أن رجلاً توفي على عهد رسول الله صلى الله عليه وسلم لم يدع وارثاً إلا مولى هو أعتقه"، الحديث، وتابع ابن عيينة على وصله ابن جريج وغيره، وخالفهم حماد بن زيد رواه عن عمرو بن دينار عن عوسجة ولم يذكر ابن عباس، قال أبو حاتم: المحفوظ حديث ابن عيينة.
قال شيخ الإسلام: فحماد بن زيد من أهل العدالة والضبط، ومع ذلك رجح أبو حاتم رواية من هم أكثر عدداً منه، قال: وهذا هو المعتمد في حد الشاذ بحسب الاصطلاح.
ومن أمثلته في المتن ما رواه أبو داود والترمذي من حديث عبد الواحد بن زياد عن الأعمش عن أبي صالح عن أبي هريرة مرفوعاً "إذا صلى أحدكم ركعتي الفجر فليضطجع على يمينه"، قال البيهقي: خالف عبد الواحد العدد الكثير في هذا، فإن الناس إنما رووه من فعل النبي صلى الله عليه وسلم لا من قوله، وانفرد عبد الواحد من بين ثقات أصحاب الأعمش بهذا اللفظ. انتهى.
قال الذهبي في الميزان: عبد الواحد بن زياد بن شيبة العبدي البصري أحد المشاهير احتجا به في الصحيحين، وتجنبا تلك المناكير التي نقمت عليه فيحدث عن الأعمش بصيغة السماع عن أبي صالح عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إذا صلى أحدكم الركعتين قبل الصبح فليضطجع على يمينه" أخرجه أبو داود. انتهى
وقال السيوطي في بحث المنكر مثل الأول، وهو المنفرد المخالف لما رواه الثقات، رواية مالك عن الزهري عن علي بن حسين عن عمر بن عثمان عن أسامة بن زيد عن رسول الله صلى الله عليه وسلم قال: "لا يرث المسلم الكافر، ولا الكافر المسلم" فخالف مالك غيره

(1/91)

من الثقات في قوله: "عمر بن عثمان"، بضم العين.
وذكر مسلم في التمييز أن كل من رواه من أصحاب الزهري قال بفتحها وأن مالكاً وهم في ذلك.
قال العراقي: وفي هذا التمثيل نظر، لأن الحديث ليس بمنكر، ولم يطلق عليه أحد اسم النكارة فيما رأيت، وغايته أن يكون السند منكراً أو شاذاً لمخالفة الثقات لمالك، ولا يلزم من شذوذ في السند ونكارته وجود ذلك الوصف في المتن.
وقد ذكر ابن الصلاح في نوع المعل أن العلة الواقعة في السند قد تقدح في المتن، وقد لا تقدح كما سيأتي، قال فالمثال الصحيح لهذا القسم ما رواه أصحاب السنن الأربعة من رواية همام بن يحيى عن ابن جريج عن الزهري عن أنس رضي الله عنه قال: "كان النبي صلى الله عليه وسلم إذا دخل الخلاء وضع خاتمه". قال أبو داود بعد تخريجه: هذا حديث منكر، وإنما يعرف عن ابن جريج عن زياد بن سعد الزهري عن أنس "أن النبي صلى الله عليه وسلم اتخذ خاتماً من ورق ثم ألقاه" قال: والوهم فيه من همام ولم يروه إلا همام، وقال النسائي بعد تخريجه: هذا حديث غير محفوظ، فهمام بن يحيى ثقة احتج به أهل الصحيح، ولكن خالف الناس فروى عن ابن جريج هذا المتن بهذا السند، وإنما روى الناس عن ابن جريج الحديث الذي أشار إليه أبو داود. فلهذا حكم عليه بالنكارة اهـ.
قال المؤلف: قد علم من العبارة المنقولة أن العلة الواقعة في السند قد تقدح في المتن ومثل لها ابن الصلاح بالإرسال والوقف، وكم من أحاديث رواتها ثقات عدت من الشواذ لمخالفة روايات الثقات، وتلك المخالفة الموجبة لشذوذها قد تكون في السند بحيث توجب شذوذ المتن أيضاً، وقد تكون في نفس المتن.
فمن أمثلة القسم الأول حديث محمد بن فضيل الأعمش عن أبي صالح عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إن للصلاة أولاً وآخراً" قال الترمذي في جامعه قال أبو عيسى: سمعت محمداً يقول: حديث الأعمش عن مجاهد في المواقيت أصح من حديث محمد بن فضيل عن الأعمش، وحديث محمد بن فضيل خطأ أخطأ فيه محمد ابن فضيل: حدثنا هناد حدثنا أبو أسامة عن أبي إسحاق الفزاري عن الأعمش عن

(1/92)

مجاهد قال: كان يقال إن للصلاة أولاً وآخراً، فذكر نحو حديث محمد بن فضيل عن الأعمش، نحوه بمعناه اهـ. وقال الدارقطني: هذا لا يصح مسنداً، وهمَ في إسناده ابن فضيل، وغيره يرويه عن الأعمش عن مجاهد مرسلاً، أخبرنا أبو سهل بن زياد أخبرنا محمد بن أحمد بن النضر حدثنا معاوية بن عمرو أخبرنا زائدة عن الأعمش عن مجاهد قال: كان يقال إن للصلاة أولاً وآخراً، ثم ذكر هذا الحديث وهو أصح من قول ابن فضيل، وقد تابع زائدة عبثر بن القاسم. وحدثنا أبو بكر الشافعي حدثنا محمد بن شاذان أخبرنا معلى بن منصور أخبرني أبو زبيد –وهو عبثر- أخبرنا الأعمش عن مجاهد عن النبي صلى الله عليه وسلم نحوه، اهـ. مع أن محمد بن فضيل ثقة من رجال الصحيحين.
قال الذهبي في الميزان: إن محمد بن فضيل بن غزوان كوفي صدوق مشهور، كان صاحب حديث ومعرفة، وثقه ابن معين، وقال أحمد: حسن الحديث شيعي، وقال النسائي: لا بأس به ا. هـ ملخصاً. وقال الحافظ في التقريب: صدوق عارف، رمي بالتشيع اهـ. وقال أبو زرعة: صدوق كذا في التهذيب، وقال الذهبي في الكاشف: ثقة شيعي اهـ.
ومنها حديث أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا يغلق الرهن من صاحبه الذي رهنه، له غنمه وعليه غرمه". عند جماعة قال الحافظ في البلوغ: رواه الدارقطني والحاكم ورجاله ثقات، إلا أن المحفوظ عند أبي داود وغيره إرساله.
ومنها حديث ابن عمر رضي الله عنه عن النبي صلى الله عليه وسلم قال: "من وهب هبة فهو أحق بها ما لم يثب عليها"، قال الحافظ في البلوغ: رواه الحاكم وصححه، والمحفوظ من رواية ابن عمر عن عمر من قوله اهـ. وقال في تخريج الهداية: وعن ابن عمر أخرجه الحاكم والدارقطني وإسناده صحيح، إلا أن البيهقي قال: غلط فيه عبد الله بن موسى عن حنظلة عن سالم عنه، والصواب رواية ابن وهب عن حنظلة عن سالم عن ابن عمر عن عمر قوله، وهكذا قال ابن عيينة عن عمرو عن سالم. انتهى

(1/93)

وقال الدارقطني: حدثنا أبو علي الصفار من أصل كتابه حدثنا علي بن سهل بن المغيرة حدثنا عبد الله بن موسى أخبرنا حنظلة عن أبي سفيان قال: سمعت سالم بن عبد الله عن ابن عمر عن النبي صلى الله عليه وسلم قال: "من وهب هبة فهو أحق بها ما لم يثبت منها"، لا يثبت هذا مرفوعاً، والصواب عن ابن عمر عن عمر مرفوعاً. انتهى ما في سنن الدارقطني، هكذا في النسخة المكتوبة في سنة تسع وعشرين وسبع مائة المقروءة على ابن الجزري بلفظ: والصواب عن ابن عمر عن عمر مرفوعاً. ولعله من سهو الناسخ، والصواب: عن ابن عمر عن عمر موقوفاً كما قال الحافظ، والله أعلم.
ومنها حديث عكرمة أن أخت عبد الله ابن أبيّ أتت النبي صلى الله عليه وسلم فقالت: يا رسول الله ثابت بن قيس ما أعتب عليه في خلق ولا دين، الحديث الذي روي مرسلاً، فإن البخاري قدم هنالك الموصول على المرسل لكثرة الواصلين.
قال الحافظ في الفتح: ويؤخذ من إخراج البخاري في هذا الحديث في الصحيح فوائد: (منها) أن الأكثر إذا وصلوا وأرسل الأقل قدم الواصل، ولو كان الذي أرسل أحفظ، ولا يلزم منه أنه تقدم رواية الواصل على المرسل دائماً. (ومنها) أن الراوي إذا لم يكن في الدرجة العليا من الضبط ووافقه من هو مثله اعتضد وقاومت الروايتان رواية الضابط المتقن، انتهى. مع أن رجاله كلهم ثقات أثبات.
ومن أمثلة القسم الثاني حديث عبد الرحمن بن سابط عن أبي أمامة رضي الله عنه قال: قيل يا رسول الله أي الدعاء أسمع؟ قال: "جوف الليل الآخر، ودبر الصلوات المكتوبات" رواه الترمذي.
قال الحافظ في شرح الأذكار: قال الترمذي: هذا حديث حسن غريب، وفيما قاله نظر، لأن فيه عللاً: (منها) الشذوذ فإنه جاء عن خمسة من أصحاب أبي أمامة أصل الحديث من رواية صاحب النبي صلى الله عليه وسلم عن عمرو بن عبسة واقتصروا كلهم على الشق الأول، انتهى ملخصاً. مع أن عبد الرحمن بن سابط ثقة من رجال صحيح مسلم. (ومنها) حديث أبي إسحاق عن الأسود عن عائشة قالت: كان النبي صلى الله عليه وسلم ينام وهو

(1/94)

جنب ولا يمس ماء، رواه الترمذي. قال: وقد روى غير واحد عن الأسود عن عائشة عن النبي صلى الله عليه وسلم أنه كان يتوضأ قبل أن ينام، وهذا أصح من حديث أبي إسحاق عن الأسود، وقد روى عن أبي إسحاق هذا الحديث شعبة والثوري وغير واحد، ويرون أن هذا غلط من أبي إسحاق، انتهى. مع أن أبا إسحاق ثقة من رجال الصحيحين.
(ومنها) حديث أبي قيس عن هزيل بن شرحبيل عن المغيرة بن شعبة قال: توضأ النبي صلى الله عليه وسلم ومسح على الجوربين والنعلين رواه الترمذي، فإن راويه عبد الرحمن ابن ثروان أبا قيس الأودي مع أنه ثقة، وثقه ابن معين وغيره وهو من رجال صحيح البخاري لما خالف الثقات في رواية هذا الحديث عد حديثه هذا من الشواذ، فإن نافع بن جبير روى هذا الحديث عن عروة بن المغيرة عن أبيه المغيرة بن شعبة، أخرجها البخاري ومسلم والنسائي وابن ماجه، وأن عامراً الشعبي رواه عن عروة بن المغيرة عن أبيه أخرجها البخاري ومسلم وأبو داود والدارمي والدارقطني، وأن أشعث رواه عن الأسود بن هلال عن المغيرة أخرجها مسلم، وأن مسلماً روى عن مسروق عن المغيرة بن شعبة أخرجها مسلم والنسائي، وإن بكر بن عبد الله المزني رواه عن عروة بن المغيرة بن شعبة عن أبيه أخرجها مسلم، وأن ابن سيرين رواه عن عمرو بن موهب الثقفي عن المغيرة بن شعبة أخرجها النسائي والدارقطني، وأن عبد الرحمن بن أبي الزناد رواه عن أبيه عن عروة بن الزبير عن المغيرة بن شعبة أخرجها أبو داود والترمذي والدارقطني، وأن عباد بن زيد رواه عن عروة بن المغيرة بن شعبة عن أبيه رواه أبو داود ومالك بغير ذكر عروة، وأن قتادة رواه عن الحسن وعن زرارة بن أوفى عن المغيرة بن شعبة أخرجها أبو داود، وأن بكر ابن عامر البجلي رواه عن عبد الرحمن بن أبي أنعم عن المغيرة بن شعبة أخرجها أبو داود، وأن إسماعيل بن محمد بن سعد رواه عن حمزة بن المغيرة بن شعبة عن أبيه، وأن بكر بن عبد الله المزني رواه عن حمزة ابن المغيرة بن شعبة عن أبيه أخرجها النسائي، وأن بكر بن عبد الله المزني رواه عن ابن المغيرة عن أبيه أخرجها أبو داود والنسائي والدارقطني، وليس في رواية هؤلاء الثقات الأثبات المسحُ على الجوربين

(1/95)

ومن أجل ذلك ضعفه الأئمة.
قال النسائي: لا أعلم أحداً تابع أبا قيس، والصحيح عن المغيرة المسح على الخفين، وقال أبو داود: كان ابن مهدي لا يحدث به، وقال البيهقي: ضعف هذا الحديث الثوري وابن مهدي وابن معين وأحمد وابن المديني ومسلم، كذا في تخريج الهداية للحافظ ابن حجر.
قوله: وأما التوسل فقد صح صدوره من النبي صلى الله عليه وسلم، فقد صح في أحاديث كثيرة منها أنه صلى الله عليه وسلم كان من دعائه: "اللهم إني أسألك بحق السائلين عليك"، وهذا توسل لا شك فيه. وصح في أحاديث كثيرة أنه كان يأمر أصحابه أن يدعوا بها، فمنها ما رواه ابن ماجه بسند صحيح عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من خرج من بيته إلى الصلاة فقال: اللهم إني أسألك بحق السائلين عليك، وأسألك بحق ممشاي هذا إليك، فإني لم أخرج أشراً ولا بطراً ولا رياء ولا سمعة" اهـ.
أقول في حديث أبي سعيد كلام من وجوه:
(الأول) أن في سنده عطية بن سعد العوفي، وهو وإن كان ممن اختلف في الاحتجاج به، لكن الراجح والمحقق أنه ضعيف، وها أنا أذكر عبارات القوم ثم أرجح ما هو الراجح فنقول: قال الذهبي في الميزان: عطية بن سعد العوفي الكوفي تابعي شهير ضعيف عن ابن عباس وأبي سعيد وابن عمر، وعنه مسعر وحجاج بن أرطأة وطائفة وابنه الحسن، قال أبو حاتم: يكتب حديثه ضعيف، وقال سالم المرادي: كان عطية يتشيع، وقال ابن معين: صالح، وقال أحمد: ضعيف الحديث، وكان هشيم يتكلم في عطية.
وروى ابن المديني عن يحيى قال: عطية وأبو هارون وبشر بن حرب عندي سواء. وقال أحمد: بلغني أن عطية كان يأتي الكلبي فيأخذ عنه التفسير كان يكنيه بأبي سعيد فيقول، قال أبو سعيد، قلت: يعني يوهم أنه الخدري. وقال النسائي

(1/96)

وجماعة: ضعيف اهـ. وقال المنذري في الترغيب والترهيب: عطية بن سعد العوفي قال أحمد وغيره: ضعيف الحديث، وقال أبو حاتم: ضعيف يكتب حديثه، ووثقه ابن معين وغيره، وحسن له الترمذي غير ما حديث، وأخرج حديثه ابن خزيمة في صحيحه وقال: في القلب من عطية شيء اهـ.
وقال الحافظ ابن القيم في الهدى في بيان سنة الجمعة: عطية العوفي قال البخاري كان هشيم تكلم فيه، وضعفه أحمد وغيره. وقال البيهقي: عطية العوفي لا يحتج به، ومبشر بن عبيد الحمصي منسوب إلى وضع الحديث، والحجاج بن أرطأة لا يحتج به.
قال بعضهم: ولعل الحديث انقلب على بعض هؤلاء الثلاثة الضعفاء لعدم ضبطهم وإتقانهم اهـ ملخصاً. وقال الحافظ ابن حجر في التقريب: عطية بن سعد ابن جنادة بضم الجيم بعدها نون خفيفة العوفي الجدلي بفتح الجيم والمهملة الكوفي أبو الحسن صدوق يخطئ كثيراً، كان شيعياً مدلساً من الثالثة، مات سنة إحدى عشرة1 اهـ.
وقال الذهبي في الكاشف: عطية بن سعد العوفي أبو الحسن عن أبي سعيد وطائفة وعنه ابناه عمر والحسن ومسعر ومرة وخلق، ضعفوه، مات سنة 111 اهـ.
وقال الحافظ صفي الدين بن أحمد بن عبد الله الخزرجي في الخلاصة: عطية بن سعد بن جنادة العوفي بفتح المهملة وإسكان الواو بعدها فاء الجدلي بفتح الجيم أبو الحسن الكوفي عن أبي هريرة وأبي سعيد وابن عباس، وعنه ابناه عمر والحسن وإسماعيل ابن أبي خالد ومسعر وخلق، ضعفه الثوري وهشيم وابن عدي، وحسن له الترمذي أحاديث، قال مطين: مات سنة إحدى عشرة ومائة اهـ.
وقال في التهذيب: قال أبو حاتم وابن سعد مع ضعفه يكتب حديثه اهـ. وقال المنذري في تلخيصه لسنن أبي داود: عطية ضعيف الحديث، وقال في غير ما موضع لا يحتج بحديثه، وقال في موضع: في إسناده محمد بن الحصين بن عطية العوفي عن أبيه
__________
1 أي بعد المائة.

(1/97)

عن جده وثلاثتهم ضعفاء، وقال في موضع: في إسناده عطية العوفي وهو ضعيف، وقال الحافظ ابن حجر في تلخيص الحبير تحت حديث أبي سعيد "من أسلف في شيء فلا يصرفه إلى غيره"، أبو داود وابن ماجه، وفيه عطية بن سعد العوفي وهو ضعيف، وأعله أبو حاتم والبيهقي وعبد الحق بن القطان بالضعف والاضطراب اهـ.
وقال الهيثمي في مجمع الزوائد: عطية مختلف في الاحتجاج به، وفي موضع: وفيه الحجاج بن أرطأة وعطية وكلاهما فيه كلام، وفي موضع: وفيه عطية وثقه ابن معين وضعفه جماعة تضعيفا لينا اهـ. وقال الدارقطني في سننه تحت حديث عبد الله بن عمر قال: قال رسول الله صلى الله عليه وسلم: "طلاق الأمة اثنتان وعدتها حيضتان"، وحديث عبد الله ابن عيسى عن عطية عن ابن عمر عن النبي صلى الله عليه وسلم منكر غير ثابت من وجهين: (أحدهما) أن عطية ضعيف وسالم ونافع أثبت منه وأصح رواية، (والوجه الآخر) أن عمر بن شبيب ضعيف الحديث لا يحتج بروايته والله أعلم اهـ.
فهذه عبارات القوم في عطية، وقد اتضح من هذه العبارات أمور: (الأول) أن الذهبي مختاره التضعيف حيث قال في حقه في الميزان: تابعي شهير ضعيف. يؤيد ما قاله في الكاشف من قوله ضعفوه، ولم ينقل هناك القول بالتوثيق، فعلم أنه رجح التضعيف. وقال في الميزان في ترجمة الحكم بن فضيل عن عطية العوفي: (قلت) وقد وثقه أبو داود وعطية واه. وقال في الميزان في ترجمة فضيل بن مرزوق: وقال ابن حبان منكر الحديث جداً، كان ممن يخطئ على الثقات، ويروى عن عطية الموضوعات، (قلت) عطية أضعف منه اهـ، وكذا اختار الحافظ ابن القيم تضعيفه في الهدى، وكذا المنذري في تلخيصه لسنن أبي داود في غير ما موضع، والحافظ ابن حجر في تلخيص الحبير، والدارقطني في سننه.
(والثاني) أن عطية وأبا هارون وبشر بن حرب سواء كما نقل عن يحيى، أما أبو هارون فاسمه عمارة بن جوين. قال الذهبي في الميزان: عمارة بن جوين أبو هارون العبدي تابعي لين بمرة، كذبه حماد بن زيد. وقال شعبة: لأن أقدم فتضرب عنق أحب إلي من أن أحدث عن أبي هارون. وقال أحمد: ليس بشيء، وقال ابن

(1/98)

معين: ضعيف لا يصدق في حديثه. وقال س متروك الحديث. وقال الدارقطني: يتلون خارجي وشيعي، فيعتبر بما روى عنه الثوري. وقال ابن حبان: كان يروي عن أبي سعيد ما ليس من حديثه. وروى معاوية بن صالح عن يحيى: ضعيف، يحيى القطان قال: قال شعبة: كنت أتلقى الركبان أسأل عن أبي هارون العبدي فقدم، فرأيت عنده كتاباً فيه أشياء منكرة في علي رضي الله عنه فقلت: ما هذا الكتاب؟ قال: هذا الكتاب حق، قال القطان: لم يزل ابن عون يروي عن أبي هارون حتى مات، قال الجوزجاني: أبو هارون كذاب مفتر، ابن عدي حدثنا الحسن بن سفيان حدثني عبد العزيز بن سلام حدثني علي بن مهران سمعت بهز بن أسد سمعت شعبة يقول: أتيت أبا هارون فقلت أخرج إلى ما سمعته من أبي سعيد، فأخرج إلي كتابا فإذا فيه حدثنا أبو سعيد أن عثمان أدخل حفرته وإنه لكافر بالله؟ فدفعت الكتاب في يده وقمت. الأثرم حدثنا يحيى بن آدم حدثنا معلى بن خالد قال لي شعبة: لو شئت أن يحدثني أبو هارون العبدي عن أبي سعيد بكل شيء أرى أهل واسط يصنعونه بالليل لفعلت.
وقال ابن معين: كانت عند أبي هارون صحيفة يقول: هذه صحيفة الوحي، قال السليماني: سمعت أبا بكر بن حامد يقول سمعت صالح بن محمد أخبرنا علي وسئل عن أبي هارون العبدي فقال: أكذب من فرعون.
أبو أحمد الزبيري حدثنا سفيان عن أبي هارون سمعت أبا سعيد قال: كانت لي جارية كنت أعزل عنها فولدت أحب الناس إلي، رواه محمد بن كثير عن الثوري. وبالإسناد الثاني عن أبي سعيد مرفوعاً "وإذا ضرب أحدكم خادمه فذكر الله فارفعوا أيديكم"اهـ.
وأما بشر بن حرب فقال الذهبي في الميزان: بشر بن حرب أبو عمر الندبي البصري، والندب حي من الأزد، له عن أبي سعيد وجماعة، وعنه شعبة وحماد بن زيد، ضعفه علي ويحيى، وقال أحمد: ليس بالقوي، وقال ابن خراش: متروك، وكان حماد بن زيد يمدحه، وقال محمد بن عثمان بن أبي شيبة: سألت ابن المديني عنه فقال: كان ثقة عندنا، وقال

(1/99)

ابن عدي لا بأس به عندي، لا أعرف له حديثاً منكرا.
وحيث كان عطية سواء لهما1 صدق عليه أنه لين بمرة، كذاب ليس بشيء لا يصدق في حديثه، متروك الحديث، كذاب مفتر، أكذب من فرعون فعلم أن في عطية كلاماً شديداً لا كما قال الهيثمي. وضعفه جماعة تضعيفاً ليناً، والغرض من نقل هذا ليس أن إطلاق تلك الكلمات عليه مختار عندي، فإن المختار عندي قول أبي حاتم: ضعيف يكتب حديثه. فإنه أعدل الأقوال وأصوبها، ولكن المقصود التنبيه على خطأ الهيثمي في قصر التضعيف على تضعيف لين.
(والثالث) أنه مدلس كما صرح به الحافظ ابن حجر، ويدلس شر تدليس كما قال الإمام أحمد: بلغني أن عطية كان يأتي الكلبي فيأخذ عنه التفسير، كان يكنيه بأبي سعيد، فيقول قال أبو سعيد، يعني أنه يوهم أنه الخدري، فهذا تدليس أي تدليس، قال في توضيح الأفكار: فإن صادف شهرة راو ثقة يمكن أخذ ذلك الراوي عنه فمفسدته أشد كما وقع لعطية العوفي في تكنية محمد بن السائب الكلبي أبا سعيد فكان إذا حدث عنه يقول حدثني أبو سعيد، فيوهم أنه أبو سعيد الخدري، لأن عطية كان قد لقيه وروى عنه، وهذا أشد ما بلغنا من مفسدة تدليس الشيوخ اهـ. يعني ما قال الحافظ ابن حجر اهـ.
(والرابع) أن جماعة من النقاد أعلوا حديث أبي سعيد "من أسلف في شيء فلا يصرفة إلى غيره" بالضعف، كما نقله الحافظ في تلخيص الحبير مع أن رواته كلهم إلى عطية موثقون، فما جاء فيه الضعف إلى من قبله، فإن سنده في سنن أبي داود هكذا: حدثنا محمد بن عيسى أخبرنا أبو بدر عن زياد بن خيثمة عن سعد –يعني الطائي- عن عطية بن سعد عن أبي سعيد الخدري.
وفي سنن ابن ماجه هكذا: حدثنا محمد بن عبد الله بن نمير حدثنا شجاع بن الوليد حدثنا زياد بن خيثمة عن سعد عن عطية عن أبي سعيد، وفي رواية أخرى هكذا: حدثنا عبد الله بن سعيد حدثنا شجاع بن الوليد عن زياد بن خيثمة عن عطية عن أبي
__________
1 أي مساويا لبشر بن حرب وأبي هارون عمارة ابن جوين المار ذكرهما.

(1/100)

سعيد، قال ابن ماجه فذكر مثله، لم يذكر سعداً، أما محمد بن عيسى فقال الحافظ في التقريب: محمد بن عيسى بن نجيح أبو جعفر الطباع البغدادي نزيل أذنة1 ثقة فقيه، كان من أعلم الناس بحديث هيثم، من العاشرة، مات سنة أربع وعشرين وله أربع وسبعون اهـ.
وقال في الخلاصة: محمد بن عيسى بن نجيح البغدادي أبو جعفر الطباع سكن أذنة، عن محمد بن مطرف وابن إبراهيم بن سعد وهيثم وخلق، وعنه البخاري تعليقاً وأبو داود والذهلي والدارمي، وقال أبو حاتم: ثقة مأمون، وقال أبو داود: وكان يحفظ نحوا من أربعين ألف حديث اهـ.
وقال في الكاشف: محمد بن عيسى بن الطباع أبو جعفر أخو إسحاق ويوسف، نزل أذنة، وروى عن مالك وأبي غسان ومحمد بن مطرف وعبدة، وعنه الدارمي وأحمد بن جليد الحلبي وعلق له البخاري، وكان حافظاً مكثراً فقيهاً، قال وكان يحفظ نحواً من أربعين ألف حديث، وقال أبو حاتم: ثقة مأمون، ما رأيت أحفظ للأبواب منه اهـ.
وأما أبو بدر فاسمه شجاع بن الوليد قال في التقريب: شجاع بن الوليد بن قيس السكوني أبو بدر الكوفي صدوق ورع له أوهام، من التاسعة، مات سنة أربع ومائتين اهـ، ورمز له الحافظ ع الدال على أنه روى له أصحاب الأصول الستة، وقال في الكاشف: شجاع بن الوليد وأبو بدر السكوني الحافظ الصالح عن الأعمش وهشام ابن عروة وعنه ابنه الوليد اهـ.
وقال في الخلاصة: شجاع بن الوليد بن قيس السكوني أبو بدر الكوفي نزيل بغداد محدث صالح عن الأعمش وهشام وعطاء بن السائب، وعنه محمد بن عبد الرحيم البزار وأحمد بن محمد بن حنبل وإسحاق بن راهويه وابنه الوليد بن شجاع، قال أحمد: كان شيخاً صالحاً صدوقاً، وقال أحمد بن أبي خيثمة وعبد الخالق بن منصور: ثقة، قال ابن سعد: مات سنة أربع ومائتين، له في البخاري فرد حديث اهـ. وقال في
__________
1 أذنة هي التي يسميها الترك أطنة، وهي في الأصل من سورية.

(1/101)

الميزان: شجاع بن الوليد أبو بدر الكوفي السكوني الحافظ صدوق مشهور، روى عن مغيرة بن مقسم وليث، وعنه ابنه الوليد وأبو خيثمة وخلق، وثقه ابن معين وغيره، قال أبو زرعة: لا بأس به، وقال أبو حاتم: لين الحديث شيخ ليس بالمتين، لا يحتج به إلا أن عنده عن محمد بن عمرو أحاديث صحاح، وقال المروزي: قلت لأبي عبد الله: أبو بدر ثقة؟ قال: أرجو أن يكون صدوقاً قد جالس الصالحين، وروى وكيع عن الثوري قال: ليس في الكوفة أعبد من أبي بدر اهـ ملخصاً.
وأما زياد بن خيثمة فقال في التقريب: زياد بن خيثمة الجعفي الكوفي ثقة من السابعة اهـ. وقال في الخلاصة: زياد بن خيثمة الجعفي عن الشعبي ومجاهد وعنه زهير بن معاوية وهشيم ووكيع، وثقه ابن معين اهـ. ورمز له في الخلاصة م 4 الدال على أنه روى له مسلم وأصحاب السنن الأربعة، وقال في الكاشف: زياد بن خيثمة الكوفي عن الشعبي ومجاهد وعنه هشيم ووكيع ثقة اهـ.
وأما سعد الطائي فقال الحافظ في التقريب: سعد أبو مجاهد الطائي الكوفي لا بأس به من السادسة، ورمز له خ د ت ق وهذا يدل على أنه من رجال البخاري، وقال في الخلاصة: سعد الطائي أبو مجاهد الكوفي عن محل بن خليفة وعنه إسرائيل والأعمش وثقه ابن حبان اهـ. وقال في التهذيب: ووكيع اهـ.
وأما محمد بن عبد الله بن نمير الواقع في سند ابن ماجه فقال الحافظ في التقريب: محمد بن عبد الله بن نمير الهمداني بسكون الميم الكوفي أبو عبد الرحمن ثقة حافظ فاضل من العاشرة، مات سنة أربع وثلاثين1 اهـ، وقال في الخلاصة: محد بن عبد الله ابن نمير بضم النون الهمداني خارفي بمعجمة أبو عبد الرحمن الكوفي الحافظ أحد الأعلام عن أبي خالد الأحمر وابن عيينة وأبي معاوية وخلق وعنه خ م د ق، عظمه أحمد وأجله، وقال النسائي: ثقة مأمون، قال ابن حبان: مات سنة أربع وثلاثين ومائتين اهـ. وقال في الكاشف: محمد بن عبد الله بن نمير أبو عبد الرحمن الخارفي الحافظ الزاهد عن المطلب بن زياد وابن عيينة وخلق، وعنه خ م د ق ومطين وأبو يعلى، قال أبو إسماعيل الترمذي: كان أحمد بن حنبل يعظم ابن نمير تعظيماً
__________
1 أي ومائتين.

(1/102)

عجيباً، وقال أحمد بن صالح: ما رأيت بالعراق مثله اهـ.
وأما عبد الله بن سعيد -الواقع في سند ابن ماجه الآخر- فقال الحافظ في التقريب: عبد الله بن سعيد بن حصين الكندي أبو سعيد الأشج الكوفي ثقة من صغار العاشرة مات سنة سبع وخمسين1 اهـ.
وقال في الخلاصة: عبد الله بن سعيد بن حصين الكندي الكوفي أبو سعيد الأشج الحافظ أحد الأئمة عن عبد السلام بن حرب وأبي خالد الأحمر والمحاربي وابن إدريس وهشيم وطبقتهم وعنه ع قال أبو حاتم: ثقة إمام أهل زمانه، قيل مات سنة سبع وخمسين ومائتين اهـ.
وقال في الكاشف: عبد الله بن سعيد أبو سعيد الأشج الكندي الحافظ عن هشيم والمطلب بن زياد وعنه ع وابن أبي حاتم، قال أبو حاتم: ثقة إمام أهل زمانه. وقال الشطوى2: ما رأيت أحفظ منه اهـ.
فقد ثبت أن ضعف الحديث المذكور ليس إلا من قبل عطية، ولذا صرح به الحافظ، فعلم أنه عند هؤلاء النقاد ضعيف.
(والخامس) أن وجه ضعف عطية ليس منحصراً في التشيع والتدليس، بل له وجه آخر أيضاً غيرهما وهو عدم الضبط وكثرة الخطأ، صرح به الحافظ ابن القيم في الهدى والحافظ ابن حجر في التقريب، فليفهم.
(السادس) أن جارحيه أكثر من موثقيه، فلنعد الجارحين فنقول: من الجارحين أبو حاتم وسالم المرادي وأحمد وهشيم ويحيى والنسائي والبيهقي والثوري وابن عدي وعبد الحق والذهبي والمنذري والحافظ ابن القيم والحافظ ابن حجر والدارقطني، ومن الموثقين ابن معين والترمذي، فما وزانهما في جنب ذلك السواد الأعظم
__________
1 أي ومائتين.
2 وهو محمد بن أحمد بن بلال، كذا في تهذيب التهذيب في ترجمة أبي سعيد الأشج هذا.

(1/103)

إذا تمهد هذا فنقول: الراجح في عطية الضعف، فإن جارحيه أكثر من معدّليه، ولأن كلام الموثقين أيضاً لا يقتضي أن حديثه فيما تفرد به مما يحتج به، فإن ابن معين قال في حقه صالح كما في الميزان، وهذه اللفظة في المرتبة السادسة من مراتب التوثيق، فهذا توثيق لين، وحكمه أنه يكتب حديث للاعتبار، فهذا التوثيق لا ينافي القول بالضعف، وأما الترمذي فلم يصرح بتوثيقه، نعم حسن له غير ما حديث، وتحسينه لا يدل على أن عطية ممن يحتج بحديثه في كل موضع، فإنه ربما يحسن الحديث لمجيئه من طريق أخرى، ولاحتمال أن يكون التحسين في موضع قد ثبت عند الترمذي التصريح بالتحديث فيه، فإن عطية مدلس، وحديث المدلس إنما يقبل إذا صرح بالتحديث، على أن الترمذي متساهل في التصحيح والتحسين، ولذا لم يعتمد العلماء عليه في هذا الباب، وردوا على تصحيحه وتحسينه في غير ما موضع.
قال الذهبي في الميزان في ترجمة كثير بن عبد الله بن عمرو بن عوف بن زيد المزني: وأما الترمذي فروى من حديثه "الصلح جائز بين المسلمين" وصححه، فلذا لا يعتمد العلماء على تصحيح الترمذي اهـ.
وقال في (البرهان شرح مواهب الرحمن) : وقال ابن دحية في العلم المشهور: وكم حسن الترمذي في كتابه من أحاديث موضوعة وأسانيد واهية، منها هذا الحديث اهـ. وابن حزم قد زعم أنه مجهول، والمجهول لا يعتبر تحسينه وتصحيحه، كذا في توضيح الأفكار، وهذا القول وإن كان متعقباً ولكن المقصود هناك تعداد من لم يعتمد على تصحيح الترمذي وتحسينه، وقال المنذري في الترغيب والترهيب: وأنبّه على كثير مما حضر في حال الإملاء مما تساهل أبو داود في السكوت عن تضعيفه، أو الترمذي في تحسينه، أو ابن حبان والحاكم في تصحيحه، لا انتقادا عليهم رضي الله عنهم، بل مقياساً للتبصر في نظائرها من هذا الكتاب، وكل حديث عزوته إلى أبي داود وسكت عنه فهو كما ذكر أبو داود، ولا ينزل عن درجة الحسن، وقد يكون على شرط الصحيحين اهـ.
وقال الحافظ ابن حجر في (تلخيص الحبير) تحت حديث جابر أن النبي صلى الله عليه وسلم

(1/104)

سئل عن العمرة أواجبة؟ قال "لا وإن تعتمر فهو أولى" اهـ: في تصحيحه أي الترمذي نظر كثير من أجل الحجاج، فإن الأكثر على تضعيفه، والاتفاق على أنه مدلس، وقال النووي: ينبغي أن لا يغتر بكلام الترمذي في تصحيحه فقد اتفق الحفاظ على تضعيفه اهـ.
وقال في التلخيص تحت حديث جد كثير1 في تكبير العيد: وقد قال البخاري والترمذي: إنه أصح شيء في هذا الباب، وأنكر جماعة تحسينه على الترمذي. وقال تحت حديث عبد الله بن مسعود في عدم رفع اليدين: هذا الحديث حسنه الترمذي، وصححه ابن حزم، وقال ابن المبارك: لم يثبت عنه، وقال ابن أبي حاتم عن أبيه: هذا خطأ، وقال أحمد بن حنبل وشيخه يحيى بن آدم: هو ضعيف. نقله البخاري عنهما وتابعهما على ذلك، وقال أبو داود: ليس بصحيح، وقال الدارقطني: لم يثبت، وقال ابن حبان في الصلاة: هذا أحسن خبر روى أهل الكوفة في نفي رفع اليدين في الصلاة عند الركوع وعند الرفع منه، وهو في الحقيقة أضعف شيء يعول عليه، وإن له عللاً تبطله. وهؤلاء الأئمة إنما طعنوا كلهم في طريق عاصم بن كليب الأولى اهـ.
ومن ثم صرح العلماء بأن ما حسنه الترمذي أو صححه ليس من جنس ما صححه إمام من الأئمة أو حسنه حتى يكون مما يجب العمل به، بل هو اصطلاح جديد، قال في (توضيح الأفكار) : فإن قلت قد صرحوا بأن عنده –أي الترمذي- نوع تساهل في التصحيح، فقد حكم بالحسن مع وجود الانقطاع في أحاديث في سننه، وحسن فيها بعض ما انفرد به راويه كما صرح هو بذلك، فإنه يورد الحديث ثم يقول عقيبه: إنه حسن غريب، وحسن صحيح غريب، لا نعرفه إلا من هذا الوجه، قلت: هذا كله لا يضر، لأن ذلك اصطلاح جديد له، ومن بلغ النهاية في الإمامة والحفظ
__________
1 كذا في الأصل، وهو مغلق لا يفهم، والمراد كما في التلخيص: حديث كثير ابن عبد الله بن عمرو بن عوف عن أبيه عن جده، قال الحافظ بعد ذكره هكذا: وكثير ضعيف وقد قال البخاري الخ. وكتبه محمد رشيد رضا.

(1/105)

لا ينكر عليه ابتداع اصطلاح يختص به، وحينئذ فلا مشاحة في الاصطلاح، وبهذا يجاب عما استشكلوه من جمعه بين الصحة والحسن على متن واحد مع ما هو معلوم من تغابرهما اهـ. أي كلام ابن حجر الهيتمي.
قلت: إذا كان اصطلاح الترمذي أن الحسن والصحيح شيء واحد، فإنه لا يصح حمل قوله صحيح على المعنى الذي نحن بصدده، بل يحمل على أنه قسم من الحسن.
ثم قال: وقد وقع للبغوي في المصابيح اصطلاح آخر في الصحيح والحسن، فجعل الصحيح ما رواه الشيخان أو أحدهما في كتابيهما، والحسن ما روى غيرهما. وقد اخترع غيره اصطلاحاً آخر كالحاكم والخطيب، فإنهما اصطلحا على إطلاق الصحة على جميع ما في سنن أبي داود والنسائي، ووافقهما في النسائي جماعة منهم أبو علي النيسابوري وأبو أحمد بن عدي والدارقطني، اهـ. ملتقطاً من فهرست ابن حجر الهيتمي. وإنما نقلته لئلا يقع الناظر على تصحيح الترمذي أو تحسين البغوي فيظن أنه من قسم ما صححه إمام من الأئمة، أو تحسين بالمعنى الذي ذكره المصنف وغيره للصحيح، بل لا بد من معرفة اصطلاح الإمام الذي قال صحيح أو حسن قبل ذلك اهـ.
وقال في (توضيح الأفكار) بعد ذكر صحيح ابن خزيمة وابن حبان: وعلى كل حال فلا بد للتأهل من الاجتهاد والنظر، ولا يقلد هؤلاء ومن نحا نحوهم، فكم حكم ابن خزيمة بالصحة لما لا يرتقي عن رتبة الحسن، بل فيما صححه الترمذي من ذلك جملة مع أنه يفرق بين الحسن والصحيح. انتهى ما قال ابن حجر في فهرسته. قلت: فلا تأخذ مما قاله المصنف والزين وغيرهما حكماً كلياً اهـ.
وأيضاً قال في (توضيح الأفكار) : اعلم أنه يظهر من كلام المنصف أنه يعمل بما حسنه الترمذي، وقد عرفت مما سقناه عن الحافظ ابن حجر أنه حسن الترمذي أحاديث فيها ضعيف، وفيها من رواية المدلسين ومن كثر غلطه وغير ذلك، فكيف يعمل بتحسينه وهو بهذه الصفة؟ وقد نقل الحافظ عن الخطيب أنه قال: أجمع أهل العلم على أن الخبر لا يجب قبوله إلا من العاقل الصدوق المأمون على ما يخبر به، قال الحافظ أيضاً: وقد صرح أبو الحسن بن القطان أحد الحفاظ النقاد من أهل

(1/106)

الغرب في كتابه (بيان الوهم والإيهام) بأن هذا القسم لا يحتج به كله بل يعمل به في فضائل الأعمال، ويتوقف على العمل به في الأحكام، إلا إذا كثرت طرقه أو عضده اتصال عمل أو موافقة شاهد صحيح أو ظاهر القرآن، وهذا حسن قوي واثق ما أظن منصفاً يأباه دال على أن الحديث إذا وصفه الترمذي بالحسن لا يلزم أن يحتج به، لأنه أخرج حديث خيثمة البصري عن الحسن عن عمران بن حصين وقال بعده: هذا حديث حسن، وليس إسناده بذاك. وقال في كتاب العلم بعد أن أخرج حديثاً في فضل العلم: هذا حديث حسن، وإنما لم نقل هذا الحديث صحيح لأنه يقال إن الأعمش دلس فيه، فقال: حدثت عن أبي صالح عن أبي هريرة، فحكم له بالحسن للتردد الواقع فيه، وامتنع عن الحكم عليه بالصحة لذلك، لكن في كل من المثالين نظر، لاحتمال أن يكون سبب تحسينه لهما إنما جاء من وجه آخر كما تقدم تقريره، ولكن محل بحثنا هنا هل يلزم من الوصف بالحسن الحكم له بالحجة أم لا بل يتوقف، والقلب إلى ما حررة ابن القطان أميل. وأيضاً قال فيه: ثم قال –أي الحافظ في نكته على ابن الصلاح-: إنه يدل على أن الحديث إذا وصفه الترمذي بالحسن لا يلزم أن يحتج به، فإنه أخرج حديثاً من طريق خيثمة البصري عن الحسن عن عمران بن الحصين، وقال بعده: هذا حديث حسن، وليس إسناده بذاك، وقد قدمنا ذلك اهـ. وأيضاً قال فيه: على أنه لا يعزب عنك ما أسلفناه فيما صححه أو حسنه من البحث فتذكر اهـ.
ومن أجل ذلك قد رد المنذري في (تلخيص سنن أبي داود) على الترمذي في غير ما موضع ولم يقبل تصحيحه وتحسينه.
فمنه ما قال تحت حديث المغيرة بن شعبة إن رسول الله صلى الله عليه وسلم توضأ ومسح على الجوربين والنعلين: أخرجه الترمذي وقال: هذا حديث حسن صحيح، وذكر أبو بكر البيهقي حديث المغيرة هذا وقال: ذلك حديث منكر ضعفه سفيان الثوري وعبد الرحمن بن مهدي وأحمد بن حنبل ويحيى بن معين وعلي بن المديني ومسلم بن الحجاج. وأبو قيس الأودي اسمه عبد الرحمن بن مروان الأودي الكوفي هو وإن كان

(1/107)

البخاري قد احتج به، فقد قال الإمام أحمد بن حنبل: لا يحتج بحديثه، وسئل عنه أبو حاتم الرازي فقال: ليس بقوي، هو قليل الحديث وليس بحافظ، قيل له كيف حديثه؟ قال صالح، هو لين الحديث اهـ.
ومنه ما قال تحت حديث علي إن رسول الله صلى الله عليه وسلم كان يخرج من الخلاء فيقرئنا القرآن، الحديث، قال الترمذي: حسن صحيح، وذكر أبو بكر البزار أنه لا يروى عن علي إلا من حديث عمرو بن مرة عن عبد الله بن سلمة، وحكى البخاري عن عمرو بن مرة: كان عبد الله يعني ابن سلمة يحدثنا فنعرف وننكر وكان قد كبر، لا يتابع في حديثه. وذكر الإمام الشافعي هذا الحديث وقال: وإن لم يكن أهل الحديث يثبتونه. وذكر الخطابي أن الإمام أحمد بن حنبل رضي الله عنه كان يوهن حديث علي هذا.
ومنه ما قال تحت حديث أبي عطية قال: كان مالك بن حويرث يأتينا إلى مصلانا هذا فأقيمت الصلاة، الحديث. قال الترمذي: حسن. وسئل أبو حاتم الرازي عن أبي عطية قال: لا يعرف ولا يسمى اهـ.
قلت: قال الترمذي تحت حديث أبي عطية في تعجيل الإفطار: وأبو عطية اسمه مالك بن أبي عامر الهمداني، ويقال مالك بن عامر وهو أصح. هذا آخر كلام الترمذي، فقول أبي حاتم "لا يسمى" يعارضه1.
ومنه ما قال تحت حديث وائل بن حجر في باب وضع الركبتين قبل يديه: قال الترمذي: حسن، قال الدارقطني: تفرد به يزيد عن شريك ولم يحدث به عن عاصم ابن كليب غير شريك، وشريك ليس بالقوي فيما يتفرد به، وقال أبو بكر البيهقي: هذا حديث يعد في أفراد شريك القاضي، وإنما تابعه همام مرسلاً، هكذا ذكره البخاري وغيره من الحفاظ المتقدمين. قلت: قال الترمذي نفسه تحت حديث جابر إن النبي صلى الله عليه وسلم توضأ مرة مرة، ومرتين مرتين، وثلاثا ثلاثا، قال: نعم، وشريك كثير الغلط، وقد استغرب الترمذي حديث علي "أنا دار الحكمة وعلي بابها" وأنكره من جهة تفرد شريك، ولم يحسنه.
__________
1 أي يعارض قول الترمذي في تسمية أبي عطية.

(1/108)

ومنه ما قال تحت حديث "لا جلب ولا جنب": وأخرج الترمذي من حديث الحسن البصري عن عمران بن حصين وقال: حديث حسن صحيح. وقد ذكر علي بن المديني وأبو حاتم الرازي وغيرهما من الأئمة أن الحسن لم يسمع من عمران بن حصين اهـ.
قلت: قد حسن الترمذي حديث الحسن عن عمران وصححه في ما موضع، منه حديث في ميراث الجد، ومنه حديث في الكي، ومنه حديث "لا أركب الأرجوان ولا ألبس المعصفر"، ومنه حديث في الجلب على الخيل في السباق.
ومنه ما قال تحت حديث سعيد بن المسيب عن عتاب بن أسيد قال: أمر رسول الله صلى الله عليه وسلم أن تخرص العنب كما تخرص النخل. أخرجه الترمذي وقال: هذا حديث حسن غريب. وذكر غير الترمذي أنه هذا الحديث منقطع، وما ذكره ظاهر جدا فإن عتاب بن أسيد توفي في اليوم الذي توفي فيه أبو بكر الصديق رضي الله عنه، ومولد سعيد بن المسيب في خلافة عمر سنة خمس عشرة على المشهور، وقيل كان مولده بعد ذلك، والله عز وجل أعلم.
ومنه ما قال تحت حديث أبي سلمة عن عبد الرحمن بن عوف رضي الله عنه قال: سمعت رسول اله صلى الله عليه وسلم يقول: "قال الله تعالى: أنا الرحمن وهي الرحم"، وأخرجه الترمذي وقال: حديث صحيح. وفي تصحيحه نظر، قال يحيى بن معين: أبو سلمة ابن عبد الرحمن لم يسمع من أبيه شيئاً، وذكر غيره أن أبا سلمة وأخاه حميداً لم يصح لهما سماع من أبيهما.
ومنه ما قال تحت حديث ابن عباس رضي الله عنهما قال: وقت رسول الله صلى الله عليه وسلم لأهل المشرق العقيق. وأخرجه الترمذي وقال: هذا حديث حسن. هذا آخر كلامه، وفي إسناده يزيد بن أبي زياد وهو ضعيف، وذكر البيهقي أنه تفرد به. قلت: وقد صحح الترمذي حديث ابن أبي زياد في مواضع:
منها حديث علي في المذي، وحديث أن النبي صلى الله عليه وسلم احتجم وهو صائم، وحديث أن العباس دخل على النبي صلى الله عليه وسلم مغضباً. وقد حسن أيضاً حديثه في حديث إنها

(1/109)

دخلت العمرة في الحج، وفي حديث عبد الله بن عمر في التولي يوم الزحف، مع أن يزيد ليس من رجال الحسن، فكيف الصحيح؟ قال الذهبي: يزيد بن أبي زياد الكوفي أحد علماء الكوفة المشاهير المجمع على سوء حفظه، قال يحيى: ليس بالقوي، وقال أيضا: لا يحتج به، وقال ابن المبارك: ارم به، وقال شعبة: كان يزيد بن أبي زياد رفاعا1، وقال علي بن عاصم قال لي شعبة: ما أبالي إذا كتبت عن يزيد بن أبي زياد أن لا أكتبه عن أحد، وقال وكيع: يزيد بن أبي زياد عن إبراهيم بن علقمة عن عبد الله –يعني حديث الرايات- ليس بشيء، وقال أحمد: حديثه ليس بذاك، وحديثه عن إبراهيم يعني في الرايات ليس بشيء. ثم ذكر حديث الرايات قال: قلت هذا ليس بصحيح.
أما أحسن ما روى أبو قدامة سمعت أبا أسامة يقول في حديث يزيد عن إبراهيم في الرايات: لو حلف عندي خمسين يميناً قسامة ما صدقته أبداً، أهذا حديث إبراهيم؟ أهذا مذهب علقمة؟ أهذا مذهب عبد الله؟ قال ابن عدي: يزيد بن أبي زياد مولى بني هاشم يكنى أبا عبد الله، علي بن المنذر حدثنا ابن فضيل قال: كان يزيد بن أبي زياد من أئمة الشيعة الكبار، خرج له مسلم مقروناً بآخر اهـ.
قال المنذري في الترغيب والترهيب: يزيد بن أبي زياد الكوفي أحد الأعلام، قال يحيى: لا يحتج به، وقال مرة: ليس بالقوي، ووهاه ابن المبارك، وقال علي بن عاصم قال لي شعبة: ما أبالي إذا كتبت عن يزيد بن أبي زياد أن لا أكتبه عن أحد، وقال أحمد: حديثه ليس بذاك، وأخرج له مسلم مقروناً، وحسن له الترمذي اهـ.
قال الحافظ ابن حجر في التقريب: يزيد بن أبي زياد الهاشمي مولاهم الكوفي ضعيف، كبر فتغير، صار يتلقن، وكان شيعياً، من الخامسة، مات سنة ست وثلاثين2 اهـ.
قال الذهبي في الكاشف: يزيد بن أبي زياد الكوفي مولى بني هاشم عن مولاه عبد الله بن الحارث بن نوفل وابن جحيفة وابن أبي ليلى، وعنه زائدة وابن إدريس،
__________
1 أي يرفع الأحاديث الموقوفة كثيراً.
2 أي ومائة.

(1/110)

شيعي عالم فهيم صدوق رديء الحفظ لين ولم يترك اهـ.
وقال في الخلاصة: يزيد بن أبي زياد الهاشمي عن مولاه عبد الله بن الحارث بن نوفل وأبي جحيفة، وعنه زائدة بن قادمة وأبو عوانة وابن فضيل، وقال: كان من أئمة الشيعة الكبار، وقال ابن عدي: يكتب حديثه، وقال الحافظ شمس الدين الذهبي: هو صدوق رديء الحفظ، قال مطين: مات سنة سبع وثلاثين ومائة، روى له مسلم مقروناً اهـ.
ومنه ما قال في حديث ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم قال: "يلبي المعتمر حتى يستلم الحجر" وأخرجه الترمذي وقال صحيح، هذا آخر كلامه، وفي إسناده محمد بن عبد الرحمن بن أبي ليلى وقد تكلم فيه جماعة من الأئمة اهـ. قلت: قال المنذري في الترغيب والترهيب: محمد بن عبد الرحمن بن أبي ليلى الأنصاري الكوفي صدوق إمام ثقة رديء الحفظ كثيراً، كذا قال الجمهور فيه. وقال ابن حبان: كان رديء الحفظ فاحش الخطأ فكثر المناكير في حديثه فاستحق الترك، تركه أحمد ويحيى كذا قال اهـ.
قال الحافظ في التقريب: محمد بن عبد الرحمن بن أبي ليلى الأنصاري الكوفي القاضي أبو عبد الرحمن صدوق سيء الحفظ جدا اهـ. وقال في الخلاصة: قال أبو حاتم: محله الصدق، شغل بالقضاء فساء حفظه، وقال النسائي: ليس بالقوي، وقال العجلي: كان فقيهاً صاحب سنة جائز الحديث اهـ. وقال الذهبي في الكاشف: قال أحمد سيء الحفظ، وقال أبو حاتم محله الصدق اهـ.
ومنه ما قال تحت حديث واثلة بن الأسقع رضي الله عنه في ميراث ابن الملاعنة: قال الترمذي: حسن، وفي إسناده عمرو بن رؤبة التغلبي قال البخاري: فيه نظر، وسئل أبو حاتم الرازي فقال: صالح الحديث. قيل تقوم به الحجة؟ فقال: لا ولكن صالح، وقال الخطابي: وهذا الحديث غير ثابت عند أهل النقل، وقال البيهقي: لم يثبت البخاري ولا مسلم هذا الحديث لجهالة بعض رواته اهـ.
ومنه ما قال تحت حديث عائشة رضي الله عنها في تقبيل الميت: قال الترمذي حسن صحيح، وفي إسناده عاصم بن عبيد الله بن عاصم بن عمر بن الخطاب وقد تكلم

(1/111)

فيه غير واحد من الأئمة اهـ.
ومنه ما قال تحت حديث أبي صالح عن ابن عباس في زيارة النساء القبور: قال الترمذي حديث حسن، وفيما قاله نظر، فإن أبا صالح هذا هو باذام ويقال باذان مولى أم هانئ بنت أبي طالب وهو صاحب الكلبي، وقد قيل: إنه لم يسمع من ابن عباس، وقد تكلم فيه جماعة من الأئمة، وقال ابن عدي: ولا أعلم أحداً من المتقدمين رضيه، وقد قيل عن يحيى بن سعيد القطان وغيرها: بخير أمره ولعله براضيه1، حجة أو قال هو ثقة اهـ.
وقال الذهبي في الميزان: باذام أبو صالح تابعي ضعفه البخاري، وقال النسائي: باذام ليس بثقة، وقال ابن معين: ليس به بأس، وقال ابن عدي: عامة ما يرويه تفسير. قلت: روى عن مولاته أم هانئ وأخيها علي وأبي هريرة، وعنه مالك بن مغول وسفيان الثوري وابن أخته عمار بن محمد، وقال يحيى القطان: لم أر أحداً من أصحابنا ترك أبا صالح مولى هانئ.
وقال محمد بن قيس عن حبيب بن أبي ثابت: كنا نسمي أبا صالح باذام مولى أم هانئ: دروغ زن، وقال زكريا بن أبي زائدة: كان الشعبي يمر بأبي صالح فيأخذ بأذنه فيهزها ويقول له: ويلك تفسر القرآن وأنت لا تحفظ القرآن! وقال إسماعيل بن أبي خالد: كان أبو صالح يكذب، فما سألته عن شيء إلا فسره لي.
وروى ابن إدريس عن الأعمش قال: كنا نأتي مجاهداً فنمر على أبي صالح وعنده بضعة عشر غلاماً ما نرى أن عنده شيئاً، ابن المديني سمعت يحيى بن سعيد يذكر عن سفيان قال: قال الكلبي قال لي أبو صالح: كل ما حدثتك كذب: وروى مفضل بن مهلهل عن مغيرة قال: إنما كان أبو صالح صاحب الكلبي يعلم الصبيان، وضعف تفسيره، وقال ابن معين: إذا روى عنه الكلبي فليس بشيء، وقال عبد الحق في أحكامه ضعيف جداً، فأنكر هذه العبارة عليه أبو الحسن بن القطان.
__________
1 كذا في الأصل.

(1/112)

ومنه ما قال تحت حديث عبد الله بن مالك عن عقبة بن عامر في باب النذر في المعصية قال الترمذي: حديث حسن، وفي إسناده عبد الله بن زحر وقد تكلم فيه غير واحد من الأئمة. قلت: قال المنذري في الترغيب والترهيب: عبيد الله بن زحر قال ابن معين: ليس بشيء. وقال ابن حبان: يروي الموضوعات عن الأثبات، وإذا روى عن علي بن زيد أتى بالطامات، وإذا اجتمع في إسناد عبيد الله وعلي بن زيد والقاسم ابن عبد الرحمن لم يكن ذلك الحديث إلا مما عملت أيديهم. وقال الدارقطني: ليس بالقوي اهـ. وقال ابن عدي: يقع في أحاديثه ما لا يتابع عليه، كذا في الخلاصة.
ومنه ما قال تحت حديث الحسن عن سمرة رضي الله عنه في الشفعة: قال الترمذي: حسن صحيح، هذا آخر كلامه. وقد تقدم اختلاف الأئمة في سماع الحسن من سمرة، والأكثر على أنه لم يسمع منه إلا حديث العقيقة اهـ. قلت: قد حسن الترمذي وصحح حديث الحسن عن سمرة في غير ما موضع، ومنها حديث في الصلاة الوسطى، وحديث في السكتتين، وحديث في غسل يوم الجمعة، وحديث: نهى عن بيع الحيوان بالحيوان نسيئة، وحديث "جار الدار أحق بدار الجار"، وحديث "لا تلاعنوا بلعنة الله ولا بغضب الله ولا بالنار"، فأكثر المحدثين لم يقبلوا تصحيحه في تلك الأحاديث.
ومنه ما قال تحت حديث عمر بن حرملة عن ابن عباس في "باب ما يقول إذا شرب اللبن" قال الترمذي: حسن، وعمر بن حرملة -ويقال ابن أبي حرملة- سئل عنه أبو زرعة الرازي فقال: بصري لا أعرفه إلا في هذا الباب، وفي إسناده أيضاً علي بن زيد بن جدعان أبو الحسن البصري، وقد ضعفه جماعة من الأئمة اهـ.
ومنه ما قال تحت حديث ابن عباس قال: لما نزلت هذه الآية {وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ} الحديث، قال الترمذي: حسن، وفي إسناده خصيف وهو ابن عبد الرحمن الجزري وقد تكلم فيه غير واحد.
ومنه ما قال في (كتاب الحمام) وأما حديث ابن عباس فأخرجه الترمذي وقال

(1/113)

حسن، وفي إسناده أبو يحيى القتات، واسمه عبد الرحمن بن دينار –وقيل اسمه زاذان، وقيل عمران وقيل غير ذلك- وقد تكلم فيه غير واحد اهـ.
ومنه ما قال تحت حديث سهل بن معاذ بن أنس في كتاب اللباس، قال الترمذي: حسن، وسهل بن معاذ بصري ضعيف، والراوي عنه أبو مرحوم عبد الرحيم بن ميمون بصري أيضاً لا يحتج به اهـ. قال الذهبي في الميزان: سهل بن معاذ بن أنس الجهني عن أبيه ضعفه ابن معين، وقال ابن حبان في الثقات: لست أدري أوقع التخليط منه أو من صاحبه زبان بن فائد.
ومنه ما قال تحت حديث عبد الله بن عمرو بن العاص قال: مر على النبي صلى الله عليه وسلم رجل عليه ثوبان أحمران فسلم، الحديث، قال الترمذي: حسن. وفي إسناده أبو يحيى القتات وهو كوفي لا يحتج بحديثه، وقال أبو بكر البزار: وهذا الحديث لا نعلم يروى بهذا اللفظ إلا عن عبد الله بن عمرو، ولا نعلم له طريقاً إلا هذه الطريق، ولا نعلم رواه عن إسرائيل إلا إسحاق بن منصور اهـ.
ومنه ما قال تحت حديث أبي عبيدة وهو ابن عبد الله بن مسعود عن عبد الله بن مسعود في باب الأمر والنهي قال الترمذي: حسن. وقد تقدم أن أبا عبيدة ابن عبد الله بن مسعود لم يسمع من أبيه، فهو منقطع اهـ. قال الحافظ في التقريب: والراجح أنه لا يصح سماعه من أبيه اهـ.
ومنه ما قال تحت حديث عبد الله بن محيريز عن فضالة بن عبيد في تعليق يد السارق في عنقه. قال الترمذي: حسن غريب لا نعرفه إلا من حديث عمر بن علي المقدمي عن الحجاج بن أرطأة. وقال النسائي: الحجاج بن أرطأة ضعيف لا يحتج بحديثه، قاله غير واحد من الأئمة.
ومنه ما قال تحت حديث عبد الله بن سراقة عن أبي عبيدة بن الجراح في الدجال، قال الترمذي: حسن، وذكر البخاري أن عبد الله بن سراقة لا يعرف له سماع من أبي عبيدة.
ومنه ما قال تحت حديث عبيد الله بن أبي رافع عن أبيه في باب الصبي يولد فيؤذن

(1/114)

في أذنه، قال الترمذي: حسن صحيح، وفي إسناده عاصم بن عبيد الله بن عاصم بن عمر بن الخطاب، وقد غمزه الإمام مالك، وقال ابن معين: ضعيف لا يحتج بحديثه، وتكلم فيه غيرهما، وانتقد عليه أبو حاتم محمد بن حبان البستي رواية هذا الحديث وغيره اهـ.
قال الحافظ في التقريب: عاصم بن عبيد الله بن عاصم بن عمر بن الخطاب العدوي المدني ضعيف من الرابعة اهـ، قال الذهبي في الميزان عفان1 قال كان شعبة يقول: عاصم بن عبيد الله لو قلت له: من بنى مسجد البصرة؟ فيقول: أنبأنا فلان عن فلان أن رسول الله صلى الله عليه وسلم بناه. وقال أبو زرعة وأبو حاتم: منكر الحديث، قال الدارقطني يترك وهو مغفل، وقال ابن عدي: هو مع ضعفه يكتب حديثه، وقال العجلي: لا بأس به، وقال ابن خزيمة: لا أحتج به لسوء حفظه.
ومنه ما قال تحت حديث ابن عباس في اتباع الصيد، قال الترمذي: حسن، وفي إسناده أبو موسى عن وهب بن منبه ولا نعرفه. قال الحافظ أبو أحمد الكرابيسي: حديثه ليس بالقائم اهـ، قال الحافظ في التقريب: أبو موسى عن وهب بن منبه مجهول من السادسة اهـ.
ومنه ما قال تحت حديث عامر وهو الشعبي قال أخبرني عروة بن مضرس الطائي قال أتيت رسول الله صلى الله عليه وسلم بالموقف يعني بجمع2 قلت: جئت يا رسول الله من جبلى طيء، الحديث، قال الترمذي: حسن صحيح. هذا آخر كلامه، وقال علي بن المديني: عروة بن مضرس لم يرو عنه الشعبي. والله أعلم اهـ.
قلت: قد راجعت سنن أبي داود فوجدت فيه من رواية إسماعيل أنبأنا عامر أخبرني عروة بن مضرس. وراجعت سنن الترمذي فوجدت فيه هكذا عن داود بن أبي هند وإسماعيل بن أبي خالد وزكريا بن أبي زائدة عن الشعبي عن عروة بن مضرس
__________
1 قوله عفان الخ كذا في الأصل، وليس في ترجمة عاصم في الميزان ولا في ترجمة من اسمه عفان، فلينظر أين هو وما أصله؟ وكتبه محمد رشيد
2 جمع هي مزدلفة.

(1/115)

ابن أوس بن حارثة بن لأم الطائي اهـ.
ومنه ما قال تحت حديث أبي سعيد في ذكاة الجنين، قال الترمذي: حديث حسن، هذا آخر كلامه. وفي إسناده مجالد بن سعيد الهمداني وقد تكلم فيه غير واحد اهـ.
ومنه ما قال تحت حديث أبي واقد في صيد قطع منه قطعة، قال الترمذي: حسن، وفي إسناده عبد الرحمن بن عبد الله بن دينار المديني قال يحيى بن معين: في حديثه ضعف، وقال أبو حاتم الرازي: لا يحتج به اهـ. قال ابن عدي: هو في جملة من يكتب حديثه من الضعفاء. كذا في الخلاصة.
ومنه ما قال تحت حديث سليمان بن يسار عن سلمة بن صخر البياضي في الظهار، قال الترمذي: حسن، وقال محمد -يعني البخاري-: سليمان بن يسار لم يسمع عندي من سلمة بن صخر، وقال البخاري أيضاً: هو مرسل، سليمان بن يسار لم يدرك سلمة بن صخر.
ومنه ما قال تحت حديث قيس بن طلق عن أبيه في السحور، أخرجه الترمذي وقال: حسن غريب، وقيس هذا قد تكلم فيه غير واحد من الأئمة اهـ.
ومنه ما قال تحت حديث عبد الله بن عامر بن ربيعة عن أبيه في السواك للصائم، أخرجه الترمذي وقال: حسن. وفي إسناده عاصم بن عبيد الله وقد تكلم فيه غير واحد اهـ.
ومنه ما قال تحت حديث يونس بن عبيد مولى محمد بن القاسم قال: بعثني محمد بن القاسم إلى البراء بن عازب اهـ. في باب الرايات والألوية. قال الترمذي: حسن غريب لا نعرفه إلا من حديث ابن أبي زائدة. هذا آخر كلامه، وأبو يعقوب الثقفي هذا كوفي، وقال ابن عدي الجرجاني: روى عنه الثقات ما لا يتابع عليه، وقال أيضاً أحاديث غير محفوظة اهـ.
قال الذهبي في الميزان: إسحاق بن إبراهيم الثقفي الكوفي عن ابن المنكدر وأبي إسحاق وعنه أبو نعيم وطائفة، قال ابن عدي: روى عن الثقات ما لا يتابع عليه اهـ.

(1/116)

وللترمذي أحاديث أخر صححها أو حسنها وليست بحرية للتصحيح والتحسين:
(منها) حديث إسماعيل بن عبيد بن رفاعة بن رافع الزرقي عن أبيه عن جده "إن التجار يبعثون فجاراً إلا من اتقى الله وبر" ما علمت روى عنه سوى عبد الله بن عثمان ابن خثيم، ولكن صحح هذا الترمذي، قاله الذهبي في الميزان.
(ومنها) أن الترمذي حسن حديث جميع بن عمير التيمي وفيه كلام شديد، قال الذهبي في الميزان: قال ابن حبان: رافضي يضع الحديث، وقال ابن نمير: كان من أكذب الناس، كان يقول الكراكي تفرخ في السماء ولا تقع فراخها، وقال ابن عدي: عامة ما يرويه لا يتابع عليه اهـ ملخصاً.
(ومنها) أن الترمذي صحح حديث حفص بن عبد الله عن عمران بن حصين في النهي عن التختم بالذهب، وهو حفص الليثي ما علمت روى عنه سوى أبي التياح، ففيه جهالة، قاله الذهبي في الميزان.
(ومنها) حديث حنظلة السدوسي البصري: أينحني بعضنا لبعض؟ قال يحيى القطان: تركته عمداً كان قد اختلط، وضعفه أحمد وقال: منكر الحديث يحدث بأعاجيب، وقال ابن معين: ليس بشيء، تغير في آخر عمره، وقال النسائي: ليس بقوي، وقال مرة: ضعيف. قاله الذهبي في الميزان.
(ومنها) حديث "صلاة في مسجد قباء كعمرة" في سنده زياد أبو الأبرد عن أسيد بن ظهير، وهذا حديث منكر، ورى عنه عبد الحميد بن جعفر فقط.
(ومنها) حديث "الفريعة في العدة" قال الذهبي: زينب بنت كعب بن عجرة ما روى عنها سوى سعد بن إسحاق حديث الفريعة في العدة، قال ابن حزم مجهولة، وقال ت1: تحديثها صحيح.
__________
1 أي الترمذي، وقوله هو الصواب، وقد ذكرها بعضهم في الصحابة كما في تهذيب التهذيب. وكتبه محمد رشيد رضا.

(1/117)

(ومنها) حديث ابن مسعود "لا تتخذوا الضيعة فترغبوا في الدنيا"، حسنه الترمذي، مع أن في سنده سعد بن الأحزم الطائي الكوفي وهو مجهول ذكره الذهبي في الميزان فقال: تفرد عنه ولده مغيرة ا.?.
(ومنها) حديث ابن عباس قال: قال رسول الله صلى الله عليه وسلم للعباس: "إذا كان غداة الإثنين فائتني أنت وولدك" الحديث أخرجه الترمذي وقال: حديث حسن غريب لا نعرفه إلا من هذا الوجه. أنكر هذا الحديث على رواية عبد الوهاب ابن عطاء حتى قال ابن معين: موضوع. كذا في الخلاصة.
(ومنها) حديث عمرو بن شعيب عن أبيه عن جده قال: قال رسول الله صلى الله عليه وسلم: "من سبح مائة بالغداة ومائة بالعشي كان كمن حج حجة" الحديث، قال الذهبي في الميزان: رواه الترمذي عن محمد بن وزير وحسنه فلم يصنع شيئاً اهـ.
(ومنها) حديث عثمان في تخليل اللحية، فإن الترمذي حسنه وصححه، مع أن في سنده عامر بن شقيق ضعفه ابن معين، وقال أبو حاتم: ليس بالقوي، وقال النسائي: ليس به بأس، كذا في الميزان، والراجح فيه الضعف، قال الحافظ في التقريب: لين الحديث، وقال أحمد: ليس في تخليل اللحية شيء صحيح، وقال أبو حاتم: لا يثبت عن النبي صلى الله عليه وسلم في تخليل اللحية شيء.
(ومنها) حديث أنس أن النبي صلى الله عليه وسلم كان يتوضأ لكل صلاة اهـ. في سنده سلمة بن الفضل الأبرش قاضي الري، وراوي المغازي عن ابن إسحاق يكنى أبا عبد الله، ضعفه ابن راهويه، قال البخاري: في حديثه بعض المناكير، وقال النسائي: ضعيف، وقال ابن المديني: ما خرجنا من الري حتى رمينا بحديث سلمة، وقال أبو حاتم: لا يحتج به، وقال أبو زرعة: كان أهل الري لا يرغبون فيه لسوء رأيه وظلم فيه، كذا في الميزان، وقال الحافظ في التقريب: سلمة بن الفضل الأبرش بالمعجمة مولى الأنصار قاضي الري صدوق كثير الخطأ اهـ. وفي سنده حميد أيضاً وهو مدلس، وقد عنعنه، وفيه محمد بن إسحاق وهو أيضاً مدلس وقد عنعنه.

(1/118)

هذا كله كلام على تحسين الترمذي وتصحيحه، ولو سلم أن تحسين الترمذي وتصحيحه حقيق بالقبول فلا يقبل تحسينه لحديث عطية بالخصوص لظهور علة قادحة.
قال في تنقيح الأنظار: اعلم أن التصحيح على ضربين: أحدهما أن ينص على صحة الحديث أحد الحفاظ المرضيين المأمومين فقبل ذلك منه للإجماع وغيره من الأدلة الدالة على وجوب قبول خبر الآحاد كما ذلك مبين في موضعه، إلا أن تظهر علة قادحة في صحة الحديث من فسق في الراوي خفي على من صحح حديثه أو تغفل كثيراً وغير ذلك من المانع من قبول الثقات اهـ.
وقال في توضيح الأفكار: حاصله أن قبول خبر العدل بأن الحديث صحيح مقتض للعمل به ما لم يعارضه المانع. انتهى.
ومن موجبات ضعف حديث عطية العوفي أنه قد روى عنه حديثان منكران ضعيفان جداً حتى قيل إنهما موضوعان، ورجال سندهما كلهم ثقات غير عطية فهما من بلاياه: (أحدهما) ما ذكره الذهبي في الميزان في ترجمة الحكم بن فضيل ونصه: حدثنا القاسم بن زكريا عن سويد أنبأنا الحكم بن فضيل حدثنا عطية عن أبي سعيد مرفوعاً "اليدان جناح، والرجلان بريد، والأذنان قمع، والعينان دليل، واللسان ترجمان، والطحال ضحك، والرئة نفس، والكليتان مكر، والكبد رحمة، والقلب ملك، فإذا فسد الملك فسد جنوده"، قلت: وقد وثقه أبو داود، وعطية واه. قال الخطيب: الحكم بن فضيل واسطي سكن المدائن يكنى أبا محمد عن سيار أبي الحكم ويعلى بن عطاء روى عنه عاصم بن علي ومحمد بن أبان الواسطي، وقال: كان من العباد. هذا آخر كلام الذهبي، فعلم أن ضعف هذا الحديث ليس من قبل الحكم بن فضيل بل من جهة عطية.
و (ثانيهما) ما ذكره الذهبي أيضاً في الميزان في ترجمة سلام بن سليمان1 ونصه هكذا: أخبرنا عبد الرحمن بن مخلد بن كنانة أخبرنا عبد الصمد بن محمد سنة تسع
__________
1 أي ابن سوار.

(1/119)

وستمائة أنبأنا عبد الكريم بن حمزة أنبأنا عبد العزيز بن أحمد أنبأنا تمام أنبأنا عبد الرحمن بن عبد الله بن عمر بن راشد حدثنا يزيد بن محمد بن عبد الصمد حدثنا سلام ابن سليمان حدثنا فضيل بن مرزوق عن عطية العوفي عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: "يوم السبت يوم مكر وخديعة، ويوم الأحد يوم عرس وبناء، ويوم الإثنين يوم سفر، ويوم الثلاثاء يوم حديد وبأس، ويوم الأربعاء يوم الأخذ والإعطاء، ويوم الخميس يوم طلب الحوائج ودخول على السلطان، ويوم الجمعة يوم خطبة ونكاح"، وقال النسائي في الكنى: أنبأنا العباس بن الوليد حدثنا سلام بن سليمان ثقة مدائني، وقال ابن عدي: سلام بن سليمان عامة ما يرويه حسان، إلا أن أنه لا يتابع عليه، كذا في الميزان. فعلم أن هذا البلاء ما جاء من قبل سلام بن سليمان إنما جاء من قبل عطية.
و (الثاني) أن في سنده فضيل بن مرزوق وهو ممن اختلف فيه، قال الذهبي في الميزان قال النسائي: ضعيف، وكذا ضعفه عثمان بن سعيد. قلت: كان معروفاً بالتشيع من غير سب، وقال أبو عبد الله الحاكم: فضيل بن مرزوق ليس من شرط الصحيح، عيب على مسلم إخراجه في الصحيح، وقال ابن حبان: منكر الحديث جداً، كان ممن يخطئ على الثقات، ويروي عن عطية الموضوعات. قلت: عطية أضعف منه، قال ابن عدي إنه إذا وافق الثقات يحتج به، وروى أحمد بن أبي خيثمة عن ابن معين: ضعيف. انتهى ملخصاً.
وأيضاً قال في الميزان: فضيل بن مرزوق الرقاشي هو الأول روى عطية وضعف، وهم من فرّقهما اهـ. وقال أبو حاتم: صدوق يهم كثيراً يكتب حديثه ولا يحتج به كذا في التهذيب. وقال الحافظ في التقريب: صدوق يهم، ورمي بالتشيع اهـ. والقول الراجح فيه ما قاله ابن عدي من أنه إذا وافق الثقات يحتج به، وفي روايته هذا الحديث لا يعلم أحد تابعه، ومن يدعي فعليه البيان.
و (الثالث) أن في سنده الفضل بن موفق عن مسعر، ضعفه أبو حاتم، كذا في الميزان والترغيب والترهيب للمنذري والكاشف والتلخيص. فإن قلت: قد وثقه

(1/120)

ابن حبان كما ذكر المنذري في الترغيب والترهيب، قلت لا اعتداد بتوثيق ابن حبان إذا تفرد به. قال الذهبي في الميزان في ترجمة عمارة بن حديد: ولا تفرح بذكر ابن حبان له بين الثقات فإن قاعدته معروفة من الاحتجاج بمن لا يعرفه اهـ.
و (الرابع) أن الأشبه أن هذا الحديث موقوف، قال الذهبي في الميزان في ترجمة عبد الله بن صالح بن مسلم العجلي الكوفي: وله عن فضيل بن مرزوق عن عطية عن أبي سعيد عن النبي صلى الله عليه وسلم قال: "إذا خرج الرجل من بيته قال: اللهم بحق السائلين عليك وبحق ممشاي" خالفه أبو نعيم رواه عن فضيل فما رفعه، قال أبو حاتم: وقفه أشبه اهـ. والموقوف ليس بحجة عند المحققين.
و (الخامس) أن عطية مدلس وقد عنعنه فلا يقبل. فإن قلت: قال الحافظ ابن حجر في تخريج الأذكار: في كتاب الصلاة لأبي نعيم عن فضيل عن عطية قال حدثني أبو سعيد فذكره، لكن لم يرفعه، فقد أمن بذلك تدليس عطية العوفي. قلت: لا يحصل الأمن من تدليس عطية، فإن عطية يكنى محمد بن السائي الكلبي أبا سعيد، فكان إذا حدث عنه يقول حدثني أبو سعيد فيوهم أنه أبو سعيد الخدري كما تقدم. على أن الحديث على ذلك التقدير موقوف لا مرفوع، فإذا لا أظنك شاكاً في الحكم بضعف هذا الحديث، ومن ثم صدّر المنذري هذا الحديث في باب الترغيب في المشي إلى المساجد بلفظ: "روي"، وأهمل الكلام عليه في آخره، وهما عنده دلالتان للإسناد الضعيف كما قال في ديباجة الكتاب، وصرح النووي في الأذكار بضعفه، فبطل قول صاحب الرسالة1 "بسند صحيح".
قوله: وروى الحديث المذكور أيضا ابن السني بإسناد صحيح عن بلال رضي الله عنه مؤذن رسول الله صلى الله عليه وسلم ولفظه: كان رسول الله صلى الله عليه وسلم إذا خرج، الحديث.
أقول: القول بصحة إسناده خطأ بين، وغلط فاحش، فإن هذا الحديث أشد
__________
1 أي المردود عليه وهو أحمد دحلان.

(1/121)

ضعفاً من حديث أبي سعيد الخدري، قال النووي في الأذكار: حديث ضعيف، أحد رواته الوازع بين نافع العقيلي وهو متفق على ضعفه، وأنه منكر الحديث اهـ.
قال الحافظ في شرح الأذكار بعد تخريجه من طريق ابن السني بهذا اللفظ: هذا حديث واه أخرجه الدارقطني في الأفراد من هذا الوجه، وقال: تفرد به الوازع، وهو متفق على ضعفه وأنه منكر الحديث، قال الحافظ: والقول فيه أشد من ذلك، فقال ابن معين والنسائي: ليس بثقة، وقال أبو حاتم وجماعة: متروك، وقال الحاكم: روى أحاديث موضوعة، قال ابن عدي: أحاديثه كلها غير محفوظة.
قال الحافظ: وقد اضطرب في هذا الحديث فأخرجه أبو نعيم في اليوم والليلة من وجه آخر عنه فقال عن سالم بن عمر عن بلال –محل قوله في الطريق الأول: عن نافع عن أبي سلمة بن عبد الرحمن عن جابر بن عبد الله عن بلال- قال الحافظ ولم يتابع عليه. كذا في الفتوحات الربانية. وفي (كتاب الجرح والتعديل) لأبي حاتم: الوازع بن نافع العقيلي أصله من المدينة سكن الجزيرة، يروي عن سالم بن عبد الله وأبي سلمة بن عبد الرحمن، وروى عنه أهل الجزيرة، وكان ممن يروي الموضوعات عن الثقات على قلة روايته، ويشبه أنه لم يكن المتعمد لذلك، بل وقع في روايته لكثرة وهمه، فبطل الاحتجاج به لما انفرد به عن الثقات بما ليس من أحاديثهم.
حدثنا الحنبلي قال حدثنا أحمد بن زهير عن يحيى بن معين قال: وازع بن نافع ليس بثقة، ثم نقل عنه أحاديث تكلم في إسناد بعضها بأنه موضوع أو مقلوب اهـ.
كذا في الفتوحات الربانية، وقال الذهبي في الميزان: الوازع بين نافع العقيلي الجزيري روى عن أبي سلمة وسالم بن عبد الله وعنه علي بن ثابت وبقية وجماعة، قال ابن معين: ليس بثقة. وقال البخاري: منكر الحديث. وقال النسائي: متروك. وقال: ليس بثقة. قال ابن عدي: عامة ما يرويه الوازع غير محفوظ اهـ ملخصاً.
وقال الدارقطني في سننه: الوازع بن نافع ضعيف الحديث. وقال الهيثمي في مجمع الزوائد: وهو ضعيف. وقال أيضاً: وهو متروك. وقال أيضاً: مجمع على ضعفه.

(1/122)

قوله: ومما جاء عنه صلى الله عليه وسلم من التوسل أنه كان يقول في بعض أدعيته: بحق نبيك والأنبياء الذين من قبلي -إلى قوله- وهذا الفظ قطعة من حديث طويل رواه الطبراني في الكبير والأوسط وابن حبان والحاكم وصححوه.
أقول: قال الهيثمي في مجمع الزوائد: وعن أنس بن مالك قال: لما توفيت فاطمة بنت أسد بن هاشم أم علي بن أبي طالب رضي الله تعالى عنه دخل عليها رسول الله صلى الله عليه وسلم فجلس عند رأسها فقال: "رحمك الله يا أمي كنت أمي بعد أمي، تجوعين وتشبعينني، وتعرين وتكسونني، وتمنعين نفسك طيباً وتطعمينني، تريدين بذلك وجه الله والدار الآخرة"، ثم أمر أن تغسل ثلاثاً ثلاثاً، فلما بلغ الماء الذي فيه الكافور سكبه رسول الله صلى الله عليه وسلم بيده ثم خلع رسول الله صلى الله عليه وسلم قميصه فألبسها إياه وكفنها ببرد فوقه، ثم دعا رسول الله صلى الله عليه وسلم أسامة بن زيد وأبا أيوب الأنصاري وعمر بن الخطاب وغلاماً أسود يحفرون فحفروا قبرها، فلما بلغوا اللحد حفره رسول الله صلى الله عليه وسلم بيده وأخرج ترابه بيده، فلما فرغ دخل رسول الله صلى الله عليه وسلم فاضطجع فيه ثم قال: "الله الذي يحيى ويميت وهو حي لا يموت، اللهم اغفر لي ولأمي فاطمة بنت أسد، ولقنها حجتها ووسع عليها مدخلها بحق نبيك والأنبياء الذين من قبلي فإنك أرحم الراحمين" وكبر عليها وأدخلوا بها اللحد هو والعباس وأبو بكر الصديق رضي الله عنهما، رواه الطبراني في الكبير والأوسط، وفيه روح بن صلاح وثقه ابن حبان والحاكم وفيه ضعف، وبقية رجاله رجال الصحيح اهـ.
وقال الذهبي في الميزان: روح بن صلاح المصري يقال به ابن سبابة، ضعفه ابن عدي، يكنى أباب الحارث، وقد ذكره ابن حبان في الثقات، وقال الحاكم: ثقة مأمون اهـ. فقد علم بذلك أن في سنده روح بن صلاح المصري وهو ضعيف ضعفه ابن عدي، وهو داخل في القسم المعتدل من أقسام من تكلم في الرجال كما في فتح المغيث للسخاوي، ولا اعتداد بذكر ابن حبان له في الثقات، فإن قاعدته معروفة من الاحتجاج بمن لا يعرف كما في الميزان، وقد تقدم. وكذلك لا اعتداد بتوثيق الحاكم وتصحيحه فإنه داخل في القسم المتسمح، قال السخاوي: وقسم منهم متسمح كالترمذي

(1/123)

والحاكم اهـ. قال السيوطي في تدريب الراوي: وهو متساهل، فما صححه ولم نجد فيه لغيره من المعتمدين تصحيحاً ولا تضعيفاً حكمنا بأنه حسن، إلا أن تظهر فيه علة توجب ضعفه.
قال البدر بن جماعة: والصواب أنه يتتبع ويحكم عليه بما يليق بحاله من الحسن أو الضعف أو الصحة. ووافقه العراقي وقال: إن حكمه عليه بالحسن فقط تحكم، قال: إلا أن ابن الصلاح قال ذلك بناء على رأيه أنه انقطع التصحيح في هذه الأعصار، فليس لأحد أن يصححه، فلهذا قطع النظر عن الكشف عليه. والعجب من المصنف كيف وافقه هنا مع مخالفته له في المسألة المبني عليها كما سيأتي اهـ.
وليعلم أن في هذا الباب أيضا حديث أبي أمامة فيه: "أسألك بنور وجهك الذي أشرقت له السموات والأرض وبكل حق هو لك وبحق السائلين عليك" رواه الطبراني في الكبير. قال الهيثمي في مجمع الزوائد: وفيه فضالة بن جبير وهو ضعيف مجمع على ضعفه اهـ. قال الذهبي في الميزان: فضالة بن جبير أبو المهند الغداني صاحب أبي أمامة، قال ابن عدي: عامة أحاديثه غير محفوظة، وقال ابن حبان لا يحل الاحتجاج به بحال، يروي أحاديث لا أصل لها، وروى الكناني عن أبي حاتم الرازي قال: ضعيف الحديث. انتهى ملخصاً.
وفي الباب حديث أن ابن عباس قال: سألت النبي صلى الله عليه وسلم عن الكلمات التي تلقاها آدم من ربه1 قال: "سأل بحق محمد وعلي وفاطمة والحسن والحسين إلا تبت عليّ، فتيب عليه"، قال الدارقطني: تفرد به عمرو بن ثابت، وقد قال يحيى: إنه لا ثقة ولا مأمون، وقال ابن حبان: يروي الموضوعات، كذا في الفوائد المجموعة للشوكاني. قال الذهبي في الميزان: عمرو بن ثابت أبي المقدام بن هرمز الكوفي يكنى أبا ثابت، قال ابن معين: ليس بشيء، وقال مرة: ليس بثقة ولا مأمون، وقال النسائي:
__________
1 إن الله تعالى قد بين الكلمات التي تلقاها آدم من ربه فدعا بها هو وحواء بقوله {قَالا رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} ، وهذا أقوى رد للمتن الذي رواه هذا الوضاع المجوسي الأصل من غلاة الرافضة، وكتبه محمد رشيد رضا.

(1/124)

متروك الحديث، وقال ابن حبان: يروي الموضوعات، وقال أبو داود: رافضي، وقال البخاري ليس بالقوي عندهم.
وقال هناد: كتبت عنه كثيراً فبلغني أنه كان عند حبان بن علي فأخبرني من سمعه يقول: كفر الناس بعد رسول الله صلى الله عليه وسلم إلا أربعة، فقيل لحبان: ألا تنكر عليه؟ فقال حبان: هو جليسنا. ولما تكلم عمرو بهذا أخذ يتنادم1 يعني حبان. وقال ابن المبارك: لا تحدثوا عن عمرو بن ثابت فإنه كان يسب السلف. وقال الفلاس: سألت عبد الرحمن عن حديث لعمرو بن ثابت فأبى أن يحدث عنه. وروى معاوية ابن صالح عن يحيى قال: عمرو بن ثابت لا يكذب في حديثه. وفي سؤالات الآجري أبا داود عنه فقال: رافضي خبيث. وقد روى إسماعيل بن أبي خالد وسفيان عنه كذا. انتهى ملخصاً.
قوله: ومن الأحاديث الصحيحة التي جاء التصريح فيها بالتوسل ما رواه الترمذي والنسائي والبيهقي والطبراني بإسناد صحيح عن عثمان بن حنيف وهو صحابي مشهور رضي الله تعالى عنه أن رجلاً ضريراً أتى النبي صلى الله عليه وسلم فقال: "ادع الله أن يعافيني" فقال: "إن شئت دعوت وإن شئت صبرت وهو خير" قال فادعه. فأمره أن يتوضأ فيحسن وضوءه ويدعو بهذا الدعاء "اللهم إني أسألك وأتوجه إليك بنبيك محمد نبي الرحمة، يا محمد أني أتوجه بك إلى ربي في حاجتي لتقضى، اللهم شفعه فيّ"، فعاد وقد أبصر، إلى قوله: ففي هذا الحديث التوسل والنداء أيضاً.
أقول: في سنده أبو جعفر، فإن كان هو عيسى بن أبي عيسى ماهان أبو جعفر الرازي التميمي –كما ظنه الحافظ ابن حجر في التقريب- فالأكثرون على ضعفه. قال الذهبي في الميزان: عيسى بن أبي عيسى ماهان الرازي صالح الحديث، روى عن الشعبي وعطاء بن أبي رباح وقتادة وجماعة، ولد بالبصرة واستوطن الري. روى عنه ابنه عبد الله وأبو نعيم وأبو أحمد الزبيري وعلي بن الجعد وآخرون، قال ابن معين:
__________
1 كذا في الأصل المطبوع، والتنادم تفاعل من المنادمة على الشراب، فالظاهر أن أصله يتندم من الندم. وكتبه محمد رشيد رضا.

(1/125)

ثقة، وقال أحمد والنسائي: ليس بالقوي. وقال أبو حاتم: صدوق. وقال ابن المديني: ثقة كان يخلط. وقال مرة: يكتب حديثه، إلا أنه يخطئ. وقال الفلاس: سيء الحفظ. وقال ابن حبان: ينفرد بالمناكير عن المشاهير. وقال أبو زرعة: يهم كثيراً. وروى حاتم بن إسماعيل وهاشم أبو النضر وحجاج بن محمد وغيره عن أبي جعفر الرازي عن الربيع بن أنس عن أبي العالية عن أبي هريرة أو غيره عن النبي صلى الله عليه وسلم حديثاً طويلاً في المعارج وفيه ألفاظ منكرة اهـ.
وقال الحافظ في التقريب في ترجمة الرازي التميمي: أبو جعفر الرازي التميمي مولاهم مشهور بكنيته، واسمه عيسى بن أبي عيسى عبد الله بن ماهان، وأصله من مرو وكان يتجر إلى الري، صدوق سيء الحفظ خصوصاً عن مغيرة، من كبار السابعة مات في حدود الستين اهـ.
وقال في الكاشف: أبو جعفر الرازي مولى تميم عيسى بن أبي عيسى مروزي يتجر إلى الري، عن عطاء وابن المنكدر، وعنه ابنه عبد الله وأبو أحمد الزبير وعبد الرحمن الفتكي، قال أبو زرعة: يهم كثيراً، وقال النسائي: ليس بالقوي، ووثقه أبو حاتم اهـ.
قال في الخلاصة: أبو جعفر التميمي مولاهم الرازي اسمه عيسى عن عطاء وعمرو بن دينار وقتادة، وعنه أبو عوانة وشعبة، وقال ابن معين: ثقة، قال الفلاس: سيء الحفظ، قال ابن المديني: يخلظ عن المغيرة اهـ.
وإن كان أبا جعفر المدني كما في سنن ابن ماجه –ولكن النسخة التي رأيت فيها سقيمة جداً- فهو مجهول لأن الذهبي قال في الميزان في ترجمته: روى عنه يحيى بن أبي كثير وحده. على أن قول الذهبي هذا يرد هذا الاحتمال، فإن الراوي عنه في الحديث المتنازع فيه هو شعبة لا يحيى بن أبي كثير.
وأما ما في التقريب من أن أبا جعفر المؤذن الأنصاري المدني مقبول من الثالثة، ومن زعم أنه محمد بن علي بن الحسين فقد وهم انتهى، وما في الخلاصة ومن أن أبا جعفر الأنصاري المؤذن المدني عن أبي هريرة، وعنه يحيى بن أبي كثير حسن الترمذي حديثه اهـ، فلا تقتضى أنه ممن يحتج به، فإن لفظ مقبول من ألفاظ المرتبة

(1/126)

السادسة التي يكتب حديثها للاعتبار لا للاحتجاج بها، وتحسين الترمذي لا يغني عنك شيئاً لما قد عرفت فيما تقدم من الكلام فيه. على أنه لا يعرف رواية شعبة عن أبي جعفر المدني هذا، ولا رواية أبي جعفر هذا عن عمار بن خزيمة.
وإن كان رجلاً آخر فلا بد من تعيينه حتى ينظر فيه، فإن قلت قال الترمذي حديث حسن صحيح، ورواه ابن خزيمة في صحيحه والحاكم وقال: صحيح على شرط البخاري ومسلم، كذا في الترغيب والترهيب للمنذري، قلت: قد عرفت ما في تصحيح الترمذي والحاكم من التساهل، وأما رواية ابن خزيمة في صحيحه فلا تقتضي الصحة مطلقاً.
قال في توضيح الأفكار: ونقل العماد ابن كثير أيضاً أن ابن حبان وابن خزيمة التزما الصحة وهما خير من المستدرك بكثير وأنظف إسنادا ومتونا، وعلى كل حال فلا بد للمتأهل من الاجتهاد والنظر ولا يقلد هؤلاء ومن نحا نحوهم، فكم حكم ابن خزيمة بالصحة لما لا يرتقي عن رتبة الحسن، بل فيما صححه الترمذي من ذلك جملة، مع أنه يفرق بين الحسن والصحيح اهـ. قلت: فلا تأخذ ما قاله المصنف والزين وغيرهما مما ذكروه حكماً كلياً اهـ.
قوله: وليس لمنكر التوسل أن يقول إن هذا إنما كان في حياة النبي صلى الله عليه وسلم، لأن قوله ذلك غير مقبول، لأن هذا الدعاء استعمله الصحابة رضي الله عنهم والتابعون أيضاً بعد وفاته صلى الله عليه وسلم لقضاء حوائجهم، فقد روى الطبراني والبيهقي أن رجلاً كان يختلف إلى عثمان بن عفان في زمن خلافته في حاجة، فكان لا يلتفت إليه ولا ينظر إليه في حاجته، فشكا ذلك لعثمان بن حنيف الراوي للحديث المذكور فقال: ائت الميضأة فتوضأ، ثم ائت المسجد فصل، ثم قل: اللهم إني أسألك وأتوجه إليك بنبينا محمد نبي الرحمة، يا محمد إني أتوجه بك إلى ربك لتقضى حاجتي. وتذكر حاجتك"، إلى قوله: فهذا توسل ونداء بعد وفاته صلى الله عليه وسلم.
أقول: هذا الحديث قال الطبراني عقبه والحديث صحيح بعد ذكر طرقه التي روى بها، كذا في مجمع الزوائد والترغيب والترهيب للمنذري، ولكن في سنده روح بن

(1/127)

صلاح وقد ضعفه ابن عدي كما تقدم.
قوله: وروى البيهقي وابن أبي شيبة بإسناد صحيح أن الناس أصابهم قحط في خلافة عمر رضي الله عنه، فجاء بلال بن الحارث رضي الله عنه وكان من أصحاب النبي صلى الله عليه وسلم إلى قبر النبي صلى الله عليه وسلم وقال: يا رسول الله استسق لأمتك فإنهم هلكوا، فأتاه رسول الله صلى الله عليه وسلم في المنام وأخبره أنهم يسقون.
أقول: قال الحافظ في الفتح: وروى ابن أبي شيبة بإسناد صحيح من رواية أبي صالح السمان عن مالك الداري وكان خازن عمر رضي الله عنه قال: أصاب الناسَ قحط في زمن عمر رضي الله عنه، فجاء رجل إلى قبر النبي صلى الله عليه وسلم فقال: يا رسول الله استسق لأمتك فإنهم قد هلكوا، فأتي الرجل في المنام فقيل له: ائت عمر الحديث. وقد روى سيف في الفتوح أن الذي رأى المنام المذكور هو بلال بن الحارث المزني أحد الصحابة. انتهى. فعلم أن ما روي بإسناد صحيح ليس فيه أن الجائي أحد الصحابة، وما فيه أن الجائي أحد الصحابة ضعيف غاية الضعف.
قال الذهبي في الميزان: سبق بن عمر الضبي الأسدي –ويقال التميمي البرجمي ويقال السعدي الكوفي- مصنف الفتوح والردة وغير ذلك هو كالواقدي يروي عن هشام بن عروة وعبيد الله بن عمر وجابر الجعفي وخلق كثير من المجهولين، كان أخباريا عارفا، روى عنه عبادة بن المفلس وأبو معمر القطيعي والنضر بن حماد العتكي وجماعة، قال عباس عن يحيى: ضعيف، وروى مطين عن يحيى: فليس خير منه، قال أبو داود: ليس بشيء، وقال أبو حاتم: متروك، وقال ابن حبان: اتهم بالزندقة، وقال ابن عدي: عامة حديثه منكر. مكحول البيروتي: سمعت جعفر بن أبان سمعت ابن نمير يقول: سيف الضبي تميمي، كان جميع يقول: حدثني رجل من بني تميم كان سيف يضع الحديث وقد اتهم بالزندقة. انتهى ملخصاً.
قال الحافظ في التقريب: سيف بن عمر التميمي صاحب الردة –ويقال له الضبي ويقال غير ذلك- الكوفي ضعيف في الحديث، عمدة في الأخبار. أفحش ابن حبان القول فيه اهـ. وقال الذهبي في الكاشف: قال ابن معين وغيره ضعيف.

(1/128)

وقال في الخلاصة: سيف بن عمر الأسدي الكوفي صاحب الردة عن جابر الجعفي وأبي الزبير، وعنه محمد بن عيسى الطباع وأبو معمر الهذلي ضعفوه اهـ.
قوله: وحديث توسل آدم عليه السلام بالنبي صلى الله عليه وسلم رواه البيهقي بإسناد صحيح في كتابه المسمى "دلائل النبوة" الذي قال فيه الحافظ الذهبي: عليك به فإنه كله هدى ونور، فرواه عن عمر بن الخطاب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لما اقترف آدم الخطيئة قال: يا رب أسألك بحق محمد إلا ما غفرت لي"، إلى قوله: رواه الحاكم وصححه والطبراني.
أقول: العجب من المؤلف أنه ينقل عن الذهبي ما قال في وصف (كتاب دلائل النبوة) ولم يذكر ما قال في حق الحديث بالخصوص. قال الذهبي في الميزان: عبد الله ابن مسلم أبو الحارث الفهري عن إسماعيل بن مسلمة بن قعنب عن عبد الرحمن بن زيد بن أسلم خبراً باطلاً فيه "يا آدم لولا محمد ما خلقتك" رواه البيهقي في دلائل النبوة. قال في مجمع الزوائد: رواه الطبراني في الأوسط والصغير، وفيه من لم أعرفهم اهـ.
قال في الصارم المنكي: وإني لأتعجب منه كيف قلد الحاكم فيما صححه من حديث عبد الرحمن بن زيد بن أسلم الذي رواه في التوسل وفيه قول الله لآدم "ولولا محمد ما خلقتك"، مع أنه حديث غير صحيح ولا ثابت، بل هو حديث ضعيف الإسناد جداً، وقد حكم عليه بعض الأئمة بالوضع، وليس إسناده من الحاكم إلى عبد الرحمن ابن زيد بصحيح بل هو مفتعل على عبد الرحمن كما سنبينه، ولو كان صحيحاً إلى عبد الرحمن لكان ضعيفاً غير محتج به، لأن عبد الرحمن في طريقه، وقد أخطأ الحاكم في تصحيحه وتناقض تناقضاً فاحشاً كما عرف له ذلك في موضع، فإنه قال في كتاب الضعفاء بعد أن ذكر عبد الرحمن منهم، وقال ما حكيته عنه فيما تقدم أنه روى عن أبيه أحاديث موضوعة لا يخفى على من تأملها من أهل الصنعة أن الحمل فيها عليه. قال في آخر هذا الكتاب: فهؤلاء الذين قدمت ذكرهم قد ظهر عندي جرحهم لأن الجرح لا يثبت إلا ببينة، فهم الذين أبين جرحهم لمن طالبني به، فإن الجرح

(1/129)

لا أستحله تقليداً. والذي أختاره لصاحب هذا الشأن أن لا يكتب حديث واحد من هؤلاء الذين سميتهم، فالراوي لحديثهم داخل في قوله صلى الله عليه وسلم "من حدث بحديث وهو يرى أنه كذب فهو أحد الكاذبين" هذا كله كلام الحاكم أبي عبد الله صاحب المستدرك، وهو متضمن أن عبد الرحمن بن زيد قد ظهر له جرحه بالدليل، وأن الراوي لحديثه داخل في قوله صلى الله عليه وسلم: "من حدث بحديث وهو يرى أنه كذب فهو أحد الكاذبين".
ثم إنه رحمه الله لما جمع المستدرك على الشيخين ذكر فيه من الأحاديث الضعيفة والمنكرة –بل والموضوعة- جملة كثيرة، وروى فيه لجماعة من المجروحين الذين ذكرهم في كتابه في الضعفاء، وذكر أنه تبين له جرحهم، وقد أنكر عليه غير واحد من الأئمة هذا الفعل، وذكر بعضهم أنه حصل له تغير وغفلة في آخر عمره فلذلك وقع منه ما وقع، وليس ذلك ببعيد.
ومن جملة ما أخرجه في المستدرك حديث لعبد الرحمن بن زيد بن أسلم في هذا الكتاب في التوسل، قال بعد روايته: هذا حديث صحيح الإسناد، وهو أول حديث ذكرته لعبد الرحمن بن زيد بن أسلم في هذا الكتاب. فانظر إلى ما وقع للحاكم في هذا الموضع من الخطأ العظيم، والتناقض الفاحش.
ثم إن هذا المعترض المخذول1 عمد إلى هذا الذي أخطأ فيه الحاكم وتناقض فقلده فيه، واعتمد عليه، وأخذ في التشنيع على من خالفه، فقال: والحديث المذكور لم يقف ابن تيمية عليه بهذا الإسناد ولا بلغه أن الحاكم صححه2 ولو بلغه أن الحاكم صححه لما قال ذلك، يعني أنه كذب. ولنعرض للجواب عنه. قال وكأني به إن بلغه بعد ذلك يطعن في عبد الرحمن بن زيد بن أسلم راوي الحديث، ونحن نقول قد
__________
1 أي السبكي.
2 زاد في شفاء السقام هنا ما نصه: فإنه قال أعني ابن تيمية: أما ما ذكره في قصة آدم من توسله فليس له أصل ولا نقله أحد عن النبي صلى الله عليه وسلم بإسناد يصلح للاعتماد عليه ولا الاعتبار ولا الاستشهاد، ثم ادعى ابن تيمية أنه كذب وأطال الكلام في ذلك جداً بما لا حاصل تحته بالتوهم والتخرص اهـ.

(1/130)

اعتمدنا في تصحيحه على الحاكم، وذكر قبل ذلك بقليل أنه مما تبين له صحته، فانظر رحمك الله إلى هذا الخذلان البين والخطأ الفاحش، كيف جاء هذا المعترض إلى حديث غير صحيح ولا ثابت –بل هو حديث موضوع- فصححه، واعتمد عليه، وقلد في ذلك الحاكم مع ظهور خطأه وتناقضه، ومع معرفة هذا المعترض لضعف راويه وجرحه واطلاعه على الكلام المشهور فيه، وأخذ مع هذا التشنيع على من رد هذا الحديث المنكر ولم يقبله، ويبالغ في تخطئته وتضليله.
وليس المقصود هنا الكلام على ضعف هذا الحديث، ومناقشة المعترض على ما وقع منه من الكلام عليه بغير علم، وإنما أشرنا إلى ذلك إشارة لما أخذ المعترض يقوي أمر عبد الرحمن بن زيد عند ذكر الحديث المروي عنه في الزيارة اهـ.
قال الترمذي في جامعه تحت حديث أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: "ثلاث لا يفطرن الصائم: الحجامة والقيء، والاحتلام"، وعبد الرحمن بن زيد بن أسلم يضعف في الحديث، سمعت أبا داود السجزي يقول: سألت أحمد بن حنبل عن عبد الرحمن بن زيد بن أسلم فقال: أخوه عبد الله بن زيد لا بأس به، وسمعت محمداً يذكر عن علي بن عبد الله قال: عبد الله بن زيد بن أسلم ثقة، وعبد الرحمن بن زيد بن أسلم ضعيف، قال محمد1 ولا أروي عنه شيئاً اهـ. قال السيوطي في مناهل الصفا في تحريج أحاديث الشفا: حديث أن آدم قال عند معصيته الحديث عند البيهقي والطبراني من حديث عمر رضي الله عنه بسند ضعيف اهـ.
قوله وإلى هذا التوسل أشار الإمام مالك رضي الله عنه للخليفة المنصور، وذلك أنه لما حج المنصور وزار قبر النبي صلى الله عليه وسلم سأل الإمام مالكاً رضي الله عنه وهو بالمسجد النبوي فقال لمالك: يا أبا عبد الله أستقبل القبلة وأدعو، أم أستقبل رسول الله صلى الله عليه وسلم؟ فقال له الإمام مالك: ولم تصرف وجهك عنه وهو وسيلتك ووسيلة أبيك آدم عليه السلام إلى الله تعالى يوم القيامة؟ بل استقبله واستشفع به يشفعه الله فيك، قال الله تعالى: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ
__________
1 أي البخاري.

(1/131)

الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّاباً رَحِيماً} . ذكره القاضي عياض في الشفاء وساقه بإسناد صحيح.
أقول: قال في الصارم المنكي: وهذه الحكاية التي ذكره القاضي عياض ورواها بإسناده عن مالك ليست بصحيحة عنه، وقد ذكر المعترض في موضع من كتباه أن إسنادها إسناد جيد، وهو مخطئ في هذا القول خطأ فاحشا، بل إسنادها ليس بجيد، بل إسناد مظلم منقطع، وهو مشتمل على من يتهم بالكذاب، وعلى من يجهل حاله.
وابن حميد هو محمد بن حميد الرازي، وهو ضعيف كثير المناكير غير محتج بروايته ولم يسمع من مالك شيئاً ولم يلقه، بل روايته منقطعة غير متصلة، وقد ظن المعترض أنه أبو سفيان محمد بن حميد المعمري أحد الثقات المخرج لهم في صحيح مسلم، قال: فإن الخطيب ذكره في الرواة عن مالك، وقد أخطأ فيما ظنه خطأ فاحشاً، ووهم وهما قبيحاً، فإن محمد بن حميد المعمري رجل متقدم لم يدركه يعقوب بن إسحاق بن أبي إسرائيل راوي الحكاية عن ابن حميد بل بينهما مفازة بعيدة. وقد روى المعمري عن هشام بن حسان ومعمر والثوري وتوفي سنة اثنتين وثمانين ومائة قبل أن يولد يعقوب بن إسحاق بن أبي إسرائيل. وأما محمد بن حميد الرازي فإنه في طبقة الرواة عن المعمري كأبي خيثمة وابن نمير وعمرو الناقد وغيرهم، وكانت وفاته سنة ثمان وأربعين ومائتين، فرواية يعقوب بن إسحاق عنه ممكنة، بخلاف روايته عن المعمري فإنها غير ممكنة.
وقد تكلم في محمد بن حميد الرازي، -وهو الذي رويت عنه هذه الحكاية- غير واحد من الأئمة، ونسبه بعضهم إلى الكذب. قال يعقوب بن شيبة السدوسي: محمد ابن حميد الرازي كثير المناكير. وقال البخاري: حديثه فيه نظر، وقال النسائي: ليس بثقة. وقال إبراهيم بن يعقوب الجوزجاني: رديء المذهب، غير ثقة.
وقال فضلك الرازي: عندي عن ابن حميد خمسون ألف حديث لا أحدث عنه بحرف. وقال أبو العباس أحمد بن محمد الأزهري سمعت إسحاق بن منصور يقول: أشهد

(1/132)

على محمد بن حميد وعبيد بن إسحاق العطار بين يدي الله أنهما كذابان.
وقال صالح بن محمد الحافط: كان كل ما بلغه من حديث سفيان يحيله على مهران، وما بلغه من حديث منصور يحيله على عمرو بن قيس، وما بلغه من حديث الأعمش يحيله على مثل هؤلاء وعلى عنبسة، ثم قال: كل شيء كان يحدثنا ابن حميد كنا نتهمه فيه.
وقال في موضع آخر: كان أحاديثه تزيد، وما رأيت أحداً أجرأ على الله منه، وكان يأخذ أحاديث الناس فيقلب بعضها على بعض.
وقال في موضع آخر: ما رأيت أحداً أحذق بالكذب من رجلين، سليمان الشاذكوني، ومحمد بن حميد الرازي، كان يحفظ حديثه كله، وكان حديثه كل يوم يزيد.
وقال أبو القاسم عبد الله بن محمد بن عبد الكريم الرازي ابن أخي أبي زرعة: سألت أبا زرعة عن محمد بن حميد فأومأ بأصبعه إلى فمه، فقلت له كان يكذب؟ فقال برأسه: نعم. قلت له: قد شاخ، لعله كان يعمل عليه ويدلس عليه؟ فقال: لا يا بني، كان يتعمد.
وقال أبو حاتم الرازي: حضرت محمد بن حميد وحضره عون بن جرير، فجعل ابن حميد يحدث بحديث عن جرير فيه شعر، فقال عون: ليس هذا الشعر في الحديث، إنما هو من كلام أبي. فتغافل ابن حميد فمر فيه.
وقال أبو نعيم عبد الملك بن محمد بن عدي: سمعت أبا حاتم محمد بن إدريس الرازي في منزله وعنده عبد الرحمن بن يوسف بن خراش وجماعة من مشايخ أهل الري وحفاظهم للحديث، فذكروا ابن حميد، فأجمعوا على أنه ضعيف في الحديث جداً، وأنه يحدث بما لم يسمعه وأنه يأخذ أحاديث لأهل البصرة والكوفة فيحدث بها عن الرازيين.
وقال أبو العباس بن سعيد سمعت داود بن يحيى يقول: حدثنا عنه – يعني محمد بن حميد- أبو حاتم قديماً ثم تركه بأخرة قال: سمعت عبد الرحمن بن يوسف بن خراش

(1/133)

يقول: حدثنا ابن حميد، وكان والله يكذب. وقال أبو حاتم بن حبان البستي في كتاب الضعفاء: محمد بن حميد الرازي، كنيته أبو عبد الله، يروي عن ابن المبارك وجرير، حدثنا عنه شيوخنا، مات سنة ثمان وأربعين ومائتين، كان ممن ينفرد عن الثقات بالأشياء المقلوبات، ولا سيما إذا حدث عن شيوخ بلده، سمعت إبراهيم بن عبد الواحد البغدادي يقول قال صالح بن أحمد بن حنبل: كنت يوماً عند أبي إذ دق عليه الباب، فخرجت فإذا أبو زرعة ومحمد بن مسلم بن وارة يستأذنان على الشيخ، فدخلت وأخبرته فأذن لهم، فدخلوا وسلموا عليه، فأما ابن وارة فباس يده فلم ينكر عليه ذلك، وأما أبو زرعة فصافحه، فتحدثوا ساعة، فقال ابن وارة: يا أبا عبد الله إن رأيت تذكر حديث أبي القاسم بن أبي الزناد فقال نعم حدثنا، أبو القاسم بن أبي الزناد عن إسحاق بن حازم عن ابن مقسم –يعني عبيد الله- عن جابر ابن عبد الله أن النبي صلى الله عليه وسلم سئل عن ماء البحر فقال: "هو الطهور ماؤه، الحلال ميتته"، وقام فقالوا ما له؟ قلنا: شك في شيء، ثم خرج والكتاب بيده، فقال في كتابه "ميته" بتاء واحدة، والناس يقولون: "ميتته". ثم تحدثوا ساعة فقال له ابن وارة: يا أبا عبد الله رأيت محمد بن حميد؟ قال: نعم، قال كيف رأيت حديثه؟ قال: إذا حدث عن العراقيين يأتي بأشياء مستقيمة، وإذا حدث عن أهل بلده مثل إبراهيم ابن المختار وغيره أتى بأشياء لا تعرف، لا يدرى ما هي. قال فقال أبو زرعة وابن وارة: صح عندنا أنه يكذب. قال: فرأيت أبي بعد ذلك إذا ذكر ابن حميد نفض يده.
وقال العقيلي في (كتاب الضعفاء) : حدثني إبراهيم بن يوسف قال: كتب أبو زرعة ومحمد بن مسلم عن محمد بن حميد حديثاً كثيراً، ثم تركا الرواية عنه، وقال الحاكم أبو أحمد في (كتاب الكنى) : أبو عبد الله محمد بن حميد الرازي ليس بالقوي عندهم، تركه أبو عبد الله محمد بن يحيى الذهلي، وأبو بكر محمد بن إسحاق بن خزيمة.
فإذا كانت هذه حال محمد بن حميد الرازي عند أئمة هذا الشأن، فكيف يقال

(1/134)

في حكاية رواها منقطعة إن إسنادها إسناد جيد، مع أن في طريقها إليه من ليس بمعروف؟ وقد قال المعترض بعد أن ذكر هذه الحكاية وتكلم على رواتها: فانظر هذه الحكاية وثقة رواتها، وموافقتها لما رواه ابن وهب عن مالك. هكذا قال، والذي حمله على ارتكاب هذه السقطة قله علمه وارتكاب هواه، نسأل الله التوفيق.
والذي ينبغي أن يقال: فانظر هذه الحكاية وضعفها وانقطاعها ونكارتها، وجهالة بعض رواتها، ونسبة بعضهم إلى الكذب، ومخالفتها لما يثبت عن مالك وغيره من العلماء اهـ.
وقال الذهبي في الميزان: محمد بن حميد الرازي الحافظ عن يعقوب القمي وابن المبارك من بحور العلم وهو ضعيف. قال يعقوب بن شيبة: كثير المناكير. وقال البخاري: فيه نظر، وكذبه أبو زرعة. وقال فضلك الرازي: عند ابن حميد خمسون ألف حديث، ولا أحدث عنه بحرف. وروى محمد بن شاذان عن إسحاق الكوسج قال: قرأ علينا ابن حميد كتاب المغازي عن سلمة، فقلت له: قرأه عليه ابن حميد –يعني عن سلمة- فتعجب علي وقال سمعه محمد بن حميد مني، وعن الكوسج قال أشهد أنه كذاب. وقال صالح جزرة: كنا نتهم ابن حميد في كل شيء يحدثنا، ما رأيت أجرأ على الله منه، كان يأخذ أحاديث الناس فيقلب بعضها على بعض. وقال ابن خراش: حدثنا ابن حميد، وكان والله يكذب. وجاء عن غير واحد: كان يسرق الحديث، وقال النسائي: ليس بثقة. وقال صالح جزرة: ما رأيت أحذق بالكذب من ابن حميد ومن ابن الشاذكوني.
وقال أبو علي النيسابوري: قلت لابن خزيمة لو أخذت الإسناد عن ابن حميد فإن أحمد بن حنبل قد أحسن الثناء عليه. قال: إنه لم يعرفه، ولو عرفه كما عرفناه لما أثنى عليه أصلاً. وقال أبو أحمد العسال: سمعت فضلك الرازي يقول دخلت على محمد بن حميد وهو يركب الأسانيد على المتون.
قلت: ولم يكن يحفظ القرآن، فقد قال محمد بن جرير الطبري فيما صح عنه قال: قرأ علينا محمد بن حميد الرازي {لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوك} . وقال أبو بكر الصنعاني: حدثنا محمد بن حميد، فقيل له: أتحدث عنه؟ فقال: وما لي لا أحدث عنه

(1/135)

وقد حدث عنه أحمد بن حنبل وابن معين. وقال أبو زرعة من فاته محمد بن حميد يحتاج أن يترك في عشرة آلاف حديث. ومن آخر أصحاب ابن حميد أبو القاسم البغوي وابن جرير الطبري. مات سنة ثمان وأربعين ومائتين اهـ.
قوله: وقال بعض المفسرين في قوله تعالى: {فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ} : أن من جملة تلك الكلمات توسل آدم بالنبي صلى الله عليه وسلم حين قال يا رب أسألك بحرمة محمد إلا ما غفرت لي.
أقول قد عرفت فيما تقدم أن هذه الرواية ليست صالحة لأن يحتج بها على حكم من أحكام الشريعة.
قوله: واستسقى عمر بن الخطاب رضي الله عنه في زمن خلافته بالعباس بن عبد المطلب رضي الله عنه عم النبي صلى الله عليه وسلم.
أقول: هذا الحديث مما لا شك في صحته، ولكنه بمعزل عما نتكلم فيه، فإن الكلام في التوسل بالأموات وهذا التوسل بدعاء الأحياء، وهو مما لا نزاع فيه. قال في الصارم: وقد أجدب الناس على عهد عمر بن الخطاب رضي الله عنه فاستسقى بالعباس رضي الله عنه، ففي صحيح البخاري عن أنس رضي الله عنه أن عمر استسقى بالعباس رضي الله عنه وقال: "اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا، فيسقون"، فاستسقوا به كما كانوا يستسقون بالنبي صلى الله عليه وسلم في حياته، وهم إنما كان يتوسلون بدعائه وشفاعته لهم فيدعو لهم ويدعون معه، كالإمام والمأمومين من غير أن يكونوا يقسمون على الله بمخلوق، كما ليس لهم أن يقسم بعضهم على بعض بمخلوق، ولما مات صلى الله عليه وسلم توسلوا بدعاء العباس واستسقوا به اهـ.
قال الحافظ في الفتح: وقد بين الزبير بن بكار في الأنساب صفة ما دعا به العباس في هذه الواقعة والوقت الذي وقع فيه ذلك، فأخرج بإسناد له أن العباس لما استسقى به عمر قال: اللهم إنه لم ينزل بلاء إلا بذنب، ولم يكشف إلا بتوبته، وقد توجه القوم بي إليك لمكاني من نبيك، وهذه أيدينا إليك بالذنوب ونواصينا إليك بالتوبة،

(1/136)

فاسقنا الغيث، فأرخت السماء مثل الجبال حتى أخصبت الأرض وعاش الناس اهـ.
قوله: وفعلُ عمر رضي الله تعالى عنه حجة لقوله صلى الله عليه وسلم: "إن الله جعل الحق على لسان عمر وقلبه" رواه الإمام أحمد والترمذي عن ابن عمر رضي الله عنه.
أقول: فيه كلام من وجوه: (الأول) أن في سنده خارجة بن عبد الله الأنصاري، وهو ضعيف، ضعفه أحمد، قال الذهبي في الكاشف: خارجة بن عبد الله بن سليمان بن زيد بن ثابت عن أبيه ونافع، وعنه معن والقضبي، ضعفه أحمد. توفي سنة 165هـ.
وقال الحافظ في التقريب: صدوق له أوهام من السابعة مات سنة خمس وستين1 اهـ.
و (الثاني) أن جعل الحق على لسان عمر وقلبه لا يستلزم كون فعله رضي الله عنه حجة، ومن يدعيه فعليه البيان.
و (الثالث) أن المقصود أن الله تعالى أجرى الحق على لسان عمر رضي الله عنه في وقائع، كما قال ابن عمر راوي الحديث: ما نزل بالناس أمر قط فقالوا فيه، وقال فيه عمر إلا نزل فيه القرآن على نحو ما قال عمر، ويقويه الحديث المتفق عليه عن أنس وابن عمر أن عمر قال: وافقت ربي في ثلاث، قلت يا رسول الله لو اتخذنا من مقام إبراهيم مصلى، فنزلت {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً} . وقلت يا رسول الله يدخل على نسائك البر والفاجر فلو أمرتهن يحتجبن، فنزلت آية الحجاب. واجتمع نساء النبي صلى الله عليه وسلم في الغيرة، فقلت عسى ربه إن طلقكن أن يبدله أزواجاً خيراً منكن، فنزلت كذلك. وفي رواية لابن عمر قال: قال عمر وافقت ربي في ثلاث: في مقام إبراهيم، وفي الحجاب، وفي أسارى بدر.
قال الحافظ في الفتح: قوله وافقت ربي في ثلاث اهـ أي وقائع، والمعنى وافقني ربي فأنزل القرآن على وفق ما رأيت. لكن لرعاية الأدب أسند الموافقة إلى نفسه، أو أشار إلى حدوث رأيه وقدم الحكم. وليس في تخصيصه العدد بالثلاث ما ينفي الزيادة عليها، لأنه حصلت له الموافقة في أشياء غير هذه من مشهور قصة أسارى بدر، وقصة الصلاة على المنافقين، وهما في الصحيح.
__________
1 أي بعد المائة.

(1/137)

وصحح الترمذي من حديث ابن عمر أنه قال: ما نزل بالناس أمر قط فقالوا فيه، وقال فيه عمر أو قال ابن الخطاب فيه –شك خارجة- إلا نزل القرآن فيه على نحو ما قال عمر، وهذا دال على كثرة موافقته، وأكثر ما وقفنا منها بالتعيين على خمسة عشر لكن ذلك بحسب المنقول اهـ.
وجملة القول أن هذا الحديث على تقدير ثبوته ليس معناه إلا ما روى في الصحيح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لقد كان فيما قبلكم من الأمم محدثون، فإن يكن في أمتي أحد فإنه عمر"، وفقي رواية: "لقد كان فيمن كان قبلكم من بني إسرائيل رجال يكلمون من غير أن يكونوا أنبياء، فإن يكن في أمتي منهم أحد فعمر".
قال الحافظ في الفتح: قوله "محدثون" بفتح الدال جمع محدث، واختلف في تأويله، فقيل ملهم قاله الأكثر، قالوا المحدث بالفتح هو الرجل الصادق الظن، وهو من ألقى في روعه شيء من قبل الملأ الأعلى فيكون كالذي حدثه غيره به، وبهذا جزم أبو أحمد العسكري. وقيل من يجري الصواب على لسانه من غير قصد. وقيل مكلم أي تكلمه الملائكة بغير نبوة. وهذا ورد من حديث أبي سعيد الخدري مرفوعاً ولفظه: "قيل يا رسول الله وكيف يحدث؟ قال تتكلم الملائكة على لسانه" رويناه في فوائد الجوهري، وحكاه القابسي وآخرون، ويؤيده ما ثبت في الرواية المعلقة ويحتمل رده إلى المعنى الأول أي تكلمه في نفسه وإن لم ير مكلماً في الحقيقة فيرجع إلى الإلهام، وفسره ابن التين بالتفرس. ووقع في مسند الحميدي عقب حديث عائشة: المحدث الملهم بالصواب الذي يلقى على فيه.
وعند مسلم من رواية ابن وهب "ملهمون" وهي الإصابة بغير نبوة، وفي رواية الترمذي عن بعض أصحاب ابن عيينة "محدثون" يعني مفهمون.
وفي رواية الإسماعيلي قال إبراهيم –يعني ابن سعد- رواية قوله "محدث" أي يلقى في روعه اهـ. ويؤيده حديث "إن الله جعل الحق على لسان عمر قلبه" أخرجه الترمذي من حديث ابن عمر وأحمد من حديث أبي هريرة والطبراني من حديث بلال،

(1/138)

وأخرجه في الأوسط من حديث معاوية، وفي حديث أبي ذر عند أحمد وأبي داود يقول به بدل قوله وقلبه، وصححه الحاكم، وكذا أخرجه الطبراني في الأوسط من حديث عمر نفسه اهـ.
وأيضاً قال في الفتح: وقوله "وإن يك في أمتي"، قيل لم يورد هذا القول مورد الترديد، فإن أمته أفضل الأمم، وإذا ثبت أن ذلك وجد في غيرهم فإمكان وجوده فيهم أولى، وإنما أورد مورد التأكيد كما يقول الرجل إن يكن لي صديق فإنه فلان يريد اختصاصه بكمال الصداقة لا نفي الأصدقاء، ونحوه قول الأجير: إن كنت عملت لك توفني حقي، وكلاهما عالم، لكن مراد القائل إن تأخيرك حقي عمل من عنده شك في كوني عملت. وقيل الحكمة فيه أن وجودهم في بني إسرائيل قد تحقق وقوعه، وسبب ذلك احتياجهم حيث لا يكون حينئذ فيهم نبي، واحتمل عنده صلى الله عليه وسلم أن لا تحتاج هذه الأمة إلى ذلك لاستغنائها بالقرآن عن حدوث نبي، وقد وقع الأمر كذلك حتى أن المحدث منهم إذا تحقق وجوده لا يحكم بما وقع له، بل لا بد له من عرضه على القرآن، فإن وافقه أو وافق السنة عمل به وإلا تركه، وهذا وإن جاز أن يقع لكنه نادر ممن يكون أمره مبنياً على اتباع الكتاب والسنة، وتمحضت الحكمة في وجودهم وكثرتهم بعد العصر الأول في زيادة شرف هذه الأمة لوجود أمثالهم فيها، وقد تكون الحكمة في تكثيرهم مضاهاة بني إسرائيل في كثرة الأنبياء فيهم، فلما فات هذه الأمة كثرة الأنبياء فيها -لكون نبيها خاتم الأنبياء- عوضوا بكثرة الملهمين اهـ.
وأيضاً قال فيه: والسبب في تخصيص عمر بالذكر لكثرة ما وقع له في زمن النبي صلى الله عليه وسلم من الموافقات التي نزل القرآن مطابقاً لها، ووقع له بعد النبي صلى الله عليه وسلم عدة إصابات. انتهى.
إذا عرفت هذا فقد علمت أن معنى ما ورد في الصحيح عند الأكثر أنه ملهم، وعند البعض أنه ممن يجري الصواب على لسانه من غير قصد، وعند البعض أنه مكلم تكلمه الملائكة بغير نبوة. وقد رده الحافظ إلى المعنى الأول، وعند البعض أنه

(1/139)

متفرس، وعلى كل تقدير لا يحكم بما وقع للمحدث، بل لا بد له من عرضه على الكتاب والسنة.
ومن ثم أجمع أهل السنة على أن إلهام غير النبي صلى الله عليه وسلم ليس بحجة، وعلى هذا المعنى ينبغي أن يحمل حديث ابن عمر المذكور، وليس الغرض أن الله جعل الحق في كل حادثة وواقعة على لسان عمر وقلبه، وأن فعله وقوله حجة شرعية، وأنه لا يقع منه خطأ قط، وإلا لما خالفة ونازعه أحد من الصحابة والتابعين ومن بعدهم من أهل الحديث والفقه. (والثاني) باطل فإن مخالفات الصحابة والتابعين وغيرهم لعمر رضي الله عنه أكثر من أن تكتب في هذا المختصر، وأشهر من أن تخفى على من له إلمام بصحف الحديث والأثر، فالمقدم مثله.
ويا لله العجب كيف يصح القول بحجية فعل عمر رضي الله عنه عموماً كما زعم هذا المؤلف، فقد أخطأ عمر رضي الله عنه في مسائل:
(منها) عدم جواز التيمم عنده لمن أجنب فلم يجد الماء.
(ومنها) عدم جواز التمتع في الحج عنده.
(ومنها) قوله رضي الله عنه: إن لمعتدة الثلاث السكنى والنفقة.
وإذ قد ثبت من عبارة الفتح أن الحديث المتنازع فيه قد روي بطرق كثيرة، فلا بأس أن نذكر منها ما وقفنا عليه، ونتكلم عليه بالعدل والإنصاف فنقول:
أما حديث ابن عمر فقد رواه الترمذي، وفي سنده خارجة بن عبد الله الأنصاري ضعفه أحمد، له أوهام، كذا في الكاشف والتقريب. ولكن حسنه الترمذي وصححه، وقد عرفت فيما سلف ما في تحسين الترمذي وتصحيحه من التساهل.
وأما حديث أبي هريرة، فقد رواه أحمد والبزار والطبراني في الأوسط، ورجال البزار رجال الصحيح، غير الجهم بن أبي الجهم وهو ثقة، كذا في مجمع الزوائد.
قال الذهبي في الميزان: جهم بن أبي الجهم عن ابن جعفر بن أبي طالب وعنه محمد بن إسحاق، لا يعرف له قصة حليمة السعدية اهـ. فعلم أن جهماً هذا مجهول.

(1/140)

وأما حديث بلال فقد رواه الطبراني، وفيه أبو بكر بن أبي مريم وقد اختلط كذا في مجمع الزوائد، قال الذهبي في الميزان: أبو بكر بن عبد الله بن أبي مريم الغساني الحمصي، يقال اسمه بكر، وقيل بكير، وقيل عمرو وقيل عامر وقيل عبد السلام، ضعيف عندهم. قلت: وكان من العباد، عن راشد بن أسعد وخالد بن معدان، وعنه بقية وأبو اليمان وطائفة، ضعفه أحمد وغيره لكثرة ما يغلط، وكان أحد أوعية العلم، وقال ابن حبان: رديء الحفظ لا يحتج به إذا انفرد.
قال بقية: قال لنا رجل في قرية أبي بكر وهي كثيرة الزيتون: ما في هذه القرية شجرة إلا وقد أقام أبو بكر إليها ليلة جمعا، وقال آخر: كان كثير البكاء، وقال الجوزجاني: هو متماسك، وقال ابن عدي: أحاديثه صالحة ولا يحتج به، وقال يزيد بن عبد ربه: مات سنة ست وخمسين ومائة. وله حديث آخر منكر جداً.
قال أبو داود سُرق لأبي بكر بن أبي مريم حلى فأنكر عقله، وسمعت أحمد يقول: ليس بشيء اهـ ملخصاً.
قال الحافظ في التقريب: أبو بكر بن عبد الله بن أبي مريم الغساني الشامي، وقد ينسب إلى جده، قيل اسمه بكير وقيل عبد السلام ضعيف. وكان قد سرق بيته فاختلط، من السابعة، مات سنة ست وخمسين اهـ.
وقال الذهبي في الكاشف: أبو بكر بن عبد الله بن أبي مريم الغساني اسمه بكير وقيل عبد السلام، عن خالد بن معدان ومكحول، وعنه ابن المبارك وأبو اليمان ضعفوه، وله علم وديانة اهـ.
وأما حديث معاوية قد رواه الطبراني وفيه ضعفاء، سليمان الشاذكوني وغيره، كذا في مجمع الزوائد، قال الذهبي في الميزان: سليمان بن داود المنقري الشاذكوني البصري الحافظ أبو أيوب، لقي حماد بن زيد وجعفر بن سليمان فمن بعدهما، قال البخاري: فيه نظر، وكذبه ابن معين في حديثه ذكر له عنه، وقال عبدان الأهوازي: معاذ الله أن يتهم، إنما كانت كتبه قد ذهبت فكان يحدث من حفظه، وقال ابن عدي: كان أبو يعلى والحسن بن سفيان إذا حدثا عنه يقولان: حدثنا سليمان أبو أيوب، ولم يزيدا فيدلسانه ويسترانه.

(1/141)

وقال أبو حاتم: متروك الحديث، وقال النسائي: ليس بثقة، وقال يحيى بن معين: قال لنا سيمان الشاذكوني هاتوا حرفاً من رأي الحسن البصري لا أحفظه، وقال حنبل: سمعت أبا عبد الله يقول: كان أعلمنا بالرجال يحيى بن معين وأحفظنا للأبواب الشاذكوني، وكان ابن المديني أحفظنا للطوال، وقال صالح بن محمد الحافظ: ما رأيت أحفظ من الشاذكوني، وكان يكذب في الحديث، وقال أحمد: جالس الشاذكوني حماد بن زيد وبشر بن المفضل ويزيد بن زريع فما نفعه الله بواحد منهم، وقيل كان يتعاطى المسكر ويتماجن، مات سنة أربع وثلاثين ومائتين، وقال ابن عدي: قال محمد بن موسى السواق قال ابن الشاذكوني لما حضرته الوفاة: اللهم من اعتذر إليك فإني لا أعتذر إليك ما قذفت محصنة، ولا دلست حديثاً، وساق له ابن عدي أحاديث خولف فيها ثم قال: وللشاذكوني حديث كثير مستقيم، وهو من الحفاظ المعدودين ما أشبه أمره بما قال عبدان: يحدث حفظاً فيغلط. اهـ.
وأما حديث عمر بن الخطاب فقد رواه الطبراني في الأوسط، وفيه علي بن سعيد المقيري العقاري ولم أعرفه، وبقية رجاله رجال الصحيح، غير عبد الله بن صالح كاتب الليث، وقد وثق وفيه ضعف، كذا في مجمع الزوائد، قال الحافظ في التقريب: عبد الله بن صالح بن محمد بن مسلم الجهني أبو صالح المصري كاتب الليث، صدوق كثير الغلط، ثبت في كتابه وكانت فيه غفلة، من العاشرة مات سنة اثنتين وعشرين وله خمس وثمانون سنة. اهـ.
وقال الذهبي في الكاشف: عبد الله بن صالح الجهني مولاهم كاتب الليث، عن معاوية بن صالح وموسى بن علي، وعنه البخاري تعليقاً، والأصح أنه أيضاً روى عنه في الصحيح، وابن معين وبكر بن سهل، وكان مكثراً جداً، قال أبو زرعة: كان حسن الحديث، لم يكن ممن يكذب، وقال الفضل الشعراني: ما رأيته إلا يحدث أو يسبح، وقال ابن عدي: هو عندي مستقيم الحديث، وله أغاليط، وكذبه جزرة اهـ. وقال الذهبي في الميزان: عبد الله بن صالح بن محمد بن مسلم الجهني المصري أبو صالح كاتب الليث بن سعد على أمواله، صاحب حديث وعلم، مكثر له مناكير، حدث عن معاوية

(1/142)

ابن صالح وخلق، وعن شيخه الليث وابن وهب وابن معين وأحمد بن الفرات والناس.
قال عبد الملك بن شعيب بن الليث: ثقة مأمون سمع من جدي حديثه، وقال أبو حاتم: سمعت محمد بن عبد الله بن عبيد الحكم وسئل عن أبي صالح فقال: تسألني عن أقرب رجل إلى الليث لزمه سفراً وحضراً وكان يخلو معه كثيراً، لا ينكر لمثله أن يكون قد سمع منه لكثرة ما أخرج عن الليث، وقال أبو حاتم سمعت ابن معين يقول: أقل أحواله أن يكون قرأ هذه الكتب على الليث وأجازها له، ويمكن أن يكون ابن أبي ذئب كتب إليه بهذا الدرج، قال: وسمعت أحمد بن صالح يقول: لا أعلم أحداً روى عن الليث عن أبي ذئب إلا أبو صالح، وقال أحمد بن حنبل: كان أول أمره متماسكاً ثم فسد بأخرة، يروي عن ابن أبي ذئب، ولم يسمع الليث من ابن أبي ذئب شيئاً.
وقال أبو حاتم: هو صدوق أين ما علمته، وقال أبو زرعة: لم يكن عندي ممن يتعمد الكذب، وكان حسن الحديث.
وقال أبو حاتم: أخرج أحاديث في آخر عمره أنكروها عليه، يرى أنها مما افتعل خالد بن نجيح، وكان أبو صالح يصحبه، وكان سليم الناحية، لم يكن وزن أبي صالح الكذب، كان رجلاً صالحاً.
وقال أحمد بن محمد الحجاج بن رشدين: سمعت أحمد بن صالح يقول: متهم، ليس بشيء، يعني الحمراوي عبد الله بن صالح، وسمعت أحمد بن صالح يقول في عبد الله بن صالح: فأجروا عليه كلمة أخرى.
وقال ابن عبد الحكم: سمعت أبا عبد الله يقول ما لا أحصي وقد قيل له إن يحيى ابن بكير يقول في أبي صالح شيئاً فقال: قل له هل حدثك الليث؟ قال لا. وأبو صالح عنده وقد كان يخرج معه إلى الأسفار وهو كاتبه فينكر أن يكون عند غيره.
وقال سعيد بن منصور: كلمني يحيى بن معين وقال: أحب أن تمسك عن عبد الله ابن صالح، فقلت: لا أمسك عنه، وأنا أعلم الناس به، إنما كان كاتباً للضياع، وقال:

(1/143)

أحمد: كتب إليّ وأنا بحمص يسألني الزيارة، قال الفضل بن محمد الشعراني: ما رأيت أبا صالح إلا وهو يحدّث أو يسبح، قال صالح جزرة: كان ابن معين يوثقه، وهو عندي يكذب في الحديث، وقال النسائي: ليس بثقة، ويحيى بن بكير أحب إلينا منه، وقال ابن المديني: لا أروى عنه شيئاً، وقال ابن حبان: كان في نفسه صدوقاً، إنما وقعت المناكير في حديثه من قبل جار له، فسمعت ابن خزيمة يقول: كان له جار كان بينه وبينه عداوة، كان يضع الحديث على شيخ أبي صالح ويكتبه بخط يشبه خط عبد الله ويرميه في داره بين كتبه فيتوهم عبد الله أنه خطه فيحدّث به. وقال ابن عدي: هو عندي مستقيم الحديث، إلا أنه يقع في أسانيده ومتونه غلط ولا يتعمد، قلت: وقد روى عنه البخاري في الصحيح على الصحيح، ولكنه يدلسه فيقول: حدثنا عبد الله ولا ينسبه وهو هو. نعم قد علق البخاري حديثاً فقال فيه: قال الليث ابن سعد حدثني جعفر بن ربيعة.
ثم قال في آخر الحديث حدثني عبد الله بن صالح أنبأنا الليث فذكره، ولكن هذا عند ابن حمويه السرخسي دون صاحبيه، وفي الجملة ما هو بدون نعيم بن حماد ولا إسماعيل بن أبي أويس ولا سويد بن سعيد وحديثهم في الصحيحين، ولكل منهما مناكير تغتفر في كثرة ما روى، وبعضها منكر واه، وبعضها غريب محتمل، انتهى.
وعن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: "ما كان نبي إلا في أمته معلم أو معلمان، فإن يكن في أمتي منهم أحد فهو عمر بن الخطاب، إن الحق على لسان عمر وقلبه". قلت في الصحيح بعضه بغير سياق، رواه الطبراني في الأوسط وفيه عبد الرحمن بن أبي الزناد وهو لين الحديث كذا في مجمع الزوائد، قال ابن معين: هو أثبت الناس في هشام بن عروة، وقال أبو حاتم وغيره: لا يحتج به، كذا في الكاشف، وقال الحافظ في التقريب: صدوق، تغير حفظه لما قدم بغداد، وكان فقيهاً من السابعة، ولي خراج المدينة فحمد. اهـ.
وعن علي قال: إذا ذكر الصالحون فحيهلا بعمر، ما كنا نبعد أصحاب محمد صلى الله عليه وسلم أن السكينة تنطق على لسان عمر، رواه الطبراني في الأوسط وإسناده حسن.
وعن ابن مسعود قال: ما كنا نبعد أن السكينة تنزل على لسان عمر رضي الله

(1/144)

عنه. رواه الطبراني وإسناده حسن.
وعن طارق بن شهاب قال: كنا نتحدث أن السكينة تنزل على لسان عمر، رواه الطبراني ورجاله ثقات. كذا في مجمع الزوائد، فالصواب أن حديث "إن الله جعل الحق على لسان عمر وقلبه". وإن كان لا يخلو طريق من طرقه من مقال ولكنه لكثرة الشواهد صالح لأن يحتج به، إلا أن دلالته على أن فعل عمر رضي الله عنه حجة ممنوعة.
قوله: روى الطبراني في الكبير وابن عدي في الكامل عن الفضل بن العباس رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "عمر معي وأنا مع عمر والحق بعدي مع عمر حيث كان".
أقول: مجرد رواية الطبراني وابن عدي هذا الحديث لا يقتضي أن يصح الاحتجاج به ما لم يثبت كونه صحيحاً أو حسناً، فيجب على من يحتج به أن يبين صحته أو حسنه، ودونه خرط القتاد، على أن دلالته على المطلوب غير مسلمة على نحو ما مر في الحديث المتقدم.
قوله: وهذا مثل ما صح في حق علي رضي الله عنه حيث قال صلى الله عليه وسلم في حقه: "وأدر الحق معه حيث دار". وهو صحيح.
أقول: مدّعي صحة هذا الحديث يطالب أولاً بإقامة الدليل عليه، وأنى له ذلك؟ كيف وهذا الحديث رواه الترمذي وفي سنده سعيد بن حبان، قال الذهبي في الميزان: لا يكاد يعرف. اه‍. وأيضاً فيه مختار بن نافع التيمي عن أبي حيان التيمي قال النسائي وغيره: ليس بثقة، وقال ابن حبان: منكر الحديث جداً.
أحمد بن عبد الرحمن الكزبراني حدثنا مختار بن نافع عن أبي حيان عن أبيه عن علي مرفوعاً: "رحم الله أبا بكر زوجني ابنته وصحبني إلى دار الهجرة". وذكر الحديث. قال البخاري: منكر الحديث، كنيته أبو إسحاق، كذا في الميزان، وقال الحافظ في التقريب: مختار بن نافع التيمي – ويقال العكلي – أبو إسحاق التمار الكوفي ضعيف من السادسة اهـ. وفيه أيضاً سهل بن حماد، قال الذهبي في الميزان: كان بعد المائتين

(1/145)

لا يدري من هو وليس بالدلال أبي عتاب، والظاهر أنه هو فقد قال عثمان الدارمي: سألت يحيى بن معين عن سهل بن حماد الدلال فقال لا أعرفه، عنى أنه ما يخبر حاله وقال فيه أبو زرعة وأبو حاتم: صالح الحديث، شيخ، وأما أحمد فقال: لا بأس به.
قلت: مات سنة ثمان ومائتين، روى عن قرة بن خالد وشعبة وطبقتها، ما خرج له البخاري شيئاً. اهـ.
ويالله العجب ما أجرأ هذا المؤلف على تصحيح هذا الحديث، مع أن في سنده مختار بن نافع التيمي وهو ضعيف جداً، على أن دلالة مثل هذا الحديث على المطلوب غير مسلمة وإلا لزم أن يكون فعل معاوية رضي الله عنه أيضاً حجة، فإنه روى عن عبد الرحمن بن أبي عميرة، وكان من أصحاب رسول الله صلى الله عليه وسلم عن النبي صلى الله عليه وسلم أنه قال لمعاوية: "اللهم اجعله هادياً مهدياً واهد به". أخرجه الترمذي وقال هذا حديث حسن غريب، وعن عمير رضي الله عنه قال: لا تذكروا معاوية إلا بخير، فإني سمعت رسول الله صلى الله عليه وسلم يقول: "اللهم اهد به". رواه الترمذي. وعن عائشة قالت: قال رسول الله صلى الله عليه وسلم: "اللهم اهده بالهدى، وجنبه الردى، واغفر له في الآخرة والأولى". رواه الطبراني في الأوسط وفيه السدي بن عاصم وهو ضعيف كذا في مجمع الزوائد، مع أن القول بحجية فعله رضي الله عنه بعيد جداً.
قوله: ومن الأدلة على أن توسل عمر بالعباس رضي الله عنه حجة على جواز التوسل قوله صلى الله عليه وسلم: "لو كان بعدي نبي لكل عمر". اهـ.
أقول: أخرجه الترمذي، وفي سنده مشرح بن هاعان، قال الذهبي في الميزان: مشرح بن هاعان المصري عن عقبة بن عامر صدوق لينه ابن حبان، وقال عثمان بن سعيد عن ابن معين: ثقة، قال ابن حبان يكنى أبا مصعب، يروي عن عقبة مناكير لا يتابع عليها، روى عن الليث وابن لهيعة، فالصواب ترك ما انفرد به وذكره العقيلي فما زاد في ترجمته أكثر من أن قيل: إنه ممن جاء مع الحجاج إلى مكة، ونصب المنجنيق على الكعبة. اهـ.

(1/146)

وأما حديث عصمة قال: قال رسول الله صلى الله عليه وسلم: "لو كان بعدي نبي لكان عمر" فقد رواه الطبراني، وفيه الفضل بن المختار وهو ضعيف، كذا في مجمع الزوائد، قال الذهبي في الميزان: الفضل بن المختار أبو سهل البصري عن ابن أبي ذئب وغيره قال أبو حاتم: أحاديثه منكرة يحدث بالأباطيل، وقال الأزدي: منكر الحديث جداً، وقال ابن عدي: أحاديثه منكرة، عامتها لا يتابع عليها، ثم ذكر له أربعة أحاديث وقال بعده: فهذه أباطيل وعجائب، ثم ذكر حديث عصمة بن مالك في السرقة الذي رواه الطبراني وقال: هذا يشبه أن يكون موضوعاً، والله أعلم. اهـ.
وفي الباب عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: "لو كان الله باعثاً رسولاً بعدي لبعث عمر بن الخطاب" رواه الطبراني في الأوسط. وفيه عبد المنعم ابن بشير وهو ضعيف، كذا في مجمع الزوائد، قال الذهبي في الميزان: عبد المنعم بن بشير أبو الخير الأنصاري المصري عن عبد الله بن عمر العمري وعنه يعقوب الفسوي جرحه ابن معين، وقال ابن حبان: منكر الحديث جداً، لا يجوز الاحتجاج به، قال الحنبلي: سمعت ابن معين يقول: أتيت عبد المنعم فأخرج إليّ أحاديث أبي مودود نحواً من مائتي حديث كذب، فقلت له يا شيخ أنت سمعت هذا من أبي مودود؟ قال: نعم. قلت: اتق الله فإن هذه كذب. وقمت ولم أكتب عنه شيئاً، اهـ. ملخصاً، على أن دلالة تيك الأحاديث على المطلوب ممنوعة.
قوله: وروى الطبراني في الكبير عن أبي الدرداء رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "اقتدوا باللذين من بعدي أبي بكر وعمر، فإنهما حبل الله الممدود، من تمسك بهما فقد تمسك بالعورة الوثقى لا انفصام لها".
أقول: قال في مجمع الزوائد: رواه الطبراني وفيه من لم أعرفهم، اهـ. وفي الباب عن حذيفة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "اقتدوا باللذين من بعدي: أبي بكر وعمر". أخرجه الترمذي بثلاث طرق في اثنتين منهما عبد الملك بن عمير اللخمي الكوفي الثقة كان من أوعية العلم، ولكنه طال عمره وساء حفظه، قال أبو حاتم: ليس بحافظ تغير حفظه، وقال أحمد: ضعيف يغلط، وقال ابن معين: مخلط،

(1/147)

وقال ابن خراش: كان شعبة لا يرضاه، وذكر الكوسج عن أحمد أنه ضعفه جداً، ووثقه العجلي، وقال النسائي وغيره: ليس به بأس.
قال عبد الله بن أحمد: سئل أبي عن عبد الملك بن عمير وعاصم بن أبي النجود فقال: عاصم أقل اختلافاً عندي، وقدم عاصما. قلت: لم يورده ابن عدي ولا العقيلي، ولا ابن حبان، وقد ذكروا من هو أقوى حفظاً منه، وأما ابن عمير فذكر فحكى الجرح، وما ذكر التوثيق، والرجل فمن نظراء السبيعي أبي إسحاق وسعيد المقبري لما وقعوا في هرم الشيخوخة فنقص حفظهم، وساءت أذهانهم، ولم يختلطوا، وحديثهم في كتب الإسلام كلها، وكان عبد الملك ممن جاوز المائة، كذا في الميزان، وقال الحافظ في التقريب: ثقة فقيه، تغير حفظه، وربما دلس. اهـ.
وإذ قد عرفت أنه مع تغير حفظه مدلس، وقد عنعن في هذا الحديث، فلا يقبل حديثه.
وفي الأولى منها الحسن بن الصباح البزار، وهو وإن كان صدوقاً لكنه يهم كما قال الحافظ في التقريب، وقال النسائي: ليس بالقوي، كذا في الميزان.
وفي الثانية منها هلال مولى ربعي وهو مجهول، ما حدث عنه سوى عبد الملك ابن عمير كذا في الميزان، وأيضاً فيها سفيان الثوري وهو مدلس وقد عنعنه، وفي الثالثة منها عمرو بن هرم ضعفه يحيى القطان ووثقه أحمد وابن معين وأبو حاتم كذا في الميزان، وفيها سالم بن العلاء أبو العلاء المرادي، وقيل سالم بن عبد الواحد عن ربعي بن حراش وعطية العوفي، وعنه يعلى بن عبيد وجماعة، وضعفه ابن معين والنسائي، وقال أبو حاتم: يكتب حديثه، كذا في الميزان، على أن دلالة هذا الحديث على المقصود أيضاً غير مسلمة، لاحتمال أن يكون المراد بالاقتداء الاقتداء في الأمور التي يجب فيها طاعة الخلفاء وأولي الأمر، كما هو المراد بلفظ السمع والطاعة الواردين في الأحاديث التي أمر فيها بإطاعة الأمراء والأئمة كقوله صلى الله عليه وسلم: "من أطاعني فقد أطاع الله، ومن عصاني فقد عصىالله، ومن يطع الأمير فقد أطاعني، ومن يعص الأمير فقد عصاني". رواه البخاري ومسلم من حديث أبي هريرة، وعن أم الحصين قالت:

(1/148)

قال رسول الله صلى الله عليه وسلم: "إن أمر عليكم عبد مجدع يقودكم بكتاب الله فاسمعوا وأطيعوا". رواه مسلم.
وعن أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "اسمعوا وأطيعوا، وإن استعمل عليكم عبد حبشي كأن رأسه زبيبة". رواه البخاري، وعن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "السمع والطاعة على المرء المسلم فيما أحب وكره، ما لم يؤمر بمعصية، فإذا أمر بمعصية فلا سمع ولا طاعة، متفق عليه. وعن عبادة بن الصامت رضي الله عنه قال: بايعنا رسول الله صلى الله عليه وسلم: "على السمع والطاعة في العسر واليسر والمنشط والمكره، وعلى أثرة علينا، وعلى أن لا ننازع الأمر أهله، وعلى أن نقول بالحق أينما كنا لا نخاف في الله لومة لائم". وفي رواية: "على أن لا ننازع الأمر أهله، إلا أن تروا كفراً بواحاً عندكم من الله فيه برهان". متفق عليه.
وعن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "من رأى من أميره شيئاً يكرهه فليصبر، فإنه ليس أحد يفارق الجماعة شبراً فيموت إلا مات ميتة جاهلية". متفق عليه، وعن أبي هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من خرج من الطاعة وفارق الجماعة فمات مات ميتة جاهلية". رواه مسلم، وغير ذلك من الأحاديث الواردة في ذلك الباب.
ومن البين أن المراد بالسمع والطاعة في تيك الأحاديث ليس إلا الاتباع في الأمور المتعلقة بالخلافة والإمامة، لا أن أفعالهم وأقوالهم وتقريراتهم حجة كفعل النبي صلى الله عليه وسلم وقوله وتقريره، ولعل هذا هو المراد في حديث أمر فيه بالتمسك بسنة الخلفاء الراشدين المهديين، وفي حديث: "اتبعوا السواد الأعظم، وعليك بالجماعة والعامة".
ومما يؤيد إرادة هذا المعنى في الحديث المتنازع فيه قوله صلى الله عليه وسلم: "اللذين من بعدي ". فإنه لو كان المقصود أن أفعالهما حجة لكفى أن يقال اقتدوا بأبي بكر وعمر، فلما زيد فيه "اللذين من بعدي " علم أن الاقتداء بهما ليس إلا في أمر يحصل لهما بعد موت النبي صلى الله عليه وسلم لا في حياته، وهو أمر الخلافة والإمارة، ونظير ذلك إطاعة المرأة لبعلها

(1/149)

وإطاعة الولد للوالدين، ولن ترى أحداً من المسلمين يقول إن فعل البعل والوالدين وقولهم أو تقريرهم حجة، فكذلك الحال فيما نحن فيه.
وهذا كله كان تكلماً على الأحاديث التي ذكرها صاحب الرسالة لإثبات التوسل وما والاه، وها أنا أشرع في تحقيق مسألة التوسل، فننقل أولاً كلام بعض أهل العلم والتحقيق، ثم نذكر ما هو الحق عندي فأقول:
قال العلامة محمد بن إسماعيل بن صلاح الأمير اليماني الصنعاني في (تطهير الاعتقاد عن أدران الإلحاد) في ديباجة الكتاب1.
"الحمد لله الذي لا يقبل توحيد ربوبيته من العباد، حتى يفردوه بتوحيد العبادة كل الأفراد، من اتخاذ الأنداد، فلا يتخذون له نداً، ولا يدعون معه أحداً، ولا يتوكلون إلا عليه، ولا يفزعون في كل حال إلا إليه، ولا يدعونه بغير أسمائه الحسنى ولا يتوسلون إليه بالشفاء {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} . اهـ.
ثم ذكر أصولاً خمسة هي من قواعد الدين فقال في الأصل الثاني: "إن رسل الله وأنبياءه من أولهم إلى آخرهم بعثوا لدعاء العباد إلى توحيد الله تعالى بتوحيد العبادة، وكل رسول أول ما يقرع به أسماع قومه قوله: {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} . و {أَنْ لا تَعْبُدُوا إِلَّا اللَّهَ} . و {أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ} . وهذا هو الذي تضمنه قول لا إله إلا الله، فإنما دعت الرسل أممها إلى قول هذه الكلمة واعتقاد معناها، لا مجرد قولها باللسان، ومعناها هو إفراد الله بالإلهية والعبادة، والنفي لما يعبد من دونه والبراءة منه".
وقال في الأصل الثالث: "إن التوحيد قسمان: (القسم الأول) توحيد الربوبية والخالقية والرازقية ونحوها، ومعناه أن الله وحده هو الخالق للعالم وهو الرب لهم
__________
1 قد قابلنا ما نقله المؤلف من (تطهير الاعتقاد) عند التصحيح بالأصل المطبوع، فوجدنا فيه زيادة سقطت من مؤلفنا فلم نثبتها، لأن الظاهر أنه قد تركها اختصاراً.

(1/150)

والرازق لهم، وهذا لا ينكره المشركون ولا يجعلون لله فيه شريكاً، بل هم مقرون به.
(والقسم الثاني) توحيد العبادة، ومعناه إفراد الله وحده بجميع أنواع العبادات الآتي بيانها، فهذا هو الذي جعلوا لله فيه شركاء، بهذا تعرف أن المشركين لم يتخذوا الأوثان والأصنام ولم يتخذوا المسيح وأمه ولم يتخذوا الملائكة شركاء لله تعالى لأجل أنهم أشركوهم في خلق السموات والأرض وفي خلق أنفسهم، بل اتخذوهم لأنهم يقربونهم إلى الله زلفى كما قالوه، فهم مقرون بالله تعالى في نفس كلمات كفرهم، وأنهم شفعاء عند الله، قال الله تعالى: {قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} فجعل الله اتخاذهم الشفعاء شركاً فيه نزه نفسه عنه، لأنه لا يشفع عنده أحد إلا بإذنه". اهـ.
وقال في الأصل الرابع: "إن المشركين الذين بعث الله الرسل إليهم مقرون بأن الله تعالى خلقهم: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} . وأنه خلق السموات والأرض: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} .
وبأنه الرزاق الذي يخرج الحي من الميت ويخرج الميت من الحي، وأنه هو الذي يدبر الأمر من السماء والارض، وأنه هو الذي يملك السمع والأبصار والأفئدة: {قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاءِ وَالأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَن يُخْرِجُ الحَيَّ مِنَ المَيِّتِ وَيُخْرِجُ المَيِّتَ مِنَ الحَيِّ وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلاَ تَتَّقُونَ} . {قُل لِّمَنِ الأَرْضُ وَمَن فِيهَا إِن كُنتُمْ تَعْلَمُونَ. سَيَقُولُونَ لِلَّهِ قُلْ أَفَلاَ تَذَكَّرُونَ. قُلْ مَن رَّبُّ السَّمَوَاتِ السَّبْعِ وَرَبُّ العَرْشِ العَظِيمِ. سَيَقُولُونَ لِلَّهِ قُلْ أَفَلاَ تَتَّقُونَ. قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلاَ يُجَارُ عَلَيْهِ إِن كُنتُمْ تَعْلَمُونَ. سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} . وكل مشرك مقر بأن الله خالقه وخالق السموات والأرض ورب ما فيهما ورازقهم". اهـ.
ثم قال: "إذا عرفت هذه الأصول فاعلم أنه سبحانه جعل العبادة له أنواعاً: (منها) اعتقادية وهي أساسها، وذلك أن تعتقد أنه الرب الواحد الأحد الذي له الخلق والأمر بيده النفع والضر، وأنه الذي لا شريك له ولا يشفع عنده أحد إلا

(1/151)

بإذنه، وأنه لا معبود بحق غيره، وغير ذلك مما يجب من لوازم الإليهة. (ومنها) لفظية وهي النطق بكلمة التوحيد. (ومنها) بدنية كالقيام والركوع والسجود. (ومنها) الصوم وأفعال الحج والطواف. (ومنها) مالية كإخراج جزء من المال امتثالاً لما أمر الله تعالى به، وأنواع الواجبات والمندوبات في الأبدان والأموال والأفعال والأقوال كثيرة، ولكن هذه أمهاتها". اهـ.
ثم أدرج التوسل في الشرك في العبادة حيث قال:
"قد عرفت من هذا كله أن من اعتقد في شجر أو حجر أو قبر أو ملك أو جني أو حي أو ميت أنه ينفع أو يضر، أو أنه يقرب إلى الله تعالى أو يشفع عنده في حاجة من حوائج الدنيا بمجرد التشفع والتوسل إلى الرب تعالى إلا ما ورد من حديث فيه مقال في حق نبينا صلى الله عليه وسلم أو نحو ذلك فإنه قد أشرك مع الله غيره". اهـ.
وقال في موضع آخر: "والنذر بالمال على الميت ونحوه والنحر على قبره والتوسل به وطلب الحاجات منه، هو بعينه الذي كان تفعله الجاهلية" اهـ.
وقال في موضع آخر: "فإن قلت: القبوريون وغيرهم الذين يعتقدون في فسقة الناس وجهالهم من الأحياء يقولون: نحن لا نعبد هؤلاء ولا نعبد إلا الله وحده ولا نصلي لهم ولا نصوم ولا نحج. قلت: هذا جهل بمعنى العبادة، فإنها ليست منحصرة فيما ذكرت، بل رأسها وأساسها الاعتقاد، وقد حصل في قلوبهم ذلك، بل يسمونه معتقداً ويصنعون له ما سمعته مما تفرع عن الاعتقاد من دعائهم وندائهم، والتوسل بهم، والاستغاثة والاستعانة والحلف والنذور وغير ذلك". اهـ.
وقد ظهر من ملاحظة تلك العبارات أن التوسل عند هذا الإمام داخل في الشرك في العبادة.
وقال الإمام محمد بن علي الشوكاني في (الدر النضيد في إخلاص كلمة التوحيد) : "اعلم أن الكلام على هذه الأطراف يتوقف على إيضاح ألفاظ هي منشأ

(1/152)

الاختلاف والالتباس: (فمنها) الاستغاثة بالغين المعجمة والمثلثة، (ومنها) الاستعانة بالعين المهملة والنون، (ومنها) التشفع، (ومنها) التوسل، فأما الاستغاثة بالمعجمة والمثلثة فهي طلب الغوث وهو إزالة الشدة، كالاستنصار وهو طلب النصر، ولا خلاف أنه يجوز أن يستغاث بالمخلوق فيما يقدر على الغوث فيه من الأمور، ولا يحتاج مثل ذلك إلى استدلال فهو في غاية الوضوح، وما أظنه يوجد فيه خلاف، ومنه: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} . وكما قال: {وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ} . وكما قال الله تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} .
"وأما ما لا يقدر عليه إلا الله فلا يستغاث فيه إلا به كغفران الذنوب، والهداية، وإنزال المطر والرزق، ونحو ذلك، كما قال تعالى: {وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ} . وقال: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} . وقال: {يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ} . وعلىهذا يحمل ما أخرجه الطبراني في معجمه الكبير أنه كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين، فقال أبو بكر رضي الله عنه: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق، فقال صلى الله عليه وسلم: "إنه لا يستغاث بي، وإنما يستغاث بالله". فمراده صلى الله عليه وسلم أنه لا يستغاث به فيما لا يقدر عليه إلا الله.
"وأما ما يقدر عليه المخلوق فلا مانع من ذلك، مثل أن يستغيث المخلوق بالمخلوق ليعينه على حمل حجر، أو يحول بينه وبين عدوه الكافر، أو يدفع عنه سبعاً صائلاً أو لصاً أو نحو ذلك".
" وقد ذكر أهل العلم أنه يجب على كل مكلف أن يعلم أن لا غياث ولا مغيث على الإطلاق إلا الله سبحانه، وأن كل غوث من عنده، وإذا حصل شيء من ذلك على يد غيره فالحقيقة له سبحانه ولغيره مجاز، ومن أسمائه المغيث والغياث.
قال أبو عبد الله الحليمي: الغياث هو المغيث، وأكثر ما يقال: يا غياث المستغيثين، ومعناه المدرك عباده في الشدائد إذا دعوه ومجيبهم ومخلصهم، وفي خبر الاستسقاء في الصحيحين: "اللهم أغثنا، اللهم أغثنا". إغاثة وغياثة وغوثاً، وهو في معنى المجيب

(1/153)

والمستجيب، قال تعالى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} . إلا أن الإغاثة أحق بالأفعال، والاستجابة بالأقوال، وقد يقع كل منهما موقع الآخر.
"قال شيخ الإسلام ابن تيميه في بعض فتاواه ما لفظه: والاستغاثة بمعنى أن يطلب من الرسول صلى الله عليه وسلم ما هو اللائق بمنصبه لا ينازع فيه مسلم، ومن نازع في هذا المعنى فهو إما كافر وإما مخطئ ضال، وأما بالمعنى الذي نفاه رسول الله صلى الله عليه وسلم فهو أيضاً مما يجب نفيه، ومن أثبت لغير الله ما لا يكون إلا لله فهو أيضاً كافر إذا قامت عليه الحجة التي يكفر تاركها.
"ومن هذا الباب قول أبي يزيد البسطامي: استغاثة المخلوق بالمخلوق كاستغاثة الغريق بالغريق، وقول الشيخ أبي عبد الله القرشي: استغاثة المخلوق بالمخلوق كاستغاثة المسجون بالمسجون".
"وأما الاستعانة بالنون فهو طلب العون، ولا خلاف أنه يجوز أن يستعان بالمخلوق فيما يقدر عليه من أمور الدنيا، كأن يستعين به على أن يحمل معه متاعه أو يعلف دابته أو يبلغ رسالته، وأما ما لا يقدر عليه إلا الله جل جلاله فلا يستعان فيه إلا به، ومنه: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} .
"وأما التشفع بالمخلوق فلا خلاف بين المسلمين أنه يجوز طلب الشفاعة من المخلوقين فيما يقدرون عليه من أمور الدنيا، وثبت بالسنة المتواترة واتفاق جميع الأئمة أن نبينا صلى الله عليه وسلم هو الشافع المشفع، وأنه يشفع للخلائق يوم القيامة، وأن الناس يستشفعون به ويطلبون منه أن يشفع لهم إلى ربه، ولم يقع الخلاف إلا في كونها لمحو ذنوب المذنبين أو لزيادة ثواب المطيعين، ولم يقل أحد بنفيها قط، وفي سنن أبي داود أن رجلاً قال للنبي صلى الله عليه وسلم: إنا نستشفع بالله عليك ونستشفع بك على الله، فقال: "شأن الله أعظم من ذلك، أنه لا يستشفع به على أحد من خلقه". فأقره على قوله نستشفع بك على الله، وأنكر عليه قوله نستشفع بالله عليك، وسيأتي تمام الكلام في الشفاعة.

(1/154)

"أما التوسل إلى الله سبحانه بأحد من خلقه في مطلب يطلبه العبد من ربه فقد قال الشيخ عز الدين بن عبد السلام: إنه لا يجوز التوسل إلى الله تعالى إلا بالنبي صلى الله عليه وسلم أن صح الحديث فيه. ولعله يشير إلى الحديث الذي أخرجه النسائي في سننه والترمذي وصححه ابن ماجه وغيرهم أن أعمى أتى إلى النبي صلى الله عليه وسلم فقال: يا رسول الله إني أصبت في بصري، فادع الله تعالى لي. فقال له النبي صلى الله عليه وسلم: "توضأ وصل ركعتين ثم قل: اللهم إني أسألك وأتوجه إليك بنبيك محمد، يا محمد إني استشفع بك في رد بصري، اللهم شفع النبي فيّ، وقال: فإن كان لك حاجة فمثل ذلك، فرد الله بصره".
"وللناس في معنى هذا قولان: أحدهما أن التوسل هو الذي ذكره عمر بن الخطاب لما قال: كنا إذا أجدبنا نتوسل بنبينا إليك فتسقينا، وإنا نتوسل إليك بعم نبينا، وهو في صحيح البخاري وغيره، فقد ذكر عمر رضي الله عنه أنهم كانوا يتوسلون بالنبي صلى الله عليه وسلم في حياته في الاستسقاء، ثم توسلوا بعمه العباس بعد موته، وتوسلهم هو استسقاؤهم بحيث يدعو ويدعون معه فيكون هو وسيلتهم إلى الله تعالى، والنبي صلى الله عليه وسلم كان في مثل هذا شافعاً وداعياً لهم.
"والقول الثاني التوسل به صلى الله عليه وسلم يكون في حياته وبعد موته وفي حضرته ومغيبه".
ولا يخفاك أنه قد ثبت التوسل به صلى الله عليه وسلم في حياته، وثبت التوسل بغيره بعد موته بإجماع الصحابة إجماعاً سكوتياً لعدم إنكار أحد منهم على عمر رضي الله عنه في التوسل بالعباس رضي الله عنه.
"وعندي أنه لا وجه لتخصيص جواز التوسل بالنبي صلى الله عليه وسلم كما زعمه الشيخ عز الدين بن عبد السلام لأمرين:
(الأول) ما عرفناك به من إجماع الصحابة رضي الله عنهم.
و (الثاني) أن التوسل إلى الله بأهل الفضل والعلم هو في التحقيق توسل بأعمالهم الصالحة ومزاياهم الفاضلة1، إذ لا يكون الفاضل فاضلاً إلا بأعماله، فإذا قال القائل:
__________
1 هذا خطأ من وجهين: أحدهما أن توسل الإنسان بعمل غيره ومزاياه غير مشروع ولا معقول، وإنما توسل أصحاب الغار بعملهم. والثاني سيأتي الرد عليه: وكتبه محمد رشيد.

(1/155)

اللهم إني أتوسل إليك بالعالم الفلاني، فهو باعتبار ما قام به من العلم، وقد ثبت في الصحيحين وغيرهما أن النبي صلى الله عليه وسلم حكى عن الثلاثة الذين انطبقت عليهم الصخرة أن كل واحد منهم توسل إلى الله بأعظم عمل عمله فارتفعت الصخرة، فلو كان التوسل بالأعمال الفاضلة غير جائز أو كان شركاً كما يزعمه المتشددون في هذا الباب كابن عبد السلام ومن قال بقوله من أتباعه لم تحصل الإجابة من الله لهم ولا سكت النبي صلى الله عليه وسلم عن إنكار ما فعلوه بعد حكايته عنهم، ولهذا تعلم أن ما يورده المانعون من التوسل إلى الله بالأنبياء والصلحاء من نحو قوله تعالى: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} . ونحو قوله تعالى: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} . ونحو قوله تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} . ليس بوارد، بل هو من الاستدلال على محل النزاع بما هو أجنبي عنه، فإن قولهم: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} . مصرح بأنهم عبدوهم لذلك، والمتوسل بالعالم مثلاً لم يعبده بل علم أن له مزية عند الله بحمله العلم فتوسل به لذلك، وكذلك قوله تعالى: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} . فإنه نهي أن يدعى مع الله غيره، كأن يقول يا الله ويا فلان، والمتوسل بالعالم مثلاً لم يدع إلا الله، وإنما وقع منه التوسل إليه بعمل صالح عمله بعض عباده كما توسل الثلاثة الذين انطلقت عليهم الصخرة بصالح أعمالهم، وكذلك قوله: {وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ} . الآية، فإن هؤلاء دعوا من لا يستجيب لهم ولم يدعوا ربهم الذي يستحبب لهم، والمتوسل بالعالم مثلاً لم يدع إلا الله ولم يدع غيره دونه ولا دعا غيره معه.
"فإذا عرفت هذا لم يخف عليك دفع ما يورده المانعون للتوسل من الأدلة الخارجة عن محل النزاع خروجاً زائداً على ما ذكرنا كاستدلالهم بقوله تعالى: {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ. ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ. يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} . فإن هذه الآية الشريفة ليس فيها إلا أنه تعالى المنفرد بالأمر في يوم الدين، وأنه ليس لغيره من الأمر شيء، والمتوسل بنبي من الأنبياء أو عالم من العلماء هو لا يعتقد أن لمن توسل به مشاركته جل جلاله في أمر يوم الدين، ومن اعتقد هذا لعبد من العباد سواء كان نبياً أو غير نبي فهو في ضلال مبين، وهكذا الاستدلال على منع التوسل بقوله تعالى: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} ، {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً} . فإن هاتين

(1/156)

الآيتين مصرحتان بأنه ليس لرسول الله صلى الله عليه وسلم من أمر الله شيء وأنه لا يملك لنفسه نفعاً ولا ضراً فكيف يملك لغيره، وليس فيها منع التوسل به أو بغيره من الأنبياء والأولياء أو العلماء، وقد جعل الله لرسوله صلى الله عليه وسلم المقام المحمود، مقام الشفاعة العظمى، وأرشد الخلق إلى أن يسألوه ذلك1 ويطلبوه منه، وقال له "سل تعطه واشفع تشفع" وقيد ذلك في كتابه العزيز بأن الشفاعة لا تكون إلا بإذنه، ولا تكون إلا لمن ارتضى، ولعله يأتي تحقيق هذا المقام إن شاء الله تعالى.
"وهكذا الاستدلال على منع التوسل بقوله صلى الله عليه وسلم لما نزل قوله تعالى: {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ} : "يا فلان ابن فلان لا أملك لك من الله شيئاً، يا فلانة بنت فلان لا أملك لك من الله شيئاً". فإن هذا ليس فيه إلا التصريح بأنه صلى الله عليه وسلم لا يستطيع نفع من أراد الله تعالى ضره، ولا ضر من أراد الله نفعه، وأنه لا يملك لأحد من قرابته فضلاً عن غيرهم شيئاً من الله، وهذا معلوم لكل مسلم، وليس فيه أنه لا يتوسل به إلى الله، فإن ذلك هو طلب الأمر ممن له الأمر والنهي، وإنما أراد الطالب أن يقدم بين يدي طلبته ما يكون سبباً للإجابة ممن هو المتفرد بالعطاء والمنع وهو مالك يوم الدين.
"وإذا عرفت هذا فاعلم أن الرزية كل الرزية، والبلية كل البلية، أمر غير ما ذكرنا من التوسل المجرد والتشفع بمن له الشفاعة، وذلك ما صار يعتقده كثير من العوام وبعض الخواص في أهل القبور، وفي المعروفين بالصلاح من الأحياء من
__________
1 نعم، إن الله تعالى يلهم الخلائق يوم القيامة أن يطلبوا الشفاعة من أنبياء الله تعالى في فصل القضاء، ولكن الله تعالى لم يأمرهم في كتابه بأن يقصدوا قبور الأنبياء والأولياء والعلماء ليسألوهم عندها قضاء حوائج الدنيا ولا الآخرة، ولم يشرع لهم أن هذا عبادة، ولا أنه سبب لقضاء الحوائج ولا لمغفرة الذنوب وسعادة الآخرة، وإنما شرع لهم أن يطلبوا الرزق وشفاء الأمراض ونحو ذلك من أسبابها المعروفة بالاختبار والتجارب، وسعادة الآخرة بالإيمان والعمل مصالح والتوبة من الذنوب، وأن لا يدعوا غير الله تعالى فيما وراء الأسباب التي أقدر الله عليها الناس وأمرهم بالتعاون عليها في دائرة الشرع، وهو ينكر هذا أشد الإنكار كما يأتي قريباً. وكتبه محمد رشيد.

(1/157)

أنهم يقدرون على ما لا يقدر عليه إلا الله جل جلاله، ويفعلون ما لا يفعله إلا الله عز وجل، حتى نطقت ألسنتهم بما انطوت عليه قلوبهم، فصاروا يدعونهم تارة مع الله وتارة استقلالاً، ويصرخون بأسمائهم ويعظمونهم تعظيم من يملك الضر والنفع، ويخضعون لهم خضوعاً زائداً على خضوعهم عند وقوفهم بين يدي ربهم في الصلاة والدعاء، وهذا إذا لم يكن شركاً فلا ندري ما هو الشرك، وإذا لم يكن كفراً فليس في الدنيا كفر، وها نحن نقص عليك أدلة في كتاب الله سبحانه، وفي سنة رسوله صلى الله عليه وسلم فيها المنع مما هو دون هذا بمراحل، وفي بعضها التصريح بأنه شرك، وهو بالنسبة إلى هذا الذي ذكرناه يسير حقير، ثم بعد ذلك نعود إلى الكلام على مسألة السؤال". اه‍
ثم قال بعد عدة أوراق: "وبالجملة فالوارد عن الشرع من الأدلة الدالة على قطع ذرائع الشرك وهدم كل شيء يوصل إليه في غاية الكثرة، ولو رمت حصر ذلك على التمام لجاء في مؤلف بسيط، فلنقتصر على هذا المقدار ونتكلم على حكم ما يفعله القبوريون من الاستغاثة بالأموات، ومناداتهم لقضاء الحاجات، وتشريكهم مع الله في بعض الحالات، وإفرادهم بذلك في بعضها، فنقول:
"أعلم أن الله لم يبعث رسله ولم ينزل كتبه لتعريف خلقه بأنه الخالق لهم، والرازق لهم ونحو ذلك، فإن هذا يقر به كل مشرك قبل بعثة الرسل: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} . {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} . {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} . {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ. سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ. قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ. سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ. قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ. سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} . ولهذا نجد كل ما ورد في الكتاب العزيز في شأن خالق الخلق ونحوه في مخاطبة الكفار معنوناً باستفهام التقرير: {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ} ، {أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالأَرْضِ} ، {أَغَيْرَ اللَّهِ أَتَّخِذُ وَلِيّاً فَاطِرِ السَّمَاوَاتِ

(1/158)

وَالأَرْضِ} ، {فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ} . بل بعث الله رسله وأنزل كتبه لإخلاص توحيده وإفراده بالعبادة: {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} – {أَلَّا تَعْبُدُوا إِلَّا اللَّهَ} – {أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ} – {قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا} – {أَنِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} – {فَإِيَّايَ فَاعْبُدُونِ} . وإخلاص التوحيد لا يتم إلا بأن يكون الدعاء كله لله والنداء والاستغاثة والرجاء واستجلاب الخير واستدفاع الشر له ومنه لا لغيره ولا من غيره: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} – {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} – {وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} – {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} . وقد تقرر أن شرك المشركين الذين بعث الله إليهم خاتم رسله صلى الله عليه وسلم لم يكن إلا باعتقادهم أن الأنداد التي اتخذوها تنفعهم وتضرهم وتقربهم إلى الله وتشفع لهم عنده، مع اعترافهم بأن الله سبحانه هو خالقها وخالقهم، ورازقها ورازقهم، ومحييها ومحييهم، ومميتها ومميتهم: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} . {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} . {إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ. إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} . {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} ، {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} . وكانوا يقولون في تلبيتهم:1 لبيك لا شريك لك، إلا شريكاً هو لك، تملكه وما ملك.
"وإذا تقرر هذا فلا شك أن من اعتقد في ميت من الأموات، أو حيّ من الأحياء أنه يضره أو ينفعه إما استقلالاً أو مع الله تعالى، وناداه أو توجه إليه، أو استغاث به في أمر من الأمور التي لا يقدر عليها المخلوق فلم يخلص التوحيد لله، ولا أفرده بالعبادة، إذ الدعاء بطلب وصول الخير إليه ودفع الضر عنه، هو نوع من أنواع العبادة، ولا فرق بين أن يكون هذا المدعو من دون الله أو معه حجراً أو ملكاً أو شيطاناً كما كان يفعل ذلك أهل الجاهلية، وبين أن يكون إنساناً من الأحياء أو الأموات، كما يفعله الآن كثير من المسلمين، وكل عالم بعلم هذا ويقر به، فإن العلة واحدة، وعبادة غير الله تعالى وتشريك غيره معه يكون للحيوان كما يكون للجماد،
__________
1 كما في صحيح البخاري.

(1/159)

وللحي كما يكون للميت".
"فمن زعم أن ثم فرقاً بين من اعتقد في وثن من الأوثان أنه يضر أو ينفع، أو يقدر على أمر لا يقدر عليه إلا الله تعالى، فقد غلط غلطاً بيناً، وأقر على نفسه بجهل كثير، فإن الشرك هو دعاء غير الله في الأشياء التي تختص به أو اعتقاد القدرة لغيره فيما لا يقدر عليه سواه، أو التقرب إلى غيره بشيء مما لا يتقرب به إلا إليه.
ومجرد تسمية المشركين لما جعلوه شريكاً بالصنم والوثن والإله لغير الله زيادة على التسمية بالولي والقبر والمشهد كما يفعله كثير من المسلمين1 بل الحكم واحد إذا حصل لمن يعتقد في الولي والقبر ما كان يحصل لمن كان يعتقد في الصنم والوثن، إذ ليس الشرك هو مجرد إطلاق بعض الأسماء على بعض المسميات، بل الشرك هو أن يفعل لغير الله شيئاً يختص به سبحانه، سواء أطلق على ذلك الغير ما كانت تطلقه عليه الجاهلية أو أطلق عليه اسماً آخر، فلا اعتبار بالاسم قط، ومن لم يعرف هذا فهو جاهل لا يستحق أن يخاطب بما يخاطب به أهل العلم.
"وقد علم كل عالم أن عبادة الكفار للأصنام لم تكن إلا بتعظيمها، واعتقاد أنها تضر وتنفع، والاستغاثة بها عند الحاجة والتقريب لها في بعض الحاجات بجزء من أموالهم، وهذا كله قد وقع من المعتقدين في القبور، فإنهم قد عظموها إلى حد لا يكون إلا لله سبحانه، بل ربما يترك العاصي منهم فعل المعصية إذا كان في مشهد من يعتقده أو قريباً منه مخافة تعجيل العقوبة من ذلك الميت، وربما لا يتركها إذا كان في حرم الله أو في مسجد من المساجد أو قريباً من ذلك، وربما حلف بعض غلاتهم بالله كاذباً ولم يحلف بالميت الذي يعتقده.
"وأما اعتقادهم أنها تضر وتنفع فلولا اشتمال ضمائرهم على هذا الاعتقاد لم يدع أحد منهم ميتاً أو حياً عند استجلابه لنفع، أو استدفاعه لضر، قائلاً: يا فلان افعل لي كذا وكذا، وعلى الله وعليك، وأنا بالله وبك.
__________
1 لعله سقط من هنا خبر المبتدأ الذي عطف عليه الاضطراب بعده، والمعنى أن مجرد التسمية لا تقتضي التفرقة في الحكم بين المتفقين في الاعتقاد.

(1/160)

وأما التقرب للأموات فانظر ما يجعلونه من النذور لهم وعلى قبورهم في كثير من المحلات، ولو طلب الواحد منهم ليسمح بجزء من ذلك لله تعالى لم يفعل، وهذا معلوم يعرفه من عرف أحوال هؤلاء.
فإن قلت: إن هؤلاء القبوريين يعتقدون أن الله تعالى هو الضار، والنافع، والخير والشر بيده، وإن استغاثوا بالأموات قصداً لإنجاز ما يطلبونه من الله سبحانه. قلت: وهكذا كانت الجاهلية، فإنهم يعلمون أن الله هو الضار النافع وأن الخير والشر بيده، وإنما عبدوا أصنامهم لتقربهم إلى الله زلفى كما حكاه الله عنهم في كتابه العزيز. نعم إذا لم يحصل من المسلم إلا مجرد التوسل الذي قدمنا تحقيقه فهو كما ذكرناه سابقاً، ولكن من زعم أنه لم يقع منه إلا مجرد التوسل – وهو يعتقد من تعظيم ذلك الميت ما لا يجوز اعتقاده في أحد من المخلوقين، وزاد على مجرد الاعتقاد فتقرب إلى الأموات بالذبائح والنذور، وناداهم مستغيثاً بهم عند الحاجة – فهذا كاذب في دعواه أنه متوسل فقط، فلو كان الأمر كما زعمه لم يقع منه شيء من ذلك المتوسل به: لا يحتاج إلى رشوة بنذر أو ذبح ولا تعظيم ولا اعتقاد، لأن المدعو هو الله سبحانه وهو أيضاً المجيب، ولا تأثير لمن وقع به التوسل قط، بل هو بمنزلة التوسل بالعمل الصالح فأي جدوى في رشوة من قد صار تحت أطباق الثرى بشيء من ذلك؟ وهل هذا إلا فعل من يعتقد التأثير اشتراكاً أو استقلالاً، ولا أعدل من شهادة أفعال جوارح الإنسان على بطلان ما ينطق به لسانه من الدعاوى الباطلة العاطلة، بل زعم أنه لم يحصل منه إلا مجرد التوسل –وهو يقول بلسانه "يا فلان" منادياً لمن يعتقده من الأموات– فهو كاذب على نفسه، ومن أنكر حصول النداء للأموات والاستغاثة بهم استقلالاً فليخبرنا ما معنى ما سمه في الأقطار اليمنية من قولهم: يا ابن العجيلي، يا زيلعي، يا ابن علوان، يا فلان يا فلان؟ هل ينكر هذا منكر، ويشك فيه شاك؟ وما عدا ديار اليمن فالأمر فيها أطم وأعم، ففي كل قرية ميت يعتقده أهلها وينادونه وفي كل مدينة جماعة منهم، حتى أنهم في حرم الله ينادون: يا ابن عباس، يا محجوب، فما ظنك بغير ذلك؟ فلقد تلطف إبليس وجنوده أخزاهم الله تعالى لغالب أهل الملة الإسلامية بلطفة تزلزل الأقدام عن الإسلام، فإنا لله وإنا إليه راجعون.

(1/161)

أين من يعقل معنى: {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ} – {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} – {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} . وقد أخبرنا الله سبحانه أن الدعاء عبادة بمحكم كتابه بقوله تعالى: {ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} .
وأخرج أبو داود والترمذي وقال حسن صحيح من حديث النعمان بن بشير قال: قال رسول الله صلى الله عليه وسلم: "إن الدعاء هو العبادة". وفي رواية "مخ العبادة". ثم قرأ رسول الله صلى الله عليه وسلم الآية المذكورة، وأخرجه أيضاً النسائي وابن ماجه والحاكم وأحمد وابن أبي شيبة باللفظ المذكور، وكذلك النحر للأموات عبادة لهم، والنذر لهم بجزء من المال عبادة لهم، والتعظيم عبادة لهم، كما أن النحر للنسك وإخراج صدقة المال والخضوع والاستكانة عبادة لله عز وجل بلا خلاف، ومن زعم أن ثم فرقاً بين الأمرين فليهده إلينا.
ومن قال إنه لم يقصد بدعاء الأموات والنحر لهم والنذر عليهم عبادتهم، فقل له فلأي مقتض صنعت هذا الصنيع؟ فإن دعاءك للميت عند نزول أمر بك لا يكون إلا لشيء في قلبك عبر عنه لسانك، فإن كنت تهذي بذكر الأموات عند عروض الحاجات من دون اعتقاد منك لهم فأنت مصاب بعقلك، وهكذا إن كنت تنحر لله وتنذر لله فلأي معنى جعلت ذلك للميت وحملته إلى قبره؟ فإن الفقراء على ظهر البسيطة في كل بقعة من بقاع الأرض، وفعلك وأنت عاقل لا يكون إلا لمقصد قد قصدته أو أمر قد أردته، وإلا فأنت مجنون قد رفع عنك القلم، ولا نوافقك على دعوى الجنون إلا بعد صدور أفعالك وأقوالك في غير هذا على نمط أفعال المجانين، فإن كنت تصدرها مصدر أفعال العقلاء فأنت تكذب على نفسك في دعواك الجنون في هذا الفعل بخصوصه فراراً عن أن يلزمك ما لزم عباد الأوثان الذين حكى الله عنهم في كتابه العزيز ما حكاه بقوله: {وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالْأَنْعَامِ نَصِيباً فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا} . وبقوله: {وَيَجْعَلُونَ لِمَا لا يَعْلَمُونَ نَصِيباً مِمَّا رَزَقْنَاهُمْ تَاللَّهِ لَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَفْتَرُونَ} .

(1/162)

فإن قلت: إن المشركين كانوا لا يقرون بكلمة التوحيد، وهؤلاء المعتقدون في الأموات يقرون بها، قلت: هؤلاء إنما قالوها بألسنتهم وخالفوها بأفعالهم، فإن من استغاث بالأموات أن طلب منهم ما لا يقدر عليه إلا الله سبحانه، أو عظمهم أو نذر عليهم بجزء من ماله أو نحر لهم فقد نزلهم منزلة الآلهة التي كان المشركون يفعلون لها هذه الأفعال، فهو لم يعتقد معنى لا إله إلا الله ولا عمل بها، بل خالفها اعتقاداً وعملاً، فهو في قوله لا إله إلا الله كاذب على نفسه، فإنه قد جعل إلهاً غير الله يعتقد أنه يضر وينفع، وعبده بدعائه عند الشدائد والاستغاثة به عند الحاجة، وبخضوعه له وتعظيمه إياه نحر له النحائر، وقرب إليه نفائس الأموال.
وليس مجرد قول لا إله إلا الله من دون عمل بمعناه مثبتاً للإسلام، فإنه لو قالها أحد من أهل الجاهلية وعكف على صنمه يعبده لم يكن ذلك إسلاماً. اه‍
وأيضاً قال فيه1: "فإن قلت: فقد ورد الحديث الصحيح بأن الخلائق يوم القيامة يأتون آدم فيدعونه ويستغيثون ثم نوحاً ثم إبراهيم ثم موسى ثم عيسى ثم محمداً صلى الله عليه وسلم وسائر إخوانه من الأنبياء. قلت: أهل المحشر إنما يأتون هؤلاء الأنبياء يطلبون منهم أن يشفعوا لهم إلى الله سبحانه ويدعوا لهم بفصل الحساب، والإراحة من ذلك الموقف، هذا جائز فإنه من طلب الشفاعة والدعاء المأذون فيهما.
وقد كان الصحابة يطلبون من رسول الله صلى الله عليه وسلم في حياته أن يدعو لهم كما في حديث "يا رسول الله ادع الله أن يجعلني منهم" لما أخبرهم بأنه يدخل الجنة سبعون ألفاً، وحديث: "سبقك بها عكاشة". وقول أم سليم: "يا رسول الله خادمك أنس ادع الله له". وقول المرأة التي كانت تصرع: "يا رسول الله ادع الله لي". وآخر الأمر سألته الدعاء بأن لا تتكشف عند الصرع فدعا لها.
ومنه إرشاده صلى الله عليه وسلم لجماعة من الصحابة بأن يطلبوا الدعاء من أويس القرني إذا أدركوه، ومنه ما ورد في دعاء المؤمن لأخيه بظهر الغيب، وغير ذلك مما لا يحصر، حتى أن رسول الله صلى الله عليه وسلم قال لعمر لما خرج معتمراً: "لا تنسني يا أخي من دعائك".
__________
1 أي الشوكاني في كتابه الدر النضيد.

(1/163)

فمن جاء إلى رجل صالح واستمد منه أن يدعو له، فهذا ليس من ذلك الذي يفعله المعتقدون في الأموات، بل هو سنة حسنة وشريعة ثابتة، وهكذا طلب الشفاعة ممن جاءت الشريعة المطهرة بأنه من أهلها كالأنبياء، ولهذا يقول الله لرسوله يوم القيامة: "سل تعطه واشفع تشفع", وذلك هو المقام المحمود الذي وعده الله به كما في كتابه العزيز.
والحاصل أن طلب الحوائج من الأحياء جائز إذا كانوا يقدرون عليها، ومن ذلك الدعاء فإنه يجوز استمداده من كل مسلم بل يحسن ذلك، وكذلك الشفاعة من أهلها الذين ورد الشرع بأنهم يشفعون، ولكن ينبغي أن يعلم أن دعاء من يدعو له لا ينفع إلا بإذنه وإرادته ومشيئته، وكذلك شفاعة من شفع لا تكون إلا بإذن الله كما ورد بذلك القرآن العظيم، فهذا تقييد للمطلق لا ينبغي العدول عنه بحال". اهـ.
وأيضاً قال فيه: "ومن جملة الشبه التي عرضت لبعض أهل العلم ما صرح به السيد العلامة محمد بن إسماعيل الأمير رحمه الله في شرحه لأبياته التي يقول في أولها:
رجعت عن النظم الذي قلت في النجدي
فإنه قال: إن كفر هؤلاء المعتقدين للأموات هو من الكفر العملي، لا الكفر الجحودي، ونقل ما ورد في كفر تارك الصلاة كما ورد في الأحاديث الصحيحة، وكفر تارك الحج وكما في قوله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} . ونحو ذلك من الأدلة الواردة فيمن زنى ومن سرق ومن أتى امرأة حائضاً أو امرأة في دبرها أو أتى كاهناً أو عرافاً أو قال لأخيه يا كافر. قال: فهذه الأنواع وإن أطلقها الشارع على فعل هذه الكبائر فإنه لا يخرج به العبد عن الإيمان ويفارق به الملة ويباح به دمه وماله وأهله كما ظنه من لم يفرق بين الكفرين ومن لم يميز بين الأمرين، وذكر ما عقده البخاري في صحيحه من كتاب الإيمان في كفر دون كفر، وما قاله العلامة ابن القيم أن الحكم بغير ما أنزل الله وترك الصلاة من الكفر العملي، وتحقيقه أن الكفر كفر عمل وكفل جحود وعناد، فكفر الجحود أن يكفر بما علم أن الرسول جاء به من عند الله جحوداً وعناداً، فهذا الكفر يضاد الإيمان من

(1/164)

كل وجه.
وأما كفر العمل فهو نوعان: نوع يضاد الإيمان ونوع لا يضادّه، ثم نقل عن ابن القيم كلاماً في هذا المعنى، ثم قال السيد المذكور "قلت: ومن هذا –يعني الكفر العملي– من يدعو الأولياء، ويهتف بهم عند الشدائد، ويطوف بقبورهم، ويقبل جدرانها وينذر له بشي من ماله، فإنه كفر عملي لا اعتقادي، فإنه مؤمن بالله وبرسوله صلى الله عليه وسلم وباليوم الآخر، لكن زين له الشيطان أن هؤلاء عباد الله الصالحين ينفعون ويشفعون ويضرون فاعتقد ذلك كما اعتقد ذلك أهل الجاهلية في الأصنام، لكن هؤلاء مثبتون التوحيد لله لا يجعلون الأولياء آلهة كما قاله الكفار إنكاراً على رسول الله صلى الله عليه وسلم لما دعاهم إلى كلمة التوحيد: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً} . فهؤلاء جعلوا لله شركاء حقيقة فقالوا في التلبية،: لبيك لا شريك لك، إلا شرك هو لك، تملكه وما ملك، فأثبتوا للأصنام شركة مع رب الأنام، وإن كانت عباراتهم الضالة قد أفادت أنه لا شريك له، لأنه إذا كان يملكه وما ملك فليس بشريك له تعالى بل مملوك.
فعباد الأصنام الذين جعلوا لله أنداداً واتخذوا من دونه شركاء يقولون إنهم شفعاء يقربونهم إلى الله زلفى، بخلاف جهلة المسلمين الذين اعتقدوا في أوليائهم النفع والضر، فإنهم مقرّون لله بالوحدانية وإفراده بالإلهية وصدقوا رسله، فالذي أتوه من تعظيم الأولياء كفر عمل لا اعتقاد، فالواجب وعظهم وتعريفهم جهلهم وزجرهم ولو بالتعزير، كما أمرنا بحد الزاني والشارب والسارق من أهل الكفر العملي، إلى أن قال: فهذه كلها قبائح محرمة من أعمال الجاهلية، فهو من الكفر العملي، وقد ثبت أن هذه الأمة تفعل أموراً من أمور الجاهلية هي من الكفر العملي كحديث: "أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر في الأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة". أخرجه مسلم في صحيحه من حديث أبي مالك الأشعري فهذه من الكفر العملي لا تخرج به الأمة من الملة، بل هم من إتيانهم بهذه الخصلة الجاهلية أضافهم إلى نفسه فقال: "من أمتي".

(1/165)

فإن قلت: أهل الجاهلية تقول في أصنامها إنهم يقربونهم إلى الله زلفى كما يقوله القبوريون، ويقولون: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} . كما يقوله القبوريون. قلت: لا سواء، فإن القبوريين مثبتون التوحيد لله قائلون إنه لا إله إلا هو، ولو ضربت عنقه على أن يقول إن الولي إله مع الله لما قالها، بل عنده اعتقاد جهل أن الولي لما أطاع الله كان له لطاعته عنده تعالى جاه به تقبل شفاعته ويرجى نفعه، لا أنه إله مع الله، بخلاف الوثني فإنه امتنع عن قوله إله لا إله الله حتى ضربت عنقه زاعماً أن وثنه إله مع الله ويسميه رباً وإلهاً، قال يوسف عليه السلام: {أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ} . سماهم أرباباً لأنهم كانوا يسمونهم بذلك كما قال الخليل: {هَذَا رَبِّي} . في الثلاث الآيات مستفهماً لهم مبكتاً متكلماً على خطئهم حيث يسمون الكواكب أرباباً وقالوا: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً} . وقال قوم إبراهيم: {مَنْ فَعَلَ هَذَا بِآلِهَتِنَا} - {أَأَنْتَ فَعَلْتَ هَذَا بِآلِهَتِنَا يَا إِبْرَاهِيمُ} . وقال إبراهيم: {أَإِفْكاً آلِهَةً دُونَ اللَّهِ تُرِيدُونَ} ؟ ومن هنا يعلم أن الكفار غير مقرّين بتوحيد الإلهية كما توهمه من توهم من قوله: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} – {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} ، {قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاءِ وَالأَرْضِ -إلى قوله- فَسَيَقُولُونَ اللَّهُ} . فهذا إقرار بتوحيد الخالقية والرازقية ونحوهما، لا أنه إقرار بتوحيد الإلهية، لأنهم يجعلون أوثانهم أرباباً كما عرفت.
فهذا الكفر الجاهلي كفر اعتقاد، ومن لازمه كفر العمل، بخلاف من اعتقد في الأولياء النفع والضر مع توحيد الله وإيمان به وبرسوله وباليوم الآخر فإنه كفر عمل، فهذا تحقيق بالغ وإيضاح لما هو الحق من غير إفراط ولا تفريط اهـ، كلام السيد المذكور رحمه الله تعالى.
وأقول: هذا الكلام في التحقيق ليس بتحقيق بالغ، بل كلام متناقض متدافع، وبيانه أنه لا شك أن الكفر ينقسم إلى كفر اعتقاد وكفر عمل، ولكن دعوى أن ما يفعله المعتقدون في الأموات من كفر العمل في غاية الفساد، فإنه قد ذكر في هذا

(1/166)

البحث أن كفر من اعتقد في الأولياء كفر عملي، هذا عجيب، كيف يقول كفر من يعتقد في الأولياء كفر عمل، ويسمى ذلك اعتقاداً ثم يقول إنه من الكفر العملي؟ وهل هذا إلا التناقض البحت، والتدافع الخالص؟
انظر كيف ذكر في أول البحث أن كفر من يدعو الأولياء ويهتف بهم عند الشدائد ويطوف بقبورهم ويقبل جدرانها وينذر لها بشيء من ماله هو كفر عملي، فليت شعري ما هو الحامل له على الدعاء والاستغاثة، وتقبيل الجدارات، ونذر النذورات؟ هل هو مجرد اللعب والعبث من دون اعتقاد؟ فهذا لا يفعله إلا مجنون. أم الباعث عليه الاعتقاد في الميت، فكيف لا يكون هذا من كفر الاعتقاد الذي لولاه لم يصدر فعل من تلك الأفعال؟
ثم انظر كيف اعترف بعد أن حكم على هذا الكفر بأنه كفر عمل لا كفر اعتقاد بقوله: لكن زين له الشيطان أن هؤلاء عباد الله الصالحين ينفعون ويشفعون، فاعتقد ذلك جهلاً كما اعتقده أهل الجاهلية في الأصنام، فتأمل كيف حكم بأن هذا كفر اعتقاد ككفر أهل الجاهلية، وأثبت الاعتقاد واعتذر عنهم بأنه اعتقاد جهل، وليت شعري أي فائدة لكونه اعتقاد جهل؟ فإن طوائف الكفر بأسرها وأهل الشرك قاطبة إنما حملهم على الكفر ودفع الحق والبقاء على الباطل الاعتقاد جهلاً، وهل يقول قائل إن اعتقادهم اعتقاد علم حتى يكون اعتقاد الجهل عذراً لإخوانهم المعتقدين في الأموات؟ ثم تمم الاعتذار بقوله: لكن هؤلاء مثبتون للتوحيد إلى آخر ما ذكره. ولا يخفاك أن هذا عذر باطل، فإن إثباتهم التوحيد إن كان بألسنتهم فقط فهم مشتركون في ذلك هم واليهود والنصارى والمشركون والمنافقون، وإن كان بأفعالهم فقد اعتقدوا في الأموات ما اعتقده أهل الأصنام في أصنامهم، ثم كرر هذا المعنى في كلامه وجعله السبب في رفع السيف عنهم وهو باطل، فما ترتب عليه مثله باطل، فلا نطوِّل بردّه، بل هؤلاء القبوريون قد وصلوا إلى حد في اعتقادهم في الأموات لم يبلغه المشركون في اعتقادهم في أصنامهم، وهو أن الجاهلية كانوا إذا مسهم الضر دعوا الله وحده، وإنما يدعون أصنامهم مع عدم نزول الشدائد من الأمور كما حكاه الله عنهم بقوله: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي البَحْرِ ضَلَّ مَن تَدْعُونَ إِلاَّ إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى البَرِّ أَعْرَضْتُمْ وَكَانَ

(1/167)

الإِنسَانُ كَفُوراً} . وبقوله تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِن كُنتُمْ صَادِقِينَ} . وبقوله تعالى: {وَإِذَا مَسَّ الإِنسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِّنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِن قَبْلُ} . وبقوله تعالى: {وَإِذَا غَشِيَهُم مَّوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} . بخلاف المعتقدين في الأموات فإنهم إذا دهتم الشدائد استغاثوا بالأموات ونذروا لهم النذور، وقل من يستغيث بالله سبحانه في تلك الحال، وهذا يعلمه كل من له بحث عن أحوالهم.
ولقد أخبرني بعض من ركب البحر أنه اضطرب اضطراباً شديداً، فسمع من أهل السفينة من الملاحين وغالب الراكبين معهم ينادون الأموات ويستغيثون بهم، ولم يسمعهم يذكرون الله قط، قال: ولقد خشيت في تلك الحال الغرق لما شاهدته من الشرك بالله.
وقد سمعنا عن جماعة من أهل البادية المتصلة بصنعاء أن كثيراً منهم إذا حدث له ولد جعل قسطاً من ماله لبعض الأموات المعتقدين ويقول إنه قد اشترى ولده من ذلك الميت الفلاني بكذا، فإذا عاش حتى بلغ سن الاستقلال دفع ذلك الجعل لمن يعتكف على قبر ذلك الميت من المحتالين لكسب الأموال.
وبالجملة فالسيد المذكور رحمه الله تعالى قد جرد النظر في بحثه السابق إلى الإقرار بالتوحيد الظاهري، واعتبر مجرد التكلم بكلمة التوحيد، ويخالفه من اعتقاده الذي صدرت عنه تلك الأفعال المتعلقة بالأموات، وهذا الاعتبار لا ينبغي التعويل عليه ولا الاشتغال به، فالله سبحانه إنما ينظر إلى القلوب وما صدر من الأفعال عن اعتقاد لا إلى مجرد الألفاظ، وإلا لما كان فرق بين المؤمن والمنافق. اه‍.
وأيضاً قال فيه1 وأقول: قد قدمنا في أوائل هذا الجواب أنه لا بأس بالتوسل بنبي من الأنبياء أو ولي من الأولياء أو عالم من العلماء، وأوضحنا ذلك بما لا مزيد
__________
1 أي الشوكاني.

(1/168)

عليه، فهذا الذي جاء إلى القبر زائراً ودعا الله وحده وتوسل بذلك الميت كأن يقول: اللهم إني أسألك أن تشفيني من كذا، وأتوسل إليك بما لهذا العبد الصالح من العبادة لك والمجاهدة فيك أو التعلم والتعليم خالصاً لك، فهذا لا تردد في جوازه1 لكن لأي معنى قام يمشي إلى القبر؟ فإن كان لمحض الزيارة ولم يعزم على الدعاء والتوسل إلا بعد تجريد القصد إلى الزيارة فهذا ليس بممنوع، فإنه إنما جاء ليزور، وقد أذن لنا رسول الله صلى الله عليه وسلم بزيارة القبور لحديث: "كنت نهيتكم عن زيارة القبور ألا فزوروها" وهو في الصحيح، وخرج لزيارة الموتى ودعا لهم وعلمنا كيف نقول إذا نحن زرناهم وكان يقول: "السلام عليكم أهل دار قوم مؤمنين، وإنا بكم إن شاء الله لاحقون، وأتاكم ما توعدون، نسأل الله لنا ولكم العافية". وهو أيضاً في الصحيح بألفاظ وطرق، فلم يفعل هذا الزائر إلا ما هو مأذون له به ومشروع، لكن بشرط أن لا يشد راحلته، ولا يعزم على سفر ولا يرحل كما ورد تقييد الإذن بالزيارة للقبور بحديث: "لا تشدوا الرحال إلا لثلاثة مساجد". وهو مقيد لمطلق الزيارة، وقد خصص بمخصصات: (منها) زيارة القبر الشريف النبوي المحمدي على صاحبه أفضل الصلاة والتسليم، وفي ذلك خلاف بين العلماء، وهي مسألة من المسائل التي طالت ذيولها، واشتهرت أصولها، وامتحن بسببها من امتحن، وليس ذكر ذلك من مقصودنا.
وأما إذا لم يقصد مجرد الزيارة بل قصد المشي إلى القبر ليفعل الدعاء عند فقط وجعل الزيارة تابعة لذلك أو مشى لمجموع الزيارة والدعاء فقد كان يغنيه أن يتوسل إلى الله بما لذلك الميت من الأعمال الصالحة من دون أن يمشي إلى قبره، فإن قال إنما مشيت إلى قبره لأشير إليه عند التوسل به، فيقال له إن الذي يعلم السر وأخفى، ويحول بين المرء وقلبه، ويطلع على خفيات الضمائر، وتنكشف لديه مكنونات السرائر لا يحتاج منك إلى هذه الإشارة التي زعمت أنها الحاملة لك على قصد القبر والمشي إليه، وقد كان يغنيك أن تذكر ذلك الميت باسمه العلم أو بما يتميز به عن غيره، فما أراك
__________
1 فيه نظر، وهو أن توسل الإنسان بعبادة غيره غير مشروع ولا مأثور ولا معقول، فالتوسل تقرب شرعي، وإنما يتقرب العباد إلى ربهم بما شرعه لهم من الإيمان والعمل الصالح كما فعل أصحاب الغار الثلاثة، وتقدمت الإشارة إليه. وكتبه محمد رشيد رضا.

(1/169)

مشيت لهذه الإشارة، فإن الذي تدعوه في كل مكان مع كل إنسان، بل مشيت لتسمع الميت توسلك به وتعطف قلبك عليك، وتتخذ عنده يداً بقصده وزيارته والدعاء عنده والتوسل به، وأنت إن رجعت إلى نفسك، وسألتها عن هذا المعنى فربما تقر لك به وتصدقك الخبر، فإن وجدت عندها هذا المعنى الدقيق، الذي هو بالقبول منك حقيق فاعلم أنه قد علق بقلبك ما علق بقلوب عباد القبور، ولكنك قهرت هذه النفس الخبيثة عن أن تترجم بلسانك عنها، وتنشد ما انطوت عليه من محبة ذلك القبر والاعتقاد فيه والتعظيم له والاستغاثة به، فأنت مالك لها من هذه الحيثية، مملوك لها من الحيثية التي أقامتك من مقامك، ومشيت بك إلى فوق القبر، فإن تداركت نفسك بعد هذه وإلا كانت المستولية عليك المتصرفة فيك، والمتلاعبة بك في جميع ما تهواه مما قد وسوس به لها الخناس، الذي يوسوس في صدور الناس. اه‍
وأيضاً قال فيه: قد ظهر بمجموع هذا التقسيم أن من يقصد القبر ليدعو عنده هو أحد ثلاثة: إن مشى لقصد الزيارة فقط وعرض له الدعاء ولم يحصل بدعائه تغرير على الغير فذلك جائز، وإن مشى لقصد الدعاء فقط أو له مع الزيارة وكان له من الاعتقاد ما قدمنا فهو على خطر الوقوع في الشرك فضلاً عن كونه عاصياً، وإذا لم يكن له اعتقاد في الميت على الصفة التي ذكرنا فهو عاص آثم، وهذا أقل أحواله، وأحقر ما يربحه في رأس ماله. اه‍
وأيضاً قال فيه: وإذا عرف هذا فالذي نعتقده وندين به الله أن من دعا نبياً أو ولياً أو غيرهما وسأل منهم قضاء الحاجات وتفريج الكربات أن هذا من أعظم الشرك الذي كفر الله به المشركين حيث اتخذوا أولياء وشفعاء يستجلبون بهم المنافع ويستدفعون بهم المضار بزعمهم، قال الله تعالى: {وَيَعْبُدُونَ مِن دُونِ اللَّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ} . فمن جعل الأنبياء أو غيرهم كابن عباس أو أبي طالب1 وسائط يدعوهم ويتوكل عليهم ويسألهم جلب المنافع بمعنى أن الخلق
__________
1 مع أن أبا طالب اختار أن يموت على ملة عبد المطلب في الجاهلية، وأبى أن ينطق بكلمة التوحيد التي دعاه صلى الله عليه وسلم إلى النطق بها ساعة الاحتضار، ونزلت فيه الآية: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} . محب الدين.

(1/170)

يسألونهم وهم يسألون الله، كما أن الوسائط عند الملوك يسألون الملوك حوائج الناس لقربهم منهم، والناس يسألونهم أدباً منهم أن يباشروا سؤال الملوك، أو لكونهم أقرب إلى الملك، فمن جعلهم وسائط على هذا الوجه فهو كافر مشرك حلال الدم والمال وقد نص العلماء رحمهم الله تعالى على ذلك وحكوا عليه الإجماع.
قال في (الإقناع) : وشرحه: من جعل بينه وبين الله وسائط يتوكل عليهم ويدعوهم كفر إجماعاً، لأن ذلك كفعل عبادي الأصنام قائلين: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} . انتهى.
وقال الإمام أبو الوفاء علي بن عقيل الحنبلي رحمه الله: لما صعبت التكاليف على الجهال والطغام عدلوا عن أوضاع الشرع إلى تعظيم أوضاع وضعوها لأنفسهم، فسهلت عليهم، إذ لم يدخلوا بها تحت أمر غيرهم. قال: وهم عندي كفار بهذه الأوضاع مثل تعظيم القبور وإكرامها وإلزامها بما نهى عنه الشرع من إيقاد النيران وتقبيلها وتخليقها1 وخطاب الموتى بالحوائج وكتب الرقاع فيها: يا مولاي افعل لي كذا وكذا وأخذ تربتها تبركاً، وإفاضة الطيب على القبور، وشد الرحال إليها، وإلقاء الخرق على الشجر اقتداء بمن عبد اللات والعزى2. انتهى.
وقال الإمام البكري الشافعي في تفسيره عند قوله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} : وكانت الكفار إذا سئلوا من خلق السموات والأرض؟ قالوا الله. فإذا سئلوا عن عبادة الأصنام قالوا ما نعبدهم إلا ليقربونا إلى الله زلفى، لأجل طلب شفاعتهم عند الله، وهذا كفر. انتهى كلامه.
فتأمل ما ذكره صاحب الإقناع، وكذلك ما ذكره ابن عقيل من تعظيم القبور وخطاب الموتى بالحوائج وهو كفر.
__________
1 تخليقها تضميخها بالخلوق، وهو بالفتح نوع من الطيب، ومثله كل تعطير وتطييب.
2 هو اقتداء بهم وإن لم يقصد فاعله الاقتداء ولا علم بحالهم، والحكم منوط بهذا العمل الوثني لا بقصد الاقتداء بالمشركين، وكتبه وما قبله محمد رشيد.

(1/171)

قال الحافظ العماد بن كثير رحمه الله في تفسيره عند قوله: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} : أي إنما يحملهم على عبادتهم أنهم عمدوا إلى أصنام اتخذوها على صور الملائكة المقربين في زعمهم فعبدوا تلك الصور تنزيلاً لذلك منزلة عبادتهم الملائكة ليشفعوا لهم عند الله في نصرهم ورزقهم وما ينوبهم من أمر الدنيا، فأما المعاد فكانوا جاحدين له كافرين به.
قال قتادة والسدي ومالك عن زيد بن أسلم وابن زيد: {إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} : أي ليشفعوا لنا ويقربونا عنده، ولهذا كانوا يقولون في تلبيتهم إذا حجوا في جاهليتهم لبيك لا شريك لك، إلا شريك هو لك، تملكه وما ملك، وهذه الشبهة هي التي اعتمدها المشركون في قديم الدهر وحديثه، وجاءتهم الرسل صلوات الله وسلامه عليهم بردها والنهي عنها، والدعوة إلى إفراد العبادة لله وحده لا شريك له، وأن هذا شيء اخترعه المشركون من عند أنفسهم لم يأذن الله فيه ولا رضي به، بل أبغضه ونهى عنه، قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} . وقال: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} . فأخبر أن الملائكة في السموات من المقربين وغيرهم كلهم عبيد خاضعون لله لا يشفعون عنده إلا بإذنه لمن ارتضى، وليسوا عنده كالأمراء عند ملوكهم يشفعون عندهم بغير إذنهم فيما أحبه الملوك أو أبغضوه: {فَلا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ} . تعالى الله عن ذلك. انتهى كلامه. وقال الإمام البكري رحمه الله عند قوله: {قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاءِ وَالأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَن يُخْرِجُ الحَيَّ مِنَ المَيِّتِ وَيُخْرِجُ المَيِّتَ مِنَ الحَيِّ} . الآية: فإن قلت إذا أقروا فكيف عبدوا الأصنام؟ قلت: كلهم يعتقدون بعبادتهم الأصنام عبادة الله تعالى، والتقرب إليه، ولكن بطرق مختلفة، ففرقة قالت: ليس لنا أهلية عبادة الله تعالى بلا واسطة لعظمته، فعبدناها لتقربنا إليه زلفى، وفرقة قالت: الملائكة ذوو جاه ومنزلة عند الله تعالى، فاتخذنا لنا أصناماً على هيئة الملائكة لتقربنا إلى الله زلفى، وفرقة قالت: جعلنا الأصنام لنا قبلة في العبادة، كما أن الكعبة قبلة في عبادته، وفرقة اعتقدت أن لكل صنم شيطاناً موكلاً بأمر الله، فمن عبد الصنم حق عبادته قضى الشيطان

(1/172)

حوائجه بأمر الله، وإلا أصابه شيطانه بنكبة بإذن الله. اه‍ـ كلامه.
فانظر إلى كلام هؤلاء الأئمة وتصريحهم بأن المشركين ما أرادوا مما عبدوا إلا التقرب إلى الله وطلب شفاعتهم عند الله، وتأمل ما ذكره ابن كثير، وما حكاه عن زيد بن أسلم وابن زيد ثم قال: وهذه الشبهة هي التي اعتقدها المشركون في قديم الدهر وحديثه، وجاءتهم الرسل صلوات الله وسلامه عليهم بردها والنهي عنها، وتأمل ما ذكره البكري رحمه الله عند آية الزمر: إن الكفار ما أرادوا إلا الشفاعة، ثم صرح بأن هذا كفر، فمن تأمل ما ذكره الله في كتابه تبين له أن الكفار ما أرادوا ممن عبدوا إلا التقرب إلى الله وطلب شفاعتهم عند الله، فإنهم لم يعتقدوا فيها أنها تخلق الخلائق وتنزل المطر وتنبت النبات، بل كانوا مقرين أن الفاعل لذلك هو الله وحده، قال الله تعالى: {قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاءِ وَالأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَن يُخْرِجُ الحَيَّ مِنَ المَيِّتِ وَيُخْرِجُ المَيِّتَ مِنَ الحَيِّ وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلاَ تَتَّقُونَ} . وقال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} . وقال تعالى: {قُل لِّمَنِ الأَرْضُ وَمَن فِيهَا إِن كُنتُمْ تَعْلَمُونَ. سَيَقُولُونَ لِلَّهِ قُلْ أَفَلاَ تَذَكَّرُونَ. قُلْ مَن رَّبُّ السَّمَوَاتِ السَّبْعِ وَرَبُّ العَرْشِ العَظِيمِ. سَيَقُولُونَ لِلَّهِ} . الآيتين، إلى غير ذلك من الآيات التي أخبر الله فيها أن المشركين معترفون أن الله هو الخالق الرازق، وإنما كانوا يعبدونهم ليقربوهم ويشفعوا لهم كما ذكره الله سبحانه في قوله: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} . فبعث الله الرسل وأنزل الكتب ليعبد وحده، لا يجعل معه إله آخر، وأخبر أن الشفاعة كلها لله، وأنه لا يشفع أحد عنده إلا بإذنه، وأنه لا يأذن إلا لمن رضي قوله وعمله، وأنه لا يرضى إلا التوحيد، والشفاعة مقيدة بهذه القيود، قال الله تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ. قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} . وقال تعالى: {مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ} . وقال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} . وقال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} . وقال تعالى: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} . وقال تعالى: {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} . اه‍ـ

(1/173)

وأيضاً قال فيه: والمقصود أن الكتاب والسنة دلا على أن من جعل الملائكة والأنبياء أو ابن عباس أو أبا طالب1 أو المحجوب وسائط بينه وبين الله يشفعون له عند الله لأجل قربهم من الله كما يفعل عند الملوك أنه كافر مشرك حلال المال والدم وإن قال: أشهد أن لا إله إلا الله وأشهد أن محمداً رسول الله صلى الله عليه وسلم وصلى وصام وزعم أنه مسلم، بل هو من الأخسرين أعمالاً الذين ضل سعيهم في الحياة الدنيا وهم يسحبون أنهم يحسنون صنعاً. اهـ.
وأيضاً قال فيه: فإذا تبين لكم أن القرآن قد صرح بهذه المسائل الثلاث –أعني اعتراف المشركين بتوحيد الربوبية، وأنهم يدعون الصالحين، وأنهم ما أرادوا منهم إلا الشفاعة– تبين لكم أن هذا الذي يفعل عند القبور اليوم من سؤال جلب الفوائد وكشف الشدائد أنه الشرك الأكبر الذي كفّر الله به المشركين، فإن هؤلاء المشركين شبهوا الخالق بالمخلوق.
وفي القرآن العزيز وكلام أهل العلم من الرد على هؤلاء ما لا يتسع له هذا الموضع، فإن الوسائط التي تكون بين الملوك وبين الناس تكون على أحد وجوه ثلاثة:
إما لإخبارهم من أحوال الناس بما لا يعرفونه، ومن قال إن الله لا يعرف أحوال العباد حتى يخبره بذلك بعض الأنبياء أو غيرهم من الأولياء والصالحين فهو كافر، بل هو سبحانه يعلم السر وأخفى، لا تخفى عليه خافية في الأرض ولا في السماء.
الثاني أن يكون الملك عاجزاً عن تدبير رعيته ودفع أعدائه إلا بأعوان يعاونونه، فلابد له من أعوان وأنصار، لذله وعجزه! والله سبحانه ليس له ولي ولا ظهير من الذل، وكل ما في الوجود من الأسباب فهو سبحانه ربه وخالقه، فهو الغني عن كل ما سواه، وكل ما سواه فقير إليه، بخلاف الملوك المحتاجين إلى ظهرائهم وهم في الحقيقة شركاؤهم، والله سبحانه ليس له شريك في الملك، بل لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، ولهذا لا يشفع عنده إلا بإذنه لا ملك مقرب ولا نبي
__________
1 انظر التعليق ص 170.

(1/174)

مرسل فضلاً عن غيرهما، فإن من شفع عنده بغير إذنه فهو شريك له في حصول المطلوب أثر فيه بشفاعته حتى يفعل ما يطلب منه، والله لا شريك له بوجه من الوجوه.
الثالث أن يكون الملك ليس مريداً لنفع رعيته والإحسان إليهم إلا بمحرك يحركه من خارج، فإذا خاطب الملك من ينصحه ويعظه أو من يدل عليه بحيث يكون يرجوه أو يخافه تحركت إرادة الملك وهمته في قضاء حوائج رعيته، والله سبحانه رب كل شيء ومليكه، وهو أرحم بعباده من الوالدة بولدها، وكل الأسباب إنما تكون بمشيئته، فما شاء كان، وما لم يشأ لم يكن، وهو سبحانه إذا أجرى نفع العباد بعضهم على يد بعض فجعل هذا يحسن إلى هذا ويدعو له ويشفع له فهو الذي خلق ذلك كله، وهو الذي خلق في قلب هذا المحسن والداعي إرادة الإحسان والدعاء، ولا يجوز أن يكون في الوجود من يكرهه على خلاف مراده، أو يعلمه ما لم يكن يعلمه، والشفعاء الذين يشفعون عنده لا يشفعون عنده إلا بإذنه كما تقدم بيانه، بخلاف الملوك فإن الشافع عندهم يكون شريكاً لهم في الملك، وقد يكون مظاهراً لهم ومعاوناً لهم على ملكهم، وهم يشفعون عند الملوك بغير إذن الملوك، والملك يقبل شفاعتهم: تارة لحاجته إليهم، وتارة لجزاء إحسانهم ومكافأتهم، حتى أنه يقبل شفاعة ولده وزوجته لذلك، فإنه محتاج إلى الزوجة والولد حتى لو أعرض عنه ولده وزوجته لتضرر بذلك ويقبل شفاعة مملوكه، فإنه إذا لم يقبل شفاعته يخاف أن لا يطيعه، ويقبل شفاعة أخيه مخافة أن يسعى في ضرره، وشفاعة العباد بعضهم عند بعض كلها من هذا الجنس، فلا أحد يقبل شفاعة أحد إلا لرغبة أو لرهبة، والله سبحانه لا يرجو أحداً ولا يخافه، ولا يحتاج إلى أحد، بل هو الغني سبحانه عما سواه، وكل ما سواه فقير إليه. اهـ.
وأيضاً قال فيه: وقال شيخ الإسلام تقي الدين في الإقناع: إن من دعا ميتاً وإن كان من الخلفاء الراشدين فهو كافر، وإن من شك في كفره فهو كافر، وقال في النهر الفائق: اعلم أن الشيخ قاسماً قال في شرح البحار: إن النذر الذي يقع من أكثر العوام،

(1/175)

بأن يأتي إلى قبر بعض الصلحاء قائلاً: يا سيدي فلان إن رُد غائبي أو عوفي مريضي فلك من الذهب أو الفضة أو الشمع أو الزيت كذا، باطل إجماعاً لوجوه -إلى أن قال:- ومنها ظن أن الميت يتصرف في الأمر، واعتقاد هذا كفر، وقال ابن حجر في شرح أربعين له: من دعا غير الله فهو كافر. اهـ.
وقال شيخ الإسلام تقي الدين رحمه الله في (الرسالة السنية) : إن كل من غلا في نبي أو رجل صالح وجعل فيه نوعاً من الإلهية مثل أن يقول: يا سيدي فلان أغثني أو انصرني أو ارزقني أو أجبرني، وأنا في حسبك، ونحو هذه الأقوال، فكل هذا شرك وضلال، يستتاب صاحبه، فإن تاب نجا وإلا قتل، فإن الله إنما أرسل الرسل وأنزل الكتب ليعبد وحده، لا يجعل معه إله آخر، والذين يدعون مع الله آلهة أخرى مثل المسيح والملائكة والأصنام لم يكونوا يعتقدون أنها تخلق الخلائق أو تنزل المطر أو تنبت النبات، وإنما كانوا يعبدونهم ويعبدون قبورهم أو صورهم ويقولون: إنما نعبدهم ليقربونا إلى الله زلفى، ويقولون: هؤلاء شفعاؤنا عند الله، فبعث رسله تنهى أن يدعى أحد من دونه، لا دعاء عبادة ولا دعاء استغاثة، وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً. أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} . الآية. اه‍
قال العلامة ابن القيم: ومن العجب أنهم ينسبون أهل التوحيد إلى التنقص بالمشايخ والأنبياء والصالحين، وما ذنبهم إلا أن قالوا: إنهم عبيد لا يملكون لأنفسهم ولا لغيرهم ضراً ولا نفعاً ولا موتاً ولا حياة ولا نشوراً، وإنهم لا يشفعون لعابديهم أبداً، بل حرم الله تعالى شفاعتهم لهم، ولا يشفعون لأهل التوحيد إلا بعد إذن الله لهم في الشفاعة، فليس لهم من الأمر شيء، بل الأمر كله لله، والشفاعة كلها لله سبحانه، والولاية له، فليس لخلقه من دونه ولي ولا شفيع.
فالمشرك إما أن يظن أن الله سبحانه يحتاج إلى من يدبر أمر العالم معه من وزير أو ظهير أو عوين، وهذا أعظم التنقص لمن هو غني عن كل ما سواه بذاته، وكل ما سواه فقير إليه بذاته، وإما أنه يظن أنه لا يعلم حتى يعلمه الواسطة، ولا يرحم حتى يجعله

(1/176)

الواسطة يرحم، ولا يكفي وحده أو لا يفعل ما يريد العبد حتى يشفع عنده الواسطة كما يشفع المخلوق عند المخلوق، فيحتاج أن يقبل شفاعته لحاجته إلى الشافع وانتفاعه به وتكثره به من القلة وتعززه به من الذلة، أو لا يجيب دعاء عباده حتى يسألوا الواسطة أن يرفع تلك الحاجة إليه، كما هو حال ملوك الدنيا، وهذا أصل شرك الخلق، أو يظن أنه لا يسمع دعاءه لبعده عنهم حتى يرفع الوسائط إليه ذلك أو يظن أن للمخلوق عليه حقاً فهو يقسم عليه بحق ذلك المخلوق عليه، ويتوسل إليه بذلك المخلوق كما يتوسل الناس إلى الأكابر والملوك بمن يعز عليهم ولا يمكنهم مخالفته، وكل ذلك تنقص للربوبية وهضم لحقها، ولو لم يكن فيه إلا نقص محبة الله وخوفه ورجائه والتوكل عليه والإنابة إليه من قلب المشرك بسبب قسمه ذلك بينه سبحانه وبين من أشرك به، فيضعف أو يضمحل ذلك التعظيم والمحبة والخوف والرجاء بسبب صرف أكثره أو بعضه إلى من عبده من دون الله، فالشرك ملزم لتنقص الرب سبحانه، والتنقص لازم له ضرورة، شاء المشرك أم أبى، ولهذا اقتضى حمده سبحانه وكمال ربوبيته أن لا يغفره، وأن يخلد صاحبه في العذاب الأليم، ويجعله أشقى البرية، فلا تجد مشركاً قط إلا وهو منتقص لله سبحانه وإن زعم أنه معظم له بذلك اهـ. هكذا نقله بعض المحققين في كتاب رد فيه على داود بن جرجيس العراقي لم أقف على اسمه1.
وأيضاً قال فيه: وأما قول هذا الجاهل العراقي، وكذلك المسلمون يذكرون أن طلبتهم من غير الله إنما هي من باب التسبب، فالجواب أن نسبة الطلب من غير الله إلى المسلمين من أمحل المحال وأبطل الباطل، فإن المسلم لا يطلب من غير الله، فإن من طلب وسأل حاجته من ميت أو غائب فقد فارق الإسلام، لأن المشرك ينافي الإسلام، لما تقدم من أن الإسلام هو إسلام الوجه والقلب واللسان والأركان لله وحده دون ما سواه، فالمسلم المخلص يخلص دعاءه لله، والمشرك يصرف جل الدعاء والعبادة أو بعضه لغير الله، وقد عرفت مما تقدم أن الدعاء هو العبادة، وقد
__________
1 هو الشيخ عبد اللطيف بن عبد الرحمن بن حسن في كتاب (منهاج التأسيس في الرد على داود بن جرجيس) البغدادي.

(1/177)

نهى سبحانه نبيه صلى الله عليه وسلم أن يدعو غيره فقال: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} . وهذا خرج مخرج الخصوص وهو عام لجميع الأمة، وكذلك: {فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ} . وقال تعالى: {وَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا إِلَهَ إِلَّا هُوَ} . فظهر من هذه الآية أن الدعاء تأله المدعو، فإن المألوه هو المعبود، والعابد آلهٌ له. اهـ.
وأيضاً قال فيه: وأما ما ادعاه المنحرفون عن الإيمان من أن الوسيلة هو التوسل إلى الله تعالى بالأنبياء والصالحين فهذا باطل يناقض ما ذكره الله تعالى في أول الآية من تهديد من دعاهم وإنكاره عليهم دعوتهم، وقد تقدم ما يدل على أن هذا المدعى هو بعينه دين المشركين المتخذين الشفعاء يسألونهم أن يشفعوا لهم عند الله ويقربوهم إليه زلفى، والقرآن كله من أوله إلى آخره يبطل هذه الوسيلة ويبين أنها شرك وكفر كما قال تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ} . وقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ} . الآية، وقوله: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ -إلى قوله– وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} .
فتظاهرت الآيات والأحاديث على أن هذه الوسيلة التي يدعيها أولئك الضلال من التعلق بالأموات والغائبين برغبة أو رهبة أن هذا هو الشرك الأكبر الذي لا يغفره الله كما تقدم ذلك صريحاً في كلام العلماء والاستدلال على ذلك بهذه الآيات ونظائرها. اه‍
وأيضاً قال فيه: فالإجماع الصحيح هو ما ذكره شيخ الإسلام رحمه الله وتلقاه عنه الفقهاء في كتبهم فإنه قال: ومن جعل بينه وبين الله وسائط يدعوهم ويسألهم ويتوكل عليهم كفر إجماعاً. اه‍
وأيضاً قال فيه: قال شيخ الإسلام ابن تيميه رحمه الله في مسألة الوسائط –وقد سئل عن رجل قال لابد لنا من واسطة بيننا وبين الله– فأجاب: الحمد لله رب العالمين، إنه إن أراد أنه لا بد لنا من واسطة تبلغنا أمر الله فهذا حق، فإن الخلق

(1/178)

لا يعلمون ما يحبه الله ويرضاه، وما أمر به ونهى عنه ولا يعرفون ما يستحقه من أسمائه الحسنى، وصفاته العلى، وأمثال ذلك إلا بالرسل الذين أرسلهم الله إلى عباده –إلى أن قال:- وإن أراد بالواسطة أنه لا بد من واسطة تتخذه العباد بينهم وبين الله في جلب المنافع ودفع المضار، يسألونه ويرجونه، فهذا من أعظم الشرك الذي كفر الله به المشركين، حيث اتخذوا من دون الله أولياء وشفعاء يجتلبون بهم المنافع ويستدفعون بهم المضار، لكن الشفاعة لمن أذن الله له فيها. قال الله تعالى: {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ} . وقال تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ} . وذكر قوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً. أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} . وقد تقدم.
فبين الله لهم أن الملائكة والأنبياء لا يمكلون كشف الضر عنهم ولا تحويله، وأنهم يتقربون إليه بما يحبه ويرضاه، ويرجون رحمته ويخافون عذابه، وقال تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ. وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} . فبين سبحانه أن اتخاذ الملائكة والنبيين أرباباً كفر، فمن جعل الملائكة والأنبياء وسائط يدعوهم ويسألهم جلب المنافع وسد الفاقات، وتفريج الكربات، فهو كافر بإجماع المسلمين. اه‍
وأيضاً فيه: وذكر شيخ الإسلام أيضاً كلامه الذي سبق في مشايخ العلم الذين جعلهم وسائط بين الرسول وأمته يبلغون عنه ويقتدون به، فمن جعلهم وسائط بين الرسول وبين أمته في البلاغ عنه فقد أصاب، وأما جعل الوسائط بين الله وبين خلقه كالحجّاب الذين بين الملك ورعيته بحيث يكونون هم يرفعون إلى الله حوائج خلقه بمعنى أن الخلق يسألونهم وهم يسألون الله كما أن الوسائط عند الملوك يسألون حوائج

(1/179)

الناس لقربهم منهم والناس يسألونهم أدباً منهم ليباشروا سؤال الملك أو أن طلبهم من الوسائط أنفع لهم من طلبهم من الملك لكونهم أقرب إلى الملك من الطالب، فمن أثبتهم وسائط على هذا الوجه فهو كافر مشرك يجب أن يستتاب، فإن تاب وإلا قتل، وهؤلاء شبهوا الخالق بالمخلوق، وجعلوا لله أنداداً، وفي القرآن من الرد على هؤلاء ما لا تتسع له هذه الفتوى.
وأيضاً فيه: والمقصود هنا أن من أثبت وسائط بين الله وبين خلقه كالوسائط التي تكون بين الملوك والرعية فهو مشرك، بل هذا دين المشركين عباد الأوثان. اه‍
وأيضاً فيه: قال شيخ الإسلام تقي الدين أحمد بن تيميه: (الوجه الخامس) أن يقال: نحن لا ننازع في إثبات ما أثبته الله من الأسباب والحكم، لكن من هو الذي جعل الاستغاثة بالمخلوق ودعاءه سبباً في الأمور التي لا يقدر عليها إلا الله؟ ومن الذي قال إنك إذا استغثت بميت أو غائب من البشر كان أو غيره كان ذلك سبباً في حصول الرزق والنصر والهدى وغير ذلك مما لا يقدر عليه إلا الله؟ ومن الذي شرع ذلك وأمر به ومن الذي فعل ذلك من الأنبياء والصحابة والتابعين لهم بإحسان؟ فإن هذا المقام يحتاج إلى مقدمتين: (إحداهما) أن هذه أسباب لحصول المطالب التي لا يقدر عليها إلا الله. (والثانية) أن هذه الأسباب مشروعة لا يحرم فعلها، فإنه ليس كل ما كان سبباً كونياً يجوز تعاطيه، فإن المسافر قد يكون سفره سبباً لأخذ ماله وكلاهما محرم، والدخول في دين النصارى قد يكون سبباً لمال يعطونه له وهو محرم، وشهادة الزور قد تكون سبباً لنيل المال يؤخذ من المشهود له وهو حرام، وكثير من الفواحش والظلم قد يكون سبباً لنيل مطالب وهو محرم، والسحر والكهانة سبب في بعض المطالب وهو محرم، وكذلك الشرك كدعوة الكواكب والشياطين، بل وعبادة البشر قد تكون سبباً لبعض المطالب وهو محرم، فإن الله تعالى حرم من الأسباب ما كانت مفسدته راجحة على مصلحته كالخمر، وإن كان يحصل به بعض الأغراض أحياناً. وهذا المقام مما يظهر به ضلال هؤلاء المشركين خلقاً وأمراً، فإنهم مطالبون بالأدلة الشرعية. اه‍.

(1/180)

وقال بعض أهل العلم في كتاب رد فيه على كتاب بعض معاصريه المسمى (جلاء الغمة عن تكفير هذه الأمة) لم أقف على اسمه1: والتوسل صار مشتركاً في عرف كثير، فبعض الناس يطلقه على قصد الصالحين، ودعائهم وعبادتهم مع الله، وهذا هو المراد بالتوسل في عرف عباد القبور وأنصارهم، وهو عند الله ورسوله وعند أولي العلم من خلقه الشرك الأكبر والكفر البواح، والأسماء لا تغير الحقائق، ويطلق أيضاً في عرف السنة والقرآن وأهل العلم بالله ودينه على التوسل والتقرب إلى الله تعالى بما شرعه من الإيمان به وتوحيده وتصديق رسله وفعل ما شرعه من الأعمال الصالحة التي يحبها الرب ويرضاها، كما توسل أهل الغار الثلاثة بالبر والعفة والأمانة، فإذا أطلق التوسل في كتاب الله تعالى وسنة رسوله وكلام أهل العلم من خلقه، فهذا هو المراد به، لا ما اصطلح عليه المشركون الجاهلون بحدود ما أنزل الله على رسوله، فلبّس هذا المعترض بكلمة مشتركة ترويجاً لباطله.
وأما ما ورد في السنن من السؤال بحق السائلين عليك وبحق ممشاي ونحو ذلك فالله سبحانه وتعالى جعل على نفسه حقاً تفضلاً منه وإحساناً إلى عباده، فهو توسل إليه بوعده وإحسانه وما جعله لعباده المؤمنين على نفسه، فليس من هذا الباب، أعني باب مسألة الله بخلقه، وقد منع ذلك فقهاء الحنفية كما حدثني به محمد بن محمود الجزائري الحنفي رحمه الله بداره باسكندرية، وذكر أنهم قالوا: لا حق لمخلوق على الخالق، ويشهد بهذا ما يروى أن داود قال: "اللهم إني أسألك بحق آبائي عليك". فأوحى إليه: "أي حق لآبائك عليّ؟ " أو نحو هذا.
وأما الحق المشار إليه بالنفي هنا غير ما تقدم إثباته، فإن المثبت بمعنى الوعد الصادق، وما جعله الله تعالى للماشي إلى الصلاة وللسائلين من الإجابة والإثابة فضلاً منه وإحساناً، والمنفي هنا هو الحق الثابت بالمعاوضة والمقابلة على الإيمان والأعمال
__________
1 هو الشيخ عبد اللطيف ابن الشيخ عبد الرحمن بن حسن بن الشيخ محمد بن عبد الوهاب واسم كتابه (مصباح الظلام) رد فيه على كتاب (كشف الغمة عن تكفير هذه الأمة) لعثمان بن منصور من أهل سدير.

(1/181)

الصالحات، فالأول يعود ويرجع إلى التوسل بصفاته الفعلية الذاتية، والثاني يرجع إلى التوسل بذوات المخلوقين، فتأمله فإنه نفيس جداً. اه‍
وقال أيضاً فيه قبيله: فاعلم أن قول الملحد "فجعل بكلامه هذا كما ترى التوسل بذوات الصالحين والرسل عليهم الصلاة والسلام وطلبه جل وعلا بأوليائه من دين المشركين الشرك الأكبر المخرج عن الملة وكفر به، كما ترى صريحاً من قوله تمويه وتلبيس أدخل فيه قوله "وطلبه جل وعلا بأوليائه" ليوهم الجهال ومن لا علم عندهم بحقيقة الحال، وموضوع الكلام أن مراد الشيخ مسألة التوسل في دعاء الله بجاه الصالحين، وهذه مسألة ودعاء الصالح وقصده فيما لا يقدر عليه إلا الله مسألة أخرى، فخلطهما ليروّج باطله فقبحاً قبحاً، وسحقاً سحقاً لمن ورث اليهود، وحرف الكلم عن مواضعه، وكلام الشيخ صريح فيمن دعا مع الله إلهاً آخر في حاجاته وملماته وقصده بعباداته فيما لا يقدر عليه إلا الله تعالى كحال من عبد عبد القادر أو أحمد البدوي أو العيدروس أو علياً والحسين، ومع هذا الصنيع الفظيع، والشرك الجلي، يقول: أنا لا أشرك بالله شيئاً، وأشهد أنه لا يخلق ولا يرزق ولا ينفع ولا يضر إلا الله، ظناً منهم أن ذلك هو الإسلام فقط، وأنه ينجو به من الشرك وما رتب عليه، فكشف الشيخ شبهته، وأدحض حجته بما تقدم من الآيات: {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً لا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ} .
وأما مسألة الله تعالى بحق أنبيائه وأوليائه أو بجاههم، بأن يقول السائل "اللهم إني أسألك بحق أنبيائك أو بجاه أوليائك" أو نحوها فليس الكلام فيه ولم يقل الشيخ إنه شرك ولا له ذكر في كلامه، وحكمه عند أهل العلم معروف، وقد نص على المنع منه جمهور أهل العلم، بل ذكره الشيخ في رده على ابن البكري أنه لا يعلم قائلاً بجوازه إلا ابن عبد السلام في حق النبي صلى الله عليه وسلم ولم يجزم بذلك، بل علق القول على ثبوت حديث الأعمى وصحته، وفيه من لا يحتج به عند أهل الحديث، وعلى تسليم صحته فليس الكلام فيه. اه‍
وأيضاً قال فيه: حديث الأعمى قد تكلم فيه أهل الحديث ولم يصححوه كما تقدم،

(1/182)

لأن فيه من لا يحتج به، ولذلك توقف ابن عبد السلام في صحته وقال: إن صح الحديث فيجوز ذلك بالنبي خاصة، وغيره يقول: إن صح الحديث فليس فيه ما ذهب إليه من أجاز سؤال الله بجاه خلقه وبحقهم، لأن نص الحديث يفيد أن النبي صلى الله عليه وسلم دعا له وسأل الله أن يرد بصره، فهو توسل بدعائه كما في حديث عمر رضي الله عنه "اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبيك". فدعاء الأنبياء وأقاربهم المؤمنين وأهل الفضل والصلاح من أعظم الوسائل إلى الله تعالى، وما المانع أن يكون هذا هو المراد؟
وعلى كل تقدير فالنزاع ليس في هذا، وكلام شيخنا ليس فيه، وإنما أورده المعترض لبساً ومغالطة، والمعترض ظن أن قول شيخنا فيما حكاه من شبه المشرك، وأنه يقول: وأطلب من الله بهم بجاههم وحقهم، وليس كذلك، لأن سياق الكلام وموضوعه فيمن يدعوهم مع الله، ويجعلهم وسائط بينه وبين ربه، في شأنه وأمره، وحاجته وملماته، فالمعنى حينئذ أطلب من الله بواسطتهم، بمعنى أنه يدعوهم لتحصيل مراده ومطلوبه من الله تعالى، فالغبي لم يفهم، ولبس وموه كما تقدم.
وقال الشيخ حسين بن غنام الأحسائي في (روضة الأفكار والأفهام، لمرتاد حال الإمام) : (العاشرة) قولهم في الاستسقاء: لا بأس بالتوسل بالصالحين، وقول أحمد يتوسل بالنبي صلى الله عليه وسلم خاصة مع قولهم إنه لا يستغاث بمخلوق، فالفرق ظاهر جداً، وليس الكلام مما نحن فيه، فكون بعضهم يرخص بالتوسل بالصالحين وبعضهم يخصه بالنبي صلى الله عليه وسلم، وأكثر العلماء ينهى عن ذلك ويكرهه، هذه المسألة من مسائل الفقه ولو كان الصواب عندنا قول الجمهور إنه مكروه فلا ننكر على من فعله، ولا إنكار في مسائل الاجتهاد، لكن إنكارنا على من دعا المخلوق أعظم مما يدعو الله تعالى، ويقصد القبر يتضرع عند الشيخ عبد القادر أو غيره يطلب منه تفريج الكربات، وإغاثة اللهفات، وإعطاء الرغبات، فأين هذا ممن يدعو الله مخلصاً له الدين، لا يدعو مع الله أحداً، ولكن يقول في دعائه: أسألك بنبيك أو بالمرسلين أو بعبادك الصالحين، أو يقصد قبر معروف أو غيره يدعو عنده، لكن لايدعو إلا الله يخلص له الدين، فأين هذا مما نحن فيه؟!

(1/183)

قال الشيخ محمد بن عبد الوهاب في الرسالة التي كتبها لأهل مكة بعد مناظرتهم إذا عرف هذا فالذي نعتقده وندين الله به أن من دعا نبياً أو ولياً أو غيرهما، وسأل منهم قضاء الحاجات وتفريج الكربات، أن هذا من أعظم الشرك الذي كفرّ الله به المشركين، حيث اتخذوا أولياء وشفعاء يستجلبون بهم المنافع، ويستدفعون بهم المضار بزعمهم، قال الله تعالى: {وَيَعْبُدُونَ مِن دُونِ اللَّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ} . فمن جعل الأنبياء أو غيرهم كابن عباس أو المحجوب أو أبي طالب وسائط يدعوهم ويتوكل عليهم ويسألهم جلب المنافع، بمعنى أن الخلق يسألونهم وهم يسألون الله، كما أن الوسائط عند الملوك يسألون الملوك حوائج الناس لقربهم منهم والناس يسألونهم أدباً منهم أن يباشروا سؤال الملك، أو لكونهم أقرب إلى الملك، فمن جعلهم وسائط على هذا الوجه فهو كافر مشرك حلال الدم والمال. اه‍
وقال الشيخ في الرسالة التي كتبها إلى عبد الله بن سحيم: إذا تبين هذا فالمسائل التي شنع بها منها ما هو البهتان الظاهر وهي قوله إني مبطل كتب المذاهب، وقوله إني أقول إن الناس من ستمائة سنة ليسوا على شيء، وقوله إني أدّعي الاجتهاد، وقوله إني خارج عن التقليد، وقوله إني أقول إن اختلاف العلماء نقمة، وقوله إني أكفر من توسل بالصالحين –إلى أن قال– فهذه اثنا عشر مسألة جوابي فيها أن أقول: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} . ولكن كان قبله من بهت محمداً صلى الله عليه وسلم أنه يسب عيسى ابن مريم ويسب الصالحين: {تَشَابَهَتْ قُلُوبُهُمْ} . وبهتوه بأنه يزعم أن الملائكة وعيسى وعزيراً في النار فأنزل الله في ذلك: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} . الآية اه‍
قال الشيخ عبد الله بن محمد بن عبد الوهاب في الرسالة التي اختصرها من رسائل محمد بن عبد الوهاب المؤلفة في التوحيد:
فأخبر تبارك وتعالى أن دعاء غير الله شرك، فمن قال: يا رسول الله، أو يا ابن عباس أو يا عبد القادر أو يا محجوب أو غيرهم، زاعماً أنه باب حاجته إلى الله تعالى وشفيعه

(1/184)

عنده، ووسيلته إليه، فهو المشرك الذي يهدر دمه ويباح ماله، إلا أن يتوب من ذلك. اه‍
وقال في موضع آخر: ونثبت لنبينا محمد صلى الله عليه وسلم الشفاعة يوم القيامة كما ورد أيضاً، ونسألها من الله المالك لها والآذن فيها لمن شاء من الموحدين الذين هم أسعد الناس بها كما ورد، بأن يقول أحدنا متضرعاً إلى الله تعالى: الهم شفع نبينا محمداً صلى الله عليه وسلم فينا يوم القيامة، أو: اللهم شفع فينا عبادك الصالحين أو ملائكتك، ونحو ذلك مما يطلب من الله لا منهم، فلا يقال: يا رسول الله أو يا ولي الله أسألك الشفاعة وغيرها وأدركني وأغثني أو انصرني على عدوي أو نحو ذلك مما لا يقدر عليه إلا الله، فإذا طلب ذلك مما ذكر في أيام البرزخ كان من أقسام الشرك، إذ لم يرد بذلك نص من الكتاب ولا من السنة، ولا حث من السلف الصالح عن ذلك، بل ورد الكتاب والسنة وإجماع السلف أن ما ذكر شرك أكبر، قاتل عليه رسول الله صلى الله عليه وسلم. اه‍
وأيضاً قال فيها: وأما التوسل، وهو أن يقول اللهم إني أتوسل إليك بجاه نبيك محمد صلى الله عليه وسلم أو بجاه عبادك الصالحين أو نحو ذلك، فهو من البدعة المذمومة، إذ لم يرد بذلك نص. اه‍
قال العلامة السيد نعمان خير الدين الشهير بابن الآلوسي البغدادي في (جلاء العينين في محاكمة الأحمدين) : الخاتمة في التوسط بين القولين، وهو عند المنصف قرة عين الفريقين، فقد قال الوالد عليه الرحمة في تفسير قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} . ما نصه:
"واستدل بعض الناس بهذه الآية على مشروعية الاستغاثة بالصالحين وجعلهم وسيلة بين الله تعالى وبين العباد، والقسم على الله تعالى بهم بأن يقال: اللهم إنا نقسم عليك بفلان أن تعطينا كذا، ومنهم من يقول للغائب أو الميت من عباد الله تعالى الصالحين: يا فلان ادع الله تعالى ليرزقني كذا، ويزعمون أن ذلك من باب ابتغاء الوسيلة ويروون عن النبي صلى الله عليه وسلم أنه قال: "إذا أعيتكم الأمور فعليكم بأهل القبور" أو "فاستغيثوا بأهل القبور". وكل ذلك بعيد عن الحق بمراحل.

(1/185)

"وتحقيق الكلام في هذا المقام أن الاستغاثة بمخلوق وجعله وسيلة بمعنى طلب الدعاء منه لا شك في جوازه إن كان المطلوب منه حياً، ولا يتوقف على أفضليته من الطالب، بل قد يطلب الفاضل من المفضول، فقد صح أنه صلى الله عليه وسلم قال لعمر رضي الله عنه لما استأذنه في العمرة "لا تنسنا يا أخي من دعائك"، وأمره أيضاً أن يطلب من أويس القرني رحمه الله أن يستغفر له، وأمر أمته صلى الله عليه وسلم بطلب الوسيلة له وبأن يصلوا عليه، وأما إذا كان المطلوب منه ميتاً أو غائباً فلا يستريب عالم أنه غير جائز، وأنه من البدع التي لم يفعلها أحد من السلف، نعم السلام على أهل القبور مشروع ومخاطبتهم جائزة. اه‍
وأيضاً قال فيه: وأما القسم على الله تعالى بأحد من خلقه مثل أن يقال: اللهم إني أقسم عليك أو أسألك بفلان إلا ما قضيت لي حاجتي، فعن العز بن عبد السلام جواز ذلك في النبي صلى الله عليه وسلم لأنه سيد ولد آدم، ولا يجوز أن يقسم على الله تعالى بغيره من الأنبياء والملائكة والأولياء لأنهم ليسوا في درجته، وقد نقل ذلك عن المناوي في شرحه الكبير للجامع الصغير، ودليله في ذلك ما رواه الترمذي –وقال حديث حسن صحيح– عن عثمان بن حنيف رضي الله عنه أن رجلاً ضرير البصر أتى النبي صلى الله عليه وسلم قال: ادع الله تعالى أن يعافيني" فقال "إن شئت دعوتُ وإن شئت صبرتَ فهو خير لك". قال فادعه، فأمره عليه الصلاة والسلام أن يتوضأ فيحسن الوضوء ويدعو بهذا الدعاء "اللهم إني أسألك وأتوجه بنبيك نبي الرحمة، يا رسول الله إني توجهت بك إلى ربي في حاجتي لتقضى لي، اللهم فشفعه في" ونقل عن أحمد مثل ذلك.
"ومن الناس من منع التوسل بالذات، والقسم على الله تعالى بأحد من خلقه مطلقاً، وهو الذي يرشح به كلام التقي بن تيميه، ونقله عن الإمام أبي حنيفة وأبي يوسف وغيرهما من العلماء الأعلام، وأجاب عن الحديث بأنه على حذف مضاف أي بدعاء أو شفاعة نبيك صلى الله عليه وسلم، ففيه جعل الدعاء وسيلة، وهو جائز بل مندوب، والدليل على هذا التقدير قوله في آخر الحديث "اللهم فشفعه في" بل في أوله أيضاً ما يدل على ذلك، وقد شنع السبكي –كم هي عادته– على التقي فقال: ويحسن التوسل

(1/186)

والاستغاثة بالنبي صلى الله عليه وسلم إلى ربه ولم ينكر ذلك أحد من السلف والخلف حتى جاء ابن تيميه فأنكر ذلك وعدل عن الصراط المستقيم وابتدع ما لم يقله عالم وصار بين الإسلام مثلة. اه‍
"وأنت تعلم أن الأدعية المأثورة عن أهل البيت الطاهرين وغيرهم من الأئمة ليس فيها التوسل بالذات المكرمة صلى الله عليه وسلم، ولو فرضنا وجود ما ظاهره ذلك فمؤول بتقدير مضاف كما سمعت، أو نحو ذلك كما ستسمع إن شاء الله تعالى، ومن ادعى النص فعليه البيان، وما رواه أبو داود في سننه وغيره من أن رجلاً قال لرسول الله صلى الله عليه وسلم: إنا نستشفع بك إلى الله تعالى ونستشفع بالله تعالى عليك، فسبح رسول الله صلى الله عليه وسلم حتى رؤى ذلك في وجوه أصحابه فقال صلى الله عليه وسلم " ويحك أتدري ما الله تعالى؟ إن الله تعالى لا يستشفع به على أحد من خلقه، شأن الله تعالى أعظم من ذلك" لا يصلح دليلاً على ما نحن فيه حيث أنكر عليه قوله نستشفع بالله عليك، ولم ينكر عليه الصلاة والسلام قوله نستشفع بك على الله لأن معنى الاستشفاع به صلى الله عليه وسلم طلب الدعاء منه وليس معناه الإقسام به على الله تعالى ولو كان معنى الإقسام الاستشفاع فلم أنكر النبي صلى الله عليه وسلم مضمون الجملة الثانية دون الأولى؟ وعلى هذا لا يصلح الخبر ولا ما قبله لمن ادعى جواز لمن ادعى جواز الإقسام بذاته صلى الله عليه وسلم حياً وميتاً، وكذا بذات غيره من الأرواح المقدسة مطلقاً، قياساً عليه –عليه الصلاة والسلام– بجامع الكرامة وإن تفاوتت قوة وضعفاً، وذلك لأن ما في الخبر الثاني استشفاع لا إقسام، وما في الخبر الأول ليس نصاً في محل النزاع، وعلى تقدير التسليم ليس فيه إلا الإقسام بالحي والتوسل به، وتساوي حالتي حياته ووفاته صلى الله عليه وسلم في هذا الشأن يحتاج إلى نص، ولعل النص على خلافه، ففي صحيح البخاري عن أنس أن عمر ابن الخطاب رضي الله عنه كان إذا قحطوا استسقى بالعباس رضي الله عنه، قال: اللهم إنا كنا نتوسل إليك بنبيك صلى الله عليه وسلم فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا فيسقون. فإنه لو كان التوسل به عليه الصلاة والسلام بعد انتقاله من هذه الدار جائزاً لما عدلوا عن غيره، بل كانوا يقولون: اللهم إننا نتوسل إليك بنبينا فاسقنا، وحاشاهم أن يعدلوا عن التوسل بسيد الناس، إلى التوسل بعمه العباس، وهم يجدون أدنى مساغ، لذلك فعدولهم هذا مع أنهم السابقون الأولون وهم أعلم منا بالله تعالى ورسوله صلى الله عليه وسلم وبحقوق

(1/187)

الله تعالى ورسوله عليه الصلاة والسلام وما يشرع من الدعاء وما لا يشرع، وهم في وقت ضرورة ومخمصة يطلبون تفريج الكربات وتيسير العسير، وإنزال الغيث بكل طريق، دليل واضح على أن المشروع ما سلكوه دون غيره، وما ذكر من قياس غيره من الأرواح المقدسة عليه صلى الله عليه وسلم مع التفاوت في الكرامة الذي لا ينكره إلا منافق مما لا يكاد يسلم.
"على أنك قد علمت أن الإقسام به صلى الله عليه وسلم على ربه عز شأنه حياً وميتاً مما لم يقم النص عليه، لا يقال إن في خبر البخاري دلالة على صحة الإقسام به عليه الصلاة والسلام وكذا بغيره كذلك، أما الأول فلقول عمر رضي الله عنه: كنا نتوسل بنبيك صلى الله عليه وسلم، وأما الثاني فلقوله: إنا نتوسل بعم نبيك، لما قيل إن هذا التوسل ليس من باب الإقسام، بل هو من جنس الاستشفاع، وهو أن يطلب من الشخص الدعاء والشفاعة ويطلب من الله تعالى أن يقبل دعاءه وشفاعته، ويؤيد ذلك أن العباس كان يدعو وهم يؤمنون لدعائه حتى سقوا.
"وقد ذكر التقي أن لفظ التوسل بالشخص والتوجه إليه وبه فيه إجمال واشتراك بحسب الاصطلاح فمعناه في لغة الصحابة رضي الله عنهم أن يطلب منه الدعاء والشفاعة فيكون التوسل والتوجه في الحقيقة بدعائه وشفاعته وذلك لا محذور فيه، وأما في لغة كثير من الناس فمعناه أن يسأل الله تعالى بذلك ويقسم به عليه، وهذا هو محل النزاع، وقد علمت الكلام فيه، وجعل من الإقسام الغير المشروع قول القائل: اللهم أسألك بجاه فلان، فإنه لم يرو عن أحد من السلف أنه دعا كذلك، وقال: إنما يقسم به تعالى وبأسمائه وصفاته، فيقال: أسألك بأن لك الحمد لا إله إلا أنت يا الله المنان بديع السموات والأرض يا ذا الجلال والإكرام يا حي يا قيوم، وأسألك بأنك أنت الله الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفواً أحد، وأسألك بكل اسم هو لك سميت به نفسك –الحديث– ونحو ذلك من الأدعية المأثورة.
وما يذكره بعض العامة من قوله صلى الله عليه وسلم "إذا كانت لكم إلى الله تعالى حاجة فاسألوا الله تعالى بجاهي فإن جاهي عند الله عظيم" لم يروه أحد من أهل العلم، ولا هو في شيء

(1/188)

من كتب الحديث، وما رواه القشيري عن معروف الكرخي قدس سره أنه قال لتلامذته: إن كانت لكم إلى الله حاجة فأقسموا عليه بي فإني الواسطة بينكم وبينه جل جلاله الآن، لا يوجد له سند يعوّل عليه عن المحدثين، وأما ما رواه ابن ماجه عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم في دعاء الخارج إلى الصلاة "اللهم إني أسألك بحق السائلين عليك وبحق ممشاي هذا فإني لم أخرج أشراً ولا بطراً ولا رياءً ولا سمعة، ولكن خرجت اتقاء سخطك وابتغاء مرضاتك أن تنقذني من النار وأن تدخلني الجنة ". ففي سنده العوفي وفيه ضعف، وعلى تقدير أن يكون من كلام النبي صلى الله عليه وسلم يقال فيه: إن حق السائلين عليه تعالى أن يجيبهم، وحق الماشين في طاعته أن يثيبهم، والحق بمعنى الوعد الثابت المحقق الوقوع فضلاً لا وجوباً كما في قوله تعالى: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} . وفي الصحيح من حديث معاذ "حق الله تعالى على عباده أن يعبدوه ولا يشركوا به شيئاً، وحقهم عليه إن فعلوا ذلك أن لا يعذبهم" فالسؤال حينئذ بالإثابة والإجابة وهما من صفات الله تعالى الفعلية والسؤال بها مما لا نزاع فيه، فيكون هذا السؤال كالاستعاذة في قوله صلى الله عليه وسلم "أعوذ برضاك من سخطك، وبمعافاتك من عقوبتك، وأعوذ بك منك" فمتى صحت الاستعاذة بمعافاته صح السؤال بإثابته وإجابته، وعلى نحو ذلك يخرج سؤال الثلاثة لله عز وجل بأعمالهم، على أن التوسل بالأعمال معناه التسبب بها لحصول المقصود، ولا شك أن الأعمال الصالحة سبب لثواب الله تعالى لنا ولا كذلك ذوات الأشخاص نفسها، والناس قد أفرطوا اليوم في الإقسام على الله تعالى: فأقسموا عليه عز شأنه بمن ليس في العير ولا في النفير، وليس عنده من الجاه قدر قطمير، وأعظم من ذلك أنهم يطلبون من أصحاب القبور نحو شفاء المريض وإغناء الفقير ورد الضال وتيسير كل عسير، وتوحي إليهم شياطينهم خبر: إذا أعيتكم الأمور الخ1. وهو حديث مفترى على رسول الله صلى الله عليه وسلم بإجماع العارفين بحديثه لم يروه أحد من العلماء ولا يوجد في شيء من كتب الحديث المعتمدة، وقد نهى النبي صلى الله عليه وسلم عن اتخاذ القبور مساجد ولعن على ذلك، فكيف يتصور منه عليه الصلاة والسلام الأمر بالاستغاثة بها، والطلب من أصحابها؟ سبحانك هذا بهتان عظيم.
__________
1 أي فعليكم بأصحاب القبور، وتقدم قريباً في ص 185.

(1/189)

"وعن أبي يزيد البسطامي قدس الله سره أنه قال: استغاثة المخلوق بالمخلوق كاستغاثة المسجون بالمسجون، ومن كلام السجاد رضي الله عنه: إن طلب المحتاج من المحتاج سفه في رأيه وضلة في عقله، ومن دعاء موسى عليه السلام "وبك المستغاث" وقال صلى الله عليه وسلم لابن عباس رضي الله عنه "إذا استعنت فاستعن بالله" الخبر، وقال تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} .
وبعد هذا كله أنا لا أرى بأساً في التوسل إلى الله تعالى بجاه النبي صلى الله عليه وسلم عند الله تعالى حياً وميتاً1، ويراد من الجاه معنى يرجع إلى صفة من صفاته تعالى، مثل أن يراد به المحبة التامة المستدعية عدم رده وقبول شفاعته، فيكون معنى قول القائل: إلهي أتوسل بجاه نبيك صلى الله عليه وسلم أن تقضي لي حاجتي: إلهي اجعل محبتك له وسيلة في قضاء حاجتي، ولا فرق بين هذا وقولك: إلهي أتوسل برحمتك أن تفعل كذا، إذ معناه أيضاً: إلهي اجعل رحمتك وسيلة في فعل كذا، بل لا أرى بأساً أيضاً بالإقسام على الله تعالى بجاهه صلى الله عليه وسلم بهذا المعنى، والكلام في الحرمة كالكلام في الجاه، ولا يجري ذلك في التوسل والإقسام بالذات البحت.
نعم لم يعهد التوسل بالجاه والحرمة عن أحد من الصحابة رضي الله عنهم، ولعل ذلك كان تحاشياً منهم عما يخشى أن يعلق به في أذهان الناس إذ ذاك وهم قريبو عهد بالتوسل بالأصنام شيء2، ثم اقتدى بهم من خلفهم من الأئمة الطاهرين، وقد ترك رسول الله صلى الله عليه وسلم هدم الكعبة وتأسيسها على قواعد إبراهيم لكون القوم حديثي عهد بكفر كما ثبت ذلك في الصحيح.
وهذا الذي ذكرته إنما هو لدفع الحرج عن الناس، والفرار من دعوى تضليلهم كما يزعمه البعض في التوسل بجاه عريض الجاه صلى الله عليه وسلم، لا للميل إلى أن الدعاء كذلك أفضل من استعمال الأدعية المأثورة التي جاء بها الكتاب وصرحت بها ألسنة السنة، فإنه لا يستريب منصف في أن ما علمه الله تعالى ورسوله صلى الله عليه وسلم ودرج عليه الصحابة الكرام رضي الله عنهم وتلقاه من بعدهم بالقبول أفضل وأجمع وأنفع وأسلم، فقد
__________
1 سيأتي رده.
2 شيء فاعل يعلق.

(1/190)

قيل ما قيل إن حقاً وإن كذباً.
بقي ههنا أمران: (الأول) أن التوسل بجاه غير النبي صلى الله عليه وسلم لا بأس به أيضاً إن كان المتوسل بجاهه مما علم أن له جاهاً عند الله تعالى كالمقطوع بصلاحه وولايته، وأما من لا قطع في حقه بذلك فلا يتوسل بجاهه لما فيه من الحكم الضمني على الله تعالى بما لم يعلم تحققه منه عز شأنه، وفي ذلك جرأة عظيمة على الله تعالى. (الثاني) أن الناس قد أكثروا من دعاء غير الله تعالى من الأولياء الأحياء منهم والأموات، وغيرهم مثل: يا سيدي فلان أغثني، وذلك ليس من التوسل المباح في شيء، واللائق بحال المؤمن عدم التفوه بذلك، وأن لا يحوم حول حماه، وقد عده أناس من العلماء شركاً، وإن لا يكنه فهو قريب منه، ولا أرى أحداً ممن يقول بذلك إلا وهو يعتقد أن الحي الغائب أو الميت المغيب يعلم الغيب، أو يسمع النداء، ويقدر بالذات أو بالغير على جلب الخير ودفع الأذى وإلا لما دعاه، ولا فتح فاه: {وَفِي ذَلِكُمْ بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ} . فالحزم التجنب عن ذلك، وعدم الطلب إلا من الله تعالى القوي الغني الفعال لما يريد.
ومن وقف على سر ما رواه الطبراني في معجمه من أنه كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين فقال الصديق رضي الله عنه: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق، فجاءوا إليه فقال: إنه لا يستغاث بي إنما يستغاث بالله تعالى" لم يشك في أن الاستغاثة بأصحاب القبور الذين هم بين سعيد شغله نعيمه وتقلبه في الجنان عن الالتفات إلى ما في هذا العالم، وبين شقي ألهاه عذابه وحبسه في النيران عن إجابة مناديه، والإصاخة إلى أهل ناديه، أمر يجب اجتنابه، ولا يليق بأرباب العقول ارتكابه.
ولا يغرنك أن المستغيث بمخلوق قد تقضى حاجته، وتنجح طلبته، فإن ذلك ابتلاء وفتنة منه عز وجل، وقد يتمثل الشيطان للمستغيث في صورة الذي استغاث به فيظن أن ذلك كرامة لمن استغاث به، هيهات هيهات، إنما هو شيطان أضله وأغواه، وزين له هواه، وذلك ما يتكلم الشيطان في الأصنام ليضل عبدتها الطغام، وبعض

(1/191)

الجهلة يقول إن ذلك من تطور روح المستغاث به، أو من ظهور ملك بصورته كرامة له! ولقد ساء ما يحكمون، لأن التطور والظهور وإن كانا ممكنين لكن لا في مثل هذه الصورة، وعند ارتكاب هذه الجريرة، نسأل الله تعالى بأسمائه أن يعصمنا من ذلك، ونتوسل بلطفه أن يسلك بنا وبكم أحسن المسالك. اه‍1
وهو توسط عند ذوي العقول مقبول، موافق للمنقول والمعقول، ولا أظنك تجده في كتاب، فهو اللباب لذوي الألباب.
وقال الوالد عليه الرحمة أيضاً في باب الإشارة من تفسيره ما نصه: قال تعالى: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ تَعْرِفُ فِي وُجُوهِ الَّذِينَ كَفَرُوا الْمُنْكَرَ} . الآية. فيه إشارة إلى ذم المتصوفة الذين إذا سمعوا الآيات الرادة عليهم ظهر عليهم التجهم والبسور، وهم في زماننا كثيرون، فإنا لله وإنا إليه راجعون.
وفي قوله تعالى: {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً} الآية، إشارة إلى ذم الغالين في أولياء الله تعالى حيث يستغيثون بهم في الشدة، غافلين عن الله تعالى وينذرون لهم النذور، والعقلاء منهم يقولون إنهم وسائلنا إلى الله تعالى، وإنما ننذر لله تعالى عز وجل ونجعل ثوابه للولي، ولا يخفى أنهم في دعواهم الأولى أشبه الناس بعبدة الأصنام القائلين: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} . ودعواهم الثانية لا بأس بها لو لم يطلبوا منهم بذلك شفاء مريضهم أو رد غائبهم أو نحو ذلك، والظاهر من حالهم الطلب، ويرشدك إلى ذلك أنه لو قيل انذروا لله تعالى واجعلوا ثوابه لوالديكم فإنهم أحوج من أولئك الأولياء لم يفعلوا.
وقال أيضاً عند تفسير قوله تعالى: {دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} . الآية ما نصه: فالآية دالة على أن المشركين لا يدعون غيره تعالى في تلك، وأنت خبير بأن الناس اليوم إذا اعتراهم أمر خطير وخطب جسيم في بر أو بحر دعوا من لا يضر ولا ينفع، ولا يرى ولا يسمع، فمنهم من يدعو الخضر وإلياس، ومنهم من ينادي أبا الخميس والعباس، ومنهم من يستغيث بأحد الأئمة، ومنهم من يضرع إلى شيخ من مشايخ
__________
1 أي ما نقله صاحب (جلاء العينين) من تفسير والده المسمى بروح المعاني.

(1/192)

الأمة، ولا ترى فيهم أحداً يخص مولاه، بتضرعه ودعاه، ولا يكاد يمر له ببال، أنه لو دعا الله تعالى وحده ينجو من هاتيك الأهوال.
فبالله تعالى عليك قل لي: أي الفريقين من هذه الحيثية أهدى سبيلاً، وأي الداعين أقوم قيلا؟ وإلى الله سبحانه المشتكى من زمان عصفت فيه ريح الجهالة، وتلاطمت أمواج الضلالة، وغرقت سفينة الشريعة، واتخذت الاستغاثة بغير الله تعالى للنجاة ذريعة، وتعذر على العارفين الأمر بالمعروف، وحالت دون النهي عن المنكر صنوف الحتوف. اهـ.
ومما يفتى به في هذا المقام ما أنشدنيه لنفسه مفتى مصرنا مدينة السلام وهو قوله:
ولا تدع في حاجة بازاً ولا أسدا1 ... الله ربك لا تشرك به أحدا
وهو كلام يرشح منه التوحيد، ويكفى من القلادة ما أحاط بالجيد، اه‍ـ ما في جلاء العينين.
هذا كله ما عن لي أن أذكره في هذا المقام، من كلام الأئمة الأعلام، والآن اكتب ما ألقى الله تعالى في روعي في هذا الباب، وإن كان مأخوذاً من أقوال من سلف من أهل العلم واللباب، وفي مطاوي هذا التقرير أبين إن شاء الله تعالى بعض ما أظهره الله لي من النقض والإبرام، والرد والقبول في هاتيك الأقوال، وليس المقصود منه إلا إظهار الحق والصواب من دون تعصب لقول دون قول فإنه من سيئ الخلال، فأقول مستعيناً بالرحمن الرحيم، ومتوسلاً بفضله العظيم:
__________
1 يشير بلقب الباز إلى الشيخ عبد القادر الجيلاني القطب الشهير الذي يعبده الملايين في العراق والهند وغيرهما، وهو مدفون في بغداد، ومن صور استغاثته المشهورة أن من كان له حاجة وصلى ركعتين في الليل ثم استقبل بغداد وتوجه إلى الشيخ عبد القادر واستغاثه بهذين البيتين:
أيدركني ضيم وأنت ذخيرتي؟ ... وأظلم في الدنيا وأنت نصيري؟
وعار على راعي الحمى وهو في الحمى
... إذا ضاع في الهجا عقال بعير
وناداه باسمه وذكر حاجته فإنها تقضى!

(1/193)


معنى الوسيلة والتوسل لغة وشرعا - صيانة الإنسان

صيانة الإنسان عن وسوسة الشيخ دحلان

معنى الوسيلة والتوسل لغة وشرعا
...
بتحقيق المؤلف لمسألة التوسل1
إنه لا بد هناك أولاً من بيان معنى التوسل لغة وشرعاً ثم بيان حكمه قسماً قسماً.
قال العلامة أحمد بن محمد بن علي المقري الفيومي في المصباح المنير: وسلت إلى الله بالعمل أسل -من باب وعد- رغبت وتقربت، ومنه اشتقاق الوسيلة، وهي ما يتقرب به إلى الشيء، والجمع الوسائل، والوسيل قيل جمع وسيلة وقيل لغة فيها، وتوسل إلى ربه بوسيلة تقرب إليه بعمل. اه‍
وقال في النهاية: وفي حديث الأذان "آت محمداً الوسيلة". هي في الأصل ما يتوسل به إلى الشيء ويتقرب به، وجمعها وسائل، يقال وسل إليه وسيلة وتوسل، والمراد به في الحديث القرب من الله تعالى، وقيل هي الشفاعة يوم القيامة، وقيل هي منزل من منازل الجنة، كذا جاء في الحديث. اه‍
وقال في مجمع البحار: لأن الواصل إليها يكون قريباً من الله، ومنه "سلوا الله لي الوسيلة". طلب من أمته الدعاء له افتقاراً إلى الله هضماً لنفسه لتنتفع به أمته ويثاب عليه، أو للإرشاد ليسأل كل صاحبه الدعاء له. اه‍
وقال الجوهري في الصحاح: الوسيلة ما يتقرب به إلى الغير، والجمع الوسيل والوسائل والتوسيل والتوسل واحد، يقال وسل فلان إلى ربه وسيلة وتوسل إليه بوسيلة أي تقرب إليه بعمل، والواسل الراغب إلى الله، قال لبيد:
بلى كل ذي دين إلى الله واسل ... انتهى ملخصاً.
وقال في القاموس: الوسيلة والواسلة المنزلة عند الملك والدرجة والقربة، ووسل إلى الله تعالى توسيلاً عمل عملاً تقرب به إليه كتوسل، والواسل الواجب والراغب إلى الله تعالى. اهـ. وهذا الذي ذكرنا يعلم منه معنى التوسل اللغوي.
وأما معناه الشرعي فتحقيقه متوقف على استقراء مواقع هذا اللفظ في الكتاب
__________
1 العنوان للمصحح.

(1/194)

والسنة، فليعلم أن هذا اللفظ قد جاء في سورة المائدة قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ وَجَاهِدُوا فِي سَبِيلِهِ لَعَلَّكُمْ تُفْلِحُونَ} .
قال الحافظ ابن كثير في تفسيره: يقول تعالى آمراً عباده المؤمنين بتقواه، وهي إذا قرنت بطاعته كان المراد بها الانكفاف عن المحارم وترك المنهيات، وقد قال بعدها: {وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} قال سفيان الثوري عن طلحة عن عطاء عن ابن عباس: أي القربة، وكذا قال مجاهد وأبو وائل والحسن وابن زيد وغير واحد، وقال قتادة: أي تقربوا إليه بطاعته والعمل بما يرضيه، وقرأ ابن زيد: {أُوْلَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الوَسِيلَةَ} . وهذا الذي قاله هؤلاء الأئمة لا خلاف بين المفسرين فيه، وأنشد عليه ابن جرير قال الشاعر:
إذا غفل الواشون عدنا لوصلها ... وعاد التصافي بيننا والوسائل
والوسيلة هي التي يتوصل بها إلى تحصيل المقصود. والوسيلة أيضاً علم لأعلى منزلة في الجنة، وهي منزلة رسول الله صلى الله عليه وسلم وداره في الجنة، وهي أقرب أمكنة الجنة إلى العرش اهـ. وهكذا في سائر التفاسير، وقال تعالى في سورة بني إسرائيل: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُم مِّن دُونِهِ فَلاَ يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلاَ تَحْوِيلاً، أُوْلَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} . قال الحافظ ابن كثير: الوسيلة هي القربة كما قال قتادة، ولهذا قال: {أَيُّهُمْ أَقْرَبُ} .
وعن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم قال: " من قال حين يسمع النداء: اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمداً الوسيلة والفضيلة، وابعثه مقاماً محموداً الذي وعدته، حلت له شفاعتي يوم القيامة" رواه البخاري.
قال الحافظ في الفتح: قوله: "رب هذه الدعوة" بفتح الدال، زاد البيهقي من طريق محمد بن عون عن علي بن عياش "اللهم إني أسألك بحق هذه الدعوة التامة". قوله "الوسيلة" هي ما يتقرب به إلى الكبير، يقال توسلت أي تقربت، وتطلق على المنزلة

(1/195)

العلية، وقع ذلك في حديث عبد الله بن عمر، وعند مسلم بلفظ "فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله" الحديث، ونحوه للبزار عن أبي هريرة، ويمكن ردها إلى الأول بأن الواصل إلى تلك المنزلة قريب من الله فتكون كالقربة التي يتوسل بها. اه‍
قال المؤلف: محمد بن عون الخراساني عن عكرمة، قال النسائي: متروك، وقال البخاري: منكر الحديث، وقال عباس عن ابن معين: ليس بشيء، كذا في الميزان فلا تصلح روايته لأن يحتج بها على مسألة من مسائل الشرع، فليعلم.
وعن عبد الله بن عمرو بن العاص أنه سمع النبي صلى الله عليه وسلم يقول: "إذا سمعتم المؤذن فقولوا مثل ما يقول، ثم صلوا عليّ فإنه من صلى عليّ صلاة صلى الله عليه بها عشراً، ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله، وأرجو أن أكون أنا هو، فمن سأل لي الوسيلة حلت عليه الشفاعة". رواه مسلم. قال النووي: وأما لغاته ففيه الوسيلة، وقد فسرها قوله صلى الله عليه وسلم: "فإنها منزلة من الجنة" قال أهل اللغة: الوسيلة المنزلة عند الملك. اه‍.
وعن أنس أن عمر بن الخطاب رضي الله عنه كان إذا قحطوا استسقى بالعباس بن عبد المطلب، فقال: اللهم إنا كنا نتوسل إليك بنبينا صلى الله عليه وسلم فتسقينا وإنا نتوسل إليك بعم نبينا فاسقنا، قال فيسقون. رواه البخاري، وقد نقلنا فيما تقدم رواية الزبير بن بكار التي فيها صفة ما دعا به العباس في هذه الواقعة والوقت الذي وقع فيه ذلك من الفتح، فتذكر فإنها تفيد أن التوسل بالعباس رضي الله عنه إنما كان بدعائه لا بذاته.
وأيضاً قال في الفتح: وأخرج -يعني ابن الزبير بن بكار- أيضاً من طريق داود عن عطاء بن زيد بن أسلم عن ابن عمر قال: استسقى عمر بن الخطاب عام الرمادة بالعباس ابن عبد المطلب فذكر الحديث وفيه فخطب الناس عمر رضي الله عنه فقال: إن رسول الله صلى الله عليه وسلم كان يرى للعباس ما يرى الولد للوالد، فاقتدوا أيها الناس برسول الله صلى الله عليه وسلم في عمه العباس واتخذوه وسيلة إلى الله. وفيه فما برحوا حتى سقاهم الله. اهـ.
فتحصل من هذا كله أن التوسل في اللغة التقرب، والوسيلة هي ما يتقرب به إلى الشيء، ولم يجعل الشرع للتوسل حقيقة غير الحقيقة اللغوية، نعم جعل للوسيلة حقيقة

(1/196)

حيث استعمل في الآيتين بمعنى القربة باتفاق المفسرين، وفي الحديثين بمعنى أعلى منزلة في الجنة، ولا مرية في كون المعنى الأخير حقيقة شرعية، وأما كون المعنى الأول أي القربة حقيقة شرعية ففيه تأمل لا يخفى على من له أدنى تأمل، وبعد اللتيا والتي فالتوسل إلى الله تعالى على أنواع:
(أحدهما) التوسل بأسمائه تعالى وصفاته، وهو ثابت بالكتاب والسنة، قال الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} . وعن عبد الله بن بريدة عن أبيه أن رسول الله صلى الله عليه وسلم سمع رجلاً يقول: اللهم إني أسألك بأنك أن الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفواً أحد، فقال "دعا الله باسمه الأعظم الذي إذا سئل به أعطى، وإذا دُعي به أجاب". رواه الترمذي وأبو داود كذا في المشكاة.
وعن أنس بن مالك رضي الله عنه قال: مرَّ النبي صلى الله عليه وسلم بأبي عياش زيد بن الصامت الزرقي وهو يصلي وهو يقول: اللهم إني أسألك بأن لك الحمد لا إله إلا أنت يا منان يا بديع السموات والأرض يا ذا الجلال والإكرام. فقال رسول الله صلى الله عليه وسلم: "لقد سألت الله باسمه الأعظم الذي إذا دعي به أجاب، وإذا سئل به أعطى". رواه أحمد واللفظ له وابن ماجه. ورواه أبو داود والنسائي وابن حبان في صحيحه والحاكم، وزاد هؤلاء الأربعة: "يا حي يا قيوم". وقال الحاكم: صحيح على شرط مسلم. كذا في الترغيب والترهيب للمنذري.
وعن عائشة رضي الله عنها قالت: سمعت رسول الله صلى الله عليه وسلم يقول: "اللهم إني أسألك باسمك الطاهر الطيب المبارك الأحب إليك الذي إذا دعيت به أجبت، وإذا سئلت به أعطيت وإذا استرحمت به رحمت وإذا استفرجت به فرجت" قال فقال يوماً: ياعائشة: "هل علمت أن الله قد دلني على الاسم الذي إذا دعي به أجاب". قالت فقلت: بأبي أنت وأمي يا رسول الله فعلمنيه، قال "إنه لا ينبغي لك يا عائشة". قالت فتنحيت وجلست ساعة ثم قمت فقبلت رأسه ثم قلت: يا رسول الله علمنيه، قال: "إنه لا ينبغي لك يا عائشة أن أعلمك، إنه لا ينبغي لك أن تسألي به شيئاً للدنيا" قالت فقمت فتوضأت

(1/197)

ثم صليت ركعتين، ثم قلت: اللهم إني أدعوك الله وأدعوك الرحمن وأدعوك البر الرحيم، وأدعوك بأسمائك الحسنى كلها ما علمت منها وما لم أعلم أن تغفر لي وترحمني. قالت: فاستضحك رسول الله صلى الله عليه وسلم ثم قال: "إنه لفي الأسماء التي دعوت بها" رواه ابن ماجه.
و (الثاني) التوسل بالأعمال الصالحة، وهذا أيضاً ثابت بالكتاب والسنة الصحيحة، أما الكتاب فما تقدم ذكره من الآيتين اللتين فيهما ذكر الوسيلة، فإن المراد بها بإجماع المفسرين هي القربة، وفي قوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} . إشارة إلى ذلك، فإن العبادة قدمت على الاستعانة لكون الأولى وسيلة إلى الثانية، وتقديم الوسائل سبب لتحصيل المطالب وأدعى إلى الإجابة، كذا في البيضاوي وغيره يدل عليه قول الله تعالى: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ} . والمعنى: استعينوا على حوائجكم وما تؤملون من خير الدنيا والآخرة إلى الله تعالى بالصبر والصلاة، حتى تجابوا إلى تحصيل المآرب وجبر المصائب، كذا في البيضاوي وغيره، وأخرج أحمد وأبو داود وابن جرير عن حذيفة قال: كان رسول الله صلى الله عليه وسلم إذا حزبه أمر فزع إلى الصلاة.
وأما السنة فما روي عن ابن عمر عن النبي صلى الله عليه وسلم قال: "بينما ثلاثة نفر يتماشون أخذهم المطر، فمالوا إلى غاز في الجبل، فانحت على فم غارهم صخرة من الجبل فأطبقت عليهم، فقال بعضهم لبعض: انظروا أعمالاً عملتموها لله صالحة فادعوا الله بها لعله يفرجها". الحديث متفق عليه، والحديث دال على أنه يستحب للإنسان أن يتوسل بصالح أعماله إلى الله تعالى، فإن هؤلاء فعلوه واستجيب لهم، وذكره النبي صلى الله عليه وسلم في معرض الثناء عليهم، وجميل فضائلهم، لكن الثابت منه إنما هو توسل الشخص بأعمال نفسه لا بأعمال غيره من الأنبياء والصالحين، كما زعم الإمام الشوكاني رحمه الله.
و (الثالث) أن يتوسل بالنبي صلى الله عليه وسلم بتصديقه على الرسالة، والإيمان بماجاء به، طاعته في أمره ونبيه، ونصرته حياً وميتاً، ومعاداة من عاداه، ومولاة من ولاه، وإعظام حقه وتوقيره، وإحياء طريقته وسنته، وبث دعوته، ونشر شريعته، ونفي التهمة عنها واستشارة علومها، والتفقه في معانيها والدعاء إليها، والتلطف في تعلمها،

(1/198)

وتعليمها وإعظامها وإجلالها، والتأدب عند قراءتها، والإمساك عن الكلام فيها بغير علم، وإجلال أهلها لانتسابهم إليها، والتخلق بأخلاقه والتأدب بآدابه، ومحبته ومحبة أهل بيته وأصحابه ومجانبة من ابتدع في سنته أو تعرض لأحد من عترته وصحبه ودعاء الوسيلة له، والصبر على لأواء مهجره وشدته ونحو ذلك، وكذلك التوسل بالصالحين بمحبتهم وتوقيرهم وإجلالهم، وما يحذو حذوه.
وهذا التوسل هو عين دين الإسلام لا يجحده أحد من المسلمين، لكن هذا التوسل في الحقيقة هو التوسل بالأعمال الصالحة، وإن سماه أحد توسلاً بالأنبياء والصالحين فلا يتغير حكمه بهذه التسمية، فإن العبرة للمسمى والمعنون لا للاسم والعنوان.
(الرابع) التوسل بدعاء النبي صلى الله عليه وسلم في حياته كفاحاً، وكذلك التوسل بدعاء الصالحين، ومنه قول عمر رضي الله عنه: اللهم إنا كنا نتوسل إليك بنبينا صلى الله عليه وسلم فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا. ومنه قول أعرابي حين أصابت الناس سنة على عهد النبي صلى الله عليه وسلم: يا رسول الله هلك المال وجاع العيال، فادع الله لنا، ومنها ما كانت الصحابة رضي الله عنهم من أن أحدهم متى صدر منه ما يقتضي التوبة جاء إليه، فقال: يا رسول الله فعلت كذا وكذا فاستغفر لي، وإليه الإشارة في قوله تعالى: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّاباً رَحِيماً} . وهذا أيضاً مما لا نزاع فيه لأحد، وعليه يحمل حديث الضرير "اللهم إني أسألك وأتوجه إليك بنبيك محمد نبي الرحمة" على تقدير ثبوته، أي بدعاء نبيك، ويدل عليه لفظ فقال "ادع الله" وقوله "اللهم شفعه فيّ".
(الخامس) أن يدعو الرب سبحانه بإضافته إلى عباده الصالحين، كما في حديث عائشة رضي الله عنها "اللهم رب جبرائيل وميكائيل وإسرافيل" المروي في صحيح مسلم. فلو قال أحد في دعائه: اللهم رب إبراهيم وموسى وعيسى وداود ومحمد -أو قال- اللهم رب أبي بكر وعمر وعثمان وعلي -أو قال- اللهم رب فاطمة والحسن والحسين -أو قال- اللهم رب أبي حنيفة ومالك والشافعي وأحمد -أو قال- اللهم رب البخاري

(1/199)

ومسلم والترمذي وأبي داود وابن ماجه -أو قال- اللهم رب معروف الكرخي وأبي يزيد البسطامي والشيخ عبد القادر الجيلاني وجنيد، فلا أرى به بأساً.
(السادس) التوسل بالصلاة على النبي صلى الله عليه وسلم، كما روى عن عبد الله بن أبي أوفى رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من كانت له إلى الله حاجة أو إلى أحد من بني آدم فليتوضأ وليحسن الوضوء، وليصل ركعتين، ثم ليثن على الله وليصل على النبي ثم ليقل: لا إله إلا الله الحليم الكريم" الحديث رواه الترمذي وابن ماجه، وفي سنده فائد بن عبد الرحمن بن أبي الورقاء، وهو وإن كان عند الجمهور ضعيفاً لكن قال الحاكم إنه مستقيم الحديث1، ولهذا شاهد من حديث أنس فكان صالحاً لأن يحتج به. وقد ورد في حديث أبي بن كعب في فضل الصلاة قال: "إذاً تكفي همك، ويكفر لك ذنبك" رواه الترمذي.
وعن فضالة بن عبيد قال: بينما رسول الله صلى الله عليه وسلم قاعد إذ دخل رجل فصلى فقال: اللهم اغفر لي وارحمني، فقال رسول الله صلى الله عليه وسلم "عجلت أيها المصلي، إذا صليت فقعدت فاحمد الله بما هو أهله وصل عليّ ثم ادعه" قال ثم صلى رجل آخر بعد ذلك فحمد الله وصلى على النبي صلى الله عليه وسلم فقال له النبي "أيها المصلي ادع تجب". رواه الترمذي، وروى أبو داود والنسائي نحوه.
وعن عبد الرحمن بن مسعود قال: كنت أصلي والنبي صلى الله عليه وسلم وأبو بكر وعمر معه، فلما جلست بدأت بالثناء على الله تعالى ثم الصلاة على النبي صلى الله عليه وسلم ثم دعوت لنفسي فقال النبي صلى الله عليه وسلم: "سل تعطه" رواه الترمذي، وعن عمر بن الخطاب رضي الله عنه قال: إن الدعاء موقوف بين السماء والأرض، لا يصعد منها شيء حتى تصلي على نبيك، رواه الترمذي. وعن علي رضي الله عنه قال: كل دعاء محجوب حتى يصلى على محمد صلى الله عليه وسلم. رواه الطبراني في الأوسط موقوفاً ورواته ثقات.
__________
1 فائد بن أبي الورقاء هذا قال الحافظ في التقريب: متروك اتهموه، فالعجب من المصنف كيف يعتد بشهادة الحاكم له مع علمه بتضعيف الجمهور له، وطالما قرر وكرر القول بعدم الاعتماد على توثيق الحاكم لمثله ولمن هو أمثل منه. وكتبه محمد رشيد.

(1/200)

و (السابع) أن يقول: اللهم أسألك بحق فلان عبدك أو بجاهه أو حرمته أو نحو ذلك، فعن العز بن عبد السلام ومن تابعه عدم الجواز إلا بالنبي صلى الله عليه وسلم. وعند الحنابلة في أصح القولين أنه مكروه كراهة تحريم. ونقل القدوري وغيره من الحنفية عن أبي يوسف أنه قال قال أبو حنيفة رحمه الله: لا ينبغي لأحد أن يدعو الله إلا به. وذكر العلائي في شرح التنوير عن التتار خانية عن أبي حنيفة أنه قال: لا ينبغي لأحد أن يدعو الله سبحانه إلا به. وفي جميع متونهم أن قول الداعي المتوسل بحق الأنبياء والأولياء وبحق البيت والمشعر الحرام مكروه كراهة تحريم، وهي كالحرام في العقوبة بالنار عند محمد، وعللوا ذلك كلهم بقولهم: لأنه لا حق للمخلوق على الخالق.
قلت: قد ورد في حديث معاذ المتفق عليه قال: كنت ردف النبي صلى الله عليه وسلم على حمار ليس بني وبينه إلا مؤخرة الرحل فقال: "يا معاذ هل تدري ما حق الله على عباده وما حق العباد على الله؟ قلت: الله ورسوله أعلم. قال "فإن حق الله على العباد أن يعبدوه ولا يشركوا به شيئاً، وحق العباد على الله أن لا يعذب من لا يشرك به شيئاً". فقد ثبت بهذا الحديث أن للمخلوق أيضاً حقاً على الله، فالتعليل المذكور فاسد، فإن أُوّلَ الحديث فليؤول بمثله قول الداعي المتوسل بحق الأنبياء والأولياء، ولكن مجرد ثبوت الحق للمخلوق على الخالق لا يقتضي جواز السؤال به، فالقول الفصل في ذلك الفصل أن السؤال بحق فلان إن ثبت بحديث صحيح أو حسن فلا وجه للمنع، وإن لم يثبت فهي بدعة، وقد عرفت فيما سلف أن كل حديث ورد في هذا الباب لا يخلو عن مقال ووهن، فالأحوط ترك هذه الألفاظ، وقد جعل الله في الأمر سعة، وعلمنا النبي صلى الله عليه وسلم التوسل المشروع على هيئات متعددة كما تقدم، فلا ملجئ إلى الوقوع في مضيق الشبهات، فقد ورد في حديث نعمان بن بشير قال: قال رسول الله صلى الله عليه وسلم "الحلال بين والحرام بين، وبينهما مشتبهات لا يعلمهن كثير من الناس، فمن اتقى الشبهات استبرأ لدينه وعرضه، ومن وقع في الشبهات وقع في الحرام: كالراعي يرعى حول الحمى يوشك أن يرتع فيه". الحديث متفق عليه.
وأما ما قال الإمام الشوكاني من أن التوسل إلى الله بأهل الفضل والعلم هو في

(1/201)

التحقيق توسل بأعمالهم الصالحة، ومزاياهم الفاضلة، إذ لا يكون الفاضل فاضلاً إلا بأعماله، فإذا قال القائل: اللهم إني أتوسل إليك بالعالم الفلاني فهو باعتبار ما قام به من العلم، وقد ثبت في الصحيحين وغيرهما أن النبي صلى الله عليه وسلم حكى عن الثلاثة الذين انطبقت عليهم الصخرة أن كل واحد منهم توسل إلى الله بأعظم عمل عمله فارتفعت الصخرة. اه‍ـ.
ففيه نظر من وجوه:
(الأول) أن قوله في دليل الدعوى: إذ لا يكون الفاضل فاضلاً إلا بأعماله، دعوى مجرد لم يذكر عليه دليلاً فلا تقبل1. ألا ترى أن أمته صلى الله عليه وسلم خير أمة بدليل قوله تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} . مع أن من خلا من الأمم أكثر عملاً منهم، فيجوز أن يكون الفاضل فاضلاً بفضل الله تعالى لا بمجرد العمل.
(الثاني) أنا لا نسلم أن الفاضل إذا كان فضله بالأعمال كان التوسل به توسلاً بالأعمال الصالحة، لم لا يجوز أن يكون التوسل به توسلاً بذاته؟ بل هو الظاهر2، فإن حقيقة التوسل بالشيء التوسل بذاته، والتوسل بالأعمال أمر خارج زائد على الحقيقة، ولا يصرف عن الحقيقة إلى المجاز إلا لمانع.
__________
1 في هذا النظر من المؤلف نظر، فليته تركه، فكون الفاضل لا يكون فاضلاً إلا بعمله بديهي لا يحتاج إلى دليل، وهل الفضل إلا لزيادة على غيره بالعمل الذي يشمل عمل النفس والجوارح، وما كانت شهادة الله لهذه الأمة بالخيرية إلا مقرونة بذكر العمل الذي به الخيرية، وهو قوله تعالى بعدها: {تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} . وكتبه محمد رشيد رضا.
2 إن المعلوم من حال هؤلاء المتوسلين بالأشخاص أنهم يتوسلون بذواتهم الممتازة بصفاتهم وأعمالهم المعروفة عنهم لاعتقاد أن لهم تأثير في حصول المطلوب بالتوسل، إما بفعل الله تعالى لأجلهم وإما بفعلهم أنفسهم مما يعدونه كرامة لهم وقد سمعنا الأمرين منهم وممن يدافع عنهم، وكل من الأمرين باطل. وكتبه محمد رشيد رضا.

(1/202)

(الثالث) أن الثابت بحديث الصخرة إنما هو توسل شخص بأعمال نفسه، لا بأعمال غيره، فلا يتم التقريب، بل التوسل بأعمال الغير مما يستنكف عنه العقل السليم، ولا يدل عليه دليل من الكتاب والسنة.
فإن قلت: قد ورد في حديث جابر في باب دعاء الأذان من طريق محمد بن عون "اللهم إني أسألك بحق هذه الدعوة التامة" فهذا القول من غير المؤذن توسل بعمل الغير، قلت: جوابه من وجهين: (الأول) ما تقدم من الكلام في محمد بن عون فلا يصلح لأن يستدل به على شيء من مسائل الدين. (والثاني) أن المراد بهذه الدعوة التامة نوع الأذان لا أذان مؤذن مخصوص، كما أن المراد مطلق الصلاة لا صلاة مصل معين، فغاية ما يثبت منه التوسل بمطلق الأعمال الصالحة، من غير إضافتها إلى أشخاص معينين، وهو بمعزل عن المطلوب.
(الرابع) أنه لو سلم أن مراد القائل: اللهم إني أتوسل إليك بأبي بكر رضي الله عنه مثلاً هو التوسل بأعمال أبي بكر رضي الله عنه لا التوسل بذاته، فاللفظ محتمل للتوسل بالذات أيضاً، وهذا مما لا شك فيه، وقد نهانا الله تعالى عن استعمال لفظ موهم لأمر غير جائز فقال في سورة البقرة: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقُولُوا رَاعِنَا وَقُولُوا انْظُرْنَا وَاسْمَعُوا وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ} . قال الإمام العلامة أبو الطيب صديق بن حسن القنوجي دام فيضه في تفسيره (فتح البيان) : وفي ذلك دليل على أنه ينبغي تجنب الألفاظ المحتملة للسب والنقص، وإن لم يقصد المتكلم بها هذا المعنى المفيد للشتم، سداً للذريعة، وقطعاً لمادة المفسدة والتطرق إليه. اهـ.
وكذلك ما قال والد صاحب (جلاء العينين) مجوزاً قول القائل: اللهم إني أسألك بحق النبي صلى الله عليه وسلم وجاهه، من أن المراد من الحق والجاه معنى يرجع إلى صفة من صفات الله تعالى، مثل أن يراد المحبة التامة المستدعية عدم رده وقبول شفاعته محل نظر، فإن إرجاع لفظ الحق والجاه إلى صفة من صفاته تعالى لا يخلو من تعسف، ولو سلم فاللفظ محتمل للتوسل بالذات أيضاً، واستعمال الألفاظ المحتملة للأمر غير الجائز منهي عنه بدليل الآية المتقدمة، وكذلك ما قيل إنه إذا جاز التوسل

(1/203)

بالأعمال الصالحة فالتوسل به صلى الله عليه وسلم أحق وأولى لما فيه من النبوة والفضائل فاسد، فإن بينهما من الفرق ما لا يخفى، إذ التوسل بالأعمال الصالحة ثابت بالكتاب والسنة الصحيحة، بخلاف التوسل بالذوات الفاضلة فإن أمثل ما يستدل به على هذا المطلب هو حديث عثمان بن حنيف، وهو غير ثابت لأن في سنده أبا جعفر الرازي وهو سيئ الحفظ يهم كثيراً فلا يحتج بما ينفرد به، وعلى تقدير ثبوته فالمراد بقوله "بنبيك" بدعاء نبيك وشفاعته، بل هذا متعين بدليل قول الضرير ادع الله أن يعافيني، وقوله صلى الله عليه وسلم "إن شئت دعوت". وقوله في الدعاء "فشفعه في". وبدليل قول عمر رضي الله عنه: كنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا، فإن المراد بالتوسل بالنبي صلى الله عليه وسلم وبعم النبي صلى الله عليه وسلم في هذا القول هو التوسل بدعاء النبي صلى الله عليه وسلم وبدعاء عمه صلى الله عليه وسلم لا غير، كما يدل عليه صفة ما استسقى به النبي صلى الله عليه وسلم وعمه العباس رضي الله عنه، فقد علم بذلك أن المراد بالتوسل بالنبي صلى الله عليه وسلم في عرف الصحابة هو التوسل بدعاء النبي صلى الله عليه وسلم، وهذا القسم من التوسل لم يقل أحد من العلماء إنه شرك، فإن أشدهم في المنع شيخ الإسلام ابن تيميه وتلامذته وتبعهم في ذلك الشيخ محمد بن عبد الوهاب النجدي رحمهم الله تعالى وهؤلاء العلماء يصرحون بأنه ليس بشرك.
قال في (تبعيد الشيطان بتقريب إغاثة اللهفان) قال شيخنا قدس الله روحه: وهذه الأمور المبتدعة عند القبور مراتب، أبعدها عن الشرع أن يسأل الميت حاجته ويستغيث به فيما كما يفعله كثير من الناس. قال: وهؤلاء من جنس عباد الأصنام، ولهذا قل يتمثل لهم الشطان في صورة الميت الغائب كما يتمثل لعباد الأصنام، وهذا يحصل للكفار من المشركين وأهل الكتاب، يدعو أحدهم من يعظمه فيتمثل لهم الشيطان أحياناً، وقد يخاطبهم ببعض الأمور الغائبة، وكذلك السجود للقبر وتقبيله. (المرتبة الثانية) أن يسأل الله به، وهذا يفعله كثير من المتأخرين، وهو بدعة باتفاق المسلمين. (الثالثة) أن يسأله نفسه. (الرابعة) أن يظن أن الدعاء عند قبره مستجاب وأنه أفضل من المسجد فيقصد زيارته والصلاة عنده لأجل طلب حوائجه، وهذا أيضاً من المنكرات المبتدعة باتفاق المسلمين، وهي محرمة، وما علمت في ذلك نزاعاً بين أئمة الدين وإن كان كثير من المتأخرين يفعل ذلك ويقول بعضهم: قبر

(1/204)

فلان ترياق مجرب! والحكاية المنقولة عن الشافعي أنه كان يقصد الدعاء عند قبر أبي حنيفة من الكذب الظاهر. اهـ.
وأيضاً قال فيه: والشيطان له تلطف في الدعوة، فيدعوه أولاً إلى الدعاء عنده، فيدعو العبد عنده بحرقة وانكسار وذلة، فيجيب الله دعوته لما قام بقلب لا لأجل القبر، فيظن الجاهل أن للقبر، فيظن الجاهل أن للقبر تأثيراً -إلى أن قال- فإذا وقع ما يريده الشطان من الإنسان من استحسان الدعاء عند القبر وأنه أرجح من دعائه في بيته ومسجده نقله درجة أخرى من الدعاء عنده إلى الدعاء به والإقسام على الله به، وهذا أعظم من الذي قبله، فإن شأن الله تعالى أعظم من أن يقسم عليه أو يسأل بأحد من خلقه، وقد أنكر أئمة الإسلام ذلك.
قال أبو الحسن القدوري في شرح كتاب الكرخي: قال بشر بن الوليد سمعت أبا يوسف يقول قال أبو حنيفة: لا ينبغي لأجد أن يدعو الله إلا به، وأكره أن يقول أسألك بمعاقد العز من عرشك، وأن يقول بحق فلان وبحق أنبيائك ورسلك وبحق البيت الحرام.
وقال أبو الحسن: أما المسألة بغير الله فمنكرة لأنه لا حق لغير الله عليه، وإنما الحق له على خلقه، وأما قوله بمعقد العز من عرشك فكرهه أبو حنيفة ورخص فيه أبو يوسف، وروى أنه صلى الله عليه وسلم دعا بذلك، قال: ولأن معقد العز يراد به القدرة التي خلق الله بها العرش مع عظمته، وكأنه سأله بأوصافه، وقال ابن بلدجي في شرح المختار: ويكره أن يدعو الله إلا به، ولا يقول أسألك بملائكتك أو بأنبيائك أو نحو ذلك لأنه لا حق للمخلوق على خالقه، أو يقول في دعائه: أسألك بمعقد العز من عرشك، وعن أبي يوسف جوازه، وما يقوله فيه أبو حنيفة وأصحابه: أكره كذا، هو عند محمد حرام، وعند أبي حنيفة وأبي يوسف إلى الحرام أقرب، وجانب التحريم عليه أغلب، وفي فتاوى ابن عبد السلام نحو ذلك، وتوقف في نبينا صلى الله عليه وسلم لاعتقاده أن ذلك جاء في حديث وأنه لم يعرف صحة الحديث.
فإذا قرر الشيطان عنده أن الإقسام على الله به والدعاء أبلغ في تعظيمه واحترامه وأنجح في قضاء الحاجة نقله إلى درجة أعلى من تلك وهي دعاؤه نفسه من دون

(1/205)

الله، ثم إلى درجة فوق تلك هي اتخاذه وثناً يعكف عليه ويوقد عليه القناديل، ويعلق عليه الستور ويبني عليه المسجد ويعبده بالسجود له والطواف عليه وتقبيله واستلامه والحج إليه والذبح عنده، ثم ينقله إلى دعاء الناس وعبادته واتخاذه عيداً ومنسكاً، وأن ذلك أنفع لهم في دنياهم وآخرتهم. اه‍ـ.
وقد نقلنا عبارة محمد بن عبد الوهاب في ذلك فيما تقدم، فتذكر.
(الثامن) أن يسال الله ويدعوه عند قبور الصالحين معتقداً أن الدعاء عند القبر مستجاب.
و (التاسع) أن يقول عند قبر نبي أو صالح: يا سيدي فلان ادع الله تعالى أو نحو ذلك، فهذان القسمان مما لا يتسريب عالم أنهما غير جائزين وأنهما من البدع التي لم يفعلها السلف، وإن كان السلام على القبور جائزاً.
(العاشر) أن يقول عند قبر نبي أو صالح: يا سيدي فلان اشف مريضي واكشف عني كربتي وغير ذلك، وهذا شرك جلي، إذ نداء غير الله طالباً بذلك دفع شر أو جلب منفعة فيما لا يقدر عليه الغير دعاء، والدعاء عبادة، وعبادة غير الله شرك، وهذا أعم من أن يعتقد فيهم أنهم مؤثرون بالذات، أو أعطاهم الله تعالى التصرفات في تلك الأمور، أو أنهم أبواب الحاجة إلى الله تعالى وشفعاؤه ووسائله، وفي هذا الحكم التوسل بسائر العبادات من الذبح لهم والنذر لهم والتوكل عليهم والالتجاء إليهم والخوف والرجاء منم والسجود لهم والطواف لهم.
(الحادي عشر) أن يدعو غائباً أو ميتاً عند غير القبور: يا سيدي فلان ادع الله تعالى في حاجتي فلانة، زاعماً أنه يعلم الغيب ويسمع كلامه في كل زمان ومكان ويشفع له في كل حين وأوان، فهذا شرك صريح، فإن علم الغيب من الصفات المختصة بالله تعالى.
(الثاني عشر) أن يدعو غائباً أو ميتاً عند غير القبر: يا سيدي فلان اشف مريضي واقض عن الدين وهب لي ولداً وارزقني واغفر لي وأمثال ذلك، وهذا أيضاً شرك من وجهين: الأول أنه يعتقد علم الغيب لذلك المدعو وهو شرك، والثاني أنه ينادي ويدعو غير الله تعالى طالباً بذلك دفع شر أو جلب منفعة فيما لا يقدر ذلك

(1/206)

الغير عليه، وهذا الدعاء عبادة، وعبادة غير الله شرك، ومن قال من العلماء بكون التوسل شركاً فإنما أراد به أحد الأقسام الثلاثة الأخيرة.
قوله: وإنما استسقى عمر رضي الله عنه بالعباس رضي الله عنه ولم يستسق بالنبي صلى الله عليه وسلم ليبين للناس جواز الاستسقاء بغير النبي صلى الله عليه وسلم وأن ذلك لا حرج فيه، وأما الاستسقاء بالنبي صلى الله عليه وسلم فكان معلوماً عندهم فلربما أن بعض الناس يتوهم أنه لا يجوز الاستسقاء بغير النبي صلى الله عليه وسلم فبين لهم عمر باستسقائه بالعباس الجواز، ولو استسقى بالنبي صلى الله عليه وسلم لربما يفهم منه بعض الناس أنه لا يجوز الاستسقاء بغيره صلى الله عليه وسلم.
أقول فيه كلام من وجهين:
(الأول) أن المراد بالاستسقاء بالعباس والتوسل به الوارد في حديث أنس رضي الله عنه هو الاستسقاء بدعاء العباس على طريقة معهودة في الشرع، وهي أن يخرج من يستسقي به إلى المصلى فيستسقي ويستقبل القبلة داعياً ويحول رداءه ويصلي ركعتين أو نحوه من هيئات الاستسقاء التي وردت في الصحاح، والدليل عليه قول عمر رضي الله عنه: اللهم إنا كنا نتوسل إليك بنبينا صلى الله عليه وسلم فتسقينا، وإن نتوسل إليك بعم نبينا فاسقنا، ففي هذا القول دلالة واضحة على أن التوسل بالعباس كان مثل توسلهم بالنبي صلى الله عليه وسلم، والتوسل بالنبي صلى الله عليه وسلم لم يكن إلا بأن يخرج صلى الله عليه وسلم ويستقبل القبلة ويحول رداءه ويصلي ركعتين أو نحوه من الهيئات الثابتة للاستسقاء، ولم يرد في حديث ضعيف فضلاً عن الحسن أو الصحيح أن الناس طلبوا السقيا من الله في حياته متوسلين به صلى الله عليه وسلم من غير أن يفعل صلى الله عليه وسلم ما يفعل في الاستسقاء المشروع من طلب السقيا والدعاء والصلاة وغيرهما مما ثبت بالأحاديث الصحيحة، ومن يدعي وروده فعليه الإثبات.
إذا تمهد هذا فاعلم أن الاستسقاء والتوسل على الهيئة التي وردت في الصحاح للاستسقاء لا يمكن إلا بالحي لا بالميت، فالقول بإمكان هذا الاستسقاء بالنبي صلى الله عليه وسلم بعد وفاته من أبطل الأباطيل، وكان القول بأنه لو استسقى بالنبي صلى الله عليه وسلم لربما يفهم منه

(1/207)

بعض الناس أنه لا يجوز الاستسقاء بغيره صلى الله عليه وسلم بديهي البطلان، فإن ما ثبت بفعله صلى الله عليه وسلم هو مشروع لنا لقوله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ} . وقوله تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} . ما لم يدل دليل على كونه مخصوصاً بالنبي صلى الله عليه وسلم فلا مجال لهذا التوهم حتى يحتاج إلى دفعه.
و (الثاني) أن المقصود لو كان دفع التوهم المذكور لكان أولى أن يتوسل بحي غير النبي صلى الله عليه وسلم في حياته صلى الله عليه وسلم أو بميت غير النبي صلى الله عليه وسلم بعد وفاته صلى الله عليه وسلم أو بميت غير النبي صلى الله عليه وسلم في حياته صلى الله عليه وسلم، فإن هاتيك الصور الثلاث أبعد من أن يبدأ فيها الاحتمال الآتي من أنه إنما استسقى بالعباس لأنه حي والنبي صلى الله عليه وسلم قد مات، وأن الاستسقاء بغير الحي لا يجوز، فلما ترك عمر رضي الله عنه تلك الصور واختار الصورة التي يتأتى فيها الاحتمال المذكور دل هذا الصنيع على أن مقصوده رضي الله عنه ليس دفع التوهم المذكور.
و (الثالث) أن توهم عدم جواز الاستسقاء بغير النبي صلى الله عليه وسلم أخف من وهم عدم جواز الاستسقاء بالميت، سيما إذا كا ذلك الميت غير النبي صلى الله عليه وسلم، فكان هذا التوهم أولى بالدفع، فكان الأنسب حينئذ أن يستسقي بميت غير النبي صلى الله عليه وسلم.
و (الرابع) أن هذا التعليل فاسد، لأن المعلل لم يقم عليه برهاناً ولا دليلاً فلا يصغى إليه.
قوله: وليس لقائل أن يقول إنما استسقى بالعباس لأنه حي والنبي صلى الله عليه وسلم قد مات وأن الاستسقاء بغير الحي لا يجوز، لأنا نقول إن هذا الوهم باطل ومردود بأدلة كثرة.
أقول: هذه الأدلة ليست صالحة لأن يستدل بها على المطلوب كما تقدم، فتذكر.
قوله: ومع أنه صلى الله عليه وسلم حي في قبره.
أقول: بعد التسليم هذه الحياة حياة برزخية، وتساوي الحياة البرزخية والدنيوية في جميع الأحكام لا يقول به أحد من العقلاء، إذ هو يستلزم مفاسد غير محصورة كما لا يخفى على من له أدنى فهم.

(1/208)

قوله: قال بعض العارفين: وفي توسل عمر بالعباس رضي الله عنه دون النبي صلى الله عليه وسلم نكتة أخرى زيادة على ما تقدم، وهي شفقة عمر رضي الله عنه على ضعفاء المؤمنين، فإنه لو استسقى بالنبي صلى الله عليه وسلم لربما استأخرت الإجابة، لأنها معلقة بإرادة الله تعالى ومشيئته، فلو تأخرت الإجابة ربما تقع وسوسة فاضطراب لمن كان ضعيف الإيمان بسبب تأخر الإجابة.
أقول: هذه النكتة أحق أن يقال إنها نكتة سوداء، أو وسوسة دهماء، أو فتنة صماء، أو شبهة عمياء، فإنها تقتضي ترك الاستسقاء بالنبي صلى الله عليه وسلم في حياته صلى الله عليه وسلم أيضاً، فإنه لو استسقى بالنبي صلى الله عليه وسلم لربما استأخرت الإجابة لأنها معلقة بإرادة الله تعالى في حياته وبعد وفاته، فلو تأخرت الإجابة ربما تقع وسوسة فاضطراب، ولا يقول به أحد من المسلمين.
وبالجملة فالذي ألجأ هؤلاء إلى إبداء أمثال هذه النكتة السخيفة الساقطة الردية، والتعليلات الباردة الفاسدة المرمية، هو أن عمر رضي الله عنه وسائر الصحابة مع أنهم السابقون الأولون عدلوا بعد وفاة النبي صلى الله عليه وسلم عن التوسل بسيد الناس إلى التوسل بعمه العباس، وهذا العدول أوضح دليل وأبهر برهان على أن التوسل بالأموات غير جائز، فهؤلاء المجوّزون للتوسل بالأموات احتاجوا إلى توجيه هذا العدول وتأويله، فعموا وصموا وقالوا ما قالوا، فخبطوا خبط عشواء، وركبوا متن عمياء، وإلى الله المشتكى من أمثال هذه التوجيهات، فإنها تحريفات واضحات.
قوله: والحاصل أن مذهب أهل السنة والجماعة صحة التوسل وجوازه بالنبي صلى الله عليه وسلم في حياته وبعد وفاته، وكذا بغيره من الأنبياء والمرسلين، صلوات الله وسلامه عليه وعليهم أجمعين، وكذا بالأولياء والصالحين، لما دلت عليه الأحاديث السابقة.
أقول: إن أراد أن مذهب أهل السنة والجماعة صحة جميع أقسام التوسل التي ذكرناها آنفاً ففاسد، فإن كثيراً من أهل السنة صرحوا بكون بعض الأقسام غير جائز أو مكروهاً، بل بكون بعضها كفراً وشركاً، وإن أراد أن مذهب أهل السنة والجماعة صحة بعض أقسام التوسل فنحن لا ننكره ولا أحد من العلماء الذين رُموا

(1/209)

بإنكار التوسل.
قوله: لأنا معشر أهل السنة لا نعتقد تأثيراً ولا خلقاً ولا إيجاداً ولا إعداماً ولا نفعاً ولا ضراً إلا لله وحده لا شريك له، ولا نعتقد تأثيراً ولا نفعاً ولا ضراً للنبي صلى الله عليه وسلم ولا لغيره من الأموات، فلا فرق في التوسل بالنبي صلى الله عليه وسلم وغيره من الأنبياء والمرسلين صلوات الله وسلامه عليهم أجمعين، وكذا بالأولياء والصالحين، لا فرق بين كونهم أحياء وأمواتاً، لأنهم لا يخلقون شيئاً، وليس لهم تأثير في شيء، وإنما يتبرك بهم لكونهم أحباء الله تعالى، وأما الخلق والإيجاد والإعدام والنفع والضر فإنه لله وحده لا شريك له.
أقول: فيه كلام من وجوه:
(الأول) أنه يعتقد كثير من العوام وبعض الخواص في أهل القبور وفي المعروفين بالصلاح من الأحياء أنهم يقدرون على ما لا يقدر عليه إلا الله جل جلاله، ويفعلون ما لا يفعله إلا الله عز وجل، حتى نطقت ألسنتهم بما انطوت عليه قلوبهم، فصاروا يدعونهم تارة مع الله وتارة استقلالاً، ويصرخون بأسمائهم، ويعظمونهم تعظيم من يملك الضر والنفع، ويخضعون لهم خضوعاً زائداً على خضوعهم عند وقوفهم بين يدي ربهم في الصلاة والدعاء، كما تقدم ذلك في كلام الشوكاني.
و (الثاني) أن مجرد عدم اعتقاد التأثير والخلق، والإيجاد والإعدام، والنفع والضر إلا لله لا يبرئ من الشرك، فإن المشركين الذين بعث الله الرسل إليهم أيضاً كانوا مقرين بأن الله هو الخالق الرازق، بل لابد فيه من إخلاص توحيده وإفراده، وإخلاص التوحيد لا يتم إلا بأن يكون الدعاء كله لله، والنداء والاستغاثة والرجاء واستجلاب الخير واستدفاع الشر له ومنه لا بغيره ولا من غيره، وكذلك النذر والذبح والسجدة كلها تكون لله، وهذا قد ظهر من العبارات التي نقلناها سابقاً ظهوراً بيناً لا خفاء فيه.
و (الثالث) أن مجرد كون الأحياء والأموات شركاء في أنهم لا يخلقون شيئاً وليس لهم تأثير في شيء لا يقتضي أن يكون الأحياء والأموات متساوين في جميع

(1/210)

الأحكام حتى يلزم من جواز التوسل بالأحياء جواز التوسل بالأموات، وكيف وليس معنى التوسل بالأحياء إلا التوسل بدعائهم وهو ثابت بالأحاديث الصحيحة، وأما التوسل بدعاء الأموات فلم يثبت بحديث صحيح ولا حسن.
قوله: وأما الذين يفرقون بين الأحياء والأموات فإنهم بذلك الفرق يتوهم منهم أنهم يعتقدون التأثير للأحياء دون الأموات، ونحن نقول: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} ، {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} . فهؤلاء المجوزون التوسل بالأحياء دون الأموات أو المعتقدون تأثير غير الله وهم الذين دخل الشرك في توحيدهم لكونهم اعتقدوا تأثير الأحياء دون الأموات.
أقول: هذا كلام تقشعر منه الجلود، أما يعلم هذا القائل الصنديد، والمتفوه العنيد، أن الفارقين بين الأحياء والأموات هم الذين يمنعون مما هو دون اعتقاد تأثير الله بمراحل ويصرحون بكونه شركاً؟ فكيف يتوهم منهم أنهم يعتقدون تأثير غير الله؟ سبحانك هذا بهتان عظيم، على أن مناط الفرق بين الأحياء والأموات ليس اعتقاد التأثير للأحياء دون الأموات كما زعم هذا المتقول على الموحدين، إنما مناطه ثبوت التوسل بالأحياء بالأحاديث الصحيحة دون الأموات.
قوله: فالتوسل والتشفع والاستغاثة كلها بمعنى واحد، وليس لها في قلوب المؤمنين معنى إلا التبرك بذكر أحباء الله تعالى، لما ثبت أن الله يرحم العباد بسببهم سواء كانوا أحياء أو أمواتاً.
أقول: هذا الحصر غير مسلم فإن صاحب الرسالة1 قد عد من أفراد التوسل
1 أي صاحب هذه الرسالة المردود عليها، والرد هنا قاصر، ومما كان ينبغي أن يقوله المصنف في رده: إن الألفاظ الثلاثة ليست بمعنى واحد، وإن الذين ليس لها في قلوبهم معنى إلا التبرك لا يشدون الرحال إلى القبور لأجل ذكر موتاها –وإن ذكرها في الدعاء تبركاً من التعبد الذي لا يعلم إلا بالنص من الشارع وهو غير موجود– وإن كونها سبباً للرحمة مضاد لكونها لا تأثير لها. وهو قد جمع بين الضدين في الجملة الآتية ويسمى ذكرهم سبباً عادياً للتأثير الإلهي، والمعروف عن جماعة القبوريين أنهم يعدونه من خوارق العادات لا من الأسباب العادية. وكتبه محمد رشيد رضا.

(1/211)

ما رواه الدارمي عن أبي الجوزاء قال: قحط أهل المدينة قحطاً شديداً، فشكوا إلى عائشة رضي الله عنها، فقالت: انظروا إلى قبر رسول الله صلى الله عليه وسلم فاجعلوا منه كوة إلى السماء حتى لا يكون بينه وبين السماء سقف، ففعلوا، فمطروا حتى نبت العشب وسمنت الإبل حتى تفتقت من الشحم، فسمي عام الفتق، وليس فيه التبرك بذكر أحباء الله، على أن التوسل إذا كان خالياً من اعتقاد التأثير ودعاء غير الله والنذر له والذبح له وسائر العبادات وجميع ما نهى الله ورسوله عنه، وكان محض التبرك بذكر أحباء الله لا يكون شركاً، لكن ينظر إليه فإن كان ذلك التبرك ثابتاً بكتاب أو سنة صحيحة فلا مرية في مشروعيته، وإن لم يكن ثابتاً فهو بدعة ضلالة، والكلام في حديث أبي الجوزاء سيأتي فارتقبه، ودعوى أنه ثبت أن الله يرحم العباد بسببهم سواء كانوا أحياءً أو أمواتاً تحتاج إلى إقامة البرهان عليها، ودونه لا تُسمع، ثم إلى تبيين أن المراد بلفظة "بسببهم" بسبب ذكرهم، وبدونه لا يتم التقريب.
قوله: فالمؤثر والموجد حقيقة هو الله تعالى، وذكر هؤلاء الأخيار سبب عادي في ذلك التأثير، وذلك مثل الكسب العادي فإنه لا تأثير له.
أقول: كون ذكر هؤلاء الأخيار سبباً عادياً في ذلك التأثير من أين علم؟ وأي دليل عليه؟ ولو سلم فالسببية لا تستلزم المشروعية، ألا ترى أن كثيراً من العقود الفاسدة سبب لتحصيل المنافع وليست بمشروعة.
قوله: وحياة الأنبياء عليهم الصلاة والسلام في قبورهم ثابتة عند أهل السنة بأدلة كثيرة.
أقول: هب أن حياة الأنبياء عليهم السلام ثابتة، ولكنها حسب اعتراف صاحب الرسالة ليست مثل الحياة الدنيوية، فلا يتفرع عليها جواز التوسل كما يتفرع على الحياة الدنيوية.
قوله: فإن قال قائل: إن شبهة هؤلاء المانعين للتوسل أنهم رأوا بعض العامة يأتون بألفاظ توهم أنهم يعتقدون التأثير لغير الله تعالى، ويطلبون من الصالحين أحياء وأمواتاً أشياء جرت العادة بأنها لا تطلب إلا من الله تعالى، ويقولون للولي

(1/212)

افعل لي كذا وكذا، وأنهم ربما يعتقدون الولاية في أشخاص لم يتصفوا بها بل اتصفوا بالتخليط وعدم الاستقامة، وينسبون لهم كرامات وخوارق عادات وأحوالاً ومقامات وليسوا بأهل لها ولم يوجد فيهم شيء منها، فأراد هؤلاء المانعون للتوسل أن يمنعوا العامة من تلك التوسعات دفعاً للإيهام وسداً للذريعة، وإن كانوا يعلمون أن العامة لا يعتقدون تأثيراً ولا نفعاً ولا ضراً لغير الله تعالى ولا يقصدون بالتوسل إلا التبرك، ولو أسندوا للأولياء شيئاً لا يعتقدون فهيم تأثيراً، فنقول لهم إذا كان لأمر كذلك وقصدتم سد الذريعة فما الحامل لكم على تكفير الأمة عالمهم وجاهلهم وخاصهم وعامهم، وما الحامل لكم على منع التوسل مطلقاً، بل كان ينبغي لكم أن تمنعوا العامة من الألفاظ الموهمة لتأثير غير الله تعالى، وتأمروهم بسلوك الأدب في التوسل.
أقول: أولاً - إن تقرير دليل المانعين نوع تحريف مقصود، وأصل تقريرهم هكذا: إنا نرى كثيراً من العامة وبعض الخواص يأتون بألفاظ دالة دلالة مطابقة على أنهم يعتقدون التأثير لغير الله تعالى، ويطلبون من الصالحين أحياءً وأمواتاً أشياء لا يقدر عليها إلا الله، وينذرون لهم النذور وينحرون لهم النحائر ويقربون إليهم نفائس الأموال، ويجعلونهم وسائط يدعونهم ويسألونهم جلب المنافع، بمعنى أن الخلق يسألونهم وهم يسألون الله، كما أن الوسائط عند الملوك يسألون الملوك حوائج الناس لقربهم منهم والناس يسألونهم أدباً منهم أن يباشروا سؤال الملوك أو لكونهم أقرب إلى الملك1، وبعد ملاحظة أصل تقريرهم وجه التكفير ظاهر، فإن اعتقاد تأثير غير الله كفر صريح، والدعاء والنذر والنحر عبادة، وعبادة غير الله شرك وكفر.
وثانياً - أنا معاشر أهل التوحيد لا نكفر الأمة كلهم عالمهم وجاهلهم وعامهم وخاصهم، هذا افتراء علينا، بل نكفر من وجد فيه موجبات الكفر من اعتقاد
__________
1 بل قال بعض المؤلفين في الفقه وغيره منهم: إن الولي يخرج من قبره فيقضي بنفسه حاجة من دعاه من أو توسل به. وكتبه محمد رشيد رضا.

(1/213)

التأثير لغير الله واعتقاد أنه يضر وينفع، ودعاء غير الله والنذر له والنحر له وغيرها.
ثالثاً: أن مجرد عدم اعتقاد التأثير لغير الله لا يكفي للبراءة من الشرك كما تقدم، بل لابد فيها من إخلاص العبادة لله تعالى، بأن يكون الدعاء والاستغاثة والنذر والنحر وسائر أقسام العبادة كلها لله تعالى.
ورابعاً- أنا معاشر الموحدين لا نمنع التوسل مطلقاً كما تقدم، وإنما نمنع منه ما كان متضمناً لعبادة غير الله، أو لما نهى الله عنه ورسوله، أو محدثاً لم يدل عليه دليل من كتاب وسنة ثابتة.
قوله: مع أن تلك الألفاظ الموهمة يمكن حملها على المجاز من غير احتياج إلى التكفير للمسلمين، وذلك المجاز مجاز عقلي شائع ومعروف. اه‍ـ.
أقول: فيه نظر من وجوه:
(الأول) أن لفظ "الموهمة" في هذا المقام وفيما تقدم لا يخلو عن تدليس وتلبيس، فإن تلك الألفاظ دالة دلالة مطابقة على تأثير غير الله تعالى، فما معنى الإيهام؟
(والثاني) أنه لو سلم هذا الحمل لاستحال الارتداد، ولغاب باب الردة الذي يعقده الفقهاء، فإن المسلم الموحد متى صدر منه قول أو فعل موجب للكفر يجب حمله على المجاز العقلي، والإسلام والتوحيد قرينة على ذلك المجاز.
(والثالث) أنه يلزم على هذا أن لا يكون المشركون الذين نطق كتاب الله بشركهم مشركين، "فإنهم كانوا يعتقدون أن الله هو الخالق الرازق الضار النافع، وأن الخير والشر بيده، لكن كانوا يعبدون الأصنام لتقربهم إلى الله زلفى، فالاعتقاد المذكور قرينة على أن المراد بالعبادة ليس معناها الحقيقي، بل المراد هو المعنى المجازي، أي التكريم مثلاً، فما هو جوابكم هو جوابنا.
(الرابع) أنكم هؤلاء أوّلتم عنهم في تلك الألفاظ الدالة على تأثير غير الله

(1/214)

تعالى، فما تفعلون في أعمالهم الشركية من دعاء غير الله واستغاثة والنذر والنحر؟ فإن الشرك لا يتوقف على اعتقاد تأثير غير الله، بل إذا صدر من أحد عبادة من العبادات لغير الله صار مشركاً سواء اعتقد ذلك الغير مؤثراً أم لا.
قوله: وأما منع التوسل مطلقاً فلا وجه له مع ثبوته في الأحاديث الصحيحة، وصدوره من النبي صلى الله عليه وسلم وسلف الأمة وخلفها.
أقول: لا نمنع التوسل مطلقاً كما بينا فيما تقدم، إنما نمنع منه ما هو متضمن لعبادة غير الله، أو لما نهى عنه الله ورسوله، أو كان محدثاً لم يدل عليه دليل من الكتاب والسنة الثابتة، وأما الأحاديث التي ذكرها صاحب الرسالة ويزعم أنها صحيحة فقد تقدم الكلام عليها، فتذكر.
قوله: فهؤلاء المنكرون للتوسل المانعون منه منهم من يجعله محرماً، ومنهم من يجعله كفراً وشركاً، وكل ذلك باطل، لأنه يؤدي إلى اجتماع معظم الأمة على ضلالة.
أقول: قد عرفت فيما تقدم أن التوسل له أقسام: بعضها مشروع، وبعضها شرك ومحرم، وبعضها مكروه وبدعة، فالذي نجعله محرماً أو كفراً وشركاً أو بدعة لا نسلم اجتماع معظم الأمة عليه، والذي عليه اجتماع معظم الأمة لا نقول بكونه شركاً أو محرماً أو بدعة.
قوله: لقوله صلى الله عليه وسلم في الحديث الصحيح "لا تجتمع أمتي على ضلالة". قال بعضهم: إن هذا حديث متواتر.
أقول: الحديث رواه الترمذي في أبواب الفتن من حديث ابن عمر ولفظه هكذا: إن رسول الله صلى الله عليه وسلم قال: "إن الله لا يجمع أمتي -أو قال أمة محمد- على ضلالة. ويد الله على الجماعة، ومن شذ شذ إلى النار". هذا حديث غريب من هذا الوجه. وسليمان المديني هو عندي سليمان بن سفيان. اه‍ـ.
قلت: هذا حديث ضعيف، ففي سنده سليمان بن سفيان قال الذهبي في الميزان:

(1/215)

سليمان بن سفيان أبو سفيان المدني عن عبد الله بن دينار وبلال بن يحيى، قال ابن معين ليس بشيء، وقال مرة ليس بثقة، وكذا قال النسائي، وقال أبو حاتم والدراقطني: ضعيف. اه‍ـ وقال الحافظ ابن حجر في التقريب: سليمان بن سفيان التيمي مولاهم أبو سفيان المدني ضعيف من الثامنة، وقال الذهبي في الكاشف: ضعفه أبو حاتم وغيره، اهـ. وقال في الخلاصة: سليمان بن سفيان مولى آل طلحة التيمي أبو سفيان المدني عن عبد الله بن دينار وبلال بن يحيى، وعنه معتمر بن سليمان وأبو دود الطيالسي، ضعفه أبو حاتم وغيره. اهـ.
قال الترمذي في جامعه: وفي الباب عن ابن عباس حدثنا يحيى بن موسى حدثنا عبد الرزاق أنبأنا إبراهيم بن ميمون عن ابن طاوس عن أبيه عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم "يد الله مع الجماعة" هذا حديث غريب لا نعرفه من حديث ابن عباس إلا من هذا الوجه. اهـ. قلت: في سنده عبد الرزاق وهو وإن كان ثقة حافظاً، لكن عمي في آخر عمره فتغير.
قال الحافظ في التقريب: عبد الرزاق بن همام بن نافع الحميري مولاهم أبو بكر الصنعاني ثقة حافظ مصنف شهير، عمي في آخر عمره فتغير، وكان يتشيع، اهـ. وقال الذهبي في الميزان: قال أبو زرعة الدمشقي: قال لي أحمد أتينا عبد الرزاق قبل المائتين وهو صحيح البصر، ومن سمع منه بعد ما ذهب بصره فهو ضعيف السماع، وقال الأثرم سمعت أبا عبد الله يسأل عن حديث "النار جبار" فقال: هذا باطل من يحدث به عن عبد الرزاق؟ قلت حدثني أحمد بن شبويه. قال: هؤلاء سمعوا منه بعد ما عمي، كان يلقن فيلقنه، وليس هو في كتبه. وقد أسندوا عنه أحاديث ليست في كتبه كان يلقنها بعدما عمي، وقال النسائي: فيه نظر لمن كتب عنه بأخرة. روى عنه أحاديث مناكير. وقال البخاري: ما حدث عنه عبد الرزاق من كتابه فهو أصح اهـ. ملخصاً.
قال المؤلف: يجب على من يستدل بهذا الحديث أن يثبت أن يحيى بن موسى سمع هذا الحديث من عبد الرزاق قبل ذهاب بصره، على أن هذا الحديث ليس فيه لفظ يحتج به على حجية الإجماع، ورواه ابن ماجه في أبواب الفتن من حديث أنس بن مالك ولفظه هكذا: حدثنا العباس بن عثمان الدمشقي حدثنا الوليد بن مسلم حدثنا معان بن رفاعة

(1/216)

السلامي حدثني أبو خلف الأعمى قال: سمعت أنس بن مالك يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "إن أمتي لا تجتمع على ضلالة، فإذا رأيتم اختلافاً فعليكم السواد الأعظم". في سنده معان بن رفاعة السلامي قال الحافظ في التقريب: لين الحديث، كثير الإرسال. اهـ.
وقال الذهبي في الميزان: معان بن رفاعة الدمشقي وقيل الحمصي عن أبي الزبير وعبد الوهاب بن بخت، وعنه أبو المغيرة وعصام بن خالد وجماعة، وثقه ابن المديني وقال الجوزجاني ليس بحجة، ولينه يحيى بن معين، مات مع الأوزاعي تقريباً، وهو صاحب حديث ليس متقن اهـ. وقال في الكاشف: قال أبو حاتم وغيره لا يحتج به. اهـ.
وفي سنده أيضاً أبو خلف الأعمى، قال الحافظ في التقريب: أبو خلف الأعمى نزيل الموصل خادم أنس، قيل اسمه حازم بن عطاء، متروك، ورماه ابن معين بالكذب، من الخامسة، ومن زعم أنه مروان الأصغر فقد وهم، ومروان أيضاً يكنى أبا خلف فيما قال مسلم والله أعلم. اهـ.
قال الذهبي في الميزان: أبو خلف الأعمى عن أنس بن مالك قيل اسمه حازم، كذبه يحيى بن معين، وقال أبو حاتم: منكر الحديث اهـ، وقال الذهبي في الكاشف: لين.
وبالجملة هذا الحديث بهذا السند ضعيف جداً، قال علي بن أحمد العزيزي في (السراج المنير) قال الشيخ أي محمد حجازي الشعراني أنى حديث صحيح اهـ. قلت: هذا خطأ من الشيخ بين لما عرفت من أن في سنده من رمي بالكذب ومن هو لين الحديث كثير الإرسال، فالحكم بصحته عجيب، ورواه الدرامي في باب فضل النبي صلى الله عليه وسلم من حديث عمرو بن قيس، ولفظه هكذا: أخبرنا عبد الله بن صالح حدثني معاوية عن عروة بن قيس أن رسول الله صلى الله عليه وسلم قال: "إن الله أدرك بي الأجل المرحوم، واختصر لي اختصاراً، فنحن الآخرون ونحن السابقون يوم القيامة، وإني قائل قولاً غير فخر: إبراهيم خليل الله، وموسى صفي الله، وأنا حبيب الله، ومعي لواء الحمد يوم القيامة،

(1/217)

وأن الله عز وجل وعدني في أمتي وأجارهم من ثلاث: لا يعمهم بسنة، ولا يستأصلهم عدو، ولا يجمعهم على ضلالة". اهـ. في سنده عبد الله بن صالح وهو كثير الغلط، وقد تقدم الكلام عليه فتذكر. وفيه معاوية بن صالح الحضرمي وهو صاحب أوهام، قال الحافظ في التقريب: معاوية بن صالح بن حدير بالمهملة مصغراً الحضرمي أبو عمرو -أو أبو عبد الرحمن- الحمصي قاضي الأندلس صدوق له أوهام اهـ. قال الذهبي في الميزان: وكان يحيى القطان يتعنت ولا يرضاه، وقال أبو حاتم: لا يحتج به، وكذا لم يخرج له البخاري ولينه ابن معين. اه‍ـ ملخصاً.
وفيه عروة بن رويم وهو كثير الإرسال قال الحافظ في التقريب عروة بن رويم بالراء مصغراً اللخمي أبو القاسم صدوق يرسل كثيراً من الخامسة. اهـ.
ورواه أبو داود من حديث أبي مالك الأشعري في كتاب الفتن، ولفظه هكذا: حدثنا محمد بن عوف الطائي أنبأنا محمد بن إسماعيل حدثني أبي، قال ابن عوف وقرأت في أصل إسماعيل قال: حدثني ضمضم عن شريح عن أبي مالك -يعني الأشعري- قال: قال رسول الله صلى الله عليه وسلم: "إن الله أجاركم من ثلاث خلال: أن لا يدعو عليكم نبيكم فتهلكوا جميعاً، وأن لا يظهر أهل الباطل على أهل الحق، وأن لا تجتمعوا على ضلالة". اهـ.
قال المؤلف: في سنده محمد بن إسماعيل بن عياش الحصمي، قال الذهبي في الميزان: محمد بن إسماعيل بن عياش الحمصي قال أبو داود: لم يكن بذاك، وقال أبو حاتم الرازي: لم يسمع من أبيه شيئاً اهـ. وقال الحافظ في التقريب: محمد بن إسماعيل بن عياش بالتحتانية والمعجمة الحمصي عابوا عليه أنه حدث عن أبيه بغير سماع. اهـ.
وقال في الخلاصة: محمد بن إسماعيل بن عياش بتحتانية العنسي بنون الحمصي قال أبو حاتم: لم يسمع من أبيه إنما حملوه على ذلك فحدث. وعنه أبو زرعة قال أبو داود: ليس بذاك اهـ. وفي سنده ضمضم بن زرعة وهو صاحب أوهام، قال الحافظ في التقريب: ضمضم بن زرعة بن ثوب بضم المثلثة وفتح الواو ثم موحدة الحضرمي الحمصي صدوق يهم اهـ. وقال الذهبي في الميزان: ضمضم بن زرعة عن شريح بن عبيد وثقه يحيى بن معين وضعفه أبو حاتم، روى عنه جماعة. اهـ.

(1/218)

وقال في الخلاصة: ضمضم بن زرعة الحضرمي عن شريح بن عبيد وعنه ابن عبيد وعنه إسماعيل بن عياش ويحيى بن حمزة وثقه ابن معين وابن حبان، وضعفه أبو حاتم اهـ. وفيه شريح بن عبيد وهو يرسل كثيراً، قال الحافظ في التقريب: شريح بن عبيد بن شريح الحضرمي الحمصي ثقة من الثالثة، وكان يرسل كثيراً، مات بعد المائة، وقال الذهبي في الكاشف: وثق وقد أرسل عن خلق. اهـ.
ورواه الدراقطني من حديث كعب بن عاصم الأشعري ولفظه هكذا: أنبأنا محمد بن إسماعيل الفارسي أنبأنا الوليد بن مروان أنبأنا جنادة بن مروان أنبأنا أبي أنبأنا شعوذ ابن عبد الرحمن عن خالد بن معدان قال: قال كعب بن عاصم الأشعري إني سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله تعالى أجارني على أمتي من ثلاث: لا يجوعوا ولا يستجمعوا على ضلال، ولا تستباح بيضة المسلمين" اهـ. في سنده جنادة بن مروان وهم متهم بالكذب، قال الذهبي في الميزان: جنادة بن مروان حمصي عن جرير بن عثمان وغيره اتهمه أبو حاتم. اهـ.
وفيه خالد بن معدان الكلاعي الحمصي أبو عبد الله قال الحافظ في التقريب: خالد بن معدان الكلاعي الحمصي أبو عبد الله ثقة عابد يرسل كثيراً، اهـ. وقال في الخلاصة: عن جماعة من الصحابة مرسلاً، وعن معاوية والمقدام بن معديكرب وأبي أمامة اهـ. وبقية رجاله ما وجدتهم لا في الميزان ولا في الكاشف ولا في التقريب والخلاصة، بيد أن الذهبي قال في الميزان: الوليد بين مروان عن غيلان بن جرير مجهول اهـ. فإن كان الوليد الواقع في سنده هذا فهو مجهول، وإن كان آخر فما عرفته.
وبالجملة فهذا الحديث بهذا السند ضعيف جداً بل موضوع، ورواه أحمد من حديث أبي ذر عن النبي صلى الله عليه وسلم أنه قال: "اثنان خير من واحد، وثلاثة خير من اثنين، وأربعة خير من ثلاثة، فعليكم بالجماعة، فإن الله عز وجل لن يجمع أمتي إلا على هدى". وفيه البختري بن عبيد وهو ضعيف كذا في مجمع الزوائد، قال الذهبي في الميزان:

(1/219)

البختري بن عبيد عن أبيه عبيد بن سليمان وعنه هشام بن عمار وسليمان بن بنت شرحبيل ضعفه أبو حاتم، وغيره تركه، فأما أبو حاتم فأنصف فيه، وأما أبو نعيم الحافظ فقال: روى عن أبيه موضوعات، وقال ابن عدي: روى عن أبيه قدر عشرين حديثاً عامتها مناكير، اه‍ـ ملخصاً، وقال الحافظ في التقريب: ضعيف متروك، وقال الذهبي في الكاشف ضعفوه. اه‍ـ.
قوله: ومن الشبه التي تمسك بها هؤلاء المنكرون للتوسل قوله تعالى: {لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضاً} . فإن الله نهى المؤمنين في هذه الآية أن يخاطبوا النبي صلى الله عليه وسلم بمثل ما يخاطب بعضهم بعضاً كأن ينادوا باسمه، وقياساً على ذلك يقال: لا ينبغي أن يطلب من غير الله تعالى كالأنبياء والصالحين الأشياء التي جرت العادة بأنها لا تطلب إلا من الله تعالى، لئلا تحصل المساواة بين الله تعالى وخلقه بحسب الظاهر.
أقول: لم يتمسك أحد من منكري التوسل بالآية المذكورة فيما أعلم، فإن كان أحد تمسك بها فالحق أنه أخطأ ولا ملجئ لنا إليه، فإن هناك أدلة قوية صحيحة دالة على المطلوب، مغنية عما سواها كما تقدم.
قوله: فإنه يحمل على المجاز العقلي إذا صدر من موحد.
أقول: قد عرفت فيما سلف ما فيه من لزوم كون المشركين الأولين غير مشركين وعدم إمكان الارتداد ولغوية1. أحكام الردة.
قوله: فالمستغاث به في الحقيقة هو الله تعالى، وأما النبي صلى الله عليه وسلم فهو واسطة بينه وبين المستغيث، فهو سبحانه وتعالى مستغاث به حقيقة، والغوث منه بالخلق والإيجاد، والنبي صلى الله عليه وسلم مستغاث به مجازاً، والغوث منه بالكسب والتسبب العادي.
أقول: وهكذا كان المشركون السابقون الذين بعث الله الرسل إليهم، فإنهم كانوا يعلمون أن الله تعالى هو الخالق الموجد، وأما الأصنام فيقولون إنها أسباب
__________
1 أي إلغاء.

(1/220)

ووسائل عادية، فمن أجل ذلك كانوا يدعونهم ويستغيثون بهم ويعبدونهم، وهذا هو دأب عبدة الصالحين، والقبور في هذا الزمان، يدعونهم ويستغيثون بهم، وينحرون لهم وينذرون لهم، والدعاء والاستغاثة والنحر والنذر كلها من أقسام العبادة على معناها المجازي، فكذلك فليحمل لفظ العبادة الواقع في كلام المشركين الأولين الذي حكاه الله تعالى عنهم حيث قال سبحانه وتعالى: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} . فما وجه الفرق1؟
قوله: وبالجملة فإطلاق لفظ الاستغاثة لمن يحصل منه غوث باعتبار الكسب أمر معلوم لا شك فيه لغة ولا شرعاً، فإذا قلت: أغثني يا الله، تريد الإسناد الحقيقي باعتبار الخلق والإيجاد، وإذا قلت: أغثني يا رسول الله، تريد الإسناد المجازي باعتبار التسبب والكسب والتوسط بالشفاعة.
أقول: هكذا كان مشركو الجاهلية حذو النعل بالنعل، كانوا يدعون الصالحين والأنبياء والمرسلين طالبين منهم الشفاعة عند رب العالمين، كما قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} .
__________
1 الفرق بين عبدة القبور المتأخرين وأولئك المشركين الأولين، أن الأولين هم أصحاب اللغة بالسليقة، ومنها أن كل ما يتوجه به إلى الخالق سبحانه ويطلب منه بالذات أو بالوساطة عنده فهو عبادة، وكل ما يتوجه به مخلوق بطلب ما ليس من الأسباب العادية المشتركة بين الناس، فهو يدخل في مسمى العبادة، وكذا كل خوف ورجاء في شيء من الأشياء لا يدخل في الأسباب المعروفة للناس، فالذين عبدوا الثعبان ما كانت عبادتهم له إلا اعتقادهم أنه يقدر على قتل الإنسان أو الجمل بدون سبب من أسباب القتل المعروفة لهم. وجملة القول إن العبادة الفطرية عندهم وعند جميع الأمم تشمل كل اعتقاد وشعور وعمل ودعاء يتعلق بمن له سلطة غيبية غير عادية، وقد يكون لعدة أشياء بعضها فوق بعض: منها ما له السلطة والتأثير بالذات، ومنها ما يكون بالوساطة، وأما المتأخرون فلما لقنوا أن العبادة لا تكون إلا لله سموا عبادة التوسط عند الله توسلاً، وسموا من توجه إليه وسيلة وشفيعاً وولياً كما كان يسميه المشركون الأولون، وإنما خالفوهم في تسميته إلهاً وتسمية وساطته عبادة، وهي تسمية لغوية صحيحة في اللغة، فالخلاف بينهما لغوي محض. وكتبه محمد رشيد رضا.

(1/221)

وقال تعالى: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} . على أن القول بأن إسناد الغوث إلى الله تعالى إسناد حقيقي باعتبار الخلق والإيجاد، وإلى الأنبياء والصالحين إسناد مجازي باعتبار التسبب والكسب، بديهي البطلان، بيانه من وجوه:
(الأول) أنه لو كان مناط الإسناد الحقيقي اعتبار الخلق والإيجاد كما توهم صاحب الرسالة لزم أن يكون إسناد أفعال العباد كلها إلى الله تعالى حقيقياً، فإن اعتقاد أهل السنة والجماعة أن الخالق لأفعال العباد هو الله تعالى، وهذا يقتضي أن يتصف الله تعالى بالإيمان والصلاة والزكاة والصوم والحج والجهاد وصلة الرحم، وغير ذلك من الأعمال الحسنة، وكذلك يتصف حقيقة بالأعمال السيئة من الكفر والشرك والفسق والفجور والزنا والكذب والسرقة والعقوق وقتل النفس وأكل الربا وغيرها، فإنه تعالى هو الخالق لجميع الأفعال حسنها وسيئها، والتزام هذا فعل من لا عقل له ولا دين له، فإنه يستلزم اتصاف الله تعالى بالنقائص وصفات الحدوث واجتماع الأوصاف المتضادة بل المتناقضة.
و (الثاني) أنه لو كان مناط الإسناد المجازي اعتبار التسبب والكسب كما زعم هذا الزاعم لزم أن لا يكون إنسان حقيقة مؤمناً ولا كفاراً ولا براً ولا فاجراً، ولا مصلياً ولا مزكياً ولا صائماً ولا حاجاً ولا مجاهداً ولا زانياً ولا سارقاً، ولا قاتلاً، ولا كاذباً، فيبطل الجزاء والحساب، وتلغى الشرائع والجنة والنار، وهذا لا يقول به أحد من المسلمين.
و (الثالث) أن دعوى كون الأنبياء والصالحين سبباً للغوث وكاسباً له محتاج إلى إقامة الدليل ودونه لا تسمع، وبالجملة فهذه شبهة داحضة ووسوسة زاهقة، تنادي بأعلى نداء على صاحبها بالجهل والسفه.
قوله: ومنه ما في صحيح البخاري في مبحث الحشر ووقوف الناس للحساب يوم القيامة: "بينما هم كذلك استغاثوا بآدم ثم بموسى ثم بمحمد صلى الله عليه وسلم". فتأمل تعبيره صلى الله عليه وسلم بقوله: "استغاثوا بآدم" فإن الاستغاثة به مجازية، والمستغاث به حقيقة هو الله تعالى.

(1/222)

أقول: هذا ليس مما نحن فيه، فإن الاستغاثة بالمخلوق على نوعين:
(أحدهما) أن يستغاث بالمخلوق الحي فيما يقدر على الغوث فيه، مثل أن يستغيث المخلوق بالمخلوق ليعينه على حمل حجر أو يحول بينه وبين عدوه الكافر، أو يدفع عنه سبعاً صائلاً أو لصاً أو نحو ذلك، ومن ذلك طلب الدعاء لله تعالى من بعض عباده لبعض، وهذا لا خلاف في جوازه، والاستغاثة الواردة في حديث المحشر من هذا القبيل، فإن الأنبياء الذين يستغيث العباد بهم يوم القيامة يكونون أحياء، وهذه الاستغاثة إنما تكون بأن يأتي أهل المحشر هؤلاء الأنبياء يطلبون منهم أن يشفعوا لهم إلى الله سبحانه، ويدعوا لهم بفصل الحساب والإراحة من ذلك الموقف، ولا ريب أن الأنبياء قادرون على الدعاء، فهذه الاستغاثة تكون بالمخلوق الحي فيما يقدر على الغوث فيه.
و (الثاني) أن يستغاث بمخلوق ميت أو حي فيما لا يقدر عليه إلا الله تعالى، وهذا هو الذي يقول فيه أهل التحقيق إنه غير جائز، فإن قلت: هؤلاء المستغيثون بالأموات أو الغائبين أيضاً يطلبون منهم أن يشفعوا لهم إلى الله تعالى ويدعوا لهم بقضاء حاجاتهم وهم قادرون على ذلك فتكون استغاثتهم هذه من قبيل النوع الأول، قلت في هذا التقرير خلل من وجوه:
(الأول) أن فيه ذهولاً عن قيد الحي، والمراد بالحياة الدنيوية لا البرزخية.
و (الثاني) أن ظاهر ألفاظهم مثل: يا رسول الله اشف مريضي واكشف عني وهب لي ولداً ورزقاً واسعاً ونحو ذلك، دال على أنهم لا يطلبون منهم الشفاعة بل يطلبون شفاء شفاء المريض وكشف الكربة وإعطاء الولد والرزق، وظاهر أنهم غير قادرين على تلك الأمور.
و (الثالث) أن هؤلاء المستغيثين بالأموات والغائبين يدعونهم ويستغيثون من أماكن مختلفة ومواضع بعيدة معتقدين أن الأموات والغائبين يعلمون استغاثتهم ويسمعون دعاءهم من كل مكان وفي كل زمان، ولا ريب أن هذا إثبات لعلم الغيب لهم الذي هو من الصفات المختصة بالله تعالى فيكون شركاً.

(1/223)

قوله: وصح عنه صلى الله عليه وسلم ممن أراد عوناً أن يقول: "يا عباد الله أعينوني". وفي رواية "أغيثوني".
أقول: فيه كلام من وجهين:
(الأول) أن الحديث ضعيف كما سيأتي بيانه، فلا يصح الاحتجاج به.
و (الثاني) على تقدير ثبوته يقال: إن هذه الاستغاثة من جنس النوع الأول، فإن هؤلاء العباد ليسوا أمواتاً بل أحياء من جنس الملائكة قادرون على الإعانة.
قوله: وجاء في قصة قارون لما خسف به أنه استغاث بموسى عليه السلام فلم يغثه، بل صار يقول: يا أرض خذيه، فعاتب الله موسى حيث لم يغثه وقال له: استغاث بك فلم تغثه ولو استغاث بي لأغثته، فإسناد الإغاثة إلى الله تعالى حقيقي، وإسنادها إلى موسى مجازي.
أقول: القصة أخرجها ابن أبي شيبة في المصنف وابن المنذر وابن أبي حاتم والحاكم وصححه وابن مردويه عن ابن عباس رضي الله عنهما قال: كان قارون ابن عم موسى، وكان يتتبع العلم حتى جمع علماً، فلم يزل في أمره ذلك حتى بغى على موسى وحسده، فقال له موسى: إن الله أمرني أن آخذ الزكاة، فأبى فقال: إن موسى يريد أن يأكل أموالكم، جاءكم بالصلاة وجاءكم بأشياء فاحتملتموها، فتحتملون أن تعطوه أموالكم؟ فقالوا: لا نحتمل، فما ترى؟ فقال لهم: أرى أن أرسل إلى بغيّ من بغايا بني إسرائيل فنرسلها إليه فترميه بأنه أراداها على نفسها، فأرسلوا إليها فقالوا لها نعطيك جعلك على أن تشهدي على موسى أنه فجر بك، قالت: نعم. فجاء قارون إلى موسى فقال: اجمع بني إسرائيل فأخبرهم بما أمرك ربك، قال نعم. فجمعهم فقالوا: ما أمرك ربك؟ قال أمرني أن تعبدوا الله ولا تشركوا به شيئاً، وأن تصلوا الرحم، وكذا وكذا، وأمرني إذا زنى الرجل وقد أحصن أن يرجم. قالوا: وإن كنت أنت؟ قال: نعم. قالوا فإنك قد زنيت! قال: أنا؟ فأرسلوا للمرأة فجاءت فقالوا: ما تشهدين على موسى؟ فقال لها موسى: أنشدك بالله إلا ما صدقت. قالت: أما إذ أنشدتني بالله فإنهم دعوني وجعلوا لي جعلاً على أن أقذفك بنفسي، وأنا أشهد أنك بريء وأنك

(1/224)

رسول الله، فخر موسى ساجداً يبكي ويقول: يا رب إن كنتُ رسولك فاغضب لي. فأوحى الله إليك: ما يبكيك؟ قد سلطناك على الأرض، فمرها فتطيعك، فرفع رأسه فقال: خذيهم، فأخذتهم إلى أعقابهم، فجعلوا يقولون: يا موسى يا موسى، فقال: خذيهم فأخذتهم إلى ركبهم، فجعلوا يقولون: يا موسى يا موسى، فقال: خذيهم، فأخذتهم إلى أعناقهم، فجعلوا يقولون: يا موسى يا موسى، فقال: خذيهم، فأخذتهم فغشيتهم، فأوحى الله إليه: يا موسى، سألك عبادي وتضرعوا إليك فلم تجبهم، وعزتي لو أنهم دعوني لأجبتهم، كذا في تفسير فتح البيان.
فقد علمت من ههنا أن الوارد في حديث قصة قارون ليس لفظ الإغاثة، بل إنما هو لفظ الإجابة، ولكن المآل واحد فلا ننازع فيه، إنما ننازع في أن الحديث المذكور هل يدل على المطلوب أم لا؟ فنقول: ليس الحديث المذكور من المطلوب في شيء، فإن الثابت منه -بعد تسليم اتحاد معنى الإغاثة والإجابة- إنما هو أن الإغاثة مسندة إلى الله تعالى وإلى موسى، وأما أن إسنادها إلى الله تعالى حقيقي وإلى موسى مجازي، فكلا، لم لا يجوز أن يكون إسناد الإغاثة إلى موسى حقيقياً؟ بل هو المتعين فإن إغاثة موسى بني إسرائيل التي عاتب الله تعالى موسى على تركها ولو وقعت لكانت فيما يقدر موسى عليه السلام عليه، بدليل ما أوحى الله تعالى إليه من أنه ما يبكيك؟ قد سلطناك على الأرض فتطيعك. ولأن موسى لم يكن قادراً على الإغاثة لما عاتبه الله على تركها، قال الله تعالى: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا} . وإسناد الإغاثة إلى المخلوق فيما يقدر عليه حقيقي، وتلك القدرة إنما تكون باعتبار العمل والكسب لا باعتبار الخلق والإيجاد، ألا ترى أن إسناد الصلاة والصوم والزكاة والحج ونحوها من الأعمال الحسنة، وإسناد الزنا والسرقة والكذب والخيانة ونحوها من الأعمال السيئة، وإسناد الأكل والشرب واللبس وجماع المنكوحة ونحوها من الأعمال المباحة- إلى العباد إسناد حقيقي؟ وليست القدرة عليها باعتبار الفعل والكسب دون الخلق والإيجاد، فإن الخالق لأفعال العباد كلها هو الله تعالى عند أهل السنة والجماعة.

(1/225)

وأما قوله: إن إسناد الإغاثة إلى الله تعالى حقيقي، فلا وجه لصحته حسب اعتقاد صاحب الرسالة، فإن المراد بالإغاثة أي إغاثة، فإن كان المراد بها الإغاثة التي هي كسب موسى عليه السلام فكون الله تعالى خالقاً لها مسلم. ولكن إسنادها إلى الله تعالى حقيقة يقتضي أن تكون جميع أفعال العباد مسندة إلى الله تعالى، وبطلانه أجلى من الشمس في نصف النهار كما تقدم، وإن كان المراد الإغاثة التي هي صفة من صفات الله تعالى فإسنادها إلى الله تعالى حقيقة مسلم، ولكن لا يتأتى على معتقد صاحب الرسالة، إذ مناط الإسناد الحقيقي عنده اعتبار الخلق والإيجاد، والله تعالى ليس خالقاً وموجداً لصفاته، وإلا يلزم أن تكون صفاته تعالى مخلوقة محدثة، تعالى الله عن ذلك علواً كبيراً، فانعكس الأمر.
قوله: وقد يكون معنى التوسل به صلى الله عليه وسلم طلب الدعاء منه إذ هو صلى الله عليه وسلم حي في قبره يعلم سؤال من يسأله.
أقول: سلمنا أنه صلى الله عليه وسلم حي في قبره، ولكن تلك الحياة حياة برزخية، وتساوي الحياة البرزخية للحياة الدنيوية في جميع الأحكام غير مسلم حتى يتفرع عليها علم سؤال من يسأله وجواز طلب الدعاء منه صلى الله عليه وسلم.
قوله: وقد تقدم حديث بلال بن الحارث رضي الله عنه.
أقول: قد تقدم الكلام عليه، فتذكر.
قوله: فعلم منه أنه صلى الله عليه وسلم يطلب منه الدعاء بحصول الحاجات كما كان يطلب منه حياته.
أقول: هذا بناء الفاسد على الفاسد، فلا يعبأ به.
قوله: وأنه صلى الله عليه وسلم يتوسل به في كل خير قبل بروزه لهذا العالم وبعده في حياته وبعد وفاته وكذا في عرصات القيامة فيشفع إلى ربه.
أقول: هذا التوسيع والتعميم مما لا يدل عليه دليل يعتمد عليه، وكل ما ذكره صاحب الرسالة قد عرفت وهنه فيما تقدم.

(1/226)

قوله: وكل هذا مما تواترت به الأخبار وقام به الإجماع قبل ظهور المانعين منه.
أقول: دعوى التواتر والإجماع محتاجة إلى إقامة البرهان عليها ودونها لا تسمع.
قوله: وأما تخيل المانعين المحرومين من بركاته أن منع التوسل والزيارة من المحافظة على التوحيد، وأن التوسل والزيارة مما يؤدي إلى الشرك، فهو تخيل فاسد باطل.
أقول: قد عرفت فيما تقدم أن بعض أقسام التوسل شرك، وكذا بعض أقسام الزيارة، وهو الذي يتضمن دعاء غير الله والنحر له والنذر له والطواف بقبره ونحو ذلك من أقسام العبادة، فلا شك أن منع ذلك التوسل والزيارة من المحافظة على التوحيد.
قوله: وكأن هؤلاء المانعين للتوسل والزيارة يعتقدون أنه لا يجوز تعظيم النبي صلى الله عليه وسلم، فحيثما صدر من أحد تعظيم له صلى الله عليه وسلم حكموا على فاعله بالكفر والإشراك.
أقول: هذا الإيجاب الكلي والسلب الكلي اللذان يشتمل عليهما هذا الكلام الساقط الفاسد بهتانان صريحان، فإن المانعين للتوسل لا يمنعون مطلق التعظيم ولا يحكمون على فاعله بالكفر والإشراك، إنما يمنعون التعظيم الذي يتضمن عبادة غير الله أو ما نهي الله عنه ورسوله، أو التعظيم المحدث الذي لا يدل عليه دليل من الكتاب والسنة، وإنما يحكمون بالكفر والشرك على من عظم تعظيماً يتضمن شيئاً من موجبات الكفر والشرك، وأما التعظيم الذي هو ثابت بالكتاب والسنة فهو عين الإيمان.
قوله: نعم يجب علينا أن لا نصفه بشيء من صفات الربوبية.
أقول: وكذلك يجب علينا أن لا نعبد غير الله بقسم من أقسام العبادة كالدعاء والنذر والنحر والطواف، وأن لا نفعل ما نهى الله عنه ورسوله، وأن لا نحدث في أمر الدين شيئاً.
قوله: ورحم الله الأبوصيري حيث قال:

(1/227)

دع ما ادعته النصارى في نبيهم ... واحكم بما شئت مدحاً فيه واحتكم
أقول: هذا القول من سيئ الأقوال وأقبحها، فإنه يقتضي جواز وصفه صلى الله عليه وسلم بغير الألوهية وإن كان ذلك الغير من موجبات الكفر والشرك أو محرماً أو كذباً أو بدعة، وهذا الحكم ما أظن أحداً من أهل العلم يستقر له قدم عليه لمخالفته نصوص الكتاب والسنة.
قوله: فليس في تعظيمه بغير صفات الربوبية شيء من الكفر والإشراك، بل ذلك من أعظم الطاعات والقربات.
أقول: هذا غلط فاحش وخطأ بين، فإن دعاء غير الله والنحر له والنذر له والطواف له والسجدة له والركوع له وغيرها من أنواع العبادة كفر وشرك، مع أنها تعظيم بغير صفات الربوبية، ودعوى كونه من أعظم الطاعات والقربات محتاجة إلى إقامة الدليل عليها.
قوله: ومن تعظيمه صلى الله عليه وسلم الفرح بليلة ولادته وقراءة المولد والقيام عند ذكر ولادته صلى الله عليه وسلم وإطعام الطعام وغير ذلك مما يعتاد الناس فعله من أنواع البر، فإن ذلك كله من تعظيمه صلى الله عليه وسلم.
أقول: هذا ادعاء بحت لا دليل عليه، بل الأمور المذكورة ليست من التعظيم في شيء، فإن التعظيم في الإطاعة، والأمور المذكورة معصية، فإنها محدثة، وكل محدثة بدعة، والبدعة مما نهى الله ورسوله عنه، فالأمور المذكورة ليست من تعظيمه صلى الله عليه وسلم، بل من تحقيره وتوهينه صلى الله عليه وسلم أعاذنا الله منه، فلولا احتمال التأويل والخطأ الاجتهادي لحكم على مرتكبها بالكفر، فإن تحقير النبي صلى الله عليه وسلم وتوهينه كفر بواح.
قوله: وقد أفردت مسألة المولد وما يتعلق بها بالتأليف، واعتنى بذلك كثير من العلماء، فألفوا في ذلك مصنفات مشحونة بالأدلة والبراهين، فلا حاجة لنا إلى الإطالة بذلك.
أقول: قد ألف غير واحد من المحققين في إثبات كون هذا العمل المحدث المبتدع

(1/228)

بدعة مؤلفات نفيسة طيبة مشتملة على رد تلك الشبهات الواهية الداحضة التي يحسبها صاحب الرسالة أدلة وبراهين، من شاء التحقيق فليرجع إليها1.
قوله: ومما أمر الله بتعظيمه الكعبة المعظمة والحجر الأسود، ومقام إبراهيم عليه السلام، فإنها أحجار وأمرنا الله بتعظيمها بالطواف بالبيت، ومسّ الركن اليماني، وتقبيل الحجر الأسود، وبالصلاة خلف المقام.
أقول: هذه التعظيمات ثابتة بعضها بالكتاب وبعضها بالسنة، بخلاف التعظيم الذي يتضمن الشرك أو الأمر المنهي عنه أو يكون محدثاً وهو الذي يمنعه المانعون، فقياس أحد التعظيمين على الآخر قياس مع الفارق، ولو لم يثبت تعظيم هذه الأحجار لم نفعله أبداً، دل عليه ما روي عن عابس بن ربيعة قال: رأيت عمر يقبل الحجر ويقول: إني لأعلم أنك حجر ما تنفع ولا تضر، ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك، متفق عليه. ومن ثم يكتفى باللمس في الركن اليماني ولا يقبل، إذ الأول ثابت منه صلى الله عليه وسلم والآخر لم يثبت، فافترقا.
وأما تعظيم النبي صلى الله عليه وسلم الذي هو ثابت فهو عين الإيمان لا يمنعه أحد من المسلمين، وهو المراد في قوله تعالى: {إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً. لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ} . على قول من قال برجوع الضمير إلى الرسول، وقد جاء في الكتاب العزيز والسنة المطهرة من تفصيل ذلك التوقير الكثير الطيب:
فمن ذلك قوله تعالى: {لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضاً} . ومنه قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ
__________
1 من الفقهاء المؤلفين الذي يعتمد على أقوالهم الشيخ دحلان في مسألة الزيارة وكثير من البدع الشيخ أحمد بن حجر الهيثمي، وقد أفتى في فتاواه الحديثية بأن القيام عند ذكر ولادته صلى الله عليه وسلم بدعة تكره شرعاً، وإن لنا رسالة في (ذكرى المولد النبوي الشريف) كتبنا لها مقدمة تصدير بينا فيها ما قاله العلماء في بدعة الاحتفال بالمولد وتحقيق الحق فيها. وكتبه محمد رشيد.

(1/229)

عَلِيمٌ. يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ. إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُولَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ. إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ أَكْثَرُهُمْ لا يَعْقِلُونَ} . ومنه قوله تعالى: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} . ومنه قوله تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً} . ومنه قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتَ النَّبِيِّ إِلَّا أَنْ يُؤْذَنَ لَكُمْ إِلَى طَعَامٍ غَيْرَ نَاظِرِينَ إِنَاهُ وَلَكِنْ إِذَا دُعِيتُمْ فَادْخُلُوا فَإِذَا طَعِمْتُمْ فَانْتَشِرُوا وَلا مُسْتَأْنِسِينَ لِحَدِيثٍ إِنَّ ذَلِكُمْ كَانَ يُؤْذِي النَّبِيَّ فَيَسْتَحْيِي مِنْكُمْ وَاللَّهُ لا يَسْتَحْيِي مِنَ الْحَقِّ وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ وَمَا كَانَ لَكُمْ أَنْ تُؤْذُوا رَسُولَ اللَّهِ وَلا أَنْ تَنْكِحُوا أَزْوَاجَهُ مِنْ بَعْدِهِ أَبَداً إِنَّ ذَلِكُمْ كَانَ عِنْدَ اللَّهِ عَظِيماً} . ومنه قوله تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} . ومنه قوله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} . ومنه قوله تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} . ومنه قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} . ومنه قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُم} . ومنه قوله تعالى: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً} . ومنه قوله تعالى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً} . ومنه قوله تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} . الآية. ومنه قوله تعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} . ومنه قوله تعالى: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا} .

(1/230)

ومنه قوله تعالى: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ} . ومنه قوله تعالى: {ثُمَّ دَنَا فَتَدَلَّى. فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى. فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى. مَا كَذَبَ الْفُؤَادُ مَا رَأَى. أَفَتُمَارُونَهُ عَلَى مَا يَرَى. وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى. عِندَ سِدْرَةِ الْمُنْتَهَى. عِندَهَا جَنَّةُ الْمَأْوَى. إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى. مَا زَاغَ الْبَصَرُ وَمَا طَغَى. لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} . ومنه قوله تعالى: {إِنَّا فَتَحْنَا لَكَ فَتْحاً مُبِيناً. لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ} . ومنه قوله تعالى: {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} . ومنه قوله تعالى: {وَرَفَعْنَا لَكَ ذِكْرَكَ} . وغير ذلك من الآيات.
فمن تعظيمه صلى الله عليه وسلم عدم جعل دعاء الرسول كدعاء البعض بعضاً، وعدم التقديم بين يدي الله ورسوله، وعدم رفع الصوت فوق صوت النبي صلى الله عليه وسلم، وعدم الجهر له بالقول كجهر بعضكم لبعض، وغض الأصوات عند رسول الله صلى الله عليه وسلم وعدم المناداة من وراء الحجرات، والتصلية والتسليم على النبي صلى الله عليه وسلم، وعدم بقاء الخيرة لمؤمن ولا مؤمنة إذا قضى رسول الله صلى الله عليه وسلم أمراً، وسؤال نساء النبي صلى الله عليه وسلم من وراء حجاب، وعدم نكاح أزواجه من بعده أبداً، وتحكيم النبي فيما شجر بينهم، وعدم وجدان الحرج في أنفسهم مما قضى النبي صلى الله عليه وسلم، وأخذ ما آتاه الرسول، والانتهاء عما نهى عنه، والاقتداء بسنته صلى الله عليه وسلم، وإطاعة الرسول، والرد إليه إذا وقع التنازع في شيء، وإجابة دعوة الرسول وإن كان المدعو في الصلاة كما دل عليه حديث أبي سعيد ابن المعلى المروي في صحيح البخاري، واعتقاد أن الله تعالى يبعث رسولنا صلى الله عليه وسلم مقاماً محموداً الذي هو أعلى درجة في الجنة1. لا ينالها إلا عبد من عباد الله وهو نبينا صلى الله عليه وسلم، واعتقاد أن أمة محمد صلى الله عليه وسلم يكونون شهداء على الناس ويكون الرسول عليهم شهيداً، واعتقاد أن أمة محمد صلى الله عليه وسلم خير الأمم، واعتقاد أن محمداً صلى الله عليه وسلم خاتم النبيين، واعتقاد أن الله تعالى أسرى بمحمد صلى الله عليه وسلم ليلاً، واعتقاد أن النبي صلى الله عليه وسلم أرسل إلى الناس كافة، واعتقاد أن النبي صلى الله عليه وسلم رأى الله تعالى ليلة الإسراء على قول، أو جبرائيل عليه السلام على صورته الأصلية على قول، واعتقاد أن الله تعالى قد غفر له صلى الله عليه وسلم ما تقدم من ذنبه وما تأخر
__________
1 الصحيح في "المقام المحمود" أنه الشفاعة العظمى يحمده عليها عموم الخلائق يوم القيامة.

(1/231)

وأما الأحاديث فمنها ما روي عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين". متفق عليه. ومنها ما روي عن عبد الله بن هشام قال: كنا مع النبي صلى الله عليه وسلم وهو آخذ بيد عمر ابن الخطاب فقال له عمر: يا رسول الله لأنت أحب إلي من كل شيء إلا نفسي، فقال النبي صلى الله عليه وسلم: "لا والذي نفسي بيده، حتى أكون أحب إليك من نفسك". فقال له عمر: فإنه الآن والله لأنت أحب إلي من نفس. فقال له النبي صلى الله عليه وسلم: "الآن يا عمر". رواه البخاري في "باب كيف يمين النبي صلى الله عليه وسلم".
ومنها ما روي عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "كل أمتي يدخلون الجنة إلا من أبى" قيل: ومن أبى؟ قال: "من أطاعني دخل الجنة، ومن عصاني فقد أبى". رواه البخاري، ومنها ما روي عن عبد الله بن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: " لا يؤمن أحدكم حتى يكون هواه تبعاً لما جئت به". رواه في شرح السنة.
ومنها ما روي عن جابر رضي الله عنه عن النبي صلى الله عليه وسلم حين أتاه عمر فقال: إنا نسمع أحاديث من يهود تعجبنا، أفترى أن نكتب بعضها؟ فقال: "أمتهوّكون أنتم كما تهوكت اليهود والنصارى؟ لقد جئتكم بها بيضاء نقية، ولو كان موسى حياً ما وسعه إلا اتباعي". رواه أحمد والبيهقي.
ومنها ما روي عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم كان في نفر من المهاجرين والأنصار، فجاء بعير فسجد له، فقال أصحابه: يا رسول الله تسجد لك البهائم والشجر، فنحن أحق أن نسجد لك، فقال: "اعبدوا ربكم وأكرموا أخاكم، ولو كنت آمراً أحداً أن يسجد لأحد لأمرت المرأة أن تسجد لزوجها" الحديث رواه أحمد. قال العلماء في تفسير قوله "أكرموا أخاكم": أي عظموه تعظيماً يليق له بالمحبة والإكرام المشتمل على الإطاعة الظاهرية والباطنية.
ومنها ما روي عن قيس بن سعد قال: أتيت الحيرة فرأيتهم يسجدون لمرزبان لهم، فقلت: لرسولُ الله صلى الله عليه وسلم أحق أن يسجد له. فأتيت رسول الله صلى الله عليه وسلم فقلت:

(1/232)

إني أتيت الحيرة فرأيتهم يسجدون لمرزبان لهم، فأنت أحق بأن يسجد لك، فقال لي: "لو مررت بقبري أكنت تسجد له؟ فقلت: لا. فقال: "لا تفعلوا لو كنت آمراً أحداً أن يسجد لأحد لأمرت النساء أن يسجدن لأزواجهن، لما جعل الله لهم عليهن من حق" رواه أبو داود.
ومنها ما روي عن عبد الرحمن بن أبي قراد أن النبي صلى الله عليه وسلم توضأ يوماً، فجعل أصحابه يتمسحون بوضوئه، فقال لهم النبي صلى الله عليه وسلم: "ما يحملكم على هذا ". قالوا: حب الله ورسوله. فقال النبي صلى الله عليه وسلم: "من سره أن يحب الله ورسوله، أو يحبه الله ورسوله، فليصدق حديثه إذا حدث، وليؤد أمانته إذا أتمن، وليحسن جوار من جاوره". رواه البيهقي.
ومنها ما روي عن أنس رضي الله عنه قال: لم يكن شخص أحب إليهم من رسول الله صلى الله عليه وسلم، وكانوا إذا رأوه لم يقوموا لما يعلمون من كراهيته لذلك. رواه الترمذي وقال: هذا حديث حسن صحيح.
ومنها ما روي عن معاوية رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من سره أن يتمثل له الرجال قياماً فليتبوأ مقعده من النار" رواه الترمذي وأبو دواد.
ومنها ما روي عن أبي أمامة قال: خرج رسول الله صلى الله عليه وسلم متكئاً على عصاً، فقمنا له، فقال: "لا تقوموا كما تقوم الأعاجم يعظم بعضهم بعضاً". رواه أبو داود.
ومنها ما روي عن سعيد بن أبي الحسن قال: جاءنا أبو بكرة رضي الله عنه في شهادة، فقام له رجل من مجلسه، فأبى أن يجلس فيه وقال: إن النبي صلى الله عليه وسلم نهى عن ذا.
ومنها ما روي عن أبي الدرداء رضي الله عنه قال: كان رسول الله صلى الله عليه وسلم إذا جلس وجلسنا حوله فقام فأراد الرجوع نزع نعله أو بعض ما يكون عليه فيعرف ذلك أصحابه فيثبتون. روه أبو داود.
ومنها ما روي عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "بعثت من خير قرون بني آدم قرناً فقرناً". رواه البخاري.
ومنها ما روي عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "أنا سيد ولد آدم يوم القيامة، وأول من ينشق عنه القبر، وأول شافع وأول مشفع". رواه مسلم.

(1/233)

ومنها ما روي عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "أنا أكثر الأنبياء تبعاً يوم القيامة، وأنا أول من يقرع باب الجنة". رواه مسلم.
ومنها ما روي عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "فضلت على الأنبياء بست: أعطيت جوامع الكلم، ونصرت بالرعب، وأحلت لي الغنائم، وجعلت لي الأرض مسجداً وطهوراً، وأرسلت إلى الخلق كافة، وختم بي النبيون ". رواه مسلم.
ومنها ما روي عن العباس رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إن الله خلق الخلق فجعلني من خيرهم فرقة، ثم جعلهم فرقتين فجعلني في خيرهم فرقة، ثم جعلهم قبائل فجعلني في خيرهم قبيلة، ثم جعلهم بيوتاً فجعلني في خيرهم بيتاً، فأنا خيرهم نفساً، وخيرهم بيتاً". رواه الترمذي.
ومنها ما روي عن ابن عباس رضي الله عنهما في حديث طويل بعضه أنه قال رسول الله صلى الله عليه وسلم: "ألا أنا حبيب الله ولا فخر، وأنا حامل لواء الحمد يوم القيامة تحته آدم فمن دونه ولا فخر، وأنا أول شافع وأول مشفع يوم القيامة ولا فخر، وأنا أول من يحرك حلق الجنة فيفتح الله لي فيدخلنيها ومعي فقراء المؤمنين ولا فخر، وأنا أكرم الأولين والآخرين على الله ولا فخر". رواه الترمذي.
ومنها ما روي عن جابر رضي الله عنه أن النبي صلى الله عليه وسلم قال: "أنا قائد المرسلين ولا فخر". رواه الدرامي.
ومنها ما روي عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "الكرامة والمفاتيح يومئذ بيدي". رواه الترمذي والدارمي.
ومنها ما روي عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "فأكسى حلة من حلل الجنة، ثم أقوم عن يمين العرش ليس أحد من الخلائق يقوم ذلك المقام غيري". رواه الترمذي.
ومنها ما روي عن أبيّ بن كعب رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إذا كان يوم القيامة كنت إمام النبيين وخطيبهم وصاحب شفاعتهم غير فخر" رواه الترمذي.

(1/234)

ومنها ما روي عن عمر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تطروني كما أطرت النصارى ابن مريم، فإنما أنا عبده، فقولوا عبد الله ورسوله". متفق عليه.
ومنها ما روي عن مطرف بن عبد الله بن الشخير رضي الله عنه قال: انطلقت في وفد بني عامر إلى رسول الله صلى الله عليه وسلم فقلنا: أنت سيدنا، فقال "السيد الله" فقلنا: وأفضلنا فضلاً وأعظمنا طولاً. فقال: "قولوا قولكم، أو بعض قولكم، ولا يستجرينكم الشيطان". رواه أحمد وأبو داود، ومنها ما روي عن أنس رضي الله عنه قال جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا خير البرية. فقال رسول الله صلى الله عليه وسلم "ذاك إبراهيم". رواه مسلم.
ومنها ما روي عن أبي هريرة رضي الله عنه قال: استب رجل من المسلمين ورجل من اليهود، فقال المسلم: والذي اصطفى محمداً على العالمين، فقال اليهودي: والذي اصطفى موسى على العالمين، فرفع المسلم يده عند ذلك فلطم وجه اليهودي، فذهب اليهودي إلى النبي صلى الله عليه وسلم فأخبره بما كان من أمره وأمر المسلم، فدعا النبي صلى الله عليه وسلم المسلم فسأله عن ذلك فأخبره، فقال النبي صلى الله عليه وسلم: "لا تخيروني على موسى، فإن الناس يصعقون يوم القيامة فأصعق معهم فأكون أول من يفيق، فإذا موسى باطش بجانب العرش فلا أدري كان فيمن صعق فأفاق قبلي أو كان فيمن استثنى الله تعالى". متفق عليه.
فعلم من تلك الأحاديث بعض من طرق تعظيم النبي صلى الله عليه وسلم وإن رأس الأمر والعمدة في ذلك محبة النبي صلى الله عليه وسلم فوق محبة الوالد والولد والناس أجمعين، وهي لا تتم إلا بالاتباع والطاعة، قال الله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} . فمن كان أكثر اتباعاً وطاعة كان أكثر محبة، ومن كان أكثر محبة كان أشد تعظيماً، وأيضاً علم أن بعض أفراد التعظيم قد نهى رسول الله صلى الله عليه وسلم عنه، فمنه السجدة، وفي هذا الحكم جميع التعظيمات التي هي من جنس العبادة، كالدعاء والنذر والنحر والطواف والركوع وغير ذلك، ومنه التمثل قياماً والقيام تعظيماً كما تقوم الأعاجم، وأن المبالغة في الثناء والغلو والإطراء منهي عنه، بل الواجب في ذلك القصر على ما ثبت بالكتاب العزيز والسنة المطهرة، والدليل عليه أن في أول الأمر قد نهى رسول الله صلى الله عليه وسلم عن لفظ السيد وخير البرية والتخيير على موسى، فلما أوحي إليه أنه سيد ولد آدم، وأنه أكرم الأولين

(1/235)

والآخرين، وأنه قائد المرسلين، وإمام النبيين، وهو صاحب المقام المحمود، وأنه حبيب الله، وأنه حامل لواء الحمد، وأنه أول شافع وأول مشفع، وغير ذلك من الأوصاف، أخبر بها أمته وقال: "ولا فخر". ويؤيده قوله: "لا تطروني". وقوله: "ولا يستجرينكم الشيطان".
فالواجب على المؤمن أن لا يتجاسر على التكلم بكل كلمة في ثناء النبي صلى الله عليه وسلم فالمقام مقام الاحتياط، إذ اعتقاد اتصاف النبي صلى الله عليه وسلم بصفاته الكمالية من جملة مسائل العقائد، فما لم يثبت بالكتاب العزيز أو السنة الثابتة المطهرة لم يجز وصف النبي به، فمن ههنا دريت خطأ الأبوصيري في قوله: "واحكم بما شئت مدحاً فيه واحتكم" وخطأ صاحب الرسالة حيث استحسنه.
وبالجملة فنحن معاشر أهل الحديث نعظم رسول الله صلى الله عليه وسلم بكل تعظيم جاء في الكتاب أو السنة الثابتة، سواء كان ذلك التعظيم فعلياً أو قولياً أو اعتقادياً، والوارد في الكتاب العزيز والسنة المطهرة من ذلك الباب في غاية الكثرة، وما ذكر هو بعض منه ولو رمت إحصاء ذلك على التمام لجاء في مؤلف بسيط، نعم نجتنب التعظيمات التي تشتمل على موجبات الكفر والشرك، وما نهى الله عنه ورسوله، والتعظيمات المحدثة المبتدعة.
وأما أهل البدع فمعظم تعظيمهم تعظيم محدث، كشد الرحال إلى قبر رسول الله صلى الله عليه وسلم والفرح بليلة ولادته، وقراءة المولد، والقيام عند ذكر ولادته صلى الله عليه وسلم، وتقبيل الإبهام عند قول المؤذن "أشهد أن محمداً رسول الله". والتمثل بين يدي قبره قياماً، وطلب الحاجات منه صلى الله عليه وسلم، والنذر له وما ضاهاها، وأما التعظيمات الثابتة فهم عنها بمراحل1، فيا أهل البدع أنشدكم الله والإسلام والإنصاف أن تقولوا أي الفريقين
__________
1 من تتبع التاريخ يعلم أن أشد المؤمنين حباً واتباعاً للنبي صلى الله عليه وسلم أقلهم غلواً فيه، ولا سيما أصحابه رضي الله عنه ومن يليهم في خير القرون، وأن أضعفهم إيماناً، وأقلهم اتباعاً له هم أشدهم غلواً في القول وابتداعاً في العمل، وترى ذلك في شعر الفريقين. وكتبه محمد رشيد رضا.

(1/236)

أزيد تعظيماً للنبي صلى الله عليه وسلم وأكثر اتباعاً له وأشد حباً له صلى الله عليه وسلم بأبي هو وأمي، وقد نقلنا عبارة الصارم المنكى في ذلك الباب، فتذكر.
قوله: والحاصل كما تقدم أن هنا أمرين: (أحدهما) وجوب تعظيم النبي صلى الله عليه وسلم ورفع رتبته عن سائر المخلوقات، (والثاني) إفراد الربوبية واعتقاد أن الرب تبارك وتعالى منفرد بذاته وأفعاله عن جميع خلقه.
أقول: في هذا الحصر نظر ظاهر كما تقدم من أنه لابد هناك من أمر ثالث، وهو عدم إحداث ما ليس من أمر الدين مما لم يأذن به الله ورسوله، بل من أمر رابع وهو إفراد الله تعالى وحده بجميع أنواع العبادة سواء كانت اعتقادية أو لفظية أو بدنية، بل من أمر خامس وهو الاجتناب1 عما نهى الله ورسوله، ويمكن إدخال الرابع في الخامس، فمن أحدث في التعظيم ما ليس من أمر الدين فقد صار مبتدعاً ضالاً، ومن جعل فرداً من العبادة لغير الله كالدعاء والاستغاثة والنذر والنحر فقد أشرك كالمشركين السالفين، فإنهم لم يعتقدوا في مخلوق مشاركة البارئ سبحانه وتعالى في شيء من الذات والصفات والأفعال، بل عبدوهم لأنهم يقرّبونهم إلى الله زلفى، وأنهم شفعاء عند الله، ومن أتى ما نهى الله عنه ورسوله فقد صار فاسقاً عاصياً.
قوله: وأما من بالغ في تعظيمه بأنواع التعظيم ولم يصفه بشيء من صفات الربوبية فقد أصاب الحق، وحافظ على جانب الربوبية والرسالة جميعاً.
أقول: فيه خلل واضح، وفساد فاضح، فإن من أنواع التعظيم ما هو شرك كالسجود لقبره صلى الله عليه وسلم والطواف به والنحر له والنذر له، ومنها ما هو بدعة، ومنها ما هو منهي عنه، وليس في شيء منها الوصف بشيء من صفات الربوبية، فكيف يقال لمرتكبها إنه أصاب الحق؟
قوله: وإذا وجد في كلام المؤمنين إسناد شيء لغير الله تعالى يجب حمله على المجاز العقلي، ولا سبيل إلى تكفير أحد من المؤمنين، إذ المجاز العقلي مستعمل في الكتابة والسنة.
__________
1 كان ينبغي أن يقول "الانتهاء" أو "اجتناب ما نهى الله عنه" قال تعالى: {فَاجْتَنِبُوهُ} .

(1/237)

أقول: هذا الكلام بعمومه فاسد، فإن المؤمنين يقولون أكلنا وشربنا وباشرنا أزواجنا وصلينا وصمنا وحججنا، ففي كل من هذه الأقوال إسناد شيء لغير الله تعالى، ولا يصح حمله على المجاز العقلي فضلاً عن الوجوب.
وتحقيق القول في ذلك الباب أنا لا ننكر المجاز العقلي، ولكن لابد هناك من التفصيل، وهو أنه إذا وجد في كلام المؤمنين إسناد شيء مما يقدر عليه العبد لغير الله تعالى يجب حمله على الحقيقة، ولا يصح حمله على المجاز العقلي كما في الأمثلة المذكورة، وإذا وجد في كلام المؤمنين إسناد شيء مما لا يقدر عليه إلا الله مثل فلان شفاني وفلان رزقني وفلان وهب لي ولداً يجب حمله على المجاز العقلي، ولكن لا مطلقاً بل متى لم يصدر من ذلك المتكلم شيء من الألفاظ والأعمال الكفرية مما هو كفر بواح، وشرك قراح، وأما إذا صدر منه شيء من تلك الألفاظ والأعمال فلا يحمل كلامه على المجاز العقلي، إذ المؤمن بهذا اللفظ والعمل قد انسلخ من الإيمان فلم يبق مؤمناً، فلا وجه لهذا الحمل، ولا ريب في أن عبدة الأنبياء والصالحين يصدر منهم من الألفاظ والأعمال ما هو كفر صريح كالسجدة والطواف والنذر والنحر ونحو ذلك.
على أنا نقول: إذا قال أحد من عبدة الأنبياء والصالحين: يا فلان اشف مريضي فما مراده؟ إن كان المراد الإسناد الحقيقي فلا ارتياب في كونه كفراً وشركاً، وإن كان المراد الإسناد المجازي بمعنى يا فلان كن سبباً لشفاء مريضي1 أي ادع الله تعالى أن يشفي مريضي، فإن كان ذلك المدعو حياً حاضراً فليس هذا من الشرك في شيء، ولكنه لما كان موهماً للإسناد الحقيقي الذي هو شرك صريح كان حقيقاً بالترك، فإن الله تعالى قد نهانا عن استعمال اللفظ الموهم كما تقدم، وإن كان ذلك المدعو حياً غير حاضر، أو ميتاً وينادى من مكان بعيد من القبر، فهذا أيضاً شرك، فإن فيه إثبات علم الغيب لغير الله تعالى وهو من الصفات المختصة به تعالى، وإن كان ذلك المدعو ميتاً وينادى عند قبره، فهذا ليس بشرك ولكنه بدعة، فعلى كل حال ينبغي للمؤن أن يجتنب دعاء غير الله، وذلك هو القول الذي لا إفراد فيه ولا تفريط.
__________
1 إن مثل هذا الطلب لا يحتمل المجاز العقلي لا في اللغة ولا في عرف الناس، وطالب الدعاء يصرح به. وكتبه محمد رشيد رضا.

(1/238)

قوله: وأما الفرق بين الحي والميت كما يفهم من كلام المانعين للتوسل فإن كلامهم يفيد أنهم يعتقدون أن الحي يقدر على بعض الأشياء دون الميت، فكأنهم يعتقدون أن العبد يخلق أفعال نفسه، فهو مذهب باطل، والدليل على أن هذا من اعتقادهم أنهم يقولون إذا نودي الحي وطلب منه ما يقدر عليه فلا ضرر في ذلك، وأما الميت فإنه لا يقدر على شيء أصلاً، وأما أهل السنة فإنهم يقولون الحي لا يقدر على شيء كما أن الميت كذلك لا يقدر، والقادر حقيقة هو الله تعالى، والعبد ليس له إلا الكسب الظاهري باعتبار الحي، والكسب الباطني باعتبار التبرك بذكر اسم النبي صلى الله عليه وسلم وغيره من الأخيار وتشفعهم في ذلك.
أقول: هذا كلام متضمن لمفاسد كثيرة:
(الأول) أن قدرة الحي على بعض الأشياء دون الميت ثابت بالكتاب والسنة.
أما الكتاب، فمنه ما قال الله تعالى في سورة البقرة: {لا تُكَلَّفُ نَفْسٌ إِلَّا وُسْعَهَا} . ومنه ما قال فيها أيضاً: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا} . ومنها ما قال فيها أيضاً: {وَلا تُحَمِّلْنَا مَا لا طَاقَةَ لَنَا بِهِ} . ومنها ما قال في سورة المائدة: {إِلَّا الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ} . ومنه ما قال في سورة الأنعام والأعراف والمؤمنون: {لا نُكَلِّفُ نَفْساً إِلَّا وُسْعَهَا} . ومنه ما قال في سورة الأنفال: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ} . ومنه ما قال في سورة هود: {إِنْ أُرِيدُ إِلَّا الْأِصْلاحَ مَا اسْتَطَعْتُ} . ومنه ما قال في سورة النحل: {ضَرَبَ اللَّهُ مَثَلاً عَبْداً مَمْلُوكاً لا يَقْدِرُ عَلَى شَيْءٍ وَمَنْ رَزَقْنَاهُ مِنَّا رِزْقاً حَسَناً فَهُوَ يُنْفِقُ مِنْهُ سِرّاً وَجَهْراً هَلْ يَسْتَوُونَ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ. وَضَرَبَ اللَّهُ مَثَلاً رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لا يَقْدِرُ عَلَى شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلاهُ أَيْنَمَا يُوَجِّهْهُ لا يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ} . ومنه ما قال في سورة حم السجدة: {اعْمَلُوا مَا شِئْتُمْ إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} . ومنه ما قال في سورة المجادلة: {فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِيناً} . ومنها ما قال في سورة التغابن: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا وَأَنْفِقُوا خَيْراً لِأَنْفُسِكُمْ} . ومنه ما قال في سورة القلم: {يَوْمَ يُكْشَفُ عَنْ سَاقٍ

(1/239)

وَيُدْعَوْنَ إِلَى السُّجُودِ فَلا يَسْتَطِيعُونَ. خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ وَقَدْ كَانُوا يُدْعَوْنَ إِلَى السُّجُودِ وَهُمْ سَالِمُونَ} . ومنه ما قال في سورة المدثر: {كَلَّا إِنَّهُ تَذْكِرَةٌ. فَمَنْ شَاءَ ذَكَرَهُ} . ومنه ما قال في سورة الدهر: {فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلاً} . ومنه ما قال ي سورة النبأ: {ذَلِكَ الْيَوْمُ الْحَقُّ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ مَآباً} . ومنه ما قال في سورة التكوير: {إِنْ هُوَ إِلَّا ذِكْرٌ لِلْعَالَمِينَ. لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ} . ومنه ما قال في سورة الفاطر: {وَمَا يَسْتَوِي الْأَحْيَاءُ وَلا الْأَمْوَاتُ إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ} .
على أن الآيات التي تتضمن أن نفع العمل وضرره عائد إلى عامله لا إلى غيره1 كقوله تعالى في سورة البقرة: {تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلا تُسْأَلونَ عَمَّا كَانُوا يَعْمَلُونَ} . وقوله تعالى فيها أيضاً: {لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ} . وقوله تعالى في آل عمران: {وَوُفِّيَتْ كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ} . وقوله تعالى أيضاً فيها: {يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَراً وَمَا عَمِلَتْ مِنْ سُوءٍ} . وقوله تعالى في سورة النساء: {وَمَنْ يَكْسِبْ إِثْماً فَإِنَّمَا يَكْسِبُهُ عَلَى نَفْسِهِ} . وقوله تعالى في سورة الأنعام: {فَمَنْ أَبْصَرَ فَلِنَفْسِهِ وَمَنْ عَمِيَ فَعَلَيْهَا} . وقوله تعالى أيضاً فيها: {وَلا تَكْسِبُ كُلُّ نَفْسٍ إِلَّا عَلَيْهَا وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} . وقوله تعالى في الأعراف: {هَلْ يُجْزَوْنَ إِلَّا مَا كَانُوا يَعْمَلُونَ} . وقوله تعالى في يونس: {فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا} . وقوله تعالى في حم السجدة: {مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ} . وقوله تعالى في الشورى: {وَأُمِرْتُ لِأَعْدِلَ بَيْنَكُمُ اللَّهُ رَبُّنَا وَرَبُّكُمْ لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ} . وقوله تعالى في النجم: {أَلَّا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى. وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى. وَأَنَّ سَعْيَهُ سَوْفَ يُرَى} . وقوله تعالى في سورة الليل: {إِنَّ سَعْيَكُمْ
__________
1 سيأتي خبر "أن الآيات" بعد سرد الشواهد، وكان ينبغي أن يذكر الخبر هنا فيقول "كثيرة" مثلاً.

(1/240)

لَشَتَّى} . كلها نصوص1 على أن العبد الحي له قدرة على بعض الأشياء، وكذلك آيات الأوامر والنواهي والآيات التي فيها ذكر الثواب والعقاب.
وأما الأحاديث، فمنها ما روي عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا مات الإنسان انقطع عنه عمله إلا من ثلاثة، إلا من صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له". رواه مسلم.
ومنها ما روي عنه:"فمن استطاع منكم أن يطيل غرتة فليفعل" متفق عليه.
ومنها ما روي عن جابر بن سمرة أن رجلاً سأل رسول الله صلى الله عليه وسلم أنتوضأ من لحوم الغنم؟ قال "إن شئت فتوضأ وإن شئت فلا تتوضأ". رواه مسلم.
ومنها ما روي عن عائشة رضي الله عنها قالت: كان النبي صلى الله عليه وسلم يحب التيامن ما استطاع في شأنه كله، في طهوره وترجله وتنعله. متفق عليه.
ومنها ما روي عن حمنة بنت جحش في حديث الاستحاضة أن النبي صلى الله عليه وسلم قال: "وإن قويت عليهما فأنت أعلم". وفيه "وإن قويت على أن تؤخري الظهر وتعجلي العصر" وفيه: "فافعلي وصومي إن قدرت على ذلك". رواه الترمذي.
ومنها ما روي عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: "لا يقطع الصلاة شيء" وادرأوا ما استطعتم فإنما هو شيطان". رواه أبو داود.
ومنها ما روي عنه أيضاً قال: قال رسول الله صلى الله عليه وسلم: "إذا تثاءب أحدكم للصلاة فليكظم ما استطاع" رواه مسلم.
ومنها ما روي عن عمرو بن عبسة في قيام الليل قال: قال رسول الله صلى الله عليه وسلم "فإن استطعت أن تكون ممن يذكر الله في تلك الساعة فكن". رواه الترمذي.
__________
1 هذا خبر قوله "على أن الآيات التي تتضمن الخ ". وهو من ضعف التأليف، وكان حسنه يقتضي وضعه قبل الشواهد قريباً من اسمها، ثم يقول هنا: فهذه الآيات كلها نصوص الخ.

(1/241)

ومنها ما روي عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم "خذوا من الأعمال ما تطيقون" متفق عليه.
ومنها ما روي عن عمران بن حصين قال: قال رسول الله صلى الله عليه وسلم "صل قائماً فإن لم تستطع فقاعداً، فإن لم تستطع فعلى جنب" رواه البخاري.
ومنها ما روي عن ابن عباس رضي الله عنهما في حديث صلاة التسبيح أن النبي صلى الله عليه وسلم قال: "تفعل ذلك في أربع ركعات، إن استطعت أن تصليها في كل يوم مرة فافعل". رواه أبو داود وابن ماجه.
ومنها ما روي عن أبي موسى الأشعري في الصدقة فإن لم يستطع أو لم يفعل قال "فيعين ذات الحاجة الملهوف" متفق عليه.
ومنها ما روي عن أبي هريرة رضي الله عنه في كفارة الصوم قال رسول الله صلى الله عليه وسلم: "فهل تستطيع أن تصوم شهرين متابعين؟ قال لا. متفق عليه.
ومنها ما روي عن أبي قتادة أن رجلاً أتى النبي صلى الله عليه وسلم فقال: كيف تصوم؟ وفيه قال "ويطيق ذلك أحد؟ " رواه مسلم.
ومنها ما روي عن عبد الله بن عمرو بن العاص قال: قال لي رسول الله صلى الله عليه وسلم "يا عبد الله ألم أخبر أنك تصوم النهار وتقوم الليل"، وفيه: قلت إني أطيق أكثر من ذلك، قال: "صم أفضل الصوم، صوم دواد، صيام يوم وإفطار يوم". متفق عليه.
ومنها ما روي عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان إذا أوى إلى فراشه كل ليلة جمع كفيه، وفيه ثم يمسح بهما ما استطاع من جسده. متفق عليه.
ومنها ما روي عن جابر في الرقية قال: قال رسول الله صلى الله عليه وسلم "من استطاع منكم أن ينفع أخاه فلينفعه". رواه مسلم.
ومنها ما روي عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم "ألا يستطيع أحدكم أن يقرأ ألف آية في كل يوم؟ قالوا: ومن يستطيع أن يقرأ ألف آية في كل يوم؟ قال: "أما يستطيع أحدكم أن يقرأ ألهاكم التكاثر؟ "رواه البيهقي.

(1/242)

ومنها ما روي عن أبي الدرداء قال: قال رسول الله صلى الله عليه وسلم: "أيعجز أحدكم أن يقرأ في ليلة ثلث القرآن؟ قالوا: وكيف يقرأ ثلث القرآن؟ قال: "قل هو الله أحد تعدل ثلث القرآن" رواه مسلم.
ومنها ما روي عن سعد بن أبي وقاص قال: كنا عند رسول الله صلى الله عليه وسلم فقال: "أيعجز أحدكم أن يكسب كل يوم ألف حسنة" فسأله سائل من جلسائه: كيف يكسب أحدنا ألف حسنة؟ قال: "يسبح مائة تسبيحة فتكتب له ألف حسنة". رواه مسلم.
ومنها ما روي عن شداد بن أوس قال: قال رسول الله صلى الله عليه وسلم: "سيد الاستغفار أن تقول: اللم أنت ربي لا إله إلا أنت، خلقتني وأنا عبدك: وأنا على عهدك ووعدك ما استطعت" رواه البخاري.
ومنها ما روي عن أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم عاد رجلاً من المسلمين وفيه: فقال رسول الله صلى الله عليه وسلم "سبحان الله لا تطيقه ولا تستطيعه".
ومنها ما روي عن أبي هريرة قال: خطبنا رسول الله صلى الله عليه وسلم فقال: "يا أيها الناس قد فرض عليكم الحج فحجوا" فقال رجل أكل عام يا رسول الله -فسكت حتى قالها ثلاثاً- فقال: "لو قلت نعم لوجبت ولما استطعتم" وفيه "فإذا أمرتكم بشيء فأتوا منه ما استطعتم، وإذا نهيتكم عن شيء فدعوه". رواه مسلم.
ومنها ما روي عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "يا أيها الناس عليكم من الأعمال ما تطيقون". رواه مسلم.
ومنها ما روي عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم: "يا معشر الشباب ما استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج، ومن لم يستطع فعليه بالصوم فإنه له وجاء". متفق عليه.
ومنها ما روي عن أبي سعيد الخدري عن رسول الله صلى الله عليه وسلم قال: "من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان". رواه مسلم.

(1/243)

ومنها ما روي عن ابن عمر قال: كنا إذا بايعنا رسول الله صلى الله عليه وسلم على السمع والطاعة يقول لنا: "فيما استطعتم". متفق عليه.
ومنا ما روي عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: "من بايع إماماً فأعطاه صفته يده وثمرة قلبه فليطعه إن استطاع" رواه مسلم.
ومنها ما روي عن أميمة بنت رقيقة تقول: "بايعت رسول الله صلى الله عليه وسلم في نسوة، فقال لنا "فيما استطعتن وأطقتن" قلت: الله ورسوله أرحم بنا بأنفسنا". الحديث رواه الترمذي وقال: هذا حديث حسن صحيح.
ومنها ما روي عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان يقسم بين نسائه فيعدل ويقول: "اللهم هذا قسمي فيما أملك، فلا تلمني فيما تملك ولا أملك" رواه الترمذي.
ولفظ الوسع والطاقة والقدرة والاستطاعة والقوة والملك بمعنى واحد، وإثبات مشيئة، وعدم استواء الأحياء والأموات، وانقطاع العمل بعد الموت، وسلب العجز، مما يستلزم إثبات القدرة للحي وهو المطلوب.
و (الثاني) : أن قدرة الحي على بعض الأشياء دون الميت لا تستلزم اعتقاد أن العبد يخلق أفعال نفسه، والدليل الذي ذكره صاحب الرسالة لا يثبت منه المطلوب، فإن مراد المانعين للتوسل بالقدرة الواقعة في قولهم الحي يقدر والميت لا يقدر قدرة الكسب لا قدر الخلق.
و (الثالث) : المعارضة، وتقريرها أن التسوية بين الحي والميت كما يفهم من كلام هؤلاء المجوزين للتوسل1 فإن كلامهم يفيد أنهم يعتقدون أن الحي لا يقدر على شيء كما أن الميت كذلك لا يقدر، فكأنهم يعتقدون أن العبد مجبور محض ليس له اختيار الكسب فهو مذهب باطل.
والدليل على أن هذا هو اعتقادهم أنهم يقولون إذا نودي الميت وطلب منه شيء فلا ضرر في ذلك، كما أن الحي إذا نودي منه شيء فلا ضير فيه، فإن كليهما سواء، سيان2، في عدم القدرة.
__________
1 ينظر أين الجواب: أن التسوية الخ.
2 كذا في الأصل، جمع بين الكلمتين.

(1/244)

و (الرابع) : أن إثبات الكسب ولو باطنيا للميت مخالف للنص الصريح وهو قوله صلى الله عليه وسلم: "إذا مات الإنسان انقطع عنه عمله" فلا يعبأ به، على أن قدرة الحي على الكسب يعلم حدها بالمشاهدة، مثلاً نعلم أن الحي يقدر على حمل الحجر، وعلى أن يحول بينه وبين عدوه الكافر أو يدفع عنه سبعاً صائلاً أو لصاً أو يدعو له أو نحو ذلك، وأما قدرة الميت على الكسب فعلى تقدير تسليمها لا نعلم حدها بالمشاهدة، فما طريق العلم بها؟ وهل هي مساوية لقدرة الحي أو زائدة عليها أو ناقصة عنها؟ فلا بد من بيانه حتى يطلب منه على حسبه، ودونه لا معنى لهذه الدعوة العمياء.
قوله: ذكر العلامة السيد السمهودي في خلاصة الوفاء: أن من الأدلة الدالة على صحة التوسل بالنبي صلى الله عليه وسلم بعد وفاته ما رواه الدارمي في صحيحه عن أبي الجوزاء قال: قحط أهل المدينة قحطاً شديداً فشكوا إلى عائشة رضي الله عنها فقالت انظروا إلى قبر رسول الله صلى الله عليه وسلم فاجعلوا منه كوة إلى السماء حتى لا يكون بينه وبين السماء سقف، ففعلوا فمطروا حتى نبت العشب وسمنت الإبل حتى تفتقت من الشحم فسمى عام الفتق.
أقول في هذا الكلام كلام من وجوه:
(الأول) : أن إطلاق الصحيح على مسند الدارمي -الذي اشتهر بالمسند، على خلاف اصطلاح المحدثين، وحقه أن يسمى بالسنن دون المسند- ليس بصحيح. قال المغلطاي إن جماعة أطلقوا على مسند الدارمي بكونه صحيحاً فتعقبه الحافظ ابن حجر بأني لم أر ذلك في كلام أحد ممن يعتمد عليه، كيف ولو أطلق ذلك من يعتد به لكان الواقع بخلافه.
و (الثاني) : أنه قال العراقي: المرسل والمعضل والمنقطع والمقطوع فيه كثير، وهذا الحديث من هذا القبيل كما سيظهر إن شاء الله تعالى.
(والثالث) : أن في سنده محمد بن الفضل السدوسي أبو النعمان البصري، قال الحافظ في التقريب: لقبه عارم ثقة ثبت تغير في آخر عمره. اهـ، وقال في الخلاصة: اختلط عارم قال أبو حاتم ثقة من سمع منه قبل عشرين ومائتين فسماعه جيد. اه‍ـ وقال الذهبي في الكاشف تغير قبل موته وترك الأخذ منه، وقال الذهبي في الميزان: قال أبو حاتم اختلط عارم في آخر عمره وزال عقله، فمن سمع منه قبل العشرين ومائتين فسماعه جيد، وقال البخاري: تغير عارم في آخر عمره.

(1/245)

وقال أبو داود: بلغني أن عارم أنكر سنة ثلاث عشرة ومائتين ثم راجعه عقله ثم استحكم به الاختلاط سنة ست عشرة ومائتين ولم يسمع منه أبو داود لتغيره. اه‍ـ ملخصاً.
و (الرابع) : أن في سنده سعيد بن زيد قال الذهبي في الكاشف: ليس بالقوي قاله جماعة ووثقه ابن معين. اه‍ـ وقال الحافظ في التقريب: صدوق له أوهام. اهـ، وقال في الخلاصة: قال ابن معين ثقة، وقال أحمد: ليس به بأس، وقال النسائي: ليس بالقوي. اه‍ـ وقال الذهبي في الميزان: سعيد بن زيد أبو الحسن أخو حماد بن زيد، مات قبل حماد بن زيد، قال علي عن يحيى بن سعيد: ضعيف، وقال السعدي: ليس بحجة يضعفون حديثه، وقال النسائي وغيره: ليس بالقوي، وقال أحمد: ليس به بأس، كان يحيى بن سعيد لا يستريبه. اه‍
و (الخامس) : أن في سنده عمرو بن مالك النكري، قال الحافظ في التقريب: صدوق له أوهام. اه‍
و (السادس) : أن في سنده أبا الجوزاء أوس بن عبد الله، قال في التقريب: أوس بن عبد الله الربعي يرسل كثيراً، وقال الذهبي في الميزان: أوس بن عبد الله أبو الجوزاء الربعي البصري وثقوه، وقال البخاري: قال يحيى بن سعيد قتل في الجماجم، وفي إسناده نظر ويختلفون فيه. اه‍ـ وقال أيضاً في الكنى: أبو الجوزاء الربعي أوس تابعي مشهور، قال البخاري: في إسناده نظر. اه‍ـ فقد ثبت من هناك أن هذا الحديث ضعيف منقطع.
و (السابع) : أن الحديث موقوف فلا يصلح حجة عند المحققين.
و (الثامن) : بعد تسليم حجيته يعارضه أثر عمر بن الخطاب رضي الله عنه، ذكر محمد بن إسحاق في مغازيه عن خالد بن دينار عن أبي العالية قال: لما فتحنا تستر وجدنا في بيت مال الهرمزان سريراً عليه رجل ميت عند رأسه مصحف له فحملنا المصحف إلى عمر رضي الله عنه فدعا كعباً فنسخه بالعربية، فأنا أول رجل قرأته مثل ما أقرأ القرآن، فقلت لأبي العالية: ما كان فيه؟ قال: سيرتكم وأموركم ولحون كلامكم وما هو كائن بعد، قلت فما صنعتم بالرجل؟ قال: حفرنا بالنهار ثلاثة عشر قبراً متفرقة، فلما

(1/246)

كان بالليل دفناه وسوينا القبور كلها لنعميه على الناس لا ينبشونه، قلت: وما يرجون منه؟ قال: كانت السماء إذا حبست عنهم أبرزوا السرير فيمطرون. فقلت: من كنتم تظنون الرجل؟ قال: دانيال، قلت منذ كم وجدتموه مات؟ قال منذ ثلاثمائة سنة1. قلت: ما كان قد تغير منه شيء؟ قال. لا إلا الشعيرات من قفاه، إن لحوم الأنبياء لا تبليها الأرض ولا تأكلها السباع.
فانظر ما في هذه القصة من صنع أصحاب الرسول صلى الله عليه وسلم وتعمية قبر هذا الرجل لئلا يفتتن به الناس، كذا في (تبعيد الشيطان بتقريب إغاثة اللهفان) .
قوله: ومن أحسن ما يقال ما جاء عن العتبي، وهو مروى أيضاً عن سفيان بن عيينة، وكل منهما من مشايخ الإمام الشافعي، قال العتبي: كنت جالساً عند قبر رسول الله صلى الله عليه وسلم فجاء أعرابي فقال: السلام عليك يا رسول الله، سمعت الله يقول –وفي رواية: يا خير الرسل إن الله أنزل عليك كتاباً صادقاً قال فيه: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّاباً رَحِيماً} . وقد جئتك مستغفراً من ذنبي.
أقول: ليست هذه الحكاية مما تقوم به الحجة، قال في الصارم المنكي: وهذه الحاكية التي ذكرها بعضهم يرويها عن العتبي بلا إسناد، وبعضهم يرويها عن محمد بن حرب عن أبي الحسن الزعفراني عن الأعرابي، وقد ذكرها البيهقي في كتاب شعب الإيمان، بإسناد مظلم عن محمد بن روح بن يزيد البصري حدثني أبو حرب الهلالي قال: حج أعرابي، فلما جاء إلى باب مسجد رسول الله صلى الله عليه وسلم أناخ راحلته فعقلها، ثم دخل المسجد حتى آتى القبر، ثم ذكر نحو ما تقدم وضع لها بعض الكذابين إسنادا إلى علي بن أبي طالب رضي الله عنه كما سيأتي ذكره.
وفي الجملة ليست هذه الحكاية المذكورة عن الأعرابي مما تقوم به حجة، وإسنادها مظلم مختلف، ولفظها مختلف أيضاً، ولو كانت ثابتة لم يكن فيها حجة على مطلوب
__________
1 دانيال النبي عليه السلام كان في سبى نبوخذ نصر لبني إسرائيل قبل ميلاد المسيح بستمائة سنة وكتابه من أسفار اليهود المعروفة، وكتبه محمد رشيد رضا.

(1/247)

المعترض، ولا يصلح الاحتجاج بمثل هذه الحكاية ولا الاعتماد على مثلها عند أهل العلم. وبالله التوفيق.
قوله: وليس محل الاستدلال الرؤيا فإنها لا تثبت بها الأحكام لاحتمال حصول الاشتباه على الرائي كما تقدم ذلك، وإنما محل الاستدلال كون العلماء استحسنوا الإتيان بما تقدم ذكره، وذكروا في مناسكهم استحباب الإتيان به للزائر.
أقول: استحسان جميع علماء الأمة ممنوع، وأما استحسان بعض العلماء فلا تثبت به الأحكام، كما أنها لا تثبت بالرؤيا، على أنه لو ثبت استحسان جميع علماء الأمة فكونه مجمعاً عليه بالإجماع الاصطلاحي محل كلام، وبعد تسليم إمكان الإجماع الاصطلاحي فكونه حجة شرعية غير مسلم، والأحاديث الدالة على حجيته قد تقدم الكلام عليها، على أن كونها دالة على حجية الإجماع أيضاً منظور فيه.
قوله: وقال العلامة ابن حجر في الجوهر المنظم: وروى بعض الحفاظ عن أبي سعيد السمعاني أنه روى عن علي بن أبي طالب رضي الله عنه وكرم الله وجهه أنهم بعد دفنه صلى الله عليه وسلم بثلاثة أيام جاءهم أعرابي فرمى بنفسه على القبر الشريف على صاحبه أفضل الصلاة والسلام.
أقول: هذا الخبر ضعيف جداً حتى قيل أنه موضوع، قال في الصارم المنكي: فإن قيل قد روى أبو الحسن على بن إبراهيم بن عبد الله بن عبد الرحمن الكرخي عن علي بن محمد بن على حدثنا أحمد بن محمد بن الهيثم الطائي قال حدثني أبي عن أبيه عن سلمة ابن كهيل عن أبي صادق عن علي بن أبي طالب رضي الله عنه قال: قدم علينا أعرابي بعدما دفنا رسول الله صلى الله عليه وسلم بثلاثة أيام، فرمى بنفسه على قبر النبي صلى الله عليه وسلم وحثى على رأسه من ترابه وقال: يا رسول الله قلت فسمعنا قولك، ووعيت من الله عز وجل فما وعينا عنك، وكان فيما أنزل الله تبارك وتعالى عليك: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّاباً رَحِيماً} وقد ظلمت نفسي وجئتك لتستغفر لي، فنودي من القبر أنه قد غفر لك.
والجواب أن هذا الخبر منكر موضوع، وأثر مختلق مصنوع لا يصلح الاعتماد عليه،

(1/248)

ولا يحسن المصير إليه، وإسناده ظلمات بعضها فوق بعض، والهيثم جد أحمد بن محمد ابن الهيثم أظنه ابن عدي الطائي1 فإن يكنه فهو متروك كذاب، وإلا فهو مجهول، وقد ولد الهيثم بن عدي بالكوفة ونشأ بها وأدرك زمان سلمة بن كهيل فيما قيل، ثم انتقل إلى بغداد فسكنها، قال عباس الدوري: سمعت يحيى بن معين يقول: الهيثم ابن عدي كوفي ليس بثقة كان يكذب، وقال العجلي أبو داود: كذاب، وقال أبو حاتم الرازي والنسائي والدولابي والأزدي: متروك الحديث، وقال السعدي: ساقط قد كشف قناعه. وقال أبو زرعة: ليس بشيء. وقال البخاري: سكتوا عنه، أي تركوه. وقال ابن عدي: ما أقل ما له من المسند، وإنما هو صاحب أخبار وأسمار ونسب وأشعار.
وقال ابن حبان: كان من علماء الناس بالسير وأيام الناس وأخبار العرب، إلا أنه روى عن الثقات أشياء كأنها موضوعات، يسبق إلى القلب أنه كان يدلسها. وقال الحاكم أبو أحمد: ذاهب الحديث. وقال الحاكم أبو عبد الله: الهيثم بن عدي الطائي في علمه ومحله حدث عن جماعة من الثقات أحاديث منكرة. وقال العباس بن محمد: سمعت بعض أصحابنا يقول قالت جارية الهيثم: كان مولاي يقوم الليل يصلي فإذا أصبح جلس يكذب. اه‍
قال الذهبي في ترجمة الهيثم بن عدي الطائي: أبو عبد الرحمن المنبجي ثم الكوفي قال البخاري: ليس بثقة، كان يكذب، قال يعقوب بن محمد حدثنا أبو عبد الرحمن من أهل منبج وأمه من سبى منبج، سكتوا عنه. وروى عباس عن يحيى: ليس بثقة كان يكذب. وقال داود: كذاب. وقال النسائي وغيره: متروك الحديث.
قلت: كان اخبارياً علامة، روى عن هشام بن عروة وعبد الله بن عياش
__________
1 ومن ادعى أن الهيثم المذكور في سند الحكاية هو ابن مالك الطائي الشامي الأعمى أبو محمد الموثق فعليه الحجة، وفي الحكاية أبو صادق لم يسمع من علي رضي الله عنه، وفيها أحمد بن محمد بن الهيثم عن أبيه لا ذكر لها في التقريب ولا التهذيب، ولا اللسان، فمن احتج بهما فعليه أن ينقل توثيقهما عن إمام من أئمة التوثيق.

(1/249)

المشرف1 ومجالد. وقال ابن عدي: ما أقل ما له في المسند، إنما هو صاحب أخبار. وقال ابن المديني: هو أوثق من الواقدي، ولا أرضاه في شيء. قال عباس الأودي: حدثنا بعض أصحابنا قالت جارية الهيثم بن عدي: مولاي يقوم عامة الليل يصلي، فإذا أصبح جلس يكذب. انتهى ملخصاً.
وفي الميزان: الهيثم الطائي الآخر هو أيضاً كذاب، ولفظه هكذا: الهيثم بن عبد الغفار الطائي بصري مقل تالف. قال أحمد: عرضت على ابن مهدي أحاديث الهيثم بن عبد الغفار عن همام بن يحيى وغيره فقال: هذا يضع الحديث. وسألت الأقرع وكان صاحب حديث عن الهيثم فذكر نحوه. قال أحمد: وسمعت هشيماً يقول: ادعوا الله لأخينا عباد بن العوام سمعته يقول: كان يقدم علينا من البصرة رجل يقال له الهيثم بن عبد الغفار فحدثنا عن همام عن قتادة وأبيه وعن رجل يقال له ابن حبيب وعن جماعة، وكنا معجبين به، فحدثنا بشيء أنكرته أو إرتبت به ثم لقيته بعد فقال لي: ذلك الحديث دعه، فقدمت على عبد الرحمن مهدي فعرضت عليه بعض حديثه فقال: هذا رجل كذاب، أو قال: غير ثقة. وقال أحمد: ولقيت الأقرع بمكة فذكرت له بعض هذا فقال: هذا حديث البرى عن قتادة، يعني أحاديث همام، قال: فحرقت حديثه وتركناه بعد. اه‍ـ.
قوله: ويؤيد ذلك أيضاً ما صح عنه صلى الله عليه وسلم من قوله: "حياتي خير لكم، تحدثون وأحدث لكم، ووفاتي خير لكم، تعرض علي أعمالكم، ما رأيت من خير حمدت الله تعالى، وما رأيت من شر استغفرت لكم".
أقول: قال في الصارم المنكي: قلت هذا خبر مرسل، رواه القاضي إسماعيل بن إسحاق في كتاب (فضل الصلاة على النبي صلى الله عليه وسلم) عن سليمان بن حرب عن حماد بن زيد عن غالب القطان عن بكر بن عبد الله، وهذا إسناد صحيح إلى بكر المزني، وبكر من ثقات التابعين وأئمتهم. وقال القاضي إسماعيل: حدثنا حجاج بن منهال حدثنا حماد بن سلمة عن كثير بن الفضل عن بكر بن عبد الله أن النبي صلى الله عليه وسلم قال: "حياتي
__________
1 في الميزان: المتشوف.

(1/250)

خير لكم ووفاتي خير لكم: تحدثون وأحدث لكم، فإذا أنا مت عرضت علي أعمالكم، فإن رأيت خيراً حمدت الله، وإن رأيت شراً استغفر لكم". اه‍ـ والمرسل من أقسام الحديث الضعيف، فالحكم عليه بالصحة غير صحيح.
قوله: وفي (الجوهر المنظم) أيضاً أن أعرابياً وقف على القبر الشريف وقال: اللهم إن هذا حبيبك، وأنا عبدك، والشيطان عدوك، فإن غفرت لي سر حبيبك وفاز عبدك وغضب عدوك، وإن لم تغفر لي غضب حبيبك ورضي عدوك وهلك عبدك، وأنت يا ربي أكرم من أن تغضب حبيبك وترضي عدوك وتهلك عبدك، اللهم إن العرب إذا مات فيهم سيد اعتقوا على قبره، وإن هذا سيد العالمين فاعتقني على قبره يا أرحم الراحمين، فقال له بعض الحاضرين: يا أخا العرب، إن الله قد غفر لك بحسن هذا السؤال.
أقول: هذا مما لا يصح الاحتجاج به على المطلوب من وجوه:
(الأول) : أن هذه القصة مذكورة بلا سند لها، فلا بد على من يحتج بها من بيان سند، وتوثيق رجاله.
و (الثاني) : أن فعل الأعرابي ليس من الحجة في شيء.
و (الثالث) : أن هذه القصة ليس فيها دعاء غير الله ولا السؤال بحق المخلوق، والتوسل الذي يمنعه المانعون، هو الذي يتضمن دعاء غير الله أو السؤال بحق مخلوق أو ما ضاهاه من المنهيات والبدع والمنكرات.
و (الرابع) : أن بعض الحاضرين القائل يا أخا العرب أن الله قد غفر لك، لا يدري من هو حتى يعتمد على قوله. وبالجملة ذكر أمثال هذه الحكايات في محل الاستدلال أدل دليل على جهل صاحبه.
قوله: وذكر علماء المناسك أيضاً أن استقبال قبره الشريف صلى الله عليه وسلم وقت الزيارة والدعاء أفضل من استقبال القبلة.
أقول: استقبال قبره الشريف في الزيارة وقت التسليم مما اختلف فيه الأئمة، وأما استقبال القبر وقت الدعاء فمنهي عنه بالاتفاق.
قال شيخ الإسلام ابن تيمية رحمه الله في منسك له صنفه في أواخر عمره:

(1/251)

ويسلم عليه مستقبلَ الحجرة مستدبر القبلة عند أكثر العلماء كمالك والشافعي وأحمد، وأما أبو حنيفة فإنه قال: يستقبل القبلة، فمن أصحابه من قال: يستدبر الحجرة ومنهم من قال: يجعلها عن يساره، واتفقوا على أنه لا يستلم الحجرة ولا يقبلها ولا يطوف بها ولا يصلي إليها ولا يدعو هناك مستقبلاً للحجرة، فإن هذا كله منهي عنه باتفاق الأئمة، ومالك أعظم كراهية لذلك، والحكاية عنه أنه أمر المنصور أن يستقبل القبلة وقت الدعاء كذب على مالك. بل ولا يقف عند القبر للدعاء لنفسه، فإن هذا بدعة، ولم يكن أحد من الصحابة يقف عنده يدعو لنفسه، ولكن كانوا يستقبلون القبلة ويدعون في مسجده. اهـ.
وقال في الصارم المنكى: وكذلك الشرك بأهل القبور لم يطمع الشيطان أن يوقعهم –أي الصحابة– فيه، فلم يكن على عهدهم في الإسلام قبر نبي يسافر إليه، ولا يقصد الدعاء عنده أو تطلب بركته أو شفاعته أو غير ذلك، بل أفضل الخلق محمد خاتم الرسل صلوات الله وسلامه عليه وقبره عندهم محجوب لا يقصده أحد منهم بشيء من ذلك. وكذلك كان التابعون لهم بإحسان ومن بعدهم من أئمة المسلمين، وإنما تكلم العلماء والسلف في الدعاء للرسول صلى الله عليه وسلم عند قبره، منهم من نهى عن الوقوف للدعاء له دون السلام عليه، ومنهم من رخص في هذا وهذا، ومنهم من نهى عن هذا وهذا. وأما دعاؤه هو وطلب استغفاره وشفاعته بعد موته فهذا لم ينقل عن أحد من أئمة المسلمين لا من الأئمة الأربعة ولا غيرهم، بل الأدعية التي ذكروها خالية من ذلك، أما مالك فقد قال القاضي عياض: وقال مالك في المبسوط: لا أرى أن يقف عند قبر النبي صلى الله عليه وسلم يدعو ويسلم، ولكن يسلم ويمضي.
وهذا الذي نقله القاضي عياض ذكره القاضي إسماعيل بن إسحاق في المبسوط قال: وقال مالك: لا أرى أن يقف الرجل عند قبر النبي صلى الله عليه وسلم يدعو، ولكن يسلم على النبي صلى الله عليه وسلم وعلى أبي بكر وعمر رضي الله عنهما، ثم يمضي، وقال مالك ذلك لأن هذا هو المنقول عن ابن عمر أنه كان يقول: السلام عليك يا رسول الله، السلام عليك يا أبا بكر، السلام عليك يا أبت –أو يا أبتاه– ثم ينصرف، ولا يقف يدعو، فرأى ذلك من البدع.

(1/252)

قال القاضي عياض وقال مالك في رواية ابن وهب: إذا سلم على النبي صلى الله عليه وسلم ودعا يقف ووجهه إلى القبر لا إلى القبلة، ويدنو ويسلم ولا يمس القبر بيده، فقوله في هذه الرواية إذا سلم ودعا قد يريد بالدعاء السلام فإنه قال يدنو ويسلم ولا يمس القبر بيده، ويؤيد ذلك أنه قال في رواية ابن وهب: السلام عليك أيها النبي ورحمة الله وبركاته وقد يراد أنه يدعو له بلفظ الصلاة كما ذكر في الموطأ من رواية عبد الله بن دينار أنه كان يصلي على النبي صلى الله عليه وسلم وعلى أبي بكر وعمر رضي الله عنهما، وفي رواية يحيى بن يحيى وقد غلطه ابن عبد البر وغيره وقالوا إنما لفظ الرواية على ما ذكره ابن القاسم والقعنبي وغيرهما: يصلي على النبي صلى الله عليه وسلم ويسلم على أبي بكر وعمر رضي الله عنهما، وقال أبو الوليد الباجي: وعندي أنه يدعو للنبي صلى الله عليه وسلم بلفظ الصلاة، ولأبي بكر وعمر لما في حديث ابن عمر من الخلاف.
قال القاضي عياض وقال في المبسوط: لا بأس لمن قدم من سفر أو خرج إلى سفر أن يقف على قبر النبي صلى الله عليه وسلم فيصلي عليه ويدعو له ولأبي بكر وعمر، فإن أراد بالدعاء الصلاة والسلام فهو موافق لتلك الرواية، وإن كان أراد دعاء زائداً فهي رواية أخرى، وبكل حال فإنما أراد الدعاء اليسير.
وأما ابن حبيب فقال: ثم يقف بالقبر متواضعاً موقراً فيصلي عليه ويثني عليه ويثني بما حضر ويسلم على أبي بكر وعمر رضي الله عنهما، فلم يذكر إلا الثناء عليه مع الصلاة.
وأما الإمام أحمد فذكر الثناء عليه بلفظ الشهادة له بذلك مع الدعاء له بغير الصلاة ومع دعاء الداعي لنفسه أيضاً، ولم يذكر أن يطلب منه شيئاً ولا يقرأ عند القبر قوله: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّاباً رَحِيماً} . كما لم يذكر مالك ذلك ولا المتقدمون من أصحابنا ولا جمهورهم، بل قال في منسك المروزي: ثم ائت الروضة وهي بين القبر والمنبر فصل فيها وادع بما شئت، ثم ائت قبر النبي صلى الله عليه وسلم فقل: السلام عليك يا رسول الله ورحمة الله وبركاته، السلام عليك يا محمد بن عبد الله، أشهد أن لا إله إلا أنت وأشهد أنك رسول الله صلى الله عليه وسلم وأشهد أنك

(1/253)

قد بلغت رسالة ربك، ونصحت لأمتك، وجاهدت في سبيل الله بالحكمة والموعظة الحسنة، وعبدت الله حتى أتاك اليقين، فجزاك الله أفضل ما جازى نبياً عن أمته، ورفع درجتك العليا، وتقبل شفاعتك الكبرى، وأعطاك سؤلك في الآخرة والأولى، كما تقبل من إبراهيم. اللهم احشرنا في زمرته، وتوفنا على سنته، وأوردنا حوضه، واسقنا بكأسه شرباً روياً لا نظمأ بعده أبداً. اه‍.
وقال شيخ الإسلام ابن تيميه في كتاب (اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم) : ولم يكن أحد من السلف يأتي إلى قبر نبي لأجل الدعاء عنده، ولا كان الصحابة يقصدون الدعاء عند قبر النبي صلى الله عليه وسلم ولا عند قبر غيره من الأنبياء، وإنما كانوا يصلون ويسلمون على النبي صلى الله عليه وسلم وعلى صاحبيه.
واتفق الأئمة على أنه إذا دعا بمسجد النبي صلى الله عليه وسلم لا يستقبل قبره، وتنازعوا عند السلام عليه فقال مالك وأحمد وغيرهما: يستقبل قبره ويسلم عليه، وهو الذي ذكره أصحاب الشافعي، وأظنه منصوصاً عنه، وقال أبو حنيفة: بل يستقبل القبلة، ويسلم عليه، هكذا في كتب أصحابه، وقال مالك فيما ذكره إسماعيل بن إسحاق في (المبسوط) والقاضي عياض وغيرهم: لا أرى أن يقف عند قبر النبي صلى الله عليه وسلم يدعو، ولكن يسلم ويمضي.
وقال أيضاً1 في (المبسوط) : لا بأس لمن قدم من سفر أو خرج أن يقف على قبر النبي ويدعو له ولأبي بكر وعمر، فقيل له: فإن ناساً من أهل المدينة لا يقدمون من سفر ولا يريدونه يفعلون ذلك في اليوم مرة أو أكثر، وربما وقفوا في الجمعة أو في الأيام المرة والمرتين أو أكثر عند القبر فيسلمون ويدعون ساعة2، فقال: لم يبلغني
__________
1 يعني الإمام مالك.
2 أي قيل للإمام مالك: إن بعض أهل المدينة المقيمين فيها يقفون عند قبره صلى الله عليه وسلم فيسلمون ويدعون من غير أن يكونوا يريدون السفر أو يكونوا قادمين منه، فقال مالك: إنه لم يبلغه عن أحد من العلماء من التابعين وغيرهم أنه فعل ذلك أو رواه عن الصحابة، فعلم من هذه الرواية أن الوقوف عند قبره صلى الله عليه وسلم للسلام والدعاء قد حدث في عصر الإمام مالك من بعض العوام المقيمين في المدينة، وأنهم لقلتهم لم يرهم هو مع كثرة ملازمته لمسجده صلى الله عليه وسلم، ولعلهم لم يكونوا يفعلونه أمامه لعلمهم بأنه ينكره عليهم، بل هو قد أنكر على عبد الرحمن بن مهدي وهو من أقرانه عندما ووضع رداءه في المسجد وصلى عليه، واحتج عليه بقوله صلى الله عليه وسلم: "من أحدث فيه حدثاً أو آوى محدثاً فعليه لعنة الله، الخ الحديث. وهكذا تحدث البدع بفعل الجاهلين، وسكوت العالمين، حتى تحل محل السنن بل تنسخها. وكتبه محمد رشيد رضا.

(1/254)

هذا عن أحد من أهل الفقه ببلدنا، وتركه واسع، لا يصلح آخر هذه الأمة إلا ما أصلح أولها، ولم يبلغني عن أول هذه الأمة وصدرها أنهم كانوا يفعلون ذلك، ويكره إلا لمن جاء من سفر أو أراده، وقد تقدم في ذلك من الآثار عن السلف والأئمة ما يوافق هذا ويؤيده من أنهم كانوا إنما يستحبون عند قبره ما هو من جنس الدعاء له والتحية كالصلاة والسلام، ويكرهون قصده للدعاء والوقوف عنده للدعاء، ومن يرخص منهم في شيء من ذلك فإنه إنما يرخص فيما إذا سلم عليه ثم أراد الدعاء أن يدعو مستقبل القبلة إما مستدبر القبر وإما منحرفاً عنه، وهو أن يستقبل القبلة ويدعو ولا يدعو مستقبل القبر.
وهكذا المنقول عن سائر الأئمة، ليس في أئمة المسلمين من استحب للمرء أن يستقبل قبر النبي صلى الله عليه وسلم ويدعو عنده، وهذا الذي ذكرناه عن مالك والسلف يبين حقيقة الحكاية المأثورة عنه، وهي الحكاية التي ذكرها القاضي عياض عن محمد ابن حميد قال: ناظر أبو جعفر أمير المؤمنين مالكاً في مسجد رسول الله صلى الله عليه وسلم فقال له مالك: يا أمير المؤمنين لا ترفع صوتك في هذا المسجد، فإن الله أدب قوما فقال: {لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ} الآية، وذكر باقي الحكاية ثم قال: فهذه الحكاية على هذا الوجه إما أن تكون ضعيفة أو مغيرة، وإما أن تفسر بما يوافق مذهبه، إذ قد يفهم منها ما هو خلاف مذهبه المعروف بنقل الثقات من أصحابه، فإنه لا يختلف مذهبه أنه لا يستقبل القبر عند الدعاء، وقد نص على أنه لا يقف عند الدعاء مطلقاً، وذكر طائفة من أصحابه أنه يدنو من القبر ويسلم على النبي صلى الله عليه وسلم ثم يدعو مستقبل القبلة ويوليه ظهره، وقيل لا يوليه ظهره، فاتفقوا في استقبال القبلة وتنازعوا في توليه القبر ظهره وقت الدعاء.

(1/255)

ويشبه والله أعلم أن يكون مالك رحمه الله سئل عن استقبال القبر عند السلام عليه وهو يسمي ذلك دعاء، فإنه قد كان من فقهاء العراق من يرى أنه عند السلام عليه يستقبل القبلة أيضاً، ومالك يرى استقبال القبر في هذه الحال كما تقدم، وكما قال في رواية ابن وهب عنه: إذا سلم على النبي صلى الله عليه وسلم يقف ووجهه إلى القبر لا إلى القبلة، ويدنو ويسلم ويدعو ولا يمس القبر بيده، وقد تقدم قوله: إنه يصلي عليه ويدعو له، ومعلوم أن الصلاة عليه والدعاء له يوجب شفاعته للعبد يوم القيامة كما قال في الحديث الصحيح: "إذا سمعتم المؤذن فقولوا مثل ما يقول، ثم صلوا علي، فإنه من صلى علي مرة صلى الله عليه عشراً، ثم سلوا الله لي الوسيلة فإنها درجة في الجنة لا تنبغي إلا لعبد من عباد الله وأرجو أن أكون ذلك العبد، فمن سأل لي الوسيلة حلت عليه شفاعتي يوم القيامة". فقول مالك في هذه الحكاية إن كان ثباتاً عنه معناه أنك إذا استقبلته وصليت عليه وسلمت عليه وسألت الله له الوسيلة يشفع فيك يوم القيامة، فإن الأمم يوم القيامة يتوسلون إلى الله بشفاعته، واستشفاع العبد به في الدنيا هو فعل ما يشفع به له يوم القيامة كسؤال الله تعالى الوسيلة ونحو ذلك.
وكذلك ما نقل عنه من رواية ابن وهب إذا سلم على النبي صلى الله عليه وسلم ودعا يقف ووجهه إلى القبر لا إلى القبلة ويدعو ويسلم –يعني دعاء النبي صلى الله عليه وسلم وصاحبيه- فهذا هو الدعاء المشروع هناك كالدعاء عند زيارة قبور سائر المؤمنين وهو الدعاء لهم فإنهم أحق الناس أن يصلى عليه ويسلم عليه ويدعى له بأبي هو وأمي صلى الله عليه وسلم. وبهذا تتفق أقوال مالك، ويفرق بين الدعاء الذي أحبه والدعاء الذي كرهه وذكر أنه بدعة. اه‍
فإن قلت: قد روى عن بريدة قال: كان رسول الله صلى الله عليه وسلم يعلمهم إذا خرجوا إلى المقابر "السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم للاحقون، نسأل الله لنا ولكم العافية" رواه مسلم والنسائي وابن ماجه، وعن عائشة رضي الله عنها قالت: فقدته –تعني النبي صلى الله عليه وسلم- فإذا هو بالبقيع، فقال "السلام عليكم دار قوم مؤمنين، أنتم لنا فرط وإنا بكم لاحقون، اللهم لا تحرمنا أجرهم ولا تفتنا بعدهم".

(1/256)

وعن ابن عباس قال: مر رسول الله صلى الله عليه وسلم بقبور المدينة، فأقبل عليهم بوجهه فقال: "السلام عليكم يا أهل القبور، ويغفر الله لنا ولكم، أنتم أسلفنا ونحن بالأثر، ففي تلك الأحاديث الدعاء لنفسه بالعافية، وعدم حرمان الأجر، وعدم الفتن، وبالمغفرة.
قلت: المقصود من الدعاء الذي ينهى عنه عند القبر هو الدعاء الذي يقصد زيارة القبر لأجله ويظن أن الدعاء عند القبر مستجاب وأنه أفضل من الدعاء في المسجد فيقصد زيارته لأجل طلب حوائجه، وأما الدعاء لنفسه عند القبر بالعافية وعدم الحرمان الأجر، وعدم الفتنة، تبعاً للدعاء لأصحاب القبور، والترحم عليهم والاستغفار لهم فلا ينهى عنه أحد من المسلمين، ألا ترى أن شيخ الإسلام ابن تيمية وتلميذه ابن القيم من أشدهم منعاً للدعاء عند القبور، وهما يجوزان هذا الدعاء التبعي، بل يجعلان الزيارة المشتملة عليه زيارة سنية وزيارة أهل الإيمان.
قال شيخ الإسلام ابن تيمية في بعض مناسكه: (باب زيارة قبر النبي صلى الله عليه وسلم) إذا أشرف على مدينة النبي صلى الله عليه وسلم قبل الحج أو بعده فليقل ما تقدم، فإذا دخل استحب له أن يغتسل، نص عليه الإمام أحمد، فإذا دخل المسجد بدأ برجله اليمنى وقال: بسم الله، والصلاة على رسول الله، اللهم اغفر لي ذنوبي، وافتح لي أبواب رحمتك، ثم يأتي الروضة بين القبر والمنبر فيصلي بها ويدعو بما شاء ثم يأتي قبر النبي صلى الله عليه وسلم فيستقبل جدار القبر، ولا يمسه ولا يقبله، ويجعل القنديل الذي في القبلة عند القبر على رأسه ليكون قائماً وجاه النبي صلى الله عليه وسلم ويقف متباعدا كما يقف لو ظهر في حياته بخشوع وسكون منكس الرأس غاض الطرف مستحضراً بقلبه جلالة موقفه، ثم يقول: السلام عليكم يا رسول الله ورحمة الله وبركاته، السلام عليكم يا نبي الله، وخيرته من خلقه، السلام عليك يا سيد المرسلين وخاتم النبين وقائد الغر المحجلين، أشهد أن لا إله إلا الله، وأشهد أنك رسول الله، أشهد أنك قد بلغت رسالات ربك، ونصحت لأمتك، ودعوت إلى سبيل ربك بالحكمة والموعظة الحسنة، وعبدت الله حتى أتاك اليقين، فجزاك الله أفضل ما جزى نبياً ورسولاً عن أمته، اللهم آته الوسيلة والفضيلة وابعثه مقاما محموداً الذي وعدته، ليغبطه به الأولون والآخرون، اللهم صل على

(1/257)

محمد وعلى آل محمد كما صليت على إبراهيم إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على آل إبراهيم إنك حميد مجيد، اللهم احشرنا في زمرته، وتوفنا على سنته، وأوردنا حوضه، واسقنا بكأسه شراباً روياً لا نظمأ بعده أبداً. اهـ1.
وقال في (الجواب الباهر، لمن سأل من ولاة الأمر عما أفتي به في زيارة المقابر2: بل قد ذكرت في غير موضع استحباب زيارة القبور كما كان النبي صلى الله عليه وسلم يزور أهل البقيع وشهداء أحد، ويعلم أصحابه إذا زاروا القبور أن يقول قائلهم: السلام عليكم أهل الديار من المسلمين، وإنا إن شاء الله بكم لاحقون، ويرحم المستقدمين منا ومنكم والمستأخرين، ونسأل الله لنا ولكم العافية، اللهم لا تحرمنا أجرهم ولا تفتنا بعدهم، واغفر لنا ولهم، وإذا كانت زيارة قبور عموم المؤمنين مشروعة فزيارة قبور الأنبياء والصالحين أولى. اه‍ـ.
وقال في منسك صنفه في أواخر عمره: وزيارة القبور على وجهين: زيارة شرعية، وزيارة بدعية، فالشريعة المقصود بها السلام على الميت كما يقصد بالصلاة على جنازته، فزيارته بعد موته من جنس الصلاة عليه، فالسنة فيها أن يسلم على الميت ويدعى له سواء كان نبياً أو غير نبي، كما كان النبي صلى الله عليه وسلم يأمر الصحابة إذا زاروا القبور أن يقول أحدهم: "السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون، ويرحم الله المستقدمين منكم والمستأخرين، نسأل الله لنا ولكم العافية، اللهم لا تحرمنا أجرهم، ولا تفتنا بعدهم، واغفر لنا ولهم" وهكذا يقول إذا زار أهل البقيع ومن به من الصحابة وغيرهم، أو زار شهداء أحد وغيرهم، إلى أن قال:
وأما الزيارة البدعية، فهو الزائر أن يطلب حوائجه من ذلك الميت، أو يقصد الدعاء عند قبره، أو يقصد الدعاء به، فهذا ليس من سنة النبي صلى الله عليه وسلم، ولا
__________
1 هذا الفصل قد ذكره المصنف في أول الكتاب، وهو كثير التكرار.
2 وقد طبع هذا الكتاب النفيس لأول مرة في المطبعة السلفية هذا العام.

(1/258)

استحبه أحد من سلف الأمة، بل هو من البدع المنهي عنها باتفاق سلف الأمة وأئمتها. اهـ.
وقال ابن القيم في (زاد المعاد) : كان إذا زار قبور أصحابه يزورها للدعاء لهم والترحم عليهم والاستغفار لهم، وهذه هي الزيارة التي سنها لأمته وشرعها لهم، وأمرهم أن يقولوا إذا زاروها "السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية". اه‍ـ.
وفي (تبعيد الشيطان بتقريب إغاثة اللهفان) : فاسمع الآن زيارة أهل الإيمان التي شرعها الله ووازن بينها وبين زيارة أهل الشرك التي شرعها لهم الشيطان، واختر لنفسك، قالت عائشة: كان رسول الله صلى الله عليه وسلم إذا كان ليلتي منه يخرج من آخر الليل إلى البقيع فيقول: "السلام عليكم ديار قوم مؤمنين، وأتاكم ما توعدون، غداً مؤجلون، وإنا إن شاء الله بكم لاحقون، اللهم اغفر لأهل بقيع الغرقد". رواه مسلم.
وعنها أيضاً أن جبريل أتاه فقال: إن ربك يأمرك أن تأتي البقيع فتستغفر لهم. قالت: قلت كيف يا رسول الله صلى الله عليه وسلم؟ قال: "قولي: السلام على أهل الديار من المؤمنين والمسلمين، ويرحم الله المستقدمين منكم والمستأجرين، وإنا إن شاء الله بكم للاحقون". وفي حديث بريدة عن أبيه: كان رسول الله يعلمهم إذا خرجوا إلى المقابر أن يقولوا: "السلام على أهل الديار". وفي لفظ "السلام عليكم أهل الديار". الحديث اهـ. قلت: حديث بريدة قد تقدم بتمامه، وفيه "نسأل الله لنا ولكم العافية" وكيف يمنع أحد من الدعاء لنفسه تبعاً للدعاء لأصحاب القبور، وهو ثابت في الأحاديث الصحيحة، قال في الصارم: فإن الدعاء عند القبر لا يكره مطلقاً بل يؤمر به كما جاءت به السنة فيما تقدم ضمناً وتبعاً، وإنما المكروه أن يتحرى المجيء إلى القبر للدعاء عنده. اهـ.
وقد ثبت في الحديث الصحيح أن الداعي إذا قصد الدعاء لغيره يبدأ بنفسه، عن أبيّ بن كعب أن رسول الله صلى الله عليه وسلم كان إذا ذكر أحداً فدعا له بدأ بنفسه. رواه

(1/259)

الترمذي وقال: هذا حديث حسن غريب صحيح، ومن ثم ورد في التشهد "السلام علينا". قال الحافظ في الفتح: استدل به على استحباب البدأة بالنفس في الدعاء. اهـ.
فالمقصود بالذات الدعاء للميت، وأما الدعاء لنفسه فإنما هو لأجل الداعي إذا قصد الدعاء يبدأ بنفسه فهو مقصود بالعرض.
قوله: وأما ما نقل عن الإمام أبي حنيفة رحمه الله أن استقبال القبلة أفضل فهذا النقل غير صحيح، فقد روى الإمام أبو حنيفة نفسه في مسنده عن ابن عمر رضي الله عنهما أنه قال: من السنة استقبال القبر المكرم وجعل الظهر للقبلة.
أقول: في هذا الباب عن الإمام أبي حنيفة رحمه الله روايتان: قال ابن حجر المكي في (الجوهر المنظم) : ما ذكرنا من أن الأفضل استدبار القبلة واستقبال الوجه الشريف هو مذهبنا ومذهب جمهور العلماء، وقال آخرون الأفضل استقبال الكعبة ونقل عن أبي حنيفة، لكن نقل عنه موافقة الأول. اهـ.
وأما ادعاء عدم صحة الرواية الأولى مستدلاً بما روى الإمام أبو حنيفة رحمه الله نفسه في مسنده، ففيه أن رواية المسند مما لا يعبأ به ولا يعتمد عليه، فإن في رواتها من هو مجهول ومجروح، ومن يتهم بالكذب، ألا ترى أن من أشهر مسانيد أبي حنيفة مسند أبي محمد عبد الله بن محمد بن يعقوب الحارثي الذي رواه حسن بن زياد اللؤلؤي، فعبد الله هذا جامعه متهم بوضع الحديث.
قال الذهبي في الميزان: عبد الله بن محمد بن يعقوب الحارثي البخاري الفقيه عرف بالأستاذ أكثر عنه أبو عبد الله بن منده وله تصانيف، قال ابن الجوزي: قال أبو سعيد الروسي يتهم بوضع الحديث، وقال أحمد السليماني: كان يضع هذا الإسناد على هذا المتن وهذا المتن على هذا الإسناد، وهذا ضرب من الوضع، وقال حمزة السهمي: سألت أبا رزعة أحمد بن الحسن الرازي عنه فقال: ضعيف، وقال الحاكم: هو صاحب عجائب عن الثقات، وقال الخطيب: لا يحتج به، وقال الخليلي: يعرف بالأستاذ، له معرفة بهذا الشأن، وهو لين ضعفوه، حدثنا عنه الملاحمي وأحمد بن

(1/260)

محمد البصير بعجائب، قلت: يروي عن عبيد الله بن واصل بن الصائغ وعبد الصمد بن الفضل البخلي، وسماعاته في سنة ثمانين ومائتين قبلها وبعدها، مات سنة أربعين وثلاثمائة عن إحدى وثمانين سنة، وقد جمع مسنداً لأبي حنيفة. اه‍ـ.
والحسن بن زياد اللؤلؤي راويه كذاب، قال الذهبي في الميزان: الحسن بن زياد اللؤلؤي الكوفي عن ابن جريج وغيره وتفقه على أبي حنيفة، روى أحمد بن أبي مريم وعباس الدوري عن يحيى بن معين: كذاب. وقال محمد بن عبد الله بن نمير: يكذب على ابن جريج، وكذا كذبه أبو داود فقال: كذاب غير ثقة. وقال ابن المديني: لا يكتب حديثه، وقال أبو حاتم: ليس بثقة ولا مأمون، وقال الدارقطني: ضعيف متروك، وقال محمد بن حميد الرازي: ما رأيت أسوأ صلاة منه.
البويطي: سمعت الشافعي يقول: قال لي الفضل بن الربيع: أنا اشتهي مناظرتك واللؤلؤي، فقلت: ليس هناك. فقال: أنا اشتهي ذلك، قال فأحضرنا وأتانا بطعام فأمسكنا، فقال رجل معي له: ما تقول في رجل قذف محصنة في الصلاة؟ قال: بطلت صلاته قال: وطهارته؟ قال: بحالها. فقلت له: قذف المحصنات أشد من الضحك في الصلاة 1؟ قال فأخذ اللؤلؤي نعليه وقام، فقلت للفضل: قد قلت لك إنه ليس هناك، وقال محمد بن رافع النيسابوري: كان الحسن بن زياد يرفع رأسه قبل الإمام ويسجد قبله. مات سنة 203 وكان رأساً في الفقه. اهـ.
سيما رواية هذا الأثر2 فقد أخرجه طلحة بن محمد في مسنده عن صالح ابن
__________
1 يعني الشافعي أن أبا حنيفة يقول بأن الضحك في الصلاة يبطل الوضوء، فكيف لا يبطله قذف المحصنات وهو أشد إثماً. وقوله للفضل أولاً وآخراً: إنه ليس هناك، معناه أنه ليس أهلاً للمناظرة. وكتبه محمد رشيد رضا.
2 قوله "سيما رواية هذا الإثر الخ" الظاهر أنه من كلام المصنف، وأنه تتمة لقوله في عبد الله الحارثي "متهم بوضع الحديث" وما بينهما اعتراض، أي ولا سيما هذا الأثر عن ابن عمر فهو أجدرها بالوضع، وهذا القدر من تقطيع الكلام والاعتراض بين المستثنى والمستثنى منه وما في معناه من ضعف التأليف. وكتبه محمد رشيد رضا.

(1/261)

أحمد كذا في (وفاء الوفاء) وطلحة مخرجه ضعيف، قال الذهبي في الميزان: قال ابن أبي الفوارس: كان يدعو إلى الاعتزال، وضعفه الأزهري اهـ. وصالح بن أحمد كذاب دجال، قال الذهبي: صالح بن أحمد بن أبي مقاتل عن يعقوب الدورقي ويوسف بن موسى القطان وغيرهما ويعرف بالقيروطي البزار، قال الدراقطني: متروك كذاب دجال، أدركناه ولم نكتب منه، يحدث بما لم يسمع، وقال ابن عدي: كان يسرق الحديث، واسم جده يونس، وقال البرقاني: ذاهب الحديث، قال عبد الله الأستاذ فيما جمع من مسند أبي حنيفة: كتب إلى صالح حدثنا الخصر بن أبان الهاشمي حدثنا مصعب بن المقدام حدثنا زفر حدثنا أبو حنيفة عن عطاء عن عائشة قالت: قال رسول الله صلى الله عليه وسلم "بئس البيت الحمام لا يستر وماء لا يطهر" فهذا من اختلاق صالح. اهـ.
على أنه لو سلم صحة إسناد هذا الأثر إلى الإمام فلا يلزم منه أن يكون ما يثبت منه هو مذهب الإمام، فغير واحد من الأئمة يروون الأحاديث ويكون مذهبهم بخلافها لوجوه ذكرت في علم الأصول، وهذا بين لا يتأتى جحوده من أحد من أهل العلم، على أن الإمام أبا حنيفة لا يحتج بالآثار في غير واحد من المسائل فلتكن هذه المسألة أيضاً منها.
وبالجملة فرواية الإمام هذا الأثر في مسنده لا يصلح دليلاً، على أن نقل استقبال القبلة عند الزيارة عن الإمام رحمه الله غير صحيح كما زعم صاحب الرسالة، ولننقل هناك بعض عبارات الحنفية ليعلم أن استقبال القبلة عند السلام هو المشهور بينهم، قال الطحاوي في حاشية الدر المختار: ثم ينهض فيتوجه إلى قبره عليه الصلاة والسلام فيقف عند رأسه مستقبل القبلة يدنو منه قدر ثلاثة أذرع أو أربعة ولا يدنو أكثر من ذلك اهـ. وفي الهندية نقلاً عن (الاختيار في شرح المختار) : ثم ينهض فيتوجه إلى قبره صلى الله عليه وسلم فيقف عند رأسه مستقبل القبلة ثم يدنو منه ثلاثة أذرع أو أربعة ولا يدنو منه أكثر من ذلك اهـ.
وقال السيد محمود أفندي شهاب الدين مفتي الحنفية ببغداد المفسر الشهير بالألوسي

(1/262)

في تفسيره: واختلف الأئمة في استقباله عليه السلام، ففي مذهب أبي حنيفة رحمه الله أنه لا يستقبل بل يستدبر ويستقبل القبلة، وقال بعضهم: يستقبل وقت السلام، ويستقبل القبلة ويستدبره وقت الدعاء، والصحيح المعول عليه أنه يستقبل وقت السلام وعند الدعاء يستقبل القبلة اهـ. وعن أبي الليث رحمه الله يقف مستقبل القبلة، وكذلك نقل عن الكرماني وغيره، وما قال السيد محمود من أن الصحيح المعول عليه أنه يستقبل وقت السلام وعند الدعاء يستقبل القبلة مردود بما قال ابن جماعة في منسكه من أن الذي صححه الحنفية أنه يستقبل القبلة عند السلام عليه والدعاء له اهـ.
قوله: وسبق ابن الهمام في النص على ذلك العلامة ابن جماعة، فإنه نقل استحباب استقبال القبر عن الإمام أبي حنيفة رحمه الله، ورد على الكرماني في أنه يستقبل القبلة فقال: إنه ليس شيء.
أقول: راجعت منسك ابن جماعة فلم أجد فيه أثراً من هذا النقل والرد، وإنما فيه في ذلك الباب ما نقلته آنفاً، فلعل هذا من أكاذيب صاحب الرسالة والنسخة التي راجعتها صحيحة قديمة كتب في آخرها ما نصه: وكمل نسخ هذه النسخة في العاشر من شهر رمضان المعظم قدره سنة ست وأربعين وسبعمائة أحسن الله نقصها في خير وعافية وكاتبها محمد بن عيسى البزاوي. اهـ.
قوله: ويستدل لاستقبال القبر أيضاً بأنا متفقون على أنه صلى الله عليه وسلم حي في قبره يعلم بزائره، وهو صلى الله عليه وسلم لما كان في الدنيا لم يسع زائره إلا استقباله واستدبار القبلة فكذا يكون الأمر حين زيارته في قبره الشريف صلى الله عليه وسلم.
أقول للإمام على الرواية الأولى أن يقول: إن حياته في القبر برزخية، ومساواة الحياة البرزخية للحياة الدنيوية في جميع الأحكام غير مسلمة، ومن يدعي فعليه الإثبات.
قوله: وإذا اتفقنا في المدرس من العلماء بالمسجد الحرام المستقبل للقبلة أن الطلبة يستقبلونه ويستدبرون الكعبة فما بالك به صلى الله عليه وسلم فهذا أولى بذلك قطعاً.
أقول: للإمام أن يقول: هذا قياس مع الفارق، فإن حياته صلى الله عليه وسلم برزخية وحياة

(1/263)

ذلك المدرس حياة دنيوية، وأين هذه من تلك؟
قوله: وقد تقدم قول الإمام مالك للخليفة المنصور: ولم تصرف وجهك عنه؟
أقول: قد تقدم الكلام عليه وتأويله فتذكر.
قوله: قال العلامة الزرقاني في شرح المواهب: كتب المالكية طافحة باستحباب الدعاء عند القبر مستقبلاً له مستدبراً للقبلة.
أقول: قد عرفت فيما تقدم أن الإمام مالكاً قال في رواية ابن وهب: إذا سلم على النبي صلى الله عليه وسلم ودعا يقف ووجهه إلى القبر لا إلى القبلة فقوله في هذه الرواية: إذا سلم ودعا قد يريد بالدعاء الدعاء للنبي صلى الله عليه وسلم كالدعاء عند زيارة قبور سائر المؤمنين، وهو الدعاء لهم قصداً وبالذات ولنفسه تبعاً وبالعرض، وهذا لا ينكره أحد من المسلمين كما تقدم، فإن كان مراد المالكية هذا الدعاء فهو حق لا نزاع لأحد فيه، وإن كان مرادهم الدعاء الذي تقصد زيارة القبر لأجله، ويظن أن الدعاء عند القبر مستجاب، وأنه أفضل من الدعاء في المسجد فيقصد زيارته لطلب حوائجه، فهذا مخالف لما روي عن إمامهم بسند صحيح أنه قال: لا أرى أن يقف عند قبر النبي صلى الله عليه وسلم يدعو، ولكن يسلم ويمضي، ذكره إسماعيل بن إسحاق في المبسوط والقاضي عياض وغيرهم، وقول مالك للخليفة المنصور عند المناظرة لا يصلح معارضاً لهذا المروي، فإن سنده واه جداً كما تقدم.
قوله: ثم نقل عن مذهب الإمام أبي حنيفة والشافعي والجمهور مثل ذلك.
أقول: يعارض هذا النقل ما نقله شيخ الإسلام ابن تيميه عن الأئمة الأربعة من أنهم اتفقوا على أنه إذا دعا لا يستقبل قبره صلى الله عليه وسلم كما تقدم، وقال الشيخ ابن القيم في الإغاثة: ولقد جرد السلف الصالح التوحيد وحموا جانبه، كان أحدهم إذا سلم على النبي صلى الله عليه وسلم ثم أراد الدعاء استقبل القبلة وجعل ظهره إلى جدار القبر ثم دعا، قال سلمة بن وردان: رأيت أنس بن مالك يسلم على النبي صلى الله عليه وسلم ثم يسند ظهره إلى جدار القبر ثم يدعو، ونص على ذلك الأئمة الأربعة أنه يستقبل القبلة وقت الدعاء حتى لا يدعو عند

(1/264)

القبر، فإن الدعاء عبادة اهـ. وهذان الشيخان إمامان في النقل كما صرح به علماء النقل.
وقال ابن حجر المكي مستند صاحب الرسالة في (الجوهر المنظم) : ما ذكرناه من الاستقبال هنا في حالة الدعاء هو مذهبنا ومذهب جمهور العلماء، ومشى عليه بعض المالكية مع كون مالك رحمه الله خالف في ذلك فرأى أن الأولى أن يكون في حال الدعاء أيضاً مستقبلاً للوجه الشريف، وقد سأله الخليفة المنصور الخ.
قلت قد عرفت فيما تقدم أن هذه الحكاية عن مالك ضعيفة جداً، وقد عارضها ما روي عن الإمام مالك بسند صحيح أنه قال: لا أرى أن يقف عند قبر النبي صلى الله عليه وسلم يدعو، ولكن يسلم ويمضي، فقد ثبت أن الإمام مالكاً موافق للجمهور في القول باستقبال القبلة في حالة الدعاء.
قوله: وأما ما ذكره الألوسي في تفسيره من أن بعضهم نقل عن الإمام أبي حنيفة رحمه الله أنه منع التوسل فهو نقل غير صحيح، إذ لم ينقله عن الإمام أحد من أهل مذهبه.
أقول: قال أبو الحسن القدوري في شرح كتاب الكرخي: قال بشر بن الوليد سمعت أبا يوسف يقول قال أبو حنيفة: لا ينبغي لأحد أن يدعو الله إلا به، وأكره أن يقول: "أسألك بمعاقد العز من عرشك".؟ وأن يقول بحق فلان، وبحق أنبيائك ورسلك، وبحق البيت الحرام.
قال أبو الحسن: أما المسألة بغير الله فمنكرة لأنه لا حق لغير الله عليه، وإنما الحق له على خلقه، وأما قوله "بمعقد العز من عرشك" فكرهه أبو حنيفة، ورخص فيه أبو يوسف، كذا في (تبعيد الشيطان) . وقال ابن بلدجي في شرح المختار: ويكره أن يدعو الله إلا به، ولا يقول: أسألك بملائكتك أو بأنبيائك أو نحو ذلك، لأنه لا حق للمخلوق على خالقه كذا في تبعيد الشيطان.
وقال نعمان خير الدين الحنفي (في جلاء العينين) : ونقل القدوري وغيره من الحنفية عن أبي يوسف أنه قال: قال أبو حنيفة رحمه الله لا ينبغي لأحد أن يدعو الله

(1/265)

تعالى إلا به، وذكر العلائي في شرح التنوير عن التتار خانية عن أبي حنيفة رحمه الله أنه قال: لا ينبغي لأحد أن يدعو الله سبحانه وتعالى إلا به. وفي جميع متونهم أن قول الداعي المتوسل بحق الأنبياء والأولياء وبحق البيت والمشعر الحرام مكروه كراهة تحريم، وهي كالحرام في العقوبة بالنار عند محمد. اه‍ـ ملخصاً.
وأيضاً قال فيه: فقد قال الشيخ أبو الحسين القدوري في الكتاب المسمى (بشرح الكرخي) المعروف به والمشهور عنه في (باب الكراهية) :
(فصل) قال بشر بن الوليد سمعت أبا يوسف يقول قال أبو حنيفة رحمه الله: لا ينبغي لأحد أن يدعو الله تعالى إلا به، وأكره أن يقول "بمعاقد العز من عرشك، أو بحق خلقك". وأبو يوسف لم يكره الأول وقال أكره بحق فلان، أو بحق أنبيائك ورسلك، وبحق البيت والمشعر الحرام؛ قال القدوري: المسألة بخلقه لا تجوز، لأنه لا حق للمخلوق على الخالق. وقال البلدجي في (شرح المختار) : ويكره أن يدعو الله تعالى إلا به، فلا يقول: أسألك بفلان أو بملائكتك أو بأنبيائك ونحو ذلك، لأنه لا حق للمخلوق على الخالق. اه‍ـ.
وقال في (الدر المختار) وفي التتارخانية معزياً للمنتقى عن أبي يوسف عن أبي حنيفة لا ينبغي لأحد أن يدعو الله إلا به، والدعاء المأذون فيه، المأمور به، ما استفيد من قوله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} . قال: وكذا لا يصلي أحد على أحد إلا على النبي صلى الله عليه وسلم وكره قوله: بحق رسلك وأنبيائك وأوليائك، أو بحق البيت، لأنه لا حق للخلق على الخالق تعالى. اه‍ـ.
وقال العلامة ابن عابدين في (رد المحتار على الدر المختار) : قوله "وكره قوله بحق رسلك الخ" هذا لم يخالف فيه أبو يوسف، بخلاف مسألة المتن السابقة كما أفاده الاتقاني. اه‍ـ وقال تحت قوله: "لأنه لا حق للخلق على الخالق": ومجرد إيهام اللفظ ما لا يجوز كاف في المنع كما قدمناه، فلا يعارض خبر الآحاد، فلذا والله أعلم أطلق أئمتنا المنع. اه‍ـ.
فهؤلاء كلهم أهل مذهب أبي حنيفة رحمه الله ينقلون عن الإمام منع التوسل، والمنكر لذلك النقل جاهل بمذهب أبي حنيفة رحمه الله.

(1/266)

قوله: وفي المواهب اللدنية للإمام القسطلاني: وقف أعرابي على قبره الشريف صلى الله عليه وسلم وقال: اللهم إنك أمرت بعتق العبيد، وهذا حبيبك وأنا عبدك فأعتقني من النار على قبر حبيبك، فهتف به هاتف: يا هذا تسأل العتق لك وحدك، هلا سألت العتق لجميع المؤمنين؟ اذهب فقد أعتقتك.
أقول: فيه كلام من وجوه:
(الأول) : أن هذه الحكاية ذكرها القسطلاني بغير سند فلا يعتمد عليها.
و (الثاني) : أن هتف الهاتف ليس من الحجة الشرعية في شيء لاحتمال أن يكون ذلك الصوت من الشيطان.
و (الثالث) : أن فعل الأعرابي وقوله ليس دليلاً شرعياً حتى يحتج به على مسألة من مسائل الشرع.
قوله: ثم قال في المواهب عن الحسن البصري قال: وقف حاتم الأصم على قبره صلى الله عليه وسلم فقال: يا رب إنا زرنا قبر نبيك فلا تردنا خائبين، فنودي: يا هذا ما أذنا لك في زيارة قبر حبيبنا إلى وقد قبلناك، فارجع أنت من معك من الزوار مغفور لكم.
أقول: فيه أيضاً كلام من وجوه:
(الأول) : أن هذه الحكاية لم يذكر لها سند فلا يعبأ بها.
و (الثاني) : أن قول حاتم الأصم ليس بحجة شرعية.
و (الثالث) : أنه ليس في قول حاتم إلا ذكر الزيارة والدعاء بتوسل الزيارة التي هي من الأعمال الصالحة، وهما مما لا يجحده أحد من المسلمين.
و (الرابع) : أن النداء المذكور في هذه الحكاية مما لا اعتماد عليه، لجواز أن يكون هذا النداء من الشيطان، فلابد لنفي هذا الاحتمال من برهان.
قوله: وقال ابن أبي فديك: سمعت بعض من أدركت من العلماء والصلحاء يقول: بلغنا أن من وقف عند قبر النبي صلى الله عليه وسلم فتلا هذه الآية: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ

(1/267)

عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} وقال: صلي الله عليك يا محمد حتى يقولها سبعين مرة، ناداه ملك: صلى الله عليك يا فلان، ولم تسقط له حاجة.
أقول فيه خلل من وجوه:
(الأول) : أن هذه الرواية ليس لها سند فلا يعتمد عليها.
و (الثاني) : أن من روى عنه ابن أبي فديك مبهم مجهول.
و (الثالث) : أن هذا من بلاغات ذلك الرجل المبهم المجهول، وبلاغات الأئمة الثقات العدول ليس بحجة، فما ظنك بهذا.
و (الرابع) : أن قوله "بلغنا" لا يدرى أنه ممن بلغه، أمن تبع تابعي، أو من تابعي أو صحابي أو رسول الله صلى الله عليه وسلم.
و (الخامس) : أن محمد بن إسماعيل بن أبي فديك وإن كان صدوقاً مشهوراً وهو من المروي عنه في الكتب الستة، لكن قال ابن سعد وحده: ليس بحجة، كذا في الميزان.
قوله: وفي شرح المواهب للزرقاني أن الداعي إذا قال: اللهم إني استشفع إليك نبيك، يا نبي الرحمة اشفع لي عند ربك، استجيب له.
أقول: الزرقاني تحت حكاية مناظرة أبي جعفر مالكاً عند قول مالك: "وهو وسيلتك ووسيلة أبيك آدم عليه السلام إلى الله يوم القيامة": إشارة إلى حديث الشفاعة العظمى وإلى ما ورد أن الداعي إذا قال: اللهم أني استشفع إليك بنبيك، يا نبي الرحمة اشفع لي عند ربك استجيب له، فهذا المذكور لم يذكر الزرقاني له سنداً، فعلى من يحتج به ذكر سنده وتوثيق رجاله، ولعله أراد به حديث عثمان بن حنيف أن رجلاً ضريراً أتى النبي صلى الله عليه وسلم فقال: ادع الله، الحديث، فإن كان هذا فالكلام فيه ما تقدم تحت حديث عثمان بن حنيف رضي الله عنه، فتذكر.
قوله: فقد اتضح لك من هذه النصوص المروية عن النبي صلى الله عليه وسلم وأصحابه وسلف الأمة وخلفها أن التوسل به صلى الله عليه وسلم وزيارته وطلب الشفاعة منه ثابتة عنهم قطعاً بلا شك

(1/268)

ولا مرية، وأنها من أعظم القربات، وأن التوسل به واقع قبل خلقه، وبعد خلقه، في حياته وبعد وفاته، وسيكون التوسل به أيضاً بعد البعث في عرصات القيامة.
أقول: ما ذكر صاحب الرسالة بعضه غير ثابت، وبعضه غير دال على المطلوب، وبعضه مما لا يجحد مدلوله ومقتضاه خصمه، وهذا كله ظاهر مما تقدم، فتذكر.
قوله: قال في المواهب: ورحم الله ابن جابر حيث قال:
به قد أجاب الله آدم إذ دعا ... ونجي من بطن السفينة نوح
وما ضرت النار الخليل لنوره
... ومن أجله نال الفداء ذبيح
أقول: لا يدرى ابن جابر من هو، فعلى من يستدل به تعيينه وبيان سند هذين البيتين إليه حتى ينظر فيه.
قوله: وروى البيهقي عن أنس رضي الله عنه أن أعرابياً جاء إلى النبي صلى الله عليه وسلم يستسقي به وأنشد أبياتاً أولها:
أتيناك والعذراء يدمى لبانها ... وقد شغلت أم الصبي عن الطفل
إلى أن قال:
وليس لنا إلا إليك فرارنا ... وأنى فرار الخلق إلا إلى الرسل
فلم ينكر عليه صلى الله عليه وسلم هذا البيت، بل قال أنس: لما أنشد الأعرابي الأبيات قام صلى الله عليه وسلم يجرد رداءه حتى رقي المنبر فخطب ودعا لهم فلم يزل يدعو حتى أمطرت السماء.
أقول: فيه كلام من وجهين:
(الأول) : أن في سنده مسلماً الملائي وهو واه جداً، قال الذهبي في الميزان: مسلم ابن كيسان أبو عبد الله الضبي الكوفي الملائي الأعور عن أنس وعن إبراهيم النخعي وعنه الثوري وأبو وكيع الجراح بن بلبح1 قال الفلاس: متروك الحديث، وقال أحمد: لا يكتب حديثه. وقال يحيى ليس بثقة، وقال البخاري: يتكلمون فيه، وقال
__________
1 في الميزان: مليح.

(1/269)

يحيى أيضاً: زعموا أنه اختلط، وقال النسائي وغيره: متروك.
أبو هشام الرفاعي حدثنا أن فضيل حدثنا مسلم الملائي عن أنس: أهدت أم أيمن إلى النبي صلى الله عليه وسلم طيراً مشوياً فقال: "اللهم ائتني به بأحب خلقك إليك" فذكره. اه‍ـ مخلصاً.
وقال الحافظ في التقريب: مسلم بن كيسان الضبي الملائي البراد الأعور أبو عبد الله الكوفي ضعيف من الخامسة اه‍ـ. وفي الخلاصة قال عمرو بن علي: منكر الحديث، وفي التهذيب: ضعفه البخاري والنسائي وابن معين وأبو حاتم. اه‍ـ.
قلت: قد ثبت من عبارة الذهبي أن مسلماً الملائي هذا يروى حديث الطير، وهو موضوع عند غير واحد من المحدثين، قال العلامة عبد العزيز الدهلوي في (التحفة) ما معربه: إن هذا الحديث قال غير واحد من المحدثين: إنه موضوع، وممن صرح بوضعه الحافظ شمس الدين الجزري.
وقال إمام أهل الحديث شمس الدين أبو عبد الله بن محمد بن أحمد الدمشقي الذهبي في تلخيصه: لقد كنت زمناً طويلاً أظن أن حديث الطير لم يحسن بالحاكم أن يودعه في مستدركه، فلما علقت هذا الكتاب رأيت القول به من الموضوعات التي فيه، وهكذا في (الصواقع الموبقة) للعلامة نصر الله الكابلي.
وقال ابن الجوزي في (العلل المتناهية) : قال ابن طاهر: حديث الطائر موضوع إنما يجيء عن سقاط أهل الكوفة عن المشاهير والمجاهيل عن أنس وغيره، قال: ولا يخلو أمر الحاكم من أمرين: إما الجهل بالصحيح فلا يعتمد على قوله، وإما العلم به ويقول بخلافه، فيكون معانداً كذاباً وله وساوس، وقال الشيخ عبد الوهاب الشعراني في (اليواقيت والجواهر) : وهذا الحديث ذكره ابن الجوزي في الموضوعات، وأفرد له الحافظ الذهبي جزءاً وقال: إن طرقه كلها باطلة. اه‍ـ.
قال العلامة الشوكاني في (الفوائد المجموعة) قال في المختصر: له طرق كلها ضعيفة. وقد ذكره ابن الجوزي في الموضوعات، وأما الحاكم فأخرجه في المستدرك وصححه، واعترض عليه كثير من أهل العلم، ومن أراد استيفاء البحث فلينظر ترجمة الحاكم في النبلاء. اه‍ـ.

(1/270)

و (الثاني) : أن ما ثبت منها هو التوسل بدعاء الأحياء، وهذا مما لا ينكره أحد.
قوله: وفي صحيح البخاري أنه لما جاء الأعرابي وشكا للنبي صلى الله عليه وسلم القحط فدعا الله فانجابت السماء بالمطر قال صلى الله عليه وسلم: "لو كان أبو طالب حياً لقرت عيناه، من ينشدنا قوله"؟ فقال علي رضي الله عنه: يا رسول الله كأنت أردت قوله:
وأبيض يستسقى الغمام بوجهه ... ثمال اليتامى عصمة للأرامل
فتهلل وجه النبي صلى الله عليه وسلم ولم ينكر إنشاد البيت ولا قوله: "يستسقى الغمام بوجهه" ولو كان ذلك حراماً أو شركاً لأنكره ولم يطلب إنشاده.
أقول ليس في صحيح البخاري هذه الرواية، إنما ورد فيه من حديث أنس أن قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: هلكت المواشي وتقطعت السبل فدعا، فمطرنا من الجمعة إلى الجمعة، ثم جاء فقال: تهدمت البيوت وتقطعت السبل وهلكت المواشي فادع الله يمسكها، فقال: "اللهم على الآكام والظراب والأودية ومنابت الشجر"، فانجابت عن المدينة انجياب الثوب، وقد روى البخاري حديث أنس هذا من طرق وليس في واحدة منا قال صلى الله عليه وسلم: "لو كان أبو طالب حياً لقرت عيناه، من ينشدنا قوله"؟ فقال علي رضي الله عنه: يا رسول الله كأنك أردت قوله:
وأبيض يستسقى الغمام بوجهه ... ثمال اليتامى عصمة للأرامل
فتهلل وجه النبي صلى الله عليه وسلم اهـ.
وكذلك قد روي فيه من حديث عبد الرحمن بن عبد الله بن دينار عن أبيه قال: سمعت ابن عمر يتمثل بشعر أبي طالب:
وأبيض يستسقى الغمام بوجهه ... ثمال اليتامى عصمة للأرامل
ومن حديث سالم عن أبيه ربما ذكرت قول الشاعر وأنا أنظر إلى وجه النبي صلى الله عليه وسلم يستسقى، فما ينزل حتى يجيش كل ميزاب:
وأبيض يستسقى الغمام بوجهه ... ثمال اليتامى عصمة للأرامل
وهو قول أبي طالب، نعم قد ورد ما عزاه إلى البخاري فيما أخرجه البيهقي في

(1/271)

الدلائل من رواية مسلم الملائي عن أنس قال: جاء رجل أعرابي إلى النبي صلى الله عليه وسلم فقال: يا رسول الله أتيناك وما لنا بعير يئط، ولا صبي بغط، ثم أنشده شعراً يقول فيه:
وليس لنا إلا إليك فرارنا ... وأين فرار الناس إلا إلى الرسل؟
فقام يجر رداءه حتى صعد المنبر فقال: "اللهم اسقنا" الحديث. وفيه: ثم قال صلى الله عليه وسلم: "لو كان أبو طالب حياً لقرت عيناه، من ينشدنا قوله" فقام علي فقال: يا رسول الله كأنك أردت قوله:
وأبيض يستسقى الغمام بوجهه
الأبيات
قال الحافظ في الفتح، وكذا قال القسطلاني في المواهب، وقد عرفت فيما تقدم أن في سنده مسلماً الملائي وهو متروك يروي الموضوع، فالصواب حينئذ ذكر قوله قال صلى الله عليه وسلم: "لو كان أبو طالب" الخ في رواية البيهقي لا في رواية البخاري.
فانظر إلى تحريف صاحب الرسالة ما أشنعه وما أقبحه، أعاذنا الله من أمثال هذا الصنيع.
على أن في عبارة ما عزاه إلى البخاري من الركاكة ما يدل دلالة واضحة على أنه ليس من كلام أفصح العرب:
(الأول) : أن كلمة "لما" لا يدخل في جوابها في أمثال هذه المواضيع لفظة الفاء.
و (الثاني) : أن لفظ شكا متعد بإلى لا باللام، قال تعالى: {إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ} وفي رواية إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك عند البخاري أن رجلاً شكا إلى النبي صلى الله عليه وسلم هلك المال وجهد العيال. وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "اشتكت النار إلى ربها" متفق عليه. وعن خباب قال: أتينا رسول الله صلى الله عليه وسلم فشكونا إليه حر الرمضاء فلم يشكنا" رواه مسلم، وعن عائشة رضي الله عنها عند البخاري في كتاب التيمم: فشكوا ذلك إلى رسول الله صلى الله عليه وسلم فأنزل الله آية التيمم. وقد جاء تعدية شكا بإلى في غير واحد من الأحاديث الصحيحة، وقال في القاموس: شكا أمره إلى الله.

(1/272)

و (الثالث) : أن قوله: "فانجابت السماء بالمطر" لا معنى له، فإن انجابت بمعنى انكشفت، في الصحاح: انجابت السحابة انكشفت، وفي المصباح: انجابت السحاب انكشف، وانكشاف السماء بالمطر لا محصل له.
و (الرابع) : أن الانجياب يدل على انقطاع المطر كما في حديث، "فانجابت عن المدينة انجياب الثوب" وانقطاع السحاب بعد دعاء السقى يدل على عدم إجابة دعاء النبي صلى الله عليه وسلم وهذا باطل بالبداهة، بدليل أن الروايات كلها دالة على أن دعاء الرسول في هذه الواقعة قد أجيب بلا مرية.
و (الخامس) أن انقطاع السحاب قبل ظهروه محال.
و (السادس) أن صلة الانجياب بعن كما في حديث أنس لا بالباء.
وبالجملة فصدر ما عزاه إلى البخاري أعني قوله لما جاء الأعرابي وشكا للنبي صلى الله عليه وسلم إلى قوله بالمطر ليس في البخاري ولا في البيهقي ولا في غيره من الكتب الحديثية فيما أعلم، فإذاً إنما هو من اختلاق مؤلف الرسالة.
قوله: ولم ينكر إنشاد البيت ولا قوله يستسقى الغمام بوجهه.
أقول فيه كلام من وجهين:
(الأول) أن اللفظ الذي يستدل به على جواز التوسل ليس في صحيح البخاري، إنما هو من رواية البيهقي، وهي ضعيفة جداً كما تقدم.
و (الثاني) أن الثابت به إنما هو التوسل بالأحياء ولا ينكره أحد، وإنما يمنع من يمنع التوسل بالأموات، فإن قلت: لفظ "يستسقى الغمام بوجهه" يدل على أن التوسل بالذوات الفاضلة جائز، قلت: المكروه من التوسل هو أن يقال أسألك بحق فلان أو بحرمة فلان، وأما إحضار الصالحين في مقام الاستسقاء أو طلب الدعاء منهم فهو ليس من المكروه في شيء، بل هو ثابت بالسنة الصحيحة، وليس في حديث البيهقي إلا التوسل بدعائه صلى الله عليه وسلم، وكذا التوسل الذي يشير إليه أبو طالب إنما كان بإحضار النبي صلى الله عليه وسلم في مقام الاستسقاء أو بدعائه، ففيه احتمالان:

(1/273)

(الأول) أنه أشار إلى ما وقع في زمن عبد المطلب، روى الخطابي حديثاً فيه أن قريشاً تتابعت عليهم سنو جدب في حياة عبد المطلب، فارتقى هو ومن حضره من قريش أبا قبيس، فقام عبد المطلب واعتضد النبي صلى الله عليه وسلم فرفعه على عاتقه –وهو يومئذ غلام قد أيقع أو قرب– فدعا فسقوا في الحال، فقد شاهد أبو طالب ما دله على ما قال.
و (الثاني) أنه أشار إلى ما وقع في زمنه، فقد أخرج ابن عساكر عن حليمة1، قدمت مكة وقريش في قحط، فقائل منهم يقول: اعمدوا اللات والعزى، وقائل منهم: اعمدوا مناة الثالثة الأخرى، فقال شيخ وسيم حسن الوجه جيد الرأي: أنى تؤفكون وفيكم باقية إبراهيم وسلالة إسماعيل، قالوا: كأنك عنيت أبا طالب، قال: إيها. فقاموا بأجمعهم فقمت فدققنا عليه الباب فخرج إلينا، فثاروا إليه فقالوا: يا أبا طالب أقحط الوادي وأجدب العيال وأنت فيهم، أما تستسقي؟ فخرج أبو طالب ومعه غلام كأنه شمس دجن تجلت عنه سحابة قثماء، وحوله أغيلمة، فأخذه أبو طالب فألصق ظهره بالكعبة ولاذ الغلام بإصبعه وما في السماء قزعة، فأقبل السحاب من ههنا ومن ههنا، وأغدق السحاب واغدودق وانفجر له الوادي وأخصب النادي والبادي، وفي ذلك يقول أبو طالب:
وأبيض يستسقى الغمام بوجهه
وإذا كان حضور الصحابة والتابعين وتبع التابعين والضعفاء سبباً للنصر والفتح فما ظنك بحضور سيد ولد آدم صلى الله عليه وسلم.
روي عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: "يأتي على الناس زمان فيغزو فئام من الناس فيقولون: هل فيكم من صاحب رسول الله صلى الله عليه وسلم؟ فيقولون: نعم، فيفتح لهم، ثم يأتي على الناس زمان فيغزو فئام من الناس فيقال: هل فيكم من صاحب أصحاب رسول الله صلى الله عليه وسلم؟ فيقولون: نعم، فيفتح لهم، ثم يأتي على الناس زمان فيغزو
__________
1 كذا في الأصل، وفي الخصائص الكبرى "عن جلهمة بن عرفطة". وفي الرواية أغلاط أخرى صححناها، وكتبه محمد رشيد رضا.

(1/274)

فئام من الناس فيقال: هل فيكم من صاحب أصحاب أصحاب رسول الله صلى الله عليه وسلم؟ فيقولون: نعم. فيفتح لهم، متفق عليه.
وعن مصعب بن سعد قال: رأى سعد أن له فضلاً على من دونه فقال رسول الله صلى الله عليه وسلم: "هل تنصرون وترزقون إلا بضعفائكم" رواه البخاري. وعن أبي الدرداء عن النبي صلى الله عليه وسلم قال: "ابغوني في ضعفائكم، فإنما ترزقزن أو تنصرون بضعفائكم". رواه أبو داود، وعن أمية بن خالد بن عبد الله بن أسيد عن النبي صلى الله عليه وسلم أنه كان يستفتح بصعاليك المهاجرين، رواه في شرح السنة، وعن أبي هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول: "خرج نبي من الأنبياء بالناس، فإذا هو بنملة رافعة بعض قوائمها إلى السماء، فقال: ارجعوا فقد استجيب لكم من أجل هذه النملة". رواه الدارقطني.
فالمراد بوجهه في قول أبي طالب "يستسقى الغمام بوجهه". ببركة حضور ذاته أو بدعائه، لا أن يقال أسألك بحق النبي صلى الله عليه وسلم أو بحرمته، وما أشبه هذا القول بقول أسقف النصارى المذكور في البيضاوي وغيره من التفاسير تحت آية المباهلة حيث ذكروا فقال أسقفهم: يا معشر النصارى إني لأرى وجوهاً لو تسأل الله أن يزيل جبلاً من مكانه لأزاله، فلا تباهلوا.
قوله: وكان سبب إنشاد أبي طالب هذا البيت من جملة قصيدة مدح بها النبي صلى الله عليه وسلم أن قريشاً في الجاهلية أصابهم قحط فاستسقى لهم أبو طالب وتوسل بالنبي صلى الله عليه وسلم.
أقول: هذا غلط واضح وخطأ فاضح، فإن سبب إنشاده أن قريشاً تمالأت على النبي صلى الله عليه وسلم ونفروا عنه من يريد الإسلام.
قال الحافظ في الفتح: وهذا البيت من أبيات في قصيدة لأبي طالب ذكرها ابن إسحاق في السيرة بطولها وهي أكثر من ثمانين بيتاً، قالها لما تمالأت قريش على النبي صلى الله عليه وسلم ونفروا عنه من يريد الإسلام، أولها:
ولما رأيت القوم لا ود فيهم ... وقد قطعوا كل العرى والوسائل
وقد جاهرونا بالعداوة والأذى
... وقد طاوعوا أمر العدو المزايل
أعبد مناف أنتم خير قومكم
... فلا تشركوا في أمركم كل واغل

(1/275)

فقد خفت إن لم يصلح الله أمركم ... تكونوا كما كانت أحاديث وائل
وأيضاً قال في الفتح: وذكر ابن التين أن في شعر أبي طالب هذا دلالة على أنه كان يعرف نبوة النبي صلى الله عليه وسلم قبل أن يبعث لما أخبره به بحيرا أو غيره من شأنه، وفيه نظر، لما تقدم عن إنشاد أبي طالب لهذا الشعر كان بعد المبعث. اه‍ـ.
وقال الزرقاني في (شرح المواهب) تحت قوله: "وفي ذلك يقول أبو طالب يذكر قريشاً حين تمالؤا عليه صلى الله عليه وسلم: بركته عليهم من صغره لا في هذا الوقت، فلا يخالف قول ابن إسحاق أنه قال القصيدة لما تمالأت قريش على النبي صلى الله عليه وسلم ونفروا عنه من يريد الإسلام. وتجويز أنه قال البيت عقيب الاستسقاء، والقصيدة كلها حين تمالؤا فيه نظر، إذ مجرد قوله "وفي ذلك يقول، لا يستلزم أنه قال عقيب الاستسقاء. اه‍ـ.
قوله: وصح عن ابن عباس رضي الله عنهما أنه قال: أوحى الله تعالى إلى عيسى عليه السلام يا عيسى آمن بمحمد، ومر من أدركه من أمتك أن يؤمنوا به، ولولا محمد ما خلقت الجنة والنار، ولقد خلقت العرش على الماء فاضطرب فكتب عليه: لا إله إلا الله محمد رسول الله فسكن.
أقول: فيه كلام من وجهين:
(الأول) : أن هذا الأثر هكذا مذكور في (الجوهر المنظم) بلا سند، فعلى من يحتج به ذكر سنده وتوثيق رجاله، وقال الزرقاني في (شرح المواهب) : رواه البيهقي وغيره كشيخه الحاكم وصححه1 عن ابن عباس: أوحى الله تعالى إلى عيسى أن آمن بمحمد وأمر أمتك، الحديث. قلت: عرفت فيما تقدم ما في تصحيح الحاكم من التساهل فلا اعتداد به، قال الذهبي ما حاصله: إنه لا يحل لأحد أن يغتر بتصحيح الحاكم حتى يرى تعقباتي. ومن ثم تقرر عند العلماء أنه لا يعتمد على مستدرك الحاكم إلا
__________
1 تعقبه الذهبي في تلخيص المستدرك فقال: أظنه موضوعاً على سعيد عن قتادة، كذا في حاشية الأصل.

(1/276)

بعد رؤية التخليص للذهبي1.
و (الثاني) : أنه ليس فيه دليل على التوسل الذي يمنعه المانعون.
قوله: وذكر القسطلاني في شرحه على البخاري عن كعب الأحبار أن بني إسرائيل كانوا إذا قحطوا استسقوا بأهل بيت نبيهم.
أقول: هذه الحكاية ذكرها القسطلاني في شرحه بلا سند، فلا يحتج بها، على أن المراد بالاستسقاء بأهل البيت هو الاستسقاء بدعائهم أو ببركة حضورهم في موضع الاستسقاء، وهذا لا يمنعه أحد، إنما المكروه أن يقال: اللهم إنا نسألك بحق أهل البيت، وهذا غير ثابت منها.
قوله: وإذا جاز التوسل بالأعمال الصالحة كما في صحيح البخاري في حديث الثلاثة الذين أووا إلى غار فأطبق عليهم ذلك الغار فتوسل كل واحد منهم إلى الله تعالى بأرجى عمل له فانفجرت الصخرة التي سدت الغار عنهم، فالتوسل به صلى الله عليه وسلم أحق وأولى، لما فيه من النبوة والفضائل سواء كان ذلك في حياته أو بعد وفاته، فالمؤمن إذا توسل به إنما يريد بنبوته التي جمعت الكمالات.
أقول: الثابت بحديث صحيح البخاري إنما هو توسل المرء بعمل نفسه لا التوسل بعمل الغير أو بكمال الآخر، وأما ادعاء أن هذا ثابت بفحوى الخطاب ودلالة النص، فهذا محتاج إلى تقريره وإثباته حتى ينظر فيه ويتكلم عليه ودونه لا يسمع.
قوله: وهؤلاء المانعون للتوسل يقولون: يجوز التوسل بالأعمال الصالحة مع كونها أعراضاً فالذوات الفاضلة أولى.
أقول: لا ملازمة بين جواز التوسل بالأعراض وبين جواز التوسل بالذوات
__________
1 أورده السيوطي في الخصائص الكبرى وتعقبه بقوله: قال الذهبي في سنده عمرو ابن أوس لا يدرى من هو. اهـ. وقال الحافظ في لسان الميزان: عمرو بن أوس يجهل حاله وأتى بخبر منكر أخرجه الحاكم في مستدركه وأظنه موضوعاً من طريق جندل بن واثق. اهـ. وذكر هذا الخبر. وكتبه محمد رشيد رضا.

(1/277)

الفاضلة، ومن يدعي فعليه البيان1.
قوله: فإن عمر رضي الله عنه توسل بالعباس رضي الله عنه.
أقول: التوسل بالعباس رضي الله عنه كان توسلاً بدعائه أو ببركة حضوره، وهذا جائز لا شك فيه2. إنما المكروه أن يقال: اللهم أسألك بحق العباس رضي الله عنه، وهذا ليس بثابت.
قوله: وأيضاً لو سلمنا ذلك نقول لهم: إذا جاز التوسل بالأعمال الصالحة فما المانع من جوازها بالنبي صلى الله عليه وسلم باعتبار ما قام به من النبوة والرسالة والكمالات التي فاقت كل كمال، وعظمت على كل عمل صالح في الحال والمآل.
أقول: المانع من جواز التوسل بالنبي صلى الله عليه وسلم هو كونه بدعة، وقد قال صلى الله عليه وسلم: "وإياكم ومحدثات الأمور"، وقد قال صلى الله عليه وسلم: "من أحدث في أمرنا هذا ما ليس منه فهو رد". ولا يخفى ما في ضمير جوازها، والصواب جوازه، بالتذكير، فإن المرجع هو التوسل وهو مذكر لا وجه لتأنيثه.
قوله: ومن أدلة جواز التوسل قصة سواد بن قارب رضي الله عنه التي رواها الطبراني في الكبير، وفيها أن سواد بن قارب أنشد رسول الله صلى الله عليه وسلم قصيدته التي فيها التوسل ولم ينكر عليه، ومنها قوله:
وأشهد أن الله لا رب غيره ... وأنك مأمون على كل غائب
وأنك أدنى المرسلين وسيلة
... إلى الله يا ابن الأكرمين الأطايب
__________
1 إنما ينبغي أن يقال هنا: إن التوسل بالأعمال هو التقرب إلى الله تعالى بما شرعه لعباده بالإجماع والنصوص القطعية، وهو المعقول، إذ هي التي تزكي نفس العامل وتجعله أهلاً لرضوان الله واستجابته لدعائه، وأما ذات غيرك فلا تأثير لها في تزكيتك مهما تكن تلك الذات فاضلة بعملها المزكى لها {قَدْ أَفْلَحَ مَنْ زَكَّاهَا} وكتبه محمد رشيد رضا.
2 المؤلف يكرر هذا المعنى: بركة الحضور، وفي كونه لا شك فيه نظر.

(1/278)

فمرنا بما يأتيك يا خير مرسل ... وإن كان فيما فيه شيب الذوائب
وكن لي شفيعا يوم لا ذو شفاعة ... بمغن فتيلا عن سواد بن قارب
فلم ينكر عليه رسول الله صلى الله عليه وسلم قوله أدنى المرسلين وسيلة، ولا قوله وكن لي شفيعاً.
أقول: فيه كلام من وجوه:
(الأول) : أن هذه القصة لا بد من بيان سندها حتى ينظر فيه، ودونه لا يعول عليها، قال الهيثمي في مجمع الزوائد: وعن محمد بن كعب القرظي قال: بينما عمر بن الخطاب رضي الله عنه قاعداً في المسجد إذ مر به رجل في مؤخر المسجد، فقال رجل: يا أمير المؤمنين، أتعرف هذا الجائي؟ قال: لا، فمن هو؟ قال: هذا سواد بن قارب وهو من أهل اليمن، له فيهم شرف وموضع، وقد أتاه رئيه بظهور رسول الله صلى الله عليه وسلم فقال عمر: علي به، فدعي به فقال: أنت سواد بن قارب؟ قال: نعم. قال: أنت الذي أتاك رئيك1 بظهور رسول الله صلى الله عليه وسلم؟ قال: نعم. قال فأنت على ما كنت عليه من كهانتك، فغضب غضباً شديداً وقال: يا أمير المؤمنين ما استقبلني بهذا أحد منذ أسلمت! فقال عمر: يا سبحان الله ما كنا عليه من الشرك أعظم مما كنت عليه من كهانتك، أخبرني بإتيان رئيك بظهور رسول الله صلى الله عليه وسلم. قال: نعم يا أمير المؤمنين، بينا أنا ذات ليلة بين النائم واليقظان، إذ أتاني رئيى فضربني برجله وقال: قم يا سواد ابن قارب، فافهم واعقل إن كنت تعقل، إنه قد بعث رسول الله من لؤي بن غالب، يدعو إلى الله عزو جل وإلى عبادته، فذكر القصة بطولها، وفيها إنشاد سواد بن قارب قصيدته تجاه النبي صلى الله عليه وسلم التي فيها الأبيات المذكورة وفيها قال: ففرح رسول الله صلى الله عليه وسلم وأصحابه بإسلامي فرحاً شديداً حتى رؤى ذلك في وجوههم، قال فوثب عمر بن الخطاب رضي الله عنه إليه وإلتزمه وقال: قد كنت أحب أن أسمع هذا منك، رواه الطبراني، وفي رواية عنده عن سواد بن قارب الأزدي قال: كنت نائماً على جبل من جبل السراة، فأتاني آت فضربني برجله، وقال فيه: أتيت مكة فإذا رسول الله صلى الله عليه وسلم قد
__________
1 رئيك أي شيطانك الذي تراه، كما في النهاية.

(1/279)

ظهر، فأخبرته الخبر، وكلا الإسنادين ضعيف، اهـ. ما في المجمع.
قلت: قد ثبت منه أن كلاً الإسنادين ضعيف، وفي المتن اضطراب، فتنبه.
و (الثاني) أن قوله: "وإنك أدنى المرسلين وسيلة إلى الله" ليس نصاً على أن الرسول صلى الله عليه وسلم نفسه وسيلة، بل يحتمل أن يكون المراد أن قربته صلى الله عليه وسلم إلى الله تعالى أكثر من قربة سائر المرسلين إليه، كما أن المراد في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} . هي القربة بلا خلاف، وكذلك المراد بها في قوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} . أو يكون المراد بها الدرجة والمنزلة، فإذاً حاصله أن درجته صلى الله عليه وسلم ومنزلته أقرب إلى الله تعالى من درجة سائر المرسلين، ولو سلم أن المراد أن نفسه صلى الله عليه وسلم وسيلة لنا فلا دليل فيه للتوسل المنهي عنه، فإن كونه صلى الله عليه وسلم وسيلة بمعنى أنه صلى الله عليه وسلم واسطة تبلغنا أمر الله حق لا ينكره أحد، فإن الخلق لا يعلمون ما يحبه الله ويرضاه وما أمر به ونهى عنه، ولا يعرفون ما يستحقه من أسمائه الحسنى وصفاته العلى إلا بالرسل الذين أرسلهم الله إلى عباده، وكذلك كونه صلى الله عليه وسلم وسيلة في حياته بأن الصحابة رضي الله عنهم متى صدر من أحدهم معصية وذنب جاء إليه صلى الله عليه وسلم فقال: يا رسول الله فعلت كذا وكذا، فاستغفر لي، وإليه الإشارة في قوله تعالى: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّاباً رَحِيماً} . وكذلك إذا وقع القحط في زمانه صلى الله عليه وسلم يأتي أحدهم فيقول: يا رسول الله هلكت المواشي وتقطعت السبل، فادع ... وهكذا يطلبون الدعاء مه صلى الله عليه وسلم في سائر حاجاتهم كشفاء المريض ورد البصر. وكذلك كونه صلى الله عليه وسلم وسيلة يوم القيامة حيث يحبس المؤمنون يوم القيامة حتى يهموا بذلك فيقولن: لو استشفعنا إلى ربنا فيريحنا من مكاننا، فيأتون آدم فنوحاً فإبراهيم فموسى فعيسى فيقول: ائتوا محمداً عبداً غفر الله له ما تقدم من ذنبه وما تأخر. فيأتون محمداً صلى الله عليه وسلم كما في حديث الشفاعة الطويل "فأستأذن على ربي في داره فيؤذن لي عليه1 ". الحديث، ولكن
__________
1 قوله: "في داره فيؤذن لي عليه" ذكر الحافظ في شرح حديث أنس من كتاب الرقاق في البخاري: أن هذه العبارة من زيادة همام في روايته للحديث. أقول وفسروا داره هنا بحضرة قدسه، وبعضهم بالجنة من قوله تعالى: {وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلامِ} . بناء على القول بأن السلام هنا اسم الله عز وجل، وذكر الحافظ ما قيل في الحكمة في انتقال النبي صلى الله عليه وسلم من مكانه إلى دار السلام، وهي أن أرض الموقف مكان مخافة وإشفاق ومقام الشافع يناسب أن يكون في مكان إكرام. وكتبه محمد رشيد رضا.

(1/280)

الكلام في التوسل بأن يقال: اللهم إني أسألك بحق محمد صلى الله عليه وسلم وهو لا يثبت من قوله "وإنك أدنى المرسلين وسيلة".
و (الثالث) أن طلب الشفاعة منه يوم القيامة لا يجحده مسلم، نعم لا يكون إلا بإذن الله تعالى كما جاء مصرحاً في الكتاب العزيز والسنة المطهرة، فليس في قول "وكن لي شفيعاً يوم لا ذو شفاعة" دليل على مطلوب الخصم.
قوله: وكذا من أدلة التوسل مرثية صفية رضي الله عنها عمة رسول الله صلى الله عليه وسلم، فإنها رثته بعد وفاته صلى الله عليه وسلم بأبيات فيها قولها:
ألا يا رسول الله أنت رجاؤنا ... وكنت بنا براً ولم تك جافيا
ففيها النداء بعد وفاته مع قولها، "وأنت رجاؤنا" وسمع تلك المرثية الصحابة رضي الله عنهم فلم ينكر عليها أحد قولها "يا رسول الله أنت رجاؤنا".
أقول: قال في مجمع الزوئد: وعن عروة قال قالت صفية بنت عبد المطلب ترثي رسول الله صلى الله عليه وسلم:
لهف نفسي وبت كالمسلوب ... أرقب الليل لعلة المحروب
وذكر المرثية بطولها ثم قال: وقالت أيضاً:
ألا يا رسول الله كنت رجاءنا ... وكنت بنا براً ولم تك جافيا
وذكر هذه المرثية أيضاً بطولها ثم قال: رواه الطبراني وإسناده حسن1 هذا
__________
1 أنى له الحسن وعروة ولد بعد وفاة الرسول صلى الله عليه وسلم بتسع عشرة سنة، فإنه ولد سنة 29هـ كما في التهذيب ونحوه، فإذا كانت روايته عن أبيه مرسلة فكيف روايته عن أم أبيه في قصة وفاة رسول الله التي ولد بعدها بتسع عشرة سنة؟ فهي رواية منقطعة مرسلة، اه‍ـ وكتبه مصححه.

(1/281)

لفظ مجمع الزوائد، قلت: هذه المرثية وإن كان إسنادها حسناً ولكن ليس فيها دليل على التوسل المنهي عنه، فإن لفظ الرجاء بمعنى التوقع والأمل، قال في مجمع البحار: وتكرر فيه الرجاء بمعنى التوقع والأمل، وقال في النهاية: وقد تكرر فيه ذكر الرجاء بمعنى التوقع والأمل، يقال رجوته أرجوه رجواً ورجاءً وجاوة، وقال في القاموس: الرجاء ضد اليأس كالرجو والرجاءة والرجاوة والترجي والارتجاء والترجية، وقال في الصحاح: والرجاء من الأمل ممدود يقال رجوت فلاناً رجواً ورجاء ورجاوة اهـ. وقال في المصباح المنير: رجوته أرجوه رجواً على فعول: أملته أو أردته، قال تعالى: {لا يَرْجُونَ نِكَاحاً} . أي لا يريدونه، والاسم الرجاء بالمد. اهـ.
ولا يخفاك1 أن الرجاء بمعنى التوقع والأمل مصدر أو اسم مصدر لا يصح حمله على رسول الله صلى الله عليه وسلم بالموطأة، فإذاً هو إما مبني للفاعل أو للمفعول، لا سبيل إلى الاحتمال الأول وهذا ظاهر، فتعين الثاني، كما في قوله تعالى في سورة هود: {قَالُوا يَا صَالِحُ قَدْ كُنْتَ فِينَا مَرْجُوّاً قَبْلَ هَذَا} . قال البيضاوي تحت هذه الآية: لما نرى فيك من مخايل الرشد والسداد، أن تكون لنا سيداً ومستشاراً في الأمور، وفي فتح البيان: أي كنا نرجو أن تكون فينا سيداً مطاعاً ننتفع برأيك، ونسعد بسعادتك، لما نرى فيك من مخايل الرشد والسداد، لأنه كان من قبيلتهم، وكان يعين ضعيفهم، ويغني فقيرهم. اهـ.
ولكن لا بد من أن يعلم هناك أن من الرجاء ما هو مختص بالله تعالى بمعنى أن المرجو فيه لا يصلح إلا لله تعالى كرجاء كشف الضر والسوء وتحويله وإجابة المضطر إذا دعاه، وإنزال الماء من السماء وشفاء المريض وبسط الرزق وإعطاء الأولاد ومغفرة الذنوب، وغيرهما مما لا يقدر عليه إلا الله تعالى، وهذا الرجاء هو الذي أثنى الله تعالى على فاعليه في قوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} . وهو الذي أمرنا الله أن ندعوه متلبساً به2 حيث قال: {وَادْعُوهُ خَوْفاً وَطَمَعاً} . فعبر عن الرجاء بالطمع.
__________
1 الصواب: لا يخفى عليك.
2 الصواب ملتبسين به.

(1/282)

وهو الذي نهى يعقوب عليه السلام بنيه عن ارتكاب ضده وقد حكاه الله تعالى في كتاب العزيز في قوله: {وَلا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ} وهو الذي أثنى الله تعالى على زكريا عليه السلام وزوجه فقال: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ} وهو الذي ذكر إبراهيم عليه السلام في ثناء الله تعالى: {وَالَّذِي أَطْمَعُ أَنْ يَغْفِرَ لِي خَطِيئَتِي يَوْمَ الدِّينِ} وهو الذي ذكره الله تعالى في وصف المؤمنين فقال: {تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفاً وَطَمَعاً وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} وهو الذي نهى الله تعالى عن ضده فقال تعالى: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} والنهي عن ضد الشيء يقتضي الأمر بذلك الشيء كما تقرر في مقره، وهو الذي أمر الله تعالى نبيه صلى الله عليه وسلم به فقال: {وَإِلَى رَبِّكَ فَارْغَبْ} وهو الذي أمر رسول الله أمته بتعظيمه في الدعاء فقال: "إذا دعاء أحدكم فلا يقل: اللهم اغفر لي إن شئت، ولكن ليعزم وليعظم الرغبة، فإن الله لا يتعاظمه شيء أعطاه" رواه مسلم من حديث أبي هريرة.
وعنه أيضاً قال: قال رسول الله صلى الله عليه وسلم: "ادعوا الله وأنتم موقنون بالإجابة" رواه الترمذي، قال العلماء: أي كونوا موقنين بأنه تعالى يجيب الدعاء، لأن فيه صدق الرجاء، والكريم لا يخيب راجيه، وهو المراد في الحديث القدسي: "أنا عند ظن عبدي بي". متفق عليه من حديث أبي هريرة، قال العلماء: الأصح أنه أراد الرجاء وتأميل العفو، فإن ظن العفو فله ذلك، وإن ظن العقوبة فكذلك، وفي حديث قدسي آخر: "يا ابن آدم إنك ما دعوتني ورجوتني غفرت لك على ما كان فيك ولا أبالي". رواه الترمذي من حديث أنس، وهو المراد في الدعاء المأثور: "اللهم رحمتك أرجو فلا تكلني إلى نفسي طرفة عين". رواه أبو داود من حديث أبي بكرة، وفي الدعاء الذي يقرأ إذا أوى إلى فراشه: "اللهم أسلمت نفسي إليك، ووجهت وجهي إليك، وفوضت أمري إليك، وألجأت ظهري إليك، رغبت ورهبة إليك" الحديث. متفق عليه من حديث البراء بن عازب.
وأخرج ابن أبي شيبة من طريق المسور بن مخرمة قال: كانت تلبية عمر، فذكر

(1/283)

مثل المرفوع وزاد: لبيك مرغوباً ومرهوباً ذا النعماء والفضل الحسن، كذا في الفتح.
وهو الذي ينبغي للمكلف أن يكون بينه وبين الخوف حتى لا يكون مفرطاً في الرجاء بحيث يصير من المرجئة القائلين لا يضر مع الإيمان شيء، ولا في الخوف بحيث لا يكون من الخوارج والمعتزلة القائلين بتخليد صاحب الكبيرة -إذا مات من غير توبة- في النار، بل يكون وسطاً بينهما.
أخرج الترمذي عن أنس أن النبي صلى الله عليه وسلم دخل على شاب وهو في الموت فقال له: "كيف تجدك"؟ فقال: أرجو الله وأخاف ذنوبي، فقال رسول الله صلى الله عليه وسلم: "لا يجتمعان في قلب عبد في هذا الموطن إلا أعطاه ما يرجو وأمنه مما يخاف" ورجاله كلهم ثقات غير جعفر بن سليمان الضبعي وسيار بن حاتم، والأول قال فيه ابن معين: ثقة وقال أحمد: لا بأس به، وقال ابن سعد: ثقة فيه ضعف، وقال الذهبي في الميزان: وهو صدوق في نفسه، وقال في الكاشف: ثقة، وقال الحافظ في التقريب: صدوق زاهد.
وأما الثاني: فقال الذهبي في الميزان: صالح الحديث، وثقه وابن حبان: قيل للقورايري أتتهمه؟ قال: لا. وقال الحاكم: كان سيار عابد عصره، وقد أكثر عنه أحمد بن حنبل، وقال في الكاشف: صدوق، وقال الحافظ في التقريب: صدوق، له أوهام. اهـ. فالحديث صالح لأن يحتج به.
واحتج البخاري على الرجاء مع الخوف بحديث أبي هريرة رضي الله عنه قال: رسول الله صلى الله عليه وسلم يقول: "أن الله خلق الرحمة يوم خلقها مائة رحمة، فأمسك عنده تسعاً وتسعين رحمة، وأرسل في خلقه كلهم رحمة واحد، فلو يعلم الكافر بكل الذي عند الله من الرحمة لم ييأس من الجنة، ولو يعلم المؤمن بكل الذي عند الله من العذاب لم يأمن من النار". وهو المراد في قول صلى الله عليه وسلم الذي قاله قبل موته بثلاثة أيام: "لا يموتن أحدكم إلا وهو يحسن الظن بالله". رواه مسلم من حديث جابر. وهو المراد في حديث أنس المروي بسند ضعيف قال: لم يرد النبي صلى الله عليه وسلم سفراً قط إلا قال

(1/284)

حين ينهض من جلوسه: "اللهم بك انتشرت1، وإليك توجهت، وبك اعتصمت، اللهم أنت ثقتي وأنت رجائي، اللهم اكفني ما أهمني وما لا أهتم به وما أنت أعلم به مني، وزودني التقوى، واغفر لي ذنبي، ووجهني للخير حيث ما توجهت". رواه أبو يعلي، وفيه عمرو بن مساور وهو ضعيف، كذا في مجمع الزوائد، قال البخاري: منكر الحديث، وقال أبو حاتم: ضعيف، كذا في الميزان.
هذا كله هو الرجاء المختص بالله تعالى، ومنه ما هو جائز في حق رسولنا صلى الله عليه وسلم في حياته بمعنى أن المرجو منه فيه يصلح للنبي صلى الله عليه وسلم، وهو ما يقدر عليه الأنبياء عليهم السلام سيما نبينا صلى الله عليه وسلم من صلة الرحم، وحمل الكل، وكسب المعدوم، وقرى الضيف، والإعانة على نوائب الحق، والرحمة بالمؤمنين، والجود والشجاعة والبركة، وقضاء حوائج الأرملة والمساكين واليتامى، وعدم انتقامه لنفسه في شيء قط، وعدم اللوم على شيء قط أتى فيه على يدي أحد، وعيادة المريض، واتباع الجنازة، وإجابة دعوة المملوك، والخلق العظيم، وتعليم الأمة الكتاب والحكمة وتزكيتهم، ودعوتهم إلى سبيل ربه بالحكمة والموعظة الحسنة، وتبليغ رسالات الرب تعالى، ونصح الأمة، والاستغفار لهم عند صدور الذنوب عنهم، والدعاء لهم في حاجاتهم، وأمرهم بالمعروف ونهيهم عن المنكر، وإعلاء كلمة الله، والجهاد مع أعداء الله، وتعظيم شعائر الله، وإعزاز المؤمنين، وإذلال الكافرين، وغير ذلك.
وأما كونه صلى الله عليه وسلم رجاء بمعنى المرجو بعد الموت فما ثبت منه بالكتاب والسنة المطهرة فهو على الرأس والعين كالشفاعة يوم القيامة، وأما ما لم يثبت بواحد منهما فهو مردود.
إذا تقرر هذا فاعلم أن معنى ما في المرثية: إنا كنا نرجو برك ورحمتك وشفقتك، يدل عليه قولها: "وكنت بنا براً ولم تكن جافياً، وقولها: "وكان بنا براً رحيما نبينا".
__________
1 في الأصل المطبوع في الهند: "أنتشر" وهو غلط، والانتشار الانبساط والتمدد والتفرق، وهو معنى قوله تعالى: {فَانْتَشِرُوا} في سورتي الأحزاب والجمعة، وفسر ابن الأثير "انتشرت" هنا: بابتدأت سفري الخ. وكتبه محمد رشيد رضا.

(1/285)

والبر والرحمة والشفقة مما يقدر عليه النبي صلى الله عليه وسلم في حياته فيجوز رجاء البر والرحمة والشفقة منه صلى الله عليه وسلم، فيكون صلى الله عليه وسلم على هذا مرجوا منه، والبر والرحمة والشفقة مرجوا فيكون الرجاء في الشعر بمعنى المرجو الذي أريد منه المرجو منه وإرادة المرجو منه من المرجو ثابتة كما في قوله تعالى: {قَالُوا يَا صَالِحُ قَدْ كُنْتَ فِينَا مَرْجُوّاً} ويمكن أن يقال: إن المراد بالرجاء في البيت المرجو، ويقدر التمييز، أي كنت مرجونا براً ورحمة وأمناً من الهرج الآتي بعدك، وبقاء فينا كما في طاب زيد علماً ودارا وغلاماً وفرساً، فالمرجو منه في الأولين هو النبي صلى الله عليه وسلم وفي الأخيرين هو الله تعالى، ويدل على الأخيرين قولها:
لعمرك ما أبكي النبي لموته ... ولكن لهرج كان بعدك آتيا
وقولها:
فلو أن رب العرش أبقاك بيننا ... سعدنا ولكن أمره كان ماضياً
ويؤيد الأخير قول عمر رضي الله عنه حين توفي رسول الله صلى الله عليه وسلم: والله ما مات رسول الله صلى الله عليه وسلم. قالت عائشة: وقال عمر والله ما كان يقع في نفسي إلا ذاك، وليبعثنه الله فليقطعن أيدي رجال وأرجلهم، رواه البخاري، من حديث عائشة رضي الله عنها، وفي رواية: أن رسول الله صلى الله عليه وسلم لا يموت حتى يفني الله المنافقين، رواه أحمد من طريق يزيد بن بابنوس عن عائشة رضي الله عنها.
وفي حديث ابن عمر عند ابن أبي شيبة أن أبا بكر مر بعمر وهو يقول: ما مات رسول الله صلى الله عليه وسلم ولا يموت حتى يقتل الله المنافقين، وكانوا أظهروا الاستبشار ورفعوا رؤوسهم، كذا في فتح الباري، وفي رواية: والله إني لأرجو أن يقطع أيدي رجال وأرجلهم، ذكره الطبري في الرياض، وفي رواية: ولكني كنت أرجو أن يعيش رسول الله صلى الله عليه وسلم حتى يدبرنا، ذكره الوائلي أبو نصر عبد الله في كتاب (الإبانة) ، كذا في المواهب.
قلت: والرواية الأخيرة موجودة في صحيح البخاري من حديث أنس رضي الله

(1/286)

عنه نصه في كتاب الأحكام (باب الاستخلاف) هكذا قال: كنت أرجو أن يعيش رسول الله صلى الله عليه وسلم حتى يدبرنا، يريد بذلك أن يكون آخرهم.
فقد علم مما ذكرنا أن عمر أيضاً كان يرجو بقاء النبي صلى الله عليه وسلم في أمته مثل صفية بنت عبد المطلب رضي الله عنها، بل وأكثر الصحابة كأنهم كانوا يرجون ما يرجو عمر رضي الله عنه.
قال الحافظ في الفتح: وفي الحديث قوة جأش أبي بكر وكثرة علمه، وقد وافقه على ذلك العباس كما ذكرنا، والمغيرة كما رواه ابن سعيد، وابن أم مكتوم كما في المغازي لأبي الأسود عن عروة قال: أنه كان يتلو قوله تعالى: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} والناس لا يلتفتون إليه، وكان أكثر الصحابة على خلاف ذلك اهـ. وفي حديث ابن عباس عند البخاري: والله لكأن الناس لم يعلموا أن الله أنزل هذه الآية حتى تلاها أبو بكر، فتلقاها الناس منه كلهم، فما أسمع بشراً من الناس إلا يتولها. اهـ.
وجملة القول أن المراد في مرثية صفية رضي الله عنها ليس أن رسول الله صلى الله عليه وسلم رجاء في كل أمر في الحياة، بل في الأمر الذي يقدر عليه، وبعد الوفاة في الأمر الذي ثبت بالكتاب العزيز والسنة المطهرة كونه رجاء فيه، ففي هذه المرثية لا دلالة على التوسل الذي يمنعه المانعون أصلاً ومن ادعى إثبات التوسل المذكور منها فعليه البيان.

(1/287)


تحريف دحلان لكلمة صفية - صيانة الإنسان

صيانة الإنسان عن وسوسة الشيخ دحلان

تحريف دحلان لكلمة صفية
...
وليعلم أن الوارد في المرثية "كنت رجاءنا" كذا في مجمع الزوائد، ولقد حرفه صاحب الرسالة حيث كتب "أنت" بدل "كنت" ليدل هذا اللفظ على أن كونه صلى الله عليه وسلم رجاء غير مقيد بالحياة، بل هو رجاء مطلقاً في الحياة وبعد الممات فصار مصداقاً لقول الله تعالى: {فَبَدَّلَ الَّذِينَ ظَلَمُوا مِنْهُمْ قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ} ، {وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ} .

(1/287)

وأما استدلال صاحب الرسالة بتلك المرثية على جواز النداء بعد وفاته فجوابه من وجوه:
(الأول) : أن "يا" هنا للندبة لا للنداء كما في قول فاطمة رضي الله عنها: يا أبتاه، أجاب ربا دعاه، يا أبتاه، من جنة الفردوس مأواه، يا أبتاه إلى جبرائيل ننعاه، رواه البخاري من حديث ثابت بن أنس، وكما في قول الصديق رضي الله عنه: بأبي أنت وأمي يا نبي الله، لا يجمع الله عليك موتتين، رواه البخاري من حديث عائشة رضي الله عنها.
وفي رواية يزيد بن بابنوس عن عائشة عند أحمد أنه أتاه من قبل رأسه فحدر فاه فقبل جبهته ثم قال: وانبياه، ثم رفع رأسه فحدر فاه وقبل جبهته ثم قال: واصفياه، ثم رفع رأسه فحدر فاه وقبل جبهته وقال: واخليلاه. كذا في المواهب.
ومنه قول علي رضي الله عنه حين توفي عمر رضي الله عنه وقد وضع على سريره: يرحمك الله، إن كنت لأرجو أن يجعلك الله مع صاحبيك، لأني كثيراً ما كنت أسمع رسول الله صلى الله عليه وسلم يقول: كنت وأبو بكر وعمر، وفعلت وأبو بكر وعمر، وانطلقت وأبو بكر وعمر، فأني كنت لأرجو أن يجعلك الله معهما. رواه البخاري من حديث ابن عباس، وبعين ما ذكرناه كونها واقعة في الرثاء.
و (الثاني) : أنه لو سلم أنه نداء، فالنداء قد يراد به غير المنادى، قال الحافظ في الفتح تحت حديث: "إن العين تدمع، والقلب يحزن، ولا نقول إلا ما يرضي ربنا، وإنا بفراقك يا إبراهيم لمحزونون": وفيه وقوع الخطاب للغير وإرادة غيره بذلك، وكل منهما مأخوذ من مخاطبة النبي صلى الله عليه وسلم ولده، مع أنه في تلك الحالة لم يكن ممن يفهم الخطاب بوجهين: أحدهما صغره، والثاني نزعه، وإنما أراد بالخطاب غيره من الحاضرين إشارة إلى أن ذلك لم يدخل في نهيه السابق. اه‍ـ.
ومن هذا القبيل ما روي عن ابن عمر قال: كان رسول الله صلى الله عليه وسلم إذا سافر فأقبل الليل قال: "يا أرض، ربي وربك الله، أعوذ بالله من شرك وشر ما فيك وشر ما خلق فيك وشر ما يدب عليك". رواه أبو داود.

(1/288)

ومنه ما روي عن قتادة بلغه أن رسول الله صلى الله عليه وسلم كان إذا رأى الهلال قال: "هلال خير ورشد، هلال خير ورشد، هلال خير ورشد. آمنت بالذي خلقك" ثلاث مرات. رواه أبو داود.
ومنه ما روي عن عمر بن الخطاب وأبي هريرة قالا: قال رسول الله صلى الله عليه وسلم: "ما من رجل رأى مبتلى فقال: الحمد لله الذي عافاني مما ابتلاك به" رواه الترمذي والبزار والطبراني في الصغير والأوسط بنحوه وإسناده حسن. كذا في مجمع الزوائد.
ومنه ما روي عن طلحة بن عبيد الله أن النبي صلى الله عليه وسلم كان إذا رأى الهلال قال: "اللهم أهله علينا بالأمن والإيمان، والسلامة والإسلام، ربي وربك الله". رواه الترمذي وقال: هذا حديث حسن غريب.
وعن ابن عمر قال: كان رسول الله صلى الله عليه وسلم إذا رأى الهلال قال: "اللهم أهله علينا بالأمن والإيمان، والسلامة والإسلام والتوفيق لما تحب وترضى، ربنا وربك الله". رواه الطبراني، وفيه عثمان بن إبراهيم الحاطبي وفيه ضعف، وبقية رجاله ثقات.
وعن أنس بن مالك عن النبي صلى الله عليه وسلم: أنه إذا كان إذا رأى الهلال قال: "هلال خير ورشد، آمنت بالذي خلقك فعدلك" رواه الطبراني في الأوسط، وفيه أحمد بن عبسى اللخمي ولم أعرفه، وبقية رجاله ثقات. كذا في مجمع الزوائد.
ومنه ما روي عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم لمكة: "ما أطيبك من بلد وأحبك إلي، ولولا أن قومي أخرجوني منك ما سكنت غيرك". رواه الترمذي.
ومنه قول عمر رضي الله عنه: إني لأعلم أنك حجر ما تنفع ولا تضر ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك، متفق عليه من حديث عابس بن ربيعة.
و (الثالث) : أنه لو سلم أن المراد به المنادى فالنداء مجازي كنداء السماء والجبال

(1/289)

والأرض والأطلال والمنازل والمطايا والقبور، والمانعون إنما يمنعون النداء الحقيقي.
و (الرابع) : أنه لو سلم ثبوت النداء منها فلا يثبت منه مطلوب الخصم، فإن النزاع إنما هو في نداء يتضمن الدعاء والطلب، بأن يقول: يا رسول الله اكشف عني السوء واشف مريضي، أو يقول: يا رسول الله ادع الله أن يشفي مريضي ويكشف عني السوء، فالمانعون يقولون: الأول شرك، والثاني بدعة، والمجوزون يجوزونهما، وليس في المرثية دعاء شيء ولا طلبه.
قوله: قال العلامة ابن حجر في كتاب المسمى (بالخيرات الحسان في مناقب الإمام أبي حنيفة النعمان) : في الفصل الخامس والعشرين: إن الإمام الشافعي أيام هو ببغداد كان يتوسل بالإمام أبي حنيفة –إلى قوله- فليتوسل إلى الله تعالى بالإمام الغزالي.
أقول: فيه كلام من وجهين:
(الأول) : أنه لابد من رفع هذه الأمور إلى أصحابها بسند يعتمد عليه، ودونه لا يسمع، قال في (تبعيد الشيطان) : والحكاية المنقولة عن الشافعي أنه كان يقصد الدعاء عند قبر أبي حنيفة من الكذب الظاهر. اهـ.
و (الثاني) : أن أقوال هؤلاء المذكورين وأفعالهم وتقريراتهم ليست من الحجة في شيء.
قوله: وذكر العلامة ابن حجر في كتابه المسمى (بالصواعق المحرقة لإخوان الضلال والزندقة) : إن الإمام الشافعي رحمه الله توسل بأهل البيت النبوي حيث قال:
آل النبي ذريعتي ... وهم إليه وسيلتي
أرجو بهم أعطى غداً ... بيدي اليمين صحيفتي
أقول: فيه كلام من وجوه:
(الأولان منها) : هما اللذان ذكرا في القول الذي قبله.

(1/290)

و (الثالث) : أن المضاف هنا مقدر، تقدير الكلام إن حب آل النبي وتعظيمهم واتباعهم وشفاعتهم والصلاة عليهم ذريعتي ووسيلتي، وكذلك في قوله أرجو بهم أي أرجو بحبهم وتعظيمهم واتباعهم وشفاعتهم، كما في قول عمر رضي الله عنه: اللهم إنا كنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا فيسقون، فإن المراد إنا كان نتوسل إليك بدعاء نبينا.
قوله: وذكر العلامة السيد طاهر بن محمد بن هاشم باعلوي في كتابه المسمى (مجمع الأحباب في ترجمة الإمام أبي عيسى الترمذي صاحب السنن) أنه رأى في المنام –إلى قوله- فكان الإمام الترمذي يقول ذلك دائماً بعد صلاة سنة الصبح، ويأمر أصحابه به ويحثهم على فعله وعلى المواظبة عليه.
أقول: فيه كلام من وجوه:
(الأولان) هما اللذان ذكرا فيما تقدم.
و (الثالث) : أن الرؤيا ليست من الأدلة الشرعية في شيء.
قوله: بل هذا الأمر –أعني التوسل- لم ينكره أحد من السلف والخلف، حتى جاء هؤلاء المنكرون.
أقول: هذا كذب جلي، فهذا الإمام الأعظم يقول: لا ينبغي لأحد أن يدعو الله إلا به وقال: أكره أن يقول بحق فلان وبحق أنبيائك ورسلك، وبحق البيت الحرام وهو قول صاحبيه، وعن الحنابلة في أصح القولين أنه مكروه.
قوله: وفي (الأذكار) : للإمام النووي أن النبي صلى الله عليه وسلم أمر أن يقول العبد بعد ركعتي الفجر ثلاثاً "اللهم رب جبريل وميكائيل وإسرافيل ومحمد صلى الله عليه وسلم أجرني من النار".
أقول: فيه خلل من وجوه:
(الأول) : أن هذا القسم من التوسل لا ننكره، فإنه داخل في القسم الخامس من التوسل المشروع كما تقدم ذكره، وهذا ثابت من حديث عائشة قالت: كان إذا قام من الليل افتتح صلاته: "اللهم رب جبرائل وميكائيل وإسرافيل" الحديث، رواه مسلم في صلاة الليل، والنسائي في كتاب قيام الليل.

(1/291)

والترمذي في أبواب الدعوات، وأبو داود في باب ما يستفتح به الصلاة من الدعاء، وابن ماجه في باب ما جاء في الدعاء إذا قام الرجل من الليل، وهذا حديث صحيح فلا وجه للعدول عنه إلا الذي ذكر فإن فيه كلام سيذكر.
و (الثاني) : أن في ذكر هذه الراوية تحريفاً بيناً يظهر بنقل لفظ الأذكار فأقول: نص الأذكار هكذا: روينا في كتاب ابن السني عن أبي المليح واسمه عامر بن أسامة عن أبيه رضي الله عنه أنه صلى ركعتي الفجر، وأن رسول الله صلى الله عليه وسلم صلى قريباً منه ركعتين خفيفتين، ثم سمعته يقول وهو جالس: "اللهم رب جبرائيل واسرافيل وميكائيل ومحمد النبي صلى الله عليه وسلم أعوذ بك من النار" ثلاث مرات. اهـ. بلفظه فليس فيه أن النبي صلى الله عليه وسلم أمر أن يقول العبد بعد ركعتي الفجر ثلاثاً، إنما فيه رواية فعله صلى الله عليه وسلم وليس فيه أجرني من النار، إنما هو أعوذ بك من النار، وفيه تقديم إسرافيل على ميكائيل.
و (الثالث) : أن صاحب الحصن الحصين وصاحب مجمع الزوائد وغيرهم ذكروا هذا الحديث ولم يذكر واحد منهم أمر النبي صلى الله عليه وسلم ولا لفظ: أجرني من النار، فها أنا أنقل عباراتهم ليظهر أن هذا من اختلاق مؤلف الرسالة:
قال محمد بن محمد الجزري الشافعي في الحصن الحصين: ويقول وهو جالس: "اللهم رب جبرائيل وميكائيل وإسرافيل ومحمد النبي صلى الله عليه وسلم أعوذ بك من النار" ثلاث مرات. مس ي.
وقال الهيثمي في مجمع الزوائد: وعن أسامة بن عمير أنه صلى مع رسول الله صلى الله عليه وسلم ركعتي الفجر فصلى ركعتين خفيفتين، فسمعته يقول: "رب جبرائيل وميكائيل وإسرافيل ومحمد أعوذ بك من النار –ثلاث مرات- رواه الطبراني في الكبير، وفيه عباد بن سعيد قال الذهبي: عباد بن سعيد عن مبشر لا شيء، قلت: قد ذكره ابن حبان في الثقات. اهـ.
وقال في (نزل الأبرار) عن أسامة بن عمير أنه صلى مع النبي صلى الله عليه وسلم ركعتي الفجر وأن رسول الله صلى قريباً منه ركعتين خفيفتين ثم سمعته يقول وهو جالس: "اللهم

(1/292)

رب جبرائيل وميكائيل وإسرافيل ومحمد، أعوذ بك من النار" أخرجه ابن السني والحاكم في المستدرك بدون قوله: وهو جالس. وصححه. وأخرجه الطبراني في الكبير أيضاً. اهـ.
و (الرابع) : أن هذا الحديث وإن صححه الحاكم يعلم من كلام الحافظ ابن حجر أنه حسن، قال الحافظ بعد تخريجه: حديث حسن أخرجه الدراقطني في الأفراد وقال: تفرد به مبشر وهو بضم الميم وفتح الموحدة وكسر المعجمة، ذكره ابن حبان في الثقات، واسم أبي المليح عامر وهو من رجال الصحيح، وأما عباد بن سعيد -أي الراوي عن مبشر- فلم أر فيه جرحاً ولا تعديلاً، إلا أن ابن حبان ذكر في الثقات عباد ابن سعيد ولم يذكر ما يتميز به، أخرج هذا الحديث الحكام في (المستدرك) من طريق آخر.
قال الحافظ: ووجدت للحديث شاهداً من حديث عائشة بسند ضعيف في سنده من هو متروك ومن فيه مقال: قال: وأبو المليح إن كان هو ابن أسامة المذكور أولا فقد اختلف عليه في إسناده، وإن كان غيره فهو مجهول. اهـ. كذا نقله ابن علان في شرح الأذكار، لكنه لا يخلو عن كلام، وله وجوه:
(الأول) : أن أبا المليح إن كان هو ابن أسامة فقد اختلف عليه في إسناده كما قال الحافظ، فيكون الحديث مضطرباً، وإن كان غيره فهو مجهول، وعلى كلا التقديرين يكون الحديث ضعيفاً.
و (الثاني) : أن في سنده مبشراً فإن كان هو ابن عبيد الحمصي فهو واه جداً، قال الذهبي في الميزان قال أحمد: كان يضع الحديث، وقال البخاري: روي عنه بقية، منكر الحديث اهـ. وقال الحافظ في التقريب: مبشر بن عبيد الحمصي أبو حفص كوفي الأصل متروك، رماه أحمد بالوضع اهـ. وفي التهذيب قال أحمد: يضع الحديث، وقال الدارقطني متروك اهـ. كذا نقله بعض الثقات وقال في الكاشف: مبشر بن عبيد الحمص عن قتادة وزيد بن أسلم والزهري وعنه أبو المغيرة وأبو اليمان تركوه اهـ. وإن كان غيره فلا بد من تعيينه وتوثيقه.

(1/293)

و (الثالث) : أن فيه عباد بن سعيد، قال الذهبي في الميزان: عباد بن سعيد بصري مقل روى عن مبشر، لا شي. اهـ. قلت: ذكره ابن حبان في الثقات قاله الحافظ ابن حجر والهيثمي، ولكن هذا التوثيق لا يعارض قول الذهبي: لا شيء، فإن ابن حبان معروف بالاحتجاج بمن لا يعرف كما تقدم.
قال ابن عبد الهادي في (الصارم المنكي) : وقد علم أن ابن حبان ذكر في هذا الكتاب الذي جمعه في الثقات عدداً وخلقاً عظيماً من المجهولين الذين لا يعرف هو ولا غيره أحوالهم، وقد صرح ابن حبان بذلك في غير موضع من هذا الكتاب فقال في الطبقة الثالثة: سهل يروى عن شداد بن الهادى، روى عنه أبو يعقوب، ولست أعرفه ولا أدري من أبوه، هكذا ذكر هذا الرجل في كتاب الثقات، ونص على أنه لا يعرفه. وقال أيضاً: حنظلة شيخ يروى المراسيل لا أدري من هو؟ روى ابن المبارك عن إبراهيم بن حنظلة عن أبيه، هكذا ذكره لم نرو1. وقال أيضاً. الحسن أبو عبد الله شيخ يروى المراسيل، روى عنه أيوب النجار لا أدري من هو ولا ابن من هو؟ وقال أيضاً: جميل شيخ يروى عن أبي المليح بن أسامة يروي عنه عبد الله ابن عون لا أدري من هو ولا ابن من هو؟
وقد ذكر ابن حبان في هذا الكتاب خلقاً كثيراً من هذا النمط، وطريقه فيه أن يذكر من لم يعرفه بجرح وإن كان مجهولاً لم يعرف حاله. وينبغي أن يتنبه لهذا ويعرف أن توثيق ابن حبان للرجل بمجرد ذكره في هذا الكتاب من أدنى درجات التوثيق. اهـ.
وليعلم أن الحديث روي من طريق أخر عن عائشة أشار إليها الحافظ، قالت: كان رسول الله صلى الله عليه وسلم يصلي الركعتين قبل الفجر ثم يقول: "اللهم رب جبرائيل وميكائيل ورب إسرافيل ورب محمد، أعوذ بك من النار". ثم يخرج إلى الصلاة، رواه أبو يعلي، وفيه عبيد الله بن أبي حميد وهو متروك كذا في مجمع الزوائد، قال
__________
1 كذا في الأصل.

(1/294)

الذهبي في الميزان: عبيد الله بن أبي حميد أبو الخطاب عن أبي المليح الهذلي ضعفه محمد ابن المثني، وقال البخاري: منكر الحديث، وقال النسائي: متروك، وقال أحمد: ترك الناس حديثه، وقال دحيم: ضعيف، وقال البخاري: يروى عن أبي المليح عجائب. انتهى.
وأيضاً عن عائشة رضي الله عنها قالت: كان رسول الله صلى الله عليه وسلم يصلي الركعتين قبل صلاة الفجر ثم يقول: "اللهم رب جبرائيل وميكائيل ورب إسرافيل ورب محمد، أعوذ بك من النار". ثم يخرج إلى الصلاة" قلت رواه النسائي بنحوه من غير تقيد بركعتي الفجر، ورواه أبو يعلي عن شيخه سفيان بن وكيع وهو ضعيف، كذا في مجمع الزوائد.
قال الذهبي في الميزان: سفيان بن وكيع بن الجراح أو بمحمد الرؤاسي قال البخاري: يتكلمون فيه لأشياء لقنوه إياه، وقال أبو زرعة: يتهم بالكذب، وقال ابن أبي حاتم: أشار أبي عليه أن يغير وراقه فإنه أفسد حديثه، وقال له: لا تحدث إلا من أصولك، فقال سأفعل، ثم تمادى وحدث بأحاديث أدخلت عليه، وقد ساق له أبو أحمد خمسة أحاديث منكرة السند لا المتن ثم قال: وله حديث كثير، وإنما بلاؤه أنه كان يتلقن، يقال: كان له وراق يلقنه من حديث موقوف فيرفعه، أو مرسل يوصله، أو يبدل رجلاً برجل.
وقال ابن حبان: كان شيخاً فاضلاً صدوقاً، إلا أنه ابتلي بوراق سوء كان يدخل عليه، فكلم في ذلك فلم يرجع، وكان ابن خزيمة يروى عنه، سمعته يقول حدثنا بعض من أمسكنا عن ذكره، وهو من الضرب الذي ذكرته مراراً أن لو خر من السماء فتخطفه الطير أحب إليه من أن يكذب على رسول الله صلى الله عليه وسلم، ولكن أفسدوه، وما كان ابن خزيمة يحدث عنه إلا بالحرف بعد الحرف. قلت: روى عن أبيه وجرير وعبد السلام ابن حرب، وعنه أبو عروبة وابن صاعد وخلق، وقد حسن له الترمذي. اهـ. ملخصاً.
قلت: رواه النسائي بنحوه من غير تقيد بركعتي الفجر كما قال الهيثمي، ولفظ

(1/295)

النسائي في كتاب الاستعاذة هكذا: أخبرنا أحمد بن حفص قال: حدثني أبي قال: حدثني إبراهيم عن سفيان بن سعيد عن أبي حسان عن جسرة عن عائشة رضي الله عنها أنا قالت: قال رسول الله صلى الله عليه وسلم: "اللهم رب جبرائيل وميكائيل ورب إسرافيل، أعوذ بك من حر النار وعذاب القبر".اه‍. فليس فيه التقيد بركعتي الفجر ولا لفظ محمد، وفيه زيادة لفظ حر وعذاب القبر، وهذه الرواية رجال سندها كلهم ثقات غير جسرة بنت دجاجة، قال البيهقي: فيها نظر، وقال ابن حبان فيما نقله أبو العباس البناني: عندها عجائب، وقال البخاري في تاريخه: عندها عجائب، وأما أحمد فقال في صاحبها فليت العامري: لا أرى به بأساً، وقال أحمد العجلي: جسرة تابعية ثقة، فقوله عندها عجائب ليس بصريح في الجرح، كذا في الميزان، وقال الحافظ في التقريب: مقبولة من الثالثة، وقال في الخلاصة: وثقها العجلي، وقال الذهبي في الكاشف: ثقة، فالراجح أنها ثقة، لكن فيها سفيان الثوري وهو مدلس وقد عنعن هذا الحديث فلا يقبل.
وجملة الكلام أن هذا الحديث لا يخلو طريق من طرقه من مقال، فالأولى الاستدلال في ذلك الباب بحديث عائشة رضي الله عنها قالت: كان النبي صلى الله عليه وسلم إذا قام من الليل افتتح صلاته فقال: "اللهم رب جبرائيل" الحديث فإنه في صحيح مسلم وصحيح ابن حبان وسنن النسائي الصغرى التي يقال لها (المجتبى) وهي التي قال النسائي في حقها: صحيح كلها، وأطلق اسم الصحة عليها أبو علي النيسابوري وأبو أحمد بن عدي وأبو الحسن الدارقطني وأبو عبد الله الحاكم وابن منده وعبد الغني بن سعيد وأبو يعلي الخليلي وأبو علي بن السكن وأبو بكر الخطيب وغيرهم.
وقال سعد بن علي الريحاني: إن لأبي عبد الرحمن شرطاً في الرجال أشد من شرط البخاري ومسلم.
وقال الترمذي: هذا حديث حسن غريب، وسكت عليه أبو داود، ورجال سنده كلهم ثقات من رجال الصحيحين، غير عكرمة بن عمار فإنه من رجال مسلم

(1/296)

فقط، وهو ممن اختلف فيه، قال الحافظ في التقريب: عكرمة بن عمار العجلي اليمامي أصله من البصرة، صدوق يغلط، وفي روايته عن يحيى بن أبي كثير اضطراب، ولم يكن له كتاب. انتهى.
وقال الذهبي في الميزان: عكرمة بن عمار الحنفي اليمامي عن هرماس وطاوس وطائفة، وعنه شعبة ويحيى القطان وعبد الرازق وخلق، وهو ثقة إلا في يحيى بن أبي كثير فمضطرب، وكان مجاب الدعوة. اهـ.
وقال في الخلاصة: عكرمة بن عمار الحنفي العجلي أبو عمار اليمامي أحد الأئمة، عن الهرماس بن زياد ثم عن عطاء وطاوس وعن شعبة والسفيانين ويحيى القطان وابن المبارك وابن مهدي وخلق، وثقة ابن معين والعجلي، وتكلم البخاري وأحمد والنسائي في روايته عن يحيى بن أبي كثير، وأحمد في إياس بن سلمة. اهـ.
وقال الذهبي في الميزان: عكرمة بن عمار أبو عمار العجلي اليمامي عن الهرماس بن زياد، وله رواية عن طاوس وسالم وعطاء ويحيى بن أبي كثير، وعنه يحيى القطان وابن مهدي وأبو الوليد وخلق، روى أبو حاتم عن ابن معين: كان أمياً حافظاً، وقال أبو حاتم: صدوق ربما يهم، وقال يعقوب بن أبي شيبة: حدثنا غير واحد سمعوا يحيى بن معين يقول: ثقة، وقال عاصم بن علي: كان مستجاب الدعوة، وقال يحيى القطان: أحاديثه عن يحيى بن أبي كثير ضعيفة، وقال أحمد بن حنبل: ضعيف الحديث، وكان حديثه عن إياس بن سلمة صالحاً، قال الحاكم: أكثر مسلم الاستشهاد به، قال البخاري: لم يكن له كتاب فاضطرب حديثه عن يحيى، وقال أحمد: أحاديثه عن يحيى ضعاف ليست بصحاح، وقال محمد بن عثمان سمعت علياً يقول: عكرمة بن عمار كان عند أصحابنا ثقة ثبتاً اهـ، وقال الترمذي في جامعه: وعكرمة ربنا يهم في حديث يحيى. اه‍ـ.
فقد علم من العبارات المذكورة أن الناس في عكرمة بن عمار مفترقون على فرقتين: منهم من يوثقه على الإطلاق كمسلم وابن حبان والترمذي وأبي داود وابن معين والعجلي وأبي حاتم وعلي بن عبد الله بن المديني، ومنهم من يوثقه في غير روايته

(1/297)

عن يحيى بن أبي كثير كالحافظ ابن حجر والذهبي والبخاري ويحيى القطان وأحمد، وإيراد النسائي في المجتبى حديثه يدل على أنه عنده ثقة على الإطلاق، وعبارة الخلاصة تدل على خلافه، فليفهم.
وفي الباب عن أم سلمة رضي الله عنها قالت: قلت يا رسول الله ألا تعلمني دعوة أدعو بها لنفسي؟ قال: بلى، قولي: اللهم رب النبي محمد اغفر لي ذنبي، واذهب غيظ قلبي، وأجرني من مضلات الفتن ما أحييتنا" قلت: عند الترمذي بعضه، رواه أحمد وإسناده حسن، كذا في مجمع الزوائد.
قوله: قال العلامة ابن علان في شرح الأذكار: خص هؤلاء بالذكر للتوسل بهم في قبول الدعاء، وإلا فهو سبحانه وتعالى رب جميع المخلوقات.
أقول: هذه العبارة ليس لها أثر في شرح الأذكار، فهي من اختلاق صاحب الرسالة، فلننقل هنا لفظ ابن علان في شرح الأذكار بعينه:
قال ابن علان في شرح الأذكار: إنما خصهم بالذكر –وإن كان تعالى رب كل شيء- بما تكرر في القرآن والسنة من نظائره من الإضافة إلى كل عظيم المرتبة وكبير الشأن دون ما يستحقر ويستصغر، فيقال له سبحانه: رب السموات ورب الأرض ورب العرش الكريم، ورب الملائكة ورب المشرقين ورب المغربين، ونحوه مما هو وصف له بدلائل العظمة، وعظمة القدرة والملك، ولم يستعمل فيما يستحقر ويستصغر، فلا يقال: رب الحشرات وخالق القردة والخنازير وشبهها على سبيل الإفراد، وإنما يقال خالق المخلوقات، وحينئذ تدخل هذه في العموم.
"وقال القرطبي: خص هؤلاء الملائكة بالذكر تشريفاً لهم إذ بهم ينتظم هذا الوجود إذ أقامهم الله تعالى في ذلك، قال في الحرز: والظاهر أن مراتب فضلهم على ترتيب ذكرهم. اهـ. وقال ابن الجزري في مفتاح الحصن: خصهم بالذكر وكذا رب العرش العظيم ونحوه من دلائل العظمة لعظمة شأنه فإنه رب كل شيء. اهـ.
"وقد يقال أن حياة القلب بالهداية، وهؤلاء الثلاثة موكلون بالحياة: فجبريل بالوحي وهو سبب حياة القلب، وميكائيل بالقطر الذي هو سبب حياة الأبدان،

(1/298)

وإسرافيل بالنفخ في الصور الذي هو سبب حياة العالم وعود الروح إلى الأجساد، فالتوسل إلى الله سبحانه بربوبية هذه الأرواح العظيمة الموكلة بالحياة له تأثير عظيم في حصول الحاجات ووصول المهمات.
هذا آخر ما في شرح الأذكار، فليس فيها ذكر التوسل بهم، إنما في الجملة الأخيرة ذكر التوسل بربوبية هذه الأرواح العظيمة، والربوبية صفة من صفات الله تعالى، والتوسل بصفة من صفات الله تعالى جائز بلا خلاف.
على أن التخصيص بالذكر لا يدل على التوسل، ألا ترى إلى الآيات الكريمة التي فيها التخصيص بالذكر وأين هي من التوسل، منها ما قال الله تعالى في سورة التوبة: {عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ} . ومنها ما قال تعالى في سورة المؤمنون: {لا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ} . ومنها ما قال في سورة النمل: {لا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْعَظِيمِ} . ومنها ما قال تعالى في سورة الزخرف: {سُبْحَانَ رَبِّ السَّمَاوَاتِ وَالْأَرْضِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ} . ومنها ما قال تعالى في سورة بني إسرائيل: {قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ} . ومنها ما قال تعالى في سورة الكهف: {وَرَبَطْنَا عَلَى قُلُوبِهِمْ إِذْ قَامُوا فَقَالُوا رَبُّنَا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ} . ومنها ما قال في سورة مريم: {رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ} . ومنها ما قال تعالى في سورة طه: {قَالُوا آمَنَّا بِرَبِّ هَارُونَ وَمُوسَى} . ومنها ما قال تعالى في سورة ص: {رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا الْعَزِيزُ الْغَفَّارُ} . ومنها ما قال تعالى في سورة الزمر: {قُلِ اللَّهُمَّ فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ} . ومنها ما قال تعالى في سورة النجم: {وَأَنَّهُ هُوَ رَبُّ الشِّعْرَى} . ومنها ما قال تعالى في سورة الرحمن: {رَبُّ الْمَشْرِقَيْنِ وَرَبُّ الْمَغْرِبَيْنِ} ، ومنها ما قال تعالى في سورة المعارج: {فَلا أُقْسِمُ بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ} . ومنها ما قال تعالى في سورة المزمل: {رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لا إِلَهَ إِلَّا هُوَ فَاتَّخِذْهُ وَكِيلاً} . ومنها ما قال تعالى في سورة الذاريات: {فَوَرَبِّ السَّمَاءِ وَالْأَرْضِ إِنَّهُ لَحَقٌّ مِثْلَ مَا أَنَّكُمْ تَنْطِقُونَ} .

(1/299)

ومنها ما قال تعالى في سورة النبأ: {رَبِّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا الرَّحْمَنِ لا يَمْلِكُونَ مِنْهُ خِطَاباً} . ومنها ما قال تعالى في سورة قريش: {فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ} . ومنها ما قال تعالى في سورة الفلق: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} . ومنها ما قال تعالى في سورة الناس: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} .
وكذلك قد تكرر هذا التخصيص في السنة المطهرة: منها ما روي عن ابن عباس أن رسول الله صلى الله عليه وسلم كان يقول عند الكرب: "لا إله إلا الله العظيم الحليم، لا إله إلا الله ب العرش العظيم، لا إله إلا الله رب السموات ورب الأرض ورب العرش الكريم" رواه البخاري ومسلم. ومنها ما روي عن ابن عباس أن رسول الله صلى الله عليه وسلم كان يقول إذا قام إلى الصلاة من جوف الليل: "اللهم لك الحمد أنت نور السموات والأرض، ولك الحمد أنت قيام السموات والأرض، ولك الحمد وأنت رب السموات والأرض ومن فيهن". الحديث رواه مسلم.
ومنها ما روي عن أبي هريرة قال: كان رسول الله صلى الله عليه وسلم يأمرنا إذا أخذنا مضجعنا أن نقول: "اللهم رب السموات ورب الأرض ورب العرش العظيم، ربنا ورب كل شيء، فالق الحب والنوى ومنزل التوراة والإنجيل والفرقان" الحديث رواه مسلم والترمذي وقال حديث صحيح، ومنها ما روي عن أبي هريرة قال: قال أبو بكر قلت: يا رسول الله مرني بشيء أقوله إذا أصبحت وإذا أمسيت، قال: "قل اللهم عالم الغيب والشهادة فاطر السموات والأرض، رب كل شيء ومليكه" الحديث رواه الترمذي وأبو دواد والدارمي وقال الترمذي هذ حديث حسن صحيح، ومنها ما روي عن بريدة قال: شكا خالد بن الوليد إلى النبي صلى الله عليه وسلم فقال: يا رسول الله ما أنام الليل من الأرق، فقال نبي الله صلى الله عليه وسلم: "إذا أويت إلى فراشك فقل: اللهم رب السموات السبع وما أظلت، ورب الأرضين وما أقلت، ورب الشياطين وما أضلت" الحديث رواه الترمذي وقال هذا حديث ليس إسناده بالقوي، ومنها ما روي عن أبي لبابة بن عبد المنذر أن رسول الله صلى الله عليه وسلم كان إذا أراد دخول قرية لم يدخلها حتى يقول: "اللهم رب السموات السبع وما أظلت، ورب الأرضين السبع وما أقلت، ورب الرياح وما أذرت، ورب

(1/300)

الشياطين وما أضلت، أني أسألك خيرها وخير ما فيها، وأعوذ بك من شرها وشر من فيها" رواه الطبراني في الأوسط وإسناده حسن.
وعن أبي مغيث بن عمرو أن رسول الله صلى الله عليه وسلم لما أشرف على خيبر قال لأصحابه وأنا فيهم: "قفوا" ثم قال "اللهم رب السموات وما أظللن، ورب الأرضين وما أقللن، ورب الشياطين وما أضللن، ورب الرياح وما ذرين، أسألك خير هذه القرية وخير أهلها، وأعوذ بك من شرها وشر أهلها وشر ما فيها، أقدموا بسم الله" وكان يقولها لكل قرية يريد يدخلها، رواه الطبراني وفيه راو لم يسم وبقية رجاله ثقات، كذا في مجمع الزوائد.
وعن قتادة قال: كان ابن مسعود إذا أراد أن يدخل قرية قال: اللهم رب السموات وما أظلت، ورب الشياطين وما أضلت، ورب الرياح وما أذرت، أسألك خيرها، وخير ما فيها، وأعوذ بك من شرها وشر ما فيها، رواه الطبراني ورجاله رجال الصحيح، إلا أن قتادة لم يدرك ابن مسعود، كذا في مجمع الزوائد.
فبعض ما ذكرنا من الآيات والأحاديث ليس فيه الدعاء حتى يتوسل في إجابته، والبعض الآخر وإن كان فيه دعاء لكن ما أضيف إليه الرب لا يصلح لأن يتوسل به عند أحد من عقلاء المسلمين –كالفلق والشياطين والرياح- فالتخصيص بالذكر فيما هنالك ليس للتوسل، بل بوصفه تعالى بدلائل العظمة، وعظيم القدرة والملك.
قال النووي: قال العلماء خصهم بالذكر وإن كان تعالى رب كل المخلوقات كما تقرر في القرآن والسنة من نظائره من الإضافة إلى كل عظيم المرتبة وكبير الشأن، دون ما يستحقر ويستصغر، فيقال له سبحانه وتعالى: رب السموات ورب العرش الكريم ورب الملائكة والروح، رب المشرقين ورب المغربين، رب الناس ملك الناس إله الناس، رب العالمين رب كل شيء رب النبيين، خالق السموات والأرض، فاطر السموات والأرض، جاعل الملائكة رسلاً –فكل ذلك وشبهه وصف له سبحانه بدلائل العظمة وعظيم القدرة والملك، ولم يستعمل ذلك فيما يحتقر ويستصغر فلا يقال رب الحشرات وخالق القردة والخنازير وشبه ذلك على الإفراد وإنما يقال

(1/301)

خالق المخلوقات، وخالق كل شيء، وحينئذ تدخل هذه في العموم. اهـ.
وقد ذكر هذا الوجه ابن علان أيضاً في شرح الأذكار، فما بال صاحب الرسالة يعزو إلى ابن علان ما لم يذكره ولا ينقل ما ذكره في توجيه التخصيص؟ وهل هذه إلا خيانة في الدين؟ وليعلم أن قول النووي: لم يستعمل ذلك فيما يحتقر ويستصغر، ليس على عمومه، فإنه قد ورد في الحديث: "رب الشياطين وما أضلت" فافهم1.
قوله: وفي شرح حزب البحر للإمام زروق قال بعد ذكر كثير من الأخيار: اللهم إنا نتوسل إليك بهم فإنهم أحبوك.
أقول: قول أحد من الناس غير النبي صلى الله عليه وسلم ليس بحجة.
قوله: ولبعض العارفين دعاء مشتمل على قوله: اللهم رب الكعبة وما بناها، وفاطمه وأبيها، وبعلها وبنيها، نور بصري.
أقول: فيه ما ذكر من أن قول غير النبي صلى الله عليه وسلم ليس دليلاً شرعياً، من أن أمثال هذا الدعاء لا يمنعها أحد، وأن كان كون هذا التركيب دالا على التوسل محل بحث كما قد بيناه آنفاً من أن الإضافة إلى كل عظيم المرتبة وكبير الشأن إنما هي لإظهار عظمة شأنه تعالى لا للتوسل بما أضيف إليه الرب.
قوله: فكما أن الله تعالى جعل الطعام والشراب سببين للشبع والري لا تأثير لهما، والمؤثر هو الله تعالى وحده، وجعل الطاعة سبباً للسعادة ونيل الدرجات، وجعل أيضاً التوسل بالأخيار الذين عظمهم الله تعالى وأمر بتعظيمهم سبباً لقضاء الحاجات.
أقول: فيه كلام من وجهين:
(الأول) : أن هذا قياس مع الفارق، فإن كون الطعام الشراب سببين للشبع
__________
1 إن خبث الشياطين واحتقار إضلالها لا يقتضي استصغار خلقها واحتقار أفعالها بمعنى أنه لا يؤبه لشرها، بل هي أكبر شرور العالم بحيث لا يقدر الإنسان على اتقائها إلا بالاستعاذة منها بخالقها، فإضافة اسم الرب إليها من دلائل عظمته وقدرته عز وجل. وكتبه محمد رشيد رضا.

(1/302)

والري معلوم بالعقل والنقل، وكذلك كون الطاعة سبباً للسعادة ونيل الدرجات، وأما كون التوسل بالأخيار سبباً لقضاء الحاجات فلا يدل عليه دليل عقلي أو نقلي.
و (الثاني) : أن الكلام في مشروعية التوسل لا في كونه سبباً لقضاء الحاجات، ولا ملازمة بين الأمرين، فرب سبب في الدنيا وبال ونكال في الآخرة.
قوله: فعليك باتباع الجمهور والسواد الأعظم.
أقول: فيه نظر من وجوه1:
__________
1 إن في كل وجه من الوجوه الثلاثة التي رد بها المصنف على هذه الجملة نظراً ظاهراً، والجملة في نفسها بمعنى الأحاديث الصحيحة الواردة في الأمر باتباع الجماعة وهي معروفة مشهورة، ولكن المراد بالجماعة فيها جماعة الصحابة والسواد الأعظم منهم فيما كانوا عليه من أمر الدين الذي تلقوه عن النبي صلى الله عليه وسلم دون من شذ من أفرادهم باجتهاده الخاص، وأما الجمهور والسواد الأعظم الآن وهم الذين يعنيهم دحلان، فقد فشت فيهم البدع والمنكرات، فلا عبرة بكثرتهم ولا بجمهورهم، بل بمتبعي جماعة السلف منهم.
أما الوجه الأول: مما أورد المصنف فلا يرد على الأحاديث الصحيحة في اتباع الجماعة، ولا ينافي ما تدل عليه من كون جمهور الصحابة على حق في أمر الدين، فإن ما عرض لهم من الذهول والاضطراب عند موت الرسول صلى الله عليه وسلم من العوارض البشرية لا من العقائد ولا السنن العملية المتبعة، وقد انتهى هذا العارض البشري باتباع الصديق فيما ذكرهم به من قول الله عز وجل، وإنما العبرة في الأعمال، والأحوال بخواتيمها لا بمباديها، وبهذا ثبت أنهم رضي الله عنهم كانوا على هدى فيما جروا عليه من العمل في هذه المصيبة الكبرى.
وأما الوجه الثاني: فقد أخطأ المنصف في استدلاله بالآيات التي ذكرها على قلة رشد المؤمنين، فالآيات ليست فيهم، وأما الوجه الثالث فموضوعه مخالفة بعض المجتهدين للجمهور في بعض المسائل الاجتهادية، فمن كان من أهل النظر والاجتهاد في أمثال هذه المسائل فعليه أن يعمل بما أداه إليه اجتهاده فيها، ومن لم يكن عنده من العلم إلا أن جمهور علماء المسلمين رأوا في هذه المسألة كذا وأن فردا منهم خالفهم فرأى فيها غير رأيهم، ولم يكن عنده قدرة على الترجيح، فالأولى له أن يتبع الجمهور فيها، وكبته محمد رشيد رضا (ثم رأيت له فيما سيأتي ما يقرب منه) .

(1/303)

(الأول) : أن الأكثر قد يخطئ، قال الحافظ في الفتح تحت حديث ابن عباس إن أبا بكر خرج وعمر بن الخطاب يكلم الناس فقال اجلس يا عمر، فأبى عمر أن يجلس، فأقبل الناس إليه وتركوا عمر، فقال أبو بكر: أما بعد من كان منكم يعبد محمداً صلى الله عليه وسلم فإن محمداً قد مات، ومن كان منكم يعبد الله فإن الله حي لا يموت، قال الله تعالى: {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ} إلى قوله {الشَّاكِرِينَ} وقال: والله لكأن الناس لم يعلموا أن الله أنزل هذه الآية حتى تلاها أبو بكر، فتلقاها الناس منه كلهم، فما أسمع بشراً من الناس إلا يتلوها، الحديث: وكان أكثر الصحابة على خلاف ذلك، فيؤخذ منه أن الأقل عدداً في الاجتهاد قد يصيب ويخطئ الأكثر فلا يتعين الترجيح بالكثرة، ولا سيما إن ظهر أن بعضهم قلد بعضاً اهـ. فلا وجه للقول بوجوب اتباع الجمهور عموماً.
و (الثاني) : أن الخير والرشد في الناس قليل والشر والضلالة كثير، يدل عليه الآيات التي نتولها عليك:
منها قوله تعالى في سورة الأعراف: {قَالَ فَبِمَا أَغْوَيْتَنِي لأَقْعُدَنَّ لَهُمْ صِرَاطَكَ المُسْتَقِيمَ. ثُمَّ لآتِيَنَّهُم مِّنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَن شَمَائِلِهِمْ وَلاَ تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} وقوله تعالى في سورة بني إسرائيل: {قَالَ أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِ إِلَى يَوْمِ القِيَامَةِ لأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلاَّ قَلِيلاً} .
ففي هاتين الآيتين قد نقل الله تعالى قول الشيطان، وهذا قاله إبليس على الظن فأصاب كما قال تعالى في سورة سبأ: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلاَّ فَرِيقًا مِّنَ المُؤْمِنِينَ} . ومنها قوله في سورة الأنعام: {وَإِن تُطِعْ أَكْثَرَ مَن فِي الأَرْضِ يُضِلُّوكَ عَن سَبِيلِ اللَّهِ} . وقوله تعالى في سورة (ص) : {وَإِنَّ كَثِيراً مِنَ الخُلَطَاءِ لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَقَلِيلٌ مَّا هُمْ} . وقوله تعالى في سورة سبأ: {وَقَلِيلٌ مِّنْ عِبَادِيَ الشَّكُورُ} . وقوله تعالى في سورة المائدة: {قُل لاَّ يَسْتَوِي الخَبِيثُ وَالطَّيِّبُ وَلَوْ أَعْجَبَكَ

(1/304)

كَثْرَةُ الخَبِيثِ} . ففيه إشارة إلى قلة الخير وكثرة الشر، وقوله تعالى في سورة يونس: {وَإِنَّ كَثِيراً مِّنَ النَّاسِ عَنْ آيَاتِنَا لَغَافِلُونَ} . وقوله في سورة يوسف: {وَلَكِنَّ أَكْثَرَ النَّاسِ لاَ يَشْكُرُونَ} . وقوله تعالى أيضاً فيها: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} . وقوله تعالى أيضاً فيها: {وَمَا يُؤْمِنُ أَكْثَرُهُم بِاللَّهِ إِلاَّ وَهُم مُّشْرِكُونَ} وقوله تعالى في سورة المائدة: {وَإِنَّ كَثِيراً مِّنَ النَّاسِ لَفَاسِقُونَ} . وقوله تعالى في سورة الأعراف: {قَلِيلاً مَّا تَذَكَّرُونَ} . وقوله تعالى أيضاً فيها: {قَلِيلاً مَّا تَشْكُرُونَ} . وقوله تعالى في سورة الرعد: {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ} . وقوله تعالى في سورة الفرقان: {وَلَقَدْ صَرَّفْنَاهُ بَيْنَهُمْ لِيَذَّكَّرُوا فَأَبَى أَكْثَرُ النَّاسِ إِلَّا كُفُوراً} . وقوله تعالى في سورة الشعراء بعد ذكر بناء إبراهيم عليه السلام: {وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ} . وقد تكرر هذا القول في هذه السورة في قصة نوح عليه السلام وقصة هود وقصة صالح وقصة لوط وقصة شعيب عليهم الصلاة والسلام، فقد دل قوله تعالى هذا على أن الراشد في الأمم الماضية أيضاً كان قليلاً والضلالة كثيراً، وقوله تعالى في سورة الزخرف: {وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ} . وقوله تعالى في سورة الحديد: {وَلَقَدْ أَرْسَلْنَا نُوحاً وَإِبْرَاهِيمَ وَجَعَلْنَا فِي ذُرِّيَّتِهِمَا النُّبُوَّةَ وَالْكِتَابَ فَمِنْهُمْ مُهْتَدٍ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ} .
إذا وعيت تيك الآيات فقد علمت أن الرشد في بني آدم عموماً وفي المؤمنين خصوصاً قليل، أما قلة رشد بين آدم عموماً فظاهر من الآيات المذكورة، وأما قلة رشد المؤمنين خصوصاً فيدل عليه قوله تعالى: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقاً مِنَ الْمُؤْمِنِينَ} ، وقوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} . فكيف يصح القول باتباع الجمهور عموماً؟
و (الثالث) : أن كثيراً من الأئمة قد خالفوا الجمهور في مسائل كثيرة: كابن

(1/305)

أبي ليلى والأصم، فإنهما جوزا الطهارة بسائر أنواع المياه حتى المعتصرة من الأشجار ونحوها، وخالفا الجمهور في أنه لا تصح الطهارة إلا بالماء المطلق، وكأبي حنيفة فإنه خالف الجمهور في أن النجاسة لا تزال إلا بالماء وقال: تزال بكل مائع غير الأدهان، وكالشافعي فإنه خالف الجمهور وقال بكراهة استعمال الماء المشمس في الطهارة، وكأحمد فإنه قال بكراهية الماء المسخن بالنجاسة، وخالف الجمهور، وكمالك فإنه قال: الماء المستعمل مطهر وخالف في ذلك الجمهور، وغير ذلك من الأمثلة التي لا تكاد تحصر، فيلزم أن تكون تلك الأئمة تاركين لهذا الواجب.
وقوله: وقد قال الله تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً} .
أقول: قد استدل القائلون بحجية الإجماع بهذه الآية، فإن تم الثابت منه وجوب اتباع ما أجمع عليه الأمة لا وجوب اتباع الجمهور، فلا يتم التقريب، مع أن في تمامه كلاماً صعباً.
قوله: وقال رسول الله صلى الله عليه وسلم: "عليكم بالسواد الأعظم فإنما يأكل الذئب من الغنم القاصية".
أقول: هذا الحديث بهذا اللفظ لم أقف عليه، نعم في سنن ابن ماجه من حديث أنس بن مالك سمعت رسول الله صلى الله عليه وسلم يقول: "إن أمتي لا تجتمع على ضلالة، فإذا رأيتم اختلافاً فعليكم بالسواد الأعظم" وفي سنده معان بن رفاعة وهو لين الحديث كثير الإرسال، وأيضاً في سنده أبو خلف الأعمى وهو متروك كذبه يحيى بن معين كما تقدم.
فهذا الحديث ضعيف جداً ليس مما يحتج به على شيء من الأحكام الشرعية، وعلى تقدير ثبوت الحديث فالسواد الأعظم فيه قولان:
(أحدهما) : جملة الناس ومعظمهم الذين يجتمعون على طاعة السلطان وسلوك

(1/306)

النهج المستقيم، كذا في النهاية ومجمع البحار، وعبر عنه بالجماعة في حديث ابن عباس عن النبي صلى الله عليه وسلم قال: "من رأى من أميره شيئاً يكرهه فليصبر عليه، فإن من فارق الجماعة شبراً فمات مات ميتة الجاهلية". رواه البخاري ومسلم، وفي حديث حذيفة بن اليمان وهو حديث طويل أن النبي صلى الله عليه وسلم قال: "تلزم جماعة المسلمين وإمامهم، قلت: فإن لم يكن لهم جماعة ولا إمام؟ قال: فاعتزل تلك الفرق كلها". رواه البخاري ومسلم، وفي الباب أحاديث كثيرة ثابتة في الصحاح غيرها، فاتباع السواد الأعظم هو اتباع الإمام والجماعة الذين يجتمعون على طاعة السلطان.
ويؤيده ما روى عن النعمان بن بشير قال: قال رسول الله صلى الله عليه وسلم على هذه الأعواد وعلى هذا المنبر: "من لم يشكر القليل لم يشكر الكثير، ومن لم يشكر الناس لم يشكر الله عز وجل، والتحدث بنعمة الله شكر وتركها كفر، والجماعة رحمة والفرقة عذاب". فقال أبو أمامة الباهلي: عليكم بالسواد الأعظم، فقال رجل: ما السواد الأعظم؟ فقرأ أبو أمامة هذه الآية التي في سور النور: {فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ} . رواه عبد الله بن أحمد والبزار والطبراني ورجاله ثقات، كذا في مجمع الزوائد" وعن سعيد بن جمهان قال: لقيت عبد الله بن أبي أوفى وهو محجوب البصر فسلمت عليه فقال: من أنت؟ قلت: أنا سعيد بن جمهان. قال: ما فعل والدك؟ قلت قتلته الأزارقة، وحدهم أم الخوارج كلها؟ قال بل الخوارج كلها1، قال قلت: فإن السلطان يظلم الناس ويفعل بهم ويفعل بكم ذاك، فتناول يدي فغمزها غمزة شديدة بيده ثم قال: يا بن جمهان عليك بالسواد الأعظم (مرتين) إن كان السلطان يسمع منك فإنه في بيته فانصره بما تعلم، فإن قبل منك وإلا فدعه فإنك لست أعلم منه.
قلت: روى ابن ماجة منه طرفاً رواه أحمد والطبراني ورجال أحمد ثقات، كذا في مجمع الزوائد، وهو واجب على المسلم فيما أحب وكره، ما لم يؤمر بمعصية، وليس السواد الأعظم بهذا المعنى مما تثبت به مسألة شرعية.
__________
1 كذا في الأصل وهو كما ترى فيراجع في مظانة ويحرر.

(1/307)

و (ثانيهما) : السواد الأعظم هم جماعة الصحابة، يدل عليه حديث عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: "ليأتين على أمتي ما أتى على بني إسرائيل حذو النعل بالنعل" وفيه قالوا من هي يا رسو ل الله؟ قال: "ما أنا عليه وأصحابي". رواه الترمذي وقال: هذا حديث حسن غريب مفسر، وفي رواية عوف بن مالك قيل: يا رسول الله من هم؟ قال "الجماعة"، وفي رواية أنس بن مالك: "كلها في النار، إلا واحدة وهي الجماعة"، رواهما ابن ماجه، والأحاديث بعضها يفسر بعضاً.
فعلم أن السواد الأعظم هو الجماعة، وهي جماعة الصحابة، ولعله بهذا المعنى قال إسحاق بن راهوية حين سئل عن معنى حديث: "عليكم بالسواد الأعظم": هو محمد بن أسلم وأتباعه، فأطلق على محمد بن أسلم وأتباعه لفظ السواد الأعظم تشبيهاً لهم بالصحابة في شدة ملازمة السنة والتمسك بها، ومن ثم قال الإمام الشافعي: إذا رأيت رجلاً من أصحاب الحديث فكأني رأيت رجلاً من أصحاب النبي صلى الله عليه وسلم، كذا في (تلبيس إبليس) ، ولذا كان سفيان الثوري يقول: المراد بالسواد الأعظم هم من كان من أهل السنة والجماعة ولو واحداً، كذا في الميزان للشعراني.
قال ملا سعد الرومي في (مجالس الأبرار) : فلا بد لك أن تكون شديد التوقي من محدثات الأمور، وإن اتفق عليه الجمهور فلا يغرنك اتفاقهم على ما أحدث بعد الصحابة، بل ينبغي أن تكون حريصاً على التفتيش عن أحوالهم وأعمالهم، فإن أعلم الناس وأقربهم إلى الله تعالى أشبههم بهم، وأعرفهم بطريقهم، إذ منهم أخذ الدين، وهم أصول في نقل الشريعة عن صاحب الشرع، وقد جاء في الحديث: "إذا اختلف الناس فعليكم بالسواد الأعظم" والمراد به لزوم الحق واتباعه وإن كان المتمسك به قليلاً، والمخالف كثيراً، لأن الحق ما كان عليه الجماعة الأولى وهم الصحابة ولا عبرة بكثرة الباطل بعدهم.
وقد قال فضيل بن عياض ما معناه: الزم طلق الهدى ولا يضرك قلة السالكين، وإياك وطرق الضلالة ولا تغتر بكثرة الهالكين، وقال بعض السلف: إذا وافقت الشريعة ولاحظت الحقيقة، فلا تبال وإن خالف رأيك جميع الخليقة. وقال ابن

(1/308)

مسعود: أنتم في زمان خيركم المسارع في الأمور، وسيأتي زمان بعدكم خيرهم فيه المتثبت المتوقف لكثرة الشبهات.
قال الإمام الغزالي: ولقد صدق، لأن من لم يتثبت في هذا الزمان ووافق الجماهير فيما هم فيه وخاض فيما خاضوا فيه، يهلك كما هلكوا، فإن أصل الدين وعمدته وقوامه ليس بكثرة العبادة والتلاوة والمجاهدة بالجوع وغيره، وإنما هو بإحرازه من الآفات، والعاهات التي تأتي عليه من البدع والمحدثات، فإنها لكثرتها وشيوعها صارت كأنها من شعار الدين أو من المفروضة علينا. اهـ‍
وقال الحافظ ابن القيم: فالبصير الصادق لا يستوحش من قلة الرفيق ولا من فقده إذا استشعر قلبه مرافقة الرعيل الأول الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقاً، فتفرد العبد في طريق طلبه دليل على صدق طلبه، ولقد سئل إسحاق بن راهويه عن مسألة فأجاب عنها، فقيل له: إن أخاك أحمد بن حنبل يقول فيها بمثل قولك، فقال: ما ظننت أن أحداً يوافقني عليها، ولم يستوحش بعد ظهور الصواب له من عدم الموافق، فإن الحق إذا لاح وتبين لم يحتج إلى شاهد يشهد به، والقلب يبصر الحق كما تبصر العين الشمس، فكيف يحتاج إلى شاهد يشهد بطلوعها ويوافقه عليه؟
وما أحسن ما قال أبو شامة عبد الرحمن بن إسماعيل في كتاب (الحوادث والبدع) : حيث جاء الأمر بلزوم الجماعة فالمراد به لزوم الحق واتباعه، وإن كان المتمسك به قليلاً والمخالف له كثيراً، لأن الحق هو الذي كانت عليه الجماعة الأولى من عهد النبي صلى الله عليه وسلم وأصحابه، ولا نظر إلى كثرة أهل الباطل بعدهم.
قال عمرو بن ميمون الأودي: صحبت معاذاً باليمن، فما فارقته حتى واريته في التراب بالشام، ثم صحبت بعده أفقه الناس عبد الله بن مسعود، فسمعته يقول: عليكم بالجماعة فإن يد الله على الجماعة، ثم سمعته يقول: سيلي عليكم ولاة يؤخرون الصلاة عن مواقيتها، فصلوا الصلاة لميقاتها فهي الفريضة، وصلوا معهم فإنها لكم نافلة. قال: قلت: يا أصحاب محمد ما أدري ما تحدثونا. قال: وما ذاك؟ قلت: تأمري بالجماعة

(1/309)

وتحضني عليها، ثم تقول: صلِ الصلاة وحدك وهي الفريضة، وصل مع الجماعة وهي النافلة. قال: يا عمرو بن ميمون، قد كنت أظنك من أفقه أهل هذه القرية، تدري ما الجماعة؟ قلت: لا، قال: إن جمهور الناس الذين فارقوا الجماعة، الجماعة ما وافق الحق وإن كنت وحدك. قال نعيم بن حماد: يعني إذا فسدت الجماعة فعليك ما كانت عليه الجماعة قبل أن تفسد وإن كنت وحدك، فإنك أنت الجماعة حينئذ، وعن الحسن قال: السنة – والذي لا إله إلا هو –بين الغالي والجافي، فاصبروا عليها رحمكم الله، فإن أهل السنة كانوا أقل الناس فيما مضى، وهم أقل الناس فيما بقى، الذين لم يذهبوا مع أهل الأتراف في أرتافهم، ولا مع أهل البدع في بدعهم، وصبروا على سنتهم حتى لقوا ربهم، فكذلك إن شاء الله تعالى فكونوا.
وكان محمد بن أسلم الطوسي –الإمام المتفق على إمامته– من أتبع الناس للسنة في زمانه، حتى قال: ما بلغتني سنة عن رسول الله صلى الله عليه وسلم إلا عملت بها، ولقد حرصت على أن أطوف بالبيت راكباً فما مكنت من ذلك.
وسئل بعض أهل العلم في زمانه عن السواد الأعظم الذين جاء فيهم الحديث: "إذا اختلف الناس فعليكم بالسواد الأعظم": من السواد الأعظم؟ قال: محمد بن أسلم الطوسي هو السواد الأعظم. اهـ
وقال ابن حجر المكي مستند الخصم في الفتاوى: فإن قلت هذا القول الثالث ينسب إلى الأكثر، وقد قالوا إن الخطأ إلى القليل أقرب منه إلى الكثير، قلت: وإنه يتعين الإفتاء بما عليه الأكثر، محل ذلك ما لم يتضح أن الأكثر استروحوا كما هنا، فإنهم تمسكوا بالظواهر مع عدم الالتفات للدلائل الواضحة التي تدل على القول الأول والثاني، فوجب المصير إلى ما عليه الأقل، لأنهم أئمة محققون اتضحت أدلتهم وظهرت محجتهم، على أنه ورد عن ابن مسعود رضي الله عنه رفعه: "ليس الجماعة بكثرة الناس، من كان معه الحق فهو الجماعة وإن واحداً". اهـ
ويؤيد هذا المعنى ما روي عن أبي الدرداء وواثلة بن الأسقع وأنس بن مالك قالوا: خرج علينا رسول الله صلى الله عليه وسلم يوماً ونحن نتمارى في شيء من أمر الدين،

(1/310)

فغضب غضباً شديداً لم يغضب مثله، ثم انتهرنا فقال: "مهلاً يا أمة محمد، إنما هلك من كان قبلكم بهذا المراء، لقلة خيره، ذروا المراء، فإن المؤمن لا يماري. ذروا المراء فإن المماري قد تمت خسارته. ذروا المراء فكفى إثماً ألا تزال ممارياً، ذروا المراء، فإن المماري لا أشفع له يوم القيامة، ذروا المراء، فأنا زعيم بثلاثة أبيات في الجنة في رياضها ووسطها وأعلاها لمن ترك المراء وهو صادق. ذروا المراء، فإن أول ما نهاني عنه ربي بعد عبادة الأوثان المراء. فإن بني اسرائيل افترقوا على إحدى وسبعين فرقة والنصارى على ثنتين وسبعين فرقة، كلهم على الضلالة إلا السواد الأعظم، قالوا يا رسول الله ما السواد الأعظم؟ قال:"من كان على ما أنا عليه وأصحابي، من لم يمار في دين الله، ولم يكفر أحداً من أهل التوحيد بذنب غفر له". ثم قال: "إن الإسلام بدأ غريباً وسيعود غريباً". قالوا: يا رسول الله ومن الغرباء؟ قال: الذين يصلحون إذا فسد الناس، ولا يمارون في دين الله ولا يكفرون أحداً من أهل التوحيد بذنب". رواه الطبراني في الكبير. وفيه كثير بن مروان وهو ضعيف جداً، كذا في مجمع الزوائد في باب المراء، وفيه في (باب لا يكفر أحد من أهل القبلة) أخرجه الطبراني في الكبير، وفيه كثير بن مروان، كذبه يحيى والدارقطني اهـ. وفي الميزان: ضعفوه يروى عن إبراهيم بن أبي عبلة وغيره، قال يحيى والدارقطني: ضعيف، وقال يحيى مرة: كذاب، وقال الفسوي: ليس حديثه بشيء. اهـ.
فإن قيل: هذا الحديث ضعيف جداً فلا يصح أن يحتج به، قلت: ليس بأضعف من حديث: "عليكم بالسواد الأعظم"، فإذا جوز صاحب الرسالة الاحتجاج بهذا على لزوم اتباع الجمهور فليجوز الاحتجاج بذاك أيضاً على تعيين المراد بالسواد الأعظم، وليعلم هناك أن محل وجوب اتباع السواد الأعظم الذي أريد منه جماعة الصحابة هو ما اختلف فيه الصحابة فذهب عامتهم وأكثرهم إلى أمر والبعض الآخر إلى خلافه، بدليل لفظ الاختلاف والسواد الأعظم الواردين في الحديث، فإن السواد من الناس عامتهم كما في القاموس وغيره، وأما ما أجمع عليه الصحابة فوجوب اتباعه يعلم بفحوى الخطاب، وأما ما اختلفوا فيه، ولا يعلم كثرتهم في جانب فالحديث لا يدل على وجوب اتباعهم فيه، وهذا كله فيما إذا لم تعارضه آية أو حديث مرفوع صحيح أو حسن ولم

(1/311)

يثبت نسخهما، وأما إذا عارضته آية أو حديث فلا يلتفت إلا ما أجمع عليه الصحابة أو ذهب إليه أكثرهم إن قدر وقوع ذلك.
وجملة الكلام أن المقصود اتباع الحق ولزومه كما قال ملا سعد الرومي في (المجالس) لا اتباع الكثير أو القليل، وإنما أمرنا باتباع الكثير من الصحابة فيما اختلفوا فيه لأن ذهاب أكثرهم إلى أمر جعل أمارة وعلامة على كونه حقاً، إذ هم خير الأمة وأمنة لها، قال صلى الله عليه وسلم: "فإذا ذهب أصحابي أتى أمتي ما يوعدون". أي من البدع والحوادث وذهاب الخير ومجيء الشر، وهم كانوا لا يبتدعون من عند أنفسهم شيئاً، ويأخذون في كل أمر بسنته صلى الله عليه وسلم، ويتقدون بأمره، والعمل بمقتضى الأمارة إنما هو إذا لم يوجد نص صريح، وأما وقت وجدان النص الصريح الصحيح المعارض لمقتضى الأمارة فلا يعمل بمقتضى الأمارة، بل العمل بالنص حينئذ متعين متحتم، فإنه حق صريح، وإذا جاء نهر الله بطل نهر معقل، وماذا بعد الحق إلا الضلال.
ولعلك تفطنت من هنا أن الإحداث في أمر الدين، كما أنه لا يجوز لنا كذلك هو غير جائز للصحابة رضي الله عنهم أيضاً، لعموم قوله صلى الله عليه وسلم: "من أحدث في أمرنا هذا ما ليس منه فهو رد". ولا تحسبن أن محدثات الصحابة إن قدر وقوعها داخلة في السنة خارجة عن حد البدعة، كيف وقد ورد في الصحيح من حديث عبد الله بن مسعود عن النبي صلى الله عليه وسلم قال: "أنا فرطكم عن الحوض، وليرفعن رجال منكم، ثم ليختلجن دوني فأقول: يارب أصحابي، فيقال: إنك لا تدري ما أحدثوا بعدك". وفي رواية أبي سعيد الخدري عند البخاري "فأقول: سحقاً سحقاً لمن غير بعدي".
فلا غرو إن صدر أحياناً من بعض أفراد الصحابة شيء من الحدث أو غيره من المعاصي، فإنا معاشر أهل السنة والجماعة لا نقول بعصمة أحد غير الأنبياء عليهم السلام كائناً من كان، ولكنا نعلم قطعاً أن معظم الصحابة وعامتهم وأكثرهم كانوا يأمرون بالمعروف وينهون عن المنكر، ويأخذون بسنته صلى الله عليه وسلم ويتقدون بأمره، وينكرون شديد الإنكار على من أحدث في الدين، أو فعل فعلاً لم يفعله سيد المرسلين صلى الله عليه وسلم.
قال الحافظ في الفتح: وحاصل ما حمل عليه حال المذكورين أنهم كانوا ممن ارتد

(1/312)

عن الإسلام فلا إشكال في تبري النبي صلى الله عليه وسلم منهم وإبعادهم، وإن كانوا ممن لم يرتد لكن أحدث معصية كبيرة من أعمال البدن أو بدعة من اعتقاد القلب، فقد أجاب بعضهم بأنه يحتمل أن يكون أعرض عنهم ولم يشفع لهم اتباعاً لأمر الله فيهم حتى يعاقبهم على جنايتهم، ولا مانع من دخولهم في عموم شفاعته لأهل الكبائر من أمته فيخرجون عند إخراج الموحدين من النار. والله أعلم. اهـ.
قوله: وقال صلى الله عليه وسلم: "من خالف الإسلام قيد شبر فقد خلع ربقة الإسلام من عنقه".
أقول: هذا الحديث بهذا اللفظ رواه الترمذي في أبواب الأمثال من حديث الحارث الأشعري في أثناء حديث طويل وقال: هذا حديث صحيح غريب، قال محمد بن إسماعيل: والحارث الأشعري له صحبة، وله غير هذا الحديث.
قال الحافظ في الفتح: "من فارق الجماعة شبراً فكأنما خلع ربقة الإسلام من عنقه". أخرجه الترمذي وابن خزيمة وابن حبان وصححاه من حديث الحارث بن الحارث الأشعري في أثناء حديث طويل، وأخرجه البزار والطبراني في الأوسط من حديث ابن عباس، وفي سنده خليد بن دعلج وفيه مقال، وقال: "من رأسه" بدل "عنقه" انتهى.
وفي مجمع الزوائد: وعن أبي سلام ممطور عن رجل من أصحاب النبي صلى الله عليه وسلم –قال أراه أبا مالك الأشعري– قال: قال رسول الله صلى الله عليه وسلم: "وأنا آمركم بخمس: بالسمع والطاعة والجماعة والهجرة والجهاد في سبيل الله، فمن خرج عن الجماعة قيد شبر فقد خلع ربقة الإسلام من رأسه". الحديث، وقال أحمد: ورجاله ثقات رجال الصحيح، خلا علي بن إسحاق السلمي وهو ثقة، ورواه الطبراني باختصار إلا أنه قال: فمن فارق الجماعة قيد قوس لم يقبل منه صلاة ولا صيام، وأولئك هم وقود النار اهـ.
قلت: في تصحيح الترمذي وابن خزيمة وابن حبان حديث الحارث نظر، فإن في سنده يحيى بن أبي كثير وهو مدلس وقد عنعنه، ورواه عن زيد بن سلام، وروايته عنه منقطعة لأنها عن كتاب له، وقال يحيى القطان: مرسلات يحيى بن كثير شبه الريح، كذا في الميزان. ورواه أيضاً أبو داود في باب قتل الخوارج من حديث أبي ذر

(1/313)

وفي سنده خالد بن وهبان، قال الذهبي في الميزان: خالد بن وهبان عن أبي ذر مجهول. اهـ.
وفي الباب أحاديث أخر جلها ضعيفة، منها ما روي عن أبي ذر أن رسول الله صلى الله عليه وسلم خطبنا فقال: "إنه كائن بعدي سلطان فلا تذلوه، فمن أراد أن يذله فقد خلع ربقة الإسلام". رواه أحمد، وفيه راو لم يسم، وبقية رجاله ثقات.
ومنها ما روى عن معاذ بن جبل قال: قال رسول الله صلى الله عليه وسلم: "ومن خرج عن الجماعة قيد شبر متعمداً فقد خلع ربقة الإسلام من عنقه" رواه الطبراني، وفيه عمرو بن واقد وهو متروك.
ومنها ما روي عن أبي الدرداء قال: قال رسول الله صلى الله عليه وسلم: "ومن خرج من الطاعة شبراً فقد خلع ربقة الإسلام من عنقه" رواه الطبراني، وفيه عمرو بن رويبة وهو متروك.
ومنها ما روي عن ابن عمر قال: رأيت رسول الله صلى الله عليه وسلم يشبر شبراً: "من فارق جماعة المسلمين شبراً خرج من عنقه ربقة الإسلام". رواه الطبراني، وفيه حسين بن قيس وهو ضعيف.
ومنها ما روي عن سعد بن جنادة قال: قال رسول الله صلى الله عليه وسلم: "من فارق الجماعة فهو في النار على وجهه". رواه الطبراني، وفيه جماعة لم أعرفهم.
ومنها ما روي عن حذيفة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من فارق الجماعة واستذل الإمارة لقى الله لا وجه له عنده". رواه أحمد ورجاله ثقات.
ومنها ما روي عن صلة قال: قال رسول الله صلى الله عليه وسلم: "من فارق الجماعة شبراً فقد فارق الإسلام". رواه البزار، وفيه محمد بن عبيد الله العزرمي وهو ضعيف.
ومنها ما روي عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "من فارق الجماعة قياس –أو قيد– شبر خلع ربقة الإسلام من عنقه" رواه الطبراني في الأوسط، وفيه خليد بن دعلج وهو ضعيف.

(1/314)

ذكر تلك الأحاديث كلها الهيثمي في مجمع الزوائد: نعم في الوعيد على من فارق الجماعة أحاديث صحيحة لعل صاحب الرسالة لم يظفر بها، وإلا فلا وجه لترك ما هو في أعلى درجة الصحة وذكر ما دونه، وهذا أدل دليل على قصور نظره في صنعة الحديث:
منها حديث ابن عباس رضي الله عنهما: "من خرج من السلطان شبراً مات ميتة جاهلية". وفي رواية: "من فارق الجماعة شبراً فمات إلا مات ميتة جاهلية". وفي رواية: "ليس أحد يفارق الجماعة شبراً فيموت إلا مات ميتة جاهلية". رواه البخاري ومسلم والدارمي.
ومنها حديث أبي هريرة: "من خرج من الطاعة وفارق الجماعة فمات مات ميتة جاهلية". وفي لفظ: "من خرج من الطاعة ثم مات مات ميتة جاهلية". رواه مسلم والنسائي.
ومنها حديث ابن عمر: "من خلع يداً من طاعة لقى الله يوم القيامة لا حجة له، ومن مات وليس في عنقه بيعة مات ميتة جاهلية". ولكن ليس فيها ولا في غيرها مما فيه وعيد على مفارق الجماعة دلالة على مطلوب الخصم من لزوم اتباع الجمهور، كيف والمراد بالجماعة في تلك الأحاديث هو معظم الناس الذين يجتمعون على طاعة السلطان.
يدلك على هذا ما ورد في بعض الروايات من لفظ السلطان ومثله، وليعم أنه لا يبعد أن يكون الحامل على ترك ما هو في أعلى درجة الصحة وذكر ما هو دونه هو زعم أن إرادة الجمهور من لفظ الجماعة في القسم الأول غير متعسرة، بخلاف القسم الثاني، فإن كان هذا فهو أبعد من الديانة على ما لا يخفى.
قوله: وقد ذكر العلامة ابن الجوزي في كتابه المسمى (تلبيس إبليس) أحاديث كثيرة في التحذير من مفارقة السواد الأعظم.
أقول: يعلم من هذا ديانة المؤلف من وجوه:
(الأول) أن صاحب هذه الرسالة نقل ما ذكر ابن الجوزي في التحذير من

(1/315)

مفارقة الجماعة زعماً منه أنه يفيده في ذلك المقام مع أنه بعد تعيين المراد منه ليس فيها أثر من ذلك، ولم ينقل ما ذكر1 في قلة أهل السنة والجماعة الدال على نقيض مدعاه، حيث قال في الباب الأول من ذلك الكتاب: عن يوسف بن أسباط قال: قال سفيان أخبرنا يوسف: إذا بلغك عن رجل بالمشرق أنه صاحب سنة فابعث إليه بالسلام، وإذا بلغك عن رجل آخر بالمغرب أنه صاحب سنة فابعث إليه بالسلام، فقد قل أهل السنة والجماعة.
وأيضاً قال: وعن سفيان الثوري قال: استوصوا بأهل السنة خيراً فإنهم غرباء، وعن أبي بكر بن عياش: السنة في الإسلام أعز من الإسلام في سائر الأديان، وقال في الباب الثاني: وعن عبد الله بن محيريز يذهب الدين سنة سنة، كما يذهب الحبل قوة قوة2، وإذ قد ثبت قلة أهل السنة والجماعة فكيف يصح القول بلزوم اتباع جمهور كل زمان وقرن؟
و (الثاني) أن صاحب الرسالة لم ينقل من كتاب ابن الجوزي ما يدل على تعيين الجماعة والسواد الأعظم، فإن فيه حديث ابن عمرو قال: قال رسول الله صلى الله عليه وسلم: "ليأتين على أمتي ما أتى على بني إسرائيل حذو النعل بالنعل، حتى إن كان منهم من أتى أمه علانية لكان في أمتي من يصنع ذلك، وإن بني إسرائيل تفرقت على اثنين وسبعين ملة وتفترق أمتي على ثلاث وسبعين ملة كلهم في النار إلا واحدة، قالوا: من هي يا رسول الله؟ قال: ما أنا عليه وأصحابي". قال الترمذي: هذا حديث غريب مفسر اهـ. فهذا الحديث فيه دلالة على أن المراد بالجماعة جماعة الصحابة، كما قال الترمذي ونقله ابن الجوزي.
وأيضاً فيه عن ابن العالية قال: عليكم بالأمر الأول الذي كانوا عليه قبل أن يفترقوا، قال عاصم: فحدثت به الحسن فقال: قد نصحك والله وصدقك، وعن الأوزاعي قال: اصبر نفسك على السنة، وقف حيث وقف القوم، وقل بما قالوا،
__________
1 أي: ولم ينقل عنه ما ذكره ألخ.
2 القوة من الحبل الطاقة من طاقات فتله.

(1/316)

وكف عما كفوا عنه، واسلك سبيل سلفك الصالح فإنه يسعك ما وسعهم اهـ، وإذ قد تعين المراد، فالقول باتباع جمهور كل عصر بين الفساد.
و (الثالث) أنه ترك من كلام ابن الجوزي في الباب الثاني ما فيه التصريح بالمراد حيث قال: فإن قال قائل: قد مدحت السنة وذممت البدعة، فما السنة وما البدعة؟ وكل مبتدع في زمننا يزعم أنه من أهل السنة؟ فالجواب أن السنة في اللغة الطريق ولا ريب في أن أهل النقل والأثر المتتبعين آثار رسول الله صلى الله عليه وسلم وآثار أصحابه هم أهل السنة لأنهم على تلك الطريق التي لم يحدث فيها حادث، وإنما وقعت الحوادث والبدع بعد رسول الله صلى الله عليه وسلم وأصحابه. اهـ.
وأيضاً فيه: فقد بان بما ذكرنا أن أهل السنة هم المتبعون، وأن أهل البدعة هم المظهرون شيئاً لم يكن قبل ولا مستند له.
وأيضاً فيه: وعن المغيرة بن شعبة قال: قال رسول الله صلى الله عليه وسلم: "لا تزال طائفة من أمتي ظاهرين على الناس حتى يأتيهم أمر الله وهم ظاهرون" أخرجاه في الصحيحين1.
وعن ثوبان قال: قال رسول الله صلى الله عليه وسلم: "لا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خذلهم حتى يأتي أمر الله". قال المصنف: انفرد بإخراجه مسلم، وقد روى هذا المعنى عن النبي صلى الله عليه وسلم معاوية وجابر بن عبد الله وقرة، وعن الترمذي: قال محمد بن إسماعيل قال علي بن المديني: هم أصحاب الحديث. اهـ.
و (الرابع) أن ابن الجوزي ذكر في الكتاب المذكور أحاديث كثيرة في ذم البدع والمبتدعين: (منها) حديث عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "من أحدث في أمرنا هذا ما ليس منه فهو رد". (ومنها) حديث عبد الله بن عمرو عن النبي صلى الله عليه وسلم أنه قال: "من رغب عن سنتي فليس مني". (ومنها) حديث العرباض بن سارية قال: صلى رسول الله صلى الله عليه وسلم صلاة الصبح ذات يوم ثم أقبل علينا يعظنا
__________
1 كان هذا الحديث وما بعده محرفين، وسقط من الأول لفظ "أمر" فكان: حتى يأتي الله فصححناهما.

(1/317)

موعظة بليغة ذرفت منها العيون، ووجلت منها القلوب، فقال قائل: يا رسول الله كأن هذه موعظة مودع، فماذا تعهد إلينا؟ فقال: "أوصيكم بتقوى الله والسمع والطاعة وإن كان عبداً حبشياً، فإنه من يعش بعدي فسيرى اختلافاً كثيراً، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين، تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة". (ومنها) حديث ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: "أنا فرطكم على الحوض، وليرفعن رجال منكم ثم ليختلجن دوني فأقول: يارب أصحابي، فيقال: إنك لا تدري ما أحدثوا بعدك". وصاحب الرسالة قد ترك تيك الأحاديث كلها لأنها تبطل دعواه الباطلة من التوسل المكروه المحدث بعد رسول الله صلى الله عليه وسلم وأصحابه من قول القائل: اللهم إني أسألك بحق محمد صلى الله عليه وسلم، فإنه محدث، والأحاديث المذكورة ترد على كل ما أحدث في الدين.
وليعلم هناك أن قرن الصحابة كأن البدعة لم تكن فيه، والسنة كانت خالصة فيه، يدل عليه حديث أبي موسى رضي الله عنه مرفوعاً: "وأصحابي أمنة لأمتي، فإذا ذهب أصحابي أتى أمتي ما يوعدون". رواه مسلم، وحديث ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: "ما من نبي بعثه الله في أمته قبلي إلا كان له في أمته حواريون وأصحاب يأخذون بسنته ويقتدون بأمره، ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون، ويفعلون ما لا يؤمرون، فمن جاهدهم بيده فهو مؤمن، ومن جاهدهم بلسانه فهو مؤمن، ومن جاهدهم بقلبه فهو مؤمن، وليس وراء ذلك من الإيمان حبة خردل". رواه مسلم. وحديث العرباض بن سارية مرفوعاً: "فعليكم بسنتي وسنة الخلفاء الراشدين المهديين، تمسكوا بها وعضوا عليها بالنواجذ". رواه أحمد وأبو داود والترمذي وابن ماجه، وحديث عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: "ما أنا عليه وأصحابي". وحديث أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: "من أكل طيباً وعمل في سنة وأمن الناس بوائقه دخل الجنة". فقال رجل: يا رسول الله إن هذا اليوم لكثير في الناس، قال: "وسيكون في قرون بعدي". رواه الترمذي.

(1/318)

ولذا أثبت رسول الله صلى الله عليه وسلم لهم الخيرية المطلقة في قوله: "خير أمتي قرني". ومن ثم قال ابن مسعود رضي الله عنه: من كان مستناً فليستن بمن قد مات، فإن الحي لا تؤمن عليه الفتنة، أولئك أصحاب رسول الله صلى الله عليه وسلم كانوا أفضل هذه الأمة: أبرها قلوباً، وأعمقها علماً، وأقلها تكلفاً، اختارهم الله لصحبة نبيه ولإقامة دينه، فاعرفوا لهم فضلهم، واتبعوهم على أثرهم، وتمسكوا بما استطعتم من أخلاقهم وسيرهم، فإنهم كانوا على الهدى المستقيم. رواه رزين، كذا في المشكاة.
وقال الهيثمي في مجمع الزوائد: وعن عبد الله بن مسعود قال: لا يقلدن أحدكم دينه رجلاً، فإن آمن آمن وإن كفر كفر، وإن كنتم لابد مقتدين فاقتدوا بالميت، فإن الحي لا تؤمن عليه الفتنة، رواه الطبراني في الكبير ورجاله رجال الصحيح. اهـ.
وأيضاً قال ابن مسعود: إن الله تعالى نظر في قلوب العباد فاختار محمداً فبعثه برسالته، ثم نظر في قلوب العباد فاختار له أصحاباً فجعلهم أنصار دينه ووزراء نبيه، فما رآه المسلمون حسناً فهو عند الله حسن، وما رآه المسلمون قبيحاً فهو عند الله قبيح. قال شمس الدين السخاوي في المقاصد الحسنة: أخرجه أحمد من حديث ابن مسعود من قوله، وكذا أخرجه البزار والطيالسي والطبراني وأبو نعيم في حلية الأولياء في ترجمة ابن مسعود، بل عند البيهقي في الاعتقاد من وجه آخر عن ابن مسعود اه‍ـ كلامه. قال ابن نجيم في (الأشباه والنظائر) قال العلائي: لم أجده مرفوعاً في شيء من كتب الحديث أصلاً ولا بسند ضعيف، بعد طول البحث وكثرة الكشف والسؤال، وإنما هو من قول عبد الله بن مسعود رضي الله عنه موقوفاً عليه، أخرجه أحمد في مسنده، وقال الحموي في حواشيه قال السخاوي في (المقاصد الحسنة) : حديث: "ما رآه المسلمون حسناً فهو عند الله حسن". رواه أحمد في كتاب السنة، ووهم من عزاه للمسند من حديث أبي وائل عن ابن مسعود، وهو موقوف حسن. اه‍ـ ملخصاً، فكأن العلائي تبع من وهم في نسبته إلى المسند. اهـ.
وقال الهيثمي في مجمع الزوائد: رواه أحمد والبزار والطبراني في الكبير، ورجاله موثقون، وروى الدارمي عن عمر بن يحيى قال سمعت أبي يحدث عن أبيه قال: كنا نجلس على باب عبد الله بن مسعود قبل صلاة الغداة، فإذا خرج مشينا معه إلى المسجد،

(1/319)

فجاءنا أبو موسى الأشعري فقال: أخرج إليكم أبو عبد الرحمن بعد؟ قلنا لا، فجلس معنا حتى خرج، فلما خرج قمنا إليه جميعاً، فقال له أبو موسى: يا أبا عبد الرحمن إني رأيت في المسجد آنفاً أمراً أنكرته، ولم أرَ والحمد لله إلا خيراً، قال: فما هو؟ فقال: إن عشت فستراه، قال رأيت في المسجد قوماً حلقاً جلوساً ينتظرون الصلاة كل حلقة رجل وفي أيديهم حصى فيقول كبروا مائة فيكبرون مائة، فيقول هللوا مائة فيهللون مائة، ويقول سبحوا مائة فيسحبون مائة. قال: فماذا قلت لهم؟ قال: ما قلت لهم شيئاً انتظار رأيك أو انتظار أمرك. قال: أفلا أمرتهم أن يعدوا سيئاتهم وضمنت لهم أن لا يضيع من حسناتهم شيء؟ ثم مضى ومضينا معه حتى أتى حلقة من تلك الحلق، فوقف عليهم فقال: ما هذا الذي أراكم تصنعون؟ قالوا: يا أبا عبد الرحمن، حصى نعد به التكبير والتهليل والتسبيح، قال: فعدوا سيئاتكم فأنا ضامن أن لا يضيع من حسناتكم شيء. ويحكم يا أمة محمد، ما أسرع هلكتكم، هؤلاء صحابة نبيكم صلى الله عليه وسلم متوافرون، وهذه ثيابه لم تبل، وآنيته لم تكسر، والذي نفسي بيده إنكم لعلى ملة هي أهدى من ملة محمد، أو مفتحي باب ضلالة، قالوا: والله يا أبا عبد الرحمن ما أردنا إلا الخير، قال: وكم من مريد للخير لن يصيبه، إن رسول الله صلى الله عليه وسلم حدثنا أن قوماً يقرءون القرآن لا يجاوز تراقيهم، وأيم الله ما أدري لعل أكثرهم منكم، ثم تولى عنهم، فقال عمرو بن سلمة: رأينا عامة أولئك الحلق1 يطاعنونا يوم النهروان مع الخوارج. اهـ.
وقال الهيثمي في مجمع الزوائد: وعن عمرو بن سلمة قال: كنا قعوداً على باب ابن مسعود بين المغرب والعشاء فأتى أبو موسى فقال: اخرج إلينا أبا عبد الرحمن، فخرج ابن مسعود فقال: أبا موسى ما جاء بك هذه الساعة؟ قال: لا والله إلا أني رأيت أمراً
__________
1 الحلق في الأصل بالمهملة وصحح في جدول بيان الخطأ وصوابه في الطبعة الهندية فجعل بالمعجمة وهو تصحيف لا يقبل إلا إذا كان هو الرواية، وإلا فالحلق بالمهملة هو الذي ذكر في أول الأثر، فالمعرفة هنا عين المنكرة هناك، فهو الذي تقتضيه الرواية، وواضع جدول التصويب يذكر مثل هذا التصحيف وما يقرب منه من التحريف ويدع الأغلاط الكثيرة لأنه لا يعرفها، وقد صححنا أكثرها كما نظن، وكتبه محمد رشيد رضا.

(1/320)

ذعرني وإنه لخير، ولقد ذعرني وإنه لخير، قوم جلوس في المسجد ورجل يقول سبحوا كذا وكذا، احمدوا كذا وكذا، قال فانطلق عبد الله وانطلقنا معه حتى أتاهم فقال: ما أسرع ما ضللتم وأصحاب رسول الله صلى الله عليه وسلم أحياء، وأزواجه شوابّ، وثيابه وأبنيته لم تغير، احصوا سيئاتكم، فأنا أضمن على الله أن يحصي حسناتكم، رواه الطبراني في الكبير، وفيه مجالد بن سعيد وثقه النسائي، وضعفه البخاري وأحمد بن حنبل ويحيى.
وعن أبي البختري قال: بلغ عبد الله بن مسعود أن قوماً يقعدون بين المغرب والعشاء يقولون قولوا كذا قولوا كذا، قال عبد الله: إن فعلوا فآذنوني، فلما جلسوا أتوه فانطلق معهم، فجلس وعليه برنس فأخذوا في تسبيحهم، فحسر عبد الله عن رأسه البرنس وقال: أنا عبد الله بن مسعود -فسكت القوم- فقال: لقد جئتم بدعة ظلماً، وإلا فضللنا أصحاب محمد صلى الله عليه وسلم. فقال عمرو بن عتبة بن فرقد: استغفر الله يا ابن مسعود وأتوب إليه، فأمرهم أن يتفرقوا، قال: ورأى ابن مسعود حلقتين في مسجد الكوفة فقام بينهما فقال: أيتكما كانت قبل صاحبتها؟ قالت إحداهما: نحن، فقال للأخرى: قوموا إليها، فجعلهم واحدة، رواه الطبراني في الكبير وفيه عطاء بن السائب وهو ثقة ولكنه اختلط، وفي بعض طرق الطبراني الصحيحة المختصرة: فجاء عبد الله بن مسعود متقنعاً فقال: من عرفني فقد عرفني، ومن لم يعرفني فأنا عبد الله بن مسعود، إنكم لأهدى من محمد صلى الله عليه وسلم وأصحابه، أو أنكم لتعلقون بذنب ضلالة، وفي رواية لعطاء بن السائب فقال ابن مسعود: لئن اتبعتم القوم لقد سبقوكم سبقاً بعيداً بيناً، ولئن أخذتم يميناً وشمالاً لقد ضللتم ضلالا بعيداً. اهـ.
وعن حذيفة رضي الله عنه قال: يا معشر القراء استقيموا، فقد سبقتم سبقاً بعيداً، وإن أخذتم يميناً وشمالاً لقد ضللتم ضلالاً بعيداً. رواه البخاري.
وأيضاً عن حذيفة قال: كل عبادة لا يتعبدها أصحاب رسول الله صلى الله عليه وسلم فلا تعبدوها، فإن الأول لم يدع للآخر مقالاً، فاتقوا الله يا معشر القراء وخذوا طريق من قبلكم. رواه أبو داود.
إذا دريت ما ذكرنا من الأحاديث والآثار فقد علمت أن قرن الصحابة كانت السنة

(1/321)

خالصة فيه، وكأن البدعة لم تكن فيه، وإنما لم أقل إن البدعة لم تكن فيه لما ورد في الصحيح: "أنا فرطكم على الحوض، فليرفعن إلى رجال منكم، حتى إذا أهويت لأناولهم اختلجوا دوني، فأقول: إي رب أصحابي، فيقول: لا تدري ما أحدثوا بعدك". فهذا الحديث يدل أوضح دلالة على أن من الصحابة من يحدث بعد النبي صلى الله عليه وسلم.
ثم بعد انقراض قرن الصحابة أتى أمته ما يوعدون من الحوادث والبدع، وكلما أحدثت بدعة رفع مثلها من السنة، ولكن في قرن التابعين وأتباع التابعين لم تظهر البدع ظهوراً فاشياً، وأما بعد قرن أتباع التابعين فقد تغيرت الأحوال تغيراً فاحشاً، وغلبت البدع، وصارت السنة غريبة، واتخذ الناس البدعة سنة والسنة بدعة، ولا تزال السنة في المستقبل غريبة إلا ما استثنى من زمان المهدي رضي الله عنه وعيسى عليه السلام، إلى أن تقوم الساعة على شرار الناس.
يدل على ذلك الأحاديث والآثار التي نذكرها الآن بحوله وقوته، منها: حديث عمران بن حصين رضي الله عنه يقول: قال رسول الله صلى الله عليه وسلم: "خير أمتي قرني ثم الذين يلونهم، ثم الذين يلونهم، قال عمران: فلا أدري أذكر بعد قرنه قرنين أو ثلاثة: "ثم إن بعدكم قوماً يشهدون ولا يستشهدون، ويخونون، ولا يؤتمنون وينذرون ولا يفون ويظهر فيهم السمن" رواه البخاري ومسلم.
ومنها حديث الأسلمي قال: قال النبي صلى الله عليه وسلم: "يذهب الصالحون الأول فالأول، ويبقى حفالة كحفالة الشعير أو التمر لا يباليهم الله بألة". رواه البخاري.
قال الحافظ في الفتح: ووجدت لهذا الحديث شاهداً من رواية الفزارية امرأة عمر بلفظ "تذهبون الخير فالخير، حتى لا يبقى منكم إلا حثالة كحثالة التمر، ينزو بعضهم على بعض نزو المعز". أخرجه أبو سعيد بن يونس في تاريخ مصر وقال بُعيْدَه: ووقع في آخر حديث الفزارية المذكور آنفاً: "على أولئك تقوم الساعة". وقال في الفتح أيضاً قال ابن بطال: وفيه أنه يجوز انقراض أهل الخير في آخر الزمان حتى لا يبقى إلا أهل الشر، واستدل به على جواز خلو الأرض من عالم حتى لا يبقى إلا أهل الجهل صرفاً". اهـ.

(1/322)

ومنها حديث أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن من أشراط الساعة أن يرفع العلم ويثبت الجهل وتشرب الخمر ويظهر الزنا". رواه البخاري.
ومنها حديث عبد الله بن عمرو بن العاص قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله لا يقبض العلم انتزاعاً ينتزعه من العباد، ولكن يقبض العلم بقبض العلماء، حتى إذا لم يبق عالم اتخذ الناس رؤساء جهالاً فسئلوا فأفتوا بغير علم فضلوا وأضلوا". رواه البخاري، قال الحافظ في الفتح: واستدل به الجمهور على القول بخلو الزمان عن مجتهد، ولله الأمر يفعل ما يشاء. اهـ.
ومنها حديث أبي هريرة عن النبي صلى الله عليه وسلم قال: "يتقارب الزمان وينقص العلم ويلقى الشح وتظهر الفتن ويكثر الهرج". قالوا: يا رسول الله أيما هو؟ قال: "القتل القتل" رواه البخاري.
ومنها حديث أنس بن مالك قال: سمعت من نبيكم صلى الله عليه وسلم: "لا يأتي عليكم زمان إلا والذي بعده أشر منه حتى تلقوا ربكم". رواه البخاري. قال الحافظ في الفتح: وبهذا اللفظ أخرج الطبراني بسند جيد عن ابن مسعود نحو هذا الحديث موقوفاً عليه، قال: "ليس عام إلا والذي بعده شر منه". وله عنه بسند صحيح قال: "أمس خير من اليوم، واليوم خير من الغد، وكذلك حتى تقوم الساعة". اهـ.
قال الحافظ في الفتح: وقد استشكل هذا الإطلاق، مع أن بعض الأزمنة تكون في الشر دون التي قبلها، ولو لم يكن في ذلك إلا زمن عمر بن عبد العزيز وهو بعد زمان الحجاج بيسير، وقد اشتهر الخير الذي كان في زمن عمر بن عبد العزيز، بل لو قيل إن الشر اضمحل في زمانه لما كان بعيداً، فضلاً عن أن يكون شراً من الزمن الذي قبله، وقد حمله الحسن البصري على الأكثر الأغلب، فسئل عن وجود عمر بن عبد العزيز بعد الحجاج فقال: لابد للناس من تنفيس، وأجاب بعضهم أن المراد بالتفضيل تفضيل مجموع العصر على مجموع العصر، فإن عصر الحجاج كان فيه كثير من الصحابة في الأحياء، وفي عصر عمر بن عبد العزيز انقرضوا، والزمان الذي فيه الصحابة خير من الذي بعده لقوله صلى الله عليه وسلم: "خير القرون قرني". وهو في الصحيحين،

(1/323)

وقوله "أصحابي أمَنَة لأمتي فإذا ذهب أصحابي أتى أمتي ما يوعدون" أخرجه مسلم. ثم وجدت عن عبد الله بن مسعود التصريح بالمراد وهو أولى بالاتباع، فأخرج يعقوب بن شيبة من طريق الحارث بن حصيرة عن زيد بن وهب قال: سمعت عبد الله بن مسعود يقول: لا يأتي عليكم يوم إلا وهو شر من الذي كان قبله حتى تقوم الساعة، لست أعني رخاء من العيش يصيبه ولا مالاً يفيده، ولكن لا يأتي عليكم يوم إلا وهو أقل علماً من اليوم الذي مضى قبله، فإذا ذهب العلماء استوى الناس فلا يأمرون بالمعروف ولا ينهون عن المنكر، فعند ذلك يهلكون. اهـ.
وقال في الفتح أيضاً: واستشكلوا أيضاً زمان عيسى بن مريم بعد زمان الدجال، وأجاب الكرماني بأن المراد الزمان الذي يكون بعد عيسى، أو المراد جنس الزمان الذي فيه الأمراء، وإلا فمعلوم من الدين بالضرورة أن زمان النبي المعصوم لا شر فيه. قلت: ويحتمل أن يكون المراد بالأزمنة ما قبل وجود العلامات العظام كالدجال وما بعده، ويكون المراد بالأزمنة المتفاضلة في الشر من زمن الحجاج فما بعده إلى زمن الدجال، وأما زمن عيسى عليه السلام فله حكم مستأنف. والله أعلم. اهـ.
وقال في الفتح أيضاً: واستدل ابن حبان في صحيحه بأن حديث أنس ليس على عمومه بالأحاديث الواردة في المهدي وأنه يملأ الأرض عدلاً بعد أن ملئت جوراً، ثم وجدت عن ابن مسعود ما يصلح أن يفسر به الحديث، وهو ما أخرجه الدارمي بسند حسن عن عبد الله قال: لا يأتي عليكم عام إلا وهو شر من الذي قبله، أما أني لست أعنى عاماً. اه‍
قلت وتمام الحديث: أخصب من عام، ولا أميراً خيراً من أمير، ولكن علماءكم وخياركم وفقهاءكم يذهبون، ثم لا تجدون منهم خلفاً، ويجيء قوم يقيسون الأمر برأيهم.
ومنها حديث حذيفة قال: حدثنا رسول الله صلى الله عليه وسلم حديثين: رأيت أحدهما، وأنا أنتظر الآخر، حدثنا أن الأمانة نزلت في جذر قلوب الرجال، ثم علموا من القرآن ثم علموا من السنة. وحدثنا عن رفعها قال: "ينام الرجل النومة فتقبض الأمانة من

(1/324)

قلبه، فيظل أثرها مثل أثر الوكت. ثم ينام النومة فتقبض، فيبقى أثرها مثل المجل، كجمر دحرجته على رجلك فتنفط فتراه منتبراً وليس فيه شيء، ويصبح الناس يتبايعون ولا يكاد أحد يؤدي الأمانة، فيقال إن في بني فلان رجلاً أميناً، ويقال للرجل ما أعقله وما أظرفه وما أجلده، وما في قلبه حبة من خردل من إيمان". متفق عليه.
ومنها حديث حذيفة قال: كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير، وكنت أسأله عن الشر مخافة أن يدركني قال: قلت يا رسول الله إنا كنا في جاهلية وشر فجاءنا الله بهذا الخير، فهل بعد هذا الخير من شر؟ قال: "نعم". قلت: وهل بعد ذلك الشر من خير؟ قال: "نعم، وفيه دخن". قلت: وما دخنه؟ قال "قوم يستنون بغير سنتي ويهدون بغير هديي تعرف منهم وتنكر". قلت: فهل بعد ذلك الخير من شر؟ قال "نعم، دعاة على أبواب جهنم من أجابهم إليها قذفوه فيها". قلت: يا رسول الله صفهم لنا. قال: "هم من جلدتنا ويتكلمون بألسنتنا". قلت: فما تأمرني إن أدركني ذلك؟ قال: تلزم جماعة المسلمين وإمامهم" قلت: فإن لم يكن لهم جماعة ولا إمام؟. قال "فاعتزل تلك الفرق كلها، ولو أن تعض بأصل شجرة حتى يدركك الموت وأنت على ذلك" متفق عليه.
ومنها حديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم "بادروا بالأعمال فتنا كقطع الليل المظلم، يصبح الرجل مؤمناً ويمسي كافراً، ويمسي مؤمناً ويصبح كافراً، يبيع دينه بعرض من الدنيا". رواه مسلم.
ومنها حديث أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم "لتتبعن سنن الذين من قبلكم شبراً بشبر وذراعاً بذراع، حتى لو دخلوا في حجر ضب لاتبعتموهم" قلنا: يا رسول الله، اليهود والنصارى؟ قال "فمن"؟ متفق عليه.
ومنها حديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "بدأ الإسلام غريباً وسيعود كما بدأ غريباً، فطوبى للغرباء". رواه مسلم.
وقد ورد تفسير الغرباء في حديث كثير بن عبد الله بن عمرو بن عوف بن زيد ابن ملحة عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال: "إن الذين ليأرز إلى الحجاز كما

(1/325)

تأرز الحية إلى حجرها، وليعقلن الدين في الحجاز معقل الأروية من رأس الجبل، إن الدين بدأ غريباً ويرجع غريباً، فطوبى للغرباء الذين يصلحون ما أفسد الناس من بعدي من سنتي". رواه الترمذي، وقال: هذا حديث حسن.
قلت: وفي تحسينه نظر، فإنه من رواية كثير بن عبد الله بن عمرو بن عوف المزني عن أبيه عن جده، وكثير هذا اتهمه الشافعي وأبو داود بالكذب، وقال ابن حبان: له عن أبيه عن جده نسخة موضوعة، وأما الترمذي فروى من حديثه "الصلح جائز بين المسلمين" وصححه، فلذا لم يعتمد العلماء على تصحيح الترمذي، كذا في الميزان.
وقد وقع تفسير الغرباء في حديث روى عن أبي الدرداء وأبي أمامة وواثلة بن الأسقع وأنس بن مالك، وهو حديث طويل رواه الطبراني في الكبير، وقد تقدم في بيان السواد الأعظم، وفيه كثير بن مروان وهو أيضاً متهم بالكذب.
وورد في تفسير الغرباء أيضاً في حديث عبد الله رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن الإسلام بدأ غريباً وسيعود غريباً، فطوبى للغرباء" قال: قيل ومن الغرباء؟ قال "النزاع من القبائل" رواه ابن ماجه والدارمي، وجميع رواته ثقات سوى سفيان بن وكيع وهو وإن تكلموا فيه لكنه صدوق، قال ابن خزيمة: لو خر من السماء فتخطفه الطير أحب إليه من أن يكذب على رسول الله صلى الله عليه وسلم، وقد حسن له الترمذي كذا في الميزان، فهذا الحديث أحسن شيء في الباب، قال في النهاية: وفيه "طوبى للغرباء" قيل: من هم يا رسول الله؟ قال "النزاع من القبائل" هي جمع نازع ونزيع، وهو الغريب الذي نزع من أهله وعشيرته أي بعد وغاب. انتهى.
ومنها حديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "من تمسك بسنتي عند فساد أمتي فله أجر مائة شهيد" كذا في المشكاة من غير ذكر المخرج، وفي مجمع الزوائد: وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم" "المتمسك بسنتي عند فساد أمتي له أجر شهيد" رواه الطبراني في الأوسط، وفيه محمد بن صالح العدوي، ولم أر من ترجمه وبقية رجاله ثقات.

(1/326)

ومنها حديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم "إنكم في زمان من ترك منكم عشر ما أمر به هلك، ثم يأتي زمان من عمل منهم بعشر ما أمر به نجا" رواه الترمذي.
ومنها حديث أبي ثعلبة في قوله تعالى: {عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} . وفيه "فإن وراءكم أيام الصبر، فمن صبر فيهن قبض على الجمر، للعامل فيهن أجر خمسين رجلاً يعملون مثل عمله1، قالوا: يا رسول الله، أجر خمسين منهم؟ قال "أجر خمسين منكم". رواه الترمذي وابن ماجه.
ومنها حديث أنس قال: قال رسول الله صلى الله عليه وسلم "يأتي على الناس زمان الصابر فيهم على دينه كالقابض على الجمر" رواه الترمذي وقال: هذا حديث غريب إسناداً.
ومنها حديث عبد الرحمن بن العلاء الحضرمي قال: حدثني من سمع النبي صلى الله عليه وسلم يقول "إنه سيكون في آخر هذه الأمة قوم لهم مثل أجر أولهم، يأمرون بالمعروف وينهون عن المنكر ويقاتلون أهل الفتن" رواه البيهقي في دلائل النبوة.
ومنها ما روي عن عبد الله بن الديلمي قال: بلغني أن أول ذهاب الدين ترك السنّة، يذهب الدين سنة فسنة كما يذهب الحبل قوة قوة". رواه الدرامي.
ومنها ما روي عن شقيق قال: قال عبد الله: كيف أنتم إذا لبستكم فتنة يهرم فيها الكبير ويربو فيها الصغير، ويتخذها الناس سنة، فإذا غيرت قالوا غيرت السنة، قالوا: ومتى ذلك يا أبا عبد الرحمن؟ قال: إذا كثرت قراؤكم، وقلت فقهاؤكم، وكثرت أمراؤكم وقلت أمناؤكم، والتمست الدنيا بعمل الآخرة. رواه الدارمي.
ومنها ما روي عن عبد الله قال: لا يأتي عليكم عام إلا وهو شر من الذي كان قبله، أما إني لست أعني أن عاماً أخصب من عام، ولا أميراً خيراً من أمير، ولكن علماءكم وخياركم وفقهاءكم يذهبون، ثم لا تجدون منهم خلفاً، ويجيء قوم يقيسون الأمر برأيهم. رواه الدارمي، وقد نقل هذا فيما قبل من الفتح.
__________
1 هكذا أورد الحديث، ونصه المروي "فإن من ورائكم أياماً الصبر فيهن مثل القبض على الجمر، للعامل فيهن أجر خمسين رجلاً يعملون مثل عملكم".

(1/327)

ومنها ما روي عن الحسن قال: سنتكم والله الذي لا إله إلا هو بينهما: بين الغالي والجافي، فاصبروا عليها رحمكم الله، فإن أهل السنة كانوا أقل الناس فيما مضى، وهم أقل الناس فيما بقى، الذين لم يذهبوا مع أهل الأتراف في أترافهم، ولا مع أهل البدع في بدعهم، وصبروا على سنتهم حتى لقوا ربهم، فكذلك إن شاء الله فكونوا. رواه الدرامي.
ومنها ما روي عن ابن مسعود: قال لي رسول الله صلى الله عليه وسلم "تعلموا العلم وعلموه الناس، تعلموا الفرائض وعلموه الناس، تعلموا القرآن وعلموه الناس، فإني امرؤ مقبوض والعلم سيقبض، وتظهر الفتن حتى يختلف اثنان في فريضة لا يجدان أحداً يفصل بينهما". رواه الدارمي.
ومنها ما روي عن زياد بن لبيد قال: ذكر النبي صلى الله عليه وسلم شيئاً فقال "ذاك عند أوان ذهاب العلم". قلت: يا رسول الله وكيف يذهب العلم ونحن نقرأ القرآن ونقرئه أبناءنا ويقرئه أبناؤها أبناءهم إلى يوم القيامة؟ فقال "ثكلتك أمك زياد، إن كنت لأراك من أفقه رجل بالمدينة، أو ليس هذه اليهود والنصارى يقرءون التوراة والإنجيل لا يعملون بشيء مما فيهما "؟ رواه أحمد وابن ماجه.
وروى الترمذي عنه نحوه وكذا الدارمي عن أبي أمامة. كذا في المشكاة.
قلت: وقد روى الدارمي هذا الحديث أيضاً عن أبي الدرداء قال: كنا مع رسول الله صلى الله عليه وسلم فشخص ببصره إلى السماء ثم قال "هذا أوان يختلس العلم من الناس حتى لا يقدروا منه على شيء". فقال زياد بن لبيد الأنصاري: يا رسول الله كيف يختلس منا وقد قرأنا القرآن؟ فوالله لنقرأنه ولنقرئنه نساءنا وأبناءنا، فقال "ثكلتك أمك يا زياد" الحديث.
ورواه أحمد والطبراني في الكبير عن أبي أمامة وإسناد الطبراني أصح. وفي الباب عن ابن عمر رواه البزار وفيه سعيد بن سنان، وعن عوف بن مالك رواه البزار، وفيه عبد الله بن صالح، وعن وحشي بن حرب رواه الطبراني في الكبير وإسناده حسن، وعن صفوان بن عسال رواه الطبراني في الكبير، وفيه مسلمة بن علي الخشني وهو ضعيف، كذا في مجمع الزوائد.

(1/328)

ومنها حديث حزام بن حكيم بن حزام عن أبيه عن النبي صلى الله عليه وسلم قال "إنكم قد أصبحتم في زمان كثير فقهاؤه، قليل خطباؤه، كثير معطوه قليل سؤاله، العمل فيه خير من العلم، وسيأتي زمان قليل فقهاؤه وكثير خطباؤه، وكثير سؤاله قليل معطوه، العلم فيه خير من العمل" رواه الطبراني في الكبير، وفيه عثمان بن عبد الرحمن الطرائقي وهو ثقة إلا أنه قيل فيه يروي عن الضعفاء، وهذا من روايته عن صدقة بن خالد وهو من رجال الصحيح.
وعن أبي ذر أن النبي صلى الله عليه وسلم قال "إنكم في زمان علماؤه كثير وخطباؤه قليل، من ترك فيه عشر ما يعلم هوى، وسيأتي على الناس زمان يقل علماؤه ويكثر خطباؤه، من تمسك فيه بعشر ما يعلم نجا" رواه أحمد، وفيه رجل لم يسم.
وعن حزام بن حكيم عن عمه عن رسول الله صلى الله عليه وسلم أنه قال: "أصبحتم في زمان كثير فقهاؤه قليل خطباؤه، كثير معطوه قليل سؤاله، العمل فيه خير من العلم، وسيأتي زمان قليل فقهاؤه كثير خطباؤه كثير سؤاله قليل معطوه العلم فيه خير من العمل" رواه الطبراني في الكبير، وفيه صدقة بن عبد الله السمين وهو ضعيف منكر الحديث، كذا في مجمع الزوائد.
ومنها حديث حذيفة بن اليمان عن رسول الله صلى الله عليه وسلم قال "سيأتي عليكم زمان لا يكون فيه شيء أعز من ثلاث: درهم حلال، أو أخ يستأنس به، أو سنة يعمل بها" رواه الطبراني في الأوسط، وفيه روح بن صلاح ضعفه ابن عدي وقال الحاكم ثقة مأمون وذكره ابن حبان في الثقات، وبقية رجاله موثقون، كذا في مجمع الزوائد.
ومنها حديث ابن عباس رضي الله عنهما قال: ما أتى على الناس عام إلا أحدثوا فيه بدعة وأماتوا فيه سنة، حتى تحيا البدع وتموت السنن. رواه الطبراني في الكبير ورجاله موثقون، كذا في مجمع الزوائد.
ومنها حديث علي قال: قال رسول الله صلى الله عليه وسلم "يوشك أن يأتي على الناس زمان لا يبقى من الإسلام إلا اسمه، ولا يبقى من القرآن إلا رسمه، مساجدهم عامرة وهي خراب من الهدى، علماؤهم شر من تحت أديم السماء، من عندهم تخرج الفتنة وفيهم تعود" رواه البيهقي في شعب الإيمان، كذا في المشكاة.

(1/329)

ومنها حديث حذيفة بن اليمان قال: قال رسول الله صلى الله عليه وسلم "يدرس الإسلام كما يدرس وشي الثوب حتى لا يدري ما صيام ولا صلاة ولا صدقة، وليسري على كتاب الله عز وجل في ليلة فلا يبقى في الأرض منه آية، ويبقى طوائف من الناس الشيخ الكبير والعجوز يقولون: أدركنا آباءنا على هذه الكلمة -لا إله إلا الله- فنحن نقولها، فقال له صلة: ما تغني عنهم لا إله إلا الله وهم لا يدرون ما صلاة ولا صيام ولا نسك ولا صدقة؟ فأعرض عنه حذيفة، ثم ردها عليه –ثلاثاً- كل ذلك يعرض عنه حذيفة، ثم أقبل عليه في الثالثة فقال: يا صلة، تنجيهم من النار (ثلاثاً) . رواه ابن ماجه ورواته كلهم ثقات.
ومنها حديث ثوبان قال: قال رسول الله صلى الله عليه وسلم "يوشك الأمم أن تداعى عليكم كما تداعى الأكلة إلى قصعتها1 فقال قائل ومن قلة نحن يومئذ؟ قال بل أنتم يومئذ كثير، ولكنكم غثاء كغثاء السيل، ولينزعن الله من صدور عدوكم المهابة منكم، وليقذفن في قلوبكم الوهن" قال قائل: يا رسول الله وما الوهن؟ قال "حب الدنيا وكراهية الموت" رواه أبو داود والبيهقي في دلائل النبوة، كذا في المشكاة.
ومنها حديث ابن مسعود: سمعت النبي صلى الله عليه وسلم يقول "من شرار الناس من تدركهم الساعة وهم أحياء" رواه البخاري.
ومنها حديث أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم قال "لا تقوم الساعة حتى لا يقال في الأرض الله الله " رواه مسلم. ومنها حديث عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم "لا تقوم الساعة إلا على شرار الخلق" رواه مسلم.
ومنها حديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم "لا تقوم الساعة حتى تضطرب أليات نساء دوس حول ذي الخلصة، وذو الخلصة طاغية دوس الذي كانوا يعبدون في الجاهلية. متفق عليه.
__________
1 تداعى عليكم الأمم بفتح التاء، أصله تتداعى، أي يدعو بعضها بعضاً إلى سلب ملككم واستذلالكم كا يتداعون إلى قصعة الطعام لأنكم تكونون مأكلة لها.

(1/330)

ومنها حديث عائشة رضي الله عنها قالت: سمعت رسول الله صلى الله عليه وسلم يقول: "لا يذهب الليل والنهار حتى يعبد اللات والعزى" فقلت: يا رسول الله إن كنت لأظن حين أنزل الله تعالى: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} . أن ذلك تام، قال "إنه سيكون من ذلك ما شاء الله، ثم يبعث الله ريحاً طيبة فتوفي كل من كان في قلبه مثقال حبة من خردل من إيمان، فيبقى من لا خير فيه، فيرجعون إلى دين آبائهم" رواه مسلم.
ومنها حديث النواس بن سمعان في قصة الدجال وعيسى أو يأجوج ومأجوج وفيه "إذ بعث الله ريحاً طيبة فتقبض روح كل مؤمن ومسلم، ويبقى شرار الناس يتهارجون تهارج الحمر، فعليهم تقوم الساعة".
فإن قلت: ما وجه الجمع بين تيك الأحاديث وبين حديث: "لا تزال طائفة من أمتي على الحق حتى تقوم الساعة"، قلت: وجه الجمع حمل الغاية في حديث: "لا تزال طائفة"، على وقت هبوب الريح الطيبة التي تقبض روح كل مؤمن ومسلم، فلا يبقى إلا الشرار، فتهجم الساعة عليهم بغتة، كذا في فتح الباري.
وجملة القول في الباب أن السنة كانت غالبة في قرن الصحابة خاصة، ولذا وصفه النبي صلى الله عليه وسلم بالخيرية المطلقة، وأما بعده فقد زالت غلبة السنة، ولكن قرن التابعين وقرن تبع التابعين لم تغلب فيهما البدعة أيضاً، ولذا وصفا في الحديث بالخيرية الإضافية، وأما بعد انقراض القرن الثالث فقد صارت السنة غريبة وأهلها غرباء ولا تزال غربتها في زيادة إلى أن تقوم الساعة، اللهم إلا في زمان المهدي رضي الله عنه وعيسى عليه السلام، فلا يجوز التمسك بجمهور إلا بجمهور الصحابة.
وقد علم بما نقل من الأحاديث والآثار أن غربة الإسلام ليس معناها أنه يقل أهل الإسلام، دل عليه ما في حدي ثوبان المتقدم من قوله صلى الله عليه وسلم: "بل أنتم يومئذ كثير" (بل) معناها أن الصالحين من أهل الإسلام يذهبون الأول فالأول وتبقى حفالة كحفالة الشعير وغثاء كغثاء السيل، وأن سنن الإسلام وشعبها وشرائعها من الصلاة والصيام والنسك والصدقة وغيرها تذهب وقتا فوقتاً حتى لا يبقى إلا قول لا إله إلا الله،

(1/331)

فإذا بعث الله ريحاً طيبة توفى كل من كان في قبلة مثقال حبة من خردل من إيمان، فيبقى من لا خير فيه، فعليهم تقوم الساعة.
ولفظ السنة فيما هنالك يشمل الفرض والسنة والمندوب، كما ورد في حديث أبي هريرة رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "السنة سنتان: سنة في فريضة، وسنة في غير فريضة، فالسنة التي في الفريضة أصلها في كتاب الله، أخذها هدى وتركها ضلالة، والسنة التي ليس أصلها في كتاب الله الأخذ بها فضيلة، وتركها ليس بخطيئة" رواه الطبراني في الأوسط وقال: لم يروه عن أبي سلمة إلا عيسى بن واقد، تفرد به عبد الله ابن الرومي ولم أر من ترجمه، كذا في مجمع الزوائد.
وإطلاق السنة على ما يشمل الفرض وغيره شائع كما في قوله صلى الله عليه وسلم: "فمن رغب عن سنتي فليس مني" أي أعرض عن طريقتي فرضاً أو سنة، عملاً أو عقيدة، فليس قريباً مني، أو أعرض عنها غير معتقد لها، كذا في مجمع البحار.
وقال الحافظ في الفتح: المراد بالسنة الطريقة لا التي تقابل الفرض، وفي حديث حذيفة الطويل: ثم علموا من القرآن ثم علموا من السنة، قال الحافظ في الفتح: والمراد بالسنن ما يتلقونه عن النبي صلى الله عليه وسلم واجباً كان أو مندوباً.
قوله: منها حديث عبد الله بن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه خطب في الجابية فقال: "من أراد بحبوحة الجنة فليلزم الجماعة، فإن الشيطان مع الواحد، وهو من الاثنين أبعد".
أقول: فيه بحث من وجوه:
(الأول) : أن لفظ حديث ابن عمر في (تلبيس إبليس) هكذا: وعن ابن عمر عن النبي صلى الله عليه وسلم قال: "من سره أن يسكن بحبوحة الجنة فليلزم الجماعة فإن الشيطان مع الواحد وهو من الاثنين أبعد" اهـ. فليس فيه أنه خطب في الجابية، وليس فيه من أراد بحبوحة الجنة، بل لفظة "من سره أن يسكن بحبوحة الجنة".

(1/332)

و (الثاني) : أن رواية ابن عمر قد ذكرها الهيثمي في مجمع الزوائد ونصه هكذا وعن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "احفظوني في أصحابي ثم الذين يلونهم ثم الذين يلونهم، ثم يظهر الكذب حتى يشهد الرجل قبل أن يستشهد، وحتى يحلف الرجل قبل أن يستحلف، ويبذل نفسه بحلف الزور، فمن سره بحبوحة الجنة فليلزم الجماعة، فإن يد الله على الجماعة، وإن الشيطان مع الواحد، وهو من الاثنين أبعد، ولا يخلون رجل بامرأة فإن ثالثهما الشيطان، ومن ساءته سيئته، وسرته حسنته فهو مؤمن" رواه الطبراني في الأوسط، وفيه إبراهيم بن عبد الله بن خالد المصيصي وهو متروك. اهـ.
قال الذهبي في الميزان: إبراهيم بن عبد الله بن خالد عن عبد الله بن قيس وإبراهيم المصيصي عن وكيع أحد المتروكين، قال ابن حبان: إبراهيم بن عبد الله بن خالد يسرق الحديث ويروي عن الثقات ما ليس من حديثهم، قلت: هذا رجل كذاب، قال الحاكم: أحاديثه موضوعه. اهـ. ملخصاً.
و (الثالث) : أن الحديث من مسانيد عمر لا ابن عمر، دل على ذلك رواية الترمذي لفظه هكذا: حدثنا أحمد بن منيع حدثنا النضر بن إسماعيل أبو المغيرة عن محمد بن سوقة عن عبد الله بن دينار عن ابن عمر قال: خطبنا عمر بالجابية فقال: "يا أيها الناس إني قمت فيكم كمقام رسول الله صلى الله عليه وسلم فينا فقال: "أوصيكم بأصحابي ثم الذين يلونهم ثم الذين يلونهم، ثم يفشو الكذب حتى يحلف الرجل ولا يستحلف، ويشهد الشاهد ولا يستشهد، ألا لا يخلون رجل بامرأة إلا كان ثالثهما الشيطان، عليكم بالجماعة وإياكم والفرقة، فإن الشيطان مع الواحد وهو من الاثنين أبعد، من أراد بحبوحة الجنة فليلزم الجماعة، من سرته حسنته وساءته سيئته فذلكم المؤمن" هذا حديث حسن صحيح غريب من هذا الوجه، وقد رواه ابن المبارك عن محمد بن سوقة، وقد روى هذا الحديث من غير وجه عن عمر عن النبي صلى الله عليه وسلم اهـ.
وهذه الرواية قد ذكرها ابن الجوزي أيضاً في (تلبيس إبليس) ، بل هو أول حديث ذكره في الباب الأول، وما أغفل صاحب الرسالة حيث لم ينقل ما صححه الترمذي ونقل ما فيه متروك كذاب، وهذا أبهر برهان على أنه لا يميز بين الصحيح والسقيم.

(1/333)

و (الرابع) : أن رواية الترمذي في سندها النضر بن إسماعيل أبو المغيرة وهو ضعيف، قال الذهبي في الميزان: قال يحيى: ليس بشيء، وقال النسائي وأبو زرعة: ليس بالقوي، وقال ابن حبان: فحش خطؤه حتى استحق الترك، وقال ابن عدي: أرجو أنه لا بأس به، وقال العجلي: ثقة اهـ. وقال الحافظ ابن حجر في التقريب: ليس بالقوي اهـ. إلا أن يقال إن المبارك قد تابعه كما ذكره الترمذي فارتقى الحديث إلى درجة الصحة والحسن.
وروى هذا الحديث عن عامر بن ربيعة بلفظ قال: قال رسول الله صلى الله عليه وسلم: "من مات وليس له طاعة مات ميتة جاهلية، وإن خلعها من بعد عقدها في عنقه لقي الله تبارك وتعالى ليست له حجة، ألا لا يخلون رجل بامرأة فإن ثالثهما الشيطان إلا محرم، فإن الشيطان مع الواحد وهو مع الاثنين أبعد، من ساءته سيئاته وسرته حسناته فهو مؤمن" رواه أحمد وأبو يعلى والبزار والطبراني، وفي رواية عنده "بعد عقده إياها في عنقه" وفيه عاصم بن عبيد الله وهو ضعيف، كذا في مجمع الزوائد.
و (الخامس) : أن حديث ابن عمر المذكور ليس دالاً على دعواه وهي لزوم اتباع الجمهور، إذ لفظ "الجماعة" يحتمل معاني: أحدها الجماعة في الصلاة كما في حديث أبي الدرداء سمعت رسول الله صلى الله عليه وسلم يقول: "ما من ثلاثة في قرية ولا بلد ولا تقام فيهم الصلاة إلا استحوذ عليهم الشيطان، فعليكم بالجماعة فإنما يأكل الذئب القاصية" قال السائب: يعني بالجماعة الجماعة في الصلاة، رواه النسائي وأبو داود، والبواقي تظهر بملاحظة العبارات التي ننقلها.
قال الحافظ في الفتح في (كتاب الفتن) : قال الطبراني: اختلف في هذا الأمر وفي الجماعة، فقال قوم: هو للوجوب والجماعة السود الأعظم، ثم ساق عن محمد بن سرين عن أبي مسعود أنه وصى من سأله –لما قتل عثمان-: عليك بالجماعة، فإن الله لم يكن ليجمع أمة محمد صلى الله عليه وسلم على ضلالة، وقال قوم: المراد بالجماعة الصحابة دون من بعدهم، وقال قوم: المراد بهم أهل العلم، لأن الله جعلهم حجة على الخلق، والناس تبع لهم في أمر الدين.

(1/334)

قال الطبري: والصواب أن المراد من الخبر لزوم الجماعة الذين في طاعة من اجتمعوا على تأميره، فمن نكث بيعته خرج عن الجماعة. اهـ.
وقال في (كتاب الاعتصام بالكتاب والسنة) : والمراد بالجماعة أهل الحل والعقد من كل عصر، وقال الكرماني: مقتضى الأمر بلزوم الجماعة أنه يلزم المكلف متابعة ما أجمع عليه المجتهدون، وهم المراد بقوله: وهم أهل العلم، والآية التي ترجم بها احتج بها أهل الأصول لكون الإجماع حجة. اهـ.
وقال القسطلاني في (كتاب الفتن) : والجماعة التي أمر الشارع بلزومها جماعة أئمة العلماء، لأن الله تعالى جعلهم حجة على خلقه، وإليهم تفزع العامة في أمر دينها، وهم المعنيون بقوله "إن الله تعالى لن يجمع أمتي على ضلالة"، وقال آخرون: "هم جماعة الصحابة الذين قاموا بالدين وقوموا عماده، وثبتوا أوتاده، وقال آخرون: هم جماعة أهل الإسلام ما كانوا مجتمعين على أمر واجب على أهل الملة اتباعه، فإذا كان فيهم مخالف منهم فليسوا مجتمعين. اهـ.
وعلى كل تقدير لا يثبت منه دعوى الخصم وهو لزوم اتباع الجمهور، إنما الثابت منه على المعنى الأول لزوم اتباع الجماعة في الصلاة، وعلى الثاني لزوم ابتاع ما أجمع عليه أهل الإسلام، وعلى الثالث لزوم ابتاع جماعة الصحابة، وعلى الرابع لزوم اتباع أهل العلم أي المجتهدين، وعلى الخامس لزوم الجماعة الذين في طاعة من اجتمعوا على تأميره وهم أهل الحل والعقد من كل عصر، ويؤيد المعنى الخامس حديث عامر بن ربيعة المتقدم، وكفى به مؤيداً، وإن كان الحديث المذكور ضعيفاً فإن التأييد يحصل بالضعيف أيضاً.
قوله: وحديث عرفجة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "يد الله على الجماعة، والشيطان مع من يخالف الجماعة ".
أقول: أخرج هذا الحديث النسائي ولفظه هكذا: عن عرفجة بن شريح الأشجعي قال: رأيت النبي صلى الله عليه وسلم على المنبر يخبط الناس فقال: "إنه سيكون بعد هنات وهنات، فمن رأيتموه فارق الجماعة، أو يريد تفريق أمة محمد كائناً من كان فقتلوه، فإن يد الله

(1/335)

على الجماعة، فإن الشيطان مع من فارق الجماعة يركض، قلت: ورواته كلهم ثقات، وفي مجمع الزوائد وعن عرفجة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "يد الله على الجماعة، والشيطان مع من يخالف يركض". رواه الطبراني ورجاله ثقات. اهـ. ولكن المراد بالجماعة –في هذا الحديث- هم الذين في طاعة من اجتمعوا على تأميره لا غير، دل عليه ما رواه مسلم عن عرفجة قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من أتاكم وأمركم جميع على رجل واحد يريد أن يشق عصاكم ويفرق جماعتكم فاقتلوه".
قوله: وحديث أسامة بن شريك رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "يد الله على الجماعة، فإذا شذ الشاذ منهم اختطفته الشياطين كما يختطف الذئب الشاة من الغنم".
أقول: راجعت كتاب (تلبيس إبليس) : فوجدت فيه الشاذ بدل (الشاة) . وفي مجمع الزوائد: وعن أسامة بن شريك قال: قال رسول الله صلى الله عليه وسلم: "يد الله عز وجل على الجماعة، وإذا شذ الشاذ منكم اختطفه الشيطان كما يختطف الذئب الشاة من الغنم". رواه الطبراني، وفيه عبد الأعلى بن أبي المساوري وهو ضعيف. اهـ.
قال الذهبي في الميزان: عبد الأعلى بن أبي المساور الكوفي الجرار الفاخوري عن الشعبي لحقه جبارة بن المفلس ضعفوه، قال يحيى وأبو داود: ليس بشيء، وقال ابن نمير والنسائي: متروك، وقال الدارقطني: ضعيف. اهـ.
فهذا الحديث غير صالح لأن يحتج به، على أن دلالته على المطلوب غير مسلمة، فإن لفظ الجماعة يحتمل الجماعة في الصلاة كما في حديث أبي الدرداء، وجماعة الصحابة وجماعة أهل الحل والعقد الذين هم في طاعة من اجتمعوا على تأميره.
وروى النسائي عن أسامة بن شريك قال: قال رسول الله صلى الله عليه وسلم: "أيما رجل خرج يفرق بين أمتي فاضربوا عنقه" فهذا الحديث يعين أن المراد بالجماعة في الحديث المذكور هم الذين اجتمعوا على تأمير الأمير، فأين الاستدلال على لزوم اتباع الجمهور؟
قوله: وحديث معاذ بن جبل رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "إن الشيطان

(1/336)

ذئب الإنسان، كذئب الغنم يأخذ الشاة الشاذة القاصية والنائية، فإياكم والشعاب، وعليكم بالجماعة العامة والمسجد".
أقول: لم يذكر المصنف هناك حديث عبد الله قال: خط رسول الله صلى الله عليه وسلم خطا بيده ثم قال: "هذا سبيل الله مستقيماً، ثم خط عن يمينه وشماله ثم قال: "هذه السبل ليس منها سبيل إلا عليه شيطان يدعو إليه" ثم قرأ {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ} . وهو موجود في (تلبيس إبليس) مع أنه هو حديث جيد رواه أحمد والنسائي والدارمي والحاكم وصححه، وابن حميد والبزار وابن المنذر وابن أبي حاتم وأبو الشيخ وابن مردوية وأبو جعفر الرازي وورقاء وعمرو بن أبي قبيس ويزيد بن هارون ومسدد وابن جرير، كذا في تفسير ابن كثير وفتح البيان وغيرهما.
قلت: ورجال بعضهم رجال الصحيحين كالدارمي وأحمد والنسائي، فلعل الباعث على حذفه أن هذا الحديث كان يقطع دابر المبتدعين، ويقوي أمر المتبعين.
وحديث معاذ بن جبل الذي ذكره صاحب الرسالة رواه أحمد والطبراني:
قال الهيثمي في مجمع الزوائد: وعن معاذ بن جبل أن النبي صلى الله عليه وسلم قال: "إن الشيطان ذئب الإنسان، كذئب الغنم يأخذ الشاة القاصية والنائية، وإياكم والشعاب، وعليكم بالجماعة والعامة والمسجد" رواه أحمد والطبراني ورجال أحمد ثقات، إلا أن العلاء ابن زياد قيل أنه لم يسمع من معاذ بن جبل. اهـ.
قلت: قال في الخلاصة: العلاء بن زياد بن مطر البصري أرسل عن معاذ اهـ. قال الذهبي في الكاشف: العلاء بن زياد وأبو نصر العدوي، له مراسيل اهـ. فيكون الحديث ضعيفاً فلا يصلح لأن يحتج به، على أن لفظ "الجماعة" يحتمل جماعة الصلاة، وجماعة أهل الحل والعقد، وجماعة الصحابة، فلا دلالة لهذا الحديث على لزوم اتباع كل جمهور، فلا يتم التقريب.
قوله: وحديث أبي ذر رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "اثنان خير من واحد، وثلاثة خير من اثنين، وأربعة خير من ثلاثة، فعليكم بالجماعة فإن الله تعالى لن يجمع أمتي إلا على هدى".

(1/337)

أقول: رواه أحمد، وفي سنده البختري بن عبيد وهو ضعيف متروك، وقد تقدم الكلام عليه، فتذكر.

(1/338)


الأحاديث في لزوم الجماعة والأقوال فيها - صيانة الإنسان

صيانة الإنسان عن وسوسة الشيخ دحلان

الأحاديث في لزوم الجماعة والأقوال فيها
...
أحاديث أخرى في لزوم الجماعة للمصنف
قلت: قد بقي في الباب أحاديث أخر، فلا بأس هنا أن نذكرها ونتكلم عليها بالإنصاف.
منها: حديث أبي بصرة الغفاري صاحب رسول الله صلى الله عليه وسلم قال: "سألت ربي عز وجل أربعاً فأعطاني ثلاثة ومنعني واحدة، سألت الله أن لا يجمع أمتي على ضلالة فأعطانيها، وسألت الله أن لا يظهر عليهم عدواً من غيرهم فأعطانيها، وسألت الله أن لا يهلكهم بالسنين كما أهلك الأمم قبلهم فأعطانيها، وسألت الله عز وجل أن لا يلبسهم شيعاً ويذيق بعضهم بأس بعض فمنعنيها". رواه أحمد، كذا في تفسير ابن كثير، وفي سنده رجل لم يسم، كذا في مجمع الزوائد.
ومنها: حديث أبي هريرة عن النبي صلى الله عليه وسلم قال: "سألت ربي لأمتي أربع خصال، فأعطاني ثلاثاً ومنعني واحدة: سألته أن لا تكفر أمتي واحدة فأعطانيها، وسألته أن لا يعذبهم بما عذب به الأمم قبلهم فأعطانيها، وسألته أن لا يظهر عليهم عدواً من غيرهم فأعطانيها، وسألته أن لا يجعل بأسهم بينهم فمنعنيها" رواه ابن مردوية، وروى ابن أبي حاتم نحوه، كذا في تفسير ابن كثير، وهذا حديث مفسر لما جاء في الأحاديث الأخر من لفظ الضلالة، فغاية ما يثبت من أحاديث الإجماع أن ما أجمع عليه الأمة لا يكون كفراً.
ومنها: حديث زيد بن ثابت قال: قال رسول الله صلى الله عليه وسلم: "نضر الله امرءاً سمع مقالتي فبلغها، فرب حامل فقه غير فقيه، ورب حامل فقه إلى من هو أفقه منه" زاد فيه علي بن محمد "ثلاث لا يغل عليهن قلب امرئ مسلم: إخلاص العمل لله، والنصح للأئمة المسلمين ولزوم جماعتهم" رواه ابن ماجة وفي سنده ليث بن أبي سليم وهو ضعيف، ورواه الدارمي ولفظه: أخبرنا عصمة بن الفضل حدثنا حرمي بن عمارة عن شعبة عن عمرو بن سليمان عن عبد الرحمن بن أبان بن عثمان عن أبيه قال: خرج زيد بن ثابت

(1/338)

من عند مروان بن الحكم بنصف النهار، قال فقلت: ما خرج هذه الساعة من عند مروان إلا وقد سأله عن شيء فأتيته فسألته، قال: نعم، سألني عن حديث سمعته من رسول الله صلى الله عليه وسلم قال: "نضر الله امرءاً سمع منا حديثاً فحفظه فأداه إلى من هو أفقه منه، فرب حامل فقه ليس بفقيه، ورب حامل فقه إلى من هو أفقه منه، ولا يعتقد قلب مسلم على ثلاث خصال إلا دخل الجنة" قال قلت ما هي؟ قال: "إخلاص العمل والنصيحة لولاة الأمر، ولزوم الجماعة فإن دعوتهم تحيط من ورائهم، ومن كانت الآخرة نيته جعل الله غناه في قلبه وجمع له شمله وأتته الدنيا وهي راغمة، ومن كانت الدنيا نيته فرق الله عليه شمله وجعل فقره بين عينيه ولم يأته من الدنيا إلا ما قدر له" قال: وسألته عن صلاة الوسطى: قال: هي الظهر. قلت: ورواته كلهم ثقات.
ومنها: حديث جبير بن مطعم رواه الدارمي بسندين ولفظه هكذا: أخبرنا سليمان بن داود الزهراني أخبرنا إسماعيل بن أبي جعفر حدثنا عمرو بن أبي عمرو عن عبد الرحمن ابن الحويرث عن محمد بن جبير بن مطعم عن أبيه أنه شهد خطبة رسول الله صلى الله عليه وسلم في يوم عرفة في حجة الوداع: "أيها الناس إني والله لا أدري لعلي لا ألقاكم بعد يوم هذا بمكاني هذا، فرحم الله من سمع مقالتي اليوم فوعاها، فرب حامل فقه ولا فقه له، ورب حامل فقه إلى من هو أفقه منه، واعلموا أن أموالكم ودماءكم حرام عليكم كحرمة هذا اليوم في هذا الشهر في هذا البلد، واعلموا أن القلوب لا تغل على ثلاث: إخلاص العمل لله، ومناصحة أولي الأمر، وعلى لزوم الجماعة فإن دعوتهم تحيط من ورائهم".
أخبرنا أحمد بن خالد حدثنا محمد هو ابن إسحاق عن الزهري عن محمد بن جبير ابن مطعم عن أبيه قال: قام رسول الله صلى الله عليه وسلم بالخيف من مني فقال: "نضر الله عبدا سمع مقالتي فوعاها ثم أداها إلى من لم يسمعها، فرب حامل فقه لا فقه له، ورب حامل فقه إلى من هو أفقه منه، ثلاث لا يغل عليهن قلب المؤمن: إخلاص العمل لله، وطاعة ذوي الأمر، ولزوم الجماعة، فإن دعوتهم تكون من ورائهم. اهـ. ورجال السند الأول كلهم رجال الصحيحين، غير عبد الرحمن بن الحويرث فإني لم أجده في التقريب والخلاصة والميزان والكاشف، ورجال السند الثاني أيضاً كلهم ثقات، إلا أن محمد

(1/339)

ابن إسحاق مدلس وقد عنعنه: قال الهيثمي في مجمع الزوائد: وله طريق عن صالح بن كيسان عن الزهري ورجالها موثقون.
ومنها: حديث أبي الدرداء رواه الدارمي ولفظه هكذا: أخبرنا يحيى بن موسى حدثنا عمرو بن محمد القرشي أخبرنا إسرائيل عن عبد الرحمن بن زبيد اليامي عن أبي العجلان عن أبي الدرداء قال: خطبنا رسول الله صلى الله عليه وسلم فقال: "نضر الله امرءاً سمع منا حديثاً فبلغه كما سمعه، فرب مبلغ أوعى من سامع، ثلاث لا يغل عليهن قلب امرئ مسلم: إخلاص العمل لله، والنصيحة لكل مسلم، ولزوم جماعة المسلمين فإن دعائهم محيط من روائهم، انتهى.
قلت: رجال سنده كلهم ثقات غير عبد الرحمن بن زبيد بن الحارث اليامي الكوفي قال البخاري: منكر الحديث، وقيل: النكارة هي من يحيى بن عقبة الراوي عنه نقل عن البخاري أيضاً كذا في الميزان. قلت: الراوي عنه فيما نحن فيه هو إسرائيل فلا بأس بحديثه والله أعلم. وقال في مجمع الزوائد: رواه الطبراني في الكبير ومداره على عبد الرحمن بن زبيد وهو منكر الحديث قاله البخاري اهـ. قلت: وقد عرفت جواب هذا الجرح، فافهم.
ومنها: حديث أبي سعيد الخدري عن النبي صلى الله عليه وسلم أنه قال في حجة الوداع: "نضر الله امرءاً سمع مقالتي فوعاها، فرب حامل فقه ليس بفقيه. ثلاث لا يغل عليهن قلب امرئ مؤمن: إخلاص العمل لله، والمناصحة لأئمة المسلمين، ولزوم جماعتهم فإن دعاءهم يحيط من ورائهم، رواه البزار ورجاله موثقون، إلا أن يكون شيخ سليمان بن سيف سعيد بن بزيع فإني لم أر أحداً ذكره، وإن كان سعيد بن الربيع فهو من رجال الصحيح فإنه روى عنهما والله أعلم، كذا في مجمع الزوائد.
ومنها: حديث معاذ بن جبل قال: قال رسول الله صلى الله عليه وسلم: "نضر الله عبدا سمع كلامي ثم لم يزد فيه، فرب حامل فقه إلى أوعى منه، ثلاث لا يغل عليهن قلب مؤمن: إخلاص العمل لله، والمناصحة لأولي الأمر، والاعتصام بجماعة المسلمين فإن دعوتهم تحيط من روائهم" رواه الطبراني في الكبير والأوسط، إلا أنه قال في الأوسط: "رب

(1/340)

حامل كلمة بدل "فقه" وفيه عمرو بن واقد رمي بالكذب وهو منكر الحديث، كذا في مجمع الزوائد.
قال الذهبي في الميزان: عمرو بن واقد الدمشقي عن يونس بن ميسرة وغيره، وعنه يحيى الوحاظي وهشام بن عمار، قال أبو مسهر: ليس بشيء، قال البخاري منكر الحديث، وقال ابن عدي: يكتب حديثه مع ضعفه، وقال الدارقطني: متروك، وروى الفسوي عن دحيم قال: لم يكن شيوخنا يحدثون عنه، وقال: وكان لم يشك أنه كان يكذب، وكذبه مروان بن محمد قال: وهو هالك. اهـ. ملخصاً.
ومنها: حديث النعمان بن بشير أنه قال في خطبة خطبها رسول الله صلى الله عليه وسلم في مسجد الخيف فقال: "نضر الله وجه عبد سمع مقالتي فحملها، فرب حامل فقه غير فقيه، ورب حامل فقه إلى من هو أفقه منه. ثلاث لا يغل عليهن قلب مؤمن: إخلاص العمل لله، ومناصحة ولاة الأمر، ولزوم جماعة المسلمين فإن دعوتهم تحيط من ورائهم" رواه الطبراني في الكبير، وفيه عيسى الخياط وهو متروك، كذا في مجمع الزوائد.
قال الذهبي في الميزان: عيسى بن أبي عيسى ميسرة المدني الحناط وهو الخياط والخباط عمل المعايش الثلاث، وروى عن أنس والشعبي، وعنه وكيع وعبيد الله بن موسى وابن أبي فديك وجماعة، ضعفه أحمد وغيره، قال الفلاس والنسائي متروك، وقال ابن سعد كان يقول: أنا حناط وخياط وخباط كلا قد عالجت، وقال أحمد: لا يساوي شيئاً. اهـ. ملخصاً.
ومنها حديث النعمان بن بشير عن أبيه عن النبي صلى الله عليه وسلم قال: "رحم الله عبداً سمع مقالتي فحفظها، فرب حامل فقه غير فقيه، ورب حامل فقه إلى من هو أفقه منه، ثلاث لا يغل عليهن قلب مؤمن: إخلاص العمل لله، ومناصحة ولاة المسلمين، ولزوم جماعة المسلمين" رواه الطبراني في الكبير، وفيه محمد بن كبير الكوفي ضعفه البخاري وغيره، ومشاه ابن معين، كذا في مجمع الزوائد.
قال الذهبي في الميزان: قال أحمد: خرقنا حديثه، قال البخاري: كوفي منكر الحديث، وقال ابن المديني: كتبنا عنه عجائب وخططت على حديثه، ومشاه ابن معين،

(1/341)

لروى عباس عن يحيى قال: شيعي ولم يكن به بأس، قال ابن عدي: الضعف على حديثه بين اهـ. ملخصاً.
ومنها: حديث أبي قرصافة جندرة بن خيشنة1 قال: قال رسول الله صلى الله عليه وسلم: "نضر الله امرءاً سمع مقالتي فوعاها وحفظها، فرب حامل علم إلى من هو أعلم منه، ثلاث لا يغل عليهن القلب: إخلاص العمل، ومناصحة الولاة، ولزوم الجماعة". قال: وبلغني أن ابناً لأبي قرصافة أسرته الروم فكان أبو قرصافة يناديه من سور عسقلان في وقت كل صلاة: يا فلان الصلاة، فيسمعه فيجيبه وبينهما عرض البحر. رواه الطبراني في الأوسط والصغير، وإسناده لم أر من ذكر أحداً منهم.
ومنها: حديث جابر قال: قال رسول الله صلى الله عليه وسلم: "نضر الله امرءاً سمع مقالتي فوعاها ثم بلغها، فرب مبلغ أوعى من سامع، ثلاث لا يغل عليهن قلب امرئ مسلم: إخلاص العمل لله، ومناصحة ولاة المسلمين، ولزوم جماعتهم فإن دعوتهم تحيط من وائهم" رواه الطبراني في الأوسط، وفيه محمد بن موسى البريري2 قال الدارقطني: ليس بالقوي، كذا في مجمع الزوائد.
ومنها: حديث أنس بن مالك قال: خطبنا رسول الله صلى الله عليه وسلم بمسجد الخيف من منى فقال: "نضر الله امرءاً سمع مقالتي فحفظها ثم ذهب بها إلى من لم يسمعها، فرب حامل فقه ليس بفقيه، ورب حامل فقه إلى من هو أفقه منه، ثلاث لا يغل عليهن قلب امرئ مؤمن: إخلاص العمل لله، والنصح لمن ولاه الله عليكم الأمر، ولزوم جماعة المسلمين، فإن دعوتهم تحيط من روائهم، رواه الطبراني في الأوسط، وفيه عبد الرحمن ابن زيد بن أسلم وهو ضعيف، كذا في مجمع الزوائد.
__________
1 في الأصل حيدرة –بمهملة وياء- ابن خثيمة، والصواب جندرة بجيم مفتوحة ابن خيشنة بمعجمة فياء مثناة تحتية فشين معجمة فنون. وقرصافة بكسر القاف. وكتبه محمد رشيد رضا.
2 في حاشية نسخة الهند: وفي نسخة البربري.

(1/342)


الأخبار والآثار في الحكم والقضاء بالشورى - صيانة الإنسان

صيانة الإنسان عن وسوسة الشيخ دحلان

الأخبار والآثار في الحكم والقضاء بالشورى 1
ومنها حديث ابن عباس قال: قلت يا رسول الله، أرأيت إن عرض لنا أمر لم ينزل فيه قرآن ولم تمض فيه سنة منك؟ قال، تجعلونه شورى بين العابدين من المؤمنين، ولا تقضونه برأي خاصة" فذكر الحديث بتمامه، رواه الطبراني في الكبير، وفيه عبد الله ابن كيسان قال البخاري: منكر الحديث، كذا في مجمع الزوائد، قال الذهبي في الميزان: قال البخاري: منكر الحديث، وقال أبو حاتم: ضعيف، وقال النسائي: ليس بالقوي. اهـ.
ومنها حديث علي قال: قلت يا رسول الله، إن نزل بنا أمر ليس فيه أمر ولا نهي فما تأمرني؟ قال تشاوروا الفقهاء والعابدين، ولا تمضوا فيه رأي خاصة" رواه الطبراني في الأوسط، ورجاله موثقون من أهل الصحيح، كذا في مجمع الزوائد.
ومنها حديث أبي سلمة الحمصي أن النبي صلى الله عليه وسلم سئل عن الأمر يحدث ليس في كتاب ولا سنة فقال: "ينظر فيه العابدون من المؤمنين" رواه الدرامي، وهذا حديث رجال سندهم كلهم رجال الصحيحين، إلا أن فيه انقطاعاً.
وفي الباب آثار: منها أثر عبد الله بن مسعود: ما رآه المسلمون حسناً فهو عند الله حسن، وما رآه المسلمون سيئاً فهو عند الله سيئ، رواه أحمد والبزار والطبراني في الكبير ورجاله موثقون، كذا في مجمع الزوائد، وقد تقدم ذكره.
ومنها ما روي عن المسيب بن رافع قال: كانوا إذا نزلت بهم قضية التي ليس فيها من رسول الله صلى الله عليه وسلم أثر اجتمعوا لها وأجمعوا، فالحق فيما رأوا. رواه الدارمي ورجال سنده كلهم رجال الصحيحين، إلا أن هشيماً كثير التدليس، وقد تابعه يزيد، قال الدارمي أخبرنا عبد الله أخبرنا يزيد عن العوام بهذا.
ومنها ما روي عن ميمون بن مهران قال: كان أبو بكر إذا ورد عليه الخصم نظر في كتاب الله، فإن وجد فيه ما يقضي بينهم قضى به، وإن لم يكن في الكتاب وعلم من رسول الله صلى الله عليه وسلم في ذلك الأمر سنة قضى به، فإن أعياه خرج فسأل المسلمين وقال:
__________
1 العنوان للمصحح.

(1/343)

أتاني كذا وكذا فهل علمتم أن رسول الله صلى الله عليه وسلم قضى في ذلك بقضاء؟ فربما اجتمع إليه النفر كلهم يذكر من رسول الله صلى الله عليه وسلم فيه قضاء فيقول أبو بكر: الحمد لله الذي جعل فينا من يحفظ على نبينا، فإن أعياه أن يجد فيه سنة من رسول الله صلى الله عليه وسلم جمع رؤوس الناس وخيارهم فاستشارهم، فإذا اجتمع رأيهم على أمر قضى به، رواه الدارمي ورجال سنده كلهم موثقون.
ومنها أثر عبد الله بن مسعود قال: أتى علنيا زمان لسنا نقضي ولسنا هنالك، وإن الله قد قدر من الأمر أن قد بلغنا ما ترون، فمن عرض له قضاء بعد اليوم فليقض فيه بما في كتاب الله عز وجل، فإن جاءه ما ليس في كتاب الله فليقض بما قضى به رسول الله صلى الله عليه وسلم، فإن جاءه ما ليس في كتاب الله ولم يقض به رسول الله صلى الله عليه وسلم فليقض بما قضى به الصالحون، ولا يقل إني أخاف وإني أرى، فإن الحرام بين والحلال بين، وبين ذلك أمور مشتبهة، فدع ما يريبك إلى ما يريبك، رواه الدارمي، وفي سنده حريث بن ظهير قال الذهبي في الميزان: لا يعرف، وفيه سفيان وهو مدلس وقد عنعنه، وقد تابع حريثاً عبد الرحمن بن يزيد، وتابع سفيان شعبة وأبو عوانة وجرير.
قال الدارمي في مسنده: أخبرنا يحيى بن حماد حدثنا شعبة عن سليمان عن عمارة بن عمير عن حريث بن ظهير قال: أحسبه أن عبد الله قال: قد أتى علينا زمان وما نسأل وما نحن هناك، وإن الله قدر أن بلغت ما ترون، فإذا سئلتم عن شيء فانظروا في كتاب الله، فإن لم تجدوه في كتاب الله ففي سنة رسول الله صلى الله عليه وسلم إن لم تجدوه في سنة رسول الله صلى الله عليه وسلم فما أجمع عليه المسلمون، فإن لم يكن فيما اجتمع عليه المسلمون فاجتهد رأيك ولا تقل إني أخاف وأخشى، فإن الحلال بين والحرم بين، وبين ذلك أمور مشتبهة، فدع ما يريبك إلا ما لا يريبك، حدثنا يحيى بن حماد عن أبي عوانة عن سليمان عن عمارة ابن عمير عن عبد الرحمن بن يزيد عن عبد الله نحوه، أخبرنا عبد الله بن محمد حدثنا جرير عن الأعمش عن القاسم بن عبد الرحمن عن أبيه عن عبد الله بنحوه. اهـ.
وقال النسائي في المجتبى: أخبرنا محمد بن العلاء قال حدثنا أبو معاوية عن الأعمش عن عمارة هو ابن عمير وعن عبد الرحمن بن يزيد قال: أكثروا على عبد الله ذات يوم

(1/344)

فقال عبد الله: إنه قد أتى علينا زمان ولسنا نقضي ولسنا هنالك، ثم إن الله عز وجل قدر علينا أن بلغنا ما ترون، فمن عرض له منكم قضاء بعد اليوم فليقض بما في كتاب الله، فإن جاءه أمر ليس في كتاب الله فليقض بما قضى به نبيه صلى الله عليه وسلم، فإن جاءه أمر ليس في كتاب الله ولا قضى به نبيه صلى الله عليه وسلم فليقض بما قضى به الصالحون، فإن جاءه أمر ليس في كتاب الله ولا قضى به نبيه صلى الله عيه وسلم ولا قضى به الصالحون، فليجتهد رأيه، ولا يقول إني أخاف وإني أخاف، فإن الحلال بين والحرام بين، وبين ذلك أمور متشبهات، فدع ما يريبك إلى ما يريبك، قال أبو عبد الرحمن1: هذا الحديث حديث جيد اهـ. ورواه النسائي من حديث حريث بن ظهير أيضاً.
ومنها ما روى عن شريح عن عمر بن الخطاب كتب إليه: إن جاءك شيء في كتاب الله فاقض به ولا يلتفتك عنه2 الرجال، فإن جاءك ما ليس في كتاب الله فانظر سنة رسول الله صلى الله عليه وسلم فاقض بها، فإن جاءك ما ليس في كتاب الله ولم يكن فيه سنة من رسول الله صلى الله عليه وسلم فانظر ما اجتمع عليه الناس فخذ به، فإن جاءك ما ليس في كتاب الله ولم يكن في سنة رسول الله صلى الله عليه وسلم ولم يتكلم فيه أحد قبلك فاختر أي الأمرين شئت، إن شئت أن تجتهد برأيك ثم تقدم فتقدم، وإن شئت أن تتأخر فتأخر، ولا أرى التأخر إلا خيراً لك، رواه الدارمي ورواته كلهم موثقون. ورواه النسائي ولفظه هكذا: أخبرنا محمد بن بشار قال حدثنا أبو عامر قال حدثنا أبو عامر قال حدثنا سفيان عن الشيباني عن الشعبي عن شريح أنه كتب إلى عمر يسأله، فكتب إليه: أن أقض بما في كتاب الله، فإن لم يكن في كتاب الله فبسنة رسول الله، فإن لم يكن في كتاب الله ولا في سنة رسول الله صلى الله عليه وسلم فاقض بما قضى به الصالحون، فإن لم يكن في كتاب الله ولا في سنة رسول الله صلى الله عليه وسلم ولم
__________
1 كتب في حاشية طبعة الهند هنا: أي الدارمي، وهو غلط، بل هو الحافظ أحمد بن شعيب النسائي صاحب السنن.
2 كذا في النسخة، ولعل صوابه يلفتك من الثلاثي فهو من المتعدي بنفسه، قال تعالى: {لِتَلْفِتَنَا عَمَّا وَجَدْنَا عَلَيْهِ آبَاءَنَا} .

(1/345)

يقض به الصالحون فإن شئت فتقدم وإن شئت فتأخر، ولا أرى التأخر إلا خيراً لك، والسلام عليكم. اهـ.
ولكن ليس في شيء من تيك الأحاديث الدالة على مقصود الخصم من لزوم اتباع كل جمهور، لاحتمال أن يكون المراد ما أجمع عليه الأمة لا يكون كفراً، كما في حدث أبي هريرة الذي رواه ابن مردوية، أو يكون المراد لزوم جماعة أهل الحل والعقد أو يكون المراد ما أجمع عليه الفقهاء الصالحون وهم فقهاء أهل السنة والجماعة.
قوله: ومما يعتقده هؤلاء المنكرون للزيارة والتوسل منع طلب الشفاعة من النبي صلى الله عليه وسلم.
أقول: لابد هناك أولاً من تحقيق لفظ الشفاعة، فاعلم أنه قال ابن الأثير في النهاية: قد تكرر ذكر الشفاعة في الحديث فيما يتعلق بأمور الدنيا والآخرة، وهي السؤال في التجاوز عن الذنوب والجرائم، يقال: شفع يشفع شفاعة فهو شافع وشفيع، والمشفع الذي يقبل الشفاعة1 والمشفع الذي يقبل شفاعته. اهـ.
وفي مجمع البحار: والشفاعة تكررت في الحديث، وتتعلق بأمور الدنيا والآخرة، وهي السؤال في التجاوز عن الذنوب والجرائم، شفع فهو شافع وشفيع والمشفع من يقبلها والمشفع من يقبل شفاعته. اهـ.
وقال البيضاوي: والشفاعة من الشفع كأن المشفوع له كان فرداً فجعله الشفيع شفعاً بضم نفسه إليه. اهـ.
وقال في فتح البيان: والشفاعة مأخوذة من الشفع وهو الاثنان، تقول استشفعته أي سألته أن يشفع لي، أي يضم جاهه إلى جاهك عند المشفوع إليه ليصل النفع إلى المشفوع. اهـ.
وقال الحافظ في فتح الباري: الاستشفاع طلب الشفاعة، وهي انضمام الأدنى إلى الأعلى ليستعين به على ما يرومه. اهـ.
__________
1 المشفع هذا بكسر الفاء المشددة، والذي بعده بفتحها.

(1/346)

إذا دريت هذا فاعلم أن شفاعة النبي صلى الله عليه وسلم للمؤمنين ثابتة في الدنيا والآخرة، أما الشفاعة في الدنيا فقد قال الله تعالى في سورة النساء: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّاباً رَحِيماً} .
قال الحافظ ابن كثير في تفسيره تحت هذه الآية: يرشد تعالى العصاة والمذنبين –إذا وقع منهم الخطأ والعصيان- أن يأتوا إلى الرسول صلى الله عليه وسلم فيستغفروا الله عنده، ويسألوه أن يستغفر لهم، فإنهم إذا فعلوا ذلك تاب الله عليهم ورحمهم وغفر لهم. انتهى.
قال ابن عبد الهادي في الصارم المنكي: وهذه كانت عادة الصحابة معه صلى الله عليه وسلم أن أحدهم متى صدر منه ما يقتضي التوبة جاء إليه فقال: يا رسول الله فعلت كذا وكذا فاستغفر لي. اهـ.
ويدل عليه ما روي عن كعب بن مالك في حديث طويل فيه: فطفقوا يعتذرون إليه ويحلفون له، وكانوا بضعة وثمانين رجلاً، فقبل منهم رسول الله صلى الله عليه وسلم علانيتهم وبايعهم واستغفر لهم، ووكل سرائرهم إلى الله تعالى. اهـ.
وقال تعالى في سورة آل عمران: {فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الْأَمْرِ} وقال تعالى في سورة محمد: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} وقال تعالى في سورة الممتحنة: {يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَنْ لا يُشْرِكْنَ بِاللَّهِ –إلى قوله تعالى- فَبَايِعْهُنَّ وَاسْتَغْفِرْ لَهُنَّ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} وقال تعالى في سورة التوبة: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلاتَكَ سَكَنٌ لَهُمْ وَاللَّهُ سَمِيعٌ عَلِيمٌ}
قال الحافظ ابن كثير: {وَصَلِّ عَلَيْهِمْ} أي ادع لهم واستغفر لهم كما رواه مسلم في صحيحه عن عبد الله بن أبي أوفى قال: كان النبي صلى الله عليه وسلم إذا أتى بصدقة قوم صلى عليهم، فأتاه أبي بصدقته فقال: "اللهم صل على آل أبي أوفى ". اهـ.
وفي فتح البيان قال ابن عباس رضي الله عنهما: استغفر لهم من ذنوبهم التي كانوا

(1/347)

أصابوها، إن صلاتك رحمة لهم اهـ. وكذا نقل السيوطي في الإكليل.
وقال تعالى فيها أيضاً: {وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَداً وَلا تَقُمْ عَلَى قَبْرِهِ إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ} .
قال السيوطي في الإكليل: فيه تحريم الصلاة على الكافر والوقوف على قبره، وأن دفنه جائز، ومفهومه وجوب الصلاة على المسلم ودفنه ومشروعية الوقوف على قبره والدعاء له والاستغفار.
وقال تعالى فيها: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} . فإن مفهومه مشروعية الاستغفار للمؤمنين.
ومن هذا القبيل دعاء النبي صلى الله عليه وسلم لأبي سلمة حين مات بقوله: "اللهم اغفر لأبي سلمة وارفع درجته في المهديين، واخلفه في عقبه في الغابرين، واغفر لنا وله يا رب العالمين، وافسح له في قبره، ونور له فيه" رواه مسلم.
ومنه صلاته صلى الله عليه وسلم على الجنازة كما دعا على جنازة بقوله: اللهم اغفر له وارحمه وعافه واعف عنه، واكرم نزله ووسع مدخله، واغسله بالماء والثلج والبرد، ونقه من الخطايا كما نقيت الثوب الأبيض من الدنس، وأبدله داراً خيراً من داره، وأهلاً خيراً من أهله، وزوجاً خيراً من زوجه، وأدخله في الجنة، وأعذه من عذاب القبر ومن عذاب النار" رواه مسلم. ولذا قال صلى الله عليه وسلم: "إن هذه القبور مملوءة ظلمة على أهلها، وإن الله ينورها لهم بصلاتي عليهم" متفق عليه. وقال صلى الله عليه وسلم: "ما من رجل مسلم يموت فيقوم على جنازته أربعون رجلاً لا يشركون بالله شيئاً إلا شفعهم الله فيه". رواه مسلم. وأيضاً قال صلى الله عليه وسلم: "ما من ميت تصلي عليه أمة من المسلمين يبلغون مائة كلهم يشفعون له إلا شفعوا فيه" رواه مسلم.
ومن هذا القبيل قوله صلى الله عليه وسلم إذا صلى على الجنازة: "اللهم اغفر لحينا وميتنا، وشاهدنا وغائبنا، وصغيرنا وكبيرنا، وذكرنا وأنثانا، اللهم من أحييته منا فأحيه على الإسلام،

(1/348)

ومن توفيته منا فتوفه على الإيمان، اللهم لا تحرمنا أجره، ولا تفتنا بعده" رواه أحمد وأبو داود والترمذي وابن ماجه.
ومنه قوله صلى الله عليه وسلم في صلاة الجنازة: "اللهم إن فلان ابن فلان في ذمتك، وحبل جوارك، فقه من فتنة القبر، وعذاب النار، وأنت أهل الوفاء والحق، اللهم اغفر له وارحمه إنك أنت الغفور الرحيم". رواه أبو داود وابن ماجه.
ومنه ما روي عن النبي صلى الله عليه وسلم في الصلاة على الجنازة: "اللهم أنت ربها، وأنت خلقتها، وأنت هديتها إلى الإسلام، وأنت قبضت روحها، وأنت أعلم بسرها وعلانيتها، جئنا شفعاء فاغفر له". رواه أبو داود.
ومنه ما روي أن النبي صلى الله عليه وسلم كان إذا فرغ من دفن الميت وقف عليه فقال: "استغفروا لأخيكم ثم سلوا له التثبيت فإنه الآن يسئل" رواه أبو داود.
ومنه الأدعية المروية عنه صلى الله عليه وسلم في زيارة القبور فإنها كلها من باب الشفاعة.
ومنه دعاؤه صلى الله عليه وسلم لبعض أصحابه كما دعا لأنس رضي الله عنه فقال: "اللهم أكثر ماله وولده وأطل حياته واغفر له" أخرجه البخاري في الأدب المفرد قاله الحافظ في الفتح.
ومنه دعاؤه صلى الله عليه وسلم لعبيد أبي عامر بقوله: "اللهم اغفر لعبيد أبي عامر" ورأيت بياض إبطيه فقال: "اللهم اجعله يوم القيامة فوق كثير من خلقك من الناس". رواه البخاري.
ومنه دعاؤه صلى الله عليه وسلم للعباس وولده بقوله: "اللهم اغفر للعباس وولده مغفرة ظاهرة وباطنة لا تغادر ذنباً" رواه الترمذي.
ومنه ما روي عن جابر قال: استغفر لي رسول الله صلى الله عليه وسلم خمساً وعشرين مرة، رواه الترمذي. ومنه قال لغفار: "غفر الله لها" رواه البخاري.
ومنه قوله صلى الله عليه وسلم: "اللهم لا عيش إلا عيش الآخرة، فاغفر للمهاجرين والأنصار" رواه البخاري.

(1/349)

ويدل على هذا القسم من الشفاعة قوله صلى الله عليه وسلم لأبي جرى جابر بن سليم: "أنا رسول الله الذي إن أصابك ضر فدعوته كشفه عنك، وإن أصابك عام سنة فدعوته أنبتها لك، وإذا كنت بأرض قفر أو فلاة فضلت راحلتك فدعوته ردها عليك". وهذا القول في حديث طويل رواه أبو داود.
ومنه دعاؤه صلى الله عليه وسلم لبسر حين أخذ بلجام دابته وقال: ادع الله لنا، فقال: "اللهم بارك لهم فيما رزقتهم، واغفر لهم وارحمهم" رواه مسلم.
ومنه استسقاؤه صلى الله عليه وسلم لهم كما روى عن أنس بن مالك أنه قال: جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله هلكت المواشي، وانقطعت السبل، فادع الله، فدعا الله فمطرنا من الجمعة إلى الجمعة، فجاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله تهدمت البيوت وانقطعت السبل وهلكت المواشي، فقال رسول الله صلى الله عليه وسلم: "اللهم على ظهور الجبال والآكام وبطون الأودية ومنابت الشجر" فانجبات عن المدينة انجياب الثوب. رواه البخاري.
وعن ابن مسعود قال: إن قريشاً أبطأوا عن الإسلام، فدعا عليهم النبي صلى الله عليه وسلم فأخذتهم سنة حتى هلكوا فيها، وأكلوا الميتة والعظام، فجاءه أبو سفيان فقال: يا محمد جئت تأمر بصلة الرحم، وإن قومك هلكوا فادع الله تعالى، فقرأ: {فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ} الآية رواه البخاري في أبواب الاستسقاء.
قال الحافظ في الفتح: ولم يقع في هذا السياق التصريح بأنه دعا لهم، وسيأتي هذا الحديث في تفسير سورة (ص) بلفظ "فكشف عنهم ثم عادوا" وفي سورة الدخان من وجه آخر بلفظ "فاستسقى لهم فسقوا" ونحوه في رواية أسباط المعلقة. اهـ.
وهذا الضرب من الشفاعة حاصل للأنبياء الآخرين أيضاً، يدل عليه الآيات التي نتلوها عليك.
قال الله تعالى في سورة يوسف: {قَالُوا يَا أَبَانَا اسْتَغْفِرْ لَنَا ذُنُوبَنَا إِنَّا كُنَّا خَاطِئِينَ. قَالَ سَوْفَ أَسْتَغْفِرُ لَكُمْ رَبِّي إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} . وقال تعالى في سورة إبراهيم:

(1/350)

{رَبَّنَا اغْفِرْ لِي وَلِوَالِدَيَّ وَلِلْمُؤْمِنِينَ يَوْمَ يَقُومُ الْحِسَابُ} وللملائكة1 أيضاً قال الله تعالى في سورة المؤمنون: {الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْماً فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ. رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُمْ وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ. وَقِهِمُ السَّيِّئَاتِ وَمَنْ تَقِ السَّيِّئَاتِ يَوْمَئِذٍ فَقَدْ رَحِمْتَهُ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} ، وقوله تعالى في سورة الشورى: {تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْ فَوْقِهِنَّ وَالْمَلائِكَةُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيَسْتَغْفِرُونَ لِمَنْ فِي الْأَرْضِ أَلا إِنَّ اللَّهَ هُوَ الْغَفُورُ الرَّحِيمُ} ، بل عامة المؤمنين مأذونون في هذه الشفاعة قال تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} .
وعن عبادة بن الصامت قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من استغفر للمؤمنين والمؤمنات كتب الله له بكل مؤمن ومؤمنة حسنة" رواه الطبراني وإسناده جيد، كذا في مجمع الزوائد، وفي الباب عن أبي هريرة وأم سلمة وأبي الدرداء، ولكن في رواياتهم ضعف. وهي تكفي للتأييد.
وهذا النوع من الشفاعة يجوز طلبه منه صلى الله عليه وسلم بلا مرية، بأن يأتي أحد منهم النبي صلى الله عليه وسلم في حياته ويستشفع به، لا أن يدعوه غائباً عنه، دل عليه قوله تعالى: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ} الآية، وقوله تعالى: {قَالُوا يَا أَبَانَا اسْتَغْفِرْ لَنَا ذُنُوبَنَا} ، وقوله تعالى: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّهِ لَوَّوْا رُؤُوسَهُمْ} ، وقول الصحابة رضي الله عنهم وغيرهم لرسول الله صلى الله عليه وسلم ادع الله لنا، وقوله صلى الله عليه وسلم لعمر: "إن خير التابعين رجل يقال له أويس، وله والدة وكان به بياض، فمره فليستغفر لكم" رواه مسلم.
__________
1 معطوف على قوله: حاصل للأنبياء.

(1/351)

فإذا جاز طلب هذا الضرب من الشفاعة من غير النبي صلى الله عليه وسلم من أهل الخير والصلاح فالنبي صلى الله عليه وسلم أولى به.

(1/352)


القسم الثاني من أقسام الشفاعة - صيانة الإنسان

صيانة الإنسان عن وسوسة الشيخ دحلان

القسم الثاني من أقسام الشفاعة
...
القسم الثاني شفاعته صلى الله عليه وسلم في عالم البرزخ
وفي الباب حديث عبد الله بن مسعود عن النبي صلى الله عليه وسلم قال: "إن لله ملائكة سياحين يبلغوني عن أمتي السلام" قال: وقال رسول الله صلى الله عليه وسلم: "حياتي خير لكم، تحدثون ويحدث لكم، ووفاتي خير لكم، تعرض علي أعمالكم، فما رأيت من خير حمدت الله عليه، وما رأيت من شر استغفرت الله لكم" رواه البزار ورجاله رجال الصحيح، كذا في مجمع الزوائد.
وقال القسطلاني في شرحه على صحيح البخاري: وفي حديث ابن مسعود عند البزار بإسناد جيد رفعه: "حياتي خير لكم، ووفاتي خير لكم، تعرض علي أعمالكم، فما رأيت من خير حمدت الله عليه، وما رأيت من شر استغفرت الله لكم" اهـ. ولا يخفى عليك أن كون رجال الحديث رجال الصحيح أو كون سنده جيداً لا يقتضي صحة الحديث وجودته لجواز أن يكون فيه انقطاع أو شذوذ أو علة أخرى.
قال التقي السبكي في (شفاء الأسقام) : وقال بكر بن عبد الله المزني قال رسول الله صلى الله عليه وسلم: "حياتي خير لكم تحدثون ويحدث لكم، فإذا أنا مت كانت وفاتي خيرا لكم تعرض علي أعمالكم، فإن رأيت خيراً حمدت الله، وإن رأيت غير ذلك استغفرت الله لكم"، قال ابن عبد الهادي في (الصارم) : هذا خبر مرسل رواه القاضي إسماعيل بن إسحاق في كتاب (فضل الصلاة على النبي صلى الله عليه وسلم) وقد نقلنا عبارته فيما تقدم، ولو سلم ثبوت ذلك الحديث فليس فيه دلالة على جواز طلب الشفاعة منه صلى الله عليه وسلم.
وبالجملة فطلب هذه الشفاعة عند القبر أو بعيداً منه بدعة، لا يدل عليها دليل شرعي من الكتاب العزيز، والسنة المطهرة.
وأما ما روي أن الناس أصابهم قحط في خلافة عمر رضي الله عنه فجاء بلال بن الحارث رضي الله عنه الحديث، وكذا ما روي أن رجلاً كان يختلف إلى عثمان بن عفان رضي الله عنه في زمن خلافته في حاجة فكان لا يلتفت إليه ولا ينظر إليه في حاجته،

(1/352)

فشكا ذلك لعثمان بن حنيف راوي الحديث، وكذا ما روي عن العتبي أنه قال: كنت جالساً عند قبر رسول الله صلى الله عليه وسلم فجاء أعرابي فقال: السلام عليكم يا رسول الله، سمعت الله يقول. الحديث، فقد عرفت جوابه فيما تقدم فتذكر.

(1/353)


القسم الثالث من أقسام الشفاعة - صيانة الإنسان

صيانة الإنسان عن وسوسة الشيخ دحلان

القسم الثالث من أقسام الشفاعة
...
لقسم الثالث شفاعته صلى الله عليه وسلم يوم القيامة
وهي ثابتة بالكتاب والسنة، وطلبها من النبي صلى الله عليه وسلم في حياته صلى الله عليه وسلم ثابت بما روي عن أنس قال سألت النبي صلى الله عليه وسلم أن يشفع لي يوم القيامة فقال: "أنا فاعل" قلت: يا رسول الله فأين أطلبك؟ قال: "اطلبني أول ما تطلبني على الصراط" قلت: فإن لم ألقك على الصراط؟ قال: "فاطلبني عند الميزان" قلت: فإن لم ألقك عند الميزان؟ قال: "فاطلبني على الحوض فإني لا أخطئ هذه الثلاث المواطن" رواه الترمذي وقال: هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه.
قلت: ورجاله رجال الصحيح، وكلهم ثقات، غير حرب بن ميمون أبي الخطاب فقد اختلف فيه، قال الذهبي في الميزان: بصري صدوق يخطئ1، قال أبو زرعة: لين. وقال يحيى بن معين: صالح، وقد وثقه علي بن المديني وغيره، وأما البخاري فذكره في الضعفاء، وما ذكر الذي بعده صاحب الأغمية2، وقد خلط البخاري وابن عدي صاحب الأغمية بأبي الخطاب وجعلهما واحداً، والصواب أنهما اثنان، قال عبد الغني ابن سعيد: هذا مما وهم فيه البخاري، نبهني عليه الدارقطني. اهـ. ملخصاً، قال المؤلف وهو من رواة مسلم.
وعن معاذ بن جبل وأبي موسى قالا: كان رسول الله صلى الله عليه وسلم إذا نزل منزلاً كان الذي يليه المهاجرون، قال فنزلنا فنام رسول الله صلى الله عليه وسلم ونحن، قال فتعاررت بالليل أنا ومعاذ فنظرنا فلم نره، قال فخرجنا نطلبه فسمعنا هريراً كهرير الأرحاء إذا أقبل، فلما أقبل
__________
1 وقال الحافظ في التقريب: صدوق رمي بالقدر. اهـ. فهو في المرتبة الخامسة بين الثقات والضعفاء.
2 صاحب الأغمية هو حرب الأصفر، وكنيته أبو عبد الرحمن، وهو متروك على عبادته، والأغيمة بالفتح السقوف كما في التقريب. وكتبه محمد رشيد رضا.

(1/353)

نظر فقال: "ما شأنكم؟ " فقالوا: تنبهنا فلم نرك حيث كنت، خشينا أن يكون أصابك شيء فجئنا نطلبك، قال: "أتاني آت في منامي فخيرني بين أن يدخل نصف أمتي الجنة أو شفاعة، فاخترت لهم الشفاعة" فقلنا: إنا نسألك بحق الإسلام وبحق الصحبة لما أدخلتنا في شفاعتك، فدعا لهم، قال فاجتمع عليه الناس وقالوا مثل مقالتنا وكثر الناس فقال: "إني جاعل شفاعتي لمن مات لا يشرك بالله شيئاً" رواه أحمد والطبراني بنحوه، وفي رواية عند أحمد: فقالا ادع الله يا رسول الله أن يجعلنا في شفاعتك، فقال: "أنتم ومن مات لا يشرك بالله شيئاً في شفاعتي" ورجالهما رجال الصحيح، غير عاصم بن أبي النجود وقد وثق وفيه ضعف، ورواه البزار باختصار، ولكن أبا المليح وأبا بردة لم يدركا معاذ بن جبل، كذا في مجمع الزوائد.
وفي الباب عن أبي موسى رواه أحمد والطبراني وأحد أسانيد الطبراني رجاله ثقات.
وعن مصعب الأسلمي قال: انطلق غلام منا فأتى النبي صلى الله عليه وسلم فقال: أني سائلك سؤالاً، قال: "ما هو؟ " قال أسألك أن تجعلني ممن تشفع له يوم القيامة، قال: "من أمرك بهذا، ومن علمك هذا، ومن دلك على هذا؟ " قال ما أمرني به أحد إلا نفسي. قال: "فإنك ممن أشفع له يوم القيامة". رواه الطبراني ورجاله رحال الصحيح"، وعن عوف بن مالك الأشجعي رواه الطبراني بأسانيد ورجال بعضها ثقات، وعن أبي بن كعب صاحب الحرير رواه الطبراني في الأوسط، وفيه علي بن قرة بن حبيب ولم أعرفه، وبقية رجاله ثقات، وهذا كله في مجمع الزوائد.
وكذا طلب هذه الشفاعة من النبي صلى الله عليه وسلم يوم القيامة أيضاً ثابت بأحاديث صحيحة مروية في الصحاح وغيرها:
منها حديث أنس أن النبي صلى الله عليه وسلم قال: "يحبس المؤمنون يوم القيامة حتى يهموا بذلك فيقولون: لو استشفعنا ربنا فيريحنا من مكاننا. فيأتون آدم فيقولون: أنت آدم أبو الناس، خلقك الله بيده، وأسكنك جنته، وأسجد لك ملائكته، وعلمك أسماء كل شيء، اشفع لنا عند ربك حتى يريحنا من مكاننا هذا" وهذا حديث طويل فيه: فيأتوني فأستأذن على ربي في داره فيؤذن لي عليه، فإذا رأيته وقعت ساجداً، فيدعني

(1/354)

ما شاء الله أن يدعني، فيقول: ارفع محمد، وقل تسمع، واشفع تشفع، وسل تعطه" الحديث متفق عليه.
وأما طلبها من النبي صلى الله عليه وسلم بعد الوفاة قبل يوم القيامة عند القبر أو بعيداً من القبر فبدعة، وأي ملجئ لنا إلى إحداث هذه البدعة؟
وقد ورد في الأحاديث الصحيحة من الأذكار والأعمال ما يكون سببا لاستحقاق الشفاعة ووجوبها ونزولها، كما في حديث جابر بن عبد الله أن رسول الله صلى الله عليه وسلم قال: "من قال حين يسمع النداء" اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمداً الوسيلة والفضيلة، وابعثه مقاماً محموداً الذي وعدته، حلت له شفاعتي يوم القيامة" أخرجه البخاري وأهل السنن.
وقد ورد في حديث أبي الدرداء في الباب طلب الشفاعة من الله تعالى لا من الرسول صلى الله عليه وسلم ولفظه هكذا قال: كان رسول الله صلى الله عليه وسلم إذا سمع النداء قال: "اللهم رب هذه الدعوة التامة والصلاة القائمة، صل على عبدك ورسولك، واجعلنا في شفاعته يوم القيامة، قال رسول الله صلى الله عليه وسلم: "من قال هذا عند النداء جعله الله في شفاعتي يوم القيام " رواه الطبراني في الأوسط، وفيه صدقة بن عبد الله السمين ضعفه أحمد والبخاري ومسلم وغيرهم، ووثقه دحيم وأبو حاتم وأحمد بن صالح المصري، كذا في مجمع الزوائد.
وكذا ورد في حديث ابن عباس أيضاً طلب الشفاعة من الله تعالى ولفظه هكذا: وعن ابن عباس أن نبي الله صلى الله عليه وسلم قال: "من سمع النداء فقال: أشهد أن لا إله إلا الله وحده لا شريك له وأن محمداً عبده ورسوله، اللهم صل على محمد وبلغه درجة الوسيلة عندك، واجعلنا في شفاعته يوم القيامة، وجبت له الشفاعة". رواه الطبراني في الكبير، وفيه إسحاق بن عبد الله بن كيسان لينه الحاكم وضعفه ابن حبان، وبقية رجاله ثقات، كذا في مجمع الزوائد، وهاتان السنتان وأن كانتا ضعيفتين فالتمسك بهما خير من إحداث بدعة.
وجملة القول أن طلب الشفاعة منه صلى الله عليه وسلم في حياته صلى الله عليه وسلم ثابت بلا شك، وكذلك

(1/355)

طلب الشفاعة منه صلى الله عليه وسلم يوم القيامة، وهذا لا ينكره أحد، وأما ما يمنعه المانعون فهو طلب الشفاعة منه صلى الله عليه وسلم بعد الوفاة قبل يوم القيامة، وهو غير ثابت، فعزو منع مطلق طلب الشفاعة إلى المانعين كما فعله صاحب الرسالة لا يخلو عن تلبيس وتدليس.
قال شيخ الإسلام ابن تيمية في (اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم) : فحينئذ فيقال أما التوسل والتوجه إلى الله وسؤاله بالأعمال الصالحة التي أمر بها كدعاء الثلاثة الذين أووا إلى الغار بأعمالهم الصالحة وبدعاء الأنبياء والصالحين وشفاعتهم، فهذا مما لا نزاع فيه، بل هو من الوسيلة التي أمر الله بها في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} . وقوله: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} . فإن ابتغاء الوسيلة إليه هو طلب ما يتوسل به، أي يتوسل ويتقرب به إليه سبحانه وتعالى، كان على وجه العبادة والطاعة وامتثال الأمر، أو كان على وجه السؤال له والاستعاذة به رغبة إليه في جلب المنافع ودفع المضار. اهـ.
وقال فيه: والمقصود هنا أن دعاء الله تعالى قد يكون دعاء عبادة لله يثاب العبد عليه في الآخرة مع ما يحصل له في الدنيا، وقد يكون دعاء مسألة يقضي به حاجته، ثم قد يثاب عليه إذا كان مما يحبه الله، وقد لا يحصل له إلا تلك الحاجة، وقد يكون سبباً لضرر دينه فيعاقب على ما ضيعه من حقوق الله وتعداه من حدوده، فالوسيلة التي أمر الله بابتغائها تعم الوسيلة في عبادته وفي مسألته، فالتوسل إليه بالأعمال الصالحة التي أمر بها وبدعاء الأنبياء والصالحين وشفاعتهم ليس هو من باب الإقسام عليه بمخلوقاته.
ومن هذا الباب استشفاع الناس بالنبي صلى الله عليه وسلم يوم القيامة فإنهم يطلبون منه أن يشفع لهم إلى الله، كما كانوا في الدنيا يطلبون منه أن يدعو لهم في الاستسقاء وغيره، وقول عمر رضي الله عنه: إنا كنا إذا أجدبنا توسلنا إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا، معناه نتوسل إليك بدعائه وشفاعته وسؤاله، ونحن نتوسل إليك بدعاء عمه وسؤاله وشفاعته، ليس المراد به أنا نقسم عليك به أو ما يجري هذا المجرى مما يفعل بعد موته وفي مغيبة كما يقول بعض الناس: أسألك بجاه فلان عندك، ويقولون:

(1/356)

إنا نتوسل إلى الله بأنبيائه وأوليائه، ويروون حديثاً موضوعاً: إذا سألتم الله فاسئلوه بجاهي فإن جاهي عند الله عريض. فإنه لو كان هذا هو التوسل الذي كان الصحابة يفعلونه كما ذكر عمر رضي الله عنه لفعلوا ذلك بعد موته ولم يعدلوا عنه إلى العباس مع علمهم بأن السؤال به والإقسام به أعظم من العباس، فعلم أن ذلك التوسل الذي ذكروه هو مما يفعل بالأحياء دون الأموات وهو التوسل بدعائهم وشفاعتهم، فإن الحي يطلب منه ذلك والميت لا يطلب منه شيء لا دعاؤه ولا غيره، وكذلك حديث الأعمى فإنه طلب من النبي صلى الله عليه وسلم أن يدعو له ليرد الله عليه بصره فعلمه النبي صلى الله عليه وسلم دعاء أمره فيه أن يسأل الله قبول شفاعة نبيه فيه، فهذا يدل على أن النبي صلى الله عليه وسلم شفع فيه، وأمره أن يسأل الله قبول شفاعته، وأن قوله: أسألك التوجه إليك بنبيك محمد نبي الرحمة أي بدعائه وشفاعته كما قال عمر: كنا نتوسل إليك بنبينا، فلفظ التوجه والتوسل في الحديثين بمعنى واحد، ثم قال: يا محمد يا رسول الله، إني أتوجه بك إلى ربي في حاجتي ليقضيها، اللهم فشفعه في، فطلب من الله أن يشفع فيه نبيه. اهـ.
وقال فيه: وأما قول الناس: أسألك بالله وبالرحم وقراءة من قرأ: {تَسَأَلونَ بِهِ وَالْأَرْحَامَ} فهو من باب التسبب بها، فإن الرحم توجب الصلة وتقتضي أن يصل الإنسان قرابته، فسؤال السائل بالرحم لغيره يتوصل إليه بما يوجب صلة من القرابة التي بينهما ليس هو من باب الإقسام، ولا من باب التوسل بما لا يقتضي المطلوب، بل هو توسل بما يقتضي المطلوب كالمتوسل بدعاء الأنبياء وبطاعتهم والصلاة عليهم. اهـ.
وقال فيه: فالتوسل بالأنبياء والصالحين يكون بأمرين: إما طاعتهم واتباعهم، وإما دعاؤهم وشفاعتهم، فمجرد دعائهم من غير طاعة منه لهم ولا شفاعة منهم له فلا ينفعه وإن عظم جاه أحدهم عند الله تعالى، وقد بسطت هذه المسائل في غير هذا الموضع، والمقصود هنا إذا كان السلف والأئمة قالوا في سؤاله بالمخلوق ما قد ذكر فكيف بسؤال المخلوق الميت، سواء سئل أن يسأل قضاء الحاجة ونحو ذلك مما يفعله بعض الناس إما عند قبر الميت وإما مع غيبته. اهـ.
وقال فيه: وهذا الموضع افترق الناس فيه ثلاث فرق طرفان ووسط: فالمشركون

(1/357)

ومن وافقهم من مبتدعة أهل الكتاب كالنصارى ومبتدعة هذه الأمة أثبتوا الشفاعة التي نفاها القرآن، والخوارج والمعتزلة أنكروا شفاعة نبينا محمد صلى الله عليه وسلم في أهل الكبائر من أمته، بل أنكر طائفة من أهل البدع انتفاع الإنسان بشفاعة غيره ودعائه، كما أنكروا انتفاعه بصدقة غيره وصيامه عنه، وأنكروا الشافعة بقوله: {مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ} وقوله: {مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ} . وغير ذلك، وأما سلف الأمة وأئمتها ومن اتبعهم من أهل السنة والجماعة فاثبتوا ما جاءت به السنة عن النبي صلى الله عليه وسلم من شفاعته لأهل الكبائر من أمته وغير ذلك من أنواع شفاعته وشفاعة غيره من الأنبياء والملائكة، وقالوا إنه لا يخلد في النار من أهل التوحيد أحد، وأقروا بما جاءت به السنة من انتفاع الإنسان بدعاء غيره وشفاعته والصدقة عنه بل والصوم عنه في أصح قولي العلماء كما ثبتت به السنة الصحيحة الصريحة1 وما كان في معنى الصوم.
وقالوا إن الشفيع يطلب من الله ويسأله، ولا تنفع الشفاعة عنده إلا بإذنه، قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} – {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} - {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} .
وقد ثبت في الصحيح أن سيد الشفعاء صلى الله عليه وسلم إذا طلبت منه الشفاعة بعد أن تطلب الشفاعة من آدم وأولي العزم –نوح وإبراهيم وموسى وعيسى- فيردونها إلى محمد صلى الله عليه وسلم العبد الذي غفر الله ما تقدم من ذنبه وما تأخر قال: "فأذهب إلى ربي، فإذا
__________
1 هذا ليس بعام، فإن الثابت في السنة من صوم الولد أو حجه عن أمه أو أبيه لا يتعارض مع قوله تعالى: {وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى} فإن ولد الإنسان من كسبه وملحق به بقوله تعالى: {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ} الآية، وحديث: " إذا مات الإنسان انقطع عمله إلا من ثلاث " وذكر منها الولد الصالح يدعو له، وهو في صحيح مسلم. وقد حققنا المسألة بالتفصيل في أواخر تفسير سورة الأنعام، وكتبه محمد رشيد رضا.

(1/358)

خررت ساجداً فأحمد ربي بمحامد يفتحها علي لا أحسنها الآن، فيقول: أي محمد، ارفع رأسك، وقل يسمع، وسل تعطه، واشفع تشفع، فأقول: رب أمتي أمتي فيحد لي حداً فأدخلهم الجنة" وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً. أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} . قال طائفة من السلف: كان أقوام يدعون العزير، والمسيح، والملائكة، فأنزل الله هذه الآية، وقد أخبر فيها أن هؤلاء المسؤلين يتقربون إلى الله، ويرجون رحمته ويخافون عذابه.
وقد ثبت في الصحيح أن أبا هريرة قال: يا رسول الله أي الناس أسعد بشفاعتك يوم القيامة؟ قال: "يا أبا هريرة، لقد ظننت أن لا يسألني عن هذا الحديث أحد أول منك، لما رأيت من حرصك على الحديث: أسعد الناس بشفاعتي يوم القيامة من قال لا إله إلا الله يبتغي بها وجه الله" فكلما كان الرجل أتم إخلاصاً لله، كان أحق بالشفاعة، وأما من علق قلبه بأحد من المخلوقين يرجوه ويخافه فهذا من أبعد الناس عن الشفاعة، فشفاعة المخلوق عند المخلوق بإعانة الشافع للمشفوع له بغير إذن المشفوع عنده، بل يشفع إما لحاجة المشفوع عنده إليه وإما لخوفه منه فيحتاج أن يقبل شفاعته، والله تعالى غني عن العالمين، وهو وحده يدبر العالمين كلهم فما من شفيع إلا من بعد إذنه، فهو الذي يأذن للشفيع في الشفاعة، وهو يقبل شفاعته، كما يلهم الداعي الدعاء ثم يجيب دعاءه، فالأمر كله له، فإذا كان العبد يرجو شفعاء من المخلوقين فقد لا يختار ذلك الشفيع، أن يشفع له، وإن اختار فقد لا يأذن الله له في الشفاعة ولا يقبل شفاعته. اهـ.
قال ابن عبد الهادي في (الصارم) : وكذلك الشرك بأهل القبور لم يطمع الشيطان أن يوقعهم فيه، فلم يكن على عهدهم في الإسلام قبر نبي يسافر إليه ولا يقصد الدعاء عنده أو تطلب بركته أو شفاعته أو غير ذلك، بل أفضل الخلق محمد خاتم الرسل

(1/359)

صلوات الله وسلامه عليه وقبره عندهم محجوب لا يقصده أحد منهم بشيء من ذلك، وكذلك كان التابعون بإحسان ومن بعدهم من أئمة المسلمين، وإنما تكلم العلماء والسلف في الدعاء للرسول صلى الله عليه وسلم عند قبره: منهم من نهى عن الوقوف للدعاء له دون السلام عليه، ومنهم من رخص في هذا وهذا، ومنهم من نهى عن هذا وهذا، وأما دعاؤه وهو طلب استغفاره وشفاعته بعد موته فهذا لم ينقل عن أحد من أئمة المسلمين لا من الأئمة الأربعة ولا غيرهم. اهـ.
وقال فيه أيضاً: ولم يذكر أحد منهم –أي المالكية– أنه استحب أن يسأل بعد الموت لا استغفاراً ولا غيره، وكلامه المنصوص عنه وعن أمثاله ينافي هذا. اهـ.
وقال فيه أيضاً: وقد أجدب الناس على عهد عمر بن الخطاب رضي الله عنه فاستقى بالعباس، ففي صحيح البخاري عن أنس رضي الله عنه أن عمر استسقى بالعباس رضي الله عنه وقال: اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا فيسقون، فاستسقوا به كما كانوا يستسقون بالنبي صلى الله عليه وسلم في حياته، وهم إنما كانوا يتوسلون بدعائه وشفاعته لهم فيدعو لهم ويدعون معه كالإمام والمأمومين من غير أن يكونوا يقسمون على الله بمخلوق، كما ليس لهم أن يقسم بعضهم على بعض بمخلوق، ولما مات صلى الله عليه وسلم توسلوا بدعاء العباس واستسقوا به، ولهذا قال الفقهاء: يستحب الاستسقاء بأهل الخير والدين، والأفضل أن يكونوا من أهل بيت النبي صلى الله عليه وسلم.
وقد استسقى معاوية بيزيد بن الأسود الجُرشي، وقال: اللهم نستسق بيزيد بن الأسود، يا يزيد ارفع يديك، فرع يديه ودعا الناس حتى أمطروا اهـ. ولم يذهب أحد من الصحابة إلى قبر نبي ولا غيره يستسقي عنده ولا به اهـ.
وقال فيه أيضاً: واعلم أن قول الشارمساحي: إن قصد الانتفاع بالميت بدعة، صحيح، وهو سر الفرق بين الزيارة المشروعة وغيرها، فإن الزيارة التي شرعها الله ورسوله مقصودها نفع الميت والإحسان إليه، وأن يفعل عند قبره من جنس ما يفعل على نعشه من الدعاء والاستغفار والترحم عليه، فإن عمله قد انقطع وصار محتاجاً إلى

(1/360)

ما يصل إليه من نفع الأحياء له، ولهذا يقال عند زيارته ما علمه النبي صلى الله عليه وسلم لأمته أن يقولوا إذا زاروا القبور ولو كان أهلها سادات أولياء الله وخيار عباده "السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون، يرحم الله المستقدمين منا ومنكم والمستأخرين، نسأل الله لنا ولكم العافية" اللهم لا تحرمنا أجرهم، ولا تفتنا بعدهم، واغفر لنا ولهم، فهذا من جنس الدعاء له عند الصلاة عليه، وهذا غير الدعاء به والدعاء عنده، فالمراتب ثلاثة. فالذي شرعه عز وجل ورسوله للأمة الدعاء للميت عند الصلاة عليه، وعند زيارة قبره دون الدعاء به والدعاء عنده، وهذه سنته بحمد الله، إليها التحاكم والتخاصم، ولا التفات إلى تحكيم غيرها البتة كائناً ما كان.
وأما انتفاع الزائر فليس بالميت بل بعمله، وهو زيارته ودعاؤه له والترحم عليه والإحسان إليه كما ينتفع المحسن بإحسانه، يوضحه أن الميت قد انقطع عمله الذي ينفع به نفسه، ولم يبق عليه منه إلا ما تسبب في حياته في شيء يبقى نفعه كالصدقة وتعليم العلم ودعاء الولد الصالح، فكيف يبقى عمله للحي وهو عمل لم يعمله له؟ وهل هذا إلا باطل شرعاً؟
ومن جعل زيارة الميت من جنس زيارة الفقير الغني لينال من بره وإحسانه فقد أتى بما هو من أعظم الباطل المتضمن لقلب الحقيقة والشريعة، ولو كان ذلك مقصوداً لزيارة لشرع من دعاء الميت والتضرع إليه، وسؤاله ما يناسب هذا المطلوب، ولكن هذا يناقض ما دعا إليه الرسول صلى الله عليه وسلم من التوحيد وتجريده مناقضة ظاهرة، ولا ينبغي الاقتصار على ذلك بأنه بدعة، بل فتح لباب الشرك وتوسل إليه بأقرب وسيلة، وهل أصل عبادة الأصنام إلا ذلك، كما قال ابن عباس رضي الله عنهما في قوله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} . قال: هؤلاء كانوا قوماً صالحين في قومهم، فلما ماتوا عكفوا على قبورهم، ثم صوروا تماثيلهم، فلما طال عليم الأمد عبدوهم، فهؤلاء لما قصدوا الانتفاع بالموتى قادهم ذلك إلى عبادة الأصنام. اه‍ـ.
وقال أيضاً فيه: وكذلك لم يكن أحد من الصحابة يأتيه فيسأله عند القبر عن

(1/361)

بعض ما تنازعوا فيه وأشكل عليهم من العلم، لا خلفاؤه الأربعة ولا غيرهم، مع أنهم أخص الناس به، حتى ابنته فاطمة رضي الله عنها، لم يطمع الشيطان فيهم فيقول لهم اطلبوا منه أن يدعو لكم بالمطر لما أجدبوا، ولا قال اطلبوا منه أن يستنصر لكم ولا أن يستغفر كما كانوا في حياته يطلبون منه أن يستسقي لهم، وأن يستغفر لهم، فلم يطمع الشيطان منهم بعد موته أن يطلبوا منه، ولا طمع بذلك في القرون الثلاثة، وإنما ظهرت هذه الضلالات ممن قل علمه بالتوحيد والسنة، فأضله الشيطان كما أضل النصارى في أمور لقلة علمهم بما جاء به المسيح ومن قبله من الأنبياء صلوات الله عليهم وسلامه. اهـ.
وقال فيه أيضاً: وهو لم يأمرهم صلى الله عليه وسلم إذا كان لأحد حاجة أن يذهب إلى قبر نبي أو صالح فيصلي عنده ويدعوه أو يدعو بلا صلاة أو يسأله حوائجه أو يسأله أن يسأل ربه، فقد علم الصحابة أن رسول الله صلى الله عليه وسلم لم يأمرهم بشيء من ذلك، ولا أمرهم أن يخصوا قبره أو حجرته لا بصلاة ولا دعاء لا له ولا لأنفسهم، بل قد نهاهم أن يتخذوا بيته عيداً. فلم يقل كما يقول بعض الشيوخ الجهال لأصحابه: إذا كان لكم حاجة فتعالوا إلى قبري، بل نهاهم عما هو أبلغ من ذلك أن يتخذوا قبره أو قبر غيره مسجداً يصلون فيه لله، ليسد ذريعة الشرك. اهـ.
وأيضاً قال فيه: وهذه كانت عادة الصحابة معه صلى الله عليه وسلم أن أحدهم متى صدر منه ما يقتضي التوبة جاء إليه فقال: يا رسول الله فعلت كذا وكذا فاستغفر لي، وكان هذا فرقاً بينهم وبين المنافقين، فلما استأثر الله عز وجل بنبيه صلى الله عليه وسلم ونقله من بين أظهرهم إلى دار كرامته لم يكن أحد منهم قط يأتي إلى قبره ويقول يا رسول الله فعلت كذا وكذا فاستغفر لي، ومن ينقل هذا عن أحد منهم فقد جاهر بالكذب والبهتان. اهـ.
وأيضاً قال فيه قال: ولم ينقل عن أحد منهم قط –وهم القدوة- بنوع من أنواع الأسانيد أنه جاء إلى قبره ليستغفر له ولا شكا إليه ولا سأله. اهـ.
وقال الحافظ ابن القيم في (الإغاثة) : ومنها أن الذي شرعه رسول الله صلى الله عليه وسلم عند زيارة القبور إنما هو تذكر الآخرة والإحسان إلى المزور بالدعاء والترحم عليه

(1/362)

والاستغفار له وسؤال العافية له، فيكون الزائر محسناً إلى نفسه وإلى الميت، فقلب هؤلاء المشركون الأمر وجعلوا المقصود بالزيارة الشرك بالميت وسؤال حوائجهم منه، فأساءوا إلى نفوسهم وإلى الميت. اهـ.
وأيضاً قال فيه: فبدل أهل البدع والشرك قول غير الذي قيل لهم، فبدلوا1 الدعاء له بدعائه نفسه، والشفاعة له بالاستشفاع به، وجعلوا الزيارة التي لتذكر الآخرة والإحسان إلى الميت بسؤال الميت والإقسام به على الله، وكيف يكون دعاء الموتى والدعاء عند قبورهم والاستشفاع بهم مشروعاً وعملاً صالحاً وتصرف عنه القرون الثلاثة المفضلة بنص الرسول صلى الله عليه وسلم ثم يفوز به الخلوف الذين يقولون ما لا يفعلون، ويفعلون ما لا يؤمرون. اهـ.
وأيضاً قال فيه: ولو كان للدعاء عند القبور والتبرك بها فضيلة لنصب المهاجرون والأنصار هذا القبر علماً ودعوا عنده، فقد كانوا السابقين إلى كل خير، وكذلك التابعون كان عندهم من قبور أصحاب رسول الله صلى الله عليه وسلم بالأمصار عدد كثير، فما استغاثوا بقبر أحد منهم ولا دعوه، ولا دعوا به ولا دعوا عنده، ولا استشفعوا به، ولو كان ذلك منهم لنقل، أفيكون ذلك فضلاً حرمه خير القرون وجهلوه، وظفر به الخلوف وعلموه؟ أم كانوا عالمين به ولكنهم زهدوا فيه وقد كانوا أحرص الناس على الخير، لو لم يكن منافياً للشرع مع احتياج كل أحد إلى الدعاء سيما عند نزول الحوادث العظيمة به. اهـ.
وقال الشيخ محمد بن عبد الوهاب في الرد على أهل مكة: فإذا كنا على جنازة ندعو له لا ندعوه، ونشفع له لا نستشفع به، فبعد الدفن أولى وأحرى، فبدل أهل الشرك قولاً غير الذي قيل لهم: بدلوا الدعاء له بدعائه، والشفاعة له بالتشفع به. انتهى.
وقال أيضاً فيه: وقد كان عندهم من قبور أصحاب رسول الله صلى الله عليه وسلم بالأمصار عدد
__________
1 قوله فبدلوا الخ بدل أو عطف بيان لما قبله.

(1/363)

كثير وهم متوافرون، فما منهم من استغاث عند القبر ولا دعاه ولا استسقى به ولا استنصر به، ولا أحد من الصحابة استغاث بالنبي صلى الله عليه وسلم بعد موته ولا بغيره من الأنبياء، ولا كانوا يقصدون الدعاء عند قبور الأنبياء ولا الصلاة عندها. اهـ.
وفي المختصر من الرسائل المؤلفة للشيخ محمد بن عبد الوهاب: ولا ننكر كرامات الأولياء، ونعترف لهم أنهم على هدى من ربهم مهما ساروا على الطريقة الشرعية والقوانين المرعية، إلا أنهم لا يستحقون شيئاً من أنواع العبادة لا حال الحياة ولا حال الممات، ونطلب من أحدهم الدعاء في حال حياته بل ومن كل مسلم، فقد جاء في الحديث: "دعاء المسلم مستجاب لأخيه" الحديث1 وأمر النبي صلى الله عليه وسلم عمر وعلياً سؤال الاستغفار لهما من أويس ففعلا، ونثبت الشفاعة لنبينا محمد صلى الله عليه وسلم يوم القيامة كما ورد أيضاً، ونسألها من الله المالك لها والآذن فيها لمن شاء من الموحدين الذين هم أسعد الناس بها، كما ورد بأن يقول أحدنا متضرعاً إلى الله تعالى: اللهم شفع نبينا محمد صلى الله عليه وسلم فينا يوم القيامة، واللهم شفع فينا عبادك الصالحين أو ملائكتك ونحو ذلك مما يطلب من الله لأمتهم، فلا يقال يا رسول الله أو يا ولي الله أسألك الشفاعة وغيرها، وأدركني وأغثني وانصرني على عدوي أو نحو ذلك مما لا يقدر عليه إلا الله، فإذا طلب ذلك ممن ذكر في أيام البرزخ كان من أقسام الشرك، إذ لم يرد بذلك نص من الكتاب ولا من السنة ولا حث من السلف الصالح على ذلك، بل ورد الكتاب والسنة وإجماع السلف أن ما ذكر شرك أكبر قاتل عليه رسول الله صلى الله عليه وسلم. اهـ.
قوله: ويقولون أن الله تعالى قد قال في كتابه العزيز: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} وقال تعالى: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} فالطالب للشفاعة لا يعلم حصول الإذن للنبي صلى الله عليه وسلم في أنه يشفع له فكيف يطلب منه الشفاعة، ولا يعلم أنه ممن ارتضى، فكيف يطلب الشفاعة؟
__________
1 وتتمته "بظهر الغيب، عند رأسه ملك موكل به كلما دعاء لأخيه بخير قال الملك: آمين ولك بمثل ذلك" رواه أحمد ومسلم وابن ماجة: وكتبه محمد رشيد رضا.

(1/364)

أقول: دليل مانعي طلب الشفاعة من النبي صلى الله عليه وسلم بعد الوفاة هو ما ذكر، ولم أر أحداً من المانعين أنهم ذكروا ما نقله صاحب الرسالة في هذا القول، وإنما هو من اختلاقات المؤلف.
قوله: واحتجاجهم هذا مردود وباطل بالأحاديث الصحيحة الصريحة في حصول الإذن للنبي صلى الله عليه وسلم بالشفاعة للمؤمنين.
أقول: إن أراد أن الأحاديث الصحيحة الصريحة في أن يحصل الإذن للنبي صلى الله عليه وسلم يوم القيامة بالشفاعة للمؤمنين فهذا لا ينكره أحد من أهل السنة والجماعة، وإن أراد أن الأحاديث الصحيحة صريحة في أن الإذن بالشفاعة يوم القيامة للمؤمنين حصل الآن فهذا غير مسلم، كيف وليس هناك حديث واحد يدل على هذه الدعوى فضلاً عن الأحاديث الصحيحة.
قوله: وقد صحت الأحاديث بأنه صلى الله عليه وسلم يشفع لم قال بعد الأذان، إلى قوله: وجاءت أحاديث صريحة في شفاعته لعصاة أمته.
أقول: الثابت مما ذكر إنما هو نفس الشفاعة، وليس فيه تعرض لحصول الإذن الآن أو لعدمه.
قوله: فثبت بهذا كله أن الشفاعة ثابتة ومأذون للنبي صلى الله عليه وسلم فيها لكل من مات مؤمناً.
أقول: ثبوت الشفاعة وحصول الإذن يوم القيامة مسلم ولكن لا ينكره أحد من أهل السنة الجماعة، وأما حصول الإذن الآن بالشفاعة التي تكون يوم القيامة فثبوته غير مسلم.
قوله: فالطالب للشفاعة كأنه يتوسل إلى الله تعالى بالنبي صلى الله عليه وسلم أن يحفظ عليه الإيمان إلى أن يتوفاه الله عليه فيدخل في شفاعة النبي صلى الله عليه وسلم ويكون من أهلها.
أقول: صورة طلب الشفاعة من النبي صلى الله عليه وسلم بعد موته التي وقع النزاع في جوازه هي أن يقول أحدهم عن القبر أو بعيداً منه: يا رسول الله اشفع لي، أو يقول يا رسول الله أسألك الشفاعة، ولا يخفاك أن هذه العبارة لا تدل بواحدة من الدلالات الثلاث

(1/365)

المطابقة والتضمن والالتزام على التوسل المذكور، ولو كان مقصود هذا القائل التوسل المحض إلى الله كما زعم صاحب الرسالة لكان حقاً عليه أن يقول: اللهم صلي على محمد واجعلنا في شفاعته يوم القيامة، أو نحوه، وبالجملة فالتأويل الذي ذكره صاحب الرسالة باطل لا يغني عن شيء.
قوله: ومما يعتقده هؤلاء المنكرون للزيارة والتوسل منع النداء للميت والجماد، ويقولون إن ذلك كفر وإشراك وعبادة لغير الله تعالى.
أقول: المانعون لنداء الميت والجماد وكذا الغائب إنما يمنعونه بشرطين:
(الأول) : أن يكون النداء حقيقياً لا مجازياً.
و (الثاني) : أن يقصد ويطلب به من المنادى ما لا يقدر عليه إلا الله من جلب النفع وكشف الضر. مثلاً يقال: يا سيدي فلان اشف مريضي وارزقني ولداً، ولا مرية أن هذا النداء هو الدعاء، والدعاء هو العبادة، فكيف يشك مسلم في كونه كفراً وإشراكاً وعبادة لغير الله؟ وأما إذا قصد بهذا النداء أن يدعو الميت والجماد والغائب في حضرة الرب تعالى للمنادين (بالكسر) فنداء الميت بعيداً عن القبر وكذا نداء الغائب يقتضي اعتقاد علم الغيب بذلك الميت والغائب، واعتقاد علم الغيب لغير الله تعالى شرك وكفر مع أنه من محدثات الأمور، وأما نداء الجماد والأموات بهذا القصد فإن لم يكن كفراً وشركاً فلا أقل من أن يكون بدعة وحمقاً، وأما إذا لم يقصد بالنداء لا جلب النفع وكشف الضر ولا الدعاء من المنادين (بالفتح) للمنادين (بالكسر) في حضرة الرب سبحانه وتعالى فيكون النداء الحقيقي جنوناً وسفهاً، وأما النداء المجازي فلا يمنعه أحد.
قوله: وحاصل الرد عليهم أن النداء قد يسمي دعاء كما في قوله تعالى: {لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضاً} لكنه لا يسمى عبادة، فليس لك دعاء عبادة، ولو كان كل نداء وكل دعاء عبادة لشمل ذلك نداء الأحياء والأموات فيكون كل نداء ممنوعاً مطلقاً سواء كان للأحياء والأموات أم للحيوانات والجمادات وليس الأمر كذلك.

(1/366)

أقول: قد عرفت أن مراد المانعين للنداء ليس مطلق النداء بل النداء الحقيقي الذي يقصد به من المنادى ما لا يقدر عليه إلا الله من جلب النفع وكشف الضر، ولا مرية في أنه عبادة، وكونه عبادة وممنوعاً لا يقتضي كون كل نداء ممنوعاً، حتى يلزم منه عدم جواز نداء الأحياء فيما يقدرون عليه.
قوله: وإنما النداء الذي يكون عبادة هو نداء من يعتقد ألوهيته واستحقاقه للعبادة فيرغبون إليه ويخضعون بين يديه.
أقول: لا ريب في أن من ينادي أحداً نداء حقيقياً ويقصد به من المنادى ما لا يقدر عليه إلا الله من جلب النفع وكشف الضر فهو يعتقد استحقاقه العبادة1 وإلا لم يصدر منه هذا النداء الذي هو الدعاء وهو من أفراد العبادة، على أن مطلق ارتكاب فعل أو قول أو عمل مما يعد من العبادة هو العبادة ولا يتوقف كونه عبادة على اعتقاد ألوهيته، ومن يدعى ذلك فعليه البيان.
قوله: فالذي يوقع في الإشراك هو اعتقاد ألوهية غير الله أو اعتقاد التأثير لغير الله تعالى.
__________
1 تحرير الموضوع أن الدعاء قسمان: دعاء العبادة، ودعاء العادة، فالثاني ما يطلبه الناس بعضهم من بعض مما يقدرون عليه بالأسباب التي سخرها الله لهم، ودعاء العبادة هو طلب ما رواء الأسباب مما لا يقدر عليه إلا رب العباد. والإله في اللغة هو المعبود بالدعاء الذي هو مخ العبادة والفرد الكامل منها أو بغيره مما يتقرب به إلى المعبود من نذر وتعظيم قولي أو عملي باعثه اعتقاد القدرة الغيبية على النفع ومنعه والضر وكشفه من غير طريق الأسباب بالذات أو بالتأثير عند الله، وكانت عبادة قريش لآلهتهم من النوع الثاني وهي دعاؤهم ليشفعوا لهم عند الله ويقربوهم إليه زلفى كما هو صريح نصوص القرآن. ودحلان وأمثاله من متأولة الشرك يجهلون معنى العبادة والألوهية ولا يفرقون بين اتخاذ المخلوق إلهاً بدعائه والنذر له ونحو ذلك وبين تسميته إلها، فيظنون أن الشرك هو تسمية المخلوق إلهاً، فإذا عبده بالدعاء وغيره ولم يسمه إلهاً لا يكون مشركاً، وإذا سمى العبادة توسلاً لا تكون عبادة، والعرب كانوا يسمون هذه المعاني بأسمائها لأن اللغة سليقة لهم، وقد فصلنا هذا مراراً في المنار وتفسيره، وكبته محمد رشيد رضا.

(1/367)

أقول فيه كلام من وجهين:
(الأول) : أن اعتقاد ألوهية غير الله واستحقاقه للعبادة متحقق فيما نحن فيه.
و (الثاني) : أن هذا الحصر غير مسلم، كيف ومجرد ارتكاب فعل أو قول أو اعتقاد لغير الله مما يعد من العبادة من الدعاء والذبح والنذر والخوف والرجاء والخشية والإنابة والتوكل أيضاً موقع في الإشراك سواء وجد معه اعتقاد ألوهية غير الله أم لا1.
قوله: وقد ورد في أحاديث كثيرة نداء الأموات والجمادات.
أقول: كون هذا النداء نداء حقيقياً يطلب به من المنادى (بالفتح) ما لا يقدر عليه إلا الله غير مسلم، ومن يدعي فعليه البرهان.
قوله: فقولهم كل نداء دعاء وكل دعاء عبادة غير صحيح على إطلاقه وعمومه.
أقول: نسبة هذه الكلية والإطلاق والعموم إلى المانعين إفك قديم وبهتان عظيم.
قوله: ولو كان الأمر كذلك لامتنع نداء الحي والميت، فإنهما مستويان في أن كلاً منهما لا تأثير له في شيء.
أقول: فيه خلل من وجهين:
(الأول) : أن لزوم امتناع نداء الحي والميت كان على تقدير الكلية والإطلاق والعموم، وقد عرفت أنه افتراء بحت.
و (الثاني) : أن تجشم المؤلف لإثبات الملازمة بين المقدم والتالي بقوله: "فإنهما مستويان" مستغنى عنه ولا مدخل لهذا القول في إثبات الملازمة، وأن الملازمة على تقدير تسليم الكلية مما لا خفاء له.
قوله: فإن قالوا إن نداء الحي والطلب منه لشيء من الأشياء إنما هو لكونه قادراً
__________
1 التحقيق أن هذه الأنواع من العبادة لغير الله تتضمن اتخذاه إلهاً بالاعتقاد والفعل وإن لم يسمه إلهاً.

(1/368)

على فعل ذلك الشيء الذي طلب منه، وأما الميت والجماد فإنه عاجز ولا قدرة له على فعل شيء من الأشياء، فنقول لهم: اعتقادكم أن الحي قادر على بعض الأشياء يستلزم اعتقادكم أن العبد يخلق أفعال نفسه الاختيارية، وهو اعتقاد فاسد –إلى قوله– فيستوي الحي والميت والجماد في أن كلاً منهم لا خلق له ولا تأثير1 والمؤثر هو الله تعالى وحده.
أقول: (أولاً) معارضة أن اعتقادكم أن الحي لا يقدر على شيء يستلزم اعتقادكم أن العبد مجبور محض لا اختيار له، وهو اعتقاد فاسد ومذهب باطل. (وثانياً) خلا أنا لا نسلم أن اعتقاد أن الحي قادر على بعض الأشياء يستلزم اعتقاد أن العبد يخلق أفعال نفسه، كيف والفرق بين القدرة والخلق جلي واضح لا يخفى على من له أدنى بصيرة؟ وقد مر تحقيق هذه المقالة فيما سلف بما لا مزيد عليه، فتذكر.
قوله: والأحاديث التي رد فيها النداء للأموات والجمادات من غير اعتقاد الألوهية والتأثير كثيرة: منها حديث الأعمى الذي تقدمت روايته عن عثمان بن حنيف رضي الله عنه فإن فيه: يا محمد إني أتوجه بك إلى ربك. وتقدم أن الصحابة رضي الله عنهم استعملوا ذلك الدعاء بعد وفاته صلى الله عليه وسلم.
أقول: الجواب على حديث الأعمى على وجوه:
(الأول) أن الحديث ضعيف، لأن في سنده عيسى بن أبي عيسى ماهان أبا جعفر الرازي التميمي وقد ضعفه أحمد والنسائي وأبو حاتم والفلاس وابن حبان وأبو زرعة كما ظهر فيما تقدم من عبارة الذهبي.
__________
1 إن الميت لا تأثير له، وأما الحي فله تأثير قطعاً، وهو ما يسميه الأشاعرة كسباً، وبه أسند الشرع إليه الأعمال ورتب عليها الجزاء في الدنيا والآخرة، وعلى كل حال يقال: إذا لم يكن للميت المعتقد تأثير بنفسه، ولا في إرادة الله تعالى كما هو الحق ولا هو من الأسباب العادية، فلماذا يدعونه ويطلبون منه ما لا يطلب في هداية الشرع إلا من الله تعالى بدون أمر من الله، ولا أسوة حسنة برسول الله صلى الله عليه وسلم، ولا اتباع لأحد من أصحابه ولا أئمة شرعه؟ وكتبه محمد رشيد رضا.

(1/369)

و (الثاني) أن هذا نداء مجازي يطلب به استحضار المنادَى في القلب فيخاطب المشهود بالقلب كما يقول المصلي "السلام عليك أيها النبي ورحمة الله وبركاته" قاله الشيخ ابن تيميه رحمه الله في (اقتضاء الصراط المستقيم) .
و (الثالث) أن الأعمى إنما طلب من النبي صلى الله عليه وسلم أن يدعو له في حياته وحضرته، والدعاء في الحياة مما يقدر عليه النبي صلى الله عليه وسلم، ولما كان طلب الدعاء من كل مسلم في الحياة مشروعاً فما ظنك بسيد المرسلين والشافعين؟
وأما ما روى الطبراني من أن رجلاً كان يختلف إلى عثمان بن عفان في زمن خلافته في حاجته فكان لا يلتفت إليه ولا ينظر إليه في حاجته، فشكا ذلك لعثمان بن حنيف، الحديث، فهذا وإن كان دالاً على أن هذا الدعاء استعمل بعد وفاته صلى الله عليه وسلم ولكن في سنده روح بن صلاح وقد ضعفه ابن عدي كما تقدم.
قوله: وحديث بلال بن الحارث المتقدم أيضاً فإن فيه أنه جاء إلى النبي صلى الله عليه وسلم وقال: يا رسول الله استسق لأمتك، ففيه النداء بعد وفاته صلى الله عليه وسلم والخطاب بالطلب أن يستسقي لأمته.
أقول: قد تقدم أن الحديث رواه سيف بن عمرو الضبي في الفتوح، وهو ضعيف جداً حتى أن ابن حبان قال: اتهم بالزندقة.
قوله: ومن ذلك الأحاديث الواردة في زيارة القبور، فإن في كثير منها النداء والخطاب كقوله: السلام عليكم يا أهل القبور، السلام عليكم أهل الديار من المؤمنين، وإنا إن شاء الله بكم لاحقون، ففيها نداء وخطاب، وهي أحاديث كثيرة لا حاجة إلى الإطالة بذكرها.
أقول: أحاديث زيارة القبور وإن كان فيها النداء ولكن ليس فيه طلب شيء من الأموات، والكلام في النداء الذي يطلب فيه ما لا يقدر عليه إلا الله.
قوله: وتقدم أن السلف والخلف من أهل المذاهب الأربعة استحبوا للزائر أن يقول تجاه القبر الشريف: يا رسول الله إني جئتك مستغفراً من ذنبي، مستشفعاً بك إلى ربي.

(1/370)

أقول: العمدة في الباب ما جاء عن العتبي وهو مما لا تقوم به الحجة كما تقدم، واستحباب أهل المذاهب الأربعة سلفهم وخلفهم ذلك بعد التسليم ليس من الحجة في شيء1.
قوله: وقد جاءت صورة النداء أيضا في التشهد الذي يقرؤه الإنسان في كل صلاة حيث يقول: السلام عليك أيها النبي ورحمة الله وبركاته.
أقول: كون النداء حقيقياً هناك ممنوع، وليس فيه طلب شيء فلم يكن مما نحن فيه.
قال شيخ الإسلام ابن تيمية في (اقتضاء الصراط المستقيم) : وقوله يا محمد يا نبي الله، هذا وأمثاله نداء يطلب به استحضار المنادى في القلب فيخاطب المشهود بالقلب كما يقول المصلي السلام عليك أيها النبي ورحمة الله وبركاته، والإنسان يفعل مثل هذا كثيراً، يخاطب من يتصوره في نفسه وإن لم يكن في الخارج من يسمع الخطاب. اهـ.
قال الحافظ في الفتح: فإن قيل ما الحكمة في العدول عن الغيبة إلى الخطاب في قول "عليك أيها النبي" مع أن لفظ الغيبة هو الذي يقتضيه السياق كأن يقول: "السلام على النبي" فينتقل من تحية الله إلى تحية النبي ثم إلى تحية النفس ثم إلى الصالحين؟ أجاب الطيبي بما محصله نحن نتبع لفظ الرسول بعينه الذي كان علمه الصحابة، ويحتمل أن يقال على طريق أهل العرفان: إن المصلين لما استفتحوا باب الملكوت بالتحيات أذن لهم بالدخول في حريم الحي الذي لا يموت، فقرت أعينهم بالمناجاة، فنبهوا على أن ذلك بواسطة نبي الرحمة، وبركة متابعته، فالتفتوا فإذا الحبيب في حرم الحبيب حاضر، فأقبلوا عليه قائلين: "السلام عليك أيها النبي ورحمة الله وبركاته". اهـ.
__________
1 يعني أن صح النقل عنهم فليس بحجة لأنهم مقلدون ومذاهبهم متفقة على أن الحجة إجماع المجتهدين وأن المقلدين لا حجة ولا عبرة بأقوالهم ولا بأفعالهم، على أن مثل هذا القول لا يصح ثبوته إلا بنص من الكتاب أو السنة لأنه ليس من المسائل الاجتهادية، وكتبه محمد رشيد رضا.

(1/371)

وقد ورد في بعض طرق حديث ابن مسعود هذا ما يقتضي المغايرة بين زمانه صلى الله عليه وسلم فيقال بلفظ الخطاب، وما بعده فيقال بلفظ الغيبة، وهو مما يخدش في وجه الاحتمال المذكور، ففي الاستئذان من صحيح البخاري من طريق أبي معمر عن ابن مسعود بعد أن ساق حديث التشهد قال: وهو بين ظهرانينا فلما قبض قلنا السلام يعني على النبي، كذا وقع في البخاري، وأخرجه أبو عوانة في صحيحه والسراج والجوزقي وأبو نعيم الأصبهاني والبيهقي من طرق متعددة إلى أبي نعيم شيخ البخاري فيه بلفظ: فلما قبض قلنا السلام على النبي بحذف لفظ يعني، وكذلك رواه أبو بكر بن أبي شيبة عن أبي نعيم.
قال السبكي في شرح المنهاج بعد أن ذكر هذه الرواية من عند أبي عوانه وحده: إن صح هذا عن الصحابة دل على أن الخطاب في السلام بعد النبي صلى الله عليه وسلم غير واجب فيقال: "السلام على النبي".
قلت: قد صح بلا ريب، وقد وجدت له متابعاً قوياً، قال عبد الرزاق: أخبرنا ابن بجريج أخبرني عطاء أن الصحابة كانوا يقولون والنبي صلى الله عليه وسلم حي: السلام عليك أيها النبي، فلما مات قالوا: السلام على النبي، وهذا إسناد صحيح. اهـ.
وقال محمد الزرقاني في شرح الموطأ: لكن المقرر في الفروع إنما يقال: "السلام عليك أيها النبي". ولو بعد وفاته اتباعاً لأمره وتعليمه فتمت النكتة. اهـ.
قلت: ليس المراد بضمير قلنا جميع الصحابة، فهذا عمر رضي الله عنه كان يعلم الناس على المنبر التشهد وفيه السلام عليك أيها النبي ورحمة الله وبركاته، رواه مالك في الموطأ والطحاوي في شرح معاني الآثار ومحمد بن الحسن في موطئه، وهذه عائشة رضي الله عنها كانت تقول في التشهد: السلام عليك أيها النبي ورحمة الله وبركاته، رواه مالك في الموطأ بسندين ومحمد بن الحسن في موطئة والطحاوي في معاني الآثار، وهذا عبد الله بن الزبير يعلم الناس التشهد على المنبر وفيه السلام عليك أيها النبي، رواه الطحاوي في شرح معاني الآثار، وهذا أبو بكر رضي الله عنه يعلم التشهد على المنبر

(1/372)

كما تعلمون الصبيان الكتاب، وفيه السلام عليك أيها النبي، رواه الطحاوي في شرح معاني الآثار.
وقد اختلفت الرواية عن ابن عمر رضي الله عنهما، ففي موطأ مالك السلام على النبي، وفي موطأ محمد بن الحسن السلام عليك أيها النبي بكاف الخطاب ولفظ أيها، وهكذا في شرح معاني الآثار للطحاوي.
وكذلك اختلفت الرواية عن عبد الله بن مسعود، ففي الاستئذان من صحيح البخاري قال: فلما قبض قلنا السلام يعني على النبي، وقال محمد بن الحسن في موطئه بعد ما روى تشهد ابن مسعود عن النبي صلى الله عليه وسلم: وفيه السلام عليك أيها النبي، وكان عبد الله ابن مسعود رضي الله عنه يكره أن يزاد فيه حرف أو ينقص فيه حرف. انتهى.
وروى الطحاوي عن عبد الرحمن بن يزيد قال: كان عبد الله يأخذ علينا الواو في التشهد، وروى عن المسيب بن رافع قال: سمع عبد الله رجلاً يقول في التشهد بسم الله التحيات لله فقال له عبد الله أتأكل؟ وروى عن إبراهيم أن الربيع بن خثيم لقى علقمة فقال: إنه بدا لي أن أزيد في التشهد ومغفرته، فقال له علقمة: تنتهي إلى ما علمناه. وروى عن إسحاق قال: أتيت الأسود بن يزيد فقلت إن أبا الأحوص قد زاد في خطبة الصلاة: والمباركات، قال: فأته فقل له إن الأسود ينهاك ويقول لك إن علقمة ابن قيس تعلمهن من عبد الله كما يتعلم السورة من القرآن، عدهم عبد الله في يده ثم ذكر تشهد عبد الله، اه‍ـ ما في الطحاوي بحذف الأسانيد.
وروى سعيد بن منصور من طريق أبي عبيدة بن عبد الله بن مسعود عن أبيه أن النبي صلى الله عليه وسلم علمهم التشهد فذكره فقال ابن عباس: إنما كنا نقول السلام عليك أيها النبي إذ كان حياً، فقال ابن مسعود هكذا علمنا وكذا نعلم، كذا في الفتح، ثم قال الحافظ: لكن رواية أبي معمر أصح، لأن أبا عبيدة لم يسمع من أبيه، والإسناد إليه مع ذلك ضعيف. اهـ.
قلت: وإن كانت رواية أبي عبيدة ضعيفة لكن تكفي للتأييد، وقال في مجمع الزوائد: وعن ابن مسعود أن رسول الله صلى الله عليه وسلم كان يتشهد، قال فكنا نحفظ عن

(1/373)

رسول الله صلى الله عليه وسلم كما نحفظ حروف القرآن: الواوات والألفات إذا جلس على وركه اليسرى، رواه الطبراني في الكبير هكذا، وله عند البزار عن الأسود قال: كان عبد الله يعلمنا التشهد في الصلاة فيأخذ علينا الألف والواو، وفي إسناد الطبراني زهير بن مروان الرقاشي ولم أجد من ذكره، وإسناد البزار رجاله رجال الصحيح. اهـ.
وكذلك اختلفت الرواية عن ابن عباس، فقد روى الطحاوي أن عطاء قال: سمعت عبد الله بن عباس يقول مثل ما سمعت ابن الزبير يقول، وقد تقدم رواية ما قال ابن الزبير على المنبر وقت تعليم التشهد وفيها: السلام عليك أيها النبي، وروى سعيد ابن منصور ما تقدم آنفاً نقله من الفتح من أن ابن عباس قال: إنما كنا نقول السلام عليك أيها النبي إذ كان حياً.
فقد علم مما ذكرنا أن الصحابة رضي الله عنهم لم يكونوا متفقين بعد وفاة رسول الله صلى الله عليه وسلم على ترك الخطاب، والأحادايث المرفوعة كلها فيها لفظ الخطاب، وقد ورد به الأمر وما يدل على تأكد أمره، ففي صحيح البخاري عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم: "فإذا صلى أحدكم فليقل التحيات ". ورواه أيضاً مسلم وأبو داود والترمذي والنسائي وابن ماجه والدارمي والطحاوي ومحمد بن الحسن في موطئه، وفي رواية البخاري وغيره: "لا تقولوا السلام على الله فإن الله هو السلام ولكن قولوا التحيات لله" وفي رواية: "علمني رسول الله صلى الله عليه وسلم وكفي بين كفيه التشهد كما يعلمني السورة من القرآن"، وفي صحيح مسلم عن ابن عباس أنه قال: كان رسول الله صلى الله عليه وسلم يعلمنا التشهد كما يعلمنا السورة من القرآن، ورواه أيضاً أبو داود والنسائي والترمذي وابن ماجه، وفي صحيح مسلم عن أبي موسى الأشعري قال: قال رسول الله صلى الله عليه وسلم، وإذا كان عند القعدة فليكن من أول قول أحدكم التحيات". ورواه أيضاً أبو داود وابن ماجه، وفي صحيح البخاري عن عبد الرحمن بن أبي ليلي قال: لقيني كعب بن عجرة فقال ألا أهدي لك هدية؟ إن النبي صلى الله عليه وسلم خرج علينا فقلنا: يا رسول الله قد علمنا كيف نسلم عليك، فكيف نصلي عليك؟ الحديث، ورواه أيضاً مسلم وأبو داود.

(1/374)

وعن أبي مسعود الأنصاري قال: أتانا رسول الله صلى الله عليه وسلم ونحن في مجلس سعد بن عبادة فقال له بشير بن سعد: أمرنا الله أن نصلي عليك يا رسول الله فكيف نصلي عليك؟ الحديث، وفي آخره "والسلام كما علمتم" رواه مسلم والدارمي، وروى الطحاوي عن عبد الله أنه قال: أخذت التشهد من فيّ رسول الله صلى الله عليه وسلم ولقننيها كلمة كلمة. اهـ.
وروى النسائي عن عبد الله قال: كنا لا ندري ما نقوله في كل ركعتين غير أن نسبح ونكبر ونحمد ربنا، وإن محمداً صلى الله عليه وسلم علم فواتح الخير وخواتمه فقال: "إذا قعدتم في كل ركعتين فقولوا: التحيات" الحديث، وفي رواية له قال: كنا لا ندري ما نقول إذا صلينا فعلمنا نبي الله صلى الله عليه وسلم جوامع الكلم فقال لنا: "قولوا التحيات لله" الحديث، وفي آخره: قال عبيد الله قال زيد عن حماد عن إبراهيم عن علقمة قال: لقد رأيت ابن مسعود يعلمنا هؤلاء الكلمات كما يعلمنا القرآن. اهـ. ورواه الطحاوي وأبو داود ولفظه: وكان رسول الله صلى الله عليه وسلم قد علم –وفي رواية له وكان يعلمنا– كلمات ولم يكن يعلمناهن كما يعلمنا التشهد، وفي صحيح مسلم عن حطان بن عبد الله الرقاشي قال: صليت مع أبي موسى الأشعري صلاة، فلما كان عند القعدة قال رجل من القوم: أقرّت (أي قرنت) الصلاة بالبر والزكاة، قال: فلما قضى أبو موسى الصلاة وسلم انصرف فقال: أيكم القائل كلمة كذا وكذا؟ فأرمَّ القوم، ثم قال أيكم القال كلمة كذا وكذا؟ فأرم القوم، فقال لعلك يا حطان قلتها، قال ما قلتها، ولقد رهبت أن تبكعني بها1، فقال رجل من القوم: أنا قلتها ولم أرد بها إلا الخير، فقال أبو موسى: أما تعلمون كيف تقولون في صلاتكم؟ إن رسول الله صلى الله عليه وسلم خطبنا فيبن لنا سنتنا وعلمنا صلاتنا. الحديث، وفي آخره: "وإذا كان عند القعدة فليكن من أول قول أحدكم التحيات". وقد تقدم نقله.
فهذه الأحاديث كلها دالة على أن كلمات التشهد توقيفية لا يتصرف فيها بالزيادة
__________
1 بكعه بكته واستقبله بما يكره، وضربه على مواضع متفرقة من جسده، والمناسب من معانيه هنا الأول والثاني وفعله من باب جمع ويشدد للتكثير.

(1/375)

والنقصان، وترك بعض الصحابة الخطاب بعد وفاته صلى الله عليه وسلم لا يصلح معارضاً لتلك الأحاديث المرفوعة الصحيحة، فالقول ما قال الزرقاني: فعلى هذا لا بد ههنا من بيان توجيه الخطاب، فنقول فيه احتمالات:
(الأول) ما قال في المرقاة قال ابن الملك: روى أنه صلى الله عليه وسلم لما عرج به أثنى على الله تعالى بهذه الكلمات فقال الله تعالى "السلام عليك أيها النبي ورحمة الله وبركاته". فقال صلى الله عليه وسلم "السلام علينا وعلى عباد الله الصالحين، فقال جبرائيل: أشهد أن لا إله إلا الله الخ. اهـ. وبه يظهر وجه الخطاب وأنه على حكاية معراجه صلى الله عليه وسلم في آخر الصلاة التي هي معراج المؤمنين. اهـ.
ويشير إلى هذا المروي القسطلاني حيث قال في شرح التشهد: السلام أي السلامة من المكاره، أو السلام الذي وجه إلى الرسل والأنبياء، أو الذي سلمه الله عليك ليلة المعراج. اهـ.
وقال في (مسك الختام، شرح بلوغ المرام) بالفارسية ما معربه: ووجه الخطاب إبقاء هذا الكلام على ما كان في الأصل، فإن ليلة المعراج قد خاطب الله تعالى رسوله بالسلام فأبقاه النبي صلى الله عليه وسلم وقت تعليم الأمة على ذلك الأصل ليكون ذلك مذكراً لتلك الحال اهـ. وتمام بيان القصة مع شرح ألفاظ التشهد في (الإمداد) كذا في رد المحتار، وهذا المروي لم أقف على سنده فإن كان ثابتاً فنعم التوجيه هذا، ونظيره ما ورد في حديث أم سلمة في (الإمداد) قال رسول الله صلى الله عليه وسلم "إنما هي أربعة أشهر وعشراً". رواه البخاري، قال الحافظ في الفتح: كذا في الأصل بالنصب على حكاية لفظ القرآن. اهـ.
قلت: كذلك الخطاب في التشهد على حكاية سلام الله ليلة المعراج، ومن هذا القبيل ما وقع في حديث سبيعة في عدة الحامل المتوفى عنها زوجها من قولها: فولدت قبل أن يمضي بها أربعة أشهر وعشراً من وفاة زوجها، بنصب عشراً1، ومن قول
__________
1 الوجه أن يقال بالنصب كما قال الحافظ في الفتح، فإن عشراً ما نصبت إلى بعطفها على أربعة عشر. وكتبه محمد رشيد رضا.

(1/376)

أبي السنابل لعلك تريدين النكاح قبل أن يمر عليك أربعة أشهر وعشراً بالنصب، رواه النسائي وهذه الحكاية لا يقتضي أن يكون معناها مراداً لقائله على أنه هو قائله، وأن يكون مقصوده مجرد حكاية كلام الآخر فلا يرد عليه ما في المجتبى وغيره من الكتب الفقيهة، ويقصد بألفاظ التشهد معانيها مرادة له على وجه الإنشاء كأنه يحيي الله تعالى ويسلم على نبيه وعلى نفسه وأوليائه، لا الإخبار عن ذلك، ذكره في المجتبى اهـ. ولعلك قد تفطنت من ههنا أن المراد بالإنشاء والإخبار في هذا القول ليس ما هو مصطلح علماء البيان، بل المراد بالإنشاء قول القائل على أنه هو قائله أعم من أن يكون ذلك القول إنشاء أو إخباراً في الاصطلاح، والمراد بالإخبار مجرد نقل قول الغير وحكايته، على أن كلام الفقهاء هذا مما لا دليل عليه، فلو قصد الإخبار عن السلام وحكايته ولم يقصد الإنشاء فأي محذور فيه؟ فإن الإخبار عن السلام سلام كما أن الإخبار عن الحمد حمد، بل هذا أتم وأكمل، فإن فيه إشارة إلى أن المصلي كأنه يعترف بأنه لا يقدر على سلام النبي صلى الله عليه وسلم كما ينبغي ويليق بشأن الرسول صلى الله عليه وسلم وحقه فيقتصر على حكاية سلام الله تعالى على حبيبه1، وقد علم أن الاعتراف بالعجز على آلاء الله تعالى من أكمل أفراد الشكر، فكذلك الاعتراف بالعجز عن سلام النبي صلى الله عليه وسلم ن أكل أفراد السلام فيحصل الامتثال بقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ
__________
1 الحق أن هذا وما بعده تنطع، والقول ما قاله الفقهاء، فإننا أمرنا أن نسلم وأن نصلي بهذه الألفاظ، أي ننشئ السلام والصلاة بها، فقولهم لا يحتاج إلى دليل لأنه هو مفهوم الأمر، والإخبار بالسلام بقصد الحكاية دون الإنشاء ليس سلاماً، كما أن حكاية لفظ الحمد أو الإيمان أو الكفر ليس حمداً ولا إيماناً ولا كفراً بالبداهة، وقوله بل هذا أتم وأكمل، وما علله به، كلاهما تنطع ولا يصح، فهو لا يتضمن الاعتراف بعدم القدرة لغة، وهو يشبه تنطع بعض الصوفية إذ قال: اللهم احمد نفسك عمن أمرته أن يتخذك وكيلاً، ولو قال: إن قصد الجمع بأن الإنشاء والحكاية أكمل لصح قوله وتم مراده، وكتبه محمد رشيد رضا.

(1/377)

وَسَلِّمُوا تَسْلِيماً} . على تقدير الحكاية والإخبار أيضاً، وكيف لا يحصل الامتثال بالأمر بهذه الحكاية وقد علمها الله نبيه صلى الله عليه وسلم وعلم نبيه أمته؟
و (الثاني) أن هذا الخطاب علمه النبي صلى الله عليه وسلم الحاضرين من الصحابة أولاً ثم أبقى على حاله، وأمثال هذا كثير في الشرع، منها الرمل فإنه كان أولاً للصحابة الذين قال المشركون فيهم "إنه يقدم عليكم وفد وهنهم حمى يثرب" ومن ثم قال عمر رضي الله عنه ما لنا وللرمل إنما كنا رأينا المشركين وقد أهلكم الله ثم أبقى على غيرهم، ولذا قال عمر رضي الله عنه بعده: شيء صنعه النبي صلى الله عليه وسلم فلا نحب أن نتركه، ومنها رمي الجمار إذ أصله رمي الخليل عليه السلام الشيطان عند الجمار لما عرض له عندها بالإغواء للمخالفة في ذبح الولد.
قال الإمام أحمد: حدثنا شريح ويونس قالا حدثنا حماد بن سلمة عن أبي عاصم الغنوي عن أبي الطفيل عن ابن عباس رضي الله عنهما، أنه قال: لما أمر إبراهيم عليه الصلاة والسلام بالمناسك عرض له الشيطان عند السعي فسابقه فسبقه إبراهيم عليه السلام ثم ذهب به جبرائيل إلى جمرة العقبة فعرض له الشيطان فرماه بسبع حصيات حتى ذهب، ثم عرض له عند الجمرة الوسطى فرماه بسبع حصيات، ثم تله للجبين وعلى إسماعيل عليه السلام قميص أبيض، فقال له: يا أبت إنه ليس لي ثوب تكفنني فيه غيره فأخلعه حتى تكفنني فيه، فعالجه ليخلصه، فنودي من خلفه: {أَنْ يَا إِبْرَاهِيمُ. قَدْ صَدَّقْتَ الرُّؤْيا} . فالتفت إبراهيم فإذا بكبش أبيض أقرن أعين، كذا في تفسير ابن كثير وفي معالم التنزيل.
وروى أبو الطفيل عن ابن عباس رضي الله عنهما عن إبراهيم لما أمر بذبح ابنه عرض له الشيطان بهذا المشعر فسابقه فسبقه إبراهيم ثم ذهب إلى جمرة العقبة فعرض له الشيطان فرماه بسبع حصيات حتى ذهب، ثم عرض له عند الجمرة الوسطى فرماه بسبع حصيات حتى ذهب، ثم أدركه عند الجمرة الكبرى فرماه بسبع حصيات حتى ذهب، ثم مضى إبراهيم لأمر الله عز وجل: {فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ} . اه‍ـ.
ومنها قصر الصلاة في السفر فإنه شرع للخوف، قال الله تعالى: {وَإِذَا ضَرَبْتُمْ

(1/378)

فِي الْأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا} .
وروى مسلم في صحيحه عن يعلى قال: قلت لعمر بن الخطاب: {فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا} . فقد أمن الناس، فقال: عجبت مما عجبت منه فسألت رسول الله صلى الله عليه وسلم عن ذلك فقال: "صدقة تصدق الله بها عليكم فاقبلوا صدقته". اهـ.‍
وقال الحافظ في الفتح: قيل هو من الأشياء التي شرع الحكم فيها بسبب ثم زال السبب وبقي الحكم كالرمل، وفي جواب عمر إشارة إليه، وروى السراج من طريق إسماعيل بن أبي خالد عن أبي حنظلة وهو الحذاء لا يعرف اسمه قال: سألت ابن عمر عن الصلاة في السفر فقال: فقلت إن الله عز وجل قال: {إِنْ خِفْتُمْ} . ونحن آمنون؟ فقال: سنة النبي صلى الله عليه وسلم، وهذا يرجح ما قيل اه‍ـ ملخصاً، ولعل هذا الاحتمال أراد الطيبي حيث قال: نحن نتبع لفظ الرسول بعينه الذي كان علمه الصحابة الحاضرين.
و (الثالث) ما ذكره الطيبي من أنه يحتمل أن يقال على طريق أهل العرفان: إن المصلين الخ. وقد سبق نقل عبارته فيما تقدم من الفتح، وحاصله أن الخطاب والنداء مجازي، ولعل شيخ الإسلام ابن تيميه أراد هذا المعنى أو نحوه حيث قال: هذا وأمثاله نداء يطلب به استحضار المنادى في القلب فيخاطب المشهود بالقلب اهـ. وقد نقل عبارته فيما تقدم.
و (الرابع) أنه صلى الله عليه وسلم نصبُ العين للمؤمنين، وقرة العين للعابدين، دائماً في جميع الأحوال والأوقات سيما حالة العبادة، فإن النورانية والانكشاف في هذه الحال أكثر وأقوى، كذا في مسك الختام.
ويؤيد هذا المعنى ما ورد في الحديث الصحيح في عذاب القبر من أن العبد إذا وضع في قبره وتولى عنه أصحابه وإنه ليسمع قرع نعالهم أتاه ملكان فيقعدانه فيقولان ما كنت تقول في هذا الرجل؟ لمحمد صلى الله عليه وسلم، رواه البخاري من حديث أنس بن مالك.

(1/379)

قال القسطلاني: وعبر بذلك امتحاناً لئلا يتلقن تعظيمه من عبارة القائل، والإشارة في قوله "هذا" لحاضر فقيل: يكشف للميت حتى يرى النبي صلى الله عليه وسلم، وهي بشرى عظيمة للمؤمن إن صح ذلك، ولا نعلم حديثاً صحيحاً مروياً في ذلك، والقائل به إنما استند لمجرد أن الإشارة لا تكون إلا لحاضر، لكن يحتمل أن تكون الإشارة لما في الذهن فيكون مجازاً اهـ. وهذا الاحتمال أيضاً يؤول إلى أن هذا الخطاب والنداء مجازي.
و (الخامس) ما قاله بعض العرفاء أن هذا الخطاب وجهه سريان الحقيقة المحمدية عليها الصلاة والسلام في ذرائر الموجودات، وأفراد الممكنات، فهو صلى الله عليه وسلم موجود في ذوات المصلين، فلابد للمصلي أن يتنبه إلى هذا المعنى، ولا يغفل عن هذا الشهود، ليتنور بأنوار القرب وأسرار المعرفة، ذكره صاحب مسك الختام.
قلت: هذا مما لا دليل عليه من الكتاب والسنة، بل عسى أن يكون باطلاً فلا يصغي إليه1.
وتحقيق المقام يقتضي تمهيداً، وهو أن تشهده صلى الله عليه وسلم كان مثل ما علم الأمة فيقول صلى الله عليه وسلم في التشهد "السلام عليك أيها النبي" ما أمر الأمة. قال الطحاوي في (شرح معاني الآثار) : حدثنا محمد بن حميد أبو قرة قال حدثنا سعيد بن أبي مرج قال أخبرنا ابن لهيعة قال حدثني الحارث بن يزيد أن أبا أسلم المؤذن حدثه أنه سمع عبد الله بن الزبير يقول: إن تشهد رسول الله صلى الله عليه وسلم الذي كان يتشهد به "بسم الله وبالله خير الأسماء، التحيات الطيبات الصلوات لله، أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله، أرسله بالحق بشيراً ونذيراً، وأن الساعة آتية لا ريب فيها، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، اللهم اغفر لي واهدني". اهـ.
__________
1 أحسن المصنف وأصاب في رد هذا الباطل المشتق من كلام أصحاب الوحدة وأهل الغلو، ولو لم يكن فيه سوى أنه قول على الله وعلى رسوله بغير علم لكفى في رده والإعراض عنه اهـ. من حاشية خطية على نسخة الأصل.

(1/380)

وفي مجمع الزوائد عن ابن مسعود أن رسول الله صلى الله عليه وسلم كان يتشهد في الصلاة، قال فكنا نحفظ عن رسول الله صلى الله عليه وسلم كما نحفظ حروف القرآن الواوات والألفات إذا جلس على وركه اليسرى. رواه الطبراني في الكبير هكذا.
وأيضاً في مجمع الزوائد عن أبي الورد أنه سمع عبد الله بن الزبير يقول: إن تشهد رسول الله صلى الله عليه وسلم كان يتشهد "ببسم الله وبالله خير الأسماء، التحيات الطيبات الصلوات لله، أشهد أن لا إله إلا الله وحده لا شريك له، وأن محمداً عبده ورسوله، أرسله بالحق بشيراً ونذيراً، وأن الساعة آتية لا ريب فيها، السلام عليك أيها النبي الكريم ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، اللهم اغفر لي واهدني". رواه البزار والطبراني في الكبير والأوسط وزاد فيه: وحده لا شريك له، وقال في آخره: هذا في الركعتين الأوليين، ومداره على ابن لهيعة وفيه كلام. اه‍ـ
وأيضاً في مجمع الزوائد: وعن عبد الله بن مسعود قال: علمني رسول الله صلى الله عليه وسلم التشهد في وسط الصلاة وفي آخرها قال فكان يقول إذا جلس في وسط الصلاة، وفي آخرها على وركه اليسرى: "التحيات لله والصلوات والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا اله وأشهد أن محمداً عبده ورسوله". قال ثم إن كان في وسط الصلاة نهض حين يفرغ من تشهده، وإن كان في آخرها دعا بعد تشهده ما شاء الله أن يدعو ثم يسلم.
قلت: هو في الصحيح باختصار عن هذا، رواه أحمد ورجاله موثقون، ورواه بسند آخر وقال بعد قوله "وأشهد أن محمداً عبده ورسوله" قال: "فإذا قضيت هذا –أو فعلت هذا– فقد قضيت صلاتك، فإن شئت أن تقوم فقم، وإن شئت أن تقعد فاقعد". رواه الطبراني في الأوسط، وبين أن ذلك من قول ابن مسعود من قوله: فإذا فرغت عن هذا فقد قضيت صلاتك، كذلك لفظه عند الطبراني، ورجال أحمد موثقون اهـ. وبعض هذه الروايات وإن كانت ضعيفة لكن تكفي للتأييد.
وفي (المواهب) وشرحها للسيد محمد الزرقاني نقلاً عن النووي بعد ذلك ألفاظ التشهد ما نصه: وفي هذا فائدة حسنة وهي أن تشهده عليه السلام بلفظ تشهدنا. اهـ.

(1/381)

ويقوي هذا أن النبي صلى الله عليه وسلم مأمور بجميع ما أمر به أمته، إلا ما ورد فيه دليل دال على أنه صلى الله عليه وسلم خارج عنه، والأمة مأمورة بالسلام لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} . والسلام كان مجملاً فوقع قوله صلى الله عليه وسلم "فإذا صلى أحدكم فليقل التحيات لله" اهـ. وقوله "ولكن قولوا التحيات لله" اهـ. رواهما البخاري في صحيحه من حديث عبد الله بن مسعود بياناً له، وليس هناك دليل يدل على أنه صلى الله عليه وسلم خارج عن هذا الحكم، فعلم منه أن تشهد النبي صلى الله عليه وسلم كان مثل تشهدنا، وأيضاً هذا التشهد عام للحاضرين من الصحابة والغائبين والموجودين في زمن النبي صلى الله عليه وسلم ولمن جاءوا بعده، إذ الخطاب في قوله "إذا صلى أحدكم" وقوله "ولكن قولوا" يشمل الحاضرين والغائبين والموجودين والمعدومين إلى يوم القيامة، مثل سائر الخطابات الوادرة في الوضوء والصلاة والصيام والزكاة والحج وغيرها، وليس هنك حديث يدل على أن للغائبين والمعدومين تشهداً آخر غير هذا التشهد.
إذا عرفت هذا فقد علمت بطلان الاحتمالات الأربعة الأخيرة، والملازمة ظاهرة فلا نطول الكلام ببيانها، فوجه الخطاب حينئذ إما الاحتمال الأول إن ثبت ما روي فيه وإلا فهو مما لم نؤت علمه، فينبغي لنا أن لا نبحث فيه ونكل أمره إلى الله تعالى، قال الله تعالى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً} . وإذاً يكون هذا الخطاب معدولاً عن العقل والقياس، فيكون مقصوراً على مورده، فلا يقتضي هذا الخطاب جواز خطابه صلى الله عليه وسلم وندائه في غير تشهد الصلاة.
قوله: وصح عن بلال بن الحارث رضي الله عنه أنه ذبح شاة عام القحط المسمى الرمادة فوجدها هزيلة، فصار يقول: وامحمداه، وامحمداه.
أقول: فيه كلام من وجهين:
(الأول) أن دعوى صحة هذا الأثر مفتقرة إلى إقامة الحجة عليها، ودونها لا يلتفت إليها.

(1/382)

و (الثاني) أن هذا ليس نداء بل ندبة، كما تقرر في مقره من أن "وا" إنما تدخل على المندوب لا على المنادى، فإن قلت: المندوب عند البعض داخل في المنادى، فالجواب أن من يدخله في المنادى فالجواب أن من يدخله في المنادى فإنما يدخله في المنادى الحكمي لا الحقيقي، فلم يكن مما نحن فيه في شيء.
قوله: وصح أيضاً أن أصحاب النبي صلى الله عليه وسلم لما قاتلوا مسليمة الكذاب كان شعارهم: وامحمداه وامحمداه.
أقول: الكلام عليه بوجهين:
(الأول) أن القول بصحة هذا الأثر كلام بلا دليل فلا يقبل.
و (الثاني) أن هذا مندوب أو منادى حكمي فلم يكن مما نحن فيه في شيء.
قوله: وفي (الشفاء) للقاضي عياض أن عبد الله بن عمر رضي الله عنه خدلت رجله مرة فقيل له اذكر أحب الناس إليك، فقال: وامحمداه فانطلقت رجله.
أقول فيه كلام من وجوه:
(الأول) أن نص الشفاء هكذا: وروي أن عبد الله بن عمر خدرت رجله فقيل له: اذكر أحب الناس إليك يزل عنك، فصاح: يا محمداه، فانتشرت. اه‍ـ.
فالمؤلف قد أخطأ في نقل هذه العبارة القصيرة في مواضع، فكتب خدلت وإنما هي خدرت، وزاد لفظ مرة قبل فقيل، وحذف لفظ يزل عنك، وبدل لفظ فقال مكان فصاح، ولفظ وا موضع يا، ولفظ فانطلقت رجله محل فانتشرت، ولعل الخطأ الأول من الناسخ، ولفظ الحديث في الأذكار هكذا: عن الهيثم بن حبش قال: كنا عند عبد الله بن عمر فخدرت رجله، فقال له رجل: اذكر أحب الناس إليك، فقال: يا محمد صلى الله عليه وسلم فكأنما نشط من عقال اهـ. قال في النهاية: ومنه حديث ابن عمر أنها خدرت رجله فقيل له ما لرجلك؟ فقال اجتمع عصبها، قيل اذكر أحب الناس إليك فقال يا محمد فبسطها اهـ. أخرجه ابن السني في (عمل اليوم والليلة) وكذا في (الحصن الحصين) و (منهال الصفا في تخريج أحاديث الشفا) .

(1/383)

و (الثاني) المطالبة بإثبات صحة هذا الأثر أو حسنه ودونه لا يصغى إليه.
و (الثالث) أن هذا ليس نداء حقيقياً، إنما هو ندبة أو نداء مجازي.
قوله: وجاء الخطاب والنداء للجمادات في أحاديث كثيرة، منها أنه صلى الله عليه وسلم كان إذا نزل أرضاً قال "يا أرض، ربي وربك الله" فهذا نداء وخطاب لجماد، ولا كفر ولا إشراك فيه، إذ ليس فيه اعتقاد ألوهية واستحقاق عبادة ولا اعتقاد تأثير لغير الله تعالى.
أقول: هذا الخطاب والنداء مجازي، وقد تقدم شيء من بيانه، وسيأتي مزيد تحقيق لذلك الحديث.
قوله: وقد ذكر الفقهاء في آداب السفر أن المسافر إذا انفلتت دابته بأرض ليس بها أنيس فليقل: يا عباد الله احبسوا، وإذا أضل شيئاً أو أراد عوناً فليقل: يا عباد الله أعينوني أو أغيثوني فإن لله عباداً لا نراهم، واستدل الفقهاء على ذلك بما رواه ابن السني عن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "إذا انفلتت دابة أحدكم بأرض فلاة فليناد: يا عباد الله احبسوا، فإن لله عباداً يجيبونه" ففيه نداء وطلب نفع.
أقول: هذا الحديث ضعيف، قال في مجمع الزوائد: وعن عبد الله بن مسعود أنه قال: قال رسول الله صلى الله عليه وسلم "إذا انفلتت دابة أحدكم بأرض فلاة فليناد: يا عباد الله احبسوا، يا عباد الله احبسوا، فإن لله حاضراً في الأرض ليحسبه". رواه أبو يعلى والطبراني، وفيه معروف بن حسان وهو ضعيف اهـ. قال الذهبي في الميزان: معروف بن حسان أبو معاذ السمرقندي عن عمر بن ذر، قال ابن عدي: منكر الحديث، قد روى عن عمر بن ذر نسخة طويلة كلها غير محفوظة، وقال قاسم بن حنبل السرخسي حدثنا إسحاق بن إسماعيل السمرقندي حدثنا معروف بن حسان عن ابن أبي ذئب عن نافع عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "من ربى شجرة كان له كأجر قائم الليل صائم النهار، كأجر غاز في سبيل الله دهره". اهـ.
وعلى تقدير ثبوته ففيه نداء للأحياء وطلب منهم ما يقدرون عليه، وهذا مما

(1/384)

لا نزاع في جوازه، والعجب من المؤلف أنه ذكر هذا الحديث في باب الخطاب والنداء للجمادات، وعباد الله الذين وقع ذكرهم في الحديث ليسوا بجمادات.
قوله: وفي حديث آخر رواه الطبراني أنه صلى الله عليه وسلم قال: "إذا ضل أحدكم شيئاً أو أراد عوناً وهو بأرض ليس فيها أنيس فليقل: يا عباد الله أعينوني" وفي رواية "أغيثوني، فإن لله عباداً لا ترونهم" قال العلامة ابن حجر في حاشيته على (إيضاح المناسك) : وهو مجرب كما قاله الراوي للحديث المذكور.
أقول: قال في (مجمع الزوائد) وعن عتبة بن غزوان عن نبي الله صلى الله عليه وسلم قال: "إذا ضل أحدكم شيئاً –أو أراد أحدكم عونا- وهو بأرض ليس بها أنيس فليقل: يا عباد الله أعينوني، يا عباد الله أعينوني، يا عباد الله أعينوني، فإن لله عباداً لا نراهم" وقد جرب ذلك، رواه الطبراني ورجاله وثقوا على ضعف في بعضهم، إلا أن زيد بن علي لم يدرك عتبة. اهـ.
فالحديث ضعيف بسبب الانقطاع، فادعاء المؤلف فيما تقدم صحته ليس بشيء، وعلى تقدير ثبوته فليس فيه إلا نداء الأحياء، والطلب منهم مما يقدر هؤلاء الأحياء عليه، وذلك مما لا يجحده أحد، وذكر هذا الحديث أيضاً في نداء الجمادات دال على أن ذاكره ليس له حظ من العقل.
قلت: وفي الباب عن ابن عباس رضي الله عنهما قال في مجمع الزوائد: وعن ابن عباس أن رسول الله صلى الله عليه وسلم قال: "إن لله ملائكة في الأرض -سوى الحفظة- يكتبون ما سقط من ورق الشجر، فإذا أصاب أحدكم شيء بأرض فلاة فليناد: أعينوني عباد الله" رواه البزار ورجاله ثقات. اهـ.
قلت: كون الرجال ثقات لا يقتضي صحة الحديث أو حسنه، لاحتمال أن يكون فيه انقطاع أو شذوذ، وعلى تقدير ثبوت الحديث فالثابت منه جواز نداء الأحياء أو طلب ما يقدرون عليه منهم، وذلك لا ينكره أحد.
قوله: وروى أبو داود وغيره عن عبد الله بن عمر رضي الله عنهما قال: كان

(1/385)

رسول الله صلى الله عليه وسلم إذا سافر فأقبل الليل قال: "يا أرض، ربي وربك الله، أعوذ بالله من شرك ومن شر ما فيك وشر ما خلق فيك، وشر ما يدب عليك، أعوذ بالله من أسد وأسود، ومن الحية والعقرب، ومن شر ساكن البلد، ووالد وما ولد".
أقول: هكذا قال النووي في الأذكار، رواه أبو داود وغيره، وعزاه صاحب المشكاة إلى أبي داود فقط ورمز له في الحصن الحصين (د، س، مس) وهو دال على أنه أخرجه أبو داود في سننه والنسائي والحاكم في المستدرك. وقال في نزل الأبرار: قلت: أخرجه أيضاً أبو داود والترمذي والحاكم في المستدرك من حديث ابن مسعود وقال صحيح الإسناد. اهـ.
قلت: وإني راجعت سنن أبي داود والمجتبى والترمذي فما وجدته إلا في سنن أبي داود ونصه هكذا: حدثنا عمرو بن عثمان أخبرنا بقية حدثني صفوان حدثني شريح بن عبيد عن الزبير بن الوليد عن عبد الله بن عمر قال: كان رسول الله صلى الله عليه وسلم إذا سافر فأقبل الليل قال: "يا أرض ربي وربك الله، أعوذ بالله من شرك وشر ما فيك وشر ما خلق فيك وشر ما يدب عليك، وأعوذ بالله من أسد وأسود ومن الحية والعقرب ومن ساكني البلد ومن والد وما ولد". اهـ.
وفي هذا السند الزبير بن الوليد وهو مجهول، لأنه تفرد عنه شريح بن عبيد، كذا في الميزان، قال في الخلاصة: وثقه ابن حبان، وقال الحافظ في التقريب: مقبول. قلت: قد عرفت فيما تقدم أن توثيق ابن حبان لا اعتداد به، وأن التعديل بلفظ مقبول من أدنى مراتب التعديل، وحكمه أنه يكتب حديثه للاعتبار لا للاحتجاج به.
قوله: وروى الترمذي عن عبد الله بن عمر رضي الله عنهما والدارمي عن طلحة ابن عبيد الله رضي الله عنه أنه صلى الله عليه وسلم كان إذا رأى الهلال قال: "ربي وربك الله" ففيه خطاب للجماد.
أقول: رمز لهذا الحديث في الحصن الحصين (ت. حب. مي) وهو يدل على أنه أخرجه الترمذي وابن حبان في صحيحه والدارمي، وعزاه صاحب المشكاة إلى الترمذي من حديث طلحة، وقد راجعت الترمذي والدارمي، فنص الترمذي هكذا:

(1/386)

حدثنا محمد بن بشار أخبرنا أبو عامر العقدي أخبرنا سليمان بن سفيان المديني قال حدثني بلال بن يحيى بن طلحة بن عبيد الله عن أبيه عن جده طلحة بن عبيد الله أن النبي صلى الله عليه وسلم كان إذا رأى الهلال قال: "اللهم أهله علينا باليمن والإيمان والسلامة والإسلام، ربي وربك الله"، هذا حديث حسن غريب، هذا آخر كلام الترمذي.
ولفظ الدارمي هكذا: أخبرنا سعيد بن سليمان عن عبد الرحمن بن عثمان بن إبراهيم حدثني أبي عن أبيه وعمه عن ابن عمر قال: كان رسول الله صلى الله عليه وسلم إذا رأى الهلال قال: "الله أكبر، اللهم أهله علينا بالأمن والإيمان والسلامة والإسلام والتوفيق لما يحب ربنا ويرضى، ربنا وربك الله" أخبرنا محمد بن يزيد الرفاعي وإسحاق بن إبراهيم العقدي حدثنا سليمان بن سفيان المديني عن بلال بن يحيى بن طلحة عن أبيه عن طلحة قال: كان النبي صلى الله عليه وسلم إذا رأى الهلال قال: "اللهم أهله علينا بالأمن والإيمان والسلامة والإسلام، ربي وربك الله" هذا آخر كلام الدارمي.
فعلم من هنا أن الترمذي إنما أخرجه من حديث طلحة بن عبيد الله لا من حديث ابن عمر، والدارمي أخرجه من حديث ابن عمر أولاً ثم من حديث طلحة، فعزو رواية حديث ابن عمر إلى الترمذي وعدم عزو رواية حديث طلحة إليه والقصر على عزو رواية حديث طلحة إلى الدارمي كما فعله المؤلف خطأ بين دال على غاية قصور باعه في علم الحديث، وحديث طلحة حسنه الترمذي وفي تحسينه نظر، فإن في سنده سليمان بن سفيان المديني قال الذهبي: سلميان بن سفيان أبو سفيان المدني عن عبد الله ابن دينار، وبلال بن يحيى قال ابن عين: ليس بشيء وقال مرة: ليس بثقة، وكذا قال النسائي، وقال أبو حاتم والدارقطني: ضعيف، العقدي حدثنا سليمان بن سفيان حدثنا بلال بن يحيى بن طلحة بن عبيد الله عن بأبيه عن جده أن النبي صلى الله عليه وسلم كان إذا رأى الهلال قال: "اللهم أهله علينا بالأمن والأمان والإسلام ربي وربك الله". اهـ.
وأيضاً: في سنده بلال بن يحيى، قال الحافظ في التقريب بلال بن يحيى بن طلحة ابن عبيد الله التميمي المدني لين.
وحديث ابن عمر أيضاً ضعيف، لأن سنده عثمان بن إبراهيم الحاطبي، قال الذهبي في الميزان: عثمان ابن إبراهيم الحاطبي مدني رأى ابن عمر، له ما ينكر.

(1/387)

وقال أبو حاتم: روى عن أبيه أحاديث منكرة اهـ. وأيضاً سنده عبد الرحمن ابن عثمان الحاطبي، قال الذهبي في الميزان: ضعفه أبو حاتم الرازي.
قلت: وحديث ابن عمر رواه الطبراني أيضاً، قال في مجمع الزوائد: وعن ابن عمر قال: كان رسو ل الله صلى الله عليه وسلم إذا رأى الهلال قال: "اللهم أهله علينا بالأمن والأمان والسلامة والإسلام والتوفيق لما تحب وترضى، ربنا وربك الله" رواه الطبراني، وفيه عثمان بن إبراهيم الحاطبي وفيه ضعف وبقية رجاله ثقات. اهـ.
وفي الباب حديث أنس بن مالك فيه أيضاً خطاب وهو ضعيف أيضاً، قال في مجمع الزوائد: وعن أنس بن مالك عن النبي صلى الله عليه وسلم أنه كان إذا رأى الهلال قال: "هلال خير ورشد، آمنت بالذي خلقك فعدلك"، رواه الطبراني في الأوسط، وفيه أحمد بن عيسى اللخمي، وبقية رجاله ثقات. اهـ.
وفي سنن أبي داود حدثنا موسى بن إسماعيل أخبرنا أبان أخبرنا قتادة أنه بلغه أن نبي الله صلى الله عليه وسلم كان إذا رأى الهلال قال: "هلال خير ورشد، هلال خير ورشد، آمنت بالذي خلقتك" ثلاث مرات ثم يقول: "الحمد لله الذي ذهب بشهر كذا وجاء بشهر كذا" ... اهـ.
قلت: وهذا أيضاً ضعيف لأنه مرسل، وفي بعض نسخ أبي داود قال أبو داود: ليس عن النبي صلى الله عليه وسلم في هذا الباب حديث مسند صحيح اهـ. وعلى تقدير ثبوت الحديث الذي ذكره المؤلف فالخطاب فيه مجازي والمقصود بالخطاب فيه غير المخاطب كما تقدم.
قوله: وصح أنه لما توفي صلى الله عليه وسلم أقبل أبو بكر رضي الله عنه حين بلغه الخبر فدخل على رسول الله صلى الله عليه وسلم فكشف عن وجهه ثم أكب عليه فقبله ثم بكى وقال: بأبي وأمي طبت حياً وميتاً، اذكرنا يا محمد عند ربك، ولنكن من بالك. وفي رواية للإمام أحمد فقبل جبهته ثم قال: وانبياه. ثم قبلها ثانياً وقال واصفياه، ثم قبلها ثالثاً وقال: واخليلاه، ففي ذلك نداء وخطاب له صلى الله عليه وسلم بعد وفاته.

(1/388)

أقول: لا يخفى عليك أن لفظ "بأبي أنت وأمي طبت حياً وميتاً والله الذي نفسي بيده لا يذيقك الله الموتتين أبداً" رواه البخاري من حديث عائشة رضي الله عنها في حديث طويل في مناقب الصديق رضي الله عنه، وفيه خطاب لكن هذا الخطاب مجازي من جنس ما يخاطبون المندوب ويعدون محاسنه الواقعية، كما روي عن ابن عباس، يقول: وضع عمر على سريره فتكففه الناس يدعون ويصلون قبل أن يرفع وأنا فيهم، فلم يرعني إلا رجل أخذ منكبي فإذا علي بن أبي طالب، فترحم على عمر، وقال: ما خلفت أحداً أحب إليّ أن ألقى الله بمثل عمله منك، وأيم الله إن كنت لأظن أن يجعلك الله مع صاحبيك، وحسبت أني كنت كثيراً أسمع النبي صلى الله عليه وسلم يقول: "ذهبت أنا وأبو بكر وعمر، ودخلت أنا وأبو بكر وعمر، وخرجت أنا وأبو بكر وعمر".
وكما روي عن أنس رضي الله عنه أنه لما مات صلى الله عليه وسلم قالت فاطمة: يا أبتاه أجاب رباً دعاه، يا أبتاه من جنة الفردوس مأواه، يا أبتاه إلى جبريل ننعاه. رواه البخاري، قال الحافظ في الفتح فيؤخذ منه أن تلك الألفاظ إذا كان الميت متصفاً بها لا يمنع ذكره لها بعد موته، بخلاف ما إذا كانت فيه ظاهراً وهو في الباطن بخلافه أو لا يتحقق اتصافه بها فيدخل في المنع. اهـ.‍
ويؤيد هذا المعنى قوله رضي الله عنه: بأبي أنت وأمي، فإن حقيقة التفدية لا تتصور بعد الموت، فكما أن المراد بالتفدية معناها المجازي كذلك الخطاب، وأيضاً يؤيده قوله رضي الله عنه: وانبياه، واصفياه، واخليلاه، فإن لفظ "وا" لا تستعمل في النداء، إنما تستعمل في الندبة، ويحتمل أن يكون ذلك الخطاب والنداء مثل الخطاب والنداء الواقعين في الأحاديث الواردة في زيارة القبور، والتوجيه فيه مثل ما ذكر في الأحاديث المذكورة.
بقي قوله رضي الله عنه اذكرنا يا محمد عند ربك، ولنكن من بالك، وظاهره مشكل، فإن فيه نداء مع الطلب من الميت هو غير جائز عندنا، والجواب هو الكلام في ثبوت هذا اللفظ، فإني لا أعلم أحداً رواه بسند صحيح أو حسن خال عن العلة، إنما ذكره صاحب المواهب بغير سند، وعبارته هكذا: وقال ابن المنير: لما مات صلى الله عليه وسلم

(1/389)

طاشت العقول، فمنهم من خبل، ومنهم من أقعد فلم يطق القيام، ومنهم من أخرس فلم يطق الكلام، ومنهم من أضنى. وكان عمر ممن خبل، وكان عثمان ممن أخرس يذهب ويجيء ولا يستطيع كلاماً، وكان علي ممن أقعد فلم يستطع حراكاً، وأضنى عبد الله بن أنيس فمات كمداً، وكان أثبتهم أبو بكر جاء وعيناه تهملان، وزفراته تتردد، وغصصه تتصاعد وترتفع، فدخل على النبي صلى الله عليه وسلم فأكب عليه، وكشف الثوب عن وجهه وقال: طبت حياً وميتاً، وانقطع لموتك ما لم ينقطع لموت أحد من الأنبياء قبلك، فعظمت عن الصفة، وجللت عن البكاء، ولو أن موتك كان اختيارياً لجدنا لموتك بالنفوس، اذكرنا يا محمد عند ربك، ولنكن من بالك، هكذا ذكره صاحب المواهب بلا سند، ولم يتعرض شارحه العلامة محمد بن عبد الباقي الزرقاني أيضاً لسنده بل هناك قرينة تدل على أنه ليس من كلام الصديق رضي الله عنه وهي أن الله تعالى حرم على الأمة نداءه باسمه، قال تعالى: {لاَ تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُم بَعْضاً} أي لا تجعلوا دعاءه وتسميته كنداء بعضكم بعضاً باسمه ورفع الصوت به والنداء وراء الحجرات، ولكن قولوا: يا رسول الله يا نبي الله، مع التوقير والتواضع وخفض الصوت، فكيف يقول أفضل الأمة بعد الرسول صلى الله عليه وسلم "يا محمد"؟ ومن ثم وقع لفظ "يا نبي الله" في قول الصديق رضي الله عنه في حديث عائشة الذي رواه البخاري في الجنائز ولفظه هكذا: "ثم بكى فقال: بأبي أنت وأمي يا نبي الله، لا يجمع الله عليك موتتين إلا الموتة التي كتبت عليك فقد متها.
قال بعض المحققين1 في الرد على كتاب (جلاء الغمة) : وفي نفس هذا الأثر الذي أورده ما يرد عليه من وجوه: (منها) : قوله اللهم أبلغه عنا، فإذا سأل الله أن يبلغ نبيه عنهم فكيف يقول بعدها اذكرنا يا محمد عند ربك؟ وهل هذا إلا عكس ما قبله؟ ومن دون أبي بكر يتحاشى العاقل من نسبته إليه، فكيف بصديق الأمة؟
__________
1 هو الشيخ عبد اللطيف بن عبد الرحمن بن حسن، وكتابه (مصباح الظلام) اهـ. من حاشية خطية على الأصل.

(1/390)

وقد ثبت في الصحيح وغيره أن الشهداء قالوا: ألا بلغوا عنا قومنا أنا قد لقينا ربنا فرضي عنا وأرضانا، ولم يأتي أحد من أصحاب النبي صلى الله عليه وسلم إلى شهيد من الشهداء وطلب منه أن يبلغ عنه ربه، وهم أجل وأفقه من ذلك، فكيف بالصديق رضي الله عنه فإذا جاءت السنة بأن الله هو الذي يبلغ عمن عنده من الشهداء فكيف يعكس القضية ويجعل النبي صلى الله عليه وسلم هو الذي يبلغ ربه؟ هذا لو صح سنده، فكيف وهو عمن لا يحتج به؟ قال بن السكن: سيف بن عمر ضعيف، وقال أبو حاتم: قعقاع بن عمرو قال: شهدت وفاة رسول الله صلى الله عليه وسلم. هذا فيما رواه سيف بن عمر بن عمرو بن تمام عن أبيه عنه، وسيف متروك فبطل الحديث. اهـ.
وعلى تقدير ثبوت اللفظ المذكور فلا يبعد كل البعد أن يكون هذا النداء والطلب كلاهما مجازيين كما يتصور الحبيب كثيراً حبيبه في نفسه فيخاطبه بأمور ويطلب منه أشياء، ولا يقصد هناك إلى مجرد التذاذ نفسه بتلك التصورات والألفاظ لا معانيها الحقيقية، أو يكون المقصود بالخطاب غير المخاطب كما تقدم فكأنه خاطب الله وطلب منه أن يجعل نبيه ذاكرنا عنده تعالى وشفيعنا لديه، وهذان الاحتمالان وإن كانا لا يخلوان عن بعد، لكنهما ليسا بأبعد من الاحتمالات التي وضعها المؤلف لتصحيح كلام المشركين.
قوله: ولما تحقق عمر رضي الله عنه وفاته صلى الله عليه وسلم بقول أبي بكر رضي الله عنه قال هو يبكي: بأبي أنت وأمي يا رسول الله، لقد كان لك جذع تخطب الناس عليه، فلما كثروا واتخذت منبرا لتسمعهم حن الجذع لفراقك حتى جعلت يدك عليه فسكن، فأمتك أولى بالحنين عليك حين فارقتهم –إلى قوله- فانظر إلى هذه الألفاظ التي نطق بها عمر رضي الله عنه فقد تعدد فيها النداء له صلى الله عليه وسلم بعد وفاته، وقد رواها كثير من أئمة الحديث وذكرها القاضي عياض في الشفاء والقسطلاني في المواهب والغزالي في الإحياء وابن الحاج في المدخل.
أقول: في المواهب بعد ذكر هذا الخبر ما نصه: الخبر ذكره أبو العباس القصار في شرحه لبردة الأبوصيري ونقله عن الرشاطي في كتابه "اقتباس الأنوار والتماس

(1/391)

الأزهار" وذكره ابن الحاج في المدخل وساقه بتمامه، والقاضي عياض في الشفاء لكنه ذكر بعضه اهـ. فعلى من يحتج به ذكر سنده وتوثيق رجاله، وبيان أنه خال من جميع العلل القادحة في التصحيح والتحسين ودونه خرط القتاد، على أن هذا من الرثاء المشروع والتحزن والتوجع المباح كما في قول فاطمة والصديق رضي الله عنهما، فليس هذا النداء في شيء، بل هو ندبة.
قوله: فيبطل بها وبغيرها من الأدلة قول المانعين للنداء مطلقاً.
أقول: المانعون للنداء لا يمنعون النداء مطلقاً، بل يمنعون النداء الحقيقي الذي فيه يطلب من المنادى ما لا يقدر عليه إلا الله.
قوله: وروى البخاري عن أنس رضي الله عنه أن فاطمة رضي الله عنها بنت رسول الله صلى الله عليه وسلم قالت لما توفي رسول الله صلى الله عليه وسلم: يا أبتاه –إلى قوله- ففي هذا الحديث أيضاً نداؤه صلى الله عليه وسلم بعد وفاته.
أقول: هذا ليس من النداء في شيء، بل هو ندبة، يرشدك إلى هذا كون هذا الكلام صادر وقت الوفاة، ووقوع لفظ النعي فيه وزيادة الألف في آخره لمد الصوت المطلوب في الندبة، فالقول بكونه نداء أدل دليل على جهل قائله.
قوله: ورثته عمته صفية بمرات كثيرة –إلى قوله-: ففي هذا البيت أيضاً نداؤه صلى الله عليه وسلم بعد وفاته.
أقول: القول بكونه نداء أوضح برهان على سوء فهم قائله، فإن وقوعه في الرثاء دليل واضح على كونه ندبة.
قوله: ومما جاء من النداء للميت التلقين له بعد الدفن، وقد ذكره كثير من الفقهاء، واستندوا في ذلك إلى حديث الطبراني عن أبي أمامة رضي الله عنه واعتضد بشواهد كثيرة –إلى قوله- ففي التلقين الخطاب والنداء للميت، فكيف يمنعون النداء مطلقاً؟
أقول: في مجمع الزوائد عن سعيد بن عبد الله الأودي قال: شهدت أبا أمامة وهو

(1/392)

في النزع فقال: إذا أنا مت فاصنعوا بي كما أمر رسول الله صلى الله عليه وسلم فقال: "إذا مات أحد من إخوانكم فسويتم التراب على قبره فليقم أحدكم على رأس قبره ثم ليقل: يا فلان ابن فلانة، فإنه يسمعه ولا يجيب، ثم يقول: يا فلان ابن فلانة فإنه يستوي قاعداً، ثم يقول: يا فلان ابن فلانة، فإنه يقول: أرشدنا رحمك الله، ولكن لا تشعرون، فليقل: اذكر ما خرجت عليه من الدنيا، شهادة أن لا إله إلا الله وأن محمداً عبده ورسوله، وأنك رضيت بالله رباً وبالإسلام ديناً وبمحمد نبياً وبالقرآن إماماً، فإن منكراً ونكيراً يأخذ كل واحد منهما بيد صاحبه ويقول: انطلق بنا، ما نقعد عند من لقن حجته؟ فيكون الله حجيجه دونهما، قال رجل: يا رسول الله فإن لم يعرف أمه؟ قال: "فينسبه إلى حواء يا فلان ابن حواء" رواه الطبراني في الكبير، وفي إسناده جماعة لم أعرفهم.
وقال الحافظ ابن القيم في (زاد المعاد) : ولم يكن يجلس يقرأ عند القبر، ولا يلقن الميت كما يفعله الناس اليوم، وأما الحديث الذي رواه الطبراني في معجمه من حديث أبي أمامة عن النبي صلى الله عليه وسلم: "إذا مات أحد من إخوانكم فسويتم التراب على قبره فليقم أحدكم على رأس قبره ثم ليقل: يا فلان، فإنه يسمعه ولا يجيب، ثم يقول: يا فلان ابن فلانة فإنه يستوي قاعداً، ثم يقول: يا فلان ابن فلانة، فإنه يقول: أرشدنا يرحمك الله، ولكن لا تشعرون، ثم يقول: اذكر ما خرجت عليه من الدنيا، شهادة أن لا إله إلا الله وأن محمداً عبده ورسوله، وأنك رضيت بالله رباً وبالإسلام ديناً وبمحمد نبياً وبالقرآن إماماً، فإن منكراً ونكيراً يأخذ كل واحد منهما بيد صاحبه ويقول: انطلق بنا، ما نقعد عند من لقن حجته؟ فيكون الله حجيجه دونهما"، فقال رجل: يا رسول الله صلى الله عليه وسلم فإن لم يعرف أمه؟ قال: "فينسبه إلى حواء يا فلان ابن حواء" فهذا حديث لا يصح رفعه، ولكن قال الأثرم قلت لأبي عبد الله: فهذا الذي يصنعونه إذا دفن الميت يقف الرجل ويقول يا فلان ابن فلان اذكر ما فارقت عليه: شهادة أن لا إله إلا الله، فقال: ما رأيت أحد فعل هذا إلا أهل الشام حين مات أبو المغيرة جاء إنسان فقال ذلك؛ وكان أبو المغيرة يروي فيه عن أبي بكر بن أبي مريم أنهم كانوا

(1/393)

يفعلونه، وكان ابن عياش يروي فيه، قلت: يريد حديث إسماعيل بن عياش هذا الذي رواه الطبراني عن أبي أمامة.
وقد ذكر سعيد بن منصور في سننه عن راشد بن سعد وضمرة بن حبيب وحكيم ابن عمير قال: إذا استوى على الميت قبره وانصرف الناس عنه فكانوا يستحبون أن يقال للميت عند قبره: يا فلان، قل لا إله إلا الله، أشهد أن لا إله إلا الله –ثلاث مرات- قل ربي الله، وديني الإسلام، ونبيي محمد، ثم ينصرف. انتهى.
قال الحافظ في التلخيص وإسناده صالح وقد قواه الضياء في أحكامه، وفي إسناده سعيد الأزدي بيض له أبو حاتم، وقال الهيثمي بعد أن ساقه: في إسناده جماعة لم أعرفهم. اهـ. وفي إسناده أيضاً عاصم بن عبيد الله وهو ضعيف.
قال الأثرم: قلت لأحمد هذا الذي يصنعونه إذا دفن الميت يقف الرجل ويقول يا فلان ابن فلانة؟ قال: ما رأيت أحداً يفعله إلا أهل الشام حين مات أبو المغيرة يروي فيه عن أبي بكر بن أبي مريم عن أشياخهم أنهم كانوا يفعلونه، وكان إسماعيل ابن عياش يرويه، يشير إلى حديث أبي أمامة. اهـ. هكذا نقله في النيل وفي فتح العلام شرح بلوغ المرام، وقال في المنار: إن حديث التلقين هذا حديث لا يشك أهل المعرفة بالحديث في وضعه.
وقال ابن القيم في كتاب الروح: إنه حديث ضعيف، ويتحصل من كلام أئمة التحقيق أنه حديث ضعيف والعمل به بدعة، ولا يغتر بكثرة من يفعله، انتهى ملتقطاً.
وفي نزل الأبرار: وقد أنكر هذا التلقين جماعة من أهل العلم وبدعوه، انظر ذلك في الهدى النبوي وغيره كثمار التنكيت لهذا العبد الضعيف. اهـ.
قلت: لا شك في ضعف هذا الحديث لأن في سنده مجاهيل كما قال الهيثمي في مجمع الزوائد، ولأن في سنده عاصم بن عبيد الله كما قال الحافظ في التلخيص على ما نقله الشوكاني رحمه الله وهو ضعيف.
قال الذهبي في الميزان: عاصم بن عبيد الله بن عاصم بن عمر بن الخطاب العدوي

(1/394)

عن أبيه وعبد الله بن عامر بن ربيعة وجماعة، وعنه شعيب ومالك، ثم ضعفه مالك، وقال يحيى: ضعيف لا يحتج به، وقال ابن حبان: كثير الوهم فاحش الخطأ فترك، وقال أحمد قال ابن عيينة: كان الأشياخ يتقون حديث عاصم بن عبيد الله، وقال النسائي: ضعيف. اهـ.
وقد صرح بضعفه النووي في الأذكار وغيره في غيره، وإنما قواه من قوى لاتصال عمل أهل الشام به، فلننظر فيه فنقول: منه ما روى أبو المغيرة الحمصي عن أبي بكر بن أبي مريم أنهم كانوا يفعلونه، وهذا لا يثبت، فإن في سنده أبا بكر بن عبد الله بن أبي مريم الغساني الحمصي، قال الذهبي: ضعيف عندهم، قلت: وكان من العباد، عن راشد بن سعد وخالد بن معدان، وعنه بقية وأبو اليمان وطائفة، ضعفه أحمد وغيره لكثرة ما يغلط، وكان أحد أوعية العلم، وقال ابن حبان: رديء الحفظ لا يحتج به إذا انفرد.
وقال أبو داود: سرق لأبي بكر بن أبي مريم حلي فأنكر عقله، وسمعت أحمد يقول: ليس بشيء اهـ. ملخصاً. وفي الخلاصة وهامشها: قال الحافظ أبو عبد الله: ضعيف، وكذا قال ابن معين وأبو حاتم وأبو زرعة الخ تهذيب. اهـ.
قال الحافظ ابن حجر في التقريب: ضعيف، وكان قد سرق بيته فاختلط. اهـ.
ومنه ما أخرجه سعيد بن منصور في سننه عن راشد بن سعد وحمزة بن حبيب وحكيم بن عمير قال: إذا استوى على الميت قبره وانصرف الناس عنه فكانوا يستحبون الخ. وراشد هذا وإن كان ثقة لكنه كثير الإرسال، وحكيم بن عمير الحمصي صدوق يهم قاله الحافظ في التقريب، على أنه لا يعلم سنده إلى هؤلاء التابعين، فعلى من يحتج به بيان السند حتى ينظر فيه.
وبالجملة فثبوت عمل أهل الشام أولا ممنوع، وعلى تقدير ثبوته لا نسلم كونه مقتضياً لكون الحديث الضعيف قابلاً لأن يحتج به، ومن يدعي فعليه الإثبات، وأما مجرد عمل بعض أهل الشام فليس من الدليل الشرعي في شيء، وعلى تقدير ثبوت حديث التلقين فليس فيه طلب شيء من الميت مما لا يقدر عليه إلا الله، إنما فيه نداء

(1/395)

وإرشاد للميت، وهو قد ثبت مخالفاً للقياس فيكون مقصوراً على المورد فلا يقاس عليه غيره.
قوله: ومن النداء للميت ما جاء في الحديث المشهور حديث نادي النبي صلى الله عليه وسلم كفار قريش المقتولين يوم بدر بعد إلقائهم في القليب، رواه البخاري وأصحاب السنن.
أقول: الجواب عنه من وجوه:
(الأول) : أن الله تعالى أحياهم حتى أسمعهم قول النبي صلى الله عليه وسلم على طريق خرق العادة، والدليل عليه ما روى البخاري في المغازي عن ابن عمر قال: وقف النبي صلى الله عليه وسلم على قليب بدر فقال: "هل وجدتم ما وعد ربكم حقاً" ثم قال "إنهم الآن يسمعون ما أقول" الحديث، فإن لفظة "الآن" دليل واضح عليه، والتخصيص بما أقول يمكن الاستئناس به على أن ذلك كان من قبيل خرق العادة، وقال قتادة: أحياهم الله حتى أسمعهم قوله توبيخاً وتصغيراً ونقمة وحسرة وندماً رواه البخاري في صحيحه، ورواه أحمد بلفظ: قال قتادة: أحياهم الله له حتى سمعوا قوله توبيخاً وتصغيراً، ورجاله رجال الصحيح، كذا في مجمع الزوائد.
قال السهيلي ما محصله: إن في نفس الخبر ما يدل على خرق العادة بذلك للنبي صلى الله عليه وسلم لقول الصحابة له: أتخاطب أقواماً جيفوا؟ فأجابهم. كذا في الفتح، وإذا كان الذي وقع حينئذ من خوارق العادة للنبي صلى الله عليه وسلم حينئذ لم يصح التمسك به على جواز نداء الميت.
و (الثاني) : أن هذا النداء لم يكن لطلب ما لا يقدر عليه إلا الله، بل إنما كان توبيخاً وتصغيراً، فعلى تقدير عدم كونه من خوارق العادة إنما يثبت به جواز نداء من علم موته على الكفر قطعاً على قبره وقول ما قال رسول الله صلى الله عليه وسلم لقتلى بدر من المشركين توبيخاً وتصغيراً، وهذا لا نزاع فيه، إنما النزاع في ندائهم الأموات من الأنبياء والصالحين تعظيماً وإكراماً لهم متضرعين خاشعين طالبين لما لا يقدر عليه إلا الله، وهذا لا يدل عليه الحديث أصلاً.
و (الثالث) : أن هذا النداء معدول عن القياس مخالف له، فيكون مقصوراً على المورد فلا يقاس عليه غيره، وقد صدر مثل هذا التقريع والتوبيخ من الأنبياء

(1/396)

السابقين أيضاً كصالح عليه السلام، قال الله تعالى في سورة الأعراف: {فَتَوَلَّى عَنْهُمْ وَقَالَ يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالَةَ رَبِّي وَنَصَحْتُ لَكُمْ وَلَكِنْ لا تُحِبُّونَ النَّاصِحِينَ} .
قال الحافظ ابن كثير في تفسيره: هذا تقريع من صالح عليه السلام لقومه لما أهلكهم الله بمخالفتهم إياه وتمردهم على الله وإبائهم عن قبول الحق وإعراضهم عن الهدى إلى العمى، قال لهم صالح ذلك بعد هلاكهم تقريعاً وتوبيخاً وهم يسمعون ذلك. اهـ. وكشعيب عليه السلام، قال تعالى في سورة الأعراف: {فَتَوَلَّى عَنْهُمْ وَقَالَ يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالاتِ رَبِّي وَنَصَحْتُ لَكُمْ فَكَيْفَ آسَى عَلَى قَوْمٍ كَافِرِينَ} .
قال الحافظ بن كثير: أي فتولى عنهم شعيب عليه السلام بعدما أصابهم ما أصابهم من العذاب والنقمة والنكال، وقال مقرعاً لهم وموبخاً: {يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالاتِ رَبِّي وَنَصَحْتُ لَكُمْ} . اهـ.
ولا يخفاك أن المؤلف عزا روايته إلى البخاري وأصحاب السنن، وهذا دال على أن مسلماً لم يخرجه، وهو غفلة فاحشة، فإن مسلماً أخرجه في (باب عرض مقعد الميت من الجنة والنار عليه وإثبات عذاب القبر والتعوذ منه) ولفظه هكذا:
عن أنس بن مالك قال: كنا مع عمر بين مكة والمدينة فترائينا الهلال، وكنت رجلاً حديد البصر فرأيته، وليس أحد يزعم أنه رآه غيري، قلت فجعلت أقول لعمر: أما تراه؟ فجعل لا يراه، قال يقول عمر: سأراه وأنا مستلق على فراشي، ثم أنشأ يحدثنا عن أهل بدر فقال: إن رسول الله صلى الله عليه وسلم كان يرينا مصارع أهل بدر بالأمس يقول: "هذا مصرع فلان غداً إن شاء الله، قال فقال عمر: فوالذي بعثه بالحق ما أخطؤا الحدود التي حد رسول الله صلى الله عليه وسلم، قال: فجعلوا في بئر بعضهم على بعض، فانطلق رسول الله صلى الله عليه وسلم حتى انتهى إليهم فقال: "يا فلان ابن فلان ويا فلان ابن فلان، هل وجدتم ما وعدكم الله ورسوله حقاً فإني قد وجدت ما وعدني الله حقا قال عمر: يا رسول الله كيف تكلم أجساداً لا أرواح فيها، قال: ما أنتم بأسمع لما أقول منهم، غير أنهم لا يستطيعون أن يردوا علي شيئاً" وفي رواية أخرى له عن أنس بن مالك أن رسول الله صلى الله عليه وسلم ترك قتلى بدر ثلاثا ثم أتاهم فقام عليهم فناداهم فقال: "يا أبا جهل بن هشام، يا أمية

(1/397)

ابن خلف، يا عتبة بن ربيعة، يا شيبة بن ربيعة، أليس قد وجدتم ما وعدكم ربكم حقا؟ فإني وجدت ما وعدني ربي حقا"، فسمع عمر قول النبي صلى الله عليه وسلم فقال: يا رسول الله كيف يسمعون، أو أنى يجيبون وقد جيفوا؟ قال: "والذي نفسي بيده ما أنتم بأسمع لما أقول منه، ولكنهم لا يقدرون أن يجيبوا" ثم أمر بهم فسحبوا فألقوا في قليب بدر. اهـ.
وفي جنائز مسلم عن هشام عن أبيه قال: ذكر عند عائشة رضي الله عنها أن ابن عمر يرفع إلى النبي صلى الله عليه وسلم: "أن الميت يعذب في قبره ببكاء أهله" فقالت: وهل، إنما قال رسول الله صلى الله عليه وسلم إنه ليعذب بخطيئته أو بذنبه وأن أهله ليبكون عليه الآن، وذلك مثل قوله أن رسول الله صلى الله عليه وسلم قام على القليب يوم بدر وفيه قتلى بدر من المشركين فقال لهم ما قال إنهم ليسمعون ما أقول وقد وهل، إنما قال إنهم ليعلمون أن ما كنت أقول لهم حق، ثم قرأت: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى} ، {وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ} يقول حين تبوؤا مقاعدهم من النار. اهـ.
وأيضاً القول المذكور يدل على أن أصحاب السنن كلهم أخرجوا هذا الحديث، مع أني راجعت السنن الأربعة، وتتبعت مظانه ولم آل جهداً فيه فلم أجده إلا في سنن النسائي، قال القسطلاني تحت حديث ابن عمر: وأخرجه أيضاً في المغازي مطولاً، ومسلم في الجنائز، وكذا النسائي، ولم يذكر أحد فيما أعلم أن الحديث أخرجه أبو داود والترمذي وابن ماجه، فهذا أوضح دليل على قصور نظر المؤلف وقلة علمه وكثرة غلطه وخطئه.
قوله: وأما ما جاء من الآثار، عن الأئمة الأحبار، والعلماء الأخيار، والأولياء الكبار، مما يدل على جواز ذلك النداء والخطاب فشيء كثير تنقضي دون نقله الأعمار، ومضى على ذلك القرون والأعصار، ولا وقع منهم إنكار.
أقول: دلالة ما جاء من الآثار على جواز نداء الأموات والجمادات نداء حقيقياً بحيث يطلب فيه منهم ما لا يقدر عليه إلا الله ممنوعة، ومن يدعي فعليه البيان، وأما مطلق النداء فلا يمنعه أحد.

(1/398)

قوله: فكيف يجوز الإقدام على تكفير المسلمين، بشيء قام ثبوته بالبراهين؟
أقول: إنما نكفر بالنداء الحقيقي الذي يطلب فيه من الأموات والجمادات ما لا يقدر عليه إلا الله وهذا شيء لم يثبت بعد بالبراهين بل قام الدليل على كونه كفراً.
قوله: وفي الحديث الصحيح: من قال لأخيه المسلم يا كافر فقد باء بها أحدهما إن كان كما قال وإلا رجعت عليه.
أقول: من نادى الأموات والجمادات نداء حقيقياً وطلب منهم ما لا يقدر عليه إلا الله فقد انسلخ من الإسلام فلا يكون مكفره مصداقاً لهذا الحديث.
قوله: فلا يحكم على أحد من أهل القبلة بالكفر إلا بأمر واضح قاطع للإسلام.
أقول: لا شك أن عبادة غير الله أمر واضح قاطع للإسلام، والنداء المذكور عبادة غير الله بلا مرية، فكيف لا يحكم على من يرتكبه بالكفر؟
قوله: ورأيت رسالة للشيخ محمد بن سليمان الكردي المدني صاحب الحواشي على مختصر "بافضل" في الفقه على مذهب الإمام الشافعي رحمه الله، قال في تلك الرسالة يخاطب محمد بن عبد الوهاب حين قام بالدعوة، وكان محمد بن عبد الوهاب من تلامذة الشيخ محمد بن سلميان المذكور وقرأ عليه بالمدينة المنورة، قال في تلك الرسالة: يا ابن عبد الوهاب، سلام على من ابتع الهدى، فإني أنصحك لله تعالى أن تكف لسانك عن المؤمنين، فإن سمعت من شخص أنه يعتقد تأثير ذلك المستغاث به من دون الله فعرفه الصواب، وأذكر له الأدلة على أنه لا تأثير لغير الله تعالى، فإن أبي فكفره حينئذ بخصوصه ولا سبيل لك إلى تكفير السواد الأعظم من المسلمين، وأنت شاذ عن السواد الأعظم، فنسبة الكفر إلى من شذ عن السواد الأعظم أقرب لأنه اتبع غير سبيل المؤمنين، قال تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً} . وإنما يأكل الذئب من الغنم القاصية.
أقول: لم يكفر الشيخ محمد بن عبد الوهاب أحداً من المؤمنين ابتداء، إنما دعا عباد القبور إلى إخلاص العبادة لله، ونهاهم عن دعاء الأنبياء والأولياء والصالحين، بحيث

(1/399)

يطلب فيه منهم ما لا يقدر عليه إلا الله من قضاء الحاجات، وتفريج الكربات، وبين أنه من أعظم الشرك الذي كفر الله به المشركين، وإذا دعا أحدهم لديه الأنبياء والصالحين الذين كانوا يعبدونهم مع رب العالمين نهاه عن ذلك وزجره وعرفه الصواب وحذره، فقالوا إن كان الذي نحن عليه من الدعوات والاعتقادات بأهل القبور كفراً وشركاً فنحن كفار ومشركون، فهم هم الذين شهدوا على أنفسهم بالكفر.
فها أنا أذكر من ترجمته (رحمه الله) ما يتضح به عندك صحة ما ادعيناه، فأقول:

(1/400)


خلاصة ترجمة الشيخ - صيانة الإنسان

صيانة الإنسان عن وسوسة الشيخ دحلان

خلاصة ترجمة الشيخ محمد بن عبد الوهاب رحمه الله
ودعوته إلى التوحيد
قال الشيخ حسين بن غنام الاحسائي في (روضة الأفكار والإفهام، لمرتاد حال الإمام، وتعداد غزوات ذوي الإسلام) :
أما نسبه رحمه الله تعالى، وأفاض عليه سحائب غفرانه ووالى، فهو: محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد بن راشد بن بريد بن محمد بن بريد بن مشرف، ولد رحمه الله تعالى سنة خمس عشرة بعد المائة والألف من الهجرة النبوية في بلد العيينة من البلدان النجدية، فأنبته الله نباتاً حسناً، وجلا به عن طرف الدهر وسنا، وبقي بعد سن الطفولة زمناً يتعلم في تلاوة القرآن، معتزلاً في غالب الأوقات لعب الصبيان، ولهو الجهال والغلمان، حتى حفظ القرآن عن ظهر قلبه قبل بلوغ العشر، وكان حاد الفهم سريا وقاد الذهن ذكياً، سريع الحفظ، فصيح اللفظ، ألمعي الفطنة.
اشتغل في العلم على أبيه وجد في الطلب، وأدرك بعض الأرب، وهو في بلد العيينة في تلك الحال، قبل رحلته لطلب العلم والارتحال، وتطوافه له في كثير من البلاد، حتى نال منه المراد، وفاز بالسعد والإسعاد، وحاز الرشد والإرشاد.

(1/400)

وكان والده قد توسم ذلك، ويحدث بذلك ويبديه: ويؤمل ذلك منه ويرجوه، كما حدث به سليمان أخوه، قال: كان عبد الوهاب أبوه يتعجب من فهمه وإدراكه، قبل بلوغه وإدراكه، ومناهزته الاحتلام وأفراكه، ويقول أيضاً: لقد استفدت من ولدي محمد فوائد من الأحكام، أو قريباً من هذا الكلام.
وقد كتب والده إلى بعض إخوانه رسالة نوه فيها بشأنه يثني فيه عليه وأن له فهماً جيداً أو لديه، ولو يلازم الدرس سنة على الولاية، لظهر في الحفظ والإتقان آية، وقد تحققت أنه بلغ الاحتلام، قبل إكمال اثنتي عشرة سنة على الإتمام، ورأيته أهلاً للصلاة بالجماعة والإئتمام، فقدمته لمعرفته بالأحكام، وزوجته بعد البلوغ في ذلك العام، ثم طلب مني الحج إلى بيت الله الحرام، فأجبته بالإسعاف لذلك المرام، فحج وقضى ركن الإسلام، وأدى المناسك على التمام، ثم قصد مدينته عليه الصلاة والسلام، وأقام فهيا شهرين ثم رجع بعد ذلك، فائزاً بأجر الزيارة والمناسك، وأخذ في القراءة على والده في الفقه على مذهب الإمام أحمد، فسلك فيه الطريق الأحمد، ورزق مع الحفظ سرعة الكتابة، فكان يحير أصحابه، بحيث أنه يخط بالخط الفصيح في المجلس الواحد كراس1، من غير سآمة ولانصب ولا التباس.
ثم بعد ذلك رحل في العلم وسار، وجد في الطلب إلى ما يليه من الأمصار، وما يحاذيه من الأقطار، فزحم فيه العلماء الكبار، وأشرق طالعه واستنار، وصار لهلاله إقمار، فوطئ الحجاز والبصرة لذلك مرر، وإلى الإحساء لتكل الأوطار وأخذ العلم عن جماعة منهم الشيخ عبد الله بن إبراهيم النجدي ثم المديني وأجازه من طريقين، وأول حديث سمعه منه الحديث المشهور المسلسل بالأولية، نقلت من خطه ما نصه. اهـ. الخ
وأيضاً قال فيه: وقد سمع رحمه الله الحديث والفقه من جماعة بالبصرة كثيرة، وقرأ بها النحو وأتقن تحريره، وكتب الكثير من اللغة والحديث في تلك الإقامة،
__________
1 لم ينصب كلمة كراس أجل النطق بها ساكنة لمناسبة السجع، وهي لغة ربيعة، وسيأتي مثل هذا في أسجاعه، وكتبه محمد رشيد رضا.

(1/401)

ويحث على طريق الهدى والاستقامة، وكان أكثر لبثه لأخذ العلم بالبصرة ومقامه، وقد نشر للتوحيد فيها لدى بعض الناس أعلامه، وحقق لهم في ذلك الشأن إتقانه وإعلامه، وأوضح لهم سبيله وأحكامه، فقال إن الدعوة كلها لله، يكفر من صرف شيئاً منها إلى سواه، وإذا ذكر أحد بمجلسه بشارات الطواغيت والصالحين، الذين كانوا يعبدونهم مع رب العالمين، نهاه عن ذلك وزجره، وبين له الصواب وحذره، وقال له: محبة الأولياء والصالحين إنما هي اتباع هديهم وآثارهم، والاستنارة بضياء أنوارهم، لا صرف الحقوق الربانية، إلى الأجسام الوثنية، وقد وقع ذلك بمجلسه مرة فأبدى للقائل نهيه وزجره، وأظهر عليه أغلاطه ونكره، فتغير وجه القائل وحال، واستغرب ذلك المقال، وقال: إن كان ما يقوله حقاً هذا الإنسان، فالناس ليسوا على شيء من زمان.
قال رحمه الله: وكان ناس من مشركي البصرة يأتون إلي، بشبهات يلقونها علي، فأقول وهم قعود لدي: لا تصلح العبادة كلها إلا لله، فيبهت كل منهم فلا ينطق فاه.
ثم رجع بعد ذلك السفر، فإذا والده عبد الوهاب قد رفض سكنى العيينة وهجر، واختار سكنى حريملا فأقام بها واستقر، فأقام فيها مع أبيه، يعلن بالتوحيد ويبديه، وينادي بإبطال دعوة غير الله ويفشيه، وينصح من عدل عن الحق والرشاد، ويسلك في ذلك سبيل السداد، ويزجر الناس عن الشرك والباطل والفساد، حتى رفع الله شأنه فساد، وجد رحمة الله في تعليم الواجب وبذل المناصحة للخاص والعام، ونشر شرائع الإسلام، ومهد سنة محمد عليه أفضل الصلاة والسلام، وأزال ما غطى القلوب من رين الشرك الذي هو أعظم الذنوب، وكشف الذنوب المظلمة للناس، وأماط أذى اللبس والالتباس، ويحذرهم إن داموا على ما هم فيه من وقوع النقمة والبأس، ورفض منهج الغلول والخيانة، وأدى من العلم الأمانة، وترك ما كان علماء السوء قبله له سالكون وفي قعره العميق راكسون، وفي أرجائه المغبرة ماكثون، وخشي الوقوع في تغليظ الوعيد، كما نطق به القرآن المجيد: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ

(1/402)

اللاعِنُونَ} . فأي وعيد فوق هذا الوعيد، وأي تهدي وراء هذا التهديد؟ كلا ما على لعنة من مزيد، فلله دره من جهبذ عالم وداع إلى التوحيد قائم، وناصح لله ملازم، ومجدد لتلك المشاهد السنية والمعالم، ومحي لآثار سلفية لم يبق منها سوى الأطلال والمراسم، ومميت لبدع رفضية، شابهت المجوسية، وأمور شركية، اعتقدها أكثر البرية، أمرواً حسنة دينية، فأقاموا بها أعياداً ومواسم، وعكفوا عليها والأغلب لها سائم، ولتشييدها والذب عنها رائم، فانتدب هذا الإمام الذي أضحى الحق بهديه مشرقاً باسم، والباطل بحججه مظلماً سادم، منادياً على رءوس العوالم، بإخلاص العبادة وتنكير الإشراك والمظالم، وإبطال دعوة غيره من نبي وولي وظالم وحاكم، فلم يخف في الله لومة لائم، حتى نال من ولاه المنح العظائم، والعطايا الكرام الجسائم. اهـ.
وأيضاً قال فيه:

(1/403)


مهمات - صيانة الإنسان

صيانة الإنسان عن وسوسة الشيخ دحلان

مهمات
(الأولى) : أنه -رحمه الله- لما تظاهر بذلك الأمر والشأن في تلك الأوقات والأزمان، والناس قد أشربت منهم القلوب، بمحبة المعاصي والذنوب، وتولعوا بما كانوا عليه من العصيان، وقبائح الأهواء الغالبة على كل إنسان، لم يسرع لها لسان، ولم يصم منه لب وجنان، على تكفير أولئك العربان، بل توقف تورعاً عن الإقدام في ذلك الميدان، حتى نهض عليه جميع العدوان، وماجوا وصاحوا بتكفيره وجماعته في جميع البلدان، ولم يتثبتوا فيما جاءوا من الإفك والبهتان، ولم يكترثوا بما حكوا عليه من الزور، وما اقترفوه من الفجور، بل كان لهم على شنيع ذلك المقال، إقدام وإسراع وإقبال، ولم يأمر بسفك دم ولا قتال، على أكثر أهل الأهواء والضلال، حتى بدءوه بالحكم عليه وأصحابه بالقتل والتكفير وكان ذلك سبب حسن العاقبة للإمام من العليم الخبير، ومساعدة القضاء له والتدبير، وشؤم ذلك على الأعداء الذين تمالؤا على ذلك الأمر المبير، الذي كانت عقباه عليهم الهلاك والتدمير: {جَزَاءً

(1/403)

بِمَا كَانُوا يَكْسِبُونَ} ، {ثُمَّ كَانَ عَاقِبَةَ الَّذِينَ أَسَاءُوا السُّوأَى أَنْ كَذَّبُوا بِآياتِ اللَّهِ وَكَانُوا بِهَا يَسْتَهْزِئُونَ} .
نعم ثبت لدينا، ونقل نقلاً صحيحاً إلينا أنهم هم الذين شهدوا على أنفسهم وألقوها في مظالم قعر المهالك، ونظموا أرواحهم مع الكفار في تلك المسالك، وألحقوا من عند أنفسهم بأولئك، فقالوا إن كان كفراً الذي نفعل من الدعوات والاعتقادات بأهل القبور، في تلك الأزمنة الماضية والدهور، فنحن كفار ضلال، من غير ريب ولا إشكال، ولقد لهج بتلك الأحوال ذوو الأحلام منا والجهال، فهم الذين ألزموا أنفسهم بتلك المقالة، ووسموا أنفسهم بميسم الكفر والضلالة. اهـ.

(1/404)


اتهام خصوم الشيخ - صيانة الإنسان

صيانة الإنسان عن وسوسة الشيخ دحلان

اتهام خصوم الشيخ إياه اثنتي عشرة تهمة وجوابه عنها
قال الشيخ في الرسالة التي كتبها إلى عبد الله بن سحيم ما نصه:
إذا تبين هذا فالمسائل التي شنع بها منها ما هو البهتان الظاهر وهي قوله أني مبطل كتب المذاهب، (وقوله) : أني أقول إن الناس من ستمائة ليسوا على شيء، (وقوله) : أني أدعي الاجتهاد، (وقوله) : إني خارج عن التقليد، (وقوله) : أني أقول أن اختلاف العلماء نقمة، (وقوله) : أني أكفر من توسل بالصالحين، (وقوله) : أني أكفر البوصيري لقوله يا أكرم الخلق، (وقوله) : أني أقول لو أقدر على هدم حجرة الرسول صلى الله عليه وسلم لهدمتها، ولو أقدر على الكعبة لأخذت ميزابها وجعلت لها ميزاباً من خشب، (وقوله) : أني أنكر زيارة قبر النبي صلى الله عليه وسلم وأنكر زيارة قبر الوالدين وغيرهم وأني أكفر من يحلف بغير الله، فهذه اثنتا عشرة مسألة جوابي فيها أن أقول:
{سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} . ولكن قبله من بهت محمداً صلى الله عليه وسلم أنه يسب عيسى ابن مريم ويسب الصالحين: {تَشَابَهَتْ قُلُوبُهُمْ} ، وبهتوه بأنه يزعم أن الملائكة وعيسى وعزيرا في النار، فأنزل الله تعالى في ذلك: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} . الآية. اهـ.

(1/404)

تكذيب الشيخ اتهامه بتكفير كل من يخالفه:
وأيضاً قال في تلك الرسالة: وأضيف إليها مسألة سادسة وهي إفتائي بكفر شمسان وأولاده ومن شابهه وسميتهم طواغيت، وذلك أنهم يدعون الناس إلى عبادتهم من دون الله عبادة أعظم من عبادة اللات والعزى بأضعاف، وليس في كلامي مجازفة، بل هو الحق لأن عبادة اللات والعزى يعبدونهما في الرخاء ويخلصون لله في الشدة، وعبادة هؤلاء أعظم من عبادتهم إياهم في شدائد البر والبحر. اهـ.
قال الشيخ حسين بن غنام في روضة الأفكار: وأما قوله ومن أعظمها أن من لم يوافقه في كل ما قال ويشهد أن ذلك1 يقطع بكفره، ومن وافقه وصدقه في كل ما قال، قال أنت موحد ولو كان فاسقاً محضاً أو مكاساً، وبهذا يظهر أنه يدعو إلى توحيد نفسه لا إلى توحيد الله، فمراده بذلك أن من وافق الشيخ على توحيد الله وتبرأ من عبادة الأوثان تاج وشمسان وإدريس وقريوه والمغربي وتبرأ من الشرك وأهله سماه موحداً، ومن لم يوافقه على توحيد الله وإخلاص العبادة له بجميع أنواعها واستمر على عبادة المخلوقين مع الله وسب دين الله الذي يدعو إليه هذا الشيخ يقطع بكفره، وهذا الخبيث وأشباهه لا يعرفون الشرك في العبادة ويظنون أن المشرك2 إذا جعل الإنسان مخلوقاً مع الله في التدبير والملك والإحياء والإماتة والنفع والضر.
وأما كونه يجعل المخلوقين وسائط بينه وبين الله يدعوهم ويتوكل عليهم، ويسألهم قضاء الحاجات وتفريج الكربات، وقصده بذلك التقرب إلى الله وطلب شفاعتهم، فهذا عند هؤلاء المشركين من أعظم القربات، وأفضل الطاعات، ومن أنكر هذا كفروه وبدعوه وخرجوه ونسبوه إلى السفه والضلال. اهـ.
وأيضاً قال فيها: وأما قوله ومن وافقه في كل ما قال، قال أنت موحد ولو كان
__________
1 كذا في الأصل فيراجع في روضة الأفكار.
2 لعله أصله الشرك بدون ميم.

(1/405)

فاسقاً أو مكاساً، فمراده بذلك أن من وافقه على إخلاص العبادة والدعوة لله وتاب وأناب إلى الله مما كان يفعله من الشرك بالله ودعوة الصالحين وغيرهم من الأحياء والأموات وعرف قول لا إله إلا الله وأنها نفي وإثبات، فشطرها الأول نفي الإلهية مطلقاً، والثاني إثباتها لله دون ما سواه من أهل السموات والأرض ومن الأحياء والأموات سماه موحداً، ولو كان فاسقاً أو مكاساً وهو صادق في ذلك، وذلك أن الإنسان إذا عرف التوحيد وشهد أن لا إله إلا الله وأن محمداً رسول الله صدقا من قلبه والتزم مضمون هاتين الشهادتين، فهو عند الشيخ رحمه الله مؤمن موحد ولو كان فاسقاً أو مكاساً، وكذلك عند سائر العلماء من أهل السنة والجماعة، وذلك أن الإنسان إذا دخل في الإسلام وحكم بإسلامه لا يخرجه من الإسلام ما يفعله من الكبائر كالسرقة والزنا وشرب المسكر، وأخذ الأموال ظلماً وعدواناً، وإنما يخرجه من الإسلام إلى الكفر هو الشرك بالله وإنكار ما جاء به الرسول صلى الله عليه وسلم من الدين بعد معرفته بذلك وإقامة الحجة عليه. اهـ.
اتخاذ الوسائط بين الله وعبادة كفر بشرطه:
وقال الشيخ في الرسالة التي كتبها إلى سليمان بن سحيم: وأما الثانية وهي أن الذي يجعل الوسائط هو الكافر، وأما المجعول فلا يكفر، فهذا كلام تلبيس وجهالة، ومن قال أن عيسى وعزيرا وعلي بن أبي طالب وزيد بن الخطاب وغيرهم من الصالحين يلحقهم نقص بجعل المشركين إياهم وسائط؟ حاشا وكلا: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} .
وأنا كفرنا هؤلاء الطواغيت أهل الخرج وغيرهم بالأمور التي يفعلونها هم: (منها) : أنهم يجعلون آبائهم وأجدادهم وسائط، (ومنها) : أنهم يدعون الناس إلى الكفر، (ومنها) : أنهم يبغضون عند الناس دين محمد صلى الله عليه وسلم ويزعمون أهل العارض كفروا لما قالوا لا يعبد إلا الله، وغير ذلك من أنواع الكفر، وهذا أمر أوضح من الشمس لا يحتاج إلى تقرير، ولكن أنت رجل جاهل مشرك مبغض لدين الله

(1/406)

وتلبس على الجهال، الذين يكرهون دين الإسلام ويحبون الشرك ودين آبائهم، وإلا فهؤلاء الجهال لو مرادهم اتباع الحق عرفوا أن كلامك من أفسد ما يكون.
مسألة عدم تكفير المسلم بالذنب:
وأما المسألة الثالثة: وهي من أكبر تلبيسك الذي تلبس به على العوام أن أهل العلم قالوا لا يجوز تكفير المسلم بالذنب، وهذا حق، وليس هذا مما نحن فيه، وذلك أن الخوارج يكفرون من زنى وسرق أو سفك الدم، بل كل كبيرة إذا فعلها المسلم كفر.
وأما أهل السنة فمذهبهم أن المسلم لا يكفر إلا بالشرك، ونحن ما كفرنا الطواغيت وأتباعهم إلا بالشرك، لكنك رجل من أجهل الناس تظن أن من صلى وادعى أنه مسلم لا يكفر، فإذا كانت تعتقد ذلك فما تقول في المنافقين الذين يصلون ويصومون ويجاهدون؟ قال الله تعالى فيهم: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرا} .
وما تقول في الخوارج الذين قال فيهم رسول الله صلى الله عليه وسلم: "لئن أدركتهم لأقتلنهم قتل عاد، أينما لقيتموهم فاقتلوهم" أتظنهم ليسوا من أهل القبلة؟
ما تقول في الذين اعتقدوا في علي بن أبي طالب رضي الله عنه مثل اعتقاد كثير من الناس في عبد القادر وغيره فأضرم لهم علي بن أبي طالب رضي الله عنهم ناراً فأحرقهم بها، وأجمعت الصحابة على قتلهم، لكن ابن عباس رضي الله عنهما أنكر تحرقيهم بالنار وقال: يقتلون بالسيف، أتظن أن هؤلاء ليسوا من أهل القبلة؟ أم أنت تفهم الشرع وأصحاب رسول الله صلى الله عليه وسلم لا يفهمونه؟ أرأيت أصحاب رسول الله صلى الله عليه وسلم لما قاتلوا من منع الزكاة، فلما أرادوا التوبة قال أبو بكر: لا نقبل توبتكم حتى تشهدوا أن قتلانا في الجنة وقتلاكم في النار.
وقال الشيخ في الرسالة التي كبتها إلى عبد الرحمن بن عبد الله: منها ما ذكرتم أني أكفر جميع الناس إلا من اتبعني وأزعم أن انكحتهم غير صحيحة، ويا عجباً كيف يدخل هذا في عقل عاقل؟ هل يقول هذا مسلم أو كافر أو عارف أو مجنون؟ اهـ.

(1/407)

وأيضاً قال الشيخ في جواب مسألة: وأما الكذب والبهتان فمثل قولهم إنا نكفر بالعموم، ونوجب الهجرة إلينا على من قدر على إظهار دينه، وإنا نكفر من لم يكفر ولم يقاتل، ومثل هذا وأضعاف أضعافه، فكل هذا من الكذب والبهتان الذي يصدون به عن دين الله ورسوله.
وإذا كنا لا نكفر من عبد الصنم الذي على قبر عبد القادر والصنم الذي على قبر أحمد البدوي وأمثالهم لأجل جهلهم وعدم من ينبههم فكيف نكفر من لم يشرك بالله إذا لم يهاجر إلينا أو لم يكفر ويقاتل؟ سبحانك هذا بهتان عظيم. اهـ.
وقال الشيخ في الرسالة التي كتبها لأهل مكة بعد مناظرتهم: إذا عرف هذا فالذي نعتقده وندين الله به أن من دعا نبيناً أو لوياً أو غيرهما وسأل منهم قضاء الحاجات وتفريج الكربات أن هذا من أعظم الشرك الذي كفر الله به المشركين حيث اتخذوا أولياء وشفعاء، ويستجلبون بهم المنافع ويستدفعون بهم الضار بزعمهن، قال الله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} .
فمن جعل الأنبياء أو غيرهم كابن عباس أو المحجوب أو أبي طالب وسائط يدعوهم ويتوكل عليهم ويسألهم جلب المنافع بمعنى أن المخلوق يسألهم وهم يسألون الله، كما أن الوسائط عند الملوك يسألون الملوك حوائج الناس لقربهم منهم، والناس يسألونهم أدباً منهم أن يباشروا سؤال الملك، أو لكونهم أقرب إلى الملك، فمن جعلهم وسائط على هذا الوجه فهو كافر مشرك حلال الدم والمال. اهـ.
قال الشيخ عبد الله ابن الشيخ محمد بن عبد الوهاب في ديباجة رسالة اختصرت من الرسائل المؤلفة للشيخ1.
أما بعد فأنا معاشر غزو الموحدين لما من الله علينا وله الحمد بدخول مكة المشرفة نصف النهار يوم السبت ثامن شهر المحرم الحرام سنة 1218 بعد أن طلب أشراف مكة
__________
1 قوبل المنقول من تلك الرسالة هنا إلى قوله اعلم على (الهدية السنية) .

(1/408)

وعلماؤها وكافة العامة من أمير الغزو سعود حماه الله الأمان، وقد كانوا تواطؤا مع أمراء الحجيج وأمير مكة على قتاله أو الإقامة في الحرم الشريف ليصدوه عن البيت، فلما زحفت أجناد الموحدين ألقى الله الرعب في قلوبهم فتفرقوا شذر مذر، كل واحد يعد الإياب غنيمة، وبذل الأمير حينئذ الأمان لمن بالحرم الشريف، ودخلنا شعارنا التلبية آمنين محلقين رؤوسنا ومقصرين، غير خائفين، من أحد المخلوقين، بل من مالك يوم الدين، ومن حين دخل الجند الحرم وهم على كثرتهم مضبوطون متأدبون، لم يعضدوا به شجرة، ولم ينفروا به صيداً، ولم يريقوا به دماً إلا دم الهدي أو ما أحل الله من بهيمة الأنعام على الوجه المشروع.
ولما تمت عمرتنا جمعنا الناس ضحوة الأحد وعرض الأمير عافاه الله تعالى على العلماء ما نطلب الناس ونقاتلهم عليه وهو إخلاص التوحيد لله تعالى وحده، وعرفهم أنه لم يكن بيننا وبينهم خلاف له وقع إلا في أمرين:
(أحدهما) : إخلاص التوحيد ومعرفة أنواع العبادة وأن الدعاء من جملتها، وتحقيق معنى الشرك الذي قاتل الناس عليه نبينا محمد صلى الله عليه وسلم واستمر دعاؤه برهة من الزمان بعد النبوة إلى ذلك التوحيد وترك الإشراك قبل أن تفرض عليه أركان الإسلام الأربعة.
و (الثاني) : الأمر بالمعروف والنهي عن المنكر الذي لم يبق عندهم إلا اسمه، وانمحى أثره ورسمه، فوافقونا على استحسان ما نحن عليه جملة وتفصيلاً، وبايعوا ذلك الأمير على الكتاب والسنة، وقبل منهم وعفا عنهم كافة، فلم يحصل على أحد منهم أدنى مشقة، ولم يزل يرفق بهم غاية الرفق ولا سيما العلماء ويقرر لهم حال اجتماعهم وحال انفرادهم لدينا أدلة ما نحن عليه. ويطلب منهم المناصحة والمذاكرة، وبينا لهم الحق، وعرفناهم بأن صرح لهم الأمير حال اجتماعهم بأنا قابلون ما وضحوا برهانه من كتاب أو سنة أو أثر عن السلف الصالح كالخلفاء الراشدين المأمورين باتباعهم بقوله صلى الله عليه وسلم: "فعليكم بسنتي وسنة الخلفاء الراشدين من بعدي" وعن الأئمة الأربعة المجتهدين ومن تلقى العلم عنهم إلى آخر القرن الثالث، لقوله صلى الله عليه وسلم: "خيركم قرني، ثم الذين يلونهم

(1/409)

ثم الذين يلونهم"، وعرفناهم أنا دائرون مع الحق أينما دار، وتابعون للدليل الجلي الواضح، ولا نبالي حينئذ بمخالفة ما سلف عليه من قبلنا، فلم ينقموا علينا أمراً فألححنا عليهم في مسألة طلب الحاجات من الأموات إن بقي لديهم شبة، فذكر بعضهم شبهة أو شبهتين فرددناها بالدلائل القاطعة من الكتاب والسنة حتى أذعنوا ولم يبق عند أحد منهم شك ولا ارتياب فيما قاتلنا الناس عليه أنه الحق الجلي الذي لا غبار عليه، وحلفوا لنا الأيمان المعقدة من دون استحلاف لهم على انشراح صدورهم وجزم ضمائرهم أنه لم يبق لديهم شك فيمن قال يا رسول الله أو يا ابن عباس أو يا عبد القادر أو غيرهم من المخلوقين طالباً بذلك دفع شر أو جلب خير من كل ما لا يقدر عليه إلا الله تعالى من شفاء المريض والنصر على العدو والحفظ من المكروه ونحو ذلك أنه مشرك الشرك الأكبر يهدر دمه ويبيح ماله وإن كان يعتقد أن الفاعل المؤثر في تصريف الكون هو الله تعالى، لكنه يقصد المخلوقين بالدعاء متشفعاً بهم ومتقرباً لهم لقضاء حاجته من الله بسرهم وبشفاعتهم له فيها أيام البرزخ، وأن ما وضع من البناء على قبور الصالحين صارت في هذه الأزمان أصناماً تقصد لطلب الحاجات ويتضرع عندها ويهتف بأهلها في الشدائد كما كانت تفعله الجاهلية الأولى.
وكان من جملتهم مفتي الحنفية الشيخ عبد الملك القليعي وحسين المغربي مفتي المالكية وعقيل بن يحيى العلوي، فبعد ذلك أزلنا جميع البناء على القبور وغيرها حتى لم يبق في البقعة الطاهرة طاغوت يعبد، فالحمد لله على ذلك، ثم رفعت المكوس والرسوم وكسرت آلات التنباك ونودي بتحريمه، وأحرقت أماكن الحشاشين والمشهورين بالفجور، ونودي بالمواظبة على الصلاة في الجماعات، وعدم التفرق في ذلك بأن يجتمعوا في كل صلاة على إمام واحد يكون ذلك الإمام من أحد المقلدين للأربعة رضوان الله عليهم. واجتمعت الكلمة حينئذ وعبد الله وحده وحصلت الألفة، وسقطت الكلفة، وأمر عليهم واستتب الأمر من دون سفك دم ولا هتك عرض، ولا مشقة على أحد. والحمد لله رب العالمين.
ثم دفعت لهم الرسائل المؤلفة للشيخ محمد رحمه الله في التوحيد المتضمنة للبراهين

(1/410)

وتقرير الأدلة على ذلك بالآيات المحكمة والأحاديث المتواترة مما يثلج الصدر.
واختصر من ذلك رسالة مختصرة للعوام تنتشر في مجالسهم وتدرس في محافلهم ويبين لهم العلماء معانيها ليعرفوا التوحيد فيتمسكوا بعروته الوثيقة، ويتضح لهم الشرك فينفروا عنه وهم على بصيرة آمنين. اهـ.
ثم نقل تلك الرسالة وفيها: فإذا عرفت هذه فاعرف أن المشركين الذين كانوا في زمن رسول الله صلى الله عليه وسلم أخف شركاً من عباد1 مشركي زمننا، لأن أولئك كانوا يخلصون2 لله في الشدائد وهؤلاء يدعون مشايخهم في الشدة والرخاء، والله المستعان.
وكان فيمن حضر مع علماء مكة وشاهد غالب ما صار حسين بن محمد بن الحسين الأبريقي الحضرمي ثم الحياني، ولم يزل يتردد علينا ويجتمع بسعود وخاصته من أهل المعرفة ويسأل عن مسألة الشفاعة التي جرد السيف بسببها دون حياء ولا خجل لعدم سابقة جرم له، فأخبرناه بأن مذهبنا في أصول الدين مذهب أهل السنة والجماعة، وطريقتنا طريقة السلف التي هي الطريق الأسلم والأعلم والأحكم خلافاً لمن قال طريقة الخلف أعلم. اهـ.
وأيضاً فيها: وأما ما يكذب علينا ستراً للحق، وتلبيساً على الخلق، بأنا نفسر القرآن برأينا، ونأخذ من الحديث ما وافق فهمنا، من دون مراجعة شرح، ولا نعول على شيخ، وأنا نضع من رتبة نبينا محمد صلى الله عليه وسلم بقولنا النبي رمة في قبره، وعصا أحدنا أنفع له منه، وليس له شفاعة، وأن زيارته غير مندوبة، وأنه كان لا يعرف معنى لا إله إلا الله حتى أنزل عليه: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ} مع كون الآية مدنية، وأنا لا نعتمد أقوال العلماء، ونتلف مؤلفات أهل المذاهب لأن فيها الحق والباطل، وأنا مجسمة، وأنا نكفر الناس على الإطلاق ومن بعد الستمائة إلا من هو على ما نحن
__________
1 في الأصل عقلاء.
2 في نسخة يخضعون.

(1/411)

عليه، ومن فروع ذلك أنا لا نقبل بيعة أحد حتى نقرر عليه بأنه كان مشركاً، وأن أبويه ماتا على الإشراك بالله، وأنا ننهى عن الصلاة على النبي صلى الله عليه وسلم، ونحرم زيارة القبور المشروعة مطلقاً، وأن من دان بما نحن عليه سقط عنه جميع التبعات حتى الديون وأنا لا نرى حقاً لأهل البيت رضوان الله عليهم، وأنا نجبر على تزويج غير الكفء لهم، وأنا نجبر بعض الشيوخ على فراق زوجته الشابة لتنكح على مرافعة لدينا ولا وجه لذلك، فجميع هذه الخرافات وأشباهها لما استفهمنا عنها من ذكر أولاً كان جوابنا عليه في كل مسألة من ذلك: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} فمن روى عنا شيئاً من ذلك أو نسبه إلينا فقد كذب علينا وافترى: ومن شاهد حالنا ورأى مجلسنا، وتحقق ما عندنا علم قطعاً أن جميع ذلك وضعه علينا جماهير أعداء الدين وإخوان الشياطين، تنفيراً للناس عن الإذعان لإخلاص التوحيد لله بالعبادة، فإنا نعتقد أن من فعل أنواعاً من الكبائر كالقتل للمسلم بغير حق والزنا وشرب الخمر وتكرر ذلك منه لا يخرج بفعل ذلك عن دائرة الإسلام، ولا يخلد به في دار الانتقام، إذا كان موحداً لله في جميع أنواع العبادة. اهـ.
وأيضاً فيها: إن قال قائل منفر عن قبول الحق والإذعان له: يلزم من تقريركم وقطعكم في أن من قال يا رسول الله أسألك الشفاعة أنه مشرك مهدر الدم أن يقال غالب الأمة لا سيما المتأخرين1 لتصريح علمائهم المعتبرين من أن ذلك مندوب، وشنوا الغارة على من خالف ذلك. قلت: لا يلزم ذلك لأن لازم المذهب ليس بمذهب كما هو مقرر، ومثل ذلك لا يلزم أن نكون مجسمة وإن قلنا بالجهة كما ورد الحديث بذلك، ونحن نقول فيمن مات: {تِلْكَ أُمَّةٌ قَدْ خَلَتْ} ولا نكفر إلا من بلغته دعوتنا ووضحت له المحجة، ومات وعليه الحجة2 وأصر مستكبرا معانداً، كغالب من نقاتلهم: يصرون على ذلك الإشراك ويمتنعون من فعل الواجبات.
__________
1 يظهر أنه سقط من هنا كلمة خبر المتبدأ، وأن الأصل: غالب الأمة ولا سيما المتأخرين من المشركين.
2 كذا في النسخة ولعل أصله: وقامت عليه الحجة.

(1/412)

ويتظاهرون بأفعال الكبائر المحرمات، وغير الغالب إنما نقاتلهم لمناصرته لمن هذا حاله ورضاه به وبتكثير سواد من ذكر والتغلب معه حينئذ حكمة في حد قتاله1، ونعتذر عمن مضى بأنهم مخطئون معذورون لعدم عصمتهم من الخطأ والإجماع في ذلك قطعاً، ومن شن الغارة فقد غلط، ولا بدع أن يغلط فقد غلط من هو خير منه مثل عمر بن الخطاب، فلما نبأته2 امرأة رجع في مسألة المهر وفي غير ذلك يعرف ذلك من سيرته، بل غلط الصحابة وهم جمع ونبينا محمد صلى الله عليه وسلم بين أظهرهم سار فهم نوره فقالوا: اجعل نا ذات أنواط، فردهم.
فإن قلت: هذا فيمن ذهل ولما نبه انتبه، فما القول فيمن حرر الأدلة، واطلع على كلام الأئمة القدوة، فاستمر مصراً على ذلك إلى أن مات؟
قلت: ولا مانع أن يعتذر لمن ذكر ولا نقول أنه كافر، أولا لما تقدم أنه مخطئ، وإن استمر على خطئه، لعدم من يناضل عن هذه المسألة في وقته بلسانه وسيفه وسنانه، فلم تتم عليه حجة، ولا وضحت له المحجة، بل الغالب على من ألف زمن المؤلفين المذكورين التواطؤ على وهي3 كلام أئمة السنة في ذلك رأسا، ومن اطلع عليه أعرض عنه قبل أن يتمكن في قلبه، ولم تزل أكابرهم تنهى أصاغرهم عن مطلق النظر في ذلك، وصولة الملوك ظاهرة4 لمن وقر في قلبه شيء من ذلك إلا من شاء الله منهم.
هذا وقد روي عن معاوية وأصحابه منابذة أمير المؤمنين علي بن أبي طالب في وقته ومشاجرته في الحرب وهم في ذلك مخطئون إجماعاً، واستمروا على ذلك الخطأ حتى ماتوا ولم يشتهر عن أحد من السلف تكفير أحد منهم إجماعاً ولا تفسقه، بل
__________
1 هكذا في النسخة، وهو كما ترى، ففيه تحريف في النقل يعسر تصحيحه بالرأي، وكتبه وما قبله محمد رشيد رضا.
2 في نسخة: نهته.
3 في نسخة: هجر.
4 في نسخة: قاهرة.

(1/413)

أثبتوا لهم أجر الاجتهاد وإن كانوا مخطئين كما ذلك مشهور عند أهل السنة، ونحن كذلك لا نقول بكفر من صحت ديانته وشهر صلاحه وورعه وزهده، وحسنت سيرته، وبالغ في نصح الأمة، يبذل نفسه في تدريس العلوم النافعة والتأليف فيها وإن كان مخطئاً في هذه المسألة أو غيرها، كابن حجر الهيثمي، فإنا نعلم كلامه في (الدر المنظم) ولا ننكر سعة علمه، ولهذا نعتني بكتبه كشرح الأربعين والزواجر وغيرهما ونعتمد على نقله إذا نقل لأنه من جملة علماء المسلمين.
هذا ما نحن عليه مخاطبين به من له عقل أو علم وهو متصف بالإنصاف، خال من الميل إلى التعصب والاعتساف، ينظر إلى ما يقال لا إلى من قال، وأما من شأنه لزوم مألوفه وعادته سواء كان حقاً أو غير حق، مقلداً لمن قال تعالى فيهم: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} . وعادته وجبلته أن يعرف الحق بالرجال لا الرجال بالحق فلا نخاطبه وأمثاله إلا بالسيف حتى يستقيم أوده ويصلح معوجه، فجنود التوحيد منصورة، ورايتهم بالسعد منشورة: {وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ} وأن حزب الله هم الغالبون: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} – {وَالْعَاقِبَةُ لِلْمُتَّقِينَ} اهـ.
قال بعض أهل التحقيق1 في الرد على بعض معاصريه: وقد رأيت لبعض المعاصرين كتاباً يعارض به ما قرره شيخنا من أصول الدين، ويجادل بمنع تضليل عباد الأولياء والصالحين، ويناضل عن غلاة الرافضة والمشركين، الذين أنزلوا العباد بمنزلة الله رب العالمي، وأكثر التشبيه بأنهم من الأمة، وأنهم يقولون لا إله إلا الله، وأنهم يصلون ويصومون، ونسي في ذلك عهود الحمى وما قرره كافة الراسخين من العلما، وأجمع عليه الموافق والمخالف من الجمهور والدهما، ونص عليه الأكابر والخواص، من اشتراط العلم والعمل في الإتيان بكلمة الإخلاص، والحكم، بموجب
__________
1 هو الشيخ عبد اللطيف ابن الشيخ عبد الرحمن بن حسن في كتابه (مصباح الظلام) في الرد على صاحب (كشف الغمة) عثمان بن منصور. اهـ. من حاشية خطية على الأصل.

(1/414)

الردة على فاعل ذلك من سائر العبيد والأشخاص، وسمى كتابه (جلاء الغمة عن تكفير هذه الأمة) ومراده بالأمة هنا من عبد آل البيت، وغلا فيهم وعبد الصالحين ودعا واستغاث بهم، وجعلهم وسائط بينه وبين الله يدعوهم ويتوكل عليهم، هذا مراده، ولكنه أوقع عليهم لفظ الأمة ترويجاً على الأغمار والجهال، ولبساً للحق بالباطل، وهو يعلم ذلك، وسيجزيه الله ما وعد به أمثاله من المفترين، قال الله تعالى: {إِنَّ الَّذِينَ اتَّخَذُوا الْعِجْلَ سَيَنَالُهُمْ غَضَبٌ مِنْ رَبِّهِمْ وَبذِلَّةٌ فِي الْحَيَاةِ الدُّنْيَا وَكَذَلِكَ نَجْزِي الْمُفْتَرِينَ} فلكل مفتر نصيب حسب جرمه، وعلى قدر ذنبه، وقد رأيت على هذا الرجل من الذلة والمهانة مدة حياته ما هو ظاهر بين يعرفه من عرفه.

(1/415)


فصل في حالة أهل نجد وجيرانهم قبل دعوة الشيخ - صيانة الإنسان

صيانة الإنسان عن وسوسة الشيخ دحلان

فصل في حالة أهل نجد وجيرانهم قبل دعوة الشيخ
...
قال المعترض: قد ابتلى الله أهل نجد بل جزيرة العرب بمن خرج عليهم ولم يتخرج على العلماء الأمناء، كما صح عندنا وثبت عن مشايخنا الأمجاد النقاد، وسعى بالتكفير للأمة خاصها وعامها، وقاتلها على ذلك جملة إلا من وافقه على قوله، لما وجد من يعينه على ذلك بجهله.
و (الجواب) أن يقال: إنه من المعلوم عند كل عاقل خبر الناس وعرف أحوالهم وسمع شيئاً من أخبارهم وتواريخهم أن أهل نجد وغيرهم ممن تبع دعوة الشيخ واستجاب لدعوته من سكان جزيرة العرب كانوا على غاية من الجهالة والضلالة، والفقر والعالة، لا يستريب في ذلك عاقل، ولا يجادل فيه عارف، كانوا من أمر دينهم في جاهلية، ويدعون الصالحين، ويعتقدون في الأشجار والأحجار والغيران1 يطوفون بقبور الأولياء ويرجون الخير والنصر من جهتها، وفيهم من كفر الاتحادية والحلولية وجهالة الصوفية ما يرون أنه من شعب الإيمان والطريقة المحمدية، وفيهم من إضاعة الصلوات ومنع الزكاة وشرب المسكرات ما هو معروف مشهور، فمحا الله بدعوته شعار الشرك ومشاهدة، وهدم به بيوت الكفر الشرك ومعابده، وكبت الطواغيت والملحدين، وألزم من ظهر عليه من البوادي وسكان القرى بما جاء به
__________
1 الغيران جمع غار: اهـ. من الأصل.

(1/415)

محمد صلى الله عليه وسلم من التوحيد والهدى، وكفر من أنكر البعث واستراب فيه من أهل الجهالة والجفا، وأمر بإقام الصلاة وإيتاء الزكاة وترك المنكرات والمسكرات ونهى عن الابتداع في الدين، وأمر بمتابعة السلف الماضين، في الأصول والفروع من مسائل الدين، حتى ظهر دين الله واستعلن، واستبان بدعوته منهاج الشريعة والسنن، وقام الأمر قائم بالمعروف والنهي عن المنكر، وحدت الحدود الشرعية، وعزرت التعازير الدينية، وانتصب علم الجهاد، وقاتل لإعلاء كلمة الله أهل الشرك والفساد، حتى سارت دعوته وثبت نصحه لله ولكتابه ولرسوله ولعامة المسلمين ولأئمتهم، وجمع الله به القلوب بعد شتاتها، وتألفت بعد عداوتها، وصاروا بنعمة الله إخواناً فأعطاهم الله بذلك من النصر والعز والظهور، ما لا يعرف مثله لسكان تلك الفيافي والصخور، وفتح عليهم الاحساء والقطيف، وقهروا سائر العرب من عمان إلى عقبة مصر، ومن اليمن إلى العراق والشام، دانت لهم عربها، وأعطوا الزكاة فأصبحت نجد تضرب إليها أكباد الإبل في طلب الدين والدنيا، وتفتخر بما نالها من العز والنصر والإقبال والسنا، كما قال عالم صنعاء وشيخها:
قفي واسألي عن عالم حل سوحها ... به يهتدي من ضل عن منهج الرشد
محمد الهادي لسنة أحمد
... فيا حبذا الهادي ويا حبذا المهدي
لقد سرني ما جاءني من طريقه ... وكنت أرى هذي الطريقة لي وحدي
وقال عالم الأحساء وشيخها:
لقد رفع المولى به ربتة الهدى ... بوقت به يعلو الضلال ويرفع
وجرت به نجد ذيول افتخارها
... وحق لها بالألمعي ترفع
وهذا في أبيات لهما لا نطيل بذكرها، وقد شهد غيرهما مثل ذلك واعترفوا بعلمه وفضله وهدايته، وقد قال الله تعالى: {قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ وَكَفَرْتُمْ بِهِ وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرائيلَ عَلَى مِثْلِهِ فَآمَنَ وَاسْتَكْبَرْتُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} .

(1/416)

وما أحسن ما قاله قتادة عن حال أول هذه الأمة أن المسلمين لما قالوا لا إله إلا الله أنكر ذلك المشركون وكبر عليهم، فأبى الله إلا أن يمضيها وينصرها، ويظهرها على من ناوأها، إنها كلمة من خاصم بها فلج ومن قاتل بها نصر، إنما يعرفها أهل هذه الجزيرة من المسلمين التي يقطعها الراكب في ليال قلائل، ويسير الراكب في فئام من الناس لا يعرفونها ولا يقرون بها..
وهذا المعترض1 عاش في ظل ذلك وتولى القضاء وصارت له الرياسة عند أهل محلته بانتسابه إلى هذا الدين، ودعواه محبة الشيخ، وأنه شرح بعض كتبه، ومع ذلك تجرد لمسبته ومعاداته، وجحد ما جاء به وقرره من الهدى ودين الحق قال الله تعالى: {وَهُمْ يَنْهَوْنَ عَنْهُ وَيَنْأَوْنَ عَنْهُ وَإِنْ يُهْلِكُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ} .
وقال بعضهم:
وما ضر نور الشمس إن كان ناظراً ... إليها عيون لم تزل دهرها عمياً
ولا ينكر ما قررناه إلا مكابر في الحسيات ومباهت في الضرويات، يرى أن عبادة الصالحين ودعاءهم والتوكل عليهم وجعلهم، وسائط بينهم وبين الله مما جاءت به الرسل ونزلت به الكتب، وأنه هو الإسلام، وأهله هم الأمة المحمدية، ومن أنكر عليهم وضللهم فهو خارج مارج، كما قال هذا الرجل وصاحبه ابن سند في منظومته التي انشدها لما استولت العساكر المصرية على بلاد الدرعية:
لقد فتحت للدين أعينه الرمد
ثم أخذ في سب المسلمين وتضليلهم والشماتة بهم، ومدح من عبد الصالحين ودعاهم مع الله وجعلهم أنداداً تعبد.
وقد أجابه الزكي الأديب الشيخ أحمد بن مشرف بمنظومة ذكر فيها حال العساكر المصرية وما اشتهر عنهم من اللواطة والشركيات والزنا وشرب المسكرات وإضاعة
__________
1 هو عثمان بن منصور الذي تقدم ذكره في صفحة 414، وكتبه محمد رشيد رضا.

(1/417)

الصلاة، ثم أنشد في أثناء رده:
فإن كان هذا عندك الرشد والهدى ... لقد فتحت للدين أعينه الرمد
وبالجملة فلا يقول مثل هذا في الشيخ رحمه الله إلا رجل مكابر، لا يتحاشا من البهت والافتراء، وغلى الله ترجع الأمور وعنده تنكشف السرائر.

(1/418)


زعمه أن الشيخ لم يتخرج على العلماء - صيانة الإنسان

صيانة الإنسان عن وسوسة الشيخ دحلان

زعمه أن الشيخ لم يتخرج على العلماء الأمناء
وأما قوله: "ولم يتخرج على العلماء الأمناء" فهذه الدعوى الضالة نشأت من سوء المعتقد وخبث الطوية، وهذا الرجل لا زمام ولا خطام لأكاذيبه وأباطيله، يرسلها حيث يشاء، ويكابر أهل العلم ولا يتحاشى، وقد عرف طلب الشيخ للعلم ورحلته في تحصيله كما ذكره صاحب التاريخ الشيخ حسين بن غنام الاحسائي.
وقد اجتمع بأشياخ الحرمين في وقته ومحدثيهما وأجازه بعضهم، ورحل إلى البصرة وسمع وناظر وإلى الاحساء، وهي إذ ذاك آهلة بالعلماء، فسمع من أشياخها وباحث في أصول الدين ومقالات الناس في الإيمان وغيره، وسمع من والده ومن فقهاء نجد في وقته، واشتهر عندهم بالعلم والذكاء وعرف به على صغر سنه، وأيضاً فقد كان أهل العلم –سلفاً وخلفاً- يسمعون الأحاديث ويروونها ويحفظون السنن ويستنبطون منها الأحكام، وهذا عندهم هو الغاية التي يرحل إليها المحدثون، وينتهي إليها الطالبون، وليس من عادتهم القراءة في كتب الرأي والفروع كما هو المعروف عند الناس، رحل الشافعي إلى المدينة وسمع الموطأ وتصدى للفتيا، وأنكر على من لم يطمئن في صلاته لما دخل مسجد محمد بن الحسن بالكوفة، ولم يسمع من مالك ولا غيره كتاباً في الرأي والمذهب، وهكذا غيره من أهل العلم والفتوى.
وأما قوله: "كما صح وثبت عن مشايخنا الأمجاد النقاد". فجوابه أن هذه الدعوى في مشايخه كل يدعيها، فالقدرية والرافضة والجهمية والمعتزلة وغلاة عباد القبور يرون أن مشايخهم أمجاد نقاد يؤخذ عنهم ويحفظ عنهم، ويسمون أهل السنة والجماعة وأهل الحديث حشوية مجسمة وناصبة ومجبرة، وعباد القبور يسمون الموحدين

(1/418)

متنقصة للأنبياء والصالحين، ويقرر ذلك أشياخ كل طائفة وأتباعهم يرون أنهم بذلك أمجاد نقاد، ولو يعطى الناس بدعواهم لادعى رجال دماء قوم وأموالهم قال تعالى: {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُوداً أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} .
إذا عرفت هذا فمشايخ هذا الرجل الذين أثنى عليهم من أكابر المعاندين، ورءوس المخالفين، وقد عرف ذلك عن ابن سند وابن سلوم وأمثالهم من أشياخه الذين كثر في هذا الباب سبابهم، وغلظ عن معرفة الله ومعرفة حقه حجابهم.

(1/419)


افتراؤه على تكفير الأمة - صيانة الإنسان

صيانة الإنسان عن وسوسة الشيخ دحلان

افتراؤه على تكفير الأمة إلا من وافقه
وأما قوله: "فسعى بالتكفير للأمة خاصها وعامها، وقاتلها على ذلك جملة إلى من وافقه على قوله". فهذه العبارة تدل على تهور في الكذب ووقاحة تامة، وفي الحديث: "إن مما أدرك الناس من كلام النبوة الأولى: إذا لم تستح فاصنع ما شئت".
وصريح هذه العبارة أن الشيخ كفر جميع الأمة1 من المبعث النبوي إلى قيام الساعة إلا من وافقه على قوله الذي اختص به، وهل يتصور هذا عاقل عرف حال الشيخ وما جاء به ودعا إليه، بل أهل البدع كالقدرية والجهمية والرافضة والخوارج لا يكفرون جميع من خالفهم، بل لهم أقوال وتفاصيل يعرفها أهل العلم، والشيخ رحمه الله لا يعرف له قول انفرد به عن سائر الأمة ولا عن أهل السنة والجماعة منهم، وجميع أقواله في هذا الباب، -أعنى ما دعا إليه من توحيد الأسماء والصفات وتوحيد العمل والعبادات- مجمع عليه عند المسلمين، لا يخالف فيه إلا من خرج عن سبيلهم:
__________
1 وزعم غير هذا المعترض أنه كفر الأمة منذ مئات السنين لا من أولها كما اقتضاه إطلاقه، بل منذ فشا فيها تشييد القبور، وبناء المساجد عليها والطواف بها ودعاء الموتى، فإن هذا لم يكن في القرون الأولى، ولكن الحق الواقع أن الشيخ لم يكفر الأمة كلها في زمنه فضلاً عما قبله، وإنما كفر من أشرك بالله بغير عذر الجهل، وكتبه محمد رشيد رضا.

(1/419)

وعدل عن مناهجهم، كالجهمية والمعتزلة وغلاة عباد القبور، بل قوله مما اجتمعت عليه الرسل واتفقت عليه الكتب كما يعلم ذلك بالضرورة من عرف ما جاءوا به وتصوره، ولا يكفر إلا على هذا الأصل بعد قيام الحجة المعتبرة، فهو في ذلك على صراط مستقيم متبع لا مبتدع، وهذا كتاب الله وسنة رسوله وكلام أصحاب رسول الله صلى الله عليه وسلم ومن بعدهم من أهل العلم والفتوى معروف مشهور مقرر في محله في حكم من عدل بالله وأشرك به وتقسيمهم الشرك إلى أكبر وأصغر، والحكم على المشرك الشرك الأكبر بالكفر مشهور عند الأمة لا يكابر فيه إلا جاهل لا يدري ما الناس فيه من أمر دينهم وما جاءت به الرسل.
وقد أفرد هذه المسألة بالتصنيف غير واحد من أهل العلم، وحكى الإجماع عليها وأنها من ضروريات الإسلام كما ذكره تقي الدين بن تيمية وابن القيم الجوزية وابن عقيل وصاحب الفتاوى البزازية وصنع الله الحلبي والمقريزي الشافعي ومحمد بن حسين النعمي الزبيدي ومحمد بن إسماعيل الصنعاني ومحمد بن علي الشوكاني وغيرهم من أهل العلم1.
__________
1 يعني أن هؤلاء وأمثالهم صرحوا بأن ما عليه كثير من المسلمين الجاهلين من عبادة القبور ودعاء الموتى شرك جلي، وأما أصل المسألة فقد أجمع عليها الفقهاء قبلهم.

(1/420)


افتراؤه عليه جعل بلاد المسلمين دار كفر - صيانة الإنسان

صيانة الإنسان عن وسوسة الشيخ دحلان

افتراؤه عليه جعل بلاد المسلمين دار كفر
وأما قوله وجعل بلاد المسلمين كفاراً أصليين، فهذا كذب وبهت ما صدر ولا قيل ولا أعرفه عن أحد من المسلمين، فضلاً عن أهل العلم والدين، بل كلهم مجمعون على أن بلاد المسلمين لها حكم الإسلام في كل مكان وزمان، وإنما تكلم الناس في بلاد المشركين الذين يعبدون الأنبياء والملائكة والصالحين، ويجعلونهم أنداداً لله رب العالمين، ويسندون إليهم التصرف والتدبير كغلاة القبوريين، فهؤلاء تكلم الناس في كفرهم وشركهم وضلالهم، والمعروف المتفق عليه عند أهل العلم أن من فعل ذلك ممن يأتي بالشهادتين يحكم عليه بعد بلوغ الحجة بالكفر والردة، ولم يجعلوه كافراً أصلياً، وما رأيت ذلك لأحد سوى محمد بن إسماعيل في رسالته تجريد التوحيد

(1/420)

المسمى بتطهير الاعتقاد، وعلل هذا القول بأنهم لم يعرفوا ما دلت عليه كلمة الإخلاص فلم يدخلوا بها في الإسلام مع عدم العلم بمدلولها وشيخنا لا يوافقه على ذلك، ولكن هذا المعترض لا يتحاشى من الكذب ولو كان من الميتة والموقوذة والمتردية، وما رأيت شيخ الإسلام أطلق على بلد من بلاد المنتسبين إلى الإسلام أنها بلد كفر، ولكنه قرر أن دعاء الصالحين وعبادتهم بالاستعانة بالاستغاثة والذبح والنذر والتوكل على أنهم وسائط بين العباد وبين الله في الحاجات والمهمات هو دين المشركين، وفعل الجاهلية الضالين، من الأميين والكتابيين، فظن هذا أن لازم قوله أنه يحكم على هذه البلاد أنها بلاد كفر وهذا ليس بلازم، ولو لزم فلازم المذهب ليس بمذهب، ونحن نطالب الناقل بتصحيح نقله. انتهى.
وأيضا قال: وأما قول المعترض: "لما رأى في هذه الأمة من الأحداث التي لا تزال موجودة فيها تقل وتكثر، ولا تزال علماؤها تحدد لها دينها من الباب الواسع هو الأمر بالمعروف والنهي عن المنكر، وتتحاشى عن الدخول عليها من الباب الضيق وهو تكفيرها الذي حذر عنه نبيها" إلى آخر عبارته.
فالجواب: أن يقال: قضية هذا الكلام أن الشيخ إنما كفر وقاتل وأخذ الأموال بأحداث لا تزال موجودة في الأمة تقل وتكثر، وأنها لا يكفر بها أحدا، وأن تكفير الصحابة1 لمن كفروه من أهل الردة على اختلافهم وتكفير علي للغلاة، وتكفيرهم للسحرة، وقتلهم، وتكفير من بعدهم للقدرية ونحوهم، وتكفير من بعد أولئك للجهمية وقتلهم لجعد بن درهم وجهم بن صفوان ومن على رأيهم وقتلهم للزنادقة -وهكذا في كل قرن وعصر من أهل العلم والفقه والحديث طائفة قائمة تكفر
__________
1 قوله وأن تكفير الصحابة وما عطف عليه لم يأت فيما بعده خبر له تتم به الفائدة، فلعله سقط من الكلام أو وقع فيه تحريف، والمعنى أن مقتضى تخطئة هذا المعترض للشيخ في تكفير الناس بما ذكر وزعمه أن المسلم لا يكفر بشيء صدر عنه مهما يكن يقتضي أن الصحابة كانوا مخطئين في تكفير أهل الردة وكذا علي في تكفير من عبدوه من الغلاة، وكذا سائر الأئمة والخلفاء فيمن كفروهم، وكتبه محمد رشيد رضا.

(1/421)

من كفره الله ورسوله وقام الدليل على كفره، لا يتحاشون عن ذلك بل يرونه من واجبات الدين وقواعد الإسلام، وفي الحديث: "من بدل دينه فاقتلوه"1 وبعض العلماء يرى أن هذا والجهاد عليه ركن لا يتم الإسلام بدونه، وقد سلك سبيلهم الأئمة الأربعة المقلدون وأتباعهم في كل عصر ومصر، وكفروا طوائف من أهل الأحداث كالقرامطة والباطنية، وكفروا العبيديين ملوك مصر وقاتلوهم وهم يبنون المساجد ويصلون ويؤذنون ويدعون نصرة أهل البيت، وصنف ابن الجوزي كتاباً سماه "النصر على مصر" ذكر فيه وجوب قتالهم وردتهم، وقد عقد الفقهاء في كل كتاب من كتب الفقه المصنفة على مذاهبهم باباً مستقلاً في حكم أهل الأحداث التي توجب الردة وسماه باب الردة أكثرهم، وعرفوا المرتد بأنه الذي يكفر بعد إسلامه، وذكروا أشياء دون ما نحن فيه من المكفرات حكموا بكفر فاعلها وإن صلى وصام وزعم أنه مسلم. انتهى.
وأيضاً قال فيه وأما قوله: "إن تكفيرها حذر منه نبيها محمد صلى الله عليه وسلم غاية التحذير".
فيقال: إن زعمت أن النبي صلى الله عليه وسلم حذر عن تكفير من أتى ما يوجب الكفر ويقتضيه ممن بدل دينه، فهذا مكابرة وجحد للضروريات والحسيات، وقائله إلى أن يعالج أحوج منه إلى تلاوة الآيات والأحاديث وحكاية الإجماع وفعل الأمة طبقة طبقة وقرناً قرناً، وإن أراد النهي عن تكفير عموم الأمة وجميعها، فهذا لم يقله أحد ولم نسمع عنه من مارق ولا مبتدع، وهل يقول هذا من له عقل يدرك به ويعرف ما في الأمة من العلم والإيمان والدين؟ وأما بعض الأمة فلا مانع من تكفير من قام الدليل على كفره كبني حنيفة وسائر أهل الردة في زمن أبي بكر وغلاة القدرية والمارقين الذين مرقوا في زمن علي رضي الله عنه وغلوا فيه، وهكذا الحال في كل وقت وزمان، ولولا ذلك لبطل الجهاد وترك الكلام في أهل الردة وأحاكمهم. اهـ.
وأيضاً قال فيه: قال الشيخ رحمه الله في رسالة إلى السويدي البغدادي: وما ذكرت
__________
1 رواه أحمد والبخاري وأصحاب السنن الأربعة عن ابن عباس رضي الله عنهما.

(1/422)

أني أكفر جميع الناس إلا من ابتعني وأزعم أن أنكحتهم غير صحيحة، فيا عجباً كيف يدخل هذا في عقل عاقل؟ هل يقول هذا مسلم أو كافر أو عارف أو مجنون؟ إلى أن قال: وأما التكفير، فأنا أكفر من عرف دين الرسل، ثم بعد ما عرفه سبه ونهى الناس عنه وعادى من فعله، فهذا هو الذي أكفره، وأكثر الأمة ولله الحمد ليس كذلك.
وقال رحمه الله في رسالته للشريف: وأما الكذب والبهتان مثل قولهم إنا نكفر بالعموم ونوجب الهجرة إلينا على من قدر على إظهار دينه، وإنا نكفر من لم يكفر ومن لم يقاتل، ومثل هذا وأضعاف أضعافه، فكل هذا من الكذب والبهتان الذي يصدون به الناس عن دين الله ورسوله، وإذا كنا لا نكفر من عبد الصنم الذي على قبر عبد القادر والصنم الذي على قبر أحمد البدوي وأمثالهم لأجل جهلهم وعدم من ينبههم، فكيف نكفر من لم يشرك بالله إذا لم يهاجر إلينا ولم يكفر ويقاتل؟ سبحانك هذا بهتان عظيم.
فإذا كان هذا كلام الشيخ رحمه الله فيمن عبد الصنم الذي على القبور إذا لم يتيسر له من يعلمه ويبلغه الحجة، فكيف يطلق على الحرمين أنها بلاد كفر؟ اهـ.
وإذا ما عرفت ما ذكرنا لك من العبارات، فاعلم أن الكلام على ما نقل المؤلف عن الشيخ محمد بن سليمان الكردي المدني بوجوه:
(الأول) : أنه يطالب بتصحيح النقل فالاعتماد مرتفع عن نقله.
و (الثاني) : أن دعوى كون محمد بن عبد الوهاب من تلامذة الشيخ المذكور مفتقرة إلى التبيين.
و (الثالث) : أنه لا يعلم من حال الشيخ المذكور ما يدل على أنه من أهل العلم والديانة حتى يعول على قوله.
و (الرابع) : أنه بعد ثبوت صحة ما نقل وكون الشيخ محمد بن عبد الوهاب من تلامذة المذكور، وكون الشيخ المذكور من العلماء الراسخين المتدينين، يحتمل أن يكون نصحه المذكور مبينا على ما اشتهر على ألسنة أعداء الشيخ محمد بن عبد الوهاب

(1/423)

من تكفيره السواد الأعظم من المسلمين لا على التحقيق.
و (الخامس) : لو سلمنا هذا النقل فأي حجة فيه على أن الحق مع أستاذه في ذلك؟ ومتابعة الأساتذة لا تحمد مطلقاً.
و (السادس) : أنك قد عرفت فيما تقدم أن الشيخ محمد بن عبد الوهاب لم يكفر السواد الأعظم من المسلمين، ومن كفره فلم يكفره بارتكاب ذنب من الكبائر كما هو مذهب الخوارج، إنما كفره بدعوة غير الله بحيث يطلب فيها منه ما لا يقدر عليه إلا الله، وهذا لا يستريب أحد من أهل العلم والديانة أنها عبادة لغير الله، وعبادة غير الله لا شك في كونها كفراً، مع أنه لم يكفره أيضاً حتى عرفه الصواب ونبهه.
وأيضاً قد عرفت فيما مر أن الشيخ ليس بمنفرد في هذا التكفير، بل جميع أهل العلم من أهل السنة والجماعة يشاركونه فيه لا أعلم أحداً مخالفاً له، منهم تقي الدين بن تيمية، وابن قيم الجوزية، وابن عقيل، وصاحب الفتاوى البزازية، وصنع الله الحلبي، والمقريزي الشافعي، ومحمد بن حسين النعمي الزبيدي، ومحمد بن إسماعيل الصنعاني، ومحمد علي الشوكاني، وصاحب الإقناع، وابن حجر المكي، وصاحب النهر الفائق، والإمام البكري الشافعي، والحافظ عماد الدين بن كثير، وصاحب الصارم المنكي، والشيخ حمد ناصر، والعلامة الإمام الحسن بن خالد، والشيخ العلامة محمد بن الحفظي وغيرهم.
(السابع) : قول الشيخ محمد بن سليمان المذكور، فإن سمعت من شخص أنه يعتقد تأثير ذلك المستغاث به من دون الله تعالى فعرفه الصواب. اهـ. فيه أن الكفر لا يتوقف على اعتقاد تأثير المستغاث به من دون الله تعالى، بل مجرد دعاء غير الله بحيث يشتمل على طلب ما لا يقدر عليه إلا الله كفر، كما تقدم غير مرة.
(الثامن) : قول ذلك الشيخ: ولا سبيل لك إلى تكفير السواد الأعظم من المسلمين وأنت شاذ عن السواد الأعظم، فنسبة الكفر إلى من شذ عن السواد الأعظم أقرب. اهـ. فيه أنه لم يعرف معنى السواد الأعظم، فإنه ليس معناه جمهور من يدعي الإسلام، بل هو أهل الحق وإن قلوا، كما مر تحقيقه بما لا مزيد

(1/424)

عليه فتذكر.
وقال العلامة الإمام الحسن بن خالد في كتاب (منفعة قوت القلوب، وفي إخلاص توحيد علام الغيوب) : وليس السواد الأعظم إلا أهل الحق وإن قلوا. اهـ.
وقال الإمام ابن القيم رحمه الله في الكلام على قوله تعالى: {فَلَوْلا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الْأَرْضِ إِلَّا قَلِيلاً مِمَّنْ أَنْجَيْنَا} . الآية: الغرباء في هذا العالم هم أهل الصفة المذكورة في هذه الآية، وهم الذين أشار إليهم النبي صلى الله عليه وسلم في قوله: "بدأ الإسلام غريباً وسيعود غريباً كما بدأ فطوبى للغرباء". قيل: ومن الغرباء يا رسول الله؟ قال: "الذين يصلحون إذا أفسد الناس" وفي حديث عبد الله بن عمر قال: قال رسول الله صلى الله عليه وسلم ذات يوم ونحن عنده: "طوبى للغرباء" قيل: ومن الغرباء يا رسول الله؟ قال: "ناس صالحون قليل في ناس سوء كثير، من يعصيهم أكثر ممن يطيعهم" فأهل الإسلام بين أكثر الناس غرباء، وأهل الإيمان بين أهل الإسلام غرباء، وأهل العلم في المؤمنين غرباء، وأهل السنة الذين تميزوا بها عن الأهواء والبدع فيهم غرباء، والداعون إليها الصابرون على الأذى فهيا أشد غربة، ولكن هؤلاء المخالفين لهم هم أهل الله حقا، فلا غربة عليهم، وإنما غربتهم بين الأكثرين، قال الله تعالى فيهم: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} فأولئك هم الغرباء إلى الله ورسوله، وغربتهم هي الرغبة الموحشة الوحشة، وإن كانوا هم المعروفين المشار إليهم، فالغربة على ثلاثة أنواع: غربة أهل الله وأهل سنة رسوله بين هذا الخلق وبين الغربة التي مدح رسوله صلى الله عليه وسلم وأخبر عن الدين الذي جاء به أنه بدأ غريباً وأنه سيعود غريباً وأن أهله يصيرون غرباء، وقال الحسن: المؤمن في الدنيا كالغريب لا يجزع من ذلها ولا يناقش في عزها، للناس حال وله حال، ومن صفات هؤلاء الغرباء الذين غبطهم النبي صلى الله عليه وسلم التمسك بالسنة إذا رغب عنها الناس، وترك ما أحدثوه وإن كان هو المعروف عندهم وتجريد التوحيد وإن أنكر ذلك أكثر الناس، وترك الانتساب إلى أحد غير الله ورسوله، لا طريق

(1/425)

ولا مذهب ولا طائفة، بل هؤلاء الغرباء ينتسبون إلى الله تعالى بالعبودية له وحده، وإلى رسوله بالاتباع لما جاء به وحده، وهؤلاء القابضون على الجمر حقاً، فلغربتهم بين هذا الخلق يعدونهم أهل الشذوذ وبدعة ومفارقة للسواد الأعظم، وقال النبي صلى الله عليه وسلم: "إنهم النزاع من القبائل" اهـ. هكذا نقله بعض المحققين في الرد على جلاء الغمة.
قوله: والحاصل أن المانعين للزيارة والتوسل قد تجاوزوا الحد فكفروا أكثر الأمة واستحلوا دماءهم وأموالهم وجعلوهم مثل المشركين الذين كانوا في زمن النبي صلى الله عليه وسلم وقالوا: إن الناس مشركون في توسلهم بالنبي صلى الله عليه وسلم وبغيره من الأنبياء والأولياء والصالحين، وفي زيارتهم قبره صلى الله عليه وسلم، وندائهم له بقولهم: يا رسول الله نسألك الشفاعة.
أقول: المانعون للزيارة والتوسل لم يتجاوزوا الحد قط، وإنما كفروا من كفروا لأجل عبادتهم لغير الله كدعائهم الأموات بحيث يطلب فيه منهم ما لا يقدر عليه إلا الله، وكالذبح لهم والنذر لهم والتوكل عليهم بعد تعريف الصواب والتنبيه عليه، ولم يقولوا إن الناس هم مشركون في مجرد توسلهم بالنبي صلى الله عليه وسلم وبغيره من الأنبياء والأولياء والصالحين، وفي مجرد زيارتهم قبره صلى الله عليه وسلم، هذا افتراء بحت وبهت محض، إنما أشركوا بالتوسل والزيارة اللذين يشتملان على عبادة غير الله من الدعاء والذبح والنظر.
وأما التوسل كأن يتوسل بالنبي صلى الله عليه وسلم بتصديقه على الرسالة والإيمان بما جاء به وطاعته في أمره ونهيه، وكأن يتوسل بدعائه صلى الله عليه وسلم في حياته، وكأن يدعو الرب سبحانه بإضافته إلى عباده الصالحين، وكأن يتوسل بالصلاة على النبي صلى الله عليه وسلم، كذلك الزيارة الشرعية فلا يمنعها أحد، نعم التوسل بأن يقول: اللهم أني أسألك بحق فلان عبدك، وشد الرحال لمجرد الزيارة، فيه اختلاف لأهل العلم، والمحققون يمنعونهما ويقولون إنهما ليسا بثابتين، وإنهما من البدع، ولكن لا يكفرون من ارتكبه، وأما النداء وطلب الشفاعة فلا يكفرون بهما مطلقاً، بل إذا كانا متضمنين لعبادة

(1/426)

غير الله، وقد مر تفصيله فتذكر.
قوله: وحملوا الآيات القرآنية التي نزلت في المشركين على خواص المؤمنين وعوامهم كقوله تعالى: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} وقوله تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ. وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} . إلى قوله: كلها، حملوا الدعاء فيها على النداء ثم حملوها على المؤمنين الموحدين.
أقول: الكلام عليه بوجوه:
(الأول) : أن نزول جميع الآيات المتلوة هنا في المشركين غير مسلم، ألا ترى أن الآية الأولى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} . المخاطب فيها النبي صلى الله عليه وسلم والمؤمنون، قال الحافظ ابن كثير: يقول الله تعالى آمراً عباده أن يوحدوه في محال عبادته ولا يدعى معه أحد ولا يشرك به كما قال قتادة في قوله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} . قال: كانت اليهود والنصارى إذا دخلوا كنائسهم وبيعهم أشركوا بالله، فأمر الله نبيه صلى الله عليه وسلم أن يوحدوه وحده. اهـ.
وفي فتح البيان: قال مجاهد كانت اليهود والنصارى إذا دخلوا كنائسهم وبيعهم أشركوا بالله، فأمر الله نبيه والمؤمنين أن يخلصوا لله الدعوة إذا دخلوا المساجد كلها، يقول: فلا تشركوا فيها صنماً أو غيره مما يعبد. اهـ.
وأما كون اليهود والنصارى إذا دخلوا كنائسهم وبيعهم أشركوا بالله فنزول الآية فيه لا يقتضي أن لا يكون الدعاء المذكور منهياً عنه في حق المؤمنين.
وكذلك المأمور والمخاطب في قوله تعالى: {فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ} هو النبي صلى الله عليه وسلم. قال في فتح البيان: ثم لما قرر الله سبحانه حقية القرآن وأنه منزل من عنده، أمر نبيه صلى الله عليه وسلم بدعاء الله وحده فقال: {فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ} إن فعلت ذلك الذي دعوك إليه، وخطاب النبي صلى الله عليه وسلم بهذا -مع كونه منزها عنه، معصوماً منه- لحث العباد على التوحيد، ونهيهم عن شوائب الشرك، وكأنه قال أنت أكرم الخلق وأعزهم عندي، ولو اتخذت معي إلهاً

(1/427)

لعذبتك، فكيف بغيرك من العباد؟
وقد أخطأ المؤلف في نقل هذه الآية فكتب الواو بدل الفاء، وكذلك ورد الخطاب مع النبي صلى الله عليه وسلم في غير هذه الآية مما لم يذكره المؤلف، منه قوله تعالى في سورة يونس: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} . ومنه قوله تعالى في سورة القصص: {وَادْعُ إِلَى رَبِّكَ وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ. وَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا إِلَهَ إِلَّا هُوَ} . ومنه قوله تعالى في سورة النساء: {قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الْأَرْضِ حَيْرَانَ لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَى الْهُدَى ائْتِنَا} .
وبالجملة كفى بتلك الآيات حجة على منع دعاء غير الله، سواء قيل أنها أنزلت في المشركين أو غيرهم، إذا المأمور فيها هو النبي صلى الله عليه وسلم والمؤمنون.
و (الثاني) : أنا ما حملنا الآيات على خواص المؤمنين وعوامهم، إنما حملناها على من يدعون غير الله رغبة ورهبة، ويطلب منه ما لا يقدر عليه إلا الله، وينحر له، وينذر له، وهم مشركون قطعاً كما مر تقريره.
و (الثالث) : أنه لو سلم أن بعض الآيات نزلت في المشركين فألفاظها عامة كلفظ من يدعو من دون الله، والذين يدعون من دونه، وقد تقرر في محله أن العبرة لعموم اللفظ لا لخصوص السبب، ولو خصصت الآيات بما نزلت فيه لبطل معظم أحكام الإسلام.
قوله: وكلامهم كلمة باطل لأن الدعاء الذي في الآيات بمعنى العبادة، وهم لبسوا على الخلق، وجعلوه بمعنى النداء، وقد علمت بطلانه من النصوص السابقة.
أقول: الدعاء كونه في الأصل بمعنى النداء والطلب مما لا مرية فيه، وأما كونه بمعنى العبادة فلم يثبت بعد حقيقة لا لغة ولا شرعاً، فإن ثبت إطلاقه عليها فإنما يكون مجازاً، ويرشدك إلى هذا أنه ليس في كتاب من كتب اللغة فيما أظن أن الدعاء معناه

(1/428)

العبادة ولا في كلام أحد من فصحاء الجاهلية لا في نظم ولا نثر ما يقتضي ذلك فضلاً عن كونه نصاً عليه، ولنذكر هنا عبارات كتب اللغة لتتضح لديك معانيه الحقيقية فنقول:
قال الجوهري: في الصحاح: ودعوت فلاناً أي صحت به واستدعيته، ودعوت الله له وعليه دعاء، والدعوة المرة الواحدة، والدعاء واحد الأدعية. اهـ. وقال في القاموس: الدعاء الرغبة إلى الله تعالى، دعاه دعاء ودعوى، والدعاءة السبابة، وهو منى دعوة الرجل أي قدر ما بيني وبينه ذاك، ولهم الدعوة على غيرهم أي يبدأ بهم في الدعاء، وتداعوا عليهم تجمعوا. ودعاه ساقه. والنبي صلى الله عليه وسلم داعي الله، ويطلق على المؤذن، والداعية صريخ الخيل في الحروب، وداعية اللبن بقيته التي تدعو سائره، ودعاها في الرضع أبقاها فيه، ودعاه الله بمكروه أنزله به، ودعوته زيداً وبزيد سمتيه به. اهـ.
وقال الفيومي في المصباح المنير: دعوت الله أدعوه دعاء ابتهلت إليه بالسؤال ورغبت فيما عنده من الخير، ودعوت زيداً ناديته وطلبت إقباله، ودعا المؤذن الناس إلى الصلاة فهو داعي الله والجمع دعاة وداعون مثل قاضي وقضاة وقاضون، والنبي داعي الخلق إلى التوحيد، ودعوت الولد زيداً وبزيد إذا سميته بهذا الاسم. اهـ.
وبالجملة ليس في شيء من كتب اللغة الدعاء بمعنى العبادة، نعم قال الحافظ ابن حجر: ويطلق الدعاء أيضاً على العبادة، ونصه في دعوات الفتح هكذا: بفتح المهملتين جمع دعوة بفتح أوله وهي المسألة الواحدة، والدعاء الطلب إلى الشيء الحث على فعله، دعوت فلاناً سألته، ودعوته استغثته، ويطلق أيضاً على رفعة القدر كقوله تعالى: {لَيْسَ لَهُ دَعْوَةٌ فِي الدُّنْيَا وَلا فِي الْآخِرَةِ} كذا قال الراغب، ويمكن رده إلى الذي قبله، ويطلق الدعاء أيضاً على العبادة، والدعوى بالقصر الدعاء كقوله تعالى: {وَآخِرُ دَعْوَاهُمْ} والإدعا كقوله تعالى: {فَمَا كَانَ دَعْوَاهُمْ إِذْ جَاءَهُمْ بَأْسُنَا} وقال الراغب: الدعاء والنداء واحد، قد يتجرد النداء عن الاسم والدعاء لا يكاد يتجرد. وقال الشيخ أبو القاسم القشيري في شرح الأسماء الحسنى ما ملخصه: جاء الدعاء في

(1/429)

القرآن على وجوه: (منها) العبادة: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ} ، ومنها الاستغاثة: {وَادْعُوا شُهَدَاءَكُمْ} ، ومنها السؤال: {ادْعُونِي أَسْتَجِبْ لَكُمْ} ، ومنه القول: {دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ} ، والنداء: {يَوْمَ يَدْعُوكُمْ} ، والثناء: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ} . اهـ1.
وقال2 تحت قوله: وقول الله تعالى: {ادْعُونِي أَسْتَجِبْ لَكُمْ} الآية: وهذه الآية ظاهرة في ترجيح الدعاء على التفويض، وقالت طائفة: الأفضل ترك الدعاء والاستسلام للقضاء، وأجابوا عن الآية بأن آخرها دل على أن المراد بالدعاء العبادة لقوله: {إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي} واستدلوا بحديث النعمان بن بشير عن النبي صلى الله عليه وسلم قال: "الدعاء هو العبادة" ثم قرأ: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي} . الآية، أخرجه الأربعة وصححه الترمذي والحاكم، وشذت طائفة فقالوا المراد بالدعاء في الآية ترك الذنوب، وأجاب الجمهور أن الدعاء من أعظم العبادة فهو كالحديث الآخر "الحج عرفة" أي معظم الحج وركنه الأكبر، ويؤيده ما أخرجه الترمذي من حديث أنس رفعه: "الدعاء مخ العبادة" اهـ.
وقال القسطلاني في (إرشاد الساري) : كتاب الدعوات بفتح الدال والعين المهملتين جمع دعوة بفتح أوله مصدر يراد به الدعاء، يقال: دعوت الله أي سألته. اهـ.
وقال تحت قوله تعالى: {ادْعُونِي أَسْتَجِبْ لَكُمْ} : لما كان من أشرف أنواع الطاعات الدعاء والتضرع أمر الله تعالى به فضلاً وكرماً، وتكفل لهم بالإجابة، وقيل: المراد بقوله: {ادْعُونِي أَسْتَجِبْ لَكُمْ} الأمر بالعبادة بدليل قوله بعد: {إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} صاغرين ذليلين. والدعاء بمعنى العبادة كثير في القرآن كقوله: {إِنْ يَدْعُونَ مِنْ دُونِهِ إِلَّا إِنَاثاً} وأجاب الأولون بأن هذا ترك الظاهر، فلا يصار إليه إلا بدليل.
وقال العلامة تقي الدين السبكي: الأولى حمل الدعاء في الآية على ظاهرة، وأما قوله بعد ذلك: {عَنْ عِبَادَتِي} فوجه الربط أن الدعاء أخص من العبادة، فمن
__________
1 أي كلام العسقلاني في الفتح.
2 قال أي العسقلاني أيضاً فيه.

(1/430)

استكبر عن العبادة استكبر عن الدعاء، وعلى هذا فالوعيد إنما هو حق، من ترك الدعاء استكباراً ومنفعل ذلك كفر. اهـ.
وقال في مجمع البحار: والدعاء الغوث، ومنه: {ادْعُونِي أَسْتَجِبْ لَكُمْ} أي استغيثوا إذا نزل بكم ضر، {دَعَوْا لِلرَّحْمَنِ وَلَداً} أي جعلوا، {لَنْ نَدْعُوَ مِنْ دُونِهِ} لن نعبد، يقال دعوته إذا ناديته وإذا سميته، وفيه: أن نساء يدعون أي يطلبن بالمصابيح من جوف الليل، وفيه: "أن ندعو لله ندا" الدعاء النداء ويستعمل استعمال التسمية والسؤال والاستغاثة، وهو هنا متضمن معنى الجعل، وفيه الدعاء وهو العبادة، أي يستأهل أن يسمى عبادة لدلالته على الإقبال عليه والإعراض عما سواه، ويمكن إرادة لغته أي الدعاء ليس إلا إظهار التذلل: {ادْعُونِي أَسْتَجِبْ لَكُمْ} اعبدوني أثبكم لقوله: {إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي} . اهـ. ملتقطاً.
إذا دريت تلك العبارات فقد عرفت أن الدعاء قد يطلق أيضاً على العبادة، ولكن هناك مباحث: (الأول) : أن هذا ادعاء بلا دليل، وأما ما يذكر له من الشواهد والأمثلة من القرآن المجيد كقوله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ} وقوله تعالى: {ادْعُونِي أَسْتَجِبْ لَكُمْ} وقوله تعالى: {إِنْ يَدْعُونَ مِنْ دُونِهِ إِلَّا إِنَاثاً} وقوله تعالى: {لَنْ نَدْعُوَ مِنْ دُونِهِ} وغيرها من الآيات فلا يصلح شاهداً له، إذ يحتمل أن يراد بالدعاء في هذه الآيات كلها السؤال بجلب النفع ودفع الضرر الذي هو معناه الحقيقي، بل هو المتعين، لأنه ليس هناك صارف يصرف عن إرادة المعنى الحقيقي، وقد صرح غير واحد من أهل العلم بأن المراد بالدعاء في قوله تعالى: {ادْعُونِي أَسْتَجِبْ لَكُمْ} هو السؤال بجلب النفع ودفع الضرر لا العبادة وإن اختلف الناس فيه.
وذكر الإمام الرازي تحت قوله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} . ما يقتضي أن المراد بالدعاء في هذه الآية طلب المنفعة والمضرة، ونصه هكذا: يعني لو اشتغلت بطلب المنفعة والمضرة من غير الله فأنت من الظالمين، لأن الظلم عبارة عن وضع الشيء في غير موضعه، فإذا كان

(1/431)

ما سوى الحق معزولاً عن التصرف كانت إضافة التصرف إلى ما سوى الحق وضعاً للشيء في غير موضعه فيكون ظلماً. اهـ.
فإن قلت: الصارف هناك ما قد ذكر صاحب الرسالة فيما تقدم من أنه لو كان كل نداء دعاء وكل دعاء عبادة شمل ذلك نداء الأحياء والأموات، فيكون كل نداء ممنوعاً مطلقاً سواء كان للأحياء والأموات أم للحيوانات والجمادات، وليس الأمر كذلك.
قلنا: هذا لا يصلح صارفاً، فإن المراد بالدعاء عندنا ليس مطلق النداء بل النداء الذي فيه طلب ما لا يقدر عليه إلا الله كما تقدم، لا يقال فعلى هذا ليس هذا المعنى حقيقياً، فإنه فرد من أفراد مطلق النداء، وإذا أطلق المطلق وأريد به الخاص فهو مجاز، لأنا نقول: كما أن لفظ الدعاء وضع في الأصل لمطلق النداء كذلك وضع النداء الذي ذكرناه، يرشدك، إلى هذا عبارات الجوهري وصاحب القاموس والفيومي التي ذكرت فيما تقدم فتذكر، فيكون النداء المذكور حقيقة شرعية.
وعلى تقدير تسليم أن لفظ الدعاء ليس بحسب اللغة موضوعاً للنداء المذكور يقال: لا شك في أن لفظ الدعاء بحسب الشرع موضوع للنداء المذكور، فإن الله تعالى ورسوله جعل الدعاء من أفراد العبادة، قال الله تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} وقال رسول صلى الله عليه وسلم: "الدعاء هو العبادة"، وأيضاً: "الدعاء مخ العبادة".
وقد أمر الله تعالى ورسوله بالدعاء في غير ما موضع، وهذا دال على أن الدعاء الشرعي عبادة، ولا مرية في أن مطلق النداء ليس بعبادة، فإذا المراد به هو النداء المذكور، فيكون النداء المذكور حقيقة شرعية للفظ الدعاء، ويمكن أن يراد بالدعاء في الآيات المذكورة مطلق النداء ويخصص بمخصصات أخر، فيكون من قبيل العام الذي خص منه البعض فيكون فيما بقى من الأفراد حجة ظنية، وليس هناك مخصص يخرج دعاء الأموات من الأنبياء والصالحين الذي يتضمن طلب ما لا يقدر عليه إلا الله من هذا العموم.
و (الثاني) : أنه لو سلم إطلاق الدعاء على العبادة، فهذا مجاز، ومن ثم قال القسطلاني

(1/432)

وأجاب الأولون بأن هذا ترك الظاهر فلا يصار إليه إلا بدليل، وهكذا قال الإمام الرازي.
وقال في فتح البيان: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} قال أكثر المفسرين: المعنى وحدوني واعبدوني أتقبل عبادتكم وأغفر لكم وأجبكم وأثبكم، وقيل: هذا الوعد بالإجابة مقيد بالمشيئة، أي أستجب لكم إن شئت كقوله: {فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ} ، وقيل: المراد بالدعاء السؤال بجلب النفع ودفع الضرر، قيل: الأول أولى، لأن الدعاء في أكثر استعمالات الكتاب العزيز هو العبادة، قلت: بل الثاني أولى، لأن معنى الدعاء حقيقة وشرعاً هو الطلب، فإن استعمل في غير ذلك فهو مجاز، على أن الدعاء في نفسه باعتبار معناه الحقيقي هو عبادة، بل مخ العبادة كما ورد بذلك الحديث الصحيح، فالله سبحانه قد أمر عباده بدعائه، ووعدهم بالإجابة، ووعده الحق، وما يبدل القول لديه، ولا يخلف الميعاد. اهـ.
وقال في (نزل الأبرار) : وقد حقق العلامة الشوكاني في مؤلفاته أنها بمعنى الدعاء في القرآن وفي الحديث، وعليه الفحول من العلماء في القديم والحديث، وحيث تقرر أن الدعاء عبادة أفتى الراسخون في العلم بأن دعاء من سوى الله كائناً من كان شرك وعبادة لذلك الغير، والبحث في هذا يطول جداً، انظره في كتاب (الدين الخالص) فإن مؤلفه قضى الوطر بذلك. اهـ.
وقال الإمام الرازي: وحقيقة الدعاء استدعاء العبد ربه جل جلاله العناية، واستمداده إياه المعونة، وقال أيضاً: الدعاء مغاير للعبادة في المعنى. اهـ.
وإذا ثبت أن العبادة معنى مجازي للدعاء فلا يصار إليه إلا عند تعذر الحقيقة وفيما نحن فيه تعذر الحقيقة ممنوع.
و (الثالث) : أن الدعاء إذا كانت العبادة معنى مجازياً له فما العلاقة بينهما؟ فنقول: العلاقة بينهما إما العموم والخصوص فإن العبادة عام والدعاء خاص، قال العلامة تقي الدين السبكي: الأولى حمل الدعاء في الآية على ظاهره، وأما قوله بعد ذلك: {عَنْ

(1/433)

عِبَادَتِي} فوجه الربط أن الدعاء أخص من العبادة، فمن استكبر عن العبادة استكبر عن الدعاء، كذا ذكره القسطلاني في (إرشاد الساري) .
وأيضاَ: قال القسطلاني: لما كان من أشرف أنواع الطاعات الدعاء والتضرع أمر الله تعالى به فضلاً وكرماً وتكفل لهم بالإجابة.
وقال الإمام الرازي: وقال الجمهور الأعظم من العقلاء إن الدعاء أهم مقامات العبودية، ويدل عليه وجوه من النقل والعقل.
وأيضاً قال: ولما كان أشرف أنواع الطاعات الدعاء والتضرع، لا جرم أمر الله تعالى به في هذه الآية فقال: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} . اهـ.
وأيضاً قال: واعلم أن الدعاء نوع من أنواع العبادة، وقال: بل نقول الدعاء يفيد معرفة ذلة العبودية، ويفيد عزة الربوبية، وهذا هو المقصود الأشرف الأعلى من جميع العبادات، وبيانه أن الداعي لا يقدم على الدعاء إلا إذا عرف من نفسه كونه محتاجاً إلى ذلك المطلوب وكونه عاجزاً عن تحصيله، وعرف من ربه وإلهه أنه يسمع دعاءه ويعلم حاجته وهو قادر على دفع تلك الحاجة، وهو رحيم تقتضي رحمته إزالة تلك الحاجة، وإذا كان كذلك فهو لا يقدم على الدعاء إلا إذا عرف كونه موصوفاً بالحاجة، وبالعجز، وعرف كون الإله سبحانه موصوفا بكمال العلم والقدرة والرحمة، فلا مقصود من جميع التكاليف إلا معرفة ذل العبودية وعز الربوبية، فإذا كان الدعاء مستجمعاً لهذين المقامين لا جرم كان الدعاء أعظم أنواع العبادات. اهـ. أو العلاقة بينهما السببية والمسببية، فإن العبادة سبب للدعاء، قال الإمام الرازي تحت قوله تعالى: {إِنْ يَدْعُونَ مِنْ دُونِهِ إِلَّا إِنَاثاً} : ويدعون بمعنى يعبدون، لأن من عبد شيئاً فإنه يدعوه عند احتياجه إليه.
وقال أيضاً: إن الغالب من حال من يعبد غيره أن يلتجئ إليه في المسألة ليعرف مراده إذا سمع دعاءه ثم يستجيب له في بذل منفعة أو دفع مضرة. اهـ.
و (الرابع) : أن الله تعالى قال بعد الأمر بالدعاء: {إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ

(1/434)

عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} فلولا أن الدعاء بمعنى العبادة لما بقى لقوله: {إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي} معنى.
فنقول: الربط لا يتوقف على ذلك، بل هناك ثلاثة احتمالات:
(الأول) : ما ذكر، أي يراد بالدعاء العبادة.
و (الثاني) : أن يراد بالعبادة الدعاء، فكما أن العبادة معنى مجازي للدعاء، كذلك الدعاء معنى مجازي للعبادة.
و (الثالث) : أن يراد بكليهما معناهما الحقيقي، وإنما يشكل الربط على هذا التقدير فقط، فوجه الربط على هذا ما ذكره السبكي، وقد ذكرت عبارته فيما تقدم، وقريب منه أن يقال: إن العبادة أعم من الدعاء، فمن استكبر عن الدعاء استكبر عن العبادة فتفطن.
وجملة القول في الباب أن الدعاء معناه الحقيقي طلب جلب النفع ودفع الضر، وأما كونه بمعنى العبادة فممنوع، ولو سلم فهو معنى مجازي ولا يصار إلى المجاز مع إمكان الحقيقة1.
__________
1 أكثر ما أورده من النقول مباحث اصطلاحية لا حاجة إليها، والتحقيق أن الدعاء في أصل اللغة النداء الطلب، وهو قسمان: عادي، وعبادي. فما وجهه الداعي إلى مثله من طلب يقدر المدعو على إجابته بمقتضى الأسباب العادية فهو دعاء عادي، وما وجهه إلى من يعتقد أن له قدرة أو سلطاناً غيبياً فوق الأسباب العادية فهو العبادة، سواء أكان المدعو يستجيب له بقدرته الذاتية أم بتأثيره وشفاعته، ووساطته عند ذي القدرة الذاتية. والأول دعاء الموحدين لا يتوجهون فيه إلا إلى ربهم وحده، والثاني دعاء المشركين الذين يتوجهون إلى اثنين فأكثر واحد قادر بذاته وغيره قادر بشفاعته ووساطته عند القادر بذاته وبهذا كان يصرح مشركو العرب كما حكى الله عنهم ومن العجيب أن يخفى هذا الشرك في أعلى أنواع العبادة والفرد الكامل منها على أدعياء العلم وهو الدعاء الديني منذ قرون مع دلالة الآيات الكثيرة عليه دلالة قطعية ومثل الدعاء غيره من الأقوال والأفعال التي يختلف حكمها وتسميتها باختلاف من توجه إليه كالاستعانة والاستغاثة والسجود والطواف، فإن توجهت إلى صاحب القدرة والسلطان الغيبي بالذات أو الوساطة كانت عبادة، وإلا كانت عادة، وكبته رشيد رضا.

(1/435)

قوله: وأما جعلهم التوحيد نوعين: توحيد الربوبية، وتوحيد الألوهية، فباطل أيضاً. فإن توحيد الربوبية هو توحيد الألوهية، ألا ترى قوله تعالى: {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى} . ولم يقل ألست بإلهكم، فاكتفى منهم بتوحيد الربوبية ومن المعلوم أن من أقر بالربوبية فقد أقر له بالألوهية، إذ ليس الرب غير الإله بل هو الإله بعينه.
أقول: لا مرية في أننا مأمورون باعتقاد أن الله وحده هو ربنا ليس لنا رب غيره، وباعتقاد أن الله وحده هو معبودنا ليس لنا معبود غيره وأن لا نعبد إلا إياه، والأمر الأول هو الذي يقال له توحيد الربوبية، والأمر الثاني هو الذي يقال له توحيد الألوهية، والإشراك في الأول يسمى الإشراك في الربوبية والإشراك في الثاني يسمى الإشراك في الألوهية، والآيات الدالة على الأمر الأول كثيرة:
منها قوله تعالى في سورة البقرة: {أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ أَنْ آتَاهُ اللَّهُ المُلْكَ إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ قَالَ أَنَا أُحْيِي وَأُمِيتُ قَالَ إِبْرَاهِيمُ فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ المَشْرِقِ فَأْتِ بِهَا مِنَ المَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ} . ومنها قوله تعالى في آل عمران: {وَرَسُولاً إِلَى بَنِي إِسْرَائِيلَ أَنِّي قَدْ جِئْتُكُم بِآيَةٍ مِّن رَّبِّكُمْ} إلى قوله تعالى: {إِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ} . ومنها قوله تعالى فيه: {قُلْ يَا أَهْلَ الكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللَّهَ وَلاَ نُشْرِكَ بِهِ شَيْئاً وَلاَ يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِّن دُونِ اللَّهِ} ، ومنها قوله تعالى فيه: {وَلاَ يَأْمُرَكُمْ أَن تَتَّخِذُوا المَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُم بِالْكُفْرِ بَعْدَ إِذْ أَنتُم مُّسْلِمُونَ} ، ومنها قوله تعالى في سورة النساء: {وَاعْبُدُوا اللَّهَ وَلاَ تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً} الآية، ومنها قوله تعالى في المائدة: {وَقَالَ المَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ} ، ومنها قوله تعالى في الأنعام: {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} ، ومنها قوله تعالى فيها: {فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَباً قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لاَ أُحِبُّ الآفِلِينَ –إلى قوله تعالى- إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَوَاتِ وَالأَرْضَ حَنِيفاً وَمَا أَنَا

(1/436)

مِنَ المُشْرِكِينَ} ، ومنها قوله تعالى فيها: {بَدِيعُ السَّمَوَاتِ وَالأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُن لَّهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ، ذَلِكُمُ اللَّهُ رَبُّكُمْ لاَ إِلَهَ إِلاَّ هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ} ، ومنها قوله تعالى فيها: {قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَباًّ وَهُوَ رَبُّ كُلِّ شَيْءٍ} ، ومنها قوله تعالى في الأعراف: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى العَرْشِ -إلى قوله تعالى- تَبَارَكَ اللَّهُ رَبُّ العَالَمِينَ} ، ومنها قوله تعالى فيها: {ألَسْتُ بِرَبِّكُمْ} ، ومنها قوله تعالى في التوبة: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِّن دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ} ، ومنها قوله تعالى في سورة يونس: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ -إلى قوله- ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ} ، ومنها قوله تعالى فيها: {قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاءِ وَالأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَن يُخْرِجُ الحَيَّ مِنَ المَيِّتِ وَيُخْرِجُ المَيِّتَ مِنَ الحَيِّ وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلاَ تَتَّقُونَ، فَذَلِكُمُ اللَّهُ رَبُّكُمُ الحَقُّ فَمَاذَا بَعْدَ الحَقِّ إِلاَّ الضَّلالُ فَأَنَّى تُصْرَفُونَ} ، ومنها قوله تعالى في سورة يوسف: {أَأَرْبَابٌ مُّتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الوَاحِدُ القَهَّارُ} ، ومنها قوله تعالى في سورة الرعد: (قُلْ مَن رَّبُّ السَّمَوَاتِ وَالأَرْضِ قُلِ اللَّهُ} ، ومنها قوله تعالى فيها: {قُلْ هُوَ رَبِّي لاَ إِلَهَ إِلاَّ هُوَ} ، ومنها قوله تعالى في الكهف: {لَكِنَّاْ هُوَ اللَّهُ رَبِّي وَلاَ أُشْرِكُ بِرَبِّي أَحَداً} ومنها قوله تعالى فيها: {وَيَقُولُ يَا لَيْتَنِي لَمْ أُشْرِكْ بِرَبِّي أَحَداً} ومنها قوله تعالى في مريم: {وَمَا كَانَ رَبُّكَ نَسِيّاً. رَبُّ السَّمَوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ} ومنها قوله تعالى في سورة طه: {قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى} ومنها قوله في سورة الأنبياء: {قَالَ بَل رَّبُّكُمْ رَبُّ السَّمَوَاتِ وَالأَرْضِ الَّذِي فَطَرَهُنَّ وَأَنَا عَلَى ذَلِكُم مِّنَ الشَّاهِدِينَ} ومنها قوله تعالى في الحج: {الَّذِينَ أُخْرِجُوا مِن دِيَارِهِم بِغَيْرِ حَقٍّ إِلاَّ أَن يَقُولُوا رَبُّنَا اللَّهُ} ومنها قوله تعالى في الصافات: {إِنَّ إِلَهَكُمْ لَوَاحِدٌ، رَبُّ السَّمَوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا وَرَبُّ المَشَارِقِ} ومنها قوله تعالى في ص: {وَمَا مِنْ إِلَهٍ إِلاَّ اللَّهُ الوَاحِدُ القَهَّارُ، رَبُّ السَّمَوَاتِ وَالأَرْضِ

(1/437)

وَمَا بَيْنَهُمَا العَزِيزُ الغَفَّارُ} ومنها قوله تعالى في الزمر غب بيان شيء من صفات الله تعالى: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ المُلْكُ لاَ إِلَهَ إِلاَّ هُوَ فَأَنَّى تُصْرَفُونَ} ومنها قوله تعالى في المؤمن: {وَقَالَ رَجُلٌ مُّؤْمِنٌ مِّنْ آلِ فِرْعَوْنَ يَكْتُمُ إِيمَانَهُ أَتَقْتُلُونَ رَجُلاً أَن يَقُولَ رَبِّيَ اللَّهُ وَقَدْ جَاءَكُم بِالْبَيِّنَاتِ مِن رَّبِّكُمْ} ومنها قوله تعالى في المؤمن بعد ذكر بعض صفات الله تعالى: {ذَلِكُمُ اللَّهُ رَبُّكُمْ خَالِقُ كُلِّ شَيْءٍ لاَ إِلَهَ إِلاَّ هُوَ فَأَنَّى تُؤْفَكُونَ} ومنا قوله تعالى فيها: {ذَلِكُمُ اللَّهُ رَبُّكُمْ فَتَبَارَكَ اللَّهُ رَبُّ العَالَمِينَ. هُوَ الحَيُّ لاَ إِلَهَ إِلاَّ هُوَ فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الحَمْدُ لِلَّهِ رَبِّ العَالَمِينَ، قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِن دُونِ اللَّهِ لَمَّا جَاءَنِيَ البَيِّنَاتُ مِن رَّبِّي وَأُمِرْتُ أَنْ أُسْلِمَ لِرَبِّ العَالَمِينَ} ومنها قول تعالى في حم السجدة: {قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَندَاداً ذَلِكَ رَبُّ العَالَمِينَ} ومنها قوله تعالى في الشورى: {ذَلِكُمُ اللَّهُ رَبِّي عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ} .
وأما الآيات الدالة على الأمر الثاني فأكثر من أن تحصى، منها بعض ما ذكر لإثبات الأمر الأول من الآيات، ومنها ما أتلو عليك الآن، فنقول:
منها قوله تعالى: في الفاتحة: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} وقوله تعالى في البقرة: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِن قَبْلِكُم لَعَلَّكُمْ تَتَّقُونَ، الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَّكُمْ فَلاَ تَجْعَلُوا لِلَّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ} وقوله تعالى فيها: {وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ لاَ تَعْبُدُونَ إِلاَّ اللَّهَ} وقوله تعالى فيها: {أَمْ كُنتُمْ شُهَدَاءَ إِذْ حَضَرَ يَعْقُوبَ المَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَهاً وَاحِداً وَنَحْنُ لَهُ مُسْلِمُونَ} وقوله تعالى فيها: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ} . وقوله تعالى فيها: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} . وقوله تعالى فيها: {اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} . وقوله تعالى في آل عمران: {وَمَا مِنْ إِلَهٍ إِلَّا اللَّهُ} . وقوله تعالى في النساء: {إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ} . وقوله تعالى في المائدة: {وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرائيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ

(1/438)

مِنْ أَنْصَارٍ} . وقوله تعالى فيها: {وَمَا مِنْ إِلَهٍ إِلَّا إِلَهٌ وَاحِدٌ} . وقوله تعالى فيها: {أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَكُمْ ضَرّاً وَلا نَفْعاً} . وقوله تعالى في الأنعام: {قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ} . وقوله تعالى في الأعراف: {وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ –إلى قوله– فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} . وقوله تعالى فيه: {وَإِلَى عَادٍ أَخَاهُمْ هُوداً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} . وقوله تعالى فيه: {قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا} . وقوله تعالى فيه: {وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحاً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} . وقوله تعالى فيه: {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} . وقوله تعالى في التوبة: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} .
ولا أظنك شاكاً في أن مفهوم الرب ومفهوم الإله متغايران، وإن كان مصداقهما في نفس الأمر وفي اعتقاد المسلمين المخلصين واحداً، وذلك يقتضي تغاير مفهومي التوحيدين، فيمكن أن يعتقد أحد من الضالين توحيد الرب ولا يعتقد توحيد الإله، وأن يشرك واحداً من المبطلين في الألوهية ولا يشرك في الربوبية، وإن كان هذا باطلاً في نفس الأمر، ألا ترى أن مصداق الرازق ومالك السمع والأبصار، والمحيي والمميت، ومدبر الأمر، ورب السموات السبع ورب العرش الكريم، ومن بيده ملكوت كل شيء، والخالق ومسخر الشمس والقمر ومنزل الماء من السماء – ومصداق الإله واحد؟ ومع ذلك كان مشركو العرب يقرون بتوحيد الرازق ومالك السمع والأبصار وغيرهما، ويشركون في الألوهية والعبادة، والدليل عليه ما قال تعالى في سورة يونس: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ. فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلالُ فَأَنَّى تُصْرَفُونَ} وقوله تعالى في سورة المؤمنين: {قُل لِّمَنِ الأَرْضُ وَمَن فِيهَا إِن كُنتُمْ تَعْلَمُونَ. سَيَقُولُونَ لِلَّهِ قُلْ أَفَلاَ تَذَكَّرُونَ. قُلْ مَن رَّبُّ السَّمَوَاتِ السَّبْعِ وَرَبُّ العَرْشِ العَظِيمِ. سَيَقُولُونَ لِلَّهِ قُلْ أَفَلاَ تَتَّقُونَ. قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلاَ يُجَارُ عَلَيْهِ إِن كُنتُمْ

(1/439)

تَعْلَمُونَ. سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} . وقوله تعالى في سورة العنكبوت: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} . وقوله تعالى فيها أيضاً: {وَلَئِنْ سَأَلْتَهُمْ مَنْ نَزَّلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الْأَرْضَ مِنْ بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْقِلُونَ} . وقوله تعالى في سورة لقمان: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ} . وقوله تعالى في سورة الزمر: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ} . وقوله تعالى في سورة الزخرف: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} . وقوله تعالى فيها أيضاً: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} .
فكذلك عباد القبور الذين لم يبق فيهم من الإسلام إلا اسمه يقرون بتوحيد الرازق والمحيي والمميت والخالق والمؤثر والمدبر والرب1، ومع ذلك يدعون غير الله من الأموات خوفاً وطمعاً، ويذبحون لهم وينذرون لم ويطوفون بهم ويحلقون لهم، ويخرجون من أموالهم جزءاً لهم، وكون مصداق الرب عين مصداق الإله في نفس الأمر وعند المسلمين المخلصين لا يقتضي اتحاد مفهوم توحيد الربوبية وتوحيد الألوهية، ولا اتحاد مصداق الرب والإله عند المشركين من الأمم الماضية وهذه الأمة.
أما نعقل أن لفظ توحيد الربوبية، ولفظ توحيد الألوهية كلاهما مركبان إضافيان والمضاف في كليهما كلي؟ وهذا غني عن البيان، وكذلك المضاف إليه كليهما، فإن الربوبية والألوهية معنيان مصدريان منتزعان من الرب والإله وهما كليان.
__________
1 الأمر الواقع أنهم يقرون بهذه الألفاظ كلفظ الإله، ولكنهم يعتقدون أن للأولياء تأثيراً غيبياً في معانيها، إما بالذات وإما بالشفاعة أو الكرامة عند الله، ولذلك يدعونهم وحدهم أو مع الله في طلب الرزق وتدبير الأمور، فدعاؤهم شرك في الألوهية، وعقيدتهم شرك بالربوبية، بل منهم من يسند إليهم التصرف في الكون كله، ففي بعض كتب الرفاعية: إن أحمد الرفاعي كان يفقر ويغني، ويسعد ويشقي، ويميت ويحيى. وفيها: إن السموات السبع في رجله كالخلخال. وكتبه محمد رشيد رضا.

(1/440)

أما الرب فلأن معناه المالك والسيد والمتصرف للإصلاح والمصلح والمدبر والمربي والجابر والقائم والمعبود، وكل واحد مما ذكر معنى كلي.
وأما الإله فلأن معناه المعبود بحق أو باطل، وهو معىي كلي فالمنتزع منهما أيضاً يكون معناً كلياً، فتوحيد الربوبية اعتقاد أن الرب واحد سواء كان ذلك الرب عين الإله أو غيره، وتوحيد الألوهية اعتقاد أن الإله واحد سواء كان ذلك الإله عين الرب أو غيره.
وإذا تقرر هذا فنقول: يمكن أن يوجد في مادة توحيد الربوبية ولا يوجد في توحيد الألوهية، كمن يعتقد أن الرب واحد ولا يعتقد أن الإله واحد بل يعبد آلهة كثيرة، ويمكن أن يوجد في مادة توحيد الألوهية ولا يوجد توحيد الربوبية، كمن يعتقد أن المستحق للعبادة واحد، ولا يعتقد وحدانية الرب، بل يقول إن الأرباب كثيرة متفرقة، ويمكن أن يجتمعا في مادة واحدة كمن يعتقد أن الرب والإله واحد، فثبت أن مفهوم توحيد الربوبية مغاير لمفهوم توحيد الألوهية.
نعم توحيد الربوبية من حيث أن الرب مصداقه إنما هو الله تعالى لا غير يستلزم توحيد الألوهية من حيث أن الإله مصداقه إنما هو الله تعالى لا غير، لكن هاتين الحيثيتين زائدتان على نفس مفهومي التوحيدين ثابتتان بالبرهان العقلي والنقلي.
على أنا لو قطعنا النظر عن بحث تغاير مفهومي التوحيدين فمطلوبنا حاصل أيضاً، فإن توحيد الألوهية لا يتأتى إنكاره من أحد من المسلمين، وهو كاف لإثبات إشراك عباد القبور، فإنهم إذا دعوا غير الله رغبة ورهبة وخوفاً وطمعاً، وطلبوا منهم ما لا يقدر عليه إلا الله، ونحروا لهم ونذروا لهم وطافوا لهم وحلقوا لهم، وأخرجوا من أموالهم جزءاً لهم، وصنعوا غير ذلك من العبادات، فقد عبدوا غير الله واتخذوهم آلهة من دون الله.
فإن قلت: إن عباد القبور لا يعتقدون أن الأموات من الأنبياء والصالحين أرباب وآلهة أصلاً، ولا يطلقون لفظ الأرباب والآلهة أبداً، فكيف يكونون مشركين؟ قلت: في هذا ذهول عن معنى الإشراك في الألوهية والعبادة، فإن الإشراك في العبادة

(1/441)

–عبادة غير الله– من الدعاء والذبح والنذر والطواف وغيرها سواء يعتقده رباً أو إلهاً أم لا؟ وسواء يطلق لفظ الرب والإله عليه أم لا؟ تدل عليه الآيات الكثيرة منها قوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ –إلى قوله– فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} . وقوله تعالى: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً} . وقوله تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} . وقوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} . وقوله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} . وقوله تعالى: {وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرائيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} وقوله تعالى: {وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ} . وقوله تعالى: {أَإِلَهٌ مَعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} . وقوله تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} . وقوله تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ. بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ} . وقوله تعالى: {قُلْ إِنَّمَا أَدْعُو رَبِّي وَلا أُشْرِكُ بِهِ أَحَداً} .
وأما استدلال المؤلف1 على اتحاد توحيد الربوبية وتوحيد الألوهية بقوله تعالى: {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى} . ولم يقل ألست بإلهكم بأنه تعالى اكتفى منهم بتوحيد الربوبية فليس بشيء، فإن غاية ما يثبت من الآية أن الله تعالى لم يذكر في هذه الآية توحيد الألوهية، وهذا لا دلالة له بشيء من الدلالات على اتحادهما، فرب حكم يذكر في آية دون أخرى، وتوحيد الألوهية وإن لم يذكر في هذه الآية فهو مذكور في الآيات التي تلونا آنفاً، وتوجيه الاكتفاء بتوحيد الربوبية ليس منحصراً في أنهما لما كانا متحدين اكتفى بذكر أحدهما، بل هناك احتمالات أخر:
__________
1 أي دحلان.

(1/442)

(الأول) أن الإقرار بتوحيد الربوبية مع لحاظ قضية بديهية وهي أن غير الرب لا يستحق للعبادة يقتضي الإقرار بتوحيد الألوهية عند من له عقل سليم وفهم مستقيم، فيكون الإقرار المذكور حجة عليهم كما احتج الله تعالى على المشركين بتوحيد الرازق، ومالك السمع والأبصار، والمحي والمميت، ومدبر الأمر، ومن له الأرض ومن فيها، ورب السموات السبع ورب العرش العظيم، ومن بيده ملكوت كل شيء، ومن خلق السموات والأرض وسخر الشمس والقمر، ومن نزل من السماء ماء، ومن خلقهم –في الآيات التي تليت فيما تقدم- على وحدانية الألوهية.
قال الحافظ ابن كثير تحت قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ} الآية: يحتج تعالى على المشركين باعترافهم بوحدانية ربوبيته على وحدانية ألوهيته، وقال: {فَقُلْ أَفَلا تَتَّقُونَ} أي أفلا تخافون منه أن تعبدوا معه غيره بآرائكم وجهلكم؟ وقوله: {فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ} الآية، أي فهذا الذي اعترفتم بأنه فاعل ذلك كله هو ربكم وإلهكم الحق الذي يستحق أن يفرد بالعبادة، فماذا بعد الحق إلا الضلال، أي فكل معبود سواه باطل لا إله إلا هو واحد لا شريك له: {فَأَنَّى تُصْرَفُونَ} ؟ أي فكيف تصرفون عن عبادته إلى عبادة ما سواه وأنتم تعلمون أنه الرب الذي خلق كل شيء والمتصرف في كل شيء؟ اهـ.
وقال تحت قوله تعالى: {قُل لِّمَنِ الأَرْضُ وَمَن فِيهَا إِن كُنتُمْ تَعْلَمُونَ. سَيَقُولُونَ لِلَّهِ} . الآية، يقرر تعالى وحدانيته واستقلاله بالخلق والتصرف والملك ليرشد إلى أنه الله الذي لا إله إلا هو، ولا تنبغي العبادة إلا له وحده لا شريك له، ولهذا قال لرسوله محمد صلى الله عليه وسلم أن يقول للمشركين العابدين معه غيره المعترفين له بالربوبية: أنه لا شريك له فيها، ومع هذا فقد أشركوا معه في الألوهية فعبدوا غيره معه، مع اعترافهم أن الذين عبدوهم لا يخلقون شيئاً ولا يملكون شيئاً ولا يستبدون بشيء، بل اعتقدوا أنهم يقربونهم إليه زلفى: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} فقال: {قُل لِّمَنِ الأَرْضُ وَمَن فِيهَا} أي من مالكها الذي خلقها ومن فيها من الحيوانات والنباتات والثمرات وسائر صنوف المخلوقات: {إِن كُنتُمْ تَعْلَمُونَ. سَيَقُولُونَ لِلَّهِ} أي فيعترفون لك بأن ذلك لله وحده لا شريك له، فإذا كان ذلك: {قُلْ أَفَلاَ تَذَكَّرُونَ} أنه لا تنبغي

(1/443)

العبادة إلا للخالق الرازق لا لغيره: {قُلْ مَن رَّبُّ السَّمَوَاتِ السَّبْعِ وَرَبُّ العَرْشِ العَظِيمِ} ؟ أي من هو خالق العالم العلوي بما فيه من الكواكب النيرات، والملائكة الخاضعين له في سائر الأقطار والجهات، ومن هو رب العرش العظيم؟ يعني الذي هو سقف المخلوقات. قال وقوله: {سَيَقُولُونَ لِلَّهِ قُلْ أَفَلاَ تَتَّقُونَ} أي إذا كنتم تعترفون بأنه رب السموات ورب العرش العظيم أفلا تخافون عقابه وتحذرون عذابه في عبادتكم معه غيره وإشراككم به؟
قال: وقوله: {سَيَقُولُونَ لِلَّهِ} أي سيعترفون أن السيد العظيم الذي يجير ولا يجار عليه هو الله تعالى وحده لا شريك له قل: {فَأَنَّى تُسْحَرُونَ} أي فكيف تذهب عقولكم في عبادتكم معه غيره مع اعترافكم وعلمكم بذلك. اهـ.
وقال تحت قوله تعالى: {آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ. أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ} استفهام إنكار على المشركين في عبادتهم مع الله آلهة أخرى، ثم شرع يبين أنه المتفرد بالخلق والرزق والتدبير دون غيره، أي لم تكونوا تقدرون على إنبات أشجارها، وإنما يقدر على ذلك الخالق والرازق المستقل بذلك، المنفرد به دون ما سواه من الأصنام والأنداد كما يعترف به هؤلاء المشركين، كما قال الله تعالى في الآية الأخرى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} ، {وَلَئِنْ سَأَلْتَهُمْ مَنْ نَزَّلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الْأَرْضَ مِنْ بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ} أي هم معترفون بأنه الفاعل لجميع ذلك وحده لا شريك له، ثم هم يعبدون معه غيره مما يعترفون أنه لا يخلق ولا يرزق، وإنما يستحق أن يفرد بالعبادة من هو المنفرد بالخلق والرزق، ولهذا قال تعالى: {أَإِلَهٌ مَعَ اللَّهِ} يعبد؟ وقد تبين لكم ولك ذي لب مما يعترفون به أيضاً أنه الخالق الرازق. اهـ.
وقال تحت قوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} ؟ الآية: يقول تعالى مقرراً أنه لا إله إلا هو، لأن المشركين الذين يعبدون معه غيره معترفون بأنه المستقل بخلق السموات

(1/444)

والأرض والشمس والقمر وتسخير الليل والنهار، وأنه الخالق الرازق لعباده، ومقدر آجالهم واختلاف أرزاقهم، ففاوت بينهم فمنهم الغني والفقير، وهو العليم بما يصلح كلا منهم، ومن يستحق الغنى ممن يستحق الفقر، فذكر أنه المستقل بخلق الأشياء، المتفرد بتدبيرها، فإذا كان الأمر كذلك فلم يعبد غيره؟ ولم يتوكل على غيره؟ فكما أنه الواحد في ملكه فليكن الواحد في عبادته. وكثيراً ما يقرر تعالى مقام الإلهية بالاعتراف بتوحيد الربوبية، وقد كان المشركون يعترفون بذلك كما كانوا يقولون في تلبيتهم: لبيك لا شريك لك، إلا شريكاً هو لك، تملكه وما ملك. اهـ.
وقال تحت قوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ} الآية: يقول تعالى مخبراً عن هؤلاء المشركين به أنهم يعرفون أن الله خالق السموات والأرض وحده لا شريك له، ومع هذا يعبدون معه شركاء يعترفون أنها خلق له وملك له، ولهذا قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ} أي إذ قامت عليكم الحجة باعترافكم: {بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ} اهـ.
وقال تحت قوله تعالى: {يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ لا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ} : ينبه تعالى عباده ويرشدهم إلى الاستدلال على توحيده في إفراد العبادة له، كما أنه المستقل بالخلق والرزق فكذلك فليفرد بالعبادة، ولا يشرك به غيره من الأصنام والأنداد والأوثان، ولهذا قال تعالى: {لا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ} أي فكيف تؤفكون بعد هذا البيان، ووضوح هذا البرهان؟ وأنتم بعد هذا تعبدون الأنداد والأوثان. اهـ.
وقال تحت قوله تعالى: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لا إِلَهَ إِلَّا هُوَ فَأَنَّى تُصْرَفُونَ} : أي هذا الذي خلق السموات والأرض وما بينهما، وخلقكم وخلق آباءكم، وهو الرب له الملك والتصرف في جميع ذلك: {لا إِلَهَ إِلَّا هُوَ} أي الذي لا تنبغي العبادة إلا له وحده لا شريك له: {فَأَنَّى تُصْرَفُونَ} ؟ أي فكيف تعبدون معه غيره؟ أين يذهب بعقولكم؟ اهـ.

(1/445)

وقال تحت قوله تعالى في الزمر: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ} : يعني المشركين، كانوا يعترفون بأن الله عز وجل هو الخالق للأشياء كلها ومع هذا يعبدون معه غيره ممن لا يملك لهم ضراً ولا نفعاً. اهـ.
وقال تحت قوله تعالى في الزخرف: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} يقول تعالى: ولئن سألت يا محمد هؤلاء المشركين بالله العابدين معه غيره: من خلق السموات والأرض؟ {لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} أي ليعترفن بأن الخالق لذلك هو الله وحده لا شريك له، وهم مع هذا يعبدون معه غيره من الأصنام والأنداد. اهـ.
وقال تحت قوله تعالى فيه أيضاً: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} : أي ولئن سألت هؤلاء المشركين بالله العابدين معه غيره: من خلقهم؟ {لَيَقُولُنَّ اللَّهُ} ، أي هم يعترفون أنه الخالق للأشياء جميعها وحده لا شريك له في ذلك، ومع هذا يعبدون معه غيره ممن لا يملك شيئاً ولا يقدر على شيء، فهم في ذلك في غاية الجهل والسفاهة وسخافة العقل، ولهذا قال تعالى: {فَأَنَّى يُؤْفَكُونَ} ؟ اهـ.
و (الاحتمال الثاني) : أن في الآية اختصاراً، والمقصود: ألست بربكم وإلهكم؟ يدل عليه أثر ابن عباس: إن الله مسح صلب آدم فاستخرج منه كل نسمة هو خالقها إلى يوم القيامة، فأخذ منهم الميثاق أن يعبدوه ولا يشركوا به شيئاً، وتكفل لهم بالأرزاق الحديث، وأثر أبي بن كعب في قوله تعالى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ} الآية، قال: فجمعهم له يومئذ جميعاً ما هو كائن منه إلى يوم القيامة فجعلهم في صورهم ثم استنطقهم فتكلموا، وأخذ عليهم العهد والميثاق، وأشهدهم على أنفسهم: {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى} الآية، قال: فإني أشهد عليكم السموات السبع والأرضين السبع وأشهد عليكم أباكم آدم أن تقولوا يوم القيامة لم نعلم بهذا، اعلموا أنه لا إله غيري ولا رب غيري ولا تشركوا بي شيئاً، وإني لأرسل إليكم رسلي لينذروكم عهدي وميثاقي وأنزل عليكم كتبي، قالوا نشهد أنك ربنا وإلهنا لا رب لنا غيرك ولا إله لنا غيرك، فأقروا يومئذ بالطاعة، ذكر هذين الأثرين الحافظ بن كثير في تفسيره.

(1/446)

وقال أيضاً فيه: يخبر تعالى أنه استخرج ذرية بني آدم من أصلابهم شاهدين على أنفسهم أن الله ربهم ومليكهم وأنه لا إله إلا هو كما أنه تعالى فطرهم على ذلك وجبلهم عليه. اهـ.
و (الاحتمال الثالث) : أن المراد بالرب المعبود، قال القرطبي: والرب المعبود، وعن عكرمة في تفسير قوله تعالى: {وَلاَ يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِّن دُونِ اللَّهِ} قال: يسجد بعضنا لبعض، كذا قال الحافظ ابن كثير في تفسيره وغيره، وقال الله تعالى في سورة التوبة: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} فالمراد بالأرباب في تلك الآية هم المعبودون، بدليل قوله تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} وكذلك فهم عدي بن حاتم رضي الله عنه وقرره النبي صلى الله عليه وسلم عليه، روى الإمام أحمد والترمذي وابن جرير من طرق عن عدي بن حاتم رضي الله عنه أنه لما بلغته دعوة رسول الله صلى الله عليه وسلم فر إلى الشام وكان قد تنصر في الجاهلية، فأسرت أخته وجماعة من قومه، ثم من رسول الله صلى الله عليه وسلم على أخته وأعطاها، فرجعت إلى أخيها فرغبته في الإسلام وفي القدوم على رسول الله صلى الله عليه وسلم فقدم عدي المدينة وكان رئيساً في قومه طيء: وأبوه حاتم الطائي المشهور بالكرم، فتحدث الناس بقدومه، فدخل على رسول الله صلى الله عليه وسلم وفي عنق عدي صليب من فضة وهو يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} قال فقلت: إنهم لم يعبدوهم، فقال: بلى إنهم حرموا عليهم الحلال وأحلوا لهم الحرام فاتبعوهم، فذلك عبادتهم إياهم" الحديث.
وقوله1: ومن المعلوم أن من أقر لله بالربوبية فقد أقر له بالألوهية إذ ليس الرب غير الإله، بل هو الإله بعينه.
فيه أنه إن أراد أن مفهوم الرب عين مفهوم الإله فقد تبين بطلانه آنفاً فيما سلف، وإن أراد أن مصداقه عين مصداق الإله فهذا حق بحسب نفس الأمر واعتقاد
__________
1 أي دحلان.

(1/447)

المسلمين المخلصين، ولكن المشركين من الأمم الماضية وهذه الأمة لا يسلمون عينية مصداقهما، وإذا كان الأمر كذلك فأمكن منهم أن يقروا لله بتوحيد الربوبية ولا يقروا له بتوحيد الألوهية1 وقد وقع كذلك، دل عليه قوله تعالى في المؤمنون: {قُلْ مَن رَّبُّ السَّمَوَاتِ السَّبْعِ وَرَبُّ العَرْشِ العَظِيمِ. سَيَقُولُونَ لِلَّهِ قُلْ أَفَلاَ تَتَّقُونَ} ففي هذه الآية أن المشركين كانوا معترفين بأن الله هو رب السموات السبع ورب العرش العظيم ومع ذلك كانوا يعبدون الأصنام والأوثان. وهاهنا بحثان:
(الأول) : أن الآية لا يثبت منها إلا ثبوت الربوبية لله تعالى، لا أن غيره تعالى ليس رباً، إذ ليس هناك أداة حصر.
و (الثاني) : أن الثابت منها إنما هو ربوبيته تعالى للسموات السبع والعرش العظيم فحسب لا ربوبيته لجميع المخلوقات، فيحتمل أن يكون رب غير السموات السبع والعرش العظيم عندهم غير الله تعالى.
والجواب عن الأول: أن عدم ذكر المشركين غير الله تعالى في جواب السؤال برهان واضح على انحصار الربوبية، فإن السكوت في معرض البيان بيان، سيما فيما يتم به عليهم الحجة، فلو كان غير الله عندهم رباً لذكروه في الجواب البتة. 2
والجواب عن الثاني: أن المقصود أن رب جميع المخلوقات هو الله تعالى، وإنما خصوا السموات السبع والعرش العظيم بالذكر لأنها من أكبر الأجرام وأعظمها وأشدها خلقاً، يدل عليه أن معنى الرب هو المالك المتصرف، وكون الله تعالى وحده مالكاً متصرفاً لجميع المخلوقات ثابت بإقرار المشركين، قال الله تعالى: {قُلْ مَن يَرْزُقُكُم
__________
1 الصواب الواقع أنهم يقرون له تعالى وحده باسم الرب واسم الإله، ويشركون أولياءه معه في معناهما جهلاً منهم بمدلول اللغة لأنها ليست لغتهم بالسليقة، بخلاف عرب الجاهلية، فالرب هو المدبر لكل أمر والمتصرف فيه بكل شيء غير مقيد بالأسباب، وهؤلاء يشركون معه غيره في هذا التصرف الخاص بالربوبية ولكنهم يسمون أولياءهم متصرفين ومدبرين ولا يسمونهم أرباباً كما تقدم قريباً. وكتبه محمد رشيد رضا.
2 أي حتماً، والبتة أظنها تستعمل في النفي فقط.

(1/448)

مِّنَ السَّمَاءِ وَالأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَن يُخْرِجُ الحَيَّ مِنَ المَيِّتِ وَيُخْرِجُ المَيِّتَ مِنَ الحَيِّ وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلاَ تَتَّقُونَ، فَذَلِكُمُ اللَّهُ رَبُّكُمُ الحَقُّ} وقال الله تعالى: {قُل لِّمَنِ الأَرْضُ وَمَن فِيهَا إِن كُنتُمْ تَعْلَمُونَ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلاَ تَذَكَّرُونَ} وقال تعالى: {قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلاَ يُجَارُ عَلَيْهِ إِن كُنتُمْ تَعْلَمُونَ، سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} وقال تعالى: {وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَوَاتِ وَالأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} وقال تعالى: {وَلَئِن سَأَلْتَهُم مَّن نَّزَّلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الأَرْضَ مِنْ بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ قُلِ الحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لاَ يَعْقِلُونَ} .
فإن قلت: هناك آيات دالة على أن المشركين لم يكونوا مقرين بتوحيد الربوبية منها قوله تعالى: {وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ} فهذا دال على أن المشركين من أهل الكتاب كانوا هم يتخذ بعضهم بعضاً أرباباً من دون الله، ومنها قوله تعالى: {فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَباً قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لاَ أُحِبُّ الآفِلِينَ} إلى قوله تعالى: {يَا قَوْمِ إِنِّي بَرِيءٌ مِّمَّا تُشْرِكُونَ} فإن الخليل عليه السلام قال هذا في الثلاث الآيات مستفهماً لهم مبكتاً متكلماً على خطئهم حيث يسمون الكواكب أرباباً، ومنها قوله تعالى: {أَغَيْرَ اللَّهِ أَبْغِي رَباًّ وَهُوَ رَبُّ كُلِّ شَيْءٍ} ؟ وهذا نص على أن المشركين كانوا يبغون غير الله من الأصنام والأوثان رباً، ومنها قوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِّن دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ} ومنها قوله تعالى: {يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُّتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الوَاحِدُ القَهَّارُ} فإن يوسف عليه السلام سماهم أرباباً لأنهم كانوا يسمونهم كذلك، ومنها قوله تعالى: {فَقَالَ أَنَا رَبُّكُمُ الْأَعْلَى} فهذا يدل على أن فرعون كان يثبت الربوبية لنفسه ولغيره من الأوثان.
قلت جوابه بوجوه:
(الأول) : أنه ليس في شيء من الآيات المذكورة أن مشركاً قال في حق غير الله تعالى أنه رب1 غير أن فرعون قال أنا ربكم الأعلى، وهو لم يكن مشركاً بالله
__________
1 هذا النفي العام غير مسلم، فإن بعض البشر اتخذوا أرباباً من دون الله ومن اتخذ رباً سماه رباً إن كانت هذه التسمية لغة قومه، وقريش ما كانت تتخذ آلهتها أرباباً، والنصارى يسمون المسيح ربهم ولا يطلقون اسم الرب على من عبدوهم من دونه وإن اتخذوهم أرباباً وآلهة، وكذلك من اتبع سننهم من مبتدعة المسلمين كما تقدم، وراجع تفسير: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً} الآية في الجزء العاشر من تفسير المنار، وقوم إبراهيم اتخذوا الكواكب أرباباً والأصنام آلهة، فراجع قصته في سورة الأنعام وتفسيرها في الجزء السابع من تفسير المنار، والمصنف ومن نقل عنهم ما كانوا يعرفون تاريخ الكلدانين وأمثالهم من القدماء. وكتبه محمد رشيد رضا.

(1/449)

بل دهرياً منكراً لله تعالى حيث قال: وما رب العالمين؟ إنما هو في بعضها اتخاذ الأرباب، وهذا ليس نصاً على أنهم مقرون بربوبيتهم، بل يحتمل أن يكون اتخذهم الأرباب بمعنى صرف شيء من العبادة إليهم، أو بمعنى اتباع ما شرعوا لهم من تحريم الحلال وتحليل الحرام، لا أنهم كانوا يطلقون لفظ الرب عليهم.
قال العلامة الإمام حسن بن خالد (رحمه الله) في (منفعة قوت القلوب في إخلاص توحيد علام الغيوب) : ومن هنا تعلم أن من صرف شيئاً من العبادة إلى غير الله فقد اتخذه إلهاً رباً، أما كونه اتخذه إلهاً فقد صار له مألوهاً والمألوه المعبود، وإذا كان رسول الله صلى الله عليه وسلم قال لأصحابه وقد سأله بعض حديثي الإسلام منهم أن يجعل لهم ذات أنواط فقال: "الله أكبر، هذا كما قال بنو إسرائيل اجعل لنا إلهاً كما لهم آلهة لتركبن سنن من كان قبلكم" أخرجه ابن أبي شيبة وأحمد والترمذي وصححه النسائي عن أبي واقد الليثي، مع أنهم لا يعبدون الشجرة ولا يسألونها، بل ينوطون بها أسلحتهم ومتاعهم، فجعل اتخاذهم لها لذلك اتخاذ آلهة، فما الظن بقصد مخلوق معظم لدعائه والهتف به عند الشدائد، فأي نسبة للفتنة بشجرة إلى الفتنة بمن توحي إليهم الشياطين؟ وأما كونه قد اتخذه رباً فلتشبيهه لله في الربوبية، وقد قال الله تعالى: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً} .
وسبب نزول هذه الآية ما ذكروا أن اليهود والنصارى قالوا للنبي صلى الله عليه وسلم: أتريد أن نعبدك كما تعبد النصارى عيسى بن مريم؟ فقال رسول الله صلى الله عليه وسلم: "معاذ الله أن يعبد غير الله، أو نأمر بعبادة غير الله، ما بذلك بعثني ولا بذلك أمرني" فأنزل الله تعالى في

(1/450)

ذلك: {مَا كَانَ لِبَشَرٍ أَن يُؤْتِيَهُ اللَّهُ الكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِّي مِن دُونِ اللَّهِ وَلَكِن كُونُوا رَبَّانِيِّينَ بِمَا كُنتُمْ تُعَلِّمُونَ الكِتَابَ وَبِمَا كُنتُمْ تَدْرُسُونَ، وَلاَ يَأْمُرَكُمْ أَن تَتَّخِذُوا المَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُم بِالْكُفْرِ بَعْدَ إِذْ أَنتُم مُّسْلِمُونَ} فالرسول نفى أن يعبد غير الله أو يأمر بعبادة غير الله في جوابه عليهم، والقرآن نزل بنفي أمره باتخاذ الملائكة والنبيين أرباباً، لأن الربوبية من لوازم الإلهية، فنفي أحدهما نفي للآخر، وإثبات أحدهما إثبات للآخر، لأن المعبود لا بد أن يكون مالكاً للنفع والضر، ومن يملك النفع والضر فهو المعبود، فمن أثبت العبادة لأحد فقد أثبت له الربوبية، ومن أثبت الربوبية لأحد فقد أوجب له العبادة. اهـ.
وقال أيضاً فيه: إذا علمت أن معنى الرب المتصرف المالك، وأن معنى الإله المعبود، وأن معنى الآلاهة والألوهية العبادة والمعبودية، وأن العبادة هي أقصى مراتب الخضوع حباً وذلاً، علمت أن من قصد غير الله بشيء من العبادة أو أثبت له بعض خواص الرب سبحانه وتعالى فقد اتخذه رباً وإلهاً، سواء أطلق عليه اسم الإله أم لم يطلقه، فإن الإله المعبود، وغلب على المعبود بحق وهو الله تعالى. اهـ.
وفي بعضا قول الخليل عليه السلام هذا ربي، وهذا ليس نصاً على أن قومه عليه السلام يسمون الكواكب أرباباً، إذ في الآية أقوال:
منها: أنه كان هذا منه عليه السلام عند قصور النظر، لأنه في زمن الطفولية، وقيل كان بعد بلوغ إبراهيم عليه السلام، ثم اختلف في تأويل هذه الآية: فقيل أراد قيام الحجة على قومه كالحاكي لما هو عندهم وما يعتقدونه لأجل إلزامهم، وقيل معناه أهذا ربي؟ أنكر أن يكون مثل هذا رباً، وقيل المعنى وأنتم تقولون هذا ربي فأضمر القول، وقيل المعنى على حذف مضاف أي هذا دليل ربي.
قال الحافظ ابن كثير في تفسيره: وقد اختلف المفسرون في هذا المقام هل هو مقام نظر أو مناظرة؟ فروى ابن جرير من طريق علي بن أبي طلحة عن ابن عباس ما يقتضي أنه مقام نظر، واختاره ابن جرير مستدلاً عليه بقوله: {لَئِنْ لَمْ يَهْدِنِي رَبِّي} الآية، وقال محمد بن إسحاق: قال ذلك حين خرج من السرب الذي ولدته فيه أمه حين

(1/451)

تخوفت عليه من نمرود بن كنعان لما كان قد أخبر بوجود مولود يكون ذهاب ملكه على يديه فأمر بقتل الغلمان عامئذ، فلما حملت أم إبراهيم به وحان وضعها ذهبت به إلى سرب ظاهر البلد فولدت فيه إبراهيم وتركته هناك، وذكر أشياء من خوارق العادات كما ذكره غيره من المفسرين من السلف والخلف، والحق أن إبراهيم عليه الصلاة والسلام كان في هذا المقام مناظراً لقومه مبيناً لهم بطلان ما كانوا عليه من عبادة الهياكل والأصنام، فبين في المقام الأول مع أبيه خطأهم في عبادة الأصنام الأرضية التي هي على صورة الملائكة السماوية ليشفعوا لهم إلى الخالق العظيم الذي هم عند أنفسهم أحقر من أن يعبدوه، وإنما يتوسلون إليه بعبادة ملائكته ليشفعوا لهم إلى الخالق عنده في الرزق وغير ذلك مما يحتاجون إليه، وبين في هذا المقام خطأهم وضلالهم في عبادة الهياكل وهي الكواكب السيارة السبعة المتحيرة. اهـ.
قلت: لا يخفى عليك أن عبارة الحافظ دالة على أن مقصود إبراهيم عليه السلام بهذا القول بيان بطلان ما كانوا عليه من عبادة الهياكل، وهذا لا يتوقف على كون قومه قائلين بربوبية الهياكل، بل يستقيم هذا البيان على تقدير كون قومه جاحدين لربوبيتها أيضاً بأن يقال: إن هذه الهياكل إذ لا تصلح للربوبية فكيف تصلح للإلهية؟ وفي بعضها أن الله تعالى أمر نبيه صلى الله عليه وسلم أن يقول: {أَغَيْرَ اللَّهِ أَبْغِي رَبّاً وَهُوَ رَبُّ كُلِّ شَيْءٍ} ففيه بغى غير الله رباً وهو مثل اتخاذ الرب.
وقد عرفت فيما تقدم أن اتخاذ شيء رباً ليس نصاً على إقرار ربوبيته لاحتمال أن يكون اتخاذ الرب بمعنى صرف شيء من العبادة إليه، أو بمعنى اتباع ما شرعوا لهم، يدل عليه ما في التفاسير من أنه جواب على المشركين لما دعوه إلى عبادة غيره سبحانه، قال الحافظ ابن كثير في تفسيره: يقول تعالى قل يا محمد لهؤلاء المشركين بالله في إخلاص العبادة والتوكل عليه: {أَغَيْرَ اللَّهِ أَبْغِي رَبّاً} أي أطلب رباً سواه وهو رب كل شيء يربيني ويحفظني ويكلؤني ويدبر أمري، أي لا أتوكل إلا عليه، ولا أنيب إلا إليه لأنه رب كل شيء ومليكه، وله الخلق والأمر، ففي هذه الآية الأمر بإخلاص العبادة والتوكل، كما تضمنت الآية التي قبلها إخلاص العبادة له لا شريك له. اهـ.

(1/452)

وفي بعضها أن يوسف عليه السلام قال لصاحبي السجن: {أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ} ؟ وهذا ليس فيه تصريح أنهما كانا يطلقان لفظ الأرباب على الأصنام حتى يلزم إنكار توحيد الربوبية، بل يحتمل أن يكون المقصود بيان بطلان ما كانوا عليه من عبادة الأصنام بأن القول بالأرباب المتفرقة باطل قطعاً لا يتأتى إنكاره من أحد من أهل العقل، وما لا يصلح للربوبية لا يصلح للعبادة، دل عليه قوله تعالى: {مَا تَعْبُدُونَ مِن دُونِهِ إِلاَّ أَسْمَاءً سَمَّيْتُمُوهَا أَنتُمْ وَآبَاؤُكُم مَّا أَنزَلَ اللَّهُ بِهَا مِن سُلْطَانٍ إِنِ الحُكْمُ إِلاَّ لِلَّهِ أَمَرَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ ذَلِكَ الدِّينُ القَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لاَ يَعْلَمُونَ} .
قال الحافظ ابن كثير في تفسيره: ثم إن يوسف عليه السلام أقبل على الفتيين بالمخاطبة والدعاء لهما إلى عبادة الله وحده لا شريك له وخلع ما سواه من الأوثان التي يعبدها قومهما فقال: {أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ} ؟ الذي ذل كل شيء لعز جلاله وعظمة سلطانه. اهـ.
وجملة القول أنه ليس في آية من الآيات أن واحداً من المشركين قال إن غير الله رب حتى يلزم إنكار توحيد الربوبية.
و (الوجه الثاني) : أنه يحتمل أن يكون المراد بالرب في الآيات المذكورة المعبود، وقد عرفت فيما تقدم أن الرب ربما يجيء بمعنى المعبود.
و (الثالث) : أن الكلام في مشركي العرب، والآيات المذكورة أكثرها في حق غيرهم من مشركي أهل الكتاب وقوم إبراهيم وقوم يوسف عليهما السلام1 فلا يصح بتلك الآيات الاستدلال على أن مشركي العرب لم يكونوا مقرين بتوحيد الربوبية، ولعلك قد تفطنت من هاهنا فساد قول العلامة محمد بن إسماعيل الأمير حيث قال: "فإن قلت: أهل الجاهلية تقول في أصنامهما أنهم يقربونهم إلى الله زلفى كما تقوله القبورويون: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} كما تقوله القبوريون قلت: لا سواء. فإن القبوريين مثبتون التوحيد لله قائلون إنه لا إله إلا هو، ولو ضربت
__________
1 هذا أوجه الوجوه الثلاثة وأصحها في المسألة. وكبته محمد رشيد رضا.

(1/453)

عنقه على أن يقول إن الولي إله مع الله لما قالها، بل عنده اعتقاد جهل أن الولي لما أطاع الله كان له بطاعته عنده تعالى جاه به تقبل شفاعته ويرجى نفعه، لا أنه إله مع الله، بخلاف الوثني فإنه امتنع عن قول لا إله إلا الله حتى ضربت عنقه زاعماً أن وثنه إله مع الله ويسميه رباً وإلهاً، قال يوسف عليه السلام: {أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ} سماهم أرباباً لأنهم كانوا يسمونهم بذلك كما قال الخليل: {هَذَا رَبِّي} في الثلاث الآيات، مستفهماً لهم مبكتاً متكلماً على خطئهم حيث يسمون الملائكة أرباباً وقالوا: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً} وقال قوم إبراهيم: {مَنْ فَعَلَ هَذَا بِآلِهَتِنَا} ، {أَأَنْتَ فَعَلْتَ هَذَا بِآلِهَتِنَا يَا إِبرَاهِيمْ} ؟ وقال إبراهيم: {أَإِفْكاً آلِهَةً دُونَ اللَّهِ تُرِيدُونَ} ؟ ومن هنا يعلم أن الكفار غير مقرين بتوحيد الألوهية والربوبية كما توهمه من توهم من قوله: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} ، {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} ، {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ -إلى قوله- فَسَيَقُولُونَ اللَّهُ} فهذا إقرار بتوحيد الخالقية والرازقية ونحوهما، لا إنه إقرار بتوحيد الربوبية، لأنهم يجعلون أوثانهم أرباباً كما عرفت. اهـ.
وجه الفساد أن الإقرار بتوحيد الخالقية والرازقية ونحوهما إقرار بتوحيد الربوبية، لما عرفت فيما تقدم من أن معنى الرب هو المالك المتصرف، وكون الله تعالى وحده خالقاً ورازقاً ونحوهما يستلزم كونه تعالى وحده مالكاً متصرفاً في جميع المخلوقات، على أن قوله تعالى في المؤمنون: {قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ. سَيَقُولُونَ لِلَّهِ} نص على الإقرار بتوحيد الربوبية واضح، وقد علمت الجواب عما فيه من البحثين فتذكر، وأما قوله: "يجعلون أوثانهم أرباباً" فقد عرفت الجواب عنه فيما سلف بما لا يزيد عليه1.
__________
1 وقد علمت مما سلف أيضاً أن الفرق بين المسلم والجاهلي في إطلاق اسم العبادة والإله أن التسمية عند الأول اصطلاحية وعند الثاني لغوية، فكل تعظيم ودعاء فيما هو فوق الأسباب يسمى عنده عبادة، ويسمى المعظم المطلوب منه ذلك معبوداً وإلهاً، لأن هذا مقتضى لغته، والمسلم ليس كذلك، فهو لا يعرف لهذه الأسماء إلا المعنى الشرعي وإن جهل أصله اللغوي، وكتبه محمد رشيد رضا.

(1/454)

قوله: ومما يعتقده هؤلاء الملحدة المكفرة للمسلمين أن قصد الصالحين والاعتقاد فيهم والتبرك بهم شرك أكبر.
أقول: جوابه قراءة قوله تعالى: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} ، لم يقل أحد من الموحدين المتبعين للكتاب والسنة قط إن قصد الصالحين والاعتقاد فيهم والتبرك بهم شرك، سينال إن شاء الله تعالى هذا المفتري غضب من ربه وذلة في الحياة الدنيا، قال الله تعالى: {إِنَّ الَّذِينَ اتَّخَذُوا العِجْلَ سَيَنَالُهُمْ غَضَبٌ مِّن رَّبِّهِمْ وَذِلَّةٌ فِي الحَيَاةِ الدُّنْيَا وَكَذَلِكَ نَجْزِي المُفْتَرِينَ} إنما منعوا الناس أن يشدوا الرحال لزيارة قبور الصالحين وأين هذا من ذاك؟ ولم يقولوا فيه أيضاً إنه شرك أكبر، إنما قالوا إنه بدعة محرمة.
قوله: فإن رسول الله صلى الله عليه وسلم أمر صاحبيه عمر بن الخطاب وعلي بن أبي طالب رضي الله عنهما أن يقصدا أويس القرني ويسألاه الدعاء والاستغفار كما في صحيح مسلم.
أقول: ليس في صحيح مسلم في فضل أويس رضي الله عنه إلا حديث عمر رضي الله عنه وألفاظه مختلفة، وفي رواية أن رسول الله صلى الله عليه وسلم قد قال: "إن رجلاً يأتيكم من اليمن يقال له أويس، لا يدع باليمين غير أم له، قد كان به بياض، فدعا الله فأذهبه عنه إلا موضع الدينار أو الدرهم، فمن لقيه منكم فليستغفر لكم"، وفي لفظ: سمعت رسول الله صلى الله عليه وسلم يقول: "إن خير التابعين رجل يقال له أويس وله والدة، وكان به بياض فمروه فليستغفر لكم"، وفي لفظ: سمعت رسول الله صلى الله عليه وسلم يقول: "يأتي عليكم أويس بن عامر مع أمداد أهل اليمن من مراد ثم من قرن، كان به برص فبرأ منه إلا موضع درهم، له والدة هو بها بر، لو أقسم على الله لأبره، فإن استطعت أن يستغفر لك فافعل" فاستغفر لي، فاستغفر له. اهـ.
وليس فيه أن رسول الله صلى الله عليه وسلم أمر صاحبيه عمر بن الخطاب وعلي بن أبي طالب أن يقصداً أويساً، ولو كان هذا اللفظ واقعاً في حديث لما كان فيه حجة للخصم أيضاً، فإن هذا اللفظ لا يقتضي جواز شد الرحال لزيارة الأحياء فضلاً عن جوازه لزيارة الأموات الذي كلامنا فيه، وما ورد في صحيح مسلم ليس فيه إلا أنه إن جاءنا

(1/455)

أحد من أهل الخير والصلاح فمن لقيه منا فطلب الدعاء له منه جائز، وهذا لا ينكره أحد.
قوله: وأما التبرك بآثار الصالحين –إلى قوله- ليس فيه شيء من الإشراك ولا الحرمة، وإنما هؤلاء القوم يلبسون على المسلمين توصلاً إلى أغراضهم، فلا حول ولا قوة إلا بالله العلي العظيم.
أقول: هذه إطالة لا طائل تحتها، فإنه ليس أحد منا معاشر أهل التوحيد والسنة منكراً للتبرك بآثار الصالحين، إنما نمنع شد الرحال لزيارة قبور الصالحين ودعاء الأموات وطلب الدعاء منهم، والروايات المذكورة ليس فيها أثر من جواز هذه الأمور.
قوله: كان محمد بن عبد الوهاب الذي ابتدع هذه البدعة يخطب للجمعة في مسجد الدرعية ويقول في كل خطبة: ومن توسل بالنبي فقد كفر.
أقول: هذه المسألة من المسائل التي أجاب الشيخ نفسه عنها في الرسالة التي كتباه إلى عبد الله بن سحيم بما نصه:
فهذه اثنا عشر1 مسألة جوابي فيها أن أقول: سبحانك هذا بهتان عظيم، ولكن قبله من بهت محمداً صلى الله عليه وسلم أنه يسب عيسى بن مريم ويسب الصالحين: {تَشَابَهَتْ قُلُوبُهُمْ} وبهتوه بأنه يزعم أن الملائكة وعيسى وعزيز في النار فأنزل الله في ذلك: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} الآية.
قال الشيخ حسن بن غنام الاحسائي في روضة الأفكار والأفهام: (العاشرة) قولهم في الاستسقاء لا بأس بالتوسل بالصالحين، وقول أحمد يتوسل بالنبي صلى الله عليه وسلم خاصة مع قولهم إنه لا يستغاث بمخلوق، فالفرق ظاهر جداً، وليس الكلام مما نحن فيه، فكون بعض يرخص بالتوسل بالصالحين، وبعضهم يخصه بالنبي صلى الله عليه وسلم وأكثر العلماء ينهى عن ذلك ويكرهه، هذه المسألة من مسائل الفقه، ولو كان الصواب
__________
1 الصواب اثنتا عشرة

(1/456)

عندنا قول الجمهور أنه مكروه فلا ننكر على من فعله ولا إنكار في مسائل الاجتهاد، لكن إنكارنا على من دعا المخلوق أعظم مما يدعو الله تعالى ويقصد القبر يتضرع عند الشيخ عبد القادر أو غيره يطلب منه تفريج الكربات، وإغاثة اللهفات، وإعطاء الرغبات، فأين هذا ممن يدعو الله مخلصاً له الدين؟ لا يدعو مع الله أحداً، ولكن يقول في دعائه أسألك بنبيك أو بالمرسلين أو بعبادك الصالحين أو يقصد قبر معروف أو غيره يدعو عنده لكن لا يدعو إلا الله يخلص له الدين، فأين هذا مما نحن فيه؟ اهـ.
وقال بعض المحققين في الرد على كتاب (جلاء الغمة) : إذا ظهر هذا وعرفت أن كلام الشيخ متجه لا غبار عليه فاعلم أن قول هذا الملحد "فجعل بكلامه هذا كما ترى التوسل بذوات الصالحين والرسل عليهم الصلاة والسلام وطلبه جل وعلا بأوليائه من دين المشركين الشرك الأكبر المخرج عن الملة وكفر به كما ترى صريحاً من قوله" تمويه وتلبيس أدخل فيه قوله وطلبه جل وعلا بأوليائه ليوهم الجهال ومن لا علم عندهم بحقيقة الحال.
وموضوع الكلام أن مراد الشيخ مسألة التوسل في دعاء الله بجاه الصالحين وهذه المسألة، ودعاء الصالح وقصده فيما لا يقدر عليه إلا الله مسألة أخرى، فخلطهما ليروج باطله فقبحا قبحاً، وسحقا سحقاً، لمن ورث اليهود وحرف الكلم عن مواضعه، وكلام الشيخ صريح فيمن دعا مع الله إلهاً آخر في حاجاته وملماته، وقصده بعباداته فيما لا يقدر عليه إلا الله تعالى، كحال من عبد عبد القادر، أو أحمد البدوي، أو العيدروس، أو علياً، أو الحسين، ومع هذا الصنيع الفظيع والشرك الجلي يقول أنا لا أشرك بالله شيئاً، وأشهد أنه لا يخلق ولا يرزق ولا ينفع ولا يضر إلا الله، ظناً منهم أن ذلك هو الإسلام فقط، وأنه ينجو به من الشرك وما رتب عليه، فكشف الشيخ شبهته، وأدحض حجته، بما تقدم من الآيات: {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً لا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ}
وأما مسألة الله بحق أنبيائه وأوليائه أو بجاههم بأن يقول السائل: اللهم إني أسألك بحق أنبيائك وأوليائك أو نحو هذا فليس الكلام فيه، ولم يقل الشيخ أنه شرك ولا

(1/457)

له ذكر في كلامه، وحكمه عند أهل العلم معروف، وقد نص على المنع منه جمهور أهل العلم بل ذكر الشيخ1 في رده على ابن البكري أنه لا يعلم قائلاً بجوازه إلا ابن عبد السلام في حق النبي صلى الله عليه وسلم ولم يجزم بذلك بل علق القول به على ثبوت حديث الأعمى وصحته، وفيه من لا يحتج به عند أهل الحديث، وعلى تسليم صحته فليس الكلام فيه، وفي المثل: أريها السهى وتريني القمر2. اهـ.
وأيضاً قال فيها: والتوسل صار مشتركاً في عرف كثير، فبعض الناس يطلقه على قصد الصالحين ودعائهم وعبادتهم مع الله، وهذا هو المراد بالتوسل في عرف عباد القبور وأنصارهم وهو –عند الله ورسوله وعند أولي العلم من خلقه- الشرك الأكبر والكفر البواح، والأسماء لا تغير الحقائق، ويطلق أيضاً –في عرف السنة والقرآن وأهل العلم بالله ودينه- على التوسل والتقرب إلى الله تعالى بما شرعه من الإيمان به وتوحيده وتصديق رسله وفعل ما شرعه من الأعمال الصالحة التي يحبها الرب ويرضاها كما توسل أهل (الغار) الثلاثة بالبر والعفة والأمانة، فإذا أطلق التوسل في كتاب الله تعالى وسنة رسوله وكلام أهل العلم من خلقه فهذا هو المراد، لا ما اصطلح عليه المشركون الجاهلون بحدود ما أنزل الله على رسوله، فلبس هذا المعترض بكلمة مشتركة ترويجاً لباطله. اهـ.
قلت: وقد علمت تحقيق التوسل وحكمه، وما يجوز من أفراده وما لا يجوز، وما كان منها شركاً وما ليس بشرك فيما تقدم بما لا مزيد عليه فتذكر.
قوله: وكان أخوه الشيخ سليمان بن عبد الوهاب من أهل العلم، فكان ينكر عليه إنكاراً شديداً في كل ما يفعله أو يأمر به، ولم يتبعه في شيء مما ابتدعه، وقال له أخوه سليمان يوما: كم أركان الإسلام يا محمد بن عبد الوهاب؟ فقال: خمسة. فقال: أنت جعلتا ستة، السادس من لم يتبعكم فليس بمسلم، هذا عندك ركن سادس للإسلام.
__________
1 يعني شيخ الإسلام تفي الدين بن تيمية.
2 السهى نجم صغير بقرب صورة الدب الأكبر يمتحن به حدة البصر لشدة صغرة.

(1/458)

أقول: لعل هذا وأمثاله مأخوذ من كتاب (جلاء الغمة عن تكفير هذه الأمة) ، فلأنقل أولاً لفظ هذا الكتاب، ثم نذكر ما قال بعض المحققين في الرد عليه، قال المعترض في كتاب جلاء الغمة: ولكن هذا الرجل جعل طاعته ركناً سادساً للأركان الخمسة كما قال ذلك أخوه لأمه وأبيه الشيخ سليمان بن عبد الوهاب حين خطأه فلم يقبل، ونهاه عن سفك الدماء ونهب الأموال فلم يفعل.
وقال بعض المحققين في الرد عليه ما نصه: والجواب أن يقال: قد علم أهل العلم والإيمان براءة الشيخ من هذا، وأن دعوته إلى طاعة الله ورسوله، يأمر بتوحيده وينهى عن الشرك به وعن معصيته ومعصية رسوله، ويصرح بأن من عرف الإسلام ودان به فهو مسلم في أي زمان وأي مكان، ويشهد الله كثيراً في رسائله ويشهد أولي العلم من خلقه أن أعداءه إن جاءوه عن الله أو عن رسوله بدليل يرد شيئاً من قوله ويحكم بخطئه ليقبلنه على الرأس والعين، ويترك ما خالفه أو عارضه، وهذا معروف بحمد الله، وإنما يرميه بمثل هذا البهت وينسبه إليه من جعل زوره وقدحه في أهل العلم والإيمان جسراً يتوصل منه ويعبر إلى ما انطوى عليه وزينه له الشيطان من عبادة الصالحين والتوسل بهم، وعدم الدخول تحت أمر أولي العلم وترك القبول منهم، والاستغناء بما نشأ عليه أهل الضلال واعتادوه من العقائد الضالة والمذاهب الجائرة، قال تعالى حاكياً عن فرعون وقومه فيما رموا به كليمه موسى ونبيه هارون عليهما السلام من قصد العلو والدعوة إلى أنفسهما: {قَالُوا أَجِئْتَنَا لِتَلْفِتَنَا عَمَّا وَجَدْنَا عَلَيْهِ آبَاءَنَا وَتَكُونَ لَكُمَا الكِبْرِيَاءُ فِي الأَرْضِ وَمَا نَحْنُ لَكُمَا بِمُؤْمِنِينَ} وقال: {ثُمَّ أَرْسَلْنَا مُوسَى وَأَخَاهُ هَارُونَ بِآياتِنَا وَسُلْطَانٍ مُبِينٍ. إِلَى فِرْعَوْنَ وَمَلَأِهِ فَاسْتَكْبَرُوا وَكَانُوا قَوْماً عَالِينَ. فَقَالُوا أَنُؤْمِنُ لِبَشَرَيْنِ مِثْلِنَا وَقَوْمُهُمَا لَنَا عَابِدُونَ. فَكَذَّبُوهُمَا فَكَانُوا مِنَ الْمُهْلَكِينَ} .
فانظر إلى ما أفادته اللام، إن كنت من ذوي الألباب والأفهام، وقال تعالى عن قوم نوح إنهم قالوا لنبيهم: {مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ وَلَوْ شَاءَ اللَّهُ لَأَنْزَلَ مَلائِكَةً مَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ} .
فانظر يا من نور الله عليه قلبه ما زعم هذا المعترض ونزله على هذه الآيات

(1/459)

الكريمات تعرف أن آل فرعون وقوم نوح لهم ورثة وأتباع، وعصابة وأشياع، يصدون عن سبيل الله ويبغونها عوجاً، ويستكبرون على الرسل وأعلام الهدى تعاظماً وحرجاً، ولا بد من الحساب يوم يقوم الناس لرب العالمين.
وقد رأيت رسالة لشيخنا رحمة الله تعالى تشهد لما قررناه ونصها:
من محمد بن عبد الوهاب إلى الأخ حمد التويجري، ألهمه الله رشده. وبعد: وصل الخط1 أوصلك الله إلى ما يرضيه، وأشرفنا على الرسالة المذكورة، وصاحبها ينتسب إلى مذهب الإمام أحمد رحمه الله وما تضمنته الرسالة من الكلام في الصفات مخالف لعقيدة الإمام أحمد رحمه الله، وما تضمنته من الشبه الباطلة في تهوين أمر الشرك بل في إباحته فمن أبين الأمور بطلاناً لمن سلم من الهوى والتعصب، وكذلك تمويهه على الطغام بأن ابن عبد الوهاب يقول: الذي ما يدخل تحت طاعتي كافر، ونقول: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} بل نشهد الله على ما يعلمه من قلوبنا بأن من عمل بالتوحيد وتبرأ من الشرك وأهله، فهو المسلم في أي زمان وأي مكان، وإنما نكفر من أشرك بالله في الإلهية بعد ما تبين له الحجة على بطلان الشرك، وكذلك نكفر من حسنه للناس أو أقام الشبه الباطلة على إباحته، وكذلك من قام بسيفه دون هذه المشاهد التي يشرك بالله عندها، وقاتل من أنكرها وسعى في إزالتها، والله المستعان. اهـ. المقصود منه.
وأما نسبة ذلك إلى أخيه سليمان فلا مانع من ذلك لولا وجوب رد خبر هذا الفاسق وعدم قبوله إلا بعد التبين، ثم لو فرضت صحته فمن سليمان، وما سليمان؟
هذه دلائل السنة والقرآن تدفع في صدره، وتدرأ في نحره، وقد اشتهر ضلاله ومخالفته لأخيه مع جهله وعدم إدراكه لشيء من فنون العلم.
وقد رأيت له رسالة يعترض فيها على الشيخ وتأملتها فإذا هي رسالة جاهل بالعلم
__________
1 أي الكتاب والخطاب والرسالة.

(1/460)

والصناعة، مزجى التحصيل والبضاعة، لا يدري ما طحاها، ولا يحسن الاستدلال بذلك على من فطرها وسواها.
هذا وقد من الله -وقت تسويد هذا- بالوقوف على رسالة سليمان فيها البشارة برجوعه عن مذهبه الأول، وأنه قد استبان له التوحيد والإيمان، وندم على ما فرط من الضلال والطغيان، وهذا نصها.
بسم الله الرحمن الرحيم
من سليمان بن عبد الوهاب، إلى الأخوان أحمد بن محمد التويجري وأحمد ومحمد ابني عثمان بن شبانة.
سلام عليكم ورحمة الله وبركاته، وبعد:
فأحمد إليكم الله تعالى الذي لا إله إلا هو، وأذكركم ما من الله به علينا وعليكم من معرفة دينه، ومعرفة ما جاء به رسوله صلى الله عليه وسلم من عنده، وبصرنا من العمى، وأنقذنا من الضلالة، وأذكركم بعد أن جئتمونا في الدرعية من معرفتكم الحق على وجهه، وابتهاجكم به، وثنائكم على الله الذي أنقدكم، وهذه آدابكم في سائر مجالسكم عندنا، وكل ما جاءنا من حمد الله1 يثني عليكم والحمد لله على ذلك، وكتبت لكم بعد ذلك كتابين غير هذا أذكركم وأحضكم، ولكن يا إخواني معلومكم ما جرى منا من مخالفة الحق واتباعنا سبل الشيطان ومجاهدتنا في الصد عن اتباع سبل الهدى، والآن معلومكم لم يبق من أعمارنا إلا اليسير، والأيام معدودة، والأنفاس محسوبة، والمأمول منا أن نقوم لله، ونفعل الهدى أكثر ما فعلنا مع الضلال، وأن يكون ذلك لله وحده لا شريك له، لا لما سواه، لعل الله سبحانه يمحو عنا سيئات ما مضى وسيئات ما بقي، ومعلومكم عظم الجهاد في سبيل الله وما يكفر من
__________
1 في نسخة تصحيح خطي: جاءنا من المجمعة.

(1/461)

الذنوب، وأن الجهاد باليد والقلب واللسان والمال، وتفهمون أجر من هدى الله به رجلاً واحداً والمطلوب منكم أكثر مما تفعلون الآن، وأن تقوموا لله قيام صدق، وأن تبينوا للناس الحق على وجهه، وأن تصرحوا لهم تصريحاً بيناً بما أنتم عليه من الغي والضلال، فيا إخواني الله الله، فالأمر أعظم من ذلك، فلو خرجنا نجأر إلى الله في الفلوات وعدّنا الناس من السفهاء والمجانين في ذلك لما كان بكثير منا، وأنتم رؤساء الدين، ومكانكم أعز من الشيوخ، والعوام كلهم تبع لكم، فاحمدوا الله على ذلك، ولا تعلثوا1 بشيء من الموانع، وتفهمون أن الآمر بالمعروف والناهي عن المنكر لا بد أن يرى ما يكره، ولكن أرشدكم في ذلك إلى الصبر كما حكى عن العبد الصالح في وصيته لابنه، فلا أحق من أن تحبوا لله، وتبغضوا لله، وتوالوا لله، وتعادوا لله، وترى يعرض في هذا أمور شيطانية وهي أن من الناس من ينتسب لهذا الدين، وربما يلقي الشيطان لكم أن هذا ما هو بصادق وأن له ملحظاً دنيوياً، وهذا أمر ما يطلع عليه إلا الله، فإذا أظهر أحد الخير فاقبلوا منه ووالوه، فإذا ظهر من أحد شر وإدبار عن الدين فعادوه واكرهوه، ولو أحب حبيب، وجامع الأمر في هذا أن الله خلقنا لعبادته وحده لا شريك له، ومن رحمته بعث لنا رسولاً يأمرنا بما خلقنا له ويبين لنا طريقه، وأعظم ما نهانا عنه الشرك بالله وعداوة أهله2، وبغضهم - وتبيين الحق وتبيين الباطل، فمن التزم ما جاء به الرسول صلى الله عليه وسلم فهو أخوك، ولو أبغض بغيض، ومن نكب عن الصراط المستقيم فهو عدوك، ولو ولدك أو أخوك، وهذا شيء أذكركموه، مع أنى بحمد الله أعلم أنكم تعلمون ما ذكرت لكم، ومع هذا فلا عذر لكم عن التبيين الكامل الذي لم يبق معه لبس، وأن تذاكروا دائماً في مجالسكم
__________
1 هكذا في الأصل بالثاء المثلثة يقال علث البر بالشعير إذا خلطه به، ويجوز أن تكون الكلمة محرفة أو مصحفة. وكتبه وما قبله محمد رشيد رضا.
2 هكذا في الأم ولا يستقيم معناه، فلعله سقط منه شيء. اهـ. من حاشية الطبع وزاد فيه بعضهم بالخط. وأمرنا بعداوة أهله.

(1/462)

ما جرى منا ومنكم أولاً، وأن تقوموا مع الحق أكثر من قيامكم مع الباطل، فلا أحق من ذلك ولا لكم عذر، لأن اليوم الدين والدنيا ولله الحمد مجتمعة في ذلك، فتذكروا ما أنتم فيه أولاً في أمور الدنيا من الخوف والأذى والاعتداء، واعتلاء الظلمة والفسقة عليكم، ثم رفع الله ذلك كله بالدين، وجعلكم السادة والقادة، ثم أيضاً ما من الله به عليكم من الدين.
انظروا إلى مسألة واحدة، فمما نحن فيه من الجهالة كون البدو نجري عليهم أحكام الإسلام مع معرفتنا أن الصحابة قاتلوا أهل الردة وأكثرهم متكلمون بالإسلام، ومنهم من أتى بأركانه، ومع معرفتنا أن من كذب بحرف من القرآن كفر ولو كان عابداً، وأن من استهزأ بالدين أو بشيء منه فهو كافر، وأن من جحد حكماً مجمعاً عليه فهو كافر – إلى غير ذلك من الأحكام المكفرات – وهذا كله مجتمع في البدوي وأزيد، وتجري عليهم أحكام الإسلام اتباعاً لتقليد من قبلنا بلا برهان.
فيا إخواني تأملوا وتذاكروا في هذا الأصل يدلكم على ما هو أكثر من ذلك، وأنا أكثرت عليكم الكلام لوثوقي بكم أنكم ما تشكون في شيء فيما تحاذرون، ونصيحتي لكم ولنفسي، والعمدة في هذا أن يصير دأبكم في الليل والنهار أن تجأروا إلى الله أن يعيذكم من أنفسكم وسيئات أعمالكم، وأن يهديكم إلى الصراط المستقيم، الذي عليه رسله وأنبياؤه وعباده الصالحون، وأن يعيذكم من مضلات الفتن، فالحق واضح وأبلولج {فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلالُ} .
فالله الله تروا الناس اللي1 في جهاتكم تبع لكم في الخير والشر، فإن فعلتوا ما ذكرت لكم ما قدر أحد من الناس يرميكم بشر، وصرتوا كالأعلام هداة للحيران، فإن الله سبحانه وتعالى هو المسئول أن يهدينا وإياكم سبل السلام، والشيخ وعياله وعيالنا طيبين ولله الحمد ويسلمون عليكم، وسلموا لنا على من يعز عليكم، والسلام، وصلى الله على محمد وآله وصحبه وسلم، اللهم اغفر لكاتبه ولوالديه ولذريته، ولمن نظر فيه فدعا له بالمغفرة والمسلمين والمسلمات أجمعين.
فأجابوه برسالة ينبغي أن تذكر ونصها:
__________
1 اللي كلمة عامية بمعنى: الذي.

(1/463)

بسم الله الرحمن الرحيم
الحمد الله رب العالمين، وصلى الله على سيدنا سيد المرسلين، من كاتبه الفقير أحمد التويجري وأحمد بن عثمان وأخيه محمد، إلى منْ منّ الله علينا وعليه باتباع دينه، واقتفاء هدى محمد صلى الله عليه وسلم نبيه وأمينه، الأخ سليمان بن عبد الوهاب، زادنا الله وإياه من التقوى والإيمان، وأعاذنا وإياه ممن نزغات الشيطان، سلام عليكم ورحمة الله وبركاته، بعد إبلاغ الشيخ وعياله وعبد الله وإخوانه السلام.
وبعد فوصل إلينا نصيحتكم جعلكم الله من الأئمة الذين يهدون بأمره الداعين إليه وإلى دين نبيه محمد صلى الله عليه وسلم، فنحمد الله الذي فتح علينا وهدانا لدينه، وعدلنا عن الشرك والضلال، وأنقذنا من الباطل والبدع المضلة، وبصرنا بالإسلام الصرف الخالي عن شوائب الشرك، فلقد من الله علينا وعليكم، فله الفضل والمنة بما نور لنا من اتباع كتابه وسنة رسوله صلى الله عليه وسلم، وعدلنا عن سبيل من ضل وأضل بلا برهان، ونسأله أن يتوب علينا وعليكم ويزيدنا من الإيمان، فلقد خصنا فيما مضى بالعدول عن الحق ودحضناه، وارتكبنا الباطل ونصرناه، جهلاً منا وتقليداً لمن قبلنا، فحق علينا أن نقوم مع الحق قيام صدق أكثر مما قمنا مع الباطل على جهلنا وضلالنا.
فالمأمول والمبغي منا ومنكم وجميع إخواننا التبيين الكامل الواضح، لئلا يغتر بأفعالنا الماضية من يقتدي بجهلنا، وأن نتمسك بما اتضح وابلولج من نور الإسلام وما بين الشيخ محمد رحمه الله تعالى من شريعة النبي صلى الله عليه وسلم. فلقد حاربنا الله ورسوله واتبعنا سبيل الغي والضلال، ودعونا إلى سبيل الشيطان، ونكبنا كتاب الله وراء ظهورنا جهلاً منا وعداوة، وجاهدنا في الصد عن دين الله ورسوله، واتبعنا كل شيطان تقليداً وجهلاً بالله، فلا حول ولا قوة إلا بالله {رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} {لا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ} .
فالواجب منا لما رزقنا الله معرفة الحق أن نقوم معه أكثر وأكثر من قيامنا

(1/464)

مع الباطل، ونصرح بالتبيين للناس بأنا على باطل فيما فات، ونقوم له مثنى وفرادى، ونتوكل على الله عسى أن يتوب علينا، ويعيذنا من شرور أنفسنا وسيئات أعمالنا، وأن يهدينا سبل السلام، ويجعلنا من الداعين إلى الهدى، لا من الدعاة إلى النار، فنحمد الله الذي لا إله إلا هو حيث من علينا بهذا الشيخ في آخر هذا الزمان، وجعله بإذنه وفضله هادياً للتائه الحيران، نسأل الله العظيم أن يمتع المسلمين به ويعيذه من شر كل حاسد وباغ، ويبارك في أيامه، وأن يجعل جنة الفردوس مأواه وإيانا، وأن ينفعنا بما بينه، فلقد بين دين نبيه صلى الله عليه وسلم على رغم أنف كل جاحد، وصار علماً للحق حين طمس، ومصباحاً للهدى حيث درست أعلامه ونكس، وأطفأ الله به الشرك بعد ظهوره حين عبدت الأوثان صرفاً بلا رمس، ولم يزل –من الله عليه برضاه– ينادي: أيها الناس هلموا إلى دين نبيكم الذي بعث به إن كنتم تؤمنون بالله واليوم الآخر، ثم لم ينقم منه وعليه ألا أن يقول: أيها الناس اعبدوا ربكم وأعطوه حقه الذي خلقكم لأجله، وخلق لكم ما في السموات وما في الأرض جميعاً منه، إن الله تعالى يقول: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} . وقال: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} . وقال: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} . وقال: {فَإِنْ حَاجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَنِ} . وفسر إسلام الوجه بالقصد في العبادة، فإذا دعا غير الله أو نذر لغير الله أو استغاث بغير الله أو توكل على غير الله أو التجأ إلى غير الله، فهذه عبادة لمن قصد بذلك، هذا والله الشرك الأكبر، وإنا نشهد بذلك، وقمنا مع أهله ثلاثين سنة، وعادينا من أمر بتجريد التوحيد العداوة البينة، التي ما بعدها عداوة.
فالواجب علينا اليوم نصر الله ودينه وكتابه ورسوله، والتبري من الشرك وأهله، وعداوتهم وجهادهم اليد واللسان، لعل الله أن يتوب علينا ويرحمنا، ويستر مخازينا، وأكبر من هذا البدو الذين لا يدينون دين الحق، لا يصلون ولا يزكون ولا يورثون، ولا لهم نكاح صحيح، ولا حكم عن الله ورسوله يدينون به صريح، ونقول هم إخواننا في الإسلام {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} . ومكابرة لما جاء به رسول رب العالمين،

(1/465)

فنقول: لا خلاف أن التوحيد لابد أن يكون بالقلب واللسان والعمل، فإن اختل من هذا شيء لم يكن الرجل مسلماً، فإذا عرف التوحيد ولم يعمل به فهو كافر معاند كفرعون وإبليس، وإن عمل بالتوحيد ظاهراً وهو لا يفهمه ولا يعتقده بقلبه فهو منافق شر من الكافر، أعاذنا الله وإياكم من الخزي يوم تبلى السرائر.
فالواجب علينا وعلى من نصح نفسه أن يعمل العمل الذي يحصل به فكاك نفسه، وأن يعبد الله ولا يعبد غيره، فالعبادة حق الله على العبيد، ليس لأحد فيها شرك، لا ملك مقرب ولا نبي مرسل، فضلاً عن السفلة والشياطين، وحق الله علينا أن نجأر إليه بالليل والنهار والسر والعلانية في الخلوات والفلوات، عسى أن يتوب علينا ويعفو عنا ما فات، ويعيذنا من مضلات الفتن، فالحق بحمد الله وضح وابلولج {فَمَاذَا بَعْدَ الحَقِّ إِلاَّ الضَّلالُ} . ولا حول ولا قوة إلا بالله، وصلى الله على سيدنا محمد وآله وصحبه أجمعين، وسلم تسليماً كثيراً إلى يوم الدين. انتهى ما قاله بعض المحققين في الرد على (جلاء الغمة) .
قوله: وقال رجل آخر يوماً لمحمد بن عبد الوهاب: كم يعتق الله كل ليلة في رمضان؟ فقال له يعتق كل ليلة مائة ألف، وفي آخر ليلة يعتق مثل ما أعتق في الشهر كله، فقال له: لم يبلغ من اتبعك عشر عشر ما ذكرت، فمن هؤلاء المسلمون الذين يعتقهم الله تعالى وقد حصرت المسلمين فيك وفيمن اتبعك؟ فبهت الذي كفر. اهـ.
أقول: جوابه على وجوه:
(الأول) عدم الاعتماد على خبر الفاسق الكاذب المفتري إلا بعد التبين.
و (الثاني) أن نفس هذا الخبر والحكاية ما يقتضي كذبه من أن محمد بن عبد الوهاب قال له: "يعتق في كل ليلة مائة ألف، وفي آخر ليلة يعتق مثل ما أعتق في الشهر كله". فإن هذا العدد لم يقع في حديث صحيح ولا حسن، إنما وقع في رواية

(1/466)

ضعيفة شديدة الضعف أو موضوعة1، ومحمد بن عبد الوهاب بحمد الله تعالى كان من نقاد أهل الحديث، فكيف يتصور أن يجيب بهذا الجواب السخيف الساقط؟ نعم جاء في حديث "ولله عتقاء من النار وذلك كل ليلة". وفي حديث "إنه يغفر لأمته في آخر ليلة من رمضان". وعلى هذا فليس فيه إشكال، على أن هذين الحديثين أيضاً فيهما مقال، أما الأول فلأن الترمذي قال في جامعه بعد ذكر هذا الحديث: وحديث أبي هريرة الذي رواه أبو بكر بن عياش حديث غريب لا نعرفه من رواية أبي بكر بن عياش عن الأعمش عن أبي صالح عن أبي هريرة إلا من حديث أبي بكر، وسألت محمد بن إسماعيل عن هذا الحديث فقال أخبرنا الحسن بن الربيع أخبرنا أبو الأحوص عن الأعمش عن مجاهد قوله قال: "إذا كان أول ليلة من شهر رمضان" فذكر الحديث. قال محمد: وهذا أصح عندي من حديث أبي بكر بن عياش، وأما الثاني فلأن في سنده هشام بن زياد أبا المقدام ضعفه أحمد وغيره، قال النسائي: متروك، وقال ابن حبان: يروي الموضوعات عن الثقات، وقال أبو داود: كان غير ثقة، وقال البخاري: يتكلمون فيه. كذا في الميزان.
و (الثالث) أن عدد المعتقين الواقع في الرواية المذكورة في هذه الحكاية إن كان في كل زمان، فهذا في غاية السقوط فإنه لا يصدق في زمان بداية الإسلام حين كان المسلمون قليلين لم يبلغوا هذا العدد، وإن كان في بعض الزمان فقد بلغ أتباع الشيخ محمد بن عبد الوهاب في بعض الزمان أضعاف أضعاف العدد المذكور، على أنه لو فرض عدم بلوغ أتباع الشيخ هذا العدد فأي محذور على هذا التقدير؟ إذ وجود المسلمين قبل زمان الشيخ أو بعده موافقاً لهذا العدد كاف في صدق هذه الرواية.
و (الرابع) أن صدقه في كل زمان من أوضح الأباطيل، إذ يجيء في قرب الساعة زمان يقبض فيه روح كل مؤمن، فكيف يصدق هذا الحديث؟ فهو إما باطل
__________
1 الرواية موضوعة قطعاً، ولو عقل هذا المفتري لعلم أن ما أورده على الشيخ يرد على أتباع النبي صلى الله عليه وسلم في عصره، إذ لم يكونوا يبلغون عشر هذا العدد في الحديث الموضوع. وكتبه محمد رشيد رضا.

(1/467)

أو مؤول بأن يحمل على زمان يبلغ فيه عدد المسلمون هذا المبلغ أو يزيد، وهذا التأويل كما يمكن من جانب من ليس من أتباع الشيخ كذلك يمكن من جانب أتباعه غير فرق.
و (الخامس) أن بناء هذا التشنيع على أن يكون الشيخ قائلاً بحصر المسلمين في نفسه وأتباعه، وقد علم فيما تقدم أن هذا افتراء على الشيخ صريح.
وأما قول المؤلف في حق الشيخ "فبهت الذي كفر" فجرأة عظيمة على النار والكفر، قال رسول الله صلى الله عليه وسلم "أيما رجل قال لأخيه يا كافر فقد باء بها أحدهما" والشيخ رحمه الله بحمد الله تعالى بريء من الكفر فقد باء بها هذا المؤلف.
قوله: ولما طال النزاع بينه وبين أخيه خاف أخوه أن يأمر بقتله فارتحل إلى المدينة المنورة وألف رسالة في الرد عليه وأرسلها له فلم ينته.
أقول: هذا كان حين تبين غيه وضلاله، ومخالفته للشيخ، وأما بعده فقد رجع أخوه عن مذهبه الأول، وقد استبان له التوحيد والإيمان، وندم على ما فرط من الضلال والطغيان، وقد علمته فيما تقدم.
قوله: وألف كثير من علماء الحنابلة وغيرهم رسائل في الرد عليه، وأرسلوها له فلم ينته.
أقول: جوابه من وجوه:
(الأول) أن كثيراً من العلماء المحققين أجابوا عن تلك الرسائل وانتصروا للشيخ.
و (الثاني) أن رد كثير من العلماء على الشيخ لا يقتضي بطلان ما عليه الشيخ وحقية ما عليه خصومه، إنما معيار الحقيقة شهادة الكتاب العزيز والسنة المطهرة، وإذا كان قوله وعمله موافقاً للثقلين1، فلا مبالاة بمخالفة أحد كائناً من كان.
و (الثالث) أن غير واحد من علماء الصحابة والتابعين وتبع التابعين قد خالفه
__________
1 أي كتاب الله وسنة رسوله صلى الله عليه وسلم.

(1/468)

كثير من العلماء فهذا مما يشارك الشيخ فيه غيره فلا وجه للطعن.
قوله: وقال له رجل آخر مرة وكان رئيساً على قبيلة بحيث أنه لا يقدر أن يسطو عليه: ما تقول إذا أخبرك رجل صادق ذو دين وأمانة وأنت تعرف صدقه بأن قوماً كثيرين قصدوك وهم وراء الجبل الفلاني فأرسلت ألف خيال ينظرون القوم الذين وراء الجبل فلم يجدوا أثراً ولا أحد منهم، بل ما جاء تلك الأرض أحد، أتصدق الألف أم الواحد الصادق عندك؟ فقال: أصدق الألف، فقال له: إن جميع المسلمين من العلماء الأحياء والأموات في كتبهم يكذبونك فيما أتيت به، ويزيفونه فنصدقهم ونكذبك؟ فلم يعرف جواباً لذلك.
أقول: الجواب عليه من وجوه:
(الأول) عدم الاعتماد على هذا النقل.
(الثاني) أن ما حكاه عن الشيخ في جواب الصورة المفروضة من أنه قال "أصدق الألف" لا يتصور أن يكون جواباً صحيحاً عموماً، بل إذا كان الألف ذوي صدق ودين وأمانة ممن لا يخافون في الحق لومة لائم، وأما من ليس بذي صدق أو دين أو أمانة أو يخاف الناس كخشية الله فليكن الجواب على عكس ما حكى الشيخ وحين حكى الجواب عموماً، فهذا أدل دليل على كذب هذه الحكاية.
(الثالث) أن هذا المثل ليس في محله، فإن ما عليه الشيخ ليس خبر رجل صادق ذي دين وأمانة، بل هو قول رسول كريم، ذي قوة عند ذي العرش مكين، مطاع ثم أمين، فلا اعتداد بقول من خالفه وإن كانوا ألوفاً، إذ الشيخ لم يدع إلى رأيه أو إلى رأي أحد من الصحابة أو التابعين، أو تبع التابعين، أو رأي غيرهم من العلماء، إنما دعا إلى إخلاص التوحيد الذي هو منطوق صريح لغير واحدة من الآيات1.
(الرابع) أن قول السائل "إن جميع المسلمين من العلماء الأحياء والأموات في كتبهم يكذبونك فيما أتيت به ويزيفونه" كذب صريح، هذا شيخ الإسلام ابن تيميه وابن القيم وابن كثير وابن عبد الهادي وغيرهم من أهل التوحيد ممن قبل الشيخ يصدقون الشيخ فيما أتى به، بل لو ادعى أن جميع المسلمين من العلماء الأحياء والأموات
__________
1 بل آيات التوحيد بأنواعها تعد بالمئات.

(1/469)

موافقون للشيخ لكان له وجه1 فإن كلهم يقولون: إن الدعاء عبادة، وعبادة غير الله شرك.
قوله: وقال له رجل آخر مرة: هذا الدين الذي جئت به متصل أم منفصل؟ فقال له مشايخي ومشايخهم إلى ستمائة سنة كلهم مشركون، فقال له الرجل: إذاً دينك منفصل لا متصل، فعمن أخذته؟ فقال: وحي إلهام كالخضر، فقال له: إذاً ليس ذلك محصوراً فيك، كل أحد يمكنه أن يدعي وحي الإلهام الذي تدعيه.
أقول: هذا افتراء على الشيخ واضح، لم يقل الشيخ قط إن مشايخي ومشايخهم إلى ستمائة سنة كلهم مشركون، وإن ديني وحي إلهام، وراويه أحد الكاذبين، ومن يدعي صحته فعليه البيان.
قوله: ثم قال له: إن التوسل مجمع عليه –إلى قوله– فلا وجه لك في التفكير أصلاً.
أقول: لعل هذه الحكاية مجعولة، فإن الشيخ قد قال في الرسالة التي كتبها إلى عبد الله بن سحيم في جواب هذا الطعن {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} .
قوله: هذا حجة عليك، فإن استسقاء عمر بالعباس إنما كان لإعلام الناس بصحة الاستسقاء والتوسل بغير النبي صلى الله عليه وسلم.
أقول: هذا ادعاء بلا دليل، بل يرده لفظ الحديث، فإن فيه أن عمر رضي الله
__________
1 الحق الواقع أن ما دعا إليه الشيخ من التوحيد هو ما دعا إليه رسول الله صلى الله عليه وسلم وخلفاؤه وأصحابه وجميع المسلمين في خير القرون، ثم نجمت قرون الشرك وسمي بغير اسمه، فلما فشا في العوام كان شيخ الإسلام ابن تيميه أول من قاومه وأطال الحجج في دحض شبهاته وتفنيد خرافاته، ولم يخالفه في هذا أحد من علماء عصره، بل قال بعضهم: إنه نبهنا لأمر كنا غافلين عنه، اللهم إلا ابن البكري ألف رسالة في الرد عليه وعرضها على علماء الأزهر وغيرهم ليجيزوها فلم يوافقه عليها أحد، وكان من فروعها بدع الزيارة وشد الرحال خالفه فيها تقي الدين السبكي، ولكنه لم يبح دعاء غير الله تعالى لا النبي صلى الله عليه وسلم ولا غيره، وإنما كثر المضلون في هذه المسألة بعد ظهور الشيخ محمد بن عبد الوهاب لأن الجهل بالتوحيد صار أعم، ولأن الله تعالى سخر له آل سعود، فأسسوا للإسلام دولة عربية أفزعت الدولة التركية فقاتلت الدولة العربية وجعلت دعوى الدين حجة لها. وكتبه محمد رشيد رضا.

(1/470)

عنه قال: اللهم إنا كنا نتوسل إليك بنبينا صلى الله عليه وسلم فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا. هذا لفظ البخاري، وهو عند الإسماعيلي من رواية محمد بن المثنى عن الأنصاري بإسناد البخاري إلى أنس قال: كانوا إذا قحطوا على عهد النبي صلى الله عليه وسلم استقوا به فيستسقي لهم فيسقون، فلما كان في إمارة عمر.. فذكر الحديث، هكذا في الفتح.
قوله: وكيف نحتج باستسقاء عمر بالعباس وعمر هو الذي روى حديث توسل آدم بالنبي صلى الله عليه وسلم قبل أن يخلق؟
أقول: قد عرفت فيما تقدم أن هذا الحديث واه جداً لا يصلح لأن يحتج به.
قوله: فبهت وتحير وبقي على عماوته ومقابحه الشنيعة.
أقول: هذا كذب فيما أظنه بيّن، كيف وقد يعلم ضعف حديث التوسل من له أدنى إلمام بفن الجرح والتعديل، فلا وجه للبهت والتحير.
قوله: ومن مقابحه أنه لما منع الناس من زيارة النبي صلى الله عليه وسلم خرج ناس من الأحساء وزاروا النبي صلى الله عليه وسلم.
أقول: هذا كذب وافتراء، فإن الشيخ قال في جواب اثنتي عشر مسألة، منها إنكار زيارة قبر النبي صلى الله عليه وسلم ما نصه: فهذه اثنتا عشرة مسألة جوابي فيها أن أقول: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} . هكذا قال الشيخ في الرسالة التي كتبها إلى عبد الله ابن سحيم.
قوله: وبلغه مرة أن جماعة من الذين لم يتابعوه من الآفاق البعيدة قصدوا الزيارة والحج.
أقول: هذا افتراء بحت، ألم تر أن الشيخ نفسه قد قصد مدينته عليه الصلاة والسلام وأقام فيها شهرين ثم رجع بعد ذلك فائزاً بأجر الزيارة والمناسك، كذا في (روضة الأفكار) وقد نقلت فيما تقدم عبارتها الطويلة.
قوله: وكان ينهى عن الصلاة على النبي صلى الله عليه وسلم –إلى قوله– وأحرق دلائل الخيرات وغيرها من كتب الصلاة على النبي صلى الله عليه وسلم.

(1/471)

أقول: قد أجاب الشيخ في بعض رسائله عن هذا بقوله: وأما دلائل الخيرات فلذلك سبب، وذلك أني أشرت على من قبل نصيحتي من إخواني أن لا يصير في قلبه أجلّ من كتاب الله، ويظن أن القراءة فيه أنفع من قراءة القرآن1.
وأما إحراقه والنهي عن الصلاة على النبي صلى الله عليه وسلم بأي لفظ كان فهذا من البهتان، كذا في (روضة الأفكار) . وأيضاً فيها: وأما قوله وأحرق أيضاً "روض الرياحين" وسماه روض الشياطين فهذا من الكذب والزور المبين. اهـ.
وأما قوله وأبطل الصلاة على رسول الله صلى الله عليه وسلم في يوم الجمعة وليلتها، فهذا الكلام مع بشاعة لفظه فيه إيهام وإبهام، وتشنيع بظاهره عند العوام، وتنفير لهم من توحيد الملك العلام، فإن الشيخ رحمه الله لم ينه عن ذلك ولم يبطله، إلا الفعل الذي يفعل في كثير من البلدان، وقد أبطله جماعة قبله من الأعيان، وأنكره جماعة من نقاد هذا الشأن، وقالوا لا يتقرب إلى الله تعالى [به] ولا يدان، لأنه بدعة محضة أظهرها في مقام العبادة الشيطان. اهـ.
وقال أيضاً فيه وليعلم القارئ لهذا الكتاب، والواقف على هذا الخطاب، أن البيان عن ذلك في الجواب، أن الذي أنكره من غير شك ولا ارتياب، هو ما يفعل في غالب الأمصار، ويعمل في كثير من الأقطار، لا سيما الحرمين كما صح بالمشاهدة والأخبار، وذلك أنه يصعد ثلاثة أو أكثر على رؤوس المنار، ويقرءون آيات من القرآن، ويصلون على النبي بأرفع صوت وإعلان، ويأتون بقبيح الألحان وأصوات تحاكي غناء القيان، ويمططون آيات الله الكريمة، ويغيرون حرمة أسمائه
__________
1 إن أصحاب الطرائق وضعوا للناس أوراداً وأحزاباً مدونة من أذكار وأدعية وصلوات يتعبدون بها في أوقات معينة كالصلوات الخمس، فهذا العمل منتقد شرعاً من عدة وجوه: (1) أن فيها أوصافاً لله تعالى ولرسوله صلى الله عليه وسلم مخالفة للثابت في الكتاب والسنة. (2) أن فيها ما لا يقبل مثله إلا بنص منهما، لأنه توقيفي على الراجح المختار عند أئمة الأمة كما قاله صاحب الجوهرة:
واختير أن اسماه توقيفية ... كذا الصفات فاحفظ السمعيه
(3) أن التزامها وتقييدها في الأوقات المعينة، والاجتماع لبعضها ورفع الصوت بها، وجعلها من قبيل الشعائر، يدخلها في عموم البدعة الإضافية ويخرجها من عموم العبادات المطلقة على فرض ورودها فيها كما حققه الإمام الشاطبي في الاعتصام. (4) أنهم آثروها على التعبد بتلاوة القرآن التي هي أعلى العبادات المطلقة وأذكار السنة، كما حققناه في تفسير المنار. (راجع صفحة 374 جزء 10) .

(1/472)

العظيمة، وينقلونها من معناها إلى معنى1 وكفى به إثماً ووهنا، وتغييراً لما أراده الله بأسمائه وصفاته2، لقد خسر والله من ضل سعيه وهو يحسب أنه يحسن صنعا. اهـ.
وقال الشيخ في الرسالة التي كتبها إلى عبد الرحمن بن عبد الله: والحاصل أن ما ذكر عنا من الأسباب غير دعوة الناس إلى التوحيد والنهي عن الشرك فكله من البهتان اهـ. وللسيد العلامة إمام العصر محمد بن إسماعيل الأمير اليمني نظم في مدح الحديث مشتمل على فصول حكم في فصل منها على دلائل الخيرات بالتحريق فقال:
وحرق عمداً للدلائل دفترا ... أصاب ففيها ما يجل عن العد
غلوٌ نهى عنه الرسول وفرية
... بلا مرية فاتركه إن كنت تستهدي
أحاديث لا تعزى إلى عالم ولا
... تساوى فلساً إن رجعت إلى النقد
وصيرها الجهال للدرس ضرة
... يرى درسها أزكى لديه من الحمد
ولما اطلع الشيخ الفاضل العلامة ناصر بن حسين المحبش الصنعاني على هذه الأبيات أرسل إليه نظماً سأل فيه عن وجه هذا الحكم، فأجاب السيد العلامة أولاً [على] النظم بالنظم، ثم حرر أدلة على دعواه في النثر على وجه الإتقان، وهذا السؤال والجواب كلاهما يتيسران في بلاد اليمن ونواحيه، ذكره السيد العلامة مولانا السيد صديق حسن سلمه الله تعالى في كتابه (إتحاف النبلاء) .
__________
1 كذا في نقل الأصل ولعله: إلى ما ليس له معنى، أو إلى ما لا يصح له معنى.
2 لعله في أصله زيادة "الحسنى". وكتبه محمد رشيد رضا.

(1/473)


ما كان عليه الوهابية من الاتباع - صيانة الإنسان

صيانة الإنسان عن وسوسة الشيخ دحلان

ما كان عليه الوهابية من الاتباع والاجتهاد
في الأصول والفروع
قوله: وكان يمنع أتباعه من مطالعة كتب الفقه والتفسير والحديث، وأحرق

(1/473)

كثيراً منها، وأذن لكل من اتبعه أن يفسر القرآن بحسب فهمه حتى همج الهمج من أتباعه.
أقول: قد فرغ الشيخ من جوابه بما قال في الرسالة التي كتبها إلى عبد الله بن سحيم في المسائل التي شنع بها، منها ما هو البهتان الظاهر وهي قوله إني مبطل كتب المذاهب، وقوله إني أدعي الاجتهاد، وقوله إني خارج عن التقليد. اه‍ـ ملخصاً.
وقال في الرسالة التي كتبها إلى عبد الرحمن بن عبد الله: وأخبرك أني ولله الحمد متبع ولست بمبتدع، عقيدتي وديني الذي أدين الله به مذهب أهل السنة والجماعة الذي عليه أئمة المسلمين مثل الأئمة الأربعة وأتباعهم إلى يوم القيامة، لكني بينت للناس إخلاص الدين، ونهيتهم عن دعوة الأحياء والأموات من الصالحين وغيرهم. اهـ.
قال عبد الله بن محمد بن عبد الوهاب في رسالة اختصرت من الرسائل المؤلفة للشيخ محمد بن عبد الوهاب: إن مذهبنا في أصول الدين مذهب أهل السنة والجماعة، وطريقتنا طريقة السلف، ونحن أيضاً في الفروع على مذهب الإمام أحمد بن حنبل رحمه الله، ولا ننكر على من قلد أحد الأربعة دون غيرهم لعدم ضبط مذاهب الغير كالرافضة والزيدية والإمامية ونحوهم، فلا نقرهم على شيء من مذاهبهم الفاسدة، بل نجبرهم على تقليد أحد الأئمة، ولا نستحق مرتبة الاجتهاد المطلق ولا أحد لدينا يدعيها، إلا أننا في بعض المسائل إذا صح لنا نص جلي من كتاب أو سنة غير منسوخ ولا مخصص ولا معارض بأقوى منه وقال به أحد الأئمة الأربعة أخذنا به وتركنا المذهب، كإرث الجد والأخوة، فإنا نقدم الجد بالإرث وإن خالف مذهب الحنابلة، ولا نفتش على أحد في مذهبه ولا نعترض عليه، إلا إذا اطلعنا على نص جلي كذلك مخالف لمذهب بعض الأئمة وكانت المسألة مما يحصل بها شعار ظاهر كإمام الصلاة، فنأمر الحنفي والمالكي مثلاً بالمحافظة على نحو الطمأنينة في الاعتدال والجلوس بين السجدتين لوضوح دليل ذلك1، بخلاف جهر الإمام الشافعي بالبسملة وشتان بين المسألتين، فإذا قوي الدليل أشرناهم للنص2، وإن خالف المذهب، وذلك إنما يكون نادراً جداً،
__________
1 يزاد عليه أن من لم يقل بفرضية الطمأنينة يقول بأنها هي السنة العملية، بل صرح الحنفية بوجوبها.
2 لعله: أرشدناهم للنص.

(1/474)

ولا مانع من الاجتهاد في بعض المسائل دون بعض فلا مناقضة لعدم دعوى الاجتهاد المطلق، وقد سبق جمع من المذاهب الأربعة إلى اختيارات لهم في بعض المسائل مخالفين للمذهب الملتزمين تقليد صاحبه، ثم إنا نستعين على فهم كتاب الله بالتفاسير المتداولة المعتبرة ومن أجلها لدنيا تفسير ابن جرير ومختصره لابن كثير الشافعي، وكذلك البيضاوي والبغوي والخازن والهداد1 والجلالين وغيرهم، وعلى فهم الحديث بشروحه كالقسطلاني والعسقلاني على البخاري، والنووي على مسلم والمناوي على الجامع الصغير، ونحوهم على كتب الحديث خصوصاً الأمهات الست وشروحها، ونعتني بسائر الكتب في سائر الفنون أصولاً وفروعاً، وقواعد وسيراً وصرفاً ونحواً، وجميع علم الأمة، ولا نأمر بإتلاف شيء من المؤلفات أصلاً، إلا ما توقع الناس في الكفر2، كروض الرياحين، أو يحصل بسببه خلل في العقائد كعلوم المنطق فإنه قد حرمه كثير من العلماء على أنا لا نفحص على مثل ذلك، وكالدلائل إلا أن تظاهر به صاحبه معانداً أتلف عليه، وما اتفق لبعض البدوان في إتلاف كتب أهل الطائف إنما صدر لجهلة وقد زجر هو وغيره عن مثل ذلك.
ولا نرى قتل النساء والأطفال، وأما ما يكذب علينا ستراً للحق، وتلبيساً على الخلق، بأنا نقرأ القرآن لرأينا3، ونأخذ من الحديث ما وافق فهمنا، من دون مراجعة شروح ولا نعول على شيخ، وأنا نضع من رتبة نبينا محمد صلى الله عليه وسلم بقولنا النبي رمة في قبره وعصا أحدنا أنفع منه، وليس له شفاعة، وإن زيارته غير مندوبة، وأنه كان لا يعرف معنى لا إله إلا الله حتى أنزل عليه: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إلا اللَّهُ} مع كون الآية مدنية، وأنا لا نعتمد أقوال العلماء، ونتلف مؤلفات أهل المذاهب لكون فيها الحق والباطل، وأنا مجسمة وأنا نكفر الناس على الإطلاق، ومن بعد الست المائة إلا من هو على ما نحن عليه، ومن فروع ذلك أن لا نقبل بيعة أحد حتى نقرر عليه بأنه كان مشركاً، وأن أبويه ماتا على الإشراك بالله، وأنا ننهى عن الصلاة على النبي صلى الله عليه وسلم
__________
1 في نسخة: الحداد.
2 في نسخة: الشرك.
3 لعل أصله: تفسير القرآن برأينا.

(1/475)

ونحرم زيارة القبور المشروعة مطلقاً، وأن من دان بما نحن عليه سقط عنه جميع التبعات حتى الديون، وأنا لا نرى حقاً لأهل البيت رضوان الله عليهم، وأنا نجبر على تزويج غير الكفء لهم، وأنا نجبر بعض الشيوخ على فراق زوجته الشابة لتنكح شاباً على مرافعة لدينا ولا وجه لذلك –فجميع هذه الخرافات وأشباهها لما استفهمنا عنها من ذكر أولاً ما كان جوابنا عليه في كل مسألة من ذلك إلا {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} . فمن روى عنا شيئاً من ذلك أو نسبه إلينا فقد كذب علينا وافترى، ومن شاهد حالنا ورأى مجلسنا وتحقق ما عندنا، علم قطعاً أن جميع ذلك وضعه علينا وافتراه جماهير أعداء الدين، وإخوان الشياطين، تنفيراً للناس عن الإذعان لإخلاص التوحيد لله بالعبادة، فإنا نعتقد أن من فعل أنواعاً من الكبائر كالقتل للمسلم بغير حق والزنا والربا وشرب الخمر، وتكرر ذلك منه، لا يخرج بفعل ذلك عن دائرة الإسلام ولا يخلد به في دار الانتقام، إذا مات موحداً لله في جميع أنواع العبادة.
والذي نعتقده في مرتبة نبينا محمد صلى الله عليه وسلم أنها أعلى مراتب المخلوقات على الإطلاق، وأنه حي في قبره حياة مستقرة أبلغ من حياة الشهداء المنصوص عليها في التنزيل، إذ هو أفضل منهم بلا ريب، وأنه يسمع سلام من يسلم عليه، وتسن زيارته إلا أنه لا يشد الرحل إلا لزيارة المسجد والصلاة فيه، وإذا قصد مع ذلك الزيارة فلا بأس، ومن أنفق نفيس أوقاته في الاشتغال بالصلاة عليه الواردة عنه فقد فاز بسعادة الدارين وكفى همه كما جاء في الحديث.
قوله: وتارة يقول إن الشريعة واحدة، فما لهؤلاء جعلوها مذاهب أربعة؟
أقول: قال عبد الله بن محمد بن عبد الوهاب في ديباجة الرسالة المذكورة ما نصه:
ونودي بالمواظبة على الصلوات في الجماعات وعدم التفرق في ذلك بأن يجتمعوا في كل صلاة مع إمام واحد يكون ذلك الإمام من أحد المقلدين للأربعة رضوان الله عليهم، اهـ. وقد تقدم أيضاً قوله: بل نجبرهم على تقليد أحد الأئمة الأربعة، فعلم بذلك أن هذا افتراء بحت.
قوله: وكان الشيخان المذكوران يعني الشيخ محمد بن سليمان الكردي، والشيخ

(1/476)

محمد حياة السندي الحنفي وغيرهما من أشياخه يتفرسون فيه الإلحاد والضلال، ويقولون سيضل هذا ويضل الله به من أبعده وأشقاه، فكان الأمر كذلك، وما أخطأت فراستهم فيه.
أقول: هذا النقل مما لا اعتماد عليه.
قوله: وكان والده عبد الوهاب من العلماء الصالحين، فكان أيضاً يتفرس في ولده المذكور الإلحاد ويذمه كثيراً ويحذر الناس منه.
أقول: هذا كذب صريح، فإن والده قد أثنى عليه ثناء بليغاً كما يظهر من عبارة (روضة الأفكار) وقد نقلت فيما تقدم.
قوله: وكذا أخوه سليمان بن عبد الوهاب فكان ينكر ما أحدثه من البدع والضلال والعقائد الزائغة، وتقدم أنه ألف كتاباً في الرد عليه.
أقول: نعم قد كان أخوه سليمان في أول الأمر كما قال هذا القائل، ثم رجع عن مذهبه الأول وندم على ما فرط من الضلال والطغيان، كما يلوح من كتابه الذي كتب إلى أحمد بن محمد التويجري وأحمد ومحمد ابني عثمان بن شبانة، وقد نقل فيما سبق فتذكر.
قوله: وكانت ولادة محمد بن عبد الوهاب سنة ألف ومائة وأحد عشر.
أقول: هذا غلط، والصحيح ما في (الروضة) من أنه رحمه الله ولد سنة خمس عشرة بعد المائة والألف كما تقدم.
قوله: ولما أراد إظهار ما زينه له الشيطان من البدعة والضلالة.
أقول: هذا بهتان عظيم، فإن الشيخ رحمه الله سعى سعياً عظيماً في إزالة البدعة والضلالة، وإنما دعا الناس إلى التوحيد الخالص واتباع السنة وترك الشرك والبدعة.
قوله: ويفهمهم أن ما عليه الناس كله شرك وضلال.
أقول: هذا بعمومه افتراء بحت.
قوله: وكان يقول لهم: إني أدعوكم إلى الدين، وجميع ما هو تحت السبع الطباق مشرك على الإطلاق، ومن قتل مشركاً فله الجنة.

(1/477)

أقول: هذا كله افتراء بلا ريب على الشيخ يعرفه من له رائحة من الإيمان والعلم والعقل.
قوله: وكانوا ملكوا الطائف في ذي القعدة سنة 1217 قتلوا الكبير والصغير والمأمور والآمر، ولم ينج إلا من طال عمره، وكانوا يذبحون الصغير على صدر أمه، ونهبوا الأموال وسبوا النساء –إلى قوله– فإنهم كانوا يحكمون على الناس بالكفر من منذ ستمائة، وغفلوا أيضاً عن استباحتهم أموال الناس ودمائهم وانتهاكهم حرمة النبي صلى الله عليه وسلم بارتكابهم أنواع التحقير له ولمن أحبه وغير ذلك من مقابحهم التي ابتدعوها وكفروا الأمة بها، وكانوا إذا أراد أحد أن يتبعهم على دينهم طوعاً أو كرهاً يأمرونه بالإتيان بالشهادتين أولاً ثم يقولون له اشهد على نفسك أنك كنت كافراً، أو اشهد على والديك أنهما ماتا كافرين، واشهد على فلان وفلان أنه كان كافراً، ويسمون له جماعة من أكابر العلماء الماضين، فإن شهدوا بذلك قبلوهم وإلا أمروا بقتلهم، وكانوا يصرحون بتكفير الأمة من منذ ستمائة سنة، وأول من صرح بذلك محمد بن عبد الوهاب فتبعوه على ذلك، وإذا دخل إنسان في دينهم وكان قد حج حجة الإسلام قبل ذلك يقولون له حج ثانياً فإن حجتك الأولى فعلتها وأنت مشرك، فلا يسقط عنك الحج، ويسمون من اتبعهم من الخارج المهاجرين، ومن كان من أهل بلدتهم يسمونهم الأنصار، والظاهر من حال محمد بن عبد الوهاب أنه يدعي النبوة إلا أنه ما قدر على إظهار التصريح بذلك، وكان في أول أمره مولعاً بمطالعة أخبار من ادعى النبوة كاذباً كمسيلمة الكذاب، وسجاح، والأسود العنسي، وطليحة الأسدي، وأضرابهم، فكأنه يضمر في نفسه دعوى النبوة، ولو أمكنه إظهار هذه الدعوة لأظهرها، وكان يقول لأتباعه: إني أتيتكم بدين جديد، ويظهر ذلك من أقواله وأفعاله، ولهذا كان يطعن في مذاهب الأئمة وأقوال العلماء، ولم يقبل من دين نبينا صلى الله عليه وسلم إلا القرآن ويؤوله على حسب مراده، مع أنه إنما قبله ظاهراً فقط لئلا يعلم الناس حقيقة أمره، فيكشفوا عنه، بدليل أنه هو وأتباعه إنما يؤولونه على حسب ما يوافق أهواءهم لا بحسب ما فسره به النبي صلى الله عليه وسلم وأصحابه والسلف الصالح وأئمة التفسير، فإنه كان لا يقول بذلك ولا يقول بما عدا القرآن من أحاديث النبي صلى الله عليه وسلم وأقاويل الصحابة والتابعين، والأئمة المجتهدين ولا بما استنبطه الأئمة من القرآن والحديث، ولا يأخذ بالإجماع، ولا

(1/478)

بالقياس الصحيح، وكان يدعي الانتساب إلى مذهب الإمام أحمد رحمه الله كذباً، وتستراً وزوراً، والإمام أحمد بريء منه.
أقول: الجواب على هذه الأقوال كلها أنها على طولها وكثرتها كاذبة خبيثة، فلا تعجبك كثرة الخبيث.
قوله: حتى أخوه سليمان بن عبد الوهاب ألف رسالة في الرد عليه كما تقدم.
أقول: قد عرفت فيما تقدم أن الشيخ سليمان قد رجع عن قوله الأول، فالاستناد بالقول المرجوع عنه عجيب.
قوله: وتمسك في تكفير المسلمين بآيات نزلت في المشركين فحملها على الموحدين.
أقول: إنما تمسك الشيخ في تكفير الذين يسمون أنفسهم مسلمين وهم يرتكبون أمور مكفرة بعموم آيات نزلت في المشركين، وقد ثبت في علم الأصول أن العبرة لعموم اللفظ، لا لخصوص السبب، وهذا مما لا مجال لاختلاف فيه لأحد.
قوله: وقد روى البخاري عن عبد الله بن عمر رضي الله عنهما في وصف الخوارج أنهم انطلقوا إلى آيات نزلت في الكفار فجعلوها في المؤمنين.
أقول: قد وصله الطبري في مسند علي من تهذيب الآثار من طريق بكير بن عبد الله بن الأشج أنه سأل نافعاً: كيف كان رأي ابن عمر في الحرورية؟ قال: كان يراهم شرار الخلق انطلقوا إلى آيات الكفار فجعلوها في المؤمنين، قلت: وسنده صحيح قاله الحافظ في الفتح، والشيخ رحمه الله تعالى بريء من هذا الصنيع بحمد الله، والدليل عليه أنه ذكر في كتاب التوحيد باب إثم من فجر بالقرآن حديث أبي سعيد الخدري المروي في الخوارج وذكر هذا الأثر، فكيف يرتكب ما يشنع به على الخوارج؟ نعم قد استدل الشيخ رحمه الله على كفر عباد القبور بعموم آيات نزلت في الكفار، وهذا مما لا محذور فيه، إذ عباد القبور ليسوا بمؤمنين عند أحد من المسلمين1.
__________
1 إن المؤلف يختصر في دحض هذه المفتريات لما سبق له من التفصيل فيما يفندها من بطلان النقل وأدلة الشرع، ومن عجائب جهل دحلان وأمثاله أنهم يظنون أن ما بينه القرآن من بطلان شرك المشركين خاص بهم لذواتهم وليس حجة على من يفعل مثل فعلهم كأن من ولد مسلماً يباح له الشرك لجنسيته الإسلامية وإن أشرك بالله في كل ما عده كتاب الله شركاً، وعلى هذا لا يتصور وقوع الردة في الإسلام لأن من سمى مسلماً يجب أن يسمى كفره وشركه إسلاماً، أو يعد مباحاً له أو حراماً على الأقل، وقد يعدونه مشروعاً بالتأويل! وكتبه محمد رشيد رضا.

(1/479)

قوله: وفي رواية أخرى عن ابن عمر عند غير البخاري أنه صلى الله عليه وسلم قال: أخوف ما أخاف على أمتي رجل متؤول للقرآن يضعه في غير موضعه".
أقول: في هذا الكلام خطأ من وجوه:
(الأول) أن هذا الحديث من رواية عمر بن الخطاب، لا من رواية ابن عمر كما ستعرفه عن قريب.
و (الثاني) أن المتبادر من قوله عند غير البخاري أن غير البخاري من الأئمة الستة قد أخرجوه، مع أنه ليس له أثر في شيء من الكتب الستة، فهذا تدليس واضح، وإن كان المراد بغير البخاري الطبراني فقط فكان التصريح بالطبراني أولى بالديانة من هذا الإبهام والتلبيس.
و (الثالث) لفظ الحديث هكذا عن عمر بن الخطاب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "أكثر ما أتخوف على أمتي من بعدي رجل يتأول القرآن يضعه على غير مواضعه، ورجل يرى أنه أحق بهذا الأمر من غيره" رواه الطبراني في الأوسط، كذا في مجمع الزوائد، والمؤلف قد أخطأ في نقل هذه الرواية في غير ما موضع كما لا يخفى.
و (الرابع) في سنده إسماعيل بن قيس الأنصاري، وهو متروك الحديث كذا في مجمع الزوائد، قال الذهبي في الميزان: إسماعيل بن قيس بن سعد بن زيد بن ثابت الأنصاري أبو مصعب عن أبي حازم ويحيى بن سعد الأنصاري، قال البخاري والدراقطني: منكر الحديث، وقال النسائي وغيره: ضعيف، وقال ابن عدي: وعامة ما يرويه منكر. اه‍ـ ملخصاً.

(1/480)

و (الخامس) أن صدقه على الشيخ محمد بن عبد الوهاب غير مسلم، ومن يدعي فعليه البيان.
وقد ورد في هذا المعنى أحاديث أخر:
منها حديث حذيفة، قال الحافظ أبو يعلى: حدثنا أبو موسى حدثنا أبو عمرو بن عاصم حدثنا المعتمر عن أبيه عن قتادة عن الحسن بن جندب بن عبد الله أنه بلغه عن حذيفة –أو سمعه منه– يحدث عن رسول الله صلى الله عليه وسلم أنه ذكر "إن في أمتي قوماً يقرءون القرآن ينثرونه نثر الدقل، يتأولونه على غير تأويله"، لم يخرجوه، كذا في تفسير الحافظ ابن كثير.
ومنها حديث علي بن أبي طالب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إني لا أتخوف على أمتي مؤمناً ولا مشركاً، فأما المؤمن فيحجزه إيمانه، وأما المشرك فيقمعه كفره، ولكن أتخوف عليكم منافقاً عليم اللسان يقول ما تعرفون ويعمل ما تنكرون". رواه الطبراني في الصغير والأوسط من رواية الحارث وهو الأعور، وقد وثقه ابن حبان وغيره.
ومنها حديث عمران بن حصين رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "إن أخوف ما أخاف عليكم بعدي كل منافق عليم اللسان". رواه الطبراني في الكبير والبزار ورواته محتج بهم في الصحيح، ورواه أحمد من حديث عمر بن الخطاب، كذا في الترغيب والترهيب للمنذري، وقال في مجمع الزوائد: رواه البزار وأحمد وأبو يعلى ورجاله موثقون.
ومنها حديث معاذ بن جبل قال: قال رسول الله صلى الله عليه وسلم "إني أخاف عليكم ثلاثاً، وهن كائنات: زلة عالم، وجدال منافق بالقرآن، ودنيا تفتح عليكم". رواه الطبراني في الثلاثة، وفيه عبد الحكيم بن منصور وهو متروك الحديث.
ومنها حديث معاذ بن جبل أيضاً عن رسول الله صلى الله عليه وسلم "إياكم وثلاثة: زلة عالم، وجدال منافق بالقرآن، ودنيا تقطع أعناقكم، فأما زلة عالم فإن اهتدى فلا تقلدوه دينكم، وإن يزل فلا تقطعوا عنه أعمالكم، وأما جدال منافق بالقرآن فإن للقرآن

(1/481)

مناراً كمنار الطريق، فما عرفتم فخذوه، وما أنكرتم فردوه إلى عالمه، وأما دنيا تقطع أعناقكم فمن جعل الله في قلبه غني فهو غني". رواه الطبراني في الأوسط، وعمرو بن مرة لم يسمع من معاذ، وعبد الله بن صالح كاتب الليث وثقه عبد الملك بن شعيب بن الليث، ويحيى في رواية منه، وضعفه أحمد وجماعة.
ومنها حديث عمرو بن عوف قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إني أخاف على أمتي من ثلاث: من زلة عالم، ومن هوى متبع، ومن حكم جائر". رواه البزار وفيه كثير بن عبد الله بن عوف وهو متروك، وقد حسن له الترمذي.
ومنها حديث عمر بن الخطاب قال: حذرنا رسول الله صلى الله عليه وسلم كلّ منافق عليم اللسان. رواه البزار وأحمد وأبو يعلى ورجاله موثقون.
ومنها حديث عقبة بن عامر أن رسول الله صلى الله عليه وسلم قال: "إني أخاف على أمتي اثنتين: القرآن واللبن، أما اللبن فيتبعون الريف ويتبعون الشهوات ويتركون الصلاة، وأما القرآن فيتعلمه المنافقون فيجادلون به الذين آمنوا". رواه أحمد والطبراني في الكبير وفيه دراج أبو السمح، وهو ثقة مختلف في الاحتجاج به، كذا في مجمع الزوائد.
وعن زياد بن حدير قال: قال لي عمر: هل تعرف ما يهدم الإسلام؟ قال قلت لا، قال: يهدمه زلة العالم، وجدال المنافق بالكتاب، وحكم الأئمة المضلين. رواه الدارمي.
وعن عمرو بن الأشجع أن عمر بن الخطاب قال: إنه سيأتي ناس يجادلونكم بشبهات القرآن فخذوهم بالسنن، فإن أصحاب السنن أعلم بكتاب الله. رواه الدارمي.
و (السادس) أن المراد في الحديث –على تقدير ثبوته– رجل يبتغي تأويل ما تشابه من القرآن، يدل عليه ما أخرجه أبو القاسم في المعجم الكبير عن أبي مالك الأشعري أنه سمع رسول الله صلى الله عليه وسلم يقول: "لا أخاف على أمتي إلا ثلاث خصال: أن يكثر لهم المال فيتحاسدوا فيقتتلوا، وأن يفتح لهم الكتاب فيأخذه المؤمن يبتغي تأويله {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ} . الآية. وأن يروا ذا علمهم فيضيعوه ولا يبالون عليه". كذا في تفسير ابن كثير.
وقبحُ تأويل ما تشابه من القرآن ثابت بالكتاب، أي قوله تعالى: {فَأَمَّا

(1/482)

الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ} . الآية. وبالسنة الصحيحة وهو ما روي عن عائشة رضي الله عنها قالت: تلا رسول الله صلى الله عليه وسلم {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ} . وقرأ إلى {وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ} قالت: قال رسول الله صلى الله عليه وسلم "فإذا رأيت –وعند مسلم رأيتم– الذين يتبعون ما تشابه منه فأولئك الذين سماهم الله فاحذروهم" متفق عليه. والخوارج داخلون فيهم دخولاً أولياً، بل إن قيل إنهم هم المراد في الحديث الذي ذكره صاحب الرسالة في الآية لم يكن بعيداً، فإن أول بدعة وقعت في الإسلام هي فتنة الخوارج ثم تشعبت منهم شعوب وقبائل وآراء وأهواء ومقالات ونحل كثيرة منتشرة، ثم انبعثت القدرية، ثم المعتزلة، ثم الجهمية، وغير ذلك من أهل البدع، فهم أصل كل أهل البدعة ورأسهم1، ويهديك إليه ما أخرجه الحافظ أبو يعلى عن الحسن بن جندب بن عبد الله أنه بلغه عن حذيفة أو سمعه منه يحدث عن رسول الله صلى الله عليه وسلم أنه ذكر: "إن في أمتي قوماً" الحديث وقد ذكر آنفاً.
وما أخرجه أحمد عن أبي غالب قال: سمعت أبا أمامة يحدث عن النبي صلى الله عليه وسلم في قوله تعالى: {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ} . قال: هم الخوارج. وفي قوله تعالى: {يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ} . وقد رواه ابن مردويه من غير وجه عن أبي غالب عن أبي أمامة فذكره، كذا في تفسير ابن كثير، فالفرد الكامل للحديث والآية هو الخوارج، ولكل أهل بدعة كفل منها على قدر بدعته، حتى الخلف من الذين يسمون أنفسهم أهل السنة، ومنهم صاحب الرسالة، فإنهم يؤولون آيات الصفات وأحاديثها.
وإذا عرفت هذا فاعلم أن الشيخ ليس مصداق هذا الحديث بيقين، فإنه يشنع تشنيعاً بليغاً على من يتبغي تأويل المتشابهات، فكيف يكون مصداقه؟ وقد عقد في كتاب التوحيد باباً لما جاء في اتباع المتشابه، وقد ذكر فيه حديث عائشة المذكور، وأثر عمر رضي الله عنه: هل تعرف ما يهدم الإسلام؟ الحديث، وقال: ولما سمع
__________
1 نسى المؤلف هنا غلاة الشيعة كالسبأيين، فهم قبل الخوارج وشر منهم.

(1/483)

صبيغ يسأل عن الذاريات وأشباهها فعل به عمر ما فعل، والقصة مشهورة، وقال في الرسالة التي اختصرت لأهل مكة: فأخبرناه بأن مذهبنا في أصول الدين مذهب أهل السنة والجماعة وطريقتنا طريقة السلف التي هي الطريق الأسلم والأعلم والأحكم، خلافاً لمن قال طريقة الخلف أعلم، وهي أنا نقر آيات الصفات والأحاديث على ظاهرها ونكل معناها إلى الله تعالى، فإن مالكاً وهو من أجل علماء السلف لما سئل عن الاستواء قال: الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة.
قوله: وأعجب من ذلك كله أنه كان يكتب إلى عماله الذين هم من أجهل الجاهلين: اجتهدوا بحسب فهمكم، وانظروا حكماً بما ترونه مناسباً لهذا الدين.
أقول: هذا كذب بحت، فإن الشيخ قال في الرسالة التي اختصرت لأهل مكة: ونحن أيضاً في الفروع على مذهب الإمام أحمد بن حنبل رحمه الله، ولا ننكر على من قلد أحد الأربعة، دون غيرهم لعدم ضبط مذاهب الغير كالرافضة والزيدية والإمامية ونحوهم، فلا نقرهم على شيء من مذاهبهم الفاسدة بل نجبرهم على تقليد أحد الأئمة الأربعة1، ولا نستخف بمرتبة الاجتهاد المطلق ولا أحد لدينا يدعيها، إلا أننا في بعض المسائل إذا صح لنا نص جلي من كتاب أو سنة غير منسوخ ولا مخصص ولا معارض بأقوى منه وقال به أحد الأئمة الأربعة أخذنا به وتركنا الحديث كإرث الجد والأخوة، فإنا نقدم الجد وإن خالف مذهب الحنابلة، ولا نفتش على أحد في مذهبه ولا نعترض إلا إذا اطلعنا على نص جلي كذلك مخالف لمذهب بعض الأئمة، وكانت المسألة مما يحصل به شعار ظاهر كإمام الصلاة فنأمر الحنفي والمالكي مثلاً بالمحافظة على نحو الطمأنينة في الاعتدال والجلوس بين السجدتين لوضوح دليل ذلك، بخلاف جهر الإمام الشافعي بالبسملة وشتان بين المسألتين، فإذا قوي الدليل أرشدناهم بالنص وإن خالف المذهب، وذلك إنما يكون نادراً جداً، ولا مانع من الاجتهاد في بعض المسائل دون بعض فلا مناقضة لعدم دعوى الاجتهاد المطلق، وقد سبق جمع من أئمة المذاهب
__________
1 تقدم أن مذاهبهم مدونة، وقوله ولا نستخف كانت ولا نستحق ولعله تصحيف.

(1/484)

الأربعة إلى اختيارات لهم في بعض المسائل مخالفة للمذهب الملتزمين تقليد صاحبه. اهـ.
قوله: وقد اعتنى كثير من العلماء من أهل المذاهب الأربعة للرد عليه.
أقول: قد اعتنى كثير من العلماء من أهل التحقيق بالجواب على ذلك الرد.
قوله: وسألوه عن مسائل يعرفه أقل طلبة العلم فلم يقدر على الجواب عنها، لأنه لم يكن له تمكن في العلوم.
أقول: تمكنه في العلوم الدينية مما لا مجال للكلام فيه، فإن الشيخ إمام الموحدين ورأس العلماء العاملين، وغرة الأئمة المحققين، كان حفظ القرآن عن ظهر قلبه قبل بلوغه العشر، وكان حاد الفهم، سريع الحفظ، اشتغل في العلم عن أبيه، وأخذ في القراءة على والده في الفقه، ورحل في العلم وسار، وجد في الطلب فزاحم فيه العلماء الكبار، وأخذ العلم عن جماعة منهم الشيخ عبد الله بن إبراهيم النجدي ثم المدني، وقد سمع رحمه الله الحديث والفقه من جماعة بالبصرة كثيرة وقرأ بها النحو وأتقن تحريره، وكتب الكثير من اللغة والحديث، فلله دره من جهبذ عالم، وداع إلى توحيد الله قائم، وناصح لله ملازم، ومجدد لتلك المشاهد السنية والمعالم، كذا في الروضة للشيخ حسين بن غنام الأحسائي، وقال عالم صنعاء وشيخها:
قفي واسألي عن عالم حل سوحها ... به يهتدي من ضل عن منهج الرشد
محمد الهادي لسنة أحمد ... فيا حبذا الهادي ويا حبذا المهدي
لقد سرني ما جاءني من طريقه ... وكنت أرى هذى الطريقة لي وحدي
وقال عالم الأحساء وشيخها:
لقد رفع المولى به رتبة الهدى ... بوقت به يعلو الضلال ويرفع
وجرت به نجد ذيول افتخارها
... وحق لها بالألمعي ترفع
وقد عرف طلب الشيخ ورحلته في تحصيله كما ذكره صاحب التاريخ الشيخ حسين بن غنام الأحسائي، وقد اجتمع بأشياخ الحرمين في وقته ومحدثيها وأجازه بعضهم ورحل إلى البصرة، وسمع وناظر، وإلى الأحساء وهي إذ ذاك آهلة بالعلماء فسمع من أشياخها، وباحث في أصول الدين ومقالات الناس في الإيمان وغيره، وسمع من

(1/485)

والده ومن فقهاء نجد في وقته، واشتهر عندهم بالعلم والذكاء، كذا قاله بعض المحققين في تأليف رد فيه على (جلاء الغمة في تكفير هذه الأمة) .
وللشيخ رسائل وتأليفات تدل على سعة علمه، منها (كتاب التوحيد) وكتاب (أصول الإيمان واستنباط الأحكام من بعض السور وغيرها) . وحكاية السؤال عن المسائل وعدم القدرة على الجواب عنها حكاية رجل خائن لا يعتمد على حكايته.
قوله: فمن جملة ما سأله عنه قوله أسألك عن قوله تعالى: {وَالْعَادِيَاتِ ضَبْحاً} . إلى آخر السورة التي هي من قصار المفصل كم فيها من حقيقة شرعية وحقيقة لغوية وحقيقة عرفية –إلى قوله– وما فيها من احتراس وتتميم، وبين لنا موضع كل ما ذكر، فلم يقدر محمد بن عبد الوهاب على الجواب عن شيء مما سأله عنه.
أقول: الكلام فيه من وجوه: (الأول) عدم الاعتماد على هذه الحكاية، و (الثاني) عدم القدرة على جواب مثل هذا السؤال لا يدل على عدم تمكنه في العلوم الدينية من الحديث والتفسير والفقه. و (الثالث) أن هذا السؤال من جنس محارات العلماء وهي غير جائزة، بل من جنس الأغلوطات وهو منهي عنه، لما روى أبو داود عن معاوية قال: إن النبي صلى الله عليه وسلم نهى عن الأغلوطات. وعن تميم الداري أن رسول الله صلى الله عليه وسلم قال: "كل مشكل حرام، وليس في الدين إشكال". رواه الطبراني في الكبير، وفيه الحسين بن عبد الله بن ضميرة وهو مجمع على ضعفه.
وعن ثوبان عن رسول الله صلى الله عليه وسلم قال: "سيكون أقوام من أمتي يتعاطون فقهاءهم عضل المسائل، أولئك شرار أمتي". رواه الطبراني، وفيه يزيد بن ربيعة وهو متروك، كذا في مجمع الزوائد. قال الذهبي في ترجمة الحسين بن عبد الله بن ضميرة كذبه مالك، وقال أبو حاتم متروك الحديث، وقال أحمد لا يساوي شيئاً، وقال ابن معين ليس بثقة ولا مأمون، وقال البخاري: منكر الحديث ضعيف، وقال أبو زرعة ليس بشيء أضرب على حديثه اهـ.
وقال في ترجمة يزيد بن ربيعة الرحبي الدمشقي: قال البخاري أحاديثه مناكير، وقال أبو داود وغيره ضعيف، وقال النسائي متروك، قال أبو مسهر: كان يزيد بن

(1/486)

ربيعة فقيهاً غير متهم ما ننكر عليه أنه أدرك أبا الأشعث، ولكن أخشى عليه سوء الحفظ والوهم، وقال الجوزجاني أخاف أن تكون أحاديثه موضوعة، وأما ابن عدي فقال أرجو أنه لا بأس به. اهـ.
وحديث تميم الداري وثوبان وإن كانا ضعيفين ولكن يكفيان للاستئناس والتقوية، لا يقال إن حديث ابن عمر قال: قال رسول الله صلى الله عليه وسلم "إن من الشجر شجرة لا يسقط ورقها وإنها مثل المسلم فحدثوني ما هي"؟ الحديث رواه البخاري يدل على خلاف ما رواه أبو داود عن معاوية، قلت: دلالته على الخلاف غير مسلمة، فإن حديث ابن عمر يدل على أن امتحان العالم أذهان الطلبة بما يخفى مع بيانه لهم إن لم يفهموه جائز، وأما حديث معاوية فمحمول على صعاب المسائل مما لا نفع فيه أو ما خرج على سبيل تعنيت المسئول أو تعجيزه، كذا قال الحافظ في الفتح، ولا ريب أن السؤال الذي ذكره المؤلف خرج على سبيل تعنيت المسئول وتعجيزه.
و (الرابع) أن رسول الله صلى الله عليه وسلم وأصحابه رضي الله عنهم وأهل بيته رضوان الله عليهم أجمعين، وأهل العلم من التابعين وتبع التابعين، ولا سيما الأئمة الأربعة من الفقهاء والأئمة الستة من أهل الحديث لو سئلوا عن أمثال تلك المسائل فهل يقدرون على الجواب عن شيء منها أم لا؟ على الثاني فللشيخ رحمه الله تعالى أسوة حسنة في هؤلاء السادة الكبار، والأول مستبعد جداً، فإن رسول الله صلى الله عليه وسلم ما كان يعرف شيئاً من حقيقة شرعية وحقيقة لغوية وحقيقة عرفية ومجاز مرسل وغيرها من الأمور المذكورة في هذا السؤال، وكذا أصحابه وأهل بيته رضي الله عنهم، وكذلك أهل العلم من التابعين وتبع التابعين، وكذلك الفقهاء الأربعة والأئمة الستة.
قوله: وقد أخبر النبي صلى الله عليه وسلم عن هؤلاء الخوارج في أحاديث كثيرة فكانت تلك الأحاديث من أعلام نوبة النبي صلى الله عليه وسلم لأنها من الإخبار بالغيب، وتلك الأحاديث كلها صحيحة بعضها في صحيحي البخاري ومسلم وبعضها في غيرهما.
أقول: كون الشيخ محمد بن عبد الوهاب وأتباعه مصداق تلك الأحاديث

(1/487)

وكذلك كون تلك الأحاديث كلها صحيحة محل نظر، كما ستقف عليه إن شاء الله تعالى.
قوله: فمنها قوله صلى الله عليه وسلم: "الفتنة من ههنا، الفتنة من ههنا". وأشار إلى المشرق.
أقول: رواه البخاري في كتاب الفتن من حديث ابن عمر ولفظه هكذا: عن سالم عن أبيه عن النبي صلى الله عليه وسلم أنه قام إلى جنب المنبر فقال: "الفتنة ههنا، الفتنة ههنا، من حيث يطلع قرن الشيطان" أو قال: "قرن الشمس". وفي رواية عنه أنه سمع رسول الله صلى الله عليه وسلم وهو مستقبل المشرق يقول: "ألا إن الفتنة ههنا من حيث يطلع قرن الشيطان". وفي رواية عنه قال ذكر النبي صلى الله عليه وسلم "اللهم بارك لنا في شامنا، اللهم بارك لنا في يمننا". قالوا: وفي نجدنا؟ قال: "اللهم بارك لنا في شامنا، اللهم بارك لنا في يمننا". قالوا: يا رسول الله وفي نجدنا؟ فأظنه قال في الثالثة "هناك الزلازل والفتن، وبها يطلع قرن الشيطان" 1. انتهى.
قال الحافظ في الفتح قوله: "الفتنة ههنا، الفتنة ههنا" كذا فيه مرتين، وفي رواية يونس "ها إن الفتنة ههنا". أعادها ثلاث مرات، قوله: "من حيث يطلع قرن الشيطان". أو قال "قرن الشمس". كذا هنا بالشك، وفي رواية عبد الرزاق "ههنا أرض الفتن". وأشار إلى المشرق يعني حيث يطلع قرن الشيطان، وفي رواية شعيب "ألا إن الفتنة ههنا" يشير إلى المشرق حيث يطلع قرن الشيطان، وفي رواية يونس مثل معمر لكن لم يقل: أو قال "قرن الشيطان" بل قال: يعني المشرق.
ولمسلم من رواية عكرمة بن عمار عن سالم سمعت ابن عمر يقول سمعت رسول الله
__________
1 قال الحافظ ابن حجر في فتح الباري: وقال الخطابي "نجد من جهة المشرق، ومن كان بالمدينة كان نجده بادية العراق ونواحيها، وهي مشرق أهل المدينة، وأصل (النجد) ما ارتفع من الأرض، وهي خلاف (الغور) فإنه ما انخفض من منها، وتهامة كلها من الغور، ومكة من تهامة، انتهى. ثم قال ابن حجر: وعرف بهذا وهاء ما قاله الداودي إن نجداً من ناحية العراق، كأنه توهم أن نجداً موضع مخصوص، وليس كذلك، بل كل شيء ارتفع بالنسبة إلى ما يليه يسمى نجداً، والمنخفض غوراً. وانظر كتاب (مع الرعيل الأول) فصل "هل أخطأ الأحنف". ص192-195.

(1/488)

صلى الله عليه وسلم يشير بيده نحو المشرق ويقول: ها إن الفتنة ههنا" ثلاثاً "حيث يطلع قرن الشيطان ". وله من طريق حنظلة عن سالم مثله، لكن قال "إن الفتنة ههنا" ثلاثاً، وله من طريق فضيل بن غزوان سمعت سالم بن عبد الله بن عمر يقول: يا أهل العراق، ما أسألكم عن الصغيرة وأركبكم للكبيرة، سمعت أبي يقول سمعت رسول الله صلى الله عليه وسلم يقول: "إن الفتنة تجيء من ههنا" وأومأ بيده نحو المشرق "من حيث يطلع قرنا الشيطان" كذا فيه بالتثنية، وله في صفة إبليس من طريق مالك عن عبد الله بن دينار عن ابن عمر مثل سياق حنظلة سواء، وله نحوه من رواية سفيان الثوري عن عبد الله ابن دينار أخرجه في الطلاق ثم ساق هنا من رواية الليث عن نافع عن ابن عمر مثل رواية يونس إلا أنه قال: "ألا أن الفتنة ههنا" ولم يكرر، وكذا لمسلم، وأورده الإسماعيلي من رواية أحمد بن يونس عن الليث فكررها مرتين. اهـ.
قلت: قد عرفت من هنا أن زيادة لفظ "من" لا تعرف في شيء من طرق الحديث ولعلها من أغلاط المؤلف، ولا يستبعد ذلك منه، فإنه كثيراً ما يغلط في نقل الروايات لأنه ليس من أهل هذا الشأن، وهذا الحديث لا شك في صحته، وقد وردت في هذا المعنى أحاديث صحيحة أخر:
منها ما روى البخاري في المناقب عن أبي مسعود يبلغ به النبي صلى الله عليه وسلم قال: "من ههنا جاءت الفتن –نحو المشرق– والجفاء وغلظ القلوب في الفدادين أهل الوبر عند أصول أذناب الإبل والبقر، في ربيعة ومضر". ولفظ مسلم هكذا عن أبي مسعود قال: أشار النبي صلى الله عليه وسلم بيده نحو اليمين فقال: "ألا إن الإيمان ههنا وإن القسوة، وغلظ القلوب في الفدادين عند أصول أذناب الإبل حيث يطلع قرنا الشيطان في ربيعة ومضر".
ولمسلم عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "رأس الكفر نحو المشرق" والفخر والخيلاء في أهل الخيل والإبل الفدادين أهل الوبر، والسكينة في أهل الغنم".
وله في رواية عنه أن رسول الله صلى الله عليه وسلم قال: "الإيمان يمان، والكفر قبل المشرق

(1/489)

والسكينة في أهل الغنم والفخر والرياء في الفدادين أهل الخير والوبر ".
وله في رواية عنه قال: سمعت النبي صلى الله عليه وسلم يقول: "جاء أهل اليمن، هم أرق أفئدة وأضعف قلوباً، الإيمان يمان والحكمة يمانية، والسكينة في أهل الغنم، والفخر والخيلاء في الفدادين أهل الوبر قبل مطلع الشمس".
وله في رواية عنه قال: قال رسول الله صلى الله عليه وسلم "أتاكم أهل اليمن هم ألين قلوباً وأرق أفئدة، الإيمان يمان والحكمة يمانية، رأس الكفر قبل المشرق".
وله عن جابر بن عبد الله يقول قال رسول الله صلى الله عليه وسلم "غلظ القلوب والجفاء في المشرق، والإيمان في أهل الحجاز".
قال الحافظ في الفتح: وقال غيره –أي غير الخطابي– كان أهل المشرق يومئذ أهل كفر، فأخبر صلى الله عليه وسلم أن الفتنة تكون من تلك الناحية فكان كما أخبر، وأول الفتن كان من قبل المشرق فكان ذلك سبباً للفرقة بين المسلمين، وذلك ما يحبه الشيطان ويفرح به، وكذلك البدع نشأت من تلك الجهة. اه‍
وقال القسطلاني: إنما أشار عليه الصلاة والسلام إلى المشرق لأن أهله يومئذ أهل كفر فأخبر أن الفتنة تكون من تلك الناحية، وكذا وقع فكان وقعة الجمل ووقعة صفين ثم ظهور الخوارج في أرض نجد والعراق وما وراءها من المشرق، وكان أصل ذلك كله وسببه قتل عثمان بن عفان رضي الله عنه، وهذا علم من أعلام نبوته صلى الله عليه وسلم وشرف وكرم. اهـ.
وقال أيضاً: يبدأ من المشرق ومن ناحيتها يخرج يأجوج ومأجوج والدجال، وبها الداء العضال، وهي الهلاك في الدين" اهـ.
وقال النووي: والمراد بذلك اختصاص المشرق بمزيد من تسلط الشيطان ومن الكفر كما قال في حديث آخر "رأس الكفر نحو المشرق". وكان ذلك في عهده صلى الله عليه وسلم حين قال ذلك، ويكون حين يخرج الدجال من المشرق وهو فيما بين ذلك منشأ الفتن

(1/490)

العظيمة، ومثار لكفرة الترك الفاسقة العاتية الشديدة البأس. اهـ.
وقال صاحب مجمع البحار: ومنه حديث "قرنا الشيطان قبل المشرق" أي جمعاه المعنويان أو شيعتاه من الكفار، يريد مزيد تسلطه في المشرق وكان ذلك في عهده صلى الله عليه وسلم ويكون حين يخرج الدجال من المشرق، وهو فيما بين ذلك منشأ الفتن العظيمة ومثار الترك العاتية. اهـ.
ولا يخفى عليك أن لفظاً من ألفاظ هذا الحديث لا يقتضي أن كل من يولد في المشرق أو يسكن فيه يكون مصداقاً لهذا الحديث حتى يثبت ما ادعاه المؤلف من كون الشيخ مصداقاً له، والمؤلف لم يبين وجه الاستدلال به حتى يتكلم فيه ويجاب عليه، ومجرد وقوع الفتنة في موضع لا يستلزم ذم كل من يسكنه.
ألا ترى إلى ما روى الشيخان عن أسامة بن زيد قال: أشرف النبي صلى الله عليه وسلم على أطم من آطام المدينة فقال: "هل ترون ما أرى"؟ قالوا: لا. قال: "فإني لأرى الفتن تقع في خلال بيوتكم كوقع المطر".
وإلى ما روى أبو داود عن أبي ذر قال: كنت رديفاً خلف رسول الله صلى الله عليه وسلم يوماً على حمار، فلما جاوزنا بيوت المدينة، قال: "كيف بك يا أبا ذر إذا كان بالمدينة جوع تقوم عن فراشك ولا تبلغ مسجدك حتى يجهدك الجوع؟ قال قلت: الله ورسوله أعلم. قال: تعفف يا أبا ذر. قال: كيف بك يا أبا ذر إذا كان بالمدينة موت يبلغ البيت العبد حتى أنه يباع القبر بالعبد"؟ قال قلت: الله ورسوله أعلم. قال "تصبر يا أبا ذر" قال: "كيف بك يا أبا ذر إذا كان بالمدينة قتل تغمر الدماء أحجار الزيت"؟ قال: قلت: الله ورسوله أعلم. قال: "تأتي من أنت منه" قال قلت وألبس السلاح؟ قال: "شاركت القوم إذاً". قلت فكيف أصنع يا رسول الله؟ قال: "إن يبهرك شعاع السيف فالق ناحية ثوبك على وجهك ليبوء بإثمك وإثمه" 1.
__________
1 هذا الحديث أخرجه البغوي في المصابيح وعزاه مخرجوه وصاحب المشكاة إلى أبي داود، وهو غير موجود في نسخ أبي داود التي في الأيدي بهذا اللفظ، ولكنه جاء فيه بلفظ آخر يشير إلى أنه سبقه غيره، وأحجار الزيت مكان في المدينة معروف، قال بعضهم: هو الموضع الذي وقعت فيه الوقعة في زمن يزيد بن معاوية حين استباح المدينة وهو من جهتها الغربية، وقوله: "تأتي من أنت منه". وعند أبي داود "عليك بمن أنت منه". معناه: الزم أهلك وعشيرتك ولا تنغمس في الفتنة، وقيل الزم إمامك الذي بايعته. وكتبه محمد رشيد رضا.

(1/491)

وإلى ما روى البخاري عن ابن المسيب قال: وقعت الفتنة الأولى –يعني مقتل عثمان– فلم يبق من أصحاب بدر أحد، ثم وقعت الفتنة الثانية –يعني الحرة– فلم يبق من أصحاب الحديبية أحد، ثم وقعت الفتنة الثالثة فلم ترفع وبالناس طباخ.
وهذه الأحاديث وغيرها مما ورد في هذا الباب دلالة على وقوع الفتن في المدينة النبوية، فلو كان وقوع الفتنة في موضع مستلزماً لذم ساكنيه لزم ذم سكان المدينة كلهم أجمعين، وهذا لا يقول به أحد، على أن مكة والمدينة كانتا في زمان موضع الشرك والكفر، وأي فتنة أكبر منهما؟ بل وما من بلدة أو قرية إلا وقد كانت في زمن أو ستصير في زمان موضع الفتنة، فيكف يجترئ مؤمن على ذم جميع مسلمي الدنيا؟ وإنما مناط ذم شخص معين كونه مصدراً للفتن من الكفر والشرك والبدع والظلم، وأما مجرد تولده في موضع الفتنة أو سكناه فيه مع كونه ماحياً للفتن، ومحيياً للسنن، فليس سبباً للذم والعيب، بل موجب للثناء والوصف الجميل، كيف لا وهو كالمقاتل خلف الفارين، وكغصن أخضر في شجر يابس، ومثل مصباح في بيت مظلم؟ كما ورد في الحديث.
وملاك الأمر في كون الرجل أولى الناس بالرسول هو تقواه من كان وحيث كان يدل عليه ما روى الإمام أحمد بن محمد بن حنبل عن معاذ بن جبل قال: لما بعثه رسول الله صلى الله عليه وسلم إلى اليمن خرج معه رسول الله صلى الله عليه وسلم يوصيه ومعاذ راكب ورسول الله

(1/492)

صلى الله عليه وسلم يمشي تحت راحلته، فلما فرغ قال: "يا معاذ إنك عسى أن لا تلقاني بعد عامي هذا، ولعلك أن تمر بمسجدي هذا وقبري". فبكى معاذ جشعاً1 لفراق رسول الله صلى الله عليه وسلم ثم التفت فأقبل بوجهه نحو المدينة فقال: "إن أولى الناس بي المتقون، من كانوا وحيث كانوا".
قوله: وقوله صلى الله عليه وسلم: "يخرج ناس من قبل المشرق ويقرءون القرآن لا يجاوز تراقيهم، يمرقون من الدين كما يمرق السهم من الرمية، لا يعودون فيه حتى يعود السهم إلى فوقه، سيماهم التحليق" والفوق بضم الفاء موضع الوتر.
أقول: الحديث أخرجه البخاري في كتاب التوحيد عن معبد بن سيرين عن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم قال: "يخرج ناس من قبل المشرق ويقرءون القرآن لا يجاوز تراقيهم، يمرقون من الدين كما يمرق السهم من الرمية، ثم لا يعودون فيه حتى يعود السهم إلى فوقه". قيل ما سيماهم؟ قال: "سيماهم التحليق، أو قال: التسديد". اهـ. وليس فيما نقله المؤلف لفظ "ثم" ولا لفظة "قيل ما سيماهم".
وأخرج مسلم عن أبي نضرة عن أبي سعيد أن النبي صلى الله عليه وسلم ذكر قوماً يكونون في أمته يخرجون في فرقة من الناس سيماهم التحالق، قال: "هم شر الخلق أو من أشر الخلق، يقتلهم أدنى الطائفتين إلى الحق". قال: فضرب النبي صلى الله عليه وسلم لهم مثلاً أو قال قولاً "الرجل يرمي الرمية –أو قال: الغرض– فينظر في النصل فلا يرى بصيرة، وينظر في النضّي فلا يرى بصيرة2، وينظر في الفوق فلا يرى بصيرة، قال: قال أبو سعيد: وأنتم قتلتموهم يا أهل العراق". اهـ.
وفي رواية له عن سهل بن حنيف قال: "يتيه قوم قبل المشرق محلقة رءوسهم".
__________
1 الجشع بالتحريك: الجزع لفراق الإلف، وهو المراد هنا كما في اللسان وغيره. قال: والجشع أسوأ الحرص وقيل أشده على الطعام وغيره. وكتبه محمد رشيد رضا.
2 النضي كغني: قدح السهم، أو ما جاوز الريش منه إلى النصل، والبصيرة: أثر الدم.

(1/493)

وأخرج أبو داود عن أبي سعيد الخدري وأنس بن مالك عن رسول الله صلى الله عليه وسلم قال: "سيكون في أمتي اختلاف وفرقة، قوم يحسنون القيل، ويسيئون الفعل، يقرءون القرآن لا يجاوز تراقيهم، يمرقون من الدين مروق السهم من الرمية، لا يرجعون حتى يرتد على فوقه، هم شر الخلق والخليقة، طوبى لمن قتلهم وقتلوه، يدعون إلى كتاب الله وليسوا منه في شيء، من قاتلهم كان أولى بالله تعالى منهم، قالوا: يا رسول الله ما سيماهم؟ قال: "التحليق". وله عن أنس أن النبي صلى الله عليه وسلم ... نحوه، قال: "سيماهم التحليق والتسبيد1 فإذا رأيتموهم فأنيموهم".
وأخرج النسائي عن شريك بن شهاب قال: كنت أتمنى أن ألقى رجلاً من أصحاب النبي صلى الله عليه وسلم أسأله عن الخوارج، فلقيت أبا برزة في يوم عيد في نفر من أصحابه، فقلت له: هل سمعت رسول الله صلى الله عليه وسلم يذكر الخوارج؟ فقال: نعم سمعت رسول الله صلى الله عليه وسلم بأذني ورأيته بعيني: أتى رسول الله صلى الله عليه وسلم بمال فقسمه، فأعطى من عن يمينه ومن عن شماله ولم يعط من وراءه شيئاً، فقام رجل من ورائه فقال: يا محمد ما عدلت في القسمة، رجل أسود مطموم الشعر2 عليه ثوبان أبيضان، فغضب رسول الله صلى الله عليه وسلم غضباً شديداً، وقال: "والله لا تجدون بعدي رجلاً هو أعدل مني" ثم قال: "يخرج في آخر الزمان قوم كأن هذا منهم، يقرءون القرآن لا يجاوز تراقيهم، يمرقون من الإسلام كما يمرق السهم من الرمية، سيماهم التحليق، لا يزالون يخرجون حتى يخرج آخرهم مع المسيح الدجال، فإذا لقيتموهم فاقتلوهم، هم شر الخلق والخليقة". قال أبو عبد الرحمن: شريك بن شهاب ليس بذلك المشهور". اهـ.
وأخرج ابن ماجه عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: "يخرج في آخر الزمان –أو في هذه الأمة– قوم يقرءون القرآن لا يجاوز تراقيهم أو حلوقهم، إذا رأيتموهم –أو إذا لقيتموهم– فاقتلوهم". اهـ.
__________
1 التحليق المبالغة في حلق الشعر، والتسبيد بالباء استئصاله، فهو بمعناه، وقيل: هو التشعيث بترك الغسل والدهن، وفي نسخة والتمسيد بالميم وهو بمعناه. وكتبه محمد رشيد رضا.
2 أي محلوقة.

(1/494)

قال الحافظ في الفتح: وقد ذكر صلى الله عليه وسلم للخوارج علامة أخرى، ففي رواية معبد ابن سيرين عن أبي سعيد قال: ما سيماهم؟ قال: "سيماهم التحليق" وفي رواية عاصم بن سمح عن أبي سعيد: فقام رجل فقال: يا نبي الله هل في هؤلاء القوم علامة؟ قال: "يحلقون رءوسهم، فيهم ذو ثدية" وفي حديث أنس عن أبي سعيد "هم من جلدتنا ويتكلمون بألسنتا". قيل: يا رسول الله ما سيماهم؟ قال: "التحليق ". هكذا أخرجه الطبري، وعند أبي داود بعضه. اهـ.
هذا ما اطلعت عليه من الأحاديث التي فيها ذكر الحلق، وليس فيها اللفظ الذي نقله المؤلف، ولعل هذا من أوهامه وأغلاطه.
قوله: وقوله صلى الله عليه وسلم "سيكون من أمتي اختلاف وفرقة، قوم يحسنون القيل ويسيئون الفعل ". الحديث.
أقول: قد عرفت فيما سبق أن الحديث أخرجه أبو داود من حديث أبي سعيد الخدري وأنس بن مالك، ولكن أخطأ المؤلف في نقله في مواضع: (الأول) أنه زاد لفظة "إيمانهم". حيث قال لا يجاوز إيمانهم تراقيهم. و (الثاني) أنه قال لفظة "يعود" موضع يرتد. و (الثالث) أنه زاد لفظة "السهم". و (الرابع) أنه قال لفظة "إلى" موضع على. و (السادس) أنه قال: "لمن قتلهم أو قتلوه" بأو والموجود في سنن أبي داود "لمن قتلهم وقتلوه". بالواو.
قوله: وقوله صلى الله عليه وسلم: "سيخرج في آخر الزمان قوم أحداث الأسنان، سفهاء الأحلام يقولون قول خير البرية، الحديث.
أقول: هذا حديث علي قد أخرجه البخاري عن سويد بن غفلة قال علي رضي الله عنه: إذا حدثتكم عن رسول الله صلى الله عليه وسلم حديثاً فوالله لأن أخر من السماء أحب إليّ من أن أكذب عليه، وإذا حدثتكم فيما بيني وبينكم فإن الحرب خدعة. وإني سمعت رسول الله صلى الله عليه وسلم يقول: "سيخرج قوم في آخر الزمان حداث الأسنان سفهاء الأحلام، يقولون من خير قول البرية، لا يجاوز إيمانهم حناجرهم، يمرقون من الدين كما يمرق

(1/495)

السهم من الرمية، فأينما لقيتموهم فاقتلوهم فإن في قتلهم أجرأ لمن قتلهم يوم القيامة، وفي لفظ له "يأتي في آخر الزمان قوم حدثاء الأسنان سفهاء الأحلام، يقولون من خير قول البرية، يمرقون من الإسلام كما يمرق السهم من الرمية، لا يجاوز إيمانهم حناجرهم، فأينما لقيتموهم فاقتلوهم، فإن قلتهم أجر لمن قتلهم يوم القيامة". أخرجه مسلم ولفظه هكذا: سمعت رسول الله صلى الله عليه وسلم يقول: "سيخرج في آخر الزمان قوم أحداث الأسنان سفهاء الأحلام، يقولون من خير قول البرية، يقرءون القرآن لا يجاوز حناجرهم، يمرقون من الدين كما يمرق السهم من الرمية، فإذا لقيتموهم فاقتلوهم فإن في قتلهم أجراً لمن قتلهم عند الله يوم القيامة". اهـ. وأخرجه أبو داود ولفظه هكذا: "يأتي في آخر الزمان قوم حدثاء الأسنان سفهاء الأحلام، يقولون من خير قول البرية، يمرقون من الإسلام كما يمرق السهم من الرمية، لا يجاوز إيمانهم حناجرهم، فأينما لقيتموهم فاقتلوهم فإن قتلهم أجر لمن قتلهم يوم القيامة". وأخرجه النسائي ولفظه: قال: سمعت رسول الله صلى الله عليه وسلم يقول: "يخرج قوم في آخر الزمان أحداث الأسنان سفهاء الأحلام، يقولون من خير قول البرية لا يجاوز إيمانهم حناجرهم، يمرقون من الدين كما يمرق السهم من الرمية، فإذا لقيتموهم فاقتلوهم، فإن قتلهم أجر لمن قتلهم يوم القيامة". وأخرجه الترمذي وابن ماجه من حديث عبد الله بن مسعود.
أما لفظ الترمذي فهكذا: قال: قال رسول الله صلى الله عليه وسلم "يخرج في آخر الزمان قوم أحداث الأسنان سفهاء الأحلام، يقرءون القرآن لا يجاوز تراقيهم، يقولون من قول خير البرية، يمرقون من الدين كما يمرق السهم من الرمية".
وأما لفظ ابن ماجه فهكذا: قال: قال رسول الله صلى الله عليه وسلم "يخرج في آخر الزمان قوم أحداث الأسنان سفهاء الأحلام، يقولون من خير قول الناس، يقرءون القرآن لا يجاوز تراقيهم، يمرقون من الإسلام كما يمرق السهم من الرمية، فمن لقيهم فليقتلهم فإن قتلهم أجر عند الله لمن قتلهم". اهـ.
واللفظ الذي نقله المؤلف لا يوافق شيئاً مما ذكر من الروايات، أما الرواية الأولى للبخاري فلأن لفظ البخاري "سيخرج قوم في آمر الزمان" ونقل المؤلف "سيخرج

(1/496)

في آخر الزمان قوم". ولفظ البخاري "حداث الأسنان" والمؤلف قال: "أحداث الأسنان" ولفظ البخاري "يقولون من خير قول البرية". والمؤلف قال: "يقولون قول خير البرية". وزاد لفظة "يقرءون القرآن" وهذه اللفظة ليست في تلك الرواية وحذف لفظة "إيمانهم" وإنما لفظ هذه الرواية هكذا "لا يجاوز إيمانهم حناجرهم" ولفظة الرواية "فأينما لقيتموهم" وقال المؤلف "فإذا لقيتموهم" والمؤلف زاد لفظة "عند الله" من عند نفسه، ولفظة الرواية هكذا "لمن قتلهم يوم القيامة".
وأما الرواية الثانية له فأيضاً تخالف ما ذكره المؤلف من وجوه، وهي أن لفظة هذه الرواية "يأتي في آخر الزمان قوم" وقال المؤلف "سيخرج في آخر الزمان قوم" وفي الرواية "حدثاء الأسنان" وقال المؤلف "أحداث الأسنان" ولفظ الرواية "يقولون من خير قول البرية" وقال المؤلف "يقولون قول خير البرية" وزاد المؤلف لفظ "يقرءون القرآن" وليس هذا اللفظ في تلك الرواية أصلاً، ولفظ الرواية "لا يجاوز إيمانهم حناجرهم" وليس لفظ إيمانهم فيما نقله المؤلف، وجملة "يمرقون من الإسلام كما يمرق السهم من الرمية" قبل قوله صلى الله عليه وسلم "لا يجاوز إيمانهم حناجرهم" في الرواية، وفيما ذكره المؤلف عكس القضية، ولفظ الرواية "يمرقون من الإسلام" وفيما نقله المؤلف "يمرقون من الدين" ولفظ الراوية "فأينما لقيتموهم" وفيما نقله المؤلف" فإذا لقيتموه" ولفظ الرواية "فإن قتلهم أجر" وفيما نقله المؤلف "فإن في قتلهم أجراً" وزاد المؤلف لفظ "عند الله" من عند نفسه وهذا اللفظ ليس في الرواية.
وأما رواية مسلم فهي وإن كانت أقرب الروايات إلى ما ذكره المؤلف ولكنها ليست عينه، فإن لفظ الرواية "يقولون من خير قول البرية" وقال المؤلف "يقولون قول خير البرية".
وأما رواية أبي داود فعين الرواية الثانية للبخاري فحالها حالها.

(1/497)

وأما رواية النسائي فأيضاً مخالفة لما ذكره المؤلف، فإن لفظ الراوية "يخرج قوم في آخر الزمان" والمؤلف قال "سيخرج في آخر الزمان" والرواية "يقولون من خير قول البرية" ونقل المؤلف "يقولون قول خير البرية" وزاد لفظ "يقرءون القرآن" وحذف لفظ "إيمانهم" والراوية "فإن قتلهم أجر" وقال المؤلف "فإن في قتلهم أجراً" وزاد "عند الله" من عند نفسه.
وأما رواية الترمذي فأيضاً مخالفة لما ذكره المؤلف، فإن الرواية "يخرج في آخر الزمان" وقال المؤلف "سيخرج" وفي الرواية جملة "يقرءون القرآن لا يجاوز تراقيهم" قبل قوله صلى الله عليه وسلم "يقولون من قول خير البرية" وفيما ذكره المؤلف عكس القضية ولفظ الراوية "تراقيهم" وفيما ذكره المؤلف "حناجرهم" وفي الرواية "يقولون من قول خير البرية" والمؤلف نقل "يقولون قول خير البرية" وقوله "فإذا لقيتموهم" الحديث ليس في رواية الترمذي.
وأما رواية ابن ماجه فأيضاً تخالف ما ذكره المؤلف، فإن الرواية "يخرج" والمؤلف زاد لفظ السين والرواية "يقولون من خير قول الناس" والمؤلف ذكر "يقولون قول خير البرية" والراوية "تراقيهم" وذكر المؤلف "حناجرهم" والراوية "يمرقون من الإسلام" والمؤلف قال "يمرقون من الدين" والراوية "فمن لقيهم فليقتلهم" والمؤلف قال "فإذا لقيتموهم فاقتلوهم" والراوية "فإن قتلهم أجر عند الله لمن قتلهم" والمؤلف قال "فإن في قتلهم أجراً لمن قتلهم عند الله يوم القيامة".
قوله: وقوله صلى الله عليه وسلم: "أناس من أمتي سيماهم التحليق يقرءون القرآن لا يجاوز تراقيهم، يمرقون من الدين، كما يمرق السهم من الرمية، هم شر الخلق والخليقة".
أقول: قد راجعت الأمهات الست وسنن الدارمي والموطأ وزوائد مسند البزار فما وجدت الحديث بهذا اللفظ، فعلى مدعي صحته بيان تخريجه وإثبات دعواه.
قوله: وقوله صلى الله عليه وسلم: "يخرح ناس من المشرق يقرءون القرآن لا يجاوز تراقيهم، يمرقون من الدين كما يمرق السهم من الرمية، لا يعودون فيه حتى يعود السهم إلى فوقه، سيماهم التحليق".

(1/498)

أقول لفظه قريب مما رواه البخاري في آخر كتاب التوحيد من طريق معبد ابن سيرين عن أبي سعيد الخدري، وقد تقدم، ولكن ليس عينه، فإن الرواية "من قبل المشرق" والمصنف هنا أسقط لفظ "قبل" والراوية "يقرءون القرآن" بإثبات الواو والمؤلف قد حذفها هنا، والراوية "ثم لا يعودون فيه" والمؤلف لم يذكر لفظ "ثم" والراوية قيل ما سيماهم؟ قال" والمؤلف لم يذكر هذا، وهذا الحديث قريب من ثاني الأحاديث التي ذكرها المؤلف بيد أنه ليس في هذا اللفظ "قيل" والواو على رأس يقرءون.
وبالجملة واجب على المؤلف تخريج هذين الحديثين –أي الثاني والسادس- وإثبات الفرق بينهما وتبيين صحتهما، ودونه خرط القتاد.
قوله: وقوله صلى الله عليه وسلم "رأس الكفر نحو المشرق، والفخر والخيلاء في أهل الخيل والإبل".
أقول: الحديث أخرجه البخاري ومسلم من حديث أبي هريرة، وتمام الحديث هكذا" الفدّادين أهل الوبر، والسكينة في أهل الغنم"
قوله: وقوله صلى الله عليه وسلم "من ههنا جاءت الفتن" وأشار نحو المشرق".
أقول: أخرجه البخاري في المناقب من حديث أبي مسعود، لكن فيه "وأشار نحو المشرق" وقد تقدم.
قوله: وقوله صلى الله عليه وسلم "غلظ القلوب والجفاء بالمشرق، والإيمان في أهل الحجاز".
أقول: أخرجه مسلم من حديث جابر بن عبد الله كما تقدم، ولكن المؤلف قال "بالمشرق" وفي صحيح مسلم "في المشرق" وفي زوائد مسند البزار للهيثمي: حدثنا محمد بن إسماعيل حدثنا إسماعيل بن أبي إدريس حدثنا ابن أبي الزناد عن موسى بن عقبة عن أبي الزبير عن جابر قال: قال رسول الله صلى الله عليه وسلم:"غلظ القلوب والجفاء في أهل المشرق، والإيمان يمان، والسكينة في أهل الحجاز".

(1/499)

قلت: رواه مسلم، خلا قوله: "والسكينة في أهل الحجاز" قال البزار: قد روى عن جابر من غير وجه اهـ. وقال في مجمع الزوائد: رواه البزار، وفيه ابن أبي الزناد وفيه خلاف، وبقية رجاله رجال الصحيح. اهـ.
قوله: وقوله صلى الله عليه وسلم "اللهم بارك لنا في شامنا، اللهم بارك لنا في يمننا" قالوا يا رسول الله وفي نجدنا" 1 الحديث.
أقول: أخرجه البخاري في أبواب الاستسقاء (باب ما قيل في الزلازل والآيات) ولفظه هكذا: حدثني محمد بن المثني قال حدثنا حسين بن الحسن قال حدثنا ابن عون عن نافع عن ابن عمر قال: قال:"اللهم بارك لنا في شامنا وفي يمننا" قال قالوا: وفي نجدنا؟ قال فقال:"اللهم بارك لنا في شامنا وفي يمننا" قال قالوا وفي نجدنا؟ قال قال "هنالك الزلازل والفتن، وبها يطلع قرن الشيطان. اهـ.
قال الحافظ في الفتح: حديث ابن عمر: "اللهم بارك لنا في شامنا" الحديث وفيه قالوا: وفي نجدنا؟ قال "هناك الزلازل والفتن" هكذا وقع في هذه الروايات التي اتصلت لنا بصورة الموقوف عن ابن عمر "قال اللهم بارك" لم يذكر النبي صلى الله عليه وسلم وقال القابس: سقط ذكر النبي صلى الله عليه وسلم من النسخ ولابد منه، لأن مثله لا يقال بالرأي. اهـ. وهو من رواية الحسين بن الحسن النصري من آل مالك بن يسار عن عبد الله بن عون عن نافع، ورواه أزهر السمان عن ابن عون مصرحاً فيه بذكر النبي صلى الله عليه وسلم كما سيأتي في كتاب الفتن، ويأتي الكلام عليه أيضاً هناك، ونذكر فيه من وافق أزهر على التصريح برفعه إن شاء الله تعالى.
وأخرج في كتاب الفتن ولفظه هكذا: حدثنا علي بن عبد الله حدثنا أزهر بن سعد عن ابن عون عن نافع عن ابن عمر قال: ذكر النبي صلى الله عليه وسلم:"اللهم بارك لنا في شامنا، اللهم بارك لنا في يمننا" قالوا: يا رسول الله وفي نجدنا؟ قال "اللهم بارك لنا في شامنا اللهم بارك لنا في يمننا" قالوا: يا رسول الله وفي نجدنا؟ فأظنه قال في الثالثة
__________
1 انظر الهامش في ص 488، وسيأتي قريباً في ص503.

(1/500)

"هناك الزلازل والفتن وبها يطلع قرن الشيطان". اهـ.
قال الحافظ في الفتح: كذا أورده عن علي بن عبد الله عن أزهر السمان، وأخرجه الترمذي عن بشر بن آدم ابن بنت أزهر حدثني جدي أزهر بهذا السند أن رسول الله صلى الله عليه وسلم قال. ومثله للإسماعلي من رواية أحمد بن إبراهيم الدورقي عن أزهر. وأخرجه من طريق عبيد الله بن عبد الله بن عون عن أبيه كذلك، وقد تقدم من وجه آخر عن ابن عون في الاستسقاء. موقوفاً، وذكرت هناك الاختلاف فيه. اهـ.
وقال في مجمع الزوائد: وعن ابن عمر أن رسول الله صلى الله عليه وسلم قال: "اللهم بارك لنا في شامنا وفي يمننا" فقال رجل: وفي شرقنا يا رسول الله؟ فقال: "اللهم بارك لنا في شامنا وفي يمننا" فقال رجل: وفي شرقنا يا رسول الله؟ قال: "اللهم بارك لنا في شامنا وفي يمننا"1 إن من هناك يطلع قرن الشيطان وبه تسعة أعشار الكفر وبه الداء العضال" رواه الطبراني في الأوسط واللفظ له، وأحمد ولفظه: إن رسول الله صلى الله عليه وسلم قال: اللهم بارك لنا في شامنا ويمننا" مرتين فقال رجل في مشرقنا يا رسول الله، فقال رسول الله صلى الله عليه وسلم: "من هناك يطلع قرن الشيطان وبه تسعة أعشار الشرك" ورجال أحمد رجال الصحيح، غير عبد الرحمن بن عطاء وهو ثقة وفيه خلاف لا يضر. اهـ.
وفي موطأ مالك أنه بلغه أن عمر بن الخطاب أراد الخروج إلى العراق فقال له كعب الأحبار: لا تخرج إليها يا أمير المؤمنين فإن بها تسعة أعشار السحر، وبها فسقة الجن، وبها الداء العضال. اهـ.
قوله: وقوله صلى الله عليه وسلم: يخرج ناس من المشرق يقرءون القرآن لا يجاوز تراقيهم، كلما قطع قرن نشأ قرن آخر حتى يكون أخرهم مع المسيح الدجال.
أقول: لم أقف على اللفظ، ولكن أخرج معناه النسائي من حديث أبي برزة وقد
__________
1 كذا في طبعة المنار، ولعله سقط منها أو من الطبعة الهندية قبلها: فقال رجل وفي شرقنا يا رسول الله؟ فقال.

(1/501)

ذكرناه فيما سلف، وأخرج ابن ماجة أيضاً معناه من حديث ابن عمر ولفظه: إن رسول الله صلى الله عليه وسلم قال: "ينشأ نشء يقرءون القرآن لا يجاوز تراقيهم، كلما خرج قرن قطع"، قال ابن عمر: سمعت رسول الله صلى الله عليه وسلم يقول: "كلما خرج قرن قطع أكثر من عشرين مرة حتى يخرج في عراضهم الدجال". اهـ.
وفي مجمع الزوائد عن عبد الله بن عمرو قال: سمعت رسول الله صلى الله عليه وسلم يقول: "يخرج ناس من قبل المشرق يقرءون القرآن لا يجاوز تراقيهم، كلما قطع قرن نشأ قرن حتى يكون مع بقيتهم الدجال" رواه الطبراني وإسناده حسن. اهـ.
وكل من تيك الأحاديث لم تصل إلى درجة الصحة، أما حديث أبي برزة فلأن راويه شريك بن شهاب مجهول، قال النسائي: شريك بن شهاب ليس بذلك المشهور، قال الذهبي في الميزان: شريك بن شهاب عن أبي برزة لا يعرف إلا براوية الأزرق بن قيس عنه. اهـ. وأما قول الحافظ ابن حجر في التقريب: مقبول. فلا يقتضي الصحة.
وأما حديث ابن عمران فلأن راويه هشام بن عمار بن نصير قد كبر فصار يتلقن، قال الذهبي في الميزان: صدوق مكثر له ما ينكر، قال أبو حاتم: صدوق قد تغير فكان كل ما لقنه تلقن. وقال أبو داود: حدث بأربعمائة حديث لا أصل لها. اه‍ـ ملخصاً وهو وإن وثقه جماعة، لكن لا نسلم وصول ما تفرد به إلى درجة الصحة.
وأما حديث عبد الله بن عمرو فإسناده وإن سلم كونه حسناً كما قال الهيثمي، ولكن حسن الإسناد لا يقتضي حسن الحديث فضلاً عن صحته.
هذا الكلام منا كله كان متعلقاً بتخريج الأحاديث وصحتها، والآن ننظر في ما ادعاه المؤلف من كون الشيخ محمد بن عبد الوهاب وأتباعه ممن يصدق عليهم تلك الأحاديث فنقول بحول الله وقوته:
إن جهة المشرق منشأ الفتن ومبدؤها، قال الحافظ في الفتح تحت قوله صلى الله عليه وسلم

(1/502)

"رأس الكفر نحو المشرق" الواقع في كتاب بدء الخلق: وفي ذلك إشارة إلى شدة كفر المجوس، لأنه مملكة الفرس ومن أطاعهم من العرب كانت من جهة المشرق بالنسبة إلى المدينة، وكانوا في غاية القوة والتكبر والتجبر حتى مزق ملكهم كتاب النبي صلى الله عليه وسلم كما سيأتي في موضعه، واستمرت الفتن من قبل المشرق كما سيأتي واضحاً في الفتن.
وقال الحافظ في الفتح تحت قوله صلى الله عليه وسلم:" هل ترون ما أرى"؟ قالوا لا. قال: "فإني لأرى الفتن تقع خلال بيوتكم كوقع القطر" الواقع في كتاب الفتن: وإنما اختصت المدينة بذلك لأن قتل عثمان رضي الله عنه كان بها، ثم انتشرت الفتن في البلاد بعد ذلك، فالقتال بالجمل وصفين كان بسبب قتل عثمان، والقتال بالنهروان كان بسبب التحكيم بصفين، وكل قتال وقع في ذلك العصر إنما تولد عن شيء من ذلك أو عن شيء تولد عنه.
ثم إن قتل عثمان كان أشد أسبابه الطعن على أمرائه ثم عليه بتوليته لهم، وأول ما نشأ ذلك في العراق وهي من جهة المشرق، فلا منافاة بين حديث الباب وبين الحديث الآتي: "إن الفتنة من قبل المشرق". اهـ.
قال الحافظ في الفتح تحت قوله صلى الله عليه وسلم" اللهم بارك لنا في شامنا" الحديث"
وقال الخطابي: نجد من جهة المشرق، ومن كان بالمدينة كان نجده بادية العراق ونواحيها وهي مشرق أهل المدينة، وأصل النجد ما ارتفع من الأرض وهو خلاف الغور فإنه ما انخفض منها، وتهامة كلها من الغور ومكة من تهامة. اهـ. وعرف بهذا وهاء ما قاله الداودي: إن نجداً موضع مخصوص، وليس كذلك بل كل شيء ارتفع بالنسبة إلى ما يليه يسمى المرتفع نجداً والمنخفض غوراً. اهـ.
قال الحافظ في الفتح: (باب قتل الخوارج) وأصل ذلك أن بعض أهل العراق أنكروا سيرة بعض أقارب عثمان، فطعنوا على عثمان بذلك، وكان يقال لهم القراء لشدة اجتهادهم في التلاوة والعبادة، إلا أنهم كانوا يتأولون القرآن على غير المراد منه،

(1/503)

ويستبدون برأيهم ويتنطعون في الزهد والخشوع وغير ذلك، فلما قتل عثمان قاتلوا مع علي واعتقدوا كفر عثمان ومن تابعه واعتقدوا إمامة علي وكفر من قاتله من أهل الجمل الذين كان رئيسهم طلحة والزبير فإنهما خرجا إلى مكة بعد أن بايعا علياً فلقيا عائشة وكانت حجت تلك السنة فاتفقوا على طلب قتلة عثمان وخرجوا إلى البصرة يدعون الناس إلى ذلك، فبلغ علياً فخرج إليهم فوقعت بينهم وقعة الجمل المشهورة1، وانتصر علي وقتل طلحة في المعركة، وقتل الزبير بعد أن انصرف من الوقعة، فهذه الطائفة هي التي كانت تطلب بدم عثمان بالاتفاق، ثم قام معاوية بالشام في مثل ذلك، وكان أمير الشام إذا ذاك2، وكان علي أرسل إليه لأن يبايع له أهل الشام، فاعتل بأن عثمان قتل مظلوماً، وتجب المبادرة إلى الاقتصاص من قتلته، وأنه أقوى الناس على الطب بذلك ويلتمس من علي أن يمكنه منهم، ثم يبايع له بعد ذلك، وعلي يقول ادخل فيما دخل فيه الناس وحاكمهم إلى أحكم فيهم بالحق، فلما طال الأمر خرج في أهل العراق طالباً قتال أهل الشام، فخرج معاوية في أهل الشام قاصداً إلى قتاله3، فالتقيا بصفين فدامت الحرب بينهما شهراً، وكاد أهل الشام أن ينكسروا، فرفعوا المصاحف على الرماح ونادوا: ندعوكم إلى كتاب الله، وكان ذلك بإشارة عمرو بن
__________
1 وفي الليلة التي تقدمت الوقعة حصل التفاهم بين الفريقين على يد القعقاع رضي الله عنه، وبات أبناء هؤلاء عند هؤلاء وأبناء هؤلاء عند أولئك، فلما أيقن قتلة عثمان أن الصلح سيكون على رقابهم ودمائهم بيتوا الفتنة والشر، وفي الفجر فاجأوا الفريقين بإنشاب القتال، فهب كل فريق يدافع عن نفسه ويحسب أن الغدر وقع عليه من الفريق الآخر، ولم يعلموا أن قتلة عثمان هم الذين أنشبوا الحرب في الجانبين. محب الدين.
2 وهو كبير بني أمية والولي عنهم بطلب إقامة الحد على قتلة أمير المؤمنين عثمان بن عفان.
3 أي أن خروج جند الشام إلى صفين كان بعد خروج جند علي إلى النخيلة متجهين نحو الشام، وهذه حقيقة تاريخية لا يختلف عليها أحد.

(1/504)

العاص وهو مع معاوية، فترك جمع كثير ممن كان مع علي –وخصوصاً القراء- القتال بسبب ذلك تديناً، واحتجوا بقوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ} الآية، فراسلوا أهل الشام في ذلك، فقالوا ابعثوا حكماً منهم وحكماً منا، ويحضر معهما من لم يباشر القتال، فمن رأوا الحق معه أطاعوه، فأجاب علي ومن معه إلى ذلك، وأنكرت ذلك تلك الطائفة التي صاروا خوارج.
وكتب علي بينه وبين معاوية كتاب الحكومة بين أهل العراق والشام: هذا ما قضى عليه أمير المؤمنين علي ومعاوية فامتنع أهل الشام من ذلك وقالوا اكتبوا اسمه واسم أبيه، فأجاب علي إلى ذلك، فأنكره عليه الخوارج أيضاً، ثم انفصل الفريقان على أن يحضر الحكمان ومن معهما بعد مدة عينوها في مكان وسط بين الشام والعراق ويرجع العسكران إلى بلادهم إلى أن يقع الحكم، فرجع معاوية إلى الشام ورجع علي إلى الكوفة، ففارقه الخوارج وهم ثمانية آلاف، وقيل كانوا أكثر من عشرة آلاف، وقيل ستة آلاف، ونزلوا مكاناً يقال له (حروراء) بفتح المهملة وراءين الأولى مضمومة ومن ثم قيل لهم الحرورية، وكان كبيرهم عبد الله بن الكواء بفتح الكاف وتشديد الواو مع المد اليشكري وشبث بفتح المعجمة والموحدة بعدها مثلثة التميمي فأرسل عليهم علي ابن عباس فناظرهم فرجع كثير منهم معه ثم خرج إليهم علي فأطاعوه ودخلوا معه الكوفة معهم رئيساهم المذكوران، ثم أشاعوا أن علياً تاب من الحكومة ولذلك رجعوا معه، فبلغ ذلك علياً فخطب وأنكر ذلك، فتنادوا من جوانب المسجد: لا حكم إلا لله، فقال: كلمة حق يراد بها باطل، فقال لهم: لكم علينا ثلاثة أن لا نمنعكم من المساجد، ولا من رزقكم من الفيء، ولا نبدأكم بقتال ما لم تحدثوا فساداً، وخرجوا شيئاً بعد شيء إلى أن اجتمعوا بالمدائن فراسلهم في الرجوع فأصروا على الامتناع حتى يشهد على نفسه بالكفر لرضاه بالتحكيم ويتوب، ثم راسلهم أيضاً فأرادوا قتل رسوله، ثم اجتمعوا على أن من يعتقد معتقدهم يكفر ويباح دمه وماله وأهله، وانتقلوا إلى الفعل فاستعرضوا الناس، فقتلوا من اجتاز بهم من المسلمين، ومر بهم عبد الله بن خباب بن الأرت وكان والياً لعلي على بعض تلك البلاد ومعه

(1/505)

سرية وهي حامل فقتلوه وبقروا بطن سريته عن ولد، فبلغ علياً فخرج إليهم في الجيش الذي كان هيأه للخروج إلى الشام فأوقع بهم بالنهروان، ولم ينج منه إلا دون العشرة، ولا قتل ممن معه إلا نحو العشرة، فهذا ملخص أول أمرهم. اهـ.
وقال الحافظ في الفتح آخر كتاب التوحيد تحت قوله صلى الله عليه وسلم: "يخرج ناس من قبل المشرق": تقدم في كتاب الفتن أنهم الخوارج وبيان مبدأ أمرهم وما ورد فيهم، وكان ابتداء خروجهم في العراق وهي من جهة الشرق بالنسبة إلى مكة المشرفة. اهـ.
وأخرج البخاري عن بشير بن عمر، وقال: قلت لسهل بن حنيف: هل سمعت النبي صلى الله عليه وسلم يقول في الخوارج شيئاً؟ قال سمعته يقول وأهوى بيده قبل العراق "يخرج منه قوم يقرءون القرآن لا يجاوز تراقيهم، يمرقون من الإسلام مروق السهم من الرمية". وفي رواية لمسلم وأشار بيده نحو الشرق، وفي رواية قال: "يتيه قوم قبل المشرق محلقة رءوسهم".
قال الحافظ في الفتح: أخرج الطبراني في الأوسط بسند جيد من طريق الفرزدق الشاعر أنه سمع أبا هريرة وأبا سعيد وسألهما فقال: إني رجل من أهل الشرق وأن قوماً يخرجون علينا يقتلون من قال لا إله إلا الله ويؤمنون من سواهم، فقالا: سمعنا النبي صلى الله عليه وسلم يقول: "من قتلهم فله أجر شهيد، ومن قتلوه فله أجر شهيد" اهـ. وفي رواية لمسلم عن أبي سعيد قال: قال أبو سعيد وأنتم قتلتموهم يا أهل العراق.
فعلم من تلك الرويات أن الخوارج يخرجون من المشرق والعراق، وأن أهل العراق والشرق هم الذين يقتلونهم، وهذا يدل دلالة واضحة على أن جميع أهل العراق والمشرق ليس ممن تصدق عليهم هذه الأحاديث التي فيها ذكر الخوارج بل منهم من يقتلونهم، وكذلك المراد بنجد في حديث ابن عمر " هناك الزلازل والفتن" نجد العراق، قال بعض المحققين: وأما قوله صلى الله عليه وسلم لما قيل له وفي نجدنا "تلك موضع الزلازل والفتن وهنا يطلع قرن الشيطان" فالمقصود بها نجد العراق وشرق المدينة، وقد ورد ذلك صريحاً في حديث ابن عمر ونص عليه الخطابي وغيره، وقد ترك الدعاء للعراق جملة بل وذمها.

(1/506)

وقد روى الطبراني من حديث عبد الله بن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال "دخل إبليس العراق فقضى فيها حاجته، ثم دخل الشام فطردوه، ثم دخل مصر فباض فيها وفرخ وبسط عليها عبقريه" ولا يقول مسلم بذم علماء العراق لما ورد فيها وأكابر أهل الحديث وفقهاء الأمة وأهل الجرح والتعديل أكثرهم أهل العراق، وإمام السنة أحمد بن حنبل وشيخ الطريقة الجنيد بن محمد وعلم الزهاد الحسن وابن سيرين وأبو حنيفة وأصحابه وسفيان الثوري وأصحابه وإسحاق ابن إبراهيم بن راهويه ومحمد بن إسماعيل1 ومسلم بن الحجاج وأبو داود وأصحاب السنن وأصحاب الدواوين الإسلامية كلهم عراقي الدار مولداً أو سكنى، والليث بن سعد ومحمد بن إدريس وأشهب ومن قبل هؤلاء كلهم سكن العراق ومصر، وجملة من أكابر أصحاب رسول الله صلى الله عليه وسلم ومن التابعين بعدهم، ومن عاب الساكن بالسكنى والإقامة في مثل تلك البلاد فقد عاب جمهور الأمة وسبهم وآذاهم بغير ما اكتسبوا، وقد داول الله تعالى الأيام بين البقاع والبلاد، كما داولها بين الناس والعباد، قال تعالى: {وَتِلْكَ الْأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ} .
وكم من بلد قد فتحت وصارت من خير بلاد المسلمين بعد أن كانت في أيدي الفراعنة والمشركين والفلاسفة والصابئين والكفرة من المجوس وأهل الكتابين، بل الخربة التي كانت بها قبور المشركين صارت مسجداً هو أفضل مساجد المسلمين بعد المسجد الحرم، ودفن بها أفضل المرسلين وسادات المؤمنين.
ولا يعيب شيخنا بدار مسيلمة إلا من عاب أئمة الهدى ومصابيح الدجى بما سبق في بلادهم من الشرك والكفر المبين، وطرد هذا القول جرأة على النبيين وأكابر المؤمنين، وهذا المعترض كعنز السوء يبحث عن حتفه بظلفه ولا يدري، وقد قال بعض الأزهريين: مسيلمة الكذاب من خير نجدكم، فقلت: وفرعون اللعين رأس مصركم فبهت. وأين كفر فرعون من كفر مسيلمة لو كانوا يعلمون. اهـ.
وأيضاً قال وقد تقدم أن طرد هذا الكلام يوجب ذم كل من سكن بلدة من بلاد
__________
1 أي البخاري.

(1/507)

المسلمين التي سكنها قبله أعيان المشركين ورؤوس الكافرين، فأي أحد يبقى لو طرد هذا؟ وقد قال النبي صلى الله عليه وسلم: "لو كان الإيمان معلقاً بالثريا لناله رجال من فارس" مع أن بلادهم من شر البلاد، فيها الأوثان والنيران، وكفر فيها بالله الذي لا إله إلا هو الرحمن. اهـ.
وأيضاً قال: وسكنى الدار لا تؤثر، فإن الصحابة سكنوا مصر وبلاد الفرس، وفضلهم لا يزال في مزيد، وإيمانهم قهر أهل الكفر والشرك والتنديد، وعادت تلك البقاع والأماكن أفضل مساكن أهل التوحيد. اهـ.
وجملة القول أن الأحاديث التي ذكرها المؤلف في هذا المقام منها ما هو خاص بإجماع المسلمين بالحرورية الخارجين على علي رضي الله تعالى عنه وهو ماعدا حديث ابن عمر "الفتنة ههنا الفتنة ههنا" وحديث أبي هريرة "رأس الكفر نحو المشرق" وحديث أبي مسعود "من ههنا جاءت الفتن" وحديث جابر "غلظ القلوب والجفاء في المشرق" وحديث ابن عمر "اللهم بارك لنا في شامنا وفي يمننا" الحديث.
قال بعض المحققين: والجواب أن يقال هذا كذب على رسول الله صلى الله عليه وسلم، لم يصف أهل نجد وأهل اليمامة بهذا، ولا دخل في وصفه من يؤمن بالله ورسوله منهم ولا من غيرهم، بل الموصوف بإجماع المسلمين هم الحرورية الخارجون على علي الذين قاتلهم علي من أهل الكوفة والبصرة وما يليها، وفيهم من بني يشكر ومن طي وتميم وغيرهم من قبائل العرب ودارهم ومسكنهم بالعراق ولا يختلف في هذا، ودولتهم وشوكتهم كانت هناك دون النهر، ولذلك نسبوا إليه وقيل أهل النهروان، وحروراء بلدة هناك نسبوا إليها فقيل الحرورية، اهـ ملخصاً. وبعض ألفاظ الحديث في بعض الطرق دال على تلك الخصوصية كما وقع في رواية البخاري عن أبي سعيد: "يخرجون على حين فرقة من الناس" قال أبو سعيد: أشهد سمعت من النبي صلى الله عليه وسلم وأشهد أن علياً قتلهم وأنا معه، جئ بالرجل على النعت الذي نعته النبي صلى الله عليه وسلم وفي رواية لمسلم عن أبي سعيد "تمرق مارقة عند فرقة من المسلمين يقتلها أولى الطائفتين بالحق". اهـ.
ولا شك أن هذا لا يمكن صدقه على الشيخ محمد بن عبد الوهاب وأتباعه، لا يقال

(1/508)

وقع في رواية النسائي عن أبي برزة: "لا يزالون يخرجون حتى يخرج آخرهم مع المسيح الدجال" وفي رواية ابن عمر وابن ماجه "كلما خرج قرن قطع أكثر من عشرين مرة حتى يخرج في عراضهم الدجال" اهـ، لأن كل من يأتي بعد قوم خرجوا على علي رضي الله عنه ممن يصلي يتخشع ويقرأ كتاب الله إلى يوم القيامة ويجتهد في التلاوة والعبادة لا يكون من الخوارج بالضرورة وإلا لزم أن يكون معظم الأمة من أهل الفقه والحديث من الخوارج، بل إنما يكون من الخوارج من يستن بسنة هؤلاء الذين خرجوا على علي رضي الله عنه ويسلك مسلكهم، ومن قتل أهل الإسلام، وودع أهل الأوثان، وتكفير من لا يعتقد معتقدهم، وإباحة دمه وماله وأهله، وأن عثمان وعلياً وأصحاب الجمل وصفين، وكل من رضى بالتحكيم كفار، وأن كل من أتى كبيرة فهو كافر مخلد في النار أبداً، وأن من لم يخرج ويحارب المسلمين فهو كافر ولو اعتقد معتقدهم، وإبطال رجم المحصن وقطع يد السارق من الإبط، وإيجاب الصلاة على الحائض في حال حيضها، وكفر من ترك الأمر بالمعروف والنهي عن المنكر إن كان قادراً، وإن لم يكن قادراً فقد ارتكب كبيرة، وحكم مرتكب الكبيرة عندهم حكم الكافر، وسائر معتقداتهم الفاسدة، وأعمالهم الزائغة ولا يتحقق شيء من عقائدهم وأعمالهم في الشيخ وأتباعه، بل مذهبهم في أصول الدين مذهب أهل السنة والجماعة، وطريقتهم طريقة السلف التي هي الطريق الأسلم، بل والأعلم والأحكم، وهم في الفروع على مذهب الإمام أحمد بن حنبل، ومن روى عنهم شيئاً من تلك أو نسبه إليهم فقد كذب عليهم وافترى، وهذا ظاهر لمن طالع كتابه (كتاب التوحيد) وسائر الرسائل المؤلفة للشيخ.
ومن ثم عرفت فساد ما قال السيد محمد أمين المعروف بابن عابدين الحنفي في (رد المحتار على الدر المختار) في باب البغاة تحت قول الماتن (ويكفرون أصحاب نبينا صلى الله عليه وسلم) : علمت أن هذا غير شرط في مسمى الخوارج، بل هو بيان لمن خرجوا على سيدنا علي رضي الله عنه، وإلا فيكفي فيهم اعتقادهم كفر من خرجوا عليهم كما وقع في زمننا في أتباع عبد الوهاب الذين خرجوا من نجد وتغلبوا على الحرمين، وكانوا ينتحلون مذهب الحنابلة لكنهم اعتقدوا أنهم هم المسلمون، وأن من خالف اعتقادهم

(1/509)

مشركون، واستباحوا بذلك قتل أهل الشر وقتل علمائهم حتى كسر الله تعالى شوكتهم وخرب بلادهم، وظفر بهم عساكر المسلمين عام ثلاث وثلاثين ومائتين وألف. اهـ.
وكذا فساد ما على هامش سنن النسائي المطبوع في الهند في المطبع النظامي سنة ستة وتسعين بعد الألف ومائتين في ص412: ثم ليعلم أن الذين يدينون دين عبد الوهاب النجدي ويسلكون مسالكه في الأصول والفروع ويدعون في بلادنا باسم الوهابيين وغير المقلدين، ويزعمون أن تقليد أحد الأئمة الأربعة رضوان الله عليهم شرك، وأن من خالفهم هم المشركون، ويستبيحون قتلنا أهل السنة، وسبي نسائنا وغير ذلك من العقائد الشنيعة التي وصلت إلينا منهم بواسطة الثقات وسمعنا بعضاً منهم أيضاً، هم فرقة من الخوارج، وقد صرح به العلامة الشامي في كتابه (رد المختار) . اهـ.
وكذا فساد ما في هامش سنن النسائي المذكور في 634 حيث قال: وقد وقع خروجهم مراراً أفاده العيني. وقال الشامي: كما وقع في زمننا خروج أتباع عبد الوهاب. اهـ.
وجه الفساد أن الشيخ وأتباعه لم يكفروا أحداً من المسلمين ولم يعتقدوا أنهم هم المسلمون وأن من خالفهم هم مشركون، ولم يستبيحوا قتل أهل السنة وسبي نسائهم، ولم يقولوا إن تقليد أحد الأئمة الأربعة شرك، ولقد لقيت غير واحد من أهل العلم من أتباع الشيخ، وطالعت كثيراً من كتبهم فما وجدت لهذه الأمور أصلاً وأثراً بل كان هذا بهتان وافتراء1، وليعلم أن ابن عابدين وصاحب الهامش قد أخطآ في قولهما (عبد الوهاب) والصواب محمد بن عبد الوهاب.
__________
1 بل في هذه الكتب خلاف ما ذكر وضده: ففيها أنهم لا يكفرون إلا من أتى بما هو كفر بإجماع المسلمين، وأنهم في الأصول على مذهب جمهور السلف الصالح وفي الفروع على مذهب الإمام أحمد، وأنهم يحترمون مذاهب الأئمة الأربعة ولا يفرقون بين أحد من مقلديهم، وإنما قال ابن عابدين ومن تبعه ما قاله تصديقاً لأكاذيب الشيخ أحمد دحلان ومفترياته مع عدم وجود شيء من كتب الشيخ وكتب أولاده وأحفاده في الأيدي، ونحن كنا نصدق هذه الإشاعات التي أشاعتها السياسة التركية عنهم تصديقاً لابن عابدين وأمثاله، وقد طبعت كتبهم وكتب أنصارهم في عصرنا فلا عذر لأحد في تصديق الحشوية والمبتدعة وأهل الأهواء فيهم.
وقد ذكرت هذه الإشاعات مرة بمجلس الأستاذ الأكبر الشيخ أبي الفضل الجيزاوي شيخ الأزهر في إدارة المعاهد الدينية فاستحضرت لهم نسخاً من كتبا الهدية السنية فراجعها الشيخ الأكبر وعنده طائفة من أشهر علماء الأزهر فاعترفوا بأن ما فيها هو عين مذهب جمهور أهل السنة والجماعة. وكتبه محمد رشيد رضا.

(1/510)

وأما بقية الأحاديث التي ذكرها المؤلف في هذا المقام فأولاها بأن يشنع به على الشيخ وأتباعه حديث ابن عمر: "اللهم بارك لنا في شامنا وفي يمننا" الحديث فإنه ذكر فيه نجداً وقال صلى الله عليه وسلم في شأنه "هناك الزلازل والفتن وبها يطلع قرن الشيطان" والشيخ من أهل نجد.
(والجواب) : أن المراد بنجد نجد العراق كما عرفت فيما تقدم، ومما يؤيد هذا حديث ابن عباس رضي الله عنهما قال: دعا نبي الله صلى الله عليه وسلم فقال: "اللهم بارك لنا في صاعنا ومدنا، وبارك لنا في شامنا ويمننا، فقال رجل من القوم يا نبي الله وعراقنا؟ قال "إن بها قرن الشيطان وتهيج الفتن، وإن الجفاء بالمشرق" رواه الطبراني في الكبير ورواته ثقات كذا في (الترغيب والترهيب) للمنذري، وأن عمر ابن الخطاب أراد الخروج إلى العراق فقال له كعب الأحبار: لا تخرج إليها يا أمير المؤمنين، فإن بها تسعة أعشار السحر، وبها فسقة الجن، وبها الداء العضال، وقد تقدم تخريجه، وحديث سفيان بن أبي زهير رضي الله عنه أنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "تفتح اليمن، فيأتي قوم يبسون، فيتحملون بأهليهم ومن أطاعهم والمدينة خير لهم لو كانوا يعلمون، وتفتح الشام، فيأتي قوم يبسون، فيتحملون بأهليهم ومن أطاعهم والمدينة خير لهم لو كانوا يعلمون، وتفتح العراق، فيأتي قوم يبسون، فيتحملون بأهليهم ومن أطاعهم والمدينة خير لهم لو كانوا يعلمون". أخرجه البخاري ومسلم، فإنه ذكر في هذا الحديث في مقابلة اليمن والشام العراق لا نجد العرب، وكذلك في أحاديث

(1/511)

أخر مثل حديث ابن حوالة وهو عبد الله قال: قال رسول الله صلى الله عليه وسلم: "سيصير الأمر أن تكونوا أجناداً مجندة: جند بالشام وجند باليمن وجند بالعراق" قال ابن حوالة: خر لي1 يا رسول الله، إن أدركت ذلك؟ فقال:" عليك بالشام فإنها خيرة الله من أرضه يجتبي إليها خيرته من عباده، فأما أن أبيتم فعليكم بيمنكم واسقوا من غدركم فإن الله توكل -وفي رواية تكفل- لي بالشام وأهله" رواه أبو داود وابن حبان في صحيحه والحاكم، وقال صحيح الإسناد كذا في (الترغيب والترهيب) للمنذري، وحديث العرباض بن سارية رضي الله عنه عن النبي صلى الله عليه وسلم أنه قام يوماً في الناس فقال: "يا أيها الناس توشكون أن تكونوا أجناداً مجندة، جند بالشام، وجند بالعراق، وجند باليمن" الحديث كذا في (الترغيب والترهيب) للمنذري: وحديث أبي الدرداء عن النبي صلى الله عليه وسلم قال: "إنكم ستجندون أجناداً جنداً بالشام ومصر والعراق واليمن" الحديث كذا في زوائد مسند البزار، ويكفي لذم العراق حديث سهل بن حنيف الذي أخرجه البخاري وفيه قال: سمعته يقول وأهوى بيده قبل العراق "يخرج منه قوم" الحديث وقد تقدم.
وقد ورد الأمر باللحوق بنجد في حديث رأيته في زوائد مسند البزار، ولفظه: حدثنا محمد بن عبد الله بن المفضل الحراني حدثنا عثمان بن عبد الرحمن الحراني حدثنا عبد الرحمن بن ثابت عن أبي العوام عن عبد الملك بن مساحق عن ابن عمر عن النبي صلى الله عليه وسلم قال: "إنكم ستجندون أجناداً" فقال رجل: يا رسول الله خر لي فقال: "عليك بالشام فإنها صفوة الله في بلاده فيها خيرة الله من عباده فمن رغب عن ذلك فليلحق بنجده فإن الله تكفل لي بالشام وأهله" قال البزار: لا نعلمه يروى عن ابن عمر إلا بهذا الإسناد. اهـ.
ولا يغرنك أن نجداً موضع مخصوص من العرب فكيف يراد به العراق؟ لأن أصل النجد ما ارتفع من الأرض، وهو خلاف الغور فإنه ما انخفض منها كما ظهر من
__________
1 خر بكسر الخاء أمر من خار له يخير (ككال يكيل) إذا اختار له ما هو خير هذه الأماكن. وكتبه محمد رشيد رضا.

(1/512)

كلام الحافظ في الفتح. وهذا يصدق على العراق، ومع أنه قد ورد ذم العراق في غير واحد من الأحاديث لا يقول مسلم بذم علماء العراق لأن أكابر أهل الحديث وفقهاء الأمة وأهل الجرح والتعديل أكثرهم من أهل العراق وجملة من أكابر أصحاب رسول الله صلى الله عليه وسلم ومن التابعين بعدهم قد سكنوا العراق، ألا ترى إلى ما أخرج البخاري عن إبراهيم قال: ذهب علقمة إلى الشام فأتى المسجد فصلى ركعتين فقال: اللهم ارزقني جليساً فقعد إلى أبي الدراداء فقال: ممن أنت؟ قال: من أهل الكوفة، قال: أليس فيكم صاحب السر الذي كان لا يعلمه غيره؟ يعني حذيفة. أليس فيكم -أو كان فيكم- الذي أجاره الله على لسان رسوله صلى الله عليه وسلم من الشيطان؟ يعني عماراً، أو ليس فيكم صاحب السواك والوسادة؟ يعني ابن مسعود، كيف كان عبد الله يقرأ {وَاللَّيْلِ إِذَا يَغْشَى} قال (والذكر والأنثى) فقال مازال هؤلاء حتى كادوا يشككوني، وقد سمعتها من رسول الله صلى الله عليه وسلم. اهـ.
وهذا ظاهر لمن تتبع أحوال الصحابة والتابعين، وقد ذكرت فيما تقدم رواية مسلم عن أبي سعيد وفيها: "وأنتم قتلتموهم يا أهل العراق" فعلم أن أهل العراق هم الذين قتلوا الخوارج، فكيف يجوز ذم جميع أهل العراق؟ وأن سلم أن المراد بنجد نجد العرب، فالجواب أنه كما لا يجوز ذم جميع أهل العراق لورود أحاديث في ذمه، كذلك لا يجوز ذم جميع أهل نجد بعد تسليم ورود ذمه في حديث.
وقد ورد في الأحاديث الصحيحة1 أن رسول الله صلى الله عليه وسلم غزا قبل نجد وبعث سرية قبل نجد، وبعث خيلاً قبل نجد فجاءت برجل من بني حنيفة يقال له ثمامة بن أثال فربطوه بسارية من سواري المسجد فخرج إليه رسول الله صلى الله عليه وسلم فقال: "ما عندك يا ثمامة؟ فقال: عندي خير يا محمد، إن تقتلني تقتل ذا دم2، وإن تنعم، تنعم على شاكر، إن كنت تريد المال، فسل منه ما شئت، فترك حتى كان الغد، ثم قال له "ما عندك يا ثمامة"؟ فقال:
__________
1 أخرجه الشيخان وأبو داود والنسائي من حديث أبي هريرة ولم يتذكر المؤلف منها إلا البخاري.
2 يعني بذي الدم المستحق للقتل. وكتبه وما قبله محمد رشيد رضا.

(1/513)

ما قلت لك، إن تنعم تنعم على شاكر، فتركه حتى كان بعد الغد فقال: "ماعندك يا ثمامة"؟ قال عندي ما قلت لك فقال: "أطلقوا ثمامة" فانطلق إلى نخل قريب من المسجد فاغتسل ثم دخل المسجد فقال: أشهد أن لا إله إلا الله وأشهد أن محمداً رسول الله، يا محمد والله ما كان على الأرض وجه أبغض إلي من وجهك، فقد أصبح وجهك أحب الوجوه إلي، والله ما كان من دين أبغض إلي من دينك، فأصبح دينك أحب الدين إلي، والله ما كان من بلد أبغض إلي من بلدك، فأصبح بلدك أحب البلاد إلي، وإن خيلك أخذتني وأنا أريد العمرة فماذا ترى؟ فبشره الرسول صلى الله عليه وسلم وأمره أن يعتمر، فلما قدم مكة قال له قائل: صبوت؟ قال: لا والله ولكن أسلمت مع محمد رسول الله صلى الله عليه وسلم، ولا والله لا يأتيكم من اليمامة حبة حنطة حتى يأذن فيها النبي صلى الله عليه وسلم، أخرج البخاري تلك الأحاديث في صحيحه.
قوله "فبشره" قال الحافظ في الفتح: أي بخيري الدنيا والآخرة، أو بشره بالجنة أو بمحو ذنوبه وتبعاته السابقة. اهـ.
فلو لم يكن في أهل نجد خير ما غزا قبل نجد، فإن العزو المقصود منه بالذات إسلام أهله، وما قبل الإسلام ثمامة بن أثال ولم يبشره بخيري الدنيا والآخرة أو بالجنة أو بمحو ذنبوه وتبعاته السابقة.
وأخرج البخاري ومسلم عن طلحة بن عبيد الله يقول: جاء رجل إلى رسول الله صلى الله عليه وسلم من أهل نجد ثائر الرأس نسمع دوي صوته ولا نفقه ما يقول، حتى دنا، فإذا هو يسأل عن الإسلام، فقال رسول الله صلى الله عليه وسلم: "خمس صلوات في اليوم والليلة" فقال هل علي غيرها؟ قال: "لا إلا أن تطوع" قال رسول الله صلى الله عليه وسلم: "وصيام رمضان" قال هل علي غيره؟ قال: "لا إلا أن تطوع" قال وذكر له رسول الله صلى الله عليه وسلم الزكاة، قال: هل علي غيرها؟ قال: "لا إلا أن تطوع" قال فأدبر الرجل وهو يقول والله لا أزيد على هذا ولا أنقص. قال رسول الله صلى الله عليه وسلم: "أفلح إن صدق". اهـ.
فهذا الرجل من أهل نجد بشره صلى الله عليه وسلم بالفلاح -وقد وقت رسول الله صلى الله عليه وسلم لأهل نجد قرن المنازل كما وقت لأهل المدينة ذا الحليفة، ولأهل الشام الجحفة ولأهل اليمن

(1/514)

يلملم، فلو لم يكن في نجد خير فأي حاجة إلى تعيين الميقات لأهلها؟ فقد علم رسول الله صلى الله عليه وسلم أن أهل نجد يأتون للحج كما أن أهل المدينة وأهل الشام وأهل اليمن يأتون له، وقد ورد فضل بني تميم في الحديث، والشيخ عبد الوهاب منهم وهم من أهل نجد.
أخرج البخاري عن أبي هريرة قال: مازلت أحب بني تميم منذ ثلاث سمعت من رسول الله صلى الله عليه وسلم يقول فيهم، سمعته يقول: "هم أشد أمتي على الدجال: قال وجاءت صدقاتهم فقال رسول الله صلى الله عليه وسلم "هذه صدقات قومنا"، وكانت سبية منهم عند عائشة فقال: "اعتقيها فإنها من ولد إسماعيل" اهـ.
وفي زوائد مسند البزار عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم وذكر بني تميم فقال: "هم ضخام الهام، ثبت الإقدام، نصار الحق في آخر الزمان، أشد قوماً على الدجال"، قال البزار سلام هذا أحسبه سلام المدائني وهو لين الحديث.
وأيضاً فيه عن أبي هريرة قال: ربما ضرب النبي صلى الله عليه وسلم على كتفي وقال: "أحبوا بني تميم" قال البزار لا نعلمه يروى عن النبي صلى الله عليه وسلم إلا من هذا الوجه.
فإن قلت: قد جاء في حديث عمران بن حصين رضي الله عنه ما يشينهم" قال جاء نفر من بني تميم إلى النبي صلى الله عليه وسلم فقال يا نبي تميم "أبشروا" قال: بشرتنا فأعطنا، فتغير وجهه، فجاءه أهل اليمن فقال: "يا أهل اليمن اقبلوا البشرى إذ لم يقبلها بنو تميم" قالوا: قبلنا، الحديث أخرجه البخاري.
قلت هذا مقولة الجفاة منهم، منهم الأقرع بن حابس، ذكره ابن الجوزي كذا في الفتح.
قال الحافظ ابن كثير في تفسيره قوله تعالى: {إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ أَكْثَرُهُمْ لا يَعْقِلُونَ. وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْراً لَهُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} وقد ذكر أنها نزلت في الأقرع بن حابس التميمي رضي الله عنه فيما أورده غير واحد، قال الإمام أحمد حدثنا عفان حدثنا وهيب حدثنا موسى بن عقبة عن أبي سلمة ابن عبد الرحمن عن الأقرع بن حابس أنه نادى رسول الله صلى الله عليه وسلم فقال: يا محمد، يا محمد، وفي رواية يا رسول لله، فلم يجبه، فقال: يا رسول إن حمدي لزين وإن

(1/515)

ذمي لشين، فقال: ذاك الله عز وجل: وقال ابن جرير حدثنا أبو عامر الحسين بن حريث المروزي حدثنا الفضل بن موسى عن الحسين بن واقد عن أبي إسحاق عن البراء في قوله تبارك وتعالى: {إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ} قال جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: يا محمد، إن حمدي زين وذمي شين، فقال صلى الله عليه وسلم: "ذاك الله عز وجل" وهكذا ذكره الحسن البصري وقتادة مرسلاً، قال الحافظ في تفسير سورة الحجرات تحت حديث ابن أبي مليكة قال: "كاد الخيران أن يهلكا أبا بكر وعمر رضي الله عنهما، رفعا أصواتهما عند النبي صلى الله عليه وسلم حين قدم ركب بني تميم فأشار أحدهما بالأقرع بن حابس أخي بني مجاشع وأشار الآخر برجل آخر قال نافع لا أحفظ اسمه، فقال أبو بكر لعمر: ما أردت إلا خلافي، قال ما أردت خلافك، فارتفعت أصواتهما في ذلك، فأنزل الله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ} " الآية.
قوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ} الآية. زاد وكيع كما سيأتي في الاعتصام إلى قوله: {عَظِيمٌ} ، وفي رواية ابن جريج فنزلت: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ} إلى قوله تعالى: {وَلَوْ أَنَّهُمْ صَبَرُوا} وقد استشكل ذلك، قال ابن عطية: الصحيح أن سبب نزول هذه الآية كلام جفاة العرب.
قلت: لا يعارض ذلك هذا الحديث فإن الذي يتعلق بقصة الشيخين في تخالفهما في التأمير هو أول السورة: {لا تُقَدِّمُوا} ولكن لما اتصل بها قوله: {لا تَرْفَعُوا} تمسك عمر منها بخفض صوته، وجفاة الأعراب الذين نزلت فيهم هم من بني تميم والذي يختص بهم قوله: {إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ} قال عبد الرزاق عن معمر عن قتادة إن رجلاً جاء إلى النبي صلى الله عليه وسلم من وراء الحجرات فقال: يا محمد، إن مدحي زين، وإن شتمي شين، فقال النبي صلى الله عليه وسلم: "ذاك الله عز وجل" ونزلت.
قلت: ولا مانع أن تنزل الآية لأسباب تتقدمها فلا يعدل للترجيح مع ظهور الجمع وصحة الطرق. اهـ.
وقال الحافظ تحت قوله: باب {إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ أَكْثَرُهُمْ لا يَعْقِلُونَ} : وروى الطبراني من طريق مجاهد قال: هم أعراب بني تميم، ومن طريق

(1/516)

أبي إسحاق عن البراء قال جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا محمد إن حمدي زين، وإن ذمي شين، فقال: "ذاك الله تبارك وتعالى" وروي من طريق معمر عن قتادة مثله مرسلاً، وزاد فأنزل الله: {إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ} الآية. ومن طريق الحسن نحوه. اهـ.
وقال الحافظ تحت قوله: (باب قوله: ولو أنهم صبروا حتى تخرج إليهم لكان خيراً لهم) . هكذا في جميع الروايات الترجمة بغير حديث، وقد أخرج الطبري والبغوي وابن أبي عاصم في كتبهم في الصحابة من طريق موسى بن عقبة عن أبي سلمة قال: حدثني الأقرع بن حابس التميمي أنه أتى الني صلى الله عليه وسلم فقال: يا محمد أخرج إلينا فنزلت {إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ} الحديث، وسياقه لابن جرير، قال ابن منده الصحيح عن أبي سلمة أن الأقرع– مرسل، وكذا أخرجه أحمد على الوجهين.
وقد ساق محمد بن إسحاق قصة وفد بني تميم في ذلك مطولة بانقطاع، وأخرجها ابن منده في ترجمة ثابت بن قيس في المعرفة من طريق أخرى موصلة. اهـ.
وقال الترمذي في جامعه: حدثنا أبو عمار الحسين بن حريث أخبرنا الفضل بن موسى عن الحسين بن واقعد عن ابن إسحاق عن البراء بن عازب في قوله تعالى: {إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ} قال: قام رجل فقال: يا رسول الله إن حمدي زين، وإن ذمي شين، فقال النبي صلى الله عليه وسلم: "ذاك الله عز وجل" هذا حديث حسن غريب.
وقد جاء في الأحاديث "فضل العرب عموماً" أخرج البخاري عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "بعثت من خير قرون بني آدم قرناً فقرنا حتى كنت من القرن الذي كنت فيه". اهـ.
وأخرج الترمذي عن العباس أن النبي صلى الله عليه وسلم قال: "إن الله خلق الخلق فجعلني في خيرهم، ثم جعلهم فرقتين فجعلني في خيرهم فرقة، ثم جعلهم قبائل فجعلني في خيرهم قبيلة، ثم جعلهم بيوتاً فجعلني في خيرهم بيتاً وخيرهم نفساً" وقال: هذا حديث حسن.
وأخرج الترمذي عن سلمان قال: قال لي رسول الله صلى الله عليه وسلم: "يا سلمان لا تبغضني

(1/517)

فتفارق دينك" قلت: يا رسول الله كيف أبغضك وبك هداني الله؟ قال: "تبغض العرب فتبغضني" وقال: هذا حديث حسن غريب.
وأخرج عن عثمان بن عفان قال: قال رسول الله صلى الله عليه وسلم: "من غش العرب لم يدخل في شفاعتي ولم تنله مودتي" وقال: هذا حديث غريب لا نعرفه إلا من حديث حصين ابن عمر الأحمسي عن مخارق، وليس حصين عند أهل الحديث بذاك القوي.
وأخرج الترمذي عن محمد بن أبي رزين عن أمه قالت: كانت أم الحرير إذا مات أحد من العرب اشتد عليها، فقيل لها: إنا نراك إذا مات رجل من العرب اشتد عليك، قالت: سمعت مولاي يقول: قال رسول الله صلى الله عليه وسلم: "من اقتراب الساعة هلاك العرب" قال محمد بن أبي رزين: ومولاها طلحة بن مالك، هذا حديث غريب لا نعرفه إلا من حديث سليمان بن حرب1.
وأخرج مسلم عن أم شريك أنها سمعت النبي صلى الله عليه وسلم يقول: "ليفرن الناس من الدجال في الجبال" قالت أم شريك يا رسول الله فأين العرب يومئذ؟ قال "هم قليل" وأخرجه الترمذي أيضاً وقال: هذا حديث حسن صحيح غريب.
وأخرج مسلم عن جابر قال: قال رسول الله صلى الله عليه وسلم "إن الشيطان قد يئس من أن يعبده المصلون في جزيرة العرب، ولكن في التحريش بينهم، كذا في (مشكاة المصابيح) وأخرجه الترمذي بغير لفظ (في جزيرة العرب) وقال: وفي الباب عن أنس وسليمان بن عمرو بن الأحوص عن أبيه: هذا حديث حسن. اهـ.
وفي زوائد مسند البزار للهيثمي عن علي رضي الله عنه يقول: أسندت النبي صلى الله عليه وسلم إلى صدري فقال: "يا علي أوصيك بالعرب خيراً". قال البزار لا نعلمه يروى عن علي إذا بهذا الإسناد، وأبو المقدام هو ثابت الحداد روى عنه منصور بن المعتمر وسفيان الثوري وهو أبو عمرو بن ثابت.
__________
1 سليمان بن حرب الأزدي الواشجي البصري القاضي بمكة إمام حافظ، روى عنه الجماعة كلهم كما في التقريب. وكتبه محمد رشيد رضا.

(1/518)

وأيضاً فيه عن أبي موسى قال: قال رسول الله صلى الله عليه وسلم "إني دعوت العرب فقلت: اللهم من لقيك منهم مصدقاً بك موقناً فاغفر له". قال البزار لا نعلم رواه عن ثابت إلا مروان، ولا عنه إلا الحسن بن بشر. اهـ.
وفي زوائد مسند البزار في فضل جزيرة العرب حدثنا محمد بن العلاء حدثنا الحسن بن عطية حدثنا قيس عن يونس يعني ابن عبيد عن الحسن عن الأحنف بن قيس عن العباس بن عبد المطلب قال: قال رسول الله صلى الله عليه وسلم "لقد برأ الله هذه الجزيرة من الشرك ما لم يضلهم النجوم" حدثنا أحمد بن محمد بن الوليد حدثنا موسى بن داود حدثنا قيس عن يونس عن الحسن عن الأحنف عن العباس عن النبي صلى الله عليه وسلم قال بنحوه، قال البزار لا نعلم رواه إلا العباس، ولا له عنه إلا هذا الإسناد، حدثنا إبراهيم بن زياد حدثنا إبراهيم بن أبي العباس حدثنا عبد الحميد بن بهرام عن شهر بن حوشب عن عبد الرحمن بن غنم عن أبي الدرداء قال: قال رسول الله صلى الله عليه وسلم "إن الشيطان قد يئس أن يعبد في جزيرة العرب ولكن قد رضي بمحقرات".
قال البزار قد روي من غير طريق عن أبي الدرداء حدثنا الفضل بن سهل حدثنا معاوية بن عمرو حدثنا أبو إسحاق الفزاري عن الأعمش عن أبي صالح عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم "إن الشيطان قد يئس أن يعبد بأرضكم هذه، ولكن قد رضي منكم بالمحقرات" قال البزار قد رواه أبو إسحاق هكذا ورواه غيره عن الأعمش عن أبي صالح عن أبي هريرة أو أبي سعيد. اهـ.
وأخرج الترمذي عن سليمان بن عمرو بن الأحوص عن أبيه قال: سمعت رسول الله صلى الله عليه وسلم يقول في حجة الوداع "أي يوم هذا"؟ الحديث وفيه "وإن الشيطان قد يئس أن يعبد في بلادكم هذه أبداً، ولكن ستكون له طاعة فيما تحقرون من أعمالكم فسيرضى به". قال الترمذي: هذا حديث حسن صحيح. اهـ.
فقد علم من هذه الأحاديث فضل العرب على غير العرب، وقد ورد في الصحيح

(1/519)

عن أبي هريرة "لو كان الإيمان عند الثريا لناله رجال من هؤلاء" 1 وقد وقع هكذا، فإن كثيراً من أهل الحديث من أبناء فارس، وإذا أمكن نيل جماعة من أهل فارس -الذين هم في الخيرية أدون من أهل نجد التي هي من العرب وشرهم أزيد من شر أهل نجد- الإيمانَ، فما ظنك بأهل نجد؟
وجملة القول أن ورود مدح قبيلة أو موضع في الحديث لا يقتضي خيرية أفراده وجميع سكانه، وكذلك ورود ذم قبيلة أو موضع في الحديث لا يقتضي شرية جميع أفراده وجميع سكانه، ألا ترى أن خيرية قريش والأنصار وجهينة ومزينة وأسلم وأشجع وغفار والأسد والأشعرين والأزد وحمير وذم عصية وبني تميم وبني أسد وبني عبد الله بن غطفان وبني عامر بن صعصعة وربيعة ومضر وثقيف وبني حنيفة وبني أمية، قد ورد في الأحاديث مع أن الأول قد جاءت منها أشرار أيضاً، والأخر قد جاءت منها أخيار أيضاً.
وكذلك قد ورد مدح اليمن وأهله وذم المشرق والعراق وأهلها مع أن الأسود العنسي قد نشأ في اليمن وكثير من أهل الحديث من المشرق والعراق، وهذا لا يخفى على من له أدنى إلمام بفن التاريخ والرجال، وحسبك من خيرية مضر كون النبي صلى الله عليه وسلم من مضر.
أخرج البخاري عن ربيبة النبي صلى الله عليه وسلم زينب ابنة أبي سلمة قال قلت لها: أرأيت النبي صلى الله عليه وسلم أكان من مضر؟ قالت فممن كان إلا من مضر من بني النضر بن كنانة اهـ. وحسبك من خيرية ربيعة قول النبي صلى الله عليه وسلم لوفد عبد القيس لما أتوا النبي صلى الله عليه وسلم "من القوم -أو من الوفد؟ - قالوا ربيعة، قال "مرحباً بالقوم –أو بالوفد– غير خزايا ولا ندامى" فقالوا يا رسول الله إنا لا نستطيع أن نأتيك إلا في الشهر الحرام وبيننا وبينك هذا الحي من كفار مضر فمرنا بأمر نخبر به من وراءنا وندخل به الجنة، الحديث أخرجه البخاري من حديث ابن عباس.
__________
1 الإشارة إلى الفرس لأنه صلى الله عليه وسلم قال هذا ويده على سلمان الفارسي رضي الله عنه كما في الصحيحين.

(1/520)

وفي زوائد مسند البزار عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم "خير أهل المشرق عبد القيس". قال البزار لا نعلم أحداً رواه بهذا اللفظ إلا ابن عباس ولا عنه إلا أبو حمزة ولا عنه إلا شبيل، وشبيل بصري مشهور، ولا رواه عن إلا ابن سواء. اهـ.
والمقصود أن ربيعة ومضر مع أن ذمهما قد ورد في الحديث ومن الأخيرة سيد المرسلين ومن الأولى وفد عبد القيس وقد أثنى النبي صلى الله عليه وسلم عليهم، وأما ما عدا ذلك من الأحاديث التي ذكرها المؤلف مما ذكر فيه "أن الفتنة من المشرق ورأس الكفر نحو المشرق وغلظ القلوب والجفاء بالمشرق" فالتشنيع بها على الشيخ وأتباعه تشنيع على معظم هذه الأمة من الفقهاء والمحدثين، فإن كثيراً منهم قد جاءوا من المشرق، وهذا مما لا مجال لإنكاره لأحد من أهل العلم، بل هذا التشنيع من جنس تشنيع الرافضة على عائشة أم المؤمنين رضي الله عنها بأن البخاري أخرج عن عبد الله رضي الله عنه قال: قام النبي صلى الله عليه وسلم خطيباً فأشار نحن مسكن عائشة فقال: "هنا الفتنة -ثلاثاً- من حيث يطلع قرن الشيطان" بل هذا أخف منه على ما لا يخفى، وإذ لم يكن التشنيع الذي هو أشد سبباً للذم عند أهل السنة فما ظنك بالأخف؟
قوله: لأنهم كانوا يأمرون من اتبعهم أن يحلق راسه ولا يتركونه يفارق مجلسهم إذا تبعهم حتى يحلقوا رأسه.
أقول: هذا كذب صريح وبهتان قبيح1.
قوله: ولم يقع مثل ذلك قط من أحد الفرق الضالة التي مضت قبلهم، إلى قوله فإنه لم يفعله أحد من المبتدعة غيرهم.
أقول: هذا غلط صريح وخطأ شنيع، قال الحافظ في كتاب المغازي من الفتح
__________
1 إن غرض دحلان من مبالغته في هذا الكذب هو الاحتراز من اعتراض أحد عليه بأن جميع علماء المسلمين في الحجاز ومصر والشام يحلقون رءوسهم ليقول إن ضلال الوهابية هو المبالغة في الحلق بما افتراه عليهم هنا.

(1/521)

تحت قوله "محلوق" سيأتي في أواخر التوحيد من وجه آخر أن الخوارج سيماهم التحليق، وكان السلف يوفرون شعورهم ولا يحلقونها، وكانت طريقة الخوارج حلق جميع رؤوسهم. انتهى.
وقال في أواخر (كتاب التوحيد) تحت قوله "التحليق" ثم أجاب بأن السلف كانوا لا يحلقون رءوسهم إلا للنسك وفي الحاجة، والخوارج اتخذوه ديناً فصار شعاراً لهم وعرفوا به. اهـ.
فالسلب الكلي غلط قطعاً.
وقوله: وكان ابن عبد الوهاب يأمر أيضاً بحلق رءوس النساء اللاتي يتبعنه. اهـ.
أقول: هذا البهتان صريح.
قوله: جاء في رواية "قرنا الشيطان" بصيغة التثنية، قال بعض العلماء: المراد من قرني الشيطان مسيلمة الكذاب وابن عبد الوهاب.
أقول: هذه رواية مسلم من حديث سالم بن عبد الله بن عمر يقول: يا أهل العراق ما أسألكم عن الصغيرة، وأركبكم للكبيرة، سمعت أبي عبد الله بن عمر يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الفتنة تجيء من ههنا -وأومأ بيده نحو المشرق- من حيث يطلع قرنا الشيطان". الحديث.
قال النووي: وأما قرنا الشيطان فجانبا رأسه، وقيل هما جمعاه اللذان يغريهما بإضلال الناس، وقيل شيعتاه من الكفار، والمراد بذلك اختصاص المشرق بمزيد من تسلط الشيطان ومن الكفر. اهـ.
قلت: لعل المراد بقرني الشيطان ربيعة ومضر، والدليل عليه حديث أبي مسعود قال أشار النبي صلى الله عليه وسلم بيده نحو اليمن فقال "ألا إن الإيمان ههنا، وإن القسوة وغلظ القلوب في الفدادين، عند أصول أذناب الإبل، حيث يطلع قرن الشيطان في ربيعة ومضر". أخرجه مسلم.

(1/522)

قوله: وجاء في بعض الروايات وبها -يعني نجد- الداء العضال.
أقول: هذه اللفظة قد وقت في روايتين على ما أعلم:
(الأولى) رواية الطبراني عن ابن عمر كما نقلتها عن مجمع الزوائد، و (الثانية) رواية مالك في الموطأ وقد ذكرت فيما تقدم، وليس في واحد منهما لفظ "نجد" بل في الأولى "وفي شرقنا" وفي الثانية لفظ "العراق" فإرجاع الضمير إلى نجد جهل1.
قوله: وفي بعض التواريخ بعد ذكر قتال بني حنيفة قال: ويخرج في آخر الزمان في بلد مسيلمة رجل يغير دين الإسلام.
أقول: هذه رواية بلا سند فلا اعتداد بها، على أن كون الشيخ مصداقاً لها محل نظر2.
قوله: وجاء في بعض الأحاديث التي فيها ذكر الفتن قوله صلى الله عليه وسلم منها فتنة عظيمة تكون في أمتي لا يبقى بيت من العرب إلا دخلته، تصل إلى جميع العرب، قتلاها في النار". واللسان فيها أشد من وقع السيف.
أقول: ما وجدته بهذا اللفظ، وقد أخرج أبو داود عن عبد الله بن عمر قال: قال رسول الله صلى الله عليه وسلم "إنها ستكون فتنة تستنظف العرب، قتلاها في النار، اللسان فيها أشد من وقوع السيف". ورواه الترمذي وابن ماجه.
قوله: وفي رواية ستكون فتنة صماء بكماء عمياء.
__________
1 بل هو من تعمد الكذب الذي ليس له عند دحلان حد.
2 يالله العجب من التزام المصنف لهذه الاصطلاحات العلمية ووضعها في غير موضعها، فمن المعلوم بالتواتر أن الشيخ رحمه الله تعالى جدد الإسلام في نجد وغير نجد، فهل يصح أن يكتفي بقوله إن دعوى تغييره للإسلام محل نظر؟ وصاحب الدعوى كذاب مشهور ينقل عن تاريخ مجهول. وكتبه محمد رشيد رضا.

(1/523)

أقول: الحديث أخرجه أبو داود من حديث أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "ستكون فتنة صماء بكماء عمياء، من أشرف لها استشرفت له، وإشراف اللسان فيها كوقوع السيف".
أقول: هذان الحديثان ليس فيهما لفظ يدل على تعيين الشيخ وأتباعه، وجمهور العلماء حملوهما على الفتنة التي وقعت بين علي ومعاوية، يدل عليه أن النبي صلى الله عليه وسلم قال "اللسان فيها أشد من وقوع السيف"، يعني أن الطعن في إحدى الطائفتين ومدح الأخرى مما يثير الفتنة فالكف واجب.
قوله: وفي رواية سيظهر من نجد شيطان تتزلزل جزيرة العرب من فتنته.
أقول: هذه الرواية لم أقف عليها، ولم يذكر المؤلف سندها فلا يعتد بها.
قوله: منها حديث مروي عن العباس بن عبد المطلب رضي الله عنه عم النبي صلى الله عليه وسلم أسنده إلى النبي صلى الله عليه وسلم قال فيه:"سيخرج في ثاني عشر قرنا في وادي بني حنيفة رجل كهيئة الثور لا يزال يلعق براطمه، يكثر في زمانه الهرج والمرج، يستحلون أموال المسلمين ويتخذونها بينهم متجراً، ويستحلون دماء المسلمين ويتخذونها بينهم مفخراً، وهي فتنة يغتر فيها الأرذول والسفل، تتجارى بينهم الأهواء كما يتجارى الكلب بصاحبه"، قال ولهذا الحديث شواهد تقوي معناه، وإن لم يعرف من خرجه.
أقول: إذا لم يعرف من خرجه فكيف يصح الاستدلال به؟
قوله: وأصرح من ذلك أن هذا المغرور محمد بن عبد الوهاب من تميم، فيحتمل أنه من عقب ذي الخويصرة التميمي الذي جاء فيه حديث البخاري عن أبي سعيد الخدري.
أقول: لا شك أن الشيخ من رأس تميم وأعيانهم كما صرح به بعض المحققين في الرد على (جلاء الغمة) ولكن ليس في حديث البخاري ولا في غيره ما يدل على أن

(1/524)

كل من هو من تميم أو من ضئضئ ذي الخويصرة مصداق لهذا الحديث بل في الحديث لفظة "من" دالة على التبعيض المنافي لهذه الكلية، واحتمال أنه من عقب ذي الخويصرة لا يقتضي كونه من عقب ذي الخويصرة جزماً فضلاً عن كونه مصداقاً لهذا الحديث.
وتقرير دليل المؤلف على طريقة الميزانيين هكذا: محمد بن عبد الوهاب من تميم وبعض من هو من تميم من عقب ذي الخويصرة فينتج أن محمد بن عبد الوهاب من عقب ذي الخويصرة، ثم يجعل هذه النتيجة صغرى لقياس آخر فيقال: إن محمد بن عبد الوهاب من عقب ذي الخويصرة، وبعض من هو من عقب ذي الخويصرة مصداق لحديث البخاري الوارد في شأن الخوارج، فمحمد بن عبد الوهاب مصداق لحديث البخاري الوارد في شأن الخوارج.
ولا يخفى جهل هذا المستدل على من له أدنى إلمام بعلم الميزان، إذ كلية الكبرى التي هي شرط لإنتاج الشكل الأول مفقودة في القياسين، وإن ادعى كلية كبرى القياس فيقال إن كلية كبرى القياس الأول بديهية البطلان، إذ ليس كل من هو من تميم من عقب ذي الخويصرة، وكلية كبرى القياس الثاني أيضاً باطلة، لأن الثابت بالحديث إنما هو الجزئية التي يدل عليه لفظ "من" التبعيضية الواقعة في صدر الحديث.
قوله: ولما قتل علي بن أبي طالب رضي الله عنه الخوارج قال رجل: الحمد لله الذي أبادهم وأرحنا منهم، فقال رضي الله عنه: كلا والذي نفسي بيده إن منهم لمن هو في أصلاب الرجال لم تحمله النساء، وليكونن آخرهم مع المسيح الدجال.
أقول: فيه كلام من وجهين:
(الأول) أن المؤلف لم يذكر سنده فلا يصلح هذا لأن يحتج به.
و (الثاني) على تقدير ثبوته ليس في الحديث لفظ يقتضي أن المراد به الشيخ وأتباعه.
قوله: وجاء في حديث عن أبي بكر الصديق رضي الله عنه ذكر فيه بني حنيفة

(1/525)

قوم مسيلمة الكذاب، وقال فيه إن واديهم لا يزال وادي فتن إلى آخر الدهر، ولا يزال في فتنه من كذابهم إلى يوم القيامة، وفي رواية ويل لليمامة ويل لا فراق له.
أقول: جوابه من وجهين:
(الأول) أنه لا بد على من يحتج به ذكر سنده وتوثيق رواته وإثبات اتصاله.
و (الثاني) أنه ليس فيه لفظ يقتضي أن الشيخ وأتباعه مصداق هذا الحديث، فإن الشيخ ليس من بني حنيفة بل هو من تميم، قال بعض المحققين في الرد على (جلاء الغمة) : والجواب أن يقال لهذا المعنى إن شيخنا رحمه الله تعالى من رءوس تميم وأعيانهم وليس من بني حنيفة، وتميم قبل الإسلام وبعده هم رءوس نجد وساداتهم، وهم ممن قاتل بني حنيفة مع خالد وأبلوا بلاء حسناً، اهـ ملخصاً.
ثم قال بعد ذلك قال تعالى: {الْأَعْرَابُ أَشَدُّ كُفْراً وَنِفَاقاً وَأَجْدَرُ أَلّا يَعْلَمُوا حُدُودَ مَا أَنْزَلَ اللَّهُ عَلَى رَسُولِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} . ومع هذا فقد أثنى تعالى على من آمن بالله واليوم الآخر {وَيَتَّخِذُ مَا يُنْفِقُ قُرُبَاتٍ عِنْدَ اللَّهِ وَصَلَوَاتِ الرَّسُولِ} الآية، فمن آمن بالله ورسوله وكذب مسيلمة ولم يؤمن به فهو من المؤمنين، وقد {وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} . وأما قول الصديق فالمراد به من آمن بمسيلمة وأدركه منهم كما وقع من ابن النواحة، وأما من بعدهم من نسلهم وذراريهم المؤمنين فلا يتوجه إليهم ذم ولا عيب، والصديق أجل من أن يعيب من لم يؤمن بمسيلمة ولم يشهد عصره، وأصحاب رسول الله صلى الله عليه وسلم وأسلافهم كانوا على جاهلية وشرك وعبادة للأصنام والأحجار وغيرها، ولا يتوجه عيب على أحد منهم بأسلافهم: وقد يخرج الله من أصلاب المشركين والكفار من هو من خواص أوليائه وأصفيائه، ولما استأذن ملك الجبال رسول الله صلى الله عليه وسلم أن يطبق عليهم الأخشبين لما رجمه أهل الطائف ودعا بدعائه المشهور وهو قوله: "اللهم إليك أشكو ضعف قوتي، وقلة حيلتي، وهواني على الناس، أنت رب المستضعفين، وأنت ربي إلى من تكلني؟ إلى بعيد يتجهمني أو إلى عدو ملكته أمري؟ إن لم يكن بك غضب عليّ فلا أبالي، غير أن عافيتك هي

(1/526)

أوسع لي، لك العتبى حتى ترضى، أعوذ بنور وجهك أن ينزل بي سخطك أو يحل بي غضبك، فاستأذنه الملك عند ذلك فقال: بل أتاني بهم لعل الله أن يخرج من أصلابهم من يعبده ولا يشرك به شيئاً.
إذا عرفت هذا فشيخنا ليس من بني حنيفة أصلاً، والقصد بيان كلام الصديق وما أريد به. اهـ.
ثم قال: ثم لو فرض أن من بني حنيفة عالماً يدعو إلى الله تعالى، فما وجه عيبه وذمه بقومه، وقد خالفهم في الإيمان والدين؟ وسلمان الفارسي وصهيب الرومي وبلال ابن أبي رباح من أفضل الناس، وأسلافهم من شر الناس، بل والرسل أفضل الخلق وأكرمهم على الله تعالى والمكذبون لهم من قومهم أكثر من المستجيبين، وابن نوح على أبيه السلام لم ينتفع بإيمان أبيه ورسالته، ولم ينل بذلك ما يوجب سعادته وفلاحه، وهذا المعترض جاهلي الدين والمعرفة والمذهب اهـ.
وقال في موضع آخر: وهل عاب الله ورسوله أحداً من المسلمين أو غيرهم ببلده ووطنه وكونه فارسياً أو زنجياً أو مصرياً من بلاد فرعون ومحل كفره وسلطته، وعكرمة بن أبي جهل من أفاضل الصحابة وأبوه فرعون هذه الأمة، ومن العجب أن يقول في المؤمنين {فَمَالِ هَؤُلاءِ الْقَوْمِ لا يَكَادُونَ يَفْقَهُونَ حَدِيثاً} . وهو كما ترى من أكثف الناس حجاباً وأغلظهم ذهناً يعيب من زكاهم الله ورسوله بالإيمان به، ومتابعة رسوله ببلاد قد كفر فيها بالله وعبد معه غيره، وهو يعلم أن بلاد الخليل إبراهيم حران دار الصائبة المشركين عباد النجوم، ودار يوسف دار فرعون الكافر اللعين، وسكنها موسى بعده وأكابر بني إسرائيل، وكذلك مكة المشرفة سكنها المشركون وعلقوا الأصنام على الكعبة المشرفة، وأخرجوا نبيهم وقاتلوه المرة بعد المرة، أفيستحل مؤمن أو عاقل أو جاهل أن يلمز أحداً من المهاجرين أو من مسلمة الفتح أو من بعدهم من المؤمنين بما سلف في مكة من الشرك بالله رب العالمين. اهـ.
قوله: وفي حديث ذكره في (مشكاة المصابيح) سيكون في آخر الزمان قوم يحدثونكم بما لم تسمعوا أنتم ولا آباؤكم فإياكم وإياهم لا يضلونكم ولا يفتنونكم.

(1/527)

أقول: لفظ المشكاة هكذا: وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم "يكون في آخر الزمان دجالون كذابون يأتونكم من الأحاديث بما لم تسمعوا أنتم ولا آباؤكم فإياكم وإياهم لا يضلونكم ولا يفتنونكم" رواه مسلم. ولفظ المصابيح هكذا وقال "يكون في آخر الزمان دجالون كذابون يأتونكم من الأحاديث بما لم تسمعوا أنتم ولا آباؤكم فإياكم وإياهم، لا يضلونكم ولا يفتنونكم" رواه أبو هريرة.
وفي صحيح مسلم من حديث أبي هانئ عن أبي عثمان مسلم بن يسار عن أبي هريرة عن رسول الله صلى الله عليه وسلم أنه قال: "سيكون في آخر أمتي أناس يحدثونكم بما لم تسمعوا أنتم ولا آباؤكم فإياكم وإياهم".
ومن حديث شراحيل بن يزيد يقول: أخبرني مسلم بن يسار أنه سمع أبا هريرة يقول قال رسول الله صلى الله عليه وسلم: "يكون في آخر الزمان دجالون كذابون يأتونكم من الأحاديث بما لم تسمعوا أنتم ولا آباؤكم، فإياكم وإياهم، لا يضلونكم ولا يفتنونكم" اهـ.
والمقصود من نقل هذه العبارات أن ما نقله المؤلف من المشكاة لا يوافق المشكاة ولا المصابيح ولا ما أخرجه مسلم، على أن الشيخ وأتباعه لا يتصور كونهم مصاديق هذه الأحاديث، فإن المراد في الحديث قوم يتحدثون بالأحاديث الكاذبة ويبتدعون أحكاماً باطلة واعتقادات فاسدة، والشيخ وأتباعه برآء من التحديث بالأحاديث الكاذبة وابتداع الأحكام الباطلة والاعتقادات الفاسدة، بل هم على طريقة السلف الصالح كما تشهد له رسائل الشيخ وأتباعه1.
قوله: وأنزل الله في بني تميم {إِنَّ الَّذِينَ يُنَادُونَكَ} .
أقول: نزل هذا في جفاة بني تميم، وهذا لا يقتضي ذم بني تميم كلهم، وقد ورد في ثنائهم ما ورد وقد ذكر فيما تقدم.
قوله: وأنزل الله فيهم {لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ} .
__________
1 ولكن كتاب الشيخ دحلان هذا يشهد عليه بأنه من هؤلاء الدجالين الذين يحدثون الناس بما لم يسمعوا هم ولا آباؤهم الذين دونوا لهم كتب السنة، وهو نفسه يعترف ببعضه أنه لم يعرف له راو. وكتبه محمد رشيد رضا.

(1/528)

أقول: هذه الآية لم تنزل في بني تميم بل في أفضل الأمة أبي بكر وعمر، أخرج البخاري عن ابن أبي مليكة قال: كاد الخيران أن يهلكا أبا بكر وعمر رضي الله عنهما، رفعا أصواتهما عند النبي صلى الله عليه وسلم حين قدم عليه ركب بني تميم فأشار أحدهما بالأقرع ابن حابس أخي بني مجاشع، وأشار الآخر برجل آخر قال نافع لا أحفظ اسمه، فقال أبو بكر لعمر: ما أردت إلا خلافي، قال ما أردت خلافك، فارتفعت أصواتهما في ذلك، فأنزل الله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ} . الآية، قال ابن الزبير: فما كان عمر يُسمع رسول الله صلى الله عليه وسلم بعد هذه الآية حتى يستفهمه، ولم يذكر ذلك عن أبيه، يعني أبا بكر. اهـ.
فإن كان نزول هذه الآية موجباً لذم من نزلت فيه كما زعم المؤلف لزم ذم أبي بكر وعمر رضي الله عنهما، أعاذنا الله منه1.
قوله: قال السيد العلوي الحداد المذكور آنفاً: إن الذي ورد في بني حنيفة وفي ذم تميم ووائل شيء كثير.
أقول: قد تقدم ما ورد في ذم بني تميم والجواب عليه وما ورد في مدحهم، وأما بنو حنيفة فقد ورد فيهم حديث عمران بن حصين قال: مات النبي صلى الله عليه وسلم وهو يكره ثلاثة أحياء: ثقيفاً، وبني حنيفة، وبني أمية، رواه الترمذي وقال: هذا حديث غريب لا نعرفه إلا من هذا الوجه، وهذا لا يقتضي ذم جميع بني حنيفة، ألا ترى إلى ثمامة بن أثال الذي مر حديثه فيما تقدم بشره رسول الله صلى الله عليه وسلم بخيري الدنيا والآخرة أو الجنة أو بمحو ذنوبه وهو رجل من بني حنيفة، وأما وائل فلم يذكر المؤلف في ذمهم شيئاً ولم أقف عليه.
قوله: وجاء عنه صلى الله عليه وسلم أنه قال: "كنت في مبدأ الرسالة أعرض نفسي على القبائل في كل موسم ولم يجبني أحد جواباً أقبح وأخبث من رد بني حنيفة".
__________
1 بل الآية تدل على فضل من نزلت فيهم، إذ شرفتهم بخطاب الله لهم وشهادته لهم بالإيمان، وتأديب الله لهم شرف عظيم. وكتبه محمد رشد رضا.

(1/529)

أقول: فيه كلام من وجوه:
(الأول) المطالبة بسند هذا الخبر.
و (الثاني) أن الشيخ ليس من بني حنيفة بل من رءوس تميم.
و (الثالث) على تقدير ثبوته لا يقتضي هذا الخبر ذم جميع بني حنيفة.
قوله: وأما ما نقل عن بعض العلماء أنه استصوب من فعل النجدي جمع البدو على الصلاة، وترك الفواحش الظاهرة وقطع الطريق، والدعوة إلى التوحيد فهو غلط، حيث حسن للناس فعله، ولم يطلع على ما ذكرناه من منكراته وتكفيره الأمة من ستمائة سنة، وحرق الكتب الكثيرة، وقتله كثيراً من العلماء وخواص الناس وعوامهم، واستباحة دمائهم وأموالهم، وإظهار التجسيم للباري تبارك وتعالى، وعقده الدروس لذلك وتنقيصه النبي صلى الله عليه وسلم وسائر الأنبياء والمرسلين والأولياء ونبش قبورهم، وأمر في الأحساء أن تجعل بعض قبور الأولياء محلاً لقضاء الحاجة، ومنع الناس من قراءة دلائل الخيرات، ومن الرواتب والأذكار، ومن قراءة مولد النبي صلى الله عليه وسلم ومن الصلاة على النبي صلى الله عليه وسلم في المنائر بعد الأذان، وقتل من فعل ذلك، وكان يعرض لبعض الغوغاء الطغام بدعواه النبوة ويفهمهم ذلك من فحوى كلامه ومنع الدعاء بعد الصلاة، وكان يقسم الزكاة على هواه، وكان يعتقد أن الإسلام منحصر فيه وفيمن تبعه، وأن الخلق كلهم مشركون، وكان يصرح في مجالسه وخطبه بتكفير المتوسل بالأنبياء والملائكة والأولياء ويزعم أن من قال لأحد يا مولانا أو سيدنا فهو كافر، ولا يلتفت إلى قول الله تعالى في سيدنا يحيى عليه السلام {وَسَيِّداً} ولا إلى قول النبي صلى الله عليه وسلم للأنصار "قوموا لسيدكم". يعني سعد بن معاذ رضي الله عنه ويمنع من زيارة النبي صلى الله عليه وسلم ويجعله كغيره من الأموات وينكر علم النحو واللغة والفقه والتدريس، بهذه العلوم ويقول إن ذلك بدعة.
أقول: قوله "غلط" عجيب فإن جمع البدو على الصلاة وترك الفواحش الظاهرة وترك قطع الطريق، والدعوة إلى التوحيد مما لا يرتاب أحد من المسلمين في كونها صواباً، وأما ما ذكره من مطاعن الشيخ فالجواب عنها أن منها ما هو البهتان الظاهر،

(1/530)

وهي تكفير الأمة من ستمائة سنة، وحرق الكتب الكثيرة، وقلته كثيراً من العلماء وخواص الناس وعوامهم، واستباحة دمائهم وأموالهم، وإظهار التجسيم للباري تعالى وعقده الدروس لذلك، وتنقيصه النبي صلى الله عليه وسلم وسائر الأنبياء والمرسلين والأولياء ونبش قبورهم، وأمره أن يجعل قبول الأولياء محلاً لقضاء الحاجة، ومنع الناس من الرواتب والأذكار، وقتل من قرأ دلائل الخيرات، ومن قرأ مولد النبي صلى الله عليه وسلم، ومن صلى الله عليه وسلم على النبي صلى الله عليه وسلم على المنائر بعد الأذان، وادعاء النبوة وقسمه الزكاة على هواه، واعتقاد أن الإسلام منحصر فيه وفيمن تبعه، وأن الخلق كلهم مشركون، وتكفير المتوسل بالأنبياء والملائكة والأولياء، وتكفير من قال لأحدنا: مولانا وسيدنا، والمنع من زيارة النبي صلى الله عليه وسلم وجعله كغيره من الأموات وإنكار علم النحو واللغة والفقه والتدريس بهذه العلوم، فالجواب في هذه المطاعن كلها: سبحانك هذا بهتان عظيم.
أما مسألة منع الناس من قراءة (دلائل الخيرات) فأجاب عنها الشيخ في الرسالة التي كتبها إلى عبد الرحمن بن عبد الله حيث قال: وأما دلائل الخيرات فله سبب، وذلك أني أشرت على من قبل نصيحتي من إخواني أن لا يصير في قلبه أجلّ من كتاب الله ويظن أن القراءة فيه أجل من قراءة القرآن، وأما إحراقه والنهي عن الصلاة على النبي صلى الله عليه وسلم بأي لفظ كان، فهذا من البهتان. اهـ.
وأما قراءة مولد النبي صلى الله عليه وسلم فلا شك في كونها بدعة محدثة، فأي محذور في المنع منها، وكذلك الصلاة على النبي صلى الله عليه وسلم على المنائر بعد الأذان بدعة، وإزالة المنكر والبدعة وتغييرهما واجب بدلائل الأحاديث الصحيحة.
وأما الدعاء بعد الصلاة فإن كان بالألفاظ الواردة في الأحاديث الصحيحة من غير رفع اليدين كما ورد في الصحيحين عن المغيرة بن شعبة أن النبي صلى الله عليه وسلم كان يقول في دبر كل صلاة مكتوبة "لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، اللهم لا مانع لم أعطيت ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد". وكما ورد عن سعد بن أبي وقاص أنه كان يعلم بنيه بهؤلاء الكلمات كما يعلم المعلم الغلمان الكتابة، ويقول: إن رسول الله صلى الله عليه وسلم كان يتعوذ بهن دبر الصلاة "اللهم إني أعوذ بك

(1/531)

من البخل وأعوذ بك من الجبن، وأعوذ بك أن أرد إلى أرذل العمر، وأعوذ بك من فتنة الدنيا، وأعوذ بك من عذاب القبر". رواه البخاري.
وكما ورد عن أم سلمة أن النبي صلى الله عليه وسلم كان يقول إذا صلى الصبح حين يسلم "اللهم إني أسألك علماً نافعاً ورزقاً طيباً، وعملاً متقبلاً". رواه أحمد وابن ماجه، وكما ورد عن معاذ بن جبل رضي الله عنه أن رسول الله صلى الله عليه وسلم قال له "أوصيك يا معاذ لا تدعن دبر كل صلاة أن تقول: اللهم أعني على ذكرك وشكرك وحسن عبادتك". رواه أحمد وأبو داود والنسائي بسند قوي.
وكل هذه الأحاديث نقلتها عن (المنتقى) و (بلوغ المرام) فالشيخ لا يمنع منه ولا أحد من أتباعه بل ولا أحد من أهل الحديث، وإن كان الدعاء بالألفاظ غير المأثورة وبرفع اليدين، فللعلماء فيه قولان: (أحدهما) الجواز والاستحباب (والثاني) الكراهة، فإن اختار الشيخ أحد القولين فما وجه الطعن عليه1.
وأما مسألة قولنا لأحدنا مولانا وسيدنا فنذكر ما ورد في الباب: (منها) ما أخرجه مسلم عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم: "لا يقولن أحدكم عبدي فكلكم عبيد الله، ولكن ليقل فتاي، ولا يقول العبد ربي ولكن ليقل سيدي –وفي رواية له– ولا يقل العبد لسيده مولاي " وزاد في حديث أبي معاوية "فإن مولاكم الله عز وجل". وفي رواية له "ولا يقل أحدكم ربي وليقل سيدي ومولاي، ولا يقل أحدكم عبدي أمتي وليقل فتاي فتاتي غلامي". وأخرج هذا الحديث أبو داود عن مطرف قال: قال أبي: انطلقت في وفد بني عامر إلى رسول الله صلى الله عليه وسلم فقلنا أنت سيدنا فقال: "السيد الله" قلنا
__________
1 الصحيح من القولين في الأذكار والأدعية المأثورة بعد الصلاة أنها مستحبة من غير تقييد لها بالاجتماع أو رفع الصوت الذي يجعلها من الشعائر وهي ليست منها إذ لم يأمر النبي صلى الله عليه وسلم بهذا التقييد ولا فعله أصحابه ولا غيرهم من السلف، وهذا التقييد لما أطلقه الشارع يطلق عليه العلامة الشاطبي اسم "البدع الإضافية" كما حققه في كتابه "الاعتصام". وكتبه محمد رشيد رضا.

(1/532)

وأفضلنا فضلاً، وأعظمنا طولاً فقال: "قولوا بقولكم أو بعض قولكم، ولا يستجرينكم الشيطان" وأخرج أبو داود عن عبد الله بن بريدة عن أبيه قال: قال رسول الله صلى الله عليه وسلم "لا تقولوا للمنافق سيد فإنه إن يك سيداً فقد اسخطتم ربكم عز وجل".اهـ
فقد علم من تيك الأحاديث أن النبي صلى الله عليه وسلم نهى عن إطلاق لفظ السيد والمولى على أحدنا، ورخص فيهما أيضاً، ووجه التوفيق أن للسيد والمولى معاني، فالنهي باعتبار بعض المعاني، والرخصة باعتبار البعض الآخر.
قال في النهاية في مادة (السود) السيد يطلق على الرب والمالك والشريف والفاضل والكريم والحليم، ومتحمل أذى قومه والزوج والرئيس والمقدم.
وقال في مادة (الولي) وهو اسم على جماعة كثيرة فهو الرب والمالك والسيد والمنعم والمعتق والناصر والمحب والتابع والجار وابن العم والحليف والعقيد والصهر والعبد والمعتق والمنعم عليه اهـ. فالنهي عن إطلاق لفظ السيد والمولى على غير الله محمول على السيد والمولى بمعنى الرب، والرخصة محمولة عليهما بمعنى آخر من سائر المعاني، فإن ثبت أن الشيخ قد منع من إطلاق لفظ السيد والمولى على غير الله فمراده السيد والمولى بمعنى الرب، وأما بالمعنى الآخر فكيف يتصور أن يمنع الشيخ منه؟ فإنه عقد باباً في كتاب الوحيد بهذا العنوان (باب لا يقول عبدي وأمتي) وأورد فيه حديث أبي هريرة المروي في مسلم الذي تقدم ذكره آنفاً وفيه هذا اللفظ "وليقل سيدي ومولاي" فهذا اللفظ صريح في جواز إطلاق لفظ السيد والمولى على غير الله بالمعنى الآخر1.
وأما قول المؤلف: ولا يلتفت إلى قول الله تعالى في سيدنا يحيى عليه السلام {وَسَيِّداً} ولا إلى قول النبي صلى الله عليه وسلم للأنصار "قوموا لسيدكم" يعني سعد بن معاذ رضي الله عنه ففيه كلام من وجهين:
__________
1 وفيه وجه ثالث وهو أن يكون فيه مبالغة في الذل من قائله ومبالغة في الكبرياء من المقول له.

(1/533)

(الأول) أن لفظ الحديث "قوموا إلى سيدكم" لا "لسيدكم" فالمؤلف أخطأ في نقل الحديث، وهذا ليس بأول خطأ من المؤلف بل مثله كثير، ووجهه أن المؤلف ليس من أهل هذا الشأن.
و (الثاني) أن لفظ السيد في قول الله تعالى في يحيى عليه السلام {وَسَيِّداً} وقوله صلى الله عليه وسلم "قوموا إلى سيدكم" ليس بمعنى الرب، فالشيخ إن ثبت منعه من إطلاق لفظ السيد على غير الله فإنما هو من السيد بمعنى الرب – فالآية والحديث لا ينافيان قول الشيخ ولا يصلحان رداً عليه.
وليعلم أن لفظ السيد قد جاء في سورة يوسف في قوله تعالى: {وَأَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ} . وفي غير واحد من الأحاديث: (منها) حديث ابن عمر رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "كلكم راع ومسئول عن رعتيه". وفيه "والخادم راع في مال سيده راع ومسئول عن رعيته". أخرجه البخاري.
(ومنها) حديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم "أنا سيد ولد آدم يوم القيامة". رواه مسلم. وحديث أبي هريرة في الحساب وفيه "أيُ فلُ ألم أكرمك وأسودك وأزوجك" رواه مسلم، وحديث أبي سعيد قال: قال رسول الله صلى الله عليه وسلم "أنا سيد ولد آدم يوم القيامة ولا فخر". رواه الترمذي، وحديث عمر قال: أبو بكر سيدنا وخيرنا وأحبنا إلى رسول الله صلى الله عليه وسلم رواه الترمذي. وحديث أنس قال: قال رسول الله صلى الله عليه وسلم "أبو بكر وعمر سيدا كهول أهل الجنة من الأولين والآخرين، إلا النبيين والمرسلين" رواه الترمذي، وحديث أبي بكر قال: رأيت رسول الله صلى الله عليه وسلم على المنبر والحسن بن علي إلى جنبه وهو يقبل على الناس مرة وعليه أخرى ويقول: "إن ابني هذا سيد". رواه البخاري، وحديث أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: "الحسن والحسين سيدا شباب أهل الجنة". رواه الترمذي وحديث عائشة قالت: كنا أزواج النبي صلى الله عليه وسلم عنده فأقبلت فاطمة، وفيه قال "يا فاطمة أترضين أن تكوني سيدة نساء أهل الجنة". متفق عليه.

(1/534)

وحديث عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال: "إن العبد إذا نصح لسيده وأحسن عبادة الله فله أجره مرتين". متفق عليه، وحديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم "نعما للمملوك أن يتوفاه الله يحسن عبادة ربه وطاعة سيده، نعما له". متفق عليه.
وكذلك لفظ المولى جاء في غير واحد من الأحاديث: (منها) حديث البراء ابن عازب قال: صالح النبي صلى الله عليه وسلم يوم الحديبية على ثلاثة أشياء، وفيه وقال لزيد "أنت أخونا ومولانا" متفق عليه. وحديث زيد بن أرقم أن النبي صلى الله عليه وسلم قال: "من كنت مولاه فعلى مولاه" رواه أحمد والترمذي، وحديث البراء بن عازب وزيد بن أرقم أن رسول الله صلى الله عليه وسلم لما نزل بغدير خم الحديث وفيه "اللهم من كنت مولاه فعلى مولاه، الهم وال من والاه وعاد من عاداه" فلقيه عمر بعد ذلك فقال: هنيئاً يا ابن أبي طالب أصبحت وأمسيت مولى كل مؤمن ومؤمنة، رواه أحمد.
فعلم من ههنا أن إطلاق السيد والمولى بمعنى غير الرب على الأنبياء والصديقين والشهداء والصالحين جائز لا وجه للمنع منه، نعم زيادة لفظ سيدنا وكذا لفظ مولانا في تشهد الصلاة كما يفعله أهل الحرمين في زماننا، وكذلك زيادتهما في تشهد الأذان كما يفعله أهل القدس، وكذلك زيادتهما في التصلية على النبي صلى الله عليه وسلم في الصلاة بدعة لا بد من تغييرها، فإن ألفاظ التشهد والأذان والتصلية في الصلاة توقيفية منقولة من الشارع لا يجوز الزيادة عليها ولا النقصان منها، ويؤيده حديث البراء بن عازب رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم "إذا أتيت مضجعك فتوضأ وضوءك للصلاة ثم اضطجع على شقك الأيمن وقل: اللهم أسلمت نفسي إليك، وفوضت أمري إليك، وألجأت ظهري إليك، رهبة ورغبة إليك، لا ملجأ ولا منجى منك إلى إليك، آمنت بكتابك الذي أنزلت، ونبيك الذي أرسلت، فإن مت مت على الفطرة، واجعلهن آخر ما تقول" فقتل استذكرهن: وبرسولك الذي أرسلت؟ قال: لا، ونبيك الذي أرسلت" اهـ أخرجه البخاري.
قوله: ثم قال السيد العلوي الحداد في كتابه المتقدم ذكره: والحاصل أن المحقق عندنا من أقواله وأفعاله ما يوجب خروجه عن القواعد الإسلامية لاستحلاله أموالاً

(1/535)

مجمعاً على تحريمها معلومة من الدين بالضرورة بلا تأويل سائغ مع تنقيصه الأنبياء والمرسلين، والأولياء والصالحين، وتنقيصهم تعمداً كفر بإجماع الأئمة الأربعة.
أقول: الجواب عنه أن هذا كله بهتان صريح.
قوله: كان رجل صالح من علماء البلدة التي تسمى بالزبير اسمه الشيخ عبد الجبار يصلي إماماً في مسجد تلك البلدة، فاتفق أن اثنين تجادلا في شأن هذه الطائفة بعد أن جاء إبراهيم باشا إلى الدرعية ودمرها ودمر من فيها، فقال أحد الرجلين المتجادلين: لابد أن يرجع أمر هذا الدين كما كان وترجع هذه الدولة كما كانت، وقال الآخر: لا يرجع أمرهم أبداً كما كان ولا ما كانوا عليه من البدعة، ثم اتفقا على أنهما يذهبان في غد ويصليان صلاة الصبح خلف الشيخ عبد الجبار وينظران ماذا يقرأ بعد الفاتحة في الركعة الأولى ويجعلان ذلك فألا يحكمان به فيما اختلفا فيه، فذهبا وصليا خلفه فقرأ بعد الفاتحة في الركعة الأولى {وَحَرَامٌ عَلَى قَرْيَةٍ أَهْلَكْنَاهَا أَنَّهُمْ لا يَرْجِعُونَ} . فتعجبا من ذلك ورضيا بذلك الفأل حكماً1.
أقول من شرط الفأل أن لا يقصد إليه، يدل عليه حديث أبي هريرة: سمعت رسول الله صلى الله عليه وسلم يقول: "لا طيرة، وخيرها الفأل. قالوا: وما الفأل؟ قال الكلمة الصالحة يسمعها أحدكم، متفق عليه، وحديث أنس "أن النبي صلى الله عليه وسلم كان يعجبه إذا خرج لحاجة أن يسمع: "يا راشد يا نجيح" روه الترمذي.
قال الحافظ في الفتح: وأما الشرع فخص الطيرة بما يسوء، والفأل بما يسر، ومن شرطه أن لا يقصد إليه فيصير من الطيرة" اهـ، وهذا الفأل كان بالقصد فلا يكون فألا بل طيرة فلا يجوز، ومن ثم يعلم مسألة الفأل من القرآن ومن كتب الصالحين، فإنه ليس بفأل بل طيرة فيكون جبتاً وشركاً وحراماً.
وهذا آخر ما أردناه من الرد على كتاب (الدرر السنية) لأحمد بن زيني دحلان.
__________
1 لقد كذب الله فألهم، ودعوة الشيخ عادت على أبرك ما يكون وأقواه، والحمد لله رب العالمين، الذي بنعمته تتم الصالحات. اه‍ـ محمد بن عبد الرزاق حمزة.

(1/536)


مصادر ومراجع - صيانة الإنسان

صيانة الإنسان عن وسوسة الشيخ دحلان

مصادر ومراجع
...
مصادر الكتاب صفحة 538-539
فهرس عام صفحة 540-551
مصادر الكتاب
كتب التفسير
فتح القدير للشوكاني مفاتيح الغيب للفخر الرازي
تفسير أبي السعود مدارك التنزيل للنسفي
تفسير البيضاوي فتح البيان لصديق حسن خان
تفسير ابن كثير الإكليل للسيوطي
معالم التنزيل للبغوي الفتوحات الربانية
كتب الحديث وشروحها
صحيح البخاري تلخيص سنن أبي داود للحافظ المنذري
صحيح مسلم تخريج أحاديث الهداية للزيلعي
جامع الترمذي تخريج أحاديث الشفا للسيوطي
سنن أبي داود الحصن الحصين لابن الجزري
سنن النسائي
سنن ابن ماجه نزل الأبرار للنواب صديق حسن خان
سنن الدارمي شرح الموطأ للزرقاني
سنن الدارقطني شرح معاني الآثار للطحاوي
الترغيب والترهيب للمنذري بلوغ المرام للحافظ ابن حجر
مجمع الزوائد للحافظ الهيثمي مسك الختام شرح بلوغ المراد لصديق
تلخيص الحبير للحافظ ابن حجر حسن خان
الأذكار للنووي منتقى الأخبار للمجد ابن تيمية
شرح صحيح مسلم له مشكاة المصابيح
تخريج الأذكار للحافظ ابن حجر المقاصد الحسنة للسخاوي
شرح الأذكار لابن علان تنزيه الشريعة المرفوعة، عن الأخبار الشنيعة
فتح الباري للحافظ ابن حجر الموضوعة لأبي الحسن علي بن محمد بن عراق
شرح البخاري للقسطلاني الكناني

(1/538)

كتاب الرجال والمصطلح والسيرة والتاريخ
تهذيب التهذيب للحافظ ابن حجر توضيح الأفكار لمحمد بن إسماعيل
تقريب التهذيب للحافظ ابن حجر الأمير الصنعاني
لسان الميزان للحافظ ابن حجر فتح المغيث للحافظ السخاوي
ميزان الاعتدال للحافظ الذهبي تنقيح الأفكار على توضيح الأفكار
الكاشف للحافظ الذهبي تاريخ نجد لابن غنام
خلاصة أسماء الرجال للحافظ الخزرجي الرياض النضرة للمحب الطبري
تدريب الراوي للحافظ السيوطي المواهب اللدنية للقسطلاني
علوم الحديث للحافظ ابن الصلاح شرح المواهب للزرقاني
الأنساب للسمعاني الخصائص الكبرى للسيوطي
كتب الفقه وأصوله والجدل ونحوها
زاد المعاد في هدي خير العباد لابن القيم البرهان شرح مواهب الرحمن فقه حنفي
إغاثة اللهفان الكبرى لابن القيم المحلى على جمع الجوامع
تبعيد الشيطان مختصر إغاثة اللهفان حاشية السعد على العضدي
رد المحتار لابن عابدين التلويح على التوضيح للسعد
الميزان الكبرى للشعراني تطهير الاعتقاد للصنعاني
الفتاوى الحديثية لابن حجر الهيتمي الدر النضيد في إخلاص كلمة التوحيد
الأشباه والنظائر لابن نجيم للشوكاني
الصارم المنكي للحافظ ابن عبد الهادي جلاء العينين للسيد نعمان الآلوسي
الجوهر المنظم لابن حجر الهيتمي منهاج التأسيس للشيخ عبد اللطيف بن
تلبيس إبليس لابن الجوزي عبد الرحمن بن حسن
مجالس الأبرار لملا سعد الرومي مصباح الظلام. له
كتب اللغة
الصحاح للجوهري مجمع البحار للفتني
المصباح المنير للفيومي تهذيب الأسماء واللغات للنووي
النهاية لابن الأثير القاموس المحيط للفيروز آبادي

(1/539)


بحث حول الشيخ محمد بن عبدالوهاب وحركته المجدده

بحث حول
الشيخ محمد بن عبدالوهاب
وحركته المجدده
إعداد
أبو أيوب
المقدمة
الحمدلله الذي نصر عبده واعز جنده وهزم الأحزاب وحده وصلى الله على محمد وأله وصحبه, أما بعد
فإن الحديث عن المصلحين وأئمة الدين لا يبلى مهما تعدد , ولا يمل مهما تردد , لأن الحديث عنهم معين ثري , يستطيبه
الكاتب والمتحدث , كما يولع به المتقى والسامع.
وإمامنا محمد بن عبدالوهاب اجزل الله له الثواب تعددت الكتابات عنه ولكنها سير في أثر , والتجدد فيها فكر ولفظا لم يتح , ولهذا بقيت الأجيال محتاجة , إلى تجديد وتقريب وتواقة.
ودعوة الإمام (التى هي دعوة الإسلام , دعوة السلف الصالح)
يمكن أن يتحدث عنها المؤرخ فيسهب , والأديب فيطنب , والعالم فيؤسس , والمربي فيقرب , وغيرهم
صالح بن عبدالعزيز بن محمد أل الشيخ
الرياض 26/ 10/1419

حاولت جاهدا جمع سيرة الشيخ المجدد محمد بن عبدالوهاب وأن آتي بجديد واجمع ما توفر لي من مواد في مصادر أو مذكرات أو مواقع على صفحات الإنترنت.
وقد حاولت عرض الموضوع بطريقة جديدة أتمنى أن تكون ميسره
وسهله للباحث والدارس في هذا الموضوع
وقد أرفقت مع البحث بعض ما توفر لي من صور لمدينة الشيخ ومسجده ونبذة عن المواقع التى زارها ومدى التأثير الذي أحدثه
وأقوال بعض الكتاب والعلماء والمؤرخين عنه.
دون التطرق قدر الإمكان للادعاءات التى أثيرت حول الشيخ ودعوته , والظاهر لي ولكثير غيري أن الشيخ محمد رحمه الله لم يأتي بجديد بل حاول نزع الشوائب والخرافات والشركيات عن الدين الإسلامي وإعادته لسابق عهده على منهج كتاب الله عز وجل وسنة رسوله عليه الصلاة والسلام وأقوال السلف الصالح.

وهناك عدت أسماء لقبت بها دعوة الشيخ من قبل خصومه ومن أمثلتها (الوهابية أو الموحدون) وغيرهم الكثير
حالة العالم الإسلامي الدينية بشكل عام ونجد بشكل خاص عند ظهور دعوة الشيخ محمد بن عبد الوهاب

ساد في العالم الاسلامي قبيل ظهور حركة الشيخ محمد بن عبد الوهاب
أنواع وبدع و شركيات كثيرة وانحرف الناس عن كثير من أصول الدين والعقيدة وسنذكر بعضها:

مجال العقيدة:
نشأ الشرك وغلب على الناس تصورات كثيرة أبرزها الدعاء و طلب الحاجات من غير الله ومنها عبادة الأضرحة والقباب والتوسل بالمشايخ والصالحين أحياء وأموات , وانتشرت البدع و العادات والتقاليد التى حرمها الإسلام وغلبت الطرق الصوفية التي أصبحت المرجع الأساسي عن هؤلاء الناس في أمور الدين.
يصور الشيخ سليمان بن سحمان هذه الحالة في نجد بقوله: ((قد خلع الناس ربقة التوحيد والدين , وجدوا واجتهدوا في الاستغاثة والتعلق بغير الله تعالى من الأولياء والصالحين والأصنام والأوثان والشياطين))
و ((كثير منهم يعتقد النفع في الأحجار والجمادات , ويتبركون بالأشجار , ويرجون منها القبول في جميع الأوقات (1).
ففي مصر: بلد الأزهر رفع الناس لواء العبادات الوثنية والدعاوى الفرعونية وقامت دولة الأدعياء الدراويش. (2)
وفي الحجاز: أصبح الدعاء عند القبور من الأمور المألوفة عند الكثير من الناس. فيما يفعل عند قبر خديجة في المعلاة وعند قبة أبي طالب ومن استغاثة وطلب شفاعة شيء تهول له النفوس , وفي اليمن يوجد قبور يتبرك بها العوام وفي الحديدة وحضر موت ويافع .. وفي الشام توجد قبور في دمشق وحلب وأقصى الشام يتبرك بها. وفي العراق قبر أبي حنيفة , ومعروف الكرخي, وكذلك ما يفعله الناس عند مشهد قبر على ابن أبي طالب رضى الله عنه وفي النجف ومشهد قبر الحسين والكاضم في كربلاء. وهذه القبور وغيرها يأتيها الناس فيستغيثون بها ويسألونها قضاء حاجاتهم وتفريج كرباتهم. (3)

1 - الشيخ سليمان بن سحمان, الضياء الشارق, القاهرة, مطبعة المنار, 1344ه, ص7.

2 - جامعة الإمام محمد بن سعود الإسلامية , بحوث أسبوع الشيخ محمد بن عبد الوهاب (الشبهات التي أثيرت حول دعوة الإمام محمد بن عبد الوهاب والرد عليها , إعداد عبد الكريم الخطيب, ج2,ص204.
3 - حسين بن غنام , روضة الأفكار والافهام المرتاد حال الإمام وتعدد غزوات ذوي الإسلام , ج1, القاهرة , 1368ه , ص5 - ص6.

ويصور الحالة التي وصل لها المسلمين إبان ظهور دعوة الشيخ الكاتب الأمريكي (لوتروب ستودارد) بقوله: ((في القرن الثامن عشر كان العالم الإسلامي قد بلغ من التضعضع أعظم مبلغ , ومن التدني والانحطاط أعمق درك , فأربد جوه وطبعت الظلمة كل صقع من أصقاعه ورجا من أرجائه وانتشر فيه فساد الأخلاق والآداب , وتلاشى ما كان باقيا من أثار التهذيب العربي واستغرقت الأمم الإسلامية في اتباع الأهواء والشهوات وماتت الفضيلة في الناس , وساد الجهل , وانقلبت الحكومات الإسلامية إلى مطايا استبداد وفوضى واغتيال)) (1)
((وأما الدين فقد غشيته غاشية سوداء , فألبست الوحدانية التي علمها صاحب الرسالة الناس سجفا من الخرافات وقشور الصوفية , دخلت المساجد من أرباب الصلوات وكثر عدد الأدعياء والجهلاء وطوائف الفقراء والمساكين يخرجون من مكان إلى مكان يحملون في أعناقهم التمام والتعاويذ والسبحات , ويهمون الناس بالباطل والشبهات ويرغبونهم في الحج إلى قبور الأولياء , ويزينون للناس التماس الشفاعة من دفناء القبور , وغابت عن الناس فضائل القرآن – فصار شرب الخمر والأفيون في كل مكان وانتشرت الرذائل وهتكت ستر الحرمات على غير خشية ولا استحياء , ونال مكة المكرمة والمدينة المنورة ما نال غيرهما من سائر مدن الإسلام , وعلى الجملة بدل المسلمون غير المسلمين وهبطوا مهبطا بعيد القرار فلو عاد صاحب الرسالة إلى الأرض في ذلك العصر ورأى ما كان يدعى الإسلام لغضب)) (2)

ويصور لنا ابن غنام الحالة التي وصلت إليها نجد قبل دعوة الشيخ محمد بقولة: ((فقد كان في بلدان نجد من ذلك أمر عظيم وهول مقيم , كان الناس يقصدون قبر زيد بن الخطاب في الجبيلة ويدعونه لتفريج الكرب , وكشف النوب , وقضاء الحاجان , وكانوا يزعمون أن في قرية في الدرعية قبور بعض الصحابة فعكقوا على عبادتها وصار أهلها أعظم في صدورهم من الله خوفا , ورهبة فتقربوا إليهم , وهم يعنون أنهم أسرع إلى تلبية حوائجهم من الله ...... ). وكانوا يأتون إلى شعيب غبيرا من المنكر ما لا يعهد مثله يزعمون أن فيه قبر ضرار بن الأزور. وفي بلدة (العفرا) ذكر النخل المعروف (بالفحال) يهذب إليه الرجال والنساء ويفعلون عنده المنكرات ما ينكره الدين , فالرجل الفقير يذهب إلى الفحال ليوسع له رزقه , والمريض يذهب إليه ليشفيه من المرض.

1 - لوتروب ستودارد, حاضر العالم الإسلامي , ترجمة عجاج نويهض, وتعليق شكيب أرسلان , ج1,ص295.
2 - المرجع السابق , ص 259.
والمرأة التي لم يتقدم لها خاطب تتوسل إليه في خضوع وتقول له: يا فحل الفحول ارزقني زوجا قبل الحول.
وكان هناك شجر تدعى شجرة الذئب يأمها النساء آلاتي يرزقن بمواليد ذكور ويعلقن عليها الخرق البالية لعل أولادهن يسلمون من الموت والحسد.
وكان في الخرج رجل يدعى (تاج) نهج الناس فيه سبيل الطواغيت فانهالت عليه النذر واعتقدوا فيه النفع والضرر وكانوا يذهرون للحج إليه أفواجا وينسجون حوله كثيرا من الأساطير والخرافات .... )) (1)

ويلخص لنا الشيخ عبد اللطيف بن عبد الرحمن بن حسن حال العصر الذي ظهر فيه الشيخ محمد بقوله:

((كان اهل عصره ومصره في تلك الأزمان قد اشتدت غربة الإسلام بينهم وعفت آثار الدين لديهم , وانهدمت قواعد الملة الحنيفية , وغلب على الأكثرين ما كان عليه آهل الجاهلية وانطمست أعلام الشريعة في ذلك الزمان , وغلب الجهل والتقليد والإعراض عن السنة و القرآن وشبه الصغير لا يعرف من الدين إلا ما كان عليه آهل تلك البلدان , وهرم الكبير على ما تلقاه من الأباء والأجداد , و أعلام الشريعة مطموسة , ونصوص التنزيل وأصول السنة فيما بينهم مدروسة , وطريق الأباء و الأسلاف مرفوعة الأعلام وأحاديث الكهان والطواغيت مقبول غير مردود ولا مدفوعة قد خلوا ربقة التوحيد والدين ودوا واجتهدوا في الاستغاثة والتعلق بغير الله من الأولياء والصالحين والأوثان والأصنام والشياطين , وعلمائهم ورؤساؤهم على ذلك مقبلون وببحر الأجاج شاربون به قد أغشتهم العوائد والمألوفات وحبستهم الشهوات والإيرادات عن الارتفاع إلى قلب الهدى من النصوص المحكمات والآيات البينات)) (2)

هذه نبذة موجزة عن الحالة الدينية في العالم الإسلامي بشكل عام ونجد بشكل خاص عند ظهور دعوة الشيخ محمد بن عبد الوهاب أوردتها كمدخل للحديث عن حياة الشيخ ودعوته التي سنتناولها بإذن الله تعالى.

1 - حسين بن غنام , تاريخ نجد, ص 11 - ص12 بتصرف.
2 - عبد اللطيف بن عبد الرحمن بن حسن أل شيخ,
مجموعة الرسائل والمسائل النجدية. ج3 , ص 381 – ص 382
نشأة الشيخ محمد بن عبد الوهاب

نسبه:
ولد الشيخ محمد بن عبدالوهاب بن سليمان بن على بن محمد بن أحمد بن راشد بن بريد بن مشرف التميمي سنة 1115 هجري (1703م)
فأصله ينحدر إلى قبيلة تميم تلك القبيلة التى حافظت على موطنها في إقليم نجد واستقرت واستوطنت وتركت حياة البدو واشتغلت بأوجه النشاط الأخرى من زراعة وتجارة.

تعلمه:
ولد في عام 1115 هجرية على صاحبها أفضل الصلاة وأكمل التحية.

وتعلم على أبيه في بلدة العيينة وهذه البلدة هي مسقط رأسه رحمة الله عليه، وهي قرية معلومة في اليمامة في نجد شمال غرب مدينة الرياض بينها وبين الرياض مسيرة سبعين كيلو مترا تقريبا، أو ما يقارب ذلك من جهة الغرب. ولد فيها رحمة الله عليه ونشأ نشأة صالحة. وقرأ القرآن مبكرا.
واجتهد في الدراسة، والتفقه على أبيه الشيخ عبد الوهاب بن سليمان - وكان فقيها كبيرا وعالما قديرا، وكان قاضيا في بلدة العيينة - ثم بعد بلوغ الحلم حج وقصد بيت الله الحرام وأخذ عن بعض علماء الحرم الشريف.
ثم توجه إلى المدينة على ساكنها أفضل الصلاة والسلام، فاجتمع بعلمائها، وأقام فيها مدة، وأخذ من عالمين كبيرين مشهورين في المدينة ذلك الوقت، وهما: الشيخ عبد الله بن إبراهيم بن سيف النجدي، أصله من المجمعة، وهو والد الشيخ إبراهيم بن عبد الله صاحب العذب الفائض في علم الفرائض، وأخذ أيضا عن الشيخ الكبير محمد حياة السندي بالمدينة. هذان العالمان ممن اشتهر أخذ الشيخ عنهما بالمدينة. ولعله أخذ عن غيرهما ممن لا نعرف.

ورحل الشيخ لطلب العلم إلى العراق فقصد البصرة واجتمع بعلمائها، وأخذ عنهم ما شاء الله من العلم، وأظهر الدعوة هناك إلى توحيد الله ودعا الناس إلى السنة، وأظهر للناس أن الواجب على جميع المسلمين أن يأخذوا دينهم عن كتاب الله وسنة رسول الله عليه الصلاة والسلام، وناقش وذاكر في ذلك، وناظر هنالك من العلماء، واشتهر من مشايخه، هناك شخص يقال له الشيخ محمد المجموعي، وقد ثار عليه بعض علماء السوء بالبصرة وحصل عليه وعلى شيخه المذكور بعض الأذى، فخرج من أجل ذلك وكان من نيته أن يقصد الشام فلم يقدر على ذلك لعدم وجود النفقة الكافية، فخرج من البصرة إلى الزبير وتوجه من الزبير إلى الإحساء واجتمع بعلمائها وذاكرهم في أشياء من أصول الدين ثم توجه إلى بلاد حريملاء وذلك (والله أعلم) في العقد الخامس من القرن الثاني عشر لأن أباه كان قاضيا في العيينة وصار بينه وبين أميرها نزاع فانتقل عنها إلى حريملاء سنة 1139 هجرية فقدم الشيخ محمد على أبيه في حريملاء بعد انتقاله إليها سنة 1139 هجرية، فيكون قدومه حريملاء في عام 1140 هـ أو بعدها، واستقر هناك ولم يزل مشتغلا بالعلم والتعليم والدعوة في حريملاء حتى مات والده في عام 1153 هجرية فحصل من بعض أهل حريملاء شر عليه، وهم بعض السفلة بها أن يفتك به. وقيل: إن بعضهم تسور عليه الجدار فعلم بهم بعض الناس فهربوا

إستقرارة في العيينة

بعد هذه الحادثة خرج الشيخ للعيينة واستقر بها، وأسباب غضب هؤلاء السفلة عليه أنه كان آمرا بالمعروف ناهيا عن المنكر، وكان يحث الأمراء على تعزير المجرمين الذين يعتدون على الناس بالسلب والنهب والإيذاء، ومن جملتهم هؤلاء السفلة الذين يقال لهم: العبيد هناك، ولما عرفوا من الشيخ أنه ضدهم وأنه لا يرضى بأفعالهم، وأنه يحرض الأمراء على عقوباتهم، والحد من شرهم غضبوا وهموا أن يفتكوا به، فصانه الله وحماه، ثم انتقل إلى بلدة العيينة وأميرها إذ ذاك عثمان بن محمد بن معمر، فنزل عليه ورحب به الأمير، وقال: قم بالدعوة إلى الله ونحن معك وناصروك وأظهر له الخير، والمحبة والموافقة على ما هو عليه، فاشتغل الشيخ بالتعليم والإرشاد والدعوة إلى الله عز وجل، وتوجيه الناس إلى الخير، والمحبة في الله، رجالهم ونسائهم، واشتهر أمره في العيينة وعظم صيته وجاء إليها الناس من القرى المجاورة.
وفي يوم من الأيام قال الشيخ للأمير عثمان: دعنا نهدم قبة زيد بن الخطاب رضي الله عنه فإنها أسست على غير هدى، وأن الله جل وعلا لا يرضى بهذا العمل، والرسول صلى الله عليه وسلم نهى عن البناء على القبور، واتخاذ المساجد عليها، وهذه القبة فتنت الناس وغيرت العقائد، وحصل بها الشرك فيجب هدمها، فقال الأمير عثمان لا مانع من ذلك، فقال الشيخ: إني أخشى أن يثور لها أهل الجبيلة، والجبيلة قرية هناك قريبة من القبر، فخرج عثمان ومعه جيش يبلغون 600 مقاتل لهدم القبة، ومعهم الشيخ رحمة الله عليه فلما قربوا من القبة خرج أهل الجبيلة لما سمعوا بذلك لينصروها ويحموها.

فلما رأوا الأمير عثمان ومن معه كفوا ورجعوا عن ذلك، فباشر الشيخ هدمها لإزالتها فأزالها الله عز وجل على يديه رحمة الله عليه. فقال الشيخ للأمير عثمان بن معمر: لا بد من هدم هذه القبة على قبر زيد - وزيد بن الخطاب رضي الله عنه هو أخو عمر بن الخطاب أمير المؤمنين رضي الله تعالى عن الجميع، وكان من جملة الشهداء في قتال مسيلمة الكذاب في عام 12 من الهجرة النبوية، فكان ممن قتل هناك وبني على قبره قبة فيما يذكرون، وقد يكون قبر غيره، لكنه فيما يذكرون أنه قبره - فوافقه عثمان كما تقدم، وهدمت القبة بحمد الله وزال أثرها إلى اليوم ولله الحمد والمنة، أماتها جل وعلا لما هدمت عن نية صالحة، وقصد مستقيم ونصر للحق، وهناك قبور أخرى منها قبر يقال: إنه قبر ضرار بن الأوزر كانت عليه قبة هدمت أيضا، وهناك مشاهد أخرى أزالها الله عز وجل، وكانت هناك غيران وأشجار تعبد من دون الله جل وعلا فأزيلت وقضى عليها وحذر الناس عنها. والمقصود أن الشيخ استمر رحمة الله عليه على الدعوة قولا وعملا كما تقدم، ثم إن الشيخ أتته امرأة واعترفت عنده بالزنا عدة مرات، وسأل عن عقلها فقيل: إنها عاقلة ولا بأس بها، فلما صممت على الاعتراف، ولم ترجع عن اعترافها، ولم تدع إكراها ولا شبهة وكانت محصنة، أمر الشيخ رحمة الله عليه بأن ترجم فرجمت بأمره حالة كونه قاضيا بالعيينة، فاشتهر أمره بعد ذلك بهدم القبة وبرجم المرأة وبالدعوة العظيمة إلى الله وهجرة المهاجرين إلى العيينة.
طرد الشيخ بن عبدالوهاب من العيينة:

وبلغ أمير الإحساء وتوابعها من بني خالد سليمان بن عريعر الخالدي أمر الشيخ وأنه يدعو إلى الله وأنه يهدم القباب، وأنه يقيم الحدود فعظم على هذا البدوي أمر الشيخ، لأن من عادة البادية إلا من هدى الله، الإقدام على الظلم، وسفك الدماء، ونهب الأموال، وانتهاك الحرمات، فخاف أن هذا الشيخ يعظم أمره ويزيل سلطان الأمير البدوي، فكتب إلى عثمان يتوعده ويأمره أن يقتل هذا المطوع الذي عنده في العيينة، وقال: إن المطوع الذي عندكم بلغنا عنه كذا، وكذا!! فإما أن تقتله، وإما أن نقطع عنك خراجك الذي عندنا!! وكان عنده للأمير عثمان خراج من الذهب، فعظم على عثمان أمر هذا الأمير، وخاف إن عصاه أن يقطع عنه خراجه أو يحاربه، فقال للشيخ: إن هذا الأمير كتب إلينا كذا وكذا، وأنه لا يحسن منا أن نقتلك وأنا نخاف هذا الأمير ولا نستطيع محاربته، فإذا رأيت أن تخرج عنا فعلت، فقال له الشيخ: إن الذي أدعو إليه هو دين الله وتحقيق كلمة لا إله إلا الله، وتحقيق شهادة أن محمدا رسول الله، فمن تمسك بهذا الدين ونصره وصدق في ذلك نصره الله وأيده وولاه على بلاد أعدائه، فإن صبرت واستقمت وقبلت هذا الخبر فأبشر فسينصرك الله ويحميك من هذا البدوي وغيره، وسوف يوليك الله بلاده وعشيرته، فقال: أيها الشيخ أنا لا نستطيع محاربته، ولا صبر لنا على مخالفته.
دخول الشيخ محمد إلى الدرعية:

فخرج الشيخ عند ذلك وتحول من العيينة إلى بلاد الدرعية، جاء إليها ماشيا فيما ذكروا حتى وصل إليها في آخر النهار، وقد خرج من العيينة في أول النهار ماشيا على الأقدام لم يرحله عثمان، فدخل على شخص من خيارها في أعلى البلد يقال له: محمد بن سويلم العريني فنزل عليه، ويقال: إن هذا الرجل خاف من نزوله عليه وضاقت به الأرض بما رحبت، وخاف من أمير الدرعية محمد بن سعود فطمأنه الشيخ وقال له: أبشر بخير، وهذا الذي أدعو الناس إليه دين الله، وسوف يظهره الله، فبلغ محمد بن سعود خبر الشيخ محمد، ويقال:
أخبره به زوجته جاء إليها بعض الصالحين وقال لها: أخبري محمدا بهذا الرجل، وشجعيه على قبول دعوته وحرضيه على مؤازرته ومساعدته وكانت امرأة صالحة طيبة، فلما دخل عليها محمد بن سعود أمير الدرعية وملحقاتها قالت له: أبشر بهذه الغنيمة العظيمة! هذه غنيمة ساقها الله إليك، رجل داعية يدعو إلى دين الله، ويدعو إلى كتاب الله، يدعو إلى سنة رسول الله عليه الصلاة والسلام يا لها من غنيمة! بادر بقبوله وبادر بنصرته، ولا تقف في ذلك أبدا، فقبل الأمير مشورتها، ثم تردد هل يذهب إليه أو يدعوه إليه؟! فأشير عليه ويقال: إن المرأة أيضا هي التي أشارت عليه مع جماعة من الصالحين وقالوا له: لا ينبغي أن تدعوه إليك، بل ينبغي أن تقصده في منزله، وأن تقصده أنت وأن تعظم العلم والداعي إلى الخير، فأجاب إلى ذلك لما كتب الله له من السعادة والخير رحمة الله عليه وأكرم الله مثواه
لقاء الشيخ بن عبدالوهاب ببن سعود والعد بينهم:

فذهب إلى الشيخ في بيت محمد بن سويلم، وقصده وسلم عليه وتحدث معه، وقال له يا شيخ محمد أبشر بالنصرة وأبشر بالأمن وأبشر بالمساعدة، فقال له الشيخ: وأنت أبشر بالنصرة أيضا والتمكين والعاقبة الحميدة، هذا دين الله من نصره نصره الله، ومن أيده أيده الله وسوف تجد آثار ذلك سريعا، فقال: يا شيخ سأبايعك على دين الله ورسوله وعلى الجهاد في سبيل الله، ولكنني أخشى إذا أيدناك ونصرناك وأظهرك الله على
أعداء الإسلام، أن تبتغي غير أرضنا، وأن تنتقل عنا إلى أرض أخرى فقال: لا أبايعك على هذا. . . أبايعك على أن الدم بالدم والهدم بالهدم لا أخرج عن بلادك أبدا، فبايعه على النصرة وعلى البقاء في البلد وأنه يبقى عند الأمير يساعده، ويجاهد معه في سبيل الله حتى يظهر دين الله، وتمت البيعة على ذلك.
أعمال الشيخ بالدرعية:
توافد الناس إلى الدرعية من كل مكان، من العيينة، وعرقة، ومنفوحة، والرياض وغير ذلك، من البلدان المجاورة، ولم تزل الدرعية موضع هجرة يهاجر إليها الناس من كل مكان، وتسامع الناس بأخبار الشيخ، ودروسه في الدرعية ودعوته إلى الله وإرشاده إليه، فأتوا زرافات ووحدانا.
فأقام الشيخ بالدرعية معظما مؤيدا محبوبا منصورا ورتب الدروس في الدرعية في العقائد، وفي القرآن الكريم، وفي التفسير، وفي الفقه، وأصوله، والحديث، ومصطلحة، والعلوم العربية، والتاريخية، وغير ذلك من العلوم النافعة، وتوافد الناس عليه من كل مكان، وتعلم الناس علمه في الدرعية الشباب وغيرهم، ورتب للناس دروسا كثيرة للعامة، والخاصة، ونشر العلم في الدرعية واستمر على الدعوة.
بدأ بالجهاد وكاتب الناس إلى الدخول في هذا الميدان وإزالة الشرك الذي في بلادهم، وبدأ بأهل نجد،
وكاتب أمراءها وعلماؤها. كاتب علماء الرياض وأميرها دهام بن دواس، كاتب علماء الخرج وأمراءها، وعلماء بلاد الجنوب والقصيم وحائل والوشم، وسدير وغير ذلك، ولم يزل يكاتبهم ويكاتب علماءهم وأمراءهم.

وهكذا علماء الإحساء وعلماء الحرمين الشريفين، وهكذا علماء الخارج في مصر، والشام، والعراق، والهند، واليمن، وغير ذلك، ولم يزل يكاتب الناس ويقيم الحجج ويذكر الناس ما وقع فيه أكثر الخلق من الشرك والبدع، وليس معنى هذا أنه ليس هناك أنصار للدين بل هناك أنصار والله جل وعلا قد ضمن لهذا الدين أن لا بد له من ناصر ولا تزال طائفة في هذه الأمة على الحق منصورة كما قال النبي عليه الصلاة والسلام، فهناك أنصار للحق في أقطار كثيرة.
ولكن الحديث الآن عن نجد، فكان فيها من الشر والفساد والشرك والخرافات ما لا يحصيه إلا الله عز وجل. مع أن فيها علماء فيهم خير، ولكن لم يقدر لهم أن ينشطوا في الدعوة وأن يقوموا بها كما ينبغي، وهناك أيضا في اليمن وغير اليمن دعاة إلى الحق وأنصار قد عرفوا هذا الشرك وهذه الخرافات، ولكن لم يقدر الله لدعوتهم النجاح ما قدر لدعوة الشيخ محمد لأسباب كثيرة،
منها: عدم تيسر الناصر المساعد لهم.
ومنها: عدم الصبر لكثير من الدعاة وتحمل الأذى في سبيل الله،
ومنها: قلة علوم بعض الدعاة التي يستطيع بها أن يوجه الناس بالأساليب المناسبة، والعبارات اللائقة، والحكمة والموعظة الحسنة.

ومنها: أسباب أخرى غير هذه الأسباب، وبسبب هذه المكاتبات الكثيرة والرسائل والجهاد اشتهر أمر الشيخ، وظهر أمر الدعوة، واتصلت رسائله بالعلماء في داخل الجزيرة، وفي خارجها. وتأثر بدعوته جمع غفير من الناس في الهند وفي أندونيسيا، وفي أفغانستان، وفي أفريقيا وفي المغرب، وهكذا في مصر، والشام، والعراق، وكان هناك دعاة كثيرون عندهم معرفة بالحق والدعوة إليه فلما بلغتهم دعوة الشيخ زاد نشاطهم، وزادت قوتهم واشتهروا بالدعوة ولم تزل دعوة الشيخ تشتهر وتظهر بين العالم الإسلامي وغيره، ثم في هذا العصر الأخير طبعت كتبه، ورسائله، وكتب أبنائه، وأحفاده، وأنصاره، وأعوانه من علماء المسلمين في الجزيرة وخارجها، وكذلك طبعت الكتب في دعوته، وترجمته، وأحواله، وأحوال أنصاره، حتى اشتهرت بين الناس في غالب الأقطار والأمصار، ومن المعلوم أن لكل نعمة حاسدا وأن لكل داعي أعداء كثيرين قال الله تعالى: /وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ /
فلما اشتهر الشيخ بالدعوة وكتب الكتابات الكثيرة، وألف المؤلفات القيمة، ونشرها في الناس، وكاتبه العلماء، ظهر جماعة كثيرون من حساده، ومن مخالفيه، وظهر أيضا أعداء آخرون، وصار أعداؤه وخصومه قسمين:
قسم عادوه باسم العلم والدين، وقسم: عادوه باسم السياسة ولكن تستروا بالعلم، وتستروا باسم الدين، واستغلوا عداوة من عاداه من العلماء الذين أظهروا عداوته وقالوا: إنه على غير الحق، وإنه كيت وكيت.

والشيخ رحمة الله عليه مستمر في الدعوة يزيل الشبه، ويوضح الدليل، ويرشد الناس إلى الحقائق على ما هي علي من كتاب الله وسنة رسوله عليه الصلاة والسلام، وطورا. يقولون: إنه من الخوارج، وتارة يقولون: يخرق الإجماع، ويدعي الاجتهاد المطلق ولا يبالي بمن قبله من العلماء والفقهاء وتارة يرمونه بأشياء أخرى وما ذاك إلا من قلة العلم من طائفة منه وطائفة أخرى قلدت غيرها واعتمدت عليها، وطائفة أخرى خافت على مراكزها فعادته سياسة وتستتر باسم الإسلام والدين واعتمدت على أقوال المخرفين والمضللين.
والخصوم في الحقيقة ثلاثة أقسام:
علماء مخرفون يرون الحق باطلا والباطل حقا، ويعتقدون أن البناء على القبور، واتخاذ المساجد عليها، ودعاءها من دون الله والاستغاثة بها وما أشبه ذلك دين وهدى، ويعتقدون أن من أنكر ذلك فقد أبغض الصالحين، وأبغض الأولياء، وهو عدو يجب جهاده.
وقسم آخر: من المنسوبين للعلم جهلوا حقيقة هذا الرجل، ولم يعرفوا عنه الحق الذي دعا إليه بل قلدوا غيرهم وصدقوا ما قيل فيه من الخرافيين المضللين، وظنوا أنهم على هدى فيما نسبوه إليه من بغض الأولياء والأنبياء، ومن معاداتهم، وإنكار كراماتهم، فذموا الشيخ، وعابوا ونفروا عنه.
وقسم آخر: خافوا على المناصب والمراتب فعادوه لئلا تمتد أيدي أنصار الدعوة الإسلامية إليهم فتنزلهم عن مراكزهم، وتستولي على بلادهم، واستمرت الحرب الكلامية. والمجادلات والمساجلات بين الشيخ وخصومه، يكاتبهم ويكاتبونه، ويجادلهم ويرد عليهم، ويردون عليه، وهكذا جرى بين أبنائه وأحفاده وأنصاره وبين خصوم الدعوة. حتى اجتمع من ذلك رسائل كثيرة، وردود جمة، وقد جمعت هذه الرسائل والفتاوى والردود فبلغت مجلدات، وقد طبع أكثرها والحمد لله، واستمر الشيخ في الدعوة والجهاد وساعده الأمير محمد بن سعود أمير الدرعية، وجد الأسرة السعودية على ذلك، ورفعت راية الجهاد وبدأ الجهاد من عام 1158 هـ.

بدايت الجهاد بالسيف:

بدأ الجهاد بالسيف، وبالكلام والبيان، والحجة، والبرهان، ثم استمرت الدعوة مع الجهاد بالسيف، ومعلوم أن الداعي إلى الله عز وجل إذا لم يكن لديه قوة تنصر الحق وتنفذه فسرعان ما تخبو دعوته وتنطفي شهرته، ثم يقل أنصاره.
ومعلوم ما للسلاح والقوة من الأثر العظيم في نشر الدعوة، وقمع المعارضين ونصر الحق، وقمع الباطل ولقد صدق الله العظيم في قوله عز وجل وهو الصادق سبحانه في كل ما يقول: /لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَاسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ /فبين سبحانه وتعالى أنه أرسل الرسل بالبينات، وهي الحجج والبراهين الساطعة التي يوضح الله بها الحق، ويدفع بها الباطل، وأنزل مع الرسل الكتاب الذي فيه البيان، والهدى والإيضاح، وأنزل معهم الميزان، وهو العدل الذي ينصف به المظلوم من الظالم، ويقام به الحق وينشر به الهدى ويعامل الناس على ضوئه بالحق والقسط، وأنزل الحديد فيه بأس شديد، فيه قوة وردع وزجر لمن خالف الحق، فالحديد لمن لم تنفع فيه الحجة وتؤثر فيه البينة، فهو الملزم بالحق، وهو القامع للباطل، ولقد أحسن من قال في مثل هذا:
وما هو إلا الوحي أوحد مرهف تزيل ظباه اخدعي كل مائل
فهذا دواء الداء من كل جاهل ... وهذا دواء الداء من كل عادل

فالعاقل ذو الفطرة السليمة، ينتفع بالبينة، ويقبل الحق بدليله، أما الظالم التابع لهواه فلا يردعه إلا السيف، فجد الشيخ رحمه الله في الدعوة والجهاد، وساعده أنصاره من آل سعود، طيب الله ثراهم على ذلك، واستمروا في الجهاد والدعوة من عام 1158هـ إلى أن توفي الشيخ في عام 1206هـ فاستمر الجهاد والدعوة قريبا من خمسين عاما. جهاد، ودعوة، ونضال، وجدال في الحق، وإيضاح لما قاله الله ورسوله، ودعوة إلى دين الله، وإرشاد إلى ما شرعه رسول الله عليه الصلاة والسلام.
حتى التزم الناس بالطاعة، ودخلوا في دين الله، وهدموا ما عندهم من القباب، وأزالوا ما لديهم من المساجد المبنية على القبور، وحكموا الشريعة، ودانوا بها، وتركوا ما كانوا عليه من تحكيم سوالف الآباء والأجداد، وقوانينهم، ورجعوا إلى الحق.
وعمرت المساجد بالصلوات، وحلقات العلم، وأديت الزكوات، وصام الناس رمضان، كما شرع الله عز وجل، وأمر بالمعروف، ونهي عن المنكر، وساد الأمن في الأمصار، والقرى، والطرق، والبوادي، ووقف البادية عند حدهم، ودخلوا في دين الله وقبلوا الحق، ونشر الشيخ فيهم الدعوة.
وأرسل الشيخ إليهم المرشدين، والدعاة في الصحراء والبوادي، كما أرسل المعلمين، والمرشدين، والقضاة إلى البلدان والقرى، وعم هذا الخير العظيم والهدى المستبين نجدا كلها وانتشر فيها الحق، وظهر فيها دين الله عز وجل.
عمل أبناء الشيخ بعده:

ثم بعد وفاة الشيخ رحمة الله عليه استمر أبناؤه، وأحفاده، وتلاميذه، وأنصاره في الدعوة والجهاد، وعلى رأس أبنائه الشيخ الإمام عبد الله بن محمد، والشيخ حسين بن محمد، والشيخ علي بن محمد، والشيخ إبراهيم بن محمد، ومن أحفاده الشيخ عبد الرحمن بن حسن، والشيخ علي بن حسين، والشيخ سليمان بن عبد الله بن محمد وجماعة آخرون ومن تلاميذه أيضا الشيخ حمد بن ناصر بن معمر، وجمع غفير من علماء الدرعية، وغيرهم استمروا في الدعوة والجهاد ونشر دين الله تعالى وكتابة الرسائل وتأليفات المؤلفات، وجهاد أعداء الدين، وليس بين هؤلاء الدعاة وخصومهم شيء إلا أن هؤلاء دعوا إلى توحيد الله وإخلاص العبادة لله عز وجل، والاستقامة على ذلك، وهدم المساجد والقباب التي على القبور، ودعوا إلى تحكيم الشريعة والاستقامة عليها ودعوا إلى الأمر بالمعروف، والنهي عن المنكر، وإقامة الحدود الشرعية. هذه أسباب النزاع بينهم وبين الناس.
والخلاصة: أنهم أرشدوا الناس إلى توحيد الله، وأمروهم بذلك وحذروا الناس من الشرك بالله ومن وسائله وذرائعه، وألزموا الناس بالشريعة الإسلامية، ومن أبى واستمر على الشرك بعد الدعوة والبيان، والإيضاح والحجة، جاهدوه في الله عز وجل وقصدوه في بلاده حتى يخضع للحق، وينيب إليه ويلزموه به بالقوة والسيف، حتى يخضع هو وأهل بلده إلى ذلك.

وكذلك حذروا الناس من البدع والخرافات، التي ما أنزل الله بها من سلطان، كالبناء على القبور، واتخاذ القباب عليها والتحاكم إلى الطواغيت، وسؤال السحرة والكهنة، وتصديقهم وغير ذلك، فأزال الله ذلك على يدي الشيخ وأنصاره رحمة الله عليهم جميعا. وعمرت المساجد بتدريس الكتاب العظيم والسنة المطهرة، والتاريخ الإسلامي، والعلوم العربية النافعة، وصار الناس في مذاكرة، وعلم، وهدى، ودعوة، وإرشاد، وآخرون منهم فيما يتعلق بدنياهم من الزراعة والصناعة وغير ذلك، علم وعمل، ودعوة وإرشاد، ودنيا ودين، فهو يتعلم ويذاكر، ومع ذلك يعمل في حقله الزراعي، أو في صناعته أو تجارته وغير ذلك. فتارة لدينه، وتارة لدنياه دعاة إلى الله وموجهون
إلى سبيله، ومع ذلك يشتغلون بأنواع الصناعة الرائجة في بلادهم، ويحصلون من ذلك على ما يغنيهم عن خارج بلادهم، وبعد فراغ الدعاة وآل سعود من نجد امتدت دعوتهم إلى الحرمين، وجنوب الجزيرة.
دخول الحرمين:
كاتبوا علماء الحرمين سابقا، ولاحقا فلما لم تجد الدعوة واستمر أهل الحرمين على ما هم عليه من تعظيم القباب، واتخاذها على القبور، ووجود الشرك عندها، والسؤال لأربابها، سار الإمام سعود بن عبد العزيز بن محمد بعد وفاة الشيخ بإحدى عشرة سنة توجه إلى الحجاز، ونازل أهل الطائف ثم قصد أهل مكة وكان أهل الطائف قد توجه إليهم قبل سعود الأمير عثمان بن عبد الرحمن المضايفي، ونازلهم بقوة أرسلها إليها الإمام سعود بن عبد العزيز بن محمد أمير الدرعية بقوة عظيمة من أهل نجد وغيرهم، ساعدوه حتى استولى على الطائف، وأخرج منها أمراء الشريف، وأظهر فيه الدعوة إلى الله، وأرشد إلى الحق، ونهى فيها عن الشرك، وعبادة ابن عباس، وغيره مما كان يعبده هناك الجهال، والسفهاء من أهل الطائف، ثم توجه الأمير سعود عن أمر أبيه عبد العزيز إلى جهة الحجاز، وجمعت الجيوش حول مكة.

فلما عرف شريفها أنه لا بد من التسليم أو الفرار فر إلى جدة. ودخل سعود ومن معه من المسلمين البلاد من غير قتال واستولوا على مكة في فجر 1 من شهر محرم من عام 1218هـ وأظهروا فيها الدعوة إلى دين الله، وهدموا ما فيها
من القباب التي بنيت علي قبر خديجة وغيره، فأزالوا القباب كلها، وأظهروا فيها الدعوة إلى توحيد الله عز وجل، وعينوا فيها العلماء والمدرسين، والموجهين والمرشدين، والقضاة الحاكمين بالشريعة
ثم بعد مدة وجيزة فتحت المدينة، واستولى آل سعود على المدينة في عام 1220هـ بعد مكة بنحو سنتين، واستمر الحرمان في ولاية آل سعود، وعينوا فيها الموجهين والمرشدين، وأظهروا في البلاد العدل وتحكيم الشريعة، والإحسان إلى أهلها ولا سيما فقرائهم ومحاويجهم فأحسنوا إليهم بالأموال، وواسوهم، وعلموهم كتاب الله، وأرشدوهم إلى الخير، وعظموا العلماء، وشجعوهم على التعليم، والإرشاد ولم ينزل الحرمان الشريفان تحت ولاية آل سعود إلى عام 1226هـ ثم بدأت الجيوش المصرية والتركية تتوجه إلى الحجاز لقتال آل سعود وإخراجهم من الحرمين، لأسباب كثيرة تقدم بعضها، وهذه الأسباب كما تقدم هي أن أعداءهم، وحسادهم، والمخرفين الذين ليس لهم بصيرة، وبعض السياسيين الذين أرادوا إخماد هذه الدعوة وخافوا منها أن تزيل مراكزهم، وأن تقضي على أطماعهم، كذبوا على الشيخ، وأتباعه، وأنصاره، وقالوا إنهم يبغضون الرسول عليه الصلاة والسلام، لأنهم يبغضون الأولياء، وينكرون كراماتهم، وقالوا

إنهم أيضا يقولون كيت وكيت مما يزعمون أنهم ينتقصون به الرسل عليهم الصلاة والسلام، وصدق هذا بعض الجهال، وبعض المغرضين، وجعلوه سلما للنيل منهم والقتال لهم، وتشجيع الأتراك والمصريين على حربهم، فجرى ما جرى من الفتن والقتال - وصار القتال بين الجنود المصرية والتركية ومن معهم وبين آل سعود في نجد، والحجاز، سجالا مدة طويلة من عام 1226 هـ إلى عام 1233 هـ سبع سنين كلها قتال ونضال بين قوى الحق وقوى الباطل.
والخلاصة: أن هذا الإمام الذي هو الشيخ محمد بن عبد الوهاب رحمة الله عليه إنما قام لإظهار دين الله، وإرشاد الناس إلى توحيد الله، وإنكار ما أدخل الناس فيه من البدع والخرافات، وقام أيضا لإلزام الناس بالحق، وزجرهم عن الباطل، وأمرهم بالمعروف، ونهيهم عن المنكر.
هذه خلاصة دعوته رحمة الله تعالى عليه، وهو في العقيدة على طريقة السلف الصالح يؤمن بالله وبأسمائه، وصفاته، ويؤمن بملائكته، ورسله وكتبه، وباليوم الآخر، وبالقدر خيره وشره، وهو على طريقة أئمة الإسلام في توحيد الله، وإخلاص العبادة له جل وعلا. وفي الإيمان بأسماء الله وصفاته على الوجه اللائق بالله سبحانه، لا يعطل صفات الله، ولا يشبه الله بخلقه. وفي الإيمان بالبعث، والنشور، والجزاء والحساب، والجنة والنار، وغير ذلك.

خلاصة فكر الشيخ محمد بن عبدالوهاب:

يقول في الإيمان ما قاله السلف أنه قول وعمل يزيد وينقص. يزيد بالطاعة، وينقص بالمعصية، كل هذا من عقيدته رحمه الله، فهو على طريقتهم وعلى عقيدتهم قولا وعملا، لم يخرج عن طريقتهم البتة، وليس له في ذلك مذهب خاص، ولا طريقة خاصة، بل هو على طريق السلف الصالح من الصحابة وأتباعهم بإحسان. رضي الله عن الجميع. وإنما أظهر ذلك في نجد، وما حولها ودعا إلى ذلك ثم جاهد عليه من أباه، وعانده، وقاتلهم، حتى ظهر دين الله وانتصر الحق، وكذلك هو على ما عليه المسلمون من الدعوة إلى الله، وإنكار الباطل، والأمر بالمعروف، والنهي عن المنكر ولكن الشيخ وأنصاره يدعون الناس إلى الحق، ويلزمونهم به، وينهونهم عن الباطل، وينكرونه عليهم، ويزجرونهم عنه حتى يتركوه.
وكذلك جد في إنكار البدع والخرافات حتى أزالها الله سبحانه بسبب دعوته. فالأسباب الثلاثة المتقدمة آنفا هي أسباب العداوة، والنزل بينه وبين الناس. وهي:
أولا: إنكار الشرك والدعوة إلى التوحيد الخالص.
ثانيا: إنكار البدع، والخرافات، كالبناء على القبور واتخاذها مساجد ونحو ذلك كالموالد والطرق التي أحدثتها طوائف المتصوفة.
ثالثا: أنه يأمر الناس بالمعروف، ويلزمهم به بالقوة فمن أبى المعروف الذي أوجبه الله عليه، ألزم به وعزر عليه إذا تركه وينهى الناس عن المنكرات، ويزجرهم عنها، ويقيم حدودها، ويلزم الناس الحق، ويزجرهم عن الباطل، وبذلك ظهر الحق، وانتشر، وكبت الباطل، وانقمع، وسار الناس في سيرة حسنة، ومنهج قويم في أسواقهم، وفي مساجدهم، وفي سائر أحوالهم.
لا تعرف البدع بينهم ولا يوجد في بلادهم الشرك، ولا تظهر المنكرات بينهم. بل من شاهد بلادهم وشاهد أحوالهم وما هم عليه ذكر حال السلف الصالح وما كانوا عليه زمن النبي عليه الصلاة والسلام، وزمن أصحابه، وزمن أتباعه بإحسان في القرون المفضلة رحمة الله عليهم.

فالقوم ساروا سيرتهم، ونهجوا منهجهم، وصبروا على ذلك، وجدوا فيه، وجاهدوا عليه، فلما حصل بعض التغيير في آخر الزمان بعد وفاة الشيخ محمد بمدة طويلة ووفاة كثير من أبنائه رحمة الله عليهم وكثير من أنصاره حصل بعض التغيير جاء الابتلاء وجاء الامتحان بالدولة التركية، والدولة المصرية، مصداق قوله عز وجل: /إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ /
نسأل الله عز وجل أن يجعل ما أصابهم تكفيرا وتمحيصا من الذنوب، رفعة وشهادة لمن قتل منهم رضي الله عنهم ورحمهم

انتشار دعوة الشيخ محمد بن عبدالوهاب

انتشرت دعوة الشيخ محمد بن عبدالوهاب خارج نجد عندما استولت الدولة السعودية على مكة المكرمة سنة 1219 هجري واصبح حجاج البلاد المسلمة يفدون إلى مكة المكرمة ويشاهدون علماء هذه الدعوة الحقا , ويسمعون خطبهم وإرشاداتهم , كما شاهدوا سيرة الدولة إن ذاك , وما هي علية من الاعتصام بكتاب الله والسنة , فتأثر بعض الحجاج بالدعوة وأخذوا ينشرون مبادئ الدعوة ويحاربون الخرافات والبدع في بلادهم.

وكان لانتشار الدعوة في العالم الاسلامي عدة آثار من أهمها:

1 - قيام يقظة فكرية إسلامية كان العالم الاسلامي والمسلمين في اشد الحاجة لها.
2 - كانت الدعوة عاملا مهما من عوامل نمو الوعي الوطني في كثير من البلاد الإسلامية التى ابتليت بالاستعمار.
3 - كان من أثر الدعوة السلفية في كثير من الدول الإسلامية تجميد وإضعاف كل الأفكار المعادية لهذه الدعوة المباركة.
4 - تأييد شامل لهذه الدعوة الإصلاحية من العلماء المسلمين الغيورين على دينهم وعقيدتهم في البلاد الاسلامية , والمنبع الذي اعتمد عليه كثير من رجال الإصلاح المسلمين.

تعليقات بعض الكتاب والمؤرخين على انتشار دعوة الشيخ
محمد بن عبدالوهاب ببعض البلدان

العقاد:

يقول العقاد ((ولم تذهب صيحة ابن عبدالوهاب عبثا في الجزيرة العربية ولا في أرجاء العالم الإسلامي من مشرقة إلى مغربه , فقد تبعه كثير من الحجاج وزوار الحجاز , وسرت تعاليمه إلى الهند والعراق والسودان وغيرها من الأقطار النائية ,و أدرك المسلمين أن علة الهزائم التى تعاقبت عليهم إنما هي في ترك الدين لا في الدين نفسه. وأنهم خلفاء أن يستردوا ما فاتهم من القوة والمنعة باجتناب البدع , والعودة إلى دين السلف الصالح في جوهره ولبابه)) (1)

ويقول العقاد أيضا:
((سرعان ما ظهرت دعوة ابن عبدالوهاب بجزيرة العرب حتى تردد صداها في البنغال سنة 1804 م واتبعها طائفة الفرائضية بنصوصها الحرفية , فاعتبرت الهند دار حرب إلى أن تدين بحكم الشريعة , ثم تردد صدى الدعوة الوهابية بعد ذلك بزعامة السيد أحمد الباريلي في البنجاب , وأوجب على اتباعه حمل السلاح لمحاربة السيخين وتقدمهم في القتال حتى الموت.)) (2)

أرنولد:
يقول في كتابه (الدعوة إلى الإسلام)
((وفي القرن العشرين نشطت حركة الدعوة إلى الإسلام في البنغال نشاطا ملحوظا , و أرسلت طوائف كثيرة ينتمي أهلها إلى تأثير الحركة الوهابية الإصلاحية , دعاتهم يتنقلون في هذه المناطق , ويطهرون البلاد من بقايا العقائد الهندوكية بين الكفار (3)

1 - عباس محمود العقاد , الإسلام في القرن العشرين , ص 86
2 - نفس المرجع صفحة 69
3 - توماس أرنولد , الدعوة إلى الإسلام , ص 239
في اليمن:
ظهر في اليمن الشيخ على الشوكاني المتوفي سنة 1250 هجري , ودعا بما يشب دعوة الشيخ بن الوهاب وتقلد ببن تيمية وألف كتاب (نبيل الأوطان) لشرح كتاب شيخ الإسلام (منتقى الأخبار) (1)

في العراق:
نجد أسرة (الألوسي) التي بذلت حياتهم لتعميق التربية الإسلامية في العراق وقد كتبوا عن الشيخ ودعوته ونافحوا عنها ز (2)

في الجزائر:
إن من أول من حمل راية الدعوة السلفية هو المؤرخ الجزائري

(أبو رواس الناصري) الذي قدر له أن يجتمع بتلاميذ الشيخ محمد بن عبدالوهاب في الحج. و ذاكرهم في أمور إلى أن انتهى به الأمر بالاقتناع , وكان ذلك بحضور وفد حجيج كان يرأسه ولي عهد المغرب آنذاك. (3)

كذلك تأسست (جمعية العلماء المسلمين الجزائريين) الوجه السلفي بزعامة عبدالحميد بن باديس (1305 - 1359) الذي أطلع على مبادئ الدعوة السلفية عندما ذهب للحج في مكة المكرمة. و دعا إلى إصلاح عقائد الجزائريين من البدع والخرافات , ودعا إلى الاجتهاد ومحاربة التقليد الأعمى والجمود الفكري وذلك بالتعمق بدراسة القرآن الكريم والسنة النبوية. (4)
السودان:
يقول السير أرنولد: ((وحول نهاية القرن الثامن عشر ظهر من بين جماعة الفلبي رجل معروف يدعى الشيخ عثمان دانفودو , عرف انه مصلح ديني وداع ومحارب , وقد ذهب من السودان إلى مكة لأداء فريضة الحج , فعاد من هناك مليئا بالحماس والغيرة من أجل الإصلاح والدعوة للإسلام,
وتأثر بالوهابية الذين كانت قوتهم أخذة في النماء , فأنكر الصلاة على روح الميت , تعظيم من مات من الأولياء , وأستنكر من بالغ في تمجيد محمد نفسه , وهاجم شرب الخمر وفساد الأخلاق اللتين كانتا منتشرتين))

1 - دعوة الشيخ محمد بن عبدالوهاب وأثرها في العالم الإسلامي
2 - المصدر السابق , ص 83
3 - عبد الحليم عويس , أثر الإمام محمد بن عبدالوهاب في الفكر الإسلامي الإصلاحي بالجزائر , مصر ,
دار الصحوة , 1305 هجري , ص 13
4 - محمد السلمان , دعوة الشيخ محمد بن عبدالوهاب , ص 95
5 - محمد بن عبدالوهاب , أحمد عبد الغفور العطار , ص 213
مصر:
نجد الشيخ محمد عبده ومحمد رشيد رضا تبنيا مبادئ دعوة محمد بن عبدالوهاب , ودافعا عنها في مؤلفاتهم , وكذلك عبدالرحمن الجبرتي مؤرخ مصر , وهو من اشد المتأثرين بدعوة بن عبدالوهاب , وكان يرى أن الأتراك قد ارتكبوا خطأ كبير عندما حاربوا دعوة الشيخ و أنصارها مما دفع محمد علي باشا لقتله. (1)

المغرب:

تأثر بها (سيدي محمد بن عبدالله) الذي حارب الصوفية متأثر بكتب وأراء الشيخ محمد بن عبد الوهاب وكذلك (مولاي سليمان) الذي قام ضد الزوايا ودعا إلى التوحيد. (2)

ومما سبق نلاحظ أن انتشار الدعوة السلفية الإصلاحية المباركة في العالم الإسلامي تنتشر بشدة وتقوم بالمجتمعات التى تصلها حركات إصلاحية هدفها نشر الإسلام وتطهيره من البدع والشوائب والخرافات
وتصحيح أوضاع الحياة الفاسدة , ثم محاولة تأسيس دولة إسلامية وتكوين حكومة إسلامية صالحة. (3)

1 - للمزيد من المعلومات , انظر: بحوث الشيخ محمد بن عبدالوهاب ,ج2 , ص320 - ص337
2 - حيات الشيخ محمد بن عبدالوهاب وحقيقة دعوته , الاستاذ الدكتور سليمان بن عبدالرحمن الحقيل , الطبعة الأولى 1999م , ص208
3 - للمزيد من المعلومات عن انتشار دعوة الشيخ محمد بن عبدالوهاب , انظر مقال الدكتور عبدالله بن يوسف الشبل , العدد الرابع , مجلة الدارة , عام 1399 , ص 32 - ص 24
أقوال بعض المنصفين عن دعوة الشيخ
محمد بن عبدالوهاب

أحمد القطان:
((استطاعت حركة الموحدين نشر العلم والمعرفة بين طبقات الشعب المختلفة , واستطاعت تكوين طبقة ممتازة من علماء الدين ورجال المعرفة فنشرت الحركة في الناس علوم الشريعة المطهرة وألاتها , من التفسير والحديث , والتوحيد والفقه , والسيرة والتاريخ , وغير ذلك وأصبحت الدرعية قبلة العلوم والمعارف يفد إليها الطلاب من سائر النواحي والأرجاء , و انتشر العلم في جميع الطبقات.)) (1)

محمد كرد:
كتب علامة الشام محمد كرد علي بحثا بعنوان (اصل الوهابية)
اختتمه بقوله ((وما ابن عبدالوهاب إلا داعية هداهم من الضلال وساقهم إلى الدين السمح , وإذا بدت من بعضهم فهي ناشئة من نشأة البادية , وقلما رأينا شعبا من أهل الإسلام يغلب عليه التدين والصدق والإخلاص مثل هؤلاء القوم , وقد اختبرنا عامتهم وخاصتهم سنين طويلة فلم نرهم حادوا عن الإسلام قيد غلوة ... إلخ)) (2)

طه حسين:

قال يصف دعوة محمد بن عبدالوهاب ((قلت أن هذا مذهب جديد قديم معا , والواقع أنه ليس بجديد بالنسبة للمعاصرين , ولكنه قديم في حقيقة الامر , لأنه ليس إلا الدعوة القوية إلى الإسلام الخالص النقي المطهر من شوائب الشرك والوثنية , وهو دعوة إلى الإسلام كما جاء به النبي صلى الله عليه وسلم خالصا له , ملغيا كل واسطة بين الله وبين الناس)) (3)

1 - عبدالله بن يوسف الشبل , الشيخ محمد بن عبدالوهاب , ص 64
2 - القديم والحديث , محمد كرد علي , ص 120
3 - حيات الشيخ محمد بن عبدالوهاب وحقيقة دعوته , الأستاذ الدكتور سليمان بن عبدالرحمن الحقيل , الطبعة الأولى 1999م , ص 210
حافظ وهبة
قال في كتابه (جزيرة العرب) عن الشيخ محمد بن عبدالوهاب ((مصلح مجدد , داع إلى الرجوع إلى الدين الحق , فليس للشيخ محمد تعاليم خاصة , ولا أراء خاصة , وكل ما يطبق في نجد , هو طبق مذهب الإمام أحمد بن حنبل رحمة الله وأما في العقائد , فهم يتبعون السلف الصالح , ويخالفون من عداهم))

الزركلي:
قال في كتابه (الأعلام الجزء السابع) عن الشيخ محمد بن عبدالوهاب ((وكانت دعوته , الشعلة الأولى للنهضة الحديثة في العلم الإسلامي كله , تأثر بها رجال الإصلاح , في الهند ومصر , والعراق , والشام وغيرها))

محمد رشيد رضى:
قال السيد محمد رشيد رضا عن محمد بن عبدالوهاب ((قام يدعو إلى تجريد التوحيد , وإخلاص العبادة لله وحده , بما شرع الله في كتابه , وعلى لسان رسوله خاتم النبيين عليه الصلاة والسلام , وترك البدع والمعاصي وإقامة شعائر الإسلام المتروكة وتعظيم حرماته المنتهكة))

رأي العقاد:
تناول الأستاذ عباس العقاد في كتابه ((الإسلام في القرن العشرين))

دعوة الشيخ محمد بن عبدالوهاب فقال ((ظاهر من سيرة الشيخ محمد ابن عبدالوهاب الوهابية أنه لقي في رسالته عنتا , فاشتد كما يشتد من يدعو غير سميع ومن العنت أطباق الناس على الجهل والتوسل بما لا يضر ولا ينفع والتماس المصالح بغير أسبابها وآتيان الممالك من غير أبوابها وقد غبر البادية زمان كانوا يتكلمون فيه على التعاويذ والتمائم وأضاليل المشعوذين والمنجمين ويدعون السعي من وجوهه توسلا بأباطيل السحرة والدجالين حتى الاستشفاء ودفع الوباء فكان حقا على الدعاة أن يصرفهم عن هذه الجهالة وكان من أثر هذه الدعوة أنها صرفتهم عن ألوان البدع والخرافات))

وكما تناول الدعوة مفكرين عرب تناولها بعض المستشرقين

لوثروب ستودارد:
يقول في كتابه (حاضر العالم الإسلامي) (بلغ العالم الإسلامي في القرن الثاني عشر الهجري , أعظم مبلغ من التضعضع و الانحطاط , فأربد جوه ,وطبقت الظلمة كل صعق من أصقاعه , ..... وبينما العالم الإسلامي مستغرق في هجعته , ومترنح في ظلمته , إذا بصوت يدوي في قلب الصحراء في شبه الجزيرة العربية , مهد الإسلام , فيوقظ المؤمنين ويدعوهم إلى الإصلاح والرجوع إلى سواء السبيل , والصراط المستقيم , فكان الصراخ بهذا الصوت إنما هو المصلح المشهور محمد بن عبدالوهاب الذي أشعل نار الوهابية واتقدت ثم أخذت هذا الداعي يحض المسلمين على إصلاح النفوس واستعادة المجد الإسلامي القديم)) (1)

المستشرق بروكلمان:
((فلما أب محمد بن عبدالوهاب إلى بلده الأول سعى إلى أن يعيد العقيدة والحياة الإسلامية صفاءها الأصلي)) (2)

ويلفرد كانتول:
((سمعت – من أساتذة جامعة مكييل بكندا))
كان محمد بن عبدالوهاب يقول قبل كل شيء , يحب أن تعيشوا حسب الشرع الإسلامي وهذا معنى أن تكونوا مسلمين , لا ذاك الرغاء العاطفي النقي الحرارة التى يقدمها الصوفيون , فأساس الإسلام هو الشرع. وإذا كنتم تريدون أن تكونوا مسلمين فيجب أن تعيشوا حسب أوامر الشرع. (3)

برنارد لويس:
((وباسم الإسلام الخالي من الشوائب الذي ساد في القرن الأول نادى محمد بن عبدالوهاب بالابتعاد عن جميع ما أضيف للعقيدة والعبادات
من زيادات باعتبارها بدعا خرافية غريبة عن الإسلام)) (4)

1 - حاضر العالم الإسلامي , ج1
2 - تاريخ الشعوب الإسلامية. ترجمة الدكتور نبيه أمين ومنير البعلبكي
3 - الإسلام في نظر الغرب لجماعة من المستشرقين نقله للعربية إسحاق الحسيني.
4 - العرب في التاريخ , ترجمة نبيه أمين ومحمد سيف زائد.
الخاتمة
الحمدلله الذي وفقنا وهدانا لهذا وما كنا مهتدين لولا هدانا الله
أما بعد:

فقد تطرقنا في موضوع بحثنا هذا إلى شخصية من أهم الشخصيات في العلم الاسلامي الحديث والمعاصر
وحركة الشيخ محمد بن عبدالوهاب السلفية ليست حركة جديده أو مذهب جديد دعي للقيام به بل هو
تجديد لما عليه ديننا الإسلامي الحنيف خالي من الشوائب والبدع والشركيات التى انتشرت على طول التاريخ الإسلامي القديم والحديث وما زال الكثير منها مستمر حتى يومنا هذا
وقد شرحنا بشكل موجز عن الشيخ محمد بن عبدالوهاب التميمي ونسبه وتعلمه وفكره وتحالفه مع أل سعود
وكيفية قيام الدولة السعودية الأولى وانتهائها بالتعاون العثماني المصري البريطاني
وهي الأصل والأم للدولة السعودية الثانية ثم الدولة السعودية الحديثة التى أسسها حفيد محمد , عبدالعزيز وما زالت دولتهم مستمرة إلى الآن تحاول أن تسير على نهج كتاب الله والسنة والسلف
وتبذل الجهد لذلك وما زالت أسرة الشيخ محمد بن عبدالوهاب وأحفاده يتولون القضاء على حد علمي
وما زالت هناك الكثير من الفرق التى تحارب الحركة السلفية وأبرز هذه الفرق
هم الصوفية والاشعرية والحبشية والأباضية وغيرها الكثير من فرق المسلمين , بالإضافة للنصارى واليهود والهندوز وغيرهم الكثير.

أما تسمية الدعوة المجددة للشيخ محمد بن عبدالوهاب فهي على الأغلب جاءت من خصومهم حيث سماهم البعض بالحركة الوهابية او حركة الموحدون او السلفية وانتشر الاسم ومازال يلقب به كل من سار على خطئ الشيخ المجدد محمد بن عبدالوهاب ونبذ الشرك والدعاء من غير الله بكافة صورة.

وقد تطرقنا في موضوعنا لبعض الأقوال لكتاب مسلمين ومستشرقين تكلموا عن الحركة السلفية وانتشارها ورأيهم فيها.
كذلك أحب أن أذكر إن الدعوة السلفية مازالت قائمة إلى يومنا هذا ومستمرة ومن أبرز أعلامها في عهدنا المعاصر المشايخ ابن باز والعثيمين والألباني رحمهم الله والكثير غيرهم

هذا أتمنى أن لا يحرمنا الله الأجر والثواب على هذا البحث وارجوا من الله أن يكون مفيد لكي من يطلع عليه ويزيد رصيد معلوماته بهذا الموضوع
والحمدلله والمنة على التوفيق.

الفهرس

المقدمة .................................................................................... 1
حالة العالم الإسلامي بشكل عام ونجد بشكل خاص عند ظهور دعوة الشيخ محمد بن عبدالوهاب ............................................................................ 2
نشأة الشيخ محمد بن عبدالوهاب ...................................................... 5
نسبه ......................................................................................... 5
تعلمه ................................................................................... ... 5
إستقرارة في العيينة ..................................................................... 6
طرد الشيخ بن عبدالوهاب من العيينة ............................................... 8
دخول بن عبدالوهاب للدرعية ......................................................... 8
لقاء بن عبدالوهاب ببن سعود والاتفاق بينهم ....................................... 9

أعمال بن عبدالوهاب بالدرعية ....................................................... 9
بدايت الجهاد بالسيف ................................................................... 13
عمل أبناء الشيخ بعده .................................................................. 14
دخول الحرمين .......................................................................... 15
خلاصة فكر الشيخ محمد بن عبدالوهاب ............................................ 18
انتشار دعوة الشيخ محمد بن عبدالوهاب ........................................... 20
تعليقات بعض الكتاب والمؤرخين على انتشار دعوة الشيخ محمد
بن عبدالوهاب ببعض البلدان ......................................................... 21
أقوال بعض المنصفين عن دعوة الشيخ محمد بن عبدالوهاب ................... 24
أقوال بعض المستشرقين عن دعوة الشيخ بن عبدالوهاب ....................... 26
الخاتمة ................................................................................... 27
الفهرس ................................................................................... 28
المصادر ................................................................................. 29

المصادر

1 - حياة الشيخ محمد بن عبدالوهاب وحقيقة دعوته , تأليف الأستاذ الدكتور سليمان بن عبدالرحمن الحقيل ,الطبعة الأولى , 1999م
2 - محمد بن عبدالوهاب مصلح مظلوم ومفترى عليه , الأستاذ مسعود الندوي , ترجمة وتعليق عبدالعليم عبدالعظيم البستوي , مراجعة الدكتور محمد تقي الدين الهلالي , 1420 هجري
3 - تاريخ العرب الحديث والمعاصر , دكتور عبدالرحيم عبدالحمن عبدالرحيم , الطبعة الخامسة 1990م

4 - دراسات في تاريخ الخليج العربي الحديث والمعاصر , الدكتور بدر الدين عباس الخصوصي ,الجزء الأول , الطبعة الثانية 1984م
5 - مذكرة تاريخ العرب الحديث , الدكتور فيصل المسلم

مواقع بالإنترنت

6 - موقع الشيخ بن باز رحمة الله على الانترنيت , http://www.binbaz.org.sa/
7 - http://www.arriyadh.com/tourism/historical_places.htm
8 - موقع حريملاء والدعوة السلفية , http://www.huraymela.net/daeoh.htm
9 - موقع المغرب و عبدالوهاب
10 - موقع مدينة الدرعية التاريخية ,
11 - موقع البحرين ومحمد بن عبدالوهاب
12 - بعض مواقع الإنترنت من خلال موقع البحث
 http://www.raddadi.com/


سيرة الإمام محمد بن عبد الوهاب، أبو عبدالله الذهبي

بسم الله الرحمن الرحيم

سيرة الإمام محمد بن عبد الوهاب رحمه الله

الحمد لله والصلاة والسلام على رسول الله، ثم أما بعد:-
لقد أذن الله سبحانه وتعالى بظهور دعوة الإمام المجدد الشيخ محمد بن عبد الوهاب في منتصف القرن الثاني الهجري، بعد أن أطبقت الجهالة على الأرض و خيمت الظلمات على البلاد، وانتشر الشرك والضلال والابتداع في الدين، وانطمس نور الإسلام، و خفي منار الحق والهدى، و ذهب الصالحون من أهل العلم فلم يبق سوى قلة قليلة لا يملكون من الأمر شيئاً، واختفت السنة وظهرت البدعة، وترأس أهل الضلال والأهواء، وأضحى الدين غريباً والباطل قريباً، حتى لكأن الناظر إلى تلك الحقبة السوداء المدلهمة ليقطع الأمل في الإصلاح و يصاب بيأس قاتل في أية محاولة تهدف إلى ذلك. للمزيد من أخبار هذه الحقبة راجع كتاب عقيدة الشيخ محمد بن عبد الوهاب (1/ 48 105).
ولكن الله عز وجل قضى بحفظ دينه وكتابه وسنة نبيه صلى الله عليه وسلم، وكان من رحمته تبارك وتعالى بهذه الأمة أن يبعث على رأس كل مائة سنة من يجدد لها أمر دينها، كما أخبر بذلك الصادق المصدوق صلوات الله وسلامه عليه. انظر الحديث في صحيح سنن أبي داود برقم (3606) في كتاب الملاحم.
فكان الشيخ الإمام محمد بن عبد الوهاب بتوفيق الله عز وجل هو مجدد القرن الثاني عشر الهجري وهو أمر في حكم المتفق عليه. انظر من قال من العلماء بهذا في كتاب: عقيدة الشيخ محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي (1/ 19 21).
و يمكننا القول إن دعوة الشيخ محمد بن عبد الوهاب رحمه الله تعد البداية الحقيقية لما حدث في العالم الإسلامي من يقظة جاءت بعد سبات طويل، و ما تمخض عنها من صحوة مباركة ورجعة صادقة إلى الدين.

إن الدعوة السلفية التي دعا إليها الإمام المجدد محمد بن عبد الوهاب في القرن الثاني عشر الهجري لم تكن سوى الدعوة التي نادى بها المصلح العظيم والإمام المجدد شيخ الإسلام ابن تيمية رحمه الله في القرن الثامن الهجري، و هي نفس الدعوة التي أوذي من أجلها إما أهل السنة والجماعة أحمد بن حنبل رحمه الله في القرن الثالث الهجري، و هي تعني باختصار الرجوع إلى الإسلام كما أنزل على الرسول الكريم صلى الله عليه وسلم، و فهم الصحابة والتابعون وتابعوهم من أهل القرون المفضلة، عقيدة و شريعة و سلوكاً.
وهي الدعوة التي تكفل الله بحفظها ووعد من حملها بالظهور والنصر إلى قيام الساعة مهما خذلها المتخاذلون وخالفها الخصوم والمناوئون وأخبر بذلك سيد المرسلين محمد صلى الله عليه وسلم في الحديث الصحيح: (لا تزال طائفة من أمتي قائمة بأمر الله لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم ظاهرون على الناس). البخاري مع الفتح (6/ 632).
إننا اليوم لتمر علينا أيام حالكة الظلام، ظلام يحجب عن معظم الناس الرؤية الواضحة في التصور: فليس هناك فرق لدى العامة بين ما يقوله الله تعالى وبين ما يقوله الجهلاء من بني البشر، وظلام في التلقي، فهذا يتلقى عن داعية القومية، وذاك ينادي بالوطنية وثالث يرفع عقيرته منادياً بالعدالة الاجتماعية، ورابع يعبد الرأسمالية والديمقراطية.
وكثير ممن يزعمون أنهم من علماء الدين وقد أضلهم الله على علم نراهم يرقصون ويترنحون ما بين قبر البدوي ومقام الحسين، وغيره مما عُرف بالعتبات المقدسة، و إذا ما أراد أحدهم أن يؤلف كتاباً عن إمام من أئمة الابتداع والتخريف، ذهب إلى قبره يستشيره في تأليف هذا الكتاب.

وآخر نراه يتحدث في كل مناسبة بأن تلاميذه يصافحون رسول الله صلى الله عليه وسلم حقيقة و ليس في المنام، وإذا ما زار أحدهم المدينة النبوية، دعاه رسول الله صلى الله عليه وسلم إلى حفل غذاء أو عشاء، يحضره كبار الصحابة والتابعين وأولياء الله.
أما حديث التلاميذ عن شيخهم المعمم ففيه العجب العجاب، فإن الواحد منهم يقول: إنه إذا هم بمعصية يرى صورة شيخه أمامه محذراً متوعداً له، فيخشاه ويتراجع عن معصيته خوفاً من شيخه وليس خشية من الله، وهذا ليس افتراء منا على الشيخ، فهو يتحدث في دروسه العامة بهذا وبأكثر منه.
وإذا كان هذا شأن المنسوبين إلى العلم، فماذا ننتظر من دهماء الناس؟! إن عبادة الآلهة من دون الله مازالت قائمة وإن تغيرت الأسماء وتباينت الألفاظ، فالقومية بدلاً من اللات، والوطنية بدلاً من هبل، و الديمقراطية بدلاً من العزى.
والعواصم العربية مزدحمة بالأصنام، فهذه الأهرامات، وهذا صنم الزعيم فلان، وهذا تمثال للعامل، وذاك وثن للجندي المجهول .. وهي أصنام أشد خبثاً وشركاً من أصنام الجاهلية، إذ إن أصنام الجاهلية، بدائية وساذجة، أما هذه الأصنام فالواحد منها يكلف مليوناً أو أكثر من ذلك، لأنه قد صنع من معدن البرونز الثمين .. وفي هذا الليل الذي أرخى سدوله وزادت ظلمته وتباعد فجره، تفتقد الأمة إلى أمثال شيخ الإسلام محمد بن عبد الوهاب.
نسب الشيخ و سيرته ..
ترجم للشيخ محمد بن عبد الوهاب رحمه الله، كثير من المؤرخين والأدباء والكتاب وأصحاب التراجم والعلماء .. كثرة لم تقع إلا للأعلام المجددين، بل لو استقرأنا عدد التراجم للعلماء والأعلام في جميع الميادين الإسلامية من بعد عصره؛ لوجدنا أن ترجمة الشيخ تأخذ أعلى رقم من بين هذه التراجم، وقل أن تجد كتاب تاريخ أو تراجم لأهل عصره أو ليقظة المسلمين الحديثة وحاضر العالم الإسلامي، أو لآل سعود على الخصوص؛ إلا وتجد للشيخ ترجمة أو شيئاً منها.

أولاً: نسبه:

هو محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد بن راشد بن بريد بن محمد بن بريد بن مشرف بن عمر بن معضاد بن ريس بن زاخر بن محمد بن علوي بن وهيب بن قاسم بن موسى بن مسعود بن عقبة بن سنيع بن نهشل بن شداد بن زهير بن شهاب بن ربيعة بن أبي سود بن مالك بن حنظلة بن مالك بن زيد مناة بن تميم بن مر بن أد بن طابخة بن إلياس بن مضر بن نزار بن معد بن عدنان.
أما والدة الشيخ محمد رحمه الله؛ فهي بنت محمد بن عزاز بن المشرفي الوهيبي التميمي، فهي من عشيرته الأدنين. انظر: علماء نجد خلال ستة قرون للبسام (1/ 26).
فيقال: (المشرفي) نسبة إلى جده مشرف وأسرته آل مشرف، ويقال: (الوهيبي) نسبة إلى جده وهيب جد الوهبية، والوهبية يجتمعون في محمد بن علوي بن وهيب، و هم بطن كبير من حنظلة، و حنظلة بيت من بيوت بني تميم الأربعة الكبار. ويقال: (التميمي) نسبة إلى تميم أبي القبيلة الشهيرة، والتي ورد فيها ما رواه البخاري في صحيحه في كتاب العتق (3/ 122) وفي كتاب المغازي (5/ 115 - 116) ومسلم في فضائل الصحابة برقم (198) عن أبي هريرة واللفظ هنا لمسلم: عن أبي زرعة قال: قال أبو هريرة: لا أزال أحب بني تميم من ثلاث سمعتهن من رسول الله صلى الله عليه وسلم؛ سمعت رسول الله صلى الله عليه وسلم يقول: (هم أشد أمتي على الدجال)، قال: وجاءت صدقاتهم، فقال النبي صلى الله عليه وسلم: (هذه صدقات قومنا)، قال وكانت سبية منهم عند عائشة، فقال رسول الله صلى الله عليه وسلم: (أعتقيها؛ فإنها من ولد إسماعيل).
و يتضح من سرد نسب الشيخ المتقدم أنه يلتقي مع نسب الرسول صلى الله عليه وسلم في إلياس بن مضر.

ولا أريد أن أتوسع في الحديث عن أسرة الشيخ رحمه الله حتى لا يخرج الموضوع عن أصله، و من أراد التوسع في ذلك فليراجع الكتب التالية: عنوان المجد لابن بشر (1/ 22 23، 62 - 63) و علماء نجد للبسام (1/ 310 - 311) و الدكتور العثيمين في كتابه الشيخ محمد بن عبد الوهاب (ص 24).

مولده ونشأته العلمية ..
ولد الشيخ محمد بن عبد الوهاب سنة ألف ومائة و خمس عشرة (1115 هـ)، من هجرة المصطفى صلى الله عليه وسلم، في بلدة العيينة على الصحيح. انظر: روضة الأفكار لابن غنام (1/ 25).
تعلم القرآن وحفظه عن ظهر قلب قبل بلوغه عشر سنين، و كان حاد الفهم وقّاد الذهن ذكي القلب سريع الحفظ، قرأ على أبيه في الفقه، و كان رحمه الله في صغره كثير المطالعة في كتب التفسير والحديث وكلام العلماء في أصل الإسلام، فشرح الله صدره في معرفة التوحيد وتحقيقه ومعرفة نواقضه المضلة عن طريقه، و جد في طلب العلم وأدرك و هو في سن مبكرة حظاً وافراً من العلم، حتى إن أباه كان يتعجب من فهمه ويقول: لقد استفدت من ولدي محمد فوائد من الأحكام. انظر: روضة ابن غنام (1/ 25) وعنوان المجد لابن بشر (1/ 6).
وهكذا نشأ الشيخ محمد بن عبد الوهاب نشأة علمية؛ فأبوه القاضي كان يحثه على طلب العلم و يرشده إلى طريق معرفته، ومكتبة جده العلامة القاضي سليمان بن علي بأيديهم، و كان يجالس بعض أقاربه من آل مشرف وغيرهم من طلاب العلم، و بيتهم في الغالب ملتقى طلاب العلم وخواص الفقهاء سيما الوافدين باعتباره بيت القاضي، ولا بد أن يتخلل اجتماعاتهم مناقشات ومباحث علمية يحضرها الشيخ محمد بن عبد الوهاب.

أثر البيئة في توجيه الشيخ علمياً ..

لقد أبصر الشيخ البيئة من حوله بواقعها والناس في حياتهم ويدنهم على الغالب في تناقض وتصادم مع ما نشأ عليه من علم وما عرفه من الحق على بد أبيه ومن خلال مطالعته لكتب المحققين من علماء السلف الصالح، فما تعلمه في واد، والواقع الجاري من الناس على العموم والغالب في واد آخر.
ذلك أن البيئة في نجد على الخصوص كما هو سائر البلاد الأخرى على العموم بيئة جاهلية بيئة خرافة وبدعة امتزجت بالنفوس فأصبحت جزءاً من عقيدتها إن لم تكن هي عقيدتها.
ولاشك أن بيئة هذه عقيدتها مناقضة لما نشأ عليه الشيخ ولما تربى وتعلمه .. فكان لابد أن يخرج إلى هذه البيئة يعاملها بمقتضى سنة الله في خلقه، والشيخ بين أمرين:
إما أن يستسلم للبيئة ويصبح مثل الآخرين، وإما أن يصمم على محاربة الخرافة المنتشرة .. لكن قد اختار الشيخ رحمه الله على أن يقوم لله قومة انصدعت لها جبال الجاهلية وتقطعت بها غيوم الباطل و شبهاته، فعزم على تنحية البدع من الحياة التي حوله، و إيقاظ النائمين وتنبيه الغافلين، والعمل على نشر الإسلام والنور من الكتاب والسنة وسيرة الصالحين.

رحلة الشيخ وطلبه للعلم ..
هنا توجه الشيخ للرحلة في طلب العلم؛ للتسلح بسلاح ماض قاطع؛ فإن إنكار الشيخ لهذه الأمور الشائعة جعلته في مواجهة مع علماء السوء وتلبيساتهم وشبهاتهم، وتأليب العامة عليه، و تهتمهم إياه بالانحراف والجهل، فكان كل ذلك يزيد من حرصه على تحصيل العلم وإدراك الحق؛ فلابد أن يرحل في طلب العلم وتحقيق ما شرح الله له صدره من حقيقة هذا الدين القيم.
رحل الشيخ إلى مكة والمدينة والبصرة غير مرة، طلباً للعلم .. ولم يتمكن من الرحلة إلى الشام وعاد إلى نجد يدعوهم إلى التوحيد. راجع حول موضوع رحلات الشيخ المختلفة في طلب العلم و شيوخه الذين أخذ عنهم، كتاب: عقيد الشيخ محمد بن عبد الوهاب (1/ 133 174).

ولم يثبت أن الشيخ رحمه الله قد تجاوز الحجاز والعراق والأحساء في طلب العلم، أما ما تجاوز الحد من أنه سافر إلى الشام كما ذكره خير الدين الزركلي في الأعلام، وإلى فارس وإيران و قم وأصفهان كما يذكره بعض المستشرقين ونحوهم في مؤلفاتهم المعروفة بالأخطاء و مجانبة الحقيقة، فهذه الأشياء غير مقبولة؛ لأن حفيد الشيخ ابن حسن وابنه عبد اللطيف بن ابن بشر نصوا على أن الشيخ محمد بن عبد الوهاب لم يتمكن من السفر إلى الشام، أما ما يذكر من أنه سافر إلى فارس و غيرها من البلاد، فإن أغلبهم قد اعتمدوا على كتاب لمع الشهاب لمؤلف مجهول، قال علامة الجزيرة حمد الجاسر: ولا تفوت الإشارة إلى أن كثيراً ممن كتبوا عن الشيخ محمد رحمه الله انخدعوا بما جاء في كتاب لمع الشهاب، .. إلى أن قال: وهذا الكتاب الذي لا يصح التعويل عليه .. وبالإجمال؛ فقد حرص مترجمو الشيخ محمد على تدوين كل ما يتصل برحلاته وبأسماء العلماء الذين تلقى العلم عنهم، وبذكر البلاد التي زارها، ويكادون يتفقون على عدم صحة ما ورد في كتاب لمع الشهاب من ذلك. انظر: مجلة العرب (ج 10، السنة الرابعة، ربيع الثاني عام 1390 هـ، (ص 943 944).
أم ما زعم أن الشيخ درس اللغتين الفارسية و التركية، والحكمة الإشراقية والفلسفة والتصوف ولبس جبة خضراء في أصفهان؛ فليس بثابت، بل إنه أمر باطل و يستبعد .. وليس في مؤلفات الشيخ وآثاره ما يدل على شيء من هذا .. ثم إن من ذكر ذلك عن الشيخ كان ممن انخدع بمثل كتاب لمع الشهاب. وقد رد على هذه الفرية العلامة حمد الجاسر انظر: نفس المرجع السابق (ص 944).

بعد مضي سنوات على رحلة الشيخ رحمه الله في طلب العلم، عاد إلى بلدة حريملاء التي انتقل إليها والده بعد أن تعين عليها أمير جديد يلقب بخرفاش بن معمر والذي لم يرق له بقاء الشيخ عبد الوهاب في القضاء، فعزله عنه، فغادرها الشيخ عبد الوهاب إلى حريملاء وتولى قضاءها وأقام بها. فأقام الشيخ محمد بعد عودته من رحلته العلمية في حريملاء مع أبيه يدرس عليه ويدعو إلى التوحيد و يبين بطلان دعوة غير الله. انظر: الدرر السنية (12/ 5).
لقد ابتلي الشيخ رحمه الله .. فصبر على البلاء و ثبت حتى جاوز الامتحان والابتلاء، و ما ذلك إلا تأييد الله له بروح منه وتقويته لإيمانه .. وأمثلة ذلك في حياته كثيرة ..

و لنأخذ مثلاً من أحوال الشيخ التي وقعت له؛ ففي حالة إخراجه من العيينة طريداً منها كان سبب إخراجه رحمه الله من العيينة هو أن ابن معمر خاف من حاكم الإحساء من أن يقطع عنه المعونة، فأخرج الشيخ رحمه الله من العيينة وتوجه إلى الدرعية، فكان ابن معمر ممن آثر الدنيا على الدين وباع العاجل بالآجل لما تعارض في صدره أمر صاحب الإحساء وأمر الله تعالى -، قد افتقد كل حظ من حظوظه الدنيوية المباحة؛ افتقد ثقة الأمير وثقة الناس من حوله به و بما يدعو إليه من عقيد السلف الصالح، وافتقد المسكن و المكانة و جميع الحظوظ النفسية والغايات الدنيوية ومشى وحيداً أعزل من أي سلاح ليس بيده إلا مروحة من خوص النخيل، لكن كان على ثقة من ربه، والله قد قوي إيمانه حتى صغر في ميزانه أمر صاحب الأحساء وخذلان ابن معمر له وفراق الوطن والمال والأهل والزوجة والمسكن وما بقي لديه سوى الإيمان القوي بصحة عقيدة السلف الصالح، و حسن الظن بالله .. لقد سار من العيينة إلى الدرعية يمشي راجلاً ليس معه أحد في غاية الحر في فصل الصيف لا يلتفت عن طريقه ويلهج بقوله تعالى {ومن يتق الله يجعل له مخرجاً و يرزقه من حيث يحتسب} و يلهج بالتسبيح .. فلما وصل الدرعية قصد بيت ابن سويلم العريني، فلما دخل عليه؛ ضاقت عليه داره وخاف على نفسه من محمد بن سعود، فوعظه الشيخ وأسكن جأشه وقال: سيجعل الله لنا ولك فرجاً و مخرجاً. انظر: عنوان المجد لابن بشر (1/ 11).

ثم انتقل الشيخ إلى دار تلميذ الشيخ ابن سويلم الشيخ أحمد بن سويلم، و هناك بدأ التزاور بين خصائص أهل العلم من الدرعية ولما علموا بثبات دعوة الشيخ و أنها على سبيل الرسول صلى الله عليه وسلم أرادوا أن يشيروا على ابن سعود بنصرته، فهابوه، فأتوا إلى زوجته موضي بنت أبي وهطان من آل كثير و أخيه ثنيان .. وكانت المرأة ذات عقل ودين ومعرفة فأخبروها بمكان الشيخ وصفة ما يأمر به و ينهى عنه، فوقر في قلوبهما معرفة التوحيد وقف الله في قلوبهما محبة الشيخ. روضة ابن غنام (1/ 3).
دخل محمد بن سعود على زوجته فأخبرته بمكان الشيخ وقالت له هذا الرجل ساقه الله إليك و هو غنيمة فاغتم ما خصك الله به، فقبل قولها ثم دخل على أخوه ثنيان وأخوه مشاري وأشاروا عليه مساعدته و نصرته .. أراد أن يرسل إليه، فقالوا: سر إليه برجلك في مكانه وأظهر تعظيمه والاحتفال به، لعل الناس أن يكرموه ويعظموه، فذهب محمد بن سعود إلى مكان الشيخ و رحب به وأبدى غاية الإكرام والتبجيل وأخبره أنه يمنعه بما يمنع به نساءه وأولاده .. قال: أبشر ببلاد خير من بلادك وأبشر بالعزة والمنعة، فقال الشيخ: وأنا أبشرك بالعزة والتمكين وهذه كلمة لا إليه إلا الله من تمسك بها وعمل بها ونصرها؛ ملك بها البلاد والعباد، وهي كلمة التوحيد وأول ما دعت إليه الرسل من أولهم إلى آخرهم وأنت ترى نجداً وأقطارها أطبقت على الشرك والجهل والفرقة وقتال بعضهم بعض؛ فأرجو أن تكون إماماً يجتمع عليه المسلمون وذريتك من بعدك. عنوان المجد (1/ 11 12).
و هكذا تم اللقاء التاريخي وحصلت البيعة المباركة على ذلك .. و أخذ الشيخ رحمه الله بالدعوة والجهاد في سبيل إعلاء كلمة لا إله إلا الله ..

ونتجاوز بعض الأمور من حياة الشيخ رحمه الله .. لأن الهدف من سرد هذه الأحداث ليس فقط طرح سيرة الشيخ أو ذكرها مفصلة .. وإنما الغاية والهدف هو الوصول إلى الحقيقة والتي نادى بها الشيخ رحمه الله .. ورد الشبه التي ألصقت بالدعوة وبصاحبها ..

أما عن عقيدة الشيخ رحمه الله فهي عقيدة السابقين الأولين من المهاجرين والأنصار .. عقيدة الرسول صلى الله عليه وسلم والتابعين لهم بإحسان .. عقيدة أئمة الهدى .. أبي حنيفة والشافعي و مالك وأحمد وابن عيينة والثوري وابن المبارك والبخاري وسلم وأبي داود وسائر أصحاب السنن وأهل الفقه وأثر رحمهم الله ..
يقول رحمه الله: ولست ولله الحمد أدعو إلى مذهب صوفي أو فقيه أو متكلم أو إمام من الأئمة الذين أعظمهم مثل ابن القيم والذهبي وابن كثير وغيرهم .. بل أدعو إلى الله وحده لا شريك له وأدعو إلى سنة رسوله صلى الله عليه وسلم التي أوصى بها أول أمته وآخرهم وأرجو أني لا أرد الحق إذا أتاني بل أشهد الله وملائكته وجميع خلقه إن أتانا منكم كلمة من الحق لأقبلها على الرأس والعين .. ولأضربن الجدار بكل ما خالفها من أقوال أئمتي، وحاشا رسول الله صلى الله عليه وسلم فإنه لا يقول إلا الحق. انظر للمزيد عن عقيدة الشيخ الإمام رحمه الله كتاب: عقيدة الشيخ محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي للدكتور: صالح بن عبد الله بن عبد الرحمن العبود.

أما عن مؤلفات الشيخ فهي كثيرة جداً نذكر بعضاً منها ..
قام الشيخ رحمه الله تعالى بتأليف عدد من الكتب والرسائل المهمة، و قد امتازت مؤلفات الشيخ رحمه الله بالأسلوب القرآني المحض و أدلته كلها مأخوذة من القرآن والسنة، و ذو أسلوب واضح لا يوجد فيه أي تعقيد، إلا أن اللغة ليست عالية جداً كما نشاهدها عند ابن تيمية (ت 728 هـ) وابن القيم (ت 756 هـ).
و قد عرفنا من مؤلفات الشيخ الكتب التالية:-

1 - كتاب التوحيد: و هذه الرسالة هي من أشهر مؤلفاته، و الاسم الكامل هذا الكتاب هو: كتاب التوحيد الذي هو حق الله على العبيد. و ذكر فيه الشيخ حقيقة التوحيد و حدوده، و الشرك و مفاسده.
2 - كتاب كشف الشبهات: ونستطيع أن نسميه تكملة لكتاب التوحيد، والحقيقة أن جميع كتب الشيخ تتعلق بالتوحيد و يمكن أن يقال أنها كلها تكملة لكتاب التوحيد.
3 - كتاب الأصول الثلاثة: و هي معرفة الرب، و معرفة دين الإسلام، و معرفة الرسول، و هذه هي الأصول الثلاثة التي وضحت في هذه الرسالة في أسلوب جذاب.
4 - كتاب شروط الصلاة و أركانها: و قد شرحت هذه الرسالة شروط الصلاة وهي: الإسلام، والعقل، التميز، رفع الحدث و إزالة النجاسة، و ستر العورة و دخول الوقت واستقبال القبلة، والنية، و ذكرت أركان الصلاة و واجباتها.
5 - كتاب القواعد الأربع: حيث ذكر في هذه الرسالة بعض نواحي التوحيد على طريقة مؤثرة و سهلة.
6 - كتاب أصول الإيمان: و بين أبواب مختلفة من الإيمان بالأحاديث، و يظهر من عبارة في البداية، أن بعض أولاد الشيخ قد أضاف إليها، و نصها: و قد زاد فيه بعض أولاده زيادة حسنة.
7 - كتاب فضل الإسلام: و قد وضح فيه مفاسد البدع و الشرك، كما وضح شروط الإسلام.
8 - كتاب الكبائر: ذكر فيه جميع أقسام الكبائر، واحدة و احدة، مفصلة في أبواب، و قد دعمت الأبواب كلها بنصوص الكتاب والسنة.
9 - كتاب نصيحة المسلمين: و هذا كتاب مستقل قد جمع فيه أحاديث تتعلق بجميع نواحي التعليمات الإسلامية.
10 - كتاب ستة مواضع من السيرة: و هي رسالة مختصرة توضح ستة أحداث من السيرة النبوية، والمواضع الستة هي:
أ - ابتداء نزول الوحي.
ب - تعليم التوحيد و الرد على الكفار.
ج- قصة تلك الغرانيق العلى.
د- ختام أبي طالب.
هـ منافع الهجرة و عظاتها.
و- قصة الارتداد بعد وفاة الرسول صلى الله عليه وسلم.
11 - كتاب تفسير الفاتحة: و هو تفسير موجز جداً لسورة الفاتحة.

21 - كتاب مسائل الجاهلية: و ذكر فيه الشيخ مائة و إحدى و ثلاثين مسألة خالف الرسول صلى الله عليه وسلم فيها معتقدات أهل الجاهلية.
31 - كتاب تفسير الشهادة: و هو تفسير لكلمة لا إله إلا الله، و قد ذكر فيها أهمية التوحيد في أسلوب آخاذ و واضح.
41 - كتاب تفسير لبعض سور القرآن: و هي مجموعة لبعض تعليقات الشيخ على آيات و سور مختلفة من القرآن و قد استنبط عشرات من المسائل من آية واحدة، و هذه هي أهم مزاياها.
51 - كتاب السيرة: و هو ملخص من كتاب السيرة لابن هشام.
61 - الهدي النبوي: و هو ملخص لكتاب زاد المعاد للإمام ابن القيم رحمه الله.

و للشيخ عدة رسائل صغيرة أخرى غير ما ذكرنا، و لا أرى حاجة إلى ذكرها، و توجد بعض هذه الرسائل في كتاب روضة الأفكار المجلد الأول الفصل الثالث والرابع. وانظر أيضاً حول مؤلفات الشيخ كتاب: محمد بن عبد الوهاب مصلح مظلوم مفترى عليه (ص 135 - 144). ونظر أيضاً كتاب: عقيدة الشيخ محمد بن عبد الوهاب (1/ 191 235)، وقد فصل في خلالها القول في هذه الكتب و تحدث أيضاً عن الكتب التي نسبت إلى الشيخ مثل كتاب: أحكام تمني الموت، و كتاب: نصيحة المسلمين بأحاديث خاتم المرسلين، كذلك رسالة: أوثق عرى الإيمان.

وفاته الشيخ رحمه الله ..
في عام ست ومئتين وألف من هجرة المصطفى صلى الله عليه وسلم (1206 هـ) توفي الشيخ محمد بن عبد الوهاب رحمه الله، قال ابن غنام في الروضة (2/ 154): كان ابتداء المرض به في شوال، ثم كان وفاته في يوم الاثنين من آخر الشهر.
وكذا قال عبد الرحمن بن قاسم في الدرر السنية (12/ 20)، أما ابن بشر فيقول: كانت وفاته آخر ذي القعدة من السنة المذكورة. عنوان المجد (1/ 95). وقول ابن غنام أرجح؛ لتقدمه في الزمن على ابن بشر ومعاصرته للشيخ وشهوده زمن وفاته وتدوينه لتاريخه.

وكان للشيخ من العمر نحو اثنتين وتسعين سنة، وتوفي ولم يخلف ديناراً ولا درهماً، فلم يوزع بين ورثته مال ولم يقسم. انظر: روضة ابن غنام (2/ 155).

للمزيد عن حياة الشيخ و سيرته انظر الكتب التالية:
محمد بن عبد الوهاب لأحمد بن عبد الغفور عطار، و داعية التوحيد محمد بن عبد الوهاب لعبد العزيز سيد الأهل، و سيرة الإمام محمد بن عبد الوهاب لأمين سعيد، و الشيخ محمد بن عبد الوهاب للشيخ أحمد بن حجر آل بوطامي، و الشيخ محمد بن عبد الوهاب حياته وفكره للدكتور عبد الله الصالح العثيمين، والإمام الشيخ محمد بن عبد الوهاب في التاريخ لعبد الله بن سعد الرويشد، والشيخ الإمام محمد بن عبد الوهاب حياته ودعوته للدكتور عبد الله يوسف الشبل، و محمد بن عبد الوهاب مصلح مظلوم مفترى عليه لمسعود عالم الندوي و دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية لأحمد بن عبد العزيز الحصين .. هذا عدا المصادر الأصلية مثل: تاريخ ابن غنام، وتاريخ ابن بشر و تاريخ ابن عيسى ..

أما الرسائل الجامعية فقد كتب فيه على سبيل المثال: دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي، رسالة دكتوراه للدكتور أحمد بن عطية الزهراني من قسم العقيدة في جامعة أم القرى، و عقيدة الشيخ محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي، رسالة دكتوراه للدكتور صالح بن عبد الله العبود، من قسم العقيدة بالجامعة الإسلامية بالمدينة النبوية .. و رسالة دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب عرض ونقد للأستاذ عبد العزيز بن محمد العبد اللطيف، رسالة ماجستير .. و رسالة الانحرافات العقدية والعلمية في القرنين الثالث عشر والرابع عشر الهجريين وآثارهما في حياة الأمة للأستاذ علي بن بخيت الزهراني، رسالة ماجستير تحدث في الباب الرابع من رسالته عن الصحوة الإسلامية وكان موضوع الفصل الأول لهذا الباب هو أثر حركة الشيخ محمد بن عبد الوهاب في العالم الإسلامي و هو فصل مهم وقيم ..

ذكر المفتريات التي ألصقت بدعوة الشيخ محمد بن عبد الوهاب رحمه الله، مع دحض لتلك المفتريات .. ثم نتبعه إن شاء الله إن كان في العمر بقية بالشبهات التي أثيرت حول الدعوة إلى غيرها من الأمور ... و سأعتمد في طرح هذا الموضوع على كتاب قيم في هذا الباب وهو: (دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب) .. مع تصرف بسيط لا يخل في الطرح ..
الافتراء الأول: ادعاء الشيخ النبوة وانتقاص الرسول صلى الله عليه وسلم ..

الذي يظهر من العنوان أن هذه الفرية تتكون من شقين، لذا فإننا سنتحدث عن كل شق على حدة ..

إن معتقد الشيخ رحمه الله في مسألة ختم النبوة واضحة و منتشرة في مواضع كثيرة من مؤلفاته، ففي رسالته لأهل القصيم لما سألوه عن عقيدته قال: (وأومن بأن نبينا محمد صلى الله عليه وسلم خاتم النبيين و المرسلين ولا يصح إيمان عبد حتى يؤمن برسالته ويشهد بنبوته) انظر: مجموعة مؤلفات الشيخ (5/ 10)، وانظر كلاماً مشابهاً في نفس المصدر (1/ 155، 195) و (3/ 8)، و الدرر السنية (1/ 262). و يعتقد جلياً مما سبق ذكره اعتقاد الشيخ في مسألة ختم النبوة.
ومع هذا فإننا نرى بعض خصوم الشيخ و خصوم هذه الدعوة يسطرون فرية ادعاء النبوة للشيخ ويسودون الصحائف بهذا البهتان، ومن أوائل الذين ألصقوا بالشيخ هذه الفرية ابن عفالق حيث يقول في رسالته التي ألفها رداً على عثمان بن معمر أمير العيينة آنذاك: (كما ادعا نزيله مسيلمة أي النبوة بلسان مقاله وابن عبد الوهاب حاله)، وفي موضع آخر: (والله لقد ادعا النبوة بلسان حاله لا بلسان مقاله، بل زاد على دعوى النبوة وأقمتموه مقام الرسول وأخذتم بأوامره ونواهيه). إلى غيرها من المفتريات. انظر كتاب: دعاوى المناوئين (ص 81 82).
ثم تبعه عدد من المفترين من أمثال: علوي الحداد في كتابه مصباح الأنام (ص 4)، و حسن بن عمر الشطي في تعليقه على رسالة في إثبات الصفات للحازمي، و أحمد بن زيني دحلان الذي أشاع هذه الفرية وسطرها في كتبه، انظر: خلاصة الكلام (ص 239) و الدرر السنية في الرد على الوهابية (ص 47)، وتلقفها من بعده خصوم آخرون من أمثال: العاملي في كتابه: كشف الارتياب عن أتباع ابن عبد الوهاب (ص 3) و جميل صدقي الزهاوي في كتابه: الفجر الصادق (ص 17)، و مختار أحمد باشا المؤيد في كتابه: جلاء الأوهام (ص 5)، و عبد القادر الاسكندراني، انظر الرد عليه في كتابه: النفخة على النفحة لناصر الدين الحجازي (ص 6).

ثم أتى من بعدهم آخرون حاولوا نشر تلك الفرية بوسائل أخرى، من أمثال: السمنودي في كتابه: سعادة الدارين (1/ 36)، و محمد توفيق سوقية في كتابه: تبيين الحق والصواب (ص 6).
مما سبق نقله و ما ذكرته من اعتقاد الشيخ في مسألة ختم النبوة هو بحد ذاته أعظم وابلغ الحجج في دحض ورد تلك الفرية الكاذبة الخاطئة .. ومع ذلك فسأورد رداً واحداً في قمع هذه الفرية من باب الزيادة في إسقاطها ..
يقول الشيخ سليمان بن سحمان في كتابه: الأسنة الحداد في الرد على علوي الحداد: والجواب أن يقال لهذا الملحد المفتري: هذا من أبطل الباطل وأمحل المحال وبطلانه من وجوه:
أنه زعم أنه يضمر دعوى النبوة، وهذا أمر قلبي لا يطلع عليه إلى الله، فكيف ساغ له أن يدعي علم ما في القلوب مما لا يطلع عليه إلا علام الغيوب، أيدعي علم الغيب أو أنه يوحى إليه، ومن ادعى ذلك فهو كافر، ثم ما هذه القرائن التي يزعم هذا الدجال المفتري أنها تظهر عليه بسان الحال، فهلا ذكر قرينة واحدة من ذلك فإنا لا نعلم إلا دعوة الحق إلى إخلاص العبادة لله وحده .. الخ (ص 12). انظر الردود على هذه الفرية: دعاوى المناوئين (ص 84 90).
و ننتقل إلى الشق الآخر من هذه الفرية وهو اتهام الشيخ وأتباعه بانتقاص الرسول صلى الله عليه وسلم.

يقول الشيخ محمد بن عبد الوهاب رحمه الله في هذا الشأن: ولما أراد الله سبحانه إظهار توحيده وإكمال دينه وأن تكون كلمته هي العليا وكلمة الذين كفروا هي السفلى بعث محمداً خاتم النبيين و حبيب رب العالمين، .. إلى أن قال: إلى أن أخرج تلك الدرة من بني كنانة وبني زهرة، فأرسله على حين فترة من الرسل وهداه إلى أقوم السبل، فكان له صلى الله عليه وسلم من الآيات الدالة على نبوته قبل بعثته ما يعجز أهل عصره .. انظر: مجموعة الرسائل والمسائل النجدية (4/ 28)، وانظر كلاماً آخر في: مجموعة مؤلفات الشيخ (1/ 190) و (5/ 113) و (4/ 339) إلى غيرها من المؤلفات .. وانظر معتقد أتباع الشيخ رحمه الله في هذه المسألة كتاب: دعاوى المناوئين (ص 91 - 95).
فهذه النقول السباقة ما هي إلا إشارات سريعة تعطي بياناً مجملاً لمعتقد الشيخ رحمه الله في حقوق نبينا محمد صلى الله عليه وسلم .. أما افتراء الخصوم على الشيخ وأتباعه بأنهم يتنقصون رسول الله صلى الله عليه وسلم، انظرها في نفس الكتاب السابق (ص 95 99).
يقول الشيخ رحمه الله في تكذيب هذا الافتراء: وما ذكره المشركون عليّ أني أنهى عن الصلاة على النبي أو أني أقول لو أن لي أمراً هدمت قبة النبي صلى الله عليه وسلم .. فكل هذا كذب وبهتان، افتراه عليّ الشياطين الذين يريدون أن يأكلوا أموال الناس بالباطل .. انظر: مجموعة مؤلفات الشيخ (5/ 52). وانظر ردوداً أخرى من الشيخ ومن أتباعه من بعده في كتاب: دعوى المناوئين (ص 99 112).

أخوكم / أبو عبدالله الذهبي


فصل الخطاب في بيان عقيدة الشيخ محمد بن عبدالوهاب

فصل الخطاب
في بيان عقيدة الشيخ محمد بن عبدالوهاب
كما وردت في كتبه و رسائله و فتاواه

استخلصها و رتبها
الدكتور أحمد بن عبدالكريم نجيب

تقديم
الأستاذ الدكتور عاصم بن عبدالله القريوتي

مراجعة و تعليق
الشيخ الدكتور صالح العبود
عميد كلية الدعوة و أصول الدين سابقاً

حقوق الطبع محفوظة

طبع الكتاب مرتين

الطبعة الأولى
1415 - 1994 م
عمان - الأردن
على نفقة أحد المحسنين

الطبعة الثانية
1415 - 1994 م
جدة - مكتبة الصحابة ... القاهرة - مكتبة التابعين

بسم الله الرحمن الرحيم

إن الحمد لله نحمده، ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مفضل له، ومن يضلل فلا هادي له. وأشهد أن لاإله إلا الله، وحده لاشريك له، وأشهد أن محمدا عبده ورسوله.
أما بعد
فقد علَّق (1) الإمام البخاري في "صحيحه" (1/ 19) عن عمار بن ياسر رضي الله عنه قوله: " ثلاث من جمعن فقد جمع إيمان: انصاف من نفسك، وبذل السلام للعالم، والإنفاق من الإقتار" (2).
فأول هذه الصفات - حقيقة هي صفة الإنصاف؛ " لأن العبد إذا اتصف بالإنصاف لم يترك لمولاه حقاً واجباً عليه إلا أداه، ولم يترك شيئاً ممّا نهاه عنه إلا اجتنبه، وهذا يجمع أركان الإيمان " (3).
فبالإنصاف يعرف العبد حق نفسه أولاً، ومن خلاله يسمو إلى معرفة حق مولاه، وإلهه سبحانه وتعالى، ثم ينتجُ عن ذلك حفظ حقوق المؤمنين، وعباد الله الصالحين.
فيكف لسانه عنهم، ويحفظهم في حضورهم، ويدرأ عنهم في غيبتهم، ويلتزم بأوامر الشرع وأحكامه، وبأصوله، وآدابه في تعامله معهم، ومعاملته إياهم.
__________
(1) أي وذكره دون إسناد، فما كان منه بصيغة الجزم فهو صحيح عن قائله - عنده - وما كان بصيغة التمريض ففيه بحث.
(2) انظر لطرفه ورواياته "تعليق التعليق" (2/ 36 - 40) للحافظ ابن حجر.
(3) " فتح الباري" (1/ 83).

وهذا كله حق خالص لعامة المسلمين،. فكيف الحال بالخاصة منهم؛ من أهل الدين، والعلم، والسبق في الدعوة والإيمان؟!
ليس من شك أن ذلك أولى وأولى ... وهذه الرسالة التي بين يديك - أخي المسلم - أنموذج حسن يتحقق من خلاله - إنشاء الله - معنى من معاني الإنصاف، وتظهر عبرن تائجه الحقوق الشرعية المطلوبة الثلاثة:
أ- حق النفس؛ بإيقافها على صدق القول، وسداد التصور.
ب- حق الرب؛ بإقامة عبوديته الخالصة، على التوحيد الصحيح.
ج-حق المسلمين؛ بالوقوف على أقدارهم، ومعرفة صواب مواقفهم وحقيقة مايقال فيهم أو يذكر عنهم.
والقارئ لعنوان الرسالة يستطيع معرفة مضمونها؛ إذ هي تبحث في عقيدة شيخ مشهور بين فئات كثيرة من الناس؛ لكن شهرته هذه يتنازعها ثلاثة أطراف؛ بثلاثة مواقف:
الأول: من يصفه بالعالم، والإمام، والمجدد.
الثاني: من يصمه بالتشدد والبعد عن العقيدة الصحيحة!
الثالث: من هو متحير لايدري كوعه من بوعه!!
فما الموقف الشرعي الصحيح الواجب سلوكه لمعرفة الحق في هذا الشيخ المشهور؛ ألا وهو الشيخ محمد بن عبدالوهاب؟!
هل نأخذ حكمنا عليه من خصومه ومخالفيه؟!
أم نأخذه من المستشرقين والمفكرين الغربيين الكائدين للإسلام والمسلمين؟!
أم نأخذه من الطرقية والمخرفين؟!
ليس من شك عند كل عاقل أن هذه المصادر - المشار إليها - تخالف صفة الإنصاف عند كل عبد مؤمن يخشى الله سبحانه ويتقيه.
فالصواب الذي لامحيص عنه، ولا مرجع إلاّ إليه هو معرفة حال الرجل من خلال مؤلفاته وكتبه، التي تعبر بصفاء عن عقيدته، وفكره، وحقيقة منهجه.
ولق نهد لتحقيق هذه المهمة؟ بمراجعة كتب الشيخ محمد بن عبدالوهاب ومؤلفاته، واستخلاص عقيدته منه أخونا الشاب النجيب والطالب الحبيب أحمد بن عبدالكريم الأطمي، وقد بذل - حفظه الله ووفقه - جهداً كبيراً فيما قام به من حيث المادة العلمية، وتنظيمها، وترتيبتها.

وزين ذلك كله - جزاه الله خيراً بإحالة كل معلومة إلى مصدرها، وعزو كل فائدة إلى موردها.
ولأخينا أمد جهود علمية أخرى منها: " معجم المصطلحات والألفاظ الإسلامية" باللغتين العربية والإنجليزية، و "الطب النبوي" للضياء المقدسي (تحقيقاً) و "كشف النقاب عن فقه الشيخ محمد بن عبدالوهاب".
ومن توفيق الله عز وجل أن تكرم بمراجعة هذا البحث فضيلة الشيخ الدكتور صالح العبود، عميد كلية الدعوة وأصول الدين سابقاً، فابدى ملحوظات قيمة جداً، استفدنا منها كثيراً جزاه الله خيراً، وكان يرغب - حفظه الله - في أن تكون المادة العلمية لهذا الكتاب مدللةً بأدلتها من القرآن والسنة، لأن الأصل في تقرير مسائل الدين وأحكامه إقامة الدليل، ولكن رغبة في الاختصار، ولكون مؤلفات الشيخ محمد بن عبدالوهاب التي أخذت منها هذه المادة مدللة، اكتفي بهذا، وعسى أن يطبع الكتاب طبعة أخرى، بأدلة المسائل، ليعم نفعه إن شاء الله.
وقد علقت على مواضع يسيرة في هذا البحث، فيما رأيته لازماً للتوضيح والبيان، وذيلت ذلك بحرف "ع" أو صدرته بعلامة نجم * سائلاً الله التوفيق والسداد، وأن يجزي كاتب هذا البحث، ومن راجعه، ومن أنفق على طبعه وتوزيعه، وأسهم في ذلك.
وصلى الله وسلم وبارك على سيدنا محمد وعلى آله وصحبه وسلم.

كتبه
عاصم بن عبدالله القريوتي
أستاذ مشارك بالجامعة الإسلامية
طيبة الطيبة في 26 ذي الحجة 1414هـ

بسم الله الرحمن الرحيم

توطئة

الحمد الله القائل (يرفع الله الذين آمنوا منكم والذين أوتوا العلم درجات)، والصلاة والسلام على المبعوث بالحجج الناصعة والآيات البينات. فمن باب قوله تعالى: (وإذا قلتم فاعدلوا) أكتب هذه الرسالة ... وتذكيراً بقوله عزّ شأنه: (ولا يجرمنكم شنآنُ قوم على أن لاتعدلوا اعدلوا هو أقرب للتقوى) أسطرُ هذه الكلمات نصحاً، وبياناً، وتوجيهاً ... وخاصة لما رأيت كثرة من يتجنى على الشيخ محمد بن عبدالوهاب وعقيدته، ومنهجه .. ثم إني، تساءلتُ: أما آن لهذا المصلح أن ينصف؟!
ومن آخر هذا التجني، أن وقفتُ أخيراً على كتابات تقطر سماً في دعوة الشيخ، فتعده مشبوهاً ومتستراً وعميلاً للاستعمار و .. !! ويزعمون أن دعوة الشيخ وعقيدته، قائمة على أساس تكفير المذاهب والفرق الإسلامية، وزرع التفرقة بين المسلمين، وتشويه سمعة الإسلام وتعاليمه السمحة، وسحق آثارا لوحي والرسالة!!
فهل دارت هذه الأسس في خلد الشيخ لحظة؟ أم أنها من نسج الخيال وصنائع الأفاكين؟ وهل كان الشيخ يأمر كل من ينخدع بدعوته - كما زعموا - أن يتقدم إليه بالبيعة ويوجب قتل من رفض البيعة؟ أكان الشيخ يبيح دماء وأموال من يرفض دعوته؟!
زعموا أيضاً أنه يدعو إلى توحيد خاطئ من صنع نفسه! لاالتوحيد الذين نادى به القرآن الكريم، فمن خضع له ولتوحيده، سلمت نفسه وأمواله، ومن أبى فهو كافر حربي، ودمه وماله هدر!! إلى غير ذلك مما يقوله الحاقدون على الشيخ ودعوته.

وهذا كله عين الكذب، ومحض الافتراء، وكتاباته كلها، ومؤلفاته جميعها تشهد بأن هذا الشيخ - رحمه الله - إمام من أئمة الدعوة إلى الكتاب والسنة؛ وأنه كان يدعو إلى الإسلام ولا شيء سوى الإسلام، ويشحذ همم تلاميذه لطلب العلم الصحيح، فيقول: " إن أشكل عليك شيء، فسفرك إلى المغرب في طلبه غير كثير" (1)، ثم يواسي تلاميذه بما ينقله عن الفضيل بن عياض رحمه الله، حيث يقول: "لاتستوحش من الحق لقلة السالكين، ولا تغتر بالباطل لكثرة الهالكين" (2).
والشيخ رحمه الله يقول: "عقيدتي وديني الذي أدين الله به، مذهب أهل السنة والجماعة، الذي عليه أئمة المسلمين" (3). فأي الفريقين أسلم، وأي السبيلين أحكم؟!.
لقد واجه شيخ الإسلام ابن تيمية رحمه الله، حملة شعواء كهذه من قبل، ولكنه بين عقيدته في رسائل إلى أهل الآفاق تميط اللثام، وترفع اللبس والإشكال ... فكتب "الحموية" لأهل حماة، و "التدمرية" لأهل تدمر، و "الواسطية" لأهل واسط، ورسائل أخر ...
__________
(1) الرسائل الشخصية (5/ 66).
(2) (1/ 285) من مؤلفات الشيخ محمد بن عبدالوهاب.
(3) الرسائل الشخصية (5/ 150).

وقد نحا شيخ الإسلام محمد بن عبدالوهاب رحمه الله المنحى ذاته في كشف اللبس وإزالة الغموض عن عقيدته، فكتب رسائل وألقى خطباً، وبثّ فتاوى تناقلها أهل الحق حتى عمت الآفاق، ولما كان الوقوف على أقواله وآرائه العقدية أمراً ذا بال عند كل طالب علم مخلص، ليدرأ بها الشبه، ويميز الحق من الباطل، وينفي الزغل عن عقيدة (مصلح مظلوم ومفترى عليه) فقد عقدتُ العزم على استخلاص الزبد، وجمع مسائل العقيدة في سفر مفرد، فطفقت أجمع تصانيف الشيخ ومؤلفاته، حتى طالت يدي اثني عشر مجلداً ضخماً جمع فيها أهل العلم النقاد الأفذاذ مؤلفات الشيخ كاملة (1)، فغصت في أعماقها، والتقطتُ من جواهرها ولآلئها ماقرت به عيناي، وسكنت له نفسي ...
ثم جمعتها في هذا السفر على الإيجاز، ولم أورد شيئاً من أدلتها خوف الإطالة والتشعب، وعزوتها إلى مظانها في مؤلفات الشيخ المطبوعة، وصدرتها بعناوين فرعية تدنيها من النوال، واقتصرت على كلام الشيخ دون زيادة أو نقصان إلا فيما مست إليه الحاجة كاستعمال أدوات الربط بين الفقرات، وربما قدمتُ وأخرتُ أو رتبتُ وآلفتُ بينها.
وإني إذ أدفع به إلى المكتبة الإسلامية لأرجو أن يجد فيه طالب العلم ضالته، فيذكرني والشيخ بدعوة صالحة بظهر الغيب.
هذا، وقد سميته "فصل الخطاب في بيان عقيدة الشيخ محمد بن عبدالوهاب" آملاً أن يكون قطرة في بحر العلم الزاخر، وومضة ضياء تزيد الحق وضوحاً وجلاء، فإن أصبت فمن الله، وإن أخطأت فمن نفسي ومن الشيطان، وأستغفر الله من ذلك.
وكتب
أحمد بن عبدالكريم نجيب
حلب الشهباء في 23 رمضان 1414هـ
5 آذار 1994 م

مقتطفات من سيرة الشيخ محمد بن عبدالوهاب رحمه الله
__________
(1) هي الطبعة التي أشرفت عليها جامعة الإمام محمد بن سعود الإسلامية في الرياض.

ولد الشيخ محمد بن عبدالوهاب بن سليمان التميمي، في بلدة العيينَة عام (1115هـ)، في بيت علم وتقى، وتعلم القرآن وحفظه قبل البلوغ، وكان حاد الفهم، وقَّاد الذهن، ذكي القلب، وسريع الحفظ.
وكان والده آنذاك، قاضي العيينة، فقرأ الشيخ على أبيه الفقه، وكان كثير المطالعة في كتب التفسير والحديث، وكلام العلماء في أصل الإسلام.
لقد زوجه والده بعد البلوغ مباشرة، ثم طلب من أبيه الحج إلى بيت الله الحرام، فأذن له فحج، وقصد المدينة وأقام فيها شهرين، ثم رجع بعد ذلك إلى أبيه في العُيينة، وأخذ يدرس الفقه على مذهب الإمام أحمد، على والده.
وكانت نجد - والشيخ في مقتبل عمره - تغص بالمنكرات، وكان الشرك آنذاك قد فشا فيها، وكثر الاعتقاد في الأشجار والأحجار والقبور، وغير ذلك من الشرك الأكبر والأصغر.
وعزم الشيخ على مقاومة هذه المظاهر الجاهلية، من شرك وخرافة وبدع، وأخذ يعمل على نشر الكتاب والسنة، وسيرة السلف الصالحين، ولذلك قرر أن يرتحل من بلدة العيينة، يطلب العلم والنصرة، وإعداد العدة من النور والحكمة، ولعله يجد من يساعده على ماعرف من دين الإسلام.
وخلاصة ماذكره المؤرخون، وأهل التحقيق، أن الشيخ رحل إلى خارج وطنه، لطلب العلم، ثم إلى الحجاز، ثم إلى البصرة، وإلى الأحساء، ثم البصرة أيضاً، والزبير، ثم إلى الحجاز، ولم يتمكن من الرحلة إلى الشام، وعاد إلى نجد يدعوهم إلى التوحيد.
وكانت عودته من المدينة إلى حريملاء، حيث كان والده قد انتقل إليها من العيينة، وتولى والده القضاء في حريملاء، وأقام الشيخ محمد بعد عودته من رحلته العلمية يدعو إلى التوحيد، ويبين بطلان دعاء غير الله، وما يترتب على غير ذلك من فساد في العقيدة، وخلل في الدين.
ولما توفي والده عام (1153هـ)، أعلن الشيخ الدعوة إلى تصحيح العقائد السائدة بعقيدة السلف الصالح.
ولم تكن حريملاء صالحة لأن تكون منطلقاً لدعوته، فانتقل منها عام (1155هـ)

- تقريباً - إلى العيينة، فأظهر الله عقيدة السلف الصالح، وتولى الشيخ لنشرها، وتدريس العلوم النافعة، وتأليف الكتب الماتعة في أصول الإسلام وفروعه.
كانت وفاة هذا العالم الفقيه المجدد محمد بن عبدالوهاب، عام (1206هـ)، ولم يخلف ديناراً ولا درهماً، ولم يوزع بين ورثته مالاً ولم يقسم، لكنه خلف لنا - رحمه الله -ثروة عظيمة من التراث العلمي، والمؤلفات النافعة، من ذلك:
1 - كتاب التوحيد فيما يجب من حق الله على العبيد.
2 - كتاب كشف الشبهات.
3 - كتاب أصول الإيمان.
4 - كتاب فضائل الإسلام.
5 - كتاب فضائل القرآن.
6 - كتاب السيرة المختصرة.
7 - كتاب السيرة المطولة.
8 - كتاب الرد على الرافضة.

وغير ذلك مما هو موجود ضمن"مؤلفات الشيخ محمد بن عبدالوهاب"في اثني عشر مجلداً ..
رحم الله الشيخ وأجزل له المثوبة على تجديده لهذا الدين وتحرير المسلمين من ربقة الشرك وذل الإعراض عن رب العالمين آمين (1).

الحمد لله الذي أنزل على عبده الكتاب ولم يجعل له عوجاً، فصل وبين وقرر صراطاً مستقيماً ومنهجاً، ونصب ووضح من براهين معرفته وتوحيده سلطاناً مبيناً وحججاً، أحمده سبحانه حمد عبد جعل له من كل هم فرجا، ومن كل ضيق مخرجا.
وأشهد أن لاإله إلا الله وحده لاشريك له، شهادة ترفع الصادقين إلى منازل المقربين درجا، وأشهد أن محمداً عبده ورسوله الذي وضع الله برسالته عن المكلفين آصاراً وأغلالاً وحرجاً (2).
1 - بيان مجمل عقيدته رحمه الله
__________
(1) الترجمة مستفادة ومختصرة من "عنوان المجلد في تاريخ نجد" للمؤرخ الشهير عثمان بن عبدالله بن بشر النجدي الحنبلي 1/ 33 - 199، و "عقيدة الشيخ محمد بن عبدالوهاب السلفية وأثرها في العالم الإسلامي" لفضيلة الدكتور صالح العبود.
(2) المقدمة مأخوذة من الخطب المنبرية للشيخ محمد بن عبدالوهاب ص 13.

أشهد الله ومن حضرني من الملائكة، وأشهدكم أني أعتقد مااعتقدته الفرقة الناجية أهل السنة والجماعة (1)، وما عليه أئمة المسلمين من الأئمة الأربعة وأتباعهم إلى يوم القيامة (2) من الإيمان بالله وملائكته وكتبه ورسله والبعث بعد الموت، والإيمان بالقدر خيره وشره (3) وأنا والحمد لله متبع ولست بمبتدع (4).
2 - قوله رحمه الله في الإيمان بالله
وأعتقد أن الإيمان قول باللسان وعمل بالأركان واعتقاد بالجنان (5) ومحله بإجماع السلف القلب والجوارح جميعاً كما ذكر الله تعالى في سورة الأنفال وغيرها (6). والإيمان الذي في القلب والذي في الجوارح يزيد وينقص (7) يزيد بالأعمال الصالحة وينقص بضدها (8)، وهو بضع وسبعون شعبة أعلاها شهادة أن لاإله إلا الله وأدناه إماطة الأذى عن الطريق (9)، والحياء شعبة من الإيمان (10)، وأركانه ستة: أن تؤمن بالله، وملائكته، وكتبه ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره (11).
__________
(1) مؤلفات الشيخ محمد بن عبدالوهاب: ج5 (الرسائل الشخصية) /8 وإليه الإحالة فيما سيأتي دون ذكر اسمه.
(2) ج5 (الرسائل الشخصية) 36 - 150.
(3) ج5 (الرسائل الشخصية) 8.
(4) ج5 (الرسائل الشخصية) 36.
(5) ج5 (الرسائل الشخصية) 11، 96.
(6) ح3 (الفتاوى والمسائل) /51.
(7) المرجع السابق.
(8) ج5 (الرسائل الشخصية) / 96.
(9) ج5 (الرسائل الشخصية/ 22 و (ثلاثة الأصول/ 191.
(10) ج1 (ثلاثة الأصول) /191.
(11) ج1 ثلاثة الأصول/ 191 وج1 (تلقين العقيدة) 372 - 373.

والإيمان بالله هو أن تعتقد أن الله هو الإله المعبود (بحق) وحده دون من سواه، وتخلص جميع أنواع العبادة كلها لله، وتنفيها عن كل معبود سواه، وتحب أهل الإخلاص وتواليهم، وتبغض أهل الشرك وتعاديهم (1). ولا يحصل الإيمان لأحد حتى يكون هواه تبعاً لما جاء به الرسول - صلى الله عليه وسلم - (2) وللإيمان حلاوة قد يجدها الإنسان وقد لايجدها (3)، وهو يتجزأ، ولا يلزم إذا ذهب بعضه أن يذهب كله (4)، ونفيه لايدل على الخروج من الإسلام (5).
3 - قوله رحمه الله في كلمة التوحيد وحق الله على العبيد
إنها - أي كلمة التوحيد - العروة الوثقى، وكلمة التقوى، لايقبل الله من أحد عملاً إلا بها، لاصلاة، ولا صوماً، ولا حجاً، ولا صدقة، ولا من جميع الأعمال الصالحة، إلا بمعرفتها والعمل بها (6) فحقيقة لاإله غلا الله هي إفراده بجميع العبادات وتخصيصه بالقصد والإرادات، ونفيها عما سواه من جميع المعبودات، التي نفتها لاإله إلا الله، وذلك هو الكفر بالطاغوت والإيمان بالله الذي لايبقي في القلب شيئاً لغير الله، ولله إرادة لما حرم الله، ولا كراهة لما به أمر الله (7).
فالمراد من هذه الكلمة هو إفراد الله بالتعلق والكفر بما يعبد من دونه والبراءة منه، والمراد منها معناها لامجرد لفظها (8). ومعناها نفي وإثبات، إثبات، إثبات الألوهية كلها لله وحده، ونفيها عن الأنبياء والصالحين وغيرهم (9).
__________
(1) ج1 (معنى الطاغوت) / 376.
(2) ج1 (التوحيد) /105.
(3) ج1 (التوحيد) /89.
(4) ج5 (الرسائل الشخصية) /122.
(5) ج1 (التوحيد) /89.
(6) ج5 (الرسائل الشخصية) /192.
(7) الخطب المنبرية ص 56.
(8) ج5 (الرسائل الشخصية) /155.
(9) ج5 (الرسائل الشخصية) 187.

و (لا) هذه النافية للجنس تنفي جميع الآلهة، و (إلا) حرف استثناء يفيد حصر جميع العبادة على الله عز وجل، و (الإله) اسم صفة لكل معبود بحق أو باطل ثم غلب على المعبود بحق وهو الله تعالى، وهو الذي يخلق ويزرق ويدبر الأمور، و (التأله) التعبد (1)، فمن أخلص العبادات لله ولم يشرك فيها غيره فهو الذي شهد أن لاإله إلا الله ومن جعل فيها مع الله غيره فهو المشرك الجاحد لقول لاإله إلا الله (2). وليس التلفظ بها عاصماً للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لايدعو إلا الله وحده لاشريك له، بل لايحرم ماله ودمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله، فإن شك أو توقف لم يحرم ماله ودمه (3). وإن قالها (أي لاإله إلا الله) وفي قلبه من الإيمان مثقال ذرة فإنه يخرج من النار (4).
4 - قوله رحمه الله في العلاقة بين الإيمان والإسلام
إذا ذكر الإسلام وحده دخل فيه الإيمان، وكذلك الإيمان إذا أفراد فيدخل فيه الإسلام. وإذا ذكرا معاً، فالإسلام الأعمال الظاهرة والإيمان الأعمال الباطنة (5). والإيمان أعلى من الإسلام، فيخرج الإنسان من الإيمان إلى الإسلام، ولا يخرجه من الإسلام إلا الكفر. وحقيقة الأمر أن الإيمان يستلزم الإنسان قطعاً، وأما الإسلام فقد يستلزمه وقد لايستلزمه (6).
5 - قوله رحمه الله في الإسلام
الإسلام هو الاستسلام لله بالتوحيد، والانقياد له بالطاعة، والبراءة من الشرك وأهله (7). وأصله وقاعدته أمران.
الأول: الأمر بعبادة الله وحده لاشريك له، والتحريض على ذلك والموالاة فيه، وتكفير من تركه.
__________
(1) ج5 (الرسائل الشخصية) 106.
(2) ج5 (الرسائل الشخصية) 167.
(3) ج1 (التوحيد) /26.
(4) ج5 (الرسائل الشخصية) /122.
(5) ج3 (الفتاوى والمسائل) 56 - 57.
(6) ج3 (الفتاوى والمسائل) /57.
(7) ج1 (ثلاثة الأصول) /189.

والثاني: الإنذار عن الشرك في عبادة الله، والتغليظ في ذلك، والمعاداة فيه وتكفير من فعله (1).
وهو مبني على خمسة أركان (2). تضمن كل ركن علماً وعملاً فرضاً على كل ذكروأنثى فأهمها وأولاها الشهادتان، وما تضمنتا من النفي والإثبات من حق الله على عبيده ومن حق الرسالة على الأمة (3) ثم الأركان الأربعة (4) إقام الصلاة وإيتاء الزكاة وصوم رمضان وحج بيت الله الحرام (5). ونواقص الإسلام عشرة (6):
الأول: الشرك في عبادة الله وحده لاشريك له، ومنه الذبح لغير الله كمن يذبح للجن أو القبر أو القباب.
الثاني: من جعل بينه وبين الله وسائل يدعوهم ويسألهم الشفاعة ويتوكل عليهم (7) كفر إجماعاً.
الثالث: من لم يكفر المشركين، أو شك في كفرهم، أو صحح مذهبهم كفر (إجماعاً) (8).
الرابع: من اعتقد أن غير هدي النبي - صلى الله عليه وسلم - أكمل من هديه. أو أن حكم غيره أحسن من حكمه كالذي يفضل حكم الطاغوت على حكمه فهو كافر.
الخامس: من أبغض شيئاً مما جاء به الرسول - صلى الله عليه وسلم - ولو عمل به كفرإجماعاً.
السادس: من استهزأ بشيء (من دين الرسول - صلى الله عليه وسلم - (أو ثواب الله) (9)، أو عقابه كفر.
السابع: السحر ومنه الصرف والعطف، فمن فعله أو رضي به كفر.
__________
(1) ج1 (تلقين أصول العقيدة) /372.
(2) ج1 (تلقين أصول العقيدة) /372.
(3) ج5 (الرسائل الشخصية) /170.
(4) ج5 (الرسائل الشخصية) /158.
(5) ج2 (ثلاثة الأصول) / 189 - 190.
(6) انظرها في ج1 (نواقص الإسلام) /385 - 386 - 387 وج5 (الرسائل الشخصية) 212 - 213 - 214.
(7) قوله (ويتوكل عليهم) ساقطة من رسالة الشيخ إلى محمد بن فارس انظر ج5 (الرسائل الشخصية) /213.
(8) قوله (إجماعاً) زيادة من رسالة الشيخ إلى محمد بن فارس انظر ج5 (الرسائل الشخصية) 213.
(9) في رسالة الشيخ إلى ابن فارس قال: (من دين الله أو ثوابه أو ... ) انظر ج5 (الرسائل الشخصية) /213.

الثامن: مظاهرة المشركين ومعاونتهم على المسلمين.
التاسع: من اعتقد أن بعض الناس [لايجب عليه اتباعه - صلى الله عليه وسلم -] (1). وأنه يسعه الخروج من شريعته كما وسع الخضر الخروج من شريعة موسى عليه السلام فهو كافر.
العاشر: الإعراض عن دين الله لايتعلمه ولا يعمل به.
ولا فرق في جميع هذه النواقص بين الهازل والجاد والخائف إلا المكره، وكلها من أعظم مايكون خطراً، ومن أكثر مايكون وقوعاً، فينبغي للمسلم أن يحذرها ويخاف منها على نفسه (2).

6 - قوله رحمه الله في التوحيد
التوحيد هو إفراد الله سبحانه بالعبادة، وهو دين الرسل الذين أرسلهم الله إلى عباده (3)، وهو أول واجب على كل ذكر وأنثى (4)، وهو أعظم ماأمر الله به (5)، ولا خلاف أن التوحيد لابد أن يكون بالقلب واللسان والعمل، فإن اختل شيء من هذا لم يكن الرجل مسلماً (6)، فإن عرف التوحيد ولم يعمل به فهو كافر معاند كفرعون وإبليس وأمثالهما، وإن عمل بالتوحيد ظاهراً، وهو لايفهمه أو لايعتقده بقلبه فهو منافق، وهو شرمن الكافر الخالص (7).
والبحث عن مسائل التوحيد وتعلمها فرض لازم على العالم والجاهل والمحرم والمحل والذكر والأنثى (8).
[وهو ثلاثة أنواع: توحيد الربوبية، وتوحيد الألوهية، وتوحيد الأسماء والصفات] (9).
7 - قوله رحمه الله في توحيد الربوبية
__________
(1) مابين المعكوفتين زيادة من رسالة الشيخ إلى محمد بن فارس انظر ج5 (الرسائل الشخصية) /314.
(2) ج5 (الرسائل الشخصية) /314.
(3) ج5 (الرسائل الشخصية) /152.
(4) ج5 (الرسائل الشخصية) / 16.
(5) ج1 (ثلاثة الأصول) / 186.
(6) ج1 (كشف الشبهات) / 179.
(7) ج1 (كشف الشبهات) / 179.
(8) ج5 (الرسائل الشخصية) /189.
(9) انظر ج5 (الرسائل الشخصية) /65. وانظر قوله في توحيد الأسماء والصفات وهذا مايقرره الشيخ رحمه الله.

توحيد الربوبية هو أن الله سبحانه متفرد بالخلق والتدبير عن الملائكة والأنبياء وغيرهم (1)، فلا يخلق ولا يرزق ولا يحيى ولا يميت ولا يدبر الأمور إلا الله وحده (2). وهو: فعل الرب، مثل الخلق والرزق والإحياء والإماتة وإنزال المطر وإنبات النبات وتدبير الأمور (3).
وهذا - أي الإقرار بالربوبية - حق لابد منه، لكن لايدخل الرجل في الإسلام [و] أكثر الناس مقرون به (4)، وأعظم الكفار كفراً الذين قاتلهم رسول الله - صلى الله عليه وسلم - يشهدون به ولم يدخلهم في الإسلام (5) قال تعالى: (قل من يرزقكم من السماء والأرض أمَّن يملك السمع والأبصار ومن يخرج الحي من الميت ويخرج الميت من الحي ومن يدبر الأمر فسيقولون الله فقل أفلا تتقون). سورة يونس: 31.
أما الصبر والرضاء والتسليم والتوكل والإنابة والتفويض والمحبة والخوف والرجاء فمن نتائج توحيد الربوبية (6)، وقد تصدر الإنابة والتوكل من عابد الوثن بسبب معرفته الربوبية (7).
8 - قوله رحمه الله في توحيد الألوهية
__________
(1) ج5 (الرسائل الشخصية) /65.
(2) ج1 (تفسير كلمة التوحيد) /365.
(3) ج1 (تلقين أصول العقيدة) /370.
(4) ج5 (الرسائل الشخصية) /65.
(5) ج5 (الرسائل الشخصية) / 145.
(6) ج5 (الرسائل الشخصية) / 121.
(7) ج5 (الرسائل الشخصية) / 121.

الذي يدخل الرجل في الإسلام هو توحيد الألوهية (1)، وهو معك أيها العبد مثل الدعاء والخوف والرجاء والتوكل والإنابة والرغبة والرهبة والنذر والاستغاثة وغير ذلك من أنواع العبادة (2)، فلا يدعى ولا يرجى إلا الله وحده لاشريك له ولا يستغاث بغيره ولا يذبح لغيره ولا ينذر لغيره لالملك مقرب ولا لنبي مرسل (3)، ومن أشرك مخلوقاً فيها - أي في العبادة - من ملك مقرب أو نبي مرسل، أو ولي، أو صحابي وغيره، أو صاحب قبر، أو جني أو غيره، أو استغاث به، أو استعان به فيما لايطلب إلا من الله، أو نذر له أو ذبح له، أو توكل عليه أو رجاه أو دعاه دعاء استغاثة أو استعانة، أو جعله واسطة بينه وبين الله لقضاء حاجته أو لجلب نفع، أو كشف ضرب، فقد كفر كفر عباد الأصنام، وهم مخلدون في النار، وإن صاموا وصلوا وعملوا بطاعة الله الليل والنهار، وكذلك من ترشح بشيء من ذلك أو أحب من ترشح له، أو ذب عنه، أو جادل عنه، فقد أشرك شركاً لايغفر، ولا يقبل ولا تصح معه الأعمال الصالحة (4)، ومن فعل ذلك في نبي من الأنبياء أو ولي من الأولياء فقد أشرك بالله، وذلك النبي أو الرجل الصالح بريء ممن أشرك به كتبرء عيسى من النصارى وموسى من اليهود (5). أما الاستغاثة بالمخلوق أي الحي فيما يقدر عليه فلا ننكرها (6)، فمن أخلص العبادات لله ولم يشرك فيها غيره فهو الذي شهد أن لاإله إلا الله ومن جعل فيها مع الله غيره فهو المشرك الجاحد لقول لاإله إلا الله (7). ومن صرف شيئاً من أنواع العبادة لغير الله تعالى فقد اتخذه رباً وإلهاً وأشرك مع الله غيره (8).
__________
(1) ج5 (الرسائل الشخصية) /65، 151.
(2) ج1 (تلقين أصول العقيدة) /371.
(3) (تفسير كلمة التوحيد) /366.
(4) ج5 (الرسائل الشخصية) /192.
(5) ج5 (الرسائل الشخصية) /147.
(6) ج1 (كشف الشبهات) /177.
(7) ج5 (الرسائل الشخصية) /167.
(8) ج1 (الأصل الجامع* /381.

وصرف شيء من أنواع العبادة لغير الله كصرف جميعها لأنه سبحانه أغنى الشركاء عن الشرك ولا يقبل من العمل إلا ماكان خالصاً (1). و (الإله) في كلام العرب هو الذي يقصد للعبادة، وكانوا يقولون: إن الله سبحانه هو إله الآلهة، لكن يجعلون معه آلهة أخرى، مثل: الصالحين والملائكة وغيرهم، يقولون: إن الله يرضى هذا ويشفعون لنا عنده (2).
وأما عبادته سبحانه بالإخلاص دائماً في الشدة والرخاء فهي نتيجة توحيد الألوهية، وكذلك الإيمان بالله واليوم الآخر، والإيمان بالكتب والرسل، وغير ذلك (3).
9 - قوله رحمه الله في توحيد الله بأسمائه وصفاته
لايستقيم توحيد الربوبية، ولا توحيد الألوهية إلا بالإقرار بالصفات، لكن الكفار أعقل ممن أنكر الصفات (4)، وقد قرأت في كتب أهل العلم من السلف وأتباعهم من الخلف الإجماع على وجوب الإيمان بصفات الله تعالى، وتلقيها بالقبول، وأن من جحد شيئاً منها أو تأول شيئاً من النصوص قد افترى على الله وخالف إجماع أهل العلم (5).
ومذهب أهل السلف أنهم لايتكلمون في هذا النوع إلا بما يتكلم الله به ورسوله، فما أثبته الله لنفسه أو أثبته رسوله أثبتوه مثل: الفوقية والاستواء والكلام والمجيء وغير ذلك.
وما نفاه الله عن نفسه ونفاه عنه رسوله نفوه مثل المثل والند والسمي وغير ذلك (6)، وأما مالا يوجد عن الله ورسوله إثباته ولا نفيه مثل الجوهر والجسم والعرض والجهة وغير ذلك فلا يثبتونه ولا ينفونه، فمن نفاه فهو عند أحمد والسلف مبتدع، ومن أثبته فهو عندهم مبتدع، والواجب عندهم السكوت عن هذا النوع اقتداءً بالنبي - صلى الله عليه وسلم - وأصحابه (7).
__________
(1) ج5 (الرسائل الشخصية) /167.
(2) ج3 (الفتاوى والمسائل) /42.
(3) ج5 (الرسائل الشخصية) /111.
(4) ج3 (الفتاوى والمسائل) /42.
(5) ج5 (الرسائل الشخصية) /263.
(6) ج5 (الرسائل الشخصية) / 130 - 131
(7) ج5 (الرسائل الشخصية) /131.

وأعتقد بما وصف الله به نفسه في كتابه، وعلى لسان رسوله - صلى الله عليه وسلم - من غير تحريف ولا تعطيل، بل أعتقد أن الله سبحانه وتعالى ليس كمثله شيء، وهو السميع البصير (1)، وهو الله العلي العظيم القادر، الأول والآخر والباطن والظاهر، عالم الغيب والشهادة المطلع على السرائر والضمائر، خلق فقدر، ودبر فيسر، فكل عبد إلى ماقدر عليه وقضاه صائر (2)، أحاط بكل شيء علماً وهو على كل شيء شهيد (3)، فلا أنفي عنه ماوصف به نفسه، ولا أحرف الكلم عن مواضعه، ولا ألحد في أسمائه وآياته، ولا أكيف، ولا أمثل صفاته تعالى بصفات خلقه لأنه تعالى لاسميّ له، ولا كفؤ له، ولا ند له، ولا يقاس بخلقه، فإنه سبحانه أعلم بنفسه وبغيره، وأصدق قيلاً وأحسن حديثاً، فنزه نفسه عما وصفه به المخالفون من أهل التكييف والتمثيل: وعما نفاه عنه النافون من أهل التحريف والتعطيل فقال: (سبحان ربك رب العزة عما يصفون. وسلام على المرسلين. والحمد لله رب العالمين) (4)، الصافات: 180 - 182 فنقول بإثبات الصفات خلافاً للمعطلة والأشعرية (5). ومعلوم أن التعطيل ضد التجسيم، وأهل هذا أعداء لأهل هذا والحق وسط بينهما (6).
__________
(1) ج5 (الرسائل الشخصية) / 8.
(2) ج1 (الخطب المنبرية) / 6، 7.
(3) المصدر السابق /19.
(4) ج5 (الرسائل الشخصية) / 8.
(5) ج1 (التوحيد) / 14، 50.
(6) ج5 (الرسائل الشخصية) /134، والمقصود بالتجسيم هنا التمثيل وعبرالشيخ رحمه الله هنا بالتجسيم باعتبار اصطلاح الأشاعرة - أفاده الدكتور صالح العبود جزاه الله خيراً.

وقد جاء القرآن الكريم: بإثبات صفة الوجه (1) وبالتصريح بذكر اليدين، وأن السماوات في اليد اليمنى والأرضين في الأخرى: وتسميتها الشمال (2) وبإثبات صفة المكر لله، وهو أنه إذا عصاه أو أغضبه أنعم عليه بأشياء يظن بأنها من رضاه عليه (3)، وبالتصريح بأن الله فوق العرش (4) وبغيرها من الصفات.
ومن جحد شيئاً من الأسماء والصفات فقد عدم الإيمان، وأما معنى قول السلف "أمروها كما جاءت": أي لاتتعرضوا لها بتفسير لاعلم لكم به (5).

10 - قوله رحمه الله في وجوب إخلاص الدين لله
__________
(1) ج1 (التوحيد) /129.
(2) ج1 (التوحيد) / 150، صحح عن رسول الله - صلى الله عليه وسلم - قوله "المقسطون يوم القيامة على منابر من نور من يمين الرحمن وكلتا يديه يمين" رواه مسلم في صحيحه من حديث عبدالله بن عمرو رضي الله عنه. وأما الرواية التي فيها "يطوي الله السماوات يوم القيامة بيده اليمنى ثم يقول أنا الملك اين الجبارون؟ أين المتكبرون؟ ثم يطوي الأرضيم ثم يأخذهن" قال ابن العلاء - هو محمد بن العلاء أحد رواة الحديث - بيده الأخرى وجاء في رواية بشماله" بدل يده الأخرى وفي سنديهما عمر بن حمزة العمري وهو ضعيف وقد تفرد "بذكر الشمال فيه عمر قال البيهقي في الأسماء والصفات (ص 324) وأقره الحافظ ابن حجر العسقلاني في فتح الباري 013/ 396) والله أعلم. ع.
(3) ج3 (الفتاوى والمسائل) /54.
(4) ج1 (التوحيد) /151.
(5) ج1 (التوحيد) / 106 و 3 (الفتاوى والمسائل) / 44.

راس الأمر عندنا وأساسه إخلاص الدين لله، نقول: مايدعى إلا الله ولا ينذر إلا لله، ولا يذبح القربان إلا لله، ولا يخاف خوف الله إلا من الله فمن جعل من ذلك شيئاً لغير الله، فنقول: هذا الشرك بالله (1). وإن الله سبحانه بعث محمداً - صلى الله عليه وسلم - لإخلاص الدين لله، وألا يجعل معه أحدٌ في العبادة والتاله، لاملك، ولا نبي، ولا قبر، ولا حجر، ولا شجر، ولا غير ذلك (2)، فأتى رسول الله - صلى الله عليه وسلم - بالإخلاص وأخبر انه دين الله الذي أرسل به جميع الرسل، وأنه لايقبل من الأعمال إلا الخالص (3).
11 - قوله رحمه الله في الإحسان
الإحسان ركن واحد، وهو أن تعبدا، كأنك تراه، فإن لم تكن تراه فإنه يراك (4).
12 - قوله رحمه الله في القرآن الكريم
وأعتقد أن القرآن كلام الله، منزل غير مخلوق، منه بدأ وإليه يعود، وأنه تكلم به حقيقة، وأنزله على عبده ورسوله وأمينه على وحيه، وسفيره بينه وبين عباده محمد - صلى الله عليه وسلم - (5)، وهو كتابه الذي جعله تبياناً لكل شيء وهدى وبشرى للمسلمين، فلا يأتي صاحب باطل بحجة إلاو في القرآن ماينقضها ويبين بطلانها (6)، وهو الهدى، فمن زعم أن القرآن لايقدر على الهدى منه إلا من بلغ رتبة الاجتهاد فقد كذب الله بخبره أنه هدى (7).
__________
(1) ج5 (الرسائل الشخصية) /144.
(2) ج1 (الرسائل الشخصية) /180.
(3) ج1 (مسائل الجاهلية) /334.
(4) ج1 (ثلاثة الأصول) /191.
(5) ج5 (الرسائل الشخصية) / 9.
(6) ج5 (الرسائل الشخصية) / 157.
(7) ج3 (الفتاوى والمسائل) /76.

وكلام الله وكلام رسوله، كله حق يصدق بعضه بعضاً والواجب على المؤمن أن يحسن الظن بكلام الله وكلام رسوله، ويقول كما أمر الله [كل من عند ربنا]، آل عمران: 7 فإذا تبين له الحق فليقل به وليعمل به، وإلا فليمسك وليقل: الله ورسوله أعلم (1)، فإن الله تعالى ابتلى الناس بالمتشابه كما ابتلاهم بالمحكم، ليعلم من يقف حيث وقفه الله، ومن يقول على الله بلا علم (2).
والذي يسوغ لمثلنا هو طلبُ علم ماأنزله الله على رسوله، ورد ماتنازع فيه المسلمون إليه، فإن علمه الله شيئاً فليقل به وإلا فليمسك، ويقول: الله أعلم، ويجعله من العلم الذي لايعرفه (3).
ومن اعتقد عدم صحة حفظ القرآن الكريم من الإسقاط واعتقد ماليس منه أنه منه فقد كفره (4).
ومكذب القرآن كافر ليس له إلا السيف وضرب العنق (5)، ومن هزل بشيء فيه ذكرا لله أو القرآن أو الرسول فهو كافر (6)، واعتقاد مايخالف كتاب الله كفر (7)، فمن اعتقد مايخالف كتاب الله فقد كفر (8).
13 - قوله رحمه الله في الإرادة والمشيئة
__________
(1) (*) وهذا في الأمور التشريعية ومسائل الدين فقط وأما في الأمور الدنيوية من قيام وذهاب وولادة ووفاة وضياع وغير ذلك فلا يقال فيه الله ورسوله أعلم ... لأن علم الغيب مختص بالله وحده سبحانه وتعالى. ع.
(2) ج3 (الفتاوى والمسائل) /35.
(3) ج3 (الفتاوى والمسائل) /34.
(4) الرد على الرافضة ص15، لأنه يلزم من ذلك كما قال الشيخ رحمه الله رفع الوثوق بالقرآن كله وهو يؤدي إلى هدم الدين ويلزم منه عدم الاستدلال به وعدم التعبد بتلاوته لاحتمال التبدل، وهذا هدم للدين وتكذيب صريح لقول الله عز وجل (إنا نحن نزلنا الذكر وإنا له لحافظون). ع.
(5) الرد على الرافضة، ص 25.
(6) ج1 (التوحيد) / 118.
(7) الرد على الرافضة ص 7، 14.
(8) الرد على الرافضة ص8.

وأؤمن بأن الله فعال لما يريد، ولا يكون شيء إلا بإرادته، ولا يخرج شيء عن مشيئته، وليس شيء في العالم يخرج عن تقديره، ولا يصدر إلا عن تدبيره (1).
14 - قوله رحمه الله في المحبة
إن الله منعم، والمنعم يحب على قدر إنعامه، والمحبة تنقسم إلى أربعة أنواع: محبة شركية وهم الذين قال الله فيهم: (ومن الناس من يتخذ من دون الله أنداداً يحبونهم كحب الله)
البقرة: 165.
والمحبة الثانية: حب الباطل وأهله وبغض الحق وأهله، وهذه صفة المنافقين.
والمحبة الثالثة: طبيعية وهي محبة المال والولد، إذا لم تشغل عن طاعة الله، ولم تعن على محارم الله فهي مباحة.
والمحبة الرابعة: حب أهل التوحيد، وبغض أهل الشرك، وهي أوثق عرى الإيمان وأعظم مايعبد به العبد ربه (2).
15 - قوله رحمه الله في العبادة ووجوب صرفها لله
إن الحنيفية ملة إبراهيم: أن تعبد الله وحده مخلصاً له الدين، وبذلك أمر الله جميع الناس وخلقهم لها (3). فمن أنواع العبادة التي لاتصلح إلا لله تعالى الدعاء والاستعانة والاستغاثة وذبح القربان والنذر والخوف والرجاء والتوكل والإنابة والمحبة والخشية والرغبة والرهبة والتأله والرجوع والسجود والخشوع والتذلل والتعظيم الذي و من خصائص الإلهية (4) فمن صرف شيئاً من أنواع العبادة لغير الله تعالى فقد اتخذه رباً وإلها (5)، وهو مشرك كافر (6)، والعبادة لاتسمى عبادة إلا مع التوحيد فإذا دخل الشرك في العبادة فسدت (7).
16 - قوله رحمه الله في القضاء والقدر
__________
(1) ج5 (الرسائل الشخصية) / 9.
(2) ج1 (فوائد سورة الفاتحة) /382.
(3) ج1 (ثلاثة الأصول) /186 وج1 (القواعد الأربع) /199.
(4) ج1 (الأصل الجامع لعبادة الله وحده) /379.
(5) ج1 (الأصل الجامع) /381.
(6) ج1 (ثلاثة الأصول) /188.
(7) ج1 (القواعد الأربع) /199.

وأعتقد فرض الإيمان بالقدر، وإحباط عمل من لم يؤمن به (1)، وبراءته - صلى الله عليه وسلم - ممن لم يؤمن به (2)، وأن لامحيد لأحد عن القدر المقدور، ولايتجاوز ماخط له في اللوح المسطور (3). وأن الله تعالى قد علم الأشياء قبل وجودها إجمالاً وتفصيلاً كلية وجزئية، وعلم مايتعلق بها، وقدر في الأزل لكل شيء قدراً، فلا يزيد ولا ينقص، ولا يتقدم ولا يتأخر، وأنه لايوجد شيء إلا بإرادة الله ومشيئته والله بكل شيء عليم، وما قدر الله يكون وما شاء كان، وما لم يشأ لم يكن، وثبت ذلك ببداهة العقل وتواتر النقل، وعلم يقيناً، فمن أنكر هذا البدهي والمتواتر فإن لم يصر كافراً، فلا أقل من أن يصير فاسقاً (4).

17 - قوله رحمه الله في القبور وأحكامها
وأعتقد الإيمان بكل ماأخبر به النبي - صلى الله عليه وسلم - مما يكون بعد الموت، فأؤمن بفتنة القبر، ونعيمه (5)، وسؤال الملكين، الذي علمناه عن رسول الله - صلى الله عليه وسلم - أنهما يسألان عن ثلاث: عن التوحيد، وعن الدين، وعن محمد - صلى الله عليه وسلم - (6).
ونحن نعلم بالضرورة أن النبي - صلى الله عليه وسلم - لم يشرع لأمته أن يدعو أحداً من الأموات، لاالأنبياء ولا الصالحين، ولا غيرهم، بل نهى عن هذه الأمور كلها وذلك من الشرك الأكبر الذي حرمه الله ورسوله (7).
أما بناء القباب على القبر فيجب هدمها، ولا علمت أنه يصل إلى الشرك الأكبر (8)، وكذلك الصلاة عنده، وقصده لأجل الدعاء فكذلك لاأعلمه يصل إلى ذلك، ولكن هذه الأمور من أسباب حدوث الشرك، فيشتد نكير العلماء لذلك (9).
__________
(1) ج1 (التوحيد) /137.
(2) ج1 (التوحيد) /137.
(3) ج5 (الرسائل الشخصية) / 9.
(4) الرد على الرافضة ص 43.
(5) ج5 (الرسائل الشخصية) / 9.
(6) ج5 (الرسائل الشخصية) / 107.
(7) ج5 (الرسائل الشخصية) / 105.
(8) ج3 (الفتاوى والمسائل) / 70، 101.
(9) ج3 (الفتاوى والمسائل) / 70.

وأما النذر له -أي للميت أو القبر- ودعاؤه والخضوع له فهو من الشرك الأكبر (1).
18 - قوله رحمه الله في البعث والنشور
وأؤمن بإعادة الأرواح إلى الأجساد، فيقوم الناس لرب العالمين حفاة عراة غرلا (2) فالناس إذا ماتوا يبعثون (3)، ومن كذب بالبعث كفر (4).
19 - قوله رحمه الله في نصب الموازين وتطاير الكتب
والناس بعد الموت محاسبون، ومجزيون بأعمالهم (5) فتنصب الموازين، وتوزن بها أعمال العباد فمن ثقلت موازينه فأولئك هم المفلحون، ومن خفت موازينه فأولئك الذين خسروا أنفسهم في جهنم خالدون، وتنشر الدواوين فآخذٌ كتابه بيمينه، وآخذٌ كتابه بشماله (6) فالميزان يطير بالحبة فلا يحيد، والكتاب يطير فيصير قلادة في الجيد (7).
20 - قوله رحمه الله في الحوض والصراط
وأؤمن بحوض نبينا محمد - صلى الله عليه وسلم - بعرصة القيامة، ماؤه أشد بياضاً من اللبن وأحلى من العسل، آنيته عدد نجوم السماء، من شرب منه شربة لم يظمأ بعدها أبداً (8).
وأؤمن بأن الصراط منصوب على شفير جهنم يمر به الناس على قدر أعمالهم (9)، وهو أحدُّ من الحديد (10).
21 - قوله رحمه الله في الإيمان بالملائكة المكرمين
__________
(1) ج3 (الفتاوى والمسائل) /70.
(2) ج5 (الرسائل الشخصية) / 9.
(3) ج1 (ثلاثة الأصول) / 194.
(4) ج1 (ثلاثة الأصول) /195.
(5) ج1 (ثلاثة الأصول) / 194.
(6) ج5 (الرسائل الشخصية) / 9.
(7) الخطب المنبرية ص 65.
(8) ج5 (الرسائل الشخصية) / 9.
(9) ج5 (الرسائل الشخصية) /
(10) الخطب المنبرية ص 65.

من سادات الملائكة جبريل عليه السلام، وهو شديد القوى، وذو مرة (أي خلق حسن وبهاء وسناء)، وله قوة وبأس شديد، وله مكانة ومنزلة عالية رفيعة عند ذي العرش المجيد، وهو مطاع في الملأ الأعلى، ذو أمانة عظيمة، ولهذا كان السفير بين الله وبين رسله وقد كان يأتي إلى رسول الله - صلى الله عليه وسلم - في صفات متعددة، وقد رآه على صفته التي خلقه الله عليها مرتين، وله ستمائة جناح (1)، وهو الذي ينتهي بالوحي إلى حيث أمره الله (2).
ومن ساداتهم ميكائيل عليه السلام، وهو موكل بالقطر والنبات (3)، ومن ساداتهم إسرافيل، وهو أحد حملة العرش، وهو الذي ينفخ في الصور (4). ومن ساداتهم ملك الموت، ولم يجئ مصرحاً بإسمه في القرآن ولا في الأحاديث الصحيحة، وقد جاء في بعض الآثار تسميته بعزرائيل والله أعلم (5).
ومنهم حملة العرش، ومنهم الكروبيون الذين هم حول العرش، وهم مع حملة العرش أشرف الملائكة وهم المقربون (6).
ومنهم سكان السماوات السبع يعمرونها عبادة دائمة ليلاً ونهاراً، والظاهر أنهم الذين يتعاقبون إلى البيت المعمور (7).
__________
(1) ج1 (أصول الإيمان) /250.
(2) ج1 (التوحيد) / 49.
(3) ج1 (التوحيد) / 49.
(4) ج1 (أصول الإيمان) /252.
(5) ج1 (أصول الإيمان) /253، واسمه في الكتاب والسنة (ملك الموت)، وأما تسميته (بعزرائيل) فمما لاأصل له خلافاً لما هو مشهور عند الناس ولعله من الإسرائيليات انتهى من احكام الجنائز ص 156. ع.
(6) ج1 (اصول الإيمان) /253.
(7) ج1 (اصول الإيمان) /253.

ومنهم موكلون بالجنان مراقبون بيان عداد الكرامات لأهلها وتهيئة الضيافة لساكنيها من ملابس ومآكل ومشارب ومصاغ ومساكن وغير ذلك مما لاعين رأيت ولا أذن سمعت ولا خطر على قلب بشر (1). ومنهم الموكلون بالنار (أعاذنا الله منها) وهم الزبانية، ومقدموهم تسعة عشر وخازنها مالك، وهو مقدم على الخزنة (2). ومنهم الموكلون بحفظ بني آدم (3). ومنهم الموكلون بحفظ أعمال العباد (4).
22 - قوله رحمه الله في الجنة والنار
وأؤمن بأن الجنة والنار مخلوقتان، وأنهما اليوم موجودتان، وأنهما لايفنيان (5)، ففي الجنة لأهلها من الكرامات والملابس والمآكل والمشارب والمصاغ والمسكن وغير ذلك مما لاعين رأت ولا أذن سمعت ولا خطر على قلب بشر (6).
وأما النار فدار معدوم رجاؤها، محتوم بلاؤها، موحشة مسالكها، مظلمة مهالكها، مخلد أسيرها، مؤبد سعيرها، عال زفيرها، طعام أهلها الزقوم، وشرابهم الحميم، وعذابهم أبداً فيها مقيم، الزبانية تقمعهم، والهاوية تجمعهم، لهم فيها بالويل ضجيج، وللهبها أجيج، أمانيهم فيها الهلاك، وما لهم من أسرها فكاك (7)، إلا من قال لاإله إلا الله وفي قلبه من الإيمان مثقال ذرة، فإنه يخرج منها (8).

23 - قوله رحمه الله في رؤية المؤمنين ربهم
__________
(1) ج1 (اصول الإيمان) /253.
(2) المصدر السابق /254
(3) المصدر السابق /254.
(4) المصدر السابق /254.
(5) ج5 (الرسائل الشخصية) / 10.
(6) ج1 (أصول الإيمان) /254.
(7) الخطب المنبرية ص 52.
(8) ج5 (الرسائل الشخصية) / 122.

وأؤمن أن المؤمنين يرون ربهم بأبصارهم يوم القيامة، كما يرون القمر ليلة البدر، لايضامون في رؤيته (1) فمن قال: لايرى في الآخرة فهو جمي ضال، ومن قال: يُرى في الدنيا بالفؤاد لغيره - صلى الله عليه وسلم - فهو مبتدع ضال (2)، أما رؤيته - صلى الله عليه وسلم - بعيني رأسه - في الدنيا - فلم يثبت عنه ولا عن أحد من الصحابة، ولا الأئمة المشهورين، فمن قال: إنه - صلى الله عليه وسلم - رآه بعينه فهو غالط (3).
24 - قوله رحمه الله في أنبياء الله ورسله
أرسل الله جميع الرسل مبشرين ومنذرين، فاولهم نوح عليه السلام، وآخرهم محمد - صلى الله عليه وسلم -، وكل أمة بعث الله إليها رسولاً من نوح إلى محمد يأمرهم بعبادة الله وحده وينهاهم عن عبادة الطاغوت (4). ونقص الأنبياء عليهم الصلاة والسلام كفر (5). فمن اعتقد في غيرهم كونه أفضل منهم أو مساوياً لهم فقد كفر (6).
25 - قوله رحمه الله في خاتم رسل الله
وأؤمن بأن نبينا محمداً - صلى الله عليه وسلم - خاتم النبيين والمرسلين (7)، بعثه الله إلى الناس كافة، وافترض طاعته على جميع الثقلين الجن والإنس، وأكمل به الدين، فلا خير إلا دل الأمة عليه، ولا شر إلا حذَّرها منه (8)، فمن أطاعه دخل الجنة ومن عصاه دخل النار (9)، ولا يحصل الإيمان لأحد حتى يكون هواه تبعاً لما جاء به - صلى الله عليه وسلم - (10).
__________
(1) ج5 (الرسائل الشخصية) / 10.
(2) المسائل التي لخصها الشيخ عن شيخ الإسلام ابن تيمية 14.
(3) المسائل التي لخصها الشيخ عن شيخ الإسلام ابن تيمية 13 و 14.
(4) ج1 (ثلاثة الأصول) /195 و ج1 (كشف الشبهات) /155 و ج5 (الرسائل الشخصية) /152.
(5) الرد على الرافضة ص 6.
(6) الرد على الرافضة 29.
(7) ج5 (الرسائل الشخصية) / 10.
(8) ج1 (ثلاثة الأصول) /194.
(9) ج1 (ثلاثة الأصول) /186 و ج1 (ثلاث مسائل) /374.
(10) ج1 (التوحيد) /105.

وكل ماقاله الرسول - صلى الله عليه وسلم - حق يجب الإتيان به ولو لم يعرف الإنسان معناه (1)، بل يجب على أمته متابعته في الاعتقادات والأقوال والأفعال (2).
ولا يصح إيمان عبد حتى يؤمن برسالته ويشهد بنبوته (3)، ومعنى شهادة أن محمداً رسول الله طاعته فيما أمر، وتصديقه فيما أخبر، واجتناب ماعنه نهى وزجر وأن لايعبد الله إلا بما شرع (4).
ومن استحل الكذب على رسول الله - صلى الله عليه وسلم -، فقد كفر، ومن كذب عليه ولم يستحل ذلك فقد تفسق (5)، ومن كذبه فيما ثبت عنه قطعاً فقد كفر (6)، بلا شك، والجهل في مثل ذلك ليس بعذر، والله أعلم (7).
26 - قوله رحمه الله في صحابة رسول الله - صلى الله عليه وسلم -
وأتولى أصحاب رسول الله - صلى الله عليه وسلم -، وأذكر محاسنهم، وأترضى عنهم وأستغفر لهم، وأكف عن مساويهم، واسكت عما شجر بينهم، وأعتقد فضلهم (8).
وقد جاءت الآيات والأحاديث الناصة على أفضلية الصحابة واستقامتهم على الدين (9).
وقد تواتر عن النبي - صلى الله عليه وسلم - مايدل على كمال الصحابة رضي الله عنهم، خصوصاً الخلفاء الراشدين، فإن ماذكر في مدح كل واحد مشهور بل متواتر لأن نقلة ذلك أقوام يستحيل تواطؤهم على الكذب، ويفيد مجموع أخبارهم العلم اليقيني بكمال الصحابة وفضل الخلفاء (10).
__________
(1) ج3 (الفتاوى والمسائل) /44.
(2) ج5 (الرسائل الشخصية) / 106.
(3) ج5 (الرسائل الشخصية) / 10.
(4) ج1 (ثلاثة الأصول) /190.
(5) الرد على الرافضة ص 7.
(6) الرد على الرافضة ص 27.
(7) الرد على الرافضة ص 20.
(8) ج5 (الرسائل الشخصية) / 10.
(9) الرد على الرافضة ص14.
(10) الرد على الرافضة ص 18.

ومن اعتقد فيهم (1) - أي الصحابة - مايوجب إهانتهم فقد كذّب رسول الله - صلى الله عليه وسلم - فيما أخبر به من وجوب إكرامهم وتعظيمهم، ومن كذبه فيما ثبت عنه قطعاً فقد كفر (2).
ومن سبهم فقد خالف ماأمر الله به من إكرامهم، ومن اعتقد السوء فيهم كلهم أو جمهورهم فقد كذب الله تعالى فيما أخبر من كمالهم وفضائلهم، ومكذبه كافر (3).
ومن سب من رضي الله عنه فقد حارب الله ورسوله - صلى الله عليه وسلم - (4)، فإن اعتقد أحقية سبه أو إباحته فقد كفر لتكذيبه ماثبت قطعاً عن رسول الله - صلى الله عليه وسلم - وإن سبه من غير اعتقاد حقية سبه أو إباحته فقد تفسق لأن سباب المسلم فسوق، وإن كان ممن لم يتواتر النقل في فضله وكماله فالظاهر أن سبابه فاسق إلا أن يسبه من حيث صحبته لرسول الله - صلى الله عليه وسلم - فإن ذلك كفر (5)، ومن اعتقد فسقهم أو فسق مجموعهم وارتداد معظمهم عن الدين فقد كذب الله تعالى ورسوله فيما أخبرا به من فضائلهم وكمالاتهم المستلزمة لبراءتهم مما يوجبا لفسق والارتداد، ومن كذبهما فيما ثبت قطعاً صدوره عنهما فقد كفر (6)، فإذا فرض ارتداد من أخذ من النبي - صلى الله عليه وسلم - إلا النفر الذين لايبلغ خبرهم التواتر وقع الشك في القرآن والأحاديث، نعوذ بالله من اعتقاد يوجب هدم الدين، ومعتقدوا هذا أشد ضرراً على الدين من اليهود والنصارى (7).
27 - قوله رحمه الله في التفضيل بين الصحابة
__________
(1) أي من اعتقد صدور فعل من الأفعال التي توجب الإهانة فيهم.
(2) الرد على الرافضة ص 27.
(3) الرد على الرافضة ص 17
(4) الرد على الرافضة ص16.
(5) الرد على الرافضة ص 19.
(6) الرد على الرافضة ص 18، 19.
(7) الرد على الرافضة ص 13.

وأعتقد أن أفضل أمته - صلى الله عليه وسلم - أبو بكر الصديق، ثم عمر الفاروق، ثم عثمان ذو النورين، ثم علي المرتضى، ثم بقية العشرة، ثم أهل بدر، ثم أهل الشجرة أهل بيعة الرضوان، ثم سائر الصحابة رضي الله عنهم (1).
28 - قوله رحمه الله في أهل بيت النبوة
وقد أوجب الله لأهل بيت رسول الله - صلى الله عليه وسلم - على الناس حقوقاً فلا يجوز لمسلم أن يسقط حقهم ويظن أنه من التوحيد، بل هو من الغلو، ونحن ماأنكرنا إلا إكرامهم لأجل إدعاء الألوهية فيهم، أو إكرام المدعي لذلك (2).
29 - قوله رحمه الله في فضل الصديق وخلافته
الأحاديث الواردة في صحة خلافة الصديق وبإجماع الصحابة وجمهور الأمة على الحق أكثر من أن تُحصر، وقد بايعه الصحابة رضي الله عنهم حتى أهل البيت كعلي رضي الله عنه، وقد اعتقدها حقاً جمهور الأمة، ومن نسب جمهور الصحابة - صلى الله عليه وسلم - إلى الفسق والظلم وجعل اجتماعهم على الباطل فقد ازدرى بالنبي - صلى الله عليه وسلم - وازدراؤهم كفر (3).
وقد حكم بعض - أي من اهل العلم - فيمن سب الشيخين بالكفر مطلقاً. والله أعلم (4).
30 - قوله رحمه الله في أمهات المؤمنين الطاهرات وذبه عن عرض الصديقة بنت الصديق
__________
(1) ج5 (الرسائل الشخصية) / 10. وبقية العشرة سعد بن أبي وقاص، وسعيد بن زيد، وطلحة بن عبيد، والزبير بن العوام، وعبدالرحمن بن عوف، وأبو عبيدة عامر بن الجراح رضي الله عنهم أجمعين. ع.
(2) ج5 (الرسائل الشخصية) / 284.
(3) الرد على الرافضة ص 8.
(4) الرد على الرافضة ص9.

وأترضى عن أمهات المؤمنين المطهرات من كل سوء (1). ومن قذف أم المؤمنين عائشة رضي الله عنها بالفاحشة مع اعتقاد أنها زوجة رسول الله - صلى الله عليه وسلم -، وأنها بقيت في عصمته بعد هذه الفاحشة فقد جاء بكذب ظاهر واكتسب الإثم واستحق العذاب، وظن بالمؤمنين سوءاً وهو كاذب، وأتى بأمر ظنه هيناً وهو عند الله عظيم، واتهم أهل بيت النبوة بالسوء، ومن هذا الاتهام يلزم نقص النبي - صلى الله عليه وسلم -، ومن نقصه فكأنما نقص الله، ومن نقص الله ورسوله فقد كفر وهو بفعله هذا خارج عن أهل الإيمان، ومتبع لخطوات الشيطان، وملعون في الدنيا والآخرة، ومكذب الله في قوله تعالى (الطيبات للطيبين) الآية، ومن كذب الله ففد كفر.
ومن قذفها مع زعمه أنها لم تكن زوجته، أو لم تبق في عصمته بعد هذه الفاحشة، فإن قلنا: إنه ثبت قطعاً أنها هي المرادة بهذه الآيات وهو الظاهر يلزم من قذفها ماتقدم من القبائح.
والحاصل أن قذفها كيفما كان يوجب تكذيب الله تعالى في إخباره عن تبرئتها عما يقول القاذف فيها (2)، ومن يقذف الطاهرة الطيبة أم المؤمنين زوجة رسول رب العالمين في الدنيا والآخرة كما صح عنه فهو من ضرب عبدالله بن أبي بن سلول رأس المنافقين (3).
31 - قوله رحمه الله في أولياء الله وكراماتهم
وأقر بكرامات الأولياء، وما لهم من المكاشفات، إلا أنهم لايستحقون من حق الله تعالى شيئاً ولا يطلب منهم مالا يقدر عليه إلا الله (4) ولا يجحد كرامات الأولياء إلا أهل البدع والضلال (5).

32 - قوله رحمه الله في الشفاعة
__________
(1) ج5 (الرسائل الشخصية) /10.
(2) الرد على الرافضة ص 24.
(3) الرد على الرافضة ص 25.
(4) ج5 (الرسائل الشخصية) / 10.
(5) ج1 (كشف الشبهات) /169.

وأؤمن بشفاعة النبي، وأنه أول شافع وأول مشفع، ولا ينكر شفاعة النبي - صلى الله عليه وسلم - إلا أهل البدع والضلال (1)، وله الشفاعة الكبرى وهي المقام المحمود (2)، والشفاعة كلها لله (3)، والشافع مكرم بالشفاعة، والمشفوع له من رضي قوله وعمله بعد الإذن (4).
والشفاعة شفاعتان: شفاعة منفية وشفاعة مثبتة، فالشفاعة المنفية ماكانت تطلب من غير الله فيما لايقدر عليه إلا الله، والشفاعة المثبتة هي التي تطلب من الله (5)، وتلك الشفاعة لأهل الإخلاص بإذن الله (6)، فلا تكون إلا من بعد إذنه، ولا يشفع في أحد إلا من بعد أن يأذن الله فيه، وهو لايرضى إلا التوحيد (7)، وأما المشركون فليس لهم من الشفاعة نصيب كما قال تعالى: (فما تنفعهم شفاعة الشافعين) (8) [النجم: 26].
وقد صح أن الملائكة يشفعون، والأولياء يشفعون، والأفراط يشفعون (9)، ومن جعل بينه وبين الله وسائط يسألهم الشفاعة فقد عبدهم وأشرك بهم (10).
33 - نفيه رحمه الله شبهة التكفير بالعموم
وأما القول: إنا نكفر بالعموم فذلك من بهتان الأعداء، الذي يصدون به عن هذا الدين ونقول: سبحانك هذا بهتان عظيم (11).
__________
(1) ج5 (الرسائل الشخصية) / 9.
(2) ج1 (التوحيد) /53.
(3) ج1 (كشف الشبهات) /165.
(4) ج1 (القواعد الأربع) /201.
(5) ج1 ((القواعد الأربع) /200، 201.
(6) ج1 (التوحيد) /52.
(7) ج1 (كشف الشبهات) /165.
(8) ج5 (الرسائل الشخصية) / 166.
(9) ج1 (كشف الشبهات) /166.
(10) ج5 (الرسائل الشخصية) / 112.
(11) ج5 (الرسائل الشخصية) / 101.

على أن الذي نعتقد، وندين الله به، ونرجو أن يثبتنا عليه في مسألة المسلم إذا أشرك بالله بعد بلوغ الحجة، أو المسلم الذي يفضل هذا على الموحدين، أو يزعم أنه على حق أو غير ذلك من الكفر الصريح الظاهر الذي بينه الله ورسوله وبينه علماء الأمة أنا نؤمن بما جاءنا عن الله وعن رسوله من تكفيره ولو غلط فيه من غلط (1).
إننا نكفر من أشرك بالله في إلهيته بعدما نبين له الحجة على بطلان الشرك، وكذلك نكفر من حسنه للناس، أو أقام الشبه الباطلة على إباحته، وكذلك من قام بسيفه دون هذه المشاهد التي يشرك بالله عندها، وقاتل من أنكرها وسعى في إزالتها والله المستعان (2).
ولا تظنوا أن الاعتقاد في الصالحين مثل الزنا والسرقة، بل هو عبادة للأصنام من فعله كفر وتبرأ منه رسول الله - صلى الله عليه وسلم -. ياعباد الله تفكروا وتذكروا (3)، ونكفر من بان له أن التوحيد هو دين الله ورسوله ثم أبغضه، ونفر الناس عنه وجاهد من صدق الرسول فيه، ومن عرف الشرك، وأن رسول الله - صلى الله عليه وسلم - بعث بإنكاره ثم مدحه وحسنه للناس وزعم أن أهله لايخطئون لأنهم السواد الأعظم (4) والداعي لغير الله لاتقبل منه الجزية كما تقبل من اليهود، ولا تنكح نساؤهم كما تنكح نساء اليهود لأنه أغلظ كفراً.
ونكفر من أقر بدين الله ورسوله ثم عاداه وصد الناس عنه، وكذلك من عبد الأوثان، بعد ماعرف أنها دين للمشركين وزينه للناس، فهذا الذي نكفره (5).
ونكفر من عرف دين الرسول ثم بعدما عرفه سبه ونهى الناس عنه، وعادى من فعله (6).
__________
(1) ج1 (مفيد السمتفيد) /290.
(2) ج5 (الرسائل الشخصية) / 60.
(3) ج5 (الرسائل الشخصية) / 25.
(4) ج1 (مسائلل مستنبطة) /389.
(5) ج5 (الرسائل الشخصية) / 58.
(6) ج5 (الرسائل الشخصية) /38، 158.

وكذا الذي يتكلم بالكفر أو يعمل به خوفاً من نقص مال أو جاه أو مداراة لأحد فهذا أعظم ممن يتكلم بكلمة يمزح بها، ولم يعذر الله من هؤلاء إلا من أكره مع كون قلبه مطمئناً بالإيمان، وأما غير هذا فقد كفر بعد إيمانه، سواء فعله على خوف أو مداراة، أو مشحة بوطنه، أو أهله، أو عشيرته، أو ماله، أو فعله على وجه المزح أو لغير ذلك من الأغراض إلا المكره (1)، ومعلوم أن الإنسان لايكره إلا على الكلام والفعل وأما عقيدة القلب فلا يكره عليها أحد (2).
34 - قوله رحمه الله في الحكم على المعين
وإني لاأعتقد كفر من كان عند الله مسلماً، ولا إسلام من كان عنده كافراًن بل أعتقد أن من كان عنده كافراً كافر (3).
ولا أشهد لأحد من المسلمين بجنة ولا نار إلا من شهد له رسول الله - صلى الله عليه وسلم -، ولكنني أرجو للمسلم وأخاف على المسيء (4).
35 - قوله رحمه الله في العذر بالجهل حتى تقوم الحجة
ولا نكفر من عبد الصنم الذي على قبر عبدالقادر، والصنم الذي على قبر أحمد البدوي، وأمثالهما، لأجل جهلهم وعدم من ينبههم (5) ونكفره بعد التعريف إذا عرف وأنكر (6)، والذي يدعي الإسلام وهو يفعل من الشرك الأمور العظام، فإذا عليت عليه آيات الله استكبر عنها فليس هذا بالمسلم، وأما الإنسان الذي يفعلها بجهالة، ولم يتيسر له من ينصحه، ولم يطلب العلم الذي أنزله الله على رسوله، بل أخلد إلى الأرض واتبع هواه فلا أدري ماحاله (7).
علماً أن من لم تقم عليه الحجة هو حديث العهد بالإسلام، والذي نشأ ببادية، أو يكون ذلك في مسألة خفية، مثل الصرف والعطف فلا يكفر حتى يعرف.
__________
(1) ج1 (كشف الشبهات) /180.
(2) المصدر السابق. ص 181.
(3) الرد على الرافضة ص 20.
(4) ج5 (الرسائل الشخصية) / 11.
(5) ج3 (الفتاوى والمسائل) / 11.
(6) ج3 (الفتاوى والمسائل) /9.
(7) ج3 (الفتاوى والمسائل) / 37.

وأما أصول الدين التي أوضحها الله في كتابه فإن حجة الله هي القرآن فمن بلغه القرآن فقد بلغته الحجة (1).
وأكثر الكفار والمنافقين لم يفهموا حجة الله مع قيامهم عليهم .. وقيام الحجة وبلوغها نوع، وفهمهم إياها نوع آخر، وكفرهم ببلوغها إياهم، وإن لم يفهموها نوع آخر (2).
36 - ذكره رحمه الله طائفة من الأعمال المكفرة
من صدق الرسول - صلى الله عليه وسلم - في كل شيء، وجحد وجوب الصلاة فإنه كافر خلال الدم والمال بالإجماع، وكذلك إذا أقر بكل شيء إلا البعث، وكذلك لو جحد وجوب صوم رمضان وصدق بذلك كله، لاتختلف المذاهب فيه، وقد نطق به القرآن (3).
والذي ينكر البعث كافر (4)، والساحر يكفر ويقتل ولا يستتاب (5)، والذبح للجن ردة تخرج - أي من الإسلام - (6)، ومن استغاث بغير الله فقد كفر (7)، ومن ذبح لغيره فقد كفر (8)، ومن نذر لغيره فقد كفر (9)، ومن دعا (10) نبياً أو ملكاً أو ندبه أو استغاث به فقد خرج من الإسلام (11).
37 - قوله رحمه الله في كفر دون كفر
__________
(1) ج3 (الفتاوى والمسائل) / 12.
(2) ج3 (الفتاوى والمسائل) / 12، 13، و ج5 (الرسائل) /244 لكنه رحمه الله لاينكر أنه يلزم في بلوغ الحجة أنه يفهمها فهم أبي جهل وأضرابه فهو يقصد بالفهم هنا فهم الاهتداء فهم أبي بكر وأمثاله. أفاده فضيلة الشيخ صالح العبود. ع.
(3) ج1 (كشف الشبهات) /172.
(4) ج1 (ثلاثة الأصول) /195 و ج1 (تلقين أصول العقيدة) 373.
(5) ج1 (التوحيد) /73.
(6) ج3 (الفتوى والمسائل) /67.
(7) ج1 (تفسير كلمة التوحيد) / 366.
(8) ج1 (تفسير كلمة التوحيد) /366.
(9) ج1 (تفسير كلمة التوحيد) /366.
(10) في بعض النسخ (رجا) وفي بعضها) نخا) وفي بعضها (نجا) والمراد من كل هذه الألفاظ (دعا).
(11) ج1 (تفسير كلمة التوحيد) /366.

وما أطلق الشارع كفره بالذنوب فقول الجمهور: أنه لايخرج من الملة وقال الإمام أحمد: أمروها كما جاءت يعني لايقال يخرج ولا لايخرج، وما سوى هذين القولين غير صحيح (1)، ومعنى (كفر دون كفر) أنه ليس يخرج من الملة مع كبره (2).
38 - قوله رحمه الله في عدم التكفير بالذنب
أركان الإسلام الخمسة أولها الشهادتان ثم الأركان الأربعة، فالأربعة إذا أقر بها وتركها تهاوناً فنحن وإن قاتلناه على فعلها - فلا تكفره بتركها (3)، ولا أكفر أحداً بذنب ولا أخرجه من دائرة الإسلام (4).
39 - قوله رحمه الله في الحكم بالظاهر دون السرائر
لو عرف منه النفاق فما أظهر - أي من أعمال أهل الإيمان - يحمي دمه، وماله (5) والرجل إذا أظهر الإسلام وجب الكف عنه حتى يتبين منه مايخالف ذلك (6)، وأهل البدع أحكم عليهم بالظاهر وأكل سرائرهم إلى الله (7).
40 - قوله رحمه الله في الردة عن الإسلام
المرتد هو المسلم الذي يكفر بعد إسلامه (8)، ولا يقتل إلا بعد الاستتابة (9).
41 - قوله رحمه الله في التحذير من الشرك
أعظم نهي نهى الله عنه الشرك بالله وهو أن يدعو مع الله غيره، أو يقصده بغير ذلك من أنواع العبادة، فمن صرف شيئاً من أنواع العبادة لغير الله تعالى فقد اتخذه رباً وإلهاً، وأشرك مع الله غيره (10).
ومن لقي الله لايشرك به شيئاً دخل الجنة، ومن لقيه يشرك به شيئاً دخل النار، ولو كان أعبد الناس (11).
__________
(1) ج3 (الفتاوى والمسائل) /66.
(2) أي: مع عظمة ذنبه. ج3 (الفتاوى والمسائل) / 51.
(3) المصدر السابق. ص 9.
(4) ج5 (الرسائل الشخصية) / 11.
(5) ج3 (الفتاوى والمسائل) 45.
(6) ج1 (كشف الشبهات) /176 و ج5 (الرسائل) /11.
(7) ج5 (الرسائل الشخصية) / 11.
(8) ج1 (كشف الشبهات) / 173.
(9) ج3 (الفتاوى والمسائل) / 68.
(10) ج1 (الأصل الجامع) /381.
(11) ج1 (التوحيد) /19.

وأول من أدخل الشرك في هذه الأمة هم الرافضة الملعونة الذين يدعون علياً وغيره، ويطلبون منهم قضاء الحاجات، وتفريج الكربات (1)، أما أول شرك حدث في الأرض فكان بشبهة محبة الصالحين (2)، وأعلم أن شرك الأولين أخف من شرك أهل زماننا بأمرين:
أحدهما: أن الأولين لايشركون ولا يدعون الملائكة والأولياء والأوثان مع الله إلا في الرخاء وأما في الشدة فيخلصون لله العبادة (3)، ومشركوا زماننا شركهم دائم في الرخاء والشدة (4).
الأمر الثاني: أن الأولين يدعون مع الله أناساً مقربين عند الله، إما أنبياء وإما أولياء وإما ملائكة أو يدعون أشجاراً وأحجاراً مطيعة لله ليست عاصية، وأهل زماننا يدعون مع الله أناساً من أفسق النسا، والذين يدعونهم هم الذين يحكون عنهم الفجور من الزنا والسرقة وترك الصلاة وغير ذلك.
والذي يعتقد في الصالح أو الذي لايعصي مثل الخشب والحجر أهون ممن يعتقد فيمن يشاهد فسقه وفساده ويشهد به (5).

43 - تحذيره رحمه الله من عظائم هي من الشرك
__________
(1) ج5 (الرسائل الشخصية) / /36.
(2) ج1 (التوحيد) /57.
(3) ج1 (كشف الشبهات) /170.
(4) ج1 (القواعد الأربع) /202.
(5) ج1 (كشف الشبهات) /170.

من اتخذ نداً تساوي محبته محبة الله فهو الشرك الأكبر (1)، ومن الشرك الاستعاذة بغير الله (2)، ومن الشرك أن يستغيث بغير الله أو يدعو غيره، وهذا هو الشرك الأكبر (3)، والنذر لكونه عبادة فصرفه إلى غير الله شرك (4)، والحلف بغير الله شرك (5)، والطيَرَة شرك (6)، ومن الشرك قول ماشاء الله وشئت ولكنه ليس من الشرك الأكبر (7)، والرياء من الشرك الأصغر (8).
__________
(1) ج1 (التوحيد) /90.
(2) المصدر السابق/ 41.
(3) المصدر السابق/ 42، 43.
(4) المصدر السابق/ 40.
(5) ج1 (التوحيد) /110 لقول رسول الله - صلى الله عليه وسلم -: " من حلف بغير الله فقد كفر أو أشرك". ويرى الجمهور أنه لايكفر به كفراً ينقل عن الملة لكنه من الشرك الأصغر كما نص على ذلك ابن عباس رضي الله عنهما وغيره، لكن الذي يفعله عباد القبور إذا طلبت من أحدهم اليمين بالله أعطاك ماشئت من الإيمان صادقاً أو كاذباً فإذا طلبت منه اليمين بالشيخ أو تربته أو حياته ونحو ذلك لم يقدم على اليمين به إن كان كاذباً فهذا شراك أكبر بلا ريب لأن المحلوف به عنده أخوف وأجل وأعظم من الله، وهذا مابلغا إليه شرك عباد الأصنام وإنا لله وإنا إليه راجعون، انظر تيسير العزيز الحميد ص 593 ع.
(6) ج1 (التوحيد) /83. لقول رسول الله - صلى الله عليه وسلم - "الطيرة شرك، الطيرة شرك". وأصل التطير بالسوانح والبوارح من الطير والظباء وغيرهما وكان ذلك يصدهم عن مقاصدهم فإذا أرادوا أمراً فإن رأوا الطير مثلاً طار يمنة، تيمنوا به، وإن طار يسرة تشاءموا به، فنفاه الشرع وأبطله ونهى عنه وأخبر أنه ليس له تأثير في جلب نفع أو دفع ضر، وإنما جعل الطيرة من الشرك لأنهم كانوا يعتقدون أن التطير يجلب لهم النفع أو يدفع عنهم الضر إذا عملوا بموجبه فكأنهم شركوه مع الله تعالى. انظرتيسير العزيز الحميد ص 421، 438. ع.
(7) ج1 (التوحيد) /112، 113.
(8) ج1 (التوحيد) /19.

ولا يجتمع في تصديق الكاهن مع الإيمان بالقرآن، بل هو كفر (1). ومن تعلق شيئاً وُكل إليه، ومن تعلق تميمة فقد أشرك، - شركاً أصغر - وتعليق الخيط من الحمى، والودع عن العين من ذلك (2). والرقى والتمائم والتولة، هذه الثلاث كلها من الشرك إلا الرقية بالكلام الحق من العين والحمة فليس من ذلك، والتميمة إذا كانت من القرآن فقد اختلف العلماء هل هي من ذلك أو لا (3).
أما الشرك الذي يصدر من المؤمن وهو لايدري، مع كونه مجتهداً في اتباع أمر الله ورسوله، فأرجوا أن لايخرجه هذا من الوعد، وقد صدر من الصحابة أشياء من هذا الباب: كحلفهم بآبائهم، وحلفهم بالكعبة، وقولهم: ماشاء الله وما شاء محمدن وقولهم: اجعل لنا ذات أنواط، ولكن إذا بان لهم الحق اتبعوه، ولم يجادلوا حمية الجاهلية لمذهب الآباء والعادات (4).
43 - قوله رحمه الله في الجبت والطاغوت
__________
(1) ج1 (التوحيد) /77. والكاهن هو الذي يخبر عن المغيبات في المستقبل والعراف الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك وقد قال رسول الله - صلى الله عليه وسلم -: " من أتى كاهناً أو عرافاً فقد كفر بما أنزل على محمد ". ع.
(2) ج1 (التوحيد) /28.
(3) ج1 (التوحيد) /31. والرقى هي التي تسمى العزائم، والتمائم مايعلق على الأولاد من العين من خرزات ونحوها، والتولة: مايصنعونه بزعم أن يحبب المرأة إلى زوجها والزوج إلى امرأته وهو ضرب من السحر، والحمة بالتخفيف السم وقد يشدد. والأرجح عدم جواز تعليق التمائم التي من القرآن وأسماء الله وصفاته لعموم قوله "إن الرقى والتمائم والتولة شرك"، إذ لم يفرق بين التميمة التي في القرآن وغيرها خلاف الرقى والأحوط المنع سداً للذريعة لما يعلق من أسماء للشياطين وكلمات لاتعرف وجداول وغير ذلك. ع.

أول مافرض الله على ابن آدم الكفر بالطاغوت والإيمان بالله (1)، فالإنسان لايصير مؤمناً بالله إلا بالكفر بالطاغوت (2).
والطاغوت عام فكل ماعبد من دون الله (3)، ورضي العبادة، من معبود أو متبوع أو مطاع في غير طاعة الله ورسوله فهو طاغوت (4)، وهو - بحسب تعريف ابن القيم - كل ماتجاوز به العبد حده من معبود أو متبوع أو مطاع، فطاغوت كل قوم من يتحاكمون إليه غير الله ورسوله أو يتبعونه على غير بصيرة من الله أو يطيعونه فيما لايعلمون أنه طاعة الله (5)، وقد يكون الطاغوت من الجن وقد يكون من الإنس (6)، وصفة الكفر به هي أن تعتقد بطلان عبادة غير الله وتتركها وتبغضها وتكفر أهلها وتعاديهم (7).
والطواغيت كثيرة رؤوسهم خمسة:
الأول: الشيطان الداعي إلى عبادة غير الله.
والثاني: الحاكم الجائر المغير لأحكام الله (8). والثالث: الذي يحكم بغير ماأنزل الله. والرابع الذي يدعي علم الغيب من دون الله. والخامس: الذي يعبد من دون الله وهو راض بالعبادة (9).
__________
(1) ج1 (معنى الطاغوت) /376.
(2) المصدر السابق /378.
(3) ج1 (التوحيد) /9 و ج1 (معنى الطاغوت) /377.
(4) ج1 المصدر السابق /377.
(6) ج1 (التوحيد) /73.
(7) ج1 (معنى الطاغوت) /376.
(8) على تفصيل عقائدي معروف في الفرق بين الكفر العملي والكفر الاعتقادي، وانظر المبحث رقم 37. كما ورد في بعض كتابات الشيخ: من دعا الناس إلى عبادة نفسه. انظر ج1 (ثلاثة الأصول) /195.
(9) ج1 (معنى الطاغوت) /378.

وجميع الطواغيت الذين يعتقد الناس فيهم - كما لو كانوا يندبونهم وينذرون لهم ويتوكلون عليهم، يريدون منهم أن يقربوهم إلى الله - وهم مشهورون عند الخاص والعام بذلك، وأنهم يترشحون له ويأمرون به الناس كلهم كفار مرتدون عن الإسلام ومن زعم أن فعلهم هذا لو كان باطلاً فلا يخرجهم إلى الكفر، فأقل أحوال هذا المجادل أنه فاسق لايقبل خطه ولا شهادته ولا يصلى خلفه، بل لايصح دين الإسلام إلا بالبراءة من هؤلاء وتكفيرهم (1).
أما الجبت فهو السحر (2)، ومنه - أي من الجبت - العيافة والطرقُ والطيرة (3).
44 - قوله رحمه الله في لزوم الجماعة ونبذ الفرقة والشقاق
نعتقد أن أمة محمد - صلى الله عليه وسلم - المتبعين لسنته لاتجتمع على ضلالة (4)، وقد أمر الله بالاجتماع في الدين، ونهى عن التفرقة فيه، ونهانا أن نكون كالذين تفرقوا واختلفوا قبلنا فهلكوا (5)، فالرحمة في الجماعة، والفرقة عذاب (6)، ومن تمام الاجتماع السمع والطاعة لمن تأمر علينا، ولو كان عبداً حبشياً (7).
45 - قوله رحمه الله في الفرقة الناجية والطائفة المنصورة
أخبر النبي - صلى الله عليه وسلم - أن أمته ستفترق على أكثر من سبعين فرقة، أخبر أنهم كلهم في النار إلا واحدة، ثم وصف تلك الواحدة أنها التي على ماكان عليه الرسول - صلى الله عليه وسلم - وأصحابه (8)، فلينظر إلى الفرق ومعتقداتهم وأعمالهم، فما وافقت النبي - صلى الله عليه وسلم - وأصحابه فهي الفرقة الناجية (9).
__________
(1) ج5 (الرسائل الشخصية) / 188.
(2) ج1 (التوحيد) 72.
(3) ج1 (التوحيد) /74. والعيافة: زجر الطير والتفاؤل بأسمائها وأصواتها وممرها. والطرق: الخط بخط في الأرض. والطيرة مضى التعريف بها برقم (226). ع.
(4) ج5 (الرسائل الشخصية) / 115.
(5) ج1 (ستة أصول عظيمة) /394.
(6) ج3 (الفتاوى والمسائل) /35.
(7) ج1 (ستة أصول عظيمة) /394.
(8) ج5 (الرسائل الشخصية) / 259.
(9) الرد على الرافضة /3.

وأهل السنة هم المتبعون لآثاره - صلى الله عليه وسلم -، وآثار أصحابه كما لايخفى، فهم أحق أن يكونوا الفرقة الناجية، وآثار النجاة ظاهرة فيهم لاستقامتهم على الدين من غير تحريف، وظهور مذهبهم وشوكتهم في غالب البلاد، ووجود العلماء المحققين والمحدثين والأولياء والصالحين فيهم (1).
والفرقة الناجية وسط في باب أفعاله تعالى بين القدرية والجبرية (2) وهم في باب وعيد الله وسط بين المرجئة والوعيدية (3).
__________
(1) الرد على الرافضة /3.
(2) (*) وبيان ذلك: أن القدرية يقولون أن أفعال العباد وطاعاتهم ومعاصيهم لم تدخل تحت قضاء الله وقدره، وفي المقابل يقول الجبرية إن العبد مجبور على فعله وحركاته وأفعاله اضطرارية كحركة المرتعش والعبد ليس له قدرة ولا إرادة ولا فعل، بينما يعتقد أهل السنة أن العباد فاعلون حقيقة وأن أفعالهم تنسب إليهم على جهة الحقيقة وأن الله خالقهم وخالق أفعالهم قال تعالى: (والله خلقكم وما تعملون) فللعبد مشيئة واختيار تابعين لمشيئة الله.
(3) (**) وأما كونهم وسطاً في باب وعبدالله بين المرجئة والوعيدية من القدرة فلأن المرجئة المنسوبين إلى الإرجاء لتأخيرهم الأعمال عن الإيمان حيث زعموا أن مرتكب الكبيرة غير فاسق وقالوا لايضر مع الإيمان ذنب كما ينفع مع الكفر طاعة وعندهم أن الأعمال ليست داخلة في مسمى الإيمان ومرتكب الكبيرة كامل الإيمان غير معرض للوعيد، وأما الوعيدية فيقولون بإنفاذ الوعيد وأن مرتكب الكبيرة إذا مات ولم يتب منها فهو خالد مخلد في النار. وأهل السنة توسطوا في ذلك وقالوا: إن مرتكب الكبيرة ناقص الإيمان آثم وهو معرض نفسه للعقوبة وهو تحت مشيئة الله إذا مات من غير توبة إنشاء الله عفا عنه وإن شاء عذبه بقدر ذنوبه ولكن لايخلد في النار بل يخرج منها بعد التطهير والتمحيص من الذنوب قال تعالى: (إن الله لايغفر أن يشرك به ويغفر مادون ذلك لمن يشاء).

وهم وسط في باب الإيمان والدين بين الحرورية والمعتزلة، وبين المرجئية والجهمية (1).
__________
(1) (***) وسطية أهل السنة في باب أسماء الإيمان والدين بين سالحرورية والمعتزلة وبين المرجئة والجهمية لأن كلاً من الحرورية (الخوارج) والمعتزلة يرى أن الدين والإيمان قول وعمل واعتقاد ولكن لايزيد ولا ينقص ومن أتى كبيرة كفر عند الخوارج وصار فاسقاً عند المعتزلة في منزلة بين المنزلتين لامؤمن ولا كافر واتفق الخوارج والمعتزلة على أن من أتى كبيرة فهو خالد في النار لايخرج بشفاعة ولا بغير شفاعة، وعند الخوارج أن من أتى كبيرة فهو مباح الدم والمال في الدنيا خلافاً للمعتزلة. وأما المرجئة فيقولون أن من أتى كبيرة فهو مباح الدم والمال في الدنيا خلافاً للمعتزلة. وأما المرجئة فيقولون إن الإيمان مجرد التصديق بالقلب والقول باللسان أو أنه قول فقط، وعند الجهمية إن الإيمان مجرد المعرفة والأعمال ليست من الإيمان فإيمان أفسق الناس كإيمان أكمل الناس ولا يضر عندهم مع الإيمان معصية. وأما أهل السنة فقالوا الإيمان قول باللسان واعتقاد بالجنان وعمل بالأركان يزيد بالطاعة وينقص بالمعصية ومن أتى كبيرة يسمى مؤمناً ناقص الإيمان أو مؤمناً بإيمانه فاسقاً بكبيرته وفي الآخرة تحت مشيئة الله إن شاء الله غفر له ذنوبه وأدخله الجنة لأول مرة وإن شاء عذبه بقدر ذنوبه ومآله إلى الجنة.

وهم وسط في باب أصحاب رسول الله - صلى الله عليه وسلم - بين الروافض والخوارج (1) (2)، وهم الذين سبقت لهم من الله الحسنى، وهم كالشعرة البيضاء في جلد الثور الأسود (3) ونعتقد بأن الحق لايزول بالكلية كما زال فيما مضى (4)، وأنه لاتزال طائفة من أمته - صلى الله عليه وسلم - على الحق منصورة لايضرهم من خذلهم، ولا من خالفهم حتى يأمر أمر الله وهم على ذلك (5).
46 - قوله رحمه الله في الإمامة العظمى والسمع والطاعة
وأرى وجوب السمع والطاعة لأئمة المسلمين، برهم وفاجرهم مالم يأمروا بمعصية الله (6)، فمن تمام الاجتماع السمع والطاعة لمن تأمر علينا، ولو كان عبداً حبشياً (7)، وقد أمر رسول الله - صلى الله عليه وسلم - بالصبر على جور الولاة، وأمر بالسمع والطاعة لهم والنصيحة، وغلظ في ذك، وأبدى فيه وأعاد (8).
__________
(1) ج5 (الرسائل الشخصية) /8.
(2) (*) وكون أهل السنة وسطاً في باب أصحاب رسول الله - صلى الله عليه وسلم - بين الروافض والخوارج أن الروافض غلوا في أمير المؤمنين علي بن أبي طالب وغلوا في أهل البيت ونصبوا العداوة لجمهور الصحابة كالثلاثة الخلفاء والسيدة عائشة وغيرهم. وأما الخوارج فهم الذين خرجوا على أمير المؤمنين علي رضي الله عنه وفارقوه بسبب التحكيم وكفروا علياً وعثمان ومن والاهما، وأهل السنة وسط بين غلو الرافضة وجفاء الخوارج فهداهم الله لموالاة الجميع من الصحابة ومحبتهم وعرفوا لكل ذي حق حقه وفضله ورأوا أنهم أكمل الأمة إسلاماً وإيماناً وعلماً وعملاً رضي الله عنهم أجمعين.
(3) المصدر السابق /264.
(4) ج1 (التوحيد) /70.
(5) ج5 (الرسائل الشخصية) / 115.
(6) ج5 (الرسائل الشخصية) / 11.
(7) ج1 (ستة أصول عظيمة) /394.
(8) ج1 (مسائل الجاهلية) /335.

ومن ولي الخلافة واجتمع عليه الناس ورضوا به، وغلبهم بسيفه حتى صار خليفة وجبت طاعته، وحرم الخروج عليه (1) والأئمة مجمعون من كل مذهب، على أن من تغلب على بلد أو بلدان، له حكم الإمام في جميع الأشياء، ولولا هذا، مااستقامت الدنيا، لأن الناس من زمن طويل إلى يومنا هذا مااجتمعوا على إمام واحد، ولا يعرف أن أحداً من العلماء ذكر أن شيئاً من الأحكام لايصح إلا بالإمام الأعظم (2).
47 - قوله رحمه الله في الهجرة
والهجرة فريضة على هذه الأمة من بلد الشرك إلى بلد الإسلام، وهي باقية إلى قيام الساعة (3).
48 - قوله رحمه الله في الولاء والبراء
من أطاع الرسول وود الله لايجوز له موالاة من حاد الله ورسوله ولو كان أقرب قريب (4)، ولو كانوا آباءهم أو أبناءهم أو إخوانهم أو عشيرتهم (5).
فالإنسان لايستقيم له إسلام ولو وحد الله وترك الشرك إلا بعداوة المشركين، والتصريح لهم بالعداوة والبغضاء (6).
والمراد من قول " لاإله إلا الله" مع معرفتها بالقلب محبتها ومحبة أهلها وبغض من خالفها ومعاداته (7).
فأحبوها وأحبوا أهلها واجعلوهم إخوانكم، ولو كانوا بعيدين، واكفروا بالطواغيت وعادوهم وأبغضوهم وأبغضوا من أحبهم أو جادل عنهم، أو لم يكفرهم (8).
49 - قوله رحمه الله في الجهاد والصلاة مع أئمة الجور
وأرى الجهاد ماضياً مع كل إمام براً كان أو فاجراً، وصلاة الجماعة خلفهم جائزة، والجهاد ماض منذ بعث الله محمداً - صلى الله عليه وسلم - إلى أن يقاتل آخر هذه الأمة الدجال، لايبطله جور جائر، ولا عدل عادل (9).
__________
(1) ج5 (الرسائل الشخصية) / 11.
(2) ج3 (الفتاوى والمسائل) /67.
(3) ج1 (ثلاثة الأصول) /193.
(4) ج1 (ثلاثة الأصول) /183.
(5) ج1 (ثلاثة مسائل) /375.
(6) ج1 (شرح مواضيع من السيرة) /355.
(7) ج1 (تفسير كلمة التوحيد) /363.
(8) ج1 (تفسير كلمة التوحيد) /368.
(9) ج5 (الرسائل الشخصية) / 11.

50 - قوله رحمه الله من البدع والحوادث
وأرى هجر أهل البدع، ومباينتهم حتى يتوبوا، وأحكم عليهم بالظاهر، وأكل سرائرهم إلى الله، وأعتقد أن كل محدثة بدعة (1)، وأوجب اتباع سنة رسول الله - صلى الله عليه وسلم - وترك البدع وإن اشتهرت بين أكثر العوام (2). ومتابعة الرسول في العبادة تخلع جميع البدع إلا بدعة لها أصل في الشرع كجمع المصحف في كتاب واحد، وجمع عمر رضي الله الله عنه الصحابة على التراويح جماعة، وجمع ابن مسعود أصحابه على القصص كل خميس، ونحو ذلك فهذا حسن والله أعلم (3).
أما ماصح عن العلماء من أنهم لايكفرون أهل القبلة فمحمول على من لم تكن بدعته مكفرة، لأن كلمتهم اتفقت على تكفير من كانت بدعته مكفرة (4).
51 - قوله رحمه الله في بيان مذهبه
نحن مقدلون الكتاب والسنة وصالح سلف الأمة، وما عليه الاعتماد من أقوال الأئمة الأربعة أبي حنيفة النعمان بن ثابت، ومالك بن أنس، ومحمد بن إدريس، وأحمد بن حنبل رحمهم الله (5). أما مذهبنا فمذهب الإمام أحمد إمام أهل السنة ولا ننكر على أهل المذاهب الأربعة إذا لم يخالف نص الكتاب والسنة، وإجماع الأمة وقول جمهورها (6)، وأما المتأخرون رحمهم الله فكتبهم عندنا نعمل بما وافق النص منها، وما لم يوافق النص لانعمل به (7).
52 - قوله رحمه الله في القتال بعد إقامة الحجة
__________
(1) ج5 (الرسائل الشخصية) / 11.
(2) ج5 (الرسائل الشخصية) / 180.
(3) ج5 (الرسائل الشخصية) /107. وهذه بدعة لغة لاشرعاً وإنما كانت حسنة لموافقتها للشرع ولمصالح الشريعة وإلا فكل محدثة بدعة وكل بدعة ضلالة. ع.
(4) الرد على الرافضة ص 20.
(5) ج5 (الرسائل الشخصية) / 96.
(6) ج5 (الرسائل الشخصية) / 107.
(7) ج5 (الرسائل الشخصية) / 101.

نقاتل عبَّاد الأوثان كما قاتلهم - صلى الله عليه وسلم - (1)، وقد قاتلهم ليكون الدين كله لله والذبح كله لله والنذر كله لله والاستغاثة كلها لله وجميع أنواع العبادة كلها لله (2).
وإلى اليوم لم نقاتل أحداً إلا دون النفس والحرمة، وهم الذين أتونا في ديارنا ولا أبقوا ممكنا، ولكن قد نقاتلهم على سبيل المقابلة (وجزاء سيئةٍ سيئةٌ مثلها) وكذلك من جهر بسب دين الرسول بعدما عرفه (3)، ومن لم يجب الدعوة بالحجة والبيان قاتلناه بالسيف والسنان (4) ونقاتلهم على ترك الصلاة ومنع الزكاة كما قاتل مانعها صديق هذه الأمة أبو بكر الصديق رضي الله عنه (5)، وإنما نقتلهم بعدما نُقم عليهم الحجة من كتاب الله وسنة رسوله وإجماع السلف الصالح من الأمة (6).
53 - قوله رحمه الله في حجية المتواتر
الجهل بالمتواتر القاطع - بعذر - أو تأويله وصرفه من غير دليل معتبر غير مفيد، كمن أنكر فرضية الصلوات الخمس جهلاً لفرضيتها، فإنه بهذا الجهل يصير كافراً، وكذا لو أولها على غير المعنى الذي نعرفه فقد كفر (7).
54 - قوله رحمه الله في الأمر بالمعروف والنهي عن المنكر
وأرى وجوب الأمر والنهي عن المنكر على ماتوجبه الشريعة المحمدية الطاهرة (8).
55 - قوله رحمه الله في المسح على الخفين
صح عن النبي - صلى الله عليه وسلم - برواية نحو خمسين من الصحابة أو ثمانين أو أزيد المسح على الخفين، فمنكره مبتدع (9).
56 - قوله رحمه الله في نكاح المتعة
__________
(1) ج5 (الرسائل الشخصية) /154.
(2) ج5 (الرسائل الشخصية) / 88.
(3) ج5 (الرسائل الشخصية) / 38، 158.
(4) ج5 (الرسائل الشخصية) / 114.
(5) ج5 (الرسائل الشخصية) / 38.
(6) ج5 (الرسائل الشخصية) /114.
(7) الرد على الرافضة ص 41، وقوله: " نعرفه " أي المعنى المستقرّ عند العلماء (ع).
(8) ج5 (الرسائل الشخصية) / 11.
(9) الرد على الرافضة ص 41.

إن المتعة كانت حلالاً ثم نسخت وحرِّمت تحريماً مؤبداً فمن فعلها فقد فتح على نفسه باب الزنا (1).
57 - قوله رحمه الله في النياحة
وأما النياحة فمن أعظم منكرات الجاهلية (2).
58 - ختام قوله رحمه الله
فهذه عقيدة وجيزة حررتها، والله على مانقول وكيل (3) أ هـ.
* ... * ... *

تم بفضل الله وعظيم منته تحرير هذا البحث اليسير المسمى
(فصل الخطاب في بيان عقيدة "الشيخ الإمام محمد بن عبدالوهاب)
في حلب الشهباء من الديار الشامية لثلاث وعشرين ليلة من شهر رمضان المبارك عام أربعة عشر وأربعمئة وألف للهجرة النبوية على صاحبها الصلاة والسلام.

فهرس المحتويات
__________
(1) الرد على الرافضة ص 47.
(2) الرد على الرافضة ص 47
(3) الرد على الرافضة ص 47.

توطئة: ... مقتطفات من سيرة الشيخ محمد بن عبدالوهاب ... بيان مجمل عقيدته رحمه الله ... قوله رحمه الله في الإيمان بالله ... قوله رحمه الله في كلمة التوحيد وحق الله على العبيد ... قوله رحمه الله في العلاقة بين الإيمان والإسلام ... قوله رحمه الله في الإسلام ... قوله رحمه الله في التوحيد ... قوله رحمه الله في توحيد الربوبية ... قوله رحمه الله في توحيد الألوهية ... قوله رحمه الله في توحيد الله بأسمائه وصفاته ... قوله رحمه الله في وجوب إخلاص الدين لله ... قوله رحمه الله في الإحسان ... قوله رحمه الله في القرآن الكريم ... قوله رحمه الله في الإرادة والمشيئة ... قوله رحمه الله في المحبة ... قوله رحمه الله في العبادة ووجوب صرفها لله ... قوله رحمه الله في القضاء والقدر ... قوله رحمه الله في القبور وأحكامها ... قوله رحمه الله في البعث والنشور ... قوله رحمه الله في نصب الموازين وتطاير الكتب ... قوله رحمه الله في الحوض والصراط ... قوله رحمه الله في الإيمان بالملائكة المكرمين ... قوله رحمه الله في الجنة والنار ... قوله رحمه الله في رؤية المؤمنين ربهم ... قوله رحمه الله في أنبياء الله ورسله ... قوله رحمه الله في خاتم رسل الله ... قوله رحمه الله في صحابة رسول الله ... قوله رحمه الله في التفضيل بين الصحابة ... قوله رحمه الله في أهل بيت النبوة ... قوله رحمه الله في فضل الصديق وخلافته ... قوله رحمه الله في أمهات المؤمنين الطاهرات وذبه عن عرض الصديقة بنت الصديق ... قوله رحمه الله قوله رحمه الله في أولياء الله وكراماتهم ... قوله رحمه الله في الشفاعة ... درؤه رحمه الله شبهة التكفير بالعموم ... قوله رحمه الله في الحكم على المعين ... قوله رحمه الله في العذر بالجهل حتى تقوم الحجة ... ذكره رحمه الله طائفة من الأعمال المكفرة ... قوله رحمه الله في: كفر دون كفر ... قوله رحمه الله في عدم التكفير بالذنب ... قوله رحمه الله في الحكم بالظاهر دون السرائر ... قوله رحمه الله في الردة عن الإسلام ... قوله رحمه الله في التحذير من الشرك ... قوله رحمه الله من عظائم هي من الشرك ... قوله

رحمه الله في الجبت والطاغوت ... قوله رحمه الله في لزوم الجماعة ونبذ الفرقة والشقاق ... قوله رحمه الله في الفرقة الناجية والطائفة المنصورة وأنها هي الوسط ... قوله رحمه الله في الإمامة العظمى، والسمع والطاعة ... قوله رحمه الله في الهجرة ... قوله رحمه الله في الولاء والبراء ... قوله رحمه الله في الصلاة والجهاد مع أئمة الجور ... قوله رحمه الله في من البدع والحوادث ... قوله رحمه الله في بيان مذهبه ... قوله رحمه الله في القتال بعد إقامة الحجة ... قوله رحمه الله في حجية المتواتر ... قوله رحمه الله في الأمر بالمعروف والنهي عن المنكر ... قوله رحمه الله في المسح على الخفين ... قوله رحمه الله في نكاح المتعة ... قوله رحمه الله في النياحة


المقدمة - مختصر في أصول الفقه

مختصر في علم أصول الفقه، أبابطين

بسم الله الرحمن الرحيم
المقدمة
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين، وبعد:
فلم تكن الدعوة الإسلامية في هذه البلاد دعوة توحيد ونبذ للشرك والخرافة فحسب، بل نهضت بالفقه والتفقه وعملت جاهدة على نشره ودفع غائلة الجهالة عنه، حتى استقام أوده وعلت مكانته، وأقبل الناس إليه تعلما وتعليما.
وهذا الكتاب أنموذج لجهود علماء هذه الدعوة في سبيل إصلاح ما أفسده الجهل، وما جرّه من خراب عقدي وفقهي إبان تلك الفترة. وعنوان لما كان عليه هؤلاء العلماء الأخيار: من بصيرة نافذة، وقدرة فائقة على الخوض في غمار هذه العلوم النافعة.
وقد بذلت جهدا في تقويمه وتقديمه، عسى الله تعالى أن ينفع به كما نفع بتراث تلك الدعوة المباركة. ومهدت للنص المحقق بمطلبين:
المطلب الأول: حياة المؤلف الشيخ عبد الله بمطلبين. وفيه أربع مسائل:
المسألة الأولى: اسمه وأسرته ومولده ونشأته.
المسألة الثانية: شيوخه وتلاميذه.

المسألة الثالثة: أعماله وثناء العلماء عليه.
المسألة الرابعة: وفاته وأولاده ومؤلفاته.
المطلب الثاني: كتاب مختصر في علم أصول الفقه. وفيه أربع مسائل:
المسألة الأولى: عنوان الكتاب وتوثيق نسبته.
المسألة الثانية: منهج المؤلف.
المسألة الثالثة: التعليقات على الكتاب.
المسألة الرابعة: وصف النسخ الخطية المعتمدة.
وسلكت في ذلك كله المنهج المعتبر: من الاعتماد على المصادر الأصيلة، وعزو الآيات الكريمة، وتخريج الأحاديث والآثار.

إلى جانب بيان المذهب عند الحنابلة (1) في المسائل التي أشار المؤلف فيها إلى خلاف، أو خالف فيها المذهب، كما وعلقت على ما رأيت أنه يحتاج إلى تعليق، وجعلت ما زاد على الأصل من النسخ الأخرى بين حاصرتين. ونقلت في الهامش جميع التعليقات المكتوبة على حواشي الأصول الخطية في أماكنها المناسبة.

وقد التزمت بما جاء في الأصل، إلا إن تبين لي صواب ما في النسخ الأخرى أو بعضها فإني أثبته وأنبه على ذلك في موضعه مع الإشارة إلى الفروق بين النسخ.
أسأل الله تعالى أن ينفع بهذا الجهد، وأن يوفقنا جميعا إلى ما يحب ويرضى ويجزي كل من أسهم في نشره خير الجزاء وأوفاه. والله الموفق والهادي إلى سواء السبيل، وصلى الله وسلم على نبينا محمد.
***


المطلب الأول حياةُ المؤلف الشيخ عبد الله أبا بطين - مختصر في أصول الفقه

مختصر في علم أصول الفقه، أبابطين

التمهيد
وفيه مطلبان:
المطلب الأول: حياة المؤلف الشيخ عبد الله أبا بطين.
المطلب الثاني: كتاب مختصر في علم أصول الفقه.
***

المطلب الأول
حياةُ المؤلف الشيخ عبد الله أبا بطين
وفيه أربع مسائل:
المسألة الأولى: اسمه وأسرته ومولده ونشأته.
المسألة الثانية: شيوخه وتلاميذه.
المسألة الثالثة: أعماله وثناء العلماء عليه.
المسألة الرابعة: وفاته وأولاده ومؤلفاته.
***

المسألة الأولى
اسمه وأسرته ومولده ونشأته
اسمه:
هو العلامة الفقيه الأصولي: أبو عبد الرحمن، عبد الله بن عبد الرحمن بن عبد العزيز بن عبد الرحمن بن عبد الله أبا بطين.
__________
(1) أخذت في ذلك بتصحيحات منقح المذهب، العلامة الأصولي الفقيه علاء الدين المرداوي (ت885هـ) في كتابيه التحبير شرح التحرير، والإنصاف في معرفة الراجع من الخلاف.

من آل خميس من قبيلة عائذ (1).
أسرته:
آل أبا بطين من الأسر العلمية المعروفة في بلاد نجد. فوالده: الشيخ عبد الرحمن، وجده الأعلى الشيخ عبد الرحمن (ت1121هـ) صاحب كتاب المجموع فيما هو كثير الوقوع (2). وكلاهما من أهل العلم والفضل (3).

فكان لهذه الأسرة الصالحة المحافظة أثرها البالغ في حبه للعلم والتعلم. فجد واجتهد ولازم العلماء حتى أدرك علما جما وهو بعد في ميعة صباه وريعان شبابه ن وأعانه على ذلك ما حباه الله من ذهن وقّاد وفهم ثاقب وفطرة نقية (4).
مولده ونشأته:
__________
(1) قبيلة عائذ لها فرعان مؤتلفان، أحدهما: ذرية عائذ بن سعيد، من محارب، من مضر. والثاني: وهم الأكثر، ذرية عائذ الله بن سعد العشيرة، من مَذْحِج، من سبأ. وكان موطنهم القديم (الفرع الثاني) في بلاد الخرج ونعام، ثم تفرقوا بعد ذلك في سائر البلاد النجدية. والظاهر أن من في سدير منهم ينتمون إلى الفرع الأول. أما ذرية عائذ بن ثعلبه: فانتسب عامتهم إلى بني حنيفة، وبعضهم إلى الفضول. ينظر: الكلبي، الجمهرة 2/ 409 والمحقق، الأنساب 4/ 95.
(2) له نسخة خطية في مكتبة الرياض السعودية.
(3) ينظر: الفاخري، التاريخ 116، وابن حميد المكي، السحب الوابلة 2/ 502، 627، والقاضي، روضة الناظرين 1/ 336.
(4) عن الشعبي رحمه الله (ت بعد المائة) قال: إنما يطلب هذا العلم من اجتمعت فيه خصلتان: العقل والنسك. أخرجه الدارمي في السنن 1/ 104 وابن أبي الدنيا في العقل 59 ..

ولد المؤلف في بلد الروضة (1) من إقليم سدير في أواخر عام 1194هـ، في وقت لم يستتب فيه الأمن هناك ولم يستقر للدعوة دولة (2). إلا أنه استطاع بفضل الله تعالى ثم بعناية أسرته أن يتلقى قسطا وافرا من العلم منذ صباه المبكر، وتربي على الأخلاق الكريمة والآداب الحسنة، ونعم بكنف أسرة كريمة فاضلة (3).
* * *

المسألة الثانية
شيوخه وتلاميذه
شيوخه:
تلقى المؤلف العلم منذ نعومة أظفاره، فحفظ القرآن الكريم على يد والده، وأخذ العلم عن علماء بلده ثم عن علماء الوشم والدرعية. ولم يزل مجدا في الطلب والتحصيل، ولم يمنعه اشتغاله بأعباء القضاء من مواصلة القراءة على من يلقاه من العلماء (4).
ومن أبرز شيوخه:
1 - الشيخ محمد بن عبد الله بن طراد أبا حسين (ت1225هـ).
وأخذ عنه في الروضة: الفقه والأصول والحديث (5).
2 - الشيخ حمد بن ناصر بن معمر (ت1225هـ).
وأخذ عنه في الدرعية: الفقه والتوحيد (6).
__________
(1) تقع بلد الروضة في أعلى وادي سدير (وادي الفي) إلى الشمال من مدينة الرياض (170كم) وقد كانت لبني العنبر، ثم عمرها آل مزروع في أواخر القرن العاشر، وسكنها معهم أسر كريمة من تميم وعائذ وباهلة والدواسر وغيرهم ينظر: الأصفهاني، بلاد العرب 262، وابن عيسى، تاريخ بعض الوقائع في نجد 47، والمحقق، البلدان النجدية 1/ 25. وينظر في بعض أخبار أمرائها آل ماضي: ابن بليهد، صحيح الأخبار 4/ 287.
(2) ينظر بعض الوقائع بين أهل الروضة والبلدان المجاورة: الفاخري، التاريخ 147، 149.
(3) قال ابن المظفر السمعاني رحمه الله (489هـ): إن أردتم الصادقين ففي البيوت القديمة. أخرجه السلفي في معجم السفر 367.
(4) قرأ على الشيخ حسين الجعفري الشافعي النحو، أثناء توليه للقضاء في الطائف ينظر: ابن حميد السحب الوابلة 2/ 632.
(5) ينظر: ابن حميد، السحب الوابلة 2/ 628 وابن عيسى، عقد الدرر 56.
(6) ينظر: ابن عيسى، عقد الدرر 56.

3 - الشيخ عبد العزيز بن عبد الله الحصين (ت1237هـ).
وأخذ عنه في شقراء الوشم: الفقه والأصول والتفسير والحديث والتوحيد (1).

4 - الشيخ عبد الله بن محمد بن عبد الوهاب (ت1242هـ).
وأخذ عنه في الدرعية: الحديث والفقه والتوحيد (2).
5 - الشيخ أحمد بن حسن بن رشيد (ت1257هـ).
وأخذ عنه في الدرعية: الفقه والأصول والتفسير والحديث والنحو البلاغة، وأجازة (3).
6 - الشيخ حسين بن عبد الرحمن الجعفري (ت1258هـ).
وأخذ عنه في بلد الطائف: النحو (4).
تلاميذه:
أخذ عن المؤلف طائفة كبيرة من الطلاب في كل بلد أقام فيه، وذلك لما كان يتمتع به من العلم الواسع والأدب الجم والعناية الفائقة بالطلاب والصبر على التعليم. فأحبوه وانتفعوا بعلمه، وتسابقوا على القراءة عليه وحضور مجالسه العلمية، وتوافدوا عليه من كل مكان (5).
وكان مما قرأ عليه الطلاب: صحيح البخاري، وصحيح مسلم،

والمنتقي للمجد بن تيمية، وشرح عقيدة السفاريني (6)، وشرح المنتهى في الفقه (7)، وشرح مختصر التحرير في أصول الفقه، وبعض كتب شيخ الإسلام ابن تيمية: كالتدمرية والحموية والواسطية.
أما دروسه العامة: فبعد العصر وبين العشائين (8).
ومن أشهر من تتلمذ عليه:
1 - الشيخ محمد بن عبد الله بن مانع (ت1291هـ).
__________
(1) ينظر: ابن بشر، عنوان المجد 1/ 464، وابن عيسى، عقد الدرر 56.
(2) ينظر: القاضي، روضة الناظرين 1/ 336.
(3) ينظر: ابن عيسى، عقد الدرر 56، وكانت الإجازة بتاريخ 29/ 10/1256هـ.
(4) ينظر: ابن حميد ن السحب الوابلة 2/ 632، وابن عيسى، عقد الدرر 56. وفيه: الجعفري.
(5) ينظر: ابن حميد، السحب الوابلة 2/ 631، وابن بشر، عنوان المجد 2/ 37، 139.
(6) للشيخ تعليقات (ستة عشر تعليقة) على هذا الشرح، مطبوعة عام 1382هـ.
(7) ينظر: حاشيته على شرح المنتهى، في مؤلفاته.
(8) ينظر: ابن حميد، السحب الوابلة 2/ 630.

لازمه في شقراء وعنيزة، وتزوج ابنته، وقرأ عليه: في الفقه والحديث والتفسير وغيرها (1).
2 - الشيخ علي بن محمد بن علي بن راشد (ت1303هـ).
أخذ عنه في عنيزة وأجازه: في الفقه والأصول والتفسير والحديث وأصوله والنحو والبلاغة (2).

3 - الشيخ محمد بن عبد الله بن سليم (ت1326هـ).
وأخذ عنه: في شقراء وعنيزة (3).
4 - الشيخ أحمد بن إبراهيم بن عيسى (ت1329هـ).
وأخذ عنه: في شقراء وعنيزة (4).
***

المسألة الثالثة
أعماله وثناء العلماء عليه
أعماله:
تولى المؤلف أعمالاً كثيرة، وكان مرجع القضاة والمفتين في زمنه. وأول عمل زاوله في شقراء، فقد كان شيخه الشيخ عبد العزيز الحصين يحيل عليه في كثير من القضايا (5).
وبعد عام 1220هـ أسند إليه الإمام سعود (ت1229هـ) قضاء الطائف، وفي عهد عبد الله بن سعود (ت1234هـ) أرسله إلى عمان قاضيا هناك فلم يطل البقاء فولاه القضاء في بلدان الوشم، ثم أضاف إليه الإمام تركي بن عبد الله (ت1249هـ) في عام 1240هـ قضاء سدير، فكان يمضي في الروضة شهرين ثم يعود للقضاء في شقراء (6).
وفي عام 1248هـ عينه قاضيا في عنيزة وجميع بلدان القصيم.
__________
(1) ينظر: ابن عيسى، عقد الدرر 57. وكان مما قرأ عليه: الإقناع، قرأه عليه عام 1258 هـ كما جاء في آخر نسخته الخطية. ينظر: ابن بسام، علماء نجد 6/ 215.
(2) ينظر: ابن عيسى ن عقد الدرر 57، وأجازه بتاريخ 2/ 9/1257هـ، وكان مما قرأ عليه: شرح المنتهى، قرأه عليه قراءة بحث ومراجعة مرتين: الأولى عام 1256هـ، والثانية عام 1261هـ كما ذكر ذلك في آخر نسخته من هذا الكتاب. ينظر: ط/ مؤسسة الرسالة عام1421هـ.
(3) ينظر: ابن عيسى، عقد الدرر 57.
(4) ينظر: ابن عيسى، عقد الدرر 57.
(5) ينظر: ابن حميد، السحب الوابلة 2/ 630.
(6) ينظر: ابن بشر، عنوان المجد 1/ 364، 424، 466، 2/ 37، 123.

ثم كلفه الإمام فيصل بن تركي (ت1282هـ) عام 1251هـ بالقضاء في عنيزة، إلى عام 1270هـ. حيث اعتزل القضاء، وعاد إلى شقراء.
وكان طيلة هذه المدة الطويلة يقوم بالإمامة والخطابة والإفتاء، إلى آخر حياته (1).

ثناء العلماء عليه:
تمتع المؤلف بمكانة سامية عند الخاصة والعامة: فكان المستشار المؤتمن للولاة في زمنه (2)، ومرجع أهل العلم (3)، وصاحب الرأي السديد والنظر الرشيد فيما كان يعرض للناس من أزمان ومشكلات (4).
وقد نال الثناء من أهل عصره.
يقول الشيخ عثمان بن عبد الله بن بشر (ت1290هـ): الشيخ العالم النسك العالم، المحقق الأوحد الفاضل، مالك قياد أدب العلم سالك سير الورع والحلم، افتخار العلماء الراسخين ومفيد الطالبين (5).
وقال الشيخ محمد بن عبد الله بن حميد (ت1295هـ): فقيه الديار النجدية في القرن الثالث عشر بلا منازع. جعل الله فيه من الفهم والذكاء وبطء النسيان، فمهر في الفقه وفاق أهل عصره.
وكان يقرر تقريرا حسنا ويستحضر استحضارا عجيبا، وكان جلدا على التدريس لا يمل ولا يضجر ولا يرد طالبا في أي كتاب، كريما

سخيا ساكنا وقورا دائم الصمت كثير العبادة والتهجد، وبموته فقد التحقيق في مذهب الإمام أحمد (6).
***

المسألة الرابعة
وفاته وأولاده ومؤلفاته
__________
(1) ينظر: ابن حميد، السحب الوابلة 2/ 630، وابن بشر، عنوان المجد 1/ 466، 2/ 139، وابن عيسى، عقد الدرر 57، 58.
(2) ينظر: ابن بشر، عنوان المجد 2/ 130، 227.
(3) ينظر: ما كان يرده من استفتاءات من الشيخ عبد الرحمن بن حسن وغيره من العلماء: مجموعة الرسائل والمسائل النجدية 2/ 233، 4/ 363، 375.
(4) ينظر: ابن بشر، عنوان المجد 2/ 267، 209.
(5) ابن بشر، عنوان المجد 1/ 465، 2/ 37.
(6) ابن حميد، السحب الوابلة 2/ 629 - 633.

توفي - رحمه الله تعالى - في شقراء حاضرة بلاد الوشم، في السابع من جمادى الأولى عام 1282هـ، عن عمر ناهز التسعين. قضاها في العلم والتعليم، والدعوة والإمامة، والقضاء والنصح لله ولرسوله ولأئمة المسلمين وعامتهم. فوافاه الأجل وهو على هذه الحالة الحسنة والسيرة العطرة.
وكان له من الأولاد أربعة أبناء: وهم عبد الرحمن (ت1281هـ) وعبد العزيز (1301هـ) وإبراهيم وعمر، وللثلاثة الأول عقب كثير (1).
مؤلفاته:
كتب كتبا كثيرة، وكان حسن الخط مضبوطة (2) وترك مكتبة من أشهر المكتبات الخاصة في نجد (3).

ومن أشهر مؤلفاته:
1 - حاشية شرح المنتهى للبهوتي.
وتقع في مجلد ضخم، قال ابن عيسى (ت1343هـ): حاشية نفيسة، جردها من حواشي نسخته تلميذة وابن بنته الشيخ عبد الرحمن بن محمد بن مانع (ت1286هـ)، فجاءت في مجلد ضخم (4). ولها نسخة خطية في مكتبة الصالحية بعنيزة.
2 - حاشية الروض المربع للبهوتي:
ولها نسخة في مكتبة الشيخ عبد الله العنقري (5).
3 - حاشية على زاد المستقنع للحجاوي.
ولها نسخة خطية في مكتبة جامعة الملك سعود.
4 - شرح كتاب التوحيد للشيخ محمد بن عبد الوهاب.
__________
(1) ينظر: ابن حميد، السحب الوابلة 2/ 633، وابن عيسى، عقد الدرر 58، وشجرة هذه الأسرة.
(2) ينظر: ابن حميد، السحب الوابلة 2/ 632، وابن عيسى ن عقد الدرر 57.
(3) ينظر: الوصية التي كتبها الشيخ في الثاني عشر من ربيع الثاني عام 1282هـ. وقد جاء فيها ما نصه (وجميع الكتب وقف، والناظر عليها عبد الرحمن بن مانع).
(4) ابن عيسى، عقد الدرر 57، ولها نسخة أخرى نقلت من حواشي نسخة تلميذه الشيخ علي بن عبد الله بن عيسى، كما في حاشية العنقري 1/ 3.
(5) نقل عنها الشيخ عبد الله العنقري في حاشيته على الروض المربع ن وسماها تقريرات على شرح الزاد. ينظر: حاشية العنقري 1/ 3. ولها نسخة أخرى في مكتبة الملك فهد، بقلم الشيخ علي بن عبد الله بن عيسى.

له نسخة خطية في إحدى المكتبات الخاصة (1).

5 - تأسيس التقديس في الرد على ابن جرجيس.
طبع عام 1344هـ، وله نسخ خطية في عدد من المكتبات الخاصة والعامة (2).
6 - الانتصار في الرد على ابن جرجيس.
طبع محققا عام 1409هـ، بعناية المحقق.
7 - مختصر بدائع الفوائد لابن القيم.
له نسخة خطية في إحدى المكتبات الخاصة (3).
8 - مختصر إغاثة اللهفان لابن القيم.
مطبوع، وله نسخه خطية في إحدى المكتبات الخاصة.
9 - مختصر في علم أصول الفقه.
وهو هذا الكتاب، ويأتي الحديث عنه في المطلب الثاني.
10 - الرد على قصيدة البردة للبوصيري.
طبع عام 1422هـ، وله نسخ خطية في بعض المكتبات الخاصة والعامة.

11 - الحجة والبرهان في الرد على من قال بخلق القرآن.
طبع ضمن كتاب الدرر السنية (3/ 231 - 255) (4).
12 - مجموعة كبيرة من الفتاوى والمسائل والرسائل والردود.
قال ابن عيسى: له فتاوى لو جمعت لجاءت في مجلد ضخم لكنها لا توجد مجموعة، ويا ليتها جمعت فإنها عظيم النفع (5).
وقد طبع بعضها في مجموعة الرسائل والمسائل النجدية، والدرر السنية. وبقي كثيرة منها مفرقا في المكتبات العامة والخاصة.


المطلب الثاني كتاب مختصر في علم أصول الفقه - مختصر في أصول الفقه

مختصر في علم أصول الفقه، أبابطين

المطلب الثاني
كتاب مختصر في علم أصول الفقه
وفيه أربع مسائل:
المسألة الأولى: عنوان الكتاب وتوثيق نسبته.
المسألة الثانية: منهج المؤلف.
المسألة الثالثة: التعليقات على الكتاب.
المسألة الرابعة: وصف النسخ الخطية المعتمدة.
* * *

المسألة الأولى
عنوان الكتاب وتوثيق نسبته
عنوان الكتاب:
__________
(1) وذكره ابن قاسم (ت1392هـ) في مقدمة حاشيته على كتاب التوحيد، وسماه تعليقا.
(2) ينظر: ابن عيسى، عقد الدرر 57.
(3) ينظر: ابن حميد، السحب الوابلة 2/ 632، وقال: اختصر بدائع الفوائد في نحو نصفه. وابن عيسى، عقد الدرر57.
(4) وله نسخة خطية، بقلم تلميذه عبد العزيز بن عبد اللطيف، كتبها عام 1261هـ.
(5) ابن عيسى، عقد الدرر 58.

نص المؤلف في ديباجة الكتاب على العنوان، فقال: فهذا مختصر في علم أصول الفقه.
وهكذا كتب في أول الأصل، وعلى طُرّة النسخة (س).
أما النسختان (أ) و (ع) فأغفلنا الإشارة إلى ذلك، كما أغفلت المصادر ذكره أو التنبيه عليه.
توثيق نسبة الكتاب:
انفرد الأصل والنسخة (س) بذكر مؤلف الكتاب. فقد جاء في أول الأصل، وعلى طُرّة النسخة (س) ما نصه: جمعه علامة عصره، الشيخ الفاضل المبجل شيخ مشايخنا، الشيخ عبد الله بن عبد الرحمن أبا بطين.
أثابه الله الجنة بمنه وكرمه.
أما المصادر التي عنيت بالترجمة للمؤلف فلم تشر إليه، وليس لذلك فيما أرى أثر في صحة نسبته، فإن الأصل نقل من خط الشيخ عبد الله ابن حمد الدوسري (ت1350هـ) (1)، ونقلت النسخة (س) من خط

الشيخ عبد الله بن إبراهيم الربيعي (ت1368هـ) (2) وكتب في آخر النسخة (ع) ما نصه: بقلم الفقير إلى الله، عبد الرحمن الناصر بن سعدي (ت1376هـ) (3).
وهؤلاء جميعا من أعرف الناس بتراث أئمة الدعوة، وأكثرهم عناية وتوثيقا، كما أن المشتغلين بتراجم العلماء ليس من دأبهم استقصاء المؤلفات وتتبعها. إلى جانب ذلك فإن للمؤلف رسالة بعنوان: التعريفات الشرعية للأحكام الخمسة الأصولية وغيرها من المهمات المرضية (4) جمعت ما في هذا الكتاب من التعريفات. الأمر الذي يؤكد صحة نسبة هذا الكتاب إلى مؤلفه.

المسألة الثانية
منهج المؤلف
__________
(1) ينظر في ترجمته: القاضي، روضة الناظرين 1/ 388.
(2) ينظر في ترجمته: المحقق، الوراقة في البلاد السعودية 141.
(3) ينظر في ترجمته: ابن بسام، علماء نجد 3/ 218.
(4) ينظر: ابن قاسم، الدرر السنية 4/ 114 ويوجد لها نسخة خطية بهذا العنوان ضمن مجاميع رسائل المؤلف وفتاواه.

هذا الكتاب مختصر في علم أصول الفقه كما سماه المؤلف، فليس من شأنه البسط والاستيعاب. وقوامه مقدمة وعشرة أبواب وخاتمة. خصص الباب الأول للكلام على الأحكام وتوابعها، وجعل الباب العاشر في الترجيح، والخاتمة في الحدود.
وهو ترتيب يتوافق في الجملة مع كتاب التحرير في الأصول للمرداوي (ت885هـ) إلا أن المؤلف خالف كتاب التحرير في مواضع: فقدم وأخر (1)، ولم يلتزم بالمذهب، وكان له نظره الخاص وشخصيته العلمية المستقلة، كما تميز بالربط بين الموضوعات المشتركة وجمع الكلام بعضه إلى بعض، والعناية بضرب الأمثلة وذكر الشواهد الفقهية.
والكتاب وإن لم يخل من بعض الملحوظات فيعد إضافة نافعة في خدمة هذا الفن والمشتغلين به.
***

المسألة الثالثة
التعليقات على الكتاب
حفلت النسخ (أ) و (ع) و (س) بحشد من التعليقات المفيدة، بدأت مع أول الكتاب واستمرت في النسختين (أ) و (س) في ما بعد الكلام على السنة إلى الكلام على طرق العلة، ثم قلت بعد ذلك وتباعدت: فعادت في الباب الثالث وأول الرابع، ثم انقطعت بعدهما سوى تعليقتين ذكرتا في آخر الخاتمة.
وهذه التعليقات حسنة صالحة، استمد معظمها من كتاب التحبير شرح التحرير للمرداوي. ومؤلفها غير معروف، وإن كنت أرجح أنها من إملاء المؤلف.
وقد أثبت جميع هذه الحواشي، واعتمدت على ما في النسخة (أ) لقدمها وتمامها وسلامتها من التحريف.
***

المسألة الرابعة
وصف النسخ الخطية المعتمدة
اعتمدت في تحقيق هذا الكتاب على أربع نسخ خطية:
الأولى: وتقع في عشر ورقات، ومسطرتها 23 - 24 سطرا.
__________
(1) قدم - مثلا - باب القياس وأخر باب الحقيقة والمجاز، إلى غير ذلك.

كتبت بخط مقروء واضح، وجاء في صدرها: هذا كتاب مختصر في علم أصول الفقه، جمعه علامة عصره، الشيخ الفاضل المبجل شيخ مشايخنا، الشيخ عبد الله بن عبد الرحمن أبا بطين أثابه الله الجنة بمنّه وكرمه. وكتب في آخرها: فرغت من رقمها، في 10 ربيع الثاني سنة 1337هـ، ونقلتها من خط الأخ عبد الله بن حمد الدوسري. والحمد لله على نعمه الظاهرة والباطنة وله الحمد والمنة.
وهي نسخة جيدة كاملة ومصححة، محفوظة في إحدى المكتبات الخاصة، إلا أنها خلت من ذكر الناسخ وتخللها بعض البياضات.
وقد جعلتها أصلا، لكمالها وصحتها في الجملة، والنص على عنوانها ومؤلفها، ولأنها نقلت من خط الشيخ عبد الله بن حمد الدوسري أحد القضاء المعروفين في عهد الملك عبد العزيز رحمه الله (ت1373هـ).
الثانية: وتقع في ثمان ورقات، ومسطرتها 23 - 25 سطراً.
نسخت بخط واضح، تامة مصححة إلا أنها خلت من ذكر المؤلف والناسخ وتاريخ النسخ والأصل الذي نقلت عنه، وإن كان يبدو عليها

القدم. وأصلها محفوظ في مكتبة جامعة الإمام محمد بن سعود الإسلامية في الرياض، ورمزت لها بحرف (أ).
الثالثة: وتتألف من سبع ورقات، ومسطرتها 26 - 29 سطراً.
كتبت بخط متفاوت، تامة مصححة. وجاء في آخرها ما نصه: بقل الفقير إلى الله، عبد الرحمن الناصر بن سعدي. غفر الله له ولوالديه ولجميع المسلمين، 19 جمادى الأولى سنة 1336هـ. ورمزت لها بحرف (ع).
الرابعة: وعدد أوراقها إحدى عشرة ورقة تقريبا، ومسطرتها 19 - 22سطراً.
كتبت بخط واضح، وهي تامة مصححة ومقابلة، جاء في أولها ما نصه: هذا كتاب مختصر في علم أصول الفقه، جمعه علامة عصره، الشيخ الفاضل المبجل شيخ مشايخنا، الشيخ عبد الله بن عبد الرحمن أبا بطين. أثابه الله الجنة بمنه وكرمه آمين. وكتب في آخرها: فرغت من رقمها وزبرها في شهر الله المحرم رجب مضر، لثمان وعشرين يوما خلت منه في سنة 1336هـ.
ونقلته من خط الأخ عبد الله بن إبراهيم الربيعي، ساكن بلدة عنيزة.

ويذكر أنه فرغ من رقمها، في 13 ذا (ذو القعدة) سنة 1334هـ. ثم كتب في الهامش: بلغ مقابلة وتصحيحا على الأصل المنقول منه بحسب الوسع والطاقة، اللهم إلا ما زاغ منه البصر.

ويظهر أن أصلها منقول من النسخة (أ) أو أن أصلهما واحد، ورمزت لها بحرف (س).
وقد وصلت إلى النسخة (ع) وأول هذه النسخة (س) عن طريق، الشيخ عبد اللطيف بن سعود الصرامي وفقه الله.
ووصلت إلى النسخة (س) كاملة عن طريق، الشيخ ناصر بن سعود السلامة وفقه الله. وذلك بعد أن فرغت من نسخ الكتاب وتهيئته، فأعدت المقابلة على هاتين النسختين استكمالا لخدمة الكتاب قدر الإمكان.
***

نماذج الأصول المعتمدة

صورة الصفحة الأولى من النسخة الأصل
/
صورة الصفحة الأخيرة من النسخة الأصل
/
الصفحة الأولى من النسخة (أ)
/
الصفحة الأولى من النسخة (ع)
/
الصفحة الأولى من النسخة (س)
/


الباب الأول في الأحكام وتوابعها - مختصر في أصول الفقه

مختصر في علم أصول الفقه، أبابطين

النص المحقق

بسم الله الرحمن الرحيم (1)
الحمد لله وحده على سوابغ نعمائه وتوابع آلائه، وصلواته على سيدنا محمد خاتم أنبيائه، وعلى آله وصحبه (2) وأوليائه، وبعد:
فهذا مختصر في علم أصول الفقه (3)، قريب المنال غريب المنوال (4)، كافل لمن اعتمده إن شاء الله ببلوغ الآمال، وارتفاع ذروة الكمال.
__________
(1) الأصل و (س) زيادة: قال المصنف رحمه الله تعالى. وفي (س) زيادة: وبه نستعين.
(2) (أ) (ع): آل سيدنا محمد.
(3) حاشية (أ) (ع) (س): المختصر: ما قل لفظه وكثر معناه. (أ) (ع): الأصل: ما بني عليه غيره، والفرع عكسه. (أ) (ع) (س): الفقه: معرفة الأحكام الشرعية التي طريقها الاجتهاد.
(4) حاشية (أ) (ع) (س): قريب المنال: أي نيال المقصود منه بسهولة. غريب المنوال: أي لم ينسج على منواله.

و (1) هو: علم بقواعد يتوصل بها إلى استنباط الأحكام الشرعية الفرعية عن أدلتها التفصيلية (2).

وتحصر (3) في عشرة أبواب.

الباب الأول
في الأحكام وتوابعها
هي (4): الوجوب، والحرمة، والندب، والكراهة، والإباحة. وتعرف بمتعلقاتها.
والواجب (5): ما يستحق الثواب بفعله والعقاب بتركة. والحرام بالعكس (6).
والمسنون (7): ما يستحق الثواب بفعله ولا عقاب في تركه. والمكروه بالعكس (8).
والمباح: ما لا ثواب ولا عقاب في فعله ولا تركه.

والفرض والواجب: مترادفان، خلافا للحنفية (9).
وينقسم الواجب إلى: فرض عين، وفرض كفاية.
وإلى معين ومخير، وإلى مطلق ومؤقت (10). والمؤقت إلى مضيق، وموسع.
__________
(1) (أ) (س) و. ساقطة.
(2) حاشية (أ) (ع) (س): القواعد: جمع قاعدة، وهو حكم كلي ينطبق على جزئياته لتعرف أحكامها. والتفصيلية: أي كل مسألة بدليلها كأقيموا الصلاة وآتوا الزكاة. اهـ. والتعريف أخذه المؤلف من ابن الحاجب في المختصر (الشرح) 1/ 18، وعند الحنابلة: القواعد يتوصل بها إلى استنباط الأدلة الشرعية الفرعية. ينظر: المرداوي، الحبير 1/ 173.
(3) (أ) (ع): وتنحصر.
(4) (ع): وهي.
(5) (أ) (ع): فالواجب.
(6) حاشية (أ) (ع) (س): أي: ما يستحق العقاب بفعله والثواب بتركه.
(7) (أ) (ع): والمندوب.
(8) حاشية (أ) (ع) (س): أي: ما يستحق الثواب بتركه ولا عقاب في فعله.
(9) هذا هو المذهب عند الحنابلة، وقول عامة أهل العلم. إلا أن الفروع الفقهية بنيت على الفرق بينهما. ينظر: الطوفي، شرح مختصر الروضة 1/ 277 وابن اللحام، والقواعد الأصولية 63 والمرداوي، التحبير 2/ 835.
(10) حاشية (أ) (ع) (س): المطلق: الذي لم يذكر له وقت. (أ) (س): المؤقت: مثل الصلاة.

والمندوب والمستحب: مترادفان، والمسنون أخص منهما (1).
والصحيح: ما وافق أمر الشارع، والباطل نقيضه (2).
والفاسد: هو المشروع (3) أصله الممنوع بوصفه (4).

وقيل: مرادف الباطل (5).
والجائز: يطلق على المباح، وعلى الممكن (6)، وعلى ما استوى فعله وتركه عقلا، وعلى المشكوك فيه.
والأداء: ما فعل أولا في وقته المقدر له شرعا.
والقضاء: ما فعل بعد وقت الأداء، استدراكا لما سبق له وجوب مطلقاً (7).
والإعادة: ما فعل في وقت الأداء ثانيا، لخلل في الأول.
__________
(1) حاشية (أ) (س): المسنون ما لازمه الرسول عليه السلام وأمر به مع بيان كونه غير واجب، وقد تطلق السنة على الواجب نحو (عشر من السنة) أ. هـ والمذهب عند الحنابلة ك أن السنة والمستحب مترادفان: ينظر: المرداوي، التحبير 2/ 979.
(2) حاشية (أ) (ع) (س): الصحيح: ما واق أمر الشارع كالصلاة مع الطهارة. والباطل: نقيضه كالصلاة بلا طهارة أ. هـ. وهذا في العبادات، أما في المعاملات: فالصحيح ما ترتب أثره عليه، والباطل: ما لم يترتب أثره عليه. ينظر: المرداوي، التحبير 3/ 1109.
(3) الأصل: الممنوع: سهو من الناسخ.
(4) حاشية (أ) (ع) (س): كصوم الأيام المنهي عن صومها.
(5) هذا هو المذهب عند الحنابلة، وقول عامة أهل العلم، وما ورد من التفريق بين الفاسد والباطل فإنه نظر فيه إلى قوة الخلاف وضعفه. ينظر: المرداوي، التحبير 3/ 1111.
(6) حاشية (أ) (ع) (س): نحو أن يقال: الأكل بالشمال جائز. أي: ممكن.
(7) حاشية (أ) (ع): مخرج للنوافل إذا فعلت بعد وقتها، فإنه لا يسمى قضاء إلا تجوزاً.

والرخصة: ما شرع لعذر، مع بقاء مقتضى التحريم (1). والعزيمة بخلافها.


الباب الثاني في الأدلة - مختصر في أصول الفقه

مختصر في علم أصول الفقه، أبابطين

الباب الثاني
في الأدلة
الدليل: ما يمكن التوصل بصحيح النظر فيه إلى العلم باليقين (2)، وهو المطلوب (3).
وأما ما يحصل عند الظن: فهو أمارة، وقد سمي (4) دليلا توسعاً (5).
والعلم: هو المعنى [1/ب] المقتضي لسكون النفس إلى أن متعلقه كما اعتقده (6).
وهو نوعان: ضروري، واستدلالي (7). فالضروري: ما لا ينتفي

بشك ولا شبهة.
والاستدلالي: مقابلة. والظن: تجويز راجح. والوهم: تجويز مرجوح. واستواء التجويزين شك (8).
والاعتقاد: هو الجزم بالشيء، من دون سكون النفس. فإن طابق: فصحيح، و إلا ففاسد (9).
__________
(1) حاشية (أ) (ع) (س): الرخصة ما شرع فعله أو تركه لعذر مع بقاء مقتضى التحريم لو لا العذر. أ. هـ وأخذ المؤلف التعريف من الآمدي في الإحكام 1/ 132 وعند الحنابلة: ما ثبت على خلاف دليل شرعي لمعارض راجح. والمعنى متقارب. ينظر: المرداوي، التحبير 3/ 1117.
(2) (أ) (ع): بالغير. (س) في الهامش: في الأصل هكذا بالغير.
(3) الأصل (أ) (س): المعلول. (ع) ساقط. ولعل المثبت هو الصواب. ينظر: ابن اللحام، المختصر 33 والمرداوي، التحبير شرح التحرير 1/ 198.
(4) (أ): يسمى. (ع): تسمى.
(5) المذهب عند الحنابلة ن وقول عامة أهل العلم: أن الدليل يدخل فيه كل ما يفيد القطع والظن، لأن العمل لا يتوقف على اليقين. ينظر: المرادوي، التحبير 1/ 198.
(6) نسبة أبو يعلي في العدة 1/ 79 إلى بعض المعتزلة. واختار أنه: معرفة المعلوم على ما هو به.
(7) حاشية (أ) (ع) (س): العلم الضروري: الذي يحصل بغير طلب. والاستدلالي: عكسه.
(8) حاشية (أ) (ع) (س): أي: لا ترجيح لأحدهما.
(9) حاشية (أ) (ع) (س): الصحيح: كاعتقاد أن الله مستو على عرشه بائن من خلقه. والفاسد: عكسه.

وهو الجهل (1)، وقد يطلق الجهل على عدم العلم (2).
فصل
والأدلة الشرعية، هي: الكتاب، والسنة، والإجماع، والقياس.
فالكتاب: هو القرآن المنزل على نبينا محمد (، للإعجاز بسورة منه.
وشرطه التواتر: فما نقل آحادا فليس بقرآن، للقطع بأن العادة تقتضي التواتر في تفاصيل مثله (3).

وتحرم القراءة بالشواذ (4)، وهي ما عدا القراءات السبع (5)، وهي كأخبار الآحاد في وجوب العمل بها (6). والبسملة آية من أول كل سورة، على الصحيح (7).
والمحكم: ما اتضح معناه. والمتشابه. مقابلة.
وليس في القرآن ما لا معنى له، خلافا للحشوية (8).
__________
(1) حاشية (أ) (ع) (س): لأنه اعتقاد الشيء على خلاف ما هو عليه.
(2) يطلق الجهل المركب على الاعتقاد الفاسد، أما عدم العلم: فيطلق عليه الجهل البسيط. ينظر: المرداوي، التحبير 1/ 251.
(3) حاشية (أ) (ع) (س): أي: وهو وما كان مثله مما تتوفر الدواعي إلى نقله، وذلك مما تضمن من الإعجاز الدالة على صدق المبلغ، ولأنه أصل سائر الأحكام.
(4) المذهب عند الحنابلة، وقول عامة أهل العلم: جواز القراءة بالشواذ التي صحت سندا وإن كانت لا تصح الصلاة بها. ينظر: المرداوي، التحبير 3/ 1379.
(5) حاشية (أ) (ع) (س): وقال البغوي: الشاذ ما عدا العشر أ. هـ وصححه المرداوي في التحبير 3/ 1386.
(6) حاشية (أ) (ع) (س): لأن عدالة الراوي توجب قبول روايته الشاذة.
(7) المذهب عند الحنابلة، وقول طائفة من أهل العلم: أن البسملة آية مفردة أنزلت للفصل بين السور سوى براءة وليست آية من أول كل سورة، ولذلك لا يستحب الجهر بها في الصلاة. ينظر: المرداوي، التحبير 3/ 1374 والإنصاف 3/ 433 والمذكور هنا اختيار ابن تيمية. ينظر: مجموع فتاوى ابن تيمية 13/ 399.
(8) الحشوية: الجهمية والمعتزلة. ينظر: ابن تيمية، درء تعارض العقل والنقل 4/ 148، 7/ 351.

ولا ما المراد به خلاف ظاهره من دون دليل، خلافا لبعض المرجئة (1).

فصل
والسنة: قول النبي (، وفعله، وتقريره.
فالقول ظاهر، وهو أقواها (2). وأما الفعل: فالمختار: وجوب التأسي به في جميع أفعاله وتروكه. إلا ما وضح فيه أمر الجبلة (3)، أو علم أنه من خصائصه كالتهجد والأضحية (4).
والتأسي الجبلة: هو إيقاع الفعل بصورة فعل الغير ووجهه (5) اتباعاً له، أو تركه كذلك (6).
فما علمنا وجوبه من أفعاله (فظاهر. وما علمنا حسنه دون وجوبه من أفعاله فندب، إن ظهر فيه قصد قربة. و إلا فإباحة (7). وتركه

لما كان أمر به ينفي الوجوب (8) , وفعله لما نهى عنه يقتضي الإباحة (9).
__________
(1) المرجئة: من زعم أن الإيمان قول باللسان واعتقاد بالقلب لا يزيد ولا ينقص. ينظر: ابن تيمية، مجموع الفتاوى 7/ 204.
(2) حاشية (أ) (س): فيرجع إليه عند التعارض، لأنه متفق على الاستدلال به بخلاف الفعل.
(3) حاشية (أ) (س): كالقيام والقعود الذي هو من ضروريات البشر، إذ لا خلاف أن ذلك مباح له ولأمته.
(4) المذهب عند الحنابلة: أن التهجد والأضحية سنة مؤكدة. ينظر: المرداوي، الإنصاف 4/ 107، 9/ 419.
(5) حاشية (أ) (س): كونه فرضا أو نفلا أو سنة أو مباحاً.
(6) حاشية (أ) (س) أي: بصورة ترك الغير له.
(7) حاشية (أ) (س): كالصيد. أ. هـ والمذهب عند الحنابلة فيما لا تعلم صفته: إن قصد به القربة فهو واجب، وإن لم يقصد به القربة فهو مباح. ينظر: المرداوي، التحبير 3/ 1471 - 1475.
(8) حاشية (أ) (ع) (س): فلو أمرنا بأمر في وقت معين ثم لم يفعله في ذلك الوقت لا لسهو ولا لكونه نفلا، علمنا أن الوجوب قد ارتفع.
(9) حاشية (أ) (ع) (س): فلو نهانا عن قتل القمل في الصلاة مثلا ثم فعل ذلك اقتضى فعله الإباحة.

وأما القسم الثالث: التقرير. فإذا علم (بفعل من غيره ولم ينكره وهو قادر على إنكاره (1) - وليس كمضي كافر إلى كنيسة - ولا أنكره غيره (2)، دل ذلك على جوازه.
ولا تعارض في أفعاله (. ومتى تعارض قولان، أو قول وفعل: فالمتأخر ناسخ، أو مخصص. فإن جهل التاريخ، فالترجيح (3). [2/أ]
وطريقنا إلى العلم بالسنة: الأخبار. وهي متواترة وآحاد.
والمتواتر: خبر جماعة يفيد بنفسه العلم بصدقه. ولا حصر لعدده (4).

بل هو ما أفاد العلم الضروري، ويحصل بخبر الفساق والكفار (5).
وقد يتواتر المعنى دون اللفظ، كما في شجاعة علي (وجود حاتم (6).
__________
(1) حاشية (أ) (ع) (س): إذ السكوت على المنكر مع تكامل شروطه لا يجوز. أهـ قال المرداوي في التحبير 3/ 1493: لا حاجة إلى تقييده بالقدرة.
(2) حاشية (أ) (س): لجواز الإنكار على إنكار الغير.
(3) حاشية (أ): سيأتي بيانه. أ هـ وهذا هو المذهب عند الحنابلة. والراجح إذا كان التعارض بين القول والفعل: تقديم القول على الفعل، وحمل الفعل على الخصوصية دون نسخ أو تخصيص، لأن الأفعال لا صيغ لها تعم، ولا تتعدى إلى غير الفاعل إلا بدليل. ينظر: الزركشي، البحر المحيط 4/ 127، 198 و المرداوي، التحبير 3/ 1501 والفتوحي، شرح الكوكب المنير 4/ 656.
(4) حاشية (أ) (س): فلا يتعين له عدد معين، بل يختلف باختلاف الوقائع والمخبرين والمستمعين.
(5) هذا هو المذهب عند الحنابلة، وقول عامة أهل العلم. ينظر: المرداوي، التحبير 4/ 1796 لأن من شرطه بلوغهم عددا يمتنع معه التواطؤ على الكذب. ينظر: المصدر السابق 4/ 1777.
(6) حاتم بن عبد الله بن سعد الطائي، والد عدي بن حاتم أصحابي، كان جوادا ممدحا في الجاهلية، مات قبل بعثة النبي (. ينظر: ابن كثير، البداية والنهاية 3/ 252.

والآحاد: مسند ومرسل، ولا يفيد إلا الظن (1). ويجب العمل به في الفروع، إذ كان (يبعث الآحاد من العمال (2) إلى النواحي، ولعمل الصحابة ((3).
ولا يؤخذ بأخبار الآحاد في الأصول (4)، ولا فيما تعم به البلوى

علما، كخبر الإمامية (5) والبكرية (6) (7).
__________
(1) المذهب عند الحنابلة، وقول عامة أهل العلم: خبر الواحد العدل يفيد الظن فقط ينظر: المرداوي، التحبير 4/ 1808.
(2) (ع): من العمال. ساقط.
(3) أجمع العلماء على العمل به في الفتوى والحكم والشهادة والأمور الدنيوية. والذهب عند الحنابلة، وعامة أهل العلم: على وجوب العمل به في الأمور الدينية أيضا. ينظر: المرداوي، التحبير 4/ 1828، 1832.
(4) المذهب عند الحنابلة: يعمل به في أصول الدين، وحكاه ابن عبد البر إجماعا. ينظر: المرداوي، التحبير 4/ 1817. وقال ابن تيمية في منهاج السنة 5/ 88: الفرق بين مسائل الأصول والفروع بدعة محدثة.
(5) الإمامية: فرق من الشيعة، يزعمون أن النبي (نص على خلافة علي من بعده والاثنى عشر من ذريته. ينظر: البغدادي، الفرق بين الفرق 21.
(6) أتباع بكر بن أخت عبد الواحد بن زيد البصري (ت177هـ) يرون أن البهائم والأطفال لا تألم البتة، كما جحدوا الضرورة وكابروا الحس. ينظر: ابن القيم، طريق الهجرتين 195، وابن العماد، الشذرات 1/ 287.
(7) أي: قولهم بالنص على إمامة علي (بعد رسول الله (ينظر: عبد العزيز البخاري، كشف الأسرار 3/ 36.

وفيما تعم به البلوى عملا كحديث مس الذكر (1)، خلاف (2).
وشرط قبولها: العدالة، والضبط، وعدم مصادمتها قاطعا، وفقد استلزام متعلقها (3) الشهرة (4)، وثبت عدالة الشخص: بأن يحكم

بشهادته حاكم يشترط العدالة (5).
والثاني (6): لعمل العالم بروايته (7). قيل: وبرواية العدل عنه (8).
__________
(1) حديث الوضوء من مس الذكر: أخرجه أبو داود في السنن، رقم 181، والترمذي في الجامع، رقم 82 وقال: هذا حديث حسن صحيح، والنسائي في المجتبي 1/ 216، وابن ماجه في السنن، رقم 498، وأحمد في المسند 6/ 406، وصححه ابن حجر في التلخيص 1/ 131. من حديث بسرة بنت صفوان.
(2) حاشية (أ) (س): بين الأصوليين: أهـ والمذهب عند الحنابلة، وقول وعامة أهل العلم: وجوب العمل به. ينظر: المرداوي، التحبير 4/ 1838 وما تعم به البلوى: ما تمس إليه الحاجة في عموم الأحوال. ينظر: البخاري، كشف الأسرار 3/ 35.
(3) حاشية (أ) (س): أي: أخبا الآحاد، كما لو ورد خبر آحادي بصلاة سادسة.
(4) المذهب عند الحنابلة: أن من شاعت عدالته فإنه يزكي بالاستفاضة. ينظر: المرداوي، التحبير 4/ 1923.
(5) حاشية (أ) (س): إذا كان يرى العدالة شرطاً.
(6) (ع): الثاني. سقط.
(7) هذا الثالث مما يحصل به التعديل، والمذهب عند الحنابلة: يحصل به التعديل إذا علم أن لا مستند للعمل غير روايته. المصدر السابق 4/ 1936.
(8) حاشية (أ) (س) أي: يحكم بعدالته براوية العدل عنه. وهو أضعفها. (أ) (ع): اختلف في رواية العدل عن الراوي، هل هي تعديل على ثلاثة أقوال. ثالثها: إن كانت عادته لا يروي إلا عن عدل كانت عدالة روايته عن المجهول و إلا فلا. واشترط في المزكي أن يكون عدلا. اهـ والمذهب عند الحنابلة: أن رواية العدل تعديل إن كان عادته لا يروي إلا عن عدل. ينظر: المرداوي، التحبير 4/ 1939، 1909 ..

ويكفي واحد في التعديل والجرح. والجارح أولى وإن كثر المعدل (1)، ويكفي الإجمال فيها من عارف (2).
ويقل الخبر المخالف للقياس فيبطله، ويرد ما خالف الأصول المقررة (3).

وتجوز الرواية بالمعنى، من عدل عارف (4) ضابط.
واختلفوا في قبل رواية فاسق التأويل، وكافره (5).
والصحابي: من طالت مجالسته للنبي (متبعا لشرعه (6).
وكل الصحابة (عدول، إلا من أبى. على المختار في جميع ذلك (7).
وطرق الرواية أربع: قراءة الشيخ، ثم قراءة التلميذ أو غيره بمحضره، ثم المناولة (8)، ثم الإجازة، [ومن تيقن] (9) أو ظن أنه قد
__________
(1) هذا هو المذهب عند الحنابلة، وقول عامة أهل العلم، ينظر: المرداوي، التحبير 4/ 1926.
(2) حاشية (أ) (ع) (س): بأن يقول: عدل أو فاسق، ولا يذكر السبب. أي: إذا كان المزكي عارفا بأسباب الجرح والتعديل.
(3) حاشية (أ) (ع) (س): وهو ما أفاد العلم من الأدلة العقلية والنصوص النقلية من الكتاب والسنة أ. هـ والمذهب عند الحنابلة، وقول عامة أهل العلم: أن الخبر مقدم وإن خالف الأصول. ينظر: المرداوي، التحبير 5/ 2129.
(4) حاشية (أ) (ع) (س): بمعاني الألفاظ على ما يقتضيه اللفظ، والرواية باللفظ أولى.
(5) المذهب عند الحنابلة: أن رواية المبتدع الداعية إلى بدعته لا تقبل. ينظر: المرداوي، التحبير 4/ 1883.
(6) المذهب عند الحنابلة: الصحابي من لقي النبي (مسلما. ينظر: المرداوي، التحبير 4/ 1996.
(7) المذهب عند الحنابلة، وقول عامة أهل العلم: أن الصحابة عدول مطلقا، وحكي الإجماع على ذلك ينظر: المرداوي، التحبير 4/ 1990.
(8) حاشية (أ) (ع) (س): صورة المناولة أن يقول: سمعت ما في هذا الكتاب أو هو من سامعي أو من روايتي عن فلان. ويقول عند الرواية: أخبرنا أو حدثنا مناولة أهـ والمذهب عند الحنابلة: أن مجرد المناولة لا تصح بها الرواية. ينظر: المرداوي التحبير 5/ 2063.
(9) ساقط من الأصل.

سمع جملة كتاب معين جاز له روايته والعمل بما فيه، وإن لم يذكر كل حديث بعينه.
تنبيه:
الخبر: هو الكلام الذي لنسبته خارج (1). فإن تطابقا فصدق، و إلا فكذب. ويسمى الخبر: جملة، وقضية. وإذا ركبت الجملة في دليل، سميت مقدمة.
والتناقض: هو اختلاف الجملتين بالنفي والإثبات، بحيث يستلزم لذاته: صدق أحدهما كذب الأخرى.
والعكس المستوى: تحويل جزئي الجملة على [2/ب] وجه يصدق.
وعكس النقيض: جعل نقيض كل منهما مكان الآخر.
فصل
والإجماع: هو اتفاق المجتهدين من أمة محمد (في عصر علي أمر.
والمختار: أنه لا يشترط في انعقاده انقراض العصر (2)، ولا كونه لم

يسبقه خلاف (3).
وأنه لابد له من مستند (4)، وإن لم ينقل إلينا.
وأنه يصح أن يكون مستنده قياسا، أو اجتهادا.
وانه لا يصح إجماع بعد الإجماع على خلافه. وأنه لا ينعقد بالشيخين (5) , ولا بالأربعة الخلفاء، ولا بأهل المدينة وحدهم.
__________
(1) المذهب عند الحنابلة: الخبر: كلام يدخله الصدق والكذب. وما ذكره المؤلف تعريف ابن الحاجب وجماعة. ينظر: المرداوي، التحبير 4/ 1699، 1704.
(2) المذهب عند الحنابلة: يشترط لصحة الإجماع انقراض العصر. ينظر: المرداوي، التحبير 4/ 1617.
(3) حاشية (أ) (س): وإذا اختلف أهل العصر على قولين مثلا واتفق أهل العصر الثاني على أحدهما بعد أن استقر خلافهم، فإن الإجماع يصير بحجة قاطعة أ. هـ والمذهب عند الحنابلة، وقول جمع من أهل العلم: لا يرفع الخلاف ولا يكون إجماعا. ينظر: المرداوي، التحبير 4/ 1652.
(4) حاشية (أ) (س): إما دلالة قاطعة من نص متواتر، أو قياس قطعي، أو أمارة ظنية كظاهر نص أو نص آحادي أو قياس ظني.
(5) حاشية (أ): أبي بكر وعمر.

قال (1) أصحابنا: إذ هم بعض الأمة.
قال الأكثر: ولا بأهل البيت وحدهم [كذلك] (2).
__________
(1) في جميع النسخ: له قال. وفي هامش الأصل و (س): هكذا بياض في الأصل و (ع) لعله: قال اهـ. ولعل المثبت هو الصواب. والمذهب عند الحنابلة، وقول عامة أهل العلم: أنه لا ينعقد بذلك. ينظر: المرداوي، التحبير 4/ 1581.
(2) هذا هو المذهب عند الحنابلة، وقول عامة أهل العلم. ينظر: المرداوي، التحبير 4/ 1595 وما بين الحاصرتين: إضافة من (أ) و (ع) و (س).

قال أصحابنا (1): جماعة معصومون، بدليل قوله (2):: (لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ (الآية [سورة الأحزاب: 33]، «أهل بيتي كسفينة نوح» (3)، «إني تارك فيكم الخبرين» (4) نحوهما.
وإذا اختلفت الأمة على قولين جاز إحداث قول ثالث، ما لم يرفع

الأولين (5).
__________
(1) هكذا في جميع النسخ، والصواب: قال بعض أصحابنا. فإنه اختيار ابن تيمية وحده، كما نقل المرداوي. ومراده بأهل البيت: علي وفاطمة ونجلاهما رضي الله عنهم، وينظر: المرداوي، التحبير 4/ 1596. على أن المعروف عن شيخ الإسلام ابن تيمية - وهو قول أهل السنة والجماعة - إنكار العصمة لغير النبي (. ينظر: ابن تيمية، منهاج السنة النبوية 4/ 21، 7/ 72، 83 ..
(2) قوله: ليست في (أ) و (ع) و (س).
(3) أخرجه من حديث أبي ذر: الطبراني في الكبير 3/ 37 والصغير 1/ 139 والبزار في المسند 3/ 223، والحاكم في المستدرك 3/ 150 وصححه، وضعفه الذهبي، والهيثمي في مجمع الزوائد 9/ 168 وذكر له شواهد ضعيفة: من حديث ابن عباس، وابن الزبير، وأبي سعيد الخدري. قال ابن تيمية في منهاج السنة 7/ 395: لا يعرف له إسناد صحيح.
(4) لم أجده بهذا اللفظ، وأخرجه ملم في الصحيح، رقم 2408 وأحمد في المسند 3/ 14، 17 و 4/ 367، 371 من حديث أبي سعيد الخدري وزيد بن أرقم، بلفظ: «إني تارك فيكم الثقلين كتاب الله وأهل بيتي».، وأخرجه أحمد في المسند 5/ 182، 189، والطبراني في المعجم الكبير 5/ 171، من حديث زيد بن ثابت، بلفظ: «إني تارك فيكم خليفتين. كتاب الله وعترتي أهل بيتي» قال الهيثمي في مجمع الزوائد 9/ 163: إسناده جيد. وانظر كلام شيخ الإسلام على معنى الحديث في منهاج السنة 7/ 318 والطوفي في شرح مختصر الروضة 3/ 114.
(5) المذهب عند الحنابلة، وقول عامة أهل العلم: إذا اختلفت الأمة على قولين حرم إحداث قول ثالث ينظر: المرداوي، التحبير 4/ 1638 ..

وكذلك: إحداث دليل وتعليل وتأويل ثالث (1).
وطريقنا إلى العلم بانعقاد الاجتماع: إما المشاهدة (2)، وإما النقل عن كل من المجمعين أو عن بعضهم مع نقل رضي الساكتين.
ويعرف رضاهم: بعدم الإنكار مع الاشتهار، وعدم ظهور حامل لهم على السكوت وكونه مما الحق فيه مع واحد.
ويسمى هذا إجماعا سكوتيا، وهو حجة وإن نقل تواترا، وكذلك القول إن نقل آحاداً (3).
فإن تواتر فحجة قاطعة يفسق مخالفه (4)، لقوله تعالى:
(وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ ([سورة النساء: 115]،
(وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ ([سورة البقرة: 143]،

ولقول النبي (: «لا تجتمع أمتي على ضلالة» (5) (6). ففيه تواتر معنوي. ولإجماعهم على تخطئة من خالف الإجماع، ومثلهم لا يجتمع (7) على تخطئة أحد في أمر شرعي إلا عن دليل قاطع.
فصل
والقياس: حمل معلوم على معلوم بإجراء حكمه عليه بجامع (8).
__________
(1) المذهب عند الحنابلة: لا يجوز إحداث تأويل ثالث. ينظر: المرداوي، التحبير 4/ 1651.
(2) الأصل (س): المشاهد. ولعل المثبت هو الصواب.
(3) الأصل: آحاد. والمذهب عند الحنابلة، وقول عامة أهل العلم: أن الإجماع يثبت بخبر الواحد. ينظر: المرداوي، التحبير 4/ 1689.
(4) المذهب عند الحنابلة، وقول عامة أهل العلم: أن منكر المجمع عليه الضروري والمشهور. كافر. ينظر: المرداوي، التحبير 4/ 1680.
(5) (أ) (ع) (س): زيادة: ونحوه كثير.
(6) قطعة من حديث مشهور، له طرق كثيرة يعضد بعضها بعضا. أخرجه أبو داود في السنن 4253، والترمذي في الجامع، رقم 2255، وأحمد في المسند 6/ 396. وينظر في بقية التخريج: تخريج فتح المجيد لشرح كتاب التوحيد 2/ 716.
(7) (أ) (ع): يجمع.
(8) أخذ المؤلف التعريف من الباقلاني، كما في الإحكام للآمدي 3/ 186 وعند الحنابلة: حمل فرع على أصل في حكم بجامع بينهما. والمعنى متقارب. ينظر: ابن قدامة، الروضة 282.

وينقسم إلى جلي وخفي (1)، والى قياس علة وقياس دلالة (2) , وإلى قياس طرد وقياس عكس (3).

وقد شذ المخالف في كونه دليلا، وهو محجوج بإجماع الصحابة، إذ كانوا بين قائس وساكت [3/أ] والسكوت رضا، فالمسألة قطعية (4).
ولا يجري القياس في جميع الأحكام، إذ فيها ما لا يعقل معناه كالدية (5)، والقياس فرع تعقل المعنى. ويكفي إثبات حكم الأصل بالدليل (6) وإن لم يكن مجمعا عليه ولا اتفق عليه الخصمان على المختار (7).
وأركانه أربعة: أصل وفرع وحكم وعلة.
فشروط الأصل (8): أن لا يكون حكمه منسوخا، ولا معدولاً به عن سنن القياس (9)، ولا ثابتا بقياس (10).
وشروط الفرع (11): مساواة أصله في علته وحكمه، وفي التغليظ
__________
(1) هذا تقسيم باعتبار القوة والضعف، والجلي: ما قطع فيه بنفي الفارق أو كانت العلة نصية أو مجمعا عليها. والخفي: ما كانت العلة فيه مستنبطة. ينظر: الفتوحي، شرح الكوكب المنير 4/ 207.
(2) قياس العلة: ما كان الجامع فيه هو العلة، وقياس الدلالة: إذا كان الجامع دليل العلة (لازم أو أكثر أو حكم) ينظر: الفتوحي، شرح الكوكب 4/ 209.
(3) قياس الطرد: استواء الفرع والأصل في العلة المستنبطة، وقياس العكس: افتراقهما. ينظر: الطوفي، شرح مختصر الروضة 3/ 222.
(4) ينظر في الإجماع على ذلك: المرداوي، التحبير 7/ 3489.
(5) (ع): كالدية. ساقط.
(6) حاشية (أ) (س): يعني الأصل المقيس عليه، بالنص أو الإجماع.
(7) المذهب عند الحنابلة، وقول عامة أهل العلم: اشتراط توافق الخصمين على حكم الأصل. ينظر: المرداوي، التحبير 7/ 3165.
(8) (أ) كتب فوق السطر: ثلاثة. ثم ضرب عليه.
(9) حاشية (أ) (س): كالشفعة والقسامة.
(10) حاشية (أ) (س): إذ يؤدي إلى التسلسل.
(11) (أ) (س) كتب فوق السطر: ثلاثة.

والتخفيف، وأن لا تتقدم شرعية حكمه على حكم الأصل (1)، وأن لا يرد فيه نص (2).
وشروط الحكم هنا: أن يكون شرعيا، لا عقليا (3) ولا لغويا.
وشروط العلة (4): أن لا يصادم نصا ولا إجماعا، وأن لا يكون في أوصافها ما لا تأثير له في الحكم، وأن لا يخالفه في التخفيف والتغليظ، وأن لا يكون بمجرد الاسم إذ لا تأثير له، وأن يطرد على الصحيح (5)، وأن ينعكس على رأي (6).
ويصح أن تكون العلة نفيا وأن تكون إثباتا، ومفردة ومركبة.
وقد تكون خلقا في محل الحكم، وقد تكون حكما شرعيا.
وقد يجيء من علة حكمان. ويصح تقارن العلل وتعاقبها. ومتى

تعارضت فالترجيح.
وطرق العلة أربع على المختار (7):
أولها: الإجماع (8). وذلك أن ينعقد على تعليل الحكم بعلة معينة.
وثانيها: النص. وهو صريح وغير صريح.
__________
(1) حاشية (أ) (س): كقياس الوضوء على التيمم فلا يصح اهـ. والمذهب عند الحنابلة، وقول عامة أهل العلم: لا يشترط ذلك. ينظر: المرداوي، التحبير 7/ 3306.
(2) المذهب عند الحنابلة، وقول عامة أهل العلم: لا يشترط انتفاء النص على الحكم الذي يراد إثباته بالقياس. ينظر: المرداوي، التحبير 7/ 3304.
(3) حاشية (أ) (س): أي: حكم شرعي، كوجوب أو تحريم.
(4) (ع): زيادة: ستة. وفي (أ) (س) علق فوق السطر.
(5) المذهب عند الحنابلة، وقول عامة أهل العلم: أن الطرد، وهو وجود الحكم إذا وجدت العلة: ليس شرطا في صحة العلة. ينظر: المرداوي، التحبير 7/ 325.
(6) المذهب عند الحنابلة، وقول عامة أهل العلم: أن العكس، وهو نفي الحكم لنفي العلة: ليس شرطا في صحة العلة. ينظر: المرداوي، التحبير 7/ 3244.
(7) المذهب عند الحنابلة، وقول طائفة من أهل العلم: أن من طرق إثبات العلة أيضا الشبه والدوران. ينظر: المرداوي، التحبير 7/ 3429، 3438 وسيشير المؤلف إلى الشبه بعد ذلك.
(8) سبق أن جعل المؤلف النص مقدما على الإجماع عند ذكر الأدلة الشرعية، فكان حقه أن يقدم هنا أيضا.

فالصريح: ما أتي فيه بأحد حروف التعليل (1). مثل: لعلة كذا، أو لأجل كذا، أو لأن، أو فإنه، أو بأنه، أو نحو ذلك.
وغير الصريح (2): ما فهم منه التعليل لا على وجه التصريح.
ويسمى تنبيه النص.
مثل: اعتق رقبة. جوابا لمن قال: جامعت أهلي في نهار رمضان (3).
وقريب منه: «أرأيت لو كان على أبيك دين» الخبر (4).
ومثل: «للراجل سهم وللفارس سهمان» (5)، ومثل: «لا يقضي القاضي وهو غضبان» (6) وغير ذلك.
__________
(1) المذهب عند الحنابلة، وقول طائفة من أهل العلم: أن الصريح يشمل ما لا يحتمل غير العلة احتمالا مرجوحا، كاللام والباء. ينظر: المرداوي، التحبير 7/ 3313، 3324.
(2) (س): الصحيح. سهو من الناسخ.
(3) نص حديث، أخرجه بهذا اللفظ: ابن ماجه في السنن، رقم 1671، وأحمد في المسند 2/ 208، والدار قطني في السنن 2/ 190، والدارمي في السنن 2/ 19 من حديث أبي هريرة (واصله في الصحيحين: البخاري، رقم 6709، ومسلم، رقم 1111.
(4) أخرجه البخاري في الصحيح، رقم 1852، 6699، 7315، ومسلم في الصحيح، رقم 1148، وأحمد في المسند 1/ 212، 224 من حديث ابن عباس رضي الله عنهما، وأخرجه أحمد في المسند 6/ 429 من حديث سودة رضي الله عنهما، واللفظ له.
(5) أخرجه البخاري في الصحيح، رقم 286، 4228، ومسلم في الصحيح، رقم 1762 عن ابن عمر رضي الله عنهما بنحوه.
(6) أخرجه البخاري في الصحيح، رقم 7158، ومسلم في الصحيح رقم 1717، وأحمد في المسند 5/ 36، 38، 46، 52 من حديث أبي بكرة (.

وثالثهما: أي طرق العلة: السبر والتقسيم، ويسمى حجة الإجماع (1). وهو حصر الأوصاف في الأصل [و] (2) إبطال التعليل بها إلا واحدا منها. فيتعين إبطال ما عداه: إما ببيان ثبوت الحكم من دونه، أو ببيان (3) كونه وصفا ضرورياً (4)، أو بعدم [3/ب] ظهور مناسبته.

وشرط هذا الطريق وما بعده (5): الإجماع على تعليل الحكم في الجملة من دون تعيين العلة.
ورابعها: المناسبة. وتسمى الإخالة، وتخريج المناط.
وهي: تعيين العلة بمجرد إبداء مناسبة ذاتية. كالإسكار في تحريم الخمر، وكالجناية العمد العدوان في القصاص.
وتنخرم المناسبة: بلزوم مفسدة راجحة، أو مساوية (6).
والمناسب: وصف ظاهر منضبط، يقضي العقل بأنه الباعث على الحكم (7).
فإن كان خفيا أو غير منضبط: اعتبر ملازمه ومظنته. كالسفر للمشقة (8).

وهو (9) أربعة أقسام: مؤثر، وملائم، وغريب، ومرسل.
__________
(1) تقدم القول بأنه لابد للإجماع من مستند. ينظر: المرداوي، التحبير 4/ 1631 ..
(2) إضافة من (ع).
(3) (أ) (ع): بيان.
(4) هكذا في جميع النسخ. ولعل الصواب: طرديا. ينظر: المرداوي، التحبير 7/ 3358.
(5) حاشية (أ): أي طرق العلة.
(6) حاشية (أ): مثال ذلك: فيمن غص بلقمة وخشي الموت ولم يجد ما ينزلها به إلا الخمر. ففي تحريمه مناسبة العقل، ولكن يخرم من المناسبة حصول مفسدة وهي هلاكه لو لم يشربه. وهذه المفسدة أرجح من المناسبة، إذ حفظ النفس أولى من حفظ العقل مع خشية الهلاك. اهـ المذهب عند الحنابلة، وقول طائفة من أهل العلم: أن المناسبة لا تنخرم بذلك. ينظر: المرداوي، التحبير 7/ 337.
(7) أخذ المؤلف التعريف عن الآمدي في الإحكام 3/ 270. وعند الحنابلة: ما تقع المصلحة عقبه. وزاد بعضهم: لرابط عقلي. ينظر: المرداوي، التحبير 7/ 3369.
(8) هذا تفريع علي التعريف الذي ذكره المؤلف. ينظر: المرداوي، التحبير 7/ 3374.
(9) حاشية (أ): أي المناسب.

فالأول: المؤثر: وهو ما ثبت بنص أو إجماع اعتبار عينه (1) في عين الحكم. كتعليل (2) ولاية المال بالصغر الثابت بالإجماع، وكتعليل وجوب الوضوء بالحدث الخارج من السبيلين الثابت بالنص (3).
والملائم: ما ثبت اعتباره بترتيب الحكم على وفقه فقط، لكنه قد ثبت بنص أو إجماع اعتبار عينه في جنس الحكم. كما ثبت للأب ولاية نكاح ابنته الصغيرة قياسا على ولاية المال بجامع الصغر. فقد اعتبر عين الصغر في جنس الولاية.
أو ثبت اعتبار جنسه في عين الحكم. كجواز الجمع في الحضر للمطر قياسا على السفر بجامع الحرج والمشقة.
فقد اعتبر جنس الحرج في عين رخصة الجمع.
أو اعتبار جنسه في جنس الحكم. كإثبات القصاص بالمثقل قياسا على المحدد (4) بجامع كونها جناية عمد عدوان.

فقد اعتبر [جنس] (5) الجناية في جنس القصاص.
والغريب: ما ثبت اعتباره بمجرد ترتب الحكم على وفقه (6)، ولم يثبت بنص ولا إجماع اعتبار عينه ولا جنسه في عين الحكم ولا جنسه كتعليل تحريم النبيذ بالإسكار قياسا على الخمر (7)، على تقدير عدم ورود النص بأنه العلة في تحريم الخمر.
والمرسل: ما لم يثبت اعتباره بشيء مما سبق، وهو ثلاثة أقسام: ملائم، وغريب، وملغي.
فالملائم المرسل: ما لم يشهد له أصل معين بالاعتبار، لكنه مطابق لبعض مقاصد الشرع [4/أ] الحكمية.
__________
(1) حاشية (أ) (س): أي الوصف.
(2) الأصل: كتعيين.
(3) وهو حديث عبد الله بن زيد: أخرجه البخاري في الصحيح، رقم 137، 177، 2056، ومسلم في الصحيح، رقم 361، وأحمد في المسند 4/ 40.
(4) الأصل: المحدود. والمحدد هو ما يقتل بحده، والمثقل ما يقتل بثقله. ينظر: الحجاوي، الإقناع 4/ 86.
(5) إضافة يقتضيها السياق. وينظر: المرداوي، التحبير 7/ 3404.
(6) هكذا في جميع النسخ. ولعل الصواب: الوصف. ينظر: الملاحظة السابقة.
(7) حاشية (أ) (س): فتثبت فيه الحرمة كما ثبتت في الخمر، لاشتراكهما في علة التحريم وهو الإسكار.

كقتل المسلمين المتترس بهم حال الضرورة، وكقتل الزنديق وإن أظهر التوبة. وكقولنا: يحرم على العاجز عن الوطء من تعصي لتركه (1)، وأشباه ذلك.
وهذا النوع هو المعروف (2): بالمصالح المرسلة (3)، والمذهب

اعتباره (4).
والغريب المرسل: ما لا نظير له في الشرع لكن العقل يستحسن الحكم لأجله (5). كأن يقال للباتّ زوجته في مرض موته (6) المخوف لئلا ترث: يعارض بنقيض قصده (7). فتورث منه قياسا على القاتل عمداً، حيث عورض بنقيض قصده فلم يورث، بجامع كونهما فعلا محرما لغرض فاسد.
فإنه لم يثبت في الشرع أن ذلك هو العلة في القاتل ولا غيره.
وأما الملغي: فهو ما صادم النص وإن كان لجنسه نظير في الشرع. كإيجاب الصوم ابتداء على المظاهر ونحوه (8)، حيث هو ممن يسهل عليه العتق، زيادة في زجره (9).
فإن جنس الزجر مقصود في الشرع، لكن النص منع اعتباره هنا فألغي.

وهذان مطرحان باتفاق (10).
__________
(1) والمذهب عند الحنابلة: أن العاجز عن الوطء، يباح له النكاح. ينظر: المرداوي والإنصاف 20/ 13.
(2) حاشية (أ) (س): عند الأصوليين.
(3) حاشية (أ) (س): وهي التي لا يشهد لها أصل ..
(4) المذهب عند الحنابلة، وقول عامة أهل العلم: أن المرسل الملائم ليس بحجة. ينظر: المرداوي، التحبير 7/ 3408.
(5) والمذهب عند الحنابلة، وقول عامة أهل العلم وحكي الاتفاق: أن الغريب المرسل مردود. ينظر: المرداوي، التحبير 7/ 3411.
(6) (أ) (ع) لزوجته في مرضه.
(7) حاشية (أ) (س): والمعارضة بنقيض القصد لا أصل لها في الشرع، لكن العقل يستحسن الحكم لأجله.
(8) حاشية (أ) (س): كالمجامع في رمضان.
(9) حاشية (أ) (س): لصعوبة الصوم.
(10) أجمع أهل العلم: على أن المرسل الذي ثبت إلغاؤه مردود. ينظر: المرداوي، التحبير 7/ 3407.

قيل: ومن طرق العلة الشبه (1): وهو أن يوهم الوصف المناسبة (2)، بأن يدور معه الحكم وجودا وعدما (3) مع التفات الشارع إليه.
فالكيل في تحريم التفاضل على رأي (4). وكما يقال في تظهير النجس، بجامع كون كل منهما طهارة ترد للصلاة. فيتعين لها الماء، كطهارة الحدث (5).
تنبيه:
اعتراضات القياس (6): خمسة وعشرون نوعا.

الأول: الاستفسار. وهو: طلب بيان معنى اللفظ، وهو نوع واحد. وإنما يسمع إذا كان في اللفظ إجمال أو غرابة. ومن أمثلته: أن يستدل المستدل بقول الله تعالى (حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ ([سورة البقرة: 230]، فيقال: ما المراد بالنكاح. هل هو الوطء أو العقد.
وجوابه: ظاهر في العقد شرعا (7)، ولأنه (8) - يعني الوطء - لا يسند إلى المرأة.
__________
(1) الأصل: التشبيه: والمذهب عند الحنابلة، وقول طائفة من أهل العلم: أنه يعلل به ويكون حجة. ينظر: المرداوي، التحبير 7/ 3429.
(2) أخذ المؤلف التعريف عن الآمدي في الإحكام 3/ 296 وعند الحنابلة: تردد الفرع بين أصلين فيه مناط كل منهما، إلا أنه يشبه أحدهما في أوصاف أكثر. ينظر: المرداوي، التحبير 7/ 3420.
(3) حاشية (أ) (س): أي الوصف.
(4) هذا هو المذهب عند الحنابلة، وقول طائفة من أهل العلم في كل مكيل بجنسه. ينظر: المرداوي، الإنصاف 12/ 8.
(5) هذا هو المذهب عند الحنابلة، وقول عامة أهل العلم. ينظر: ابن أبي عمر، الشرح الكبير 2/ 275، والمرداوي، الأصناف 2/ 275.
(6) أخذ المؤلف الترجمة عن ابن الحاجب، في مختصر المنتهى 2/ 257. وعند الحنابلة: القوادح. ينظر: المرداوي، التحبير 7/ 3544.
(7) المذهب عند الحنابلة النكاح في الشرع: عقد التزويج. ينظر: المرداوي، الإنصاف 20/ 7.
(8) في جميع النسخ: بياض بمقدار كلمة. والكلام مستقيم بدونه.

النوع الثاني: فساد الاعتبار. وهو: مخالفة القياس للنص (1). مثاله: أن يقال: في ذبح تارك التسمية عمداً: ذبح من أهله في محله كذبح ناسي التسمية (2).
فيقول المعترض: هذا فاسد الاعتبار، لمخالفته النص، وهو قوله تعالى: (وَلَا تَاكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ ([سورة الأنعام: 121].
فيقول المستدل: هذا ما تذبح عبدة الأوثان، بدليل قوله (: «ذكر

الله على قلب المؤمن سمّى أم لم يسم» (3) ونحو ذلك.
النوع الثالث: فساد وضع القياس بمخصوص في إثبات القياس (4).
بأنه (5) قد ثبت بالوصف الجامع نقيض ذلك الحكم. مثاله (6): أن يقال في التغشي (7): مسح فيسن فيه التكرار كالاستجمار (8).
__________
(1) المذهب عند الحنابلة، وقول عامة أهل العلم: أن فساد الاعتبار: مخالفة القياس للنص أو الإجماع. ينظر: المرداوي، التحبير 7/ 3553.
(2) المذهب عند الحنابلة، وقول عامة أهل العلم: أن من ترك التسمية عمدا لم تبح ذبيحته. ينظر: المرداوي، الإنصاف 27/ 322.
(3) أخرجه الدار قطني في السنن 4/ 295، والبيهقي في السنن 9/ 240 وضعفه، بلفظ (اسم الله في قلب كل مسلم) من حديث أبي هريرة (. وأخرجه الدار قطني، في السنن 4/ 295، وعبد الرزاق في المصنف 4/ 481، وسعيد بن منصور في السنن رقم 914، عن ابن عباس رضي الله عنهما بلفظ «المسلم فيه اسم الله وإن لم يذكر التسمية».
(4) والمذهب عند الحنابلة، وقول عامة أهل العلم: أنه يتناول ما ثبت اعتباره بنص أو إجماع. ينظر: المرداوي، التحبير 7/ 3561.
(5) الأصل: فإنه.
(6) مثال على ما ثبت اعتباره بالإجماع. ينظر: المرداوي، التحبير 7/ 3563.
(7) التغشي: مسح الرأس. ينظر: الفيومي، المصباح المنير 364 والمرداوي، التحبير 7/ 3561.
(8) المذهب عند الحنابلة، وقول عامة أهل العلم: أنه لا يستحب تكرار مسح الرأس في الوضوء. ينظر: المرداوي، الإنصاف 1/ 358.

فيقول المعترض: المسح لا يناسب التكرار، لأنه ثبت كراهة اعتباره التكرار في المسح على الخف لمانع، وهو التعرض لثقله (1).
الرابع: منع ثبوت الحكم في الأصل. مثاله: أن يقول المستدل في عدم قبول جلد الخنزير للدباغ: ولا يقبل الدباغ للنجاسة الغليظة كالكلب (2).
فيقول المعترض: لا نسلم ذلك في الكلب.
وجواب: بإقامة الدليل (3).
الخامس: التقسيم. وهو: أن يكون اللفظ مترددا بين أمرين أحدهما ممنوع منه.
مثاله: أن يقال في قياس الصحيح الحاضر على المسافر والمريض إذا تعذر عليه استعمال الماء: وجد سبب التيمم وهو تعذر الماء (4).
فيقول المعترض: أتريد أن تعذر الماء مطلقا سبب لجواز التيمم أم تعذره في السفر والمرض.
فالأول: ممنوع منه. وجوابه: بإقامة الدليل على الإطلاق.
السادس: منع وجود المدعي علة في الأصل. وهو: أن يمنع المعترض وجود (5) ما ادعاه المستدل أنه علة في الأصل، فضلا عن أن يكون هو العلة.
مثاله: أن يقول المستدل في المنع من تطهير الدباغ جلد الكلب (6) بالقياس على الخنزير: حيوان (7) يغسل من ولوغه سبعا فلا يقبل جلده

الدباغ كالخنزير.
__________
(1) هكذا في جميع النسخ، ولعل الصواب: لتلفه: ينظر: المرداوي، التحبير 7/ 3563.
(2) هذا هو المذهب عند الحنابلة، وقول عامة أهل العلم. ينظر: ابن أبي عمر، الشرح الكبير 1/ 168، والمرداوي، الإنصاف 1/ 168.
(3) حاشية (أ): على الحكم في الأصل.
(4) هذا هو المذهب عند الحنابلة، وقول عامة أهل العلم. ينظر: ابن أبي عمر، الشرح الكبير 2/ 168، والمرداوي، الإنصاف 2/ 168، 173.
(5) (أ) (ع): من وجود.
(6) ينظر ما تقدم في الاعتراض الرابع.
(7) في جميع النسخ زيادة: لعل الأنا منع وجود الذي هو علة في الأصل. مثاله: أن يقال في الكلب حيوان. ولعل الصواب حذفه.

فيقول المعترض: لا نسلم ذلك في الخنزير في أنه يغسل من ولوغه سبعا (1).
وجوابه: بإثبات طرق العلة في الخنزير.
السابع: منع كون ذلك الوصف علة.
مثاله: أن يقول المعترض: لا نسلم كون الخنزير يغسل من ولوغه سبعاً هو العلة في أن جلده لا يقبل الدباغ.
وجوابه: بإثبات العلة بأحد الطرق.
الثامن: عدم التأثير. وهو: أن يبدي المعترض في قياس المستدل وصفا لا تأثير له في إثبات الحكم (2).
ومن أمثلته: قول الحنفية في المرتدين إذا أتلفوا أموالنا: مشركون أتلفوا أموالا [5/أ] في دار الحرب فلا ضمان عليهم كسائر المشركين (3).

فيقول المعترض: دار الحرب لا تأثير لها في عدم الضمان عندكم.
التاسع: القدح في إفضاء المناسب إلى المصلحة المقصودة. مثاله: أن يقال في علة تحريم مصاهرة المحارم على التأبيد: إنها الحاجة إلى ارتفاع الحجاب. ووجه المناسبة: أن التحريم المؤبد يقطع الطمع في الفجور.
فيقول المعترض: لا نسلم ذلك. بل قد يكون إفضاء إلى الفجور، لسده باب الزواج.
وجوابه: بأن رفع الحجاب على الدوام مع اعتقاد التحريم لا يبقى معه المحل مشتهى طبعا كالأمهات.
العاشر: القدح في المناسبة. وهو: إبداء مفسدة راجحة أو مساوية.
وجوابه: ترجيح المصلحة على المفسدة. ومن أمثلته أن يقال: التخلي للعبادة أفضل لما فيه من تزكية النفس (4).
__________
(1) والمذهب عند الحنابلة أنه يجب غسل نجاسة الكلب والخنزير سبعا، إحداهن بالتراب. ينظر: المرداوي، الإنصاف 2/ 277.
(2) هذا قسم من أقسام عدم التأثير. والحنابلة يعبرون عن عدم التأثير: بأن الوصف لا مناسبة له ز ينظر: المرداوي، التحبير 7/ 3584.
(3) المذهب عند الحنابلة: أن ما أتلف المرتد من شيء ضمنه. ينظر: المرداوي، الإنصاف 27/ 157.
(4) المذهب عند الحنابلة، وقول طائفة من أهل العلم: أن الاشتغال بالنكاح أفضل من التخلي لنوافل العبادة. ينظر: ابن أبي عمر، الشرح الكبير 20/ 14، والمرداوي، الإنصاف 20/ 23.

فيقول المعترض: لكنه يفوت أضعاف تلك المصلحة: من إيجاد الولد، وكف النظر، وكسر الشهوة.
وجوابه: أن (1) مصلحة العبادة أفضل، إذ هي لحفظ الدين وما ذكر لحفظ النسل.

الحادي عشر: عدم ظهور الوصف المدعي علة. كالرضى في العقود، والقصد والعمد في الأفعال.
والجواب: أن (2) ضبطه بصفة ظاهرة تدل عليه عادة. كصفة (3) العقود الدالة على الرضى، واستمال الخارق في القتل على العمدية.
الثاني عشر (4).
[الثالث عشر] (5): النقض. وهو: عبارة عن ثبوت الوصف في صورة مع عدم الحكم فيه.
وجوابه: [منع] (6) وجود الوصف في صورة النقض، أو يمنع عدم الحكم فيها. وذلك يكون بإبداء مانع في محل النقض اقتضى نقيض الحكم، كما في العرايا (7) إذا أوردت على الربويات، بعموم (8) الحاجة

إلى الرطب وقد لا يكون عندهم ثمر غير التمر. فالمصلحة في جوازها أرجح، ونحو ذلك.
وكتحريم أكل الميتة إذا أورد عليه المضطر، إذ مفسدة هلاكه أعظم من مفسدة أكل المستقذرات.
الرابع عشر: الكسر. وحاصله: وجود الحكمة المقصودة من الوصف في صورة مع عدم الحكم فيها. كما لو قيل في الترخيص في الإفطار في السفر: لحكمة المشقة، فيكسر بصفة شاقة في الحضر.
__________
(1) (أ) (ع) (س): بأن.
(2) هكذا في جميع النسخ، ولعل الصواب: حذف أن.
(3) هكذا في جميع النسخ ن ولعل الصواب: كصيغة. ينظر: المرداوي، التحبير 7/ 3605.
(4) هكذا في جميع النسخ، لم يذكر المؤلف اسم القادح ولا وصفه. وهو عند الأوليين: كون الوصف المدعي علة غير منضبط. كالتعليل بالحكم والمصالح. ينظر: المرداوي، التحبير 7/ 3606.
(5) إضافة يقتضيها السباق، وفي هامش الأصل، (س) الإشارة إلى ذلك.
(6) إضافة يقتضيها السياق. ينظر: المرداوي، التحبير 7/ 3606.
(7) العرايا: بيع الرطب في رؤوس النخل خرصا بمثله من التمر كيلا. ينظر: ابن قدامة، المقنع (مع الشرح) 12/ 63.
(8) (ع): لعموم.

وجوابه: بمنع وجود قدر الحكم (1) لعسر ضبط المشقة (2).
فالكسر كالنقض في أن جوابه: بمنع وجود [5/ب] الحكم. أو منع عدم أو شرعية حكمته أرجح، كعدم قطع (3) القاتل لثبوت القتل.
الخامس عشر: المعارضة في الأصل. كما إذا علل المستدل حرمة الربا [في الربا] (4): بالطعم. فعارضه المعترض: بالكيل. فيقول المستدرك: لا نسلم أنه مكيل، لأن العبرة بعادة زمن النبي (ولم يكن

يومئذ مكيلا. بل كان موزونا (5).
أو يقول: ولم قلت: إن الكيل مؤثر.
وهذا الجواب: هو المسمى المطالبة. وإنما يسم حيث يكون ثبوت العلة بالمناسبة لا بالسبر. وللمعارضة جوابات أخر (6).
السادس عشر: منع وجود الوصف في الفرع.
مثاله: أن يقال في أمان العبد: أمان صدر من أهله كالمأذون (7) له في القتال (8).
فيقول المعترض: لا نسلم أن العبد أهل للأمان.
وجوابه: بيان معنى الأهلية، بأن يقول: أريد أنه مظنة لرعاية المصلحة لإسلامه وعقله.
__________
(1) هكذا في جميع النسخ، ولعل الصواب: الحكمة. ينظر: المرداوي، التحبير 7/ 3239.
(2) المذهب عند الحنابلة، وقول عامة أهل العلم: أن الحكمة المجردة عن وصف ضابط لها لا يصح التعليل بها. وقد أجمع العلماء على أن من صنعته شاقة حضرا لا يترخص. ينظر: المرداوي، التحبير 7/ 3194، 3238، 3374.
(3) الأصل: قتل. ولعل المثبت هو الصواب. ينظر: المرداوي، التحبير 7/ 3240.
(4) إضافة يقتضيها السياق. ينظر: المرداوي، التحبير 7/ 3627.
(5) المذهب عند الحنابلة: أن العلة في تحريم ربا الفضل في البر الكيل. ينظر: المرداوي، الإنصاف 12/ 12.
(6) ينظر: المرداوي، التحبير 7/ 3632.
(7) الأصل: كالمأذونون: تصحيف (أ) (ع) (س) كالعبد المأذون.
(8) هذا هو المذهب عند الحنابلة، وقول عامة أهل العلم. ينظر: ابن أبي عمر، الشرح الكبير 10/ 341، والمرداوي، الإنصاف 10/ 341.

السابع عشر: المعارضة في الفرع بما يقتضي حكم الأصل. بأن يقول: ما ذكرته من الوصف وإن اقتضى ثبوت الحكم فعندي وصف آخر يقتضي نقيضه. وهذا هو الذي يعني بالمعارضة بما تقدم من

الاعتراضات من قبل المعترض على المستدل.
الثامن عشر: وهو إبداء خصوصية في الفرع هي شرط، أو إبداء خصوصية في الفرع هي مانع. ومرجع هذه القاعدة إلى المعارضة في الأصل، وقد مر (1).
التاسع عشر: اختلاف الضابط في الأصل والفرع. وهو الوصف المشتمل على الحكمة المقصودة.
مثاله: أن يقول المستدل في شهود الزور على القتل إذا قتل بشهادتهم: تسببوا للقتل فيجب القصاص كالمكره (2).
فيقول المعترض: الضابط مختلف، فإن في الأصل الإكراه وفي الفرع الشهادة، ولم يتحقق تساويهما في المصلحة وقد يعتبر الشارع أحدهما دون الآخر.
وجوابه: بأن الضابط هو القدر المشترك وهو التسبب. أو بأن إفضاءه في الفرع مثل إفضائه في الأصل أو أرجح. ونحو ذلك.
العشرون: اختلاف جنس المصلحة في الأصل والفرع.
مثاله: أن يقول المستدل: يحد باللواط كما يحد بالزنا، لأنه إيلاج

فرج في فرج مشتهي طبعا محرم شرعاً (3).
فيقول [6/أ] المعترض: اختلفت المصلحة في تحريمهما.
ففي الزنا: منع اختلاط النسب. وفي اللواط: دفع رذيلته. وقد يتفاوتان في نظر الشارع.
وجوابه: بيان استقلال الوصف بالعلية من دون تفاوت.
الحادي والعشرون: دعوى المخالفة بين حكم الأصل وحكم الفرع.
مثاله: أن يقاس النكاح على البيع، أو البيع على النكاح: [في عدم الصحة] (4) يجامع في صورة.
__________
(1) ينظر: المرداوي، التحبير 4/ 3647.
(2) هذا هو المذهب عند الحنابلة، وقول عامة أهل العلم. ينظر: ابن أبي عمر، الشرح الكبير 25/ 31، و المرداوي، الإنصاف 25/ 32.
(3) هذا هو المذهب عند الحنابلة، وقول طائفة من أهل العلم. ينظر: ابن أبي عمر، الشرح الكبير 26/ 272، والمرداوي، الإنصاف 26/ 271.
(4) إضافة يقتضيها السياق. ينظر: المرداوي، التحبير 7/ 3658.

فيقول المعترض: الحكم مختلف، فإن معنى عدم المصلحة (1) في البيع حرمة الانتفاع بالمبيع، وفي النكاح حرمة المباشرة. وهما مختلفان.
والجواب: أن البطلان شيء واحد. وهو عدم ترتب المقصود من العقد عليه.

الثاني والعشرون: القلب. وحاصله: دعوى المعترض أن وجود الجامع في الفرع مستلزم حكما مخالفا لحكمه الذي أثبت به المستدل. نحو أن يقول الحنفي: الاعتكاف يشترط فيه الصوم، لأنه لبث فلا يكون بمجرده قربة كالوقوف بعرفة.
فيقول المعترض: لا يشترط فيه الصوم كالوقوف بعرفة (2). وهو أقسام، كلها ترجع إلى المعارضة (3).
الثالث والعشرون: القول بالموجب. وحاصله: تسليم مدلول الدليل مع بقاء النزاع. ومن أمثلته: أن يقول الشافعي في القتل بالمثقل: قتل بما يقتل غالبا، فلا ينافي القصاص كالقتل بالخارق (4). فيرى القول الموجب.
فيقول المعترض: عدم المنافاة ليس بمحل النزاع، لأن محل النزاع: هو وجوب القصاص لا عدم المنافاة للقصاص. ونحو ذلك.
الرابع والعشرون: سؤال التركيب، وهو ما تقدم: من شرط حكم الأصل أن لا يكون ذا قياس مركب (5).
الخامس والعشرون: سؤال التعدية.
__________
(1) هكذا في جميع النسخ، ولعل الصواب: الصحة. ينظر هامس (ع) والمرداوي، التحبير 7/ 3658.
(2) هذا هو المذهب عند الحنابلة، وقول طائفة من أهل العلم. ينظر: ابن أبي عمر، الشرح الكبير 7/ 566، و المرداوي، الإنصاف 7/ 566.
(3) ينظر: المرداوي، التحبير 7/ 3662.
(4) هذا هو المذهب عند الحنابلة، وقول عامة أهل العلم. ينظر: ابن أبي عمر، الشرح الكبير 25/ 15، و المرداوي، الإنصاف 25/ 14.
(5) لم يتقدم ذكر ذلك. والقياس المركب: ما اتفق عليه الخصمان لكن لعلتين مختلفتين، أو لعلة يمنع الخصم وجودها في الأصل. والمذهب عند الحنابلة، وقول عامة أهل العلم: اشتراط موافقة الخصمين على حكم الأصل. ينظر: المرداوي، التحبير 7/ 3165.

وذكروا في مثاله: أن يقول المستدل في البكر البالغة: بكر فتجبر كالصغيرة (1).
فيقول المعترض: هذا معارض بالصغر. وما ذكرته وإن تعدي به الحكم إلى البكر البالغة. فما ذكرته قد (2) تعدي به الحكم إلى الثيب الصغيرة.
وهذان (3) الاعتراضات قد يعدهما الجدليون في الاعتراضات، وليس أيهما اعتراضا برأسه، بل راجعان إلى بعض ما تقدم من الاعتراضات.
فالأول: راجع إلى المنع. والثاني [6/ب] إلى المعارضة في الأصل. وقد تقدم بيان ذلك.
فصل
وبعض العلماء يذكر دليلا خامساً: وهو الاستدلال. قالوا: وهو ما

ليس بنص ولا إجماع ولا قياس علة (4)، وهو ثلاثة أنواع (5).
الأول: تلازم بين الحكمين من دون تعيين علة (6). مثل: من صح ظهاره صح طلاقه (7).
__________
(1) هذا هو المذهب عند الحنابلة، وقول عامة أهل العلم. ينظر: ابن أبي عمر، الشرح الكبير 20/ 120، و المرداوي، الإنصاف 20/ 120.
(2) (ع): فقد.
(3) (ع) فهذان.
(4) حاشية (أ) (س): فيدخل قياس الدلالة. اهـ وقد أخذ المؤلف هذا التعريف عن ابن الحاجب، في كتاب مختصر المنتهي 2/ 280. وعند الحنابلة: إقامة دليل ليس بنص ولا إجماع ولا قياس. ينظر: المرداوي، التحبير 8/ 3739.
(5) ذكر المؤلف هنا ستة أنواع، وتقدم في طرق العلة: المصالح المرسلة. والمذهب عند الحنابلة، وقول عامة أهل العلم: أن منها أيضا الاستقراء، وسد الذرائع. ينظر: المرداوي، التحبير 8/ 3788، 3831.
(6) هذا نوع من الاستدلال بالدوران، وقد تقدم عدم اعتباره.
(7) مثل الأصوليون: بأن من صح طلاقه صح ظهاره. ينظر: المرداوي، التحبير 8/ 3747. ولعل ما ذكره المؤلف اقرب، لأنه محل اتفاق، وما ذكره الأصوليون محل اختلاف. فقد خالف بعضهم في اعتبار ظهار الصبي والعبد والذمي. ينظر: ابن أبي عمر، الشرح الكبير 23/ 246.

الثاني: الاستصحاب للحال (1). وهو: نحو ثبوت الشيء في وقته لثبوته قبله، لفقدان ما يصلح للتغيير (2). كقول بعض الشافعية في المتيمم يرى الماء في صلاته: يستمر فيها استصحابا للحال الأول، لأنه قد كان وجب عليه المضي فيها قبل الرؤية (3).

الثالث: شرع من قبلنا. والمختار: أن النبي (لم يكن قبل البعثة متعبدا بشرع (4)، وأنه بعدها متعبد بما لم ينسخ من الشرائع فيجب الأخذ بذلك عند عدم الدليل في شريعتنا (5).
قيل: ومنه (6): الاستحسان (7). وهو: عبارة عن دليل يقابل القياس الجلي (8).
وقد يكون ثبوته بالأثر وبالإجماع وبالضرورة وبالقياس الخفي (9). ولا يتحقق استحسان مختلف فيه.
__________
(1) (ع): للحال. ساقط.
(2) المذهب عند الحنابلة، وقول عامة أهل العلم: أن استصحاب الحكم الثابت بالإجماع في محل الخلاف ليس بحجة. ينظر: المرداوي، التحبير 8/ 3763.
(3) المذهب عند الحنابلة، وقول طائفة من أهل العلم: بطلان صلاته. ينظر: ابن أبي عمر، الشرح الكبير 2/ 246، و المرداوي، الإنصاف 2/ 246.
(4) المذهب عند الحنابلة، وقول طائفة من أهل العلم: أنه كان متعبدا بشرع من قبله مطلقا من غير تعيين واحد منهم بعينه. ينظر: المرداوي، التحبير 8/ 3770.
(5) هذا هو المذهب عند الحنابلة، وقول عامة أهل العلم. ينظر: المرداوي، التحبير 8/ 3778.
(6) حاشية (أ) (س): أي: الدليل.
(7) المذهب عند الحنابلة، وقول عامة أهل العلم: أن الاستحسان حجة. ينظر: المرداوي، التحبير 8/ 3818.
(8) أخذ المؤلف هذا التعريف عن بعض الحنفية، كما في كشف الأسرار، للبخاري 4/ 3 وهو نوع من أنواع الاستحسان. وعند الحنابلة: العدول بحكم المسألة عن نظائرها لدليل شرعي. ينظر: المرداوي، التحبير 8/ 3824.
(9) هذه أقسام الاستحسان عند الحنفية. ينظر: البخاري، كشف الأسرار 4/ 5، والمرداوي، التحبير 8/ 3828.

وأما [قول] (1) الصحابي: فالأكثر أنه ليس بحجة (2)، وقول النبي («أصحابي كالنجوم ... » الخبر (3). ونحوه. المراد به المقلدون.
خاتمة:
إذا عدم الدليل الشرعي عمل بدليل العقل (4).
والمختار: أن كل ما ينتفع به من غير ضرورة عاجلة أو آجلة (5)

فحكمه الإباحة عقلا (6). وقيل: الحظر. وبعضهم: توقف.
لنا: أنا نعلم حسن (7) ما ذلك حاله، كعلمنا بحسن الإنصاف وقبح الظلم.


الباب الثالث في المنطوق والمفهوم - مختصر في أصول الفقه

مختصر في علم أصول الفقه، أبابطين

الباب الثالث
في المنطوق والمفهوم
__________
(1) إضافة يقتضيها السياق. ينظر: المرداوي، التحبير 8/ 3797.
(2) المذهب عند الحنابلة، وقول عامة أهل العلم: أنه حجة. ينظر: المرداوي، التحبير 8/ 3800.
(3) أخرجه عبد بن حميد في المسند (المنتخب)، رقم 783، وابن بطة في الإبانة، رقم 701 من حديث ابن عمر رضي الله عنهما، وأخرجه ابن عدي في الكامل 3/ 1057، والخطيب في الفقيه والمتفقة 1/ 177، وابن بطة في الإبانة، رقم 700 من حديث عمر (، وأخرجه القضاعي في المسند رقم 1346 من حديث أبي هريرة (وأخرجه ابن عبد البر في الجامع 2/ 111، وابن حزم في الأحكام 6/ 82 من حديث جابر (وأخرجه ابن بطة في الإبانة رقم=702 من حديث ابن عباس رضي الله عنهما وضعفه: أحمد، وابن عبد البر، وابن حزم، وابن القيم، وابن الملقن وغيرهم. ينظر: أبو يعلي، العدة 4/ 1107 وابن القيم، إعلام الموقعين 2/ 231 وابن الملقن، البدر المنير 9/ 584.
(4) المذهب عند الحنابلة، وقول طائفة من أهل العلم: أن العقل لا يوجب ولا يحرم. ينظر: المرداوي، التحبير 2/ 716 أما استصحاب العدم الأصلي. فالمذهب عند الحنابلة، وقول عامة أهل العلم: أنه حجة. ينظر: المصدر السابق 8/ 3755.
(5) (ع): عاجل أو آجل.
(6) المذهب عند الحنابلة، وقول طائفة من أهل العلم: أن الأعيان المنتفع بها والعقود ونحوها قبل الشرع مباحة. ينظر: المرداوي، التحبير 2/ 765، 788.
(7) (أ) جنس. وعلق في الهامش: لعله حسن.

المنطوق: ما دل عليه اللفظ في محل النطق. فإن أفاد معنى لا يحتمل غيره: فنص، ودلالته قطعية. و إلا فظاهر، ودلالته ظنية. قيل: ومنه العام (1).
ثم النص. إما صريح: وهو ما وضع له اللفظ بخصوص.
وإما غير صريح: وهو ما يلزم عنه.
فإن قصد وتوقف الصدق، أو توقف الصحة العقلية أو الشرعية عليه فدلالة اقتضاء. مثل «رفع عن أمتي الخطأ والنسيان» (2). (وَاسْأَلِ
الْقَرْيَةَ ([سورة يوسف: 82] واعتق عبدك عني بألف.
وإن لم يتوقف، وقرن بحكم لو لم يكن (3) لتعليله لكان بعيداً: فتنبيه (4)، وإيماء (5). نحو: عليك الكفارة. جوابا لمن قال: جامعت أهلي في رمضان (6).
__________
(1) هذا هو المذهب عند الحنابلة، وقول عامة أهل العلم. ينظر: المرداوي، التحبير 5/ 2338.
(2) أخرجه ابن عدي في الكامل 2/ 390 من حديث أبي بكرة. وله شاهد من حديث ابن عباس، بلفظ «إن الله وضع عن أمتي». أخرجه ابن ماجة في السنن، رقم 2045، وابن حبان في الصحيح، رقم 7219، والدارقطني في السنن 4/ 170، والطبراني في الكبير 11/ 133، والحاكم في المستدرك 2/ 198 وصححه ووافقه الذهبي، والبيهقي في السنن 7/ 356، 10/ 60. وشاهد من حديث أبي ذر: أخرجه ابن ماجة في السنن، رقم 2043. وشاهد من حديث الحسن: أخرجه سعيد بن منصور في السنن 1/ 278.
(3) حاشية (أ) (س): ذلك اللفظ. (ع) أقحمت الحاشية في المتن.
(4) (أ) (ع) (س): زيادة: نص.
(5) (أ) وأما. وعلق في الهامش: لعلة: وإيماء.
(6) أصله حديث: أخرجه البخاري في الصحيح، رقم 30، 2600، ومسلم في الصحيح، رقم 1111، وأحمد في المسند 2/ 281 من حديث أبي هريرة (.

(إنها ليست بسبع) (1).

(أرأيت لو تمضمضت بماء) (2).
وإن لم يقصد: فدلالة إشارة، كقوله: «النساء ناقصات عقل ودين» قيل: وما نقصان دينهن [7/أ] فال: «تمكث إحداهن شطر دهرها لا تصلي» (3).
فإن لم يقصد بيان أكثر الحيض وأقل الطهر. ولكن المبالغة تقتضي ذلك.
فصل
والمفهوم: ما دل عليه اللفظ لا في محل النطق.
وهو نوعان: الأول: متفق عليه، ويسمى مفهوم الموافقة. وهو: أن يكون المسكوت عنه موافقا للمنطوق به في محل الحكم.
فإن كان فيه (4) معنى الأولى: فهو فحوى الخطاب. نحو: (فَلَا تَقُلْ

لَهُمَا أُفٍّ وَلَا تَنْهَرْهُمَا ([سورة الإسراء: 23] فإنه يدل على تحريم الضرب بطريق الأولى. وإن لم يكن فيه معنى الأولى: فهو لحن الخطاب (5).
__________
(1) أصله حديث: أخرجه بلفظ (إنها ليست بنجس) أبو داود في السنن، رقم 76، والترمذي في الجامع، رقم 92 وقال حسن، صحيح وأحمد في المسند 5/ 296، 303، 309، وابن حبان في الصحيح، رقم 299، والحاكم في المستدرك 1/ 160 وصححه ووافقه الذهبي، من حديث أبي قتادة (، وعند أ؛ مد في المسند 2/ 327، 442، والدار قطني في السنن 1/ 63، والحاكم في المستدرك 1/ 183، والبيهقي في السنن 1/ 249: من حديث أبي هريرة (أن النبي (قال: «إن السنور سبع».
(2) حاشية الأصل (أ) (س): جوابا لمن سأل عن القبلة. اهـ. والحديث: أخرجه أبو داود في السنن، رقم 2385، والنسائي في السنن الكبرى، رقم 2945، وأحمد في المسند 1/ 21، 52، وابن حبان في الصحيح، رقم 3544، والحاكم في المستدرك 1/ 431 وصححه ووافقه الذهبي، من حديث عمر (.
(3) أخرجه بلفظ «ما رأيت من ناقصات عقل ودين» البخاري في الصحيح، رقم 304، 462، 1951، ومسلم في الصحيح، رقم 80، من حديث أبي سعيد الخدري (وأخرجه مسلم في الصحيح، رقم 79، وأحمد في المسند 2/ 66 من حديث ابن عمر رضي الله عنهما.
(4) حاشية الأصل (أ) (س): أي المسكوت.
(5) حاشية (أ) (س): أي معناه.

نحو: (إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ ([سورة الأنفال: 65] فإنه يدل على وجوب ثبات الواحد للعشرة. لكن لا بطريق الأولى.
والثاني: مختلف فيه، ويسمى مفهوم المخالفة.
وهو: أن يكون المسكوت عنه مخالفا للمنطوق في الحكم. ويسمى دليل الخطاب (1)، وهو أقسام:
مفهوم اللقب (2). وهو أضعفها، والأخذ به قليل (3).
ومفهوم الصفة (4). وهو أقوى، والأخذ به أكثر (5).
ومفهوم الشرط (6). وهو فوقهما.

ومفهوم الغاية (7). وهو أقوى منهما (8).
ومفهوم العدد (9)، ومفهوم إنما (10). وقيل: هما منطوقان. وشرط الأخذ بمفهوم المخالفة على القول [به] (11): أن لا يخرج الكلام مخرج الأغلب، ولا لسؤال وحادثة متجددة أو تقدير جهالة، أو غير ذلك مما يقتضي تخصيص المذكور بالذكر.


الباب الرابع في الحقيقة والمجاز - مختصر في أصول الفقه

مختصر في علم أصول الفقه، أبابطين

الباب الرابع
في الحقيقة والمجاز
__________
(1) الأصل: الحكم. والمثبت هو الصواب. ينظر: المرداوي ن التحبير 6/ 2893.
(2) حاشية (أ) (س): نحو: (جعلت تربتها لنا طهورا).
(3) المذهب عند الحنابلة، وقول طائفة من أهل العلم: أنه حجة. ينظر: المرداوي، التحبير 6/ 2945.
(4) حاشية (أ) (س): نحو: في الغنم السائمة الزكاة.
(5) المذهب عند الحنابلة وقول عامة أهل العلم أنه حجة. ينظر: المرداوي، التحبير 6/ 2906.
(6) حاشية (أ) (س): من توضأ صحت صلاته.
(7) حاشية (أ) (س): ثم أتموا الصيام إلى الليل.
(8) هذا هو المذهب عند الحنابلة، وقول عامة أهل العلم. ينظر: المرداوي، التحبير 6/ 2930.
(9) حاشية (أ) (س): نحو: رفع القلم عن ثلاثة. اهـ والمذهب عند الحنابلة، وقول طائفة من أهل العلم: أنه حجة. ينظر: المرداوي، التحبير 6/ 2940.
(10) المذهب عند الحنابلة، وقول طائفة من أهل العلم: أنها تفيد الحصر فهما. ينظر: المرداوي، التحبير 6/ 2953.
(11) الأصل (س) ساقط (أ) (ع) بياض. والإضافة يقتضيها السياق.

فالحقيقة: هي الكلمة المستعملة فيما وضعت له في اصطلاح التخاطب (1). وهي: لغوية وعرفية واصطلاحية [وشرعية] (2) ودينية.

ثم إن تعددت لفظا ومعنى: فمتباينة. وإن اتحدت معنى ولفظاً (3): فمنفردة. وإن تعددت لفظاً [واتحدت معنى] (4): فمترادفة. وإن تعددت معنى واتحدت لفظاً: فإن وضع اللفظ لتلك المعاني باعتبار أمر اشتركت فيه فشككه إن تفاوتت، كالموجود للقديم والمحدث. وإن لم تتفاوت فمتواطئ.
وحينئذ: فإن اختلفت حقائق تلك المعاني فهو الجنس: حيوان. و إلا فهو النوع: كإنسان. وبعضهم يعكس.
وإن وضع اللفظ الواحد للمعاني المتعددة لا باعتبار أمر اشتركت فيه: فهو المشترك اللفظي (5). كعين: للجارحة والجارية (6).
فصل
والمجاز: هو الكلمة المستعملة في [7/ب] غير ما وضعت له في اصطلاح التخاطب لعلاقة مع قرينة (7).
وهو نوعان: مرسل. كاليد للنعمة، والعين للرؤية.

واستعارة: كالأسد للرجل الشجاع.
وقد يكون مركبا. كما يقال للمتردد في أمر: أراك تقدم رجلا وتؤخر أخرى.
وقد يقع في الإسناد. مثل: جد جده. ولاستيفاء الكلام في ذلك فن آخر.
وإذا تردد الكلام بين الحقيقة والاشتراك حمل على المجاز.
ويتميز المجاز من الحقيقة: بعدم اطراده، وصدق (8) نفيه، وغير ذلك (9).


الباب الخامس في الأمر والنهي - مختصر في أصول الفقه

مختصر في علم أصول الفقه، أبابطين

الباب الخامس
في الأمر والنهي
__________
(1) عند الحنابلة: قول مستعمل في وضع أول. ينظر: المرداوي، التحبير 1/ 382.
(2) ساقط من الأصل. وينظر: الطوفي، شرح مختصر الروضة 1/ 491 والمرداوي، التحبير 1/ 389.
(3). (أ) (ع) (س): لفظا ومعنى.
(4) إضافة من (أ) (ع) (س).
(5) (ع): مشترك اللفظ.
(6) ينظر: الفتوحي، شرح الكوكب 1/ 133.
(7) عند الحنابلة: قول مستعمل بوضع ثان لعلاقة. ينظر: المرداوي، التحبير 1/ 391.
(8) الأصل (أ) (س): وصرف. وعلق في الهامش لعله: وصدق. (ع) وصحة.
(9) ينظر: الفتوحي، شرح الكوكب المنير 1/ 180.

الأمر: قول القائل لغيره: افعل، أو نحوه، على جهة الاستعلاء مريدا لما تناوله (1).
والمختار: أنه للوجوب لغة وشرعا (2)، لمبادرة العقلاء إلى ذم عبد

لم يمتثل أمر سيده، ولاستدلال السلف بظواهر الأوامر على الوجوب.
وقد تردد صيغته للندب والإباحة والتهديد وغيرها مجازاً.
والمختار: أنه لا يدل على المرة والتكرار (3)، ولا على الفور ولا على التراخي (4). وإنما يرجع في ذلك إلى القرائن.
وأنه لا يستلزم القضاء، وإنما يعلم بدليل آخر (5).
وتكريره بحرف العطف يقتضي تكرار المأمور به وفاقاً (6). وكذا بغير عطف على المختار. إلا لقرينة: من تعريف أو غيره (7).
فإذا ورد الأمر مطلقا غير مشروط وجب تحصيل ما لا يتم إلا به. حيث كان مقدوراً للمأمور (8).

والصحيح: أن الأمر بالشيء [ليس نهياً عن ضده، ولا العكس (9).
فصل
__________
(1) عند الحنابلة: اقتضاء فعل أو استدعاء فعل بقول ممن هو دونه. ينظر: المرداوي، التحبير 5/ 2165.
(2) المذهب عند الحنابلة، وقول عامة أهل العلم: أن الأمر المجرد عن قرينة حقيقة في الوجوب. ينظر: المرداوي، التحبير 5/ 2202.
(3) المذهب عند الحنابلة، وقول طائفة من العلم: أن الأمر بلا قرينة للتكرار حسب الإمكان. ينظر: المرداوي، التحبير 5/ 2211.
(4) المذهب عند الحنابلة، وقول عامة أهل العلم: أن الأمر المطلق يقتضي الفور. ينظر: المرداوي، التحبير 5/ 2225.
(5) المذهب عند الحنابلة، وقول عامة أهل العلم: أن القضاء بالأمر الأول. ينظر: المرداوي، التحبير 5/ 2260.
(6) (ع): اتفاقاً.
(7) هذا هو المذهب عند الحنابلة، وقول عامة أهل العلم. ينظر: المرداوي، التحبير 5/ 2272.
(8) هذا هو المذهب عند الحنابلة، وقول عامة أهل العلم. ينظر: المرداوي، التحبير 2/ 923.
(9) المذهب عند الحنابلة، وقوله عامة أهل العلم: أن الأمر بالشيء نهي عن ضده، والنهي عن الشيء أمر بضده. ينظر: المرداوي، التحبير 5/ 2232، 2238.

والنهي: قول القائل لغيره: لا تفعل] (1) أو نحوه، على جهة الاستعلاء كارها لما تناوله (2).
ويقتضي مطلقة: الدوام لا مقيدا (3). ويدل على قبح المنهي عنه لا فساده. على المختار فيهما (4).


الباب السادس في العموم والخصوص والإطلاق والتقييد - مختصر في أصول الفقه

مختصر في علم أصول الفقه، أبابطين

الباب السادس
في العموم والخصوص والإطلاق والتقييد
العام: هو اللفظ المستغرق لما يصلح له. من دون تعيين مدلوله ولا

عدده (5).
والخاص: بخلافه. والتخصيص: إخراج بعض ما تناوله العام (6). وألفاظ العموم: كل، وجميع، وأسماء الاستفهام والشرط، والنكرة المنفية، والجمع المضاف الموصوف الجنسي، والمعرف بلام الجنس مفردا أو جمعاً.
والمختار: أن المتكلم يدخل في عموم خطابه (7).
وأن مجيء العام للمدح والذم لا يبطل عمومه (8).
وأن نحو: لا أكلت. عام في المأكولات فيصح تخصيصه (9).
__________
(1) ساقط من الأصل.
(2) عند الحنابلة: اقتضاء ترك أو استدعاء ترك بقول ممن هو دونه. ينظر: المرداوي، التحبير 5/ 2279.
(3) هذا هو المذهب عند الحنابلة، وقول عامة أهل العلم. ينظر: المرداوي، التحبير 5/ 2302.
(4) المذهب عند الحنابلة، وقول عامة أهل العلم: أن مطلق النهي عن الشيء يقتضي فساده. ينظر: المرداوي، التحبير 5/ 2286.
(5) عند الحنابلة: ما عم شيئين فصاعدا. أو اللفظ الدال على جميع أجزاء ماهية مدلوله. ينظر: المرداوي، التحبير 5/ 2311.
(6) عند الحنابلة: قصر العام على بعض أجزائه. ينظر: المرداوي، التحبير 6/ 2509.
(7) هذا هو المذهب عند الحنابلة، وقول عامة أهل العلم. ينظر: المرداوي، التحبير 5/ 2496.
(8) هذا هو المذهب عند الحنابلة، وقول عامة أهل العلم. ينظر: المرداوي، التحبير 5/ 2502، 6/ 2627.
(9) هذا هو المذهب عند الحنابلة، وقول عامة أهل العلم. ينظر: المرداوي، التحبير 5/ 2429.

وأنه يحرم على المستدل العمل بالعام قبل البحث عن تخصيصه (1)،

وأنه يكفي المطلع ظن عدمه (2). وأن نحو: يا أيها الناس. لا يدخل فيه من سيوجد إلا بدليل آخر (3).
وأن دخول النساء في عموم يا أيها [8/أ] الذين آمنوا. ونحوه. بنقل الشرع أو التغليب (4).
وأن ذكر حكم بجملة لا يخصصه ذكره لبعضها. وكذا عود الضمير إلى بعض أفراد العام، إذ لا تنافي بين ذلك في الصورتين (5).
والمخصص: متصل ومنفصل.
والمتصل: الاستثناء، والشرط، والصفة، والغاية، وبدل البعض (6).
والمختار: أنه لا يصح تراخي الاستثناء إلا قدر تنفس أو بلع ريق (7).
__________
(1) المذهب عند الحنابلة، وقول طائفة من أهل العلم: يجب اعتقاد العموم والعمل به في الحال. ينظر: المرداوي، التحبير 6/ 2835.
(2) هذا هو المذهب عند الحنابلة، وقول عامة أهل العلم. ينظر: المرداوي، التحبير 6/ 2841.
(3) المذهب عند الحنابلة، وقول طائفة من أهل العلم: أن يا أيها الناس ونحوه يعم الغائب والمعدوم إذا وجد وكلف لغة. ينظر: المرداوي، التحبير 5/ 2494.
(4) المذهب عند الحنابلة، وقول طائفة من أهل العلم: أن ما يغلب فيه المذكر يعم النساء تبعا. ينظر: المرداوي، التحبير 5/ 2476.
(5) هذا هو المذهب عند الحنابلة، وقول طائفة من أهل العلم. ينظر: المرداوي، التحبير 5/ 2704.
(6) المذهب عند الحنابلة، وقول طائفة من أهل العلم: أن بدل البعض ليس من المخصصات. ينظر: المرداوي، التحبير 6/ 2530.
(7) هذا هو المذهب عند الحنابلة، وقول عامة أهل العلم. ينظر: المرداوي، التحبير 6/ 2560.

أنه يصح استثناء الأكثر (1)، وأنه من النفي إثبات والعكس (2)، وأنه بعد الجمل المتعاطفة يعود (3) إلى جميعها إلا لقرينة (4).
وأما المنفصل: فهو الكتاب، والسنة، والإجماع، والقياس، والعقل، والمفهوم على القول به (5).
والمختار: أنه يصح تخصيص كل من الكتاب والسنة بمثله، وسائرها والمتواتر بالآحادي (6).
وأنه لا يقصر العموم على سببه (7)، ولا يخصص العام بمذهب راويه (8) ولا بالعادة ولا بتقدير ما أضمر في المعطوف مع العام

المعطوف عليه (9).
__________
(1) المذهب عند الحنابلة، وقول طائفة من أهل العلم: لا يصح استثناء الأكثر. ينظر: المرداوي، التحبير 6/ 2573.
(2) هذا هو المذهب عند الحنابلة، وقول عامة أهل العلم. ينظر: المرداوي، التحبير 6/ 2606.
(3) (ع): يرجع ز وعلق في الهامش: ن (نسخة) يعود.
(4) هذا هو المذهب عند الحنابلة، وقول عامة أهل العلم. ينظر: المرداوي، التحبير 6/ 2590.
(5) تقدم القول باعتباره: وينظر: المرداوي، التحبير 6/ 2664.
(6) هذا هو المذهب عند الحنابلة، وقول عامة أهل العلم. ينظر: المرداوي، التحبير 6/ 2650، 2662.
(7) هذا هو المذهب عند الحنابلة، وقول عامة أهل العلم. ينظر: المرداوي، التحبير 5/ 2391.
(8) المذهب عند الحنابلة، وقول عامة أهل العلم: أن مذهب الصحابي يخصص به العام. ينظر: المرداوي، التحبير 6/ 2676.
(9) هذا هو المذهب عند الحنابلة، وقول عامة أهل العلم. ينظر: المرداوي، التحبير 5/ 2450.

وأن العام بعد تخصيصه لا يصير مجازا فيما بقي بلا حقيقة (1)، وأنه يصح تخصيص الخبر (2) , ولا يصح تعارض العمومين في قطعي، ويصح في الخاص والعام فيعمل بالمتأخر منهما، فإن جهل التاريخ اطرحا (3).
وقال [بعضهم] (4): يعمل بالخاص فيما تناوله وبالعام فيما عداه، تقدم الخاص أم تأخر أم جهل التاريخ.
فصل
والمطلق: ما دل على شائع في جنسه (5). والمقيد بخلافه، وهما

كالعام والخاص
وإذا وردا في حكم واحد عمل (6) بالتقييد إجماعا (7)، لا في حكمين مختلفين من جنسين اتفاقا. ولا حيث اختلف السبب واتحد الجنس، على المختار (8).


الباب السابع في المجمل والمبين والظاهر والمؤول - مختصر في أصول الفقه

مختصر في علم أصول الفقه، أبابطين

الباب السابع
في المجمل والمبين والظاهر والمؤول
المجمل: ما لا يفهم منه المراد (9) تفصيلا.
والمبين: مقابله. والبيان هنا: ما يتبين به المراد بالخطاب المجمل.
__________
(1) هذا هو المذهب عند الحنابلة، وقول طائفة من أهل العلم. ينظر: المرداوي، التحبير 5/ 2374.
(2) هذا هو المذهب عند الحنابلة، وقول عامة أهل العلم. ينظر: المرداوي، التحبير 6/ 2514.
(3) المذهب عند الحنابلة، وقول عامة أهل العلم: أن الخاص يقدم مطلقا. ينظر: المرداوي، التحبير 6/ 2644.
(4) بياض في الأصل و (أ) و (س) والإضافة يقتضيها السياق. ينظر: المرداوي، التحبير 6/ 2645.
(5) أخذ المؤلف التعريف عن ابن الحاجب في المختصر 2/ 155 وعند الحنابلة: ما تناول واحدا غير معين باعتبار حقيقة شاملة لجنسه. ينظر: المرداوي، التحبير 6/ 2711.
(6) (أ) (ع) (س): حكم.
(7) المذهب عند الحنابلة، وقول عامة أهل العلم وحكي إجماعا: يحمل المطلق على المقيد. ينظر: المرداوي، التحبير 6/ 2720.
(8) المذهب عند الحنابلة، وقول عامة أهل العلم: إذا اتحد الحكم واختلف السبب حمل المطلق على المقيد. ينظر: المرداوي، التحبير 6/ 2729.
(9) (أ) (ع): المراد به.

ويصح البيان بكل من الأدلة السمعية، ولا يلزم شهرة البيان كشهرة المبين. ويصح التعليق في حسن الشيء بالمدح، إذ هو كالحث. وفي قبحه بالذم، إذ هو آكد من النهي (1).

والمختار: أنه لا إجمال في الجمع المنكر إذ يحمل على الأقل (2)، ولا في تحريم الأعيان إذ يحمل على المعتاد (3)، ولا في العام المخصص (4)، ولا في نحو «لا صلاة إلا بطهور» (5)، و «الأعمال بالنيات» (6) , و «رفع عن أمتي الخطأ والنسيان» (7) (8).
وأنه يجوز تأخير التبليغ، إذ المقصود المصلحة. ولا يجوز تأخير البيان ولا التخصيص عن وقت الحاجة إجماعا، إذ يلزم التكليف بما لا يعلم.
فأما عن وقت الخطاب. فالمختار: جواز ذلك في الأمر والنهي،
__________
(1) هذا هو المذهب عند الحنابلة، وقول عامة أهل العلم كما تقدم في الباب السادس. وينظر: المرداوي، التحبير 5/ 2502، 2814.
(2) هذا هو المذهب عند الحنابلة، وقول عامة أهل العلم. ينظر: المرداوي، التحبير 5/ 2366.
(3) هذا هو المذهب عند الحنابلة، وقول عامة أهل العلم. ينظر: المرداوي، التحبير 6/ 2760.
(4) هذا هو المذهب عند الحنابلة، وقول طائفة من أهل العلم كما تقدم في الباب السادس. وينظر: المرداوي، التحبير 5/ 2370.
(5) أخرجه مسلم في الصحيح، رقم 224، وأحمد في المسند 2/ 20، 39 عن ابن عمر رضي الله عنهما.
(6) أخرجه البخاري في الصحيح، رقم 54 عن عمر (وأخرجه بلفظ مقارب: البخاري في الصحيح، رقم 1، 2529، 3898، ومسلم في الصحيح، رقم 197، وأحمد المسند 25، 43.
(7) سبق تخريجه.
(8) هذا هو المذهب عند الحنابلة، وقول عامة أهل العلم. ويقتضي النفي عندهم نفي الصحة. ينظر: المرداوي، التحبير 6/ 2776.

وعلى السامع البحث (1) , ولا يجوز ذلك في الأخبار (2) [8/ب].
فصل
والظاهر: يطلق على ما يقابل النص، وعلى ما يقابل المجمل. وقد تقدم (3).
والمؤول: ما يراد به خلاف ظاهره. والتأويل: صرف اللفظ عن حقيقته إلى مجازه أو قصره على بعض مدلولاته لقرينة اقتضتهما (4). وقد يكون قريبا فيكفي فيه أدنى مُرجّح، وبعيدا فيحتاج إلى الأقوى، ومتعسفا فلا يقبل.


الباب الثامن في النسخ - مختصر في أصول الفقه

مختصر في علم أصول الفقه، أبابطين

الباب الثامن
في النسخ
وهو إزالة مثل الحكم الشرعي بطريق شرعي مع تراخ بينهما (5).

والمختار: جوازه وإن لم يقع الإشعار به أولا (6).
ونسخ ما قيد بالتأبيد وإلى غير بدل، والأخف بالأشق كالعكس، والتلاوة والحكم جميعا وأحدهما دون الآخر، ومفهوم الموافقة مع أصله (7)، وأصله دونه، وكذا العكس إن لم يكن فحوى (8).
__________
(1) هذا هو المذهب عند الحنابلة، وقول عامة أهل العلم. ينظر: المرداوي، التحبير 6/ 2820.
(2) المذهب عند الحنابلة، وقول عامة أهل العلم: جواز تأخير البيان عن وقت الخطاب إلى وقت الحاجة مطلقا. ينظر: المرداوي، التحبير 6/ 2823.
(3) الظاهر عند الحنابلة: ما دل دلالة ظنية وضعا أو عرفا. ينظر: المرداوي، التحبير 6/ 2847.
(4) التأويل الصحيح عند الحنابلة: حمل ظاهر على محتمل مرجوح بدليل يصيره راجحا. ينظر: المرداوي، التحبير 6/ 2849.
(5) عند الحنابلة: رفع حكم شرعي بدليل شرعي متراخ. ينظر: المرداوي، التحبير 6/ 2974.
(6) المذهب عند الحنابلة، وقول عامة أهل العلم: أنه لا نسخ قبل علم المكلف بالمأمور. ينظر: المرداوي، التحبير 6/ 3002.
(7) هذا هو المذهب عند الحنابلة، وقول عامة أهل العلم في الجميع. ينظر: المرداوي ن التحبير 6/ 3006، 3017، 3022، 3029، 3079.
(8) هذا هو المذهب عند الحنابلة، وقول طائفة من أهل العلم. ينظر: المرداوي، التحبير 6/ 3080.

ولا يجوز نسخ الشيء قبل إمكان فعله (1). والزيادة على العبادة إن لم يجز المزيد عليه من دونها [ليست نسخا] (2).
والنقص منها نسخ للساقط اتفاقاً (3)، لا للجميع على المختار (4).
ولا يصح نسخ الإجماع ولا القياس إجماعا (5).

ولا النسخ بهما على المختار (6)، ولا متواتر بالآحادي (7) وطريقنا إلى العلم بالنسخ: إما بالنص من (8) النبي (أو من أهل الإجماع صريحا أو غير صريح. وإما أمارة قوية كتعارض الخبرين من كل وجه، مع معرفة المتأخر بنقل أو قرينة كقراءة أو حالة. فيعمل بذلك في المظنون فقط على المختار (9).


الباب التاسع في الاجتهاد والتقاليد - مختصر في أصول الفقه

مختصر في علم أصول الفقه، أبابطين

الباب التاسع
في الاجتهاد والتقاليد
__________
(1) المذهب عند الحنابلة، وقول طائفة من أهل العلم: يجوز النسخ قبل دخل وقت الفعل. ينظر: المرداوي، التحبير 6/ 2997.
(2) زيادة يقتضيها السباق. وهذا هو المذهب عند الحنابلة، وقول عامة أهل العلم. ينظر: المرداوي، التحبير 6/ 3095.
(3) هكذا في جميع النسخ. ولعل الصواب: فقط.
(4) هذا هو المذهب عند الحنابلة، وقول طائفة من أهل العلم. ينظر: المرداوي، التحبير 6/ 3105.
(5) ينظر: حكاية الخلاف في نسخ القياس: المرداوي، التحبير 6/ 3070.
(6) هذا هو المذهب عند الحنابلة، وقول عامة أهل العلم. ينظر: المرداوي، التحبير 6/ 3064.
(7) هذا هو المذهب عند الحنابلة، وقول عامة أهل العلم. ينظر: المرداوي، التحبير 6/ 3041.
(8) (ع): عن.
(9) هذا هو المذهب عند الحنابلة، وقول طائفة من أهل العلم. ينظر: المرداوي، التحبير 8/ 4129.

الاجتهاد: استفراغ الفقيه الوسع في تحصيل ظن بحكم شرعي (1). والفقيه: من يتمكن من استنباط الأحكام الشرعية عن أدلتها وأماراتها التفصيلية (2).

وإنما يتمكن من ذلك من حصّل ما يحتاج إليه فنه (3): من علوم الغريب (4)، والأصول والكتاب، والسنة، ومسائل الإجماع.
والمختار: جواز تعبد النبي (بالاجتهاد عقلاً (5)، وأنه لا قطع بوقوع ذلك ولا انتفائه (6)، وأنه وقع ممن عاصره في غيبته وحضرته (7)، وأن الحق في القطعيات مع واحد والمخالف مخطئ آثم (8).
وأما الظنية العملية: فكل مجتهد فيها (9) مصيب (10)، وأنه لا يلزم المجتهد تكرر النظر لتكرر الحادثة (11)، وأنه يجب عليه البحث عن
__________
(1) أخذه المؤلف عند ابن الحاجب في المختصر 2/ 289. وعند الحنابلة: استفراغ الفقيه وسعة لدرك حكم شرعي. ينظر: المرداوي، التحبير 8/ 3865.
(2) الفقيه عند الحنابلة: من عرف جملة غالبة من الأحكام الشرعية الفرعية عن أدلتها التفصيلية بالاستدلال. ينظر: المرداوي، التحبير 1/ 165.
(3) (ع): فيه.
(4) هكذا في جميع النسخ، والصواب: العربية. ينظر: المرداوي، التحبير 6/ 3875.
(5) هذا هو المذهب عند الحنابلة، وقول عامة أهل العلم. ينظر: المرداوي، التحبير 8/ 3890.
(6) المذهب عند الحنابلة، وقول عامة أهل العلم: وقوعه. ينظر: المرداوي، التحبير 8/ 3893.
(7) هذا هو المذهب عند الحنابلة، وقول عامة أهل العلم. ينظر: المرداوي، التحبير 8/ 3912.
(8) هذا هو المذهب عند الحنابلة، وقول عامة أهل العلم. ينظر: المرداوي، التحبير 8/ 3952.
(9) (س): منها.
(10) المذهب عند الحنابلة، وقول عامة أهل العلم: أن الحق في المسائل الظنية واحد، فمن أصابه فمصيب و إلا فمخطئ مثاب على اجتهاده. ينظر: المرداوي، التحبير 8/ 3932.
(11) المذهب عند الحنابلة، وقول طائفة من أهل العلم: يلزم المفتي تكرير النظر عند تكرار الواقعة. ينظر: المرداوي، التحبير 8/ 4055.

الناسخ والمخصص حتى يظن عدمهما (1)، وأنه لا يجوز له تقليد غيره مع تمكنه من الاجتهاد ولو أعلم منه ولو صحابيا ولا فيما يخصه (2)، ويحرم بعد أن اجتهد اتفاقا.
وإذا تعارضت عليه الأمارات رجع إلى الترجيح، فإن لم يظهر له رجحان. فقيل: يخير. وقيل: يقلد غيره. وقيل: [9/أ] يرجع إلى حكم العقل (3).
ولا يصح لمجتهد قولان متناقضان في وقت واحد.
وما يحكي عن الشافعي (4) متأول.
ويعرف مذهب المجتهد: بنصه الصريح، وبالعموم الشامل من كلامه، وبمماثلة ما نص عليه، [وتعليله بعلة توجد في غير ما نص عليه] (5) وإن كان يرى جواز تخصيص العلة.

وإذا رجع عن اجتهاد وجب عليه إيذان مقلده (6).
وفي جواز نقض (7) الاجتهاد خلاف (8).
فصل
__________
(1) تقدم بيان ذلك في الباب السادس.
(2) هذا هو المذهب عن الحنابلة، وقول عامة أهل العلم. ينظر: المرداوي، التحبير 8/ 3988.
(3) المذهب عند الحنابلة، وقول طائفة من أهل العلم: التوقف حتى يتبين الحكم. ينظر: المرداوي، التحبير 8/ 4133.
(4) في جميع النسخ: ش، وفي (أ) علق في الهامش كذا وجدت و (س) علق: كذا. وهو رمز للإمام الشافعي. وينظر: المرداوي، التحبير 8/ 3955.
(5) ما بينهما ساقط من الأصل.
(6) المذهب عند الحنابلة، وقول طائفة من أهل العلم: أن الحكم الأول باق على ما كان عليه، إذا قلده. أما إذا لم يقلده (لم يعمل بفتواه) لزم إعلامه. ينظر: المرداوي، التحبير 8/ 3980، 3981.
(7) الأصل (أ) (ع): مجرى (س) محري. وعلق في الهامش. لعله مجرى. ولعل المثبت هو الصواب ..
(8) المذهب عند الحنابلة، وقول عامة أهل العلم: لا ينقض حكم في مسألة اجتهادية. ينظر: المرداوي، التحبير 8/ 3971.

والتقليد: هو اتباع قول الغير من دون حجة ولا شبهة (1). ولا يجوز التقليد في الأصول، ولا في العلميات (2) وما يترتب عليها.
ويجب في العملية المحضة الظنية والقطعية على غير المجتهد. وعلى المقلد البحث عن كمال مقلده [في عمله] (3) وعدالته.
ويكفي انتصابه للفتيا في بلد إمام محق لا يجيز تقليد كافر التأويل وفاسقه، ويتحرى الأكمل إن أمكنه.

والحي أولى من الميت، والأعلم من الأورع، والأئمة المشهورون أولى من غيرهم.
والتزام مذهب إمام معين أولى اتفاقا. وفي وجوبه الخلاف (4).
وبعد التزام من جملة أو حكم معين يحرم الانتقال بسبب (5) ذلك، على المختار (6). إلا إلى ترجيح نفسه إن كان أهلا للترجيح.
ويصير ملتزما بالنية. وقيل: مع لفظ أو عمل. وقيل: بالعمل وحده. وقيل: بالشروع في العمل. وقيل: باعتقاده صحة قوله. وقيل: بمجرد سؤاله (7).
__________
(1) عند الحنابلة: أخذ مذهب الغير بلا معرفة دليله. ينظر: المرداوي، التحبير 8/ 4011.
(2) الأصل (س): العمليات. والمثبت هو الصواب.
(3) ما بينهما ساقط من الأصل.
(4) المذهب عند الحنابلة، وقول عامة أهل العلم: لا يجب ذلك. ينظر: المرداوي، التحبير 8/ 4084.
(5) (أ) (ع) (س): بحسب.
(6) المذهب عند الحنابلة ن وقول عامة أهل العلم: لا يجوز للعامي تتبع الرخص. ينظر: المرداوي، التحبير 8/ 4090.
(7) المذهب عند الحنابلة، وقول عامة أهل العلم: أنه إذا عمل المقلد بفتوى من أفتاه لزمه ذلك. وإن لم يعمل بفتواه، فالمذهب عند الحنابلة، وقول طائفة من أهل العلم: أنه يلزم ذلك بالتزامه. ينظر: المرداوي، التحبير 8/ 4095.

واختلف في جواز تقليد إمامين فصاعداً (1).

ولا يجمع مستفت بين قولين في حكم على وجه لا يقول به أي القائلين.
ويجوز لغير المجتهد أن يفتي بمذهب مجتهد حكاية مطلقا وتخريجا، إن كان مطلعا على المآخذ أهلا [للنظر] (2).
وإذا اختلف المفتون على المستفتي (3) غير الملتزم، فقيل: يأخذ بأول فتيا. وقيل: بما ظنه الأصح. وقيل: يخير (4). وقيل: يأخذ بالأخف في حق الله تعالى ويعمل بالأشد في حق العبد. قيل يخير في حق الله سبحانه وفي حق العبد بحكم الحاكم (5).
ومن لا يعقل معنى التقليد لفرط عاميته: فالأقرب صحة ما فعله معتقدا لجوازه ما لم يخرق الإجماع، ويعامل في ذلك بمذهب علماء جهته ثم أقرب جهة إليها. والله أعلم.


الباب العاشر في الترجيح - مختصر في أصول الفقه

مختصر في علم أصول الفقه، أبابطين

الباب العاشر
في الترجيح
هو اقتران (6) الأمارة بما تقوى (7) به على معارضها (8).
فيجب تقديمها؛ للقطع عن السلف بإيثار الأرجح.
__________
(1) المذهب عند الحنابلة، وقول عامة أهل العلم: لا ترجيح في المذاهب الخالية عن دليل. ينظر: المرداوي، التحبير 8/ 4146. والمذهب عند الحنابلة، وقول عامة أهل العلم ك أنه لا يلزم التمذهب بمذهب، والأخذ برخصه وعزائمه كما تقدم. ينظر: المرداوي، التحبير 8/ 4086، 3978.
(2) إضافة من (أ) و (ع) وهذا هو المذهب عند الحنابلة، وقول عامة أهل العلم. ينظر: المرداوي، التحبير 8/ 4072.
(3) الأصل (س): المستفتين. المثبت هو الصواب.
(4) (ع): وقيل يخير. ساقط.
(5) المذهب عند الحنابلة، وقول طائفة من أهل العلم: يتخير. ينظر: المرداوي، التحبير 8/ 4098.
(6) في جميع النسخ: أقرب. والمثبت هو الصواب. ينظر: المرداوي، التحبير 8/ 4141.
(7) (س) (ع): يقوي.
(8) في جميع النسخ: معارضتها. وعلق في هامش الأصل و (أ) و (س): لعله معارضها أهـ. وهو الصواب. ينظر: المرداوي، التحبير 8/ 4141. وعند الحنابلة أيضا: تقوية أحد أمارتين على أحرى لدليل. ينظر: المرداوي، التحبير 8/ 4140.

ولا تعارض إلا بين ظنيين نقليين أو عقليين أو مختلفين [9/ب].
فيرجح أحد الخبرين على الآخر، لكثرة رواته، وبكونه أعلم بما يرويه، وبثقته وضبطه، وكونه المباشر أو صاحب القصة، أو مشافها (1)، أو أقرب مكانا، أو من أكابر الصحابة رضي الله عنهم أو متقدم الإسلام، أو مشهور النسب،
أو غير ملتبس (2) بمضعف (3)، أو بتحمله بالغا وبكثرة المزكين

وعدالتهم (4)، وبكونه عرف أنه لا يرسل إلا عن عدل في المرسلين.
ويرجح الخبر الصريح (5) على الحكم (6)، والحكم على العمل (7).
قيل: والمسند على المرسل (8)، [وقيل: العكس] (9) وقيل: سواء.
ويرجح المشهور ومرسل التابعي، ومثل البخاري ومسلم على غيرهما.
ويرجح النهي على الأمر، والأمر على الإباحة، والأقل احتمالا على الأكثر، والحقيقة على المجاز، والمجاز على المشترك، والأقرب من المجازين على الأبعد، والخاص على العام، وتخصيص العام على تأويل الخاص، والذي لم يخصص على الذي خصص، والعام الشرطي
__________
(1) الأصل (ع) (س): مسامتها. ولعل المثبت هو الصواب. وينظر: المرداوي، التحبير 8/ 4156.
(2) (أ) (ع) (س): متلبس.
(3) المذهب عند الحنابلة، وقول عامة أهل العلم: أن الملتبس بمضعف لا يؤثر في روايته. ينظر: المرداوي، التحبير 8/ 4159.
(4) الأصل: وعدم التهم. والمثبت هو الصواب. وينظر: المرداوي، التحبير 8/ 4160.
(5) الأصل: الصحيح. والمثبت هو الصواب.
(6) المذهب عند الحنابلة، وقول طائفة من أهل العلم: التعديل بالحكم أقوى. ينظر: المرداوي، التحبير 4/ 1934.
(7) المذهب عند الحنابلة، وقول عامة أهل العلم: أن العمل بخير الراوي لا يكون تعديلا، إلا أن يعلم أن لا مستند له غيره. ينظر: المرداوي، التحبير 4/ 1936.
(8) هذا هو المذهب عند الحنابلة، وقول عامة أهل العلم. ينظر: المرداوي، التحبير 8/ 4160.
(9) ساقط من الأصل. وينظر: المرداوي، التحبير 8/ 4160.

على النكرة المنفية، وغيرهما، وما ومن والجمع المعرف باللام على الجنس المعرف به.
ويرجح الوجوب على الندب، والإثبات على النفي، والدارئ للحد على الواجب له، والموجب للطلاق والعتق على الآخر.
ويرجع الخبر بموافقته دليلا آخر، أو لأهل المدينة، أو الخلفاء، أو للأعلم.
وبتفسير رواته له، أو بقرينة بآخرة. وبموافقته القياس، وبكون (1) حكم أصله قطعيا والآخر ظنيا، أو دليله (2) أقوى أو لم يُنسخ باتفاق. أو تكون علته أقوى، لقوة طريق وجودها في الأصل أو طريق كونها علة, أو بأن يصحبها علة أخرى تقويها، أو يكون حكمها حظراً أو وجوبا دون معارضها.
أو (3) بأن تشهد لها الأصول، أو منتزعة من أصول كثيرة، أو يعلل بها الصحابي أو أكثر الصحابة.
ويرجح الوصف الحقيقي على غيره، والثبوتي على العدمي،

والباعثة على الأمارة المجردة، والمنعكسة على خلافها.
والمطردة فقط على المنعكسة فقط، والسير على المناسبة، والمناسبة على الشبه.
ويرجح بالقطع بوجود العلة في الفرع، وبكون حكم الفرع ثابتا بالنص في الجملة (4)، وبمشاركته في عين الحكم وعين العلة على الثلاثة الأخر. وعين أحدهما على الجنسين، وعين العلة مع جنس الحكم على العكس.
ووجوه / الترجيح لا تنحصر، ولا يخفي اعتبارها على الفطن مع توفيق الله عز وجل [10/أ].


خاتمة في الحدود - مختصر في أصول الفقه

مختصر في علم أصول الفقه، أبابطين

[خاتمة في الحدود] (5)
الحد في الاصطلاح: ما يميز الشيء عن غيره.
وهو لفظي ومعنوي. فاللفظي: كشف لفظ بلفظ أجلي منه مرادف له.
__________
(1) الأصل (أ) (س): يكون. ولعل المثبت هو الصواب. ينظر: المرداوي، التحبير 8/ 4206.
(2) الأصل (س): دليلا. ولعل المثبت هو الصواب. ينظر: المرداوي، التحبير 8/ 4226.
(3) الأصل (س): و. والمثبت هو الصواب.
(4) المذهب عند الحنابلة، وقول عامة أهل العلم: لا يشترط ثبوت حكم الفرع بنص جملة. ينظر: المرداوي، التحبير 7/ 3310.
(5) ما بينهما ساقط من الأصل و (ص) وفي هامش الأصل: بياض بالأصل.

والمعنوي: حقيقي ورسمي. وكلامهما تام وناقص.
والحقيقي التام: ما ركب من جنس الشيء وفصله القريبين. كحيوان.

والحقيقي الناقص: ما كان بالفصل وحده: كناطق. أو مع جنسه البعيد: كجسم ناطق
والرسمي التام: ما كان بالجنس القريب والخاصة: كحيوان ضاحك.
والرسمي الناقص: ما كان بالخاصة وحدها، أو مع الجنس البعيد (1). لا مع العرضيات (2) التي تختص جملتها بحقيقة واحدة، كقولنا في تعريف الإنسان: ما ش على قدميه، عريض الأظفار، [بادي البشرة] (3)، مستوي القامة، ضاحك بالطبع.
ويجب الاحتراز بالحدود: عن تعريف الشيء بما يساويه في الجلاء والخفاء، وبما لا يعرف إلا به مرتبة أو مراتب، وعن استعمال الألفاظ الغريبة (4) بالنظر إلى المخاطب.
ويرجح بعض الحدود السمعية على بعض: بكون ألفاظه أصرح، أو المعرفة (5) به أعرف، وبعمومه، وبموافقته النقل السمعي أو (6) اللغوي،
__________
(1) حاشية (أ) (س): كجسم ضاحك.
(2) حاشية (أ): فإن هذه العرضيات الخمس لا توجد مجتمعة إلا في الإنسان. فصح التعريف بها.
(3) ما بينهما ساقط من الأصل.
(4) في جميع النسخ: القريبة. وجاء في هامس الأصل و (أ) و (س): لعلة الغريبة. والمثبت هو الصواب. ينظر: المرداوي، التحبير 8/ 4269.
(5) (أ) (ع): المعرف.
(6) (أ) (ع): المعرف.

المعرفة (1) به أعرف، وبعمومه، وبموافقته النقل السمعي أو (2) اللغوي، وبعمل أهل المدينة أو (3) الخلفاء الأربعة أو العلماء أو بعضهم، وبتقرير (4) حكم الحظر أو حكم النفي، وبدرء الحد. إلى غير ذلك مما (5) لا يعزب عمن له طبع سليم وفهم مستقيم وتوفيق من الفتاح العليم. والله يهدي من يشاء إلى صراط مستقيم.
(6) والحمد لله وحده، والصلاة على أشرف المرسلين نبينا محمد وعلى آله وصحبه وسلم تسليما كثيراً.


فهرس المصادر والمراجع، فهرس الموضوعات - مختصر في أصول الفقه

مختصر في علم أصول الفقه، أبابطين

فهرس المصادر والمراجع
1 - الإبانة، لابن بطة الحنبلي، ط/دار الراية، عام 1409هـ.
2 - الإحكام في أصول الأحكام، لسيف الدين الآمدي، ط/ مؤسسة النور في الرياض، عام 1387هـ.
3 - الأحكام في أصول الأحكام، لابن حزم الأندلسي، ط/ العاصمة في القاهرة.
4 - إعلام الموقعين عن رب العالمين، لابن قيم الجوزية، ط/ شركة الطباعة الفنية، عام 1388ه.
5 - الإقناع لطالب الانتفاع، لشرف الدين الحجاوي، ط/ دار هجر، عام 1418هـ.
6 - الأنساب، للمحقق، مخطوط.
7 - الإنصاف في معرفة الراجح من الخلاف، لعلاء الدين المرداوي، ط/ وزارة الشؤون الإسلامية في السعودية، عام 1419هـ.
8 - البحر المحيط، لبدر الدين الزركشي، ط/ وزارة الشؤون الإسلامية في الكويت، عام 1413هـ.
9 - البداية والنهاية، لعماد الدين ابن كثير، ط/ دار هجر، عام 1417هـ.
10 - البدر المنير في تخريج الأحاديث والآثار الواقعة في الشرح الكبير، سراج الدين بن الملقن، ط/ دار الهجرة، عام 1425هـ.
__________
(1) (أ) (ع): المعرف.
(2) الأصل (س): و. ولعل المثبت هو الصواب. ينظر: المرداوي، التحبير 8/ 4270.
(3) الأصل (س): و. ولعل المثبت هو الصواب. ينظر: المرداوي، التحبير 8/ 4270.
(4) الأصل (س): ويتقرر (أ) وبتقرر، ولعل المثبت هو الصواب. ينظر: المرداوي، التحبير 8/ 4271.
(5) (أ) (س): ممن.
(6) (أ): من هنا إلى آخره ساقط.

11 - بلاد العرب، للحسن بن عبد الله الأصفهاني، ط/ دار ليمامة للبحث والترجمة والنشر في الرياض، عام 1388هـ.

12 - البلدان النجدية، للمحقق، مخطوط.
13 - تاريخ الفاخري، لمحمد بن عمر الفاخري، ط/ المؤية، عام 1419هـ.
14 - تاريخ بعض الحوادث الواقعة في نجد، لإبراهيم بن صالح بن عيسى، ط/المؤية، عام 1419هـ.
15 - التحبير شرح التحرير في أصول الفقه، لعلاء الدين المرداوي، ط/ مكتبة الرشد في الرياض، عام 1421هـ.
16 - التلخيص الحبير، لابن حجر العسقلاني ط/ اليماني، عام 1384هـ.
17 - الجامع، للترمذي (سنن الترمذي) لأبي عيسى الترمذي، ط/ دار الدعوى بحمص، عام 1385هـ.
18 - جامع بيان العلم وفضله، لأبي عمر بن عبد البر، ط/ مطبعة العاصمة، عام 1388هـ.
19 - جمهرة النسب، لأبي المنذر هشام الكلبي، ط/ مكتبة النهضة العربية، عام 1407هـ.
20 - حاشية الروض المربع، لعبد الله العنقري، ط/ كلية الشريعة في الرياض، عام 1400هـ.
21 - حاشية كتاب التوحيد، لعبد الرحمن بن قاسم، ط/ عام 1408هـ.
22 - درء تعارض العقل والنقل، لشيخ الإسلام بن تيمية ن ط/ جامعة الإمام محمد بن سعود الإسلامية، عام 1403هـ.
23 - الدرر السنية في الأجوبة النجدية، جمع عبد الرحمن بن قاسم، ط/عام 1414هـ.
24 - روضة الناظر وجنة المناظر، لابن قدامة المقدسي، ط/ دار الزاحم، عام 1424هـ.

25 - روضة الناظرين عن مآثر علماء نجد وحوادث السنين، لمحمد بن عثمان القاضي، ط/ الحلبي، عام 1403هـ.
26 - السحب الوابلة على ضرائح الحنابلة، لابن حميد المكي، ط/ مؤسسة الراسلة، عام 1416هـ.
27 - سنن أبي داود، لأبي داود السجستاني، ط/ السيد بحمص، عام 1388هـ.
28 - سنن أبن مجاه، لابن ماجه القزويني، ط/ شركة الطباعة العربية، عام 1404هـ.
29 - سنن الدار قطني، لعلي الدار قطني، ط/ دار المحاسن، عام 1386هـ.
30 - سنن الدارمي، لأبي محمد الدارمي، ط/ دار إحياء السنة النبوية.

31 - سنن ابن منصور، لسعيد بن منصور، ط/ دار السلفية، عام 1403هـ.
32 - السنن الكبرى، لأبي بكر البيهقي، ط/ الهند، عام 1355هـ.
33 - السنن الكبرى ن لأبي عبد الرحمن النسائي، ط/ مؤسسة الرسالة، عام 1422هـ.
34 - شجرة أسرة آل أبا بطين، لإبراهيم بن عبد الكريم أبا بطين.
35 - شذرات الذهب في أخبار من ذهب، لابن العماد الحنبلي، ط/ القدسي، عام 1350هـ.
36 - الشرح الكبير، لابن أبي عمر المقدسي، ط/ وزارة الشؤون الإسلامية في السعودية، عام 1419هـ.
37 - شرح الكوكب المنير، للفتوحي الحنبلي، ط/ كلية الشريعة في مكة، عام 1400هـ.

38 - شرح مختصر الروضة، لابن عبد القوي الطوفي، ط/ وزارة الشؤون الإسلامية في السعودية، عام 1419هـ.
39 - شرح منتهى الإرادات، لمنصور البهوتي، ط/ مؤسسة الرسالة، عام 1421هـ.
40 - صحيح الأخبار عما في بلاد العرب من الآثار، لمحمد بن عبد الله بن بليهد، ط/ مطبعة السعادة، عام 1372هـ.
41 - صحيح البخاري (مع فتح الباري)، لأبي عبد الله البخاري، ط/ دار الإفتاء في السعودية، عام 1400هـ.
42 - صحيح ابن حبان، لابن حبان السبتي، ط/ مؤسسة الرسالة، عام 1404هـ.
43 - صحيح مسلم، لأبي الحسين مسلم بن الحجاج القشيري، ط/ دار الإفتاء السعودية، عام 1400هـ.
44 - طريق الهجرتين، لابن قيم الجوزية، ط/ المنيرية، عام 1357هـ.
45 - العدة في أصول الفقه، لأبي يعلي الحنبلي، ط/ مؤسسة الرسالة، عام 1410هـ.
46 - عقد الدرر فيما وقع في نجد من الحوادث في آخر القرن الثالث عشر وأول الرابع عشر، لإبراهيم بن صالح بن عيسى، ط/ المؤية، عام 1419هـ.
47 - العقل وفضله، لأبي بكر بن أبي الدنيا، ط/ دار الراية، عام 1409هـ.
48 - علماء نجد خلال ثمانية قرون، لعبد الله بن عبد الرحمن البسام، ط/ دار العاصمة، عام 1419هـ.
49 - عنوان المجد في تاريخ نجد، لعثمان بن بشر، ط/ دارة الملك عبد العزيز، عام 1402هـ.

50 - فتح المجيد لشرح كتاب التوحيد، لعبد الرحمن بن حسن، ط/ دار عالم الفوائد، عام 1420هـ.
51 - الفرق بين الفرق، لبعد القاهر البغدادي، ط/ المدني في مصر.
52 - الفقيه والمتفقه، للخطيب البغدادي، ط/ مطابع القصيم في الرياض، عام 1389هـ.
53 - القواعد الأصولية، لعلاء الدين بن اللحام، ط/ السنة المحمدية، عام 1375هـ.
54 - الكامل في ضعفاء الرجال، لابن عدي، ط/ دار الفكر عام 1405هـ.
55 - كشف الأسرار عن أصول البزدوي، لعبد العزيز البخاري، ط/ دار السعادة في استانبول، عام 1308ه.
56 - المجتبي للنسائي (سنن النسائي)، لأبي عبد الرحمن النسائي، ط/ البابي الحلبي، عام 1383هـ.
57 - مجمع الزوائد ومنبع الفوائد، لنور الدين الهيثمي، ط/ القدسي، عام 1352هـ.
58 - مجموع فتاوى ابن تيمية، جمع عبد الرحمن بن قاسم، ط/ مطابع الرياض، عام 1381هـ.
59 - مجموعة الرسائل والمسائل النجدية، جمع سليمان بن سحمان، ط/ المنار بمصر، عام 1344هـ.
60 - المختصر في أصول الفقه، لعلاء الدين بن اللحام، ط/ كلية الشريعة في مكة، عام 1400هـ.

61 - مختصر ابن الحاجب (مع شرح العضد)، لجمال الدين بن الحاجب، ط/ مكتبة الكليات الأزهرية ن عام 1393هـ.
62 - المستدرك على الصحيحين، لأبي عبد الله الحاكم، ط/ الهند، عام 1335هـ.
63 - مسند أحمد بن حنبل، لأبي عبد الله أحمد بن حنبل الشيباني، ط/ الميمنية بمصر، عام 1313هـ.
64 - مسند البزار (كشف الأستار) لأبي بكر البزار، ط/ مؤسسة الرسالة، عام 1404هـ.
65 - مسند الشهاب، لأبي عبد الله القضاعي، ط/ مؤسسة الرسالة، عام 1405هـ.
66 - مسند عبد بن حميد (المنتخب)، لأبي محمد عبد بن حميد، ط/ مكتبة السنة، عام 1408هـ.
67 - معجم السفر، لأبي طاهر السلفي، ط/ المكتبة التجارية بمكة.
68 - المعجم الصغير، لسليمان الطبراني، ط/ المكتب الإسلامي عام 1405هـ.
69 - المعجم الكبير، لسليمان الطبراني، ط/ وزارة الأوقاف العراق، عام 1397هـ.

70 - المقنع، لابن قدامة المقدسي (مع الشرح الكبير).
71 - منهاج السنة النبوية، لشيخ الإسلام ابن تيمية، ط/ جامعة الإمام محمد بن سعود الإسلامية، عام 1406هـ.
72 - الوراقة في البلاد السعودية، للمحقق، مخطوط.
***
فهرس الموضوعات
المقدمة 5
التمهيد 9
المطلب الأول: حياةُ المؤلف الشيخ عبد الله أبا بطين 11
المطلب الثاني: كتاب مختصر في علم أصول الفقه 27
نماذج الأصول المعتمدة 37

النص المحقق 45
الباب الأول: في الأحكام وتوابعها 48
الباب الثاني: في الأدلة 51
فصل 52
فصل 54
فصل 60
فصل 64
فصل 85
الباب الثالث: في المنطوق والمفهوم 89
فصل 91
الباب الرابع: في الحقيقة والمجاز 93
فصل 94
الباب الخامس: في الأمر والنهي 95
فصل 97
الباب السادس: في العموم والخصوص والإطلاق والتقييد 97
فصل 101
الباب السابع: في المجمل والمبين والظاهر والمؤول 102
فصل 104
الباب الثامن: في النسخ 104
الباب التاسع: في الاجتهاد والتقاليد 106
فصل 109
الباب العاشر: في الترجيح 112
[خاتمة في الحدود] 115
فهرس المصادر والمراجع 119
فهرس الموضوعات 125


مقدمة - مسائل الاعتقاد عند علماء نجد

مسائل الاعتقاد عند علماء نجد قبل الدعوة الإصلاحية

مسائل الاعتقاد عند علماء نجد قبل الدعوة الإصلاحية
(خلال القرن العاشر والحادي عشر والثاني عشر)

إعداد
د. عبدالعزيز بن محمد بن علي آل عبداللطيف
أستاذ مشارك بقسم العقيدة والمذاهب المعاصرة
بجامعة الإمام محمد بن سعود الإسلامية

مقدمة
الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين، نبينا محمد وعلى آله وصحبه أجمعين:-
وبعد:- فهذا بحث يهدف إلى جمع آراء علماء نجد في مسائل الاعتقاد قبل الدعوة الإصلاحية، وخلال القرن العاشر والحادي عشر والثاني عشر الهجري.
وتبرز أهمية هذا البحث بأن الواقع العقدي لبلاد نجد قبل الدعوة لم يأخذ حظّه من الدراسة والتحرير، وإن وُجدت دراسات فهي تقتصر على الجانب التاريخي فحسب، وقد يخفى على الكثير أن المسالك الكلامية وطرائق الصوفية قد غشيت بلاد نجد - كما هو مذكور في هذا البحث-.
فلا يزال واقع نجد قبل الدعوة محل اختزال عند بعض الباحثين، كما أن هذا الواقع وما يحتمله من الذم أو المدح هو محل جدل ونقاش بين الباحثين المعاصرين، ففريق يغرق في ذم هذا الواقع، ويعمم في قدحه، وآخر يقلص هذا الانحراف، ويقلل من شأنه.
إضافة إلى ذلك فإن جملة من العداء والخصومة بين الدعوة ومخالفيها في مسائل التوحيد والشرك والتكفير والقتال، فإنه لا ينفك عند الخصوم من جذور كلامية، وشطحات صوفية، وقد تتبع الباحث آراء مسائل الاعتقاد عند علماء نجد قبل الدعوة، واستخرجها من كتب الاعتقاد والفقه، والتاريخ والتراجم، والرسائل الشخصية والأشعار .. ثم صنفها ورتّبها وفق الخطة التالية:-
يتكون البحث من تمهيد وثلاثة فصول وخاتمة.
تمهيد: نبذة تاريخية عن نجد خلال القرون الثلاثة السابقة للدعوة الإصلاحية.
الفصل الأول: تقريرات علماء نجد لمذهب السلف الصالح.
الفصل الثاني: علم الكلام عند علماء نجد.
الفصل الثالث: التصوف عند علماء نجد.
الخاتمة: نتائج البحث.

وقد سعيت إلى الالتزام بهذه الخطة، وبذلت جهدي، مع اعترافي بالتقصير فيما التزمته وقصدته، وبالله التوفيق.


تمهيد نبذة تاريخية عن نجد خلال القرون الثلاثة السابقة للدعوة الإصلاحية - مسائل الاعتقاد عند علماء نجد

مسائل الاعتقاد عند علماء نجد قبل الدعوة الإصلاحية

تمهيد
نبذة تاريخية عن نجد خلال القرون الثلاثة السابقة للدعوة الإصلاحية
يكاد الباحثون يتفقون على ندرة ما كتب عن تاريخ نجد -قبل الدعوة الإصلاحية- وقلة المعلومات التاريخية عن أحوال نجد آنذاك (1).
وألمح الأستاذ حمد الجاسر إلى أن نجداً -قبل الدعوة الإصلاحية- تعيش مرحلة من التاريخ مجهولة، إلا نتفاً ضئيلة من بعض أقوال المؤرخين (2).
يقول أمين سعيد في هذا الصدد:- "ولقد حاولنا كثيراً من خلال دراستنا لتاريخ الدولتين الأموية والعباسية، وتاريخ الأيوبيين، والمماليك في مصر، ثم تاريخ العثمانيين الذين جاءوا بعدهم وورثوهم أن نعثر على اسم والٍ، أو حاكم أرسله هؤلاء، أو أولئك أو أحدهم إلى نجد فلم نقع على شيء (3)."
ومما يجدر التنبيه عليه في هذا التمهيد أن نجداً لم تشهد نفوذاً عثمانياً كسائر البلدان -كما قاله غير واحد من الباحثين- فمن خلال وثيقة تركية سجلت سنة 1018هـ، وتحوي أسماء الأقاليم العربية التابعة للدولة العثمانية، إلا أن نجداً ليست منها (4).
وقد بيّن حسين خزعل حال نجد من العصر العثماني فقال:-
__________
(1) انظر: علماء نجد للبسام 1/ 11، 12، 14، ومقدمة عبدالله الشبل للأخبار النجدية صـ 3، وتاريخ ابن ربيعة صـ 11، ومجلة كلية الشريعة بالأحساء ع 2، س 2، بحث "التعليم في نجد قبل دعوة الشيخ محمد بن عبدالوهاب" صـ 501.
(2) انظر: مدينة الرياض عبر أطوار التاريخ صـ 69.
(3) تاريخ الدولة السعودية صـ 23.
(4) انظر: عقيدة الشيخ محمد بن عبدالوهاب لصالح العبود صـ 23، 24.

"ولما حلّت سنة 923هـ وظهرت الدولة العثمانية على المسرح السياسي في جزيرة العرب -وإن كانت الجزيرة العربية لم تشمل بالحكم العثماني المباشر- كان كل قطر من أقطار الجزيرة العربية مستقلاً بذاته، ولاسيما نجد فقد كانت العصبيات فيها قائمة على قدم وساق، لكل عشيرة دولة .. (1) ".
ويقول الدكتور عبدالله العثيمين:- " ومهما يكن فإن نجداً لم تشهد نفوذاً مباشراً للعثمانيين عليها قبل ظهور دعوة الشيخ محمد بن عبدالوهاب، كما أنها لم تشهد نفوذاً قويّاً يفرض وجوده على سير الحوادث داخلها لأية جهة كانت، فلا نفوذ بني جبر، أو بني خالد في بعض جهاتها، ولا نفوذ الأشراف في بعض جهاتها الأخرى، أحدث نوعاً من الاستقرار السياسي (2) ".
والمقصود أن جملة من الباحثين قرروا أن نجداً لم تكن خاضعة للنفوذ العثماني (3).
__________
(1) تاريخ الجزيرة العربية في عصر الشيخ محمد بن عبدالوهاب صـ 38، 39= باختصار.
(2) محمد بن عبدالوهاب حياته وفكره صـ 11.
(3) انظر: سيرة الإمام محمد بن عبدالوهاب لأمين سعيد صـ 179، واكتشاف جزيرة العرب لجاكلين بيرين صـ 24، ودعاوى المناوئين لدعوة الشيخ محمد بن عبدالوهاب لعبدالعزيز آل عبداللطيف صـ 303 - 306.

بل كانت نجد في فتن وحروب، ونزاعات بين القبائل والبلدان، ونزاعات سياسية، ونقص في المعايش والأرزاق، كما هو ظاهر بيِّن في "السوابق (1) " التي جمعها مؤرخ نجد عثمان ابن بشر (2)، وقال في آخرها:- "أما السنون التي سبقت قيامهم (3)، فغلب فيها الضلال والجهل والظلم، وفتن كقطع الليل المظلم، وقتال بين أهل كل بلد عدواناً وحمية جاهلية، وتحالف وتفازع وعصبية، وكل بلد فيها رئيس فأكثر لايزال يقع بينهم الشرّ، تارة يتقاتلون وتارة يتسالمون، فلا يسافر ذو الحاجة فرسخاً أو ميلاً إلا كان أن يرجع مسلوباً أو قتيلاً (4) ".
فبلاد نجد مفككة ضعيفة، تكابد انحرافات دينية، وفقراً حضارياً، وتدهوراً أمنياً، واقتصاد ضحلاً (5)، فلا غرو أن يندر التدوين التاريخي في تلك القرون المقفرة، وكما قال أبو الوفاء ابن عقيل الحنبلي:-
"لما كان البلد مملوءاً بالأخيار وأهل المناقب، قيّض الله لها من يحكيها، فلما عدموا وبقي المؤذي والذميم الفعل أعدم المؤرخ، وكان هذا ستر عورة (6) "
__________
(1) المراد بالسوابق الحوادث والوقائع التي سبقت الدعوة الإصلاحية منذ منتصف القرن التاسع الهجري إلى نهاية سنة ألف وستمائة وست وخمسين. انظر عنوان المجد 2/ 295.
(2) انظر: عنوان المجد 2/ 296 - 375.
(3) يعني: أنصار الدعوة الإصلاحية.
(4) عنوان المجد 2/ 377.
(5) انظر: الشيخ محمد بن عبدالوهاب للعثيمين صـ 9، وتاريخ ابن ربيعة (مقدمة الشبل) صـ 11.
(6) المنتظم لابن الجوزي 16/ 276.

ومن أهم ما يتعلق بهذا التمهيد أن نشير إلى ما أبداه بعض الباحثين المعاصرين من وصف ابن غنام وابن بشر بالحماس للدعوة السلفية، والذي فدفعهما إلى المبالغة في إبداء صورة قاتمة عن نجد، والتهويل في توصيف الانحراف الديني في نجد (1).
بل عمد بعضهم (2) إلى تهوين الخلاف بين الشيخ محمد بن عبدالوهاب وبين خصومه من طلاب العلم وأهله في بلاد نجد، وتبرير آراء الخصوم وتهوينها، وتكلّف الاعتذار لمخالفيه (3)، وفي المقابل يلحظ تحجيم هذه الدعوة المباركة كما في العبارة الآتية:- "تعدّ دعوة الشيخ محمد بن عبدالوهاب محاولة لتصحيح الأوضاع التي كانت سائدة في نجد وغيرها من مناطق العالم الإسلامي، فقد ابتعد قسم من الناس عن تطبيق المبادئ الصحيحة للدين الإسلامي (4) ".
فهذه الدعوة الإصلاحية التي ظهر أثرها وعمّ نفعها أنحاء المعمورة ما هي إلا محاولة لتصحيح الأوضاع لفريق من الناس!
ولما نقل الباحث -عفا الله عنه- مقالة الشيخ محمد بن عبدالوهاب إن علماء العارض لا يعرفون معنى لا إله إلا الله .. عبّر عن ذلك أنه نوع اتهام، وأن الشيخ بشر وليس معصوماً .. (5)!
__________
(1) انظر ما كتبه: عبدالله العثيمين في كتابه محمد بن عبدالوهاب صـ 19 - 21، ومجلة الدارة ع 3، س 4 شوال 1398هـ، وأحمد البسام في الحياة العلمية في وسط الجزيرة صـ 66، 264، 389.
(2) انظر: "الحياة العلمية في وسط الجزيرة لأحمد البسام".
(3) انظر: الحياة العلمية في وسط الجزيرة لأحمد البسام صـ 265 - 270، صـ 285 - 289.
(4) المرجع السابق صـ 217.
(5) انظر: المرجع السابق صـ 267.

والمقصود أن ابن غنام قد تحدّث عن واقع نجد وما فيه من انحرافات عقدية، من خلال أمثلة ظاهرة وحكايات واقعة مثل اتخاذ القبور مساجدَ كقبر زيد بن الخطاب (1) وضرار بن الأزور رضي الله عنهما، ونحوها من قبور أخرى تنسب للصحابة رضي الله عنهم (2)، والتعلّق بالأشجار والتبرك بها كشجرة الطرفية والفحّال وشجرة الذيب وشجرة أبي دجانة، والتبرك بغار بنت الأمير بالدرعية (3).
وكذا الافتتان بالطواغيت والغلو في أدعياء الولاية والصلاح مثل: تاج وشمسان وأولاده، ويوسف (4)، وإدريس، وحطاب، وحسين، وعثمان، وعباس، وأبي حديدة -كما هو مبسوط في رسائل الشيخ محمد بن عبدالوهاب (5) -
__________
(1) يقول الشيخ عبدالرحمن بن حسن بن محمد بن عبدالوهاب:- "وكان شيخنا محمد بن عبدالوهاب رحمه الله تعالى في ابتداء دعوته إذا سمعهم يدعون زيد بن الخطاب (قال: الله خير من زيد، تمريناً لهم على نفي الشرك بلين الكلام نظراً إلى المصلحة وعدم النفرة" مجموعة التوحيد صـ 339.
(2) حرر ابن تيمية أن تحديد عامة القبور مضطرب مختلق، فلا يكاد يجزم بتعيينها إلا في قليل منها بعد بحث شديد، وذلك لأن معرفة القبور والبناء عليها ليس من شريعة الإسلام، بل الشريعة تنهى عن البناء عليها واتخاذها مساجد.
انظر: مجموع الفتاوى 27/ 447 - 449، وجامع المسائل 4/ 161، 254.
(3) انظر: تاريخ ابن غنام 1/ 7، والحياة الاجتماعية عند حضر نجد للعريني صـ 32 - 34.
(4) بيّن العلامة محمد بن إبراهيم آل الشيخ -رحمه الله- أنّ تاجاً من أهل الخرج، وتصرف له النذور، وشمسان من أهل العارض، وأما يوسف فقد كان على قبره وثن يعتقد فيه، ويظهر أن قبره في الكويت أو الأحساء.
انظر: فتاوى الشيخ محمد بن إبراهيم 1/ 134، 135.
(5) انظر: تاريخ ابن غنام 1/ 8، 217، 225، ومؤلفات الشيخ محمد بن عبدالوهاب 4/ 16، 5/ 54، 75، 89، 188، 216.

وكذا استفحال البدع العملية، وظهورها في نجد كما هو مفصّل في موطنه (1).
بل إن الشيخ محمد بن عبدالوهاب قد حكى هذا الواقع القاتم في عدة مواضع من رسائله، فقد ذكر هؤلاء الطواغيت وغلّظ عليهم وحذّر منهم، وساق نماذج من البدع والمحدثات الواقعة في نجد -كما مرّ آنفاً- كما بيّن حال الأعراب آنذاك وأنهم "يكذبون بالبعث وينكرون الشرائع، ويزعمون أن شرعهم الباطل هو حق الله، ولو طلب أحد منهم خصمه أن يخاصمه عند شرع الله لعدوه من أنكر المنكرات، بل من حيث الجملة إنهم يكفرون بالقرآن من أوله وآخره ويكفرون بدين الرسول كله (2) ".
وقال رحمه الله:-
"من المعلوم عند الخاص والعام ما عليه البوادي أو أكثرهم، فإن كابر معاند لم يقدر على أن يقول إن عنزة وآل ظفير وأمثالهم كلهم مشاهيرهم والأتباع إنهم مقرون بالبعث، ولا يشكون فيه، ولا يقدر أن يقول إنهم يقولون إن كتاب الله عند الحضر، وأنهم عايفينه (3)، ومتبعون ما أحدث آباؤهم مما يسمونه الحق، ويفضلونه على شريعة الله، فإن كان للوضوء ثمانية نواقض، ففيهم من نواقض الإسلام أكثر من المائة ناقض .. (4) "
وجزم الشيخ -في كتاب آخر- أن كفر هؤلاء البدو أشنع من كفر المرتدين من بني حنيفة، وقرره بعدة أدلة (5).
بل إن إنكار البعث وسبّ الشرع وتفضيل الطاغوت على حكم الله ونحوها من المكفرات كل ذلك معلوم ظاهر بيّن، حتى عند العلماء المعارضين لدعوة الشيخ (6).
__________
(1) انظر: الحياة الاجتماعية عند حضر نجد للعريني صـ 41 - 61.
(2) مؤلفات الشيخ محمد بن عبدالوهاب 3/ 39، وانظر: تاريخ ابن غنام 1/ 163، 164.
(3) المثبت في تاريخ ابن غنام: عانقوه، ولعل الصواب: عايفينه كما في بعض المخطوطات والمصوّرات. انظر: تاريخ ابن غنام 1/ 801 ومؤلفات الشيخ 5/ 25.
(4) تاريخ ابن غنام 1/ 108.
(5) انظر: مؤلفات الشيخ 3/ 41 - 49.
(6) انظر: تاريخ ابن غنام 1/ 108.

وجاء في رسالة سطّرها بعض تلاميذ الشيخ الإمام محمد بن عبدالوهاب حكاية الحالة المزرية لنجد آنذاك فقالوا: "ديننا قبل هذا الشيخ المجدد لم يبق منه إلا الدعوى والاسم، فوقعنا في الشرك، فقد ذبحنا للشياطين، ودعونا الصالحين، ونأتي الكهان، ولا نفرق بين أولياء الرحمن وأولياء الشيطان، ولا بين توحيد الربوبية الذي أقرّ به مشركوا العرب، وتوحيد الألوهية الذي دعت إليه الرسل، ولا نفرق بين السنة والبدعة ... والشرك بالله يخطب به على منابرنا ... وكذلك تعطيل الصفات .. (1)."
"إن بادية نجد عموماً كانت تعيش في جاهلية جهلاء، فهي لا تعرف الشعائر الإسلامية من صلاة وزكاة وصيام وحج، وكانت تتحاكم فيما بينها بأعراف وتقاليد لا تمّت إلى الأحكام الإسلامية بصلة، ويتضح فيها الجور من جهة، والتساهل في إحقاق الحق من جهة أخرى. (2) "
وأيضاً أثبت ابن بشر أن للأعراب سبب ظاهر في التلبيس على الحاضرة وإضلالهم، فإن الحضر يذهبون إلى الأعراب لأجل التداوي، فزيّن لهم الأعراب الذبح لغير الله تعالى، وعدم التسمية على الذبيحة .. حتى طال عليهم الأمد واستفحل الشر وتتابع (3).
إضافةً إلى ذلك فإن ذاك الوضع المتردي قد صوّره الشعراء، أمثال: راشد الخلاوي في هذه الأبيات:-
فإن سلت قومي يا منيع فلا تسل أحجار وأشجار يعبدون خايبه
عصاة قساة من حديد قلوبهم فلو أنهم من صمّ الأحجار ذايبه
فلا عندهم إلا إبليس عقيدهم فالبعض ابن له والبعض شايبه
تخليت عن قومي محا الله دارهم ... واهمي عليهم من نوامي نوايبه
تخليت عنهم يومهم غار دينهم ومن غار عنه الدين غارت مشاربه (4).
__________
(1) علماء نجد للبسام 4/ 367، 368.
(2) الحياة الاجتماعية لدى بادية نجد للعريني صـ 206.
(3) انظر: عنوان المجد 1/ 34.
(4) ديوان الخلاوي، صـ 237.

والمقصود أن الواقع النجدي -قبيل الدعوة الإصلاحية- حافل بالانحرافات الدينية التي عمّت وطمّت، كما أثبته المؤرخون والعلماء والشعراء ومن خلال أمثلة بيّنة ووقائع محددة، فلا مسوَّغ لاتهام ابن غنام أو أن بشر ونحوهما بالمبالغة والتعميم في حكاية الواقع السيء لنجد.
والخلاصة أن نجداً تعيش آنذاك في ضلال وانحراف عن دين الله القويم، كما كانت تكابد التمزق والفرقة، والحروب والفتنة، وهناك تلازم بين اضمحلال الديانة واندراس الدنيا والحضارة، كما بيّنه ابن القيم بقوله:-
"فإن الدولة إذا انقرضت عن أمة باستيلاء غيرها عليه، وأخذها بلادها، انطمست (1) حقائق سالف أخبارها، ودرست معالم دينها وآثارها، وتعذّر الوقوف على الصواب الذي كان عليه أولوها وأسلافها؛ لأن زوال الدولة عن الأمة إنما يكون بتتابع الغارات، وخراب الديار .. فلا تزال هذه البلايا متتابعة عليها إلى أن تستحيل رسوم ديانتها، وتضمحل أصول شرعها وتتلاشى قواعد دينها .. (2)."
وإذا استشكل بعض الباحثين ما في عبارات ابن غنام وابن بشر ونحوها من تكفير لمن ناقض دعوة الشيخ محمد بن عبدالوهاب، وإطلاق الردة على أشخاص وبلدان كما وقع من بعض بلدان نجد أثناء الصراع القائم بين أبتاع الدعوة وخصومها.
فيقال: لم ينفرد ابن غنام وابن بشر بذلك، فقد صدرت هذه الأحكام من الشيخ الإمام، حيث قرر تكفير من بان له التوحيد وأنه دين الله ورسوله ثم أبغضه، والأمر بقتال هؤلاء .. وتكفير هؤلاء بعد قيام الحجة، كما حققه الشيخ الإمام بقوله:- "إن الشخص المعيّن إذا قال ما يوجب الكفر، فإنه لا يحكم بكفره حتى تقوم عليه الحجة التي يكفر قائلها .. (3) "
__________
(1) في المطبوعة المحققة: وانطمست، وفي طبعة الجامعة الإسلامية كما هو مثبت، ولعله هو الصواب.
(2) هداية الحيارى (ت: محمد الحاج) صـ 477، وفي ط الجامعة الإسلامية صـ 137.
(3) الدرر السنية 8/ 244، وانظر: فتاوى الشيخ محمد بن إبراهيم 1/ 73.

وهؤلاء الخصوم قد نقضوا العهد، ونصروا من حارب التوحيد وعبد الأصنام، وكفّروا الشيخ الإمام وأتباعه كما حكاه -رحمه الله- قائلاً:- "ثم يكفروننا، ويستحلون دماءنا وأموالنا، مع أنا نقول لا إله إلا الله، فإذا سئلوا عن ذلك؟ قالوا: من كفّر مسلماً فقد كفر.
ثم لم يكفهم ذلك حتى أفتوا لمن عاهدنا بعهد الله ورسوله أن ينقض العهد وله ثواب عظيم، ويفتون من عنده أمانة لنا، أو مال يتيم أنه يجوز له أكل أمانتنا، ولو كان مال يتيم، بضاعة عنده أو وديعة، بل يرسلون الرسائل لدهام بن دوّاس وأمثاله: إذا حاربوا التوحيد ونصروا عبادة الأصنام، يقولون: أنت يا فلان قمت مقام الأنبياء .. (1) "
والمقصود أن أهالي نجد كغيرهم؛ فليسوا معصومين ولا محفوظين من التلّبس بتلك الانحرافات، وعلماء هذه الدعوة الإصلاحية متبعون لأصول أهل السنة والجماعة في باب التكفير وسائر أصول الدين وفروعه (2)، وتكفيرهم مبني على علم وعدل، وأهلية واجتهاد وديانة، وإن كان ثمة خطأ، فهو في تنزيل تلك الأحكام على الوقائع والأعيان، وهذا من تحقيق المناط الذي تتفاوت فيه الاجتهادات ..
قال ابن القيم:- "إن الرجل إذا نسب المسلم إلى النفاق والكفر متأولاً وغضباً لله ورسوله ودينه لا لهواه وخطه، فإنه لا يكفر بذلك، بل لا يأثم به، بل يُثاب على نيته وقصده، وهذا بخلاف أهل الأهواء والبدع، فإنهم يكفِّرون، ويبدِّعون لمخالفة أهوائهم ونحلهم (3) ".


الفصل الأول: تقريرات علماء نجد لمذهب السلف الصالح - مسائل الاعتقاد عند علماء نجد

مسائل الاعتقاد عند علماء نجد قبل الدعوة الإصلاحية

الفصل الأول: تقريرات علماء نجد لمذهب السلف الصالح
__________
(1) مجموعة مؤلفات الشيخ 3/ 50.
(2) وبهذا يعلم أن من التكلّف ومجانبة الصواب ما سطّره بعض المعاصرين بأن الردة هاهنا مخالفة سياسة الدرعية وتخالفاتها، فالردة حكم شرعي وحق لله ورسوله وليس تعبيراً سياسياً. انظر: الأخبار النجدية للفاخري: ت: الشبل صـ 108.
(3) زاد المعاد 3/ 423.

مع قلة مؤلفات العقيدة، وشح المسائل المدونة فيما يتعلق بالعقيدة والتوحيد لدى علماء نجد قبل الدعوة الإصلاحية، إلا أنه تتوفر جملة من الرسائل والأجوبة والتقريرات التي تجلي جانباً مشرقاً، وموقفاً إيجابياً تجاه مذهب أهل السنة والجماعة، والتزاماً بعقيدة السلف الصالح.
ولعل ظهور مذهب الحنابلة وانتشاره في نجد (1) سبب رئيس في لزوم الاتباع ومجانبة الابتداع؛ إذ لزوم السنة والدليل أظهر عند الحنابلة من غيرهم، "وأهل البدع في غير الحنبلية أكثر منهم في الحنبلية بوجوه كثيرة؛ لأن نصوص أحمد في تفاصيل السنة ونفي البدعة أكثر من غيره بكثير .. (2) "
ومذهب السلف الصالح أضيف إلى الإمام أحمد بن حنبل؛ لأنه أظهره وبيّنه عند ظهور البدع، وإلا فإن مذهب السلف هو مذهب أئمة الحديث وعلماء أهل السنة عموماً، فليس لأحمد بن حنبل في هذا اختصاص، وإنما زاد على غيره بإظهار الحق ودفع الباطل مما ليس للآخرين (3).
والمقصود أن لعلماء نجد -قبيل الدعوة الإصلاحية- تقريرات وتحريرات لمذهب السلف في بعض المسائل والأصول، وإن خالفوا مذهب السلف في مسائل وأصول أخرى .. وسنورد تقريراتهم لمذهب السلف على النحو التالي:-

1 - كتب الشيخ حسن بن علي بن بسّام (4)
__________
(1) يمكن القول بأنه مذهب الحنابلة كان سائداً منذ عدة قرون، ويبدو أن رحلة طلاب العلم إلى الشام، وتتلمذهم على حنابلة الشام من أسباب ظهور المذهب الحنبلي في نجد.
انظر: علماء نجد للبسام 1/ 20، 21، ومحمد بن عبدالوهاب للعثيمين صـ 16، والحياة الاجتماعية لأحمد البسام صـ 144، 145.
(2) مجموع الفتاوى لابن تيمية 20/ 186.
(3) انظر: مجموع الفتاوى لابن تيمية 3/ 170، 189، والدرء 5/ 5.
(4) ولد في بلدة أشيقر، وأخذ عن علمائها، ورحل إلى الشام، وقرأ على علمائها، وجلس للتدريس، وولي القضاء، وتوفي في بلدة أشيقر.

انظر: علماء نجد للبسام 2/ 53 - 55.

(ت 945هـ) ثلاثين سؤالاً، وبعثها إلى شيخه معين الدين محمد بن صفي الدين (1)، أثناء مرروه بلدة أشيقر قاصداً المدينة النبوية سنة 930هـ (2)، وجاء في مطلع السؤال الأول ما يكشف لزوم ابن بسام لمذهب السلف؛ إذ يقول:- "اعتقادي الذي لا عندي فيه شك ولا ريب، أن الله سبحانه وتعالى جلّ وعلا فوق عرشه المجيد بذاته، وأنه استواء على العرش بمعنى العلو والارتفاع حقيقة لا مجازاً (3) "
لكنّ المسؤول -عفا الله عنه- ذو اضطراب وتخليط في باب الصفات الإلهية، فهو يميل إلى مذهب التأويل الفاسد؛ إذ أوّل الاستواى بأن الله استتم الخلق على العرش، فما خلق فوق العرش شيئاً!! وزعم أن هذا ليس تكلفاً! (4)، ثم أعقبه بالتعريض بابن بسّام في لزومه جادة السلف قائلاً:- "لكن الفتى تلقن غير هذا من شيوخه وآبائه .. (5) "
ومع هذا النَفَس السلفي لدى الشيخ ابن بسام، إلا أن مشوب بتفويض وتوقف، مع تردد وحيرة في إثبات الحرف والصوت في كلام الله تعالى (6)، كما سيأتي بيانه -إن شاء الله- في الفصل القادم.
__________
(1) هو محمد بن عبدالرحمن الحسني الإيجي الشافعي، اشتغل بالتفسير، وعاش في "إيج" بشيراز، له كتاب "جامع البيان في تفسير القرآن" مطبوع، توفي سنة 905هـ.
انظر: الضوء اللامج 8/ 37، والأعلام 6/ 195.
(2) أسئلة حسن البسام لمعين الدين محمد بن صفي الدين، ق 10، دارة الملك عبدالعزيز.
(3) المرجع السابق ق 1.
(4) المرجع السابق ق 3.
(5) المرجع السابق ق 3، 4.
(6) المرجع السابق ق 1.

2 - وتعدّ رسالة "طُرف الطََّرْف في مسألة الصوت والحرف (1) " للعلامة أحمد بن يحيى بن عطوة التميمي (2) -رحمه الله- (ت 948هـ) من أشهر مصنفات العقيدة لعلماء نجد قبل الدعوة الإصلاحية، وموضوع هذه الرسالة: مسألة الحرف والصوت، وهي من المسائل التي وقع فيها نزاع واضطراب بين أهل الإسلام، وقد قرر المؤلف مذهب السلف الصالح في إثبات أن الله يتكلم بحرف وصوت، وحشد الأدلة على ذلك.
ويكشف السؤال الوارد في مطلع الرسالة عن تمسك أكثر طلاب العلم بالعارض بمذهب السلف الصالح؛ إذ أن أحد خصومهم لمزهم قائلاً: "كل من في العارض حشوية من الحنابلة ... وأحمد بن يحيى (يعني ابن عطوة) أكبر الحشوية (3) " ولم يستثن منهم إلا ثلاثة!
وإطلاق الحشوية على أهل السنة والجماعة ليس أمراً جديداً، فقد أطلقه عمرو بن عبيد المعتزلي على الصحابي الجليل عبدالله بن عمر -رضي الله عنهما- وهي من علامات أهل البدع في الوقيعة والطعن في مذهب السلف، فالحشوية هم حشو الناس من العامة والدهماء الذي ليسوا من المتأهلين (4).
واستهلّ العلامة أحمد بن عطوة جوابه بالحث على لزوم السنة، واتباع الآثار المروية، وما عليه الإمام أحمد بن حنبل وأصحابه من الذبّ عن السنة ومدافعة البدعة (5).
__________
(1) حققها: د. الوليد الفريان، ولم يطبع بعد.
(2) هو العلامة الفقيه أحمد بن يحيى بن عطوة، نشأ في الدرعين، ورحل إلى الشام وطلب العلم على المرداوي، وغيره، وتتلمذ عليه خلق كثير، ويعدّ من مجتهدي المذهب الحنبلي، كما دوّن مؤلفات، وقد ساق تلميذه ابن منقور في مجموعه جملة من أجوبة شيخه ابن عطوة وفتاويه.
انظر: السحب الوابلة 1/ 274، وعلماء نجد للبسام 1/ 544.
(3) طُرف الطَّرْف صـ 31.
(4) انظر: عقيدة السلف للصابوني صـ 304، والحموية لابن تيمية صـ 534، مجموع الفتاوى 4/ 146، 12/ 176.
(5) انظر: طرف الطرف صـ 35، 36.

ومن ذلك تقريرهم أن الله تكلم بالقرآن بحرف وصوت على ما يليق بجلال الله تعالى بلا تكييف ولا تمثيل (1).
ومن إلزامات ابن عطوة وردوده في شأن هذا المسألة، قوله:- "فالذي نقل هذه المسألة عن الإمام أحمد، هم الذين نقلوا فقه مذهبه، فإما أن يصدّقوا في الجميع، وإما أن يكذّبوا فيه، فيتعطل مذهبه، وتبطل أحكامه (2) ".
ثم سرد أقوال العلماء في تقرير أن الله عزّ وجلّ يتكلم بحرف وصوت (3)، وساق الأدلة في إثبات ذلك، وعوّل كثيراً على رسالة لمعة الاعتقاد لابن قدامة (4).
كما ساق الأدلة المتعددة في الردّ على الأشاعرة في دعواهم بالكلام النفساني (5).
وبالجملة فهذه الرسالة ذات مزايا عديدة، منها: اعتزاز مؤلفها بالانتساب إلى مذهب السلف الصالح، وتقريره مذهب أهل السنة والجماعة، وإن رمي بحشو ونحوه، فقد ساق بضعة أبيات في هذا الشأن، منها:
وسَمْت بالحشو أهل الحق إذا ملأوا وطائب العلم من قول بأطيبه
قوم أتاهم صحيح النقل فاتبعوا سبيله وحموه عن مكذبه
لو كان الاسم يُشين الفعل في رجل لشان خير البرايا من ملِّقبه (6).
وكذا درايته بمذهب السلف في هذه المسألة الشائكة، وسعة اطلاعه على كتب الاعتقاد عند الحنابلة، كما تحوي تحقيقات علمية مهمة، لاسيما وأن هذه الرسالة أُلِّفت في عصور متأخرة، وفي بلاد نجد قبل الدعوة الإصلاحية، حيث غلبة الجهل، واندراس العلم، وظهور البدع والمحدثات.
ومع أهمية هذه الرسالة وسلامة محتواها على سبيل العموم، إلا أنها لا تخلو من هنات كلامية، كما هو مبيَّن في الفصل القادم بإذن الله.
__________
(1) انظر: طرف الطرف صـ 36، 37.
(2) طرف الطرف صـ 38.
(3) طرف الطرف صـ 38 - 41.
(4) طرف الطرف صـ 42 - 46.
(5) طرف الطرف صـ 48 - 51.
(6) طرف الطرف صـ 34، والأبيات ليوسف السرمري الحنبلي (ت 776هـ) انظر: السحب الوابلة 3/ 181.

3 - سطّر العلامة عثمان بن قائد (1) (ت 1097هـ) رسالة بعنوان:- "نجاة الخلف في اعتقاد السلف (2) " ووصفها بقوله:- "فهذه تعليقة لطيفة تشتمل على مسائل من أصول الدين، ينتفع بها -إن شاء الله - كثير من المبتدئين والمتوسطين وهي على مذهب الإمام المبجل أحمد بن حنبل .. (3) "، ورتّبها على مقدمة وثلاثة فصول وخاتمة (4).
وقد تضمنت الرسالة جملة من مسائل الاعتقاد التي قررها المؤلف وفق عقيدة السلف الصالح، مثل: أفعال مخلوقة، وأن مشيئة الله ليست بمعنى محبته ورضاه، وأن الإيمان عقد بالجنان، وقول باللسان، وعمل بالأركان (5).
وبيّن ابن قائد - في الفصل الأول- إثباته الصفات الإلهية كما هو مذهب السلف الصالح، وساق الأدلة من الكتاب والسنة وآثار السلف ودلالة الفطرة على إثبات صفة العلو لله تعالى (6).
وأشار ابن قائد إلى أصل (القول في الصفات كالقول في الذات)، كما ألمح إلى مثال الجنة .. والموقف الصحيح من الألفاظ المجملة (7).
وتحدّث في الفصل الثاني عن إثبات كلام الله تعالى، وأن الله عز وجل يتكلم بحرف وصوت، فليس كلاماً نفسانياً كما تزعم الأشاعرة، وسرد أدلة في الردّ عليهم (8).
__________
(1) ولد عثمان بن أحمد بن قائد في العيينة، وقرأ على علمائها، ثم رحل إلى الشام ومصر، وأخذ عن علمائها، ومهر في الفقه، ولُقِّب بـ "المحقق"، له عدة مؤلفات، من أشهرها:- "هداية الراغب شرح عمدة الطالب"، توفي بالقاهرة.
انظر: السحب الوابلة 2/ 697، وعلماء نجد 5/ 129 - 138.
(2) طبع الكتاب في مطبعة الترقي بدمشق عام 1305هـ ثم طبع بتحقيق أبي اليزيد العجمي سنة 1405هـ، ثم حققها: على حسن عبدالحميد وطبعن سنة 1407هـ.
(3) نجاة الخلف صـ 67، 68.
(4) انظر: نجاة الخلف صـ 68.
(5) انظر: نجاة الخلف صـ 73 - 75.
(6) انظر: نجاة الخلف صـ 81 - 88.
(7) انظر: نجاة الخلف صـ 88 - 91.
(8) انظر: نجاة الخلف صـ 95 - 115.

ثم ختم الرسالة بقواعد مهمة في الصفات وتوحيد العبادة (1).
وعندما نقارن بين هذه الرسالة، والرسالة السابقة لابن عطوة، فلا شك أن هذه الرسالة أشمل وأعم، إلا أن النَفَس السلفي في رسالة ابن عطوة أظهر وأقوى، إذ طغى الأثر الكلامي الأشعري على رسالة ابن قائد في عدة مواطن، حيث أوجب النظر، وصيّره أول واجب .. واقتصر على إثبات الصفات السبع في موطن ..
كما تلبّس بتقريرات المتكلمين وعباراتهم كقوله إن الله ليس بجوهر ولا جسم ولا عرض .. ولا تحلّه الحوادث .. وأيضاً: فقد عرّف الكفر بالجحود، وعوّل على كلام الطوفي في مسائل تتعلق بالكلام الإلهي كما سيأتي بيانه في موضعه ..
فعثمان بن قائد -رحمه الله- محقق في مسائل الفقه، و"فقيه متبحر"، وعالم ضليع في مذهب الإمام أحمد .. (2). لكنه لم يكن كذلك في مسائل الاعتقاد، كما هو ظاهر في تلك المخالفات الواردة في تلك الرسالة.
وبالنظر في هذه الرسالة ومقارنتها بكتب الحنابلة المتأخرين في الاعتقاد، مثل نهاية المبتدئين في أصول الدين لابن حمدان (ت 695هـ)، والعين والأثر في عقائد أهل الأثر، لعبدالباقي البعلي (ت 1071هـ)، فقد ظهر للباحث أن الكثير من التقريرات في رسالة ابن قايد تتشابه إلى حد كبير مع الكتابين المذكورين.
ومهما يكن ففي هذه الرسالة تأصيل وتقعيد لجملة من مسائل الصفات، مما ليس في رسالة ابن عطوة؛ فقد استفاد ابن قائد جملة من القواعد والأصول من الرسالة التدمرية لابن تيمية (3)، إضافة إلى تحريره المتين لتوحيد العبادة في آخر الرسالة.
__________
(1) انظر: نجاة الخلف صـ 119 - 128.
(2) قالها حسين بن مخلوف -مفتي الديار المصرية- في مقدمة هداية الراغب صـ 5، 6.
(3) انظر: التدمرية صـ 43، صـ 46، 47، صـ 57، صـ 65، 66، صـ 79، 80، صـ 202 - 205.

والجملة فالرسالتان متشابهتان من جهة أن هذه المسائل الاعتقادية من مذهب أحمد، وغياب التمييز بين الأئمة المحققين لمسائل الاعتقاد كابن تيمية وابن القيّم، وبين من تلبّسوا بشيء من أداء المتكلمين كأبي يعلى والطوفي ونحوهما ..
-وإن كان كتابه "هداية الراغب (1) " في الفقه، لكن يستوقفنا فيه أمران، أحدهما: تعقيبه على الزمخشري في "الكشاف (2) ".
حيث تعقبه في تفسيره صفة الرحمة، فقال العلامة ابن قائد:-
"وتفسيرها برقة في القلب تقتضي الإنعام -كما في الكشاف- إنما يليق برحمة المخلوق، ونظير ذلك العلم فإن حقيقته القائمة بالله تعالى ليست مثل الحقيقة القائمة بالمخلوق، بل تفسير نفس الإرادة التي يردّ بعضهم الرحمة إليها (3) هي في حقه تعالى مخالفة لإرادة المخلوق .. (4) "
والآخر: أنه احتفى بقاعدة نافعة في الصفات، حيث قال -رحمه الله:-
__________
(1) طبع مراراً بتحقيق الشيخ حسنين محمد مخلوف، ثم طبع سنة 1428هـ بتحقيق: د. عبدالله التركي ومعه حاشية فتح مولي المواهب على هداية الراغب لأحمد ابن عوض المرداودي وابنه أحمد.
(2) الكشاف 1/ 44، 45، وانظر: كشاف القناع للبهوتي 1/ 4، 5.
(3) كما هو حال الأشاعرة.
(4) هداية الراغب صـ 8.

"إن الصفة تارة تعتبر من حيث هي هي، وتارة من حيث قيامها به تعالى، وتارة من حيث قيامها بغيره تعالى، وليست الاعتبارات الثلاثة متماثلة؛ إذ ليس كمثله تعالى شيء، لا في ذاته، ولا في شيء من صفاته، ولا في شيء من أفعاله، وهو السميع البصير، فاحفظ هذه القاعدة فإنها مهمة جداً، بل هي التي أغنت السلف الصالح عن تأويل (1) آيات الصفات وأحاديثها، وهي العاصمة لهم من أن يفهموا من الكتاب والسنة مستحيلاً على الله تعالى من تجسيم (2) أو غيره، ثم بعد إثباتي لهذه القاعدة، رأيتها منصوصة في كلام السيّد معين الدين الصفوي (3)، ثم رأيته قد سبقه إليها الإمام ابن القيّم رحمه الله".
ولا شك أن في هذا التقرير تحريراً وتحقيقاً؛ إذ أن العلامة ابن قائد أحكم هذه القاعدة الجليلة ابتداءً، ثم وقف على من سبقه إليها كمعين الدين الصفوي والإمام ابن القيّم، وحقاً فهي قاعدة مهمة جداً، فهناك ثلاثة أشياء: أحدها: القدر المشترك والاسم العام من حيث هو دون إضافة أو تقييد .. والثاني: ما يختصّ به الربّ من الصفات، والثالث: ما يختص به العبد من الصفات، والاتفاق في القدر المشترك لا يستلزم تمثيلاً، والاسم بعد الإضافة والتخصيص يميّزه عن غيره (4).
وهذه القاعدة احتفى بها ابن تيمية فقال:- "إنه ينفع في عامة العلوم، فلهذا يتعدد ذكره في كلامنا بحسب الحاجة إليه، فيحتاج أن يفهم في كل موضع يحتاج إليه، وبسبب الغلط فيه ضلّ طوائف من الناس (5) ".
__________
(1) أي التأويلات الفاسدة المذمومة.
(2) الأليق أن يقال من تمثيل مما جاء النص الشرعي بنفيه وامتناعه، دون لفظ مجمل كالتجسيم.
(3) سبقت ترجمته في أول الفصل، وقد سمّاه بـ"الصفوي" صاحب معجم المؤلفين 10/ 153.
(4) انظر: الجواب الصحيح لابن تيمية 2/ 233، 3/ 149، منهاج السنة 2/ 112، 3/ 301، والصفدية 1/ 99 - 101، 2/ 5، 6، وتقريرات ابن تيمية في بيان ما يشكل من الرسالة التدمرية صـ 22 - 25.
(5) الدرء 1/ 216.

وإن كانت هذه القاعدة قد قررها ابن القيم، فقد قررها من قبل شيخه ابن تيمية في مواطن متعددة جداً (1)، كما قررها أئمة متقدمون كأبي نصر السجزي (2) في كتابه "الإبانة في مسألة القرآن (3) "، ومحمد بن علي الكرجي (4) في كتابه "نكت القرآن الدالة على البيان" في مواطن متفرقة (5).
ولو أمكن العثور على سائر مؤلفات ابن قايد وأجوبته لاتضح المزيد من أقواله في الاعتقاد، فقد جاء في ترجمته أن لخّص النونية لابن القيّم سنة 1081هـ، كما أن له مؤلفات أخرى وأجوبة متعددة (6).
3 - وأما الشيخ أحمد بن محمد المنقور (7)
__________
(1) انظر: الجواب الصحيح لابن تيمية 2/ 233، 3/ 149، منهاج السنة 2/ 112، 3/ 301، والصفدية 1/ 99 - 101، 2/ 5، 6، وتقريرات ابن تيمية في بيان ما يشكل من الرسالة التدمرية صـ 22 - 25.
(2) هو أبو نصر عبيدالله بن سعد الوائلي السجستاني، اشتغل بالحديث، ورحل إلى الشام والعراق، له مصنفات، توفي بمكة سنة 444هـ.
انظر: سير أعلام النبلاء 17/ 654، شذرات الذهب 3/ 271.
(3) انظر: الدرء 2/ 89.
(4) هو أبو أحمد الكرجي، المجاهد، عُرف بالقصاب لكثرة ما قتل من الكفار في مغازيه، له عدة مصنفات، عاش إلى حدود سنة 360هـ.
انظر: سير أعلام النبلاء 16/ 213، وتذكرة الحفاظ 3/ 938.
(5) انظر: نكت القرآن 1/ 97، 206، 419، 453، 617 - 619، 2/ 46، 224، 3/ 549، 646، 4/ 47، 158، 215.
(6) انظر: علماء نجد للبسام 5/ 132 - 135.
(7) ولد في حوطة سدير سنة 1067هـ، ورحل إلى الرياض، وطلب العلم عند شيخه عبدالله بن ذهلان، وجمع تقاريره في مجموعة المشهور بـ "مجموع ابن منقور"، كما ألّف في التاريخ وغيره. توفي في حوطة سدير.

انظر: السحب الوابلة 1/ 252، علماء نجد للبسام 1/ 517 - 522.

-رحمه الله- (ت 1125هـ) فهو صاحب الكتاب الشهير "مجموع ابن منقور (1) "، والذي نقل فتاوى جملة من علماء نجد قبل الدعوة الإصلاحية (2)، ففي ثنايا هذا المجموع مسائل وأجوبة -حكاها ابن منقور- تكشف مجانبة للبدعة ولزوماً للسنة ..
فنقل جواباً لابن تيمية عن حكم قول المؤذن:- "إن الله وملائكته يصلون على النبي ... " عند دخول الخطيب يوم الجمعة ... بأن ذلك بدعة، فلم يكن على عهد رسول الله - صلى الله عليه وسلم- (3).
كما نقل تقريرات ابن تيمية في بدعية زيارة مساجد مكة غير المسجد الحرام، وكذا بدعية قصد الجبال والبقاع التي حول مكة ... ، وأيضاً ساق ما حرره ابن تيمية بشأن بدعية الذكر بالاسم المفرد (الله) (4).
وأشار ابن منقور إلى ما قرره شيخه عبدالله ابن ذهلان (5) من بدعية إيراد الحديث بين يدي الخطيب بعد الآذان (6).
__________
(1) طبع مراراً، وله نسخة خطية فريدة كتبت سنة 1130هـ في جامعة الإمام، انظر: تعليق عبدالرحمن العثيمين في السحب الوابلة 1/ 253.
(2) أشار الشيخ البسام إلى المفارقة بين مجموع ابن منقور، والدرر السنية، ففي الأول يقتصر على مشهور المذهب، دون إيراد الأدلة، وأما في الدرر فالفتاوى وفق الأدلة الشرعية، وإن خالف مشهور المذهب، كما أن في الدرر العناية بالتوحيد تحقيقاً وتأليفاً، وكذا الاهتمام التفسير والحديث مما ليس موجوداً في مجموع ابن منقور.
انظر: علماء نجد للبسام 1/ 81، 91.
(3) انظر: مجموع ابن منقور 1/ 81.
(4) انظر: المرجع السابق 1/ 71، 72.
(5) ولد في العيينة، وأخذ عن علمائها، ثم رحل إلى الشام في طلب العلم، وولي قضاء الرياض، وله تلاميذ، ومجموع ابن منقور حافل بفتاوى ابن ذهلان، توفي بالرياض سنة 1099هـ.
انظر: السحب الوابلة 2/ 649، وعلماء نجد للبسام 4/ 415.
(6) انظر: مجموع ابن المنقور 1/ 134.

وإن كان في مجموع ابن منقور مسائل تبرز اتباعاً للسنة، ومجانبة البدعة، فإن فيه مواضع لا تخلو من مخالفة الشرع، ومفارقة السنة والأثر، وكذا أيضاً في كتاب "جامع المناسك الثلاثة الحنبلية (1) " كما هو مبيّن في الفصل الثالث بإذن الله تعالى.
4 - ألّف الشيخ منيع بن محمد العوسجي (2) -رحمه الله- (ت 1134هـ) رسالة سمّاها "النقل المختار من كلام الأخيار في رفع الشنار (3) "، حيث ردّ بها على أحد علماء الشافعية بالأحساء (4) سنة 1111هـ (5)، لما قال:- "يلزم في مذهب الشافعية الرضا ويجب بكل مقضي مبغوض أو محبوب. فقال الشيخ منيع: راجح مذهب الإمام أحمد أنه ما يلزم الرضى بكل مقضي، وعبّر بذلك أصحابنا فقالوا: ولا يلزم الرضى بمرض، أو فقر، أو عاهة .. ثم إن منيعاً بَلَغه أن الأحسائي قال: إن بعض المتحنبلة يقول: ما يلزم الرضى بكل مقضي، فأغاظه ذلك التهكم، وسطّر هذه الرسالة "النقل المختار (6) ".
أكّد الشيخ منيع في هذه الرسالة على أن اختلاف العلماء رحمة واسعة، وإجماعهم حجة قاطعة، وأن هذه المسألة التي وقع فيها النزاع من مسائل الاجتهاد التي يسع فيها الخلاف؛ فلا إنكار في مسائل الاجتهاد (7).
__________
(1) المراد بهم: البهوتي والخلوتي وابن بلبان، وقد طبع الكتاب بتحقيق: زهير الشاويش. المكتب الإسلامي ببيروت.
(2) ولد في بلدة ثادق، وتتلمذ على ابن ذهلان قاضي الرياض، ثم رحل إلى الأحساء لطلب العلم، وأتقن الفقه والعربية، وجلس للتدريس والإفتاء، توفي في بلدة ثادق.
انظر: علماء نجد للبسام 6/ 448.
(3) وهي موجودة في دارة الملك عبدالعزيز (مكتبة البسام رقم 48).
(4) وهو صالح بن محمد بن دوغان، له اشتغال بالفقه والتجويد، كما قاله الشيخ منيع العوسجي في رسالته إلى محمد بن إسماعيل - كما في آخر مخطوطة النفل المختار-.
(5) انظر: علماء نجد للبسام 6/ 447.
(6) انظر: النقل المختار: ق 4، ق 9.
(7) انظر: النقل المختار ق3، ق4، ق7.

وقد حكى ابن منيع القول بعدم وجود الرضى على المصايب والأسقام، بناء على أنه قول عند الأصحاب (1)، فليس عن دليل أو ترجيح ..
يقول ابن منيع:- "وأما أنا فلم أحك ذلك عن علم عندي بمرجح، ولا جزم بأي الفريقين المصيب المصحح، بل ظننت أن المقلد القائل باللزوم من هذا القبيل .. (2) "
ولذا لم يورد الأدلة على مقالته، بل لم يتعقب مقالة المردود عليه، مع أن المحققين -من الحنابلة- قد رجحوا استحباب الرضا بالمصائب، وأنه ليس واجباً، وساقوا أدلتهم على ذلك، كابن تيمية في عدة مواطن (3)، وابن القيّم (4)، وابن رجب (5).
إضافة إلى ذلك فإن مقالة الأحسائي -يلزم الرضا ويجب بكل مقضي مبغوض أو محبوب- محل نظر وتعقيب؛ إذ لا يسوغ ولا يجوز الرضا بالشرك والفجور وسائر المعاصي التي يبغضها الله تعالى. فضلاً عن أن يقال بلزوم ذلك ووجوبه -كما هو مبسوط في موضعه-.
كما أن في الرسالة عبارة تحوي نوعاً من الاستحسان لفناء الصوفية (6) كما هو مبين في موضعه بإذن الله تعالى.
ومهما يكن ففي الرسالة مسائل مهمة ووقفات رائعة، منها: أن المؤلف ألمح -في مطلع الرسالة- إلى عدم الملازمة بين الصبر والرضا، فقد يصبر العبد على المصيبة لكنه لا يرضى بها (7).
ومما يحمد للمؤلف اعتزاره بالانتساب إلى مذهب السلف الصالح، وسلوكه طريقة السلف في باب الصفات: الإمرار كما جاءت .. (8)
__________
(1) انظر: النقل المختار ق 5، ق 6.
(2) النقل المختار ق 4.
(3) انظر: الاستقامة 2/ 74، منهاج السنة 3/ 204، مجموع الفتاوى 10/ 4.
(4) انظر: مدارج السالكين 2/ 17.
(5) انظر: نور الاقتباس في مشكاة وصية النبي (لابن عباس (مجموع رسائل ابن رجب) 3/ 151.
(6) انظر: النقل المختار ق 4.
(7) انظر: النقل المختار ق 1، وانظر: بيان الفرق بين الصبر والرضا في باب المصائب في نور الاقتباس (رسائل ابن رجب) 3/ 151.
(8) انظر: النقل المختار ق 3، ق7.

وكذا تقريره فعل الأسباب، ومنازعة الأقدار، كما في عبارة عبد القادر الجيلاني: نازعت أقدار الحق بالحق للحق .. (1)، وحقق ذلك المؤلف عملاً، إذ نازع قَدَر اعتراض الخصم بقدر الجواب والردّ عليه (2).
5 - وللشيخ عبدالوهاب بن سليمان آل مشرف (3) -رحمه الله- (ت 1135هـ) تقريرات سلفية، وتحريرات سنّية كما في جوابه عن سؤال بعثه الشيخ عبدالله بن سحيم (4)، وهذا نصّ السؤال:-
"فالمرجو من إحسانكم تكتب لنا جواباً عن أحوال هؤلاء الفقراء (5) المنكرة، من أخذهم النار وضربهم أنفسهم بالحديد، ونطوطهم من السطوح، ولعبهم بذكر الله حتى إنهم يفعلون كالنبح، والمسؤول من جنابك أن تطيل لي الكلام في ذلك والسلام (6) ".
وقد أجاب الشيخ عبدالوهاب بجواب متين، ولولا ضيق الورقة لأطال في الجواب -كما قاله في آخر الخطاب (7) - واستهلّ الشيخ عبدالوهاب جوابه فجزم بأن هؤلاء شياطين فسقة، وأن أفعالهم منكرة، بل بعض أفعالهم كفر (8).
ثم قال:- "ولا ريب عند من له أدنى عقل ومسكة في الدين أنهم منافقون، أعاذنا الله وإخواننا المسلمين من أفعالهم" (9).
__________
(1) انظر: النقل المختار ق 7، ق 8.
(2) انظر: النقل المختار ق 7، ق 8.
(3) هو والد الشيخ الإمام محمد بن عبدالوهاب، ولد الشيخ عبدالوهاب في العيينة، وأخذ العلم عن والده العلامة سليمان بن علي، وجلس للتدريس، وولي قضاء العيينة وحريملاء، وله أجوبة فقهيه، توفي بحريملاء.
انظر: علماء نجد للبسام 5/ 42، والسحب الوابلة 2/ 675.
(4) انظر: ترجمته في علماء نجد للبسام 4/ 38.
(5) يعني المتصوفة.
(6) مجموعة الرسائل والمسائل النجدية 1/ 523.
(7) انظر: مجموعة الرسائل والمسائل النجدية 1/ 525.
(8) انظر: مجموعة الرسائل والمسائل النجدية 1/ 523.
(9) مجموعة الرسائل والمسائل النجدية 1/ 523.

ثم قرر المؤلف أن دخولهم النار، ونطوطهم من السطوح، وضربهم أنفسهم بالحديد .. كلّ ذلك له جذور مجوسية وصائبية .. وأنها من الشعوذة والأحوال الشيطانية ..
ثم قال:- "وأما ضربهم بالسلاح، ولا يحسون بذلك، فاعلم يا أخي أنهم ليسوا بأفضل من الأنبياء، فإن أنبياء بني إسرائيل قتلهم فسّاقهم، منهم: زكريا عليه السلام نُشِر بالمنشار، وزهقت نفسه، ويحيى بن زكريا قُتِل وقُطِع رأسه، والنبي - صلى الله عليه وسلم- شجّ رأسه، وكسرت رباعيته، ولا يخفاكم من قتل من أصحابه، أفترون هذا الفاسق الزنيم الذي يسمونه الذيخ عنيد وأضرابه من الفاسقين أفضل من الأنبياء، ومن أصحاب رسول الله - صلى الله عليه وسلم-، وهل يشك عاقل يعز عليه دينه في أن هذه أمور شيطانية .. (1) "
ويظهر أن هذه الأحوال البدعية والخوارق الشيطانية في بلدة حرمة (2)، لاسيما وأن السائل -ابن سحيم- قد ولي قضاء المجمعة، ولذا أوصاه الشيخ عبدالوهاب بعدم قبول شهادة من تلبّس بهذه البدعة .. فقال -رحمه الله-:-
"واعلموا أن أهل حرمة وأضرابهم الذين اتبعوا هذا الشيطان اتباع كل ناعق، وأن من حضرهم منهم، أو جادل عنهم، أو قال لهم أشياء مستحسنة فلا يصلى خلفه، ولا تقبل شهادته ..
وأما نسبة هؤلاء الشياطين الفاسقين ذلك إلى الشيخ عبدالقادر الجيلاني، فحاشاه من ذلك، وهو من كبار العلماء ومن أولياء الله، وكتبه وتصانيفه عندنا لم يعرف أنه أمر بذلك .. فالله في إنكار ذلك يا إخواني والتحذير منهم وإنكار هذه المنكرات باليد واللسان (3)."
__________
(1) مجموعة الرسائل والمسائل النجدية 1/ 524.
(2) بلدة حرمة بالقرب من المجمعة بأقليم سدير.
(3) مجموعة الرسائل والمسائل النجدية 1/ 524، 525 = باختصار.

ولقد حرص الشيخ عبدالوهاب - في هذه الرسالة- على إظهار السنة، وهتك أستار هؤلاء الشياطين، وكشف حقيقتهم، ولم يتردد في الحكم عليهم حيث وصفهم بالنفاق، كما يلحظ سعة اطلاعه، وحسن درايته، فالأحوال الشيطانية التي ذكرها الشيخ عبدالوهاب هي نظير الأحوال التي ذكرها ابن تيمية عن هؤلاء الشياطين (1)، وأن العبرة بالاتباع ولزوم الاستقامة، وليس بمجرد خوارق العادات فحسب .. ، كما أن عزو هذه الأحوال الشيطانية إلى جذور مجوسية وصابئية هو مستفاد - في نظري- مما أورده ابن القيّم عن الصابئة المجوس (2) .. وكذا اطلاعه كتب عبدالقادر الجيلاني وذبّه عنه، فهذا يتفق مع تقريرات المحققين الذين أثنوا على عبدالقادر كالحافظ ابن رجب (3) وغيره.
والرسالة تكشف عن الحالة القاتمة التي عمّت بلاد نجد، فأهل حرمة قد استحوذت عليهم تلك الأحوال الشيطانية .. وهذا يؤكد ما سبق تقريره في تمهيد هذا البحث، من غلبة الجهل وظهور الشرك في نجد .. كما يحمد للشيخ عبدالوهاب حثه وتأكيده على الاحتساب على هؤلاء الدجالين، وتغيير المنكرات باليد واللسان.
وقد أشار الشيخ عبدالوهاب إلى هذا الدجال الذي أضلّ أهل حرمة، ويسمونه، "الذيخ عبيد"، وحذّر منه وغلّظ .. والمصادر -التي بين أيدينا- لا تذكر شيئاً عن هذا "الفاسق الزنيم"، ومع كثرة أسماء الطواغيت التي ذكرهم الشيخ محمد بن عبدالوهاب، إلا أنه لم يذكر شيئاً عن ذلك الذيخ والله أعلم.
__________
(1) انظر: جامع الرسائل 1/ 192 - 196، قاعدة جليلة في التوسل والوسيلة صـ 301 - 306.
(2) قارن ذلك بما في إغاثة اللهفان 2/ 316 - 319.
(3) يقول ابن رجب:- "وللشيخ عبدالقادر كلام حسن في التوحيد والصفات والقدر، وفي علوم المعرفة موافق للسنة" ذيل طبقات الحنابلة 1/ 296.

ورحم الله ابن تيمية القائل:- "إنما ظهرت هذه الأحوال الشيطانية التي أسبابها الكفر والفسوق والعصيان بحسب ظهور أسبابها، فحيث قوي الإيمان والتوحيد وظهرت آثار النبوة والرسالة، ضعفت هذه الأحوال الشيطانية، وحيث ظهر الكفر والفسوق والعصيان، قويت هذه الأحوال الشيطانية .. (1) "
6 - ويمكن أن يُضاف إلى تقريرات علماء نجد للمذهب السلفي، أن أحد طلاب العلم النجديين طلب من شيخه العلامة السفاريني أن يؤلف منظومة في الاعتقاد، وعقب ذلك ألحّ المذكور وأصحابه على السفاريني بأن يشرحها، وقد تحقق ذلك كله، فنظم -رحمه الله- "الدرة في عقد الفرقة المرضية" ثم شرحها في الكتاب الشهير: "لوامع الأنوار البهية وسواطع الأسرار الأثرية شرح الدرة المضية".
__________
(1) قاعدة جليلة في التوسل والوسلية صـ 304.

كما جاء مبيَّناً في خطبة السفاريني قائلاً:- "قد كان في سنة ثلاثة وسبعين بعد المائة وألف، طلب مني بعض أصحابنا النجديين أن أنظم أمهات مسائل اعتقادات أهل الأثر ليسهل على المبتدئين حفظه، وذلك بعد قراءاتهم علينا من مختصرات العقائد جملة، كلمعة الإمام الموفق (1)، ومختصر نهاية المتبدئين لشيخ مشايخنا البدر البلياني (2)، والعين والأثر للشيخ عبدالباقي والد أبي المواهب (3)، فابتهج قلبه بما أوقفناه عليه من الفوائد، فتعللت باشتغال البال، فألحّ بالسؤال والالتماس، فنظمت أمهات مسائل عقائد السلف، وسميتها (الدرة المضية في عقد أهل الفرقة المرضية) وعدتها مائتا بيت وبضعة عشر، ثم بعد تمام نظمها، ألح المذكور وإخوانه على تصنيف شرح لهذا العقد، وقالوا: صاحب البيت بالذي فيه أدرى، فأجبتهم انجاحاً لمطلوبهم، وطلباً لشفاء صدروهم وصلاح قلوبهم، وسميته بـ (لوامع الأنوار البهية .. ) .. (4) "
ولم يتبنّ -حسب اطلاعي- اسم هذا التلميذ النجدي، مع أن شيخه السفاريني قد احتفى به، وأنه قرأ عليه عدة متون في الاعتقاد، ثم إن التلميذ النجدي ألحّ على شيخه أن يدوّن منظومة في الاعتقاد، فاستجاب السفاريني، ثم أصرّ النجدي على أن يشرحها، فتمّ له ذلك ..
فالسفاريني انتفع به خلق كثير من النجديين والشاميين -على حدّ عبارة ابن حميد (5) - لكن لم أعثر على اسم هذا التلميذ ولا سائر النجديين ...
__________
(1) لمعة الاعتقاد لابن قدامة، طبعت وشرحت مراراً.
(2) مختصر نهاية المبتدئين في أصول الدين للبلباني (ت 1083هـ) طبع بتحقيق: فخر الدين المحسي.
(3) العين والأثر في عقائد أهل الأثر لعبدالباقي المواهبي (ت 1071هـ) طبع بتحقيق: عصام روّاس قلعجي.
(4) لوامع الأنوار البهية 1/ 2، 3 = باختصار.
(5) انظر: السحب الوابلة 2/ 843.

كما أن السفاريني له رسالة بعنوان "الأجوبة النُجدية عن الأسئلة النجدية (1) " إلا أنه ليس ثمة معلومات عن وجودها، ولا مضمونها.
وقد عُني علماء نجد بكتاب "لوامع الأنوار البهية" اختصاراً، وتعليقاً .. (2)، بل يقال إن كتاب التوحيد للشيخ محمد بن عبدالوهاب -رحمه الله- قد أُرسِل إلى الشيخ السفاريني فأمرّه وأقرّه (3).
7 - هناك بعض المعلومات اليسيرة، والنتف القليلة التي تندرج في تقريرات علماء نجد لمذهب السلف الصالح منها: أن الشيخ عبدالرحمن بن عبدالله بن سلطان أبا بطين (ت 1121هـ) (4) ألّف "المجموع فيما هو كثير الوقوع" (5)،
__________
(1) انظر: النعت الأكمل للغزي صـ 303.
(2) اختصره محمد بن علي بن سلوم بكتاب مطبوع، وكذا عثمان المزيد (انظر علماء نجد للبسام 5/ 159)، وتعقّب السفاريني في مواطن الشيخُ عبدالله أبو بطين، والشيخُ سليمان بن سمحان، كما علّق على الدرة المضية غير واحد من أهل العلم مثل الشيخ محمد بن عبدالعزيز بن مانع، والشيخ عبدالرحمن بن قاسم.
(3) انظر: التوضيح عن توحيد الخلاّق صـ 19.
(4) ولد في روضة سدير، وأخذ عن علماء سدير، وتوفي في بلده عام 1121هـ.
انظر: علماء نجد للبسام 3/ 93.
(5) لا يزال "المجموع" مخطوطاً" ويرى الشيخ البسام أن قَدْر الكتاب أقل من شهرته.

انظر: علماء نجد (الحاشية) 3/ 93، 94، والحياة والعلمية لأحمد البسام (صـ 192، 262.

وقرر فيه منع شدّ الرحال لزيارة القبور (1)، ومن شيوخ الإمام محمد بن عبدالوهاب بالأحساء: الشيخ عبدالله بن محمد بن فيرز (ت 1175هـ) (2)، "وقد وجد الشيخ محمد بن عبدالوهاب عنده من كتب شيخ الإسلام ابن تيمية وابن القيّم ما سرّ به وأثنى على عبدالله هذا بمعرفته بعقيدة الإمام أحمد (3) "، كما أن الشيخ عبدالعزيز بن عدوان (4) (ت 1179هـ) قد نظم العقيدة الواسطية لابن تيمية. قال الشيخ السام:- "وهو نظم حسن، نهج فيه منهج السف في الصفات (5) "، وكتب فتيا لابن تيمية بشأن القدر وأفعال العباد (6)، عدا مؤلفاته الخطية (7).
__________
(1) انظر: الحياة العلمية لأحمد البسام صـ 262.
(2) ولد سنة 1105هـ، وقرأ على مشايخ نجد ومهر في الفقه، له عدة أجوبة، وتتلمذ عليه خلق، ورحل إلى الأحساء، وتوفي بها. انظر: علماء نجد 4/ 487، والسحب الوابلة 2/ 652.
(3) المقامات للشيخ عبدالرحمن بن حسن بن محمد بن عبدالوهاب صـ 7 = بتصرف يسير.
(4) ولد ابن عدوان في قرية أثيثية، وقرأ في عدة علوم، وله نظم، وبعض الرسائل، وهو من المجاهرين بالعدواة لدعوة الشيخ محمد بنعبدالوهاب، توفي بعد رجوعه من المدينة عند واد يقال له النظيم.
انظر: السحب الوابلة 2/ 540، وعلماء نجد 3/ 406.
(5) علماء نجد 3/ 408.
(6) الحياة العلمية لأحمد البسام صـ 263، وهذه الفتيا ضمن مجموع الفتاوى لابن تيمية 8/ 437.
(7) مثل: رسالة في الوقف في الردّ على الشيخ محمد بن عبدالوهاب (وهي مخطوطة لدى الشيخ البسام) ومنها رسالة في الأجوبة عن أسئلة الشيخ محمد بن عبدالله الحوقاني العُماني، حيث بعثها السائل إلى الشيخ محمد بن فيروز، فأحال الجواب إلى تلميذه عبدالعزيز بن عدوان (وهي مخطوطة لدى مكتبة العنقري بدارة الملك عبدالعزيز 91/ 21، 19 ق) ولديّ صورة منها، وغالبها مسائل فقهية، وقد أجاب عن بعضها، واستغرق "حكم شرب الدخان" غالب الرسالة.

انظر: علماء نجد للبسام 3/ 408، والسحب الوابلة 2/ 543.

وأشار الشيخ عبدالمحسن الشارخي (1) (ت 1187هـ) باختزال شديد إلى أن مذهب السلف أسلم وأعلم وأحكم (2).
وقد يتساؤل البعض عن سبب عدواة بعض هؤلاء لدعوة الشيخ محمد بن عبدالوهاب مع انتسابهم لمذهب السلف الصالح، فابن عدوان مثلاً يؤلف نظم الواسطية، ويصنف كتاباً في مناهضة دعوة الشيخ محمد بن عبدالوهاب، وكذا الشارخي له موافقات لمذهب السلف مع تأليفه رسالة ضد الدعوة الإصلاحية ... ولهما نظائر.
وقد يجاب عن ذلك أن أولئك القوم قد وافقوا مذهب السلف في مسائل، وخالفوا في مسائل أخرى، فربما وافقوا الشيخ في مسائل التوحيد والشرك، وخالفوا في التكفير والقتال -كما سبق الإشارة إليه في التمهيد-، إضافة إلى أن موافقتهم لمذهب السلف قد تكون على سبيل الإجمال، فلم يكن عندهم من التفصيل والتحقيق لمسائل الاعتقاد كما هو حال أئمة الدعوة، وقد يظنون أنهم موافقون لمذهب السلف، وليس الأمر كذلك، فيتهمون الشيخ محمد بن عبدالوهاب بمخالفته لابن تيمية وابن القيّم -مثلاً- وعند التحرير يكون الحال على النقيض من ذلك (3).
وقد تكون المخالفة عن حسد، أو حبّ رياسة ونحوها من حظوظ النفس وشهواتها.


الفصل الثاني: علم الكلام عند علماء نجد - مسائل الاعتقاد عند علماء نجد

مسائل الاعتقاد عند علماء نجد قبل الدعوة الإصلاحية

الفصل الثاني: علم الكلام عند علماء نجد
__________
(1) ولد في قرية الفرعة بالوشم، وتتلمذ على علماء أشيقر، ثم انتقل إلى الأحساء، وله تأليف في الطعن بدعوة الشيخ محمد بن عبدالوهاب، وتوفي بالطاعون في بلد الزبير.
انظر: السحب الوابلة 2/ 668، وعلماء نجد 5/ 28.
(2) انظر: الحياة العلمية لأحمد البسام صـ 263.
(3) انظر: شبهة مخالفة الشيخ محمد بن عبدالوهاب لابن تيمية وابن القيم في كتاب دعاوى المناوئين لدعوة الشيخ محمد بن عبدالوهاب عرض ونقض صـ 267 - 282.

أظهر الإمام أحمد بن حنبل -رحمه الله- مذهب السلف الصالح، ونصرة السنة، فاستبان مذهب السلف بدلائله النقلية والعقلية، ومسائله العلمية والعملية، "وجميع المتقدمين من أصحابه على مثل منهاجه، وإن كان بعض المتأخرين منهم من دخل في نوع من البدعة التي أنكرها أحمد، ولكن الرعيل الأول من أصحابه كلهم وجميع أئمة الحديث قولهم قوله (1) ".
فالحنابلة الأوائل على طريقة الإمام أحمد كالخلال وأبي داود ونحوهما، وكذا من سلك طريقة المحدثين من أصحابه كالآجري وابن بطة وغيرهما، بخلاف المتأخرين من الحنابلة كالتميميين وأشباههم.
يقول شيخ الإسلام:- "وأما التميميون كأبي الحسن وابنه أبي الفضل (2)،وابنه رزق الله (3) فهم أبعد عن الإثبات، وأقرب إلى موافقة غيرهم، وألين لهم، ولهذا تتبعهم الصوفية، ويميل إليهم فضلاء الأشعرية كالباقلاني والبيهقي .. (4) "
وقال في موضع آخر:- "إن الإمام أحمد في أمره باتّباع السنة، ومعرفته بها ولزومه لها، ونهية عن البدع، وذمّه لها ولأهلها بالحال التي لا تخفى ثم إن كثيراً مما نصّ هو على أنه من البدع، صار بعض أتباعه يعتقد أن ذلك من السنة، وأن الذي يُذم من خالف ذلك ..
وكذلك ما أثبته أحمد من الصفات التي جاءت بها الآثار، واتفق عليها السلف، كالصفات الفعلية من الاستواء والنزول والمجيئ والتكلم إذا شاء وغير ذلك، فينكرون ذلك بزعم أن الحوادث لا تحل به، ويجعلون ذلك بدعة، ويحكمون على أصحابه بما حكم به أحمد في أهل البدع، وهم من أهل البدعة الذين فهم أحمد، لا أولئك، ونظائر هذا كثيرة.
__________
(1) اجتماع الجيوش الإسلامية لابن القيم صـ 213.
(2) المثبت في المجموع: وابن أبي الفضل وابن رزق الله، ولعل الصواب ما أُثبت، وكما جاء في الدرء 3/ 380.
(3) المثبت في المجموع: وابن أبي الفضل وابن رزق الله، ولعل الصواب ما أُثبت، وكما جاء في الدرء 3/ 380.
(4) مجمع الفتاوى 6/ 53، وانظر: مجموع الفتاوى 4/ 166 - 168.

بل قد يُحكى عن واحد من أئمتهم إجماع المسلمين على أن الحوادث لا تحلّ بذاته، لينفي بذلك ما نصّ أحمد وسائر الأئمة عليه من أنه يتكلم إذا شاء، ومن هذه الأفعال المتعلقة بمشيئته (1) ".
وقد حذر السجزي من الغلط على الإمام أحمد والتقوّل عليه، وعقد فصلاً مستقلاً بعنوان:- "الحذر من الركون إلى كل أحد، والأخذ من كل كتاب؛ لأن التلبيس قد كثر، والكذب على المذاهب قد انتشر (2) ".
ومما قاله في هذا الفصل:- "إن أحوال أهل الزمان قد اضطربت، والمعتمد فيهم قد عزّ، والكذب على المذاهب قد انتشر، فالواجب على كل مسلم يحب الخلاص أن لا يركن إلى كل أحد، ولا يعتمد على كل كتاب، ولا يسلم عنانه إلى من أظهر له الموافقة.
فلقد وقفت على رسالة عملها رجل من أهل أصبهان يعرف بابن اللبان (3)، وسماها "شرح مقالة الإمام الأوحد أبي عبدالله أحمد بن حنبل" وذكر فيها مذهب الأشعري المخالف لأحمد، أعطى نسخاً إلى جماعة يطوفون بها في البلاد .. (4) "
__________
(1) الاستقامة 1/ 15، 16 = باختصار، وانظر: الدرء 8/ 3، 4.
(2) رسالة السجزي إلى أهل زبيد صـ 231.
(3) من علماء الشافعية، وتتلمذ على الباقلاني، توفي بأصبهان سنة 446هـ.
انظر: طبقات الشافعية للسبكي 3/ 207.
(4) رسالة السجزي إلى أهل زبيد صـ 231 = باختصار.

وأبدى أبو العباس بن الحسين العراقي (ت 588هـ) شكايته من تبدّل أحوال قوم ينتسبون إلى مذهب أحمد، وهم يناقضون معتقده، ويخالفون نهجه، فقال -رحمه الله-: "وإنما الشكوى إلى الله من قوم إلى مذهب أحمد ينتمون، وبالسنة يتوسمون، ويدّعون التمسك بقوله وفعله، وهم مع ذلك يخالفون نصوصه، ويطرحون عمومه وخصوصه، فكأنهم يدعون إليه ويبعدون منه، وجميع ما يرد عليهم من السنة الثابتة ينفرون عنها، ويسلّطون على ما جاء في الصفات من الأخبار والآيات ما سلّطه المتكلمون من التأويل، ويسلكون فيه مسالك أهل الإلحاد والتعطيل .. (1) "
والمقصود أن جملة من متأخري الحنابلة قد غشيتهم طرائق المتكلمين في الاعتقاد، وظهر موجب ذلك في مصنفاتهم وتقريراتهم، مع تفاوت بينهم في هذا الأثر والتأثير؛ إذ ليسوا سواءً، فإذا كان القاضي أبو يعلى ليس كابن عقيل مثلاً، فكذا الإمام ابن قدامة ليس كابن حمدان، وهكذا، وعلماء نجد -قبل الدعوة الإصلاحية- هم امتداد لأولئك العلماء، فلا غرو أن يلحقهم أثر وموجب أسلافهم المتأخرين كابن حمدان والبلباني وعبدالباقي المواهبي ونحوهم، كما أنهم يتفاضلون في هذا الشأن، فالأثر الكلامي على ابن قائد -مثلاً - أظهر وأشدّ من أثره على ابن عطوة ..
وسنورد هذه التقريرات الكلامية عند علماء نجد مع تعليق عليها كما هو على النحو الآتي:-
__________
(1) فتيا وجوابها في ذكر الاعتقاد وذم الاختلاف لأبي العلاء الهمذاني صـ 29.

1 - يلحظ أن الشيخ ابن البسام (ت 945هـ) -في أسئلته إلى معين الدين محمد الإيجي - قد أثبت صفة الاستواء لله تعالى، لكنه أعقبه بقول "لا مجاز ولا معنى (1) "، فنفي المعنى يوهم مذهب التجهيل والتفويض، اللهم إن كان مقصوده نفي المعاني الفاسدة كتأويلات المعطلة ونحوها، لاسيما وأنه قرر معنى الاستواء وأنه العلو والارتفاع، لكنه تردد في هذا الإثبات، وكذا تردد في إثبات الحرف والصوت فقال:- "ثم قدح في خاطري بعد ذلك ريب أن يكون بخلاف ذلك مما رأيت من كلام العلماء في ذلك، واختلافهم فيه، وقدح لي أيضاً في الحرف والصوت مثل ذلك، لا أدري أ مخلوقان أم منزلان (2) " فابن بسام كان مثبتاً للصفات الإلهية، لكن عَرَض له تردد واضطراب وتوقف بشأن صفة الاستواء والحرف والصوت، ومن المعلوم أن التوقف والشك من طرائق المتكلمين، خاصة وأن المسؤول ليس على جادة أهل السنة المحضة.
2 - وأما رسالة "طُرَف الطَّرف في مسألة الحرف والصوت" لابن عطوة (948هـ)، ففي مطلع السؤال أن أقواماً من طلاب العلم في نجد يجاهرون بتمشعرهم، ويشهدون أن القرآن لا حرف ولا صوت، وأن من يقول هو حرف وصوت كافر (3)!
وفي ذلك ما يكشف عن واقع الأثر الكلامي الأشعري على طلاب علم في نجد.
وإن كانت هذه الرسالة أحس حالاً، وأظهر في لزوم السنة المحضة من رسالة "نجاة الخلف في اعتقاد السلف" -كما سبق الإشارة إليه في الفصل الأول- إلا أن في الرسالة جملة من الهنات الكلامية، ومن ذلك: عدم تمييزه بين كتب الحنابلة في الاعتقاد، فيحيل على كتب أهل السنة المحضة مثل: شرح الأصبهانية لابن تيمية، والصواعق المرسلة لابن القيّم، وكذا كتب الحنابلة ذات المأخذ الكلامية مثل المعتمد للقاضي أبي يعلى، والإيضاح لابن الزاغوني، ونهاية المتبدئين لابن حمدان (4).
__________
(1) أسئلة حسن البسام لمعين الدين الإيجي ق 1.
(2) المرجع السابق، ق 1.
(3) انظر: طُرَف الطَّرف صـ 31.
(4) انظر: طُرَف الطَّرف صـ 36.

ونقل ابن عطوة أن الكلام يطلق على الحروف المسموعة حقيقةً، ويطلق على مدلولها ومعانيها مجازاً (1)، والتحقيق أن الكلام يطلق على مجموع اللفظ والمعنى، والحرف والمعنى حقيقة بشأن الله تعالى، فالصفات الإلهية حقيقة في الربّ عز وجل، وكذا هي حقيقة في العبد (2).
وكذا حكى أن الكلام عند الأشاعرة مشترك بين الحروف المسموعة والمعنى النفسي (3)، وإنما هو مذهب متأخري الأشاعرة، وأما الكلام عند الأشاعرة فهو اسم للمعنى فقط (4).
وجاء في رسالة ابن عطوة أن الإمام أحمد وأصحابه والجمهور يقولون: إن الكلام هو الأصوات والحروف، والمعنى النفسي قد يسمّى كلاماً أو يسمى مجازاً (5).
والتحقيق أن المعنى النفسي يسمى كلاماً بالقرينة، وأما عند الإطلاق فالكلام يتناول مجموع اللفظ والمعنى، فلا يطلق على أحدهما إلا بقرينة (6)، وأما دعوى أن الإمام أحمد قد سمىّ المعنى النفسي كلاماً من باب المجاز، فهذا دعوة تحتاج إلى بينة، لاسيما وأن معنى المجاز عند الإمام أحمد هو ما يجوز في اللغة، ولم يُرد أحمد بالمجاز قسيم الحقيقة، ولم يعن بالمجاز استعمال اللفظ في غير ما وضع له -كما حرره ابن تيمية (7) -
وأطال ابن عطوة في نقل كلام الطوفي، وفيه أن اللفظ إذا كان دائراً بين الحقيقة والمجاز، فعند الإطلاق لا ينصرف إلى أحدهما، بل يتوقف على القرينة .. (8)
__________
(1) انظر: طُرَف الطَّرف صـ 40.
(2) انظر: الدرء 5/ 184، ومجموع الفتاوى 5/ 196، ومختصر الصواعق المرسلة لابن القيّم 2/ 37، وبدائع الفوائد 1/ 290.
(3) انظر: طُرَف الطَّرف صـ 40.
(4) انظر: التسعينية 2/ 675، والدرء 10/ 222، والإيمان صـ 162.
(5) انظر: طُرَف الطَّرف صـ 48.
(6) انظر: الدرء 2/ 329، ومجموع الفتاوى 12/ 35، 76.
(7) انظر: كتاب الإيمان صـ 84، 85.
(8) انظر: طُرَف الطَّرف صـ 49.

والتحقيق أن الحقيقة هي اللفظ الذي يدلّ بإطلاقه بلا قرينة، والمجاز إنما يدل بقرينة (1)، "وصرف نصوص الصفات عن ظاهرها، وحقيقتها المفهومة منها، إلى باطن يخالف الظاهر، ومجاز ينافي الحقيقة، لابد فيه من أربعة أشياء .. (2) "، والمقصود أن الأصل في الكلام هو الحقيقة، فإذا أطلق الكلام فيراد به الحقيقة.
والمقصود أن رسالة "طَرف الطُرف" في أصلها موافقة لمذهب السلف الصالح، لكن قد فات على مؤلفها -رحمه الله- التمييز بين كتب الأصحاب التي على مذهب أهل السنة المحضة، وما ليس كذلك من آراء الحنابلة التي تلبّست بشيء من الكلام لأبي يعلى وابن الجوزي وابن الزاغوني والطوفي ونحوهم، فهو يورد بعض التقريرات الكلامية في مقام الاحتجاج -كما سبق آنفاً-
3 - وأما رسالة "نجاة الخلف في اعتقاد السلف" لعثمان بن قايد (ت 1097هـ) فهي حافلة بالمآخذ الكلامية (3)، منها: أنه استهلّ رسالته بإيجاب النظر، وجعله أول الواجبات، فقال:- "تجب معرفة الله تعالى شرعاً بالنظر .. وهو أول واجب له تعالى (4)."
والحق أن أول واجب على المكلف شهادة أن لا إله إلا الله، لا النظر ولا المعرفة ..
وابن قائد في إيجابه النظر قد سلك طريق الحنابلة المتأخرين والخائضين في الكلام؛ إذ بالنظر إلى كتب القوم، يلحظ اشتراكهم في إيجاب النظر، فقد أوجبه أبو يعلى في كتابه "المعتمد في أصول الدين" (5).
__________
(1) انظر: كتاب الإيمان لابن تيمية صـ 112.
(2) الرسالة المدنية لابن تيمية = بتصرف يسير صـ 39.
(3) حقق هذه الرسالة د. أبو اليزيد العجمي، لكنه تحقيق ضعيف، فلم يذكر أي ملحوظة أو تعقيب على الكتاب، ثم حققها على حسن عبدالحميد، وعلّق على مواطن يسيرة، ولم يعلّق أو يتعقب الكثير من الملحوظات الواردة على الكتاب.
(4) نجاة الخلف صـ 71، 72.
(5) انظر: مختصر المعتمد في أصول الدين صـ 21.

وكذا تلميذه أبو الفرج المقدسي في "التبصرة في أصول الدين" (1)، ثم ابن الزاغوني في كتابه "الإيضاح في أصول الدين" (2)، ثم ابن حمدان في "نهاية المبتدئين في أصول الدين" (3)، وأخيراً عبدالباقي المواهبي في "العين والأثر في عقائد أهل الأثر" (4).
لكنّ الحنابلة الذين لهم دراية بالحديث، واشتغال بالآثار والسنن بعيدون عن هذه المزالق الكلامية، كالآجري في "الشريعة"، وابن بطة في "الإبانة الكبرى"، وعبدالغني المقدسي في "الإقتصاد في الاعتقاد"، وكذا شيخ الإسلام ابن تيمية وتلميذه ابن القيّم ونحوهم.
وقد علّق ابن تيمية على مخالفة أصحاب الأئمة الأربعة لأئمتهم في هذه المسالة فقال:- "فهذا الكلام (5) وأمثاله يقوله كثير من أصحاب الأئمة الأربعة، ومعلوم أن الأئمة الأربعة ما قالوا لا هذا القول (6)، ولا هذا القول (7)، وإنما قال ذلك من أتباعهم من سلك السبل المتقدمة (8).
والنبي - صلى الله عليه وسلم- لم يدع أحداً من الخلق إلى النظر ابتداءً، ولا إلى مجرد إثبات الصانع، بل أول ما دعاهم إليه الشهادتان، وبذلك أمر أصحابه.
وهذا مما اتفق عليه أئمة الدين، وعلماء المسلمين، فإنهم مجمعون على ما عُلِم بالاضطرار من دين الرسول، أن كل كافر فإنه يُدعى إلى الشهادتين.
__________
(1) انظر: الدرء 8/ 4، 5.
(2) انظر: الإيضاح صـ 179.
(3) انظر: نهاية المبتدئين صـ 22، وانظر مختصر نهاية المبتدئين للبلباني صـ 70.
(4) انظر: العين والأثر صـ 29.
(5) يعني قولهم بأن النظر أول واجب على المكلف، أو المعرفة أول واجب.
(6) وهو القول بوجوب المعرفة، وأنها أول واجب.
(7) وهو القول بوجوب النظر، وأنه أول الواجبات.
(8) يعني سبل المتكلمين.

والقرآن العزيز ليس فيه أن النظر أول الواجبات، ولا فيه إيجاب النظر على كل أحد، وإنما فيه الأمر بالنظر لبعض الناس، وهذا موافق لقول من يقول: إنه واجب على من لم يحصل له الإيمان إلا به، بل هو واجب على كل من لا يؤدي واجباً إلا به. وهذا أصح الأقوال. (1) "
-ومن التقريرات الكلامية - في رسالة نجاة الخلف- أن مؤلفها اقتصر- في مطلع الرسالة- على إثبات الصفات السبع (2)، وبعبارة تحاكي تماماً ما سطّره ابن حمدان في نهاية المبتدئين (3)، ومختصره للبلباني (4)، والعين والأثر لعبدالباقي المواهبي (5)، لكن ابن قايد قرر في آخرها ما ينقض ذلك، حيث نقل بالنصّ الأصل الأول -في الأسماء والصفات- من الرسالة التدمرية: (القول في بعض الصفات كالقول في بعض)، ونقل أيضاً الاحتجاج بهذا الأصل على الأشاعرة (6).
كما سلك ابن قايد سبيل المتكلمين، فاستعمل الألفاظ المجملة الموهمة، واستحوذ عليه النفي المفصّل، فقال - عفا الله عنه-:- "إنه سبحانه ليس بجوهر، ولا جسم، ولا عَرَض، لا تحلّه الحوادث .. والله تعالى كان ولا مكان، ثم خلق المكان، وهو على ما عليه قبل خلق المكان (7) " وهذا التقرير يتفق لفظاً ومعنى مع الكتب المذكورة آنفاً، مثل نهاية المبتدئين لابن حمدان .. إلخ.
ثم يتكرر اضطراب المؤلف وتناقضه، فعبارته "والله تعالى كان ولا مكان ... الخ" من عبارات المتكلمين التي يراد بها نفي العلو والاستواء، ثم إنه قرر نقيض ذلك، حيث عقد فصلاً مستقلاً في إثبات العلو وأدلته، والردّ على منكريه (8).
__________
(1) الدرء 8/ 6 - 8= باختصار.
(2) انظر: نجاة الخلف صـ 72.
(3) انظر: نهاية المبتدئين صـ 24 - 26.
(4) انظر: مختصر نهاية المبتدئين صـ 74، 75.
(5) العين والأثر صـ 30، 31.
(6) انظر: نجاة الخلف صـ 119، 120.
(7) نجاة الخلف صـ 72، 73.
(8) انظر: نجاة الخلف صـ 81 - 88.

كما استعمل الألفاظ المجملة الموهمة في العبارة السالفة، فذكر أن الله ليس بجوهر ولا جسم ولا عَرض، إلا أنه خالف ذلك -في موضع آخر- فبيّن أن السلف الصالح لم يقل أحد منهم إن الله جسم ولا جوهر (1) .. كما بيّن الواجب تجاه الألفاظ المجملة المحتملة، ونَقَل بالمسطرة كلام ابن تيمية في هذا الشأن (2).
ومن الأمثلة على تأثر ابن قائد - في رسالته نجاة الخلف- بطرائق المتكلمين أنه عوّل على كلام للطوفي وفيه: "المعاني لا تقوم شاهداً إلا بالأجسام (3) ". وهذه مقالة المعتزلة؛ إذ قرروا أن الصفات لا تقوم إلا بجسم، ومن ثم نفوا الصفات الإلهية .. وقد تأثر بمقالة المعتزلة كثير من الصفاتية (4)، مع أنها مقالة متهافتة، فليست المعاني من خصائص الأجسام، فإن "الأعراض توصف، فيقال: حركة سريعة وبطيئة، وبياض شديد وضعيف، ومحبة قوية وضعيفة (5) ".
وادّعى ابن قايد موافقة الأشعري للإمام أحمد في مسألة الكلام الإلهي، واحتج على ذلك بمقالات الأشاعرة المتكلمة كصاحب المواقف عضد الدين، والجرجاني، والتاج السبكي! (6).
وهذه الدعوة تكشف جانباً من الغبش واللبس الذي اعترى أولئك الحنابلة، فلم يميّزوا بين مذهب السلف الصالح ومذهب الأشاعرة في هذه المسألة الكبيرة الجليلة، فظنوا اتفاق مذهب الإمام أحمد مع قول الأشعري، وهذا الحال يذكّرنا بصنيع ابن اللبان لما صنف في عقيدة الإمام أحمد بن حنبل، وإنما هي في الحقيقة عقيدة الأشعري -كما سبق نقله عن الإمام السجزي-
__________
(1) انظر: نجاة الخلف صـ 90.
(2) انظر: نجاة الخلف صـ 90، 91.
(3) نجاة الخلف صـ 112.
(4) انظر: التدمرية لابن تيمية صـ 119، 120.
(5) شرح الأصبهانية لابن تيمية 2/ 393، وانظر: مجموع الفتاوى 5/ 436، 569.
(6) انظر: نجاة الخلف صـ 113 - 115.

والحق أن مفارقة الأشعري لمذهب أهل السنة ظاهرة جلية، لاسيما في مسألة الكلام الإلهي (1)، فانحرافات مذهب الأشاعرة متعددة، ومزالقه كثيرة، إضافة إلى ما فيه من الاشتباه والمغالطة، حتى جزم السجزي أن مذهب المعتزلة مع سوء مذهبهم أقل ضرراً على عوام أهل السنة من الأشاعرة (2)، وقال -رحمه الله- "كذلك كثير من مذهبه (يعني الأشعري) يقول في الظاهر بقول أهل السنة مجملاً، ثم عند التفسير والتفصيل يرجع إلى قول المعتزلة، فالجاهل يقبله بما يظهره، والعالِم يكشفه .. والضرر بهم أكثر منه بالمعتزلة، لإظهار أولئك ومجانبتهم أهل السنة، وإخفاء هؤلاء ومخالطتهم أهل الحق (3) "
وعقد السجزي فصلاً بعنوان:- "بيان أن فرق اللفظية والأشعرية موافقون للمعتزلة في كثير من مسائل الأصول وزائدون عليهم في القبح وفساد القول في بعضها (4) ".
ووصف السجزي القول بأن لا خلاف بين أحمد والأشعري، بأنه "من رقة الدين، وقلة الحياء (5) ".
وقال ابن قدامة - عن مذهب الأشعري في الكلام الإلهي-:- "ومدار القوم على القوم بخلق القرآن ووفاق المعتزلة، ولكن أحبّوا أن يُعلم بهم فارتكبوا مكابرة العيان، وحجد الحقائق، ومخالفة الإجماع، ونبذ الكتاب والسنة وراء ظهورهم .. (6) "
__________
(1) انظر: موقف ابن تيمية عن الأشاعرة لعبدالرحمن المحمود 3/ 1253 - 1307.
(2) انظر: رسالة السجزي لأهل زبيد صـ 177.
(3) رسالة السجزي لأهل زبيد صـ 181.
(4) رسالة السجزي لأهل زبيد صـ 137.
(5) رسالةالسجزي لأهل زبيد صـ 201.
(6) حكاية المناظرة في القرآن مع بعض أهل البدعة لابن قدامة صـ 34.

وبغض النظر عن الجزم بما حرره السجزي وابن قدامة هاهنا بشأن مذهب الأشاعرة، إلا أن المتيقن به هو البون الشاسع والفرق الظاهر بين مذهب الإمام أحمد ومذهب الأشاعرة، لكن ابن قائد -عفا الله عنه- جرى على طريقة الحنابلة الخائضين في الكلام، وكذا غاب في رسالته التمييز في النقل بين ابن تيمية مثلاً، وبين الطوفي وابن حمدان ونحوهم، فلم يُفرَّق بينهما، باعتبار أن الجميع من الحنابلة، ومن ثم وقع تناقض واضطراب في هذه الرسالة -كما سبق بيانه-.
- وبالنظر في كتاب "هداية الراغب لشرح عمدة الطالب" لعثمان بن قائد، فيمكن الإشارة إلى مأخذين كلاميين، أحدهما:- قول ابن قايد:- "ورحمته تعالى صفة قديمة قائمة بذاته، تقتضي التفضّل والإنعام (1) " فقد جرى المؤلف على طريقة الأشاعرة المتكلمين الذين ينفون الصفات الاختيارية القائمة بالله تعالى.
قال ابن تيمية:- "الأمور التي يتصف بها الربّ عز وجل، فتقوم بذاته بمشيئته وقدرته، مثل كلامه، وسمعه وبصره، وإرادته، ومحبته، ورضاه، ورحمته، وغضبه، ومثل استوائه، ومجيئه، وإتيانه، ونزوله، ونحو ذلك من الصفات التي نطق بها الكتاب العزيز والسنة (2) " فالأشاعرة يتأوّلون صفة الرحمة إما بالإرادة، أو بقولهم إنها أزلية (3)، وقد يفسِّرون الرحمة بما يخلق الله من النعمة (4).
وقال الشيخ عبدالرحمن بن قاسم معقباً على مقالة البهوتي في تفسير الرحمن بأن معناه المنعم الحقيقي:- "وتأويله الرحمة بالنعمة مذهب الأشاعرة، أخذه عن غيره، ولم يتفطن له، ويقع كثيراً في كلام غيره، يذكرون عبارات لم يتفطنوا لمعناها. (5) "
__________
(1) هداية الراغب صـ 8.
(2) مجموع الفتاوى 6/ 217، وانظر: الدرء 2/ 3 - 5.
(3) انظر: التدمرية لابن تيمية صـ 31، وموقف ابن تيمية من الأشاعرة للمحمود 3/ 1223.
(4) انظر: شرح الأصبهانية 1/ 26،32.
(5) حاشية ابن قاسم على الروض المربع شرح زاد المشتقنع 1/ 29، وانظر: فتاوى محمد بن إبراهيم 1/ 201.

والآخر: قوله:- "ومن قال: أنا صائم غداً إن شاء الله متردداً فسدت نيته، لا متبركاً، كما لا يفسد إيمانه بقوله:- أنا مؤمن إن شاء الله غير متردد في الحال (1) " وهذا نفس عبارة اليهوتي في "كشاف القناع (2) ".
وقد تعقّب الشيخ عبدالله العنقري هذه العبارة فقال:- "قولهم: "غير متردد في الحال" مشى على طريقة الأشاعرة؛ لأن الاستثناء عندهم لأجل الموافاة. (3) "
وقد بسط ابن تيمية الردّ على مقالة الاستثناء في الإيمان باعتبار الموافاة في كتابه "الإيمان الكبير (4) "
ويبدو أن تأثر ابن قايد بالبهوتي ظاَهر بيِّن، لاسيما إذا علمنا أن ابن قايد هو من تلاميذ عبدالله ابن ذهلان قاضي العيينة آنذاك (ت 1056هـ)، وابن ذهلان قد أخذ العلم عن البهوتي (5).
4 - وأما مجموع ابن منقور، فهو وان كان في مسائل الفقه والفروع، إلا أن فيه أكثر من عبارة لا تخلو من أثر كلامي، حيث قال ابن منقور - في مطلع كتاب الصيد-:- "الذبح لدفع أذى الجن، وسمّى، أبيحت، وإن قصدهم بدمها حرم الفعل أي الذبح؛ لأنه إعانة على محرم. (6) "
__________
(1) هداية الراغب صـ 248.
(2) 5/ 242.
(3) حاشية العنقري على الروض المربع 1/ 420، وانظر: حاشية ابن قاسم على الروض 3/ 385.
(4) انظر: صـ 410 - 461.
(5) انظر: عنوان المجد 2/ 323.
(6) مجموع ابن منقور 2/ 87، 88.

قال العلامة عبدالله بن عبدالعزيز العنقري -رحمه الله- معقباً:- "أقول: لا يخفى ما في ضمن هذا الكلام من المضادة لقوله تعالى (وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الْإِنسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا (لأن هذا (1) استعاذة بالجن، والاستعاذة عبادة، فمن استعاذ بغير الله، فقد عبده مع الله، وتفريقه بين الذبح للجن لأجل الاستعانة بهم، وبين الذبح لهم لدفع شرهم، تفريق من غير فارق، فكما أن الاستعانة نوع من أنواع العبادة، فكذلك الاستعاذة مثلها سواء، ولأن الحكم يدور مع علته وجوداً وعدماً، فعلى هذا تكون الذبيحة حراماً؛ لأنها ذبيحة مشرك، والتسمية عبادة، وهي في هذا الموضع لا تؤثر؛ لأنها من مشرك، وعبادات المشرك حابطة، والعياذ بالله، والله أعلم. (2) "
ونقل ابن منقور العبارة التالية:- "من "التحفة للشافعية (3) ": ومن ذبح تقرباً إلى الله لدفع شرّ الجنّ عنه لم يحرم، ولقصدهم حَرُم، وكذلك للكعبة. انتهى"
وقد تعقّبها العلامة العنقري قائلا:- " قوله:- "ومن ذبح تقرباً إلى الله لدفع شر الجن إلى آخره. أقول: هذان ضدان لا يجتمعان، وهما التقرّب إلى الله، وقصد دفع شر الجن؛ لأن التقرّب إلى الله بالذبح عبادة تختص بالهدي، والأضاحي، ونحو ذلك، والذبح لقصد دفع شر الجن عبادة لهم، وهي شرك بالله عزّ وجلّ، فلا تجتمع عبادة الله وعبادة ما سواه على حدّ سواء، بل بينهما أعظم مباينة ومباعدة، كما يعلم ذلك من وقف على حدود ما أنزل الله على رسوله، والله أعلم (4)."
__________
(1) يعني: الذبح لدفع أذى الجن.
(2) مجموع ابن منقور (هامش) 2/ 87.
(3) يعني: تحفة المحتاج لشرح المنهاج لابن حجر الهيتمي. وقد عاب الشيخ محمد بن عبدالوهاب على من عوّل على "التحفة"، وأعرض عما أنزل الله على رسوله ..
انظر: تاريخ ابن غنام 2/ 12.
(4) مجموع ابن منقور (هامش) 2/ 88.

ويظهر أن هذا الغلط في مجموع ابن منقور هو تأثر بمتأخري الحنابلة، وامتداد لمقالتهم بتحريم الذبح باسم غير الله، وإباحة ما ذبح لغير الله تعالى، كما في تعقيب ابن تيمية لهذه المقولة، حيث ردّ عليهم قائلاً:- "إذا ما حُرِّم ما قيل فيه باسم المسيح أو الزهرة، فلأن يحرم ما قيل فيه لأجل المسيح والزهرة أو قصد به ذلك أولى، وهذا يبيّن لك ضعف قول من حرّم ما ذبح باسم غير الله، ولم يحرّم ما ذبح لغير الله، كما قاله طائفة من أصحابنا وغيرهم، بل لو قيل بالعكس لكان أوجه، فإن العبادة لغير الله أعظم كفراً من الاستعانة بغير الله، وعلى هذا فلو ذبح لغير الله متقرباً إليه لحرم، وإن قال فيه باسم الله .. (1) "
وعبارة ابن منقور هي نظير عبارة سليمان ابن سحيم، عندما شنّع على الشيخ الإمام محمد بن عبدالوهاب؛ لأنه كفّر من ذبح لغير الله تعالى، يقول ابن سحيم:- "ومنها أنه يقطع بكفر الذي يذبح الذبيحة ويسمّي عليها، ويجعلها لله، لكن يدخل مع ذلك دفع شر الجن، ويقول: ذلك كفر واللحم حرام (2) ".
كما أن ابن عفالق وسليمان بن عبدالوهاب ينكران أن الذبح لغير الله كفر وردّة عن الإسلام (3).
ولا تخلو عبارة ابن منقور ونظائرها من أثر كلامي؛ إذ أن أهل الكلام لا يلتفتون إلى توحيد الإلوهية، وتحقيق إفراد الله تعالى بالعبادة، وإنما يفسرون الألوهية بالخلق أو القدرة على الاختراع، ومن ثم فإن الذبح لغير الله ليس شركاً، وليست الاستغاثة بالأموات شركاً .. ما دام أن مرتكبها يعتقد أن الله هو الخالق أو القادر على الاختراع.
__________
(1) اقتضاء الصراط المستقيم 2/ 563.
(2) نقلاً عن: فصل الخطاب لأحمد القباني ق 211.
(3) انظر: دعاوى المناوئين لدعوة الشيخ محمد بن عبدالوهاب صـ 255.

وقد احتفى ابن تيمية بالردّ على هذه المغالطة واللبس عند المتكلمين، فكان مما قاله:- "والإله هو المستحق للعبادة، فأما من اعتقد في الله أنه ربّ كل شيء وخالقه، وهو مع هذا يعبد غيره، فإنه مشرك بربه متخذ من دونه إلهاً آخر، ليست الإلهية هي الخلق، أو القدرة على الخلق، كما يفسرها هؤلاء المبتدعون في التوحيد من أهل الكلام ..
فهذا موضع عظيم جداً ينبغي معرفته، لما قد لبّس على طوائف من الناس أهل الإسلام، حتى صاروا يدخلون في أمور عظيمة هي شرك ينافي الإسلام لا يحسبونها شركاً .. (1) "

- وأورد ابن منقور في نهاية مجموعه إجازة الحجاوي لتلميذه محمد بن إبراهيم بن أبي حميدان (2)، وجاء في خاتمة الإجازة:- "وأخذ رسول الله - صلى الله عليه وسلم- عن جبريل، وأخذ جبريل عن الله سبحانه وتعالى. (3) "
ويبدو أن عبارة "أخذ جبريل عن الله" لا تخلو من إيهام وإجمال، إذ تحتمل حقاً وصواباً، وهو أن جبريل عليه السلام سمع من الله تعالى، ونزل به منه (4).
وقد تحتمل معنى فاسداً، وهو أن جبريل عليه السلام أخذه من اللوح المحفوظ، ولم يسمعه من الله تعالى. (5).
__________
(1) التسعينية 3/ 800، 801 = باختصار.
(2) انظر: ترجمته في علماء نجد للبسام 5/ 418.
(3) مجموع ابن منقور 2/ 391.
(4) انظر: مجموع الفتاوى 12/ 124، 172، 199، 566.
(5) انظر: مجموع الفتاوى 12/ 127 - 138، 554.

وقد سطّر العلامة محمد بن إبراهيم آل الشيخ -رحمه الله- (1389هـ) رسالة بعنوان "الجواب الواضح المستقيم في التحقيق في كيفية إنزال القرآن الكريم (1) " وموضوعها: نقد قول السيوطي في الاتقان: إن جبريل أخذ القرآن من اللوح المحفوظ، وجاء به إلى محمد - صلى الله عليه وسلم-، وبيّن ?رحمه الله- أن هذه المقالة مبنية على أصل فاسد، وهو القول بخلق القرآن، وأن الذي عليه أهل السنة والجماعة قاطبة أن الله تعالى لم يزل متكلماً إذا شاء ومتى شاء وكيف شاء، وأن جبريل عليه السلام سمع القرآن الكريم من الله تعالى، وبلغه إلى محمد - صلى الله عليه وسلم- (2).
5 - وأما محمد بن عبدالرحمن بن عفالق (3) (ت 1164هـ) فهو ابتداءً خصم لدود لدعوة الشيخ محمد بن عبدالوهاب، وله رسالة بعنوان "تهكم المقلدين في مدعي تجديد الدين" (4)، وقد تضمنت هذه الرسالة أسئلة تهكمية، وبأسلوب يحمل طابع التعالم والغرور (5)، كما وجّه ابنُ عفالق لعثمان بن معمر أكثر من رسالة (6)، يشككه في دعوة الشيخ محمد بن عبدالوهاب.
في رسائل ابن عفالق لابن معمر يلحظ المسلك الكلامي في غير موطن، ومن ذلك قوله:- "التوحيد إفراد القديم من المحدث، وإفراده بالربوبية والوحدانية (7) ".
ويقول عن العوام:- "فإن فطرتهم جبلت على توحيد الصانع وقدمه، وحدوث ما سواه من الموجودات (8) ".
__________
(1) انظر: مجموع فتاوى محمد بن إبراهيم 1/ 214 - 239.
(2) انظر: مجموع فتاوى محمد بن إبراهيم 1/ 215.
(3) انظر: ترجمته في علماء نجد 6/ 38.
(4) وهي مخطوطة في مكتبة الجامعة الملكية في تبونجين بألمانيا، ولديّ صورة منها.
(5) انظر: دعاوى المناوئين لدعوة الشيخ محمد بن عبدالوهاب صـ 52، 53.
(6) توجد مخطوطة في مكتبة الدولة في برلين بألمانيا، وحصلت على صورة منها.
(7) جواب ابن عفالق على رسالة ابن معمر ق 65.
(8) المرجع السابق ق 57، وانظر: ق61.

ولما كان مجرد الإقرار بالربوبية عند ابن عفالق هو التوحيد وغايته، فإنه هوّن شرك العبادة، فتارة يزعم أن الشرك في العبادة شرك أصغر (1)، فالذبح لغير الله والنذر لغير الله تعالى شرك أصغر (2)، وتارة يدّعي أن شرك الشفاعة جائز، فطلب الشفاعة من النبي - صلى الله عليه وسلم- بعد وفاته، كطلبهما منه بعد وفاته (3).
ويظهر في هذه الرسالة اضطراب ابن عفالق، وتذبذبه، فإن كلامه ينقض بعضه بعضاً، فتارة يقلد المتكلمين في تقرير التوحيد، -كما سبق آنفاً-، وتارة ينقض ذلك، ويحكي كلام ابن القيم ويقرره بأن توحيد أهل الباطل البحث والخوض في الأعراض (4).
وهذه العبارة جاءت عن الإمام ابن سريج (ت 306هـ) لما سئل عن التوحيد فقال: "توحيد أهل العلم وجماعة المسلمين أشهد أن لا إله إلا الله، وأشهد أن محمداً رسول الله. وتوحيد أهل الباطل الخوض في الأعراض والأجسام، وإنما بعث محمد - صلى الله عليه وسلم- بإنكار ذلك (5) "
6 - وأما عبدالله بن عيسى المويس (6) (1175هـ) وهو أشد الخصوم عدوة لدعوة الشيخ محمد بن عبدالوهاب، فيلحظ عليه التشبث بالمسلك الكلامي، والانتصار له؛ إذ كانت العبارات الكلامية الموهمة والمجملة يخطب بها على المنابر في نجد (7).
__________
(1) انظر: المرجع السابق ق 68.
(2) انظر: المرجع السابق ق 53، ق 59.
(3) انظر: المرجع السابق ق 44.
(4) انظر: المرجع السابق ق 63.
(5) أخرجه قوام السنة الأصفهاني في الحجة في بيان المحجة 1/ 96.
(6) ولد في حرمة، وقرأ على علماء نجد، ورحل إلى الشام، وأخذ عن علمائها، واتهم بسرقة كتب وقضية بالشام، توفي بحرمة سنة 1175هـ.
انظر: علماء نجد للبسام 4/ 364، السحب الوابلة لابن حميد (الحاشية) 2/ 639.
(7) انظر: علماء نجد للبسام 4/ 368.

ومن ذلك أن خطيب الجمعة بالوشم قال: إن الله ليس بجوهر، ولا جسم، ولا عرض، فأنكر عليه تلاميذ للشيخ محمد بن عبدالوهاب وأهل الوشم هذا التقرير، ثم إن المويس أنكر على هؤلاء إنكارهم على من قال إن الله ليس بجوهر ... إلخ (1).
كما أن المويس ادّعى أن مذهب أهل السنة إثبات من غير تجسيم ولا أين .. (2).
وزعم المويس أيضاً أن مذهب أهل السنة هو إثبات الصفات السبع (3).
ومما يؤكد النزعة الكلامية الجامحة لدى المويس، وحنقه على الدعوة الإصلاحية أنه أعرض عن توحيد العبادة، فلم يرفع بذلك رأساً، بل كان يتهكم بهذا التوحيد، كما عبّر عن ذلك الشيخ الإمام بقوله:- "يقول شيطانكم المويس إن بنيّات حرمة وعيالهم (4) يعرفون التوحيد فضلاً عن رجالهم، وأن تعلم معنى لا إله إلا الله بدعة .. (5) "
وذكر الشيخ محمد بن عبدالوهاب في إحدى رسائله أن المويس "كتب لأهل الوشم يستهزيء بالتوحيد، ويزعم أنه بدعة، وأنه خرج من خراسان، ويسبّ دين الله ورسوله (6) ".
وزعم المويس أن المطلوب من الكفار هو مجرد كلمة لا إله إلا الله، وأن الصحابة لم يعرّفوهم بمعناها (7).
كما وصف الشيخ الإمام هذا المويس بقوله "وشاميكم لا يعرف معنى لا إله إلا الله ولا يعرف عقيدة الإمام أحمد (8)."
فلم يكن المويس جاهلاً بكلمة الإخلاص، ومعرضاً عن توحيد العبادة فحسب، بل عمد إلى الصدّ عن سبيل الله تعالى، والاعتراض على توحيد المرسلين عليهم السلام، فجعل توحيد العبادة والاتباع محل تهكم وابتداع! (9).
__________
(1) انظر: تاريخ ابن غنام 1/ 97.
(2) انظر: تاريخ ابن غنام 1/ 99.
(3) انظر: تاريخ ابن غنام 1/ 99.
(4) يعني أن صغار الأطفال من بنات بلدة حرمة وصبيانهم يعرفون التوحيد! و "حرمة" بلدة قريبة من المجمعة.
(5) مجموعة مؤلفات الشيخ 5/ 173.
(6) تاريخ بن غنام 1/ 116.
(7) انظر: تاريخ ابن غنام 1/ 102.
(8) تاريخ ابن غنام 1/ 121.
(9) انظر: تاريخ ابن غنام 1/ 116.

وقد حفلت رسائل الإمام بالحجج القوية والردود المتينة على دعاوى المويس ومزالقه، فكشف الشيخ عن تناقض المويس وجهله، وأن كلامه يكذب بعضه بعضاً، فبيّن -رحمه الله- أن هذه الألفاظ المحملة كالجوهر والعرض لا يصح إثباتها ولا نفيها بإطلاق .. والمويس يردد هذه الألفاظ، ثم يحتج بكلام الإمام أحمد، وهو ينقض دعواه (1).
يقول الشيخ محمد بن عبدالوهاب:- "وصاحبكم (2) يدّعي أن الرجل لا يكون من أهل السنة حتى يتبع أبا علي وأبا هاشم (3) بنفي الجوهر والعرض. (4) "
وتعقّب الشيخ محمد بن عبدالوهاب مقولة المويس بنفي الأين عن الله، فقال:- "وهذا من أبين الأدلة على أنه لم يفهم عقيدة الحنابلة، ولم يميّز بينها وبين عقيدة المبتدعة، وذلك أن إنكار الأين من عقائد أهل الباطل، وأهل السنة يثبتونه اتباعاً لرسول الله - صلى الله عليه وسلم-، كما في الصحيح أنه قال للجارية: أين الله؟ فزعم هذا الرجل أن إثباتها مذهب المبتدعة (5) "
وأما دعوى المويس أن الصحابة لم يطلبوا من العجم إلا مجرد كلمة التوحيد، فأجاب عنها الشيخ:- "هذا قول من لا يفرق بين دين المرسلين ودين المنافقين الذين هم في الدرس الأسفل من النار، فإن المؤمنين يقولونها، والمنافقين يقولونها من غير فهم لمعناها، ولا عمل بمقتضاها .. (6) "
والمقصود أن المويس على جادة المتكلمين، إذ يستعمل عبارات المتكلمين .. ، ويقتصر على إثبات الصفات السبع، ولا يفقه من التوحيد إلا توحيد الربوبية الذي أقرّ به مشركو العرب، وجعله المتكلمون هو التوحيد المطلوب.
__________
(1) انظر: تاريخ ابن غنام 1/ 98.
(2) يعني: المويس.
(3) أبو علي الجبائي وابنه أبو هاشم من رؤوس المعتزلة.
(4) تاريخ ابن غنام 1/ 98، 99.
(5) تاريخ ابن غنام 1/ 99.
(6) تاريخ ابن غنام 1/ 102.

بل إن المويس ممن كاد لهذا الدعوة الإصلاحية، وسخر منها، ولبّس على أقوام، "وكاتب أهل الأحساء يعاونهم على سبّ دين الله ورسوله (1) ".
ولذا تنوّعت عبارات الشيخ الإمام في الردّ عليه، وتعددت أساليبه، فاستعمل معه الملاطفة ابتداءً، وصبر على الكثير من أذاه (2)، كما بيّن تناقضه واضطرابه -كما سبق آنفاً- وقد يورد الشيخ الإمام جملة من العبارات الموجعة، والجمل اللاذعة في حق المويس، فالمويّس يسوّد الصحائف، ويرسلها إلى البلدان ولسان حاله "اعرفوني اعرفوني تراني جاي من الشام" (3).
ولما حكى الشيخ الإمام تناقض مقولات المويس وجهله، قال:- "وهذا القول كما في أمثال العامة لا وجه سمح ولا بنت رجال (4) ".
وإذا كان محسن الحسني (5) (ت 1266هـ) في كتابه المخطوط "لفحات الوجد من فعلات أهل نجد" ينقل -في ذم دعوة الشيخ محمد بن عبدالوهاب- عن شخص اسمه عبدالله بن عيسى، وإنه من المحتمل -ابتداء- أن المراد به عبدالله بن عيسى الكوكباني اليماني (ت 1224هـ) (6)
__________
(1) تاريخ ابن غنام 1/ 103.
(2) انظر: تاريخ ابن غنام 1/ 103.
(3) انظر: تاريخ ابن غنام 1/ 100.
(4) تاريخ ابن غنام 1/ 102.
(5) هو محسن بن عبدالكريم الحسني، ولد في صنعاء اليمن سنة 1191هـ، له عدة مؤلفات وأشعار.
انظر: البدر الطالع 2/ 78 ونيل الوطر 2/ 102.
(6) ولد الكوكباني سنة 1175هـ، وتعلّم بحصن كوكبان، وبرز في علوم عديدة، وله عدة مؤلفات.

انظر: نيل الوطر 2/ 92.

من المحتمل أن يكون المويس؛ إذ ثمة اتفاق في الاسم وفحوى الكلام، فالمويس هو عبدالله بن عيسى، وأما فحوى الكلام، فقد نقل محسنُ الحسني مقالة عبدالله بن عيسى في إنكار توحيد الألوهية:- "ثم إن المخالف -يعني ابن عبدالوهاب- جعل التوحيدين: توحيد الربوبية، وتوحيد الألوهية، فقال: إن الأول اعترف به المشركون، وأما الثاني فلم يعترفوا به، ولا نعلم سلف له في هذا ... ولم يكن مشركو العرب مقرّين بالأحدية والربوبية كما زعم (1) ".
فلو ثبت هذا الاحتمال، فإنه يعني أن ما سوّده المويس ضد الدعوة الإصلاحية قد سرى إلى بلدان بعيدة كاليمن، وهذا الصنيع يحاكي ما كتبه ابن سحيم ضد الدعوة، وبعثه إلى أحمد بن علي البصري الشهير بالقباني، وحرّض فيه ابن سحيم على الشيخ الإمام، وتكرر طلبه من القباني (2) سنة 1157هـ، فعندئذ كتب القباني مجلداً ضخماً سماه "فصل الخطاب في ردّ ضلالات ابن عبدالوهاب" يزيد عن مائتين ورقة (3)، وكان لهذا الكتاب رواح عند خصوم الدعوة المعاصرين
للشيخ محمد بن عبدالوهاب (4).
وكذا ما فعله مِربد بن أحمد التميمي (5) (ت 1171هـ) لما قدم اليمن سنة 1170هـ، فلقي الأمير الصنعاني، وافترى مربد على الدعوة، وشوّه حقيقتها، وكان قد سبقه عالم نجدي يقال له:- "عبدالرحمن النجدي" قدم إلى الصنعاني، وطعن في دعوة الشيخ محمد بن عبدالوهاب، فبقي الصنعاني متردداً، حتى جاء مربد .. ويقال إن الصنعاني رجع عقب ذلك عن مدح الشيخ ونظم أبياناً مطلعها:-

رجعتُ عن النظم الذي قلت في النجدي فقد صحّ لي عنه خلاف الذي عندي
__________
(1) لفحات الوجد ق 23، 24.
(2) انظر: فصل الخطاب ق 124.
(3) انظر: دعاوى المناوئين لدعوة الشيخ محمد بن عبدالوهاب صـ 55.
(4) انظر: مجموعة مؤلفات الشيخ 5/ 20، 206.
(5) انظر: ترجمته في علماء نجد للبسام 6/ 416.

وقد جاءنا من أرضه الشيخ مربد فحقق من أحواله كل ما يبدي (1).
وأيضاً فعثمان بن معمر قد تكالبت عليه شبهات ابن عفالق، وتتابعت عليه إشكالات واعتراضات شغب بها ابن عفالق في أكثر من رسالة (2)، خصوصاً وأن ابن معمر ليس عالماً كما قال لابن عفالق:- "كثرة الكلام أفهمه ولا لي فهم بابن القيّم وابن تيمية ولا عمرو ولا زيد (3) ".
والمقصود أن من خلال هذه الأمثلة ونظائرها ليمكن القول بأن ثمة مؤامرة راتبة، وكيد منظّم، ونشاط متلاحق ضد هذه الدعوة المباركة .. وفي مختلف الأصقاع، إلا أن الله عز وجل قد نصر هذه الدعوة فصار لها القبول الحسن والأثر الظاهر، وأما المعارضون فقد أضحوا أثراً بعد عين.
7. ومن علماء نجد الذين تأثروا بعلم الكلام: الشيخ محمد بن عبّاد (4) (1175هـ) وقد بعث إلى الشيخ الإمام رسالة فيها كلام حسن في تقرير التوحيد، وطَلَب من الشيخ الإمام أن يبيّن له ما قد يشبه عليه (5).
فمن محاكاة ابن عبّاد للكلام قوله:- "أول واجب على كل ذكر وأنثى النظر في الوجود .. (6) "، وقد تعقبه الشيخ الإمام بقوله:- "وهذا خطأ وهو من علم الكلام الذي أجمع السلف على ذمه، وإنما الذي أتت به الرسل أول واجب هو التوحيد، ليس النظر في الوجود .. (7) "
__________
(1) انظر: ديوان الصنعاني، وعلماء نجد للبسام 6/ 417، 418.
(2) انظر: موقف عثمان بن معمر من دعوة الشيخ محمد بن عبدالوهاب. مقال للكاتب في مجلة الدارة ع 3، س 33.
(3) انظر: رسالتي عفالق لابن معمر، ق 64.
(4) انظر: ترجمته في علماء نجد للبسام 5/ 516.
(5) انظر: روضة الأفكار لابن غنام 1/ 104، وعلماء نجد 5/ 517.
(6) انظر: روضة الأفكار لابن غنام 1/ 104.
(7) انظر: روضة الأفكار لابن غنام 1/ 104.

وكذا حصر ابن عبّاد الإيمان في التصديق، حيث قال:- "الإيمان هو التصديق الجازم بما أتى به الرسول (1) " وانتقد الشيخ الإمام ذلك قائلاً:- "ليس كذلك، وأبو طالب عمّه جازم بصدقه، والذي يعرفونه كما يعرفون أبناءهم، والذين يقولون الإيمان هو التصديق الجازم هم الجهمية، وقد اشتد نكير السلف عليهم في هذه المسألة (2) ".
ومما يجلي هذه المسألة ما حرّره ابن القيم بقوله:- "كل مسألة علمية فإنه يتبعها إيمان القلب وتصديقه وحبّه، وذلك عمل بل هو أصل العمل، وهذا مما غفل عنه كثير من المتكلمين في مسائل الإيمان، حيث ظنوا أنه مجرد التصديق دون الأعمال، وهذا من أقبح الغلط وأعظمه، فإن كثيراً من الكفار كانوا جازمين بصدق النبي - صلى الله عليه وسلم-، غير شاكين فيه، غير أنه لم يقترن بذلك التصديق عمل القلب من حبّ ما جاء به والرضا وإرادته، والموالاة والمعاداة عليه، فلا تهمل هذا الموضوع فإنه مهم جداً، به تعرف حقيقة الإيمان (3) "
وفي موطن ثالث نلحظ أن ابن عبّاد سوّى بين القدر والشرع، حيث قال في معنى الإيمان بالقدر:- "الإيمان بأن لا يكون صغير ولا كبير إلا بمشيئة الله وإرادته، وأن يفعل المأمورات ويترك المنهيات (4) "
وغلّط الشيخ الإمام ذلك فقال:- "وهذا غلط لأن الله سبحانه له الخلق والأمر والمشيئة والإرادة، وله الشرع والدين، إذا ثبت هذا ففعل المأمورات وترك المنهيات هو الإيمان بالأمر، وهو الإيمان بالشرع والدين، ولا يذكر في حد الإيمان بالقدر (5) ".
__________
(1) انظر: المرجع السابق، نفس الصفحة.
(2) انظر: المرجع السابق، نفس الصفحة.
(3) مختصر الصواعق المرسلة 2/ 420، وانظر: زاد المعاد 3/ 638.
(4) روضة الأفكار 1/ 105.
(5) روضة الأفكار 1/ 105.

وهذا التقرير من حذق الشيخ الإمام، وحّده فهمه، إذ التسوية بين الشرع والقدر هو منشأ الضلال في باب القدر (1)، والتفريق بين المشيئة وبين المحبة هو سبيل أهل السنة، وأبو الحسن الأشعري وهو أول من سوّى بين المحبة والمشيئة (2).
8. ويلحظ الأثر الكلامي عند سليمان بن سحيم (3) (ت 1181هـ) في رسالته-المتداولة- والتي بعثها إلى الأمصار من أجل مكايدة هذه الدعوة السلفية، ومن ذلك أنه أرسلها إلى أحمد بن علي البصري الشهير بالقباني (كان حيّاً سنة 1157هـ) وألحّ ابن سحيم علي القباني، وتكرر طلبه -كما حكى القباني (4) - فعندئذ كتب القباني مجلداً كبيراً سمي بـ (فصل الخطاب في ردد ضلالات ابن عبدالوهاب (5) " وغالب هذه الرسالة من الإفك والبهتان -كما بيّن الشيخ الإمام (6) - ومنها مع هو حق وصواب وكما قرر الشيخ الإمام أيضاً (7)، حيث قال رحمه الله:-
"وأما المسائل الأخرى، وهي أني أقول لا يتم إسلام الإنسان حتى يعرف معنى لا إله إلا الله، ومنها أني أعرِّف من يأتيني بمعناها، ومنها أني أقول الإله هو الذي فيه السرّ، ومنه تكفير الناذر إذا أراد به التقرّب لغير الله وأخذ النذر كذلك، ومنها أن الذبح للجن، فهذه خمس مسائل كلها حق وأنا قائلها (8) ".
__________
(1) انظر: مدارج السالكين 1/ 251، وشرح الطحاوية 1/ 324، منهاج السنة 3/ 15.
(2) انظر: النبوات لابن تيمية 1/ 287.
(3) هو سليمان بن أحمد بن سحيم العنزي، وهو من الخصوم الألداء لدعوة الشيخ محمد بن عبدالوهاب، ولد سنة 1130هـ، وتوفي في الزبير.
انظر: علماء نجد للبسام 2/ 381.
(4) ينظر: فصل الخطاب ق 124.
(5) انظر: دعاوى المناوئين لدعوة الشيخ محمد بن عبدالوهاب صـ 55.
(6) انظر: روضة الأفكار 1/ 114.
(7) انظر: المرجع السابق 1/ 115.
(8) روضة الأفكار 1/ 115.

والمقصود أن هذه اللوثة الكلامية -فضلاً عن المفتريات- قد بعثها ابن سحيم في وقت مبكر إلى العراق، وأرسلها أيضاً إلى مكة والمدينة (1)، وقد أطنب الشيخ الإمام في الردّ على دعاوى ابن سحيم، وإقامة الحجج القوية والبراهين المفحمة في نقض ودعاويه، وكشف تناقضه وتلونه (2).
والذي يهمنا في هذا الصدد أن هذه المسائل الخمس لا تنفك عن مشرب كلامي، ومسلك خَلَفي، فغاية التوحيد عند المتكلمين أن الله واحد في أفعاله لا شريك له، وأن التوحيد المطلوب هو مجرد اعتقاد أن الله هو الرب المالك الخالق .. فالإله هو القادر على الاختراع والخلق، ولذا فإن ابن سحيم وأضرابه يستنكرون الحديث عن معنى لا إله إلا الله، ويتهمون الشيخ الإمام بالتكفير ومذهب الخوارج، لما قرر أن النذر لغير الله شرك أكبر، وكذا الذبح لغير الله كالجنّ ونحوهم، فيكفي الاعتقاد بأن الله هو الخالق المدبِّر ..
ومن ثم فإن من ذبح أو نذر لغير الله فليس شركاً، مادام أنّه يعتقد أن الله خالقه ورازقه .. ! -كما سبق بيانه في موضعه-.
وربما استوقف القاريء عبارة الشيخ الإمام "الإله هو الذي فيه السرّ"، وقد كفانا، الشيخ الإمام مؤنة التعليق عليها فقال:-
"وأما قولي: إن الإله الذي فيه السرّ، فمعلوم أن اللغات تختلف، فالمعبود عند العرب، والإله الذي يسمونه عوامنا "السيد" و"الشيخ" و"الذي فيه السرّ"؛ والعرب الأولون يسمّون الألوهية ما يسميه عوامنا "السر"؛ لأن السرّ عندهم هو القدرة على النفع والضرّ، وكونه يصلح أن يُدعى ويرجى ويخاف ويتوكل عليه (3) "
__________
(1) انظر: روضة الأفكار 1/ 139.
(2) انظر: روضة الأفكار 1/ 115 - 124، 138 - 145، وانظر: موقف ابن سحيم من دعوة الشيخ محمد بن عبدالوهاب لعبدالله العثيمين (ضمن بحوث وتعليقات في تاريخ المملكة).
(3) روضة الأفكار 2/ 106.

وقال- في موطن آخر-: "فاعلم أن هذه الألوهية هي التي تسميها العامة في زماننا: السر والوَلاية، والإله معناه الذي فيه السرّ، وهو الذي يسمونه الفقراءُ (1) الشيخَ، ويسمونه العامة السيّد وأشباه ذلك، وذلك أنهم يظنون أن الله جعل لخواص الخلق منزلة يرضى أن الإنسان يلتجيء إليهم، ويرجوهم، ويستغيث بهم، يجعلهم واسطة بينه وبين الله (2) ".
والمقصود أن الشيخ الإمام أراد بهذه العبارة بيان معنى توحيد العبادة، والمراد الألوهية، وتقريبه للمخاطبين حسب واقعهم، ومراعاة لأفهامهم، وأن العبرة بالحقائق، فالأسماء لا تغيّر من الحقائق شيئاً، فالألوهية قد تسمى السر والولاية، أو السيّد، أو الشيخ .. فمن عبّد شيئاً وتألّهه فهو مشرك، فالعبرة بالمعاني، إذا اللغات تتنوع، والاصطلاحات تتغيّر (3).
-ومن التقريرات الكلامية التي يرددها ابن سحيم قوله:- "إن التوحيد في ثلاث كلمات أن الله ليس على شيء وليس في شيء، ولا من شيء (4) ".
وقد أجمل الشيخ الإمام محمد بن عبدالوهاب -رحمه الله- الحكم على هذه العبارة بأنها نفي للصفات (5)، فقوله: ليس على شيء إنكار للعلو والاستواء على العرش، وكذا قوله: ليس في شيء من الألفاظ المجملة؛ إذ تحتمل أيضاً نفي العلو؛ فإن الله في السماء، أي في العلو، فهو سبحانه موصوف بفوقية الذات، كما هو موصوف بفوقية القدر والقهر.
-وأخيراً فإن الشيخ الإمام قد أشار إلى بعض العوائد المحدثة التي كان عليها بعض أهالي نجد، ومن ذلك "أن الولد إذا بلغ عشر سنين غسلوا له أهله، وعلموه ألفاظ الصلاة، وحيي على ذلك ومات عليه (6)."
__________
(1) الفقراء هاهنا: الصوفية.
(2) روضة الأفكار 2/ 264.
(3) انظر: منهاج التأسيس للشيخ عبداللطيف بن عبدالرحمن بن برجس صـ 242، 243.
(4) مؤلفات الشيخ محمد بن عبدالوهاب 5/ 90.
(5) مؤلفات الشيخ محمد بن عبدالوهاب 5/ 90.
(6) الدرر السنية 1/ 71. (نقلاً عن الحياة العلمية للبسام).

ويبدو أن هذه العوائد وثيقة التأثر بما يقرره المتكلمون من إيجاب تجديد التكاليف على الصبي إذا بلغ (1).
"وقد اتفق الفقهاء على أن الصبي إذا تطهّر قبل البلوغ لم يجب عليه إعادة الضوء إذا بلغ، وكذلك لو كان عليه ديون فقضاها، أو قضاها وليّه، لم يجب عليه إعادة القضاء بعد البلوغ (2) ".
ومع وجود هذه الأقوال السالفة، لكن لم تكن مقالات المتكلمين ظاهرة بالجملة، كما يفهم من مقالة الشيخ عبدالرحمن بن حسن:-
"ونحن بحمد الله قد خلت ديارنا من المبتدعة أهل هذه المقالات (3) ".
-ومما يحسن الإشارة إليه في ختام هذا الفصل أن بعض علماء نجد آنذاك قد اشتغلوا بالمنطق -وهو من العلوم التي احتفى بها المتكلمون (4) - فالشيخ عبدالله بن عضيب (ت 1161هـ) (5) كتب "شرح التهديب في المنطق" وكتب عليه هوامش، وكذا الشيخ عبدالوهاب بن فيروز (6) (ت 1205هـ) ودرس المنطق على أبيه.
والمنطق من العلوم التي ذمّها جملة من محققي مذهب السلف الصالح، وقد أشار الشيخ عبدالله بن محمد بن عبدالوهاب - عند دخولهم مكة سنة 1218هـ- أنهم لا يأمرون بإتلاف شيء من المؤلفات إلا ما يحصل بسببه خلل في العقائد كعلم المنطق الذي حرّمه جمع من العلماء (7).


الفصل الثالث: التصوف عند علماء نجد - مسائل الاعتقاد عند علماء نجد

مسائل الاعتقاد عند علماء نجد قبل الدعوة الإصلاحية

الفصل الثالث: التصوف عند علماء نجد
__________
(1) انظر: الدرء لابن تيمية 8/ 8 - 10، 13.
(2) الدرء لابن تيمية 8/ 11.
(3) الدرر السنية 9/ 164.
(4) انظر: الرد على المنطقيين صـ 194، ونقض المنطق صـ 156، 162.
(5) انظر: ترجمته في السحب الوابلة 2/ 306.
(6) انظر: ترجمته في السحب الوابلة 2/ 681.
(7) انظر: الدرر السنية 1/ 228، وانظر: 1/ 338.

مع أن لفظ الصوفية لم يكن مشهوراً في القرون الثلاثة الأولى (1)، كما أن "التصوف" محدث - كما في تقريرات العلامة محمد بن إبراهيم آل الشيخ (2) - إلا أن لفظ التصوف في حدّ ذاته لفظ مجمل مشترك، فله عدة إطلاقات؛ إذ قد يطلق على التعبّد المشروع، وأيضاً يشتهر التصوف أنه الأوراد البدعية، والعبادات المحدثة (3)، كما يتناول التصوف مقالات الزندقة والإلحاد مثل الحلول والاتحاد.
والقول بأن التصوف لفظ فيه إجمال وإشتراك هو اختيار جمع من المحققين كابن تيمية والشاطبي وغيرهم (4)، ولكن المراد به هاهنا هو التصوّف المحدث والتعبّد بما لا يشرع (5)، واتخاذ عبادات وشرائع لم يأذن بها الله تعالى، ولا يخفى سعة مفهوم التصوف المحدث بهذا المعنى؛ إذ يستوعب شيتى البدع العملية والاعتقادية، والإضافية والحقيقية، والمكفِّرة وما دونها ..
__________
(1) انظر: فتاوى محمد بن إبراهيم 1/ 261.
(2) انظر: مختصر الفتاوى المصرية صـ 567.
(3) وإذا تقرر هذا الإجمال في مفهوم التصوف، فلا تعارض بين أقوال أئمة الدعوة الأوائل في موقفهم من التصوف، فمثلاً مقالة الشيخ عبدالله بن محمد بن عبدالوهاب -رحمهم الله-:- "لا ننكر الطريقة الصوفية، وتنزيه الباطن من رذائل المعاصي، ما استقام صاحبها على القانون الشرعي .. " الدرر السنية 1/ 241، فمراده ظاهر، وهو التعبّد المشروع، وتزكية النفوس وفق ما ثبت في السنة والأثر، وأما مقالة الشيخ حمد بن معمر عن فعل الفقراء (الصوفية) وأنه بدعة .. فإنه يحمل على التصوف المحدث المتبدع. انظر الدرر السنة 1/ 257.
(4) انظر: الصفدية 1/ 207، والردّ على حزب الشاذلي لابن تيمية صـ 61، 90، والاعتصام 1/ 348، وفتاوى محمد بن إبراهيم 1/ 261.
(5) انظر: الاستقامة لابن تيمية 1/ 3.

إضافة إلى ما سبق فإن التصوف وإن كان يقابل الكلام، فالمتصوفة ضد المتكلمة، إلا أنه قد يجتمع الأمران؛ فهناك متصوفة كلامية كالقشيري ونحوه (1)، وأيضاً فالتصوف والكلام خرجا من موطن واحدة وهو البصرة بالعراق (2).
ولذا لا غرابة أن يجتمع التصوف والكلام في نجد، فالأثر الكلامي ظاهر بيّن -كما في الفصل السابق- وكذا التصوف المحدث -كما سيأتي بيانه إن شاء الله -.
وقبل أن نتحدث عن واقع نجد ومدى تأثره بالتصوف، يجدر بنا أن نشير إلى أن تأثر بعض علماء نجد بالتصوف قد يكون امتداداً لتأثر متأخري الحنابلة بالتصوف، فإن القاريء لتراجم الحنابلة في كتاب السحب الوابلة -على سبيل المثال- ليجد أعداداً كبيرة من الحنابلة الذين تلبّسوا بالطرق الصوفية المحدثة (3).
وأحسب أن التصوف لدى علماء نجد -قبل الدعوة الإصلاحية - أقل ظهوراً وتأثيراً من تصوف الحنابلة في مصر والشام ونحوها، فأولئك الحنابلة ينتسبون إلى طرق صوفية، واحتفاء بلبس الخرقة، والتعبّد بالعزلة والخلوة، وغير ذلك من شطح الصوفية ومخاريقهم (4)،و هذا ما لم يكن ظاهراً لدى أولئك النجديين ولذا جزم بعض الباحثين أن الصوفية لم تكن ذات جذور في نجد (5).
__________
(1) انظر: الاستقامة 1/ 102،والردّ على حزب الشاذلي صـ 61.
(2) انظر: التدمرية صـ 235، ومجموع الفتاوى 10/ 358.
(3) انظر: السحب الوابلة 1/ 22، 2/ 444، 753، 759، 806، 850، 863، 865، 868، 897، 3/ 979، 1020، 1036، 1119.
(4) انظر الإحالات السابقة، وانظر تعليق المحقق (العثيمين) 1/ 22، 23.
(5) انظر: الشيخ محمد بن عبدالوهاب لعبدالله العثيمين صـ 21.

وعلى كلٍّ فإن جملة من هذا التعبّد مما ليس مشروعاً، قلد يلحظ في ثنايا كتب الفقه عند متأخري الحنابلة، فكتاب كشاف القناع عن الإقناع للبهوتي -رحمه الله- يحوي أمثلة متعددة على ذلك، مثل الذكر الجماعي، والتوسل بذوات الصالحين، والدعاء وقراءة القبور عند القبور، وشدّ الرحال لزيارة قبر النبي - صلى الله عليه وسلم- (1).
والبهوتي ومؤلفاته لها مكانتها ومنزلتها عند علماء نجد آنذاك، مع أن جملة من المسائل التي أباحها في كشاف القناع، قد منعها في "شرح منتهى الإرادات، وقد أشار -رحمه الله- في خطبة شرح منتهى الإرادات إلى أنه استفاد من كشاف القناع، فالكشاف متقدِّم على شرح منتهى الإرادات.
ومهما يكن فإن التصوف المحدث، وما يشتمله من عبادات مبتدعة، وأذكار غير مشروعة، وغلو في الأولياء ونحوهم، والافتتان بالقبور، وسائر البدع المتنوعة .. إن ذلك ليظهر على عموم الناس، بخلاف الأثر الكلامي النظري، فقد لا يظهر إلا على خاصة الناس من العلماء وأشباههم.
وهذا ما نلمسه في واقع نجد، فإن رسوم التصوف وشطحاته تلحظ من خلال معلومات متفرقة سواءً في رسائل العلماء وتقريراتهم، أو كتب التراجم والتاريخ، والأشعار والمنظومات.
ومن ذلك أن رسالة الشيخ عبدالوهاب بن سليمان بن علي -والد الشيخ الإمام- تكشف شيئاً من مخاريق التصوف ودجلهم "وأخذهم النار، وضربهم أنفسهم بالحديد ونطوطهم من السطوح، ولعبهم بذكر الله، حتى إنهم يفعلونه كالنبح .. (2) "
__________
(1) انظر: رسالة "المسائل العقدية التي خالف فيها بعض فقهاء الحنابلة إمام المذهب - كتاب كشاف القناع أنموذجاً-" لحمود السلامة، رسالة ماجستير- غير منشورة - جامعة الملك سعود.
(2) مجموعة الرسائل النجدية 1/ 523.

وهذه الرسالة المهمة تجلي واقعاً متردياً؛ فالأحوال الشيطانية للمتصوفة كانت ظاهرة مشاهدة عند أهل حرمة، بل بلغ الانحراف إلى كثرة من اتبع هؤلاء الشياطين من أهالي حرمة، والمجادلة عنهم .. كما في قول الشيخ عبدالوهاب:- "واعلموا أن أهل حرمة وأضرابهم الذين اتبعوا هذا الشيطان، اتباع كل ناعق، وأن من حضرهم منهم، أو جادل عنهم، أو قال لهم أشياء مستحسنة فلا يصلى خلفه، ولا تقبل شهادته .. (1) "
وتغليظ الشيخ عبدالوهاب زجره وتحذيره من هذه الخوارق الشيطانية يعطي أيضاً دلالة على ظهورها واستفحالها، كما أن سؤال الشيخ عبدالله بن سحيم للشيخ عبدالوهاب عن ذلك ليكشف أن هذا الواقع قد أورث لبساً واشتباهاً، فاحتيج إلى بيان الشيخ عبدالوهاب وجوابه.
وفي رسائل الشيخ إمام محمد بن عبدالوهاب مواطن متعددة وإشارات مهمة تحكي أن نجداً قد غشيتها محدثات الصوفية وشطحهم.
يقول -رحمه الله-:- "من أعظم الناس ضلالاً متصوفة في معكال (2) وغيره، مثل ولد موسى بن جوعان، وسلامة بن مانع وغيرهما يتبعون مذهب ابن عربي وابن الفارض، وقد ذكر أهل العلم أن ابن عربي من أئمة أهل مذهب الاتحادية، وهم أغلظ كفراً من اليهود والنصارى ... (3) "
فعبارة الشيخ:- "متصوفة في معكال" قد يعطي دلالة على أنهم طائفة لها وجودها، وأشخاصها كابن جوعان وسلامة بن مانع .. بل وصل الانحدار إلى الدعوة إلى هذا المذهب الرديء، كما قال الشيخ الإمام - في موطن آخر-:- "ومنهم من ينصر مذهب ابن عربي وابن الفارض، ويدعون إليه (4) "
__________
(1) المرجع السابق صـ 524.
(2) معكال: بلدة معروف في الرياض (انظر: تاريخ ابن بشر 1/ 116) وهي الآن أحد الأحياء الشعبية في وسط مدينة الرياض.
(3) مجموعة مؤلفات الشيخ 5/ 189 (الرسائل الشخصية).
(4) مجموعة مؤلفات الشيخ 3/ 24 (مختصر السيرة والفتاوى).

ولم يكن الشيخ الإمام وحده الذي يغلّظ ويحذِّر من سبيل ابن عربي وابن الفارض، فالشيخ عبدالله بن عيسى (1) قد أنذر من ذلك فقال:-
"وأما الاتحادي ابن عربي صاحب الفصوص المخالف للنصوص، وابن الفارض الذي لدين الله محارب، وبالباطل للحق معارض، فمن تمذّهب بمذهبهما فقد اتخذ مع غير الرسول سبيلاً، وانتحل طريق المغضوب عليهم والضالين المخالفين لشريعة سيد المرسلين، فإن ابن عربي وابن الفارض ينتحلان نحلاً تكفرهما، وقد كفّرهم كثير من العلماء العاملين (2) "
ومما يؤكد الاحتفاء بهذين الزنديقين، ما جاء في رسالة ابن سحيم الشهيرة، والذي تضمنت مفتريات وشبهات على دعوة الشيخ الإمام، وأنه يكفِّر ابن الفارض وابن عربي (3).
وكان جواب الشيخ الإمام عن هذه المسألة ونظائرها:- "سبحانك هذا بهتان عظيم (4) " ولا شك أن هذه الدعوة وكذا جوابها تعطي دلالة جليّة على فداحة الانحراف سواءً في نجد أو خارجه وتكشف شدة التلبيس والمغالطة في شأن هذين الملحدين، فابن سحيم يهوّل من هذا الاتهام، ويرسل إلى الآفاق أن الشيخ الإمام يكفّرهما .. والشيخ الإمام ينفي هذا الاتهام، ويجعله بهتاناً عظيماً.
__________
(1) كان ابن عيسى قاضٍ الدرعية لما كان الشيخ محمد بن عبدالوهاب في العيينة، وقد أثنى عليه الشيخ قائلاً:- "إن عبدالله بن عيسى ما نعرف في علماء نجد ولا علماء العارض ولا غيره أجلّ منه .. " مجموعة مؤلفات الشيخ 5/ 186، 187.
(2) مجموعة مؤلفات الشيخ 5/ 192، (الرسائل الشخصية).
(3) مجموعة مؤلفات الشيخ 5/ 12، (الرسائل الشخصية).
(4) مجموعة مؤلفات الشيخ 5/ 12، (الرسائل الشخصية).

مع أن كفرهما ظاهر بيّن، حتى قال الإمام الذهبي -عن ابن عربي-:- "ومن أردأ تواليفه كتاب الفصوص، فإن كان لا كفر فيه، فما في الدنيا كفر، نسأل الله العفو والنجاة، فواغوثاه بالله (1) "، والإمام البقاعي إنما جعل كتابه تنبيهاً للغبيّ فحسب! فسمّاه "تنبيه الغبي في تكفير ابن عربي".
كما قال الذهبي - عن تائية ابن الفارض -:- "فإن لم يكن في تلك القصيدة صريح الاتحاد الذي لا حيلة في وجوده، فما في العالم زندقة ولا ضلالة (2) .. "
وإنما نفى الشيخ الإمام عن نفسه دعوى تكفير ابن عربي وابن الفارض؛ فلأنه لم يقرر تكفيرهم ولم يتحدث عنها أو يشتغل بهما، لاسيما وأن الشيخ الإمام في مستهل دعوته، وابتداء تعليمه وتبليغه، ويحتاج إلى الترفق بالناس وتأليفهم (3). خاصة وأن فئاماً من الناس يعظّمون ابن عربي، وينخدعون بكتابه "الفتوحات المكية"، وكذا ابن الفارض .. حتى قال ابن تيمية:- "ولهذا تجد كثيراً من عوام أهل الدين والخير ينشد قصيدة ابن الفارض، ويتواجد عليها، ويعظّمها ظاناً أنها من كلام أهل التوحيد والمعرفة، وهو لا يفهمها، ولا يفهم مراد قائلها .. (4) ".
ومما يجلي أثر التصوف في نجد ما قرره الشيخ الإمام -في عدة مواطن- بشأن معنى الإله، فقال:- "والإله الذي يسمونه عوامنا "السيّد" و"الشيخ" و "الذين فيه السرّ" .. " (5).
وقال -في موطن آخر:- "فاعلم أن هذه الألوهية هي التي تسميها العامة في زماننا: السرّ والولاية، والإله معناه الذي فيه السرّ، وهو الذي يسمونه الفقراء (6) الشيخ، ويسمونه العامة السيّد وأشباه ذلك (7) "
__________
(1) سير أعلام النبلاء 23/ 48.
(2) سير أعلام النبلاء 22/ 368.
(3) انظر: مجموعة التوحيد النجدية صـ 339.
(4) مجموع الفتاوى 2/ 379.
(5) تاريخ ابن غنام 2/ 106.
(6) الفقراء هم الصوفية.
(7) تاريخ ابن غنام 2/ 264، وانظر مجموعة مؤلفات الشيخ 5/ 52.

ومن المعلوم أن تعظيم السادة، والشيوخ، ووصفهم بالوَلاية .. مما يتوارد ويكثر عند المتصوفة، والشيخ الإمام هاهنا يخاطب العامة وأشبهاههم بما يعرفون ..
وذلك يصوّر جانباً مهما من تغلغل التصوف في واقع نجد؛ إذ كانت هذه المصطلحات الصوفية ونحوها معلومة عند العامة.
إضافة إلى ذلك ففي عبارة للشيخ الإمام يُعرِّض بأهل القصيم قائلاً:- "وأهل القصيم غارهم أن ما عندهم قبب ولا سادات (1) "
فالمقالة تشير إلى ظهور القباب، والافتتان بالسادة في نجد، إلا أن القصيم كانوا في عافية من ذلك، وأن تلبّسوا بمخالفات أخرى للتوحيد ..
وقد سبق -في تمهيد هذا البحث - الإشارة إلى افتتان أهل نجد بأدعياء الوَلاية، مثل: تاج، وشمسان وأولاده، ويوسف، وإدريس .. الخ. وذلك يعطي دلالة أخرى على مقارفة هؤلاء النجديين لمظاهر التصوف وأحواله.
وقد حكى محمد بن غيهب ومحمد بن عيدان وهما من تلاميذ الشيخ محمد بن عبدالوهاب -إلى تراكم البدع وظهورها في نجد، وتحدثا عن حالهم قبل ظهور هذه الدعوة المباركة، فقال:- "لا نفرق بين أولياء الرحمن وأولياء الشيطان، ولا نفرق بين السنة والبدعة، فنجتمع ليلة النصف من شعبان لصلاتها الباطلة التي لم ينزل بها من سلطان، ونضيع الفريضة، ويكفيك عن التطويل أن الشرك بالله يخطب به على منابرهم، ومن ذلك، اللهم صلّ على سيدنا وولينا، ملجأنا منجانا، معاذنا ملاذنا" (2) "
هذه السطور تزيح الستار عن واقع قاتم لحال نجد، إذ ظهرت البدع وغلظت، والتبس الحق بالباطل، فلا يفرق بين الصدّيق والزنديّق، ولا السنة والبدعة، بل يجاهر بعبارات الشرك على رؤوس المنابر.
__________
(1) مجموعة مؤلفات الشيخ 5/ 322، (الرسائل الشخصية).
(2) علماء نجد للبسام 4/ 368 = باختصار.

كما تمثّل هذا التصوف -وما يحويه من غلو وابتداع وتعبّد محدث - في قصائد الشعراء قبل ظهور الدعوة (1)، ونقتصر على مثال واحد، كما في قصيدة للشاعر راشد الخلاوي إذ يقول:
"وأصلي صلاة تملأ الأرض والسما صلاة وتسليم من الله واجبة
على المصطفى سرّ الوجود الذي سرى إلى حضرة ما نالها كود جانبه
هو الشافع المقبول في كل ما جرى وإن شبّت النيرات عنها يلاذ به
خذ في يدي أقولها في وغى الحشر وفي يد منيع صاحبي هو وأقاربه
على ذاتك العلي صلاة مدى الدهر ما كرر الله الجديدين دايبه
تغشاك يا خير الورى كل ما ذرى هبوب وما سحّت بالأنواسحايبه
على القبة الخضراء تروى وتنثنى على الآل والصحب الكرام الأطايبه (2)."
ولا يخفى ما في هذه الأبيات من غلو في مقام النبي محمد - صلى الله عليه وسلم-، كما في قول الخلاوي:- "خذ في يدي .. "، وكذا استعماله ألفاظ دارحة عند المتصوفة كقوله "المصطفى سر الوجود" و:"الحضرة" .. بل إن صاحب السحب الوابلة، يعدّد مناقب ابن فيروز فيقول:- "ذو مشرب من منهج الصوفية. (3) ".
وبالجملة فإن للتصوف -وما يندرج تحته من تعبد محدث وغلو وابتداع ونحوه- وجوداً وأثراً في تقريرات علماء نجد وحالهم، كما هو مبيّن في السطور الآتية:-
1 - أطلق الشيخُ عثمانُ بن قائد على الشيخ أحمد بن عطوة هذه الأوصاف التالية:-
"ذي الكرامات الظاهرة، والآيات الباهرة، الذي فتح الله بن مقفَلات القلوب، وكَشَف به معضلات الكروب (4) "
ومع كون الشيخ عثمان بن قائد فقيهاً، إلا أن هذه الألقاب ذات نَفَس صوفي:- "العارف بالله" .. ، وكذا قوله " الذي فتح الله به .. إلخ. فهذا من الغلو والإفراط في الأولياء والصالحين كما هو مشهور عند أرباب الطرق الصوفية.
__________
(1) انظر: الحياة الاجتماعية عند حضر نجد للعريني صـ 54 - 60.
(2) ديوان راشد الخلاوي صـ 170، 171.
(3) السحب الوابلة 3/ 979.
(4) السحب الوابلة 1/ 275.

وقرر عثمان بن قايد استحباب زيارة قبر النبي - صلى الله عليه وسلم-، واحتج بحديث "من حج فزار قبري بعد وفاتي، فكأنما زارني في حياتي" أخرجه الدارقطني (1).
وهو حديث ضعيف لا يعوّل عليه.
يقول ابن تيمية:- "فإن أحاديث زيارة قبره كله ضعيفة، لا يعتمد على شيء منها في الدين، ولهذا لم يرو أهل الصحاح والسنن شيئاً منها، وإنما يرويها من يروي الضعاف كالدرقطني والبزار وغيرهما.
وأجود حديث فيها ما رواه عبدالله بن عمر العمري، وهو ضعيف، والكذب ظاهر عليه، مثل قوله "من زارني بعد مماتي فأنما زارني في حياتي" فإن هذا كذبه ظاهر مخالف لدين المسلمين، فإن من زاره في حياته، وكان مؤمناً به، كان من أصحابه، لاسيما إن كان من المهاجرين إليه، المجاهدين معه (2) "
2 - وأما الشيخ ابن منقور صاحب المجموع، فهو وإن أنكر جملة من البدع والمحدثات -كما سبق بيانه في الفصل الأول - لكنه في المقابل قد وقع في بعض الهنات.
ومن ذلك أنه نقل عمن جعل التسبيح بالسبحة مستحب حسن، محتجاً بفعل المتصوفة:- "وما زال أكابر المشايخ من أهل التصوف والعلم يفعلون ذلك (3) ".
ومهما يكن الاختلاف في التسبيح بالمسبحة سواءً من قال بشرعية ذلك، أو بدعيته، أو إباحته .. لكن الاجحتاح عليها بمجرد صنيع الصوفية هو محل تعقيب ونظر .. وهذا الاحتجاج يكشف أثراً للتصوف على الشيخ ابن منقور.
ومثال آخر أن ابن منقور نقل أوراداً وأدعية تقال عند دخول مكة، وأدعية مخصصة تقال عند الطواف، فدعاء يقال عند الملتزم، وآخر عند المقام، وثالث عند الميزاب .. إلخ (4).
__________
(1) انظر: هداية الراغب لشرح عمدة الطالب لعثمان بن قايد صـ 293.
(2) قاعدة جليلة في التوسل والوسيلة صـ 133، 134 ت: ربيع مدخلي، وانظر: مجموع الفتاوى 27/ 385، والرد على الأخنائي (بهامش الردّ على البكري) صـ 144.
(3) مجموع ابن منقور 1/ 77.
(4) انظر: مجموع ابن منقور 1/ 173 - 175.

ولا يخفى أن العبادات مبنية على التوقيف، والتخصيص بهذه الأدعية وهيئاتها يحتاج إلى دليل، وإلا كان أمراً محدثاً.
وكذا جاء في المجموع:- "فإذا شاهد المدينة المشرفة، وحجرته العالية، ترجّل، وخلف النعلين، ونكس الرأس، وتواضع في نفسه، وتمسكن، ومشى رويداً .. (1) "
ففي هذه العبارات ما لم يشرعه الله على لسان نبيه - صلى الله عليه وسلم-، كما أن فيها غلواً واطراءً محذوراً، وقد نهى النبي - صلى الله عليه وسلم- الغلو فيه، وحصى جناب التوحيد، وسدّ كل طريق يفضي إلى الشرك به.
- ومما يجدر ذكره أن ابن منقور نقل سؤالاً وجوابه لابن تيمية بشأن هذا الذكر"بسم الله بابنا، تبارك حيطاننا، يس سقفنا .. (2) "
وإيراد هذا السؤال وجوابه يضيف معلومة أخرى عن حضور للتصوف؛ فإن هذا الذكر من حزب أبي الحسن الشاذلي شيخ الطائفة الشاذلية، وقد أفرد ابن تيمية مصنفاً مستقلاً في الردّ على الشاذلي في حزبه، وقد طبع أخيراً (3).
ومما حرره ابن تيمية في هذا الشأن قوله:- "قول القائل:- " بسم الله بابنا، تبارك حيطاننا، يس سقفنا، دعاء ليس مأمور به، ولا من جنس المأمور، وهو مما تنكره القلوب، فإن جعل كلام الله بمنزلة الباب والسقف والحيطان يحتاج مثله إلى أثر وإلا فهو بدعة، وقد يُفهم من ذلك انتقاص حرمته (4) ".
وفي كتابه جامع المناسك الثلاثة الحنبلية (5) قال:- "إذا ندت منه [دابته] قال: يا عباد الله احبسوا (6) ".
__________
(1) انظر: مجموع ابن منقور 1/ 179، وقرر ذلك في كتابه جامع المناسك الثلاثة صـ 136.
(2) انظر: مجموع ابن منقور 1/ 62، 63.
(3) طبع أولاً بتحقيق د. سمية علي أحمد، ثم حققه على العمران.
(4) الردّ على الشاذلي ت: العمران صـ 46، وهو بتحقيق د. سمية علي صـ 66.
(5) يعني: البهوتي، والخلوتي، وابن بلبان.
(6) جامع المناسك الثلاثة صـ 17.

وهذا الحديث قد يحتج به من يجوّز دعاء الغائبين، ومع أن الحديث ضعيف .. وجزم بعضهم بأنه موضوع، وعلى فرض صحته فهذا من دعاء الحاضر فيما يقدر عليه، كما في رواية "فإن لله في الأرض حاضراً سيحبسه عليكم (1) ".
ومما أورده بشأن زيارة قبر النبي - صلى الله عليه وسلم-:- "وينبغي للزائر أن يسأل لأهله وإخوانه الشفاعة، ويقول:- اللهم أتيتُ قبر نبيك محمد، متقرباً إليك بزيارته، وأنت قلتُ وقولك الحق (ولو أنهم إذ ظلموا أنفسهم ( ... " النساء آية 64. (2) "
وهذا الصنيع ليس مشروعاً، ولا مأثوراً عن سلف الأمة؛ إذ طلب الشفاعة منه - صلى الله عليه وسلم-، والاحتجاج بالآية إنما هو في حياته "فإن أحداً منهم [أي السلف الأوائل] لم يطلب من النبي - صلى الله عليه وسلم- بعد موته أن يشفع له، ولا سأله شيئاً، ولا ذكر ذلك أحد من أئمة المسلمين في كتبهم، وإنما ذكر ذلك من ذكره من متأخري الفقهاء .. (3) "
3 - وفي الرسالة الخطية الموسومة بـ "النقل المختار من كلام الأخيار" لمنيع العوسجي، إذ يقول رحمه الله:- "فلعمر الله إنه لا يبعد في الذهن الوهن أن في العالم البشري من لا يضيق وسعه، ويتفرّق جمعه عند نزول واقعات المكاره، بل يصبر ويرضى، ولا يتألم بموت ولده، أو عاهة تصيبه في ماله أو جسده، أو هذا الخطب يضعف عن حمله جَلَد الرجال، وإن قال باللزوم من قال، اللهم إلا أن يكون من المعصومين، أو من أفراد الناس ممن وصل إلى أعلى درجات الفناء، وقليل ماهم. (4) "
__________
(1) انظر: تيسير العزيز الحميد صـ 243، 244.
(2) جامع المناسك الثلاثة صـ 142.
(3) قاعدة جليلة في التوسل لابن تيمية صـ 25، وانظر: جامع الرسائل 2/ 377، واقتضاء الصراط المستقيم 2/ 758، والصارم المنكي لابن عبدالهادي صـ 338.
(4) النقل المختار ق 4.

فأطلق "الفناء" وهو من المصطلحات المتداولة، والألفاظ الشائعة عند المتصوفة، وقد بيّن المحققون من أهل العلم -كابن تيمية وابن القيّم- ما في هذا اللفظ من الإجمال والاشتراك (1)، وإن كان الغالب في إطلاقه عند الصوفية هو الفناء عن شهود السوى، وهو الفناء عن العلم بالغير والنظر إليه، فيعتريه الغيبة عن شعوره بنفسه وبما سوى الله، وهذا الفناء لا يوجب مدحاً؛ إذ لم يعرض للنبي - صلى الله عليه وسلم- والسابقين الأولين.
4 - وأما ابن فيروز ذو المشرب الصوفي -كما وصفه صاحب السحب الوابلة- فقد صنّف مصنفاً أرسله الشيخ الإمام قرر أن هذا الذي يفعل عند القبور من دعاء الأولياء وطلب الشفاعة منهم هو الدين الصحيح، واحتج بقول النابغة:-
أيا قبر النبي وصاحبيه ووامصيبتنا لو تعلمونا (2)
5 - وأما المويس فلم يكن متلبساً بشكوك الكلام فحسب، بل اعتراه شطح الصوفية أيضاً، وقد أشار الشيخ الإمام إلى إجازات المويس من عند مشايخه،"وأن شيخ مشايخه عبدالغني (3)، ويثنون عليه في أوراقهم، ويسمونه العارف بالله، وهذا اشتُهر عنه أنه على دين ابن عربي الذي ذكر العلماء أنه أكفر من فرعون" (4).
والمويس عدود لدود لهذه الدعوة المباركة -كما هو معلوم، ومن كيده أنه يذّب عن الوثنية وينصرها، فقد حكى الشيخ الإمام أن المويس وأصحابه رحلوا وتركوا أموالهم وأهليهم لأجل الذود عن قباب الشرك وأضرحة الوثنية، والتحريض على دعاة التوحيد، واستحلال دمائهم وأموالهم (5).
__________
(1) انظر: التدمرية صـ 221، منهاج السنة 5/ 356، والرد على المنطقيين صـ 516، وطريق الهجرتين لابن القيم صـ 260.
(2) انظر: مجموعة مؤلفات الشيخ 5/ 206.
(3) لعله عبدالغني النابلسي والمتوفى سنة 1143هـ.
انظر: ترجمته في الأعلام 4/ 32، تاريخ ابن غنام 2/ 103.
(5) انظر: مجموعة مؤلفات الشيخ 5/ 27، 205، 206.

6 - وأما سليمان بن سحيم فهو أشد عداوة وكيداً لهذه الدعوة من سابقه (المويس)؛ إذ هو صاحب تلوّن ومرواغة، فيقول ما لا يفعل، ويقارف ما نهى عنه، وقد خاطبه الشيخ الإمام بعبارة موجعة فقال:- "إنك رجل معاند ضال على علم مختار الكفر على الإسلام (1) ".
وقد تلبّس بجمل من البدع المغلظة والمحدثات الشنيعة منها:-
-خاطب الشيخ الإمام ابن سحيم قائلاً:- "إنك تقول إني أعرف التوحيد، وتقرّ أن من جعل الصالحين وسائط فهو كافر، والناس يشهدون عليك أنك تروح للمولد، وتقرأه لهم، وتحضرهم وهو ينخون ويندبون مشايخهم، ويطلبون منهم الغوث والمدد، وتأكل من الطعام المعد لذلك، فإذا كنت تعرف أن هذا كفر فكيف تروح لهم وتعاونهم عليه وتحضر كفرهم؟ (2) "
وهذا النص المهم يعطي دلالة ظاهرة عما وقع في نجد آنذاك من الاحتفال بالمولد، وما يصحبه من استغاثة ودعاء للأموات.
- جوّز ابن سحيم التذكير ليلة الجمعة، وقال " التذكير ليلة الجمعة لا ينبغي الأمر بتركه (3) " وزعم ابن سحيم أنه بدعة حسنة (4).
وقد ردّ عليه الشيخ الإمام فقال:- "وأما مسألة التذكير فكلامك فيها من أعجب العجاب، أنت تقول بدعة حسنة، والنبي - صلى الله عليه وسلم- يقول "كل بدعة ضلالة وكل ضلالة في النار" ولم يستثن شيئاً (5) "
ويبدو من خلال رسائل الشيخ الإمام -أن بدعة التذكير كان لها ظهور في نجد، مع أن الشيخ الإمام قرر أنها بدعة محدثة، وأن أول ما حدث التذكير ليوم الجمعة، لتهيوء الناس لصلاتها بعد السبعمائة -من الهجرة- زمن الناصر بن قلاوون (6).
__________
(1) مجموعة مؤلفات الشيخ 5/ 228.
(2) مجموعة مؤلفات الشيخ 5/ 227.
(3) مجموعة مؤلفات الشيخ 5/ 231.
(4) مجموعة مؤلفات الشيخ 5/ 234.
(5) مجموعة مؤلفات الشيخ 5/ 234.
(6) انظر: مجموع مؤلفات الشيخ 5/ 235.

بل إن بعض المتأخرين بهذه الدعوة المباركة-كالقاضي عبدالله بن عيسى وابنه عبدالوهاب- لم يغادروا هذه البدعة، وقد راسلهم الشيخ وبيّن ظهور الأدلة على إنكار بدعة التذكير (1).
وجاء في رسالة ثالثة ما يُشعر بتمكن هذه البدعة واعتيادها، حتى ربما ثقل تركها على بعض الأتباع.
كما في قول الشيخ -رحمه الله-:- "إن ابن صالح (2) سألني عن التذكير، فقلت إنه بدعة. فذكر أن عندها من لا يعرف الجمعة إلا به، وذكرتُ له أن رسول الله - صلى الله عليه وسلم- أعلم منّا بمصالح أمته، وهو سنّ الآذان ونهى عن الزيادة، فلما فتح الله لكم باباً من اتباع نبيكم - صلى الله عليه وسلم-، فلا تتثقلوا من قطع العادات في طاعة الله ورسوله (3) "
وهذه البدعة اندرست وانطمرت، وأضحت أثراً بعد عين فالحمد لله على الإسلام والسنة.
- من الأعمال البدعية التي ارتكبها ابن سحيم أنه يكتب الحجب والعزائم المحرمة، ويأخذ على ذلك أجرة، وأسوأ من ذلك أنه يكتب الطلاسم .. ثم يزعم أنه يفقه التوحيد! يقول الشيخ الإمام -رحمه الله-:- "إن تعليق التمائم من الشرك بنص رسول الله - صلى الله عليه وسلم- .. وأنت تكتب الحُجُب، وتأخذ عليها شرطاً، حتى إنك كتبتَ لامرأة حجاباً لعلها تحبل، شرطتَ لك أحمرين (4)، وطالبتها تريدُ الأحمرين، فكيف تقول إني أعرف التوحيد وأنت تفعل هذه الأفاعيل؟ وإن أنكرت فالناس يشهدون عليك بهذا.
__________
(1) انظر: المرجع السابق 5/ 314.
(2) ابن صالح من أنصار الدعوة والمنافحين عنها ضد ابن سحيم. انظر: مجموعة مؤلفات الشيخ 5/ 228، بحث "الرسائل الشخصية للشيخ محمد بن عبدالوهاب للعثيمين (ضمن بحوث أسبوع الشيخ) 1/ 111.
(3) مجموعة مؤلفات الشيخ 3/ 86 (الفتاوى).
(4) الأحمر من العملات النقدية المتداولة آنذاك.

وتكتب في حجبك الطلاسم، وقد ذكر في (الإقناع) أنها من السحر. والسحر يكفر صاحبه. فكيف تفهم التوحيد وأنت تكتب الطلاسم؟ وإن جحدتَ فهذا خط يدك موجود (1) ".
وإذا كان ابن سحيم مطوع الرياض بهذا الحال المشين، لاسيما وأن هذه الأحوال البدعية التي ارتكبها قد صارت ظاهرة مكشوفة، فالناس يشهدون بأن مطوعهم يكتب الحُجُب الشركية ويأكل السحت عليها، فما بالك بالعوام!
خصوصاً وأن مطاوعة بلدان نجد لهم أثر بالغ على العامة، حتى قال الشيخ الإمام: "وإذا كان أهل الوشم وأهل سدير وغيرهم يقطعون أن كل مطوع في قرية لو ينقاد شيخها ما منهم أحد يتوقف (2) "
ولما كان ثمة تلازم بين الشهوة والشبهة كما هو عند الصوفية، فالمويس -مثلاً- قد جمع بين بدعة تعظيم الأضرحة وتضييع الصلوات والتهاون في صلاة الجماعة (3)، وكذا ابن سحيم تلبّس بالبدع والشبهات السابقة، كما جوّز أكل الرشوة والسحت وقارف ذلك، كما بيّنه الشيخ الإمام في غير رسالة، وردّ على شبهاته ودحضها (4).
7 - وأما راشد بن خنين الحنفي (5) (ت 1220هـ) فقد نظم أبياتاً تحوي غلوّاً في حق النبي - صلى الله عليه وسلم-، وتعريضاً وطعناً بإمام الدعوة، فقال راشد:-
"وكن قاصداً بالسير منك زيارة ... لمن حلّها رغماً لأنف المماذق
فمن قال لا تشد رحالك نحوه ... على القصد بل في ضمن شيء مطابق
فقد خالف الإجماع فيه ضلالة ... فسحقاً لمن يتبع ضلالة مارق
فزر قبره إن الزيارة سنة ... على كل مشتاق إليه وشائق
ونافس بها أيام عمرك كلها ... تفقها وفاقاً عند أهل التوافق
توجه إلى وجه الوجيه مقابلاً ... وشاهد لأنوار الحبيب البوارق
وقف من بعيد مطرقاً متأدباً ... ولا تتفكر في نقوش السرادق
وسلِّم بلا صوت رفيع على الذي ... تلوذ به من كل خطب مضايق
__________
(1) مجموع مؤلفات الشيخ 5/ 227
(2) مجموع مؤلفات الشيخ 5/ 207.
(3) انظر: علماء نجد 4/ 368، 1/ 504 - 506.
(4) مجموع مؤلفات الشيخ 5/ 63، 3/ 16 - 26.
(5) انظر: ترجمته في علماء نجد 2/ 182.

محمد الجالي عن القلب رينه ... ومن فاق حقاً في العلى كل فائق (1) "

هذه الأبيات تنضح بالإفراط والغلو .. فأدناها تجويزه شدّ الرحال إلى زيارة القبر النبي، وأشنعها زعمه أن محمداً - صلى الله عليه وسلم- يجلو عن القلب الرين والذنوب، إضافة إلى تلك الدعاوى العريضة التي لا دليل عليها ولا برهان، كدعواه الإجماع على مشروعية شد الرحل إلى زيارة القبر النبوي، وزعمه أن هذه الزيارة من أفضل الأعمال ..


الخاتمة - مسائل الاعتقاد عند علماء نجد

مسائل الاعتقاد عند علماء نجد قبل الدعوة الإصلاحية

الخاتمة
نخلص في خاتمة هذا البحث إلى النتائج التالية:-
- أن واقع نجد حافل بأنواع الضلالات والانحرافات، كما أثبته العلماء والمؤرخون والشعراء، ومن خلال حقائق علمية، وأمثلة واقعية، فليست حكاية هذا الواقع المتردي لنجد مقصورة على ما سطره ابن غنام أو ابن بشر.
- أن ظهور مذهب أحمد في نجد كان سبباً رئيساً في تحقق تقريرات سلفية من قبل علماء نجد، سواءً كان في إثبات الصفات الإلهية، أو أصول أهل السنة في باب الصفات، ومجانبة مخاريق الصوفية والتحذير منها، ولزوم السنة وذم البدع ونحوها.
- أن الانتساب لمذهب أحمد مع معارضة دعوة الشيخ الإمام عند أولئك المناوئين، قد يكون باعث هذا الاعتراض أنهم وافقوا مذهب الإمام أحمد في مسائل، وخالفوه في مسائل أخرى، فلو كانت موافقتهم لمذهب أحمد بإطلاق لما وقعوا في هذا الاعتراض والشغب على الدعوة الإصلاحية، كما يحتمل أن تكون موافقتهم لمذهب أحمد على سبيل الإجمال، وقد تكون المعارضة عن حسد أو شهوة أو حبّ رياسة ونحوها.
__________
(1) مصباح الأنام لعلوي الحداد صـ 72، وتوجد نسخة خطية لهذه القصيدة - في دار الملك عبدالعزيز، مكتبة سامي السلمان رقم 53 - لكن دون هذه الأبيات.

-أن تأثر بعض علماء نجد بالكلام والتصوف واقع ومتحقق -كما سبق بيانه - وأن هذا التأثر هو امتداد لما كان عليه متأخرو الحنابلة من شوائب كلامية ومشارب صوفية ... مع أن الأثر الكلامي أو الصوفية على حنابلة نجد ليس بارزاً ولا قوياً كما في سائر البلدان، وقد يكون الانتساب لمذهب الإمام أحمد دوره الإيجابي في التخفف من بدع الكلام والتصوف ..
- أن المسلك الكلامي والصوفي الذي تلبّس به بعض علماء نجد وطلاب العلم آنذاك كان سبباً رئيساً في موقف العداء والخصومة للدعوة الإصلاحية، وأظهر مثال على ذلك، الأصلان الكبيران: ألا نعبد إلا الله، وألا نعبده إلا بما شرعه - صلى الله عليه وسلم-، فالكلام أفسد الأصل الأول، فجعل الإلهية هي الخلق والقدرة على الاختراع، والتصوف أفسد الأصل، فجعل التعبد وفق العوائد والأذواق، ومن أهم وأجل أصول هذه الدعوة الإصلاحية تحقيق هذين الأصلين الجليلين، ومدافعة الشبهات والاعتراضات عليهما.
هذا ما تيسر جمعه وإعداده والله المستعان وعليه التكلان، وآخر دعوانا أن الحمد لله رب العالمين.